八版本对照圣经＋注释


第 1 章

【本会注释】
1 创造天地，
3 创造光，
6 创造空气，
9 创造从水里分离出来的地，11 并且使植物结果，
14 创造日、月、星辰，
20 创造鱼和雀鸟，
24 创造野兽和牲畜，
26 以上帝的形象造人。
29 还有食物的设定。

上帝的创造
1 【和合本】起初上帝创造天地。
【吕振中】起初，上帝创造天地。
【思高本】在起初天主创造了天地。
【现代本】太初，上帝创造天地。（或译：太初，上帝创造天地的时候，或上帝开始创造天地的时候）
【KJV】In the beginning God created the heaven and the earth.
【NIV】In the beginning God created the heavens and the earth.
【BBE】At the first God made the heaven and the earth.
【ASV】In the beginning God created the heavens and the earth.
【本会注释】
    起初。这个词汇告诉我们这样一个事实，就是人类的一切事物有一个起点。只有坐在宝座上超越时间的至高上帝，祂是无始无终的。圣经开篇的头一个词汇就在一切属乎人类的、暂时的、有限的事物与那位神圣的、永恒的、无限的上帝之间标志出了一个明显的区别。这个词汇告诉我们说我们人类是有限的，并向我们指明祂永远都是不变的，祂的年岁是无止尽的（来1:10-12；诗90:2,10）。我们有限的思维若不思想上帝，就无法思想“起初的事”，因为祂就“是元始”（西1:18；参约1:1-3）。智慧以及一切良善的事物，其起点出自于祂（诗111:10；雅1:17）。如果我们想再次恢复我们创造主之形象的话，我们的生活和我们一切的计划都必须在祂里面具有一个新的开端（创1:26,27；参约3:5；约壹3:1-3）。我们有权享受这样一个可靠的保证，就是“那在”我们“心里动了善工的，必成全这工，直到耶稣基督的日子”（腓1:6）。祂是“我们信心创始成终的”（来12:2）。让我们永远也不要忘记在“起初上帝”这几个词汇中蕴涵着的庄严事实。
    圣经中的头一节经文提出了一个尖锐的问题，一个在相信圣经的基督徒与怀疑派、无神论者、及各种形式的唯物论者之间古老的争论。后者试图以不同的方式和不同程度地不用上帝来解释宇宙。他们认为物质能量是永恒的。如果事实真是如此的话，如果物质具有演进的能力，首先变成最简单的生命体，然后再不断地变得更加复杂，直到成为人为止的话，那么上帝的存在的确是不必要的。
    《创世记》1:1节确认说，上帝是在万有之先并且是使万有产生的唯一根源。这节经文是一切对物质世界正确理解的基础。这里为我们设立了一个威严的真理，就是“上帝创造我们的世界，并未凭借原已存在的物质”（《证》第8册第258页）。
    泛神论这一古老的异端邪说剥夺了上帝的位格性，将上帝溶解在整个宇宙当中，这样就使上帝一词成为整个创造的同义词了。这种观点也被《创世记》1:1节所揭露和屏弃。人们若相信上帝在创造万物以先就是宁静地至高地活着的，并且祂是超乎祂所造的万物之上的话，泛神论的观点便毫无立脚之处了。
    没有更好的宣言可以用来作为圣经的开场白。从一开始，读者便被领到一位无所不能的大能者面前，一位具有位格、意志和目的的上帝。祂存在于万有之先，因此也不需要依靠任何事物。祂施行其神圣的意志“创造天地”。
    在探讨任何有关上帝创造之奥秘的次要问题以前，不论是针对其时间或方式等问题，我们都应当首先认清鉴别对于上帝和地球起源的真假信仰之间的界限。这一界限就在于人们对这节经文中所提出的真理是持接受的态度还是反对的态度。
    这次我们需要说几句忠告的话语。许多世纪以来，神学家对“起初”一词作出了许多的猜测，希望能够更多地发现上帝奥秘的作为而不是这节经文所显明的无穷智慧。例如，见本章结尾的附注中关于创造的假废墟与恢复学说的分析。然而任何的猜测都是徒然的。我们对于上帝创造的方法除了摩西简洁的宣告：“上帝说”、“事就这样成了”以外一无所知。这就是整个创造圣歌中神秘而庄严的基调。那些试图设定我们推理的依据，认为上帝在创造世界时必须如此这般去行否则就会违反自然规律的人，实际上是在用文字使圣经的忠告变模糊，也是给怀疑者以支持和安慰。这些怀疑者们坚持认为摩西的全部记录都是不可信的，因为依照他们的观点来说，这一切都是违反自然规律的。我们为什么想试图比圣经明确的记载更聪明呢？
    特别值得一提的是，对于地球的组成物质是何时形成的种种猜测都是徒劳无益的。对于我们的地球及其上所有之物受造的时间问题，《创世记》列出了两句话语：（1）“起初上帝创造天地”（1节）。（2）“到第七日，上帝造物的工已经完毕，就在第七日歇了他一切的工”（2:2节）。除了这两节经文以外，圣经其他相关的经文没有对创造的时间问题提供任何额外的信息。有人或许会问：上帝到底是什么时候“创造天地”的？对此问题，我们只能回答说：“起初”。也有人或许会问：上帝是何时完成其大工的？我们只能回答说：“到第七日，上帝造物的工已经完毕”（2:2节），“因为六日之内，耶和华造天、地、海，和其中的万物，第七日便安息”（出20:11）。
    这些关于创造记载的经文并不是要试图终止对此问题的探讨，而是承认说，我们对此课题尚无能力给予比圣经中清楚的记载更确定的分析。关于创造的记载是如此的重要，就连整部圣经都是建立在其上的。单这一点就足以使虔诚而审慎的圣经读者接受圣经明确的话语作为其信仰的宣言。的确，当人们被广阔的猜测领域所诱惑、在未知的时空领域内飘泊时，他所能做的最明智的做法就是，用“经上记着说”这句简单的答复来对付所面临的试探。在经文之引号的保护线内，我们总是安全的。
    上帝创造。动词“创造”译自希伯来文的bara'，以在此所采用的词形，此词被用来专指上帝的一种作为，从来不是指人的作为。上帝创造“风”（摩4:13），“清洁的心”（诗51:10），“新天新地”（赛65:17）。而希伯来词`asah“造”、yasar“形成”及其他的词汇通常（但不是绝对）与人类的作为有关，暗示着物质的事先存在。这三个词汇都被用来描述人的被造。圣经最初的几个字指明创造是带有上帝亲自做工的印记的。圣经一开篇就使读者与一位创造万物的上帝相识，世上一切有生气的与无生气的事物都是因祂而得以存在的（见来11:3）。这里所提到的“地”显然不是指的旱地，而是指的我们的整个星球，因为旱地是到了第三日才与水分开的。
2 【和合本】地是空虚混沌，渊面黑暗；上帝的灵运行在水面上。
【吕振中】地还没有定形、混混沌沌，黑暗在深渊上面；上帝的灵覆煦在水面上。
【思高本】大地还是混沌空虚，深渊上还是一团黑暗，天主的神在水面上运行。
【现代本】大地混沌，还没有成形。深渊一片黑暗；上帝的灵（或译：上帝的大能或由上帝发出的风或令人畏惧的风）运行在水面上。
【KJV】And the earth was without form, and void; and darkness was upon the face of the deep. And the Spirit of God moved upon the face of the waters.
【NIV】Now the earth was formless and empty, darkness was over the surface of the deep, and the Spirit of God was hovering over the waters.
【BBE】And the earth was waste and without form; and it was dark on the face of the deep: and the Spirit of God was moving on the face of the waters.
【ASV】And the earth was waste and void; and darkness was upon the face of the deep: and the Spirit of God moved upon the face of the waters
【本会注释】
    空虚混沌。更准确的说是“荒芜空虚”，tohu wabohu。这强调的是一种荒芜而空旷的状态，而不是暗示说地球曾经是完美的而后来被变得荒废或荒凉的意思。
    当tohu wabohu在其他经文中同时出现时，如赛34:11；耶4:23，它们似乎是从这节经文中被借用过去的，而tohu一词本身经常被用作不存在或虚空的同义词（赛40:17,23；49:4）。《约伯记》26:7节显明了此词的准确含义。此节经文的下半句说上帝“将大地悬在虚空”，而前半句正好与此形成排比句“他将北极铺在tuho[空中]”。《约伯记》的这节经文清楚地向我们显明了创1:2节中tuho的含义。在创1:2节中，此词与同义词bohu说明，地是无形的和无生命的。其各种成分相互混杂，是毫无秩序和生气的。
    渊面黑暗。“渊”一词的词根是“咆哮”、“狂暴”，经常用来指狂暴的流水，咆哮的浪滔或洪水，从而引申为大海的深渊（诗42:7；出15:5；申8:7；伯28:14；38:16）。“渊”是一个老词汇，此词在这里被当作一个专有名词来使用。巴比伦人几百年来对真实的创造故事保留了一些模糊不清的记忆。事实上，他们将此词（tehom）人格化，并将之用在他们神话中的一位神祗提亚玛特（Tiamat）身上。他们相信地球是从其尸体中被创造出来的。圣经的记载显示说，最初地上并没有亮光，而且表面物质处于液态，因为“渊面”与本节中的“水面”形成排比。
    上帝的灵运行。“灵”，ruach。与圣经的用法相一致，上帝的灵就是圣灵，神格中的第三位。从这里开始，在整本圣经中，上帝的灵便在一切的创造性的活动中作为上帝的神圣代理者，不论是对于地球的创造还是对于大自然、教会、新生、或新人的创造。见对第26节的注释中对于基督与创造之关系的注释。
    “运行”一词的原文是merachepheth，不能被简单地翻译为“孵”，虽然此词在叙利亚语（一种后圣经时期的亚兰语方言）中具有这种含义。此词在旧约圣经的其他地方只出现过两次。在耶23:9节中其含义为“颤抖”，“发抖”，而在申32:11节中却被用来描绘老鹰摆动其雏鹰。老鹰不会孵活着的雏鹰而是警醒地护卫性地在它们上面盘旋。
    上帝之灵的工作一定与接下来将要发生的作为（就是使混乱变为有序的作为）有某种联系。上帝的灵已经出现，等候执行将要发出的命令。圣灵一直都在做着这一工作。这位神圣的代理者一直都在协助创造和救赎的工作，责备并坚固任性的灵魂，安慰忧伤的人，并将信徒的祷告以一种能被上帝所悦纳的形式呈现在上帝的面前。
3 【和合本】上帝说：“要有光”，就有了光。
【吕振中】上帝说∶“要有光”；就有了光。
【思高本】天主说：“有光！”就有了光。
【现代本】上帝命令：“要有光。”光就出现。
【KJV】And God said, Let there be light: and there was light.
【NIV】And God said, "Let there be light," and there was light.
【BBE】And God said, Let there be light: and there was light.
【ASV】And God said, Let there be light: and there was light.
【本会注释】
    上帝说。六日创造中的每一日都以这句话开头。诗人宣告说：“祂说有就有，命立就立”（诗33:9）。使徒也说我们借着信心知道“诸世界是借上帝话造成的”（来11:3）。有些人无法接受“上帝说”这句话，因为这使上帝过于象一个人。但受上帝默示的圣经作者可以怎样将无限上帝的创造作为用有限人类的语言表达出来并使必死的人类可以明白呢？上帝的话语与上帝的作为总是联系在一起的这一事实（7,16,21,27节），充分地表明上帝创造大能的启示是用人类的语言表达出来的。
    要有光。没有光就不可能有生命；当创造主开始其创造大工将混乱变为有序并在地上设立各样的动植物时，光的存在是十分重要的。光是能量的一种可见的形式，借着其在植物体内的作用可以使无机的元素和化合物变成人类和动物的食物，同时也控制着生命所必需的许多其他的自然过程。
    光一直被人们视为是上帝临格的一种标志。正如自然的光是物质生命所必需的一样，上帝的光也是有理性的生灵具有道德和属灵圣灵所必需的。“上帝就是光”（约壹1:5）；而且对于那些在心中正在进行恢复上帝形象之再造大工的人来说，祂今天再次来到世间驱散罪恶、疑惑和失望的阴影，并且说“要有光”。
4 【和合本】上帝看光是好的，就把光暗分开了。
【吕振中】上帝看光很好，上帝就把光暗分开了。
【思高本】天主见光好，就将光与黑暗分开。
【现代本】上帝看光是好的，就把光和暗分开，
【KJV】And God saw the light, that it was good: and God divided the light from the darkness.
【NIV】God saw that the light was good, and he separated the light from the darkness.
【BBE】And God, looking on the light, saw that it was good: and God made a division between the light and the dark,
【ASV】And God saw the light, that it was good: and God divided the light from the darkness.
【本会注释】
    上帝看。这句话在此一共出现了六次（10,12,18,21,25,31节），用人类的语言表达了一种上帝的作为──对每一个创造作为的评价，看是否完全符合创造主的计划和旨意。正如我们通过观看和检验我们所制造的产品，然后可以声明这些产品合乎我们的计划和目的一样，上帝在做完每一个创造的作为后也声明说祂的产品与祂的计划完全相符。
    上帝把光暗分开了。在这个毫无形状的地球上，最初只有黑暗。随着光的出现，地球上发生了变化。现在黑暗与光明是并列存在的了，但这两者却是彼此分开的。
5 【和合本】上帝称光为“昼”，称暗为“夜”。有晚上，有早晨，这是头一日。
【吕振中】上帝称光为“昼”，称暗为“夜”。有晚上有早晨∶是一日。
【思高本】天主称光为“昼，”称黑暗为“夜。”过了晚上，过了早晨，这是第一天。
【现代本】称光为“昼”，称暗为“夜”。晚间过去，清晨来临；这是第一天。
【KJV】And God called the light Day, and the darkness he called Night. And the evening and the morning were the first day.
【NIV】God called the light "day," and the darkness he called "night." And there was evening, and there was morning-the first day.
【BBE】Naming the light, Day, and the dark, Night. And there was evening and there was morning, the first day.
【ASV】And God called the light Day, and the darkness he called Night. And there was evening and there was morning, one day.
【本会注释】
    称光为“昼”。光明和黑暗被赋予了不同的名称。起名字在古代是一件重要的事情。名字都具有其含义并且是经过精心挑选而得的。上帝后来委托亚当给动物起名。祂有时会更改祂仆人的名称使之与其生活的经历或品格相符。祂指示祂独生子的肉身父母有关他们应如何给救主起名的问题。在创造周中，我们发现上帝甚至会给没有生命的受造之物起名字。
    有晚上，有早晨，这是头一日。直译过来就是“有晚上，有早晨，头一日”。对上帝创造周的第一个重要的日子所给予的神秘描述就这样结束了。学者们对此话语给予了许多不同的解释。这句话清楚地表明了创造周七个部分各自的时间长度，并且在本章中又重复了五次（8,13,19,23,31节）。有人认为创造的工作只持续了一个晚上，从晚上一直到早晨。而另一些人认为虽然圣经明明地记录说晚上是在早晨之前，但每日都是从早晨开始的。
    许多学者都认为这句话所指的是一段漫长而不确定的时期。他们认为接下来的日子里所发生的一些创造之工，如动植物的创造等都不可能只在一天当中就完成的。他们以为他们的这种解释可以用彼得的话语来予以支持，“主看一日如千年”（彼后3:8）。但我们一读这节经文的后半句“千年如一日”就会很清楚地知道这节经文并不能用来确定创造日的长度。彼得的这段话语的上下文清楚地向我们显明他所要强调的是上帝的无时间性。创造主可以在一日之内做成一千年的工作；而一千年的时间，对于那些等候上帝的审判得以成就的人来说是一段十分漫长的岁月，但对于祂来说却可能只被看作是一天而已。《诗篇》90:4节也表达了同样的思想。
    “有晚上[包括夜晚的各时辰]，有早晨[包括白天的各时辰]，头一日”这句直译过来的话语显然是对天文学的一天，也就是24小时一天的描述。这与后来在但8:14节中所使用的希伯来复合词“晚上早晨”是相同的。此词在英文圣经KJV版中被译为“日”，在此节中是指预言性的日。此词与保罗的希腊词nuchthemeron一样，翻译过来就是“一夜一昼”（林后11:25）。因此，对此说法从未产生过疑惑的希伯来人以日落为一日的起点，以下一次的日落为一日的终止（利23:32；申16:6）。另外，第四条诫命所使用的话语也毫无疑问地表明创造故事中的晚上和早晨是地上一日的两个组成部分。此诫命以明确的话语提到了创造周，并且宣告说：“因为六日之内，耶和华造天、地、海，和其中的万物，第七日便安息”（出20:11）。
    那么多的圣经注释家都顽固地坚持认为创造周的每日都代表了一段漫长的时期，其主要原因就是因为他们试图将上帝所默示的创造故事与进化论的学说相吻合。地质学家和生物学家们教导人们相信这个地球的早期历史跨越了上百万年的时间。在此期间，地质在缓慢地发生着变迁，生物的种类在不断的进化着。但整本圣经的记述却是与进化论相矛盾的。大多数的科学家和现今的许多神学家都认为世界和其上所有的一切都是从非常遥远的年代开始一点点进化而来的。而对一种借着上帝所说的话语而产生的神圣而即时之创造的信仰与这种学说却是完全对立的。
    许多圣经注释家之所以声称创造之日是漫长时期的另一个原因是因为他们否认第七日的安息日。有一部著名的圣经注释如此表达了这种思想：“创造所必需的第七日的时间长度决定了其他六日的长度……上帝安息日的安息被最好的圣经解释家理解为是从创造结束时开始一直延续到现在的；这样出于解经的一致原则，我们必须把头六日看作是不特定的漫长时期，而不是短暂的时期”（《讲台》）。这种推理是转着圈说的。因为第七日的安息日作为圣经中明确定义为每周重复出现的休息日被如此地废弃掉了，所以创造周的第七日被宣布为一直持续至今的。根据这种不符合圣经教训的解释，创造周的其他日子也相应地被延长了。好的圣经解释对这种解释是无法赞同的，而是要坚持圣经直白的含义，效法那位神圣的圣言解释者的榜样，宣告说：“经上记着说”来反驳仇敌的一切攻击（太4:4,7,10）。
    圣经清楚而直白地讲述创造的七日（出20:11）而不是无确定的七个时期。因此我们不得不着重宣告说，希伯来文中“有晚上，有早晨，头一日”的话语表明创造的第一日就是24小时的一天。
6 【和合本】上帝说：“诸水之间要有空气，将水分为上下。”
【吕振中】上帝说∶“众水之间要有穹苍，将水和水分开。”
【思高本】天主说：“在水与水之间要有穹苍，将水分开！”事就这样成了。
【现代本】上帝又命令：“在众水之间要有穹苍，把水上下分开。”
【KJV】And God said, Let there be a firmament in the midst of the waters, and let it divide the waters from the waters.
【NIV】And God said, "Let there be an expanse between the waters to separate water from water."
【BBE】And God said, Let there be a solid arch stretching over the waters, parting the waters from the waters.
【ASV】And God said, Let there be a firmament in the midst of the waters, and let it divide the waters from the waters.
【本会注释】
    空气。或作“天空”。第二个创造日的工作就是空气的形成。浩瀚的原始“水”被分为两个分开的部分。“空气以上的水”（7节）被圣经注释家们普遍视为是水蒸汽。但起初完美地球的气候状况和现今的气候条件是不同的。
    在北极的勘探证明那里曾一度被热带森林所覆盖，而现在却永远被冰雪所埋葬。人们普遍承认地球早期的气候条件是极其舒适的。当时并不存在极其炎热或寒冷的气候使地球上大多数地区的生命感到不舒适，而且事实上在某些地区是根本不可能出现这种情况的。
7 【和合本】上帝就造出空气，将空气以下的水、空气以上的水分开了。事就这样成了。
【吕振中】上帝造了穹苍，将穹苍以下的水和穹苍以上的水分开∶就这样成了。
【思高本】天主造了穹苍，分开了穹苍以下的水和穹苍以上的水。
【现代本】一切就照着他的命令完成。于是上帝创造了穹苍，把水上下分开。
【KJV】And God made the firmament, and divided the waters which were under the firmament from the waters which were above the firmament: and it was so.
【NIV】So God made the expanse and separated the water under the expanse from the water above it. And it was so.
【BBE】And God made the arch for a division between the waters which were under the arch and those which were over it: and it was so.
【ASV】And God made the firmament, and divided the waters which were under the firmament from the waters which were above the firmament: and it was so.
8 【和合本】上帝称空气为“天”。有晚上，有早晨，是第二日。
【吕振中】上帝称穹苍为天∶有晚上有早晨，是第二日。
【思高本】天主称穹苍为“天，”天主看了认为好。过了晚上，过了早晨，这是第二天。
【现代本】他称穹苍为“天空”。晚间过去，清晨来临；这是第二天。
【KJV】And God called the firmament Heaven. And the evening and the morning were the second day.
【NIV】God called the expanse "sky." And there was evening, and there was morning-the second day.
【BBE】And God gave the arch the name of Heaven. And there was evening and there was morning, the second day.
【ASV】And God called the firmament Heaven. And there was evening and there was morning, a second day.
【本会注释】
    上帝称空气为“天”。上帝创造大能在创造周第二日的产物获得了一个名称，就象第一日的光获得了一个名称一样。在希伯来语以及在现代的译文中“天”这个名称既可用来指上帝的居所又可用来指空气。在此节中，“天”指的是大气层的天，在人的眼中看起来象一个天篷或圆顶遮盖着我们的地球，通常被人们称为天空。
    没有空气就不可能有生命。植物和动物一样需要空气。若没有我们地球的大气层，这里就会象月亮一样毫无生命，向阳的一面会是极其炽热的，而另一面却又是极其寒冷的。若是如此，地球上就不可能有任何的植物发芽生长，没有动物能够得以长久存活。我们是否为这一上帝赐予的大气层而感激祂呢？
9 【和合本】上帝说：“天下的水要聚在一处，使旱地露出来。”事就这样成了。
【吕振中】上帝说∶“天下的水要积聚在一处，让旱地露出来。”就这样成了。
【思高本】天主说：“天下的水应聚在一处，使旱地出现！”事就这样成了。
【现代本】上帝又命令：“天空下面的水要汇集在一处，好使大地出现。”一切就照着他的命令完成。
【KJV】And God said, Let the waters under the heaven be gathered together unto one place, and let the dry land appear: and it was so.
【NIV】And God said, "Let the water under the sky be gathered to one place, and let dry ground appear." And it was so.
【BBE】And God said, Let the waters under the heaven come together in one place, and let the dry land be seen: and it was so.
【ASV】And God said, Let the waters under the heavens be gathered together unto one place, and let the dry land appear: and it was so.
【本会注释】
    水要。上帝在第三日的前半部分所做的第三个创造作为就是使水从旱地上分离出来。诗人蒙启示的手笔用以下生动的诗辞描述了这一事件：“诸水高过山岭。你的斥责一发，水便奔逃；你的雷声一发，水便奔流，诸山升上，诸谷沉下，归你为它所安定之地。你定了界限，使水不能过去”（诗104:6-9，英文圣经RSV版）。将水聚在一处没有任何其他的含义。从这一天起，水要被收集在“一处”，并且被限定在其界限之内，以便使地球的土地得以显露出来。对于任何天国的观看者来说，看见山岭从覆盖全球的水中升起一定是一个极其壮观的景象。从前只能看到水的地方转眼之间就有巨大的陆地升起，彻底改变了地球的外观。
10 【和合本】上帝称旱地为“地”，称水的聚处为“海”。上帝看着是好的。
【吕振中】上帝称旱地为地，称水之积聚为海∶上帝看这很好。
【思高本】天主称旱地为“陆地，”称水汇合处为“海洋。”天主看了认为好。
【现代本】上帝称大地为“陆”，汇集在一起的水为“海”。上帝看陆地和海洋是好的。
【KJV】And God called the dry land Earth; and the gathering together of the waters called he Seas: and God saw that it was good.
【NIV】God called the dry ground "land," and the gathered waters he called "seas." And God saw that it was good.
【BBE】And God gave the dry land the name of Earth; and the waters together in their place were named Seas: and God saw that it was good.
【ASV】And God called the dry land Earth; and the gathering together of the waters called he Seas: and God saw that it was good.
【本会注释】
    上帝看着是好的。上帝的眼睛现在带着幸福与满意落在了创造的第三日所完成的产物之上。“是好的”。原始的旱地对于我们来说几乎不可能是好的。这是一个由光秃的山谷、山岭和平原构成的世界，一个刚从水底下隆起的世界。地上连一点青草或青苔的痕迹也没有。但这一切对于其创造者来说却是好的。祂会用祂造旱地之用途的角度来看待它，作为祂将要施行的新奇迹的一个预备步骤。
11 【和合本】上帝说：“地要发生青草和结种子的菜蔬，并结果子的树木，各从其类，果子都包着核。”事就这样成了。
【吕振中】上帝说∶“地要发生青草、和结种子的菜蔬、跟结果子的树在地上，各从其类，果子里有种子∶”就这样成了。
【思高本】天主说：“地上要生出青草，结种子的蔬菜，和各种结果子的树木，在地上的果子内都含有种子！”事就这样成了。
【现代本】接着，上帝发出命令：“陆地要生长各种各类的植物，有产五谷的，也有结果子的。”一切就照着他的命令完成。
【KJV】And God said, Let the earth bring forth grass, the herb yielding seed, and the fruit tree yielding fruit after his kind, whose seed is in itself, upon the earth: and it was so.
【NIV】Then God said, "Let the land produce vegetation: seed-bearing plants and trees on the land that bear fruit with seed in it, according to their various kinds." And it was so.
【BBE】And God said, Let grass come up on the earth, and plants producing seed, and fruit-trees giving fruit, in which is their seed, after their sort: and it was so.
【ASV】And God said, Let the earth put forth grass, herbs yielding seed, and fruit-trees bearing fruit after their kind, wherein is the seed thereof, upon the earth: and it was so.
【本会注释】
    地要发生。在水与旱地分离之后，另一个神圣的命令在第三日发出：植物被创造了出来。有人将此命令中所提到的三样事物中的头一个视为是对植物的统称，包含了第二和第三样事物。但我们最好将它们视为不同的种类。
    青草。来deshe'，“成为绿色的”，“长成绿色的”，“发芽”。此词指的是绿芽和嫩草──作为动物饲料的各种植物。这里所使用的“青草”可能是“菜蔬”（`eseb）的同义词。这是当后者没有修饰词“结种子”而独立出现的时候（见30节；诗23:2）。
    结种子的菜蔬。“菜蔬”，`eseb，指的是较为成熟的草本植物，其最重要的特征就是有籽，作为上帝指定让人食用的两种食物中的一种（29节）。
    结果子的树木。结果子的树木有三个特征：（1）结果子；（2）果子里包着核；（3）所结的果子是在地面上，或地面以上。这些树木将为人类提供另一种食物的来源（29节）。
12 【和合本】于是地发生了青草和结种子的菜蔬，各从其类；并结果子的树木，各从其类；果子都包着核。上帝看着是好的。
【吕振中】于是地生出了青草，和结种子的菜蔬，各从其类，跟结果子的树，各从其类，果子里有种子。上帝看这很好。
【思高本】地上就生出了青草，各种结种子的蔬菜，和各种结果子的树木，果子内都含有种子。天主看了认为好。
【现代本】于是陆地生长了各种各类的植物，有产五谷的，有结果子的。上帝看这些植物是好的。
【KJV】And the earth brought forth grass, and herb yielding seed after his kind, and the tree yielding fruit, whose seed was in itself, after his kind: and God saw that it was good.
【NIV】The land produced vegetation: plants bearing seed according to their kinds and trees bearing fruit with seed in it according to their kinds. And God saw that it was good.
【BBE】And grass came up on the earth, and every plant producing seed of its sort, and every tree producing fruit, in which is its seed, of its sort: and God saw that it was good.
【ASV】And the earth brought forth grass, herbs yielding seed after their kind, and trees bearing fruit, wherein is the seed thereof, after their kind: and God saw that it was good.
【本会注释】
    地发生了。第三日所造的植被从土地中生发出来。这并不是说产生含有生命之植物的能力是来自土地。自发生成的思想是与圣经相违背的，也是不合乎科学的。
    各从其类。这句话在《创世记》第一章中一共出现了十次，在摩西的著作中一共出现了三十次，特别是在创1,6,7章；利11章；和申14章中。所谈论的对象是动植物的不同种类，而不是指它们繁衍的行为。但事实上，这也是大自然的一个客观事实，就是生物所繁衍的后代都与其父母相象。在一定的限度内，一个物种会有一定的变异，但那些限度使动植物不足以产生一个崭新的物种。见创6:20；7:14；利11:14-16,29；申14:13-15。
13 【和合本】有晚上，有早晨，是第三日。
【吕振中】有晚上有早晨，是第三日。
【思高本】过了晚上，过了早晨，这是第叁天。
【现代本】晚间过去，清晨来临；这是第三天。
【KJV】And the evening and the morning were the third day.
【NIV】And there was evening, and there was morning-the third day.
【BBE】And there was evening and there was morning, the third day.
【ASV】And there was evening and there was morning, a third day.
【本会注释】
    见对第5节的注释。
14 【和合本】上帝说：“天上要有光体，可以分昼夜，作记号，定节令、日子、年岁，
【吕振中】上帝说∶“天穹要有发光之体来分昼夜；它们要做天象，定节令、日子、年岁；
【思高本】天主说：“在天空中要有光体，以分别昼夜，作为规定时节和年月日的记号。
【现代本】上帝又命令：“天空要有光体来分别昼夜，作为划分年日和季节（或译：节期）的记号，
【KJV】And God said, Let there be lights in the firmament of the heaven to divide the day from the night; and let them be for signs, and for seasons, and for days, and years:
【NIV】And God said, "Let there be lights in the expanse of the sky to separate the day from the night, and let them serve as signs to mark seasons and days and years,
【BBE】And God said, Let there be lights in the arch of heaven, for a division between the day and the night, and let them be for signs, and for marking the changes of the year, and for days and for years:
【ASV】And God said, Let there be lights in the firmament of heaven to divide the day from the night; and let them be for signs, and for seasons, and for days and years:
【本会注释】
    要有光体。“光体”，me`oroth，与第3、第4节中所说的“光”，`or，不是同一个概念。此词所指的是光源，光的支持物，发光体。之所以圣经声称将它们摆列在空气中，或天空中，是因为地上居民看见它们是在空中的。
    可以分昼夜。调节并从那时起区分光与黑暗之间的区别，这区别从上帝在第一日命定要有光时就已经存在了。
    作记号。这些星体在约书亚的时代（书10:12,13）、希西家的时代（王下20:11）和钉十字架之日（太27:45）标志着上帝喜悦与不喜悦的特殊作为。“众星坠落”是基督再来的征兆之一（太24:29）。
    有人错误地认为星体的设置也是用来确定个人的命运的。占星学家引用第14节来为他们的作为辩解。但圣经极其严厉地反对任何形式的占卜和算卦，人们必须特别地弃绝那种认为上帝为占星学家设定日、月、星辰来预言人类的事件和命运的错误思想。耶利米警告希伯来人不要害怕天象，只有外邦人才在天象面前颤抖惊惶（耶10:2）。以赛亚以嘲弄讽刺的话语讲述占星学家、看星宿的人和说预言的人，并说那些依靠他们劝告的人都是愚蠢和邪恶的（赛47:13,14）。虽然在星宿中查看人类命运的迷信在古以色列人当中从未获得立足之处，但他们却没有足够的道德力去完全地抵御其异教临国崇拜星宿的榜样（耶19:13；结8:16；番1:5）。
    定节令。年复一年的节期和其他特定的时令都是以星体的运转来调节的（诗104:19；亚8:19）。而且这些星体对农业、灌溉和人类其他职业都有定期的影响，就是对动植物的生活也有带来同样的影响，例如动物的交配期和鸟类的迁徙等（耶8:7）。
    日子、年岁。日子和年岁都是由地球的运转和对月亮的参照所确定的。这为各时代人类的年历提供了依据，不论是日历、月历，还是日月历。
15 【和合本】并要发光在天空，普照在地上。”事就这样成了。
【吕振中】要做发光之体在天穹里，来照在地上；”就这样成了。
【思高本】要在天空中放光，照耀大地！”事就这样成了。
【现代本】并且在天空发光照亮大地。”一切就照着他的命令完成。
【KJV】And let them be for lights in the firmament of the heaven to give light upon the earth: and it was so.
【NIV】and let them be lights in the expanse of the sky to give light on the earth." And it was so.
【BBE】And let them be for lights in the arch of heaven to give light on the earth: and it was so.
【ASV】and let them be for lights in the firmament of heaven to give light upon the earth: and it was so.
【本会注释】
    要发光。这里上帝不是要让地上首次出现亮光，因为上帝已经在第一日命定了光的出现，而是要作为光体分布的一种永久排列，并为此世界而服务。
16 【和合本】于是上帝造了两个大光，大的管昼，小的管夜，又造众星，
【吕振中】于是上帝造了两个大的发光体∶一个较大的发光体来管白昼，一个较小的发光体来管黑夜；又造星辰。
【思高本】天主于是造了两个大光体：较大的控制白天，较小的控制黑夜，并造了星宿。
【现代本】于是上帝创造了两个大光体：太阳支配白天；月亮管理黑夜。他又造了星星。
【KJV】And God made two great lights; the greater light to rule the day, and the lesser light to rule the night: he made the stars also.
【NIV】God made two great lights-the greater light to govern the day and the lesser light to govern the night. He also made the stars.
【BBE】And God made the two great lights: the greater light to be the ruler of the day, and the smaller light to be the ruler of the night: and he made the stars.
【ASV】And God made the two great lights; the greater light to rule the day, and the lesser light to rule the night: he made the stars also.
【本会注释】
    祂又造众星。“祂造”这几个字是后加上去的。对于众星的起源问题，有两种主要的观点：（1）众星是在创造周中与太阳和月亮一同产生的。（2）“众星”尽管是在此之前被造的，却是被摩西顺便在此提到的，因为他这里正在谈论天上的发光体。第一种观点的必然结论就是在创造周之前浩瀚的宇宙都是一个空虚的空间。这种结论似乎是毫无保证的。
    然而对此问题以及圣经中许多其他关于上帝奥秘作为的神秘宣告，我们不应过早地妄下定论。我们不应忘记摩西所要试图表达的主要真理，就是日、月、星辰的起源都是上帝创造大能的结果。圣经在这里又进一步地否定了那种认为物质是永恒的古老而不断翻新的异端邪说。
17 【和合本】就把这些光摆列在天空，普照在地上，
【吕振中】上帝把这些发光之体布置在天穹，让它们照在地上，
【思高本】天主将星宿摆列在天空，照耀大地，
【现代本】他把光体安置在天空，好照亮大地，
【KJV】And God set them in the firmament of the heaven to give light upon the earth,
【NIV】God set them in the expanse of the sky to give light on the earth,
【BBE】And God put them in the arch of heaven, to give light on the earth;
【ASV】And God set them in the firmament of heaven to give light upon the earth,
18 【和合本】管理昼夜，分别明暗。上帝看着是好的。
【吕振中】来管昼夜，分别光暗∶上帝看这很好。
【思高本】控制昼夜，分别明与暗。天主看了认为好。
【现代本】支配昼夜，隔开光和暗。上帝看光体是好的。
【KJV】And to rule over the day and over the night, and to divide the light from the darkness: and God saw that it was good.
【NIV】to govern the day and the night, and to separate light from darkness. And God saw that it was good.
【BBE】To have rule over the day and the night, and for a division between the light and the dark: and God saw that it was good.
【ASV】and to rule over the day and over the night, and to divide the light from the darkness: and God saw that it was good.
【本会注释】
    是好的。不象我们现今的地球因为罪的出现而被极大地改变了，星体并没有受到人类犯罪的影响，它们返照出了创造主的大能。众所周知的，众星体都在忠实地遵循着宇宙的法则。天文学家和航海家都确知在天文世界中没有发生过任何偏离定律的事情。他们知道这些天体是不会使他们失望的，它们是值得信赖的，因为它们一直遵循着上帝为它们设定的法则。
19 【和合本】有晚上，有早晨，是第四日。
【吕振中】有晚上有早晨，是第四日。
【思高本】过了晚上，过了早晨，这是第四天。
【现代本】晚间过去，清晨来临；这是第四天。
【KJV】And the evening and the morning were the fourth day.
【NIV】And there was evening, and there was morning-the fourth day.
【BBE】And there was evening and there was morning, the fourth day.
【ASV】And there was evening and there was morning, a fourth day.
20 【和合本】上帝说：“水要多多滋生有生命的物；要有雀鸟飞在地面以上，天空之中。”
【吕振中】上帝说∶“水要滋生无数的活物，要有飞鸟飞在地上，天穹之中。”
【思高本】天主说：“水中要繁生蠕动的生物，地面上、天空中要有鸟飞翔！”事就这样成了。
【现代本】上帝命令：“水里要繁殖各种动物；天空要有各种飞鸟。”
【KJV】And God said, Let the waters bring forth abundantly the moving creature that hath life, and fowl that may fly above the earth in the open firmament of heaven.
【NIV】And God said, "Let the water teem with living creatures, and let birds fly above the earth across the expanse of the sky."
【BBE】And God said, Let the waters be full of living things, and let birds be in flight over the earth under the arch of heaven.
【ASV】And God said, Let the waters swarm with swarms of living creatures, and let birds fly above the earth in the open firmament of heaven.
【本会注释】
    水要。我们在此读到海洋生物和带翅膀的生物在水中和空气中繁衍。原文可以被译为：“水要多多滋生有生命的动物”。其希伯来文的字面意思就是：“水群集一群群的生物”。动词“群集” 也可以翻译为“多多滋生”。此词不仅是用来指鱼类的，而且也是指一切水生动物的，从最大的到最小的，甚至包括爬行动物。
    有生命的物。原文是nephesh chayyah，与两天前所创造的植物形成了显明的对比。植物的确和动物一样具有生命以及动物所具有的某些功能，但动植物之间仍然保持着明显的区别。动物具有使它们可以做出判断的器官，为觅食而迁移，能够或多或少地感受到痛苦、喜乐、或悲伤。
    因此，它们可以被称为活物，这是植物所不可能拥有的词汇。这也必定是多有争议的希伯来词nephesh的含义，在此节中可以直译为“活物”。此词标志着动物是一种比植物更高级的生命形式，因为植物不是nephesh。早期的圣经翻译家正确地认识到此词在这里不能被翻译为“灵魂”，而以一种正确的方式表达出了圣经作者的原意。
    有雀鸟飞。水要生出水生动物而不象英文圣经KJV版所表明的那样也包括鸟类。创2:19节写道：“空中各样的飞鸟”都是上帝“用土所造成的”。创1:20节的希伯来原文可以被准确地译为：“雀鸟要飞在地面以上”，这样就可以排除这一所谓的难题了。“雀鸟”一词的字面含义就是“有翅膀的物”，可以翻译为“鸟类”。其中包括家禽和野生的鸟类。
21 【和合本】上帝就造出大鱼和水中所滋生各样有生命的动物，各从其类；又造出各样飞鸟，各从其类。上帝看着是好的。
【吕振中】上帝就创造大鱼、和滋生在水中各样能行动的活物，各从其类；又创造出各样有翅膀的鸟儿，各从其类∶上帝看这很好。
【思高本】天主于是造了大鱼和水中各种孳生的蠕动生物以及各种飞鸟。天主看了认为好。
【现代本】于是上帝创造了巨大的海兽、水里的各种动物，和天空的各种飞鸟。上帝看这些动物是好的。
【KJV】And God created great whales, and every living creature that moveth, which the waters brought forth abundantly, after their kind, and every winged fowl after his kind: and God saw that it was good.
【NIV】So God created the great creatures of the sea and every living and moving thing with which the water teems, according to their kinds, and every winged bird according to its kind. And God saw that it was good.
【BBE】And God made great sea-beasts, and every sort of living and moving thing with which the waters were full, and every sort of winged bird: and God saw that it was good.
【ASV】And God created the great sea-monsters, and every living creature that moveth, wherewith the waters swarmed, after their kind, and every winged bird after its kind: and God saw that it was good.
【本会注释】
    上帝就造出大鲸鱼。“创造”一词bara'在本章中第二次被用来表示某种全新事物的出现，就是活物的创造。照上帝所说的，上帝创造出了巨大的海洋动物，tanninim。英文“大鲸鱼”一词含义过于狭隘。此词具有不同的含义，如“蛇”（出7:9,10,12）和“龙”（赛51:9；结29:3），但在此节经文和诗148:7节中只能是指“海怪”。
    动。动词“动”，ramas，是专门用来指爬行动物的（创9:2），不论是在陆地上的（创7:14）还是在水里的（诗69:34）。这里显然是指的水生活物的。
    各从其类。正如对于在第三日所造的植物一样，圣经说鱼和雀鸟都要“各从其类”。这句话清楚地表明我们所见到的各类动物都是在创造时被设立的，而不是象进化论者所认为的那样是经过一个发展过程衍变而来的（见对第12节的注释）。
    至于为什么雀鸟和鱼类是在同一天被造的，我们不应象路德、加尔文、或其他的观点所解释的那样，认为水与空气之间存在着所谓的相似之处。另外，圣经中并没有说每种生物只有一对被造。相反的，圣经所说的：“水要群集有生命的活物”似乎表明这些动物不仅被造成许多不同的种类，而且每种生物都有许多的个体。人类的受造起初只有一对的这一事实并不能证明动物的受造同样也每样只有一对。
    上帝看着是好的。当上帝在第五日结束时观看这地球的时候，地球在创造主面前一定显得十分可爱。地上不仅有青葱的山岭、清澈的小溪和碧蓝的湖水，而且还有各样行走、遨游和飞翔的活物。所有的这一切都为这世界赋予了前所未有的勃勃生机。这里甚至有可以歌唱赞美其创造主的活物。这些活物表现出它们具有一定程度的理解力，它们可以找到正确的食物（太6:26），可以建造巢窝（太8:20），并且知道它们迁徙的时间（耶8:7）。
    上帝在前几天中所施行的大能作为的确是奇妙无比的。而在第五日，大自然获得了一个极美的装饰。若没有在第三日创造的菜蔬，这世界将显得极无吸引力。若没有繁衍众多的生物出现的话，这世界就将显得更加缺乏魅力和快乐了。所有这些大大小小的生物应当使我们明白伟大上帝的奇妙大工。作为一切生命的创造者和维持者，我们应当向祂献上崇拜。这些生物应当使我们对生命拥有完全的尊重。我们不能赋予生命，但我们应当小心地保护而不是毁坏生命。
22 【和合本】上帝就赐福给这一切，说：“滋生繁多，充满海中的水；雀鸟也要多生在地上。”
【吕振中】上帝就给它们祝福说∶“要繁殖增多，充满海中的水；飞鸟也要增多在地上。”
【思高本】遂祝福它们说：“你们要孳生繁殖，充满海洋；飞鸟也要在地上繁殖！”
【现代本】他赐福给这些动物，叫鱼类在海洋繁殖，叫飞鸟在地上增多。
【KJV】And God blessed them, saying, Be fruitful, and multiply, and fill the waters in the seas, and let fowl multiply in the earth.
【NIV】God blessed them and said, "Be fruitful and increase in number and fill the water in the seas, and let the birds increase on the earth."
【BBE】And God gave them his blessing, saying, Be fertile and have increase, making all the waters of the seas full, and let the birds be increased in the earth.
【ASV】And God blessed them, saying, Be fruitful, and multiply, and fill the waters in the seas, and let birds multiply on the earth.
【本会注释】
    上帝就赐福给它们。第五日的工作不仅被创造主称为是好的，而且还得到了一个祝福。这是上帝的创造中无生命的物质和植物所没有获得的。这一祝福是针对它们的繁衍和增多。“滋生繁多”成了祝福的一个标准模式（创35:11；48:4）。
23 【和合本】有晚上，有早晨，是第五日。
【吕振中】有晚上有早晨，是第五日。
【思高本】过了晚上，过了早晨，这是第五天。
【现代本】晚间过去，清晨来临；这是第五天。
【KJV】And the evening and the morning were the fifth day.
【NIV】And there was evening, and there was morning-the fifth day.
【BBE】And there was evening and there was morning, the fifth day.
【ASV】And there was evening and there was morning, a fifth day.
24 【和合本】上帝说：“地要生出活物来，各从其类；牲畜、昆虫、野兽，各从其类。”事就这样成了。
【吕振中】上帝说∶“地要生出各种活物∶牲口、昆虫、和地上各种走兽∶”就这样成了。
【思高本】天主说：“地上要生出各种生物，即各种牲畜、爬和野兽！”事就这样成了。
【现代本】上帝又命令：“大地要繁殖各类动物：牲畜、野兽、爬虫。”一切就照着他的命令完成。
【KJV】And God said, Let the earth bring forth the living creature after his kind, cattle, and creeping thing, and beast of the earth after his kind: and it was so.
【NIV】And God said, "Let the land produce living creatures according to their kinds: livestock, creatures that move along the ground, and wild animals, each according to its kind." And it was so.
【BBE】And God said, Let the earth give birth to all sorts of living things, cattle and all things moving on the earth, and beasts of the earth after their sort: and it was so.
【ASV】And God said, Let the earth bring forth living creatures after their kind, cattle, and creeping things, and beasts of the earth after their kind: and it was so.
【本会注释】
    活物。就象第三日一样，第六日的特点也是具有一个双重的创造活动，就是陆地动物的产生和人类的受造。当海洋和空中都充满了有生命的物nephesh chayyah（见第20节）之后，上帝的话语临到了陆地说：“地要生出活物来，各从其类”。这些活物被分成三大组：
    牲畜。原文为behemah，来源于词根baham，“不能说话的”，就是“沉默的动物”。 此词通常用来指较大的驯养的四足动物（见创47:18；出13:12等），但偶尔也用来指所有较大的陆地动物（箴30:30；传3:19等）。
    爬行之物。原文为remes，其含义就是指较小的无足爬行动物，或虽然有足但却很难被察觉，象蠕虫、昆虫、和爬行动物。在此，陆地的remes指明海中的remes在前一天就已经被造了。
    地上的野兽。原文为chayetho `eres。这一古老而不常见的希伯来词指的是自由流浪的野生动物。
25 【和合本】于是上帝造出野兽，各从其类；牲畜，各从其类；地上一切昆虫，各从其类。上帝看着是好的。
【吕振中】于是上帝造了地上各种走兽，各种牲口，和地上各种各样的昆虫∶上帝看这很好。
【思高本】天主于是造了各种野兽、各种牲畜和地上所有的各种爬。天主看了认为好。
【现代本】于是上帝创造了地上所有的动物。上帝看这些动物是好的。
【KJV】And God made the beast of the earth after his kind, and cattle after their kind, and every thing that creepeth upon the earth after his kind: and God saw that it was good.
【NIV】God made the wild animals according to their kinds, the livestock according to their kinds, and all the creatures that move along the ground according to their kinds. And God saw that it was good.
【BBE】And God made the beast of the earth after its sort, and the cattle after their sort, and everything moving on the face of the earth after its sort: and God saw that it was good.
【ASV】And God made the beasts of the earth after their kind, and the cattle after their kind, and everything that creepeth upon the ground after its kind: and God saw that it was good.
【本会注释】
    地上的野兽。这里所记载的活物受造的顺序与第24节中的顺序不同。上一节中的最后一组活物成为了本节中第一个被列举的活物。这是希伯来语中一种常见的语序，被称为“倒装排比句”（见创10:1,2,6,21；箴14:16,17）。
    各从其类。这句话指的是所有这三组活物，每一组都具有其独特的各类。这些受上帝默示的话语否定了进化论的学说。进化论认为生命是从低级向高级发展的，并且相信有生命的物质可以从无生命的地球当中产生出来。虽然科学研究已经证明了圣经的说法，就是一切有生命的有机体都是用土造出来的，它们所具有的物质都是地球所具有的物质，但科学家却从未能从无生命的物质中产生出一个能够生存并自我繁衍的细胞来。
    上帝看着是好的。所有陆地动物受造的简短记录都以这一常见的称赞之词而告终。作者急于讲述有关人类受造的故事，因为创造大工在此达到了顶点。
26 【和合本】上帝说：“我们要照着我们的形像、按着我们的样式造人，使他们管理海里的鱼、空中的鸟、地上的牲畜和全地，并地上所爬的一切昆虫。”
【吕振中】上帝说∶“我们要造人，按着我们的形像，照我们的样式来造；让他们管理海里的鱼、空中的飞鸟，也管理牲口、以及全地、和爬在地上的各样爬行动物。”
【思高本】天主说：“让我们照我们的肖像，按我们的模样造人，叫他管理海中的鱼、天空的飞鸟、牲畜、各种野兽、在地上爬行的各种爬。”
【现代本】接着，上帝说：“我们要照着自己的形像，自己的样式造人（或译：我们来创造人；他们要跟我们相似，跟我们相像），让他们管理鱼类、鸟类，和一切牲畜、野兽、爬虫等各种动物（希伯来文是：一切牲畜和全世界）。”
【KJV】And God said, Let us make man in our image, after our likeness: and let them have dominion over the fish of the sea, and over the fowl of the air, and over the cattle, and over all the earth, and over every creeping thing that creepeth upon the earth.
【NIV】Then God said, "Let us make man in our image, in our likeness, and let them rule over the fish of the sea and the birds of the air, over the livestock, over all the earth, and over all the creatures that move along the ground."
【BBE】And God said, Let us make man in our image, like us: and let him have rule over the fish of the sea and over the birds of the air and over the cattle and over all the earth and over every living thing which goes flat on the earth.
【ASV】And God said, Let us make man in our image, after our likeness: and let them have dominion over the fish of the sea, and over the birds of the heavens, and over the cattle, and over all the earth, and over every creeping thing that creepeth upon the earth.
【本会注释】
    我们要造人。圣经的记载从一开始就宣布了人类在一切其他地球生物之上的高贵地位。复数的“我们”被早期的教会神学家几乎不约而同地视为是神格具有三个位格的证据。“我们”一词说明至少需要要有两个人在一起商议。经上记着说人类是照着“我们的”形象被造的，而且人类是照着“上帝的”形象被造的。这些经文说明那些彼此商议的必定都是同一神格中的位格。旧约的许多章节都暗示着这一真理，其中包括这里所提到的经文，以及创3:22；11:7；但7:9,10,13,14等。这一真理在新约中得到了完整而清晰的启示。新约圣经清楚地告诉我们神格中的第二位，基督被圣父亲自称为上帝（来1:8）。基督与祂的父共同参与了创造的大工。约1:1-3,14；林前8:6；西1:16,17；来1:2节等经文不仅教训我们说父上帝是借着祂的儿子创造了万物，而且一切的生命都是被基督所维持的。
    尽管在这些旧约的经文直到新约中所含有的启示出现以后才充分地被此真理的亮光所照亮，而且对于神格中不同位格的独特理解仅从旧约的章节中是很难被察觉的，但基督在创造时就作为其父的同工而存在的最初证据却出现在圣经的首页当中。这些经文对于相信旧约和新约同是上帝所默示的人来说是不难理解的。因为新约和旧约是相互解释相互和谐的，就象一幅美丽的拼花图样中的石子一样。不仅第26和27节含有对于基督作为神格中第二位在此创造大工中之活动的暗示，而且第2节中也提到圣灵作为这相同工作的合作者。因此，我们可以宣称说有关神格之庄严奥秘的第一个证据就在圣经的首页当中。随着此真理在圣经书卷不同作者的默示之笔下不断地将更完全地显明出来，这奥秘便被置于更为清晰的亮光之中了。
    “人”一词在希伯来文中是`adam，这正是上帝用来称呼人类始祖的名称（创5:2）。此词的含义被赋予了不同的解释。此词可以是用来描述他的肤色，因为`adam,就是“红色”的意思；或者是形容他的外貌，因为此词的一个阿拉伯语的词根带有“闪光”的意思，所以亚当就是“灿烂的人”；或者是指他作为上帝形象的性质，因为dam就是“肖像”的意思；可能性最大的或许是指他的起源，“土地”`adamah，意思就是“属泥土的人”。
    照着我们的形象。“人类在外貌和品格上都赋有上帝的形象”（《祖知》第45页）。这一形象特别表现在其灵性上。他变成了一个“活的灵魂”或活人，赋有自由的意志和带有自我意识的个性。
    这种本性反映出了其创造主神圣的圣洁，但罪的出现打碎了这一神圣的形象。只有借着基督──上帝荣耀的光辉和“上帝本体的真象”（来1:3）──我们的本性才能再次变为上帝的形象（西3:10；弗4:24）。
    使他们管理。人类与其他受造之物的关系是一种统治关系。复数形式“他们”的使用表明上帝从起初就计划不光要造一个人。通过授予亚当管理“全地”的权柄，上帝计划使人类成为祂在此星球上的代表或副王。圣经在这里没有提到田野的兽，于是有些圣经注释家便认为这是一个提示，证明现在野生的动物起初也不属于亚当的管理范围。这种观点是站不住脚的。植物也同样没有被列举在亚当所要管理的受造之物当中，但没有人会否认人类现今有统管菜蔬的权利。人们相信植物一定是在“全地”一词中包括了。事实上，“全地”一词包括了未被提名的地球上一切的事物，其中包括“田野的兽”（诗8:6-8）。但上帝限定人类的管辖权仅限于在地球上，上帝并没有授予亚当统管星体的权柄。
27 【和合本】上帝就照着自己的形像造人，乃是照着他的形像造男造女。
【吕振中】上帝就按自己的形像创造人∶按上帝的形像创造他∶创造他们有男有女。
【思高本】天主于是照自己的肖像造了人，就是照天主的肖像造了人：造了一男一女。
【现代本】于是上帝照自己的形像创造了人（或译：于是上帝造了人，使他们跟自己相似）。他造了他们，有男，有女。
【KJV】So God created man in his own image, in the image of God created he him; male and female created he them.
【NIV】So God created man in his own image, in the image of God he created him; male and female he created them.
【BBE】And God made man in his image, in the image of God he made him: male and female he made them.
【ASV】And God created man in his own image, in the image of God created he him; male and female created he them.
【本会注释】
    上帝就造人。上帝旨意的实现是以希伯来诗歌的形式来表达的。这种形式在所有希伯来文圣经中的诗歌书卷中经常出现。这种形式就是将一节中的第一部分所表达的思想稍加改动但不改变原意地在此节的第二部分甚至是第三部分中加以重复。就象在本节经文中：
  “上帝就照着自己的形象造人，
    他照着上帝的形象造他，
    男的和女的他造了他们。”
    摩西还为我们提供了其他有关他做诗能力的例子（见出15；申32,33；诗90）。他是第一位用诗歌的词句来述说上帝奇妙大工的圣经作者。当他讲述到人类受造这一上帝在地上创造大工之顶峰的故事时，他摆脱了平常的叙事风格，转而采用了诗歌的形式。
    照着自己的形象。值得一提的是单数词“他”的用法。第26节的复数显明上帝在合一中又具有多元性，而第27节强调的是上帝的多元性并不是否定上帝的合一性。
    造男造女。在关于创造人类的故事当中提到了一个新的因素，那就是关于性别的差异。“男”和“女”这两个词译自希伯来文中表示两个人性别的形容词。对于动物繁殖力的祝福（22节）暗示着它们一定也是同样具有性别差异的，但圣经却没有提到这一事实。将此问题与创造人类的故事联系在一起可能是有某种特殊原因的。这原因可能是因为只有在人类当中两性的关系才得以在神圣的婚姻关系中得到表现。这节经文为第2章中所提到的上帝对于创立家庭的计划做了必要的铺垫。
28 【和合本】上帝就赐福给他们，又对他们说：“要生养众多，遍满地面，治理这地，也要管理海里的鱼、空中的鸟，和地上各样行动的活物。”
【吕振中】上帝就给他们祝福说∶“要繁殖增多，充满全地，去征服它；也要管理海里的鱼、空中的飞鸟、和在地上行动的各样活物。”
【思高本】天主祝福他们说：“你们要生育繁殖，充满大地，治理大地，管理海中的鱼、天空的飞鸟、各种在地上爬行的生物！”
【现代本】上帝赐福给他们，说：“你们要生养许多儿女，使你们的后代遍满全世界，控制大地。我要你们管理鱼类、鸟类，和所有的动物。
【KJV】And God blessed them, and God said unto them, Be fruitful, and multiply, and replenish the earth, and subdue it: and have dominion over the fish of the sea, and over the fowl of the air, and over every living thing that moveth upon the earth.
【NIV】God blessed them and said to them, "Be fruitful and increase in number; fill the earth and subdue it. Rule over the fish of the sea and the birds of the air and over every living creature that moves on the ground."
【BBE】And God gave them his blessing and said to them, Be fertile and have increase, and make the earth full and be masters of it; be rulers over the fish of the sea and over the birds of the air and over every living thing moving on the earth.
【ASV】And God blessed them: and God said unto them, Be fruitful, and multiply, and replenish the earth, and subdue it; and have dominion over the fish of the sea, and over the birds of the heavens, and over every living thing that moveth upon the earth.
【本会注释】
    上帝就赐福给他们。上帝对前一天受造的活物所赋予的祝福在第六日结束时又予以了重复，并加上了专门对人类的祝福。上帝赐福给“他们”而不是“他”。这表明夏娃的受造一定是在第六日结束之前完成的。这也表明上帝赐予他们的祝福和责任是以平等的方式由二者共同分享的。
    上帝对他们说。值得注意的是第22节和第28节所记载的祝福具有一个差别。对动物的赐福是上帝关于它们的祝福，“上帝就赐福给它们，说”，而对人类的赐福是上帝“对他们”表明的。作为有智力的活物，他们能够聆听上帝的话语并领受从上帝而来的交通。这节经文记载了上帝对人类的第一个启示。
    要生养。创造主的祝福首先强调的就是物种的繁衍和永存。这是一个上帝从来也没有废除的祝福，这也是为什么现今世界的各大洲都充满了上亿的人口。上帝的使命被不同的圣经注释家们理解为人类的繁殖不应当是无休止的，而是应当在地球被人类和他们所统管的动物充满时而停止。
    “遍满”一词并不含有再装满的意思。有一种错误的教义认为地球在遥远的过去曾经有人类居住，后来他们被完全毁灭了，而创1章所记载的是人类的复兴。这句话的原意并不支持这种理解，其最好的翻译就是“遍满地面”（英文RSV版）。见本章结尾的注释。
    治理这地。这一启示也包含着上帝对人类的职责和命运的指示，就是统管地上的受造之物。这一使命所用的词汇几乎就是第26节中上帝在商议时所使用的相同话语。唯一的区别就是附加的话语“治理这地”，授予人类为自己的需要而使用地球丰富资源的权利，其使用的方法包括农业和采矿业的操作、地质的研究、科学的发现和机械的发明等。
29 【和合本】上帝说：“看哪，我将遍地上一切结种子的菜蔬和一切树上所结有核的果子，全赐给你们作食物。
【吕振中】上帝说∶“看哪，我将全地上结种子的各样菜蔬、和各样的树、树上有果实结种子的、都赐给你们做食物。
【思高本】天主又说：“看，全地面上结种子的各种蔬菜，在果内含有种子的各种果树，我都给你们作食物；
【现代本】我供给五谷和各种果子作你们的食物。
【KJV】And God said, Behold, I have given you every herb bearing seed, which is upon the face of all the earth, and every tree, in the which is the fruit of a tree yielding seed; to you it shall be for meat.
【NIV】Then God said, "I give you every seed-bearing plant on the face of the whole earth and every tree that has fruit with seed in it. They will be yours for food.
【BBE】And God said, See, I have given you every plant producing seed, on the face of all the earth, and every tree which has fruit producing seed: they will be for your food:
【ASV】And God said, Behold, I have given you every herb yielding seed, which is upon the face of all the earth, and every tree, in which is the fruit of a tree yielding seed; to you it shall be for food:
【本会注释】
    一切菜蔬。接下来宣布的是新指定的元首及其臣民维持生命所需的食物。我们可以从圣经的记录中得知人类所吃的食物应当是地上和树上的出产，也就是谷物、坚果果仁和水果，而动物的食物则是“所有的青草”、菜蔬或绿色的草木和草。
    这一规定显明人类宰杀动物作为食物以及动物之间的相互捕食原本并非上帝的旨意。人类和动物对生命残暴，甚至经常是痛苦的毁灭，是罪进入世界的后果之一。一直到了大洪水之后上帝才允许人吃肉（见创9:3）。即使是古代的邪教传说也提到一个纯真的黄金时代，那时的人类从不宰杀动物（俄维丢，《麦特》I.103-106）。从先知在赛11:6-9；65:25节宣告新天新地之状态的话语中，我们可以看出地上起初是没有肉食动物的。在新天新地当中，罪恶将要止息而且整个世界都将变成上帝的国度，其中也包括对上帝受造之物宰杀的止息。
    圣经明确的教训说死亡借着罪进入世界，这就表明上帝起初并不希望人类或动物要夺取生命而为他们自己提供食物。
    那些认为动物需要被宰杀以防止其繁衍过多的辩解都是毫无价值的。有人会猜测如果永存的动物和人类不断滋生的话，那么这个世界将成为什么样子呢。这些猜测都是不足道论的。上帝一定早就计划好如何面对因他们增多而引起的情势变化。这些计划没有启示给我们，因为罪在这种需求出现之前就进入了世界（见第28节）。
30 【和合本】至于地上的走兽和空中的飞鸟，并各样爬在地上有生命的物，我将青草赐给它们作食物。”事就这样成了。
【吕振中】至于地上各样的走兽、空中各样的飞鸟、和爬在地上的各样活物、里面有生命的、我却将菜蔬所有的青叶子给他们做食物∶”就这样成了。
【思高本】至于地上的各种野兽，天空中的各种飞鸟，在地上爬行有生魂的各种动物，我把一切青草给它们作食物。”事就这样成了。
【现代本】但是所有的动物和鸟类，我给它们青草和蔬菜吃。”一切就照着他的命令完成。
【KJV】And to every beast of the earth, and to every fowl of the air, and to every thing that creepeth upon the earth, wherein there is life, I have given every green herb for meat: and it was so.
【NIV】And to all the beasts of the earth and all the birds of the air and all the creatures that move on the ground-everything that has the breath of life in it-I give every green plant for food." And it was so.
【BBE】And to every beast of the earth and to every bird of the air and every living thing moving on the face of the earth I have given every green plant for food: and it was so.
【ASV】and to every beast of the earth, and to every bird of the heavens, and to everything that creepeth upon the earth, wherein there is life, I have given every green herb for food: and it was so.
31 【和合本】上帝看着一切所造的都甚好。有晚上，有早晨，是第六日。
【吕振中】上帝看看他一切所造的都很好。有晚上有早晨，是第六日。
【思高本】天主看了他所造的一切，认为样样都很好。过了晚上，过了早晨，这是第六天。
【现代本】上帝看他所创造的一切非常好。晚间过去，清晨来临；这是第六天。
【KJV】And God saw every thing that he had made, and, behold, it was very good. And the evening and the morning were the sixth day.
【NIV】God saw all that he had made, and it was very good. And there was evening, and there was morning-the sixth day.
【BBE】And God saw everything which he had made and it was very good. And there was evening and there was morning, the sixth day.
【ASV】And God saw everything that he had made, and, behold, it was very good. And there was evening and there was morning, the sixth day.
【本会注释】
    看哪！都甚好。对人类的创造以及他被设立为地上之统治者的记录标志着地上一切事物受造的终结。根据这一创造的记录，上帝不断地评估祂的工作并宣告说是好的（第4,10,12,18,21,25节）。而在第六日结束时所做的评估包含了以前诸天所有的作为，“看哪！都甚好”。万物各从其类，都是完美的。每个受造之物都达到了创造主为它们所设立的目标，它们都被装配好为要完成其被造的目的。用“好”来评价上帝所造的一切事物，并且在创造完结时加上“甚”字来重复使用此词，以人类作为其冠冕和荣耀，说明上帝手中所造的没有一件是不完美的事物。这一赞许的话语完全地排除了亚当夏娃在受试探时所表现出来的软弱是由于在创造时存留的瑕疵所造成的可能性。

对第一章的附注

    创1章的第一节经文在整个基督教时代中一直是神学界经常谈论的题目。有人认为这节经文指的是这个物质世界和其上一切生命的一次创造，这次创造要比七日的创造周早得多。
    这种观点被称为毁灭复兴学说，被好猜测的神学家坚持了几个世纪之久。他们给希伯来语的tohu wabohu，“空虚混沌”（第2节）注入了新的含义。他们认为这之间存在着一个时间的间隔──一个漫长的期间，事实上──将第1节与第2节分离开来。Tohu wabohu被翻译为“地被致使空虚混沌”。根据这种读法，他们断定说在遥远的过去世界被造成完美的样式（第1节），但一次骇人的灾变毁灭了地上一切生命的迹象，使地面成为一种“空虚混沌”的状态。许多坚持这种观点的人相信地球上发生过多次的创造，每次都伴随着一个举世性的灾变。最终，经过了无限长的时代，上帝再一次将混乱变为有序，使地上充满了生命。这一切都被记载在2-31节中。
    一百多年前，许多新教的宗教学者坚定不移地坚持这种观点，认为他们从中找到了一种使摩西对于创造的记载与当时某些科学家的先进思想相吻合的办法。因为科学家认为地球经历了漫长的地质变迁。这种观点在某些基要主义者当中十分流行。根据此观点，组成地壳的成层岩层是由于所谓的灾变导致的，岩层中的化石被推定为在此之前生活在地上之生命的遗迹。
    另一些人在此学说中找到了证据说明当上帝进行第2-31节所记载的创造大工时，祂借助了事先存在的物质。这样，他们便限定了上帝的能力，他们削弱甚至否认了上帝从无到有地创造物质的大能。因为经上记着说：“所看见的，并不是从显然之物造出来的”（来11:3）。这种学说的各个方面在许多圣经的英文译本当中被流露了出来。
    “恢复原状”观点必须被全面的否定。因为：（1）希伯来词tohu wabohu并不带有使之成为荒芜的意思，而是指物质的一种无序的和没有生命的状态。因此，对这些词汇所赋予的解释是毫无根据的。（2）圣经清楚地教训说上帝的创造大工是“从创世以来已经成全了”的（来4:3）。（3）这种观点暗示着一种亵渎性的教义，就是上帝以前试图创造的努力（特别是对人类的创造）是不完美和不成功的，因为上帝对各种自然力的运转只有有限的控制能力。（4）按照这种逻辑推理，我们可以断定，这种观点实际上否认了整个圣经的默示与权威性，限定了创造主在创造周中只能使用已经存在的物质进行创造，并将上帝置于自然律的权威之下。（5）在创造周之前一系列的创造和灾难的思想，不论是从科学的角度还是从圣经的角度来说都得不到丝毫确凿的证据。这是一种纯粹的猜想。（6）顺便提一句，这种观点的起源和发展沾染了许多异端教派邪教哲学的猜想，并且带有自然主义和进化论的唯理论观念。

怀爱伦的注释

1-31节 《祖知》第44-51,111-116页；《赎》第20-23页
1节 《教》第134页；《今生》第107页；《证》第8册第258页
2节 《教勉》第530页；《教》第134页；《善》第658页
2,3节 《路》第415页；《知君》第717页
3节 《善》第211页；《今生》第138页
5节 《教》第129页
11,12节 《路》第80页；《教》第109页；《祖知》第44页；《传证》第243页
26节 《临家》第25页；《卫生》第19页；《管》第17页；《早》第145页；《医》第221页；《赎》第20页；《节》第41页
26,27节 《卫生》第108页；《祖知》第44页；《节》第11页
27节 《饮食》第45页；《教勉》第11,32,61,67,434,438页；《教》第15,17,20,130页；《善》第467页；《服》第163,415页；《今生》第126页；《知君》第186页；《祖知》第45,595页；《节》第91,276页；《证》第2册第347页；《证》第3册第50,139,568页；《证》第4册第91,247,327,416,438,456,522页；《证》第5册第311页；《证》第6册第127；《证》第8册第263,327页
28节 《临家》第26页；《知君》第682页；《祖知》第50页
29节 《饮食》第81,92,310,322,373,380,395,396,401页；《卫生》第115,450页；《服》第296页；《今生》第132页；《医》第8,267,277页；《节》第160页；《证》第3册第50,63页
31节 《历》第281页；《教》第215页；《基教》第326,513页；《福山》第99页；《祖知》第47页；《证》第4册第562页；《证》第6册第349页；《证》第7册第87页


第 10 章

【本会注释】
1 挪亚的后代。
2 雅弗的儿子们。
6 含的儿子们。
8 第一位君主宁录。
21 闪的儿子们。

闪、含、雅弗的后代
1 【和合本】挪亚的儿子闪、含、雅弗的后代记在下面。洪水以后，他们都生了儿子。
【吕振中】以下这些人是挪亚的儿子闪、含、雅弗的后代。洪水以后，他们都生了儿子。
【思高本】以下是诺厄的儿子闪、含、和耶斐特的后裔。洪水以后，他们都生了子孙。
【现代本】以下是挪亚的儿子闪、含、雅弗的后代。洪水后，他们三个人都生了儿子。
【KJV】Now these are the generations of the sons of Noah, Shem, Ham, and Japheth: and unto them were sons born after the flood.
【NIV】This is the account of Shem, Ham and Japheth, Noah's sons, who themselves had sons after the flood. The Japhethites
【BBE】Now these are the generations of the sons of Noah, Shem, Ham, and Japheth: these are the sons which they had after the great flow of waters
【ASV】Now these are the generations of the sons of Noah, namely, of Shem, Ham, and Japheth: and unto them were sons born after the flood.
【本会注释】
    后代记在下面。创10章的准确性曾经被圣经批判家所抨击。他们将其评价为一种依据错误信息写成的后补的文献，或者可能是一种凭空的捏造。但新近的发现证实了其确实性。如果没有创10章的内容，我们对各种族之起源及相互关系的知识便不会象现今这样全备。本章证实了保罗在雅典所说的话语，上帝“从一本造出万族的人”（徒17:26）。
    挪亚的儿子。“……的后代记在下面”的话语在《创世记》中经常出现（见创6:9；11:10；25:12,19等），通常作为家谱信息的一个引子。挪亚的儿子们不是按照年龄的大小排列的，而是根据他们与希伯来人之联系的重要程度来排列的（见对创5:32节的注释）。三个儿子都是在大洪水前出生的。闪的意思就是“名誉”或“名声”，含是“热情”的意思，而雅弗是“美丽”或“扩张”的意思。雅弗名字的后一种含义根据其父亲对他的赐福显得似乎更为贴切（见对创9:27节的注释）。这些名字可能反映了挪亚在他们出生时所具有的情感。闪的出生使挪亚的“名声”得到了保证；含在他的心中留有一处特别“温暖”的位置；他在雅弗的身上看到了他家族的成长。这些名字也暗示着先知的先见。闪因成为亚伯拉罕以及弥赛亚的祖先而得以出名；含的天性就是炽热、放肆和纵欲的；而雅弗的后代散布在各大洲之中。受上帝默示的灵意不仅表现在挪亚为他儿子所起的名字上，而且也反映在对他们的咒诅与赐福之中（见创9:25-27）。含的名字现今经常在犹太人的名字中出现，其现代的形式是坎。
    他们都生了儿子。上帝对大洪水的幸存者所赋予的明显赐福归结为人类的迅速增殖（见创9:1；10:32）。挪亚儿子在排名方面的顺序与希伯来文学的一种被称为“倒装排比句”的手法相一致。在采用了“闪、含、雅弗”的习惯顺序列举他们的名字之后，摩西首先列举了雅弗的后代而最后才列举了闪的后代。这种手法的另一处例子出现在太25:2-4。
2 【和合本】雅弗的儿子是歌篾、玛各、玛代、雅完、土巴、米设、提拉。
【吕振中】雅弗的子孙是歌篾、玛各、玛代、雅完、土巴、米设、提拉。
【思高本】耶斐特的子孙：哥默尔、玛哥格、玛待、雅汪、突巴耳、默舍客和提辣斯。
【现代本】雅弗的儿子是歌篾、玛各、玛代、雅完、土巴、米设、提拉。
【KJV】The sons of Japheth; Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras.
【NIV】The sons of Japheth: Gomer, Magog, Madai, Javan, Tubal, Meshech and Tiras.
【BBE】The sons of Japheth: Gomer and Magog and Madai and Javan and Tubal and Meshech and Tiras.
【ASV】The sons of Japheth: Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras.
【本会注释】
    雅弗的儿子；歌篾。歌篾是一种在亚述碑文中被称为Gamir或Gimirrai之民族的祖先。他们是古希腊文学中所说的西米里族人，属于印欧种族的人种。根据希腊作家荷马的记载，西米里族人生活在北欧。他们曾于撒珥根二世在位时，即公元前八世纪，在亚述帝国的北部省份出现过。他们侵略了古亚美尼亚，但被亚述人向西推回。一封古老的亚述文书信注释说，他们没有一个翻译能够通晓歌篾人的语言。西米里族人依次推翻了小亚细亚地区的弗吕家国和吕底亚国，但逐渐被安那托力亚的民族所同化。当时的诗人讲述西米里族人在人们心中所产生的恐怖。安那托力亚的大部分地区曾一度被称为歌篾，这足以表明其势力的强大。古人谈到过“西米里伯斯波罗斯”，亚美尼亚人至今仍称他们国土的部分地区为歌米尔。有人认为克里米亚半岛至今仍带有他们的名称。
    玛各。此名称的认定十分困难。在结38、39章中，玛各的一个王歌革被表现为上帝子民的一位残酷的仇敌。从他开始可能形成了在一封公元前十五世纪由巴比伦王写给一位埃及法老的书信中所提到的歌该亚蛮族。这一种族被假定为居住在黑海北部地区的民族，很可能在玛各的兄弟歌篾的后代附近居住。
    玛代。米堤亚人或玛代人在公元前九世纪的亚述碑文中首次出现，作为生活在亚述东边的伊朗高原之上的一个民族。经过长期在古代世界中扮演一种卑微的角色后，他们在公元前七世纪在西阿克萨里王的统治下突然成为一个强大的国家。当时他们与巴比伦人联合推翻了亚述帝国。玛代人获得了北部的省份，统治着从伊克巴他拿（即圣经中的亚马他，见拉6:2）直至小亚细亚的哈里斯河的辽阔疆界。西阿克萨里的儿子亚士他基被波斯王居鲁士所征服并取代。居鲁士巩固了玛代波斯国的统治并随后推翻了巴比伦国。在历史中，对世界的霸权首次落在了印欧人种的手中。
    雅完。希腊人或爱奥尼亚人是雅完的后裔。早期的爱奥尼亚人是在赫梯人的记载中被首次提到的。他们被描述为小亚细亚西部沿海地区的居民。这是在公元前一千五百多年，正当摩西撰写《创世记》的时候。在亚述碑文中，他们被称为雅乃（Jamnai）。
    （[其他信息]：摩西之所以在创10章中提供有关列国谱系的信息是为了说明希伯来人与世界上其他民族之间的关系。如果我们延续记录法勒的后代至第五代后，我们就会使此家谱延续到亚伯拉罕：拉吴、西鹿、拿鹤、他拉、亚伯拉罕[创11:18-26]。）

    土巴。希罗多德所说的提巴利尼人以及楔形文字的亚述文献中所提到的塔巴拉人都应被认定为土巴的后代。在公元前十二世纪的碑文中所提到的土巴被称为是与Muski（米设）和Kaski联盟并试图征服美索不达米亚东北地区的民族。撒缦以色三世在公元前九世纪首次提到一个被称为塔巴拉（Tabal）的国家。一个世纪之后的碑文确定了塔巴拉人的位置在迦帕多家南部的外托鲁斯山脉。后来，他们被击退到了亚美尼亚。古典时期的希腊作者们正是在这里与他们建立了交往。

挪亚之子的地理分布图

（[备注]：挪亚的三个儿子迁移到了不同的地区。闪族人占据了两河流域的河谷地带和阿拉伯半岛的大部分地区；雅弗族人向北迁移至黑海，以后向西一直迁移到西班牙；含族人向南迁移至小亚细亚南部、沿海的叙利亚和巴勒斯坦、阿拉伯半岛的红海沿岸，并且主要迁移至了非洲。）
    米设。可能是希腊古典作者所说的摩斯克人（Moschoi）的祖先，或亚述碑文中的穆施库人（Mushku）。这些碑文将塔巴拉人和穆施库人说成是盟国，正如结38章所说的那样。穆施库人大约在公元前1100年亚述王提革拉毗尼色一世在位时首次在美索不达米亚的北部出现。此后不久，他们便定居在弗吕家。从那时起，在他们的王米塔的率领下于公元前八世纪与撒珥根二世兴起了战争。在与亚述人的斗争之中，迦基米施的末代皇帝曾向米设王米塔求救却没有任何果效。穆施库人在安纳托利亚北部统治了一段时期之后失去了对该地区的统治，先是被西米里族人征服，然后被吕底亚人征服。
    提拉。可能是土耳森人（Tursēnoi）的祖先。提拉族的人居住在小亚细亚的西海岸，他们在那里成为有名的海盗。他们可能与意大利的蒂尔森人（Tyrsenians）有联系。他们曾在公元前十三世纪的埃及碑文中出现，被称为土鲁沙人（Turusha）。他们在前希腊化时期的沿海移民中占有重要的地位。

3 【和合本】歌篾的儿子是亚实基拿、利法、陀迦玛。
【吕振中】歌篾的子孙是亚实基拿、利法、陀迦玛。
【思高本】哥默尔的子孙：阿市革纳次、黎法特和托加尔玛。
【现代本】歌篾的后代是亚实基拿人、利法人、陀迦玛人。
【KJV】And the sons of Gomer; Ashkenaz, and Riphath, and Togarmah.
【NIV】The sons of Gomer: Ashkenaz, Riphath and Togarmah.
【BBE】And the sons of Gomer: Ashkenaz and Riphath and Togarmah.
【ASV】And the sons of Gomer: Ashkenaz, and Riphath, and Togarmah.
【本会注释】
    歌篾的儿子；亚实基拿。雅弗的儿子歌篾的长子亚实基拿是印欧人种的亚实库萨人（Ashkuza）的祖先。他们在公元前七世纪亚述王以撒哈顿统治的时代生活在乌尔米亚湖的东南部。亚实基拿人的弗吕家湖是因他们而命名的。以撒哈顿将他的女儿许配给亚实库萨王巴塔土亚为妻，他的太阳神曾向他保证说巴塔土亚将效忠于亚述国。此后我们发现亚实库萨人与亚述人联合抵御西米里族人（Cimmerians）和玛代人。巴塔土亚的儿子玛杜耶斯当尼尼微被玛代人和巴比伦人围困时曾试图援助亚述人，但未获成功。随着亚述帝国的瓦解，亚实库萨人成为玛代人的臣民。他们与亚拉腊、米尼、玛代等的印欧列国一起被耶利米所呼召为要毁灭巴比伦国（耶51:27）。
    利法。由于他与歌篾、亚实基拿和陀迦玛的关系，利法可能是迦帕多家的另一个印欧民族的始祖。但他的名字却没有在古代碑文中出现过。约瑟夫将他的后代认定为帕弗拉哥人。他们生活在小亚细亚的哈里斯河下游的西岸，其首都为西诺皮。
    陀迦玛。他迦玛（Tagarma）或他迦拉玛（Tagarama）的祖先，曾在公元前十四世纪的赫梯文献中被提到过。他们就是亚述碑文中所说的提迦利穆人（Tilgarimmu），位于托鲁斯山脉的北部。撒珥根的儿子西拿基立在提到他们的同时也提到了生活在小亚细亚的哈里斯的基拉克人（Chilakki）。这两位亚述王都声称曾经征服他们的国土。以西结讲述说（结27:14）他们带着马和骡子到腓尼基人的市场。陀迦玛曾在结38:6节中作为玛各的盟国之一出现。亚美尼亚人的家谱一直追溯到陀尔根（Torgom）的儿子海克，因此似乎是陀迦玛的后代。
4 【和合本】雅完的儿子是以利沙、他施、基提、多单。
【吕振中】雅完的子孙是以利沙、他施、基提人、罗单人（或译∶多单人）。
【思高本】雅汪的子孙：厄里沙、塔尔史士、基廷和多丹。
【现代本】雅完的后代是伊莱沙人、西班牙人、塞浦路斯人、罗德人；
【KJV】And the sons of Javan; Elishah, and Tarshish, Kittim, and Dodanim.
【NIV】The sons of Javan: Elishah, Tarshish, the Kittim and the Rodanim.
【BBE】And the sons of Javan: Elishah and Tarshish, the Kittim and the Dodanim.
【ASV】And the sons of Javan: Elishah, and Tarshish, Kittim, and Dodanim.
【本会注释】
    雅完的儿子；以利沙。因为推罗从“以利沙岛”，可能是西西里岛和撒丁岛，进口那里的紫色布（结27:7），所以雅完的儿子以利沙的后代很可能应该在这一地区进行查询。众所周知的，是希腊人的殖民地，因此撒丁岛和西西里岛上的居民是希腊大陆的“子孙”，正如以利沙是希腊人的祖先雅完的儿子。以利沙的名称与希腊地名伊奥里斯或伊利斯之间的相似性以及与“希腊”国名的相似性似乎表明以利沙最初是与希腊大陆有关联的。
    他施。此名称在圣经中经常出现。根据赛66:19和诗72:10，他施是一个“辽远”的国度。它与推罗有着密切的贸易关系，推罗从那里进口银、铁、锡、铅等（结27:12）。当上帝差遣约拿去尼尼微时，他想要逃往他施去（拿1:3）。这可能是遥远的腓尼基殖民地位于西班牙南部的矿区。希腊和罗马人称之为塔特索斯（Tartessus），位于贝提河（Baetis，现在的瓜达奎威尔河）的中下游。“他施”的意思就是“冶炼厂”或“精炼厂”，可能指腓尼基人当时与希伯来人进行金属贸易的许多不同地点，这种贸易是用“他施的船只”进行的（诗48:7；见对王上10:22节的注释）。
    基提。许多圣经注释家将基提认定为塞浦路斯，因为塞浦路斯的一个国都叫做基提恩。这正好与赛23:1,12节的内容相吻合，其中提到基提离推罗西顿并不远。在耶2:10节和但11:30节中，基提所指的是凡指的希腊人。但其较早的含义，如在以赛亚的时代，似乎是较为狭义的。因此，我们可以有把握地说基提就是塞浦路斯或希腊附近的其他岛屿。
    多单。如果此拼写是正确的话，那么希腊文所说的居住在小亚细亚西北岸的达尔单人（Dardanians）所指的一定就是此民族。但希腊文七十士译本的拼写却是罗底人（Rodioi）。代上1:7节的平行名单中其拼写在希伯来文中是罗单，英文KJV版的译者将之更改为多单与创10:4节中的希伯来文拼写相一致。字母d和r在希伯来文中极其相似，以至于文士很容易将本节中的d读成r。如果罗单确实是此名称的原始拼写的话，那么其所指的很可能就是在罗德岛上居住的希腊人。
5 【和合本】这些人的后裔将各国的地土、海岛分开居住，各随各的方言、宗族立国。
【吕振中】沿海岛国是由这些人分开居住的。以上这些人是雅弗的子孙，按他们的地、各照各的方言、宗族、和邦国而排列的。
【思高本】那些分布于岛上的民族，就是出于这些人：以上这些人按疆域、语言、宗族和国籍，都属耶斐特的子孙。
【现代本】他们是居住在地中海沿岸和岛屿那些民族的祖先。雅弗的后代各在自己的部落、国家居住，各族使用自己的语言。
【KJV】By these were the isles of the Gentiles divided in their lands; every one after his tongue, after their families, in their nations.
【NIV】From these the maritime peoples spread out into their territories by their clans within their nations, each with its own language.) The Hamites
【BBE】From these came the nations of the sea-lands, with their different families and languages.
【ASV】Of these were the isles of the nations divided in their lands, every one after his tongue, after their families, in their nations.
【本会注释】
    各国的地土、海岛。前面所提到的雅完的后代，希腊的各宗族──希腊人和临近海岛的族类，居住在西西里岛、撒丁岛、西班牙和塞浦路斯──出去到地中海的海岛与沿海地区居住。本节暗示着圣经中所提到的名字只代表主要的宗族种群。到了摩西的时代，宗族的分支显然又获得了进一步的发展。当《创世记》写成时，在地中海中西部居住的人口被细分为许多不同的种群。他们很可能都是雅弗的第四个儿子雅完的后代。
6 【和合本】含的儿子是古实、麦西、弗、迦南。
【吕振中】含的子孙是古实、埃及、弗、迦南。
【思高本】含的子孙：雇士、米兹辣殷、普特、和客纳罕。
【现代本】含的儿子是古实、埃及、利比亚、迦南。
【KJV】And the sons of Ham; Cush, and Mizraim, and Phut, and Canaan.
【NIV】The sons of Ham: Cush, Mizraim, Put and Canaan.
【BBE】And the sons of Ham: Cush and Mizraim and Put and Canaan.
【ASV】And the sons of Ham: Cush, and Mizraim, and Put, and Canaan.
【本会注释】
    含的儿子；古实。希伯来人与含族人要比与雅弗的后代有着更为密切的联系。古实或库实就是古埃塞俄比亚，在古典时代被称为努比亚。它不是阿比西尼亚，而是包括埃及和苏丹的部分地区，从位于阿斯旺的尼罗河的第一处大瀑布一直向南延伸到喀土穆的辽阔疆域。在埃及碑文中，此地被称为卡什（Kash），在楔形文字的亚述文献中被称为库苏（Kusu）。但古实不仅包括非洲的努比亚而且包括阿拉伯半岛以红海为边界的西部地区。古实的一些子孙在那里居住的事实是为人所知的。代下14:9节中的古实人谢拉和赛45:14节中与身材高大的西巴人一同被提的古实人被认为是西部的阿拉伯人。到了西希家的时代，犹大才与非洲的古实或埃塞俄比亚建立联系，从而在以后写成的旧约书卷中经常被提到（见王下19:9；斯1:1；8:9；诗68:31等）。
    麦西。埃及人是含的二儿子的后代。希伯来语的麦西一词的来历不明。尽管此词在亚述语、巴比伦语、阿拉伯语以及土耳其语中是完全相同的，但类似的原始名称却从未在埃及文的碑文中发现过。埃及人自称他们的国家为“黑国”，代表尼罗河两岸的肥沃地带与被称为“红国”的沙漠相对立，或者自称他们的国家为“两国”，反映早期历史中南北两国对峙的状态。麦西一词在希伯来文中带有双数的后缀，但至于此词是否是对“两国”说法的反映，在学术界仍有争议。现代的埃及人使用名词Misr（米斯尔）和形容词Misri（米斯尔的）来指埃及。
    弗。弗被传统地认为是利比亚人的祖先。这一传统可以追溯到希腊文七十士译本的时代。此译本将弗译为“利比亚”。这种认识很可能是错误的。古埃及碑文提到一个非洲国家叫做蓬特（Punt），在文献中叫做普塔（Puta）。埃及人在早期曾经派遣远征队到那里去获取没药树、豹子皮、乌木、象牙和其他稀有产物。因此，蓬特很可能是索马里和厄立特里亚的非洲沿海地区，也就是本节经文中所说的弗。
    迦南。公元前第二千年期的象形文字和楔形文字的碑文将迦南的地理位置定于西靠地中海、北靠黎巴嫩、南靠埃及的地域。而且，迦南是对于巴勒斯坦人、腓尼基人、以及叙利亚北部赫梯人之城邦的统称。腓尼基人和他们的殖民者，即北非的迦太基人，在他们的钱币上一直自称为迦南人直到罗马时代（见第15节）。尽管迦南是含的儿子，但迦南语却是闪族语──正如迦南人的文字所显明的那样。他们似乎从其历史的初期就接受了闪族语。这一点正如埃及人的做法，因为他们的语言具有浓郁的闪族语特点。事实上，古埃及人的含族血缘关系在学术界是毫无争议的，但他们的语言却采用了大量的闪族语成分以至于有些学者将古埃及语归结为闪族语。迦南人与居住在近东的闪族国家在地理上的邻近可能是他们接受闪族语的主要原因。巴比伦人的文化、语言和文字几乎被所有生活在从幼发拉底河到埃及之间的各民族所采用。正如公元前十四世纪的亚玛拿书信所暗示的那样。关于亚玛拿书信，详见第106页。
    一个民族所使用的语言并不总是其宗族根源的明显标志。这一事实可以从许多的古今实例所证明。阿拉伯人对整个地中海地区的征服使得阿拉伯语成为闪族与非闪族人的口头和书面语言，从大西洋沿岸一直到印度洋沿岸。
7 【和合本】古实的儿子是西巴、哈腓拉、撒弗他、拉玛、撒弗提迦。拉玛的儿子是示巴、底但。
【吕振中】古实的子孙是西巴、哈腓拉、撒弗他、拉玛、撒弗提迦。拉玛的子孙是示巴、底但。
【思高本】雇士的子孙：色巴、哈威拉、撒贝达、辣阿玛和撒贝特加。辣阿玛的子孙：舍巴和德丹。
【现代本】古实的后代是西巴人、哈腓拉人、撒弗他人、拉玛人、撒弗提迦人。拉玛的后代是示巴人和底但人。
【KJV】And the sons of Cush; Seba, and Havilah, and Sabtah, and Raamah, and Sabtechah: and the sons of Raamah; Sheba, and Dedan.
【NIV】The sons of Cush: Seba, Havilah, Sabtah, Raamah and Sabteca. The sons of Raamah: Sheba and Dedan.
【BBE】And the sons of Cush: Seba and Havilah and Sabtah and Raamah and Sabteca; and the sons of Raamah: Sheba and Dedan.
【ASV】And the sons of Cush: Seba, and Havilah, and Sabtah, and Raamah, and Sabteca; and the sons of Raamah: Sheba, and Dedan.
【本会注释】
    古实的儿子；西巴。犹太史学家约瑟夫认为西巴就是米罗埃所说的努比亚王国，一个位于蓝色的尼罗河和亚特巴拉河之间的非洲国家。这种观点在约瑟夫的时代可能是正确的，因为那时埃塞俄比亚人已经从阿拉伯半岛的南部移民到了非洲。但西巴这个民族至少在起初是生活在阿拉伯半岛南部的。诗72:10节描写了所罗门时代最遥远的国家向所罗门进贡的情景──遥远南部的西巴、西部的他施、和东部的示巴。在赛43:3节中，西巴被描写为古实与邻近的国家。赛45:14节强调了其国民身材的高大。
    哈腓拉。除了圣经以外，没有任何其他的文献提到过哈腓拉。许多的圣经经文表明这是一个离巴勒斯坦不远的阿拉伯民族。创25:18节称以东的东部边界为哈腓拉。这也是扫罗攻打亚玛力人时所到达的东部边界（见撒上15:7）。对于大洪水前的哈腓拉，见对创2:11节的注释。
    撒弗他。有些圣经注释家认为撒弗他就是阿拉伯半岛的南部国家哈得拉毛特的首都撒伯他。其他学者认为它就是托勒密所说的在波斯湾的撒夫他（Saphtha）。人们无法给予准确的认定。
    拉玛。由于示巴和底但这两个阿拉伯部族起初都位于阿拉伯半岛的西南部，因此拉玛人很可能也生活同一地区。以西结在谈论示巴时一并提到了拉玛，说他们在推罗的市场上进行香料、宝石和金子交易。他们很可能就是罗马地理学家斯特拉波所说的拉曼人（Rhammanites），他将他们的位置定于阿拉伯半岛的西南部。他们也被一个著名的阿拉伯碑文所提及。碑文的内容是将赞美归于当地的神祗，因他拯救米拿人脱离示巴和豪兰的攻击，从玛阴直到拉玛。
    撒弗提迦。人们对这个儿子和他的后代一无所知。有些人试图将他们的家乡认定为波斯湾的撒母达克。这种观点是不可信的，因为古实族的阿拉伯人似乎都定居于阿拉伯半岛的西部。
    示巴。示巴的后代示巴人在圣经中和其他文献中经常被提到。在旧约时代，示巴是一个富有的贸易国家。人们普遍认为是该国的女王向所罗门王进行了一次国事访问。后来，示巴人成为了阿拉伯半岛南部最重要的民族，位于现在所说的也门。大量的碑文，绝大多数尚未公开出版，记载了他们的宗教、历史、和高度发达的文化。通过修建大坝和广泛的灌溉系统，示巴人极大地提高了其国土的肥沃和富饶，以至于成为古典时代著名的阿拉伯盛世（Arabia Felix）。人们对这些大坝的忽视和毁坏最终导致了示巴国逐渐的解体。
    底但。古实的这个孙子成为了一个南阿拉伯部族的祖先。人们对此民族所知甚微。此民族不可与亚伯拉罕由基土拉所生的孙子所形成的民族相混淆。由基土拉所生的孙子所形成的民族生活在以东的南部边界，而以东则位于阿拉伯半岛的西北部（创25:3；代上1:32；赛21:13；耶25:23；49:8；结25:13；27:15,20；38:13）。
8 【和合本】古实又生宁录，他为世上英雄之首。
【吕振中】古实又生宁录，宁录是地上最先为英雄的。
【思高本】雇士生尼默洛得，他是世上第一个强人。
【现代本】古实有一个儿子名叫宁录；他是历史上第一个强人。
【KJV】And Cush begat Nimrod: he began to be a mighty one in the earth.
【NIV】Cush was the father of Nimrod, who grew to be a mighty warrior on the earth.
【BBE】And Cush was the father of Nimrod, who was the first of the great men of the earth.
【ASV】And Cush begat Nimrod: he began to be a mighty one in the earth.
【本会注释】
    古实又生宁录。尽管宁录的名字在巴比伦文的记录中尚未发现，但阿拉伯人仍将某些古代遗址与他的名字相联系。如比尔斯宁录是他们称呼波尔西帕废墟的名称，另外他们称迦拉为宁录。这些名称所依据的一定是非常古老的传说，不能单单归结于《古兰经》的影响。根据现有的历史依据，在美索不达米亚最早居住的居民不是闪族人而是苏美尔人。人们对于苏美尔人的来历所知甚少。宁录是一个含族人建立了美索不达米亚的第一座城邦的这一事实暗示着苏美尔人很可能是含族人。
    英雄之首。这种说法表示说一个人因大胆勇敢的行为而出名。这句话也可以包含有“暴君”的意思。
9 【和合本】他在耶和华面前是个英勇的猎户，所以俗语说：“象宁录在耶和华面前是个英勇的猎户。”
【吕振中】他靠着永恒主的恩是个英勇的猎人；所以俗语说∶“像宁录靠着永恒主的恩是个英勇的猎人。”
【思高本】他在上主面前是个有本领的猎人，为此有句俗话说：“如在上主面前，有本领的猎人尼默洛得。”
【现代本】由于上帝的帮助，他成为英勇的猎人，所以人家说：“愿上主使你成为像宁录一样英勇的猎人。”
【KJV】He was a mighty hunter before the LORD: wherefore it is said, Even as Nimrod the mighty hunter before the LORD.
【NIV】He was a mighty hunter before the Lord ; that is why it is said, "Like Nimrod, a mighty hunter before the Lord ."
【BBE】He was a very great bowman, so that there is a saying, Like Nimrod, a very great bowman.
【ASV】He was a mighty hunter before Jehovah: wherefore it is said, Like Nimrod a mighty hunter before Jehovah.
【本会注释】
    在耶和华面前。希腊文七十士译本将这句话译为：“反对耶和华”。虽然猎人宁录无视上帝地任意妄为，但他大能的作为却使他在同龄人和后代的人当中出名。巴比伦人关于吉迦美施的传说可能指的就是宁录。吉迦美施经常在巴比伦人的浮雕、圆筒形石印和文献中出现。吉迦美施经常被表现为空手杀死狮子或其他的野兽。宁录作为一个含族人的这一事实可能就是为什么作为闪之后代的巴比伦人将他的著名行为归功于一个他们自己的猎人而故意地忘记了他的名字。
10 【和合本】他国的起头是巴别、以力、亚甲、甲尼，都在示拿地。
【吕振中】他开国的主要成份是巴别、以力、亚甲，都在示拿地。
【思高本】他开始建国于巴比伦、厄勒客和阿加得，都在史纳尔地域。
【现代本】起初，他的王国包括巴比伦、以力、亚甲；这三个地方都在巴比伦。
【KJV】And the beginning of his kingdom was Babel, and Erech, and Accad, and Calneh, in the land of Shinar.
【NIV】The first centers of his kingdom were Babylon, Erech, Akkad and Calneh, in Shinar.
【BBE】And at the first, his kingdom was Babel and Erech and Accad and Calneh, in the land of Shinar.
【ASV】And the beginning of his kingdom was Babel, and Erech, and Accad, and Calneh, in the land of Shinar.
【本会注释】
    他国的起头。这句话既可以指他的第一个王国又可以指其统治权的开始。宁录在列国的记录之中作为帝国主义的创始人。他所统治的社会从族长制的政体转变成了君主政体。他是圣经第一位被称为一国之首的人物。
    巴别。宁录的第一个王国就是巴比伦国。由于巴比伦人认为他们的城邑是他们的神属天的居所在地上的影象，所以他们给它起名为巴比鲁（Bab-ilu）就是“神门”的意思（见对创11:9节的注释）。巴比伦人的传说将该城的建立等同于世界的创造。美索不达米亚的一位早期的闪族国王撒珥根无疑的是把此传说放在了心上，所以才从巴比伦城取了圣土建造了另一座规模相当的城邑。即使是到了亚述王权的晚期，巴比伦城仍不失其为美索不达米亚文化之中心的重要地位。但其最伟大的声望和荣耀是在尼布甲尼撒王在位的时期。他使其成为世界上的第一个大都市。当巴比伦城被波斯王薛西毁灭之后，城市的部分地区变为了废墟（见对赛13:19节的注释）。
    以力。巴比伦国的吾鲁（Uruk），现代的沃尔卡（Warka）。新近的发掘证明这是现存最古老的城邑之一。人类发现的最早期的文献是在这里找到的。巴比伦人认为吾鲁位于吉迦美施施行大能作为之地方的附近。这一事实似乎证明吉迦美施的传说事实上是对宁录早期成就的回忆。
    亚甲。早期国王撒珥根和纳拉姆辛的王座（第135页）。该城遗址的位置尚未被确认，但一定是在巴比伦城的附近。美索不达米亚南部的古闪族人被人们称为亚甲人，而巴比伦语和亚述语则被统称为亚甲语。
    甲尼。尽管甲尼尚未被准确认定，但很可能等同于尼普尔，即现今的尼弗尔。相当比例的苏美尔文献都是在这里被发现的。这里被苏美尔人称为恩利勒基（Enlil-ki）“恩利勒[神]之城”。巴比伦人将该名称的两部分位置颠倒，在最古老的碑文中称该城为基恩利勒（Ki-Enlil），后来改为基伊利那（Ki-Illina）。这可能就是希伯来文“甲尼”的起源。仅次于巴比伦城的尼普尔城是美索不达米亚南部最神圣的城邑并以有正要的神庙而自豪。从最早的时代到波斯时代的晚期，该城一直是一个文化和广泛贸易的中心。
    示拿。前面所提到的城邑都位于示拿地，旧约中通常用此词来表示巴比伦国，包括南部的苏美尔和北部的亚甲（见创11:2；14:1,9；书7:21，来原文为“示拿衣服”；赛11:11；亚5:11；但1:2）。此名称的含义仍比较含糊。以前人们以为此词来源于苏美尔一词，即古苏美尔，位于美索不达米亚的最南端。但此词更可能来源于某些楔形文字文献中的珊哈拉（Shanhara）一词。此地的具体位置尚未确定。有些文献似乎暗示说此地位于美索不达米亚的北部而不是南部。尽管我们可以肯定地说示拿就是巴比伦国，但此词的起源不清楚。
11 【和合本】他从那地出来往亚述去，建造尼尼微、利河伯、迦拉，
【吕振中】他从那地出来，往亚述去，建造尼尼微与其城郊、和迦拉、
【思高本】他由那地方去了亚述，建设了尼尼微、勒曷波特城、
【现代本】他从这里往亚述方面扩张，建造尼尼微城、利河伯城、迦拉城，
【KJV】Out of that land went forth Asshur, and builded Nineveh, and the city Rehoboth, and Calah,
【NIV】From that land he went to Assyria, where he built Nineveh, Rehoboth Ir, Calah
【BBE】From that land he went out into Assyria, building Nineveh with its wide streets and Calah,
【ASV】Out of that land he went forth into Assyria, and builded Nineveh, and Rehoboth-ir, and Calah,
【本会注释】
    亚述从那地出来。（注：此乃英文KJV版的译法）尽管这种译法是可行的，但希伯来文的句型结构支持英文RSV版的译法，就是将宁录仍作为句子的主语，译为：“他从那地出来进入亚述”。在弥5:6节中，亚述被称为“宁录地”。宁录往亚述的迁移以及他在那里再次开始的建造活动等于是其帝国向北方的扩张。亚述在地理范围上的缺陷在其后来的历史中被其政治上的强大所弥补。
    尼尼微。许多世纪以来，尼尼微一直是亚述著名的国都。亚述人自己称其为尼努亚（Ninua），该城显然是献给巴比伦女神尼娜的。这表明巴比伦是宁录的前一个故乡，并且与圣经所说的他作为巴比伦的开国皇帝也是尼尼微之建造者的记载相吻合。考古发掘证明尼尼微是美索不达米亚北部最古老的城邑之一。位于繁忙的国际贸易通道的交叉口，尼尼微很早就成为了一个重要的商业中心。该城在公元前第二千年期不断地替换统治者，依次分别从属于巴比伦人、赫梯人和米坦尼人，最终于公元前十四世纪落在了亚述国的控制之下。后来，作为亚述帝国的国都，该城才被宏伟的宫殿和庙宇所装饰并加筑了坚固的防御工事。公元前612年，该城被玛代人和巴比伦人所毁灭，自此一直成为一堆废墟。考古学家在其由亚述巴尼帕王建立的著名图书馆内找到了数以千计烧硬而成的泥版包含着无价的历史、宗教、商务文献和书信。除了这一些以外，此次发现还丰富了我们对古亚述和巴比伦的认识。
    利河伯。其字面意思就是“宽敞处”或“城市街道”。这所指的可能是某些楔形文字文献中所提到的尼尼微的一个郊区，名叫利比特尼娜（Rêbit-Ninâ）。但其准确的地理位置仍无法被确认。有些学者认为它位于尼尼微的东北部，而其他的学者则认为它在底格里斯河对岸位于现代的摩苏尔遗址。
    迦拉。古亚述国的卡勒忽（Kalhu），位于大萨伯河与底格里斯河的汇流处，在尼尼微的南部约32公里远。其现代的名称为宁录，为使人们对其创建者的记忆能够永远长存。宏伟的宫殿曾一度是该城的骄傲，该城曾断断续续地做过亚述帝国的国都。在其辽阔的废墟中保存了巨大的石碑和一些最精美的亚述雕塑。撒缦以色三世的黑色方尖碑上出现了对一位以色列王和其他希伯来人最早的图象表现。这个方尖碑就是在其中的一个宫殿中发现的。方尖碑上的碑文记载着以色列王耶户在公元前841年进贡的事项。
12 【和合本】和尼尼微、迦拉中间的利鲜，这就是那大城。
【吕振中】跟尼尼微迦拉之间的利鲜∶就是那大城。
【思高本】加拉和在尼尼微与加拉之间的勒森（尼尼微即是那大城。）
【现代本】以及在尼尼微和迦拉大城之间的利鲜城。
【KJV】And Resen between Nineveh and Calah: the same is a great city.
【NIV】and Resen, which is between Nineveh and Calah; that is the great city.
【BBE】And Resen between Nineveh and Calah, which is a very great town.
【ASV】and Resen between Nineveh and Calah (the same is the great city).
【本会注释】
    利鲜。圣经将利鲜的位置定于尼尼微和迦拉中间，但其具体的遗址还没有被发现。
13 【和合本】麦西生路低人、亚拿米人、利哈比人、拿弗土希人、
【吕振中】埃及生路低人、亚拿米人、利哈比人、拿弗土希人、
【思高本】米兹辣殷生路丁人、阿纳明人、肋哈宾人、纳斐突歆人、
【现代本】埃及的后代是路低人、亚拿米人、利哈比人、拿弗土希人、
【KJV】And Mizraim begat Ludim, and Anamim, and Lehabim, and Naphtuhim,
【NIV】Mizraim was the father of the Ludites, Anamites, Lehabites, Naphtuhites,
【BBE】And Mizraim was the father of the Ludim and Anamim and Lehabim and Naphtuhim;
【ASV】And Mizraim begat Ludim, and Anamim, and Lehabim, and Naphtuhim,
【本会注释】
    麦西生路低人。摩西接下来记载了含的二儿子麦西的后代，麦西后来被用来指埃及。有些圣经注释家以为是文士的笔误导致了一个假想的更改，使路比人或利比亚人变成了路低人或吕底亚人。但此名称在圣经的不同书卷中均有出现（代上1:11；赛66:19；耶46:9；结27:10；30:5），因此我们不可能认为在所有章节中的路低人或路德都被写错了。在这些章节中，有些经文同时提到了路低人和路比人作为两个不同的民族。而且，希腊文七十士译本将路低人译为“吕底亚人”。将他们认定为小亚细亚的吕底亚人的说法是说得通的，他们一定是在其历史的初级阶段便从北非移民到了安纳托利亚。他们在公元前一千五百多年前便出现在小亚细亚西部的撒狄平原并逐渐扩散到国土的多半地区，直到哈里斯大河。当赫梯人兴起称霸的时候，吕底亚沦为了他们的臣民。但在赫梯帝国于公元前十三世纪瓦解后，他们又再次成为一个强大、独立的王国。居鲁士于公元前六世纪征服了吕底亚并将其纳入波斯帝国的版图之内。但其从前的国都撒狄在以后的许多世纪中仍是一个重要的城市。在基督教早期，当约翰写信给那里的教会时，它仍是一个兴盛的大都市（启3:1-6）。
    但如果圣经中所说的路低人不是历史上的吕底亚人的话，他们一定生活在北非的某一地区，靠近绝大多数麦西的其他后代。如果这是正确的话，我们便无法认定路低人，因为除了圣经以外没有任何其他的古代文献提到过这样一个民族。
    亚拿米人。亚拿米人可能生活在埃及的大绿洲，名叫凯尼米特（Kenemet，k的声音在希伯来语中通常被辅音`ayin，因此形成了`Anamim一词）。但阿尔布莱特于1920年根据亚述文的亚拿米（Anami）得出了一个不同的认识：即古利奈。
    利哈比人。据推测为利比亚人（在埃及碑文中被称为Rbw，可能读作列布Lebu），被极早期的记载证实为居住在埃及西北部的民族。后来他们占领了北非的大部分地区。在圣经中他们显然也被称为“路比人”（见代下12:3；16:8；但11:43；鸿3:9）。将利哈比人认定为利比亚人是对前面提到的将路低人误认为路比人另一个有力的证据。
    拿弗土希人。此民族的认定尚未确定。可能最好的方案是将其认定为居住在尼罗河三角洲的埃及人。埃及碑文中，这些人被称为Na-patûh，可能就是圣经中所说的拿弗土希人。
14 【和合本】帕斯鲁细人、迦斯路希人、迦斐托人；从迦斐托出来的有非利士人。
【吕振中】帕斯鲁细人、迦斯路希人和迦斐托人；从迦斐托出来的有非利士人。
【思高本】帕特洛斯人、加斯路人和加非托尔人。培肋舍特人即出自此族。
【现代本】帕斯鲁细人、迦斯路希人、克里特人；非利士人是克里特人的后代。
【KJV】And Pathrusim, and Casluhim, (out of whom came Philistim,) and Caphtorim.
【NIV】Pathrusites, Casluhites (from whom the Philistines came) and Caphtorites.
【BBE】And Pathrusim and Casluhim and Caphtorim, from whom came the Philistines.
【ASV】and Pathrusim, and Casluhim (whence went forth the Philistines), and Caphtorim.
【本会注释】
    帕斯鲁细人。帕斯鲁细人可能是上埃及的居民。在赛11:11节中，巴忒罗被列举在古实（努比亚）和麦西（埃及）中间。希伯来文的巴忒罗（Pathros）是埃及文Pa-ta-res的音译，在亚述碑文中被写为Paturisi，其含义是“南地”。结29:14节称巴忒罗为埃及人起初的故乡。这与他们自己的古老传说正好相符。传说中提到统一埃及的第一位国王美尼斯来自上埃及的古城提斯。
    迦斯路希人。尚未被确定。他们是否有可能是在埃及西边地中海沿岸地区的居民尚未定论。
    非利士人。因为摩9:7节宣告说非利士人来自迦斐托，所以绝大多数的圣经注释家认为“迦斐托人”一词应被安放在“从中出来的有非利士人”（注：英文KJV版的译法）这句话的前面。由于迦斯路希和迦斐托是同一位父亲的儿子，所以非利士部族的一些人可能起源于迦斯路希，其他的起源于他的弟弟迦斐托。从克里特岛经过小亚细亚和叙利亚进入巴勒斯坦的非利士人可能最初居住在北非。作为南巴勒斯坦沿海地区的居民，他们在希伯来人的历史当中扮演了一个非常重要的角色。非利士人不仅在圣经中经常被提到，而且也在埃及文献中被称为Prst（可能读作普列撒提Puresati）。埃及的浮雕描绘了他们的相貌、衣着以及旅行和打仗的方式，从而补充了圣经对他们的描述。他们也在楔形文字的碑文中被提到，称为帕拉斯土（Palastu）。希腊人称非利士地为帕莱斯丁（Palaistinē）并用此名称来称呼整个国家，从此这里被人们称为了巴勒斯坦（见赛14:29，这里的Peleshet在英文译本中被译为“巴勒斯坦”）。
    迦斐托人。此民族也在申2:23节，耶47:4节和摩9:7节中被提到。公元前第二千年期的埃及碑文明确地称克里特岛上的居民为凯弗提乌（Keftiu），而且从广义的角度说也包括小亚细亚和希腊的沿海居民。凯弗提乌一词的这种用法暗示着非利士人在克里特岛的居住和向沿海地区（包括叙利亚和巴勒斯坦）的迁移。非利士人是这些所谓之“海上民族”的余民。
15 【和合本】迦南生长子西顿，又生赫
【吕振中】迦南生了长子西顿，又生赫、
【思高本】客纳罕生长子漆冬，以后生赫特、
【现代本】迦南的儿子是西顿（长子）和赫。
【KJV】And Canaan begat Sidon his first born, and Heth,
【NIV】Canaan was the father of Sidon his firstborn, and of the Hittites,
【BBE】And Canaan was the father of Zidon, who was his oldest son, and Heth,
【ASV】And Canaan begat Sidon his first-born, and Heth,
【本会注释】
    迦南。由于某些不可知的原因，摩西忽略了对含的三儿子弗的后代的列举，直接转移到了四兄弟中最小的迦南。迦南地位于一个非常重要的战略位置上，是连接亚非大陆和发祥于美索不达米亚与埃及的两大古代河流文化的“桥梁”。圣经中所说的迦南地是位于约旦河西岸的巴勒斯坦，向北延伸至现在的黎巴嫩和叙利亚。
    长子西顿。港口城市西顿在希伯来人征服迦南的时代被人们称为“西顿大城”（书11:8），在埃及的象形文字和美索不达米亚的楔形文字的文献中均有提及，是从最早期以来最强大的腓尼基城邦。因此许多的腓尼基人即使是邻近城邦的公民也自称为西顿人。
    西顿人占据了塞浦路斯并在小亚细亚的基利家和卡利亚、在许多的希腊海岛、在克里特岛和黑海沿岸地区建立了殖民地。
    腓尼基城邦之间的领导权约于公元前1100年从西顿转移到了推罗。腓尼基人与大卫和所罗门以及对北方的以色列国都十分友善，但他们对以色列国却造成了极其恶劣的宗教影响。以撒哈顿声称他曾经征服了海岛城市推罗，但尼布甲尼撒王在攻取了推罗大陆之后，在持续围攻了十三年后却未能攻取其海岛城市。结果西顿在波斯帝国时期再次扮演了一个重要的角色，但却被亚达薛西三世于公元前351年彻底毁灭了。当亚历山大王于公元前332年攻取推罗的时候，相同的命运几年后也落在了该城的身上。从此腓尼基城邦漫长而辉煌的历史便彻底告终了。
    赫。赫人的祖先，被埃及人称为凯塔（Kheta），在楔形文字的文献中被称为哈提（Hatti）。赫人的首都在小亚细亚中部，于公元前十七世纪成为一个强大的帝国。他们统治了小亚细亚和叙利亚的大部分地区，并且在向南扩张的过程中与埃及的城市发生了冲突。这一中央集权的赫梯帝国后来被“海上民族”所毁灭并解体为许多的叙利亚城邦。亚述人称叙利亚为赫人的国度。赫梯文的文献是用一种既包括象形文字又包括楔形文字的印欧语言写成的。这些文献为我们提供了有关此国家之历史、法律、文化的大量信息。但赫的后代很可能是较早期的“原始赫人”，其语言被称为哈提利语（见第137页）。
16 【和合本】和耶布斯人、亚摩利人、革迦撒人、
【吕振中】和耶布斯人、亚摩利人、革迦撒人、
【思高本】耶步斯人、阿摩黎人、基尔加士人、
【现代本】迦南也是耶布斯人、亚摩利人、革迦撒人、
【KJV】And the Jebusite, and the Amorite, and the Girgasite,
【NIV】Jebusites, Amorites, Girgashites,
【BBE】And the Jebusite and the Amorite and the Girgashite,
【ASV】and the Jebusite, and the Amorite, and the Girgashite,
【本会注释】
    耶布斯人。这些前以色列国时期的耶路撒冷居民似乎只是一个弱小和不重要的民族，因为他们从未在圣经之外的文献中被提及而且在旧约的记载中只局限在耶路撒冷居住（见创15:21；民13:29；士19:10,11等）。所罗门使耶布斯人的余民成为了国王的奴仆（王上9:20）。
    亚摩利人。先祖时代居住在从埃及边境到巴比伦边境之间的一个强大民族。他们是巴比伦第一王朝的创建者，其中最著名的国王就是伟大的巴比伦法典制定人汉穆拉比。现有的证据显示他们是在公元前近两千年前侵入美索不达米亚、叙利亚、和巴勒斯坦的，并且推翻了当地的统治阶级。当希伯来人侵入巴勒斯坦时，他们只遇到了从前强大的亚摩利人的一些余民而已（民21:21）。
    革迦撒人。只在圣经中被提到过。该民族是在巴勒斯坦土生土长的一个迦南部族（书24:11）。
17 【和合本】希未人、亚基人、西尼人、
【吕振中】希未人、亚基人、西尼人、
【思高本】希威人、阿尔克人、息尼人、
【现代本】希未人、亚基人、西尼人、
【KJV】And the Hivite, and the Arkite, and the Sinite,
【NIV】Hivites, Arkites, Sinites,
【BBE】And the Hivite and the Arkite and the Sinite,
【ASV】and the Hivite, and the Arkite, and the Sinite,
【本会注释】
    希未人。希未人尽管在旧约的许多经文中一共被提到过二十五次，但他们却只是一个来历不明的迦南部族。有些人认为希未人一词应读作“何利人”（户利人），在希伯来文中只需要改变一个字母即可，正如希腊文七十士译本两次所做的。（见第425,138页）
    亚基人。此民族居住在腓尼基的港口城市伊尔卡他，位于黎巴嫩山脚下的特里波利城东北部约25公里。法老图特摩斯三世于公元前十五世纪征服了整个地区。它在埃及人的统治之下至少有一百年之久，正如公元前十四世纪的亚玛拿书信所表明的。亚述王提革拉毗尼色三世于公元前八世纪提到该城是一个向他进贡的民族。
    西尼人。该民族生活在西亚努城和附近的地区。提革拉毗尼色三世于公元前八世纪提到过该民族和其他腓尼基诸侯一起被列为属国。其具体位置尚不为人知。
18 【和合本】亚瓦底人、洗玛利人、哈马人，后来迦南的诸族分散了。
【吕振中】亚瓦底人、洗玛利人、哈马人；后来迦南的宗族分散了。
【思高本】阿尔瓦得人、责玛黎人、和哈玛特人；此后，客纳罕的宗族分散了，
【现代本】亚瓦底人、洗玛利人、哈马人的祖先。迦南人各部族分布很广；
【KJV】And the Arvadite, and the Zemarite, and the Hamathite: and afterward were the families of the Canaanites spread abroad.
【NIV】Arvadites, Zemarites and Hamathites.
【BBE】And the Arvadite and the Zemarite and the Hamathite; after that the families of the Canaanites went far and wide in all directions;
【ASV】and the Arvadite, and the Zemarite, and the Hamathite: and afterward were the families of the Canaanite spread abroad.
【本会注释】
    亚瓦底人。亚瓦底人居住在古亚发城。这是在腓尼基北岸的一个海岛上修建的城邑。该城在巴比伦、巴勒斯坦、和埃及的古代文献中经常出现。公元前约1100年的碑文记载说提革拉毗尼色一世乘着亚发的船只进行了一次捕鲸活动。在公元前第二千年期提到在地中海里有鲸鱼的记载对约拿的故事和诗104:26节所提到的大海怪（译者注：中文圣经译为鳄鱼）有着重要的意义。结27:8,11节提到亚瓦底人，说他们是水手和勇士。
    洗玛利人。也是腓尼基人的一个部族。洗米拉人（Simirra）在亚述、巴勒斯坦、和埃及文献中均有出现，他们被描述为一个由商人组成的富有城市。埃及法老图特摩斯三世和塞提一世分别于公元前十五和十四世纪征服了该城，但在亚述帝国称霸的时期，洗米拉和其他的腓尼基城邑一样成为了提革拉毗尼色三世和其继承者的属国。
    哈马人。哈马是一个著名的古城，位于叙利亚的主要河流俄隆提斯河上。此民族在埃及和亚述的文献中均被提及。提革拉毗尼色三世征服了该民族，但他们很快又重新获得了独立并与亚述的其他敌国相联合，与亚述帝国展开了一场漫长而失败的斗争。
19 【和合本】迦南的境界是从西顿向基拉耳的路上，直到迦萨，又向所多玛、蛾摩拉、押玛、洗扁的路上，直到拉沙。
【吕振中】迦南的境界是从西顿，经过基拉耳，直到迦萨；又经过所多玛、蛾摩拉、押玛、洗扁、直到拉沙。
【思高本】以致客纳罕人的边疆，自漆冬经过革辣尔直到迦萨，又经过索多玛、哈摩辣、阿德玛和责波殷，直到肋沙。
【现代本】他们的地界从西顿往南到迦萨附近的基拉耳，向东到所多玛、蛾摩拉、押玛，和拉沙附近的洗扁。
【KJV】And the border of the Canaanites was from Sidon, as thou comest to Gerar, unto Gaza; as thou goest, unto Sodom, and Gomorrah, and Admah, and Zeboim, even unto Lasha.
【NIV】and the borders of Canaan reached from Sidon toward Gerar as far as Gaza, and then toward Sodom, Gomorrah, Admah and Zeboiim, as far as Lasha.
【BBE】Their country stretching from Zidon to Gaza, in the direction of Gerar; and to Lasha, in the direction of Sodom and Gomorrah and Admah and Zeboiim.
【ASV】And the border of the Canaanite was from Sidon, as thou goest toward Gerar, unto Gaza; as thou goest toward Sodom and Gomorrah and Admah and Zeboiim, unto Lasha.
【本会注释】
    迦南的境界。圣经在此并未提供迦南地的所有境界。这里只提到了东部边界南端的城市。（对于这些城邑的地理位置更详细的探讨，见对创14:3节的注释。）虽然这里并没有具体提到东部和北部的边界，但我们可以肯定地断言说地迦南的东部和北部境界分别是北阿拉伯沙漠和坐落在俄隆提斯河（见第18节）上的叙利亚城哈马。迦南人散居在腓尼基和巴勒斯坦的整个沿海地带。
20 【和合本】这就是含的后裔，各随他们的宗族、方言，所住的地土、邦国。
【吕振中】以上这些人是含的子孙，照他们的宗族、方言，按他们的地和邦国而排列的。
【思高本】以上这些人按疆域、语言、宗族和国籍，都属含的子孙。
【现代本】含的这些后代各在自己的部落、国家居住，各族使用自己的语言。
【KJV】These are the sons of Ham, after their families, after their tongues, in their countries, and in their nations.
【NIV】These are the sons of Ham by their clans and languages, in their territories and nations. The Semites
【BBE】All these, with their different families, languages, lands, and nations, are the offspring of Ham.
【ASV】These are the sons of Ham, after their families, after their tongues, in their lands, in their nations.
21 【和合本】雅弗的哥哥闪，是希伯子孙之祖，他也生了儿子。
【吕振中】希伯所有的子孙的祖，雅弗的大哥闪，他也生了儿子。
【思高本】耶斐特的长兄，即厄贝尔所有子孙的祖先闪，也生了儿子。
【现代本】闪是雅弗的大哥，他是希伯（就是希伯来人的祖先）子孙的祖先。
【KJV】Unto Shem also, the father of all the children of Eber, the brother of Japheth the elder, even to him were children born.
【NIV】Sons were also born to Shem, whose older brother was Japheth; Shem was the ancestor of all the sons of Eber.
【BBE】And Shem, the older brother of Japheth, the father of the children of Eber, had other sons in addition.
【ASV】And unto Shem, the father of all the children of Eber, the elder brother of Japheth, to him also were children born.
【本会注释】
    希伯子孙。在述说完雅弗和含的后代之后，摩西接着列举了闪的后代。他的第一句话便与希伯来人有关，他们作为希伯的后代（创11:16-26）属于闪族人（或作闪米特人）。新近的考古发现充分地证明巴比伦文、亚述文、赫梯文、叙利亚文、迦南文、和埃及文的碑文中所提到的哈比鲁人（Habiru）在公元前第二千年期在这些国家当中均曾出现过，而且他们显然与希伯来人有血缘关系。我们有理由相信哈比鲁人和希伯来人一样都是希伯的后代，而且古代的文献有时称希伯来人为哈比鲁人。但可以肯定的是并非所有在非圣经文献中所提到的哈比鲁人都是希伯来人。哈比鲁人在古代世界的许多国家中格外广泛的散布可以导致摩西写下了这句不寻常的话语说闪是“希伯子孙之祖”。
    雅弗的哥哥。在希伯来文中，这句话既可以象英文KJV版那样译为雅弗是闪的哥哥，也可以象英文RSV版那样译为闪是“雅弗的哥哥”。英文KJV版的译法是正确的（见对创5:32节的注释）。
22 【和合本】闪的儿子是以拦、亚述、亚法撒、路德、亚兰。
【吕振中】闪的子孙是以拦、亚述、亚法撒、路德、亚兰。
【思高本】闪的子孙：厄蓝、亚述、阿帕革沙得、路得和阿兰。
【现代本】闪的儿子是以拦、亚述、亚法撒、路德、亚兰。
【KJV】The children of Shem; Elam, and Asshur, and Arphaxad, and Lud, and Aram.
【NIV】The sons of Shem: Elam, Asshur, Arphaxad, Lud and Aram.
【BBE】These are the sons of Shem: Elam and Asshur and Arpachshad and Lud and Aram.
【ASV】The sons of Shem: Elam, and Asshur, and Arpachshad, and Lud, and Aram.
【本会注释】
    闪的儿子；以拦。这节经文将读者带到了闪族人的故乡，美索不达米亚和阿拉伯半岛的东部。以拦西靠底格里斯河的下游，在其东北面是玛代国。以拦的古都是苏撒城，即圣经中的书珊城（但8:2），后来成为了波斯帝国的国都之一（例如，见斯1:2）。在苏撒城进行的考古发掘将大量以楔形文字写成的文献公布于众，使我们得以重新组建他们的历史和宗教。以拦的后代，闪族人，非常早就在此地区定居，但他们显然是与其他民族混在一起生活的，因为他们的语言正如被发现的楔形文字所显明的并非闪族语，而属于亚细亚亚美尼亚语种。但后来的以拦人与其他已知国家的关系却不为人知。
    亚述。亚述占据了底格里斯河谷的中部，向北一直延伸到亚美尼亚的山区，向东一直到玛代高原。闪的儿子亚述的名字依次被亚述人的主要神祗、该国最古老的国都亚述城（即现在的卡拉舍尔迦特）和其国家本身所采用。亚述在历史记载中是从公元前两千年左右开始出现的，直到公元前七世纪的后半叶被玛代人和巴比伦人所毁灭为止。在它最昌盛的时期，亚述曾是一切国家的灾难。其对征服者的残酷是空前绝后的。以色列国就是被亚述人所毁灭的，连南方的犹大国也险些亡国。
    亚法撒。被一些圣经注释家认定为位于玛代和亚述中间的亚拉法（Arrapha）。更有可能是指位于吾珥米亚湖与梵湖之间古代的亚拉帕基提斯国（Arrapachitis），其国名可能是根据亚法撒一词（来，Arpachshad）而来的。
    路德。与第13节中的路低人不同。路德可以被认定为吕布底国（Lubdi），该国在古代记载中被描述为一个位于幼发拉底河和底格里斯河上游之间的地区。
    亚兰。亚兰人的祖先。在公元前近两千年前，此民族占据了美索不达米亚的西北部地区，但他们后来向南扩张了。
    北方的亚兰人从未成为一个联合的国家，而被分成许多的小部族和城邦。亚兰城邦中最强大的就是大马色，最终被提革拉毗尼色三世于公元前732年所征服。这一事件标志着亚兰人政治历史的结束，但这绝不是他们对周遍国家文化影响的结束。他们广泛地散居在各古代民族中，将他们的语言文字带给了他们。结果，亚兰语在很短的时间内便成为了一种普世性的沟通工具，从东边的印度边境一直到西边的爱琴海，从北边的高加索山脉一直到南边的埃塞俄比亚。许多世纪以来，亚兰语一直是在近东使用最广泛的语言，而且也是耶稣时代的犹太人所使用的普通话。
    属于亚兰血统或与之有着密切关系的民族便是迦勒底人。他们是一个生活在“迦勒底的吾珥”的南巴比伦部族。他们曾与亚述人征战并于公元前八世纪时多次获得了巴比伦国的王权，后来建立了尼布甲尼撒二世强大的新巴比伦王朝。尼布甲尼撒二世就是耶路撒冷的征服者。
23 【和合本】亚兰的儿子是乌斯、户勒、基帖、玛施。
【吕振中】亚兰的子孙是乌斯、户勒、基帖、玛施。
【思高本】阿兰的子孙：伍兹、胡耳、革特尔和玛士。
【现代本】亚兰人的后代是乌斯人、户勒人、基帖人、玛施人。
【KJV】And the children of Aram; Uz, and Hul, and Gether, and Mash.
【NIV】The sons of Aram: Uz, Hul, Gether and Meshech.
【BBE】And the sons of Aram: Uz and Hul and Gether and Mash.
【ASV】And the sons of Aram: Uz, and Hul, and Gether, and Mash.
【本会注释】
    亚兰的儿子；乌斯。乌斯的名字不仅被用来指亚兰的长子同时也是拿鹤的长子（创22:21，英文KJV版为“户斯”），另外还是何利人之祖先西珥的孙子。因此我们很难限定乌斯具体居住的地区。由于相同的原因，我们也无法确定乌斯地的居民约伯的地理位置（伯1:1），更无法确认亚述王撒缦以色三世所提到的乌斯王子撒斯（Sasi）的身份。人们对亚兰族的户勒、基帖和玛施部族一无所知。
24 【和合本】亚法撒生沙拉；沙拉生希伯。
【吕振中】亚法撒生沙拉，沙拉生希伯。
【思高本】阿帕革沙得生舍拉；舍拉生厄贝尔。
【现代本】亚法撒生色拉；色拉生希伯。
【KJV】And Arphaxad begat Salah; and Salah begat Eber.
【NIV】Arphaxad was the father of Shelah, and Shelah the father of Eber.
【BBE】And Arpachshad became the father of Shelah; and Shelah became the father of Eber.
【ASV】And Arpachshad begat Shelah; and Shelah begat Eber.
【本会注释】
    亚法撒生沙拉。由于从亚法撒至亚伯拉罕的家谱将在创11章中做进一步的探讨，所以摩西在此并未对此加以详述。但他记述了开头的几代人以便显示约坍阿拉伯人的后代。约坍阿拉伯人是希伯来人的远亲，他们共同的祖先就是希伯。
    希伯。对于希伯与非圣经文献中所提到的哈比鲁人所可能有的联系，见对第21节的注释。
25 【和合本】希伯生了两个儿子，一个名叫法勒（就是分的意思），因为那时人就分地居住；法勒的兄弟名叫约坍。
【吕振中】希伯生了两个儿子；一个名叫法勒，因为当他在世的日子地就分界；法勒的兄弟名叫约坍。
【思高本】厄贝尔生了两个儿子：一个名叫培肋格，因为在他的时代世界分裂了；他的兄弟名叫约刻堂。
【现代本】希伯生两个儿子：一个名叫法勒（跟希伯来语分裂发音相近），因为在他的时代人类开始分裂；另一个名叫约坍。
【KJV】And unto Eber were born two sons: the name of one was Peleg; for in his days was the earth divided; and his brother's name was Joktan.
【NIV】Two sons were born to Eber: One was named Peleg, because in his time the earth was divided; his brother was named Joktan.
【BBE】And Eber had two sons: the name of the one was Peleg, because in his time the peoples of the earth became separate; and his brother's name was Joktan.
【ASV】And unto Eber were born two sons: The name of the one was Peleg. For in his days was the earth divided. And his brother's name was Joktan.
【本会注释】
    法勒。法勒的意思就是“分裂”。他是希伯的长子，亚伯拉罕的祖先之一。圣经的字面意思虽然是说“地”被分裂，但“地”一词的含义更可能是指着地上的人说的，正如创9:19节和11:1节。摩西很可能是为下一章所要描述的事件埋下了一个伏笔，就是变乱口音和众人相应的分散。他在创10:5,20,31节中所提到的各随各的方言也应以同样的方式加以理解。如果变乱口音的事件是在法勒出生时发生的话，我们就能很容易地理解他为什么被称为法勒（分裂）了。“因为那时人就分地居住”。
    约坍。法勒的兄弟约坍是另一个重要民族的祖先，这个民族就是约坍阿拉伯人。西部或古实族阿拉伯人的后代被记载在第7节中，而亚伯拉罕之后代的阿拉伯人的家谱被记载在《创世记》后面的章节中。这里所记述的第三类阿拉伯人似乎定居在阿拉伯半岛的中部、东部和东南部。人们对这一族阿拉伯人的了解远不及对其他两族阿拉伯人的了解深。
26 【和合本】约坍生亚摩答、沙列、哈萨玛非、耶拉、
【吕振中】约坍生亚摩答、沙列、哈萨玛非、耶拉、
【思高本】约刻堂生阿耳摩达得、舍肋夫、哈匝玛委特、耶辣、
【现代本】约坍的后代是亚摩答人、沙列人、哈萨玛非人、耶拉人、
【KJV】And Joktan begat Almodad, and Sheleph, and Hazarmaveth, and Jerah,
【NIV】Joktan was the father of Almodad, Sheleph, Hazarmaveth, Jerah,
【BBE】And Joktan was the father of Almodad and Sheleph and Hazarmaveth and Jerah
【ASV】And Joktan begat Almodad, and Sheleph, and Hazarmaveth, and Jerah,
【本会注释】
    亚摩答、沙列。亚摩答的名字在非圣经文献中尚未被发现过。因此，我们对他的认识也只限于这节经文所提供的信息。沙列可能是一个阿拉伯民族，被托勒密称为撒拉毗尼斯（Salapenes）。
    哈萨玛非。南阿拉伯碑文中所说的哈得拉毛特。这是一个盛产香料、没药和芦荟的国家。其古代民族热心于崇拜月亮神辛和他的信使霍勒。人们对阿拉伯的耶拉部族一无所知。
27 【和合本】哈多兰、乌萨、德拉、
【吕振中】哈多兰、乌萨、德拉、
【思高本】哈多兰、乌匝耳、狄刻拉、
【现代本】哈多兰人、乌萨人、德拉人、
【KJV】And Hadoram, and Uzal, and Diklah,
【NIV】Hadoram, Uzal, Diklah,
【BBE】And Hadoram and Uzal and Diklah
【ASV】and Hadoram, and Uzal, and Diklah,
【本会注释】
    哈多兰。南阿拉伯的亚德兰族人。乌萨可能位于也门。德拉仍未被确认。
28 【和合本】俄巴路、亚比玛利、示巴、
【吕振中】俄巴路、亚比玛利、示巴、
【思高本】敖巴耳、阿彼玛耳、舍巴、
【现代本】俄巴路人、亚比玛利人、示巴人、
【KJV】And Obal, and Abimael, and Sheba,
【NIV】Obal, Abimael, Sheba,
【BBE】And Obal and Abimael and Sheba
【ASV】and Obal, and Abimael, and Sheba,
【本会注释】
    示巴。正如在解释阿拉伯半岛南部的古实族的示巴时已经提到过的（第7节），约坍族的示巴人可能是被称为此名的北阿拉伯人。他们在提革拉毗尼色三世和撒珥根二世（公元前八世纪）的碑文中被提到过，他们被描述为亚利比人（Aribi）的盟国。人们对俄巴路和亚比玛利一无所知。
29 【和合本】阿斐、哈腓拉、约巴，这都是约坍的儿子。
【吕振中】阿斐、哈腓拉、约巴∶这些人都是约坍的子孙。
【思高本】敖非尔、哈威拉和约巴布：以上都是约刻堂的子孙。
【现代本】阿斐人、哈腓拉人、约巴人。这些人都是约坍的后代。
【KJV】And Ophir, and Havilah, and Jobab: all these were the sons of Joktan.
【NIV】Ophir, Havilah and Jobab. All these were sons of Joktan.
【BBE】And Ophir and Havilah and Jobab; all these were the sons of Joktan.
【ASV】and Ophir, and Havilah, and Jobab: all these were the sons of Joktan.
【本会注释】
    阿斐。既指民族也是地名。虽然在旧约中经常被提到，但其具体的地理位置却仍未被确认。由于所罗门的船只花了三年的时间才完成了从红海的以旬迦别港到阿斐的航程（王上9:28；10:11,22等），因此阿斐一定是一个相当遥远的国度。学者们将其认定为阿拉伯半岛东南部的某一地区，或一处位于波斯湾东岸被以拦人称为阿皮尔（Apir）的带状地，或印度。从阿斐进口的产品有金、银、象牙、猿猴和孔雀。这些产品可能更支持将阿斐认定为印度而不是阿拉伯半岛。如果阿斐是在印度，人们便很难解释为什么约坍的其他可识别的后代在《创世记》被写完之后都向东迁移至印度次大陆，因为摩西将约坍的所有后代都限定有限的地理区域内（见第30节）。另一种解释认为列国表中所说的阿斐是在阿拉伯半岛，而所罗门远征的阿斐是在印度。但根据新近获得的埃及碑文所提供的证据，阿斐似乎应被认同为蓬特。蓬特被人们普遍认定为东非的索马里地区。
    哈腓拉、约巴。两者皆未被确认。
30 【和合本】他们所住的地方是从米沙直到西发东边的山。
【吕振中】他们住的地方、是从玛沙直到西发，东边的山地。
【思高本】他们居住的地域，从默沙经过色法尔直到东面的山地：
【现代本】他们住在东边山区，从米沙一直到西发。
【KJV】And their dwelling was from Mesha, as thou goest unto Sephar a mount of the east.
【NIV】The region where they lived stretched from Mesha toward Sephar, in the eastern hill country.
【BBE】And their country was from Mesha, in the direction of Sephar, the mountain of the east.
【ASV】And their dwelling was from Mesha, as thou goest toward Sephar, the mountain of the east.
【本会注释】
    他们所住的地方。这里所提到的地名无法被确实地认定。米沙可能是位于波斯湾西北端的米西尼（Mesene），而西发很可能是托勒密和普林尼所说的撒普拉法（Saprapha），即位于阿拉伯半岛东南岸的现在的多发。紧挨着多发屹立着一座高山，相当于圣经中所提到的“东边的山”，似乎证明这种认定是正确的。
31 【和合本】这就是闪的子孙，各随他们的宗族、方言，所住的地土、邦国。
【吕振中】以上这些人是闪的子孙，照他们的宗族、方言、按他们的地和邦国而排列的。
【思高本】以上这些人按疆域、语言、宗族和国籍，都属闪的子孙：
【现代本】闪的后代各在自己的部落、国家居住，各族使用自己的语言。
【KJV】These are the sons of Shem, after their families, after their tongues, in their lands, after their nations.
【NIV】These are the sons of Shem by their clans and languages, in their territories and nations.
【BBE】These, with their families and their languages and their lands and their nations, are the offspring of Shem.
【ASV】These are the sons of Shem, after their families, after their tongues, in their lands, after their nations.
【本会注释】
    闪的子孙。圣经采用了与第5和20节中对雅弗和含相同的词句结束了对闪之后代的列举。无疑的，此列国表中所列举的名字主要指的是民族和部族，但也间接地指个人。
32 【和合本】这些都是挪亚三个儿子的宗族，各随他们的支派立国。洪水以后，他们在地上分为邦国。
【吕振中】以上这些人是挪亚的子孙的宗族，照他们的世系和邦国而排列的。洪水以后，地上的邦国是从这些宗族分出来的。
【思高本】以上这些人按他们的出身和国籍，都是诺厄子孙的家族；洪水以后，地上的民族都是由他们分出来的。
【现代本】以上是挪亚三个儿子的宗族，是按照各部族、各世系记录的。洪水后，世界上所有的民族都是从挪亚的儿子们传下来的。
【KJV】These are the families of the sons of Noah, after their generations, in their nations: and by these were the nations divided in the earth after the flood.
【NIV】These are the clans of Noah's sons, according to their lines of descent, within their nations. From these the nations spread out over the earth after the flood.
【BBE】These are the families of the sons of Noah, in the order of their generations and their nations: from these came all the nations of the earth after the great flow of waters.
【ASV】These are the families of the sons of Noah, after their generations, in their nations: and of these were the nations divided in the earth after the flood.
【本会注释】
    这些都是……的宗族。对于所提到的列国的名字、其认定和其他信息的详细探讨显明圣经的列国表是一个古老而可靠的文献。许多的名字出现在公元前一千五百多年前的非圣经文献中，有些甚至远至公元前2000年或更早。由于古代的记载往往是残缺不全的，所以有些国名只在较晚期的记录中才出现。例如玛代人在世俗文献中直到公元前九世纪才出现。这并不是说该国在此以前并不存在，而是说他们所写的或有关他们的记录没有被发现。有些民族，如约坍阿拉伯人可能与我们拥有记录的国家几乎没有任何联系。我们可以期待着对古代历史之原始资料的不断发现将进一步阐明创10章的内容。
    此表声明了人类的统一性，宣告说全人类都是一个共同祖先的后裔。他们现今虽然在地理位置、外貌特征、或民族特色方面各有不同，但他们都可以追溯他们的起源直到挪亚和他的三个儿子。此表宣告一切认为人类起源于不同祖先的学说都是完全错误的。另外，此表也提供了证据支持下一章中所描述的人类因口音的变乱为散布各地的记载。摩西（申32:8）和保罗（徒17:26）都坚决认为地域的疆界都是上帝所定准的。

怀爱伦的注释

1 《祖知》第117页
10 《证》第8册第213页


第 11 章

【本会注释】
1 世上只有一种语言。
3 修建巴别。
5 变乱口音。
10 闪的后裔。
27 亚伯兰的父亲他拉的后裔。
31 他拉出吾珥到哈兰。

巴别塔
1 【和合本】那时，天下人的口音、言语都是一样。
【吕振中】那时全地只有一样的口音、一样的语言。
【思高本】当时全世界只有一种语言和一样的话。
【现代本】起初天下只有一种语言，人类使用一种话。
【KJV】And the whole earth was of one language, and of one speech.
【NIV】Now the whole world had one language and a common speech.
【BBE】And all the earth had one language and one tongue.
【ASV】And the whole earth was of one language and of one speech.
【本会注释】
    语言都是一样。直译为“一种嘴唇、一种文字”，这不仅暗示着全人类都明白同一种语言而且也不存在任何方言上的差异。语音与词汇对于全人类来说都是相同的。语言的统一性与血统的统一性是相辅相成的，共同的语言可以极大地促进思想与行为的统一性。现代对于语法的比较研究表明所有已为人知的语言都是相互关联的，起源于一个共同的原始语。至于是否有任何已知的语言与原始的语言相象，是我们所无法答对的。变乱口音之前人类所使用的语言有可能，而且很有可能是闪族语系中的某一种，诸如希伯来语或亚兰语。变乱口音之前的人名只有用闪族语来解释才有意义。含有这些人名的记录《创世记》是由一位闪族的作者用一种闪族语希伯来语写成的，而且是写给闪族的读者的。因此，虽然这并不大可能，但却有可能是摩西将这些人名从一种不为其读者所知的原始语言翻译为希伯来人名以便使读者能够明白其含义。
2 【和合本】他们往东边迁移的时候，在示拿地遇见一片平原，就住在那里。
【吕振中】人从东边往前行，在示拿地遇见一片平原，就住在那里。
【思高本】当人们由东方迁移的时候，在史纳尔地方找到了一块平原，就在那住下了。
【现代本】他们在东方一带流浪的时候来到巴比伦平原，在那里定居。
【KJV】And it came to pass, as they journeyed from the east, that they found a plain in the land of Shinar; and they dwelt there.
【NIV】As men moved eastward, they found a plain in Shinar and settled there.
【BBE】And it came about that in their wandering from the east, they came to a stretch of flat country in the land of Shinar, and there they made their living-place.
【ASV】And it came to pass, as they journeyed east, that they found a plain in the land of Shinar; and they dwelt there.
【本会注释】
    他们……迁移的时候。正如动词“迁移”（直译为“拔出”，如同帐棚的木钉一样）所暗示的，人们在大洪水后的一段时期内过着一种游牧的生活。亚拉腊的山区不太适合于农业的劳作。另外，那些弃绝上帝的人憎恨那些忠于上帝之人所过的默默无闻的圣洁生活。因此，世上出现了相应的善与恶的分化。从此，那些藐视上帝的人便离开了山区（《祖知》第118页）。
    往东边。英文KJV版将miqqedem译为“从东边”是错误的。相同的希伯来词汇在创2:8节中被译为“在东方”，在创13:11节中被译为“往东”。从亚拉腊山一直到示拿地，即巴比伦，其迁移的方向一定是向东南方向，而不是“从东边”向西迁移。
    遇见一片平原。就是一片辽阔的开阔地。美索不达米亚南部的低地在圣经中经常被称为“示拿”（见对创10:10节的注释）。在古代，这里曾是一个滋润肥沃的地区。现今已知最古老的文明，苏美尔人的文明，就是在这里兴旺起来的。考古学家的挖掘显明这里在人类历史的最早期曾是一个人口密集的地区。这一事实与《创世记》的记载相吻合，即称这里为人类第一个试图永久定居的地方。而且考古发掘也显示美索不达米亚南部最早期的居民具有极高的文化。苏美尔人发明了在泥版上书写文字，修建了结构严紧的房屋，而且极其擅长生产珠宝、工具和家用器具。
3 【和合本】他们彼此商量说：“来吧！我们要做砖，把砖烧透了。”他们就拿砖当石头，又拿石漆当灰泥。
【吕振中】他们彼此商量说∶“来吧！我们作砖，给烧透了。”他们就拿砖当石头，又拿石漆当灰泥。
【思高本】他们彼此说：“来，我们做砖，用火烧透。”他们遂拿砖当石，拿沥青代灰泥。
【现代本】他们彼此商量：“来吧！我们来做砖头，把砖头烧硬。”于是他们用砖头来建造，又用柏油砌砖。
【KJV】And they said one to another, Go to, let us make brick, and burn them thoroughly. And they had brick for stone, and slime had they for morter.
【NIV】They said to each other, "Come, let's make bricks and bake them thoroughly." They used brick instead of stone, and tar for mortar.
【BBE】And they said one to another, Come, let us make bricks, burning them well. And they had bricks for stone, putting them together with sticky earth.
【ASV】And they said one to another, Come, let us make brick, and burn them thoroughly. And they had brick for stone, and slime had they for mortar.
【本会注释】
    我们要作砖。巴比伦的冲积平原极其缺乏石头，但却有充足的泥土以供做砖。美索不达米亚南部因此一直是一个由砖块建筑组成的土地。这正好与具有大量石头的亚述国相反。大多数的砖在古代和在现代一样都是用阳光晒干的，但用于公共建筑的砖却是在火中烧成的，以便增加其强度。这一工艺被美索不达米亚最早期的定居者所采用，正如圣经和考古所证实的那样。
    拿砖当石头。摩西为居住在拥有宏伟的石碑和公共建筑的国度埃及的希伯来人而写作，所以他解释说巴比伦人对砖的使用是由于石头缺乏。这一细节，正如许多其他的细节一样，证明《创世记》的记载在历史和地理方面的准确性。
    又拿石漆当灰泥。这是有关巴比伦人建筑方法的又一个准确的细节。这里被译为“石漆”的希伯来词，其更准确的含义就是沥青或柏油。美索不达米亚生产石油和相关的产品，在巴比伦城的附近以及国家的其他地区都有沥青井。早期的巴比伦建筑家发现了沥青经久耐用的特性，并在房屋的建造中大量地使用沥青。沥青可以将砖块极其严密地粘和在一起，以至于在拆房时连一块砖头也无法被整理出来。事实上，人们几乎无法从使用沥青的古代废墟中分离出任何砖头来。
4 【和合本】他们说：“来吧！我们要建造一座城和一座塔，塔顶通天，为要传扬我们的名，免得我们分散在全地上。”
【吕振中】便说∶“来吧，我们建造一座城和一座塔；塔顶通天，我们须要为自己立名，免得分散在全地上。”
【思高本】然后彼此说：“来，让我们建造一城一塔，塔顶摩天，好给我们作记念，免得我们在全地面上分散了！”
【现代本】他们说：“来吧！我们来建造一座城，城里要有塔，高入云霄，好来显扬我们自己的名，免得我们被分散到世界各地。”
【KJV】And they said, Go to, let us build us a city and a tower, whose top may reach unto heaven; and let us make us a name, lest we be scattered abroad upon the face of the whole earth.
【NIV】Then they said, "Come, let us build ourselves a city, with a tower that reaches to the heavens, so that we may make a name for ourselves and not be scattered over the face of the whole earth."
【BBE】And they said, Come, let us make a town, and a tower whose top will go up as high as heaven; and let us make a great name for ourselves, so that we may not be wanderers over the face of the earth.
【ASV】And they said, Come, let us build us a city, and a tower, whose top may reach unto heaven, and let us make us a name; lest we be scattered abroad upon the face of the whole earth.
【本会注释】
    我们要建造一座城。该隐修建了第一座城（创4:17），他可能是想避讳上帝所为他设立的游牧生活。上帝最初的计划是要人类遍满全地并耕种田地（见创1:28）。城市的建造与此计划形成了鲜明的对立。人类的集居总会鼓励人们的懒惰、放荡和其他罪恶。城市一直都是犯罪的温床。因为在这种环境中，撒但所遇到的抵抗是小的，不象在较小的社会群体中，人们的生活与大自然有着密切的接触。上帝曾告诉挪亚要生养众多，遍满全地（创9:1）。但人们由于对未知的或怀疑的危险而想要建造一座城，希望借着他们用手所造的工事而得到安全。他们故意地忘记了真正的安全只来自于对上帝的信靠与顺从。迅速加增的挪亚的后裔一定很快就偏离了对真神的崇拜。他们畏惧他们的恶行会再次招致灾难临头，于是便想寻求庇护。
    一座塔。这会给城中的居民所渴望的安全感。这样一座城堡将保护他们不受攻击，而且他们相信这也会使他们脱离另一次的洪水（其实上帝已经应许不会再有这样的洪水了）。大洪水淹没了大洪水以前的世界上最高的山峰，但并没有达到“通天”的高度。因此，人们推想如果人们能够竖立一个比山还高的建筑物的话，那么他们就可以逃脱上帝任何的作为了。考古发掘显示美索不达米亚南部的最早期居民竖立了许多塔状的神庙献于各样偶像的崇拜。
    为要传扬我们的名。巴别塔本应是一座纪念其建筑者之智慧与技能的丰碑。为要为自己树立一个“名号”或名气，人们甘愿忍受苦难、危险、和艰辛。想要出名的欲望显然是驱使人们建塔的动机之一，而对此建筑的自豪感又能相应地使人们在完成其他不圣洁的阴谋中保持团结。根据上帝的旨意，人类应当借着真宗教的联结而团结在一起。当偶像的崇拜和多神论破坏了这一属灵的内在联结时，他们不仅失去了宗教的团结而且也失去了弟兄相爱的精神。象巴别塔这样的一个工程，想用外在的工具来保存所失去的内在团结，是永远也不可能成功的。显然的，只有那些弃绝上帝的人参与了这些活动。
5 【和合本】耶和华降临，要看看世人所建造的城和塔。
【吕振中】永恒主下来，要看看人类所造的城和塔，
【思高本】上主遂下来，要看看世人所造的城和塔。
【现代本】于是，上主下来，要看看这群人建造的城和塔。
【KJV】And the LORD came down to see the city and the tower, which the children of men builded.
【NIV】But the Lord came down to see the city and the tower that the men were building.
【BBE】And the Lord came down to see the town and the tower which the children of men were building.
【ASV】And Jehovah came down to see the city and the tower, which the children of men builded.
【本会注释】
    耶和华降临。这一降临与在西乃山的降临不同。在西乃山，耶和华以一个看得见的标记来显明祂的临格（见出19:20；34:5；民11:25等）。这只是用人类的语言说明人类所做的一切永远也躲不过上帝的眼睛。当人们想要向天建造并高抬自己时，上帝便降临来查看并摧毁他们邪恶的计划。
    所建造的。希伯来动词的完成时在这里被译为“建造了”，暗示着该工程已快竣工。“世人”一词的字面意思就是“人的儿子们”。这是一种泛指，用来指所有，或者至少是绝大多数，不再效忠于上帝的人都参与了这项工程。
6 【和合本】耶和华说：“看哪，他们成为一样的人民，都是一样的言语，如今既做起这事来，以后他们所要做的事就没有不成就的了。
【吕振中】永恒主说∶“看哪，他们只是一族之民，有一样的口音；如今既作起这事来，将来他们所图谋要作的事，就没什么能拦阻他们了。
【思高本】上主说：“看，他们都是一个民族，都说一样的语言。他们如今就开始做这事；以后他们所想做的，就没有不成功的了。
【现代本】他说：“他们联合成一个民族，讲同一种话；但这只是一个开始，以后他们可以为所欲为了。
【KJV】And the LORD said, Behold, the people is one, and they have all one language; and this they begin to do: and now nothing will be restrained from them, which they have imagined to do.
【NIV】The Lord said, "If as one people speaking the same language they have begun to do this, then nothing they plan to do will be impossible for them.
【BBE】And the Lord said, See, they are all one people and have all one language; and this is only the start of what they may do: and now it will not be possible to keep them from any purpose of theirs.
【ASV】And Jehovah said, Behold, they are one people, and they have all one language; and this is what they begin to do: and now nothing will be withholden from them, which they purpose to do.
【本会注释】
    如今既作起这事来。巴别塔象征着对上帝话语的怀疑和对祂旨意的反抗。它被用来作为离道叛教的纪念碑和反叛祂的一座城堡。这只是一个想要控制世界的邪恶总计划的第一步。上帝需要做出及时坚决的行动，借以警告人类上帝的不喜悦并诋毁他们邪恶的阴谋。这样人类便可以确知上帝与人类的交往并不是蛮不讲理的，也不是出于一时的冲动，圣经描写祂是进行了自我商议的。圣经清楚地记载了祂施加干涉的原因。
    若不是上帝在历史中时时施加的约束大能，人类一切的邪恶企图都将得以实现，而社会就将被彻底腐败了。当今社会的相对有序都是因为上帝的约束大能。撒但的能力是绝对有限的（见伯1:12；2:6；启7:1）。
7 【和合本】我们下去，在那里变乱他们的口音，使他们的言语彼此不通。”
【吕振中】来，我们下去，就在那里使他们的口音混乱，不晓得听彼此的口音。”
【思高本】来，我们下去，混乱他们的语言，使他们彼此语言不通。”
【现代本】来吧！我们下去搅乱他们的语言，使他们彼此无法传达意思。”
【KJV】Go to, let us go down, and there confound their language, that they may not understand one another's speech.
【NIV】Come, let us go down and confuse their language so they will not understand each other."
【BBE】Come, let us go down and take away the sense of their language, so that they will not be able to make themselves clear to one another.
【ASV】Come, let us go down, and there confound their language, that they may not understand one another's speech.
【本会注释】
    我们下去。代词“我们”的使用暗示着神格中至少有两个位格参与了这次活动（见创1:26）。
    变乱他们的口音。上帝不想造次毁灭人类。人类的罪恶还没有达到大洪水以前人类所达到的地步，上帝决定要在他们达到那种地步之前及时地加以制止。借着变乱他们的口音从而迫使他们彼此分离，上帝打算阻止人类未来的联合行动。每一个群体或许还会追求邪恶的道路，但将整个社会分割为许多群体终将阻止人类对上帝一致地反抗。自从人类在巴别被分散之后，许多野心勃勃的人们曾一次又一次地试图扭转上帝叫人分散的这一旨意，但从未有人获得过成功。足智多谋的领袖有时曾成功地迫使许多国家构成一个虚假的联盟。但只有当上帝荣耀的国度被建立时，蒙救赎的万国才会被真正的联合在一起并且说同一种语言。
    言语彼此不通。并不是说每个人都不明白他任何同伴的话语，如果是这样的话，社会就不可能存在了。当时出现了许多的部落群体，每个群体都有他们自己的语言。这就是世界众多语言和方言的起源。这些方言迄今约有三千多种。
    语言的分化虽然是对人类寻求政治经济合作的一大障碍，但却绝不是上帝的圣工得胜的障碍。五旬节时说方言的恩赐就是克服这一困难的手段之一（见徒2:5-12）。民族的差异既不会阻碍上帝的儿女在信仰与行为上的合一，也不会影响祂永恒目标的推进。上帝的话语被译为了列国的语言，具有相同信仰的弟兄姊妹们虽然被种族和语言的差异而分离，但他们却在对耶稣的热爱和对真理的热诚中紧密地联结在一起。信仰的兄弟关系所带来的联合远比拥有一种共同的语言要坚固得多。在教会的合一当中，世界将看到其信息之纯洁与能力的可信凭据（见约17:21）。
8 【和合本】于是耶和华使他们从那里分散在全地上；他们就停工，不造那城了。
【吕振中】于是永恒主使他们从那里分散在全地上；他们就停止、不建造那城了。
【思高本】于是上主将他们分散到全地面，他们遂停止建造那城。
【现代本】于是上主把他们分散到全世界；他们就停止造城的工程。
【KJV】So the LORD scattered them abroad from thence upon the face of all the earth: and they left off to build the city.
【NIV】So the Lord scattered them from there over all the earth, and they stopped building the city.
【BBE】So the Lord God sent them away into every part of the earth: and they gave up building their town.
【ASV】So Jehovah scattered them abroad from thence upon the face of all the earth: and they left off building the city.
【本会注释】
    使他们从那里分散。人类在顺境中所不愿主动去做的事，现在他们要被迫去做了。缺乏理解彼此言语的能力导致了误解、怀疑和分裂。那些能够彼此明白对方话语的人组成了其自身的小团体。这节经文暗示着巴别的建筑者们被广泛地分散到世界各地，结果导致人类家庭的代表此后很快就在世界的绝大多数地区出现了。许多地方的证据证明人类在大洪水后相当短的时期内便在这些地方出现了。考古学的发现指明美索不达米亚的谷地是发展一个独特文明的第一个地点。类似的文明很快便相继在埃及、巴勒斯坦、叙利亚、安纳托利亚、印度、中国和其他地区产生了。所有的证据都支持圣经神秘的话语：“耶和华使他们从那里分散在全地上”。
    他们就停工不造那城了。那塔顶通天的塔从未被建成过。但圣经和历史清楚地表明当地的人民后来完成了对该城的修建。
9 【和合本】因为耶和华在那里变乱天下人的言语，使众人分散在全地上，所以那城名叫巴别（就是变乱的意思）。
【吕振中】因为永恒主在那里使全地的口音混乱，又在那里使人分散在全地上，故此那城名叫‘巴别’。
【思高本】为此人称那地为“巴贝耳，”因为上主在那混乱了全地的语言，且从那将他们分散到全地面。
【现代本】因此这座城叫做巴别（跟希伯来语搅乱了发音相近；或译：巴比伦）；因为上主在那地方搅乱了人类的语言，把他们分散到世界各地。
【KJV】Therefore is the name of it called Babel; because the LORD did there confound the language of all the earth: and from thence did the LORD scatter them abroad upon the face of all the earth.
【NIV】That is why it was called Babel -because there the Lord confused the language of the whole world. From there the Lord scattered them over the face of the whole earth.
【BBE】So it was named Babel, because there the Lord took away the sense of all languages and from there the Lord sent them away over all the face of the earth.
【ASV】Therefore was the name of it called Babel; because Jehovah did there confound the language of all the earth: and from thence did Jehovah scatter them abroad upon the face of all the earth.
【本会注释】
    巴别。城市的名称，巴别，与希伯来动词balal，“变乱”是对希伯来词汇的一种巧妙运用。但对于巴比伦人来说从一个希伯来词汇来追溯他们城市的名称却是一个不可思议的过程。古巴比伦人的文献将Bab-ilu或Bab-ilanu解释为“神港”或“神门”。但这种含义很可能是次要的，其名称最初来源于巴比伦语的动词babalu，“分散”或“消失”。巴比伦人很可能对这样一个使他们想起该城的起初设计所具有之不光彩结局的名称并不感到自豪，于是发明了一种解释，使其成为bab，“港”和ilu，“神”的组合（见对创10:10节的注释）。
    大多数的现代圣经注释家将建塔的故事和相应的变乱口音解释为一个纯粹的神话或是对建造巴比伦城的历史性古庙塔时的某些悲剧的过分夸张。与许多流行的圣经考古学著作所声称的相反，考古学家从未发现任何有关巴别塔曾经存在过的证据。大英博物馆的泥版碎片K3657经常被人们引用，作为提到建造巴别塔和变乱口音的证据。这块碎片其实一点也没有提到这一事件，这是相应的研究和对该文字更准确的理解所显明的。一个只相信那些可以被外在证据证实的圣经故事的人，将无法相信创11章中的故事。但对于一个相信圣经是上帝所默示之话语的人，将接受这段记载，和圣经中所有其他的记载一样都是真实可信的。
    美索不达米亚人建造高塔的欲望并没有因为第一次试图树立一个“通天”塔的失败而止息。在整个古代时期当中，他们继续不断地修建庙塔。许多这样的废墟至今依然竖立着。保存最完好的一座塔位于亚伯拉罕早期的故乡吾珥。
    原塔的准确位置已不为人知了。很可能被后来的巴比伦庙塔所取代。有一个古老的犹太传说（很可能是错误地依据了一个公元前七世纪的废墟）将巴别塔的地理位置定于波希帕，位于巴比伦城西南十五公里外的一座城。在波希帕的古塔唯一遗留下来的就是一座高约四十八米的雄伟废墟。该塔分为七层，顶部为一神庙。在该建筑物下所发现的尼布甲尼撒王的碑文写道说他完成了该塔的建造，该塔是由前一位国王开始兴建的。犹太史学家约瑟夫认为该塔是宁录建造的，当地人称其为宁录塔（Birs-Nimrud），使这一传说得以永久长存。和所有的巴比伦大建筑物一样，该塔是用砖和沥青造成的，废墟显示许多闪电雷击的痕迹，表明它在漫长的岁月中曾经多次被击。这种加热使最上面的砖和沥青紧密地结合成一个坚固的硬块。几百年来，游客经常描述天火对该塔的作用，通常提到创11章中所说的事件。
    但人们不应忘记波希帕塔是在公元前十世纪由亚述巴尼帕王和尼布甲尼撒王建造的。无论第一座巴别塔的地理位置在哪里，一切有关该原始建筑的遗迹都已经消失了。
    古巴别塔更有可能位于巴比伦城的庙塔遗址下，该塔曾位于幼发拉底河东岸的玛尔杜克神庙地区。巴比伦传说声称其根基是在非常早的时代奠定的。在历史上，许多国王曾经修复该塔，尼布甲尼撒王是最后一位这样做的君王。希腊史学家希罗多德详细地描述了该塔，巴比伦的楔形文字文献也对此做了详尽的描述。该塔具有七层，塔高七十七米。波斯王薛西于公元前478年将该塔和巴比伦城一起都彻底地毁灭了。亚历山大大帝曾计划重新修建该塔，并且已经清理了废墟的碎片，但他在完成这项计划之前就去世了。古美索不达米亚最高大最著名的庙塔没有留下任何的遗迹，所剩下的只有一些基石和最低层的古老台阶。该塔自从薛西王的时代以来一无所存的事实，以及邻近波希帕的一座塔仍然屹立的事实可能导使犹太人和基督徒将创11章的故事与波希帕的废墟联系了起来。

闪的后代
10 【和合本】闪的后代记在下面。洪水以后二年，闪一百岁生了亚法撒。
【吕振中】以下这些人是闪的后代。洪水以后两年，闪一百岁、生了亚法撒。
【思高本】以下是闪的后裔：洪水后两年，闪正一百岁，生了阿帕革沙得；
【现代本】以下是闪的后代。洪水后第二年，闪一百岁时生亚法撒。
【KJV】These are the generations of Shem: Shem was an hundred years old, and begat Arphaxad two years after the flood:
【NIV】This is the account of Shem. Two years after the flood, when Shem was 100 years old, he became the father of Arphaxad.
【BBE】These are the generations of Shem. Shem was a hundred years old when he became the father of Arpachshad, two years after the great flow of waters;
【ASV】These are the generations of Shem. Shem was a hundred years old, and begat Arpachshad two years after the flood.
【本会注释】
    闪的后代。家谱表的常用标题（见创5:1；6:9；10:1等）。摩西现在转回到闪的家谱，他对此问题的记述被变乱口音的记载所打乱。但第10-26节并不是创10章的列国表的延续，这段经文所记载的是从闪到亚伯拉罕的先祖谱系。创10章记载了各部族和国家的种族关系，表明他们都是挪亚的后代，而创11:10-26记载了上帝选民的确切后代所经过的许多世代。这是对创5章中所提到的从亚当到挪亚之谱系的延续。闪的前四代在列国表的闪族部分已经提到过了，在这里又再次被提及以显明他拉人与法勒直接的血缘关系。
    闪一百岁。这句话表明闪比雅弗小二岁（见对创5:32节的注释）。
    该表无疑地记载了个人的名称而不是部族的名称。因为它记载了每个人在生继承家谱之儿子时的具体年龄以及他此后的年岁。尽管象亚法撒或希伯的名字已经成为了部族的名称，正如在创10:21,22节中所表明的，但这与这里所提之人物的真实性并不冲突。
11 【和合本】闪生亚法撒之后又活了五百年，并且生儿养女。
【吕振中】闪生亚法撒之后，又活了五百年，这期间还生儿养女。
【思高本】生阿帕革沙得后，闪还活了五百年，也生了其他的儿女。
【现代本】以后他又活了五百年，并且生男育女。
【KJV】And Shem lived after he begat Arphaxad five hundred years, and begat sons and daughters.
【NIV】And after he became the father of Arphaxad, Shem lived 500 years and had other sons and daughters.
【BBE】And after the birth of Arpachshad, Shem went on living for five hundred years, and had sons and daughters:
【ASV】and Shem lived after he begat Arpachshad five hundred years, and begat sons and daughters.
【本会注释】
    闪生亚法撒之后，又活了。由于摩西在第10和11节所采用的格式是后面的生平简介的一个基本模式，所以我们无需对第12-26节的细节内容加以注释。这里所采用的格式与创5章中所采用的格式的一个明显的区别就是对创11章中所列举的每个人的总年龄的忽略。但我们并没有失去任何的信息，因为我们可以很容易地计算出每个人的总年龄，就是将生子时的年龄和一生的剩余年龄累加在一起。至于摩西为什么对这两个谱表采取这种不同的风格却无人可知。
12 【和合本】亚法撒活到三十五岁，生了沙拉。
【吕振中】亚法撒活到三十五岁，生了沙拉。
【思高本】阿帕革沙得叁十五岁时，生了舍拉；
【现代本】亚法撒三十五岁时生色拉；
【KJV】And Arphaxad lived five and thirty years, and begat Salah:
【NIV】When Arphaxad had lived 35 years, he became the father of Shelah.
【BBE】And Arpachshad was thirty-five years old when he became the father of Shelah:
【ASV】And Arpachshad lived five and thirty years, and begat Shelah.
【本会注释】
    亚法撒。见对创10:22节的注释。在大洪水前，做父亲的平均年龄为117岁（最小的为65岁，最大的为187岁），但到了大洪水以后，该年龄便减少了30-35岁，只有他拉和亚伯拉罕达到了不寻常的高龄。
    这种减退也表现在大洪水后人类的总年龄。虽然挪亚自己达到了大洪水前人类的950岁高龄，但闪的年龄只有六百岁而他的儿子亚法撒的年龄只有438岁。该趋势在以后的各代中一直延续着，以至于到了亚伯拉罕的祖父拿鹤的时候，他只活了148岁。人类寿命的急速缩减可以部分地归咎于气候的变化。但更重要的仍然是人类从素食转为肉食的饮食改变（《祖知》第107页；《饮食》第391页）。人类一代比一代地缺乏从亚当遗传下来的强健体魄，而且越来越远离使人身体强健的生命树的果子。
13 【和合本】亚法撒生沙拉之后又活了四百零三年，并且生儿养女。
【吕振中】亚法撒生沙拉之后，又活了四百零三年，这期间还生儿养女。
【思高本】生舍拉后，阿帕革沙得还活了四百零叁年，也生了其他的儿女。
【现代本】以后他又活了四百零三年，并且生男育女。
【KJV】And Arphaxad lived after he begat Salah four hundred and three years, and begat sons and daughters.
【NIV】And after he became the father of Shelah, Arphaxad lived 403 years and had other sons and daughters.
【BBE】And after the birth of Shelah, Arpachshad went on living for four hundred and three years, and had sons and daughters:
【ASV】and Arpachshad lived after he begat Shelah four hundred and three years, and begat sons and daughters.
【本会注释】
    沙拉。“蒙派遣者”。这是一个闪族语的名字，此名称也被居住在北非的迦太基的腓尼基殖民者所使用。
14 【和合本】沙拉活到三十岁，生了希伯。
【吕振中】沙拉活到三十岁，生了希伯。
【思高本】舍拉叁十岁时，生了厄贝尔；
【现代本】色拉三十岁时生希伯；
【KJV】And Salah lived thirty years, and begat Eber:
【NIV】When Shelah had lived 30 years, he became the father of Eber.
【BBE】And Shelah was thirty years old when he became the father of Eber:
【ASV】And Shelah lived thirty years, and begat Eber:
【本会注释】
    希伯。“逾越者”。由于希伯的后代将跨越幼发拉底河而移居到叙利亚和巴勒斯坦，因此该名称可能暗示着其父母预言性的远见（见对创10:21节的注释）。
15 【和合本】沙拉生希伯之后又活了四百零三年，并且生儿养女。
【吕振中】沙拉生希伯之后，又活了四百零三年，这期间还生儿养女。
【思高本】生厄贝尔后，舍拉还活了四百零叁年，也生了其他的儿女。
【现代本】以后他又活了四百零三年，并且生男育女。
【KJV】And Salah lived after he begat Eber four hundred and three years, and begat sons and daughters.
【NIV】And after he became the father of Eber, Shelah lived 403 years and had other sons and daughters.
【BBE】And after the birth of Eber, Shelah went on living for four hundred and three years, and had sons and daughters:
【ASV】and Shelah lived after he begat Eber four hundred and three years, and begat sons and daughters.
16 【和合本】希伯活到三十四岁，生了法勒。
【吕振中】希伯活到三十四岁，生了法勒。
【思高本】厄贝尔叁十四岁时生了培肋格；
【现代本】希伯三十四岁时生法勒；
【KJV】And Eber lived four and thirty years, and begat Peleg:
【NIV】When Eber had lived 34 years, he became the father of Peleg.
【BBE】And Eber was thirty-four years old when he became the father of Peleg:
【ASV】And Eber lived four and thirty years, and begat Peleg:
【本会注释】
    法勒。就是“分”的意思（见对创10:25节的注释）。
17 【和合本】希伯生法勒之后又活了四百三十年，并且生儿养女。
【吕振中】希伯生法勒之后，又活了四百三十年，这期间还生儿养女。
【思高本】生培肋格后，厄贝尔还活了四百叁十年，也生了其他的儿女。
【现代本】以后他又活了四百三十年，并且生男育女。
【KJV】And Eber lived after he begat Peleg four hundred and thirty years, and begat sons and daughters.
【NIV】And after he became the father of Peleg, Eber lived 430 years and had other sons and daughters.
【BBE】And after the birth of Peleg, Eber went on living for four hundred and thirty years, and had sons and daughters:
【ASV】and Eber lived after he begat Peleg four hundred and thirty years, and begat sons and daughters.
18 【和合本】法勒活到三十岁，生了拉吴。
【吕振中】法勒活到三十岁，生了拉吴。
【思高本】培肋格叁十岁时，生了勒伍；
【现代本】法勒三十岁时生拉吴；
【KJV】And Peleg lived thirty years, and begat Reu:
【NIV】When Peleg had lived 30 years, he became the father of Reu.
【BBE】And Peleg was thirty years old when he became the father of Reu:
【ASV】And Peleg lived thirty years, and begat Reu:
【本会注释】
    拉吴。就是“朋友”或“友谊”的意思。这可能是流珥，“上帝的朋友”，的一种缩写。流珥是圣经许多人物的名称（创36:4；出2:18；民2:14）。
19 【和合本】法勒生拉吴之后又活了二百零九年，并且生儿养女。
【吕振中】法勒生拉吴之后，又活了二百零九年，这期间还生儿养女。
【思高本】生勒伍后，培肋格还活了二百零九年，也生了其他的儿女。
【现代本】以后他又活了两百零九年，并且生男育女。
【KJV】And Peleg lived after he begat Reu two hundred and nine years, and begat sons and daughters.
【NIV】And after he became the father of Reu, Peleg lived 209 years and had other sons and daughters.
【BBE】And after the birth of Reu, Peleg went on living for two hundred and nine years, and had sons and daughters:
【ASV】and Peleg lived after he begat Reu two hundred and nine years, and begat sons and daughters.
20 【和合本】拉吴活到三十二岁，生了西鹿。
【吕振中】拉吴活到三十二岁，生了西鹿。
【思高本】勒伍叁十二岁时，生了色鲁格；
【现代本】拉吴三十二岁时生西鹿；
【KJV】And Reu lived two and thirty years, and begat Serug:
【NIV】When Reu had lived 32 years, he became the father of Serug.
【BBE】And Reu was thirty-two years old when he became the father of Serug:
【ASV】And Reu lived two and thirty years, and begat Serug:
【本会注释】
    西鹿。可能指“交织者”、“纠缠者”、或“葡萄枝”。其确切所指的含义不确定。
21 【和合本】拉吴生西鹿之后又活了二百零七年，并且生儿养女。
【吕振中】拉吴生西鹿之后，又活了二百零七年，这期间还生儿养女。
【思高本】生色鲁格后，勒伍还活了二百零七年，也生了其他的儿女。
【现代本】以后他又活了两百零七年，并且生男育女。
【KJV】And Reu lived after he begat Serug two hundred and seven years, and begat sons and daughters.
【NIV】And after he became the father of Serug, Reu lived 207 years and had other sons and daughters.
【BBE】And after the birth of Serug, Reu went on living for two hundred and seven years, and had sons and daughters:
【ASV】and Reu lived after he begat Serug two hundred and seven years, and begat sons and daughters.
22 【和合本】西鹿活到三十岁，生了拿鹤。
【吕振中】西鹿活到三十岁，生了拿鹤。
【思高本】色鲁格叁十岁时，生了纳曷尔；
【现代本】西鹿三十岁时生拿鹤；
【KJV】And Serug lived thirty years, and begat Nahor:
【NIV】When Serug had lived 30 years, he became the father of Nahor.
【BBE】And Serug was thirty years old when he became the father of Nahor:
【ASV】And Serug lived thirty years, and begat Nahor:
【本会注释】
    拿鹤。“鼻息粗的人”。他可能有些口吃。
23 【和合本】西鹿生拿鹤之后又活了二百年，并且生儿养女。
【吕振中】西鹿生拿鹤之后，又活了二百年，这期间还生儿养女。
【思高本】生纳曷尔后，色鲁格还活了二百年，也生了其他的儿女。
【现代本】以后他又活了两百年，并且生男育女。
【KJV】And Serug lived after he begat Nahor two hundred years, and begat sons and daughters.
【NIV】And after he became the father of Nahor, Serug lived 200 years and had other sons and daughters.
【BBE】And after the birth of Nahor, Serug went on living for two hundred years, and had sons and daughters:
【ASV】and Serug lived after he begat Nahor two hundred years, and begat sons and daughters.
24 【和合本】拿鹤活到二十九岁，生了他拉。
【吕振中】拿鹤活到二十九岁，生了他拉。
【思高本】纳曷尔活到二十九岁时，生特辣黑；
【现代本】拿鹤二十九岁时生他拉；
【KJV】And Nahor lived nine and twenty years, and begat Terah:
【NIV】When Nahor had lived 29 years, he became the father of Terah.
【BBE】And Nahor was twenty-nine years old when he became the father of Terah:
【ASV】And Nahor lived nine and twenty years, and begat Terah:
【本会注释】
    他拉。在希伯来语中没有任何含义，但在相关的乌加利语中指“新郎”的意思。
25 【和合本】拿鹤生他拉之后又活了一百一十九年，并且生儿养女。
【吕振中】拿鹤生他拉之后，又活了一百一十九年，这期间还生儿养女。
【思高本】生特辣黑后，纳曷尔还活了一百一十九年，也生了其他的儿女。
【现代本】以后他又活了一百十九年，并且生男育女。
【KJV】And Nahor lived after he begat Terah an hundred and nineteen years, and begat sons and daughters.
【NIV】And after he became the father of Terah, Nahor lived 119 years and had other sons and daughters.
【BBE】And after the birth of Terah, Nahor went on living for a hundred and nineteen years, and had sons and daughters:
【ASV】and Nahor lived after he begat Terah a hundred and nineteen years, and begat sons and daughters.
26 【和合本】他拉活到七十岁，生了亚伯兰、拿鹤、哈兰。
【吕振中】他拉活到七十岁，生了亚伯兰，拿鹤、哈兰。
【思高本】特辣黑七十岁时，生了亚巴郎、纳曷尔和哈郎。
【现代本】他拉七十岁那一年，已经作了亚伯兰、拿鹤、哈兰的父亲。
【KJV】And Terah lived seventy years, and begat Abram, Nahor, and Haran.
【NIV】After Terah had lived 70 years, he became the father of Abram, Nahor and Haran.
【BBE】And Terah was seventy years old when he became the father of Abram, Nahor, and Haran.
【ASV】And Terah lived seventy years, and begat Abram, Nahor, and Haran.
【本会注释】
    他拉活到七十岁。此节经文似乎暗指亚伯兰、拿鹤、和哈兰是三胞胎，都是在他们的父亲他拉七十岁时所生的。反驳这种观点的证据包括以下几点。他拉是205岁死在哈兰的（创11:32）。亚伯兰是七十五岁移居迦南的（创12:4）。亚伯兰被上帝呼召离开哈兰是在他父亲去世之后，正如徒7:4节中所清楚说明的。
    亚伯兰在他父亲去世时不可能超过七十五岁，他拉生亚伯兰时至少已经130岁了。因此，创11:26的意思应是他拉是在他七十岁时开始生儿子的。三个儿子中最小的亚伯兰被第一个提到，是因为他作为希伯来人祖先的重要性。我们并不知道他拉剩余的两个儿子，拿鹤和哈兰，哪一个年龄更大。拿鹤娶哈兰女儿的事实（创11:29）可能说明哈兰是拿鹤的哥哥（参对创5:32节的注释）。
    亚伯兰。“高升的父亲”或“高尚的父亲”，指明他作为上帝选民之祖先的尊贵地位。他的名称后来被上帝改为亚伯拉罕（创17:5）。该名称在埃及文的记录中出现过，正是在亚伯兰所生活的时代，他被描述为一个巴勒斯坦城邑的亚摩利统治者。该名称也在从巴比伦出土的同时代的楔形文字文献中出现过，这表明此名称并不是一个不寻常的名称。
    拿鹤。他拉的这个儿子是以其祖父的名字命名的。
    哈兰。此名称在希伯来语中没有任何含义。它与他拉所居住的哈兰城（Charan）相似。该城的名称与一个亚述语的词根有关，意思就是“大路”，可能是表明其地理位置横跨于美索不达米亚和地中海之间的一条重要的贸易路线之上。
    正如大洪水前的纪年表一样，撒玛利亚的《摩西五经》和希腊文七十士译本赋予了从大洪水到出生亚伯兰时的各先祖比希伯来文圣经和英文译本更长的年龄（见对创5:32节的注释）。例如英文KJV版记载从大洪水到亚伯兰出生之间的年代为352年，而相同的时期在希腊文七十士译本中却是1132年或1232年（根据不同的读本；见第180页）。
    但希腊文七十士译本在亚法撒和沙拉之间所插入的该南却是正确的。对于这一点，希腊文七十士译本被路加所确认，路加在此处也加入了该南（路3:35,36）。尽管在摩西（以及代上1:24）和路加以及希腊文七十士译本之间存在着如此明显的差异，但这并不意味着任何真正意义上的异议。圣经中含有许多明显的在家谱表中忽略人名的现象。例如以斯拉在追溯其自身出身于亚伦世家的事实时至少忽略了六个人名（见拉7:1-5；参代上6:3-15）。
    许多世纪之后，马太的耶稣家谱中忽略了四位犹大的国王，以及其他可能被忽略的我们主的祖先（见对太1:8,17节的注释）。因此，摩西在创11:10-26的谱系中对该南的忽略不应被视为是一种误差，而是一个在希伯来作者中常见之习惯做法的例证。
    不论哪种情况是正确的，我们都必须承认摩西所提供的谱系表是相当完整的。怀爱伦提到（《祖知》第125页）一个从亚当到闪的义人“不中绝的世系”，他们将亚伯兰所继承的有关上帝的知识一代代地传了下来。有人认为这暗示着亚伯兰一定从闪那里亲身领受了他的训诲。如果真是这样的话，那么亚伯兰是在闪去世前的几年以前出生的。闪去世的年代是在大洪水后五百年。

《创世记》第11章的纪年表

 | 希伯来文 |  | 撒玛利亚译本 |  | 七十士译本 |  | 约瑟夫
 | 生子时的年龄 | 剩余的年岁 | 生子时的年龄 | 剩余的年岁 | 生子时的年龄 | 剩余的年岁 | 生子时的年龄
闪（大洪水结束两年后的年龄） | 100 | 500 | 100 | 500 | 100 | 500 | （省略）
亚法撒 | 35 | 403 | 135 | 303 | 135 | 430* | 135
该南 |  |  |  |  | 130 | 130 |
沙拉 | 30 | 403 | 130 | 303 | 130 | 330 | 130
希伯 | 34 | 430 | 134 | 270 | 134 | 370* | 134
法勒 | 30 | 209 | 130 | 109 | 130 | 209 | 130
拉吴 | 32 | 207 | 132 | 107 | 132 | 207 | 130
西鹿 | 30 | 200 | 130 | 100 | 130 | 200 | 132
拿鹤 | 29 | 119 | 79 | 69 | 179* | 129* | 120
他拉 | 70 | 135 | 70 | 75 | 70 | 135 |
他拉（生亚伯兰时） | 130 | 75 | 70 | 135 | 130 | 75 | 70

* 希腊文七十士译本的古卷对这些数字有不同的记载。见对创5:32节和创11:26节的注释。

    那些从以上经文中得出这一结论的人推论说此结论与希伯来文圣经相符合，而不支持撒玛利亚译本和希腊文七十士译本对此时期的纪年，而且这也使任何对摩西家谱表相当数量的删略都成为不可能的事。在我们拥有更确切的信息之前，对于亚伯兰出生前发生的事件，其年代均应被视为近似值。随着先祖亚伯兰的到来，我们获得了一个更为坚固的基础，我们可以在此基础上建立一个纪年表。

他拉的后代
27 【和合本】他拉的后代记在下面。他拉生亚伯兰、拿鹤、哈兰；哈兰生罗得。
【吕振中】以下这些人是他拉的后代。他拉生亚伯兰、拿鹤、哈兰；哈兰生罗得。
【思高本】以下是特辣黑的后裔：特辣黑生了亚巴郎、纳曷尔和哈郎；哈郎生了罗特。
【现代本】以下是他拉的后代。他拉生亚伯兰、拿鹤、哈兰。哈兰生罗得。
【KJV】Now these are the generations of Terah: Terah begat Abram, Nahor, and Haran; and Haran begat Lot.
【NIV】This is the account of Terah. Terah became the father of Abram, Nahor and Haran. And Haran became the father of Lot.
【BBE】These are the generations of Terah: Terah was the father of Abram, Nahor, and Haran; and Haran was the father of Lot.
【ASV】Now these are the generations of Terah. Terah begat Abram, Nahor, and Haran. And Haran begat Lot.
【本会注释】
    他拉。到此为止，摩西一直在讲述全人类的历史。从这里开始，圣经所关注的几乎只有一个家庭的历史，就是上帝的选民。整本旧约圣经的剩余部分只有当其他国家与上帝的子民发生接触时才被给予一般性的关注。
    哈兰生罗得。罗得，意思就是“隐藏者”。罗得的出现是因为他在迦南地作为亚伯兰的伴侣和作为摩押人和亚扪人的祖先所扮演的角色。
28 【和合本】哈兰死在他的本地迦勒底的吾珥，在他父亲他拉之先。
【吕振中】哈兰死在他亲族之地、迦勒底的吾珥，比他的父亲先死（或译∶在他父亲面前）。
【思高本】哈郎在他的出生地，加色丁人的乌尔，死在他父亲特辣黑面前。
【现代本】哈兰在他家乡巴比伦的吾珥死的时候，他父亲他拉还活着。
【KJV】And Haran died before his father Terah in the land of his nativity, in Ur of the Chaldees.
【NIV】While his father Terah was still alive, Haran died in Ur of the Chaldeans, in the land of his birth.
【BBE】And death came to Haran when he was with his father Terah in the land of his birth, Ur of the Chaldees.
【ASV】And Haran died before his father Terah in the land of his nativity, in Ur of the Chaldees.
【本会注释】
    哈兰在他父亲之先死去了。直译为“在他父亲面前”，意思就是“在他父亲还活着的时候”或“在他父亲之前”。这是圣经第一次提到（但并不一定是第一个事例）儿子在父亲之前去世。
    迦勒底的吾珥。正如文献记载和新近的考古发掘所显明的，哈兰城的诞生具有一段漫长而光辉的历史。吾珥的废墟很早就被人发现了，其现代的名称为穆喀雅废丘（Tell el-Muqayyar），位于巴格达与波斯湾之间。在1922年至1934年间，一个英美联合组成的考察团进行了一次后来被证实为所有在美索不达米亚的考古发掘中最有收获的一次发掘。人们在一个早期王朝的皇陵中发掘出了令人惊奇的财宝库。由房屋、神庙和一座庙塔组成的保存完好的废墟为我们提供了丰富的物质资料，使我们可以重建该城曲折的历史。该城在人类历史的最早期一直到波斯帝国时代扮演了一个相当重要的角色。在公元前近两千年前，当亚伯兰在这里生活的时候，该城具有出奇发达的文化。房屋的建造极其完美，通常有两层楼高。底楼的房间彼此组合围绕着一个中央庭院，有台阶通往二楼。该城拥有完备的排水系统，甚至比现今该地区的许多城市的排水系统都要先进。在吾珥学校当中，所教授的课程包括阅读、写作、算术和地理等，这是被发掘出来的许多学校的练习题所证明的。在旧约中，该城通常被称为“迦勒底的吾珥”。这种表达方式在美索不达米亚的楔形文字文献中尚未被发现过。在那里该城被简单地成为“吾珥”。但人们知道吾珥地区后来被说亚兰语的迦勒底人部族所占领。他们可能在此之前便已经来到了这里（见对创10:22节的注释）。这些部族与他拉的家族有着密切的联系，两者都是亚法撒的后代。对借着称呼祖籍为在迦勒底的吾珥或“迦勒底的吾珥”，人们保留着对这种关系的记忆。
    吾珥在亚伯兰的时代所具有的发达的文化水平使那些诬蔑亚伯兰为一个愚昧的游牧民的人所发出的讥笑被止息了。他的青年时代是在一个具有高度文化，错综复杂的城市中度过的。他是一个有钱人家的儿子。无疑的，他是一个受过良好教育的人。
    亚伯兰一定也非常熟悉吾珥的宗教生活，正如考古发觉所显明的是一种多神论的信仰。约书亚记载说亚伯兰的父亲他拉曾侍奉吾珥的其他假神（书24:2）。我们可以想象他拉其他的儿子一定也象雅各的妻子拉结所做的一样，就是从她的父亲拉班那里偷取偶像。拉班是拿鹤的兄弟亚伯兰的孙子（创31:19）。亚伯兰一点也没有受到身边的异教的不良影响。这简直就是一个神迹。
29 【和合本】亚伯兰、拿鹤各娶了妻：亚伯兰的妻子名叫撒莱；拿鹤的妻子名叫密迦，是哈兰的女儿；哈兰是密迦和亦迦的父亲。
【吕振中】亚伯兰和拿鹤各娶了妻∶亚伯兰的妻子名叫撒莱；拿鹤的妻子名叫密迦，是哈兰的女儿；哈兰是密迦和亦迦的父亲。
【思高本】亚巴郎和纳曷尔都娶了妻子：亚巴郎的妻子名叫撒辣依；纳曷尔的妻子名叫米耳加，她是哈郎的女儿；哈郎是米耳加和依色加的父亲。
【现代本】亚伯兰跟莎莱结婚；拿鹤跟哈兰的女儿蜜迦结婚；哈兰也是亦迦的父亲。
【KJV】And Abram and Nahor took them wives: the name of Abram's wife was Sarai; and the name of Nahor's wife, Milcah, the daughter of Haran, the father of Milcah, and the father of Iscah.
【NIV】Abram and Nahor both married. The name of Abram's wife was Sarai, and the name of Nahor's wife was Milcah; she was the daughter of Haran, the father of both Milcah and Iscah.
【BBE】And Abram and Nahor took wives for themselves: the name of Abram's wife was Sarai, and the name of Nahor's wife was Milcah, the daughter of Haran, the father of Milcah and Iscah.
【ASV】And Abram and Nahor took them wives: The name of Abram's wife was Sarai; and the name of Nahor's wife, Milcah, the daughter of Haran, the father of Milcah, and the father of Iscah.
【本会注释】
    亚伯兰、拿鹤，各娶了妻。拿鹤的妻子密迦是他兄弟哈兰的一个女儿，因此是他自己的侄女。亚伯兰的妻子撒莱是他同父异母的妹妹，是他拉的另一个妻子，而不是亚伯兰的母亲所生的女儿（见创20:12）。与同父异母的妹妹或与其他的近亲结婚在后来的摩西民法典中被禁止，但在亚伯兰的时代显然仍是被许可的（见利18:6,9,14）。
    亦迦。没有人晓得为什么圣经在此提到了哈兰的另一个女儿亦迦。根据一个古老的犹太传说，有些圣经注释家将该名称视为亚伯兰的妻子撒莱的另一个名称。其他的注释家认为她是罗得的妻子。但没有任何确凿的依据能够支持这些猜测。
30 【和合本】撒莱不生育，没有孩子。
【吕振中】撒莱不能生育，没有孩子。
【思高本】撒辣依不生育，没有子女。
【现代本】莎莱不能生育，没有孩子。
【KJV】But Sarai was barren; she had no child.
【NIV】Now Sarai was barren; she had no children.
【BBE】And Sarai had no child.
【ASV】And Sarai was barren; She had no child.
【本会注释】
    撒莱不生育。这句话似乎暗示着一种与撒莱的嫂子密迦的对比（见创24:24），并且预示着撒莱的不生育在对亚伯兰信心的考验中所具有的重要性。
31 【和合本】他拉带着他儿子亚伯兰和他孙子哈兰的儿子罗得，并他儿妇亚伯兰的妻子撒莱，出了迦勒底的吾珥，要往迦南地去；他们走到哈兰，就住在那里。
【吕振中】他拉带着他的儿子亚伯兰、和他的孙子、哈兰的儿子罗得、跟他儿媳妇亚伯兰的妻子撒莱，领他们出了迦勒底人的吾珥，要往迦南地去；他们走到喀兰，就住在那里。
【思高本】特辣黑带了自己的儿子亚巴郎和孙子，即哈郎的儿子罗特，并儿媳，即亚巴郎的妻子撒辣依，一同由加色丁的乌尔出发，往客纳罕地去；他们到了哈兰，就在那住下了。
【现代本】他拉带儿子亚伯兰、他的孙子──哈兰的儿子罗得，和媳妇──亚伯兰的妻子莎莱离开巴比伦的吾珥城，往迦南地去。他们到了哈兰，就在那里定居。
【KJV】And Terah took Abram his son, and Lot the son of Haran his son's son, and Sarai his daughter in law, his son Abram's wife; and they went forth with them from Ur of the Chaldees, to go into the land of Canaan; and they came unto Haran, and dwelt there.
【NIV】Terah took his son Abram, his grandson Lot son of Haran, and his daughter-in-law Sarai, the wife of his son Abram, and together they set out from Ur of the Chaldeans to go to Canaan. But when they came to Haran, they settled there.
【BBE】And Terah took Abram, his son, and Lot, the son of Haran, and Sarai, his daughter-in-law, the wife of his son Abram and they went out from Ur of the Chaldees, to go to the land of Canaan; and they came to Haran, and were there for some time.
【ASV】And Terah took Abram his son, and Lot the son of Haran, his son's son, and Sarai his daughter-in-law, his son Abram's wife; and they went forth with them from Ur of the Chaldees, to go into the land of Canaan; and they came unto Haran, and dwelt there.
【本会注释】
    他们出了。圣经清楚地说明上帝在迦勒底的吾珥将自身显于亚伯兰，而不是他拉（象从这节经文所可能得出的推论）（《祖知》第127页）。司提反告诉他的听众说亚伯兰“还未住哈兰的时候”就离开了美索不达米亚，为要回应上帝亲自向他发出的明确的旨意（徒7:2,3）。上帝后来提醒亚伯兰说是祂领他出了迦勒底的吾珥（创15:7），而不是出了哈兰（另见尼9:7）。我们得出结论说亚伯兰的呼召发生在两个阶段。第一次的呼召是在他生活在吾珥的时候，是要他离开他先祖的部族，而第二次的呼召是在哈兰，是要他舍弃他的近亲，甚至是他的父家（见创12:1）。当第一次的呼召临到亚伯兰时，他立刻顺从并离开了老环境去寻找一个在上帝应许的国家里为他预备的新家。他一定对他的父亲他拉、他的兄弟拿鹤和他的侄子罗得有着相当大的影响力，因为他们都选择跟从了他。拿鹤没有被称为和他拉与亚伯兰一起离开吾珥的人员之一，但如果他此时没有走的话，他一定是过了一会儿之后才跟上来的（见创24:10）。上帝的呼召在吾珥虽然是对亚伯兰发出的，但他仍生活在他父亲的屋檐之下。如果他父亲愿意的话，他仍需要仰赖他的父亲来带头做成这件事。他拉显然同意了这件事，并作为一家之主带领全家搬家。东方的礼节要求全家人都要将作为一家之主的权利归给他拉。若说亚伯兰带着他的父亲他拉，这将显得极不合宜。
    要往迦南地去。这暗示着迦南从一开始就是他们的目的地。从美索不达米亚南部的吾珥到迦南的路线一共有两条。一条路直接穿越阿拉伯大沙漠，但由牲畜、牧人和许多仆人组成的大型商队根本不可能通过这样的地带。另一条路沿幼发拉底河而上，穿越叙利亚北部的狭窄沙漠，然后经过俄隆提斯河谷向南进入迦南。这显然是他们的必经之路。
    他们走到哈兰。哈兰位于美索不达米亚北部的巴里赫河上，在吾珥和迦南的中途。圣经没有提供有关这一旅行中断的原因，但有可能是因为此地区对他们所具有的吸引力，或者更有可能是由于他拉年纪的老迈而体力的衰竭。哈兰成为家族大部分人的永久居所，这暗示着此地区对他们所具有的吸引力可能导致了原有的决定到此便被弃绝了。巴里赫河谷和哈布尔河谷拥有肥沃的草场。整个地区很可能都人烟稀少，似乎能够使他们在前往迦南之前为家庭财富的加增提供极其有力的条件。不论出于何种原因，他拉和他的家人定居在了一个他们称为哈兰的地方，可能是为了纪念他们死在吾珥的儿子和兄弟。由于他拉的儿子哈兰（Haran）和哈兰城（Charan）一词在希伯来语的拼写中一点微小的差异，因此我们无法确定两者之间的联系。
    对于他拉人是何等根深蒂固地定居在他们的新家园，我们可以清楚地看到他们当中许多的家族名称都与城市的名称结合在了一起，有的长达数百年，有的甚至上千年之久。哈兰在公元前两千至一千年间曾是一座重要的城市，可以是为了纪念哈兰而被命名的，正如上文所暗示的。对法勒的回忆被保留在位于哈布尔河口的帕利加城（Paliga）的名称中。拿鹤用他的名字命名了拿鹤的城（创24:10，在哈兰附近，就是后来的拿希利废丘[Til-Nahiri]）。西鹿的名字反映在邻近的城镇撒鲁基（Sarugi）的名字上。另外，在巴里赫河上的沙土拉希废丘（Til-sha-turahi）遗址可能是为了纪念他拉的名字。这些地名清楚地证明他拉的家族在古时定居在了这一地区。
32 【和合本】他拉共活了二百零五岁，就死在哈兰。
【吕振中】他拉在世的日子共有二百零五年；他拉死在喀兰。
【思高本】特辣黑死于哈兰，享寿二百零五岁。
【现代本】他拉两百零五岁的时候死在哈兰。
【KJV】And the days of Terah were two hundred and five years: and Terah died in Haran.
【NIV】Terah lived 205 years, and he died in Haran.
【BBE】And all the years of Terah's life were two hundred and five: and Terah came to his end in Haran.
【ASV】And the days of Terah were two hundred and five years: and Terah died in Haran.
【本会注释】
    他拉死在哈兰。圣经没有记载他拉在哈兰具体生活了多少年。根据亚伯兰普世闻名的对上帝随时的顺从，他似乎不大可能在哈兰停留许多年，因为他知道耶和华希望他去迦南，除非由于他父亲的年老或患病。他拉很可能在巴里赫河暂时停留了一段时间以恢复他所消耗的体力，而不是因为该地荣美以至使他忘却了他的目标。在这种情况下，孝道会使亚伯兰热切地关注照料他的父亲。因此大家都留在了哈兰期待着他拉的身体一康复就再度起程。当他去世的时候，亚伯兰和罗得便继续按照他们起初的计划而行，但其他的家庭成员却被该地区土地的肥沃所迷惑而不愿离开了。
    他拉，就象几百年后的摩西一样，未能进入应许之地。这使我们强有力地想到我们行走天路的状态，上帝的许多忠心的儿女也在去天上迦南的路上死去了。但他拉之死的严重性与拿鹤决定定居在哈兰的决定相比就算不得什么了。他和他的家眷借着拒绝和亚伯兰一起去应许之地而自愿将自己与上帝的应许相隔绝。结果，他们和他们的后裔最终从历史的舞台上消失了，而亚伯兰和他的后代在以后的许多世纪当中一直是上帝特殊关爱的对象和祂对世人之赐福的导管。

怀爱伦的注释

1-9 《祖知》第117-124页；《赎》第72-75页
2,4 《祖知》第118页；《证》第8册第213页
5 《祖知》第123页；《证》第8册第214页
5-7 《祖知》第119页
8 《祖知》第120页
9 《证》第8册第215页
28 《证》第3册第138页
31 《祖知》第127页


第 12 章

【本会注释】
1 上帝选召亚伯兰，并以基督的应许赐福给他。
4 他和罗得一起离开哈兰。
6 他旅行经过迦南，7 就是上帝在异象中应许要赐给他的那地。
10 他因饥荒下埃及。
11 惧怕使他捏造说他的妻子是他的妹子。
14 法老因从他那里取走了她而遭遇大灾，被迫将她归还。

上帝呼召亚伯兰
1 【和合本】耶和华对亚伯兰说：“你要离开本地、本族、父家，往我所要指示你的地去。
【吕振中】永恒主对亚伯兰说∶“你要离开你本地、你亲族、你父亲的家，往我所要指示你的地去。
【思高本】上主对亚巴郎说：“离开你的故乡、你的家族和父家，往我指给你的地方去。
【现代本】上主对亚伯兰说：“你要离开你的故乡、亲族，和你父亲的家，到我所要指示你的地方去。
【KJV】Now the LORD had said unto Abram, Get thee out of thy country, and from thy kindred, and from thy father's house, unto a land that I will shew thee:
【NIV】The Lord had said to Abram, "Leave your country, your people and your father's household and go to the land I will show you.
【BBE】Now the Lord said to Abram, Go out from your country and from your family and from your father's house, into the land to which I will be your guide:
【ASV】Now Jehovah said unto Abram, Get thee out of thy country, and from thy kindred, and from thy father's house, unto the land that I will show thee:
【本会注释】
    你要离开。从这里开始亚伯兰便成为了《创世记》中的英雄。这是第一处记载上帝向亚伯兰启示的记录，尽管在徒7:2节中我们知道上帝在此之前至少曾向他显现过一次。耶和华的话是以一个命令起头的，接着是一个应许，最后以一个祝福结束。这三大内容带有一切上帝向人显现的特征。上帝应许的应验和对祂赐福的领受只有在当祂的命令被遵守时才可能实现。人们往往渴望分享上帝的赐福和实现祂的应许，但从未想过要与祂的要求相合作。
    耶和华的呼召要求亚伯兰要与过去完全地分离。他不仅要离开两河流域，即美索不达米亚，就是吾珥以及哈兰所处的地区，而且还必须放弃家庭的联络，甚至是他的父家，永不再回到他的本族本民当中去。这是一个极其严峻的考验。哈兰和吾珥分享着相同的文明和生活水平。当他，离开两河流域而跨越到叙利亚和巴勒斯坦时，所有的这一切都将立刻被改变。他将找到的不再是肥沃的牧场，而是森林茂密的山国。他将不再与亲人和具有高度文明的居民生活在一起，而是要在一个文化相当低下，特别是宗教败坏的部族当中寄居。
    放弃一切与他所心爱的故乡有关的联系，对于亚伯兰来说一定不是一件容易的事。这里是他一生所生活的土地，其中充满了美好的联想。离开故土对于一个年轻人来说可能并不困难，但对于一个已经七十五岁的人来说，这样的一个决定并非易事。
    我所要指示你的地。创11:31暗示说亚伯兰最初的目的地是迦南。显然，上帝一定特别指明了迦南地是他的旅行所要指向的土地。在这一场合下（创12:1），迦南并非被提及，但亚伯兰显然知道迦南是上帝所希望他到达的地方。他是以迦南为目标出发的（第5节）。保罗在来11:8节中说亚伯兰“出去的时候，还不知往哪里去” 。这显然是指他从今以后将没有确定的居所，而将成为一个客旅和陌生人（见来11:9；《证》第4册第523页）。从此上帝将天天引领他，而他将永不知晓遥远的未来将如何。
2 【和合本】我必叫你成为大国。我必赐福给你，叫你的名为大；你也要叫别人得福。
【吕振中】我必使你成为大国；我必给你祝福，使你的名尊大；成为祝福的口头语∶
【思高本】我要使你成为一个大民族，我必祝福你，使你成名，成为一个福源。
【现代本】我要使你多子多孙；他们要形成大国。我要赐福给你，使你大有名望；这样，人要因你而蒙福。
【KJV】And I will make of thee a great nation, and I will bless thee, and make thy name great; and thou shalt be a blessing:
【NIV】I will make you into a great nation and I will bless you; I will make your name great, and you will be a blessing.
【BBE】And I will make of you a great nation, blessing you and making your name great; and you will be a blessing:
【ASV】and I will make of thee a great nation, and I will bless thee, and make they name great; and be thou a blessing;
【本会注释】
    叫你成为大国。亚伯兰离开本家和故土的报偿被说明。当他看到他作为一个老人连孩子都没有时，亚伯兰肯定会想这一应许将如何应验呢？上帝不可能是指亚伯兰的仆人、牧人和看护他羊群的监工将组成所应许的国度。亚伯兰是如何理解这个“大”字的呢？它是不是指人数、或影响力、或在属灵事物方面的伟大？只有信心的眼睛，专注于上帝的应许才能穿透未来而看到肉眼所不能看到的事物。
    我必赐福给你。这一应许既包括属世的赐福也包括属灵的赐福，特别是指后一种赐福。保罗清楚地将因信称义的赐福包括在了临到亚伯兰的祝福当中（加3:8）。
    叫你的名为大。真正的伟大是从遵守上帝的诫命并与祂神圣的旨意相合作的过程中产生的。巴别的建造者们想要借着藐视上帝来传扬他们的“名”，但他们的名字一个也没有存留下来。相反的，亚伯兰只是单纯地跟从上帝的引领，为要成名。亚伯兰的名称在现今仍是一个极其普通的人名，而且有不计其数的犹太人、伊斯兰教徒、和基督徒都曾经在历史上为他喝彩，并且至今仍仰望他作为他们属灵的祖先。
3 【和合本】为你祝福的，我必赐福与他；那咒诅你的，我必咒诅他。地上的万族都要因你得福。”
【吕振中】给你祝福的，我也必给他祝福；咒诅你的，我也必咒诅他∶地上的万宗族都必用你的名而给自己祝福。”
【思高本】我要祝福那祝福你的人，咒骂那咒骂你的人；地上万民都要因你获得祝福。”
【现代本】祝福你的，我要赐福给他；咒诅你的，我要咒诅他。我要藉着你赐福给万民（或译：万民要向我求福、像我赐福给你一样）。”
【KJV】And I will bless them that bless thee, and curse him that curseth thee: and in thee shall all families of the earth be blessed.
【NIV】I will bless those who bless you, and whoever curses you I will curse; and all peoples on earth will be blessed through you."
【BBE】To them who are good to you will I give blessing, and on him who does you wrong will I put my curse: and you will become a name of blessing to all the families of the earth.
【ASV】and I will bless them that bless thee, and him that curseth thee will I curse: and in thee shall all the families of the earth be blessed.
【本会注释】
    我必赐福。这样的一个保证是上帝所能赐予亚伯兰的友谊和恩惠的最高信物。上帝将任何对祂朋友的侮辱和亏待都视为是对祂自己的侮辱和亏待，并且应许要与他合作，分享他的朋友，并将他的仇敌视为祂自己的仇敌。亚伯兰是“上帝的朋友”（雅2:23）。
    地上的万族。在这里被译为“地”，`adamah的希伯来词汇，其基本含义就是“土地”或“泥土”。历代和列国都被包括在其中。是“地”在人类犯罪后被咒诅（创3:17），人类起初也是从这相同的地当中被造出来的。因一人的不忠，那咒诅便临到了这地（罗5:12），现在“地上”的万族又都因一个被视为忠心之人的顺服而得以领受上帝的赐福。作为他属灵的后裔，今日的基督徒分享着那赐予亚伯兰的祝福（加3:8,29）。那允诺给他的赐福最终将使在地上分离的家庭联合在一起，并将那因罪而临到地上的咒诅变为一个对全人类的赐福。一切其他对先祖和以色列的应许，都是对上帝向亚伯兰所做之第一个应许中，为全人类所提供的救赎之应许的解释和扩大。
4 【和合本】亚伯兰就照着耶和华的吩咐去了；罗得也和他同去。亚伯兰出哈兰的时候年七十五岁。
【吕振中】亚伯兰就照永恒主所吩咐他的去了；罗得也和他一同去。亚伯兰出喀兰的时候，正七十五岁。
【思高本】亚巴郎遂照上主的吩咐起了身，罗特也同他一起走了。亚巴郎离开哈兰时，已七十五岁。
【现代本】亚伯兰七十五岁的时候，遵照上主的指示离开哈兰；罗得跟着他去。
【KJV】So Abram departed, as the LORD had spoken unto him; and Lot went with him: and Abram was seventy and five years old when he departed out of Haran.
【NIV】So Abram left, as the Lord had told him; and Lot went with him. Abram was seventy-five years old when he set out from Haran.
【BBE】So Abram went as the Lord had said to him, and Lot went with him: Abram was seventy-five years old when he went away from Haran.
【ASV】So Abram went, as Jehovah had spoken unto him; and Lot went with him: and Abram was seventy and five years old when he departed out of Haran.
【本会注释】
    亚伯兰就……去了。亚伯兰欣然地听从了耶和华的呼召，没有任何的辩论，也没有提及任何他顺从的条件。他就“去了”。
    罗得也和他同去。在亚伯兰所有的亲人当中，只有罗得和他的家人愿意继续和他一起前往应许之地。彼得称他为“义人罗得”和一个“义人”（彼后2:7,8）。他想要象他的叔叔那样顺从上帝，至少在一段时间内甘心情愿地顺从了上帝，分享旅行的艰辛和不安全的未来所带来的无常多变。
    年七十五岁。对亚伯兰年龄的记载暗示着他前往迦南的事件标志着一个新的重要时代的开始。当上帝呼召他去适应一个新国度的生活、气候和外国人奇异的风俗时，他已经年纪老迈了。
5 【和合本】亚伯兰将他妻子撒莱和侄儿罗得，连他们在哈兰所积蓄的财物、所得的人口，都带往迦南地去。他们就到了迦南地。
【吕振中】亚伯兰带着他的妻子撒莱、和他兄弟的儿子罗得、连他们在喀兰所积蓄的一切财物，所得的奴婢，出了喀兰，要往迦南地去。他们就来到迦南地。
【思高本】他带了妻子撒辣依、他兄弟的儿子罗特和他在哈兰积蓄的财物，获得的仆婢，一同往客纳罕地去，终于到了客纳罕地。
【现代本】亚伯兰带妻子莎莱、侄儿罗得，以及他们在哈兰拥有的财物和所有的奴隶向迦南出发。他们到迦南以后，
【KJV】And Abram took Sarai his wife, and Lot his brother's son, and all their substance that they had gathered, and the souls that they had gotten in Haran; and they went forth to go into the land of Canaan; and into the land of Canaan they came.
【NIV】He took his wife Sarai, his nephew Lot, all the possessions they had accumulated and the people they had acquired in Haran, and they set out for the land of Canaan, and they arrived there.
【BBE】And Abram took Sarai, his wife, and Lot, his brother's son, and all their goods and the servants which they had got in Haran, and they went out to go to the land of Canaan.
【ASV】And Abram took Sarai his wife, and Lot his brother's son, and all their substance that they had gathered, and the souls that they had gotten in Haran; and they went forth to go into the land of Canaan; and into the land of Canaan they came.
【本会注释】
    连他们……的财物。亚伯兰和罗得的财富主要包括大批的牛群和羊群。亚伯兰是一个富有的人（创13:2），但他的财富绝不是对其宗教生活的一种阻碍。虽然财富确实会常常使其拥有者难以进入上帝的国度，但财富绝不是一种致命的障碍（见太19:23-26）。当一个富有的人将自身视为一个上帝的管家，并使用所托付给他的财富来尊荣上帝并推进祂的国度时，财富便是一种赐福而不是一种咒诅。
    人口。来原文为nephesh。英文RSV版将此词译为“人”。这队人当中包含有一些回转相信真神的人（《祖知》第127页）。这些归依者将自身归附在亚伯兰家族的名下并成为他的门客。圣经中提到亚伯兰和罗得都拥有牧人（创13:7）。亚伯兰后来能够凭借318名带兵器并且训练有素的门客而搭救罗得的事实（见创14:14）进一步说明这些“人口”都是他的家庭成员（见对创14:14节的注释）。
    往迦南地去。迦南地不仅包括巴勒斯坦而且也包括腓尼基和叙利亚的南部（见对创10:19节的注释）。公元前第二千年期的埃及和北叙利亚的碑文在使用迦南一词时所指的就是这种含义。由于亚伯兰要在迦南的南部（示剑、希伯仑、基拉耳）定居，所以他从哈兰到迦南的旅行距离约为725公里。由于地形特征只允许极少的备用路线可供选择，所以他旅行的路线可以基本准确地被勾画出来。离开哈兰地区以后，巨大的商队一定非常缓慢地沿着巴里赫河向南迁移直到他们到达了幼发拉底河，然后沿幼发拉底河往上游行走约九十多公里。从这里开始，他们必须跨越近130公里的沙漠才能到达北叙利亚的俄隆提斯河。阿勒坡的大绿洲位于幼发拉底河和俄隆提斯河的中间，亚伯兰在他的旅程中很可能在这里休息过并给疲惫不堪的牲畜和人饮水。到达俄隆提斯河之后，他大概是顺着该河溯流而上地向南迁移，带领巨大的商队经过了位于黎巴嫩山脉和逆黎巴嫩山脉之间的叙利亚平原，即现今所谓的贝喀（Beqa）。经过使俄隆提斯河向北流、利他尼河向南流的分水岭，商队便沿着利他尼河行走直到他们到达了崎岖峭峻的加利利地带。

亚伯兰的旅行路线

1．亚伯兰蒙上帝选召离开了故乡吾珥迁移到了哈兰。哈兰也象吾珥一样是一座献给月亮神的城邑。
2．在他拉死后，亚伯兰响应上帝对他的呼召迁移到了迦南（创12:1-4）。
3．先在示剑和伯特利停留了一段时间后，亚伯兰迁移到了尼革，或南地。
4．亚伯兰因饥荒便去拜访埃及的法老。
5．后来亚伯兰和罗得回到了希伯仑附近的地区。从吾珥到埃及再到希伯仑的旅行路程有二千四百多公里。

6 【和合本】亚伯兰经过那地，到了示剑地方摩利 橡树那里。那时迦南人住在那地。
【吕振中】亚伯兰经过那地，到了示剑地、神谕笃耨香树（或译∶橡树）那里。当时迦南人在那地。
【思高本】亚巴郎经过那地，直到了舍根地摩勒橡树区；当时客纳罕人尚住在那地方。
【现代本】亚伯兰继续他的旅程，来到示剑的圣址，摩利的圣树附近。（那时迦南人还住在那地方。）
【KJV】And Abram passed through the land unto the place of Sichem, unto the plain of Moreh. And the Canaanite was then in the land.
【NIV】Abram traveled through the land as far as the site of the great tree of Moreh at Shechem. At that time the Canaanites were in the land.
【BBE】And Abram went through the land till he came to Shechem, to the holy tree of Moreh. At that time, the Canaanites were still living in the land.
【ASV】And Abram passed through the land unto the place of Shechem, unto the oak of Moreh. And the Canaanite was then in the land.
【本会注释】
    亚伯兰经过那地。巴勒斯坦在当时是森林极其茂密的地区。其道路在古埃及文献中被描述为旅行者的噩梦。考虑到先祖所携带的诸多牲畜和人口，商队的行进速度可能是非常缓慢的。在行进的过程中，人们可能会经常地停下来休息。跨越了加利利之后，旅行者们来到了以斯德伦平原。在那里已经有许多强大的迦南城邑，诸如米吉多和他纳。然后，他们经过了迦密山脉进入了多山的领域，这里后来成为了以法莲支派的领地。他们在这里做了第一次长时间的停顿。这可能是由于耶和华告诉亚伯兰（第7节）说他已经到达了他旅行的终点，现在已经到了应许给他的土地。
    示剑。该城在旧约圣经的其他地方被称为示剑（创35:4等）。该城位于一个由以巴路山和基利心山构成的狭长山谷的东部入口处，这是一个具有重要战略意义的地点。现今，这里是一个被荒废了的遗址，称为巴拉他（Balatah），在那布鲁斯城的附近。考古发掘和文献证据证明示剑在公元前第二千年期，当亚伯兰在其附近安营扎寨的时候，曾是一个繁荣强盛的城市。有史料记载的埃及在巴勒斯坦最早的一次军事远征就是针对这座城市。一位效忠于第十二王朝森乌塞特三世（公元前1878-1840年）的埃及勇士的石版描述了一个反对塞克门人（Sekemem）的战役并提到当地的亚细亚人被打败。塞克门就是埃及人称呼示剑的名称。当亚伯兰进入迦南领地的时候，埃及对迦南邻国施加了极大的影响力。虽然埃及并没有实际使用对迦南在政治上的控制，但后者在经济上却依赖于埃及。埃及在其主要城市中都有皇家驻外代表。这些公使守护着埃及的经济利益并作为本地的迦南统治者的顾问。这就是亚伯兰来到迦南时的政治状况。
    摩利平原。“平原”一词并不是来原文`elon的准确翻译，其字面意思就是“一棵大树”。英文RSV版译为“橡树”。此词在这里的用法可能是一般泛指的意思，可能是指一棵具体的树，但也可能不是。有人建议认为此词所指的是一个橡树林。这种观点被摩西对该地点后来的称呼所支持，因为他使用了`elon的复数形式，即“树林”（英文KJV版译为复数的“平原”）。这清楚地表明摩利拥有不只一棵这样的树（申11:30）。树林本身尚未被认定，但一定是在示剑的附近，正如这节经文和申11:29,30节所暗示的。
    摩利的意思就是“教师”。翻译希腊文七十士译本的古犹太译经家将其译为希腊文hupselen，即“崇高”的意思。圣经注释家曾试图解释摩利这个名字的意思，认为这个名字暗示了亚伯兰理解到他要在这里领受上帝对他的“教诲”，或者认为这片树林属于一个有名望的教师。
    迦南人。如果亚伯兰以为上帝会领他进入一个无人居住之地，而不用与他人分享这里的草场的话，那么他便是想错了。可能正是由于这种原因圣经中才加上了这样一句话说：“那时，迦南人住在那地”。当亚伯兰发现自己居住在一群陌生人之中时，他无法将这地视为他自己的土地而实际地将那地居为己有（见来11:9,13）。对于这一点，他只能凭着信心去做。
7 【和合本】耶和华向亚伯兰显现，说：“我要把这地赐给你的后裔。”亚伯兰就在那里为向他显现的耶和华筑了一座坛。
【吕振中】永恒主向亚伯兰显现，说∶“我要把这地赐给你的后裔。”亚伯兰就在那里给向他显现的永恒主筑了一座坛。
【思高本】上主显现给亚巴郎说：“我要将这地方赐给你的后裔。”亚巴郎就在那给显现于他的上主，了一座祭坛。
【现代本】上主向亚伯兰显现，对他说：“我要把这片土地赐给你的后代。”亚伯兰在那里为向他显现的上主建了一座祭坛。
【KJV】And the LORD appeared unto Abram, and said, Unto thy seed will I give this land: and there builded he an altar unto the LORD, who appeared unto him.
【NIV】The Lord appeared to Abram and said, "To your offspring I will give this land." So he built an altar there to the Lord , who had appeared to him.
【BBE】And the Lord came to Abram, and said, I will give all this land to your seed; then Abram made an altar there to the Lord who had let himself be seen by him.
【ASV】And Jehovah appeared unto Abram, and said, Unto thy seed will I give this land: and there builded he an altar unto Jehovah, who appeared unto him.
【本会注释】
    耶和华显现。这是上帝第三次向亚伯兰显现，是在迦南的第一次显现。其目的就是要安慰他并激励他重新充满自信和勇气。经过一翻漫长而艰辛的旅行，亚伯兰来到了那应许之地作为他和他后裔的家园，但他所发现的却是一个被迦南人所占领的土地。一个确认上帝在吾珥和哈兰为他所发之应许的信息为他带来了保证说对那地的占有将按照上帝自己的时间和方式而获得。
    赐给你的后裔。整个信息在希伯来文中仅有五个字，在英文KJV版中为八个字。这虽然是上帝最短的启示之一，但对于现在寄居在异国他乡的亚伯兰来说却具有极其重要的意义。其语言的简洁并不与其重要性和价值成反比。人需要有极大的信心去相信迦南人在他们坚固的城邑中将被撵走，而他们的国土将被赐给一个不能生育的老人。这样一种应许的实现是如此的令人难以置信，以至成为对先祖信心的极大考验。
    一座坛。这块土地因上帝的临格而成圣，亚伯兰将其献为一个崇拜祂的地方。所筑的坛和所献的祭都见证了在天上的上帝，并且默默地向周围民族对偶像的崇拜发出了抗议。亚伯兰如此公开地表明了他对真神的忠心。作为一个大家族的主人，他也感到了对其仆人的责任，就是要让他们对他所服侍的上帝有一种更完美的认识（创18:19）。亚伯兰所献的祭物表明了他对于以上帝儿子的死作为赎罪之代价的信仰。
8 【和合本】从那里他又迁到伯特利东边的山，支搭帐棚；西边是伯特利，东边是艾。他在那里又为耶和华筑了一座坛，求告耶和华的名。
【吕振中】从那里他又往前进，到伯特利东边的山搭帐棚。西边是伯特利，东边是艾，在那里他在那里他又给永恒主筑了一座坛，呼求永恒主的名。
【思高本】从那又迁移到贝特耳东面山区，在那搭了帐幕，西有贝特耳，东有哈依；他在那又为上主了一座祭坛，呼求上主的名。
【现代本】后来，他向南迁，来到伯特利城东边的山区，山区的西边邻接伯特利，东边靠近艾；他在那里扎了营，又建了一座祭坛，敬拜上主。
【KJV】And he removed from thence unto a mountain on the east of Bethel, and pitched his tent, having Bethel on the west, and Hai on the east: and there he builded an altar unto the LORD, and called upon the name of the LORD.
【NIV】From there he went on toward the hills east of Bethel and pitched his tent, with Bethel on the west and Ai on the east. There he built an altar to the Lord and called on the name of the Lord .
【BBE】And moving on from there to the mountain on the east of Beth-el, he put up his tent, having Beth-el on the west and Ai on the east: and there he made an altar and gave worship to the name of the Lord.
【ASV】And he removed from thence unto the mountain on the east of Beth-el, and pitched his tent, having Beth-el on the west, and Ai on the east: and there he builded an altar unto Jehovah, and called upon the name of Jehovah.
【本会注释】
    伯特利。由于对新鲜草场的需要，亚伯兰再度向南迁移了三十多公里，从示剑的附近迁移到了伯特利的东边。亚伯兰在伯特利和艾城之间的一座山顶上支搭帐棚。圣经在这里采用了较晚时期的名称来称呼该城。该城在亚伯兰的时代被称为路斯（见创28:19）。这座迦南的城市现今被称为贝廷（Beitin），位于耶路撒冷北部约十六公里的地方。该城在雅各的一生当中扮演了一个重要的角色（创28:19；35:1），也是约书亚首先征服的迦南城邑之一。在南国与北国分裂的时代，以色列人膜拜偶像的两大地点之一便在此（王上12:28,29）。学者们将现代的埃特废丘（Et-Tell）认定为艾城，因为两者的名称极其相象。艾在希伯来文中表示“废墟”，而Tell在阿拉伯文中表示废丘。但这种认定是不可靠的。
    筑了一座坛。亚伯兰不论到哪里支搭帐棚，他都会筑一座坛（见创12:7；13:18），并且为他的家人和生活在附近的异教徒举行公开的崇拜。虽然崇拜的仪式可能很简单，主要包括祈祷、献祭牲、而且肯定还有一个传福音的呼吁，但蒙亚伯兰引领认识耶和华的众多门客一定使这些场合显得极为壮观（见创14:14；18:19）。许多人暗地里保存着他们的信仰，不敢予以承认，但亚伯兰却非如此。不论他走到哪里，他都承认他所信靠和顺从的主。他的祭坛点缀着巴勒斯坦的郊野，成为真神的纪念碑。尚未恶贯满盈的迦南人（创15:16）如此便得以与宇宙的创造主相识，借着亚伯兰的训诲和榜样而被呼吁放弃他们的偶像来敬拜祂。世界上第一位海外传道士亚伯兰不辞辛苦地周游巴勒斯坦。不论在哪里支搭他的帐棚，他都会传讲上帝。以撒和雅各也被上帝呼召要将他们的一生都花费在这片土地上。虽然这些人并非总是真理的光辉榜样，但迦南人不得不承认他们自己的生活方式与希伯来人的生活方式之间所有的差异。在他们将来受审判的时候，他们将不得不承认说上帝为他们预备了每一个得以认识祂的机会。
9 【和合本】后来亚伯兰又渐渐迁往南地去。
【吕振中】后来亚伯兰又一站一站地向南地往前去。
【思高本】以后亚巴郎渐渐移往乃革布区。
【现代本】以后，他渐渐南迁，到了迦南的南部。
【KJV】And Abram journeyed, going on still toward the south.
【NIV】Then Abram set out and continued toward the Negev.
【BBE】And he went on, journeying still to the South.
【ASV】And Abram journeyed, going on still toward the South.
【本会注释】
    迁往南地去。伯特利并不是亚伯兰永久的居所。他迁移到了“南地”，音译为尼革（Negeb），这里至今仍被称为尼革。尼革曾经是而且至今仍是一个半干旱的地区，位于后来属于犹大国之山地的南部和西南部。从古时起，别是巴就是其主要的城镇。别是巴位于许多商队路线的交叉路口。亚伯兰可能感到已经被迦南人所占据的多山地区无法为他自己庞大的畜群和罗得的畜群提供充足的草场。尼革的人烟稀少，而且拥有宽广的牧场，他觉得这里似乎更适宜居住。

亚伯兰到埃及
10 【和合本】那地遭遇饥荒。因饥荒甚大，亚伯兰就下埃及去，要在那里暂居。
【吕振中】当时在那地闹了饥荒，因为饥荒在那地很严重，亚伯兰就下埃及去，要寄居在那里。
【思高本】其时那地方起了荒，亚巴郎遂下到埃及，寄居在那，因为那地方饥荒十分严重。
【现代本】迦南发生饥荒，情况非常严重。亚伯兰一直往南迁移，到了埃及，要暂时在那里居留。
【KJV】And there was a famine in the land: and Abram went down into Egypt to sojourn there; for the famine was grievous in the land.
【NIV】Now there was a famine in the land, and Abram went down to Egypt to live there for a while because the famine was severe.
【BBE】And because there was little food to be had in that land, he went down into Egypt.
【ASV】And there was a famine in the land: and Abram went down into Egypt to sojourn there; for the famine was sore in the land.
【本会注释】
    那地遭遇饥荒。亚伯兰刚穿过了应许之地就被一场大饥荒所迫而离开了那里。迦南虽然十分肥沃，但却经常有旱灾的侵袭，特别是在人们所期盼的十一月和十二月的雨水没有降下或非常稀少的年份里（创26:1；41:56；王上17:1；该1:10,11）。这场在亚伯兰刚进入该地时所发生的饥荒是对其信心的又一考验。这是为了要教育他顺从、信心和忍耐的功课。他必须意识到即使是在应许之地，食物与赐福仍然只来自于耶和华。
    亚伯兰就下埃及去。由于亚伯兰居住在迦南的南部，所以他很自然地投奔了埃及那个富饶的国度，去寻找生计。虽然埃及本身有时也会因为尼罗河未能泛滥而出现饥荒，但周遍的国家都知道这里是患难时的一个避难所。古埃及人的记载不断地提到亚细亚人进入本国来喂养他们饥饿的牲畜。有时，这些来访者会留下来成为对本地人的一种威胁。第十二王朝的第一位国王阿蒙尼姆赫特一世（公元前1991-1962年）在其东部边界上筑墙防御，其明确的目的就是“不让亚细亚人下到埃及来。他们可以按照[他们的]习惯方式乞求水来饮他们的牲口”。一个较晚期的文献记载了一个在希伯来人士师时代的边界官长的报告，其中提到以东的贝都因人被许可进入埃及以便养活他们自己和他们的牲口。
    最著名的记录是亚伯兰时代的一个亚细亚人到埃及的来访。这是一幅为效忠于森乌塞特二世（公元前1897-1879年）的一位贵人而绘制的陵墓壁画。其中描绘了三十七位闪族贝都因人的到来，他们是为了与埃及人进行化妆品贸易而来的。画中描绘了他们的外貌特征、多彩的外袍、武器和乐器等。这一不寻常的文献对于理解亚伯兰的时代具有重要的价值。没有任何一位预备绘制先祖时代图画的现代艺术家可以忽视这幅与亚伯兰同时代的绘画。这一有关亚细亚人为了贸易或在急难时索取粮食而进入埃及的文献证据，使我们可以形象地想象出亚伯兰为养活他的牧人和牲畜而下到尼罗河谷的景象（见第160页）。
11 【和合本】将近埃及，就对他妻子撒莱说：“我知道你是容貌俊美的妇人。
【吕振中】将近进埃及的时候，亚伯兰对他妻子撒莱说∶“喂，我知道你是个容貌美丽的妇人。
【思高本】当他要进埃及时，对妻子撒辣依说：“我知道你是个貌美的女人；
【现代本】他们来到边界，快进入埃及的时候，亚伯兰对妻子莎莱说：“你是一个美丽的女子，
【KJV】And it came to pass, when he was come near to enter into Egypt, that he said unto Sarai his wife, Behold now, I know that thou art a fair woman to look upon:
【NIV】As he was about to enter Egypt, he said to his wife Sarai, "I know what a beautiful woman you are.
【BBE】Now when he came near to Egypt, he said to Sarai, his wife, Truly, you are a fair woman and beautiful to the eye;
【ASV】And it came to pass, when he was come near to enter into Egypt, that he said unto Sarai his wife, Behold now, I know that thou art a fair woman to look upon:
12 【和合本】埃及人看见你必说：‘这是他的妻子’，他们就要杀我，却叫你存活。
【吕振中】埃及人看见你一定会说∶‘这是他的妻子’；他们就会杀我，而让你存活。
【思高本】埃及人见了你，必要说：这是他的妻子；他们定要杀我，让你活着。
【现代本】埃及人看见你，一定会说你是我的妻子，因此杀害我而留下你。
【KJV】Therefore it shall come to pass, when the Egyptians shall see thee, that they shall say, This is his wife: and they will kill me, but they will save thee alive.
【NIV】When the Egyptians see you, they will say, 'This is his wife.' Then they will kill me but will let you live.
【BBE】And I am certain that when the men of Egypt see you, they will say, This is his wife: and they will put me to death and keep you.
【ASV】and it will come to pass, when the Egyptians shall see thee, that they will say, This is his wife: and they will kill me, but they will save thee alive.
【本会注释】
    这是他的妻子。亚伯兰将在埃及发现人为的灵巧是多么的不足取，使人脱离恐惧和困惑的唯一拯救来自于耶和华（诗105:14,15）。快到埃及的时候，亚伯兰开始因他妻子撒莱的美貌而为他的性命担忧。由于她是他同父异母的妹妹，他觉得有理由要求她将自己冒充为他的妹子（见创20:12）。迦南人的品行正是造成他焦虑的原因，正如后来在所多玛人的事上所显露出来的（创19:4-11）。他在埃及的经历从世人的角度更为清晰地显明他的恐惧是有充足的根据的。但他的警惕却不是出于信心。当她自己都否认其婚姻状况时，他怎么可能指望他能够留住他的妻子呢？他怎么会觉得将她当作他的妹子会比将她当作他的妻子更能有效地保护她呢？尽管他作为她假装的哥哥得到了法老热情的款待和作为国王恩惠和友情的象征而赐予他的牲畜和奴仆，但他聪明的计划却为他带来了他所惧怕和希望避免的结果（见对创20:13-16节的注释）。我们自以为“聪明”的盘算往往也是如此。
13 【和合本】求你说，你是我的妹子，使我因你得平安，我的命也因你存活。”
【吕振中】你务要说你是我的妹妹，使我因你而平安无事，我的牲命也可以因你的缘故而得存活。”
【思高本】所以请你说：你是我的妹妹，这样我因了你而必获优待，赖你的情面，保全我的生命。”
【现代本】你要告诉他们，你是我的妹妹。他们就会因你的缘故饶我的命，好好待我。”
【KJV】Say, I pray thee, thou art my sister: that it may be well with me for thy sake; and my soul shall live because of thee.
【NIV】Say you are my sister, so that I will be treated well for your sake and my life will be spared because of you."
【BBE】Say, then, that you are my sister, and so it will be well with me because of you, and my life will be kept safe on your account.
【ASV】Say, I pray thee, thou art my sister; that it may be well with me for thy sake, and that my soul may live because of thee.
14 【和合本】及至亚伯兰到了埃及，埃及人看见那妇人极其美貌。
【吕振中】亚伯兰进埃及的时候，埃及人真地看见那妇人极其美丽。
【思高本】果然，当亚巴郎一到了埃及，埃及人就注意了这女人实在美丽。
【现代本】他越过边界进入埃及的时候，埃及人果真发现他的妻子美丽。
【KJV】And it came to pass, that, when Abram was come into Egypt, the Egyptians beheld the woman that she was very fair.
【NIV】When Abram came to Egypt, the Egyptians saw that she was a very beautiful woman.
【BBE】And so it was that when Abram came into Egypt, the men of Egypt, looking on the woman, saw that she was fair.
【ASV】And it came to pass, that, when Abram was come into Egypt, the Egyptians beheld the woman that she was very fair.
【本会注释】
    她极其美貌。六十五岁的撒莱怎么可能象这个事件所暗示的那样迷人呢？我们应当记得在亚伯兰的时代，人的寿命是现代人的两倍。撒莱是127岁时去世的（创23:1），因此她当时正处于中年时期。人人都知道法老喜欢肤色较浅的外国女性，并且为皇家后宫存留了来自利比亚、赫梯人、美索不达米亚和巴勒斯坦的女子。
15 【和合本】法老的臣宰看见了她，就在法老面前夸奖她。那妇人就被带进法老的宫去。
【吕振中】法老的大臣看见了她，就在法老面前赞美她；那妇人就被带进法老宫里去。
【思高本】法郎的朝臣也看见了她，就在法郎前赞她美丽；这女人就被带入法郎的宫中。
【现代本】有宫廷的官员看见她，就在国王面前赞她美丽；她就被带进王宫。
【KJV】The princes also of Pharaoh saw her, and commended her before Pharaoh: and the woman was taken into Pharaoh's house.
【NIV】And when Pharaoh's officials saw her, they praised her to Pharaoh, and she was taken into his palace.
【BBE】And Pharaoh's great men, having seen her, said words in praise of her to Pharaoh, and she was taken into Pharaoh's house.
【ASV】And the princes of Pharaoh saw her, and praised her to Pharaoh: and the woman was taken into Pharaoh's house.
【本会注释】
    法老的宫。埃及词汇“法老”的字面意思就是“大屋”。此词本来不是一个皇家的头衔而是用来指宫殿的。在第十八王朝时期，摩西写下了《创世记》一书。此词在当时已成为一个对国王的尊称。类似的，苏丹曾被称为(帝制时代的)土耳其政府。另外，美国总统有时也被非人格化地、间接地称为“白宫”。在以后的世代中，国王的正式名称被加在他的头衔后面。在圣经中，这种用法最早的例子发生在公元前十世纪（见王下23:29，“法老尼哥”）。
16 【和合本】法老因这妇人就厚待亚伯兰，亚伯兰得了许多牛、羊、骆驼、公驴、母驴、仆婢。
【吕振中】法老因这妇人的缘故就好待亚伯兰；亚伯兰得了羊群、牛群、公驴、仆婢、母驴、骆驼。
【思高本】亚巴郎因了她果然蒙了优待，得了些牛羊、公驴、仆婢、母驴和骆驼。
【现代本】因为她的缘故，国王厚待亚伯兰，赐给他许多牛、羊、驴、骆驼，和奴隶。
【KJV】And he entreated Abram well for her sake: and he had sheep, and oxen, and he asses, and menservants, and maidservants, and she asses, and camels.
【NIV】He treated Abram well for her sake, and Abram acquired sheep and cattle, male and female donkeys, menservants and maidservants, and camels.
【BBE】And because of her, he was good to Abram, and he had sheep and oxen and asses, and men-servants and women-servants, and camels.
【ASV】And he dealt well with Abram for her sake: and he had sheep, and oxen, and he-asses, and men-servants, and maid-servants, and she-asses, and camels.
【本会注释】
    他得了许多牛羊。在这里所提到的家畜中，骆驼在当时仍是一个不常见的家畜。但人们并不是一点也不认识骆驼，在公元前一两千年前的陵墓中发现的许多驮货骆驼的小雕塑证实了这一点。马尚未被引进到埃及，圣经在此也没有提及。考古学认为统治埃及一个多世纪的亚细亚人种的希克索斯人将马和战车引进到了埃及。摩西在约瑟时代提到了马匹而在亚伯兰时代却没有提及，这证明了他对埃及准确的了解。
17 【和合本】耶和华因亚伯兰妻子撒莱的缘故，降大灾与法老和他的全家。
【吕振中】永恒主因了亚伯兰妻子撒莱的缘故，就以大灾病击打法老和他的全家。
【思高本】但是，上主为了亚巴郎的妻子撒辣依的事，降下大难打击了法郎和他全家。
【现代本】但是，由于国王带走亚伯兰的妻子莎莱，上主就降灾打击国王和王室的人；他们都患了可怕的疾病。
【KJV】And the LORD plagued Pharaoh and his house with great plagues because of Sarai Abram's wife.
【NIV】But the Lord inflicted serious diseases on Pharaoh and his household because of Abram's wife Sarai.
【BBE】And the Lord sent great troubles on Pharaoh's house because of Sarai, Abram's wife.
【ASV】And Jehovah plagued Pharaoh and his house with great plagues because of Sarai, Abram's wife.
【本会注释】
    耶和华降大灾与法老。人的尽头便是上帝的机会。虽然亚伯兰辜负了上帝，但上帝却为他加以了干涉。我们无法确定这些灾难的性质，但它们显然是足以保护撒莱不受玷污并说服法老将她归还给亚伯兰的灾难。撒莱本人可能表明了她实际的婚姻状况，或许上帝直接与法老说话，正如祂后来向亚比米勒所做的那样（见创20:3）。
    这一经历应当使亚伯兰学会了信靠上帝而不是依靠他自身的小聪明。但奇怪的是，他不久以后又犯了同样的错误；更奇怪的是，他的儿子以撒也试图采用同样的把戏（见创20:2；26:7）。上帝愿意拯救祂的仆人脱离他们自己的图谋是祂怜悯与慈爱的证据。那些承认相信祂的人有时可能会做出一些与他们的呼召不相称的事情，但上帝却经常教育他们的对手要尊敬他们。耶和华一直忠于祂的儿女，即使是在他们不忠心的时候也不例外（见提后2:13）。但如果想着上帝必会拯救他们脱离不幸的结局便任意妄为的话，他们便是自以为是了。对于诸如此类的试探，基督回答说：“不可试探主你的上帝”（太4:7）。
18 【和合本】法老就召了亚伯兰来，说：“你这向我做的是什么事呢？为什么没有告诉我她是你的妻子？
【吕振中】于是法老就召了亚伯兰来，说∶“你这向我作的是什么事？你为什么没有告诉我她是你的妻子呢？
【思高本】法郎遂叫亚巴郎来说：“你对我作的是什么事？为什么你没有告诉我，她是你的妻子？
【现代本】于是国王把亚伯兰召来，问他：“你为什么这样待我？为什么不告诉我她是你的妻子？
【KJV】And Pharaoh called Abram and said, What is this that thou hast done unto me? why didst thou not tell me that she was thy wife?
【NIV】So Pharaoh summoned Abram. "What have you done to me?" he said. "Why didn't you tell me she was your wife?
【BBE】Then Pharaoh sent for Abram, and said, What have you done to me? why did you not say that she was your wife?
【ASV】And Pharaoh called Abram, and said, What is this that thou hast done unto me? why didst thou not tell me that she was thy wife?
【本会注释】
    法老就召了亚伯兰来。法老责备的话语暗示说如果他知道她是另一个人的妻子的话，他就不会夺取撒莱了。他的动机是无可指摘的；他为使她成为其妻子所做的安排也是合法的。撒莱被带进宫中准备结婚，但尚未与国王结合。从亚伯兰的角度来说，他按照风俗领受了象征着国王之厚爱的聘礼和其他礼品。
19 【和合本】为什么说她是你的妹子，以致我把她取来要作我的妻子？现在你的妻子在这里，可以带她走吧。”
【吕振中】你为什么说∶她是你的妹妹？以致我把她取来要做我的妻子！如今你看，你的妻子；在这里，你带走吧！”
【思高本】为什么你说：她是我的妹妹，以致我娶了她做我的妻子？现在你的妻子在这，你带她去罢！”
【现代本】为什么说她是你的妹妹，而让我娶她呢？你的妻子在这里，带她走吧！”
【KJV】Why saidst thou, She is my sister? so I might have taken her to me to wife: now therefore behold thy wife, take her, and go thy way.
【NIV】Why did you say, 'She is my sister,' so that I took her to be my wife? Now then, here is your wife. Take her and go!"
【BBE】Why did you say that she was your sister? so that I took her for my wife: now, take your wife and go on your way.
【ASV】why saidst thou, She is my sister, so that I took her to be my wife? now therefore behold thy wife, take her, and go thy way.
【本会注释】
    带她走吧。意识到灾难降临在他的身上是因为上帝的不悦，这位帝王没敢粗鲁地对待亚伯兰，而是借着为他提供一个离开埃及的通行证以求减轻上帝的愤怒。法老的仁慈和上帝的怜悯使他谦卑了下来，他在缄默中承认了他的罪过。当祂的代表由于鲁莽与不光彩的行为而受到属世之人所给予的应有的责备时，上帝的事业将受到何等大的羞辱啊！
20 【和合本】于是法老吩咐人将亚伯兰和他妻子，并他所有的都送走了。
【吕振中】于是法老为了亚伯兰的事就吩咐人将亚伯兰和他妻子、以及他一切所有的都送走了。
【思高本】法郎于是吩咐人送走了亚巴郎和他的妻子以及他所有的一切。
【现代本】于是国王命令左右赶亚伯兰出境；他们就把他和他的妻子，以及他所有的一切都送走了。
【KJV】And Pharaoh commanded his men concerning him: and they sent him away, and his wife, and all that he had.
【NIV】Then Pharaoh gave orders about Abram to his men, and they sent him on his way, with his wife and everything he had.
【BBE】And Pharaoh gave orders to his men, and they sent him on his way, with his wife and all he had.
【ASV】And Pharaoh gave men charge concerning him: and they brought him on the way, and his wife, and all that he had.

怀爱伦的注释

1-20 《祖知》第125-131页
1 《路》第36页；《基教》第286,505页；《助》第112页；《祖知》第126页；《证》第4册第523页
1,2 《祖知》第368页
2 《路》第286页；《福山》第69页；《服》第405页；《知君》第15,703页；《祖知》第129页
2,3 《历》第27页；《知君》第368页；《祖知》第125页
3 《知君》第683页
4-6 《祖知》第127页
6,7 《祖知》第128页
7,8 《今生》第33,35页；《证》第5册第320页
10 《祖知》第129页
11-17 《祖知》第130页
13 《祖知》第147页
18,19 《祖知》第130页


第 13 章

【本会注释】
1 亚伯兰和罗得从埃及回来。
7 他们因争议而分离。
10 罗得迁往邪恶的所多玛城。
14 上帝重申了对亚伯兰的应许。
18 他搬到了希伯仑，并在那里筑了一座坛。

亚伯兰与罗得分开
1 【和合本】亚伯兰带着他的妻子与罗得，并一切所有的，都从埃及上南地去。
【吕振中】亚伯兰从埃及上南地去，他和他妻子、跟他一切所有的、以及罗得、都和他同行。
【思高本】亚巴郎带了妻子和他所有的一切，与罗特一同由埃及上来，往乃革布去。
【现代本】亚伯兰带着妻子和所有的一切离开埃及，往北走，进入迦南南部；罗得也跟着他去。
【KJV】And Abram went up out of Egypt, he, and his wife, and all that he had, and Lot with him, into the south.
【NIV】So Abram went up from Egypt to the Negev, with his wife and everything he had, and Lot went with him.
【BBE】And Abram went up out of Egypt with his wife and all he had, and Lot with him, and they came in to the South.
【ASV】And Abram went up out of Egypt, he, and his wife, and all that he had, and Lot with him, into the South.
【本会注释】
    亚伯兰从埃及上南地去。出于上帝的怜悯，亚伯兰得以和他的妻子、家人和家产一同安全地从埃及回来。圣经在此提到罗得和亚伯兰一起回来，是为了预备读者理解接下来所要讲的有关罗得与他叔叔之关系的记录。他们最接近的目的地便是巴勒斯坦的南地，即尼革。其范围是从南部的加低斯巴尼亚直到该地的主要城市别是巴以北的地区（见创12:9）。
2 【和合本】亚伯兰的金、银、牲畜极多。
【吕振中】亚伯兰有的牲畜金银极多。
【思高本】亚巴郎有许多牲畜和金银。
【现代本】亚伯兰是富翁，拥有许多牲畜和金银。
【KJV】And Abram was very rich in cattle, in silver, and in gold.
【NIV】Abram had become very wealthy in livestock and in silver and gold.
【BBE】Now Abram had great wealth of cattle and silver and gold.
【ASV】And Abram was very rich in cattle, in silver, and in gold.
【本会注释】
    亚伯兰极其富有。“富有”一词原文的字面意思就是“沉重”或“有分量”，引申为“载满”货物的意思。亚伯兰在去埃及之前曾是一个有钱人，其财产在他回来的时候得到了极大的加增。这都应归功于法老的慷慨大方。圣经第一次提到金银作为贵重的金属，拥有金银标志着一个人的富有。亚伯兰在他离开美索不达米亚时可能就有银子，因为那里盛产这种金属。但金子很可能是在他到了埃及之后才获得的。埃及是古代最富有的采金大国。在公元前一千五百年左右，亚细亚的统治者几乎在他们的每一封书信当中都向法老乞求金子。人们普遍相信“在埃及金子就象石头一样多”。1920年代发现的比布罗斯的一些腓尼基统治者的陵墓含有许多来自公元前十九和十八世纪埃及国王的珍贵礼品。精美的器皿、盒子、装饰品以及其他奢侈品可能也包括在亚伯兰从法老所领受的礼物之中。
3 【和合本】他从南地渐渐往伯特利去，到了伯特利和艾的中间，就是从前支搭帐棚的地方，
【吕振中】他从南地按着路站走，直到伯特利，到了伯特利和艾的中间，他起先支搭帐棚的地方，
【思高本】他由乃革布逐渐往贝特耳移动帐幕，到了先前他在贝特耳与哈依之间，支搭帐幕的地方，
【现代本】后来他离开那里，渐渐向北迁移，接近伯特利。他回到伯特利和艾之间，就是他从前扎过营、
【KJV】And he went on his journeys from the south even to Bethel, unto the place where his tent had been at the beginning, between Bethel and Hai;
【NIV】From the Negev he went from place to place until he came to Bethel, to the place between Bethel and Ai where his tent had been earlier
【BBE】And travelling on from the South, he came to Beth-el, to the place where his tent had been before, between Beth-el and Ai;
【ASV】And he went on his journeys from the South even to Beth-el, unto the place where his tent had been at the beginning, between Beth-el and Ai,
【本会注释】
    往伯特利去。亚伯兰横越南地原路返回到了伯特利的附近。他曾经在这里安营居住过。英文圣经中的“旅程”一词的原意就是“驿站”，或他支搭帐棚的地方。这表明他不是直接而无间断地从埃及经过南地来到伯特利，而是从一个草场到另一个草场分阶段循序渐进的旅行，其旅行的大方向就是伯特利（见创12:8）。
4 【和合本】也是他起先筑坛的地方；他又在那里求告耶和华的名。
【吕振中】他先前造祭坛的地方；在那里亚伯兰呼求永恒主的名。
【思高本】亦即他先前了祭坛，呼求上主之名的地方。
【现代本】建了祭坛的地方；他就在那里敬拜上主。
【KJV】Unto the place of the altar, which he had make there at the first: and there Abram called on the name of the LORD.
【NIV】and where he had first built an altar. There Abram called on the name of the Lord .
【BBE】To the place where he had made his first altar, and there Abram gave worship to the name of the Lord.
【ASV】unto the place of the altar, which he had made there at the first: and there Abram called on the name of Jehovah.
【本会注释】
    筑坛的地方。摩西强调亚伯兰回到了一个他曾经举行过公众聚会的地方。伯特利一直是他心所爱慕的地方，因为他曾在那里享受与耶和华亲密交往的圣洁回忆。他也可能期望邻近的居民会乐意聆听并甘心顺服他的话语，他们一定还记得他早些时候在那里寄居的生活。每一处亚伯兰安营的地方都有一座坛作为标记，无定所的迦南人得以借此认识真神，并在亚伯兰离去之后再次回到这里来敬拜祂（《祖知》第128页）。在选择住宅时所要考虑的一个重要因素就是“筑坛的地方”。
5 【和合本】与亚伯兰同行的罗得也有牛群、羊群、帐棚。
【吕振中】跟亚伯兰同行的罗得也有羊群牛群和帐棚。
【思高本】与亚巴郎同行的罗特，也有羊群、牛群和帐幕，
【现代本】跟亚伯兰同行的罗得也拥有牛群、羊群，以及自己的家眷和奴隶。
【KJV】And Lot also, which went with Abram, had flocks, and herds, and tents.
【NIV】Now Lot, who was moving about with Abram, also had flocks and herds and tents.
【BBE】And Lot, who went with him, had flocks and herds and tents;
【ASV】And Lot also, who went with Abram, had flocks, and herds, and tents.
6 【和合本】那地容不下他们；因为他们的财物甚多，使他们不能同居。
【吕振中】那地容不下他们住在一起；因他们的活财物很多，他们便不能住在一起。
【思高本】那地方容不下他们住在一起，因为他们的产业太多，无法住在一起。
【现代本】他们两家的牛群羊群太多，没有够大的地可以容纳得下，
【KJV】And the land was not able to bear them, that they might dwell together: for their substance was great, so that they could not dwell together.
【NIV】But the land could not support them while they stayed together, for their possessions were so great that they were not able to stay together.
【BBE】So that the land was not wide enough for the two of them: their property was so great that there was not room for them together.
【ASV】And the land was not able to bear them, that they might dwell together: for their substance was great, so that they could not dwell together.
【本会注释】
    他们的财物甚多。叔叔的兴盛超过了他的侄子。他拉家族唯一的其他成员罗得顺从了上帝命令而来到了迦南，分享了上帝应许赐予亚伯兰的福气。由于已经被迦南人所占据，而迦南的山区又树木繁茂，正如古代文献所描绘的那样，所以可供牧养新来者之大群牲畜的永久牧场极为缺乏。
7 【和合本】当时，迦南人与比利洗人在那地居住。亚伯兰的牧人和罗得的牧人相争。
【吕振中】牧养亚伯兰牲畜的人和牧养罗得牲畜的人就起了分争。当时迦南人和比利洗人住在那地。
【思高本】牧放亚巴郎牲畜的人与牧放罗特牲畜的人，时常发生口角－－当时客纳罕人和培黎齐人尚住在那。
【现代本】因此亚伯兰的牧人跟罗得的牧人常常争吵。（那时迦南人和比利洗人还住在那地方。）
【KJV】And there was a strife between the herdmen of Abram's cattle and the herdmen of Lot's cattle: and the Canaanite and the Perizzite dwelled then in the land.
【NIV】And quarreling arose between Abram's herdsmen and the herdsmen of Lot. The Canaanites and Perizzites were also living in the land at that time.
【BBE】And there was an argument between the keepers of Abram's cattle and the keepers of Lot's cattle: at that time the Canaanites and Perizzites were still living in the land.
【ASV】And there was a strife between the herdsmen of Abram's cattle and the herdsmen of Lot's cattle: and the Canaanite and the Perizzite dwelt then in the land.
【本会注释】
    相争。现有草场的缺乏，以及有时水源的缺乏导致了亚伯兰的牧人与罗得的牧人之间的争吵。双方的牧人自然都愿意看到自己主人的财产增多。
    迦南人与比利洗人。在其他的经文中，比利洗人和迦南人被一并提及（见创34:30；士1:4,5），并与其他在先祖时代居住在迦南的各民族一起被列举（创15:19-21；出3:8,17；23:23等）。许多的圣经注释家曾认为比利洗人是乡村居民（来语perazi的意思就是“开阔地的居民”，斯9:19）与居住在有城墙之城邑的迦南人不同。比利洗人与巴勒斯坦其他民族的关系不确定，因为他们既未被列入创10章的列国表也未在非圣经文献中出现过。
8 【和合本】亚伯兰就对罗得说：“你我不可相争，你的牧人和我的牧人也不可相争，因为我们是骨肉（原文作弟兄）。
【吕振中】亚伯兰就对罗得说∶“你我之间、不可分争；你牧人和我牧人之间、也不可分争，因为我们是族弟兄。
【思高本】亚巴郎遂对罗特说：“在我与你，我的牧人与你的牧人之间，请不要发生口角，因为我们是至亲。
【现代本】于是，亚伯兰对罗得说：“我们是至亲，不可争吵；你的牧人跟我的牧人也不可争吵。
【KJV】And Abram said unto Lot, Let there be no strife, I pray thee, between me and thee, and between my herdmen and thy herdmen; for we be brethren.
【NIV】So Abram said to Lot, "Let's not have any quarreling between you and me, or between your herdsmen and mine, for we are brothers.
【BBE】Then Abram said to Lot, Let there be no argument between me and you, and between my herdmen and your herdmen, for we are brothers.
【ASV】And Abram said unto Lot, Let there be no strife, I pray thee, between me and thee, and between my herdsmen and thy herdsmen; for we are brethren.
【本会注释】
    你我不可相争。牧人之间的争吵可能反映了罗得的态度和品行。亚伯兰急于扭转在他与侄子之间的不和与仇恨，提出了将他们的牛羊分开的建议作为解决问题的方案。考虑到罗得是他的晚辈，而且整个国土都被应许赐予亚伯兰，因此他在对罗得的态度上表现出了真正宽大的胸怀。在这件事上所表现出来的灵魂的高尚，与他最近在埃及所表现出来的品格的弱点，形成了鲜明的对比。亚伯兰证实了自己是一个与人和睦的人。
    我们是弟兄。亚伯兰意识到他与罗得之间的仇恨和纷争将给周围的民族带来极其有害的影响。没有什么事情能比两家不断的纷争更会使上帝向迦南各民族传福音的计划受挫的了。虽然亚伯兰是长辈，但他并没有为争取优先权而倚老卖老。他称他与罗得是“弟兄”，为的就是要保证他侄子和他具有平等的地位和待遇。他试图打消罗得对其叔叔之动机的诚实性所可能具有的任何怀疑。
9 【和合本】遍地不都在你眼前吗？请你离开我：你向左，我就向右；你向右，我就向左。”
【吕振中】所有的地不都在你面前么？请离开我！你左，我就向右；你右，我就向左。”
【思高本】所有的地方不是都在你面前吗？请你与我分开。你若往左，我就往右；你若往右，我就往左。”
【现代本】我们分手吧！这一大片土地在你眼前，你选右边，我就选左边；你选左边，我就选右边。”
【KJV】Is not the whole land before thee? separate thyself, I pray thee, from me: if thou wilt take the left hand, then I will go to the right; or if thou depart to the right hand, then I will go to the left.
【NIV】Is not the whole land before you? Let's part company. If you go to the left, I'll go to the right; if you go to the right, I'll go to the left."
【BBE】Is not all the land before you? then let us go our separate ways: if you go to the left, I will go to the right; or if you take the right, I will go to the left.
【ASV】Is not the whole land before thee? separate thyself, I pray thee, from me. If thou wilt take the left hand, then I will go to the right. Or if thou take the right hand, then I will go to the left.
【本会注释】
    遍地不都在你眼前吗？尽管亚伯兰是整个国土的指定继承人，但他却借着将自己的利益置于罗得的利益之下而表现出了真正的谦卑，因此他允许罗得想要多少土地就占有多少土地。亚伯兰为了和平而放弃了他自己的权利，但却因此而获得了我们对他最高的敬仰。他表现出了一种慷慨的精神，一种心胸的高贵，一种值得仿效的品格。否则，他将会顺从那在人们与他交往时经常辖制他们的自私原则了。但是一个属灵的人必要按照更高尚的原则而生活，必将越过今世暂时的利益而仰望那永恒的报偿。亚伯兰借着诋毁撒但在他与其侄子之间制造不和与纷争的企图而做到了这一点。
10 【和合本】罗得举目看见约但河的全平原，直到琐珥，都是滋润的，那地在耶和华未灭所多玛、蛾摩拉以先，如同耶和华的园子，也象埃及地。
【吕振中】罗得举目，看见约但河那一片平原，沿到琐珥的路向，各处水源充足，在永恒主还没有毁灭所多玛蛾摩拉以前，就像永恒主的园子，就像埃及地一样。
【思高本】罗特举目看见约但河整个平原，直到左哈尔一带全有水灌溉，－－这是在上主消灭索多玛和哈摩辣以前的事，－－有如上主的乐园，有如埃及地。
【现代本】罗得向四周观看，看见约旦谷一直伸展到琐珥的整个平原；这平原水源充足，好像伊甸园（希伯来文是：上主的园子），又像埃及的土地；（那时上主还没有毁灭所多玛和蛾摩拉。）
【KJV】And Lot lifted up his eyes, and beheld all the plain of Jordan, that it was well watered every where, before the LORD destroyed Sodom and Gomorrah, even as the garden of the LORD, like the land of Egypt, as thou comest unto Zoar.
【NIV】Lot looked up and saw that the whole plain of the Jordan was well watered, like the garden of the Lord , like the land of Egypt, toward Zoar. (This was before the Lord destroyed Sodom and Gomorrah.)
【BBE】And Lot, lifting up his eyes and looking an the valley of Jordan, saw that it was well watered everywhere, before the Lord had sent destruction on Sodom and Gomorrah; it was like the garden of the Lord, like the land of Egypt, on the way to Zoar.
【ASV】And Lot lifted up his eyes, and beheld all the Plain of the Jordan, that it was well watered every where, before Jehovah destroyed Sodom and Gomorrah, like the garden of Jehovah, like the land of Egypt, as thou goest unto Zoar.
【本会注释】
    约旦河的全平原。罗得不象他的叔叔那么高尚，他立即利用了这一提议。在他的脑海中，他勘察了他所能知道的整个疆域。他注意到约旦河的全平原具有良好的灌溉系统。这里古时被称为基迦珥，现今被称为歌珥（el-Ghor）。在美索不达米亚，河流和沟渠使土地变得极其肥沃，罗得作为一个美索不达米亚的公民不可能不将他所来到的相对贫瘠的山区与其先前的故乡加以比较。亚伯兰劝诱了他来到迦南，他说服了罗得，因此要保证他得以安舒地定居下来。
    巴勒斯坦的西部没有任何值得一提的河流。唯一重要的河流就是约旦河，其大多数的支流都发源于东方。约旦河发源于逆黎巴嫩山脉，该河流经从前的呼勒湖。此湖位于上加利利，比海平面约高出2米。从那里开始，该河的海拔急剧下降，在呼勒湖南部16公里处流入加利利海，这里的海拔为-210米。从加利利海到死海的直线距离为105公里，但约旦河却曲曲折折地流了321公里才流入死海，这里的海拔为-388米。整个约旦河谷深深地埋置于巴勒斯坦西部的山区和约旦河东的高原之间。这里整年具有热带气候，而且土地也比较肥沃。
    所多玛与蛾摩拉。所多玛和蛾摩拉这两座城首次与罗得的命运联系在了一起。这些城市似乎坐落在死海的南部。死海在亚伯兰的时代要比现在小得多（见创14:3和19:24,25）。因此，这些城市所在的河谷可能也包括在摩西所说的“约旦河的全平原”之中。在第12节中，这里被简称为“平原”。
    如同耶和华的园子。肥沃的约旦河谷布满了热带的植被。这里似乎可以与摩西所听说的久已失去的伊甸园以及罗得和亚伯兰新近离开的肥沃的尼罗河三角洲相媲美。
11 【和合本】于是罗得选择约但河的全平原，往东迁移；他们就彼此分离了。
【吕振中】于是罗得选择了约但河那一片平原，向东边往前行，他们就彼此分离了。
【思高本】罗特选了约但河的整个平原，遂向东方迁移；这样，他们就彼此分开了：
【现代本】于是罗得选了约旦谷的那一片平原，就往东迁移。他们两人就这样分手了。
【KJV】Then Lot chose him all the plain of Jordan; and Lot journeyed east: and they separated themselves the one from the other.
【NIV】So Lot chose for himself the whole plain of the Jordan and set out toward the east. The two men parted company:
【BBE】So Lot took for himself all the valley of Jordan, and went to the east, and they were parted from one another.
【ASV】So Lot chose him all the Plain of the Jordan; and Lot journeyed east: and they separated themselves the one from the other.
【本会注释】
    罗得选择。被其美丽和富饶所吸引，罗得毫无顾及地选择了约旦河谷作为他未来的居所。被利己之心所驱使，被他自身的欲望和对世俗利益的展望所引导，罗得做了他一生中致命的决定。这一决定引领他经过了一系列不幸的经历。这些经历危及到了他的生命、灵魂和家庭。罗得和他的家人将亚伯兰留在伯特利，起身往东迁移。
12 【和合本】亚伯兰住在迦南地，罗得住在平原的城邑，渐渐挪移帐棚，直到所多玛。
【吕振中】亚伯兰住在迦南地，罗得住在那片平原的城市，渐渐搬着帐棚，直到所多玛。
【思高本】亚巴郎住在客纳罕地；罗特住在平原的城市中，渐渐移动帐幕，直到索多玛。
【现代本】亚伯兰住在迦南；罗得住在河谷平原的城镇，终于扎营在所多玛附近。
【KJV】Abram dwelled in the land of Canaan, and Lot dwelled in the cities of the plain, and pitched his tent toward Sodom.
【NIV】Abram lived in the land of Canaan, while Lot lived among the cities of the plain and pitched his tents near Sodom.
【BBE】Abram went on living in the land of Canaan, and Lot went to the lowland towns, moving his tent as far as Sodom.
【ASV】Abram dwelt in the land of Canaan, and Lot dwelt in the cities of the Plain, and moved his tent as far as Sodom.
【本会注释】
    挪移帐棚直到所多玛。罗得想要在紧邻约旦河谷的城市居住，并且希望分享那些城市的财富。这与他的叔叔形成了鲜明的对比。亚伯兰一生都过着流浪的生活（见来11:9）。罗得的经验对于每个试图选择属世伙伴和为了世俗利益而放弃永恒幸福的基督徒来说都是一个深刻的教训。他首先“举目看见”，然后他做出了“选择”。离开了死海北部的约旦河谷，他渐渐地向所多玛挪移帐棚，最终挪进了该城（见创14:12；19:1）。虽然他自己是个义人，但他致命的决定却意味着他对于几乎一切心爱之物的失丧（《祖知》第168页）。
13 【和合本】所多玛人在耶和华面前罪大恶极。
【吕振中】说到所多玛人，他们是坏人，是大大悖逆永恒主的罪人。
【思高本】索多玛人在上主面前罪大恶极。
【现代本】所多玛人邪恶，他们大大得罪上主。
【KJV】But the men of Sodom were wicked and sinners before the LORD exceedingly.
【NIV】Now the men of Sodom were wicked and were sinning greatly against the Lord .
【BBE】Now the men of Sodom were evil, and great sinners before the Lord.
【ASV】Now the men of Sodom were wicked and sinners against Jehovah exceedingly.
【本会注释】
    所多玛人。很显然，当罗得在他们中间建立家园时，罗得所选择作为邻居的人已经非常邪恶了。最大程度的堕落往往发生在那些生活在最富饶之土地并且享受先进文明之优越性的人当中。这正是人类忘恩负义的本性，上帝的恩典在哪里最丰富地被赐予，那里的人们往往最先忘记祂（见何4:7；10:1）。这是富裕给人们带来的一大道德危险，就是人们对今世的事物过于满足，以至于他们根本不觉得需要上帝。

亚伯兰迁往希伯仑
14 【和合本】罗得离别亚伯兰以后，耶和华对亚伯兰说：“从你所在的地方，你举目向东西南北观看；
【吕振中】罗得离别了亚伯兰以后，永恒主对亚伯兰说∶“从你所在的地方，你举目向北此、向南、向东、向西观看！
【思高本】罗特与亚巴郎分离以后，上主对亚巴郎说：“请你举起眼来，由你所在的地方，向东西南北观看；
【现代本】罗得离开以后，上主对亚伯兰说：“你要从你所站的地方向东、西、南、北四周观看。
【KJV】And the LORD said unto Abram, after that Lot was separated from him, Lift up now thine eyes, and look from the place where thou art northward, and southward, and eastward, and westward:
【NIV】The Lord said to Abram after Lot had parted from him, "Lift up your eyes from where you are and look north and south, east and west.
【BBE】And the Lord had said to Abram, after Lot was parted from him, From this place where you are take a look to the north and to the south, to the east and to the west:
【ASV】And Jehovah said unto Abram, after that Lot was separated from him, Lift up now thine eyes, and look from the place where thou art, northward and southward and eastward and westward:
【本会注释】
    你举目。这是上帝第四次直接与先祖对话。这四次都分别标志了在他人生中的一个危机。上帝显然认可了罗得与亚伯兰的分离，祂再次吩咐亚伯兰环顾这片土地，所有的这一切都将属于他和他的后裔。“你举目”的神圣命令使亚伯兰想起了罗得，因为他最近也曾“举目看见约旦河的全平原”（第10节）。虽然罗得选择了这地看起来最美好的部分，但上帝却告诉亚伯兰说将来这些都将属于他的后代。
15 【和合本】凡你所看见的一切地，我都要赐给你和你的后裔，直到永远。
【吕振中】你所看见的一切地，我都要赐给你和你的后裔，直到永远。
【思高本】凡你看见的地方，我都要永远赐给你和你的后裔。
【现代本】我要把你所看见的这片土地都赐给你和你的子孙；这片土地要永远归属你们。
【KJV】For all the land which thou seest, to thee will I give it, and to thy seed for ever.
【NIV】All the land that you see I will give to you and your offspring forever.
【BBE】For all the land which you see I will give to you and to your seed for ever.
【ASV】for all the land which thou seest, to thee will I give it, and to thy seed for ever.
【本会注释】
    直到永远。上帝的应许是不变的。正如亚伯兰的后裔将永远存在于上帝面前，迦南也将永远是他们的故土。这一应许起初是针对亚伯兰原本的后代说的，但却相应地赐予了他属灵的真后裔，就是信心之家的成员（见加3:29）。因此这一应许并不排除其不信的后裔从迦南地被驱逐的可能性。
16 【和合本】我也要使你的后裔如同地上的尘沙那样多，人若能数算地上的尘沙，才能数算你的后裔。
【吕振中】我要使你的后裔像地上的尘沙那么多；若有人能数得清地上的尘沙，你的后裔也就能数得清。
【思高本】我要使你的后裔有如地上的灰尘；如果人能数清地上的灰尘，也能数清你的后裔。
【现代本】我要使你的子孙多到没有人能够计算；人若能数算地上的尘沙才能数算你的子孙。
【KJV】And I will make thy seed as the dust of the earth: so that if a man can number the dust of the earth, then shall thy seed also be numbered.
【NIV】I will make your offspring like the dust of the earth, so that if anyone could count the dust, then your offspring could be counted.
【BBE】And I will make your children like the dust of the earth, so that if the dust of the earth may be numbered, then will your children be numbered.
【ASV】And I will make thy seed as the dust of the earth: So that if a man can number the dust of the earth, then may thy seed also be numbered.
【本会注释】
    如同地上的尘沙那样多。这是一个对先前之应许的重复，就是亚伯兰将成为一个“大国”之父（创12:2）。该应许是用东方形象化的描述来表达的。亚伯兰的后裔在这里被比作地上的尘沙那样多，后来又比作天上的众星（创15:5）。
17 【和合本】你起来，纵横走遍这地，因为我必把这地赐给你。”
【吕振中】你起来，纵横走遍这地，因为我都要赐给你。”
【思高本】你起来，纵横走遍这地，因为我要将这地赐给你。”
【现代本】起来！你去走遍整片土地；我要把它赐给你。”
【KJV】Arise, walk through the land in the length of it and in the breadth of it; for I will give it unto thee.
【NIV】Go, walk through the length and breadth of the land, for I am giving it to you."
【BBE】Come, go through all the land from one end to the other for I will give it to you.
【ASV】Arise, walk through the land in the length of it and in the breadth of it; for unto thee will I give it.
18 【和合本】亚伯兰就搬了帐棚，来到希伯仑 幔利的橡树那里居住，在那里为耶和华筑了一座坛。
【吕振中】亚伯兰就搬了帐棚，来到希伯崙幔利的圣笃耨香树（或译∶圣橡树）那里住下；在那里他给永恒主筑了一座祭坛。
【思高本】于是亚巴郎移动了帐幕，来到赫贝龙的玛默勒橡树区居住，在那给上主了一座祭坛。
【现代本】于是亚伯兰收拾帐棚，迁到希伯仑，在幔利的圣树附近住下来；他在那里为上主建造了一座祭坛。
【KJV】Then Abram removed his tent, and came and dwelt in the plain of Mamre, which is in Hebron, and built there an altar unto the LORD.
【NIV】So Abram moved his tents and went to live near the great trees of Mamre at Hebron, where he built an altar to the Lord.
【BBE】And Abram, moving his tent, came and made his living-place by the holy tree of Mamre, which is in Hebron, and made an altar there to the Lord.
【ASV】And Abram moved his tent, and came and dwelt by the oaks of Mamre, which are in Hebron, and built there an altar unto Jehovah.
【本会注释】
    幔利的平原。亚伯兰顺从上帝的引领，再次搬了帐棚。如果他逐字地相信上帝的话语的话，那么这次旅行将使他逐渐地纵横走遍这地。亚伯兰最终在希伯仑附近的一个小树林支搭他的帐棚。希伯来文`elone在英文KJV版中被译为“平原”，实际上应被译为“橡树”（见对创12:6节的注释）。在此，此词采用的是复数形式，这清楚地表明许多大树的存在。这个小树林属于一个亚摩利人的酋长幔利，他后来成为了亚伯兰的朋友和同盟者（创14:13,24）。
    在希伯仑。希伯仑城位于耶路撒冷以南35公里的地方，在前往别是巴的路上。这是一座极其古老的城市，比埃及的锁安城（泰尼斯）还要早七年被建成（民13:22）。不幸的是，由于人们不晓得埃及的泰尼斯被建的年代，《民数记》中这一纪年的话语对于我们来说也毫无意义。希伯仑这个名字是在较晚的时期开始被使用的。在先祖时代，该城被称为基列亚巴，或亚巴之城（见创23:2；书14:15）。这是圣经作者为使其故事更易于让读者理解而采用同时代名称的许多实例之一。
    为耶和华筑了一座坛。正如早先在示剑（创12:7）和在伯特利（创12:8）那样，亚伯兰再次筑起了一座坛。每个为真神所竖立的纪念碑都表达了对其恩惠的感激和对其原则的忠心。亚伯兰的邻居，亚摩利人与赫人，成为了他的朋友（创14:13,24；23:7-17）。这可能是由于他对他们有益身心的影响。也有可能，他们至少在一定程度上认识到了上帝赐福于他的事实，并且感到他们可以与他一同分享这种福气（见创12:3）。他们的心中一定感悟到亚伯兰所崇拜和侍奉的上帝的确是真神，是天地的创造主。亚伯兰借着训诫和榜样所做的见证绝对是有果效的（《祖知》第128页）。

怀爱伦的注释

1-18 《祖知》第132-134页
8-11 《今生》第192页
10 《知君》第229页；《祖知》第156,174页
10,11 《证》第4册第110页
10-13 《祖知》第133页
12 《布》第78页；《青》第419页；《知君》第229页
14-16 《赎》第76页


第 14 章

【本会注释】
1 四王与五王的交战。
12 罗得被掳。14 亚伯兰将他救回。
18 麦基洗德祝福亚伯兰。20 亚伯兰给他十分之一。
22 他的同伴得到了他们应得的分之后，他将其余的战利品归还给了所多玛王。

亚伯兰解救罗得
1 【和合本】当暗拉非作示拿王，亚略作以拉撒王，基大老玛作以拦王，提达作戈印王的时候，
【吕振中】当暗拉非做示拿王，亚略做以拉撒王，基大老玛做以拦王，提达做戈印王的日子，
【思高本】那时史纳尔王阿默辣斐耳，厄拉撒尔王阿黎约客，厄兰王革多尔老默尔，哥因王提达耳，
【现代本】巴比伦王暗拉非、以拉撒王亚略、以拦王基大老玛、戈印王提达等四王联合，
【KJV】And it came to pass in the days of Amraphel king of Shinar, Arioch king of Ellasar, Chedorlaomer king of Elam, and Tidal king of nations;
【NIV】At this time Amraphel king of Shinar, Arioch king of Ellasar, Kedorlaomer king of Elam and Tidal king of Goiim
【BBE】Now in the days of Amraphel, king of Shinar, Arioch, king of Ellasar, Chedorlaomer, king of Elam, and Tidal, king of Goiim,
【ASV】And it came to pass in the days of Amraphel king of Shinar, Arioch king of Ellasar, Chedorlaomer king of Elam, and Tidal king of Goiim,
【本会注释】
    当……的时候。学术界对本章的态度有着极大的分歧。有些学者将其视为一部依据历史事实而写成的可靠的古代文献。其他的学者认为这是一个由后来的犹太作者编造的故事，其目的是想美化先祖亚伯兰。但考古发现已经证实该段经文的背景、语言和专有名称与公元前两千年前后的状况完全相符。这些发现大大地坚定了那些相信本章历史真实性之人的立场。但人们尚无法以非圣经文献中所提到的人物来认定本章所列举的任何国王，因为人们对此时期的政治历史所知甚少。
    暗拉非作示拿王。此王被人们传统地认定为巴比伦第一王朝的第六位也是最伟大的国王，汉穆拉比。旧约记载中所提到的示拿都是用来指巴比伦国的（见对创10:10节的注释）。这一事实似乎暗示着暗拉非是一位巴比伦国的国王。但这个示拿也可以被看作是楔形文字文献中所说的，位于美索不达米亚西北部的珊哈拉（Shanhéara）。另外从纪年的角度来说，汉穆拉比也不大可能被认定为暗拉非。虽然有些学者相信汉穆拉比较早的在位年代，但更新近的观点认为他的统治时期是在公元前十八或十七世纪，此年代要比亚伯兰的时代晚一百多年。暗拉非与汉穆拉比在语言学上的相似性同样也不是没有问题的。自从1930年左右，另外三位名叫汉穆拉比的国王被相继发现，他们都生活在同一时期。一个在乌加利，一个在阿勒坡，另一个在一座不明之城。因此，很显然的，我们尚且无法确定此王的身份。

基大老玛和东方诸王的出征路线图

1．入侵者沿着王的大道而来，一路打败了利乏音人、苏西人和以米人。
2．何利人被赶到加低斯以南。
3．然后他们转过头来攻打亚玛力人和亚摩利人。
4．他们打败了五王，并带着俘虏而归。
5．一个逃难者到希伯仑来警告亚伯兰所发生的事情。
6．亚伯兰追赶入侵者直到何把，并夺回了一切。
7．亚伯兰路经撒冷城而归，被至高上帝的祭司麦基洗德所祝福。

    亚略作以拉撒王。楔形文字文献证实亚略或亚利乌克（Arriwuk）是公元前十八世纪在美索不达米亚的马里城作王的心利林王的儿子之一。虽然这并不是以拉撒王本人，但亚略这一名称在后亚伯兰时代的记载中的出现标志着该故事完全符合那一时期的历史背景。人们很容易将以拉撒与美索不达米亚南部的拉萨城联系在一起。人们过去经常这样试图认定以拉撒，但人们却缺乏确切的证据。
    基大老玛作以拦王。这是一个以拦文的美名，其含义就是“拉迦玛[女神]的仆人”。许多以拦国王的名称都是以库杜尔（kudur），“仆人”起头的，例如库杜尔玛布克（Kudur-Mabuk）、库杜尔纳昆提（Kudur-Nachunte）、和库杜尔伊利勒（Kudur-Ellil）。基大老玛的后半部分是希伯来文对以拦女神拉迦玛的音译。但目前人们还没有在非圣经文献中发现过库杜尔拉迦玛的名字。
    提达作戈印王。许多赫人的王都使用这一名称，其原文名称为图达利亚（Tudhalia），但人们无法确定该特定的国王是否在任何圣经以外的记载中出现过。
    尽管人们无法确切地认定四王的身份，但他们的名字后都在亚伯兰所生活的时代出现过。这一事实清楚地表明创14章的记载是真实的，而不是杜撰的。

2 【和合本】他们都攻打所多玛王比拉、蛾摩拉王比沙、押玛王示纳、洗扁王善以别，和比拉王；比拉就是琐珥。
【吕振中】他们向所多玛王比锐，蛾摩拉王比沙、押玛王示纳、洗扁王善以别，和比拉王，就是琐珥王──作战。
【思高本】兴兵攻击索多玛王贝辣，哈摩辣王彼尔沙，阿德玛王史纳布，责波殷王舍默贝尔及贝拉即左哈尔王。
【现代本】跟所多玛王比拉、蛾摩拉王比沙、押玛王示纳、洗遍王善以别、比拉王（又称琐珥王）等五王作战。
【KJV】That these made war with Bera king of Sodom, and with Birsha king of Gomorrah, Shinab king of Admah, and Shemeber king of Zeboiim, and the king of Bela, which is Zoar.
【NIV】went to war against Bera king of Sodom, Birsha king of Gomorrah, Shinab king of Admah, Shemeber king of Zeboiim, and the king of Bela (that is, Zoar).
【BBE】They made war with Bera, king of Sodom, and with Birsha, king of Gomorrah, Shinab, king of Admah, and Shemeber, king of Zeboiim, and the king of Bela (which is Zoar).
【ASV】that they made war with Bera king of Sodom, and with Birsha king of Gomorrah, Shinab king of Admah, and Shemeber king of Zeboiim, and the king of Bela (the same is Zoar).
【本会注释】
    所多玛王比拉。在非圣经文献中找到约旦河谷城邦国王的名称要比当时的那些大国的国王困难得多。但这里所提到的四个名字都是巴勒斯坦人的名称，而且可以这样解释他们的意思。在阿拉伯语中，比拉的意思就是“胜利者”、比沙就是“个子高的人”、示纳就是“辛神[巴比伦的月神]是父”、善以别就是“大有名望者”。
3 【和合本】这五王都在西订谷会合；西订谷就是盐海。
【吕振中】这些王在西订山谷会合；那就是盐海。
【思高本】那些王子会合于息丁山谷，即今日的盐海。
【现代本】五王的军队在西订谷会师；西订谷就是现在的死海。
【KJV】All these were joined together in the vale of Siddim, which is the salt sea.
【NIV】All these latter kings joined forces in the Valley of Siddim (the Salt Sea ).
【BBE】All these came together in the valley of Siddim (which is the Salt Sea).
【ASV】All these joined together in the vale of Siddim (the same is the Salt Sea).
【本会注释】
    西订谷。根据这节经文的描述，西订谷应被认定为后来被称为盐海或死海的全部或部分地区。现今之死海的北部三分之二的地区水位极深（152-344米），在亚伯兰的时代一定就已经存在了。死海的南部较浅，其深度均不超过四米半。浸在水中的树木显示死海的该部分地区在相对近代的时期中曾是旱地。因此将“西订谷”的地理位置定于死海南部是十分合理的。该地区随着海水水位的升高而渐渐地被海水所淹没。在现代，其水位一直在缓慢地升高直到灌溉缩减了约旦河水的流入量并降低了到达死海的水流量为止。由于有许多的河流流入至今仍非常肥沃的死海南部地区，因此我们可以很合理地推论说现在构成死海最南部地区的整个河谷曾一度是圣经将其与伊甸园和尼罗河谷相媲美的肥沃平原（创13:10）。那么，所多玛城、蛾摩拉城、押玛城、洗扁城和琐珥城大抵就坐落在此地区。
4 【和合本】他们已经事奉基大老玛十二年，到十三年就背叛了。
【吕振中】他们服事了基大老玛十二年，到十三年就背叛了。
【思高本】他们十二年之久隶属于革多尔老默尔，在十叁年上就背叛了。
【现代本】他们曾经被基大老玛统治了十二年，但在第十三年，他们背叛了他。
【KJV】Twelve years they served Chedorlaomer, and in the thirteenth year they rebelled.
【NIV】For twelve years they had been subject to Kedorlaomer, but in the thirteenth year they rebelled.
【BBE】For twelve years they were under the rule of Chedorlaomer, but in the thirteenth year they put off his control.
【ASV】Twelve years they served Chedorlaomer, and in the thirteenth year they rebelled.
【本会注释】
    他们已经事奉基大老玛十二年。基大老玛是诸王联盟的首领。以拦已被证实是亚伯兰时代的一个美索不达米亚大国。以拦与其他的亚裔统治者相联盟，可能进行了这一西部的出征，为的是要重新打开其通往红海的通商路线。由于巴勒斯坦的西部处于埃及人的权势之下，因此亚裔国家自然会试图控制其贸易路线。不单单是西订的五国向基大老玛进贡的这一事实可以很明显地从以下的经节中看出来。征税额可能很高，因此当许多民族从前一次战役中稍微有所恢复时，他们便反叛并停止每年向美索不达米亚进贡。
5 【和合本】十四年，基大老玛和同盟的王都来在亚特律加宁，杀败了利乏音人，在哈麦杀败了苏西人，在沙微基列亭杀败了以米人，
【吕振中】十四年基大老玛和同盟的王都来，在亚特律加宁击败了利乏音人，在哈麦击败了苏西人，在沙微基列亭击败了以米人，
【思高本】在十四年上，革多尔老默尔率领与他联盟的君王前来，在阿市塔特卡尔那殷击败了勒法因，在哈木击败了组斤，在克黎雅塔殷平原击败了厄明，
【现代本】第十四年，基大老玛和他盟国的王率领军队，在亚特律加宁击败利乏音人，在哈麦击败苏西人，在基列亭平原击败以米人，
【KJV】And in the fourteenth year came Chedorlaomer, and the kings that were with him, and smote the Rephaims in Ashteroth Karnaim, and the Zuzims in Ham, and the Emins in Shaveh Kiriathaim,
【NIV】In the fourteenth year, Kedorlaomer and the kings allied with him went out and defeated the Rephaites in Ashteroth Karnaim, the Zuzites in Ham, the Emites in Shaveh Kiriathaim
【BBE】And in the fourteenth year, Chedorlaomer and the kings who were on his side, overcame the Rephaim in Ashteroth-karnaim, and the Zuzim in Ham, and the Emim in Shaveh-kiriathaim,
【ASV】And in the fourteenth year came Chedorlaomer, and the kings that were with him, and smote the Rephaim in Ashteroth-karnaim, and the Zuzim in Ham, and the Emim in Shaveh-kiriathaim,
【本会注释】
    十四年。起义带来了讨伐，讨伐的目的就是希望先前的状态有可能得到恢复。我们没有必要认为第1节中所提到的诸王都亲自参加了这场征战。古代东方的统治者总喜欢将每一场战役都说成是他们一手指挥并获胜的。
    利乏音人。第一场战役发生在巴珊的亚特律加宁城，即现代的Sheikh Sa`ad，在加利利海的东边约35公里处。利乏音人在圣经的早期书卷中经常被提到，他们被称为是主要生活在约旦河东岸的一个古代民族（参申2:11旁注；3:11,13等）。
    苏西人。该民族及其地理位置在圣经的任何其他地方都未曾被提到过，因此我们无法对此加以认定，除非他们就是申2:20节中所说的散送冥，他们后来被亚扪人所取代。
    以米人。在摩押人之前在死海以东居住，后来被他们所取代的民族被称为以米人（申2:10,11）。沙微基列亭的意思就是基列亭的高原。基列亭是一个城市的名称，该城位于亚嫩河的一条北部支流之上，后来被分给了流便支派（书13:19）。
6 【和合本】在何利人的西珥山杀败了何利人，一直杀到靠近旷野的伊勒巴兰。
【吕振中】在何利人的西珥山击败了何利人，一直追击到靠近旷野的伊勒巴兰。
【思高本】在曷黎人的色依尔山击败了曷黎人，一直杀到靠近旷野的厄耳帕兰；
【现代本】在以东山区击败何利人，追击他们到旷野边缘的伊勒巴兰。
【KJV】And the Horites in their mount Seir, unto Elparan, which is by the wilderness.
【NIV】and the Horites in the hill country of Seir, as far as El Paran near the desert.
【BBE】And the Horites in their mountain Seir, driving them as far as El-paran, which is near the waste land.
【ASV】and the Horites in their mount Seir, unto Elparan, which is by the wilderness.
【本会注释】
    何利人。继续向南入侵，胜利的军队击杀了何利人或户利人。他们居住在死海以南的山区，后来被以东人所灭（申2:22）。他们追击战败的民族一直杀到巴兰的沙漠，位于西乃半岛的北部。
7 【和合本】他们回到安密巴，就是加低斯，杀败了亚玛力全地的人，以及住在哈洗逊他玛的亚摩利人。
【吕振中】然后转到安密巴，就是加低斯，击毁了亚玛力人的各乡间，又击败了住在哈洗逊他玛的亚摩利人。
【思高本】然后回军转到恩米市帕特，即卡德士，征服了阿玛肋克人的全部领土，也征服了住在哈匝宗塔玛尔的阿摩黎人。
【现代本】接着，他们回师到加低斯（那时叫做安密巴），攻占了亚玛力人的全部领土，击败住在哈洗逊他玛的亚摩利人。
【KJV】And they returned, and came to Enmishpat, which is Kadesh, and smote all the country of the Amalekites, and also the Amorites, that dwelt in Hazezontamar.
【NIV】Then they turned back and went to En Mishpat (that is, Kadesh), and they conquered the whole territory of the Amalekites, as well as the Amorites who were living in Hazazon Tamar.
【BBE】Then they came back to En-mishpat (which is Kadesh), making waste all the country of the Amalekites and of the Amorites living in Hazazon-tamar.
【ASV】And they returned, and came to En-mishpat (the same is Kadesh), and smote all the country of the Amalekites, and also the Amorites, that dwelt in Hazazon-tamar.
【本会注释】
    安密巴，就是加低斯。此章节首次提到了一个沙漠绿洲，这片绿洲注定将在以色列人在旷野漂流四十年的历史中具有一个重要的地位。其全称为加低斯巴尼亚（见民32:8）。早先的名称安密巴的意思就是“审判之泉”。
    亚玛力人，以及亚摩利人。亚玛力人，在巴勒斯坦以南地区游荡的沙漠部族，是该胜利之军的下一个目标。居住在死海以西的亚摩利人也不例外。在代下20:2节中，哈洗逊他玛被认定为隐基底。
8 【和合本】于是所多玛王、蛾摩拉王、押玛王、洗扁王，和比拉王（比拉就是琐珥）都出来，在西订谷摆阵，与他们交战，
【吕振中】于是所多玛王、蛾摩拉王、押玛王、洗扁王、和比拉王、就是琐珥王、都出来，在西订山谷摆阵，和他们交战；
【思高本】索多玛王哈摩辣王，阿德玛王，责波殷王和贝拉即左哈尔王于是出来，在息丁山谷列阵，
【现代本】于是，所多玛王、蛾摩拉王、押玛王、洗遍王，和比拉王的军队在西订谷会师，
【KJV】And there went out the king of Sodom, and the king of Gomorrah, and the king of Admah, and the king of Zeboiim, and the king of Bela (the same is Zoar;) and they joined battle with them in the vale of Siddim;
【NIV】Then the king of Sodom, the king of Gomorrah, the king of Admah, the king of Zeboiim and the king of Bela (that is, Zoar) marched out and drew up their battle lines in the Valley of Siddim
【BBE】And the king of Sodom with the king of Gomorrah and the king of Admah and the king of Zeboiim and the king of Bela (that is Zoar), went out, and put their forces in position in the valley of Siddim,
【ASV】And there went out the king of Sodom, and the king of Gomorrah, and the king of Admah, and the king of Zeboiim, and the king of Bela (the same is Zoar); and they set the battle in array against them in the vale of Siddim;
【本会注释】
    所多玛王。下一场交战发生在隐基底的东南方，在现今被死海南部所覆盖的河谷之中（见对第3节的注释）。这五个城邦国将兵力联合起来，共同抵御东北四王的军队。
9 【和合本】就是与以拦王基大老玛、戈印王提达、示拿王暗拉非、以拉撒王亚略交战；乃是四王与五王交战。
【吕振中】就是和以拦王基大老玛、戈印王提达、示拿王暗拉非、以拉撒王亚略、交战∶四个王和五个王交战。
【思高本】与厄兰王革多尔老默尔，哥因王提达耳，史纳尔王阿漠辣斐耳和厄拉撒尔王阿黎约客交战：四个王子敌对五个王子。
【现代本】要跟以拦王、戈印王、巴比伦王、以拉撒王作战；五王跟四王交战。
【KJV】With Chedorlaomer the king of Elam, and with Tidal king of nations, and Amraphel king of Shinar, and Arioch king of Ellasar; four kings with five.
【NIV】against Kedorlaomer king of Elam, Tidal king of Goiim, Amraphel king of Shinar and Arioch king of Ellasar-four kings against five.
【BBE】Against Chedorlaomer, king of Elam, and Tidal, king of Goiim, and Amraphel, king of Shinar, and Arioch, king of Ellasar: four kings against the five.
【ASV】against Chedorlaomer king of Elam, and Tidal king of Goiim, and Amraphel king of Shinar, and Arioch king of Ellasar; four kings against the five.
10 【和合本】西订谷有许多石漆坑。所多玛王和蛾摩拉王逃跑，有掉在坑里的，其余的人都往山上逃跑。
【吕振中】西订山谷有许多石漆坑；所多玛王和蛾摩拉王逃跑，有掉在坑里的，其余的人都往山上逃跑。
【思高本】息丁山谷遍地是沥青坑；索多玛王和哈摩辣王逃跑时都跌在坑；其馀的人都逃到山去了。
【现代本】西订谷到处是柏油坑。所多玛王和蛾摩拉王逃跑的时候掉进坑里；其余三王逃到山上去。
【KJV】And the vale of Siddim was full of slimepits; and the kings of Sodom and Gomorrah fled, and fell there; and they that remained fled to the mountain.
【NIV】Now the Valley of Siddim was full of tar pits, and when the kings of Sodom and Gomorrah fled, some of the men fell into them and the rest fled to the hills.
【BBE】Now the valley of Siddim was full of holes of sticky earth; and the kings of Sodom and Gomorrah were put to flight and came to their end there, but the rest got away to the mountain.
【ASV】Now the vale of Siddim was full of slime pits; and the kings of Sodom and Gomorrah fled, and they fell there, and they that remained fled to the mountain.
【本会注释】
    石漆坑。这个战场显然是由五位当地的国王所选定的，以便借助他们对该地区地理的特殊性的了解而获益。露天的柏油井是美索不达米亚所独有的特征。但在今日的巴勒斯坦或约旦河以东地区却从来没有被发现过。但在死海的南部却仍有相当多的柏油从海底涌出并漂在水面上。这再次证明“西订谷”现在被死海的水所淹没。喷发出来的沥青在古典时代已经成为了一个奇特的现象，正如约瑟夫、斯特拉波、狄奥多罗和塔西图所证实的那样，他们称死海为沥青湖。
    所多玛王和蛾摩拉王逃跑。他们抵御大国之胜利军队的最后努力终于失败了，正如前几次的努力一样。两位王“逃跑，有掉在坑里的”。这后半句话绝不是指所有的王都被杀了，因为第17节显示说至少所多玛王还活着。这只是表示他们彻底的失败。
11 【和合本】四王就把所多玛和蛾摩拉所有的财物，并一切的粮食都掳掠去了；
【吕振中】四个王就把所多玛和蛾摩拉所有的财物跟一切粮食都拿了走，
【思高本】那四个王子劫走了索多玛和哈摩辣所有的财物和一切食粮，
【现代本】四王抢走所多玛、蛾摩拉所有的财物和粮食。
【KJV】And they took all the goods of Sodom and Gomorrah, and all their victuals, and went their way.
【NIV】The four kings seized all the goods of Sodom and Gomorrah and all their food; then they went away.
【BBE】And the four kings took all the goods and food from Sodom and Gomorrah and went on their way.
【ASV】And they took all the goods of Sodom and Gomorrah, and all their victuals, and went their way.
12 【和合本】又把亚伯兰的侄儿罗得和罗得的财物掳掠去了。当时罗得正住在所多玛。
【吕振中】也把亚伯兰弟兄的儿子罗得和罗得的财物都拿了走。当时罗得正住在所多玛。
【思高本】连亚巴郎兄弟的儿子罗特和他的财物也带走了，因为那时他正住在索多玛。
【现代本】那时亚伯兰的侄儿罗得住在所多玛；他们也把他掳去，并且抢走他的财物。
【KJV】And they took Lot, Abram's brother's son, who dwelt in Sodom, and his goods, and departed.
【NIV】They also carried off Abram's nephew Lot and his possessions, since he was living in Sodom.
【BBE】And in addition they took Lot, Abram's brother's son, who was living in Sodom, and all his goods.
【ASV】And they took Lot, Abram's brother's son, who dwelt in Sodom, and his goods, and departed.
【本会注释】
    又把罗得……掳掠去了。战败的城邦被掳掠，其中还活着的居民被当作俘虏带走。其中包括罗得和他的家人以及他一切的财产（见第16节）。这一章节再次强调了罗得的愚昧选择所导致的不幸后果（创13:12,13）。
13 【和合本】有一个逃出来的人告诉希伯来人亚伯兰；亚伯兰正住在亚摩利人幔利的橡树那里。幔利和以实各并亚乃都是弟兄，曾与亚伯兰联盟。
【吕振中】有一个逃出来的人告诉希伯来人亚伯兰。亚伯兰正在亚摩利人幔利的圣笃耨树（或译∶圣橡树）那里居住。幔利是以实各的族弟兄，也是亚乃的族弟兄；这些人都是和亚伯兰结约的盟友。
【思高本】有个逃出的人跑来，将这事告诉了希伯来人亚巴郎，他那时住在阿摩黎人玛默勒的橡树区；这阿摩黎人原是亚巴郎的盟友厄市苛耳和阿乃尔的兄弟。
【现代本】有一个逃脱的人来向希伯来人亚伯兰报告这一切。那时亚伯兰住在亚摩利人幔利的圣树附近。幔利跟他兄弟以实各和亚乃都是亚伯兰的盟友。
【KJV】And there came one that had escaped, and told Abram the Hebrew; for he dwelt in the plain of Mamre the Amorite, brother of Eshcol, and brother of Aner: and these were confederate with Abram.
【NIV】One who had escaped came and reported this to Abram the Hebrew. Now Abram was living near the great trees of Mamre the Amorite, a brother of Eshcol and Aner, all of whom were allied with Abram.
【BBE】And one who had got away from the fight came and gave word of it to Abram the Hebrew, who was living by the holy tree of Mamre, the Amorite, the brother of Eshcol and Aner, who were friends of Abram.
【ASV】And there came one that had escaped, and told Abram the Hebrew: now he dwelt by the oaks of Mamre, the Amorite, brother of Eshcol, and brother of Aner; and these were confederate with Abram.
【本会注释】
    告诉希伯来人亚伯兰。一位逃难者，可能是罗得的一个仆人，来到亚伯兰在希伯仑附近居住的地方，并告诉了他所发生的一切事情。圣经在此首次称亚伯兰为“希伯来人”，表示他是一个希伯的后代。希伯的后代在公元前第二千年期遍及了古代东方的各个地区。他们在楔形文字的碑铭中被称为“哈比鲁人”，在埃及人的文献中被称为“哈皮鲁人”。作为一个希伯的后代，亚伯兰很可能被巴勒斯坦的亚摩利人和迦南人称为“希伯来人”。
    与亚伯兰联盟。此经文中提到的三位亚摩利兄弟，作为亚伯兰的同盟者，很可能是部族的首领。亚伯兰曾与他们订立了一个互助条约，正如他们在此所领受的头衔所显示的那样，其字面意思就是“亚伯兰之约的人”。这也可以从他们在营救罗得的袭击中帮助亚伯兰的事实中看出来。
14 【和合本】亚伯兰听见他侄儿（原文作“弟兄”）被掳去，就率领他家里生养的精练壮丁三百一十八人，直追到但，
【吕振中】亚伯兰听见他的侄儿被掳了去，就抽出他家里生养的精练壮丁三百一十八人，直追到但。
【思高本】亚巴郎一听说他的亲人被人掳去，遂率领家生的步兵叁百一十八人，直追至丹。
【现代本】亚伯兰一听到他的侄儿罗得被掳，就召集他家族的精壮战士三百十八人，前往追赶四王，一直追到但。
【KJV】And when Abram heard that his brother was taken captive, he armed his trained servants, born in his own house, three hundred and eighteen, and pursued them unto Dan.
【NIV】When Abram heard that his relative had been taken captive, he called out the 318 trained men born in his household and went in pursuit as far as Dan.
【BBE】And Abram, hearing that his brother's son had been made a prisoner, took a band of his trained men, three hundred and eighteen of them, sons of his house, and went after them as far as Dan.
【ASV】And when Abram heard that his brother was taken captive, he led forth his trained men, born in his house, three hundred and eighteen, and pursued as far as Dan.
【本会注释】
    他的精练壮丁。亚伯兰是唯一一位以军事领袖的身份出现的先祖。他没有为做好营救他侄子的预备工作而耽搁任何时间，而是立即带领他自己的门客和他的那些亚摩利朋友出发追击（第24节）。译为“精练壮丁”的希伯来词在圣经的其他地方从未出现过，但在一封于公元前十五世纪写于他纳的书信中被认定为一个表示“门客”的迦南词汇。亚伯兰的318名“精练壮丁”出生在他的家中，是非常值得信赖的。这暗示着，如果不包括那些当他新近在埃及寄居时（创12:16；16:1）所获得的奴仆的话，亚伯兰已拥有超过318名男仆（见《祖知》第141页）。我们不知道与亚伯兰一起出征营救的三位朋友到底有多少随从和仆人，但他们很可能对他的军队构成了实质性的扩充。对于亚伯兰的军队能够打败一个如此强大之军队的观念经常成为批判的目标。但历史记载了许多以少胜多的实例。另外，古代的军队和现代的标准相比是非常小的。在公元前十五世纪的米吉多战役中，图特摩斯三世杀死了83个敌人并掠走了340名俘虏，并且将此视为一个伟大的胜利。公元前十四世纪巴勒斯坦的亚玛拿书信谈到了四十到五十人的军队，有时甚至谈到了只有十到二十人的军队。巴勒斯坦的城邦国王正是以此而成功地防御了他们的城邑。对亚玛拿书信的考察，详见第106页。这些文献为了解公元前十四世纪的巴勒斯坦增添了许多亮光。
    直追到但。正如我们已经注意到的类似情况那样，这个较晚时期才出现的名称在这里取代了其原来的名称为利善（见书19:47，及对创47:11节的注释）。利善城位于黑门山脚下，在呼勒湖以北约16公里处。后来，这里成为了以色列国最北部的边界。“从但直到别是巴”的说法被用来表示迦南的疆界（见撒下17:11等）。美索不达米亚王的胜利军队在其回家的行军中已经走得很远了，而亚伯兰必须穿越整个巴勒斯坦才能赶上他们。
15 【和合本】便在夜间，自己同仆人分队杀败敌人，又追到大马色左边的何把，
【吕振中】他和他的奴仆趁夜分队，攻击敌人，击败了他们，又追到大马色北边的何把；
【思高本】夜间又和自己的仆人分队袭击，将他们击败，直追至大马士革以北的曷巴，
【现代本】他在那里把战士分成数队，趁着夜间进攻，打败了敌人。他继续追击敌人，一直追到大马士革北方的何巴，
【KJV】And he divided himself against them, he and his servants, by night, and smote them, and pursued them unto Hobah, which is on the left hand of Damascus.
【NIV】During the night Abram divided his men to attack them and he routed them, pursuing them as far as Hobah, north of Damascus.
【BBE】And separating his forces by night, he overcame them, putting them to flight and going after them as far as Hobah, which is on the north side of Damascus.
【ASV】And he divided himself against them by night, he and his servants, and smote them, and pursued them unto Hobah, which is on the left hand of Damascus.
【本会注释】
    杀败敌人。怀着错误的安全感，战无不胜的美索不达米亚军队放松了警惕。快要接近敌人的时候，亚伯兰将其军队分为许多组在夜间发起了出其不意的攻击。正当亚伯兰的袭击者从四面八方涌入敌人的军营时，军营中出现了极大的混乱，以至于强大的美索不达米亚军队仓皇而逃，留下了所有的战利品和俘虏。
    又追到何把。何把尚未被确切地认定，而大马色则位于但的东北方60多公里的地方。亚伯兰追赶逃跑的敌人直到他们不足以再从新组建他们的军队进行反击为止。亚伯兰大获全胜。
16 【和合本】将被掳掠的一切财物夺回来，连他侄儿罗得和他的财物，以及妇女、人民也都夺回来。
【吕振中】将一切财物夺回来，也将他的侄儿罗得、和罗得的财物、以及妇女人口、都夺回来。
【思高本】夺回了所有的财物，连他的亲属罗特和他的财物，以及妇女和人民都夺回来了。
【现代本】夺回被抢走的一切，又抢救了他侄儿罗得和他所有的财物、妇女，和其它被掳去的人。
【KJV】And he brought back all the goods, and also brought again his brother Lot, and his goods, and the women also, and the people.
【NIV】He recovered all the goods and brought back his relative Lot and his possessions, together with the women and the other people.
【BBE】And he got back all the goods, and Lot, his brother's son, with his goods and the women and the people.
【ASV】And he brought back all the goods, and also brought back his brother Lot, and his goods, and the women also, and the people.
【本会注释】
    夺回来一切。亚伯兰虽然明显地具有军事才能，但他无疑是在将自身置于上帝的引导和保护之下以后才去追击取胜之诸王的职业军队的。他那毫无畏惧的信心和无私的精神得到了充足的报偿。我们无法确定保罗在谈论到那些在“争战中显出勇敢”（来11:34）的信心英雄时是否包括了亚伯兰。

麦基洗德祝福亚伯兰
17 【和合本】亚伯兰杀败基大老玛和与他同盟的王回来的时候，所多玛王出来，在沙微谷迎接他；沙微谷就是王谷。
【吕振中】亚伯兰击败了基大老玛和跟他同盟的王回来的时候，所多玛王出来，在沙微山谷，就是王之山谷，迎接亚伯兰。
【思高本】亚巴郎击败革多尔老默尔和与他联盟的王子回来时，索多玛王出来，到沙委山谷，即“君王山谷”迎接他。
【现代本】亚伯兰打败基大老玛和跟他同盟的诸王凯旋荣归的时候，所多玛王到沙微谷（又叫王谷）迎接他。
【KJV】And the king of Sodom went out to meet him after his return from the slaughter of Chedorlaomer, and of the kings that were with him, at the valley of Shaveh, which is the king's dale.
【NIV】After Abram returned from defeating Kedorlaomer and the kings allied with him, the king of Sodom came out to meet him in the Valley of Shaveh (that is, the King's Valley).
【BBE】And when he was coming back after putting to flight Chedorlaomer and the other kings, he had a meeting with the king of Sodom in the valley of Shaveh, that is, the King's Valley.
【ASV】And the king of Sodom went out to meet him, after his return from the slaughter of Chedorlaomer and the kings that were with him, at the vale of Shaveh (the same is the King's Vale).
【本会注释】
    所多玛王。从西订谷战役中逃脱的比拉收到了亚伯兰得胜的消息，并出来迎接他的归回。他们相遇的地点在古时被称为沙微谷，这里后来被称为“王谷”。这似乎就是撒下18:18节所说的王谷。如果真是这样的话，那么这里可能就是汲沦谷（《祖知》第703页），后来被称为约沙法谷。该谷位于锡安山脚下，大卫的宫殿后来就是在这里被建造的。
18 【和合本】又有撒冷王麦基洗德带着饼和酒出来迎接；他是至高上帝的祭司。
【吕振中】又有撒冷王麦基洗德、带着饼和酒也出来∶他是至高者上帝的祭司。
【思高本】撒冷王默基瑟德也带了饼酒来，他是至高者天主的司祭，
【现代本】至高者上帝的祭司撒冷王麦基洗德带着饼和酒出来迎接亚伯兰，
【KJV】And Melchizedek king of Salem brought forth bread and wine: and he was the priest of the most high God.
【NIV】Then Melchizedek king of Salem brought out bread and wine. He was priest of God Most High,
【BBE】And Melchizedek, king of Salem, the priest of the Most High God, took bread and wine,
【ASV】And Melchizedek king of Salem brought forth bread and wine: and he was priest of God Most High.
【本会注释】
    麦基洗德。撒冷的祭司君王和所多玛王一起来迎接亚伯兰。在亚伯兰的年代，耶路撒冷被称为撒冷或沙冷，意思就是“平安”或“安全”（见诗76:2）。耶路撒冷城是在公元前十九世纪的埃及文献中被首次证实的。当时，该城被亚摩利人的王所统治。耶路撒冷的意思就是“平安之城”，而麦基洗德的意思就是“我的王是公义的”或“仁义王”，正如来7:2节所翻译的那样。所多玛王迎接亚伯兰的目的是要得到其人口的释放（创14:21），而麦基洗德却是来祝福得胜的指挥官。
    饼和酒。这些是迦南的主要产品。麦基洗德带着饼和酒来迎接亚伯兰的目的一直是人们推测的话题。有人认为这些是献给亚伯兰和他的士兵作为茶点的，而其他人认为它们象征着将迦南的土地转让给先祖。它们很可能只是对亚伯兰为当地恢复平安、自由和繁荣而表示感谢的一点心意。
    他是祭司。“祭司”一词在这里的首次出现暗示着一种经常性的、有组织的献祭崇拜仪式的存在。
    至高上帝。希伯来原文为`El-`Elyon。上帝的这个名称只在这里和第22节中出现过。此词的前半部分`El与伊罗兴（`Elohim）的词根相同，表示“强壮者”的意思。此词很少单独被用来指上帝，而是和一些对属性加以修饰的词汇合用，如`El-Shaddai，“全能神”或`Eloe-Yisra`el，“以色列的上帝”。至高上帝的后半部分`Elyon经常在旧约中出现（民24:16；申32:8；撒下22:14等），将上帝描绘成“至高者”、“被高举者”、“至高无上者”。在亚伯兰时代邪恶的迦南人和亚摩利人当中找到这样一位不仅忠于真神、而且可以以祭司的身份主持宗教仪式的本地君王，确实是一件非常希奇的事情（参出2:16）。这表明上帝在各地仍有其忠心的儿女。上帝真实的仆人虽然为数不多但却绝不会从地球上消失。上帝从未缺少过忠心的见证人，不论时代多么的黑暗，也不论人类多么的邪恶。
    圣经注释家对麦基洗德这个人物进行了许多的推测。这位祭司君王在圣经的记述中突然出现，紧接着便又在古代历史中消失得无影无踪。人们的各种推测几乎都是毫无价值的。“麦基洗德不是基督”（怀爱伦，《评预》，1890年2月18日刊），但他的工作预示了基督的工作（诗110:4；来6:20至7:21；《历》第578页）。他那出人意料的出现使他在某种意义上成为了一个永久的人物，其祭司的职份成为了耶稣基督之祭司职份的一个预表。
19 【和合本】他为亚伯兰祝福，说：“愿天地的主、至高的上帝赐福与亚伯兰！
【吕振中】他给亚伯兰祝福说∶“愿天地的制作主、至高者上帝，赐福与亚伯兰！
【思高本】祝福他说：“愿亚巴郎蒙受天地的主宰，至高者天主的祝福！
【现代本】祝福他，说：“愿至高者上帝、天地的创造者赐福给亚伯兰！
【KJV】And he blessed him, and said, Blessed be Abram of the most high God, possessor of heaven and earth:
【NIV】and he blessed Abram, saying, "Blessed be Abram by God Most High, Creator of heaven and earth.
【BBE】And blessing him, said, May the blessing of the Most High God, maker of heaven and earth, be on Abram:
【ASV】And he blessed him, and said, Blessed be Abram of God Most High, possessor of heaven and earth:
【本会注释】
    他为亚伯兰祝福。在宣告“至高上帝”对亚伯兰的祝福时，麦基洗德扮演了一个真祭司的角色（见对第20节的注释）。祝福的内容是以诗的形式表达出来的，其中包括两个排比句。
20 【和合本】至高的上帝把敌人交在你手里，是应当称颂的！”亚伯兰就把所得的拿出十分之一来，给麦基洗德。
【吕振中】至高者上帝把你的敌人交在你手里，他是应当受祝颂的！”亚伯兰就把一切所有的、拿出十分之一来，给麦基洗德。
【思高本】愿将你的敌人交于你手中的至高者的天主受赞美！”亚巴郎遂将所得的，拿出十分之一，给了默基瑟德。
【现代本】愿那位使你战胜敌人的至高者上帝受颂赞！”亚伯兰从夺回来的战利品中拿出十分之一送给麦基洗德。
【KJV】And blessed be the most high God, which hath delivered thine enemies into thy hand. And he gave him tithes of all.
【NIV】And blessed be God Most High, who delivered your enemies into your hand." Then Abram gave him a tenth of everything.
【BBE】And let the Most High God be praised, who has given into your hands those who were against you. Then Abram gave him a tenth of all the goods he had taken.
【ASV】and blessed be God Most High, who hath delivered thine enemies into thy hand. And he gave him a tenth of all.
【本会注释】
    把所得的，拿出十分之一来。来7:4节清楚地表明亚伯兰是什一捐的缴纳者，而不是麦基洗德。将从敌人那里得来的战利品献上十分之一是对麦基洗德神圣的祭司职份的一种认可，并且证明亚伯兰对缴纳什一捐的神圣制度十分熟悉。
    这是圣经首次提到交纳什一捐的经文。什一捐在整个旧约和新约中被不断地确认为一种上帝的要求（见创28:22；利27:30-33；民18:21-28；尼13:12；太23:23；来7:8）。缴纳什一捐的事实清楚地显明，这一制度并不是一种为满足献祭服务的需要而后来临时制定的，而是一种起初由上帝制定的做法。将个人收入的十分之一归还给上帝，表明了信徒承认上帝对其一切财产的所有权。上帝曾证明说亚伯兰遵守了祂的命令、法度和律例（创26:5），他认真地履行了他一切的宗教义务。其中一项就是将其增加额的十分之一归还给上帝。信心之始祖的这一举动为一切乐意服侍上帝并分享上帝赐福的人们树立了一个榜样。正如在古时，上帝对忠心缴纳什一捐所发出的应许依然有效（见玛3:10）。上帝仍愿随时实现祂的应许并大大地赐福给那些象亚伯兰一样忠心地将其增加额的十分之一归还给上帝的人。
21 【和合本】所多玛王对亚伯兰说：“你把人口给我，财物你自己拿去吧！”
【吕振中】所多玛王对亚伯兰说∶“你把人口给我，财物你拿走。”
【思高本】索多玛王对亚巴郎说：“请你将人交给我，财物你都拿去罢！”
【现代本】所多玛王向亚伯兰说：“战利品都归你！但是把我的人民都还给我！”
【KJV】And the king of Sodom said unto Abram, Give me the persons, and take the goods to thyself.
【NIV】The king of Sodom said to Abram, "Give me the people and keep the goods for yourself."
【BBE】And the king of Sodom said to Abram, Give me the prisoners and take the goods for yourself.
【ASV】And the king of Sodom said unto Abram, Give me the persons, and take the goods to thyself.
【本会注释】
    所多玛王。所多玛王虽然首先到达那里（第17节），但他似乎遵从了更伟大的人物麦基洗德，并见证了他与亚伯兰之间的会面。他现在提出了他的请求，就是要使他的人口得以释放。而按照古代战争的法则，这些人口本应成为亚伯兰和其同盟的财产。
22 【和合本】亚伯兰对所多玛王说：“我已经向天地的主至高的上帝耶和华起誓：
【吕振中】亚伯兰对所多玛王说∶“我已经向天地的制作主，至高者上帝永恒主举手起誓；
【思高本】亚巴郎却对索多玛王说：“我向上主、至高者天主、天地的主宰举手起誓：
【现代本】亚伯兰回答：“我指着上主──至高者上帝、天地的创造者发誓，
【KJV】And Abram said to the king of Sodom, I have lift up mine hand unto the LORD, the most high God, the possessor of heaven and earth,
【NIV】But Abram said to the king of Sodom, "I have raised my hand to the Lord , God Most High, Creator of heaven and earth, and have taken an oath
【BBE】But Abram said to the king of Sodom, I have taken an oath to the Lord, the Most High God, maker of heaven and earth,
【ASV】And Abram said to the king of Sodom, I have lifted up my hand unto Jehovah, God Most High, possessor of heaven and earth,
【本会注释】
    我已经举起我的手。亚伯兰在说话时举起了一只手作为发誓的记号，这是一种常见的起誓形式（见申32:40；结20:5,6；但12:7；启10:5,6）。他这样做是在向同一位“至高上帝”发誓，正如麦基洗德也是以其名而赐福于他的。这表明麦基洗德的上帝，天地的主，也是他的上帝（见第19节）。
23 【和合本】凡是你的东西，就是一根线、一根鞋带，我都不拿，免得你说：‘我使亚伯兰富足！’
【吕振中】凡是你的东西就是一根线、一条鞋带，我也不拿，免得你说∶‘我使亚伯兰发财’。
【思高本】凡属于你的，连一根线，一根鞋带，我也不拿，免得你说：我使亚巴郎发了财。
【现代本】我绝不拿你的东西，就是一根线、一条鞋带我都不要，免得你以后说：‘我使亚伯兰发财！’
【KJV】That I will not take from a thread even to a shoelatchet, and that I will not take any thing that is thine, lest thou shouldest say, I have made Abram rich:
【NIV】that I will accept nothing belonging to you, not even a thread or the thong of a sandal, so that you will never be able to say, 'I made Abram rich.'
【BBE】That I will not take so much as a thread or the cord of a shoe of yours; so that you may not say, I have given wealth to Abram:
【ASV】that I will not take a thread nor a shoe-latchet nor aught that is thine, lest thou shouldest say, I have made Abram rich:
【本会注释】
    我都不拿。亚伯兰在对待他侄子的事上极为大度（创13:8,9），这相同的精神也在他对一个邪恶城邦之王的态度上表现了出来。他不仅归还了他所营救的一切男丁、妇女和儿童，而且还有他手中所拥有的一切战利品。先祖虽然并不反对从外邦君王那里领受礼物（创12:16），但他却不愿意分享不敬虔的所多玛人的财物。这与罗得形成了鲜明的对比。亚伯兰唯一无法归还的是其门客用作食物的那部分战利品以及那些属于其同盟者的战利品。
    当亚伯兰拒绝接受所多玛王供奉给他的战利品时，他表现出一种比那激发此世界之儿女的盼望更高尚的盼望。他随时愿意给我们他自己的权利，但又不妨碍其他人之权利的实现。他允许他自己的青年人获得他们的口粮，并允许他的同盟者拥有他们应得的分。他们只是要得到他们所应得的分。但亚伯兰自己却不在意这些事。他站在了一个更高的水平上，寻求“一个更美的家乡，就是在天上的”（来11:16）。因此他能够轻看一切属世的利益。虽然生活在世界上，但他的盼望和心愿却不属于这个世界。信心的儿女都具有一种使他们超脱这个世界的高尚思想和意志。
24 【和合本】只有仆人所吃的，并与我同行的亚乃、以实各、幔利所应得的分，可以任凭他们拿去。”
【吕振中】别给我什么！只有僮仆们所吃了的，以及和我同行的人、亚乃、以实各、幔利、所应得的分儿、让他们拿走就是了。”
【思高本】除仆从吃用了的以外，我什么也不要；至于与我同行的人阿乃尔、厄市苛耳和玛默勒所应得的一分，应让他们拿去。”
【现代本】请把我的随从所花费的还给我，其余的我都不要。但是我的盟友亚乃、以实各，和幔利所应得的，应该分给他们。”
【KJV】Save only that which the young men have eaten, and the portion of the men which went with me, Aner, Eshcol, and Mamre; let them take their portion.
【NIV】I will accept nothing but what my men have eaten and the share that belongs to the men who went with me-to Aner, Eshcol and Mamre. Let them have their share."
【BBE】Give me nothing but the food which the fighting-men who went with me have had; but let Aner and Eshcol and Mamre have their part of the goods.
【ASV】save only that which the young men have eaten, and the portion of the men that went with me, Aner, Eshcol, and Mamre. Let them take their portion.

怀爱伦的注释

1-24 《祖知》第134-136页
13-17 《祖知》第135页
17-24 《祖知》第136页
18 《历》第578页
18-20 《祖知》第136,703页；《证》第3册第393页
19 《证》第3册第57页
19,20 《医》第216页；《祖知》第157页
20 《管》第66页；《祖知》第525页
21 《祖知》第135页
22,23 《祖知》第136页


第 15 章

【本会注释】
1 上帝勉励亚伯兰。
2 亚伯兰因无后嗣而抱怨。
4 上帝应许赐他一个儿子，以及其后裔的繁多。
6 亚伯兰因信称义。
7 迦南再次被应许，并以一个兆头加以确认，12 和一个异象加以确认。

上帝与亚伯兰立约
1 【和合本】这事以后，耶和华在异象中有话对亚伯兰说：“亚伯兰，你不要惧怕！我是你的盾牌，必大大的赏赐你。”
【吕振中】这些事以后、永恒主的话在异象中传与亚伯兰，说∶“亚伯兰，你不要怕！我是你的盾牌；你的报赏极大呀。”
【思高本】这些事以后，有上主的话在神视中对亚巴郎说：“亚巴郎，你不要怕，我是你的盾牌；你得的报酬必很丰厚！”
【现代本】这事以后，亚伯兰在异象中听见上主对他说：“亚伯兰，不要怕！我要保护你，给你极大的奖赏。”
【KJV】After these things the word of the LORD came unto Abram in a vision, saying, Fear not, Abram: I am thy shield, and thy exceeding great reward.
【NIV】After this, the word of the Lord came to Abram in a vision: "Do not be afraid, Abram. I am your shield, your very great reward. "
【BBE】After these things, the word of the Lord came to Abram in a vision, saying, Have no fear, Abram: I will keep you safe, and great will be your reward.
【ASV】After these things the word of Jehovah came unto Abram in a vision, saying, Fear not, Abram: I am thy shield, and thy exceeding great reward.
【本会注释】
    耶和华的话。耶和华的这一新的启示在形式和内容方面都与以前的不同，构成了亚伯兰生活中的又一个明显的转折点。“耶和华的话”这句非凡的话语在圣经以后的篇章中经常出现（出9:20；民3:16；申34:5；撒上3:1；耶1:4,11等）。这句话首次在这里被使用。这句话总是和先知的工作紧密地联系在一起，并且极其符合上帝在这里对亚伯兰所发出的启示（见创15:4,5,13-16,18-21）。而且上帝自己也曾称亚伯兰为先知（创20:7）。
    在异象中。尽管这并不是圣经所记载的第一个异象，但“异象”一词是在这里首次被使用的。不论是对先祖、先知、传福音者还是对使徒，上帝的启示是借着不同的方法而产生的：（1）借着神格的第二位亲自的显现，后来为人类的救恩而成为肉身，例如申34:10。（2）借着一种听得见的声音，有时也伴随着表号的显现，正如太3:16,17节中耶稣受洗时所发生的情景。（3）借着以人形显现并以神迹证明其使命的天使所从事的服务，正如士13:3-7节天使向参孙的母亲所做的那样。（4）借着上帝的灵在人心中大能的运行，将对所见之事的真相的透彻认识和坚定信念放在人的心中，就象在徒20:23节中保罗所经历的那样。（5）借着异梦，正如创28:11-15节中雅各的经验一样。（6）借着在白天或黑夜所出现的异象，正如本节所提到的实例，或民24:4,16节中巴兰的经历。后两种方式是上帝向人类传达其旨意的常用方式。这与上帝的宣告相吻合，即“你们中间若有先知，我耶和华必在异象中向他显现，在梦中与他说话”（民12:6）。
    不要惧怕。这些坚固的话语是为了安抚的亚伯兰心而说出的。美索不达米亚的诸王可能会回来为他们的失败而报仇，也有可能异教的迦南人已经开始嫉妒他逐渐强大的势力而发起攻击。但上帝却应许要成为他的“盾牌”，这是古代战争中保护的标志（见诗3:3），并且也要成为他的“赏赐”。这两点，亚伯兰在上一场军事征战中都体验到了，因为上帝在战场上保护了他并将胜利赏赐给他。他一定相信上帝将一如既往地对待他。
2 【和合本】亚伯兰说：“主耶和华啊，我既无子，你还赐我什么呢？并且要承受我家业的是大马色人以利以谢。”
【吕振中】亚伯兰说∶“主阿，我，快要去世了还没有儿子，你还赐给我什么呢？那么承受我家业的、就将要是大马色以利以谢了！”
【思高本】亚巴郎说：“我主上主！你能给我什么？我一直没有儿子；继承我家业的是大马士革人厄里则尔。”
【现代本】但是亚伯兰回答：“至高的上主啊！我既然没有儿子，你给我奖赏有什么用呢？我惟一的继承人是大马士革人以利以谢。
【KJV】And Abram said, LORD God, what wilt thou give me, seeing I go childless, and the steward of my house is this Eliezer of Damascus?
【NIV】But Abram said, "O Sovereign Lord , what can you give me since I remain childless and the one who will inherit my estate is Eliezer of Damascus?"
【BBE】And Abram said, What will you give me? for I have no child and this Eliezer of Damascus will have all my wealth after me.
【ASV】And Abram said, O Lord Jehovah, what wilt thou give me, seeing I go childless, and he that shall be possessor of my house is Eliezer of Damascus?
【本会注释】
    我既无子。亚伯兰的惧怕主要不在于可能发生的军事反击，而是他仍没有一个继承人。他的心从较直接的问题转移到了使他最初来到迦南的神圣应许。上帝的应许怎么可能在他这样一个无子的人身上实现呢？他将如何成为一个大国的祖先呢？圣经在这里首次出现了主耶和华（`Adonai Yahweh）的组合用法。承认上帝是他的主、统治者和君王，亚伯兰称祂为`Adonai，“我的主”，并加上上帝的自身的名称耶和华。
    我家的管家。先祖时代的美索不达米亚文献，特别是从努斯城发现的文献，对这节意思含糊的经文提供了很好的亮光。这些文献显示有钱但无子的夫妇可以领养他们的奴仆作为他们所有财产的继承人，并且在晚年赡养他们。与领养相关的权利和义务都以书面形式予以记录并盖印，然后由许多见证人和合约的双方签字。亚伯兰惧怕他的唯一出路就是依照当时的习惯做法领养他最可靠的仆人，大马色人以利以谢，作为他的合法儿子和继承人。这种思想是在这个希伯来短语中首次表达出来的。英文KJV版译为“我家的管家”，直译为“我家财产的儿子”，意思就是“要承受我家业的人”。相同的思想在“那生在我家中的，就是我的后嗣”的话语中予以了清楚的重申（第3节）。亚伯兰婚姻生活的一切渴望、痛苦和失望都在这句悲叹中表达了出来。他所叹息的就是他自己一个亲生的孩子也没有，只有在他家中所生的一个人将成为他的继承人。在亚伯兰家中出生并和亚伯兰的所有奴仆一样在对耶和华的敬畏中长大的以利以谢不仅是一个可靠的奴仆，而且也是信仰坚定的先祖的一个可尊敬的跟随者。他是“一个敬虔、老练、稳健的人”（《祖知》第172页）。
3 【和合本】亚伯兰又说：“你没有给我儿子；那生在我家中的人就是我的后嗣。”
【吕振中】亚伯兰说∶“你看，你没有给我后裔；看吧，我家中的男儿就要做我的后嗣了。”
【思高本】亚巴郎又说：“你既没有赐给我后裔，那么只有一个家仆来作我的承继人。”
【现代本】你没有给我儿子，因此，在我家里出生的一个奴仆要继承我的产业。”
【KJV】And Abram said, Behold, to me thou hast given no seed: and, lo, one born in my house is mine heir.
【NIV】And Abram said, "You have given me no children; so a servant in my household will be my heir."
【BBE】And Abram said, You have given me no child, and a servant in my house will get the heritage.
【ASV】And Abram said, Behold, to me thou hast given no seed: and, lo, one born in my house is mine heir.
4 【和合本】耶和华又有话对他说：“这人必不成为你的后嗣；你本身所生的才成为你的后嗣。”
【吕振中】永恒主的话又传与亚伯兰说∶“这个人必不会做你的后嗣；由你亲腹出的，才要做你的后嗣。”
【思高本】有上主的话答覆他说：“这人决不会是你的承继人，而是你亲生的要做你的承继人。”
【现代本】接着，他又听见上主对他说：“奴仆以利以谢不会是你的继承人；只有你亲生的儿子才是你的继承人。”
【KJV】And, behold, the word of the LORD came unto him, saying, This shall not be thine heir; but he that shall come forth out of thine own bowels shall be thine heir.
【NIV】Then the word of the Lord came to him: "This man will not be your heir, but a son coming from your own body will be your heir."
【BBE】Then said the Lord, This man will not get the heritage, but a son of your body will have your property after you.
【ASV】And, behold, the word of Jehovah came unto him, saying, This man shall not be thine heir; But he that shall come forth out of thine own bowels shall be thine heir.
5 【和合本】于是领他走到外边，说：“你向天观看，数算众星，能数得过来吗？”又对他说：“你的后裔将要如此。”
【吕振中】就领他出去到外边，说∶“你望着天，数数众星，看能数得过来不能。”又对他说∶“你的后裔就要这样。”
【思高本】上主遂领他到外面说：“请你仰观苍天，数点星辰，你能够数清吗？”继而对他说：“你的后裔也将这样。”
【现代本】于是上帝带他到外面，对他说：“你望一望天空，数一数星星；你的后代要跟星星一样多。”
【KJV】And he brought him forth abroad, and said, Look now toward heaven, and tell the stars, if thou be able to number them: and he said unto him, So shall thy seed be.
【NIV】He took him outside and said, "Look up at the heavens and count the stars-if indeed you can count them." Then he said to him, "So shall your offspring be."
【BBE】And he took him out into the open air, and said to him, Let your eyes be lifted to heaven, and see if the stars may be numbered; even so will your seed be.
【ASV】And he brought him forth abroad, and said, Look now toward heaven, and number the stars, if thou be able to number them: and he said unto him, So shall thy seed be.
【本会注释】
    你向天观看。这表明此异象是在夜间显予亚伯兰的。仍然在异象之中，先祖被带到了外边，并叫他举目观看天上的星宿。他若想知道其后裔的数目，就可以数算一下空中无数灿烂的星球（如果他数得过来的话）。
6 【和合本】亚伯兰信耶和华，耶和华就以此为他的义。
【吕振中】亚伯兰信永恒主，永恒主就给他算为义了。
【思高本】亚巴郎相信了上主，上主就以此算为他的正义。
【现代本】亚伯兰相信上主，上主就算他是义人。
【KJV】And he believed in the LORD; and he counted it to him for righteousness.
【NIV】Abram believed the Lord , and he credited it to him as righteousness.
【BBE】And he had faith in the Lord, and it was put to his account as righteousness.
【ASV】And he believed in Jehovah; and he reckoned it to him for righteousness.
【本会注释】
    他信耶和华。保罗以这节经文为基石，在其上竖立了因信称义的教义（罗4:3；加3:6）。虽然亚伯兰将有儿女的可能性自从上帝第一次这样应许以来已经随着其年龄的增加而逐渐减退了，但他却毫不迟疑地全然接受了上帝的话语。希伯来语的动词形式he`emin，译为“他信了”，和阿门（amen）一词来源于相同的词根。借着阿门一词，我们得以强调我们希望上帝能聆听并成全我们之祈求的愿望。这个动词表达了对上帝的大能和应许的完全相信。这里所采用的特定的动词形式进一步表达了这不仅是亚伯兰当时的历史经历，而且也是一种常存的品格特征。他坚持不懈地相信。
    亚伯兰的信心和孩童般对上帝的信靠并没有使他“成为义”，而是耶和华“以此算为他的义”。信心和称义这些重要的概念首次被结合在了一起。很显然，在上帝将义归于他之前，亚伯兰并没有“义”。如果他丝毫没有义的话，那么任何人也都不曾有过。亚伯兰是一个罪人，而且需要上帝的救赎，正如所有其他的人一样。但当义被归于他时，上帝也给予了他怜悯和恩惠，从而导致了其罪的赦免并为他带来了公义的赏赐。圣经在这里首次向世人充分地显明了信心的重要性。这里也首次提到了义的归与。从这一点开始，这两种基本的概念贯穿了整本圣经，并在使徒保罗的笔下找到了彻底和巧妙的论述（见罗4章）。
7 【和合本】耶和华又对他说：“我是耶和华，曾领你出了迦勒底的吾珥，为要将这地赐你为业。”
【吕振中】永恒主又对亚伯兰说∶“我是永恒主，曾领你出了迦勒底的吾珥，为的是要将这地赐给你，使你取得它为基业。”
【思高本】上主又对他说：“我是上主，我从加色丁人的乌尔领你出来，是为将这地赐给你作为产业。”
【现代本】上主又对他说：“我是上主，我带领你离开了巴比伦的吾珥。我要把这片土地赐给你，作为你自己的产业。”
【KJV】And he said unto him, I am the LORD that brought thee out of Ur of the Chaldees, to give thee this land to inherit it.
【NIV】He also said to him, "I am the Lord , who brought you out of Ur of the Chaldeans to give you this land to take possession of it."
【BBE】And he said to him, I am the Lord, who took you from Ur of the Chaldees, to give you this land for your heritage.
【ASV】And he said unto him, I am Jehovah that brought thee out of Ur of the Chaldees, to give thee this land to inherit it.
【本会注释】
    我是耶和华。在第6节和第7节之间一定存在着一段不确定的时间间隔。这个新的启示发生在白天，显然是在一天快要结束的时候（第12和17节），而前一个异象是在夜间发生的（第5节）。这可能发生在次日，也有可能是在更晚些的日子里发生的。圣经并没有描述这次新启示的初始状况。
    将这地赐你为业。上帝第三次向亚伯兰保证说他将要拥有迦南全地（见创12:7；13:14,15）。但他的状况从他最初进入迦南以来却丝毫没有任何的改变。上帝时时地重复着这一应许，亚伯兰虽然从未见到任何使此应许得以成全的可见征兆但他却全然接受了。自从他从美索不达米亚来到这里，他一直是一个无家可归的流浪者，而且一直没有孩子。他的心中自然会产生许多的疑问。
8 【和合本】亚伯兰说：“主耶和华啊，我怎能知道必得这地为业呢？”
【吕振中】亚伯兰说∶“主阿，我凭什么能知道我要取得这地为基业呢？”
【思高本】亚巴郎说：“我主上主！我如何知道我要占有此地为产业？”
【现代本】但是亚伯兰问：“至高的上主啊，我怎么知道我一定会得到这片土地呢？”
【KJV】And he said, LORD God, whereby shall I know that I shall inherit it?
【NIV】But Abram said, "O Sovereign Lord , how can I know that I will gain possession of it?"
【BBE】And he said, O Lord God, how may I be certain that it will be mine?
【ASV】And he said, O Lord Jehovah, whereby shall I know that I shall inherit it?
【本会注释】
    我怎能知道? 这个向上帝讨凭据的行为可以与基甸（士6:17,36-40）和以西结（王下20:8）的请求相比。亚伯兰的提问并不是一种不信或怀疑的表现，而是表达了发自内心的对上帝应许之应验的渴望。后来，撒迦利亚出于不信而向上帝讨了一个凭据（路1:18,20），而玛利亚却怀着信心向天使提出了一个类似的疑问，谦卑地渴求得到进一步的确据（路1:34,35）。上帝是鉴察人心并给予相应的答复的，祂承认了其忠心仆人亚伯兰想要寻求信心之充分确据的权利。
9 【和合本】他说：“你为我取一只三年的母牛，一只三年的母山羊，一只三年的公绵羊，一只斑鸠，一只雏鸽。”
【吕振中】永恒主说∶“你给我取一只三年未生犊的母牛，一只三年的母山羊，一只三年的公绵羊，一只斑鸠，一只雏鸽。”
【思高本】上主对他说：“你给我拿来一只叁岁的母牛，一只叁岁的母山羊，一只叁岁的公绵羊，一只斑鸠和一只雏鸽。”
【现代本】上主回答：“你要带一只三岁大的母牛，一只三岁大的母山羊，一只三岁大的公绵羊，还有一只鸽子和一只斑鸠到我这里来。”
【KJV】And he said unto him, Take me an heifer of three years old, and a she goat of three years old, and a ram of three years old, and a turtledove, and a young pigeon.
【NIV】So the Lord said to him, "Bring me a heifer, a goat and a ram, each three years old, along with a dove and a young pigeon."
【BBE】And he said, Take a young cow of three years old, and a she-goat of three years old, and a sheep of three years old, and a dove and a young pigeon.
【ASV】And he said unto him, Take me a heifer three years old, and a she-goat three years old, and a ram three years old, and a turtle-dove, and a young pigeon.
【本会注释】
    你为我取一只母牛。上帝屈尊地以一种在古人当中惯用的形式和亚伯兰建立了庄严的盟约。“立约”一词（第18节）的字面意思就是“切”一个约，就是来源于这里所描述的做法。亚伯兰蒙指示要使用的动物正是摩西后来定为祭牲的动物（见出29:15；民15:27；19:2；申21:3；利1:14）。四蹄动物应是“三年”的要求特别说明它们应是成年动物。
10 【和合本】亚伯兰就取了这些来，每样劈开，分成两半，一半对着一半地摆列，只有鸟没有劈开。
【吕振中】亚伯兰就把这些祭牲取来，每样都从当中劈开，一半对着一半地排着；鸟却没有劈开。
【思高本】亚巴郎便把这一切拿了来，每样从中剖开，将一半与另一半相对排列，只有飞鸟没有剖开。
【现代本】亚伯兰就把这些动物带到上主那里，把它们一一剖开，分成两半，相对地排成两行；但是鸟儿没有剖开。
【KJV】And he took unto him all these, and divided them in the midst, and laid each piece one against another: but the birds divided he not.
【NIV】Abram brought all these to him, cut them in two and arranged the halves opposite each other; the birds, however, he did not cut in half.
【BBE】All these he took, cutting them in two and putting one half opposite the other, but not cutting the birds in two.
【ASV】And he took him all these, and divided them in the midst, and laid each half over against the other: but the birds divided he not.
【本会注释】
    每样劈开，分成两半。三种动物都被宰杀分割，分开的两半彼此相对地摆放着，每对中间都留有一个空隙。鸟类也被宰杀但没有被分割。一只可能放在一边，而另一只放在另一边。那些要立约的人要在劈开的祭牲中间走过去，象征性地发誓永远顺从如此庄严立定之盟约的各项条款。祭牲的生命象征了那些参与立约之人的生命。这种做法延续了数世纪之久，因为我们看到人们在耶利米的时代仍在沿用这种做法（耶34:18,19）。
11 【和合本】有鸷鸟下来，落在那死畜的肉上，亚伯兰就把它吓飞了。
【吕振中】有鸷鸟直下来，落在祭牲尸体之上，亚伯兰直把它们吓走。
【思高本】有鸷鸟落在兽上，亚巴郎就把它们赶走。
【现代本】有秃鹰猛飞下来，停在那些肉块上，亚伯兰把它们吓走了。
【KJV】And when the fowls came down upon the carcases, Abram drove them away.
【NIV】Then birds of prey came down on the carcasses, but Abram drove them away.
【BBE】And evil birds came down on the bodies, but Abram sent them away.
【ASV】And the birds of prey came down upon the carcasses, and Abram drove them away.
【本会注释】
    有鸷鸟下来。这当然是一个真实的事情，而不只是一种异象或异梦。亚伯兰需要驱散叼食尸体的鸷鸟这一事实就暗示了他完成上帝指令的真实性。在东方，如果它们没有被制止的话，动物刚一死去秃鹫和其他鸟类就会立刻开始食用这些尸体，通常只需几分钟的时间就会将骨头剔得干干净净。亚伯兰按照习惯谦恭地在被劈开的祭牲中间行走，但却没有任何可见的凭据证明上帝接受了盟约的义务。这是在后来才出现的（第17节）。但亚伯兰一直觉得这是他的职责去保护那些尸体不被撕碎和吞吃（《祖知》第137页）。
12 【和合本】日头正落的时候，亚伯兰沉沉的睡了；忽然有惊人的大黑暗落在他身上。
【吕振中】日头正落的时候，亚伯兰眯眯地沉睡着，忽有一种恐怖、一种大黑暗落在他身上。
【思高本】太阳快要西落时，亚巴郎昏沉地睡去，忽觉阴森万分，遂害怕起来。
【现代本】太阳要西沉的时候，亚伯兰沉睡了；有令人恐怖的黑暗临到他。
【KJV】And when the sun was going down, a deep sleep fell upon Abram; and, lo, an horror of great darkness fell upon him.
【NIV】As the sun was setting, Abram fell into a deep sleep, and a thick and dreadful darkness came over him.
【BBE】Now when the sun was going down, a deep sleep came on Abram, and a dark cloud of fear.
【ASV】And when the sun was going down, a deep sleep fell upon Abram; and, lo, a horror of great darkness fell upon him.
【本会注释】
    沉沉地睡了。圣经没有说明亚伯兰的睡眠是因白日劳作而疲乏的自然结果还是由上帝导致的睡眠。被译为“沉沉地睡了”的希伯来词也被用在创2:21节中指上帝在造夏娃时使亚当所处的休克状态。在撒上26:12节中，相同的“沉沉地睡了”被说成是“耶和华使他们”这样的。这一特定词汇的使用，协和上帝在亚伯兰这样睡着的时候向他显现的事实，似乎表明睡眠是超自然地引发的。
    大黑暗。圣经并未说明落在亚伯兰身上的这种恐怖是什么意思。这可能是上帝为要使他深刻地感受到其后裔所要遭遇的苦难而设计的。
13 【和合本】耶和华对亚伯兰说：“你要的确知道，你的后裔必寄居别人的地，又服事那地的人；那地的人要苦待他们四百年。
【吕振中】永恒主对亚伯兰说∶“你要确实知道∶你的后裔必寄居在一个不是自己之地的所在，必服事那地的人，那地的人必苦害他们四百年。
【思高本】上主对亚巴郎说：“你当知道，你的后裔必要寄居在异邦，受人奴役虐待四百年之久。
【现代本】上主对他说：“你要确实知道，你的后代要流浪异乡，被人奴役，被人虐待四百年。
【KJV】And he said unto Abram, Know of a surety that thy seed shall be a stranger in a land that is not their's, and shall serve them; and they shall afflict them four hundred years;
【NIV】Then the Lord said to him, "Know for certain that your descendants will be strangers in a country not their own, and they will be enslaved and mistreated four hundred years.
【BBE】And he said to Abram, Truly, your seed will be living in a land which is not theirs, as servants to a people who will be cruel to them for four hundred years;
【ASV】And he said unto Abram, Know of a surety that thy seed shall be sojourners in a land that is not theirs, and shall serve them; and they shall afflict them four hundred years;
【本会注释】
    要的确知道。这异梦（也可能是异象）向亚伯兰阐明了先前向他所发出的应许。额外的信息现在被显示出来，清楚地表明迦南是不可能在近期内被占为己有的。但应许的确定性却是用只有希伯来才能做到的、最强烈的语言表达出来的。这句话可以被直译为“知道你应当知道”。亚伯兰可能曾经多次地猜想他要在应许之地作客旅多长时间呢，他怎么可能实现上帝之应许的应验呢。这一启示确切肯定地说明他一生都将是一个流浪汉，就象他尚未出生的四代后裔一样。他们所寄居之地没有在异象中被提及，但其应验清楚地显明这包括了迦南和埃及。迦南在亚伯兰和以撒的时代在经济上倚赖于埃及。而在雅各和约瑟的时代在希克索斯王的统治下，迦南在政治上也同样倚赖于埃及。因此我们不难理解为什么圣经将这两地包含在单数的“那地”之中。
    服侍他们。上帝曾对这些后裔发出过许多如此美妙的应许，而这里却说他的后裔要服侍那些与他们同住的人，这对于亚伯兰来说一定是极其不可思议的。这个预言到时候就应验了。他的孙子雅各给拉班作了二十年的仆人（创31:41）。他的曾孙约瑟甚至被卖为奴，后来又被下在监里（见创39:1；40:4）。最后，以色列所有的后代都在埃及成为了奴隶（出1:13,14）。
    他们要苦待他们。以色列人的寄居不仅包括奴役，而且还包括苦难（逼迫）。人称代词的前后顺序在英文（或中文）中意思显得有些含糊，但在希伯来原文中却不是这样。根据交叉排比的原则（即一对排比句中的后半句在该排比句下一次被提到时成为前半句），“他们要苦待他们”中的第一个“他们”指的是“服侍他们”中的“他们”（见对创10:1,2节的注释）。
    这一预言的应验事实上可以在四个世纪中的每一世代中看到。亚伯兰的儿子以撒被以实玛利所“逼迫”（加4:29；参创21:9）。雅各为了活命而逃离以扫（创27:41-43），后来又逃离拉班（创31:2,21,29）。约瑟被他的亲兄弟卖作奴隶，后来又被不公正地下在监里（创37:28；39:20）。最后，以色列的儿女在约瑟死后被埃及人所“苦待”（出1:8,12）。
    四百年。需要问答的问题包括：（1）这指的是受苦的时期还是寄居的时期，还是两者都包括？（2）这四百年与出12:40,41和加3:16,17所说的四百三十年是怎样的关系？对第一的问题的解答取决于对第二个问题的解决。
    出12:40节所说的：“以色列人住在埃及共有四百三十年”似乎暗示说从雅各进入埃及到出埃及为止，希伯来人在那里实际居住了四百三十年。从加3:16,17节中我们可以看出这不可能是这句话的本意。因为这里说，律法是从上帝和亚伯兰立约时起四百三十年后才在西乃山颁布的。如果保罗指的是上帝在哈兰向亚伯兰所做的第一次应许的话（创12:1-3），那么四百三十年便是从亚伯兰七十五岁时算起的（创12:4）。受苦待的四百年则应从三十年后当亚伯兰105岁而他儿子以撒五岁时算起（创21:5）。这大约就是“那按着血气生的[以实玛利]，逼迫了那按着圣灵生的[以撒]”的时候（加4:29；创21:9-11）。
    从亚伯兰蒙召到雅各进入埃及的准确时间是215年（见创21:5；25:26；47:9）。这四百三十年所剩余的215年就是希伯来人在那里居住的实际年日。正是因为这个原因，出12:40节的四百三十年必须包括从亚伯兰蒙召一直到出埃及时在迦南和在埃及的寄居。希腊文七十士译本将出12:40节译为：“以色列人住在埃及和迦南地共有四百三十年”。正如已经指出的，迦南地在先祖时期极其倚赖于埃及，以至于埃及王实际上将其视为他们的土地并这样予以称呼。在第十八王朝时期，埃及王控制了巴勒斯坦和叙利亚，摩西完全可以将迦南包含在埃及之内，正如出12:40节的用法。
14 【和合本】并且他们所要服事的那国，我要惩罚，后来他们必带着许多财物从那里出来。
【吕振中】他们所要服事的那国、我也要惩罚；后来他们要带着大量财物、从那里出来。
【思高本】但是，我要亲自惩罚他们所要服事的民族；如此你的后裔必要带着丰富的财物由那出来。
【现代本】但是，我一定要惩罚奴役他们的那个国家；他们离开那里的时候将带很多财物出来。
【KJV】And also that nation, whom they shall serve, will I judge: and afterward shall they come out with great substance.
【NIV】But I will punish the nation they serve as slaves, and afterward they will come out with great possessions.
【BBE】But I will be the judge of that nation whose servants they are, and they will come out from among them with great wealth.
【ASV】and also that nation, whom they shall serve, will I judge: and afterward shall they come out with great substance.
【本会注释】
    那国。该预言未启示所指国家的名称，但却指向了埃及遭灾的时代（见出6:6）。
    必带着许多财物，从那里出来。这一应许在希伯来人解脱奴役的神奇拯救中，以及他们所携带的无数财物中惊人地应验了（出12:36）。
15 【和合本】但你要享大寿数，平平安安的归到你列祖那里，被人埋葬。
【吕振中】至于你呢，你却要安安然然地归回你列祖那里，得享长寿，受人埋葬。
【思高本】至于你，你要享受高寿，以后平安回到你列祖那，被人埋葬。
【现代本】至于你自己，你要享长寿，平平安安地离开世间，入土安葬。
【KJV】And thou shalt go to thy fathers in peace; thou shalt be buried in a good old age.
【NIV】You, however, will go to your fathers in peace and be buried at a good old age.
【BBE】As for you, you will go to your fathers in peace; at the end of a long life you will be put in your last resting-place.
【ASV】But thou shalt go to thy fathers in peace; thou shalt be buried in a good old age.
【本会注释】
    归到你列祖那里。大多数圣经注释家将这节经文解释为对灵魂不死以及其在某种已故灵魂的安息所中脱离肉体之存在的暗指。但这种解释忽视了希伯来文的一种常见的比喻，并为比喻的词语强加上一种字面含义。“归到”某人的列祖那里（创15:15），“聚集到”某人的本民（创25:8,17）或列祖那里（士2:10），以及与某人的列祖同睡（王下10:35）都是常见的希伯来婉言，意思就是“死”。从这些表达方式中推论说灵魂脱离身体的不死，就是假设圣经在其他地方所特别否定的观点是正确的（如见诗146:4；传9:5,6等）。亚伯兰终于去世了，只有等到历代的英雄因他们的信心而得到赏赐时才能够获得所应许他的（见来11:10,13,39,40；帖前4:16,17；太16:27；西3:3,4）。
    被人埋葬。这强调了上面刚刚表达的观点，亚伯兰没有被应许说他的灵魂飞到天上或其他什么地方去。他将象他的祖先一样被人埋葬。他们都在他们的坟墓里安息着；亚伯兰将在那里和他们团圆。尽管如此，上帝仍以平安高寿的保证来安慰他。亚伯兰共活了175岁（创25:7,8）。
16 【和合本】到了第四代，他们必回到此地，因为亚摩利人的罪孽还没有满盈。”
【吕振中】到了第四代，他们必回到此地来，因为亚摩利人的罪孽还没有贯满。”
【思高本】到了第四代，他们必要回到这，因为阿摩黎人的罪恶至今尚未满贯。”
【现代本】过了四代，你的子孙才能回到这里；因为我要等亚摩利人罪恶满盈、非惩罚不可的时候，才赶走他们。”
【KJV】But in the fourth generation they shall come hither again: for the iniquity of the Amorites is not yet full.
【NIV】In the fourth generation your descendants will come back here, for the sin of the Amorites has not yet reached its full measure."
【BBE】And in the fourth generation they will come back here; for at present the sin of the Amorite is not full.
【ASV】And in the fourth generation they shall come hither again; for the iniquity of the Amorite is not yet full.
【本会注释】
    到了第四代。那些将第13节所说的四百年当作希伯来人在埃及居住的实际时间的圣经注释家在这里遇到了一个极大的难题。他们必须假设这四代人每代平均间隔一百年。这是与现有的证据相矛盾。但由于第13节所说的四百年必定是指着从亚伯兰到出埃及的时期说的（见对第13节的注释），而且以色列人在埃及居住的实际时间只有215年，因此此预言与其应验之间并没有任何的差异。迦勒是从犹大下来的第四代（代上2:3-5,18），而是摩西是从利未下来的第四代（出6:16-20）。根据创15:13,16节来确定各“代”之间间隔长度的努力是毫无根据的，其结果也肯定是使人误解的。但这一点是可以确定的，就是一“代”或一群人进入了埃及，两代人在那里居住过，第四代人从那里又出来了。
    亚摩利人的罪孽。上帝应许之应验的明显迟延有两大基本原因。首先，亚伯兰的后裔需要一定的时间而增殖到足以夺取该地的程度。其次，上帝的慈爱和公义为亚摩利人赢得了他们恩典之日的延期，免得他们或其他的人在他们将被毁灭和国度被夺取时指控上帝偏心和不公平。也就是说，希伯来人还不能拥有此地，上帝也还不想驱散亚摩利人。
    民族的罪孽是有一定的限度的，超过这个限度就必要招致上帝的审判。新近发现的迦南人的神话著作显明了他们在摩西的时代腐化堕落和道德败坏所达到的深度。他们将他们的神描写成残忍凶恶的神，相互残杀和欺骗，令人难以想象的淫乱邪恶。正如大洪水前的人和所多玛人一样，迦南人就象他们的神一样都是被最下流的情欲所控制的。我们发现他们杀害自己的婴孩献为祭物，崇拜蛇，并在他们的神庙中进行淫乱的宗教仪式。他们的圣所容留着专职妓女和妓男。诸多的迦南民族中最强大的亚摩利人在此代表了所有的迦南居民（见书24:15；士6:10等）。
17 【和合本】日落天黑，不料有冒烟的炉并烧着的火把从那些肉块中经过。
【吕振中】日落时、天黑压压，忽有冒烟的手提炉子、和烧着的火把、从那些肉块中经过。
【思高本】当日落天黑的时候，看，有冒烟的火炉和燃着的火炬，由那些肉块间经过。
【现代本】日落天黑的时候，突然有冒着烟的火炉和燃烧着的火炬出现，从那两行肉块中间经过。
【KJV】And it came to pass, that, when the sun went down, and it was dark, behold a smoking furnace, and a burning lamp that passed between those pieces.
【NIV】When the sun had set and darkness had fallen, a smoking firepot with a blazing torch appeared and passed between the pieces.
【BBE】Then when the sun went down and it was dark, he saw a smoking fire and a flaming light which went between the parts of the bodies.
【ASV】And it came to pass, that, when the sun went down, and it was dark, behold, a smoking furnace, and a flaming torch that passed between these pieces.
【本会注释】
    烧着的火把。神圣启示的最后部分是为了加深亚伯兰对上帝应许之可靠性的感受。“冒烟的炉”或“烧着的火把”，象征着上帝的临格，在劈开的尸体中间经过，就象亚伯兰自己白天所做的那样。祭物被完全烧灭的事实证明这不仅仅是一个异象（《祖知》第137页）。上帝借着这个看得见的兆头确立了祂与亚伯兰所立的约。亚伯兰头一次看到了上帝临格的神圣表号。
18 【和合本】当那日，耶和华与亚伯兰立约，说：“我已赐给你的后裔，从埃及河直到伯拉大河之地，
【吕振中】就在那一天，永恒主就同亚伯兰立了约说∶“这地我已经给了你的后裔了∶就是从埃及河直到大河、就是伯拉河、那一带∶
【思高本】在这一天，上主与亚巴郎立约说：“我要赐给你后裔的这土地，是从埃及河直到幼发拉的河，
【现代本】上主就在那时、那地方跟亚伯兰立约。他说：“我把这块土地赐给你的后代：这块地从埃及的边境一直伸展到幼发拉底大河，
【KJV】In the same day the LORD made a covenant with Abram, saying, Unto thy seed have I given this land, from the river of Egypt unto the great river, the river Euphrates:
【NIV】On that day the Lord made a covenant with Abram and said, "To your descendants I give this land, from the river of Egypt to the great river, the Euphrates-
【BBE】In that day the Lord made an agreement with Abram, and said, To your seed have I given this land from the river of Egypt to the great river, the river Euphrates:
【ASV】In that day Jehovah made a covenant with Abram, saying, Unto thy seed have I given this land, from the river of Egypt unto the great river, the river Euphrates:
【本会注释】
    这地。上帝在此再次确认了关于拥有迦南地的应许。应许之地准确的地理范围被首次表明。实际上这些边界是在大卫和所罗门作王时实现的（见王上4:21；代下9:26）。
19 【和合本】就是基尼人、基尼洗人、甲摩尼人、
【吕振中】就是基尼人、基尼洗人、甲摩尼人、
【思高本】就是刻尼人、刻纳次人、卡德摩尼人、
【现代本】包括基尼人、基尼洗人、甲摩尼人、
【KJV】The Kenites, and the Kenizzites, and the Kadmonites,
【NIV】the land of the Kenites, Kenizzites, Kadmonites,
【BBE】The Kenite, the Kenizzite, and the Kadmonite,
【ASV】the Kenite, and the Kenizzite, and the Kadmonite,
【本会注释】
    基尼人。这里所列举的十个民族并不包括所有的迦南人。这个数字可能象征着普遍性。基尼人居住在巴勒斯坦西南部的山区，在亚玛力人的附近（民24:20,21；撒上15:6）。他们的起源不详。在某一时期，他们曾与米甸人通婚，因为摩西的内兄何巴既被称为基尼人（士1:16；4:11）又被称为米甸人（民10:29）。他们可能是米甸人的一个亚科。
    基尼洗人。尚未被认定。有人认为他们是以扫的孙子基纳斯的后代（创36:15）。如果真是这样的话，那么他们在这里被当作一个民族而被提及就必将成为一个预言，因为亚伯兰的孙子以扫这时还没有出生呢。这种观点很难令人接受。
    甲摩尼人。在圣经的其他地方从未被提到过。他们的起源无法被确定。他们名字的意思就是“东方人”。这暗示着他们居住在迦南的东部地区。
20 【和合本】赫人、比利洗人、利乏音人、
【吕振中】赫人、比利洗人、高身汉种的人、
【思高本】赫特人、培黎齐人、勒法因人、
【现代本】赫人、比利洗人、利乏音人、
【KJV】And the Hittites, and the Perizzites, and the Rephaims,
【NIV】Hittites, Perizzites, Rephaites,
【BBE】And the Hittite, and the Perizzite, and the Rephaim,
【ASV】and the Hittite, and the Perizzite, and the Rephaim,
【本会注释】
    赫人。见对创10:15节的注释。
    比利洗人。见对创13:7节的注释。
    利乏音人。见对创14:5节的注释。
21 【和合本】亚摩利人、迦南人、革迦撒人、耶布斯人之地。”
【吕振中】亚摩利人、迦南人、革迦撒人、耶布斯人、之地。”
【思高本】阿摩黎人、客纳罕人、基尔加士人和耶步斯人的土地。”
【现代本】亚摩利人、迦南人、革迦撒人，和耶布斯人的土地。”
【KJV】And the Amorites, and the Canaanites, and the Girgashites, and the Jebusites.
【NIV】Amorites, Canaanites, Girgashites and Jebusites."
【BBE】And the Amorite, and the Canaanite, and the Girgashite, and the Jebusite.
【ASV】and the Amorite, and the Canaanite, and the Girgashite, and the Jebusite.
【本会注释】
    亚摩利人。对于第21节中所提到的这些民族以及其他的民族，见对创10:15,16节的注释。

怀爱论的注释

1-21 《祖知》第136-137页；《赎》第75-76页
1 《善》第86页；《福山》第57页；《证》第3册第434页；《证》第6册第312页；《证》第7册第287页；《证》第9册第152页
1,3 《赎》第76页
1-3 《祖知》第136页
5 《赎》第75,77页
6 《祖知》第370页
12 《祖知》第137页
12-14 《赎》第75页
13 《基教》第287页
13,14 《祖知》第282页；《赎》第120页
14 《历》第32页
16 《祖知》第232,434页；《证》第5册第208页
18 《祖知》第137,716页


第 16 章

【本会注释】
1 撒莱不能生育，将夏甲献给亚伯兰为妾。
4 夏甲因小看她的主母遭折磨而逃走。
7 一位天使要她回去服在主母手下，11 又告诉她要生一个儿子。
15 以实玛利出生。

夏甲和以实玛利
1 【和合本】亚伯兰的妻子撒莱不给他生儿女。撒莱有一个使女，名叫夏甲，是埃及人。
【吕振中】亚伯兰的妻子撒莱不给他生儿女；可是撒莱有一个婢女，是埃及人，她名叫夏甲。
【思高本】亚巴郎的妻子撒辣依，没有给他生孩子，她有个埃及婢女，名叫哈加尔。
【现代本】亚伯兰的妻子莎莱没有替他生儿女。莎莱有一个女奴叫夏甲，是埃及人。
【KJV】Now Sarai Abram's wife bare him no children: and she had an handmaid, an Egyptian, whose name was Hagar.
【NIV】Now Sarai, Abram's wife, had borne him no children. But she had an Egyptian maidservant named Hagar;
【BBE】Now Sarai, Abram's wife, had given him no children; and she had a servant, a woman of Egypt whose name was Hagar.
【ASV】Now Sarai, Abram's wife, bare him no children: and she had a handmaid, an Egyptian, whose name was Hagar.
【本会注释】
    一个使女。尽管拥有上帝所有的应许，但事实上在亚伯兰首次领受上帝的应许之后的十年里一直没有一个孩子（第3节）。撒莱的埃及使女夏甲被引进。由于埃及人在亚伯兰的时代是一个强大的民族，所以在一个巴勒斯坦的家族中发现一个埃及使女是极为罕见的事。夏甲可能是当撒莱被带到法老宫中时赐予她的私人随从（见创12:15,16）。她仍旧在亚伯兰的家中侍奉的事实有助于显明法老没有收回他赐给亚伯兰的礼物。
    夏甲。这不是一个埃及名字。圣经中没有告诉我们她的原名是什么。夏甲这个名字在阿拉伯语中的意思就是“逃跑”，可能是在她从她主母那里逃跑以后被命名的。
2 【和合本】撒莱对亚伯兰说：“耶和华使我不能生育。求你和我的使女同房，或者我可以因她得孩子（得孩子：原文作被建立）。”亚伯兰听从了撒莱的话。
【吕振中】撒莱对亚伯兰说∶“你看，永恒主抑制我、使我不能生育；求你进去找我婢女，同房，或者我的后裔得以树立起来。”亚伯兰听从了撒莱的话。
【思高本】撒辣依就对亚巴郎说：“请看，上主既使我不能生育，你可去亲近我的婢女，或许我能由她得到孩子。”亚巴郎就听了撒辣依的话。
【现代本】莎莱对亚伯兰说：“上主使我不能生育。请你跟我的女奴同房吧！也许她能替我生一个儿子。”亚伯兰同意莎莱的话。
【KJV】And Sarai said unto Abram, Behold now, the LORD hath restrained me from bearing: I pray thee, go in unto my maid; it may be that I may obtain children by her. And Abram hearkened to the voice of Sarai.
【NIV】so she said to Abram, "The Lord has kept me from having children. Go, sleep with my maidservant; perhaps I can build a family through her." Abram agreed to what Sarai said.
【BBE】And Sarai said to Abram, See, the Lord has not let me have children; go in to my servant, for I may get a family through her. And Abram did as Sarai said.
【ASV】And Sarai said unto Abram, Behold now, Jehovah hath restrained me from bearing; go in, I pray thee, unto my handmaid; it may be that I shall obtain children by her. And Abram hearkened to the voice of Sarai.
【本会注释】
    和我的使女同房。撒莱缺乏信心地推论认为她已经没有指望生孩子了，于是她决定依照她本国的风俗去做，为要给家中提供一个后嗣。美索不达米亚的法典允许无子的妻子将她的一个奴仆给她的丈夫生子归在她的名下。法典中还特别规定了这种儿女的权利。条例对正妻在奴仆生子后也生子的情况，或当奴仆在生子后因被尊重而变得专横时都做了必要的规定（见《汉穆拉比法典》第144-146,170,171条）。
    亚伯兰听从了。信心可能是真实的，但在压力和困惑之中却被证实是软弱的。充满活力的信心会紧紧地抓住上帝的应许，全然相信上帝必会实现祂的应许。除了三、四次短暂的时节以外，这就是亚伯兰在漫长而曲折的人生当中所具有的信心。上帝不需要亚伯兰的设计来实现祂的应许。祂唯一的要求就是信靠与顺从。亚伯兰在顺服撒莱鲁莽建议的事上重蹈了亚当的后尘。这两次事件所导致的结果都是痛苦与失望，所想象的赐福被证实是一种咒诅。亚伯兰因着听从撒莱的建议为自己制造了影响深远的麻烦，其中包含着家庭的纠纷和心痛以及妻妾的子女之间所产生的仇恨。直至今日，撒莱和夏甲后裔的现代代表，犹太人和阿拉伯人之间依然在为拥有圣地而争持不休。
3 【和合本】于是亚伯兰的妻子撒莱将使女埃及人夏甲给了丈夫为妾；那时亚伯兰在迦南已经住了十年。
【吕振中】这样，亚伯兰在迦南地住了十年之后，亚伯兰的妻子撒莱才取了她的婢女埃及人夏甲给自己的丈夫亚伯兰为妾。
【思高本】亚巴郎住在客纳罕地十年后，亚巴郎的妻子撒辣依将自己的埃及婢女哈加尔，给了丈夫亚巴郎做妾。
【现代本】莎莱就把夏甲交给亚伯兰为妾。（这件事是亚伯兰在迦南住了十年以后才发生的。）
【KJV】And Sarai Abram's wife took Hagar her maid the Egyptian, after Abram had dwelt ten years in the land of Canaan, and gave her to her husband Abram to be his wife.
【NIV】So after Abram had been living in Canaan ten years, Sarai his wife took her Egyptian maidservant Hagar and gave her to her husband to be his wife.
【BBE】So after Abram had been living for ten years in the land of Canaan, Sarai took Hagar, her Egyptian servant, and gave her to Abram for his wife.
【ASV】And Sarai, Abram's wife, took Hagar the Egyptian, her handmaid, after Abram had dwelt ten years in the land of Canaan, and gave her to Abram her husband to be his wife.
【本会注释】
    十年。亚伯兰和撒莱坚持了十年之久的信心现在要被放弃了。这一注释很可能是为了说明他们对后嗣来临的耽延而产生的急躁之情。但亚伯兰并没有意识到这种耽延正是上帝为要试验他的信心和修炼他的品格而设定的。
4 【和合本】亚伯兰与夏甲同房，夏甲就怀了孕；她见自己有孕，就小看她的主母。
【吕振中】亚伯兰和夏甲同床，夏甲就怀了孕。夏甲见自己有了孕，就轻看她的主母。
【思高本】亚巴郎自从同哈加尔亲近，哈加尔就怀了孕；她见自己怀了孕；就看不起自己的主母。
【现代本】亚伯兰跟夏甲同房，她怀了孕。她一发觉自己怀孕，就骄傲起来，瞧不起莎莱。
【KJV】And he went in unto Hagar, and she conceived: and when she saw that she had conceived, her mistress was despised in her eyes.
【NIV】He slept with Hagar, and she conceived. When she knew she was pregnant, she began to despise her mistress.
【BBE】And he went in to Hagar and she became with child, and when she saw that she was with child, she no longer had any respect for her master's wife.
【ASV】And he went in unto Hagar, and she conceived: and when she saw that she had conceived, her mistress was despised in her eyes.
【本会注释】
    就小看她的主母。不会生育在希伯来人当中一直被视为是一种耻辱（创30:1,23；利20:20；见对路1:25节的注释），而多产被视为是上帝厚爱的一种特别标志（见创21:6；24:60；出23:26等）。这位被纳为妾的埃及使女（第3节）忘记她特许的身份而变得傲慢起来的表现正是意料之中的行为。她绝不会赞成她主母的计划；她的孩子凭什么要算为撒莱的儿子？这位多年来一直如此忠心地服侍撒莱的使女被认为是最配成为亚伯兰之妾的人，但她现在却开始小看她以前一直尊重的主母。与上帝所设立的婚姻制度相冲突的家庭都是充满心痛、嫉妒和纷争的家庭。亚伯兰的家庭也不例外，先前的和睦气氛这时已变成了不和。
5 【和合本】撒莱对亚伯兰说：“我因你受屈。我将我的使女放在你怀中，她见自己有了孕，就小看我。愿耶和华在你我中间判断。”
【吕振中】撒莱对亚伯兰说∶“我之受屈都归在你身上；我将我的婢女放在你怀中，她见自己有了孕，就轻看我。愿永恒主在你我之间行判断。”
【思高本】撒辣依对亚巴郎说：“我受羞辱是你的过错。我将我的婢女放在你怀，她一见自己怀了孕，便看不起我。愿上主在我与你之间来判断！”
【现代本】莎莱向亚伯兰埋怨：“都是你不对，那丫头才敢瞧不起我（或译：愿你因我被瞧不起受罚）。我把她交给你；她知道自己有孕，就瞧不起我。愿上主在你我中间主持公道。”
【KJV】And Sarai said unto Abram, My wrong be upon thee: I have given my maid into thy bosom; and when she saw that she had conceived, I was despised in her eyes: the LORD judge between me and thee.
【NIV】Then Sarai said to Abram, "You are responsible for the wrong I am suffering. I put my servant in your arms, and now that she knows she is pregnant, she despises me. May the Lord judge between you and me."
【BBE】And Sarai said to Abram, May my wrong be on you: I gave you my servant for your wife and when she saw that she was with child, she no longer had any respect for me: may the Lord be judge between you and me.
【ASV】And Sarai said unto Abram, My wrong be upon thee: I gave my handmaid into they bosom; and when she saw that she had conceived, I was despised in her eyes: Jehovah judge between me and thee.
【本会注释】
    我因你受屈。撒莱采用了极为焦躁的语言，表明了她对其先前所做之决定的懊悔，并想将此举措及其苦涩的后果都归咎在她丈夫的身上。她甚至不敬虔地使用了耶和华的名，召唤祂对亚伯兰的审判。
6 【和合本】亚伯兰对撒莱说：“使女在你手下，你可以随意待她。”撒莱苦待她，她就从撒莱面前逃走了。
【吕振中】亚伯兰对撒莱说∶“看哪，你的婢女全在你手中，你看怎么好，就怎么样待她吧。”于是撒莱苦待夏甲，夏甲就从撒莱面前逃走了。
【思高本】亚巴郎对撒辣依说：“你的婢女是在你手中；你看怎样好，就怎样待她罢！”于是撒辣依就虐待她，她便由撒辣依面前逃跑了。
【现代本】亚伯兰回答：“好吧！她是你的女奴，在你手中，你可以随意待她！”于是莎莱虐待夏甲，她受不了，就逃走了。
【KJV】But Abram said unto Sarai, Behold, thy maid is in thine hand; do to her as it pleaseth thee. And when Sarai dealt hardly with her, she fled from her face.
【NIV】Your servant is in your hands," Abram said. "Do with her whatever you think best." Then Sarai mistreated Hagar; so she fled from her.
【BBE】And Abram said, The woman is in your power; do with her whatever seems good to you. And Sarai was cruel to her, so that she went running away from her.
【ASV】But Abram said unto Sarai, Behold, thy maid is in thy hand; do to her that which is good in thine eyes. And Sarai dealt hardly with her, and she fled from her face.
【本会注释】
    你可以随意待她。古美索不达米亚的汉穆拉比法典中的第146条说：“若该女奴后来因她生子而欲与其主母平起平坐，其主母不可卖她；她可以给她加上奴隶的记号，将她算为奴隶”。该法规允许主人将傲慢的奴隶妾降为卑，但也对其主人设立了一定的限制。生在美索不达米亚并在那里受过教育的亚伯兰非常了解其故乡的法律和风俗，因此便遵守了这个允许他的妻子使夏甲降卑但不出卖她的法规。亚伯兰的和解处置也可以从他对撒莱的许可中明显地看出来。他抑制住了他自己的情感为要恢复不安之家庭的和谐。另一方面，他在屈服撒莱想对他孩子未来的母亲施加不公正刑罚的冲动意图上表现出了他的软弱。
    撒莱苦待她。当撒莱按照当时的民法规则恢复了她为奴的身份后，她甚至采用体罚的方式，正如希伯来语中“苦待”一词所暗示的。以至于，夏甲不得不逃离亚伯兰的家。如果奴隶逃跑有过错的话，那么她主母应负责予以指责。
7 【和合本】耶和华的使者在旷野书珥路上的水泉旁遇见她，
【吕振中】永恒主的使者在旷野的水泉边，在往书珥路上的泉旁遇见了她。
【思高本】上主的使者在旷野的水泉旁，即在往叔尔道上的水泉旁，遇见了她，
【现代本】上主的天使在旷野，在通往书珥路上的一个水泉旁边遇见夏甲，
【KJV】And the angel of the LORD found her by a fountain of water in the wilderness, by the fountain in the way to Shur.
【NIV】The angel of the Lord found Hagar near a spring in the desert; it was the spring that is beside the road to Shur.
【BBE】And an angel of the Lord came to her by a fountain of water in the waste land, by the fountain on the way to Shur.
【ASV】And the angel of Jehovah found her by a fountain of water in the wilderness, by the fountain in the way to Shur.
【本会注释】
    耶和华的使者。尽管绝大多数保守的解经家都在此识别出了神格中的第二位，但我们无法确定祂是否以人的形象出现。天使经常被用来传达上帝对人的信息，这位“耶和华的使者”可能被夏甲理解为耶和华本身（第13节），或许他只是个耶和华的代表。怀爱伦只是称他为“一位天使”（《祖知》第145,152页）。上帝本身屡次向亚伯兰显现（徒7:2；创12:1；13:14；15:1；17:1；18:1；21:12）。只有一次是一位天使奉命向他说话（创22:11,15）。这里的记载与那位天使的来访十分相象，但与上帝本身显现的那些经历却有着相当大的差别。
    在书珥路上。夏甲在回她埃及本国的路上，并且已经几乎到达了埃及的边境（见创25:18；撒上15:7）。原文中“水泉”一词前面的特定冠词暗示着这是一个特定的、众所周知的水泉。
8 【和合本】对她说：“撒莱的使女夏甲，你从哪里来？要往哪里去？”夏甲说：“我从我的主母撒莱面前逃出来。”
【吕振中】就说∶“撒莱的婢女夏甲，你从哪里来？要往哪里去？”夏甲说∶“我从我主母撒莱面前逃出来。”
【思高本】对她说：“撒辣依的婢女哈加尔！你从那来，要往那去？”她答说：“我由我主母撒辣依那逃出来的。”
【现代本】对她说：“莎莱的女奴夏甲呀，你从哪里来？往哪里去？”她回答：“我从女主人莎莱那里逃出来。”
【KJV】And he said, Hagar, Sarai's maid, whence camest thou? and whither wilt thou go? And she said, I flee from the face of my mistress Sarai.
【NIV】And he said, "Hagar, servant of Sarai, where have you come from, and where are you going?" "I'm running away from my mistress Sarai," she answered.
【BBE】And he said, Hagar, Sarai's servant, where have you come from and where are you going? And she said, I am running away from Sarai, my master's wife.
【ASV】And he said, Hagar, Sarai's handmaid, whence camest thou? and whither goest thou? And she said, I am fleeing from the face of my mistress Sarai.
9 【和合本】耶和华的使者对她说：“你回到你主母那里，服在她手下”；
【吕振中】永恒主的使者对夏甲说∶“你回到你主母那里，屈服在她手下。”
【思高本】上主的使者对她说：“你要回到你主母那，屈服在她手下。”
【现代本】上主的天使说：“你要回到女主人那里去，顺从她。”
【KJV】And the angel of the LORD said unto her, Return to thy mistress, and submit thyself under her hands.
【NIV】Then the angel of the Lord told her, "Go back to your mistress and submit to her."
【BBE】And the angel said to her, Go back, and put yourself under her authority.
【ASV】And the angel of Jehovah said unto her, Return to thy mistress, and submit thyself under her hands.
【本会注释】
    服在她手下。希伯来文的动词“服”是第6节中被译为“苦待”一词的另一种动词形式。不论撒莱会怎样苦待她，夏甲都必须回去温顺地服在撒莱手下。
    上帝并没有宽容撒莱对夏甲粗暴的作为。祂将惩罚那些滥用职权的人，但祂很少将这种职能托付给那些忍受苦毒与不公待遇的人。温顺柔和是上帝期盼祂儿女所应具有的品格（见弗6:5；西3:22；彼前2:18-23）。
10 【和合本】又说：“我必使你的后裔极其繁多，甚至不可胜数”；
【吕振中】永恒主的使者又对她说∶“我必定使你的后裔大大增多，多到数不过来。”
【思高本】上主的使者又对她说：“我要使你的后裔繁衍，多得不可胜数。”
【现代本】天使又说：“我要使你的子孙众多，没有人能数算得出。
【KJV】And the angel of the LORD said unto her, I will multiply thy seed exceedingly, that it shall not be numbered for multitude.
【NIV】The angel added, "I will so increase your descendants that they will be too numerous to count."
【BBE】And the angel of the Lord said, Your seed will be greatly increased so that it may not be numbered.
【ASV】And the angel of Jehovah said unto her, I will greatly multiply thy seed, that it shall not be numbered for multitude.
【本会注释】
    我必使你的后裔极其繁多。上帝意识到夏甲所面临的窘迫境遇，上帝也意识到她所面临的这种境遇的主要责任不在她身上。夏甲尊敬了真神，祂绝不会将她置于绝境当中不管。祂在那里向她这样一个奴隶所发出的应许是绝无仅有的。这个应许使夏甲大得安慰。他的儿子虽然不是神圣计划中的那个儿子，但他依然可以分享上帝向亚伯兰所发出的应许。上帝曾应许要使亚伯兰的后裔繁多，祂并没有将这个应许局限于撒莱的后裔之中。因此，祂将一字一句地按照祂所应许的去行，但将属灵的赐福留给了应许所原定的后裔，以撒（见加4:23-30；罗9:7,8）。
11 【和合本】并说：“你如今怀孕要生一个儿子，可以给他起名叫以实玛利（就是上帝听见的意思），因为耶和华听见了你的苦情。
【吕振中】永恒主的使者又对她说∶“看哪，你如今怀了孕，必生个儿子；你要给他起名叫以实玛利，因为你受的苦难永恒主听见了。
【思高本】上主的使者再对她说：“看，你已怀孕，要生个儿子；要给他起名叫依市玛耳，因为上主俯听了你的苦诉。
【现代本】你将要生一个儿子；你要给他取名以实玛利（希伯来语的意思是：上帝垂听），因为上主听到你诉苦。
【KJV】And the angel of the LORD said unto her, Behold, thou art with child and shalt bear a son, and shalt call his name Ishmael; because the LORD hath heard thy affliction.
【NIV】The angel of the Lord also said to her: "You are now with child and you will have a son. You shall name him Ishmael, for the Lord has heard of your misery.
【BBE】And the angel of the Lord said, See, you are with child and will give birth to a son, to whom you will give the name Ishmael, because the ears of the Lord were open to your sorrow.
【ASV】And the angel of Jehovah said unto her, Behold, thou art with child, and shalt bear a son; and thou shalt call his name Ishmael, because Jehovah hath heard thy affliction.
【本会注释】
    以实玛利。这是上帝第一次为一位未出生的婴儿起名字（见创17:19；路1:13,31）。祂借此向夏甲表明祂对她和她的后裔的关心。以实玛利就是“上帝听见”的意思。这个名字提醒着以实玛利，他是上帝仁慈眷佑的一个对象。
12 【和合本】他为人必象野驴。他的手要攻打人，人的手也要攻打他；他必住在众弟兄的东边。”
【吕振中】你儿子必像人类中的野驴∶他的手必攻打人；人的手也必攻打他；他必居于和众邦亲相对的地位。”
【思高本】他将来为人，像头野驴；他要反对众人，众人也要反对他；他要冲着自己的众兄弟支搭帐幕。”
【现代本】你儿子将像一头野驴，处处敌对人；人也要敌对他。他要跟亲族隔离，独自生活。”
【KJV】And he will be a wild man; his hand will be against every man, and every man's hand against him; and he shall dwell in the presence of all his brethren.
【NIV】He will be a wild donkey of a man; his hand will be against everyone and everyone's hand against him, and he will live in hostility toward all his brothers."
【BBE】And he will be like a mountain ass among men; his hand will be against every man and every man's hand against him, and he will keep his place against all his brothers.
【ASV】And he shall be as a wild ass among men; his hand shall be against every man, and every man's hand against him; and he shall dwell over against all his brethren.
【本会注释】
    他为人必象野驴。原文的字面意思就是“人的野驴”，正如英文RSV版所翻译的那样。这种形象化的说法将他比作一种在沙漠中随意游荡的、野生的、无法驯服的野驴，生动地描述了贝都因人驰骋荒漠、对自由的热爱。他们粗犷俭朴，沉迷于自然界多姿多彩的美景而厌恶城市的生活。伯39:5-8节对野驴赋予了一个极为赋有诗意的描绘。
    他的手要攻打人。这是对大多数称他们的祖宗是以实玛利的阿拉伯人的准确描述。许多强大的国家曾试图征服阿拉伯半岛，并使其顺服他们的旨意，但没有任何一个国家获得了永久的成功。阿拉伯人一直保持着他们的独立，上帝一直保守着他们，使他们成为祂仁慈眷佑的持久的纪念碑。他们今日依旧是这一神圣预言的真实性的一个不可辩驳的证据。
13 【和合本】夏甲就称那对她说话的耶和华为“看顾人的上帝”。因而说：“在这里我也看见那看顾我的吗？”
【吕振中】于是夏甲称那对她说话的永恒主叫‘你是看见万事的上帝’，因为她说∶“连在这里我也居然看见那看着我的么？”
【思高本】哈加尔遂给那对她说话的上主起名叫“你是看顾人的天主，”因为她说：“我不是也看见了那看顾人的天主吗？”
【现代本】于是，夏甲向那位对她说话的上主说：“你是察看万事的上帝，我真的看见上帝而仍然活着来述说这件事吗？”
【KJV】And she called the name of the LORD that spake unto her, Thou God seest me: for she said, Have I also here looked after him that seeth me?
【NIV】She gave this name to the Lord who spoke to her: "You are the God who sees me," for she said, "I have now seen the One who sees me."
【BBE】And to the Lord who was talking with her she gave this name, You are a God who is seen; for she said, Have I not even here in the waste land had a vision of God and am still living?
【ASV】And she called the name of Jehovah that spake unto her, Thou art a God that seeth: for she said, Have I even here looked after him that seeth me?
【本会注释】
    看顾人的上帝。这个经历使夏甲确信上帝向她说了话。她显然相信凡看见上帝的人必定要死（出20:19；33:20），因此她因看见祂却仍存活而感到惊讶。因此她称祂为“看顾人的上帝”，因祂不仅看顾了她并在她危难时来到她面前，而且允许她看见祂而依旧存活。
14 【和合本】所以这井名叫庇耳拉海莱。这井正在加低斯和巴列中间。
【吕振中】因此这井名叫庇耳拉海莱∶看哪，就在加低斯与巴列之间呢。
【思高本】为此她给那井起名叫拉海洛依井。这井是在卡德士与贝勒得之间。
【现代本】因此，人家叫那口井庇耳拉海莱；这口井在加低斯和巴列中间。
【KJV】Wherefore the well was called Beerlahairoi; behold, it is between Kadesh and Bered.
【NIV】That is why the well was called Beer Lahai Roi ; it is still there, between Kadesh and Bered.
【BBE】So that fountain was named, Fountain of Life and Vision: it is between Kadesh and Bered.
【ASV】Wherefore the well was called Beer-lahai-roi; behold, it is between Kadesh and Bered.
【本会注释】
    庇耳拉海莱。从此这井被称为“那看顾我的永活者之井”。历代以来，在这口井旁饮水的阿拉伯人都会想起上帝曾在这里将自身显现给他们的祖宗。
    正在加低斯和巴列中间。这井在创24:62和25:11节也提到过，但其地理位置已经迷失了。由于巴列也是一个不为人知的地名，因此我们唯一能说的就是这井一定是在位于迦南西南部的加低斯的西边，在前往埃及的路上。有些学者将其认定为爱因加低斯井，阿拉伯人称该井为每拉希夏甲。
15 【和合本】后来夏甲给亚伯兰生了一个儿子；亚伯兰给他起名叫以实玛利。
【吕振中】夏甲给亚伯兰生了一个儿子，亚伯兰给他的儿子、就是夏甲所生的、起名叫以实玛利。
【思高本】哈加尔给亚巴郎生了一个儿子，亚巴郎给哈加尔所生的儿子，起名叫依市玛耳。
【现代本】夏甲给亚伯兰生了一个儿子；亚伯兰给他取名以实玛利。
【KJV】And Hagar bare Abram a son: and Abram called his son's name, which Hagar bare, Ishmael.
【NIV】So Hagar bore Abram a son, and Abram gave the name Ishmael to the son she had borne.
【BBE】And Hagar gave birth to a child, the son of Abram, to whom Abram gave the name of Ishmael.
【ASV】And Hagar bare Abram a son: and Abram called the name of his son, whom Hagar bare, Ishmael.
【本会注释】
    夏甲给亚伯兰生了一个儿子。按照上帝给予夏甲的命令，亚伯兰给他的儿子起名叫以实玛利。十三年之久，亚伯兰似乎一直怀着以实玛利就是所应许之后裔的幻觉。当亚伯兰九十九岁的时候，上帝的旨意才更清晰地向他展示出来（见创17:1,18）。
16 【和合本】夏甲给亚伯兰生以实玛利的时候，亚伯兰年八十六岁。
【吕振中】夏甲给亚伯兰生了以实玛利的时候，亚伯兰正八十六岁。
【思高本】哈加尔给亚巴郎生依市玛耳时，亚巴郎已八十六岁。
【现代本】夏甲为亚伯兰生以实玛利时亚伯兰八十六岁。
【KJV】And Abram was fourscore and six years old, when Hagar bare Ishmael to Abram.
【NIV】Abram was eighty-six years old when Hagar bore him Ishmael.
【BBE】Abram was eighty-six years old when Hagar gave birth to Ishmael.
【ASV】And Abram was fourscore and six years old, when Hagar bare Ishmael to Abram.

怀爱伦的注释

1-16 《祖知》第145-147页；《赎》第77-83页
3 《祖知》第174页
6,8-11《祖知》第145页
12 《临家》第226页；《祖知》第174页
13 《早》第112页；《基教》第348页；《今生》第291页；《证》第5册第558,627页


第 17 章

【本会注释】
1 上帝重新坚立盟约。
5 亚伯兰的名字被更改作为对更大赐福的证据。
10 割礼的设定。
15 撒莱的名字被更改，她蒙赐福。
17 以撒被应许。
23 亚伯拉罕和以实玛利行了割礼。

割礼：立约的记号
1 【和合本】亚伯兰年九十九岁的时候，耶和华向他显现，对他说：“我是全能的上帝。你当在我面前作完全人，
【吕振中】亚伯兰九十九岁的时候，永恒主向亚伯兰显现，说∶“我是全能的上帝；你在我面前往来，要纯全无疵。
【思高本】亚巴郎九十九岁时，上主显现给他，对他说：“我是全能的天主，你当在我面前行走，作个成全的人。
【现代本】亚伯兰九十九岁的时候，上主向他显现，说：“我是全能的上帝。你要服从我，要做一个诚实正直的人。
【KJV】And when Abram was ninety years old and nine, the LORD appeared to Abram, and said unto him, I am the Almighty God; walk before me, and be thou perfect.
【NIV】When Abram was ninety-nine years old, the Lord appeared to him and said, "I am God Almighty ; walk before me and be blameless.
【BBE】When Abram was ninety-nine years old, the Lord came to him, and said, I am God, Ruler of all; go in my ways and be upright in all things,
【ASV】And when Abram was ninety years old and nine, Jehovah appeared to Abram, and said unto him, I am God Almighty; walk before me, and be thou perfect.
【本会注释】
    亚伯兰年九十九岁的时候。从以实玛利出生到上帝再次向亚伯兰显现之时已有十三年的光阴了（创16:16）。在此之前的十一年中上帝至少向他显现过四次（见创12:1,7；13:14；15:1）。上帝长时期地不向亚伯兰再次显现可能并非出于无意。这可能是上帝对亚伯兰不耐心等候上帝按照祂自己的时间和方法来实现祂旨意的纠正性的惩罚。
    我是全能的上帝。上帝的这个名称，`El-Shaddai，只在《创世记》和《约伯记》中出现过，在《创世记》中出现过6次而在《约伯记》中出现31次。这是证明这两卷书是同一位作者所著的证据之一。Shaddai一词的起源和含义均不确定，但英文KJV版将此词译为“全能”可能是最为贴切的译法（赛13:6；珥1:15）。根据上帝将要向亚伯兰发出的新应许可以看出这个名称是精心选用的。自从他进入迦南地以来，已有二十四年之久了（见创12:4）。在头十年中，上帝不断地应许亚伯兰将有一个儿子，直到他将命运掌握在自己手中，娶夏甲为妾并生出以实玛利为止。从以实玛利出生起，圣经中再也没有任何亚伯兰获得上帝进一步启示的记录了。亚伯兰似乎认为以实玛利就是上帝之应许的实现（见第17,18节）。当上帝准备更新祂对亚伯兰的应许时，上帝却发现他有些怀疑。正是由于这种原因，上帝称自己为“全能的上帝”，不论在人看来是何等的困难，对于祂来说没有什么事情是不可能的。

巴勒斯坦地形图

    在我面前行。亚伯兰已经十三年没有在上帝“面前”完全地行事了，因此上帝命令他要如此行。亚伯兰要行事仿佛就在上帝的眼前一般，明明地知道上帝的审查并且热切地期望着祂的认可；而不是背着祂仿佛知道他的缺点而想要逃避监视。这个命令与用来描述以诺（创5:24）和挪亚（创6:9）之人生的说法有着明显的区别。对于先前的两位先祖，经上记着说他们“与上帝同”行，而亚伯兰却被要求要“在祂面前”行。这暗示着一种不够完全的交情，并且可能暗含着上帝对亚伯兰在娶夏甲为妾的事上所表现的信心之缺乏的不喜悦。
    作完全人。正如因信而获得的义（称义）是立约的必要条件一样，在上帝面前毫无瑕疵的行事（成圣）是保持盟约的必要条件。这一劝勉或许可以成为对亚伯兰过去生活并非毫无瑕疵的一个暗示性的提示。上帝期望亚伯兰明白神圣应许的最终实现需要他更完全地符合上帝纯全圣洁的崇高标准（见太5:8,48）。亚伯兰被召要经历比他以前所知道的更高尚的生活。

2 【和合本】我就与你立约，使你的后裔极其繁多。”
【吕振中】我就在我与你之间立我的约，使你的后裔大大增多。”
【思高本】我要与你立约，使你极其繁盛。”
【现代本】我要跟你立约，使你有许多子孙。”
【KJV】And I will make my covenant between me and thee, and will multiply thee exceedingly.
【NIV】I will confirm my covenant between me and you and will greatly increase your numbers."
【BBE】And I will make an agreement between you and me, and your offspring will be greatly increased.
【ASV】And I will make my covenant between me and thee, and will multiply thee exceedingly.
【本会注释】
    我的约。这并非暗示着一个新的盟约，而是十四多年前（创15）缔结的盟约现在将要实现了。
3 【和合本】亚伯兰俯伏在地；上帝又对他说：
【吕振中】亚伯兰脸伏于地，上帝又告诉他说∶
【思高本】亚巴郎遂俯伏在地；天主又对他说：
【现代本】亚伯兰俯伏在地上；上帝又对他说：
【KJV】And Abram fell on his face: and God talked with him, saying,
【NIV】Abram fell facedown, and God said to him,
【BBE】And Abram went down on his face on the earth, and the Lord God went on talking with him, and said,
【ASV】And Abram fell on his face: and God talked with him, saying,
【本会注释】
    亚伯兰俯伏在地。亚伯兰在多年的缄默之中可能怀疑过上帝是否还会再向他显现，但此时却谦恭敬畏地俯伏下拜。这种敬拜的态度在古代十分普遍，甚至是对人表示尊敬的一种姿势（见创17:17；24:52；民16:22；可14:35）。
4 【和合本】“我与你立约：你要作多国的父。
【吕振中】“论到我，我的约是同你立的；你必做群国之父。
【思高本】“看，是我与你立约：你要成为万民之父；
【现代本】“我跟你立的约是这样：你要作许多民族的祖宗。
【KJV】As for me, behold, my covenant is with thee, and thou shalt be a father of many nations.
【NIV】As for me, this is my covenant with you: You will be the father of many nations.
【BBE】As for me, my agreement is made with you, and you will be the father of nations without end.
【ASV】As for me, behold, my covenant is with thee, and thou shalt be the father of a multitude of nations.
【本会注释】
    至于我。上帝以强调的方式在句子的开头指向祂自己。这种说法的意思就等于说：“就我而言，我”或“对我来说，我”信守多年以前所立的盟约。
    多国的父。这一预言具有一种双重的应验。首先，该预言指明了那些能够追溯他们的家谱直至亚伯兰的诸多部族。以实玛利族的阿拉伯人、米甸人和其他从基土拉延续下来的阿拉伯部族（见创25:1-4），另外还有以东人以及以色列人。所有这些都是亚伯兰的后裔。从更广的意义上说，这一应许指向的是不计其数的称亚伯兰为他们父亲的属灵后代（加3:29）。
5 【和合本】从此以后，你的名不再叫亚伯兰，要叫亚伯拉罕，因为我已立你作多国的父。
【吕振中】你的名必不再叫亚伯兰；你的名要改作亚伯拉罕，因为我已立了你做群国之父。”
【思高本】以后，你不再叫做亚巴郎，要叫做亚巴辣罕，因为我已立定你为万民之父，
【现代本】从现在开始，你的名字不再叫亚伯兰，要叫亚伯拉罕（跟希伯来语许多国家的祖宗发音相近），因为我立你作许多民族之父。
【KJV】Neither shall thy name any more be called Abram, but thy name shall be Abraham; for a father of many nations have I made thee.
【NIV】No longer will you be called Abram ; your name will be Abraham, for I have made you a father of many nations.
【BBE】No longer will your name be Abram, but Abraham, for I have made you the father of a number of nations.
【ASV】Neither shall thy name any more be called Abram, but thy name shall be Abraham; for the father of a multitude of nations have I made thee.
【本会注释】
    你的名要叫亚伯拉罕。亚伯兰是许多被上帝改名之人当中的第一位。名字对于古人来说比它们对于我们要重要得多。所有的闪族名称都有意思，通常包含着一个表达父母愿望或感恩的词组或句子。考虑到人们对他们名字所赋予的重要性，上帝更改某个人的名字为的是要使它们与他们在过去或将来的经历相和谐。亚伯兰的意思就是“被高举的父亲”。这个名字在圣经的其他地方再也没有以这种形式出现过，但却以亚比兰的形式出现过（见民16:1；王上16:34），其含义就是“我父被高举”。有些圣经注释者认为亚伯拉罕只是亚伯兰的一种延展形式。但鉴于本节中所给予的解释，这种观点是不大可能的。凭借我们现今对亚伯拉罕时代所流行的各种闪族语言的知识，我们很难解释亚伯拉罕这个名字的含义。最好的解释依然是求助于阿拉伯文的鲁罕（ruham），正如历代的解经家所做的那样。鲁罕的意思就是“繁多”。尽管该词在现有的希伯来文献中从未出现过，但却可能存在于古希伯来文中。因此，亚伯拉罕翻出来的意思就是“多国的父”。这正好与上帝在为他改名之后所做的解释：“我已立你作多国的父”。
6 【和合本】我必使你的后裔极其繁多；国度从你而立，君王从你而出。
【吕振中】我必使你的后裔极能生殖∶我必使你立成为国；君王必从你而出。
【思高本】使你极其繁衍，成为一大民族，君王要由你而出。
【现代本】我要赐给你许许多多子孙；他们的数目足够组成好些国家；他们当中会出一些君王。
【KJV】And I will make thee exceeding fruitful, and I will make nations of thee, and kings shall come out of thee.
【NIV】I will make you very fruitful; I will make nations of you, and kings will come from you.
【BBE】I will make you very fertile, so that nations will come from you and kings will be your offspring.
【ASV】And I will make thee exceeding fruitful, and I will make nations of thee, and kings shall come out of thee.
7 【和合本】我要与你并你世世代代的后裔坚立我的约，作永远的约，是要作你和你后裔的上帝。
【吕振中】在我与你以及你以后的苗裔之间，我必坚立我的约，做世世代代永远的约；好让我做你和你以后的苗裔的上帝。
【思高本】我要在我与你和你历代后裔之间，订立我的约，当作永久的约，就是我要做你和你后裔的天主。
【现代本】“我要坚守我跟你和你世世代代子孙立的约；这是永远的约。我要作你和你子子孙孙的上帝。
【KJV】And I will establish my covenant between me and thee and thy seed after thee in their generations for an everlasting covenant, to be a God unto thee, and to thy seed after thee.
【NIV】I will establish my covenant as an everlasting covenant between me and you and your descendants after you for the generations to come, to be your God and the God of your descendants after you.
【BBE】And I will make between me and you and your seed after you through all generations, an eternal agreement to be a God to you and to your seed after you.
【ASV】And I will establish my covenant between me and thee and thy seed after thee throughout their generations for an everlasting covenant, to be a God unto thee and to thy seed after thee.
【本会注释】
    我要坚立我的约。这约的条款和利益不仅是针对亚伯拉罕个人而言的，而也是对其所有的后代而言的，包括一切属肉体和属灵的后代。上帝在此向亚伯拉罕所发出的应许是专指着基督说的（加3:16；徒2:30）。而且正如保罗所说的，所有的基督徒借着祂也得以分享这一应许（加3:29；徒16:31）。正确地理解该约的条款将为保持上帝与今日的信徒之间正常的关系产生深渊的影响。
    作永远的约。“永远”一词原文的含义并非总是指无休止的时期（见对出21:6节的注释）。圣经中所使用的“永远”一词通常表示境况或情形的持续存在，直到所针对的对象因其固有的本性已不再受境况或情形的影响为止。正如 “愿王万岁（直译为：活到永远）”所表明的那样（王上1:31；尼2:3等），这只是表示希望国王能够得享长寿的意思。由于基督所有的跟随者，亚伯拉罕属灵的后裔，都是盟约之荣耀应许的承受者（加3:7,27-29），所以只要救赎计划仍在运作，这“永远的约”就必将一直有效。这样，上帝与亚伯拉罕所立之约的条款便得以世代有效。
    要作……的上帝。这个应许包含着救恩的全部赐福，而且是亚伯拉罕之约属灵特征的明显标志。上帝将自身献给与祂建立盟约关系的人，并借着与上帝成为亲属关系而将一切的特权、喜乐和荣耀的盼望都授予他。如此成为上帝儿女的人在今生与来世都再也没有什么能够使之更为高兴的了。就好象上帝对亚伯拉罕所说的那样，“无论我拥有什么，也无论我能做些什么，我都将为你和你的后裔而存在和行事”（见罗8:32）。那些有耶和华为他们的上帝的人是有福的（诗144:15）。依据这永约的条款，上帝和信徒都有将自身毫无保留地献给对方。
8 【和合本】我要将你现在寄居的地，就是迦南全地，赐给你和你的后裔永远为业，我也必作他们的上帝。”
【吕振中】我要将你现在寄居的地，就是迦南全地，赐给你和你以后的苗裔，做永远的产业；我还要做他们的上帝。”
【思高本】我必将你现今侨居之地，即客纳罕全地，赐给你和你的后裔做永久的产业；我要作他们的天主。”
【现代本】我要把你现在寄居的土地赐给你和你的后代。这迦南地要成为你子孙永远的产业；我也要作他们的上帝。”
【KJV】And I will give unto thee, and to thy seed after thee, the land wherein thou art a stranger, all the land of Canaan, for an everlasting possession; and I will be their God.
【NIV】The whole land of Canaan, where you are now an alien, I will give as an everlasting possession to you and your descendants after you; and I will be their God."
【BBE】And to you and to your seed after you, I will give the land in which you are living, all the land of Canaan for an eternal heritage; and I will be their God.
【ASV】And I will give unto thee, and to thy seed after thee, the land of thy sojournings, all the land of Canaan, for an everlasting possession; and I will be their God.
【本会注释】
    迦南全地。在那些影响深远的属灵应许之外，上帝又加上了一项保证，就是迦南全地要归属亚伯拉罕和他的子孙。这个应许在过去曾被多次重申（见创12:7；13:15；15:7,18-21）。在这个场合下，上帝告诉他该应许将永远有效，意思就是只要其属肉体的后代遵守盟约中的条款，他们就可以一直拥有此地。而且其忠实的儿女，包括属肉体的和属灵的儿女，最终将永远承受天上的迦南。
9 【和合本】上帝又对亚伯拉罕说：“你和你的后裔必世世代代遵守我的约。
【吕振中】上帝又对亚伯拉罕说∶“你，你务要守我的约，你和你以后的苗裔，世世代代都要守。
【思高本】天主又对亚巴郎说：“你和你的后裔，世世代代应遵守我的约。
【现代本】上帝对亚伯拉罕说：“你也必须坚守我的约；你和你世世代代的子孙都要坚守。
【KJV】And God said unto Abraham, Thou shalt keep my covenant therefore, thou, and thy seed after thee in their generations.
【NIV】Then God said to Abraham, "As for you, you must keep my covenant, you and your descendants after you for the generations to come.
【BBE】And God said to Abraham, On your side, you are to keep the agreement, you and your seed after you through all generations.
【ASV】And God said unto Abraham, And as for thee, thou shalt keep my covenant, thou, and thy seed after thee throughout their generations.
10 【和合本】你们所有的男子都要受割礼；这就是我与你并你的后裔所立的约，是你们所当遵守的。
【吕振中】你们中间所有的男子都要受割礼∶这就是我的约，在我与你们以及你以后的苗裔之间所立的，就是你们所当守的。
【思高本】这就是你们应遵守的，在我与你们以及你的后裔之间所立的约：你们中所有的男子都应受割损。
【现代本】你们当中的男子都必须接受割礼；这是我跟你以及你世世代代的子孙所立的约，你们必须遵守。
【KJV】This is my covenant, which ye shall keep, between me and you and thy seed after thee; Every man child among you shall be circumcised.
【NIV】This is my covenant with you and your descendants after you, the covenant you are to keep: Every male among you shall be circumcised.
【BBE】And this is the agreement which you are to keep with me, you and your seed after you: every male among you is to undergo circumcision.
【ASV】This is my covenant, which ye shall keep, between me and you and thy seed after thee: every male among you shall be circumcised.
【本会注释】
    所有的男子。这句话在希伯来原文中要比英语译文更象是一个命令。这句话可以被直译为“把你们所有男丁的阳皮都割掉”。割礼在此被定立为一个与立约有关的义务。割礼要成为属肉体之以色列人立约的记号，正如洗礼对于属灵的以色列人一样（见创17:11；西2:11,12；多3:5；彼前3:21）。一个与肉体的出生有关，而另一个与属灵的再生相连。
11 【和合本】你们都要受割礼（原文作割阳皮；十四、二十三、二十四、二十五节同）；这是我与你们立约的证据。
【吕振中】你们包皮的肉都要受割礼∶这就要做我与你们之间所立的约的凭证。
【思高本】你们都应割去肉体上的包皮，作为我与你们之间的盟约的标记。
【现代本】从现在起，你们所有的男婴，包括那些你们家里出生和向外国人买来的奴隶，在出生后第八天，都必须接受割礼，以此作为我跟你们立约的记号。
【KJV】And ye shall circumcise the flesh of your foreskin; and it shall be a token of the covenant betwixt me and you.
【NIV】You are to undergo circumcision, and it will be the sign of the covenant between me and you.
【BBE】In the flesh of your private parts you are to undergo it, as a mark of the agreement between me and you.
【ASV】And ye shall be circumcised in the flesh of your foreskin; and it shall be a token of a covenant betwixt me and you.
【本会注释】
    你们都要受割礼。从古至今，人们对这个礼仪的设立赋予了许多不同的解释。亚历山大城的犹太哲学家斐罗相信上帝设立割礼只是出于提倡清洁的目的。其他人认为这是对某种在埃及人和其他异教民族中所流行的偶像崇拜仪式的抗议。加尔文相信这是除掉肉体污秽一种象征，也就是除罪的象征。对于割礼的重要性，我们可以注意到以下几点。设立割礼的目的就是要（1）使亚伯拉罕的后裔从外邦人当中分别出来（弗2:11）；（2）保持人们对耶和华之盟约的记忆（创17:11）；（3）促进道德贞洁的修养（申10:16）；（4）象征因信称义（罗4:11）；（5）象征心里的割礼（罗2:29）；（6）预示基督教的洗礼（西2:11,12）。
    在古代，希伯来人并不是唯一一个行割礼的民族。例如，有记载证明早期的埃及人和许多闪族人都有这种习俗。
    割礼的形式是多种多样的，受割礼的人也有不同年龄或阶级的人。而且这种礼仪在一些非洲部族、阿拉伯人和其他的穆斯林民族以及散居的人群如太平洋海岛的居民中至今仍在流行。
    立约的证据。上帝曾为不同的重大事件设立证据和记号。安息日是为了纪念创造而设立的；割礼是为了纪念亚伯拉罕之约；洗礼是为了纪念基督的死和复活；而圣餐则是为了纪念基督的替罪牺牲。外在的记号可以传授属灵的真理，从而成为上帝指定的属灵赐福的渠道。如此，它们可以作为上帝之恩惠和我们自身之义务与责任的永久提示。
12 【和合本】你们世世代代的男子，无论是家里生的，是在你后裔之外用银子从外人买的，生下来第八日，都要受割礼。
【吕振中】你们中间世世代代的一切男子，无论是家里生的，是用银子从外人买来的，就是不属于你后裔的、生下来八天，都要受割礼。
【思高本】你们中世世代代所有的男子，在生后八日都应受割损；连家中生的，或是用钱买来而不属你种族的外方人，都应受割损。
【现代本】－
【KJV】And he that is eight days old shall be circumcised among you, every man child in your generations, he that is born in the house, or bought with money of any stranger, which is not of thy seed.
【NIV】For the generations to come every male among you who is eight days old must be circumcised, including those born in your household or bought with money from a foreigner-those who are not your offspring.
【BBE】Every male among you, from one generation to another, is to undergo circumcision when he is eight days old, with every servant whose birth takes place in your house, or for whom you gave money to someone of another country, and not of your seed.
【ASV】And he that is eight days old shall be circumcised among you, every male throughout your generations, he that is born in the house, or bought with money of any foreigner that is not of thy seed.
【本会注释】
    世世代代的男子。上帝明确地吩咐亚伯拉罕哪些人应当受割礼，以及什么时候受割礼。这些律例后来被列入摩西的律法当中（利12:3；路2:21）。希伯来人社会中所有的男丁，无论是自主的还是为奴的，都不得例外。割礼作为上帝与亚伯拉罕所立之约的标记成为了以色列人作为上帝选民的记号。因此，每一位以色列男子都接受了这个标记。随着属肉体的以色列人被拒绝作为上帝的选民，割礼也就失去其作为一种宗教仪式的意义了（徒15:5,10,19,20,24,28,29；加2:3-5；5:2-6；罗2:28,29）。
13 【和合本】你家里生的和你用银子买的，都必须受割礼。这样，我的约就立在你们肉体上作永远的约。
【吕振中】你家里生的，和你的银子买来的，都一定要受割礼∶这样，我的约就在你们肉身上做永远的约了。
【思高本】凡在你家中生的，和你用钱买来的奴仆，都该受割损。这样，我的约刻在你们肉体上作为永久的约。
【现代本】你们家里的每一个男子都必须接受割礼；留在肉体上的这一个记号表示我跟你们立了永远的约。
【KJV】He that is born in thy house, and he that is bought with thy money, must needs be circumcised: and my covenant shall be in your flesh for an everlasting covenant.
【NIV】Whether born in your household or bought with your money, they must be circumcised. My covenant in your flesh is to be an everlasting covenant.
【BBE】He who comes to birth in your house and he who is made yours for a price, all are to undergo circumcision; so that my agreement may be marked in your flesh, an agreement for all time.
【ASV】He that is born in thy house, and he that is bought with thy money, must needs be circumcised: and my covenant shall be in your flesh for an everlasting covenant.
14 【和合本】但不受割礼的男子必从民中剪除，因他背了我的约。”
【吕振中】但不受割礼的男子，就是他包皮的肉没有受割礼的，那人就必须从他的族人中被剪除∶他是违背了我的约的。”
【思高本】凡未割去包皮，未受割损的男子，应由民间铲除；因他违犯了我的约。”
【现代本】不受割礼的男子不再算作我的子民，因为他没有坚守我的约。”
【KJV】And the uncircumcised man child whose flesh of his foreskin is not circumcised, that soul shall be cut off from his people; he hath broken my covenant.
【NIV】Any uncircumcised male, who has not been circumcised in the flesh, will be cut off from his people; he has broken my covenant."
【BBE】And any male who does not undergo circumcision will be cut off from his people: my agreement has been broken by him.
【ASV】And the uncircumcised male who is not circumcised in the flesh of his foreskin, that soul shall be cut off from his people; he hath broken my covenant.
【本会注释】
    必从民中剪除。这个判决在摩西的律法中经常出现，作为对其关顶的各种违法行为的处决（见出12:15,19；利17:4,10；民15:30；19:13）。摩西个人的经历表明了上帝对这一礼仪所赋予的合仪式的重要性（出4:24-26）。这里并没有明确地说明这种判决是由会众、行政长官还是上帝亲自执行的。从某一民族中被开除，在某些场合下伴随着死刑（见出31:14），但这并不证明这种判决一律伴随着死刑的执行（见出12:19；利7:20,21；民19:13）。这种判决对于一个未受割礼的希伯来人来说，无论他是儿童还是成年人，他都将失去其作为一个希伯来人所应享有的社会、政治、和宗教地位（见对出12:15节的注释）。
15 【和合本】上帝又对亚伯拉罕说：“你的妻子撒莱不可再叫撒莱，她的名要叫撒拉。
【吕振中】上帝又对亚伯拉罕说∶“你的妻子撒莱，你不要把她名叫撒莱；她的名要叫撒拉。
【思高本】天主又对亚巴郎说：“你的妻子撒辣依，你不要再叫她撒辣依，而要叫她撒辣。
【现代本】上帝对亚伯拉罕说：“你不可再叫你的妻子莎莱；她的名字要改为莎拉。
【KJV】And God said unto Abraham, As for Sarai thy wife, thou shalt not call her name Sarai, but Sarah shall her name be.
【NIV】God also said to Abraham, "As for Sarai your wife, you are no longer to call her Sarai; her name will be Sarah.
【BBE】And God said, As for Sarai, your wife, from now her name will be not Sarai, but Sarah.
【ASV】And God said unto Abraham, As for Sarai thy wife, thou shalt not call her name Sarai, but Sarah shall her name be.
【本会注释】
    她的名要叫撒拉。这是在上帝与亚伯拉罕的交通中第一次以名字称呼他的妻子撒莱。撒莱和撒拉这两个名字之间没有太大的差别。撒莱的意思就是“我的公主”，这个名字变成了简单的撒拉，“公主”。从前，她是亚伯拉罕的公主，从此她要被称为整个民族的公主和祖先。她将既属于亚伯拉罕又属于她的后代。
16 【和合本】我必赐福给她，也要使你从她得一个儿子。我要赐福给她，她也要作多国之母；必有百姓的君王从她而出。”
【吕振中】我必赐福与她，赐给你一个儿子由她而出∶我必赐福与她，使她做多国之母；必有多族之民的王由她而出。”
【思高本】我必要祝福她，使她也给你生个儿子。我要祝福她，使她成为一大民族，人民的君王要由她而生。
【现代本】我要赐福给她，使她为你生一个儿子。我要赐福给她，使她成为万国的母亲；她的后代将出君王。”
【KJV】And I will bless her, and give thee a son also of her: yea, I will bless her, and she shall be a mother of nations; kings of people shall be of her.
【NIV】I will bless her and will surely give you a son by her. I will bless her so that she will be the mother of nations; kings of peoples will come from her."
【BBE】And I will give her a blessing so that you will have a son by her: truly my blessing will be on her, and she will be the mother of nations: kings of peoples will be her offspring.
【ASV】And I will bless her, and moreover I will give thee a son of her: yea, I will bless her, and she shall be a mother of nations; kings of peoples shall be of her.
【本会注释】
    也要从她得一个儿子。经过了多年的等待，上帝终于给亚伯拉罕确切的指示，大意是说所应许的后裔将是撒拉的孩子而不是夏甲的孩子（见加4:22-31）。
    必有百姓的君王从她而出。这主要是指着大卫和他的继承者在犹大的宝座上说的，但也同样包括了以东的王室。上帝向亚伯拉罕保证说尽管人类经常在他们的忙乱中妨碍祂，祂的旨意仍将得胜（见赛46:10,11；55:10,11）。
17 【和合本】亚伯拉罕就俯伏在地喜笑，心里说：“一百岁的人还能得孩子吗？撒拉已经九十岁了，还能生养吗？”
【吕振中】亚伯拉罕就伏脸而笑，心里说∶“一百岁的人还能生孩子么？撒拉已经九十岁，还能生养么？”
【思高本】亚巴郎遂俯伏在地笑起来，心想：“百岁的人还能生子吗？撒辣已九十岁，还能生子？”
【现代本】亚伯拉罕俯伏在地上，他笑，自言自语：“一百岁的老人还能够有孩子吗？莎拉已经九十岁了，还能生孩子吗？”
【KJV】Then Abraham fell upon his face, and laughed, and said in his heart, Shall a child be born unto him that is an hundred years old? and shall Sarah, that is ninety years old, bear?
【NIV】Abraham fell facedown; he laughed and said to himself, "Will a son be born to a man a hundred years old? Will Sarah bear a child at the age of ninety?"
【BBE】Then Abraham went down on his face, and laughing, said in his heart, May a man a hundred years old have a child? will Sarah, at ninety years old, give birth?
【ASV】Then Abraham fell upon his face, and laughed, and said in his heart, Shall a child be born unto him that is a hundred years old? and shall Sarah, that is ninety years old, bear?
【本会注释】
    亚伯拉罕就俯伏在地。亚伯拉罕再次俯伏在地表明他已经从该启示刚开始时的伏卧姿势中站起来了（见第3节）。
    喜笑。圣经注释家们对于亚伯拉罕的喜笑到底是喜乐还是疑惑的表示有着极大的分歧。虽然根据罗4:19,20节而承认前一种观点显得更容易让人接受，但上下文的意思似乎更倾向于后一种观点。保罗在《罗马书》中的话语则应是指亚伯拉罕信服了应许之真实性以后的思想状态。亚伯拉罕所提出的问题可能只是在他心里而不是说出来的。“一百岁的人，还能得孩子吗？”以及“撒拉已经九十岁了，还能生养吗？”，这两个问题并不会让人们觉得他是怀着喜乐的心情说的。这两句话似乎是在表达疑惑。或许，亚伯拉罕的喜笑可能也反映了他在发现上帝对撒拉的应许抹煞了他对以实玛利的计划时的难堪（见创17:18）。那些觉得难以相信在信心的大英雄亚伯拉罕的心中也会有疑惑的人应当留意记载在创12:11-13和16:2-4的事件。另外，注意在创18:12-15节中撒拉的喜笑表明她在亚伯拉罕已经相信之后仍在疑惑（见创21:6,9；另见对19节的注释）。
18 【和合本】亚伯拉罕对上帝说：“但愿以实玛利活在你面前。”
【吕振中】亚伯拉罕对上帝说∶“但愿以实玛利你面前活着就好啦！”
【思高本】亚巴郎对天主说：“只望依市玛耳在你面前生存就够了！”
【现代本】他向上帝说：“何不让以实玛利作我的继承人呢？”
【KJV】And Abraham said unto God, O that Ishmael might live before thee!
【NIV】And Abraham said to God, "If only Ishmael might live under your blessing!"
【BBE】And Abraham said to God, If only Ishmael's life might be your care!
【ASV】And Abraham said unto God, Oh that Ishmael might live before thee!
【本会注释】
    但愿以实玛利活在你面前！这一乞求暗示着自从以实玛利出生以来，亚伯拉罕一直坚信这个儿子将成为所应许的后嗣。由于看不到年纪老迈的撒拉会有给他生子的可能性，于是亚伯拉罕便为以实玛利代求。亚伯拉罕甚至甘愿接受按照他自己的设计而获得的儿子来代替撒拉所要生的儿子。而且，这样也会使他不致因放弃他让以实玛利作其后嗣的公开宣布的计划而感到难堪（见《祖知》第146页）。
19 【和合本】上帝说：“不然，你妻子撒拉要给你生一个儿子，你要给他起名叫以撒。我要与他坚定所立的约，作他后裔永远的约。
【吕振中】上帝说∶“不，是你妻子撒拉必给你生个儿子；你要给他起名叫以撒；我要同他坚立我的约，做他以后的苗裔永远的约。
【思高本】天主说：“你的妻子撒辣确要给你生个儿子，你要给他起名叫依撒格；我要与他和他的后裔，订立我的约当作永久的约。
【现代本】但是上帝说：“不！你的妻子莎拉一定要为你生一个儿子，你要给他取名以撒（希伯来语的意思是：他笑着）。我要向他以及他的子子孙孙坚守我的约；这是永远的约。
【KJV】And God said, Sarah thy wife shall bear thee a son indeed; and thou shalt call his name Isaac: and I will establish my covenant with him for an everlasting covenant, and with his seed after him.
【NIV】Then God said, "Yes, but your wife Sarah will bear you a son, and you will call him Isaac. I will establish my covenant with him as an everlasting covenant for his descendants after him.
【BBE】And God said, Not so; but Sarah, your wife, will have a son, and you will give him the name Isaac, and I will make my agreement with him for ever and with his seed after him.
【ASV】And God said, Nay, but Sarah thy wife shall bear thee a son; and thou shalt call his name Isaac: and I will establish my covenant with him for an everlasting covenant for his seed after him.
【本会注释】
    要给他起名叫以撒。“实在”──无可非议的──撒拉将成为一个母亲，这是毫无疑问的。上帝为撒拉的应许之子所选择的名字以撒，就是“他笑”的意思。这可能是对亚伯拉罕喜笑的援引，是对一个疑惑的软弱时刻的永久提示。然而这个名字更有可能反映了亚伯拉罕在应许之子出生时所将要体验到的喜乐。他现在或许会因为疑惑而喜笑，但当信心与事实相遇的时候他真的就要喜乐了（见创21:6,7；赛54:1；加4:27）。以撒和以实玛利的名字都是在他们出生前被选定的，而亚伯兰和撒莱的名字都是因为一个为他们预备的新经历而被更改的。
20 【和合本】至于以实玛利，我也应允你：我必赐福给他，使他昌盛，极其繁多。他必生十二个族长；我也要使他成为大国。
【吕振中】至于以实玛利呢，我也听你所求；看吧，我已给他祝福；我必使他繁殖，子孙大大增多；他必生十二个族长；我必使他成为大国。
【思高本】至于依市玛耳，我也听从你；我要祝福他，使他繁衍，极其昌盛。他要生十二个族长，我要使他成为一大民族。
【现代本】至于以实玛利，我也听了你的要求。我要赐福给他，使他子孙繁多代代相传。他要作十二个酋长的父亲；我要使他的后代成为大国。
【KJV】And as for Ishmael, I have heard thee: Behold, I have blessed him, and will make him fruitful, and will multiply him exceedingly; twelve princes shall he beget, and I will make him a great nation.
【NIV】And as for Ishmael, I have heard you: I will surely bless him; I will make him fruitful and will greatly increase his numbers. He will be the father of twelve rulers, and I will make him into a great nation.
【BBE】As for Ishmael, I have given ear to your prayer: truly I have given him my blessing and I will make him fertile and give him great increase; he will be the father of twelve chiefs, and I will make him a great nation.
【ASV】And as for Ishmael, I have heard thee: behold, I have blessed him, and will make him fruitful, and will multiply him exceedingly; twelve princes shall he beget, and I will make him a great nation.
【本会注释】
    至于以实玛利。上帝使亚伯拉罕放心，向以撒所发出的特殊应许不会影响上帝在旷野的井旁向以实玛利的母亲所发出的那些应许（创16:10）。以实玛利十二个儿子的名字记载在创25:12-16。正如雅各的十二个儿子一样，他们也都各自成为一个支派的祖先（见对创25:13-16节的注释）。
21 【和合本】到明年这时节，撒拉必给你生以撒，我要与他坚定所立的约。”
【吕振中】论到我的约，我是要同以撒坚立的约；以撒就是明年这时节撒拉所要给你生下来的。”
【思高本】但是我的约，我要与明年此时撒辣给你生的依撒格订立。”
【现代本】但是我要向你的儿子以撒坚守我的约。明年这时候，莎拉会生下以撒。”
【KJV】But my covenant will I establish with Isaac, which Sarah shall bear unto thee at this set time in the next year.
【NIV】But my covenant I will establish with Isaac, whom Sarah will bear to you by this time next year."
【BBE】But my agreement will be with Isaac, to whom Sarah will give birth a year from this time.
【ASV】But my covenant will I establish with Isaac, whom Sarah shall bear unto thee at this set time in the next year.
【本会注释】
    与以撒。上帝借着复述第19节的话语向亚伯拉罕保证说以撒（而不是以实玛利）将成为盟约之子。虽然以实玛利将分享上帝向亚伯拉罕所应许的赐福，但以撒的子孙将多得足以拥有迦南地。该盟约及其所有的物质的和属灵的赐福都是专门为撒拉的儿子以撒和他的子孙而存留的。两个儿子后来的历史证明上帝对一个儿子的拣选和对另一个儿子的废弃是完全有道理的。虽然夏甲已经相信了真神，但她早年在埃及所受之教养证明是对以实玛利和他儿子们的人生具有决定性影响的，因为他的后代变成了崇拜偶像的异教徒。
    到明年这时节。上帝现在为应许之子设立了一个时限。这句话的意思是毫不含糊的。从第一次领受上帝的应许以来，亚伯拉罕等候了近二十五年之久，并在此期间显示出了他的信心和疑惑，现在终于得知他等待的日子马上就要结束了。
22 【和合本】上帝和亚伯拉罕说完了话，就离开他上升去了。
【吕振中】上帝对亚伯拉罕说完了话，就离开他上升去了。
【思高本】天主同亚巴郎说完话，就离开他上升去了。
【现代本】上帝跟亚伯拉罕说完这些话，就离开，上升去了。
【KJV】And he left off talking with him, and God went up from Abraham.
【NIV】When he had finished speaking with Abraham, God went up from him.
【BBE】And having said these words, God went up from Abraham.
【ASV】And he left off talking with him, and God went up from Abraham.
【本会注释】
    上帝就上升去了。这句话表明上帝其实是以一种可见的形式出现的。我们不知道上帝是以何种形式让亚伯拉罕看见的。
23 【和合本】正当那日，亚伯拉罕遵着上帝的命，给他的儿子以实玛利和家里的一切男子，无论是在家里生的，是用银子买的，都行了割礼。
【吕振中】就在这一天，亚伯拉罕就照上帝所对他说的，拉了他的儿子以实玛利和家中的男人，一切男子，就是所有在家里生的、和所有用银子买的，都在他们包皮肉上给行了割礼。
【思高本】当天，亚巴郎就照天主所吩咐的，召集他的儿子依市玛耳以及凡家中生的，和用钱买来的奴仆，即自己家中的一切男子，割去了他们肉体上的包皮。
【现代本】就在那一天，亚伯拉罕遵照上帝的命令，给他儿子以实玛利和家里所有的男子，包括那些在家里出生的和买来的奴隶，都施行割礼。
【KJV】And Abraham took Ishmael his son, and all that were born in his house, and all that were bought with his money, every male among the men of Abraham's house; and circumcised the flesh of their foreskin in the selfsame day, as God had said unto him.
【NIV】On that very day Abraham took his son Ishmael and all those born in his household or bought with his money, every male in his household, and circumcised them, as God told him.
【BBE】And Abraham took Ishmael, his son, and all whose birth had taken place in his house, and all his servants whom he had made his for a price, every male of his house, and on that very day he gave them circumcision in the flesh of their private parts as God had said to him.
【ASV】And Abraham took Ishmael his son, and all that were born in his house, and all that were bought with his money, every male among the men of Abraham's house, and circumcised the flesh of their foreskin in the selfsame day, as God had said unto him.
【本会注释】
    亚伯拉罕给以实玛利。亚伯拉罕顺从上帝，为他大家族中所有的男子行了割礼，其中包括以实玛利。因为以实玛利受割礼时是十三岁（第25节），所以阿拉伯人行此礼的时间至今仍比犹太人要晚得多，通常是在五至十三岁之间，一般都不在十二周岁之前行割礼。
24 【和合本】亚伯拉罕受割礼的时候年九十九岁。
【吕振中】亚伯拉罕给自己包皮肉上行割礼的时候、是九十九岁。
【思高本】亚巴郎受割损时，已九十九岁；
【现代本】亚伯拉罕受割礼的时候是九十九岁；
【KJV】And Abraham was ninety years old and nine, when he was circumcised in the flesh of his foreskin.
【NIV】Abraham was ninety-nine years old when he was circumcised,
【BBE】Abraham was ninety-nine years old when he underwent circumcision.
【ASV】And Abraham was ninety years old and nine, when he was circumcised in the flesh of his foreskin.
25 【和合本】他儿子以实玛利受割礼的时候年十三岁。
【吕振中】他儿子以实玛利包皮肉上受了割礼的时候，是十三岁。
【思高本】他的儿子，依市玛耳受割损时，是十叁岁。
【现代本】以实玛利是十三岁。
【KJV】And Ishmael his son was thirteen years old, when he was circumcised in the flesh of his foreskin.
【NIV】and his son Ishmael was thirteen;
【BBE】And Ishmael, his son, was thirteen years old when he underwent circumcision.
【ASV】And Ishmael his son was thirteen years old, when he was circumcised in the flesh of his foreskin.
26 【和合本】正当那日，亚伯拉罕和他儿子以实玛利一同受了割礼。
【吕振中】就在这一天，亚伯拉罕和他儿子以实玛利就都受了割礼。
【思高本】亚巴郎和他的儿子依市玛耳在同日上受了割损。
【现代本】他家里所有的男子，包括那些在家里出生的和向外国人买来的奴隶，都在同一天跟他一起受割礼。
【KJV】In the selfsame day was Abraham circumcised, and Ishmael his son.
【NIV】Abraham and his son Ishmael were both circumcised on that same day.
【BBE】Abraham and Ishmael, his son, underwent circumcision on that very day.
【ASV】In the selfsame day was Abraham circumcised, and Ishmael his son.
27 【和合本】家里所有的人，无论是在家里生的，是用银子从外人买的，也都一同受了割礼。
【吕振中】他家中所有的男人，无论是家里生的，是用银子从外人买的，都他一同受割礼。
【思高本】他家中所有的男人，不论是家中生的，或是由外方人那用钱买来的奴仆，都与他一同受了割损。
【现代本】－
【KJV】And all the men of his house, born in the house, and bought with money of the stranger, were circumcised with him.
【NIV】And every male in Abraham's household, including those born in his household or bought from a foreigner, was circumcised with him.
【BBE】And all the men of his house, those whose birth had taken place in the house and those whom he had got for money from men of other lands, underwent circumcision with him.
【ASV】And all the men of his house, those born in the house, and those bought with money of a foreigner, were circumcised with him.

怀爱伦的注释

1-16 《祖知》第137-138页
1 《祖知》第137,370页
1,2 《赎》第146页
4 《祖知》第137页
5 《祖知》第138页
7 《祖知》第370页；《赎》第78,146页
10 《祖知》第138,363页；《赎》第148页
10,11 《赎》第146页
16 《祖知》第138,146页
18 《赎》第78页
18-20 《祖知》第146页
19 《赎》第78页


第 18 章

【本会注释】
1 亚伯拉罕接待三位天使。
9 撒拉因嬉笑不可思议的应许而被责备。
17 所多玛的毁灭被启示给了亚伯拉罕。
23 亚伯拉罕为那里的人代求。

上帝应许亚伯拉罕得儿子
1 【和合本】耶和华在幔利 橡树那里向亚伯拉罕显现出来。那时正热，亚伯拉罕坐在帐棚门口，
【吕振中】永恒主在幔利圣笃耨香树（或译∶圣橡树）那里，向亚伯拉罕显现；亚伯拉罕正在帐棚口坐着；那时乃是一天最热的时分；
【思高本】天正热的时候，亚巴郎坐在帐幕门口，上主在玛默勒橡树林那，给他显现出来。
【现代本】上主在幔利的圣树那里向亚伯拉罕显现。那时正是白天最热的时候，亚伯拉罕坐在帐棚门口。
【KJV】And the LORD appeared unto him in the plains of Mamre: and he sat in the tent door in the heat of the day;
【NIV】The Lord appeared to Abraham near the great trees of Mamre while he was sitting at the entrance to his tent in the heat of the day.
【BBE】Now the Lord came to him by the holy tree of Mamre, when he was seated in the doorway of his tent in the middle of the day;
【ASV】And Jehovah appeared unto him by the oaks of Mamre, as he sat in the tent door in the heat of the day;
【本会注释】
    耶和华向他显现出来。这件事一定发生了，但这是在创17的经历稍后发生的，因为这两件事都是在以撒出生近一年前发生的（见创17:21；18:10,14）。“幔利平原”指的是靠近希伯仑的幔利树丛，见对创13:18节的注释。
    在整个第十八章的叙述当中，读者应注意尽管摩西一贯地称亚伯拉罕的神圣来访者为“耶和华”（Yahweh），但亚伯拉罕却总是称呼祂为“主”（`Adonai），“先生”（见对第3节的注释）。
    那时正热。这种说法可能是指中午（见撒上11:11），而“天起了凉风”（创3:8）指的是傍晚或晚上。希伯来文一般用sohorayim来表示中午（创43:16），此词采用的是双数复数形式，其字面意思就是“双倍”之时，即“最亮”的时候。对于中午的诗歌表达方式“日午”（箴4:18），直译为“日之顶点”，因为此时太阳达到了天顶，就象我们常说“正午”一样。在这次经历当中，亚伯拉罕可能已经吃过饭了，他可能正在休息。因为当他的客人来到时，他需要开始预备食物以便接待他们。
2 【和合本】举目观看，见有三个人在对面站着。他一见，就从帐棚门口跑去迎接他们，俯伏在地，
【吕振中】亚伯拉罕举目观看，忽见三个人在他对面站着；亚伯拉罕一看见，就从帐棚口跑去迎接他们，在地上下拜，
【思高本】他举目一望，见有叁人站在对面。他一见就由帐幕门口跑去迎接他们，俯伏在地，
【现代本】他抬头一看，看见三个人站在那里，就上前迎接他们，俯伏在地上，
【KJV】And he lift up his eyes and looked, and, lo, three men stood by him: and when he saw them, he ran to meet them from the tent door, and bowed himself toward the ground,
【NIV】Abraham looked up and saw three men standing nearby. When he saw them, he hurried from the entrance of his tent to meet them and bowed low to the ground.
【BBE】And lifting up his eyes, he saw three men before him; and seeing them, he went quickly to them from the door of the tent, and went down on his face to the earth;
【ASV】and he lifted up his eyes and looked, and, lo, three men stood over against him: and when he saw them, he ran to meet them from the tent door, and bowed himself to the earth,
【本会注释】
    见有三个人在对面站着。耶和华第六次向亚伯拉罕显现的记录就是这样展开的（见对创17:1节的注释）。有些解经家将这三个“人”视为神格中的三个位格。这种观点似乎是毫无依据的，因为三者中的两位后来被称为天使（创19:1,15；来13:2）和人（创19:10,12,16）。因此，这三个“人”最好被视为耶和华和两个天使。
    他一见。亚伯拉罕还没有认出他们的身份。他只看到了三位旅途劳累的陌生人到这里来寻求歇息与食物。他按照东方传统的礼节向他们跑去，用他家中所有的来招待，并依照东方人的习俗在他们面前下拜。这一问候的形式绝不是说亚伯拉罕认出了耶和华是三位当中的一员。他在与他毗邻的赫人面前也是如此行的（创23:7,12）。类似的，雅各在以扫面前下拜（创33:3），约瑟在他的父亲面前下拜（创48:12），所罗门在他的母亲面前下拜（王上2:19），众先知的儿子们也在以利沙面前下拜（王下2:15）。
3 【和合本】说：“我主，我若在你眼前蒙恩，求你不要离开仆人往前去。
【吕振中】说∶“我主，我若蒙你赏脸，求你不要离开仆人而过去。
【思高本】说：“我主如果我蒙你垂爱，请不要由你仆人这走过去，
【现代本】对他们说：“请你们在这里休息一会儿，让我招待后再走。
【KJV】And said, My LORD, if now I have found favour in thy sight, pass not away, I pray thee, from thy servant:
【NIV】He said, "If I have found favor in your eyes, my lord, do not pass your servant by.
【BBE】And said, My Lord, if now I have grace in your eyes, do not go away from your servant:
【ASV】and said, My lord, if now I have found favor in thy sight, pass not away, I pray thee, from thy servant:
【本会注释】
    我主。有些解经家将亚伯拉罕向其中的一位陌生人提出邀请视为是他已经认出耶和华是其中之一的证据。很可能这三位当中的一位相貌出众，或者其中的一位作为三者的代言人从中站了出来，以至于亚伯拉罕向那一位发话。另外，值得注意的是这里所说的主在希伯来原文中不是神圣的Yahweh，而是`Adonai，是一种致意的尊称，等同于“先生”。
    我若在你眼前蒙恩。这种表达方式经常被用于向上级说话或向一位他特别想要尊敬的人说话时。这并不是说亚伯拉罕已经认出三人当中有一位是上帝。拉班对雅各（创30:27）、雅各对以扫（创32:5；33:8,10,15）、示剑对雅各（创34:11）、埃及人对约瑟（创47:25）、以及雅各对约瑟（创47:29）都曾这样说过。许多其他的例子显明这是一种常用的表达格式。
    不要离开。亚伯拉罕带着典型的东方人的魅力和殷勤将这些陌生人请进了家中予以充足的休养。亚伯拉罕显然是那些“不知不觉就接待了天使”（来13:2）之人当中的一位。这一经历显示出亚伯拉罕惯于款待陌生人。尽管他最初完全不认识这些人，但他的问候是如此的恭敬，就象有人事先通告给他有关他们的身份和他们来探访他的用意一般。那些随时准备着要向陌生人和客旅表示友善的人可能会在无意之中有幸接待那些将要凭其权柄而将特殊赐福授予他们的宾客（见路24:29）。
4 【和合本】容我拿点水来，你们洗洗脚，在树下歇息歇息。
【吕振中】容我叫人拿点儿水来，你们洗洗脚，就在树底下靠着、歇息歇息。
【思高本】我叫人拿点水来，洗洗你们的脚，然后在树下休息休息。
【现代本】我去拿水给你们洗脚，请在树下休息。
【KJV】Let a little water, I pray you, be fetched, and wash your feet, and rest yourselves under the tree:
【NIV】Let a little water be brought, and then you may all wash your feet and rest under this tree.
【BBE】Let me get water for washing your feet, and take your rest under the tree:
【ASV】let now a little water be fetched, and wash your feet, and rest yourselves under the tree:
【本会注释】
    你们洗洗脚。亚伯拉罕首先提到要用水洗这些疲乏客旅的脚。这种礼节直至今日仍在某些东方国家中作为好客的一种必要表现。当他们在树下休息的时候，他会为他们去预备食物。然后他们便可以平安地离去，继续他们的旅行。
5 【和合本】我再拿一点饼来，你们可以加添心力，然后往前去。你们既到仆人这里来，理当如此。”他们说：“就照你说的行吧。”
【吕振中】我再拿点饼来，你们吃吃点心，然后往前走；因为你们既从仆人这里经过，我理当招待。”他们说∶“就照你所说的作吧。”
【思高本】你们既然路过你仆人这，等我拿点饼来，吃点点心，然后再走。”他们答说：“就照你所说的做罢！”
【现代本】我去拿点东西给你们吃，你们吃了才有力气继续赶路。你们到我家来，我很荣幸，请让我招待一下！”他们回答：“谢谢，打扰你啦！”
【KJV】And I will fetch a morsel of bread, and comfort ye your hearts; after that ye shall pass on: for therefore are ye come to your servant. And they said, So do, as thou hast said.
【NIV】Let me get you something to eat, so you can be refreshed and then go on your way-now that you have come to your servant." "Very well," they answered, "do as you say."
【BBE】And let me get a bit of bread to keep up your strength, and after that you may go on your way: for this is why you have come to your servant. And they said, Let it be so.
【ASV】and I will fetch a morsel of bread, and strengthen ye your heart; after that ye shall pass on: forasmuch as ye are come to your servant. And they said, So do, as thou hast said.
6 【和合本】亚伯拉罕急忙进帐棚见撒拉，说：“你速速拿三细亚细面调和做饼。”
【吕振中】亚伯拉罕赶快进帐棚去见撒拉说∶“快拿三斗（或译∶三细亚）细面和和、作烙饼。”
【思高本】亚巴郎赶快进入帐幕，到撒辣前说：“你快拿叁斗细面，和一和，作些饼。”
【现代本】亚伯拉罕急忙跑进帐棚，对莎拉说：“赶快拿最好的面粉出来，烤些面包！”
【KJV】And Abraham hastened into the tent unto Sarah, and said, Make ready quickly three measures of fine meal, knead it, and make cakes upon the hearth.
【NIV】So Abraham hurried into the tent to Sarah. "Quick," he said, "get three seahs of fine flour and knead it and bake some bread."
【BBE】Then Abraham went quickly into the tent, and said to Sarah, Get three measures of meal straight away and make cakes.
【ASV】And Abraham hastened into the tent unto Sarah, and said, Make ready quickly three measures of fine meal, knead it, and make cakes.
【本会注释】
    速速拿。就象今日的一位贝都因人的酋长，亚伯拉罕吩咐他的妻子去取三“细亚”，se`im（约22升）的细面烙饼。饼是在炽热的岩石上烙成的。“奶油”是成凝乳状的牛奶，至今仍在许多东方地区被视为一种佳肴。在本节和接下来的两节经文中所列举的菜单提供了一顿丰盛可口的饭菜。亚伯拉罕将他最好的食物赐给了他们。
7 【和合本】亚伯拉罕又跑到牛群里，牵了一只又嫩又好的牛犊来，交给仆人，仆人急忙预备好了。
【吕振中】亚伯拉罕又跑到牛群里，牵了一只又嫩又好的小牛来，交给僮仆，僮仆就赶快去豫备。
【思高本】遂又跑到牛群中，选了一头又嫩又肥的牛犊，交给仆人，要他赶快煮好。
【现代本】接着，他跑到牛群中，选了一头又嫩又肥的小牛交给仆人，吩咐赶快准备。
【KJV】And Abraham ran unto the herd, and fetcht a calf tender and good, and gave it unto a young man; and he hasted to dress it.
【NIV】Then he ran to the herd and selected a choice, tender calf and gave it to a servant, who hurried to prepare it.
【BBE】And running to the herd, he took a young ox, soft and fat, and gave it to the servant and he quickly made it ready;
【ASV】And Abraham ran unto the herd, and fetched a calf tender and good, and gave it unto the servant; and he hasted to dress it.
8 【和合本】亚伯拉罕又取了奶油和奶，并预备好的牛犊来，摆在他们面前，自己在树下站在旁边，他们就吃了。
【吕振中】亚伯拉罕又拿了奶酪和奶子、以及他所豫备的小牛肉来，摆在他们面前；自己却在树底下站在旁边伺候。他们就吃了。
【思高本】亚巴郎遂拿了凝乳和牛奶，及预备好了的牛犊，摆在他们面前；他们吃的时候，自己在树下侍候。
【现代本】他拿来奶油、牛奶，和牛肉，把食物摆在他们面前，亲自在树下招待他们；他们就吃了。
【KJV】And he took butter, and milk, and the calf which he had dressed, and set it before them; and he stood by them under the tree, and they did eat.
【NIV】He then brought some curds and milk and the calf that had been prepared, and set these before them. While they ate, he stood near them under a tree.
【BBE】And he took butter and milk and the young ox which he had made ready and put it before them, waiting by them under the tree while they took food.
【ASV】And he took butter, and milk, and the calf which he had dressed, and set it before them; and he stood by them under the tree, and they did eat.
【本会注释】
    他们就吃了。亚伯拉罕的天外来客真的吃了他为他们所预备的食物，正如基督后来在祂复活并得荣耀的身体中为要证明祂复活的真实性所做的那样（路24:21-43）。基督和天使对亚伯拉罕热情款待的接受可能是要向亚伯拉罕证明他们到他在幔利的帐棚那里的探访并不是一个异梦或异象，而是一个真实的经历。
9 【和合本】他们问亚伯拉罕说：“你妻子撒拉在哪里？”他说：“在帐棚里。”
【吕振中】他们问亚伯拉罕说∶“你妻子撒拉在哪里？”他说∶“在帐棚里。”
【思高本】他们对他说：“你的妻子撒辣在那？”他答说：“在帐幕。”
【现代本】他们问亚伯拉罕：“你的妻子莎拉在哪里？”他回答：“在帐棚里。”
【KJV】And they said unto him, Where is Sarah thy wife? And he said, Behold, in the tent.
【NIV】Where is your wife Sarah?" they asked him. "There, in the tent," he said.
【BBE】And they said to him, Where is Sarah your wife? And he said, She is in the tent.
【ASV】And they said unto him, Where is Sarah thy wife? And he said, Behold, in the tent.
【本会注释】
    撒拉在哪里？他们吃饭的时候，亚伯拉罕站着（第8节）等候他们。吃完了，他们便寻问撒拉。这种请求与东方的习俗是绝对不协调的。陌生人绝不应该认识他人的妻子，甚至直呼其名。他们对她名字的了解可能使亚伯拉罕意识到他的来客不只是人，而且他们的请求暗示着他们的来访与她有关。跟着发生的对话显明了他们的身份。从现在被重申的应许，亚伯拉罕确切地意识到这就是那曾经五次向显现过的上帝。这是撒拉第一次亲身见证了她丈夫所讲述之上帝的显现。亚伯拉罕已经知道并且相信了（罗4:19,20）。从这些事实以及创18:9-15节的记载来看，这次来访是为了预备撒拉经受她一生中最重要的经历而设计的，就是她头生的也是独生儿子的降生。
10 【和合本】三人中有一位说：“到明年这时候，我必要回到你这里；你的妻子撒拉必生一个儿子。”撒拉在那人后边的帐棚门口也听见了这话。
【吕振中】那位说∶“在妇人怀孕满期的时候（或译∶到明年这时候），我一定要回到你这里来。看吧，你妻子撒拉必生个儿子。”撒拉在后边帐棚听着呢。
【思高本】其中一位说：“明年此时我必回到你这，那时，你的妻子撒辣要有一个儿子。”辣其时正在那人背后的帐幕门口窃听。
【现代本】其中一位说：“明年这时候我要回来；你的妻子莎拉要生一个儿子。”莎拉在帐棚门口，在那人的后面听着。
【KJV】And he said, I will certainly return unto thee according to the time of life; and, lo, Sarah thy wife shall have a son. And Sarah heard it in the tent door, which was behind him.
【NIV】Then the Lord said, "I will surely return to you about this time next year, and Sarah your wife will have a son." Now Sarah was listening at the entrance to the tent, which was behind him.
【BBE】And he said, I will certainly come back to you in the spring, and Sarah your wife will have a son. And his words came to the ears of Sarah who was at the back of the tent-door.
【ASV】And he said, I will certainly return unto thee when the season cometh round; and, lo, Sarah thy wife shall have a son. And Sarah heard in the tent door, which was behind him.
【本会注释】
    到明年这时候。这可能是指一年，正如罗9:9节所暗示的。希腊文七十士译本也是如此翻译的。或者这句话也可以是指怀孕的正常周期──九个月。不论这句话是哪种意思，其含义都是在说到那时撒拉要生一个儿子。
    撒拉听见。撒拉正站在帐棚的幔子后面，正如阿拉伯妇女从古至今的习俗那样。贝都因妇女至今仍不能随意地和男人交往，其中包括男性客人，特别是生人。尽管如此，她们却对他们的交谈有着极其浓厚的兴趣。因此，她们经常躲在帐棚口附近有遮掩的地方。她们虽然不会被人看见，但却能听见客人所说的一切话语并能严密的观察他们。对她名字的提及一定使撒拉和亚伯拉罕一样大吃一惊。当她听到她将有一个儿子时，她必定充满了极大的幻想和兴趣。
11 【和合本】亚伯拉罕和撒拉年纪老迈，撒拉的月经已断绝了。
【吕振中】当时亚伯拉罕和撒拉已经老迈，上了年纪；撒拉的女人事儿也停止了。
【思高本】亚巴郎和撒辣都已年老，年纪很大，而且撒辣的月经早已停止。
【现代本】当时亚伯拉罕和莎拉年纪都很大了，莎拉的月经也早已停止了。
【KJV】Now Abraham and Sarah were old and well stricken in age; and it ceased to be with Sarah after the manner of women.
【NIV】Abraham and Sarah were already old and well advanced in years, and Sarah was past the age of childbearing.
【BBE】Now Abraham and Sarah were very old, and Sarah was past the time for giving birth.
【ASV】Now Abraham and Sarah were old, and well stricken in age; it had ceased to be with Sarah after the manner of women.
【本会注释】
    亚伯拉罕和撒拉年纪老迈。就象前一次启示中的亚伯拉罕一样，撒拉现在也无法相信上帝的应许真的会实现。在过去的二十五年里，她不断地听到这个应许被重申，但对于她来说她的年日已经超过了使她信靠的限度，亚伯拉罕的每一个异象最终显然都落了空。前一次启示的结果（创17）就是使亚伯拉罕疑惑变为了信心。这一次，他没有表现出任何的疑惑，正如保罗所清楚地观察到的（见罗4:19,20）。
12 【和合本】撒拉心里暗笑，说：“我既已衰败，我主也老迈，岂能有这喜事呢？”
【吕振中】撒拉肚子里暗笑着说∶“我已经衰败，我的丈夫也老迈，那里还能有婚媾的乐趣呢？”
【思高本】撒辣遂心窃笑说：“现在，我已衰老，同我年老的丈夫，还有这喜事吗？”
【现代本】因此莎拉偷偷地笑，自言自语：“我衰老了，我的丈夫也老了；我还会有喜吗？”
【KJV】Therefore Sarah laughed within herself, saying, After I am waxed old shall I have pleasure, my lord being old also?
【NIV】So Sarah laughed to herself as she thought, "After I am worn out and my master is old, will I now have this pleasure?"
【BBE】And Sarah, laughing to herself, said, Now that I am used up am I still to have pleasure, my husband himself being old?
【ASV】And Sarah laughed within herself, saying, After I am waxed old shall I have pleasure, my lord being old also?
【本会注释】
    撒拉心里暗笑。在前一次启示中，亚伯拉罕笑了（见对创17:17节的注释）。现在撒拉也笑了，可能是对她命运而产生的苦笑，也是对情势发生转机的怀疑。带着一种半挖苦半愁闷的笑，她所表达的意思就是：“哪有这么好的事啊！”（见结12:22-28）。
    我主。与撒拉明显的缺点相对比，她对亚伯拉罕的谦让顺服却是值得赞扬的。即使是跟自己说话，她也称呼他为“我主”。对此，新约圣经称赞她是基督徒妻子之美德的一个典范（彼前3:6）。
13 【和合本】耶和华对亚伯拉罕说：“撒拉为什么暗笑，说：‘我既已年老，果真能生养吗？’
【吕振中】永恒主对亚伯拉罕说∶“撒拉为什么暗笑着说∶‘我既已老迈，果真能生养吗？’
【思高本】上主对亚巴郎说：“撒辣为什么笑？且说：像我这样老，真的还能生育？
【现代本】于是，上主责问亚伯拉罕：“莎拉为什么偷偷地笑，自言自语：‘我这么老了，还能生孩子吗？’
【KJV】And the LORD said unto Abraham, Wherefore did Sarah laugh, saying, Shall I of a surety bear a child, which am old?
【NIV】Then the Lord said to Abraham, "Why did Sarah laugh and say, 'Will I really have a child, now that I am old?'
【BBE】And the Lord said, Why was Sarah laughing and saying, Is it possible for me, being old, to give birth to a child?
【ASV】And Jehovah said unto Abraham, Wherefore did Sarah laugh, saying, Shall I of a surety bear a child, who am old?
14 【和合本】耶和华岂有难成的事吗？到了日期，明年这时候，我必回到你这里，撒拉必生一个儿子。”
【吕振中】在永恒主、还有奇难事么？到了所定的日期，在妇人怀孕满期的时候（或译∶明年这时候），我必回到你这里来，撒拉必生个儿子。”
【思高本】为上主岂有难事？明年这时，我必要回到你这，那时撒辣必有一个儿子。”
【现代本】难道上主有做不成的事吗？明年这时候我要回来；莎拉要生一个儿子。”
【KJV】Is any thing too hard for the LORD? At the time appointed I will return unto thee, according to the time of life, and Sarah shall have a son.
【NIV】Is anything too hard for the Lord ? I will return to you at the appointed time next year and Sarah will have a son."
【BBE】Is there any wonder which the Lord is not able to do? At the time I said, in the spring, I will come back to you, and Sarah will have a child.
【ASV】Is anything too hard for Jehovah? At the set time I will return unto thee, when the season cometh round, and Sarah shall have a son.
【本会注释】
    岂有难成的事吗？匿名身份的帕子这时被完全抛开了。发言者明白地表明祂自己就是耶和华。值得一提的是，上帝的这次显现虽然很可能更主要的是为了撒拉的利益而不是亚伯拉罕的利益（因为他已经了解并且相信了），但耶和华直等到撒拉先和祂说话之后才直接称呼她。祂并没有与撒拉说话，而是问亚伯拉罕难道耶和华还会有什么难成的事吗。上帝如此说的目的是为了纠正撒拉的不信并坚固她的信心。当人的智慧和力量不能达到的时候，当生命力衰退、缺乏作为的能力时，上帝仍具有完全的支配权，并能按照祂自己神圣旨意的计划使事情发生。事实上，祂经常允许人的境遇陷入僵局，以便使人的无能与祂的全能产生明显的对比。
15 【和合本】撒拉就害怕，不承认，说：“我没有笑。”那位说：“不然，你实在笑了。”
【吕振中】这时撒拉害怕了；就否认说∶“我没有笑。”那位说∶“不，你真地笑了。”
【思高本】撒辣害怕了，否认说：“我没有笑。”但是那位说：“不，你实在笑了。”
【现代本】莎拉害怕，否认说：“我没有笑！”他说：“有，你的确笑了。”
【KJV】Then Sarah denied, saying, I laughed not; for she was afraid. And he said, Nay; but thou didst laugh.
【NIV】Sarah was afraid, so she lied and said, "I did not laugh." But he said, "Yes, you did laugh."
【BBE】Then Sarah said, I was not laughing; for she was full of fear. And he said, No, but you were laughing.
【ASV】Then Sarah denied, saying, I laughed not; for she was afraid. And he said, Nay; but thou didst laugh.
【本会注释】
    撒拉不承认。撒拉的否认显明她的笑和第12节所说的话都是无声的。就算是有声的话，也是极其微小的，因为她并不认为会有什么人能够听得见。她此时直接与陌生人说话，既可能仍然躲在帐棚幔子的后面也可能是从幔子后面走出来说的。她的否认一方面是怕得罪客人，另一方面也是怕暴露她隐秘的感受。突然产生的败露感使她进入了一时的慌乱之中，于是她想用撒谎的方式来逃避。
    你实在笑了。就象对待伊甸园中的第一对罪犯一样，上帝用简洁直接的话语郑重而明确地宣称她的否认是捏造的。撒拉接下来的沉默是悔罪的证据，而她怀孕生以撒的事实暗示着她的悔改和得蒙宽恕。

亚伯拉罕为所多玛祈求
16 【和合本】三人就从那里起行，向所多玛观看，亚伯拉罕也与他们同行，要送他们一程。
【吕振中】那三位就从那里起身，向着所多玛方面眺望；亚伯拉罕也和他们同行，要送送他们。
【思高本】后来那叁人由那起身，望着索多玛前行；亚巴郎送他们，也一同前行。
【现代本】后来，这些人离开那里，到了一个可以俯视所多玛的地方。亚伯拉罕也跟他们走，送他们一段路。
【KJV】And the men rose up from thence, and looked toward Sodom: and Abraham went with them to bring them on the way.
【NIV】When the men got up to leave, they looked down toward Sodom, and Abraham walked along with them to see them on their way.
【BBE】And the men went on from there in the direction of Sodom; and Abraham went with them on their way.
【ASV】And the men rose up from thence, and looked toward Sodom: and Abraham went with them to bring them on the way.
【本会注释】
    三人就……起行。三位天国的来客休息并吃喝了便准备继续他们的旅程。他们的目的地这时才被首次提到。如果所多玛及其同类的城邦坐落于构成现在的死海南部的平原的话（见对创14:3节的注释），那么它们距离希伯仑约有40公里──约有一整天的路程。由于亚伯拉罕的客人是在中午来到的，而且他们无疑地和他在一起花费了好几个小时才走，所以他们离去的时间很可能是在傍晚。
    亚伯拉罕也与他们同行。按照一种一直延续至新约时代的表达友情的旧习俗（罗15:24；林前16:11；徒20:38；约叁6），亚伯拉罕陪同他的客人一同走了一小段路。在东方国家中，当客人要离去时，主人仍有送客的习惯。送客的路程长短标志着主人想要向客人表明他对他们的尊敬的程度。一个古老的遗传声称亚伯拉罕一直走到了迦法巴录卡。这是位于希伯仑向东东北约有七、八公里路程上的一个山地。从这里，人们便可以看到死海。亚伯拉罕可能正是在此和他的客人们一起观望平原上繁荣的城邦的。
17 【和合本】耶和华说：“我所要做的事岂可瞒着亚伯拉罕呢？
【吕振中】永恒主说∶“我所在作的事、哪里可瞒着亚伯拉罕呢？
【思高本】上主说：“我要作的事，岂能瞒着亚巴郎？
【现代本】上主对自己说：“我不要向亚伯拉罕隐瞒我要做的事。
【KJV】And the LORD said, Shall I hide from Abraham that thing which I do;
【NIV】Then the Lord said, "Shall I hide from Abraham what I am about to do?
【BBE】And the Lord said, Am I to keep back from Abraham the knowledge of what I do;
【ASV】And Jehovah said, Shall I hide from Abraham that which I do;
【本会注释】
    我岂可瞒着亚伯拉罕呢？亚伯拉罕在圣经中被称为上帝的朋友（代下20:7；赛41:8）。由于他在上帝的厚爱和友谊中居于如此高的境地，因此上帝认为应当将祂作为和手段的更详细的知识都授予亚伯拉罕。类似地，祂也曾将特殊的信息委托给众先知，并且祂在论到他们时说他们站在祂的会中，或“奥秘之中”（耶23:18-22；摩3:7）。这是在特别提到耶和华在地上施行审判时才如此说的。
18 【和合本】亚伯拉罕必要成为强大的国；地上的万国都必因他得福。
【吕振中】亚伯拉罕一定成为又大又强盛之国；地上万国都必用他的名而给自己祝福。
【思高本】因为他要成为一强大而又兴盛的民族，地上所有的民族，都要因他蒙受祝福；
【现代本】他的后代将成为强大的国家；我要藉着他赐福给万国（或译：万民要向我求福，像我赐福给他一样）。
【KJV】Seeing that Abraham shall surely become a great and mighty nation, and all the nations of the earth shall be blessed in him?
【NIV】Abraham will surely become a great and powerful nation, and all nations on earth will be blessed through him.
【BBE】Seeing that Abraham will certainly become a great and strong nation, and his name will be used by all the nations of the earth as a blessing?
【ASV】seeing that Abraham had surely become a great and mighty nation, and all the nations of the earth shall be blessed in him?
【本会注释】
    强大的国。论及上帝向亚伯拉罕发出的第一个应许（创12:2），上帝解释了为什么要将即将临到平原诸城的审判晓谕给他。至少从理论上说，全地都属于亚伯拉罕所有。如果上帝作为盟约中的主要合伙人提出要采取足以影响其部分地区的行动，亚伯拉罕作为一个不负信赖的低级伙伴理应被事先通知。事实上，让亚伯拉罕理解并许可即将发生的事件是非常重要的，因为这一行动将影响到罗得和他的全家。实际上，他们当中的某些成员很快就要丧失他们的性命了。
19 【和合本】我眷顾他，为要叫他吩咐他的众子和他的眷属遵守我的道，秉公行义，使我所应许亚伯拉罕的话都成就了。”
【吕振中】我和他知交，是要叫他吩咐他的子孙、和他以后的家属一直走我永恒主的道路，秉公行义，为要使永恒主指着亚伯拉罕所应许的话都归给他。”
【思高本】何况我拣选了他，是要他训令自己的子孙和未来的家族，保持上主的正道，实行公义正道，好使上主能实现他对亚巴郎所许的事。”
【现代本】我拣选他，是要他指示他的儿子和后代服从我，主持公道，伸张正义。这样，我就实现我对亚伯拉罕的诺言。”
【KJV】For I know him, that he will command his children and his household after him, and they shall keep the way of the LORD, to do justice and judgment; that the LORD may bring upon Abraham that which he hath spoken of him.
【NIV】For I have chosen him, so that he will direct his children and his household after him to keep the way of the Lord by doing what is right and just, so that the Lord will bring about for Abraham what he has promised him."
【BBE】For I have made him mine so that he may give orders to his children and those of his line after him, to keep the ways of the Lord, to do what is good and right: so that the Lord may do to Abraham as he has said.
【ASV】For I have known him, to the end that he may command his children and his household after him, that they may keep the way of Jehovah, to do righteousness and justice; to the end that Jehovah may bring upon Abraham that which he hath spoken of him.
【本会注释】
    因我认识他。亚伯拉罕是值得信赖的，他不会出卖上帝。这是对这位年长的先祖何等美好的颂赞啊！他对上帝所指定之任务有才智的履行需要他对上帝的旨意有一种清楚的认识。亚伯拉罕的后裔也必须明白这一点，免得他们遭遇和所多玛与蛾摩拉同样的命运。他有责任将他对上帝与人类交往的知识传给后代。上帝的道德律和仪文律法也是他要传予后代的神圣遗产之一。亚伯拉罕不仅在他的家人面前和他们一起祈祷，而且他也象一位祭司一样为他们代求。这是一个被其他先祖和古代圣人所沿用的习俗（见伯1:5）。作为一个先知，他向他的家人传授了宗教的理论与实践，特别强调实际的德行。他不仅教导他的家人知道这些事情，而且教导他们照着去行。作为一位仁慈的丈夫、父亲和监督人，他对其庞大家族的社会和宗教生活给予了积极的引导。
    上帝信得过亚伯拉罕，因为他会“吩咐”他的家人，不是用惟我独尊的方法，而是凭借清楚的训诫和一致的榜样。在教育儿童方面，每一个字，每一个眼神，每一个动作都有其相应的影响。在许多的家庭中，很少有凭借教诲或榜样的方法来进行教育的。父母应对上帝托付给他们的儿童负责，因此应当象亚伯拉罕所做的，将坚定和慈爱结合在一起。这种教养儿童所当行之路的任务是绝对不可委托他人的，不论是监护人还是老师。否则必会招致极大的损失。家长不应期待以敬虔教师的影响来取代家庭的教育，而应是一种补充。两者各有其功用，不可偏废。如果没有对方的帮助来协助和巩固的话，任何一方的努力都是不完全的。
20 【和合本】耶和华说：“所多玛和蛾摩拉的罪恶甚重，声闻于我。
【吕振中】永恒主说∶“那攻击所多玛和蛾摩拉的嚷叫声很大，他们的罪恶极重；
【思高本】上主于是说：“控告索多玛和哈摩辣的声音实在很大，他们的罪恶实在深重！
【现代本】于是，上主对亚伯拉罕说：“我听到许多指控所多玛、蛾摩拉的话；他们恶贯满盈。
【KJV】And the LORD said, Because the cry of Sodom and Gomorrah is great, and because their sin is very grievous;
【NIV】Then the Lord said, "The outcry against Sodom and Gomorrah is so great and their sin so grievous
【BBE】And the Lord said, Because the outcry against Sodom and Gomorrah is very great, and their sin is very evil,
【ASV】And Jehovah said, Because the cry of Sodom and Gomorrah is great, and because their sin is very grievous;
【本会注释】
    所多玛和蛾摩拉的声音。这是指这些平原城邦中极端罪恶的流行（见创13:13）。上帝恒久忍耐的耐心现在已经达到极限了。虽然这些平原民族的生活方式一直都很邪恶，但上帝仍给他们一个恩典的时期。在此时期中，祂无时无刻不为自己安排有见证人。罗得公义的生活为他们提供了一个他们应当如何生活的榜样，但这对他们却毫无影响（见彼后2:7,8）。他们从前与亚伯拉罕的交往使他们得与真神接触（见创14:22）。但这一切都无济于事。他们的罪恶“甚重”，呼唤着上天的刑罚。我们现今的世界几乎达到了同样罪恶的程度（见路17:28-32；《证》第5册第208页）。
21 【和合本】我现在要下去，察看他们所行的，果然尽象那达到我耳中的声音一样吗？若是不然，我也必知道。”
【吕振中】我现在要下去，看看他们所行的是不是全像那喧嚷攻击声达到了我耳中的那么样。既或不然，我也会知道的。”
【思高本】我要下去看看，愿意知道：是否他们所行的全如达到我前的呼声一样。”
【现代本】我一定要下去看看所听到的控诉是不是确实。”
【KJV】I will go down now, and see whether they have done altogether according to the cry of it, which is come unto me; and if not, I will know.
【NIV】that I will go down and see if what they have done is as bad as the outcry that has reached me. If not, I will know."
【BBE】I will go down now, and see if their acts are as bad as they seem from the outcry which has come to me; and if they are not, I will see.
【ASV】I will go down now, and see whether they have done altogether according to the cry of it, which is come unto me; and if not, I will know.
【本会注释】
    我现在要下去，察看。这并不是说上帝对在所多玛所发生的事情不完全了解（见创13:13）。正如在建造巴别塔时一样（见创11:5），上帝守护着人类对上帝之公正的观念，祂向亚伯拉罕说明了毁灭所多玛的决定绝非出于专横，而是迫不得已。因此，在上帝声明祂要亲自审查所多玛的意图与第17节中早已暗示的审判的确定性之间并不存在任何矛盾。
22 【和合本】二人转身离开那里，向所多玛去；但亚伯拉罕仍旧站在耶和华面前。
【吕振中】那二位转身、离开那里，向所多玛走去；只有亚伯拉罕在永恒主面前、仍然站着。
【思高本】叁人中有二人转身向索多玛走去；亚巴郎却仍立在上主面前。
【现代本】那两个人离开那里，往所多玛去；但上主跟亚伯拉罕留在那里。
【KJV】And the men turned their faces from thence, and went toward Sodom: but Abraham stood yet before the LORD.
【NIV】The men turned away and went toward Sodom, but Abraham remained standing before the Lord .
【BBE】And the men, turning from that place, went on to Sodom: but Abraham was still waiting before the Lord.
【ASV】And the men turned from thence, and went toward Sodom: but Abraham stood yet before Jehovah.
【本会注释】
    亚伯拉罕仍旧站在。亚伯拉罕的天外来客中的两位此时离开他，下到平原那里去了（见创19:1）。但耶和华却留了下来，要与亚伯拉罕做进一步的交谈。
23 【和合本】亚伯拉罕近前来，说：“无论善恶，你都要剿灭吗？
【吕振中】亚伯拉罕走近前去，说∶“你真地要将义人同恶人一齐扫灭么？
【思高本】亚巴郎近前来说：“你真要将义人同恶人一起消灭吗？
【现代本】亚伯拉罕上前，对上主说：“你真的要把无辜者跟有罪的人一起消灭吗？
【KJV】And Abraham drew near, and said, Wilt thou also destroy the righteous with the wicked?
【NIV】Then Abraham approached him and said: "Will you sweep away the righteous with the wicked?
【BBE】And Abraham came near, and said, Will you let destruction come on the upright with the sinners?
【ASV】And Abraham drew near, and said, Wilt thou consume the righteous with the wicked?
【本会注释】
    亚伯拉罕近前来。这句话所表达的似乎不仅仅是一种身体上的靠近耶和华。希伯来原文的“近前来”有时带有一种心和思想在悔罪和敬拜中的亲近上帝（出30:20；赛29:13；耶30:21）。相同的思想在新约中也得到了类似的表达（见来4:16；10:22；雅4:8）。
    不论善恶，你都要剿灭吗？这种对其同类的特殊关爱是亚伯拉罕品格的崇高特征之一。他为他们的代求是圣经中记载的许多类似经验中的一个（见出32:11-32；伯42:10；结14:14；但9:3-19；路23:34；徒7:60）。亚伯拉罕不仅是被他对罗得的关心所感，而更是被一种对所多玛居民强烈的同情心所感。他在营救他们脱离美索不达米亚诸王之手的过程中得以与他们当中的许多人相识。亚伯拉罕一定有理由相信平原居民中的一些人已经被他早先的服务所感化。罗得虽然显然没有被忘记，但他的名字却从未被提起。亚伯拉罕的同情之心很可能被他对在先前的经历中对于宽恕之恩的记忆所强化。
    根据创18:17节的决定，这个问话是以上帝已经向先祖解释了祂将要毁灭平原诸城的意图为前提的。亚伯拉罕的目的不单单是为了保存在这些注定毁灭的城邑中所可能发现的任何敬虔的余民。他的目的乃是为全体居民赢得一段延长的宽容时期。但当他意识到事情已成定局，就是这些富有而又邪恶的平原城邦必定要被毁灭时，亚伯拉罕便怀着果敢的谦恭询问耶和华是否在恶人的大灭亡中考虑到了义人的命运。亚伯拉罕此时是在恳求上帝仁慈的宽恕。
24 【和合本】假若那城里有五十个义人，你还剿灭那地方吗？不为城里这五十个义人饶恕其中的人吗？
【吕振中】万一城中有五十个义人呢，你还真地要扫灭，也不为了其中五十个义人的缘故而饶了那地方么？
【思高本】假如城中有五十个义人，你还要消灭吗？不为其中的那五十个义人，赦免那地方吗？
【现代本】如果城里有五十个无辜的人，你还要消灭全城吗？或是为了救这五十个人而饶恕这城？
【KJV】Peradventure there be fifty righteous within the city: wilt thou also destroy and not spare the place for the fifty righteous that are therein?
【NIV】What if there are fifty righteous people in the city? Will you really sweep it away and not spare the place for the sake of the fifty righteous people in it?
【BBE】If by chance there are fifty upright men in the town, will you give the place to destruction and not have mercy on it because of the fifty upright men?
【ASV】Peradventure there are fifty righteous within the city: wilt thou consume and not spare the place for the fifty righteous that are therein?
25 【和合本】将义人与恶人同杀，将义人与恶人一样看待，这断不是你所行的。审判全地的主岂不行公义吗？”
【吕振中】将义人同恶人一齐杀死，你这样作么！绝对不然！让义人像恶人一样么！绝对不然！审判全地的主、难道不行公义么？”
【思高本】你决不能如此行事，将义人同恶人一并诛灭；将义人如恶人一样看待，你决不能！审判全地的主，岂能不行公义？”
【现代本】你一定不会把无辜者跟有罪的人一起杀掉！一定不会！你那样做，无辜者就跟有罪的一起受罚了。一定不会！世界的审判者一定是公正的。”
【KJV】That be far from thee to do after this manner, to slay the righteous with the wicked: and that the righteous should be as the wicked, that be far from thee: Shall not the Judge of all the earth do right?
【NIV】Far be it from you to do such a thing-to kill the righteous with the wicked, treating the righteous and the wicked alike. Far be it from you! Will not the Judge of all the earth do right?"
【BBE】Let such a thing be far from you, to put the upright to death with the sinner: will not the judge of all the earth do right?
【ASV】That be far from thee to do after this manner, to slay the righteous with the wicked, that so the righteous should be as the wicked; that be far from thee: shall not the Judge of all the earth do right?
【本会注释】
    审判全地的主，岂不行公义吗？惟有上帝是全人类的审判者。亚伯拉罕如此称呼祂证明他知道那站在他面前的乃是至高的上帝。他现在不在恳求上帝的恩典和赦免，而是恳求祂绝对的司法公正。上帝已经在祂延长亚摩利人四百年的宽容时期的事上显明了这一原则。因为他们的罪孽“还没有满盈”（创15:16）。当上帝同意说如果城中还能找到十个义人的话祂就饶了所多玛时，祂根据的仍是同一个原则。
26 【和合本】耶和华说：“我若在所多玛城里见有五十个义人，我就为他们的缘故饶恕那地方的众人。”
【吕振中】永恒主说∶“我若在所多玛城中见有五十个义人，我就要因他们的缘故而饶了那全地方。”
【思高本】上主答说：“假如我在索多玛城中找出了五十个义人，为了他们我要赦免整个地方。”
【现代本】上主回答：“如果我在所多玛找到五十个无辜的人，我就为了他们饶恕整个城。”
【KJV】And the LORD said, If I find in Sodom fifty righteous within the city, then I will spare all the place for their sakes.
【NIV】The Lord said, "If I find fifty righteous people in the city of Sodom, I will spare the whole place for their sake."
【BBE】And the Lord said, If there are fifty upright men in the town, I will have mercy on it because of them.
【ASV】And Jehovah said, If I find in Sodom fifty righteous within the city, then I will spare all the place for their sake.
【本会注释】
    我就饶恕。上帝接受了亚伯拉罕所提出的要求，不是作为一种秉公之举，而是作为一种怜悯之举。公正的要求就是要保存义人的性命，而只有怜悯才能饶恕恶人的性命。而且一个由五十个义人组成的团体可能还有希望使其他人发生改变。上帝体谅了亚伯拉罕的推理并显明自己是愿意为了“五十个义人”的缘故而施恩给那些不配的人。
27 【和合本】亚伯拉罕说：“我虽然是灰尘，还敢对主说话。
【吕振中】亚伯拉罕回答说∶“我虽是尘土炉灰，还敢对主说话。
【思高本】亚巴郎接着说：“
【现代本】亚伯拉罕又说：“我的主啊！我只是一个微不足道的凡人，求你容我大胆向你请求。
【KJV】And Abraham answered and said, Behold now, I have taken upon me to speak unto the LORD, which am but dust and ashes:
【NIV】Then Abraham spoke up again: "Now that I have been so bold as to speak to the Lord, though I am nothing but dust and ashes,
【BBE】And Abraham answering said, Truly, I who am only dust, have undertaken to put my thoughts before the Lord:
【ASV】And Abraham answered and said, Behold now, I have taken upon me to speak unto the Lord, who am but dust and ashes:
【本会注释】
    虽然是灰尘。在这句话中，`aphar wa`epher，亚伯拉罕采用了两个发音和意思都很相近的希伯来词。这些词表明了他在上帝面前所感到的灵魂的极度谦卑。他太了解自己卑微的起源以及他注定仍将归回到他最初被造之物的事实了（见创3:7,19）。
28 【和合本】假若这五十个义人短了五个，你就因为短了五个毁灭全城吗？”他说：“我在那里若见有四十五个，也不毁灭那城。”
【吕振中】万一五十个义人缺了五个呢，你还要因为缺了五个就毁灭全城么？”他说∶“我若在那里见有四十五个，我也不毁灭那城。”
【思高本】我虽只是尘埃灰土，胆敢再对我主说：假如五十个义人中少了五个怎样？你就为了少五个而毁灭全城吗？”他答说：“假如我在那找到四十五个，我不毁灭。”
【现代本】也许城里只有四十五个无辜的人，你会因为少了五个而毁灭全城吗？”上主回答：“如果能找到四十五个无辜的人，我也不毁灭这城。”
【KJV】Peradventure there shall lack five of the fifty righteous: wilt thou destroy all the city for lack of five? And he said, If I find there forty and five, I will not destroy it.
【NIV】what if the number of the righteous is five less than fifty? Will you destroy the whole city because of five people?" "If I find forty-five there," he said, "I will not destroy it."
【BBE】If by chance there are five less than fifty upright men, will you give up all the town to destruction because of these five? And he said, I will not give it to destruction if there are forty-five.
【ASV】peradventure there shall lack five of the fifty righteous: wilt thou destroy all the city for lack of five? And he said, I will not destroy it, if I find there forty and five.
【本会注释】
    假若。先祖以巧妙的东方人的机敏表白了他的主张。他对虔诚的所多玛人的头一次假设的人数设定的高得足以诱使对方给予肯定的回答。但他意识到这个数字可能过于偏高。于是，他再次显示出了极佳的外交手腕。他并没有以四十五个义人为依据来为城市的安全乞求，而是对因减少五个义人就毁灭该城的思想提出抗议。被上帝接连不断的仁慈回答所鼓舞，他变得更加大胆，并逐渐地减少他认为足以拯救这城的义人的人数。
    亚伯拉罕并没有要求上帝对该城无条件的饶恕，而只是在一定条件下的存留。我们无法贸然地推测如果他继续将人数减少到少于十人以后会有什么样的结果。可能亚伯拉罕觉得这个数字已经足够安全的了，因为除了罗得、他的妻子、以及家中的两个女儿以外，那里不是还有罗得已经嫁出去的女儿和她们的家眷吗（见创19:14,15）？从一个他认为足能诱出肯定答复的人数开始，亚伯拉罕最初可能想要将此人数减少到有指望确保相同答复的人数为止。上帝的怜悯毫不犹豫地满足了亚伯拉罕的代求。
29 【和合本】亚伯拉罕又对他说：“假若在那里见有四十个怎么样呢？”他说：“为这四十个的缘故，我也不做这事。”
【吕振中】亚伯拉罕又对他说∶“万一在那里只见有四十个呢？”他说∶“因这四十个的缘故，我也不这样作。”
【思高本】亚巴郎再向他进言说：“假如在那找到四十个怎样？”他答说：“为了这四十个我也不做这事。”
【现代本】亚伯拉罕又说：“假使只有四十个人呢？”他回答：“要是能找到四十个，我也不毁灭这城。”
【KJV】And he spake unto him yet again, and said, Peradventure there shall be forty found there. And he said, I will not do it for forty's sake.
【NIV】Once again he spoke to him, "What if only forty are found there?" He said, "For the sake of forty, I will not do it."
【BBE】And again he said to him, By chance there may be forty there. And he said, I will not do it if there are forty.
【ASV】And he spake unto him yet again, and said, Peradventure there shall be forty found there. And he said, I will not do it for the forty's sake.
30 【和合本】亚伯拉罕说：“求主不要动怒，容我说，假若在那里见有三十个怎么样呢？”他说：“我在那里若见有三十个，我也不做这事。”
【吕振中】亚伯拉罕说∶“求主不要发怒，容我再说一句∶“假使在那里只见有三十个呢？”他说∶“我若在那里见有三十个，我也不这样作。”
【思高本】亚巴郎说：“求我主且勿动怒，容我再进一言：假如在那找到叁十个怎样？”他答说：“假如在那我找到叁十个，我也不做这事。”
【现代本】亚伯拉罕说：“我的主啊！求你不要生气，我要继续求你。假使只有三十个呢？”他回答：“要是能找到三十个，我也不毁灭这城。”
【KJV】And he said unto him, Oh let not the LORD be angry, and I will speak: Peradventure there shall thirty be found there. And he said, I will not do it, if I find thirty there.
【NIV】Then he said, "May the Lord not be angry, but let me speak. What if only thirty can be found there?" He answered, "I will not do it if I find thirty there."
【BBE】And he said, Let not the Lord be angry with me if I say, What if there are thirty there? And he said, I will not do it if there are thirty.
【ASV】And he said, Oh let not the Lord be angry, and I will speak: peradventure there shall thirty be found there. And he said, I will not do it, if I find thirty there.
31 【和合本】亚伯拉罕说：“我还敢对主说话，假若在那里见有二十个怎么样呢？”他说：“为这二十个的缘故，我也不毁灭那城。”
【吕振中】亚伯拉罕说∶“我还敢对主说一句∶假使在那里只见有二十个呢？”他说∶“因这二十个的缘故，我也不毁灭。”
【思高本】亚巴郎说：“我再放胆对我主进一言：假如在那找到二十个怎样？”他答说：“为了这二十个，我也不毁灭。”
【现代本】亚伯拉罕说：“我的主啊！请你容我大胆地继续求你。假使只找到二十个呢？”他回答：“要是能找到二十个，我也不毁灭这城。”
【KJV】And he said, Behold now, I have taken upon me to speak unto the LORD: Peradventure there shall be twenty found there. And he said, I will not destroy it for twenty's sake.
【NIV】Abraham said, "Now that I have been so bold as to speak to the Lord, what if only twenty can be found there?" He said, "For the sake of twenty, I will not destroy it."
【BBE】And he said, See now, I have undertaken to put my thoughts before the Lord: what if there are twenty there? And he said, I will have mercy because of the twenty.
【ASV】And he said, Behold now, I have taken upon me to speak unto the Lord: peradventure there shall be twenty found there. And he said, I will not destroy it for the twenty's sake.
32 【和合本】亚伯拉罕说：“求主不要动怒，我再说这一次，假若在那里见有十个呢？”他说：“为这十个的缘故，我也不毁灭那城。”
【吕振中】亚伯拉罕说∶“求主不要发怒，容我再说一句∶就只这一次∶万一在那里只见有十个呢？”他说∶“因这十个的缘故，我也不毁灭。”
【思高本】亚巴郎求：“求我主且勿动怒，容我最后一次进言：假如在那找到十个怎样？”他答说：“为了这十个我也不毁灭。”
【现代本】最后，亚伯拉罕说：“我的主啊！请你不要生气，容我再求一次！如果只找到十个呢？”他回答：“即使只有十个，我也不毁灭这城。”
【KJV】And he said, Oh let not the LORD be angry, and I will speak yet but this once: Peradventure ten shall be found there. And he said, I will not destroy it for ten's sake.
【NIV】Then he said, "May the Lord not be angry, but let me speak just once more. What if only ten can be found there?" He answered, "For the sake of ten, I will not destroy it."
【BBE】And he said, O let not the Lord be angry and I will say only one word more: by chance there may be ten there. And he said, I will have mercy because of the ten.
【ASV】And he said, Oh let not the Lord be angry, and I will speak yet but this once: peradventure ten shall be found there. And he said, I will not destroy it for the ten's sake.
33 【和合本】耶和华与亚伯拉罕说完了话就走了；亚伯拉罕也回到自己的地方去了。
【吕振中】永恒主与亚伯拉罕说完了话就走了；亚伯拉罕也回自己地方去了。
【思高本】上主向亚巴郎说完话就走了；亚巴郎也回家去了。
【现代本】上主跟亚伯拉罕说完话就走了；亚伯拉罕也回家去了。
【KJV】And the LORD went his way, as soon as he had left communing with Abraham: and Abraham returned unto his place.
【NIV】When the Lord had finished speaking with Abraham, he left, and Abraham returned home.
【BBE】And the Lord went on his way when his talk with Abraham was ended, and Abraham went back to his place.
【ASV】And Jehovah went his way, as soon as he had left off communing with Abraham: and Abraham returned unto his place.
【本会注释】
    亚伯拉罕也回到自己的地方去了。每一个真正爱上帝的人都会同样地爱他的邻舍，而且如果必要的话，他们也愿意增进其邻舍的福利。我们无法防止人得罪上帝，但我们可以为他们代求，并恳求他们。上帝非常悦纳这样的代求，因为这正好反映了祂自己的大爱。义人有力的祷告经常具有何等大的收益啊！当亚伯拉罕凭着爱心和信心就近上帝，谦卑地为罪人代求时，上帝便在怜悯之中亲近他，仁慈地应允他的每一个请求。相同的经验今日也在等待着那些跟随信心之父脚步的人们。

怀爱伦的注释

1-33 《祖知》第138-144页
1-7 《今生》第192页
1-8 《祖知》第138页；《证》第6册第341页
2,8 《善》第631页
17 《祖知》第139页
18 《知君》第368页
19 《述》第133页；《临家》第184,317页；《安训》第50页；《教》第187页；《基教》第286页；《服》第390页；《今生》第124页；《祖知》第140,142,144,575页；《节》第290页；《传证》第342页；《证》第1册第118,218,405页；《证》第5册第214,424,494,499,547页；《证》第7册第91,148,196,211页；《证》第8册第189页；《证》第9册第283页
20 《布》第25页；《祖知》第139页
21,25,27 《祖知》第139页
32 《证》第5册第714页


第 19 章

【本会注释】
1 罗得接待二天使。
4 罪恶的所多玛人失明。
12 罗得被打发到山上避难。
18 他被许可逃往琐珥。
24 所多玛和蛾摩拉被毁灭。
26 罗得的妻子变成一根盐柱。
30 罗得住在一个山洞里。
31 摩押和亚扪的乱伦起源。

所多玛的罪恶
1 【和合本】那两个天使晚上到了所多玛；罗得正坐在所多玛城门口，看见他们，就起来迎接，脸伏于地下拜，
【吕振中】晚上时候，那两个天使来到所多玛∶罗得正在所多玛城门口坐着。罗得一看见，就起来迎接他们，面伏于地下拜；
【思高本】黄昏时，那两位使者来到了索多玛，罗特正坐在索多玛城门口，他一看见他们，就起身前去迎接，俯伏在地，
【现代本】那天晚上，那两位天使来到所多玛；罗得坐在城门口。他一看见他们就站起来，迎接他们，俯伏在他们面前，
【KJV】And there came two angels to Sodom at even; and Lot sat in the gate of Sodom: and Lot seeing them rose up to meet them; and he bowed himself with his face toward the ground;
【NIV】The two angels arrived at Sodom in the evening, and Lot was sitting in the gateway of the city. When he saw them, he got up to meet them and bowed down with his face to the ground.
【BBE】And at nightfall the two angels came to Sodom; and Lot was seated at the way into the town: and when he saw them he got up and came before them, falling down on his face to the earth.
【ASV】And the two angels came to Sodom at even; and Lot sat in the gate of Sodom: and Lot saw them, and rose up to meet them; and he bowed himself with his face to the earth;
【本会注释】
    两个天使。希伯来原文的字面意思就是“那两个天使到了”，暗示着他们就是当天下午来探访亚伯拉罕的那两位（见创18:22）。虽然经上并没有说明他们是在离开亚伯拉罕后的同一天内到达所多玛的，但此节和第27节的经文暗示了这一含义。从希伯仑到所多玛的距离至少有40公里，途中经过多山的地带。这段路程至少需要花费7、8个小时。由于天使是在傍晚时离开亚伯拉罕的，所以凭借普通的交通手段，他们是不可能在子夜之前赶到所多玛的。
    罗得正坐在城门口。起初只是向所多玛挪移帐棚的罗得（创13:12）此时已经在其城内建造了自己的房屋。在古代东方，公众生活集中在城门口。集市都在那里聚集（王下7:1；尼13:19），法庭也在那里进行审判（申21:19；22:15；25:7；书20:4；得4:1等）。大卫坐在城门口将自身显予众人看（撒下19:8），日间所发生的事件在那里被谈论（诗69:12；箴31:31），公告也是在那里被发布的（箴1:21；8:3）。圣经并没有说明罗得为什么坐在城门口。但可以肯定的是，他在那里提防着客旅的到来，为要给予款待并保护他们远离所多玛人。有人解释说他已经被提升为法官。这种解释虽然并不一定是创19:9节所暗示的，但却并非完全不可能，特别是考虑到他与亚伯拉罕的关系。因为亚伯拉罕曾一度将整个城邦从奴役当中解脱出来。
    罗得看见他们就起来。罗得一识别出这些人是陌生人，就象他的叔叔亚伯拉罕一样立刻邀请他们到自己的家中做客。他不仅象亚伯拉罕所做的那样问候他们，而且他的邀请也是用和他叔叔所用的类似的言语来表达的（见创18:2-5）。
2 【和合本】说：“我主啊，请你们到仆人家里洗洗脚，住一夜，清早起来再走。”他们说：“不！我们要在街上过夜。”
【吕振中】说∶“我主，请转到仆人家里来过夜，洗洗脚，清早起来再走路。”他们说∶“不，我们要在广场上过夜。”
【思高本】说：“请二位先生下到你们仆人家中住一夜，洗洗你们的脚；明天早起，再赶你们的路。”他们答说：“不，我们愿在街上过宿。”
【现代本】说：“请到我家来，让我招待你们。你们洗洗脚，歇一夜，明天早晨可以早一点起来，继续赶路。”但是他们回答：“不！我们要在街上过夜。”
【KJV】And he said, Behold now, my lords, turn in, I pray you, into your servant's house, and tarry all night, and wash your feet, and ye shall rise up early, and go on your ways. And they said, Nay; but we will abide in the street all night.
【NIV】My lords," he said, "please turn aside to your servant's house. You can wash your feet and spend the night and then go on your way early in the morning." "No," they answered, "we will spend the night in the square."
【BBE】And he said, My masters, come now into your servant's house and take your rest there for the night, and let your feet be washed; and early in the morning you may go on your way. And they said, Not so, but we will take our night's rest in the street.
【ASV】and he said, Behold now, my lords, turn aside, I pray you, into your servant's house, and tarry all night, and wash your feet, and ye shall rise up early, and go on your way. And they said, Nay; but we will abide in the street all night.
【本会注释】
    我们要在街上过夜。亚伯拉罕一提出邀请，天使们便接受了。但他们却似乎不情愿接受罗得的邀请。他们在试验罗得的诚意，为要证实一下他的邀请到底是一种虚空的形式还是发自内心的。古代的文献显示客旅经常露天过夜（见创28:11）。若不是因为所多玛人的缘故，在那里露天过夜可能并不是什么艰难的事，因为这些平原城邦的气候属于半热带气候。罗得为他人的关心证明是他自己得救的方法。他显示出了一种与所多玛人截然不同的精神（见太25:34-40）。
3 【和合本】罗得切切的请他们，他们这才进去，到他屋里。罗得为他们预备筵席，烤无酵饼，他们就吃了。
【吕振中】罗得极力地逼着他们，他们才转身，来到他家里。罗得给他们办筵席，烤无酵饼；他们就吃。
【思高本】但因罗特极力邀请，他们才转身跟着进了他的家。罗特为他们备办了宴席，烤了无酵饼；他们就吃了。
【现代本】但是罗得坚决邀请，他们终于跟他到家里去。罗得叫仆人烤面包，准备佳肴宴客。一切都弄好，他们就吃了。
【KJV】And he pressed upon them greatly; and they turned in unto him, and entered into his house; and he made them a feast, and did bake unleavened bread, and they did eat.
【NIV】But he insisted so strongly that they did go with him and entered his house. He prepared a meal for them, baking bread without yeast, and they ate.
【BBE】But he made his request more strongly, so they went with him into his house; and he got food ready for them, and made unleavened bread, of which they took.
【ASV】And he urged them greatly; and they turned in unto him, and entered into his house; and he made them a feast, and did bake unleavened bread, and they did eat.
【本会注释】
    他切切地请他们。当天使知道罗得是个义人，但又不愿在当时显明他们的身份时，这些天使答应到他好客的家中过夜。许多世纪之后，基督在去以马忤斯的路上类似地隐瞒了他的身份，但在两位门徒的再三邀请之下最终显明了出来（路24:28-30）。
4 【和合本】他们还没有躺下，所多玛城里各处的人，连老带少，都来围住那房子，
【吕振中】他们刚刚要躺下睡觉的时候，那城里的人，所多玛人，从年青的到年老的，从每一个角落来的人，竟把罗得的房子团团围住了。
【思高本】他们尚未就寝，城的人即索多玛男人，不论年轻年老的，没有例外，全都来围住他的家，
【现代本】客人还没有上，所多玛所有的男子，不分老少，都来包围罗得的房子。
【KJV】But before they lay down, the men of the city, even the men of Sodom, compassed the house round, both old and young, all the people from every quarter:
【NIV】Before they had gone to bed, all the men from every part of the city of Sodom-both young and old-surrounded the house.
【BBE】But before they had gone to bed, the men of the town, all the men of Sodom, came round the house, young and old, from every part of the town;
【ASV】But before they lay down, the men of the city, even the men of Sodom, compassed the house round, both young and old, all the people from every quarter;
【本会注释】
    各处的人。这句话可能表示着代表了各阶层的一大群人（《祖知》第159页）。
5 【和合本】呼叫罗得说：“今日晚上到你这里来的人在哪里呢？把他们带出来，任我们所为。”
【吕振中】大家都呼叫罗得说∶“今天晚上到你这里来的人在哪里？叫他们出来，我们要和他们同房。”
【思高本】向罗特喊说：“今晚来到你这的那两个男人在那？给我们领出来，叫我们好认识他们。”
【现代本】他们喊叫罗得，问他：“今晚住在你家里那些人在哪里？把他们带出来！”所多玛的男子要跟他们睡觉。
【KJV】And they called unto Lot, and said unto him, Where are the men which came in to thee this night? bring them out unto us, that we may know them.
【NIV】They called to Lot, "Where are the men who came to you tonight? Bring them out to us so that we can have sex with them."
【BBE】And crying out to Lot, they said, Where are the men who came to your house this night? Send them out to us, so that we may take our pleasure with them.
【ASV】and they called unto Lot, and said unto him, Where are the men that came in to thee this night? bring them out unto us, that we may know them.
【本会注释】
    到你这里来的人在哪里呢？所多玛人的罪恶被他们此时的行为清楚的表现了出来（见创13:13；18:21）。两位陌生人来访的消息被迅速地传开了。城中的人们聚集包围了罗得的家，企图侵犯东方人好客的权利来满足他们变态的情欲。“任我们所为”原文的意思是“使我们可以认识他们”。对于“认识”的意思见创4:1节。此词在这里指的是保罗在罗1:27节中所描述的可恶的淫乱之举，即所谓的鸡奸。根据考古的证据证明，这种在摩西的律法中被定为死罪的行为（利18:22,29）在迦南人中非常流行。摩西对老人和年轻人都聚集在罗得的房门外的这一事实的强调清楚地显明上帝毁灭这些城邦的决定是何等的公正（见创6:5,11）。
6 【和合本】罗得出来，把门关上，到众人那里，
【吕振中】罗得出来，随手把门关上，来到众人面前；
【思高本】罗特就出来，随手关上门，到门口见他们，
【现代本】罗得出去，把门关起来，
【KJV】And Lot went out at the door unto them, and shut the door after him,
【NIV】Lot went outside to meet them and shut the door behind him
【BBE】And Lot went out to them in the doorway, shutting the door after him.
【ASV】And Lot went out unto them to the door, and shut the door after him.
7 【和合本】说：“众弟兄，请你们不要做这恶事。
【吕振中】说∶“弟兄们，请别作坏事。
【思高本】说：“我的弟兄们！请你们切不可作恶。
【现代本】对他们说：“朋友们，你们不可做这种邪恶的事！
【KJV】And said, I pray you, brethren, do not so wickedly.
【NIV】and said, "No, my friends. Don't do this wicked thing.
【BBE】And he said, My brothers, do not this evil.
【ASV】And he said, I pray you, my brethren, do not so wickedly.
【本会注释】
    请你们不要作这恶事。罗得出了家门，谨慎地将身后的门锁好，以免让那些暴徒闯入屋内。他诚挚地想要扭转其同胞市民的邪恶企图。
8 【和合本】我有两个女儿，还是处女，容我领出来，任凭你们的心愿而行；只是这两个人既然到我舍下，不要向他们做什么。”
【吕振中】看哪，我有两个女儿，是没有亲近过男人的；容我叫她们出来见你们；你们看怎么好、就怎么作∶只是这两个人呢，他们是到我舍下来的，你们可不要向他们作什么。”
【思高本】看，我有两个女儿，尚未认识过男人，容我领出她们来，任凭你们对待她们；只是这两个男人，既然来到舍下，请你们不要对他们行事。”
【现代本】瞧，我有两个女儿，还是处女；我把她们交给你们，任凭你们对待她们。但是你们千万不可为难这两个人；他们来到我家，是我的客人，我得保护他们。”
【KJV】Behold now, I have two daughters which have not known man; let me, I pray you, bring them out unto you, and do ye to them as is good in your eyes: only unto these men do nothing; for therefore came they under the shadow of my roof.
【NIV】Look, I have two daughters who have never slept with a man. Let me bring them out to you, and you can do what you like with them. But don't do anything to these men, for they have come under the protection of my roof."
【BBE】See now, I have two unmarried daughters; I will send them out to you so that you may do to them whatever seems good to you: only do nothing to these men, for this is why they have come under the shade of my roof.
【ASV】Behold now, I have two daughters that have not known man; let me, I pray you, bring them out unto you, and do ye to them as is good in your eyes: only unto these men do nothing, forasmuch as they are come under the shadow of my roof.
【本会注释】
    我有两个女儿。当他看到没有什么言语能够转变他们的思想时，他提出了一个极端的建议来保护他的来客免受羞辱。东方人极其重视对客人的款待。他对于好客之义务的专注虽然不足以证明其决定的合理性，但却可以解释他为什么会所做出这样的决定。凡将陌生人置于自己的保护和看顾之下的人都有义务去防护他，甚至牺牲自己的性命。在某些近东国家中这种好客的义务至今依然有效。可能只有东方人才能用主人对客人的责任来替罗得此时的行为辩护，或至少可以原谅他的这一作为。他两个女儿的贞洁，在所多玛这样一个城市当中，证明罗得花费了相当大的心血来养育她们，同时也证明他的提议不是随便提出来的。东方人天生的对保护其女性亲人的重视在雅各之子所做的一件事上显明了出来（见创34）。罗得竟然作出如此卤莽之提议的事实证明他已经用尽了一切可以想象的方法来防止罪恶的发生，但却仍然无济于事。他非常了解其同胞公民的罪恶（彼后2:7,8）。
9 【和合本】众人说：“退去吧！”又说：“这个人来寄居，还想要作官哪！现在我们要害你比害他们更甚。”众人就向前拥挤罗得，要攻破房门。
【吕振中】当下就有人说∶“走开走开！”又有人说∶“这一个人来寄居，还要作官哪！”“现在我们要害你、比害他们还厉害呢。”众人就极力向着罗得一个人挤去，逼近前去，要攻破房门。
【思高本】他们反说：“滚开！”继而说：“来这的这个外方人，居然做起判官来！现在我们待你比他们还要厉害。”他们遂用力向罗特冲去，一齐向前要打破那门。
【现代本】但是他们回答：“你这个外国人，滚开！你是谁，竟想指挥我们！滚开！不然，我们要对付你，比对付他们还凶。”他们推开罗得，往前冲，要破门进去。
【KJV】And they said, Stand back. And they said again, This one fellow came in to sojourn, and he will needs be a judge: now will we deal worse with thee, than with them. And they pressed sore upon the man, even Lot, and came near to break the door.
【NIV】Get out of our way," they replied. And they said, "This fellow came here as an alien, and now he wants to play the judge! We'll treat you worse than them." They kept bringing pressure on Lot and moved forward to break down the door.
【BBE】And they said, Give way there. This one man, they said, came here from a strange country, and will he now be our judge? now we will do worse to you than to them; and pushing violently against Lot, they came near to get the door broken in.
【ASV】And they said, Stand back. And they said, This one fellow came in to sojourn, and he will needs be a judge: now will we deal worse with thee, than with them. And they pressed sore upon the man, even Lot, and drew near to break the door.
【本会注释】
    他还想要作官哪！罗得阻止他们邪恶企图的努力不仅没有起到任何作用，反而惹动了所多玛人的怒气。他们容不得任何人，特别是一个外国人来告诉他们应当如何行事为人。如果罗得象上文所暗示的那样（见第1节）已经被封为一名法官的话，他们觉得现在必须立即把他除掉。从他们的话语中可以看出，不论他是作为一个法官还是一个普通公民，罗得都劝戒了他们收敛他们的恶行。因此，他们凭着无理智的怒气威胁说，如果他继续阻碍他们的话，他们就要用比害他的客人更甚的方法来加害罗得。暴徒没有将他当场撕得粉碎的唯一原因就是上帝拦阻的大能，或许也夹杂着他们因义人的榜样而在他们下贱的思想中唤醒的一点点敬意所导致的一时的犹豫，使他们没有伸手加害于他。
10 【和合本】只是那二人伸出手来，将罗得拉进屋去，把门关上，
【吕振中】那两个人就伸出手来，将罗得拉进屋去，到自己身边，随即把门关上。
【思高本】那两个人却伸出手来，将罗特拉进屋内，关上了门；
【现代本】但是那两个人伸出手来，把罗得拉进房子里，把门关起来。
【KJV】But the men put forth their hand, and pulled Lot into the house to them, and shut to the door.
【NIV】But the men inside reached out and pulled Lot back into the house and shut the door.
【BBE】But the men put out their hands and took Lot into the house to them, shutting the door again.
【ASV】But the men put forth their hand, and brought Lot into the house to them, and shut to the door.
11 【和合本】并且使门外的人，无论老少，眼都昏迷；他们摸来摸去，总寻不着房门。
【吕振中】他们又击打了房门口的人，使他们无论大小都眼目昏眩，以致找到累死也找不着房门。
【思高本】又使那些在屋门口的男人，无论大小都迷了眼，找不着门口。
【现代本】他们又使外面的男人，不分老少，都瞎了眼，找不到门。
【KJV】And they smote the men that were at the door of the house with blindness, both small and great: so that they wearied themselves to find the door.
【NIV】Then they struck the men who were at the door of the house, young and old, with blindness so that they could not find the door.
【BBE】But the men who were outside the door they made blind, all of them, small and great, so that they were tired out with looking for the door.
【ASV】And they smote the men that were at the door of the house with blindness, both small and great, so that they wearied themselves to find the door.
【本会注释】
    眼都昏迷。上帝允许罗得试着改变所多玛人的邪恶企图，为要使他意识到他们堕落的程度。当他极大的努力均告失败的时候，天外的来客便介入进来，为要保护他和他们自身免受伤害。译为“眼都昏迷”希伯来词在旧约的其他地方只出现过一次（见王下6:18-20）。在这两处经文中，此词都暗示着一种超自然形式的失明。这可能并非完全的失明，而且可能只是暂时的失去清晰的视力，以至使头脑迷惑。他们“寻不着房门”的事实暗示着头脑与视觉的紊乱。如果他们是按照通常意义所说的完全失明的话，他们就不大可能坚持他们的邪恶企图了。

罗得离开所多玛
12 【和合本】二人对罗得说：“你这里还有什么人吗？无论是女婿是儿女，和这城中一切属你的人，你都要将他们从这地方带出去。
【吕振中】二人对罗得说∶“你这里还有什么人没有？无论是女婿、是儿女，或是这城里所有属你的人，你都要从这地方带出去。
【思高本】那两个人对罗特说：“你这还有什么人？带你的女婿、儿女，以及城中你所有的人，离开这地方，
【现代本】那两个人对罗得说：“你在城里还有亲人吗？有儿女、女婿，或其它亲人在这儿吗？要叫他们离开，
【KJV】And the men said unto Lot, Hast thou here any besides? son in law, and thy sons, and thy daughters, and whatsoever thou hast in the city, bring them out of this place:
【NIV】The two men said to Lot, "Do you have anyone else here-sons-in-law, sons or daughters, or anyone else in the city who belongs to you? Get them out of here,
【BBE】Then the men said to Lot, Are there any others of your family here? sons-in-law or sons or daughters, take them all out of this place;
【ASV】And the men said unto Lot, Hast thou here any besides? son-in-law, and thy sons, and thy daughters, and whomsoever thou hast in the city, bring them out of the place:
【本会注释】
    你这里还有什么人吗？罗得此时一定意识到了其客人的超自然属性了。他们现在可以让他知道他们的使命了。于是，他们就用最直白的话语告诉了他即将临到该城的毁灭。尽管罗得已婚的儿女似乎已经接受了所多玛人的生活方式，但如果他们愿意离开那城的话，天使仍愿意因罗得的缘故而拯救他们。他们虽然沾染了所多玛的罪，但只有他们自己的选择才会使他们不可避免地与那城一同被毁。
13 【和合本】我们要毁灭这地方；因为城内罪恶的声音在耶和华面前甚大，耶和华差我们来，要毁灭这地方。”
【吕振中】我们要毁灭这地方，因为在永恒主面前那攻击他们的喧嚷声很大；永恒主差遣了我们来毁灭它。”
【思高本】因为我们要毁灭这地方；由于在上主面前控告他们的声音实在大，所以上主派遣我们来毁灭这地方。”
【现代本】因为我们要毁灭这城。对此地居民的控诉，上主已经听到了，因此他派我们来毁灭这城。”
【KJV】For we will destroy this place, because the cry of them is waxen great before the face of the LORD; and the LORD hath sent us to destroy it.
【NIV】because we are going to destroy this place. The outcry to the Lord against its people is so great that he has sent us to destroy it."
【BBE】For we are about to send destruction on this place, because a great outcry against them has come to the ears of the Lord; and the Lord has sent us to put an end to the town.
【ASV】for we will destroy this place, because the cry of them is waxed great before Jehovah: and Jehovah hath sent us to destroy it.
14 【和合本】罗得就出去，告诉娶了（或作：将要娶）他女儿的女婿们说：“你们起来离开这地方，因为耶和华要毁灭这城。”他女婿们却以为他说的是戏言。
【吕振中】罗得就出来，告诉那将要娶他女儿的女婿们说∶“你们起来，逃出这地；因为永恒主要毁灭这城。”但他却被女婿们看为戏说笑话的。
【思高本】罗特遂出去，告诉要娶他女儿的两个女婿说：“起来，离开这地方，因为上主要毁灭这城！”但他的两个女婿却以为他在开玩笑。
【现代本】于是，罗得去找他女儿的未婚夫，告诉他们说：“你们要赶快离开，上主要毁灭这城。”但是他们都以为他在开玩笑。
【KJV】And Lot went out, and spake unto his sons in law, which married his daughters, and said, Up, get you out of this place; for the LORD will destroy this city. But he seemed as one that mocked unto his sons in law.
【NIV】So Lot went out and spoke to his sons-in-law, who were pledged to marry his daughters. He said, "Hurry and get out of this place, because the Lord is about to destroy the city!" But his sons-in-law thought he was joking.
【BBE】And Lot went out and said to his sons-in-law, who were married to his daughters, Come, let us go out of this place, for the Lord is about to send destruction on the town. But his sons-in-law did not take him seriously.
【ASV】And Lot went out, and spake unto his sons-in-law, who married his daughters, and said, Up, get you out of this place; for Jehovah will destroy the city. But he seemed unto his sons-in-law as one that mocked.
【本会注释】
    罗得就出去。儿女没有被再次提到并不证明罗得只有女婿，也不证明这些所谓的女婿是与尚居住在他家中的两个女儿订婚的青年人。罗得相信了天使的话语，并忠诚地去劝告他的儿女离开这城去寻求安全之所，但他们只是嘲笑上帝会毁灭这城的想法。
15 【和合本】天明了，天使催逼罗得说：“起来！带着你的妻子和你在这里的两个女儿出去，免得你因这城里的罪恶同被剿灭。”
【吕振中】天快亮时候，天使催逼罗得说∶“起来，带着你的妻子、和你在身边的两个女儿出去，免得你在这城的罪罚中被扫灭。”
【思高本】天一亮，两位使者就催促罗特说：“起来，快领你的妻子和你这的两个女儿逃走，免得你因这城的罪恶同遭灭亡。”
【现代本】天亮的时候，天使催促罗得说：“赶快带你的妻子和两个女儿离开这里！免得你们跟这城同归于尽。”
【KJV】And when the morning arose, then the angels hastened Lot, saying, Arise, take thy wife, and thy two daughters, which are here; lest thou be consumed in the iniquity of the city.
【NIV】With the coming of dawn, the angels urged Lot, saying, "Hurry! Take your wife and your two daughters who are here, or you will be swept away when the city is punished."
【BBE】And when morning came, the angels did all in their power to make Lot go, saying, Get up quickly and take your wife and your two daughters who are here, and go, for fear that you come to destruction in the punishment of the town.
【ASV】And when the morning arose, then the angels hastened Lot, saying, Arise, take thy wife, and thy two daughters that are here, lest thou be consumed in the iniquity of the city.
【本会注释】
    起来。罗得显然在夜间已经警告了他的儿女。当天将破晓之时，天使催逼他带着他的妻子和两个女儿赶快逃跑。“在这里的”这句话暗示着罗得还有其他不“在这里的”儿女，就是那些不愿意离开这城的儿女。
16 【和合本】但罗得迟延不走。二人因为耶和华怜恤罗得，就拉着他的手和他妻子的手，并他两个女儿的手，把他们领出来，安置在城外；
【吕振中】罗得还在犹豫耽延，二人因为永恒主怜惜罗得，就拉着罗得的手、和他妻子的手、跟他两个女儿的手，把他们领出来，安置在城外。
【思高本】罗特仍迟延不走；但因为上主怜恤他，那两个人就拉着他的手，他妻子的和他两个女儿的手领出城外。
【现代本】罗得犹豫不决，但是上主怜悯他，那两人就拉着他、他妻子，以及两个女儿的手，带他们离开那城。
【KJV】And while he lingered, the men laid hold upon his hand, and upon the hand of his wife, and upon the hand of his two daughters; the LORD being merciful unto him: and they brought him forth, and set him without the city.
【NIV】When he hesitated, the men grasped his hand and the hands of his wife and of his two daughters and led them safely out of the city, for the Lord was merciful to them.
【BBE】But while he was waiting, the men took him and his wife and his daughters by the hand, for the Lord had mercy on them, and put them outside the town.
【ASV】But he lingered; and the men laid hold upon his hand, and upon the hand of his wife, and upon the hand of his two daughters, Jehovah being merciful unto him; and they brought him forth, and set him without the city.
【本会注释】
    他迟延不走。罗得和他的妻子虽然相信，但却舍不得抛下他们一切的财产离去。罗得徘徊在一时的混乱和困惑之中，不知道该带哪些东西逃跑。因此，对罗得的财产毫无兴趣的天使硬把他们四个人拉了出去，“因为耶和华怜恤罗得”。这就是人性的软弱，即使是一个好人也会如此地迷恋世界，以至于不能自拔。他就象在暴风雪中迷路的人感到一股致命的麻木感正从他被冻僵的四肢向全身蔓延，他特别想屈从于他所知道的死亡之眠。他需要有人来唤醒他、迫使他转移到一个安全的地方去。
17 【和合本】领他们出来以后，就说：“逃命吧！不可回头看，也不可在平原站住。要往山上逃跑，免得你被剿灭。”
【吕振中】即领了他们出来，一位就说∶“逃命吧！不可回头看望，在一片平原上、哪里都不可站住！只要往山上逃跑！免得你被扫灭。”
【思高本】二人领他们到城外，其中一个说：“快快逃命，不要往后看，也不要在平原任何地方站住；该逃往山中，免得同遭灭亡。”
【现代本】到了城外，其中一个天使说：“你们逃命吧！不要回头看，也不可停留在山谷。要跑到山上才不至于死。”
【KJV】And it came to pass, when they had brought them forth abroad, that he said, Escape for thy life; look not behind thee, neither stay thou in all the plain; escape to the mountain, lest thou be consumed.
【NIV】As soon as they had brought them out, one of them said, "Flee for your lives! Don't look back, and don't stop anywhere in the plain! Flee to the mountains or you will be swept away!"
【BBE】And when they had put them out, he said, Go for your life, without looking back or waiting in the lowland; go quickly to the mountain or you will come to destruction.
【ASV】And it came to pass, when they had brought them forth abroad, that he said, Escape for thy life; look not behind thee, neither stay thou in all the Plain; escape to the mountain, lest thou be consumed.
【本会注释】
    逃命吧。前一天接受亚伯拉罕之代求的那一位现在又和天使在城墙外回师了，并且对他们的警告添加了更加紧急的命令。基督亲自与天使一同向罗得发出警告。说明他和他的妻子直到现在还舍不得将一切都抛在身后。难道这毁灭之灾就不能等到他们有机会将他们的财产都转移之后再降临吗？如果时间充足的话，他们或许还能劝导其他人和他们一起逃跑呢。何必要如此急迫呢？但基督显现并命令说：“逃命吧”（《祖知》第160页；参创18:21,32；19:22）。
    不可回头看。因为距离逃脱即将降临之天火的时间已经所剩无几了，此时已经不允许再有任何的迟延了。如果罗得要求延长时间的请求得到应允的话，他将随着时日的延长而越发难以舍弃他毕生积累的财富。他甚至可能决定留在城内。他唯一的安全保险乃在于一种与那些将他的心与所多玛栓在一起的东西斩钉截铁的分离。我们今日也是如此。
    要往山上逃跑。那曾一度因其美丽和富饶而显得如此迷人的平原现在却变成了地球上最危险的地方，并且必须予以屏弃。罗得将这里作为其居所的决定是何等的要命啊（见创13:11）！他并不是要在山丘中寻找避难所（见诗121:1）。在大山的磐石和石穴中，他将躲避那即将由美丽的平原变成的火湖。
18 【和合本】罗得对他们说：“我主啊，不要如此！
【吕振中】罗得对他们说∶“我主阿，别这样吧！
【思高本】罗特对他们说：“啊！不，我主！
【现代本】但是罗得说：“先生，别这样吧！
【KJV】And Lot said unto them, Oh, not so, my LORD:
【NIV】But Lot said to them, "No, my lords, please!
【BBE】And Lot said to them, Not so, O my Lord;
【ASV】And Lot said unto them, Oh, not so, my lord:
【本会注释】
    我主啊！不要如此。罗得并没有欣然地与上帝保存他性命的计划进行配合，而是利用上帝莫大的慈爱。以不能逃到山上去的假想的理由，他乞求上帝允许他在邻近的小城比拉避难（创14:2）。从此，该城被称为琐珥，就是“小”的意思。罗得依然不愿离开城市生活的安逸和奢华去度一种在他看来是不稳定的、不可预测的生活。
19 【和合本】你仆人已经在你眼前蒙恩；你又向我显出莫大的慈爱，救我的性命。我不能逃到山上去，恐怕这灾祸临到我，我便死了。
【吕振中】你看，你仆人即在你面前蒙恩，你又向我大施慈爱，救活我的性命；我，我没有力量往山上逃跑，恐怕这灾祸追上了我，我便死去。
【思高本】你仆人既蒙你垂爱，又蒙你大显仁慈，得以保全我的性命；但是现在我不能逃往山中，怕遇见灾祸死去。
【现代本】你既然帮助我，救了我的生命，请别叫我们跑那么远；那山太远了，恐怕我没跑到那里灾害就到，我就活不成了。
【KJV】Behold now, thy servant hath found grace in thy sight, and thou hast magnified thy mercy, which thou hast shewed unto me in saving my life; and I cannot escape to the mountain, lest some evil take me, and I die:
【NIV】Your servant has found favor in your eyes, and you have shown great kindness to me in sparing my life. But I can't flee to the mountains; this disaster will overtake me, and I'll die.
【BBE】See now, your servant has had grace in your eyes and great is your mercy in keeping my life from destruction, but I am not able to get as far as the mountain before evil overtakes me and death;
【ASV】behold now, thy servant hath found favor in thy sight, and thou hast magnified thy lovingkindness, which thou hast showed unto me in saving my life; and I cannot escape to the mountain, lest evil overtake me, and I die:
20 【和合本】看哪，这座城又小又近，容易逃到，这不是一个小的吗？求你容我逃到那里，我的性命就得存活。”
【吕振中】看哪，这城很近，可以逃到，又是个小的；那不是个小的么？哦，容我逃到那里，我的性命就可以存活了。”
【思高本】看这座城很近，容我逃往那，那只是一座小城；请容我逃往那；那不只是一座小城吗？在那我可保全性命。”
【现代本】你看见那个小镇吗？离这里不远，就让我上那里去。你看，那只是一个小地方，让我在那里避难吧！”
【KJV】Behold now, this city is near to flee unto, and it is a little one: Oh, let me escape thither, (is it not a little one?) and my soul shall live.
【NIV】Look, here is a town near enough to run to, and it is small. Let me flee to it-it is very small, isn't it? Then my life will be spared."
【BBE】This town, now, is near, and it is a little one: O, let me go there (is it not a little one?) so that my life may be safe.
【ASV】behold now, this city is near to flee unto, and it is a little one. Oh let me escape thither (is it not a little one?), and my soul shall live.
21 【和合本】天使对他说：“这事我也应允你；我不倾覆你所说的这城。
【吕振中】那一位对他说∶“你看，就是对这事、我也给你面子；你所说的这城、我也不覆灭。
【思高本】其中一个对他说：“好罢！连在这事上我也顾全你的脸面，我必不消灭你提及的这座城。
【现代本】他回答：“好吧，我答应你，我不毁灭那小镇。
【KJV】And he said unto him, See, I have accepted thee concerning this thing also, that I will not overthrow this city, for the which thou hast spoken.
【NIV】He said to him, "Very well, I will grant this request too; I will not overthrow the town you speak of.
【BBE】And he said, See, I have given you your request in this one thing more: I will not send destruction on this town.
【ASV】And he said unto him, See, I have accepted thee concerning this thing also, that I will not overthrow the city of which thou hast spoken.
22 【和合本】你要速速的逃到那城；因为你还没有到那里，我不能做什么。”因此那城名叫琐珥（就是小的意思）。
【吕振中】快往那里逃！因为你还没到那里，我不能作什么。”因此那城名叫琐珥。
【思高本】你赶快逃往那，因为你不到那，我不能行事。”为此那城称为左哈尔。
【现代本】快点跑啊！你还没有到那里，我不能下手！”因为罗得称那地方“小镇”，那镇就名叫琐珥（跟希伯来语小发音相近）。
【KJV】Haste thee, escape thither; for I cannot do anything till thou be come thither. Therefore the name of the city was called Zoar.
【NIV】But flee there quickly, because I cannot do anything until you reach it." (That is why the town was called Zoar. )
【BBE】Go there quickly, for I am not able to do anything till you have come there. For this reason, the town was named Zoar.
【ASV】Haste thee, escape thither; for I cannot do anything till thou be come thither. Therefore the name of the city was called Zoar.
【本会注释】
    琐珥。罗得被迫再次逃到一个山洞里的事实（第30节）可以作为一种暗示，表明琐珥后来也被毁了。绝大多数的权威人士认为该城位于死海的海底。如果真是这样的话，它可能在后来被优西比乌称为琐珥拉的小镇附近。该城在从公元六世纪的马赛克地图上位于死海的东南角。该地图出自麦底巴（即现在的玛底巴）。

所多玛、峨摩拉的毁灭
23 【和合本】罗得到了琐珥，日头已经出来了。
【吕振中】罗得到了琐珥，日刚刚出，照在地上。
【思高本】罗特到了左哈尔时，太阳已升出地面；
【现代本】太阳出来的时候，罗得到了琐珥。
【KJV】The sun was risen upon the earth when Lot entered into Zoar.
【NIV】By the time Lot reached Zoar, the sun had risen over the land.
【BBE】The sun was up when Lot came to Zoar.
【ASV】The sun was risen upon the earth when Lot came unto Zoar.
24 【和合本】当时，耶和华将硫磺与火从天上耶和华那里降与所多玛和蛾摩拉，
【吕振中】当时永恒主从天上、永恒主那里、下硫磺雨跟火雨、在所多玛和蛾摩拉上头；
【思高本】上主遂使硫磺和火，从天上上主那，降于索多玛和哈摩辣，
【现代本】突然间，上主使燃烧着的硫磺从天上降落在所多玛和蛾摩拉城。
【KJV】Then the LORD rained upon Sodom and upon Gomorrah brimstone and fire from the LORD out of heaven;
【NIV】Then the Lord rained down burning sulfur on Sodom and Gomorrah-from the Lord out of the heavens.
【BBE】Then the Lord sent fire and flaming smoke raining down from heaven on Sodom and Gomorrah.
【ASV】Then Jehovah rained upon Sodom and upon Gomorrah brimstone and fire from Jehovah out of heaven;
【本会注释】
    硫磺与火。天使所宣布的审判突然地、出人意料地降临了（见路17:28,29）。尽管这里只提到了所多玛和蛾摩拉，但很显然平原上的其他城市，如押玛和洗扁，也都被毁了（见申29:23；何11:8；犹7）。只有小城比拉，或作琐珥，得以幸免于难，但那也只是暂时的（见创19:30；《祖知》第167页）。
    “硫磺与火”这种说法是希伯来语的一种习惯用语，用来表示“燃烧着的硫磺”，或硫。上帝有时用来干涉自然界正常程序的神迹往往是对现有的自然力和元素的一种不寻常的使用。及至今日，死海的南部地区仍然蕴藏着丰富的沥青（见对创14:3,10节的注释）。大量的沥青从该地区的岩石裂缝中溢出。沥青漂浮在死海的南部，使这里在古典时代被称为沥青湖。大团的沥青漂浮在湖面上，其大小通常足以承受住好几个人的重量。多年来，人们从这里收集并出口沥青、硫磺和其他易燃物质。邻近的阿拉伯人用沥青来防卫农业害虫并当作药材使用。不论这些城市是用什么方法被烧毁的，这场灾难无疑是一个神迹，因为这场灾难是在上帝所设定的准确时间降临的。
    几千年来，这里干枯的地貌无声地见证着那将这肥沃的平原变为彻底荒芜的巨大灾难。摩西将此作为以色列国悖逆之后果的一个例证（申29:21-24）。古典文学的作者将死海南部地区生动形象地描绘为一块被烧焦了的崎岖地带，到处都是被烧焦的岩石和化为灰烬的土地。他们还提到许多被毁的古城遗址（戴阿多若，第二卷第48章7-9节；斯特拉波，《地理学》第十六卷第2章42-44节；约瑟夫，《犹太之战》第四卷第8章4节；塔西图，《历史》第五卷第6章7节）。现代的死海南部在圣经时代是一片旱地。近些年来，由于死海水位升高，但又没有任何出口，所以这一地区便被海水所淹没。这一地区的海面上仍然有许多死树伸出，就象一片被废弃的树林。
    有些学者试图将在死海北部沿岸特雷拉迦苏（Teleilat el-Ghassul）发现的废墟认定为这些被毁的城市。但大量的证据表明死海的南端才是这一巨大灾难的发生地。对于那个恐怖事件的传说在当地一直流传至今。例如，这一点可以从死海的阿拉伯名称中看出。他们称死海为“罗得湖”（Bahr Lut）。另外，他们称该湖西南岸边的山地为“所多玛山”（Jebel Usdum）。
25 【和合本】把那些城和全平原，并城里所有的居民，连地上生长的，都毁灭了。
【吕振中】把这些城、和这一片平原、跟城里所有的居民、连地上所生的、都覆灭了。
【思高本】毁灭了这几座城市和整个平原，以及城中所有的居民和地上的草木。
【现代本】他毁灭了这两个城、整个平原、所有人口，以及长在地上的一切植物。
【KJV】And he overthrew those cities, and all the plain, and all the inhabitants of the cities, and that which grew upon the ground.
【NIV】Thus he overthrew those cities and the entire plain, including all those living in the cities-and also the vegetation in the land.
【BBE】And he sent destruction on those towns, with all the lowland and all the people of those towns and every green thing in the land.
【ASV】and he overthrew those cities, and all the Plain, and all the inhabitants of the cities, and that which grew upon the ground.
【本会注释】
    祂毁灭了那些城。这种说法暗示着一场地震的发生，但它也可用来指城市被敌军象所多玛和蛾摩拉那样彻底毁灭的意思（见撒下10:3；赛13:19）。旧约中不断引用这一灾难（申29:23；赛1:9；耶49:18；50:40；摩4:11等）。它们成为一切恶人被火所灭之最终审判的一个例证（彼后2:6；犹7）。
26 【和合本】罗得的妻子在后边回头一看，就变成了一根盐柱。
【吕振中】罗得的妻子向后一望，就变成了盐柱。
【思高本】罗特的妻子因回头观看，立即变为盐柱。
【现代本】罗得的妻子回过头来看一看，就变成一根盐柱。
【KJV】But his wife looked back from behind him, and she became a pillar of salt.
【NIV】But Lot's wife looked back, and she became a pillar of salt.
【BBE】But Lot's wife, looking back, became a pillar of salt.
【ASV】But his wife looked back from behind him, and she became a pillar of salt.
【本会注释】
    他的妻子回头一看。天使将他们四个人带到了被毁之城的外面并且明确地指示他们，如果他们想要拯救自己的生命的话，什么可以做，什么不可以做。单单逃到城外是不够的，他们必须继续按照天使的吩咐去行。罗得的妻子回头看了一眼那个拥有她的家宅、财产和她的一些儿女的城市。她此时拒绝将它们都放弃了。她那顽固的心使她成为了一个不朽的纪念碑，用来警告那些想要得救但却又满足于不彻底之标准的人，就是那些看起来似乎已经放弃世界但心却仍在其中的人。他们若不忍耐到底就不能得救（见太24:13；腓1:6）。我们实在不应该忘记我们的主所给予的庄严训诫：“你们要回想罗得的妻子。”（路17:32）对于罗得来说，他对于天使的命令更为坚决的听从将意味着他妻子的得救（《祖知》第160,161页）。天使将硬拉着她离开了那城，但他们无法违背她的意志而使她得救。她天生就是一个无信仰的人，很可能是一个迦南本地的人（《祖知》第174页）。她宁可选择死也不愿离开所多玛。我们为她的命运而叹息，但愿我们每个人都能从她的榜样中有所收益。
    盐柱。我们无法确定那个含有她身体的盐柱保存了多久。在死海西南沿岸的某些地方排列着盐柱，有些盐柱隐约带有人体的形象。游客们将其中的某一个盐柱称为“罗得之妻”。但若有人想要以这种方法来识别这些盐柱的话，那么他必将是徒劳无功的。
27 【和合本】亚伯拉罕清早起来，到了他从前站在耶和华面前的地方，
【吕振中】亚伯拉罕清早起来，在他前天站在永恒主面前的地方，
【思高本】亚巴郎清晨起来，到了以前他立在上主面前的地方，
【现代本】第二天一早，亚伯拉罕赶到他曾经在上主面前站立过的那地方。
【KJV】And Abraham gat up early in the morning to the place where he stood before the LORD:
【NIV】Early the next morning Abraham got up and returned to the place where he had stood before the Lord .
【BBE】And Abraham got up early in the morning and went to the place where he had been talking with the Lord:
【ASV】And Abraham gat up early in the morning to the place where he had stood before Jehovah:
【本会注释】
    清早。迫切地想要了解他一天前代求的结果如何，亚伯拉罕一早就又回到了希伯仑东北部他和耶和华分手的地方。当他看到整个平原上的熊熊烈火和冲天的黑烟时，他是何等的失望啊！
28 【和合本】向所多玛和蛾摩拉与平原的全地观看，不料，那地方烟气上腾，如同烧窑一般。
【吕振中】向所多玛蛾摩拉、那一片平原全地眺望观看，哎呀，那地方的烟气还往上冒，就像烧窑的烟气一般。
【思高本】向索多玛和哈摩辣，以及整个平原一带眺望，看见那地烟火上腾，有如烧窑一般。
【现代本】他俯视所多玛、蛾摩拉，和整个平原，看见地面上冒着烟，像大火炉冒出来的烟。
【KJV】And he looked toward Sodom and Gomorrah, and toward all the land of the plain, and beheld, and, lo, the smoke of the country went up as the smoke of a furnace.
【NIV】He looked down toward Sodom and Gomorrah, toward all the land of the plain, and he saw dense smoke rising from the land, like smoke from a furnace.
【BBE】And looking in the direction of Sodom and Gomorrah and the lowland, he saw the smoke of the land going up like the smoke of an oven.
【ASV】and he looked toward Sodom and Gomorrah, and toward all the land of the Plain, and beheld, and, lo, the smoke of the land went up as the smoke of a furnace.
29 【和合本】当上帝毁灭平原诸城的时候，他记念亚伯拉罕，正在倾覆罗得所住之城的时候，就打发罗得从倾覆之中出来。
【吕振中】当上帝毁灭了那一片平原诸城的时候，上帝记起了亚伯拉罕来，当他覆灭了罗得所住之城的时候，他打发了罗得从覆灭之中出来。
【思高本】当天主毁灭平原诸城，消灭罗特所住的城市时，想起了亚巴郎，由灭亡中救了罗特。
【现代本】但是，当上帝毁灭平原二城时，他记念亚伯拉罕，所以准许罗得逃命。
【KJV】And it came to pass, when God destroyed the cities of the plain, that God remembered Abraham, and sent Lot out of the midst of the overthrow, when he overthrew the cities in the which Lot dwelt.
【NIV】So when God destroyed the cities of the plain, he remembered Abraham, and he brought Lot out of the catastrophe that overthrew the cities where Lot had lived.
【BBE】So it came about that when God sent destruction on the towns of the lowland, he kept his word to Abraham, and sent Lot safely away when he put an end to the towns where he was living.
【ASV】And it came to pass, when God destroyed the cities of the Plain, that God remembered Abraham, and sent Lot out of the midst of the overthrow, when he overthrew the cities in which Lot dwelt.
【本会注释】
    上帝记念亚伯拉罕。尽管无法拯救亚伯拉罕所为之代求的城市，但耶和华还是报偿了他的代祷，使那些愿意离开的人得生。由于亚伯拉罕的缘故，救恩临到了罗得的家。

摩押人和亚扪人的起源
30 【和合本】罗得因为怕住在琐珥，就同他两个女儿从琐珥上去，住在山里；他和两个女儿住在一个洞里。
【吕振中】罗得因为怕住在琐珥，就从琐珥上去、住在山地，他两个女儿也跟他一同去；他住在一个洞里，他和他的两个女儿在一起。
【思高本】罗特因为怕住在左哈尔，便与他的两个女儿离开左哈尔，上了山住在那；他和两个女儿同住在一个山洞。
【现代本】罗得不敢住在琐珥。他跟两个女儿搬到山上，住在洞穴里面。
【KJV】And Lot went up out of Zoar, and dwelt in the mountain, and his two daughters with him; for he feared to dwell in Zoar: and he dwelt in a cave, he and his two daughters.
【NIV】Lot and his two daughters left Zoar and settled in the mountains, for he was afraid to stay in Zoar. He and his two daughters lived in a cave.
【BBE】Then Lot went up out of Zoar to the mountain, and was living there with his two daughters, for fear kept him from living in Zoar: and he and his daughters made their living-place in a hole in the rock.
【ASV】And Lot went up out of Zoar, and dwelt in the mountain, and his two daughters with him; for he feared to dwell in Zoar: and he dwelt in a cave, he and his two daughters.
【本会注释】
    罗得从琐珥上去。惊慌失措的罗得不久就离开了琐珥，害怕这城也将面临其相邻四城的命运（《祖知》第167页）。
31 【和合本】大女儿对小女儿说：“我们的父亲老了，地上又无人按着世上的常规进到我们这里。
【吕振中】大女儿对小女儿说∶“我们父亲老了；此地上又没有男人可以按着全地上的常规进来找我们。
【思高本】长女对幼女说：“我们的父亲已经老了，地上又没有男人依照世界上的礼俗来与我们亲近。
【现代本】大女儿告诉她妹妹说：“爸爸老了；地上没有男子可跟我们结婚，使我们生孩子。
【KJV】And the firstborn said unto the younger, Our father is old, and there is not a man in the earth to come in unto us after the manner of all the earth:
【NIV】One day the older daughter said to the younger, "Our father is old, and there is no man around here to lie with us, as is the custom all over the earth.
【BBE】And the older daughter said to her sister, Our father is old, and there is no man to be a husband to us in the natural way:
【ASV】And the first-born said unto the younger, Our father is old, and there is not a man in the earth to come in unto us after the manner of all the earth:
32 【和合本】来！我们可以叫父亲喝酒，与他同寝。这样，我们好从他存留后裔。”
【吕振中】来，我们叫父亲喝酒，然后和他同寝，好从父亲存活后裔。”
【思高本】来让我们用酒将父亲灌醉，与他同睡：这样我们可由父亲传生后代？”
【现代本】来吧！我们拿酒给爸爸喝，好跟他睡觉，从他得孩子。”
【KJV】Come, let us make our father drink wine, and we will lie with him, that we may preserve seed of our father.
【NIV】Let's get our father to drink wine and then lie with him and preserve our family line through our father."
【BBE】Come, let us give our father much wine, and we will go into his bed, so that we may have offspring by our father,
【ASV】come, let us make our father drink wine, and we will lie with him, that we may preserve seed of our father.
33 【和合本】于是，那夜她们叫父亲喝酒，大女儿就进去和她父亲同寝；她几时躺下，几时起来，父亲都不知道。
【吕振中】于是那一天夜里、她们叫父亲喝酒，大女儿就进去、和她父亲同寝；她就寝、她起来，她父亲都不知道。
【思高本】那天夜，她们就用酒将父亲灌醉；长女遂进去与父亲同睡；女儿几时卧下，几时起来，他都不知道。
【现代本】那天晚上，她们给他酒喝，大女儿就跟他睡觉。罗得大醉，对发生的事完全不知道。
【KJV】And they made their father drink wine that night: and the firstborn went in, and lay with her father; and he perceived not when she lay down, nor when she arose.
【NIV】That night they got their father to drink wine, and the older daughter went in and lay with him. He was not aware of it when she lay down or when she got up.
【BBE】And that night they made their father take much wine; and the older daughter went into his bed; and he had no knowledge of when she went in or when she went away.
【ASV】And they made their father drink wine that night: and the first-born went in, and lay with her father; and he knew not when she lay down, nor when she arose.
34 【和合本】第二天，大女儿对小女儿说：“我昨夜与父亲同寝。今夜我们再叫他喝酒，你可以进去与他同寝。这样，我们好从父亲存留后裔。”
【吕振中】第二天、大女儿对小女儿说∶“昨夜我跟父亲同寝，今天夜里、我们也要叫他喝酒；你要进去、跟他同寝，我们好从父亲存活后裔。”
【思高本】第二天，长女对幼女说：“看，昨夜我与父亲同睡了，今夜我们再用酒灌醉他，你好进去与他同睡，由我们的父亲传生后代。”
【现代本】第二天，大女儿告诉妹妹：“昨晚我跟他睡了；今晚我们再拿酒给他喝，让你跟他睡觉。这样，你我都可以从爸爸得孩子。”
【KJV】And it came to pass on the morrow, that the firstborn said unto the younger, Behold, I lay yesternight with my father: let us make him drink wine this night also; and go thou in, and lie with him, that we may preserve seed of our father.
【NIV】The next day the older daughter said to the younger, "Last night I lay with my father. Let's get him to drink wine again tonight, and you go in and lie with him so we can preserve our family line through our father."
【BBE】And on the day after, the older daughter said to the younger, Last night I was with my father; let us make him take much wine this night again, and do you go to him, so that we may have offspring by our father.
【ASV】And it came to pass on the morrow, that the first-born said unto the younger, Behold, I lay yesternight with my father: let us make him drink wine this night also; and go thou in, and lie with him, that we may preserve seed of our father.
35 【和合本】于是，那夜她们又叫父亲喝酒，小女儿起来与她父亲同寝；她几时躺下，几时起来，父亲都不知道。
【吕振中】那一天夜里、她们也叫父亲喝酒；小女儿就起来，和她父亲同寝；她就寝、她起来，她父亲都不知道。
【思高本】那天夜，她们又用酒将父亲灌醉，幼女遂进去与他同睡；女儿几时卧下，几时起来，他都不知道。
【现代本】所以，那天晚上她们又给罗得酒喝，小女儿就跟他睡觉。他又是大醉，对发生的事完全不知道。
【KJV】And they made their father drink wine that night also: and the younger arose, and lay with him; and he perceived not when she lay down, nor when she arose.
【NIV】So they got their father to drink wine that night also, and the younger daughter went and lay with him. Again he was not aware of it when she lay down or when she got up.
【BBE】And that night again they made their father take much wine; and the younger daughter went into his bed; and he had no knowledge of when she went in or when she went away.
【ASV】And they made their father drink wine that night also: and the younger arose, and lay with him; and he knew not when she lay down, nor when she arose.
36 【和合本】这样，罗得的两个女儿都从她父亲怀了孕。
【吕振中】这样，罗得的两个女儿都从她们父亲而怀了孕。
【思高本】这样，罗特的两个女儿都由父亲怀了孕。
【现代本】这样，罗得这两个女儿都从自己的父亲怀孕。
【KJV】Thus were both the daughters of Lot with child by their father.
【NIV】So both of Lot's daughters became pregnant by their father.
【BBE】And so the two daughters of Lot were with child by their father.
【ASV】Thus were both the daughters of Lot with child by their father.
【本会注释】
    从她们的父亲怀了孕。在此事件中，罗得的女儿显示出了所多玛对她们的邪恶影响。他们在一个被醉酒和各种邪淫所充满的国度中长大，成为成熟的女性。从而导致她们的判断力迟钝，她们的良心麻木。罗得虽然能够保护他的女儿不至成为所多玛人的受害者（见第8节），但他却未能成功地将公正的原则放在她们的心中。她们更应为人们所同情而不是被责怪，因为罗得自己参与了她们的罪行。正如他应对饮用摆在他面前的酒负责一样，他也应对导致这一切的事件负责（见对创9:21节的注释）。罗得在所多玛居住的这几年所付出的代价就是他全家的失丧。他唯一的后代就是恶劣并且崇拜偶像的摩押人和亚扪人。
37 【和合本】大女儿生了儿子，给他起名叫摩押，就是现今摩押人的始祖。
【吕振中】大女儿生个儿子，给他起名叫摩押，就是现日摩押人的始祖。
【思高本】长女生了一个儿子，给他起名叫摩阿布，是现今摩阿布人的始祖。
【现代本】大女儿生了一个儿子，给他取名摩押（跟希伯来语从我父亲发音相近）；就是今天摩押人的祖先。
【KJV】And the first born bare a son, and called his name Moab: the same is the father of the Moabites unto this day.
【NIV】The older daughter had a son, and she named him Moab ; he is the father of the Moabites of today.
【BBE】And the older daughter had a son, and she gave him the name Moab: he is the father of the Moabites to this day.
【ASV】And the first-born bare a son, and called his name Moab: the same is the father of the Moabites unto this day.
【本会注释】
    摩押。摩押人的始祖。其名字的含义可能就是“我父的”，正如希腊文七十士译本所翻译的那样。摩押人虽然是以色列人的堂兄，但他们却是以色列人的仇敌。他们起初居住在死海以东的亚嫩河谷和撒烈河谷之间的地带。从大卫在位的时代到亚哈在位的时代，他们暂时成为了其西部临国的属国，但他们在米沙王的带领下重新获得了独立（王下3:4,5）。他将其疆域向北扩张。
38 【和合本】小女儿也生了儿子，给他起名叫便亚米，就是现今亚扪人的始祖。
【吕振中】小女儿也生个儿子，她给他起名叫便亚米，就是今日亚扪人的始祖。
【思高本】幼女也生了一个儿子，给他起名叫本阿米，是现今阿孟子民的始祖。
【现代本】小女儿也生了一个儿子，给他取名便亚米（跟希伯来语亚扪人发音相近；意思是我亲戚的儿子）；他就是今天亚扪人的祖先。
【KJV】And the younger, she also bare a son, and called his name Benammi: the same is the father of the children of Ammon unto this day.
【NIV】The younger daughter also had a son, and she named him Ben-Ammi ; he is the father of the Ammonites of today.
【BBE】And the younger had a son and gave him the name Ben-ammi: from him come the children of Ammon to this day.
【ASV】And the younger, she also bare a son, and called his name Ben-ammi: the same is the father of the children of Ammon unto this day.
【本会注释】
    便亚米。亚扪人之始祖。其名字的含义可能就是“我民之子”。他的母亲以此名称来表达他的父母同属一个家族的事实。她的儿子实际上是她同父异母的兄弟，而他的祖先同样也是她的。亚扪人成为游牧民，居住在雅博河谷和亚嫩河谷之间地带的东部。其要塞的名称是拉巴亚扪，就是现代的约旦王国的首都安曼。
    罗得和他家人的故事是悲惨的。在所有的后代对他的记忆当中一直存在着一个污点。他的罪已蒙饶恕，但多年来因贪爱娱乐和赢利而导致的罪恶却影响到他的子子孙孙（《祖知》第168页）。

怀爱伦的注释

1-38 《祖知》第156-170页
1 《善》第632页；《祖知》第158页
1-3 《证》第6册第342页
2 《历》第500页；《祖知》第158页
3-5,7,10,11《祖知》第159页
13 《祖知》第159页；《证》第4册第110页
14 《历》第634页；《祖知》第160页；《证》第4册第110页；《证》第5册第234页
15,16 《祖知》第160页；《证》第4册第111页
16 《善》第431页
17 《祖知》第160,166,167页；《传证》第446页；《证》第5册第233页；《证》第8册第16,36页
18,19 《证》第4册第111页
19-22 《祖知》第161页
23 《祖知》第162页
24 《饮食》第60页；《卫生》第110页；《证》第9册第43页
24,25 《祖知》第162页
24-28 《青》第419页
26 《祖知》第161页；《证》第4册第111页
30-38 《祖知》第167页


第 2 章

【本会注释】
1 第一个安息日。
4 创造的方式。
8 伊甸园的安置，10 园中的河流。
17 只有分别善恶树被禁止食用。
19,20 活物的命名。
21 女人的被造，婚姻制度的设立。
1 【和合本】天地万物都造齐了。
【吕振中】天地与其万汇（或译∶万军）都造齐了。
【思高本】这样，天地和天地间的一切点缀都完成了。
【现代本】这样，整个宇宙万物都创造好了。
【KJV】Thus the heavens and the earth were finished, and all the host of them.
【NIV】Thus the heavens and the earth were completed in all their vast array.
【BBE】And the heaven and the earth and all things in them were complete.
【ASV】And the heavens and the earth were finished, and all the host of them.
【本会注释】
    都造齐了。第二章的前三节经文和第四节的前半部分实际上是第一章中创造故事的延续。第一节庄严地回顾了前六日的创造大工和安息日的安息。当上帝“的工已经完毕”时，祂没有留下未完成的工作（见来4:3）。“万物”一词saba'，在这里指的是一切受造之物。
2 【和合本】到第七日，上帝造物的工已经完毕，就在第七日歇了他一切的工，安息了。
【吕振中】第七日上帝完毕了他所作的工，就在第七日歇了他所作的一切工而休息。
【思高本】到第七天天主造物的工程已完成，就在第七天休息，停止了所作的一切工程。
【现代本】在第七天，上帝因完成了他创造的工作就歇了工。
【KJV】And on the seventh day God ended his work which he had made; and he rested on the seventh day from all his work which he had made.
【NIV】By the seventh day God had finished the work he had been doing; so on the seventh day he rested from all his work.
【BBE】And on the seventh day God came to the end of all his work; and on the seventh day he took his rest from all the work which he had done.
【ASV】And on the seventh day God finished his work which he had made; and he rested on the seventh day from all his work which he had made.
【本会注释】
    到第七日。许多人试图解决第一节与第二节之间表面上看起来象是矛盾的问题。其中的一节说上帝造物的工是在第六日完毕的，而另一节说是在第七日完毕的。希腊文七十士译本、撒玛利亚文和叙利亚文译本采用了最简单的解决方法，将希伯来文中的第一个“第七”替换为“第六”。有些圣经注释家同意这种改动，他们认为希伯来文中的“第七”一词是抄写者的一个笔误。但这种做法却违背了他们自己所坚持的经文鉴别学的一个基本原则。“完毕”yekal，从加尔文开始，有些学者将yekal译为“已经完毕”。这种译法从语法的角度说是可以的。另一种解释认为创造周的工作只有到设立了安息日之后才算完毕。创造大工的完成包括消极的停止做工和积极的赐福给第七日并分别为圣。停工本身就构成了完成工作的一部分。
    他歇了。动词“歇了”shabath，其字面意思就是“停止”劳动或活动（见创8:22；伯32:1等）。就象一个工匠当他实现了他的理想、完成了他的工作时，他就会停止做工。同样的，上帝完成了创造世界的大工之后便停止制造任何新事物了，于是便“歇了”。上帝并不是因为祂需要休息而歇工的（见赛40:28）。因此，上帝歇息并不是出于衰竭或疲乏，而是停止先前所做的工作。
    由于圣经中没有按照常规记述说：“有晚上，有早晨，这是第七日”，因此有些解经家断言说安息的时间不象前六日那样只延续24小时而已，而是从创造的第六日末开始一直延续至今。但本节经文否定了这种观点。圣经中还有许多其他的经文使没有偏见的圣经读者可以知道上帝的安息仅仅是在第七日，正如十诫本身清楚地说明上帝工作了六日，并在创造周的第七日安息了（出20:11）。
    根据圣经的记载，创造的六日都是地球日的普通时长。圣经中既然没有任何明确与此相反的证据存在，因此我们必须以同样的方式来理解第七日，因为圣经中的各个章节都提到这一日作为地上安息日的基础。这一日被视为是平常的一天（出20:11；31:17）。
3 【和合本】上帝赐福给第七日，定为圣日；因为在这日，上帝歇了他一切创造的工，就安息了。
【吕振中】上帝赐福与第七日，分别为圣，因为在这一日、上帝歇了他在创造中所作的一切工而休息。
【思高本】天主祝福了第七天，定为圣日，因为这一天，天主停止了他所行的一切创造工作。
【现代本】他赐福给第七天，圣化那一天为了特别的日子；因为了他在那一天完成了创造（或译：在那一天以前他完成了创造），歇工休息。
【KJV】And God blessed the seventh day, and sanctified it: because that in it he had rested from all his work which God created and made.
【NIV】And God blessed the seventh day and made it holy, because on it he rested from all the work of creating that he had done.
【BBE】And God gave his blessing to the seventh day and made it holy: because on that day he took his rest from all the work which he had made and done.
【ASV】And God blessed the seventh day, and hallowed it; because that in it he rested from all his work which God had created and made.
【本会注释】
    上帝赐福给第七日。圣经在此对此休息之日的意义和重要性加以了解释。圣经将每周的安息日与上帝的创造大工和祂在第七日的安息紧密地联系在了一起。对第七日的赐福暗示了这一日被特此宣布为上帝恩惠的一个特殊对象，这是一个祂给受造物带来赐福的日子。
    定为圣日。成圣的作为是由一个称这日是圣洁的或将这日为神圣的目的而分别出来的宣告组成的。就象后来的西乃山被圣化（出19:23），或者在当时被赋予神圣性作为上帝的居所。还有象亚伦和他的儿子们被圣化或奉献担任祭司的职分（出29:44），或象禧年因宗教的目的而被圣化或献上（利25:10）。这里的第七日也被圣化，被称为是一个圣日。赐福给第七日并定为圣日的这一举动是为了人类的利益而做出的，为了他们的利益上帝设立了安息日。每周第七日的安息日经常被人们视为是犹太教体制下的一种制度，而圣经却宣告说这种制度是在第一个以色列人（雅各-以色列的后代）出生之前两千多年前就被立定的。另外，我们还有耶稣的话语宣告说：“安息日是为人设立的”（可2:27）。这句话表明这一制度不仅是为犹太人制定的，而且也是为全人类而设立的。
    因为在这日他歇了。上帝命令人类在第七日安息的最大原因就是使人类可以借着这种安息来思念其创造主的慈爱和良善并因此变得象祂。正如上帝在六日中工作并在第七日安息，人类也要在六日内努力工作并在第七日安息。这种每周的安息日是创造主上帝赐予人类的一个神圣制度，颁布律法的上帝要求人类要遵守这日。因此，若有人占有这一神圣时间的一部分或全部就是不顺服上帝并且剥夺了上帝作为人类能力和其时间的最初所有者的地位。作为一个上帝所设立的制度，安息日应当受到我们的尊重。人若忽视了这一点，上帝就会将其算为一个罪过。
    安息日的遵守要求人类脱离一般的体力劳动，并用心灵和思想专注于圣洁的事物上。以色列人被告诫要在这日举行圣会（利23:3）。四福音的记载证明基督和使徒都是这样做的（路4:16；徒17:2；18:4等），并且证明这也是在基督完成其在地上的服务后出现的基督徒所应当继续遵守的（太24:20）。
    安息日在新天新地里仍将作为一个崇拜的日子（赛66:23）。这一事实清楚地表明上帝从未打算将安息日的遵守转移到另一个日子进行。每周的安息日是创造的纪念日，每周都在提醒人类纪念上帝的创造大能，以及人类从一位满有怜悯的创造主和供给者那里领受了多么多的恩惠。对安息日的弃绝就是对创造主的弃绝，并为各样荒谬的学说敞开了门户。“借着安息日，可以永远证明上帝的存在，并使人永远思念上帝的伟大、智慧、和慈爱。如果人类一直是遵守安息日为圣的，那么，世上就不会有一个无神论者，或拜偶像的人了”（《祖知》第336页）。

伊甸园
4 【和合本】创造天地的来历，在耶和华上帝造天地的日子，乃是这样，
【吕振中】天地之被创造，的来历是这样∶当永恒主上帝造天的日子，
【思高本】这是创造天地的来历：在上主天主创造天地时，
【现代本】这就是上帝创造宇宙的过程。主上帝创造宇宙的时候，
【KJV】These are the generations of the heavens and of the earth when they were created, in the day that the LORD God made the earth and the heavens,
【NIV】This is the account of the heavens and the earth when they were created. When the Lord God made the earth and the heavens-
【BBE】These are the generations of the heaven and the earth when they were made.
【ASV】These are the generations of the heavens and of the earth when they were created, in the day that Jehovah God made earth and heaven.
【本会注释】
    来历。“来历”一词toledoth，通常用来指一个人的家史，即其儿子的出生（创5:1；6:9；11:10等）。这是唯一一处不是用来表示人类关系的经文，而是指“天地”的来历。“天地”一词使人们想到了创1:1和2:1节。有一位圣经注释家认为“来历”一词是指“它们生成的历史或记载”。《犹太教百科全书》提到此词说：“创造天地的过程在创2:4节中被看作是一个家谱的历史”（条款《来历》）。“每一天都被称为一个来历，因为上帝在其中生成或制造了其创造大工中的一些新成分”（《祖知》第112页）。
    创造天地。从创1:1节开始述说的创造故事到此便结束了。人们给这几个字赋予了许多不同的解释。这句话的原文是behibare'am，此词不能象有些人所做的那样被译为“在它们被造之后”。此词的字面意思就是“在它们的创造中”。“这些是……的来历”这句话最准确的译法就是“这是在天地被造时其起源的历史”。
    的日子。这几个字引出了创2章的内容。许多圣经注释家倾向于将2:4节至3:24节的内容看作是第二个不同的创造故事，是出自另一位作者之笔的记录。此作者是在1:1节至2:4节的作者之后出现的。对于这种毫无依据的学说，见对《创世记》的介绍。对第2章内容的研究显明这部分内容绝不可能被认定为是前一章所叙述的创造故事的另一个版本。本章的宗旨是将亚当和夏娃安置在伊甸园中，为此而提供一些额外的信息。其中的大多数内容不适宜在创造故事中叙述。本章是对伊甸家园在其被造之后的描述。若没有这一信息，不仅会使我们缺乏对地球在伊甸状态下的了解，而且我们也不会理解创3章──人类犯罪──的事件。本章（创2）包含了有关人类受造的更多细节，对其伊甸家园的描绘，对其向上帝之忠心或居住此家园之道德权利的测试，对其智力或管理上帝受造之物脑力条件的测试，以及对人类第一个家园周遍环境的描述。
5 【和合本】野地还没有草木，田间的菜蔬还没有长起来；因为耶和华上帝还没有降雨在地上，也没有人耕地，
【吕振中】地上还没有草木（或译∶小树），田野的菜蔬还没有长起来，因为永恒主上帝还没有降雨在地上，也没有人耕种土地；
【思高本】地上还没有灌木，田间也没有生出蔬菜，因为上主天主还没有使雨降在地上，也没有人耕种土地，
【现代本】地上没有草木，没有蔬菜，因为了他还没降雨，也没有人耕种；
【KJV】And every plant of the field before it was in the earth, and every herb of the field before it grew: for the LORD God had not caused it to rain upon the earth, and there was not a man to till the ground.
【NIV】and no shrub of the field had yet appeared on the earth and no plant of the field had yet sprung up, for the Lord God had not sent rain on the earth and there was no man to work the ground,
【BBE】In the day when the Lord God made earth and heaven there were no plants of the field on the earth, and no grass had come up: for the Lord God had not sent rain on the earth and there was no man to do work on the land.
【ASV】And no plant of the field was yet in the earth, and no herb of the field had yet sprung up; for Jehovah God had not caused it to rain upon the earth: and there was not a man to till the ground;
【本会注释】
    草木。第4-6节期待着在第7节中对创造人类的记载，圣经在这里简要地描述了地表的外貌。在讲述人类于创造周的第六日被造之前，这里特别提到了植物。这就是那完美的乐园，这里唯一欠缺的就是能够“耕地”的人。整个自然界都在生气勃勃地期待着其君王的出现，就象一个交响乐团的各个成员一样，他们的乐器已经都调好了音，等候着指挥的到来。
6 【和合本】但有雾气从地上腾，滋润遍地。
【吕振中】不过有泉源（或译∶雾气）从地里上来，灌溉（或译∶滋润）地面。
【思高本】有从地下涌出的水浸润所有地面。
【现代本】但是有水从地下涌出来，润泽大地。
【KJV】But there went up a mist from the earth, and watered the whole face of the ground.
【NIV】but streams came up from the earth and watered the whole surface of the ground-
【BBE】But a mist went up from the earth, watering all the face of the land.
【ASV】but there went up a mist from the earth, and watered the whole face of the ground.
【本会注释】
    雾气。“雾气”一词的希伯来原文是`ed，其含义有些含糊的。因为除了此处经文以外，此词仅在伯36:27节中出现过一次。学者们将此词与亚述文的edû，“洪水”相比较，并将此含义使用于圣经的这两处经文中。但“洪水”一词并不符合这两处经文上下文的含义，而“雾气”或“蒸汽”在这两处显得很有道理。古代的英文译文通常将此词翻译为“泉水”。这种译法显明他们根本不理解此词的含义。一个泉源灌溉地球的不可能性清楚地显明“泉水”是不能够作为`ed的正确翻译的。“雾气”似乎是最好的译法。在此场合中，我们可以把“雾气”看成是“露水”的同义词（《祖知》第96页）。
    挪亚时代的人嘲笑雨从天上降下来会毁灭这个地球的这一事实，以及挪亚因为相信“未见的事”而被称赞的事实（来11:7）表明雨水在大洪水以前是不为人知的（见《祖知》第96,97页）。只有挪亚凭着信心的眼睛才能够描绘出水从天上降下淹没一切不在他所造的方舟中寻求庇护的生灵。彩虹是在大洪水之后设立的（创9:13-16），而且以前似乎并不存在彩虹的这一事实更加证明了雨水在大洪水之前是不为人知的。
7 【和合本】耶和华上帝用地上的尘土造人，将生气吹在他鼻孔里，他就成了有灵的活人，名叫亚当。
【吕振中】永恒主上帝用地上的尘土塑造了人（或译∶亚当），将生气吹进他的鼻孔里，那人就成了一个有生命的活人。
【思高本】上主天主用地上的灰土形成了人，在他鼻孔内吹了一口生气，人就成了一个有灵的生物。
【现代本】后来，主上帝用地上的尘土（尘土和人两词希伯来语发音相近）造人，把生命的气吹进他的鼻孔，他就成为了有生命的人。
【KJV】And the LORD God formed man of the dust of the ground, and breathed into his nostrils the breath of life; and man became a living soul.
【NIV】the Lord God formed the man from the dust of the ground and breathed into his nostrils the breath of life, and the man became a living being.
【BBE】And the Lord God made man from the dust of the earth, breathing into him the breath of life: and man became a living soul.
【ASV】And Jehovah God formed man of the dust of the ground, and breathed into his nostrils the breath of life; and man became a living soul.
【本会注释】
    上帝造人。这里讲述了关于创造亚当的额外的重要细节。我们被允许作为上帝的同伙进入祂的作坊来观看其施行神秘创造之举的圣手。“造”一词，yasar，暗示着根据神圣计划的设计和外型进行造型和造作的作为。此词被用来描绘窑匠的工作（赛29:16；49:5等），金饰工造作偶像（赛44:9；哈2:18），以及上帝造作各样的事物，包括光（赛45:7）、人的眼睛（诗94:9）、心（诗33:15）和四季（诗74:17）。
    用地上的尘土。人是用地上所取的物质（地球的元素）组成的，这已被科学所证实。人体死后的分解也证明了这一事实。构成人体的主要元素是氧、碳、氢、和氮。许多其他元素的含量较小。人类是“用地上的尘土”造成的，而且人死后“仍归于地”的（传12:7）。这一事实是何等的正确啊！
    生气。“气”，neshamah。赐予生命的原则从众生之源头进入了亚当毫无生命的躯体。那将生命的火花转移到他身上的机体被称为是上帝的“气”。相同的思想也在伯33:4节中出现，“全能者的气[neshamah]使我得生”。赐予人类的“气”就等于是他的生命，这就是生命本身（赛2:22）。人死的时候，就“身无气息[neshamah，生命]”（王上17:17）。人里面的这一“生气”与动物体内的“生气”是毫无差别的，因为一切都是从上帝那里领受的生命（创7:21,22；传3:19）。因此，这不可能是指思想或智力。
    有灵的活人。当无生命的人形被注入了这一神圣的“气息”，neshamah，人便成为了一个活的“灵魂”，nephesh。Nephesh一词具有许多的意思：（1）气（伯41:21），（2）生命（王上17:21；撒下18:13等），（3）作为情感之居所的心（创34:3；歌1:7等），（4）人口（创12:5；36:6；利4:2等），（5）用于强调人称代词（诗3:2；撒上18:1等）。值得注意的是nephesh是上帝所造的（耶38:16）、能够死亡（士16:30）、被杀（民31:19）、被吞吃（比喻，结22:25）、被救赎（诗34:22）、被苏醒（诗19:7，来）。此词从来没有被用来指灵，ruach。这清楚地显明了这两个概念之间的区别。英文圣经KJV版将创2:7节的nephesh译为“灵魂”，从以上的查考可以看出，如果此词被用来暗示“不死的灵魂”的话，这便是不合宜的。灵魂不死的观点虽然很流行，但这却是与圣经完全不相关的。这节经文可以被正确地译为：“那人就成了一个活人”（英文RSV版）。当“灵魂”与“人”被视为同义词时，我们就会理解这节经文中nephesh的意思了。
8 【和合本】耶和华上帝在东方的伊甸立了一个园子，把所造的人安置在那里。
【吕振中】永恒主上帝在东方栽种了一个园子在伊甸，把所塑造的人放在那里。
【思高本】上主天主在伊甸东部种植了一个乐园，就将他形成的人安置在面。
【现代本】主上帝在东方开辟伊甸园，把他造的人安置在里面。
【KJV】And the LORD God planted a garden eastward in Eden; and there he put the man whom he had formed.
【NIV】Now the Lord God had planted a garden in the east, in Eden; and there he put the man he had formed.
【BBE】And the Lord God made a garden in the east, in Eden; and there he put the man whom he had made.
【ASV】And Jehovah God planted a garden eastward, in Eden; and there he put the man whom he had formed.
【本会注释】
    上帝立了一个园子。伊甸园的位置是不为人知的。大洪水彻底地改变了地表的原始风貌，使我们无法在现今的版图上寻找过去的地理位置。我们通常称这个园子为“乐园”。英文的乐园一词来源于波斯语的“公园”。乐园的希伯来文是pardes，在旧约圣经中出现过几次（尼2:8；传2:5；歌4:13），但指的是树林而不是伊甸园的一个名称。“乐园”一词的希腊文是paradeisos，被七十士译本的译者们首先用来指我们始祖的家园的。
9 【和合本】耶和华上帝使各样的树从地里长出来，可以悦人的眼目，其上的果子好作食物。园子当中又有生命树和分别善恶的树。
【吕振中】永恒主上帝使各样的树从土地里长起来∶看了可喜爱，做食品好吃。园子当中又有生命树和识树，能使人分别善恶（或译∶好坏）。
【思高本】上主天主使地面生出各种好看好吃的果树，生命树和知善恶树在乐园中央。
【现代本】他使土地生长各种美丽的树木，出产好吃的果子。在那园子中间有一棵赐生命的树，也有一棵能使人辨别善恶的树（或译：赐一切知识给人的树）。
【KJV】And out of the ground made the LORD God to grow every tree that is pleasant to the sight, and good for food; the tree of life also in the midst of the garden, and the tree of knowledge of good and evil.
【NIV】And the Lord God made all kinds of trees grow out of the ground-trees that were pleasing to the eye and good for food. In the middle of the garden were the tree of life and the tree of the knowledge of good and evil.
【BBE】And out of the earth the Lord made every tree to come, delighting the eye and good for food; and in the middle of the garden, the tree of life and the tree of the knowledge of good and evil.
【ASV】And out of the ground made Jehovah God to grow every tree that is pleasant to the sight, and good for food; the tree of life also in the midst of the garden, and the tree of the knowledge of good and evil.
【本会注释】
    各样的树。在为人类预备美好的居所时，上帝不仅注意到了装饰性，而且也注意到了实用性。上帝为他提供了各种植被来满足其需要和享乐。花朵、树木、和灌木丛以它们的芳香而使他快乐，以它们精致的形状和迷人的色彩来取悦于他的眼目，以它们的甘美的果实来满足他的味觉。历代以来，伊甸园成为人类对地球完美状态的最高境界。
    又有生命树。这些词汇出现的先后顺序防护它们是被后想起来的，这在我们现代的语言中似乎是很奇怪的。这使得一些持批判观点的学者声称第9节的后半节是后来添加的一句话，或是原文的腐化。但这种安排方式，虽然在被译为英文时显得很奇特，但在希伯来文中却是十分常见的。我们没有理由怀疑我们所拥有之经文的纯洁性。例如，创12:17节的字面意思就是，“耶和华降与法老大灾，还有他的全家”。具有相同句型的另一个例子是创28:14；民13:23；申7:14，但这种句型在英文译本中已无法识别出来了。
    通过吃生命树的果子，亚当夏娃可以有机会表达他们对上帝作为生命的维持者的信心，就象遵守安息日表现了他们对其创造主的信赖与忠实。上帝赋予了此树超自然的属性。其果实是死亡的解药，其叶子是对生命与不死的持续。人类只要不断地食用它就能够永远地活下去（《证》第8册第288页；《祖知》第60页）。
    其中的一棵树被称为“生命”的树，原文就叫“那生命”hachayyim。此词采用的是复数形式，这是一种抽象化的复数特定冠词的使用表明此树与“那”生命有着某种联系，也就是说那生命可以通过食用其果实而获得或保存。而园中其他“好作食物”的树木也被设定用来维持生命。如果一棵树从其他树木当中被区分出来被称为“生命树”，那么其果实维持生命的方式一定与其他树不同，而且其价值也一定超乎其他树木之上。圣经上所说的此树上的果子可以使人“永远活着”（创3:22），显明此树的价值与园中其他可以食用的树木完全不同。
    第二棵树的名字可以更准确地译为“善恶知识树”。“知识”一词前面的特定冠词表明此树不会提供任何和各种的知识，而只是与“善”相对的对“恶”的可悲的知识。
    这些名称是十分重要的。“树”一词所连接的是两个抽象的名字，生命和知识。这并不证明这两棵树是不存在的，而是赋予它们属灵的含义。正如“约柜”虽然是圣殿中的一个真实的器具，但它却获得了一个宗教的含义。救主替我们而流出的赎罪宝血也是一种极其真实的物质。这两棵树同样也应当被视为是带有要成全之重要目的的真实树木，这些物质的和道德的目的被标志在它们的名称中。
10 【和合本】有河从伊甸流出来，滋润那园子，从那里分为四道：
【吕振中】有河从伊甸流出来、灌溉那园子，从那里分支、成了四道。
【思高本】有一条河由伊甸流出灌溉乐园，由那分为四支：
【现代本】有一条河从伊甸流出，灌溉园子。它流到伊甸外面，分成四条支流。
【KJV】And a river went out of Eden to water the garden; and from thence it was parted, and became into four heads.
【NIV】A river watering the garden flowed from Eden; from there it was separated into four headwaters.
【BBE】And a river went out of Eden giving water to the garden; and from there it was parted and became four streams.
【ASV】And a river went out of Eden to water the garden; and from thence it was parted, and became four heads.
【本会注释】
    河。许多学者致力于解释第10-14节的内容，但这种努力可能永远也得不到圆满的解答，因为地球的表面在大洪水以后已经面目全非了。如此巨大的灾难将高山隆起，形成汪洋的大海。象河流这样较小的地表特征是不可能不被变动的。因此，我们不能指望在现今的地球表面上识别大洪水以前的地质特征，除非上帝的启示如此地告诉我们（见《祖知》第105-108页）。
11 【和合本】第一道名叫比逊，就是环绕哈腓拉全地的。在那里有金子，
【吕振中】第一道名叫比逊，就是环绕哈腓拉全地的；那里有金子；
【思高本】第一支名叫丕雄，环流产金的哈威拉全境；
【现代本】第一条叫比逊河，环绕着哈腓拉。
【KJV】The name of the first is Pison: that is it which compasseth the whole land of Havilah, where there is gold;
【NIV】The name of the first is the Pishon; it winds through the entire land of Havilah, where there is gold.
【BBE】The name of the first is Pishon, which goes round about all the land of Havilah where there is gold.
【ASV】The name of the first is Pishon: that is it which compasseth the whole land of Havilah, where there is gold;
【本会注释】
    比逊。第一条河的名称是比逊。此河在非圣经记录中从未出现过，即使是在圣经中也只有此处提到此河。学者的观点认为此河就是印度的印度河或恒河、埃及的尼罗河、或安那托里亚的河流。这些猜测都是毫无价值的。
    哈腓拉，在那里有金子。其他经文中出现的同一专有名词指的是大洪水以后的时代。这些经文对于确定创2:11节中的“哈腓拉”是毫无用处的。
12 【和合本】并且那地的金子是好的；在那里又有珍珠和红玛瑙。
【吕振中】那地的金子很好∶那里有红玉和水苍玉（或译∶条纹玛瑙）。
【思高本】那地方的金子很好，那还产真珠和玛瑙；
【现代本】（那地方出产纯金、稀罕的香料，和宝石。）
【KJV】And the gold of that land is good: there is bdellium and the onyx stone.
【NIV】The gold of that land is good; aromatic resin and onyx are also there.)
【BBE】And the gold of that land is good: there is bdellium and the onyx stone.
【ASV】and the gold of that land is good: there is bdellium and the onyx stone.
【本会注释】
    有珍珠。根据普林尼的记载，bdellium是阿拉伯、印度、波斯和巴比伦地区一种树木所分泌的透明并散发气味的树脂。这到底是不是大洪水以前的bdellium，我们却无从知晓。
    红玛瑙。这一定是一种宝石或半宝石，可能是红色的。古代的英文译本将此词译为不同的词汇，如红玛瑙、缠丝玛瑙、肉红玉髓、和绿宝石。因此，我们不知道“红玛瑙”的译法是不是正确的。
13 【和合本】第二道河名叫基训，就是环绕古实全地的。
【吕振中】第二道河名叫基训，就是环绕古实全地的。
【思高本】第二支河名叫基红，环流雇士全境；
【现代本】第二条叫基训河，环绕着古实（或译：苏但）。
【KJV】And the name of the second river is Gihon: the same is it that compasseth the whole land of Ethiopia.
【NIV】The name of the second river is the Gihon; it winds through the entire land of Cush.
【BBE】And the name of the second river is Gihon: this river goes round all the land of Cush.
【ASV】And the name of the second river is Gihon: the same is it that compasseth the whole land of Cush.
【本会注释】
    基训。见对第10节对此节经文和第14节的注释。
14 【和合本】第三道河名叫希底结，流在亚述的东边。第四道河就是伯拉河。
【吕振中】第三道河名叫希底结（或译∶底格里斯河），就是流在亚述东边的。第四道河就是伯拉河（或译∶幼发拉底河）。
【思高本】第叁支河名叫底格里斯，流入亚述东部；第四支河即幼发拉的。
【现代本】第三条叫底格里斯河，穿过亚述东部。第四条叫幼发拉底河。
【KJV】And the name of the third river is Hiddekel: that is it which goeth toward the east of Assyria. And the fourth river is Euphrates.
【NIV】The name of the third river is the Tigris; it runs along the east side of Asshur. And the fourth river is the Euphrates.
【BBE】And the name of the third river is Tigris, which goes to the east of Assyria. And the fourth river is Euphrates.
【ASV】And the name of the third river is Hiddekel: that is it which goeth in front of Assyria. And the fourth river is the Euphrates.
15 【和合本】耶和华上帝将那人安置在伊甸园，使他修理看守。
【吕振中】永恒主上帝将那人安置在伊甸园里，去耕种，去看守。
【思高本】上主天主将人安置在伊甸的乐园内，叫他耕种，看守乐园。
【现代本】主上帝把那人安置在伊甸园，叫他耕种，看守园子。
【KJV】And the LORD God took the man, and put him into the garden of Eden to dress it and to keep it.
【NIV】The Lord God took the man and put him in the Garden of Eden to work it and take care of it.
【BBE】And the Lord God took the man and put him in the garden of Eden to do work in it and take care of it.
【ASV】And Jehovah God took the man, and put him into the garden of Eden to dress it and to keep it.
【本会注释】
    修理看守。上帝在为祂所创造的人类预备了居所以后，将他安置在此家园中，并赋予了他特定的使命，就是要“修理看守它”。这一命令教训我们，上帝手中所造成的完美世界并不排除人类劳作耕耘的必要性。人类要用他的体力和脑力来保持此园子最初的完美状态。在新天新地中，体力劳动仍将是生活中一项快乐的事情（赛65:21-23）。这一事实说明劳动并不是作为一种咒诅而出现的。
    让亚当“看守”园子的命令可能是一个朦胧的暗示，说明如果他不警惕的话，这园子有被夺取的危险。动词“看守”，shamar，意思就是“守卫”、“守护”、“保护”、“察看”和“坚守”。显然上帝不会象某些注释家所解释的那样叫亚当看守园子防止野兽的侵袭。动物相互之间以及人类与动物之间在人类犯罪之前是不存在任何敌意的。恐惧和敌意都是罪的结果。但另一种而且是非常真实的危险威胁着人类对地球和他所拥有的园子所具有的统治权。另一方面，“看守”园子可以简单地被理解为是“修理”的同义词。
    我们有理由相信上帝不会不将祂的意图告诉人类就做任何事情（摩3:7）。如果只做对人类有益的，上帝认为有必要将祂的旨意告诉我们的话，祂肯定会告诉亚当威胁此地球的危险（《祖知》第36,52,53页）。
16 【和合本】耶和华上帝吩咐他说：“园中各样树上的果子，你可以随意吃，
【吕振中】永恒主上帝吩咐那人说∶“园中各样树的果子、你都可以吃∶
【思高本】上主天主给人下令说：“乐园中各树上的果子，你都可吃，
【现代本】他命令那人：“园子里任何果树的果子你都可以吃，
【KJV】And the LORD God commanded the man, saying, Of every tree of the garden thou mayest freely eat:
【NIV】And the Lord God commanded the man, "You are free to eat from any tree in the garden;
【BBE】And the Lord God gave the man orders, saying, You may freely take of the fruit of every tree of the garden:
【ASV】And Jehovah God commanded the man, saying, Of every tree of the garden thou mayest freely eat:
【本会注释】
    园中各样树上的果子。这些章节中所提到的命令表明人类理解上帝所说的话语并能够区分“你可以”和“你不可”。此命令以积极的指示开始，允许人类食用园中各样树上的果子，除了一棵树上的果子不可吃。自由享用所有其他树上果子的权利是用强调的语气表达的，“作食物你可以吃”，`akol to'kel。对于上帝的禁令来说，其中也还有积极的一面。
17 【和合本】只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死！”
【吕振中】只是那能使人分别善恶（或译∶好坏）的知识树的果子，你却不可吃；因为你吃的日子、你一定死。”
【思高本】只有知善恶树上的果子你不可吃，因为那一天你吃了，必定要死。”
【现代本】只有那棵能使人辨别善恶的树所结的果子你绝对不可吃；你吃了，当天一定死亡。”
【KJV】But of the tree of the knowledge of good and evil, thou shalt not eat of it: for in the day that thou eatest thereof thou shalt surely die.
【NIV】but you must not eat from the tree of the knowledge of good and evil, for when you eat of it you will surely die."
【BBE】But of the fruit of the tree of the knowledge of good and evil you may not take; for on the day when you take of it, death will certainly come to you.
【ASV】but of the tree of the knowledge of good and evil, thou shalt not eat of it: for in the day that thou eatest thereof thou shalt surely die.
【本会注释】
    分别善恶树。这里更精确地说明了此自由的限度。人类不可吃那棵称为“分别善恶”（见对第9节的注释）的树上所结的果子。对于此树所结果实之种类的猜测是毫无益处的，因为圣经并没有启示给我们有关的内容。此树在伊甸园的存在表明了人类是一种自由的道德实体。人类的服务不是被迫的，他可以顺从也可以不顺从。决定权掌握在他的手中。
    此果子本身是无害的（《教》第25页）。但上帝明确的命令叫人远离此树实际上是对人类的忠诚和顺从的考验。作为一个道德的实体，上帝的律法被铭刻在人类的良心当中。似乎是为了更清楚地说明那律法的原则，上帝将之运用于一个具体的情况当中，从而公平地考验了人类对其创造主的忠实。上帝将一条禁令加在了他的身上。上帝是万物的真正拥有者，即使是那些被托付给亚当管理的事物也是属于祂的。这一事实使得上帝有权利为自己保留其创造的任何部分。即或祂为自己保留了此地球的大部分事物而只让亚当使用其中的一小部分也是合情合理的。但事实却非如此，除了一棵树以外，人类可以自由地享用园中的一切事物。显然的，不让人吃此树上的果子的唯一目的就是要让人类显明其对上帝的忠诚。
    你吃的日子。同禁令一同颁布的是一个对犯罪的严重惩罚，就是死亡。有些人认为圣经对此惩罚的说法表明此惩罚必须在诫命被违反的那一天当即执行。他们认为此宣告与其成就之间存在着一个极其严重的差错。但上帝的宣告说：“因为你吃的日子必定死”，其字面意思就是“垂死的你将要死”。意思就是说在他犯罪的那日，判决将被宣布。人类将从有条件的不死转变为无条件的必死。正如在亚当犯罪之前，他可以肯定他是不死的，因为这是生命树所赋予他的特性；而在那灾难发生之后，他们的必死性也是同样确定的。这一事实才是圣经的话语所要表达的含义，而不单是直接的肉体死亡。上帝要求人类做一个原则的选择。他可以接受并服从上帝的旨意，确信他可以过好日子，或者他可以凭着自己的选择断绝和上帝的联系而获得所谓的与祂相对立的独立。但与生命之源头的分离所带来的只有不可避免地死亡。相同的原则至今仍然适用。惩罚与死亡是人类沉溺于反叛上帝之自由选择的必然结果。
18 【和合本】耶和华上帝说：“那人独居不好，我要为他造一个配偶帮助他。”
【吕振中】永恒主上帝说∶“那人独居不好；我要为他造个帮助者做他的配偶。”
【思高本】上主天主说：“人单独不好，我要给他造个与他相称的助手。”
【现代本】后来，主上帝说：“人单独生活不好，我要为他造一个合适的伴侣来帮助他。”
【KJV】And the LORD God said, It is not good that the man should be alone; I will make him an help meet for him.
【NIV】The Lord God said, "It is not good for the man to be alone. I will make a helper suitable for him."
【BBE】And the Lord God said, It is not good for the man to be by himself: I will make one like himself as a help to him
【ASV】And Jehovah God said, It is not good that the man should be alone; I will make him a help meet for him.
【本会注释】
    一个配偶帮助他。配的意思是对于他的需求而言的，就是补足他的意思。动物的被造是成群的或成团的，人却是一个孤立的个体。但上帝的本意并不是要他长期独居。孤独对于人类的幸福是不利的，因此上帝要为他造一个伴侣。
19 【和合本】耶和华上帝用土所造成的野地各样走兽和空中各样飞鸟，都带到那人面前，看他叫什么。那人怎样叫各样的活物，那就是它的名字。
【吕振中】永恒主上帝用地上的尘土塑造了野地各样走兽、和空中各样飞鸟，都带到那人面前，看他给叫什么；那人怎样叫各样有生命的活物，那就是那活物的名字。
【思高本】上主天主用尘土造了各种野兽和天空中的各种飞鸟，都引到人面前，看他怎样起名；凡人给生物起的名字，就成了那生物的名字。
【现代本】于是主上帝用地上的尘土造了各种动物和飞鸟，把它们带到那人面前，让他命名；他就给所有的动物取名。
【KJV】And out of the ground the LORD God formed every beast of the field, and every fowl of the air; and brought them unto Adam to see what he would call them: and whatsoever Adam called every living creature, that was the name thereof.
【NIV】Now the Lord God had formed out of the ground all the beasts of the field and all the birds of the air. He brought them to the man to see what he would name them; and whatever the man called each living creature, that was its name.
【BBE】And from the earth the Lord God made every beast of the field and every bird of the air, and took them to the man to see what names he would give them: and whatever name he gave to any living thing, that was its name.
【ASV】And out of the ground Jehovah God formed every beast of the field, and every bird of the heavens; and brought them unto the man to see what he would call them: and whatsoever the man called every living creature, that was the name thereof.
【本会注释】
    野地各样走兽。有些解经家解释说上帝曾多次不成功地试图在各样的动物中为人类提供一个伴侣。这种解释是对这段经文原意的错误理解。摩西所记录的不是动物受造的时间问题，而是单指着这一事实说的。英文圣经KJV版所用的“造了”一词的希伯来动词形式可以被正确地译为“已经造了”。因此，这句话指的是上帝在第五日和第六日初的创造活动。此节经文的前半部分是为后半部分的内容做铺垫而写的。
    都带到那人面前。亚当需要研究这些动物并从事给它们起名的重要工作。为了要完成这项工作，他必须首先了解它们的特性与习惯。这将证明他有管理它们或配管理它们的资格。同时他将意识到它们所享受的家庭生活，从而也意识到他自己对于伙伴关系的缺乏。同时他也意识到上帝使他无限地高于一切的动物，他将意识到他不能从它们中间拣选一个伴侣。女人的被造要想完全地达到创造主的目的，亚当必须意识到他自己的不完全并感到其对伙伴关系的需求。换句话说就是“那人独居不好”。
20 【和合本】那人便给一切牲畜和空中飞鸟、野地走兽都起了名；只是那人没有遇见配偶帮助他。
【吕振中】那人（或译∶亚当）便给各样牲口和空中飞鸟跟野地各样走兽起了名；只是那人自己却没有遇见一个帮助者可以做他的配偶。
【思高本】人遂给各种畜牲、天空中的各种飞鸟和各种野兽起了名字；但他没有找着一个与自己相称的助手。
【现代本】他给牲畜、飞鸟，和野兽取了名；但是它们当中没有一个适合作他的伴侣，好帮助他。
【KJV】And Adam gave names to all cattle, and to the fowl of the air, and to every beast of the field; but for Adam there was not found an help meet for him.
【NIV】So the man gave names to all the livestock, the birds of the air and all the beasts of the field. But for Adam no suitable helper was found.
【BBE】And the man gave names to all cattle and to the birds of the air and to every beast of the field; but Adam had no one like himself as a help.
【ASV】And the man gave names to all cattle, and to the birds of the heavens, and to every beast of the field; but for man there was not found a help meet for him.
【本会注释】
    那人便给一切牲畜……起了名。这节经文证明人具有说话的功能。亚当的这一能力现在被用来表达其对动物研究所得出的观察结论。他被如此地引入自然科学当中，借着对动物的命名开始了他对它们的统治。牲畜被首先提及可能是因为它们在它们与人类的未来关系中比其他的动物都更近。那人那么喜爱的鸟类，而且其中的一些鸟类将成为他最有用的物种。它们被列在了第二位。我们无法知晓这些名字都是什么，就象我们不知道亚当和大洪水前人类所使用的语言一样。
    没有遇见配偶帮助他。亚当对动物的研究使他获得了相当丰富的知识，但这一切并未使他对同类相伴的渴望得到满足。这一事实表明女人也同样享有与男人的平等相伴。亚当在动物群中找不到真正的伴侣，因为它们的地位都比他低。
21 【和合本】耶和华上帝使他沉睡，他就睡了；于是取下他的一条肋骨，又把肉合起来。
【吕振中】永恒主上帝就使人眯眯沉睡；当那人睡觉的时候，永恒主上帝就取下了他的一条肋骨，又用肉去补而合起来。
【思高本】上主天主遂使人熟睡，当他睡着了，就取出了他的一根肋骨，再用肉补满原处。
【现代本】于是，主上帝使那人沉睡。他睡着的时候，主上帝拿下他的一根肋骨，然后再把肉合起来。
【KJV】And the LORD God caused a deep sleep to fall upon Adam, and he slept: and he took one of his ribs, and closed up the flesh instead thereof;
【NIV】So the Lord God caused the man to fall into a deep sleep; and while he was sleeping, he took one of the man's ribs and closed up the place with flesh.
【BBE】And the Lord God sent a deep sleep on the man, and took one of the bones from his side while he was sleeping, joining up the flesh again in its place:
【ASV】And Jehovah God caused a deep sleep to fall upon the man, and he slept; and he took one of his ribs, and closed up the flesh instead thereof:
【本会注释】
    沉睡。上帝计划从亚当的身体中为他创造出一个伴侣，于是便使他沉睡，就象人被麻醉时一样毫无知觉。这实际上是上帝在亚当身上所实施的一个外科手术。正当他沉睡的时候，上帝取出了他的一根肋骨并用肉填补了这一患处。希伯来词sela'，在圣经的其他地方出现时其意思就是“旁边”、“门扇”、（建筑物的）“侧楼”、和（墙壁的）“面”。在此，其含义为“肋骨”。这一传统的译法取自于希腊文七十士译本和拉丁文通行本的译法。这种译法被新近发现的楔形文字记录证实是正确的。在与希伯来文具有紧密联系的亚述语中，肋骨的原文就是sêlu。
22 【和合本】耶和华上帝就用那人身上所取的肋骨造成一个女人，领她到那人跟前。
【吕振中】于是永恒主上帝用那人身上取下来的肋骨建造一个女人，带她到那人跟前。
【思高本】然后上主天主用那由人取来的肋骨，形成了一个女人，引她到人前，
【现代本】主上帝用那根肋骨造了一个女人，把她带到那人面前。
【KJV】And the rib, which the LORD God had taken from man, made he a woman, and brought her unto the man.
【NIV】Then the Lord God made a woman from the rib he had taken out of the man, and he brought her to the man.
【BBE】And the bone which the Lord God had taken from the man he made into a woman, and took her to the man.
【ASV】and the rib, which Jehovah God had taken from the man, made he a woman, and brought her unto the man.
【本会注释】
    造成一个女人。摩西善于巧妙地运用希伯来语并且知道如何用它来吸引其读者。在描述上帝的创造活动时，他在第1章中使用了动词“创造”（1:27）、“制造”（1:26）、和“塑造”（2:7）。现在他又给这些同义词添加了一个新的动词“建造”。这些动词各自都具有其独特的含义。亚当的肋骨构成了“建造”其伴侣的基本材料。女人要与男人的生命形成不可分离的联合和友谊。她被造的模式要为婚姻的道德仪式建立切实的根基。她“乃是要以平等的地位站在亚当的身边，为他所亲爱，所保护”（《祖知》第46页）。婚姻是存在于上帝与祂教会之间慈爱与生命之交谊的一种预表（弗5:32）。
    领她到那人跟前。上帝亲自主持了世上的第一次婚礼。当上帝造成了女人之后，祂把她带到亚当的面前，那时他一定刚从其沉睡的状态中苏醒过来。就象亚当是“上帝的儿子”（路3:38）一样，夏娃也可以被称为是上帝的女儿。作为她的父亲，上帝把她领到了亚当的面前并且将她交托给他。因此婚姻的盟约可以被正确称为上帝的盟约（箴2:17）。这一称谓暗示着祂是那神圣制度的创立者。
23 【和合本】那人说：这是我骨中的骨，肉中的肉，可以称她为“女人”，因为她是从“男人”身上取出来的。
【吕振中】那人说∶“阿！这是我骨中之骨，我肉中之肉阿！这可以称为女人，因为这是从男人身上取出来的。
【思高本】遂说：“这才真是我的亲骨肉，她应称为‘女人，’因为是由男人取出的。”
【现代本】那人说：这终于是我骨里的骨，肉中的肉；我要叫她做“女人”（女人和男人两词希伯来语发音相近），因为她从“男人”出来。
【KJV】And Adam said, This is now bone of my bones, and flesh of my flesh: she shall be called Woman, because she was taken out of Man.
【NIV】The man said, "This is now bone of my bones and flesh of my flesh; she shall be called 'woman', for she was taken out of man."
【BBE】And the man said, This is now bone of my bone and flesh of my flesh: let her name be Woman because she was taken out of Man.
【ASV】And the man said, This is now bone of my bones, and flesh of my flesh: she shall be called Woman, because she was taken out of Man.
【本会注释】
    这是我骨中的骨。亚当意识到她就是他所渴望的伴侣，便欢喜快乐地迎接她作为他的新娘并用诗歌的言语表达了他的喜悦之情。原文的“这才是”几个字表达了他在见到女人完全地满足了他心中的渴慕时所表现出来的惊喜。他对“这”字三次的重复（在希伯来原文中，中文中被译为她）形象地指向她作为他那带有初恋之强烈激情的目光所凝视的对象。出于本能或上帝指示的结果，他意识到她是其自身的一部分。他从今以后要象爱自己的身体一样爱她，因为爱她就等于是爱他自己了。使徒保罗强调了这一真理（弗5:28）。
    可以称她为女人。亚当赋予其新近被造之伴侣的名字反映了她受造的方式。希伯来词`ishshah，“女人”是由`ish，“男人”一词加上阴性后缀形成的。英文中的“女人”一词（盎格鲁撒克逊语，妻子-男人）也同样与“男人”一词有联系。这在其他的语言中也是如此。
24 【和合本】因此，人要离开父母，与妻子连合，二人成为一体。
【吕振中】因此人才离开父亲和母亲，同他的妻子胶结，二人就成为一体了。
【思高本】为此人应离开自己的父母，依附自己的妻子，二人成为一体。
【现代本】因此，男人要离开自己的父母，跟他的妻子结合，两个人成为一体。
【KJV】Therefore shall a man leave his father and his mother, and shall cleave unto his wife: and they shall be one flesh.
【NIV】For this reason a man will leave his father and mother and be united to his wife, and they will become one flesh.
【BBE】For this cause will a man go away from his father and his mother and be joined to his wife; and they will be one flesh.
【ASV】Therefore shall a man leave his father and his mother, and shall cleave unto his wife: and they shall be one flesh.
【本会注释】
    离开父母。此节的话语不能被视为是亚当所说的预言，而是作为上帝亲自所说的话语。这些话是上帝在婚礼上所宣布之话语的一部分（见太19:4,5；《福山》第99页）。这些话语表达了男女间肉体的与属灵的联合，并在世界面前高举一夫一妻制为上帝所制定的婚姻模式。这些话语不是要人们废弃儿女对父母孝敬和尊敬的义务，而主要是指男人的妻子应当是他情感的首要对象，他的首要义务是对她的义务。他对她的爱虽然不一定要接替他对父母的爱，但却要超过他对父母的爱。
    二人成为一体。夫妻的联合被准确地表达了出来。这种联合的存在就象他们身体的联合一样，乃是一种利害相通、情感交互的关系。这是一个极其重要的事实，基督在祂对离婚的强烈谴责中引用了这一章节（太19:5）。
25 【和合本】当时夫妻二人赤身露体，并不羞耻。
【吕振中】那人和妻子都赤身裸体，也彼此不觉得羞耻。
【思高本】当时，男女二人都赤身露体，并不害羞。
【现代本】那人跟他的妻子都光着身体，然而他们并不害羞。
【KJV】And they were both naked, the man and his wife, and were not ashamed.
【NIV】The man and his wife were both naked, and they felt no shame.
【BBE】And the man and his wife were without clothing, and they had no sense of shame.
【ASV】And they were both naked, the man and his wife, and were not ashamed.
【本会注释】
    赤身露体。亚当夏娃不需要物质的衣裳，因为在他们的周围有创造主为他们设置的光袍，一个象征着祂自身公义之品格的袍子。上帝公义的品格完美地影射在他们的身上。当创造主的道德形象再次返照在其地上之儿女的身上时，祂将称他们为祂自己的儿女（见启7:9；19:8；《路》第69,310页）。这一无罪的白袍是地上得救之人进入乐园之门时所将穿戴的衣服。

怀爱伦的注释

1-25 《祖知》第45-51页
1 《历》第769页
1-3 《善》第455页；《知君》第180页；《祖知》第47,336页；《证》第9册第212页
2 《善》第453页；《今生》第140页
2,3 《早》第217页；《善》第52页；《医》第215页；《祖知》第111页；《赎》第145页；《证》第8册第197页
3 《历》第281页；《福山》第99页；《证》第4册第147,247页
4 《祖知》第112页
6 《祖知》第96页；《赎》第66页
7 《服》第415页；《祖知》第56页；《证》第2册第300页；《证》第8册第264页
8 《临家》第27页；《今生》第136页；《祖知》第46页；《赎》第58页；《证》第3册第77,153页
8,9 《教》第20页
8-17 《青》第364页
9 《临家》第27页；《教》第23页；《祖知》第47,48,84页；《证》第6册第368页；《证》第8册第288页
15 《临家》第27页；《饮食》第396页；《教勉》第147页；《教》第21页；《基教》第314,327,419,512页；《怀传》第355页；《服》第261页；《今生》第112页；《祖知》第47,50页；《赎》第24页；《证》第1册第568页；《证》第3册第77,153页；《证》第4册第410页
16 《证》第3册第50页
16,17 《卫生》第108页；《教》第23页；《证》第3册第72页；《证》第4册第11页
17 《管》第65页；《教勉》第12页；《早》第125,147页；《善》第532页；《服》第449页；《祖知》第48,53,60页；《赎》第24页；《证》第2册第561页；《证》第5册第365页；《证》第6册第386页
18 《临家》第25页；《祖知》第56页
18-20 《祖知》第46页
19,20 《祖知》第51页
21-23 《祖知》第56页
22 《临家》第99页；《证》第3册第484页
23 《福山》第99页
23-25 《路》第310页；《基教》第141页
24 《临家》第25,341页；《福山》第99页；《祖知》第46页
25 《祖知》第445页；《赎》第38页


第 20 章

【本会注释】
1 亚伯拉罕寄居在基拉耳，2 否认他的妻子并失去她。
3 亚比米勒在一个梦中因她而受责备。
9 他指责亚伯拉罕，14 归还撒拉，16 并责备她。
17 他被亚伯拉罕的祷告所医治。

亚伯拉罕和亚比米勒
1 【和合本】亚伯拉罕从那里向南地迁去，寄居在加低斯和书珥中间的基拉耳。
【吕振中】亚伯拉罕从那里向南地往前行，就住在加低斯和书珥之间，寄居在基拉耳。
【思高本】亚巴郎从那迁往乃革布地，定居在卡德士和叔尔之间。当他住在革辣尔时，
【现代本】亚伯拉罕从幔利迁移到迦南南部，住在加低斯和书珥之间。他在基拉耳居留的时候，
【KJV】And Abraham journeyed from thence toward the south country, and dwelled between Kadesh and Shur, and sojourned in Gerar.
【NIV】Now Abraham moved on from there into the region of the Negev and lived between Kadesh and Shur. For a while he stayed in Gerar,
【BBE】And Abraham went on his way from there to the land of the South, and was living between Kadesh and Shur, in Gerar.
【ASV】And Abraham journeyed from thence toward the land of the South, and dwelt between Kadesh and Shur. And he sojourned in Gerar.
【本会注释】
    亚伯拉罕从那里……迁去。圣经没有告诉我们亚伯拉罕为什么离开希伯仑附近幔利的橡树那里（创13:18；14:13；18:1）向南地，即尼革（见对创13:1节的注释），迁移。很有可能是上帝在指引他的脚步到那儿去的。可能是为了追求他那朝圣的生活，或者是为了使他能够向该地区的居民做见证。另外也有可能是因为他的牲畜需要新鲜的草场，还有可能是由于政治的变革干扰了该地区的和平与安全。尽管亚伯拉罕在希伯仑的早期同盟者幔利、以实各和亚乃都是亚摩利人（见创14:13），但在几年后这里显然是在赫人的控制之下（见创23:3）。批判者们宣称赫人根本不可能早在公元前十九世纪就已扩张到巴勒斯坦南部，但新近的发现证明这一事实正是如此。有些赫人可能扩张到了希伯仑并将亚摩利人驱散。如果是这样的话，那么亚伯拉罕可能是为了避免过度时期的不安定状态而迁移到南地的。不论他是出于何种原因而来到了南地，他在这里居住了近二十年之久。
    加低斯和书珥。加低斯巴尼亚位于希伯仑西南约130公里的地方，而书珥则位于加低斯以西离埃及并不远的地方（见创16:7）。“居住”一词似乎暗示着亚伯拉罕在这一地区停留了一段时期。这一停留一定在夏甲的心中唤起了神圣的回忆（见创16:7-14）。
    基拉耳。由于南地的南部是一个半沙漠的地区，所以这里的草场有时可能会显得不够充足。这一地区只有极少的几片绿洲，因此后来被称为“寻的旷野”。再次向北迁移，亚伯拉罕将其临时居所定在了基拉耳。这里位于迦萨以南一片非常肥沃的凹地之中。在基拉耳的大土墩中发掘出来的波斯时期的巨大粮仓显明当时这里是一个粮食生产中心。虽然没有足够的证据证实，但在较早的时代当中，该城仍可能是一个同样重要的城市。
2 【和合本】亚伯拉罕称他的妻撒拉为妹子，基拉耳王亚比米勒差人把撒拉取了去。
【吕振中】提到他的妻子撒拉、亚伯拉罕就说∶“他是我的妹妹”；于是基拉耳王亚比米勒打发人将撒拉取了去。
【思高本】亚巴郎一论到他的妻子撒辣就说：“她是我的妹妹。”革辣尔王阿彼默肋客于是派人来取了撒辣去。
【现代本】对人说他妻子莎拉是自己的妹妹；因此，基拉耳王亚比米勒派人把莎拉接去。
【KJV】And Abraham said of Sarah his wife, She is my sister: and Abimelech king of Gerar sent, and took Sarah.
【NIV】and there Abraham said of his wife Sarah, "She is my sister." Then Abimelech king of Gerar sent for Sarah and took her.
【BBE】And Abraham said of Sarah, his wife, She is my sister: and Abimelech, king of Gerar, sent and took Sarah.
【ASV】And Abraham said of Sarah his wife, She is my sister. And Abimelech king of Gerar sent, and took Sarah.
【本会注释】
    称……为妹子。尽管亚伯拉罕先前在迦南地的各处支搭帐篷时一直都生活在和平安定的环境当中，但他似乎却不信任基拉耳王，一位非利士诸侯（见对创21:32节的注释）。一个曾经打败美索不达米亚四国联军的人突然在一个成帮诸侯面前如此的畏惧退缩，似乎让人感到非常矛盾。更让人感到费解的是信心的典范亚伯拉罕唐突地转回到在埃及时曾给他带来极大的羞辱和忧虑的相同把戏（见创12:10-20）。在他见证了许许多多有关上帝的大能和保护的证据之后，又一个象这样信心的微小失败实在是令人不可思议。从上一次犯错误之后已经有二十多年过去了，有可能是时间的流逝已经将当初所留下的深刻印象都涂抹掉了。
    亚比米勒。亚比米勒这个名字的意思就是“王是我父”。这可能并不是真正的名字而只是非利士王的统称，就象埃及的法老一样。以撒时代的基拉耳王也被称为亚比米勒（创26:8），大卫时代迦特的亚吉王也是如此（撒上21:10；参诗34，标题）。基拉耳王似乎将其境内一切使他着迷的未婚女子都收入其闺房。与二十五年前相比九十岁的撒拉似乎更不大可能仍是如此的迷人以至使一位非利士的国君想要拥有她。但不要忘记她的生命还有将近四十的光阴呢。亚比米勒也有可能是想借着这个婚姻而与亚伯拉罕建立一种联盟关系。他显然觉察到亚伯拉罕的出现对于他来讲是极其有益的（见创20:15）。

亚伯拉罕在南地的迁移

1. 亚伯拉罕离开幔利，沿着从希伯仑附近流经基拉耳的隐拿哈河迁移，约有100公里的路程。
2. 在靠近书珥的旷野放牧之后，亚伯拉罕不得不向北迁移，为要寻找青草和水。
3. 亚伯拉罕在基拉耳与亚比米勒成为朋友，并在那里居住了多日。以撒可能就是在这里出生的，而且夏甲和以实玛利也是从这里出走到别是巴的旷野居住的，就是在巴兰的旷野上帝向她显明那井的地方。
4. 最后，亚伯拉罕迁移到了别是巴，并在这里与亚比米勒和他的后代建立了一个和平之约。
5. 夏甲的出走路线，夏甲和以实玛利居住的地区。

3 【和合本】但夜间，上帝来，在梦中对亚比米勒说：“你是个死人哪！因为你取了那女人来；她原是别人的妻子。”
【吕振中】但是夜间上帝来找亚比米勒于梦中，对他说∶“看吧，你该死啦，因为你所取的那女人、是有夫之妇的。”
【思高本】但是夜间，天主在梦中来对阿彼默肋客说：“为了你取来的那个女人你该死，因为她原是有夫之妇。”
【现代本】有一天晚上，上帝在亚比米勒梦中向他显现，说：“你该死！你夺来的这个女子是人家的妻子呀！”
【KJV】But God came to Abimelech in a dream by night, and said to him, Behold, thou art but a dead man, for the woman which thou hast taken; for she is a man's wife.
【NIV】But God came to Abimelech in a dream one night and said to him, "You are as good as dead because of the woman you have taken; she is a married woman."
【BBE】But God came to Abimelech in a dream in the night, and said to him, Truly you are a dead man because of the woman whom you have taken; for she is a man's wife.
【ASV】But God came to Abimelech in a dream of the night, and said to him, Behold, thou art but a dead man, because of the woman whom thou hast taken. For she is a man's wife.
【本会注释】
    在梦中。异梦是上帝向异教徒显现自身的常用模式，正如祂向法老（创41:1）和尼布甲尼撒（但4:5）所做的那样。对于先祖与先知，虽然祂有时也会在梦中与他们说话，但上帝更多的是给予他们异象。
    你是个死人哪。直译为“你快要死了”。亚比米勒感染了降临在他全家的疾病（见第17节）。
4 【和合本】亚比米勒却还没有亲近撒拉；他说：“主啊，连有义的国，你也要毁灭吗？
【吕振中】亚比米勒却还没有亲近撒拉；他说∶“主阿，连正义的人你也要杀灭么？
【思高本】阿彼默肋客尚未接近她，于是说：“我主，连正义的人你也杀害吗？
【现代本】那时亚比米勒还没亲近莎拉；他说：“主啊！我是无辜的！你要消灭我和我的人民吗？
【KJV】But Abimelech had not come near her: and he said, LORD, wilt thou slay also a righteous nation?
【NIV】Now Abimelech had not gone near her, so he said, "Lord, will you destroy an innocent nation?
【BBE】Now Abimelech had not come near her; and he said, Lord, will you put to death an upright nation?
【ASV】Now Abimelech had not come near her. And he said, Lord, wilt thou slay even a righteous nation?
【本会注释】
    没有亲近她。亚比米勒被一种突然降临于在他身上的独特疾病所困，使他不能玷污撒拉。但对于这种疾病的性质圣经并未给予过多的启示。这句话的目的是为了防止人们认为即将出生的以撒有可能是亚比米勒的孩子而是亚伯拉罕的孩子。
    主啊！连……你也要毁灭吗？在古时，梦被视为是源于上帝的。因此，亚比米勒相信那向他显现的是一位神灵。那向他说话者的权柄显然要比他自己的王权更大。
5 【和合本】那人岂不是自己对我说‘她是我的妹子’吗？就是女人也自己说：‘他是我的哥哥。’我做这事是心正手洁的。”
【吕振中】那人岂不是亲自对我说∶‘她是我的妹妹’么？就是那女人、也亲自说∶‘他是我哥哥’呀∶我作这事、是心端正手无辜的。”
【思高本】那男人不是对我说过“她是我的妹妹吗？”连她自己也说“他是我的哥哥。”我做了这事，是出于心正手洁呀！”
【现代本】亚伯拉罕自己说这女子是他的妹妹，而这女子也这样承认。我做这件事良心清白；我没有做错事呀！”
【KJV】Said he not unto me, She is my sister? and she, even she herself said, He is my brother: in the integrity of my heart and innocency of my hands have I done this.
【NIV】Did he not say to me, 'She is my sister,' and didn't she also say, 'He is my brother'? I have done this with a clear conscience and clean hands."
【BBE】Did he not say to me himself, She is my sister? and she herself said, He is my brother: with an upright heart and clean hands have I done this.
【ASV】Said he not himself unto me, She is my sister? And she, even she herself said, He is my brother. In the integrity of my heart and the innocency of my hands have I done this.
6 【和合本】上帝在梦中对他说：“我知道你做这事是心中正直；我也拦阻了你，免得你得罪我，所以我不容你沾着她。
【吕振中】上帝对亚比米勒梦中说∶“我也知道你作这事乃心里端正，因此我也拦阻你犯罪得罪了我，所以我不容你和她有接触。
【思高本】天主在梦中对他说：“我也知道，你是出于心正做了这事，所以我阻止了你犯罪得罪我，也没有让你接触她。
【现代本】在梦中上帝回答他说：“是的，我知道你做这件事良心清白，所以阻止你得罪我，不使你侵犯她。
【KJV】And God said unto him in a dream, Yea, I know that thou didst this in the integrity of thy heart; for I also withheld thee from sinning against me: therefore suffered I thee not to touch her.
【NIV】Then God said to him in the dream, "Yes, I know you did this with a clear conscience, and so I have kept you from sinning against me. That is why I did not let you touch her.
【BBE】And God said to him in the dream, I see that you have done this with an upright heart, and I have kept you from sinning against me: for this reason I did not let you come near her.
【ASV】And God said unto him in the dream, Yea, I know that in the integrity of thy heart thou has done this, and I also withheld thee from sinning against me. Therefore suffered I thee not to touch her.
【本会注释】
    心中正直。亚比米勒无意之中触犯了一位天国君王的大使。这位异教统治者似乎是一位非常讲原则的人，因为他的良心在这件事上显然是无愧的。这一事实暗示着当时的非利士人绝没有堕落到所多玛人的那种地步。或许，我们也可以用同样的标准来评价其他的迦南人。他们的罪孽“还没有满盈”（创15:16）。
7 【和合本】现在你把这人的妻子归还他；因为他是先知，他要为你祷告，使你存活。你若不归还他，你当知道，你和你所有的人都必要死。”
【吕振中】如今你要把这人的妻子还给他，因为他是个神人，他会为你祷告，使你活着。如果你不还给他，你可要知道、你必定死，你和你所有的一切人都必定死。”
【思高本】现在你应将女人还给那人，因为他是一位先知，他要为你转求，你才可生存；倘若你不归还，你该知道：你以及凡属于你的，必死无疑。”
【现代本】现在，你要把这女子归还她丈夫；他是先知，他会替你祈祷，使你不至于死。但是我警告你，如果你不把这女子归还她丈夫，你跟你所有的人民都要死亡。”
【KJV】Now therefore restore the man his wife; for he is a prophet, and he shall pray for thee, and thou shalt live: and if thou restore her not, know thou that thou shalt surely die, thou, and all that are thine.
【NIV】Now return the man's wife, for he is a prophet, and he will pray for you and you will live. But if you do not return her, you may be sure that you and all yours will die."
【BBE】So now, give the man back his wife, for he is a prophet, and let him say a prayer for you, so your life may be safe: but if you do not give her back, be certain that death will come to you and all your house.
【ASV】Now therefore restore the man's wife. For he is a prophet, and he shall pray for thee, and thou shalt live. And if thou restore her not, know thou that thou shalt surely die, thou, and all that are thine.
【本会注释】
    他是先知。这是第一次出现“先知”，nabi'，这个词的地方。此词的词根是naba'，意思就是“宣布”、“唤起”、“宣告”。因此，正如圣经中所使用的，“先知”一词，nabi'，所描述的就是一个宣布上帝信息的人。这些信息可能与过去、现在和将来有关，并且可能包括有说明、劝告、教导、安慰或预言。另外，此词带有作为一个中间人的意思。英文的“先知”一词来源于希腊文的prophetes，此词是介词pro，“为”或“替”，和动词phemi，“说”，的合成词。他“为”某人说话。他可能替上帝向人说话，或替人向上帝说话。从第7节中可以清楚地看出亚伯拉罕在这里被说成是后一种意思的先知。他要替亚比米勒向上帝祈祷。
    nabi'一词首次在此被使用的事实并不排除预言之灵从人类历史最初的时期起就存在于众人之中（创9:25-27；徒3:21；犹14,15）。有人指控说此词在摩西书卷中的使用证明这些著作不可能早于撒母耳的时代，因为在此之前先知被称为“先见”（撒上9:9）。这种指控同样也是无效的。正如摩西所使用的，此词通常用来指神圣启示的领受者。在士师时期中，“先见”，ro`eh，一词开始被使用，并且一直沿用到撒母耳的时代，人们才以先前的说法代替了此词。
    他要为你祷告。代祷的价值在雅5:16节中被有力地表达了出来。亚比米勒将借着亚伯拉罕的代求而恢复健康的这一应许证实了一个义人可以成为使上帝的赐福流向他人之导管的原则（见徒9:17,18）。上帝旨意是要将那些易受真理影响的人引领到祂的人类代表面前。
8 【和合本】亚比米勒清早起来，召了众臣仆来，将这些事都说给他们听，他们都甚惧怕。
【吕振中】亚比米勒清早起来，把他的众臣仆召来，将这一切事说给他们听；那些人都很惧怕。
【思高本】阿彼默肋客很早就起来召集了众臣仆，将全部实情告诉给他们听；这些人都很害怕。
【现代本】第二天清早，亚比米勒召集所有的臣仆，把所发生的事告诉他们，他们就非常害怕。
【KJV】Therefore Abimelech rose early in the morning, and called all his servants, and told all these things in their ears: and the men were sore afraid.
【NIV】Early the next morning Abimelech summoned all his officials, and when he told them all that had happened, they were very much afraid.
【BBE】So Abimelech got up early in the morning and sent for all his servants and gave them word of these things, and they were full of fear.
【ASV】And Abimelech rose early in the morning, and called all his servants, and told all these things in their ear. And the men were sore afraid.
【本会注释】
    亚比米勒……召了众臣仆来。这里译为“臣仆”的希伯来词包括所有级别的官员。他们也急切地关注着这一事件，而且也无疑地在期待着他们的王能有一个解决问题的方案。
9 【和合本】亚比米勒召了亚伯拉罕来，对他说：“你怎么向我这样行呢？我在什么事上得罪了你，你竟使我和我国里的人陷在大罪里？你向我行不当行的事了！”
【吕振中】亚比米勒把亚伯拉罕召来，对他说∶“你怎么向我们这样行呢？我得罪了你什么，你竟使我和我国内的人都陷于大罪呢？你向我行了不该行的事了。”
【思高本】然后阿彼默肋客叫了亚巴郎来，对他说：“你对我们作的是什么事？我在什么事上得罪了你，竟给我和我的王国招来了这样大的罪过？你对我作了不应该作的事。”
【现代本】亚比米勒召亚伯拉罕来，责问他：“你为什么这样待我们？我什么地方得罪了你，你竟把这灾祸带给我和我的国家？你做了不该做的事，
【KJV】Then Abimelech called Abraham, and said unto him, What hast thou done unto us? and what have I offended thee, that thou hast brought on me and on my kingdom a great sin? thou hast done deeds unto me that ought not to be done.
【NIV】Then Abimelech called Abraham in and said, "What have you done to us? How have I wronged you that you have brought such great guilt upon me and my kingdom? You have done things to me that should not be done."
【BBE】Then Abimelech sent for Abraham, and said, What have you done to us? what wrong have I done you that you have put on me and on my kingdom so great a sin? You have done to me things which are not to be done.
【ASV】Then Abimelech called Abraham, and said unto him, What hast thou done unto us? And wherein have I sinned against thee, that thou hast brought on me and on my kingdom a great sin? Thou hast done deeds unto me that ought not to be done.
【本会注释】
    亚比米勒召了亚伯拉罕。先前法老所给予的责备（创12:18,19）此时显得更为正当了。亚比米勒责难的话语一定使亚伯拉罕感到极为羞愧。这位蒙召要以训诫和榜样来向迦南人表现真神的先祖，此时却应受到他们当中的一位异教统治者的指责。他的渎职不仅损毁了他自身家庭的幸福，而且也成为了使那些款待他的人蒙受痛苦的诱因。
10 【和合本】亚比米勒又对亚伯拉罕说：“你见了什么才作这事呢？”
【吕振中】亚比米勒对亚伯拉罕说∶“你何所见而作这事呢？”
【思高本】阿彼默肋客继而对亚巴郎说：“你作这事，究有什么意思？”
【现代本】你为什么这样呢？”
【KJV】And Abimelech said unto Abraham, What sawest thou, that thou hast done this thing?
【NIV】And Abimelech asked Abraham, "What was your reason for doing this?"
【BBE】And Abimelech said to Abraham, Why did you do this thing?
【ASV】And Abimelech said unto Abraham, What sawest thou, that thou hast done this thing?
11 【和合本】亚伯拉罕说：“我以为这地方的人总不惧怕上帝，必为我妻子的缘故杀我。
【吕振中】亚伯拉罕说∶“我心里说，这地方总没有畏惧上帝的心，总会为了我妻子的缘故来杀我。
【思高本】亚巴郎答说：“我以为在这地方一定没有人敬畏天主，人会为了我妻子的缘故杀害我。
【现代本】亚伯拉罕回答：“我以为这地方的人都不敬畏上帝，他们会为了要夺走我的妻子杀掉我。
【KJV】And Abraham said, Because I thought, Surely the fear of God is not in this place; and they will slay me for my wife's sake.
【NIV】Abraham replied, "I said to myself, 'There is surely no fear of God in this place, and they will kill me because of my wife.'
【BBE】And Abraham said, Because it seemed to me that there was no fear of God in this place, and that they might put me to death because of my wife.
【ASV】And Abraham said, Because I thought, Surely the fear of God is not in this place. And they will slay me for my wife's sake.
12 【和合本】况且她也实在是我的妹子；她与我是同父异母，后来作了我的妻子。
【吕振中】况且她也实在是我妹妹∶她和我是同父异母；后来、就做了我的妻子。
【思高本】何况她实在是我的妹妹，虽不是我母亲的女儿，却是我父亲的女儿；后来做了我的妻子。
【现代本】其实，她也是我的妹妹。她跟我是同父异母的兄妹，后来跟我结婚。
【KJV】And yet indeed she is my sister; she is the daughter of my father, but not the daughter of my mother; and she became my wife.
【NIV】Besides, she really is my sister, the daughter of my father though not of my mother; and she became my wife.
【BBE】And, in fact, she is my sister, the daughter of my father, but not the daughter of my mother; and she became my wife:
【ASV】And moreover she is indeed my sister, the daughter of my father, but not the daughter of my mother; and she became my wife:
【本会注释】
    她是我的妹子。亚伯拉罕为他的行为辩解的理由是因为在基拉耳的人“不惧怕上帝”，因此他的生命将受到威胁（见创12:4-13）。另外，他以撒拉确实既是他“妹子”（同父异母的妹妹）又是他的妻子的借口作为托辞来为自己辩护。他想让众人觉得他并没有偏离真理的精确字句。但由于他未将全部的真理告诉别人，这便使他成为了一个骗子。对于兄妹间结成的婚姻，见对创4:17节的注释。
13 【和合本】当上帝叫我离开父家、飘流在外的时候，我对她说：‘我们无论走到什么地方，你可以对人说：他是我的哥哥；这就是你待我的恩典了。’”
【吕振中】当上帝叫我离开父家、飘流在外的时候，我对她说∶‘我们无论走到什么地方，提到我、你总要说，“他是我的哥哥”∶这就是你待我的恩情了。’”
【思高本】当天主叫我离开父家，在外飘流的时候，我对她说：我们无论到什么地方，你要说我是你的哥哥，这就我是你待我的大恩。”
【现代本】所以，在上帝叫我离开故乡，到异国流浪的时候，我告诉她：‘无论我们到哪里去，你要说我是你哥哥，这就是你对我的恩情了。’”
【KJV】And it came to pass, when God caused me to wander from my father's house, that I said unto her, This is thy kindness which thou shalt shew unto me; at every place whither we shall come, say of me, He is my brother.
【NIV】And when God had me wander from my father's household, I said to her, 'This is how you can show your love to me: Everywhere we go, say of me, "He is my brother." ' "
【BBE】And when God sent me wandering from my father's house, I said to her, Let this be the sign of your love for me; wherever we go, say of me, He is my brother.
【ASV】and it came to pass, when God caused me to wander from my father's house, that I said unto her, This is thy kindness which thou shalt show unto me. At every place whither we shall come, say of me, He is my brother.
【本会注释】
    无论走到什么地方。这已经不是亚伯拉罕第一次将撒拉说成是他的妹子了。这几乎成了他惯用的做法，而在此之前这一计策只是在埃及惹来了麻烦。自从经历了在法老面前的苦涩经历之后，多年来相同骗术的成功使用使亚伯拉罕忘却了绝对正直的教训（见传8:11）。那种由于上帝曾经拯救他脱离重大困境而产生的相对的安逸可能也使他变得不大谨慎小心了。
    东方妇女典型的隐居生活使亚伯拉罕较易于按照他所行的去做。由于她们一生的大部分时间都躲在帐篷里，远离那些好奇的目光，因此几乎所有的男人连见都见不到她们的面（见创18:9）。亚比米勒对她的作为一定是偶然性的，可能是在她离家外出时的一个不经意的时刻，例如到公共的井旁打水等（见创34:1-4）。不论情形如何，那应许之后裔的出生之日已经临近了（见创21:1），而撒但则利用了亚伯拉罕的这一弱点想要阻挠上帝的计划（见对创12:12-20节的注释；参启12:1-4）。
14 【和合本】亚比米勒把牛、羊、仆婢赐给亚伯拉罕，又把他的妻子撒拉归还他。
【吕振中】亚比米勒取了羊群、牛群、奴仆、婢女、给亚伯拉罕，又将亚伯拉罕的妻子还给他。
【思高本】阿彼默肋客把些牛羊奴婢，送给了亚巴郎，也将他的妻子撒辣归还了他；
【现代本】于是，亚比米勒把莎拉还给亚伯拉罕，同时送他羊群、牛群，和奴隶。
【KJV】And Abimelech took sheep, and oxen, and menservants, and womenservants, and gave them unto Abraham, and restored him Sarah his wife.
【NIV】Then Abimelech brought sheep and cattle and male and female slaves and gave them to Abraham, and he returned Sarah his wife to him.
【BBE】Then Abimelech gave to Abraham sheep and oxen and men-servants and women-servants, and gave him back his wife Sarah.
【ASV】And Abimelech took sheep and oxen, and men-servants and women-servants, and gave them unto Abraham, and restored him Sarah his wife.
【本会注释】
    亚比米勒把牛羊。亚比米勒的礼物与法老的十分相似（创12:16），但却是出与不同的动机。法老的礼物是“因撒拉”的缘故作为聘礼使用的，而亚比米勒的那些礼物则是为了避免因亚伯拉罕因他所受到的冤屈而不悦。
15 【和合本】亚比米勒又说：“看哪，我的地都在你面前，你可以随意居住”；
【吕振中】亚比米勒又说∶“看哪，我的地都在你面前；你看哪里好，就住在哪里。”
【思高本】然后对他说：“看，我的土地尽在你面前，你愿住在那，就住在那。”
【现代本】他对亚伯拉罕说：“你看，这是我的土地，你喜欢在哪里住就住在那里。”
【KJV】And Abimelech said, Behold, my land is before thee: dwell where it pleaseth thee.
【NIV】And Abimelech said, "My land is before you; live wherever you like."
【BBE】And Abimelech said, See, all my land is before you; take whatever place seems good to you.
【ASV】And Abimelech said, Behold, my land is before thee. Dwell where it pleaseth thee.
【本会注释】
    我的地都在你面前。这一看起来相当慷慨的提议正好与法老在类似情形下的请求相反（见创12:19,20）。亚比米勒试图向亚伯拉罕表明他并没有想要冒犯他的意思，并且希望与这位来自美索不达米亚的富有王子和睦相处。亚比米勒知道亚伯拉罕几年前搭救所多玛人的事迹，他可能也因此而不敢因他的作为而报复他。
16 【和合本】又对撒拉说：“我给你哥哥一千银子，作为你在合家人面前遮羞的（羞：原文作眼），你就在众人面前没有不是了。”
【吕振中】对撒拉他也说∶“看哪，我把一千锭银子给你哥哥，做你在全家人面前‘遮羞眼’的钱，你就在众人面前没有不是了。”
【思高本】继而对撒辣说：“看，我给了你哥哥一千银子，作为你在阖家人前的遮羞钱；这样，各方面无可指摘。”
【现代本】他对莎拉说：“我把一千块银子给你哥哥，用来证明你是清白的，要使大家知道你没有做对不起人的事。”
【KJV】And unto Sarah he said, Behold, I have given thy brother a thousand pieces of silver: behold, he is to thee a covering of the eyes, unto all that are with thee, and with all other: thus she was reproved.
【NIV】To Sarah he said, "I am giving your brother a thousand shekels of silver. This is to cover the offense against you before all who are with you; you are completely vindicated."
【BBE】And he said to Sarah, See, I have given to your brother a thousand bits of silver so that your wrong may be put right; now your honour is clear in the eyes of all.
【ASV】And unto Sarah he said, Behold, I have given thy brother a thousand pieces of silver. Behold, it is for thee a covering of the eyes to all that are with thee. And in respect of all thou art righted.
【本会注释】
    一千银子。虽然希伯来原文中并没有量词“块”或“舍客勒”，但第二个量词无疑是数词“一千”的适当补充。钱币在前波斯时代是不存在的。贵重金属被铸造成砖，并用重量来估价。由于舍客勒的重量在不同的地区和不同时期的设置有着极大的差异，所以人们很难估算其现今的货币价值。根据一个在巴勒斯坦的米西姆之家废丘发现的砝码，我们知道一舍客勒等于常衡制0.402盎司（11.4公克）；在叙利亚的乌加列发现的砝码称一舍客勒为0.335盎司（9.5公克）；而埃及的和巴比伦的舍客勒分别在0.31盎司至0.345盎司之间（8.8至9.8公克）。如果我们称一个11.4公克（常衡制0.4盎司）的舍客勒为“一块银子”的话，那么一千银子的重量将约等于常衡制25磅。由于当时货币的购买力要比现在高得多，所以这个数目应相应的有所提高才能表明此礼物的真正价值。亚比米勒可能是以讽刺的语气来使用“你哥哥”这一说法的，仿佛是在说：“你的这个‘哥哥’”。
    作为遮羞的。这句话希伯来原文的意思不是十分明确。如果按照字面意思翻译的话，“遮盖”的意思就是一个用以保护脸面的帕子。如果按照象征意义翻译的话，这则是指一个用以平息憎恶感的礼物。英文KJV版译为用来指的亚伯拉罕“他”，在希伯来原文中此词也可以被译为“它”，用来指礼物。如果该词是指亚伯拉罕的话，那么亚比米勒的意思就是他用此方法将撒拉交还到亚伯拉罕的保护之下，或者是说亚伯拉罕以后应当更好地照顾好她。另一方面，如果此词所指的是礼物的话，那么亚比米勒则是在说：“请接受我的礼物作为你无罪的证据，也作为我愿意公正地对待你的象征。”上下文中的三个细节暗示着这句话指的是礼物而不是亚伯拉罕：（1）亚比米勒希望与亚伯拉罕建立友谊（见对第15节的注释）。（2）礼物是前面话题中注意的焦点。（3）这个“遮盖”是为了构成对她的同伴和所有其他人的证据，表明这一冒犯已经被纠正，案件已经被解决了。
    在阖家人面前。这可能是指撒拉的侍女，她们可能在事件发生时与她在一起。“在众人面前”可能是指亚伯拉罕之大家族中的其他成员，也可能所有知晓此事的人。另见下面的一段注释。这也暗示着此“遮盖”可能（至少有一部分原因）是为了在她家族的其他成员面前挽回她的“面子”。因为这对于东方人来说是一个极为重要的事情。
    于是她被责备。这句说的希伯来原文给我们带来了两个问题。（1）有些古代版本省略了“于是”，来“和”一词，并将这句话与前面的“在众人面前”连接在一起。（2）我们无法确定希伯来原文最初是读作“她”还是“你”。使相同的辅音产生不同含义的元音标点是由马所拉学者在主后几百年后才加上去的。如果马所拉学者所加的标点是正确的话，那么撒拉则是被亚比米勒所“责备”为这一不幸事件主要责任人。但如果马所拉学者的选择是错误的话，正如某些古代版本所暗示的那样，并且如果前一句当中的“在众人面前”是与“她被责备”连在一起的话，那么这两个句子合在一起则应象英文RSV版所翻译的那样译为“你就在众人面前没有不是了”或“你就在各个方面都没有不是了”。这种译法将更为符合上下文的愿意。在伯9:33节（旁注）被译为“听讼”的一词与这里被译为“被责备”的一词源于相同的词根。
17 【和合本】亚伯拉罕祷告上帝，上帝就医好了亚比米勒和他的妻子，并他的众女仆，她们便能生育。
【吕振中】亚伯拉罕祷告上帝，上帝就将亚比米勒和他妻子、以及他的众婢妾都医好，她们便能生育了。
【思高本】亚巴郎恳求了天主，天主就医好了阿彼默肋客，他的妻子和他的众婢女，使她们都能生育，
【现代本】由于亚伯拉罕的妻子莎拉所遭遇的事，上主曾使亚比米勒宫里的后妃都不能生育。亚伯拉罕替亚比米勒祈祷，上主就医治他宫中的女人，使她们能够生育。
【KJV】So Abraham prayed unto God: and God healed Abimelech, and his wife, and his maidservants; and they bare children.
【NIV】Then Abraham prayed to God, and God healed Abimelech, his wife and his slave girls so they could have children again,
【BBE】Then Abraham made prayer to God, and God made Abimelech well again, and his wife and his women-servants, so that they had children.
【ASV】And Abraham prayed unto God. And God healed Abimelech, and his wife, and his maid-servants. And they bare children.
【本会注释】
    上帝就医好了亚比米勒。若是没有进行赔偿的话，死亡将成为他们的结局（见第3,7节）。被译为“女仆”的希伯来原文的意思是指皇家闺房中的女奴。在第14节中用来指国王献给亚伯拉罕之礼物当中的“仆婢”一词使用的是一个不同的词汇。
18 【和合本】因耶和华为亚伯拉罕的妻子撒拉的缘故，已经使亚比米勒家中的妇人不能生育。
【吕振中】因为为了亚伯拉罕的妻子的缘故、永恒主曾经把亚比米勒家中所有的妇女都闭起子宫来、使她们不能生育。
【思高本】因为上主为了亚巴郎妻子撒辣的事，关闭了阿彼默肋客家中所有妇女的子宫。
【现代本】－
【KJV】For the LORD had fast closed up all the wombs of the house of Abimelech, because of Sarah Abraham's wife.
【NIV】for the Lord had closed up every womb in Abimelech's household because of Abraham's wife Sarah.
【BBE】For the Lord had kept all the women of the house of Abimelech from having children, because of Sarah, Abraham's wife.
【ASV】For Jehovah had fast closed up all the wombs of the house of Abimelech, because of Sarah, Abraham's wife.
【本会注释】
    不能生育。对于一个东方人来说，生育儿女被视为最大的福气，没有什么比不能生育更令人痛苦。没有儿女被视为是一种惩罚（创30:23；路1:25等）。另外，如果亚比米勒家族中的妻妾再也不能生育的话，该家族便将自行消亡了。


第 21 章

【本会注释】
1 以撒出生。4 受割礼。
6 撒拉的喜乐。
9 夏甲和以实玛利被赶走。
15 夏甲在患难中。17 天使来安慰她。
22 亚比米勒与亚伯拉罕在别是巴所立的约。

以撒出生
1 【和合本】耶和华按着先前的话眷顾撒拉，便照他所说的给撒拉成就。
【吕振中】永恒主按先前所说的眷顾了撒拉；永恒主照所应许过的给撒拉作成。
【思高本】上主照所许的，眷顾了撒辣；上主对撒辣实践了他所说的话。
【现代本】上主按照自己的诺言赐福给莎拉；
【KJV】And the LORD visited Sarah as he had said, and the LORD did unto Sarah as he had spoken.
【NIV】Now the Lord was gracious to Sarah as he had said, and the Lord did for Sarah what he had promised.
【BBE】And the Lord came to Sarah as he had said and did to her as he had undertaken.
【ASV】And Jehovah visited Sarah as he had said, and Jehovah did unto Sarah as he had spoken.
【本会注释】
    耶和华眷顾撒拉。上帝的这一恩惠之举被称为耶和华的一次“来访”。这里被译为“来访”的动词，当用来表示耶和华的“来访”时，既可以指祂在审判时的降临为要刑罚人类（赛24:21；耶9:25；何12:3等），或者象这里一样，为要眷顾他们（创50:24；得1:6；撒上2:21）。
    以撒的出生与通常的自然过程相反（加4:23；来11:11）。在上帝与选民的交往过程中，祂时常赐予他们有关其神能和统帅的神奇证据，为的是要唤起他们对祂的信心（见约15:11）。这些神迹在历代以来最大的神迹中达到了顶点。这就是耶稣基督的降世为人、完全的人生、替罪的牺牲、荣耀的复活与升天（提前3:16）。
2 【和合本】当亚伯拉罕年老的时候，撒拉怀了孕；到上帝所说的日期，就给亚伯拉罕生了一个儿子。
【吕振中】当亚伯拉罕年老的时候、撒拉怀了孕；到上帝所对他说到的时节就给亚伯拉罕生了一个儿子。
【思高本】撒辣怀了孕，在天主所许的时期，给年老的亚巴郎生了一个儿子。
【现代本】她怀孕，在亚伯拉罕年老的时候给他生了一个儿子；孩子果然在上帝所定的时候出生。
【KJV】For Sarah conceived, and bare Abraham a son in his old age, at the set time of which God had spoken to him.
【NIV】Sarah became pregnant and bore a son to Abraham in his old age, at the very time God had promised him.
【BBE】And Sarah became with child, and gave Abraham a son when he was old, at the time named by God.
【ASV】And Sarah conceived, and bare Abraham a son in his old age, at the set time of which God had spoken to him.
【本会注释】
    到了所说的日期。就象上帝的许多应许一样，这一应许及时准确地应验了（见创17:21；18:10,14）。大洪水的来临、脱离埃及的拯救、弥赛亚的降生，以及被但以理和约翰所预言的许多事件都是时间预言应验的实例（创6:3；出12:41；但9:25；加4:4）。在上帝反复不断地向亚伯拉罕发出的有关生子的应许当中，只有那些在此事件即将实现前的应许中才提到了此事发生的时间。一开始，上帝只是告诉亚伯拉罕说他将有一个儿子。后来他又被告知说将撒拉生出那个儿子，而且只有到了最后，上帝才告诉他这一儿子将在“何时”出生。
3 【和合本】亚伯拉罕给撒拉所生的儿子起名叫以撒。
【吕振中】亚伯拉罕给撒拉为他所生的儿子起名叫以撒。
【思高本】亚巴郎为撒辣给他所生的儿子，起名叫依撒格。
【现代本】亚伯拉罕给他取名以撒。
【KJV】And Abraham called the name of his son that was born unto him, whom Sarah bare to him, Isaac.
【NIV】Abraham gave the name Isaac to the son Sarah bore him.
【BBE】And Abraham gave to his son, to whom Sarah had given birth, the name Isaac.
【ASV】And Abraham called the name of his son that was born unto him, whom Sarah bare to him, Isaac.
【本会注释】
    以撒。上帝已经为这个婴孩选择好了一个名字（创17:19）。以撒这个名字的意思就是“他笑”。这将作为信心成为现实之喜乐时刻的永久纪念（见创17:17；18:12；21:6；诗126:2）。撒母耳和施洗约翰也是在类似的情形之下降生的。他们的降生也同样带来了极大的喜乐（撒上2:1；路1:58）。
4 【和合本】以撒生下来第八日，亚伯拉罕照着上帝所吩咐的，给以撒行了割礼。
【吕振中】亚伯拉罕的儿子以撒生下来八天、亚伯拉罕就给他行了割礼，照上帝所吩咐他的。
【思高本】生后第八天，亚巴郎照天主所吩咐的给自己的儿子依撒格行了割损。
【现代本】亚伯拉罕遵照上帝的规定，在以撒出生后第八天替他施行割礼。
【KJV】And Abraham circumcised his son Isaac being eight days old, as God had commanded him.
【NIV】When his son Isaac was eight days old, Abraham circumcised him, as God commanded him.
【BBE】And when his son Isaac was eight days old, Abraham made him undergo circumcision, as God had said to him.
【ASV】And Abraham circumcised his son Isaac when he was eight days old, as God had commanded him.
【本会注释】
    亚伯拉罕给他儿子行了割礼。一年前，亚伯拉罕和以实玛利以及家中的一切男丁都受了割礼。这个立约的记号现在被用在了盟约之子以撒的身上（见对创17:10-14,23节的注释）。
5 【和合本】他儿子以撒生的时候，亚伯拉罕年一百岁。
【吕振中】他儿子以撒生的时候，亚伯拉罕正一百岁。
【思高本】他儿子依撒格诞生时，亚巴郎正一百岁；
【现代本】以撒出生时，亚伯拉罕是一百岁。
【KJV】And Abraham was an hundred years old, when his son Isaac was born unto him.
【NIV】Abraham was a hundred years old when his son Isaac was born to him.
【BBE】Now Abraham was a hundred years old when the birth of Isaac took place.
【ASV】And Abraham was a hundred years old, when his son Isaac was born unto him.
【本会注释】
    亚伯拉罕年一百岁。自从第一个关于生儿子的应许发出已有整整25年的光阴了（创12:1-4）。至于以撒是在基拉耳还是在别是巴降生的，我们不得而知（见创20:15；21:31）。
6 【和合本】撒拉说：“上帝使我喜笑，凡听见的必与我一同喜笑”；
【吕振中】撒拉说∶“上帝使我喜笑；凡听见的也必为了我而喜笑。”
【思高本】为此撒辣说：“天主使我笑，凡听见的也要与我一同笑。”
【现代本】莎拉说：“上帝使我欢笑；听见这事的人也要跟我一起欢笑。”
【KJV】And Sarah said, God hath made me to laugh, so that all that hear will laugh with me.
【NIV】Sarah said, "God has brought me laughter, and everyone who hears about this will laugh with me."
【BBE】And Sarah said, God has given me cause for laughing, and everyone who has news of it will be laughing with me.
【ASV】And Sarah said, God hath made me to laugh. Every one that heareth will laugh with me.
【本会注释】
    上帝使我喜笑。撒拉一年前的喜笑反映出的是讥讽和怀疑，但现在她却是因喜乐而笑了。亚伯拉罕和撒拉在失望与耽延的漫长而黑暗的岁月中的坚定不移这时得到了应有的报偿。对于他们来说，以撒的出生意味着新的一天的来到（见诗30:5）。这是一个“定金”或象征，标志着那完全意义上的应许，就是弥赛亚的降临、传给万邦的福音和在迦南的永久家园，终将实现（创22:18；加3:16；来11:9,10）。圣经的作者们不断地引用这一喜乐的事件（见赛54:1；51:2,3；加4:22-28）。象撒拉一样，“天上的耶路撒冷”、“我们众人的母亲”也因信心的儿女今日的降生而欢喜快乐（赛66:10；路15:10）。
7 【和合本】又说：“谁能预先对亚伯拉罕说‘撒拉要乳养婴孩’呢？因为在他年老的时候，我给他生了一个儿子。”
【吕振中】又说∶“谁能对亚伯拉罕说，撒拉要乳养儿女呢？在他年老的时候、我竟给他生了一个儿子！”
【思高本】又说：“谁能告诉亚巴郎，撒辣要哺养儿子呢？可是我在他老年，却给他生了个儿子。”
【现代本】她又说：“谁会预先对亚伯拉罕说莎拉要哺养孩子呢？但是他年老的时候，我竟给他生了一个儿子。”
【KJV】And she said, Who would have said unto Abraham, that Sarah should have given children suck? for I have born him a son in his old age.
【NIV】And she added, "Who would have said to Abraham that Sarah would nurse children? Yet I have borne him a son in his old age."
【BBE】And she said, Who would have said to Abraham that Sarah would have a child at her breast? for see, I have given him a son now when he is old.
【ASV】And she said, Who would have said unto Abraham, that Sarah should give children suck? For I have borne him a son in his old age.
8 【和合本】孩子渐长，就断了奶。以撒断奶的日子，亚伯拉罕设摆丰盛的筵席。
【吕振中】孩子渐渐长大，就断了奶；以撒断奶的日子，亚伯拉罕设摆了盛大的筵席。
【思高本】孩子渐渐长大，断了乳；在依撒格断乳的那天，亚巴郎摆了盛宴。
【现代本】孩子渐渐长大，在他断奶的那一天，亚伯拉罕大摆筵席宴客。
【KJV】And the child grew, and was weaned: and Abraham made a great feast the same day that Isaac was weaned.
【NIV】The child grew and was weaned, and on the day Isaac was weaned Abraham held a great feast.
【BBE】And when the child was old enough to be taken from the breast, Abraham made a great feast.
【ASV】And the child grew, and was weaned. And Abraham made a great feast on the day that Isaac was weaned.
【本会注释】
    就断了奶。东方人断奶的时间要比西方人晚。根据《马加比二书》7:27节的记载，犹太母亲哺养她们的儿女长达三年之久（另见代下31:16）。撒母耳似乎是在他一断奶之后就被带到圣所中去，因为他已经能够在耶和华面前服侍了（撒上1:22-28）。以守节的方式庆祝婴儿断奶是东方人的一种风俗，这时他理应可以开始食用固体食物了。这标志着幼儿期的结束。

夏甲和以实玛利被逐
9 【和合本】当时，撒拉看见埃及人夏甲给亚伯拉罕所生的儿子戏笑，
【吕振中】撒拉看见埃及人夏甲给亚伯拉罕所生的儿子在嬉戏，
【思高本】撒辣见那埃及女人哈加尔给亚巴郎生的儿子，戏笑自己的儿子依撒格，
【现代本】有一天，那埃及女奴夏甲为亚伯拉罕生的儿子以实玛利跟莎拉的儿子以撒在一起玩（或译：以实玛利在取笑……以撒）。
【KJV】And Sarah saw the son of Hagar the Egyptian, which she had born unto Abraham, mocking.
【NIV】But Sarah saw that the son whom Hagar the Egyptian had borne to Abraham was mocking,
【BBE】And Sarah saw the son of Hagar the Egyptian playing with Isaac.
【ASV】And Sarah saw the son of Hagar the Egyptian, whom she had borne unto Abraham, mocking.
【本会注释】
    戏笑。有些圣经注释家将希伯来词mesacheq，英文KJV版的“戏笑”译为“戏耍”，并以此推论说撒拉在下一节中所说的话语是出于嫉妒。他们认为她无法容忍让以实玛利分享亚伯拉罕的遗产。其他的注释家则依据保罗的解释来理解此节经文，认为以实玛利被赶出家门是因为他逼迫以撒（加4:29,30）。
    动词mesacheq，“戏笑”与以撒，“喜笑”来源于相同的词根。但在此是以强化的形式出现的，此词所表达的不仅仅是笑，而是“嘲弄”。在他女婿们看来，罗得是在嘲弄他们，或对他们精明的判断力开玩笑；他似乎是在说戏言（创19:14）。同样的词汇也被用在约瑟的身上。波提乏的妻子说他是来“戏弄我们”的。意思就是说他拿她丈夫对他的宽大开玩笑（创39:14-17）。以色列民在金牛犊面前的狂欢也是用相同的动词来表示的，英文KJV版不很准确地将此词译为“玩耍”（出32:6）。非利士人叫瞎眼的参孙来，在他们面前“戏耍”（士16:25）。唯一一处带有褒义的用法是在创26:8节。这里所描述的是以撒和利百加戏玩。根据此词在大多数经节中的用法我们可以得知，以实玛利“总是戏弄”或嘲弄以撒。
    以实玛利比以撒大十四岁，因此当以撒断奶时，他约有十七岁了（见创16:3；21:5）。他一定曾经将自己视为亚伯拉罕的长子和继承人。但以撒的出生以及断奶的筵席充分地显明撒拉的儿子将要取代他的位置，这使他的嫉妒心悠然而生。无疑地，以实玛利是在嘲笑以撒是小弟弟，因此不配享受长子继承权。
10 【和合本】就对亚伯拉罕说：“你把这使女和她儿子赶出去！因为这使女的儿子不可与我的儿子以撒一同承受产业。”
【吕振中】就对亚伯拉罕说∶“把这使女和她儿子赶出去吧；因为这使女的儿子万不能和我儿子以撒一同继承产业。
【思高本】就对亚巴郎说：“你该赶走这婢女和她的儿子，因为这婢女的儿子不能和我的儿子依撒格一同承受家业。”
【现代本】莎拉看到他们，就对亚伯拉罕说：“你要把这女奴跟她的儿子赶出去。这女人的儿子不可跟我的儿子以撒一同继承你的产业。”
【KJV】Wherefore she said unto Abraham, Cast out this bondwoman and her son: for the son of this bondwoman shall not be heir with my son, even with Isaac.
【NIV】and she said to Abraham, "Get rid of that slave woman and her son, for that slave woman's son will never share in the inheritance with my son Isaac."
【BBE】So she said to Abraham, Send away that woman and her son: for the son of that woman is not to have a part in the heritage with my son Isaac.
【ASV】Wherefore she said unto Abraham, Cast out this handmaid and her son. For the son of this handmaid shall not be heir with my son, even with Isaac.
【本会注释】
    把这使女……赶出去。撒拉的话语反映出了嫉妒和轻蔑，一点也不象当初将夏甲许配给亚伯拉罕为妾的那位所说的话（创16:2,3）。撒拉称夏甲是一个奴仆，而以实玛利是一个奴仆的儿子。当然，撒拉有权利要求合法地声明她儿子的地位。以便在亚伯拉罕死后不致产生任何疑问。因此，撒拉叫她的丈夫将夏甲赶走，并且否认以实玛利。
11 【和合本】亚伯拉罕因他儿子的缘故很忧愁。
【吕振中】因了儿子的缘故，亚伯拉罕很不高兴。
【思高本】亚巴郎为了他这儿子的事很是苦恼。
【现代本】这件事使亚伯拉罕非常苦恼，因为以实玛利也是他的儿子。
【KJV】And the thing was very grievous in Abraham's sight because of his son.
【NIV】The matter distressed Abraham greatly because it concerned his son.
【BBE】And this was a great grief to Abraham because of his son.
【ASV】And the thing was very grievous in Abraham's sight on account of his son.
【本会注释】
    亚伯拉罕因他儿子的缘故很忧愁。在撒拉看来，夏甲和以实玛利乃是侵入者。一个是低等种姓的埃及人、一个外籍奴仆，而另一个是老惹麻烦的混血儿。亚伯拉罕自然并没有这些感受。他没有怀疑以撒作为应许之后裔的特权，但以实玛利也是他的儿子。许多年来，他一直将他视为自己的后裔，而不是以撒。以实玛利是他的亲骨肉，他爱这个十四年来一直是其独生子的孩童。对于亚伯拉罕来说，他似乎不可能依从撒拉的愿望。
12 【和合本】上帝对亚伯拉罕说：“你不必为这童子和你的使女忧愁。凡撒拉对你说的话，你都该听从；因为从以撒生的，才要称为你的后裔。
【吕振中】上帝对亚伯拉罕说∶“你不要因这儿童和你使女的缘故而不高兴；凡撒拉对你说的，你都要听她的话；因为本着以撒而生下来的、才要叫做你的后裔。
【思高本】但天主对亚巴郎说：“你不必为这孩子和你的婢女苦恼；凡撒辣对你说的，你都可听从，因为只有藉依撒格你的名才能传后。
【现代本】但是上帝对亚伯拉罕说：“不要为着这儿子和女奴夏甲的事忧虑。你照莎拉告诉你的去做，因为你要从以撒得到我所许诺的后代。
【KJV】And God said unto Abraham, Let it not be grievous in thy sight because of the lad, and because of thy bondwoman; in all that Sarah hath said unto thee, hearken unto her voice; for in Isaac shall thy seed be called.
【NIV】But God said to him, "Do not be so distressed about the boy and your maidservant. Listen to whatever Sarah tells you, because it is through Isaac that your offspring will be reckoned.
【BBE】But God said, Let it not be a grief to you because of the boy and Hagar his mother; give ear to whatever Sarah says to you, because it is from Isaac that your seed will take its name.
【ASV】And God said unto Abraham, Let it not be grievous in thy sight because of the lad, and because of thy handmaid. In all that Sarah saith unto thee, hearken unto her voice. For in Isaac shall thy seed be called.
【本会注释】
    该听从她的话。从人的角度来看，上帝赞同撒拉那多少有些自私的请求似乎显得很奇怪。尽管上帝非常愿意赐福给以实玛利（见创16:10；21:13），而且也没有因夏甲的缘故而责备亚伯拉罕，但祂从未认可亚伯拉罕与她的婚姻。在上帝看来，她一直是“使女”，而不是他的妻子。以实玛利不绝的“戏笑”（见对第9节的注释）显明他将在亚伯拉罕的有生之年继续搅扰家庭的安宁与和谐，而等亚伯拉罕死后，他很有可能将用武力来争取他作为长子的继承权。很显然，如果以实玛利继续留在家中，他势必要危及上帝对以撒的计划。亚伯拉罕在娶夏甲时没有寻求上帝的忠告。现在，那个冒失的行为使得他不得不将他心爱的儿子逐出家门。与此同时，上帝安慰亚伯拉罕说以实玛利作为他的后代也将分享一些向他所发之应许并将成为一个大国。
13 【和合本】至于使女的儿子，我也必使他的后裔成立一国，因为他是你所生的。”
【吕振中】至于使女的儿子，我也必使他成立一个国，因为他是你的后裔。”
【思高本】至于这婢女的儿子，我也要使他成为一大民族，因为他也是你的孩子。”
【现代本】至于女奴的儿子，我也要给他许多儿女，成为一国，因为他也是你的儿子。”
【KJV】And also of the son of the bondwoman will I make a nation, because he is thy seed.
【NIV】I will make the son of the maidservant into a nation also, because he is your offspring."
【BBE】And I will make a nation of the son of your servant-woman, because he is your seed.
【ASV】And also of the son of the handmaid will I make a nation, because he is thy seed.
14 【和合本】亚伯拉罕清早起来，拿饼和一皮袋水，给了夏甲，搭在她的肩上，又把孩子交给她，打发她走。夏甲就走了，在别是巴的旷野走迷了路。
【吕振中】亚伯拉罕清早起来，拿饼和一皮袋水、给了夏甲，搭在她肩膀上，把孩子也给打发走。夏甲就走了；她在别是巴野地走迷了路。
【思高本】第二天，亚巴郎清早起来拿了饼和一皮囊水，交给哈加尔，放在她肩上，又将孩子交给她，打发她走了。她一路前行，在贝尔舍巴旷野迷失了路。
【现代本】第二天一早，亚伯拉罕拿些粮食和一皮袋水给夏甲，把孩子放在夏甲背上，打发她走了。夏甲离开那里，来到别是巴的旷野，在那地方迷了路。
【KJV】And Abraham rose up early in the morning, and took bread, and a bottle of water, and gave it unto Hagar, putting it on her shoulder, and the child, and sent her away: and she departed, and wandered in the wilderness of Beersheba.
【NIV】Early the next morning Abraham took some food and a skin of water and gave them to Hagar. He set them on her shoulders and then sent her off with the boy. She went on her way and wandered in the desert of Beersheba.
【BBE】And early in the morning Abraham got up, and gave Hagar some bread and a water-skin, and put the boy on her back, and sent her away: and she went, wandering in the waste land of Beer-sheba.
【ASV】And Abraham rose up early in the morning, and took bread and a bottle of water, and gave it unto Hagar, putting it on her shoulder, and gave her the child, and sent her away. And she departed, and wandered in the wilderness of Beer-sheba.
【本会注释】
    饼和一皮袋水。“饼”一词在希伯来原文中是一个指各种食物的集合词。“皮袋”（山羊的皮）一定盛有足够从一口井走到下一口井所需的水。在她前一次逃跑时，夏甲似乎是想要回她在埃及的老家（创16:7），这次可能还想这么做。亚伯拉罕慷慨的本性和他对以实玛利的爱一定使他为他们的旅程做了充足的预备。只是后来他们似乎迷了路，在旷野中漫无目的地飘流直到他们的水都用完了为止。“迷路”一词暗示了这一点。此词来源于希伯来动词“犯错”、“ 游荡”、“走迷了路”（见诗119:176；赛53:6）。上帝的旨意并不是要让夏甲和以实玛利回埃及去，因为祂对于这童子的应许不能在那里实现。在沙漠中的迷路显然是上帝对他们的眷顾（见徒17:26）。
    又把孩子。这句话暗示说夏甲不仅要背着粮食和水，而且还要背着以实玛利。夏甲显然不可能背着现年十七岁的以实玛利（见对创21:8,9节的注释）。因此句话的意思必定是说亚伯拉罕将一些供应品放在夏甲的肩上，又将一些放在以实玛利的肩上。
    将他的一个儿子逐出家门对于亚伯拉罕来说必定意味着极大的痛苦（见第11节）。但意识到他自己对于事态发展到如此地步所负有的责任，他便服从了上帝在这件事上所显明出来的旨意。夏甲和以实玛利的命运似乎是极其严酷的，但由于他们对以撒的态度而使此命运不可避免地临到了他们。如果他们甘居下位的话，他们可能就可以留在亚伯拉罕的家中直到以实玛利长大成人。到那时，以实玛利可能会自立、结婚并获得他父亲的部分家产。一个不妥当的行动曾使我们失去多少本应属于我们的福分，并且导致了多少不必要的苦难啊（见耶5:25）。
    别是巴的旷野。半干旱的南地北部的主要城市别是巴，是许多从外约旦到沿海以及从巴勒斯坦到埃及之商队路线的枢纽。旷野位于城市的南面。
15 【和合本】皮袋的水用尽了，夏甲就把孩子撇在小树底下，
【吕振中】皮袋里的水用完了，夏甲就把孩子丢在小树底下。
【思高本】那时皮囊的水已用尽，她把孩子丢在一堆小树下，
【现代本】水喝光了，她就把孩子放在小树下，
【KJV】And the water was spent in the bottle, and she cast the child under one of the shrubs.
【NIV】When the water in the skin was gone, she put the boy under one of the bushes.
【BBE】And when all the water in the skin was used up, she put the child down under a tree.
【ASV】And the water in the bottle was spent, and she cast the child under one of the shrubs.
【本会注释】
    她就把孩子撇下。正如前面所提到的，以实玛利已不再是一个婴孩而是一个长大了的童子。“童子”一词有时也被译为“少年人”（见创4:23；王上12:10）。“撇下”一词虽然似乎暗示着粗暴的待遇，但此词必须象太15:30节所说的那样去理解。这里说病人被“放”在耶稣脚前得蒙医治。这只是暗示说他们被交托在耶稣无微不至的关怀之下。夏甲将以实玛利托付在树阴之下，这是减轻他痛苦的唯一的办法。在将希伯来文的“撇下”译为希腊文时，七十士译本使用的是和《马太福音》所用的相同词汇。他的母亲虽对其他的性命绝望了，但她依然力争使他至少在树阴下咽气。这是她所唯一能为他做的事情。
16 【和合本】自己走开约有一箭之远，相对而坐，说：“我不忍见孩子死”，就相对而坐，放声大哭。
【吕振中】自己走开、约有一箭之远，相对而坐，说∶“我不忍见孩子死”；她相对而坐，孩子放声大哭。
【思高本】自己走开，在约离一箭之远的对面坐下，自言自语说：“我不忍见这孩子夭折。”就坐在对面放声大哭。
【现代本】自己跑到离孩子约一箭之远的地方坐下。她自言自语：“我不忍看我的儿子死。”她（一古译本作：那孩子）坐在那里，放声大哭。
【KJV】And she went, and sat her down over against him a good way off, as it were a bow shot: for she said, Let me not see the death of the child. And she sat over against him, and lift up her voice, and wept.
【NIV】Then she went off and sat down nearby, about a bowshot away, for she thought, "I cannot watch the boy die." And as she sat there nearby, she began to sob.
【BBE】And she went some distance away, about an arrow flight, and seating herself on the earth, she gave way to bitter weeping, saying, Let me not see the death of my child.
【ASV】And she went, and sat her down over against him a good way off, as it were a bowshot. For she said, Let me not look upon the death of the child. And she sat over against him, and lifted up her voice, and wept.
【本会注释】
    约有一箭之远。她离开以实玛利的事实暗示着干渴以使他神志昏迷了。她在儿子的身边只会增加她自己的痛苦，而不能减轻他的痛苦。
17 【和合本】上帝听见童子的声音；上帝的使者从天上呼叫夏甲说：“夏甲，你为何这样呢？不要害怕，上帝已经听见童子的声音了。
【吕振中】上帝听见儿童的声音；上帝的使者从天上呼叫夏甲说∶“夏甲，你怎么啦？不要害怕；上帝已经听见儿童在那里的声音了。
【思高本】天主听见孩子啼哭，天主的使者由天上呼唤哈加尔说：“哈加尔！你有什么事？不要害怕，因为天主已听见孩子在那的哭声。
【现代本】上帝听到了孩子哭的声音；上帝的天使从天上向夏甲说：“夏甲，你为什么烦恼呢？不要怕，上帝已经听到孩子的哭声。
【KJV】And God heard the voice of the lad; and the angel of God called to Hagar out of heaven, and said unto her, What aileth thee, Hagar? fear not; for God hath heard the voice of the lad where he is.
【NIV】God heard the boy crying, and the angel of God called to Hagar from heaven and said to her, "What is the matter, Hagar? Do not be afraid; God has heard the boy crying as he lies there.
【BBE】And the boy's cry came to the ears of God; and the angel of God said to Hagar from heaven, Hagar, why are you weeping? have no fear, for the child's cry has come to the ears of God.
【ASV】And God heard the voice of the lad. And the angel of God called to Hagar out of heaven, and said unto her, What aileth thee, Hagar? Fear not. For God hath heard the voice of the lad where he is.
【本会注释】
    上帝听见童子的声音。这里被译为“声音”的希伯来词既可以指在祈祷或绝望中所发出来的听得见的或口齿不清的话语，也可以指他的呻吟和沉重的气息。相同的希伯来词也被用来指雷声、树叶的沙沙声、羊羔咩咩的叫声和号筒的响声（见出20:18；撒上15:14；撒下5:24）。不论是何种声音，上帝都听见了，并且差派祂的使者带着鼓励的话语和对童子病痛的医治之方来到夏甲那里。
18 【和合本】起来！把童子抱在怀中（怀：原文作手），我必使他的后裔成为大国。”
【吕振中】起来，把儿童拉起来，用手抓住；我必使他成为大国。”
【思高本】起来，去扶起孩子来，用手搀着他，因为我要使他成为一大民族。”
【现代本】起来，把孩子抱起来，安慰他；我要使他的后代成为大国。”
【KJV】Arise, lift up the lad, and hold him in thine hand; for I will make him a great nation.
【NIV】Lift the boy up and take him by the hand, for I will make him into a great nation."
【BBE】Come, take your child in your arms, for I will make of him a great nation.
【ASV】Arise, lift up the lad, and hold him in thy hand. For I will make him a great nation.
19 【和合本】上帝使夏甲的眼睛明亮，他就看见一口水井，便去将皮袋盛满了水，给童子喝。
【吕振中】上帝开了夏甲的眼，她就看见一口水井，便去将皮袋装满了水，给儿童喝。
【思高本】天主于是开了她的眼，她看见了一口水井，遂去将皮囊灌满了水，给孩子喝。
【现代本】接着，上帝开了夏甲的眼睛，使她看见一口井；她到井边，把皮袋盛满了水，给孩子喝。
【KJV】And God opened her eyes, and she saw a well of water; and she went, and filled the bottle with water, and gave the lad drink.
【NIV】Then God opened her eyes and she saw a well of water. So she went and filled the skin with water and gave the boy a drink.
【BBE】Then God made her eyes open, and she saw a water-spring, and she got water in the skin and gave the boy a drink.
【ASV】And God opened her eyes, and she saw a well of water. And she went, and filled the bottle with water, and gave the lad drink.
【本会注释】
    上帝使他的眼睛明亮。夏甲被指引到就近的一个水井旁，一个一直存在在那里的水井。上帝的大能并没有生产出清水来，而是清晰的视力。巴勒斯坦的沙漠水井都是在地面上人为拓宽的天然泉眼，井口用石头封住以免走失的家畜掉在井中。夏甲只是没有察觉这个水井的存在，直至她在上帝眷佑的指引下才发现此井。
20 【和合本】上帝保佑童子，他就渐长，住在旷野，成了弓箭手。
【吕振中】上帝和儿童同在；他渐渐长大，住在野地，长大成人，成了个弓箭手。
【思高本】天主与孩子同在，他渐渐长大住在旷野，成了个弓手。
【现代本】上帝跟孩子同在；他渐渐长大，住在巴兰的旷野，成为熟练的猎人。
【KJV】And God was with the lad; and he grew, and dwelt in the wilderness, and became an archer.
【NIV】God was with the boy as he grew up. He lived in the desert and became an archer.
【BBE】And God was with the boy, and he became tall and strong, and he became a bowman, living in the waste land.
【ASV】And God was with the lad, and he grew. And he dwelt in the wilderness, and became, as he grew up, an archer.
【本会注释】
    成了弓箭手。在上帝不断的关怀照顾下，以实玛利长大成为了一个猎人。从而供养了他自己和他的母亲。
21 【和合本】他住在巴兰的旷野；他母亲从埃及地给他娶了一个妻子。
【吕振中】他住在巴兰野地；他母亲从埃及地给他取了一个妻子。
【思高本】他住在帕兰旷野；他母亲由埃及地给他娶了一个妻子。
【现代本】他母亲给他娶了一个埃及的女子作妻子。
【KJV】And he dwelt in the wilderness of Paran: and his mother took him a wife out of the land of Egypt.
【NIV】While he was living in the Desert of Paran, his mother got a wife for him from Egypt.
【BBE】And while he was in the waste land of Paran, his mother got him a wife from the land of Egypt.
【ASV】And he dwelt in the wilderness of Paran. And his mother took him a wife out of the land of Egypt.
【本会注释】
    巴兰的旷野。这一旷野地区位于亚喀巴湾和苏伊士湾之间，在加低斯巴尼亚以南。虽然夏甲有可能回过她的故乡为她的儿子找一个妻子，但她事后依然回到了迦南南部的沙漠地区。上帝可能亲自引领她到巴兰的旷野，以便使以实玛利远离埃及的腐化。另外，该地区的北部也包括在上帝向亚伯拉罕所应许的地域范围之内。可能正是因为这个缘故夏甲才选择了此地作为他们的家园。

亚伯拉罕与亚比米勒立约
22 【和合本】当那时候，亚比米勒同他军长非各对亚伯拉罕说：“凡你所行的事都有上帝的保佑。
【吕振中】当那时候，亚比米勒同他的军长非各对亚伯拉罕说∶“在你所作的一切事上、上帝都和你同在。
【思高本】那时阿彼默肋客同他的司令非苛耳对亚巴郎说：“在你所作的一切事上，天主常与你同在。
【现代本】当时，亚比米勒跟他的元帅非各去见亚伯拉罕，对他说：“你所做的每一件事都有上帝同在；
【KJV】And it came to pass at that time, that Abimelech and Phichol the chief captain of his host spake unto Abraham, saying, God is with thee in all that thou doest:
【NIV】At that time Abimelech and Phicol the commander of his forces said to Abraham, "God is with you in everything you do.
【BBE】Now at that time, Abimelech and Phicol, the captain of his army, said to Abraham, I see that God is with you in all you do.
【ASV】And it came to pass at that time, that Abimelech and Phicol the captain of his host spake unto Abraham, saying, God is with thee in all that thou doest.
【本会注释】
    当那时候。这可能是指前一章节中所发生的事情，即夏甲和以实玛利的被逐出家门或以实玛利的婚姻。
    都有上帝的保佑。看到了上帝对亚伯拉罕的赐福，先是在基拉耳然后在别是巴，亚比米勒因此认为与他建立盟约是非常有利的。与这样一位富有的人保持更为亲密的联系或许也会给他带来好处。亚比米勒起先认为自己的地位要高于亚伯拉罕，但现在他意识到亚伯拉罕的地位要无限地高于他的地位。为此目的，亚比米勒和他的军长非各到别是巴与他立约。非各可能是个希伯来名字，意思就是“众人之口”，即作为指挥官向亚比米勒的军队发号施令的人。它也可能是个来历不明的非利士名字。
    上帝眷顾和保佑一个人的事实是不可能长久不为人知的。上帝对其忠实代表的明显赐福在那些得以见证他们生活之人的头脑当中产生出对他们的尊敬。在最谦卑的基督徒身上有一种尊贵与能力的气氛环绕着他们。
23 【和合本】我愿你如今在这里指着上帝对我起誓，不要欺负我与我的儿子，并我的子孙。我怎样厚待了你，你也要照样厚待我与你所寄居这地的民。”
【吕振中】如今请在这里指着上帝对我起誓∶你不要以诈伪待我和我的苗裔及后代；我怎样厚待了你，你也要怎样厚待我、和你所寄居的这地。
【思高本】现在你在这要指着天主对我起誓：总不要亏待我和我的子子孙孙。我怎样厚待了你，你也要怎样厚待我和你寄居的地方。”
【现代本】所以，你要在这里，在上帝面前发誓，你绝不欺骗我、我的儿女，和我的后代。我一向有恩于你，你也应该恩待我以及你所居留的这个国家。”
【KJV】Now therefore swear unto me here by God that thou wilt not deal falsely with me, nor with my son, nor with my son's son: but according to the kindness that I have done unto thee, thou shalt do unto me, and to the land wherein thou hast sojourned.
【NIV】Now swear to me here before God that you will not deal falsely with me or my children or my descendants. Show to me and the country where you are living as an alien the same kindness I have shown to you."
【BBE】Now, then, give me your oath, in the name of God, that you will not be false to me or to my sons after me, but that as I have been good to you, so you will be to me and to this land where you have been living.
【ASV】Now therefore swear unto me here by God that thou wilt not deal falsely with me, nor with my son, nor with my son's son. But according to the kindness that I have done unto thee, thou shalt do unto me, and to the land wherein thou hast sojourned.
24 【和合本】亚伯拉罕说：“我情愿起誓。”
【吕振中】亚伯拉罕说∶“我倒情愿起誓。”
【思高本】亚巴郎回答说：“我愿起誓。”
【现代本】亚伯拉罕回答：“我愿意发誓。”
【KJV】And Abraham said, I will swear.
【NIV】Abraham said, "I swear it."
【BBE】And Abraham said, I will give you my oath.
【ASV】And Abraham said, I will swear.
25 【和合本】从前，亚比米勒的仆人霸占了一口水井，亚伯拉罕为这事指责亚比米勒。
【吕振中】但亚伯拉罕却屡次为了一口水井而指责亚比米勒，因为亚比米勒的仆人把那口水井霸占了。
【思高本】亚巴郎为了阿彼默肋客的仆人霸占了一口水井，就责斥阿彼默肋客。
【现代本】亚伯拉罕为了亚比米勒的仆人霸占了一口井向亚比米勒抗议。
【KJV】And Abraham reproved Abimelech because of a well of water, which Abimelech's servants had violently taken away.
【NIV】Then Abraham complained to Abimelech about a well of water that Abimelech's servants had seized.
【BBE】But Abraham made a protest to Abimelech because of a water-hole which Abimelech's servants had taken by force.
【ASV】And Abraham reproved Abimelech because of the well of water, which Abimelech's servants had violently taken away.
【本会注释】
    亚伯拉罕指责亚比米勒。但在订立所提出的盟约之前，亚伯拉罕对亚比米勒的人霸占其一口井的作为提出了抗议。经文中虽然并没有明确地说明，但事实上该井此时又重归亚伯拉罕所有了（第28-30节）。
26 【和合本】亚比米勒说：“谁做这事，我不知道，你也没有告诉我，今日我才听见了。”
【吕振中】亚比米勒呢、也屡次说∶“谁作了这事、我都不知道；你也没有告诉我；我也没有听见；到今天才听见。”
【思高本】阿彼默肋客回答说：“我不知道谁作了这事，你也没有通知我，我到今天才听说。”
【现代本】亚比米勒说：“我不晓得谁干了这事。你也没有跟我提过这事，这是我第一次听到的。”
【KJV】And Abimelech said, I wot not who hath done this thing; neither didst thou tell me, neither yet heard I of it, but to day.
【NIV】But Abimelech said, "I don't know who has done this. You did not tell me, and I heard about it only today."
【BBE】But Abimelech said, I have no idea who has done this thing; you never gave me word of it, and I had no knowledge of it till this day.
【ASV】And Abimelech said, I know not who hath done this thing. Neither didst thou tell me, neither yet heard I of it, but to-day.
27 【和合本】亚伯拉罕把羊和牛给了亚比米勒，二人就彼此立约。
【吕振中】亚伯拉罕取了羊群牛群给亚比米勒，二人就立了约。
【思高本】亚巴郎遂把牛羊交给阿彼默肋客，二人互相立了约。
【现代本】于是亚伯拉罕送一些牛羊给亚比米勒，两人就订了约。
【KJV】And Abraham took sheep and oxen, and gave them unto Abimelech; and both of them made a covenant.
【NIV】So Abraham brought sheep and cattle and gave them to Abimelech, and the two men made a treaty.
【BBE】And Abraham took sheep and oxen and gave them to Abimelech, and the two of them made an agreement together.
【ASV】And Abraham took sheep and oxen, and gave them unto Abimelech. And they two made a covenant.
【本会注释】
    彼此立约。不论他到哪里，亚伯拉罕都力求与其邻舍和睦相处（见耶29:7；罗12:18）。他曾在希伯仑与亚摩利人的酋长幔利、亚乃和以实各结盟（创14:13）。他曾使所多玛王因他的慷慨大度而降服（创14:23）。现在，他也愿意与一个非利士王建立友谊之约。这里所提到的牛羊可能并不是献给亚比米勒的礼物，而是立约仪式上所需的祭牲（见对创15:9-17节的注释）。在此被译为“立”的动词与其在创15:18节中的译法一样，其字面意思就是“切”。此词所指的是对立约祭牲的切割，因为立约的双方必须在这些被劈开的尸体中间经过才能使盟约生效。这一习俗在闪族人中十分流行。直至耶利米的时代，人们仍在沿用这一习俗（耶34:18,19）。亚伯拉罕和亚比米勒这时一定也是遵循此习俗。
28 【和合本】亚伯拉罕把七只母羊羔另放在一处。
【吕振中】亚伯拉罕把羊群中七只母羊羔另放在一处。
【思高本】亚巴郎又将羊群中七只母羔羊，另放在一边。
【现代本】亚伯拉罕把七只小母羊放在一边。
【KJV】And Abraham set seven ewe lambs of the flock by themselves.
【NIV】Abraham set apart seven ewe lambs from the flock,
【BBE】And Abraham put seven young lambs of the flock on one side by themselves.
【ASV】And Abraham set seven ewe lambs of the flock by themselves.
【本会注释】
    七只母羊羔。这些羊羔不是用来认可所立之盟约的。它们要么是一种善意的礼品，要么是作为井的价款。这井虽然是亚伯拉罕所挖的，但显然是在亚比米勒的领地之内。亚比米勒对这些羊羔的接受是作为亚伯拉罕对这口有争议之井所有权的“证据”（第30节）。
29 【和合本】亚比米勒问亚伯拉罕说：“你把这七只母羊羔另放在一处，是什么意思呢？”
【吕振中】亚比米勒问亚伯拉罕说∶“你另放在一处的这七只母羊羔要做什么？”
【思高本】阿彼默肋客问亚巴郎说：“将这七只母羔羊另放一边，请问有什么意思？”
【现代本】亚比米勒问他：“你为什么这样做呢？”
【KJV】And Abimelech said unto Abraham, What mean these seven ewe lambs which thou hast set by themselves?
【NIV】and Abimelech asked Abraham, "What is the meaning of these seven ewe lambs you have set apart by themselves?"
【BBE】Then Abimelech said, What are these seven lambs which you have put on one side?
【ASV】And Abimelech said unto Abraham, What mean these seven ewe lambs which thou hast set by themselves?
30 【和合本】他说：“你要从我手里受这七只母羊羔，作我挖这口井的证据。”
【吕振中】亚伯拉罕说∶“这七只母羊羔、你要从我手里收取了去，好给我做证据挖了这口井。”
【思高本】他答说：“你要由我手中接受这七只母羔羊，作我挖了这口水井的凭据。”
【现代本】亚伯拉罕回答：“请你接受这七只小母羊，证明你承认这口井是我挖的。”
【KJV】And he said, For these seven ewe lambs shalt thou take of my hand, that they may be a witness unto me, that I have digged this well.
【NIV】He replied, "Accept these seven lambs from my hand as a witness that I dug this well."
【BBE】And he said, Take these seven lambs from me as a witness that I have made this water-hole.
【ASV】And he said, These seven ewe lambs shalt thou take of my hand, that it may be a witness unto me, that I have digged this well.
31 【和合本】所以他给那地方起名叫别是巴（就是盟誓的井的意思），因为他们二人在那里起了誓。
【吕振中】因此他给那地方起名叫别是巴，因为他们二人起了誓就在那里。
【思高本】因为他们二人在那起了誓，为此那地方叫做贝尔舍巴。
【现代本】这样，那地方就叫做别是巴（希伯来语的意思是：誓约的井或七井），因为他们两人在那里发了誓。
【KJV】Wherefore he called that place Beersheba; because there they sware both of them.
【NIV】So that place was called Beersheba, because the two men swore an oath there.
【BBE】So he gave that place the name Beer-sheba, because there the two of them had given their oaths.
【ASV】Wherefore he called that place Beer-sheba. Because there they sware both of them.
【本会注释】
    别是巴。为了纪念他们的友谊之约，亚伯拉罕将那地称为别是巴，意思就是“盟誓的井”或“七只之井”。我们无法知晓数字七是否成为了古代立约仪式的一部分。在古希伯来文中，“七”和“盟誓”至少在书写上是完全相同的。亚伯拉罕将“七只”羊羔作为其誓约的证据献给亚比米勒可能说明“七”，sheba'，与盟誓之举，shaba'，有着某种联系。但由于这是圣经中唯一一处使用七只祭牲来确立誓约的地方，因此我们无法确知这种解释的真实性。
    古时候，别是巴是迦南地最南端的城市。“从但到别是巴”（士20:1；撒下24:2等）或“从别是巴直到但”（代上21:2）的说法指的就是整个国家。从亚伯拉罕的日子起，别是巴就一直有人居住，而且至今仍保留着其古代的名称。该城属于以色列国，并在短短的几十年间发展成为一个大城。到1972年，该城的人口约有八万四千人。
32 【和合本】他们在别是巴立了约，亚比米勒就同他军长非各起身回非利士地去了。
【吕振中】他们在别是巴立了约；亚比米勒和他的军长非各就起身，他们就回非利士地去了。
【思高本】他们在贝尔舍巴立了约，阿彼默肋客同他的司令非苛耳起身回培肋舍特地去了。
【现代本】他们在别是巴订约以后，亚比米勒跟非各回非利士去了。
【KJV】Thus they made a covenant at Beersheba: then Abimelech rose up, and Phichol the chief captain of his host, and they returned into the land of the Philistines.
【NIV】After the treaty had been made at Beersheba, Abimelech and Phicol the commander of his forces returned to the land of the Philistines.
【BBE】So they made an agreement at Beer-sheba, and Abimelech and Phicol, the captain of his army, went back to the land of the Philistines.
【ASV】So they made a covenant at Beer-sheba. And Abimelech rose up, and Phicol the captain of his host, and they returned into the land of the Philistines.
【本会注释】
    非利士地。亚比米勒和非各在别是巴与亚伯拉罕立约之后“起身回非利士地去了”这句话暗示着该城所处的地区是在公认的非利士领地的疆域之外。同时这里在亚伯拉罕的时代可能是在基拉耳亲王的控制之下，否则大家就不会对井的所有权产生争议了。
    这是圣经中第一次提到“非利士地”。大多数现代注释家认为这是一位后来的作者所犯的历史性错误。因为他们声称非利士人是在公元前十三世纪末才进入巴勒斯坦的，比亚伯拉罕的时代晚了好几百年。但我们没有任何理由怀疑先祖时期非利士人在巴勒斯坦的存在。在北叙利亚沿海城市乌加列所发现的公元前十五世纪前的文献中就曾提到了他们。埃及的史料约于公元前1200年首次提到非利士人的事实并不能证明他们在此之前没有在这里定居。这只表明他们当时并没有扮演一种重要的角色，正如他们后来在拉美西斯三世的时代所做的那样。当时他们和其他的“海上民族”人数极其繁多，甚至曾一度对埃及的王权造成了威胁（见出13:17）。
33 【和合本】亚伯拉罕在别是巴栽上一棵垂丝柳树，又在那里求告耶和华永生上帝的名。
【吕振中】亚伯拉罕在别是巴栽了一棵垂丝柳树，在那里呼求耶和华永恒上帝的名。
【思高本】亚巴郎在贝尔舍巴栽了一株柽柳，在那呼求了上主，永天主的名。
【现代本】亚伯拉罕就在别是巴种了一棵柳树，在那里敬拜上主──永生的上帝。
【KJV】And Abraham planted a grove in Beersheba, and called there on the name of the LORD, the everlasting God.
【NIV】Abraham planted a tamarisk tree in Beersheba, and there he called upon the name of the Lord , the Eternal God.
【BBE】And Abraham, after planting a holy tree in Beer-sheba, gave worship to the name of the Lord, the Eternal God.
【ASV】And Abraham planted a tamarisk tree in Beer-sheba, and called there on the name of Jehovah, the Everlasting God.
【本会注释】
    亚伯拉罕栽了一棵垂丝柳树。英文译本中的“小树林”一词（译者注：中文通常译为“木偶”）让人们联想到巴勒斯坦的偶像膜拜之地（申16:21；士6:26等）。这似乎暗示着亚伯拉罕也栽种了一片类似的神圣树丛献给真神。但将希伯来文的`eshel译为“小树林”的译法是错误的。有一词以类似的形式存在于南阿拉伯语、埃及语、亚述语和亚兰语之中，指的是一种柽柳。这是一种近似于灌木的树木，生长在象南地这样的半干旱地区。这种树木生长缓慢，但寿命很长。亚伯拉罕栽种这棵柽柳的目的可能就是为了纪念有关那井的交易。今日，人们仍经常栽种纪念树。
    在那里求告耶和华的名。亚伯拉罕在此象在其他地方一样举行公众的崇拜聚会（见创12:7,8；13:4,18）。其崇拜的对象乃是“永生上帝”，直译为“永恒的上帝”。不象异教徒的神祗，因为它们只不过是那些崇拜者所造之物（何8:6）。亚伯拉罕所崇拜的是盟约的永恒见证，伴随他一生的永恒福源和永不使祂的儿女失望的永活之父。
34 【和合本】亚伯拉罕在非利士人的地寄居了多日。
【吕振中】亚伯拉罕在非利士人的地方寄居了许多日子。
【思高本】亚巴郎在培肋舍特人地内住了许久。
【现代本】亚伯拉罕在非利士住了很久。
【KJV】And Abraham sojourned in the Philistines' land many days.
【NIV】And Abraham stayed in the land of the Philistines for a long time.
【BBE】And Abraham went on living in the land of the Philistines as in a strange country.
【ASV】And Abraham sojourned in the land of the Philistines many days.
【本会注释】
    在非利士人的地寄居。这似乎与第32节所暗示的别是巴不属于非利士地的内容相矛盾。显然的，要么（1）非利士地在其沙漠的一面没有固定的边界，而别是巴可能被亚比米勒所认领，要么（2）别是巴位于非利士地的边界上，亚伯拉罕必须经常越境来牧养他的畜群。

怀爱伦的注释

1-14 《祖知》第146-147页；《赎》第79-80页
2,3,9-14《祖知》第146页
10 《赎》第79页
12 《祖知》第151页
33 《证》第8册第270页


第 22 章

【本会注释】
1 亚伯拉罕被试验，要献以撒。
3 他给予了他的信心和顺服的凭证。
11 天使阻止他。
13 以撒被一只公羊所替换。
14 那地方被称为耶和华以勒。
15 亚伯拉罕再次被祝福。
20 从拿鹤到利百加的家谱。

上帝吩咐亚伯拉罕献以撒
1 【和合本】这些事以后，上帝要试验亚伯拉罕，就呼叫他说：“亚伯拉罕！”他说：“我在这里。”
【吕振中】这些事以后，上帝要试验亚伯拉罕，就对他说∶“亚伯拉罕”；亚伯拉罕说∶“我在这里呢。”
【思高本】这些事以后，天主试探亚巴郎说：“亚巴郎！”他答说：“我在这。”
【现代本】过了些时候，上帝考验亚伯拉罕。上帝呼唤他：“亚伯拉罕！”他回答：“我在这里！”
【KJV】And it came to pass after these things, that God did tempt Abraham, and said unto him, Abraham: and he said, Behold, here I am.
【NIV】Some time later God tested Abraham. He said to him, "Abraham!" "Here I am," he replied.
【BBE】Now after these things, God put Abraham to the test, and said to him, Abraham; and he said, Here am I.
【ASV】And it came to pass after these things, that God did prove Abraham, and said unto him, Abraham. And he said, Here am I.
【本会注释】
    这些事以后。约有十七年宁静的岁月默默地过去了。以撒现在已经长成了二十出头的小伙子了（见对创21:14节的注释；《祖知》第147页）。从亚伯拉罕上一次从上帝那里领受有记载的信息至今也有十七年了。突然之间，这里又出现了一个新的启示，提出了一个人类所能承受的最大的考验。
    上帝要试验亚伯拉罕。英文KJV版的译者采用了不同的方式来翻译希伯来词nissah，“试探”：（1）当一个人试验或查验另一个人时。示巴女王来“要用难解的话试问”所罗门，用以显明他的智慧是否象所得的名声那样伟大（王上10:1）。（2）当上帝试验或考验一个人时（出16:4；申8:2,16；13:3；代下32:31）。（3）当一个人试探上帝时，就是试图迫使上帝按照他自己的计划去行。这是与信心相对立的专横（出17:2,7；民14:22；赛7:12）。由于“试探”一词现在通常是用来暗示邪恶企图的，因此此词在这里最好被译为“试验”。上帝从来也不“试探”任何人（雅1:13）。
    我在这里。这个在夜间临到亚伯拉罕的异象（《祖知》第147页）是上帝第八次向亚伯拉罕说话的场合（徒7:2；创12:1；13:14；15:1；17:1；18:1；21:12）。先前的经历使亚伯拉罕学会即刻地识别出上帝的声音，并使他准备好随时应答上帝的声音。这一最开始的简短对话在希伯来原文中仅有两个词。从这一角度来说，这次经历与以往的类似经历有所不同。
2 【和合本】上帝说：“你带着你的儿子，就是你独生的儿子，你所爱的以撒，往摩利亚地去，在我所要指示你的山上，把他献为燔祭。”
【吕振中】上帝说∶“你带着你儿子，你独生的儿子、你所爱的以撒、到摩利亚地，在我所要对你说明的一个山上、把他献上来做燔祭。”
【思高本】天主说：“带你心爱的独生子依撒格往摩黎雅地方去，在我所要指给你的一座山上，将他献为全燔祭。”
【现代本】上帝说：“你要带你的儿子，就是你所疼爱的独子以撒，到摩利亚去，在我将指示你的一座山上，把他当作烧化祭献给我。”
【KJV】And he said, Take now thy son, thine only son Isaac, whom thou lovest, and get thee into the land of Moriah; and offer him there for a burnt offering upon one of the mountains which I will tell thee of.
【NIV】Then God said, "Take your son, your only son, Isaac, whom you love, and go to the region of Moriah. Sacrifice him there as a burnt offering on one of the mountains I will tell you about."
【BBE】And he said to him, Take your son, your dearly loved only son Isaac, and go to the land of Moriah and give him as a burned offering on one of the mountains of which I will give you knowledge.
【ASV】And he said, Take now thy son, thine only son, whom thou lovest, even Isaac, and get thee into the land of Moriah. And offer him there for a burnt-offering upon one of the mountains which I will tell thee of.
【本会注释】
    你带着你的儿子。这些话很可能是被慢慢地说出来的。如果是这样的话，亚伯拉罕一定先后感到了自豪、恐惧和敬畏。上帝故意地不断重复为要引起父母的亲情，并预备亚伯拉罕面对即将临到的严峻考验。在称呼以撒为亚伯拉罕的“独生子”时，上帝暗示了只有他被视为是上帝之应许的合法继承人。这与创21:12,13节的话语相对比，上帝在那里称以实玛利为“使女的儿子”。
    摩利亚地。摩利亚这个名称在圣经中只出现过两次，这里和代下3:1节。根据第二处经文，所罗门是在摩利亚山上建的殿。这是在大卫之城的北边和汲沦溪谷的西边。因此，摩利亚地一定是在耶路撒冷附近的多山地区。这个名称似乎并不常见。
    把他献为燔祭。以人为祭，特别是以婴孩为祭在古代是十分常见的事。圣经和考古学都证实迦南人实行这种仪式。因此，将自己的长子当作祭物献给神灵的思想对于亚伯拉罕来说并不陌生。虽然上帝明确地禁止这种献祭的方式（利18:21），但我们无法确知亚伯拉罕是否清楚这一点。的确，我们只能设想他并不知道上帝的这一禁令，这样才能解释他为什么没有对上帝让他献儿子的命令提出抗议。
3 【和合本】亚伯拉罕清早起来，备上驴，带着两个仆人和他儿子以撒，也劈好了燔祭的柴，就起身往上帝所指示他的地方去了。
【吕振中】亚伯拉罕清早起来，备上了驴，带着两个僮仆和他的儿子以撒，也劈好了燔祭的柴，就起身往上帝所对他说明的地方去了。
【思高本】亚巴郎次日清早起来，备好驴，带了两个仆人和自己的儿子依撒格，劈好为全燔祭用的木柴，就起身往天主指给他的地方去了。
【现代本】第二天一早，亚伯拉罕劈好献祭用的木柴，放在驴背上，带着以撒和两个仆人，一起往上主指示他的地方去。
【KJV】And Abraham rose up early in the morning, and saddled his ass, and took two of his young men with him, and Isaac his son, and clave the wood for the burnt offering, and rose up, and went unto the place of which God had told him.
【NIV】Early the next morning Abraham got up and saddled his donkey. He took with him two of his servants and his son Isaac. When he had cut enough wood for the burnt offering, he set out for the place God had told him about.
【BBE】And Abraham got up early in the morning, and made ready his ass, and took with him two of his young men and Isaac, his son, and after the wood for the burned offering had been cut, he went on his way to the place of which God had given him word.
【ASV】And Abraham rose early in the morning, and saddled his ass, and took two of his young men with him, and Isaac his son. And he clave the wood for the burnt-offering, and rose up, and went unto the place of which God had told him.
【本会注释】
    清早起来。亚伯拉罕似乎有早起的习惯（见创19:27；21:14）。他是一个积极行动的人。上帝既已发了话，他现在唯一的想法就是要立即顺从。何况，这样沉重的信息存在他脑海当中，又怎能使他安然入睡呢？一切都显得那么的让人难以置信！他的思想中一定充满了无数的疑念。若是他擅自拖延的话，他将无法相信他自己的所见所闻，而且他也怕撒拉有可能会反对和拦阻。因此，他决定立刻出发。
    在他漫长而曲折的一生中最大的试验中，亚伯拉罕没有提出一个问题，没有说一个不字，也没有寻求任何人的忠告。对于原则性的问题，一个成熟的基督徒所需要的只是对责任的清晰感悟。他的配合来源于一颗充满仁爱和忠诚的心。他就象是在上帝的眼前生活一样，没有任何人的考虑来削弱他对真理和责任的理解。但在这次经历当中，“上帝的朋友”的心中产生了何等剧烈的斗争啊！他所寻求的不是他是否要顺从，而是上帝的确据证明他没有被他的感觉和理智所欺骗。
    备上驴。本节中的一系列简洁的话语极好地反映出了先祖在执行上帝之命令时所具有的平静心情和大无畏的英雄主义。他那平和的语气和稳健的双手丝毫没有暴露出其忧伤破碎之心灵的内在感受。漫长旅程所需的一切物品都是以一种平淡的方式迅速地预备出来的。在他身上没有显露过任何软弱的时刻。作为一个信心的高尚英雄，他的训练完备，亚伯拉罕在面对他最大试验时立刻做出了回应。这是其属灵经历的顶峰。他沉着地升到了一个任何人都无法超越的高度，并显明他是配被称为“信心之父”的。
4 【和合本】到了第三日，亚伯拉罕举目远远的看见那地方。
【吕振中】第三天、亚伯拉罕举目，远远地看那地方。
【思高本】第叁天，亚巴郎举目远远看见了那个地方，
【现代本】第三天，亚伯拉罕远远地看见那地方。
【KJV】Then on the third day Abraham lifted up his eyes, and saw the place afar off.
【NIV】On the third day Abraham looked up and saw the place in the distance.
【BBE】And on the third day, Abraham, lifting up his eyes, saw the place a long way off.
【ASV】On the third day Abraham lifted up his eyes, and saw the place afar off.
【本会注释】
    到了第三日。两天的行程将这些旅行者──亚伯拉罕、以撒和两个仆人──带到了摩利亚地。两个不眠之夜都是在祷告中度过的。第三日一早起来，亚伯拉罕看到了上帝所指定的记号，一片充满荣光的云团，指明这就是将要献祭的山（《祖知》第151页）。
5 【和合本】亚伯拉罕对他的仆人说：“你们和驴在此等候，我与童子往那里去拜一拜，就回到你们这里来。”
【吕振中】亚伯拉罕对他的僮仆说∶“你们同驴在这里等候着；我和儿童往那里去敬拜，就回到你们这里来。”
【思高本】就对仆人说：“你们同驴在这等候，我和孩子要到那边去朝拜，以后就回到你们这来。”
【现代本】于是他对仆人说：“你们跟驴留在这里；我跟孩子到那边敬拜，然后再回到你们这里来。”
【KJV】And Abraham said unto his young men, Abide ye here with the ass; and I and the lad will go yonder and worship, and come again to you.
【NIV】He said to his servants, "Stay here with the donkey while I and the boy go over there. We will worship and then we will come back to you."
【BBE】Then he said to his young men, Keep here with the ass; and I and the boy will go on and give worship and come back again to you.
【ASV】And Abraham said unto his young men, Abide ye here with the ass, and I and the lad will go yonder; and we will worship, and come again to you.
【本会注释】
    你们在此等候。亚伯拉罕即将实施的庄严职责在他看来显得格外的神圣，是其他人的耳目所不配承受的。除了上帝以外，谁都无法理解。两天以来，他一直隐瞒着他的思想和感情。以撒是第一个将要知晓此事的人，而且也是唯一一个与他分享这一多情而伤感之时刻的人。
    我与童子。这句话中依次的三个动词的主语都是“我们”。英文的翻译没有表现出希伯来原文中所暗示的先知的信心。这节经文可直译为，亚伯拉罕对他的两个仆人说：“我与少年人，我们要往那边去，我们要拜一拜，我们要再回来。”他虽然不理解上帝的旨意，但他确信上帝会使以撒从死里复活（来11:19）。上帝岂不是曾经无条件地应许过要使以撒成为他的后裔吗（创21:12）？亚伯拉罕没有指望他能被免除宰杀其亲生儿子的可怕之举，而是相信以撒将被归还予他。因此，他凭着信心说：“我们要再回来。”只有凭着信心才可能不指望自己一个人回来向仆人们报告说他亲手杀死了他的儿子并献给了上帝（见《祖知》第151,152页）。其属灵经验的高度不仅表现在他坚定的顺从上，而且也表现在他对上帝永不落空之应许的大无畏的信心。
6 【和合本】亚伯拉罕把燔祭的柴放在他儿子以撒身上，自己手里拿着火与刀；于是二人同行。
【吕振中】亚伯拉罕把燔祭的柴放在他儿子以撒身上，自己手里却拿着火跟刀∶二人就这样一齐走。
【思高本】亚巴郎将为全燔祭用的木柴，放在儿子依撒格的肩上，自己手中拿着刀和火，两人一同前行。
【现代本】亚伯拉罕叫以撒背上献祭用的木柴，自己手里拿着刀和火种。父子两人走着，
【KJV】And Abraham took the wood of the burnt offering, and laid it upon Isaac his son; and he took the fire in his hand, and a knife; and they went both of them together.
【NIV】Abraham took the wood for the burnt offering and placed it on his son Isaac, and he himself carried the fire and the knife. As the two of them went on together,
【BBE】And Abraham put the wood for the burned offering on his son's back, and he himself took the fire and the knife in his hand, and the two of them went on together.
【ASV】And Abraham took the wood of the burnt-offering, and laid it upon Isaac his son. And he took in his hand the fire and the knife. And they went both of them together.
【本会注释】
    他们同行。父子二人默默地往山上行，亚伯拉罕在祈祷和默想，而以撒则在思索他父亲对他们旅程之性质和目的所持有的不寻常的沉默。单独与他的父亲在一起，以撒借机表达了他对于没有羊羔的困惑。

亚伯拉罕前往摩利亚山的旅程

备注：亚伯拉罕居住在别是巴，靠近亚比米勒。人们认为他是经过高原来到摩利亚山的，而不是经过犹大山地，就是他先前从那里迁出的路线。因为这条路比较好走，而且是在与他非常友善的非利士人的平原边上。

7 【和合本】以撒对他父亲亚伯拉罕说：“父亲哪！”亚伯拉罕说：“我儿，我在这里。”以撒说：“请看，火与柴都有了，但燔祭的羊羔在哪里呢？”
【吕振中】以撒对他父亲亚伯拉罕说∶“爸爸。”亚伯拉罕说∶“怎么啦，孩子？”以撒说∶“请看，火跟柴都有了；燔祭的小羊羔在哪里呢？”
【思高本】路上依撒格对父亲亚巴郎说：“阿爸！”他答说：“我儿，我在这。”依撒格说：“看，这有火有柴，但是那有作全燔祭的羔羊？”
【现代本】以撒叫声：“爸爸！”亚伯拉罕回答：“儿子啊，什么事？”以撒问：“火种和木柴都有了，献祭的羔羊在哪里呢？”
【KJV】And Isaac spake unto Abraham his father, and said, My father: and he said, Here am I, my son. And he said, Behold the fire and the wood: but where is the lamb for a burnt offering?
【NIV】Isaac spoke up and said to his father Abraham, "Father?" "Yes, my son?" Abraham replied. "The fire and wood are here," Isaac said, "but where is the lamb for the burnt offering?"
【BBE】Then Isaac said to Abraham, My father; and he said, Here am I, my son. And he said, We have wood and fire here, but where is the lamb for the burned offering?
【ASV】And Isaac spake unto Abraham his father, and said, My father. And he said, Here am I, my son. And he said, Behold, the fire and the wood. But where is the lamb for a burnt-offering?
【本会注释】
    父亲哪！这一钟爱的称呼一定划破了亚伯拉罕的心。作为一个有教养的闪族青年，以撒的这种称呼方式意味着他想要提问。所有有教养的儿子在父母面前都要在争得家长的允许后才能提问或发言。亚伯拉罕以“我儿，我在这里”来表示他的许可。
    羊羔在哪里呢？这一直截的提问表达了他天真的疑惑。故事的内容中没有一处暗示说以撒猜测出他将要代替欠缺的羊羔。他提问的动机是非常单纯的，没有任何的猜疑或过度的追根究底。
8 【和合本】亚伯拉罕说：“我儿，上帝必自己预备作燔祭的羊羔。”于是二人同行。
【吕振中】亚伯拉罕说∶“孩子，上帝自己会顾到燔祭小羊的。”二人仍这样一齐走着走着。
【思高本】亚巴郎答说：“我儿！天主自会照料作全燔祭的羔羊。”于是二人再继续一同前行。
【现代本】亚伯拉罕回答：“儿子啊！献祭的小羊上帝会亲自预备的！”两人又继续往前走。
【KJV】And Abraham said, My son, God will provide himself a lamb for a burnt offering: so they went both of them together.
【NIV】Abraham answered, "God himself will provide the lamb for the burnt offering, my son." And the two of them went on together.
【BBE】And Abraham said, God himself will give the lamb for the burned offering: so they went on together.
【ASV】And Abraham said, God will provide himself the lamb for a burnt-offering, my son. So they went both of them together.
【本会注释】
    上帝必预备。亚伯拉罕的回答构成了一个凭着发自内心的雄伟信心而说出的预言。借着上帝的默示，这句话既指向了第13节的公羊也指向了上帝的羔羊。这两方面在当时都是超乎其视野范围的。若不是他相信他是在遵行上帝的旨意，并且坚信其“独生的儿子”仍会归还给他的话，亚伯拉罕是无法承受与以撒分离之念头所带来的痛苦的。尽管如此，童子的提问必定刺透了父亲的心。以撒会理解吗？
9 【和合本】他们到了上帝所指示的地方，亚伯拉罕在那里筑坛，把柴摆好，捆绑他的儿子以撒，放在坛的柴上。
【吕振中】他们到了上帝所对他说明的地方，亚伯拉罕就在那里筑了一座坛，摆上了柴，将他的儿子以撒捆绑好了，放在祭坛的柴上。
【思高本】当他们到了天主指给他的地方，亚巴郎便在那了一座祭坛，摆好木柴，将儿子依撒格捆好，放在祭坛上的木柴上。
【现代本】他们来到上帝指示亚伯拉罕的地方，亚伯拉罕开始建造祭坛，把木柴堆在上面，把自己的儿子绑起来，放在堆着木柴的祭坛上面，
【KJV】And they came to the place which God had told him of; and Abraham built an altar there, and laid the wood in order, and bound Isaac his son, and laid him on the altar upon the wood.
【NIV】When they reached the place God had told him about, Abraham built an altar there and arranged the wood on it. He bound his son Isaac and laid him on the altar, on top of the wood.
【BBE】And they came to the place of which God had given him knowledge; and there Abraham made the altar and put the wood in place on it, and having made tight the bands round Isaac his son, he put him on the wood on the altar.
【ASV】And they came to the place which God had told him of. And Abraham built the altar there, and laid the wood in order, and bound Isaac his son, and laid him on the altar, upon the wood.
【本会注释】
    亚伯拉罕筑坛。到达了几百年后设立圣殿的地方，父子二人筑起了一座坛。麦基洗德的城，撒冷就在其南面不远。在西北方向，稍微远一点就是被后人称为各各他的山丘。
    捆绑以撒。当一切都准备就绪，惟有献在祭坛上的祭牲仍未预备之时，亚伯拉罕颤抖地告诉以撒上帝所启示给他的一切，而且可能还加上了他自己对于以撒复活的信心。我们很难想象以撒胸中所涌出的错综复杂的情感──惊愕、恐惧、顺服以及最终的信靠。如果上帝的旨意真是如此的话，他将以献出自己的生命为荣。作为一个二十出头的年轻人，他可以很容易地进行反抗。但相反的，他在达到高潮前的最后时刻却在鼓励他的父亲。以撒对其父亲之信心的理解和分享是他在童年和青年时代所领受之精心教养的一个高贵礼物。以撒因此成为了那遵行天父旨意的上帝儿子的一个恰当的预表（太26:39）。在这两个事件中，父亲都献出了他独生的儿子。
10 【和合本】亚伯拉罕就伸手拿刀，要杀他的儿子。
【吕振中】亚伯拉罕就伸手拿刀、要宰他的儿子。
【思高本】亚巴郎正伸手举刀要宰献自己的儿子时，
【现代本】然后举刀要杀儿子。
【KJV】And Abraham stretched forth his hand, and took the knife to slay his son.
【NIV】Then he reached out his hand and took the knife to slay his son.
【BBE】And stretching out his hand, Abraham took the knife to put his son to death.
【ASV】And Abraham stretched forth his hand, and took the knife to slay his son.
【本会注释】
    伸手拿刀。将被捆绑好的牺牲者放在柴上之后，亚伯拉罕便要做最后的举动了，那就是宰杀他的儿子并点燃柴堆。作为完美的上帝之羔羊的一个预表，以撒丝毫没有反抗或发怨言（见赛53:7）。
11 【和合本】耶和华的使者从天上呼叫他说：“亚伯拉罕！亚伯拉罕！”他说：“我在这里。”
【吕振中】永恒主的使者从天上呼叫亚伯拉罕说∶“亚伯拉罕！亚伯拉罕！”亚伯拉罕说∶“我在这里呢。”
【思高本】上主的使者从天上对他喊说：“亚巴郎！亚巴郎！”他答说：“我在这。”
【现代本】但是上主的天使从天上喊他：“亚伯拉罕！亚伯拉罕！”他回答：“我在这里！”
【KJV】And the angel of the LORD called unto him out of heaven, and said, Abraham, Abraham: and he said, Here am I.
【NIV】But the angel of the Lord called out to him from heaven, "Abraham! Abraham!" "Here I am," he replied.
【BBE】But the voice of the angel of the Lord came from heaven, saying, Abraham, Abraham: and he said, Here am I.
【ASV】And the angel of Jehovah called unto him out of heaven, and said, Abraham, Abraham. And he said, Here I am.
【本会注释】
    耶和华的使者呼叫。上帝当初曾直接向亚伯拉罕说话，而现在却差派了祂的天使来（见徒7:2；创12:1；13:14；15:1；17:1；18:1；21:12；《祖知》第152页）。
12 【和合本】天使说：“你不可在这童子身上下手。一点不可害他！现在我知道你是敬畏上帝的了；因为你没有将你的儿子，就是你独生的儿子，留下不给我。”
【吕振中】天使说∶“不可伸手宰儿童；害他的事、你一点也不可作；如今我知道你是敬畏上帝的；因为你没有留下你儿子、你独生的儿子、而不给我。”
【思高本】使者说：“不可在这孩子身上下手，不要伤害他！我现在知道你实在敬畏天主，因为你为了我竟连你的独生子也不顾惜。”
【现代本】天使说：“不要下手，不可伤害孩子！现在我知道你敬畏上帝；因为你没有把自己的儿子，就是你的独子，留住不给他。”
【KJV】And he said, Lay not thine hand upon the lad, neither do thou any thing unto him: for now I know that thou fearest God, seeing thou hast not withheld thy son, thine only son from me.
【NIV】Do not lay a hand on the boy," he said. "Do not do anything to him. Now I know that you fear God, because you have not withheld from me your son, your only son."
【BBE】And he said, Let not your hand be stretched out against the boy to do anything to him; for now I am certain that the fear of God is in your heart, because you have not kept back your son, your only son, from me.
【ASV】And he said, Lay not thy hand upon the lad, neither do thou anything unto him. For now I know that thou fearest God, seeing thou hast not withheld thy son, thine only son, from me.
【本会注释】
    你不可……下手。先祖充分地表现出了他的信心和顺从，并且完全地满足了其上帝的要求。耶和华并不想让以撒死。事实上，祂不喜欢任何此类的牺牲献祭。但祂一直都渴望祂仆人甘心乐意的顺从（撒上15:22；何6:6）。就父子二人的意愿和决心而言，献祭的礼仪已经完成了。上帝接受了他们内心的忠诚作为一个在祂看来更为合意的礼物，并以意志代替了行为（来11:17）。天上发出的呼声也证实了上帝对活人献祭的抵制（见申12:31；王下17:17；代下28:3；耶19:5；结16:20,21）。圣经批判者认为希伯来人将迦南人和其他古代民族所盛行的活人献祭仪式当作其正规仪式之一部分的猜测是毫无根据的。的确，在离道叛教的时期中，犹太人确实施行过这种礼仪，但这却直接违背了上帝的命令（见诗106:37,38；赛57:5等）。
13 【和合本】亚伯拉罕举目观看，不料，有一只公羊，两角扣在稠密的小树中，亚伯拉罕就取了那只公羊来，献为燔祭，代替他的儿子。
【吕振中】亚伯拉罕举目一看，见后面有只公绵羊、两角扣住在稠密小树里；亚伯拉罕就去取了那只公绵羊，献上做燔祭、来代替他的儿子。
【思高本】亚巴郎举目一望，见有一只公绵羊，两角缠在灌木中，遂前去取了那只公绵羊，代替自己的儿子，献为全燔祭。
【现代本】亚伯拉罕向四周观看，看见了一只公羊，羊的两角缠在树丛里。他走过去把它解下，拿它代替儿子作烧化祭。
【KJV】And Abraham lifted up his eyes, and looked, and behold behind him a ram caught in a thicket by his horns: and Abraham went and took the ram, and offered him up for a burnt offering in the stead of his son.
【NIV】Abraham looked up and there in a thicket he saw a ram caught by its horns. He went over and took the ram and sacrificed it as a burnt offering instead of his son.
【BBE】And lifting up his eyes, Abraham saw a sheep fixed by its horns in the brushwood: and Abraham took the sheep and made a burned offering of it in place of his son.
【ASV】And Abraham lifted up his eyes, and looked, and behold, behind him a ram caught in the thicket by his horns. And Abraham went and took the ram, and offered him up for a burnt-offering in the stead of his son.
【本会注释】
    亚伯拉罕就取了那只公羊来。亚伯拉罕发现了公羊并将其视为上帝之眷佑的又一标志。他不再需要等待上帝对于如何处置此公羊的指示。这就是亚伯拉罕所说上帝必自己预备的那只羊羔（第8节）。柴、火和刀都没有白拿，坛也没有白筑。
14 【和合本】亚伯拉罕给那地方起名叫“耶和华以勒”（就是耶和华必预备的意思），直到今日人还说：“在耶和华的山上必有预备。”
【吕振中】亚伯拉罕给那地方起名叫“永恒主以勒”；今日人还说∶“在永恒主山上、必有所顾到的。”
【思高本】亚巴郎给那地方起名叫“上主自会照料。”直到今日人还说：“在山上，上主自会照料。”
【现代本】于是亚伯拉罕称那地方为“耶和华以勒”（希伯来语的意思是：上主会预备或上主会看顾）。到今天人家还说：“在上主的山上，他会预备（或译：看顾）。”
【KJV】And Abraham called the name of that place Jehovahjireh: as it is said to this day, In the mount of the LORD it shall be seen.
【NIV】So Abraham called that place The Lord Will Provide. And to this day it is said, "On the mountain of the Lord it will be provided."
【BBE】And Abraham gave that place the name Yahweh-yireh: as it is said to this day, In the mountain the Lord is seen.
【ASV】And Abraham called the name of that place Jehovah-jireh. As it is said to this day, In the mount of Jehovah it shall be provided.
【本会注释】
    耶和华以勒。亚伯拉罕此时记起他自己对以撒所说的预言性的话语，因此给那地方起名为耶和华以勒，就是“耶和华必预备”的意思。摩西加了一句说“在耶和华的山上必有预备”的箴言就是由此名称而来的。这一箴言的含义有些含糊。英文圣经中译为“看见”的一词与第8节中译为“预备”的原文是同一个词。这个箴言显然是对亚伯拉罕充满信心之话语的回忆，即在上帝所设定的代价之中，上帝必亲自预备拯救的手段。这句箴言表达了一种对弥赛亚之盼望，尽管引用这句话的人并一定完全明白这一含义。上帝临格的荣光后来在这神圣的地点，在所罗门圣殿的至圣所中定居了。在这山坡不远的地方犹太人的领袖弃绝了上帝的真羔羊。
15 【和合本】耶和华的使者第二次从天上呼叫亚伯拉罕说：
【吕振中】永恒主的使者第二次从天上呼叫亚伯拉罕说∶
【思高本】上主的使者由天上又呼唤亚巴郎说：“
【现代本】上主的天使第二次从天上喊他：
【KJV】And the angel of the LORD called unto Abraham out of heaven the second time,
【NIV】The angel of the Lord called to Abraham from heaven a second time
【BBE】And the voice of the angel of the Lord came to Abraham a second time from heaven,
【ASV】And the angel of Jehovah called unto Abraham a second time out of heaven,
【本会注释】
    耶和华的使者。当公羊被献为祭之后，天使再次说话。在创22章所记载的经历发生之前，上帝曾与亚伯拉罕交通过七次（见对第1节的注释）。这是向亚伯拉罕发出的最后一次被记载的神圣启示。上帝接受了他的忠实和顺从，并且坚定了其过去多次发出的应许。
16 【和合本】“耶和华说：‘你既行了这事，不留下你的儿子，就是你独生的儿子，我便指着自己起誓说：
【吕振中】“永恒主发神谕说∶我指着自己来起誓，你既作了这事，不留下你儿子、你独生的儿子，
【思高本】我指自己起誓，－－上主的断语，－－因为你作了这事，没有顾惜你的独生子，
【现代本】“上主说：‘你既然做了这件事，没有把你的独子留下来不给我，所以我指着我自己的名发誓，
【KJV】And said, By myself have I sworn, saith the LORD, for because thou hast done this thing, and hast not withheld thy son, thine only son:
【NIV】and said, "I swear by myself, declares the Lord , that because you have done this and have not withheld your son, your only son,
【BBE】Saying, I have taken an oath by my name, says the Lord, because you have done this and have not kept back from me your dearly loved only son,
【ASV】and said, By myself have I sworn, saith Jehovah, because thou hast done this thing, and hast not withheld thy son, thine only son,
【本会注释】
    我便指着自己起誓说。起誓的目的是为了确认先前所说过的话语。人们常以呼求上帝的方式来证明他们的廉正。由于谁都没有上帝更大（来6:13），所以祂指着自己起誓（见赛45:23；耶22:5；49:13）。为了人的缘故，上帝按照人类所熟悉的习惯，以此方式来让他们相信其应许的可靠性。
17 【和合本】论福，我必赐大福给你；论子孙，我必叫你的子孙多起来，如同天上的星，海边的沙。你子孙必得着仇敌的城门，
【吕振中】我就必定大大地赐福与你，必定使你的后裔大大增多，如同天上的星，如同海边的沙；你的后裔必占领仇敌的城（或译∶城门）。
【思高本】我必多多祝福你，使你的后裔繁多，如天上的星辰，如海边的沙粒。你的后裔必占领他们仇敌的城门；
【现代本】我要赐福给你，要给你许许多多的子孙，像天空的星星、海滩的沙粒那么多；你的后代要征服敌人。
【KJV】That in blessing I will bless thee, and in multiplying I will multiply thy seed as the stars of the heaven, and as the sand which is upon the sea shore; and thy seed shall possess the gate of his enemies;
【NIV】I will surely bless you and make your descendants as numerous as the stars in the sky and as the sand on the seashore. Your descendants will take possession of the cities of their enemies,
【BBE】That I will certainly give you my blessing, and your seed will be increased like the stars of heaven and the sand by the seaside; your seed will take the land of those who are against them;
【ASV】that in blessing I will bless thee, and in multiplying I will multiply thy seed as the stars of the heavens, and as the sand which is upon the seashore. And thy seed shall possess the gate of his enemies.
【本会注释】
    必得着仇敌的城门。在上帝向亚伯拉罕所发出的诸多应许之中，只有这一次提到了其后裔将得胜“仇敌”。这很可能是预言说他的后代将在征服迦南时战胜他们的仇敌。这也同样可以包含真理在异教宗教系统面前的得胜，也就是异教徒通过亚伯拉罕属灵儿女的传教而产生的宗教信仰的转变。
18 【和合本】并且地上万国都必因你的后裔得福，因为你听从了我的话。’”
【吕振中】地上万国都必用你后裔的名来给自己祝福，因为你听了我的声音。”
【思高本】地上万民要因你的后裔蒙受祝福，因为你听从了我的话。”
【现代本】万国都要来求我赐福给他们，像我赐福给你的后代一样，因为你遵从我的命令。’”
【KJV】And in thy seed shall all the nations of the earth be blessed; because thou hast obeyed my voice.
【NIV】and through your offspring all nations on earth will be blessed, because you have obeyed me."
【BBE】And your seed will be a blessing to all the nations of the earth, because you have done what I gave you orders to do.
【ASV】And in thy seed shall all the nations of the earth be blessed. Because thou hast obeyed my voice.
19 【和合本】于是亚伯拉罕回到他仆人那里，他们一同起身往别是巴去，亚伯拉罕就住在别是巴。
【吕振中】亚伯拉罕回到他僮仆那里；他们便起身，一齐走到别是巴；亚伯拉罕就住在别是巴。
【思高本】亚巴郎回到自己仆人那，一同起身回了贝尔舍巴，遂住在贝尔舍巴。
【现代本】亚伯拉罕回到他仆人那里，他们就一起回到别是巴，就是亚伯拉罕居住的地方。
【KJV】So Abraham returned unto his young men, and they rose up and went together to Beersheba; and Abraham dwelt at Beersheba.
【NIV】Then Abraham returned to his servants, and they set off together for Beersheba. And Abraham stayed in Beersheba.
【BBE】Then Abraham went back to his young men and they went together to Beer-sheba, the place where Abraham was living.
【ASV】So Abraham returned unto his young men, and they rose up and went together to Beer-sheba. And Abraham dwelt at Beer-sheba.

拿鹤的后代
20 【和合本】这事以后，有人告诉亚伯拉罕说：“密迦给你兄弟拿鹤生了几个儿子，
【吕振中】这些事以后，有人告诉亚伯拉罕说∶“你看，密迦给你兄弟拿鹤生了几个儿子了∶
【思高本】这些事以后，有人告诉亚巴郎说：“米耳加也给你的兄弟纳曷尔生了儿子：
【现代本】过了一段时间，亚伯拉罕听到蜜迦给他弟弟拿鹤生了八个孩子：
【KJV】And it came to pass after these things, that it was told Abraham, saying, Behold, Milcah, she hath also born children unto thy brother Nahor;
【NIV】Some time later Abraham was told, "Milcah is also a mother; she has borne sons to your brother Nahor:
【BBE】After these things, Abraham had news that Milcah, the wife of his brother Nahor, had given birth to children;
【ASV】And it came to pass after these things, that it was told Abraham, saying, Behold, Milcah, she also hath borne children unto they brother Nahor.
【本会注释】
    有人告诉亚伯拉罕。某位身份不明的信使带着从亚伯拉罕在哈兰的兄弟拿鹤那里来的消息来到了别是巴。这一消息是以一个拿鹤后代的简表形式表达出来的。这段记录的目的是显明即将成为以撒妻子的利百加的家系。
    密迦。哈兰的这个女儿嫁给了她的叔叔拿鹤（创11:29）。她生了八个儿子，他们的名字记载在下节经文中。这节经文并不是暗示说密迦只是最近才开始生养儿女的（见对创11:30节的注释），而是暗示说自从亚伯拉罕最后得知拿鹤家族的消息以后已经过去许多年了。
21 【和合本】长子是乌斯，他的兄弟是布斯和亚兰的父亲基母利，
【吕振中】他的大儿子是乌斯；乌斯的兄弟是布斯，又有亚兰的父亲基母利；
【思高本】长子伍兹，他的弟弟步次、阿兰的父亲刻慕耳、
【现代本】长子乌斯、次子布斯、亚兰的父亲基母利，
【KJV】Huz his firstborn, and Buz his brother, and Kemuel the father of Aram,
【NIV】Uz the firstborn, Buz his brother, Kemuel (the father of Aram),
【BBE】Uz the oldest, and Buz his brother, and Kemuel, the father of Aram,
【ASV】Uz his first-born, and Buz his brother, and Kemuel the father of Aram.
【本会注释】
    长子是乌斯。这个名字也在亚兰之子的明细中出现过（创10:23）。他们所指的是两个完全不同的人。
    他的兄弟布斯。布斯，同底但与提玛一起，被称作是一个阿拉伯部族（耶25:23）。以利户是一个“布斯人”（伯32:2,6）。在以撒哈顿的亚述碑铭中所提到的巴祖（Bâzu）地似乎曾是此部族居住的地区。至于布斯族是不是从拿鹤的儿子布斯那里沿袭下来的，人们仍无法确定。
    亚兰的父亲。拿鹤的这个孙子不是亚兰人的祖先（见创10:22）。但他可能是为了纪念闪的儿子亚兰而命名的。
    基母利。此人在圣经中只出现过这一次。但圣经中以此为名的人还有一个在出埃及时代的以法莲支派的首领，以及一个大卫时代的利未人（民34:24）。
22 【和合本】并基薛、哈琐、必达、益拉、彼土利（彼土利生利百加）。”
【吕振中】和基薛、哈琐、必达、益拉、彼土利［彼土利生利百加的］∶
【思高本】革色得、哈左、丕耳达士、依德拉夫和贝突耳：－－
【现代本】以及基薛、哈琐、必达、益拉，和利百加的父亲彼土利。
【KJV】And Chesed, and Hazo, and Pildash, and Jidlaph, and Bethuel.
【NIV】Kesed, Hazo, Pildash, Jidlaph and Bethuel."
【BBE】And Chesed and Hazo and Pildash and Jidlaph and Bethuel.
【ASV】And Chesed, and Hazo, and Pildash, and Jidlaph, and Bethuel.
【本会注释】
    彼土利生利百加。除了拿鹤最小的儿子彼土利以外，我们对于其他的儿子一无所知。彼土利之所以重要是因为他是拉班和利百加的父亲（见创24:15,24,47,50；25:20；28:2,5）。彼土利这个名字的意思就是“上帝的居所”，可能指示他是一个敬虔的人。此明细中没有提到拉班的名字，这暗示着他还没有出生。
23 【和合本】这八个人都是密迦给亚伯拉罕的兄弟拿鹤生的。
【吕振中】这八个人都是密迦给亚伯拉罕的兄弟生的。
【思高本】贝突耳生了黎贝加，－－这八人都是米耳加给亚巴郎的兄弟纳曷尔生的儿子。
【现代本】蜜迦给亚伯拉罕的弟弟拿鹤生了八个儿子。
【KJV】And Bethuel begat Rebekah: these eight Milcah did bear to Nahor, Abraham's brother.
【NIV】Bethuel became the father of Rebekah. Milcah bore these eight sons to Abraham's brother Nahor.
【BBE】Bethuel was the father of Rebekah: these eight were the children of Milcah and Nahor, Abraham's brother.
【ASV】And Bethuel begat Rebekah. These eight did Milcah bear to Nahor, Abraham's brother.
24 【和合本】拿鹤的妾名叫流玛，生了提八、迦含、他辖，和玛迦。
【吕振中】拿鹤的妾名叫流玛；她也生了提八、迦含、他辖和玛迦。
【思高本】此外他的妾名叫勒乌玛的，给他生了特巴黑、加罕、塔哈士和玛阿加。
【现代本】拿鹤的妾流玛生了提八、迦含、他辖，和玛迦。
【KJV】And his concubine, whose name was Reumah, she bare also Tebah, and Gaham, and Thahash, and Maachah.
【NIV】His concubine, whose name was Reumah, also had sons: Tebah, Gaham, Tahash and Maacah.
【BBE】And his servant Reumah gave birth to Tebah and Gaham and Tahash and Maacah.
【ASV】And his concubine, whose name was Reumah, she also bare Tebah, and Gaham, and Tahash, and Maacah.
【本会注释】
    他辖和玛迦。除了提八和迦含的名字以外，我们对他们一无所知。他辖可能以自己的名字命名了黎巴嫩的塔克西（Tachsi）地区。亚玛拿书信中曾提到过此地区。而玛迦则以自己的名字命名了黑门山脚下的一个地区（见撒下10:6,8；代上19:7）。
    他拉的三个后代，拿鹤、以实玛利和雅各，都各有十二个儿子。批判学者声称这是一个人为设计的匀称数目。但批判者却无法解释为什么象亚伯拉罕和以撒这样重要的人物却没有十二个儿子。

怀爱伦的注释

1-19 《祖知》第147-155页；《赎》第80-83页
1,2 《祖知》第147页
2 《历》第468页；《祖知》第148页；《赎》第80页；《证》第4册第144,253页
2-12《证》第1册第454页
3 《证》第4册第144,253页
3,4 《祖知》第151页
3-6《证》第3册第368页
5-8《祖知》第152页
7 《证》第3册第368页
7,8 《历》第112页；《祖知》第155页；《赎》第82页
8 《历》第469页
9 《善》第18页；《知君》第37页；《证》第3册第368页
9,10 《祖知》第152页
10,11 《证》第3册第368页
11,12 《祖知》第152页；《赎》第82页
12 《历》第469页；《祖知》第155页；《证》第1册第351页；《证》第3册第368页；《证》第4册第18,145页
13 《赎》第83页
13-18《祖知》第153页
15-18《赎》第83页
16 《证》第1册第203页
16-18《善》第18页；《知君》第37页
18 《述》第222页；《知君》第368页；《祖知》第370页
19 《证》第3册第368页


第 23 章

【本会注释】
1 撒拉的寿数与死亡。
3 购买麦比拉洞，19 就是撒拉被埋葬的地方。

亚伯拉罕买坟地埋葬撒拉
1 【和合本】撒拉享寿一百二十七岁，这是撒拉一生的岁数。
【吕振中】撒拉享寿一百二十七岁∶这是撒拉一生的岁数。
【思高本】撒辣一生的寿数是一百二十岁。
【现代本】莎拉在世享寿一百二十七岁。
【KJV】And Sarah was an hundred and seven and twenty years old: these were the years of the life of Sarah.
【NIV】Sarah lived to be a hundred and twenty-seven years old.
【BBE】Now the years of Sarah's life were a hundred and twenty-seven.
【ASV】And the life of Sarah was a hundred and seven and twenty years. These were the years of the life of Sarah.
【本会注释】
    撒拉享寿。作为所有信徒的母亲（赛51:2；彼前3:6），撒拉是唯一一位在圣经中提到其寿数的女性。以撒在她去世时是37岁（创17:1,17；21:5）。
2 【和合本】撒拉死在迦南地的基列亚巴，就是希伯仑。亚伯拉罕为她哀恸哭号。
【吕振中】撒拉死在迦南地的基列亚巴，就是希伯崙∶亚伯拉罕进去，为撒拉号啕哀哭。
【思高本】撒辣死在客纳罕地的克黎雅特阿尔巴，即赫贝龙。亚巴郎来举哀哭吊撒辣；
【现代本】她死在迦南的希伯仑。亚伯拉罕为她哀恸号哭。
【KJV】And Sarah died in Kirjatharba; the same is Hebron in the land of Canaan: and Abraham came to mourn for Sarah, and to weep for her.
【NIV】She died at Kiriath Arba (that is, Hebron) in the land of Canaan, and Abraham went to mourn for Sarah and to weep over her.
【BBE】And Sarah's death took place in Kiriath-arba, that is, Hebron, in the land of Canaan: and Abraham went into his house, weeping and sorrowing for Sarah.
【ASV】And Sarah died in Kiriath-arba (the same is Hebron), in the land of Canaan. And Abraham came to mourn for Sarah, and to weep for her.
【本会注释】
    基列亚巴。亚伯拉罕迁回了他先前在希伯仑附近的居所（创13:18；18:1）。在非利士地居住了近四十年之后（创20:1；21:31-34；22:19），他现在又回到迦南的核心地带。这是摩西所特别注明的事实。基列亚巴（书14:15；15:13；21:11）的意思就是“亚巴的城”。该城是由一位名叫亚巴的亚纳族巨人修建的。希伯仑这个名称是后来赋予此城的。
    为撒拉哀恸哭号。这似乎是亚伯拉罕所参加的唯一的葬礼。这句话可能是指正式的哀悼，即坐在地上并在死人面前哭号。哀悼后来被发展成为一种复杂的仪式，包括撕裂衣服、剃头、披麻和蒙灰（撒下3:31；伯1:20；2:12）。
3 【和合本】后来亚伯拉罕从死人面前起来，对赫人说：
【吕振中】亚伯拉罕从他死了的亲人面前起来，对赫人说∶
【思高本】然后从死者面前起来，对赫特人说道：“
【现代本】亚伯拉罕离开停放妻子尸体的地方，来到赫人那里，说：
【KJV】And Abraham stood up from before his dead, and spake unto the sons of Heth, saying,
【NIV】Then Abraham rose from beside his dead wife and spoke to the Hittites. He said,
【BBE】And Abraham came from his dead and said to the children of Heth,
【ASV】And Abraham rose up from before his dead, and spake unto the children of Heth, saying,
【本会注释】
    对赫人说。当地的居民在这里被称为赫的子孙或赫人（第10节）。在亚伯拉罕第一次在此居住的时期中，亚摩利人曾将希伯仑据为己有（见对创20:1节的注释）。批判者不承认在如此早的时期会在巴勒斯坦南部出现。他们的这种观点并没有被最新的考古发现所证实。
    事实上，我们只有根据赫人的法律才能最适当地解释此故事中的一些细节。（见第11,17节，以及《美国东方研究院公报》第129期中M·R·列曼所著的文章，第15-18页）。
4 【和合本】“我在你们中间是外人，是寄居的。求你们在这里给我一块地，我好埋葬我的死人，使她不在我眼前。”
【吕振中】“我同你们在一起、是寄居寄住的外侨；请给我一块坟地做业产、和你们在一起，我好埋葬我死了的亲人，使她不在我眼前。”
【思高本】我在你们中是个外乡侨民，请你们在这卖给我一块坟地，我好将我的死者移去埋葬。”
【现代本】“我是寄居在你们中间的外族人；请卖一块坟地给我，好让我埋葬妻子。”
【KJV】I am a stranger and a sojourner with you: give me a possession of a buryingplace with you, that I may bury my dead out of my sight.
【NIV】I am an alien and a stranger among you. Sell me some property for a burial site here so I can bury my dead."
【BBE】I am living among you as one from a strange country: give me some land here as my property, so that I may put my dead to rest.
【ASV】I am a stranger and a sojourner with you. Give me a possession of a burying-place with you, that I may bury my dead out of my sight.
【本会注释】
    我是外人。亚伯拉罕与赫人，即“本地人”，打交道时所表现出来的谦恭是值得我们注意的（第7,12,13节）。他坦然地承认他作为一名寄居者的身份，并且没有主张其对任何土地的所有权（见来11:13）。上帝曾应许将整个迦南都赐给他。他曾率领几百名家里生养的壮丁打败了来自美索不达米亚的联合远征部队（创14）。这些赫人本身公认他是一位“尊大的王子”（创23:6）。但亚伯拉罕怀着谦卑的心却没有向他的邻舍提出任何要求。他只是请求他们允许他拥有一块田地，不是凭着权利，而是作为一种情面并且付上价钱。
    一块坟地。这是圣经中第一次提到坟地。火化被许多古代异教民族所奉行，但希伯来人却喜欢土葬。各时代、各种族遗迹各种文化程度的人都愿意在其自己的土地上被埋葬。
5 【和合本】赫人回答亚伯拉罕说：
【吕振中】赫人回答亚伯拉罕说∶
【思高本】赫特人答覆亚巴郎说：“
【现代本】他们说：
【KJV】And the children of Heth answered Abraham, saying unto him,
【NIV】The Hittites replied to Abraham,
【BBE】And in answer the children of Heth said to Abraham,
【ASV】And the children of Heth answered Abraham, saying unto him,
6 【和合本】“我主请听。你在我们中间是一位尊大的王子，只管在我们最好的坟地里埋葬你的死人；我们没有一人不容你在他的坟地里埋葬你的死人。”
【吕振中】“我主请听！你在我们中间是一位有神威的族长；你只管在我们最好的坟地埋葬你死了的亲人；我们必没有一个人不容你在他的坟地埋葬你死了的亲人。”
【思高本】先生，请听：你在我们中是天主的宠臣，你可在我们最好的坟地埋葬你的死者，我们没有人会拒绝你，在他的坟地内埋葬你的死者。”
【现代本】“先生，请听！在我们眼中，你是一位伟大的人物。请在我们最好的坟地上埋葬你的妻子；谁都愿意给你坟地埋葬她。”
【KJV】Hear us, my lord: thou art a mighty prince among us: in the choice of our sepulchres bury thy dead; none of us shall withhold from thee his sepulchre, but that thou mayest bury thy dead.
【NIV】Sir, listen to us. You are a mighty prince among us. Bury your dead in the choicest of our tombs. None of us will refuse you his tomb for burying your dead."
【BBE】My lord, truly you are a great chief among us; take the best of our resting-places for your dead; not one of us will keep back from you a place where you may put your dead to rest.
【ASV】Hear us, my lord. Thou art a prince of God among us. In the choice of our sepulchres bury thy dead. None of us shall withhold from thee his sepulchre, but that thou mayest bury thy dead.
【本会注释】
    你是一位尊大的王子。赫人有礼貌地答复了亚伯拉罕那个反映其谦恭的请求。他们谢绝接受他对自己在他们当中作为一个“外人”的评价。相反的，他们称他为一位“尊大的王子”。这一称呼的字面意思就是“上帝的王子”，根据一个类似的希伯来习语，这一称呼可以被正当地译为“尊大的王子”，正如英文KJV版圣经的译法。类似的，在希伯来文中，诗36:6节中“大山” 的字面意思就是“上帝的山”；诗80:10节中“佳美的香柏树”的字面意思就是“上帝的香柏树”。借着称呼亚伯拉罕为“一位尊大的王子”， 赫人说出了他们对于亚伯拉罕作为一位上帝所喜爱之人的认可。
    我们没有一人不容你。他们衷心地赞同亚伯拉罕的请求。首先，他们将自己现有的坟地献给他──一种真正谦恭的举动。
7 【和合本】亚伯拉罕就起来，向那地的赫人下拜，
【吕振中】亚伯拉罕就起来，向当地人赫人下拜；
【思高本】亚巴郎遂起来，向当地人民赫特人下拜，
【现代本】亚伯拉罕就起来向他们下拜，
【KJV】And Abraham stood up, and bowed himself to the people of the land, even to the children of Heth.
【NIV】Then Abraham rose and bowed down before the people of the land, the Hittites.
【BBE】And Abraham got up and gave honour to the children of Heth, the people of that land.
【ASV】And Abraham rose up, and bowed himself to the people of the land, even to the children of Heth.
【本会注释】
    亚伯拉罕就起来。东方人的谦恭、老练以及讨价还价的步骤都在亚伯拉罕与赫的子孙之间的调解过程中表现了出来。亚伯拉罕以下拜的方式表达了他的感激。这是东方人用来表达感激的一种常见姿态。他那不太清楚的建议既然未遭到反对，亚伯拉罕接着便提出了一个切实的提议。
8 【和合本】对他们说：“你们若有意叫我埋葬我的死人，使她不在我眼前，就请听我的话，为我求琐辖的儿子以弗仑，
【吕振中】对他们说∶“你们若有意叫我埋葬我死了的亲人、使她不在我眼前，就请听我，为我向琐辖的儿子以弗崙接洽，
【思高本】然后对他们说：“如果你们实在愿意我将死者移去埋葬，请你们答应我，为我请求祚哈尔的儿子厄斐龙，
【现代本】说：“如果你们愿意我在这里葬我的妻子，请你们叫琐辖的儿子以弗仑
【KJV】And he communed with them, saying, If it be your mind that I should bury my dead out of my sight; hear me, and intreat for me to Ephron the son of Zohar,
【NIV】He said to them, "If you are willing to let me bury my dead, then listen to me and intercede with Ephron son of Zohar on my behalf
【BBE】And he said to them, If you will let me put my dead to rest here, make a request for me to Ephron, the son of Zohar,
【ASV】And he communed with them, saying, If it be your mind that I should bury my dead out of my sight, hear me, and entreat for me to Ephron the son of Zohar,
【本会注释】
    为我求。按照东方人典型的风俗，亚伯拉罕没有直接向以弗仑本人提出他的请求，而是请求城中的长老利用他们的影响力来获得那块想要得到的地产。他们将作为他在进行交易过程中的中间人。这样的步骤会更快地使双方达成协议，并且可以避难不必要的误会。全体公众的好名声将保证交易的公平性，并将保护亚伯拉罕和以弗仑免遭非难。
9 【和合本】把田头上那麦比拉洞给我；他可以按着足价卖给我，作我在你们中间的坟地。”
【吕振中】把他所有的、他田头上那麦比拉的洞给我，他好好按足额的价银卖给我，使我在你们中间有业产为坟地。”
【思高本】要他卖给我他那块田地尽头所有的玛革培拉山洞；要他按实价在你们面前卖给我，作为私有坟地。”
【现代本】把麦比拉洞卖给我，那洞就在他田地的尽头。请他在你们面前按实价把那洞卖给我，好让我用作坟地。”
【KJV】That he may give me the cave of Machpelah, which he hath, which is in the end of his field; for as much money as it is worth he shall give it me for a possession of a buryingplace amongst you.
【NIV】so he will sell me the cave of Machpelah, which belongs to him and is at the end of his field. Ask him to sell it to me for the full price as a burial site among you."
【BBE】That he will give me the hollow in the rock named Machpelah, which is his property at the end of his field; let him give it to me for its full price as a resting-place for my dead among you.
【ASV】that he may give me the cave of Machpelah, which he hath, which is in the end of his field. For the full price let him give it to me in the midst of you for a possession of a burying-place.
【本会注释】
    麦比拉。人们曾以许多不同的方式来解释此名称。有人将其视为一个专用名词，其他人将其视为对洞穴的某种特性的描述。此词来源于词根kaphal“加倍”，暗示着这可能是一个双洞，或一个有两个入口的洞。第一种解释似乎更为可取。在这个洞相继安葬了撒拉、亚伯拉罕、以撒、利百加、利亚和雅各的尸体（创25:9；49:31；50:13）。只有先祖大家族中的拉结不在其内（创35:19）。有两个洞被认定为麦比拉洞，一个在另一个的上方，都在靠近希伯仑的一个山坡上修建的穆斯林清真寺下面。数世纪以来，人们一直被禁止不让进入这里。其间，只有英国未来的乔治五世和他的兄弟于1882年有一次例外。第一次世界大战结束后，许多基督徒有机会参观上层的洞穴。其中含有刻着亚伯拉罕、撒拉、以撒、雅各、利百加和利亚名字的石碑。这些石版被认为是他们实际坟墓的标记，其实际的坟墓是位于下方从岩石中凿出来的洞穴。但至于这一非常古老遗传是否与事实相符则要等到在下层洞穴的科学研究被许可之后方可知晓。
10 【和合本】当时以弗仑正坐在赫人中间。于是，赫人以弗仑在城门出入的赫人面前对亚伯拉罕说：
【吕振中】那时以弗崙正坐在赫人中间，赫人以弗崙就在赫人所有出入城门的人听得到的地方回答亚伯拉罕说∶
【思高本】当时，厄斐龙也坐在赫特人中间。这赫特人厄斐龙遂在聚于城门口的赫特人面前，高声答覆亚巴郎说：“
【现代本】以弗仑跟其它赫人一起坐在城门口聚会的地方；他在大家面前回答，让进城的人都能听到。他说：
【KJV】And Ephron dwelt among the children of Heth: and Ephron the Hittite answered Abraham in the audience of the children of Heth, even of all that went in at the gate of his city, saying,
【NIV】Ephron the Hittite was sitting among his people and he replied to Abraham in the hearing of all the Hittites who had come to the gate of his city.
【BBE】Now Ephron was seated among the children of Heth: and Ephron the Hittite gave Abraham his answer in the hearing of the children of Heth, and of all those who came into his town, saying,
【ASV】Now Ephron was sitting in the midst of the children of Heth. And Ephron the Hittite answered Abraham in the audience of the children of Heth, even of all that went in at the gate of his city, saying,
11 【和合本】“不然，我主请听。我送给你这块田，连田间的洞也送给你，在我同族的人面前都给你，可以埋葬你的死人。”
【吕振中】“不，我主请听我！那田地我给你，其中的洞我也给你，在我族人眼前给了你，让你可以埋葬你死了的亲人。”
【思高本】先生，不要这样。请听我说：我送给你这块田，连其中的山洞，也送给你。我愿在我同族的人民眼前送给你，埋葬你的死者。”
【现代本】“先生，请听！我要把那整块田地连同田里的洞送给你；我在同胞面前把它送给你，让你埋葬你的妻子。”
【KJV】Nay, my lord, hear me: the field give I thee, and the cave that is therein, I give it thee; in the presence of the sons of my people give I it thee: bury thy dead.
【NIV】No, my lord," he said. "Listen to me; I give you the field, and I give you the cave that is in it. I give it to you in the presence of my people. Bury your dead."
【BBE】No, my lord, I will give you the field with the hollow in the rock; before all the children of my people will I give it to you for a resting-place for your dead.
【ASV】Nay, my lord, hear me. The field give I thee, and the cave that is therein, I give it thee. In the presence of the children of my people give I it thee. Bury thy dead.
【本会注释】
    我送给你这块田。一切此类的交易都是在城门口进行的（见创34:20；得4:1）。以弗仑显然是当时在场的贵族之一，这时被直呼其名。他开口说他愿将含有洞穴的田地送给亚伯拉罕，假装作为一个完全的礼物。这种馈赠遵从了一种东方人至今仍在某些地区施行的习俗。每个人当然都知道这个馈赠不是当真的。其实，以弗仑是不愿意光卖洞而不卖地。
    以弗仑急于出卖整个地产而不只是其中的一部分的原因在于赫人的法律（第46,47条）。该法律规定人们只有在出卖整块地时才允许其免除封地的服务，如果是分块出卖的话，则不能解脱其应尽的封地服务。因此，如果亚伯拉罕只买其中的洞的话，以弗仑赋税的重担则得不到减轻。而亚伯拉罕最终对整块田地的赎买使得以弗仑的封地义务转移给了购买者亚伯拉罕。
    我要把田价给你。亚伯拉罕领悟到以弗仑之答复的含义是说如果他愿意购买含有此洞的田地的话，他便同意让他拥有此洞。于是，亚伯拉罕再次下拜以示谢意。当然，他拒绝以馈赠的方式接受以弗仑的地产，他以愿意支付田价的方式询问了田地的价格。
12 【和合本】亚伯拉罕就在那地的人民面前下拜，
【吕振中】亚伯拉罕就在当地的人面前下拜；
【思高本】亚巴郎又在当地人民面前下拜，
【现代本】但是，亚伯拉罕在赫人面前下拜，
【KJV】And Abraham bowed down himself before the people of the land.
【NIV】Again Abraham bowed down before the people of the land
【BBE】And Abraham went down on his face before the people of the land.
【ASV】And Abraham bowed himself down before the people of the land.
13 【和合本】在他们面前对以弗仑说：“你若应允，请听我的话。我要把田价给你，求你收下，我就在那里埋葬我的死人。”
【吕振中】就在当地人民听得到的地方对以弗崙说∶“只要你肯的话，请听我；我给了银两买田地；请收下，我就在那里埋葬我死了的亲人。”
【思高本】然后对当地人民高声向厄斐龙说：“假如你乐意，请你听我说：我愿给你地价，你收下后，我才在那埋葬我的死者。”
【现代本】并且对以弗仑说话，让每一个人都能听见。他说：“请听，我要买整块田地，请你把钱收下，我就把妻子葬在那里。”
【KJV】And he spake unto Ephron in the audience of the people of the land, saying, But if thou wilt give it, I pray thee, hear me: I will give thee money for the field; take it of me, and I will bury my dead there.
【NIV】and he said to Ephron in their hearing, "Listen to me, if you will. I will pay the price of the field. Accept it from me so I can bury my dead there."
【BBE】And Abraham said to Ephron, in the hearing of the people of the land, If only you will give ear to me, I will give you the price of the field; take it, and let me put my dead to rest there.
【ASV】And he spake unto Ephron in the audience of the people of the land, saying, But if thou wilt, I pray thee, hear me. I will give the price of the field. Take it of me, and I will bury my dead there.
14 【和合本】以弗仑回答亚伯拉罕说：
【吕振中】以弗崙回答亚伯拉罕说∶
【思高本】厄斐龙答覆亚巴郎说：“
【现代本】以弗仑回答：
【KJV】And Ephron answered Abraham, saying unto him,
【NIV】Ephron answered Abraham,
【BBE】So Ephron said to Abraham,
【ASV】And Ephron answered Abraham, saying unto him,
15 【和合本】“我主请听。值四百舍客勒银子的一块田，在你我中间还算什么呢？只管埋葬你的死人吧！”
【吕振中】“我主请听我；值四百舍客勒银子的一块田地，在你我之间、还算得了什么？你只管埋葬你死了的亲人吧。”
【思高本】先生，请听我说：一块值四百“协刻耳”银子的地，在你和我之间，算得什么！你尽管去埋葬你的死者罢！”
【现代本】“先生，那块地不过值四百块银子，你我之间，那算得了什么？请把你的妻子葬在那里吧！”
【KJV】My lord, hearken unto me: the land is worth four hundred shekels of silver; what is that betwixt me and thee? bury therefore thy dead.
【NIV】Listen to me, my lord; the land is worth four hundred shekels of silver, but what is that between me and you? Bury your dead."
【BBE】My lord, give ear to me: the value of the land is four hundred shekels; what is that between me and you? so put your dead to rest there.
【ASV】My lord, hearken unto me. A piece of land worth four hundred shekels of silver, what is that betwixt me and thee? Bury therefore thy dead.
【本会注释】
    四百舍客勒。约为116美圆（见对创20:16节的注释）。以弗仑此时说出了他的价格，暗示说这个价钱对于象亚伯拉罕这样的有钱人来说算不得什么。这个价钱虽然从现代的的价值来看似乎是极其合理的，但在亚伯拉罕的时代这一定是过高的价格。巴比伦文献显示普通田地当时的价格为每公顷四舍客勒，最肥沃的园地为每公顷四十舍客勒。按照巴比伦人的标准，亚伯拉罕足可以用这笔钱购买一百公顷的田地。我们虽然不知道以弗仑的田地有多大，但摩西给我们留下的印象似乎是说以弗仑乘人之危，利用亚伯拉罕的困局为自己谋取了一个极大的利益。否则的话，以弗仑是不会将田地连同洞一起卖给亚伯拉罕的（见对第11节的注释）。
16 【和合本】亚伯拉罕听从了以弗仑，照着他在赫人面前所说的话，把买卖通用的银子平了四百舍客勒给以弗仑。
【吕振中】亚伯拉罕听从了以弗崙；就平了银子给以弗崙，就是他在赫人听得到的地方所说的，平商人通用的银子四百舍客勒。
【思高本】亚巴郎明白了厄斐龙的意思，便照他在赫特人前大声提出的价值，按流行的市价称了四百“协刻耳”银子给他。
【现代本】亚伯拉罕同意，就按照以弗仑在大家面前说出来的价钱，用当时商人通用的秤称了四百块银子给他。
【KJV】And Abraham hearkened unto Ephron; and Abraham weighed to Ephron the silver, which he had named in the audience of the sons of Heth, four hundred shekels of silver, current money with the merchant.
【NIV】Abraham agreed to Ephron's terms and weighed out for him the price he had named in the hearing of the Hittites: four hundred shekels of silver, according to the weight current among the merchants.
【BBE】And Abraham took note of the price fixed by Ephron in the hearing of the children of Heth, and gave him four hundred shekels in current money.
【ASV】And Abraham hearkened unto Ephron. And Abraham weighed to Ephron the silver which he had named in the audience of the children of Heth, four hundred shekels of silver, current money with the merchant.
【本会注释】
    亚伯拉罕平了。为了避免任何敌意，作为一个受赫人支配的闪族人，亚伯拉罕并没有讨价还价，而是未加疑义地支付了田价。讨价还价在整个东方从古至今都十分流行，以弗仑无疑地也期待着亚伯拉罕也会这样做。但作为一位“尊大的王子”，一位富有的游牧部落的酋长，亚伯拉罕可能觉得讨价还价会降低他人格的尊严，或者也有可能是他有意这样做，为要避免做事奸诈的名声。正如“买卖通用的银子”所暗示的，他按照习惯的商业标准当场支付了所有的田价。
17 【和合本】于是，麦比拉、幔利前、以弗仑的那块田和其中的洞，并田间四围的树木，
【吕振中】于是以弗崙的田地、那在麦比拉在幔利东面的、那块田地和其中的洞、以及田地中间跟四围界限所有的一切树木，
【思高本】这样，厄斐龙在玛革培拉面对玛默勒的那块田地，连田地带其中的山洞，以及在田地四周所有的树木，
【现代本】这样，以弗仑在幔利东边麦比拉的那地产就属于亚伯拉罕了；这地产包括田地，以及里面的洞，和所有的树木。
【KJV】And the field of Ephron which was in Machpelah, which was before Mamre, the field, and the cave which was therein, and all the trees that were in the field, that were in all the borders round about, were made sure
【NIV】So Ephron's field in Machpelah near Mamre-both the field and the cave in it, and all the trees within the borders of the field-was deeded
【BBE】So Ephron's field at Machpelah near Mamre, with the hollow in the rock and all the trees in the field and round it,
【ASV】So the field of Ephron, which was in Machpelah, which was before Mamre, the field, and the cave which was therein, and all the trees that were in the field, that were in all the border thereof round about, were made sure
【本会注释】
    那块田。他们显然在此以书面的形式对此合同规定了一些更为详尽的条款。从亚伯拉罕的老家吾珥以及美索不达米亚其他地方发现的当时的许多类似的合同为此类合同的格式给予了一个清晰的描绘。亚伯拉罕的地契无疑地包括了对该地产及其地点，以及其中的树木和其他从物的描述。在此事件中，这些从物中包括其中的洞。假设如果树木没有被特别包括在内的话，以弗仑就可以把它们特别包括在内，从而以弗仑就可以每年收取其果实了。
    这是又一个证明赫人参与了此交易的有趣的细节，因为赫人的商业文献的一个特有的特征，就是在每一次出售房地产时都注明其中树木的准确数目。
    幔利前。意思就是“在幔利的东边”（英文RSV版）。
18 【和合本】都定准归与亚伯拉罕，乃是他在赫人面前并城门出入的人面前买妥的。
【吕振中】都定准归于亚伯拉罕做业产，是他在赫人和出入城门的人眼前买妥了的。
【思高本】当着聚在城门口的赫特人面前，全移交给亚巴郎作产业。
【现代本】聚集在城门口的那些赫人，都承认这地产属于亚伯拉罕。
【KJV】Unto Abraham for a possession in the presence of the children of Heth, before all that went in at the gate of his city.
【NIV】to Abraham as his property in the presence of all the Hittites who had come to the gate of the city.
【BBE】Became the property of Abraham before the eyes of the children of Heth and of all who came into the town.
【ASV】unto Abraham for a possession in the presence of the children of Heth, before all that went in at the gate of his city.
19 【和合本】此后，亚伯拉罕把他妻子撒拉埋葬在迦南地幔利前的麦比拉田间的洞里。（幔利就是希伯仑）。
【吕振中】这事以后，亚伯拉罕就把他妻子撒拉埋葬在迦南地幔利东面麦比拉田间的洞里∶幔利就是希伯崙。
【思高本】事后，亚巴郎遂将自己的妻子撒辣葬在客纳罕地，即葬在那块面对玛默勒，(即赫贝龙)，玛革培拉田地的山洞内。
【现代本】于是，亚伯拉罕把妻子莎拉葬在迦南地幔利东边麦比拉那洞里（幔利就是希伯仑）。
【KJV】And after this, Abraham buried Sarah his wife in the cave of the field of Machpelah before Mamre: the same is Hebron in the land of Canaan.
【NIV】Afterward Abraham buried his wife Sarah in the cave in the field of Machpelah near Mamre (which is at Hebron) in the land of Canaan.
【BBE】Then Abraham put Sarah his wife to rest in the hollow rock in the field of Machpelah near Mamre, that is, Hebron in the land of Canaan.
【ASV】And after this, Abraham buried Sarah his wife in the cave of the field of Machpelah before Mamre (the same is Hebron), in the land of Canaan.
【本会注释】
    亚伯拉罕把撒拉埋葬。此洞位于亚伯拉罕在以撒出生前居住过的幔利附近。亚伯拉罕将他亲爱的妻子安葬在了这里。这里可以看到那曾经多年作为他们家园的小树林。他们曾在那里分享他们的喜乐与忧伤，失望与盼望。
    幔利前。被译为“前”字的希伯来原文在许多情况下被理解为“在……的东边”。在指引方向时，一个希伯来人惯于将自身想象为是面向东方站立的，因此东边就成了在他“面前”（见亚14:8；珥2:20；申11:24）。幔利不是希伯仑的另一个名字，而只是在那附近（见创13:18）。
    在迦南地。就象在第2节中那样，这句话是为了强调撒拉在应许之地迦南找到了一块属于亚伯拉罕的土地作为她最后的安息地。
20 【和合本】从此，那块田和田间的洞就藉着赫人定准归与亚伯拉罕作坟地。
【吕振中】从此那块田地和其中的洞、就定由赫人转归亚伯拉罕做业产为坟地。
【思高本】这样，这块田地和其中的山洞，由赫特人移交了给亚巴郎作为私有坟地。
【现代本】原来属于赫人的那块田地和田里的洞，从此成为亚伯拉罕的私有坟地。
【KJV】And the field, and the cave that is therein, were made sure unto Abraham for a possession of a buryingplace by the sons of Heth.
【NIV】So the field and the cave in it were deeded to Abraham by the Hittites as a burial site.
【BBE】And the field and the hollow rock were handed over to Abraham as his property by the children of Heth.
【ASV】And the field, and the cave that is therein, were made sure unto Abraham for a possession of a burying-place by the children of Heth.

怀爱伦的注释

7 《今生》第192页
17-20 《祖知》第169页


第 24 章

【本会注释】
1 亚伯拉罕叫他的仆人起誓。
10 仆人的旅程。
12 他的祷告。
14 他的记号。
15 利百加遇见他，18 应验了他的记号。
22 收取珠宝，23 显明其家系，25 并且邀请他到家里做客。
26 仆人颂扬上帝。
29 拉班招待他。
34 仆人表明他的讯息。
50 拉班和彼土利表示赞同。
58 利百加同意去。
62 以撒遇见她。

以撒娶妻
1 【和合本】亚伯拉罕年纪老迈，向来在一切事上耶和华都赐福给他。
【吕振中】亚伯拉罕年纪老迈，上了年纪；在一切事上、永恒主都赐福与亚伯拉罕。
【思高本】亚巴郎年纪已老，上主在一切事上常祝福他。
【现代本】这时，亚伯拉罕已经老迈，他一生所做的事都蒙上主赐福。
【KJV】And Abraham was old, and well stricken in age: and the LORD had blessed Abraham in all things.
【NIV】Abraham was now old and well advanced in years, and the Lord had blessed him in every way.
【BBE】Now Abraham was old and far on in years: and the Lord had given him everything in full measure.
【ASV】And Abraham was old, and well stricken in age. And Jehovah had blessed Abraham in all things.
【本会注释】
    亚伯拉罕年纪老迈。本章中所记述的事件发生在撒拉去世三年以后（创23:1），因为撒拉是在九十岁时生的以撒，而以撒又是四十岁时娶的利百加（创25:20）。亚伯拉罕此时约有一百四十岁了（创17:17）。
2 【和合本】亚伯拉罕对管理他全业最老的仆人说：“请你把手放在我大腿底下。
【吕振中】亚伯拉罕对他的仆人、他家中的老者、那管理他所有的一切的、说∶“请把手放在我的大腿下。
【思高本】亚巴郎对管理他所有家产的老仆人说：“请你将手放在我的胯下，
【现代本】他对管理他家产、年纪最大的仆人说：“把你的手放在我双腿之间发誓。
【KJV】And Abraham said unto his eldest servant of his house, that ruled over all that he had, Put, I pray thee, thy hand under my thigh:
【NIV】He said to the chief servant in his household, the one in charge of all that he had, "Put your hand under my thigh.
【BBE】And Abraham said to his chief servant, the manager of all his property, Come now, put your hand under my leg:
【ASV】And Abraham said unto his servant, the elder of his house, that ruled over all that he had, Put, I pray thee, thy hand under my thigh.
【本会注释】
    最老的仆人。亚伯拉罕家中最可靠的仆人就是以利以谢（《祖知》第173页）。他在半个世纪前曾被亚伯拉罕临时选为其预期的继承人（创15:2）。他现在被亚伯拉罕召来，为要执行一件最为重要的使命。
    请你把手放在我大腿底下。这一在郑重起誓时所使用的古老仪式只在创47:29节中被再次提到过。在这两次经历当中，这种举动表明某人应许在被应许之人死后将忠实地对待死者的后裔。那人的死亡不会使对方从其誓约中得解脱。圣经注释家们对这种习俗的解释略有不同。作为后裔的源头（见创35:11；46:26；出1:5），“大腿”或“腰部”（在希伯来文中是同一个词）一词曾被有些人们视为是指亚伯拉罕未来的后代，特别是指基督，就是那所应许的后裔。如果真是这样的话，这个誓约则是由那将要降临者所起的或是奉其名所起的。其他的解经者认为大腿是主权或权柄的象征。将手放在大腿底下则是表示一种对上级的效忠。
3 【和合本】我要叫你指着耶和华天地的主起誓，不要为我儿子娶这迦南地中的女子为妻。
【吕振中】我要叫你指着永恒主、天之上帝、地之上帝、来起誓，不要从迦南人、就是我住在他们中间的迦南人中为我儿子娶妻。
【思高本】要你指着上主、天地的天主起誓：你决不要为我的儿子，由我现住的客纳罕人中，娶一个女子为妻；
【现代本】我要你指着上主──天地的上帝向我发誓，你不可在迦南女子中替我找媳妇；
【KJV】And I will make thee swear by the LORD, the God of heaven, and the God of the earth, that thou shalt not take a wife unto my son of the daughters of the Canaanites, among whom I dwell:
【NIV】I want you to swear by the Lord , the God of heaven and the God of earth, that you will not get a wife for my son from the daughters of the Canaanites, among whom I am living,
【BBE】And take an oath by the Lord, the God of heaven and the God of the earth, that you will not get a wife for my son Isaac from the daughters of the Canaanites among whom I am living;
【ASV】And I will make thee swear by Jehovah, the God of heaven and the God of the earth, that thou wilt not take a wife for my son of the daughters of the Canaanites, among whom I dwell.
【本会注释】
    娶为妻。亚伯拉罕虽然还要再活三十五年（参创25:7,20），但他此时似乎已经感到相当虚弱了（第1节）。将选择妻子的权利赋予以利以谢暗示着年已四十岁的以撒所具有的那种值得赞美的顺从。在古代，与今日的东方一样，父母会为他们的儿女选择婚姻的伴侣并安排婚礼。这绝不意味着年轻人的意愿被忽视了（见第58,67节；《祖知》第171页）。对以撒的婚事长时期的耽延可能是由于亚伯拉罕不想为他找一个迦南人的妻子，而且在此之前他一直没有找到合适的机会从哈兰那里寻找一位妻子（见第3-6节）。撒拉的死可能为此事更增加了一种紧迫感。
    迦南地中的。意识到迦南人越来越严重的放肆和偶像崇拜，以及他们即将面临的灭亡，亚伯拉罕想要保持应许之后裔的纯洁性。他自己与夏甲的经历，以及罗得和以实玛利的经验使他领教了与具有异教背景的人联合的危险（《祖知》第174页）。另外，上帝已经禁止与迦南人通婚。这一禁令后来被纳入摩西的律法当中（出34:16；申7:3）。
4 【和合本】你要往我本地本族去，为我的儿子以撒娶一个妻子。”
【吕振中】你可要往我本地、我亲族那里，为我儿子以撒娶妻。”
【思高本】却要到我的故乡，我的亲族中去，为我的儿子依撒格娶妻。”
【现代本】你一定要回到我的故乡，在我亲族当中替我儿子以撒娶妻子。”
【KJV】But thou shalt go unto my country, and to my kindred, and take a wife unto my son Isaac.
【NIV】but will go to my country and my own relatives and get a wife for my son Isaac."
【BBE】But that you will go into my country and to my relations and get a wife there for my son Isaac.
【ASV】But thou shalt go unto my country, and to my kindred, and take a wife for my son Isaac.
【本会注释】
    往我本地本族去。不是去迦勒底的吾珥而是去哈兰，这两个城市都在美索不达米亚。亚伯拉罕在那里的亲戚虽然并非远离偶像崇拜，但他们在一定程度上保留了对真神的知识和敬拜（见创31:19；书24:2；《祖知》第171页）。因此，从他们当中选择一位儿媳妇似乎远比从堕落的迦南人当中选择一个要好得多。
5 【和合本】仆人对他说：“倘若女子不肯跟我到这地方来，我必须将你的儿子带回你原出之地吗？”
【吕振中】仆人对亚伯拉罕说∶“万一女子不情愿跟我到此地来呢，那我必须将你儿子带回你所由出之地么？”
【思高本】仆人对他说：“假使那女子不愿跟我到此地来，我能否带你的儿子回到你的本乡？”
【现代本】但是那仆人说：“如果女孩子不愿意离开本家跟我到这地方，怎么办呢？我应该带你的儿子回你故乡去吗？”
【KJV】And the servant said unto him, Peradventure the woman will not be willing to follow me unto this land: must I needs bring thy son again unto the land from whence thou camest?
【NIV】The servant asked him, "What if the woman is unwilling to come back with me to this land? Shall I then take your son back to the country you came from?"
【BBE】And the servant said, If by chance the woman will not come with me into this land, am I to take your son back again to the land from which you came?
【ASV】And the servant said unto him, Peradventure the woman will not be willing to follow me unto this land. Must I needs bring thy son again unto the land from whence thou camest?
6 【和合本】亚伯拉罕对他说：“你要谨慎，不要带我的儿子回那里去。
【吕振中】亚伯拉罕对他说∶“你要小心、不可带我儿子回那里去。
【思高本】亚巴郎答覆他说：“你切不可带我的儿子回到那去。
【现代本】亚伯拉罕回答：“你绝不可把我儿子带回那地方！
【KJV】And Abraham said unto him, Beware thou that thou bring not my son thither again.
【NIV】Make sure that you do not take my son back there," Abraham said.
【BBE】And Abraham said, Take care that you do not let my son go back to that land.
【ASV】And Abraham said unto him, Beware thou that thou bring not my son thither again.
【本会注释】
    不要带我的儿子回那里去。亚伯拉罕郑重地要求以利以谢不许让以撒到美索不达米亚去。他委托说不论是他还是他的儿子都不可随意回去，连访问一次都不可。这一点，以及他年纪的老迈（第1节）可能导致了他不愿亲自回去为他的儿子找一个妻子。
7 【和合本】耶和华天上的主曾带领我离开父家和本族的地，对我说话，向我起誓说：‘我要将这地赐给你的后裔。’他必差遣使者在你面前，你就可以从那里为我儿子娶一个妻子。
【吕振中】天上之上帝永恒主、那会带领我离开我父的家和亲族之地、曾对我说话、曾向我起誓说∶‘我要将这地赐给你后裔’的，他必差遣他的使者在你前面，你就可以从那里为我儿子娶妻。
【思高本】那引我出离父家和我生身地，同我谈过话，对我起誓说“我必将这地赐给你后裔”的上主，上天的天主，必派遣自己的使者作你的前导，领你由那给我儿子娶个妻子。
【现代本】上主──天上的上帝带我离开故乡、我亲族的地方，他对我发誓要把这片土地赐给我的后代。他一定会派遣他的使者先去预备，使你能够在那里为我的儿子娶妻子。
【KJV】The LORD God of heaven, which took me from my father's house, and from the land of my kindred, and which spake unto me, and that sware unto me, saying, Unto thy seed will I give this land; he shall send his angel before thee, and thou shalt take a wife unto my son from thence.
【NIV】The Lord , the God of heaven, who brought me out of my father's household and my native land and who spoke to me and promised me on oath, saying, 'To your offspring I will give this land'-he will send his angel before you so that you can get a wife for my son from there.
【BBE】The Lord God of heaven, who took me from my father's house and from the land of my birth, and made an oath to me, saying, To your seed I will give this land: he will send his angel before you and give you a wife for my son in that land.
【ASV】Jehovah, the God of heaven, who took me from my father's house, and from the land of my nativity, and who spake unto me, and who sware unto me, saying, Unto thy seed will I give this land. He will send his angel before thee, and thou shalt take a wife for my son from thence.
【本会注释】
    他必差遣使者。这一相信上帝之引导的温和话语显示了亚伯拉罕持久不变的信念，即他和他的事物都在上帝的引导和保护之下。与赋予以利以谢之对于上帝领导的相同信心，后来也被应许给了以色列人（出23:20）和基督教会（来1:14）。
8 【和合本】倘若女子不肯跟你来，我使你起的誓就与你无干了，只是不可带我的儿子回那里去。”
【吕振中】倘若女子不情愿跟你来，我叫你起的誓就与你无干；只不可带我儿子回那里去就是了。
【思高本】假若那女子不愿跟你来，你对我起的誓，就与你无涉；无论如何，你不能带我的儿子回到那去。”
【现代本】如果那女子不愿意跟你来，这个誓言就跟你无关。但是你绝不可把我的儿子带回那地方。”
【KJV】And if the woman will not be willing to follow thee, then thou shalt be clear from this my oath: only bring not my son thither again.
【NIV】If the woman is unwilling to come back with you, then you will be released from this oath of mine. Only do not take my son back there."
【BBE】And if the woman will not come with you, then you are free from this oath; only do not take my son back there.
【ASV】And if the woman be not willing to follow thee, then thou shalt be clear from this my oath. Only thou shalt not bring my son thither again.
【本会注释】
    就与你无干了。考虑到其誓言的神圣性和约束力，以利以谢感到了有理的顾虑，就是若没有女子愿意和他一起回迦南的话，他所将负的责任。亚伯拉罕向以利以谢保证说，那曾引领他们到如此地步的上帝是绝对不会在此时遗弃他的。以利以谢可以满怀信心地出发，相信他的使命必将以成功告终。但如果由于某种原因而导致相反结果的发生，他唯一需要对誓言所负的责任就是无论如何不可让以撒到美索不达米亚去找妻子。亚伯拉罕显然是怕以撒会被试探留在美索不达米亚，从而阻挠了上帝的旨意。

以利以谢从别是巴到哈兰为以撒寻妻的旅程

1. 对于从别是巴到哈兰800多公里的旅程，以利以谢会选择书珥的路线（途径希伯仑、耶路撒冷和耶利哥），与外约旦的王的大道相连。
2. 以利以谢也可以选择沿着沙仑平原的路线到米吉多，然后再到大马色。
3. 沿着王的大道，他将跨越逆黎巴嫩山脉，顺着俄隆提斯河下到哈玛（哈玛特），然后到达阿勒坡，向东走到巴里赫河与幼发拉底河汇合的地方，然后再向北来到利百加的家乡，邻近哈兰。

9 【和合本】仆人就把手放在他主人亚伯拉罕的大腿底下，为这事向他起誓。
【吕振中】仆人就把手放在他主人亚伯拉罕的大腿下、根据这训话向他起誓。
【思高本】仆人遂将手放在主人亚巴郎的胯下，为这事向他起了誓。
【现代本】于是那个仆人就把手放在主人亚伯拉罕的双腿之间，发誓要照亚伯拉罕所交代的去做。
【KJV】And the servant put his hand under the thigh of Abraham his master, and sware to him concerning that matter.
【NIV】So the servant put his hand under the thigh of his master Abraham and swore an oath to him concerning this matter.
【BBE】And the servant put his hand under Abraham's leg, and gave him his oath about this thing.
【ASV】And the servant put his hand under the thigh of Abraham his master, and sware to him concerning this matter.
10 【和合本】那仆人从他主人的骆驼里取了十匹骆驼，并带些他主人各样的财物，起身往美索不达米亚去，到了拿鹤的城。
【吕振中】那仆人从他主人的骆驼里取了十匹骆驼，手里带主人的各样美物；就起身往米所波大米去，到了拿鹤的城。
【思高本】仆人就由他主人的骆驼中，牵了十匹骆驼，带着主人的各样宝物，起身往美索不达米亚的纳曷尔城去了。
【现代本】那仆人从主人的骆驼中选了十头，带了他主人的各样财宝，往美索不达米亚北部、拿鹤居住的城去。
【KJV】And the servant took ten camels of the camels of his master, and departed; for all the goods of his master were in his hand: and he arose, and went to Mesopotamia, unto the city of Nahor.
【NIV】Then the servant took ten of his master's camels and left, taking with him all kinds of good things from his master. He set out for Aram Naharaim and made his way to the town of Nahor.
【BBE】And the servant took ten of his master's camels, and all sorts of good things of his master's, and went to Mesopotamia, to the town of Nahor.
【ASV】And the servant took ten camels, of the camels of his master, and departed, having all goodly things of his master's in his hand. And he arose, and went to Mesopotamia, unto the city of Nahor.
【本会注释】
    十匹骆驼。关于人们在亚伯拉罕的时代使用被驯养的骆驼的问题，见对创12:16节的注释。亚伯拉罕将此使命的策划和执行的决定权都托付给了他忠实的仆人以利以谢。“他主人各样的财物都在他的手中”这句话显示出他是一个有经验并且判断审慎的人。他现在已经和亚伯拉罕一起生活了半个多世纪了（见创15:2；16:3）。
    往美索不达米亚去。这里译为美索不达米亚的希伯来原文是`Aram-naharayim，直译为“两河的亚兰”。在摩西的时代，米坦尼人在这片土地上兴盛。埃及人称这片土地为naharina。其目的地位于美索不达米亚北部，在幼发拉底河的上游和哈布尔河之间。
    拿鹤的城。直到1930左右，人们一直认为这只是哈兰城的另一个名称（见创27:43；28:10）。但在幼发拉底河中流的一座亚摩利人的城市马里发掘出来的公元前十八世纪的楔形文字泥版中提到了Til-Nahiri，“拿鹤的城”，称该城为哈兰地区的一个城镇。因此，“拿鹤的城”并不是哈兰本身，而是一个由拿鹤修建并以其名义命名的单独的殖民地（见对创11:31节的注释）。
11 【和合本】天将晚，众女子出来打水的时候，他便叫骆驼跪在城外的水井那里。
【吕振中】他叫骆驼跪在城外水井旁边；那时正是天晚时分，众女子出来打水的时候。
【思高本】傍晚，女人们出来打水的时候，他叫骆驼卧在城外的水井旁，
【现代本】他到了那地方，使骆驼跪在城外的井边。那时已经黄昏，正是妇女们出来打水的时间。
【KJV】And he made his camels to kneel down without the city by a well of water at the time of the evening, even the time that women go out to draw water.
【NIV】He had the camels kneel down near the well outside the town; it was toward evening, the time the women go out to draw water.
【BBE】And he made the camels take their rest outside the town by the water-spring in the evening, at the time when the women came to get water.
【ASV】And he made the camels to kneel down without the city by the well of water at the time of evening, the time that women go out to draw water.
【本会注释】
    众女子出来打水的时候。摩西对这一花费多日的行程本身只字未提，而是从以利以谢到达目的地时起继续讲述。由十匹骆驼组成的商队来到了拿鹤城外的井旁，它们跪下歇息等待饮水。从遥远的古时起，东方人的习俗就是让女人出来用水罐或皮袋打水并带回家去（出2:16；撒上9:11）。以利以谢将这样的场合视为观察城中适合结婚的年轻女子，并为他主人的儿子选择一个合适的妻子的好时机。
12 【和合本】他说：“耶和华我主人亚伯拉罕的上帝啊，求你施恩给我主人亚伯拉罕，使我今日遇见好机会。
【吕振中】他心里祷告说∶“永恒主我主人亚伯拉罕的上帝阿，叫我今天遇见好机会吧；求你施慈爱给我主人亚伯拉罕。
【思高本】然后说：“上主、我主人亚巴郎的天主！求你对我主人亚巴郎施行仁慈，今日使我幸运。
【现代本】他祈祷说：“上主──我主人亚伯拉罕的上帝啊！求你今天让我有好机会，求你持守你对我主人的诺言。
【KJV】And he said O LORD God of my master Abraham, I pray thee, send me good speed this day, and shew kindness unto my master Abraham.
【NIV】Then he prayed, "O Lord , God of my master Abraham, give me success today, and show kindness to my master Abraham.
【BBE】And he said, O Lord, the God of my master Abraham, let me do well in what I have undertaken this day, and give your mercy to my master Abraham.
【ASV】And he said, O Jehovah, the God of my master Abraham, send me, I pray thee, good speed this day, and show kindness unto my master Abraham.
【本会注释】
    耶和华……上帝啊。在他主人的宗教中长大并且成为真神的一位坚定信徒，以利以谢默默地祈求智慧、引导和成功。这个惯于祷告的仆人是亚伯拉罕对其家族人员的深切关爱所结果子中的一个令人鼓舞的实例（创18:19）。这是圣经中第一个被记载的祷告。这是孩童般的信心的表达。以利以谢非常清楚他所负之责任的重大，就是要带一个能给亚伯拉罕的家带来赐福而不是诅咒的女子，一个能成为她丈夫得力的帮手而不是导致他堕落的女子。因此他祈求上帝给他一个凭据来引导他做出正确的选择。由于为十匹干渴的骆驼而打水并不是一项轻松的任务，所以这一提议是一个对品格的真考验。以利以谢希望确知他所要带回到亚伯拉罕那里的是天生友善、乐于助人并且能干的女子。
13 【和合本】我现今站在井旁，城内居民的女子们正出来打水。
【吕振中】看哪，我现在站在水泉旁边，城内人的女子们正出来打水。
【思高本】看我站在水泉旁，此时城中的女子正出来打水。
【现代本】我现在站在井边，城里的少女都会来这里打水。
【KJV】Behold, I stand here by the well of water; and the daughters of the men of the city come out to draw water:
【NIV】See, I am standing beside this spring, and the daughters of the townspeople are coming out to draw water.
【BBE】See, I am waiting here by the water-spring; and the daughters of the town are coming out to get water:
【ASV】Behold, I am standing by the fountain of water. And the daughters of the men of the city are coming out to draw water.
14 【和合本】我向哪一个女子说：‘请你拿下水瓶来，给我水喝’，她若说：‘请喝！我也给你的骆驼喝’，愿那女子就作你所预定给你仆人以撒的妻。这样，我便知道你施恩给我主人了。”
【吕振中】我向哪一个少女说∶‘请放下你的水瓶来，给我水喝’；她若说∶‘请喝；我也要给你的骆驼喝’，愿那少女就做你所审定给你仆人以撒的妻子；这样、我便知道你施慈爱给我主人了。”
【思高本】我对那个少女说：请你放下水罐，让我喝点水。如果她答说：请喝！并且我还要打水给你的骆驼喝，她即是你为你的仆人依撒格预定的少女；由此我知道，你对我主人施行了仁慈。”
【现代本】我要向她们当中的一位说：‘请你放下水罐，给我水喝。’如果她说：‘请喝！我也打水给你的骆驼喝！’我希望这少女就是你为你仆人以撒所选择的妻子。这样，我就知道你持守你对我主人的诺言。”
【KJV】And let it come to pass, that the damsel to whom I shall say, Let down thy pitcher, I pray thee, that I may drink; and she shall say, Drink, and I will give thy camels drink also: let the same be she that thou hast appointed for thy servant Isaac; and thereby shall I know that thou hast shewed kindness unto my master.
【NIV】May it be that when I say to a girl, 'Please let down your jar that I may have a drink,' and she says, 'Drink, and I'll water your camels too'-let her be the one you have chosen for your servant Isaac. By this I will know that you have shown kindness to my master."
【BBE】Now, may the girl to whom I say, Let down your vessel and give me a drink, and who says in answer, Here is a drink for you and let me give water to your camels: may she be the one marked out by you for your servant Isaac: so may I be certain that you have been good to my master Abraham.
【ASV】And let it come to pass, that the damsel to whom I shall say, Let down thy pitcher, I pray thee, that I may drink. And she shall say, Drink, and I will give thy camels drink also. Let the same be she that thou hast appointed for thy servant Isaac. And thereby shall I know that thou hast showed kindness unto my master.
15 【和合本】话还没有说完，不料，利百加肩头上扛着水瓶出来。利百加是彼土利所生的；彼土利是亚伯拉罕兄弟拿鹤妻子密迦的儿子。
【吕振中】话还没有说完，哎呀，利百加就出来了；肩膀上扛着水瓶∶利百加是彼土利所生的；彼土利是亚伯拉罕的兄弟拿鹤的妻子密迦的儿子。
【思高本】话还没有说完，黎贝加就肩着水罐出来了。她是亚巴郎的兄弟纳曷尔的妻子米耳加的儿子贝突耳的女儿。
【现代本】他的祷告还没完，利百加已经到井边，肩上扛着水罐；她是彼土利的女儿。彼土利是亚伯拉罕的弟弟拿鹤跟他妻子蜜迦的儿子。
【KJV】And it came to pass, before he had done speaking, that, behold, Rebekah came out, who was born to Bethuel, son of Milcah, the wife of Nahor, Abraham's brother, with her pitcher upon her shoulder.
【NIV】Before he had finished praying, Rebekah came out with her jar on her shoulder. She was the daughter of Bethuel son of Milcah, who was the wife of Abraham's brother Nahor.
【BBE】And even before his words were ended, Rebekah, the daughter of Bethuel, the son of Milcah, who was the wife of Nahor, Abraham's brother, came out with her water-vessel on her arm.
【ASV】And it came to pass, before he had done speaking, that, behold, Rebekah came out, who was born to Bethuel the son of Milcah, the wife of Nahor, Abraham's brother, with her pitcher upon her shoulder.
【本会注释】
    利百加……出来。不是出于巧合而是出于预备，他的祷告还没有说完就被答应了。这并不是上帝的答复来得如此迅速的唯一经历（但9:23；赛65:24）。祂总是随时准备好要聆听出于信心的忠诚祈祷。利百加这个名字的含义不清。关于她的亲族关系，见对创22:23节的注释。
    肩头上扛着水瓶。有些东方人的习惯是将水罐顶在头顶上，但巴勒斯坦和叙利亚妇女的习惯是扛在肩上。
16 【和合本】那女子容貌极其俊美，还是处女，也未曾有人亲近她。她下到井旁，打满了瓶，又上来。
【吕振中】那女子容貌极其俊美，还是处女，没有男人亲近过她。她迳自下到水泉那里，打满了瓶，又上来。
【思高本】这少女容貌很美，是个还没有人认识的处女。她下到水泉，灌满了水罐，就上来了。
【现代本】利百加是一个美丽的女孩子，还是处女，没有人亲近过她。她下到井边，把水罐装满了水就上来。
【KJV】And the damsel was very fair to look upon, a virgin, neither had any man known her: and she went down to the well, and filled her pitcher, and came up.
【NIV】The girl was very beautiful, a virgin; no man had ever lain with her. She went down to the spring, filled her jar and came up again.
【BBE】She was a very beautiful girl, a virgin, who had never been touched by a man: and she went down to the spring to get water in her vessel.
【ASV】And the damsel was very fair to look upon, a virgin, neither had any man known her. And she went down to the fountain, and filled her pitcher, and came up.
【本会注释】
    容貌极其俊美。利百加在故事中一出现，摩西就使她与读者相识。象撒拉（创12:11）和拉结（创29:17）一样，利百加长得非常迷人。她的处女身份也被不断地强调。对于一个将要成为一国之母的女子来说，这真是一个重要的美德。
    她下到井旁。这井是一个天然的泉眼，正如希伯来词`ayin所显示的。泉水通常是在一个wadi中发现的，即一条季节性小溪的河床。而城邑则通常修建在土墩上。因此，人们必然地要“下到”水源那里去。
17 【和合本】仆人跑上前去迎着她，说：“求你将瓶里的水给我一点喝。”
【吕振中】仆人跑上前去迎着她说∶“请将你瓶子里的水一点儿给我喝。”
【思高本】仆人就跑上前去迎着她说：“请让我喝点你水罐的水，好吗！”
【现代本】那仆人迎着她走过去，对她说：“请给我一点水喝！”
【KJV】And the servant ran to meet her, and said, Let me, I pray thee, drink a little water of thy pitcher.
【NIV】The servant hurried to meet her and said, "Please give me a little water from your jar."
【BBE】And the servant came running to her and said, Give me a little water from your vessel.
【ASV】And the servant ran to meet her, and said, Give me to drink, I pray thee, a little water from thy pitcher.
18 【和合本】女子说：“我主请喝！”就急忙拿下瓶来，托在手上给他喝。
【吕振中】那少女说∶“我主请喝”；就急忙把她的瓶子放下来，托在手上给他喝。
【思高本】她回答说：“先生！请喝！”她急忙将水罐放低，托在手上让他喝。
【现代本】她说：“先生，请喝吧！”她赶快放下肩上的水罐，托在手上给那仆人喝。
【KJV】And she said, Drink, my lord: and she hasted, and let down her pitcher upon her hand, and gave him drink.
【NIV】Drink, my lord," she said, and quickly lowered the jar to her hands and gave him a drink.
【BBE】And she said, Take a drink, my lord: and quickly letting down her vessel onto her hand, she gave him a drink.
【ASV】And she said, Drink, my lord. And she hasted, and let down her pitcher upon her hand, and gave him drink.
19 【和合本】女子给他喝了，就说：“我再为你的骆驼打水，叫骆驼也喝足。”
【吕振中】即给他喝足了，那少女就说∶“我还要给你的骆驼打水，直到它们都喝足了。”
【思高本】他喝足了以后，少女说：“我再为你的骆驼打水，叫它们也喝足。”
【现代本】那仆人一喝完，利百加就说：“我也为你的骆驼打水，让它们喝足。”
【KJV】And when she had done giving him drink, she said, I will draw water for thy camels also, until they have done drinking.
【NIV】After she had given him a drink, she said, "I'll draw water for your camels too, until they have finished drinking."
【BBE】And having done so, she said, I will get water for your camels till they have had enough.
【ASV】And when she had done giving him drink, she said, I will draw for thy camels also, until they have done drinking.
【本会注释】
    叫骆驼也喝足。利百加只是被要求给一位疲乏的旅行者一口水喝，但她却即刻表现出了她慈善的性情。她为骆驼打水的提议是出于自愿的，而不是当地风俗的一种要求。这表现出了一种真正乐意帮助那些需要援助之人的精神。但不应忘记的是，她的慈善在上帝的眷佑中被用来作为祂已选择她作为以撒之妻子的证据。只有当她的提议是作为一种品格的自然流露而提出的，才会成为以利以谢之祈祷的完全答复。
20 【和合本】她就急忙把瓶里的水倒在槽里，又跑到井旁打水，就为所有的骆驼打上水来。
【吕振中】就急忙把瓶子里的水倒在槽里，又跑到井里去打水，给她所有的骆驼打上水来。
【思高本】遂急忙将罐的水倒在槽，再跑到那井去打水，打给他的骆驼喝。
【现代本】她赶快把罐里的水倒进水槽，再跑到井边打水；这样她让所有的骆驼都喝足了。
【KJV】And she hasted, and emptied her pitcher into the trough, and ran again unto the well to draw water, and drew for all his camels.
【NIV】So she quickly emptied her jar into the trough, ran back to the well to draw more water, and drew enough for all his camels.
【BBE】And after putting the water from her vessel into the animals' drinking-place, she went quickly back to the spring and got water for all the camels.
【ASV】And she hasted, and emptied her pitcher into the trough, and ran again unto the well to draw, and drew for all his camels.
21 【和合本】那人定睛看她，一句话也不说，要晓得耶和华赐他通达的道路没有。
【吕振中】那人定睛看她，默不作声，要知道永恒主使他的道路顺利不顺利。
【思高本】仆人在旁静静地注视她，急愿知道，是否上主已使他此行成功。
【现代本】那人默默地注视她，要知道上主是不是要他完成使命。
【KJV】And the man wondering at her held his peace, to wit whether the LORD had made his journey prosperous or not.
【NIV】Without saying a word, the man watched her closely to learn whether or not the Lord had made his journey successful.
【BBE】And the man, looking at her, said nothing, waiting to see if the Lord had given his journey a good outcome.
【ASV】And the man looked stedfastly on her, holding his peace, to know whether Jehovah had made his journey prosperous or not.
【本会注释】
    定睛看她。以利以谢如此地被利百加不矫揉造作地乐于助人的精神所吸引，于是他允许她为他的十匹骆驼打水，仿佛这一切都是理所当然的（见创29:10；出2:17）。他因神圣眷佑对他为寻求引导所做之祷告的精确和急速的答复而感到惊奇。他不由得犹豫了一下；这可能是真的吗？同样的，当彼得被一位天使从监狱中释放出来后突然站在他们面前时，门徒们也大吃了一惊。他们虽然在为他的安全祷告，但当答复临到时他们却难以接受它（徒12:12-17）。
22 【和合本】骆驼喝足了，那人就拿一个金环，重半舍客勒，两个金镯，重十舍客勒，给了那女子，
【吕振中】骆驼喝足了，那人就拿一个金环、重半舍客勒，两个金镯、重十舍客勒、给她的手挂上，
【思高本】骆驼喝完了水以后，老人就拿出一个半“协刻耳”重的金鼻环，和一对重十“协刻耳”的金手镯，给她戴上，
【现代本】骆驼一喝完，那人就拿出一个贵重的金环，穿在那少女的鼻子上，又拿了一对金手镯，戴在她双臂上。
【KJV】And it came to pass, as the camels had done drinking, that the man took a golden earring of half a shekel weight, and two bracelets for her hands of ten shekels weight of gold;
【NIV】When the camels had finished drinking, the man took out a gold nose ring weighing a beka and two gold bracelets weighing ten shekels.
【BBE】And when the camels had had enough, the man took a gold nose-ring, half a shekel in weight, and two ornaments for her arms of ten shekels weight of gold;
【ASV】And it came to pass, as the camels had done drinking, that the man took a golden ring of half a shekel weight, and two bracelets for her hands of ten shekels weight of gold,
【本会注释】
    一个金环。应当注意的是，这个礼物不是她的聘礼，而是作为以利以谢感谢之情的一个表示。以利以谢虽然在猜想她可能将成为以撒的妻子，但他此时连她的名字都不知道，更不用说她与亚伯拉罕的家族关系了。英文译本中译为“耳环”或“前额首饰”的希伯来原文是nezem，即鼻环。从古时起，贝都因人的女子就都带鼻环，带在鼻子一侧的软骨上或中间的内壁上（见赛3:21；结16:11,12）。在贝都因人当中，鼻环仍是订婚的传统礼品。这个金环的重量约有五克，两个金手镯的重量为110克或140克。按照现今的黄金价格计算，它们的总价值约为169美圆。难怪拉班感到惊奇（第30节）。
23 【和合本】说：“请告诉我，你是谁的女儿？你父亲家里有我们住宿的地方没有？”
【吕振中】说∶“请告诉我，你是谁的女儿？你父家里有没有地方给我们住宿？”
【思高本】然后说：“请你告诉我你是谁的女儿？你父亲家，有没有地方可让我们过宿？”
【现代本】那人问：“请告诉我，你父亲是谁？你父亲家里有地方让我们过夜吗？”
【KJV】And said, Whose daughter art thou? tell me, I pray thee: is there room in thy father's house for us to lodge in?
【NIV】Then he asked, "Whose daughter are you? Please tell me, is there room in your father's house for us to spend the night?"
【BBE】And said to her, Whose daughter are you? is there room in your father's house for us?
【ASV】and said, Whose daughter art thou? Tell me, I pray thee. Is there room in thy father's house for us to lodge in?
24 【和合本】女子说：“我是密迦与拿鹤之子彼土利的女儿”；
【吕振中】女子说∶“我是彼土利的女儿；彼土利是密迦的儿子，是密迦给拿鹤生的。”
【思高本】她回答说：“我是米耳加给纳曷尔所生之子贝突耳的女儿。”
【现代本】她回答：“我父亲是拿鹤和蜜迦的儿子彼土利。
【KJV】And she said unto him, I am the daughter of Bethuel the son of Milcah, which she bare unto Nahor.
【NIV】She answered him, "I am the daughter of Bethuel, the son that Milcah bore to Nahor."
【BBE】And she said to him, I am the daughter of Bethuel, the son of Milcah, Nahor's wife.
【ASV】And she said unto him, I am the daughter of Bethuel the son of Milcah, whom she bare unto Nahor.
25 【和合本】又说：“我们家里足有粮草，也有住宿的地方。”
【吕振中】又对他说∶“我们又有禾槁又有粮草很足彀，也有地方住宿。”
【思高本】她又继续说：“我们家有很多草料和饲粮，而且还有地方可供过宿。”
【现代本】我们家里有很多草料，也有让你们住宿的地方。”
【KJV】She said moreover unto him, We have both straw and provender enough, and room to lodge in.
【NIV】And she added, "We have plenty of straw and fodder, as well as room for you to spend the night."
【BBE】And she said, We have a great store of dry grass and cattle-food, and there is room for you.
【ASV】She said moreover unto him, We have both straw and provender enough, and room to lodge in.
【本会注释】
    住宿的地方。以利以谢确信，他以如此不寻常的方式得以认识的年轻女子就是上帝所拣选要与他一同回迦南的那一位。热情好客似乎一直是利百加家中通常的习惯。否则她就不会随意地邀请一个陌生人与他们同住了。
26 【和合本】那人就低头向耶和华下拜，
【吕振中】那人就俯伏敬拜永恒主，
【思高本】老人就俯身朝拜了上主，说：“
【现代本】于是，那人跪下来敬拜上主。
【KJV】And the man bowed down his head, and worshipped the LORD.
【NIV】Then the man bowed down and worshiped the Lord ,
【BBE】And with bent head the man gave worship to the Lord;
【ASV】And the man bowed his head, and worshipped Jehovah.
【本会注释】
    低头……下拜。亚伯拉罕忠实的仆人是那些不仅祈求帮助、而且在得到帮助时乐于表达感谢的快乐之人当中的一份子。他把完成其使命之成功的荣耀归给了上帝。以利以谢是家庭崇拜之价值的一个值得注目的榜样。亚伯拉罕从未将他的信仰视为只归其个人所有，而是活出并传讲了他的信仰（创18:19），从而使他那庞大的家族都成为了上帝盟约之要求和权利的参与者（创17:23）。他们都相信了真神，并且效仿了亚伯拉罕忠心热爱祂的榜样。以利以谢在拿鹤之城的井旁的两次祷告强调了在家中的传道工作的价值。
27 【和合本】说：“耶和华我主人亚伯拉罕的上帝是应当称颂的，因他不断的以慈爱诚实待我主人。至于我，耶和华在路上引领我，直走到我主人的兄弟家里。”
【吕振中】说∶“永恒主我主人亚伯拉罕的上帝是当受祝颂的；他不放弃他的慈爱和忠信而不施于我主人；至于我呢，永恒主也在路上、带领了我到我主人的兄弟家里。”
【思高本】上主，我主人亚巴郎的天主应受赞美！因为他不断以仁慈和忠信善待了我的主人。上主也一路引我来到了我主人的老家。”
【现代本】他说：“赞美上主──我主人亚伯拉罕的上帝。他信守对我主人的诺言；他把我直接带到我主人亲族的家里来。”
【KJV】And he said, Blessed be the LORD God of my master Abraham, who hath not left destitute my master of his mercy and his truth: I being in the way, the LORD led me to the house of my master's brethren.
【NIV】saying, "Praise be to the Lord , the God of my master Abraham, who has not abandoned his kindness and faithfulness to my master. As for me, the Lord has led me on the journey to the house of my master's relatives."
【BBE】And said, Praise be to the Lord, the God of my master Abraham, who has given a sign that he is good and true to my master, by guiding me straight to the house of my master's family.
【ASV】And he said, Blessed be Jehovah, the God of my master Abraham, who hath not forsaken his lovingkindness and his truth toward my master. As for me, Jehovah hath led me in the way to the house of my master's brethren.
28 【和合本】女子跑回去，照着这些话告诉她母亲和她家里的人。
【吕振中】那少女就跑回去，照这些话去告诉她母亲家里的人。
【思高本】那少女跑回去，将这一切事告诉了她母亲家中的人。
【现代本】那少女跑回家里，把所发生的事告诉母亲和家里的人。
【KJV】And the damsel ran, and told them of her mother's house these things.
【NIV】The girl ran and told her mother's household about these things.
【BBE】So the girl went running and took the news of these things to her mother's house
【ASV】And the damsel ran, and told her mother's house according to these words.
【本会注释】
    她母亲家里。人们对于利百加到“她母亲家里”而不是她父亲家里的记载赋予了许多不同的解释：（1）她母亲是一家之主。这不可能是正确的，因为一切问题都是由家庭中的男人来决定的（第31,50-59节）。（2）她的父亲彼土利已经死了，而第50节中所提到的彼土利是一个弟弟。（3）在许多东方国家中，妇女有她们单独的卧室，所以利百加自然会先到那里讲述她的经历。（4）“母亲家里”这句话实际上是指“祖母家里”。按照闪族人的一种通常的习俗，祖母可以被称为母亲。由于利百加的祖母密迦被多次地提到（第15,24,47节），而她的母亲却从来没有被提到过，所以后者可能已经去世了。因此，利百加可能与她的祖母密迦住在一起。她的祖母作为一个寡妇，生活在一个单独的家中。第三种解释似乎是最佳的解释。
29 【和合本】利百加有一个哥哥，名叫拉班，看见金环，又看见金镯在他妹子的手上，并听见他妹子利百加的话，说那人对我如此如此说。拉班就跑出来往井旁去，到那人跟前，见他仍站在骆驼旁边的井旁那里，
【吕振中】利百加有一个哥哥名叫拉班，一看见金环，又看见一对金镯子在他妹妹手上，并听见他妹妹利百加的话说∶“那人对我说这样这样”，拉班就跑出来、要到水泉旁边、那人那里；即到了那人那儿，那人还站在骆驼旁边、水泉那里。
【思高本】黎贝加有个哥哥名叫拉班，他一看见他妹妹鼻上的金环，和手腕上的金镯，听见他妹妹黎贝加说：“那人如此如此对我说。”
【现代本】利百加有一个哥哥名叫拉班，他跑出去，到了井边亚伯拉罕的仆人那里。
【KJV】And Rebekah had a brother, and his name was Laban: and Laban ran out unto the man, unto the well.
【NIV】Now Rebekah had a brother named Laban, and he hurried out to the man at the spring.
【BBE】Now Rebekah had a brother named Laban, and he came out quickly to the man at the water-spring.
【ASV】And Rebekah had a brother, and his name was Laban: and Laban ran out unto the man, unto the fountain.
【本会注释】
    拉班。“金发的人”，可能是利百加的弟弟（见对创22:23节的注释）。他一看见他的姐姐得到了如此贵重的礼物便立即跑出去迎见以利以谢，充分地反映出了他那略显丑陋的品格。这种品格在他后来对待雅各的态度中清楚地显明了出来。
30 【和合本】－
【吕振中】－
【思高本】拉班就跑去见那在郊外水泉旁的人，迨他来到那人那，见他仍站在靠近水泉的骆驼旁，
【现代本】他已经看见妹妹戴着金鼻环和金手镯，也听见妹妹讲到那人告诉她的话。那时亚伯拉罕的仆人在井边，站在骆驼旁边。拉班走近他，
【KJV】And it came to pass, when he saw the earring and bracelets upon his sister's hands, and when he heard the words of Rebekah his sister, saying, Thus spake the man unto me; that he came unto the man; and, behold, he stood by the camels at the well.
【NIV】As soon as he had seen the nose ring, and the bracelets on his sister's arms, and had heard Rebekah tell what the man said to her, he went out to the man and found him standing by the camels near the spring.
【BBE】And when he saw the nose-ring and the ornaments on his sister's hands, and when she gave him word of what the man had said to her, then he went out to the man who was waiting with the camels by the water-spring.
【ASV】And it came to pass, when he saw the ring, and the bracelets upon his sister's hands, and when he heard the words of Rebekah his sister, saying, Thus spake the man unto me. That he came unto the man. And, behold, he was standing by the camels at the fountain.
31 【和合本】便对他说：“你这蒙耶和华赐福的，请进来，为什么站在外边？我已经收拾了房屋，也为骆驼预备了地方。”
【吕振中】拉班就说∶“蒙永恒主赐福的，请进来；为什么站在外边？我已经豫备了房屋，也给骆驼收拾了地方了。”
【思高本】就对他说：“你这受上主祝福的人，请来我已预备好了房屋和骆驼的地方；你为什么还站在郊外？”
【现代本】对他说：“请跟我到家里去。你是上主赐福的人，为什么站在外面？我已经为你们准备好房间，也为骆驼准备了地方。”
【KJV】And he said, Come in, thou blessed of the LORD; wherefore standest thou without? for I have prepared the house, and room for the camels.
【NIV】Come, you who are blessed by the Lord ," he said. "Why are you standing out here? I have prepared the house and a place for the camels."
【BBE】And he said to him, Come in, you on whom is the blessing of the Lord; why are you waiting outside? for I have made the house ready for you, and a place for the camels.
【ASV】And he said, Come in, thou blessed of Jehovah. Wherefore standest thou without? For I have prepared the house, and room for the camels.
【本会注释】
    你这蒙耶和华赐福的。拉班虽然是一个偶像崇拜者（创31:30），但他也知道并且乐于敬拜耶和华（《祖知》第171页）。利百加讲述了在井旁根据神意与以利以谢相遇的经历。这无疑地使亚伯拉罕的兄弟们想起了上帝所指定的向迦南的迁移以及其在那里获得成功的消息。
32 【和合本】那人就进了拉班的家。拉班卸了骆驼，用草料喂上，拿水给那人和跟随的人洗脚，
【吕振中】那人就进了拉班的家；拉班卸了骆驼，拿禾槁和粮草给骆驼，拿水给那人和跟随他的人洗脚。
【思高本】拉班便将那人领进家去，卸了骆驼，上草料和饲粮；又拿水给他和与他同来的人洗脚，
【现代本】那人就进了房子。拉班卸下骆驼背上的东西，给它们草料吃。接着，他拿水给亚伯拉罕的仆人和跟他同来的人洗脚。
【KJV】And the man came into the house: and he ungirded his camels, and gave straw and provender for the camels, and water to wash his feet, and the men's feet that were with him.
【NIV】So the man went to the house, and the camels were unloaded. Straw and fodder were brought for the camels, and water for him and his men to wash their feet.
【BBE】Then the man came into the house, and Laban took their cords off the camels and gave them dry grass and food, and he gave to him and the men who were with him water for washing their feet.
【ASV】And the man came into the house, and he ungirded the camels. And he gave straw and provender for the camels, and water to wash his feet and the feet of the men that were with him.
33 【和合本】把饭摆在他面前，叫他吃，他却说：“我不吃，等我说明白我的事情再吃。”拉班说：“请说。”
【吕振中】就有食物摆在他面前、要给他吃；他却说∶“非等到把我的事说明白了，我是不吃的。”拉班说∶“请说。”
【思高本】然后在他面前摆上饭，但仆人却说：“在我未说明我的来意之前，我不吃饭。”拉班说：“你说罢！”
【现代本】饭菜都摆好了，那人说：“请等我说完我主人吩咐我说的话，我才吃饭！”拉班说：“请说吧！”
【KJV】And there was set meat before him to eat: but he said, I will not eat, until I have told mine errand. And he said, Speak on.
【NIV】Then food was set before him, but he said, "I will not eat until I have told you what I have to say." "Then tell us," Laban said.
【BBE】And meat was put before him, but he said, I will not take food till I have made my business clear to you. And they said, Do so.
【ASV】And there was set food before him to eat. But he said, I will not eat, until I have told mine errand. And he said, Speak on.
【本会注释】
    我不吃。东方人的礼节通常将商业交易放在吃饭之后（见荷马《奥德赛》第三章第69节）。但以利以谢感到他的使命是如此的紧急，只要这件事在他的心中还悬而未决，他就无法安心地吃饭。这里所表现出来的，他的勤奋证实了亚伯拉罕对他的信任是完全正确的。
34 【和合本】他说：“我是亚伯拉罕的仆人。
【吕振中】那人说∶“我是亚伯拉罕的仆人。
【思高本】他说：“我是亚巴郎的仆人，
【现代本】那人就说：“我是亚伯拉罕的仆人。
【KJV】And he said, I am Abraham's servant.
【NIV】So he said, "I am Abraham's servant.
【BBE】And he said, I am Abraham's servant.
【ASV】And he said, I am Abraham's servant.
35 【和合本】耶和华大大的赐福给我主人，使他昌大，又赐给他羊群、牛群、金银、仆婢、骆驼，和驴。
【吕振中】永恒主大大地赐福与我主人，他就昌大起来；又赐给他羊群、牛群、金银、仆人、婢女、骆驼和驴。
【思高本】上主厚厚地祝福了我的主人，使他十分富有，赐了他羊群、牛群、金银、仆婢、骆驼和驴子。
【现代本】上主大大地赐福给我的主人，使他非常富有。上主赐给他牛群、羊群、金银、男奴、女奴、骆驼，和驴。
【KJV】And the LORD hath blessed my master greatly; and he is become great: and he hath given him flocks, and herds, and silver, and gold, and menservants, and maidservants, and camels, and asses.
【NIV】The Lord has blessed my master abundantly, and he has become wealthy. He has given him sheep and cattle, silver and gold, menservants and maidservants, and camels and donkeys.
【BBE】The Lord has given my master every blessing, and he has become great: he has given him flocks and herds and silver and gold, and men-servants and women-servants and camels and asses.
【ASV】And Jehovah hath blessed my master greatly. And he is become great. And he hath given him flocks and herds, and silver and gold, and men-servants and maid-servants, and camels and asses.
36 【和合本】我主人的妻子撒拉年老的时候给我主人生了一个儿子；我主人也将一切所有的都给了这个儿子。
【吕振中】我主人的妻子撒拉年老时候、给我主人生个儿子；我主人也将他一切所有的给了这个儿子。
【思高本】我主人的妻子撒辣，在老年给我主人生了一个儿子，主人遂将所有的财产都给了他。
【现代本】我主人的妻子莎拉年老的时候替他生了一个儿子；主人把所有的财产都给这儿子。
【KJV】And Sarah my master's wife bare a son to my master when she was old: and unto him hath he given all that he hath.
【NIV】My master's wife Sarah has borne him a son in her old age, and he has given him everything he owns.
【BBE】And when Sarah, my master's wife, was old, she gave birth to a son, to whom he has given all he has.
【ASV】And Sarah my master's wife bare a son to my master when she was old. And unto him hath he given all that he hath.
37 【和合本】我主人叫我起誓说：‘你不要为我儿子娶迦南地的女子为妻。
【吕振中】我主人叫我起誓说∶‘我住在迦南人之地；你不要从迦南人的女子中给我儿子娶妻，
【思高本】我主人叫我起誓说：你决不要给我的儿子，由我现居地的客纳罕人中，娶一个女子为妻。
【现代本】主人叫我发誓，要我遵照他的吩咐。他说：‘你不可在迦南女子中替我找媳妇；
【KJV】And my master made me swear, saying, Thou shalt not take a wife to my son of the daughters of the Canaanites, in whose land I dwell:
【NIV】And my master made me swear an oath, and said, 'You must not get a wife for my son from the daughters of the Canaanites, in whose land I live,
【BBE】And my master made me take an oath, saying, Do not get a wife for my son from the daughters of the Canaanites among whom I am living;
【ASV】And my master made me swear, saying, Thou shalt not take a wife for my son of the daughters of the Canaanites, in whose land I dwell.
38 【和合本】你要往我父家、我本族那里去，为我的儿子娶一个妻子。’
【吕振中】你可要往我父系家属、我本族那里去，为我儿子娶妻。’
【思高本】你该到我的父家和我的同族中，为我儿子娶妻。
【现代本】你要到我的故乡、我亲族那里给他娶一个妻子。’
【KJV】But thou shalt go unto my father's house, and to my kindred, and take a wife unto my son.
【NIV】but go to my father's family and to my own clan, and get a wife for my son.'
【BBE】But go to my father's house and to my relations for a wife for my son.
【ASV】But thou shalt go unto my father's house, and to my kindred, and take a wife for my son.
39 【和合本】我对我主人说：‘恐怕女子不肯跟我来。’
【吕振中】我对我主人说∶‘万一那女子不肯跟我来呢？’
【思高本】我对我主人说：假使女儿不愿跟我来怎么办？
【现代本】我就问主人：‘如果女孩子不愿意跟我来，怎么办呢？’
【KJV】And I said unto my master, Peradventure the woman will not follow me.
【NIV】Then I asked my master, 'What if the woman will not come back with me?'
【BBE】And I said to my master, What if the woman will not come with me?
【ASV】And I said unto my master, Peradventure the woman will not follow me.
40 【和合本】他就说：‘我所事奉的耶和华必要差遣他的使者与你同去，叫你的道路通达，你就得以在我父家、我本族那里，给我的儿子娶一个妻子。
【吕振中】他对我说∶‘永恒主、我在他面前往来的、他会差遣他的使者和你一同去，叫你的道路顺利，你就可以从我本族、我父系家属、给我儿子娶妻。
【思高本】他回答我说：我一向在上主面前行走，他必派遣自己的使者与你同行，使你此行必成功，能由我的同族，我的父家，为我儿子娶妻。
【现代本】他回答：‘我所敬拜的上主会差遣天使跟你同行，使你完成任务。你会在我的故乡、我亲族家中替我的儿子娶一个妻子。
【KJV】And he said unto me, The LORD, before whom I walk, will send his angel with thee, and prosper thy way; and thou shalt take a wife for my son of my kindred, and of my father's house:
【NIV】He replied, 'The Lord , before whom I have walked, will send his angel with you and make your journey a success, so that you can get a wife for my son from my own clan and from my father's family.
【BBE】And he said, The Lord, whom I have ever kept before me, will send his angel with you, who will make it possible for you to get a wife for my son from my relations and my father's house;
【ASV】And he said unto me, Jehovah, before whom I walk, will send his angel with thee, and prosper thy way. And thou shalt take a wife for my son of my kindred, and of my father's house.
41 【和合本】只要你到了我本族那里，我使你起的誓就与你无干。他们若不把女子交给你，我使你起的誓也与你无干。’
【吕振中】只要你到了我本族那里，我叫你起的誓就与你无干；他们若不把女子交给你，我叫你起的誓也与你无干。’
【思高本】只要你去了我同族那，你就履行了对我起的誓；若是他们不给你，你对我起的誓，就与你无涉。
【现代本】只要你到了我亲族的家，你就算是履行了誓言。我的亲族如果不把女孩子交给你，你的誓言就跟你无关。’
【KJV】Then shalt thou be clear from this my oath, when thou comest to my kindred; and if they give not thee one, thou shalt be clear from my oath.
【NIV】Then, when you go to my clan, you will be released from my oath even if they refuse to give her to you-you will be released from my oath.'
【BBE】And you will be free from your oath to me when you come to my people; and if they will not give her to you, you will be free from your oath.
【ASV】Then shalt thou be clear from my oath, when thou comest to my kindred. And if they give her not to thee, thou shalt be clear from my oath.
42 【和合本】“我今日到了井旁，便说：‘耶和华我主人亚伯拉罕的上帝啊，愿你叫我所行的道路通达。
【吕振中】今天到了水泉那里，我就心里祷告说∶“永恒主我主人亚伯拉罕的上帝阿，你若真地要叫我所走的道路顺利，
【思高本】今天我到了水泉那就说：上主，我主人亚巴郎的天主！惟愿你使我此行成功。
【现代本】“今天，我到井边的时候，我这样祈祷：‘上主──我主人亚伯拉罕的上帝啊！我现在求你给我好机会。
【KJV】And I came this day unto the well, and said, O LORD God of my master Abraham, if now thou do prosper my way which I go:
【NIV】When I came to the spring today, I said, 'O Lord , God of my master Abraham, if you will, please grant success to the journey on which I have come.
【BBE】And I came today to the water-spring, and I said, O Lord, the God of my master Abraham, if it is your purpose to give a good outcome to my journey,
【ASV】And I came this day unto the fountain, and said, O Jehovah, the God of my master Abraham, if now thou do prosper my way which I go.
43 【和合本】我如今站在井旁，对哪一个出来打水的女子说：请你把你瓶里的水给我一点喝；
【吕振中】那么我如今立在水泉旁边，只愿有个出来打水的童女；我要对她说∶‘请将你瓶子里的水一点儿给我喝’；
【思高本】看我现在站在泉旁，我对那个出来打水的少女说：请你让我喝点你水罐的水罢！
【现代本】我站在井边，有少女出来打水的时候，我要请她让我喝她水罐里的水。
【KJV】Behold, I stand by the well of water; and it shall come to pass, that when the virgin cometh forth to draw water, and I say to her, Give me, I pray thee, a little water of thy pitcher to drink;
【NIV】See, I am standing beside this spring; if a maiden comes out to draw water and I say to her, "Please let me drink a little water from your jar,"
【BBE】Let it come about that, while I am waiting here by the water-spring, if a girl comes to get water and I say to her, Give me a little water from your vessel, and she says,
【ASV】Behold, I am standing by the fountain of water. And let it come to pass, that the maiden that cometh forth to draw, to whom I shall say, Give me, I pray thee, a little water from thy pitcher to drink.
44 【和合本】她若说：你只管喝，我也为你的骆驼打水；愿那女子就作耶和华给我主人儿子所预定的妻。’
【吕振中】她若对我说∶‘不但你请喝，我也要给你的骆驼打水呢’，那么就愿那女子做永恒主给我主人的儿子审定的妻子。”
【思高本】如果她对我说：请喝，并且我还要打水给你的骆驼喝，她即是上主为我主人的儿子预定的妻子。
【现代本】如果她同意，并且愿意打水给我的骆驼喝，我希望她就是你为我主人的儿子所选择的妻子。’
【KJV】And she say to me, Both drink thou, and I will also draw for thy camels: let the same be the woman whom the LORD hath appointed out for my master's son.
【NIV】and if she says to me, "Drink, and I'll draw water for your camels too," let her be the one the Lord has chosen for my master's son.'
【BBE】Take a drink, and I will get water for your camels; let her be the woman marked out by the Lord for my master's son.
【ASV】And she shall say to me, Both drink thou, and I will also draw for thy camels. Let the same be the woman whom Jehovah hath appointed for my master's son.
45 【和合本】我心里的话还没有说完，利百加就出来，肩头上扛着水瓶，下到井旁打水。我便对她说：‘请你给我水喝。’
【吕振中】我心里的话还没说完，利百加居然出来了；肩膀上扛着水瓶，迳自下到水泉那里去打水；我对她说∶‘请给我喝’。
【思高本】我心尚未说完这话，看，黎贝加肩着水罐来了，下到水泉那打水，我就对她说：请给我一点水喝！
【现代本】我默祷还没完，利百加肩上扛着水罐，已经来到井边打水。我对她说：‘请给我一点水喝。’
【KJV】And before I had done speaking in mine heart, behold, Rebekah came forth with her pitcher on her shoulder; and she went down unto the well, and drew water: and I said unto her, Let me drink, I pray thee.
【NIV】Before I finished praying in my heart, Rebekah came out, with her jar on her shoulder. She went down to the spring and drew water, and I said to her, 'Please give me a drink.'
【BBE】And even while I was saying this to myself, Rebekah came out with her vessel on her arm; and she went down to the spring to get water; and I said to her, Give me a drink.
【ASV】And before I had done speaking in my heart, behold, Rebekah came forth with her pitcher on her shoulder. And she went down unto the fountain, and drew. And I said unto her, Let me drink, I pray thee.
46 【和合本】她就急忙从肩头上拿下瓶来，说：‘请喝！我也给你的骆驼喝。’我便喝了；她又给我的骆驼喝了。
【吕振中】她急忙从身上放下水瓶，说∶‘请喝。我也要给你的骆驼喝’；我就喝，她也给我的骆驼喝。
【思高本】她急忙从肩上放下水罐说：你喝，并且我还要打水给你的骆驼喝。我喝了，同时她也给了骆驼水喝。
【现代本】她立刻放下肩上的水罐，说：‘请喝吧！我也要打水给你的骆驼喝！’我就喝了，她也打水给骆驼喝。
【KJV】And she made haste, and let down her pitcher from her shoulder, and said, Drink, and I will give thy camels drink also: so I drank, and she made the camels drink also.
【NIV】She quickly lowered her jar from her shoulder and said, 'Drink, and I'll water your camels too.' So I drank, and she watered the camels also.
【BBE】And straight away she took down her vessel from her arm, and said, Take a drink, and I will get water for your camels.
【ASV】And she made haste, and let down her pitcher from her shoulder, and said, Drink, and I will give thy camels drink also. So I drank, and she made the camels drink also.
47 【和合本】我问她说：‘你是谁的女儿？’她说：‘我是密迦与拿鹤之子彼土利的女儿。’我就把环子戴在她鼻子上，把镯子戴在她两手上。
【吕振中】我问她说∶‘你是谁的女儿？’她说∶‘彼土利的女儿；彼土利是拿鹤的儿子，是密迦给拿鹤生的。’我就把环子戴在她鼻子上，把镯子挂在她两手上。
【思高本】我于是问她说：你是谁的女儿？她答说：我是米耳加给纳曷尔生的儿子贝突耳的女儿。我就将鼻环戴在她鼻上，将手镯带在她手腕上。
【现代本】我问她：‘你父亲是谁？’她回答：‘我父亲是拿鹤和蜜迦的儿子彼土利。’于是，我就给她戴上鼻环和手镯。
【KJV】And I asked her, and said, Whose daughter art thou? And she said, the daughter of Bethuel, Nahor's son, whom Milcah bare unto him: and I put the earring upon her face, and the bracelets upon her hands.
【NIV】I asked her, 'Whose daughter are you?'"She said, 'The daughter of Bethuel son of Nahor, whom Milcah bore to him.'"Then I put the ring in her nose and the bracelets on her arms,
【BBE】And questioning her, I said, Whose daughter are you? And she said, The daughter of Bethuel, the son of Nahor, and Milcah his wife. Then I put the ring on her nose and the ornaments on her hands.
【ASV】And I asked her, and said, Whose daughter art thou? And she said, The daughter of Bethuel, Nahor's son, whom Milcah bare unto him. And I put the ring upon her nose, and the bracelets upon her hands.
48 【和合本】随后我低头向耶和华下拜，称颂耶和华我主人亚伯拉罕的上帝；因为他引导我走合式的道路，使我得着我主人兄弟的孙女，给我主人的儿子为妻。
【吕振中】俯伏敬拜永恒主、祝颂永恒主、我主人亚伯拉罕的上帝，因为他带领了我在恰对的路上、来给我主人的儿子娶了我主人兄弟的女儿。
【思高本】然后我俯身朝拜了上主，赞颂了上主、我主人亚巴郎的天主，因为他引我走了正路，为我主人的儿子娶了我主人兄弟的孙女。
【现代本】我跪下敬拜上主，赞美上主──我主人亚伯拉罕的上帝；他把我直接带到我主人的亲族当中，使我找到主人的侄孙女儿来作他的媳妇。
【KJV】And I bowed down my head, and worshipped the LORD, and blessed the LORD God of my master Abraham, which had led me in the right way to take my master's brother's daughter unto his son.
【NIV】and I bowed down and worshiped the Lord . I praised the Lord , the God of my master Abraham, who had led me on the right road to get the granddaughter of my master's brother for his son.
【BBE】And with bent head I gave worship and praise to the Lord, the God of my master Abraham, by whom I had been guided in the right way, to get the daughter of my master's brother for his son.
【ASV】And I bowed my head, and worshipped Jehovah, and blessed Jehovah, the God of my master Abraham, who had led me in the right way to take my master's brother's daughter for his son.
49 【和合本】现在你们若愿以慈爱诚实待我主人，就告诉我；若不然，也告诉我，使我可以或向左，或向右。”
【吕振中】现在你们若真地要拿忠爱与诚信待我主人，就请告诉我；若不然，也请告诉我；叫我可以向左或向右。”
【思高本】现在，如果你们愿意以仁慈和忠信善待我主人，请告诉我；如果不肯，也请告诉我；我好决定行事。”
【现代本】现在，如果你们愿意用真诚的心待我的主人，就告诉我；不肯，也告诉我，我好决定怎么办。”
【KJV】And now if ye will deal kindly and truly with my master, tell me: and if not, tell me; that I may turn to the right hand, or to the left.
【NIV】Now if you will show kindness and faithfulness to my master, tell me; and if not, tell me, so I may know which way to turn."
【BBE】And now, say if you will do what is good and right for my master or not, in order that it may be clear to me what I have to do.
【ASV】And now if ye will deal kindly and truly with my master, tell me. And if not, tell me. That I may turn to the right hand, or to the left.
【本会注释】
    告诉我。在详述了有关他主人的兴盛，以撒的出生，他自己为让以撒在他主人的亲戚中找一位妻子所起的誓，以及他在天意的安排下被带到利百加家中的故事后，以利以谢以庄重的诚挚之情请求他们给予一个即时的决定。
50 【和合本】拉班和彼土利回答说：“这事乃出于耶和华，我们不能向你说好说歹。
【吕振中】拉班和彼土利回答说∶“这事出于永恒主，我们不能向你说好说歹。
【思高本】拉班和贝突耳答说：“这件事既是出于上主，我们不能对你说好说坏。
【现代本】拉班和彼土利回答：“既然这事是出于上主的安排，我们还能说什么？
【KJV】Then Laban and Bethuel answered and said, The thing proceedeth from the LORD: we cannot speak unto thee bad or good.
【NIV】Laban and Bethuel answered, "This is from the Lord ; we can say nothing to you one way or the other.
【BBE】Then Laban and Bethuel said in answer, This is the Lord's doing: it is not for us to say Yes or No to you.
【ASV】Then Laban and Bethuel answered and said, The thing proceedeth from Jehovah. We cannot speak unto thee bad or good.
【本会注释】
    出于耶和华。与正常的东方习俗相一致，拉班和彼土利必须核准利百加与以撒结合的提亲。但由于耶和华已经决定了此事，所以他们除了同意以外别无选择。对于他们来说，耶和华的决定是不受他们进一步讨论的辖制的，以利以谢可以自由地将利百加带到迦南去。
51 【和合本】看哪，利百加在你面前，可以将她带去，照着耶和华所说的，给你主人的儿子为妻。”
【吕振中】看哪，利百加在你面前，你尽管将她带去，照永恒主所说的，给你主人的儿子为妻。”
【思高本】看黎贝加在你面前，你可带她去做你主人儿子的妻子，如上主所说的。”
【现代本】利百加在这里，你可以带走，让她照上主所说的，作你主人的媳妇。”
【KJV】Behold, Rebekah is before thee, take her, and go, and let her be thy master's son's wife, as the LORD hath spoken.
【NIV】Here is Rebekah; take her and go, and let her become the wife of your master's son, as the Lord has directed."
【BBE】See, here is Rebekah: take her and go, and let her be your master's son's wife, as the Lord has said.
【ASV】Behold, Rebekah is before thee, take her, and go, and let her be thy master's son's wife, as Jehovah hath spoken.
52 【和合本】亚伯拉罕的仆人听见他们这话，就向耶和华俯伏在地。
【吕振中】亚伯拉罕的仆人听见他们这些话，就伏地敬拜永恒主。
【思高本】亚巴郎的仆人一听见他们说出这话，就俯伏在地朝拜了上主；
【现代本】亚伯拉罕的仆人听了这话，就俯伏在地上敬拜上主。
【KJV】And it came to pass, that, when Abraham's servant heard their words, he worshipped the LORD, bowing himself to the earth.
【NIV】When Abraham's servant heard what they said, he bowed down to the ground before the Lord .
【BBE】And at these words, Abraham's servant went down on his face and gave praise to the Lord.
【ASV】And it came to pass, that, when Abraham's servant heard their words, he bowed himself down to the earth unto Jehovah.
【本会注释】
    向耶和华俯伏在地。这是以利以谢在拿鹤的城短暂停留期间的第三次祷告（见第12,26节）。对于他来说，人生中的每件事似乎都是一个祷告的机会，不论是为了寻求引领还是为了感谢。他人可能完全地相信一个完全相信上帝的人。如果我们象他一样在我们所做的每件事上认出上帝的话，我们将在我们一切的世俗事务中获得何等大的成功啊！
53 【和合本】当下仆人拿出金器、银器，和衣服送给利百加，又将宝物送给她哥哥和她母亲。
【吕振中】当下仆人拿出银器、金器和衣服给利百加，又将宝贵之物给了她哥哥和她母亲。
【思高本】然后拿出金银的珍饰和衣服来，送给了黎贝加，又送给了她的哥哥和她的母亲一些宝贵礼品。
【现代本】接着，他拿衣服、金银、首饰送给利百加，也送贵重的礼物给她哥哥和母亲。
【KJV】And the servant brought forth jewels of silver, and jewels of gold, and raiment, and gave them to Rebekah: he gave also to her brother and to her mother precious things.
【NIV】Then the servant brought out gold and silver jewelry and articles of clothing and gave them to Rebekah; he also gave costly gifts to her brother and to her mother.
【BBE】Then he took jewels of silver and jewels of gold and fair robes and gave them to Rebekah: and he gave things of value to her mother and her brother.
【ASV】And the servant brought forth jewels of silver, and jewels of gold, and raiment, and gave them to Rebekah. He gave also to her brother and to her mother precious things.
54 【和合本】仆人和跟从他的人吃了喝了，住了一夜。早晨起来，仆人就说：“请打发我回我主人那里去吧。”
【吕振中】仆人和跟从他的人这才吃喝，他们住了一夜，早晨起来；仆人就说∶“请让我回我主人那里去吧。”
【思高本】这以后，他和同他前来的人才吃喝，并住了一宿。清早起来，他就说：“请让我回到我主人那去！”
【现代本】这样，亚伯拉罕的仆人和跟他同来的人开始吃喝，在那里住了一夜。第二天早晨起来，他说：“让我回到我主人那里去吧。”
【KJV】And they did eat and drink, he and the men that were with him, and tarried all night; and they rose up in the morning, and he said, Send me away unto my master.
【NIV】Then he and the men who were with him ate and drank and spent the night there. When they got up the next morning, he said, "Send me on my way to my master."
【BBE】Then he and the men who were with him had food and drink, and took their rest there that night; and in the morning he got up, and said, Let me now go back to my master.
【ASV】And they did eat and drink, he and the men that were with him, and tarried all night. And they rose up in the morning, and he said, Send me away unto my master.
【本会注释】
    请打发我……去吧。以利以谢迫不及待地想要完成他的使命，将成功的喜讯传报给亚伯拉罕，惟恐夜长梦多。按照人之常情，利百加的亲属被如此迅速地就要与她分离的念头所搅扰。他们所关心的是如何能有充足时间为她的出发做准备，并能使他们给她一个适当的告别。按照东方人的习俗，这无疑地将包括多几天的筵席和作乐。
55 【和合本】利百加的哥哥和他母亲说：“让女子同我们再住几天，至少十天，然后她可以去。”
【吕振中】利百加的哥哥和她母亲说∶“让少女和我们同住几天，或是十天，然后她可以走。”
【思高本】黎贝加的哥哥和母亲说：“让少女同我们再住上几天或十天，然后走罢！”
【现代本】但是利百加的哥哥和母亲说：“让女孩子跟我们多住几天，至少十天才去。”
【KJV】And her brother and her mother said, Let the damsel abide with us a few days, at the least ten; after that she shall go.
【NIV】But her brother and her mother replied, "Let the girl remain with us ten days or so; then you may go."
【BBE】But her brother and her mother said, Let the girl be with us a week or ten days, and then she may go.
【ASV】And her brother and her mother said, Let the damsel abide with us a few days, at the least ten. After that she shall go.
56 【和合本】仆人说：“耶和华既赐给我通达的道路，你们不要耽误我，请打发我走，回我主人那里去吧。”
【吕振中】仆人对他们说∶“别耽延我啦；永恒主既使我的路顺利，就请让我走，我好回我主人那里去。”
【思高本】他回答他们说：“你们不要挽留我，上主既使我此行成功，请你们让我走，回到我主人那去。”
【现代本】但他说：“请不要误我们！上主既然使我们一切顺利，就让我回到我主人那里吧！”
【KJV】And he said unto them, Hinder me not, seeing the LORD hath prospered my way; send me away that I may go to my master.
【NIV】But he said to them, "Do not detain me, now that the Lord has granted success to my journey. Send me on my way so I may go to my master."
【BBE】And he said, Do not keep me; the Lord has given a good outcome to my journey; let me now go back to my master.
【ASV】And he said unto them, Hinder me not, seeing Jehovah hath prospered my way. Send me away that I may go to my master.
【本会注释】
    不要耽误我。以利以谢的坚决主张以及他们对利百加的考虑使得拉班将决定权交给了她。她会愿意放弃在她少女时代的家中多几天的享受，为要讨她的未婚夫和岳父的欢喜吗？她那果断乐意的回答反映出了成熟的判断力、无私的精神以及对从此以后她首先要对其丈夫负责的认可。
57 【和合本】她们说：“我们把女子叫来问问他。”
【吕振中】他们说∶“我们把少女叫来，问她亲口回答。”
【思高本】他们说：“我们可叫少女来，问问她的意思。”
【现代本】他们回答：“我们请女孩子来，看她怎样说！”
【KJV】And they said, We will call the damsel, and enquire at her mouth.
【NIV】Then they said, "Let's call the girl and ask her about it."
【BBE】And they said, We will send for the girl, and let her make the decision.
【ASV】And they said, We will call the damsel, and inquire at her mouth.
58 【和合本】就叫了利百加来，问她说：“你和这人同去吗？”利百加说：“我去。”
【吕振中】他们就叫利百加来，问她说∶“你和这人一同去么？”她说∶“我去。”
【思高本】他们就将黎贝加叫来问她说：“你愿意跟这人去吗？”她答说：“愿意。”
【现代本】于是他们请利百加来，问她：“你愿意跟这个人去吗？”她回答：“我愿意。”
【KJV】And they called Rebekah, and said unto her, Wilt thou go with this man? And she said, I will go.
【NIV】So they called Rebekah and asked her, "Will you go with this man?" "I will go," she said.
【BBE】And they sent for Rebekah and said to her, Are you ready to go with this man? And she said, I am ready.
【ASV】And they called Rebekah, and said unto her, Wilt thou go with this man? And she said, I will go.
59 【和合本】于是他们打发妹子利百加和她的乳母，同亚伯拉罕的仆人，并跟从仆人的，都走了。
【吕振中】于是他们把妹妹利百加和她的奶妈、同亚伯拉罕的仆人、以及跟仆人来的人、都打发走。
【思高本】于是他们打发自己的姊妹黎贝加和她的乳母，同亚巴郎的仆人和与他同来的人一起走了。
【现代本】于是，他们让利百加和她的奶妈跟亚伯拉罕的仆人和同来的人一起动身。
【KJV】And they sent away Rebekah their sister, and her nurse, and Abraham's servant, and his men.
【NIV】So they sent their sister Rebekah on her way, along with her nurse and Abraham's servant and his men.
【BBE】So they sent their sister Rebekah and her servant with Abraham's servant and his men.
【ASV】And they sent away Rebekah their sister, and her nurse, and Abraham's servant, and his men.
60 【和合本】他们就给利百加祝福说：我们的妹子啊，愿你作千万人的母！愿你的后裔得着仇敌的城门！
【吕振中】他们就给利百加祝福辞别，对她说∶“我们的妹妹阿，愿你做千万人的祖母，愿你的后裔占领仇恨他们者的城。”
【思高本】他们祝福黎贝加说：“我们的姊妹，愿你子孙无数！愿你的后裔，占领仇敌的城门！”
【现代本】他们祝福利百加说：妹妹呀！愿你成为千万人的母亲！愿你的后代征服敌人的城邑！
【KJV】And they blessed Rebekah, and said unto her, Thou art our sister, be thou the mother of thousands of millions, and let thy seed possess the gate of those which hate them.
【NIV】And they blessed Rebekah and said to her, "Our sister, may you increase to thousands upon thousands; may your offspring possess the gates of their enemies."
【BBE】And they gave Rebekah their blessing, saying, O sister, may you be the mother of thousands and ten thousands; and may your seed overcome all those who make war against them.
【ASV】And they blessed Rebekah, and said unto her, Our sister, be thou the mother of thousands of ten thousands, and let thy seed possess the gate of those that hate them.
【本会注释】
    愿你作千万人的母。利百加的家人为她祈求上帝向亚伯拉罕所应许的赐福。多子多孙至今仍被东方人视为最大的福气，也是他们祝愿她的主要内容。对于许愿的话中所说的，愿她的后裔得着仇敌的城门，见对创22:17节的注释。
61 【和合本】利百加和她的使女们起来，骑上骆驼，跟着那仆人，仆人就带着利百加走了。
【吕振中】利百加和她的女仆们就起身，骑上骆驼，跟着那人走；那仆人便带着利百加走了。
【思高本】黎贝加便和自己的婢女们起来，上了骆驼，跟那人去了。仆人便带着黎贝加起了程。
【现代本】利百加和陪伴她的女仆都准备好，骑上骆驼。亚伯拉罕的仆人就带着利百加起程。
【KJV】And Rebekah arose, and her damsels, and they rode upon the camels, and followed the man: and the servant took Rebekah, and went his way.
【NIV】Then Rebekah and her maids got ready and mounted their camels and went back with the man. So the servant took Rebekah and left.
【BBE】So Rebekah and her servant-women went with the man, seated on the camels; and so the servant took Rebekah and went on his way.
【ASV】And Rebekah arose, and her damsels, and they rode upon the camels, and followed the man. And the servant took Rebekah, and went his way.
62 【和合本】那时，以撒住在南地，刚从庇耳拉海莱回来。
【吕振中】那时以撒住在南地，刚从庇耳拉海莱来到（或译∶刚从旷野庇耳拉海莱来到）。
【思高本】那时依撒格刚来到拉海洛依井旁附近，他原住在乃革布地方。
【现代本】这时，以撒已经迁移到庇耳拉海莱的旷野（希伯来语的意思是：看顾我的永生者之井），住在迦南南部。
【KJV】And Isaac came from the way of the well Lahairoi; for he dwelt in the south country.
【NIV】Now Isaac had come from Beer Lahai Roi, for he was living in the Negev.
【BBE】Now Isaac had come through the waste land to Beer-lahai-roi; for he was living in the South.
【ASV】And Isaac came from the way of Beer-lahai-roi. For he dwelt in the land of the South.
【本会注释】
    以撒从……回来。正如对去美索不达米亚的旅程一样，圣经对回迦南的旅程也只字未提。摩西紧接着便转移到了欢迎她到未来家庭的情景。这一事件发生在曾被夏甲称为拉海莱的井旁（创16:14），位于别是巴以南的南地（见对创12:9节的注释）。自从撒拉在希伯仑死后（创23:2），亚伯拉罕显然再次改变了他的居所。
63 【和合本】天将晚，以撒出来在田间默想，举目一看，见来了些骆驼。
【吕振中】向晚时分，以撒出来在田间散步；举目一看，忽见有些骆驼正来着。
【思高本】傍晚时，依撒格出来在田间来回沉思，举目一望，看见了一队骆驼。
【现代本】黄昏时分，他在田间散步，抬头一看，看见骆驼队来了。
【KJV】And Isaac went out to meditate in the field at the eventide: and he lifted up his eyes, and saw, and, behold, the camels were coming.
【NIV】He went out to the field one evening to meditate, and as he looked up, he saw camels approaching.
【BBE】And when the evening was near, he went wandering out into the fields, and lifting up his eyes he saw camels coming.
【ASV】And Isaac went out to meditate in the field at the eventide. And he lifted up his eyes, and saw, and, behold, there were camels coming.
【本会注释】
    出来默想。英文KJV版和RSV版中译为“默想”（英文KJV版旁注为“祈祷”）的希伯来原文suach的意思不明。默想的概念是在这节经文最古老的非闪族语译本中出现的，即希腊文七十士译本和拉丁文通行本。最古老的闪族语译本，撒玛利亚五经和安格鲁斯的他尔根将其译为“祈祷”。这种译法被中世纪的著名希伯来文语法家金希、宗教改革家路德和某些其他的解经家所采纳。利百加成为对于以撒在他仍为其母亲之死哀恸时的一种安慰的事实（第67节）使得有些注释家将suach一词解释为“哀哭”的意思。此词的准确含义之仍不确定，我们最好暂且接受现有最古老的译法，正如英文KJV版和RSV版所做的那样。以撒可能是在默想或祈祷以利以谢与他的未婚妻一同安全地返回。他肯定期待着他们从美索不达米亚的早日归回。他未来的幸福将在很大的程度上有赖于以利以谢将带回来一个什么样的妻子。以撒的确应该在此时跪下来为他的新家而祈求上帝的赐福！那些凭着祷告的应允而结合在一起的夫妻彼此将成为对方最大的福气。
64 【和合本】利百加举目看见以撒，就急忙下了骆驼，
【吕振中】利百加举目、看见以撒，就下了骆驼。
【思高本】黎贝加举目看见了依撒格，便由骆驼上下来，
【现代本】利百加一看见以撒，就从骆驼下来，
【KJV】And Rebekah lifted up her eyes, and when she saw Isaac, she lighted off the camel.
【NIV】Rebekah also looked up and saw Isaac. She got down from her camel
【BBE】And when Rebekah, looking up, saw Isaac, she got down from her camel,
【ASV】And Rebekah lifted up her eyes, and when she saw Isaac, she alighted from the camel.
65 【和合本】问那仆人说：“这田间走来迎接我们的是谁？”仆人说：“是我的主人。”利百加就拿帕子蒙上脸。
【吕振中】对仆人说∶“这在田间走来迎接我们的是什么人？”仆人说∶“是我主人。”利百加就拿面帕蒙上脸。
【思高本】问仆人说：“田间前来迎接我们的那人是谁？”仆人答说：“是我的主人。”黎贝加遂拿面纱蒙在脸上。
【现代本】问亚伯拉罕的仆人：“那从田间向我们这边走过来的人是谁？”仆人回答：“是我的小主人。”利百加就用围巾遮住自己的脸。
【KJV】For she had said unto the servant, What man is this that walketh in the field to meet us? And the servant had said, It is my master: therefore she took a vail, and covered herself.
【NIV】and asked the servant, "Who is that man in the field coming to meet us?" "He is my master," the servant answered. So she took her veil and covered herself.
【BBE】And said to the servant, Who is that man coming to us through the field? And the servant said, It is my master: then she took her veil, covering her face with it.
【ASV】And she said unto the servant, What man is this that walketh in the field to meet us? And the servant said, It is my master. And she took her veil, and covered herself.
【本会注释】
    她就拿帕子蒙上脸。利百加迫切地想要问候以撒，但她本国的风俗不允许新郎在婚礼结束之前看见其新娘的脸（见创29:23,25）。另外，她的谦逊还表现在另一个方面。在她第一次与他未来的丈夫相见时，他选择了从骆驼上下来。
66 【和合本】仆人就将所办的一切事都告诉以撒。
【吕振中】仆人将所办的一切事向以撒叙说。
【思高本】仆人就将自己所作的一切事，告诉了依撒格。
【现代本】那仆人把自己所做的一切都告诉以撒。
【KJV】And the servant told Isaac all things that he had done.
【NIV】Then the servant told Isaac all he had done.
【BBE】Then the servant gave Isaac the story of all he had done.
【ASV】And the servant told Isaac all the things that he had done.
【本会注释】
    都告诉以撒。圣经虽然没有提到亚伯拉罕的心情，但他无疑的是以最亲切的方式接纳了他的儿媳妇，并且多多地祝福她。以利以谢找到利百加的经历一定使他感到心满意足。我们可以想象亚伯拉罕以一种感谢的仪式隆重地庆祝了这一聚会。
67 【和合本】以撒便领利百加进了他母亲撒拉的帐棚，娶了她为妻，并且爱她。以撒自从他母亲不在了，这才得了安慰。
【吕振中】以撒就领利百加进了帐棚，娶了她，她就成了以撒的妻子；以撒爱利百加；自从他母亲去世以后，他这才得了安慰。
【思高本】依撒格便领黎贝加进入自己母亲撒辣的帐幕，娶了她为妻，很是爱她。依撒格自从母亲死后，这才有了安慰。
【现代本】以撒就带利百加进他母亲莎拉住过的帐棚，跟她成婚。以撒很爱利百加；自从她母亲死后，到这时才得到安慰。
【KJV】And Isaac brought her into his mother Sarah's tent, and took Rebekah, and she became his wife; and he loved her: and Isaac was comforted after his mother's death.
【NIV】Isaac brought her into the tent of his mother Sarah, and he married Rebekah. So she became his wife, and he loved her; and Isaac was comforted after his mother's death.
【BBE】And Isaac took Rebekah into his tent and she became his wife; and in his love for her, Isaac was comforted after his father's death.
【ASV】And Isaac brought her into his mother Sarah's tent, and took Rebekah, and she became his wife. And he loved her. And Isaac was comforted after his mother's death.
【本会注释】
    进了他母亲撒拉的帐棚。可能是在同一天或是在次日，以撒领着利百加进入了他母亲的帐棚。空闲了三年的帐棚现在又成为了利百加和其使女卧室了。这暗示着利百加取代了撒拉在亚伯拉罕家中的重要地位。以撒的婚礼可能只是一个在证人面前宣告他愿意娶利百加为妻的简单仪式（参得4:10-13）。
    并且爱她。以撒有一切理由去爱利百加。她不仅最俊美（第16节）而且性情慈善、快活且体贴。总体说来，她似乎是女性美德的一个杰出典范（见箴31:10-31；彼前3:1-6；多2:3-5）。以撒的谨慎训练和顺从的精神在前面已经提到过了（见对创22:9节的注释）。他们的家庭一定是一个非常幸福的家庭。

怀爱伦的注释

1-67 《祖知》第171-176页；《赎》第84-86页
2-9 《祖知》第172页
10 《祖知》第188页
10-21 《祖知》第172页
22-24,26-51《祖知》第173页
35 《管》第139页
49-52 《赎》第85页
58 《祖知》第173页；《赎》第85页
63-67 《祖知》第173页
67 《祖知》第175页


第 25 章

【本会注释】
1 亚伯拉罕从基土拉所生的儿子。
5 分他的财物。
7 他的寿数与死亡。
9 他的埋葬。
12 以实玛利的后裔。
17 他的寿数与死亡。
19 以撒因利百加不生育而为她祈求。
22 孩子们在她腹中相争。
24 以扫和雅各的出生。
27 他们的差别。
29 以扫出卖长子名分。

亚伯拉罕的其他后代
1 【和合本】亚伯拉罕又娶了一妻，名叫基土拉。
【吕振中】亚伯拉罕又娶了妻，名叫基土拉。
【思高本】亚巴郎又续娶了一个妻子，名叫刻突辣。
【现代本】亚伯拉罕又娶了一个妻子，名叫基土拉。
【KJV】Then again Abraham took a wife, and her name was Keturah.
【NIV】Abraham took another wife, whose name was Keturah.
【BBE】And Abraham took another wife named Keturah.
【ASV】And Abraham took another wife, and her name was Keturah.
【本会注释】
    亚伯拉罕又娶了一妻。虽然亚伯拉罕在撒拉死后的单身生活使他意识到自己年纪的老迈（见对创24:1节的注释），但他仍享有相当好的体力和脑力，并且在她死后又活了三十八年。以撒的结婚可能使亚伯拉罕更加感到孤单，从而导致他再次娶妻以便使他度过一个快乐的晚年。这位新妻子基土拉，即“香气”的意思，象夏甲一样被称为妾（第6节）并不意味着他是在撒拉还活着的时候娶的，尽管这并非不可能的事。上下文的含义所给我们的印象是亚伯拉罕娶基土拉为妻的经历是在撒拉死后发生的。
2 【和合本】基土拉给他生了心兰、约珊、米但、米甸、伊施巴，和书亚。
【吕振中】基土拉给他生了心兰、约珊、米但、米甸、伊施巴、和书亚。
【思高本】刻突辣给他生了齐默郎、约刻商、默丹、米德杨、依市巴克和叔哈。
【现代本】她给亚伯拉罕生了心兰、约珊、米但、米甸、伊施巴，和书亚。
【KJV】And she bare him Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah.
【NIV】She bore him Zimran, Jokshan, Medan, Midian, Ishbak and Shuah.
【BBE】She became the mother of Zimran and Jokshan and Medan and Midian and Ishbak and Shuah.
【ASV】And she bare him Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah.
【本会注释】
    她生了。亚伯拉罕在撒拉去世时年137岁，在以撒结婚时年140岁。那赐予百岁的老先祖一个儿子的主现在又赐予他增添儿女的喜乐。在东方人的心目中，子孙满堂是人生晚年中最美好的事情。亚伯拉罕从基土拉所生的儿子中只有一个没有在阿拉伯半岛定居。象以实玛利一样，他们迁移到了南地的东边和南边。
    心兰。其意思可能就是“羚羊”。此城被暂时认定为位于麦加和麦地那之间的散伯兰（Zambran）。
    约珊、米但、米甸。除了他们的名字以外，人们对于前两个儿子一无所知。但米甸支派却经常在圣经和铭文中出现。此支派定居在西乃半岛的北部和亚喀巴湾对面的阿拉伯半岛的西北部。后来，摩西曾在他们当中寻求庇护，居住在敬拜真神的叶忒罗的家中（出2:15；3:1；18:1-6）。在士师时代中，米甸人不断地攻击以色列民（士6至8章）。
    伊施巴和书亚。伊施巴可以被认定为楔形文字铭文中所提到的雅斯布库人（Jasbuqu）。书亚似乎是约伯的朋友之一，比勒达所属之支派的祖先（伯2:11；8:1等）。若真是这样的话，书亚支派则是定居在了美索不达米亚的北部而不是与基土拉其他的儿子们一起在阿拉伯半岛了。楔形文字文献提到了一个苏库地（Sûchu），在坐落于幼发拉底河上的迦基米施城的南边。
3 【和合本】约珊生了示巴和底但。底但的子孙是亚书利族、利都是族，和利乌米族。
【吕振中】约珊生了示巴和底但。底但的子孙是亚书利族、利都是族、和利乌米族。
【思高本】约刻商生了舍巴和德丹；德丹的子孙是阿叔陵人、肋突兴人和肋乌明人。
【现代本】约珊生了示巴和底但。底但的后代是亚书利人、利都是人，和利乌米人。
【KJV】And Jokshan begat Sheba, and Dedan. And the sons of Dedan were Asshurim, and Letushim, and Leummim.
【NIV】Jokshan was the father of Sheba and Dedan; the descendants of Dedan were the Asshurites, the Letushites and the Leummites.
【BBE】And Jokshan became the father of Sheba and Dedan. And from Dedan came the Asshurim and Letushim and Leummim.
【ASV】And Jokshan begat Sheba, and Dedan. And the sons of Dedan were Asshurim, and Letushim, and Leummim.
【本会注释】
    示巴和底但。约珊、示巴和底但的后代不能被认定为创10:7节中所提到的起源于含的同名的南阿拉伯部族。我们无法想象摩西会在一处经文中将这些部族的祖先归结于含族的古实，而在另一处经文中又将他们归结为闪族的亚伯拉罕。他们的身份尚且无法认定。
    亚书利族。此部族在阿拉伯半岛西北部的米拿文铭文中被提到。对于底但的另外两个部族，利都是族和利乌米族，人们一无所知。
4 【和合本】米甸的儿子是以法、以弗、哈诺、亚比大，和以勒大。这都是基土拉的子孙。
【吕振中】米甸的儿子是以法、以弗、哈诺、亚比大和以勒大。这些人都是基土拉的子孙。
【思高本】米德杨的子孙是厄法、厄斐尔、哈诺客、阿彼达和厄耳达阿：以上都是刻突辣的子孙。
【现代本】米甸的儿子是以法、以弗、以诺、亚比大，和以勒大。以上这些都是基土拉的后代。
【KJV】And the sons of Midian; Ephah, and Epher, and Hanoch, and Abidah, and Eldaah. All these were the children of Keturah.
【NIV】The sons of Midian were Ephah, Epher, Hanoch, Abida and Eldaah. All these were descendants of Keturah.
【BBE】And from Midian came Ephah and Epher and Hanoch and Abida and Eldaah. All these were the offspring of Keturah.
【ASV】And the sons of Midian: Ephah, and Epher, and Hanoch, and Abida, and Eldaah. All these were the children of Keturah.
【本会注释】
    米甸的儿子。米甸的儿子以法显然是用他的名字命名了在楔形文字铭文中被称为喀雅帕（Chajapâ）的阿拉伯部族。其他的儿子尚未被认定。
5 【和合本】亚伯拉罕将一切所有的都给了以撒。
【吕振中】亚伯拉罕将一切所有的都给了以撒。
【思高本】亚巴郎将自己所有的财产都给了依撒格；
【现代本】亚伯拉罕把所有的财产都给了以撒。
【KJV】And Abraham gave all that he had unto Isaac.
【NIV】Abraham left everything he owned to Isaac.
【BBE】Now Abraham gave all his property to Isaac;
【ASV】And Abraham gave all that he had unto Isaac.
6 【和合本】亚伯拉罕把财物分给他庶出的众子，趁着自己还在世的时候打发他们离开他的儿子以撒，往东方去。
【吕振中】亚伯拉罕把礼物给了他所有的众妾的儿子们，趁着自己还活着的时候、打发他们离开他的儿子以撒、向东走、到东方之地去。
【思高本】至于妾所生的儿子，亚巴郎给了他们一些礼物，在自己活着时，就叫他们离开自己的儿子依撒格，打发他们向东去，住在东方。
【现代本】但是，他趁自己活着的时候，也把一些财物分给其它妻妾所生的儿子。然后，打发这些儿子到东方去，叫他们远离他的儿子以撒。
【KJV】But unto the sons of the concubines, which Abraham had, Abraham gave gifts, and sent them away from Isaac his son, while he yet lived, eastward, unto the east country.
【NIV】But while he was still living, he gave gifts to the sons of his concubines and sent them away from his son Isaac to the land of the east.
【BBE】But to the sons of his other women he gave offerings, and sent them away, while he was still living, into the east country.
【ASV】But unto the sons of the concubines, that Abraham had, Abraham gave gifts. And he sent them away from Isaac his son, while he yet lived, eastward, unto the east country.
【本会注释】
    打发他们离开。在亚伯拉罕即将去世前，他将以撒指定为他的合法继承人（见创15:4），并将其大部分的财产都遗留给了他。他给夏甲和基土拉的儿子们象征性的礼物。由于亚伯拉罕拥有巨大的财富和数以百计的仆人（见创13:2；14:14），他能够给这七个儿子每人一定数目的仆人和牲畜，同时又不至于明显地削减以撒的遗产。我们可以推想，每个儿子都得到了足够产业，使他们的生活足以有一个良好的开端。亚伯拉罕在他还活着的时候把这些其余的儿子们向东打发走的目的是为了预防他们在他死后发生纠纷，特别是针对以撒拥有迦南地的权利。

亚伯拉罕的死和埋葬
7 【和合本】亚伯拉罕一生的年日是一百七十五岁。
【吕振中】亚伯拉罕一生活着的年日是一百七十五岁。
【思高本】亚巴郎一生的岁月共是一百七十五岁。
【现代本】亚伯拉罕享长寿，在高龄一百七十五岁的时候死了。
【KJV】And these are the days of the years of Abraham's life which he lived, an hundred threescore and fifteen years.
【NIV】Altogether, Abraham lived a hundred and seventy-five years.
【BBE】Now the years of Abraham's life were a hundred and seventy-five.
【ASV】And these are the days of the years of Abraham's life which he lived, a hundred threescore and fifteen years.
8 【和合本】亚伯拉罕寿高年迈，气绝而死，归到他列祖（原文作本民）那里。
【吕振中】亚伯拉罕得长寿，年老寿足、气绝而死，被收殓归他先族人。
【思高本】亚巴郎寿高年老，已享天年，遂断气而死，归到他亲族那去了。
【现代本】－
【KJV】Then Abraham gave up the ghost, and died in a good old age, an old man, and full of years; and was gathered to his people.
【NIV】Then Abraham breathed his last and died at a good old age, an old man and full of years; and he was gathered to his people.
【BBE】And Abraham came to his death, an old man, full of years; and he was put to rest with his people.
【ASV】And Abraham gave up the ghost, and died in a good old age, an old man, and full of years, and was gathered to his people.
【本会注释】
    气绝而死。字面意思就是“他断气了”。英文RSV版译为“呼出了他的最后一口气”。这种译法显得更为可取（见第17节；创35:29）。
    归到他列祖那里。见对创15:15节的注释。
9 【和合本】他两个儿子以撒、以实玛利把他埋葬在麦比拉洞里。这洞在幔利前、赫人琐辖的儿子以弗仑的田中，
【吕振中】他儿子以撒和以实玛利将他埋葬在麦比拉洞里，在幔利东面、赫人琐辖的儿子以弗崙的田地中，
【思高本】他的儿子依撒格和依市玛耳，将他葬在面对玛默勒，赫特人祚哈尔之子厄斐龙的田间玛革培拉山洞内。
【现代本】他的儿子以撒和以实玛利把他埋葬在麦比拉洞。这洞在幔利东边，原先是赫人琐辖的儿子以弗仑的田地。
【KJV】And his sons Isaac and Ishmael buried him in the cave of Machpelah, in the field of Ephron the son of Zohar the Hittite, which is before Mamre;
【NIV】His sons Isaac and Ishmael buried him in the cave of Machpelah near Mamre, in the field of Ephron son of Zohar the Hittite,
【BBE】And Isaac and Ishmael, his sons, put him to rest in the hollow rock of Machpelah, in the field of Ephron, the son of Zohar the Hittite, near Mamre;
【ASV】And Isaac and Ishmael his sons buried him in the cave of Machpelah, in the field of Ephron the son of Zohar the Hittite, which is before Mamre.
【本会注释】
    以撒和以实玛利把他埋葬。作为亚伯拉罕的主要继承人，以撒被首先提到。以撒同父异母的兄弟以实玛利参加了他们父亲的葬礼。这是他们之间和好的一个证据（另见创35:29）。基土拉的儿子没有被提到。他们遥远的居所可能使他们无法及时到希伯仑参加葬礼。
10 【和合本】就是亚伯拉罕向赫人买的那块田。亚伯拉罕和他妻子撒拉都葬在那里。
【吕振中】就是亚伯拉罕向赫人买的那块田地∶亚伯拉罕和他妻子撒拉是埋葬在那里的。
【思高本】这块田地是亚巴郎由赫特人那买来的；亚巴郎和妻子撒辣都葬在那。
【现代本】这块田地是亚伯拉罕向赫人买过来的。亚伯拉罕和他的妻子莎拉都埋葬在那里。
【KJV】The field which Abraham purchased of the sons of Heth: there was Abraham buried, and Sarah his wife.
【NIV】the field Abraham had bought from the Hittites. There Abraham was buried with his wife Sarah.
【BBE】The same field which Abraham got from the children of Heth: there Abraham was put to rest with Sarah, his wife.
【ASV】The field which Abraham purchased of the children of Heth. There was Abraham buried, and Sarah his wife.
11 【和合本】亚伯拉罕死了以后，上帝赐福给他的儿子以撒。以撒靠近庇耳拉海莱居住。
【吕振中】亚伯拉罕死了以后，上帝赐福与他的儿子以撒，以撒靠近庇耳拉海莱住下。
【思高本】亚巴郎死后，天主祝福了他的儿子依撒格。依撒格定居在拉海洛依井附近。
【现代本】亚伯拉罕死后，上帝赐福给他的儿子以撒。以撒住在庇耳拉海莱附近。
【KJV】And it came to pass after the death of Abraham, that God blessed his son Isaac; and Isaac dwelt by the well Lahairoi.
【NIV】After Abraham's death, God blessed his son Isaac, who then lived near Beer Lahai Roi.
【BBE】Now after the death of Abraham, the blessing of God was with Isaac, his son.
【ASV】And it came to pass after the death of Abraham, that God blessed Isaac his son. And Isaac dwelt by Beer-lahai-roi.
【本会注释】
    以撒靠近庇耳拉海莱居住。上帝将以撒尊为亚伯拉罕的后裔，并向他重申了给予亚伯拉罕的应许和赐福。以撒在亚伯拉罕死后继续在庇耳拉海莱居住了一段时期。这里曾是他父亲最后居住过的地方，也是他第一次遇见利百加的地方（创24:62）。自从那在他人生中最值得纪念的事件发生以来已有三十五年之久了，他自己的儿子，雅各和以扫也已经十五岁了（见第26节）。

以实玛利的后代
12 【和合本】撒拉的使女埃及人夏甲给亚伯拉罕所生的儿子是以实玛利。
【吕振中】以下这些人是以实玛利的后代∶以实玛利是亚伯拉罕的儿子，就是撒拉的婢女埃及人夏甲给亚伯拉罕生的。
【思高本】以下是撒辣的婢女，埃及人哈加尔给亚巴郎生的依市玛耳的后裔。
【现代本】莎拉的女奴埃及人夏甲给亚伯拉罕生的儿子以实玛利有下列儿子。
【KJV】Now these are the generations of Ishmael, Abraham's son, whom Hagar the Egyptian, Sarah's handmaid, bare unto Abraham:
【NIV】This is the account of Abraham's son Ishmael, whom Sarah's maidservant, Hagar the Egyptian, bore to Abraham.
【BBE】Now these are the generations of Ishmael, the son of Abraham, whose mother was Hagar the Egyptian, the servant of Sarah:
【ASV】Now these are the generations of Ishmael, Abraham's son, whom Hagar the Egyptian, Sarah's handmaid, bare unto Abraham.
【本会注释】
    以实玛利的家谱。这是一个新段落的开始，摩西在继续他的主题，即以撒的家谱之前简要地记述了亚伯拉罕之大儿子的家庭和命运。
13 【和合本】以实玛利儿子们的名字，按着他们的家谱记在下面。以实玛利的长子是尼拜约，又有基达、亚德别、米比衫、
【吕振中】以下这几名是以实玛利子孙的名字，按名字、照世系排列的∶以实玛利的大儿子是尼拜约；其余的儿子是基达、亚德别、米比衫、
【思高本】依市玛耳的子孙名单，依照出生的次第记载如下：依市玛耳的长子是乃巴约特，其次是刻达尔、阿德贝耳、米贝散、
【现代本】他们的名字按照出生的次序是：尼拜约、基达、亚德别、米比衫、
【KJV】And these are the names of the sons of Ishmael, by their names, according to their generations: the firstborn of Ishmael, Nebajoth; and Kedar, and Adbeel, and Mibsam,
【NIV】These are the names of the sons of Ishmael, listed in the order of their birth: Nebaioth the firstborn of Ishmael, Kedar, Adbeel, Mibsam,
【BBE】These are the names of the sons of Ishmael by their generations: Ishmael's first son was Nebaioth; then Kedar and Adbeel and Mibsam
【ASV】And these are the names of the sons of Ishmael, by their names, according to their generations: the first-born of Ishmael, Nebaioth, and Kedar, and Adbeel, and Mibsam,
【本会注释】
    儿子们的名字。从第16节中，我们知道以实玛利的儿子们以他们的名字来命名各自的部族和地理位置。有些在圣经中被再次提到，或者在阿拉伯半岛的北部的地名中被找到。以下的名称可以被认定：
    尼拜约，又有基达。这些名字在赛60:7节中也被一起提到。基达在圣经的许多章节中也曾单独出现过，赛21:16和结27:21指明他的后代是一个阿拉伯部族。
    亚德别。圣经中提到亚德别的其他地方只有代上1:29。这可能就是亚述王提革拉毗列色三世的楔形文字铭文中被提到的伊底别（Idibi-il），即靠近埃及边境的一个部族。
14 【和合本】米施玛、度玛、玛撒、
【吕振中】米施玛、度玛、玛撒、
【思高本】米市玛、杜玛、玛萨、
【现代本】米施玛、度玛、玛撒、
【KJV】And Mishma, and Dumah, and Massa,
【NIV】Mishma, Dumah, Massa,
【BBE】And Mishma and Dumah and Massa,
【ASV】and Mishma, and Dumah, and Massa,
【本会注释】
    米施玛。被认定为亚述王亚述巴尼帕的铭文中所提到的阿拉伯部族伊萨玛（Isamme'）。
    度玛。可能是古代文献中经常提到的在阿拉伯半岛北部的一个绿洲。其现代的名称为迪乌夫（El Djouf）。
    玛撒。被认定为在美索不达米亚的楔形文字铭文中被称为玛苏（Mas`u）的一个北阿拉伯部族。
15 【和合本】哈大、提玛、伊突、拿非施、基底玛。
【吕振中】哈达、提玛、伊突、拿非施、基底玛∶
【思高本】哈达得、特玛、耶突尔、纳菲士和刻德玛：
【现代本】哈大、提玛、伊突、拿非施、基底玛。
【KJV】Hadar, and Tema, Jetur, Naphish, and Kedemah:
【NIV】Hadad, Tema, Jetur, Naphish and Kedemah.
【BBE】Hadad and Tema, Jetur, Naphish, and Kedemah:
【ASV】Hadad, and Tema, Jetur, Naphish, and Kedemah.
【本会注释】
    哈大。此词在最好的希伯来文手抄本中读作哈大德（Hadad），在楔形文字铭文中为库大都（Chudadu）。希伯来字母中的“r”和“d”非常相似，两者很容易被读错。
    提玛。在伯6:19；赛21:14和耶25:23节中也曾提到过。这就是现代位于阿拉伯半岛西北部的泰玛。在古时，这里曾是一个重要的贸易中心。多年来，这里一直是别沙撒王的父亲，巴比伦王拿波尼度的居所。
    伊突、拿非施。代上5:19节记载了他们与约旦河东的迦得人、玛拿西人和流便人争战。路3:1节中所提到的在黑门山以南的以土利亚可能就是从伊突演变而来的。
16 【和合本】这是以实玛利众子的名字，照着他们的村庄、营寨，作了十二族的族长。
【吕振中】这些人是以实玛利的儿子；这几名是他们的名字，按他们的村庄和营房做了十二族长，各照他们的宗族。
【思高本】以上都是依市玛耳的儿子，这些人的名字也是他们的村庄和营地的名字，又是十二家族的族长。
【现代本】他们是十二部族的酋长。他们所住的村庄、营地都是按照他们的名字命名。
【KJV】These are the sons of Ishmael, and these are their names, by their towns, and by their castles; twelve princes according to their nations.
【NIV】These were the sons of Ishmael, and these are the names of the twelve tribal rulers according to their settlements and camps.
【BBE】These are the sons of Ishmael, and these are their names in their towns and their tent-circles; twelve chiefs with their peoples.
【ASV】These are the sons of Ishmael, and these are their names, by their villages, and by their encampments. Twelve princes according to their nations.
【本会注释】
    营寨。字面意思就是“宿营”。
17 【和合本】以实玛利享寿一百三十七岁，气绝而死，归到他列祖（原文作本民）那里。
【吕振中】以实玛利一生的年日是一百三十七岁；他气绝而死，就被收殓归他先族人。
【思高本】依市玛耳一生的岁月是一百叁十七岁；然后断气而死，归到他亲族那去了。
【现代本】以实玛利死的时候一百三十七岁，
【KJV】And these are the years of the life of Ishmael, an hundred and thirty and seven years: and he gave up the ghost and died; and was gathered unto his people.
【NIV】Altogether, Ishmael lived a hundred and thirty-seven years. He breathed his last and died, and he was gathered to his people.
【BBE】And the years of Ishmael's life were a hundred and thirty-seven: and he came to his end, and was put to rest with his people.
【ASV】And these are the years of the life of Ishmael, a hundred and thirty and seven years. And he gave up the ghost and died, and was gathered unto his people.
【本会注释】
    以实玛利享寿。以实玛利的长寿无疑是由于他从他父亲亚伯拉罕那里遗传而得的活力。对于英文圣经中译为“放弃灵魂”的“气绝而死”和“归到他列祖那里”，分别见对第8节和创15:15节的注释。
18 【和合本】他子孙的住处在他众弟兄东边，从哈腓拉直到埃及前的书珥，正在亚述的道上。
【吕振中】他居住的是从哈腓拉直到埃及东面的书珥，正在往亚述的道儿上∶以实玛利是面对着众邦亲住下来的。
【思高本】他的子孙住在从哈威拉直到埃及东面的叔尔，往亚述道上，对着自己的众兄弟支搭帐幕。
【现代本】他后代居住的地方从哈腓拉到埃及东面，通往亚述的书珥。他们没有跟亚伯拉罕其余的后代住在一起。
【KJV】And they dwelt from Havilah unto Shur, that is before Egypt, as thou goest toward Assyria: and he died in the presence of all his brethren.
【NIV】His descendants settled in the area from Havilah to Shur, near the border of Egypt, as you go toward Asshur. And they lived in hostility toward all their brothers.
【BBE】And their country was from Havilah to Shur which is east of Egypt: they took their place to the east of all their brothers.
【ASV】And they dwelt from Havilah unto Shur that is before Egypt, as thou goest toward Assyria. He abode over against all his brethren.
【本会注释】
    从哈腓拉直到书珥。哈腓拉的地理位置不明（见对创2:11节的注释）。正因为此，以实玛利人在阿拉伯半岛的东部边境无法被确定。其西部边境为书珥（创16:7；20:1），离埃及地不远。
    正在亚述的道上。这并不是说以实玛利人的统治范围一直延伸到了美索不达米亚的亚述，而是说其扩张的大方向是向北。因此，以实玛利人西邻埃及，东南至哈腓拉，并一定程度地向北延伸进入阿拉伯沙漠。
    他在他众弟兄前死去了。在这里被译为“死去”一词的原文为Naphal，意思就是“倒下”，也可以指一个军队的“扎营”（士7:12,13），或“分割”一份产业（诗78:55）。“他在众弟兄前死去了”这句话应结合着创16:12节的预言来翻译，即“他与他一切的民对立[邻近]安寨”（英文RSV版）。

以扫和雅各出生
19 【和合本】亚伯拉罕的儿子以撒的后代记在下面。亚伯拉罕生以撒。
【吕振中】以下这些人是亚伯拉罕的儿子以撒的后代∶亚伯拉罕生以撒。
【思高本】以下是亚巴郎的儿子依撒格的历史：亚巴郎生依撒格。
【现代本】以下是亚伯拉罕的儿子以撒的故事。
【KJV】And these are the generations of Isaac, Abraham's son: Abraham begat Isaac:
【NIV】This is the account of Abraham's son Isaac. Abraham became the father of Isaac,
【BBE】Now these are the generations of Abraham's son Isaac:
【ASV】And these are the generations of Isaac, Abraham's son. Abraham begat Isaac.
【本会注释】
    以撒的家谱。摩西转回到其故事的主题，即选民的历史。以下经节中所描述的某些事件发生在亚伯拉罕的有生之年。由于亚伯拉罕的寿数是175岁（创25:7）而且他在以撒出生时是一百岁（创21:5），所以他在以扫和雅各出生时是160岁（创25:26）。因此，他们在他去世时是十五岁。以实玛利的寿数是137岁，所以他的死要晚得多，即在雅各和以扫六十三岁的时候。以实玛利比以撒大十四岁（创16:16），因此他在以撒的两个儿子出生时是七十四岁。这个新的段落不是按照年代顺序排列的，因为摩西不想打断以扫和雅各的生平故事。
20 【和合本】以撒娶利百加为妻的时候正四十岁。利百加是巴但亚兰地的亚兰人彼土利的女儿，是亚兰人拉班的妹子。
【吕振中】以撒娶利百加为妻的时候、正四十岁。利百加是巴旦亚兰的亚兰人彼土利的女儿，是亚兰人拉班的妹妹。
【思高本】依撒格四十岁时娶了丹阿兰地阿兰人贝突耳的女儿，阿兰人拉班的妹妹黎贝加为妻。
【现代本】以撒四十岁的时候跟利百加结婚；利百加是美索不达米亚的亚兰人彼土利的女儿、拉班的妹妹。
【KJV】And Isaac was forty years old when he took Rebekah to wife, the daughter of Bethuel the Syrian of Padanaram, the sister to Laban the Syrian.
【NIV】and Isaac was forty years old when he married Rebekah daughter of Bethuel the Aramean from Paddan Aram and sister of Laban the Aramean.
【BBE】Isaac was forty years old when he took Rebekah, the daughter of Bethuel the Aramaean of Paddan-aram, and the sister of Laban the Aramaean, to be his wife.
【ASV】And Isaac was forty years old when he took Rebekah, the daughter of Bethuel the Syrian of Paddan-aram, the sister of Laban the Syrian, to be his wife.
【本会注释】
    亚兰人。英文译本中译为“叙利亚人”。但依据希伯来原文，更准确地说应该是“亚兰人”。他拉的孙子彼土利（创22:20-23）和亚伯拉罕一样也是闪的儿子亚法撒的后代（创11:10-27），而不是亚兰人的祖先，闪的儿子亚兰的后代（见对创10:22节的注释）。他之所以在这里被称为“亚兰人”只是因为他拉的家族定居在了亚兰人的地界之内，并且渐渐地被亚兰人所同化。摩西称彼土利和拉班都是亚兰人。
    巴旦亚兰。“巴旦亚兰”的地理位置不明。它只在《创世记》中出现过（创28:2,5-7；31:18等），并被解释为构成亚兰两河（`Aram-naharayim，见对创24:10节的注释）一部分的地区。它也可能是指哈兰，因为巴旦和哈兰在亚述语中具有类似的含义。
21 【和合本】以撒因他妻子不生育，就为她祈求耶和华；耶和华应允他的祈求，他的妻子利百加就怀了孕。
【吕振中】以撒因他妻子不能生育，就为她恳求永恒主；永恒主应允他的恳求，他的妻子利百加就怀了孕。
【思高本】依撒格因为自己的妻子不生育，便为她恳求上主；上主俯允了他的祈求，他的妻子黎贝加遂怀了孕，
【现代本】因为利百加没有生孩子，以撒替她向上主祈祷；上主答应他的祈祷，利百加就怀孕了。
【KJV】And Isaac intreated the LORD for his wife, because she was barren: and the LORD was intreated of him, and Rebekah his wife conceived.
【NIV】Isaac prayed to the Lord on behalf of his wife, because she was barren. The Lord answered his prayer, and his wife Rebekah became pregnant.
【BBE】Isaac made prayer to the Lord for his wife because she had no children; and the Lord gave ear to his prayer, and Rebekah became with child.
【ASV】And Isaac entreated Jehovah for his wife, because she was barren. And Jehovah was entreated of him, and Rebekah his wife conceived.
【本会注释】
    以撒祈求耶和华。象他的父亲一样，以撒必须晓得应许之儿女不仅仅是自然的果子，而同样也更是恩典的礼物。以撒和利百加已经结婚十九年之久（第20,26节），但仍没有孩子。于是，以撒将此事作为一个祷告的内容。他决定仰赖上帝的怜悯，而不是他自己的聪明之举，就象亚伯拉罕所做的那样（创16:3）。他对上帝的信靠不是徒劳的，而且也没有等待许久才得见信心变为事实。
22 【和合本】孩子们在她腹中彼此相争，她就说：“若是这样，我为什么活着呢（或作：我为什么如此呢）？”她就去求问耶和华。
【吕振中】儿子们在她腹中彼此相挤，她就说∶“若是如此，我为什么这样呢？”她就去寻问永恒主。
【思高本】双胎在她腹内互相冲突，于是她说：“若是这样，我可怎么办？”遂去求问上主。
【现代本】她怀的是双胞胎；出生以前，胎儿在腹中相争。她说：“我为什么这样苦命呢？”她就求问上主。
【KJV】And the children struggled together within her; and she said, If it be so, why am I thus? And she went to enquire of the LORD.
【NIV】The babies jostled each other within her, and she said, "Why is this happening to me?" So she went to inquire of the Lord .
【BBE】And the children were fighting together inside her, and she said, If it is to be so, why am I like this? So she went to put her question to the Lord.
【ASV】And the children struggled together within her. And she said, If it be so, wherefore do I live? And she went to inquire of Jehovah.
【本会注释】
    孩子们彼此相争。利百加为她自己和她孩子的安危而感到惴惴不安。不知所措的她来到了耶和华面前寻求一个解释。尽管许多古代和现代的注释家给予了不同的解释，但这并不必然意味着她使用了一位中间人，更不意味着她需要这样一个人。有人推测她可能去求问了麦基洗德、亚伯拉罕或以撒。最有可能的，是她在祷告中直接求问了耶和华。我们为什么要对她与上帝亲自地交谈而感到奇怪呢？祂是一视同仁的。
23 【和合本】耶和华对她说：两国在你腹内；两族要从你身上出来。这族必强于那族；将来大的要服事小的。
【吕振中】永恒主对她说∶“两国在你腹内，从你肚腹中就有两族分立着，这族必强过那族，大的必服事小的。”
【思高本】上主答覆她说：“你一胎怀了两个国家，你腹中所生的要分为两个民族：一个民族强于另一民族，年长的要服事年幼的。”
【现代本】上主回答：两个国家在你肚子里；你要生出两个彼此敌对的民族。一个要比另一个强悍；大的要服事小的。
【KJV】And the LORD said unto her, Two nations are in thy womb, and two manner of people shall be separated from thy bowels; and the one people shall be stronger than the other people; and the elder shall serve the younger.
【NIV】The Lord said to her, "Two nations are in your womb, and two peoples from within you will be separated; one people will be stronger than the other, and the older will serve the younger."
【BBE】And the Lord said to her, Two nations are in your body, and two peoples will come to birth from you: the one will be stronger than the other, and the older will be the servant of the younger.
【ASV】And Jehovah said unto her, Two nations are in thy womb, And two peoples shall be separated from thy bowels. And the one people shall be stronger than the other people. And the elder shall serve the younger.
【本会注释】
    两国。一位天使向利百加揭示了两个即将出生之婴孩的一些未来（《祖知》第177页）。他们此时似乎已经开始为地位的高低相争了。天使的预言在以扫和雅各的后代，即以东人和以色列人的历史中应验了。这两个兄弟之邦历来彼此为仇，而以色列经常显得更为强大。大卫征服了以东人（撒下8:14；王上11:16）。后来，亚玛谢王又曾打败过他们（王下14:7；代下25:11,12）。哈斯摩年王约翰·许尔堪一世终于在公元前126年结束了他们的自主权。他强迫他们接受割礼和摩西律法，并服从一位犹太巡抚的管制。上帝对以扫和雅各品格的洞察以及祂对他们未来的预见使祂得以在他出生前就选择雅各作为长子名分的继承者和基督的祖先（罗8:29；9:10-14）。
24 【和合本】生产的日子到了，腹中果然是双子。
【吕振中】她生产的日期到了，腹中果然是一对双子！
【思高本】到了生产的时候，她腹内果然是一对双生；
【现代本】她生产的时候到了，生了双胞胎。
【KJV】And when her days to be delivered were fulfilled, behold, there were twins in her womb.
【NIV】When the time came for her to give birth, there were twin boys in her womb.
【BBE】And when the time came for her to give birth, there were two children in her body.
【ASV】And when her days to be delivered were fulfilled, behold, there were twins in her womb.
25 【和合本】先产的身体发红，浑身有毛，如同皮衣，他们就给他起名叫以扫（就是有毛的意思）。
【吕振中】先出来的浑身有红毛、像毛皮衣；他们就给他起名叫以扫。
【思高本】首先产出的发红，浑身是毛，如披毛裘，给他起名厄撒乌。
【现代本】第一个出来的，身体带红色，浑身长毛，像穿了毛皮衣，所以他的名字叫以扫。
【KJV】And the first came out red, all over like an hairy garment; and they called his name Esau.
【NIV】The first to come out was red, and his whole body was like a hairy garment; so they named him Esau.
【BBE】And the first came out red from head to foot like a robe of hair, and they gave him the name of Esau.
【ASV】And the first came forth red, all over like a hairy garment. And they called his name Esau.
【本会注释】
    红。来`admoni，以东这个名字可能就来源于此词（另见第30节）。相同的希伯来词汇被用来描述大卫的相貌（撒上16:12；17:42）。此词的意思与拉丁语的Rufus相似，即新约时代的两个人的名字（可15:21；罗16:13）。以扫毛发的过度生长，在医学上被称为多毛病。其症状在出生时就已经十分显著了，后来成为其外貌最明显的特征。
    他们就给他起名叫以扫。父母二人都认为这个名字很适当。上下文的内容使某些学者认为此名称来源于一个表示“浑身有毛”的未知词根。但我们无法依据现有的信息来确定其含义。
26 【和合本】随后又生了以扫的兄弟，手抓住以扫的脚跟，因此给他起名叫雅各（就是抓住的意思）。利百加生下两个儿子的时候，以撒年正六十岁。
【吕振中】随后他的兄弟也出来了；他的手抓住以扫的脚跟，他的名字就叫雅各；以撒生下两个儿子的时候、正六十岁。
【思高本】他的弟弟随后出生，一手握着厄撒乌的脚跟，为此给他起名叫雅各伯。他们诞生时，依撒格已是六十岁的人。
【现代本】第二个出来的，手紧紧地抓住以扫的脚跟，所以他的名字叫雅各（跟希伯来语脚跟发音相近）。他们出生的时候，以撒六十岁。
【KJV】And after that came his brother out, and his hand took hold on Esau's heel; and his name was called Jacob: and Isaac was threescore years old when she bare them.
【NIV】After this, his brother came out, with his hand grasping Esau's heel; so he was named Jacob. Isaac was sixty years old when Rebekah gave birth to them.
【BBE】And after him, his brother came out, gripping Esau's foot; and he was named Jacob: Isaac was sixty years old when she gave birth to them.
【ASV】And after that came forth his brother, and his hand had hold on Esau's heel. And his name was called Jacob. And Isaac was threescore years old when she bare them.
【本会注释】
    给他起名叫雅各。“脚跟”一词的希伯来原文`aqeb，与动词`aqab，“抓住脚跟”有关，喻指“欺骗”。 雅各这个名字的意思就是“他抓住脚跟”或“他欺骗”。因此，这是最为恰当的。这不仅使人想起在他出生时所发生的事情，而且也是对其品格和命运的预言。对于以撒在他两个儿子出生时的年龄，见对第19-21节的注释。

以扫卖长子的名分
27 【和合本】两个孩子渐渐长大，以扫善于打猎，常在田野；雅各为人安静，常住在帐棚里。
【吕振中】两个孩子渐渐长大；以扫很懂得打猎，是个田野的人；雅各为人安静；他常住在帐棚里。
【思高本】两个孩童渐渐长大，厄撒乌成了个好打猎的人，喜居户外；雅各伯却为人恬静，深居幕内。
【现代本】两个孩子长大以后，以扫成为熟练的猎人，喜欢在户外活动；但是雅各好静，常常留在家里。
【KJV】And the boys grew: and Esau was a cunning hunter, a man of the field; and Jacob was a plain man, dwelling in tents.
【NIV】The boys grew up, and Esau became a skillful hunter, a man of the open country, while Jacob was a quiet man, staying among the tents.
【BBE】And the boys came to full growth; and Esau became a man of the open country, an expert bowman; but Jacob was a quiet man, living in tents.
【ASV】And the boys grew. And Esau was a skilful hunter, a man of the field. And Jacob was a quiet man, dwelling in tents.
【本会注释】
    以扫善于打猎。随着两个孩子的成长，他们品格上的一个巨大的差别显现了出来。以扫表现出了一种粗暴的性情，着迷于田野和丛林中任性和喜欢冒险的生活（见创27:3）。
    雅各为人安静。被译为“安静”的希伯来词tam，暗示着一种亲切、虔诚和有教养的个性。安定的家庭生活的责任对于以扫来说显得极其单调和令人烦躁，但对于“为人安静，常住在帐棚里”的雅各来说却显得十分自然。以扫从来也没有从青春期肉体和情感上的烦躁不安中成熟起来，而雅各却培养出了随着人的成熟而来的坚定品格和良好的判断力。
28 【和合本】以撒爱以扫，因为常吃他的野味；利百加却爱雅各。
【吕振中】以撒爱以扫，因为以扫猎取的肉合他的胃口；利百加却爱雅各。
【思高本】依撒格爱厄撒乌，因为他爱吃野味；黎贝加却爱雅各伯。
【现代本】以撒偏爱以扫，因为他喜欢吃以扫打来的野味；利百加却偏爱雅各。
【KJV】And Isaac loved Esau, because he did eat of his venison: but Rebekah loved Jacob.
【NIV】Isaac, who had a taste for wild game, loved Esau, but Rebekah loved Jacob.
【BBE】Now Isaac's love was for Esau, because Esau's meat was greatly to his taste: but Rebekah had more love for Jacob.
【ASV】Now Isaac loved Esau, because he did eat of his venison. And Rebekah loved Jacob.
【本会注释】
    以撒爱以扫。以撒不顾儿子作为一家之主的品格条件而对长子盲目的偏爱给家中带来了纷争。结果导致了弟兄之间以及他们的后代之间数世纪的冤屈、痛苦与不公。以撒对以扫的偏爱似乎、至少是部分基于他对野味的喜好。先祖如此地让他的爱和他的正义感和虔诚被他的食欲所控制实在是令人惊叹和失望。另外，他的经历也是对我们的一种警告。偏爱一个孩子过于另一个孩子，无疑地会造成嫉妒、纷争、怨恨和痛苦。
29 【和合本】有一天，雅各熬汤，以扫从田野回来累昏了。
【吕振中】有一天，雅各正熬着豆汤，以扫从田野间回来，疲乏极了。
【思高本】有一天，雅各伯正煮好豆羹，厄撒乌由田间回来，饿疲乏，
【现代本】有一天，雅各在煮红豆汤，以扫打猎回来，肚子饿了，
【KJV】And Jacob sod pottage: and Esau came from the field, and he was faint:
【NIV】Once when Jacob was cooking some stew, Esau came in from the open country, famished.
【BBE】And one day Jacob was cooking some soup when Esau came in from the fields in great need of food;
【ASV】And Jacob boiled pottage. And Esau came in from the field, and he was faint.
【本会注释】
    熬汤。兄弟二人在品格上的差异很快就在一件事情上显明出来了。这件事事实上成为他们人生的转折点。雅各烧了一顿豆饭（第34节）。红豆在巴勒斯坦至今仍是一种受欢迎的食物，人们把它们和洋葱、大蒜、大米和橄榄油做在一起。有时，人们也加一些肉在里面。
30 【和合本】以扫对雅各说：“我累昏了，求你把这红汤给我喝。”因此以扫又叫以东（就是红的意思）。
【吕振中】以扫对雅各说∶“那红的那红的、给我啯点儿吧；我疲乏极了；因此以扫的名字叫以东。
【思高本】便对雅各伯说：“请将这红红的东西给我点吃，因为我实在又饿又乏。”－－因此他的名字又叫“厄东。”
【现代本】对雅各说：“我饿得要死，给我一些红豆汤吧！”（因此他也名叫以东（跟希伯来语红发音相近）。）
【KJV】And Esau said to Jacob, Feed me, I pray thee, with that same red pottage; for I am faint: therefore was his name called Edom.
【NIV】He said to Jacob, "Quick, let me have some of that red stew! I'm famished!" (That is why he was also called Edom. )
【BBE】And Esau said to Jacob, Give me a full meal of that red soup, for I am overcome with need for food: for this reason he was named Edom.
【ASV】And Esau said to Jacob, Feed me, I pray thee, with that same red pottage. For I am faint. Therefore was his name called Edom.
【本会注释】
    给我喝。英文中译为“喂”的原文只在此经文中出现过，其含义就是“贪婪地吃”或“吞食”。
    因此他的名字又叫以东。来源于`adom，“红”。他的这个名字既可以归咎于其红色的肤色（第25节），也可以归咎于红豆的颜色。这个名字是一语双关的。阿拉伯人至今仍喜欢以此名字作为著名人物的姓氏。以东人在埃及人和亚述人的铭文中出现的次数要比以色列人的多得多。在埃及，以东这个名字被写成Idwm，在楔形文字的文献中被写成Udûmu。
31 【和合本】雅各说：“你今日把长子的名分卖给我吧。”
【吕振中】雅各说∶“你先把你的长子名分卖给我吧。”
【思高本】雅各伯回答说：“你要将你长子的名分先卖给我。”
【现代本】雅各回答：“你把长子的权利让给我，我就给你红豆汤。”
【KJV】And Jacob said, Sell me this day thy birthright.
【NIV】Jacob replied, "First sell me your birthright."
【BBE】And Jacob said, First of all give me your birthright.
【ASV】And Jacob said, Sell me first thy birthright.
【本会注释】
    你今日把长子的名分卖给我吧。雅各知道天使在他们出生前所说的关于他和他兄弟的预言（见第23节；《祖知》第178页）。现在，他利用了这个虽不寻常但看似合理的机会。按照摩西的律法，长子的权利包括：（1）继承父亲的官方权利，（2）承受父亲遗产的双份，（3）成为家中祭司的权利（见出22:29；民8:14-17；申21:17）。对于亚伯拉罕的后代来说，长子的名分还意味着：（1）继承地上迦南的应许和盟约的其他赐福，（2）成为应许之后裔的祖先的荣誉。
    雅各的提议是不道德和卑鄙的。这也显示出了急躁的精神，以及缺乏对上帝统管万有之眷佑的信心，就象亚伯拉罕在娶夏甲的事上所表现出来的一样（创16:3）。雅各有条件的出售是苛求的、自私的和卑鄙的。为了正当目的可以不择手段的理论是没有天国的许可的（见太4:3,4；《历》第121,122页）。上帝绝不会许可这种行为，但祂却掌管着这一切，为要使祂的旨意最终得以实现。
32 【和合本】以扫说：“我将要死，这长子的名分于我有什么益处呢？”
【吕振中】以扫说∶“我快要死了，长子名分于我有什么益处？”
【思高本】厄撒乌说：“我快要死了，这长子的名分为我还有什么益处？”
【现代本】以扫说：“好啦！好啦！我快死了，长子的权利有什么用呢？”
【KJV】And Esau said, Behold, I am at the point to die: and what profit shall this birthright do to me?
【NIV】Look, I am about to die," Esau said. "What good is the birthright to me?"
【BBE】And Esau said, Truly, I am at the point of death: what profit is the birthright to me?
【ASV】And Esau said, Behold, I am about to die. And what profit shall the birthright do to me?
【本会注释】
    将要死。英文KJV版的译为给读者的印象是以扫说：“如果我不能立刻得到食物的话，我就要饿死了。那样的话，我的长子名分对我来说就没有任何意义了。因此，我就是没有长子的名分却得食而活，也比我拥有长子的名分而死去要好得多”。许多注释家随从了这一思路。另一种解释将这番话理解为：“反正我早晚要死，所以我有没有长子的名分都无所谓”。根据第34节的话语，说他“轻看了他长子的名分”来看，后一种解释似乎更为可取。由于以扫对属于他的赐福漠不关心，轻看这些赐福，所以他不配承受这些赐福（《祖知》第181页）。
33 【和合本】雅各说：“你今日对我起誓吧。”以扫就对他起了誓，把长子的名分卖给雅各。
【吕振中】雅各说∶“先对我起誓吧。”以扫就对他起誓，把长子的名分卖给雅各。
【思高本】雅各伯接着说：“你得立刻对我起誓。”厄撒乌遂对他起了誓，将自己长子的名分卖给了雅各伯。
【现代本】雅各回答：“你得先向我发誓，把长子的权利让给我。”以扫就发誓，把长子的权利让给雅各。
【KJV】And Jacob said, Swear to me this day; and he sware unto him: and he sold his birthright unto Jacob.
【NIV】But Jacob said, "Swear to me first." So he swore an oath to him, selling his birthright to Jacob.
【BBE】And Jacob said, First of all give me your oath; and he gave him his oath, handing over his birthright to Jacob.
【ASV】And Jacob said, Swear to me first. And he sware unto him. And he sold his birthright unto Jacob.
【本会注释】
    对我起誓吧。雅各在此交易中的行为是很难予以辩护的。他的态度和话语显明他是蓄谋已久了的（《祖知》第179页）。上帝的眷佑会在适当的时候实现上帝的旨意而不需要任何人为的共谋。但提前使用或跑在上帝的眷佑之前的做法却是一种危险的而且有时是致命的错误。
34 【和合本】于是雅各将饼和红豆汤给了以扫，以扫吃了喝了，便起来走了。这就是以扫轻看了他长子的名分。
【吕振中】于是雅各将饼和红豆汤给了以扫，以扫就吃就喝，便起来，迳自走他的去了。以扫这样地轻看了他的长子名分。
【思高本】雅各伯遂将饼和扁豆羹给了厄撒乌；他吃了喝了，起身走了。－－厄撒乌竟如此轻视了长子的名分。
【现代本】于是雅各拿些面包和红豆汤给以扫，以扫吃过喝过后，就起来走开了。以扫竟这样轻看了长子的权利。
【KJV】Then Jacob gave Esau bread and pottage of lentiles; and he did eat and drink, and rose up, and went his way: thus Esau despised his birthright.
【NIV】Then Jacob gave Esau some bread and some lentil stew. He ate and drank, and then got up and left. So Esau despised his birthright.
【BBE】Then Jacob gave him bread and soup; and he took food and drink and went away, caring little for his birthright.
【ASV】And Jacob gave Esau bread and pottage of lentils. And he did eat and drink, and rose up, and went his way. So Esau despised his birthright.
【本会注释】
    轻看了他长子的名分。对于以扫来说，唯一有价值的事情就是食欲的一时满足；未来的属灵赐福似乎太遥远和不切实际。在这一点上，他显明自己是一个“贪恋世俗[不敬神]的人”（来12:16），对属灵的事情麻木不仁。他唯一在乎的事情就是情欲的满足。就象无理性的畜生一样，他的一切决定都随着当时的感觉而做出的。一个人愿意为将来的福乐而牺牲眼前欲望的程度是量度其情感和灵性成熟性的一个准确标准。据此，只有基督徒才能成为完全成熟的人，因为只有他能够并且愿意舍弃今生所能提供的一切，为要使他可以算为配得将要来到的生命（见林后4:17,18；腓3:7-15；徒20:24；路20:34,35；来11:10）。以扫为了一碟红豆而出卖其长子名分的草率举动显明，他并不配成为上帝仁慈应许的后裔。尽管雅各的行为是不能被宽恕的，但以扫的行为也应得到最为严厉的谴责。雅各后来悔改并被饶恕；但以扫却无法被赦免，因为他的懊悔中只含有对其冲动举动之后果的后悔，而不是对行为本身的懊悔（来12:16,17；《祖知》第181页）。

怀爱伦的注释

19-34 《祖知》第177-179页；《赎》第87页
23 《祖知》第181,196页；《赎》第88页
28 《祖知》第177页
29-33 《卫生》第110页
29-34 《证》第2册第38页
32 《祖知》第179页
34 《祖知》第179,208页


第 26 章

【本会注释】
1 以撒因饥荒往基拉耳去。
2 上帝指示并赐福他。
7 他因否认其妻而被亚比米勒责备。
12 他变得富有。
18 他挖了埃色、西提拿和利河伯井。
26 亚比米勒与他在别是巴立约。
34 以扫的两个妻子。

以撒住在基拉耳
1 【和合本】在亚伯拉罕的日子，那地有一次饥荒；这时又有饥荒，以撒就往基拉耳去，到非利士人的王亚比米勒那里。
【吕振中】当亚伯拉罕在世的日子、头一次饥荒之外；那地又有饥荒，以撒就往基拉耳，到非利士人的王亚比米勒那里。
【思高本】以前，在亚巴郎时代曾有过一次荒，现在地上又有了荒，依撒格便去了革辣尔，即培肋舍特人王阿彼默肋客那。
【现代本】在亚伯拉罕的时代，当地有过一次饥荒；这时又有另一次饥荒。以撒到基拉耳投靠非利士王亚比米勒。
【KJV】And there was a famine in the land, beside the first famine that was in the days of Abraham. And Isaac went unto Abimelech king of the Philistines unto Gerar.
【NIV】Now there was a famine in the land-besides the earlier famine of Abraham's time-and Isaac went to Abimelech king of the Philistines in Gerar.
【BBE】Then came a time of great need in the land, like that which had been before in the days of Abraham. And Isaac went to Abimelech, king of the Philistines, at Gerar.
【ASV】And there was a famine in the land, besides the first famine that was in the days of Abraham. And Isaac went unto Abimelech king of the Philistines, unto Gerar.
【本会注释】
    那地有一次饥荒。与亚伯拉罕时代类似的饥荒发生了（见创12:10）。半干旱的南地遭到了旱灾的侵袭，而相对肥沃的基拉耳地区却没有。关于非利士人此时在迦南的出现，见对创21:32节的注释。没有人知道亚比米勒和非各（创26:26）到底是指创20:2和21:22节中的相同人物，还是作为头衔，分别表示“国王”和“军长”。更为可能的是后一种解释（见对创20:2、创21:22节的注释）。
2 【和合本】耶和华向以撒显现，说：“你不要下埃及去，要住在我所指示你的地。
【吕振中】永恒主向以撒显现说∶“你不要下埃及去，要在我给你说明之地居住。
【思高本】上主显现给他说：“你不要下到埃及去，要住在我指示给你的地方。
【现代本】上主向以撒显现，对他说：“你不要到埃及去，要留在我要你住的地方；
【KJV】And the LORD appeared unto him, and said, Go not down into Egypt; dwell in the land which I shall tell thee of:
【NIV】The Lord appeared to Isaac and said, "Do not go down to Egypt; live in the land where I tell you to live.
【BBE】And the Lord came to him in a vision and said, Do not go down to Egypt; keep in the land of which I will give you knowledge:
【ASV】And Jehovah appeared unto him, and said, Go not down into Egypt. Dwell in the land which I shall tell thee of.
【本会注释】
    耶和华向以撒显现。这是圣经对于上帝向以撒启示的第一个记载。许多当初向亚伯拉罕所发出的应许现在又被再次向以撒重申（见创12:3；15:5；22:17,18）。
3 【和合本】你寄居在这地，我必与你同在，赐福给你，因为我要将这些地都赐给你和你的后裔。我必坚定我向你父亚伯拉罕所起的誓。
【吕振中】你寄居在这地，我必与你同在，赐福与你，因为我要将这些地赐给你和你的后裔；我必实行我向你父亚伯拉罕所起的誓。
【思高本】你要住在这地方，我必与你同在，祝福你，因为我要将这整个地方赐给你和你的后裔，实践我向你父亲亚巴郎所立的誓约；
【现代本】你住在这里，我要跟你同在，并且赐福给你。我要把这地赐给你和你的后代，坚守我跟你父亲亚伯拉罕所立的誓约。
【KJV】Sojourn in this land, and I will be with thee, and will bless thee; for unto thee, and unto thy seed, I will give all these countries, and I will perform the oath which I sware unto Abraham thy father;
【NIV】Stay in this land for a while, and I will be with you and will bless you. For to you and your descendants I will give all these lands and will confirm the oath I swore to your father Abraham.
【BBE】Keep in this land, and I will be with you and give you my blessing; for to you and to your seed will I give all these lands, giving effect to the oath which I made to your father Abraham;
【ASV】Sojourn in this land, and I will be with thee, and will bless thee. For unto thee, and unto thy seed, I will give all these lands, and I will establish the oath which I sware unto Abraham thy father.
4 【和合本】我要加增你的后裔，象天上的星那样多，又要将这些地都赐给你的后裔。并且地上万国必因你的后裔得福
【吕振中】我必使你的后裔增多、如同天上的星；我必将一切地都赐给你的后裔；地上万国都必用你后裔的名来给自己祝福。
【思高本】且要使你的后裔繁多如天上的星辰，要将这一切地方赐给你的后裔，地上万民要因你的后裔蒙受祝福，
【现代本】我要给你许许多多子孙，像天空的星星那么多，并且要把这土地赐给他们。万国都要来求我赐福给他们，像我赐福给你的子孙一样。
【KJV】And I will make thy seed to multiply as the stars of heaven, and will give unto thy seed all these countries; and in thy seed shall all the nations of the earth be blessed;
【NIV】I will make your descendants as numerous as the stars in the sky and will give them all these lands, and through your offspring all nations on earth will be blessed,
【BBE】I will make your seed like the stars of heaven in number, and will give them all these lands, and your seed will be a blessing to all the nations of the earth;
【ASV】And I will multiply thy seed as the stars of heaven, and will give unto thy seed all these lands. And in thy seed shall all the nations of the earth be blessed.
5 【和合本】都因亚伯拉罕听从我的话，遵守我的吩咐和我的命令、律例、法度。”
【吕振中】这是因为亚伯拉罕听了我的声音，遵守我所吩咐守的、又守我的命令、条例和律法。”
【思高本】因为亚巴郎听从了我的话，遵守了我的训示、诫命、规定和法律。”
【现代本】因为亚伯拉罕服从我，遵守我所有的法律和命令，所以我赐福给你。”
【KJV】Because that Abraham obeyed my voice, and kept my charge, my commandments, my statutes, and my laws.
【NIV】because Abraham obeyed me and kept my requirements, my commands, my decrees and my laws."
【BBE】Because Abraham gave ear to my voice and kept my words, my rules, my orders, and my laws.
【ASV】Because that Abraham obeyed my voice, and kept my charge, my commandments, my statutes, and my laws.
【本会注释】
    亚伯拉罕听从。这里提到父亲的顺从作为使福气临到儿子的原因。这也是一个暗示的应许，就是以撒的类似之举也将带来类似的结果。雅各解释说亚伯拉罕的信心，就是保罗恰当地予以赞扬的信心（罗4:1-5），是因着他的顺从而得以完全的（雅2:21-23）。信心和顺从两者都是缺一不可的。
    我的话。每当上帝说话的时候，亚伯拉罕总是毫不迟疑地顺服（创12:1-4；22:1-3）。
    我的命令。“命令”指的是上帝（撒上13:13；王上13:21）、父亲（箴4:1,4；6:20）、君王（王上2:43；王下18:36）、或教师（箴2:1；7:1,2）所给予的训令。在上帝面前作完全人的这个训令是上帝在亚伯拉罕九十九岁时吩咐他的（创17:1）。
    律例。这是指的上帝的律法，仪文的（出13:10；民9:14等）以及道德的律法（申4:5,8,14；6:24等）。
    法度。伦理的教导以及仪文的和属灵的训令（伯22:22；赛8:16,20）。
    这节经文包括了希伯来语中用来指上帝律法或诫命的大多数词汇。亚伯拉罕殷勤地遵守了这一切，不论是直接来自上帝的还是从祖辈上传下来的。他立定心志要绝对地顺从上帝。而当他失败的时候，他就在他心中的祭坛上向上帝献上悔罪的祭（见来7:25；8:1-4）。他离开了他的故乡，献出了他的儿子，施行了割礼，支付了什一捐。对于在其生平故事中没有被具体提到的上帝之律法的各方面的内容来说，这种精神也是一定同样存在的。上帝在这里所给予的亲自的见证证实了这一点。例如亚伯拉罕一定也忠心地遵守安息日，就象他对待其他事情一样，如缴纳什一。
6 【和合本】以撒就住在基拉耳。
【吕振中】以撒就住在基拉耳。
【思高本】依撒格就在革辣尔住下了。
【现代本】于是，以撒留住在基拉耳。
【KJV】And Isaac dwelt in Gerar:
【NIV】So Isaac stayed in Gerar.
【BBE】So Isaac went on living in Gerar;
【ASV】And Isaac dwelt in Gerar.
7 【和合本】那地方的人问到他的妻子，他便说：“那是我的妹子。”原来他怕说：“是我的妻子。”他心里想：“恐怕这地方的人为利百加的缘故杀我”，因为她容貌俊美。
【吕振中】那地方的人问到他的妻子，以撒就说∶“那是我的妹妹”，原来他怕、不敢说“是我的妻子”；他心里想∶“恐怕这地方的人为了利百加的缘故来杀我，因为她容貌俊美。”
【思高本】那地方的人问到他的妻子时，他就说：“这是我的妹妹。”他怕说：“这是我的妻子。”恐怕那地方的人为了黎贝加要杀害他，因为她面貌美丽。
【现代本】利百加非常美丽。当地的人问起他的妻子，他就说利百加是自己的妹妹；因为他怕当地的人杀害他，把利百加抢走。
【KJV】And the men of the place asked him of his wife; and he said, She is my sister: for he feared to say, She is my wife; lest, said he, the men of the place should kill me for Rebekah; because she was fair to look upon.
【NIV】When the men of that place asked him about his wife, he said, "She is my sister," because he was afraid to say, "She is my wife." He thought, "The men of this place might kill me on account of Rebekah, because she is beautiful."
【BBE】And when he was questioned by the men of the place about his wife, he said, She is my sister; fearing to say, She is my wife; for, he said, the men of the place may put me to death on account of Rebekah; because she is very beautiful.
【ASV】And the men of the place asked him of his wife. And he said, She is my sister. For he feared to say, My wife. Lest, said he, the men of the place should kill me for Rebekah. Because she was fair to look upon.
【本会注释】
    她是我的妹子。正如亚伯拉罕曾声称他的妻子是他的妹子（创12:11,12；20:2,11），以撒也是如此。但上帝保护利百加的方式却与保护撒拉的方式截然不同。任何人都没有碰着她。这个经历以及另一个经历（创25:28）是以撒生平中偏离绝对正直的唯一记录。对自己的行为感到羞愧的亚伯拉罕可能没有在这方面以自己的失败来警告以撒。但更有可能的是，亚伯拉罕告诉了以撒，但正如生活中经常会发生的那样，以撒必须以痛苦的经历学会自己的功课。父母的罪是多么容易保持在他们儿女的身上啊！但遗传而来的弱点从不能使儿女免于他们个人对自身错误所应承担的责任（见结18:20）。
8 【和合本】他在那里住了许久。有一天，非利士人的王亚比米勒从窗户里往外观看，见以撒和他的妻子利百加戏玩。
【吕振中】以撒住在那里的日子长了；有一天，非利士人的王亚比米勒从窗户里眺望，看见以撒和他的妻子利百加在嬉戏。
【思高本】他在那住了许久；有一天培肋舍特人王阿彼默肋客从窗户向外眺望，看见依撒格正在爱抚他的妻子黎贝加。
【现代本】以撒在那地方住了一段时间。有一次，非利士王亚比米勒从他的窗户往外看，看见以撒和利百加正在亲热。
【KJV】And it came to pass, when he had been there a long time, that Abimelech king of the Philistines looked out at a window, and saw, and, behold, Isaac was sporting with Rebekah his wife.
【NIV】When Isaac had been there a long time, Abimelech king of the Philistines looked down from a window and saw Isaac caressing his wife Rebekah.
【BBE】And when he had been there for some time, Abimelech, king of the Philistines, looking through a window, saw Isaac playing with Rebekah his wife.
【ASV】And it came to pass, when he had been there a long time, that Abimelech king of the Philistines looked out at a window, and saw, and, behold, Isaac was sporting with Rebekah his wife.
9 【和合本】亚比米勒召了以撒来，对他说：“她实在是你的妻子，你怎么说她是你的妹子？”以撒说：“我心里想，恐怕我因她而死。”
【吕振中】亚比米勒就召了以撒来，说∶“你看，她实在是你的妻子；你怎么说∶她是你的妹妹呢？”以撒对他说∶“因为我心里说∶‘恐怕我因她而死。’”
【思高本】阿彼默肋客遂召依撒格来说：“看，她明明是你的妻子，为什么你说：她是我的妹妹？”依撒格回答说：“因为我怕我可能因她而被杀害。”
【现代本】亚比米勒召以撒来，问他：“原来她是你的妻子，你怎么说是你的妹妹呢？”他回答：“如果我承认她是我的妻子，我怕会因她的缘故被杀害。”
【KJV】And Abimelech called Isaac, and said, Behold, of a surety she is thy wife; and how saidst thou, She is my sister? And Isaac said unto him, Because I said, Lest I die for her.
【NIV】So Abimelech summoned Isaac and said, "She is really your wife! Why did you say, 'She is my sister'?" Isaac answered him, "Because I thought I might lose my life on account of her."
【BBE】And he said to Isaac, It is clear that she is your wife: why then did you say, She is my sister? And Isaac said, For fear that I might be put to death because of her.
【ASV】And Abimelech called Isaac, and said, Behold, of a surety she is thy wife. And how saidst thou, She is my sister? And Isaac said unto him, Because I said, Lest I die because of her.
10 【和合本】亚比米勒说：“你向我们做的是什么事呢？民中险些有人和你的妻同寝，把我们陷在罪里。”
【吕振中】亚比米勒说∶“你这向我们作的是什么事呢？民中险些儿有人和你的妻子同寝呢；那你就使我们了罪了。”
【思高本】阿彼默肋客说：“你对我们作的是什么事？差一点百姓中就有人与你妻子同睡，叫我们陷于罪恶。”
【现代本】亚比米勒说：“你为什么这样待我们？如果我的人民中有人跟你的妻子睡觉，你就得替我们担负罪过了。”
【KJV】And Abimelech said, What is this thou hast done unto us? one of the people might lightly have lien with thy wife, and thou shouldest have brought guiltiness upon us.
【NIV】Then Abimelech said, "What is this you have done to us? One of the men might well have slept with your wife, and you would have brought guilt upon us."
【BBE】Then Abimelech said, What have you done to us? one of the people might well have had connection with your wife, and the sin would have been ours.
【ASV】And Abimelech said, What is this thou hast done unto us? One of the people might easily have lain with thy wife, and thou wouldest have brought guiltiness upon us.
11 【和合本】于是亚比米勒晓谕众民说：“凡沾着这个人，或是他妻子的，定要把他治死。”
【吕振中】于是亚比米勒吩咐众民说∶“凡触害这个人或是他妻子的，一定得死。”
【思高本】于是阿彼默肋客号令全百姓说：“凡触犯这人和他妻子的，必死无赦。”
【现代本】亚比米勒就颁布命令，警告人民：“谁干扰这个人和他的妻子，谁将被处死。”
【KJV】And Abimelech charged all his people, saying, He that toucheth this man or his wife shall surely be put to death.
【NIV】So Abimelech gave orders to all the people: "Anyone who molests this man or his wife shall surely be put to death."
【BBE】And Abimelech gave orders to his people that anyone touching Isaac or his wife was to be put to death.
【ASV】And Abimelech charged all the people, saying, He that toucheth this man or his wife shall surely be put to death.
12 【和合本】以撒在那地耕种，那一年有百倍的收成。耶和华赐福给他，
【吕振中】以撒在那地播种，就在那一年有了百倍的收成∶永恒主赐福与他。
【思高本】依撒格在那地方耕种，当年就得了百倍的收成。上主实在祝福了他，
【现代本】以撒在那地区播种，那一年丰收百倍，因为上主赐福给他。
【KJV】Then Isaac sowed in that land, and received in the same year an hundredfold: and the LORD blessed him.
【NIV】Isaac planted crops in that land and the same year reaped a hundredfold, because the Lord blessed him.
【BBE】Now Isaac, planting seed in that land, got in the same year fruit a hundred times as much, for the blessing of the Lord was on him.
【ASV】And Isaac sowed in that land, and found in the same year a hundredfold. And Jehovah blessed him.
【本会注释】
    百倍。尽管总的来说，先祖们过着一种半游牧的生活，但他们的习俗却与现今的贝都因人的那些习俗有着相当大的差别。后者既不耕地，也不象先祖们那样拥有大量的牛群和羊群。基拉耳谷虽然出奇的肥沃，谷物的百倍收成应算是巴勒斯坦地区的最大量了，因为这里的收成通常只有三十倍或四十倍（见太13:23）。上帝特别的赐福停留在了以撒的家中。
13 【和合本】他就昌大，日增月盛，成了大富户。
【吕振中】他就昌大，越来越大，直到成了极大的财主。
【思高本】他竟成了富翁，越来越富，终于成了个大富翁，
【现代本】他的财富不断增加，成为一个非常富有的人。
【KJV】And the man waxed great, and went forward, and grew until he became very great:
【NIV】The man became rich, and his wealth continued to grow until he became very wealthy.
【BBE】And his wealth became very great, increasing more and more;
【ASV】And the man waxed great, and grew more and more until he became very great.
14 【和合本】他有羊群牛群，又有许多仆人，非利士人就嫉妒他。
【吕振中】他有羊群、牛群、又有许多仆婢，非利士人就嫉妒他。
【思高本】拥有羊群、牛群和许多奴仆，因此培肋舍特人都嫉妒他。
【现代本】非利士人看见他有许多牛群、羊群，和奴隶，就很嫉妒他，
【KJV】For he had possession of flocks, and possession of herds, and great store of servants: and the Philistines envied him.
【NIV】He had so many flocks and herds and servants that the Philistines envied him.
【BBE】For he had great wealth of flocks and herds and great numbers of servants; so that the Philistines were full of envy.
【ASV】And he had possessions of flocks, and possessions of herds, and a great household. And the Philistines envied him.
15 【和合本】当他父亲亚伯拉罕在世的日子，他父亲的仆人所挖的井，非利士人全都塞住，填满了土。
【吕振中】当他父亲亚伯拉罕在世的日子，他父亲的仆人所挖的井、非利士人全都塞住，填满了土。
【思高本】那时，凡他父亲的仆人，在他父亲亚巴郎生时所掘的井，培肋舍特人都用土填了。
【现代本】把他所有的井都用土填起来。这些井是他父亲亚伯拉罕在世的时候由仆人挖掘的。
【KJV】For all the wells which his father's servants had digged in the days of Abraham his father, the Philistines had stopped them, and filled them with earth.
【NIV】So all the wells that his father's servants had dug in the time of his father Abraham, the Philistines stopped up, filling them with earth.
【BBE】Now all the water-holes, which his father's servants had made in the days of Abraham, had been stopped up with earth by the Philistines.
【ASV】Now all the wells which his father's servants had digged in the days of Abraham his father, the Philistines had stopped, and filled with earth.
【本会注释】
    所有的井。以撒日渐增多的财富和影响力引起了非利士人的嫉妒，他们想加害于他。非利士人将井捣毁。基拉耳王曾郑重地向亚伯拉罕保证永不破坏这些井（见创21:25-32）。对井的接近在巴勒斯坦的南部沙漠地带是极为重要的，没有它们的话，牧人就必须到其他地方去寻找草场。
16 【和合本】亚比米勒对以撒说：“你离开我们去吧。因为你比我们强盛得多。”
【吕振中】亚比米勒对以撒说∶“你离开我们去吧；因为你比我们非常强盛。”
【思高本】阿彼默肋客对依撒格说：“你在我们中太强盛了。你离开我们罢！”
【现代本】后来，亚比米勒对以撒说：“你离开我们吧，你已经比我们强盛！”
【KJV】And Abimelech said unto Isaac, Go from us; for thou art much mightier than we.
【NIV】Then Abimelech said to Isaac, "Move away from us; you have become too powerful for us."
【BBE】And Abimelech said to Isaac, Go away from us, for you are stronger than we are.
【ASV】And Abimelech said unto Isaac, Go from us. For thou art much mightier than we.
17 【和合本】以撒就离开那里，在基拉耳谷支搭帐棚，住在那里。
【吕振中】以撒就离开那里，在基拉耳的溪谷支搭帐棚，住在那里。
【思高本】依撒格遂离开了那，在革辣尔山谷中搭了帐幕，住在那。
【现代本】于是，以撒离开那地方，到基拉耳谷，在那里扎营，住了一段时间。
【KJV】And Isaac departed thence, and pitched his tent in the valley of Gerar, and dwelt there.
【NIV】So Isaac moved away from there and encamped in the Valley of Gerar and settled there.
【BBE】So Isaac went away from there, and put up his tents in the valley of Gerar, making his living-place there.
【ASV】And Isaac departed thence, and encamped in the valley of Gerar, and dwelt there.
【本会注释】
    以撒就离开那里。作为一个逐渐成圣的人，以撒没有与他们争执，而是将他的帐棚向城东迁移。但他还在基拉耳城得以命名的同名山谷之中。
18 【和合本】当他父亲亚伯拉罕在世之日所挖的水井因非利士人在亚伯拉罕死后塞住了，以撒就重新挖出来，仍照他父亲所叫的叫那些井的名字。
【吕振中】当他父亲亚伯拉罕在世的日子、仆人们所挖的水井、非利士人在亚伯拉罕死后都塞住了；以撒又挖出来，仍照他父亲所叫的名字叫那些井。
【思高本】依撒格将他父亲生时所掘的，亚巴郎死后培肋舍特人所填的一些水井，又从新掘好，仍照他父亲起的名字称呼这些水井。
【现代本】亚伯拉罕在世的时候，挖了一些井，可是他死后，非利士人把他所有的井都用土填起来。以撒重新挖掘，仍沿用当初他父亲所取的名。
【KJV】And Isaac digged again the wells of water, which they had digged in the days of Abraham his father; for the Philistines had stopped them after the death of Abraham: and he called their names after the names by which his father had called them.
【NIV】Isaac reopened the wells that had been dug in the time of his father Abraham, which the Philistines had stopped up after Abraham died, and he gave them the same names his father had given them.
【BBE】And he made again the water-holes which had been made in the days of Abraham his father, and which had been stopped up by the Philistines; and he gave them the names which his father had given them.
【ASV】And Isaac digged again the wells of water, which they had digged in the days of Abraham his father. For the Philistines had stopped them after the death of Abraham. And he called their names after the names by which his father had called them.
19 【和合本】以撒的仆人在谷中挖井，便得了一口活水井。
【吕振中】以撒的仆人在溪谷中挖着挖着，在那里挖得了一口活水井。
【思高本】依撒格的仆人在山谷中掘井时，掘了一口活水井。
【现代本】以撒的仆人在山谷里挖了一口井，找到水源。
【KJV】And Isaac's servants digged in the valley, and found there a well of springing water.
【NIV】Isaac's servants dug in the valley and discovered a well of fresh water there.
【BBE】Now Isaac's servants made holes in the valley, and came to a spring of flowing water.
【ASV】And Isaac's servants digged in the valley, and found there a well of springing water.
20 【和合本】基拉耳的牧人与以撒的牧人争竞，说：“这水是我们的。”以撒就给那井起名叫埃色（就是相争的意思），因为他们和他相争。
【吕振中】基拉耳的牧人与以撒的牧人就争闹起来说∶“这水是我们的。”以撒就给那井起名叫埃色，因为他们和他相争。
【思高本】革辣尔的牧童和依撒格的牧童遂发生了争论，说：“这水是我们的。”为此他给那井起名叫“争论，”因为他们曾与他争论过。
【现代本】基拉耳的牧人跟以撒的牧人争论，都说：“这是我们的水。”所以以撒叫那口井埃色（希伯来语的意思是：争论），因为他们跟他争论。
【KJV】And the herdmen of Gerar did strive with Isaac's herdmen, saying, The water is ours: and he called the name of the well Esek; because they strove with him.
【NIV】But the herdsmen of Gerar quarreled with Isaac's herdsmen and said, "The water is ours!" So he named the well Esek, because they disputed with him.
【BBE】But the herdmen of Gerar had a fight with Isaac's herdmen, for they said, The spring is ours: so he gave the spring the name of Esek, because there was a fight about it.
【ASV】And the herdsmen of Gerar strove with Isaac's herdsmen, saying, The water is ours. And he called the name of the well Esek, because they contended with him.
21 【和合本】以撒的仆人又挖了一口井，他们又为这井争竞，因此以撒给这井起名叫西提拿（就是为敌的意思）。
【吕振中】以撒的仆人另挖了一口井，他们又为这井争闹，因此以撒给这井起名叫西提拿。
【思高本】依撒格的仆人又另掘了一口井，为这口井又起了争论，为此他给这井起名叫“仇恨。”
【现代本】以撒的仆人又挖了一口井，他们又为了这口井争吵，所以以撒叫这口井西提拿（希伯来语的意思是：仇恨）。
【KJV】And they digged another well, and strove for that also: and he called the name of it Sitnah.
【NIV】Then they dug another well, but they quarreled over that one also; so he named it Sitnah.
【BBE】Then they made another water-hole, and there was a fight about that, so he gave it the name of Sitnah.
【ASV】And they digged another well, and they strove for that also. And he called the name of it Sitnah.
22 【和合本】以撒离开那里，又挖了一口井，他们不为这井争竞了，他就给那井起名叫利河伯（就是宽阔的意思）。他说：“耶和华现在给我们宽阔之地，我们必在这地昌盛。”
【吕振中】以撒从那里往前进，另挖了一口井；他们不为这井争闹了，他就给那井起名叫利河伯；他说∶“现在永恒主使我们扩张出去，我们就要在这地生殖起来了。”
【思高本】以后，他由那迁往别处，又掘了另一口井，为这口井再没有起争论，遂给这井起名叫“宽大，”说：“上主终于使我们宽绰，我们将在这地繁盛。”
【现代本】他离开那地方，又挖了另一口井。这一次没有纠纷了，所以他叫这口井利河伯（希伯来语的意思：自由）。他说：“上主终于让我们自由地住在这地方，我们要在这里繁盛起来。”
【KJV】And he removed from thence, and digged another well; and for that they strove not: and he called the name of it Rehoboth; and he said, For now the LORD hath made room for us, and we shall be fruitful in the land.
【NIV】He moved on from there and dug another well, and no one quarreled over it. He named it Rehoboth, saying, "Now the Lord has given us room and we will flourish in the land."
【BBE】Then he went away from there, and made another water-hole, about which there was no fighting: so he gave it the name of Rehoboth, for he said, Now the Lord has made room for us, and we will have fruit in this land.
【ASV】And he removed from thence, and digged another well. And for that they strove not. And he called the name of it Rehoboth. And he said, For now Jehovah hath made room for us, and we shall be fruitful in the land.
【本会注释】
    他离开那里。作为一个热爱和平的人，以撒不想为他的人所挖的井而招惹麻烦。每当他的权益受到侵害的时候，他总是离开那里。第三口新井似乎离非利士人足够远，以至于他们不再来搅扰他了。因此，他称此井为利河伯，“宽阔”。这个泉眼被认定为现今的鲁克伯泉（er-Ruchebeh），位于别是巴西南32公里处的鲁克伯溪（Wadi Ruchebeh）。这个泉眼至今仍保留着当初以撒为其所起的名称。
23 【和合本】以撒从那里上别是巴去。
【吕振中】以撒从那里上别是巴。
【思高本】依撒格由那上到了贝尔舍巴，
【现代本】以撒离开那里，搬到别是巴。
【KJV】And he went up from thence to Beersheba.
【NIV】From there he went up to Beersheba.
【BBE】And from there he went on to Beer-sheba.
【ASV】And he went up from thence to Beer-sheba.
【本会注释】
    他从那里上去。过了一段时期，出于某种未被说明的原因，以撒继续向北迁移，在亚伯拉罕曾经生活过的别是巴（创21:33；22:19）定了居。在这里，耶和华在夜间向以撒显现，并且重申了盟约之应许。
24 【和合本】当夜耶和华向他显现，说：“我是你父亲亚伯拉罕的上帝，不要惧怕！因为我与你同在，要赐福给你，并要为我仆人亚伯拉罕的缘故，使你的后裔繁多。”
【吕振中】那一夜里、永恒主向他显现说∶“我是你父亲亚伯拉罕的上帝；你不要怕，因为是我与你同在；我必赐福与你，使你的后裔增多，都是为了我仆人亚伯拉罕的缘故。”
【思高本】那天夜上主显现给他说：“我是你父亲亚巴郎的天主，你不要害怕，因为我与你同在，我必要为了我仆人亚巴郎的缘故祝福你，使你的后裔繁盛。”
【现代本】那天晚上，上主向他显现，对他说：“我是你父亲亚伯拉罕的上帝；我跟你同在，你不要怕。为了我向我仆人亚伯拉罕许下的诺言，我要赐福给你和你的子子孙孙。”
【KJV】And the LORD appeared unto him the same night, and said, I am the God of Abraham thy father: fear not, for I am with thee, and will bless thee, and multiply thy seed for my servant Abraham's sake.
【NIV】That night the Lord appeared to him and said, "I am the God of your father Abraham. Do not be afraid, for I am with you; I will bless you and will increase the number of your descendants for the sake of my servant Abraham."
【BBE】That night the Lord came to him in a vision, and said, I am the God of your father Abraham: have no fear for I am with you, blessing you, and your seed will be increased because of my servant Abraham.
【ASV】And Jehovah appeared unto him the same night, and said, I am the God of Abraham thy father. Fear not, for I am with thee, and will bless thee, and multiply thy seed for my servant Abraham's sake.
25 【和合本】以撒就在那里筑了一座坛，求告耶和华的名，并且支搭帐棚；他的仆人便在那里挖了一口井。
【吕振中】以撒就在那里筑了一座坛，呼求永恒主的名，在那里搭帐棚；以撒的仆人也在那里开掘了一口井。
【思高本】依撒格就在那了一座祭坛，呼求了上主的名；也在那搭了帐幕，他的仆人也在那掘了一口井。
【现代本】以撒就在那里建造祭坛，敬拜上主，然后在那里扎营。他的仆人在那里又挖了一口井。
【KJV】And he builded an altar there, and called upon the name of the LORD, and pitched his tent there: and there Isaac's servants digged a well.
【NIV】Isaac built an altar there and called on the name of the Lord . There he pitched his tent, and there his servants dug a well.
【BBE】Then he made an altar there, and gave worship to the name of the Lord, and he put up his tents there, and there his servants made a water-hole.
【ASV】And he builded an altar there, and called upon the name of Jehovah, and pitched his tent there. And there Isaac's servants digged a well.

以撒与亚比米勒立约
26 【和合本】亚比米勒，同他的朋友亚户撒和他的军长非各，从基拉耳来见以撒。
【吕振中】亚比米勒和同他的参谋亚户撒、他的军长非各从基拉耳来见以撒。
【思高本】阿彼默肋客和他的挚友阿胡匝特以及他的司令非苛耳，由革辣尔来到了依撒格那。
【现代本】亚比米勒带了他的顾问亚户撒和元帅非各从基拉耳来见以撒。
【KJV】Then Abimelech went to him from Gerar, and Ahuzzath one of his friends, and Phichol the chief captain of his army.
【NIV】Meanwhile, Abimelech had come to him from Gerar, with Ahuzzath his personal adviser and Phicol the commander of his forces.
【BBE】And Abimelech had come to him from Gerar, with Ahuzzath his friend and Phicol, the captain of his army.
【ASV】Then Abimelech went to him from Gerar, and Ahuzzath his friend, and Phicol the captain of his host.
【本会注释】
    亚比米勒来见他。在前一次立约时，以撒只有三岁左右（创21:8,22；另见对创21:8节的注释）。第二次立约是在将近97年之后发生的（创25:26；26:34）。因此，创26:26节中所提到的亚比米勒很可能不是创21:22节中所指的人物。当一个人的处事方法讨上帝的喜悦时，就连他的仇敌也会与他和睦相处（箴16:7）。新的基拉耳王现在提出了一个条约。此条约实际上就是亚伯拉罕与先前的一位基拉耳王所立之约的重订。尽管以撒曾在他们的手中受尽不公正的待遇，但作为一个热爱和平的人，他依然乐于与亚比米勒订立一个新的友好条约。当亚比米勒厚颜无耻地夸耀他自己从前的公平与诚实时，人们肯定想知道以撒当时是什么感受。当亚比米勒的仆人毁坏许多的井并至少抢夺了以撒的另外两口井时，他们之间并没有发生暴力冲突。这完全是因为以撒和平的让步。尽管以撒无法忘记这些不快的经历，但他没有提起这些事情。他是一个心胸宽广，宽宏大量的人。这里虽然没有提到，但我们可以推测他们一定宰杀了牲畜，并举行了通常的仪式（见对创21:27节的注释）。
27 【和合本】以撒对他们说：“你们既然恨我，打发我走了，为什么到我这里来呢？”
【吕振中】以撒对他们说∶“你们既然恨我，打发我走了，为什么又来找我呢？”
【思高本】他遂对他们说：“你们既然仇恨我，将我由你们中间驱逐，为什么又来到我这？”
【现代本】以撒对他们说：“你们为什么来见我？从前你们不是讨厌我，把我驱逐出境吗？”
【KJV】And Isaac said unto them, Wherefore come ye to me, seeing ye hate me, and have sent me away from you?
【NIV】Isaac asked them, "Why have you come to me, since you were hostile to me and sent me away?"
【BBE】And Isaac said to them, Why have you come to me, seeing that in your hate for me you sent me away from you?
【ASV】And Isaac said unto them, Wherefore are ye come unto me, seeing ye hate me, and have sent me away from you?
28 【和合本】他们说：“我们明明的看见耶和华与你同在，便说，不如我们两下彼此起誓，彼此立约，
【吕振中】他们说∶“我们明明看见永恒主与你同在，因此我们说∶‘让我们中间，就是你我之间，彼此起誓吧，让我们与你立约吧；
【思高本】他们回答说：“我们实在看出上主与你同在；因此我们想，更好我们双方彼此宣誓，让我们与你立约：
【现代本】他们回答：“现在，我们清楚知道上主跟你同在。我们认为，我们彼此间应该发誓，订立条约；我们要你许诺，
【KJV】And they said, We saw certainly that the LORD was with thee: and we said, Let there be now an oath betwixt us, even betwixt us and thee, and let us make a covenant with thee;
【NIV】They answered, "We saw clearly that the Lord was with you; so we said, 'There ought to be a sworn agreement between us'-between us and you. Let us make a treaty with you
【BBE】And they said, We saw clearly that the Lord was with you: so we said, Let there be an oath between us and you, and let us make an agreement with you;
【ASV】And they said, We saw plainly that Jehovah was with thee. And we said, Let there now be an oath betwixt us, even betwixt us and thee, and let us make a covenant with thee,
29 【和合本】使你不害我们，正如我们未曾害你，一味地厚待你，并且打发你平平安安的走。你是蒙耶和华赐福的了。”
【吕振中】使你不加害于我们，正如我们没有触害过你一样，正如我们待你、净是好的；我们打发你安安然然地回去∶你如今是蒙永恒主赐福的了。”
【思高本】你决不加害我们，犹如我们从未触犯你，只有好待了你，叫你平安离去；如今你实是上主祝福的人。”
【现代本】你不伤害我们，正像我们没伤害过你一样。从前我们善待你，让你平平安安地离开；现在我们知道上主赐福给你。”
【KJV】That thou wilt do us no hurt, as we have not touched thee, and as we have done unto thee nothing but good, and have sent thee away in peace: thou art now the blessed of the LORD.
【NIV】that you will do us no harm, just as we did not molest you but always treated you well and sent you away in peace. And now you are blessed by the Lord ."
【BBE】That you will do us no damage, even as we put no hand on you, and did you nothing but good, and sent you away in peace: and now the blessing of the Lord is on you.
【ASV】that thou wilt do us no hurt, as we have not touched thee, and as we have done unto thee nothing but good, and have sent thee away in peace. Thou art now the blessed of Jehovah.
30 【和合本】以撒就为他们设摆筵席，他们便吃了喝了。
【吕振中】以撒就给他们设摆筵席，他们便吃喝。
【思高本】依撒格遂为他们设宴，大家一齐吃了喝了。
【现代本】以撒就准备了筵席，他们一起吃喝。
【KJV】And he made them a feast, and they did eat and drink.
【NIV】Isaac then made a feast for them, and they ate and drank.
【BBE】Then he made a feast for them, and they all had food and drink.
【ASV】And he made them a feast, and they did eat and drink.
31 【和合本】他们清早起来彼此起誓。以撒打发他们走，他们就平平安安的离开他走了。
【吕振中】他们清早起来，彼此起誓；以撒打发他们走，他们就安安然然地离开他们去了。
【思高本】次日一早起来，彼此宣了誓。然后依撒格送他们出来，他们遂平安离去。
【现代本】第二天，他们一早就起来，彼此发誓，订立条约。以撒送走他们，友善地分了手。
【KJV】And they rose up betimes in the morning, and sware one to another: and Isaac sent them away, and they departed from him in peace.
【NIV】Early the next morning the men swore an oath to each other. Then Isaac sent them on their way, and they left him in peace.
【BBE】And early in the morning they took an oath one to the other: then Isaac sent them away and they went on their way in peace.
【ASV】And they rose up betimes in the morning, and sware one to another. And Isaac sent them away, and they departed from him in peace.
32 【和合本】那一天，以撒的仆人来，将挖井的事告诉他说：“我们得了水了。”
【吕振中】就在那一天、以撒的仆人就进来，将他们所挖的井的事告诉了他，说∶“我们得了水了。”
【思高本】当天依撒格的仆人来，报告他们掘井的事说：“我们找着了水。”
【现代本】就在那一天，以撒的仆人来向主人报告有关挖井的事，说：“我们找到了水源。”
【KJV】And it came to pass the same day, that Isaac's servants came, and told him concerning the well which they had digged, and said unto him, We have found water.
【NIV】That day Isaac's servants came and told him about the well they had dug. They said, "We've found water!"
【BBE】And that day Isaac's servants came to him and gave him word of the water-hole which they had made, and said to him, We have come to water.
【ASV】And it came to pass the same day, that Isaac's servants came, and told him concerning the well which they had digged, and said unto him, We have found water.
33 【和合本】他就给那井起名叫示巴；因此那城叫做别是巴，直到今日。
【吕振中】他就给那井起名叫示巴；因此那城叫做别是巴、直到今日。
【思高本】依撒格就给这井起名叫“誓约；”为此，那城直到今日还称作“誓约井。”
【现代本】他就叫那口井示巴。因此这城叫做别是巴，直到今日。
【KJV】And he called it Shebah: therefore the name of the city is Beersheba unto this day.
【NIV】He called it Shibah, and to this day the name of the town has been Beersheba.
【BBE】And he gave it the name of Shibah: so the name of that town is Beer-sheba to this day.
【ASV】And he called it Shibah. Therefore the name of the city is Beer-sheba unto this day.
【本会注释】
    他就给那井起名叫示巴。以撒的仆人将他们当日成功地挖了一口新井的消息告诉了他。于是，他给那井起名为示巴，意思就是“盟誓”，用以纪念他与亚比米勒所立的盟约。“因此那城叫作别是巴”这句话并非否认亚伯拉罕已经以相同的名称来称呼此地的事实（创21:31）。现在又有一个新添的理由来保持一百年前为此地所起的这个名称。正如亚比米勒与以撒之间的和约只是先前之和约的重订，以撒为这口新井所起的名称示巴也只是对先前之名称别是巴的再次确认罢了。

以扫的外族妻子
34 【和合本】以扫四十岁的时候娶了赫人比利的女儿犹滴，与赫人以伦的女儿巴实抹为妻。
【吕振中】以扫四十岁的时候、娶了赫人比利的女儿犹滴、和赫人以伦的女儿巴实抹为妻。
【思高本】厄撒乌到四十岁时，娶了赫特人贝厄黎的女儿友狄特和赫特人厄隆的女儿巴色玛特为妻。
【现代本】以扫四十岁的时候跟两个赫人的女子结婚。这两个女子就是比利的女儿犹滴和以伦的女儿芭实抹。
【KJV】And Esau was forty years old when he took to wife Judith the daughter of Beeri the Hittite, and Bashemath the daughter of Elon the Hittite:
【NIV】When Esau was forty years old, he married Judith daughter of Beeri the Hittite, and also Basemath daughter of Elon the Hittite.
【BBE】And when Esau was forty years old, he took as his wives Judith, the daughter of Beeri the Hittite, and Basemath, the daughter of Elon the Hittite:
【ASV】And when Esau was forty years old he took to wife Judith the daughter of Beeri the Hittite, and Basemath the daughter of Elon the Hittite.
【本会注释】
    以扫四十岁。除了以撒与非利士人所有的麻烦之外，现在又添上了一个家族的十字架，一个使他深感愁苦的十字架。已经表现出其对宗教原则漠不关心的以扫并不觉得有必要对于选择妻子的事情向父母求教，也不觉得有必要千里迢迢地到美索不达米亚从他的亲戚当中挑选一个配偶。当他四十岁的时候，他的父亲已经一百岁了（创25:26），他同时或几乎同时娶了两个赫人的女子为妻。这样，他便公然地藐视了父母引导的原则，就是不与异教徒通婚的原则和一夫一妻制的原则。
    以扫之妻子的名字以及她们父亲的名字都是闪族人的姓名。犹滴的意思就是“被赞扬者”，比利的意思就是“我的井”，巴实抹的意思就是“香气”，以伦的意思就是“强壮者”。这些名字暗示着这两个赫人的家族一定在迦南生活了一段时间，而且已经接受了迦南人的语言。对于赫人在这样早期的历史中就在巴勒斯坦南部出现的问题，见对创20:1节的注释。
35 【和合本】她们常使以撒和利百加心里愁烦。
【吕振中】这两个女人常使以撒和利百加心灵苦闷。
【思高本】她们二人使依撒格和黎贝加伤心难受。
【现代本】她们使以撒和利百加的生活不胜愁烦。
【KJV】Which were a grief of mind unto Isaac and to Rebekah.
【NIV】They were a source of grief to Isaac and Rebekah.
【BBE】And Isaac and Rebekah had grief of mind because of them.
【ASV】And they were a grief of mind unto Isaac and to Rebekah.
【本会注释】
    常使……心里愁烦。这两个女子，正如希伯来原文清楚地指明的，不夸张地成为了以扫父母的“一种心灵的悲痛”。她们变态而邪恶的习惯，她们那种拜偶像的宗教，和她们那种不属灵和轻佻的性情给以撒和利百加带来了许多的心痛。这个悲惨的世界所知道的最大的痛苦就是儿女所能带来的痛苦。

怀爱伦的注释

3 《证》第1册第203页
5 《祖知》第140,154,363,370页；《赎》第146页
24 《证》第2册第271页
34,35 《祖知》第179页


第 27 章

【本会注释】
1 以撒为野味而打发以扫出去。
6 利百加指示雅各如何获取赐福。
15 雅各以以扫的身份获得了赐福。
30 以扫带回野味来。
33 以撒战兢。
34 以扫抱怨并以强求的方式获得了一个赐福。
41 他威胁雅各。
42 利百加使之失望。

以撒祝福雅各
1 【和合本】以撒年老，眼睛昏花，不能看见，就叫了他大儿子以扫来，说：“我儿。”以扫说：“我在这里。”
【吕振中】以撒老迈，眼睛昏花，不能看见，就叫了他的大儿子以扫来，对他说∶“孩子。”以扫对以撒说∶“看哪，我在这里。”
【思高本】依撒格年纪已老，双目失明，看不见了，遂叫了他的大儿厄撒乌来，对他说：“我儿！”他回答说：“我在这。”
【现代本】现在以撒已经老了，眼睛也瞎了。他召长子以扫来，对他说：“我儿啊！”以扫回答：“我在这里！”
【KJV】And it came to pass, that when Isaac was old, and his eyes were dim, so that he could not see, he called Esau his eldest son, and said unto him, My son: and he said unto him, Behold, here am I.
【NIV】When Isaac was old and his eyes were so weak that he could no longer see, he called for Esau his older son and said to him, "My son." "Here I am," he answered.
【BBE】Now when Isaac was old and his eyes had become clouded so that he was not able to see, he sent for Esau, his first son, and said to him, My son: and he said, Here am I.
【ASV】And it came to pass, that when Isaac was old, and his eyes were dim, so that he could not see, he called Esau his elder son, and said unto him, My son. And he said unto him, Here am I.
【本会注释】
    以撒年老。从以下的几点来看，当本章所记述的事件发生时，以撒一定已经137岁了。以扫已经结婚了（第46节）。这是在以撒一百岁时发生的（见创26:34；25:26）。但正如接下来所要显明的，这里所记录的事情一定发生在此后相当长的时期之后。雅各是130岁下到埃及去的（创47:9），当时他的儿子约瑟是39岁。这一点是很明确的，因为后者是在30岁时开始为法老服务的（创41:46），从那时起经过了七个丰年和两个灾年（创41:54；45:6）。这九年必须加在30岁之上，因此，约瑟当时的年龄应是39岁。相应地，雅各是91岁生的约瑟。这件事发生在雅各在拉班家中十四年服侍的末了（创29:18,27；30:25）。因此，雅各是77岁逃往哈兰的。由于雅各的逃亡很可能是在本章所记述之事件发生后不久，而且他的父亲以撒又是60岁时生的雅各（创25:26），所以创27章中以撒的年龄一定是在137岁左右。以撒又活了43年，享年180岁（创35:28）。
2 【和合本】他说：“我如今老了，不知道哪一天死。
【吕振中】以撒说∶“你看我老迈了，不知道哪一天死。
【思高本】他说：“你看，我已年老，不知道那天就死。
【现代本】以撒说：“你看，我已经老迈，离死不远了。
【KJV】And he said, Behold now, I am old, I know not the day of my death:
【NIV】Isaac said, "I am now an old man and don't know the day of my death.
【BBE】And he said, See now, I am old, and my death may take place at any time:
【ASV】And he said, Behold now, I am old, I know not the day of my death.
3 【和合本】现在拿你的器械，就是箭囊和弓，往田野去为我打猎，
【吕振中】你现在拿你的器械、就是箭囊和弓，出去到野地里，给我打点野味来；
【思高本】现在你拿器械、箭囊和弓，往田间去打点猎物，
【现代本】你带弓箭到野外打猎，
【KJV】Now therefore take, I pray thee, thy weapons, thy quiver and thy bow, and go out to the field, and take me some venison;
【NIV】Now then, get your weapons-your quiver and bow-and go out to the open country to hunt some wild game for me.
【BBE】So take your arrows and your bow and go out to the field and get meat for me;
【ASV】Now therefore take, I pray thee, thy weapons, thy quiver and thy bow, and go out to the field, and take me venison.
4 【和合本】照我所爱的做成美味，拿来给我吃，使我在未死之先给你祝福。”
【吕振中】照我所爱的给我作成美味，拿进来给我吃；我好在未死之先、全心全意地给你祝福。”
【思高本】照我的嗜好给我作成美味，拿来给我吃，好叫我在未死以前祝福你。”
【现代本】照我喜爱的口味烧好，拿来给我吃，好让我在死以前祝福你。”
【KJV】And make me savoury meat, such as I love, and bring it to me, that I may eat; that my soul may bless thee before I die.
【NIV】Prepare me the kind of tasty food I like and bring it to me to eat, so that I may give you my blessing before I die."
【BBE】And make me food, good to the taste, such as is pleasing to me, and put it before me, so that I may have a meal and give you my blessing before death comes to me.
【ASV】And make me savory food, such as I love, and bring it to me, that I may eat. That my soul may bless thee before I die.
【本会注释】
    使我可以给你祝福。由于比他大十四岁的同父异母的兄弟以实玛利（创16:16；21:5）是在137岁时去世的（创25:17），所以他自身体质的衰退使他感到了死亡的临近。不顾上帝在两个儿子出生前所给予的指示，也不顾以扫对其长子名分的物物交换和他与迦南人的婚姻，以撒一意孤行地偏爱以扫。这种偏爱被他对野味的喜好所加强（创25:28）。很自然地，他要点“野味”来庆祝这一场合。
5 【和合本】以撒对他儿子以扫说话，利百加也听见了。以扫往田野去打猎，要得野味带来。
【吕振中】以撒对儿子以扫所说的话、利百加正听着呢。以扫往野地去给他父亲打野味。
【思高本】依撒格对他的儿子厄撒乌说这话时，黎贝加听见了。厄撒乌就到田间去给父亲打猎，
【现代本】利百加听见以撒跟以扫说的话，就趁以扫出去打猎的时候，
【KJV】And Rebekah heard when Isaac spake to Esau his son. And Esau went to the field to hunt for venison, and to bring it.
【NIV】Now Rebekah was listening as Isaac spoke to his son Esau. When Esau left for the open country to hunt game and bring it back,
【BBE】Now Isaac's words to his son were said in Rebekah's hearing. Then Esau went out to get the meat.
【ASV】And Rebekah heard when Isaac spake to Esau his son. And Esau went to the field to hunt for venison, and to bring it.
【本会注释】
    利百加听见了。是什么动机驱使她如此行呢？她觉得上帝对雅各的拣选似乎将要受到阻挠。以撒的意图是显而易见的，而且也是与上帝显明的旨意相违背的。她显然推断认为没有什么理由或辩解能够改变他的意念。自觉上帝急需她的援助，利百加将事情交在了她自己的手中。她希望用一个错误来纠正另一个错误。这场危机在她看来显得既真实又紧迫。我们可以想象以撒躺在临死前所卧之床上，他已经定意要将长子的名分传授给以扫。借着打发以扫到野外去打猎，他已经开始了转让的过程。当这一过程完成的时候，这将是不能挽回的。她该怎么办呢？她有能力阻止一个看似无法挽回的错误。这是她行动的最后时机了，如果她错过这一机会的话所有的希望便都将失去了。在她有能力挽救这一境遇时克制住任何自己的作为，而单纯地相信上帝会按照祂自己的时间和方式来成就这一切，对于她来说似乎是不可能的事。她想借着这一连串的推理来说服自己，只要能够达到目的就可以不择手段。难道她不是在帮助上帝实现祂亲口说明的旨意吗？如果她这样做会导致她犯罪的话，上帝岂不会觉得有义务要赦免她吗？当人不顾正义的严格标准而一意孤行时，他们愚昧的心就变得昏暗了。白的看起来象黑的，错误的看起来象正确的。每当上帝所清楚说明是全然错误的事情显得全然正确的时候，诱惑者的催眠力便达到了完全的地步（创3:6；罗1:21,22；赛5:20；弥3:2）。
6 【和合本】利百加就对她儿子雅各说：“我听见你父亲对你哥哥以扫说：
【吕振中】利百加就对她儿子雅各说∶“注意，我听见你父亲告诉你哥哥以扫说∶
【思高本】黎贝加对自己的儿子雅各伯说：“我听见你父亲对你哥哥厄撒乌说：
【现代本】对雅各说：“我刚听见你爸爸对你哥哥以扫说：
【KJV】And Rebekah spake unto Jacob her son, saying, Behold, I heard thy father speak unto Esau thy brother, saying,
【NIV】Rebekah said to her son Jacob, "Look, I overheard your father say to your brother Esau,
【BBE】And Rebekah said to Jacob, her son, Your father said to your brother Esau in my hearing,
【ASV】And Rebekah spake unto Jacob her son, saying, Behold, I heard thy father speak unto Esau thy brother, saying,
7 【和合本】‘你去把野兽带来，做成美味给我吃，我好在未死之先，在耶和华面前给你祝福。’
【吕振中】‘把打猎所得的肉带进来给我，替我作美味给我吃，我好在未死之先在永恒主面前给你祝福。’
【思高本】你去给我打点猎物来，作成美味，叫我吃了，好在死前当着上主的面祝福你。”
【现代本】‘你去打猎，照我喜欢的口味烧给我吃，好让我在死以前，在上主面前祝福你。’
【KJV】Bring me venison, and make me savoury meat, that I may eat, and bless thee before the LORD before my death.
【NIV】Bring me some game and prepare me some tasty food to eat, so that I may give you my blessing in the presence of the Lord before I die.'
【BBE】Go and get some roe's meat and make me a good meal, so that I may be full, and give you my blessing before the Lord before my death.
【ASV】Bring me venison, and make me savory food, that I may eat, and bless thee before Jehovah before my death.
8 【和合本】现在，我儿，你要照着我所吩咐你的，听从我的话。
【吕振中】孩子，现在照我所吩咐你的、听我的话吧。
【思高本】现在，我儿，要听从我吩咐你的话。
【现代本】我儿啊！你听着，照我的话去做。
【KJV】Now therefore, my son, obey my voice according to that which I command thee.
【NIV】Now, my son, listen carefully and do what I tell you:
【BBE】Now, my son, do what I say.
【ASV】Now therefore, my son, obey my voice according to that which I command thee.
9 【和合本】你到羊群里去，给我拿两只肥山羊羔来，我便照你父亲所爱的给他做成美味。
【吕振中】你到羊群里去，给我拉两只好的母山羊羔来，我便照你父亲所爱的将母山羊羔给他作成美味。
【思高本】到羊群去，给我拿两只肥美的小山羊来，我要照你父亲的嗜好，给他作成美味，
【现代本】你到羊群中找两只肥嫩的小山羊来，我要照你父亲所喜欢的口味烧好。
【KJV】Go now to the flock, and fetch me from thence two good kids of the goats; and I will make them savoury meat for thy father, such as he loveth:
【NIV】Go out to the flock and bring me two choice young goats, so I can prepare some tasty food for your father, just the way he likes it.
【BBE】Go to the flock and get me two fat young goats; and I will make of them a meal to your father's taste:
【ASV】Go now to the flock, and fetch me from thence two good kids of the goats. And I will make them savory food for thy father, such as he loveth.
10 【和合本】你拿到你父亲那里给他吃，使他在未死之先给你祝福。”
【吕振中】你拿进去给你父亲吃，好让他在未死以前给你祝福。”
【思高本】你端给父亲吃，好叫他死前祝福你。”
【现代本】你可以拿去给他吃；他会在死以前祝福你。”
【KJV】And thou shalt bring it to thy father, that he may eat, and that he may bless thee before his death.
【NIV】Then take it to your father to eat, so that he may give you his blessing before he dies."
【BBE】And you will take it to him, so that he may have a good meal and give you his blessing before his death.
【ASV】And thou shalt bring it to thy father, that he may eat, so that he may bless thee before his death.
11 【和合本】雅各对他母亲利百加说：“我哥哥以扫浑身是有毛的，我身上是光滑的；
【吕振中】雅各对他母亲利百加说∶“你看，我哥哥以扫是个有毛的人，我却是个光滑滑的人。
【思高本】雅各伯对母亲黎贝加说：“但是我哥哥浑身是毛，我却皮肤光滑，
【现代本】但是雅各对母亲说：“你知道以扫全身长毛，我的皮肤却很光滑。
【KJV】And Jacob said to Rebekah his mother, Behold, Esau my brother is a hairy man, and I am a smooth man:
【NIV】Jacob said to Rebekah his mother, "But my brother Esau is a hairy man, and I'm a man with smooth skin.
【BBE】And Jacob said to Rebekah, his mother, But Esau my brother is covered with hair, while I am smooth:
【ASV】And Jacob said to Rebekah his mother, Behold, Esau my brother is a hairy man, and I am a smooth man.
12 【和合本】倘若我父亲摸着我，必以我为欺哄人的，我就招咒诅，不得祝福。”
【吕振中】万一我父亲摩挲摩挲我，我就被他看为欺哄人的，那我就会给自己招来咒诅，而不获得祝福了。”
【思高本】万一我父亲摸我，必以为我哄骗他，我必招来咒骂，而不是祝福。”
【现代本】万一爸爸摸我，发现我欺骗他；我不但得不到他的祝福，反而为自己招来咒诅。”
【KJV】My father peradventure will feel me, and I shall seem to him as a deceiver; and I shall bring a curse upon me, and not a blessing.
【NIV】What if my father touches me? I would appear to be tricking him and would bring down a curse on myself rather than a blessing."
【BBE】If by chance my father puts his hand on me, it will seem to him that I am tricking him, and he will put a curse on me in place of a blessing.
【ASV】My father peradventure will feel me, and I shall seem to him as a deceiver. And I shall bring a curse upon me, and not a blessing.
13 【和合本】他母亲对他说：“我儿，你招的咒诅归到我身上；你只管听我的话，去把羊羔给我拿来。”
【吕振中】他母亲对他说∶“孩子，你招来的咒诅归到我身上；你只管听我的话，去给我拉来。”
【思高本】母亲对他说：“我儿，咒骂归于我，你只管听我的话，去给我拿来。”
【现代本】他母亲回答：“我儿啊！让我承担咒诅，照我的话做吧！你去！把山羊牵来！”
【KJV】And his mother said unto him, Upon me be thy curse, my son: only obey my voice, and go fetch me them.
【NIV】His mother said to him, "My son, let the curse fall on me. Just do what I say; go and get them for me."
【BBE】And his mother said, Let the curse be on me, my son: only do as I say, and go and get them for me.
【ASV】And his mother said unto him, Upon me be thy curse, my son. Only obey my voice, and go fetch me them.
【本会注释】
    咒诅归到我身上。雅各害怕一旦他父亲发现了他的骗局会咒诅他。利百加说她将亲自接受此咒诅，从而平息了他的恐惧感。她与以撒都已经各就各位。决心获得那在她看来是最有价值但却即将逃脱其控制的事物，她现在已经顾不得考虑代价，只能以后再说了。就目前而言，只有一件事值得考虑。她对自己的计谋是如此的有把握，以至于丝毫不存在对可能有之咒诅的恐惧。
14 【和合本】他便去拿来，交给他母亲；他母亲就照他父亲所爱的做成美味。
【吕振中】他就去拉来，带进去给他母亲，他母亲就照他父亲所爱的作成美味。
【思高本】他遂拿了来，交给了他的母亲，他母亲就照他父亲的嗜好作成了美味。
【现代本】于是雅各把羊牵来，交给母亲，母亲就照父亲喜欢的口味烧了。
【KJV】And he went, and fetched, and brought them to his mother: and his mother made savoury meat, such as his father loved.
【NIV】So he went and got them and brought them to his mother, and she prepared some tasty food, just the way his father liked it.
【BBE】So he went and got them and took them to his mother: and she made a meal to his father's taste.
【ASV】And he went, and fetched, and brought them to his mother. And his mother made savory food, such as his father loved.
【本会注释】
    他便去。雅各接受了她的计谋，取了羊来。这些羊不是普通的欧洲种。欧洲种的羊根本不适合用于此类的骗局。它们是东方的驼羊。其毛呈黑色，毛质如丝，有时被用作假发。
    雅各所提出的异议清楚地表明他所在意的并不是行为的错误而是被发现的危险。堕落的人性所在乎的不是罪而是其后果。惟有基督的灵能赋予人一颗痛悔认罪的心，敢于做正直的事情，并且愿意为如此行所可能有的后果而信靠上帝（见林后7:10；弥6:8）。许多年来，雅各一直在策划得到所垂涎的赐福。现在，这一切马上就要从他的手中溜走了。只要利百加稍加劝诱就足以使其从犹豫不决转变为积极的配合。他自身没有圣化的欲望使他极易成为那试探者之诱骗的受害者。
15 【和合本】利百加又把家里所存大儿子以扫上好的衣服给她小儿子雅各穿上，
【吕振中】利百加又拿大儿子以扫可爱的衣服、收在她屋子里的、给小儿子雅各穿上。
【思高本】黎贝加又将家中所存的大儿厄撒乌最好的衣服，给她小儿雅各伯穿上；
【现代本】然后，把以扫留在家里最好的衣服拿出来给雅各穿，
【KJV】And Rebekah took goodly raiment of her eldest son Esau, which were with her in the house, and put them upon Jacob her younger son:
【NIV】Then Rebekah took the best clothes of Esau her older son, which she had in the house, and put them on her younger son Jacob.
【BBE】And Rebekah took the fair robes of her oldest son, which were with her in the house, and put them on Jacob, her younger son:
【ASV】And Rebekah took the goodly garments of Esau her elder son, which were with her in the house, and put them upon Jacob her younger son.
16 【和合本】又用山羊羔皮包在雅各的手上和颈项的光滑处，
【吕振中】又用母山羊羔的皮穿在雅各手上、和脖子上光滑的地方。
【思高本】又用小山羊的皮，包在他的手上和他光滑的颈上，
【现代本】用山羊毛裹他的双手和脖子光滑的地方，
【KJV】And she put the skins of the kids of the goats upon his hands, and upon the smooth of his neck:
【NIV】She also covered his hands and the smooth part of his neck with the goatskins.
【BBE】And she put the skins of the young goats on his hands and on the smooth part of his neck:
【ASV】And she put the skins of the kids of the goats upon his hands, and upon the smooth of his neck.
17 【和合本】就把所做的美味和饼交在她儿子雅各的手里。
【吕振中】就把她所作的美味和饼交在他儿子雅各手里。
【思高本】然后将自己作好的美味和饼，放在他儿子雅各伯的手。
【现代本】又把烧好的肉和烤好的面包交给他。
【KJV】And she gave the savoury meat and the bread, which she had prepared, into the hand of her son Jacob.
【NIV】Then she handed to her son Jacob the tasty food and the bread she had made.
【BBE】And she gave into the hand of Jacob, her son, the meat and the bread which she had made ready.
【ASV】And she gave the savory food and the bread, which she had prepared, into the hand of her son Jacob.
18 【和合本】雅各到他父亲那里说：“我父亲！”他说：“我在这里。我儿，你是谁？”
【吕振中】雅各进去见他父亲，说∶“阿爸。”以撒说∶“嗯；孩子阿，你是谁？”
【思高本】雅各伯来到他父亲前说：“我父！”他答说：“我在这！我儿，你是谁？”
【现代本】雅各到父亲那里，叫一声：“爸爸！”父亲问：“孩子，你是哪一个呢？”
【KJV】And he came unto his father, and said, My father: and he said, Here am I; who art thou, my son?
【NIV】He went to his father and said, "My father." "Yes, my son," he answered. "Who is it?"
【BBE】And he came to his father, and said, My father: and he said, Here am I: who are you, my son?
【ASV】And he came unto his father, and said, My father. And he said, Here am I. Who art thou, my son?
19 【和合本】雅各对他父亲说：“我是你的长子以扫；我已照你所吩咐我的行了。请起来坐着，吃我的野味，好给我祝福。”
【吕振中】雅各对他父亲说∶“我就是你的长子以扫；我已经照你所告诉我的作好了；请起来坐着，吃我打猎所得的肉，好全心全意给我祝福。
【思高本】雅各伯对父亲说：“我是你长子厄撒乌。我已照你吩咐的作了。请坐起来，吃我作的野味，好祝福我。”
【现代本】雅各回答：“是你的长子以扫。你吩咐我做的，我都做好了。请坐起来，吃我替你打来的野味，你好祝福我。”
【KJV】And Jacob said unto his father, I am Esau thy first born; I have done according as thou badest me: arise, I pray thee, sit and eat of my venison, that thy soul may bless me.
【NIV】Jacob said to his father, "I am Esau your firstborn. I have done as you told me. Please sit up and eat some of my game so that you may give me your blessing."
【BBE】And Jacob said, I am Esau, your oldest son; I have done as you said: come now, be seated and take of my meat, so that you may give me a blessing.
【ASV】And Jacob said unto his father, I am Esau thy first-born; I have done according as thou badest me: arise, I pray thee, sit and eat of my venison, that thy soul may bless me.
【本会注释】
    我是以扫。使其父亲信服的任务绝非易事或必定会成功。在声明他的到来之后，雅各面临了许多使他局促不安的问题。为要达到他的目的，他就必须编造一个又一个的谎言。他声称自己就是以扫，而且羊羔的肉就是野味，并将迅速的归回归功于假想的上帝的赐福。
20 【和合本】以撒对他儿子说：“我儿，你如何找得这么快呢？”他说：“因为耶和华你的上帝使我遇见好机会得着的。”
【吕振中】以撒对他儿子说∶“孩子，你怎么这么快就打得着呢？”雅各说∶“是因为你的上帝永恒主在我前面叫我遇见好机会呀。”
【思高本】依撒格对他儿子说：“我儿！你怎么这样快就找着了？”雅各伯答说：“因为上主你的天主使我碰得好。”
【现代本】以撒说：“孩子，你怎么那么快就打到了？”雅各回答：“是上主──你的上帝给我好运气的呀！”
【KJV】And Isaac said unto his son, How is it that thou hast found it so quickly, my son? And he said, Because the LORD thy God brought it to me.
【NIV】Isaac asked his son, "How did you find it so quickly, my son?" "The Lord your God gave me success," he replied.
【BBE】And Isaac said, How is it that you have got it so quickly, my son? And he said, Because the Lord your God made it come my way.
【ASV】And Isaac said unto his son, How is it that thou hast found it so quickly, my son? And he said, Because Jehovah thy God sent me good speed.
21 【和合本】以撒对雅各说：“我儿，你近前来，我摸摸你，知道你真是我的儿子以扫不是。”
【吕振中】以撒对雅各说∶“孩子，你走近前来，我摩挲摩挲你，看你真是我的儿子以扫不是。”
【思高本】依撒格对雅各伯说：“我儿！你前来，让我摸摸，看你是不是我儿厄撒乌？”
【现代本】以撒对雅各说：“孩子，走过来，让我摸一摸；你真是以扫吗？”
【KJV】And Isaac said unto Jacob, Come near, I pray thee, that I may feel thee, my son, whether thou be my very son Esau or not.
【NIV】Then Isaac said to Jacob, "Come near so I can touch you, my son, to know whether you really are my son Esau or not."
【BBE】And Isaac said, Come near so that I may put my hand on you, my son, and see if you are truly my son Esau or not.
【ASV】And Isaac said unto Jacob, Come near, I pray thee, that I may feel thee, my son, whether thou be my very son Esau or not.
22 【和合本】雅各就挨近他父亲以撒。以撒摸着他，说：“声音是雅各的声音，手却是以扫的手。”
【吕振中】雅各就走近他父亲以撒身边；以撒摩挲摩挲他、就说∶“声音呢、是雅各的声音；手呢、却是以扫的手。”
【思高本】雅各伯就走近他父亲依撒格前；依撒格摸着他说：“声音是雅各伯的声音，手却是厄撒乌的手。”
【现代本】雅各走过去，以撒摸一摸他，就说：“声音是雅各的声音；双手却是以扫的手。”
【KJV】And Jacob went near unto Isaac his father; and he felt him, and said, The voice is Jacob's voice, but the hands are the hands of Esau.
【NIV】Jacob went close to his father Isaac, who touched him and said, "The voice is the voice of Jacob, but the hands are the hands of Esau."
【BBE】And Jacob went near his father Isaac: and he put his hands on him; and he said, The voice is Jacob's voice, but the hands are the hands of Esau.
【ASV】And Jacob went near unto Isaac his father. And he felt him, and said, The voice is Jacob's voice, but the hands are the hands of Esau.
23 【和合本】以撒就辨不出他来；因为他手上有毛，象他哥哥以扫的手一样，就给他祝福；
【吕振中】因为他的手像他哥哥以扫的手一样地有毛，以撒认不出他来，就给他祝福。
【思高本】依撒格没有分辨出来，因为他的手，像他哥哥厄撒乌的手一样有毛，就祝福了他。
【现代本】他认不出这是雅各，因为雅各的手像以扫一样长着毛。他要祝福雅各的时候
【KJV】And he discerned him not, because his hands were hairy, as his brother Esau's hands: so he blessed him.
【NIV】He did not recognize him, for his hands were hairy like those of his brother Esau; so he blessed him.
【BBE】And he did not make out who he was, because his hands were covered with hair like his brother Esau's hands: so he gave him a blessing.
【ASV】And he discerned him not, because his hands were hairy, as his brother Esau's hands. So he blessed him.
24 【和合本】又说：“你真是我儿子以扫吗？”他说：“我是。”
【吕振中】又说∶“你真是我的儿子以扫么？”他说∶“我是。”
【思高本】随后说：“你真是我儿厄撒乌吗？”雅各伯答说：“我是。”
【现代本】再问一次：“你真是以扫吗？”雅各回答：“是啊！”
【KJV】And he said, Art thou my very son Esau? And he said, I am.
【NIV】Are you really my son Esau?" he asked. "I am," he replied.
【BBE】And he said, Are you truly my son Esau? And he said, I am.
【ASV】And he said, Art thou my very son Esau? And he said, I am.
【本会注释】
    你真是我儿子以扫吗？以撒的触觉一定因他的衰弱或年纪老迈而受到严重的影响。另一方面，他的听觉却显得更敏锐一些，并且使他对雅各的声音产生了怀疑。但以扫衣物上所带有的田野和丛林的香气（第15节）似乎更加确认了触摸他儿子多毛之手的感觉。最终，“美味”（第9节）的馨香之气勾起了他的食欲，于是他便打消了他的恐惧。他看不见；但触觉、味觉和嗅觉胜过了听觉。导致这一骗局发生的根本错误在于以撒自己。另外，他虽然明知上帝的明令却有意地按照自己的计划将长子的名分授予以扫，因此上帝便允许他被蒙骗（见撒上28:6；王上14:1-6；徒5:1-11）。
25 【和合本】以撒说：“你递给我，我好吃我儿子的野味，给你祝福。”雅各就递给他，他便吃了，又拿酒给他，他也喝了。
【吕振中】以撒说∶“你拿近前来给我，我好吃我儿子打猎所得的肉，我子全心全意给你祝福。”雅各就拿近前去给他，他便吃了；又拿酒进去给他，他也喝了。
【思高本】依撒格说：“我儿！递给我，叫我吃了你作的野味，好祝福你。”雅各伯于是递过去，他吃了；又给他拿了酒来，他也喝了。
【现代本】以撒说：“把肉拿过来！我吃了就祝福你。”雅各把肉拿过去，又递酒给他喝。
【KJV】And he said, Bring it near to me, and I will eat of my son's venison, that my soul may bless thee. And he brought it near to him, and he did eat: and he brought him wine and he drank.
【NIV】Then he said, "My son, bring me some of your game to eat, so that I may give you my blessing." Jacob brought it to him and he ate; and he brought some wine and he drank.
【BBE】And he said, Put it before me and I will take of my son's meat, so that I may give you a blessing. And he put it before him and he took it; and he gave him wine, and he had a drink.
【ASV】And he said, Bring it near to me, and I will eat of my son's venison, that my soul may bless thee. And he brought it near to him, and he did eat. And he brought him wine, and he drank.
26 【和合本】他父亲以撒对他说：“我儿，你上前来与我亲嘴。”
【吕振中】他父亲以撒对他说∶“孩子，你挨近前来，和我亲咀。”
【思高本】他父亲依撒乌就对他说：“我儿！你前来吻我。”
【现代本】于是以撒说：“孩子，你走过来亲我！”
【KJV】And his father Isaac said unto him, Come near now, and kiss me, my son.
【NIV】Then his father Isaac said to him, "Come here, my son, and kiss me."
【BBE】And his father Isaac said to him, Come near now, my son, and give me a kiss.
【ASV】And his father Isaac said unto him, Come near now, and kiss me, my son.
27 【和合本】他就上前与父亲亲嘴。他父亲一闻他衣服上的香气，就给他祝福，说：我儿的香气如同耶和华赐福之田地的香气一样。
【吕振中】他就挨近前去、和父亲亲咀；他父亲一闻到他衣服上的香气，就给他祝福说∶“看哪，我儿子的香气如同永恒主赐福的田地之香气一样。
【思高本】他就前去吻了父亲。他父亲一闻到他衣服上的香气，就祝福他说：“看！我儿子的香气，像上主祝福的肥田的香气。
【现代本】雅各走过去亲他，他一闻到雅各身上衣服的气味，就祝福他，说：“我儿身上发出的香气正像蒙上主赐福的土地所发出的香气。
【KJV】And he came near, and kissed him: and he smelled the smell of his raiment, and blessed him, and said, See, the smell of my son is as the smell of a field which the LORD hath blessed:
【NIV】So he went to him and kissed him. When Isaac caught the smell of his clothes, he blessed him and said, "Ah, the smell of my son is like the smell of a field that the Lord has blessed.
【BBE】And he came near and gave him a kiss; and smelling the smell of his clothing, he gave him a blessing, and said, See, the smell of my son is like the smell of a field on which the blessing of the Lord has come:
【ASV】And he came near, and kissed him. And he smelled the smell of his raiment, and blessed him, and said, See, the smell of my son Is as the smell of a field which Jehovah hath blessed.
【本会注释】
    就给他祝福。祝福本身，正如所有类似的宣言（见创49；申33），在希伯来原文中都是以诗辞的方式表达出来的。这是由专用于诗辞的词汇和语法所构成的排比句所组成的。雅各的衣服上所带有的田野和丛林的香气使先祖联想到他儿子将来繁荣的景象。以撒似乎看到他拥有了应许之地并且充分地享受那随之而来的福分。其中特别提到了“天上的甘露”，因为在东方国家降雨量极少，甘露对于农作物的生长是至关重要的。甘露经常被当作一种福源（申33:13,28；何14:5；亚8:12）。
28 【和合本】愿上帝赐你天上的甘露，地上的肥土，并许多五谷新酒。
【吕振中】愿上帝赐给你天上的甘露，地上的肥土，以及许多五谷和新酒。
【思高本】惟愿天主赐与你天上的甘露，土地的肥沃，五谷美酒的丰裕！
【现代本】愿上帝从天上赐给你甘霖，使你的土地肥沃。愿他赐给你丰丰富富的五谷、美酒！
【KJV】Therefore God give thee of the dew of heaven, and the fatness of the earth, and plenty of corn and wine:
【NIV】May God give you of heaven's dew and of earth's richness-an abundance of grain and new wine.
【BBE】May God give you the dew of heaven, and the good things of the earth, and grain and wine in full measure:
【ASV】And God give thee of the dew of heaven, And of the fatness of the earth, And plenty of grain and new wine.
29 【和合本】愿多民事奉你，多国跪拜你。愿你作你弟兄的主；你母亲的儿子向你跪拜。凡咒诅你的，愿他受咒诅；为你祝福的，愿他蒙福。
【吕振中】愿许多族之民服事你，愿许多国之民向你下拜，愿你做你弟兄的主，你母亲的儿子向你下拜；凡咒诅你的、愿他受咒诅；给你祝福的，愿他受祝福。”
【思高本】愿众民服事你，万国叩拜你！愿你作你兄弟的主人，你母亲的儿子叩拜你！凡诅咒你的，必受诅咒；凡祝福你的，必受祝福。”
【现代本】愿万国服事你；愿万民向你下拜。愿你统治所有的兄弟；愿你母亲的儿子都向你跪拜。咒诅你的人要被咒诅；祝福你的人要蒙福。”
【KJV】Let people serve thee, and nations bow down to thee: be lord over thy brethren, and let thy mother's sons bow down to thee: cursed be every one that curseth thee, and blessed be he that blesseth thee.
【NIV】May nations serve you and peoples bow down to you. Be lord over your brothers, and may the sons of your mother bow down to you. May those who curse you be cursed and those who bless you be blessed."
【BBE】Let peoples be your servants, and nations go down before you: be lord over your brothers, and let your mother's sons go down before you: a curse be on everyone by whom you are cursed, and a blessing on those who give you a blessing.
【ASV】Let peoples serve thee, And nations bow down to thee. Be lord over thy brethren, And let thy mother's sons bow down to thee. Cursed be every one that curseth thee, And blessed be every one that blesseth thee.
【本会注释】
    愿多民事奉你。雅各不仅要超越他的兄弟，从广义上说超越他所有的亲戚，而且他也要超越外邦民族。这一祝福预想到统治全世界的概念，这也正是上帝最初为以色列人所设定的计划（见申4:6；28:10；代下9:22,23；诗126:3；亚2:11；8:22,23；14:16；《路》第289,290页）。

以扫求以撒祝福
30 【和合本】以撒为雅各祝福已毕，雅各从他父亲那里才出来，他哥哥以扫正打猎回来，
【吕振中】以撒为雅各祝福完了，雅各刚刚从他父亲面前出来，他哥哥以扫就打猎回来了。
【思高本】依撒格一祝福了雅各伯，雅各伯刚由他父亲依撒格面前出来，他哥哥厄撒乌打猎回来了。
【现代本】以撒给雅各祝福完了；雅各刚刚出来，他哥哥以扫就打猎回来。
【KJV】And it came to pass, as soon as Isaac had made an end of blessing Jacob, and Jacob was yet scarce gone out from the presence of Isaac his father, that Esau his brother came in from his hunting.
【NIV】After Isaac finished blessing him and Jacob had scarcely left his father's presence, his brother Esau came in from hunting.
【BBE】And when Isaac had come to the end of blessing Jacob, and Jacob had not long gone away from Isaac his father, Esau came in from the field.
【ASV】And it came to pass, as soon as Isaac had made an end of blessing Jacob, and Jacob was yet scarce gone out from the presence of Isaac his father, that Esau his brother came in from his hunting.
31 【和合本】也做了美味，拿来给他父亲，说：“请父亲起来，吃你儿子的野味，好给我祝福。”
【吕振中】他也作了美味，拿进去给他父亲、说∶“父亲起来吧，吃儿子打猎所得的肉，好全心全意地给我祝福。
【思高本】他也作了美味，给他父亲端来，对他父亲说：“我父！请起来吃，你儿预备的野味，好祝福我。”
【现代本】以扫也烧了好吃的肉，拿到父亲面前，说：“爸爸，请坐起来，吃我替你打来的野味，你好祝福我。”
【KJV】And he also had made savoury meat, and brought it unto his father, and said unto his father, Let my father arise, and eat of his son's venison, that thy soul may bless me.
【NIV】He too prepared some tasty food and brought it to his father. Then he said to him, "My father, sit up and eat some of my game, so that you may give me your blessing."
【BBE】And he made ready a meal, good to the taste, and took it to his father, and said to him, Let my father get up and take of his son's meat, so that you may give me a blessing.
【ASV】And he also made savory food, and brought it unto his father. And he said unto his father, Let my father arise, and eat of his son's venison, that thy soul may bless me.
32 【和合本】他父亲以撒对他说：“你是谁？”他说：“我是你的长子以扫。”
【吕振中】他父亲以撒对他说∶“是谁阿你？”他说∶“我就是你的长子以扫呀。”
【思高本】他父亲依撒格对他说：“你是谁？”他答说：“我是你儿，你长子厄撒乌。”
【现代本】以撒问：“你是谁？”以扫答：“你的长子以扫！”
【KJV】And Isaac his father said unto him, Who art thou? And he said, I am thy son, thy firstborn Esau.
【NIV】His father Isaac asked him, "Who are you?" "I am your son," he answered, "your firstborn, Esau."
【BBE】And Isaac his father said to him, Who are you? And he said, I am your oldest son, Esau.
【ASV】And Isaac his father said unto him, Who art thou? And he said, I am thy son, thy first-born, Esau.
【本会注释】
    你是谁？当以扫回来的时候，雅各刚领受完祝福并离开他的父亲。以撒所受到的打击一定是令人心碎的。但他显然看出了上帝在此事中的干预，并且得知任何再与上帝的旨意相违背的努力都将是徒劳无益的。他自知无奈，因此他既不收回他对雅各的祝福也不咒诅他。以撒一定意识到他对此悲惨结局所应负的责任。他又何必埋怨雅各呢？正如以扫不顾父母的意见擅自地选择妻子一样，以撒也不顾上帝的意见擅自选择他的后裔。象巴兰一样，以撒发现自己无力扭转上帝对预定领受之人的祝福（见民22:35；23:8,11,12）。
33 【和合本】以撒就大大的战兢，说：“你未来之先，是谁得了野味拿来给我呢？我已经吃了，为他祝福；他将来也必蒙福。”
【吕振中】以撒大惊，颤抖得很厉害，说∶“那么他是谁呢，他在你未进来以先，打猎得了野味，拿进来给我，我都吃了，就给他祝福了；他也是会蒙祝福的。
【思高本】依撒格不禁战栗起来，惊问说：“那么，是谁打了猎物给我送了来？并且在你未来以前，我已吃了，已祝福了他；他从此必蒙祝福。”
【现代本】以撒全身颤抖，问他：“那么刚才拿野味给我吃的是谁？你进来以前我已经吃了。我已经祝福他；这祝福将永远属于他。”
【KJV】And Isaac trembled very exceedingly, and said, Who? where is he that hath taken venison, and brought it me, and I have eaten of all before thou camest, and have blessed him? yea, and he shall be blessed.
【NIV】Isaac trembled violently and said, "Who was it, then, that hunted game and brought it to me? I ate it just before you came and I blessed him-and indeed he will be blessed!"
【BBE】And in great fear Isaac said, Who then is he who got meat and put it before me, and I took it all before you came, and gave him a blessing, and his it will be?
【ASV】And Isaac trembled very exceedingly, and said, Who then is he that hath taken venison, and brought it me, and I have eaten of all before thou camest, and have blessed him? Yea, and he shall be blessed.
34 【和合本】以扫听了他父亲的话，就放声痛哭，说：“我父啊，求你也为我祝福！”
【吕振中】以扫听了他父亲所说的话，就啕发极大极惨苦的声音，连连哀叫，对他父亲说∶“我父啊，也给我吧，给我祝福吧。”
【思高本】厄撒乌一听见他父亲说出这话，就放声哀号，对他父亲说：“我父，请你也祝福我！”
【现代本】以扫一听到这话，非常痛心，放声大哭说：“爸爸，请你也祝福我！”
【KJV】And when Esau heard the words of his father, he cried with a great and exceeding bitter cry, and said unto his father, Bless me, even me also, O my father.
【NIV】When Esau heard his father's words, he burst out with a loud and bitter cry and said to his father, "Bless me-me too, my father!"
【BBE】And hearing the words of his father, Esau gave a great and bitter cry, and said to his father, Give a blessing to me, even to me, O my father!
【ASV】When Esau heard the words of his father, he cried with an exceeding great and bitter cry, and said unto his father, Bless me, even me also, O my father.
35 【和合本】以撒说：“你兄弟已经用诡计来将你的福分夺去了。”
【吕振中】以撒说∶“你兄弟进来，用诡诈把你应得的祝福取了去了。”
【思高本】父亲答说：“你弟弟用诡计来夺去了你的祝福。”
【现代本】以撒回答：“你弟弟进来欺骗了我，夺去了你的福份。”
【KJV】And he said, Thy brother came with subtilty, and hath taken away thy blessing.
【NIV】But he said, "Your brother came deceitfully and took your blessing."
【BBE】And he said, Your brother came with deceit, and took away your blessing.
【ASV】And he said, Thy brother came with guile, and hath taken away thy blessing.
36 【和合本】以扫说：“他名雅各，岂不是正对吗？因为他欺骗了我两次：他从前夺了我长子的名分，你看，他现在又夺了我的福分。”以扫又说：“你没有留下为我可祝的福吗？”
【吕振中】以扫说∶“是不是因为他名叫‘欺骗’、他才欺骗了我这两次呢？我的长子名分、他取了去；如今你看，他又把我应得的祝福取了去。”以扫又说∶“难道你没有给我保留个祝福么？”
【思高本】厄撒乌说：“他不是名叫雅各伯吗？他已两次欺骗了我：以前夺去了我长子的名分，现在又夺去了我的祝福。”继而问说：“你没有给我留下祝福吗？”
【现代本】以扫说：“这是他第二次欺骗我，难怪他名叫雅各（跟希伯来语欺骗发音相近）。他抢走了我作长子的权利，现在又夺去我的福份。爸爸，你没有留些福份给我吗？”
【KJV】And he said, Is not he rightly named Jacob? for he hath supplanted me these two times: he took away my birthright; and, behold, now he hath taken away my blessing. And he said, Hast thou not reserved a blessing for me?
【NIV】Esau said, "Isn't he rightly named Jacob ? He has deceived me these two times: He took my birthright, and now he's taken my blessing!" Then he asked, "Haven't you reserved any blessing for me?"
【BBE】And he said, Is it because he is named Jacob that he has twice taken my place? for he took away my birthright, and now he has taken away my blessing. And he said, Have you not kept a blessing for me?
【ASV】And he said, Is not he rightly name Jacob? for he hath supplanted me these two time. He took away my birthright. And, behold, now he hath taken away my blessing. And he said, Hast thou not reserved a blessing for me?
【本会注释】
    他名雅各岂不是正对吗？关于雅各这个名字的含义见对创25:26节的注释。以扫满怀怨恨地抱怨雅各现在已经两次欺骗了他。的确，以扫自己将长子的名分出卖给了雅各；但他此时才意识到他的愚蠢，这实在是为时太晚了。他现在才看出雅各对他的捉弄实质上就是抢劫。
37 【和合本】以撒回答以扫说：“我已立他为你的主，使他的弟兄都给他作仆人，并赐他五谷新酒可以养生。我儿，现在我还能为你做什么呢？”
【吕振中】以撒回答以扫说∶“看哪，我已经立他做你的主，已经把他的众弟兄都给他做仆人，已经用五谷新酒资养他，我还能给你作什么呢，我儿？”
【思高本】依撒格回答厄撒乌说：“看，我已立他作你的主人，将所有的兄弟都给他作仆人，将五谷美酒都供给他了。我儿，我还能为你作什么？”
【现代本】以撒回答：“我已经立他作你的主人，使所有的兄弟都服事他。我也祝福了他，给他五谷、美酒。我儿啊！现在我还能给你什么呢？”
【KJV】And Isaac answered and said unto Esau, Behold, I have made him thy lord, and all his brethren have I given to him for servants; and with corn and wine have I sustained him: and what shall I do now unto thee, my son?
【NIV】Isaac answered Esau, "I have made him lord over you and have made all his relatives his servants, and I have sustained him with grain and new wine. So what can I possibly do for you, my son?"
【BBE】And Isaac answering said, But I have made him your master, and have given him all his brothers for servants; I have made him strong with grain and wine: what then am I to do for you, my son?
【ASV】And Isaac answered and said unto Esau, Behold, I have made him thy lord, and all his brethren have I given to him for servants. And with grain and new wine have I sustained him. And what then shall I do for thee, my son?
38 【和合本】以扫对他父亲说：“父啊，你只有一样可祝的福吗？我父啊，求你也为我祝福！”以扫就放声而哭。
【吕振中】以扫对他父亲说∶“难道你只有一个福可祝么，我父？也给我吧，给我祝福吧，我父。”以扫就放声大哭。
【思高本】厄撒乌对父亲说：“我父，你只有一个祝福吗？我父，你也得祝福我。”厄撒乌就放声大哭。
【现代本】以扫继续向父亲哀求：“爸爸，你只有一样祝福吗？求你也祝福我吧！”说完就放声大哭。
【KJV】And Esau said unto his father, Hast thou but one blessing, my father? bless me, even me also, O my father. And Esau lifted up his voice, and wept.
【NIV】Esau said to his father, "Do you have only one blessing, my father? Bless me too, my father!" Then Esau wept aloud.
【BBE】And Esau said to his father, Is that the only blessing you have, my father? give a blessing to me, even me! And Esau was overcome with weeping.
【ASV】And Esau said unto his father, Hast thou but one blessing, my father? Bless me, even me also, O my father. And Esau lifted up his voice, and wept.
【本会注释】
    父啊！你只有一样可祝的福吗？当然，上帝的祝福是没有限量的，祂愿将无限的福气和肥沃的土地一同赐下。只要以扫意识到是他那不完全的品格使他不配领受赐福，而且只有通过其态度的转变才有可能获得这福气，那么上帝对亚伯拉罕和以撒的祝福也同样可以成为他的（见耶18:7-12）。但在以扫说话的时候，头脑中并没有想到这些。他只想得到福气，却从未想接受那与之而来的义务。就象浪子的比喻中的大儿子一样，他满怀嫉妒地不愿让他的弟弟得蒙喜爱（路15:29）。
    以扫就放声而哭。为了答复以扫进一步的恳求，“你没有留下为我可祝的福吗？”以撒重申了他向雅各宣告之祝福的主旨，并告诉以扫他不能再为他做什么了。当他的父亲，他最好的朋友似乎都反对他的时候，以扫才终于醒悟过来，意识到他被上帝完全弃绝的可怕现实。他的眼泪表达了他对其失丧的哀惜，而不是对导致此失丧成为必然的行为。他的眼泪是无益的，因为他早已无法真正悔改了（见来12:17）。他那不完全的品格就象一个无法逾越的鸿沟一样存在于他和那此时对他来说是无价之宝的事物之间（见耶8:20；路16:26；《路》第271页）。
39 【和合本】他父亲以撒说：地上的肥土必为你所住；天上的甘露必为你所得。
【吕振中】他父亲以撒回答他说∶“看吧，你住的地方必远离（或译∶必是）地上的肥土，远离（或译∶并且有）天上的甘露。
【思高本】他父亲依撒格回答他说：“看，你住的地方必缺乏肥沃的土地，天上的甘露。
【现代本】于是，以撒说：天上的甘霖不降给你；肥沃的土地你没有份。
【KJV】And Isaac his father answered and said unto him, Behold, thy dwelling shall be the fatness of the earth, and of the dew of heaven from above;
【NIV】His father Isaac answered him, "Your dwelling will be away from the earth's richness, away from the dew of heaven above.
【BBE】Then Isaac his father made answer and said to him, Far from the fertile places of the earth, and far from the dew of heaven on high will your living-place be:
【ASV】And Isaac his father answered and said unto him, Behold, of the fatness of the earth shall be thy dwelling, And of the dew of heaven from above.
【本会注释】
    他父亲说。被他所爱的儿子以扫的哀哭所感动，以撒照着他那狂热的恳求做了。以撒再次开口，可能是被圣灵感动，这一次是关于以扫未来的命运。但这一宣告并不是一个“祝福”。事实上，这乃是一个变相的咒诅。
    为你所住。直译为“你的居所将是[从/离，min]地上的肥土，和[从/离]天上的甘露。”按照英文KJV版的译法，以扫的“祝福”似乎大体上是对授予雅各的属世福分的重述。但这句话确实存在某些重要的变更，例如对“五谷新酒”和上帝之名的删略。
    英文KJV版的译法从语法上说是可以的。但介词min（属于）也含有“远离”的意思。这样，以撒的意思乃是说：“你的居所将远离地上的肥土，远离天上的甘露。”意思就是说与迦南地相比，以东人的家乡将是一片不肥沃的土地。这样的译法不仅与希伯来原文的句型结构相符，而且绝对与上下文和历史事实更为贴切：（1）这是对以扫之后代的家乡以东地凄凉而沙漠化特征的真实写照。（2）这与所说的一切祝福都已授予雅各的话语想吻合，并且避免使其自相矛盾（第33,37节）。（3）这解释了这里对“肥土”和“甘露”的措辞描述了一种与授予雅各之命运截然相反的状态（第28节）。的确，这种译法对第39节和第28节中的介词min给予了不同的对待。但这两节经文中不同的措辞暗示着以撒在第39节中是在巧妙地使用双关语。以撒在这里没有提到上帝之名的事实可以显示这一宣告是凭着他自己的权柄说的，而不是凭着圣灵的感动说的──象对雅各所说的那样。
40 【和合本】你必倚靠刀剑度日，又必事奉你的兄弟；到你强盛的时候，必从你颈项上挣开他的轭。
【吕振中】你必靠着你的刀剑度生活，你又必服事你弟兄，到你不可驾驭的时候，你必从你脖子上挣开他的轭。”
【思高本】你要凭仗刀剑生活，要服事你的弟弟；但你一强盛起来，将由你的颈上摆脱他的束缚。”
【现代本】你要依靠刀剑生活，要服事你的弟弟；但当你反抗（或译：背叛）他的时候，你将摆脱他的枷锁。
【KJV】And by thy sword shalt thou live, and shalt serve thy brother; and it shall come to pass when thou shalt have the dominion, that thou shalt break his yoke from off thy neck.
【NIV】You will live by the sword and you will serve your brother. But when you grow restless, you will throw his yoke from off your neck."
【BBE】By your sword will you get your living and you will be your brother's servant; but when your power is increased his yoke will be broken from off your neck.
【ASV】And by thy sword shalt thou live, and thou shalt serve thy brother. And it shall come to pass, when thou shalt break loose, That thou shalt shake his yoke from off thy neck.
【本会注释】
    依靠刀剑。以东人的生活模式和职业完全地适应了他们的国土。这个预言在以东人凶猛好斗的性情中得到了应验。他们以打猎和强有力地控制贸易通道而获得他们的生计。
    事奉你的兄弟。对以扫的应许预示了一场从雅各的辖制下争取自由的，持久但并非全然失败的斗争。这是一个对上帝在他们出生之前所说之预言的重申（创25:23）。以东的历史大部分是一种被以色列所奴役、对以色列的反叛和再次被以色列所征服的不断反复。经过开始一段较长时期的独立之后，以东人被扫罗打败（撒上14:47），后来被大卫征服（撒下8:14）。尽管他们在所罗门统治时期曾试图反叛（王上11:14-22），但直到约兰的时代他们才背叛犹大国，脱离其权下（王下8:20-22）。他们再次被亚玛谢所征服（王下14:7-10；代下25:11-14），并且一直在乌西雅和约坦的权下（王下14:22；代下26:2）。（对于位于亚喀巴湾顶端的以拉他的控制实质上就是对以东全地最大限度的控制。）直到亚哈斯在位的时候，以东人才永久地挣脱犹大列王的轭（王下16:6；代下28:16,17）。但最后他们被约翰·许尔堪彻底地征服了。约在公元前126年，他们被迫接受了割礼，融入到了犹太人的国家（约瑟夫，《上古史》第十三卷第9章第1节；第十五卷第7章第9节）。又过了一段时期之后，借着安提帕特和希律，一个以东人的王朝在罗马的恩准之下统治了犹大。
    以撒关于他的两个儿子的预言就这样准确的应验了（来11:20）。对于每个儿子的祝福都是一个预言。当以撒谈到雅各时，他虽然被蒙骗了，但他所说的一切仍是被圣灵所默示的，雅各仍然是被祝福的（创27:33）。这样的事实并不意味着上帝对欺骗行为的认可，因为上帝不需要任何人为的技巧来实现祂的旨意。上帝并没有认可欺骗的行为，祂乃是掌管了这一切。祝福临到雅各不是因为欺骗，而是不顾这一切。
    父母和儿子们都犯了错误，每个人都按照他们各自的方式得到了应有的报应。施行欺骗的罪魁祸首被立刻并且永远地分开了。利百加被迫打发她的爱子离开他的父家到异国他乡去，永不得再见到他。雅各因他对兄弟和父亲所犯的罪而忍受了二十年的流亡生活，在此期间他自己一次又一次地被骗与失望。另外，他是身无分文地离开故土的。以撒因坚持偏爱以扫而不顾耶和华显明的旨意而被雅各之阴谋的得逞所惩戒。他将与他所忽视的儿子相隔绝，而他所盲目喜爱之子的不敬畏神的榜样将永远在他眼前。因他对上帝和宗教事物的轻蔑，以扫永远失去了作为长子所应得的作家庭领袖的权利。借着人类计划与激情的相互对抗，上帝的旨意却得以实现。
41 【和合本】以扫因他父亲给雅各祝的福，就怨恨雅各，心里说：“为我父亲居丧的日子近了，到那时候，我要杀我的兄弟雅各。”
【吕振中】以扫因了他父亲给雅各祝的福，就怀恨雅各，以扫心里说∶“为我父亲居丧的日子近了；那时我一定要杀我兄弟雅各。”
【思高本】厄撒乌因为他父亲祝福了雅各伯，便怀恨雅各伯，心下思念说：“为父亲居丧的日期已近，到时我必要杀死我弟弟雅各伯。”
【现代本】以扫怀恨雅各，因为他父亲祝福雅各。他心里想：“爸爸快死了，丧事过后，我要杀雅各。”
【KJV】And Esau hated Jacob because of the blessing wherewith his father blessed him: and Esau said in his heart, The days of mourning for my father are at hand; then will I slay my brother Jacob.
【NIV】Esau held a grudge against Jacob because of the blessing his father had given him. He said to himself, "The days of mourning for my father are near; then I will kill my brother Jacob."
【BBE】So Esau was full of hate for Jacob because of his father's blessing; and he said in his heart, The days of weeping for my father are near; then I will put my brother Jacob to death.
【ASV】And Esau hated Jacob because of the blessing wherewith his father blessed him. And Esau said in his heart, The days of mourning for my father are at hand. Then will I slay my brother Jacob.
【本会注释】
    居丧的日子。以扫的绝望很快变成了对他兄弟刻骨的仇恨，但出于对他父亲的尊重，他不想让他因其故意杀害兄弟的行为而感到忧伤和羞辱。他自以为他父亲的疾病必将导致其早死，于是他便将其计划好的谋杀行为予以推迟。他当然不会知道他的父亲竟会恢复健康并再活四十三年。
42 【和合本】有人把利百加大儿子以扫的话告诉利百加，她就打发人去，叫了她小儿子雅各来，对他说：“你哥哥以扫想要杀你，报仇雪恨。
【吕振中】有人把利百加大儿子以扫所说的话告诉利百加，利百加就打发人把小儿子雅各叫来，对他说∶“注意吧，关于你的事，你哥哥想要杀你、来消他的恨。
【思高本】有人告诉了黎贝加他大儿子厄撒乌所说的话；她便派人叫了她小儿雅各伯来，对他说：“看，你哥哥厄撒乌想要杀你恨。
【现代本】有人把以扫的计划告诉利百加，她就叫雅各到跟前来，说：“你听我说！你哥哥以扫要找你算帐，杀害你。
【KJV】And these words of Esau her elder son were told to Rebekah: and she sent and called Jacob her younger son, and said unto him, Behold, thy brother Esau, as touching thee, doth comfort himself, purposing to kill thee.
【NIV】When Rebekah was told what her older son Esau had said, she sent for her younger son Jacob and said to him, "Your brother Esau is consoling himself with the thought of killing you.
【BBE】Then Rebekah, hearing what Esau had said, sent for Jacob, her younger son, and said to him, It seems that your brother Esau is purposing to put you to death.
【ASV】And the words of Esau her elder son were told to Rebekah. And she sent and called Jacob her younger son, and said unto him, Behold, thy brother Esau, as touching thee, doth comfort himself, purposing to kill thee.
43 【和合本】现在，我儿，你要听我的话：起来，逃往哈兰、我哥哥拉班那里去，
【吕振中】现在我儿，你要听我的话；起来，逃往喀兰，我哥哥拉班那里。
【思高本】现在，我儿！你得听我的话，起身逃往哈兰我哥哥拉班那去，
【现代本】我儿啊！你要照我的话做。立刻往哈兰去，投奔我哥哥拉班，
【KJV】Now therefore, my son, obey my voice; arise, flee thou to Laban my brother to Haran;
【NIV】Now then, my son, do what I say: Flee at once to my brother Laban in Haran.
【BBE】So now, my son, do what I say: go quickly to Haran, to my brother Laban;
【ASV】Now therefore, my son, obey my voice. And arise, flee thou to Laban my brother to Haran.
【本会注释】
    逃往拉班那里去。以扫可能在以撒的家臣中受到普遍的欢迎。有人得知了他的阴谋。当其中的一个人告知利百加有关以扫的动机时，她建议雅各自动地逃亡“一些日子”，以为以扫那种游移不定的性情会使他改变心志。另外，借着逃跑，雅各将默认他的错误，并且在以撒似乎即将去世时让以扫明显地拥有其父亲的财产。
44 【和合本】同他住些日子，直等你哥哥的怒气消了。
【吕振中】同他住些日子，等到你哥哥怒气转消。
【思高本】与他住些时日，直到你哥哥忿怒消失了。
【现代本】跟他住些时候，等你哥哥以扫的气消了，
【KJV】And tarry with him a few days, until thy brother's fury turn away;
【NIV】Stay with him for a while until your brother's fury subsides.
【BBE】And be there with him for a little time, till your brother's wrath is turned away;
【ASV】And tarry with him a few days, until thy brother's fury turn away.
45 【和合本】你哥哥向你消了怒气，忘了你向他所做的事，我便打发人去把你从那里带回来。为什么一日丧你们二人呢？”
【吕振中】你哥哥向你发的怒气消了，忘了你向他所作的事了，我便打发人去把你从那里带来。我何苦来一日丧了你们二人呢？”
【思高本】几时你哥哥对你息了怒，忘了你对他作的事，我就派人去，从那接你回来。为什么我在一日内要丧失你们两个呢？”
【现代本】忘记你对他所做的事，我就派人接你回来。我何必在一天内失掉两个儿子呢？”
【KJV】Until thy brother's anger turn away from thee, and he forget that which thou hast done to him: then I will send, and fetch thee from thence: why should I be deprived also of you both in one day?
【NIV】When your brother is no longer angry with you and forgets what you did to him, I'll send word for you to come back from there. Why should I lose both of you in one day?"
【BBE】Till the memory of what you have done to him is past and he is no longer angry: then I will send word for you to come back; are the two of you to be taken from me in one day?
【ASV】Until thy brother's anger turn away from thee, and he forget that which thou hast done to him. Then I will send, and fetch thee from thence. Why should I be bereaved of you both in one day?
【本会注释】
    为什么一日丧你们二人呢？如果以扫杀死雅各的话，那么与后者关系最密切的亲属按照习俗便有义务杀死以扫。或许以扫推想他个人在营中的名声将保护他脱离这一结局，特别是在他父亲去世之后。

以撒打发雅各到拉班的家去
46 【和合本】利百加对以撒说：“我因这赫人的女子连性命都厌烦了；倘若雅各也娶赫人的女子为妻，象这些一样，我活着还有什么益处呢？”
【吕振中】利百加对以撒说∶“因了这些赫人女子的缘故、我连活着都厌烦了。倘若雅各娶了此地的女子为妻，像这些赫人的女子一样，我活着还有什么意味呢？”
【思高本】黎贝加就对依撒格说：“为了这两个赫特女人，我厌恶得要死；假使雅各伯也从这地的女人中娶一个像这样的赫特女人为妻，我还活着做什么？”
【现代本】利百加对以撒说：“我讨厌以扫那两个异族的妻子。如果雅各也娶了赫人的女子，我死了倒好！”
【KJV】And Rebekah said to Isaac, I am weary of my life because of the daughters of Heth: if Jacob take a wife of the daughters of Heth, such as these which are of the daughters of the land, what good shall my life do me?
【NIV】Then Rebekah said to Isaac, "I'm disgusted with living because of these Hittite women. If Jacob takes a wife from among the women of this land, from Hittite women like these, my life will not be worth living."
【BBE】Then Rebekah said to Isaac, My life is a weariness to me because of the daughters of Heth: if Jacob takes a wife from among the daughters of Heth, such as these, the women of this land, of what use will my life be to me?
【ASV】And Rebekah said to Isaac, I am weary of my life because of the daughters of Heth. If Jacob take a wife of the daughters of Heth, such as these, of the daughters of the land, what good shall my life do me?
【本会注释】
    我……厌烦了。为了既不用将以扫谋杀的动机告诉以撒而使他伤心，同时又能得到他的同意，她将她的请求建立在一个完全不同而又合理的原因之上。以撒立刻同意了这一请求。因为他和利百加一样因以扫的妻子而心里愁烦（创26:35）。

怀爱伦的注释

1-46 《祖知》第179-183页；《赎》第88-89页
1-4 《祖知》第179页
6 《赎》第88页
6-8,30 《祖知》第180页
31-34 《祖知》第181页
34 《喜》第26页
34-41 《卫生》第110页
36 《教》第147页；《祖知》第181页
41-43 《教》第147页；《祖知》第183,237页；《赎》第89页


第 28 章

【本会注释】
1 以撒祝福雅各，并打发他往巴旦亚兰去，
6 以扫娶了以实玛利的女儿玛哈拉为妻。
10 雅各之梯的异象。
18 伯特利的石头。
20 雅各的许愿。
1 【和合本】以撒叫了雅各来，给他祝福，并嘱咐他说：“你不要娶迦南的女子为妻。
【吕振中】以撒把雅各叫了来，给他祝福，吩咐他说∶“你不要娶迦南的女子为妻。
【思高本】依撒格叫了雅各伯来，祝福他，吩咐他说：“你不要娶客纳罕女人为妻。
【现代本】以撒叫雅各到跟前，祝福他，并且吩咐他：“你不要跟迦南女子结婚。
【KJV】And Isaac called Jacob, and blessed him, and charged him, and said unto him, Thou shalt not take a wife of the daughters of Canaan.
【NIV】So Isaac called for Jacob and blessed him and commanded him: "Do not marry a Canaanite woman.
【BBE】Then Isaac sent for Jacob, and blessing him, said, Do not take a wife from among the women of Canaan;
【ASV】And Isaac called Jacob, and blessed him, and charged him, and said unto him, Thou shalt not take a wife of the daughters of Canaan.
【本会注释】
    以撒叫了雅各来。接受了利百加的请求，以撒主动将雅各谴往巴旦亚兰（见对创25:20节的注释）。不论他是否知晓以扫的阴谋，以撒无疑地意识到最好让雅各和以扫在家中的紧张气氛缓和以前先彼此分开。
2 【和合本】你起身往巴但亚兰去，到你外祖彼土利家里，在你母舅拉班的女儿中娶一女为妻。
【吕振中】你起身往巴旦亚兰去，到你外祖彼土利家里，从那里娶你母舅拉班的女儿为妻。
【思高本】你应起身往帕丹阿兰你外祖父贝突耳家去，在那娶你舅父拉班的女儿为妻。
【现代本】你要到美索不达米亚、你外祖父彼土利家，在你舅舅拉班那里跟他的一个女儿结婚。
【KJV】Arise, go to Padanaram, to the house of Bethuel thy mother's father; and take thee a wife from thence of the daughers of Laban thy mother's brother.
【NIV】Go at once to Paddan Aram, to the house of your mother's father Bethuel. Take a wife for yourself there, from among the daughters of Laban, your mother's brother.
【BBE】But go to Paddan-aram, to the house of Bethuel, your mother's father, and there get yourself a wife from the daughters of Laban, your mother's brother.
【ASV】Arise, go to Paddan-aram, to the house of Bethuel thy mother's father. And take thee a wife from thence of the daughters of Laban thy mother's brother.
3 【和合本】愿全能的上帝赐福给你，使你生养众多，成为多族，
【吕振中】愿全能的上帝赐福与你，使你繁殖增多，成为集团民族。
【思高本】愿全能的天主祝福你，使你生育繁殖，成为一大家族。
【现代本】愿全能的上帝使你的婚姻蒙福，生养众多，作许多民族的祖先！
【KJV】And God Almighty bless thee, and make thee fruitful, and multiply thee, that thou mayest be a multitude of people;
【NIV】May God Almighty bless you and make you fruitful and increase your numbers until you become a community of peoples.
【BBE】And may God, the Ruler of all, give you his blessing, giving you fruit and increase, so that you may become an army of peoples.
【ASV】And God Almighty bless thee, and make thee fruitful, and multiply thee, that thou mayest be a company of peoples.
4 【和合本】将应许亚伯拉罕的福赐给你和你的后裔，使你承受你所寄居的地为业，就是上帝赐给亚伯拉罕的地。”
【吕振中】愿上帝将给亚伯拉罕祝的福赐给你，给你和你的后裔，使你取得你所寄居的地以为业，就是上帝所赐给亚伯拉罕的。
【思高本】愿天主将亚巴郎的祝福赐与你和你的后裔，使你承受你所住的地方，即天主赐与亚巴郎的土地作为产业。”
【现代本】愿他赐福给你和你的子孙，像赐福给亚伯拉罕一样。愿你拥有你现在居住的地方，就是上帝赐给亚伯拉罕的土地。”
【KJV】And give thee the blessing of Abraham, to thee, and to thy seed with thee; that thou mayest inherit the land wherein thou art a stranger, which God gave unto Abraham.
【NIV】May he give you and your descendants the blessing given to Abraham, so that you may take possession of the land where you now live as an alien, the land God gave to Abraham."
【BBE】And may God give you the blessing of Abraham, to you and to your seed, so that the land of your wanderings, which God gave to Abraham, may be your heritage.
【ASV】And give thee the blessing of Abraham, to thee, and to thy seed with thee. That thou mayest inherit the land of thy sojournings, which God gave unto Abraham.
【本会注释】
    亚伯拉罕的福。正式的家系应该由雅各保持。相应地，不断赐予亚伯拉罕的祝福现在被托付给了雅各（见创17:2-8；22:16-18）。他背负着罪疚的重担离开了家，但同时也带着他父亲的祝福。
5 【和合本】以撒打发雅各走了，他就往巴但亚兰去，到亚兰人彼土利的儿子拉班那里。拉班是雅各、以扫的母舅。
【吕振中】以撒打发雅各走了，雅各就往巴旦亚兰去，到亚兰人彼土利的儿子拉班那里∶拉班是雅各以扫的母亲利百加的哥哥。
【思高本】依撒格就这样打发了雅各伯往帕丹阿兰，投往阿兰人贝突耳的儿子拉班，即雅各伯和厄撒乌的母亲黎贝加的哥哥那去了。
【现代本】于是，以撒打发雅各到美索不达米亚、他外祖父亚兰人彼土利的儿子拉班那里。拉班是利百加的哥哥，以扫和雅各的舅父。
【KJV】And Isaac sent away Jacob: and he went to Padanaram unto Laban, son of Bethuel the Syrian, the brother of Rebekah, Jacob's and Esau's mother.
【NIV】Then Isaac sent Jacob on his way, and he went to Paddan Aram, to Laban son of Bethuel the Aramean, the brother of Rebekah, who was the mother of Jacob and Esau.
【BBE】So Isaac sent Jacob away: and he went to Paddan-aram, to Laban, son of Bethuel the Aramaean, the brother of Rebekah, the mother of Jacob and Esau.
【ASV】And Isaac sent away Jacob. And he went to Paddan-aram unto Laban, son of Bethuel the Syrian, the brother of Rebekah, Jacob's and Esau's mother.
【本会注释】
    亚兰人。见对创25:20节的注释。摩西有意地将雅各的名字放在以扫的名字之前，因为雅各现在不仅拥有长子的名分而且还拥有亚伯拉罕的福。

以扫另娶一妻
6 【和合本】以扫见以撒已经给雅各祝福，而且打发他往巴但亚兰去，在那里娶妻，并见祝福的时候嘱咐他说：“不要娶迦南的女子为妻”，
【吕振中】以扫见以撒已经给雅各祝福，又打发他往巴旦亚兰去、从那里娶妻，并见给他祝福时吩咐他说∶“不要娶迦南的女子为妻”；
【思高本】厄撒乌见依撒格祝福了雅各伯，打发他到帕丹阿兰去，在那娶妻；祝福他时还吩咐他说：“不要娶客纳罕女人为妻。”
【现代本】以扫知道以撒祝福雅各，送他到美索不达米亚娶妻，也知道以撒祝福他的时候吩咐他不可跟迦南的女子结婚，
【KJV】When Esau saw that Isaac had blessed Jacob, and sent him away to Padanaram, to take him a wife from thence; and that as he blessed him he gave him a charge, saying, Thou shalt not take a wife of the daughers of Canaan;
【NIV】Now Esau learned that Isaac had blessed Jacob and had sent him to Paddan Aram to take a wife from there, and that when he blessed him he commanded him, "Do not marry a Canaanite woman,"
【BBE】So when Esau saw that Isaac had given Jacob his blessing, and sent him away to Paddan-aram to get a wife for himself there, blessing him and saying to him, Do not take a wife from among the women of Canaan;
【ASV】Now Esau saw that Isaac had blessed Jacob and sent him away to Paddan-aram, to take him a wife from thence. And that as he blessed him he gave him a charge, saying, Thou shalt not take a wife of the daughters of Canaan.
7 【和合本】又见雅各听从父母的话往巴但亚兰去了，
【吕振中】又见雅各听从了他父亲和母亲的话，往巴旦亚兰去了；
【思高本】厄撒乌见雅各伯听从父母的命，往帕丹阿兰去了，
【现代本】而雅各听从父母的命令到美索不达米亚去了。
【KJV】And that Jacob obeyed his father and his mother, and was gone to Padanaram;
【NIV】and that Jacob had obeyed his father and mother and had gone to Paddan Aram.
【BBE】And that Jacob had done as his father and mother said and had gone to Paddan-aram;
【ASV】And that Jacob obeyed his father and his mother, and was gone to Paddan-aram.
8 【和合本】以扫就晓得他父亲以撒看不中迦南的女子，
【吕振中】以扫就看出、在他父亲以撒眼中、迦南的女子父亲是不惬意的。
【思高本】便明白父亲依撒格不喜欢客纳罕女子。
【现代本】以扫这才明白他父亲以撒不喜欢他的迦南妻子。
【KJV】And Esau seeing that the daughters of Canaan pleased not Isaac his father;
【NIV】Esau then realized how displeasing the Canaanite women were to his father Isaac;
【BBE】It was clear to Esau that his father had no love for the women of Canaan,
【ASV】And Esau saw that the daughters of Canaan pleased not Isaac his father.
9 【和合本】便往以实玛利那里去，在他二妻之外又娶了玛哈拉为妻。她是亚伯拉罕儿子以实玛利的女儿，尼拜约的妹子。
【吕振中】以扫便往以实玛利那里去，在他两个妻子以外、又娶了玛哈拉为妻∶玛哈拉是亚伯拉罕的儿子以实玛利的女儿，是尼拜约的妹妹。
【思高本】所以他去了依市玛耳那，除自己所有的两个妻子外，又娶了亚巴郎之子依市玛耳的女儿乃巴约特的妹妹玛哈拉特为妻。
【现代本】因此，他到亚伯拉罕的儿子以实玛利那里，跟他的女儿玛哈拉结婚；玛哈拉就是尼拜约的妹妹。
【KJV】Then went Esau unto Ishmael, and took unto the wives which he had Mahalath the daughter of Ishmael Abraham's son, the sister of Nebajoth, to be his wife.
【NIV】so he went to Ishmael and married Mahalath, the sister of Nebaioth and daughter of Ishmael son of Abraham, in addition to the wives he already had.
【BBE】So Esau went to Ishmael and took Mahalath, the daughter of Abraham's son Ishmael, the sister of Nebaioth, to be his wife in addition to the wives he had.
【ASV】And Esau went unto Ishmael, and took, besides the wives that he had, Mahalath the daughter of Ishmael Abraham's son, the sister of Nebaioth, to be his wife.
【本会注释】
    以扫便往以实玛利那里去。在以撒对雅各的祝福以及对雅各要从他们在美索不达米亚的亲戚当中娶妻的嘱托中，以扫看出了他父母对其赫人妻子根深蒂固的不悦感。无疑是为了取悦于他的父母，他从他祖父亚伯拉罕的家族中娶了一个妻子来，正如雅各得蒙指示要从他母舅拉班的家中娶妻一样。他所娶的妻子玛哈拉，或巴实抹（创36:3）与以撒有血缘关系，正如雅各的妻子拉结与他的母亲利百加有血缘关系一样。以扫娶了他父亲的侄女为妻；雅各则娶了他母亲的侄女为妻。以扫“往以实玛利那里去”的意思一定是“往以实玛利的家族那里去”，因为以实玛利在此之前约十四年前就去世了（见对创25:19、创27:1节的注释）。

雅各在伯特利梦见天梯
10 【和合本】雅各出了别是巴，向哈兰走去；
【吕振中】雅各出了别是巴，向着喀兰走去。
【思高本】雅各伯离开贝尔舍巴，往哈兰去了。
【现代本】雅各离开别是巴往哈兰去。
【KJV】And Jacob went out from Beersheba, and went toward Haran.
【NIV】Jacob left Beersheba and set out for Haran.
【BBE】So Jacob went out from Beer-sheba to go to Haran.
【ASV】And Jacob went out from Beer-sheba, and went toward Haran.
【本会注释】
    雅各出了别是巴。雅各顺从他母亲的意愿和他父亲的命令出发了（见箴1:8）。虽然已经七十七岁了（见对创27:1节的注释），但他仍尊重他的父母并顺服他们的权势。只要这种行为不与效忠于上帝发生冲突，他孝敬的榜样可以很好地被每位可敬的儿子所效法（箴6:20；玛1:6；弗6:1-3）。
    向哈兰走去。雅各的目的地就是在美索不达米亚北部巴里赫河上的著名城市。这是他拉从吾珥迁移出来后定居的地方（创11:31）。近一个世纪前当以利以谢来访的时候（《祖知》第188页），彼土利的家族包括拉班在内都生活在离哈兰不远的“拿鹤的城”（见对创24:10节的注释）。这标志着在利百加离开她父家之后他们从拿鹤的城迁移到了哈兰。利百加嘱咐雅各直接到哈兰去而不是到拿鹤的城去（创27:43）说明在别是巴人们都知道拉班的家族做过这样的迁移。
11 【和合本】到了一个地方，因为太阳落了，就在那里住宿，便拾起那地方的一块石头枕在头下，在那里躺卧睡了，
【吕振中】碰巧到了一个有名的圣地，因为日落了，就在那里过夜；他拿了那地方的一块石头，于在头底下，就在那地方躺下睡了。
【思高本】他来到一个地方，因太阳已落，就在那过宿，随地拿了一块石头，放在头底下，就在那地方躺下睡了。
【现代本】日落时，他来到一个地方，在那里过夜；他搬一块石头来作枕头，躺在地上（或译：一个圣址），睡着了。
【KJV】And he lighted upon a certain place, and tarried there all night, because the sun was set; and he took of the stones of that place, and put them for his pillows, and lay down in that place to sleep.
【NIV】When he reached a certain place, he stopped for the night because the sun had set. Taking one of the stones there, he put it under his head and lay down to sleep.
【BBE】And coming to a certain place, he made it his resting-place for the night, for the sun had gone down; and he took one of the stones which were there, and putting it under his head he went to sleep in that place.
【ASV】And he lighted upon a certain place, and tarried there all night, because the sun was set. And he took one of the stones of the place, and put it under his head, and lay down in that place to sleep.
【本会注释】
    到了一个地方。在第二天即将结束的时候，雅各到达了路斯城的附近地区（第19节），该城位于别是巴以北近80公里的地方。他决定不在城中过夜因为他惧怕迦南人。关于不进城过夜的理由，约瑟所提出的解释是他对他们的仇恨（《上古史》第一卷第19章第1节）。
    枕在头下。直译为“他头的地方”或“头部所在的地方”。因此，雅各取了一块石头放“在头下”或“作为一个头垫”。我们所说的枕头似乎是古人所不知的。在许多东方国家，人们用木头、泥土、石头或金属做成头垫使用，至今依然如此。这些头垫的许多古代样品被保存在埃及。由于它们都是用质地坚硬的材料制成的，因此一个旅行者不需要携带枕头。只要有一块光滑的石头就足够了。因此，对雅各来说将他的头枕在石头上睡觉并不是一件痛苦的事情。这里之所以提到石头是为了给后面的故事中对此石头的使用打下一个伏笔（第22节）。
12 【和合本】梦见一个梯子立在地上，梯子的头顶着天，有上帝的使者在梯子上，上去下来。
【吕振中】他作了一个梦，见有一道台阶立在地上、其上头顶着天；竟有上帝的使者在台阶上上下下呢。
【思高本】他作了一梦：见一个梯子直立在地上，梯顶与天相接；天主的使者在梯子上，上去下来。
【现代本】他梦见有一个梯子从地上通到天上；在梯子上，上帝的使者上下往来。
【KJV】And he dreamed, and behold a ladder set up on the earth, and the top of it reached to heaven: and behold the angels of God ascending and descending on it.
【NIV】He had a dream in which he saw a stairway resting on the earth, with its top reaching to heaven, and the angels of God were ascending and descending on it.
【BBE】And he had a dream, and in his dream he saw steps stretching from earth to heaven, and the angels of God were going up and down on them.
【ASV】And he dreamed. And behold, a ladder set up on the earth, and the top of it reached to heaven. And behold, the angels of God ascending and descending on it.
【本会注释】
    他梦见。正当雅各躺卧在那里，疲倦、孤独和悲伤的时候，他的心在祷告中转向了上帝（《祖知》第183页）。这就是他做梦前的精神状态。只有经过了两个漫长的日子之后，上帝才向他显现。在这段时间里，他有机会反省他的所做所为并意识到他自己的无助。上帝之眷佑的耽搁往往是用来洁净人心灵并引领一个人将自身毫无保留的抛在上帝的怜悯与恩典之下的手段（见《历》第200,380-382页）。那梯子是对于天上的上帝与祂在地上的子民之间真实而不间断之交往的一个可见的象征。天使上去将人类的需求陈明于上帝面前，又带着上帝扶助和保护的应许下来。那梯子看起来是立在地上的，就是雅各所躺卧，孤独、穷乏和被人厌弃的地方。在梯子以上，在天上，有耶和华站在那里。祂自己向雅各声明祂是其祖辈的上帝，祂不仅向他确定了向其祖辈所发出的一切应许──迦南地的拥有，许多的后裔以及对全人类的祝福（见创12:2,3；13:14-17；15:5,7,16；17:2-6,16；17:8；18:18；22:17,18；26:3,4,24）──而且向他保证在其旅途中的保护以及故乡的平安返回。由于向雅各所发出的这一应许的应验仍在遥远的未来，所以上帝加上了肯定的保证说：“我总不离弃你，知道我成全了向你所应许的。”
13 【和合本】耶和华站在梯子以上（或作：站在他旁边），说：“我是耶和华你祖亚伯拉罕的上帝，也是以撒的上帝；我要将你现在所躺卧之地赐给你和你的后裔。
【吕振中】看哪，永恒主站在他旁边（或译∶在台阶上），说∶“我是永恒主，你祖父亚伯拉罕的上帝，以撒的上帝；你所躺卧的地我要赐给你和你的后裔。
【思高本】上主立在梯上说：“我是上主，你父亚巴郎的天主，依撒格的天主。我要将你所躺的地方，赐给你和你的后裔。
【现代本】他又看见上帝站在他旁边（或译：在梯子上面），对他说：“我是上主，是你祖父亚伯拉罕的上帝和以撒的上帝；我要把你现在躺着的这块土地赐给你和你的后代。
【KJV】And, behold, the LORD stood above it, and said, I am the LORD God of Abraham thy father, and the God of Isaac: the land whereon thou liest, to thee will I give it, and to thy seed;
【NIV】There above it stood the Lord , and he said: "I am the Lord , the God of your father Abraham and the God of Isaac. I will give you and your descendants the land on which you are lying.
【BBE】And he saw the Lord by his side, saying, I am the Lord, the God of Abraham your father, and the God of Isaac: I will give to you and to your seed this land on which you are sleeping.
【ASV】And, behold, Jehovah stood above it, and said, I am Jehovah, the God of Abraham thy father, and the God of Isaac. The land whereon thou liest, to thee will I give it, and to thy seed.
14 【和合本】你的后裔必象地上的尘沙那样多，必向东西南北开展；地上万族必因你和你的后裔得福。
【吕振中】你的后裔必像地上的尘沙那么多；你必向西向东向北向南突破疆界；地上万宗族必用你的名和你后裔的名给自己祝福。
【思高本】你的后裔要多得如地上的灰尘；你要向东西南北扩展，地上的万民都要因你和你的后裔蒙受祝福。
【现代本】他们要像地上的尘土那样多，向东西南北各方扩张领土。我要藉着你和你的后代赐福给世界各国（或译：万国万民要求我赐福给他们，像我赐福给你和你的后代）。
【KJV】And thy seed shall be as the dust of the earth, and thou shalt spread abroad to the west, and to the east, and to the north, and to the south: and in thee and in thy seed shall all the families of the earth be blessed.
【NIV】Your descendants will be like the dust of the earth, and you will spread out to the west and to the east, to the north and to the south. All peoples on earth will be blessed through you and your offspring.
【BBE】Your seed will be like the dust of the earth, covering all the land to the west and to the east, to the north and to the south: you and your seed will be a name of blessing to all the families of the earth.
【ASV】And thy seed shall be as the dust of the earth, and thou shalt spread abroad to the west, and to the east, and to the north, and to the south. And in thee and in thy seed shall all the families of the earth be blessed.
15 【和合本】我也与你同在。你无论往那里去，我必保佑你，领你归回这地，总不离弃你，直到我成全了向你所应许的。”
【吕振中】看吧，我和你同在，你无论往哪里去、我必保护你；我必领你回此地来；我必不离弃你，直到我作成了我对你所应许过的事。”
【思高本】看我与你同在；你不论到那，我必护佑你，领你回到此地。我决不离弃你，直到我实践了我对你所许的。”
【现代本】我要跟你同在；无论你到哪里，我都保护你，并且带领你回到这地方。我绝对不离弃你；我一定实现对你的许诺。”
【KJV】And, behold, I am with thee, and will keep thee in all places whither thou goest, and will bring thee again into this land; for I will not leave thee, until I have done that which I have spoken to thee of.
【NIV】I am with you and will watch over you wherever you go, and I will bring you back to this land. I will not leave you until I have done what I have promised you."
【BBE】And truly, I will be with you, and will keep you wherever you go, guiding you back again to this land; and I will not give you up till I have done what I have said to you.
【ASV】And, behold, I am with thee, and will keep thee, whithersoever thou goest, and will bring thee again into this land. For I will not leave thee, until I have done that which I have spoken to thee of.
16 【和合本】雅各睡醒了，说：“耶和华真在这里，我竟不知道！”
【吕振中】雅各睡醒了来，就说∶“永恒主居然在这地方，我竟不知道阿！”
【思高本】雅各伯一觉醒来，说：“上主实在在这地方，我竟不知道。”
【现代本】雅各一觉醒来，说：“上主确实在这地方，我竟不晓得！”
【KJV】And Jacob awaked out of his sleep, and he said, Surely the LORD is in this place; and I knew it not.
【NIV】When Jacob awoke from his sleep, he thought, "Surely the Lord is in this place, and I was not aware of it."
【BBE】And Jacob, awaking from his sleep, said, Truly, the Lord is in this place and I was not conscious of it.
【ASV】And Jacob awaked out of his sleep, and he said, Surely Jehovah is in this place. And I knew it not.
【本会注释】
    耶和华真在这里。雅各的话语并不象某些圣经注释家所认为的那样，说这表明雅各以为上帝只在某些圣地显现，而他正巧遇到了这些圣地中的一个。其实，这是他在发现自己并不象他所想象的那样孤独而事实上是与上帝为伴时，所发出的惊喜的感叹。雅各的话语从某种意义上说是一种自我谴责。他承认是他信心的缺乏引起了他气馁的想法。正是在他感到最为孤独的时候，他发现上帝比先前任何时候都显得更加亲近和真实。
17 【和合本】就惧怕，说：“这地方何等可畏！这不是别的，乃是上帝的殿，也是天的门。”
【吕振中】就起了敬畏的心、说∶“这地方何等可畏阿！这不是别的；这就是上帝的殿！这就是天门！”
【思高本】他又满怀敬畏地说：“这地方多么可畏！这不是别处，乃是天主的住所，上天之门。”
【现代本】他就害怕，又说：“这地方多么可畏；这里一定是上帝的家，是通往天上的门户。”
【KJV】And he was afraid, and said, How dreadful is this place! this is none other but the house of God, and this is the gate of heaven.
【NIV】He was afraid and said, "How awesome is this place! This is none other than the house of God; this is the gate of heaven."
【BBE】And fear came on him, and he said, This is a holy place; this is nothing less than the house of God and the doorway of heaven.
【ASV】And he was afraid, and said, How dreadful is this place! This is none other than the house of God, and this is the gate of heaven.
【本会注释】
    这地方何等可畏！那些被给予上帝启示之特权的人会在他们的心中发现一种深厚的敬畏感。以赛亚所感到的是一种负罪感。这种感觉是如此的强烈以至于他为他的性命而担心（赛6:5）。类似的经验此时也使雅各清楚意识到自己的不配与有罪。他虽然感到万分的惊恐，但他知道这里是“上帝的家”，Beth-`Elohim，一个平安和安全的家。
18 【和合本】雅各清早起来，把所枕的石头立作柱子，浇油在上面。
【吕振中】雅各清早起来，拿放在头底下的石头立为圣柱，浇油在那上头。
【思高本】雅各伯清早一起来，就把那块放在头底下的石头，立作石柱，在顶上倒了油，
【现代本】第二天一早，雅各起来，把他用来作枕头的那块石头立为纪念碑，在石头上浇了油，献给上帝。
【KJV】And Jacob rose up early in the morning, and took the stone that he had put for his pillows, and set it up for a pillar, and poured oil upon the top of it.
【NIV】Early the next morning Jacob took the stone he had placed under his head and set it up as a pillar and poured oil on top of it.
【BBE】And early in the morning Jacob took the stone which had been under his head, and put it up as a pillar and put oil on it.
【ASV】And Jacob rose up early in the morning, and took the stone that he had put under his head, and set it up for a pillar, and poured oil upon the top of it.
【本会注释】
    把所枕的石头。他用来作为枕头的那块石头成为了一个纪念碑，纪念他从上帝那里所领受的启示。他在其上浇油，将其供为一个纪念物来纪念上帝在那里向他显现的仁慈（见出30:26-30）。这个“柱子”绝不是崇拜的对象。柱像的崇拜的确存在于迦南人当中，但这却是上帝所严厉禁止的（见利26:1；申16:22）。但后来以色列人违反了上帝的这一禁令，设立了柱子（“偶像”）作为膜拜的对象（见王上14:23；王下18:4；23:14；代下14:3；31:1；何10:1,2；弥5:13）。但这并不是说每个设立的柱子都是具有这样的意义，正如以下的例子所显明的。雅各竖起了另一个柱子来纪念他与拉班所立的约（创31:45），后来又设立了一个柱子作为拉结之坟墓的标志（创35:20）。后来，押沙龙竖立了一个柱子为自己留名（撒下18:18）。
19 【和合本】他就给那地方起名叫伯特利（就是上帝殿的意思）；但那地方起先名叫路斯。
【吕振中】就给那地方起名叫伯特利（或译∶上帝的殿）；那城的名字原来叫做路斯。
【思高本】给那地方起名叫贝特耳，原先那城名叫路次。
【现代本】他叫那地方做伯特利（希伯来语的意思是：上帝的家）（这镇从前叫路斯）。
【KJV】And he called the name of that place Bethel: but the name of that city was called Luz at the first.
【NIV】He called that place Bethel, though the city used to be called Luz.
【BBE】And he gave that place the name of Beth-el, but before that time the town was named Luz.
【ASV】And he called the name of that place Beth-el. But the name of the city was Luz at the first.
【本会注释】
    伯特利。翻译出来就是“上帝之家”这个名字后来被用来指附近的一个城市，这座城当时被称为路斯。伯特利这个名称最初只是指雅各之纪念碑竖立的地方而不是指路斯。这一点可以从书16:2节中清楚地看出来。在这节经文中，这两个地方被清楚地区分开了。但在其他的经节当中，伯特利被用作路斯古城的现代名称（见创35:6；书18:13；士1:23）。这一名称的更改是在以色列人占领该城之后发生的。该城至今仍保留着这个名称，其阿拉伯语形式的名称为贝田（Beitîn）。
20 【和合本】雅各许愿说：“上帝若与我同在，在我所行的路上保佑我，又给我食物吃，衣服穿，
【吕振中】雅各许愿说∶“上帝如果与我同在，在我所走的这路上保护我，给我食物吃、衣服穿，
【思高本】然后雅各伯许愿说：“若是天主与我同在，在我所走的路上护佑我，赐我丰衣足食，
【现代本】于是他向上帝许愿说：“如果你跟我同在，在旅途中保护我，赐给我吃的穿的，
【KJV】And Jacob vowed a vow, saying, If God will be with me, and will keep me in this way that I go, and will give me bread to eat, and raiment to put on,
【NIV】Then Jacob made a vow, saying, "If God will be with me and will watch over me on this journey I am taking and will give me food to eat and clothes to wear
【BBE】Then Jacob took an oath, and said, If God will be with me, and keep me safe on my journey, and give me food and clothing to put on,
【ASV】And Jacob vowed a vow, saying, If God will be with me, and will keep me in this way that I go, and will give me bread to eat, and raiment to put on,
【本会注释】
    雅各许愿说。这是圣经所记载的第一个许愿。借着许愿，一个人保证自己要按照一种特定的方式来做某件事情。由于雅各所许之愿的应验全在乎上帝的大能，又因为这个愿是向上帝许的，因此他采用了祷告的形式。这个愿不是出于惟利是图的精神而许的，而是出于感恩、谦卑和信靠的精神而许的。
    上帝若。这句话绝不是说雅各的心中对上帝是否会应验祂的应许存有疑惑，或是说雅各在向上帝谈条件。他完全地相信耶和华所说的话语。由于祂已经慈善地应许要与他同在并且赐福予他，所以他也应效忠于上帝（见《祖知》第187,188页）。出于深厚的感激之情，雅各的思想转向了有形的方式来表达他的敬意。
    食物吃。雅各曾经为了使自己能够获取更大份额的产业而毫无犹豫地使用最卑劣的手段，但他现在却只是谦卑地乞求庇护、衣食和平安地返回其父家。只有能有极少的生活必需品，他就已经满足了。他对于财富、奢侈、尊荣和权力的欲望都不复存在了。这是一个何等令人谦卑的功课啊！而雅各又是何等彻底地学会了这门功课啊！
21 【和合本】使我平平安安的回到我父亲的家，我就必以耶和华为我的上帝。
【吕振中】使我安安然然回到我父亲家里，永恒主就必做我的上帝，
【思高本】使我平安回到父家，上主实在当是我的天主。
【现代本】让我平安回到故乡，你就真的是我的上帝。
【KJV】So that I come again to my father's house in peace; then shall the LORD be my God:
【NIV】so that I return safely to my father's house, then the Lord will be my God
【BBE】So that I come again to my father's house in peace, then I will take the Lord to be my God,
【ASV】so that I come again to my father's house in peace, and Jehovah will be my God,
【本会注释】
    我就。他曾把上帝看作是他祖辈的上帝。他当然早就将耶和华当作他的上帝。然而，他过去在很大的程度上乃是依赖于其父家的保护，但现在事态的变化却迫使他越来越需要为那些他从前一直随便地以为是理所当然的事情而亲自和真切地仰赖上帝。这并不是第一次归向上帝的问题，而是与祂更加亲密、成熟和理解地进行交往的问题。
    从此，雅各表现出了他对上帝的忠心。他将自己交付于上帝的控制之下，并将上帝作为一颗感恩和仁爱之心的归宿。在从伯特利到毗努伊勒的二十年间，他取得了何等大的进步啊！恩典虽然在内心中掌了王权，但内心中仍存在着矛盾与冲突。他那趋向于罪恶的倾向依然十分活跃，他偶尔也会非常轻易地降服于这些倾向。但正义的原则坚定地掌管着他的人生，他带着对上帝成熟的信靠返回了迦南。在上帝所施与的耐心管教之下，他的信心得到了稳定的增长直到他最终从他在玛哈念和毗努伊勒所经历的人生中最大的危机中脱颖而出，成为一位“与上帝较力的王子”。
22 【和合本】我所立为柱子的石头也必作上帝的殿；凡你所赐给我的，我必将十分之一献给你。”
【吕振中】我所立为圣柱的这根石头就必做上帝的殿；凡你所赐给我的、我必将十分之一献与你。”
【思高本】我立作石柱的这块石头，必要成为天主的住所；凡你赐与我的，我必给你奉献十分之一。”
【现代本】我立为纪念碑的这块石头要成为敬拜你的圣所；我要把你赐给我的一切献上十分之一给你。”
【KJV】And this stone, which I have set for a pillar, shall be God's house: and of all that thou shalt give me I will surely give the tenth unto thee.
【NIV】and this stone that I have set up as a pillar will be God's house, and of all that you give me I will give you a tenth."
【BBE】And this stone which I have put up for a pillar will be God's house: and of all you give me, I will give a tenth part to you.
【ASV】then this stone, which I have set up for a pillar, shall be God's house. And of all that thou shalt give me I will surely give the tenth unto thee.
【本会注释】
    这石头。雅各声明他想在此筑一个用来敬拜上帝的坛。他在平安地回到其故土许多年后实现了这一心愿（见创35:1,15）。
    十分之一。亚伯拉罕和雅各都理解并缴纳了什一捐（见创14:20）。雅各的话语暗示着这并不是他过去的习惯。他可能没有什么可算为他自己的财物。他那种抓钱不放的精神可能使他对什一捐的缴纳漠不关心。不管他过去会是怎样的，他从此许愿要忠心地缴纳什一捐，不是为了赢得上天的喜爱，而是对上帝之宽恕与喜爱出于谦卑和感激之情的承认。他用强调的语气应许说：“我必将献上”，直译为“献上我将献上”。换句话说，他将持续不断地献上。从他后来对上帝忠实和热爱的人生来判断，他毫无疑问地忠心地遵守了所许的愿。上帝在后来的年日当中如此丰厚地赐福雅各的事实说明了他在这一方面所表现出来的忠心（见玛3:8-11）。这位七十七年来似乎并未忠心缴纳什一的人是作为一个贫穷的逃亡者离开迦南的，除了他手中的杖以外一无所有。但当他二十年后回来的时候，他却拥有许多的牛群、羊群、仆人和一大家子的人。
    每个基督徒都可以从雅各的经验中学到一个重要的教训。在危机和灾难降临的时候，他应当考虑天上的福分是否可能因为没有忠心地缴纳什一而被扣留（见该1:6-11）。雅各的经验证实了重新开始向此方向努力永远不会显得太晚。当然，这种努力不应是作为一种赢得上帝喜爱的手段，而是一种爱和忠于祂的表征。这样，上天的福惠就会降在忠诚的信徒身上，就象在雅各的身上所降下的一样。上帝与人类的一切交易的根本目的就是为了培养一种能够反映出其创造主之品格的品格。

怀爱伦的注释

1-22 《祖知》第183-188页
2 《祖知》第183页
10-17 《服》第436页
11,12 《祖知》第183页
12 《述》第153,512页；《历》第206,311页；《基教》第86,270页；《善》第19页；《今生》第156页；《祖知》第568页；《证》第3册第64页；《证》第4册第465页；《证》第5册第539页；《证》第6册第93页；《证》第8册第130页
12-14 《喜》第22页
13-15 《祖知》第184页；《证》第4册第466页
16 《服》第226页；《证》第4册第466页；《证》第7册第193页
16,17 《教》第243页；《助》第179页；《怀传》第311页；《知君》第49页
16-22 《祖知》第187页
17 《今生》第286页；《青》第265页；《祖知》第252页；《证》第5册第491页；《证》第6册第363页
18 《证》第4册第466页
20-22 《证》第4册第464页
22 《教》第138页；《祖知》第188,525页；《证》第3册第393页


第 29 章

【本会注释】
1 雅各来到哈兰的井旁。
9 他与拉结相识。
13 拉班招待他。
18 雅各为拉结而立约。
23 他被利亚所欺骗。
28 他也娶了拉结，并为她又服侍了七年。
32 利亚生流便、33 西缅、34 利未、35 和犹大。

雅各到了拉班的家
1 【和合本】雅各起行，到了东方人之地，
【吕振中】雅各举起脚来再走，到了东方人之地。
【思高本】雅各伯取道前行，来到了东方人的地方；
【现代本】雅各继续他的行程，来到东方人的地方。
【KJV】Then Jacob went on his journey, and came into the land of the people of the east.
【NIV】Then Jacob continued on his journey and came to the land of the eastern peoples.
【BBE】Then Jacob went on his journey till he came to the land of the children of the East.
【ASV】Then Jacob went on his journey, and came to the land of the children of the east.
【本会注释】
    雅各起行。直译为“雅各抬脚走了”。这暗示着欢快之情，反映出了前一夜的经历给他留下的精神状态。在精神上得到如此鼓舞的雅各继续起行前往“东方人之地”，在这里指的就是幼发拉底河以东的上美索不达米亚。此词也包括阿拉伯沙漠的北部地区。在圣经中，“东方”的人指的就是那些居住在美索不达米亚或其附近之沙漠地区的人。希伯来人似乎满足于使用粗略估计的方位用语。“东方”可以指东北与东南之间的任何方向。
2 【和合本】看见田间有一口井，有三群羊卧在井旁；因为人饮羊群都是用那井里的水。井口上的石头是大的。
【吕振中】他一察看，只见田地里有一口井；那里有三群羊躺在井旁；因为人都是将那井里的水给羊群喝；那井口上的石头很大。
【思高本】举目看见田间有口井，还有叁群羊，卧在井旁。－－因为人惯常由这井取水饮羊，井口上盖着块大石头；
【现代本】他在田野里看见一口井，有三群羊躺在井边。牧人给羊群喝的水都是从这口井取来的；井口盖着一块大石头。
【KJV】And he looked, and behold a well in the field, and, lo, there were three flocks of sheep lying by it; for out of that well they watered the flocks: and a great stone was upon the well's mouth.
【NIV】There he saw a well in the field, with three flocks of sheep lying near it because the flocks were watered from that well. The stone over the mouth of the well was large.
【BBE】And there he saw a water-hole in a field, and by the side of it three flocks of sheep, for there they got water for the sheep: and on the mouth of the water-hole there was a great stone.
【ASV】And he looked, and behold, a well in the field, and, lo, three flocks of sheep lying there by it. For out of that well they watered the flocks. And the stone upon the well's mouth was great.
【本会注释】
    一口井。经过一段长达七百多公里的旅程，大约需要三个星期的时间，雅各到达了哈兰的附近地区（第4节）。“井口上的石头是大的”这一提示并不是说所有的牧人必须齐心协力才能把它挪开，因为雅各一个人就办到了（第10节）。这句话所暗示的其实是一个牧人共同给羊群饮水的协议。在井旁的情景完全符合东方人的习俗，不论是古代还是现代。因此，这段记述与创24:11节中的一段描述的类似性并没有什么可令人奇怪的。而且，这口井是用与以利以谢遇见利百加的那口井不同的方式砌成的。那口井的井口是敞开的，人们可以随时打水并倒入预先安置在旁边的水槽里共牲畜饮用，正如今日东方国家的所用的大多数水井一样。而这里所提到的井被一块石头封住，并且没有提到需要任何水桶和水槽。
3 【和合本】常有羊群在那里聚集，牧人把石头转离井口饮羊，随后又把石头放在井口的原处。
【吕振中】所有的羊群都在那里聚集；人把石头辊开井口，给羊喝水，然后把石头辊回井口原处。
【思高本】几时羊群都聚集在那，人就将井口的石头挪开，取水饮羊；然后再将石头盖在井口原处。
【现代本】羊群到齐，牧人就滚开井口的大石头，给羊群喝水，然后再把井口盖起来。
【KJV】And thither were all the flocks gathered: and they rolled the stone from the well's mouth, and watered the sheep, and put the stone again upon the well's mouth in his place.
【NIV】When all the flocks were gathered there, the shepherds would roll the stone away from the well's mouth and water the sheep. Then they would return the stone to its place over the mouth of the well.
【BBE】And all the flocks would come together there, and when the stone had been rolled away, they would give the sheep water, and put the stone back again in its place on the mouth of the water-hole.
【ASV】And thither were all the flocks gathered. And they rolled the stone from the well's mouth, and watered the sheep, and put the stone again upon the well's mouth in its place.
4 【和合本】雅各对牧人说：“弟兄们，你们是哪里来的？”他们说：“我们是哈兰来的。”
【吕振中】雅各问牧人说∶“弟兄们，你们是哪里来的？”他们说∶“我们是喀兰来的。”
【思高本】雅各伯对他们说：“弟兄们，你们是那的？”他们答说：“我们是哈兰人。”
【现代本】雅各问那些人：“朋友们，请问你们从哪里来？”他们回答：“我们从哈兰来。”
【KJV】And Jacob said unto them, My brethren, whence be ye? And they said, Of Haran are we.
【NIV】Jacob asked the shepherds, "My brothers, where are you from?" "We're from Haran," they replied.
【BBE】Then Jacob said to the herdmen, My brothers, where do you come from? And they said, From Haran.
【ASV】And Jacob said unto them, My brethren, whence are ye? And they said, Of Haran are we.
【本会注释】
    你们是哪里来的？雅各的问题暗示着这口井不是位于邻近哈兰的地方。得知他们是从哈兰来的，他便向他们打听“拿鹤的儿子[后代]拉班”。拉班实际上是拿鹤的孙子（创24:15,29）。牧人的回答一直都十分简练，因为雅各是一个陌生人。此时，他们提到了即将到来的拉结。拉结这个名字的意思就是“羊”或“母羊”。
5 【和合本】他问他们说：“拿鹤的孙子拉班，你们认识吗？”他们说：“我们认识。”
【吕振中】他问他们说∶“拿鹤的孙子拉班你们认识么？”他们说∶“我们认识。”
【思高本】雅各伯问他们说：“你们认识纳曷尔的儿子拉班吗？”他们答说：“我们认识。”
【现代本】他说：“你们认识拿鹤的儿子拉班吗？”他们回答：“我们认识他！”
【KJV】And he said unto them, Know ye Laban the son of Nahor? And they said, We know him.
【NIV】He said to them, "Do you know Laban, Nahor's grandson?" "Yes, we know him," they answered.
【BBE】And he said to them, Have you any knowledge of Laban, the son of Nahor? And they said, We have.
【ASV】And he said unto them, Know ye Laban the son of Nahor? And they said, We know him.
6 【和合本】雅各说：“他平安吗？”他们说：“平安。看哪，他女儿拉结领着羊来了。”
【吕振中】雅各说∶“他平安么？”他们说∶“平安。你看，他女儿拉结正和群羊一同来呢。”
【思高本】雅各伯又问说：“他好吗？”他们答说：“他好。看，那不是他的女儿辣黑耳领着羊群来了。”
【现代本】雅各又问：“他好吗？”他们回答：“他很好。你看，他的女儿拉结领着羊群走过来了！”
【KJV】And he said unto them, Is he well? And they said, He is well: and, behold, Rachel his daughter cometh with the sheep.
【NIV】Then Jacob asked them, "Is he well?" "Yes, he is," they said, "and here comes his daughter Rachel with the sheep."
【BBE】And he said to them, Is he well? And they said, He is well, and here is Rachel his daughter coming with the sheep.
【ASV】And he said unto them, Is it well with him? And they said, It is well. And, behold, Rachel his daughter cometh with the sheep.
7 【和合本】雅各说：“日头还高，不是羊群聚集的时候，你们不如饮羊，再去放一放。”
【吕振中】雅各说∶“你看，日头还高，不是牲畜聚集的时候呀；给羊喝水，去放放吧。”
【思高本】雅各伯说：“看，太阳还很高，尚不到聚集家畜的时候，你们取水饮了羊，然后再领去牧放。”
【现代本】雅各说：“太阳还高，没到把羊关起来的时候，为什么不给羊水喝，让它们回牧场吃草呢？”
【KJV】And he said, Lo, it is yet high day, neither is it time that the cattle should be gathered together: water ye the sheep, and go and feed them.
【NIV】Look," he said, "the sun is still high; it is not time for the flocks to be gathered. Water the sheep and take them back to pasture."
【BBE】Then Jacob said, The sun is still high and it is not time to get the cattle together: get water for the sheep and go and give them their food.
【ASV】And he said, Lo, it is yet high day, neither is it time that the cattle should be gathered together. Water ye the sheep, and go and feed them.
8 【和合本】他们说：“我们不能，必等羊群聚齐，人把石头转离井口才可饮羊。”
【吕振中】他们说∶“我们不能；必须等到牧人（或译∶羊群）都聚齐了，人把石头辊开井口，我们才能给羊喝水。”
【思高本】他们回答说：“不能够；因为除非等所有羊群都聚集起来，才可挪开井口的石头，取水饮羊。”
【现代本】他们回答：“我们非等到羊都到齐，牧人一起把井口的石头滚开，不能给羊水喝。”
【KJV】And they said, We cannot, until all the flocks be gathered together, and till they roll the stone from the well's mouth; then we water the sheep.
【NIV】We can't," they replied, "until all the flocks are gathered and the stone has been rolled away from the mouth of the well. Then we will water the sheep."
【BBE】And they said, We are not able to do so till all the flocks have come together and the stone has been rolled away from the mouth of the water-hole; then we will get water for the sheep.
【ASV】And they said, We cannot, until all the flocks be gathered together, and they roll the stone from the well's mouth. Then we water the sheep.
9 【和合本】雅各正和他们说话的时候，拉结领着她父亲的羊来了，因为那些羊是她牧放的。
【吕振中】雅各还和他们说话的时候，拉结和群羊一同来了；那些羊是她父亲的；是她在牧放的。
【思高本】他还同他们说话的时候，辣黑耳领着他父亲的羊群到了；因为她是个牧羊女。
【现代本】雅各还跟牧人说话的时候，拉结领着父亲的羊到了，因为她是个牧女。
【KJV】And while he yet spake with them, Rachel came with her father's sheep; for she kept them.
【NIV】While he was still talking with them, Rachel came with her father's sheep, for she was a shepherdess.
【BBE】While he was still talking with them, Rachel came with her father's sheep, for she took care of them.
【ASV】While he was yet speaking with them, Rachel came with her father's sheep. For she kept them.
【本会注释】
    拉结……来了。当地人的习俗显然不是让年轻女子直到结婚以后才可以出门。有钱人家的女子从井里打水（如利百加所做的）或照看羊（如拉结在这里所做的）也不是什么丢人的事情。诚实的劳动非但不是一种丢脸的事，而且不分高低贵贱，对于每个人来说都是一种荣誉。每个儿女都应当记住工作不是耻辱，而是一种为家庭的需要做贡献的特权。
10 【和合本】雅各看见母舅拉班的女儿拉结和母舅拉班的羊群，就上前把石头转离井口，饮他母舅拉班的羊群。
【吕振中】雅各看见他母舅拉班的女儿拉结，又看见他母舅拉班的羊，就走近前去，把石头辊开井口，给他母舅拉班的羊喝水。
【思高本】雅各伯一见了舅父拉班的女儿辣黑耳，和舅父拉班的羊群，就上前去，挪开井口的石头，取水饮他舅父拉班的羊。
【现代本】雅各一看见拉结和舅舅拉班的羊群，就去滚开井口那块石头，给羊喝水。
【KJV】And it came to pass, when Jacob saw Rachel the daughter of Laban his mother's brother, and the sheep of Laban his mother's brother, that Jacob went near, and rolled the stone from the well's mouth, and watered the flock of Laban his mother's brother.
【NIV】When Jacob saw Rachel daughter of Laban, his mother's brother, and Laban's sheep, he went over and rolled the stone away from the mouth of the well and watered his uncle's sheep.
【BBE】Then when Jacob saw Rachel, the daughter of Laban, his mother's brother, coming with Laban's sheep, he came near, and rolling the stone away from the mouth of the hole, he got water for Laban's flock.
【ASV】And it came to pass, when Jacob saw Rachel the daughter of Laban his mother's brother, and the sheep of Laban his mother's brother, that Jacob went near, and rolled the stone from the well's mouth, and watered the flock of Laban his mother's brother.
11 【和合本】雅各与拉结亲嘴，就放声而哭。
【吕振中】雅各给拉结亲咀，就放声而哭。
【思高本】然后雅各伯口亲辣黑耳，放声大哭，
【现代本】然后他亲拉结，激动地哭起来。
【KJV】And Jacob kissed Rachel, and lifted up his voice, and wept.
【NIV】Then Jacob kissed Rachel and began to weep aloud.
【BBE】And weeping for joy, Jacob gave Rachel a kiss.
【ASV】And Jacob kissed Rachel, and lifted up his voice, and wept.
【本会注释】
    雅各与拉结亲嘴。拉结没有将雅各的行为视为一种无礼之举并表示憎恶的事实说明他已经向她表明了自己的身份。第12节开始的话语也可以被译为“雅各已告诉拉结”，这种译法是希伯来原文的语法结构所允许的。
12 【和合本】雅各告诉拉结，自己是她父亲的外甥，是利百加的儿子，拉结就跑去告诉她父亲。
【吕振中】雅各告诉拉结说自己是她父亲的外甥，是利百加的儿子；拉结就跑去告诉她父亲。
【思高本】告诉辣黑耳，自己是她父亲的外甥，黎贝加的儿子。辣黑耳便跑回去，告诉她父亲。
【现代本】他告诉拉结：“我是你爸爸的外甥，是利百加的儿子。”拉结跑回去告诉她父亲。
【KJV】And Jacob told Rachel that he was her father's brother, and that he was Rebekah's son: and she ran and told her father.
【NIV】He had told Rachel that he was a relative of her father and a son of Rebekah. So she ran and told her father.
【BBE】And Rachel, hearing from Jacob that he was her father's relation and that he was the son of Rebekah, went running to give her father news of it.
【ASV】And Jacob told Rachel that he was her father's brother, and that he was Rebekah's son. And she ran and told her father.
【本会注释】
    她父亲的兄弟。正如罗得虽然实际上是亚伯拉罕的侄子（创13:8；14:14,16）但却被称为他的兄弟，雅各也自称是拉班的兄弟。显然的，在精确性并不重要的时候，“兄弟”一词被用来表示近亲属的意思。
13 【和合本】拉班听见外甥雅各的信息，就跑去迎接，抱着他，与他亲嘴，领他到自己的家。雅各将一切的情由告诉拉班。
【吕振中】拉班一听她妹妹的儿子雅各的消息，就跑去迎接他，抱着他，直和他亲咀，便领他进自己家里；雅各就将这一切事向拉班叙说。
【思高本】拉班一听得了关于他外甥雅各伯的消息，就跑来迎接他，抱住他，亲他，领他到自己的家中。雅各伯遂将所遇的事全告诉了拉班。
【现代本】拉班一听见外甥雅各来了，就跑出去迎接他，拥抱他，亲他，带他到家里。雅各把一切的经过都告诉拉班。
【KJV】And it came to pass, when Laban heard the tidings of Jacob his sister's son, that he ran to meet him, and embraced him, and kissed him, and brought him to his house. And he told Laban all these things.
【NIV】As soon as Laban heard the news about Jacob, his sister's son, he hurried to meet him. He embraced him and kissed him and brought him to his home, and there Jacob told him all these things.
【BBE】And Laban, hearing news of Jacob, his sister's son, came running, and took Jacob in his arms, and kissing him, made him come into his house. And Jacob gave him news of everything.
【ASV】And it came to pass, when Laban heard the tidings of Jacob his sister's son, that he ran to meet him, and embraced him, and kissed him, and brought him to his house. And he told Laban all these things.
【本会注释】
    他告诉拉班。拉班现在对一位近亲的来到做出了反映，正如他在97年前对以利以谢的来到所做的一样（创24:30,31）。相同的热诚和好客被再次显明出来。“一切的情由”可能是指的他母亲所指示他为了证明其亲属关系所应该说的话语，以及他离家出走的前因后果。他如果没有将事实说明的话，他将如何解释他明显的贫穷状态呢？作为有钱父母的儿子，他为什么要徒步走到哈兰而且不带任何的礼物或仆人呢？这与从前亚伯拉罕的仆人来到的景况是何等的不同啊！
14 【和合本】拉班对他说：“你实在是我的骨肉。”雅各就和他同住了一个月。
【吕振中】拉班对雅各说∶“你真是我的骨肉呀你！”雅各就同拉班住了一个月工夫。
【思高本】拉班对他说：“你实在是我的骨肉。”雅各伯遂同他住下了。
【现代本】拉班说：“你真是我的骨肉之亲！”雅各就在那里住了一个月。
【KJV】And Laban said to him, Surely thou art my bone and my flesh. And he abode with him the space of a month.
【NIV】Then Laban said to him, "You are my own flesh and blood." After Jacob had stayed with him for a whole month,
【BBE】And Laban said to him, Truly, you are my bone and my flesh. And he kept Jacob with him for the space of a month.
【ASV】And Laban said to him, Surely thou art my bone and my flesh. And he abode with him the space of a month.

雅各为拉结和利亚服侍拉班
15 【和合本】拉班对雅各说：“你虽是我的骨肉（原文作弟兄），岂可白白地服事我？请告诉我，你要什么为工价？”
【吕振中】拉班对雅各说∶“是不是因为你是我的外甥，你就得白白地服事我呢？请告诉我；你的工价怎么样？”
【思高本】拉班对雅各伯说：“岂可因为你是我的外甥，就该白白服事我？告诉我，你要什么报酬？”
【现代本】有一天，拉班对雅各说：“虽然你是我的至亲，也不应该白白替我工作。告诉我，你要多少工钱？”
【KJV】And Laban said unto Jacob, Because thou art my brother, shouldest thou therefore serve me for nought? tell me, what shall thy wages be?
【NIV】Laban said to him, "Just because you are a relative of mine, should you work for me for nothing? Tell me what your wages should be."
【BBE】Then Laban said to Jacob, Because you are my brother are you to be my servant for nothing? say now, what is your payment to be?
【ASV】And Laban said unto Jacob, Because thou art my brother, shouldest thou therefore serve me for nought? Tell me, what shall thy wages be?
【本会注释】
    你要什么为工价？在他舅舅的家中做了一个月的客之后（第14节），拉班意识到雅各是一个有价值的帮手，因为在此期间他似乎表现出自己是对家族有用的。出于一种明显贪婪的性情，拉班想利用雅各的技能和勤劳为自己谋福利。但惟恐雅各觉察到他的动机，拉班谨慎地用公义和仁慈作为幌子来掩盖其自私的心。为了预防他外甥所可能提出来的一切要求，他提出要象对待普通仆人那样支付给他工价。
16 【和合本】拉班有两个女儿，大的名叫利亚，小的名叫拉结。
【吕振中】拉班有两个女儿；大的名叫利亚，小的名叫拉结。
【思高本】拉班有两个女儿：大的名叫肋阿，小的名叫辣黑耳。
【现代本】拉班有两个女儿，大的叫利亚，小的叫拉结。
【KJV】And Laban had two daughters: the name of the elder was Leah, and the name of the younger was Rachel.
【NIV】Now Laban had two daughters; the name of the older was Leah, and the name of the younger was Rachel.
【BBE】Now Laban had two daughters: the name of the older was Leah, and the name of the younger was Rachel.
【ASV】And Laban had two daughters. The name of the elder was Leah, and the name of the younger was Rachel.
17 【和合本】利亚的眼睛没有神气，拉结却生得美貌俊秀。
【吕振中】利亚的眼睛没有神气，拉结却生得丰姿俊秀、容貌美丽。
【思高本】肋阿双眼无神；辣黑耳却相貌美丽；
【现代本】利亚有一对可爱的眼睛（或译：……的眼睛没有神采），拉结却长得更美丽动人。
【KJV】Leah was tender eyed; but Rachel was beautiful and well favoured.
【NIV】Leah had weak eyes, but Rachel was lovely in form, and beautiful.
【BBE】And Leah's eyes were clouded, but Rachel was fair in face and form.
【ASV】And Leah's eyes were tender. But Rachel was beautiful and well favored.
【本会注释】
    利亚的眼睛没有神气。希伯来原文为rak，被英文KJV版译为“柔弱”，通常被理解为“弱”或“呆滞”的意思。自从希腊文七十士译本采用了这种译法，大多数的圣经注释家和译经家也都随从了这种译法。Rak一词也有“细致优雅”、“文雅”、“温和”和“谄媚”的意思，可能是说她的眼睛与绝大多数注释家所认为的完全相反。但雅各不被利亚所吸引的事实主要显示的是两个姐妹之间的差异而不是后一种建议所暗示的。利亚的眼睛可能和她的性格一样都缺少东方所欣赏的聪颖和光辉的生气。英文RSV版将此词译为“柔弱”。
18 【和合本】雅各爱拉结，就说：“我愿为你小女儿拉结服事你七年。”
【吕振中】雅各爱拉结，就说∶“我愿为你的小女儿拉结服事你七年。”
【思高本】为此雅各伯喜爱辣黑耳，遂回答说：“我愿为你小女儿辣黑耳服事你七年。”
【现代本】雅各深爱拉结，因此他要求：“如果你准我跟拉结结婚，我可以替你做工七年。”
【KJV】And Jacob loved Rachel; and said, I will serve thee seven years for Rachel thy younger daughter.
【NIV】Jacob was in love with Rachel and said, "I'll work for you seven years in return for your younger daughter Rachel."
【BBE】And Jacob was in love with Rachel; and he said, I will be your servant seven years for Rachel, your younger daughter.
【ASV】And Jacob loved Rachel. And he said, I will serve thee seven years for Rachel thy younger daughter.
【本会注释】
    为拉结服事你七年。雅各深深地爱着拉结，于是立即与他的舅舅达成协议。雅各的提议一方面是基于他无力支付通常的聘礼，另一方面基于他知道家中的情况使他不得不延长他在拉班家中的居住。拉班的赞成只能用贪心来解释，这种贪心在后来的日子里显得越来越明显。
19 【和合本】拉班说：“我把她给你，胜似给别人，你与我同住吧！”
【吕振中】拉班说∶“将她给你、比给别人好；你就和我同住吧。”
【思高本】拉班答说：“我将她给你，比给外人好；你就同我住下。”
【现代本】拉班回答：“我倒很愿意把她嫁给你；给你比给谁都好！你跟我住下来吧！”
【KJV】And Laban said, It is better that I give her to thee, than that I should give her to another man: abide with me.
【NIV】Laban said, "It's better that I give her to you than to some other man. Stay here with me."
【BBE】And Laban said, It is better for you to have her than another man: go on living here with me.
【ASV】And Laban said, It is better that I give her to thee, than that I should give her to another man. Abide with me.
20 【和合本】雅各就为拉结服事了七年；他因为深爱拉结，就看这七年如同几天。
【吕振中】雅各就为了拉结的缘故服事拉班七年；因为他爱拉结，这七年在他看、也就如同几天。
【思高本】这样，雅各伯为得到辣黑耳，服事了拉班七年；由于他喜爱这少女，看七年好像几天。
【现代本】为了娶拉结，雅各作了七年工，可是他觉得似乎是几天而已，因为他很爱拉结。
【KJV】And Jacob served seven years for Rachel; and they seemed unto him but a few days, for the love he had to her.
【NIV】So Jacob served seven years to get Rachel, but they seemed like only a few days to him because of his love for her.
【BBE】And Jacob did seven years' work for Rachel; and because of his love for her it seemed to him only a very little time.
【ASV】And Jacob served seven years for Rachel. And they seemed unto him but a few days, for the love he had to her.
【本会注释】
    他因为深爱她。雅各不仅借着情愿为她而服侍七年表达了他对拉结的深爱，而且更主要的是借着他甘愿为其贪婪的舅舅打工而表现出来的。在拉结成为其新娘之前所必须经过的诸多日子当中，他都因他对她的爱而使那些日子变为快乐的日子。摩西用来表达雅各爱情之深的词汇低声说出了纯洁的喜爱和亲切的热爱。
21 【和合本】雅各对拉班说：“日期已经满了，求你把我的妻子给我，我好与她同房。”
【吕振中】雅各对拉班说∶“日期满了；给妻子呀！我好进去找她。
【思高本】雅各伯遂对拉班说：“期限已满，请将我的妻子给我，我好与她亲近。”
【现代本】雅各对拉班说：“期限到了，让我跟你女儿结婚吧！”
【KJV】And Jacob said unto Laban, Give me my wife, for my days are fulfilled, that I may go in unto her.
【NIV】Then Jacob said to Laban, "Give me my wife. My time is completed, and I want to lie with her."
【BBE】Then Jacob said to Laban, Give me my wife so that I may have her, for the days are ended.
【ASV】And Jacob said unto Laban, Give me my wife, for my days are fulfilled, that I may go in unto her.
【本会注释】
    求你把我的妻子给我。雅各觉得他在七年结束之后有必要提醒拉班的事实是对拉班的一个有趣的评论。一场宏大的婚宴按照通常的习俗被预备。这场婚宴可能持续了一周之久（第27节）。拉班成功的欺骗雅各很可能是由于新娘盖盖头的习俗、以及她是“在夜间”被带到新郎身旁的习俗而导致的。女子们虽然通常没有什么选择她们丈夫的权利，但利亚的同意却是这一卑鄙之计划的成功所必需的。她自己一定是事先爱上了雅各，才会使她同意并参与这一既得罪她妹妹，又得罪那既未追求过她又未曾爱她之未婚夫的计谋。
    拉班的口是心非导致了两个姊妹之间终生的争竞（见创30:14-16）。
22 【和合本】拉班就摆设筵席，请齐了那地方的众人。
【吕振中】拉班就聚集那地方的众人，摆设筵席。
【思高本】拉班也请了当地所有的人士，摆了婚宴。
【现代本】于是拉班准备婚宴，邀请了当地的人来参加。
【KJV】And Laban gathered together all the men of the place, and made a feast.
【NIV】So Laban brought together all the people of the place and gave a feast.
【BBE】And Laban got together all the men of the place and gave a feast.
【ASV】And Laban gathered together all the men of the place, and made a feast.
23 【和合本】到晚上，拉班将女儿利亚送来给雅各，雅各就与她同房。
【吕振中】到了晚上，拉班领了她的女儿利亚进去见雅各，雅各就进去找利亚。
【思高本】到了晚上，他却将自己的女儿肋阿，引到雅各伯前，雅各伯就亲近了她。－－
【现代本】但那天晚上，拉班竟把利亚替代拉结交给雅各；雅各跟她同房。
【KJV】And it came to pass in the evening, that he took Leah his daughter, and brought her to him; and he went in unto her.
【NIV】But when evening came, he took his daughter Leah and gave her to Jacob, and Jacob lay with her.
【BBE】And in the evening he took Leah, his daughter, and gave her to him, and he went in to her.
【ASV】And it came to pass in the evening, that he took Leah his daughter, and brought her to him. And he went in unto her.
24 【和合本】拉班又将婢女悉帕给女儿利亚作使女。
【吕振中】拉班又将自己的婢女悉帕给他的女儿利亚做婢女。
【思高本】拉班且将自己的婢女齐耳帕给了女儿肋阿作婢女。－－
【现代本】（拉班把女奴悉帕给利亚作婢女。）
【KJV】And Laban gave unto his daughter Leah Zilpah his maid for an handmaid.
【NIV】And Laban gave his servant girl Zilpah to his daughter as her maidservant.
【BBE】And Laban gave Zilpah, his servant-girl, to Leah, to be her waiting-woman.
【ASV】And Laban gave Zilpah his handmaid unto his daughter Leah for a handmaid.
【本会注释】
    悉帕。当拉班将他的女仆悉帕给他的女儿为做其个人的使女时，他履行了东方人的一种习俗（见创24:59）。其名字的意思可能是“短鼻子”。
25 【和合本】到了早晨，雅各一看是利亚，就对拉班说：“你向我做的是什么事呢？我服事你，不是为拉结吗？你为什么欺哄我呢？”
【吕振中】到了早晨，一看，竟是利亚呀！雅各就对拉班说∶“你这向我作的是什么事阿？我跟你做长工、不是为了拉结的缘故么？你为什么哄骗我？
【思高本】到了早晨，他一见是肋阿，便对拉班说：“你对我作的是什么事？我服事你，岂不是为了辣黑耳？你为什么欺骗我？”
【现代本】到了第二天早晨，雅各才发现原来是利亚，就找拉班说：“你为什么这样待我呢？我是为了拉结替你做工的。你为什么欺骗我？”
【KJV】And it came to pass, that in the morning, behold, it was Leah: and he said to Laban, What is this thou hast done unto me? did not I serve with thee for Rachel? wherefore then hast thou beguiled me?
【NIV】When morning came, there was Leah! So Jacob said to Laban, "What is this you have done to me? I served you for Rachel, didn't I? Why have you deceived me?"
【BBE】And in the morning Jacob saw that it was Leah: and he said to Laban, What have you done to me? was I not working for you so that I might have Rachel? why have you been false to me?
【ASV】And it came to pass in the morning that, behold, it was Leah. And he said to Laban, What is this thou hast done unto me? Did not I serve with thee for Rachel? Wherefore then hast thou beguiled me?
【本会注释】
    你向我作的是什么事呢？第二天清晨，大骗子雅各醒来发现他自己成了欺骗的受害者。无情的公义为他的两面派行为付上了双份的报偿。拉班以一个假想的当地习俗的要求作为借口替自己辩护。如果这真是哈兰当地的习俗，正如在其他的某些古代地区一样，那么他理应在雅各提出要为拉结而做工的时候就告诉他。但雅各在伯特利向上帝所许的愿以及他对拉结的爱慕使他留在了拉班的身旁，而没有象他所可能做的那样声明离婚。
26 【和合本】拉班说：“大女儿还没有给人，先把小女儿给人，在我们这地方没有这规矩。
【吕振中】拉班说∶“把年幼的比年长的先嫁给人∶我们这地方没有这样行的。
【思高本】拉班回答说：“我们这地方没有先嫁幼女，而后嫁长女的风俗。
【现代本】拉班回答：“照我们这里的风俗，大女儿没出嫁不先嫁小女儿。
【KJV】And Laban said, It must not be so done in our country, to give the younger before the firstborn.
【NIV】Laban replied, "It is not our custom here to give the younger daughter in marriage before the older one.
【BBE】And Laban said, In our country we do not let the younger daughter be married before the older.
【ASV】And Laban said, It is not so done in our place, to give the younger before the first-born.
27 【和合本】你为这个满了七日，我就把那个也给你，你再为她服事我七年。”
【吕振中】你同这个满了七天吧，那个也就给你，来报答你要跟我再作七年长工。
【思高本】你同长女满了七天以后，我也将幼女给你，只要你再服事我七年。”
【现代本】如果你愿意再替我做七年工，等一周的新婚庆典过后，我再把拉结给你。”
【KJV】Fulfil her week, and we will give thee this also for the service which thou shalt serve with me yet seven other years.
【NIV】Finish this daughter's bridal week; then we will give you the younger one also, in return for another seven years of work."
【BBE】Let the week of the bride-feast come to its end and then we will give you the other in addition, if you will be my servant for another seven years.
【ASV】Fulfil the week of this one, and we will give thee the other also for the service which thou shalt serve with me yet seven other years.
【本会注释】
    你为这个满了七日。婚宴习惯上持续一周之久（见士14:12），雅各可以在利亚的婚宴结束之后得到拉结（创29:28-30）。拉班无疑地渴望保存他的好名声，不想让他的骗局被外人发现，因为全城的人都是此庆典上的嘉宾（见第22节）。他的行为所显示出来的只是一个又一个的卑鄙动机。他虽然对其女儿的情感和幸福只赋予了很少的价值，但他对雅各作为牧人的才能却有着非常敏锐的鉴别。出于无奈，雅各接受了此提议。这样，拉班便获得了十四年的服务，而不是七年的服务。同时，这也使他解脱了自己对利亚的扶养义务。若非如此，利亚可能很难被嫁出去。
28 【和合本】雅各就如此行。满了利亚的七日，拉班便将女儿拉结给雅各为妻。
【吕振中】于是雅各这样作∶他同利亚满了七天，拉班就将他的女儿拉结给雅各为妻。
【思高本】雅各伯就这样做了。与肋阿满了七天以后，拉班便将自己的女儿辣黑耳给了他为妻。－－
【现代本】雅各同意了。一周的喜庆过后，拉班就把拉结给了雅各作妻子。
【KJV】And Jacob did so, and fulfilled her week: and he gave him Rachel his daughter to wife also.
【NIV】And Jacob did so. He finished the week with Leah, and then Laban gave him his daughter Rachel to be his wife.
【BBE】And Jacob did so; and when the week was ended, Laban gave him his daughter Rachel for his wife.
【ASV】And jacob did so, and fulfilled her week. And he gave him Rachel his daughter to wife.
【本会注释】
    便将拉结给他为妻。显然，雅各是在拉结成为其妻子之后才又服侍了七年的。这发生在利亚的婚庆周结束之后。雅各的重婚行为不能用后来的摩西律法中禁止同时娶两个姊妹的规定来加以评判（利18:18）。同时，雅各的重婚也不能因上帝最终使之成为使雅各的后裔增加从而实现其应许之手段的祝福而得以成为合法。上帝只是掌管了人的错误，但就连这些错误也不足以阻碍祂的旨意（见诗76:10）。重婚之举是由拉班的欺骗和雅各的情感所引起的。此行为给这两个人的家庭带来了纷争和遗憾。在这所苦恼学校当中，雅各领悟了“奸诈人的道路，崎岖难行”的道理（箴13:15）。这一婚姻中的嫉妒与痛苦是对摩西禁止人同时娶两个姊妹为妻的明确命令的说明（利18:18）。
    辟拉。与利亚一样，拉结也被赋予一个使女。其名字的意思可能是“恐怖”，但这种含义并不确定。
29 【和合本】拉班又将婢女辟拉给女儿拉结作使女。
【吕振中】拉班又将自己的婢女辟拉给他的女儿拉结做婢女。
【思高本】拉班且将自己的婢女彼耳哈给了女儿辣黑耳作婢女。－－
【现代本】（拉班把女奴辟拉给拉结作婢女。）
【KJV】And Laban gave to Rachel his daughter Bilhah his handmaid to be her maid.
【NIV】Laban gave his servant girl Bilhah to his daughter Rachel as her maidservant.
【BBE】And Laban gave Rachel his servant-girl Bilhah to be her waiting-woman.
【ASV】And Laban gave to Rachel his daughter Bilhah his handmaid to be her handmaid.
30 【和合本】雅各也与拉结同房，并且爱拉结胜似爱利亚，于是又服事了拉班七年。
【吕振中】雅各也进去找拉结；他并且爱拉结，过于爱利亚；于是他又跟拉班再作七年长工。
【思高本】雅各伯也亲近了辣黑耳，而且他爱辣黑耳甚于肋阿；于是又服事了拉班七年。
【现代本】雅各也跟拉结同房；他爱拉结胜过爱利亚。于是他替拉班又做了七年工。
【KJV】And he went in also unto Rachel, and he loved also Rachel more than Leah, and served with him yet seven other years.
【NIV】Jacob lay with Rachel also, and he loved Rachel more than Leah. And he worked for Laban another seven years.
【BBE】Then Jacob took Rachel as his wife, and his love for her was greater than his love for Leah; and he went on working for Laban for another seven years.
【ASV】And he went in also unto Rachel, and he loved also Rachel more than Leah, and served with him yet seven other years.
【本会注释】
    他爱。与拉班的残酷骗局一伙的利亚没能成功地赢得她丈夫的爱。结果导致了一个充满了嫉妒、猜忌和争闹的家庭。多年来，雅各一直在努力地工作，并且耐心地等待他可以与他所爱的拉结结成幸福家庭的日子，但最终却发现自己被两个喜好争吵的妻子所缠累（见创30:1,2,8,15）。这与他父亲以撒的早年婚姻生活有着何等大的差别啊！在他父亲的家中没有多妻制及其有害的后果所带来的阴影（创24:67）。雅各的悲惨经历显明了亚伯拉罕当初不许以撒返回美索不达米亚所具有的智慧（创24:6）。

雅各的儿女
31 【和合本】耶和华见利亚失宠（原文作被恨；下同），就使她生育，拉结却不生育。
【吕振中】永恒主见利亚少得宠爱，就开她的子宫使她受孕；而拉结却不能生育。
【思高本】上主见肋阿失宠，便开了她的胎；但辣黑耳却荒胎不孕。
【现代本】上主看见利亚不如拉结受宠，就使利亚能生育，而拉结不能生育。
【KJV】And when the LORD saw that Leah was hated, he opened her womb: but Rachel was barren.
【NIV】When the Lord saw that Leah was not loved, he opened her womb, but Rachel was barren.
【BBE】Now the Lord, seeing that Leah was not loved, gave her a child; while Rachel had no children.
【ASV】And Jehovah saw that Leah was hated, and he opened her womb. But Rachel was barren.
【本会注释】
    利亚被恨。第20,30,31,和34节合在一起阐明了这里被译为“被恨”一词的意思。此词不过是指爱的程度不那么强烈。雅各与利亚之关系的记录证明他并不象此词今日向我们所传达的含义那样“恨”她。他只是感到并且表现出他对她的感情比对她妹妹的要少一些。“雅各是我所爱的，以扫是我所恶的”这句话（玛1:2,3；罗9:13）也必须以同样的方式来理解。上帝对雅各和他的后裔感到并且显示出了比祂对以扫和他的后代更大程度的爱。上帝选择一个人作为祂赐福世人的特殊导管，而没有选择另一个人。这种选择并不是基于任意的因素，而是因为品格（见申7:6-8）。
    就使她生育。正如耶和华曾探访过撒拉（创21:1）并因利百加而被乞求（创25:21）一样，祂现在采取了有利于利亚的干涉。借着赐予利亚生育的福气，并且暂时允许拉结保持不育的状态，上帝想在雅各的心中培养对利亚的爱。这样便得以达到一定程度的平等，因为当雅各因拉结个人对他所意味的一切而爱她时，他也被引导去欣赏利亚。
32 【和合本】利亚怀孕生子，就给他起名叫流便（就是有儿子的意思），因而说：“耶和华看见我的苦情，如今我的丈夫必爱我。”
【吕振中】利亚怀孕生子，就给他起名叫如便，因为她说∶“永恒主看见我的苦难；如今我丈夫必爱我了。”
【思高本】肋阿怀孕生了一子，给他起名叫勒乌本，说：“上主垂视了我的苦衷，现在我的丈夫会爱我了。”
【现代本】利亚怀孕，生了一个儿子。她说：“上主看到了我的苦情；现在丈夫一定会爱我了。”因此她给孩子取名流便（跟希伯来语看哪，一个儿子或看到我的苦情发音相近）。
【KJV】And Leah conceived, and bare a son, and she called his name Reuben: for she said, Surely the LORD hath looked upon my affliction; now therefore my husband will love me.
【NIV】Leah became pregnant and gave birth to a son. She named him Reuben, for she said, "It is because the Lord has seen my misery. Surely my husband will love me now."
【BBE】And Leah was with child, and gave birth to a son to whom she gave the name Reuben: for she said, The Lord has seen my sorrow; now my husband will have love for me.
【ASV】And Leah conceived, and bare a son, and she called his name Reuben. For she said, Because Jehovah hath looked upon my affliction. For now my husband will love me.
【本会注释】
    流便。雅各的每个儿子都得到了一个用来表达其母亲在出生时的思想与感受的名字。这些名字或多或少地反映出了两个姊妹之间的争竞。每个名字都与母亲随后所说之话语中的某些关键词的发音相关联。如此，流便的第一个音节来源于ra`ah，“看见”，因为她曾评价说：“耶和华看见我的苦情”。 流便的意思就是“看见，儿子”。对于利亚来说，她的第一个儿子是耶和华之怜悯的证据，她也很可能期望他能成为使她赢得雅各之爱的工具。在母亲之喜悦的第一次流溢中，她确信雅各的心现在会转向她了。
33 【和合本】她又怀孕生子，就说：“耶和华因为听见我失宠，所以又赐给我这个儿子。”于是给他起名叫西缅（就是听见的意思）。
【吕振中】她又怀孕生子，就说∶“永恒主听见我少得宠爱，所以又给我这个儿子”，于是给孩子起名叫西缅。
【思高本】她又怀孕生了一子，说：“上主听说我失了宠，又给了我一个。”遂给他起名叫西默盎。
【现代本】她又怀孕，生了第二个儿子。她说：“上主又给我这个儿子，因为他听到我不受宠爱。”于是她给孩子取名西缅（跟希伯来语听到发音相近）。
【KJV】And she conceived again, and bare a son; and said, Because the LORD hath heard I was hated, he hath therefore given me this son also: and she called his name Simeon.
【NIV】She conceived again, and when she gave birth to a son she said, "Because the Lord heard that I am not loved, he gave me this one too." So she named him Simeon.
【BBE】Then she became with child again, and gave birth to a son; and said, Because it has come to the Lord's ears that I am not loved, he has given me this son in addition: and she gave him the name Simeon.
【ASV】And she conceived again, and bare a son: and said, Because Jehovah hath heard that I am hated, he hath therefore given me this son also. And she called his name Simeon.
【本会注释】
    西缅。流便的出生显然没有完全满足利亚针对雅各所有的期待。她的第二个儿子约在一年后出生，她给他起名为西缅，“听见”。可能，上帝终于听见了她是何等的失宠。
34 【和合本】她又怀孕生子，起名叫利未（就是联合的意思），说：“我给丈夫生了三个儿子，他必与我联合。”
【吕振中】她又怀孕生子，就说∶“如今这次、我丈夫必同我联合了，因为我给他生了三个儿子了”；因此她给孩子起名叫利未。
【思高本】她又怀孕生了一子，说：“这次，我的丈夫可要恋住我了，因为我已给他生了叁个儿子。”遂给他起名叫肋未。
【现代本】她再怀孕，生了第三个儿子。她说：“这次，我丈夫一定会深深地爱我，因为我给他生了三个儿子。”于是她给孩子取名利未（跟希伯来语结合发音相近；本译本译为深深地爱）。
【KJV】And she conceived again, and bare a son; and said, Now this time will my husband be joined unto me, because I have born him three sons: therefore was his name called Levi.
【NIV】Again she conceived, and when she gave birth to a son she said, "Now at last my husband will become attached to me, because I have borne him three sons." So he was named Levi.
【BBE】And she was with child again, and gave birth to a son; and said, Now at last my husband will be united to me, because I have given him three sons: so he was named Levi.
【ASV】And she conceived again, and bare a son. And said, Now this time will my husband be joined unto me, because I have borne him three sons. Therefore was his name called Levi.
【本会注释】
    利未。利亚的第三个儿子紧接着也出生了。他的名字叫利未，“联合”，希望此时她的丈夫会真的与她联合。在东方人的妻妾当中，那个注定将成为后裔之男婴的母亲是最受尊重的。利亚无法理解为什么雅各没有将他的爱从她那不生育的妹妹拉结那里转向她。
35 【和合本】她又怀孕生子，说：“这回我要赞美耶和华。”因此给他起名叫犹大（就是赞美的意思）。这才停了生育。
【吕振中】她又怀孕生子，就说∶“这一次我要称谢永恒主了”；因此她给孩子起名叫犹大。此后就停了生育了。
【思高本】她又怀孕生了一子，说：“这次我要赞颂上主。”为此给他起名叫犹大。以后就停止生育。
【现代本】她又怀孕，生了第四个儿子。她说：“这一次，我要颂赞上主。”因此给孩子取名犹大（跟希伯来语颂赞发音相近）。从此以后，她不再生育。
【KJV】And she conceived again, and bare a son: and she said, Now will I praise the LORD: therefore she called his name Judah; and left bearing.
【NIV】She conceived again, and when she gave birth to a son she said, "This time I will praise the Lord ." So she named him Judah. Then she stopped having children.
【BBE】And she was with child again, and gave birth to a son: and she said, This time I will give praise to the Lord: so he was named Judah; after this she had no more children for a time.
【ASV】And she conceived again, and bare a son. And she said, This time will I praise Jehovah. Therefore she called his name Judah. And she left off bearing.
【本会注释】
    犹大。利亚的第四个儿子的出生使她呼喊说：“这回我要赞美耶和华”，仿佛她凭着直觉已经知道他将成为以色列列王以及弥赛亚的祖先一般。因此，她称他为犹大，“被赞美者”。 利亚的欢喜得到了满足。
    停了生育。那只是暂时的。尽管他并不象爱妻子那样爱她，但不由自主地，雅各此时不得不为利亚作为四个儿子的母亲而表示感激。为了避免利亚因她的好运而过分得意，也为了避免使拉结过分失望，上帝再次施加了干涉。可能某种情感上的平衡已经达到了。
    利亚一定是一个敬虔的妇人，一个忠诚的妻子和一个忠心的母亲。根据圣经的记载，她在与她头四个儿子中三位的出生相关的场合中提到了耶和华的名字。虽然出自于一个拜偶像的家庭，但她一定接受了她丈夫的宗教并成为一个耶和华的诚实信徒。相反的，拉结宗教信仰的转变起初似乎只不过是一种表面的改变。她虽然表面上也接受了她丈夫的宗教，但她的心却仍与老家的偶像联合，也有可能她是想获得家产而拿它们的（创31:19）。在许多场合中，她的行为与利亚的行为形成显明的对比，似乎显示出了一种极为自私的精神（见创30:1-3,8,15）。毫无疑问的，利亚的品格及其诚实和敬虔的卓越最终使雅各对她的态度发生了改变（见创31:4,14；49:31）。

怀爱伦的注释

1-30 《祖知》第188-190页
1,10-14《祖知》第188页
18 《赎》第89页
18-20 《祖知》第188,237页
25-30 《祖知》第189,237页；《赎》第89页


第 3 章

【本会注释】
1 蛇欺骗夏娃。
6 人类可耻的犯罪。
9 上帝传讯他们。
14 蛇被咒诅。
15 应许的后裔。
16 对人类的惩罚。
21 他们的第一件衣服。
22 他们被逐出乐园。

人违背命令
1 【和合本】耶和华上帝所造的，惟有蛇比田野一切的活物更狡猾。蛇对女人说：“上帝岂是真说，不许你们吃园中所有树上的果子吗？”
【吕振中】但是永恒主上帝所造的，田野一切的活物惟有蛇最更狡猾。蛇对女人说∶“园中各样树上的果子、上帝真地说过你们都不可吃么？”
【思高本】在上主天主所造的一切野兽中，蛇是最狡猾的。蛇对女人说：“天主真说了，你们不可吃乐园中任何树上的果子吗？”
【现代本】蛇是主上帝所创造的动物当中最狡猾的。蛇问那女人：“上帝真的禁止你们吃园子里任何果树的果子吗？”
【KJV】Now the serpent was more subtil than any beast of the field which the LORD God had made. And he said unto the woman, Yea, hath God said, Ye shall not eat of every tree of the garden?
【NIV】Now the serpent was more crafty than any of the wild animals the Lord God had made. He said to the woman, "Did God really say, 'You must not eat from any tree in the garden'?"
【BBE】Now the snake was wiser than any beast of the field which the Lord God had made. And he said to the woman, Has God truly said that you may not take of the fruit of any tree in the garden?
【ASV】Now the serpent was more subtle than any beast of the field which Jehovah God had made. And he said unto the woman, Yea, hath God said, Ye shall not eat of any tree of the garden?
【本会注释】
    蛇。随着蛇的出现，圣经的记述中出现了一个新的人物，一个对世界后来的历史产生了巨大影响的人物。摩西从他对乐园完美状态的描写转向了人类犯罪堕落的历史。这一事件的发生使地球从一个幸福、仁爱、完美的乐园变为了一个凄惨、仇恨、邪恶的世界。摩西没有提到人类在伊甸园中幸福的时光，那段充满极大喜乐的时光，那段研究自然历史的时光，那段修理上帝所设立之园子的时光，那段在傍晚清凉时与创造主每日交谈的时光（创3:8）。
    比田野一切的活物更狡猾。蛇被描绘为一种比其他动物都更狡猾的活物。“狡猾”一词，`arum，在圣经中被使用过几次用来表示一种不受欢迎的品格倾向（伯5:12；15:5），带有“伶俐”或“诡诈”的含义。但此词的大多数用法是指褒义的精明（见箴12:16,23；13:16；14:8,15,18；22:3；27:12）。这种褒义的用法似乎更适用于此，因为蛇是上帝称为“好的”甚至是“甚好的”受造物之一（创1:25,31）。蛇在现今所具有的罪恶特征是人类犯罪和相应之咒诅的结果，而不是其在受造时就有的一种特点。
    有人认为蛇不是一种真正的动物，而是一种超自然的实体。要否定这种观点并不需要认真的反驳，因为圣经的话语已明确地说明了它就是一种动物。但整本圣经清楚地说明蛇本身并不对人类的犯罪负责，应当负责的是撒但（见约8:44；林后11:3,14；罗16:20）。尽管如此，撒但有时也被比喻式地称为蛇，因为他在试图迷惑人类时曾以蛇作为媒介（见启12:9；20:2）。
    天上最大的天使──路锡甫的堕落（赛14:12,13；结28:13-15）显然是在人类犯罪之前（见《祖知》第36页）。上帝每日在园中与人类交谈，并没有向他们隐瞒天上所发生的事情，而是使他们了解了撒但和其他天使的反叛。对于他们的到来亚当必须十分警惕。亚当夏娃可能还期待着见到撒但以天使的形象出现，而且也准备好如何与之应对并完全的弃绝他但他与她说话却是通过蛇。这一现象使她大吃一惊。尽管她确实是受到了蒙骗，但这并不能使我们的第一位母亲有任何推脱的理由（见提前2:14；林后11:3）。
    我们始祖所受的试探是上帝所允许的对他们的忠诚和爱心的考验。这一考验对他们属灵的发展和品格的建造都是至关重要的。如果他们能够胜过这次考验，他们就会享受永恒的幸福。正如上帝不会让他们承受超过他们极限的试探（林前10:13），祂不允许撒但以上帝的样式来靠近他们，或在此树以外的任何其他地方试探他们（《预灵》第1册第34页）。因此，撒但取了一个活物的形体，不仅比上帝的地位要低得多，而且比人类自身要卑贱得多。亚当夏娃允许撒但借着一种低等动物的媒介来劝说他们违背上帝的诫命，这就更是不可原谅的了。
    他对女人说。以蛇作为他的媒介，撒但找到了一个可以单独和女人交谈的机会。当一个人孤立无援的时候，他总是很容易被唆使犯错。如果夏娃和她的丈夫在一起的话，他的出现就会成为她的一个保护者，而这个故事也将无疑地有一个不同的结局。
    不错，上帝是说过。撒但向她提出了一个看起来似乎是无辜的但却是极其诡诈的问题。学者们一直在争论这个问句是否应该被译为（1）“上帝真的说过：‘你不可吃园中一切树上的果子吗？’”意思就是“园中有没有任何树上的果子你不可吃？”或（2）“你不可吃园中任何树上的果子”。希伯来原文允许我们做这两种翻译。因此，这句话具有一定的含糊。撒但的本意就是想使他的话语成为不确定的和摸棱两可的。他的目的是明显的。他想在女人的心中撒播对上帝诫命真正措辞和实际含义之怀疑的种子，特别是对于这样一条诫命的合理性和公义性的怀疑。
2 【和合本】女人对蛇说：“园中树上的果子，我们可以吃，
【吕振中】女人对蛇说∶“园中树上的果子，我们都可以吃；
【思高本】女人对蛇说：“乐园中树上的果子，我们都可吃；
【现代本】那女人回答：“园子里任何树的果子我们都可以吃；
【KJV】And the woman said unto the serpent, We may eat of the fruit of the trees of the garden:
【NIV】The woman said to the serpent, "We may eat fruit from the trees in the garden,
【BBE】And the woman said, We may take of the fruit of the trees in the garden:
【ASV】And the woman said unto the serpent, Of the fruit of the trees of the garden we may eat:
【本会注释】
    果子我们可以吃。夏娃显然是按照上文提到的第二种意思来理解这一问话的。她并没有转离那里逃向她的丈夫，相反的，她表现出了疑惑和摇动的兆头，并且想进一步和蛇探讨这一问题。
    上帝宣告说：“你吃的日子必定死”。夏娃却将这句话改为：“免得你们死”。对于违反诫命所必有之死刑的确定性，女人宣称说死亡可能会随着这一行为而产生。“免得”一词，pen，暗示着其内心中对玩弄某种可能致命之物的恐慌，隐藏在一种假装不相信这种事情真的会发生的态度之下。夏娃话语中的疑惑和迟疑，反映了蛇的心态，就是因为怕死而顺从上帝，而不是出于对其仁慈的创造主内在的爱。另一个对上帝之禁令的绝对公义性产生怀疑的症状就是夏娃没有提到这棵树的名字。她显然是知道此树的名称的。借着称那树为“园当中那棵树”，她几乎将它与其家园中其他的树木置于相同的地位上了。
3 【和合本】惟有园当中那棵树上的果子，上帝曾说：‘你们不可吃，也不可摸，免得你们死。’”
【吕振中】惟独园子当中那棵树的果子，上帝却真地说过∶‘不可以吃，也不可摸，免得死亡。’”
【思高本】只有乐园中央那棵树上的果子，天主说过，你们不可以吃，也不可摸，免得死亡。”
【现代本】只有园子中间那棵树的果子不可吃。上帝禁止我们吃那棵树的果子，甚至禁止我们摸它；如果不听从，我们一定死亡。”
【KJV】But of the fruit of the tree which is in the midst of the garden, God hath said, Ye shall not eat of it, neither shall ye touch it, lest ye die.
【NIV】but God did say, 'You must not eat fruit from the tree that is in the middle of the garden, and you must not touch it, or you will die.' "
【BBE】But of the fruit of the tree in the middle of the garden, God has said, If you take of it or put your hands on it, death will come to you.
【ASV】but of the fruit of the tree which is in the midst of the garden, God hath said, Ye shall not eat of it, neither shall ye touch it, lest ye die.
4 【和合本】蛇对女人说：“你们不一定死；
【吕振中】蛇对女人说∶“你一定不会死∶
【思高本】蛇对女人说：“你们决不会死！
【现代本】蛇回答：“不见得吧！你们不会死。
【KJV】And the serpent said unto the woman, Ye shall not surely die:
【NIV】You will not surely die," the serpent said to the woman.
【BBE】And the snake said, Death will not certainly come to you:
【ASV】And the serpent said unto the woman, Ye shall not surely die:
【本会注释】
    你们不一定死。如果撒但的第一个问题是想引起人的怀疑的话，而且事实正是如此，那么他接下来所说的话语具有一个权威性宣言的虚伪外貌。但在这句话中，真理和错谬被狡诈地混合在了一起。这一断言与上帝清楚的命令相矛盾。希伯来文以最强调的方式将这一矛盾表达了出来，这句话可以被译为：“你绝对不会死”。撒但以一个不加掩饰的谎言向上帝话语的真实性发起了挑战，正因为如此，基督才准确地称他为说谎之人的父（约8:44）。
5 【和合本】因为上帝知道，你们吃的日子眼睛就明亮了，你们便如上帝能知道善恶。”
【吕振中】因为上帝知道你们吃的日子、你们的眼睛就开朗，你们就像上帝一样，晓得分别善恶（或译∶好坏）。”
【思高本】因为天主知道，你们那天吃了这果子，你们的眼就会开了，将如同天主一样知道善恶。”
【现代本】上帝这样说，因为他知道你们一吃了那果子，眼就开了；你们会像上帝（或译：神明）一样能够辨别善恶（或译：能够明白一切）。”
【KJV】For God doth know that in the day ye eat thereof, then your eyes shall be opened, and ye shall be as gods, knowing good and evil.
【NIV】For God knows that when you eat of it your eyes will be opened, and you will be like God, knowing good and evil."
【BBE】For God sees that on the day when you take of its fruit, your eyes will be open, and you will be as gods, having knowledge of good and evil.
【ASV】for God doth know that in the day ye eat thereof, then your eyes shall be opened, and ye shall be as God, knowing good and evil.
【本会注释】
    你们的眼睛就明亮了。撒但接着对上帝的禁令提供了一个好象有道理的理由。他指控上帝：（1）嫉妒祂受造物的幸福。撒但定论说：“上帝肯定不是因为怕你们死才不让你们吃那树上的果子的，而是怕你们成为你们的主人自身的对手”。（2）撒谎。撒但指控说当上帝说吃果子时必定会死的话时祂撒谎了。上帝的要求被置于最可恨的和应受谴责的亮光之中。接着将真理和谎言混同在一起，撒但试图迷惑夏娃的头脑，以便使她难以在上帝话语和他的话语之间加以分辨。“你们吃的日子”这几个字听起来很象上帝所说的话语（创2:17），另外还有“知道善恶”这句话。“眼睛就明亮了”这一应许暗示了现有视力的局限性可以通过顺从蛇的建议而被驱除。
    你们便如上帝。相同的词汇在英文KJV版中被译为复数的“神”，`elohim，在第1,3,5节中被译为“上帝”。英文KJV版的译者在此效仿了希腊文七十士译本和拉丁文通行本的译法。正确的译法应当是：“你们便如上帝”。这句话极其尖锐地显明了撒但话语的侮慢本性（见赛14:12-14）以及其骗局的严重性。
6 【和合本】于是女人见那棵树的果子好作食物，也悦人的眼目，且是可喜爱的，能使人有智慧，就摘下果子来吃了，又给她丈夫，她丈夫也吃了。
【吕振中】于是女人见那棵树的果子做食品似乎好吃，又悦人眼目，而且可喜爱、能使人有智慧，就摘取那果子来吃了，又给她丈夫一齐吃，她丈夫也吃了。
【思高本】女人看那棵果树实在好吃好看，令人羡慕，且能增加智慧，遂摘下一个果子吃了，又给了她的男人一个，他也吃了。
【现代本】那女人看见那棵树的果子好看、好吃，又能得智慧，就很羡慕。她摘下果子，自己吃了，又给她丈夫吃；她丈夫也吃了。
【KJV】And when the woman saw that the tree was good for food, and that it was pleasant to the eyes, and a tree to be desired to make one wise, she took of the fruit thereof, and did eat, and gave also unto her husband with her; and he did eat.
【NIV】When the woman saw that the fruit of the tree was good for food and pleasing to the eye, and also desirable for gaining wisdom, she took some and ate it. She also gave some to her husband, who was with her, and he ate it.
【BBE】And when the woman saw that the tree was good for food, and a delight to the eyes, and to be desired to make one wise, she took of its fruit, and gave it to her husband.
【ASV】And when the woman saw that the tree was good for food, and that it was a delight to the eyes, and that the tree was to be desired to make one wise, she took of the fruit thereof, and did eat; and she gave also unto her husband with her, and he did eat.
【本会注释】
    当女人看见。对上帝话语的怀疑和不信在女人的心中苏醒之后，这棵树对她来说似乎显得与以前极其不同了。圣经中三次提到这树是多么的迷人，它吸引着她的味觉、她的眼睛、和她想要增长智慧的愿望。以这种方式来看这棵树，带着想要吃其上之果子的心愿，这就是向撒但之劝诱的降服。她已经在思想上干犯了上帝的诫命：“不可贪恋”（出20:17）。摘取和吃果子的举动只是如此进入犯罪道路的自然结果。
    她就摘下果子。当她贪恋那她无权拥有的事物时，女人便一条接着一条地开始违犯诫命。她接下来便偷盗了上帝的财产，违犯了第八条诫命（出20:15）。通过食用禁果并给她丈夫吃，她又违犯了第六条诫命（出20:13）。接着她干犯了第一条诫命（出20:3），因为她将撒但置于比上帝更高的地位之上，并顺从了他而不是她的创造主。
    又给她丈夫。观察到她并没有立即死去，一个似乎证实了诱惑者明确的断言“你不会死”的事实，夏娃感到了一种欺骗性的振奋感。她想与她的丈夫分享这种感觉。这是圣经第一次称亚当为“她的丈夫”。但她却从一个“配偶帮助”他变成了他被毁灭的工具。“她又给她丈夫”这句话并不暗示说他在受试探的整个过程中一直与她在一起但却保持着沉默。相反的，她将果子给他是在她与他相遇时发生的，以便使他可以“与她”一起吃果子，从而分享其假想的利益。
    他也吃了。在他吃果子之前，亚当和他的妻子一定产生了一段对话。他是应该跟从他的妻子犯罪和不顺从的道路还是放弃她，而相信上帝会有办法恢复他失去的幸福呢？她没有因吃此果子而死去的事实，以及她似乎没有受到任何伤害的事实并没有蒙骗亚当。“不是亚当被引诱，乃是女人被引诱”（提前2:14）。但他妻子劝说的力量加上他自己对她的爱导致了他去分享她堕落的后果，不管其后果会是如何。这是一个生死的抉择！他并没有等代直到他有机会和上帝探讨这一悲剧的整个事件，而是将他的命运置于他自己的手中。亚当的犯罪是更悲惨的，因为他并没有怀疑上帝，也没有象夏娃那样被引诱。他是带着对上帝可怕的威吓将要实现的肯定期待而做出这一切行为的。
    就象夏娃的犯罪一样悲惨并且充满了对人类家庭所可能有的灾祸，她的选择并不一定会使全人类承担她犯罪的惩罚；是亚当蓄意的选择（他完全地理解上帝的诫命，而不是她的命令）使得罪和死亡成为人类不可避免的命运。夏娃是被引诱的，而亚当却不是（见罗5:12,14；林前15:21；提前2:14；林后11:3）。如果亚当不顾夏娃的不忠而一直忠于上帝的话，上帝的智慧还可以为他解决这一难题从而扭转人类所面临的灾难（《祖知》第56页）。
7 【和合本】他们二人的眼睛就明亮了，才知道自己是赤身露体，便拿无花果树的叶子为自己编做裙子。
【吕振中】二人的眼睛就开朗了，才知道自己是赤身露体，便缝了无花果树的叶子，为自己作围裙。
【思高本】于是二人的眼立即开了，发觉自己赤身露体，遂用无花果树叶，编了个裙子围身。
【现代本】他们一吃那果子，眼就开了，发现自己赤身露体；因此，他们用无花果树的叶子编了裙子来遮盖身体。
【KJV】And the eyes of them both were opened, and they knew that they were naked; and they sewed fig leaves together, and made themselves aprons.
【NIV】Then the eyes of both of them were opened, and they realized they were naked; so they sewed fig leaves together and made coverings for themselves.
【BBE】And their eyes were open and they were conscious that they had no clothing and they made themselves coats of leaves stitched together.
【ASV】And the eyes of them both were opened, and they knew that they were naked; and they sewed fig-leaves together, and made themselves aprons.
【本会注释】
    他们二人的眼睛就明亮了。这些记载撒但含糊的应许应验的话语是何等的具有讽刺性啊！他们智力的眼睛明亮了──他们意识到他们已不再是无罪的了。他们的肉眼明亮了──他们看见他们是赤身露体的。
    为自己编作裙子。彼此在对方面前站立而感到羞耻的亚当夏娃想要回避他们赤身露体的耻辱。他们用无花果叶子编成的裙子是何等可怜的替代品，用来替代他们所失去的无罪的灿烂衣袍。良心在做工。这种羞耻感的根源不在于肉体上的感能而在于在上帝面前有罪的意识。这可以从他们躲避祂的事实上看出来。
    唯一一个与圣经中所记载的人类犯罪的故事相似的古代碑铭是一个苏美尔语和古阿卡德语两种语言写成的诗辞，其中说道：“少女吃了那禁食之物。少女，罪的母亲，犯了罪。罪的母亲有了一段痛苦的经历”（A·耶利米亚斯，《古代东方之亮光下的旧约》[莱比锡出版社，1930年著]，第99页）。
8 【和合本】天起了凉风，耶和华上帝在园中行走。那人和他妻子听见上帝的声音，就藏在园里的树木中，躲避耶和华上帝的面。
【吕振中】天晚起了凉风，永恒主上帝在园中走走，那人和妻子听见永恒主上帝的声音，就藏在园子里的树木中，躲避永恒主上帝的面。
【思高本】当亚当和他的妻子听见了上主天主趁晚凉在乐园中散步的声音，就躲藏在乐园的树林中，怕见上主天主的面。
【现代本】那天黄昏，他们听见主上帝在园子里走，就跑到树林中躲起来。
【KJV】And they heard the voice of the LORD God walking in the garden in the cool of the day: and Adam and his wife hid themselves from the presence of the LORD God amongst the trees of the garden.
【NIV】Then the man and his wife heard the sound of the Lord God as he was walking in the garden in the cool of the day, and they hid from the Lord God among the trees of the garden.
【BBE】And there came to them the sound of the Lord God walking in the garden in the evening wind: and the man and his wife went to a secret place among the trees of the garden, away from the eyes of the Lord God.
【ASV】And they heard the voice of Jehovah God walking in the garden in the cool of the day: and the man and his wife hid themselves from the presence of Jehovah God amongst the trees of the garden.
【本会注释】
    耶和华的声音。在每日快要结束安静的微风使园子焕然一新的时候，上帝周期性的来访一直都是一件使这对愉快的夫妇感到快慰的事情。但上帝临近的声音现在却成为一种惊慌的根源。两个人感到无论如何也不敢面对他们的创造主。他们恐惧的原因既不是谦卑也不是谦虚，而是一种摸不透的负罪感。
9 【和合本】耶和华上帝呼唤那人，对他说：“你在哪里？”
【吕振中】永恒主上帝呼唤那人说∶“你在哪里？”
【思高本】上主天主呼唤亚当对他说：“你在那？”
【现代本】但是主上帝呼唤那人：“你在哪里？”
【KJV】And the LORD God called unto Adam, and said unto him, Where art thou?
【NIV】But the Lord God called to the man, "Where are you?"
【BBE】And the voice of the Lord God came to the man, saying, Where are you?
【ASV】And Jehovah God called unto the man, and said unto him, Where art thou?
【本会注释】
    你在哪里？ 那一直迎接上帝到来的亚当现在却躲起来了。但他却不可能从上帝面前躲藏起来。上帝呼唤亚当不是因为祂不晓得他的藏身之所，而是要引导他认罪。亚当想把他的罪藏在其后果之后，将他的悖逆藏在他的羞辱感之后，他向上帝推说他将自己藏起来是因为他感到赤身露体的羞辱。他对罪之结果的意识远比他对罪本身的意识要敏锐得多。在此我们第一次看到人类对罪与惩罚的混淆，这是人在堕落状态下的一大特征。人类对罪的后果的感悟和厌恶远比罪本身要深刻得多。
10 【和合本】他说：“我在园中听见你的声音，我就害怕；因为我赤身露体，我便藏了。”
【吕振中】他说∶“我听见你的声音在园中，我就害怕，因为我赤身露体；我便藏了起来。”
【思高本】他答说：“我在乐园中听到了你的声音，就害怕起来，因为我赤身露体，遂躲藏了。”
【现代本】他回答：“我听见你在园子里走，就很害怕，躲了起来；因为我赤身露体。”
【KJV】And he said, I heard thy voice in the garden, and I was afraid, because I was naked; and I hid myself.
【NIV】He answered, "I heard you in the garden, and I was afraid because I was naked; so I hid."
【BBE】And he said, Hearing your voice in the garden I was full of fear, because I was without clothing: and I kept myself from your eyes.
【ASV】And he said, I heard thy voice in the garden, and I was afraid, because I was naked; and I hid myself.
11 【和合本】耶和华说：“谁告诉你赤身露体呢？莫非你吃了我吩咐你不可吃的那树上的果子吗？”
【吕振中】永恒主上帝说∶“谁告诉你你赤身露体呢？我吩咐你不可吃的树上果子，莫非你吃了么？”
【思高本】天主说：“谁告诉了你，赤身露体？莫非你吃了我禁止你吃的果子？”
【现代本】上帝问：“谁告诉你，你是光着身体呢？你吃了我禁止你吃的果子吗？”
【KJV】And he said, Who told thee that thou wast naked? Hast thou eaten of the tree, whereof I commanded thee that thou shouldest not eat?
【NIV】And he said, "Who told you that you were naked? Have you eaten from the tree that I commanded you not to eat from?"
【BBE】And he said, Who gave you the knowledge that you were without clothing? Have you taken of the fruit of the tree which I said you were not to take?
【ASV】And he said, Who told thee that thou wast naked? Hast thou eaten of the tree, whereof I commanded thee that thou shouldest not eat?
12 【和合本】那人说：“你所赐给我、与我同居的女人，她把那树上的果子给我，我就吃了。”
【吕振中】那人说∶“你所赐给我、与我同居的女人，她把那树上的果子给了我，我就吃了。”
【思高本】亚当说：“是你给作伴的那个女人给了我那树上的果子，我才吃了。”
【现代本】那人回答：“你给我作伴侣的那女人给我果子，我就吃了。”
【KJV】And the man said, The woman whom thou gavest to be with me, she gave me of the tree, and I did eat.
【NIV】The man said, "The woman you put here with me-she gave me some fruit from the tree, and I ate it."
【BBE】And the man said, The woman whom you gave to be with me, she gave me the fruit of the tree and I took it.
【ASV】And the man said, The woman whom thou gavest to be with me, she gave me of the tree, and I did eat.
【本会注释】
    你所赐给我……的女人。上帝提出了一个问题显明祂知道亚当的犯罪，而且这一问题的提出就是为了要在他心中唤醒其对罪的悔悟。亚当的回答却是为他的羞辱所做一种狡猾的、托辞的辩解。这种辩解实际上成为了一种对上帝的指控。亚当的品格从他步入悖逆之途时便在极短的时间内如此迅速地改变了。那位曾经如此爱护他的妻子以至于他有意地违背了上帝的命令为要使他能够不与她分开的男人现在却用冷酷无情的话语讲论她说：“你所赐给我的女人”。他的话语就象雅各的那些儿子向他们的父亲谈论约瑟一样说：“你的儿子”（创37:32；参路15:30）。罪的苦果之一就是心地的刚硬，“无亲情”（罗1:31）。亚当的含沙射影称上帝应当对他的悲惨婚约负责，是祂使他与这样一个软弱而又勾引人的活物结合在一起。这一切表明亚当已经坠入忘恩负义的深渊之中。
13 【和合本】耶和华上帝对女人说：“你做的是什么事呢？”女人说：“那蛇引诱我，我就吃了。”
【吕振中】永恒主上帝对女人说∶“你干的什么事阿？”女人说∶“是蛇诱骗了我，我才吃了。”
【思高本】上主天主遂对女人说：“你为什么作了这事？”女人答说：“是蛇哄骗了我，我才吃了。”
【现代本】主上帝问那女人：“你为什么这样做呢？”她回答：“那蛇诱骗我，所以我吃了。”
【KJV】And the LORD God said unto the woman, What is this that thou hast done? And the woman said, The serpent beguiled me, and I did eat.
【NIV】Then the Lord God said to the woman, "What is this you have done?" The woman said, "The serpent deceived me, and I ate."
【BBE】And the Lord God said to the woman, What have you done? And the woman said, I was tricked by the deceit of the snake and I took it.
【ASV】And Jehovah God said unto the woman, What is this thou hast done? And the woman said, The serpent beguiled me, and I did eat.
【本会注释】
    那蛇引诱我。女人也已经想好的应对的托词，埋怨蛇引诱了她。亚当和他的妻子都不肯承认事实，而每个人都为了试图逃避谴责而归罪于其他人。两个人都没有表现出痛悔的心。但有一个值得注意的差别存在于他们的自白之中。女人抗辩说她是被引诱的，而亚当心照不宣地承认了他的举动是故意的，完全知道其后果。

上帝的宣判
14 【和合本】耶和华上帝对蛇说：“你既做了这事，就必受咒诅，比一切的牲畜野兽更甚。你必用肚子行走，终身吃土。
【吕振中】永恒主上帝对蛇说∶“你既作了这事，就必受咒诅；比一切的牲口一切野兽更重。你必用肚子走路，尽你一生的日子吃土。
【思高本】上主天主对蛇说：“因你做了这事，你在一切畜牲和野兽中，是可咒骂的；你要用肚子爬行，毕生日日吃土。
【现代本】于是，主上帝对那蛇说：“你要为这件事受惩罚。在所有动物中，只有你受这咒诅：从现在起，你要用肚子爬行，终生吃尘土。
【KJV】And the LORD God said unto the serpent, Because thou hast done this, thou art cursed above all cattle, and above every beast of the field; upon thy belly shalt thou go, and dust shalt thou eat all the days of thy life:
【NIV】So the Lord God said to the serpent, "Because you have done this, "Cursed are you above all the livestock and all the wild animals! You will crawl on your belly and you will eat dust all the days of your life.
【BBE】And the Lord God said to the snake, Because you have done this you are cursed more than all cattle and every beast of the field; you will go flat on the earth, and dust will be your food all the days of your life:
【ASV】And Jehovah God said unto the serpent, Because thou hast done this, cursed art thou above all cattle, and above every beast of the field; upon thy belly shalt thou go, and dust shalt thou eat all the days of thy life:
【本会注释】
    你就必受咒诅。罪的咒诅不仅降在了蛇的身上，而且也降在了一切动物的身上，只是蛇所受的咒诅比其同类来说要重一些。以前最聪明最美丽的活物，现在却失去了翅膀并且要在尘土中爬行。
    我们不能假想说无理性的动物因此成为了一位复仇心重之上帝泄愤的对象。这一咒诅是为了亚当的利益，作为一种使他感受到罪之深远影响的手段。当他看到这些动物承受了其罪的后果时，本应作为它们保护者他此时一定深感痛心（《祖知》第68页）。蛇成为历代以来罪恶的象征，上帝的咒诅更加沉重地降在了其身上。其目的不是为了使它更痛苦而是使它能够成为罪之后果的象征显给人看。难怪大多数的人一看到蛇就感到恐惧和厌恶。
    终身吃土。蛇实际上并不吃尘土的这一事实使得一些吹毛求疵的生计功能注释家声称古人所写的话语是错误的，因为他们以为这种经常用肚子爬行并且甚至生活在食物贫瘠的沙漠之中的动物是靠着吃土为生的。这些学者认为这种错误观点影响了《创世记》的作者从而使他写出了这种对蛇的咒诅以迎合人们当时的普遍观点。保守的圣经学者一直未能成功地试图解释说蛇在吃食物时或多或少地吃了一些土。但其他从地上取食的动物不也同样是如此吗？但当我们将“终身吃土”这句话看成是一种比喻的时候，这一问题就不存在了。古人正是从这种意义上说的，正如现今所发现的他们的著作和书信所显明的那样。关于伊施他尔下到阴间的异教神话中提到受咒诅的人类说：“土是他们的伙食，泥是他们的食物”。在对仇敌的咒骂中，人们经常说愿他们不得不吃土。在古老的威尔士战歌《哈尔雷克人进行曲》中，咒骂被猛烈地投向他们的仇敌：“他们将咬土地”。在此亮光之下，“你要终身吃土”的含义显然就是“你将比所有活物所受的咒诅还要重”。
15 【和合本】我又要叫你和女人彼此为仇；你的后裔和女人的后裔也彼此为仇。女人的后裔要伤你的头；你要伤他的脚跟。”
【吕振中】我要使你和女人之间有仇恨，你的后裔和她的后裔之间也必有仇恨；她必重伤你的头，你必重伤她的脚跟。”
【思高本】我要把仇恨放在你和女人，你的后裔和她的后裔之间，她的后裔要踏碎你的头颅，你要伤害他的脚跟。”
【现代本】你跟那女人要彼此仇视；她的后代跟你的后代要互相敌对。他要打碎你的头；你要咬伤他的脚跟。”
【KJV】And I will put enmity between thee and the woman, and between thy seed and her seed; it shall bruise thy head, and thou shalt bruise his heel.
【NIV】And I will put enmity between you and the woman, and between your offspring and hers; he will crush your head, and you will strike his heel."
【BBE】And there will be war between you and the woman and between your seed and her seed: by him will your head be crushed and by you his foot will be wounded.
【ASV】and I will put enmity between thee and the woman, and between thy seed and her seed: he shall bruise thy head, and thou shalt bruise his heel.
【本会注释】
    我要叫……彼此为仇。耶和华在此从向夏娃说话的蛇本身转向了对魔鬼那古蛇的宣判。这一判决是用预言的话语表达出来的，一直都被基督教理解为是一个对拯救主之降临的预言。虽然这种解释无疑是正确的，但值得一提的是这预言同时也是客观正确的──不论蛇与人在何处相会，他们之间总有一种致命的仇恨。
    你的后裔和女人的后裔彼此。这里提到了撒但的“后裔”或跟随者（约8:44；徒13:10；约壹3:10）与女人的后裔之间旷日持久的争战。主耶稣基督被卓越地称为那“后裔”（启12:1-5；参加3:16,19），正是祂来到世间“为要除灭魔鬼的作为”（来2:14；约壹3:8）。
    要伤你的头。“伤”的原文是shuph。此词的意思就是“压碎”或“埋伏着等待”。很显然的，压碎头要比压碎脚跟严重得多。特别应当注意的是虽然所预言的仇恨是在女人的后裔与蛇的后裔之间产生的，但被压碎的却是蛇的头而不是其后裔的头。在反击中，蛇只能伤到女人后裔的脚跟而已。
    “后裔”一词是单数形式，表明不是女人的一大群后裔联合起来共同压碎蛇的头，而是一个单独的个体将完成这件事。这些观察到的知识点，清楚地显明这一宣判中所蕴涵的是基督与撒但之间善恶之争的缩影，这是一个在天上兴起的一次战争（启12:7-9）。这场战争一直延续到了地上，在此基督再次将他打败（来2:14）。这场战争将在一千年结束时随着撒但的最终毁灭而告终（启20:10）。基督从这场战争中出来并不是毫无损伤的。在祂手上和脚上的钉痕和祂肋旁的枪伤将作为这场残酷征战的永久纪念，因为蛇在这场战争中伤了女人的后裔（约20:25；亚13:6；《早》第53页）。
    这一宣判一定给这两个曾经离弃了上帝的训诫而此时站在上帝面前丧失了勇气的罪犯带来了极大的安慰。亚当只要一直忠于上帝就可以作上帝在地上的副王，但他却将他的忠心从上帝转向了蛇，从而将他的权利拱手割让给了撒但。撒但非常清楚他所篡夺的对地球的“统治权”，他是通过亚当的屈服而获得的。这一点可以清楚地从他在试探的山上对基督所说的话当中看出来（路4:5,6）。亚当开始意识到其损失的严重性，他已从地球的统治者变为了撒但的一个奴仆。尽管如此，在他听到上帝对他自己的判决之前，希望的药膏被缚在他受伤的心灵之上。现在他要向那位他怨说是其犯罪之祸根的女人寻求拯救──就是那被应许的后裔，在她里面将有战胜上帝和人类之大敌的能力。
    上帝是何等的仁慈啊！上帝的公义要求罪有应得，但上帝的怜悯总能为拯救堕落的人类找到一条出路──就是借着上帝的儿子自愿的牺牲（彼前1:20；弗3:11；提后1:9；启13:8）。上帝设立了献祭的制度为人类提供了一个视觉教具，使他能够明白要想赎罪他就必须付出一定的代价。无辜的羔羊必须流出生命的血来代替人的生命之血，并用它的皮遮掩罪人赤身的羞辱。这样做的目的就是要使人时常地被象征性地提醒有关上帝的儿子必须舍弃自己的生命为要救赎人类的过犯，以及只有祂的义才足以遮盖他的这一真理。我们不知道亚当对救赎计划的理解到底有多清楚，但我们可以肯定有足够的亮光向他显现，使他有保证，相信罪不会永远持续下去，救赎主将由女人的后裔所生，他所失去的主权将再次被夺回来，并且伊甸园中的幸福将被恢复。从圣经的第一卷到最后一卷，救恩的福音一直是圣经的中心主题。
16 【和合本】又对女人说：“我必多多加增你怀胎的苦楚；你生产儿女必多受苦楚。你必恋慕你丈夫；你丈夫必管辖你。”
【吕振中】对那女人呢，永恒主上帝说∶“我必定增多你怀孕的疼痛；你必在疼痛中生儿女；你必恋慕（或译∶回归）你丈夫；你丈夫必管辖你。”
【思高本】后对女人说：“我要增加你怀孕的苦楚，在痛苦中生子；你要依恋你的丈夫，也要受他的管辖。”
【现代本】主上帝对那女人说：“我要大大增加你怀孕的痛苦，生产的阵痛。虽然这样，你对丈夫仍然有欲望；他要管辖你。”
【KJV】Unto the woman he said, I will greatly multiply thy sorrow and thy conception; in sorrow thou shalt bring forth children; and thy desire shall be to thy husband, and he shall rule over thee.
【NIV】To the woman he said, "I will greatly increase your pains in childbearing; with pain you will give birth to children. Your desire will be for your husband, and he will rule over you."
【BBE】To the woman he said, Great will be your pain in childbirth; in sorrow will your children come to birth; still your desire will be for your husband, but he will be your master.
【ASV】Unto the woman he said, I will greatly multiply thy pain and thy conception; in pain thou shalt bring forth children; and thy desire shall be to thy husband, and he shall rule over thee.
【本会注释】
    我必多多加增你……的苦楚。“你怀孕的苦楚”这句话在原文中是“你的苦楚和你的怀孕”。这种字面的意思可以理解为是一种文学的表达形式，就是用两个相似的词语来表达同一个思想。这句话可以被译为“你怀孕的苦楚”。在一开始，上帝便要求人“要生养众多”（创1:28）。
    这一概念的不断重复表明这本是一个祝福，而不是一个咒诅。但随着罪的出现，怀孕从此以后就要带有疼痛了。
    受苦楚。的确，生产的痛苦将是如此的强烈以至于在圣经中被看作是身体和精神的最大痛苦的象征（见弥4:9,10；帖前5:3；约16:21；启12:2）。
    你必恋慕你丈夫。希伯来词shuq，“恋慕”，指的就是“追着，强烈地渴望某事”，用来指对某事物所可能有的最强烈的渴望。尽管受到男人的欺压并被生产的痛苦所折磨，女人仍会感到对其丈夫而有的一种强烈的渴望。圣经注释家对于这是否属于惩罚的一部分产生了分歧。这种“恋慕”可以被理解为是对做女人之苦楚的减轻并将夫妻的心更紧密地结合在一起的方法。这种结论似乎是有道理的。
    他必管辖你。女人破坏了上帝为她设立的与男人的关系。她没有成为一个与他相配的助手，而成为了他的诱惑者。因此她与男人平等的地位被废弃了，他要作为主人来“管辖”她。一个妻子在圣经中被描写为是被她的主所“拥有”的。在绝大多数非基督教的民族中，妇女历代以来一直被降级并且实质上被视为奴仆。但在希伯来人中，妇女的状况是一种独特的从属关系而不是被压迫或奴役的关系。就福音的赐福而言，基督教义将妇女置于和男人等同的地位之上（加3:28）。尽管丈夫要做一家之主，基督教的原则将引领男人和他的妻子进入一种真伙伴关系的经验之中，在这种关系之中，每个人都是那么的热中于对方的幸福和福利，以至于没有人会试图“辖制”对方（见西3:18,19）。
17 【和合本】又对亚当说：“你既听从妻子的话，吃了我所吩咐你不可吃的那树上的果子，地必为你的缘故受咒诅；你必终身劳苦，才能从地里得吃的。
【吕振中】对亚当（或译∶那人）永恒主上帝则说∶“你既听了妻子的话，吃那树上的果子，就是我吩咐你说∶‘不可吃’的，那么土地就必因你的缘故而受咒诅；尽你一生的日子你必劳苦（或译∶疼痛），才能从土地得吃的；
【思高本】后对亚当说：“因为你听了你妻子的话，吃了我禁止你吃的果子，为了你的缘故，地成了可咒骂的；你一生日日劳苦才能得到吃食。
【现代本】主上帝对那男人说：“你既然听从妻子的话，吃了我禁止你吃的果子，土地要因你违背命令而受咒诅。你要终生辛劳才能生产足够的粮食。
【KJV】And unto Adam he said, Because thou hast hearkened unto the voice of thy wife, and hast eaten of the tree, of which I commanded thee, saying, Thou shalt not eat of it: cursed is the ground for thy sake; in sorrow shalt thou eat of it all the days of thy life;
【NIV】To Adam he said, "Because you listened to your wife and ate from the tree about which I commanded you, 'You must not eat of it,' "Cursed is the ground because of you; through painful toil you will eat of it all the days of your life.
【BBE】And to Adam he said, Because you gave ear to the voice of your wife and took of the fruit of the tree which I said you were not to take, the earth is cursed on your account; in pain you will get your food from it all your life.
【ASV】And unto Adam he said, Because thou hast hearkened unto the voice of thy wife, and hast eaten of the tree, of which I commanded thee, saying, Thou shalt not eat of it: cursed is the ground for thy sake; in toil shalt thou eat of it all the days of thy life;
【本会注释】
    你既听从。名词“亚当”首次在圣经中出现，作为一个不带冠词的专有名词。在英文KJV版中是看不出这一点的，因为此版本将2:19,23；3:8,9节中的ha`adam译为了一个人名。此词的冠词表明其含义应是“那人”。在宣布判决之前，上帝向他解释了其必要性与合理性。亚当听从了夏娃劝诱的话语，从而将她的话语置于上帝的话语之上。他因此而收回了他对上帝的崇敬之情和忠心，从此失去了生命的赐福，甚至是生命本身。将自己的意志置于上帝的旨意之上，亚当必须认识到脱离上帝的独立并不是一种更高的存在境界，而是与生命之源的隔绝。因此，死亡将向他显明其本性的卑微。
    地必……受咒诅。值得一提的是，上帝没有咒诅亚当或他的妻子。咒诅只是针对蛇和地。但上帝对亚当说：“地必为你的缘故受咒诅”。
    劳苦，才能从地里得吃的。和宣告女人生产之苦楚的同一词汇，现在被用来描述亚当从受咒诅的土地中辛勤劳作勉强度日的艰辛。只要他在地上生活，他就不可能摆脱这种状况。“终身”一词是说明死亡必定来临的第一个指示，虽然这一事件将被拖延很长的时间之后才会发生。
18 【和合本】地必给你长出荆棘和蒺藜来；你也要吃田间的菜蔬。
【吕振中】土地必给你长出荆棘和蒺藜来；你也必吃田间的菜蔬；
【思高本】地要给你生出荆棘和蒺，你要吃田间的蔬菜；
【现代本】土地要长出荆棘杂草，而你要吃田间的野菜。
【KJV】Thorns also and thistles shall it bring forth to thee; and thou shalt eat the herb of the field;
【NIV】It will produce thorns and thistles for you, and you will eat the plants of the field.
【BBE】Thorns and waste plants will come up, and the plants of the field will be your food;
【ASV】thorns also and thistles shall it bring forth to thee; and thou shalt eat the herb of the field;
【本会注释】
    荆棘和蒺藜。在犯罪之前，地球上所生长的只有可以食用的或悦人眼目的植物。现在却也会有“荆棘和蒺藜”生出来（《证》第6册第186页）。耕耘土地而加重的劳动负担将增加人类存在的苦难。他要从苦涩的经验中明白，独立于上帝的生活至多不过是一种悲哀痛苦的生活。
    菜蔬。见对创1:11,29节的注释。上帝的惩罚也导致了在饮食上的部分改变。我们明显地可以得出结论说，起初为人类预备的谷物、坚果和水果的数量和质量，作为咒诅的一个结果而大大地减退了，以至于人需要以各种蔬菜作为其每日饮食的一部分。这种改变也可能是由于人类失去了从生命树上所获取的某种元素，或是由于气候的变化，更有可能的是由于男人需要劳苦度日的判决。
19 【和合本】你必汗流满面才得糊口，直到你归了土，因为你是从土而出的。你本是尘土，仍要归于尘土。”
【吕振中】你必汗流满面、才得吃食，直到你归了土，因为你是由土取出来的∶你本是尘土，仍要归于尘土。”
【思高本】你必须汗流满面，才有饭吃，直到你归于土中，因为你是由土来的；你既是灰土，你还要归于灰土。”
【现代本】你得汗流满面才吃得饱。你要工作，直到你死了，归于尘土；因为你是用尘土造的，你要还原归于尘土。”
【KJV】In the sweat of thy face shalt thou eat bread, till thou return unto the ground; for out of it wast thou taken: for dust thou art, and unto dust shalt thou return.
【NIV】By the sweat of your brow you will eat your food until you return to the ground, since from it you were taken; for dust you are and to dust you will return."
【BBE】With the hard work of your hands you will get your bread till you go back to the earth from which you were taken: for dust you are and to the dust you will go back.
【ASV】in the sweat of thy face shalt thou eat bread, till thou return unto the ground; for out of it wast thou taken: for dust thou art, and unto dust shalt thou return.
【本会注释】
    你必汗流满面。为要加增男人的生活负担而赋予的艰苦劳动现在被形象地表达了出来。这是特别指着农民说的，他们必须强迫吝啬的土地生出食物来以便喂养其自身和家人，但这句话同样也适用于所有从事其他职业的人。自从亚当犯罪以来，人类的成就必须通过劳苦才可能实现。尽管如此，人们应当意识到这一惩罚实际上所暗含着的是一个对罪人的赐福。当一个人工作时，他就会比他闲懒时犯罪的机会要小得多。劳苦与操作可以发展人的品格，教人学会谦卑和与上帝的合作。这就是基督教会一般都会在劳动阶级中找到其最忠实的追随者和支持者的原因之一。即使当工作显得十分艰难时，人们也不可藐视它；“其中必有一个赐福”。
    直到你归了土。耶和华告诉亚当说坟墓是他必然的归宿。人类这样才理解到原来救赎的计划（第15节）并不会阻止其现有生命的失去，但上帝却为他提供了新生命的保证。随着亚当的本性从有条件的不死到必死的转变，上帝所说：“你吃的日子必定死”的那可怕预言便开始应验了。只有靠着上帝的怜悯，人才会被赋予恩典的时日，否则死亡早就即刻临到他们了。上帝的公义要求祂要夺去人的生命，但上帝的怜悯给人提供了一个重获新生的机会。
20 【和合本】亚当给他妻子起名叫夏娃，因为她是众生之母。
【吕振中】那人给他的妻子起名叫夏娃（即‘生命’的意思），因为她是众生之母。
【思高本】亚当给自己的妻子起名叫厄娃，因为她是众生的母亲。
【现代本】亚当（希伯来语的意思是：人类）给他妻子取名夏娃（跟希伯来语生命发音相近），因为她是人类的母亲。
【KJV】And Adam called his wife's name Eve; because she was the mother of all living.
【NIV】Adam named his wife Eve, because she would become the mother of all the living.
【BBE】And the man gave his wife the name of Eve because she was the mother of all who have life.
【ASV】And the man called his wife's name Eve; because she was the mother of all living.
【本会注释】
    亚当给他妻子起名叫夏娃。这节经文并不象某些圣经注释家所说的那样是对始祖犯罪及其后果之故事的添加内容。这节经文显明亚当相信了关于女人后裔的应许，他的这一信心这时在他给妻子起名的事上表现了出来。
    夏娃的原文就是chawwah。Chawwah的意思就是“生命”，在希腊文七十士译本中被译为Zoe。这是一种古老的闪族语词形，在腓尼基人的铭文中也可以找到这种词形。但在撰著圣经的时代在希伯来语中已不再被使用了。这被用来证明亚当所说的语言是一种古老的闪族语。如果摩西使用了一个当时的希伯来文的等义词来替换的话，他就会将女人的名字写为chayyah而不是chawwah了。但他却采用了一个不寻常的古体字来表明他远古时代所具有的知识。在创4:1节中，chawwah一词在希腊文七十士译本中被粗略地音译为Eua。根据这一音译形成了英文圣经中的“Eve”。
    她是众生之母。亚当凭着信心给他的妻子起名叫“那有生命的”，因为在他的死刑判决被宣布时，他在她里面看到了“众生之母”。并且，他透过了所面临的坟墓，而在那被应许给他妻子的后裔中，看到了那位可以将他和他的后代带回到他今日所失去的不死之中的主。不象人们所想象的那样，以为他会以忧郁和绝望的心情称呼她，相反的，他凭着信心将他的眼睛紧紧地盯住上帝对他的判决。在她连一个孩子还没有生过之前，他就充满希望地称她为“那有生命的”。信心对于他来说的确是“所望之事的实底，是未见之事的确据”（来11:1）。
21 【和合本】耶和华上帝为亚当和他妻子用皮子做衣服给他们穿。
【吕振中】永恒主上帝为亚当（或译∶那人）和他的妻子作了皮褂子给他们穿。
【思高本】上主天主为亚当和他的妻子做了件皮衣，给他们穿上；
【现代本】主上帝用兽皮做衣服给亚当和他的妻子穿。
【KJV】Unto Adam also and to his wife did the LORD God make coats of skins, and clothed them.
【NIV】The Lord God made garments of skin for Adam and his wife and clothed them.
【BBE】And the Lord God made for Adam and for his wife coats of skins for their clothing.
【ASV】And Jehovah God made for Adam and for his wife coats of skins, and clothed them.
【本会注释】
    用皮子作的衣服。在亚当夏娃被逐出伊甸园之前，上帝为他们预备了更结实的衣服，适于在未来的劳苦中使用，并作为人类犯罪后所出现的极冷和极热之气候的防御（《祖知》第61页）。而且皮子是对他们失去无罪生活的一个时刻的提醒，提醒他们死亡乃是罪的工价，提醒他们所应许的上帝的羔羊将以祂自身替罪的死来除去世人的罪孽。那曾经被任命为动物之保护者的那人，现在不幸地发现他自己需要夺取其中一个动物的生命。它们必须要死，以便他可以存活。
    献祭的制度虽然没有在此被特别地指明但却是在此时设立的（《祖知》第68页；参《历》第28页）。下一章中所提到的该隐和亚伯献祭的故事显明亚当夏娃最初的儿子们非常了解这一制度。如果上帝没有对献祭的问题设立确切的规定的话，那么祂对亚伯祭物的悦纳和对该隐祭物的不悦纳就将是毫无道理的。该隐并没有指控上帝偏心，证明他和他兄弟一样知道上帝所要求的是什么。以动物献祭的制度在古代的普世性，说明这一制度具有一个共同的起源。

亚当和夏娃被赶出伊甸园
22 【和合本】耶和华上帝说：“那人已经与我们相似，能知道善恶；现在恐怕他伸手又摘生命树的果子吃，就永远活着。”
【吕振中】永恒主上帝说∶“看哪，那人既像我们中间的一个、晓得分别善恶（或译∶好坏）；现在恐怕他伸出手来、也摘取生命树的果子吃，就永远活着。”
【思高本】然后上主天主说：“看，人已相似我们中的一个，知道了善恶；如今不要让他伸手再摘取生命树上的果子，吃了活到永远。”
【现代本】后来，主上帝说：“那人已经跟我们一样，有了辨别善恶的知识（或译：有了一切知识）；他不可又吃生命树的果子而永远活下去。”
【KJV】And the LORD God said, Behold, the man is become as one of us, to know good and evil: and now, lest he put forth his hand, and take also of the tree of life, and eat, and live for ever:
【NIV】And the Lord God said, "The man has now become like one of us, knowing good and evil. He must not be allowed to reach out his hand and take also from the tree of life and eat, and live forever."
【BBE】And the Lord God said, Now the man has become like one of us, having knowledge of good and evil; and now if he puts out his hand and takes of the fruit of the tree of life, he will go on living for ever.
【ASV】And Jehovah God said, Behold, the man is become as one of us, to know good and evil; and now, lest he put forth his hand, and take also of the tree of life, and eat, and live for ever-
【本会注释】
    与我们相似。那人了解了他的惩罚和救赎的计划，并被赋予了衣服。他借着悖逆知道了善与恶之间的区别，而上帝本来是想通过他与上帝的旨意自愿的合作而获得这一知识。撒但所说的人会变成“如上帝”一般的应许只是部分地应验了，那就是人现在知道一些有关罪之后果的事情了。
    他伸手。现在上帝需要防止人类继续食用生命树上的果子，免得他成为一个不死的罪人（《祖知》第60页）。借着罪，人类便落在了死权的控制之下。因此那导致不死的果子现在只能给他带来危害。在罪恶状态中的不死意味着不休止的痛苦。这并不是上帝为人类所设计的生命。不让人接近这一赋予生命的树是上帝怜悯的一个作为，这一点亚当当时可能还不能完全领会。但在将来的世界中，他将感激上帝的这一作为。在那里他将永远食用那久已失去之生命树上的果子（启22:2,14）。借着食用基督牺牲的象征物，我们现今就有权利凭着信心食用那树上的果子了，并且自信地期待着将来我们可以和所有得救之人一起在上帝的乐园里摘取和食用其果实（《证》第8册第288页）。
23 【和合本】耶和华上帝便打发他出伊甸园去，耕种他所自出之土。
【吕振中】永恒主上帝便打发他出伊甸园，去耕种土地；原来自己倒是从土地被取出来的。
【思高本】上主天主遂把他赶出伊甸乐园，叫他耕种他所由出的土地。
【现代本】于是主上帝把他赶出伊甸园，让他去耕种土地──他原是用土造的。
【KJV】Therefore the LORD God sent him forth from the garden of Eden, to till the ground from whence he was taken.
【NIV】So the Lord God banished him from the Garden of Eden to work the ground from which he had been taken.
【BBE】So the Lord God sent him out of the garden of Eden to be a worker on the earth from which he was taken.
【ASV】therefore Jehovah God sent him forth from the garden of Eden, to till the ground from whence he was taken.
24 【和合本】于是把他赶出去了；又在伊甸园的东边安设基路伯和四面转动发火焰的剑，要把守生命树的道路。
【吕振中】于是把那人赶逐出去，又在伊甸园东边安设（或译∶叫他住在伊甸园东边，又安设）基路伯拿着发火焰的旋转剑，来把守生命树的路。
【思高本】天主将亚当逐出了以后，就在伊甸乐园的东面，派了“革鲁宾”和刀光四射的火剑，防守到生命树去的路。
【现代本】主上帝赶走那人以后，在伊甸园东边安排了基路伯，又安置了发出火焰、四面转动的剑，为要防止人接近那棵生命树。
【KJV】So he drove out the man; and he placed at the east of the garden of Eden Cherubims, and a flaming sword which turned every way, to keep the way of the tree of life.
【NIV】After he drove the man out, he placed on the east side of the Garden of Eden cherubim and a flaming sword flashing back and forth to guard the way to the tree of life.
【BBE】So he sent the man out; and at the east of the garden of Eden he put winged ones and a flaming sword turning every way to keep the way to the tree of life.
【ASV】So he drove out the man; and he placed at the east of the garden of Eden the Cherubim, and the flame of a sword which turned every way, to keep the way of the tree of life.
【本会注释】
    祂打发那人出去。通过打发亚当离开伊甸园去度一种靠汗流满面才得糊口的生活，上帝施行了一个痛苦的职责，这一职责对祂来说一定象对亚当来说是一样痛苦的。即使是将原始森林全部砍去，人们仍要不停地与杂草、虫子和野兽做斗争。
    基路伯。“基路伯”（cherubim）是一个来历不名的名称，但cherub一词可能与亚述语的karâbu一词有联系，其意思就是“祝福”或“祈祷”。圣经将基路伯表现为我们所说的天使一类的实体，特别是指那些靠近上帝和祂宝座的天使（结9:3；10:4；诗99:1）。正因为如此，基路伯的形象被置于约柜和会幕的幔子上面（出25:18；26:1,31），后来被雕刻在圣殿的墙上和门上（王上6:29,32,35）。
    对于天使把守通向生命树之道路的记忆，可能被保留了在美索不达米亚古老的吉迦美施史诗上。吉迦美施出去寻找“生命草”或不死。史诗上记载说在“生命草”生长的地方有“蝎子人把守城门，他们的恐怖甚是可怕，他们的注视便是死亡。他们那威严的荣耀使大山倾覆”。亚述人的宫殿被一种叫做kâribu的带翅膀的巨像所把守。这种半牛半人的巨像可能是对上帝安设乐园保卫者之记录的一种异教腐化。在埃及人的神殿中，人们找到许多基路伯的雕像。这是一种形状象人的活物。他们的翅膀是展开的，用来保护神龛。
    发火焰的剑。光一直被当作是上帝临格的一种象征。正如上帝的荣耀──舍吉拿在两个基路伯之间出现一样。这两个基路伯在施恩座的两端，在至圣所中遮掩着约柜（见出25:22；赛37:16；《历》第464页；《祖知》第349页；《善》第24页）。“发火焰的剑”这句话是对希伯来原文不准确的翻译，其字面的含义是“闪闪发光的剑”。在乐园的门口并没有真正的剑在那里把守，所有的其实是看起来象从一个极其迅速地“四面转动”的宝剑上反射出来的闪光──就是从一个极其明亮的中心发出的光束。另外，希伯来动词mithhappeketh的形式在英文KJV版中被译为“四面转动”，其实际含义是“自身四面转动”。这一动词形式是专门用来表达强烈的、折转的动作。也就是说那“剑”是在自身旋转的。这一灿烂的、强烈的亮光就是舍吉拿的荣耀──上帝临格的显现。那些忠于上帝的人许多世纪以来一直在此荣耀面前敬拜祂（《祖知》第62,83,84页）。

怀爱伦的注释

1-24 《祖知》第52-62页；《赎》第32-41页
1 《历》第118页；《善》第505,531页；《祖知》第53页；《赎》第32页；《证》第5册第384,504,698页
1-5 《卫生》第108,109页；《善》第554页；《祖知》第54页；《证》第5册第503页
1-8 《教勉》第12页；《服》第427页
2-5 《善》第532页；《赎》第33页
3 《节》第283页
3-5 《教》第24页
4 《布》第598页；《早》第218页；《善》第533,538页；《祖知》第96页；《圣》第49页；《赎》第388页；《证》第1册第301,342 344页；《证》第3册第72页；《证》第4册第146页
4,5 《路》第108页；《善》第561页；《祖知》第685页；《赎》第398页
4-6 《证》第4册第1T 565; 《证》第4册第3T 455; 《证》第4册第4T 248
5 《教勉》第361页；《教》第25页；《基教》第437页；《善》第532,538页；《知君》第178页；《赎》第395页；《证》第1册第551页；《证》第5册第625,702,738页
5,6 《证》第3册第139页
6 《饮食》第145页；《卫生》第108,111,409页；《历》第116页；《教》第25页；《布》第610页；《早》第125,147,218页；《基教》第446,471页；《善》第532页；《助》第260页；《福山》第83页；《今生》第323页；《医》第93页；《青》第69页；《节》第13,15,20,273页；《证》第2册第561页；《证》第3册第72,161,324,483,486,491,542,561；《证》第4册第311,573页；《证》第5册第504页；《证》第6册第163页；《证》第8册第288,290页
7 《路》第311,312页；《服》第462页；《今生》第311页；《祖知》第45,57页
8 《喜》第19页
8-20 《祖知》第57页
9-14 《赎》第39页
12,13 《喜》第45页；《证》第5册第638页
13-16 《祖知》第58页
15 《述》第222页；《历》第31,52,103,115,578,663页；《教》第27页；《早》第178页；《善》第505,507页；《知君》第681,685,701,702页；《祖知》第65,77,370页；《节》第275,284页；《证》第3册第526页；《证》第4册第594,595页；《证》第9册第283页
16 《祖知》第58页；《证》第3册第484页
17 《喜》第9页
17,18 《路》第289页；《教》第101页；《服》第296页；《证》第8册第256页
17-19 《教》第26页；《祖知》第50,59页；《赎》第40页
18,19 《基教》第513页；《证》第9册第283页
19 《临家》第27页；《教勉》第274页；《基教》第314,326页；《善》第532,533页；《祖知》第478页；《证》第2册第529页；《证》第5册第181页
21 《祖知》第61页；《赎》第46页
22,23 《传证》第133页
23 《今生》第168页；《赎》第46页
23,24 《教》第25页；《早》第51,218页
24 《早》第126,148页；《善》第511,534页；《祖知》第60,62,83,84页；《赎》第388页；《传证》第134页；《证》第6册第19页；《证》第8册第288页


第 30 章

【本会注释】
1 拉结因她的不育而忧伤，将她的使女辟拉给雅各为妾。
5 她生了但和拿弗他利。
9 利亚将她的使女悉帕给雅各为妾，她生了迦得和亚设。
14 流便找到了风茄，利亚以此向拉结买来了她的丈夫。
17 利亚生以萨迦、西布伦和底拿。
22 拉结生约瑟。
25 雅各想走，27 拉班以一个新的盟约留住他。
37 雅各借以使自己富有的策略。
1 【和合本】拉结见自己不给雅各生子，就嫉妒她姊姊，对雅各说：“你给我孩子，不然我就死了。”
【吕振中】拉结见自己没有给雅各生儿子，就嫉妒她姐姐，对雅各说∶“给我儿子吧，不然，我就死啦。”
【思高本】辣黑耳见自己没有给雅各伯生子，就嫉妒姐姐，对雅各伯说：“你要给我孩子；不然，我就死啦！”
【现代本】拉结没有给雅各生孩子，就嫉妒她姊姊，对雅各说：“你给我孩子；不然，我要死！”
【KJV】And when Rachel saw that she bare Jacob no children, Rachel envied her sister; and said unto Jacob, Give me children, or else I die.
【NIV】When Rachel saw that she was not bearing Jacob any children, she became jealous of her sister. So she said to Jacob, "Give me children, or I'll die!"
【BBE】Now Rachel, because she had no children, was full of envy of her sister; and she said to Jacob, If you do not give me children I will not go on living.
【ASV】And when Rachel saw that she bare Jacob no children, Rachel envied her sister; and she said unto Jacob, Give me children, or else I die.
【本会注释】
    你给我孩子。利亚作为一个母亲的成功引起了拉结忍无可忍的嫉妒。此时，“嫉妒是骨中的朽烂”（箴14:30），“嫉恨如阴间之残忍”（歌8:6）。虽然拉结享有她丈夫大部分的爱，但她只要在母道方面不如她姐姐她就无法得到满足。因为对于一个东方人来说，这被视为是一个妻子最重要的职责。撒拉在生以撒时至少已经结婚25年了。利百加为了生一个孩子白白地等了20年，她和以撒才转向上帝祈祷。但在面临竞争的情况下等待，使得拉结在婚后相对不长的时间里就嫉妒地焦躁起来，并带着怨恨的精神指责雅各。
2 【和合本】雅各向拉结生气，说：“叫你不生育的是上帝，我岂能代替他作主呢？”
【吕振中】雅各的怒气就向拉结发作，说∶“我哪能代替上帝做主呢？是他不使你有腹中的果子呀。”
【思高本】雅各伯对辣黑耳生气说：“不肯使你怀孕的是天主，难道我能替他作主？”
【现代本】雅各对拉结生气，说：“我不能代替上帝；使你不能生育的是他。”
【KJV】And Jacob's anger was kindled against Rachel: and he said, Am I in God's stead, who hath withheld from thee the fruit of the womb?
【NIV】Jacob became angry with her and said, "Am I in the place of God, who has kept you from having children?"
【BBE】But Jacob was angry with Rachel, and said, Am I in the place of God, who has kept your body from having fruit?
【ASV】And Jacob's anger was kindled against Rachel: and he said, Am I in God's stead, who hath withheld from thee the fruit of the womb?
【本会注释】
    我岂能代替上帝呢？雅各强烈的不快是被他宠爱的妻子所说的无端话语所激起的。对于一种只有上帝才能改变的境遇，他拒绝接受责备。拉结清楚地知道只有上帝才能除去不孕（第6节），但她对利亚就此事的嫉妒显得一时蒙蔽了她。雅各的回答也显示出了一定程度的灵性软弱。他为什么没有向其失望而怨恨的妻子建议说他们可以象他的父母在他自己出生以前所做的那样一起在祷告中寻求帮助呢？相反的，他却同意了一种有罪的权宜之计。
3 【和合本】拉结说：“有我的使女辟拉在这里，你可以与她同房，使她生子在我膝下，我便因她也得孩子（原文作被建立）。”
【吕振中】拉结说∶“你看我的使女辟拉在这里；你进去找她，使她生子抱在我膝上，我的后裔也好由她建立起来。”
【思高本】辣黑耳回答说：“这有我的婢女彼耳哈，你亲近她，叫她在我膝下生子，使我能由她得子。”
【现代本】拉结说：“我的女奴辟拉在这里，你跟她睡觉，让她替我生孩子；这样，我就可以作母亲了。”
【KJV】And she said, Behold my maid Bilhah, go in unto her; and she shall bear upon my knees, that I may also have children by her.
【NIV】Then she said, "Here is Bilhah, my maidservant. Sleep with her so that she can bear children for me and that through her I too can build a family."
【BBE】Then she said, Here is my servant Bilhah, go in to her, so that she may have a child on my knees, and I may have a family by her.
【ASV】And she said, Behold, my maid Bilhah, go in unto her; that she may bear upon my knees, and I also may obtain children by her.
【本会注释】
    有我的使女辟拉在这里。雅各接受并实施了拉结的提议。此提议与撒拉所提出的提议一样罪恶（创16:2），但却没有撒拉的借口，因为现在并不存在为雅各存留一个后裔的问题。即或真存在这样的原因的话，那也不能使该行为成为合法。这种行为即使是对于亚伯拉罕来说也已被如此清楚地谴责了。
    使她生子在我膝下。这句话被许多圣经注释家视为一种表示领养的希伯来习语（见创50:23）。这种说法有可能起源于一种古代东方的习俗。根据这种习俗，在一个将被领养的婴孩在出生时，领养该婴孩的人将接受他如同自己的孩子一样。拉结的脑海当中可能怀有这些习俗之一，并计划在出生时接受该婴孩为自己的孩子。
4 【和合本】拉结就把她的使女辟拉给丈夫为妾；雅各便与她同房，
【吕振中】拉结就把她的婢女辟拉给雅各为妾（或译∶妻）；雅各便进去找辟拉。
【思高本】辣黑耳就将自己的婢女彼耳哈给了雅各伯作妾；雅各伯亲近了她，
【现代本】于是拉结把女奴辟拉给了丈夫；雅各就跟辟拉睡觉。
【KJV】And she gave him Bilhah her handmaid to wife: and Jacob went in unto her.
【NIV】So she gave him her servant Bilhah as a wife. Jacob slept with her,
【BBE】So she gave him her servant Bilhah as a wife, and Jacob went in to her.
【ASV】And she gave him Bilhah her handmaid to wife: and Jacob went in unto her.
【本会注释】
    雅各便与她同房。雅各在婚姻问题上的不检点从多妻制开始，在纳妾中告终。上帝虽然为了以色列后裔的发展而掌管了这一切，但祂并没有因此认可了这种习俗。
5 【和合本】辟拉就怀孕，给雅各生了一个儿子。
【吕振中】辟拉就怀孕，给雅各生了一个儿子。
【思高本】她遂怀孕，给雅各伯生了一子。
【现代本】辟拉怀孕，给雅各生了一个儿子。
【KJV】And Bilhah conceived, and bare Jacob a son.
【NIV】and she became pregnant and bore him a son.
【BBE】And Bilhah became with child, and gave birth to a son.
【ASV】And Bilhah conceived, and bare Jacob a son.
6 【和合本】拉结说：“上帝伸了我的冤，也听了我的声音，赐我一个儿子。”因此给他起名叫但（就是伸冤的意思）。
【吕振中】拉结说∶“上帝为我伸诉了，也听了我的声音，给了我一个儿子；所以她给孩子起名叫但。
【思高本】辣黑耳就说：“天主对我公道，俯听了我的哀声，给了我一子。”为此给他起名叫丹。
【现代本】拉结说：“上帝替我伸冤，听了我的祷告，赐给我一个儿子。”因此她替孩子取名但（跟希伯来语替我伸冤发音相近）。
【KJV】And Rachel said, God hath judged me, and hath also heard my voice, and hath given me a son: therefore called she his name Dan.
【NIV】Then Rachel said, "God has vindicated me; he has listened to my plea and given me a son." Because of this she named him Dan.
【BBE】Then Rachel said, God has been my judge, and has given ear to my voice, and has given me a son; so he was named Dan.
【ASV】And Rachel said, God hath judged me, and hath also heard my voice, and hath given me a son: therefore called she his name Dan.
【本会注释】
    但。由于利亚的多产，拉结以为她的不孕乃是一种不公。她将但的出生视为上帝对其行为的辩护。当她说：“上帝审判了我”或“上帝伸了我的冤”时，她清楚地表明了这一信念。因此缘故，她称他为但，“审判”。她的话语“也听了我的声音”的意思既可以指她曾为此事祷告，也可以指她将但的出生视为上帝对她苦苦抱怨的答复（第1节）。
7 【和合本】拉结的使女辟拉又怀孕，给雅各生了第二个儿子。
【吕振中】拉结的婢女辟拉又怀孕，给雅各生了第二个儿子。
【思高本】辣黑耳的婢女彼耳哈又怀孕，给雅各伯生了第二个儿子。
【现代本】辟拉又怀孕，给雅各生了第二个儿子。
【KJV】And Bilhah Rachel's maid conceived again, and bare Jacob a second son.
【NIV】Rachel's servant Bilhah conceived again and bore Jacob a second son.
【BBE】And again Bilhah, Rachel's servant, was with child, and gave birth to a second son.
【ASV】And Bilhah Rachel's handmaid conceived again, and bare Jacob a second son.
8 【和合本】拉结说：“我与我姊姊大大相争，并且得胜。”于是给他起名叫拿弗他利（就是相争的意思）。
【吕振中】拉结说∶“我跟我姐姐角力，简直是天大的角力，而我竟得胜了”；于是她给孩子起名叫拿弗他利。
【思高本】辣黑耳就说：“我以天大的力量与我姐姐相争，得到胜利了。”便给他起名叫纳斐塔里。
【现代本】拉结说：“我跟姊姊斗，终于赢了。”于是她给孩子取名拿弗他利（跟希伯来语斗争发音相近）。
【KJV】And Rachel said, With great wrestlings have I wrestled with my sister, and I have prevailed: and she called his name Naphtali.
【NIV】Then Rachel said, "I have had a great struggle with my sister, and I have won." So she named him Naphtali.
【BBE】And Rachel said, I have had a great fight with my sister, and I have overcome her: and she gave the child the name Naphtali.
【ASV】And Rachel said, With mighty wrestlings have I wrestled with my sister, and have prevailed: and she called his name Naphtali.
【本会注释】
    拿弗他利。但出生后，雅各既可能视辟拉为其合法的妻子之一，也可能是听从了拉结的新建议，就是借着她的使女为她再生一个儿子。当辟拉的第二个儿子出生时，拉结以代理的方式将他视为自己的儿子。她说她与她姐姐“大大相争”，直译为“上帝[`Elohim]的摔跤”，并且得胜。因此她称他为拿弗他利，“我的摔跤”。
9 【和合本】利亚见自己停了生育，就把使女悉帕给雅各为妾。
【吕振中】利亚见自己停了生育，就把她的婢女悉帕给雅各为妾（或译∶妻）。
【思高本】肋阿见自己停止生育，也将自己的婢女齐耳帕给了雅各伯作妾。
【现代本】利亚发现自己停止生育，就把她的女奴悉帕给了雅各；
【KJV】When Leah saw that she had left bearing, she took Zilpah her maid, and gave her Jacob to wife.
【NIV】When Leah saw that she had stopped having children, she took her maidservant Zilpah and gave her to Jacob as a wife.
【BBE】When it was clear to Leah that she would have no more children for a time, she gave Zilpah, her servant, to Jacob as a wife.
【ASV】When Leah saw that she had left off bearing, she took Zilpah her handmaid, and gave her to Jacob to wife.
【本会注释】
    利亚见。当她觉得自己似乎不再生育时，惯于每年生一个儿子的利亚变得急切起来。只要利亚还能有得子的希望，她就不会被拉结借着她的使女得子的事所搅扰。但她现在成为了嫉妒心的受害者，正如她妹妹先前所做的那样。拉结用来获得雅各之喜爱的手段使利亚产生了嫉妒之心。嫉妒驱使她采用了拉结所采用的相同手段。但利亚似乎意识到她在实行一种随从自己心愿的策略，因为她在悉帕的两个儿子出生时并没有提到上帝。
    令人惊奇的是，雅各竟如此轻易地接受了他两个妻子为要加增她们的后代而提出的乖僻建议。如果他感到娶辟拉为妾具有一定的理由，即为了满足他所爱的没有自己孩子的拉结的话，那么针对已有四个儿子之利亚的提议，他又能以何种借口来安慰他的良知呢？一旦踏上犯罪的道路，他似乎既看不到其行为的错处，也从不考虑可能的后果。另一方面，应当承认的是他这样做乃是顺从当时的一种惯例。从汉穆拉比的法典和其他的楔形文字文献中，我们得知这样的惯例在法律上和社会上都是可以接受的，特别是当不孕症妨碍人分娩时。这种习俗的存在很可能是亚伯拉罕和雅各都不觉得将他们的仆人娶为妾有什么不妥之处的主要原因。
10 【和合本】利亚的使女悉帕给雅各生了一个儿子。
【吕振中】利亚的婢女悉帕给雅各生了一个儿子。
【思高本】肋阿的婢女齐耳帕给雅各伯生了一子。
【现代本】悉帕给雅各生了一个儿子。
【KJV】And Zilpah Leah's maid bare Jacob a son.
【NIV】Leah's servant Zilpah bore Jacob a son.
【BBE】And Zilpah, Leah's servant, gave birth to a son.
【ASV】And Zilpah Leah's handmaid bare Jacob a son.
11 【和合本】利亚说：“万幸！”于是给他起名叫迦得（就是万幸的意思）。
【吕振中】利亚就说∶“好万幸阿！”于是给孩子起名叫迦得。
【思高本】肋阿遂说：“好幸运！”就给他起名叫加得。
【现代本】利亚说：“我真幸运！”就替孩子取名迦得（希伯来语的意思是：幸运）。
【KJV】And Leah said, A troop cometh: and she called his name Gad.
【NIV】Then Leah said, "What good fortune!" So she named him Gad.
【BBE】And Leah said, It has gone well for me: and she gave him the name Gad.
【ASV】And Leah said, Fortunate! and she called his name Gad.
【本会注释】
    迦得。英文KJV版将利亚在悉帕的儿子出生时所说的话译为“一个军队来了”是根据后圣经时代的犹太教遗传。事实上，这句话的意思乃是“万幸”，正如希腊文七十士译本和拉丁文通行本的译法。如此，利亚称悉帕的儿子为迦得，“万幸”。
12 【和合本】利亚的使女悉帕又给雅各生了第二个儿子。
【吕振中】利亚的婢女悉帕又给雅各生了第二个儿子。
【思高本】肋阿的婢女齐耳帕给雅各伯又生了第二个儿子。
【现代本】悉帕给雅各生了第二个儿子。
【KJV】And Zilpah Leah's maid bare Jacob a second son.
【NIV】Leah's servant Zilpah bore Jacob a second son.
【BBE】And Zilpah, Leah's servant, gave birth to a second son.
【ASV】And Zilpah Leah's handmaid bare Jacob a second son.
13 【和合本】利亚说：“我有福啊，众女子都要称我是有福的。”于是给他起名叫亚设（就是有福的意思）。
【吕振中】利亚就说∶“我有福阿！众女子必称我为有福。”于是她给孩子起名叫亚设。
【思高本】肋阿遂说：“我真有福！女人都要以为我有福。”就给他起名叫阿协尔。
【现代本】利亚说：“我真有福气呀！女人都会以我为有福的。”于是她替孩子取名亚设（希伯来语的意思是：福气）。
【KJV】And Leah said, Happy am I, for the daughters will call me blessed: and she called his name Asher.
【NIV】Then Leah said, "How happy I am! The women will call me happy." So she named him Asher.
【BBE】And Leah said, Happy am I! and all women will give witness to my joy: and she gave him the name Asher.
【ASV】And Leah said, Happy am I! for the daughters will call me happy: and she called his name Asher.
【本会注释】
    亚设。悉帕的第二个儿子名叫亚设，“喜乐者”或“幸福的带来者”。她的话语直译为：“令我幸福，因为众女子都要称我为幸福”，即作为许多儿女的母亲。在她对她自己所生的四个儿子中的三个所说的话语中，利亚都承认了耶和华（创29:32,33,35）。现在，对于那些由其使女所生的儿子，她似乎并不思念上帝。他们乃是她自己的聪明设计成功和预计的结果。
14 【和合本】割麦子的时候，流便往田里去，寻见风茄，拿来给他母亲利亚。拉结对利亚说：“请你把你儿子的风茄给我些。”
【吕振中】割麦子的日子，如便出去，在田地里发现了些催爱果，就拿进来给他母亲利亚。拉结对利亚说∶“把你儿子的催爱果一点儿给我吧。”
【思高本】到了割麦的时节，勒乌本出去，在田间寻得了一些曼陀罗，带回来给了他母亲肋阿。辣黑耳对肋阿说：“请你将你儿子得的曼陀罗给我一些。”
【现代本】在收割小麦的季节，流便在麦田里找到一些催情果，就拿去交给他母亲利亚。拉结对利亚说：“请把你儿子的催情果分些给我。”
【KJV】And Reuben went in the days of wheat harvest, and found mandrakes in the field, and brought them unto his mother Leah. Then Rachel said to Leah, Give me, I pray thee, of thy son's mandrakes.
【NIV】During wheat harvest, Reuben went out into the fields and found some mandrake plants, which he brought to his mother Leah. Rachel said to Leah, "Please give me some of your son's mandrakes."
【BBE】Now at the time of the grain-cutting, Reuben saw some love-fruits in the field, and took them to his mother Leah. And Rachel said to her, Let me have some of your son's love-fruits.
【ASV】And Reuben went in the days of wheat harvest, and found mandrakes in the field, and brought them unto his mother Leah. Then Rachel said to Leah, Give me, I pray thee, of thy son's mandrakes.
【本会注释】
    风茄。在美索不达米亚北部，麦子的收成是在五、六月份。风茄是一种颠茄科的草本植物，花为白色略带红色。其淡黄色，发臭的果实与一个小苹果的形状和大小相仿。现今，和古时一样，这种果实被近东的人们视为一种春药。东方女子仍将风茄作为一种灵丹妙药。人们认为它可以刺激性欲并且帮助受孕。
15 【和合本】利亚说：“你夺了我的丈夫还算小事吗？你又要夺我儿子的风茄吗？”拉结说：“为你儿子的风茄，今夜他可以与你同寝。”
【吕振中】利亚对拉结说∶“你夺取了我的丈夫、还算小事么？现在又要夺取我儿的催爱果么？”拉结说∶“好吧，为了交换你儿子的催爱果，丈夫今夜可以和你同寝了。”
【思高本】肋阿回答说：“你夺去了我的丈夫还不够；你还想夺去我儿的曼陀罗么？”辣黑耳说：“好罢！今夜就让他与你同睡，为交换你儿子的曼陀罗。”
【现代本】利亚回答：“你夺走了我丈夫还不够吗？现在你又想夺走我儿子的催情果！”拉结说：“如果你把你儿子的催情果给我，今晚你可以跟雅各同房。”
【KJV】And she said unto her, Is it a small matter that thou hast taken my husband? and wouldest thou take away my son's mandrakes also? And Rachel said, Therefore he shall lie with thee to night for thy son's mandrakes.
【NIV】But she said to her, "Wasn't it enough that you took away my husband? Will you take my son's mandrakes too?" "Very well," Rachel said, "he can sleep with you tonight in return for your son's mandrakes."
【BBE】But Leah said to her, Is it a small thing that you have taken my husband from me? and now would you take my son's love-fruits? Then Rachel said, You may have him tonight in exchange for your son's love-fruits.
【ASV】And she said unto her, Is it a small matter that thou hast taken away my husband? and wouldest thou take away my son's mandrakes also? And Rachel said, Therefore he shall lie with thee to-night for thy son's mandrakes.
【本会注释】
    还算小事吗？拉结显然想用风茄来去除她的不孕。利亚一想到要与她分享一些能使雅各更爱她妹妹的东西就感到愤慨。与利亚相比，拉结似乎对风茄比对上帝的大能更有信心。但她最终学会了信靠上帝，而不是风茄（见创30:22；诗127:3）。
16 【和合本】到了晚上，雅各从田里回来，利亚出来迎接他，说：“你要与我同寝，因为我实在用我儿子的风茄把你雇下了。”那一夜，雅各就与她同寝。
【吕振中】到了晚上，雅各从田地里回来，利亚出去迎接他，说∶“你要进来找我，因为我实在用我儿子的催爱果把你雇下了。”那一夜、雅各就和利亚同寝。
【思高本】到了晚上雅各伯由田间回来，肋阿就跑出去迎接他说：“你该来我这，因为我用我儿子的曼陀罗雇了你。”那夜雅各伯便与她同睡。
【现代本】黄昏时，雅各从麦田回来；利亚出去迎接，对他说：“今晚你一定要跟我同房，因为我为你付出了我儿子的催情果。”那晚，雅各就跟利亚同房。
【KJV】And Jacob came out of the field in the evening, and Leah went out to meet him, and said, Thou must come in unto me; for surely I have hired thee with my son's mandrakes. And he lay with her that night.
【NIV】So when Jacob came in from the fields that evening, Leah went out to meet him. "You must sleep with me," she said. "I have hired you with my son's mandrakes." So he slept with her that night.
【BBE】In the evening, when Jacob came in from the field, Leah went out to him and said, Tonight you are to come to me, for I have given my son's love-fruits as a price for you. And he went in to her that night.
【ASV】And Jacob came from the field in the evening, and Leah went out to meet him, and said, Thou must come in unto me; for I have surely hired thee with my son's mandrakes. And he lay with her that night.
17 【和合本】上帝应允了利亚，她就怀孕，给雅各生了第五个儿子。
【吕振中】上帝垂听了利亚；利亚就怀孕，给雅各生了第五个儿子。
【思高本】天主俯允了肋阿，她又怀孕，给雅各伯生了第五个儿子。
【现代本】上帝垂听利亚的祷告，她就怀孕，给雅各生了第五个儿子。
【KJV】And God hearkened unto Leah, and she conceived, and bare Jacob the fifth son.
【NIV】God listened to Leah, and she became pregnant and bore Jacob a fifth son.
【BBE】And God gave ear to her and she became with child, and gave Jacob a fifth son.
【ASV】And God hearkened unto Leah, and she conceived, and bare Jacob a fifth son.
18 【和合本】利亚说：“上帝给了我价值，因为我把使女给了我丈夫。”于是给他起名叫以萨迦（就是价值的意思）。
【吕振中】利亚说∶“上帝给了我工价，因为我把婢女给了我丈夫”；于是给孩子起名叫以萨迦。
【思高本】肋阿说：“天主给了我报酬，因为我将我的婢女给了我的丈夫。”便给他起名叫依撒加尔。
【现代本】利亚说：“上帝报赏了我，因为我把自己的女奴给了丈夫。”于是她替孩子取名以萨迦（跟希伯来语雇庸或得到报赏的发音相近）。
【KJV】And Leah said, God hath given me my hire, because I have given my maiden to my husband: and she called his name Issachar.
【NIV】Then Leah said, "God has rewarded me for giving my maidservant to my husband." So she named him Issachar.
【BBE】Then Leah said, God has made payment to me for giving my servant-girl to my husband: so she gave her son the name Issachar.
【ASV】And Leah said, God hath given me my hire, because I gave my handmaid to my husband: and she called his name Issachar.
【本会注释】
    以萨迦。“上帝应允了利亚”（第17节），为要显明生命不是来源于象风茄这样的天然手段，而是来自于上帝，生命的创始者。利亚以为她在其第五个儿子的出生中看到了上帝对她将其使女赐给她丈夫的奖赏，她显然认为那出于嫉妒的行为乃是一种克己的表现。这个名字带有“奖赏”的含义，但我们无法确定其意思到底是“有一个奖赏”，还是按照拉比的遗传理解为“他怀有一个奖赏”。必须注意的是：是利亚而不是摩西在以萨迦的出生中看到了一个对罪恶行为的“奖赏”。
19 【和合本】利亚又怀孕，给雅各生了第六个儿子。
【吕振中】利亚又怀孕，给雅各生了第六个儿子。
【思高本】肋阿又怀孕，给雅各伯生了第六个儿子。
【现代本】利亚又怀孕，给雅各生了第六个儿子。
【KJV】And Leah conceived again, and bare Jacob the sixth son.
【NIV】Leah conceived again and bore Jacob a sixth son.
【BBE】And again Leah became with child, and she gave Jacob a sixth son.
【ASV】And Leah conceived again, and bare a sixth son to Jacob.
20 【和合本】利亚说：“上帝赐我厚赏；我丈夫必与我同住，因我给他生了六个儿子”，于是给他起名西布伦（就是同住的意思）。
【吕振中】利亚就说∶“上帝赠送给好赠品；这一次我丈夫必抬举我了，因为我给他生了六个儿子”；于是她给孩子起名叫西布伦。
【思高本】肋阿说：“天主给了我一个很好的礼物；这一回我的丈夫要与我同居了，因为我给他生了六个儿子。”便给他起名叫则步隆。
【现代本】她说：“上帝给我贵重的礼物；现在我丈夫会待我好，因为我给他生了六个儿子。”因此她替孩子取名西布伦（跟希伯来语接受，礼物发音相近）。
【KJV】And Leah said, God hath endued me with a good dowry; now will my husband dwell with me, because I have born him six sons: and she called his name Zebulun.
【NIV】Then Leah said, "God has presented me with a precious gift. This time my husband will treat me with honor, because I have borne him six sons." So she named him Zebulun.
【BBE】And she said, God has given me a good bride-price; now at last will I have my husband living with me, for I have given him six sons: and she gave him the name Zebulun.
【ASV】And Leah said, God hath endowed me with a good dowry; now will my husband dwell with me, because I have borne him six sons: and she called his name Zebulun.
【本会注释】
    西布伦。借着称其第六个儿子为西布伦，“同住”，利亚表达了她的愿望，就是希望雅各现在会喜欢她而不是其不生育的妹妹。她在争取在他的爱中居首位，争取他能按照长房所应有的尊敬关系与她“同住”。
21 【和合本】后来又生了一个女儿，给她起名叫底拿。
【吕振中】后来利亚生了一个女儿，她给她起名叫底拿。
【思高本】后来她生了一个女儿，给她起名叫狄纳。
【现代本】再后来她生了一个女儿，替她取名底拿。
【KJV】And afterwards she bare a daughter, and called her name Dinah.
【NIV】Some time later she gave birth to a daughter and named her Dinah.
【BBE】After that she had a daughter, to whom she gave the name Dinah.
【ASV】And afterwards she bare a daughter, and called her name Dinah.
【本会注释】
    底拿。这个名字的意思就是“伸冤”。她不是雅各唯一的女儿（创37:35；46:7）。她在此被提及可能是为了创34章中有关她的不幸遭遇所做的伏笔。“后来”一词标志着自从西布伦出生以后又过了一段时期。底拿是雅各返回迦南时唯一的女儿（见对创34:1节的注释）。
22 【和合本】上帝顾念拉结，应允了她，使她能生育。
【吕振中】上帝怀念着拉结，垂听了她，就开她的子宫使她受孕。
【思高本】天主想起了辣黑耳，垂允了她，开了她的子宫，
【现代本】后来，上帝顾念拉结，垂听她的祷告，使她能生育。
【KJV】And God remembered Rachel, and God hearkened to her, and opened her womb.
【NIV】Then God remembered Rachel; he listened to her and opened her womb.
【BBE】Then God gave thought to Rachel, and hearing her prayer he made her fertile.
【ASV】And God remembered Rachel, and God hearkened to her, and opened her womb.
【本会注释】
    上帝顾念拉结。拉结似乎最终将她的问题在祷告中交给了耶和华。她的祈求被听见，信心得到了从前用急躁和不信所妨碍的东西。
23 【和合本】拉结怀孕生子，说：“上帝除去了我的羞耻”，
【吕振中】拉结怀孕生子，就说∶“上帝把我的耻辱收拾掉了”；
【思高本】她遂怀孕，生了一个儿子，说：“天主拭去了我的耻辱。”
【现代本】她怀孕，生了一个儿子。她说：“上帝除去了我的耻辱。
【KJV】And she conceived, and bare a son; and said, God hath taken away my reproach:
【NIV】She became pregnant and gave birth to a son and said, "God has taken away my disgrace."
【BBE】And she was with child, and gave birth to a son: and she said, God has taken away my shame.
【ASV】And she conceived, and bare a son: and said, God hath taken away my reproach:
【本会注释】
    我的羞耻。在古代东方，一个不生育的妇人不是被怜悯而是被藐视，无儿无女被视为一种羞耻和咒诅。这说明了为什么象利百加、拉结和哈拿这样的妇人当她们发现自己没有孩子时会有如此强烈的感受。在犹太人当中，不生育被视为离婚、多妻制或纳妾的正当理由。
24 【和合本】就给他起名叫约瑟（就是增添的意思），意思说：“愿耶和华再增添我一个儿子。”
【吕振中】于是她给孩子起名叫约瑟，说∶“永恒主把另一个儿子增添给我。”
【思高本】她给他起名叫若瑟说：“愿上主再给我添子。”
【现代本】愿上主再给我一个儿子。”因此她替孩子取名约瑟（跟希伯来语愿上主再给我一个和他除去了发音相近）。
【KJV】And she called his name Joseph; and said, The LORD shall add to me another son.
【NIV】She named him Joseph, and said, "May the Lord add to me another son."
【BBE】And she gave him the name Joseph, saying, May the Lord give me another son.
【ASV】and she called his name Joseph, saying, Jehovah add to me another son.
【本会注释】
    约瑟。意思是“他取走”，引喻其耻辱的去除，或是“他将增添”，期待上帝会象她所期盼的那样在这头一个儿子以外增添另一个儿子。耻辱的去除暗示了这一可能性。

雅各和拉班定工价
25 【和合本】拉结生约瑟之后，雅各对拉班说：“请打发我走，叫我回到我本乡本土去。
【吕振中】拉结生了约瑟之后，雅各对拉班说∶“请让我走吧！我好回我本地本国去。
【思高本】辣黑耳生了若瑟以后，雅各伯对拉班说：“请让我回到我的本乡故土！
【现代本】拉结生约瑟后，雅各对拉班说：“求你让我走吧！让我回故乡去。
【KJV】And it came to pass, when Rachel had born Joseph, that Jacob said unto Laban, Send me away, that I may go unto mine own place, and to my country.
【NIV】After Rachel gave birth to Joseph, Jacob said to Laban, "Send me on my way so I can go back to my own homeland.
【BBE】Now after the birth of Joseph, Jacob said to Laban, Let me go away to my place and my country.
【ASV】And it came to pass, when Rachel had borne Joseph, that Jacob said unto Laban, Send me away, that I may go unto mine own place, and to my country.
【本会注释】
    后来。在约瑟出生时，雅各请求拉班允许他返回迦南。根据第25-28节的记载，约瑟似乎是在雅各为拉班服务的第十四年的末了时出生的，在他结婚七年之后（见创29:21-28）。至于雅各此时所有的十一个儿子都是在从他结婚到他为拉班服务的第十四年的末了之间的七年中出生的，还是他们当中的有些人是在他在那里居住的二十年间的剩余六年中出生的（创31:38），我们无从得知。
    这里所列举的雅各众子的顺序不一定代表着他们出生的确切年代顺序，而似乎是依据他们母亲的出身排列的。摩西将他们分为五组，首先列举了利亚的四个儿子，然后是辟拉和悉帕各自的两个儿子，利亚的另外两个儿子，以及拉结的一个儿子。旧约中对雅各众子的名单没有任何两个名单的顺序是完全一样的（见创46:8-25；49:3-27；出1:1-4；民1:5-15；代上2:1,2等）。因此，人们不可能发现其出生顺序的任何固定模式。
    十一个儿子和一个女儿（创29:32至30:24）都在雅各婚姻生活的头七年中出生而在他为拉班服务的剩余六年中却未生一个孩子似乎是非常不可思议的事。但如真是这样的话，那么利亚则是在七年中生了七个孩子，其中包括一个间隔十分清楚的时期他没有生孩子（创29:35；30:9）。在此时期，如果辟拉和悉帕的四个孩子是按顺序出生的话，那么七年的时间将显然显得太短了。除了利亚的六个儿子被分为两组是确定的以外，摩西在这里所采用的顺序可以被认为是严格地按照母亲的出身排列的。由于事实显然并非如此，因此这五组似乎是按照每组的第一儿子出生的顺序排列的，而且任何两个连续的各组之间都可能有一些重叠的现象出现。这种解释似乎最符合上下文和已知的事实。相应地，但的出生应当在所有后列举之众子之先，但并不一定是在犹大出生之后。原则上说，迦得、以萨迦和约瑟的出生也是如此。这样的紧密重叠可以使十一个儿子在七年的时期当中出生成为可能。但即或我们接受重叠的原则，我们也没有理由要求十一个儿子都在七年的时期中出生。其中的一些儿子可能是在雅各与拉班寄居的最后六年中出生的。事实上，后一种可能性似乎更有可能，因为即或我们承认在七年间重叠的可能性，如此迅速的连续出生即使从东方人的标准来看也是极端密集的。
26 【和合本】请你把我服事你所得的妻子和儿女给我，让我走；我怎样服事你，你都知道。”
【吕振中】请把我的妻子和儿女，我跟你作长工所得的妻儿都给我，让我走；我怎样替你作工、你是知道的。”
【思高本】请你将我服事你所得的妻子儿女交给我，让我回去；你知道我怎样服事了你。”
【现代本】准我带走妻妾和儿女，我就离开；他们是我替你工作的工钱。你知道我多么努力替你工作！”
【KJV】Give me my wives and my children, for whom I have served thee, and let me go: for thou knowest my service which I have done thee.
【NIV】Give me my wives and children, for whom I have served you, and I will be on my way. You know how much work I've done for you."
【BBE】Give me my wives and my children, for whom I have been your servant, and let me go: for you have knowledge of all the work I have done for you.
【ASV】Give me my wives and my children for whom I have served thee, and let me go: for thou knowest my service wherewith I have served thee.
27 【和合本】拉班对他说：“我若在你眼前蒙恩，请你仍与我同住，因为我已算定，耶和华赐福与我是为你的缘故”；
【吕振中】拉班对雅各说∶“若蒙你赏脸，请仍然住下，因为我观察了徵兆，知道永恒主赐福与我、是因为你的缘故。”
【思高本】拉班对他说：“如果我在你眼中得宠，请你住下；我觉察出，上主祝福我，是为了你的原故。”
【现代本】拉班对他说：“你听我说吧！我推算出来，上主是因为你的缘故才赐福给我。
【KJV】And Laban said unto him, I pray thee, if I have found favour in thine eyes, tarry: for I have learned by experience that the LORD hath blessed me for thy sake.
【NIV】But Laban said to him, "If I have found favor in your eyes, please stay. I have learned by divination that the Lord has blessed me because of you."
【BBE】And Laban said, If you will let me say so, do not go away; for I have seen by the signs that the Lord has been good to me because of you.
【ASV】And Laban said unto him, If now I have found favor in thine eyes, tarry: for I have divined that Jehovah hath blessed me for thy sake.
28 【和合本】又说：“请你定你的工价，我就给你。”
【吕振中】又说∶“你只管指定你的工价，我就给。”
【思高本】继而说：“请规定你的工价，我必付给你。”
【现代本】告诉我，你要多少工钱，我一定给你。”
【KJV】And he said, Appoint me thy wages, and I will give it.
【NIV】He added, "Name your wages, and I will pay them."
【BBE】Say then what your payment is to be and I will give it.
【ASV】And he said, Appoint me thy wages, and I will give it.
【本会注释】
    请你定你的工价。由于第二个七年大约是在约瑟出生时结束的，因此雅各请求拉班允许他返回迦南（第25节）。但拉班不怀好意地不愿失去如此宝贵的一个人，但又没有成功的策略再留住他。他让雅各定自己的工价的事实并没有阻止他在六年间十次改变其工价（创31:7）。在拉班的背后是那恶者，企图通过尽最大可能地阻止雅各返回应许之地来阻碍上帝的计划。
29 【和合本】雅各对他说：“我怎样服事你，你的牲畜在我手里怎样，是你知道的。
【吕振中】雅各对拉班说∶“我怎样服事你，你的牲畜在我手里怎样，你是知道的。
【思高本】雅各伯对他说：“你知道，我是怎样服事了你；你的牲畜跟着我是怎样的情形。
【现代本】雅各回答：“你知道我怎样替你工作，在我的照顾下，你的牛群、羊群怎样繁殖起来。
【KJV】And he said unto him, Thou knowest how I have served thee, and how thy cattle was with me.
【NIV】Jacob said to him, "You know how I have worked for you and how your livestock has fared under my care.
【BBE】Then Jacob said, You have seen what I have done for you, and how your cattle have done well under my care.
【ASV】And he said unto him, Thou knowest how I have served thee, and how thy cattle have fared with me.
30 【和合本】我未来之先，你所有的很少，现今却发大众多，耶和华随我的脚步赐福与你。如今，我什么时候才为自己兴家立业呢？”
【吕振中】我未来以前，你所有的很少，现在却突破限量地增多了；随我的脚步、永恒主赐福与你∶如今我什么时候才为自己的家作点儿事呢？”
【思高本】我未来之前，你所有的是那么少，现在增加了那么多；我一来，上主就祝福了你。但是，我几时也能为我兴家立业呢？”
【现代本】我来以前，你所有的不多，现在你的财产增加那么多；上主是因为我的缘故才赐福给你的（或译：我无论到哪里，上主都赐福给你）。现在我该为自己的前途打算啦！”
【KJV】For it was little which thou hadst before I came, and it is now increased unto a multitude; and the LORD hath blessed thee since my coming: and now when shall I provide for mine own house also?
【NIV】The little you had before I came has increased greatly, and the Lord has blessed you wherever I have been. But now, when may I do something for my own household?"
【BBE】For before I came you had little, and it has been greatly increased; and the Lord has given you a blessing in everything I have done; but when am I to do something for my family?
【ASV】For it was little which thou hadst before I came, and it hath increased unto a multitude; and Jehovah hath blessed thee whithersoever I turned: and now when shall I provide for mine own house also?
31 【和合本】拉班说：“我当给你什么呢？”雅各说：“什么你也不必给我，只有一件事，你若应承，我便仍旧牧放你的羊群。
【吕振中】拉班说∶“我当给你什么？”雅各说∶“你什么也不用必给我；只有这一件事你若实行，我便仍旧牧放你的羊群而看守它。
【思高本】拉班问说：“我该给你什么？”雅各伯答说：“你什么也不必给我，只要你应承我这件事，我就仍牧放照顾你的羊群：
【现代本】拉班问：“我该怎样酬答你呢？”雅各回答：“我不要工钱！如果你同意我的建议，我可以继续看顾你的羊群。
【KJV】And he said, What shall I give thee? And Jacob said, Thou shalt not give me any thing: if thou wilt do this thing for me, I will again feed and keep thy flock.
【NIV】What shall I give you?" he asked. "Don't give me anything," Jacob replied. "But if you will do this one thing for me, I will go on tending your flocks and watching over them:
【BBE】And Laban said, What am I to give you? And Jacob said, Do not give me anything; but I will again take up the care of your flock if you will only do this for me:
【ASV】And he said, What shall I give thee? And Jacob said, Thou shalt not give me aught: if thou wilt do this thing for me, I will again feed thy flock and keep it.
【本会注释】
    只有一件事，你若应承。当拉班再次提出他的工价，表明他对此事的严肃性时，雅各提出了他愿意留下来的条件。他之所以提出了这样的提议是因为在近东山羊普遍都是黑色或深棕色的，极少有白色或带白斑的；而绵羊大都是白色的，很少有黑色或带斑点的。由于雅各的提议只涉及到了拉班的羊群和畜群中的一小部分。于是，拉班急忙同意了这一计划（第34节）。另外，雅各还提出从“当日”就开始将它们区分开来，这样拉班就可以看到其结果将会是怎样的。
    故事后来的经过显示雅各和拉班之间的和约还包括其他的一些内容。或许是摩西选择只提到和约的基本原则，从而忽略了定期重复分离羊群的事实；也有可能这一点不是在最初被提及的，而是被双方所默认了的。不论如何，雅各按约行事，而且虽然拉班经常更改合同中的条款（创31:7,8,41），但却也如实地履行了此和约。
32 【和合本】今天我要走遍你的羊群，把绵羊中凡有点的、有斑的，和黑色的，并山羊中凡有斑的、有点的，都挑出来；将来这一等的就算我的工价。
【吕振中】今天我要走遍你的羊群，把一切有斑有点的羊、和绵羔羊中一切黑色的羊，以及母山羊中有点有斑的、都从那里挑出来，将来凡是这种的就算我的工价。
【思高本】你今天走遍你的羊群，将其中凡有斑点或黑点的，即绵羊群中有黑色的，山羊群中有黑点或斑点的，都挑出来，当作我的工价。
【现代本】今天，我要到你的羊群中，把所有黑色的（希伯来文是：所有有斑点、有条纹，和黑色的）绵羊和有斑点、条纹的山羊都分别出来；这些就算是我的工钱好了。
【KJV】I will pass through all thy flock to day, removing from thence all the speckled and spotted cattle, and all the brown cattle among the sheep, and the spotted and speckled among the goats: and of such shall be my hire.
【NIV】Let me go through all your flocks today and remove from them every speckled or spotted sheep, every dark-colored lamb and every spotted or speckled goat. They will be my wages.
【BBE】Let me go through all your flock today, taking out from among them all the sheep which are marked or coloured or black, and all the marked or coloured goats: these will be my payment.
【ASV】I will pass through all thy flock to-day, removing from thence every speckled and spotted one, and every black one among the sheep, and the spotted and speckled among the goats: and of such shall be my hire.
33 【和合本】以后你来查看我的工价，凡在我手里的山羊不是有点有斑的，绵羊不是黑色的，那就算是我偷的；这样便可证出我的公义来。”
【吕振中】日后你来查看我在你面前的工价，凡在我手里的、母山羊中不是有斑有点的、绵羔羊中不是黑色的，就算是我偷的，这样、我的老实就会作证告我了。”
【思高本】后来任何一天，你来察看我的工价时，我好对你证明我的公正。山羊中凡是没有斑点或黑点的，绵羊中凡是不黑的，都算是偷来的。”
【现代本】这样，以后你就容易知道我是不是诚实；你来查看我所得的工钱时，要是在我的羊群中发现了没有斑点、没有条纹的山羊，或非黑色的绵羊，你就知道那是我偷来的。”
【KJV】So shall my righteousness answer for me in time to come, when it shall come for my hire before thy face: every one that is not speckled and spotted among the goats, and brown among the sheep, that shall be counted stolen with me.
【NIV】And my honesty will testify for me in the future, whenever you check on the wages you have paid me. Any goat in my possession that is not speckled or spotted, or any lamb that is not dark-colored, will be considered stolen."
【BBE】And so you will be able to put my honour to the test in time to come; if you see among my flocks any goats which are not marked or coloured, or any sheep which is not black, you may take me for a thief.
【ASV】So shall my righteousness answer for me hereafter, when thou shalt come concerning my hire that is before thee: every one that is not speckled and spotted among the goats, and black among the sheep, that if found with me, shall be counted stolen.
34 【和合本】拉班说：“好啊！我情愿照着你的话行。”
【吕振中】拉班说∶“好吧，但愿照你的话。”
【思高本】拉班回答说：“好，就照你的话办罢！”
【现代本】拉班回答：“我同意你的建议，就照样做吧！”
【KJV】And Laban said, Behold, I would it might be according to thy word.
【NIV】Agreed," said Laban. "Let it be as you have said."
【BBE】And Laban said, Let it be as you say.
【ASV】And Laban said, Behold, I would it might be according to thy word.
【本会注释】
    照着你的话行。拉班欣然地接受了这一提议，但却没有让雅各自己进行挑选（第34-36节）。他自己从事了这一工作，可能是为了保证一切都是按照他对合同的理解而执行的。于是他将那些杂色的绵羊和山羊交给他自己的儿子们（在这里被首次提到）牧养，而只让雅各牧养纯色的畜群。最后，拉班“使自己和雅各相离三天的路程”，意思就是那些由他自己通过其儿子们来牧养的羊群和那些由雅各来牧养的羊群之间的距离，为了防止两个羊群之间的交配。
35 【和合本】当日，拉班把有纹的、有斑的公山羊，有点的、有斑的、有杂白纹的母山羊，并黑色的绵羊，都挑出来，交在他儿子们的手下，
【吕振中】当那一天、拉班把有纹的有点的公山羊、一切有斑有点的、就是一切有白点的母山羊、和绵羔羊中一切黑色的、都挑出来，交在他儿子们手下。
【思高本】当天拉班就将有条纹有斑点的公山羊，凡有白纹，或斑点和黑点的母山羊，并黑色的绵羊都挑出来，交在自己儿子们手中；
【现代本】当天，拉班却把有条纹、有斑点的公山羊，和有条纹、有斑点，以及杂有白色的母山羊都分别出来，也把所有黑色的绵羊分别出来，叫自己的儿子们看管，
【KJV】And he removed that day the he goats that were ringstraked and spotted, and all the she goats that were speckled and spotted, and every one that had some white in it, and all the brown among the sheep, and gave them into the hand of his sons.
【NIV】That same day he removed all the male goats that were streaked or spotted, and all the speckled or spotted female goats (all that had white on them) and all the dark-colored lambs, and he placed them in the care of his sons.
【BBE】So that day he took all the he-goats which were banded or coloured, and all the she-goats which were marked or coloured or had white marks, and all the black sheep, and gave them into the care of his sons;
【ASV】And he removed that day the he-goats that were ringstreaked and spotted, and all the she-goats that were speckled and spotted, every one that had white in it, and all the black ones among the sheep, and gave them into the hand of his sons;
36 【和合本】又使自己和雅各相离三天的路程。雅各就牧养拉班其余的羊。
【吕振中】又使自己和雅各之间相离着三天的路程；雅各就牧养拉班其余的羊。
【思高本】又使雅各伯与自己相距叁日的路程。雅各伯便牧放拉班其馀的羊群。
【现代本】然后带着这些羊离开，到了跟雅各相隔有三天路程的地方。雅各牧养拉班其余的羊群。
【KJV】And he set three days' journey betwixt himself and Jacob: and Jacob fed the rest of Laban's flocks.
【NIV】Then he put a three-day journey between himself and Jacob, while Jacob continued to tend the rest of Laban's flocks.
【BBE】And sent them three days' journey away: and Jacob took care of the rest of Laban's flock.
【ASV】and he set three days' journey betwixt himself and Jacob: and Jacob fed the rest of Laban's flocks.
37 【和合本】雅各拿杨树、杏树、枫树的嫩枝，将皮剥成白纹，使枝子露出白的来，
【吕振中】雅各取了杨树杏树枫树的嫩枝子，将枝子剥成了白的剥纹，使枝子的白质脱露出来。
【思高本】雅各伯拿了杨树、杏树和枫树的嫩枝，将皮剥成一条一条的白纹，使树枝的光白露出；
【现代本】雅各取些白杨树、杏树，和梧桐树的嫩枝，剥掉一部分树皮，使树枝露出白色的斑纹。
【KJV】And Jacob took him rods of green poplar, and of the hazel and chesnut tree; and pilled white strakes in them, and made the white appear which was in the rods.
【NIV】Jacob, however, took fresh-cut branches from poplar, almond and plane trees and made white stripes on them by peeling the bark and exposing the white inner wood of the branches.
【BBE】Then Jacob took young branches of trees, cutting off the skin so that the white wood was seen in bands.
【ASV】And Jacob took him rods of fresh poplar, and of the almond and of the plane-tree. And peeled white streaks in them, and made the white appear which was in the rods.
【本会注释】
    雅各拿……嫩枝。第37-40节的记载眨看起来似乎与已知的基因法则相违背，因此有时被人们用来证明圣经是不科学的。但对上下文的仔细研究以及对这段记载与已知的基因学法则的相互对照显示出所发生的是怎么一回事，并且以一种真正惊人的方式证明了圣经是上帝所默示的。对此课题的详细和科学的探讨，见F·L·马施，《对创造论的研究》，第367-374页。
    拉班一心想要维护他自己在雅各所提出的交易中的利益，他立即将羊群和畜群都隔离开了（第36节）。这一事实也证明拉班也晓得一些遗传法则。他将所有的杂色绵羊、山羊和家畜都交给了他自己的儿子们牧养，希望因此将它们从雅各的控制之下清除出去，从而避免将这些杂色的特征交配回（至少看起来是）纯色羊群的可能性。拉班所不知道的是这些看似纯种的牲畜中有些可能还携带着隐性的颜色特征，而且这些隐性特征仍然可以传给它们的后代。拉班以为他已经借着将羊群隔离的精明抉择以智取胜了雅各。
    而对于雅各来说，他无疑是想依靠选择性的交配手段，而且他对此问题的认识一定至少和拉班所知道的一样多。根据对合同的严格解释，这一过程是完全合法的。雅各在肥壮的与瘦弱的家畜之间所做的区分（第41节）证明观察使他懂得了遗传学的一些定律。拉班已将所有杂色的牲畜都隔离出去了，雅各此时可能感到不知所措，因为他显然对隐性特征的遗传不比拉班知道得更多。凭着他自以为的聪明并相信从古至今一直流行的迷信，就是后代会被母亲在孕期所经受的景观或惊吓而流下某种标记。于是，他便设置了这些经节中所解释的做法。F·L·马施写道：
    “所有雅各所以为他在拉班的羊群中所成就的对后代的标记完全都是不可能的。……在构成母亲与胎儿之间唯一联系的胎盘与脐带中没有任何神经。……因此绝对不存在任何象雅各所以为母亲能够借以标记其后代的机理”（《对创造论的研究》，第368,369页。在原文中即为斜体字）。
    另一个明显的难题在于雅各的方法似乎证明是极为成功的（第43节；创31:7-9）。但惟恐雅各将成功归功于他自己的精巧设计和迷信，上帝在一个梦中向他显明隐性的杂色特征是如何通过看似纯色的父母传给它们的后代的（创31:10-12）。天使在梦中所告诉雅各的只能被应用在雅各所牧养的羊群和畜群身上，因为所有杂色的牲畜早已被拉班事先去除了（创30:35,36）。对这一基因法则的运作，上帝赋予了其特殊的赐福，因为隐性特征通常不会象第43节中所描述的那样明显地表现出来。借此，祂可能使用了现今尚不完全被人了解的基因学的原则。
    对于直到几十年前才被科学家发现和理解的基因学法则的这一启示，证实了科学的精确性与圣经的神圣默示。马施教授在结束他对此问题的探讨时总结说：
    “圣经教训说家畜中的这种标记是父母双方遗传因素按照孟德尔遗传学说的原则运作的结果，而不是由于母亲的意念。对经文的详细阅读显明圣经中的那个经常被用来证明圣经是一本神话书的事件，实际上正是让我们相信它真是一本被默示了的书籍的重要理由之一。”（同上，第374页。在原文中即为斜体字）
    顺便提一下，人们可以发现在英文KJV版中被译为“榛树”的希伯来原文应被译为“杏树”，而“栗树”应被译为“法国梧桐”。东方的法国梧桐属于枫树科。
38 【和合本】将剥了皮的枝子，对着羊群，插在饮羊的水沟里和水槽里，羊来喝的时候，牝牡配合。
【吕振中】将他所剥皮的枝子插在槽里，在水沟里，就是羊来喝的地方，和羊相对；羊来喝水的时候、公母往往配合。
【思高本】然后将剥去皮的枝条，插在水沟和水漕，羊群前来喝水时，正与羊群相对。羊群前来喝水时，就彼此相配。
【现代本】他把这种树枝插在羊群前面、羊喝水的水槽里，因为它们来喝水的时候交配。
【KJV】And he set the rods which he had pilled before the flocks in the gutters in the watering troughs when the flocks came to drink, that they should conceive when they came to drink.
【NIV】Then he placed the peeled branches in all the watering troughs, so that they would be directly in front of the flocks when they came to drink. When the flocks were in heat and came to drink,
【BBE】And he put the banded sticks in the drinking-places where the flock came to get water; and they became with young when they came to the water.
【ASV】And he set the rods which he had peeled over against the flocks in the gutters in the watering-troughs where the flocks came to drink; and they conceived when they came to drink.
39 【和合本】羊对着枝子配合，就生下有纹的、有点的、有斑的来。
【吕振中】羊在枝子前面配合，就生下有纹的有班有点的来。
【思高本】羊群对着枝条相配，就生出了有条纹，有斑点和黑点的小羊。
【现代本】羊在这种树枝前交配便生下有纹、有斑、有点的小羊。
【KJV】And the flocks conceived before the rods, and brought forth cattle ringstraked, speckled, and spotted.
【NIV】they mated in front of the branches. And they bore young that were streaked or speckled or spotted.
【BBE】And because of this, the flock gave birth to young which were marked with bands of colour.
【ASV】And the flocks conceived before the rods, and the flocks brought forth ringstreaked, speckled, and spotted.
40 【和合本】雅各把羊羔分出来，使拉班的羊与这有纹和黑色的羊相对，把自己的羊另放一处，不叫他和拉班的羊混杂。
【吕振中】雅各将绵羔羊分出来，使羊面对着拉班羊群中有纹的和一切黑色的；他把自己的羊群另放在一处，不放在拉班的羊中间。
【思高本】雅各伯将这些羔羊分开，将这些羊放在拉班羊群中有条纹和有黑点的羊前；这样他为自己另组羊群，不将它们放在拉班的羊群中。
【现代本】雅各把绵羊和山羊分开，使它们对着拉班那有条纹和黑色的羊。雅各用这种方法增加自己的羊，并且把自己的羊群和拉班的羊群分开来。
【KJV】And Jacob did separate the lambs, and set the faces of the flocks toward the ringstraked, and all the brown in the flock of Laban; and he put his own flocks by themselves, and put them not unto Laban's cattle.
【NIV】Jacob set apart the young of the flock by themselves, but made the rest face the streaked and dark-colored animals that belonged to Laban. Thus he made separate flocks for himself and did not put them with Laban's animals.
【BBE】These lambs Jacob kept separate; and he put his flock in a place by themselves and not with Laban's flock.
【ASV】And Jacob separated the lambs, and set the faces of the flocks toward the ringstreaked and all the black in the flock of Laban: and he put his own droves apart, and put them not unto Laban's flock.
41 【和合本】到羊群肥壮配合的时候，雅各就把枝子插在水沟里，使羊对着枝子配合。
【吕振中】每逢肥壮的羊配合的时候，雅各总把枝子插在槽里，正在羊眼前，使它们在许多枝子中间配合。
【思高本】到了肥壮的羊要配合时，雅各伯就将枝条插在水沟，对着羊群的眼，使羊对着枝条彼此相配。
【现代本】健壮的羊交配的时候，雅各就把那种树枝插在它们前面的水槽里，它们就在那些树枝之间交配。
【KJV】And it came to pass, whensoever the stronger cattle did conceive, that Jacob laid the rods before the eyes of the cattle in the gutters, that they might conceive among the rods.
【NIV】Whenever the stronger females were in heat, Jacob would place the branches in the troughs in front of the animals so they would mate near the branches,
【BBE】And whenever the stronger ones of the flock became with young, Jacob put the sticks in front of them in the drinking-places, so that they might become with young when they saw the sticks.
【ASV】And it came to pass, whensoever the stronger of the flock did conceive, that Jacob laid the rods before the eyes of the flock in the gutters, that they might conceive among the rods;
【本会注释】
    羊群肥壮。古犹太拉比将这节经文理解为雅各只在春天的交配季节才实行了他的决窍，因为古人认为牲畜在春季受孕秋季出生要比那些在秋季受孕春季出生的健壮。但现代的注释家们倾向于同一季节早出生的和晚出生的羔羊，因为早春的羔羊要比那些在此季节晚出生的羔羊更值钱。根据这种观点，雅各没有对第二窝牲畜施行他的实验，因为他知道它们会比较瘦弱，而是实施在早期，较肥壮的那窝牲畜当中。不论雅各采用了何种方式，他所做的一切都壮大并加增了他自己的羊群。这显然是在削弱并减少拉班之羊群的情况下完成的。
42 【和合本】只是到羊瘦弱配合的时候就不插枝子。这样，瘦弱的就归拉班，肥壮的就归雅各。
【吕振中】当羊瘦弱的时候，雅各却不插着枝子∶这样，瘦弱的就归拉班，肥壮的就归雅各。
【思高本】当羊群瘦弱时，他就不插枝条：这样，瘦弱的都归拉班，肥壮的都归雅各伯。
【现代本】但是当瘦弱的羊交配时，他就不插那种树枝。不久，瘦弱的羊都归拉班，健壮的羊都归雅各。
【KJV】But when the cattle were feeble, he put them not in: so the feebler were Laban's, and the stronger Jacob's.
【NIV】but if the animals were weak, he would not place them there. So the weak animals went to Laban and the strong ones to Jacob.
【BBE】But when the flocks were feeble, he did not put the sticks before them; so that the feebler flocks were Laban's and the stronger were Jacob's.
【ASV】but when the flock were feeble, he put them not in: so the feebler were Laban's, and the stronger Jacob's.
43 【和合本】于是雅各极其发大，得了许多的羊群、仆婢、骆驼，和驴。
【吕振中】于是雅各那个人就突破限量大大发达起来了，他拥有着很多羊群、又有婢女、奴仆、骆驼和驴。
【思高本】为此这人越来越富，拥有许多羊群，婢女和奴仆，骆驼和驴子。
【现代本】这样，雅各就越来越富有，有许多羊群、奴仆、骆驼，和驴。
【KJV】And the man increased exceedingly, and had much cattle, and maidservants, and menservants, and camels, and asses.
【NIV】In this way the man grew exceedingly prosperous and came to own large flocks, and maidservants and menservants, and camels and donkeys.
【BBE】So Jacob's wealth was greatly increased; he had great flocks and women-servants and men-servants and camels and asses.
【ASV】And the man increased exceedingly, and had large flocks, and maid-servants and men-servants, and camels and asses.
【本会注释】
    那人极其发大。雅各与拉班之关系的故事是一种狡猾与技巧对抗贪财与犯规的较量。狡猾，即对更高明之知识的运用，经常是弱者对抗强者的武器。贪婪、阴险，但又缺乏智慧的人常常被使用同样乖僻但更为聪明之方法的人所蒙骗。正义站在了雅各的一边。他只是利用了他的新地位来弥补他十四年劳作的不利景况。但他却缺乏绝对的诚实和正直。在他的身上缺乏人们在一个义人身上所期望看到之品格的坦白与单纯。的确，雅各的计划非常的成功，但这却并不意味着它是一个耶和华的仆人所应该效法的策略。雅各的另一个错误就是他过多地依赖于他自己的技艺来获取上帝向他所应许的祝福，而不是依靠上帝的大能和眷佑。但就个人来说，雅各将他的成功归于了上帝的大能（创31:9）。

怀爱伦的注释

25-27,30《祖知》第192页
41 《祖知》第237页
43 《祖知》第192页


第 31 章

【本会注释】
1 雅各出于不快悄悄地离去。
19 拉结偷取她父亲的神像。
22 拉班追赶他，26 并抱怨其不当之举。
34 拉结隐藏神像的策略。
36 雅各对拉班的抱怨。
43 拉班与雅各在迦累得立约。

雅各逃离拉班
1 【和合本】雅各听见拉班的儿子们有话说：“雅各把我们父亲所有的都夺了去，并藉着我们父亲的，得了这一切的荣耀（或作：财）。”
【吕振中】雅各听见拉班的儿子们有话说∶“雅各把我们父亲所有的都夺取了去，并且从我们父亲所有的发了这一切财。”
【思高本】雅各伯听见拉班的儿子们谈论说：“雅各伯夺去了我们父亲所有的一切，利用我们父亲的财物，才获得了这一切的财富。”
【现代本】雅各听见拉班的儿子们埋怨说：“雅各抢走了我们父亲的一切财产；他所有的财富都属于我们父亲的。”
【KJV】And he heard the words of Laban's sons, saying, Jacob hath taken away all that was our father's; and of that which was our father's hath he gotten all this glory.
【NIV】Jacob heard that Laban's sons were saying, "Jacob has taken everything our father owned and has gained all this wealth from what belonged to our father."
【BBE】Now it came to the ears of Jacob that Laban's sons were saying, Jacob has taken away all our father's property, and in this way he has got all this wealth.
【ASV】And he heard the words of Laban's sons, saying, Jacob hath taken away all that was our father's; and of that which was our father's hath he gotten all this glory.
【本会注释】
    拉班的儿子们有话说。拉班的儿子们的指控显然言过其实，因为当雅各离开他的时候拉班仍有羊群（第19节）。拉班的儿子们虽然没有公开地指控他，但他们的话语却暗示着说雅各是靠着欺骗的手段获取的财富。他们无法证明他有任何违约的行为，但他们确信他一定是这样做了。
2 【和合本】雅各见拉班的气色向他不如从前了。
【吕振中】雅各看看拉班的脸色，果然拉班对他不像素常那样了。
【思高本】雅各伯也注意了拉班对自己的脸色不如先前。
【现代本】雅各也发觉拉班不像从前那样友善地对待他。
【KJV】And Jacob beheld the countenance of Laban, and, behold, it was not toward him as before.
【NIV】And Jacob noticed that Laban's attitude toward him was not what it had been.
【BBE】And Jacob saw that Laban's feeling for him was no longer what it had been before.
【ASV】And Jacob beheld the countenance of Laban, and, behold, it was not toward him as beforetime.
【本会注释】
    拉班的气色。雅各无意中听到的话语证实了他从拉班的态度中所观察到的事实。结果表明拉班所做的一切，甚至连他们过去虚假的友善关系现在都变成了公然的敌对，都丝毫不能阻止雅各财产的急剧加增。在上帝的眷佑之下，拉班的态度成为了使雅各返回故土的工具。雅各坚信现在已经到了他该返回父家的时候了。他的这种信念被直接来自上帝的信息所确定。
3 【和合本】耶和华对雅各说：“你要回你祖、你父之地，到你亲族那里去，我必与你同在。”
【吕振中】于是永恒主对雅各说∶“你要回你祖宗之地，到你亲族那里；我必与你同在。”
【思高本】那时，上主对雅各伯说：“你回到你的家乡和你的出生地，我必与你同在。”
【现代本】这时，上主对雅各说：“你要返回故乡，到你祖先你亲人那里去；我要跟你同在。”
【KJV】And the LORD said unto Jacob, Return unto the land of thy fathers, and to thy kindred; and I will be with thee.
【NIV】Then the Lord said to Jacob, "Go back to the land of your fathers and to your relatives, and I will be with you."
【BBE】Then the Lord said to Jacob, Go back to the land of your fathers, and to your relations, and I will be with you.
【ASV】And Jehovah said unto Jacob, Return unto the land of thy fathers, and to thy kindred; and I will be with thee.
4 【和合本】雅各就打发人，叫拉结和利亚到田野羊群那里来，
【吕振中】雅各就打发人、叫拉结和利亚到田野间羊群那里。
【思高本】雅各伯就派人叫辣黑耳和肋阿来到放羊的田间，
【现代本】于是，雅各派人传话给拉结和利亚，吩咐她们到他放羊的地方相会。
【KJV】And Jacob sent and called Rachel and Leah to the field unto his flock,
【NIV】So Jacob sent word to Rachel and Leah to come out to the fields where his flocks were.
【BBE】And Jacob sent for Rachel and Leah to come to him in the field among his flock.
【ASV】And Jacob sent and called Rachel and Leah to the field unto his flock,
【本会注释】
    叫拉结和利亚。雅各和羊群在离家有一定距离的地方叫他的妻子到田野里为了更为保密地策划他们的逃离。如果这一切是在家里做的话，拉班家里的人有可能会偷听到他们的对话并及时叫拉班回来阻止他们的离去。尽管他们十分谨慎，但消息仍然在第三天传到了拉班的耳中（第19,22节）。对羊群和牲畜的管理似乎发生了一些改变，因为雅各现在看管着他自己的羊群（见创30:35,36），或至少可以接近它们。拉班很可能是因给自己的羊剪羊毛而不在。他的缺席使雅各带着他所有的财产逃跑成为可能（第1,29节）。雅各可能是在给自己的羊剪羊毛的同时打发他的妻子和他们一切所有的，在那里支搭帐棚假装摆设筵席，因为人们在这种场合经常如此做。这样，他为逃跑做了预备，以免他们提前被人察觉。
5 【和合本】对她们说：“我看你们父亲的气色向我不如从前了；但我父亲的上帝向来与我同在。
【吕振中】对她们说∶“我看你们父亲的脸色对我不像素常那样了；但我父亲的上帝向来是与我同在的。
【思高本】对她们说：“我看你们父亲的脸色，对我已不如先前；但是我父亲的天主却与我同在。
【现代本】他告诉她们：“我发现你们的父亲待我不像从前那样友善；但是我父亲的上帝一直跟我同在。
【KJV】And said unto them, I see your father's countenance, that it is not toward me as before; but the God of my father hath been with me.
【NIV】He said to them, "I see that your father's attitude toward me is not what it was before, but the God of my father has been with me.
【BBE】And he said to them, It is clear to me that your father's feeling is no longer what it was to me; but the God of my father has been with me
【ASV】and said unto them, I see your father's countenance, that it is not toward me as beforetime; but the God of my father hath been with me.
6 【和合本】你们也知道，我尽了我的力量服事你们的父亲。
【吕振中】就是你们自己也知道∶我怎样尽我的力量服事你们父亲；
【思高本】你们清楚知道，我是全力服事了你们的父亲；
【现代本】你们两人知道，我用了全部的精力替你们父亲工作，
【KJV】And ye know that with all my power I have served your father.
【NIV】You know that I've worked for your father with all my strength,
【BBE】And you have seen how I have done all in my power for your father,
【ASV】And ye know that will all my power I have served your father.
7 【和合本】你们的父亲欺哄我，十次改了我的工价；然而上帝不容他害我。
【吕振中】你们父亲又怎样愚弄我，十次八次地更换了我的工价；然而上帝却不容他害我。
【思高本】你们的父亲却欺骗了我，十次变换了我的工价，但天住却没有容许他害我。
【现代本】可是他欺骗我，十次改了我的工钱；但是我父亲的上帝不准他占我便宜。
【KJV】And your father hath deceived me, and changed my wages ten times; but God suffered him not to hurt me.
【NIV】yet your father has cheated me by changing my wages ten times. However, God has not allowed him to harm me.
【BBE】But your father has not kept faith with me, and ten times he has made changes in my payment; but God has kept him from doing me damage.
【ASV】And your father hath deceived me, and changed my wages ten times; but God suffered him not to hurt me.
【本会注释】
    改了我的工价。“十次”可能并非按照字面上的意义说的。它可能只是被用来作为一个大概的数目来表示其变动的经常性，就象我们所说的“三番五次”（参但1:20）。拉班显然借着更改条款而不断地试图限制其最初的协议。雅各只字不提他自己的策略而将他凭借技艺而获得的一切都归功于上帝的赐福，这暗示着他意识到他采取了不完全诚实的手段。
8 【和合本】他若说：‘有点的归你作工价’，羊群所生的都有点；他若说：‘有纹的归你作工价’，羊群所生的都有纹。
【吕振中】他若是说‘有斑的须做你的工价’，羊群所生的就都有斑；他若是说‘有纹的须做你的工价’，羊群所生的就都有纹。
【思高本】当他说：有斑点的算是你的工价；全羊群就都生下有斑点的；当他说：有条纹的算是你的工价，全羊群就都生下有条纹的。
【现代本】如果拉班说：‘有斑点的山羊作你的工钱，’整群的羊都生下有斑点的小羊；如果他说：‘有条纹的山羊作你的工钱，’羊群就生下有条纹的小羊。
【KJV】If he said thus, The speckled shall be thy wages; then all the cattle bare speckled: and if he said thus, The ringstraked shall be thy hire; then bare all the cattle ringstraked.
【NIV】If he said, 'The speckled ones will be your wages,' then all the flocks gave birth to speckled young; and if he said, 'The streaked ones will be your wages,' then all the flocks bore streaked young.
【BBE】If he said, All those in the flock which have marks are to be yours, then all the flock gave birth to marked young; and if he said, All the banded ones are to be yours, then all the flock had banded young.
【ASV】If he said thus, The speckled shall be thy wages; then all the flock bare speckled: and if he said thus, The ringstreaked shall be thy wages; then bare all the flock ringstreaked.
9 【和合本】这样，上帝把你们父亲的牲畜夺来赐给我了。
【吕振中】这样，上帝就把你们父亲的牲畜夺来、赐给我了。
【思高本】天主这样将你们父亲的牲畜夺来了给我。
【现代本】上帝拿走你们父亲的羊群，把它们赐给我。
【KJV】Thus God hath taken away the cattle of your father, and given them to me.
【NIV】So God has taken away your father's livestock and has given them to me.
【BBE】So God has taken away your father's cattle and has given them to me.
【ASV】Thus God hath taken away the cattle of your father, and given them to me.
【本会注释】
    上帝把……夺来。雅各或许感到若不是上帝定意要祝福他，他自己的努力将是徒然的。因此，他理所当然地觉得他理应将其财富的加增归功于上帝慈善的眷佑。他肯定感到他自己的计谋和上帝的赐福并不是相互排斥的。
10 【和合本】羊配合的时候，我梦中举目一看，见跳母羊的公羊都是有纹的、有点的、有花斑的。
【吕振中】羊配合的时候，我在梦中举目一看，只见跳羊的公山羊都是有纹有斑、有白点的。
【思高本】有一次当羊群配合时，我于梦中举目观望：看见跳在母羊身上的公山羊，都是有条纹，有斑点和杂色的。
【现代本】“有一次，在羊群交配的季节，我做了一个梦：梦中我看见在交配的公山羊都是有斑、有纹、有点的。
【KJV】And it came to pass at the time that the cattle conceived, that I lifted up mine eyes, and saw in a dream, and, behold, the rams which leaped upon the cattle were ringstraked, speckled, and grisled.
【NIV】In breeding season I once had a dream in which I looked up and saw that the male goats mating with the flock were streaked, speckled or spotted.
【BBE】And at the time when the flock were with young, I saw in a dream that all the he-goats which were joined with the she-goats were banded and marked and coloured.
【ASV】And it came to pass at the time that the flock conceive, that I lifted up mine eyes, and saw in a dream, and, behold, the he-goats which leaped upon the flock were ringstreaked, speckled, and grizzled.
11 【和合本】上帝的使者在那梦中呼叫我说：‘雅各。’我说：‘我在这里。’
【吕振中】上帝的使者在我梦中对我说∶‘雅各’，我说∶‘嗯，我在这里呢’。
【思高本】天主的使者在梦中对我说：雅各伯！我答说：我在这。
【现代本】上帝的使者在梦中说：‘雅各啊！’我回答：‘我在这里。’
【KJV】And the angel of God spake unto me in a dream, saying, Jacob: And I said, Here am I.
【NIV】The angel of God said to me in the dream, 'Jacob.' I answered, 'Here I am.'
【BBE】And in my dream the angel of the Lord said to me, Jacob: and I said, Here am I.
【ASV】And the angel of God said unto me in the dream, Jacob: and I said, Here am I.
【本会注释】
    在那梦中呼叫我说。我们无法确知这个梦是在第3节中的简短启示之后单独赐下的，还是对那个神圣启示更为详尽的记载。有些注释家建议说那梦是在雅各最后六年服务的一开始临到他的。还有些人认为这只是一个普通的梦，雅各将这梦与他在伯特利所得到的梦结合在了一起，他现在告诉他的妻子是为了要使她们铭记在心。这种观点是站不住脚的，因为所启示的信息在生物学方面的准确性与雅各自己迷信的观念正好相反（见对创30:37-42节的注释）。
12 【和合本】他说：‘你举目观看，跳母羊的公羊都是有纹的、有点的、有花斑的；凡拉班向你所做的，我都看见了。
【吕振中】他说∶‘你举目看看；跳羊的公山羊都是有纹有斑、有白点的呢；凡拉班向你所作的、我都看见了。
【思高本】他说：你举目观望：跳在母羊身上的公山羊，都是有条纹，有斑点和杂色的，因为我看到了拉班对你所作的一切。
【现代本】他说：‘你看，所有在交配的公山羊都是有斑、有纹、有点的。我使这事发生，因为拉班向你所做的，我都看见了。
【KJV】And he said, Lift up now thine eyes, and see, all the rams which leap upon the cattle are ringstraked, speckled, and grisled: for I have seen all that Laban doeth unto thee.
【NIV】And he said, 'Look up and see that all the male goats mating with the flock are streaked, speckled or spotted, for I have seen all that Laban has been doing to you.
【BBE】And he said, See how all the he-goats are banded and marked and coloured: for I have seen what Laban has done to you.
【ASV】And he said, Lift up now thine eyes, and see, all the he-goats which leap upon the flock are ringstreaked, speckled, and grizzled: for I have seen all that Laban doeth unto thee.
13 【和合本】我是伯特利的上帝；你在那里用油浇过柱子，向我许过愿。现今你起来，离开这地，回你本地去吧！’”
【吕振中】我是伯特利的上帝；你在那里用膏膏过圣柱，在那里向我许过愿的；现在你要起身，离开这地，回你亲族之地。”
【思高本】我是贝特耳的天主，你曾在那用油敷了一座石柱，并对我许了愿。现在你起身，离开这地方，回到你生身之地去。”
【现代本】我是在伯特利向你显现的上帝。你在那里立了一块石头作纪念碑，在那上面浇了橄榄油，并且在那里向我发誓。现在，你要准备回你出生的地方去。’”
【KJV】I am the God of Bethel, where thou anointedst the pillar, and where thou vowedst a vow unto me: now arise, get thee out from this land, and return unto the land of thy kindred.
【NIV】I am the God of Bethel, where you anointed a pillar and where you made a vow to me. Now leave this land at once and go back to your native land.' "
【BBE】I am the God of Beth-el, where you put oil on the pillar and took an oath to me: now then, come out of this land and go back to the country of your birth.
【ASV】I am the God of Beth-el, where thou anointedst a pillar, where thou vowedst a vow unto me: now arise, get thee out from this land, and return unto the land of thy nativity.
14 【和合本】拉结和利亚回答雅各说：“在我们父亲的家里还有我们可得的分吗？还有我们的产业吗？
【吕振中】拉结和利亚回答雅各说∶“在我们父亲家里还有我们可得的分儿和产业么？
【思高本】辣黑耳和肋阿回答他说：“我们在父亲家还有产业可分吗？
【现代本】拉结和利亚回答雅各：“我们反正不能从父亲继承什么。
【KJV】And Rachel and Leah answered and said unto him, Is there yet any portion or inheritance for us in our father's house?
【NIV】Then Rachel and Leah replied, "Do we still have any share in the inheritance of our father's estate?
【BBE】Then Rachel and Leah said to him in answer, What part or heritage is there for us in our father's house?
【ASV】And Rachel and Leah answered and said unto him, Is there yet any portion or inheritance for us in our father's house?
【本会注释】
    拉结和利亚回答。两个姊妹虽然彼此相互嫉妒，但对她们父亲的行为却表现出了一致的态度。这一事实清楚地表明她们的抱怨是真实的。拉班无情的残酷和无法满足的贪婪显然是极其明显的，以至于他自己的女儿也起来反对他。她们抱怨说她们虽然是生而自由，合法的儿女，但却没有赋予任何的产业，而且她们还曾象奴隶一样被出卖。显然，拉班的所有财产都被转让给了他的儿子们，因为他的女儿们什么也没有得到。
15 【和合本】我们不是被他当作外人吗？因为他卖了我们，吞了我们的价值。
【吕振中】我们不是被他当作外人么？因为他卖了我们，也拚命吞吃了你娶我们的聘银。
【思高本】他岂不是把我们视作外人，把我们出卖了，吞并了我们的身价？
【现代本】他把我们当作外人。他出卖了我们，又吞没了卖我们的身价。
【KJV】Are we not counted of him strangers? for he hath sold us, and hath quite devoured also our money.
【NIV】Does he not regard us as foreigners? Not only has he sold us, but he has used up what was paid for us.
【BBE】Are we not as people from a strange country to him? for he took a price for us and now it is all used up.
【ASV】Are we not accounted by him as foreigners? for he hath sold us, and hath also quite devoured our money.
16 【和合本】上帝从我们父亲所夺出来的一切财物，那就是我们和我们孩子们的。现今凡上帝所吩咐你的，你只管去行吧！”
【吕振中】上帝从我们父亲所夺来的一切财宝、那就是我们的，也是我们的儿子的；现在凡上帝所对你说的、你只管作吧。”
【思高本】所以天主由我们父亲夺来的那一切财物，都应属于我们和我们子女。现今凡天主吩咐你的，你都该照办。
【现代本】上帝从我们父亲那里拿走的财富是属于我们和我们儿女的。你要照上帝对你说的话去做。”
【KJV】For all the riches which God hath taken from our father, that is ours, and our children's: now then, whatsoever God hath said unto thee, do.
【NIV】Surely all the wealth that God took away from our father belongs to us and our children. So do whatever God has told you."
【BBE】For the wealth which God has taken from him is ours and our children's; so now, whatever God has said to you, do.
【ASV】For all the riches which God hath taken away from our father, that is ours and our children's: now then, whatsoever God hath said unto thee, do.
【本会注释】
    一切财物。拉结和利亚意识到上帝在她们丈夫惊人的成功中的作为。她们与父亲的疏远可能是令人遗憾的，但他的吝啬与卑鄙却使这样的举动虽不一定成为必然，但也是可以令人理解的。另一方面，她们感到自己和她们的丈夫，就是她们孩子的父亲，被一种紧密而温柔的结合凝聚在了一起。她们的生命和命运现在完全与他的相等同。这两个姊妹头一次表现出她们在意见上的统一。拉结自己最近刚成为一个儿子的母亲，这一事实可能缓解了二人之间在她们婚姻生活早年间的紧张关系和嫉妒。
17 【和合本】雅各起来，使他的儿子和妻子都骑上骆驼，
【吕振中】于是雅各起身，让他的儿子和妻子都骑上骆驼。
【思高本】雅各伯遂立即叫自己的儿女和妻子骑上骆驼，
【现代本】于是，雅各准备好，要回迦南他父亲以撒那里去。他叫儿女和妻子都骑上骆驼，赶着他所有的牲畜，带了他在美索不达米亚累积的财产，走了。
【KJV】Then Jacob rose up, and set his sons and his wives upon camels;
【NIV】Then Jacob put his children and his wives on camels,
【BBE】Then Jacob put his wives and his sons on camels;
【ASV】Then Jacob rose up, and set his sons and his wives upon the camels;
18 【和合本】又带着他在巴但亚兰所得的一切牲畜和财物，往迦南地、他父亲以撒那里去了。
【吕振中】又赶着他一切的牲畜、他所积蓄的一切活财物、他所得的牲畜，就是他在巴旦亚兰所积蓄的，要往迦南地、他父亲以撒那里去。
【思高本】带了自己一切牲畜和积聚的一切财物，即他在帕丹阿兰所得的一切牲畜，起程往客纳罕地，他父亲依撒格那去了。
【现代本】－
【KJV】And he carried away all his cattle, and all his goods which he had gotten, the cattle of his getting, which he had gotten in Padanaram, for to go to Isaac his father in the land of Canaan.
【NIV】and he drove all his livestock ahead of him, along with all the goods he had accumulated in Paddan Aram, to go to his father Isaac in the land of Canaan.
【BBE】And sending on before him all his cattle and his property which he had got together in Paddan-aram, he made ready to go to Isaac his father in the land of Canaan.
【ASV】and he carried away all his cattle, and all his substance which he had gathered, the cattle of his getting, which he had gathered in Paddan-aram, to go to Isaac his father unto the land of Canaan.
19 【和合本】当时拉班剪羊毛去了，拉结偷了她父亲家中的神像。
【吕振中】当时拉班剪羊毛去了；拉结偷了他父亲的家神像。
【思高本】其时拉班正剪羊毛去了，辣黑耳就偷走了她父亲的神像。
【现代本】拉班去剪羊毛；拉结趁她父亲不在家的时候偷走了她父亲的一些家族神像。
【KJV】And Laban went to shear his sheep: and Rachel had stolen the images that were her father's.
【NIV】When Laban had gone to shear his sheep, Rachel stole her father's household gods.
【BBE】Now Laban had gone to see to the cutting of the wool of his sheep; so Rachel secretly took the images of the gods of her father's house.
【ASV】Now Laban was gone to shear his sheep: and Rachel stole the teraphim that were her father's.
【本会注释】
    拉班剪羊毛去了。英文RSV版将去了译为现在完成时，而不是象英文KJV版的译法将其译为一般过去时，因为拉班可能在雅各叫他妻子到田野那里去之前就已经离家出去了，而不是在他们决定离开哈兰之后。拉结得以偷取她父亲的神像的事实暗示着拉班在她离去时并不在家。雅各知道他的岳父将被剪羊毛的工作和经常与此相关联的欢宴耽搁多日（见撒上25:4,11；撒下13:23），而且在此期间朋友们经常被邀请参加筵席。我们无法确知到底是雅各没有被邀请，还是他由于他们之间的纠纷而谢绝了拉班的邀请。但这确实为他的顺利逃跑提供了一个绝好的机会。
    拉结偷了……神像。这些“神像”，即家神像（teraphim，见士17:5；18:14等）通常是一些小（第34节）人像，偶尔也有较大的，一般是用木头制成的（撒上19:13-16）。在近东的考古发掘发现了大量用木头、泥土和贵重金属制成的神像。有些表现为男性神，但大多数都是5至8厘米长的女神小雕像。它们被用来当作家神或带在身上当作护身符。由于它们大都表现为性征特别突出的裸体女神，所以它们很可能被人们认为促进生育能力的神。这可能正是拉结特别珍爱它们的原因。从美索不达米亚的努斯发掘出来的楔形文字文献显示，家神只有当父亲去世时家中确实没有亲生儿子时才能由嗣子继承。如果一个人有儿子，他的神就不能交给他的女儿。因此，拉结没有权利占有她父亲的家神，正如雅各坦白承认的那样（创31:32）。在美索不达米亚的努斯发现的文献表明，在先祖时代，对于象拉班所拥有的家族家神的占有保证了占有者对其家产的继承权（ANET，第219,220页）。这也许是如此急切地想要取回它们的主要原因（见第30,33-35节）。
20 【和合本】雅各背着亚兰人拉班偷走了，并不告诉他，
【吕振中】雅各也窃夺了亚兰人拉班的心机∶他没告诉他就逃走了。
【思高本】雅各伯隐瞒了阿兰人拉班，没有告诉拉班他将逃走，
【现代本】雅各瞒着拉班偷偷地走了。
【KJV】And Jacob stole away unawares to Laban the Syrian, in that he told him not that he fled.
【NIV】Moreover, Jacob deceived Laban the Aramean by not telling him he was running away.
【BBE】And Jacob went away secretly, without giving news of his flight to Laban the Aramaean.
【ASV】And Jacob stole away unawares to Laban the Syrian, in that he told him not that he fled.
【本会注释】
    雅各……偷走了。直译为他“欺骗了亚兰人拉班的心”或他“瞒骗了拉班”（英文RSV版）。对于英文译本中的“叙利亚人”指的是亚兰人的问题，见对创25:20节的注释。
21 【和合本】就带着所有的逃跑。他起身过大河，面向基列山行去。
【吕振中】他和他一切所有的都逃走；起身过了大河，面向着基列山走去。
【思高本】遂带了自己所有的一切逃走了，起身过了幼发拉的河，直向基肋阿得山地进发。
【现代本】他带着他所有的一切，匆匆忙忙地走，渡过了幼发拉底河，往基列山区前进。
【KJV】So he fled with all that he had; and he rose up, and passed over the river, and set his face toward the mount Gilead.
【NIV】So he fled with all he had, and crossing the River, he headed for the hill country of Gilead.
【BBE】So he went away with all he had, and went across the River in the direction of the hill-country of Gilead.
【ASV】So he fled with all that he had; and he rose up, and passed over the River, and set his face toward the mountain of Gilead.
【本会注释】
    过大河。幼发拉底河，圣经时代超群的“大”河（王上4:21；拉4:10,16）。我们不知道雅各是如何成功地带着他的羊群横渡幼发拉底河的，特别是在春季（创31:19）。当然在此地区沿河两岸的许多地方都有浅滩。雅各的第一个目的地基列是雅姆克河谷南部的多山地带。这里提到基列是因为拉班在那里赶上了他。基列（迦累得）这个名字是雅各在此场合下所赋予的（第47节）。其先前的名称不为人知。

雅各逃跑和与以扫和好的旅程

1. 雅各从别是巴出发经过了伯特利，他很可能跨过了约旦河沿着王的大道来到了大马色。
2. 他继续向北经过了哈马（哈玛特）、阿勒坡，最终到达哈兰。十四年后，他迁移到了离拉班三天路程的地方居住。
3. 二十年后，在回家的路上，他被拉班在接近玛哈念的地方追上。
4. 雅各在接近玛哈念的地方见到了一个异象，为他在与以扫相遇的前一夜在毗努伊勒所经历的严酷考验做好了思想准备。
5. 雅各从毗努伊勒迁移到了示剑，而以扫则返回了希伯仑。

拉班追赶雅各
22 【和合本】到第三日，有人告诉拉班，雅各逃跑了。
【吕振中】第三天、有人告诉拉班说雅各逃走了。
【思高本】第叁天拉班得报雅各伯偷跑了，
【现代本】过了三天，有人告诉拉班，说雅各逃走了。
【KJV】And it was told Laban on the third day that Jacob was fled.
【NIV】On the third day Laban was told that Jacob had fled.
【BBE】And on the third day Laban had news of Jacob's flight.
【ASV】And it was told Laban on the third day that Jacob was fled.
23 【和合本】拉班带领他的众弟兄去追赶，追了七日，在基列山就追上了。
【吕振中】拉班带领他的族弟兄去追赶，追了七天的路程，才在基列山追上了。
【思高本】遂带了自己的弟兄，在他后面一连追赶了七天的路程，在基肋阿得山地追上了他。
【现代本】拉班带着他的族人一起去追雅各。他们追了七天才在基列山区追上雅各。
【KJV】And he took his brethren with him, and pursued after him seven days' journey; and they overtook him in the mount Gilead.
【NIV】Taking his relatives with him, he pursued Jacob for seven days and caught up with him in the hill country of Gilead.
【BBE】And taking the men of his family with him, he went after him for seven days and overtook him in the hill-country of Gilead.
【ASV】And he took his brethren with him, and pursued after him seven days' journey; and he overtook him in the mountain of Gilead.
【本会注释】
    追赶他。由于拉班在雅各逃跑两三天后才得到的消息（第22节），所以他花了七天的时间追赶他。二人似乎是在雅各离开哈兰地区九或十天后才相遇的。基列的山地离哈兰有440多公里，大约是骆驼急行七天的路程。这正是拉班所要花费的时间。但这样短的时间绝对不可能赶着羊群和牲畜行走如此长的一段距离，因为它们每天行走的路程超不过15或16公里。拉班在听到他们逃跑的消息后显然没有立即追赶这些逃亡者。他知道雅各行进的速度一定很慢（创33:13,14），因此他自己不需要着急。由于拉结偷取了她父亲的家神，她一定是从哈兰离去的，因她父亲的家在那里（创29:4,5）。拉班知道他的偶像被偷的事实暗示着他肯定在追赶雅各之前回过家。他可能完成了剪羊毛的工作，结束了相伴的欢宴，并且安排好对雅各在离开哈兰前所抛弃之羊群的照料。从他得知雅各逃跑的消息到他自己出发之间所覆盖的时间很可能有三十天或更多日子。
24 【和合本】夜间，上帝到亚兰人拉班那里，在梦中对他说：“你要小心，不可与雅各说好说歹。”
【吕振中】夜间，上帝到亚兰人拉班梦中来找他，对他说∶“你要小心，不可和雅各说好说歹。”
【思高本】天主在夜间梦中显现给阿兰人拉班，对他说：“你小心，不要对雅各伯说好说坏。”
【现代本】当天晚上，上帝在拉班梦中向他显现，对他说：“你要小心！不可随便威胁雅各。”
【KJV】And God came to Laban the Syrian in a dream by night, and said unto him, Take heed that thou speak not to Jacob either good or bad.
【NIV】Then God came to Laban the Aramean in a dream at night and said to him, "Be careful not to say anything to Jacob, either good or bad."
【BBE】Then God came to Laban in a dream by night, and said to him, Take care that you say nothing good or bad to Jacob.
【ASV】And God came to Laban the Syrian in a dream of the night, and said unto him, Take heed to thyself that thou speak not to Jacob either good or bad.
【本会注释】
    上帝到拉班那里。上帝以一种最出乎意料的方式实现了二十年前对雅各所做的应许（创28:15,20,21）。上帝如此在一个梦中向一个偶像崇拜者亲自显现实在是很不寻常。拉班得以通过他的祖父拿鹤以及亚伯拉罕的仆人以利以谢了解到了亚伯拉罕的宗教（创24:31,brGE 24:50>50），后来又通过与他自己的外甥长期的接触而认出在他赶上雅各前的那夜梦中与他说话的乃是真神（第29节）。
    说好说歹。这句话直译为“从好到歹”。这是句谚语（创24:50；撒下13:22）。不论是采用武力还是用更具魅力的吸引力，拉班都不得勉强雅各回去。
25 【和合本】拉班追上雅各。雅各在山上支搭帐棚；拉班和他的众弟兄也在基列山上支搭帐棚。
【吕振中】拉班赶上了雅各。雅各在米斯巴山上支搭帐棚；拉班也跟他的族弟兄支搭在基列山上（或译∶拉班也在基列山上支搭棚帐）。
【思高本】拉班追上雅各伯时，雅各伯已在山上搭了帐幕；拉班和他的弟兄也在基肋阿得山地搭了帐幕。
【现代本】那时雅各在山上扎营；拉班和他的亲人在基列山区扎营。
【KJV】Then Laban overtook Jacob. Now Jacob had pitched his tent in the mount: and Laban with his brethren pitched in the mount of Gilead.
【NIV】Jacob had pitched his tent in the hill country of Gilead when Laban overtook him, and Laban and his relatives camped there too.
【BBE】Now when Laban overtook him, Jacob had put up his tent in the hill-country; and Laban and his brothers put up their tents in the hill-country of Gilead.
【ASV】And Laban came up with Jacob. Now Jacob had pitched his tent in the mountain: and Laban with his brethren encamped in the mountain of Gilead.
26 【和合本】拉班对雅各说：“你做的是什么事呢？你背着我偷走了，又把我的女儿们带了去，如同用刀剑掳去的一般。
【吕振中】拉班对雅各说∶“你干么窃夺了我的心机，又把我的女儿赶走，像刀剑中的俘虏呢？
【思高本】拉班对雅各伯说：“你作的是什么事？竟瞒着我，将我的女儿们带走，有如战俘一样！
【现代本】拉班对雅各说：“你为什么瞒着我，把我的女儿当作俘虏一样带走呢？
【KJV】And Laban said to Jacob, What hast thou done, that thou hast stolen away unawares to me, and carried away my daughters, as captives taken with the sword?
【NIV】Then Laban said to Jacob, "What have you done? You've deceived me, and you've carried off my daughters like captives in war.
【BBE】And Laban said to Jacob, Why did you go away secretly, taking my daughters away like prisoners of war?
【ASV】And Laban said to Jacob, What hast thou done, that thou hast stolen away unawares to me, and carried away my daughters as captives of the sword?
27 【和合本】你为什么暗暗的逃跑，偷着走，并不告诉我，叫我可以欢乐、唱歌、击鼓、弹琴地送你回去？
【吕振中】你为什么秘密逃走，偷袭了我、不告诉我，不让拿欢乐唱歌击手鼓弹弦琴给送行？
【思高本】你为什么暗中偷跑，瞒着我而不通知我，叫我好能快乐的唱着歌，打着鼓，弹着琴欢送你回去？
【现代本】为什么瞒着我，一声不响溜走呢？要是你通知我一声，我一定会欢欢喜喜地送你走，用铃鼓、竖琴伴着歌唱欢送你。
【KJV】Wherefore didst thou flee away secretly, and steal away from me; and didst not tell me, that I might have sent thee away with mirth, and with songs, with tabret, and with harp?
【NIV】Why did you run off secretly and deceive me? Why didn't you tell me, so I could send you away with joy and singing to the music of tambourines and harps?
【BBE】Why did you make a secret of your flight, not giving me word of it, so that I might have sent you away with joy and songs, with melody and music?
【ASV】Wherefore didst thou flee secretly, and steal away from me, and didst not tell me, that I might have sent thee away with mirth and with songs, with tabret and with harp;
【本会注释】
    你为什么暗暗地逃跑。拉班赶上了雅各。他摆出一幅本性良善但却被严重冒犯并深受伤害之父亲的样子。难道雅各没有意识到拉班何等容易强迫他返回哈兰吗？拉班之所以能够和雅各说话而没有照他所应得的待遇待他，这完全是他列祖的上帝昨夜施加干涉的结果。但雅各渴望回归他的父家为什么会使他偷他岳父的神呢？这是拉班唯一正当的控诉，一个旨在给予沉重打击的擦亮的矛。雅各可能警告过他的岳父放弃他那些异教的神，指出偶像是无用的，并劝勉他接受真宗教。而现在他自己似乎对拉班的家神充满了信心，以至于他不愿把它们留在哈兰而独自离去！或者是否拉班害怕雅各会因此而试图获得他其余的财产呢（见对第19节的注释）？
28 【和合本】又不容我与外孙和女儿亲嘴？你所行的真是愚昧！
【吕振中】又不容我跟我的子孙和女儿亲咀呢？这一下子，你可作得太糊涂了！
【思高本】连我的儿女你都不让我与他们吻别，你作的实在糊涂！
【现代本】你这样做太了，连让我亲亲我外孙、我女儿，向他们道别的机会都没有。
【KJV】And hast not suffered me to kiss my sons and my daughters? thou hast now done foolishly in so doing.
【NIV】You didn't even let me kiss my grandchildren and my daughters good-by. You have done a foolish thing.
【BBE】You did not even let me give a kiss to my sons and my daughters. This was a foolish thing to do.
【ASV】and didst not suffer me to kiss my sons and my daughters? now hast thou done foolishly.
29 【和合本】我手中原有能力害你，只是你父亲的上帝昨夜对我说：‘你要小心，不可与雅各说好说歹。’
【吕振中】我手中原有能力，能够加害于你（或译∶你们），可是你（或译∶你们）父亲的上帝昨夜对我说∶‘你要小心，不可和雅各说好说歹。’
【思高本】我本可伸手加害你们，但是你们父亲的天主昨夜对我说：小心，不要对雅各伯说好说坏。
【现代本】本来我有办法伤害你，但昨天晚上，你父亲的上帝警告我，不许我随便威胁你。
【KJV】It is in the power of my hand to do you hurt: but the God of your father spake unto me yesternight, saying, Take thou heed that thou speak not to Jacob either good or bad.
【NIV】I have the power to harm you; but last night the God of your father said to me, 'Be careful not to say anything to Jacob, either good or bad.'
【BBE】It is in my power to do you damage: but the God of your father came to me this night, saying, Take care that you say nothing good or bad to Jacob.
【ASV】It is in the power of my hand to do you hurt: but the God of your father spake unto me yesternight, saying, Take heed to thyself that thou speak not to Jacob either good or bad.
30 【和合本】现在你虽然想你父家，不得不去，为什么又偷了我的神像呢？”
【吕振中】现在你既渴想着你父亲的家，急地要去，为什么又偷了我的神像呢？”
【思高本】你现在切望回到父家，定要回去，但是你为什么偷走了我的神像！”
【现代本】我了解你思乡心切，要回家，但是为什么偷了我的那些家族神像呢？”
【KJV】And now, though thou wouldest needs be gone, because thou sore longedst after thy father's house, yet wherefore hast thou stolen my gods?
【NIV】Now you have gone off because you longed to return to your father's house. But why did you steal my gods?"
【BBE】And now, it seems, you are going because your heart's desire is for your father's house; but why have you taken my gods?
【ASV】And now, though thou wouldest needs be gone, because thou sore longedst after thy father's house, yet wherefore hast thou stolen my gods?
31 【和合本】雅各回答拉班说：“恐怕你把你的女儿从我夺去，所以我逃跑。
【吕振中】雅各回答拉班说∶“因为我怕呀；我心里说∶‘恐怕你会把你的女儿从我手里强夺去。’
【思高本】雅各伯回答拉班说：“我害怕，我还以为你要由我手中夺去你的女儿。
【现代本】雅各回答：“我一想到你可能用武力从我手里抢走你的女儿，就非常害怕。
【KJV】And Jacob answered and said to Laban, Because I was afraid: for I said, Peradventure thou wouldest take by force thy daughters from me.
【NIV】Jacob answered Laban, "I was afraid, because I thought you would take your daughters away from me by force.
【BBE】And Jacob, in answer, said to Laban, My fear was that you might take your daughters from me by force.
【ASV】And Jacob answered and said to Laban, Because I was afraid: for I said, Lest thou shouldest take thy daughters from me by force.
32 【和合本】至于你的神像，你在谁那里搜出来，就不容谁存活。当着我们的众弟兄，你认一认，在我这里有什么东西是你的，就拿去。”原来雅各不知道拉结偷了那些神像。
【吕振中】至于你的神像呢，你在谁身上找着，谁就不该活着；当着我们弟兄面前、你认一认；在我这里有什么是你的，你只管拿走。”雅各原不知道拉结偷了神像。
【思高本】至于你的神像，你在谁那搜出来，决不容他活着；当着我们弟兄的面，你如认出我这有什么是属于你的，尽管拿去。”雅各伯原不知道是辣黑耳偷了神像。
【现代本】但是，你在谁身上搜出神像，谁就该死；在亲人面前，如果你认出有什么东西是你的，就拿回去。”原来雅各不晓得拉结偷了她父亲拉班的一些神像。
【KJV】With whomsoever thou findest thy gods, let him not live: before our brethren discern thou what is thine with me, and take it to thee. For Jacob knew not that Rachel had stolen them.
【NIV】But if you find anyone who has your gods, he shall not live. In the presence of our relatives, see for yourself whether there is anything of yours here with me; and if so, take it." Now Jacob did not know that Rachel had stolen the gods.
【BBE】As for your gods, if anyone of us has them, let him be put to death: make search before us all for what is yours, and take it. For Jacob had no knowledge that Rachel had taken them.
【ASV】With whomsoever thou findest thy gods, he shall not live: before our brethren discern thou what is thine with me, and take it to thee. For Jacob knew not that Rachel had stolen them.
【本会注释】
    就不容谁存活。雅各在为他秘密而仓促的离去辩护时提出惧怕作为托词，一个诚实而直率的坦白。对于偷窃的指控，雅各自愿地顺服了美索不达米亚律法的规定。这种规定对某些偷窃行为处以了死刑，其中包括偷窃圣物（《汉穆拉比法典》，第六条）。
    当着我们的众弟兄。这指的是拉班的亲戚（第23节），雅各因婚姻而成为的众弟兄。
33 【和合本】拉班进了雅各、利亚，并两个使女的帐棚，都没有搜出来，就从利亚的帐棚出来，进了拉结的帐棚。
【吕振中】拉班进了雅各的帐棚，利亚的帐棚，和两个使女的帐棚，都找不着，就从利亚的帐棚出来，进了拉结的帐棚。
【思高本】拉班便进入雅各伯的帐幕，肋阿的帐幕和两个婢女的帐幕，没有找着；遂由肋阿的帐幕出来，进入辣黑耳的帐幕，
【现代本】拉班进入雅各的帐棚搜查，接着又到利亚和两个女奴的帐棚，却找不到什么；于是他进拉结的帐棚。
【KJV】And Laban went into Jacob's tent, and into Leah's tent, and into the two maidservants' tents; but he found them not. Then went he out of Leah's tent, and entered into Rachel's tent.
【NIV】So Laban went into Jacob's tent and into Leah's tent and into the tent of the two maidservants, but he found nothing. After he came out of Leah's tent, he entered Rachel's tent.
【BBE】So Laban went into Jacob's tent and into Leah's tent, and into the tents of the two servant-women, but they were not there; and he came out of Leah's tent and went into Rachel's.
【ASV】And Laban went into Jacob's tent, and into Leah's tent, and into the tent of the two maid-servants; but he found them not. And he went out of Leah's tent, and entered into Rachel's tent.
【本会注释】
    两个使女的帐棚。这节经文对当时的习俗提供了有趣的一瞥。当时，不仅丈夫和妻子有各自的帐棚，而且每个妻妾都拥有自己单独的帐棚。
34 【和合本】拉结已经把神像藏在骆驼的驮篓里，便坐在上头。拉班摸遍了那帐棚，并没有摸着。
【吕振中】拉结早已把家神像放在骆驼驮篓里，坐在上头。拉班把整个帐棚使劲地摩挲，也找不着。
【思高本】辣黑耳却拿了神像，放在骆驼的鞍下，自己坐在上面。拉班搜遍了整个帐幕，没有找着。
【现代本】拉结把那些家族神像藏在骆驼鞍的袋子里，自己坐在那上面。拉班找遍了帐棚，找不出什么。
【KJV】Now Rachel had taken the images, and put them in the camel's furniture, and sat upon them. And Laban searched all the tent, but found them not.
【NIV】Now Rachel had taken the household gods and put them inside her camel's saddle and was sitting on them. Laban searched through everything in the tent but found nothing.
【BBE】Now Rachel had taken the images, and had put them in the camels' basket, and was seated on them. And Laban, searching through all the tent, did not come across them.
【ASV】Now Rachel had taken the teraphim, and put them in the camel's saddle, and sat upon them. And Laban felt about all the tent, but found them not.
【本会注释】
    骆驼的驮篓。以现代的相应物来判断，妇女的马鞍可能是用柳条编织品做成的，形状象一个篮子或摇篮。底部有一个毯子，上面用一个遮篷和帘子来遮挡风、雨和太阳。光线通过旁边的空隙进入里面。以微妙和欺骗来掩盖她的偷窃行为，拉结证明自己真是拉班的女儿。她丈夫的宗教对她品格的影响是何等的少啊！当然，他自己肯定也不是一个德行的杰出典范。
35 【和合本】拉结对她父亲说：“现在我身上不便，不能在你面前起来，求我主不要生气。”这样，拉班搜寻神像，竟没有搜出来。
【吕振中】拉结对她父亲说∶“我主眼中、请不要生气我不能在你面前起来；因为我正有妇事儿。”这样，拉班搜寻来搜寻去，竟没有把家神像找出来。
【思高本】辣黑耳对她父亲说：“望我主不要见怪，我不能在你面前起迎，因为我正在经期。”他搜索了，却没有找着神像。
【现代本】拉结对父亲说：“请你不要生气。我刚在经期，不便在你面前站起来。”拉班到处搜查，却找不到他的家族神像。
【KJV】And she said to her father, Let it not displease my lord that I cannot rise up before thee; for the custom of women is upon me. And he searched but found not the images.
【NIV】Rachel said to her father, "Don't be angry, my lord, that I cannot stand up in your presence; I'm having my period." So he searched but could not find the household gods.
【BBE】And she said to her father, Let not my lord be angry because I do not get up before you, for I am in the common condition of women. And with all his searching, he did not come across the images.
【ASV】And she said to her father, Let not my lord be angry that I cannot rise up before thee; for the manner of women is upon me. And he searched, but found not the teraphim.
【本会注释】
    我不能起来。东方人的习俗和礼仪要求任何年龄和地位的儿女在他们的父母面前都要起立（利19:32；王上2:19）。因此，拉结的借口几乎不能被人接受。
    身上不便。对月经的一种迂回说法（参创18:11）。在后来的摩西律法中招致了仪文上的不洁净（利15:19）。我们可以从这节经文中推断出来，至少在亚兰人中，这一特定的律例在摩西律法颁布之前就已生效了。拉班之所以没有要求拉结站起来以便能使他搜查“骆驼的驮篓”可能是因为怕被弄脏。
    没有搜出来。这句话被重复了三次，强调了拉班搜查的彻底和拉结隐藏赃物的成功。
36 【和合本】雅各就发怒斥责拉班说：“我有什么过犯，有什么罪恶，你竟这样火速地追我？
【吕振中】雅各就生气，和拉班争论起来；雅各回答拉班说∶“我有什么过犯，什么罪恶，你竟火急地追我？
【思高本】雅各伯于是动怒，与拉班争论，质问他说：“我有什么不对，有什么罪过，致使你在我后面追赶？
【现代本】于是，雅各怒气冲冲地责问拉班：“我到底犯了什么罪，犯了什么法，你竟来追赶我？
【KJV】And Jacob was wroth, and chode with Laban: and Jacob answered and said to Laban, What is my trespass? what is my sin, that thou hast so hotly pursued after me?
【NIV】Jacob was angry and took Laban to task. "What is my crime?" he asked Laban. "What sin have I committed that you hunt me down?
【BBE】Then Jacob was angry with Laban, and said, What crime or sin have I done that you have come after me with such passion?
【ASV】And Jacob was wroth, and chode with Laban: and Jacob answered and said to Laban, What is my trespass? what is my sin, that thou hast hotly pursued after me?
【本会注释】
    雅各就发怒。拉班知道他的家神是在雅各离去时丢失的；这一点是他所肯定的。虽然有昨夜所做的梦，但他可能还是想使雅各处于被动的境地。雅各主动地同意将任何被发现有罪的人交给拉班处治（第32节）。拉班可能希望将此行为的责任直接或间接地归咎于他，所以他才一再催逼，或许他能因此使雅各返回家中。拉班似乎知道雅各的罪行将使上帝的保护之手从他身上撤回。随着拉班的控告完全的破灭，雅各不再处于被动的境地了，他现在反过来向他温顺屈服的拉班发出控诉。他为拉班的服务是无可指摘的，即使是拉班本人也无法擅自否认这一点（第43节）。
37 【和合本】你摸遍了我一切的家具，你搜出什么来呢？可以放在你我弟兄面前，叫他们在你我中间辨别辨别。
【吕振中】你摩挲了我一切的物件，你找着了什么是你家的物件没有？请放在这儿，当着你我弟兄们面前；让他们在你我之间辨别辨别。
【思高本】你搜遍了我的东西，如找出了什么东西是属于你家的，摆在我和你的兄弟面前，叫他们在我们两人间行裁判。
【现代本】你已经搜遍了我所有的行李，到底找到你家里的东西没有？拿出来，摆在你我亲人面前，让大家看看，判断你我之间谁是谁非。
【KJV】Whereas thou hast searched all my stuff, what hast thou found of all thy household stuff? set it here before my brethren and thy brethren, that they may judge betwixt us both.
【NIV】Now that you have searched through all my goods, what have you found that belongs to your household? Put it here in front of your relatives and mine, and let them judge between the two of us.
【BBE】Now that you have made search through all my goods, what have you seen which is yours? Make it clear now before my people and your people, so that they may be judges between us.
【ASV】Whereas thou hast felt about all my stuff, what hast thou found of all thy household stuff? Set it here before my brethren and thy brethren, that they may judge betwixt us two.
38 【和合本】我在你家这二十年，你的母绵羊、母山羊没有掉过胎。你群中的公羊，我没有吃过；
【吕振中】我在你在一起这二十年，你的母绵羊母山羊没有掉过胎；你羊群中的公羊、我没有吃过。
【思高本】这二十年来，我同你在一起，你的母绵羊和母山羊从未流产；你羊群中的公羊，我从未吃过；
【现代本】我在你家里这二十年，你的绵羊或山羊没有掉过胎；你的山羊，我一只也没吃过。
【KJV】This twenty years have I been with thee; thy ewes and thy she goats have not cast their young, and the rams of thy flock have I not eaten.
【NIV】I have been with you for twenty years now. Your sheep and goats have not miscarried, nor have I eaten rams from your flocks.
【BBE】These twenty years I have been with you; your sheep and your goats have had young without loss, not one of your he-goats have I taken for food.
【ASV】These twenty years have I been with thee; thy ewes and thy she-goats have not cast their young, and the rams of thy flocks have I not eaten.
39 【和合本】被野兽撕裂的，我没有带来给你，是我自己赔上。无论是白日，是黑夜，被偷去的，你都向我索要。
【吕振中】被野兽撕裂的，我没有带来给你，我都自己赔上；无论是日间被偷，是夜里被偷，你都从我手里追讨。
【思高本】被野兽撕裂的我从未给你带回，我自己赔偿了损失；不论是白天偷去的，或是黑夜偷去的，你都向我索取。
【现代本】被野兽撕裂的羊，我并没有带去给你看，表示不是我的错，都是由我自己赔偿。无论白天黑夜，羊被偷了，你都要我赔偿。
【KJV】That which was torn of beasts I brought not unto thee; I bare the loss of it; of my hand didst thou require it, whether stolen by day, or stolen by night.
【NIV】I did not bring you animals torn by wild beasts; I bore the loss myself. And you demanded payment from me for whatever was stolen by day or night.
【BBE】Anything which was wounded by beasts I did not take to you, but myself made up for the loss of it; you made me responsible for whatever was taken by thieves, by day or by night.
【ASV】That which was torn of beasts I brought not unto thee; I bare the loss of it; of my hand didst thou require it, whether stolen by day or stolen by night.
【本会注释】
    向我索要。雅各对拉班让他赔偿因野兽和盗贼而失丧之牲畜的抱怨是有法律依据的。这种做法与美索不达米亚的古代律法是相违背的，因为正如《汉穆拉比法典》（第267条）所显示的，牧人只有在这种损失是因其自身的疏忽而造成时才予以赔偿。
40 【和合本】我白日受尽干热，黑夜受尽寒霜，不得合眼睡着，我常是这样。
【吕振中】白间炎热销磨我，夜里寒霜侵袭我，合眼睡觉都不得∶这对我都是常事。
【思高本】日间我受尽炎热，夜间受尽严寒，两眼无法入睡。在你家内这二十年，为了你的两个女儿，我服事了你十四年；
【现代本】我常常白天受尽炎日的煎熬，夜间受尽寒霜的侵袭，整夜不得好睡。
【KJV】Thus I was; in the day the drought consumed me, and the frost by night; and my sleep departed from mine eyes.
【NIV】This was my situation: The heat consumed me in the daytime and the cold at night, and sleep fled from my eyes.
【BBE】This was my condition, wasted by heat in the day and by the bitter cold at night; and sleep went from my eyes.
【ASV】Thus I was; in the day the drought consumed me, and the frost by night; and my sleep fled from mine eyes.
41 【和合本】我这二十年在你家里，为你的两个女儿服事你十四年，为你的羊群服事你六年，你又十次改了我的工价。
【吕振中】我这二十年在你家里；为了你的两个女儿，我服事你十四年；为了你的羊群，我服事你六年；你竟十次八次地更换了我的工价。
【思高本】另六年是为了你的羊群，这期间你竟十次变更了我的工价。
【现代本】我在你家里做了整整二十年的工：为了娶你的两个女儿，我服事你十四年；为了获得你的羊群，我服事你六年。即使这样，你还十次改了我的工钱。
【KJV】Thus have I been twenty years in thy house; I served thee fourteen years for thy two daughters, and six years for thy cattle: and thou hast changed my wages ten times.
【NIV】It was like this for the twenty years I was in your household. I worked for you fourteen years for your two daughters and six years for your flocks, and you changed my wages ten times.
【BBE】These twenty years I have been in your house; I was your servant for fourteen years because of your daughters, and for six years I kept your flock, and ten times was my payment changed.
【ASV】These twenty years have I been in thy house; I served thee fourteen years for thy two daughters, and six years for thy flock: and thou hast changed my wages ten times.
42 【和合本】若不是我父亲以撒所敬畏的上帝，就是亚伯拉罕的上帝与我同在，你如今必定打发我空手而去。上帝看见我的苦情和我的劳碌，就在昨夜责备你。”
【吕振中】若不是我父亲的上帝，亚伯拉罕的上帝，以撒所敬畏的，与我同在，你如今必定打发我空手回去的。但是我的苦情和我亲手所劳碌的，上帝都看见了，所以他昨夜指正你。”
【思高本】假若我父的天主，亚巴郎的天主，依撒格所敬畏的上主，不同我在一起，你现在定会打发我空手回去；但是天主见到了我的苦况和我的辛苦，在昨夜就下了判决。”
【现代本】要不是我祖先亚伯拉罕的上帝和以撒所敬畏的上帝跟我同在，你一定打发我空手离去。但是上帝看见了我的苦情，我的辛劳；他昨天晚上责备了你。”
【KJV】Except the God of my father, the God of Abraham, and the fear of Isaac, had been with me, surely thou hadst sent me away now empty. God hath seen mine affliction and the labour of my hands, and rebuked thee yesternight.
【NIV】If the God of my father, the God of Abraham and the Fear of Isaac, had not been with me, you would surely have sent me away empty-handed. But God has seen my hardship and the toil of my hands, and last night he rebuked you."
【BBE】If the God of my father, the God of Abraham and the Fear of Isaac, had not been with me, you would have sent me away with nothing in my hands. But God has seen my troubles and the work of my hands, and this night he kept you back.
【ASV】Except the God of my father, the God of Abraham, and the Fear of Isaac, had been with me, surely now hadst thou sent me away empty. God hath seen mine affliction and the labor of my hands, and rebuked thee yesternight.
【本会注释】
    以撒所敬畏的。雅各在提到“亚伯拉罕的上帝”以外又加上这句话看起来似乎有点儿奇怪，因为这两句话所表达的显然都是同一位上帝。这可能是由于亚伯拉罕的宗教经验对他来说显得不象他父亲以撒的经验那样密切真实。亚伯拉罕早已去世了，而以撒却还活着而且依然“敬畏”上帝。这里的“敬畏”一词似乎被用来当作耶和华的另一个名称，因此应象英文RSV版那样将其译为大写的“敬畏”，即“所敬畏的”。在这里和第53节中所使用的这一说法暗示着以撒之宗教信仰的虔诚给雅各留下了深刻的印象。
    就在昨夜责备你。雅各指出上帝借着昨夜在梦中对拉班的警告已经对他们之间所发生的事件作出了宣判。他虽然没有明说，但雅各可能从上帝替他所施加的干涉中看出上帝对他为加添自己的财产所做之一切的认可。他可能推断认为因为他自己只不过是以诡诈待诡诈，以欺骗待欺骗而已，所以拉班无权惩罚他或指望得到赔偿。雅各的行为可以依据他岳父对他的无情待遇中得到酌情的减刑，但上帝保护他免于受到报复的事实并不证明他的行为是无辜的（箴20:22；罗12:17；帖前5:15）。

雅各和拉班立约
43 【和合本】拉班回答雅各说：“这女儿是我的女儿，这些孩子是我的孩子，这些羊群也是我的羊群；凡在你眼前的都是我的。我的女儿并她们所生的孩子，我今日能向他们做什么呢？
【吕振中】拉班回答雅各说∶“这些女儿是我的女儿；这些孩子是我的孩子，这些羊群是我的羊群∶其实凡你所看见的、都是我的∶对（或译∶为）我这些女儿、或是她们所生的孩子们，我今天能作什么呢？
【思高本】拉班回答雅各伯说：“女儿是我的女儿，孩子是我的孩子，羊群是我的羊群，你眼见的这一切都是我的。但是对我的女儿，对她们生的孩子，我今天能作什么呢？
【现代本】拉班回答雅各：“女儿是我的，外孙也是我的，连羊群也都是我的；其实在你眼前的一切都是我的。既然我不能留住女儿和外孙，
【KJV】And Laban answered and said unto Jacob, These daughters are my daughters, and these children are my children, and these cattle are my cattle, and all that thou seest is mine: and what can I do this day unto these my daughters, or unto their children which they have born?
【NIV】Laban answered Jacob, "The women are my daughters, the children are my children, and the flocks are my flocks. All you see is mine. Yet what can I do today about these daughters of mine, or about the children they have borne?
【BBE】Then Laban, answering, said, These women are my daughters and these children my children, the flocks and all you see are mine: what now may I do for my daughters and for their children?
【ASV】And Laban answered and said unto Jacob, The daughters are my daughters, and the children are my children, and the flocks are my flocks, and all that thou seest is mine: and what can I do this day unto these my daughters, or unto their children whom they have borne?
【本会注释】
    这些孩子。拉班巧妙地承认了雅各之话语的真实性，并且承认他没有任何理由来抱怨他。他所能做的只有接受现状以及不可避免的分离。尽管如此，他那傲慢的精神再次爆发，他提出对雅各所有财产的所有权。从拉班的嘴中没有发出一句对雅各二十年辛劳的肯定或感激的话语。相反地，他却以一位豪爽高尚的恩人的身份自居，表明自己总想以宽宏大量的精神来对待他的亲人。
44 【和合本】来吧！你我二人可以立约，作你我中间的证据。”
【吕振中】来吧！现在我们立个约吧∶我与你。就让以下这个、做你我之间的证据。”
【思高本】现在，来，让我们在你我之间立约，作你我之间的证据。”
【现代本】我不如跟你立个约。我们来堆一个石堆，纪念我们所立的约。”
【KJV】Now therefore come thou, let us make a covenant, I and thou; and let it be for a witness between me and thee.
【NIV】Come now, let's make a covenant, you and I, and let it serve as a witness between us."
【BBE】Come, let us make an agreement, you and I; and let it be for a witness between us.
【ASV】And now come, let us make a covenant, I and thou; and let it be for a witness between me and thee.
【本会注释】
    你我二人可以立约。拉班怀着这样的心情提出了一个正式的友好条约。这也可能是由于他害怕雅各会和以扫和好，共同回来报复他（第52节）。我们不必和某些注释家所认为的那样认为第44节现在的样子是不完整的，原文“让它作”中的它的先行词是所提出的约或是假定在场的上帝。“它”也可以指“契约”，正如美索不达米亚人通常所做的那样，将其写在楔形文字的泥版上，并由双方和他们的亲戚签字盖章。
45 【和合本】雅各就拿一块石头立作柱子，
【吕振中】雅各就取了一块石头，立作圣柱。
【思高本】雅各伯遂拿了一块石头，立作石柱，
【现代本】于是，雅各拿一块石头，立作纪念碑。
【KJV】And Jacob took a stone, and set it up for a pillar.
【NIV】So Jacob took a stone and set it up as a pillar.
【BBE】Then Jacob took a stone and put it up as a pillar.
【ASV】And Jacob took a stone, and set it up for a pillar.
【本会注释】
    立作柱子。雅各以立刻竖立一块与他在伯特利所立类似的石碑（创28:18）来表明了他对拉班之提议的赞成。双方的人也都参与堆集用来当作立约之餐桌的石头。
46 【和合本】又对众弟兄说：“你们堆聚石头。”他们就拿石头来堆成一堆，大家便在旁边吃喝。
【吕振中】拉班（或译∶雅各）又对他的族弟兄们说∶“检石头！”他们就拿石头作成一堆，大家就在那里，在那一堆旁边，吃喝。
【思高本】然后对自己的亲戚说：“你们堆集石头。”他们便拿了石头，堆成一堆，就在那堆石头上吃了饭。
【现代本】他叫亲人收集石头，堆成一堆。接着，大家在石堆旁边一起吃喝。
【KJV】And Jacob said unto his brethren, Gather stones; and they took stones, and made an heap: and they did eat there upon the heap.
【NIV】He said to his relatives, "Gather some stones." So they took stones and piled them in a heap, and they ate there by the heap.
【BBE】And Jacob said to his people, Get stones together; and they did so; and they had a meal there by the stones.
【ASV】And Jacob said unto his brethren, Gather stones; and they took stones, and made a heap: and they did eat there by the heap.
47 【和合本】拉班称那石堆为伊迦尔撒哈杜他，雅各却称那石堆为迦累得（都是以石堆为证的意思）。
【吕振中】拉班将它叫做伊迦尔撒哈杜他；雅各却把它叫做迦累得。
【思高本】拉班称那石堆为“耶加尔、撒哈杜达；”雅各伯称为“基肋阿得”
【现代本】拉班叫这石堆“伊迦尔撒哈杜他”（亚兰语的意思是：使我们回想的石堆）；雅各称它“迦累得”（希伯来语的意思是：使我们回想的石堆）。
【KJV】And Laban called it Jegarsahadutha: but Jacob called it Galeed.
【NIV】Laban called it Jegar Sahadutha, and Jacob called it Galeed.
【BBE】And the name Laban gave it was Jegar-sahadutha: but Jacob gave it the name of Galeed.
【ASV】And Laban called it Jegar-saha-dutha: but Jacob called it Galeed.
【本会注释】
    雅各却称那石堆为迦累得。两个名称，一个是亚兰语、一个是希伯来语，都具有相同的含义，都是“以石堆为证”的意思。已知最早的非圣经亚兰文碑铭不能追溯到雅各的时代，而只能追溯到较后期年代的事实并不证明公元前十七世纪时不存在亚兰语。这种语言存在的最早期的非圣经证据是在叙利亚的古乌加利字母楔形文字泥版中发现的几个亚兰文词语，其年代被鉴定为公元前十五世纪。因此，我们的圣经含有已知最古老的被证实的亚兰文词语。两个人都用自己的语言给这个纪念碑起了一个名字。这两个名字的意思都是一样的。由于这里后来成为以色列人的领地，因此希伯来语的名称基列（迦累得）被沿用下来。这不仅包括基列山本身的地域范围，而且包括约但河东雅姆克河和雅博河之间所有的多山高原地区。
48 【和合本】拉班说：“今日这石堆作你我中间的证据。”因此这地方名叫迦累得，
【吕振中】拉班说∶“今天、这一堆是你我之间的证据”；于是给它起名叫迦累得。
【思高本】拉班说：“今天这堆石头在你和我之间作见证。”为此给它起名叫“基肋阿得。”
【现代本】拉班对雅各说：“今天，这石堆在你我之间作我们立约的凭据。”因此这地方称为迦累得。
【KJV】And Laban said, This heap is a witness between me and thee this day. Therefore was the name of it called Galeed;
【NIV】Laban said, "This heap is a witness between you and me today." That is why it was called Galeed.
【BBE】And Laban said, These stones are a witness between you and me today. For this reason its name was Galeed,
【ASV】And Laban said, This heap is witness between me and thee this day. Therefore was the name of it called Galeed:
49 【和合本】又叫米斯巴，意思说：“我们彼此离别以后，愿耶和华在你我中间鉴察。
【吕振中】又叫米斯巴，就是，他说，‘我们隔别、彼此不见面时愿永恒主在你我之间也鉴察’。
【思高本】又叫作“米兹帕，”因为他说：“我们彼此分离后，愿上主监视我和你：
【现代本】拉班也说：“我们彼此分离以后，愿上主在你我中间监视”。因此这地方又叫米斯巴（跟希伯来语从这地方监视发音相近）。
【KJV】And Mizpah; for he said, The LORD watch between me and thee, when we are absent one from another.
【NIV】It was also called Mizpah, because he said, "May the Lord keep watch between you and me when we are away from each other.
【BBE】And Mizpah, for he said, May the Lord keep watch on us when we are unable to see one another's doings.
【ASV】and Mizpah, for he said, Jehovah watch between me and thee, when we are absent one from another.
【本会注释】
    米斯巴。这里又有另一个名称，米斯巴，意思就是“了望塔”。后来这个城镇的名称从拉班和他亲戚所竖立的“以石堆为证”衍变成了这个名称（士10:17；11:11,29,34）。这个城镇曾经一度是士师耶弗他的居所（士11:34）。
    耶和华……鉴察。拉班虽然呼求天上的守望者耶和华来保护他的女儿，但这并不证明他接受耶和华作为他权利的代表。带着他对神祗的宗族观念，拉班至少愿意在迦南而不是在哈兰承认雅各之上帝的能力。他还能做什么呢？特别是在得到昨夜的梦之后。他之所以如此说也有可能是因为他认为只有耶和华才能束缚雅各的良知。
50 【和合本】你若苦待我的女儿，又在我的女儿以外另娶妻，虽没有人知道，却有上帝在你我中间作见证。”
【吕振中】你若是苦待我的女儿，若是在我的女儿以外、另娶些妻子、而没有同我们在一起，看哪，上帝就是你我之间的见证。”
【思高本】如果你虐待我的女儿，或在我的女儿外，另娶妻室，虽无人在我们中间，但有天主在你我之间作证。”
【现代本】拉班接着说：“如果你虐待我女儿，或在她们以外另娶，即使没有人知道，你要记得，上帝在监视我们。
【KJV】If thou shalt afflict my daughters, or if thou shalt take other wives beside my daughters, no man is with us; see, God is witness betwixt me and thee.
【NIV】If you mistreat my daughters or if you take any wives besides my daughters, even though no one is with us, remember that God is a witness between you and me."
【BBE】If you are cruel to my daughters, or if you take other wives in addition to my daughters, then though no man is there to see, God will be the witness between us.
【ASV】If thou shalt afflict my daughters, and if thou shalt take wives besides my daughters, no man is with us; see, God is witness betwixt me and thee.
【本会注释】
    你若苦待。拉班虽然为人自私成性，但他那作父亲的本能使他为留心他女儿的福利并且关心她们的未来。鉴于拉班自己的行为（第15节），这似乎显得有点奇怪；他自己曾是导致雅各多妻的原因。尽管如此，但那都是自家人。如果雅各要另娶其他的妻子，那么那些本应归属于他自己的女儿和她们的孩子的爱和产业就将因此而减少了。拉班至终还是个具有强烈占有欲的人。
51 【和合本】拉班又说：“你看我在你我中间所立的这石堆和柱子。
【吕振中】拉班对雅各说∶“你看这一堆；你看我所立在你我之间的这圣柱。
【思高本】拉班又对雅各伯说：“看这堆石头，看我在你我之间所立的石柱：
【现代本】我在你我之间堆了这石堆；这是纪念碑。
【KJV】And Laban said to Jacob, Behold this heap, and behold this pillar, which I have cast betwixt me and thee:
【NIV】Laban also said to Jacob, "Here is this heap, and here is this pillar I have set up between you and me.
【BBE】And Laban said, See these stones and this pillar which I have put between you and me;
【ASV】And Laban said to Jacob, Behold this heap, and behold the pillar, which I have set betwixt me and thee.
【本会注释】
    这石堆。倘若他们中的一方将来想要报复对方的话，这个纪念碑将成为他们友好条约的提示物。正如在此场合下敌意被抑制，同样的，对此事件的记忆将来也会制止任何可能发生的刑罚性的举动。从拉班的角度来看，他是作出了极大的让步才让雅各毫无损伤地逃脱的，因为雅各财富与势力的迅速加增，以及他与以扫和好的可能性，都使得任何征服雅各的前景变得着实的暗淡了。拉班似乎急于让雅各感到他自身宽宏大量的精神。
52 【和合本】这石堆作证据，这柱子也作证据。我必不过这石堆去害你；你也不可过这石堆和柱子来害我。
【吕振中】这堆做证据，圣柱做证据∶我决不越过这堆去害你，你也决不越过这石堆和圣柱来害我。
【思高本】这堆石头是见证，这石柱是见证，我决不越过这堆石头去妨害你，你也不要越过这堆石头和这石柱来妨害我。
【现代本】这堆石头和这个纪念碑提醒我们：我绝不越过石堆去攻击你，你也不越过石堆或纪念碑来侵犯我。
【KJV】This heap be witness, and this pillar be witness, that I will not pass over this heap to thee, and that thou shalt not pass over this heap and this pillar unto me, for harm.
【NIV】This heap is a witness, and this pillar is a witness, that I will not go past this heap to your side to harm you and that you will not go past this heap and pillar to my side to harm me.
【BBE】They will be witness that I will not go over these stones to you, and you will not go over these stones or this pillar to me, for any evil purpose.
【ASV】This heap be witness, and the pillar be witness, that I will not pass over this heap to thee, and that thou shalt not pass over this heap and this pillar unto me, for harm.
53 【和合本】但愿亚伯拉罕的上帝和拿鹤的上帝，就是他们父亲的上帝，在你我中间判断。”雅各就指着他父亲以撒所敬畏的上帝起誓，
【吕振中】愿亚伯拉罕的上帝和拿鹤的上帝，他们父亲的上帝，在我们之间判断是非。”雅各就指着他父亲以撒所敬畏的来起誓。
【思高本】但愿亚巴郎的天主和纳曷尔的天主，－－即他们父亲的天主，－－在我们之间行裁判！”雅各伯就指自己的父亲依撒格所敬畏的上主起了誓。
【现代本】亚伯拉罕的上帝和拿鹤？的上帝要在你我之间判断。”然后雅各指着他父亲以撒所敬畏的上帝的名发誓，要谨守这诺言。
【KJV】The God of Abraham, and the God of Nahor, the God of their father, judge betwixt us. And Jacob sware by the fear of his father Isaac.
【NIV】May the God of Abraham and the God of Nahor, the God of their father, judge between us." So Jacob took an oath in the name of the Fear of his father Isaac.
【BBE】May the God of Abraham and the God of Nahor, the God of their father, be our judge. Then Jacob took an oath by the Fear of his father Isaac.
【ASV】The God of Abraham, and the God of Nahor, the God of their father, judge betwixt us. And Jacob sware by the Fear of his father Isaac.
【本会注释】
    他们父亲的上帝。从士24:2节以及拉班家中存在的偶像（创31:30,35）中我们得以知道，亚伯拉罕在美索不达米亚的亲戚敬拜其他的神。这似乎可以表明“拿鹤的上帝”不可能是耶和华。但我们也知道拿鹤在拜偶像的同时也“喜爱有关真神的知识和崇拜”（《祖知》第171页）。动词“判断”是复数形式，这表面上看起来似乎更加说明拉班是在说两个不同的神。但希腊文七十士译本、别西大译本和拉丁文通行本将“判断”译为单数形式，承认亚伯拉罕的上帝和拿鹤的上帝指的是同一位神。分离现在已经成为必然，拉班似乎是在借着提醒对方他们的祖父亚伯拉罕和拿鹤以及曾祖父他拉都敬拜同一位上帝的事实而竭力为他自己和雅各之间带来联合。
    以撒所敬畏的上帝。见对第42节的注释。摩西可能加上了这句话为要说明雅各是凭着耶和华而不是拿鹤的什么神“起誓”的。
54 【和合本】又在山上献祭，请众弟兄来吃饭。他们吃了饭，便在山上住宿。
【吕振中】又在山上宰献祭牲，请了自己的于弟兄来吃饭∶他们吃了饭，便在山上过夜。
【思高本】然后雅各伯在山上宰牲献祭，叫了自己的亲戚来吃饭；吃饭以后就在山上过了夜。
【现代本】他在山上杀了牲畜作牲祭，邀请亲人一起吃饭；吃完后，他们在山上过夜。
【KJV】Then Jacob offered sacrifice upon the mount, and called his brethren to eat bread: and they did eat bread, and tarried all night in the mount.
【NIV】He offered a sacrifice there in the hill country and invited his relatives to a meal. After they had eaten, they spent the night there.
【BBE】And Jacob made an offering on the mountain, and gave orders to his people to take food: so they had a meal and took their rest that night on the mountain.
【ASV】And Jacob offered a sacrifice in the mountain, and called his brethren to eat bread: and they did eat bread, and tarried all night in the mountain.
【本会注释】
    雅各献祭。似乎只有雅各参与了他认为是认可盟约所不可或缺的献祭仪式。拉班只是个旁观者，但他却参与了雅各所预备的仪文筵席。
55 【和合本】拉班清早起来，与他外孙和女儿亲嘴，给他们祝福，回往自己的地方去了。
【吕振中】拉班清早起来，就跟他的子孙们和女儿们亲咀，给他们祝福。拉班走着走着，回自己地方去了。
【思高本】拉班清早起来，与自己的外孙和女儿吻别，祝福了他们，便起身回本乡去了。
【现代本】第二天一早，拉班吻别了他的外孙和女儿，离开那里，回家去了。
【KJV】And early in the morning Laban rose up, and kissed his sons and his daughters, and blessed them: and Laban departed, and returned unto his place.
【NIV】Early the next morning Laban kissed his grandchildren and his daughters and blessed them. Then he left and returned home.
【BBE】And early in the morning Laban, after kissing and blessing his daughters, went on his way back to his country.
【ASV】And early in the morning Laban rose up, and kissed his sons and his daughters, and blessed them: and Laban departed and returned unto his place.
【本会注释】
    与他外孙和女儿亲嘴。拉班在最终离去时并没有象他在第一次遇见雅各时所做的那样与他亲嘴（创29:13）。拉班和雅各虽然彼此和好分手，而不是作为敌人分手的，但他们实际上却不是最好的朋友。
    给他们祝福。拉班可能由于所立的约，或所参加的筵席，或想到了要与他的女儿分离，而表现出了他本性中较善良的一面。他在告别时对他们的祝福中将他的情感流露了出来。拉班就这样从圣经的记述中消失了。与此同时，那在迦南居住的一家人与他们在美索不达米亚的亲戚之间的一切联系也都止息了。

怀爱伦的注释

1-55《祖知》第190-194页
1,2 《祖知》第192页
1-3《赎》第90页
3 《祖知》第193页
4-7《赎》第90页
7 《祖知》第190页
15 《祖知》第189页
19-23,26,27,29《祖知》第193页
29 《赎》第91页
38-40《祖知》第190页
39 《赎》第91页
40 《历》第479页
41,42 《赎》第91页
42,44 《祖知》第193页
44-46《赎》第92页
49,51-53《祖知》第194页；《赎》第92页


第 32 章

【本会注释】
1 雅各在玛哈念的异象。
3 他对以扫的信息。
6 他惧怕以扫的来临。
9 他为寻求拯救而祈祷。
13 他送给以扫一个礼物。
24 他在毗努伊勒与天使较力，他在那里被称为以色列。
31 他瘸了。

雅各准备见以扫
1 【和合本】雅各仍旧行路，上帝的使者遇见他。
【吕振中】雅各走着自己的路，有上帝的使者挡着他。
【思高本】拉班清早起来，与自己的外孙和女儿吻别，祝福了他们，便起身回本乡去了。
【现代本】雅各继续他的旅程；路上，上帝的使者来见他。
【KJV】And Jacob went on his way, and the angels of God met him.
【NIV】Jacob also went on his way, and the angels of God met him.
【BBE】And on his way Jacob came face to face with the angels of God.
【ASV】And Jacob went on his way, and the angels of God met him.
2 【和合本】雅各看见他们就说：“这是上帝的军兵”，于是给那地方起名叫玛哈念（就是二军兵的意思）。
【吕振中】雅各看见他们就说∶“这是上帝的军队”；于是给那地方起名叫玛哈念（即两个军队之意义）。
【思高本】雅各伯也上道前行，遇见了天主的使者。
【现代本】雅各看见他们就说：“这是上帝的军队！”于是他叫那地方玛哈念（希伯来语的意思是：两支军队）。
【KJV】And when Jacob saw them, he said, This is God's host: and he called the name of that place Mahanaim.
【NIV】When Jacob saw them, he said, "This is the camp of God!" So he named that place Mahanaim.
【BBE】And when he saw them he said, This is the army of God: so he gave that place the name of Mahanaim.
【ASV】And Jacob said when he saw them, This is God's host: and he called the name of that place Mahanaim.
【本会注释】
    玛哈念。意思就是“二军营”或“二军兵”，指的是两队天使，一队在他的前面，一队在他的后面。他们的出现一定使雅各想起了在他逃离迦南的路上在伯特利所看到的天梯的异象。当时那些上去下来的天使向他表明了上帝在他的旅程中以及在异国他乡寄居时的保护与帮助。现在，天军的出现再次给他带来了神圣援助的保证，这次是针对他即将与以扫相遇的可怕经历，同时也是一个对于带领他平安返回故乡之应许的重申。由于雅各是在行路时看见的天使，因此他们不可能是在梦中向他显现的。但我们并不清楚该启示的方式到底是怎样的。
    一个著名的城市后来在天使显现的地方附近被建立起来（书13:26,30；21:38；撒下2:8,12,29）。有些人将其认定为现今的玛赫拿（Machnâ）。该城位于耶路斯（Djerash），即古代的格拉森，的西北边约20公里的地方。
3 【和合本】雅各打发人先往西珥地去，就是以东地，见他哥哥以扫，
【吕振中】雅各打发使者在他前面、往西珥地，以东乡间，去见他哥哥以扫。
【思高本】雅各伯一见他们就说：“这是天主的营地。”遂给那地方起名叫玛哈纳因。
【现代本】雅各派他的使者们先往以东地区见他哥哥以扫，
【KJV】And Jacob sent messengers before him to Esau his brother unto the land of Seir, the country of Edom.
【NIV】Jacob sent messengers ahead of him to his brother Esau in the land of Seir, the country of Edom.
【BBE】Now Jacob sent servants before him to Esau, his brother, in the land of Seir, the country of Edom;
【ASV】And Jacob sent messengers before him to Esau his brother unto the land of Seir, the field of Edom.
4 【和合本】吩咐他们说：“你们对我主以扫说：‘你的仆人雅各这样说：我在拉班那里寄居，直到如今。
【吕振中】吩咐他们说∶“你们对我主以扫这样说∶‘你仆人雅各这样说∶我在拉班那里寄居，滞留到如今。
【思高本】雅各伯先派使者，往厄东乡间色依尔地方，他哥哥厄撒乌那去，
【现代本】吩咐他们转告以扫：“我们的主人，就是你的仆人雅各，吩咐我们向我主以扫说：‘我跟拉班住了一段时期，延迟到现在才回来。
【KJV】And he commanded them, saying, Thus shall ye speak unto my lord Esau; Thy servant Jacob saith thus, I have sojourned with Laban, and stayed there until now:
【NIV】He instructed them: "This is what you are to say to my master Esau: 'Your servant Jacob says, I have been staying with Laban and have remained there till now.
【BBE】And he gave them orders to say these words to Esau: Your servant Jacob says, Till now I have been living with Laban:
【ASV】And he commanded them, saying, Thus shall ye say unto my lord Esau: Thus saith thy servant Jacob, I have sojourned with Laban, and stayed until now:
【本会注释】
    我主以扫。雅各从玛哈念打发信使到他哥哥以扫那里去。自从雅各从别是巴逃跑以后，以扫似乎暂时向东南方向迁移到了西珥地，或以东地。这里原来居住的是何利人，后来以扫将他们逐出了这片土地。信使要在“我主以扫”和“你的仆人雅各”之间加以明显的区分。他们的任务就是为了安抚以扫。这主要是通过对雅各之卑微的强调（对其错误的巧妙承认）以及对雅各放弃对财产的一切权利的强调。借着说明他是带着极大的财富返回的，雅各不是在夸耀而是向以扫表明他不是带着瓜分继承物的愿望回来的。雅各自知理亏地意识到达成和解的第一步必须由他来迈。带着这种想法，他在其信息中加上了一句期望的话语，期望以扫能饶恕他并且友好地接纳他。
5 【和合本】我有牛、驴、羊群、仆婢，现在打发人来报告我主，为要在你眼前蒙恩。’”
【吕振中】我有牛、驴、羊群、仆婢；现在打发人来告诉我主，为要求赏赏脸。’”
【思高本】吩咐他们说：“你们应对我主厄撒乌这样说：你的仆人雅各伯这样说：我在拉班那作客，一直到现在。
【现代本】我拥有牛、驴、绵羊、山羊，和仆人。现在我先派人来报告我主，希望得到我主的欢心。’”
【KJV】And I have oxen, and asses, flocks, and menservants, and womenservants: and I have sent to tell my lord, that I may find grace in thy sight.
【NIV】I have cattle and donkeys, sheep and goats, menservants and maidservants. Now I am sending this message to my lord, that I may find favor in your eyes.' "
【BBE】And I have oxen and asses and flocks and men-servants and women-servants: and I have sent to give my lord news of these things so that I may have grace in his eyes.
【ASV】and I have oxen, and asses, and flocks, and men-servants, and maid-servants: and I have sent to tell my lord, that I may find favor in thy sight.
6 【和合本】所打发的人回到雅各那里，说：“我们到了你哥哥以扫那里，他带着四百人，正迎着你来。”
【吕振中】使者回来见雅各说∶“我们到了你哥哥以扫那里，他也正来着要迎接你；并且还有四百人同他一齐来。
【思高本】我拥有牛、驴、羊和仆婢，现在打发人报告我主，希望得你的恩爱。”
【现代本】使者回来，向雅各报告：“我们遇见你的哥哥以扫；他已经出发，带了四百人，要来跟你相会。”
【KJV】And the messengers returned to Jacob, saying, We came to thy brother Esau, and also he cometh to meet thee, and four hundred men with him.
【NIV】When the messengers returned to Jacob, they said, "We went to your brother Esau, and now he is coming to meet you, and four hundred men are with him."
【BBE】When the servants came back they said, We have seen your brother Esau and he is coming out to you, and four hundred men with him.
【ASV】And the messengers returned to Jacob, saying, We came to thy brother Esau, and moreover he cometh to meet thee, and four hundred men with him.
【本会注释】
    正迎着你来。以扫带着四百名武装的随从而来的事实证明他已成为一个大能的酋长。他可能已经开始依靠刀剑度日了（创27:40）。
    即或以扫对他兄弟的敌意已随着时间的流逝而消退了的话，他似乎也从未对他的父母提起过这一事实，从而致使利百加一直不能实现她为雅各打发人报信的应许（创27:45）。雅各对他哥哥之心态的不确定以及他在听到信使的回复时所产生的忧虑使他变得格外警惕。以扫之所以带着这么多的人来迎见雅各，首先是为要迫使雅各对其最高的权威所应有的尊敬；其次是为了确保一个满意的和解；另外，倘若必要的话，他可以在需要保护他自身利益时使用武力。换句话说，他已做好了一切准备。
7 【和合本】雅各就甚惧怕，而且愁烦，便把那与他同在的人口和羊群、牛群、骆驼分做两队，
【吕振中】雅各非常害怕，并且着急，就把跟随他的人口、和羊群、牛群、骆驼、分做两营；
【思高本】使者回来见雅各伯说：“我们到了你哥哥厄撒乌那，他正前来迎接你；同他来的尚有四百人。”
【现代本】雅各又惊慌又焦虑。他把随行的人分成两队，把绵羊、山羊、牛、骆驼也分成两队。
【KJV】Then Jacob was greatly afraid and distressed: and he divided the people that was with him, and the flocks, and herds, and the camels, into two bands;
【NIV】In great fear and distress Jacob divided the people who were with him into two groups, and the flocks and herds and camels as well.
【BBE】Then Jacob was in great fear and trouble of mind: and he put all the people and the flocks and the herds and the camels into two groups;
【ASV】Then Jacob was greatly afraid and was distressed: and he divided the people that were with him, and the flocks, and the herds, and the camels, into two companies;
【本会注释】
    他把人口……分作两队。恐怕最坏的事会发生，雅各将他一大家子的人和诸多的牲畜都分为两队。我们虽然可以很轻易地指责雅各缺乏对上帝的信靠，但他在这种敌对状况下所采取的谨慎行为是一种判断英明的表现。毫无抵御能力的他绝不愿在此时显示他的势力。
8 【和合本】说：“以扫若来击杀这一队，剩下的那一队还可以逃避。”
【吕振中】心里说∶“假使以扫来击杀这一营，剩下的那一营还可以逃跑。”
【思高本】雅各伯大为震惊，很是忧虑，遂将自己的人和羊群牛群及骆驼分作两队，
【现代本】他想：“要是以扫袭击第一队，另一队或者有机会逃脱。”
【KJV】And said, If Esau come to the one company, and smite it, then the other company which is left shall escape.
【NIV】He thought, "If Esau comes and attacks one group, the group that is left may escape."
【BBE】And said, If Esau, meeting one group, makes an attack on them, the others will get away safely.
【ASV】and he said, If Esau come to the one company, and smite it, then the company which is left shall escape.
9 【和合本】雅各说：“耶和华我祖亚伯拉罕的上帝，我父亲以撒的上帝啊，你曾对我说：‘回你本地本族去，我要厚待你。’
【吕振中】雅各说∶“永恒主，我祖亚伯拉罕的上帝，我父以撒的上帝阿，你曾对我说∶‘回你本地、本亲族那里去；我要好待你。’
【思高本】心想如果厄撒乌前来攻击一队，剩下的另一队还可逃跑。
【现代本】雅各祷告说：“我祖父亚伯拉罕的上帝啊，我父亲以撒的上帝啊，求你垂听！上主啊，你曾经吩咐我回故乡，到我家族那里去，并且说要使我事事顺利。
【KJV】And Jacob said, O God of my father Abraham, and God of my father Isaac, the LORD which saidst unto me, Return unto thy country, and to thy kindred, and I will deal well with thee:
【NIV】Then Jacob prayed, "O God of my father Abraham, God of my father Isaac, O Lord , who said to me, 'Go back to your country and your relatives, and I will make you prosper,'
【BBE】Then Jacob said, O God of my father Abraham, the God of my father Isaac, the Lord who said to me, Go back to your country and your family and I will be good to you:
【ASV】And Jacob said, O God of my father Abraham, and God of my father Isaac, O Jehovah, who saidst unto me, Return unto thy country, and to thy kindred, and I will do thee good:
【本会注释】
    我祖亚伯拉罕的上帝。这种祷告的模式以其简朴和有力而不同寻常，它表达了这种祈求中所必需的一切内容：（1）真正的谦卑，（2）对上帝之仁慈的承认，（3）保护脱离即将来临之危险的恳求，（4）重复过去的应许，（5）对过去之眷佑的感激。
10 【和合本】你向仆人所施的一切慈爱和诚实，我一点也不配得；我先前只拿着我的杖过这约但河，如今我却成了两队了。
【吕振中】你向你仆人所施的一切慈爱一切忠信，我是太渺小而不配得的。我先前只拿着我的行杖过这约旦河，如今我竟成了两营了。
【思高本】然后雅各伯祈求说：“我父亚巴郎的天主，我父依撒格的天主、上主！你曾对我说：回到你本乡，你本家去，我必使你顺利。
【现代本】我不配领受你向仆人显示的一切仁慈和信实。从前，我手里只带着一根杖渡过约旦河；现在，我却带了这两队人回来。
【KJV】I am not worthy of the least of all the mercies, and of all the truth, which thou hast shewed unto thy servant; for with my staff I passed over this Jordan; and now I am become two bands.
【NIV】I am unworthy of all the kindness and faithfulness you have shown your servant. I had only my staff when I crossed this Jordan, but now I have become two groups.
【BBE】I am less than nothing in comparison with all your mercies and your faith to me your servant; for with only my stick in my hand I went across Jordan, and now I have become two armies.
【ASV】I am not worthy of the least of all the lovingkindnesses, and of all the truth, which thou hast showed unto thy servant; for with my staff I passed over this Jordan; and now I am become two companies.
【本会注释】
    我……过这约但河。雅各似乎离他二十年前过约但河的地方不远。他先前的贫穷与现今的富足形成了鲜明的对比。他将这一切视为是上帝赐福的象征和祂在伯特利所发之应许的应验。他当初曾空着手过河，所有的只是他父亲的祝福和上帝的应许；现在，二十年后，他却是带着一大家子的人和极大的财富返回他的故乡。“两队”（第7节）中的任何一队都足以使他成为一个富有的人。
11 【和合本】求你救我脱离我哥哥以扫的手；因为我怕他来杀我，连妻子带儿女一同杀了。
【吕振中】求你援救我脱离我哥哥的手，以扫的手，因为我怕他，恐怕他来击杀我，连做母亲的带做儿女的都杀了。
【思高本】我本不配获得你向你仆人所施的种种慈恩和忠信，我只带了一条棍杖过了这约但河，现在我却拥有两队人马。
【现代本】求你救我脱离我哥哥以扫的手。我怕他来攻击我们，连妻子儿女都杀灭。
【KJV】Deliver me, I pray thee, from the hand of my brother, from the hand of Esau: for I fear him, lest he will come and smite me, and the mother with the children.
【NIV】Save me, I pray, from the hand of my brother Esau, for I am afraid he will come and attack me, and also the mothers with their children.
【BBE】Be my saviour from the hand of Esau, my brother: for my fear is that he will make an attack on me, putting to death mother and child.
【ASV】Deliver me, I pray thee, from the hand of my brother, from the hand of Esau: for I fear him, lest he come and smite me, the mother with the children.
【本会注释】
    连妻子带儿女一同。直译为“母亲在儿女之上”。这画面乃是一个母亲趴在其儿女的身上用她自己的身体来掩护他们脱离凶手的屠杀。雅各知道他的哥哥如果被得罪了，他会毫不犹豫地将他们全都杀了。他惟恐最坏的事会发生。
12 【和合本】你曾说：‘我必定厚待你，使你的后裔如同海边的沙，多得不可胜数。’”
【吕振中】你曾说∶“我必定好待你，使你的后裔像海沙、多得不可胜数。’”
【思高本】求你救我脱离我哥哥厄撒乌的手，因为我怕他来击杀我，击杀母亲和孩子。
【现代本】求你记住你自己的诺言，你应许我事事顺利，要赐给我多子多孙，像海滩的沙粒，多得没有人能够数算。”
【KJV】And thou saidst, I will surely do thee good, and make thy seed as the sand of the sea, which cannot be numbered for multitude.
【NIV】But you have said, 'I will surely make you prosper and will make your descendants like the sand of the sea, which cannot be counted.' "
【BBE】And you said, Truly, I will be good to you, and make your seed like the sand of the sea which may not be numbered.
【ASV】And thou saidst, I will surely do thee good, and make thy seed as the sand of the sea, which cannot be numbered for multitude.
【本会注释】
    如同海边的沙。这正是伯特利之应许的大意（创28:14），虽然字句上并不完全相同，因为雅各之后裔的数量原来是与地上的尘沙相比的。在此之前，上帝所应许的亚伯拉罕的后裔曾与地上的尘沙（创13:16），天上的众星（创15:5）和海边的沙（创22:17）相比。
13 【和合本】当夜，雅各在那里住宿，就从他所有的物中拿礼物要送给他哥哥以扫：
【吕振中】那一夜，雅各就在那里过夜。他从那进他手的东西取了礼物、要送给他哥哥以扫∶
【思高本】你原来说过：我必要恩待你，使你的后代如海沙，多得不可胜数。”
【现代本】雅各在那里过了一夜。他从他的牲畜中挑选一部份作为送给哥哥以扫的礼物：
【KJV】And he lodged there that same night; and took of that which came to his hand a present for Esau his brother;
【NIV】He spent the night there, and from what he had with him he selected a gift for his brother Esau:
【BBE】Then he put up his tent there for the night; and from among his goods he took, as an offering for his brother Esau,
【ASV】And he lodged there that night, and took of that which he had with him a present for Esau his brother:
【本会注释】
    在那里住宿。雅各虽然相信耶和华的保护，但他并没有疏忽任何与他哥哥和好的机会。当夜，他在得知以扫逼近他的地方安营，并选取了一个由五百五十头牛羊组成的贵重礼物。他将这些牲畜分成好几群送往以扫那里，作为从他“仆人”雅各那里送来的“礼物”。被选牲畜的种类都是一个牧民通常拥有的典型畜类（见伯1:3；42:12）。公母牲畜的比例可能是按照经验所显示最适合交配的比例搭配的。
14 【和合本】母山羊二百只，公山羊二十只，母绵羊二百只，公绵羊二十只，
【吕振中】就是母山羊二百只、公山羊二十只、母绵羊二百只、公绵羊二十只、
【思高本】那夜雅各伯就在那过夜。然后，就由他所有的财物中选出一些来，送给他哥哥厄撒乌作礼物：
【现代本】母山羊两百只，公山羊二十只；母绵羊两百只，公绵羊二十只；
【KJV】Two hundred she goats, and twenty he goats, two hundred ewes, and twenty rams,
【NIV】two hundred female goats and twenty male goats, two hundred ewes and twenty rams,
【BBE】Two hundred she-goats and twenty he-goats, two hundred females and twenty males from the sheep,
【ASV】two hundred she-goats and twenty he-goats, two hundred ewes and twenty rams,
15 【和合本】奶崽子的骆驼三十只，各带着崽子，母牛四十只，公牛十只，母驴二十匹，驴驹十匹；
【吕振中】奶崽子的骆驼三十只、和它们的崽子、母牛四十只、公牛十只、母驴二十只、驴驹十只。
【思高本】计有母山羊二百只，公山羊二十只，母绵羊二百只，公绵羊二十只，
【现代本】哺乳的母骆驼三十头，各带着小骆驼；母牛四十头，公牛十头；母驴二十匹，公驴十匹。
【KJV】Thirty milch camels with their colts, forty kine, and ten bulls, twenty she asses, and ten foals.
【NIV】thirty female camels with their young, forty cows and ten bulls, and twenty female donkeys and ten male donkeys.
【BBE】Thirty camels with their young ones, forty cows, ten oxen, twenty asses, and ten young asses.
【ASV】thirty milch camels and their colts, forty cows and ten bulls, twenty she-asses and ten foals.
16 【和合本】每样各分一群，交在仆人手下，就对仆人说：“你们要在我前头过去，使群群相离，有空闲的地方”；
【吕振中】交在仆人手下，一群一群独立；又对仆人说∶“你们在我前面过去，使一群一群之间有个距离。”
【思高本】哺乳的母骆驼同驼驹叁十头，母牛四十头，公牛十头，母驴二十匹，公驴十匹。
【现代本】他把这些牲畜一群一群地分开，每一群派一个仆人管理。他吩咐他们：“你们先走！群与群当中要留一段距离。”
【KJV】And he delivered them into the hand of his servants, every drove by themselves; and said unto his servants, Pass over before me, and put a space betwixt drove and drove.
【NIV】He put them in the care of his servants, each herd by itself, and said to his servants, "Go ahead of me, and keep some space between the herds."
【BBE】These he gave to his servants, every herd by itself, and he said to his servants, Go on before me, and let there be a space between one herd and another.
【ASV】And he delivered them into the hand of his servants, every drove by itself, and said unto his servants, Pass over before me, and put a space betwixt drove and drove.
【本会注释】
    每样各分一群。雅各将抚慰礼品相互间隔分成好几群的分法是为了制造一种累积的效果，从而给人留下更深刻的印象。每群牲畜本身就是一个贵重的礼物。
17 【和合本】又吩咐尽先走的说：“我哥哥以扫遇见你的时候，问你说：‘你是哪家的人？要往哪里去？你前头这些是谁的？’
【吕振中】又吩咐头里走的人说∶“我哥哥以扫遇见你的时候，若问你说∶‘你是哪家的人？要往哪里去？你前面这些是谁的？’
【思高本】他将这些分成一队一队的交给自己的仆人，对他们说：“你们应走在我前面，每队之间应隔开些。”
【现代本】他指示领先的那一个仆人说：“我哥哥以扫遇见你的时候，若问你：‘你的主人是谁？你往哪里去？你前面的这些牲畜是谁的？’
【KJV】And he commanded the foremost, saying, When Esau my brother meeteth thee, and asketh thee, saying, Whose art thou? and whither goest thou? and whose are these before thee?
【NIV】He instructed the one in the lead: "When my brother Esau meets you and asks, 'To whom do you belong, and where are you going, and who owns all these animals in front of you?'
【BBE】And he gave orders to the first, saying, When my brother Esau comes to you and says, Whose servant are you, and where are you going, and whose are these herds?
【ASV】And he commanded the foremost, saying, When Esau my brother meeteth thee, and asketh thee, saying, Whose art thou? and whither goest thou? and whose are these before thee?
18 【和合本】你就说：‘是你仆人雅各的，是送给我主以扫的礼物；他自己也在我们后边。’”
【吕振中】你就说∶‘是你仆人雅各的，是送给我主以扫的礼物；他自己也在我们后边呢。’”
【思高本】然后吩咐第一队说：“几时我哥哥厄撒乌遇见你，问你说：你是谁家的？你往那去？你前面这些牲畜是谁的？
【现代本】你就回答：‘这些都是你仆人雅各的；他要送给他主人以扫作礼物。他本人就在我们后头。’”
【KJV】Then thou shalt say, They be thy servant Jacob's; it is a present sent unto my lord Esau: and, behold, also he is behind us.
【NIV】then you are to say, 'They belong to your servant Jacob. They are a gift sent to my lord Esau, and he is coming behind us.' "
【BBE】Then say to him, These are your servant Jacob's; they are an offering for my lord, for Esau; and he himself is coming after us.
【ASV】then thou shalt say They are thy servant Jacob's; it is a present sent unto my lord Esau: and, behold, he also is behind us.
19 【和合本】又吩咐第二、第三，和一切赶群畜的人说：“你们遇见以扫的时候也要这样对他说；
【吕振中】又吩咐第二第三的、以及一切赶牲畜群的人都说∶“你们遇着以扫的时候，也要这样对他说；
【思高本】你要答说：是你仆人雅各伯的，是送给我主厄撒乌的礼物。看，他自己就在我们后面。”
【现代本】他同样地指示第二批第三批，以及所有赶牲畜的人：“你们遇到以扫的时候都要这样回答，
【KJV】And so commanded he the second, and the third, and all that followed the droves, saying, On this manner shall ye speak unto Esau, when ye find him.
【NIV】He also instructed the second, the third and all the others who followed the herds: "You are to say the same thing to Esau when you meet him.
【BBE】And he gave the same orders to the second and the third and to all those who were with the herds, saying, This is what you are to say to Esau when you see him;
【ASV】And he commanded also the second, and the third, and all that followed the droves, saying, On this manner shall ye speak unto Esau, when ye find him;
20 【和合本】并且你们要说：‘你仆人雅各在我们后边。’”因雅各心里说：“我藉着在我前头去的礼物解他的恨，然后再见他的面，或者他容纳我。”
【吕振中】你们也要说∶‘看哪，你仆人雅各还在我们后边呢。’”因为雅各心里说∶“我用在我前面走的礼物去解他的恨，然后再见他的面，或者他会让我的脸抬得起。”
【思高本】他也吩咐了第二第叁队，和跟在每队后面的人说：“你们若遇见厄撒乌，都要照这话回答他。
【现代本】一定要说：‘你的仆人雅各就在后头。’”雅各心里想：“我要用这些礼物赢得他的欢心，见面的时候，他也许会饶恕我。”
【KJV】And say ye moreover, Behold, thy servant Jacob is behind us. For he said, I will appease him with the present that goeth before me, and afterward I will see his face; peradventure he will accept of me.
【NIV】And be sure to say, 'Your servant Jacob is coming behind us.' " For he thought, "I will pacify him with these gifts I am sending on ahead; later, when I see him, perhaps he will receive me."
【BBE】And you are to say further, Jacob, your servant, is coming after us. For he said to himself, I will take away his wrath by the offering which I have sent on, and then I will come before him: it may be that I will have grace in his eyes.
【ASV】and ye shall say, Moreover, behold, thy servant Jacob is behind us. For he said, I will appease him with the present that goeth before me, and afterward I will see his face; peradventure he will accept me.
21 【和合本】于是礼物先过去了；那夜，雅各在队中住宿。
【吕振中】于是礼物在他前面过去了。那一夜雅各在营中过夜。
【思高本】并且还要说：看，你的仆人雅各伯就在我们后面。”因为他心想：“如果我先送礼向他讨好，然后才与他见面，也许他会欢迎我。”
【现代本】于是他使押送礼物的先走，自己留在营中过夜。
【KJV】So went the present over before him: and himself lodged that night in the company.
【NIV】So Jacob's gifts went on ahead of him, but he himself spent the night in the camp.
【BBE】So the servants with the offerings went on in front, and he himself took his rest that night in the tents with his people.
【ASV】So the present passed over before him: and he himself lodged that night in the company.

雅各与上帝使者摔跤
22 【和合本】他夜间起来，带着两个妻子，两个使女，并十一个儿子，都过了雅博渡口，
【吕振中】那一夜雅各起来，带着他的两个妻子、两个婢女，和十一个孩子、过了雅博渡。
【思高本】于是礼物先他而行，他自己当夜仍留在营内。
【现代本】当晚，雅各起来，带着他的两个妻子、两个妾，和十一个儿女渡过雅博河。
【KJV】And he rose up that night, and took his two wives, and his two womenservants, and his eleven sons, and passed over the ford Jabbok.
【NIV】That night Jacob got up and took his two wives, his two maidservants and his eleven sons and crossed the ford of the Jabbok.
【BBE】And in the night he got up, and taking with him his two wives and the two servant-women and his eleven children, he went over the river Jabbok.
【ASV】And he rose up that night, and took his two wives, and his two handmaids, and his eleven children, and passed over the ford of the Jabbok.
23 【和合本】先打发他们过河，又打发所有的都过去，
【吕振中】他带着他们，打发他们过河，又打发他所有的都过去。，
【思高本】他当夜起来，带了他的两个妻子，两个婢女和十一个孩子，由浅处过了雅波克河。
【现代本】他们都渡过以后，他又把所有的一切都运送过河，
【KJV】And he took them, and sent them over the brook, and sent over that he had.
【NIV】After he had sent them across the stream, he sent over all his possessions.
【BBE】He took them and sent them over the stream with all he had.
【ASV】And he took them, and sent them over the stream, and sent over that which he had.
【本会注释】
    打发他们过河。当日的早些时候，雅各曾将他的礼物送给以扫。当夜幕降临时，他将他一切所有的，包括他的家人和财产都送过雅博河，自己想在祷告中度过这一夜。雅博河今日被称为泽尔奎河（Nahr ez-Zerqa），意思就是“蓝河”。它是约但河东部的一条支流。该河流经一个深邃的峡谷，在死海以北约40多公里的地方流入主流。
24 【和合本】只剩下雅各一人。有一个人来和他摔跤，直到黎明。
【吕振中】只剩下雅各自己一人，有一个人来同他摔跤，直到天快亮的时候。
【思高本】等他们过了河，也叫自己所有的过了河，
【现代本】自己一个人留在后面。有一个人来跟雅各摔角，一直搏斗到天快亮的时候。
【KJV】And Jacob was left alone; and there wrestled a man with him until the breaking of the day.
【NIV】So Jacob was left alone, and a man wrestled with him till daybreak.
【BBE】Then Jacob was by himself; and a man was fighting with him till dawn.
【ASV】And Jacob was left alone; and there wrestled a man with him until the breaking of the day.
【本会注释】
    只剩下雅各一人。雅各留在河的北岸，为要使他可以独自在祷告中寻求上帝。在眼前的景况下，他通常的精明此时都显得毫无用处。只有上帝才能帮助他平息以扫的忿怒，并拯救雅各和他的家人。
    有一个人来和他摔角。雅各的对手既不是凡人也不是普通天使的事实可以从雅各称呼祂为上帝的事实中推断出来（第30节）。先知何西阿也既称祂为上帝又称其为天使（何12:3,4）。这位天外来客其实就是基督（《祖知》第197页）。基督这样以人类的形象出现的现象既不奇怪也不独特（创18:1）。关于“雅各遭难的时候”，见对耶30:7节的注释。
25 【和合本】那人见自己胜不过他，就将他的大腿窝摸了一把，雅各的大腿窝正在摔跤的时候就扭了。
【吕振中】那人见自己胜不过他，就将他的大腿窝打了一下，雅各的大腿窝在同那人摔跤的时候就扭了。
【思高本】雅各伯独自一人留在后面。有一人前来与他搏斗一直到曙光破晓。
【现代本】那个人看自己胜不过他，就在他的大腿窝上打了一下，大腿就脱了臼。
【KJV】And when he saw that he prevailed not against him, he touched the hollow of his thigh; and the hollow of Jacob's thigh was out of joint, as he wrestled with him.
【NIV】When the man saw that he could not overpower him, he touched the socket of Jacob's hip so that his hip was wrenched as he wrestled with the man.
【BBE】But when the man saw that he was not able to overcome Jacob, he gave him a blow in the hollow part of his leg, so that his leg was damaged.
【ASV】And when he saw that he prevailed not against him, he touched the hollow of his thigh; and the hollow of Jacob's thigh was strained, as he wrestled with him.
【本会注释】
    他的大腿窝。这位不知名的摔角者只使用了人的力量与雅各较力。雅各以为他的攻击者是个属肉体的敌人，便象为他的生命而搏斗一般。但当黎明快到的时候，只是一下超乎人力的一摸就足以使雅各瘫痪了。这时，他才意识到他的攻击者不是凡人。
26 【和合本】那人说：“天黎明了，容我去吧！”雅各说：“你不给我祝福，我就不容你去。”
【吕振中】那人说∶“天快亮了，让我走吧。”雅各说∶“你不给我祝福，我就不让你走。”
【思高本】那人见自己不能制胜，就在他的大腿窝上打了一下；雅各伯正在与他搏斗之际，大腿窝脱了节。
【现代本】那人说：“天快亮了，放我走吧！”雅各回答：“你不祝福我，我就不放你走！”
【KJV】And he said, Let me go, for the day breaketh. And he said, I will not let thee go, except thou bless me.
【NIV】Then the man said, "Let me go, for it is daybreak." But Jacob replied, "I will not let you go unless you bless me."
【BBE】And he said to him, Let me go now, for the dawn is near. But Jacob said, I will not let you go till you have given me your blessing.
【ASV】And he said, Let me go, for the day breaketh. And he said, I will not let thee go, except thou bless me.
【本会注释】
    容我去吧。天使想在破晓前离去，但却没说他想这样做的理由是什么。注释家们曾建议说这要么是祂想防止其他人见到这场面，要么是祂想防止雅各看见祂。
    我就不容你去。使他瘫痪的触摸和上帝的声音使得雅各确信，他好几个小时这样与之摔角的是一位从天上来的使者。花费了好几个小时来迫切地寻求上帝援助的雅各此时感到，他必须先获得他所渴望的赦免和保护的保证，然后才能让祂离去。他将这一请求当作一个完全的恩赐提了出来，意识到他没有东西可以献给上帝作为报答。他没有讨价还价；他那绝望的处境是他唯一的恳求。他所需要的帮助只能从上帝那里来。有生以来第一次，他知道了他自己的办法与策略是不够用的。从他抓着他哥哥的脚跟出生，直到他在哈兰以智取胜他母舅拉班的最后几年以来（何12:3,4），雅各总是以他自己设计出来的，令人质疑的方法来解决人生的一切问题。他现在是一个改变了的人了。他过去所依靠的是他自己的聪明和力量，但他现在却学会了全然信靠上帝。
27 【和合本】那人说：“你名叫什么？”他说：“我名叫雅各。”
【吕振中】那人对他说∶“你名叫什么？”他说∶“雅各。”
【思高本】那人说：“让我走罢！天已破晓。”雅各伯说：“你如果不祝福我，我不让你走。”
【现代本】那人问：“你叫什么名字？”他回答：“雅各。”
【KJV】And he said unto him, What is thy name? And he said, Jacob.
【NIV】The man asked him, "What is your name?" "Jacob," he answered.
【BBE】Then he said, What is your name? And he said, Jacob.
【ASV】And he said unto him, What is thy name? And he said, Jacob.
28 【和合本】那人说：“你的名不要再叫雅各，要叫以色列；因为你与上帝与人较力，都得了胜。”
【吕振中】那人说∶“你的名不要再叫雅各，要叫以色列，因为你跟神跟人较力，都得了胜（或译∶你同神在一起有了能力，你就胜过了人）。”
【思高本】那人问他说：“你叫什么名字？”他答说：“雅各伯。”
【现代本】那人又说：“从此以后，你不再叫雅各。你跟上帝和人搏斗，你都赢了，因此你的名字要改为以色列（跟希伯来语他跟上帝搏斗或上帝搏斗发音相近）。”
【KJV】And he said, Thy name shall be called no more Jacob, but Israel: for as a prince hast thou power with God and with men, and hast prevailed.
【NIV】Then the man said, "Your name will no longer be Jacob, but Israel, because you have struggled with God and with men and have overcome."
【BBE】And he said, Your name will no longer be Jacob, but Israel: for in your fight with God and with men you have overcome.
【ASV】And he said, Thy name shall be called no more Jacob, but Israel: for thou hast striven with God and with men, and hast prevailed.
【本会注释】
    你的名。雅各所经历的属灵的巨大转变此时被一种名字的变更所象征，暗示着他与上帝的新关系的性质。亚伯兰和撒莱的名字也是同样地被更改的（见创17:5,15）；从那时起，圣经总是以新的名字来称呼他们。但在雅各随后的历史当中，他的旧名字和新名字几乎是被互换地使用的。雅各的新名字“以色列”成了从他的肉体中生出之民族的名称。对于他来说，名字的变更就象其品格的变更一样，远比他祖父母的变更要大得多。它象征着他从一个人类的“欺骗者”转变成为一个“上帝的得胜者”。这个新名字表面上是一个肉体得胜的象征，但实际上却是当时所发生的完全的属灵更新的一个永久纪念。
    不要再叫雅各。关于雅各这个名字作为“抓脚跟者”或“欺骗者”意思的解释，见对创25:26节的注释。
    要叫以色列。这是yisra[h]，“他打斗”或“他统治”，来源于动词sarah，“打斗”或“统治”，和`El，“上帝”的结合。若没有上帝亲自随之给予的解释的话，这个名字可能会译为“上帝打斗”或“上帝统治”。但上帝解释了该名称原有的含义，就是“他与上帝打斗”或“他胜过上帝”或“他与上帝一起统治”。
    以色列这个尊贵的名字从此成为了对这一较力之夜的记念。当该名称用在雅各的后裔身上时，它暗示着上帝在他们身上所寻求的品格的改变以及他们注定与上帝同掌王权的身份。该名称先是转加在了其属肉体的后裔身上，后来转加在了其属灵的子孙身上，就是那些象他一样也要成为得胜者的人们（约1:47；罗9:6）。
    与上帝与人较力。直译为“与上帝与人斗争[saritha，也源自sarah]”。这显然是指雅各与上帝夜间的摔角以及他与以扫和拉班漫长的斗争。从所有这些争斗当中，他最终胜利地脱颖而出。这特别是对于他在前夜的经历，他从中兴起成为了一个新人，一个胜过欺骗、不诚实和相信自我的得胜者。他是一个改变了的人（见撒上10:6,9）。
29 【和合本】雅各问他说：“请将你的名告诉我。”那人说：“何必问我的名？”于是在那里给雅各祝福。
【吕振中】雅各问说∶“请将你的名告诉我。”那人说∶“你为什么问我的名？”他就在那里给雅各祝福。
【思高本】那人说：“你的名字以后不再叫雅各伯，应叫以色列，因为你与神与人搏斗，占了优势。”
【现代本】雅各问：“请告诉我，你叫什么名字？”那人回答：“何必问我的名字？”说了这话，就给雅各祝福。
【KJV】And Jacob asked him, and said, Tell me, I pray thee, thy name. And he said, Wherefore is it that thou dost ask after my name? And he blessed him there.
【NIV】Jacob said, "Please tell me your name." But he replied, "Why do you ask my name?" Then he blessed him there.
【BBE】Then Jacob said, What is your name? And he said, What is my name to you? Then he gave him a blessing.
【ASV】And Jacob asked him, and said, Tell me, I pray thee, thy name. And he said, Wherefore is it that thou dost ask after my name? And he blessed him there.
【本会注释】
    你的名。雅各可能因知道他遇见了耶和华并与祂面对面交谈的事实而感到惊恐或导致他如此地兴高采烈，以至于使得他本应从这一经验中学到的更重要的教训反而被忽视了。天使离别时的祝福是令人满意的。
30 【和合本】雅各便给那地方起名叫毗努伊勒（就是上帝之面的意思），意思说：“我面对面见了上帝，我的性命仍得保全。”
【吕振中】雅各便给那地方起名叫毗努伊勒（其意义皆为上帝的面），因为他说∶“我面对面地见了上帝，我的性命还得保全。”
【思高本】雅各伯问说：“请你告诉我你的名字。”那人答说：“为什么你要问我的名字？”遂在那祝福了他。
【现代本】雅各说：“我面对面见了上帝，仍然活着！”于是他叫那地方比努伊勒（跟希伯来语上帝的面发音相近）。
【KJV】And Jacob called the name of the place Peniel: for I have seen God face to face, and my life is preserved.
【NIV】So Jacob called the place Peniel, saying, "It is because I saw God face to face, and yet my life was spared."
【BBE】And Jacob gave that place the name of Peniel, saying, I have seen God face to face, and still I am living.
【ASV】And Jacob called the name of the place Peniel: for, said he, I have seen God face to face, and my life is preserved.
【本会注释】
    毗努伊勒。正如雅各为他在梦中见到上帝的地方起名为伯特利（创28:19），为天使的军兵在路上向他显现的地方起名为玛哈念一样（创32:2），他现在以一个意思为“上帝之面”的名字来记念他与上帝亲自相遇的地方。他与上帝面对面相见却仍存活的事实确实是一个神迹（见出33:20；士6:22；13:22；赛6:5）。
    我的性命仍得保全。直译为“我被保全，且将被保全”。这些话语反映出了雅各新发现的信心。不论他遭遇何事，只要是在上帝的旨意以内的事情，他都深信上帝的圣手必将保全他脱离一切灾祸。即使是那些发它们发生时看似与他作对的事情，终将证明是上帝的眷佑（创42:36）。毗努伊勒是雅各人生的转折点。
31 【和合本】日头刚出来的时候，雅各经过毗努伊勒，他的大腿就瘸了。
【吕振中】雅各刚过了毗努伊勒，日刚刚出、来照他；他却斜靠着大腿瘸着瘸着走了。
【思高本】雅各伯给那地方起名叫“培尼耳，”意谓“我面对面见了神，我的生命仍得保全。”
【现代本】雅各离开比努伊勒的时候，太阳出来了。由于大腿脱臼，他跛着脚走路。
【KJV】And as he passed over Penuel the sun rose upon him, and he halted upon his thigh.
【NIV】The sun rose above him as he passed Peniel, and he was limping because of his hip.
【BBE】And while he was going past Peniel, the sun came up. And he went with unequal steps because of his damaged leg.
【ASV】And the sun rose upon him as he passed over Penuel, and he limped upon his thigh.
【本会注释】
    毗努伊勒。有些解经家曾建议说毗努伊勒是该地的原名，而雅各变动了其中的一个元音将其变为毗尼伊勒。但更有可能的是毗努伊勒是同一词汇的老词形。该名称在士8:8,9,17；王上12:25节中再次出现，而且也在一个埃及文的巴勒斯坦城名表中出现过。其准确的地理位置尚未被最终确认。有些学者将其认定为约但河以东11公里，雅博河上的图露达哈（Tulul edh-Dhahab）。
    他就瘸了。就象数百年后在其肉体上长有一根“刺”的保罗一样（林后12:7），雅各也从他人生的至高经验中带着他在那里战斗与得胜的纪念物离开了那里。身体虽然瘸了，而且很可能在他剩余的年日当中一直如此，但在雅各那被释放的心灵中，他享受着上帝最丰富的赐福。每次争战都会留下其伤疤。象雅各一样，每一位忠实的信徒，在经过他自己的毗努伊勒时也有可能会留下一些使他想起他与那带着遗传来的倾向与恶欲的自我猛烈斗争的纪念品。就连我们的主耶稣基督也带着祂在世时所经历的残酷战斗的记号，而且祂将永远带着这些记号。而我们的伤痕将消失并被遗忘（林后4:17；赛65:17）。我们的伤痕是我们与自我斗争的结果，而基督手上的钉痕却是在替我们与黑暗势力争战的过程中留下的。
32 【和合本】故此，以色列人不吃大腿窝的筋，直到今日，因为那人摸了雅各大腿窝的筋。
【吕振中】故此以色列人不吃大腿窝上的坐骨神经筋，直到今日；因为那人在坐骨神经筋上将雅各的大腿窝打了一下。
【思高本】雅各伯经过培尼耳时，太阳已升起照在身上，由于大腿脱了节，他一走一瘸。
【现代本】一直到今天，以色列的后代都不吃大腿的筋，因为雅各大腿窝的筋被扭伤了。
【KJV】Therefore the children of Israel eat not of the sinew which shrank, which is upon the hollow of the thigh, unto this day: because he touched the hollow of Jacob's thigh in the sinew that shrank.
【NIV】Therefore to this day the Israelites do not eat the tendon attached to the socket of the hip, because the socket of Jacob's hip was touched near the tendon.
【BBE】For this reason the children of Israel, even today, never take that muscle in the hollow of the leg as food, because the hollow of Jacob's leg was touched.
【ASV】Therefore the children of Israel eat not the sinew of the hip which is upon the hollow of the thigh, unto this day: because he touched the hollow of Jacob's thigh in the sinew of the hip.
【本会注释】
    萎缩了的筋。被译为“萎缩”一词的希伯来原文的意思不明。英文KJV版的译法是根据希腊文七十士译本的enarkesen，“变得衰弱”，“变得麻木”或“被错位”。此词可能应被译为“臀部”，并将该句译为“臀部的筋”。正统的犹太人忌讳吃任何食用动物的这一部位，但我们不知道雅各这一部位的骨骼结构是如何被后人认定为“萎缩”了的“筋”的。虽然在旧约的其他地方从未被提到过，但犹太教的他勒目明确地将这一习俗视为一种律例，对该律例的违反将受到许多鞭子的惩罚（《米示拿》第7页，Tract Cholin）。由于古代的犹太人没有明确的区分“筋”的具体含义，所以今日此词被人们理解为被杀之食用动物后肢的内侧腱子和神经。
    第24-32节的记述包含着对每个犹太人都特别感兴趣的三点。它解释了他为什么被称为以色列人，并将这个名字的来历追溯到一个为了获得它而与上帝摔角的遥远祖先。它也有兴趣地指出了事件发生的地点，就是一个否则不被人重视的城镇，毗努伊勒。最后，它解释了不吃所指之筋的规矩的来历，其实不是表示对它的厌恶，而是表示对它的敬畏。

怀爱伦的注释

1-32《祖知》第195-203页；《赎》第92-99页
2 《祖知》第195页；《赎》第92页
4-7《祖知》第196页
6,7 《赎》第92页
8-12《赎》第93页
9-11《祖知》第196页
10 《赎》第97页
18,19 《祖知》第196页
23 《善》第616页
24 《早》第284页；《善》第157,616页；《福山》第25页；《赎》第407页
24,25 《祖知》第197页；《赎》第94页
24-28《路》第175页；《祖知》第208页
25 《善》第617页；《福山》第25,97,206页
26 《安训》第116页；《教勉》第498页；《历》第198页；《基教》第232页；《善》第157,617,620页；《助》第255页；《福山》第25,206页；《医》第203页；《祖知》第197,202页；《节》第243页；《证》第1册第144,151页；《证》第4册第444,537页
26-28《赎》第95页
28 《基教》第232页；《善》第617页；《福山》第207页；《祖知》第198页；《证》第4册第528页
28,29 《教》第147页
29,30 《赎》第95页
30 《历》第107页；《善》第622页；《证》第4册第444页
31 《福山》第97页


第 33 章

【本会注释】
1 雅各与以扫在他们相遇时的友善。
17 雅各来到疏割。
18 他在撒冷买了一块地，筑了一座称为伊利伊罗伊以色列的坛。

雅各与以扫汇合的路线图

雅各和以扫相见
1 【和合本】雅各举目观看，见以扫来了，后头跟着四百人，他就把孩子们分开交给利亚、拉结，和两个使女，
【吕振中】雅各举目一看，只见以扫来了；同他一齐来的还有四百人。雅各就把孩子们分为两队，交给利亚、拉结和两个婢女，
【思高本】雅各伯举目，看见厄撒乌带了四百人前来，遂将孩子分别交与肋阿、辣黑耳和两个婢女；
【现代本】雅各看见以扫领着四百人前来，就把儿女分开，交给利亚、拉结，和两个妾。
【KJV】And Jacob lifted up his eyes, and looked, and, behold, Esau came, and with him four hundred men. And he divided the children unto Leah, and unto Rachel, and unto the two handmaids.
【NIV】Jacob looked up and there was Esau, coming with his four hundred men; so he divided the children among Leah, Rachel and the two maidservants.
【BBE】Then Jacob, lifting up his eyes, saw Esau coming with his four hundred men. So he made a division of the children between Leah and Rachel and the two women-servants.
【ASV】And Jacob lifted up his eyes, and looked, and, behold, Esau was coming, and with him four hundred men. And he divided the children unto Leah, and unto Rachel, and unto the two handmaids.
【本会注释】
    他就把孩子们分开。我们不清楚雅各采取这一行动的原因是什么。雅各将拉结和约瑟放在队伍的最后面或者出于安全的缘故，或者是想最后向以扫介绍他最喜爱的妻子以及她的儿子。再者，这可能是由于当时的社会风俗规定了这种排列方式。前一次将旅行队分成两队的安排（创32:7,8）在他经历了前一夜的经历之后可能已因不必要而被取消了（见对创32:30节的注释）。也有可能创32:7,8节中所提到的“人口”只是仆人和牧人，不包括他的妻子儿女，他将他们留在自己的身边。他自家的人可能与两队中的一队在一起，也有可能与两队都分开。
2 【和合本】并且叫两个使女和她们的孩子在前头，利亚和她的孩子在后头，拉结和约瑟在尽后头。
【吕振中】把两个婢女和她们的孩子放在头里，利亚和她的孩子在后头，拉结和约瑟在尽后头。
【思高本】将两个婢女和她们的孩子放在最前面，其次是肋阿和她的孩子，最后是辣黑耳和若瑟。
【现代本】他叫两个妾和她们的儿子走在前头，利亚和她的儿女跟着，拉结和约瑟押后。
【KJV】And he put the handmaids and their children foremost, and Leah and her children after, and Rachel and Joseph hindermost.
【NIV】He put the maidservants and their children in front, Leah and her children next, and Rachel and Joseph in the rear.
【BBE】He put the servants and their children in front, Leah and her children after them, and Rachel and Joseph at the back.
【ASV】And he put the handmaids and their children foremost, and Leah and her children after, and Rachel and Joseph hindermost.
3 【和合本】他自己在他们前头过去，一连七次俯伏在地才就近他哥哥。
【吕振中】他自己却在他们前面过去，一连七次地下拜在地上，直到挨近他哥哥。
【思高本】他自己走在他们前面，七次伏地叩拜，直到来到哥哥前。
【现代本】雅各亲自走在他们的前头；他走近哥哥的时候，接连七次俯伏在地上。
【KJV】And he passed over before them, and bowed himself to the ground seven times, until he came near to his brother.
【NIV】He himself went on ahead and bowed down to the ground seven times as he approached his brother.
【BBE】And he himself, going before them, went down on his face to the earth seven times till he came near his brother.
【ASV】And he himself passed over before them, and bowed himself to the ground seven times, until he came near to his brother.
【本会注释】
    他自己俯伏在地。这一东方人的习俗在公元前十四世纪的亚玛拿书信中被证实。在这些书信中巴勒斯坦的王子写信给一个埃及法老说他们在法老的脚前俯伏在地“七次”或“七次再七次”，甚至可能是“七个七次”。在上级面前七次下拜似乎被人们视为一种完全谦卑和无资格的谦恭的表示。借着这一尊重的表现，雅各希望能赢得他哥哥的心。这代表了对过去以欺骗的手段所获得的一切特权的彻底放弃。
4 【和合本】以扫跑来迎接他，将他抱住，又搂着他的颈项，与他亲嘴，两个人就哭了。
【吕振中】以扫跑来迎接他，将他抱住，伏在他脖子上，和他亲咀；两个人都哭了。
【思高本】厄撒乌却向他跑来，抱住他，扑在他颈上吻他，两人都哭了。
【现代本】以扫跑来迎接他，拥抱他，亲吻他；两人都哭了。
【KJV】And Esau ran to meet him, and embraced him, and fell on his neck, and kissed him: and they wept.
【NIV】But Esau ran to meet Jacob and embraced him; he threw his arms around his neck and kissed him. And they wept.
【BBE】Then Esau came running up to him, and folding him in his arms, gave him a kiss: and the two of them were overcome with weeping.
【ASV】And Esau ran to meet him, and embraced him, and fell on his neck, and kissed him: and they wept.
【本会注释】
    以扫将他抱住。当他看到他孪生的兄弟时，以扫情不自禁地被兄弟之情的自然流露所感。即或在以扫的心中还有几丝怨恨之意，也都被雅各的谦卑征服了。当他意识到他对雅各没有什么值得畏惧的地方，他才将他心中的感情自然地流露了出来。
5 【和合本】以扫举目看见妇人孩子，就说：“这些和你同行的是谁呢？”雅各说：“这些孩子是上帝施恩给你的仆人的。”
【吕振中】以扫举目、看见妇人孩子，就说∶“这些跟着你的是谁？”雅各说∶“是上帝施恩给你仆人的孩子。”
【思高本】厄撒乌举目，看见女人和孩子，遂问说：“这些人是你的什么人？”雅各伯答说：“是天主恩赐给你仆人的孩子。”
【现代本】以扫观看四周，看见女人和孩子，就问：“跟你同行的这些人是谁？”雅各回答：“这些孩子是上帝恩赐给我的。”
【KJV】And he lifted up his eyes, and saw the women and the children; and said, Who are those with thee? And he said, The children which God hath graciously given thy servant.
【NIV】Then Esau looked up and saw the women and children. "Who are these with you?" he asked. Jacob answered, "They are the children God has graciously given your servant."
【BBE】Then Esau, lifting up his eyes, saw the women and the children, and said, Who are these with you? And he said, The children whom God in his mercy has given to your servant.
【ASV】And he lifted up his eyes, and saw the women and the children; and said, Who are these with thee? And he said, The children whom God hath graciously given thy servant.
【本会注释】
    看见妇人孩子。当两个长久分离的兄弟默默地拥抱之时，雅各的四个妻子和十二个孩子已来到了他们的身旁。
6 【和合本】于是两个使女和她们的孩子前来下拜；
【吕振中】于是两个婢女和她们的孩子就走近前来下拜。
【思高本】于是婢女和她们的孩子前来叩拜了。
【现代本】于是两个妾带着她们的儿子上前，向以扫下拜，
【KJV】Then the handmaidens came near, they and their children, and they bowed themselves.
【NIV】Then the maidservants and their children approached and bowed down.
【BBE】Then the servants and their children came near, and went down on their faces.
【ASV】Then the handmaids came near, they and their children, and they bowed themselves.
7 【和合本】利亚和她的孩子也前来下拜；随后约瑟和拉结也前来下拜。
【吕振中】利亚和她的孩子也走近前来下拜；随后约瑟和拉结也走近前来下拜。
【思高本】肋阿和她的孩子也前来叩拜了，最后若瑟和辣黑耳才近前来叩拜。
【现代本】接着利亚和她的儿女，最后约瑟和拉结也都上前下拜。
【KJV】And Leah also with her children came near, and bowed themselves: and after came Joseph near and Rachel, and they bowed themselves.
【NIV】Next, Leah and her children came and bowed down. Last of all came Joseph and Rachel, and they too bowed down.
【BBE】And Leah came near with her children, and then Joseph and Rachel, and they did the same.
【ASV】And Leah also and her children came near, and bowed themselves: and after came Joseph near and Rachel, and they bowed themselves.
8 【和合本】以扫说：“我所遇见的这些群畜是什么意思呢？”雅各说：“是要在我主面前蒙恩的。”
【吕振中】以扫说∶“我所遇见的这一整队的牲畜，是什么意思阿？”雅各说∶“是要求我主赏脸的。”
【思高本】厄撒乌又问说：“我所见的这一大队，有什么意思？”雅各伯答说：“这是蒙我主悦纳的。”
【现代本】以扫又问：“我最先遇到的那一群是做什么的？”雅各说：“那是作见面礼的！”
【KJV】And he said, What meanest thou by all this drove which I met? And he said, These are to find grace in the sight of my lord.
【NIV】Esau asked, "What do you mean by all these droves I met?" "To find favor in your eyes, my lord," he said.
【BBE】And he said, What were all those herds which I saw on the way? And Jacob said, They were an offering so that I might have grace in my lord's eyes.
【ASV】And he said, What meanest thou by all this company which I met? And he said, To find favor in the sight of my lord.
【本会注释】
    这些群畜。他虽然非常了解这许多群牲畜的用意（创32:18），但以扫还是对它们予以了询问。带着明显的东方礼节，他拒绝接受它们。直到对方勉强他如此做时，他才接受了它们。“游荡的生活”特别适合他的天性，他靠着这种生活获得了极大的财富和势力，以至于他属世的财产绝不比他兄弟的少。以扫对雅各非常友善，但在他的行为当中却没有任何能与他兄弟的谦卑相媲美的地方。雅各称呼以扫为“我主”，而以扫却回应他为“我的兄弟”。
9 【和合本】以扫说：“兄弟啊，我的已经够了，你的仍归你吧！”
【吕振中】以扫说∶“我的已经彀了；你的仍归你吧，弟弟。”
【思高本】厄撒乌说：“我的兄弟，我已够富足了；你的，你留下罢！”
【现代本】以扫说：“弟弟！我什么都有了；你留下你的东西吧！”
【KJV】And Esau said, I have enough, my brother; keep that thou hast unto thyself.
【NIV】But Esau said, "I already have plenty, my brother. Keep what you have for yourself."
【BBE】But Esau said, I have enough; keep what is yours, my brother, for yourself.
【ASV】And Esau said, I have enough, my brother; let that which thou hast be thine.
10 【和合本】雅各说：“不然，我若在你眼前蒙恩，就求你从我手里收下这礼物；因为我见了你的面，如同见了上帝的面，并且你容纳了我。
【吕振中】雅各说∶“不，若蒙你赏脸，求你从我手里收下我这一点礼物；因为我既见了你的面、如同见了上帝的面，而你还容纳我，就理当如此。
【思高本】雅各伯说：“请不要这样！我若真蒙你悦纳，请你收下我手中的礼物；因为我见了你的面，就如见了天主的面；你实在仁厚接待了我。
【现代本】雅各说：“不，如果你喜欢我，请收下我的礼物。你现在这样恩待我，我看见你的面，就像看见上帝的面。
【KJV】And Jacob said, Nay, I pray thee, if now I have found grace in thy sight, then receive my present at my hand: for therefore I have seen thy face, as though I had seen the face of God, and thou wast pleased with me.
【NIV】No, please!" said Jacob. "If I have found favor in your eyes, accept this gift from me. For to see your face is like seeing the face of God, now that you have received me favorably.
【BBE】And Jacob said, Not so; but if I have grace in your eyes, take them as a sign of my love, for I have seen your face as one may see the face of God, and you have been pleased with me.
【ASV】And Jacob said, Nay, I pray thee, if now I have found favor in thy sight, then receive my present at my hand; forasmuch as I have seen thy face, as one seeth the face of God, and thou wast pleased with me.
【本会注释】
    我见了你的面。以扫友善的问候使雅各想起新近领受的上帝的应许。在以扫的脸上，他能看出此应许慈善的应验。雅各的这些话反映了他对上帝一路上明显的临格所具有的极度感激（见创32:30）。那些意识到上帝每日在他身旁照顾着他的人是何等的快乐啊（伯33:26；诗11:7）！
11 【和合本】求你收下我带来给你的礼物；因为上帝恩待我，使我充足。”雅各再三的求他，他才收下了。
【吕振中】请收下我的祝福礼，我所带来给你的，因为上帝施恩给我，又因为我一切都有了。”逼着他，他才收下。
【思高本】请你收下我献给你的礼品；因为天主厚待了我，我什么都有了。”由于雅各伯极力恳请，他才收下了。
【现代本】请你收下我带来的礼物；上帝一向以仁慈待我，赐给我一切所需要的。”雅各再三请以扫接受礼物，他这才收下。
【KJV】Take, I pray thee, my blessing that is brought to thee; because God hath dealt graciously with me, and because I have enough. And he urged him, and he took it.
【NIV】Please accept the present that was brought to you, for God has been gracious to me and I have all I need." And because Jacob insisted, Esau accepted it.
【BBE】Take my offering then, with my blessing; for God has been very good to me and I have enough: so at his strong request, he took it.
【ASV】Take, I pray thee, my gift that is brought to thee; because God hath dealt graciously with me, and because I have enough. And he urged him, and he took it.
【本会注释】
    我……的礼物。这些话是经过精心选用，而且是大有力量的。这会不会是对雅各二十年前从以扫那里夺取之祝福的一种暗指呢？以扫是否接受他的礼物对于雅各来说是至关重要的，因为按照当时的习俗，以扫这样做就表明他愿意接受这些礼物所代表的──雅各的道歉。在东方，礼物如果被上级接受就会使送礼的人确信收礼者的友好与协助。如果礼物被拒绝，他就一定会非常的畏惧。
12 【和合本】以扫说：“我们可以起身前往，我在你前头走。”
【吕振中】以扫说∶“我们起身走吧；我在你前头走。”
【思高本】厄撒乌说：“我们起程前行，我愿与你同行。”
【现代本】以扫说：“我们动身走吧！我走在你前头。”
【KJV】And he said, Let us take our journey, and let us go, and I will go before thee.
【NIV】Then Esau said, "Let us be on our way; I'll accompany you."
【BBE】And he said, Let us go on our journey together, and I will go in front.
【ASV】And he said, Let us take our journey, and let us go, and I will go before thee.
【本会注释】
    我们可以起身前往。以扫以为雅各会立即前往希伯仑（创35:27），就是他们父亲以撒的居所。于是他提议要陪雅各一起去。但雅各礼貌地回绝了这一提议和后来提出的护送。第二个提议是毫无必要的，前一个提议表明以扫嫌雅各的速度太慢了。这一拒绝不是出于任何的不信任感；所提出的理由不只是一些借口而已。他不需要兵丁的护卫，因为他知道他有万军的上帝保护着他。他只是不能象以扫所要的那么快地行进。另外，他可以自由地选择安营的地方并住在那里直到他想继续前进为止。他享有完全的行动自由。
13 【和合本】雅各对他说：“我主知道孩子们年幼娇嫩，牛羊也正在乳养的时候，若是催赶一天，群畜都必死了。
【吕振中】雅各对他说∶“我主知道孩子们娇嫩，牛羊也正我管喂奶的时候；把它们催赶一天，整群就都死了。
【思高本】雅各伯对他说：“我主知道，孩子尚幼小，我还要照顾尚在哺乳的牛羊，若一天只顾催赶，全群牲畜都要死尽。
【现代本】雅各回答：“你知道孩子们还小；而且我也关心这些吃奶的小牛、小羊。如果我们再赶一天的路，恐怕牛羊都会累死。
【KJV】And he said unto him, My lord knoweth that the children are tender, and the flocks and herds with young are with me: and if men should overdrive them one day, all the flock will die.
【NIV】But Jacob said to him, "My lord knows that the children are tender and that I must care for the ewes and cows that are nursing their young. If they are driven hard just one day, all the animals will die.
【BBE】But Jacob said, My lord may see that the children are only small, and there are young ones in my flocks and herds: one day's over-driving will be the destruction of all the flock.
【ASV】And he said unto him, My lord knoweth that the children are tender, and that the flocks and herds with me have their young: and if they overdrive them one day, all the flocks will die.
14 【和合本】求我主在仆人前头走，我要量着在我面前群畜和孩子的力量慢慢地前行，直走到西珥我主那里。”
【吕振中】我主请在仆人前面过去吧；我呢、要量着在我前面的群畜的脚力、和孩子们的脚力，轻步地一站一站前行，直走到西珥我主那里。”
【思高本】还是请我主在你仆人前先行；我要照我前面的牲畜和孩子们的脚步，慢慢前行；直至达到色依尔我主那。”
【现代本】请你先走一步！我在后头慢慢地跟着，牛羊和孩子们能走多快，我们就走多快。我们在以东相会。”
【KJV】Let my lord, I pray thee, pass over before his servant: and I will lead on softly, according as the cattle that goeth before me and the children be able to endure, until I come unto my lord unto Seir.
【NIV】So let my lord go on ahead of his servant, while I move along slowly at the pace of the droves before me and that of the children, until I come to my lord in Seir."
【BBE】Do you, my lord, go on before your servant; I will come on slowly, at the rate at which the cattle and the children are able to go, till I come to my lord at Seir.
【ASV】Let my lord, I pray thee, pass over before his servant: and I will lead on gently, according to the pace of the cattle that are before me and according to the pace of the children, until I come unto my lord unto Seir.
【本会注释】
    直走到。这并不是说雅各想直接去西珥，而是一种表示他想再见到以扫并与他继续保持友好关系的话语。这绝对不是一种有意为要摆脱以扫的谎言。雅各的目的地不是西珥，而是迦南，有可能是他父亲以撒当时所居住的希伯仑。故此，他可能想到了要探访一下以扫，但我们却不知道他是否真的如此行了（创35:29）。
15 【和合本】以扫说：“容我把跟随我的人留几个在你这里。”雅各说：“何必呢？只要在我主眼前蒙恩就是了。”
【吕振中】以扫说∶“让我把跟着我的人口安插几个在你这里吧。”雅各说∶“何必这样呢？只要蒙我主赏脸就好啦。”
【思高本】厄撒乌说：“让我留下几个跟我的人陪着你。”雅各伯说：“只要我能蒙我主悦纳，又何必如此！”
【现代本】以扫说：“那么，我留下一些人护送你。”但是雅各回答：“如果你不介意（或译：我只要得到你的恩惠），那也用不着！”
【KJV】And Esau said, Let me now leave with thee some of the folk that are with me. And he said, What needeth it? let me find grace in the sight of my lord.
【NIV】Esau said, "Then let me leave some of my men with you." "But why do that?" Jacob asked. "Just let me find favor in the eyes of my lord."
【BBE】And Esau said, Then keep some of my men with you. And he said, What need is there for that, if my lord is pleased with me?
【ASV】And Esau said, Let me now leave with thee some of the folk that are with me. And he said, What needeth it? let me find favor in the sight of my lord.
16 【和合本】于是，以扫当日起行，回往西珥去了。
【吕振中】那一天以扫就回头，按他的原路到西珥去了。
【思高本】厄撒乌就在当天回了色依尔。
【现代本】于是，以扫当天就动身回以东去了。
【KJV】So Esau returned that day on his way unto Seir.
【NIV】So that day Esau started on his way back to Seir.
【BBE】So Esau, turning back that day, went on his way to Seir.
【ASV】So Esau returned that day on his way unto Seir.
17 【和合本】雅各就往疏割去，在那里为自己盖造房屋，又为牲畜搭棚；因此那地方名叫疏割（就是棚的意思）。
【吕振中】雅各呢、他也起身前行、往疏割去，为自己建造房屋，又为牲畜搭草棚。因此给那地方起名叫疏割（即树枝棚子之意义）。
【思高本】雅各伯却动身往稣苛特去了，在那为自己盖了一座房屋，为牲畜搭了些棚子；为此给那地起名叫“稣苛特。”
【现代本】雅各却往割，在那里替自己盖了房子，也为牲畜搭棚。因此那地方叫做割（希伯来语的意思是：棚子）。
【KJV】And Jacob journeyed to Succoth, and built him an house, and made booths for his cattle: therefore the name of the place is called Succoth.
【NIV】Jacob, however, went to Succoth, where he built a place for himself and made shelters for his livestock. That is why the place is called Succoth.
【BBE】And Jacob went on to Succoth, where he made a house for himself and put up tents for his cattle: for this reason the place was named Succoth.
【ASV】And Jacob journeyed to Succoth, and built him a house, and made booths for his cattle: therefore the name of the place is called Succoth.
【本会注释】
    疏割。意思就是用细枝编成的“摊棚”或“羊栏”。 疏割位于约但河谷（书13:27），后来这里被划分给迦得支派。该城被暂时认定为德尔阿拉废丘（Deir`alla）在雅博河口的附近。
    我们不知道雅各在疏割住了多久。但他建造“房屋”的事实暗示着他一定在那里生活了许多年，因为这是任何先前的先祖似乎都未做过的事。我们对于他这样做的理由也同样不了解。良好的草场和稀疏的人口可能对他的这一决定产生了影响。雅各奉上帝差遣要回到他列祖之地（创31:3），他很可能找到了一个提早探望他年迈父亲的机会。他当时也可能象他曾应许的那样探访了一下他在西珥的哥哥。
18 【和合本】雅各从巴但亚兰回来的时候，平平安安的到了迦南地的示剑城，在城东支搭帐棚，
【吕振中】雅各从巴旦亚兰回来的时候，平平安安地来到迦南地的示剑城，在城的东面（或译∶前面）支帐棚。
【思高本】雅各伯由帕丹阿兰回来，平安来到客纳罕地的舍根城，在城的对面支搭了帐幕。
【现代本】雅各从美索不达米亚一路平安回到迦南地区的示剑城，在城郊的平原扎营。
【KJV】And Jacob came to Shalem, a city of Shechem, which is in the land of Canaan, when he came from Padanaram; and pitched his tent before the city.
【NIV】After Jacob came from Paddan Aram, he arrived safely at the city of Shechem in Canaan and camped within sight of the city.
【BBE】So Jacob came safely from Paddan-aram to the town of Shechem in the land of Canaan, and put up his tents near the town.
【ASV】And Jacob came in peace to the city of Shechem, which is in the land of Canaan, when he came from Paddan-aram; and encamped before the city.
【本会注释】
    雅各到了撒冷。英文KJV版按照希腊文七十士译本、拉丁文通行本和其他后来的版本将shalem视为一个地名。但此词是一个表示“平安地”或“安全地”的副词，与创28:21节中的“平平安安地”意思一样。此词似乎就是在暗指那句话。雅各二十年前在伯特利所发的誓言中的请求现在终于实现了（《祖知》第204页）。他回到了他的故乡。
    示剑城。如果shalem被当作一个地名的话，那么示剑所指的就是第19节和创34:2节中所指的人物，希未人哈抹的儿子。 但如果shalem的意思是“完好无损”或“安然无恙”的话，那么这句话就应该被译为：“雅各平平安安地[安然无恙地]到了示剑城”。我们没有必要假定示剑城是从哈抹的儿子示剑而得的名字，因为在亚伯拉罕的时代它就已经作为一个城镇存在了（创12:6）。有一个公元前十九世纪的埃及铭文描述了攻打该城的军事远征。更有可能的是哈抹的儿子示剑是以该城的名称命名的。
19 【和合本】就用一百块银子向示剑的父亲、哈抹的子孙买了支帐棚的那块地，
【吕振中】就用一百块银锭从示剑的父亲（或译∶开创人）哈抹的子孙手里买得了搭帐棚的地段。
【思高本】他支搭帐幕的那块地，是由舍根的父亲哈摩尔的儿子们手，用一百块银钱买来的。
【现代本】他用一百块银子向示剑的父亲哈抹的后代买下那块地皮。
【KJV】And he bought a parcel of a field, where he had spread his tent, at the hand of the children of Hamor, Shechem's father, for an hundred pieces of money.
【NIV】For a hundred pieces of silver, he bought from the sons of Hamor, the father of Shechem, the plot of ground where he pitched his tent.
【BBE】And for a hundred bits of money he got from the children of Hamor, the builder of Shechem, the field in which he had put up his tents.
【ASV】And he bought the parcel of ground, where he had spread his tent, at the hand of the children of Hamor, Shechem's father, for a hundred pieces of money.
【本会注释】
    示剑。哈抹在这里被指明是示剑的父亲，为后面牵扯到他们俩的事件打下了伏笔。耶稣和撒玛利亚妇人难忘的对话就是在雅各从示剑人那里买来的“支帐棚的那块地”上所挖的那口井旁发生的（约4:6）。
    一百块银子。qesitah这种货币单位除了这里以外，只在书24:32和伯42:11节中被提到过。这种货币单位显然在以色列人征服迦南之后很快就不再被人们使用了，因为它在以后的圣经书卷中在没被提到过。有些注释家建议说它的价值可能等于十舍客勒，但这只是一种猜测而已。其价值没有人知道。
    借着这一买地的行为，雅各表现出了他对于迦南将成为他的家园之应许所具有的信心。这块土地后来正式地归给了他最喜爱的儿子约瑟的后代。约瑟的骸骨也被安葬在这里（书24:32）。根据遗传的记载，这块土地位于从示剑谷的东南口延伸出来的平原上。雅各井在这里（约4:6）仍被指了出来，约瑟的坟墓就在它北边一点的地方。后来的建筑和有关的传说都起源于伊斯兰教。
20 【和合本】在那里筑了一座坛，起名叫伊利伊罗伊以色列（就是上帝、以色列上帝的意思）。
【吕振中】在那里建立了一座祭坛（或译∶圣柱），起名起名叫伊利伊罗海以色列（即上帝，以色列的上帝之意义）。
【思高本】雅各伯在那建立了一座祭坛，称它为：“大能者以色列的天主。”
【现代本】他在那里建了祭坛，取名“伊利伊罗伊以色列”（意思就是：上帝，以色列的上帝）。
【KJV】And he erected there an altar, and called it EleloheIsrael.
【NIV】There he set up an altar and called it El Elohe Israel.
【BBE】And there he put up an altar, naming it El, the God of Israel.
【ASV】And he erected there an altar, and called it El-elohe-israel.
【本会注释】
    一座坛。象他的先祖亚伯拉罕一样，雅各也一进入迦南地就在这里筑起了他自己的第一座坛（创12:7）。雅各之所以选择这一地点可能就是因为他想到了先前在这里的那个坛。
    伊利伊罗伊以色列。有人将希伯来文中头两个字母看作是介词`al，“向”，建议说这个名称的意思是“[献]给以色列的上帝”。但从古至今，此词一直被翻译为“[大能的]上帝[是]以色列的上帝”。这会使这座坛分离出来成为一个纪念碑，纪念耶和华的怜悯和祂那使人昌盛的圣手，使他在离别二十年后又返回他列祖之地的。

怀爱伦的注释

1-17《祖知》第198页
1-4《赎》第96页
4 《祖知》第198页
11 《赎》第97页
13,14 《服》第374页
14 《证》第1册第388页
16 《祖知》第207页
18-20《祖知》第204页


第 34 章

【本会注释】
1 底拿被示剑强奸。
4 他请求聘她为妻。
13 雅各的儿子们提出让示剑人受割礼的条件。
20 哈抹和示剑劝他们接受条件。
25 雅各的儿子们乘机杀了他们，27 掳掠那城。
30 雅各责备西缅和利未。

底拿受辱
1 【和合本】利亚给雅各所生的女儿底拿出去，要见那地的女子们。
【吕振中】利亚给雅各所生的女儿底拿出去，要见见那地的女子们。
【思高本】肋阿给雅各伯生的女儿狄纳，要去看看当地的女人。
【现代本】有一天，雅各跟利亚生的女儿底拿出去访问当地的女子。
【KJV】And Dinah the daughter of Leah, which she bare unto Jacob, went out to see the daughters of the land.
【NIV】Now Dinah, the daughter Leah had borne to Jacob, went out to visit the women of the land.
【BBE】Now Dinah, the daughter whom Leah had by Jacob, went out to see the women of that country.
【ASV】And Dinah the daughter of Leah, whom she bare unto Jacob, went out to see the daughters of the land.
【本会注释】
    底拿。底拿在全家人离开哈兰时是雅各唯一的女儿（《祖知》第204页），她当时才不过五、六岁，因为她是在利亚的第六个儿子之后出生的（创30:21）。当本章中所描述的卑鄙事件发生时，她可能已经十四、五岁了。因此，自从雅各回到迦南以来（见对创33:17节的注释），显然已经有八年以上的年日过去了。如果在第34章至第37章中所叙述的事件是按照时间顺序记述的话，那么底拿当时只可能比十五岁稍大一些，因为与底拿年龄相仿的约瑟（创30:21-24）在被他哥哥出买时只有十七岁（创37:2）。她独自一人外出的事实似乎暗示着她在家中仍被视为一个孩子。
    那地的女子们。犹太史学家约瑟夫提到一个古老的遗传，大意是说示剑人正在欢庆节日（《上古史》第一卷第21章第1节），底拿想参加示剑女子们所做的游戏。这句话暗示着一种友善的访问。底拿甚至可能惯于与示剑的女子交往。
    与世俗之人无用的交往总是具有极大的危险的。底拿好奇地想了解周围的人的生活方式与习俗。这导致了与他们没有防卫的亲密，最终以她的耻辱告终。她的危险来自于寻求摆脱父母的控制和监护，来自于忽视与偶像崇拜者和他们的邪恶习惯相隔离的劝勉。“坏的交往败坏好的品行”（林前15:33，英文RSV版）。迦南的居民对于雅各家来说就如同现今的世界对于基督徒的性质一样。所谓的“体验生活”在很多情况下可能证明是在玩弄死亡。熟悉罪恶会麻痹感知，增加受试探的危险。
2 【和合本】那地的主希未人、哈抹的儿子示剑看见她，就拉住她，与她行淫，玷辱她。
【吕振中】那地的族长希未（或译∶何利）人、哈抹的儿子示剑、看见她，就拉住她，和她同寝，玷辱了她。
【思高本】当地酋长希威人哈摩尔的儿子舍根看见她，就抓住她，强奸了她，玷辱了她。
【现代本】当地的酋长希未人哈抹有一个儿子叫示剑；他看见底拿，就拉住她，奸污她。
【KJV】And when Shechem the son of Hamor the Hivite, prince of the country, saw her, he took her, and lay with her, and defiled her.
【NIV】When Shechem son of Hamor the Hivite, the ruler of that area, saw her, he took her and violated her.
【BBE】And when Shechem, the son of Hamor the Hivite who was the chief of that land, saw her, he took her by force and had connection with her.
【ASV】And Shechem the son of Hamor the Hivite, the prince of the land, saw her; And he took her, and lay with her, and humbled her.
【本会注释】
    希未人、哈抹的儿子示剑。希未人是迦南人的一个支派（见创10:17）。从我们对迦南人品行的了解可知，示剑的行为没有什么不寻常的，底拿彻底地得到了她与世俗青年愚蠢的独立交往所应有的报应。
3 【和合本】示剑的心系恋雅各的女儿底拿，喜爱这女子，甜言蜜语地安慰她。
【吕振中】示剑的心系恋于雅各的女儿底拿，爱这少女，常和少女谈心。
【思高本】他的心迷恋雅各伯的女儿狄纳，深爱这少女，说宽慰她心的话。
【现代本】示剑因底拿美丽，很迷恋她，想赢得她的欢心（或译：安慰她）。
【KJV】And his soul clave unto Dinah the daughter of Jacob, and he loved the damsel, and spake kindly unto the damsel.
【NIV】His heart was drawn to Dinah daughter of Jacob, and he loved the girl and spoke tenderly to her.
【BBE】Then his heart went out in love to Dinah, the daughter of Jacob, and he said comforting words to her.
【ASV】And his soul clave unto Dinah the daughter of Jacob, and he loved the damsel, and spake kindly unto the damsel.
【本会注释】
    甜言蜜语地安慰她。直译为“他说到少女的内心”，即他试图为所发生的一切来安慰她，并赢得她的爱。底拿虽然有意地独自到城里去，但她似乎并不赞同那里所发生的一切。她此时在示剑的家中。当西缅和利未几天后洗劫该城时，她就是在那里被找到的（第26节）。
4 【和合本】示剑对他父亲哈抹说：“求你为我聘这女子为妻。”
【吕振中】示剑对父亲哈抹说∶“求你给我聘取这女孩子为妻。”
【思高本】事后，舍根向自己的父亲哈摩尔说：“请给我娶这少女为妻。”
【现代本】他要求父亲说：“请替我想法子娶这少女为妻。”
【KJV】And Shechem spake unto his father Hamor, saying, Get me this damsel to wife.
【NIV】And Shechem said to his father Hamor, "Get me this girl as my wife."
【BBE】And Shechem said to Hamor, his father, Get me this girl for my wife.
【ASV】And Shechem spake unto his father Hamor, saying, Get me this damsel to wife.
5 【和合本】雅各听见示剑玷污了他的女儿底拿。那时他的儿子们正和群畜在田野，雅各就闭口不言，等他们回来。
【吕振中】雅各听见示剑玷污了他的女儿底拿；那时他的儿子们正和牲畜在田野里；雅各还不作声，只等他们回来。
【思高本】雅各伯听见舍根污辱了女儿狄纳，但因他的儿子们那时正在乡间看守他的牲畜，所以没有作声，等他们回来。
【现代本】雅各知道女儿被奸污的事。那时候他的儿子们在野外看守牲畜，所以他不作声，只等他们回来。
【KJV】And Jacob heard that he had defiled Dinah his daughter: now his sons were with his cattle in the field: and Jacob held his peace until they were come.
【NIV】When Jacob heard that his daughter Dinah had been defiled, his sons were in the fields with his livestock; so he kept quiet about it until they came home.
【BBE】Now Jacob had word of what Shechem had done to his daughter; but his sons were in the fields with the cattle, and Jacob said nothing till they came.
【ASV】Now Jacob heard that he had defiled Dinah his daughter; and his sons were with his cattle in the field: and Jacob held his peace until they came.
【本会注释】
    雅各听见。有关底拿之经历的消息一定是间接传到她父亲的耳里的，因为她自己被扣留在示剑的家中（第26节）。
    闭口不言。雅各的沉默可能是由于悲伤、慎重和困惑。他已经学会了三思而后行，而不是凭着一时的冲动。这一困局的严重性肯定会影响到整个家族的利益，需要大家共同商议决定。拒绝接受提亲将引发示剑人对他们的憎恶；接受提亲又意味着公然违背不与异教徒交往的原则（见创24:3,6；26:35）。但底拿却还和示剑在一起，他怎样才能使她安全地回来呢？倘若雅各预见到他的一些儿子在得知此事件之后所要采取的行动的话，他可能就会自己来处理此事并立即做出决断。尽管如此，他这样“治服己心”比他儿子取城时所做的要强得多（箴16:32）。
6 【和合本】示剑的父亲哈抹出来见雅各，要和他商议。
【吕振中】示剑的父亲哈抹出来见雅各，要和他商议。
【思高本】舍根的父亲哈摩尔前来见雅各伯，与他商议。
【现代本】示剑的父亲哈抹来见雅各、替他儿子求婚时，
【KJV】And Hamor the father of Shechem went out unto Jacob to commune with him.
【NIV】Then Shechem's father Hamor went out to talk with Jacob.
【BBE】Then Hamor, the father of Shechem, came out to have a talk with Jacob.
【ASV】And Hamor the father of Shechem went out unto Jacob to commune with him.
7 【和合本】雅各的儿子们听见这事，就从田野回来，人人忿恨，十分恼怒；因示剑在以色列家做了丑事，与雅各的女儿行淫，这本是不该做的事。
【吕振中】雅各的儿子们听见这事，就从田野回来；这些男人很痛心，极其恼怒，因为示剑在以色列中作了丑事，和雅各的女儿同寝；这样行很不应该呀。
【思高本】那时雅各伯的儿子已由乡间回来，一听见这消息，就人人愤恨，非常恼怒，因为有人对以色列做出了这样的丑事：竟与雅各伯的女儿同卧；这是不应该做的。
【现代本】雅各的儿子们刚从野外回来。他们听见了这件事非常恼怒，认为示剑奸污了雅各家的女儿是一件侮辱以色列的丑事。
【KJV】And the sons of Jacob came out of the field when they heard it: and the men were grieved, and they were very wroth, because he had wrought folly in Israel in lying with Jacob's daughter: which thing ought not to be done.
【NIV】Now Jacob's sons had come in from the fields as soon as they heard what had happened. They were filled with grief and fury, because Shechem had done a disgraceful thing in Israel by lying with Jacob's daughter-a thing that should not be done.
【BBE】Now the sons of Jacob came in from the fields when they had news of it, and they were wounded and very angry because of the shame he had done in Israel by having connection with Jacob's daughter; and they said, Such a thing is not to be done.
【ASV】And the sons of Jacob came in from the field when they heard it: and the men were grieved, and they were very wroth, because he had wrought folly in Israel in lying with Jacob's daughter; which thing ought not to be done.
【本会注释】
    人人忿恨。直译为“使他们自己狂怒”。第二句“十分恼怒”直译为“它大大地向他们燃烧”。他们满腔的怒火已经无法控制了（参撒上15:11；撒下19:43）。人们当时的感受可以从现代的阿拉伯人觉得一个妹妹被诱奸比一个妻子的不忠更觉得羞辱的事实说明。他们说一个男人可以休他的妻，她从此就不再是他的了，但一个妹妹或女儿永远是妹妹或女儿。
    因此他们这样难过是很正常的，他们当然会感到愤怒。他们自己的尊严与他们妹妹的尊严是系在一起的。但他们并不是很在意得罪上帝的罪，而是在意给他们家族所带来的羞辱。对事情的这种态度为他们在处理此事时所犯的重大错误种下了祸根（创49:7）。
    作了丑事。“作丑事”成为了侵犯他人荣誉的常用语，特别是对肉体的侵犯（申22:21；士20:10；撒下13:2等），同时似乎也包括其他方面（书7:15）。
    在以色列家。以色列这个名字在这里头一次被用来指雅各家。后来它成了对该民族不寻常的称呼。有些注释家指出雅各的儿子们知道很久以后才被称为以色列或以色列人，所以认为“在以色列家”应被译为“对以色列”。这在语法上是允许的，并且暗示说此事件是对雅各的干犯，而他已经是以色列，“上帝的一个王子”。
8 【和合本】哈抹和他们商议说：“我儿子示剑的心恋慕这女子，求你们将她给我的儿子为妻。
【吕振中】哈抹和他们商议说∶“我儿子示剑的心恋慕你们的女子；你们将她给示剑为妻吧。
【思高本】哈摩尔与他们商议说：“我儿舍根的心迷恋你们的女儿，请你们将她嫁给他为妻。
【现代本】哈抹对他们说：“我的儿子示剑爱上你们家的女儿，请你们准我儿子跟她成婚。
【KJV】And Hamor communed with them, saying, The soul of my son Shechem longeth for your daughter: I pray you give her him to wife.
【NIV】But Hamor said to them, "My son Shechem has his heart set on your daughter. Please give her to him as his wife.
【BBE】But Hamor said to them, Shechem, my son, is full of desire for your daughter: will you then give her to him for a wife?
【ASV】And Hamor communed with them, saying, The soul of my son Shechem longeth for your daughter: I pray you, give her unto him to wife.
【本会注释】
    哈抹和他们商议。示剑的父亲哈抹本来是想请求雅各许配他的女儿（第6节），但由于雅各的儿子们此时正好到家了（第7节），所以他也对他们说了。少女的父亲和兄弟们都被视为是她的合法监护人（见创24:50）。
9 【和合本】你们与我们彼此结亲；你们可以把女儿给我们，也可以娶我们的女儿。
【吕振中】你们和我们彼此结亲；你们可以把女儿嫁给我们；也可以娶我们的女儿。
【思高本】你们可与我们互通婚姻：将你们的女儿嫁给我们，你们也可娶我们的女儿；
【现代本】让我们同意两族通婚：我家娶你们的女孩子；你家娶我们的女孩子。
【KJV】And make ye marriages with us, and give your daughters unto us, and take our daughters unto you.
【NIV】Intermarry with us; give us your daughters and take our daughters for yourselves.
【BBE】And let our two peoples be joined together; give your daughters to us, and take our daughters for yourselves.
【ASV】And make ye marriages with us; give your daughters unto us, and take our daughters unto you.
【本会注释】
    你们与我们彼此结亲。对于示剑对底拿的诱奸没有任何的道歉并不说明她表示赞同，而是由于迦南王道德水准的低下。至少当他的儿子愿意娶他所诱奸的女子为妻时，他并不觉得这样的举动有什么不妥。
10 【和合本】你们与我们同住吧！这地都在你们面前，只管在此居住，做买卖，置产业。”
【吕振中】你们和我们同住吧；这地都在你们面前；你们只管住下来，在这里作买卖，置业产。
【思高本】这样你们可同我们住在一起，本地都摆在你们面前，你们可在其中居住、行动、置业。”
【现代本】这样，你们可以居留在我们境内，随意找地方住，自由作买卖，购置产业。”
【KJV】And ye shall dwell with us: and the land shall be before you; dwell and trade ye therein, and get you possessions therein.
【NIV】You can settle among us; the land is open to you. Live in it, trade in it, and acquire property in it."
【BBE】Go on living with us, and the country will be open to you; do trade and get property there.
【ASV】And ye shall dwell with us: and the land shall be before you; dwell and trade ye therein, and get you possessions therein.
【本会注释】
    你们与我们同住。哈抹提出了一个让雅各家与示剑人彼此通婚的政策。他也愿意对土地的租用做出让步，以便让这些新来的人在这里生活、活动和自由地进行贸易。作为政治家的父亲愿意两家彼此通婚，作为恋人的儿子希望获得那女子，都提出了许多友善的提议。在他们异教的头脑当中，在此方面的排外政策是不合理的。在世人不信教的精神中，他们想拆毁他们所认为的狭隘态度。在类似的情况下，他们所提出的刺激物会吸引他们，这样的前景往往也会引诱宣称相信上帝的人将他们神圣的是非之心拿来进行交换。
11 【和合本】示剑对女儿的父亲和弟兄们说：“但愿我在你们眼前蒙恩，你们向我要什么，我必给你们。
【吕振中】示剑对那女子的父亲和弟兄们说∶“但愿蒙你们赏脸；你们向我说什么，我都要给。
【思高本】舍根也对狄纳的父亲和她的兄弟们说：“只要我在你们眼中蒙恩，凡你们要求的，我必依从。
【现代本】接着，示剑亲自向底拿的父亲和兄弟们请求：“求你们赏脸；你们要求什么，我都答应。
【KJV】And Shechem said unto her father and unto her brethren, Let me find grace in your eyes, and what ye shall say unto me I will give.
【NIV】Then Shechem said to Dinah's father and brothers, "Let me find favor in your eyes, and I will give you whatever you ask.
【BBE】And Shechem said to her father and her brothers, If you will give ear to my request, whatever you say I will give to you.
【ASV】And Shechem said unto her father and unto her brethren, Let me find favor in your eyes, and what ye shall say unto me I will give.
12 【和合本】任凭向我要多重的聘金和礼物，我必照你们所说的给你们；只要把女子给我为妻。”
【吕振中】任凭你们向我要多重的聘金和礼物，我还是要照你们所说的给你们；无论如何，只要把少女给我为妻就是了。
【思高本】任凭你们向我要多少聘金和礼品，我必照你们提出的交付，只要你们将这少女给我为妻。”
【现代本】只要你们准我跟你们家的女儿结婚，你们要什么聘礼，我都愿意照办。”
【KJV】Ask me never so much dowry and gift, and I will give according as ye shall say unto me: but give me the damsel to wife.
【NIV】Make the price for the bride and the gift I am to bring as great as you like, and I'll pay whatever you ask me. Only give me the girl as my wife."
【BBE】However great you make the bride-price and payment, I will give it; only let me have the girl for my wife.
【ASV】Ask me never so much dowry and gift, and I will give according as ye shall say unto me: but give me the damsel to wife.
13 【和合本】雅各的儿子们因为示剑玷污了他们的妹子底拿，就用诡诈的话回答示剑和他父亲哈抹，
【吕振中】雅各的儿子们因为示剑玷污了他们的妹妹底拿，就用诡诈的话回答示剑和他父亲哈抹，
【思高本】雅各伯的儿子因为舍根污辱了他们的妹妹狄纳，就用欺诈的话答覆舍根和他父亲哈摩尔，
【现代本】雅各的儿子们因示剑奸污了他们的妹妹底拿，就用谎话回答示剑和他的父亲哈抹。
【KJV】And the sons of Jacob answered Shechem and Hamor his father deceitfully, and said, because he had defiled Dinah their sister:
【NIV】Because their sister Dinah had been defiled, Jacob's sons replied deceitfully as they spoke to Shechem and his father Hamor.
【BBE】But the sons of Jacob gave a false answer to Shechem and Hamor his father, because of what had been done to Dinah their sister.
【ASV】And the sons of Jacob answered Shechem and Hamor his father with guile, and spake, because he had defiled Dinah their sister,
【本会注释】
    雅各的儿子们。示剑之国君的提议虽然很诱人，但却都被雅各的儿子们回绝了。他们现在开始主动谈论对他们妹妹的求婚（见创24:50）。接受这些提议势必破坏他们作为一个家族蒙召的神圣原则，并且牺牲上帝对属世增益的应许。
14 【和合本】对他们说：“我们不能把我们的妹子给没有受割礼的人为妻，因为那是我们的羞辱。
【吕振中】对他们说∶“把我们的妹妹给没有受割礼的人为妻，这事我们不能作，因为这对于我们是耻辱。
【思高本】说：“将我们的妹妹嫁给一个没有受割损的人，为我们实是一大耻辱，我们不能这样作。
【现代本】他们说：“我们不能把妹妹嫁给没有受割礼的人；这对我们是一件耻辱。
【KJV】And they said unto them, We cannot do this thing, to give our sister to one that is uncircumcised; for that were a reproach unto us:
【NIV】They said to them, "We can't do such a thing; we can't give our sister to a man who is not circumcised. That would be a disgrace to us.
【BBE】And they said, It is not possible for us to give our sister to one who is without circumcision, for that would be a cause of shame to us:
【ASV】and said unto them, We cannot do this thing, to give our sister to one that is uncircumcised; for that were a reproach unto us.
15 【和合本】惟有一件才可以应允：若你们所有的男丁都受割礼，和我们一样，
【吕振中】只有根据以下条件∶假使你们所有的男丁都受割礼像我们一样，我们就应允你们。
【思高本】除非有这个条件，我们不能同意：你们都应和我们一样，使你们中所有的男子都受割损；
【现代本】如果你们接受一个条件，我们就能同意你们的要求：你们要像我们一样，每一个男子都受割礼。
【KJV】But in this will we consent unto you: If ye will be as we be, that every male of you be circumcised;
【NIV】We will give our consent to you on one condition only: that you become like us by circumcising all your males.
【BBE】But on this condition only will we come to an agreement with you: if every male among you becomes like us and undergoes circumcision;
【ASV】Only on this condition will we consent unto you: if ye will be as we are, that every male of you be circumcised;
【本会注释】
    惟有一件才可以应允。他们对哈抹之提议的回绝当然是正确的，但他们回绝的方式却也是绝对错误的。以宗教上的顾虑为幌子来掩盖其屠杀的阴谋，雅各的儿子们犯了伪善和残忍的罪。他们的伪善表现在他们心里虽然不想这么做，但口头上承认说只要示剑人接受上帝圣约的印记就可以接受哈抹的提议。他们知道如果示剑人受割礼的话，那对他们来说也只不过是一种形式。他们的提议终于在一种残忍的报复精神中形成了。
    在以后的世代中，非犹太人受割礼被视为接受犹太教信仰的标志以及将领受者带入盟约的束缚之下，即将一个外邦人合法地转变为犹太人（见徒15:5；加6:12）。如果示剑人对盟约之记号的接受意味着向真神的转变，那么所有对通婚的异议当然就都消失了。
16 【和合本】我们就把女儿给你们，也娶你们的女儿；我们便与你们同住，两下成为一样的人民。
【吕振中】我们就把女儿嫁给你们，也娶你们的女儿归我们，我们便要和你们同住，大家成为一个民族。
【思高本】以后我们可将我们的女儿嫁给你们，我们也可娶你们的女儿；我们与你们住在一起，成为一个民族。
【现代本】这样，我们就同意跟你们通婚，居留在你们境内，成为一族。
【KJV】Then will we give our daughters unto you, and we will take your daughters to us, and we will dwell with you, and we will become one people.
【NIV】Then we will give you our daughters and take your daughters for ourselves. We'll settle among you and become one people with you.
【BBE】Then we will give our daughters to you and take your daughters to us and go on living with you as one people.
【ASV】then will we give our daughters unto you, and we will take your daughters to us, and we will dwell with you, and we will become one people.
17 【和合本】倘若你们不听从我们受割礼，我们就带着妹子走了。”
【吕振中】倘若你们不听从我们来受割礼，我们就要带着我们的妹妹走了。”
【思高本】如果你们不肯听从我们而受割损，我们就带着我们的女儿离去。”
【现代本】如果你们不接受我们的条件接受割礼，我们就要把妹妹带走，离开这里。”
【KJV】But if ye will not hearken unto us, to be circumcised; then will we take our daughter, and we will be gone.
【NIV】But if you will not agree to be circumcised, we'll take our sister and go."
【BBE】But if you will not undergo circumcision as we say, then we will take our daughter and go.
【ASV】But if ye will not hearken unto us, to be circumcised; then will we take our daughter, and we will be gone.
18 【和合本】哈抹和他的儿子示剑喜欢这话。
【吕振中】他们的话哈抹和哈抹的儿子示剑都很满意。
【思高本】哈摩尔和他的儿子舍根认为他们的建议很好。
【现代本】哈抹和他的儿子示剑认为这些条件公道。
【KJV】And their words pleased Hamor, and Shechem Hamor's son.
【NIV】Their proposal seemed good to Hamor and his son Shechem.
【BBE】And their words were pleasing to Hamor and his son Shechem.
【ASV】And their words pleased Hamor, and Shechem Hamor's son.
19 【和合本】那少年人做这事并不迟延，因为他喜爱雅各的女儿；他在他父亲家中也是人最尊重的。
【吕振中】那少年人作这事并不迟延，因为他喜爱雅各的女儿；他在他父亲家中又是人最器重的。
【思高本】这少年毫不迟延地要照这建议进行，因为他喜爱雅各伯的女儿，更何况他还是他父亲全家族中最重要的人物。
【现代本】那年轻人是家里最重要的人，而他正热恋着雅各的女儿，所以他立刻照着所提议的去做了。
【KJV】And the young man deferred not to do the thing, because he had delight in Jacob's daughter: and he was more honourable than all the house of his father.
【NIV】The young man, who was the most honored of all his father's household, lost no time in doing what they said, because he was delighted with Jacob's daughter.
【BBE】And without loss of time the young man did as they said, because he had delight in Jacob's daughter, and he was the noblest of his father's house.
【ASV】And the young man deferred not to do the thing, because he had delight in Jacob's daughter: and he was honored above all the house of his father.
20 【和合本】哈抹和他儿子示剑到本城的门口，对本城的人说：
【吕振中】哈抹和他儿子示剑到城门口，对本城的人商议说∶
【思高本】哈摩尔和自己的儿子舍根于是来到城门口，向本城的人提议说：“
【现代本】于是，哈抹和他的儿子示剑到城门聚会的地方向本地居民说：
【KJV】And Hamor and Shechem his son came unto the gate of their city, and communed with the men of their city, saying,
【NIV】So Hamor and his son Shechem went to the gate of their city to speak to their fellow townsmen.
【BBE】Then Hamor and Shechem, his son, went to the meeting-place of their town, and said to the men of the town,
【ASV】And Hamor and Shechem his son came unto the gate of their city, and communed with the men of their city, saying,
【本会注释】
    本城的人。雅各的儿子们所提出的条件在这两位求婚者看来似乎很合理，他们愿意立刻接受。但首先他们来到示剑的城门口，就是公众聚会的地方。在那里向全城的人陈明了事情的来龙去脉。他们对雅各和他家的财富以及与他们联合所能带来的好处的生动描述引起了人们对此计划的迅速赞同。人们通常能指望老百姓听从意志坚强和受欢迎的领袖所提出的建议。当耶罗波安在但和伯特利创立金牛犊的崇拜时正是如此。事实上，在以色列的整个历史中，人们总是愿意随从君王的领导。类似地，当管会堂的基利司布相信以后，许多的哥林多人也都接受了基督教（徒18:8）。
21 【和合本】“这些人与我们和睦，不如许他们在这地居住，做买卖；这地也宽阔，足可容下他们。我们可以娶他们的女儿为妻，也可以把我们的女儿嫁给他们。
【吕振中】“这些人对我们很和善；让他们住在此地，在这里作买卖吧。你看，这地两面都宽阔、容得下他们；我们可以娶他们的女儿为妻，也可以把我们的女儿嫁给他们。
【思高本】这些人对我们很和善，让他们住在本地内，在这活动；本地原很广阔，足够容纳他们。我们可娶他们的女儿为妻，也可将我们的女儿嫁给他们。
【现代本】“这些人对我们很友善，可让他们在这地方居留，作买卖；这地宽阔，足可容纳他们。我们可以娶他们的女孩子，他们也可以娶我们的女孩子。
【KJV】These men are peaceable with us; therefore let them dwell in the land, and trade therein; for the land, behold, it is large enough for them; let us take their daughters to us for wives, and let us give them our daughters.
【NIV】These men are friendly toward us," they said. "Let them live in our land and trade in it; the land has plenty of room for them. We can marry their daughters and they can marry ours.
【BBE】It is the desire of these men to be at peace with us; let them then go on living in this country and doing trade here, for the country is wide open before them; let us take their daughters as wives and let us give them our daughters.
【ASV】These men are peaceable with us; therefore let them dwell in the land, and trade therein; for, behold, the land is large enough for them; let us take their daughters to us for wives, and let us give them our daughters.
22 【和合本】惟有一件事我们必须做，他们才肯应允和我们同住，成为一样的人民：就是我们中间所有的男丁都要受割礼，和他们一样。
【吕振中】只有根据以下这条件，这些人就答应我们和他们同住，成为一个民族，条件就是∶我们中间所有的男丁都要受割礼，像他们一样地受割礼。
【思高本】但是，这些人只有一个条件，才同意与我们住在一起，形成一个民族：就是我们中所有的男子都应受割损，如同他们受了割损一样。
【现代本】但是这些人提出一个条件：就是我们的男子必须像他们的男子一样受割礼，如果我们接受这条件，他们才同意跟我们住在一起，成为一个民族。
【KJV】Only herein will the men consent unto us for to dwell with us, to be one people, if every male among us be circumcised, as they are circumcised.
【NIV】But the men will consent to live with us as one people only on the condition that our males be circumcised, as they themselves are.
【BBE】But these men will make an agreement with us to go on living with us and to become one people, only on the condition that every male among us undergoes circumcision as they have done.
【ASV】Only on this condition will the men consent unto us to dwell with us, to become one people, if every male among us be circumcised, as they are circumcised.
【本会注释】
    惟有一件事我们必须作，他们才肯应允。哈抹将那些在早期现实中次要原因的给予了突出，而将主要问题（割礼）当作一个没有拒绝之理由的不重要的条件顺带地提了一下。物质增益的前景总是一种与心意世俗的人打交道的有效途径。任何能够想象得到的，加添他们自身财富的策略都显得极为诱人（见赛56:11）。示剑人觉得他们是在赚一个大便宜，坐等着得好处，并用一些没有价值或重要性的东西予以交换。
23 【和合本】他们的群畜、货财，和一切的牲口岂不都归我们吗？只要依从他们，他们就与我们同住。”
【吕振中】他们的牲畜财产和一切牲口不是都要归我们么？只要我们应允他们，他们就和我们同住了。”
【思高本】这样，他们的家畜和财产，以及一切牲口，岂不都归了我们！只要我们同意，他们就肯同我们住在一起。”
【现代本】我们就同意吧，好让他们住在我们当中。这样，他们的牲畜和一切财产不都成为我们的了吗？”
【KJV】Shall not their cattle and their substance and every beast of their's be our's? only let us consent unto them, and they will dwell with us.
【NIV】Won't their livestock, their property and all their other animals become ours? So let us give our consent to them, and they will settle among us."
【BBE】Then will not their cattle and their goods and all their beasts be ours? so let us come to an agreement with them so that they may go on living with us.
【ASV】Shall not their cattle and their substance and all their beasts be ours? only let us consent unto them, and they will dwell with us.
24 【和合本】凡从城门出入的人就都听从哈抹和他儿子示剑的话；于是凡从城门出入的男丁都受了割礼。
【吕振中】于是凡从城门出入的人都听从哈抹和他儿子示剑的话∶凡从城门出入的男丁都受了割礼。
【思高本】凡由城门出入的人，都听从了哈摩尔和他的儿子舍根的话；由城门出入的男子，都受了割损。
【现代本】全城的居民都赞成哈抹和示剑的建议；于是城里的男子都接受了割礼。
【KJV】And unto Hamor and unto Shechem his son hearkened all that went out of the gate of his city; and every male was circumcised, all that went out of the gate of his city.
【NIV】All the men who went out of the city gate agreed with Hamor and his son Shechem, and every male in the city was circumcised.
【BBE】Then all the men of the town gave ear to the words of Hamor and Shechem his son; and every male in the town underwent circumcision.
【ASV】And unto Hamor and unto Shechem his son hearkened all that went out of the gate of his city; and every male was circumcised, all that went out of the gate of his city.
25 【和合本】到第三天，众人正在疼痛的时候，雅各的两个儿子，就是底拿的哥哥西缅和利未，各拿刀剑，趁着众人想不到的时候来到城中，把一切男丁都杀了，
【吕振中】到了第三天，众人还在疼痛的时候，雅各的两个儿子，底拿的哥哥，西缅和利未，各拿刀剑，泰然自若（或译∶坦然无惧）地来到那城，把所有的男丁都杀了。
【思高本】第叁天，他们正疼痛难忍时，雅各伯的两个儿子，狄纳的哥哥西默盎和肋未，各自拿了一把刀，不慌不忙进了城，杀了所有的男子；
【现代本】过了三天，当地的男子因受割礼还在疼痛的时候，雅各的两个儿子，也是底拿的亲哥哥西缅和利未，不动声色地带着刀剑进入城里。他们把当地所有的男子都杀光了，
【KJV】And it came to pass on the third day, when they were sore, that two of the sons of Jacob, Simeon and Levi, Dinah's brethren, took each man his sword, and came upon the city boldly, and slew all the males.
【NIV】Three days later, while all of them were still in pain, two of Jacob's sons, Simeon and Levi, Dinah's brothers, took their swords and attacked the unsuspecting city, killing every male.
【BBE】But on the third day after, before the wounds were well, two of the sons of Jacob, Simeon and Levi, Dinah's brothers, took their swords and came into the town by surprise and put all the males to death.
【ASV】And it came to pass on the third day, when they were sore, that two of the sons of Jacob, Simeon and Levi, Dinah's brethren, took each man his sword, and came upon the city unawares, and slew all the males.
【本会注释】
    到第三天。炎症和发烧通常在第三天开始发作。正当示剑人如此无助之时，底拿的两个哥哥开始了他们血腥的复仇。这一残忍的屠杀显明了一个罪如何诱发另一个罪，就象在一片干燥的丛林中蔓延的烈火一样（赛9:18）。放荡导致诱奸，诱奸又导致复仇与凶杀（见雅1:15）。对一个家族的羞辱导致了全城的妇女和儿童都成为了寡妇和孤儿。这段故事间接地证实了摩西作为一个史学家的可靠性。他自己就是一个利未人，但他并没有掩饰其祖宗品格上的污点。
26 【和合本】又用刀杀了哈抹和他儿子示剑，把底拿从示剑家里带出来就走了。
【吕振中】也用刀杀死了哈抹和他的儿子示剑，从示剑家里带了底拿出来。
【思高本】又用刀杀了哈摩尔和他的儿子舍根，由舍根房内领出狄纳而去。
【现代本】连哈抹和他的儿子示剑也杀了；然后他们从示剑家里带走底拿。
【KJV】And they slew Hamor and Shechem his son with the edge of the sword, and took Dinah out of Shechem's house, and went out.
【NIV】They put Hamor and his son Shechem to the sword and took Dinah from Shechem's house and left.
【BBE】And Hamor and his son they put to death with the sword, and they took Dinah from Shechem's house and went away.
【ASV】And they slew Hamor and Shechem his son with the edge of the sword, and took Dinah out of Shechem's house, and went forth.
【本会注释】
    把底拿带出来。底拿可能被示剑强迫地拘禁了起来。另一方面，他那多情的主动表示可能已使她自愿地留在他的身边了。将底拿从绑架她的人手中解救出来固然是值得尊敬的，但借以达到目的的手段却是极端卑劣的。象他们父母双方的家族的祖先一样，雅各的儿子们表现出了一种对宗教的热诚与肉体的情欲、对崇高的老练与卑贱的狡猾的奇怪混合。
27 【和合本】雅各的儿子们因为他们的妹子受了玷污，就来到被杀的人那里，掳掠那城，
【吕振中】雅各的儿子们因为人把他们的妹妹玷污了，就来到被刺死的人那里，掠劫那城；
【思高本】雅各伯其馀的儿子因了自己的妹妹受污，乘人被杀就前来洗劫城邑，
【现代本】大屠杀后，雅各其余的儿子洗劫那城，为妹妹所受的污辱报仇。
【KJV】The sons of Jacob came upon the slain, and spoiled the city, because they had defiled their sister.
【NIV】The sons of Jacob came upon the dead bodies and looted the city where their sister had been defiled.
【BBE】And the sons of Jacob came on them when they were wounded and made waste the town because of what had been done to their sister;
【ASV】The sons of Jacob came upon the slain, and plundered the city, because they had defiled their sister.
28 【和合本】夺了他们的羊群、牛群，和驴，并城里田间所有的；
【吕振中】拿了他们的羊群牛群和驴、以及在城里和田野里所有的；
【思高本】夺去了他们的羊群、牛群和驴，并城内和乡间所有的一切。
【现代本】他们抢走羊群、牛群、驴，以及城里和田园所有的东西。
【KJV】They took their sheep, and their oxen, and their asses, and that which was in the city, and that which was in the field,
【NIV】They seized their flocks and herds and donkeys and everything else of theirs in the city and out in the fields.
【BBE】They took their flocks and their herds and their asses and everything in their town and in their fields,
【ASV】They took their flocks and their herds and their asses, and that which was in the city, and that which was in the field;
29 【和合本】又把他们一切货财、孩子、妇女，并各房中所有的，都掳掠去了。
【吕振中】又把他们所有的资财、幼童和妇女都掳掠了去∶凡屋里所有的、都掠劫一空。
【思高本】凡是他们的财物，连他们所有的孩子和妇女都掳了去；凡屋内所有的一切，都夺了去。
【现代本】他们掠夺了所有贵重的东西，搬走人家屋里的财物，俘掳了所有的妇女和孩子。
【KJV】And all their wealth, and all their little ones, and their wives took they captive, and spoiled even all that was in the house.
【NIV】They carried off all their wealth and all their women and children, taking as plunder everything in the houses.
【BBE】And all their wealth and all their little ones and their wives; everything in their houses they took and made them waste.
【ASV】and all their wealth, and all their little ones and their wives, took they captive and made a prey, even all that was in the house.
30 【和合本】雅各对西缅和利未说：“你们连累我，使我在这地的居民中，就是在迦南人和比利洗人中，有了臭名。我的人丁既然稀少，他们必聚集来击杀我，我和全家的人都必灭绝。”
【吕振中】雅各对西缅和利未说∶“你们把我搞坏了，使我在这地的居民中，在迦南人和比利洗人中间，有了臭名。我人数既然稀少，他们是会聚集来攻打我、击杀我的，那我和我的家就被消灭了。”
【思高本】雅各伯事后对西默盎和肋未说：“你们害了我，使我在本地的居民，即客纳罕人和培黎齐人中，成了个可恨的人。我的人数少，如果他们联合起来反对我，攻击我，那末我和我全家就必同归于尽。”
【现代本】雅各对西缅和利未说：“你们把我害惨了；从今以后，迦南人、比利洗人，和这地方其它的民族都要恨我。我们人数不多，如果他们联合起来攻击我们，我们全家都要灭亡的。”
【KJV】And Jacob said to Simeon and Levi, Ye have troubled me to make me to stink among the inhabitants of the land, among the Canaanites and the Perizzites: and I being few in number, they shall gather themselves together against me, and slay me; and I shall be destroyed, I and my house.
【NIV】Then Jacob said to Simeon and Levi, "You have brought trouble on me by making me a stench to the Canaanites and Perizzites, the people living in this land. We are few in number, and if they join forces against me and attack me, I and my household will be destroyed."
【BBE】And Jacob said to Simeon and Levi, You have made trouble for me and given me a bad name among the people of this country, among the Canaanites and the Perizzites: and because we are small in number they will come together against me and make war on me; and it will be the end of me and all my people.
【ASV】And Jacob said to Simeon and Levi, Ye have troubled me, to make me odious to the inhabitants of the land, among the Canaanites and the Perizzites: and, I being few in number, they will gather themselves together against me and smite me; and I shall be destroyed, I and my house.
【本会注释】
    你们连累我。雅各对这一冲动的行为给予了严厉的驳斥，强调这一罪行给他本人和家族所带来的后果。对事情这一方面的强调是为了有意地使他的儿子们意识到莽撞之举的现实结果。他对西缅和利未临终的话语（创49:5-7）证明了他对他们的行为是何等的深恶痛绝。他的恐惧绝不是毫无根据的，只有上帝的仁慈才能扭转那可能临到他和他全家的厄运（创35:5,6）。对于西缅和利未来说，他们象流便一样放弃了他们本能享受到的长子继承权。乖僻的品格又一次站在了人与那些本来可以属于他们的可能性之间。
31 【和合本】他们说：“他岂可待我们的妹子如同妓女吗？”
【吕振中】但他们说∶“他哪可以待我们的妹妹如同妓女呢？”
【思高本】他们回答说：“难道人应待我们的妹妹如同一个妓女？”
【现代本】但是他们回答：“我们不能让人家把妹妹当作娼妓呀！”
【KJV】And they said, Should he deal with our sister as with an harlot?
【NIV】But they replied, "Should he have treated our sister like a prostitute?"
【BBE】But they said, Were we to let him make use of our sister as a loose woman?
【ASV】And they said, Should he deal with our sister as with a harlot?
【本会注释】
    他岂可待我们的妹子如同妓女吗？但雅各的儿子们并不象他们的父亲那样看待问题。对于他们来说，他们报复性的劫掠似乎是完全正当的。他们不仅为自己进行了辩护，而且也暗示说他们的父亲对他女儿的关心不如他们对他们妹妹的关心多。“妓女”一词表示卖淫，在这里被头一次在圣经中使用。这节经文显示出当时在巴勒斯坦卖淫已经存在了，而且这被视为是一种可耻的职业。
    这段故事构成了先祖历史中一个不光彩的篇章。它教训我们一个发怒的正当理由并不是行为莽撞的借口。忍受冤屈必能得到上帝的嘉许（彼前2:19,20；3:17），因为伸冤和报应只属于上帝（罗12:19）。只有祂能够明智地用公义来量取，用仁慈来调味。在某些情况下，生气可能是完全正当的，但这怒气理应指向罪而不是罪人。有句话说只有对罪生气才是不犯罪的生气（弗4:26）。向自己的同胞生气的人不配施行没有偏见的审判（见太7:1,2）。

怀爱伦的注释

1-31《祖知》第204,205,237页
1 《祖知》第204页
19 《祖知》第238页
30 《祖知》第205页


第 35 章

【本会注释】
1 上帝打发雅各上伯特利去。
2 他除掉家中的偶像。
6 他在伯特利筑了一座坛。
8 底波拉死在亚伦巴古。
9 上帝在伯特利赐福雅各。
16 拉结生便雅悯难产而死在前往以得路上。
22 流便与辟拉同寝。
23 雅各的众子。
27 雅各来到住在希伯仑的以撒那里。
28 以撒的寿数，去世和埋葬。

上帝在伯特利赐福雅各
1 【和合本】上帝对雅各说：“起来！上伯特利去，住在那里；要在那里筑一座坛给上帝，就是你逃避你哥哥以扫的时候向你显现的那位。”
【吕振中】上帝对雅各说∶“起来，上伯特利去，住在那里；在那里造一座祭坛给上帝，你逃避你哥哥以扫时向你显现的那位。”
【思高本】天主对雅各伯说：“起来，上贝特耳去，住在那，为你昔日逃避你哥哥厄撒乌在那显现给你的天主，一祭坛。”
【现代本】上帝对雅各说：“你要到伯特利去，住在那里。你要在那里为我建一座祭坛。我就是你逃避哥哥以扫的时候向你显现的上帝。”
【KJV】And God said unto Jacob, Arise, go up to Bethel, and dwell there: and make there an altar unto God, that appeared unto thee when thou fleddest from the face of Esau thy brother.
【NIV】Then God said to Jacob, "Go up to Bethel and settle there, and build an altar there to God, who appeared to you when you were fleeing from your brother Esau."
【BBE】And God said to Jacob, Go up now to Beth-el and make your living-place there: and put up an altar there to the God who came to you when you were in flight from your brother Esau.
【ASV】And God said unto Jacob, Arise, go up to Beth-el, and dwell there: and make there an altar unto God, who appeared unto thee when thou fleddest from the face of Esau thy brother.
【本会注释】
    上伯特利去。雅各害怕西缅和利未对示剑人背信弃义的屠杀会遭到周围其他迦南部族的谴责。年迈的先祖似乎反省了那可怕的行为和其相应的后果，却不知道当怎样行或往哪里去。正当他困惑不已之时，上帝再一次向他显现，指示他当如何保护他的家眷。当雅各得到上帝的保证说那曾经保护他脱离拉班之忿怒和以扫之仇恨的圣手仍将继续保护和庇护他时，他是何等的欣慰啊！
2 【和合本】雅各就对他家中的人并一切与他同在的人说：“你们要除掉你们中间的外邦神，也要自洁，更换衣裳。
【吕振中】雅各就对他的家属和所有同在一起的人说∶“要除掉你们中间的外人神像，要洁净自己，更换衣裳。
【思高本】雅各伯便对家人和跟随他的人说：“你们应除去你们中间所有外邦的神像，并取洁，更换衣服，
【现代本】于是，雅各对他的家族和所有跟他同行的人说：“要把你们带来的那些外族神像扔掉；要洁净自己，换上干净的衣服。
【KJV】Then Jacob said unto his household, and to all that were with him, Put away the strange gods that are among you, and be clean, and change your garments:
【NIV】So Jacob said to his household and to all who were with him, "Get rid of the foreign gods you have with you, and purify yourselves and change your clothes.
【BBE】Then Jacob said to all his people, Put away the strange gods which are among you, and make yourselves clean, and put on a change of clothing:
【ASV】Then Jacob said unto his household, and to all that were with him, Put away the foreign gods that are among you, and purify yourselves, and change your garments:
【本会注释】
    除掉你们中间的外邦神。一想到要与上帝在伯特利相会，他们便开始了一场彻底的改革工作。有太多的事情需要雅各和他的家人在与耶和华会面之前予以准备（见摩4:12；约壹3:3）。出于对其妻妾的照顾，雅各一直容忍了偶像在她们的帐棚中的陈列。这些外邦神可能包括拉结从她父亲那里偷来的家神像（创31:19），他仆人的神像，以及其他和示剑的掠物一同归他儿子所有的偶像。
    要自洁，更换衣裳。由于雅各对他家族成员所给予的指示与那些在西乃所给予的指示非常的相似（出19:10），所以雅各似乎是在照着上帝特别的吩咐而行，或是按照他从祖辈那里学到的步骤而行。身体外在的洁净以及衣裳的更换象征了思想与心灵在道德与灵性方面的净化（见赛64:6；61:10）。没有适当的预备，人不可随意进入上帝的服务当中（见路14:28）。
3 【和合本】我们要起来，上伯特利去，在那里我要筑一座坛给上帝，就是在我遭难的日子应允我的祷告、在我行的路上保佑我的那位。”
【吕振中】我们要起来，上伯特利去，我要在那里造一座祭坛给上帝，就是在我患难的日子回答我，在我走的路上和我同在的那位。”
【思高本】因为我们要起身上贝特耳去；在那我要给在我困苦的时日俯听了我，在我所走的路上伴随了我的天主，一祭坛。”
【现代本】我们要离开这里，往伯特利去，在那里为上帝建一座祭坛。我遭遇困难的时候，上帝帮助了我；我到处流浪的时候，他跟我同在。”
【KJV】And let us arise, and go up to Bethel; and I will make there an altar unto God, who answered me in the day of my distress, and was with me in the way which I went.
【NIV】Then come, let us go up to Bethel, where I will build an altar to God, who answered me in the day of my distress and who has been with me wherever I have gone."
【BBE】And let us go up to Beth-el: and there I will make an altar to God, who gave me an answer in the day of my trouble, and was with me wherever I went.
【ASV】and let us arise, and go up to Beth-el; and I will make there an altar unto God, who answered me in the day of my distress, and was with me in the way which I went.
【本会注释】
    我们要起来。雅各似乎觉得在示剑附近居住非常的舒适和满意，以至于他迟迟没有还他在伯特利向上帝所许之愿（创28:20-22）。他儿子的可怕罪行所导致的处境，使他再一次觉悟到他是多么的需要更亲密地与上帝交往，更认真地顺从祂的旨意。向伯特利的迁移乃是为了提醒他过去的人生并吸引他及其家人更加靠近上帝而精心设计安排的。
    应允我……的那位。显然是指祷告的应允。这里所指的若是他在伯特利的经历的话，那么雅各当夜一定在他入睡前做了祷告。如果这里指的是他在雅博的经历的话，那么这里所指的便是记载在创32:9-12节中的祈祷。先祖们显然非常了解祷告的力量，而且可能是定时祷告。他们完全相信上帝会倾听并应允其忠仆的恳求（见创24:12,26,52,63）。
4 【和合本】他们就把外邦人的神像和他们耳朵上的环子交给雅各；雅各都藏在示剑那里的橡树底下。
【吕振中】他们就把手里所有的外人神像、和他们耳朵上的环子给了雅各；雅各把这些东西都埋在示剑附近的圣笃耨香树（或译∶圣橡树）底下。
【思高本】众人便将自己手中所有外邦的神像，所有的耳环，都交给了雅各伯；雅各伯就都埋在那靠近舍根的橡树底下。
【现代本】于是他们把所有的外族神像和所戴的耳环都交给雅各；雅各把这些东西埋在示剑附近的橡树下。
【KJV】And they gave unto Jacob all the strange gods which were in their hand, and all their earrings which were in their ears; and Jacob hid them under the oak which was by Shechem.
【NIV】So they gave Jacob all the foreign gods they had and the rings in their ears, and Jacob buried them under the oak at Shechem.
【BBE】Then they gave to Jacob all the strange gods which they had, and the rings which were in their ears; and Jacob put them away under the holy tree at Shechem.
【ASV】And they gave unto Jacob all the foreign gods which were in their hand, and the rings which were in their ears; and Jacob hid them under the oak which was by Shechem.
【本会注释】
    他们耳朵上的环子。他们不仅将实际的偶像交给雅各为要从家中清除掉，而且还包括他们所有的首饰。这些东西将会成为他们在伯特利被上帝所接纳的一种障碍。我们无法确知耳环仅仅是一些装饰品，还是象某些圣经注释家所认为的是护身符。上帝的儿女最聪明的选择乃是依从雅各之妻妾与仆人的榜样，将所有这样的装饰品都抛开（提前2:9；彼前3:3）。
    雅各之家庭成员在执行其指示上所表现出来的顺从真是很值得赞扬的。显然，他们感到了这些外邦神和一切分散人注意力之装饰品的清除乃是诚心敬拜上帝所必需的。后来，一条清楚的律例被赋予，命令以色列国除了耶和华以外禁止敬拜其他的神。
    藏在橡树底下。神像与首饰的彻底清除乃是一个聪明的做法。否则它们可能会再次成为一个试探的源头。任何诚心爱耶和华之人唯一聪明的做法就是完全地与不断侵袭的试探相分离。拜偶像的一切现代物品，包括为荣耀自我而不是上帝的首饰在内，都最好连当作纪念品而留着都不要留。在一个不经意的时刻，再次使用它们的试探可能会强大得令人难以拒绝。
    至于曾经支搭帐棚的那棵橡树（创12:6，来），约书亚后来在树阴下立了一块纪念石柱的那棵橡树（书24:26），巫士的橡树（士9:37，来），以及在示剑之柱子的橡树（士9:6，来）是否都是指的同一棵树，就是雅各埋藏神像与耳环的那棵树，我们无从知晓。但这些经文并非全然不可能是指着同一棵树说的，一棵一定已经成为路标的树。
5 【和合本】他们便起行前往。上帝使那周围城邑的人都甚惊惧，就不追赶雅各的众子了。
【吕振中】他们便起行，随有极大的惊慌布满了四围的城市，他们就不追赶雅各的儿子了。
【思高本】当他们起程出发时，天主叫周围的城邑都非常恐怖，为此谁也不敢追赶雅各伯的儿子。
【现代本】雅各和他的儿子们动身的时候，上帝使周围城镇的人非常惊慌，不敢追击他们。
【KJV】And they journeyed: and the terror of God was upon the cities that were round about them, and they did not pursue after the sons of Jacob.
【NIV】Then they set out, and the terror of God fell upon the towns all around them so that no one pursued them.
【BBE】So they went on their journey: and the fear of God was on the towns round about, so that they made no attack on the sons of Jacob.
【ASV】And they journeyed: and a terror of God was upon the cities that were round about them, and they did not pursue after the sons of Jacob.
6 【和合本】于是雅各和一切与他同在的人到了迦南地的路斯，就是伯特利。
【吕振中】于是雅各到了迦南地的路斯，就是伯特利，他跟所有在一起的人口一同去。
【思高本】这样，雅各伯和与他在一起的人，来到客纳罕地的路次，即贝特耳；
【现代本】雅各和全家的人来到迦南的路斯，现在叫做伯特利的地方。
【KJV】So Jacob came to Luz, which is in the land of Canaan, that is, Bethel, he and all the people that were with him.
【NIV】Jacob and all the people with him came to Luz (that is, Bethel) in the land of Canaan.
【BBE】And Jacob came to Luz in the land of Canaan (which is the same as Beth-el), he and all his people.
【ASV】So Jacob came to Luz, which is in the land of Canaan (the same is Beth-el), he and all the people that were with him.
7 【和合本】他在那里筑了一座坛，就给那地方起名叫伊勒伯特利（就是伯特利之上帝的意思）；因为他逃避他哥哥的时候，上帝在那里向他显现。
【吕振中】他在那里筑了一座祭坛，就给那地方起名叫伊勒伯特利（即伯特利之上帝的意义），因为他逃避他哥哥那时候，上帝是在那里向他显示的。
【思高本】他在那了一座祭坛。称呼那地方为贝特耳，因为他逃避他哥哥时，天主曾在那显现给他。
【现代本】他在那里建一座祭坛，称那地方为伊勒伯特利（希伯来语的意思是：伯特利的上帝），因为他逃离哥哥的时候，上帝在那里亲自向他显现。
【KJV】And he built there an altar, and called the place Elbethel: because there God appeared unto him, when he fled from the face of his brother.
【NIV】There he built an altar, and he called the place El Bethel, because it was there that God revealed himself to him when he was fleeing from his brother.
【BBE】And there he made an altar, naming the place El-beth-el: because it was there he had the vision of God when he was in flight from his brother.
【ASV】And he built there an altar, and called the place El-beth-el; because there God was revealed unto him, when he fled from the face of his brother.
【本会注释】
    伊勒伯特利。自此被希伯来人称为伯特利的邻近迦南城邑在当时被人们称为路斯（见对创28:19节的注释）。这里所出现的这一名称的形式一直是译经者与注释家的一大难题。有的将这节经文译为：他“给那地方起名叫上帝伯特利”。另一些人建议说原文中可能并没有第一个“El”，上帝，这是一个抄写者的笔误。此词在希腊文七十士译本、拉丁文通行本和叙利亚文译本中的遗缺为这一可能性提供了相应的依据。但鉴于在示剑所立之祭坛的名称，伊利伊罗伊以色列（创33:20），我们就不会因雅各给路斯附近设立祭坛的地方起名为“伯特利之上帝”而感到奇怪了。他可能是借此表示：“[献与] 伯特利之上帝”，即那位在他逃往哈兰的路上在那里向他显现的神。在呼召雅各离开巴旦亚兰时，上帝曾向雅各显明自己是“伯特利的上帝”（创31:13）。因此，雅各很有可能是怀着这样的思念而献上这座祭坛的，象征着他现在到达了上帝命令他返回之地。
8 【和合本】利百加的奶母底波拉死了，就葬在伯特利下边橡树底下；那棵树名叫亚伦巴古。
【吕振中】利百加的奶妈底波拉死了，埋葬在伯特利下边圣橡树底下；那棵树名叫亚伦巴古（意即哭泣的橡树）。
【思高本】其时黎贝加的乳母德波辣死了，就埋在贝特耳下面的一株橡树底下；为此给这橡树起名叫“悲泣的橡树。”
【现代本】利百加的奶妈底波拉死了，葬在伯特利南部的橡树下，因此那棵树叫做“哭泣的橡树”。
【KJV】But Deborah Rebekah's nurse died, and she was buried beneath Bethel under an oak: and the name of it was called Allonbachuth.
【NIV】Now Deborah, Rebekah's nurse, died and was buried under the oak below Bethel. So it was named Allon Bacuth.
【BBE】And Deborah, the servant who had taken care of Rebekah from her birth, came to her end, and was put to rest near Beth-el, under the holy tree: and they gave it the name of Allon-bacuth.
【ASV】And Deborah Rebekah's nurse died, and she was buried below Beth-el under the oak: and the name of it was called Allon-bacuth.
【本会注释】
    底波拉。就是“蜜蜂”的意思（见创24:59）。她一定已经非常老迈了。雅各是在他母亲结婚20年后出生的，而他现在已经一百多岁了。底波拉是和利百加一起离开巴旦亚兰的，所以她现在可能已经150多岁了。但这在亚伯拉罕、以撒和雅各的时代并不是什么非凡的事情，这些先祖临终时相应的年龄分别是175、180和147岁。
    底波拉成为雅各家的成员可能是由于利百加差遣她到哈兰去，或者她在利百加去世后离开了以撒的家。
9 【和合本】雅各从巴但亚兰回来，上帝又向他显现，赐福与他，
【吕振中】雅各从巴旦亚兰回来，上帝又向他显现，给他祝福，
【思高本】雅各伯由帕丹阿兰回来后，天主又显现给他，再祝福他。
【现代本】雅各从美索不达米亚回来以后，上帝再向他显现，赐福给他。
【KJV】And God appeared unto Jacob again, when he came out of Padanaram, and blessed him.
【NIV】After Jacob returned from Paddan Aram, God appeared to him again and blessed him.
【BBE】Now when Jacob was on his way from Paddan-aram, God came to him again and, blessing him, said,
【ASV】And God appeared unto Jacob again, when he came from Paddan-aram, and blessed him.
【本会注释】
    上帝又向雅各显现。这是一次可见的显现，与在示剑听得见的显现不同（第1节）。“又”字以及“从巴旦亚兰回来”的额外话语暗示了一个之前的启示。这可能是指上帝在伯特利在一个梦中第一次向雅各显现。若果真如此，“又”字强调了雅各在伯特利得到两次上帝的显现，一次是在他去巴旦亚兰的路上而第二次是在他回到同一地点的的时候。支持这种观点的理由在于第11和12节复述了上帝在伯特利在其梦中第一次赐给雅各的祝福（创28:13,14）。摩西也有可能将上帝在毗努伊勒向雅各的显现视为第一次显现。这样就构成上帝自从雅各从巴旦亚兰回来以后两次可见的显现。这两次事件中均提到将雅各的名字改为以色列的事实偏向于后一种观点。
10 【和合本】且对他说：“你的名原是雅各，从今以后不要再叫雅各，要叫以色列。”这样，他就改名叫以色列。
【吕振中】说∶“你的名原是雅各；但今后你的名必不再叫雅各；要叫以色列∶以色列才要做你的名。”就给他起名叫以色列。
【思高本】天主对他说：“你原叫雅各伯，但以后不再叫作雅各伯，却要叫作以色列。”遂给他改名以色列。
【现代本】上帝对他说：“你的名字是雅各，但今后你要叫以色列。”于是上帝给他改名为以色列。
【KJV】And God said unto him, Thy name is Jacob: thy name shall not be called any more Jacob, but Israel shall be thy name: and he called his name Israel.
【NIV】God said to him, "Your name is Jacob, but you will no longer be called Jacob; your name will be Israel. " So he named him Israel.
【BBE】Jacob is your name, but it will be so no longer; from now your name will be Israel; so he was named Israel.
【ASV】And God said unto him, Thy name is Jacob: thy name shall not be called any more Jacob, but Israel shall be thy name: and he called his name Israel.
【本会注释】
    他就改名叫以色列。在上一次在伯特利的显现中，上帝曾应许雅各，上帝在他流亡之地对他的保护，以及平安地返回故乡，特别是考虑到他将继承以撒作为选民和弥赛亚之祖先的恩召。上帝已经实现了这一应许，因此雅各重申了其忠于上帝的誓约。对于上帝来说，祂确认了那在毗努伊勒已经授予他的名称以色列（创32:28），并应许其后裔的繁多和对迦南地的占有。在形式和实质上，这一应许与向亚伯拉罕所发出的应许相似（创17:6,8），比先前在伯特利给予雅各之应许的内容更为广泛（创28:13,14）。雅各在他的临终前提及了上帝在伯特利的这一第二次的显现（创48:3,4）。先知何西阿在提到他在毗努伊勒的经历时一并提到了此经历（何12:4）。
11 【和合本】上帝又对他说：“我是全能的上帝；你要生养众多，将来有一族和多国的民从你而生，又有君王从你而出。
【吕振中】上帝对他说∶“我是全能的上帝；你要繁殖增多，必有一国、集团之国、由你而生，必有君王由你腰肾中生出。
【思高本】天主又对他说：“我是全能的天主，你要生育繁殖；不但一个民族，而是一些民族要由你而生，许多君王要由你而生。
【现代本】上帝对他说：“我是全能的上帝；我要给你许许多多子孙。许多国家要从你的子孙兴起；你要作好些君王的祖宗。
【KJV】And God said unto him, I am God Almighty: be fruitful and multiply; a nation and a company of nations shall be of thee, and kings shall come out of thy loins;
【NIV】And God said to him, "I am God Almighty ; be fruitful and increase in number. A nation and a community of nations will come from you, and kings will come from your body.
【BBE】And God said to him, I am God, the Ruler of all: be fertile, and have increase; a nation, truly a group of nations, will come from you, and kings will be your offspring;
【ASV】And God said unto him, I am God Almighty: be fruitful and multiply; a nation and a company of nations shall be of thee, and kings shall come out of thy loins;
12 【和合本】我所赐给亚伯拉罕和以撒的地，我要赐给你与你的后裔。”
【吕振中】我所赐给亚伯拉罕和以撒的地，这地我必赐给你、和你以后的苗裔。”
【思高本】我将赐给了亚巴郎和依撒格的土地赐给你；我也将这土地赐给你未来的后裔。”
【现代本】我要把我赐给亚伯拉罕和以撒的土地赐给你和你的后代。”
【KJV】And the land which I gave Abraham and Isaac, to thee I will give it, and to thy seed after thee will I give the land.
【NIV】The land I gave to Abraham and Isaac I also give to you, and I will give this land to your descendants after you."
【BBE】And the land which I gave to Abraham and Isaac, I will give to you; and to your seed after you I will give the land.
【ASV】and the land which I gave unto Abraham and Isaac, to thee I will give it, and to thy seed after thee will I give the land.
13 【和合本】上帝就从那与雅各说话的地方升上去了。
【吕振中】上帝就从和雅各说话的地方离开他而上升去了。
【思高本】然后天主就在与他谈话的地方，离开他，上升去了。
【现代本】说完这话，上帝离开了他。
【KJV】And God went up from him in the place where he talked with him.
【NIV】Then God went up from him at the place where he had talked with him.
【BBE】Then God went up from him in the place where he had been talking with him.
【ASV】And God went up from him in the place where he spake with him.
【本会注释】
    上帝……升上去了。这些话语清楚地说明在伯特利这一经历既不是一个异象，也不是一种强烈的上帝存在的心理感应，而是上帝真实的显现。
14 【和合本】雅各便在那里立了一根石柱，在柱子上奠酒，浇油。
【吕振中】雅各便在上帝和他说话的地方立了一根圣柱，石头的圣柱，在那上头灌上奠祭，浇上了油。
【思高本】雅各伯在天主与他谈话地方，竖立了一根柱子，一根石柱；在上面行了奠祭，倒上油。
【现代本】雅各在上帝向他显现的地方立了一块石头作纪念碑，在上面浇酒和橄榄油。
【KJV】And Jacob set up a pillar in the place where he talked with him, even a pillar of stone: and he poured a drink offering thereon, and he poured oil thereon.
【NIV】Jacob set up a stone pillar at the place where God had talked with him, and he poured out a drink offering on it; he also poured oil on it.
【BBE】And Jacob put up a pillar in the place where he had been talking with God, and put a drink offering on it, and oil.
【ASV】And Jacob set up a pillar in the place where he spake with him, a pillar of stone: and he poured out a drink-offering thereon, and poured oil thereon.
【本会注释】
    雅各立了一根石柱。雅各立了一根石柱来纪念上帝的这一显现。25或30年前所立的“石柱”可能已经坍塌消失了。立石柱似乎是雅各的一种嗜好（创28:18；31:45；35:20）。在每一根献给上帝的“石柱”上，他或者浇葡萄酒为“奠祭”，或者用（橄榄）油膏它，或者两者兼用。根据摩西的律法，奠祭是由酒一欣四分之一组成的，约等于1升（出29:40）。
    在柱子上浇油。与上一次的做法相同（创28:18）。雅各给这块石头浇油献给上帝，并确定了伯特利这个名称（第15节）。
15 【和合本】雅各就给那地方起名叫伯特利。
【吕振中】雅各给上帝和他说话的地方起名叫伯特利。
【思高本】雅各伯给天主与他谈话的地方起名叫贝特耳。
【现代本】他称那地方为伯特利。
【KJV】And Jacob called the name of the place where God spake with him, Bethel.
【NIV】Jacob called the place where God had talked with him Bethel.
【BBE】And he gave to the place where God had been talking with him, the name of Beth-el.
【ASV】And Jacob called the name of the place where God spake with him, Beth-el.

拉结去世
16 【和合本】他们从伯特利起行，离以法他还有一段路程，拉结临产甚是艰难。
【吕振中】他们从伯特利起行。这里要到以法他，还有几里地；拉结将要生产了；生产的时候很难过。
【思高本】他们由贝特耳起程出发，离厄弗辣大还有一段路程时，辣黑耳要生产，感觉难产。
【现代本】雅各和他的家族从伯特利出发。他们来到离以法他还有一段路的地方，拉结产期到了。她难产，
【KJV】And they journeyed from Bethel; and there was but a little way to come to Ephrath: and Rachel travailed, and she had hard labour.
【NIV】Then they moved on from Bethel. While they were still some distance from Ephrath, Rachel began to give birth and had great difficulty.
【BBE】So they went on from Beth-el; and while they were still some distance from Ephrath, the pains of birth came on Rachel and she had a hard time.
【ASV】And they journeyed from Beth-el; and there was still some distance to come to Ephrath: and Rachel travailed, and she had hard labor.
【本会注释】
    他们从伯特利起行。我们不知道雅各在继续向南迁移之前在伯特利停留了多久。他离开伯特利的作为并没有违背“住”在那里的命令（第1节），因为该词并不必然表示一个永久的居所（见创27:44；利14:8；撒上20:19等）。他留在那里的时间至少应足够他立坛并宣誓用的。做完了这一切，雅各继续向幔利迁移，就是他父亲曾经居住过的地方。
    一段路程。以法他显然是伯利恒的另一个名称（第19节），位于伯特利以南约25公里。希伯来语kibrah-ha`ares，“一段路程”，的准确含义不明，直译为“地的一kibrah”。Kibrah一词来源于kabar，意思就是“大的”、“多的”、“长的”。但有人认为一kibrah本来是一个确定的希伯来长度单位，其价值现在已不为人知了。希腊文七十士译本和拉丁文通行本清楚地显明在他们翻译的时候，这句话的意思已经被人遗忘了。根据词根kabar的含义，英文RSV版的译法“当他们离以法他还有一定距离的时候”可能比英文KJV版“一点路程”的译法更加接近原来的含义。
17 【和合本】正在艰难的时候，收生婆对她说：“不要怕，你又要得一个儿子了。”
【吕振中】正在生产难过的时候，助产妇对她说∶“不要怕∶这又要给你个儿子了。”
【思高本】正当难产之际，收生婆对她说：“不要怕，你这次还是生个男孩。”
【现代本】阵痛到忍受不住的时候，接生婆对她说：“别怕，又是一个男孩子。”
【KJV】And it came to pass, when she was in hard labour, that the midwife said unto her, Fear not; thou shalt have this son also.
【NIV】And as she was having great difficulty in childbirth, the midwife said to her, "Don't be afraid, for you have another son."
【BBE】And when her pain was very great, the woman who was helping her said, Have no fear; for now you will have another son.
【ASV】And it came to pass, when she was in hard labor, that the midwife said unto her, Fear not; for now thou shalt have another son.
18 【和合本】她将近于死，灵魂要走的时候，就给她儿子起名叫便俄尼；他父亲却给他起名叫便雅悯。
【吕振中】她临死、快要断气的时候，就给她儿子起名叫便俄尼（意即我忧患中的儿子）；他父亲却叫他便雅悯（即我右手的儿子之意义）。
【思高本】辣黑耳将要断气快死的时候，给他起名叫本敖尼；但他的父亲却叫他本雅明。
【现代本】当她奄奄一息、快要断气的时候，她给孩子取名便俄尼（希伯来语的意思是：愁苦的儿子）；他父亲却给他取名便雅悯（希伯来语的意思是：好运气的儿子）。
【KJV】And it came to pass, as her soul was in departing, (for she died) that she called his name Benoni: but his father called him Benjamin.
【NIV】As she breathed her last-for she was dying-she named her son Ben-Oni. But his father named him Benjamin.
【BBE】And in the hour when her life went from her (for death came to her), she gave the child the name Ben-oni: but his father gave him the name of Benjamin.
【ASV】And it came to pass, as her soul was departing (for she died), that she called his name Ben-oni: but his father called him Benjamin.
【本会注释】
    便俄尼。便雅悯的诞生标志着拉结在约瑟的命名中所表达之愿望的实现，即上帝将给她另一个儿子（见对创30:24节的注释）。在她生产即将死去之时，她给这个儿子起名为便俄尼，“我痛之子”或“我不幸之子”从她的观点来看，在当时的处境之下，这是一个最为恰当的名字。
    便雅悯。直译为“右手之子”。Yamin，“右”蕴涵着幸福与繁荣的意思，在阿拉伯语中，还含有幸运的意思。雅各，一个真正的乐观主义者，感到了他最小的儿子应有一个表达勇敢与希望的名字，一个能够永远提醒他在他第十二个儿子降生时心中所充满的喜悦，而不是他因拉结的去世而有的悲伤。一个人的降生部分地弥补了另一个人的去世。
    她的灵魂要走的时候。那种认为摩西这里所说的是拉结的某种在她死后会飞往天堂的、无形但有意识之部分的观点是没有圣经依据的。将这些含义读到此经文当中便会使之与圣经中许多其他明确的话语相异，因为这些经文明确的说明人的意识在死亡时便完全止息了（见诗146:4；箴9:5,6,10等）。Nephesh，“灵魂”一词的主要含义之一就是“生命”，在英文圣经中共有119次被译为生命（创9:4,5；伯2:4,6等）另一个含义就是“气息”，如在伯41:21节中的译法。《创世记》9:5节提到“你们命[nephesh]的血”（译者注：原文直译），这说明nephesh是有血的，而且血是其存在的基本要素。因此nephesh不可能是一个无形的实体。在创1:20,30节中，被造的畜类被说成是具有nephesh，“生命”的。Nephesh的拥有并不使人比各种形式的动物生命多拥有什么。肯定没有人愿意声称变形虫、软体动物和猿猴的“灵魂”飘着飞向天国。事实上，传3:19节特别说明了动物和人类具有相同的“气息”，ruach，而且在死时两者所发生的也是同样的事情。根据诗146:4节，当一个人死去时，有两件事会发生：
    (1) 他的“气”，ruach，离开他的身体。
    (2) “他的思想消灭了”。这里所探讨的经文只是在说拉结在她有意识的最后时刻以她最后飞逝的气息给她的儿子起名叫便俄尼。
19 【和合本】拉结死了，葬在以法他的路旁；以法他就是伯利恒。
【吕振中】拉结死了，埋葬在以法他的路上。以法他就是伯利恒。
【思高本】辣黑耳死了，葬在去厄弗辣大，即白冷的路旁。
【现代本】拉结死了，葬在通往以法他的路边；以法他现在叫伯利恒。
【KJV】And Rachel died, and was buried in the way to Ephrath, which is Bethlehem.
【NIV】So Rachel died and was buried on the way to Ephrath (that is, Bethlehem).
【BBE】So Rachel came to her end and was put to rest on the road to Ephrath (which is Beth-lehem).
【ASV】And Rachel died, and was buried in the way to Ephrath (the same is Beth-lehem).
【本会注释】
    她死了。拉结曾向她丈夫喊叫说：“你给我孩子，不然我就死了。”（创30:1）现在，这两样都立刻临到了她身上。
    以法他就是伯利恒。以法他是后来被称为伯利恒城的原名。有时，这两个名字被合起来使用，如弥5:2。`Ephratha是一个得自`aphar的名称，词根的含义为“轻快的”、“敏捷的”、“肥沃的”。所以Ephratha的意思就是“肥沃”，当被用在伯利恒地区时所指的就是土地的肥沃。伯利恒的意思就是“饼之屋”。这两个名字的含义是紧密相连的，因为在一个“肥沃”之地当然会在“屋”中找到许多的“饼”。以法他和伯利恒这两个名字很可能与定居在希伯仑和伯利恒附近的早期希伯来家族中的两个成员有关。犹大支派的迦勒娶了以法他，他们的后裔在第四代当中有一个名叫伯利恒的（见代上2:19,51,54）。
20 【和合本】雅各在她的坟上立了一统碑，就是拉结的墓碑，到今日还在。
【吕振中】雅各在她的葬地上立了一根柱子，就是拉结葬地的碑柱，到今日还在。
【思高本】雅各伯在她坟上立了一块碑；这块辣黑耳坟上的碑，至今尚存。
【现代本】雅各在那里立了墓碑，到今天这墓碑还在拉结的坟墓上。
【KJV】And Jacob set a pillar upon her grave: that is the pillar of Rachel's grave unto this day.
【NIV】Over her tomb Jacob set up a pillar, and to this day that pillar marks Rachel's tomb.
【BBE】And Jacob put up a pillar on her resting-place; which is named, The Pillar of the resting-place of Rachel, to this day.
【ASV】And Jacob set up a pillar upon her grave: the same is the Pillar of Rachel's grave unto this day.
【本会注释】
    拉结的坟。雅各在拉结的坟上所立的“石柱”几百年来一直是一个著名的路标。到了摩西的时代和撒母耳的时代，这个石碑依然存在（撒上10:2）。“拉结之坟”小教堂，Kubbet Rachil，离伯利恒的北面只有很短的路程，可能就在拉结实际的坟墓之上或附近。现存的建筑乃是一个伊斯兰教的建筑，至今只有四百多年的历史，标志着被穆斯林、基督徒和犹太人所公认的传统地点。
21 【和合本】以色列起行前往，在以得台那边支搭帐棚。
【吕振中】以色列起身前行，在以得守望楼那边搭帐棚。
【思高本】以色列又起程前行，在米革达耳厄德尔的那一面支搭了帐幕。
【现代本】雅各继续他的路程，在以得塔的南边扎营。
【KJV】And Israel journeyed, and spread his tent beyond the tower of Edar.
【NIV】Israel moved on again and pitched his tent beyond Migdal Eder.
【BBE】And Israel went journeying on and put up his tents on the other side of the tower of the flock.
【ASV】And Israel journeyed, and spread his tent beyond the tower of Eder.
【本会注释】
    以得台。继续向南，雅各刚过Migdal `Eder，就是“羊群之台”的意思，便停了下来。了望台通常是为了牧人的便利而修筑的，为了守护他们的羊群和抵御外来的仇敌（王下18:8；代下26:10；27:4）。这一特定了望台的地理位置不明。

雅各的儿子们
22 【和合本】以色列住在那地的时候，流便去与他父亲的妾辟拉同寝，以色列也听见了。雅各共有十二个儿子。
【吕振中】以色列在那地居住的时候，如便去和他父亲的妾辟拉同寝；以色列听见了。雅各有十二个儿子。
【思高本】以色列住在那地时，勒乌本竟去与他父亲的妾彼耳哈同睡；以色列后来闻知了此事。
【现代本】雅各还住在那地区的时候，他的长子流便跟父亲的妾辟拉睡觉。雅各听见这件事，非常忿怒。雅各有十二个儿子。
【KJV】And it came to pass, when Israel dwelt in that land, that Reuben went and lay with Bilhah his father's concubine: and Israel heard it. Now the sons of Jacob were twelve:
【NIV】While Israel was living in that region, Reuben went in and slept with his father's concubine Bilhah, and Israel heard of it. Jacob had twelve sons:
【BBE】Now while they were living in that country, Reuben had connection with Bilhah, his father's servant-woman: and Israel had news of it.
【ASV】And it came to pass, while Israel dwelt in that land, that Reuben went and lay with Bilhah his father's concubine: and Israel heard of it. Now the sons of Jacob were twelve:
【本会注释】
    流便去。由于辟拉乃是流便父亲的妻子，所以这是一个乱伦之举。在摩西律法中，这乃是死罪（利18:8），甚至连异教徒都对此极为鄙视（林前5:1）。辟拉虽然并不一定是全然无辜的，但流便肯定是犯了一个最为可憎的道德过失。
    以色列也听见了。在这些字句之后，希伯来经文中有一个空隙，这使得古犹太拉比注释说：“本节中有一个古文中的脱漏处。”希腊文七十士译本加上了“这在他眼中被看为恶”来填补这一空隙。这似乎并不十分充分地描绘了雅各之长子的恶行使他心中所充满的羞辱与痛苦、愤慨与惊骇。这最后的一击甚至比拉结的死或底拿的被奸还要痛苦和沉重。雅各的沉默可以被解释为听天由命的沉默。但到了给他儿子们祝福的时候，临终的雅各觉得流便因他的罪行而丧失了长子的名分，就是其在家中属世与属灵的领导地位（创49:4；代上5:1）。第一位的乃是犹大，其次乃是利未。
    雅各共有十二个儿子。后来被称为十二先祖（徒7:8），雅各的众子成了许多家族或支派的首领，他们的后裔被称为十二支派（徒26:7；雅1:1）。在古代，十二经常被用来表示完全。以实玛利所生的十二族的族长（创25:16）。窥探迦南地的十二个探子。我们的主挑选了十二个使徒。尽管许多时候会有多于或少于十二个支派在实际活动着，但圣经通常承认十二个支派，有时删略某一支派的名称，有时又删略另一个支派的名称。这一点可以从不同的场合中看到（见申33；结48；启7等）。
23 【和合本】利亚所生的是雅各的长子流便，还有西缅、利未、犹大、以萨迦、西布伦。
【吕振中】利亚的儿子是雅各的长子如便，还有西缅、利未、犹大、以萨迦、西布伦。
【思高本】肋阿的儿子：雅各伯的长子勒乌本、西默盎、肋未、犹大、依撒加尔和则步隆。
【现代本】利亚生的有：雅各的长子流便，还有西缅、利未、犹大、以萨迦、西布伦。
【KJV】The sons of Leah; Reuben, Jacob's firstborn, and Simeon, and Levi, and Judah, and Issachar, and Zebulun:
【NIV】The sons of Leah: Reuben the firstborn of Jacob, Simeon, Levi, Judah, Issachar and Zebulun.
【BBE】Now Jacob had twelve sons: the sons of Leah: Reuben, Jacob's first son, and Simeon and Levi and Judah and Issachar and Zebulun;
【ASV】The sons of Leah: Reuben, Jacob's first-born, and Simeon, and Levi, and Judah, and Issachar, and Zebulun;
【本会注释】
    利亚所生的是。这些儿子在这里都是按照他们相应的母亲排列的，而不是按照出生的先后次序。利亚的众子首先出现，因为她是头一个生产的妻子（创29:32-35；30:18-20）。然后是拉结的众子（创30:22-24；35:18），拉结的使女辟拉的众子（创30:4-8），以及悉帕的众子（创30:9-13）。
24 【和合本】拉结所生的是约瑟、便雅悯。
【吕振中】拉结的儿子是约瑟、便雅悯。
【思高本】辣黑耳的儿子：若瑟和本雅明。
【现代本】拉结生的有：约瑟、便雅悯。
【KJV】The sons of Rachel; Joseph, and Benjamin:
【NIV】The sons of Rachel: Joseph and Benjamin.
【BBE】The sons of Rachel: Joseph and Benjamin;
【ASV】the sons of Rachel: Joseph and Benjamin;
25 【和合本】拉结的使女辟拉所生的是但、拿弗他利。
【吕振中】拉结的婢女辟拉的儿子、是但、拿弗他利。
【思高本】辣黑耳的婢女彼耳哈的儿子：丹和纳斐塔里。
【现代本】拉结的女奴辟拉生的是但和拿弗他利。
【KJV】And the sons of Bilhah, Rachel's handmaid; Dan, and Naphtali:
【NIV】The sons of Rachel's maidservant Bilhah: Dan and Naphtali.
【BBE】The sons of Bilhah, Rachel's servant: Dan and Naphtali;
【ASV】and the sons of Bilhah, Rachel's handmaid: Dan and Naphtali;
26 【和合本】利亚的使女悉帕所生的是迦得、亚设。这是雅各在巴但亚兰所生的儿子。
【吕振中】利亚的婢女悉帕的儿子、是迦得、亚设∶以上这些人是雅各的儿子，就是在巴旦亚兰的时候生的。
【思高本】肋阿的婢女齐耳帕的儿子：加得和阿协尔：这些都是雅各伯在帕丹阿兰生的儿子。
【现代本】利亚的女奴悉帕生的是迦得和亚设。这些儿子都是在美索不达米亚出生的。
【KJV】And the sons of Zilpah, Leah's handmaid: Gad, and Asher: these are the sons of Jacob, which were born to him in Padanaram.
【NIV】The sons of Leah's maidservant Zilpah: Gad and Asher. These were the sons of Jacob, who were born to him in Paddan Aram.
【BBE】The sons of Zilpah, Leah's servant: Gad and Asher; these are the sons whom Jacob had in Paddan-aram.
【ASV】and the sons of Zilpah, Leah's handmaid: Gad and Asher: these are the sons of Jacob, that were born to him in Paddan-aram.
【本会注释】
    他在巴旦亚兰所生的。除了便雅悯以外，其他的儿子都是在那里出生的。摩西以总括的形式将雅各从离开父家到他回来之间的时期视为他“在巴旦亚兰”的寄居。

以撒去世
27 【和合本】雅各来到他父亲以撒那里，到了基列亚巴的幔利，乃是亚伯拉罕和以撒寄居的地方；基列亚巴就是希伯仑。
【吕振中】雅各来到他父亲以撒那里，到了基列亚巴的幔利，亚伯拉罕和以撒寄居的地方∶那地方就是希伯崙。
【思高本】雅各伯来到了克黎雅特阿尔巴，即赫贝龙的玛默勒他父亲依撒格那，即亚巴郎和依撒格曾寄居过的地方。
【现代本】雅各来到幔利他父亲以撒那里；幔利就是希伯伦，是亚伯拉罕和以撒住过的地方。
【KJV】And Jacob came unto Isaac his father unto Mamre, unto the city of Arbah, which is Hebron, where Abraham and Isaac sojourned.
【NIV】Jacob came home to his father Isaac in Mamre, near Kiriath Arba (that is, Hebron), where Abraham and Isaac had stayed.
【BBE】And Jacob came to his father Isaac at Mamre, at Kiriath-arba, that is, Hebron, where Abraham and Isaac had been living.
【ASV】And Jacob came unto Isaac his father to Mamre, to Kiriath-arba (the same is Hebron), where Abraham and Isaac sojourned.
【本会注释】
    到他父亲以撒那里。雅各到了幔利才算是正式返回了他的父家，现在他在这里定居作为以撒的后嗣。幔利就在希伯仑的附近，希伯仑的原名为基列亚巴（见创13:18；23:2）。以撒在雅各离开哈兰后又活了23年。
28 【和合本】以撒共活了一百八十岁。
【吕振中】以撒在世的年日有一百八十岁。
【思高本】依撒格享寿一百八十岁。
【现代本】以撒享寿一百八十岁。
【KJV】And the days of Isaac were an hundred and fourscore years.
【NIV】Isaac lived a hundred and eighty years.
【BBE】And Isaac was a hundred and eighty years old.
【ASV】And the days of Isaac were a hundred and fourscore years.
【本会注释】
    以撒共活了。雅各在他父亲去世时是120岁（创25:26）。十年后，当他130岁时，他站在了法老的面前（创47:9）。那时，约瑟已经作埃及的宰相九年了（创45:11）。因此，当约瑟三十岁被提拔的时候（创41:46），雅各已经121岁了；而当约瑟十七岁被卖时（创37:2），他是108岁。相应的，约瑟被卖为奴时，以撒的年纪是168岁。由于这一悲惨的事件是在雅各与他年迈的父亲在希伯仑居住时发生的（创37:14），所以以撒见证到了雅各的忧伤，并在此事件发生后又活了十二年。
29 【和合本】以撒年纪老迈，日子满足，气绝而死，归到他列祖（原文作本民）那里。他两个儿子以扫、雅各把他埋葬了。
【吕振中】以撒年纪老迈，岁数满足，气绝而死，被收殓归他先族人；他的儿子以扫雅各把他埋葬了。
【思高本】他年高老迈，已享天年，遂断气而死，归到他亲族那去了；他的儿子厄撒乌和雅各伯将他埋葬了。
【现代本】他年高老迈而死；他的儿子以扫和雅各把他埋葬了。
【KJV】And Isaac gave up the ghost, and died, and was gathered unto his people, being old and full of days: and his sons Esau and Jacob buried him.
【NIV】Then he breathed his last and died and was gathered to his people, old and full of years. And his sons Esau and Jacob buried him.
【BBE】Then Isaac came to his end and was put to rest with his father's people, an old man after a long life: and Jacob and Esau, his sons, put him in his last resting-place.
【ASV】And Isaac gave up the ghost, and died, and was gathered unto his people, old and full of days: and Esau and Jacob his sons buried him.
【本会注释】
    以撒气绝而死。对希伯来原文更恰当的译法是：“以撒呼了他的最后一口气”，正如英文RSV版所做的那样（见对创25:8节的注释）。人们普遍承认对于以撒之死的记述不是按照时间顺序写的，因为以后几章中所记载的许多事件，特别是第37和38章中的事件，肯定是在其有生之年发生的（见对第28节的注释）。他的讣告是在他实际死亡之前插入的，为的是避免对约瑟之历史的中断。以撒的死显然是在约瑟在监狱里的三年即将结束之时发生的。
    以扫、雅各把他葬埋了。以扫和雅各现在已完全和好近23年了。因此以扫和雅各一起为他们所孝敬的父亲举行葬礼的作为也就不足为奇了。在类似的场合下，以撒和以实玛利也曾一起安葬亚伯拉罕（创25:9）。以撒在上帝面前乃是虔诚和谦恭顺服的，对他的同胞乃是和蔼可亲和慷慨大度的。与他的儿子雅各相比，他自身的品格要远胜过他儿子的品格。

怀爱伦的注释

1-29《祖知》第205-207页
1-4《祖知》第205页
5 《祖知》第499页
8,14,18-20《祖知》第206页
22 《祖知》第206,238页
27,29 《祖知》第207页


第 36 章

【本会注释】
1 以扫的三个妻子。
6 他迁移到西珥山。
9 他的众子。
15 他子孙中的族长。
20 西珥的子孙和族长。
24 亚拿找到骡子。
31 以东诸王。
40 从以扫所出的族长。

以扫的子孙
1 【和合本】以扫就是以东，他的后代记在下面。
【吕振中】以下这些人是以扫、也就是以东、的后代。
【思高本】以下是厄撒乌，即厄东的后裔：
【现代本】以下记载的是以扫的后代；以扫的另一名字叫以东。
【KJV】Now these are the generations of Esau, who is Edom.
【NIV】This is the account of Esau (that is, Edom).
【BBE】Now these are the generations of Esau, that is to say, Edom.
【ASV】Now these are the generations of Esau (the same is Edom).
【本会注释】
    以扫的后代。本章的内容主要是一系列有关以扫的后裔以及何利人西珥之后裔的人名，这两个家族的人曾相互通婚。第一节是摩西对整个名录所赋予的标题。
2 【和合本】以扫娶迦南的女子为妻，就是赫人以伦的女儿亚大和希未人祭便的孙女、亚拿的女儿阿何利巴玛，
【吕振中】以扫娶了迦南的女子为妻∶就是赫人以伦的女儿亚大，和希未（或译∶何利）人祭便的孙女亚拿的女儿阿何利巴玛；
【思高本】厄撒乌由客纳罕女人中娶的妻子，有赫特人厄隆的女儿阿达，有曷黎人漆贝红之子阿纳的女儿敖曷里巴玛；
【现代本】以扫跟好几个迦南女子结婚；他娶了赫人以伦的女儿亚大，希未人祭便的孙女──亚拿的女儿阿何利巴玛，
【KJV】Esau took his wives of the daughters of Canaan; Adah the daughter of Elon the Hittite, and Aholibamah the daughter of Anah the daughter of Zibeon the Hivite;
【NIV】Esau took his wives from the women of Canaan: Adah daughter of Elon the Hittite, and Oholibamah daughter of Anah and granddaughter of Zibeon the Hivite-
【BBE】Esau's wives were women of Canaan: Adah, the daughter of Elon the Hittite, and Oholibamah, the daughter of Anah, the daughter of Zibeon the Hivite,
【ASV】Esau took his wives of the daughters of Canaan: Adah the daughter of Elon the Hittite, and Oholibamah the daughter of Anah, the daughter of Zibeon the Hivite,
【本会注释】
    以扫娶迦南的女子为妻。这里所列举的以扫三个妻子的名字与以前所列举的那些名字不同（创26:34；28:9）。其中一位的父亲的名字和国家也不同。

创26:34 | 创36:2
赫人比利的女儿犹滴 | 希未人祭便的孙女，亚拿的女儿阿何利巴玛
赫人以伦的女儿巴实抹 | 赫人以伦的女儿亚大
创28:9 | 创36:3
以实玛利的女儿，尼拜约的妹子玛哈拉 | 以实玛利的女儿、尼拜约的妹子巴实抹

    两个明细之间差别的原因很简单。(1) 与一个阿拉伯人一直沿用至今的古东方习俗相符，一个人在其人生的不同时期可以被冠以不同的姓氏，每个名字都是依据某一重要的经历或事件而命名的。例如，亚伯兰改名为亚伯拉罕，撒莱改名为撒拉，雅各改名为以色列，以扫改名为以东等（创17:5,15；35:10；25:30）。作为一个惯例，妇女在出嫁时将获得新的名字，这正是以扫的两个妻子名称差异的原因所在。(2) 至于其中一个妻子的名字犹滴和阿何利巴玛以及她父亲的名字和国家都不一样。作为一个惯例，没有孩子的妻子不被列在家谱之中。因此我们可以推断说犹滴没有生孩子就死了，于是以扫又娶了一个希未人的女子来替代她（参创34:2）。阿何利巴玛的意思就是“高台的帐棚”， 亚拿的意思就是“答复”，亚大的意思就是“首饰”。 祭便这个名字可能与希伯来文的鬣狗一词有关，但由于他是一个希未人，所以他的名字可能根本不是一个闪族语的名字。至于其他名字的含义，参见以下所列举的解释。

3 【和合本】又娶了以实玛利的女儿、尼拜约的妹子巴实抹。
【吕振中】又娶了以实玛利的女儿、尼拜约的妹妹巴实抹。
【思高本】还有依市玛耳的女儿，乃巴约特的姊妹巴色玛特。
【现代本】以实玛利的女儿──尼拜约的妹妹芭实抹。
【KJV】And Bashemath Ishmael's daughter, sister of Nebajoth.
【NIV】also Basemath daughter of Ishmael and sister of Nebaioth.
【BBE】And Basemath, Ishmael's daughter, the sister of Nebaioth.
【ASV】and Basemath Ishmael's daughter, sister of Nebaioth.
4 【和合本】亚大给以扫生了以利法；巴实抹生了流珥；
【吕振中】亚大给以扫生了以利法；巴实抹生了流珥。
【思高本】阿达给厄撒乌生了厄里法次；巴色玛特生了勒乌耳；
【现代本】亚大生以利法；芭实抹生流珥；
【KJV】And Adah bare to Esau Eliphaz; and Bashemath bare Reuel;
【NIV】Adah bore Eliphaz to Esau, Basemath bore Reuel,
【BBE】Adah had a son Eliphaz; and Basemath was the mother of Reuel;
【ASV】And Adah bare to Esau Eliphaz; and Basemath bare Reuel;
【本会注释】
    亚大生了。以扫由创36:2,3节所列举的三个妻子在迦南生了五个儿子（见代上1:35）。这些名字都是典型的闪族名称，这也部分地表明了以扫仍在一定程度上持守着他列祖的宗教。以利法这个名字也是约伯的好朋友的名字之一（伯2:11等），其含义可能是“上帝的力量”。流珥的意思就是“上帝的朋友”，这也是摩西之岳父的名字之一（出2:18）。耶乌施的意思虽然有些不确定，但很有可能是“耶和华所催促的人”。这个名字后来被赋予了罗波安王的一个儿子（代下11:19）。雅兰的意思可能是“耶和华所隐藏的人”或“他升高”。可拉的意思就是“光秃”。一个以此为名的利未人成了一个著名的歌手之家的祖先（见诗42-49，标题）。
5 【和合本】阿何利巴玛生了耶乌施、雅兰、可拉。这都是以扫的儿子，是在迦南地生的。
【吕振中】阿何利巴玛生了耶乌施、雅兰、可拉。以上这些人是以扫的儿子，是在迦南地生的。
【思高本】敖曷里巴玛生了耶乌士、雅蓝和科辣黑：以上都是厄撒乌在客纳罕地生的儿子。
【现代本】阿何利巴玛生耶乌施、雅兰、可拉。以扫这些儿子都是在迦南出生的。
【KJV】And Aholibamah bare Jeush, and Jaalam, and Korah: these are the sons of Esau, which were born unto him in the land of Canaan.
【NIV】and Oholibamah bore Jeush, Jalam and Korah. These were the sons of Esau, who were born to him in Canaan.
【BBE】Oholibamah was the mother of Jeush, Jalam, and Korah; these are the sons of Esau, whose birth took place in the land of Canaan.
【ASV】and Oholibamah bare Jeush, and Jalam, and Korah: these are the sons of Esau, that were born unto him in the land of Canaan.
6 【和合本】以扫带着他的妻子、儿女，与家中一切的人口，并他的牛羊、牲畜，和一切货财，就是他在迦南地所得的，往别处去，离了他兄弟雅各。
【吕振中】以扫带着他的妻子、儿女，和他家中一切的人口，以及他的牲畜、他一切的牲口、一切的财产，就是他在迦南地所积蓄的，往西珥地，离开他弟弟雅各。
【思高本】厄撒乌带了自己的妻子儿女，和家中所有的人，并自己所有的牛羊家畜，以及在客纳罕地所获得的财物，迁移到色依尔，离开他的弟弟雅各伯，
【现代本】以扫带他的妻妾、儿女，和他家里所有的人，以及所有的牛羊和在迦南的财物，离开他弟弟雅各，往别的地方去了。
【KJV】And Esau took his wives, and his sons, and his daughters, and all the persons of his house, and his cattle, and all his beasts, and all his substance, which he had got in the land of Canaan; and went into the country from the face of his brother Jacob.
【NIV】Esau took his wives and sons and daughters and all the members of his household, as well as his livestock and all his other animals and all the goods he had acquired in Canaan, and moved to a land some distance from his brother Jacob.
【BBE】Esau took his wives and his sons and his daughters, and all the people of his house, and his beasts and his cattle and all his goods which he had got together in the land of Canaan, and went into the land of Seir, away from his brother Jacob.
【ASV】And Esau took his wives, and his sons, and his daughters, and all the souls of his house, and his cattle, and all his beasts, and all his possessions, which he had gather in the land of Canaan; and went into a land away from his brother Jacob.
【本会注释】
    以扫带着他的妻子。在征服了何利人并占领了其领地西珥地之后，以扫将他的家眷迁移到了那里并使之成为了其永久的家园（见申2:12,22）。他似乎是自愿地如此行的，可能是在以撒的建议之下，因为他在雅各返回故乡之时已经在那里定居了，或者至少已经征服该地区了（创32:3；33:14-16）。以撒可能打算让以扫继承他的财产而让雅各获得继承应许之地的权利，作为一种将雅各从哈兰带回家的安排。当雅各和以扫在雅博渡口附近化解了他们之间的隔阂之后，这一安排便被确认为双方都满意的方案。
    往别处去。原文的意思是“进入国”或“进入地”，而没有说明所指的是哪一地或哪一国。这似乎显得有点不同寻常，有可能是原文中的“西珥”或“以东”（参创36:16）被遗失了。有些译本在此读作：“进入西珥地”。而另一方面，下一句话可能表达了摩西所想要说的一切含义。因此，这两句话合起来的含义就是：“进入一个远离他兄弟雅各之地”，正如英文RSV版的译法。
7 【和合本】因为二人的财物群畜甚多，寄居的地方容不下他们，所以不能同居。
【吕振中】因为他们的财物很多，不能同住；因了他们牲蓄的缘故，他们寄居的地方容不下他们。
【思高本】因为他们家产太多，不能住在一起；他们寄居的地方，由于家畜太多，也容不下他们。
【现代本】因为他们两家有很多牛羊和许多财物，他们住的那块土地容纳不下他们，不能住在一起，以扫就离开那地方，
【KJV】For their riches were more than that they might dwell together; and the land wherein they were strangers could not bear them because of their cattle.
【NIV】Their possessions were too great for them to remain together; the land where they were staying could not support them both because of their livestock.
【BBE】For their wealth was so great that the land was not wide enough for the two of them and all their cattle.
【ASV】For their substance was too great for them to dwell together; and the land of their sojournings could not bear them because of their cattle.
8 【和合本】于是以扫住在西珥山里；以扫就是以东。
【吕振中】于是以扫就住在西珥山。以扫就是以东。
【思高本】厄撒乌就住在色依尔山地。厄撒乌即是厄东。
【现代本】去住在以东的山区。
【KJV】Thus dwelt Esau in mount Seir: Esau is Edom.
【NIV】So Esau (that is, Edom) settled in the hill country of Seir.
【BBE】So Esau made his living-place in the hill-country of Seir (Esau is Edom).
【ASV】And Esau dwelt in mount Seir: Esau is Edom.
9 【和合本】以扫是西珥山里以东人的始祖，他的后代记在下面。
【吕振中】以下这些人是西珥山以东始祖以扫的后代。
【思高本】以下是色依尔山地厄东人的始祖厄撒乌的后裔。
【现代本】以下是以东人的祖先以扫的后代：
【KJV】And these are the generations of Esau the father of the Edomites in mount Seir:
【NIV】This is the account of Esau the father of the Edomites in the hill country of Seir.
【BBE】And these are the generations of Esau, the father of the Edomites in the hill-country of Seir:
【ASV】And these are the generations of Esau the father of the Edomites in mount Seir:
【本会注释】
    以扫的后代。以扫借着第10-14节中所列举的儿子和孙子而成为了以东国的祖先，其家园就是多山的西珥地。对于亚大和巴实抹，由于它们每人只生了一个儿子，所以其支派不是由儿子建立的，而是由孙子建立。而对于阿何利巴玛，他的三个儿子则被视为支派的创始者。
10 【和合本】以扫众子的名字如下。以扫的妻子亚大生以利法；以扫的妻子巴实抹生流珥。
【吕振中】以下这几名是以扫的子孙∶以利法是以扫的妻子亚大的儿子，流珥是以扫的妻子巴实抹的儿子。
【思高本】以下是厄撒乌子孙的名谱：厄撒乌的妻子阿达的儿子厄里法次；厄撒乌的妻子巴色玛特的儿子勒乌耳。
【现代本】以扫的妻子亚大生一个儿子，叫以利法。以利法生五个儿子，就是提幔、阿抹、洗玻、迦坦、基纳斯。以利法的妾亭纳生一个儿子，叫亚玛力。以扫的妻子芭实抹生一个儿子，叫流珥。
【KJV】These are the names of Esau's sons; Eliphaz the son of Adah the wife of Esau, Reuel the son of Bashemath the wife of Esau.
【NIV】These are the names of Esau's sons: Eliphaz, the son of Esau's wife Adah, and Reuel, the son of Esau's wife Basemath.
【BBE】These are the names of Esau's sons: Eliphaz, the son of Esau's wife Adah, and Reuel, the son of Esau's wife Basemath.
【ASV】these are the names of Esau's sons: Eliphaz the son of Adah the wife of Esau, Reuel the son of Basemath the wife of Esau.
11 【和合本】以利法的儿子是提幔、阿抹、洗玻、迦坦、基纳斯。
【吕振中】以利法的儿子是提幔、阿抹、洗玻（或译∶洗披）、迦坦、基纳斯。
【思高本】厄里法次的儿子：特曼、敖玛尔、则缶、加堂和刻纳次。
【现代本】－
【KJV】And the sons of Eliphaz were Teman, Omar, Zepho, and Gatam, and Kenaz.
【NIV】The sons of Eliphaz: Teman, Omar, Zepho, Gatam and Kenaz.
【BBE】The sons of Eliphaz were Teman, Omar, Zepho, Gatam, and Kenaz.
【ASV】And the sons of Eliphaz were Teman, Omar, Zepho, and Gatam, and Kenaz.
【本会注释】
    提幔。这个名称后来被赋予了以土买的一个地名（耶49:20），也成了约伯的一位好朋友的名字（伯2:11）。
    阿抹、洗玻、迦坦、基纳斯。对于以扫借着亚大所生的这些孙子，我们一无所知。
12 【和合本】亭纳是以扫儿子以利法的妾；她给以利法生了亚玛力。这是以扫的妻子亚大的子孙。
【吕振中】亭纳是以扫的儿子以利法的妾；她给以利法生了亚玛力∶以上这些人是以扫的妻子亚大的子孙。
【思高本】厄撒乌的儿子厄里法次的妾提默纳给厄里法次生了阿玛肋克：以上是厄撒乌的妻子阿达的子孙。
【现代本】以扫的妻子亚大生一个儿子，叫以利法。以利法生五个儿子，就是提幔、阿抹、洗玻、迦坦、基纳斯。以利法的妾亭纳生一个儿子，叫亚玛力。以扫的妻子芭实抹生一个儿子，叫流珥。
【KJV】And Timna was concubine to Eliphaz Esau's son; and she bare to Eliphaz Amalek: these were the sons of Adah Esau's wife.
【NIV】Esau's son Eliphaz also had a concubine named Timna, who bore him Amalek. These were grandsons of Esau's wife Adah.
【BBE】And Eliphaz, the son of Esau, had connection with a woman named Timna, who gave birth to Amalek: all these were the children of Esau's wife Adah.
【ASV】And Timna was concubine to Eliphaz Esau's son; and she bare to Eliphaz Amalek: these are the sons of Adah, Esau's wife.
【本会注释】
    亭纳。亭纳是何利人罗坍的一个妹子（第22节）；所以以扫的家族显然与何利人通婚了。这可能为以扫的儿子霸占何利人的领土并将其古老居民驱逐出境的作为提供了一个借口（申2:12）。
    亚玛力。亚玛力人的祖先。他们曾在以色列人出埃及的路上在何烈攻击他们（出17:8-16）。创14:7节中所提到的“亚玛力全地”并不必然表示他们在亚伯拉罕的时代就已经存在了，而只是指在《创世记》一书写成时由他们所居住的地区。巴兰所说的“诸国之首”（民24:20）并不是说亚玛力是原始的或最老的民族，而只是说他们是第一个攻击以色列的异教民族，或者可能是说他们是最强大或最好战的沙漠民族。鉴于他们在摩西的时代反对以色列人的重要角色，若在以东之前果真有过一个亚玛力—和亚玛力人—的话，我们便可以有理由期待摩西列举他们的家谱，就象他对所有对于以色列人来说同样重要的其他民族所做的一样。
    亚玛力人很早就与以东的其他支派分开形成了一个独立的民族，其领地就是在加低斯附近的南地（创14:7；民13:29；14:43,45）。但作为一个游牧民族，他们巡游于亚拉伯北部的彼特拉地，从哈腓拉直到埃及前的书珥（撒上15:3,7；27:8）。这一部族的一个分支甚至侵入了迦南的中心地带，以至于一系列后来成为以法莲之产业的山地被称为“亚玛力人的山地”（士12:15；5:14）。那些定居在亚拉伯的亚玛力人似乎也渐渐地分成了许多分支，因为亚玛力人的游牧部落有时与米甸人和“东方人”（士6:3；7:12）一起，有时又与亚扪人（士3:13）一起共同入侵以色列地。他们曾多次被扫罗（撒上14:48；15:2-9）和大卫（撒上27:8；30:1-20；撒下8:12）打败，最终被希西家所灭绝（代上4:42,43）。
13 【和合本】流珥的儿子是拿哈、谢拉、沙玛、米撒。这是以扫妻子巴实抹的子孙。
【吕振中】流珥的儿子是拿哈、谢拉、沙玛、米撒∶这些人是以扫的妻子巴实抹的子孙。
【思高本】勒乌耳的儿子：纳哈特、则辣黑、沙玛和米匝：以上是厄撒乌的妻子巴色玛特的子孙。
【现代本】流珥生四个儿子，就是拿哈、谢拉、沙玛、米撒。
【KJV】And these are the sons of Reuel; Nahath, and Zerah, Shammah, and Mizzah: these were the sons of Bashemath Esau's wife.
【NIV】The sons of Reuel: Nahath, Zerah, Shammah and Mizzah. These were grandsons of Esau's wife Basemath.
【BBE】And these are the sons of Reuel: Nahath, Zerah, Shammah, and Mizzah: they were the children of Esau's wife Basemath.
【ASV】And these are the sons of Reuel: Nahath, and Zerah, Shammah, and Mizzah: these were the sons of Basemath, Esau's wife.
【本会注释】
    拿哈、谢拉、沙玛、米撒。对于以扫的这些孙子我们一无所知。
14 【和合本】以扫的妻子阿何利巴玛是祭便的孙女，亚拿的女儿；她给以扫生了耶乌施、雅兰、可拉。
【吕振中】以扫的妻子、阿何利巴玛是祭便的孙女亚拿的女儿∶她给以扫生了耶乌施、雅兰、可拉。
【思高本】以下是漆贝红之子阿纳的女儿，厄撒乌的妻子敖曷里巴玛的儿子：她给厄撒乌生了耶乌士、雅蓝和科辣黑。
【现代本】以扫的妻子阿何利巴玛是祭便的孙女──亚拿的女儿；她给以扫生了三个儿子，就是耶乌施、雅兰、可拉。
【KJV】And these were the sons of Aholibamah, the daughter of Anah the daughter of Zibeon, Esau's wife: and she bare to Esau Jeush, and Jaalam, and Korah.
【NIV】The sons of Esau's wife Oholibamah daughter of Anah and granddaughter of Zibeon, whom she bore to Esau: Jeush, Jalam and Korah.
【BBE】And these are the sons of Esau's wife Oholibamah, the daughter of Anah, the daughter of Zibeon: she was the mother of Jeush, Jalam, and Korah.
【ASV】And these were the sons of Oholibamah the daughter of Anah, the daughter of Zibeon, Esau's wife: and she bare to Esau Jeush, and Jalam, and Korah.
15 【和合本】以扫子孙中作族长的记在下面。以扫的长子以利法的子孙中，有提幔族长、阿抹族长、洗玻族长，基纳斯族长、
【吕振中】以扫子孙中做族系长的是以下这些人∶以扫的长子以利法的子孙中有提幔族系长、阿抹族系长、洗玻族系长、基纳斯族系长、
【思高本】以下是厄撒乌子孙中的族长：厄撒乌的长子厄里法次的子孙中，有特曼族长，敖玛尔族长，则缶族长，刻纳次族长，
【现代本】以下是以扫后代的支族。以扫的长子以利法是提幔、阿抹、洗玻、基纳斯、
【KJV】These were dukes of the sons of Esau: the sons of Eliphaz the firstborn son of Esau; duke Teman, duke Omar, duke Zepho, duke Kenaz,
【NIV】These were the chiefs among Esau's descendants: The sons of Eliphaz the firstborn of Esau: Chiefs Teman, Omar, Zepho, Kenaz,
【BBE】These were the chiefs among the sons of Esau: the sons of Eliphaz, Esau's first son: Teman, Omar, Zepho, Kenaz,
【ASV】These are the chiefs of the sons of Esau: the sons of Eliphaz the first-born of Esau: chief Teman, chief Omar, chief Zepho, chief Kenaz,
【本会注释】
    族长。希伯来文的`aluph，其更准确的含义是“君王”或“酋长”。这显然是以东人和何利人的部族领袖所采用的头衔。由于与此词相关的`eleph具有“千”的含义，所以有些学者将`aluph理解为一个军事头衔，意思就是“千夫长”（见耶13:21）。在后被掳时期的希伯来文中，此词被用来指犹太人首领或省长（亚9:7；12:5）。这些“族长”的名字不象有些注释家所建议的那样，认为主要是指地名。其实，他们是创36:9-14节中已经提到过的以扫的三个儿子和十个孙子。在这两个家谱中（第9-14节和第15-19节），可拉均以以扫之子的身份出现过（第14和18节）。在第二个家谱中（第16节），可拉又以以扫之孙子的身份出现（以利法的一个儿子），但在第一个家谱中却并非如此（第11节）。除此以外，这两个家谱的内容完全相同。撒玛利亚五经中的第15节中没有可拉的名字。该译本是在巴比伦被掳时期之后而独立存在的。而在公元前三世纪形成的希腊文七十士译本中却出现了这个名字。可拉在代上1:36节中没有被列为以扫的“孙子”之一，而被列为一个“儿子”（第35节）的事实证明了创36章中第一个家谱的准确性。因此，创36:16节的希伯来文中显然出现了一个抄写者的笔误。
16 【和合本】可拉族长、迦坦族长、亚玛力族长。这是在以东地从以利法所出的族长，都是亚大的子孙。
【吕振中】可拉族系长、迦坦族系长、亚玛力族系长∶这些人是在以东地以利法的族系长∶他们是亚大的子孙。
【思高本】科辣黑族长，加堂族长和阿玛肋克族长：以上是厄东地厄里法次族的族长，都是阿达的子孙。
【现代本】可拉、迦坦、亚玛力等各支族的祖先。以上这些支族都是以扫的妻子亚大的后代。
【KJV】Duke Korah, duke Gatam, and duke Amalek: these are the dukes that came of Eliphaz in the land of Edom; these were the sons of Adah.
【NIV】Korah, Gatam and Amalek. These were the chiefs descended from Eliphaz in Edom; they were grandsons of Adah.
【BBE】Korah, Gatam, Amalek: all these were chiefs in the land of Edom, the offspring of Eliphaz, the seed of Adah.
【ASV】chief Korah, chief Gatam, chief Amalek: these are the chiefs that came of Eliphaz in the land of Edom; these are the sons of Adah.
17 【和合本】以扫的儿子流珥的子孙中，有拿哈族长、谢拉族长、沙玛族长、米撒族长。这是在以东地从流珥所出的族长，都是以扫妻子巴实抹的子孙。
【吕振中】以扫的儿子流珥的子孙中有拿哈族系长、谢拉族系长、沙玛族系长、米撒族系长∶这些人是在以东地流珥的族系长∶他们是以扫的妻子巴实抹的子孙。
【思高本】厄撒乌的儿子勒乌耳的子孙中，有纳哈特族长，则辣黑族长，沙玛族长和米匝族长：以上是厄东地勒乌耳族的族长，都是厄撒乌的妻子巴色玛特的子孙。
【现代本】以扫的儿子流珥是拿哈、谢拉、沙玛、米撒等各支族的祖先。以上这些支族都是以扫的妻子芭实抹的后代。
【KJV】And these are the sons of Reuel Esau's son; duke Nahath, duke Zerah, duke Shammah, duke Mizzah: these are the dukes that came of Reuel in the land of Edom; these are the sons of Bashemath Esau's wife.
【NIV】The sons of Esau's son Reuel: Chiefs Nahath, Zerah, Shammah and Mizzah. These were the chiefs descended from Reuel in Edom; they were grandsons of Esau's wife Basemath.
【BBE】And these are the sons of Esau's son Reuel: Nahath, Zerah, Shammah, Mizzah: these were the chiefs of Reuel in the land of Edom, the children of Esau's wife Basemath.
【ASV】And these are the sons of Reuel, Esau's son: chief Nahath, chief Zerah, chief Shammah, chief Mizzah: these are the chiefs that came of Reuel in the land of Edom; these are the sons of Basemath, Esau's wife.
18 【和合本】以扫的妻子阿何利巴玛的子孙中，有耶乌施族长、雅兰族长、可拉族长。这是从以扫妻子，亚拿的女儿，阿何利巴玛子孙中所出的族长。
【吕振中】以扫的妻子阿何利巴玛的儿子中间有耶乌施族系长、雅兰族系长、可拉族系长∶这些人是以扫的妻子、亚拿的女儿阿何利巴玛所出的族系长。
【思高本】厄撒乌的妻子敖曷里巴玛的子孙中有耶乌士族长，雅蓝族长和科辣黑族长：以上是阿纳的女儿，厄撒乌的妻子敖曷里巴玛子孙中的族长。
【现代本】耶乌施、雅兰、可拉各支族是以扫的妻子──亚拿的女儿阿何利巴玛的后代。
【KJV】And these are the sons of Aholibamah Esau's wife; duke Jeush, duke Jaalam, duke Korah: these were the dukes that came of Aholibamah the daughter of Anah, Esau's wife.
【NIV】The sons of Esau's wife Oholibamah: Chiefs Jeush, Jalam and Korah. These were the chiefs descended from Esau's wife Oholibamah daughter of Anah.
【BBE】And these are the sons of Esau's wife Oholibamah: Jeush, Jalam, and Korah: these were the chiefs who came from Esau's wife Oholibamah, daughter of Anah.
【ASV】And these are the sons of Oholibamah, Esau's wife: chief Jeush, chief Jalam, chief Korah: these are the chiefs that came of Oholibamah the daughter of Anah, Esau's wife.
19 【和合本】以上的族长都是以扫的子孙；以扫就是以东。
【吕振中】以上这些人都是以扫的子孙∶是他们的族系长。以扫就是以东。
【思高本】以上都是厄撒乌的子孙，都是族长。这就是厄东。
【现代本】这些支族都是以扫的后代。
【KJV】These are the sons of Esau, who is Edom, and these are their dukes.
【NIV】These were the sons of Esau (that is, Edom), and these were their chiefs.
【BBE】These were the sons of Esau (that is, Edom), and these were their chiefs.
【ASV】These are the sons of Esau, and these are their chiefs: the same is Edom.

西珥的子孙
20 【和合本】那地原有的居民何利人西珥的子孙记在下面：就是罗坍、朔巴、祭便、亚拿、
【吕振中】那地原有的居民何利人西珥的子孙是罗坍、朔巴、祭便、亚拿、
【思高本】以下是当地居民曷黎人色依尔的子孙：罗堂、芍巴耳、漆贝红、阿雅、
【现代本】以东地区原住民的祖先都是何利人西珥的后代。他们是罗坍、朔巴、祭便、亚拿、
【KJV】These are the sons of Seir the Horite, who inhabited the land; Lotan, and Shobal, and Zibeon, and Anah,
【NIV】These were the sons of Seir the Horite, who were living in the region: Lotan, Shobal, Zibeon, Anah,
【BBE】These are the sons of Seir the Horite who were living in that country; Lotan, Shobal, Zibeon, Anah,
【ASV】These are the sons of Seir the Horite, the inhabitants of the land: Lotan and Shobal and Zibeon and Anah,
【本会注释】
    西珥的子孙。该地的原始居民，何利人，并非象某些早期注释家所建议的那样是居住在山洞里的人。直到相对新近的时代，人们一直以为被译为“何利”一词的原文来源于chor，“洞穴”或“山洞”。这样，何利人的意思就成了“穴居人”。但在近几年中，户利人（何利人）已经重新作为一个国家被发掘出来了。他们不仅被圣经作者所熟悉，而且也被埃及人（Charu）、赫人（Charri）以及美索不达米亚人（Churru）的文士们所熟悉。他们在公元前第二千年期广泛地散布在古东方的各个地区。幼发拉底河上游地区的米坦尼王国在摩西的时代就是由户利人所统治的。他们的语言最近也被破释了，人们现在已经对户利人的文化和历史有了相当的了解。
    在公元前近两千年前，户利人一定已经占据了西珥山。在那里，他们首次作为一个民族在圣经中出现（创14:6）。后来，以扫的后裔灭绝了部分户利人，同时又征服了部分户利人（申2:12,22）。“何利人”或户利人西珥的七个儿子一次被称为部族君王，一次被称为“族长”。西珥的孙子和两个孙女，亭纳（第22节）和阿何利巴玛（第25节）也被提到。亭纳可能就是以利法的妾（第12节），而阿何利巴玛就是以扫的第二个妻子（见第2节）。
21 【和合本】底顺、以察、底珊。这是从以东地的何利人西珥子孙中所出的族长。
【吕振中】底顺、以察、底珊；这些人是以东地之何利人、西珥的子孙所出的族系长。
【思高本】狄雄、厄责尔和狄商：以上是厄东地色依尔子孙曷黎人的族长。
【现代本】底顺、以察、底珊。
【KJV】And Dishon, and Ezer, and Dishan: these are the dukes of the Horites, the children of Seir in the land of Edom.
【NIV】Dishon, Ezer and Dishan. These sons of Seir in Edom were Horite chiefs.
【BBE】Dishon, Ezer, and Dishan: these are the chiefs of the Horites, offspring of Seir in the land of Edom.
【ASV】and Dishon and Ezer and Dishan: these are the chiefs that came of the Horites, the children of Seir in the land of Edom.
22 【和合本】罗坍的儿子是何利、希幔；罗坍的妹子是亭纳。
【吕振中】罗坍的儿子是何利、希幔（或译∶荷幔）；罗坍的妹妹是亭纳。
【思高本】罗堂的儿子：曷黎和赫曼；罗堂的姊妹是提默纳。
【现代本】罗坍是何利、希幔两宗族的祖先。（罗坍有一个妹妹叫亭纳。）
【KJV】And the children of Lotan were Hori and Hemam; and Lotan's sister was Timna.
【NIV】The sons of Lotan: Hori and Homam. Timna was Lotan's sister.
【BBE】The children of Lotan were Hori and Hemam; Lotan's sister was Timna.
【ASV】And the children of Lotan were Hori and Heman. And Lotan's sister was Timna.
23 【和合本】朔巴的儿子是亚勒文、玛拿辖、以巴录、示玻、阿南。
【吕振中】朔巴的儿子是亚勒文（或译∶亚勒安）、玛拿辖、以巴录、示玻（或译∶示非）、阿南。
【思高本】芍巴耳的儿子：阿耳汪、玛纳哈特、厄巴耳、舍佛和敖南。
【现代本】朔巴是亚勒文、玛拿辖、以巴录、示玻、阿南各宗族的祖先。
【KJV】And the children of Shobal were these; Alvan, and Manahath, and Ebal, Shepho, and Onam.
【NIV】The sons of Shobal: Alvan, Manahath, Ebal, Shepho and Onam.
【BBE】And these are the children of Shobal: Alvan, Manahath, Ebal, Shepho, and Onam.
【ASV】And these are the children of Shobal: Alvan and Manahath and Ebal, Shepho and Onam.
24 【和合本】祭便的儿子是亚雅、亚拿（当时在旷野放他父亲祭便的驴，遇着温泉的，就是这亚拿）。
【吕振中】祭便的儿子是亚雅和亚拿。当时在旷野放他父亲祭便的驴子、遇着毒蛇（或译∶温泉）的，就是这亚拿。
【思高本】漆贝红的儿子：阿雅和阿纳；那在旷野放牧他父亲漆贝红的驴，发现温泉的，就是这位阿纳。
【现代本】祭便有两个儿子，就是亚雅和亚拿。（当年在旷野替父亲放驴，找到温泉的，就是这个亚拿。）
【KJV】And these are the children of Zibeon; both Ajah, and Anah: this was that Anah that found the mules in the wilderness, as he fed the asses of Zibeon his father.
【NIV】The sons of Zibeon: Aiah and Anah. This is the Anah who discovered the hot springs in the desert while he was grazing the donkeys of his father Zibeon.
【BBE】And these are the children of Zibeon: Aiah and Anah; that same Anah who made the discovery of the water-springs in the waste land, when he was looking after the asses of his father Zibeon.
【ASV】And these are the children of Zibeon: Aiah and Anah; this is Anah who found the hot springs in the wilderness, as he fed the asses of Zibeon his father.
【本会注释】
    遇着骡子的就是这亚拿。摩西将这里所记载的事件视为一个众所周知的事情。但我们对这个故事除了这节经文所提供的信息以外却一无所知。被译为“骡子”的yemin一词的含义不明确。英文KJV版的这一译法随从了一个古老的犹太传说。但耶柔米却在拉丁文通行本中将此词译为“温泉”。有些注释家也同意这种观点，认为摩西这里所指的是硫磺温泉的发现。现今有三个这样的温泉存在于这一地区，一个位于泽喀玛因溪（Wadi Zerqa Ma`in）上，另一个位于死海东南方的阿撒溪（Wadi el-Ahsa）上，第三个位于基拉克和死海之间的哈玛得溪（Wadi Hamad）上。
25 【和合本】亚拿的儿子是底顺；亚拿的女儿是阿何利巴玛。
【吕振中】亚拿的儿子是底顺，亚拿的女儿是阿何利巴玛。
【思高本】阿纳的儿子狄雄；阿纳的女儿就是敖曷里巴玛。
【现代本】亚拿是底顺的父亲；底顺是欣但、伊是班、益兰、基兰各宗族的祖先。亚拿有一个女儿叫阿何利巴玛。
【KJV】And the children of Anah were these; Dishon, and Aholibamah the daughter of Anah.
【NIV】The children of Anah: Dishon and Oholibamah daughter of Anah.
【BBE】And these are the children of Anah: Dishon and Oholibamah his daughter.
【ASV】And these are the children of Anah: Dishon and Oholibamah the daughter of Anah.
26 【和合本】底顺的儿子是欣但、伊是班、益兰、基兰。
【吕振中】底顺（或译∶底珊）的儿子是欣但（或译∶哈默兰）、伊是班、益兰、基兰（或译∶喀兰）。
【思高本】狄雄的儿子：赫默丹、厄市班、依特兰和革兰。
【现代本】－
【KJV】And these are the children of Dishon; Hemdan, and Eshban, and Ithran, and Cheran.
【NIV】The sons of Dishon : Hemdan, Eshban, Ithran and Keran.
【BBE】These are the children of Dishon: Hemdan, Eshban, Ithran, and Keran.
【ASV】And these are the children of Dishon: Hemdan and Eshban and Ithran and Cheran.
27 【和合本】以察的儿子是辟罕、撒番、亚干。
【吕振中】以察的儿子是辟罕、撒番、亚干（或译∶耶亚干）。
【思高本】厄责尔的儿子：彼耳汉、匝汪和阿甘。
【现代本】以察是辟罕、撒番、亚干各宗族的祖先。
【KJV】The children of Ezer are these; Bilhan, and Zaavan, and Akan.
【NIV】The sons of Ezer: Bilhan, Zaavan and Akan.
【BBE】These are the children of Ezer: Bilhan, Zaavan, and Akan.
【ASV】These are the children of Ezer: Bilhan and Zaavan and Akan.
28 【和合本】底珊的儿子是乌斯、亚兰。
【吕振中】底珊的儿子是乌斯、亚兰。
【思高本】狄商的儿子：伍兹和阿郎。
【现代本】底珊是乌斯和亚兰两宗族的祖先。
【KJV】The children of Dishan are these; Uz, and Aran.
【NIV】The sons of Dishan: Uz and Aran.
【BBE】These are the children of Dishan: Uz and Aran.
【ASV】These are the children of Dishan: Uz and Aran.
29 【和合本】从何利人所出的族长记在下面：就是罗坍族长、朔巴族长、祭便族长、亚拿族长、
【吕振中】何利人所出的族系长是罗坍族系长、朔巴族系长、祭便族系长、亚拿族系长、
【思高本】以下是曷黎人的族长：罗堂族长，芍巴耳族长，漆贝红族长，阿纳族长，
【现代本】以下是在以东地区何利人的各支族：罗坍、朔巴、祭便、亚拿、
【KJV】These are the dukes that came of the Horites; duke Lotan, duke Shobal, duke Zibeon, duke Anah,
【NIV】These were the Horite chiefs: Lotan, Shobal, Zibeon, Anah,
【BBE】These were the Horite chiefs: Lotan, Shobal, Zibeon, Anah,
【ASV】These are the chiefs that came of the Horites: chief Lotan, chief Shobal, chief Zibeon, chief Anah,
【本会注释】
    族长。这一家谱重复了第20,21节中已经提到过的西珥之子的名字。对于“族长”这一头衔的注释，见对第15节的注释。
30 【和合本】底顺族长、以察族长、底珊族长。这是从何利人所出的族长，都在西珥地，按着宗族作族长。
【吕振中】底顺族系长、以察族系长、底珊族系长∶这些人是何利人所出的族系长，在西珥地按着他们的族系作的族长。
【思高本】狄雄族长，厄责尔族长和狄商族长：以上是色依尔地曷黎人各族的族长。
【现代本】底顺、以察、底珊。
【KJV】Duke Dishon, duke Ezer, duke Dishan: these are the dukes that came of Hori, among their dukes in the land of Seir.
【NIV】Dishon, Ezer and Dishan. These were the Horite chiefs, according to their divisions, in the land of Seir.
【BBE】Dishon, Ezer, and Dishan. Such were the Horite chiefs in their order in the land of Seir.
【ASV】chief Dishon, chief Ezer, chief Dishan: these are the chiefs that came of the Horites, according to their chiefs in the land of Seir.

以东诸王
31 【和合本】以色列人未有君王治理以先，在以东地作王的记在下面。
【吕振中】当没有王治理以色列人以前、在以东地执政的王就是以下这些人。
【思高本】以下是在以色列子民未有君王统治以前，统治厄东地的君王。
【现代本】以色列没有君王以前，下列诸王相继统治以东：
【KJV】And these are the kings that reigned in the land of Edom, before there reigned any king over the children of Israel.
【NIV】These were the kings who reigned in Edom before any Israelite king reigned :
【BBE】And these are the kings who were ruling in the land of Edom before there was any king over the children of Israel.
【ASV】And these are the kings that reigned in the land of Edom, before there reigned any king over the children of Israel.
【本会注释】
    未有君王治理以先。论及以色列君王的这句话曾被用来证明该书是后摩西时代的作者所著的，或者至少证明这是一个从代上1:43节添写过来的。这种定论并不是必然的。我们应当记得上帝曾向雅各应许说要有君王从他而出，正如摩西所知晓的（创35:11）。这一应许在摩西的时代并没有实现，而以扫的家族却早已达到了一个很高水平的政体。到了摩西的时代，以东对于已经有过八个王了。因此，摩西做出这样的评价是合情合理的。
    如果我们将君王和族长当作同时代的人的话，那么就不存在如何在从以扫的时代到摩西的时代之间安插七个“族长”，都是以扫的孙子（第15-19节），八个王（第32-39节）和额外的十一个“族长”（第40-43节）的问题了。对出15:15节和民20:14节的比较也证实了这一点。在后一处经文中，摩西曾与一位以东王谈判，请求他允许他们经过他的领地。而前一处经文又提到了以东的“族长”因听说以色列人神迹般地经过了红海而惊慌失措。另外，我们也没必要认为第40-43节中所提到的十一个“族长”是一个接一个地施行统治的。由于他们都是“按着他们的宗族、住处”而被列为族长的，所以他们可能都同时生活在不同的地方，至少他们当中有许多人是这样的。因此我们唯一需要解决的就是从以扫的时代到摩西的时代之间安插八个连续即位的君王。这之间大约有两百多年的时期。这样，他们在位的平均年数为25年，比以色列王的10年和犹大王的17年要长得多了。
    以东人的君主政体不是世袭制的，因为没有一个儿子继承了父业。其政体乃是选举制的，君王可能是由“族长”推选出来的。这与神圣罗马帝国的情况十分相似，每个罗马皇帝都是由贵族和王国选举人选举出来的。在八个被提名的君王当中，没有一个在其他的文献中被提到过。尽管有些君王的名字，如哈达（王上11:14），后来出现过，但没有一处指的是这里所提到的人物。一些与这些君王有联系的古城可以被认定，如下：
32 【和合本】比珥的儿子比拉在以东作王，他的京城名叫亭哈巴。
【吕振中】那时在以东作王的有比珥的儿子比拉；他的京城名叫亭哈巴。
【思高本】贝敖尔的儿子贝拉在厄东作王，他的京城名叫丁哈巴。
【现代本】比珥的儿子比拉，建都亭哈巴
【KJV】And Bela the son of Beor reigned in Edom: and the name of his city was Dinhabah.
【NIV】Bela son of Beor became king of Edom. His city was named Dinhabah.
【BBE】Bela, son of Beor, was king in Edom, and the name of his chief town was Dinhabah.
【ASV】And Bela the son of Beor reigned in Edom; and the name of his city was Dinhabah.
33 【和合本】比拉死了，波斯拉人谢拉的儿子约巴接续他作王。
【吕振中】比拉死了，波斯拉人谢拉的儿子约巴接替他作王。
【思高本】贝拉死后，波责辣人则辣黑的儿子约巴布继他为王。
【现代本】波斯拉人谢拉的儿子约巴
【KJV】And Bela died, and Jobab the son of Zerah of Bozrah reigned in his stead.
【NIV】When Bela died, Jobab son of Zerah from Bozrah succeeded him as king.
【BBE】At his death, Jobab, son of Zerah of Bozrah, became king in his place.
【ASV】And Bela died, and Jobab the son of Zerah of Bozrah reigned in his stead.
【本会注释】
    波斯拉。一个著名的城市，似乎曾在相当长的一段时期中作为以东国的国都（见赛34:6；63:1；耶49:13,22；摩1:12）。该城位于现今的布色拉村（El Buseira），在死海东南方约40公里的地方。
34 【和合本】约巴死了，提幔地的人户珊接续他作王。
【吕振中】约巴死了，提幔之地的户珊接替他作王。
【思高本】约巴布死后，特曼地人胡商继他为王。
【现代本】提幔地区的户珊
【KJV】And Jobab died, and Husham of the land of Temani reigned in his stead.
【NIV】When Jobab died, Husham from the land of the Temanites succeeded him as king.
【BBE】And at the death of Jobab, Husham, from the country of the Temanites, became king in his place.
【ASV】And Jobab died, and Husham of the land of the Temanites reigned in his stead.
【本会注释】
    提幔地。该地区以及提幔城位于以土买的北部，至今尚未被认定。耶柔米保留了一个传说，大意是该地区离彼特拉只有8公里。
35 【和合本】户珊死了，比达的儿子哈达接续他作王；这哈达就是在摩押地杀败米甸人的，他的京城名叫亚未得。
【吕振中】户珊死了，比达的儿子哈达接替他作王；这哈达就是在摩押田野上击杀了米甸人的；他的京城名叫亚未得。
【思高本】胡商死后，贝达得的儿子哈达得继他为王，他曾在摩阿布平原击败了米德杨人。他的京城名叫阿威特。
【现代本】比达的儿子哈达，建都亚未得（他在摩押战役击败了米甸）
【KJV】And Husham died, and Hadad the son of Bedad, who smote Midian in the field of Moab, reigned in his stead: and the name of his city was Avith.
【NIV】When Husham died, Hadad son of Bedad, who defeated Midian in the country of Moab, succeeded him as king. His city was named Avith.
【BBE】And at the death of Husham, Hadad, son of Bedad, who overcame the Midianites in the field of Moab, became king; his chief town was named Avith.
【ASV】And Husham died, and Hadad the son of Bedad, who smote Midian in the field of Moab, reigned in his stead: and the name of his city was Avith.
36 【和合本】哈达死了，玛士利加人桑拉接续他作王。
【吕振中】哈达死了，玛士利加人桑拉接替他作王。
【思高本】哈达得死后，玛斯勒卡人撒默拉继他为王。
【现代本】玛士利加人桑拉
【KJV】And Hadad died, and Samlah of Masrekah reigned in his stead.
【NIV】When Hadad died, Samlah from Masrekah succeeded him as king.
【BBE】And at the death of Hadad, Samlah of Masrekah became king.
【ASV】And Hadad died, and Samlah of Masrekah reigned in his stead.
37 【和合本】桑拉死了，大河边的利河伯人扫罗接续他作王。
【吕振中】桑拉死了，大河边的利河伯人扫罗接替他作王。
【思高本】撒默拉死后河间的勒曷波特人沙乌耳继他为王。
【现代本】大河边的利河伯人少罗
【KJV】And Samlah died, and Saul of Rehoboth by the river reigned in his stead.
【NIV】When Samlah died, Shaul from Rehoboth on the river succeeded him as king.
【BBE】And at the death of Samlah, Shaul of Rehoboth by the River became king in his place.
【ASV】And Samlah died, and Shaul of Rehoboth by the River reigned in his stead.
【本会注释】
    利河伯人。有些学者将其认定为亚述的利河伯城（创10:11）。这种观点不可能是正确的。其他的学者将其定位于幼发拉底河上的其他地方，因为圣经经常将幼发拉底河称为“大河”。若果真如此的话，以东王扫罗必是一个外国人。更有可能的是利河伯人乃是以土买的罗伯他（Robotha），其地理位置不详；或者是别是巴西南37公里处，靠近亚里施（El `Arîsh）的一个山谷中的路黑伯（Er Ruheibeh）。在后一种情况中，“大河”指的就是流经该城的小溪。
38 【和合本】扫罗死了，亚革波的儿子巴勒哈南接续他作王。
【吕振中】扫罗死了，亚革波的儿子巴勒哈南接替他作王。
【思高本】沙乌耳死后，阿革波尔的儿子巴耳哈南继他为王。
【现代本】亚革波的儿子巴勒哈南
【KJV】And Saul died, and Baalhanan the son of Achbor reigned in his stead.
【NIV】When Shaul died, Baal-Hanan son of Acbor succeeded him as king.
【BBE】And at the death of Shaul, Baal-hanan, son of Achbor, became king.
【ASV】And Shaul died, and Baal-hanan the son of Achbor reigned in his stead.
39 【和合本】亚革波的儿子巴勒哈南死了，哈达接续他作王，他的京城名叫巴乌；他的妻子名叫米希他别，是米萨合的孙女，玛特列的女儿。
【吕振中】亚革波的儿子巴勒哈南死了，哈达接替他作王；他的京城名叫巴乌（或译∶巴伊）；他的妻子名叫米希他别，是米萨合的孙女玛特列的女儿。
【思高本】阿革波尔的儿子巴耳哈南死后，哈达得继他为王；他的京城名叫帕乌。他的妻子名叫默塔贝耳，是默匝哈布人玛特勒得的女儿。
【现代本】哈达建都巴乌（他的妻子米希她别是玛特列的女儿──米萨合的孙女）
【KJV】And Baalhanan the son of Achbor died, and Hadar reigned in his stead: and the name of his city was Pau; and his wife's name was Mehetabel, the daughter of Matred, the daughter of Mezahab.
【NIV】When Baal-Hanan son of Acbor died, Hadad succeeded him as king. His city was named Pau, and his wife's name was Mehetabel daughter of Matred, the daughter of Me-Zahab.
【BBE】And at the death of Baal-hanan, Hadar became king in his place; his chief town was named Pau, and his wife's name was Mehetabel; she was the daughter of Matred, the daughter of Me-zahab.
【ASV】And Baal-hanan the son of Achbor died, and Hadar reigned in his stead: and the name of his city was Pau; and his wife's name was Mehetabel, the daughter of Matred, the daughter of Me-zahab.
【本会注释】
    哈达。哈达，摩西所列举的以东八王中的最后一个。他可能就是摩西为获得许可经过其领地而与之交涉的那一位（民20:14）。对于哈达之妻的名字以及他妻子之母亲与祖母的名字的记载暗示着摩西对他非常的熟悉。与其他的七王相比，记载在代上1:51节中的哈达之死在这里并没有被提及。这更证明他在摩西写《创世记》的时候还活着。
40 【和合本】从以扫所出的族长，按着他们的宗族、住处、名字记在下面：就是亭纳族长、亚勒瓦族长、耶帖族长、
【吕振中】以扫所出的族系长的名字，按着宗族地方、照名字排列的是亭纳族系长、亚勒瓦（或译∶亚纳雅）族系长、耶帖族系长、
【思高本】厄撒乌族的族长名称，依族系和地区名列如下：提默纳族长，阿耳瓦族长，耶太特族长，
【现代本】以扫是亭纳、亚勒瓦、耶帖、玛基迭、
【KJV】And these are the names of the dukes that came of Esau, according to their families, after their places, by their names; duke Timnah, duke Alvah, duke Jetheth,
【NIV】These were the chiefs descended from Esau, by name, according to their clans and regions: Timna, Alvah, Jetheth,
【BBE】These are the names of the chiefs of Esau in the order of their families and their places: Timna, Alvah, Jetheth,
【ASV】And these are the names of the chiefs that came of Esau, according to their families, after their places, by their names: chief Timna, chief Alvah, chief Jetheth,
【本会注释】
    名字。这些不是地名，象某些学者所建议的那样；而是人名。很可能是摩西的时代与哈达同时代的地方酋长的名字。
41 【和合本】阿何利巴玛族长、以拉族长、比嫩族长、
【吕振中】阿何利巴玛族系长、以拉族系长、比嫩族系长、
【思高本】敖曷里巴玛族长，厄拉族长，丕农族长，
【现代本】阿何利巴玛、以拉、比嫩、
【KJV】Duke Aholibamah, duke Elah, duke Pinon,
【NIV】Oholibamah, Elah, Pinon,
【BBE】Oholibamah, Elah, Pinon,
【ASV】chief Oholibamah, chief Elah, chief Pinon,
42 【和合本】基纳斯族长、提幔族长、米比萨族长、
【吕振中】基纳斯族系长、提幔族系长、米比萨族系长、
【思高本】刻纳次族长，特曼族长，米贝匝尔族长，
【现代本】基纳斯、提幔、米比萨、
【KJV】Duke Kenaz, duke Teman, duke Mibzar,
【NIV】Kenaz, Teman, Mibzar,
【BBE】Kenaz, Teman, Mibzar,
【ASV】chief Kenaz, chief Teman, chief Mibzar,
43 【和合本】玛基叠族长、以兰族长。这是以东人在所得为业的地上，按着他们的住处。（所有的族长都是以东人的始祖以扫的后代。）
【吕振中】玛基叠族系长、以兰族系长∶以上这些人是以东人所有的族系长，在他们得为业产的地上、按着他们住的地方排列的。以东的始祖就是以扫。
【思高本】玛革狄耳族长和依兰族长：以上是厄东人在所占有的地方，依住区所有的族长。厄东人的始祖即是厄撒乌。
【现代本】以兰等以东各支族的祖先。各支族居住的地区按各支族的名字命名。
【KJV】Duke Magdiel, duke Iram: these be the dukes of Edom, according to their habitations in the land of their possession: he is Esau the father of the Edomites.
【NIV】Magdiel and Iram. These were the chiefs of Edom, according to their settlements in the land they occupied. This was Esau the father of the Edomites.
【BBE】Magdiel, Iram; these are the Edomite chiefs, in their places in their heritage; this is Esau, the father of the Edomites.
【ASV】chief Magdiel, chief Iram: these are the chiefs of Edom, according to their habitations in the land of their possession. This is Esau, the father of the Edomites.

怀爱伦的注释

6-8《祖知》第207页


第 37 章

【本会注释】
2 约瑟被他的兄弟所恨恶。
5 他的两个梦。
13 雅各打发他去看望他的兄弟。
18 他的兄弟图谋致死他。
21 流便救了他。
26 他们把他卖给了以实玛利人。
31 他的父亲被染了血的彩衣所骗，为他哀悼。
36 他被卖给了埃及的波提乏。

约瑟得异梦
1 【和合本】雅各住在迦南地，就是他父亲寄居的地。
【吕振中】雅各住在他父亲寄居的地，就是在迦南地。
【思高本】雅各伯定居在他父亲作客的客纳罕地方。
【现代本】雅各继续住在他父亲住过的迦南地区。
【KJV】And Jacob dwelt in the land wherein his father was a stranger, in the land of Canaan.
【NIV】Jacob lived in the land where his father had stayed, the land of Canaan.
【BBE】Now Jacob was living in the land where his father had made a place for himself, in the land of Canaan.
【ASV】And Jacob dwelt in the land of his father's sojournings, in the land of Canaan.
【本会注释】
    雅各住在迦南地。这句话因出了以撒死后的时期。雅各现在继承了伴随先祖继位而来的赐福与应许。
2 【和合本】雅各的记略如下。约瑟十七岁与他哥哥们一同牧羊。他是个童子，与他父亲的妾辟拉、悉帕的儿子们常在一处。约瑟将他哥哥们的恶行报给他们的父亲。
【吕振中】以下这些人是雅各的后代┅┅。约瑟十七岁，和他的哥哥们一同牧羊。他既是个儿童，便和他父亲的妾的儿子们、就是辟拉的儿子和悉帕的儿子、常在一起。约瑟将他们的坏行为报告给他们的父亲。
【思高本】以下是雅各伯的小史。
【现代本】以下记载的是雅各一家的事迹。约瑟十七岁的时候经常跟哥哥们出去放羊。他帮助父亲的妾辟拉和悉帕的儿子们放羊；他常常向父亲报告哥哥们所做的坏事。
【KJV】These are the generations of Jacob. Joseph, being seventeen years old, was feeding the flock with his brethren; and the lad was with the sons of Bilhah, and with the sons of Zilpah, his father's wives: and Joseph brought unto his father their evil report.
【NIV】This is the account of Jacob. Joseph, a young man of seventeen, was tending the flocks with his brothers, the sons of Bilhah and the sons of Zilpah, his father's wives, and he brought their father a bad report about them.
【BBE】These are the generations of Jacob: Joseph, a boy seventeen years old, was looking after the flock, together with his brothers, the sons of Bilhah and Zilpah, his father's wives; and Joseph gave their father a bad account of them.
【ASV】These are the generations of Jacob. Joseph, being seventeen years old, was feeding the flock with his brethren; and he was a lad with the sons of Bilhah, and with the sons of Zilpah, his father's wives: and Joseph brought the evil report of them unto their father.
【本会注释】
    雅各的记略。这里又开始了一个新的部分（见创5:1；6:9等）。虽然在这个标题中只提到了雅各的名字，但这里所指的显然是其家族的历史，正如随后的几章所显示的。在他的有生之年，任何临到其家族成员的经历都被视为是其家族记载的一部分。
    约瑟十七岁。接下来所要描述的事件发生在雅各从哈兰回来的十一年之后。他那时已有108岁了（见创30:25和对创27:1节的注释）。
    与辟拉……的儿子们常在一处。约瑟与辟拉和悉帕的儿子们更为亲密，因为他们的年龄与他的年龄比较接近，而且他们可能没有利亚的儿子们那么傲慢。辟拉曾是他母亲拉结的使女，所以很可能是她在拉结死后照看约瑟。
    他们的恶行，报给。约瑟既可能报告了他亲身观察到的事情，也可能复述了他所听到有关他兄弟的话语。这标志着他兄弟对他刻骨仇恨的开始。约瑟被高尚的理想所激励，他那敏感的良心对他兄弟的恶行发起了反抗。他向雅各关于这些事情的报告肯定是以为他父亲的影响可以驱使他们改变他们的作为，免得家族的名声受羞辱，就象当年他们对示剑人的屠杀所造成的后果一样。
3 【和合本】以色列原来爱约瑟过于爱他的众子，因为约瑟是他年老生的；他给约瑟做了一件彩衣。
【吕振中】以色列因为约瑟是他年老生的儿子，就爱约瑟过于爱他的众儿子；他给约瑟作了一件有袖子的长褂。
【思高本】以色列爱若瑟超过其他的儿子，因为是他年老生的，并给他做了一件彩色长衫。
【现代本】雅各特别钟爱约瑟，胜过其它的儿子，因为约瑟是他年老的时候生的；雅各做了一件彩色的（或译：长袖的）外袍给约瑟。
【KJV】Now Israel loved Joseph more than all his children, because he was the son of his old age: and he made him a coat of many colours.
【NIV】Now Israel loved Joseph more than any of his other sons, because he had been born to him in his old age; and he made a richly ornamented robe for him.
【BBE】Now the love which Israel had for Joseph was greater than his love for all his other children, because he got him when he was an old man: and he had a long coat made for him.
【ASV】Now Israel loved Joseph more than all his children, because he was the son of his old age: and he made him a coat of many colors.
【本会注释】
    以色列爱约瑟。雅各特别以约瑟的陪伴而感到满足，他的友善与理想使他与他的兄弟们显得迥然不同。雅各在约瑟出生时已经91岁了，而且便雅悯才刚出生没几年，所以他将约瑟视为“他年老生的”。
    一件彩衣。雅各对约瑟的优惠待遇在他为其制作一件特殊的外衣或外袍的事上表现得淋漓尽致。“彩”字passim的意思不明。此词也被用在撒下13:18,19节，用来描述大卫王的女儿他玛的衣着。希腊文七十士译本、拉丁文通行本和叙利亚文译本将之译为“彩染的”，从而构成了大多数现代圣经之译法的依据。在埃及贝尼哈桑一个贵族的坟墓中有一幅亚伯拉罕时代的壁画。该画描绘了一群亚细亚人的男女老少，其中一些人只穿着两色的缠腰带，还有一些人身穿过膝的束腰外袍，但其中的一个肩膀是裸露着的。这些外袍当中有些是纯白色的材料，而其他的则带有兰色和红色的图案。酋长的外衣是特别绚丽的，以其编织出来的精美图案而显得与众不同。雅各给约瑟的束腰外袍可能就象这件外袍一样。但正如这里所指出的，passim一词的起源不详。此词很有可能是pas，“极端”的复数形式。如果真是这样的话，那么此词所指的就是手和脚。在但5:5,24节中，pas一词被译为“指头”。所以约瑟的外衣或外袍应是一件长袖的，一直到脚的衣服。这样的衣服不适合动作的时候穿着，而且这是贵胄子弟所穿的衣服。英文RSV版读作：“带袖的长袍”。希伯来语的语法结构暗示着雅各不仅为约瑟做了这样一件外衣，而且“惯于为他做”这些衣服。不论是哪种情形，这件外衣都会使人怀疑认为雅各故意忽视其年长的儿子们而将长子的名分授予约瑟。难怪他的兄弟都恨他（《祖知》第209页）！
4 【和合本】约瑟的哥哥们见父亲爱约瑟过于爱他们，就恨约瑟，不与他说和睦的话。
【吕振中】约瑟的哥哥们见父亲爱约瑟过于爱弟兄们，就恨约瑟，对他说话老是不能和和气气地说。
【思高本】他的哥哥们见父亲爱他胜过其馀的儿子，就忌恨他，不能与他和气交谈。
【现代本】约瑟的哥哥们看见父亲偏爱约瑟，就憎恨弟弟，不用友爱的态度跟他说话。
【KJV】And when his brethren saw that their father loved him more than all his brethren, they hated him, and could not speak peaceably unto him.
【NIV】When his brothers saw that their father loved him more than any of them, they hated him and could not speak a kind word to him.
【BBE】And because his brothers saw that Joseph was dearer to his father than all the others, they were full of hate for him, and would not say a kind word to him.
【ASV】And his brethren saw that their father loved him more than all his brethren; and they hated him, and could not speak peaceably unto him.
【本会注释】
    他们就恨他。雅各对约瑟的宠爱可能是很自然的，因为他不仅将他看作他所爱之拉结的孩子，而且是一个品格出众的孩子，与他其他的一些儿子的丑陋生活形成了鲜明的对比。许多象雅各这样偏爱一个孩子胜过另一个孩子的家长，虽然在他们内心深处他们或许会感到这种偏爱是完全合理的，但至少在表面上他们会尽量掩饰这种偏爱。但雅各却带着过分而明显的偏心将他对拉结之子的偏爱借着赐予他一件昂贵奢华的外衣而充分地表现了出来。果不其然，这样一种尊重的记号对他其余的儿子来说乃是令人厌恶的，若不是因为约瑟的品格具有良好的根底，这可能会对约瑟本人非常有害。
5 【和合本】约瑟做了一梦，告诉他哥哥们，他们就越发恨他。
【吕振中】约瑟作了一个梦，告诉他的哥哥们，他们就更加恨他。
【思高本】若瑟作了一梦，讲给哥哥们听，因此他们越发恼恨他。
【现代本】有一次，约瑟做了一个梦。他把这梦告诉哥哥们，他们就更恨他。
【KJV】And Joseph dreamed a dream, and he told it his brethren: and they hated him yet the more.
【NIV】Joseph had a dream, and when he told it to his brothers, they hated him all the more.
【BBE】Now Joseph had a dream, and he gave his brothers an account of it, which made their hate greater than ever.
【ASV】And Joseph dreamed a dream, and he told it to his brethren: and they hated him yet the more.
【本会注释】
    约瑟作了一梦。外衣暗示了雅各想使拉结之长子成为后嗣的愿望。现在，约瑟的梦被人们视为他在此问题上自身愿望的表达。他们恨他不仅因为梦本身，而且因为他胆敢将这个梦告诉他们（第8节）。圣经虽然没有说明约瑟的梦来自于上帝（创20:3-7；28:12-15），但其人生随后的历史证明这确是出于上帝，而且它们并不是他本人任何个人野心的反映。约瑟的梦显示出雅各并没有将其职业局限于牧养牛羊上，他也象他父亲以撒一样从事农业劳作（创26:12）。这种活动曾在以撒的父系祝福中所暗示（创27:28）。
6 【和合本】约瑟对他们说：“请听我所做的梦：
【吕振中】约瑟对他们说∶“请听我所作的这个梦。
【思高本】他对他们说：“请听我作的梦：
【现代本】他说：“让我把我做的梦告诉你们：
【KJV】And he said unto them, Hear, I pray you, this dream which I have dreamed:
【NIV】He said to them, "Listen to this dream I had:
【BBE】And he said to them, Let me give you the story of my dream.
【ASV】And he said unto them, Hear, I pray you, this dream which I have dreamed:
7 【和合本】我们在田里捆禾稼，我的捆起来站着，你们的捆来围着我的捆下拜。”
【吕振中】我们在田间捆禾稼；我所捆的竟起来，并且立着；你们所捆的竟来围着我所捆的下拜。”
【思高本】我梦见我们同在田间捆麦子，忽然我的麦捆站起来，你们的麦捆围住我的麦捆下拜。”
【现代本】我们都在田里捆麦子，我所捆的麦捆立起来，笔直地站着；你们的麦捆都围着我的捆下拜。”
【KJV】For, behold, we were binding sheaves in the field, and, lo, my sheaf arose, and also stood upright; and, behold, your sheaves stood round about, and made obeisance to my sheaf.
【NIV】We were binding sheaves of grain out in the field when suddenly my sheaf rose and stood upright, while your sheaves gathered around mine and bowed down to it."
【BBE】We were in the field, getting the grain stems together, and my grain kept upright, and yours came round and went down on the earth before mine.
【ASV】for, behold, we were binding sheaves in the field, and, lo, my sheaf arose, and also stood upright; and, behold, your sheaves came round about, and made obeisance to my sheaf.
8 【和合本】他的哥哥们回答说：“难道你真要作我们的王吗？难道你真要管辖我们吗？”他们就因为他的梦和他的话越发恨他。
【吕振中】他的哥哥们对他说∶“难道你真地要作王来统治我们么？真地要管理我们么？”他们就为了他的梦和他的话的缘故更加恨他。
【思高本】他哥哥们对他说：“难道你要作我们的君王？或者统治我们？”他们为了这梦和这番话，越发恼恨他。
【现代本】哥哥们问他：“你想作王统治我们吗？”由于约瑟把自己的梦说给哥哥们听，他们就比从前更恨他。
【KJV】And his brethren said to him, Shalt thou indeed reign over us? or shalt thou indeed have dominion over us? And they hated him yet the more for his dreams, and for his words.
【NIV】His brothers said to him, "Do you intend to reign over us? Will you actually rule us?" And they hated him all the more because of his dream and what he had said.
【BBE】And his brothers said to him, Are you to be our king? will you have authority over us? And because of his dream and his words, their hate for him became greater than ever.
【ASV】And his brethren said to him, Shalt thou indeed reign over us? Or shalt thou indeed have dominion over us? And they hated him yet the more for his dreams, and for his words.
9 【和合本】后来他又做了一梦，也告诉他的哥哥们说：“看哪，我又做了一梦，梦见太阳、月亮，与十一个星向我下拜。”
【吕振中】后来他又作了一个梦，也向他的哥哥们叙说了。他说∶“我又作了一个梦，梦见日头月亮和十一颗星、都向我下拜。”
【思高本】他又作了一梦，也告诉他哥哥们说：“我又作了一梦：梦见太阳和月亮并十一颗星辰向我下拜。”
【现代本】后来，约瑟又做了一个梦。他再告诉哥哥们：“我又做了一个梦；我看见太阳、月亮，跟十一颗星星向我下拜。”
【KJV】And he dreamed yet another dream, and told it his brethren, and said, Behold, I have dreamed a dream more; and, behold, the sun and the moon and the eleven stars made obeisance to me.
【NIV】Then he had another dream, and he told it to his brothers. "Listen," he said, "I had another dream, and this time the sun and moon and eleven stars were bowing down to me."
【BBE】Then he had another dream, and gave his brothers an account of it, saying, I have had another dream: the sun and the moon and eleven stars gave honour to me.
【ASV】And he dreamed yet another dream, and told it to his brethren, and said, Behold, I have dreamed yet a dream: and, behold, the sun and the moon and eleven stars made obeisance to me.
【本会注释】
    又作了一梦。如果约瑟的第一个梦只指出了他在他兄弟中的至高无上的话，那么第二个梦则将之延伸到整个家族。约瑟在看到他们对第一个梦所做出的反应之后，依然将这个梦告诉他兄弟的做法充分显明了其判断力的不成熟。这个梦只会加深他们的嫉妒和仇恨。但约瑟似乎以讲述他的梦并观看他兄弟的嫉妒和忿怒而得到一种满足感。当时在场的雅各给予了他一个严厉的谴责，一方面可能是出于诧异，一方面是为了否认自身的任何共谋。雅各虽然不赞成这个梦的讲述，但他却不由自主地被该梦对其自身想法的反映所震撼。
    有人怀疑第二个梦的神圣起源，因为它似乎只得到了部分地应验。拉结和利亚都未能活着见到约瑟在埃及掌权的尊荣（创35:19；49:31）。很明显的，连雅各也没有这么刻板地理解梦的每个细节，因为约瑟的母亲此时已经去世了（第10节）。雅各显然将这个梦理解为对约瑟一般意义上说的霸权地位的象征。
10 【和合本】约瑟将这梦告诉他父亲和他哥哥们，他父亲就责备他说：“你做的这是什么梦！难道我和你母亲、你弟兄果然要来俯伏在地，向你下拜吗？”
【吕振中】约瑟将这个梦向他父亲和他哥哥们叙说，他父亲就叱责他说∶“你作的这个梦是什么梦？难道我和你母亲你弟兄都真地要来伏地、向你下拜？”
【思高本】当他给父亲和哥哥们讲说这梦时，他父亲就责斥他说：“你作的是什么梦？难道我和你母亲以及你的兄弟，都要来向你叩首至地？”
【现代本】约瑟也把这梦告诉父亲。父亲责备他，说：“这算什么梦呢？你想你母亲、哥哥们，和我都要向你下拜吗？”
【KJV】And he told it to his father, and to his brethren: and his father rebuked him, and said unto him, What is this dream that thou hast dreamed? Shall I and thy mother and thy brethren indeed come to bow down ourselves to thee to the earth?
【NIV】When he told his father as well as his brothers, his father rebuked him and said, "What is this dream you had? Will your mother and I and your brothers actually come and bow down to the ground before you?"
【BBE】And he gave word of it to his father and his brothers; but his father protesting said, What sort of a dream is this? am I and your mother and your brothers to go down on our faces to the earth before you?
【ASV】And he told it to his father, and to his brethren; and his father rebuked him, and said unto him, What is this dream that thou hast dreamed? Shall I and thy mother and thy brethren indeed come to bow down ourselves to thee to the earth?
11 【和合本】他哥哥们都嫉妒他，他父亲却把这话存在心里。
【吕振中】他哥哥们都嫉妒他；他父亲却把这事（或译∶话）记住。
【思高本】他兄弟们都忌恨他；他父亲却将这事存在心。
【现代本】约瑟的哥哥们非常嫉妒他，但他父亲一直想着这件事。
【KJV】And his brethren envied him; but his father observed the saying.
【NIV】His brothers were jealous of him, but his father kept the matter in mind.
【BBE】And his brothers were full of envy; but his father kept his words in mind.
【ASV】And his brethren envied him; but his father kept the saying in mind.

约瑟被卖到埃及
12 【和合本】约瑟的哥哥们往示剑去放他们父亲的羊。
【吕振中】约瑟的哥哥们往示剑去放他们父亲的羊。
【思高本】若瑟的哥哥们去了舍根，放他们父亲的羊。
【现代本】有一天，约瑟的哥哥们到示剑放父亲的羊。
【KJV】And his brethren went to feed their father's flock in Shechem.
【NIV】Now his brothers had gone to graze their father's flocks near Shechem,
【BBE】Now his brothers went to keep watch over their father's flock in Shechem.
【ASV】And his brethren went to feed their father's flock in Shechem.
【本会注释】
    他的哥哥们往……去。雅各的众子似乎每年都要进行长距离的迁移，从一个草场迁移到另一个草场，正如人们仍必需做的那样。示剑位于希伯仑以北近96公里路的地方，而多坍（第17节）在示剑西北26公里以外。对于北方草场的使用暗示着当时正是夏季或初秋。旱季从四月开始，一直持续到十月（见第24节）。在示剑放牧的原因可能是因为雅各家拥有当地的部分土地，部分是以赎买的方式而获得的（创33:19），部分可能是以征战的方式获得的（创34:27）。雅各的众子似乎感到了他们无须畏惧周围的居民（创35:5），这些人从未因他们对示剑人的屠杀而采取任何报复行为。
13 【和合本】以色列对约瑟说：“你哥哥们不是在示剑放羊吗？你来，我要打发你往他们那里去。”约瑟说：“我在这里。”
【吕振中】以色列对约瑟说∶“你哥哥们不是在示剑放羊么？你来；我要打发你往他们那里去。”约瑟说∶“好吧。”
【思高本】以色列对若瑟说：“你哥哥们不是在舍根放羊么？来，我打发你去看看他们。”他回答说：“我在这。”
【现代本】雅各告诉约瑟：“你哥哥们在示剑放羊；我要你到那里看看他们。”约瑟回答：“我就去！”
【KJV】And Israel said unto Joseph, Do not thy brethren feed the flock in Shechem? come, and I will send thee unto them. And he said to him, Here am I.
【NIV】and Israel said to Joseph, "As you know, your brothers are grazing the flocks near Shechem. Come, I am going to send you to them." "Very well," he replied.
【BBE】And Israel said to Joseph, Are not your brothers with the flock in Shechem? come, I will send you to them. And he said to him, Here am I.
【ASV】And Israel said unto Joseph, Are not thy brethren feeding the flock in Shechem? Come, and I will send thee unto them. And he said to him, Here am I.
【本会注释】
    我要打发你往他们那里去。雅各显然没意识到他的儿子们对约瑟有多么仇恨，一个他们用心不让他发现的事实。这不仅表现在他打发约瑟单独一人去看望他们的事实上，而且也表现在他对他们对其失踪之故事的反应上。他似乎从未察觉他们的暴行。雅各对其众子的担心可能不仅因为他们长期的未归，而且因为害怕示剑人的同胞可能会为屠杀的行为采取报复行为，或阻碍他们牧养他们的牲畜。
14 【和合本】以色列说：“你去看看你哥哥们平安不平安，群羊平安不平安，就回来报信给我”；于是打发他出希伯仑谷，他就往示剑去了。
【吕振中】以色列对他说∶“你去看看你哥哥们平安不平安，群羊平安不平安，就带回话来给我。”于是打发他出希伯崙山谷，他就往示剑去了。
【思高本】以色列对他说：“你去看看你哥哥们是否平安，羊群怎样；然后回来告诉我。”以色列便打发他由赫贝龙山谷前去；他到了舍根。
【现代本】父亲告诉他：“你去看看哥哥们是不是平安，羊群是不是安全，然后回来告诉我。”于是他父亲在希伯仑山谷送他动身。约瑟来到示剑，
【KJV】And he said to him, Go, I pray thee, see whether it be well with thy brethren, and well with the flocks; and bring me word again. So he sent him out of the vale of Hebron, and he came to Shechem.
【NIV】So he said to him, "Go and see if all is well with your brothers and with the flocks, and bring word back to me." Then he sent him off from the Valley of Hebron. When Joseph arrived at Shechem,
【BBE】And he said to him, Go now, and see if your brothers are well and how the flock is; then come back and give me word. So he sent him out of the valley of Hebron, and he came to Shechem.
【ASV】And he said to him, Go now, see whether it is well with thy brethren, and well with the flock; and bring me word again. So he sent him out of the vale of Hebron, and he came to Shechem.
15 【和合本】有人遇见他在田野走迷了路，就问他说：“你找什么？”
【吕振中】有人遇见他，见他在田野间走迷了路，就问他说∶“你找什么？”
【思高本】有一个人见他在田间游荡，那人就问他说：“你寻找什么？”
【现代本】在野外迷了路。有一个人遇见他，问他：“你在找什么呢？”
【KJV】And a certain man found him, and, behold, he was wandering in the field: and the man asked him, saying, What seekest thou?
【NIV】a man found him wandering around in the fields and asked him, "What are you looking for?"
【BBE】And a man saw him wandering in the country, and said to him, What are you looking for?
【ASV】And a certain man found him, and, behold, he was wandering in the field: and the man asked him, saying, What seekest thou?
16 【和合本】他说：“我找我的哥哥们，求你告诉我，他们在何处放羊。”
【吕振中】他说∶“我找我的哥哥们；请告诉我他们在哪里放羊。”
【思高本】他答说：“我寻找我的哥哥；请告诉我：他们在那放羊？”
【现代本】他回答：“我在找我哥哥们。请告诉我，他们在哪里放羊？”
【KJV】And he said, I seek my brethren: tell me, I pray thee, where they feed their flocks.
【NIV】He replied, "I'm looking for my brothers. Can you tell me where they are grazing their flocks?"
【BBE】And he said, I am looking for my brothers; please give me word of where they are keeping their flock.
【ASV】And he said, I am seeking my brethren: tell me, I pray thee, where they are feeding the flock.
17 【和合本】那人说：“他们已经走了，我听见他们说要往多坍去。”约瑟就去追赶他哥哥们，遇见他们在多坍。
【吕振中】那人说∶“他们已经起身离开这里了，因为我听见他们说∶‘我们要往多坍去吧。’约瑟随即追他哥哥们去了；就在多坍找到了他们。
【思高本】那人答说：“他们已离开了这；我听见他们说：我们到多堂去。”于是若瑟便去追寻他的哥哥，在多堂找到了。
【现代本】那个人说：“他们已经走了。我听他们说要到多坍去。”于是约瑟追踪哥哥们，在多坍找到了他们。
【KJV】And the man said, They are departed hence; for I heard them say, Let us go to Dothan. And Joseph went after his brethren, and found them in Dothan.
【NIV】They have moved on from here," the man answered. "I heard them say, 'Let's go to Dothan.' "So Joseph went after his brothers and found them near Dothan.
【BBE】And the man said, They have gone away from here, for they said in my hearing, Let us go to Dothan. So Joseph went after them and came up with them at Dothan.
【ASV】And the man said, They are departed hence; for I heard them say, Let us go to Dothan. And Joseph went after his brethren, and found them in Dothan.
【本会注释】
    要往多坍去。多坍位于撒玛利亚以北约20公里的地方，在去以斯德伦的方向上，坐落在从北方到埃及的商队大道上。它位于一个长椭圆形的平原之上，拥有迦南最好的放牧地区之一，因此被雅各众子精心选中。它至今仍沿用着其古代的名称多坦（Dôtân）。在以利沙的年代，这里是一个大神迹的发生地点（见王下6:13-19）。
18 【和合本】他们远远的看见他，趁他还没有走到跟前，大家就同谋要害死他，
【吕振中】他们从远处看见他，趁他还没走近，大家就设诡计谋害他、要杀死他。
【思高本】他们老远就看见了他；在他尚未来近以前，就已决定要谋杀他。
【现代本】他们远远就看见约瑟。在他走近之前，大家同谋，决定杀他。
【KJV】And when they saw him afar off, even before he came near unto them, they conspired against him to slay him.
【NIV】But they saw him in the distance, and before he reached them, they plotted to kill him.
【BBE】But they saw him when he was a long way off, and before he came near them they made a secret design against him to put him to death;
【ASV】And they saw him afar off, and before he came near unto them, they conspired against him to slay him.
19 【和合本】彼此说：“你看！那做梦的来了。
【吕振中】彼此说∶“你看！那作梦的来了。
【思高本】他们彼此说：“看，那作梦的人来了！
【现代本】他们彼此说：“那做梦的来了。
【KJV】And they said one to another, Behold, this dreamer cometh.
【NIV】Here comes that dreamer!" they said to each other.
【BBE】Saying to one another, See, here comes this dreamer.
【ASV】And they said one to another, Behold, this dreamer cometh.
20 【和合本】来吧！我们将他杀了，丢在一个坑里，就说有恶兽把他吃了。我们且看他的梦将来怎么样。”
【吕振中】来吧！我们将他杀了，丢在这么一个坑里，就说有恶兽把他吃了；且看他的梦要怎么样。”
【思高本】我们杀掉他，将他抛在一口井，说是猛兽吃了。看他的梦还有什么用？”
【现代本】来吧！我们杀他，把尸体丢在枯井里，说他是被野兽吃掉了，看看他的梦能不能实现。”
【KJV】Come now therefore, and let us slay him, and cast him into some pit, and we will say, Some evil beast hath devoured him: and we shall see what will become of his dreams.
【NIV】Come now, let's kill him and throw him into one of these cisterns and say that a ferocious animal devoured him. Then we'll see what comes of his dreams."
【BBE】Let us now put him to death and put his body into one of these holes, and we will say, An evil beast has put him to death: then we will see what becomes of his dreams.
【ASV】Come now therefore, and let us slay him, and cast him into one of the pits, and we will say, And evil beast hath devoured him: and we shall see what will become of his dreams.
【本会注释】
    我们将他杀了。对于这些曾经击杀全城男丁的人来说，杀害一个人根本不算是一种严重的罪行。仇恨在他们的心中滋长，以至于他们可以冷酷无情地杀害他们的亲兄弟。他们远离父家及其约束力。他们企图抛弃其尸体的“坑”乃是一个在巴勒斯坦非常常见的贮水池。他们打算告诉他们父亲的故事是完全可信的，因为巴勒斯坦在公元前第二千年期是一个荒凉的地区，狮子、熊和其他动物四处游荡（见士14:5；撒上17:34）。
21 【和合本】流便听见了，要救他脱离他们的手，说：“我们不可害他的性命”；
【吕振中】如便听见了，就要援救他脱离他们的手；他说∶“我们不可击杀他的性命。”
【思高本】勒乌本听了，就设法由他们手中救他，遂说：“我们不要害他！”
【现代本】流便听见他们的阴谋，很想救约瑟；他说：“我们不可杀他，
【KJV】And Reuben heard it, and he delivered him out of their hands; and said, Let us not kill him.
【NIV】When Reuben heard this, he tried to rescue him from their hands. "Let's not take his life," he said.
【BBE】But Reuben, hearing these words, got him out of their hands, saying, Let us not take his life.
【ASV】And Reuben heard it, and delivered him out of their hand, and said, Let us not take his life.
【本会注释】
    流便听见了。流便自己虽远未完全（见创35:22），但他的心却不象他们那样刚硬。作为长子，他感到了一种对他弟弟的特殊责任，并决定要尽可能地将他从他们手中解救出来。即将成为凶手的兄弟们暂时愿意听从流便的建议。他尽管是那么的邪恶与游移不定（创49:4），但流便似乎是约瑟的兄弟当中唯一一个没有完全丧失兄弟情义的人。他虽然缺乏公开反对他们更坚定之意志的勇气，但他至少胆怯地试图搭救约瑟的性命。流便的计划就现状来说是值得赞许的，但结果却是失败的，因为他缺乏决心和警觉性。
22 【和合本】又说：“不可流他的血，可以把他丢在这野地的坑里，不可下手害他。”流便的意思是要救他脱离他们的手，把他归还他的父亲。
【吕振中】如便对他们说∶“不可流他的血；把他丢在野地这个坑里；不可伸手害他。”如便的意思是要援救他脱离他们的手，然后把他送回给他父亲。
【思高本】勒乌本又对他们说：“你们不要流血；只将他丢在这旷野的井，不可下手害他。”他的意思是想由他们手中救出他来，还给父亲。
【现代本】只把他丢进旷野的枯井里，不要伤害他。”他这样说，心里盘算怎样从他们手中把约瑟救出来，把他送回父亲那里。
【KJV】And Reuben said unto them, Shed no blood, but cast him into this pit that is in the wilderness, and lay no hand upon him; that he might rid him out of their hands, to deliver him to his father again.
【NIV】Don't shed any blood. Throw him into this cistern here in the desert, but don't lay a hand on him." Reuben said this to rescue him from them and take him back to his father.
【BBE】Do not put him to a violent death, but let him be placed in one of the holes; this he said to keep him safe from their hands, with the purpose of taking him back to his father again.
【ASV】And Reuben said unto them, Shed no blood; cast him into this pit that is in the wilderness, but lay no hand upon him: that he might deliver him out of their hand, to restore him to his father.
23 【和合本】约瑟到了他哥哥们那里，他们就剥了他的外衣，就是他穿的那件彩衣，
【吕振中】约瑟到了他哥哥们那里，他们就剥下约瑟的褂子，就是他穿在身上那件有袖子的长褂，
【思高本】若瑟一来到他哥哥们那，他们就脱去了他穿的那件彩色长衣，抓住他，把他丢在井；
【现代本】约瑟一到哥哥们那里，他们就剥掉他那件彩色的外袍，
【KJV】And it came to pass, when Joseph was come unto his brethren, that they stript Joseph out of his coat, his coat of many colours that was on him;
【NIV】So when Joseph came to his brothers, they stripped him of his robe-the richly ornamented robe he was wearing-
【BBE】So when Joseph came to his brothers, they took off his long coat which he had on;
【ASV】And it came to pass, when Joseph was come unto his brethren, that they stripped Joseph of his coat, the coat of many colors that was on him;
24 【和合本】把他丢在坑里；那坑是空的，里头没有水。
【吕振中】把约瑟丢在坑里。那坑子是空的，里面没有水。
【思高本】那井是空的，面没有水。
【现代本】抓住他，把他丢进一口没有水的井里。
【KJV】And they took him, and cast him into a pit: and the pit was empty, there was no water in it.
【NIV】and they took him and threw him into the cistern. Now the cistern was empty; there was no water in it.
【BBE】And they took him and put him in the hole: now the hole had no water in it.
【ASV】and they took him, and cast him into the pit: and the pit was empty, there was no water in it.
【本会注释】
    把他丢在坑里。他们又雪上加霜地将约瑟的衣服剥去，将他丢在一个附近干涸的贮水池中。贮水池似乎经常被这样利用（见耶38:6）。让他活活饿死的念头显然满足了他们的报仇之心，他们丝毫不在意他可怜的哀求（创42:21,22）。
25 【和合本】他们坐下吃饭，举目观看，见有一伙米甸的以实玛利人从基列来，用骆驼驮着香料、乳香、没药，要带下埃及去。
【吕振中】他们坐下来吃饭，举目看看，忽见有一队以实玛利人从基列来，他们的骆驼驮着香料、乳香、没药，要带下埃及去。
【思高本】他们坐下吃饭时，举目看见一队由基肋阿得来的依市玛耳人；他们的骆驼满载树胶、香液和香料，要下到埃及去。
【现代本】他们坐下吃饭的时候，抬头一看，突然看见一群以实玛利人的骆驼商队从基列来，要往埃及去；他们的骆驼满载着香脂、乳香，和没药。
【KJV】And they sat down to eat bread: and they lifted up their eyes and looked, and, behold, a company of Ishmeelites came from Gilead with their camels bearing spicery and balm and myrrh, going to carry it down to Egypt.
【NIV】As they sat down to eat their meal, they looked up and saw a caravan of Ishmaelites coming from Gilead. Their camels were loaded with spices, balm and myrrh, and they were on their way to take them down to Egypt.
【BBE】Then seating themselves, they took their meal: and looking up, they saw a travelling band of Ishmaelites, coming from Gilead on their way to Egypt, with spices and perfumes on their camels.
【ASV】And they sat down to eat bread: and they lifted up their eyes and looked, and, behold, a caravan of Ishmaelites was coming from Gilead, with their camels bearing spicery and balm and myrrh, going to carry it down to Egypt.
【本会注释】
    坐下吃饭。这些丧尽天良的兄弟们坐下吃饭时心中若非带着狂喜的心情，可能也带着一种隐藏着的满足感和极大的麻木感。
    一伙以实玛利人。在英文KJV版中被译为“一伙”一词的意思就是一队旅行者，特别是商旅，因此此词可以被恰当地译为“商队”。从以实玛利世袭相传下来的阿拉伯人占据了埃及东面的亚拉伯沙漠地区，并且向亚述的大方向上一直向北延伸。圣经与世俗的记载显明阿拉伯人与埃及进行了繁忙的贸易。以实玛利的一些后裔此时已经成为商人的事实并不令人感到惊奇，因为现在离以实玛利的降生已有近180年了，他的家族一定已经得到了迅速的成长。
    从基列来。由于多坍坐落在一个贸易要道上，自然会有许多商队时不时地从这里经过。这条商道从约但河东岸的基列开始到以斯德伦谷东端的伯善附近穿越约但河，沿着该谷一直到现今的詹宁，然后向南转越过迦密山脉。经过多坍平原后，该商道继续向南沿着现今的拉姆勒和迦萨一直到埃及。
    香料。被译为“香料”一词的原文被某些学者理解为黄芪胶，是从黄芪属（Astragalus）灌木的树液中提炼出来的。它也被认定为naqawa植物的红色干花，或岩蔷薇/石玫瑰的树脂。不论“香料”或树胶来源于何物，其用途可能都是作为圣香的成分或作为一种化妆品用的。
    乳香。被译为“乳香”的希伯来原文所指的可能是乳香脂树和笃耨香树（terebinth）的树胶。
    没药。此词的含义不明。此词通常被理解为一种从岩蔷薇树叶中提炼出来的芳香树脂（labdanum），或者是指现今所说的没药。其他学者认为这是乳香脂树树脂质的树皮。
26 【和合本】犹大对众弟兄说：“我们杀我们的兄弟，藏了他的血，有什么益处呢？
【吕振中】犹大对弟兄们说∶“我们杀了我们的兄弟、把他的血掩盖了，有什么益处呢？
【思高本】犹大遂对兄弟们说：“杀害我们的弟弟，隐瞒他的血，究竟有什么益处？
【现代本】犹大对他的兄弟们说：“我们杀害自己的弟弟，把罪行隐蔽起来有什么好处呢？
【KJV】And Judah said unto his brethren, What profit is it if we slay our brother, and conceal his blood?
【NIV】Judah said to his brothers, "What will we gain if we kill our brother and cover up his blood?
【BBE】And Judah said to his brothers, What profit is there in putting our brother to death and covering up his blood?
【ASV】And Judah said unto his brethren, What profit is it if we slay our brother and conceal his blood?
【本会注释】
    犹大说。犹大将以实玛利人之商队的出现看作一个不用杀害其性命就可以永远清除约瑟的工具。这样就可以有效地将他排除在争夺长子名分的竞争之外了。兄弟们无疑地推论认为约瑟对家庭财富的增添几乎毫无贡献，所以他们看不出他有什么理由成为他们操劳所获得之财富的后嗣。犹大的建议得到了兄弟们的一致同意。他们在反思了他们起初想要杀害约瑟的冲动之后，此时觉得自己有点不愿亲手加害于他了。
27 【和合本】我们不如将他卖给以实玛利人，不可下手害他；因为他是我们的兄弟，我们的骨肉。”众弟兄就听从了他。
【吕振中】来，我们把他卖给以实玛利人；不可下手害他，因为他是我们的兄弟，我们的骨肉。”弟兄们就听从了他。
【思高本】不如将他卖给依市玛耳人，免得对他下毒手，因为他究竟是我们的兄弟，是我们的骨肉。”兄弟们听从了他的意见。
【现代本】我们不如把他卖给这些以实玛利人。这样，我们用不着亲自下手伤害他；他毕竟是我们的弟弟，我们的骨肉。”他的兄弟们都同意。
【KJV】Come, and let us sell him to the Ishmeelites, and let not our hand be upon him; for he is our brother and our flesh. And his brethren were content.
【NIV】Come, let's sell him to the Ishmaelites and not lay our hands on him; after all, he is our brother, our own flesh and blood." His brothers agreed.
【BBE】Let us give him to these Ishmaelites for a price, and let us not put violent hands on him, for he is our brother, our flesh. And his brothers gave ear to him.
【ASV】Come, and let us sell him to the Ishmaelites, and let not our hand be upon him; for he is our brother, our flesh. And his brethren hearkened unto him.
28 【和合本】有些米甸的商人从那里经过，哥哥们就把约瑟从坑里拉上来，讲定二十舍客勒银子，把约瑟卖给以实玛利人。他们就把约瑟带到埃及去了。
【吕振中】有些作生意的米甸人从那里经过，哥哥们把约瑟从坑里拉上来，把约瑟卖给以实玛利人，卖二十锭银子；把约瑟卖给以实玛利人。以实玛利人把约瑟带到埃及去了。
【思高本】米德杨的商人经过那时，他们便从井中拉出若瑟来，以二十块银钱卖给了依市玛耳人；他们便将若瑟带到埃及去了。
【现代本】有些米甸的商人经过那里，哥哥们（希伯来文作：他们，可指米甸人）就从井里把约瑟拉上来，以二十块银子的价钱把他卖给以实玛利人；这些人就把约瑟带到埃及去。
【KJV】Then there passed by Midianites merchantmen; and they drew and lifted up Joseph out of the pit, and sold Joseph to the Ishmeelites for twenty pieces of silver: and they brought Joseph into Egypt.
【NIV】So when the Midianite merchants came by, his brothers pulled Joseph up out of the cistern and sold him for twenty shekels of silver to the Ishmaelites, who took him to Egypt.
【BBE】And some traders from Midian went by; so pulling Joseph up out of the hole, they gave him to the Ishmaelites for twenty bits of silver, and they took him to Egypt.
【ASV】And there passed by Midianites, merchantmen; and they drew and lifted up Joseph out of the pit, and sold Joseph to the Ishmaelites for twenty pieces of silver. And they brought Joseph into Egypt.
【本会注释】
    商人。商人在第25,27,28节中被称为“以实玛利人”，在第28和36节中被称为“米甸人”。这可以被解释为这个商队是由这两群人共同组成的，或者这两个名称在通用语中被当作同义词来使用。不论是哪种情况，只有一个商队参与了这一交易（见《祖知》第211页）。
    二十舍客勒银子。为约瑟而付的二十块或二十舍客勒银子要比一个奴仆的平均价格低得多。根据出21:32节，这一价格似乎应是三十舍客勒，这很可能是以实玛利人在埃及出售约瑟时所希望得到的零售价格。他们当然会低价购买他。二十舍客勒大约是8盎司（228克）的银子（见对创20:16节的注释）。
    约瑟的被卖公然地违反了上帝的原则，即无人有权迫使他人不情愿地置于奴隶状态之下（参利25:39-43）。这充分地显示了在约瑟之兄弟心中所产生的道德败坏的严重程度。那些出卖约瑟的人因此而显示了他们一切天良的彻底丧失。约瑟的被卖为奴是圣经中所记载的第一例这样的交易。
    奴隶贩子效仿了约瑟之兄弟所犯的罪，但很少有比他们更残酷无情的，因为他们所卖的不仅仅是一个同类的生灵，而是他们的亲兄弟。尽管如此，上帝的眷佑掌管了这些心地刚硬之人的邪恶企图。商队在此时此刻的到来乃是上帝用来拯救约瑟脱离他们对其性命所采取之恶毒阴谋的工具。而对其性命的搭救反过来又成为了使他们的性命得救的手段（创45:4,5）。
    约瑟当时尽管还不能知晓这一切，但上帝的眷佑一直在引领着他的脚步。人生最黑暗的道路会多么频繁地通向其最光明的前途啊！不论上帝会领我们往哪里去，愿我们永远都愿意随主而行（见罗8:28,35-39）。
29 【和合本】流便回到坑边，见约瑟不在坑里，就撕裂衣服，
【吕振中】如便回到坑边，见约瑟不在坑里就撕裂衣服；
【思高本】勒乌本回到井边，不见若瑟在井内，遂撕裂了自己的衣服，
【现代本】流便回到井边，发现约瑟不见了。他伤心地撕裂了衣服，
【KJV】And Reuben returned unto the pit; and, behold, Joseph was not in the pit; and he rent his clothes.
【NIV】When Reuben returned to the cistern and saw that Joseph was not there, he tore his clothes.
【BBE】Now when Reuben came back to the hole, Joseph was not there; and giving signs of grief,
【ASV】And Reuben returned unto the pit; and, behold, Joseph was not in the pit; and he rent his clothes.
【本会注释】
    流便回到坑边。整个交易是在流便缺席的情况下发生的，他对此事一无所知。在说服了其兄弟同意将约瑟活着丢在坑中之后，他在约瑟到达之前便离开了他们，免得他们察觉他想要将约瑟带回到他父亲那里的意图（《祖知》第211页）。衣服的撕裂是一种表示忧伤和悲哀的古老习俗（见创37:34；44:13；撒下13:31；王下18:37；伯1:20）。
30 【和合本】回到兄弟们那里，说：“童子没有了。我往哪里去才好呢？”
【吕振中】回到兄弟们那里、说∶“孩子不在了！我，我往哪里去才好呢？”
【思高本】回到兄弟们那喊说：“孩子不见了！我可往那去呢？”
【现代本】回到他兄弟们那里，说：“孩子不见了！怎么办呢？”
【KJV】And he returned unto his brethren, and said, The child is not; and I, whither shall I go?
【NIV】He went back to his brothers and said, "The boy isn't there! Where can I turn now?"
【BBE】He went back to his brothers, and said, The child is gone; what am I to do?
【ASV】And he returned unto his brethren, and said, The child is not; and I, whither shall I go?
【本会注释】
    童子没有了。流便无助的呼喊显明了他想要搭救约瑟的意图。他现在作为长子不知道该如何向雅各交代约瑟的失踪。
    流便的意图是值得赞许的，他的计划也是精心设计的，然而他却失败了。但有朝一日流便的兄弟们将不得不倾听他对这一罪恶时刻及其丑恶行为的生动斥责（创42:22）。约瑟必将被释放，但却不是由流便所释放。渣滓必须先通过苦难而从他的生活中得以清除（参来2:10），然后他才配享受上帝为他预定的尊荣。在上帝的眷佑之中，十字架必须经常在冠冕以先。折磨与痛苦之所以成为个人的命运，为的是要使许多人得以受益，并且为要使上帝仁慈的旨意得以最终得胜。
31 【和合本】他们宰了一只公山羊，把约瑟的那件彩衣染了血，
【吕振中】他们拿了约瑟的褂子，宰了一只公山羊，把那褂子蘸在血里；
【思高本】他们于是拿了若瑟的长衣，杀了一只公山羊，将长衣浸在血；
【现代本】于是，他们杀了一只山羊，把约瑟的彩色外袍染了羊血，
【KJV】And they took Joseph's coat, and killed a kid of the goats, and dipped the coat in the blood;
【NIV】Then they got Joseph's robe, slaughtered a goat and dipped the robe in the blood.
【BBE】Then they took Joseph's coat, and put on it some of the blood from a young goat which they had put to death,
【ASV】And they took Joseph's coat, and killed a he-goat, and dipped the coat in the blood;
【本会注释】
    他们把约瑟的那件彩衣。流便虽然满怀忧伤与困惑，但他那些残忍狠毒的兄弟们却没有忘记设计一个计策。但他们显然既没有厚颜无耻的胆量来亲自执行他们的阴谋，也没有勇气面对他们父亲忧伤的首次爆发。因此，他们另安排了一个人，可能是一个除了被告知的信息以外一无所知的奴仆，让他将那沾满鲜血的外衣带给住在希伯仑的雅各，这样就不会显露出他们那隐秘的秘密来了。
32 【和合本】打发人送到他们的父亲那里，说：“我们捡了这个；请认一认是你儿子的外衣不是？”
【吕振中】把那有袖子的长褂送走，人就带到他们父亲那里，说∶“我们碰到了这一件；请认一认，是你儿子的褂子不是。”
【思高本】然后派人将那件彩色的长衣送给他们的父亲说：“这是我们寻得的，请你仔细看看，是不是你儿子的长衣？”
【现代本】带到他们父亲那里，说：“我们找到了这件袍子，这是你儿子的吗？”
【KJV】And they sent the coat of many colours, and they brought it to their father; and said, This have we found: know now whether it be thy son's coat or no.
【NIV】They took the ornamented robe back to their father and said, "We found this. Examine it to see whether it is your son's robe."
【BBE】And they took the coat to their father, and said, We came across this; is it your son's coat or not?
【ASV】and they sent the coat of many colors, and they brought it to their father, and said, This have we found: know now whether it is thy son's coat or not.
33 【和合本】他认得，就说：“这是我儿子的外衣。有恶兽把他吃了，约瑟被撕碎了！撕碎了！”
【吕振中】他认得，就说∶“我儿的褂子呀！恶兽把他吃了；约瑟一定被撕碎了，撕碎了。”
【思高本】雅各伯仔细一看，就喊说：“是我儿子的长衣；猛兽将他吃了。若瑟被撕裂了，被撕裂了！”
【现代本】雅各认出这件袍子，就说：“这是我儿子的！一定是野兽吃掉他了。我儿约瑟被撕碎了！”
【KJV】And he knew it, and said, It is my son's coat; an evil beast hath devoured him; Joseph is without doubt rent in pieces.
【NIV】He recognized it and said, "It is my son's robe! Some ferocious animal has devoured him. Joseph has surely been torn to pieces."
【BBE】And he saw that it was, and said, It is my son's coat; an evil beast has put him to death; without doubt Joseph has come to a cruel end.
【ASV】And he knew it, and said, It is my son's coat: an evil beast hath devoured him; Joseph is without doubt torn in pieces.
【本会注释】
    被撕碎了。雅各的众子不仅用血涂抹那外衣，而且肯定也将其撕碎以便使约瑟之厄运的证据显得更为生动，并使他们的故事显得更为可信。这件被撕裂的外衣充分地见证了那所谓的、突然降临于这青年人的命运。这个曾经象征雅各对约瑟不明智之偏爱的物品现在成了父子二人毁灭的象征。
34 【和合本】雅各便撕裂衣服，腰间围上麻布，为他儿子悲哀了多日。
【吕振中】雅各便撕裂衣裳，腰间加上麻布，为他儿子哀悼了许多日子。
【思高本】雅各伯遂撕裂了自己的衣服，腰间围上麻衣，为自己的儿子悲哀了多日。
【现代本】雅各悲伤得撕裂了外衣，披上麻布，为儿子哀伤了好些时候。
【KJV】And Jacob rent his clothes, and put sackcloth upon his loins, and mourned for his son many days.
【NIV】Then Jacob tore his clothes, put on sackcloth and mourned for his son many days.
【BBE】Then Jacob, giving signs of grief, put on haircloth, and went on weeping for his son day after day.
【ASV】And Jacob rent his garments, and put sackcloth upon his loins, and mourned for his son many days.
【本会注释】
    为他儿子悲哀。因所呈上不可否认的证据而信服了约瑟的死亡之后，雅各按照古代的习俗正式开始了一个哀哭的时期。他的普通衣服被撕裂，他身穿麻衣，哀悼者的通常装束（撒下3:31；尼9:1；斯4:1）。这是一种粗厚的毛布，就是制作麻袋所用的布。在创42:25节中，相同的词语被译为“口袋”。在精神极度忧伤的情况下，“麻布”是贴身而穿的（王上21:27）。
35 【和合本】他的儿女都起来安慰他，他却不肯受安慰，说：“我必悲哀着下阴间，到我儿子那里。”约瑟的父亲就为他哀哭。
【吕振中】他的众儿女都起来劝他停止服丧，他却不肯停止服丧，说∶“我要哀悼着下阴间到我儿子那里。”约瑟的父亲为约瑟哀哭了。
【思高本】虽然他的儿女都来安慰他，他却不肯接受他们的安慰，说：“我只有悲哀地下到阴间，往我儿那去！”他的父亲竟这样哀悼他。
【现代本】他的儿女们都来安慰他，可是他不肯受安慰。他说：“我就是下阴间，仍要为我儿悲伤！”他继续为儿子约瑟哀伤。
【KJV】And all his sons and all his daughters rose up to comfort him; but he refused to be comforted; and he said, For I will go down into the grave unto my son mourning. Thus his father wept for him.
【NIV】All his sons and daughters came to comfort him, but he refused to be comforted. "No," he said, "in mourning will I go down to the grave to my son." So his father wept for him.
【BBE】And all his sons and all his daughters came to give him comfort, but he would not be comforted, saying with weeping, I will go down to the underworld to my son. So great was his father's sorrow for him.
【ASV】And all his sons and all his daughters rose up to comfort him; but he refused to be comforted; and he said, For I will go down to Sheol to my son mourning. And his father wept for him.
【本会注释】
    起来安慰他。当雅各为约瑟的哀哭超过了惯常的日期，而且他极度的忧伤似乎无法得以平息之时，他的儿子们便开始担心起来了。无情的罪犯们变成了温和的安慰者，未遂的凶手们试图平息他们残酷地加予他们父亲的忧伤。
    雅各除了底拿以外显然还有其他的女儿，除非这里所指的是儿媳妇（参得1:11,12）。由于希伯来语关于家庭关系的词语经常是以一种比较笼统的意义而说的，直至今日依然如此，所以我们时常不明确“儿子”、“女儿”等所指的到底是什么意思。但从创46:7节中可以看出，这些似乎是雅各亲生的“女儿”。
    阴间。She`ol。此词是希伯来文所特有的词汇，在任何相关的闪族语中都找不到。此词的来源不详。此词始终如一地被用来表示死人所去之地。
36 【和合本】米甸人带约瑟到埃及，把他卖给法老的内臣护卫长波提乏。
【吕振中】米甸人把约瑟卖到埃及，卖给法老的内臣、护卫长波提乏。
【思高本】米德杨人后来在埃及将若瑟卖给了法郎的内臣，卫队长普提法尔。
【现代本】这时候，那些米甸人在埃及把约瑟卖给埃及王的一个官员──侍卫长波提乏。
【KJV】And the Midianites sold him into Egypt unto Potiphar, an officer of Pharaoh's, and captain of the guard.
【NIV】Meanwhile, the Midianites sold Joseph in Egypt to Potiphar, one of Pharaoh's officials, the captain of the guard.
【BBE】And in Egypt the men of Midian gave him for a price to Potiphar, a captain of high position in Pharaoh's house.
【ASV】And the Midianites sold him into Egypt unto Potiphar, an officer of Pharaoh's, the captain of the guard.
【本会注释】
    米甸人把他卖。对于“米甸人”与这里和第25,27,28节中的以实玛利人可互换的使用，见对第28节的注释。
    给波提乏。这个名字虽然一贯被埃及学家认为是一个非常好的埃及人名，但人们直到1930年代才在纪念碑上发现它，它在埃及文中的样式乃是P'a-di-p'a-Re`。此词的含义是“锐[神]已给予者”，与希伯来文的人名以利拿单，`Elnathan，“上帝已给予”和约拿单，Yonathan，“耶和华已给予”相似。
    法老的内臣。被译为“内臣”的希伯来原文是saris，其首要的含义就是“太监”。东方统治者使用太监担任许多重要的职务，特别是作为主管后宫的官长。波提乏已婚的事实被用来证明saris一词的含义不仅仅是指严格意义上所说的“太监”。这可能是正确的，但却没有任何的真凭实据，因为即或太监也有可能结婚。
    关于“法老”的头衔，见对创12:15节的注释。
    护卫长。被译为“护卫”一词的希伯来原文是tabbachim。以单数形式出现时，其含义为“屠夫”或“厨师”，象征着一个宰杀、烹饪和上菜的人（见撒上9:23,24）。在这里，此词以复数形式出现，指的是刽子手。“护卫长”波提乏可能就是刽子手的首领，或者是法老的保镖。

怀爱伦的注释

1-36《祖知》第208-214,332页；《赎》第100-101页
2 《今生》第30页
3,7 《祖知》第209页
7,8 《赎》第100页
8-10《祖知》第210页
9-11《赎》第101页
12-18《祖知》第210页
19-28《祖知》第211页
28 《证》第5册第321页
29-35《祖知》第212页
31-33《祖知》第238页
36 《祖知》第214页


第 38 章

【本会注释】
1 犹大生珥、俄南和示拉。
6 珥娶他玛为妻。
8 俄南的恶行。
11 他玛为等示拉而守寡。
13 她欺骗犹大。
27 她生了一对双胞胎，法勒斯和谢拉。

犹大和他玛
1 【和合本】那时，犹大离开他弟兄下去，到一个亚杜兰人名叫希拉的家里去。
【吕振中】那时犹大离开他弟兄下去，直走到一个亚杜兰人名叫希拉家里。
【思高本】那时犹大离开自己的兄弟，下到一个名叫希辣的阿杜蓝人那住下了。
【现代本】大约在那时候，犹大离开他的兄弟们，去跟一个亚杜兰人希拉住在一起。
【KJV】And it came to pass at that time, that Judah went down from his brethren, and turned in to a certain Adullamite, whose name was Hirah.
【NIV】At that time, Judah left his brothers and went down to stay with a man of Adullam named Hirah.
【BBE】Now at that time, Judah went away from his brothers and became the friend of a man of Adullam named Hirah.
【ASV】And it came to pass at that time, that Judah went down from his brethren, and turned in to a certain Adullamite, whose name was Hirah.
【本会注释】
    那时。本章讲解了以色列将来有君尊的支派犹大的三大家族的起源。本章也显示了雅各的众子因忘记他们民族的神圣使命而面临着在迦南人之罪中灭亡的危险。若不是满有怜悯的上帝施加干涉而将雅各全家转移到埃及的话，这选民可能就将完全屈从于迦南习俗的腐败影响了。因此，创38章是以色列早期历史的一个整体部分。
    “那时”一词被许多圣经注释家解释为是指前一章中所记载的约瑟的被卖。但此词的意思非常笼统，而不能被局限到某一特定的事件上。此词更有可能是指雅各在巴勒斯坦生活的整个历史时期。年代学方面的考虑，使我们几乎必须将此故事安置在约瑟还在其父亲家中的时候。
    作为利亚的第四个儿子，犹大肯定只会比约瑟大三岁左右，因此他在约瑟被卖时约在二十岁左右（见创37:2和对创30:24节的注释）。在约瑟被卖至雅各移居埃及之间有二十二年的时间（参创41:46；45:6），所以当全家人迁移至埃及的时候，犹大约在四十二岁左右。他那时不仅已经有了创38章中所提到的三个儿子，而且他也显然已经是一位祖父了，正如创46:12节所暗示的那样。如果这是正确的话，那么他的儿子珥、俄南、示拉一定在约瑟被卖之前就已经出生了，因为当涉及他玛的事件发生时，他们本身已经达到了婚育年龄，而且他玛的儿子法勒斯在全家人迁移至埃及时已经有了他自己的两个儿子。这些因素使我们不得不推论说雅各的一些儿子一定非常年轻就结婚了。犹大在其长子珥出生时不可能超过十四岁，而且珥在他娶他玛时也不可能超过十三岁。犹大借着其媳妇他玛所生之孪生儿子的降生肯定是在珥死后两年内发生的。在离开迦南之前，法勒斯在希斯伦和哈母勒出生时不可能超过十四岁，这两个儿子显然也是双胞胎。象这样的早婚即使在现今在东方的某些地区也依然非常常见。对于雅各家来说，这些现象可能代表着迦南人的影响。所有这些因素充分表明犹大在约瑟被卖时是个已婚的男子而且还是位父亲，而且创38章所叙述的部分内容在当时已经发生了。
    一个亚杜兰人。亚杜兰位于伯利恒西南约21公里的地方，此现今被称为锡克玛德库废丘（Tell esh-Sheikh Madhkûr），在雅各当时所居住的希伯仑西北大约相同的距离。出于一些不为人知的原因，犹大在他还是个青年的时候就来到了亚杜兰。有可能是在牧养他父亲的羊群时偶然地来到了这一地区，与那个亚杜兰人相识并与他同住了一段时间。在约瑟被卖时（创37:26）以及当饥荒迫使他们去埃及籴谷物时（创43:3），犹大与其兄弟们在一起的事实说明他并没有永久性地与其父家分离。
2 【和合本】犹大在那里看见一个迦南人名叫书亚的女儿，就娶她为妻，与她同房，
【吕振中】在那里犹大看见一个名叫书亚的迦南人的女儿（或译∶拔书亚），就娶了她，进去找她。
【思高本】犹大在那看见了一个名叫叔亚的客纳罕人的女儿，就娶了她，亲近了她。
【现代本】犹大在那里遇见迦南人书亚的女儿，就跟她结婚。
【KJV】And Judah saw there a daughter of a certain Canaanite, whose name was Shuah; and he took her, and went in unto her.
【NIV】There Judah met the daughter of a Canaanite man named Shua. He married her and lay with her;
【BBE】And there he saw the daughter of a certain man of Canaan named Shua, and took her as his wife.
【ASV】And Judah saw there a daughter of a certain Canaanite whose name was Shua. And he took her, and went in unto her.
3 【和合本】她就怀孕生了儿子，犹大给他起名叫珥。
【吕振中】她就怀孕，生个儿子；犹大给他起名叫珥。
【思高本】她遂怀孕，生了一个儿子，给他起名叫厄尔。
【现代本】她怀孕，生了一个儿子；犹大给他取名珥。
【KJV】And she conceived, and bare a son; and he called his name Er.
【NIV】she became pregnant and gave birth to a son, who was named Er.
【BBE】And she gave birth to a son, and he gave him the name Er.
【ASV】And she conceived, and bare a son; and he called his name Er.
4 【和合本】她又怀孕生了儿子，母亲给他起名叫俄南。
【吕振中】她又怀孕，生个儿子，就给他起名叫俄南。
【思高本】她又怀孕，生了一个儿子，给他起名叫敖难。
【现代本】她又怀孕，生了第二个儿子，取名俄南。
【KJV】And she conceived again, and bare a son; and she called his name Onan.
【NIV】She conceived again and gave birth to a son and named him Onan.
【BBE】And again she gave birth to a son, and he gave him the name Onan.
【ASV】And she conceived again, and bare a son; and she called his name Onan.
5 【和合本】她复又生了儿子，给他起名叫示拉。她生示拉的时候，犹大正在基悉。
【吕振中】她又再生个儿子，给他起名叫示拉；她生示拉的时候，犹大正在基悉。
【思高本】以后她又生了一个儿子，给他起名叫舍拉；生他的时候，犹大正在革齐布。
【现代本】她生了第三个儿子，取名示拉；示拉出生的时候，犹大在基悉。
【KJV】And she yet again conceived, and bare a son; and called his name Shelah: and he was at Chezib, when she bare him.
【NIV】She gave birth to still another son and named him Shelah. It was at Kezib that she gave birth to him.
【BBE】Then she had another son, to whom she gave the name Shelah; she was at Chezib when the birth took place.
【ASV】And she yet again bare a son, and called his name Shelah: and he was at Chezib, when she bare him.
【本会注释】
    他正在基悉。这个地名的记录是为了使示拉的后裔能够知道他们的先祖是在哪里降生的。基悉或亚革悉（书15:44；弥1:14）可能就是现今的贝达废丘（Tell el-Beidā），位于亚杜兰的西南部。
6 【和合本】犹大为长子珥娶妻，名叫他玛。
【吕振中】犹大为他的长子珥娶了妻名叫他玛。
【思高本】犹大给自己的长子厄尔娶了妻子，名叫塔玛尔。
【现代本】犹大给他的长子珥娶妻子，名叫塔玛。
【KJV】And Judah took a wife for Er his firstborn, whose name was Tamar.
【NIV】Judah got a wife for Er, his firstborn, and her name was Tamar.
【BBE】And Judah took a wife for his first son Er, and her name was Tamar.
【ASV】And Judah took a wife for Er his first-born, and her name was Tamar.
【本会注释】
    他玛。尽管她的世系不详，但很可能是一个迦南女子。
7 【和合本】犹大的长子珥在耶和华眼中看为恶，耶和华就叫他死了。
【吕振中】犹大的长子珥、永恒主看为坏人，永恒主就使他死了。
【思高本】犹大的长子厄尔行了上主所厌恶的事，上主就叫他死了。
【现代本】珥的行为邪恶，得罪上主，上主就取了他的性命。
【KJV】And Er, Judah's firstborn, was wicked in the sight of the LORD; and the LORD slew him.
【NIV】But Er, Judah's firstborn, was wicked in the Lord 's sight; so the Lord put him to death.
【BBE】Now Er, Judah's first son, did evil in the eyes of the Lord, so that he put him to death.
【ASV】And Er, Judah's first-born, was wicked in the sight of Jehovah. And Jehovah slew him.
8 【和合本】犹大对俄南说：“你当与你哥哥的妻子同房，向她尽你为弟的本分，为你哥哥生子立后。”
【吕振中】犹大对俄南说∶“你要进去找你哥哥的妻子，向她尽你做弟弟的本分，为你哥哥树立后裔。”
【思高本】于是犹大对敖难说：“你去与你哥哥的妻子亲近，与她尽你为弟弟的义务，给你哥哥立后。”
【现代本】于是犹大对珥的弟弟俄南说：“你去跟你大嫂同，对她尽你作小叔的义务，好替你哥哥传后。”
【KJV】And Judah said unto Onan, Go in unto thy brother's wife, and marry her, and raise up seed to thy brother.
【NIV】Then Judah said to Onan, "Lie with your brother's wife and fulfill your duty to her as a brother-in-law to produce offspring for your brother."
【BBE】Then Judah said to Onan, Go in to your brother's wife and do what it is right for a husband's brother to do; make her your wife and get offspring for your brother.
【ASV】And Judah said unto Onan, Go in unto thy brother's wife, and perform the duty of a husband's brother unto her, and raise up seed to thy brother.
【本会注释】
    犹大对俄南说。按照风俗习惯，俄南作为他玛之夫的兄弟理应娶其已故兄弟无子的寡妇并为他繁殖后代。但俄南却不情愿接受这一习俗所带来的义务，因为长子不是他自己的，而是将延续已故者之家庭并获得其遗产。俄南的行为暴露了他对其兄弟之亲情的缺乏和对其财产及遗产的贪心。更可恶的是，他的行为乃是对婚姻之神圣制度的侵犯。这是对雅各之子孙道德低下之程度的可悲描述。
    圣经在此首次提到了寡妇与亡夫兄弟结婚的习俗。在其他古国中（如，赫梯人）也存在着不同形式的这种习俗。这一习俗被纳入摩西的律法当中，并有条款规定亡夫兄弟可以拒绝施行这一义务。但这样的拒绝被视为是可耻的，正如在此情况下履行的礼仪所显明的（申25:5-10）。《路得记》4:5-8节记载了这样拒绝的一个实例。
9 【和合本】俄南知道生子不归自己，所以同房的时候便遗在地，免得给他哥哥留后。
【吕振中】俄南知道后裔将会不归自己，所以每次进去找他哥哥的妻子时，总给糟蹋在地上，免得把后裔给了他哥哥。
【思高本】敖难明知后裔不归自己，所以当他与哥哥的妻子结合时，便将精液遗于地，免得给自己的哥哥立后。
【现代本】但是俄南知道生下来的孩子不属于他，所以每次跟他大嫂同，都故意遗精在地上，避免替哥哥生孩子。
【KJV】And Onan knew that the seed should not be his; and it came to pass, when he went in unto his brother's wife, that he spilled it on the ground, lest that he should give seed to his brother.
【NIV】But Onan knew that the offspring would not be his; so whenever he lay with his brother's wife, he spilled his semen on the ground to keep from producing offspring for his brother.
【BBE】But Onan, seeing that the offspring would not be his, went in to his brother's wife, but let his seed go on to the earth, so that he might not get offspring for his brother.
【ASV】And Onan knew that the seed would not be his; and it came to pass, when he went in unto his brother's wife, that he spilled it on the ground, lest he should give seed to his brother.
10 【和合本】俄南所做的在耶和华眼中看为恶，耶和华也就叫他死了。
【吕振中】他所行的、永恒主看为大坏事，永恒主也叫他死了。
【思高本】他作这事，为上主所厌恶，上主就叫他死了。
【现代本】他这行为得罪了上主，上主也取了他的性命。
【KJV】And the thing which he did displeased the LORD: wherefore he slew him also.
【NIV】What he did was wicked in the Lord 's sight; so he put him to death also.
【BBE】And what he did was evil in the eyes of the Lord, so that he put him to death, like his brother.
【ASV】And the thing which he did was evil in the sight of Jehovah: and he slew him also.
11 【和合本】犹大心里说：“恐怕示拉也死，象他两个哥哥一样”，就对他儿妇他玛说：“你去，在你父亲家里守寡，等我儿子示拉长大。”他玛就回去，住在她父亲家里。
【吕振中】犹大心里说∶恐怕示拉也死，像他两个哥哥一样，就对他儿媳妇她玛说∶“你要在你父亲家里守寡，等我儿子示拉长大了。”她玛就去住在她父亲家里。
【思高本】犹大于是对儿媳塔玛尔说：“你回到你父亲家中去守寡，直到我儿子舍拉长大成人。”因为他心想：“恐怕他也如同他哥哥们一样死去。”塔玛尔就回去，住在自己父亲的家。
【现代本】于是犹大对儿媳妇塔玛说：“你回娘家守寡吧，等我的儿子示拉成人。”他说这话，因为怕示拉会跟他两个哥哥一样死了。于是塔玛回娘家去了。
【KJV】Then said Judah to Tamar his daughter in law, Remain a widow at thy father's house, till Shelah my son be grown: for he said, Lest peradventure he die also, as his brethren did. And Tamar went and dwelt in her father's house.
【NIV】Judah then said to his daughter-in-law Tamar, "Live as a widow in your father's house until my son Shelah grows up." For he thought, "He may die too, just like his brothers." So Tamar went to live in her father's house.
【BBE】Then Judah said to Tamar, his daughter-in-law, Go back to your father's house and keep yourself as a widow till my son Shelah becomes a man: for he had in his mind the thought that death might come to him as it had come to his brothers. So Tamar went back to her father's house.
【ASV】Then said Judah to Tamar his daughter-in-law, Remain a widow in thy father's house, till Shelah my son be grown up; for he said, Lest he also die, like his brethren. And Tamar went and dwelt in her father's house.
【本会注释】
    守寡。其两个儿子的突然死亡，在他们与他玛结婚后来得如此迅速，使得犹大不敢再将第三个儿子给她作为丈夫。与在旁经的《多比传》中出现的一种迷信观点相一致（3:7-10），他可能认为她本人或与她结婚在某种意义上导致了珥和俄南的死亡。因此，他打发她到她父家那里去，应许说他最小的儿子一长大就与她结婚。但犹大从未打算实现其应许，这一事实可以从他的借口中清楚地看出来。因他说：“恐怕示拉也死，象他两个哥哥一样”。
    当示拉已到适婚年龄但却未娶她时，他玛决心要借着犹大本人获得一子。这与盛行的赫梯与亚述习俗是完全相符的。赫梯人和亚述人的法律包含了已故者之父在没有其他兄弟的情况下履行寡妇与亡夫兄弟结婚之义务的条款。
12 【和合本】过了许久，犹大的妻子书亚的女儿死了。犹大得了安慰，就和他朋友亚杜兰人希拉上亭拿去，到他剪羊毛的人那里。
【吕振中】过了许多日子，犹大的妻子拔书亚死了；既停止了服丧，犹大就和他的朋友亚杜兰人希拉上亭拿去，到他群羊的剪毛人那里。
【思高本】过了几年，犹大的妻子叔亚的女儿死了。丧期过后，犹大便同自己的朋友阿杜蓝人希辣，上提默纳黑去剪羊毛。
【现代本】过了不久，犹大的妻子死了。等他守丧的时间过了，他跟他的朋友亚杜兰人希拉一起到亭拿，那里有剪羊毛的工作。
【KJV】And in process of time the daughter of Shuah Judah's wife died; and Judah was comforted, and went up unto his sheepshearers to Timnath, he and his friend Hirah the Adullamite.
【NIV】After a long time Judah's wife, the daughter of Shua, died. When Judah had recovered from his grief, he went up to Timnah, to the men who were shearing his sheep, and his friend Hirah the Adullamite went with him.
【BBE】And after a time, Bath-shua, Judah's wife, came to her end; and after Judah was comforted for her loss, he went to Timnah, where they were cutting the wool of his sheep, and his friend Hirah of Adullam went with him.
【ASV】And in process of time Shua's daughter, the wife of Judah, died; and Judah was comforted, and went up unto his sheep-shearers to Timnah, he and his friend Hirah the Adullamite.
【本会注释】
    到他剪羊毛的人那里。犹大已成了一个鳏夫。由于剪羊毛总是与欢宴联系在一起（见撒上25:2-11；撒下13:23），所以犹大不可能在惯常的哀悼时期结束之前参与这种活动。故事中提到了他的朋友希拉伴随着他，因为他在下面的故事中将扮演一定的角色（第20节）。
    亭拿。这个地方位于犹大的山地，正如“上去”一词所显明的。这里后来被分给了犹大支派（书15:57）。此遗址今日被称为提拿（Tibnah），位于亚杜兰东北约6公里的地方。
13 【和合本】有人告诉他玛说：“你的公公上亭拿剪羊毛去了。”
【吕振中】有人告诉他玛说∶“你公公上亭拿剪羊毛去了。”
【思高本】有人告诉塔玛尔说：“你公公现正上提默纳黑去剪羊毛。”
【现代本】有人告诉塔玛，她的公公要到亭拿剪羊毛，
【KJV】And it was told Tamar, saying, Behold thy father in law goeth up to Timnath to shear his sheep.
【NIV】When Tamar was told, "Your father-in-law is on his way to Timnah to shear his sheep,"
【BBE】And when Tamar had news that her father-in-law was going up to Timnah to the wool-cutting,
【ASV】And it was told Tamar, saying, Behold, thy father-in-law goeth up to Timnah to shear his sheep.
14 【和合本】他玛见示拉已经长大，还没有娶她为妻，就脱了她作寡妇的衣裳，用帕子蒙着脸，又遮住身体，坐在亭拿路上的伊拿印城门口。
【吕振中】她玛见示拉已经长大，公公还没有将她给示拉为妻，就脱去做寡妇的衣服，用面帕蒙着脸，拿披服包围身体，坐在亭拿路上、伊拿印的出入口。
【思高本】塔玛尔遂脱去守寡的衣服，蒙上首帕，遮掩自己，坐在通往提默纳黑大道去厄纳殷的路口上；－－原来她见舍拉已经长大，还没有娶她为妻。－－
【现代本】她就脱下守寡的丧服，用帕子蒙脸，坐在通往亭拿的伊拿印城门口；因为她明明知道犹大的幼子示拉已经成人，可是还没有来娶她作妻子。
【KJV】And she put her widow's garments off from her, and covered her with a vail, and wrapped herself, and sat in an open place, which is by the way to Timnath; for she saw that Shelah was grown, and she was not given unto him to wife.
【NIV】she took off her widow's clothes, covered herself with a veil to disguise herself, and then sat down at the entrance to Enaim, which is on the road to Timnah. For she saw that, though Shelah had now grown up, she had not been given to him as his wife.
【BBE】She took off her widow's clothing, and covering herself with her veil, she took her seat near Enaim on the road to Timnah; for she saw that Shelah was now a man, but she had not been made his wife.
【ASV】And she put off from her the garments of her widowhood, and covered herself with her veil, and wrapped herself, and sat in the gate of Enaim, which is by the way to Timnah; for she saw that Shelah was grown up, and she was not given unto him to wife.
【本会注释】
    空地。英文KJV版的译者们没有意识到这个希伯来词语所表示的是一个城镇的名称。此词应象英文RSV版的译法那样读作：“伊拿印城门口”。伊拿印一定是在亚杜兰和亭拿之间的路上，但至今尚未被认定。此城可能是书15:34节中提到的以楠，那里提到说此城靠近亚杜兰。
15 【和合本】犹大看见她，以为是妓女，因为她蒙着脸。
【吕振中】犹大看见她，以为她是妓女，因为她把脸蒙着。
【思高本】犹大一看见她，以为她是个妓女，因为她遮盖了自己的脸。
【现代本】犹大看见她的时候，以为她是妓女，因为她蒙着脸。
【KJV】When Judah saw her, he thought her to be an harlot; because she had covered her face.
【NIV】When Judah saw her, he thought she was a prostitute, for she had covered her face.
【BBE】When Judah saw her he took her to be a loose woman of the town, because her face was covered.
【ASV】When Judah saw her, he thought her to be a harlot; for she had covered her face.
16 【和合本】犹大就转到她那里去，说：“来吧！让我与你同寝。”他原不知道是他的儿妇。他玛说：“你要与我同寝，把什么给我呢？”
【吕振中】犹大就由路旁转到她跟前，说∶“来吧！让我进去找你吧，他原不知道那女人就是他的儿媳妇。她玛说∶“你要进来找我，要把什么给我呢？”
【思高本】犹大便由路上转到她面前，向她说：“来！让我与你亲近！”他并不知她就是自己的儿媳。她答说：“你给我什么，好与我亲近？”
【现代本】犹大不晓得她就是自己的媳妇，走到路边找她，问她：“你要多少钱？”她说：“你跟我睡觉要给我什么呢？”
【KJV】And he turned unto her by the way, and said, Go to, I pray thee, let me come in unto thee; (for he knew not that she was his daughter in law.) And she said, What wilt thou give me, that thou mayest come in unto me?
【NIV】Not realizing that she was his daughter-in-law, he went over to her by the roadside and said, "Come now, let me sleep with you." "And what will you give me to sleep with you?" she asked.
【BBE】And turning to her by the roadside, he said to her, Let me come in to you; for he had no idea that she was his daughter-in-law. And she said, What will you give me as my price?
【ASV】And he turned unto her by the way, and said, Come, I pray thee, let me come in unto thee: for he knew not that she was his daughter-in-law. And she said, What wilt thou give me, that thou mayest come in unto me?
17 【和合本】犹大说：“我从羊群里取一只山羊羔，打发人送来给你。”他玛说：“在未送以先，你愿意给我一个当头吗？”
【吕振中】犹大说∶“我把群羊中一只山羊羔送来。”她玛说∶“在未送来以前，你要不要给个当头？”
【思高本】犹大答说：“由羊群中取一只小公山羊送给你。”塔玛尔说：“你未送来以前，你应给个抵押。”
【现代本】他回答：“我从我的羊群中拿一只小山羊给你。”她说：“那好，在你送山羊来以前，你要留些东西作抵押。”
【KJV】And he said, I will send thee a kid from the flock. And she said, Wilt thou give me a pledge, till thou send it?
【NIV】I'll send you a young goat from my flock," he said. "Will you give me something as a pledge until you send it?" she asked.
【BBE】And he said, I will give you a young goat from the flock. And she said, What will you give me as a sign till you send it?
【ASV】And he said, I will send thee a kid of the goats from the flock. And she said, Wilt thou give me a pledge, till thou send it?
18 【和合本】他说：“我给你什么当头呢？”他玛说：“你的印、你的带子，和你手里的杖。”犹大就给了她，与她同寝，她就从犹大怀了孕。
【吕振中】犹大说∶“要给你什么当头？”她玛说∶“你的印章，印带，和你手里的杖。”犹大就给了她，便进去找她；她就从犹大而怀了孕。
【思高本】犹大问说：“我该给你什么作抵押？”她答说：“你的印章，你的系印带和你手中的棍杖。”犹大便交给了她，与她亲近了；她于是由他怀了孕。
【现代本】他问：“你要什么作抵押呢？”她说：“你的印章、印章带，和你的杖。”于是犹大把这些东西都交给塔玛。他们同；塔玛就怀孕。
【KJV】And he said, What pledge shall I give thee? And she said, Thy signet, and thy bracelets, and thy staff that is in thine hand. And he gave it her, and came in unto her, and she conceived by him.
【NIV】He said, "What pledge should I give you?" "Your seal and its cord, and the staff in your hand," she answered. So he gave them to her and slept with her, and she became pregnant by him.
【BBE】And he said, What would you have? And she said, Your ring and its cord and the stick in your hand. So he gave them to her and went in to her, and she became with child by him.
【ASV】And he said, What pledge shall I give thee? And she said, Thy signet and thy cord, and thy staff that is in thy hand. And he gave them to her, and came in unto her, and she conceived by him.
【本会注释】
    你的印，你的手镯。犹大的“印”可能是一个圆柱形的印章，用一根带子戴在颈项上，在英文KJV版中被译为“手镯”。而实际上，此章节应读作：“你的印和你的带子”（英文RSV版）。当时的文献清楚地表明，印章乃是一种相当贵重的物品，因为没有一项商业交易不需要用到它的。杖可能被用来作为成为一位富有牧人之子的装饰。在公元前十五世纪埃及王图特摩斯三世所获得战利品清单中提到了在手柄上雕有人头的亚细亚人的杖。这种杖也在公元前十四世纪图坦卡蒙的陵墓中被发现。
19 【和合本】他玛起来走了，除去帕子，仍旧穿上作寡妇的衣裳。
【吕振中】他玛起来，走了；脱去面帕，仍旧穿上寡妇的衣服。
【思高本】事后，她起来回家，除掉首帕，再穿上她守寡的衣服。
【现代本】塔玛回娘家去，拿掉蒙脸的帕子，再穿上守寡的丧服。
【KJV】And she arose, and went away, and laid by her vail from her, and put on the garments of her widowhood.
【NIV】After she left, she took off her veil and put on her widow's clothes again.
【BBE】Then she got up and went away and took off her veil and put on her widow's clothing.
【ASV】And she arose, and went away, and put off her veil from her, and put on the garments of her widowhood.
20 【和合本】犹大托他朋友亚杜兰人送一只山羊羔去，要从那女人手里取回当头来，却找不着她，
【吕振中】犹大由他的朋友亚杜兰人经手、把一只山羊羔送去，要从那女人手里拿回当头，却找不着她。
【思高本】犹大托自己的朋友阿杜蓝人送了一只小公山羊去，好由那女人手中取回抵押；他却找不到她，
【现代本】犹大托他的朋友希拉送一只小山羊去给那女人，要向她赎回抵押的东西，但是希拉找不到她。
【KJV】And Judah sent the kid by the hand of his friend the Adullamite, to receive his pledge from the woman's hand: but he found her not.
【NIV】Meanwhile Judah sent the young goat by his friend the Adullamite in order to get his pledge back from the woman, but he did not find her.
【BBE】Then Judah sent his friend Hirah with the young goat, to get back the things which he had given as a sign to the woman: but she was not there.
【ASV】And Judah sent the kid of the goats by the hand of his friend the Adullamite, to receive the pledge from the woman's hand: but he found her not.
21 【和合本】就问那地方的人说：“伊拿印路旁的妓女在哪里？”他们说：“这里并没有妓女。”
【吕振中】就问那地方的人说∶“伊拿印路旁的妓女在哪里？”他们说∶“在这里并未曾有过妓女呀。”
【思高本】便问当地人说：“那在厄纳殷路旁的庙妓在那？”人答说：“这从来没有庙妓。”
【现代本】希拉问伊拿印地方的人：“路旁的那个妓女哪里去了？”他们回答：“这地方从来没有妓女。”
【KJV】Then he asked the men of that place, saying, Where is the harlot, that was openly by the way side? And they said, There was no harlot in this place.
【NIV】He asked the men who lived there, "Where is the shrine prostitute who was beside the road at Enaim?" "There hasn't been any shrine prostitute here," they said.
【BBE】And he put questions to the men of the place, saying, Where is the loose woman who was in Enaim by the wayside? And they said, There was no such woman there.
【ASV】Then he asked the men of her place, saying, Where is the prostitute, that was at Enaim by the wayside? And they said, There hath been no prostitute here.
【本会注释】
    妓女。在这里被译为“妓女”的希伯来词与第15节中的zanah（一个淫荡的妇人）一词不同。在第21节中的“妓女”一词来自qedeshah，“献身了的人”或“奉献了的人”。迦南人的宗教崇拜象希腊的一样提供了大量的男娼女妓。这一职业在迦南人当中是受人尊重的，因此希拉在询问那位他要将羊羔送给她的“妓女”时采用了更为尊重的称呼。
22 【和合本】他回去见犹大说：“我没有找着她，并且那地方的人说：‘这里没有妓女。’”
【吕振中】那人回去见犹大说∶“我没有找着她；并且那地方的人也说∶‘这里未曾有过妓女。’”
【思高本】他回来对犹大说：“我找不着她，并且当地的人都说：这从来没有庙妓。”
【现代本】希拉回到犹大那里，对他说：“我找不到她。当地的人都说，这地方从来没有妓女。”
【KJV】And he returned to Judah, and said, I cannot find her; and also the men of the place said, that there was no harlot in this place.
【NIV】So he went back to Judah and said, "I didn't find her. Besides, the men who lived there said, 'There hasn't been any shrine prostitute here.' "
【BBE】So he went back to Judah, and said, I have not seen her, and the men of the place say that there is no such woman there.
【ASV】And he returned to Judah, and said, I have not found her; and also the men of the place said, There hath been no prostitute here.
23 【和合本】犹大说：“我把这山羊羔送去了，你竟找不着她。任凭她拿去吧，免得我们被羞辱。”
【吕振中】犹大说∶“你看，我把这山羊羔送去，你竟没找着她；任凭她把当头拿去做她自己吧，免得我们受贱视。”
【思高本】犹大遂说：“让她留着罢！免得我们被人嗤笑。我将小公山羊送了去，可是你没有找着她。”
【现代本】犹大说：“那些东西给她算了，免得我们被人讥笑。我有意送她山羊，可是你找不到她。”
【KJV】And Judah said, Let her take it to her, lest we be shamed: behold, I sent this kid, and thou hast not found her.
【NIV】Then Judah said, "Let her keep what she has, or we will become a laughingstock. After all, I did send her this young goat, but you didn't find her."
【BBE】And Judah said, Let her keep the things, so that we may not be shamed; I sent the young goat, but you did not see the woman.
【ASV】And Judah said, Let her take it to her, lest we be put to shame: behold, I sent this kid, and thou hast not found her.
【本会注释】
    任凭她拿去吧。犹大自觉已经履行了自己的义务，决定将其当头留予了那不知名的女子，而没有做进一步的调查以免自己被暴露成为他人的笑柄，尽管这当头远比一只小山羊要贵重得多。
24 【和合本】约过了三个月，有人告诉犹大说：“你的儿妇他玛作了妓女，且因行淫有了身孕。”犹大说：“拉出她来，把她烧了！”
【吕振中】约过了三个月，有人告诉犹大说∶“你的儿媳妇做了妓女了，并且因为行淫而怀了孕呢。”犹大说∶“把她拉出来，给烧死。”
【思高本】大约过了叁个月，有人告诉犹大说：“你的儿媳塔玛尔与人通奸，而且因通奸有了身孕。犹大说：“把她拉出来烧死！”
【现代本】大约过了三个月，有人告诉犹大：“你的媳妇塔玛当了娼妓，而且已经怀孕。”犹大怒喊：“把她拉出来，烧死她！”
【KJV】And it came to pass about three months after, that it was told Judah, saying, Tamar thy daughter in law hath played the harlot; and also, behold, she is with child by whoredom. And Judah said, Bring her forth, and let her be burnt.
【NIV】About three months later Judah was told, "Your daughter-in-law Tamar is guilty of prostitution, and as a result she is now pregnant." Judah said, "Bring her out and have her burned to death!"
【BBE】Now about three months after this, word came to Judah that Tamar, his daughter-in-law, had been acting like a loose woman and was with child. And Judah said, Take her out and let her be burned.
【ASV】And it came to pass about three months after, that it was told Judah, saying, Tamar thy daughter-in-law hath played the harlot; and moreover, behold, she is with child by whoredom. And Judah said, Bring her forth, and let her be burnt.
【本会注释】
    把她烧了。犹大凭借他作为一家之主的权柄给予了这一命令。另外，这对他来说可能是一个幸运的机会，使自己解脱为她提供一个丈夫的义务。他玛被视为示拉的新娘；而作为新娘，她将因破坏贞操而被惩罚。摩西的律法对这样的情形规定了用石头打死的刑罚（申22:20-24）。只有对于祭司的女儿或某些形式的乱伦才可施与焚烧的刑罚（利21:9；20:14）。因此，犹大的宣判要比以色列的法律后来所要求的还要严厉。他到底是按照当时的习俗还是其他什么依据而行的，我们无法决定。《汉穆拉比法典》列举了两条以焚烧作为刑罚的罪行。该法典的第110条规定说一个“献身者”（见对创38:21节的注释）若开酒店或进酒店喝酒将被活活地烧死；第25条规定小偷当被扔进其试图盗窃财物之家的火房内。
25 【和合本】他玛被拉出来的时候便打发人去见她公公，对他说：“这些东西是谁的，我就是从谁怀的孕。请你认一认，这印和带子并杖都是谁的？”
【吕振中】她玛被拉出来的时候，便打发人去见她公公说∶“这些东西是哪一个人的，我就是从哪一个人怀的孕”；她说∶“请认一认；这印章，这印带，这手杖，都是谁的。”
【思高本】当她被拉出来时，她派人到她公公那说：“这些东西是谁的，我就是由谁怀了孕。”并且说：“请你仔细看看这些东西：印章、印带和棍杖是谁的？”
【现代本】她被拉出来的时候，托人告诉她公公：“我是从这些东西的主人怀了孕；你看看这印章和印章带，还有这根杖；这些东西是谁的？”
【KJV】When she was brought forth, she sent to her father in law, saying, By the man, whose these are, am I with child: and she said, Discern, I pray thee, whose are these, the signet, and bracelets, and staff.
【NIV】As she was being brought out, she sent a message to her father-in-law. "I am pregnant by the man who owns these," she said. And she added, "See if you recognize whose seal and cord and staff these are."
【BBE】And while she was being taken out, she sent word to her father-in-law, saying, The man whose property these things are, is the father of my child: say then, whose are this ring and this cord and this stick?
【ASV】When she was brought forth, she sent to her father-in-law, saying, By the man, whose these are, am I with child: and she said, Discern, I pray thee, whose are these, the signet, and the cords, and the staff.
【本会注释】
    她便打发人去见她公公。在向他玛宣判的过程中，犹大不知不觉地定了自己的罪。但他的罪不仅包括放纵情欲，而且包括他对他玛之应许的违背（第11节）。这使他不得不亲自承担她对他施行骗局的责任。他的第一个错误乃是他自己公然违反原则地与一个迦南人的结婚（参创24:3；28:1；34:14）。另外，他肯定知道其儿子们的罪恶；但他并没有在他们的突然死亡中看到上帝的圣手，反倒埋怨他玛并决定让她永远作为一个无子的寡妇。
26 【和合本】犹大承认说：“她比我更有义，因为我没有将她给我的儿子示拉。”从此犹大不再与她同寝了。
【吕振中】犹大承认说∶“她理直、我输她，因为我没有将她给了我的儿子示拉”；从此犹大就不再和她同房了。
【思高本】犹大仔细一看，就说：“她比我更有理，因为我尚没有将她嫁给我的儿子舍拉。”他从此以后，再没有认识她。
【现代本】犹大认得这些东西，就说：“她有理。我没有对她尽应尽的义务；我本应该叫我的儿子示拉跟她结婚。”从此以后，犹大就不再跟她同。
【KJV】And Judah acknowledged them, and said, She hath been more righteous than I; because that I gave her not to Shelah my son. And he knew her again no more.
【NIV】Judah recognized them and said, "She is more righteous than I, since I wouldn't give her to my son Shelah." And he did not sleep with her again.
【BBE】Then Judah said openly that they were his, and said, She is more upright than I am, for I did not give her to Shelah my son. And he had no more connection with her.
【ASV】And Judah acknowledged them, and said, She is more righteous than I; forasmuch as I gave her not to Shelah my son. And he knew her again no more.
【本会注释】
    她比我更有义。犹大不得不承认他的罪。正如在反对约瑟的阴谋中一样，他再次表现出在其有时不体面的行为之下暗含着的一种公平和真诚的精神。他那直率的认罪，他对他玛以后的态度，他对由她所生之子的成功养育，以及其中一个儿子有幸成为基督宗室中之一员的事实──所有这一切都清楚地说明其自身彻底的转变。一种比其兄长更为高尚的品格使他配做家族的领袖，并使其后裔配做以色列的领袖（见创49:3,4,8-10）。
27 【和合本】他玛将要生产，不料她腹里是一对双生。
【吕振中】到快生产的时候，竟发现她腹中是一对双子呢。
【思高本】到了她要生产的时候，腹中竟是一对双胎。
【现代本】到了产期，她才知道她怀的是双胞胎。
【KJV】And it came to pass in the time of her travail, that, behold, twins were in her womb.
【NIV】When the time came for her to give birth, there were twin boys in her womb.
【BBE】And when the time came for her to give birth, it was clear that there were two children in her body.
【ASV】And it came to pass in the time of her travail, that, behold, twins were in her womb.
28 【和合本】到生产的时候，一个孩子伸出一只手来；收生婆拿红线拴在他手上，说：“这是头生的。”
【吕振中】在生产中，一个孩子伸出一只手来；助产妇拿朱红线系在他手上，说∶“这是先出来的。”
【思高本】她正生产时，一个胎儿伸出一手来，收生婆就拿了一根朱红线系在他手上说：“这个是先出生的。”
【现代本】她阵痛的时候，一个胎儿伸出一只手来；接生婆抓着它，系上红线，说：“这一个是先出生的。”
【KJV】And it came to pass, when she travailed, that the one put out his hand: and the midwife took and bound upon his hand a scarlet thread, saying, This came out first.
【NIV】As she was giving birth, one of them put out his hand; so the midwife took a scarlet thread and tied it on his wrist and said, "This one came out first."
【BBE】And while she was in the act of giving birth, one of them put out his hand; and the woman who was with her put a red thread round his hand, saying, This one came out first.
【ASV】And it came to pass, when she travailed, that one put out a hand: and the midwife took and bound upon his hand a scarlet thread, saying, This came out first.
29 【和合本】随后这孩子把手收回去，他哥哥生出来了；收生婆说：“你为什么抢着来呢？”因此给他起名叫法勒斯。
【吕振中】随后这孩子正要把手收回去，他哥哥就出来了。那妇人说∶“你这一下子突围而出、多厉害阿！”就给孩子起名叫法勒斯。
【思高本】但是他一收回手去，他的兄弟就出生了；收生婆说：“你为自己开了个怎样的裂口！”遂给他起名叫培勒兹。
【现代本】可是他把手缩回去，他的兄弟却先出来。于是接生婆说：“你就是这样抢着出来的！”就给孩子取名叫法勒斯（希伯来语的意思是：抢着出来的）。
【KJV】And it came to pass, as he drew back his hand, that, behold, his brother came out: and she said, How hast thou broken forth? this breach be upon thee: therefore his name was called Pharez.
【NIV】But when he drew back his hand, his brother came out, and she said, "So this is how you have broken out!" And he was named Perez.
【BBE】But then he took his hand back again, and his brother came first to birth: and the woman said, What an opening you have made for yourself! So he was named Perez.
【ASV】And it came to pass, as he drew back his hand, that, behold, his brother came out: and she said, Wherefore hast thou made a breach for thyself? Therefore his name was called Perez.
【本会注释】
    法勒斯。之子的名字都是以他们出生时所发生的有趣事件为依据的。当这两个孪生兄弟以与他们最初显现的顺序完全相反的顺序出生的时候，收生婆责难似地对第二个儿子说话，仿佛在说：“你为自己做了何等的突破”，即“你真知道该如何毛遂自荐”。这孩子便从收生婆的这句话得了他的名字法勒斯，“打破”。尽管收生婆并未将其视为长子，但他却从此总是在家谱中排在谢拉之前（创46:12；民26:20等）。他成了大卫王的先祖（得4:18-22），而且弥赛亚也从他而出（太1:3-16）。
30 【和合本】后来，他兄弟那手上有红线的也生出来，就给他起名叫谢拉。
【吕振中】后来他弟弟、那手上有朱红线的、也出来了；就给他起名叫谢拉。
【思高本】以后，那手上系有朱红线的兄弟也出生了，遂给他起名叫则辣黑。
【现代本】接着他的兄弟生出来，手上系着红线，因此取名叫谢拉（希伯来语的意思是：红色）。
【KJV】And afterward came out his brother, that had the scarlet thread upon his hand: and his name was called Zarah.
【NIV】Then his brother, who had the scarlet thread on his wrist, came out and he was given the name Zerah.
【BBE】And then his brother came out, with the red thread round his hand, and he was named Zerah.
【ASV】And afterward came out his brother, that had the scarlet thread upon his hand: and his name was called Zerah.
【本会注释】
    谢拉。带有红线的孪生兄弟被命名为谢拉，“兴起”。

怀爱伦的注释

1-30《祖知》第238页


第 39 章

【本会注释】
1 约瑟在波提乏的家中晋级。
7 他拒绝他女主人的试探。
13 他被诬告。
20 他被下在监里。
21 上帝在那里与他同在。

约瑟和波提乏之妻
1 【和合本】约瑟被带下埃及去。有一个埃及人，是法老的内臣护卫长波提乏，从那些带下他来的以实玛利人手下买了他去。
【吕振中】约瑟被带下埃及去；有一个埃及人，法老的内臣，护卫长波提乏，从那些带约瑟下来的以实玛利人手下给买了去。
【思高本】若瑟被人带到埃及，有个埃及人普提法尔，是法郎的内臣兼卫队长，从带若瑟来的依市玛耳人手买了他。
【现代本】以实玛利人把约瑟带到埃及，卖给埃及王的一个官员──侍卫长波提乏。
【KJV】And Joseph was brought down to Egypt; and Potiphar, an officer of Pharaoh, captain of the guard, an Egyptian, bought him of the hands of the Ishmeelites, which had brought him down thither.
【NIV】Now Joseph had been taken down to Egypt. Potiphar, an Egyptian who was one of Pharaoh's officials, the captain of the guard, bought him from the Ishmaelites who had taken him there.
【BBE】Now Joseph was taken down to Egypt; and Potiphar the Egyptian, a captain of high position in Pharaoh's house, got him for a price from the Ishmaelites who had taken him there.
【ASV】And Joseph was brought down to Egypt; and Potiphar, an officer of Pharaoh's, the captain of the guard, an Egyptian, bought him of the hand of the Ishmaelites, that had brought him down thither.
【本会注释】
    下埃及去。由于摩西只以“法老”这样的统称来称呼埃及的国王（见对创12:15节的注释），所以我们很难将圣经中有关埃及历史的记述与世俗历史已知的年代和事件联系起来。
    相信约瑟之史实性的圣经学者普遍认同他在埃及的活动发生在公元前第二千年期的中叶。许多人相信他是在某一位希克索斯国王的统治下任职的。
    在强大的第十二王朝著名国王的统治下（公元前1991至约1780年），埃及的艺术、建筑和文学最享盛名。国家的经济非常的稳固。埃及向北在西亚，向南在努比亚都施以了强大的影响，并与许多外来的国家进行广泛的贸易。接下来的两个王朝都非常虚弱，并在不断进攻的亚细亚军队面前节节败退。这些亚细亚军队的首领自称为Heqa'-cha'sut，“外来国家的首领”。这一头衔的希腊文音译在英文中就是希克索斯。约瑟夫将此名称解释为“牧羊君”，但这种解释是令人置疑的。不同的希克索斯统治者的名字暗示着它们大都是闪族语的，也有一些是印欧语系的名字。这些国王中有些足以扩张他们的势力直到埃及的大部分地区，而其他的却不得不容忍国内许多地区诸侯的统治。
    从希腊时代起，希克索斯的统治者从公元前约1730至1580年被传统地划分为两个王朝，第十五和十六王朝，从它们在三角洲的首都阿发里斯那里统治埃及。在此时期的后半部分，底比斯的埃及当地统治者逐渐地扩张他们的势力遍及整个埃及，将希克索斯人赶向北方。最终，他们征服了阿发里斯并将希克索斯逐出国土。希克索斯人在南巴勒斯坦的要塞沙鲁险城又坚守了三年，但却被再次击败并最终消退到北部。从第十三至十七王朝的第二中间期就此告终了。此时期共延续了二百多年。兴起反对希克索斯人之解放战争的埃及本地统治者，卡摩斯和塞肯内拉都属于第十七王朝。他们的继承者，第十八王朝强大的君王，建立了大帝国或新王国。出埃及就是在此时期发生的。
    亚细亚的希克索斯人为埃及人所深恶痛绝。埃及人一重获政权就捣毁了所有希克索斯人的纪念碑和记录，结果使得我们对他们所知甚微。其君王的名称仅存留于一些讥讽的话语和解放战争中的简要事件当中。现将约瑟置于希克索斯时期的证据摘要如下：
    1. 圣经年代学。我们若从所罗门作王第四年（根据人们普遍接受的公元前853年亚哈去世的年代而形成的列王纪年表所确定的年代）倒着推算出埃及的话（王上6:1），再加上从那时起在出埃及之前215年前雅各的入埃及（见第184,186页），那时约瑟是39岁（见对创27:1节的注释），这样约瑟所处的年代将被置于希克索斯时期的中叶。
    2. 马匹与战车是由希克索斯人引进埃及的，这些在他们入侵埃及之前都是不为人知的。由于马匹和战车在约瑟的故事中被不断地提到（创41:43；46:29；47:17），所以他在埃及的活动不可能发生在希克索斯人掌权的时代之前。
    3. 法老的护卫长波提乏是“一个埃及人”（创39:1）的说法只有在当地的埃及人极少就任高官的时代才具有意义。
    4. 象约瑟这样一个闪族人在希克索斯王的统治下要比在埃及当地君主的统治下更有可能晋升到宰相的职位，因为他们大多都是闪族人。
    5. 希克索斯王的官邸阿发里斯位于尼罗河三角洲的东北部，靠近歌珊地。这一事实与约瑟之故事中的推论相符，即首都不会离雅各及其众子定居的地方太远（创45:10）。阿发里斯与歌珊仅有约40公里远。
    6. 一个不认识约瑟的新王起来的说法（出1:8）可以被最佳地解释为是指第十七或十八王朝中将希克索斯人从埃及逐出，并且理所当然地仇恨一切受他们恩宠之人的某位法老。
    7. 如果约瑟生活在希克索斯人掌权的时代，那么所有的埃及文献记录对于约瑟的缄默便是最有意义的，因为他们的记录都被系统化地销毁了。
    8. 前希克索斯时期的埃及文献记录证明了私有企业及土地和牲畜私有制的存在。这一切在第二中间期都被改变了，我们发现当本地的埃及人重获政权时，除了僧侣的财产以外，土地和牲畜都被视为是王权的财产。这一变化的解释是在创47:18-26节中。
    反对将约瑟就任宰相的时期置于希克索斯时代的论据将在以下的注释中加以论述。
    有一个埃及人。转回到被犹大和他玛所参与之事件的插曲所打断的约瑟故事的主线，摩西在大意上重述了他在创37:36节中所说的话语。唯一重要的添补内容就是波提乏是个埃及人的话语。这似乎暗示着约瑟是在一个埃及人极少担任政府要职的时代来到埃及的。
2 【和合本】约瑟住在他主人埃及人的家中，耶和华与他同在，他就百事顺利。
【吕振中】但永恒主和约瑟同在，约瑟就成了一个凡事顺利的人，在他主人埃及人家中作事。
【思高本】上主与若瑟同在，他便事事顺利，住在他埃及主人家。
【现代本】上主跟约瑟同在，使他事事顺利。他住在埃及主人的家里；
【KJV】And the LORD was with Joseph, and he was a prosperous man; and he was in the house of his master the Egyptian.
【NIV】The Lord was with Joseph and he prospered, and he lived in the house of his Egyptian master.
【BBE】And the Lord was with Joseph, and he did well; and he was living in the house of his master the Egyptian.
【ASV】And Jehovah was with Joseph, and he was a prosperous man; and he was in the house of his master the Egyptian.
【本会注释】
    耶和华与约瑟同在。尽管约瑟发现自身处在异国他乡，从在一个富有家庭中受宠之子的地位沦为奴隶的社会地位，但耶和华仍在他的身旁使他手中所做之事蒙福顺利。上帝的美意乃是要使世人被其在地上的忠实仆人所表现出来的勤劳、照料和精力而得以认识祂。当波提乏观察到约瑟的上帝对其在家里和田间之财产的赐福，他对约瑟的信任便大大地加增了。结果他终于将其个人的一切事物都交付他来管理。
    显然，约瑟在履行其家务职责时乃是用心、勤奋、负责的，而且是完全忠于其主人之利益的。成功很少临到粗心大意、懒惰或无原则之人的。约瑟虽然知道耶和华在注视着他（第9节；创45:5），但他也一定因得知其在地上的主人赏识其忠实的服侍而得到满足。
3 【和合本】他主人见耶和华与他同在，又见耶和华使他手里所办的尽都顺利，
【吕振中】他主人见永恒主和他同在，见永恒主叫他所作的在他手里尽都顺利，
【思高本】他主人见上主与若瑟同在，又见上主使他手中所做的事，无不顺利；
【现代本】主人发现上主跟他同在，使他所做的事都成功。
【KJV】And his master saw that the LORD was with him, and that the LORD made all that he did to prosper in his hand.
【NIV】When his master saw that the Lord was with him and that the Lord gave him success in everything he did,
【BBE】And his master saw that the Lord was with him, making everything he did go well.
【ASV】And his master saw that Jehovah was with him, and that Jehovah made all that he did to prosper in his hand.
4 【和合本】约瑟就在主人眼前蒙恩，伺候他主人，并且主人派他管理家务，把一切所有的都交在他手里。
【吕振中】约瑟就在他主人面前蒙恩，伺候他主人；他主人并且派他管理他的家，把一切所有的都交在他手里。
【思高本】为此若瑟在他主人眼中得了宠，令他服事自己，托他管理自己的家务，将所有的一切，都交在他手中。
【现代本】波提乏喜欢约瑟，委派他作自己的侍从，管理家务和他所有的一切。
【KJV】And Joseph found grace in his sight, and he served him: and he made him overseer over his house, and all that he had he put into his hand.
【NIV】Joseph found favor in his eyes and became his attendant. Potiphar put him in charge of his household, and he entrusted to his care everything he owned.
【BBE】And having a high opinion of Joseph as his servant, he made him the overseer of his house and gave him control over all he had.
【ASV】And Joseph found favor in his sight, and he ministered unto him: and he made him overseer over his house, and all that he had he put into his hand.
5 【和合本】自从主人派约瑟管理家务和他一切所有的，耶和华就因约瑟的缘故赐福与那埃及人的家；凡家里和田间一切所有的都蒙耶和华赐福。
【吕振中】自从主人派约瑟管理他的家和他一切所有的，永恒主就因约瑟的缘故赐福与那埃及人的家；凡他一切所有的，无论是在家里的、是在田里的、都蒙永恒主赐福。
【思高本】自从主人托他管理家务和所有的一切以来，上主为若瑟的原故，祝福了这埃及人的家庭，他家内和田间所有的一切，都蒙受了上主的祝福。
【现代本】从那时起，由于约瑟的缘故，上主赐福给那埃及人的家；他家里和田园所有的也都蒙福。
【KJV】And it came to pass from the time that he had made him overseer in his house, and over all that he had, that the LORD blessed the Egyptian's house for Joseph's sake; and the blessing of the LORD was upon all that he had in the house, and in the field.
【NIV】From the time he put him in charge of his household and of all that he owned, the Lord blessed the household of the Egyptian because of Joseph. The blessing of the Lord was on everything Potiphar had, both in the house and in the field.
【BBE】And from the time when he made him overseer and gave him control of all his property, the blessing of the Lord was with the Egyptian, because of Joseph; the blessing of the Lord was on all he had, in the house and in the field.
【ASV】And it came to pass from the time that he made him overseer in his house, and over all that he had, that Jehovah blessed the Egyptian's house for Joseph's sake; and the blessing of Jehovah was upon all that he had, in the house and in the field.
6 【和合本】波提乏将一切所有的都交在约瑟的手中，除了自己所吃的饭，别的事一概不知。约瑟原来秀雅俊美。
【吕振中】波提乏将一切所有的、都放交约瑟手中，除了自己吃的饭以外，别的事一概不知，不跟约瑟计较。约瑟生得丰姿俊秀、容貌美丽。
【思高本】普提法尔将自己所有的一切，都交在若瑟的手；只要有他在，除自己所吃的食物外，其馀一概不管。若瑟生来体态秀雅，容貌俊美。
【现代本】波提乏把一切都交给约瑟管理，除了自己的饮食，他什么都不去管。约瑟体格健壮，英俊潇洒；
【KJV】And he left all that he had in Joseph's hand; and he knew not ought he had, save the bread which he did eat. And Joseph was a goodly person, and well favoured.
【NIV】So he left in Joseph's care everything he had; with Joseph in charge, he did not concern himself with anything except the food he ate. Now Joseph was well-built and handsome,
【BBE】And he gave Joseph control of all his property, keeping no account of anything, but only the food which was put before him. Now Joseph was very beautiful in form and face.
【ASV】And he left all that he had in Joseph's hand; and he knew not aught that was with him, save the bread which he did eat. And Joseph was comely, and well-favored.
【本会注释】
    原来秀雅俊美。直译为：“身材俊美和相貌俊美”或“英俊美貌”（英文RSV版）。约瑟一定是从他母亲拉结那里继承了这一点。希伯来原文采用了相同的词汇来描述她（见创29:17；《祖知》第209页）。这一事实在此处的提及无疑是为下面将要发生的事件做铺垫的，这乃是下文的引子。
7 【和合本】这事以后，约瑟主人的妻以目送情给约瑟，说：“你与我同寝吧！”
【吕振中】这些事以后，约瑟主人的妻子举目送情给约瑟说∶“和我同寝吧。”
【思高本】这些事以后，有一回，主人的妻子向若瑟以目传情，并且说：“你与我同睡罢！”
【现代本】不久，主人的妻子看上了他，要跟他睡觉。
【KJV】And it came to pass after these things, that his master's wife cast her eyes upon Joseph; and she said, Lie with me.
【NIV】and after a while his master's wife took notice of Joseph and said, "Come to bed with me!"
【BBE】And after a time, his master's wife, looking on Joseph with desire, said to him, Be my lover.
【ASV】And it came to pass after these things, that his master's wife cast her eyes upon Joseph; and she said, Lie with me.
【本会注释】
    他主人的妻。在此为难之时，约瑟为人的正直与其兄弟的为人形成了鲜明的对比。流便（创35:22）或犹大（创38:16）在这样的情况下会怎么做呢？难怪雅各偏爱约瑟，也难怪波提乏如此地信任他。对他的这种信任加强了其忠于上帝的坚定决心，并使其更愿追求为人贞节与正直的崇高理想。
8 【和合本】约瑟不从，对他主人的妻说：“看哪，一切家务，我主人都不知道；他把所有的都交在我手里。
【吕振中】约瑟不肯；他对他主人的妻子说∶“看哪，在家里、我主人什么也不知道，不跟我计较；他把一切所有的、都交在我手里。
【思高本】他立即拒绝，对主人的妻子说：“你看，有我在，家中的事，我主人什么都不管；凡他所有的一切，都交在我手中。
【现代本】约瑟拒绝了，对她说：“你想，我主人把他所有的一切都交我管理，我在这里，他就不必为家务操劳。
【KJV】But he refused, and said unto his master's wife, Behold, my master wotteth not what is with me in the house, and he hath committed all that he hath to my hand;
【NIV】But he refused. "With me in charge," he told her, "my master does not concern himself with anything in the house; everything he owns he has entrusted to my care.
【BBE】But he would not, and said to her, You see that my master keeps no account of what I do in his house, and has put all his property in my control;
【ASV】But he refused, and said unto his master's wife, Behold, my master knoweth not what is with me in the house, and he hath put all that he hath into my hand:
9 【和合本】在这家里没有比我大的；并且他没有留下一样不交给我，只留下了你，因为你是他的妻子。我怎能作这大恶，得罪上帝呢？”
【吕振中】在这家里、他并不比我大；他并没有留下一样不交给我；只有留下了你，因为你是他的妻子。我怎能行这个大坏事、来犯罪得罪上帝呢？”
【思高本】在这一家内，他并不比我更有权势，因为他没有留下一样不交给我；只有你除外，因为你是他的妻子。我怎能做这极恶的事，得罪天主呢？”
【现代本】在这家庭里，我跟他一样有权，除你以外，他没有什么不交给我的，因为你是他的妻子。我怎么可以做这种不道德的事，得罪上帝呢？”
【KJV】There is none greater in this house than I; neither hath he kept back any thing from me but thee, because thou art his wife: how then can I do this great wickedness, and sin against God?
【NIV】No one is greater in this house than I am. My master has withheld nothing from me except you, because you are his wife. How then could I do such a wicked thing and sin against God?"
【BBE】So that no one has more authority in this house than I have; he has kept nothing back from me but you, because you are his wife; how then may I do this great wrong, sinning against God?
【ASV】he is not greater in this house than I; neither hath he kept back anything from me but thee, because thou art his wife: how then can I do this great wickedness, and sin against God?
10 【和合本】后来她天天和约瑟说，约瑟却不听从她，不与她同寝，也不和她在一处。
【吕振中】妇人天天和约瑟说话，约瑟总不听她，不在她那里同寝，也不同她在一处。
【思高本】她虽然天天这样对若瑟说，若瑟总不听从与她同睡，与她结合。
【现代本】虽然女主人天天用话勾引约瑟，约瑟始终拒绝跟她睡觉。
【KJV】And it came to pass, as she spake to Joseph day by day, that he hearkened not unto her, to lie by her, or to be with her.
【NIV】And though she spoke to Joseph day after day, he refused to go to bed with her or even be with her.
【BBE】And day after day she went on requesting Joseph to come to her and be her lover, but he would not give ear to her.
【ASV】And it came to pass, as she spake to Joseph day by day, that he hearkened not unto her, to lie by her, or to be with her.
【本会注释】
    她天天和约瑟说。约瑟的品格在持续不断的攻击下坚定不移。他连与她在一起都巧妙地拒绝了。借着这样的拒绝，约瑟显示了真诚、智慧和选择正路的决心。试探越大，他就在拒绝试探方面变得越坚决。
11 【和合本】有一天，约瑟进屋里去办事，家中人没有一个在那屋里，
【吕振中】有这么一天，约瑟进屋里去作工，家里的人并没有一个人在屋里。
【思高本】有这么一天，若瑟走进屋内办事，家人都没有在屋，
【现代本】有一天，约瑟到屋里办事，那时，一个家仆都不在。
【KJV】And it came to pass about this time, that Joseph went into the house to do his business; and there was none of the men of the house there within.
【NIV】One day he went into the house to attend to his duties, and none of the household servants was inside.
【BBE】Now one day he went into the house to do his work; and not one of the men of the house was inside.
【ASV】And it came to pass about this time, that he went into the house to do his work; and there was none of the men of the house there within.
12 【和合本】妇人就拉住他的衣裳，说：“你与我同寝吧！”约瑟把衣裳丢在妇人手里，跑到外边去了。
【吕振中】妇人就抓住约瑟的衣服说∶“和我同寝吧。”约瑟撇下衣服在妇人手里，逃出来到外边。
【思高本】她便抓住若瑟的衣服说：“与我同睡罢！”若瑟把自己的外衣，舍在她手中，就跑到外面去了。
【现代本】女主人抓着约瑟的外袍，说：“来跟我睡觉吧！”约瑟躲开她，跑到外面，外袍却留在她手中。
【KJV】And she caught him by his garment, saying, Lie with me: and he left his garment in her hand, and fled, and got him out.
【NIV】She caught him by his cloak and said, "Come to bed with me!" But he left his cloak in her hand and ran out of the house.
【BBE】And pulling at his coat, she said, Come to my bed; but slipping out of his coat, he went running away.
【ASV】And she caught him by his garment, saying, Lie with me: and he left his garment in her hand, and fled, and got him out.
【本会注释】
    他的衣裳。我们不清楚约瑟穿的是什么样的衣裳。希伯来词beged，是一种对衣物的统称，甚至可以指一个毯子。大多数的注释家认为这是一个搭在肩上的长袍。但在古埃及的浮雕和绘画中，男人很少穿长袍出现。一个男人的标准服装，从君王到奴隶，就是一块腰布。对于王族成员来说，腰布是用精细的材料制成的，极其纯洁，并被打浆。其余的人一概是用相对低廉的材料制成的，其质量由社会地位决定。监工有时被描绘成穿一块搭肩并裹身的白布。这种衣裳可能就是波提乏的妻子在约瑟逃离屋子时从他身上夺取的。
13 【和合本】妇人看见约瑟把衣裳丢在她手里跑出去了，
【吕振中】妇人见约瑟撇下衣服在她手里，逃到外边，
【思高本】她一见若瑟把自己的外衣舍在她手中，跑到外面去了。
【现代本】她看见约瑟留下外袍跑出去，
【KJV】And it came to pass, when she saw that he had left his garment in her hand, and was fled forth,
【NIV】When she saw that he had left his cloak in her hand and had run out of the house,
【BBE】And when she saw that he had got away, letting her keep his coat,
【ASV】And it came to pass, when she saw that he had left his garment in her hand, and was fled forth,
14 【和合本】就叫了家里的人来，对他们说：“你们看！他带了一个希伯来人进入我们家里，要戏弄我们。他到我这里来，要与我同寝，我就大声喊叫。
【吕振中】就把家里的人叫来，对他们说∶“你们看，他带一个希伯来人进我们这里来，要调戏我们。他进来找我，要和我同寝；我大声喊叫。
【思高本】就召唤她的家人来，对他们说：“你们看！他给我们带来的希伯来人竟敢调戏我啊！他来到我这，要与我同睡，我就大声呼喊。
【现代本】就把家仆喊来，对他们说：“你们看，我丈夫带回家来的希伯来人侮辱我们。他进我房间，想要非礼我。我放声尖叫；
【KJV】That she called unto the men of her house, and spake unto them, saying, See, he hath brought in an Hebrew unto us to mock us; he came in unto me to lie with me, and I cried with a loud voice:
【NIV】she called her household servants. "Look," she said to them, "this Hebrew has been brought to us to make sport of us! He came in here to sleep with me, but I screamed.
【BBE】She sent for the men of her house and said to them, See, he has let a Hebrew come here and make sport of us; he came to my bed, and I gave a loud cry;
【ASV】that she called unto the men of her house, and spake unto them, saying, See, he hath brought in a Hebrew unto us to mock us: he came in unto me to lie with me, and I cried with a loud voice:
【本会注释】
    他带了……进入我们家里。值得一提的是波提乏的妻子在告诉其他仆人此事件时她只是以代词“他”来表示其丈夫。这显示了她对他是多么的不尊重，更加突出了她那已经粗俗和淫荡的品格。
    因自己的错行而埋怨他人似乎一直是人性的一种弱点。亚当夏娃在伊甸园中就是如此（创3:12,13）。这不过是那“控告我们弟兄”者（启12:10）之精神的一种返照，他就是想借着诽谤那些服侍耶和华的人来替自己辩护（亚3:1）。其最终的目的当然就是要证明上帝在祂与受造物的处理上是不公平的（见伯1:8-11；2:1-5）。强调他人的缺点，无论是真实的还是虚构的，都是为了使发言者相对地显得更好一些。
    一个希伯来人。即一个希伯的后代（见创10:21；14:13）。雅各的后代在提到自己为一个民族时，以及其他人在提到他们时，通常都是这样称呼的（见创39:17；40:15；41:12；43:32；出1:15,16,19；2:6等）。起初，一个“犹太人”就是一个犹大的后代，但在以色列人被掳归回之后，这个称呼便失去了其对支派的严格应用。
    要戏弄我们。在创26:8节中，相同的希伯来词语被译为“戏玩”。正如对于以撒和利百加一样，这里所指的一定是只适合夫妻间的行为（另见对创21:9节的注释）。
15 【和合本】他听见我放声喊起来，就把衣裳丢在我这里，跑到外边去了。”
【吕振中】他听见我提高了声音喊叫，就撇下衣服在我这里，逃出去到外边去了。”
【思高本】他一听见我高声呼喊，把他的衣服舍在我身边，就跑到外面去了。”
【现代本】他听见我尖叫，就把外袍丢在我身边，跑出去了。”
【KJV】And it came to pass, when he heard that I lifted up my voice and cried, that he left his garment with me, and fled, and got him out.
【NIV】When he heard me scream for help, he left his cloak beside me and ran out of the house."
【BBE】And hearing it he went running out without his coat.
【ASV】and it came to pass, when he heard that I lifted up my voice and cried, that he left his garment by me, and fled, and got him out.
【本会注释】
    把衣裳丢在我这里。波提乏的妻子非常的谨慎，她没有说约瑟将他的衣裳丢在她手里，因为那将显明她的表里不一。
16 【和合本】妇人把约瑟的衣裳放在自己那里，等着他主人回家，
【吕振中】妇人把约瑟的衣服存放在自己那里，等他主人来到家里。
【思高本】她便将若瑟的衣服留在身边，等他的主人回家，
【现代本】她留住约瑟的外袍等待约瑟的主人回来。
【KJV】And she laid up his garment by her, until his lord came home.
【NIV】She kept his cloak beside her until his master came home.
【BBE】And she kept his coat by her, till his master came back.
【ASV】And she laid up his garment by her, until his master came home.
17 【和合本】就对他如此如此说：“你所带到我们这里的那希伯来仆人进来要戏弄我，
【吕振中】就将这些事这么对他一说∶“你所带到我们这里来的那希伯来仆人、进来找我、要调戏我。
【思高本】她又用同样的话给他讲述说：“你给我们带来的那个希伯来仆人，竟到这来调戏我。
【现代本】她向她丈夫复述这件事：“你带回来的那个希伯来奴才进我房间侮辱我。
【KJV】And she spake unto him according to these words, saying, The Hebrew servant, which thou hast brought unto us, came in unto me to mock me:
【NIV】Then she told him this story: "That Hebrew slave you brought us came to me to make sport of me.
【BBE】Then she gave him the same story, saying, The Hebrew servant whom you have taken into our house came in to make sport of me;
【ASV】And she spake unto him according to these words, saying, The Hebrew servant, whom thou hast brought unto us, came in unto me to mock me:
18 【和合本】我放声喊起来，他就把衣裳丢在我这里，跑出去了。”
【吕振中】我提高了声音喊叫，他就撇下衣服在我这里，逃到外边去了。”
【思高本】我一高声呼喊，他就把他的衣服舍在我身边，跑到外面去了。”
【现代本】我一尖叫，他就把外袍丢在我身边跑出去了。”
【KJV】And it came to pass, as I lifted up my voice and cried, that he left his garment with me, and fled out.
【NIV】But as soon as I screamed for help, he left his cloak beside me and ran out of the house."
【BBE】And when I gave a loud cry he went running out without his coat.
【ASV】and it came to pass, as I lifted up my voice and cried, that he left his garment by me, and fled out.
19 【和合本】约瑟的主人听见他妻子对他所说的话，说：“你的仆人如此如此待我”，他就生气，
【吕振中】主人听了他妻子所告诉他的话说∶“你的仆人这样对我作了这些事”，他的怒气就发作了。
【思高本】主人一听见他妻子对他所说：“你的仆人如此如此对待我的话，”便大发愤怒。
【现代本】约瑟的主人听了妻子说“你那奴才竟然这样侮辱我”这话，非常生气，
【KJV】And it came to pass, when his master heard the words of his wife, which she spake unto him, saying, After this manner did thy servant to me; that his wrath was kindled.
【NIV】When his master heard the story his wife told him, saying, "This is how your slave treated me," he burned with anger.
【BBE】And hearing his wife's account of what his servant had done, he became very angry.
【ASV】And it came to pass, when his master heard the words of his wife, which she spake unto him, saying, After this manner did thy servant to me; that his wrath was kindled.
20 【和合本】把约瑟下在监里，就是王的囚犯被囚的地方。于是约瑟在那里坐监。
【吕振中】约瑟的主人便把约瑟下在监里，王的囚犯被囚的地方；于是约瑟就在监里。
【思高本】若瑟的主人遂捉住若瑟放在监，即囚禁君王囚犯人的地方。他虽在那坐监，
【现代本】叫人把约瑟抓起来，关进王室的监狱；约瑟就在那里坐牢。
【KJV】And Joseph's master took him, and put him into the prison, a place where the king's prisoners were bound: and he was there in the prison.
【NIV】Joseph's master took him and put him in prison, the place where the king's prisoners were confined. But while Joseph was there in the prison,
【BBE】And Joseph's master took him and put him in prison, in the place where the king's prisoners were kept in chains, and he was there in the prison-house.
【ASV】And Joseph's master took him, and put him into the prison, the place where the king's prisoners were bound: and he was there in the prison.
【本会注释】
    把他下在监里。波提乏的妻子在向她的丈夫复述其谎言时借着称呼约瑟为“你所带到我们这里的那希伯来仆人”（第17节）间接地以想象出来的冒犯来埋怨他。鉴于对约瑟被指控之罪行所惯常被施与的刑罚来看，波提乏将约瑟与政治犯监禁在一起的行为可以被视为是极其宽大的。在以后的时代中，对于行淫未遂的惩罚乃是打脚掌一千下，对于强奸自由女子的惩罚则将更为严厉（狄奥多罗，第一卷第78章）。波提乏的宽宏大量无疑地反映他对约瑟之正直的信任，相反的，他却对他妻子的讲述不屑一顾。尽管如此，约瑟一开始所受的刑罚似乎是很严厉，因为他所遭遇的远远超过了《创世记》的记述所暗示的一切。根据诗105:18节的记载，他的“脚”被“脚镣伤”害，“他被铁链捆拘”。
    有一个现今保存在大英博物馆的埃及蒲纸记述了一个关于“两个兄弟的故事”。这个故事表面上看很象约瑟与波提乏之妻子的故事。许多的学者将其视为约瑟所经历之故事的原版，然而这两个故事虽然有一些相似之处，但不同之处却远胜于相似之处。另外，这个埃及故事具有一种神话的背景，而且其创作年代也比《创世记》至少要晚250年。
21 【和合本】但耶和华与约瑟同在，向他施恩，使他在司狱的眼前蒙恩。
【吕振中】但是永恒主却和约瑟同在，向他施慈爱，使他在监长面前蒙恩。
【思高本】上主仍与他同在，对他施恩，使他在狱长眼中得宠；
【现代本】但是上主跟约瑟同在，赐福给他；因此监狱长很喜欢他，
【KJV】But the LORD was with Joseph, and shewed him mercy, and gave him favour in the sight of the keeper of the prison.
【NIV】the Lord was with him; he showed him kindness and granted him favor in the eyes of the prison warden.
【BBE】But the Lord was with Joseph, and was good to him, and made the keeper of the prison his friend.
【ASV】But Jehovah was with Joseph, and showed kindness unto him, and gave him favor in the sight of the keeper of the prison.
【本会注释】
    耶和华与约瑟同在。约瑟在波提乏家中所获得的神圣眷佑也伴随他到了监狱，并为他在新的苦难当中带来了安慰。摩西将他在司狱眼前迅速的蒙恩归功于上帝的帮助。其监禁生活令人厌烦的程度一定随着狱卒对他不断加强的信任而得到了相当的减轻，因为耶和华的赐福临到他被托付照料的一切事物。约瑟虽然受到了不公正的待遇，但他却充分地利用了他自身所处的境遇。借着以喜乐、谦恭和同情的精神而履行其职责，他获得了掌权者的信任，同时也为他自己最终的获释预备了道路。
22 【和合本】司狱就把监里所有的囚犯都交在约瑟的手下；他们在那里所办的事都是经他的手。
【吕振中】看监的把监里所有的囚犯都交在约瑟手里；凡那里所作的事、都是他作的。
【思高本】因此狱长将监中所有的囚犯都交在若瑟手中；凡狱中应办的事，都由他办理。
【现代本】派他管理其余的囚犯，负责处理监狱里的事务。
【KJV】And the keeper of the prison committed to Joseph's hand all the prisoners that were in the prison; and whatsoever they did there, he was the doer of it.
【NIV】So the warden put Joseph in charge of all those held in the prison, and he was made responsible for all that was done there.
【BBE】And the keeper of the prison put all the prisoners under Joseph's control, and he was responsible for whatever was done there.
【ASV】And the keeper of the prison committed to Joseph's hand all the prisoners that were in the prison; and whatsoever they did there, he was the doer of it.
23 【和合本】凡在约瑟手下的事，司狱一概不察，因为耶和华与约瑟同在；耶和华使他所做的尽都顺利。
【吕振中】凡在约瑟手下的事，看监的都不察看，因为永恒主和约瑟同在；永恒主使他所作的尽都顺利。
【思高本】凡交在若瑟手中的事，狱长一概不闻不问，因为上主与他同在，凡他所做的，上主无不使之顺遂。
【现代本】约瑟负责办理的事，监狱长都不必操心；因为上主跟约瑟同在，使他经管的一切都很顺利。
【KJV】The keeper of the prison looked not to any thing that was under his hand; because the LORD was with him, and that which he did, the LORD made it to prosper.
【NIV】The warden paid no attention to anything under Joseph's care, because the Lord was with Joseph and gave him success in whatever he did.
【BBE】And the keeper of the prison gave no attention to anything which was under his care, because the Lord was with him; and the Lord made everything he did go well.
【ASV】The keeper of the prison looked not to anything that was under his hand, because Jehovah was with him; and that which he did, Jehovah made it prosper.

怀爱伦的注释

1-23《祖知》第214-218页；《赎》第101-103页
1-3《祖知》第214页
4 《证》第5册第321页
6 《祖知》第214页；《赎》第101页
7,8 《祖知》第217页
9 《述》第575页；《临家》第331页；《书布》43页；《教》第52,255页；《福山》第67页；《今生》第20,76,96,120页；《祖知》第217,457页；《赎》第102页；《传证》第437页；《证》第4册第544页；《证》第5册第124,596,628页
12-14《证》第4册第525页
17-23《祖知》第218页
19,20 《今生》第76；《证》第5册第321页


第 4 章

【本会注释】
1 该隐和亚伯的出生、职业和宗教。
8 亚伯的被杀。
11 对该隐咒诅。
17 第一座城以诺。
19 拉麦和他的两个妻子。
25 塞特的出生，26 和以挪士的出生。

该隐和亚伯
1 【和合本】有一日，那人和他妻子夏娃同房，夏娃就怀孕，生了该隐（就是得的意思），便说：“耶和华使我得了一个男子。”
【吕振中】亚当和妻子夏娃同房，夏娃就怀孕，生了该隐，便说∶“由于永恒主的庇佑我得了一个男儿”；
【思高本】亚当认识了自己的妻子厄娃，厄娃怀了孕，生了加音说：“我赖上主获得了一个人。”
【现代本】亚当跟他妻子夏娃同房，她就怀孕，生了一个儿子。她说：“由于上主的帮助，我得了一个儿子，”她就给他取名该隐（跟希伯来语得了发音相近）。
【KJV】And Adam knew Eve his wife; and she conceived, and bare Cain, and said, I have gotten a man from the LORD.
【NIV】Adam lay with his wife Eve, and she became pregnant and gave birth to Cain. She said, "With the help of the Lord I have brought forth a man."
【BBE】And the man had connection with Eve his wife, and she became with child and gave birth to Cain, and said, I have got a man from the Lord.
【ASV】And the man knew Eve his wife; and she conceived, and bare Cain, and said, I have gotten a man with the help of Jehovah.
【本会注释】
    耶和华使我得了一个男子。希伯来原文的字面意思是“我生了一个男子，耶和华。”当夏娃将她的长子抱在怀中时，她显然记起了创3:15节的神圣应许并期待着他将来能够成为那被应许的拯救者，因此她给他起名叫Qayin，“得到”的意思（《历》第31页）。渺茫的希望！她渴求福音的应许能够迅速应验，但她却注定要经历最痛心的失望。她根本没有意识到这个婴孩将成为世上的第一位杀人犯。
2 【和合本】又生了该隐的兄弟亚伯。亚伯是牧羊的；该隐是种地的。
【吕振中】她又生了该隐的兄弟亚伯。亚伯是牧羊的，该隐是种地的。
【思高本】以后她生了加音的弟弟亚伯尔；亚伯尔牧羊，加音耕田。
【现代本】后来，她又生了一个儿子，取名埃布尔。埃布尔是牧羊人；该隐是农夫。
【KJV】And she again bare his brother Abel. And Abel was a keeper of sheep, but Cain was a tiller of the ground.
【NIV】Later she gave birth to his brother Abel. Now Abel kept flocks, and Cain worked the soil.
【BBE】Then again she became with child and gave birth to Abel, his brother. And Abel was a keeper of sheep, but Cain was a farmer.
【ASV】And again she bare his brother Abel. And Abel was a keeper of sheep, but Cain was a tiller of the ground.
【本会注释】
    他的兄弟亚伯。“她怀孕”的习惯用语在此并没有出现。这里所采用的是一个独特的表达方式──“又生了”，直译过来就是“她继续生”。根据这种译法，有些圣经注释家建议认为亚伯是该隐的孪生兄弟。这可能是正确的，但却并一定是这节经文所要暗示的意思。亚伯的意思就是“虚空”或“空虚”。这或许反映了一位母亲的希望已经在她大儿子的身上落空了，也可能是反映了亚伯是她人生苦痛的化身。在本章中，亚伯被七次称为该隐的兄弟。这一点似乎是在强调该隐之罪的恶毒。
    牧羊的。尽管这些职业上的选择可能是由他们的特长和品味所决定的，但两个人所选择的职业不能被用来作为对他们道德品质差异的暗示。
3 【和合本】有一日，该隐拿地里的出产为供物献给耶和华；
【吕振中】过了许多日子，该隐带了地里的果实为供物（或译∶礼物）献给永恒主。
【思高本】有一天，加音把田地的出产作祭品献给天主；
【现代本】过了一些日子，该隐带了一些土产，作祭物献给上主；
【KJV】And in process of time it came to pass, that Cain brought of the fruit of the ground an offering unto the LORD.
【NIV】In the course of time Cain brought some of the fruits of the soil as an offering to the Lord .
【BBE】And after a time, Cain gave to the Lord an offering of the fruits of the earth.
【ASV】And in process of time it came to pass, that Cain brought of the fruit of the ground an offering unto Jehovah.
【本会注释】
    有一日。原文的字面意思就是“在许多日的末了”。这意味着一段较长的、不特定的时光的流逝，而且可能表示丰收的季节。有些圣经注释家将这句话理解为一周或一年的末了。这种理解在这里是没有任何依据的。因为这里没有任何特别的原因需要提到周末或年末。复数的“日”一词，yamim，在许多地方被用来指一年，正如其上下文所清楚表明的。在这种情况下，此词被直接译为了“年”（见出13:10；民9:22；撒上2:19；27:7；代下21:19等）。
    供物献给耶和华。“供物”的原文是minchah。在《利未记》的律例中，minchah被用来指无血的感恩祭，是用面粉和油制成的，或用乳香与面粉调和而成的（利2:1,4,14,15）。但在这里，此词具有一个更广泛的含义，包括素祭和动物的牺牲。因为此词不仅被用来指该隐的无血祭物而且也包括了亚伯的牺牲（见第4节）。圣经中没有说明该隐或亚伯为他们的供物建筑了祭坛，但很显然他们一定是这么做的（见《祖知》第71页）。圣经中下一次提到献祭的时候，祭坛便被提到了（创8:20）。祭牲献祭的制度是在人类被逐出伊甸园时由上帝设定的（《祖知》第68,71页）。接下来的经文清楚地说明该隐知道他所做的，就是将他所选择的那种礼物献给上帝的做法是错误的。他曾被告知上帝儿子的血将为赎他的罪而流出。借着遵守上帝的吩咐为自己的罪而将一只羔羊献上，他将显明他对设立献祭制度之上帝的忠心，并表达了他对救赎计划的信心（来11:4）。献祭制度在古代各民族中普世性的盛行指明它们的起源来自于一个上帝的训诫而不是人类的发明（见《历》第28页）。
    是什么使得该隐的供物不被上帝所悦纳呢？他不情愿地、部分地认可了上帝对他的要求。但一种隐秘的怨恨和反抗的精神促使他去选择他自己的方式来满足上帝的要求，而不是一丝不苟地遵从上帝所立定的计划。表面上他似乎是遵从了上帝的吩咐，但其遵从的方式显示出了一种反抗的精神。该隐提出要凭他自己的作为而使自己称义，靠他自己的功劳而赚取救恩。通过拒绝承认自己是一个需要救主来拯救他的罪人，他献上了一个毫无悔罪表现的礼物──一个无血的供物。但“若不流血，罪就不得赦免了”，因为“血能为生命赎罪”（来9:22；利17:11英文；《祖知》第71,72页）。
    该隐承认上帝的存在及其赐予和收回地上之赐福的大能。该隐感到与神处好关系是极其有利的，于是他认为以一个礼物来平息和防止上帝的忿怒乃是一种权宜之策。尽管他所献上的不是出于甘心情愿的奉献。他没有意识到对上帝明令的部分的、形式上的遵守是不能赚取祂的悦纳的，这并不能代替真正的顺从和心灵的痛悔。我们现今必须认真地省察我们的内心，免得我们也象该隐一样被认定为是在向上帝献上没有价值不被接受的礼物。
4 【和合本】亚伯也将他羊群中头生的和羊的脂油献上。耶和华看中了亚伯和他的供物，
【吕振中】亚伯也带了他羊群中那些头一胎生的、和羊的脂肪来献上。永恒主看中了亚伯和他的供物；
【思高本】同时亚伯尔献上自己羊群中最肥美而又是首生的羊；上主惠顾了亚伯尔和他的祭品，
【现代本】埃布尔也从他的羊群中选出头胎最好的小羊，作祭物献给上主。上主喜欢埃布尔，接受了他的祭物，
【KJV】And Abel, he also brought of the firstlings of his flock and of the fat thereof. And the LORD had respect unto Abel and to his offering:
【NIV】But Abel brought fat portions from some of the firstborn of his flock. The Lord looked with favor on Abel and his offering,
【BBE】And Abel gave an offering of the young lambs of his flock and of their fat. And the Lord was pleased with Abel's offering;
【ASV】And Abel, he also brought of the firstlings of his flock and of the fat thereof. And Jehovah had respect unto Abel and to his offering:
【本会注释】
    他羊群中头生的。“头生”一词指明亚伯将他羊群中初生的带了来（见出13:12）。献祭的礼仪，正如摩西所明示的，需要将头生之牲畜的血洒在祭坛上并将它们的脂肪用火烧尽（民18:17）。亚伯的供物是一个表示信心的行为（来11:4）。相反的，该隐的供物是一种试图靠行为得救的努力。对于亚伯来说，对于救赎计划和基督赎罪牺牲的信心在毫不迟疑的顺从中充分地表现了出来。
    看中了。原文为sha`ah，意思就是“仁慈地看待”。虽然上帝接受亚伯之供物的方式并没有在此显明，但这却包含在了火从天上显现将祭物烧尽的现象之中，正如以后各世代中所经常出现的情景那样（见利9:24；士6:21；王上18:38；代上21:26；代下7:1；《祖知》第71页）。值得一提的是上帝对亚伯祭物的接受表明了上帝对他本人的接受。事实上，在故事的记述当中对亚伯本身的接受是在对其供物的接受之前被提到的。这表明上帝所喜爱的不是祭牲而是献祭的人。
5 【和合本】只是看不中该隐和他的供物。该隐就大大的发怒，变了脸色。
【吕振中】却没看中该隐和该隐的供物。该隐就极恼怒，变了脸色。
【思高本】却没有惠顾加音和他的祭品；因此加音大怒，垂头丧气。
【现代本】但是不喜欢该隐，拒绝了他的祭物；因此该隐非常生气。
【KJV】But unto Cain and to his offering he had not respect. And Cain was very wroth, and his countenance fell.
【NIV】but on Cain and his offering he did not look with favor. So Cain was very angry, and his face was downcast.
【BBE】But in Cain and his offering he had no pleasure. And Cain was angry and his face became sad.
【ASV】but unto Cain and to his offering he had not respect. And Cain was very wroth, and his countenance fell.
【本会注释】
    该隐和他的供物。该隐注意到上帝悦纳其供物的任何可见征兆的缺乏。一股强烈燃烧的怒火油然而生。这里所使用的希伯来词可以直译为：“就与该隐一同极度地燃烧”。他对其兄弟和上帝产生了强烈的怨恨。显然的，他并没有为罪而忧伤，并没有自我省察的精神，更没有对亮光或赦免的祈祷。该隐的行为是一个顽梗而不思悔改之罪人的典型。他的心不会在矫正和责备面前变软，而会变得更硬、更逆反。该隐从未试图掩饰其失望、不满、和愤怒的情感。他的脸充分表明了他的怨恨。
6 【和合本】耶和华对该隐说：“你为什么发怒呢？你为什么变了脸色呢？
【吕振中】永恒主对该隐说∶“你为什么恼怒？你脸色为什么变了呢？
【思高本】上主对加音说：“你为什么发怒？为什么垂头丧气？
【现代本】于是上主警告该隐：“你为什么生气？为什么皱着眉头呢？
【KJV】And the LORD said unto Cain, Why art thou wroth? and why is thy countenance fallen?
【NIV】Then the Lord said to Cain, "Why are you angry? Why is your face downcast?
【BBE】And the Lord said to Cain, Why are you angry? and why is your face sad?
【ASV】And Jehovah said unto Cain, Why art thou wroth? and why is thy countenance fallen?
【本会注释】
    你为什么发怒呢？ 这节经文以及第14和16节显明上帝并没有在祂将人类逐出伊甸园之后就不再与他们进行面对面的接触。对该隐之供物的拒绝并不一定是对该隐本身的拒绝。上帝本着仁慈和忍耐定意要再给他一次机会。上帝虽然借着拒绝其供物而清楚地表明了祂的不悦，但祂却向罪人显现并与他讲理，试图劝导他认识到其做法的错误之处和他愤怒的不合情理。上帝象对待一个任性的小孩子一样对该隐说话，揭露那象野兽一般在他心门外潜伏的事物。这句为什么的问话是为了引导该隐意识到其愤怒的无理性。对其供物的拒绝一定是有一个他应当发现和去除的确凿原因的。
7 【和合本】你若行得好，岂不蒙悦纳？你若行得不好，罪就伏在门前。它必恋慕你，你却要制伏它。”
【吕振中】假使你行得对，哪有不抬起头来的？你若行得不对，罪就伏在门前了；它渴想要引诱你，你却要管制它！”
【思高本】你若做得好，岂不也可仰起头来？你若做得不好，罪恶就伏在你门前，企图对付你，但你应制服它。”
【现代本】你要是做了正当的事，你自然会显出笑容（或译：我自然会接受你的祭物），但因为你做了不该做的事，罪已经埋伏在你门口。罪要控制你，可是你必须克服罪。”
【KJV】If thou doest well, shalt thou not be accepted? and if thou doest not well, sin lieth at the door. And unto thee shall be his desire, and thou shalt rule over him.
【NIV】If you do what is right, will you not be accepted? But if you do not do what is right, sin is crouching at your door; it desires to have you, but you must master it."
【BBE】If you do well, will you not have honour? and if you do wrong, sin is waiting at the door, desiring to have you, but do not let it be your master.
【ASV】If thou doest well, shall it not be lifted up? and if thou doest not well, sin coucheth at the door: and unto thee shall be its desire, but do thou rule over it.
【本会注释】
    你若行得好。这节经文带有一定的语言学上的异议，从而导致了一些现代的圣经注释家认为一位手抄者的笔误改变了希伯来原文的内容。而希腊文七十士译本的译者们在当时就觉得其含义不清，这可以从他们对此经文任意窜改的译法看出来。拉比们试图将其解释为该隐的供物被拒绝是因为他没有严格地遵照《利未记》仪文制度的要求去做。对“行得好”与“行得不好”之间明显的对比足以排除这种解释。前半句的字面意思是“你若行得好，岂没有上升呢？”是什么会被提起来呢？是罪担被提起呢还是脸被提起呢？“仰起脸来”用来表示“喜乐或无罪”的说法在希伯来语中是十分常见的（伯11:15；22:26；撒下2:22）。这种说法可能在这里以缩减的形式出现，作为对前一节经文中所提到的该隐的脸沉了下来（第6节）的一种补充。上帝希望该隐明白，如果他改正他的做法并按照上帝的训诫而生活的话，上帝就没有理由向他显示不悦，而且该隐也没有理由再在他的脸上显出失望和愤怒了。但如果该隐不愿改变而仍在罪恶的道路上行走的话，罪就将制服他。“罪就伏在门前”（象一个野兽一样）这句话很可能是一句谚语（见彼前5:8）。
    罪。有人认为这里译为“罪”的希伯来文chatta`th，应被译为“赎罪祭”，因为此词在旧约中出现的半数以上的经文中都是这个意思（例如出30:10；利4:32；民7:16,22等；参何4:8；来9:28；林后5:21）。所以上帝应该是对该隐说：“你若是无辜的，你的[无血的]供物就应当被当作感恩祭而被悦纳，对不对？而当你犯罪时，手边岂不是有现成的赎罪祭吗？”将chatta`th译为“赎罪祭”的一个问题是应当指出的。那就是chatta`th是阴性的，而分词“伏”，robes，却是阳性的。若要与其主语chat\t\a'th相一致的话，那么此词就应是阴性的。词性的差异告诉我们，摩西是在将“罪”拟人化地表现为一只野兽蹲在门前，因此有意要在其形象化的比喻中使robes与阳性的野兽相一致而不是与主语的字面含义“罪”或“赎罪祭”相一致。
    他必恋慕你（译者注：英文KJV版直译）。这不可能是指亚伯对他兄弟的“恋慕”，象夏娃对她丈夫那样的感情（见创3:16），就是接受他的权威地位。这样的解释显然是与上下文和上帝的原则相悖的。如果罪被拟人为一只野兽伏着等候该隐的话，那么合理的译法就是继续这种比拟。正如英文RSV版所做的那样，“它必恋慕你，你却要制伏它”。
8 【和合本】该隐与他兄弟亚伯说话；二人正在田间。该隐起来打他兄弟亚伯，把他杀了。
【吕振中】该隐对他的兄弟亚伯说∶“我们出去到田间吧。”二人正在田间，该隐就起来打他的兄弟亚伯，把他杀了。
【思高本】事后加音对他弟弟亚伯尔说：“我们到田间去！”当他们在田间的时候，加音就袭击了弟弟亚伯尔，将他杀死。
【现代本】后来，该隐对他弟弟埃布尔说：“我们到田野去走走吧！”他们在田野的时候，该隐向弟弟下手，把他杀死了。
【KJV】And Cain talked with Abel his brother: and it came to pass, when they were in the field, that Cain rose up against Abel his brother, and slew him.
【NIV】Now Cain said to his brother Abel, "Let's go out to the field." And while they were in the field, Cain attacked his brother Abel and killed him.
【BBE】And Cain said to his brother, Let us go into the field: and when they were in the field, Cain made an attack on his brother Abel and put him to death.
【ASV】And Cain told Abel his brother. And it came to pass, when they were in the field, that Cain rose up against Abel his brother, and slew him.
【本会注释】
    该隐与亚伯说话。圣经并没有说明该隐与他兄弟说话的主题是什么。英文RSV版依据撒玛利亚译本和希腊文七十士译本加入了以下的话语：“让我们到田间去”。尽管上下文的含义显明这完全有可能是原文的读法，但这一句话却显然是手抄者的附加内容。该隐不可能将上帝刚跟他说的话告诉亚伯，但他可能试着与他的兄弟辩论，指控上帝在对待他的事上所具有的不义。
    二人正在田间。该隐的“行为是恶的，兄弟的行为是善的”（约壹3:12）。这就是为什么该隐杀死了他兄弟。善与恶之间的仇恨是在上帝将人类逐出伊甸园之前就预言了的，现在便以其最恐怖的形式首次出现了。这节经文两次提到“他兄弟”与亚伯的名字联用，充分地显明该隐所犯之罪的恐怖。在他里面，女人的后裔已经变成了蛇的后裔。该隐的罪行显示出了撒但的真实本性，“从起初就是杀人的”（约8:44）。人类当中已经出现了两种不同的“后裔”，这种对立将贯穿于整个人类历史当中。
9 【和合本】耶和华对该隐说：“你兄弟亚伯在哪里？”他说：“我不知道！我岂是看守我兄弟的吗？”
【吕振中】永恒主对该隐说∶“你兄弟亚伯在哪里？”他说∶“我不知道。”我，我哪是看守我兄弟的呢？”
【思高本】上主对加音说：“你弟弟亚伯尔在那？”他答说：“我不知道，难道我是看守我弟弟的人？”
【现代本】上主问该隐：“你弟弟埃布尔在哪里？”他回答：“不晓得。难道我要是弟弟的看顾者吗？”
【KJV】And the LORD said unto Cain, Where is Abel thy brother? And he said, I know not: Am I my brother's keeper?
【NIV】Then the Lord said to Cain, "Where is your brother Abel?" "I don't know," he replied. "Am I my brother's keeper?"
【BBE】And the Lord said to Cain, Where is your brother Abel? And he said, I have no idea: am I my brother's keeper?
【ASV】And Jehovah said unto Cain, Where is Abel thy brother? And he said, I know not: am I my brother's keeper?
【本会注释】
    你兄弟亚伯在哪里？ 就象对亚当夏娃一样，上帝现在开始寻找该隐，要将他的过犯在真光中显明出来，要唤起他自觉有罪的良知以至于悔改，并要在他里面造一棵新心。正如上帝曾经带着一句问话来到该隐的父母面前一样，祂现在也以同样的方式来到该隐的面前。但其结果却是决然不同的。该隐大胆地否认自己有罪。悖逆导致了凶杀，现在又加上了撒谎和反抗。他盲目地以为他能将自己的罪从上帝面前隐藏起来。
10 【和合本】耶和华说：“你做了什么事呢？你兄弟的血有声音从地里向我哀告。
【吕振中】永恒主说∶“你干了什么事？你兄弟的血有声音从地里向我哀叫呢。
【思高本】上主说：“你作什么事？听！你弟弟的血由地上向我喊冤。
【现代本】上主责问他：“你做了什么事？你弟弟的血从地下出声，向我哭诉。
【KJV】And he said, What hast thou done? the voice of thy brother's blood crieth unto me from the ground.
【NIV】The Lord said, "What have you done? Listen! Your brother's blood cries out to me from the ground.
【BBE】And he said, What have you done? the voice of your brother's blood is crying to me from the earth.
【ASV】And he said, What hast thou done? the voice of thy brother's blood crieth unto me from the ground.
【本会注释】
    你作了什么事呢？ 上帝灵巧的、间接的处理方法已经证明是徒然的了。于是上帝便直接控告该隐所犯的罪行。“你作了什么事呢？”这句话暗示了上帝对事实的完全了解。
    你兄弟之血的声音。颤抖的凶手发现一位无所不见、无所不知的上帝正在看透他裸露的灵魂。那看顾麻雀不让它落在地上的主，那生命的创造者怎么可能听不见第一位殉道者默默的呼喊（见诗116:15）？血就是生命，对于生命的伟大赋予者来说是极其珍贵的（创9:4）。
    亚伯的呼喊升到了上帝面前（来11:4），这是对整个人类历史当中人对其同类一切的不人道行为的抗议。亚伯在他的一个近亲手中死去了。类似的，耶稣作为人类的一个亲人来到这个世界，却被祂的兄弟们所弃绝并致死。
11 【和合本】地开了口，从你手里接受你兄弟的血。现在你必从这地受咒诅。
【吕振中】地开了口，从你手里收取了你兄弟的血了；如今你，你是受咒诅、须离开这地的。
【思高本】你现在是地上所咒骂的人，地张开口由你手中接收了你弟弟的血，
【现代本】你杀他的时候，大地张开口吞了他的血。现在你受咒诅，再也不能耕犁田地；
【KJV】And now art thou cursed from the earth, which hath opened her mouth to receive thy brother's blood from thy hand;
【NIV】Now you are under a curse and driven from the ground, which opened its mouth to receive your brother's blood from your hand.
【BBE】And now you are cursed from the earth, whose mouth is open to take your brother's blood from your hand;
【ASV】And now cursed art thou from the ground, which hath opened its mouth to receive thy brother's blood from thy hand;
【本会注释】
    现在你必受咒诅。上帝的咒诅已经落在了蛇的身上和地上（创3:14,17）。现在这一咒诅第一次落在了人的身上。英文KJV版将这句话译为你“从这地受咒诅”，希伯来原文的意思可以同样正确地被译为一种比较，“你比这地更受咒诅”。有些圣经注释家将这节经文理解为该隐被流放到一个较不富饶的地区。上下文的意思（第12,14节）似乎支持这种解释。或者可以理解为由于该隐错误地使用了地里出产的果子，所以上帝不再允许他以耕地过活了。他成为了一个四处飘泊的流浪汉（第14,16节），成为放牧的或游牧民，而不能成为一个成功的农民。
12 【和合本】你种地，地不再给你效力；你必流离飘荡在地上。”
【吕振中】你种地，地必不再给你效力；你必流离飘荡于地上。”
【思高本】从此你即使耕种，地也不会给你出产；你在地上要成个流离失所的人。”
【现代本】即使你耕种，土地也不生产。你要成为流浪者，在地上到处流荡。”
【KJV】When thou tillest the ground, it shall not henceforth yield unto thee her strength; a fugitive and a vagabond shalt thou be in the earth.
【NIV】When you work the ground, it will no longer yield its crops for you. You will be a restless wanderer on the earth."
【BBE】No longer will the earth give you her fruit as the reward of your work; you will be a wanderer in flight over the earth.
【ASV】when thou tillest the ground, it shall not henceforth yield unto thee its strength; a fugitive and a wanderer shalt thou be in the earth.
【本会注释】
    地不再给你效力。该隐注定要过一种不断流浪的生活以便确保自身、家人、和牲畜的饮食。当大地被迫喝了无辜人的血时，大地便厌恶了那凶手。当他想要耕它的时候，它就会收回它的力量。该隐从他的劳作中只能获得极其微薄的回报。类似的，在以后的时期当中，迦南地被说成是要因他们所行可憎恶的事而“吐出”迦南人（利18:28）。
13 【和合本】该隐对耶和华说：“我的刑罚太重，过于我所能当的。
【吕振中】该隐对永恒主说；“我的罪罚太重，过于我所能担当的。
【思高本】加音对上主说：“我的罪罚太重，无法承担。
【现代本】该隐对上主说：“我受不了这么重的惩罚。
【KJV】And Cain said unto the LORD, My punishment is greater than I can bear.
【NIV】Cain said to the Lord , "My punishment is more than I can bear.
【BBE】And Cain said, My punishment is greater than my strength.
【ASV】And Cain said unto Jehovah, My punishment is greater than I can bear.
【本会注释】
    过于我所能当的。上帝的判决使该隐的横蛮无理变为了绝望。尽管该隐应受到死刑的惩罚，但那有仁慈、有忍耐的上帝又一次给了他悔罪改过的机会。但该隐不但没有悔过之意，反而抱怨说他所受的惩罚比他所应受的要重得多。从他的嘴中没有发出过一句抱歉的话语，他一点也没有感悟到自己的罪过或羞耻，他所有的只是一个意识到自己无法逃脱罪有应得之惩罚的罪犯悲哀的听天由命。
14 【和合本】你如今赶逐我离开这地，以致不见你面；我必流离飘荡在地上，凡遇见我的必杀我。”
【吕振中】你看，你今日赶逐我离开这地，叫我自己躲藏，不得见你的面，我就会流离飘荡于地上；那么凡遇见我的就会杀我了。”
【思高本】看你今天将我由这地面上驱逐，我该躲避你的面，在地上成了个流离失所的人；那么凡遇见我的，必要杀我。”
【现代本】你赶我出这块土地，叫我不再见你的面；我将成为无家可归的流浪者，在地上到处流荡，人家遇见我，都想杀我。”
【KJV】Behold, thou hast driven me out this day from the face of the earth; and from thy face shall I be hid; and I shall be a fugitive and a vagabond in the earth; and it shall come to pass, that every one that findeth me shall slay me.
【NIV】Today you are driving me from the land, and I will be hidden from your presence; I will be a restless wanderer on the earth, and whoever finds me will kill me."
【BBE】You have sent me out this day from the face of the earth and from before your face; I will be a wanderer in flight over the earth, and whoever sees me will put me to death.
【ASV】Behold, thou hast driven me out this day from the face of the ground; and from thy face shall I be hid; and I shall be a fugitive and a wanderer in the earth; and it will come to pass, that whosoever findeth me will slay me.
【本会注释】
    你如今赶逐我离开这地。该隐知道他不仅要与地的赐福相隔绝，而且要根据他自己的选择而与一切和上帝所立的契约相隔绝。
    凡遇见我的。该隐对自己的生活产生了绝望，害怕上帝的咒诅意味着上帝对那些想要替亚伯的血复仇而寻索其性命之人的约束。负罪的良心警告他，他应受死刑，而且他的生命将从此处于危险之中。但他所应受的死刑被转换成了终生的流放。他虽然没有被关在监狱里，但他却与一切的幸福、同亲人的正常交往、以及（照他自己所选择的）与上帝的交往永远地隔绝了。那夺取他兄弟之生命的该隐视其同类为他自身之潜在的死刑执行人。
15 【和合本】耶和华对他说：“凡杀该隐的，必遭报七倍。”耶和华就给该隐立一个记号，免得人遇见他就杀他。
【吕振中】永恒主对该隐说∶“既然如此，凡杀该隐的就须遭报七倍。”永恒主便给该隐立个记号，免得遇见他的人击杀他。
【思高本】上主对他说：“决不这样，凡杀加音的人，一定要受七倍的罚。”上主遂给加音一个记号，以免遇见他的人击杀他。
【现代本】但是上主回答：“不，杀你的，要赔上七条命。”因此，上主在该隐额上做了记号，警告遇见他的人不可杀他。
【KJV】And the LORD said unto him, Therefore whosoever slayeth Cain, vengeance shall be taken on him sevenfold. And the LORD set a mark upon Cain, lest any finding him should kill him.
【NIV】But the Lord said to him, "Not so ; if anyone kills Cain, he will suffer vengeance seven times over." Then the Lord put a mark on Cain so that no one who found him would kill him.
【BBE】And the Lord said, Truly, if Cain is put to death, seven lives will be taken for his. And the Lord put a mark on Cain so that no one might put him to death.
【ASV】And Jehovah said unto him, Therefore whosoever slayeth Cain, vengeance shall be taken on him sevenfold. And Jehovah appointed a sign for Cain, lest any finding him should smite him.
【本会注释】
    因此。此词所指的先行内容不是十分清楚。英文RSV版依据希腊文七十士译本、叙利亚文译本和拉丁通行本，将此词译为“不然！”。换句话说，对该隐的申诉“凡遇见我的必杀我”，上帝回答说：“不然！”
    七倍。这暗示着任何杀害该隐的人将受到一个更严重的惩罚（见利26:18,21,24,28；诗79:12；箴6:31）。上帝赋予了他特殊的保护。这正符合上帝的原则：“主说：‘伸冤在我，我必报应。’”（罗12:19）稗子必须和麦子一起生长，罪的果子必须被许可其成熟，以便使其种子的特性得以显露出来。该隐及其子孙的生活将成为罪恶战胜理性之人类的证物（《祖知》第78页）。
    一个记号。有些圣经注释家将这个记号看作是一个附加给该隐本人身上的外在记号。而其他的注释家相信他从上帝那里所领受的记号是一个神圣誓约，声明任何事物都不会危及到他的性命。不论这到底是什么，这肯定不是一个上帝赦免的记号，而只是一个临时保护的记号。
16 【和合本】于是该隐离开耶和华的面，去住在伊甸东边挪得之地。
【吕振中】于是该隐从永恒主面前走开，去住在伊甸东边挪得（即‘飘荡’的意思）之地。
【思高本】加音就离开上主的面，住在伊甸东方的诺得地方。
【现代本】于是该隐离开上主面前，来到伊甸园东边名叫“流荡”的地方居住。
【KJV】And Cain went out from the presence of the LORD, and dwelt in the land of Nod, on the east of Eden.
【NIV】So Cain went out from the Lord 's presence and lived in the land of Nod, east of Eden.
【BBE】And Cain went away from before the face of the Lord, and made his living-place in the land of Nod on the east of Eden.
【ASV】And Cain went out from the presence of Jehovah, and dwelt in the land of Nod, on the east of Eden.
【本会注释】
    该隐离开。他既没有感到后悔也没有感到悔悟，他只感到了上帝的不悦所带来的重担。他从上帝面前离去了，可能永远不再返回。他开始了在伊甸园东边挪得地的流浪生活。这一大洪水前的地方，其地名的含义就是“飘流”、“逃跑”、或“流放”。这里成为了该隐的邪恶后代的故乡。

该隐的后代
17 【和合本】该隐与妻子同房，他妻子就怀孕，生了以诺。该隐建造了一座城，就按着他儿子的名将那城叫做以诺。
【吕振中】该隐和妻子同房，妻子就怀孕。生了以诺。该隐建造了一座城；就按他儿子的名、给那城起名叫以诺。
【思高本】加音认识了自己的妻子，她怀了孕，生了哈诺客。加音建了一座城，即以他儿子的名字，给这城起名叫“哈诺客。”
【现代本】该隐跟他妻子同房，妻子怀孕，生了一个儿子，取名以诺。该隐建造一座城，以儿子的名叫那城以诺。
【KJV】And Cain knew his wife; and she conceived, and bare Enoch: and he builded a city, and called the name of the city, after the name of his son, Enoch.
【NIV】Cain lay with his wife, and she became pregnant and gave birth to Enoch. Cain was then building a city, and he named it after his son Enoch.
【BBE】And Cain had connection with his wife and she became with child and gave birth to Enoch: and he made a town, and gave the town the name of Enoch after his son.
【ASV】And Cain knew his wife; and she conceived, and bare Enoch: and he builded a city, and called the name of the city, after the name of his son, Enoch.
【本会注释】
    该隐与妻子同房。该隐妻子的突然出现并不是什么问题。创5:4节说那三个被提名的儿子以外，亚当还“生儿养女”。地上最早期的居民没有其他的选择，而只能在兄弟姐妹之间选择配偶结婚以便实现上帝的命令，就是要“生养众多”（徒17:26）。这种习俗流行了很长的时间，这可以从亚伯拉罕娶了与他同父异母的妹妹这件事上看出来。这样的婚姻后来被禁止了（见利18:6-17）。
    她就怀孕，生了以诺。上帝没有让悖逆堕落的该隐不能生育。这本身就又是一个证据表明祂仁慈的品格（诗145:9；太5:45）。“以诺”这个名字的含义就是“奉献”或“献身”，这个名字也含有“创始”的意思。该隐给他儿子所起的名字可能是用来表示他想开始过一种自由自在的生活。路德认为这可能是孩子的母亲选择了以诺这个名字，借此表达她希望这婴孩会成为他们悲惨家庭的一个吉祥征兆的心愿。
    他建造了一座城。其字面意思就是“他开始建造。这可能只不过是试图为他的家庭建立一个有防御工事的露营地，作为一个相对永久的住所。这说明该隐对上帝保护的保证可能没有太大的信心。他试图建立一座城的努力也可能是受一种想要对抗其因受咒诅而注定的流浪命运的愿望所驱使。
    值得一提的是世界上的第一座“城市”是由世界上的第一位杀人犯建造的，是由一个乖张顽固的人，一个将生命完全地、不可救药地献给罪恶的人，一个一生反抗上帝的人所建造的。上帝的计划原是要人类在大自然当中生活，并从中观赏创造主的大能大力。但上帝的这一计划却因此受到了挫折。现今的许多罪恶都是由于人类在大城市中不自然地群居所直接造成的。在那里人类最坏的天性得以掌权，各式各样的恶习得以盛行。
    那城的名。以其儿子以诺的名字命名这座城，就是“奉献”或“创始”的意思，该隐显然是把它献上，为要实现他罪恶的野心。
18 【和合本】以诺生以拿；以拿生米户雅利；米户雅利生玛土撒利；玛土撒利生拉麦。
【吕振中】以诺生以拿，以拿生米户雅利，米户雅利生玛土撒利，玛土撒利生拉麦。
【思高本】哈诺客生了依辣得；依辣得生了默胡雅耳；默胡雅耳生了默突沙耳；默突沙耳生了拉默客。
【现代本】以诺生以拿；以拿生米户雅利；米户雅利生玛土撒利；玛土撒利生拉麦。
【KJV】And unto Enoch was born Irad: and Irad begat Mehujael: and Mehujael begat Methusael: and Methusael begat Lamech.
【NIV】To Enoch was born Irad, and Irad was the father of Mehujael, and Mehujael was the father of Methushael, and Methushael was the father of Lamech.
【BBE】And Enoch had a son Irad: and Irad became the father of Mehujael: and Mehujael became the father of Methushael: and Methushael became the father of Lamech.
【ASV】And unto Enoch was born Irad: and Irad begat Mehujael: and Mehujael begat Methushael; and Methushael begat Lamech.
【本会注释】
    以诺生以拿。对于以后的各代，圣经只提到了他们的名字。这些名字与塞特的一些后裔的名字很相似，如以拿（原文为以拉，Irad）和雅列、米户雅利和玛勒列、玛土撒利和玛土撒拉、该隐和该南。而且以诺和拉麦名字在两个家庭中均有出现。批判学者将此视为证据，证明这两个家谱是同一个原始传说的不同版本。名字的相似性并不能证明所指的是同一个人。例如可拉这个名字曾在利未（出6:24）和以扫（创36:5）的家族中出现过；以诺不仅是该隐的儿子和塞特的一个敬虔后代的名字，而且也是流便的长子（创46:9）和米甸的一个儿子（创25:4）。该隐的儿子以诺的品格与塞特家族中以诺的品格之间具有如此巨大的差异，这两个同名人绝对不可能是同一个人。
    对于其他相似的名称，其相似性只是表面的。这些希伯来文的名字就象英文名字一样并不具有相同的拼写或意思。如以拿的意思是“市民”或“城市的装饰”，而雅列的意思却是“后代”；米户雅利的意思是“被上帝击杀”或“被上帝毁灭”，而玛勒列的意思却是“上帝的赞美”；玛土撒利的意思是“上帝的人”或“祷告的人”，而玛土撒拉的意思却是“成长的人”。拉麦的意思不明。
19 【和合本】拉麦娶了两个妻：一个名叫亚大，一个名叫洗拉。
【吕振中】拉麦娶了两个妻子，一个名叫亚大，另一个名叫洗拉。
【思高本】拉默客娶了两个妻子：一个名叫阿达，一个名叫漆拉。
【现代本】拉麦娶了两个妻子──亚大和洗拉。
【KJV】And Lamech took unto him two wives: the name of the one was Adah, and the name of the other Zillah.
【NIV】Lamech married two women, one named Adah and the other Zillah.
【BBE】And Lamech had two wives; the name of the one was Adah, and the name of the other Zillah.
【ASV】And Lamech took unto him two wives: the name of the one was Adah, and the name of the other Zillah.
【本会注释】
    拉麦娶了两个妻。拉麦是第一个将上帝所设立的婚姻制度扭曲为眼目的情欲和肉体的情欲的人，甚至没有前妻不能生育的前提。多妻制是一种新的罪恶，在人类的漫长岁月中扎根蔓延。拉麦妻子的名字暗示着肉欲上的吸引力，亚大的意思就是“装饰”而洗拉的意思就是“阴影”或“叮当响”。
20 【和合本】亚大生雅八；雅八就是住帐棚、牧养牲畜之人的祖师。
【吕振中】亚大生雅八；雅八就是住帐棚牧养牲畜之人的祖师。
【思高本】阿达生了雅巴耳，他是住在帐幕内畜牧者的始组。
【现代本】亚大生雅八；雅八是游牧人的祖师。
【KJV】And Adah bare Jabal: he was the father of such as dwell in tents, and of such as have cattle.
【NIV】Adah gave birth to Jabal; he was the father of those who live in tents and raise livestock.
【BBE】And Adah gave birth to Jabal: he was the father of such as are living in tents and keep cattle.
【ASV】And Adah bare Jabal: he was the father of such as dwell in tents and have cattle.
【本会注释】
    亚大生雅八。亚大两个儿子的名字在圣经中只出现过这一次。他们的含义不明。雅八可能是指“发芽”、“领袖”或“河流”，而犹八可能是指一种“快乐的声音”或“渠道”。这些名字可能是指他们特有的能力。雅八是一个典型的游牧民。“牲畜”一词的字面意思就是“拥有”。牲畜标志着游牧民的财富，包括羊和其他家畜。
21 【和合本】雅八的兄弟名叫犹八；他是一切弹琴吹箫之人的祖师。
【吕振中】雅八的兄弟名叫犹八；犹八是一切弹琴吹箫之人的祖师。
【思高本】他的弟弟名叫犹巴耳，他是所有弹琴吹箫者的始祖。
【现代本】他弟弟叫犹八；犹八是弹琴、吹笛的人的祖师。
【KJV】And his brother's name was Jubal: he was the father of all such as handle the harp and organ.
【NIV】His brother's name was Jubal; he was the father of all who play the harp and flute.
【BBE】And his brother's name was Jubal: he was the father of all players on instruments of music.
【ASV】And his brother's name was Jubal: he was the father of all such as handle the harp and pipe.
【本会注释】
    弹琴吹箫。“琴”的原文是kinnor。世界上的第一种乐器，“琴”在旧约中一共出现过42次（见诗33:2等）。Kinnor一词在英文KJV版中通常被译为“竖琴”，但实际上这是一种土竖琴。在埃及、巴勒斯坦和美索不达米亚发现的许多古代图画中经常能够看到这种被称为kinnor的乐器。这些图画将这种乐器描绘成一种在一块共鸣板上拉有琴弦的乐器。在最早期的乐器中，琴弦是平行的，但在后来的模式中，它们是逐渐向外岔开的。
    英文KJV版的“风琴”和英文RV版的“箫”被有些人认定为风笛。此词的起源就象对于土竖琴一样不明。不论此词的正确解释是什么，所有的现代学者均承认这种乐器是一种长笛。这种乐器在整个近东仍然被牧人们所吹奏。
22 【和合本】洗拉又生了土八该隐；他是打造各样铜铁利器的（或作：是铜匠铁匠的祖师）。土八该隐的妹子是拿玛。
【吕振中】洗拉也生了土八该隐，就是打造各样铜鉄利器的；土八该隐的妹子是拿玛。
【思高本】同时漆拉也生了突巴耳加音，他是制造各种铜铁器具的匠人。突巴耳加音有个姊妹名叫纳阿玛拉。
【现代本】洗拉生土八该隐；土八该隐是铸造铁器铜器的人的祖师。土八该隐的妹妹是拿玛。
【KJV】And Zillah, she also bare Tubalcain, an instructer of every artificer in brass and iron: and the sister of Tubalcain was Naamah.
【NIV】Zillah also had a son, Tubal-Cain, who forged all kinds of tools out of bronze and iron. Tubal-Cain's sister was Naamah.
【BBE】And Zillah gave birth to Tubal-cain, who is the father of every maker of cutting instruments of brass and iron: and the sister of Tubal-cain was Naamah.
【ASV】And Zillah, she also bare Tubal-cain, the forger of every cutting instrument of brass and iron: and the sister of Tubal-cain was Naamah.
【本会注释】
    土八该隐。虽然“土八”这一名称在旧约中经常出现（创10:2；赛66:19；结27:13等），但其含义却不明。“该隐”一词可能是后加上的，可能是为了表明他是一个该隐人。
    打造各样铜铁利器的。在英文KJV版中被译为“教师”的希伯来词原文的意思是“锤打工”、“研磨工”或“锻工”。此词被用来指早期的铜铁制造业，这种工作主要在于锤打而不单是冶炼。有人对《创世记》所暗示的人类很早就知道使用铁的事实产生了怀疑。但在埃及和美索不达米亚所获得的新近发现表明铁器在已知的人类历史的最早期就已经被生产了。最初的铁器是用陨石铁制成的，其中含有大量的镍，证明这不是起源于地球的。用陨石铁制成的物品一定是用锤打而不是冶炼的方法制成的，这又再次证实了圣经记录的准确性。尽管早期的人类并不拥有大量的青铜和铁，但这并不足以使人们对圣经所说的大洪水前的人类知道如何使用这些金属的话语产生疑惑。越来越多的出自人类文明最早期的紫铜器、青铜器和铁器（装饰品、工具、武器等）被大量地发现。
    拿玛。没有人知道圣经为什么特别提到土八该隐的妹妹。犹太教的遗传将她说成是挪亚的妻子。其名字的含义就是“美人”或“可爱的人”，反映了该隐人的世俗思想。他们只追求美貌而不是品格作为女人所应有的主要魅力。
23 【和合本】拉麦对他两个妻子说：亚大、洗拉，听我的声音；拉麦的妻子，细听我的话语：壮年人伤我，我把他杀了；少年人损我，我把他害了（或作：我杀壮士却伤自己，我害幼童却损本身）。
【吕振中】拉麦对他两个妻子说∶“亚大洗拉阿，听我的话；拉麦的妻子阿，侧耳听我所说的∶人伤了我，我把他杀了；少年人击伤了我，我把他杀害；
【思高本】拉默客对自己的妻子说：“阿达和漆拉倾听我的声音，拉默客的妻子，静聆我的言语：因我受伤，杀了一成年；因我受损，杀了一青年；
【现代本】拉麦对他两个妻子说：亚大、洗拉，要听我说；拉麦的妻子啊，要细心听：我杀害那伤害我的人；我杀死那击伤我的少年。
【KJV】And Lamech said unto his wives, Adah and Zillah, Hear my voice; ye wives of Lamech, hearken unto my speech: for I have slain a man to my wounding, and a young man to my hurt.
【NIV】Lamech said to his wives, "Adah and Zillah, listen to me; wives of Lamech, hear my words. I have killed a man for wounding me, a young man for injuring me.
【BBE】And Lamech said to his wives, Adah and Zillah, give ear to my voice; you wives of Lamech, give attention to my words, for I would put a man to death for a wound, and a young man for a blow;
【ASV】And Lamech said unto his wives: Adah and Zillah, hear my voice; Ye wives of Lamech, hearken unto my speech: For I have slain a man for wounding me, And a young man for bruising me:
【本会注释】
    我杀壮士。拉麦的话语是以希伯来诗辞的形式表达出来的，被人们准确地称为“拉麦之歌”。这首歌是人类所知的世界上的第一首诗辞作品。他那难解的话语很难被准确的理解。俄利根针对这首“歌”写了两部书并且最终声明是无法解释的。这里所使用的希伯来词可以被解释为拉麦杀了一个或两个人因为他们伤了他，并且暗示着如果必要的话他将再次这样做。但他那受到威胁的报复是模棱两可的，允许人们对此做其他的解释。英文RSV版译为：“壮年人伤我，我把他杀了”。
24 【和合本】若杀该隐，遭报七倍，杀拉麦，必遭报七十七倍。
【吕振中】人杀该隐、若须遭报七倍；那么若杀拉麦，就须遭报七十七倍了！”
【思高本】杀加音的受罚是七倍，杀拉默客的是七十七倍。”
【现代本】杀害该隐的人要赔上七条命；杀死我的人必须赔上七十七条命。
【KJV】If Cain shall be avenged sevenfold, truly Lamech seventy and sevenfold.
【NIV】If Cain is avenged seven times, then Lamech seventy-seven times."
【BBE】If seven lives are to be taken as punishment for Cain's death, seventy-seven will be taken for Lamech's.
【ASV】If Cain shall be avenged sevenfold, Truly Lamech seventy and sevenfold.

塞特和以挪士
25 【和合本】亚当又与妻子同房，她就生了一个儿子，起名叫塞特，意思说：“上帝另给我立了一个儿子代替亚伯，因为该隐杀了他。”
【吕振中】亚当又和妻子同房，妻子就生了一个儿子，并给他起名叫塞特，意思是说∶“上帝给我立了另一个后裔来代替亚伯，因为该隐杀了他。”
【思高本】亚当又认识了自己的妻子，她生了个儿子，给他起名叫舍特说：“天主又赐给了我一个儿子，代替加音杀了的亚伯尔。”
【现代本】亚当又跟他妻子同房，生了一个儿子，取名塞特（跟希伯来语给了发音相近）；夏娃说：“上帝给了我一个儿子，替代被该隐杀害的埃布尔。”
【KJV】And Adam knew his wife again; and she bare a son, and called his name Seth: For God, said she, hath appointed me another seed instead of Abel, whom Cain slew.
【NIV】Adam lay with his wife again, and she gave birth to a son and named him Seth, saying, "God has granted me another child in place of Abel, since Cain killed him."
【BBE】And Adam had connection with his wife again, and she gave birth to a son to whom she gave the name of Seth: for she said, God has given me another seed in place of Abel, whom Cain put to death.
【ASV】And Adam knew his wife again; and she bare a son, and called his name Seth. For, said she, God hath appointed me another seed instead of Abel; for Cain slew him.
【本会注释】
    塞特。在讲述完了该隐不敬虔的家史之后，作者将话题转回到了亚当夏娃，并简要地记述了那些忠于上帝之人的历史。在亚伯死后不久，亚当夏娃生了第三个儿子，她的母亲给他起名叫塞特，Sheth，意思就是“约定的人”、“补偿”或“替代”亚伯的。夏娃看到她敬虔的儿子已经死了，同时她意识到上帝关于应许之后裔的话语又不可能在受咒诅的该隐身上成全。于是她表达了她的信心说，那应许的拯救者将从塞特而出。她的信心得到了回报，因为塞特的后代顺从了耶和华。
26 【和合本】塞特也生了一个儿子，起名叫以挪士。那时候，人才求告耶和华的名。
【吕振中】塞特也生了一个儿子，他就给儿子起名叫以挪士（即‘人’的意思）∶这人是最先（或译∶那时人才开始）呼求永恒主之名的。
【思高本】舍特也生了一个儿子，给他起名叫厄诺士。那时人才开始呼求上主的名。
【现代本】塞特生了一个儿子，取名以挪士。从那时开始，人才用“耶和华”这神圣的称呼敬拜上帝。
【KJV】And to Seth, to him also there was born a son; and he called his name Enos: then began men to call upon the name of the LORD.
【NIV】Seth also had a son, and he named him Enosh. At that time men began to call on the name of the Lord .
【BBE】And Seth had a son, and he gave him the name of Enosh: at this time men first made use of the name of the Lord in worship.
【ASV】And to Seth, to him also there was born a son; and he called his name Enosh. Then began men to call upon the name of Jehovah.
【本会注释】
    以挪士。在他所处的时代，一种更正规的崇拜开始实行了。人类在以挪士出生之前当然也求告过耶和华，但随着时间的流逝，在那些敬拜上帝和那些蔑视上帝的人之间出现了一种更为明显的区别。“求告耶和华的名”这句话经常在旧约中被用来指公众的礼拜（诗79:6；116:17；耶10:25；番3:9），这里也是如此。

怀爱伦的注释

1-15 《祖知》第71-80页；《赎》第52-56页
1-5 《祖知》第71,364页
3 《助》第156,162页；《证》第4册第395,609页
3,4 《路》第152页；《祖知》第84页
3-8 《布》第598页；《传证》第77页
4 《证》第6册第392页
5 《祖知》第73页
6,7 《祖知》第74页
8 《历》第618页；《福山》第50,54页；《祖知》第77页
9 《基服》第13页；《喜》第52页；《基教》第50页；《今生》第59页；《节》第41页；《福》第220页；《证》第1册第113,149,368,480,535页；《证》第2册第33,228页；《证》第4册第69,648页；《证》第5册第459,531,569,611页
9-12 《祖知》第77页；《赎》第54页
10 《服》第340页；《节》第41页；《证》第5册第451页
15 《早》第213页；《祖知》第325页
16 《祖知》第62页
16,17 《祖知》第81页
19 《赎》第76页
23,24 《祖知》第81页
25 《赎》第57页
25,26 《祖知》第80页


第 40 章

【本会注释】
1 法老的酒政和膳长在监里。
4 约瑟伺候他们。
5 他讲解他们的梦。
20 这些梦按照他的讲解应验了。
23 酒政的忘恩负义。

约瑟为囚犯解梦
1 【和合本】这事以后，埃及王的酒政和膳长得罪了他们的主埃及王，
【吕振中】这些事以后，埃及王的酒政和膳长得罪了他们的主子埃及王。
【思高本】这些事以后，埃及王的司酒和司厨得罪了他们的主人埃及王。
【现代本】这事以后，埃及王的司酒长和膳务长冒犯了王；
【KJV】And it came to pass after these things, that the butler of the king of Egypt and his baker had offended their lord the king of Egypt.
【NIV】Some time later, the cupbearer and the baker of the king of Egypt offended their master, the king of Egypt.
【BBE】Now after these things the chief servant who had the care of the wine, and the chief bread-maker in Pharaoh's house, did something against Pharaoh's orders;
【ASV】And it came to pass after these things, that the butler of the king of Egypt and his baker offended their lord the king of Egypt.
【本会注释】
    酒政。直译为：“斟酒人”，一个重要的宫廷职位。他要亲自负责品尝王所要喝的每样东西，以确保其中没有任何有毒药和其他有害成分。
    膳长。此官员监管（第2节）御膳的预备并负责确保摆在皇室餐桌上的每样物品的纯净。
    得罪了。显然有些事件引起了法老的怀疑，认为这两个高官或其中的一位涉嫌企图毒害他。两者中的一位后来恢复原职而另一位被却被处死的事实暗示着调查结果使国王确信其中一位是无辜的，而另一位却是有罪的。
    都林的司法蒲纸为我们提供了一个与失宠了的酒政和膳长的故事极其相似的有趣故事。其中包含有许多被指控阴谋陷害拉美西斯三世之性命的高官受审记录，其年代约为公元前1164年。不幸的是，蒲纸的内容并不完整，我们不知道这些阴谋陷害国王性命之人所采用的手段，也不知道其阴谋是否成功。但文献的部分内容被保存了下来，为我们提供了这类案件在古埃及是如何被处理的信息。在这一审讯中的被告乃是许多的酒政、文士和其他的高官。有些被判处死刑，其他人虽被定有罪，但却被许可保全他们的性命，有的以割掉他们的鼻子和耳朵为刑罚，还有一个仅被批评而未受到任何刑罚。许多的司法官员也因在审讯期间与一些被告狂饮寻乐而被起诉。
2 【和合本】法老就恼怒酒政和膳长这二臣，
【吕振中】法老就恼怒他的两个内臣，酒政长和膳长。
【思高本】法郎于是对那两个内臣，司酒长和司厨长发了怒，
【现代本】王发怒，
【KJV】And Pharaoh was wroth against two of his officers, against the chief of the butlers, and against the chief of the bakers.
【NIV】Pharaoh was angry with his two officials, the chief cupbearer and the chief baker,
【BBE】And Pharaoh was angry with his two servants, with the chief wine-servant and the chief bread-maker;
【ASV】And Pharaoh was wroth against his two officers, against the chief of the butlers, and against the chief of the bakers.
3 【和合本】把他们下在护卫长府内的监里，就是约瑟被囚的地方。
【吕振中】把他们下在护卫长府内的看守所，放在监里，约瑟被囚的地方。
【思高本】将他们囚在卫队长府内的拘留所内，若瑟被囚禁的地方。
【现代本】下令把这两个官员关进侍卫长府内的监狱里，跟约瑟同囚在一个地方。
【KJV】And he put them in ward in the house of the captain of the guard, into the prison, the place where Joseph was bound.
【NIV】and put them in custody in the house of the captain of the guard, in the same prison where Joseph was confined.
【BBE】And he put them in prison under the care of the captain of the army, in the same prison where Joseph himself was shut up.
【ASV】And he put them in ward in the house of the captain of the guard, into the prison, the place where Joseph was bound.
【本会注释】
    把他们下在监里。这两位高官被交付皇家护卫长的监护之下。根据创37:36和39:1节的记载，这个官员就是波提乏，约瑟的主人和拥有者。波提乏将他们下在约瑟被监禁的同一所国家监狱内，因为他们的案件还在调查之中，他们自己乃是国家的高级官员，他吩咐约瑟伺候他们，充当他们的侍从。
4 【和合本】护卫长把他们交给约瑟，约瑟便伺候他们；他们有些日子在监里。
【吕振中】护卫长派约瑟和他们在一起，约瑟便伺候他们，他们在看守所里有些日子，
【思高本】卫队长将他们交给若瑟，若瑟就照管他们。他们在拘留所内过了一些时日，
【现代本】侍卫长指派约瑟伺候这两个官员；他们在监狱里过了很长的一段时间。
【KJV】And the captain of the guard charged Joseph with them, and he served them: and they continued a season in ward.
【NIV】The captain of the guard assigned them to Joseph, and he attended them. After they had been in custody for some time,
【BBE】And the captain put them in Joseph's care, and he did what was needed for them; and they were kept in prison for some time.
【ASV】And the captain of the guard charged Joseph with them, and he ministered unto them: and they continued a season in ward.
【本会注释】
    他们在监里持续了一段时期。直译为：“他们有些日子在监里”。这种说法是不确定的，并没有说明在结案之前以及当下文所记载的事件发生时，这些人在监里待了多久。
5 【和合本】被囚在监之埃及王的酒政和膳长二人同夜各做一梦，各梦都有讲解。
【吕振中】被囚在监里的，埃及王的酒政和膳长，他们两个人同一夜里作了一个梦，各人各有自己的梦，各人也都各带着自己的梦的解释。
【思高本】那两个被囚在狱的埃及王的司酒和司厨，在同一夜，各作了一梦；每人的梦都有它的意义。
【现代本】有一天晚上，司酒长和膳务长在监狱里各做了一个梦，两人的梦有不同的意思。
【KJV】And they dreamed a dream both of them, each man his dream in one night, each man according to the interpretation of his dream, the butler and the baker of the king of Egypt, which were bound in the prison.
【NIV】each of the two men-the cupbearer and the baker of the king of Egypt, who were being held in prison-had a dream the same night, and each dream had a meaning of its own.
【BBE】And these two had a dream on the same night; the chief wine-servant and the chief bread-maker of the king of Egypt, who were in prison, the two of them had dreams with a special sense.
【ASV】And they dreamed a dream both of them, each man his dream, in one night, each man according to the interpretation of his dream, the butler and the baker of the king of Egypt, who were bound in the prison.
【本会注释】
    他们各作一梦。他们所作之梦惊人的相似性使二人确信这梦在某种意义上与他们的命运有关，但具体如何他们却不知道。确知他们的案件可能会随时被判决，而在监狱之中又无法接触到专业解梦者，因此当约瑟次日早晨进入他们的牢房时他们显然都非常的焦虑。
6 【和合本】到了早晨，约瑟进到他们那里，见他们有愁闷的样子。
【吕振中】到了早晨，约瑟进去到他们那里看看他们，只见他们都有愁闷的样子。
【思高本】早晨若瑟到了他们那，见他们面有忧色，
【现代本】第二天早晨，约瑟来看他们，发觉他们心神不安，
【KJV】And Joseph came in unto them in the morning, and looked upon them, and, behold, they were sad.
【NIV】When Joseph came to them the next morning, he saw that they were dejected.
【BBE】And in the morning when Joseph came to them he saw that they were looking sad.
【ASV】And Joseph came in unto them in the morning, and saw them, and, behold, they were sad.
7 【和合本】他便问法老的二臣，就是与他同囚在他主人府里的，说：“他们今日为什么面带愁容呢？”
【吕振中】他就问法老的内臣，就是在他主人府上看守所里和他在一起的那两个人，问他们说∶“你们今天为什么面带愁容呢？”
【思高本】便问那与他同在自己主人府中监狱的法郎内臣说：“为什么你们今天面带忧色？”
【现代本】就问他们：“你们今天为什么那么烦恼呢？”
【KJV】And he asked Pharaoh's officers that were with him in the ward of his lord's house, saying, Wherefore look ye so sadly to day?
【NIV】So he asked Pharaoh's officials who were in custody with him in his master's house, "Why are your faces so sad today?"
【BBE】And he said to the servants of Pharaoh who were in prison with him, Why are you looking so sad?
【ASV】And he asked Pharaoh's officers that were with him in ward in his master's house, saying, Wherefore look ye so sad to-day?
8 【和合本】他们对他说：“我们各人做了一梦，没有人能解。”约瑟说：“解梦不是出于上帝吗？请你们将梦告诉我。”
【吕振中】他对他们说∶“我们各作了一个梦，没有人能解释。”约瑟对他们说∶“解梦不是在于上帝么？请向我叙说。”
【思高本】他们回答说：“我们各作了一梦，没有人能够解释。”若瑟对他们说：“解梦不是天主的事吗？请你们讲给我听！”
【现代本】他们回答：“我们两人各做了一个梦，可是没有人能替我们解释梦的意思。”约瑟说：“解梦的才能是上帝所赐的。请把你们的梦告诉我吧！”
【KJV】And they said unto him, We have dreamed a dream, and there is no interpreter of it. And Joseph said unto them, Do not interpretations belong to God? tell me them, I pray you.
【NIV】We both had dreams," they answered, "but there is no one to interpret them." Then Joseph said to them, "Do not interpretations belong to God? Tell me your dreams."
【BBE】Then they said to him, We have had a dream, and no one is able to give us the sense. And Joseph said, Does not the sense of dreams come from God? what was your dream?
【ASV】And they said unto him, We have dreamed a dream, and there is none that can interpret it. And Joseph said unto them, Do not interpretations belong to God? tell it me, I pray you.
【本会注释】
    解梦不是出于上帝吗？想到他自己的两个梦，并且意识到上帝仍与他同在，约瑟想要帮助这两个在困惑中沮丧的人。这种乐于助人的欲望后来被证明是他自身得以获释的钥匙。以喜乐的忍让和令人钦佩的刚毅来忍受其自身不应受的不幸，约瑟出于其友善的天性而愿意同情其他不幸的人，就是那些缺乏使他获得鼓舞之内在力量的人。约瑟不是出于好奇而提出的他对二人的帮助，而是诚心愿意帮助那些在困境之中的人。他同时也将他们指向了上帝，就是他自身之力量和安慰的源头。
9 【和合本】酒政便将他的梦告诉约瑟说：“我梦见在我面前有一棵葡萄树，
【吕振中】酒政长便将他的梦向约瑟叙述说∶“在我梦中，有一棵葡萄树在我面前。
【思高本】司酒长就将自己的梦讲给若瑟听，对他说：“我梦见在我前面有株葡萄树。
【现代本】于是司酒长说：“在梦里我看见我前面有一棵葡萄树，
【KJV】And the chief butler told his dream to Joseph, and said to him, In my dream, behold, a vine was before me;
【NIV】So the chief cupbearer told Joseph his dream. He said to him, "In my dream I saw a vine in front of me,
【BBE】Then the chief wine-servant gave Joseph an account of his dream, and said, In my dream I saw a vine before me;
【ASV】And the chief butler told his dream to Joseph, and said to him, In my dream, behold, a vine was before me;
【本会注释】
    在我面前有一棵葡萄树。皇家斟酒人的职责被清楚地描述了出来。定论说法老只喝鲜葡萄汁的说法是毫无依据的。尽管希罗多德（第二卷第77章）和蒲鲁塔克（《伊西斯与奥西里斯》第六章）有着相反的论述，但埃及人对葡萄树的种植以及酿造和饮用葡萄酒的事实已被古埃及的记录所证实。
10 【和合本】树上有三根枝子，好象发了芽，开了花，上头的葡萄都成熟了。
【吕振中】葡萄树上有三根枝子，正要发芽，花也就开了，它那一挂一挂的都结成了熟的葡萄了。
【思高本】树上有叁根枝子，刚发芽，就生出了花朵，花朵结了熟葡萄。
【现代本】树上有三根枝子。树一发芽就开花，葡萄也成熟了。
【KJV】And in the vine were three branches: and it was as though it budded, and her blossoms shot forth; and the clusters thereof brought forth ripe grapes:
【NIV】and on the vine were three branches. As soon as it budded, it blossomed, and its clusters ripened into grapes.
【BBE】And on the vine were three branches; and it seemed as if it put out buds and flowers, and from them came grapes ready for cutting.
【ASV】and in the vine were three branches: and it was as though it budded, and its blossoms shot forth; and the clusters thereof brought forth ripe grapes:
11 【和合本】法老的杯在我手中，我就拿葡萄挤在法老的杯里，将杯递在他手中。”
【吕振中】法老的杯在我手中；我拿葡萄挤在法老杯里，将杯递在法老手掌中。”
【思高本】我手拿着法郎的杯，将葡萄挤在法郎的杯中，将杯递在法郎的手内。”
【现代本】我手上拿着王的酒杯；我摘了葡萄，把葡萄汁挤在酒杯里，把酒杯端给王。”
【KJV】And Pharaoh's cup was in my hand: and I took the grapes, and pressed them into Pharaoh's cup, and I gave the cup into Pharaoh's hand.
【NIV】Pharaoh's cup was in my hand, and I took the grapes, squeezed them into Pharaoh's cup and put the cup in his hand."
【BBE】And Pharaoh's cup was in my hand, and I took the grapes and crushing them into Pharaoh's cup, gave the cup into Pharaoh's hand.
【ASV】and Pharaoh's cup was in my hand; and I took the grapes, and pressed them into Pharaoh's cup, and I gave the cup into Pharaoh's hand.
12 【和合本】约瑟对他说：“你所做的梦是这样解：三根枝子就是三天；
【吕振中】约瑟对他说∶“这梦的解释是这样；三根枝子就是三天。
【思高本】若瑟对他说：“这梦的意义就是：叁根枝子是指的叁天。
【现代本】约瑟说：“这梦的意思是这样：三根枝子代表三天。
【KJV】And Joseph said unto him, This is the interpretation of it: The three branches are three days:
【NIV】This is what it means," Joseph said to him. "The three branches are three days.
【BBE】Then Joseph said, This is the sense of your dream: the three branches are three days;
【ASV】And Joseph said unto him, This is the interpretation of it: the three branches are three days;
13 【和合本】三天之内，法老必提你出监，叫你官复原职，你仍要递杯在法老的手中，和先前作他的酒政一样。
【吕振中】三天之内，法老必使你抬起头来，必回复你的职位；你必将法老的杯递在他手中，像先前做他酒政时那样。
【思高本】叁天以内，法郎要高举你，恢复你的职位：你仍将杯放在法郎的手中，像先前作他司酒时一样；
【现代本】三天后，王要放你出去，宽赦你，恢复你原来的职位；你要跟从前当司酒长时一样，给王端酒。
【KJV】Yet within three days shall Pharaoh lift up thine head, and restore thee unto thy place: and thou shalt deliver Pharaoh's cup into his hand, after the former manner when thou wast his butler.
【NIV】Within three days Pharaoh will lift up your head and restore you to your position, and you will put Pharaoh's cup in his hand, just as you used to do when you were his cupbearer.
【BBE】After three days Pharaoh will give you honour, and put you back into your place, and you will give him his cup as you did before, when you were his wine-servant.
【ASV】within yet three days shall Pharaoh lift up thy head, and restore thee unto thine office: and thou shalt give Pharaoh's cup into his hand, after the former manner when thou wast his butler.
【本会注释】
    抬起你的头。正如在王下25:27节中一样，这句话就是从监狱得释放并恢复原有的职责和尊荣的意思。这句话也可以具有相反的意思，正如第19节所显示的。
14 【和合本】但你得好处的时候，求你记念我，施恩与我，在法老面前提说我，救我出这监牢。
【吕振中】不过你得好处时，求你记得我，拿恩情待我，在法老面前替我说一声，救我出这一间狱室。
【思高本】但是，当你得志时，请你记得我，望你对我施恩，为我告诉法郎，救我出离这监牢；
【现代本】不过，当你一切顺利的时候，请记得我，帮我忙，在王面前替我说话，帮我出狱。
【KJV】But think on me when it shall be well with thee, and shew kindness, I pray thee, unto me, and make mention of me unto Pharaoh, and bring me out of this house:
【NIV】But when all goes well with you, remember me and show me kindness; mention me to Pharaoh and get me out of this prison.
【BBE】But keep me in mind when things go well for you, and be good to me and say a good word for me to Pharaoh and get me out of this prison:
【ASV】But have me in thy remembrance when it shall be well with thee, and show kindness, I pray thee, unto me, and make mention of me unto Pharaoh, and bring me out of this house:
【本会注释】
    记念我。约瑟向法老上诉他的案件。他从希伯来人之地（见创39:14）被诱拐，这正是他现在在埃及的原因，而且他虽然没有犯任何的罪却被下在监里。如果约瑟生活在希克索斯人所统治的埃及，正如各种证据所显示的，那个斟酒人很可能不是埃及人。因此约瑟可以更有理由期待来自于他的帮助。如果国王下令对约瑟的案件进行调查的话，这势必将涉及到约瑟的主人，一个当地的埃及人（创39:1）。
15 【和合本】我实在是从希伯来人之地被拐来的；我在这里也没有做过什么，叫他们把我下在监里。”
【吕振中】我实在是从希伯来人之地被拐来的；就是在这里、我也没有作过什么、足以叫他们把我下在这监里的。”
【思高本】因为我不但是由希伯来人地被拐来的，而且在这我也没有做过什么使他们将我放在这地牢的事。”
【现代本】我到底是在希伯来人的地方被绑架来的；即使在埃及，我也没有做过什么坏事该受监禁。”
【KJV】For indeed I was stolen away out of the land of the Hebrews: and here also have I done nothing that they should put me into the dungeon.
【NIV】For I was forcibly carried off from the land of the Hebrews, and even here I have done nothing to deserve being put in a dungeon."
【BBE】For truly I was taken by force from the land of the Hebrews; and I have done nothing for which I might be put in prison.
【ASV】for indeed I was stolen away out of the land of the Hebrews: and here also have I done nothing that they should put me into the dungeon.
【本会注释】
    地牢。在这里，此词是对监狱的一种鄙视的说法。在古代，地窖、水塘和化粪池在排空的时候被用来监禁罪犯（见耶38:6；亚9:11）。“地牢”一词在这里乃是监狱的同义词。这可以从创40:14节中清楚地看出来，在这节经文中约瑟被监禁的地方被称为“牢房”。
16 【和合本】膳长见梦解得好，就对约瑟说：“我在梦中见我头上顶着三筐白饼；
【吕振中】膳长见解释得好，就对约瑟说∶“我也作了一个梦；在我梦中，有三筐白饼在我头上。
【思高本】司厨长见他解得吉祥，便对若瑟说：“我也作了一梦，梦见在我的头上有叁筐白饼。
【现代本】膳务长看约瑟把司酒长的梦解释得好，就对约瑟说：“我也做了一个梦，在梦里看见自己头上顶着三个盛满面包的筐子。
【KJV】When the chief baker saw that the interpretation was good, he said unto Joseph, I also was in my dream, and, behold, I had three white baskets on my head:
【NIV】When the chief baker saw that Joseph had given a favorable interpretation, he said to Joseph, "I too had a dream: On my head were three baskets of bread.
【BBE】Now when the chief bread-maker saw that the first dream had a good sense, he said to Joseph, I had a dream; and in my dream there were three baskets of white bread on my head;
【ASV】When the chief baker saw that the interpretation was good, he said unto Joseph, I also was in my dream, and, behold, three baskets of white bread were on my head:
【本会注释】
    三筐白饼。被约瑟对酒政之梦有利的讲解所鼓励，膳长讲述了他的梦。膳长所描述的景象也完全是埃及式的。在古埃及陵墓中发现的浮雕、壁画和小雕像显示象筐和瓦器这样的东西通常都是顶在头上的。就象在东方的所有地方一样，捕食的飞鸟自然会试图攫取最上面一个筐子里的东西。膳长以“我也”的字样来指明他的梦与斟酒人之梦的相似之处。其相似性不仅限于两个梦中的数字（葡萄树的三根枝子和三筐饼），也表现在他们在宫中的职位得到再现的事实上。
17 【和合本】极上的筐子里有为法老烤的各样食物，有飞鸟来吃我头上筐子里的食物。”
【吕振中】顶上头的筐子里，有膳长为法老作的各样食物；有飞鸟从我头上筐子里直吃。”
【思高本】最上面的筐内，有为法郎预备的各种食物，有飞鸟来啄食我头上筐的食物。”
【现代本】最上面的筐子盛满了给王吃的各种面包；有鸟飞来吃这些面包。”
【KJV】And in the uppermost basket there was of all manner of bakemeats for Pharaoh; and the birds did eat them out of the basket upon my head.
【NIV】In the top basket were all kinds of baked goods for Pharaoh, but the birds were eating them out of the basket on my head."
【BBE】And in the top basket were all sorts of cooked meats for Pharaoh; and the birds were taking them out of the baskets on my head.
【ASV】and in the uppermost basket there was of all manner of baked food for Pharaoh; and the birds did eat them out of the basket upon my head.
18 【和合本】约瑟说：“你的梦是这样解：三个筐子就是三天；
【吕振中】约瑟回答说∶“这梦的解释是这样∶三个筐子就是三天。
【思高本】若瑟回答说：“这梦的意义就是：叁筐是指的叁天。
【现代本】约瑟说：“这梦的意思是这样：三个筐子代表三天。
【KJV】And Joseph answered and said, This is the interpretation thereof: The three baskets are three days:
【NIV】This is what it means," Joseph said. "The three baskets are three days.
【BBE】Then Joseph said, This is the sense of your dream: the three baskets are three days;
【ASV】And Joseph answered and said, This is the interpretation thereof: the three baskets are three days;
19 【和合本】三天之内，法老必斩断你的头，把你挂在木头上，必有飞鸟来吃你身上的肉。”
【吕振中】三天之内，法老必将你的头提起离开你身上，把你挂在木头上∶必有飞鸟从你身上吃你的肉。”
【思高本】叁天以内，法郎要高举你，将你悬在木架上，飞鸟要来啄食你的肉。”
【现代本】三天后，王要吊起你的头，把你挂在木柱上，飞鸟要来吃你的肉。”
【KJV】Yet within three days shall Pharaoh lift up thy head from off thee, and shall hang thee on a tree; and the birds shall eat thy flesh from off thee.
【NIV】Within three days Pharaoh will lift off your head and hang you on a tree. And the birds will eat away your flesh."
【BBE】After three days Pharaoh will take you out of prison, hanging you on a tree, so that your flesh will be food for birds.
【ASV】within yet three days shall Pharaoh lift up thy head from off thee, and shall hang thee on a tree; and the birds shall eat thy flesh from off thee.
【本会注释】
    抬起你的头。“抬起你的头”这句话在第13节中被用作褒义的说法。但在这里额外加添的词语“脱离你”却标志着不祥的含义。这一定是指被砍头的死刑，之后犯人的尸首将被挂在一棵树上示众，向其他企图谋反的人予以警告。埃及的记录证实了以斩首作为死刑的做法。之后，尸首有时被示众作为一种威慑他人避免犯同样罪行的手段。另一方面，绞刑在古代记录中是没有依据的。
20 【和合本】到了第三天，是法老的生日，他为众臣仆设摆筵席，把酒政和膳长提出监来，
【吕振中】到了第三天，法老的生日，他为众臣仆设摆了筵席，使酒政长的头和膳长的头在众臣仆中都抬得起。
【思高本】第叁天，适逢法郎的生日，法郎为群臣摆设了盛宴，在群臣中将司酒长和司厨长提出来，
【现代本】再过三天是王的生日。那一天，王为他的臣仆举行一个宴会。他把司酒长和膳务长放出来，带到臣仆面前。
【KJV】And it came to pass the third day, which was Pharaoh's birthday, that he made a feast unto all his servants: and he lifted up the head of the chief butler and of the chief baker among his servants.
【NIV】Now the third day was Pharaoh's birthday, and he gave a feast for all his officials. He lifted up the heads of the chief cupbearer and the chief baker in the presence of his officials:
【BBE】Now the third day was Pharaoh's birthday, and he gave a feast for all his servants; and he gave honour to the chief wine-servant and the chief bread-maker among the others.
【ASV】And it came to pass the third day, which was Pharaoh's birthday, that he made a feast unto all his servants: and he lifted up the head of the chief butler and the head of the chief baker among his servants.
【本会注释】
    到了第三天。约瑟之预言的应验证明这些梦出自于上帝，同时证明约瑟拥有解梦的恩赐（见耶28:9）。法老“抬起了”每个囚犯的“头”，但却是以截然不同的方式做到的（第13,19节）。
21 【和合本】使酒政官复原职，他仍旧递杯在法老手中；
【吕振中】回复了酒政长去做他的酒政∶将杯递在法老手掌中；
【思高本】恢复了司酒长的司酒职，再将杯放在法郎手中；
【现代本】他恢复司酒长的职位，
【KJV】And he restored the chief butler unto his butlership again; and he gave the cup into Pharaoh's hand:
【NIV】He restored the chief cupbearer to his position, so that he once again put the cup into Pharaoh's hand,
【BBE】And he put the chief wine-servant back in his old place; and he gave the cup into Pharaoh's hand.
【ASV】And he restored the chief butler unto his butlership again; and he gave the cup into Pharaoh's hand:
22 【和合本】但把膳长挂起来，正如约瑟向他们所解的话。
【吕振中】却把膳长挂起来，正如约瑟向他们所解释的。
【思高本】至于司厨长，却被悬挂起来，正如若瑟对他们所解释的。
【现代本】把膳务长吊死。这些事都照约瑟的解释实现了。
【KJV】But he hanged the chief baker: as Joseph had interpreted to them.
【NIV】but he hanged the chief baker, just as Joseph had said to them in his interpretation.
【BBE】But the chief bread-maker was put to death by hanging, as Joseph had said.
【ASV】but he hanged the chief baker: as Joseph had interpreted to them.
23 【和合本】酒政却不记念约瑟，竟忘了他。
【吕振中】然而酒政长却没有怀念到约瑟，竟他忘了。
【思高本】司酒长却没有记得若瑟，竟将他忘了。
【现代本】但是司酒长并不记得约瑟，把他忘得一乾二净。
【KJV】Yet did not the chief butler remember Joseph, but forgat him.
【NIV】The chief cupbearer, however, did not remember Joseph; he forgot him.
【BBE】But the wine-servant did not keep Joseph in mind or give a thought to him.
【ASV】Yet did not the chief butler remember Joseph, but forgat him.
【本会注释】
    竟忘了他。斟酒人显然曾向约瑟答应过要替他说话（创41:9）。当随后的数星期和数月没有带来任何酒政感激之情的证据时，约瑟可能开始怀疑他是否要在狱中耗尽其整个的一生。但与此同时，宫廷官员之梦的应验可能也鼓励他相信他自己的梦迟早也会实现（创37:5-9）。然而此时此刻，斟酒人的忘恩负义一定使约瑟感到非常的痛苦，可能就象他已经受到的任何沉痛打击一样残酷无情。反过来，这个经历乃是一个提醒，告戒我们要表达我们对他人之仁慈与帮助的感谢。这个酒政被人们唾弃而承受永远的不名誉。高位常常使人骄傲得无法再注意到他们先前卑微的朋友。

怀爱伦的注释

1-23《祖知》第219页


第 41 章

【本会注释】
1 法老的两个梦。
25 约瑟讲解它们。
33 他劝告法老。
38 约瑟被重用。
50 他生了玛拿西和以法莲。
54 饥荒开始。

约瑟为法老解梦
1 【和合本】过了两年，法老做梦，梦见自己站在河边，
【吕振中】过了两年工夫，法老作了一个梦，梦见他站在尼罗河旁边。
【思高本】过了两年，法郎作了一梦，梦见自己站在尼罗河畔。
【现代本】两年后，埃及王做了一个梦：他站在尼罗河畔，
【KJV】And it came to pass at the end of two full years, that Pharaoh dreamed: and, behold, he stood by the river.
【NIV】When two full years had passed, Pharaoh had a dream: He was standing by the Nile,
【BBE】Now after two years had gone by, Pharaoh had a dream; and in his dream he was by the side of the Nile;
【ASV】And it came to pass at the end of two full years, that Pharaoh dreamed: and, behold, he stood by the river.
【本会注释】
    自己站在河边。被译为“河”的原文ye`or，在圣经中除了在但12:5-7节中用来指底格里斯河以外都专指尼罗河。此词援引自埃及语的`iru。此词在摩西的时代以前是`itru，但到了第十八王朝此词变为了`iru。由于希伯来词来源于这一后来的词形，所以这被有些人当作《创世记》是在从公元前1580年开始的第十八王朝之后写成的一个证据。
2 【和合本】有七只母牛从河里上来，又美好又肥壮，在芦荻中吃草。
【吕振中】忽有七只母牛从尼罗河里上来，体格俊秀，肌丰肉肥，在菖蒲中吃草。
【思高本】看见从尼罗河中上来了七只母牛，色美体肥，在芦苇中吃草。
【现代本】看见七头又肥又壮的母牛从河里上来，在岸边吃草。
【KJV】And, behold, there came up out of the river seven well favoured kine and fatfleshed; and they fed in a meadow.
【NIV】when out of the river there came up seven cows, sleek and fat, and they grazed among the reeds.
【BBE】And out of the Nile came seven cows, good-looking and fat, and their food was the river-grass.
【ASV】And, behold, there came up out of the river seven kine, well-favored and fat-fleshed; and they fed in the reed-grass.
【本会注释】
    它们在芦荻中吃草。被译为“芦荻”的希伯来词`achu，也是从埃及文中借来的。这是从埃及文的`ichi衍变过来的，就是“芦苇”或“草”的意思。此词只在创41:2,18和伯8:11节中被用过，并为证明《创世记》和《约伯记》这两本书出自于同一作者的观点提供了一个依据。
3 【和合本】随后又有七只母牛从河里上来，又丑陋又干瘦，与那七只母牛一同站在河边。
【吕振中】随后另有七只母牛从尼罗河上来，体格丑陋、肌细肉瘦，在尼罗河岸上、站在那些母牛旁边。
【思高本】随后，从尼罗河中，又上来了七只色丑体瘦的母牛，站在尼罗河岸上靠近那些母牛身旁。
【现代本】接着，有七头又瘦又弱的母牛也从河里上来，站在岸上那七头母牛旁边。
【KJV】And, behold, seven other kine came up after them out of the river, ill favoured and leanfleshed; and stood by the other kine upon the brink of the river.
【NIV】After them, seven other cows, ugly and gaunt, came up out of the Nile and stood beside those on the riverbank.
【BBE】And after them seven other cows came out of the Nile, poor-looking and thin; and they were by the side of the other cows.
【ASV】And, behold, seven other kine came up after them out of the river, ill-favored and lean-fleshed, and stood by the other kine upon the brink of the river.
【本会注释】
    又有七只母牛。七只瘦母牛丑陋无比（创41:19）。不仅如此，它们还干瘦，直译为“肉瘦”。
4 【和合本】这又丑陋又干瘦的七只母牛吃尽了那又美好又肥壮的七只母牛。法老就醒了。
【吕振中】那些体格丑陋、肌细肉瘦的母牛、把那七只体格俊秀的肥母牛都吃下去；法老就醒了。
【思高本】这些色丑体瘦的母牛，竟将那七只色美体肥的母牛吞了下去；法郎便惊醒了。
【现代本】这七头又瘦又弱的母牛把那七头又肥又壮的母牛吃掉了；这时王就醒了。
【KJV】And the ill favoured and leanfleshed kine did eat up the seven well favoured and fat kine. So Pharaoh awoke.
【NIV】And the cows that were ugly and gaunt ate up the seven sleek, fat cows. Then Pharaoh woke up.
【BBE】And the seven thin cows made a meal of the seven fat cows. Then Pharaoh came out of his sleep.
【ASV】And the ill-favored and lean-fleshed kine did eat up the seven well-favored and fat kine. So Pharaoh awoke.
5 【和合本】他又睡着，第二回做梦，梦见一棵麦子长了七个穗子，又肥大又佳美，
【吕振中】他又睡着，第二次又作了梦，梦见有七个穗子在一棵茎上长起来，又肥又好。
【思高本】他又睡下，作了一个梦，梦见在一根麦茎上，生出了七枝又肥又美的麦穗；
【现代本】他又睡着，做了另一个梦：他梦见有一棵麦子长了七枝又饱满又成熟的麦穗，
【KJV】And he slept and dreamed the second time: and, behold, seven ears of corn came up upon one stalk, rank and good.
【NIV】He fell asleep again and had a second dream: Seven heads of grain, healthy and good, were growing on a single stalk.
【BBE】But he went to sleep again and had a second dream, in which he saw seven heads of grain, full and good, all on one stem.
【ASV】And he slept and dreamed a second time: and, behold, seven ears of grain came up upon one stalk, rank and good.
6 【和合本】随后又长了七个穗子，又细弱又被东风吹焦了。
【吕振中】随后又发生了七个穗子，又细瘦，又被热东风吹焦了。
【思高本】随后，又发出了七枝又细弱，而又为东风吹焦了的麦穗。
【现代本】接着又长出了七枝枯瘦、被野风吹焦的麦穗。
【KJV】And, behold, seven thin ears and blasted with the east wind sprung up after them.
【NIV】After them, seven other heads of grain sprouted-thin and scorched by the east wind.
【BBE】And after them came up seven other heads, thin and wasted by the east wind.
【ASV】And, behold, seven ears, thin and blasted with the east wind, sprung up after them.
【本会注释】
    东风。这东风是从阿拉伯大沙漠刮来的，极其炎热，使庄稼枯萎并使田地烧焦。阿拉伯人将东风区分为两种：(1) 坎辛（chamsin），这种东风会在春季刮长达50天之久；(2) 桑门（samum），这种东风会在无规律的时候降临。虽然它通常只刮不长的时间，有时只有几个小时，但桑门却具有一种强烈风暴的特点，并且对于人类和动植物可以是非常具有毁坏性的。
7 【和合本】这细弱的穗子吞了那七个又肥大又饱满的穗子。法老醒了，不料是个梦。
【吕振中】这些细瘦的穗子把那七个又肥又饱满的穗子吞下去；法老就醒了，呵，原来是个梦。
【思高本】这些细弱的麦穗竟将那七枝又肥又实的麦穗吞了下去。法郎惊醒了，原是一场梦。
【现代本】这七枝枯瘦的麦穗把那七枝饱满的麦穗吞了下去。王醒后才知道这是一场梦。
【KJV】And the seven thin ears devoured the seven rank and full ears. And Pharaoh awoke, and, behold, it was a dream.
【NIV】The thin heads of grain swallowed up the seven healthy, full heads. Then Pharaoh woke up; it had been a dream.
【BBE】And the seven thin heads made a meal of the good heads. And when Pharaoh was awake he saw it was a dream.
【ASV】And the thin ears swallowed up the seven rank and full ears. And Pharaoh awoke, and, behold, it was a dream.
【本会注释】
    是个梦。这些梦显得很真实。只有当法老醒来时，他才意识到他是在做梦。尽管有两个不同的梦，但它们却被视为一个梦（第8,15,25,32节），因为它们非常的相似而且它们所指的都是同一件事。基本的信息被重复，为要加以强调（第32节）。
8 【和合本】到了早晨，法老心里不安，就差人召了埃及所有的术士和博士来；法老就把所做的梦告诉他们，却没有人能给法老圆解。
【吕振中】到了早晨，法老心里烦乱，就打发人把埃及所有的学术士和智慧人都召了来；法老将他的梦向他们叙说，却没有人能给法老解释。
【思高本】到了早晨，他心烦意乱，遂遣人将埃及所有的术士和贤士召来，给他们讲述了自己的梦，却没有人能给法郎解释。
【现代本】第二天早晨，王烦恼不安，派人召集埃及所有的巫师和占星家到跟前来，把他的梦告诉他们，但是没有人能够替他解梦。
【KJV】And it came to pass in the morning that his spirit was troubled; and he sent and called for all the magicians of Egypt, and all the wise men thereof: and Pharaoh told them his dream; but there was none that could interpret them unto Pharaoh.
【NIV】In the morning his mind was troubled, so he sent for all the magicians and wise men of Egypt. Pharaoh told them his dreams, but no one could interpret them for him.
【BBE】And in the morning his spirit was troubled; and he sent for all the wise men of Egypt and all the holy men, and put his dream before them, but no one was able to give him the sense of it.
【ASV】And it came to pass in the morning that his spirit was troubled; and he sent and called for all the magicians of Egypt, and all the wise men thereof: and Pharaoh told them his dream; but there was none that could interpret them unto Pharaoh.
【本会注释】
    术士。《摩西五经》以外，此词仅在但1:20；2:2节中被使用过。原文是chartummim，此词是从一个埃及名词衍变而来的，意思就是“念符咒”，“念邪术中的一个名称”，和称呼祭司为魔术大师。这些人一心专注于埃及人的神圣、文理学科、象形文字的书写、天文学和占星术、解梦、说预言、以及行邪术和施魔法，他们是神秘艺术的监护人。简言之，他们是国家的智士。由于那干瘦与肥壮母牛从中上来的尼罗河被埃及人视为一切生命与繁殖力的源头，因此这些智士对梦的含义困惑不已，想不出一个能使国王有可能感到满意的讲解来。与尼布甲尼撒在后来景况中不同的是法老记得他的梦，但埃及的智士尽管在此方面有着明显的优势却并未显示出任何功绩（但2:4,7）。法老的梦充满了当时的象征性的语言，但他们却无法解释这梦。这对他们和对国王来说无疑地都非常的令人感到诧异；但“除了上帝的灵”和那些上帝的灵向他们显明的人以外，“没有人知道上帝的事”（林前2:10,11）。上帝的智慧胜过一切，因此将永远挫败这世界的智慧。
9 【和合本】那时酒政对法老说：“我今日想起我的罪来。
【吕振中】于时酒政长告诉法老说∶“我今天要提起我的罪来了。
【思高本】那时司酒长向法郎说：“我今天想起了我的过犯。
【现代本】这时候，司酒长对王说：“今天我想起了自己的过错。
【KJV】Then spake the chief butler unto Pharaoh, saying, I do remember my faults this day:
【NIV】Then the chief cupbearer said to Pharaoh, "Today I am reminded of my shortcomings.
【BBE】Then the chief wine-servant said to Pharaoh, The memory of my sin comes back to me now;
【ASV】Then spake the chief butler unto Pharaoh, saying, I do remember my faults this day:
10 【和合本】从前法老恼怒臣仆，把我和膳长下在护卫长府布的监里。
【吕振中】从前法老恼怒臣仆，把我和膳长下在护卫长府内的看守所里。
【思高本】有一次陛下对自己的臣仆发怒，将我和司厨长关在卫队长府内的拘留所内。
【现代本】有一次，陛下震怒，下令把膳务长和我监禁在侍卫长府内的监狱。
【KJV】Pharaoh was wroth with his servants, and put me in ward in the captain of the guard's house, both me and the chief baker:
【NIV】Pharaoh was once angry with his servants, and he imprisoned me and the chief baker in the house of the captain of the guard.
【BBE】Pharaoh had been angry with his servants, and had put me in prison in the house of the captain of the army, together with the chief bread-maker;
【ASV】Pharaoh was wroth with his servants, and put me in ward in the house of the captain of the guard, me and the chief baker:
11 【和合本】我们二人同夜各做一梦，各梦都有讲解。
【吕振中】我和他，我们俩在同一夜里都作了梦；我们作了梦，各人各带着自己的梦的解释。
【思高本】我和他在同一夜，各作了一梦，我们每人的梦都有它的意义。
【现代本】一天晚上，我们两人都做了梦，各人的梦有不同的意思。
【KJV】And we dreamed a dream in one night, I and he; we dreamed each man according to the interpretation of his dream.
【NIV】Each of us had a dream the same night, and each dream had a meaning of its own.
【BBE】And we had a dream on the same night, the two of us, and the dreams had a special sense.
【ASV】and we dreamed a dream in one night, I and he; we dreamed each man according to the interpretation of his dream.
12 【和合本】在那里同着我们有一个希伯来的少年人，是护卫长的仆人，我们告诉他，他就把我们的梦圆解，是按着各人的梦圆解的。
【吕振中】在那里同我们在一起的有一个青年人，是希伯来人，是护卫长的仆人；我们向他叙说了，他就给我们解释我们的的梦圆解，是按着各人的梦；按着各人的梦来替各人解释。
【思高本】在那有个希伯来少年人与我们在一起，他是卫队长的仆人；当我们把梦告诉了他，他就给我们加以解释，给每个人的梦都说明了它的意义。
【现代本】当时有一个跟我们同囚的希伯来青年在那里，他原是侍卫长的仆人。我们把自己的梦告诉他，他就替我们解梦。
【KJV】And there was there with us a young man, an Hebrew, servant to the captain of the guard; and we told him, and he interpreted to us our dreams; to each man according to his dream he did interpret.
【NIV】Now a young Hebrew was there with us, a servant of the captain of the guard. We told him our dreams, and he interpreted them for us, giving each man the interpretation of his dream.
【BBE】And there was with us a young Hebrew, the captain's servant, and when we put our dreams before him, he gave us the sense of them.
【ASV】And there was with us there a young man, a Hebrew, servant to the captain of the guard; and we told him, and he interpreted to us our dreams; to each man according to his dream he did interpret.
13 【和合本】后来正如他给我们圆解的成就了；我官复原职，膳长被挂起来了。”
【吕振中】事情果然照他给我们解释的、这样发生了∶我呢、回复了我的职位∶膳长呢、挂起来了。”
【思高本】果然，都照他给我们所解释的应验了：我恢复了原职，他却被吊死了。”
【现代本】结果，事情都照他解释的实现了：陛下恢复了我的职位，却把膳务长吊死。”
【KJV】And it came to pass, as he interpreted to us, so it was; me he restored unto mine office, and him he hanged.
【NIV】And things turned out exactly as he interpreted them to us: I was restored to my position, and the other man was hanged. "
【BBE】And it came about as he said: I was put back in my place, and the bread-maker was put to death by hanging.
【ASV】And it came to pass, as he interpreted to us, so it was; me he restored unto mine office, and him he hanged.
14 【和合本】法老遂即差人去召约瑟，他们便急忙带他出监，他就剃头，刮脸，换衣裳，进到法老面前。
【吕振中】法老就打发人去召约瑟；他们急忙忙地催他出监，他就剃头刮脸，更换衣裳，进到法老面前。
【思高本】法郎于是遣人去召若瑟，人就快把他从地牢提出来；他剃了头，刮了脸，换了衣服，来到法郎跟前。
【现代本】王派人召约瑟来。他们连忙带他出狱；他修了脸，换了衣服，来到王面前。
【KJV】Then Pharaoh sent and called Joseph, and they brought him hastily out of the dungeon: and he shaved himself, and changed his raiment, and came in unto Pharaoh.
【NIV】So Pharaoh sent for Joseph, and he was quickly brought from the dungeon. When he had shaved and changed his clothes, he came before Pharaoh.
【BBE】Then Pharaoh sent for Joseph, and they took him quickly out of prison; and when his hair had been cut and his dress changed, he came before Pharaoh.
【ASV】Then Pharaoh sent and called Joseph, and they brought him hastily out of the dungeon: and he shaved himself, and changed his raiment, and came in unto Pharaoh.
【本会注释】
    他就剃头。古埃及的图画和浮雕显示亚细亚人留长发和胡子，而埃及人却修剪自己的毛发。西努赫的埃及故事为约瑟人生中的这一事件提供了一个有趣的对比物。这个故事是那么彻底地富有埃及风格。在这个故事中，一个生活在约瑟的时代以前三百多年前的侍臣讲述他在经历了长期流放迦南之后重返法老皇宫的故事。他说：“我刮了胡子，我的头发也被梳理整齐。……我穿上细麻衣并以精选的膏油膏了。”
15 【和合本】法老对约瑟说：“我做了一梦，没有人能解；我听见人说，你听了梦就能解。”
【吕振中】法老对约瑟说∶“我作了一个梦，没有人能给我解释。我听见人说到你，说你听了梦，就晓得解释。”
【思高本】法郎对若瑟说：“我作了一梦，没有人能够解释。我听见人说，你听了梦就能解释。”
【现代本】王对他说：“我做了一个梦，没有人能够解释；我听说你会解梦。”
【KJV】And Pharaoh said unto Joseph, I have dreamed a dream, and there is none that can interpret it: and I have heard say of thee, that thou canst understand a dream to interpret it.
【NIV】Pharaoh said to Joseph, "I had a dream, and no one can interpret it. But I have heard it said of you that when you hear a dream you can interpret it."
【BBE】And Pharaoh said to Joseph, I have had a dream, and no one is able to give me the sense of it; now it has come to my ears that you are able to give the sense of a dream when it is put before you.
【ASV】And Pharaoh said unto Joseph, I have dreamed a dream, and there is none that can interpret it: and I have heard say of thee, that when thou hearest a dream thou canst interpret it.
16 【和合本】约瑟回答法老说：“这不在乎我，上帝必将平安的话回答法老。”
【吕振中】约瑟回答法老说∶“不在于我；是上帝要将平安的事回示法老的。”
【思高本】若瑟回答法郎说：“这不是我所能的，只有天主能给陛下一个吉祥的解答。”
【现代本】约瑟回答：“陛下，我自己不会解梦，但是上帝会给你吉祥的解释。”
【KJV】And Joseph answered Pharaoh, saying, It is not in me: God shall give Pharaoh an answer of peace.
【NIV】I cannot do it," Joseph replied to Pharaoh, "but God will give Pharaoh the answer he desires."
【BBE】Then Joseph said, Without God there will be no answer of peace for Pharaoh.
【ASV】And Joseph answered Pharaoh, saying, It is not in me: God will give Pharaoh an answer of peace.
【本会注释】
    这不在乎我。约瑟谦逊地将法老的注意力从他自己身上引向了天上的上帝，就象他两年前对那两个囚犯所做的一样（创40:8）。
    平安的话回答法老。宫廷礼仪要求国王的梦必须被赋予吉祥的意思。约瑟在埃及已经生活了很长的时间，并与高官有过足够的交往，使他非常了解在国王面前所应使用的习惯用语。
17 【和合本】法老对约瑟说：“我梦见我站在河边，
【吕振中】法老对约瑟说∶“在我梦中，我站在尼罗河边。
【思高本】法郎遂向若瑟说：“我梦见我站在尼罗河上，
【现代本】王说：“我梦见自己站在尼罗河畔。
【KJV】And Pharaoh said unto Joseph, In my dream, behold, I stood upon the bank of the river:
【NIV】Then Pharaoh said to Joseph, "In my dream I was standing on the bank of the Nile,
【BBE】Then Pharaoh said, In my dream I was by the side of the Nile:
【ASV】And Pharaoh spake unto Joseph, In my dream, behold, I stood upon the brink of the river:
【本会注释】
    我梦见。对这两个梦的叙述基本上采用了与第1-7节完全相同的话语。但为了避免单调，摩西在一处加上了几个字而在其他地方则使用了同义词。
18 【和合本】有七只母牛从河里上来，又肥壮又美好，在芦荻中吃草。
【吕振中】忽有七只母牛从尼罗河里上来，肌丰肉肥，形体俊秀，在菖蒲中吃草。
【思高本】看见从河中上来了七只母牛，体肥色美，在芦苇丛中吃草。
【现代本】有七头又肥又壮的母牛从河里上来，在岸边吃草。
【KJV】And, behold, there came up out of the river seven kine, fatfleshed and well favoured; and they fed in a meadow:
【NIV】when out of the river there came up seven cows, fat and sleek, and they grazed among the reeds.
【BBE】And out of the Nile came seven cows, fat and good-looking, and their food was the river-grass;
【ASV】and, behold, there came up out of the river seven kine, fat-fleshed and well-favored: and they fed in the reed-grass:
19 【和合本】随后又有七只母牛上来，又软弱又丑陋又干瘦，在埃及遍地，我没有见过这样不好的。
【吕振中】随后另有七只母牛上来，软软弱弱，形体极丑陋，肌枯肉瘦；在埃及遍地、我没有见过这样丑陋的。
【思高本】随后，又上来了七只母牛，软弱无力，色丑体瘦，那种丑陋，我在埃及全国从未见过。
【现代本】接着，有七头又瘦又弱的母牛上来，是我在埃及从来没有看过的瘦牛。
【KJV】And, behold, seven other kine came up after them, poor and very ill favoured and leanfleshed, such as I never saw in all the land of Egypt for badness:
【NIV】After them, seven other cows came up-scrawny and very ugly and lean. I had never seen such ugly cows in all the land of Egypt.
【BBE】Then after them came seven other cows, very thin and poor-looking, worse than any I ever saw in the land of Egypt;
【ASV】and, behold, seven other kine came up after them, poor and very ill-favored and lean-fleshed, such as I never saw in all the land of Egypt for badness:
20 【和合本】这又干瘦又丑陋的母牛吃尽了那以先的七只肥母牛，
【吕振中】这枯瘦丑陋的母牛、吃尽了先前的七只肥母牛。
【思高本】这些又瘦又丑的母牛，竟将先上来的那七只肥母牛吞了下去。
【现代本】这些又瘦又弱的牛吃掉了那七头肥壮的牛，
【KJV】And the lean and the ill favoured kine did eat up the first seven fat kine:
【NIV】The lean, ugly cows ate up the seven fat cows that came up first.
【BBE】And the thin cows made a meal of the seven fat cows who came up first;
【ASV】and the lean and ill-favored kine did eat up the first seven fat kine:
21 【和合本】吃了以后却看不出是吃了，那丑陋的样子仍旧和先前一样。我就醒了。
【吕振中】这些肥的进了瘦的肚子里，人还不知道它们进了瘦的肚子里；它们体格的丑陋正如起先一样。我就醒了。
【思高本】它们吞下去之后，竟看不出来它们吞了下去，因为它们丑陋的样子和先前一样，我就惊醒了。
【现代本】却仍然是那么瘦弱，看不出它们吞下了肥壮的牛。这时，我醒了。
【KJV】And when they had eaten them up, it could not be known that they had eaten them; but they were still ill favoured, as at the beginning. So I awoke.
【NIV】But even after they ate them, no one could tell that they had done so; they looked just as ugly as before. Then I woke up.
【BBE】And even with the fat cows inside them they seemed as bad as before. And so I came out of my sleep.
【ASV】and when they had eaten them up, it could not be known that they had eaten them; but they were still ill-favored, as at the beginning. So I awoke.
22 【和合本】我又梦见一棵麦子，长了七个穗子，又饱满又佳美，
【吕振中】在我梦中我看见有七个穗子在一棵茎上长起来，又饱满又美好。
【思高本】以后我又梦见在一根麦茎上，生出了七枝粗大美丽的麦穗。
【现代本】我又做了一个梦：我梦见有一棵麦子长了七枝又饱满又成熟的麦穗，
【KJV】And I saw in my dream, and, behold, seven ears came up in one stalk, full and good:
【NIV】In my dreams I also saw seven heads of grain, full and good, growing on a single stalk.
【BBE】And again in a dream I saw seven heads of grain, full and good, coming up on one stem:
【ASV】And I saw in my dream, and, behold, seven ears came up upon one stalk, full and good:
23 【和合本】随后又长了七个穗子，枯槁细弱，被东风吹焦了。
【吕振中】随后又发生了七个穗子，枯乾细瘦，被热东风吹焦了。
【思高本】随后，又发出了七枝枯萎细弱而又被东风吹焦了的麦穗。
【现代本】接着又长出了七枝枯瘦、被野风吹焦了的麦穗。
【KJV】And, behold, seven ears, withered, thin, and blasted with the east wind, sprung up after them:
【NIV】After them, seven other heads sprouted-withered and thin and scorched by the east wind.
【BBE】And then I saw seven other heads, dry, thin, and wasted by the east wind, coming up after them:
【ASV】and, behold, seven ears, withered, thin, and blasted with the east wind, sprung up after them:
24 【和合本】这些细弱的穗子吞了那七个佳美的穗子。我将这梦告诉了术士，却没有人能给我解说。”
【吕振中】这些细瘦的穗子把那七个美好的穗子吞下去了。我对学术士们说了，却没有人能给我解说。”
【思高本】这些细弱的麦穗竟将那七枝美丽的麦穗吞了。我讲给了术士们听，但没有人能给我解说。”
【现代本】这些焦瘦的麦穗把那七枝饱满的麦穗吞了下去。我把这些梦告诉巫师，可是没有人能够替我解梦。”
【KJV】And the thin ears devoured the seven good ears: and I told this unto the magicians; but there was none that could declare it to me.
【NIV】The thin heads of grain swallowed up the seven good heads. I told this to the magicians, but none could explain it to me."
【BBE】And the seven thin heads made a meal of the seven good heads; and I put this dream before the wise men, but not one of them was able to give me the sense of it.
【ASV】and the thin ears swallowed up the seven good ears: and I told it unto the magicians; but there was none that could declare it to me.
25 【和合本】约瑟对法老说：“法老的梦乃是一个。上帝已将所要做的事指示法老了。
【吕振中】约瑟对法老说∶“法老的梦就是一个；上帝所要作的事、他已经告诉法老了。
【思高本】若瑟遂对法郎说：“陛下的梦只是一个。天主已将所要作的告诉陛下：
【现代本】约瑟对王说：“其实这两个梦可以当作一个梦解释，有相同的意思。上帝已经把自己要做的事预先告诉陛下了。
【KJV】And Joseph said unto Pharaoh, The dream of Pharaoh is one: God hath shewed Pharaoh what he is about to do.
【NIV】Then Joseph said to Pharaoh, "The dreams of Pharaoh are one and the same. God has revealed to Pharaoh what he is about to do.
【BBE】Then Joseph said, These two dreams have the same sense: God has made clear to Pharaoh what he is about to do.
【ASV】And Joseph said unto Pharaoh, The dream of Pharaoh is one: what God is about to do he hath declared unto Pharaoh.
【本会注释】
    上帝已将……指示法老了。约瑟首先声明这两个梦的含义完全相同，并指向它们的作者，上帝。是上帝想借此警戒法老及其臣民有关将要临到的事件。数字七在这些梦中扮演了一个极其重要的角色，指明了两个七年长的时期。肥壮的母牛和饱满的穗子象征着七个丰年；干瘦枯槁的代表七个荒年。后者将跟随前者临到整个埃及地，以至于那些荒年将使七个丰年的一切痕迹都消除净尽。约瑟补充说梦的重复是为了强调所暗示之事件的肯定性以及采取应付危机之措施的紧急性。约瑟对其综观未来十四年之讲解的确信，与埃及智士困惑状态的对照，必定给国王留下了深刻的印象。
26 【和合本】七只好母牛是七年，七个好穗子也是七年；这梦乃是一个。
【吕振中】七只美好母牛是七年；七个美好穗子也是七年；这梦乃是一个。
【思高本】七只美好的母牛表示七年，七枝美好的麦穗也表示七年。这原是一个梦。
【现代本】那七头肥壮的母牛代表七年，那七枝饱满的麦穗也代表七年；这两个梦有相同的意思。
【KJV】The seven good kine are seven years; and the seven good ears are seven years: the dream is one.
【NIV】The seven good cows are seven years, and the seven good heads of grain are seven years; it is one and the same dream.
【BBE】The seven fat cows are seven years, and the seven good heads of grain are seven years: the two have the same sense.
【ASV】The seven good kine are seven years; and the seven good ears are seven years: the dream is one.
27 【和合本】那随后上来的七只又干瘦又丑陋的母牛是七年，那七个虚空、被东风吹焦的穗子也是七年，都是七个荒年。
【吕振中】那随后上来的、又枯瘦又丑陋的母牛是七年；那枯瘦的被热东风吹焦了的七个穗子也是七年∶都是七年饥荒。
【思高本】随后上来的那七只又瘦又丑的母牛，和那七枝空虚而又被东风吹焦了的麦穗，都表示七年，表示将有七个荒年。
【现代本】接着上来的那七头瘦弱的母牛和那七枝枯瘦、被野风吹焦了的麦穗都代表七个荒年。
【KJV】And the seven thin and ill favoured kine that came up after them are seven years; and the seven empty ears blasted with the east wind shall be seven years of famine.
【NIV】The seven lean, ugly cows that came up afterward are seven years, and so are the seven worthless heads of grain scorched by the east wind: They are seven years of famine.
【BBE】The seven thin and poor-looking cows who came up after them are seven years; and the seven heads of grain, dry and wasted by the east wind, are seven years when there will be no food.
【ASV】And the seven lean and ill-favored kine that came up after them are seven years, and also the seven empty ears blasted with the east wind; they shall be seven years of famine.
28 【和合本】这就是我对法老所说，上帝已将所要做的事显明给法老了。
【吕振中】这就是我对法老所说到的事∶上帝所要作的、他已经显给法老看见了。
【思高本】这即是我对陛下所说：天主已将他要作的显示给陛下了。
【现代本】就像我刚刚奉告陛下的，上帝已经把自己要做的事预先指示陛下了。
【KJV】This is the thing which I have spoken unto Pharaoh: What God is about to do he sheweth unto Pharaoh.
【NIV】It is just as I said to Pharaoh: God has shown Pharaoh what he is about to do.
【BBE】As I said to Pharaoh before, God has made clear to him what he is about to do.
【ASV】That is the thing which I spake unto Pharaoh: what God is about to do he hath showed unto Pharaoh.
29 【和合本】埃及遍地必来七个大丰年，
【吕振中】看吧，在埃及遍地必来七个大丰收。
【思高本】看埃及全国将有七年大丰收。
【现代本】埃及全境将有七个前所未有的丰年，
【KJV】Behold, there come seven years of great plenty throughout all the land of Egypt:
【NIV】Seven years of great abundance are coming throughout the land of Egypt,
【BBE】Seven years are coming in which there will be great wealth of grain in Egypt;
【ASV】Behold, there come seven years of great plenty throughout all the land of Egypt:
30 【和合本】随后又要来七个荒年，甚至埃及地都忘了先前的丰收，全地必被饥荒所灭。
【吕振中】随后又必起了七年的饥荒；在埃及地一切丰收必都被忘掉；饥荒必将这地灭尽了。
【思高本】继之而来的是七个荒年，那时人都忘记了埃及国曾有过丰收。当饥荒蹂躏此地时，
【现代本】接着有七个荒年。饥荒将毁坏埃及全境，使人忘记从前有过的丰年；
【KJV】And there shall arise after them seven years of famine; and all the plenty shall be forgotten in the land of Egypt; and the famine shall consume the land;
【NIV】but seven years of famine will follow them. Then all the abundance in Egypt will be forgotten, and the famine will ravage the land.
【BBE】And after that will come seven years when there will not be enough food; and the memory of the good years will go from men's minds; and the land will be made waste by the bad years;
【ASV】and there shall arise after them seven years of famine; and all the plenty shall be forgotten in the land of Egypt; and the famine shall consume the land;
31 【和合本】因那以后的饥荒甚大，便不觉得先前的丰收了。
【吕振中】在那后来的饥荒面前一比较，人便不觉得这地境内的丰收，因为那饥荒极重了。
【思高本】谁也觉不到此地曾有过丰收，因为相继而来的饥荒实在太严重了。
【现代本】饥荒严重得使人再也记不起从前有过的丰年。
【KJV】And the plenty shall not be known in the land by reason of that famine following; for it shall be very grievous.
【NIV】The abundance in the land will not be remembered, because the famine that follows it will be so severe.
【BBE】And men will have no memory of the good time because of the need which will come after, for it will be very bitter.
【ASV】and the plenty shall not be known in the land by reason of that famine which followeth; for it shall be very grievous.
32 【和合本】至于法老两回做梦，是因上帝命定这事，而且必速速成就。
【吕振中】至于梦之所以被重复、两次给法老梦见呢，那是因为这事乃由上帝立定；上帝必赶快作成。
【思高本】至于陛下的梦重复了两次，是表示这事已由天主命定，天主就快要实行。
【现代本】陛下重复地做了两个梦，这表示上帝决意实现他的计划，并且很快就要执行了。
【KJV】And for that the dream was doubled unto Pharaoh twice; it is because the thing is established by God, and God will shortly bring it to pass.
【NIV】The reason the dream was given to Pharaoh in two forms is that the matter has been firmly decided by God, and God will do it soon.
【BBE】And this dream came to Pharaoh twice, because this thing is certain, and God will quickly make it come about.
【ASV】And for that the dream was doubled unto Pharaoh, it is because the thing is established by God, and God will shortly bring it to pass.
33 【和合本】所以，法老当拣选一个有聪明有智慧的人，派他治理埃及地。
【吕振中】如今法老要看定一个有见识有智慧的人，立他来治理埃及地。
【思高本】所以陛下现在应当寻找一个聪明，有智慧的人，派他管理埃及国。
【现代本】“因此，我建议陛下起用有智能有远见的人，派他管理国政，
【KJV】Now therefore let Pharaoh look out a man discreet and wise, and set him over the land of Egypt.
【NIV】And now let Pharaoh look for a discerning and wise man and put him in charge of the land of Egypt.
【BBE】And now let Pharaoh make search for a man of wisdom and good sense, and put him in authority over the land of Egypt.
【ASV】Now therefore let Pharaoh look out a man discreet and wise, and set him over the land of Egypt.
【本会注释】
    拣选一个……的人。约瑟在解梦之后接着奉劝法老要指派一人作为整个国家的粮食部长，并指派一批官员去执行其命令。约瑟还劝告说在七个余年中要将收获的五分之一作为一种税加以征收，并储藏在全国各地。
34 【和合本】法老当这样行，又派官员管理这地。当七个丰年的时候，征收埃及地的五分之一，
【吕振中】法老要实行（有古卷∶法老就实行），要派（传统作∶法老就派）监督管理这地，当七年丰收的时候征收埃及地的五分之一。
【思高本】陛下应设法在地方上派定督办，在七个丰年内，徵收埃及国所出产的五分之一；
【现代本】并指派其它官员，在七个丰年期间，征收全国农产物的五分之一。
【KJV】Let Pharaoh do this, and let him appoint officers over the land, and take up the fifth part of the land of Egypt in the seven plenteous years.
【NIV】Let Pharaoh appoint commissioners over the land to take a fifth of the harvest of Egypt during the seven years of abundance.
【BBE】Let Pharaoh do this, and let him put overseers over the land of Egypt to put in store a fifth part of the produce of the land in the good years.
【ASV】Let Pharaoh do this, and let him appoint overseers over the land, and take up the fifth part of the land of Egypt in the seven plenteous years.
【本会注释】
    五分之一。每年只聚敛收成的五分之一的做法暗示着即使在荒年里田地也会出产一些东西。埃及的肥沃向来依赖于尼罗河每年的泛滥，因为降雨几乎不为人知。
    在上个世纪当人们修筑阿斯汪水坝和尼罗河两岸的大堤来调节洪水之前，人们建造堤防来控制河水的正常上涨。在阿斯汪，这种堤防在旱季要比河水的低水位高出7.5或8米。如果洪水达到8.2米的话，堤防就会被冲垮；倘若洪水达到9米的话，村庄就会被冲毁性命也将难保了。另一方面，如果洪水只有7米的话，离尼罗河3公里以外的田地便得不到浇灌，从而导致局部地区的干旱。关于尼罗河的洪水，普林尼写道：“[洪水的]一般高度是16肘。当水位较低时，洪水就不会遍地泛滥；当水位较高时，洪水就需要很长的时间才会退去。在前一种情况下，田地得不到充分的浇灌；而在后一种情况下，洪水在田地中滞留得太久而错过了播种的时节。政府当局认识到这两种情况。当水位只有12肘时，一场饥荒必将来临。即使达到13肘，饥饿必将流行；14肘将导致众人的欣喜；15肘，完全的安全；16肘，生活的一切奢华”（《自然历史》第10节）。
    由于埃及在正常的年度中会生产比国内消费量更多的谷物，因此能够大量出口，聚敛农作物的百分之二十在丰年里并不难做到，同时这样做会增添庞大数量的谷物。要求过高的数目乃是不明智的；否则，农民和地主就将丧失善意与合作的精神。凭借极大的丰收，他们可以轻易地支付这一加增的税收而不会觉得这是一种压迫。
35 【和合本】叫他们把将来丰年一切的粮食聚敛起来，积蓄五谷，收存在各城里做食物，归于法老的手下。
【吕振中】他们要把将要来到的七个好年头的粮食收集起来，堆积麦子在法老手下，让他保存着，在城市里做粮食。
【思高本】使他们将未来丰年内的一切食粮，聚敛起来，将五谷都储藏在陛下手下，贮在城内备作食粮，妥为保管。
【现代本】命令他们在将要来临的丰年期间收集五谷，在各城储备粮食，派人管理。
【KJV】And let them gather all the food of those good years that come, and lay up corn under the hand of Pharaoh, and let them keep food in the cities.
【NIV】They should collect all the food of these good years that are coming and store up the grain under the authority of Pharaoh, to be kept in the cities for food.
【BBE】And let them get together all the food in those good years and make a store of grain under Pharaoh's control for the use of the towns, and let them keep it.
【ASV】And let them gather all the food of these good years that come, and lay up grain under the hand of Pharaoh for food in the cities, and let them keep it.
36 【和合本】所积蓄的粮食可以防备埃及地将来的七个荒年，免得这地被饥荒所灭。”
【吕振中】这粮食便可以贮藏着；来应付此地七年的饥荒，就是将要来到埃及地的，免得这地被饥荒所剪灭。”
【思高本】这些食粮应作为本地的存粮，以应付那在埃及国要出现的七个荒年，免得全国因饥荒而灭亡。
【现代本】在接踵而来的荒年期间，这些囤粮可以供应全国人民，使人民不至于饿死。”
【KJV】And that food shall be for store to the land against the seven years of famine, which shall be in the land of Egypt; that the land perish not through the famine.
【NIV】This food should be held in reserve for the country, to be used during the seven years of famine that will come upon Egypt, so that the country may not be ruined by the famine."
【BBE】And let that food be kept in store for the land till the seven bad years which are to come in Egypt; so that the land may not come to destruction through need of food.
【ASV】And the food shall be for a store to the land against the seven years of famine, which shall be in the land of Egypt; that the land perish not through the famine.

约瑟被立为埃及的宰相
37 【和合本】法老和他一切臣仆都以这事为妙。
【吕振中】法老和众臣仆对这计划都很满意。
【思高本】这番话使法郎和他的群臣十分赞成，
【现代本】王和他的臣仆都赞成这政策。
【KJV】And the thing was good in the eyes of Pharaoh, and in the eyes of all his servants.
【NIV】The plan seemed good to Pharaoh and to all his officials.
【BBE】And this seemed good to Pharaoh and to all his servants.
【ASV】And the thing was good in the eyes of Pharaoh, and in the eyes of all his servants.
38 【和合本】法老对臣仆说：“象这样的人，有上帝的灵在他里头，我们岂能找得着呢？”
【吕振中】法老对臣仆说∶“像这样的人有上帝的灵在他里面，我们哪能找得着呢？”
【思高本】于是法郎对他的臣仆说：“像他这样的人，有天主的神住在他内，我们岂能找着另一个？”
【现代本】于是王对他的臣仆说：“我们再也找不到比约瑟更理想的人，因为有上帝的灵跟他同在！”
【KJV】And Pharaoh said unto his servants, Can we find such a one as this is, a man in whom the Spirit of God is?
【NIV】So Pharaoh asked them, "Can we find anyone like this man, one in whom is the spirit of God ?"
【BBE】Then Pharaoh said to his servants, Where may we get such a man as this, a man in whom is the spirit of God?
【ASV】And Pharaoh said unto his servants, Can we find such a one as this, a man in whom the spirit of God is?
【本会注释】
    象这样的人，有上帝的灵在他里头。约瑟的忠告在法老和他的谋士们看来是非常合理和令人喜爱的，以至于国王提出让约瑟担任粮食部长并授予他应急的大权。如果这个法老是一位闪族的希克索斯人的话，正如各种证据所显示的那样，那么他对约瑟作为“有上帝[`Elohim]的灵在他里头”的评价便可以很容易被理解了。但我们不知道法老是以何种意义来理解`Eloah的复数形式`Elohim的。此词被圣经的作者用来指真神上帝和异教的神祗。尽管约瑟采用了动词的单数形式来描述上帝的作为，但我们不确知国王所指的到底是约瑟的`Elohim（第16,25,28,32节）作为一位神，还是他自己的许多神祗。由于法老肯定是一个偶像崇拜者和多神论者，所以他可能以为约瑟是在说“诸神”，若果真如此，法老的话语应被译为：“有诸神的灵在他里头”。
39 【和合本】法老对约瑟说：“上帝既将这事都指示你，可见没有人象你这样有聪明有智慧。
【吕振中】法老对约瑟说∶“上帝既将这事告知了你，那就没有人像你这样有见识有智慧了。
【思高本】法郎遂对若瑟说：“天主既使你知道这一切，就再没有像你这样聪敏富有智慧的人了。
【现代本】王对约瑟说：“上帝既然把这一切指示你，你一定比谁都有智慧，更有远见。
【KJV】And Pharaoh said unto Joseph, Forasmuch as God hath shewed thee all this, there is none so discreet and wise as thou art:
【NIV】Then Pharaoh said to Joseph, "Since God has made all this known to you, there is no one so discerning and wise as you.
【BBE】And Pharaoh said to Joseph, Seeing that God has made all this clear to you, there is no other man of such wisdom and good sense as you:
【ASV】And Pharaoh said unto Joseph, Forasmuch as God hath showed thee all of this, there is none so discreet and wise as thou:
40 【和合本】你可以掌管我的家；我的民都必听从你的话。惟独在宝座上我比你大。”
【吕振中】你可以掌管我的家；我的人民都必须听从你所吩的；惟独在王位上，我才比你大。”
【思高本】你要掌管我的朝廷，我的人民都要听从你的号令；只在宝座上我比你大。”
【现代本】我要派你治理我的国；我的人民都要服从你的命令。在本国，只有我的权力高过你。
【KJV】Thou shalt be over my house, and according unto thy word shall all my people be ruled: only in the throne will I be greater than thou.
【NIV】You shall be in charge of my palace, and all my people are to submit to your orders. Only with respect to the throne will I be greater than you."
【BBE】You, then, are to be over my house, and all my people will be ruled by your word: only as king will I be greater than you.
【ASV】thou shalt be over my house, and according unto thy word shall all my people be ruled: only in the throne will I be greater than thou.
【本会注释】
    听从。在英文中被译为“统治”一词的希伯来原文长期以来被注释家们赋予各种奇异的解释，直至有人建议说这节经文的依据乃是一个埃及语的说法。如果是这样的话，这句话按照字面的意思将被读作：“按照你的话[或口]我一切的民都将亲吻”。而在埃及口语中，“亲吻”一词的意思也可以是“吃”。摩西最初的读者都是在埃及长大的，他们肯定明白这是什么意思。如果摩西所指的是这个意思的话，这将进一步证明在埃及受过教育的摩西是《创世记》的作者。另一方面，如果这是希伯来语的说法，那么在英文中被译为“统治”的词汇应被译为“听从”，来源于一个表示“依附”或“倚赖”之意的词根。
41 【和合本】法老又对约瑟说：“我派你治理埃及全地。”
【吕振中】法老对约瑟说∶“看哪，我立了你来治理埃及全地。”
【思高本】法郎又对若瑟说：“看，我立你统治全埃及国。”
【现代本】现在我任命你作埃及的首相。”
【KJV】And Pharaoh said unto Joseph, See, I have set thee over all the land of Egypt.
【NIV】So Pharaoh said to Joseph, "I hereby put you in charge of the whole land of Egypt."
【BBE】And Pharaoh said to Joseph, See, I have put you over all the land of Egypt.
【ASV】And Pharaoh said unto Joseph, See, I have set thee over all the land of Egypt.
【本会注释】
    我派你。国王在对此任命考虑了一段时间之后宣布了他的决定，要将约瑟提升为国王以下最高的职位，接着便举行了就职仪式。首先，有一个皇家的宣告声明约瑟是全埃及的总督。
42 【和合本】法老就摘下手上打印的戒指，戴在约瑟的手上，给他穿上细麻衣，把金链戴在他的颈项上，
【吕振中】法老就脱下他手上的打印戒指，戴在约瑟的手上，给他穿上细丝织的衣服，把金链挂在他的脖子上；
【思高本】遂由自己手上取下打印的戒指，戴在若瑟手上，给他穿上细麻长袍，将金链戴在他的颈项上；
【现代本】王拿下自己手指上的印章戒指，把它戴在约瑟的手指上，又把上等麻纱制成的外袍披在约瑟身上，把金项链挂在约瑟的脖子上。
【KJV】And Pharaoh took off his ring from his hand, and put it upon Joseph's hand, and arrayed him in vestures of fine linen, and put a gold chain about his neck;
【NIV】Then Pharaoh took his signet ring from his finger and put it on Joseph's finger. He dressed him in robes of fine linen and put a gold chain around his neck.
【BBE】Then Pharaoh took off his ring from his hand and put it on Joseph's hand, and he had him clothed with the best linen, and put a chain of gold round his neck;
【ASV】And Pharaoh took off his signet ring from his hand, and put it upon Joseph's hand, and arrayed him in vestures of fine linen, and put a gold chain about his neck;
【本会注释】
    摘下手上打印的戒指。从许多埃及高官描述他们自己就职的陵墓浮雕中，我们有与约瑟就职的简短记载非常相象的画面。这些画面显示国王站在其皇宫“亮相的窗户”后面递出尊严的徽章。赐予约瑟的打印戒指一定含有一颗雕刻成圣甲虫形状的宝石，上面刻有国王的名字，用以将御印盖在文件上。
    细麻衣。他被赋予一件象国王和祭司们所穿的细麻衣。西努赫的埃及故事（见对第14节的注释）也提到“细麻衣”，故事中的英雄在返回埃及皇宫时所穿的就是这样的衣服。
    金链。表现高官就职的画面显示有一个金项圈放在官员的颈项上。这些“项圈”中，有些被保存了下来并且可以在博物馆中找到。它们是精美的艺术品，是用金子制成的并镶有半宝石的珠子。在项圈的前面悬挂着一个带有国王名称与头衔的铭文。
43 【和合本】又叫约瑟坐他的副车，喝道的在前呼叫说：“跪下。”这样、法老派他治理埃及全地。
【吕振中】又让约瑟坐他的副车，有喝道的在前面呼叫说∶“跪下”。这样，法老就立了约瑟来治理埃及全地。
【思高本】又使他坐在自己的第二部御车上，人们在他前面喊说：“跪下！”法郎就这样立他管理全埃及国。
【现代本】他又让约瑟坐王室的副车，有警卫前导，一路喊着：“回避！回避！”这样，约瑟被任命为首相，治理埃及全国。
【KJV】And he made him to ride in the second chariot which he had; and they cried before him, Bow the knee: and he made him ruler over all the land of Egypt.
【NIV】He had him ride in a chariot as his second-in-command, and men shouted before him, "Make way !" Thus he put him in charge of the whole land of Egypt.
【BBE】And he made him take his seat in the second of his carriages; and they went before him crying, Make way! So he made him ruler over all the land of Egypt.
【ASV】and he made him to ride in the second chariot which he had; and they cried before him, Bow the knee: and he set him over all the land of Egypt.
【本会注释】
    副车。这句话适用于希克索斯人统治的时代，是他们将马匹和战车引进埃及的（见对创39:1节的注释）。
    跪下。当约瑟驾车穿越国土或在官方的列队行进中时，喝道者的呼叫总是在他的车前。希伯来文`abrek，“屈膝”乃是一个被赋予多种解释的埃及词语的音译。最合理的解释是由埃及学家布鲁格施首先提出来的，认为此词来源于埃及文的动词berek，“赞美”或“尊崇”。因此希伯来文`abrek便是对埃及语的祈使句I'a berek，“赞美！”或“尊崇！”的一种忠实翻译。另一种被提出来的译法，“温柔的父亲”肯定是不正确的。
44 【和合本】法老对约瑟说：“我是法老，在埃及全地，若没有你的命令，不许人擅自办事（原文作动手动脚）。”
【吕振中】法老对约瑟说∶“我是法老；在埃及全地，若没有你的命令，就没有人会动手动脚作什么事。”
【思高本】法郎又对若瑟说：“我是法郎，没有你的同意，全埃及国，任何人不得做任何事。”
【现代本】王对约瑟说：“我是王，但在埃及全境，如果没有你的许可，任何人都不准随便行动。”
【KJV】And Pharaoh said unto Joseph, I am Pharaoh, and without thee shall no man lift up his hand or foot in all the land of Egypt.
【NIV】Then Pharaoh said to Joseph, "I am Pharaoh, but without your word no one will lift hand or foot in all Egypt."
【BBE】Then Pharaoh said to Joseph, I am Pharaoh; and without your order no man may do anything in all the land of Egypt.
【ASV】And Pharaoh said unto Joseph, I am Pharaoh, and without thee shall no man lift up his hand or his foot in all the land of Egypt.
45 【和合本】法老赐名给约瑟，叫撒发那忒巴内亚，又将安城的祭司波提非拉的女儿亚西纳给他为妻。约瑟就出去巡行埃及地。
【吕振中】法老给约瑟起名叫撒发那忒巴内亚；又将安城祭司波提非拉的女儿亚西纳给约瑟为妻。约瑟就出来视察埃及地。
【思高本】法郎给若瑟起名叫匝斐纳特帕乃亚，又将翁城的司祭颇提斐辣的女儿阿斯纳特给他为妻。若瑟便出去巡行埃及全国。
【现代本】王赐约瑟一个埃及名字，叫撒发那特巴内亚，又把希利坡里城的祭司波提非拉的女儿亚西纳给他作妻子。
【KJV】And Pharaoh called Joseph's name Zaphnathpaaneah; and he gave him to wife Asenath the daughter of Potipherah priest of On. And Joseph went out over all the land of Egypt.
【NIV】Pharaoh gave Joseph the name Zaphenath-Paneah and gave him Asenath daughter of Potiphera, priest of On, to be his wife. And Joseph went throughout the land of Egypt.
【BBE】And Pharaoh gave Joseph the name of Zaphnath-paaneah; and he gave him Asenath, the daughter of Poti-phera, the priest of On, to be his wife. So Joseph went through all the land of Egypt.
【ASV】And Pharaoh called Joseph's name Zaphenath-paneah; and he gave him to wife Asenath, the daughter of Poti-phera priest of On. And Joseph went out over the land of Egypt.
【本会注释】
    撒发那忒巴内亚。法老给约瑟所起的名字早就被人们承认是个埃及名字，但其含义却没有人知道。但这个名字已在后来的布巴斯蒂德时期（公元前九世纪）的一个铭文中被发现了。该名字是用埃及文写成的，即Djed-pa-netjer-iuf-ankh，意思就是“神说他可活”。约瑟的名字一定寓指了当时的事件，象征着上帝借着法老的梦和约瑟的讲解与忠告说话，为要保全国王、约瑟和其他所有人的性命。
    亚西纳。约瑟不仅获得了一个埃及名字而且还得到了一个埃及妻子，一个出身于最有名望的祭司家族的女子。法老显然想借此婚姻来加添约瑟的尊荣和声望，因为有些国王自己也从祭司家族中娶妻。
    亚西纳的意思就是“属于[女神]内特”。她父亲的名字与约瑟先前之主人的名字相同（见对创37:36节的注释），但在希伯来文的音译中这两个名字却有一点微小的差别。但这两个名字完全相同的事实并不意味着其所指的人也是相同的。先前的主人是皇家护卫长，而他的岳父却是大太阳神殿之城安城的大祭司。安城在尼罗河东岸离孟斐斯仅几公里远。希腊人后来称此城为希流波利。安城的太阳神殿及其祭司数百年来对埃及人的宗教生活施与了强大的影响，直到从公元前十五世纪开始人们对底比斯的阿蒙神的崇拜和后来对阿蒙锐神的崇拜超过了希流波利的拜日宗教为止。约瑟的社会地位因他与埃及的一个显赫家族中的女儿结婚而得到了极大的巩固。
    约瑟与一位埃及女子的婚姻似乎没有削弱他对其列祖之上帝的效忠。他的儿子，以法莲和玛拿西显然都是在希伯来宗教中长大的，因为他们被当作以色列两个支派的首领。在这方面，他们获得了与他们的叔叔，即约瑟的兄弟平等的地位。约瑟对上帝的坚贞甚至可能成为使其埃及妻子改变信仰的手段。另外，我们不应忘记那使他在极度卑微之后被如此高抬的圣手，也在其至上尊荣的位置上保守他免于沦落于埃及的异教信仰之中。
    上帝给约瑟的人生带来了何等大的转变啊！他的脚镣被换为金链，囚服被换为细麻衣，牢房被换为副车，监狱被换为皇宫。波提乏的奴仆反到成了他的领主，铁链的叮当声变成了“尊崇！”的呼叫。谦卑在尊荣以先，奴役和苦难乃是获得权力的踏脚石。上帝忠心的仆人因其忠贞与忍耐所获得的报偿是何等的美好啊！

在埃及寄居时期的大帝国
46 【和合本】约瑟见埃及王法老的时候年三十岁。他从法老面前出去，遍行埃及全地。
【吕振中】约瑟侍立在埃及王法老面前的时候，年三十岁；约瑟从法老面前出来，遍行埃及全地。
【思高本】若瑟立于埃及王法郎前时，年叁十岁。他由法郎面前出去巡行了埃及全国。
【现代本】约瑟三十岁时开始为埃及王效劳；他离开王宫，到埃及各地视察。
【KJV】And Joseph was thirty years old when he stood before Pharaoh king of Egypt. And Joseph went out from the presence of Pharaoh, and went throughout all the land of Egypt.
【NIV】Joseph was thirty years old when he entered the service of Pharaoh king of Egypt. And Joseph went out from Pharaoh's presence and traveled throughout Egypt.
【BBE】Now Joseph was thirty years old when he came before Pharaoh, king of Egypt. And Joseph went out from before the face of Pharaoh and went through all the land of Egypt.
【ASV】And Joseph was thirty years old when he stood before Pharaoh king of Egypt. And Joseph went out from the presence of Pharaoh, and went throughout all the land of Egypt.
【本会注释】
    年三十岁。因为约瑟是十七岁时被卖到埃及的（创37:2），而现在是三十岁，所以他一定经受了十三年的奴役。
47 【和合本】七个丰年之内，地的出产极丰极盛（原文作一把一把的），
【吕振中】当七年丰收的时候，那地出产丰盛，一把一把地收进来。
【思高本】七个丰年内，土地出产极其丰富。
【现代本】在七个丰年期间，农产丰收。
【KJV】And in the seven plenteous years the earth brought forth by handfuls.
【NIV】During the seven years of abundance the land produced plentifully.
【BBE】Now in the seven good years the earth gave fruit in masses.
【ASV】And in the seven plenteous years the earth brought forth by handfuls.
【本会注释】
    地的出产。约瑟的预言准确地应验了。谷物“一把一把的”或“一捆一捆的”生长，于是约瑟将谷物的百分之二十聚敛到了全国各地的粮仓里。流入皇家仓库之谷物的数量如此之多，以至于很快就超出了所有记录数量的设备。一切可利用的文士可能都被用来充当额外的税吏。
48 【和合本】约瑟聚敛埃及地七个丰年一切的粮食，把粮食积存在各城里；各城周围田地的粮食都积存在本城里。
【吕振中】约瑟收集了埃及地七年丰收的一切粮食，把粮食存在城市里，将各城周围田地的粮食存在城中。
【思高本】若瑟聚敛了埃及国七个丰年内所有的粮食，积蓄在城内；每城城郊田间所出的粮食，也都储藏在本城内。
【现代本】约瑟收集五谷，在各城镇设立储藏中心，囤积从周围各地收集的粮食。
【KJV】And he gathered up all the food of the seven years, which were in the land of Egypt, and laid up the food in the cities: the food of the field, which was round about every city, laid he up in the same.
【NIV】Joseph collected all the food produced in those seven years of abundance in Egypt and stored it in the cities. In each city he put the food grown in the fields surrounding it.
【BBE】And Joseph got together all the food of those seven years, and made a store of food in the towns: the produce of the fields round every town was stored up in the town.
【ASV】And he gathered up all the food of the seven years which were in the land of Egypt, and laid up the food in the cities: the food of the field, which was round about every city, laid he up in the same.
49 【和合本】约瑟积蓄五谷甚多，如同海边的沙，无法计算，因为谷不可胜数。
【吕振中】约瑟堆积麦子极多，就像海沙，多到无法计算，因为是不能计算的。
【思高本】这样若瑟聚敛了大量的五谷，多得有如海沙，无法计算，无法胜数。
【现代本】他大量收集五谷，多得像海滩的砂粒，无法计量。
【KJV】And Joseph gathered corn as the sand of the sea, very much, until he left numbering; for it was without number.
【NIV】Joseph stored up huge quantities of grain, like the sand of the sea; it was so much that he stopped keeping records because it was beyond measure.
【BBE】So he got together a store of grain like the sand of the sea; so great a store that after a time he gave up measuring it, for it might not be measured.
【ASV】And Joseph laid up grain as the sand of the sea, very much, until he left off numbering; for it was without number.
50 【和合本】荒年未到以前，安城的祭司波提非拉的女儿亚西纳给约瑟生了两个儿子。
【吕振中】饥荒年头未到以前，约瑟生了两个儿子，就是安城祭司波提非拉的女儿亚西纳给他生的。
【思高本】在荒年未来以前，若瑟已有了两个儿子，是翁城的司祭颇提斐辣的女儿阿斯纳特给他生的。
【现代本】在荒年没有到以前，约瑟的妻子亚西纳给他生了两个儿子。
【KJV】And unto Joseph were born two sons before the years of famine came, which Asenath the daughter of Potipherah priest of On bare unto him.
【NIV】Before the years of famine came, two sons were born to Joseph by Asenath daughter of Potiphera, priest of On.
【BBE】And before the time of need, Joseph had two sons, to whom Asenath, the daughter of Poti-phera, priest of On, gave birth.
【ASV】And unto Joseph were born two sons before the year of famine came, whom Asenath, the daughter of Potiphera priest of On, bare unto him.
【本会注释】
    两个儿子。约瑟给他所生的两个儿子起名来表达上帝慷慨的眷佑。
51 【和合本】约瑟给长子起名叫玛拿西（就是使之忘了的意思），因为他说：“上帝使我忘了一切的困苦和我父的全家。”
【吕振中】约瑟给长子起名叫玛拿西（即∶使忘却之意义），因为他说∶“上帝使我忘却了我一切困苦、和我父全家。”
【思高本】若瑟给长子起名叫默纳协，说：“天主使我忘尽了我的一切困苦和我父的全家。
【现代本】他说：“上帝使我忘记所有的苦难和我父亲的家。”因此他给长子取名玛拿西（跟希伯来语使……忘记发音相近）。
【KJV】And Joseph called the name of the firstborn Manasseh: For God, said he, hath made me forget all my toil, and all my father's house.
【NIV】Joseph named his firstborn Manasseh and said, "It is because God has made me forget all my trouble and all my father's household."
【BBE】And to the first he gave the name Manasseh, for he said, God has taken away from me all memory of my hard life and of my father's house.
【ASV】And Joseph called the name of the first-born Manasseh: For, said he, God hath made me forget all my toil, and all my father's house.
【本会注释】
    玛拿西。直译为：“使之忘了”。约瑟怀着感谢之情给他的长子所起的这个名字乃是说，上帝使他忘记他先前受奴役的状态以及他对其父家强烈的怀念之情。他感谢上帝为他建立了一个家，尽管这个家是在他流亡之地。往昔的困苦不能加苦味于他现今幸福的状态，因为不幸已变成了兴旺。
    有人曾问，约瑟为什么没有一达到如此高贵的地位就立即与他的父亲联系？难道他真的忘了他父亲的情感，难道他不觉得有义务要让年迈的老人知道他还活着吗？他实际上并没有停止在意这一切。这一事实不仅可以从即将被描述的，他与其兄弟和父亲的亲切相见中清楚地看出来，而且也可以从他在以法莲出生时称埃及为其受苦之地的话语中清楚地看出来。他既没有立即宣布其出身，也没有给在迦南的家里捎信儿。这可以归于他不愿向他的父亲披露其兄弟的罪恶，或许一个神圣的意念告戒他，揭露事实的时刻还没有来到。无论如何，约瑟在这件事上的作为，没有表现出任何与如此显著地充满其生活的虔诚品行不一致的地方。如果上帝选择将他安置在埃及的话，他就会一直留在埃及。
52 【和合本】他给次子起名叫以法莲（就是使之昌盛的意思），因为他说：“上帝使我在受苦的地方昌盛。”
【吕振中】他给老二起名叫以法莲（即∶使果实昌盛之意义），因为他说∶“上帝使我在受苦难之地果实昌盛。”
【思高本】给次子起名叫厄弗辣因，说：“天主使我在我受苦的地方有了子息。”
【现代本】他又说：“上帝给我在困苦之地繁盛起来。”于是他给第二个儿子取名以法莲（跟希伯来语给……繁盛起来发音相近）。
【KJV】And the name of the second called he Ephraim: For God hath caused me to be fruitful in the land of my affliction.
【NIV】The second son he named Ephraim and said, "It is because God has made me fruitful in the land of my suffering."
【BBE】And to the second he gave the name Ephraim, for he said, God has given me fruit in the land of my sorrow.
【ASV】And the name of the second called he Ephraim: For God hath made me fruitful in the land of my affliction.
【本会注释】
    以法莲。就是“双倍昌盛”的意思。这个名字表达了约瑟的感恩之情，说上帝给了他这样一个注定永远受奴役的奴隶一个幸福的家庭和两个儿子。这个名字反映出了一颗充满喜乐和感激的心。
53 【和合本】埃及地的七个丰年一完，
【吕振中】埃及地的七年丰收一完，
【思高本】埃及国的七个丰年一过，
【现代本】埃及人享受的丰年结束了。
【KJV】And the seven years of plenteousness, that was in the land of Egypt, were ended.
【NIV】The seven years of abundance in Egypt came to an end,
【BBE】And so the seven good years in Egypt came to an end.
【ASV】And the seven years of plenty, that was in the land of Egypt, came to an end.
54 【和合本】七个荒年就来了。正如约瑟所说的，各地都有饥荒；惟独埃及全地有粮食。
【吕振中】正如约瑟所说的∶七个饥荒的年头开始来了，各地都有饥荒，惟独埃及全地有食物。
【思高本】七个荒年随着就来了，恰如若瑟所预言的；各地都发生了饥荒，唯独全埃及国还有食粮。
【现代本】就像约瑟的预言，七个荒年接踵而来。虽然周围各地都闹饥荒，但是埃及到处有粮。
【KJV】And the seven years of dearth began to come, according as Joseph had said: and the dearth was in all lands; but in all the land of Egypt there was bread.
【NIV】and the seven years of famine began, just as Joseph had said. There was famine in all the other lands, but in the whole land of Egypt there was food.
【BBE】Then came the first of the seven years of need as Joseph had said: and in every other land they were short of food; but in the land of Egypt there was bread.
【ASV】And the seven years of famine began to come, according as Joseph had said: and there was famine in all lands; but in all the land of Egypt there was bread.
【本会注释】
    各地都有饥荒。正如约瑟曾经预言的，七个丰年之后接着出现了七个荒年，不仅影响了埃及而且也影响到了周围的国家。饥荒是当尼罗河未能泛滥其两岸而产生的（见对第34节的注释），这相应的是由于阿比西尼亚高原上降雨量的缺乏造成的。
55 【和合本】及至埃及全地有了饥荒，众民向法老哀求粮食，法老对他们说：“你们往约瑟那里去，凡他所说的，你们都要做。”
【吕振中】赶到埃及全地有了饥荒，众民就向法老哀求食物；法老便对埃及众人说∶“去见约瑟；他对你们说什么，你们就作什么。”
【思高本】及至埃及全国闹饥荒时，人民便向法郎呼求粮食；法郎对埃及民众说：“你们到若瑟那去，照他对你们所说的做。”
【现代本】等埃及人要捱饿的时候，他们向王求粮。王命令他们去见约瑟，一切遵从他的安排。
【KJV】And when all the land of Egypt was famished, the people cried to Pharaoh for bread: and Pharaoh said unto all the Egyptians, Go unto Joseph; what he saith to you, do.
【NIV】When all Egypt began to feel the famine, the people cried to Pharaoh for food. Then Pharaoh told all the Egyptians, "Go to Joseph and do what he tells you."
【BBE】And when all the land of Egypt was in need of food, the people came crying to Pharaoh for bread; and Pharaoh said to the people, Go to Joseph, and whatever he says to you, do it.
【ASV】And when all the land of Egypt was famished, the people cried to Pharaoh for bread: and Pharaoh said unto all the Egyptians, Go unto Joseph; what he saith to you, do.
56 【和合本】当时饥荒遍满天下，约瑟开了各处的仓，粜粮给埃及人；在埃及地饥荒甚大。
【吕振中】当时饥荒布满了遍地；约瑟打开了各处粮仓，将仓里所有的都卖给埃及人；在埃及地饥荒很厉害。
【思高本】当时饥荒弥漫天下，若瑟便开了国内所有的粮仓，将粮食卖给埃及人，因为埃及的饥荒很严重。
【现代本】饥荒越来越严重；所以约瑟开放所有的仓库，把存粮卖给埃及人。
【KJV】And the famine was over all the face of the earth: and Joseph opened all the storehouses, and sold unto the Egyptians; and the famine waxed sore in the land of Egypt.
【NIV】When the famine had spread over the whole country, Joseph opened the storehouses and sold grain to the Egyptians, for the famine was severe throughout Egypt.
【BBE】And everywhere on the earth they were short of food; then Joseph, opening all his store-houses, gave the people of Egypt grain for money; so great was the need of food in the land of Egypt.
【ASV】And the famine was over all the face of the earth: and Joseph opened all the store-houses, and sold unto the Egyptians; and the famine was sore in the land of Egypt.
【本会注释】
    约瑟开了各处的仓。当埃及人吃光了他们自己储藏的粮食时，他们转向了国王，他们无疑地记起了连续七年的特殊谷物征收。国王将他们领到粮食部长约瑟那里，于是他为当地的埃及人和到埃及来籴粮的外国人打开了粮仓。许多在埃及被发现的象形文字记录都提到饥荒。在这些记录中，高官声明他们在缺乏的时期减轻了穷人和饥饿者的苦难，在他们的陵墓铭文中宣扬说：“我曾将饼赐给饥饿的人，将水赐给口渴的人，给赤身露体的人衣服穿，给没有船的人一条船”。一位第二十王朝（公元前二十世纪）的大臣声称说：“当荒年来到时，我犁了奥利克斯地区的所有土地，……使其百姓得以存活并供给食物使其中无一人饥饿”。
    约瑟作为一个行政官的智慧现在被显明在众人眼前。如果曾经有人对他每年囤积大量谷物的政策有疑惑的话，现在再也不会有人怀疑此政策之英明。作为一个外籍统治者，法老会对一群挨饿的人口做些什么呢？若没有约瑟的卓识远见，法老又怎能防止其王朝不被推翻呢？这个曾是一位家奴的希伯来青年现在成了法老的宝座、整个埃及以及周遍国家的救主。
    粜粮。约瑟没有向劳苦大众免费分发积蓄的谷物并不是没有理由的。政府肯定已对即将来临的灾难向人们发出了警告，人们本可以借着留意和节约而为缺乏的日子自己存留一些食物。由于人们必须籴粮，所以他们便被鼓励实行节俭和避免浪费宝贵的食物供给。这些粮食需要持续七年之久。这一计划也使约瑟能够向其他国家饥饿的民众施与救济。将谷物卖给人民的事实说明，这种聚敛乃是以一种税收的形式出现的，而不是作为国王所实施的一种公共服务。
57 【和合本】各地的人都往埃及去，到约瑟那里籴粮，因为天下的饥荒甚大。
【吕振中】各地都往埃及去，到约瑟那里去买，因为饥荒在各地都很厉害。
【思高本】天下的人都来到埃及，向若瑟购买食粮，因为天下各地都大闹饥荒。
【现代本】周围各国的人也都来向约瑟买粮，因为天下到处饥荒，灾情非常严重。
【KJV】And all countries came into Egypt to Joseph for to buy corn; because that the famine was so sore in all lands.
【NIV】And all the countries came to Egypt to buy grain from Joseph, because the famine was severe in all the world.
【BBE】And all lands sent to Egypt, to Joseph, to get grain, for the need was great over all the earth.
【ASV】And all countries came into Egypt to Joseph to buy grain, because the famine was sore in all the earth.

怀爱伦的注释

1-57《祖知》第219-224页
1,9-13《祖知》第219页
14 《祖知》第220页；《证》第5册第321页
15-25,31,33-36《祖知》第220页
38-40《今生》第66页
38-43《祖知》第221页
39,40 《祖知》第241页
39-44《祖知》第368页
40 《证》第5册第321页
48,54-56《祖知》第224页


第 42 章

【本会注释】
1 雅各遣他的十个儿子到埃及去籴些米。
16 他们被约瑟当作奸细下在监里。
18 他们被释放的条件是带便雅悯来。
21 他们为约瑟而感到自责。
24 西缅被留下当作人质。
25 他们带着米和他们的银子回来。
29 他们向雅各讲述所发生的事情。
36 雅各拒绝将便雅悯带去。

约瑟的哥哥们到埃及买粮
1 【和合本】雅各见埃及有粮，就对儿子们说：“你们为什么彼此观望呢？
【吕振中】雅各见埃及有谷子，就对儿子们说∶“你们为什么彼此观望呢？”
【思高本】雅各伯见埃及有粮食出售，便对自己的儿子们说：“你们为什么彼此观望？”
【现代本】雅各一听到埃及有粮食，就对他的儿子说：“你们为什么不想些办法呢？
【KJV】Now when Jacob saw that there was corn in Egypt, Jacob said unto his sons, Why do ye look one upon another?
【NIV】When Jacob learned that there was grain in Egypt, he said to his sons, "Why do you just keep looking at each other?"
【BBE】Now Jacob, hearing that there was grain in Egypt, said to his sons, Why are you looking at one another?
【ASV】Now Jacob saw that there was grain in Egypt, and Jacob said unto his sons, Why do ye look one upon another?
2 【和合本】我听见埃及有粮，你们可以下去，从那里为我们籴些来，使我们可以存活，不至于死。”
【吕振中】他说∶“呐，我听说在埃及有谷子；你们下那里去，从那里给我们买，我们就可以活着，免得死。”
【思高本】继而说：“我听说在埃及有粮食出售，你们下到那，给我们购买些粮食，叫我们好活下去，不致饿死。”
【现代本】听说埃及有粮，你们去买些回来吧，免得我们都饿死。”
【KJV】And he said, Behold, I have heard that there is corn in Egypt: get you down thither, and buy for us from thence; that we may live, and not die.
【NIV】He continued, "I have heard that there is grain in Egypt. Go down there and buy some for us, so that we may live and not die."
【BBE】And he said, I have had news that there is grain in Egypt: go down there and get grain for us, so that life and not death may be ours.
【ASV】And he said, Behold, I have heard that there is grain in Egypt: get you down thither, and buy for us from thence; that we may live, and not die.
【本会注释】
    你们可以下去。随着旱情不断地加重，人和牲畜都受到了煎熬，雅各决定从埃及籴粮，以便使其家人免于挨饿。他之所以没有象亚伯拉罕（创12:10）和以撒（创26:2）那样打算将其家人迁居埃及可能是由于饥荒在埃及也象迦南一样流行。
3 【和合本】于是，约瑟的十个哥哥都下埃及籴粮去了。
【吕振中】于是约瑟的十个哥哥就下去，要从埃及买麦子。
【思高本】于是若瑟的十个哥哥下到埃及买粮食去了。
【现代本】于是，约瑟的十个哥哥都到埃及去买粮。
【KJV】And Joseph's ten brethren went down to buy corn in Egypt.
【NIV】Then ten of Joseph's brothers went down to buy grain from Egypt.
【BBE】So Joseph's ten brothers went down to get grain from Egypt.
【ASV】And Joseph's ten brethren went down to buy grain from Egypt.
【本会注释】
    十个哥哥都下……去了。十个人一起去埃及既可能是出于安全的原因，也可能是因为粮食被分派给各家族的首领。他们的数目可能会使他们获得更多的谷物，一定也会使他们能够将更多的粮食带回家中。另外，饥荒也很有可能会导致有些人为了觅食而抢夺他们的商队。
4 【和合本】但约瑟的兄弟便雅悯，雅各没有打发他和哥哥们同去，因为雅各说：“恐怕他遭害。”
【吕振中】但是约瑟的弟弟便雅悯、雅各没有打发他和哥哥们一同去，因为雅各说∶恐怕他遭害。
【思高本】至于若瑟的弟弟本雅明，雅各伯没有叫他与哥哥们同去，因为他想：怕他遇害。
【现代本】但是雅各没有让约瑟的亲弟弟便雅悯跟他们一道去，因为雅各怕他遇到灾害。
【KJV】But Benjamin, Joseph's brother, Jacob sent not with his brethren; for he said, Lest peradventure mischief befall him.
【NIV】But Jacob did not send Benjamin, Joseph's brother, with the others, because he was afraid that harm might come to him.
【BBE】But Jacob did not send Benjamin, Joseph's brother, with them, for fear, as he said, that some evil might come to him.
【ASV】But Benjamin, Joseph's brother, Jacob sent not with his brethren; for he said, Lest Peradventure harm befall him.
【本会注释】
    便雅悯。便雅悯并不是因他的年纪小而被留在家中，因为他现在已经二十多岁了，而是因为他作为拉结唯一剩下的孩子而取代了约瑟的地位，成为雅各最关爱的对象。
5 【和合本】来籴粮的人中有以色列的儿子们，因为迦南地也有饥荒。
【吕振中】在那些来买五谷的人中间，有以色列的儿子们也来要买，因为在迦南地也有饥荒。
【思高本】这样以色列的儿子们也夹在前来购粮的人中，前来购粮，因为客纳罕地也发生了饥荒。
【现代本】雅各的儿子们和其它的人都去买粮，因为迦南地区也有饥荒。
【KJV】And the sons of Israel came to buy corn among those that came: for the famine was in the land of Canaan.
【NIV】So Israel's sons were among those who went to buy grain, for the famine was in the land of Canaan also.
【BBE】And the sons of Israel came with all the others to get grain: for they were very short of food in the land of Canaan.
【ASV】And the sons of Israel came to buy among those that came: for the famine was in the land of Canaan.
【本会注释】
    来籴粮的人中。约瑟的哥哥们既有可能加入了某个迦南人的商队，也有可能和其他出于相同的原因而来的人一起来到埃及。
6 【和合本】当时治理埃及地的是约瑟；粜粮给那地众民的就是他。约瑟的哥哥们来了，脸伏于地，向他下拜。
【吕振中】当时治理埃及地的执政者就是约瑟；卖粮食给那地的众民的就是他。约瑟的哥哥们来了，就面伏于地向约瑟下拜。
【思高本】当时在地方上执政的人是若瑟，给地方上所有人民配售粮食的也是他。若瑟的哥哥们来了，就俯首至地，向他下拜。
【现代本】约瑟作埃及的首相，负责把粮食卖给各地来的人。因此，约瑟的哥哥们来到他面前，俯伏在地上叩拜。
【KJV】And Joseph was the governor over the land, and he it was that sold to all the people of the land: and Joseph's brethren came, and bowed down themselves before him with their faces to the earth.
【NIV】Now Joseph was the governor of the land, the one who sold grain to all its people. So when Joseph's brothers arrived, they bowed down to him with their faces to the ground.
【BBE】Now Joseph was ruler over all the land, and it was he who gave out the grain to all the people of the land; and Joseph's brothers came before him and went down on their faces to the earth.
【ASV】And Joseph was the governor over the land; he it was that sold to all the people of the land. And Joseph's brethren came, and bowed down themselves to him with their faces to the earth.
【本会注释】
    治理埃及地的。shallit一词源自词根shalat，“统治”。此词被用来指一位被授予无限权柄的人。此词也被用在亚兰语和阿拉伯语中，隐含在苏丹（sultan）这个头衔内，可能也隐含在撒拉提斯（Salatis）这个人名之内。按照马尼托的说法，这个名字是第一位希克索斯王的名字。但马尼托可能将这个表示“统治者”的词误认为是一个人名。此词清楚地显示约瑟不仅仅是一个普通的粮食部长。作为全国的第二把手，他是埃及实际的统治者或宰相。
7 【和合本】约瑟看见他哥哥们，就认得他们，却装作生人，向他们说些严厉话，问他们说：“你们从哪里来？”他们说：“我们从迦南地来籴粮。”
【吕振中】约瑟看见他哥哥们，就认得他们，却向他们装作别人，对他们说些严厉的话∶问他们说∶“你们从哪里来？”他们说∶“从迦南地来买粮食。”
【思高本】若瑟一见他的哥哥们，就认出他们来，却装做生人，向他们说了一切严厉的话，问他们说：“你们是从那来的？”他们答说：“我们是从客纳罕地来购买粮食的。”
【现代本】约瑟一看见哥哥们就认出他们，可是他假装不认识，严厉地问他们：“你们是从哪里来的？”他们回答：“我们是从迦南来买粮的。”
【KJV】And Joseph saw his brethren, and he knew them, but made himself strange unto them, and spake roughly unto them; and he said unto them, Whence come ye? And they said, From the land of Canaan to buy food.
【NIV】As soon as Joseph saw his brothers, he recognized them, but he pretended to be a stranger and spoke harshly to them. "Where do you come from?" he asked. "From the land of Canaan," they replied, "to buy food."
【BBE】And when Joseph saw his brothers, it was clear to him who they were, but he made himself strange to them, and talking roughly to them, said, Where do you come from? And they said, From the land of Canaan, to get food.
【ASV】And Joseph saw his brethren, and he knew them, but made himself strange unto them, and spake roughly with them; and he said unto them. Whence come ye? And they said, From the land of Canaan to buy food.
【本会注释】
    他认得他们。约瑟立刻认出了他的哥哥们，但他们却没有认出他来（第8节），因为他们已有二十多年没有见过他了。他现在不仅长大了，而且也被埃及化了，穿着埃及人的衣裳，脸也被刮净而没有闪族人的大胡子。另外，说着一种陌生的语言，并且他显然是一个大贵族。对于他们来说，将这样一位大能的人与约瑟联系在一起实在连想都不敢想（见创45:3）。
    向他们说些严厉话。约瑟之所以“向他们说些严厉话”不是出于报复之心，而是为要查明他们现在的心怀意念，特别是对他自己和对便雅悯的态度，因为便雅悯的缺席一定引起了他的注意并且可能使他产生疑心。
8 【和合本】约瑟认得他哥哥们，他们却不认得他。
【吕振中】约瑟认得他哥哥们，他们却不认得他。
【思高本】若瑟认出哥哥们来，他们却没有认出他来。
【现代本】约瑟认得哥哥们；他们却不认得他。
【KJV】And Joseph knew his brethren, but they knew not him.
【NIV】Although Joseph recognized his brothers, they did not recognize him.
【BBE】Now though Joseph saw that these were his brothers, they had no idea who he was.
【ASV】And Joseph knew his brethren, but they knew not him.
9 【和合本】约瑟想起从前所做的那两个梦，就对他们说：“你们是奸细，来窥探这地的虚实。”
【吕振中】约瑟记起从前所作关于他们的梦，就对他们说∶“你们是探子，来看这地不设防之情形的。”
【思高本】于是若瑟想起了他昔日关于他们所作的梦，便对他们说：“你们是探子，前来刺探本地的虚实。”
【现代本】他想起从前自己做过的梦，就故意对他们说：“你们是间谍，是来侦察我国虚实的。”
【KJV】And Joseph remembered the dreams which he dreamed of them, and said unto them, Ye are spies; to see the nakedness of the land ye are come.
【NIV】Then he remembered his dreams about them and said to them, "You are spies! You have come to see where our land is unprotected."
【BBE】Then the memory of his dreams about them came back to Joseph, and he said to them, You have come secretly to see how poor the land is.
【ASV】And Joseph remembered the dreams which he dreamed of them, and said unto them, Ye are spies; to see the nakedness of the land ye are come.
【本会注释】
    你们是奸细。约瑟向他哥哥们所说的“严厉话”现在被显明了出来。埃及一直对其东部邻国存有戒心，因为这些邻国不仅曾经袭击埃及然后撤退到他们的沙漠居所，而且过去还曾经渗透到埃及并且实际占领了埃及部分的地区。这样的侵略在第十二王朝之前的第一中间期中曾使国王阿蒙尼姆赫特一世在地中海与红海之间修筑边境防御工事，称为“统治者之墙”，用以防范迦南人入侵埃及。此后，从东方来的希克索斯人这时获得了国家的政权并且谨防其他民族去做他们对埃及人所做的事。因此，约瑟对东方人的严密盘查并试图察觉任何不受欢迎的人或真奸细是很自然的。由于邻国流行的饥荒使得大量的外国人作为籴粮者而来到埃及，所以政府需要更为谨慎地将那些可能危及国家安全的人清除出去。
10 【和合本】他们对他说：“我主啊，不是的。仆人们是籴粮来的。
【吕振中】他们对他说∶“不是的，我主；仆人是买粮食来的。
【思高本】他们回答说：“我主！绝对不是：你的仆人们是来购买粮食的。
【现代本】他们回答：“我主啊，仆人不是间谍，是来贵国买粮的。
【KJV】And they said unto him, Nay, my lord, but to buy food are thy servants come.
【NIV】No, my lord," they answered. "Your servants have come to buy food.
【BBE】And they said to him, Not so, my lord: your servants have come with money to get food.
【ASV】And they said unto him, Nay, my lord, but to buy food are thy servants come.
【本会注释】
    我主啊！不是的。如果约瑟的哥哥们因对他们的指控而被激怒的话，惧怕之心使他们不得不委曲求全，他们坚称他们是完全无辜的。当他们自称是诚实之人的努力未能打动埃及领主时，他们告诉了他有关其家族更具体的信息。他们想借此来证明他们的无辜。由于他们都属于一个不可能对整个王国发动侵袭的家族，所以没有任何理由怀疑他们是奸细。约瑟接受了挑战并坚持要他们借着提供他们最小的、不在场的兄弟来证明他们的故事是真实的。
11 【和合本】我们都是一个人的儿子，是诚实人；仆人们并不是奸细。”
【吕振中】我们都是一个人的儿子；我们是老实人；仆人不是探子。”
【思高本】我们全是一个人的儿子，我们是诚实人；你的仆人们从未做过探子。”
【现代本】我们都是兄弟，是老实人，不是间谍。”
【KJV】We are all one man's sons; we are true men, thy servants are no spies.
【NIV】We are all the sons of one man. Your servants are honest men, not spies."
【BBE】We are all one man's sons, we are true men; we have not come with any secret purpose.
【ASV】We are all one man's sons; we are true men, thy servants are no spies.
12 【和合本】约瑟说：“不然，你们必是窥探这地的虚实来的。”
【吕振中】约瑟对他们说∶“不是；你们一定是来看这地不设防之情形的。”
【思高本】若瑟对他们说：“不，你们前来必是为刺探此地的虚实。”
【现代本】约瑟坚持说：“不！你们是来侦察我国的虚实的。”
【KJV】And he said unto them, Nay, but to see the nakedness of the land ye are come.
【NIV】No!" he said to them. "You have come to see where our land is unprotected."
【BBE】And he said to them, No, but you have come to see how poor the land is.
【ASV】And he said unto them, Nay, but to see the nakedness of the land ye are come.
13 【和合本】他们说：“仆人们本是弟兄十二人，是迦南地一个人的儿子，顶小的现今在我们的父亲那里，有一个没有了。”
【吕振中】他们说∶“仆人们弟兄十二个；是迦南地一个人的儿子；顶小的现今和我们的父亲在一起，还有一个不在了。”
【思高本】他们答说：“你的仆人们原是兄弟十二人，同是客纳罕地一个人的儿子；最小的现今在父亲那，另一个已不在了。”
【现代本】他们说：“我主啊，仆人本来有十二个兄弟，是同一个父亲生的；他住在迦南。有一个弟弟已经死了，最小的弟弟跟我们的父亲在一起。”
【KJV】And they said, Thy servants are twelve brethren, the sons of one man in the land of Canaan; and, behold, the youngest is this day with our father, and one is not.
【NIV】But they replied, "Your servants were twelve brothers, the sons of one man, who lives in the land of Canaan. The youngest is now with our father, and one is no more."
【BBE】Then they said, We your servants are twelve brothers, sons of one man in the land of Canaan; the youngest of us is now with our father, and one is dead.
【ASV】And they said, We thy servants are twelve brethren, the sons of one man in the land of Canaan; and, behold, the youngest is this day with our father, and one is not.
14 【和合本】约瑟说：“我才说你们是奸细，这话实在不错。
【吕振中】约瑟对他们说∶“我刚才对你们说‘你们是探子’，这话正对呀。
【思高本】若瑟对他们说：“我才说你们是探子；这话实在不错。
【现代本】约瑟再坚持：“不！我刚才说过了，你们的确是间谍。
【KJV】And Joseph said unto them, That is it that I spake unto you, saying, Ye are spies:
【NIV】Joseph said to them, "It is just as I told you: You are spies!
【BBE】And Joseph said, It is as I said; you have come with some secret purpose;
【ASV】And Joseph said unto them, That is it that I spake unto you, saying, Ye are spies:
15 【和合本】我指着法老的性命起誓，若是你们的小兄弟不到这里来，你们就不得出这地方，从此就可以把你们证验出来了。
【吕振中】我指着法老的性命起誓，若是你们顶小的弟弟不到这里来，你们就不能出这地方∶由这一件事就可以把你们试验出来了。
【思高本】为此我要考验你们：我指着法郎的生命起誓：如果你们最小的弟弟不到这来，你们莫想离开此地。
【现代本】我要试一试你们诚实不诚实。我指着王的名发誓：除非你们把最小的弟弟带到这里来，我绝不准你们离开。
【KJV】Hereby ye shall be proved: By the life of Pharaoh ye shall not go forth hence, except your youngest brother come hither.
【NIV】And this is how you will be tested: As surely as Pharaoh lives, you will not leave this place unless your youngest brother comes here.
【BBE】But in this way will you be put to the test: by the life of Pharaoh, you will not go away from this place till your youngest brother comes here.
【ASV】hereby ye shall be proved: by the life of Pharaoh ye shall not go forth hence, except your youngest brother come hither.
16 【和合本】须要打发你们中间一个人去，把你们的兄弟带来。至于你们，都要囚在这里，好证验你们的话真不真，若不真，我指着法老的性命起誓，你们一定是奸细。”
【吕振中】你们要打发你们中间一个人去，把你们的兄弟带来；至于你们呢、都必须被囚，好试验你们的话真不真；若不真，我指着法老的性命起誓，你们一定是探子。”
【思高本】你们可由你们中派一个人回去，带你们的弟弟来，其他的人暂且拘留，以待证明你们的话是否诚实；如果不是真的，我指着法郎的生命起誓：你们必是探子。”
【现代本】你们要派一个人去带他来；其余的人监禁在这里，等你们证实了所说的话。不然，我指着王的性命发誓，你们都是间谍。”
【KJV】Send one of you, and let him fetch your brother, and ye shall be kept in prison, that your words may be proved, whether there be any truth in you: or else by the life of Pharaoh surely ye are spies.
【NIV】Send one of your number to get your brother; the rest of you will be kept in prison, so that your words may be tested to see if you are telling the truth. If you are not, then as surely as Pharaoh lives, you are spies!"
【BBE】Send one of your number to get your brother, and the rest of you will be kept in prison, so that your words may be tested to see if you are true; if not, by the life of Pharaoh, your purpose is certainly secret.
【ASV】Send one of you, and let him fetch your brother, and ye shall be bound, that your words may be proved, whether there be truth in you: or else by the life of Pharaoh surely ye are spies.
17 【和合本】于是约瑟把他们都下在监里三天。
【吕振中】于是约瑟把他们都挤在一间看守所里三天。
【思高本】于是在拘留所内拘禁了他们叁天。
【现代本】于是他把他们拘禁了三天。
【KJV】And he put them all together into ward three days.
【NIV】And he put them all in custody for three days.
【BBE】So he put them in prison for three days.
【ASV】And he put them all together into ward three days.
【本会注释】
    下在监里三天。约瑟郑重地命令他的哥哥们（第15节）打发他们当中的一个人回迦南去将便雅悯领来。他们因为知道雅各绝不会同意这种做法而显然不愿去做这事。这使得约瑟将他们全都下在监里三天之久。这表面上是因他们不愿接受他的建议而做出的决定，但实际上是要进一步考验他们。作为他们非人待遇的结果，他曾在监里被煎熬近三年之久；他只让他们承受了三天的拘禁。
18 【和合本】到了第三天，约瑟对他们说：“我是敬畏上帝的；你们照我的话行就可以存活。
【吕振中】第三天，约瑟对他们说∶“我是敬畏上帝的；你们照以下这样行，就可以活着∶
【思高本】第叁天，若瑟对他们说：“我原是个敬畏天主的人，你们愿意保全性命，应这样做：
【现代本】第三天，约瑟对他们说：“我是敬畏上帝的，如果你们接受我的条件，我就饶你们的命。
【KJV】And Joseph said unto them the third day, This do, and live; for I fear God:
【NIV】On the third day, Joseph said to them, "Do this and you will live, for I fear God:
【BBE】And on the third day Joseph said to them, Do this, if you would keep your lives: for I am a god-fearing man:
【ASV】And Joseph said unto them the third day, This do, and live: for I fear God:
【本会注释】
    你们照我的话行，就可以存活。到了第三天，约瑟调整了其严厉的态度。他所说“我敬畏上帝”的解释是以一种普遍的意义表达的，不是指耶和华，正如一位埃及统治者所应当表示的。他并没有将九个人留在监里，而只将一人留在监里，允许其他的人回去将便雅悯带回来并带食物给他们受难的家人。他们若带着便雅悯回来就能确保那被监禁之人的获释。相反的，如果他们用他们的故事来欺骗约瑟的话，他们就将死于饥饿，而那被留在埃及的人将被当作奸细而被处死。
19 【和合本】你们如果是诚实人，可以留你们中间的一个人囚在监里，但你们可以带着粮食回去，救你们家里的饥荒。
【吕振中】你们如果是老实人，就让你们一个兄弟囚在那看守所屋子里；其余的可以去，带谷子去救救你们家的饥荒。
【思高本】如果你们是诚实人，叫你们兄弟中一个人留在拘留所内，其馀的人可带粮食回去，解救家中的饥荒。
【现代本】为要证实你们是诚实人，你们得留下一个人在监狱里当人质；其余的人可以回去，把你们买的粮食带回去给饥饿的家人，
【KJV】If ye be true men, let one of your brethren be bound in the house of your prison: go ye, carry corn for the famine of your houses:
【NIV】If you are honest men, let one of your brothers stay here in prison, while the rest of you go and take grain back for your starving households.
【BBE】If you are true men, let one of you be kept in prison, while you go and take grain for the needs of your families;
【ASV】if ye be true men, let one of your brethren be bound in your prison-house; but go ye, carry grain for the famine of your houses:
20 【和合本】把你们的小兄弟带到我这里来，如此，你们的话便有证据，你们也不至于死。”他们就照样而行。
【吕振中】把你们顶小的弟弟带到我这里来，你们的话就有了实据，你们也就不必死了。”他们就这样行。
【思高本】然后给我带你们的小弟弟来，好证实你们的话，你们也不致于死。”他们就这样作了。
【现代本】然后把最小的弟弟带到我这里来。这样可以证明你们的话真实，你们就不至于被处死。”他们接受了这条件，
【KJV】But bring your youngest brother unto me; so shall your words be verified, and ye shall not die. And they did so.
【NIV】But you must bring your youngest brother to me, so that your words may be verified and that you may not die." This they proceeded to do.
【BBE】And come back to me with your youngest brother, so that your words may be seen to be true, and you will not be put to death. This is what you are to do.
【ASV】and bring your youngest brother unto me; so shall your words be verified, and ye shall not die. And they did so.
21 【和合本】他们彼此说：“我们在兄弟身上实在有罪。他哀求我们的时候，我们见他心里的愁苦，却不肯听，所以这场苦难临到我们身上。”
【吕振中】又彼此说∶“我们对我们弟弟实在有了罪责∶他向我们乞哀求怜的时候，我们见他心里的困苦，却不肯听，所以这场困苦临到我们身上了。”
【思高本】他们彼此说：“我们实在该赔补加害我们兄弟的罪，因为他向我们哀求时，我们见了他心灵痛苦，竟不肯听；为此这场苦难才落到我们身上！”
【现代本】彼此说：“当初我们陷害弟弟，现在受报应了！我们看见他的痛苦，他向我们哀求，我们不加理会！因此我们遭遇这灾难。”
【KJV】And they said one to another, We are verily guilty concerning our brother, in that we saw the anguish of his soul, when he besought us, and we would not hear; therefore is this distress come upon us.
【NIV】They said to one another, "Surely we are being punished because of our brother. We saw how distressed he was when he pleaded with us for his life, but we would not listen; that's why this distress has come upon us."
【BBE】And they said to one another, Truly, we did wrong to our brother, for we saw his grief of mind, and we did not give ear to his prayers; that is why this trouble has come on us.
【ASV】And they said one to another, We are verily guilty concerning our brother, in that we saw the distress of his soul, when he besought us, and we would not hear; therefore is this distress come upon us.
【本会注释】
    我们……实在有罪。当他们意识到埃及的这个领主不会仅仅因为怀疑而处罚或杀死他们，而是公正地审判他们时，他们的良心开始说话。他们对约瑟所做的是何等的不同啊！全埃及的统治者同情他们在迦南挨饿的家人，而他们却曾想将他们的兄弟仍在坑中饿死。当这些和类似的念头从他们的脑海中闪过时，他们被感动承认了他们的罪行。他们自己的不幸使他们记起他们兄弟的剧痛。流便提醒他们当初他曾如何毫无果效地警告他们不要伤害那孩子，而他们现在得到了他们对他冷酷无情之举的公正报应。他们如此在约瑟的面前控告自己，却没有意识到他知道他们所说的每句话。
22 【和合本】流便说：“我岂不是对你们说过，不可伤害那孩子吗？只是你们不肯听，所以流他血的罪向我们追讨。”
【吕振中】如便回答他们说∶“我不是对你们说过么？我说∶‘不要得罪那孩子’，你们却不肯听；看哪，流他血的罪正向我们追讨呢！”
【思高本】勒乌本就对他们说：“我岂不是对你们说过：不要伤害那孩子吗？你们却不肯听；看，现在要追讨他的血了。”
【现代本】流便说：“我劝你们不要伤害那孩子，你们不听；现在这血债该我们来还了。”
【KJV】And Reuben answered them, saying, Spake I not unto you, saying, Do not sin against the child; and ye would not hear? therefore, behold, also his blood is required.
【NIV】Reuben replied, "Didn't I tell you not to sin against the boy? But you wouldn't listen! Now we must give an accounting for his blood."
【BBE】And Reuben said to them, Did I not say to you, Do the child no wrong? but you gave no attention; so now, punishment has come on us for his blood.
【ASV】And Reuben answered them, saying, Spake I not unto you, saying, Do not sin against the child; and ye would not hear? therefore also, behold, his blood is required.
23 【和合本】他们不知道约瑟听得出来，因为在他们中间用通事传话。
【吕振中】他们不知道约瑟晓得听，因为他们中间有传译人。
【思高本】他们原不知道若瑟都听得懂，因为在他们中有一翻译员。
【现代本】约瑟听懂他们的话，他们却不晓得他懂，因为他跟他们谈话都有人翻译。
【KJV】And they knew not that Joseph understood them; for he spake unto them by an interpreter.
【NIV】They did not realize that Joseph could understand them, since he was using an interpreter.
【BBE】They were not conscious that the sense of their words was clear to Joseph, for he had been talking to them through one who had knowledge of their language.
【ASV】And they knew not that Joseph understood them; for there was an interpreter between them.
24 【和合本】约瑟转身退去，哭了一场，又回来对他们说话，就从他们中间挑出西缅来，在他们眼前把他捆绑。
【吕振中】约瑟转身退去，哭了一阵，又回来，对他们说话。就从他们中间挑出西缅来，当他们眼前捆绑起来。
【思高本】若瑟就由他们前退出去哭了。然后又回来与他们交谈，由他们中提出西默盎在他们眼前将他捆绑起来。
【现代本】约瑟转身退去，哭了一阵，然后回来，挑出西缅，当着他们的面把他绑起来。
【KJV】And he turned himself about from them, and wept; and returned to them again, and communed with them, and took from them Simeon, and bound him before their eyes.
【NIV】He turned away from them and began to weep, but then turned back and spoke to them again. He had Simeon taken from them and bound before their eyes.
【BBE】And turning away from them, he was overcome with weeping; then he went on talking to them again and took Simeon and put chains on him before their eyes.
【ASV】And he turned himself about from them, and wept; and he returned to them, and spake to them, and took Simeon from among them, and bound him before their eyes.
【本会注释】
    就从他们中间挑出西缅来。放过相对无辜的流便，约瑟选择了他所承受之残酷待遇的主谋西缅（《祖知》第226页）。西缅的残酷无情也表现在其他的场合之中，例如在他和利未屠杀示剑人时所表现出来的。当西缅在他兄弟的眼前被捆绑起来的时候，他们被强有力地提醒了他们曾对约瑟所做的一切。而约瑟则希望他们对西缅的怜悯之情会促使他们尽快带着便雅悯回来。

约瑟的哥哥们回迦南地
25 【和合本】约瑟吩咐人把粮食装满他们的器具，把各人的银子归还在各人的口袋里，又给他们路上用的食物，人就照他的话办了。
【吕振中】约瑟吩咐人把麦子装满了他们的器具，把他们的银子退回，各在各人的口袋里；又给他们路上用的乾粮。人就这样给他们作了。
【思高本】若瑟遂吩咐人将他们的布袋装满了粮食，将各人的银钱仍放在各人的布袋内，并且还给了他们途中所需要的食物；人就对他们这样做了。
【现代本】约瑟吩咐人把哥哥们的袋子装满粮食，把钱放回各人的袋子里，又替他们准备旅途的食物。一切都准备妥当，
【KJV】Then Joseph commanded to fill their sacks with corn, and to restore every man's money into his sack, and to give them provision for the way: and thus did he unto them.
【NIV】Joseph gave orders to fill their bags with grain, to put each man's silver back in his sack, and to give them provisions for their journey. After this was done for them,
【BBE】Then Joseph gave orders for their bags to be made full of grain, and for every man's money to be put back into his bag, and for food to be given them for the journey: which was done.
【ASV】Then Joseph commanded to fill their vessels with grain, and to restore every man's money into his sack, and to give them provisions for the way: and thus was it done unto them.
【本会注释】
    他们的器具。在英文中第一个被译为“口袋”的词是keli，就是“器具”或“容器”的意思，可能是指一个篮子或其他的容器。在英文中第二个被译为“口袋”的词是希伯来文saq的音译词，此词通过希腊语的sakos和拉丁语的saccus而流入欧洲语言当中。除了这些名词以外，另一个表示“口袋”的古老词汇被采用，这就是希伯来语的`amtachath。此词在圣经中仅被用在这个故事当中，一定是saq的同义词，因为两者的使用是可以互换的（第27,28节；创43:12等）。
    约瑟没有心怀恶意地将他们的钱退还给他们，而是因为他无法接受他父亲和兄弟为买食物而给他的钱。即或他可能想到他的哥哥们有可能会因发现银钱而感到惊恐，他也不觉得有任何理由要使他们免受这样的忧虑。经过了前几天的苦涩经历之后，这会帮助他们进一步软化他们那刚硬的心。
26 【和合本】他们就把粮食驮在驴上，离开那里去了。
【吕振中】他们就把他们的谷子驮在驴上，离开那里去了。
【思高本】他们将购得的粮食驮在驴上，就从那起身走了。
【现代本】他们就把买来的粮食驮在驴背上，离开了。
【KJV】And they laded their asses with the corn, and departed thence.
【NIV】they loaded their grain on their donkeys and left.
【BBE】Then they put the bags of grain on their asses and went away.
【ASV】And they laded their asses with their grain, and departed thence.
27 【和合本】到了住宿的地方，他们中间有一个人打开口袋，要拿料喂驴，才看见自己的银子仍在口袋里，
【吕振中】在住宿的地方，他们中间有一个人打开了口袋，要拿粮草驴，竟看见自己的银子，在自己的布袋口呢！
【思高本】到了客栈，他们中一人打开了布袋拿料驴，看见自己的银钱仍在布袋口，
【现代本】在过夜的地方，他们有人打开袋子要喂驴，发现自己的钱还在袋里。
【KJV】And as one of them opened his sack to give his ass provender in the inn, he espied his money; for, behold, it was in his sack's mouth.
【NIV】At the place where they stopped for the night one of them opened his sack to get feed for his donkey, and he saw his silver in the mouth of his sack.
【BBE】Now at their night's resting-place one of them, opening his bag to give his ass some food, saw his money in the mouth of the bag.
【ASV】And as one of them opened his sack to give his ass provender in the lodging-place, he espied his money; and, behold, it was in the mouth of his sack.
【本会注释】
    打开口袋。英文中的“客栈”一词应象英文RSV版中翻译的那样被更准确地译为“住宿的地方”。他们当中的一人对其银钱的发现给众人都带来了惊愕。这是不是将要降临在他们身上的更多不幸的预兆呢？他们在埃及已经被当作奸细；难道他们现在还要被指控为盗贼吗？兄弟们将这个使他们感到困惑不已的事情看作一种来自上帝的惩罚证明了这事对他们的有益影响。在他们的惊愕与惊恐之中，他们忘了查看其余的口袋。
28 【和合本】就对弟兄们说：“我的银子归还了，看哪，仍在我口袋里！”他们就提心吊胆，战战兢兢地彼此说：“这是上帝向我们做什么呢？”
【吕振中】就对弟兄们说∶“我的银子都退回来了；你看，正在我的布袋里呢！他们都魂飞魄散，大家都战战兢兢，彼此说∶“上帝这样办我们，是什么意思呢？”
【思高本】遂对兄弟们说：“我的银钱退回来了；看，仍在我的袋。”他们心惊起来，彼此战栗地说：“天主对我们所作的，是怎么一回事。”
【现代本】他对兄弟们说：“他们把钱还给我了！你看，就在我袋子里！”他们都惊惶失措，战战兢兢地说：“上帝为什么这样待我们呢？”
【KJV】And he said unto his brethren, My money is restored; and, lo, it is even in my sack: and their heart failed them, and they were afraid, saying one to another, What is this that God hath done unto us?
【NIV】My silver has been returned," he said to his brothers. "Here it is in my sack." Their hearts sank and they turned to each other trembling and said, "What is this that God has done to us?"
【BBE】And he said to his brothers, My money has been given back: it is in my bag; then their hearts became full of fear, and turning to one another they said, What is this which God has done to us?
【ASV】And he said unto his brethren, My money is restored; and, lo, it is even in my sack: and their heart failed them, and they turned trembling one to another, saying, What is this that God hath done unto us?
29 【和合本】他们来到迦南地、他们的父亲雅各那里，将所遭遇的事都告诉他，说：
【吕振中】他们来到迦南地他们父亲雅各那里，就将所遭遇的事都告诉他，说∶
【思高本】他们回到客纳罕地，他们的父亲雅各伯那，将所遇见的事全告诉他说：“
【现代本】他们回到迦南，到父亲那里，把经过的事一一告诉他。
【KJV】And they came unto Jacob their father unto the land of Canaan, and told him all that befell unto them; saying,
【NIV】When they came to their father Jacob in the land of Canaan, they told him all that had happened to them. They said,
【BBE】So when they came to Jacob their father, in the land of Canaan, they gave him an account of all their experiences, saying,
【ASV】And they came unto Jacob their father unto the land of Canaan, and told him all that had befallen them, saying,
【本会注释】
    他们来到……雅各那里。到家之后，他们汇报了他们的悲惨经历，包括西缅的被囚。当他们打开他们的容器并发现他们全部的银钱时，他们比先前更加感到惊恐了。之所以只有一个人在路上就发现了他的银钱而其他的人到家后才发现可能是因为只有那份银钱被藏在一个口袋的开口处，而其他的都藏在口袋的底部或靠近底部。也有可能是因为一份被放在饲料袋中而其他的被放在粮食袋中。
30 【和合本】“那地的主对我们说严厉的话，把我们当作窥探那地的奸细。
【吕振中】“那地的主人对我们说了严厉的话，拿我们当做侦探那地的探子。
【思高本】那地方的主人对我们说了一些严厉的话，将我们视作刺探那地方的人。
【现代本】他们说：“埃及首相严厉地对我们说话，指责我们是去侦察他们的国家。
【KJV】The man, who is the lord of the land, spake roughly to us, and took us for spies of the country.
【NIV】The man who is lord over the land spoke harshly to us and treated us as though we were spying on the land.
【BBE】The man who is the ruler of the country was rough with us and put us in prison, saying that we had come with a secret evil purpose.
【ASV】The man, the lord of the land, spake roughly with us, and took us for spies of the country.
31 【和合本】我们对他说：‘我们是诚实人，并不是奸细。
【吕振中】我们对他说∶‘我们是老实人，并不是探子。
【思高本】我们对他说：“我们是诚实人，决不是探子；
【现代本】我们回答：‘我们是老实人，不是间谍；
【KJV】And we said unto him, We are true men; we are no spies:
【NIV】But we said to him, 'We are honest men; we are not spies.
【BBE】And we said to him, We are true men, we have no evil designs;
【ASV】And we said unto him, We are true men; and we are no spies:
32 【和合本】我们本是弟兄十二人，都是一个父亲的儿子，有一个没有了，顶小的如今同我们的父亲在迦南地。’
【吕振中】我们本是弟兄十二人，都是我们父亲的儿子；有一个不在了；顶小的现今在迦南地同我们父亲在一起。’
【思高本】我们原是兄弟十二人，同一父亲的儿子，一个已不在了，最小的现在同我们的父亲在客纳罕地。
【现代本】我们一共有十二个兄弟，都是同一个父亲生的。有一个弟弟死了，最小的弟弟留在迦南陪伴着父亲。’
【KJV】We be twelve brethren, sons of our father; one is not, and the youngest is this day with our father in the land of Canaan.
【NIV】We were twelve brothers, sons of one father. One is no more, and the youngest is now with our father in Canaan.'
【BBE】We are twelve brothers, sons of our father; one is dead, and the youngest is now with our father in the land of Canaan.
【ASV】we are twelve brethren, sons of our father; one is not, and the youngest is this day with our father in the land of Canaan.
33 【和合本】那地的主对我们说：‘若要我知道你们是诚实人，可以留下你们中间的一个人在我这里，你们可以带着粮食回去，救你们家里的饥荒。
【吕振中】那地的主人对我们说∶‘把你们弟兄中一个人留在我这里，其余的可以带着粮食回去，救救你们家里的饥荒∶这样，我就知道你们是老实人。
【思高本】那地方的主人对我们说：为叫我知道你们是诚实人，你们兄弟中一人留在我这，其馀的人带粮食回去解救家中的饥荒；
【现代本】那首相却说：‘我要试一试你们诚实不诚实。你们要留一个人在这里，其余的可以回去，把粮食带回去给饥饿的家人，
【KJV】And the man, the lord of the country, said unto us, Hereby shall I know that ye are true men; leave one of your brethren here with me, and take food for the famine of your households, and be gone:
【NIV】Then the man who is lord over the land said to us, 'This is how I will know whether you are honest men: Leave one of your brothers here with me, and take food for your starving households and go.
【BBE】And the ruler of the land said, In this way I may be certain that you are true men; let one of you be kept here with me, while you go and take grain for the needs of your families;
【ASV】And the man, the lord of the land, said unto us, Hereby shall I know that ye are true men: leave one of your brethren with me, and take grain for the famine of your houses, and go your way;
34 【和合本】把你们的小兄弟带到我这里来，我便知道你们不是奸细，乃是诚实人。这样，我就把你们的弟兄交给你们，你们也可以在这地做买卖。’”
【吕振中】把你们的顶小的弟弟带到我这里来，我便知道你们不是探子，乃是老实人；这样，我就把你们的弟兄交给你们，你们也可以在这地作买卖了。’
【思高本】然后将你们的弟弟给我带来，那时我才能知道你们不是探子，确是诚实人，我将你们的兄弟还给你们，你们可在这地方自由行动。”
【现代本】然后把最小的弟弟带到我这里来。这样我就相信你们是诚实人，不是间谍。我会把你们的兄弟还给你们；你们也可以在这里居留，作买卖。’”
【KJV】And bring your youngest brother unto me: then shall I know that ye are no spies, but that ye are true men: so will I deliver you your brother, and ye shall traffick in the land.
【NIV】But bring your youngest brother to me so I will know that you are not spies but honest men. Then I will give your brother back to you, and you can trade in the land.' "
【BBE】And come back to me with your youngest brother: then I will be certain that you are true men, and I will give your brother back to you and let you do trade in the land.
【ASV】and bring your youngest brother unto me: then shall I know that ye are no spies, but that ye are true men: so will I deliver you your brother, and ye shall traffic in the land.
35 【和合本】后来他们倒口袋，不料，各人的银包都在口袋里；他们和父亲看见银包就都害怕。
【吕振中】后来他们倒口袋，哎呀，各人的银包都在自己的口袋里呢！他们和父亲看见他们的银包，就都害怕。
【思高本】当他们倒自己的粮袋时，不料各人的钱囊仍在各人的袋内。他们和他们的父亲，一见钱囊，都害怕起来。
【现代本】后来，他们把粮食倒出来的时候，个个都发现自己的钱包还在袋子里。他们和父亲一看见钱包，都很害怕。
【KJV】And it came to pass as they emptied their sacks, that, behold, every man's bundle of money was in his sack: and when both they and their father saw the bundles of money, they were afraid.
【NIV】As they were emptying their sacks, there in each man's sack was his pouch of silver! When they and their father saw the money pouches, they were frightened.
【BBE】And when they took the grain out of their bags, it was seen that every man's parcel of money was in his bag; and when they and their father saw the money, they were full of fear.
【ASV】And it came to pass as they emptied their sacks, that, behold, every man's bundle of money was in his sack: and when they and their father saw their bundles of money, they were afraid.
36 【和合本】他们的父亲雅各对他们说：“你们使我丧失我的儿子：约瑟没有了，西缅也没有了，你们又要将便雅悯带去；这些事都归到我身上了。”
【吕振中】他们的父亲雅各对他们说∶“你们迳使我丧失儿子；约瑟没有了，西缅也没有了，你们又要将便雅悯带走∶这些事都落到我身上来了。”
【思高本】他们的父亲雅各伯对他们说：“你们总是使我丧失儿子：若瑟不在了，西默盎不在了，你们还要带走本雅明！这一切都落在我身上！”
【现代本】雅各对他们说：“你们要我失掉所有的儿子吗？约瑟完了！西缅也完了！现在你们要把便雅悯带走！灾殃都归到我身上来！”
【KJV】And Jacob their father said unto them, Me have ye bereaved of my children: Joseph is not, and Simeon is not, and ye will take Benjamin away: all these things are against me.
【NIV】Their father Jacob said to them, "You have deprived me of my children. Joseph is no more and Simeon is no more, and now you want to take Benjamin. Everything is against me!"
【BBE】And Jacob their father said to them, You have taken my children from me: Joseph is gone and Simeon is gone, and now you would take Benjamin away; all these things have come on me.
【ASV】And Jacob their father said unto them, Me have ye bereaved of my children: Joseph is not, and Simeon is not, and ye will take Benjamin away: all these things are against me.
【本会注释】
    你们使我丧失。听了他们的悲惨故事，看到归还之银钱的不祥之兆，并意识到他失去了第二个儿子，雅各禁不住放声痛苦起来，指责他的儿子为约瑟和西缅的失丧负责。现在，他们又打算将便雅悯带走。雅各对他的儿子一点也不公平，因为他不知道他们在约瑟失踪的事上有过错，他们当然也不应直接为西缅的被囚而受责难。尽管如此，他们必须接受雅各的哀怨作为一种应得的谴责。他们知道他所说的一切比他自身所知道的还要真实。他们确实使他们的父亲丧失了约瑟，他们也感到西缅的被囚乃是对那残酷之举一种公义的报应。现在，当他们没有任何确据保证便雅悯会安全返回的时候，他们怎能承担带便雅悯去埃及的责任呢？他们处在一种困境之中，但他们唯一的其他选择就是挨饿。如果他们想要使西缅获释并救他脱离必有的死刑，如果他们和他们的家人想要幸免于饥荒，他们就必须回埃及籴粮。
37 【和合本】流便对他父亲说：“我若不带他回来交给你，你可以杀我的两个儿子。只管把他交在我手里，我必带他回来交给你。”
【吕振中】如便对他父亲说∶“我若不带他回来给你，你可以把我的两个儿子处死；只管把他交在我手里吧，我一定带他回来给你的。”
【思高本】勒乌本对他父亲说：“如果我不将他给你带回来，你可杀死我的两个儿子；只管将他交在我手，我必再还给你。”
【现代本】流便向他父亲保证说：“如果我不把便雅悯带回来，你可以杀我那两个儿子。把小弟弟交给我照顾，我一定带他回来。”
【KJV】And Reuben spake unto his father, saying, Slay my two sons, if I bring him not to thee: deliver him into my hand, and I will bring him to thee again.
【NIV】Then Reuben said to his father, "You may put both of my sons to death if I do not bring him back to you. Entrust him to my care, and I will bring him back."
【BBE】And Reuben said, Put my two sons to death if I do not come back to you with him; let him be in my care and I will give him safely back to you.
【ASV】And Reuben spake unto his father, saying, Slay my two sons, if I bring him not to thee: deliver him into my hand, and I will bring him to thee again.
【本会注释】
    流便……说。流便的建议表现了他最大的牺牲。这是一个真诚而鲁莽的建议。流便虽然肯定不是雅各众子中最聪明的，但却是年纪最大的。再次被证明是个心肠软的人。但雅各拒绝了；他对于他们保证便雅悯安全返回的能力没有多大信心。他们的手不干净。他们曾在过去给他带来许多忧虑的时光。流便曾犯过一个严重的罪，西缅和利未曾屠杀一城的人，犹大的家是如此的罪恶以至于他的两个儿子都因他们的邪恶而早年夭折。上帝怎能用这样的人来使便雅悯昌盛呢？他们所参与的每件事都以失望或灾难而告终。
38 【和合本】雅各说：“我的儿子不可与你们一同下去；他哥哥死了，只剩下他，他若在你们所行的路上遭害，那便是你们使我白发苍苍、悲悲惨惨地下阴间去了。”
【吕振中】雅各说∶“我的儿子不可和你们一同下去；他哥哥死了，只剩下他；他若在你们所走的路上遭害，那便是你们使我白发苍苍、悲悲惨惨地下阴间去了。”
【思高本】雅各伯答说：“我儿子不能和你们一同下去，因为他哥哥死了，只剩下了他独自一个；如果他在你们行的路上遇到什么不幸，那你们就要使我这白发老人在忧苦中降入阴府了。”
【现代本】但是雅各说：“我这个儿子不可跟你们去！他亲哥哥死了，现在只剩下他一个人！他在路上可能遇到意外的事。你们要我白发苍苍、悲悲惨惨地进坟墓吗？”
【KJV】And he said, My son shall not go down with you; for his brother is dead, and he is left alone: if mischief befall him by the way in the which ye go, then shall ye bring down my gray hairs with sorrow to the grave.
【NIV】But Jacob said, "My son will not go down there with you; his brother is dead and he is the only one left. If harm comes to him on the journey you are taking, you will bring my gray head down to the grave in sorrow."
【BBE】And he said, I will not let my son go down with you; for his brother is dead and he is all I have: if evil overtakes him on the journey, then through you will my grey head go down to the underworld in sorrow.
【ASV】And he said, My son shall not go down with you; for his brother is dead, and he only is left: if harm befall him by the way in which ye go, then will ye bring down my gray hairs with sorrow to Sheol.

怀爱伦的注释

1-38《祖知》第224-227页
1-3,6,8《祖知》第224页
9-17《祖知》第225页
18-29《祖知》第226页
36 《祖知》第234页；《证》第3册第67页
36-38《祖知》第227页


第 43 章

【本会注释】
1 雅各勉强被说服遣便雅悯往埃及去。
15 约瑟款待他弟兄。
31 他为他们设宴。

约瑟的哥哥们带便雅悯到埃及
1 【和合本】那地的饥荒甚大。
【吕振中】但是饥荒在那地很严重。
【思高本】地上的荒仍然严重。
【现代本】迦南地区的饥荒越来越严重。
【KJV】And the famine was sore in the land.
【NIV】Now the famine was still severe in the land.
【BBE】Now the land was in bitter need of food.
【ASV】And the famine was sore in the land.
2 【和合本】他们从埃及带来的粮食吃尽了，他们的父亲就对他们说：“你们再去给我籴些粮来。”
【吕振中】他们把从埃及带来的谷子吃完了，他们的父亲就对他们说∶“你们再去给我买些粮食来。”
【思高本】他们吃完了由埃及带来的粮食，父亲对他们说：“你们再去给我们买点粮食来吃！”
【现代本】雅各一家人吃完了从埃及买回来的粮食；雅各对儿子们说：“你们再去买些粮食回来。”
【KJV】And it came to pass, when they had eaten up the corn which they had brought out of Egypt, their father said unto them, Go again, buy us a little food.
【NIV】So when they had eaten all the grain they had brought from Egypt, their father said to them, "Go back and buy us a little more food."
【BBE】And when the grain which they had got in Egypt was all used up, their father said to them, Go again and get us a little food.
【ASV】And it came to pass, when they had eaten up the grain which they had brought out of Egypt, their father said unto them, Go again, buy us a little food.
【本会注释】
    再去。当从埃及带回来的粮食都被吃光，而持续的旱灾使人在饥荒之中无法得到救济之时，雅各打发他的儿子们回去埃及“籴些粮来”。儿子们自己并没有主动采取行动；他们知道不带着便雅悯回埃及是多么的没有用处，他们也知道要改变他们父亲的意念显然是不可能的。犹大这次成了大家的代言人，坚持说除非便雅悯和他们同去，否则他们就不去，因为埃及的领主曾经郑重地宣告说没有他们最小的兄弟他们就不得见他的面。雅各的第四个儿子犹大之所以成了这次的代言人是因为雅各的长子流便已经被拒绝过了，西缅被囚在埃及，而利未可能因他对示剑人所使用的诡诈而丧失了他父亲对他的信任（创34）。
3 【和合本】犹大对他说：“那人谆谆地告诫我们说：‘你们的兄弟若不与你们同来，你们就不得见我的面。’
【吕振中】犹大对他说∶“那人切切地惊告我们说∶‘除非你们的弟弟和你们一同来，你们就不能见我的面。’
【思高本】犹大立即回答父亲说：“那人明明告诉我们说：你们若不带弟弟一起来，你们休想见我的面。
【现代本】犹大对父亲说：“那个人严厉地警告我们，除非我们带小弟弟一起去，就不准再去见他。
【KJV】And Judah spake unto him, saying, The man did solemnly protest unto us, saying, Ye shall not see my face, except your brother be with you.
【NIV】But Judah said to him, "The man warned us solemnly, 'You will not see my face again unless your brother is with you.'
【BBE】And Judah said to him, The man said to us with an oath, You are not to come before me again without your brother.
【ASV】And Judah spake unto him, saying, The man did solemnly protest unto us, saying, Ye shall not see my face, except your brother be with you.
4 【和合本】你若打发我们的兄弟与我们同去，我们就下去给你籴粮；
【吕振中】你如果打发我们的弟弟和我们一同去，我们就下去给你给你买粮食。
【思高本】你若让我们的弟弟与我们一同去，我们就下去给你买些粮食来；
【现代本】如果你肯让小弟弟跟我们一道去，我们就去替你买粮食；
【KJV】If thou wilt send our brother with us, we will go down and buy thee food:
【NIV】If you will send our brother along with us, we will go down and buy food for you.
【BBE】If you will let our brother go with us, we will go down and get food:
【ASV】If thou wilt send our brother with us, we will go down and buy thee food:
5 【和合本】你若不打发他去，我们就不下去，因为那人对我们说：‘你们的兄弟若不与你们同来，你们就不得见我的面。’”
【吕振中】你若是不打发他去，我们就不下去，因为那人对我们说∶‘除非你们的弟弟和你们一同来，你们就不能见我的面。’”
【思高本】你若不让他去，我们也不下去；因为那人对我们说过：“你们若不带弟弟与你们一同来，你们休想见我的面。”
【现代本】因为那人说过，除非我们带小弟弟一起去，就不准再去见他。”
【KJV】But if thou wilt not send him, we will not go down: for the man said unto us, Ye shall not see my face, except your brother be with you.
【NIV】But if you will not send him, we will not go down, because the man said to us, 'You will not see my face again unless your brother is with you.' "
【BBE】But if you will not send him, we will not go down: for the man said to us, You are not to come before me if your brother is not with you.
【ASV】but if thou wilt not send him, we will not go down; for the man said unto us, Ye shall not see my face, except your brother be with you.
6 【和合本】以色列说：“你们为什么这样害我，告诉那人你们还有兄弟呢？”
【吕振中】以色列说∶“你们为什么这样害我，告诉那人你们还有弟弟呢？”
【思高本】以色列说：“你们为什么这样害我，告诉那人你们还有个弟弟？”
【现代本】雅各说：“你们为什么这样为难我呢？何必告诉那个人家里还有一个弟弟呢？”
【KJV】And Israel said, Wherefore dealt ye so ill with me, as to tell the man whether ye had yet a brother?
【NIV】Israel asked, "Why did you bring this trouble on me by telling the man you had another brother?"
【BBE】And Israel said, Why were you so cruel to me as to say to him that you had a brother?
【ASV】And Israel said, Wherefore dealt ye so ill with me, as to tell the man whether ye had yet a brother?
【本会注释】
    你们为什么这样害我？对于父亲非难的质疑，即他们为什么要告诉埃及的总督有关便雅悯的信息，他们出于自卫地回答说他们并没有说漏嘴。他们怎能知道这样的问题后来会成为一个祸患之源？约瑟关于他们家族的提问虽然在前面的叙述中并没有出现（创42:13,22），但显然那个信息是为了回答一个直接的质问而被表达出来的。在替便雅悯向约瑟求情的时候，犹大后来曾提醒他曾经问过这样的一个问题（创44:19）。
7 【和合本】他们回答说：“那人详细问到我们和我们的亲属，说：‘你们的父亲还在吗？你们还有兄弟吗？’我们就按着他所问的告诉他，焉能知道他要说‘必须把你们的兄弟带下来’呢？”
【吕振中】他们说∶“那人详细地问到我们和我们的亲属，说∶‘你们的父亲还活着么？你们还有弟弟么？”我们就按着这些问话的大意告诉他，哪能知道他要说∶‘必须把你们的弟弟带下来’呢？”
【思高本】他们回答说：“那人再叁再四问我们和我们的家庭说：“你们的父亲是否还活着？你们是否另有个兄弟？我们只得照这些话答覆他。那会知道他要说：带你们的兄弟一同下来？”
【现代本】他们回答：“那个人不断地查问我们和家里的事：‘你们的父亲还健在吗？还有其它的兄弟没有？’我们不得不回答他的问题；我们怎么知道他要我们带小弟弟去呢？”
【KJV】And they said, The man asked us straitly of our state, and of our kindred, saying, Is your father yet alive? have ye another brother? and we told him according to the tenor of these words: could we certainly know that he would say, Bring your brother down?
【NIV】They replied, "The man questioned us closely about ourselves and our family. 'Is your father still living?' he asked us. 'Do you have another brother?' We simply answered his questions. How were we to know he would say, 'Bring your brother down here'?"
【BBE】And they said, The man put a number of questions to us about ourselves and our family, saying, Is your father still living? have you another brother? And we had to give him answers; how were we to have any idea that he would say, Come back with your brother?
【ASV】And they said, The man asked straitly concerning ourselves, and concerning our kindred, saying, Is your father yet alive? have ye another brother? and we told him according to the tenor of these words: could we in any wise know that he would say, Bring your brother down?
8 【和合本】犹大又对他父亲以色列说：“你打发童子与我同去，我们就起身下去，好叫我们和你，并我们的妇人孩子，都得存活，不至于死。
【吕振中】犹大对他父亲以色列说∶“打发那儿童和我一同去，我们就起身下去，好叫我们活着∶你和我们的幼童，我们大家，都活着，不至于死。
【思高本】犹大又对他父亲以色列说：“你叫孩童与我同去，我们就起身前去；这样，我们和你并我们的幼儿，可以生活，不致饿死。
【现代本】犹大对父亲说：“把孩子交给我，我们立刻出发，这样我们一家老少就不至于饿死。
【KJV】And Judah said unto Israel his father, Send the lad with me, and we will arise and go; that we may live, and not die, both we, and thou, and also our little ones.
【NIV】Then Judah said to Israel his father, "Send the boy along with me and we will go at once, so that we and you and our children may live and not die.
【BBE】Then Judah said to Israel, his father, Send the boy with me, and let us be up and going, so that we and you and our little ones may not come to destruction.
【ASV】And Judah said unto Israel his father, Send the lad with me, and we will arise and go; that we may live, and not die, both we, and thou, and also our little ones.
9 【和合本】我为他作保；你可以从我手中追讨，我若不带他回来交在你面前，我情愿永远担罪。
【吕振中】我，我为他担保；你可以从我手里追讨。我若不带他来给你，使他站在你面前，我就永远是你的罪人。
【思高本】我为他担保，你可由我手中要人；如果我不将他带回，交在你面前，我在你前终生负罪。
【现代本】我亲自作保，愿负全部责任。如果我不把他平平安安地带回来，交还给你，我愿意终生担受罪责。
【KJV】I will be surety for him; of my hand shalt thou require him: if I bring him not unto thee, and set him before thee, then let me bear the blame for ever:
【NIV】I myself will guarantee his safety; you can hold me personally responsible for him. If I do not bring him back to you and set him here before you, I will bear the blame before you all my life.
【BBE】Put him into my care and make me responsible for him: if I do not give him safely back to you, let mine be the sin for ever.
【ASV】I will be surety for him; of my hand shalt thou require him: if I bring him not unto thee, and set him before thee, then let me bear the blame for ever:
【本会注释】
    我为他作保。犹大接着又重申了不得不重返埃及的景况，暗示着唯一其他的选择就是被饥荒饿死。他将亲自接受保证使便雅悯安全返回的责任。他，或他们当中的任何人，还能做什么呢？在犹大的言语中如此清晰地表现出来的高尚品格，后来在他向约瑟可怜的恳求中表现了出来（创44:18-34）。自从创37,38章中所记载的事件发生以后，他的品格一定发生了巨大的变化。
10 【和合本】我们若没有耽搁，如今第二次都回来了。”
【吕振中】若不是我们耽延，如今第二次都回来了。”
【思高本】假使我们没有迟延，现在第二次也回来了！”
【现代本】要不是延，我们已经来回两次了。”
【KJV】For except we had lingered, surely now we had returned this second time.
【NIV】As it is, if we had not delayed, we could have gone and returned twice."
【BBE】Truly, if we had not let the time go by, we might have come back again by now.
【ASV】for except we had lingered, surely we had now returned a second time.
11 【和合本】他们的父亲以色列说：“若必须如此，你们就当这样行：可以将这地土产中最好的乳香、蜂蜜、香料、没药、榧子、杏仁都取一点，收在器具里，带下去送给那人作礼物，
【吕振中】他们的父亲以色列就对他们说∶“既然如此，那你们就这样作吧。拿此地人人称赞的物产，收在器具里，带下去送给那人做礼物∶一点乳香、一点葡萄蜜、香料、没药、榧子，杏仁。
【思高本】他们的父亲以色列对他们说：“如果必须如此，你们就这样做：在行李内带些本地最好的出产，一些香液、蜂蜜、树胶、香料、榧子和杏仁，下去送给那人当作礼物。
【现代本】他们的父亲说：“既然该这么做，你们就带些松脂、蜂蜜、香料、没药、榧子、杏仁等本地的特产当礼物送给首相。
【KJV】And their father Israel said unto them, If it must be so now, do this; take of the best fruits in the land in your vessels, and carry down the man a present, a little balm, and a little honey, spices, and myrrh, nuts, and almonds:
【NIV】Then their father Israel said to them, "If it must be, then do this: Put some of the best products of the land in your bags and take them down to the man as a gift-a little balm and a little honey, some spices and myrrh, some pistachio nuts and almonds.
【BBE】Then their father Israel said to them, If it has to be so, then do this: take of the best fruits of the land in your vessels to give the man, perfumes and honey and spices and nuts:
【ASV】And their father Israel said unto them, If it be so now, do this: take of the choice fruits of the land in your vessels, and carry down the man a present, a little balm, and a little honey, spicery and myrrh, nuts, and almonds;
【本会注释】
    若必须如此。犹大的逻辑是不能被驳倒的，经过他这一番感人的恳求，雅各顺服了那不可避免的现实。雅各现在既已同意将便雅悯带去，于是他就开始尽其所能地为这次旅行的成功做准备。他所建议的礼物都是本地上好的出产，在埃及都是特别贵重的产品（见对创37:25节的注释）。
    蜂蜜……都取一点。这很可能不是“蜂蜜”，因为埃及盛产蜂蜜。从巴勒斯坦带来少量的蜂蜜就连送礼者也不会将之视为一个贵重的礼品。更有可能是的，这是葡萄蜜，是通过将葡萄汁或新酒熬至原体积的一半或三分之一而制成的。希腊人称之为hepsema，“煮沸之物”。此物至今仍从巴勒斯坦的希伯仑地区被进口到埃及。
    榧子。这种果实在圣经中只在这里被提到过一次。这就是阿月浑子树（Pistacia vera）的长椭圆形果仁（译者注：即开心果）。这种果实具有一个多脂的核儿，被东方人视为一种上等的美食。
    杏仁。杏树在希伯来语中被称为shaqed，“守望者”，源自动词shaqad，“不眠”、“醒着”、“警醒”。这是所有的树木中在春季头一个开花的树。这种树虽然在叙利亚和巴勒斯坦生长茂盛，但在古埃及却显为人知。
12 【和合本】又要手里加倍地带银子，并将归还在你们口袋内的银子仍带在手里；那或者是错了。
【吕振中】手里又要加倍地带银子，并将退回在你们布袋口里银子仍带在手里；那或者是错了。
【思高本】手中多带一倍银钱，将那放在你们粮袋口的银钱，也一并带上，这或者是出于一时的错误。
【现代本】你们也要带双倍的钱去，因为你们该把上次在袋子里发现的钱归还；那可能是弄错了的。
【KJV】And take double money in your hand; and the money that was brought again in the mouth of your sacks, carry it again in your hand; peradventure it was an oversight:
【NIV】Take double the amount of silver with you, for you must return the silver that was put back into the mouths of your sacks. Perhaps it was a mistake.
【BBE】And take twice as much money with you; that is to say, take back the money which was put in your bags, for it may have been an error;
【ASV】and take double money in your hand; and the money that was returned in the mouth of your sacks carry again in your hand; peradventure it was an oversight:
【本会注释】
    加倍地带银子。由于头一次籴粮所付的银钱被退还了回来，所以雅各建议他的儿子们带双份的银钱返回埃及，用以支付上次所获得的粮食和这次所要购买的粮食。尽管雅各害怕银钱的退还在埃及可能会被加以曲解（创42:35），但他表示说希望这可能是搞错了。
13 【和合本】也带着你们的兄弟，起身去见那人。
【吕振中】也带着你们的弟弟，起身回去见那人。
【思高本】并且带着你们的弟弟起身往那人那去。
【现代本】你们把弟弟带走，立刻去见那人。
【KJV】Take also your brother, and arise, go again unto the man:
【NIV】Take your brother also and go back to the man at once.
【BBE】And take your brother and go back to the man:
【ASV】take also your brother, and arise, go again unto the man:
14 【和合本】但愿全能的上帝使你们在那人面前蒙怜悯，释放你们的那弟兄和便雅悯回来。我若丧了儿子，就丧了吧！”
【吕振中】愿全能的上帝使你们在那人面前蒙怜悯，叫他把你那弟兄和便雅悯送还给你们∶那我就使丧了儿子，就丧了罢。”
【思高本】愿全能的天主使你们在那人面前蒙恩，放回你们那个兄弟和本雅明；至于我，如要丧子，就丧子罢！”
【现代本】愿全能的上帝使他怜恤你们，让便雅悯和另一个兄弟回来。至于我，如果命该丧子，就这样吧！”
【KJV】And God Almighty give you mercy before the man, that he may send away your other brother, and Benjamin. If I be bereaved of my children, I am bereaved.
【NIV】And may God Almighty grant you mercy before the man so that he will let your other brother and Benjamin come back with you. As for me, if I am bereaved, I am bereaved."
【BBE】And may God, the Ruler of all, give you mercy before the man, so that he may give you back your other brother and Benjamin. If my children are to be taken from me; there is no help for it.
【ASV】and God Almighty give you mercy before the man, that he may release unto you your other brother and Benjamin. And if I be bereaved of my children, I am bereaved.
【本会注释】
    我若丧了儿子。在他们离去之前，年迈的先祖为他的十个儿子们祝福并表达了上帝将使他们在埃及统治者面前蒙怜悯的信心。被译为“怜悯”一词的字面意思是“肠”，指腹部，古人将这里视为情感的所在地。雅各虽然表达了对于上帝之保护的信心，但他的下一句话却表现出了他对于上帝是否会赐福给他那些邪恶的儿子们的不确定。他们是一群不可预知的人，什么事都有可能干得出来。出于一种听从天命的精神，他默然接受了上帝的旨意，不论这会是什么样的旨意。
15 【和合本】于是，他们拿着那礼物，又手里加倍地带银子，并且带着便雅悯，起身下到埃及，站在约瑟面前。
【吕振中】于是他们那些人带着那些礼物，手里又加倍地带银子，并带着便雅悯，起身下到埃及去，他们就去，站在约瑟面前。
【思高本】这一夥人于是带了那些礼物，手中带上双倍银钱，带本雅明起身下到埃及去，到了若瑟面前。
【现代本】于是，他们带了礼物、双倍的钱，和便雅悯出发往埃及去。他们到了埃及，去见约瑟。
【KJV】And the men took that present, and they took double money in their hand and Benjamin; and rose up, and went down to Egypt, and stood before Joseph.
【NIV】So the men took the gifts and double the amount of silver, and Benjamin also. They hurried down to Egypt and presented themselves to Joseph.
【BBE】So they took what their father said for the man, and twice as much money in their hands, and Benjamin, and went on their journey to Egypt, and came before Joseph.
【ASV】And the men took that present, and they took double money in their hand, and Benjamin; and rose up, and went down to Egypt, and stood before Joseph.
16 【和合本】约瑟见便雅悯和他们同来，就对家宰说：“将这些人领到屋里。要宰杀牲畜，预备筵席，因为晌午这些人同我吃饭。”
【吕振中】约瑟见便雅悯和他们一同来，就对管家的说∶“将这些人领到屋里；要屠宰牲畜，豫备筵席，因为中午这些人同我吃饭。
【思高本】若瑟一看见他们和本雅明，就对自己的管家说：“带这些人到家去，宰牲设宴，中午这些人要与我一起吃饭。”
【现代本】约瑟看见便雅悯跟他们同来，就对管家说：“把这些人带到我家里；中午他们要跟我一起吃饭。你们宰一头牲畜，准备筵席。”
【KJV】And when Joseph saw Benjamin with them, he said to the ruler of his house, Bring these men home, and slay, and make ready; for these men shall dine with me at noon.
【NIV】When Joseph saw Benjamin with them, he said to the steward of his house, "Take these men to my house, slaughter an animal and prepare dinner; they are to eat with me at noon."
【BBE】And when Joseph saw Benjamin, he said to his chief servant, Take these men into my house, and make ready a meal, for they will take food with me in the middle of the day.
【ASV】And when Joseph saw Benjamin with them, he said to the steward of his house, Bring the men into the house, and slay, and make ready; for the men shall dine with me at noon.
【本会注释】
    约瑟见便雅悯。由于约瑟曾经指控他们是奸细，所以他们不可能越过他而从一个较小的官员那里得到所需要的玉米。约瑟可能曾经下令只要他们一回埃及就将他们带到他的面前来。不论外国人，特别是雅各的众子，所必需履行的手续是什么，这十个兄弟很快就被再次带到那位可怕的领主面前。约瑟一见到他们就下令将他们带到他的私人住宅并为他们预备了筵席，直译为“宰杀了被宰杀之物”。埃及的浮雕显明在埃及有钱人的家常便饭是由牛肉和鹅肉构成的，而且在款待宾客时会有相当数量的肉食被用来招待宾客。
17 【和合本】家宰就遵着约瑟的命去行，领他们进约瑟的屋里。
【吕振中】那人就照约瑟所说的去行，领他们那些人进约瑟的屋里。
【思高本】管家就依照若瑟吩咐的做了，将这些人带到若瑟家中。
【现代本】管家遵命把他们带到约瑟的家里。
【KJV】And the man did as Joseph bade; and the man brought the men into Joseph's house.
【NIV】The man did as Joseph told him and took the men to Joseph's house.
【BBE】And the servant did as Joseph said, and took the men into Joseph's house.
【ASV】And the man did as Joseph bade; and the man brought the men to Joseph's house.
18 【和合本】他们因为被领到约瑟的屋里，就害怕，说：“领我们到这里来，必是因为头次归还在我们口袋里的银子，找我们的错缝，下手害我们，强取我们为奴仆，抢夺我们的驴。”
【吕振中】他们那些人因为被领到约瑟的屋里，就害怕，说∶“带我们进来、必是因为起先退回在我们布袋里的银子的缘故、要拿大势力辊到我们的身上来，加害于我们，拿我们去做奴仆，又拿我们的驴。”
【思高本】这些人一进入了若瑟的家，就害怕起来，心想：“他带我们到这来，定是为了上次放回我们袋银钱的事，想找我们的错处，加害我们，拿住我们当奴隶，夺取我们的驴。”
【现代本】他们因为被领到约瑟的家里，就都很害怕，心里想：“一定是为了上次我们袋子里发现的那些钱，我们才被带到这里来。他们也许会突然袭击我们，抢走我们的驴，强迫我们作他的奴隶。”
【KJV】And the men were afraid, because they were brought into Joseph's house; and they said, Because of the money that was returned in our sacks at the first time are we brought in; that he may seek occasion against us, and fall upon us, and take us for bondmen, and our asses.
【NIV】Now the men were frightened when they were taken to his house. They thought, "We were brought here because of the silver that was put back into our sacks the first time. He wants to attack us and overpower us and seize us as slaves and take our donkeys."
【BBE】Now the men were full of fear because they had been taken into Joseph's house and they said, It is because of the money which was put back in our bags the first time; he is looking for something against us, so that he may come down on us and take us and our asses for his use.
【ASV】And the men were afraid, because they were brought to Joseph's house; and they said, Because of the money that was returned in our sacks at the first time are we brought in; that he may seek occasion against us, and fall upon us, and take us for bondmen, and our asses.
【本会注释】
    他们……就害怕。当约瑟的兄弟们得知要被带到约瑟的屋里时，他们就比先前更感到害怕了。他们可能并不明白约瑟的命令，因为这是用埃及话说的，当他们到了他的官邸并被吩咐进去时，他们以为是因被控告偷窃而沦为奴隶。为了试图避免他们所畏惧之事的发生，他们就挨近门口的家宰，向他解释说他们如何在他们的口袋里发现了银钱并且他们准备予以偿还。我们不必认为创42:27,28节中对所发生之事的记载和这里的重述之间存在着差异。他们很有可能在“旅店”中都打开了他们的口袋，但只有一个人在当时发现了他的银钱。我们无法想象整队人马只带回了十袋粮食来喂养他们的牲畜和家人好几个月之久。
19 【和合本】他们就挨进约瑟的家宰，在屋门口和他说话，
【吕振中】他们就走近做约瑟管家的那人，在屋门口和他说话，
【思高本】他们于是走到若瑟的管家前，在房门口同他谈起这事，
【现代本】因此，他们一到门口，就对管家说：
【KJV】And they came near to the steward of Joseph's house, and they communed with him at the door of the house,
【NIV】So they went up to Joseph's steward and spoke to him at the entrance to the house.
【BBE】So they went up to Joseph's chief servant at the door of the house,
【ASV】And they came near to the steward of Joseph's house, and they spake unto him at the door of the house,
20 【和合本】说：“我主啊，我们头次下来实在是要籴粮。
【吕振中】说∶“对不住，我主，我们起先下来，买粮食。
【思高本】说：“我主，请原谅：我们上次下到这来购买粮食，
【现代本】“请听！上次为了买粮食，我们到这里来过。
【KJV】And said, O sir, we came indeed down at the first time to buy food:
【NIV】Please, sir," they said, "we came down here the first time to buy food.
【BBE】And said, O my lord, we only came down the first time to get food;
【ASV】and said, Oh, my lord, we came indeed down at the first time to buy food:
21 【和合本】后来到了住宿的地方，我们打开口袋，不料，各人的银子，分量足数，仍在各人的口袋内，现在我们手里又带回来了。
【吕振中】到了住宿的地方，一打开我们的布袋，哎呀，各人的银子，我们分量足数的银子，都在各人的布袋口呢！现在我们手里又带回来了。
【思高本】当我们到了客栈，打开我们的布袋时，发见各人的银钱仍在各人的布袋口，我们的银钱一分不少；现在我们又亲手带回来了。
【现代本】我们回家，在路上过夜时，打开袋子，各人都发现自己的钱如数在袋子里。现在我们把这些钱带回来，要归还给你。
【KJV】And it came to pass, when we came to the inn, that we opened our sacks, and, behold, every man's money was in the mouth of his sack, our money in full weight: and we have brought it again in our hand.
【NIV】But at the place where we stopped for the night we opened our sacks and each of us found his silver-the exact weight-in the mouth of his sack. So we have brought it back with us.
【BBE】And when we came to our night's resting-place, on opening our bags we saw that every man's money was in the mouth of his bag, all our money in full weight: and we have it with us to give it back;
【ASV】and it came to pass, when we came to the lodging-place, that we opened our sacks, and, behold, every man's money was in the mouth of his sack, our money in full weight: and we have brought it again in our hand.
22 【和合本】另外又带下银子来籴粮。不知道先前谁把银子放在我们的口袋里。”
【吕振中】我们另外又带下银子在我们手里来买粮食，不知道谁把我们的银子放在我们的布袋里呢！”
【思高本】此外我们手中又带了些银钱，来购买粮食；我们不知道是谁将我们的银钱放在我们的布袋内。”
【现代本】我们另外带钱来买粮；我们不晓得上次谁把钱放回我们袋子里。”
【KJV】And other money have we brought down in our hands to buy food: we cannot tell who put our money in our sacks.
【NIV】We have also brought additional silver with us to buy food. We don't know who put our silver in our sacks."
【BBE】As well as more money, with which to get food: we have no idea who put our money in our bags.
【ASV】And other money have we brought down in our hand to buy food: we know not who put our money in our sacks.
23 【和合本】家宰说：“你们可以放心，不要害怕，是你们的上帝和你们父亲的上帝赐给你们财宝在你们的口袋里；你们的银子，我早已收了。”他就把西缅带出来，交给他们。
【吕振中】管家的说∶“你们安心好啦，不要害怕；是你们的上帝、和你们父亲的上帝赐给你们宝藏在你们的布袋里；你们的银子早已到我这里来了。”他就把西缅带出来给他们。
【思高本】管家答说：“请你们放心，不必害怕！是你们的天主，你们祖先的天主，在你们的布袋给你们放上了财宝；你们的银钱我已经收了。”以后给他们领出西默盎来。
【现代本】管家说：“不要焦急！不要害怕！一定是你们的上帝，你们父亲的上帝把那些钱放回你们的袋子的；你们的钱我早已收下。”接着他把西缅带出来交给他们。
【KJV】And he said, Peace be to you, fear not: your God, and the God of your father, hath given you treasure in your sacks: I had your money. And he brought Simeon out unto them.
【NIV】It's all right," he said. "Don't be afraid. Your God, the God of your father, has given you treasure in your sacks; I received your silver." Then he brought Simeon out to them.
【BBE】Then the servant said, Peace be with you: have no fear: your God, even the God of your father, has put wealth in your bags for you: I had your money. Then he let Simeon come out to them.
【ASV】And he said, Peace be to you, fear not: your God, and the God of your father, hath given you treasure in your sacks: I had your money. And he brought Simeon out unto them.
【本会注释】
    你们的银子我早已收了。家宰显然知道约瑟的计划，他以安慰的话语使他们得以平静。他对他们说他已经收到了他们的银钱，银钱的再次出现应被理解为是上帝的作为。仿佛是为了消除他们所有的恐惧，他将西缅领到他们那里，以正式的东方礼节将他们当作客人款待，给他们水洗脚并给他们驮重物的牲口草料。
24 【和合本】家宰就领他们进约瑟的屋里，给他们水洗脚，又给他们草料喂驴。
【吕振中】那人就领他们那些人进约瑟的屋里，拿水给他们洗脚，又拿粮草给他们喂驴。
【思高本】管家领这些人到了若瑟家，先给他们拿水洗了脚，然后拿草料了驴。
【现代本】管家领他们到屋子里，给他们水洗脚，又喂他们的驴。
【KJV】And the man brought the men into Joseph's house, and gave them water, and they washed their feet; and he gave their asses provender.
【NIV】The steward took the men into Joseph's house, gave them water to wash their feet and provided fodder for their donkeys.
【BBE】And the servant took them into Joseph's house, and gave them water for washing their feet; and he gave their asses food.
【ASV】And the man brought the men into Joseph's house, and gave them water, and they washed their feet. And he gave their asses provender.
25 【和合本】他们就预备那礼物，等候约瑟晌午来，因为他们听见要在那里吃饭。
【吕振中】他们就豫备那些礼物，等候约瑟中午进来，因为他们听说他要在那里吃饭。
【思高本】他们遂将礼物预备好，等候若瑟中午回来；因为听说，他们要在那吃午饭。
【现代本】他们把礼物准备好，等中午约瑟回来的时候送给他；因为他们得到通知，他们要跟约瑟一起吃饭。
【KJV】And they made ready the present against Joseph came at noon: for they heard that they should eat bread there.
【NIV】They prepared their gifts for Joseph's arrival at noon, because they had heard that they were to eat there.
【BBE】And they got ready the things for Joseph before he came in the middle of the day: for word was given to them that they were to have a meal there.
【ASV】And they made ready the present against Joseph's coming at noon: for they heard that they should eat bread there.
26 【和合本】约瑟来到家里，他们就把手中的礼物拿进屋去给他，又俯伏在地，向他下拜。
【吕振中】约瑟来到家里，他们就把手中的礼物拿进屋去给他，又伏地向他下拜。
【思高本】若瑟回到家，他们就将手中的礼物献给他，俯首至地向他下拜。
【现代本】约瑟回到家里，他们就把礼物带进去，呈献给他，向他跪拜。
【KJV】And when Joseph came home, they brought him the present which was in their hand into the house, and bowed themselves to him to the earth.
【NIV】When Joseph came home, they presented to him the gifts they had brought into the house, and they bowed down before him to the ground.
【BBE】And when Joseph came in, they gave him the things which they had for him, and went down to the earth before him.
【ASV】And when Joseph came home, they brought him the present which was in their hand into the house, and bowed down themselves to him to the earth.
【本会注释】
    约瑟来到家里。当他的兄弟来到时，约瑟可能正忙于一些重要的事物而不能立即招待他们。或许，更为可能的是，他的计划已经安排妥当，而他不想在所预定的时刻到来以前见到他们。约瑟一回来，他们就以最恭敬的敬礼将他们的礼物献给了他，不知不觉地应验了约瑟那曾激起他们对他之仇恨的的异梦。
27 【和合本】约瑟问他们好，又问：“你们的父亲，就是你们所说的那老人家平安吗？他还在吗？”
【吕振中】约瑟问他们平安不平安；又问说∶“你们的父亲，你们所说的那老人家，平安么？他还活着么？”
【思高本】若瑟先向他们问安，然后说：“你们以前所说的老父好么？还健在么？”
【现代本】约瑟问他们好，接着又问：“你们向我提起过你们年老的父亲，他老人家可好？还健在吗？”
【KJV】And he asked them of their welfare, and said, Is your father well, the old man of whom ye spake? Is he yet alive?
【NIV】He asked them how they were, and then he said, "How is your aged father you told me about? Is he still living?"
【BBE】And he said, How are you? is your father well, the old man of whom you were talking to me? is he still living?
【ASV】And he asked them of their welfare, and said, Is your father well, the old man of whom ye spake? Is he yet alive?
28 【和合本】他们回答说：“你仆人我们的父亲平安；他还在。”于是他们低头下拜。
【吕振中】他们说∶“你仆人我们的父亲都平安；他还活着”。于是他们俯伏下拜。
【思高本】他们答说：“你的仆人，我们的父亲还好，还健在。”遂又鞠躬下拜。
【现代本】他们回答：“你的仆人──我们的父亲还健在。”于是又向他跪拜。
【KJV】And they answered, Thy servant our father is in good health, he is yet alive. And they bowed down their heads, and made obeisance.
【NIV】They replied, "Your servant our father is still alive and well." And they bowed low to pay him honor.
【BBE】And they said, Your servant, our father, is well, he is still living. And they went down on their faces before him.
【ASV】And they said, Thy servant our father is well, he is yet alive. And they bowed the head, and made obeisance.
29 【和合本】约瑟举目看见他同母的兄弟便雅悯，就说：“你们向我所说那顶小的兄弟就是这位吗？”又说：“小儿啊，愿上帝赐恩给你！”
【吕振中】约瑟举目，看见和自己同母的弟弟便雅悯，就说∶“你们所对我说那顶小的弟弟就是这位么？”又说∶“小儿阿，愿上帝施恩给你。”
【思高本】若瑟举目，见了他母亲亲生的弟弟本雅明，就问说：“这就是你们对我说的那小弟弟吗？”继而说：“孩子，愿天主保佑你！”
【现代本】约瑟看见自己的弟弟便雅悯，就说：“这就是你们告诉过我那最小的弟弟了！孩子啊！愿上帝赐福给你。”
【KJV】And he lifted up his eyes, and saw his brother Benjamin, his mother's son, and said, Is this your younger brother, of whom ye spake unto me? And he said, God be gracious unto thee, my son.
【NIV】As he looked about and saw his brother Benjamin, his own mother's son, he asked, "Is this your youngest brother, the one you told me about?" And he said, "God be gracious to you, my son."
【BBE】Then, lifting up his eyes, he saw Benjamin, his brother, his mother's son, and he said, Is this your youngest brother of whom you gave me word? And he said, God be good to you, my son.
【ASV】And he lifted up his eyes, and saw Benjamin his brother, his mother's son, and said, Is this your youngest brother, of whom ye spake unto me? And he said, God be gracious unto thee, my son.
【本会注释】
    举目看见他的兄弟。当他举目看见他同母的兄弟便雅悯时，约瑟就以询问其身份的方式来确认这些人是否实际履行了所要求的条件。
30 【和合本】约瑟爱弟之情发动，就急忙寻找可哭之地，进入自己的屋里，哭了一场。
【吕振中】约瑟爱弟弟的心肠热起来，就急忙寻找可哭的地方，便进自己的卧房去哭一阵。
【思高本】若瑟爱弟情切，想要流泪，赶快进了自己的内室，在那哭了一场；
【现代本】约瑟一见到自己的弟弟，心里非常激动，几乎当众哭了起来。于是他离开他们，避进自己的房间，哭了一阵。
【KJV】And Joseph made haste; for his bowels did yearn upon his brother: and he sought where to weep; and he entered into his chamber, and wept there.
【NIV】Deeply moved at the sight of his brother, Joseph hurried out and looked for a place to weep. He went into his private room and wept there.
【BBE】Then Joseph's heart went out to his brother, and he went quickly into his room, for he was overcome with weeping.
【ASV】And Joseph made haste; for his heart yearned over his brother: and he sought where to weep; and he entered into his chamber, and wept there.
【本会注释】
    他爱弟之情发动。这是约瑟第二次被情感所胜，第一次是当他的哥哥们谈到他们对他的残酷之举时（创42:21）。现在是见到了他已有二十二年没见面的亲兄弟使他激动不已。“发动”一词的字面意思就是“肠发热”，就是由于其爱的强烈所引发的（见对第14节的注释）。由于他想考验他的哥哥们对便雅悯的态度，所以他还不准备向他们显明自己的身份，于是急忙隐退免得他无法实行他的计划，并得出合乎逻辑的结论来。在筵席上，他们必定会自然地交谈；这样他就有一个极好的机会来了解他们的态度。在重获镇静之后，他洗了脸，又回到其兄弟当中并吩咐人摆设筵席。
31 【和合本】他洗了脸出来，勉强隐忍，吩咐人摆饭。
【吕振中】他洗了脸出来，勉强忍住，就说∶“摆饭。”
【思高本】然后洗脸出来，勉强抑制自己，吩咐说：“摆饭罢！”
【现代本】他洗了脸再出来，抑制自己的感情，命令开饭。
【KJV】And he washed his face, and went out, and refrained himself, and said, Set on bread.
【NIV】After he had washed his face, he came out and, controlling himself, said, "Serve the food."
【BBE】Then, after washing his face, he came out, and controlling his feelings said, Put food before us.
【ASV】And he washed his face, and came out; and he refrained himself, and said, Set on bread.
32 【和合本】他们就为约瑟单摆了一席，为那些人又摆了一席，也为和约瑟同吃饭的埃及人另摆了一席，因为埃及人不可和希伯来人一同吃饭；那原是埃及人所厌恶的。
【吕振中】人就为约瑟单摆了一席，为他们单摆了一席，也为和约瑟一同吃饭的埃及人单摆了一席，因为埃及人不能和希伯来人一同吃饭；因为那是埃及人所厌恶的。
【思高本】人就给若瑟摆了一席，为他们摆了一席，为与若瑟一起吃饭的埃及人另摆了一席；因为埃及人不能同希伯来人一起吃饭，这为他们是个耻辱。
【现代本】约瑟自己坐一席，他的兄弟们另坐一席。参加筵席的埃及人另有一席，因为埃及人认为跟希伯来人同桌吃饭是一件有失尊严的事。
【KJV】And they set on for him by himself, and for them by themselves, and for the Egyptians, which did eat with him, by themselves: because the Egyptians might not eat bread with the Hebrews; for that is an abomination unto the Egyptians.
【NIV】They served him by himself, the brothers by themselves, and the Egyptians who ate with him by themselves, because Egyptians could not eat with Hebrews, for that is detestable to Egyptians.
【BBE】And they put a meal ready for him by himself, and for them by themselves, and for the Egyptians who were with him by themselves; because the Egyptians may not take food with the Hebrews, for that would make them unclean.
【ASV】And they set on for him by himself, and for them by themselves, and for the Egyptians, that did eat with him, by themselves: because the Egyptians might not eat bread with the Hebrews; for that is an abomination unto the Egyptians.
【本会注释】
    另摆了一席。为他本人、为他的兄弟、并为与他一同吃饭的埃及人分别摆了一席。他独自一人吃饭既可能是因为他的高职位，也可能是因为其埃及的随从人员出于不愿意和约瑟的兄弟一同吃饭的原因，而不愿意与他（一个亚细亚人）一同吃饭。古埃及人在与外国人交往的问题上总是很挑剔的。他们认为自己是最高级的人种。他们自称为“人”，而所有其他的人差不多都是野蛮人，介乎他们与动物界之间的生物。对外国人的厌恶在吃饭的事情上被清楚地表现了出来。例如，希伯来人宰杀和食用被埃及人当作圣物的动物。根据希罗多德的记载（第二章第41节），没有一个埃及人愿意用一个希腊人的刀、叉、或炖锅，也没有一个埃及人愿意吃一个用希腊式的刀具切碎了的洁净动物的肉。
33 【和合本】约瑟使众弟兄在他面前排列坐席，都按着长幼的次序，众弟兄就彼此诧异。
【吕振中】他们坐在约瑟面前，年长的照年长的的名分，年幼的照年幼的的名分；他们那些人就彼此诧异。
【思高本】他们便在若瑟前，安排就坐，全按长幼的次序，长者在上，幼者在下；众兄弟彼此相看，惊奇不已。
【现代本】兄弟们面对着约瑟坐席，坐位都按照长幼次序安排。这样的安排使他们觉得很奇怪，彼此对望。
【KJV】And they sat before him, the firstborn according to his birthright, and the youngest according to his youth: and the men marvelled one at another.
【NIV】The men had been seated before him in the order of their ages, from the firstborn to the youngest; and they looked at each other in astonishment.
【BBE】And they were all given their seats before him in order of birth, from the oldest to the youngest: so that they were looking at one another in wonder.
【ASV】And they sat before him, the first-born according to his birthright, and the youngest according to his youth: and the men marvelled one with another.
【本会注释】
    众弟兄就彼此诧异。发现他们在餐桌上的次序是按照年龄排列的，他们都以诧异的眼神彼此相看，相信这个令人敬畏的官长一定是被超自然地告知了他们的年龄。
34 【和合本】约瑟把他面前的食物分出来，送给他们；但便雅悯所得的比别人多五倍。他们就饮酒，和约瑟一同宴乐。
【吕振中】约瑟拿起食物来，从他面前分给他们，但是给便雅悯的食物、则比他们任何人的食物多五倍。他们就喝酒，和约瑟一同畅饮宴乐。
【思高本】若瑟将自己面前的食物分开，分给他们；但本雅明的一分，比其馀的人多五倍。他们遂与若瑟饮酒宴乐。
【现代本】菜是从约瑟那一桌分给他们的；便雅悯分到的是别人的五倍。他们跟约瑟一起吃喝，非常快乐。
【KJV】And he took and sent messes unto them from before him: but Benjamin's mess was five times so much as any of their's. And they drank, and were merry with him.
【NIV】When portions were served to them from Joseph's table, Benjamin's portion was five times as much as anyone else's. So they feasted and drank freely with him.
【BBE】And Joseph sent food to them from his table, but he sent five times as much to Benjamin as to any of the others. And they took wine freely with him.
【ASV】And he took and sent messes unto them from before him: but Benjamin's mess was five times so much as any of theirs. And they drank, and were merry with him.
【本会注释】
    五倍。为了尊崇这些人，一份份特殊的食品从约瑟的餐桌上被带到了他们的面前。为了显示对便雅悯的特别尊崇，约瑟分给他的上等肉块要比那些分给其他人的大五倍。便雅悯乃是贵宾。以给予贵宾最大的和最好的部分来显示尊重的习俗在其他的古代记录中也出现过（见撒上9:23,24；荷马《伊利亚德》第七章第321节；第八章第162节；希罗多德，第六章第57节）。约瑟想考验他的哥哥们，以便使他能够发现他们对便雅悯，以及转而对他自己的真实情感。他希望看出他们是否因其母系出身的缘故而嫉恨他们最小的弟弟，就象他们从前嫉妒约瑟一样。

怀爱伦的注释

1-34《祖知》第227-228页


第 44 章

【本会注释】
1 约瑟挽留他兄弟的策略。
14 犹大向约瑟的谦卑哀求。

约瑟用计留便雅悯
1 【和合本】约瑟吩咐家宰说：“把粮食装满这些人的口袋，尽着他们的驴所能驮的，又把各人的银子放在各人的口袋里，
【吕振中】约瑟吩咐管家的说∶“把粮食装满这些人的布袋，尽他们所能带的；又把各人的银子放在各人的布袋口；
【思高本】然后若瑟吩咐自己的管家说：“将粮食装满这些人的布袋，他们能带多少，就装多少；将每人的银钱仍放在他的布袋口处，
【现代本】约瑟命令管家说：“你要按照他们所能负载的，把粮食装满各人的袋子，并且把各人的钱放回袋子里。
【KJV】And he commanded the steward of his house, saying, Fill the men's sacks with food, as much as they can carry, and put every man's money in his sack's mouth.
【NIV】Now Joseph gave these instructions to the steward of his house: "Fill the men's sacks with as much food as they can carry, and put each man's silver in the mouth of his sack.
【BBE】Then he gave orders to the servant who was over his house, saying, Put as much food into the men's bags as will go into them, and put every man's money in the mouth of his bag;
【ASV】And he commanded the steward of his house, saying, Fill the men's sacks with food, as much as they can carry, and put every man's money in his sack's mouth.
2 【和合本】并将我的银杯和那少年人籴粮的银子一同装在他的口袋里。”家宰就照约瑟所说的话行了；
【吕振中】并将我的酒杯、那只银杯、放在那顶小的布袋口，也将他买粮食的银子放进去。”管家的就照约瑟所说的话去作。
【思高本】再将我的银杯和内最年幼购粮的银钱，一并放在他的布袋口处。”管家就照若瑟吩咐的话做了。
【现代本】至于那个最年轻的，你要把我的银酒杯和他的钱都放在他的袋子里。”管家就遵命做了。
【KJV】And put my cup, the silver cup, in the sack's mouth of the youngest, and his corn money. And he did according to the word that Joseph had spoken.
【NIV】Then put my cup, the silver one, in the mouth of the youngest one's sack, along with the silver for his grain." And he did as Joseph said.
【BBE】And put my cup, my silver cup, in the youngest one's bag, with his money. So he did as Joseph said.
【ASV】And put my cup, the silver cup, in the sack's mouth of the youngest, and his grain money. And he did according to the word that Joseph had spoken.
【本会注释】
    将我的银杯。这是约瑟在向其兄弟显明其身份之前最后的和决定性的考验。他的目的在于创造一种景况，使他能够借此合法地声明其将便雅悯留在埃及的权利。这样，他的哥哥们就可以有不带他们父亲最喜爱的儿子返回迦南的理由。借此，他将毫无疑问地得知他们现在是怎样的一些人了。他们或者顺服约瑟将便雅悯留在埃及的决定而将令人心碎的信息带给他们的父亲说他必须接受他所爱之拉结唯一幸存之子的失丧，或者他们将尽全力来阻止这一不幸的发生。
3 【和合本】天一亮就打发那些人带着驴走了。
【吕振中】早晨天一亮，他们那些人、人和驴、就蒙送行走了。
【思高本】清早天一发亮，就遣送这些人带着他们的驴走了。
【现代本】第二天一早，这些兄弟和他们的驴都被打发走了。
【KJV】As soon as the morning was light, the men were sent away, they and their asses.
【NIV】As morning dawned, the men were sent on their way with their donkeys.
【BBE】And at dawn the men, with their asses, were sent away.
【ASV】As soon as the morning was light, the men were sent away, they and their asses.
4 【和合本】他们出城走了不远，约瑟对家宰说：“起来，追那些人去，追上了就对他们说：‘你们为什么以恶报善呢？
【吕振中】他们出城，走了不远，约瑟就对管家的说∶“起来，追赶那些人；赶上了，就对他们说∶‘你们为什么以恶报善呢？
【思高本】他们出了城，还不很远，若瑟就对他的管家说：“你起身去追赶那些人，追上他们，就对他们说：你们为什么以恶报善？
【现代本】他们离城还不远，约瑟就对管家说：“你赶快去追那些人，追上的时候，要问他们：‘你们为什么以恶报善呢？
【KJV】And when they were gone out of the city, and not yet far off, Joseph said unto his steward, Up, follow after the men; and when thou dost overtake them, say unto them, Wherefore have ye rewarded evil for good?
【NIV】They had not gone far from the city when Joseph said to his steward, "Go after those men at once, and when you catch up with them, say to them, 'Why have you repaid good with evil?
【BBE】And when they had gone only a little way out of the town, Joseph said to the servant who was over his house, Go after them; and when you overtake them, say to them, Why have you done evil in reward for good?
【ASV】And when they were gone out of the city, and were not yet far off, Joseph said unto his steward, Up, follow after the men; and when thou dost overtake them, say unto them, Wherefore have ye rewarded evil for good?
5 【和合本】这不是我主人饮酒的杯吗？岂不是他占卜用的吗？你们这样行是作恶了。’”
【吕振中】这不是我主人喝酒用的么？又不是他观兆头用的么？你们这样作、简直是行了坏事了。’”
【思高本】为什么偷去我的银杯？这杯是我主人为饮酒为占卜用的啊！你们作的实在不对！”
【现代本】为什么偷走我主人的银酒杯呢）？那酒杯是他喝酒用的，也是占卜用的；你们犯严重的罪了！’”
【KJV】Is not this it in which my lord drinketh, and whereby indeed he divineth? ye have done evil in so doing.
【NIV】Isn't this the cup my master drinks from and also uses for divination? This is a wicked thing you have done.' "
【BBE】Is not this the cup from which my lord takes wine and by which he gets knowledge of the future? Truly, you have done evil.
【ASV】Is not this that in which my lord drinketh, and whereby he indeed divineth? ye have done evil in so doing.
【本会注释】
    岂不是他占卜用的吗？这个酒杯是个贵重的物品。它不仅是一个饮酒用的杯子，而是一种被人们认为可以察觉任何装入其中之有毒物质的杯子。这种杯子也被用来行法术。被译为“占卜”一词的意思就是“耳语”、“喃喃而语”、“说预言”。古典作家说到东方人将水倒入酒杯然后观看其中对未来事件之陈述的做法（任布利库，《魔法》第三章第14节）。古人所描述的另一种习俗也包括将水倒入酒杯中，将一块块的金银或宝石投入其中，然后观察并解释水中的显像（普林尼《自然历史》第三十七章第73节；斯特拉波，《地理学》第十六卷第2章第39节）。家宰被吩咐向兄弟们提及行法术的事实并不意味着约瑟实际接受了这种迷信的做法。就象先前一样（创43:33），他愿意让他们相信他能读懂他们的思想。这会使他们胆怯从而使他们放弃伪装。
    由于他伟大的智慧，埃及人很可能将行法术的能力归于约瑟。难道不是他准确地预言了丰年和荒年的到来并照料埃及为灾荒做准备吗？他确实比他们最佳的“术士”还要出色（创41:8），因此一定拥有更高级的法术（见出8:19）。他作为一个智士的声誉可能已经广为流传，甚至被传到外国，以至于被认为是酒杯盗贼的人可以被恰当地质问他们是否了解这一事实（创44:15）。
6 【和合本】家宰追上他们，将这些话对他们说了。
【吕振中】管家的赶上他们，将这些话对他们说了。
【思高本】管家追上他们，就对他们说了这些话。
【现代本】管家追上他们的时候，就对他们说这些话。
【KJV】And he overtook them, and he spake unto them these same words.
【NIV】When he caught up with them, he repeated these words to them.
【BBE】So he overtook them and said these words to them.
【ASV】And he overtook them, and he spake unto them these words.
7 【和合本】他们回答说：“我主为什么说这样的话呢？你仆人断不能做这样的事。
【吕振中】他们对他说∶“我主为什么说这样的话呢？你仆人绝不能作这样事的。
【思高本】他们回答说：“我主怎么说些这样的话？你的仆人们决不敢做这样的事！
【现代本】他们回答：“先生，你这话到底指什么呢？我们发誓，我们没有做这种事。
【KJV】And they said unto him, Wherefore saith my lord these words? God forbid that thy servants should do according to this thing:
【NIV】But they said to him, "Why does my lord say such things? Far be it from your servants to do anything like that!
【BBE】And they said to him, Why does my lord say such words as these? far be it from your servants to do such a thing:
【ASV】And they said unto him, Wherefore speaketh my lord such words as these? Far be it from thy servants that they should do such a thing.
8 【和合本】你看，我们从前在口袋里所见的银子，尚且从迦南地带来还你，我们怎能从你主人家里偷窃金银呢？
【吕振中】你看，我们从前在布袋口所见着的银子，我们尚且从迦南地带来还你，我们怎能从你主人家里偷窃银子或金子呢？
【思高本】你看！我们在布袋口所发现的银钱，还从客纳罕地带回来给了你，我们怎能偷你主人家的金银呢？
【现代本】你知道，我们上次在袋子里发现的那些钱，也从迦南带来奉还。我们怎么会偷走你主人家里的金银呢？
【KJV】Behold, the money, which we found in our sacks' mouths, we brought again unto thee out of the land of Canaan: how then should we steal out of thy lord's house silver or gold?
【NIV】We even brought back to you from the land of Canaan the silver we found inside the mouths of our sacks. So why would we steal silver or gold from your master's house?
【BBE】See, the money which was in the mouth of our bags we gave back to you when we came again from Canaan: how then might we take silver or gold from your lord's house?
【ASV】Behold, the money, which we found in our sacks' mouths, we brought again unto thee out of the land of Canaan: how then should we steal out of thy lord's house silver or gold?
9 【和合本】你仆人中无论在谁那里搜出来，就叫他死，我们也作我主的奴仆。”
【吕振中】你仆人中、无论在谁那里找着了，谁就该死，我们呢，也该做我主的奴仆。”
【思高本】在你仆人中，不论在谁那搜出来，谁就该死，并且我们都该作我主的奴隶。”
【现代本】先生，如果你在仆人当中，无论在谁的袋子里找到酒杯，谁就该死；其余的也愿意作你的奴隶。”
【KJV】With whomsoever of thy servants it be found, both let him die, and we also will be my lord's bondmen.
【NIV】If any of your servants is found to have it, he will die; and the rest of us will become my lord's slaves."
【BBE】If it comes to light that any of your servants has done this, let him be put to death, and we will be your lord's servants.
【ASV】With whomsoever of thy servants it be found, let him die, and we also will be my lord's bondmen.
【本会注释】
    就叫他死。意识到他们完全的无辜，兄弟们毫不迟疑地宣告说倘若所丢失的物品在他们当中被找到的话，他们愿承受最严厉的刑罚。他们卤莽的话语似乎有点儿有勇无谋，特别是经历了在他们的口袋里神秘地发现他们的银钱之后。他们本应指望会被人怀疑，并且相应地理应更为谨慎。但他们在第二次探访埃及时被总督本人及其下属在接待并款待他们的时候所表现出来的真诚友善所迷惑，从而打消了一切对约瑟动机之诚意的怀疑。
10 【和合本】家宰说：“现在就照你们的话行吧！在谁那里搜出来，谁就作我的奴仆；其余的都没有罪。”
【吕振中】管家的说∶“现在就照你们的话这样行吧∶在谁那里找着了，谁就该做我的奴仆，你们呢、都没有罪。”
【思高本】管家答说：“也好，就照你们的话做；只是在谁那搜出来，谁该作我的奴隶；你们其馀的人可自由离去。”
【现代本】管家说：“我同意你们这话。但是我只要那偷走酒杯的人留下作我的奴隶，其余的可以自由回去。”
【KJV】And he said, Now also let it be according unto your words: he with whom it is found shall be my servant; and ye shall be blameless.
【NIV】Very well, then," he said, "let it be as you say. Whoever is found to have it will become my slave; the rest of you will be free from blame."
【BBE】And he said, Let it be as you say: he in whose bag it is seen will become my servant; and you will not be responsible.
【ASV】And he said, Now also let it be according unto your words: he with whom it is found shall be my bondman; and ye shall be blameless.
【本会注释】
    就照你们的话行吧。家宰表明了一种崇高的正义感，他婉言谢绝了将无辜者与罪犯一同受罚的想法，甚或象他们所建议的那样严酷地惩罚罪犯。当他人说话轻率之时，我们不应该利用他们的轻率。我们自己可能有时也会做一些可能会给我们带来伤害的欠考虑的承诺，除非是为了对他人的慈悲之举。
11 【和合本】于是他们各人急忙把口袋卸在地下，各人打开口袋。
【吕振中】于是他们各人急忙把布袋卸下在地上，各人打开布袋。
【思高本】于是他们各人急忙将自己的布袋卸下，放在地上，各人打开自己的布袋。
【现代本】于是大家很快地把袋子卸在地上，各人打开自己的袋子。
【KJV】Then they speedily took down every man his sack to the ground, and opened every man his sack.
【NIV】Each of them quickly lowered his sack to the ground and opened it.
【BBE】Then every man quickly got his bag down and undid it.
【ASV】Then they hasted, and took down every man his sack to the ground, and opened every man his sack.
12 【和合本】家宰就搜查，从年长的起到年幼的为止，那杯竟在便雅悯的口袋里搜出来。
【吕振中】管家的就搜查，从大的起、到小的为止；那杯竟在便雅悯的布袋里找着了。
【思高本】管家便一一搜查，从年长的开始，到年幼的为止；结果那杯在本雅明的布袋搜了出来。
【现代本】管家仔细搜查，先从老大的袋子开始，查到最小的。结果，酒杯在便雅悯的袋子里找到了。
【KJV】And he searched, and began at the eldest, and left at the youngest: and the cup was found in Benjamin's sack.
【NIV】Then the steward proceeded to search, beginning with the oldest and ending with the youngest. And the cup was found in Benjamin's sack.
【BBE】And he made a search, starting with the oldest and ending with the youngest; and the cup was in Benjamin's bag.
【ASV】And he searched, and began at the eldest, and left off at the youngest: and the cup was found in Benjamin's sack.
【本会注释】
    他就搜查。家宰系统化的搜查一定使他们想起一天前发现他们自己按照年龄就座时所产生的诧异。这也一定使他们感到非常的紧张，因为丢失的物品直到最后一刻才被找到。人们一个接一个地得知自己是清白的。随着证明他们所声称之无辜的证据不断地加增，他们可能借着面部的表情，甚至可能是用言语来表达他们的胜利。但最后丢失的物品却在便雅悯的口袋里被发现了。面对这一新的灾难，他们怀着剧痛和惊恐撕裂了他们的衣服（见对创37:34节的注释），重新使他们的驴驮上货物，返回了城中。
13 【和合本】他们就撕裂衣服，各人把驮子抬在驴上，回城去了。
【吕振中】他们就撕裂衣裳，各人把驮子抬在驴上，回城去了。
【思高本】他们遂撕裂了自己的衣服，各人又使驴驮上重载，回城去了。
【现代本】兄弟们都悲伤地撕裂衣服，把行李再驮在驴背上，回城里去了。
【KJV】Then they rent their clothes, and laded every man his ass, and returned to the city.
【NIV】At this, they tore their clothes. Then they all loaded their donkeys and returned to the city.
【BBE】Then in bitter grief they put the bags on the asses again and went back to the town.
【ASV】Then they rent their clothes, and laded every man his ass, and returned to the city.
【本会注释】
    回城去了。现在可以看出他们内心深处到底是如何看待他们父亲最疼爱的儿子的了，就是那位曾被埃及的伟人如此尊崇的便雅悯。他们会不会象他们当初对待约瑟那样地放弃他，并使他们年迈的父亲满怀忧伤地死去呢，还是会愿意舍弃他们自己的自由和生命以便使他能够平安地回到他父亲那里？
14 【和合本】犹大和他弟兄们来到约瑟的屋中，约瑟还在那里，他们就在他面前俯伏于地。
【吕振中】犹大和他弟兄们来到约瑟屋里，约瑟还在那里；他们就在他面前俯伏在地上。
【思高本】犹大和他的兄弟们进了若瑟的家，若瑟还在那，他们就在他面前俯伏在地。
【现代本】犹大和其余的兄弟到约瑟家时，约瑟还在那里；他们就向他跪拜。
【KJV】And Judah and his brethren came to Joseph's house; for he was yet there: and they fell before him on the ground.
【NIV】Joseph was still in the house when Judah and his brothers came in, and they threw themselves to the ground before him.
【BBE】So Judah and his brothers came to Joseph's house; and he was still there: and they went down on their faces before him.
【ASV】And Judah and his brethren came to Joseph's house; and he was yet there: and they fell before him on the ground.
【本会注释】
    他们就在他面前俯伏于地。由犹大带路，这些人又回到了约瑟的屋里。他们都在他面前俯伏于地请求怜悯。许多描绘类似情景的古埃及浮雕被保存了下来。其中的一幅显示迦南的请愿人在公元前十四世纪的哈仁姆哈伯将军面前的景象。他们当中有的平躺在地上，伸开胳膊抬起头向高官恳求。其他的人在他面前跪着或鞠大躬，所有的人都将胳膊举起来使将军感到他们所请之愿的紧迫性。对于那些在哈仁姆哈伯面前倒下的人，他们的请求是使他们被许可在埃及定居，因为他们被逐出他们的故乡。
15 【和合本】约瑟对他们说：“你们做的是什么事呢？你们岂不知象我这样的人必能占卜吗？”
【吕振中】约瑟对他们说∶“你们干的这事是怎么回事呢？岂不知像我这样的人必能观兆头么？”
【思高本】若瑟对他们说：“你们作的是什么事？难道你们不知道像我这样的人会占卜吗？”
【现代本】约瑟说：“你们干的是什么呢？你们不晓得我这种地位的人能占卜出你们的行动吗？”
【KJV】And Joseph said unto them, What deed is this that ye have done? wot ye not that such a man as I can certainly divine?
【NIV】Joseph said to them, "What is this you have done? Don't you know that a man like me can find things out by divination?"
【BBE】And Joseph said, What is this thing which you have done? had you no thought that such a man as I would have power to see what is secret?
【ASV】And Joseph said unto them, What deed is this that ye have done? know ye not that such a man as I can indeed divine?
【本会注释】
    你们岂不知？约瑟严厉地话语一定使他们想起他们第一次来访埃及时所受到的待遇。对于约瑟不是个行法术的人，见对第5节的注释。
16 【和合本】犹大说：“我们对我主说什么呢？还有什么话可说呢？我们怎能自己表白出来呢？上帝已经查出仆人的罪孽了。我们与那在他手中搜出杯来的都是我主的奴仆。”
【吕振中】犹大说∶“我们对我主还说什么呢？还有什么话可说呢？我们怎能自表为正直呢？上帝已经查出仆人的罪孽了。看哪，我们都是我主的奴仆了∶不但那杯在他手中找着的那人而已，我们也都是。”
【思高本】犹大答说：“我们对我主还能说什么？还有什么话可说？我们如何能表白自己？天主已查出了你仆人们的罪恶。我们和在他手搜出杯来的，都应作我主的奴隶。”
【现代本】犹大回答：“我主啊，我们还有什么可说的呢？还能叫枉或辩屈吗？上帝已经揭开我们的罪！现在，不只是那个被找到有酒杯的，连我们也都得作你的奴隶！”
【KJV】And Judah said, What shall we say unto my lord? what shall we speak? or how shall we clear ourselves? God hath found out the iniquity of thy servants: behold, we are my lord's servants, both we, and he also with whom the cup is found.
【NIV】What can we say to my lord?" Judah replied. "What can we say? How can we prove our innocence? God has uncovered your servants' guilt. We are now my lord's slaves-we ourselves and the one who was found to have the cup."
【BBE】And Judah said, What are we to say to my lord? how may we put ourselves right in his eyes? God has made clear the sin of your servants: now we are in your hands, we and the man in whose bag your cup was seen.
【ASV】And Judah said, What shall we say unto my lord? what shall we speak? or how shall we clear ourselves? God hath found out the iniquity of thy servants: behold, we are my lord's bondmen, both we, and he also in whose hand the cup is found.
【本会注释】
    犹大说。这第二次探访埃及的领队犹大（创43:8）作为代言人走上前来。他并未试图替自己和他的兄弟们辩护或使他自己和他们消除嫌疑，而是完全地承认了他们的有罪。无疑地，他所指的是他们向他们的兄弟约瑟所犯的罪行，一个一直在不断谴责他们良心的罪（创42:21,22）。对于埃及的旁观者，特别是那个家宰，犹大的这番话表明了他们对罪行的承认，这无疑地使那些埃及人感到诧异，因为他们知道这些人实际上是无辜的。约瑟一定感到了他们心灵的痛苦，意识到他们感到那即将宣布的刑罚是罪有应得的。在回复犹大关于将所有人都作为奴隶留在他们曾一度出卖他们兄弟为奴之地──埃及的建议时，约瑟宣告说他的判决将是适度和公正的。只有有罪的人会成为他的奴隶；其他的人都可以毫无伤害和骚扰地回到他们父亲那里去。
17 【和合本】约瑟说：“我断不能这样行！在谁的手中搜出杯来，谁就作我的奴仆；至于你们，可以平平安安的上你们父亲那里去。”
【吕振中】约瑟说∶“我绝不能这样作∶那杯在谁手中找着了，谁就做我的奴仆，至于你们呢，尽管安安然然上你们父亲那里去好啦。”
【思高本】若瑟答说：“我决不这样做；在谁手搜出杯来，谁就该作我的奴隶；至于你们，都可平安上去，回到你们父亲那。”
【现代本】约瑟说：“不！我绝不做这样的事。只有那个拿走酒杯的该作我的奴隶；其余的人可以平平安安回你们父亲那里去。”
【KJV】And he said, God forbid that I should do so: but the man in whose hand the cup is found, he shall be my servant; and as for you, get you up in peace unto your father.
【NIV】But Joseph said, "Far be it from me to do such a thing! Only the man who was found to have the cup will become my slave. The rest of you, go back to your father in peace."
【BBE】Then he said, Far be it from me to do so: but the man who had my cup will be my servant; and you may go back to your father in peace.
【ASV】And he said, Far be it from me that I should do so: the man in whose hand the cup is found, he shall be my bondman; but as for you, get you up in peace unto your father.

犹大替便雅悯哀求
18 【和合本】犹大挨近他，说：“我主啊，求你容仆人说一句话给我主听，不要向仆人发烈怒，因为你如同法老一样。
【吕振中】犹大走上前去挨近约瑟说∶“对不住，我主，请容仆人说一句话给我主听，不要向仆人发烈怒，因为您正如法老一样。
【思高本】犹大近前对若瑟说：“我主，请原谅，容你仆人向我主进一言，请不要对你仆人动怒，因为你原与法郎无异。
【现代本】犹大走上前，对约瑟说：“我主啊，恳求你准我直率地向你陈情。你跟王同等，求你别对你仆人发怒。
【KJV】Then Judah came near unto him, and said, Oh my lord, let thy servant, I pray thee, speak a word in my lord's ears, and let not thine anger burn against thy servant: for thou art even as Pharaoh.
【NIV】Then Judah went up to him and said: "Please, my lord, let your servant speak a word to my lord. Do not be angry with your servant, though you are equal to Pharaoh himself.
【BBE】Then Judah came near him, and said, Let your servant say a word in my lord's ears, and let not your wrath be burning against your servant: for you are in the place of Pharaoh to us.
【ASV】Then Judah came near unto him, and said, Oh, my lord, let thy servant, I pray thee, speak a word in my lord's ears, and let not thine anger burn against thy servant; for thou art even as Pharaoh.
【本会注释】
    犹大挨近。本章剩余的17节经文复述了犹大替他兄弟便雅悯求情的话语。这段话被人们恰当地称为希伯来文学写作的杰作之一，世界上自然口才最精美的样品之一。
    你如同法老一样。犹大的话语以一个请求慈善倾听的恳求开始。他是在和一位与法老等同的，具有定罪和赦罪之大权的人说话。由于埃及的君主被视为一个神，一切完美之物的杰出典范、可以授予一个人最高的尊荣都是与君主相称的。
19 【和合本】我主曾问仆人们说：‘你们有父亲有兄弟没有？’
【吕振中】我主曾问仆人们说∶‘你们有父亲有兄弟没有？’
【思高本】我主以前曾问仆人们说：你们还有父亲或兄弟吗？
【现代本】我主啊，你问过我们：‘你们有父亲或其它兄弟没有？’
【KJV】My lord asked his servants, saying, Have ye a father, or a brother?
【NIV】My lord asked his servants, 'Do you have a father or a brother?'
【BBE】My lord said to his servants, Have you a father or a brother?
【ASV】My lord asked his servants, saying, Have ye a father, or a brother?
【本会注释】
    我主曾问仆人们。首先，犹大讲述了便雅悯如何会被卷入困境当中。约瑟曾询问他们的家事，而他们诚实地告诉了他，他们最小的兄弟还在家中。约瑟坚持说他们若不带他们的兄弟来，借以证明他的存在并证明他们所说之话语的真实性，就不该冒险返回埃及。尽管这一复述的一些内容要比创42章中对话的简短记录要详细些，但犹大一定是在准确地复述最初的对话，为要避免说出任何不真实或夸大的话语来。
20 【和合本】我们对我主说：‘我们有父亲，已经年老，还有他老年所生的一个小孩子。他哥哥死了，他母亲只撇下他一人，他父亲疼爱他。’
【吕振中】我们对我主说∶‘我们有父亲，已经年老，还有他老年生的孩子，一个顶小的；他哥哥死了，属他母亲的只剩下他一人，他父亲又疼爱他。’
【思高本】我们曾回答我主说：还有老父和他老年生的幼儿；他的哥哥死了，他母亲只剩下了他一个；为此父亲非常疼爱他。
【现代本】我们回答：‘我们有一位年老的父亲，还有一个小弟弟，是父亲年老的时候生的。这弟弟的亲哥哥死了；他是他们生母留下来惟一的孩子，所以父亲很疼爱他。’
【KJV】And we said unto my lord, We have a father, an old man, and a child of his old age, a little one; and his brother is dead, and he alone is left of his mother, and his father loveth him.
【NIV】And we answered, 'We have an aged father, and there is a young son born to him in his old age. His brother is dead, and he is the only one of his mother's sons left, and his father loves him.'
【BBE】And we said to my lord, We have an old father and a young child, whom he had when he was old; his brother is dead and he is the only son of his mother, and is very dear to his father.
【ASV】And we said unto my lord, We have a father, an old man, and a child of his old age, a little one; and his brother is dead, and he alone is left of his mother; and his father loveth him.
21 【和合本】你对仆人说：‘把他带到我这里来，叫我亲眼看看他。’
【吕振中】你对仆人说∶‘将他带下来到我这里，让我亲眼瞪着他。’
【思高本】你就对你仆人们说：将他带到我这来，我要亲眼看看他。
【现代本】我主啊，你吩咐我们带他来，让你亲眼看看，
【KJV】And thou saidst unto thy servants, Bring him down unto me, that I may set mine eyes upon him.
【NIV】Then you said to your servants, 'Bring him down to me so I can see him for myself.'
【BBE】And you said to your servants, Let him come down to me with you, so that I may see him.
【ASV】And thou saidst unto thy servants, Bring him down unto me, that I may set mine eyes upon him.
22 【和合本】我们对我主说：‘童子不能离开他父亲，若是离开，他父亲必死。’
【吕振中】我们对我主说∶‘那儿童不能离开他父亲；若离开他父亲，他父亲就一定死。’
【思高本】我们即对我主说：孩子是不能离开他父亲的；如果离开了，他父亲必会死去。
【现代本】但是我们说过，这孩子不可离开他父亲；要是离开，他父亲一定会死。
【KJV】And we said unto my lord, The lad cannot leave his father: for if he should leave his father, his father would die.
【NIV】And we said to my lord, 'The boy cannot leave his father; if he leaves him, his father will die.'
【BBE】And we said to my lord, His father will not let him go; for if he went away his father would come to his death.
【ASV】And we said unto my lord, The lad cannot leave his father: for if he should leave his father, his father would die.
23 【和合本】你对仆人说：‘你们的小兄弟若不与你们一同下来，你们就不得再见我的面。’
【吕振中】你对仆人说∶‘你们顶小的弟弟若不和你们一同下来，你们就不能再见我的面。’
【思高本】你对你仆人们说：如果你们的小弟弟不同你们一起下来，你们休想再见我的面。
【现代本】可是我主说：‘除非你们把小弟弟一起带来，不准你们再来见我。’
【KJV】And thou saidst unto thy servants, Except your youngest brother come down with you, ye shall see my face no more.
【NIV】But you told your servants, 'Unless your youngest brother comes down with you, you will not see my face again.'
【BBE】But you said to your servants, If your youngest brother does not come with you, you will not see my face again.
【ASV】And thou saidst unto thy servants, Except your youngest brother come down with you, ye shall see my face no more.
24 【和合本】我们上到你仆人我们父亲那里，就把我主的话告诉了他。
【吕振中】我们上到你仆人我父亲那里，将我主的话告诉了他。
【思高本】我们一上到你仆人，我父亲那，就将我主的话告诉了他。
【现代本】“我们回到父亲那里，把我主的话告诉他。
【KJV】And it came to pass when we came up unto thy servant my father, we told him the words of my lord.
【NIV】When we went back to your servant my father, we told him what my lord had said.
【BBE】And when we went back to your servant, our father, we gave him an account of my lord's words.
【ASV】And it came to pass when we came up unto thy servant my father, we told him the words of my lord.
25 【和合本】我们的父亲说：‘你们再去给我籴些粮来。’
【吕振中】我们的父亲说∶‘你们再去给我们买些粮食来。’
【思高本】后来我们的父亲说：你们再去给我们买点粮食来。
【现代本】后来，他要我们再来买粮。
【KJV】And our father said, Go again, and buy us a little food.
【NIV】Then our father said, 'Go back and buy a little more food.'
【BBE】And our father said, Go again and get us a little food.
【ASV】And our father said, Go again, buy us a little food.
【本会注释】
    我们的父亲说。在以有礼貌而又确切的话语提醒了约瑟是他的要求导致了便雅悯在埃及的出现之后，他接着以既感人又有效的字句描述了他们年迈之父对其老年所生之子的疼爱，以及当他们告诉他没有便雅悯他们就不能返回埃及时他所产生的忧伤。他讲述了他们的父亲在经过了一番严肃的斗争之后最终允许他同去时所怀有的强烈忧虑。他强调了他们若不带着这年轻人一同回去的话，他们就会使他们的父亲白发苍苍、悲悲惨惨的下到阴间去了（见创37:35）。
26 【和合本】我们就说：‘我们不能下去。我们的小兄弟若和我们同往，我们就可以下去。因为，小兄弟若不与我们同往，我们必不得见那人的面。’
【吕振中】我们就说∶‘我们不能下去；若有我们顶的小弟弟和我们一同去，我们就可以下去；因为若没有我们顶小的弟弟和我们一同去，我们就不能见那人的面。’
【思高本】我们答说：我们不能下去；除非我们的小弟弟同我们一起，我们才下去；因为我们的小弟弟不同我们在一起，我们不能见那人的面。
【现代本】我们对他说：‘我们不能去，除非最小的弟弟跟我们同行，我们不能再见那人；除非我们的小弟弟跟我们一道去，我们是不能去的。’
【KJV】And we said, We cannot go down: if our youngest brother be with us, then will we go down: for we may not see the man's face, except our youngest brother be with us.
【NIV】But we said, 'We cannot go down. Only if our youngest brother is with us will we go. We cannot see the man's face unless our youngest brother is with us.'
【BBE】And we said, Only if our youngest brother goes with us will we go down; for we may not see the man's face again if our youngest brother is not with us.
【ASV】And we said, We cannot go down: if our youngest brother be with us, then will we go down: for we may not see the man's face, expect our youngest brother be with us.
27 【和合本】你仆人我父亲对我们说：‘你们知道我的妻子给我生了两个儿子。
【吕振中】你仆人我父亲对我们说∶‘你们知道我的妻子给我生了两个孩子。
【思高本】你的仆人，我的父亲就对我们说：你们知道，我的妻子给我只生了两个儿子：
【现代本】父亲对我们说：‘你们知道，我的妻子拉结只给我生了两个儿子，
【KJV】And thy servant my father said unto us, Ye know that my wife bare me two sons:
【NIV】Your servant my father said to us, 'You know that my wife bore me two sons.
【BBE】And our father said to us, You have knowledge that my wife gave me two sons;
【ASV】And thy servant my father said unto us, Ye know that my wife bare me two sons:
【本会注释】
    你们知道我的妻子。这句话在此首次被提到，暗示着雅各将拉结更视为他真正的妻子，过于利亚、辟拉、或悉帕（见创46:19）。她一直是他心爱的妻子。
28 【和合本】一个离开我出去了；我说他必是被撕碎了，直到如今我也没有见他。
【吕振中】一个离开我出去了；我说，他必是被撕碎了，直到如今、我也没有见着他。
【思高本】其中一个离开我出去，我猜想，他是被猛兽撕裂了，到现在，再没有见到他。
【现代本】其中的一个已经离开我去了。自从他离开以后，我没有再见过他；他一定被野兽撕碎了。
【KJV】And the one went out from me, and I said, Surely he is torn in pieces; and I saw him not since:
【NIV】One of them went away from me, and I said, "He has surely been torn to pieces." And I have not seen him since.
【BBE】The one went away from me, and I said, Truly he has come to a violent death; and from that time I have not seen him,
【ASV】and the one went out from me, and I said, Surely he is torn in pieces; and I have not seen him since:
【本会注释】
    他必是被撕碎了。雅各这里所说的意思是约瑟若是还活着的话，肯定会自己回来或捎个信儿回来。自从他离开希伯仑的那致命的一天起，雅各就再也没见过他，他只能得出结论说，他的担心被完全证实了。
29 【和合本】现在你们又要把这个带去离开我，倘若他遭害，那便是你们使我白发苍苍、悲悲惨惨地下阴间去了。’
【吕振中】现在你们又要把这个从我面前带走。他若遭害，那便是你们使我白发苍苍，凄凄惨惨地下阴间去了。’
【思高本】如今你们连这一个也要由我面前带走；倘若他遇到什么不幸，你们就要使我这白发老人在悲痛中下到阴府了！
【现代本】现在你们要带这最小的离开我。要是他在路上遇到意外，你们就使我白发苍苍、悲悲惨惨地进坟墓了！’”
【KJV】And if ye take this also from me, and mischief befall him, ye shall bring down my gray hairs with sorrow to the grave.
【NIV】If you take this one from me too and harm comes to him, you will bring my gray head down to the grave in misery.'
【BBE】If now you take this one from me, and some evil comes to him, you will make my grey head go down in sorrow to the underworld.
【ASV】and if ye take this one also from me, and harm befall him, ye will bring down my gray hairs with sorrow to Sheol.
30 【和合本】我父亲的命与这童子的命相连。如今我回到你仆人我父亲那里，若没有童子与我们同在，
【吕振中】我父亲的命和这儿童的命，简直是连在一起。如今我回到你仆人我父亲那里，若没有儿童和我们一同去，
【思高本】现在，如我回到你仆人，我父亲那，孩童没有与我们在一起，－－他原与这孩童相依为命，－－
【现代本】犹大继续说：“因此，我主啊，我父亲的生命跟这孩子的命运连在一起。要是我们不带这孩子回去，
【KJV】Now therefore when I come to thy servant my father, and the lad be not with us; seeing that his life is bound up in the lad's life;
【NIV】So now, if the boy is not with us when I go back to your servant my father and if my father, whose life is closely bound up with the boy's life,
【BBE】If then I go back to your servant, my father, without the boy, because his life and the boy's life are one,
【ASV】Now therefore when I come to thy servant my father, and the lad is not with us; seeing that his life is bound up in the lad's life;
31 【和合本】我们的父亲见没有童子，他就必死。这便是我们使你仆人我们的父亲白发苍苍、悲悲惨惨地下阴间去了。
【吕振中】他见没有儿童一同回去，他是一定死的。这便是我们使你仆人我们的父亲白发苍苍，凄凄惨惨地下阴间去了。
【思高本】他一见孩童没有与我们在一起，就必死无疑；那你的仆人们就要使你的仆人，我们的父亲带着白发在忧苦中下入阴府了。
【现代本】他见不到这孩子，一定没命；我们岂不使他白发苍苍、悲悲惨惨地进了坟墓？
【KJV】It shall come to pass, when he seeth that the lad is not with us, that he will die: and thy servants shall bring down the gray hairs of thy servant our father with sorrow to the grave.
【NIV】sees that the boy isn't there, he will die. Your servants will bring the gray head of our father down to the grave in sorrow.
【BBE】When he sees that the boy is not with us, he will come to his death, and our father's grey head will go down in sorrow to the underworld.
【ASV】it will come to pass, when he seeth that the lad is not with us, that he will die: and thy servants will bring down the gray hairs of thy servant our father with sorrow to Sheol.
32 【和合本】因为仆人曾向我父亲为这童子作保，说：‘我若不带他回来交给父亲，我便在父亲面前永远担罪。’
【吕振中】因为仆人曾向我父亲为这儿童担保，说∶‘我若不带他来给你，我就永远是我父亲的罪人了。’
【思高本】况且你的仆人曾在我父面前为孩童担保说：如果我不将他带回来交给你，我终生在我父前负罪。
【现代本】不但这样，我亲自向父亲担保，告诉他，要是我不把孩子带回给他，我愿意终生担受罪责。
【KJV】For thy servant became surety for the lad unto my father, saying, If I bring him not unto thee, then I shall bear the blame to my father for ever.
【NIV】Your servant guaranteed the boy's safety to my father. I said, 'If I do not bring him back to you, I will bear the blame before you, my father, all my life!'
【BBE】For I made myself responsible for the boy to my father, saying, If I do not give him safely back to you, let mine be the sin for ever.
【ASV】For thy servant became surety for the lad unto my father, saying, If I bring him not unto thee, then shall I bear the blame to my father for ever.
33 【和合本】现在求你容仆人住下，替这童子作我主的奴仆，叫童子和他哥哥们一同上去。
【吕振中】如今请容你仆人住下，替这儿童做我主的奴仆，叫儿童和他哥哥们一同上去。
【思高本】现在请让你的仆人留下，代替孩童给我主为奴，让孩童跟他哥哥们回去。
【现代本】因此，我主啊，我愿意留在这里，替这孩子作你的奴隶。请让他跟他哥哥们回去。
【KJV】Now therefore, I pray thee, let thy servant abide instead of the lad a bondman to my lord; and let the lad go up with his brethren.
【NIV】Now then, please let your servant remain here as my lord's slave in place of the boy, and let the boy return with his brothers.
【BBE】So now let me be my lord's servant here in place of the boy, and let him go back with his brothers.
【ASV】Now therefore, let thy servant, I pray thee, abide instead of the lad a bondman to my lord; and let the lad go up with his brethren.
【本会注释】
    替这童子。犹大的舍己确实是值得称赞的。为要使他年迈的父亲免受忧伤与痛苦而甘愿替一个享有父亲更高程度之爱的兄弟沦为奴隶的精神是不可估量的。犹大忘我的宽宏大量从未有人超越过，而且极少有人能与之相媲美。犹大在这里显示出他是一个真心悔改了的人，一位被应许之后裔可敬的祖先，是配将他的名字赋予上帝之选民的。
    约瑟再也不会怀疑他的哥哥们发生了彻底的转变，特别是自从犹大如此雄辩地要求将约瑟出卖为奴之日起在他身上所发生的改变。约瑟的战术被证明是绝对成功的。他现在已经信服了其兄弟的态度，并因他们的悔改是真实的而感到满意。现在已经没有必须进一步地考验他们了，因此他准备显明他的身份。
34 【和合本】若童子不和我同去，我怎能上去见我父亲呢？恐怕我看见灾祸临到我父亲身上。”
【吕振中】因为若没有儿童和我一同去，我怎能上去见我父亲呢？恐怕我会看见那要找到我父亲身上来的祸患呢。”
【思高本】如果孩童不与我在一起，我怎能上去见我父亲？我怕看见我父亲遭到不幸！”
【现代本】要是这孩子不跟我回去，我怎能回去见我父亲呢？我不忍心看见父亲遭遇这样的灾难。”
【KJV】For how shall I go up to my father, and the lad be not with me? lest peradventure I see the evil that shall come on my father.
【NIV】How can I go back to my father if the boy is not with me? No! Do not let me see the misery that would come upon my father."
【BBE】For how may I go back to my father without the boy, and see the evil which will come on my father?
【ASV】For how shall I go up to my father, if the lad be not with me? lest I see the evil that shall come on my father.

怀爱伦的注释

1-34《祖知》第229-230页


第 45 章

【本会注释】
1 约瑟向他兄弟显明自己的身份。
5 他以上帝的保佑安慰他们。
9 他派人接他父亲。
16 法老对此予以肯定。
21 约瑟供给他们的旅程并劝诫他们要彼此和睦。
25 雅各因此消息心就苏醒了。

约瑟和兄弟们相认
1 【和合本】约瑟在左右站着的人面前情不自禁，吩咐一声说：“人都要离开我出去！”约瑟和弟兄相认的时候并没有一人站在他面前。
【吕振中】约瑟在所有侍立左右的人面前、忍不住了，就喊叫一声说∶“叫各人都离开我出去。”这样，约瑟让弟兄们认他的时候，并没有一个人站在他跟前伺候着。
【思高本】若瑟在众侍从前不能再抑制自己，就喊说：“叫众人离开我出去！”这样，若瑟使兄弟认出自己来时，没有别人在场。
【现代本】约瑟在侍从面前再也无法抑制自己的情感。于是他命令他们离开，到外面去。约瑟向兄弟们表明自己身份的时候，别人都不在场。
【KJV】Then Joseph could not refrain himself before all them that stood by him; and he cried, Cause every man to go out from me. And there stood no man with him, while Joseph made himself known unto his brethren.
【NIV】Then Joseph could no longer control himself before all his attendants, and he cried out, "Have everyone leave my presence!" So there was no one with Joseph when he made himself known to his brothers.
【BBE】Then Joseph, unable to keep back his feelings before those who were with him, gave orders for everyone to be sent away, and no one was present when he made clear to his brothers who he was.
【ASV】Then Joseph could not refrain himself before all them that stood before him; and he cried, Cause every man to go out from me. And there stood no man with him, while Joseph made himself known unto his brethren.
【本会注释】
    约瑟情不自禁。犹大的请愿着实打动了约瑟。他的话语显示了对他们年迈的父亲最温柔的情感，对唯一存留的拉结之子最忠实的兄弟情义和忠诚，并且充足证明了在他们所有人的心灵中所发生的内心的转变。看到这一切，约瑟再也无法抑制自己的情感。希望在他向他们显明其身份时单独与他的兄弟们在一起，并且感到他无法抑制住他的眼泪，他吩咐其所有的侍从都离开房间。
2 【和合本】他就放声大哭；埃及人和法老家中的人都听见了。
【吕振中】他就放声大哭；埃及人听见了；法老一家也听见了。
【思高本】他便放声大哭，埃及人都听到了，法郎朝廷也听到了。
【现代本】可是他号咷大哭的声音被埃及人听到，消息就传到王宫。
【KJV】And he wept aloud: and the Egyptians and the house of Pharaoh heard.
【NIV】And he wept so loudly that the Egyptians heard him, and Pharaoh's household heard about it.
【BBE】And so loud was his weeping, that it came to the ears of the Egyptians and all Pharaoh's house.
【ASV】And he wept aloud: and the Egyptians heard, and the house of Pharaoh heard.
【本会注释】
    他就放声大哭。约瑟的随从人员听到了这一切并报告给了法老。这并不必然表示约瑟的居所里皇宫很近，以至于他的声音连国王的家人都听得见。
3 【和合本】约瑟对他弟兄们说：“我是约瑟。我的父亲还在吗？”他弟兄不能回答，因为在他面前都惊惶。
【吕振中】约瑟对他的弟兄们说∶“我是约瑟；我父亲还活着么？”他弟兄们不能回答他，因为他们在他面前都很惊惶。
【思高本】若瑟对兄弟们说：“我就是若瑟，我父亲还在吗？”他的兄弟们不能回答，因为在他面前都吓呆了。
【现代本】约瑟向他的兄弟们说：“我就是约瑟！父亲还健在吗？”兄弟们一听见这话都被吓呆了，答不出话来。
【KJV】And Joseph said unto his brethren, I am Joseph; doth my father yet live? And his brethren could not answer him; for they were troubled at his presence.
【NIV】Joseph said to his brothers, "I am Joseph! Is my father still living?" But his brothers were not able to answer him, because they were terrified at his presence.
【BBE】And Joseph said to his brothers, I am Joseph: is my father still living? But his brothers were not able to give him an answer for they were troubled before him.
【ASV】And Joseph said unto his brethren, I am Joseph; doth my father yet live? And his brethren could not answer him; for they were troubled at his presence.
【本会注释】
    我是约瑟。这一宣告的效果易于想象而难于描述。在此之前，约瑟一直被他的兄弟们认为是撒发那忒巴内亚，一位用翻译与他们说话的人（创42:23）。现在这位令人敬畏的埃及领主突然用他们自己的语言与他们说话。一听到那熟悉的名字，他们长久失丧之兄弟的音容相貌顿时浮现在他们的脑海中，并使他们的心中充满了惊奇与忧惧。
    我的父亲还在吗？约瑟可能因看到他们脸上的惊惶而提出了这一唐突的问题。他现在不再称雅各为“你们所说的那老人家”（创43:27），而是他自己所亲爱和尊重的父亲。约瑟不仅先前就被告知他现在还活着（创43:27,28），而且现在又再次被告知（创44:34）。他的心渴望听到更多有关他父亲的事情。
    他们……都惊惶。事态的这一新转变来得太快了；这些人都被搞得目瞪口呆了。他们不仅因为约瑟的伟大而感到恐惧战兢，而且因回想起他们先前向他所犯的罪而感到惊惶。至此为止，他们只意识到上帝对此行为的报应，从未惧怕过人的惩罚，因为除了他们自己以外没有人知道他们的罪行。但现在他们却站在那位他们曾经如此严重地得罪过的人面前。难怪他们在他面前惊恐发抖地认为在多坍所为之罪行的赔偿之日现在来到了。
4 【和合本】约瑟又对他弟兄们说：“请你们近前来。”他们就近前来。他说：“我是你们的兄弟约瑟，就是你们所卖到埃及的。
【吕振中】约瑟对他的弟兄们说∶“请走上前来挨近我。”他们就走上前去。他说∶“我就是你们的兄弟约瑟，你们所卖到埃及的。
【思高本】若瑟又对兄弟们说：“请你们近前来。”他们就上前去。若瑟说：“我就是你们卖到埃及的弟弟若瑟。
【现代本】约瑟请他们上前，他们就走近他。他说：“我就是你们的弟弟，是你们出卖到埃及的约瑟。
【KJV】And Joseph said unto his brethren, Come near to me, I pray you. And they came near. And he said, I am Joseph your brother, whom ye sold into Egypt.
【NIV】Then Joseph said to his brothers, "Come close to me." When they had done so, he said, "I am your brother Joseph, the one you sold into Egypt!
【BBE】Then Joseph said to his brothers, Come near to me. And they came near, And he said, I am Joseph your brother, whom you sent into Egypt.
【ASV】And Joseph said unto his brethren, Come near to me, I pray you. And they came near. And he said, I am Joseph your brother, whom ye sold into Egypt.
5 【和合本】现在，不要因为把我卖到这里自忧自恨。这是上帝差我在你们以先来，为要保全生命。
【吕振中】现在你们不要因为把我卖到这里来自己忧伤、自己恼怒；因为是为了要保全人类的生命，上帝才差了我在你们以先来的。
【思高本】现在你们不要因为将我卖到这便自忧自责；这原是天主派遣我在你们以先来，为保全你们的性命。
【现代本】但是，你们不要为这件事焦急自责。上帝为了保存大家的生命，亲自差我先到这里来。
【KJV】Now therefore be not grieved, nor angry with yourselves, that ye sold me hither: for God did send me before you to preserve life.
【NIV】And now, do not be distressed and do not be angry with yourselves for selling me here, because it was to save lives that God sent me ahead of you.
【BBE】Now do not be troubled or angry with yourselves for sending me away, because God sent me before you to be the saviour of your lives.
【ASV】And now be not grieved, nor angry with yourselves, that ye sold me hither: for God did send me before you to preserve life.
【本会注释】
    不要自忧自恨。这位大能的埃及领主就是他们兄弟。面对着这一惊人的事实，他们本能地从约瑟的面前退缩起来。他以最友善的话语向他们保证说他没想报复他们。他无法避免对他们先前之罪恶的提及，但这却是以一种仁爱和饶恕的精神中所为的。
    上帝差我。约瑟的伟大心志在此被清楚地表现了出来。上帝的圣手在这一奇异的经历中是非常明显的，上帝首先使他从一个受宠爱的儿子沦为奴隶，然后成为一个囚犯，最后成为埃及的统治者。他本可以理由充分地斥责他的哥哥们，但他却表现出了对他们的同情和体谅。
6 【和合本】现在这地的饥荒已经二年了，还有五年不能耕种，不能收成。
【吕振中】这两年境内已经闹了饥荒∶还有五年，不能耕种，不能收割。
【思高本】地方上的荒过了第二年，还有五年，不能耕种，不能收割。
【现代本】这地方的饥荒到现在不过两年，还有五年不能耕种，也不会有收成。
【KJV】For these two years hath the famine been in the land: and yet there are five years, in the which there shall neither be earing nor harvest.
【NIV】For two years now there has been famine in the land, and for the next five years there will not be plowing and reaping.
【BBE】For these two years have been years of need, and there are still five more years to come in which there will be no ploughing or cutting of grain.
【ASV】For these two years hath the famine been in the land: and there are yet five years, in which there shall be neither plowing nor harvest.
【本会注释】
    不能耕种，不能收成。“耕种”一词在英文中被译为“抽穗”不是指收集玉米穗子，否则就使此词成了收成的同义词了。此词的字面意思就是“耕种”，源自盎格鲁撒克逊语的erian，可能借自于拉丁语的aro，“耕”。这也是希伯来原文的本意。在其他国家，不能耕种和收成的原因是缺乏雨水；而在埃及，这是由于尼罗河水位上涨的明显不足（见对创41:34节的注释）。从创47:19节中可以看出，约瑟所说的既不种也不收是在笼统意义上，而不是在绝对意义上说的。因为这节经文说埃及人到约瑟那里购买种子。很有可能即使是在此饥荒流行之际，他们还在某些土地上播种，特别是在靠近河岸的地方。在这种地方庄稼的数量虽然很少但仍可被收割。
7 【和合本】上帝差我在你们以先来，为要给你们存留余种在世上，又要大施拯救，保全你们的生命。
【吕振中】上帝差了我在你们以先来，是要给你们留余种在世上，又要使你们的性命存活，来成就伟大之解救。
【思高本】天主派遣我在你们以先来，是为给你们在地上留下后裔，给你们保全多人的性命。
【现代本】为要保存你们和你们的后代，上帝差我先到这里来，用这奇异的方法解救你们。
【KJV】And God sent me before you to preserve you a posterity in the earth, and to save your lives by a great deliverance.
【NIV】But God sent me ahead of you to preserve for you a remnant on earth and to save your lives by a great deliverance.
【BBE】God sent me before you to keep you and yours living on earth so that you might become a great nation.
【ASV】And God sent me before you to preserve you a remnant in the earth, and to save you alive by a great deliverance.
【本会注释】
    存留。约瑟复述了他先前的主张，就是上帝为了一个明确的目的打发他到了埃及。他在此预言性地说上帝将他带到埃及为要借着他拯救他们脱离饥饿，从而保全那被预定要成为上帝之选民的家族。
8 【和合本】这样看来，差我到这里来的不是你们，乃是上帝。他又使我如法老的父，作他全家的主，并埃及全地的宰相。
【吕振中】如今看来，差我来的并不是你们，乃是上帝；他又使我像法老的父，做他全家的主，来管理埃及全地。
【思高本】所以叫我到这来的并不是你们，而是天主；是他立我作法郎之父，作他全家的主人，作全埃及地的总理。
【现代本】这样看来，差我来的是上帝，不是你们；他使我成为王的最高官员，作埃及的首相，治理全国。
【KJV】So now it was not you that sent me hither, but God: and he hath made me a father to Pharaoh, and lord of all his house, and a ruler throughout all the land of Egypt.
【NIV】So then, it was not you who sent me here, but God. He made me father to Pharaoh, lord of his entire household and ruler of all Egypt.
【BBE】So now it was not you who sent me here, but God: and he has made me as a father to Pharaoh, and lord of all his house, and ruler over all the land of Egypt.
【ASV】So now it was not you that sent me hither, but God: and he hath made me a father to Pharaoh, and lord of all his house, and ruler over all the land of Egypt.
【本会注释】
    法老的父。约瑟向他们论及他的权柄，为他所获得的高位而将尊荣归给上帝。他采用了三种表达方式来形容他的职位，其中第一个是“法老的父”。有些注释家认为这是一个特定的埃及头衔，一个被清楚地证明是十八王朝的高官贵人所使用的头衔。但这种解释是令人质疑的，因为这个头衔是被赋予那些履行祭司职责之人的，而约瑟根本不可能履行任何这样的职责。更好的解释可能是将此词视为希伯来语的一种说法，因为约瑟乃是象一个希伯来人与希伯来人说话那样与他的兄弟交谈，而不是作为一个埃及人。他可能是说他是国王的一个亲信官员和王朝的维持者（见赛22:21；伯29:16）。
    作他全家的主。第二个名称已在约瑟任职时被国王亲自使用过了（创41:40）。此名称表示约瑟位于皇室家族的首位。
    并埃及全地的宰相。第三个称谓也是由法老授予约瑟的。此称谓对于听说过并且见识过其权威的约瑟的兄弟来说一定不陌生。他们已经知道他的权力不仅仅局限于分发食物或对待外国人，而实际上是埃及的总督（见创42:30）。
9 【和合本】你们要赶紧上到我父亲那里。对他说：‘你儿子约瑟这样说：上帝使我作全埃及的主，请你下到我这里来，不要耽延。
【吕振中】你们要赶快上我父亲那里，对他说∶‘你儿子约瑟这样说∶上帝使我做全埃及的主；请你下到我这里来；不要耽搁。
【思高本】你们急速上到我父亲那，对他说：你的儿子若瑟这样说：天主立我作了全埃及的主人，请你下到我这来，不要迟延。
【现代本】“你们要赶快回到我父亲那里，告诉他，他的儿子约瑟这样说：‘上帝立了我作埃及全国的首相；请你不要延，赶快到我这里来。
【KJV】Haste ye, and go up to my father, and say unto him, Thus saith thy son Joseph, God hath made me lord of all Egypt: come down unto me, tarry not:
【NIV】Now hurry back to my father and say to him, 'This is what your son Joseph says: God has made me lord of all Egypt. Come down to me; don't delay.
【BBE】Now go quickly to my father, and say to him, Your son Joseph says, God has made me ruler over all the land of Egypt: come down to me straight away:
【ASV】Haste ye, and go up to my father, and say unto him, Thus saith thy son Joseph, God hath made me lord of all Egypt: come down unto me, tarry not;
10 【和合本】你和你的儿子孙子，连牛群羊群，并一切所有的，都可以住在歌珊地，与我相近。
【吕振中】你可以住在歌珊地，和我相近∶你和你儿子，你孙子，你的羊群、牛群、和你一切所有的都可以住在那里。
【思高本】你和你的儿孙，以及你的羊群牲畜，并你一切所有，都可住在哥笙地，离我不远，
【现代本】你要带你的儿女、孙儿、牛羊，和一切所有的到歌珊附近住下，跟我相近；
【KJV】And thou shalt dwell in the land of Goshen, and thou shalt be near unto me, thou, and thy children, and thy children's children, and thy flocks, and thy herds, and all that thou hast:
【NIV】You shall live in the region of Goshen and be near me-you, your children and grandchildren, your flocks and herds, and all you have.
【BBE】The land of Goshen will be your living-place, and you will be near me; you and your children and your children's children, and your flocks and herds and all you have:
【ASV】and thou shalt dwell in the land of Goshen, and thou shalt be near unto me, thou, and thy children, and thy children's children, and thy flocks, and thy herds, and all that thou hast:
【本会注释】
    歌珊地。虽然歌珊这一名称在圣经以外的文献中尚未被发现过，但人们普遍承认其所指的是尼罗河东部土米拉特溪（Wadi Tumilat）附近的地区。这是一个60多公里长的河谷，其河流除雨季以外通常都是干涸的。此河将尼罗河与提姆萨湖连接在一起。此地区从古至今一直是埃及最富饶的地区之一。
    与我相近。希克索斯人的首都阿瓦里斯离这里只有30至50公里远，比距离埃及历史上所有的其他首都都要近得多。这是支持约瑟是在希克索斯人的时代治理埃及之观点的许多论据之一。
11 【和合本】我要在那里奉养你；因为还有五年的饥荒，免得你和你的眷属，并一切所有的，都败落了。’
【吕振中】我要在那里供养你，因为还有五年的饥荒，免得你和你的眷属、以及你一切所有的都败落。’
【思高本】我好在那奉养你，免得你和你的眷属，并你一切所有陷于贫乏，因为尚有五年荒。
【现代本】这样，我就可以奉养你。还会有五年的饥荒，我不愿看见你跟全家和牲畜都饿死。’”
【KJV】And there will I nourish thee; for yet there are five years of famine; lest thou, and thy household, and all that thou hast, come to poverty.
【NIV】I will provide for you there, because five years of famine are still to come. Otherwise you and your household and all who belong to you will become destitute.'
【BBE】And there I will take care of you, so that you and your family may not be in need, for there are still five bad years to come.
【ASV】and there will I nourish thee; for there are yet five years of famine; lest thou come to poverty, thou, and thy household, and all that thou hast.
12 【和合本】况且你们的眼和我兄弟便雅悯的眼都看见是我亲口对你们说话。
【吕振中】看哪，是你们亲眼看见，又是我弟弟便雅悯亲眼看见我亲口对你们说的。
【思高本】看你们和我的弟弟本雅明都亲眼见到，是我亲口在对你们说话。
【现代本】约瑟又说：“现在，你们跟我弟弟便雅悯都亲眼看见，是我约瑟亲口向你们说这些话的。
【KJV】And, behold, your eyes see, and the eyes of my brother Benjamin, that it is my mouth that speaketh unto you.
【NIV】You can see for yourselves, and so can my brother Benjamin, that it is really I who am speaking to you.
【BBE】Now truly, your eyes see, and the eyes of my brother Benjamin see, that it is my mouth which says these things to you.
【ASV】And, behold, your eyes see, and the eyes of my brother Benjamin, that it is my mouth that speaketh unto you.
【本会注释】
    你们的眼……都看见。尽管约瑟现在已经说了好几分钟了，但他的兄弟们却如此地难以置信。因此，为要使他们信服整个事件的真实性，约瑟不得不指出他们可以用他们自己的眼睛来看，他所说的一切都是真的。只有当约瑟抱住他的兄弟们并且与他们亲吻时，他们才醒悟过来。他们现在重新恢复了理智并能与他交谈了。当他显明自己乃是一个亲爱的弟兄，而不是一个被冒犯的法官时，并且借着他的亲吻和眼泪给予了他们一种用言语所无法表达的真理──就是他们已经被完全赦免的保证时，也只有在此时他们才敢开口说话。
13 【和合本】你们也要将我在埃及一切的荣耀和你们所看见的事都告诉我父亲，又要赶紧地将我父亲搬到我这里来。”
【吕振中】你们也要将我在埃及一切荣华、和你们所看见的一切事、都告诉我父亲；赶快将我父亲带下这里来。”
【思高本】你们要将我在埃及的一切光荣，和你们亲见的一切，都告诉我父亲，尽速带我父亲下到这来。”
【现代本】你们要告诉父亲，我在埃及有很大的权力，又向他报告你们亲眼看见的一切。你们要赶快接他到这里来。”
【KJV】And ye shall tell my father of all my glory in Egypt, and of all that ye have seen; and ye shall haste and bring down my father hither.
【NIV】Tell my father about all the honor accorded me in Egypt and about everything you have seen. And bring my father down here quickly."
【BBE】Give my father word of all my glory in Egypt and of all you have seen; and come back quickly with my father.
【ASV】And ye shall tell my father of all my glory in Egypt, and of all that ye have seen: and ye shall haste and bring down my father hither.
14 【和合本】于是约瑟伏在他兄弟便雅悯的颈项上哭，便雅悯也在他的颈项上哭。
【吕振中】于是约瑟伏在他弟弟便雅悯的脖子上哭；便雅悯也伏在约瑟的脖子上哭。
【思高本】说毕，便扑在他弟弟本雅明的颈上哭起来了，本雅明也伏在他颈上哭泣。
【现代本】他拥抱着弟弟便雅悯大哭；他弟弟也在他怀里大哭。
【KJV】And he fell upon his brother Benjamin's neck, and wept; and Benjamin wept upon his neck.
【NIV】Then he threw his arms around his brother Benjamin and wept, and Benjamin embraced him, weeping.
【BBE】Then, weeping, he took Benjamin in his arms, and Benjamin himself was weeping on Joseph's neck.
【ASV】And he fell upon his brother Benjamin's neck, and wept; and Benjamin wept upon his neck.
15 【和合本】他又与众弟兄亲嘴，抱着他们哭，随后他弟兄就和他说话。
【吕振中】他又和众弟兄亲咀，伏在他们身上哭；随后他弟兄们就和他说话。
【思高本】然后与众兄弟亲吻，抱着他们痛哭。这以后，他的兄弟们敢与他交谈。
【现代本】接着，他一面哭，一面拥抱每一个哥哥，跟他们亲吻；然后，他的兄弟们开始跟他说话。
【KJV】Moreover he kissed all his brethren, and wept upon them: and after that his brethren talked with him.
【NIV】And he kissed all his brothers and wept over them. Afterward his brothers talked with him.
【BBE】Then he gave a kiss to all his brothers, weeping over them; and after that his brothers had no fear of talking to him.
【ASV】And he kissed all his brethren, and wept upon them: and after that his brethren talked with him.
16 【和合本】这风声传到法老的宫里，说：“约瑟的弟兄们来了。”法老和他的臣仆都很喜欢。
【吕振中】法老宫里听见了风声说∶“约瑟的弟兄们来了”；法老和众臣仆都很高兴。
【思高本】法郎朝廷听说若瑟兄弟来了的消息，法郎和他的臣仆都很高兴。
【现代本】约瑟的兄弟们来到埃及的消息传到王宫，王和他的臣仆都非常高兴。
【KJV】And the fame thereof was heard in Pharaoh's house, saying, Joseph's brethren are come: and it pleased Pharaoh well, and his servants.
【NIV】When the news reached Pharaoh's palace that Joseph's brothers had come, Pharaoh and all his officials were pleased.
【BBE】And news of these things went through Pharaoh's house, and it was said that Joseph's brothers were come; and it seemed good to Pharaoh and his servants.
【ASV】And the report thereof was heard in Pharaoh's house, saying, Joseph's brethren are come: and it pleased Pharaoh well, and his servants.
【本会注释】
    法老……都很喜欢。约瑟兄弟之到来的消息很快就传到了国王的耳中，并给国王和其他的臣仆都留下了一个非常好的印象，以至于国王乐意确认约瑟让他的兄弟们带着他们的父亲和家人来到埃及的邀请。尽管约瑟有权邀请其家人，但他显然感到寻求并获得法老亲自的认可乃是合宜的。免得他在职的行为受到他人的质疑。没有人能说约瑟以任何方式以权谋私。约瑟此时已经显示了九年之久的管理能力，显然使国王和其他的埃及政治家感到极其的满意，因此他们很愿意让约瑟的亲人以埃及作为他们的家园。对于法老而言，这是一个显示其感激之情的机会。
17 【和合本】法老对约瑟说：“你吩咐你的弟兄们说：‘你们要这样行：把驮子抬在牲口上，起身往迦南地去。
【吕振中】法老对约瑟说∶“你要对你弟兄们说∶‘你们要这样行，要把驮载在牲口上；往迦南地去。
【思高本】法郎便对若瑟说：“你对你的兄弟们说：你们应这样做：备好牲口，立即往客纳罕地去，
【现代本】他对约瑟说：“告诉你兄弟们，用他们的牲畜满载货物，立刻回迦南去。
【KJV】And Pharaoh said unto Joseph, Say unto thy brethren, This do ye; lade your beasts, and go, get you unto the land of Canaan;
【NIV】Pharaoh said to Joseph, "Tell your brothers, 'Do this: Load your animals and return to the land of Canaan,
【BBE】And Pharaoh said to Joseph, Say to your brothers, Put your goods on your beasts and go back to the land of Canaan;
【ASV】And Pharaoh said unto Joseph, Say unto thy brethren, This do ye: lade your beasts, and go, get you unto the land of Canaan;
18 【和合本】将你们的父亲和你们的眷属都搬到我这里来，我要把埃及地的美物赐给你们，你们也要吃这地肥美的出产。
【吕振中】将你们父亲和你们的眷属带到我这里来；我要把埃及的美物赐给你们，你们要吃这地的肥美东西。
【思高本】接你们的父亲和家眷到我这来，我愿赐给你们埃及地最好的出产，使你们享受本地的肥物。
【现代本】要他们把父亲和家眷都接到这里来。我要把埃及最好的土地赐给他们；他们可以在这里享受丰足的生活。
【KJV】And take your father and your households, and come unto me: and I will give you the good of the land of Egypt, and ye shall eat the fat of the land.
【NIV】and bring your father and your families back to me. I will give you the best of the land of Egypt and you can enjoy the fat of the land.'
【BBE】And get your father and your families and come back to me: and I will give you all the good things of Egypt, and the fat of the land will be your food.
【ASV】and take your father and your households, and come unto me: and I will give you the good of the land of Egypt, and ye shall eat the fat of the land.
19 【和合本】现在我吩咐你们要这样行：从埃及地带着车辆去，把你们的孩子和妻子，并你们的父亲都搬来。
【吕振中】我吩咐你，你们要这样行，要从埃及地带着车去，给幼小的和妻子坐，并将你们的父亲载来。
【思高本】你再吩咐他们说：你们应这样做：从埃及带些车辆去接你们的子女和妻子，并把你们的父亲接来；
【现代本】你也要告诉他们，要从埃及带车辆回去，好迎接他们的妻子、儿女，跟他们的父亲一起来。
【KJV】Now thou art commanded, this do ye; take you wagons out of the land of Egypt for your little ones, and for your wives, and bring your father, and come.
【NIV】You are also directed to tell them, 'Do this: Take some carts from Egypt for your children and your wives, and get your father and come.
【BBE】And say to them, This you are to do: take carts from the land of Egypt for your little ones and for your wives, and get your father and come back.
【ASV】Now thou art commanded, this do ye: take you wagons out of the land of Egypt for your little ones, and for your wives, and bring your father, and come.
【本会注释】
    带着车辆去。希克索斯人首次将马匹和战车引入埃及，在此之前，在尼罗河谷居住的人们从未听说过这两样东西。所以轻型的双轮车辆此时已被埃及人所使用，特别是在战争中，而且也被用于在埃及以外的运输当中。在埃及本土，人与货物的一切运输都是由尼罗河上的船只运载的，马车几乎没有什么用处。
20 【和合本】你们眼中不要爱惜你们的家具，因为埃及全地的美物都是你们的。’”
【吕振中】不可直瞪着顾惜你们的物件，因为埃及全地的美物都是你们的。’”
【思高本】不要顾惜你们的物品，因为全埃及地最好的出品都归你们享用。”
【现代本】他们不必顾惜那边的产业，因为埃及全境最好的东西都是他们的。”
【KJV】Also regard not your stuff; for the good of all the land of Egypt is your's.
【NIV】Never mind about your belongings, because the best of all Egypt will be yours.' "
【BBE】And take no thought for your goods, for the best of all the land of Egypt is yours.
【ASV】Also regard not your stuff; for the good of all the land of Egypt is yours.
【本会注释】
    不要爱惜你们的家具。约瑟让他的兄弟们带着他们所有的财产到埃及来。相反的，法老显示了其善意，邀请他们撇下他们的家具，并接受埃及的慷慨礼物，作为他对约瑟为其收养之国所做一切的感激。
21 【和合本】以色列的儿子们就如此行。约瑟照着法老的吩咐给他们车辆和路上用的食物，
【吕振中】以色列的儿子们就这样行。约瑟照法老所吩咐的给他们车辆、和路上用的乾粮。
【思高本】以色列的儿子们就这样做了。若瑟依照法郎的吩咐，给了他们一些车辆和路上用的食粮；
【现代本】雅各的儿子们遵照这话做了。约瑟照着王的命令给他们车辆和路上需要的粮食。
【KJV】And the children of Israel did so: and Joseph gave them wagons, according to the commandment of Pharaoh, and gave them provision for the way.
【NIV】So the sons of Israel did this. Joseph gave them carts, as Pharaoh had commanded, and he also gave them provisions for their journey.
【BBE】And the children of Israel did as he said; and Joseph gave them carts as had been ordered by Pharaoh, and food for their journey.
【ASV】And the sons of Israel did so: and Joseph gave them wagons, according to the commandment of Pharaoh, and gave them provision for the way.
22 【和合本】又给他们各人一套衣服，惟独给便雅悯三百银子，五套衣服；
【吕振中】又给他们大家各人一套衣裳，惟独给便雅悯三百锭银子、和五套衣裳。
【思高本】又给了每人一套新衣，至于本雅明，却给了他叁百银钱和五套新衣；
【现代本】他又送每一个哥哥一套衣服，但是给便雅悯五套衣服和三百块银子。
【KJV】To all of them he gave each man changes of raiment; but to Benjamin he gave three hundred pieces of silver, and five changes of raiment.
【NIV】To each of them he gave new clothing, but to Benjamin he gave three hundred shekels of silver and five sets of clothes.
【BBE】To every one of them he gave three changes of clothing; but to Benjamin he gave three hundred bits of silver and five changes of clothing.
【ASV】To all of them he gave each man changes of raiment; but to Benjamin he gave three hundred pieces of silver, and five changes of raiment.
【本会注释】
    一套衣服。约瑟不仅按照法老的吩咐打发马车和路上所需的食物，而且还给他兄弟们礼物。“几套衣服”的说法可能象英文RSV版中所翻译的那样是指“礼服”，在特殊场合穿戴的服饰。这样，当他们来到埃及时，他们就不会无故地被人怀疑。由于圣经特别提到便雅悯获得了五“套”这样的衣服，所以其他的人各获得了少于五套的衣服。作为约瑟所偏爱的弟兄，便雅悯被给予三百舍克勒的银子。这些银子大约有7斤重（3.42公斤）。
23 【和合本】送给他父亲公驴十匹，驮着埃及的美物，母驴十匹，驮着粮食与饼和菜，为他父亲路上用。
【吕振中】给他父亲的是照以下这么送的∶驴十匹、载着埃及的美物，母驴十匹、载着麦子、饼、和吃的东西，要给他父亲在路上用。
【思高本】同样，给他父亲送去十匹公驴，满载埃及最好的出品，十匹母驴，满载粮食面饼，和为父亲路上用的食品。
【现代本】他送父亲十匹公驴，驮着埃及最好的东西；另送十匹母驴，驮着给父亲路上食用的谷物、面包，和其它食品。
【KJV】And to his father he sent after this manner; ten asses laden with the good things of Egypt, and ten she asses laden with corn and bread and meat for his father by the way.
【NIV】And this is what he sent to his father: ten donkeys loaded with the best things of Egypt, and ten female donkeys loaded with grain and bread and other provisions for his journey.
【BBE】And to his father he sent ten asses with good things from Egypt on their backs, and ten she-asses with grain and bread and food for his father on the journey.
【ASV】And to his father he sent after this manner: ten asses laden with the good things of Egypt, and ten she-asses laden with grain and bread and provision for his father by the way.
24 【和合本】于是约瑟打发他弟兄们回去，又对他们说：“你们不要在路上相争。”
【吕振中】于是约瑟打发他弟兄们回去，他们就走。约瑟又对他们说∶“你们在路上可不要争吵阿。”
【思高本】随后打发他的兄弟们走了；当他们离别时，对他们说：“路上不要争吵！”
【现代本】他送走兄弟们，临行吩咐他们不要在路上争吵。
【KJV】So he sent his brethren away, and they departed: and he said unto them, See that ye fall not out by the way.
【NIV】Then he sent his brothers away, and as they were leaving he said to them, "Don't quarrel on the way!"
【BBE】And he sent his brothers on their way, and said to them, See that you have no argument on the road.
【ASV】So he sent his brethren away, and they departed: and he said unto them, See that ye fall not out by the way.
【本会注释】
    不要在路上相争。直译为：“不要被……感动”或“不要被……搅扰”，即被极端的激动，特别是愤怒所感或搅扰。这被人们普遍地理解为一种防止争吵的劝勉，特别是为他们对所发生之事件的相对责任而争吵。这一劝勉证明了约瑟对人性的深刻认识。他已经偷听到流便严厉地谴责其兄弟们（创42:22）。他可以非常清晰地想象流便和其他的人单独在一起的时候会重复这些事，甚至更为激烈。流便可能会辩解说他们当初若接受他的建议，其结果将是何等的不同。然后，每个人都会加上他自己的评论，于是，一场严肃的争辩便产生了。他们所陷入的意料之外的繁荣，也可能会引起先前的仇恨之情，特别是针对便雅悯。这一切现在都被约瑟严肃而及时的劝勉所制止住了。
25 【和合本】他们从埃及上去，来到迦南地、他们的父亲雅各那里，
【吕振中】他们从埃及地上去，来到迦南地他们的父亲雅各那里。
【思高本】若瑟的兄弟们由埃及上到客纳罕，他们父亲雅各伯那，
【现代本】他们离开埃及，回到迦南他们父亲那里。
【KJV】And they went up out of Egypt, and came into the land of Canaan unto Jacob their father,
【NIV】So they went up out of Egypt and came to their father Jacob in the land of Canaan.
【BBE】So they went up from Egypt and came to the land of Canaan, to their father Jacob.
【ASV】And they went up out of Egypt, and came into the land of Canaan unto Jacob their father.
26 【和合本】告诉他说：“约瑟还在，并且作埃及全地的宰相。”雅各心里冰凉，因为不信他们。
【吕振中】告诉他说∶“约瑟还活着，并且管理全埃及地的还是他呢。”雅各心里都冰凉了；他不信他们。
【思高本】告诉他说：“若瑟还活着，而且做了全埃及国的总理。”雅各伯听了心中淡然，并不相信。
【现代本】他们告诉父亲说：“约瑟还活着，并且作了埃及的首相。”雅各目瞪口呆，不敢相信他们的话。
【KJV】And told him, saying, Joseph is yet alive, and he is governor over all the land of Egypt. And Jacob's heart fainted, for he believed them not.
【NIV】They told him, "Joseph is still alive! In fact, he is ruler of all Egypt." Jacob was stunned; he did not believe them.
【BBE】And they said to him, Joseph is living, and is ruler over all the land of Egypt. And at this word Jacob was quite overcome, for he had no faith in it.
【ASV】And they told him, saying, Joseph is yet alive, and he is ruler over all the land of Egypt. And his heart fainted, for he believed them not.
【本会注释】
    他不信他们。当他们到达他们在希伯仑的老家，将约瑟不仅还活着、而且成了全埃及的统治者的消息带回家中时，雅各被极大地震惊了，以至于他的心脏险些停止了跳动。当他的众子带着约瑟假定的死亡回到希伯仑时，雅各轻易地相信了他们的谎言。但现在他们回来说实话，雅各却一点也不相信他们。只有贵重的礼品和埃及的马车最终使他信服了他们的故事是真实的。
27 【和合本】他们便将约瑟对他们说的一切话都告诉了他。他们父亲雅各又看见约瑟打发来接他的车辆，心就苏醒了。
【吕振中】他们便将约瑟对他们说的一切话都对他说。他们的父亲雅各看见约瑟打发来要载他的车辆，心灵就活起来。
【思高本】及至他们将若瑟对他们所说的话，全讲给他听，他又看了若瑟打发来接他的车辆，他们的父亲雅各伯的心神才苏醒过来。
【现代本】但是，他一从他们听到约瑟要转告他的话，并且看见约瑟派来接他到埃及去的车辆，就不再惊讶。
【KJV】And they told him all the words of Joseph, which he had said unto them: and when he saw the wagons which Joseph had sent to carry him, the spirit of Jacob their father revived:
【NIV】But when they told him everything Joseph had said to them, and when he saw the carts Joseph had sent to carry him back, the spirit of their father Jacob revived.
【BBE】And they gave him an account of everything Joseph had said to them; and when he saw the carts which Joseph had sent for them, his spirit came back to him:
【ASV】And they told him all the words of Joseph, which he had said unto them: and when he saw the wagons which Joseph had sent to carry him, the spirit of Jacob their father revived:
28 【和合本】以色列说：“罢了！罢了！我的儿子约瑟还在，趁我未死以先，我要去见他一面。”
【吕振中】以色列说∶“够了；我儿子约瑟还活着；我未死以前一定要去看他。”
【思高本】以色列于是说：“只要我儿若瑟还在，我就心满意足了；在我未死以前，我该去见他一面。”
【现代本】他说：“罢了！我儿约瑟还活着，趁我没死以前，我一定要去看他。”
【KJV】And Israel said, It is enough; Joseph my son is yet alive: I will go and see him before I die.
【NIV】And Israel said, "I'm convinced! My son Joseph is still alive. I will go and see him before I die."
【BBE】And Israel said, It is enough: Joseph my son is still living; I will go and see him before my death.
【ASV】and Israel said, It is enough; Joseph my son is yet alive: I will go and see him before I die.
【本会注释】
    以色列说。这里的更换名称是十分重要的。在精神上，雅各再一次升到上帝之“君”的高度。年迈的先祖因意识到他长久失丧之子还活着，并且期盼着即将与他重逢而倍受鼓舞。他的活力得以复苏，正如其立即决定要下埃及去的作为所显明的。得见约瑟的面将是悲伤痛苦之漫长岁月的丰厚报偿，并使他的生命戴上喜乐的冠冕。

怀爱伦的注释

1-28《祖知》第230-232页
5-8《赎》第103页


第 46 章

【本会注释】
1 雅各在别是巴得上帝安慰，5 于是，他和他的家人前往埃及。
8 他家族进入埃及的人数。
29 约瑟迎接雅各。
31 他吩咐他的弟兄如何回答法老。

雅各全家下埃及
1 【和合本】以色列带着一切所有的，起身来到别是巴，就献祭给他父亲以撒的上帝。
【吕振中】以色列和他一切所有的就起行，来到别是巴，便献祭给他父亲以撒的上帝。
【思高本】以色列遂带着他所有的一切出发，来到了贝尔舍巴，向他父亲依撒格的天主献了祭，
【现代本】雅各收拾他所有的财物来到别是巴；他在那里向父亲以撒的上帝献祭。
【KJV】And Israel took his journey with all that he had, and came to Beersheba, and offered sacrifices unto the God of his father Isaac.
【NIV】So Israel set out with all that was his, and when he reached Beersheba, he offered sacrifices to the God of his father Isaac.
【BBE】And Israel went on his journey with all he had, and came to Beer-sheba, where he made offerings to the God of his father Isaac.
【ASV】And Israel took his journey with all that he had, and came to Beer-sheba, and offered sacrifices unto the God of his father Isaac.
【本会注释】
    来到别是巴。雅各的营地在希伯仑可能已经有许多年了（创35:27；37:14）。这里是他爷爷亚伯拉罕和他父亲以撒与家族的其他成员一同安葬的地方。这可能就是出发地。在他去埃及的路上，雅各在迦南的南部边境城市别是巴停了下来。亚伯拉罕（创21:33）和以撒（创26:25）曾在这里向耶和华竖立祭坛。当雅各经过这个神圣的地方并且可能看到其父亲之祭坛的残骸时，他停下来向那位在过去曾如此恩待他的上帝献祭。这些祭物可能是因为听到有关约瑟的好消息而献上的感恩祭。雅各也可能想求问上帝有关其去埃及的行程，鉴于上帝向亚伯拉罕显明的受苦情景（创15:13），此行程可能引起了不祥的预感。可以肯定的是，雅各在这里将自己和其家人都交托在上帝的照料之下。
2 【和合本】夜间，上帝在异象中对以色列说：“雅各！雅各！”他说：“我在这里。”
【吕振中】在夜里异象中，上帝对以色列说∶“雅各，雅各。”雅各说∶“我在这里呢。”
【思高本】当夜天主在神视中对以色列说：“雅各伯、雅各伯！”他答说：“我在这。”
【现代本】当夜，在异象中上帝对他说话。上帝喊他：“雅各！雅各！”他回答：“是，我在这里！”
【KJV】And God spake unto Israel in the visions of the night, and said, Jacob, Jacob. And he said, Here am I.
【NIV】And God spoke to Israel in a vision at night and said, "Jacob! Jacob!" "Here I am," he replied.
【BBE】And God said to Israel in a night-vision, Jacob, Jacob. And he said, Here am I.
【ASV】And God spake unto Israel in the visions of the night, and said, Jacob, Jacob. And he said, Here am I.
【本会注释】
    上帝……对以色列说。这显然是许多年来给与雅各的第一个异象。先前的许多启示都是在夜间主要以异梦的形式赋予他的（创28:12；31:11；32:30）。这一次却没有被称为一个在睡觉时临到的异梦，而是一个异象。
    雅各，雅各。上帝之所以称他为雅各而不是以色列可能是为了提醒他其过去的为人，因为他已看到他自己先前的品格被清楚地反映在他众儿子的身上。他曾一度蒙骗他的父亲并欺骗他的哥哥；他自己的儿子们关于约瑟的事竟骗了他二十二年之久才真相大白。他无疑地多次希望他能在他众子的身上见到更高尚的特征，但这一切只能使他想起他自己多年所拥有的未重生的品格。

约瑟和家族的人到埃及的路线

1．雅各的众子应是沿书珥道过希伯仑和别是巴而来到埃及的。
2．在约瑟的时代，即第十二王朝时期（按照长纪年学），埃及的首都可能是伊思特维。
3．在（根据以公元前十五世纪作为出埃及的年代而推算出来的）希克索斯时期，约瑟时代的埃及可能还有一个首都，那就是阿瓦里斯。从希伯仑到埃及的路程很长，约有三四百公里。（关于出埃及的年代，见第188-195页）
  A．王的大道，从巴勒斯坦起，经过约但河东岸到亚喀巴，从那里穿过沙漠路径到达苏伊士和埃及。
  B．从加利利起，经过米吉多、沙仑平原和非利士地的海道。
  C．经过希伯仑和别是巴的书珥道。

3 【和合本】上帝说：“我是上帝，就是你父亲的上帝。你下埃及去不要害怕，因为我必使你在那里成为大族。
【吕振中】上帝说∶“我是上帝，你父亲的上帝；你下怕下埃及去，因为我必使你在那里成为大国。
【思高本】天主说：“我是天主，你父亲的天主。你不要害怕下到埃及去，因为我要使你在那成为一大民族。
【现代本】上帝说：“我是上帝，是你父亲的上帝。你不要怕到埃及去。我要使你的后代在那里成为大国。
【KJV】And he said, I am God, the God of thy father: fear not to go down into Egypt; for I will there make of thee a great nation:
【NIV】I am God, the God of your father," he said. "Do not be afraid to go down to Egypt, for I will make you into a great nation there.
【BBE】And he said, I am God, the God of your father: go down to Egypt without fear, for I will make a great nation of you there:
【ASV】And he said, I am God, the God of thy father: fear not to go down into Egypt; for I will there make of thee a great nation:
【本会注释】
    不要害怕。上帝的这一劝告显示了雅各害怕他去埃及可能是在做错事。他渴望见到他长久失丧的儿子约瑟，但他也想到亚伯拉罕去埃及的不幸后果（创12:14-20），以及上帝曾在一次饥荒中禁止以撒到那里去（创26:2）。他的行程是否会得到上帝的认可，在先祖得到头脑中可能是一个重大的问题。现在上帝表示了对此行程的认可，并给予了他鼓励的应许。象先前出发去巴旦亚兰时一样，现在在前往埃及的路上雅各又一次获得了保证，上帝将与他同去，上帝关于其后裔的应许依然有效，以及迁入埃及并不意味着对应许之地的永久放弃。
4 【和合本】我要和你同下埃及去，也必定带你上来；约瑟必给你送终（原文作将手按在你的眼睛上）。”
【吕振中】我本身要和你一同下埃及；我本身也一定要带你上来。约瑟必按手在你眼上，使你安然长眠。”
【思高本】我与你一同下到埃及，也必使你再上来；若瑟要亲手合上你的眼。”
【现代本】我要亲自跟你到埃及去，并且亲自带你的后代回到这块土地来。你死的时候，约瑟会在你身边送你的终。”
【KJV】I will go down with thee into Egypt; and I will also surely bring thee up again: and Joseph shall put his hand upon thine eyes.
【NIV】I will go down to Egypt with you, and I will surely bring you back again. And Joseph's own hand will close your eyes."
【BBE】I will go down with you to Egypt, and I will see that you come back again, and at your death Joseph will put his hands on your eyes.
【ASV】I will go down with thee into Egypt; and I will also surely bring thee up again: and Joseph shall put his hand upon thine eyes.
【本会注释】
    带你上来。从狭义上说，这一应许向雅各本人应验了，即当他的遗体被带回迦南土葬。而从广义上说，雅各之后代大约215年后的出埃及完全地应验了这一应许。
5 【和合本】雅各就从别是巴起行。以色列的儿子们使他们的父亲雅各和他们的妻子、儿女都坐在法老为雅各送来的车上。
【吕振中】雅各就从别是巴起行，以色列的儿子们让他们的父亲雅各、和他们那幼小的跟妻子都坐上法老所送来要载雅各的车辆。
【思高本】雅各伯遂由贝尔舍巴起程。以色列的儿子们扶自己的父亲雅各伯和自己的孩子及妻子，上了法郎派来接他的车，
【现代本】雅各从别是巴出发。他的儿子们让父亲、孩子们、妻子们都坐在埃及王派来的车上。
【KJV】And Jacob rose up from Beersheba: and the sons of Israel carried Jacob their father, and their little ones, and their wives, in the wagons which Pharaoh had sent to carry him.
【NIV】Then Jacob left Beersheba, and Israel's sons took their father Jacob and their children and their wives in the carts that Pharaoh had sent to transport him.
【BBE】Then Jacob went on from Beer-sheba; and the sons of Jacob took their father and their little ones and their wives in the carts which Pharaoh had sent for them.
【ASV】And Jacob rose up from Beer-sheba: and the sons of Israel carried Jacob their father, and their little ones, and their wives, in the wagons which Pharaoh had sent to carry him.
6 【和合本】他们又带着迦南地所得的牲畜、货财来到埃及。雅各和他的一切子孙都一同来了。
【吕振中】他们也带着他们的牲畜、和他们在迦南地所积蓄的财物，来到埃及∶雅各和他所有的后裔都和他一同来。
【思高本】带了家畜和在客纳罕地积聚的财物，一同向埃及进发：这样雅各伯和他所有的孩子，
【现代本】他们携带在迦南的牲畜和财物到埃及去。雅各领着所有的子孙到埃及去，
【KJV】And they took their cattle, and their goods, which they had gotten in the land of Canaan, and came into Egypt, Jacob, and all his seed with him:
【NIV】They also took with them their livestock and the possessions they had acquired in Canaan, and Jacob and all his offspring went to Egypt.
【BBE】And they took their cattle and all the goods which they had got in the land of Canaan, and came to Egypt, even Jacob and all his seed:
【ASV】And they took their cattle, and their goods, which they had gotten in the land of Canaan, and came into Egypt, Jacob, and all his seed with him:
【本会注释】
    他的一切子孙。再次被上帝在夜间的异象中所惠赐给他的应许所激励和鼓舞，雅各带着他的儿子和孙子进入了埃及。
    许多注释家注意到一幅出自于埃及本尼哈桑的一个陵墓壁画，作为雅各移居埃及的一个对比物。这幅壁画已经在谈论亚伯拉罕早先移居埃及的时候加以描述了（见对创12:10节的注释）。此壁画描绘了公元前十九世纪第十二王朝时一群闪族人来到尼罗河谷的景象。这至少要比雅各移居埃及的年代早两个世纪，因此该壁画不可能被当作这里所谈论之事件同时代的插图。尽管如此，此壁画对于理解雅各的移居仍是十分重要的，因为它显示了闪族男女带着他们用驴驮着的货物和他们放在驴背上用柳条编成的筐里的孩子。该壁画显示了他们富有色彩的服饰，以及他们的外袍、鞋子、武器、甚至一种乐器（八弦里拉琴）的样式（见第160页）。
7 【和合本】雅各把他的儿子、孙子、女儿、孙女，并他的子子孙孙，一同带到埃及。
【吕振中】雅各把儿子和孙子、女儿和孙女，以及他所有的后裔都带到埃及去。
【思高本】即他的儿子、孙子、女儿、孙女，他的一切孩子，都一同来到了埃及。
【现代本】包括儿子、孙子、女儿，和孙女。
【KJV】His sons, and his sons' sons with him, his daughters, and his sons' daughters, and all his seed brought he with him into Egypt.
【NIV】He took with him to Egypt his sons and grandsons and his daughters and granddaughters-all his offspring.
【BBE】His sons and his sons' sons, his daughters and his daughters' sons and all his family he took with him into Egypt.
【ASV】his sons, and his sons' sons with him, his daughters, and his sons's daughters, and all his seed brought he with him into Egypt.
8 【和合本】来到埃及的以色列人，名字记在下面。雅各和他的儿孙：雅各的长子是流便。
【吕振中】来到埃及的以色列人、其名字记在下面∶雅各和他的子孙∶雅各的长子如便；
【思高本】以下是来到埃及的以色列人，雅各伯和他子孙的名单：雅各伯的长子勒乌本；
【现代本】跟雅各一起到埃及去的以色列人名单如下：雅各的长子流便和
【KJV】And these are the names of the children of Israel, which came into Egypt, Jacob and his sons: Reuben, Jacob's firstborn.
【NIV】These are the names of the sons of Israel (Jacob and his descendants) who went to Egypt: Reuben the firstborn of Jacob.
【BBE】And these are the names of the children of Israel who came into Egypt, even Jacob and all his sons: Reuben, Jacob's oldest son;
【ASV】And these are the names of the children of Israel, who came into Egypt, Jacob and his sons: Reuben, Jacob's first-born.
【本会注释】
    以色列人。此说法的首次出现。那将要成为一个大国的雅各之家族的大小被在此说明了。这显然暗指着上帝之应许的应验。他正是带着这一应许进入埃及的。该名单不仅包括了严格意义上的“以色列之子”，而且包括先祖本人以及约瑟和他的两个儿子。这两个儿子都是在雅各到埃及前出生的。
9 【和合本】流便的儿子是哈诺、法路、希斯伦、迦米。
【吕振中】如便的儿子哈诺、法路、希斯崙、迦米；
【思高本】勒乌本的儿子：哈诺客、帕路、赫兹龙和加尔米；
【现代本】他的儿子以诺、法路、希斯伦、迦米。
【KJV】And the sons of Reuben; Hanoch, and Phallu, and Hezron, and Carmi.
【NIV】The sons of Reuben: Hanoch, Pallu, Hezron and Carmi.
【BBE】And the sons of Reuben: Hanoch and Pallu and Hezron and Carmi;
【ASV】And the sons of Reuben: Hanoch, and Pallu, and Hezron, and Carmi.
【本会注释】
    流便的儿子。在流便的四个儿子当中，最后的两个一定还只是他们母亲怀中的婴孩，因为流便在他头一次从埃及回来时只有两个儿子（创42:37）。他们名字的含义分别是：哈诺（“以诺”的一种变形），这也是该隐之长子（创4:17）和先祖以诺的名字（创5:19），意思就是“献身者”；法路的意思就是“区分开的”；希斯伦的意思就是“围墙”；迦米的意思就是“葡萄整枝工”或“我的葡萄园”。
10 【和合本】西缅的儿子是耶母利、雅悯、阿辖、雅斤、琐辖，还有迦南女子所生的扫罗。
【吕振中】西缅的儿子耶母利、雅悯、阿辖、雅斤、琐辖；还有迦南女子的儿子扫罗；
【思高本】西默盎的儿子：耶慕耳、雅明、敖哈得、雅津、祚哈尔和客纳罕女子的儿子沙乌耳；
【现代本】西缅和他的儿子耶母利、雅悯、阿辖、雅斤、琐辖，和迦南女子所生的少罗。
【KJV】And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman.
【NIV】The sons of Simeon: Jemuel, Jamin, Ohad, Jakin, Zohar and Shaul the son of a Canaanite woman.
【BBE】And the sons of Simeon: Jemuel and Jamin and Ohad and Jachin and Zohar and Shaul, the son of a woman of Canaan;
【ASV】And the sons of Simeon: Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman.
【本会注释】
    西缅的儿子。耶母利的意思就是“上帝的日子”；雅悯的意思就是“右手”；阿辖的意思就是“联合的”；雅斤的意思就是“他[上帝]建立”；琐辖的意思就是“洁白”或“灿烂”；扫罗的意思就是“求来的”。
    迦南女子。西缅的一个儿子被称为“迦南女子所生的”，这暗示着从迦南人中娶妻不是雅各众子的习惯。通常她们都是从美索不达米亚的父系亲属、以实玛利、基土拉之子、或以扫的家族中被选中的。似乎只有西缅和犹大（创38:2）娶了迦南女子为妻。
11 【和合本】利未的儿子是革顺、哥辖、米拉利。
【吕振中】利未的儿子革顺、哥辖、米拉利；
【思高本】肋未的儿子：革尔雄、刻哈特和默辣黎；
【现代本】利未和他的儿子革顺、哥辖、米拉利。
【KJV】And the sons of Levi; Gershon, Kohath, and Merari.
【NIV】The sons of Levi: Gershon, Kohath and Merari.
【BBE】And the sons of Levi: Gershon, Kohath, and Merari;
【ASV】And the sons of Levi: Gershon, Kohath, and Merari.
【本会注释】
    利未的儿子。革顺的意思就是“驱逐”或“勒索”；哥辖的意思就是“集会”；米拉利的意思就是“苦”。
12 【和合本】犹大的儿子是珥，俄南、示拉、法勒斯、谢拉；惟有珥与俄南死在迦南地。法勒斯的儿子是希斯伦、哈母勒。
【吕振中】犹大的儿子珥、俄南、示拉、法勒斯、谢拉；不过珥和俄南是死在迦南地的；法勒斯的儿子希斯伦、哈母勒；
【思高本】犹大的儿子：厄尔、敖难、舍拉、培勒兹和则辣黑：厄尔和敖难已死在客纳罕地。培勒兹的儿子：赫兹龙和哈慕耳；
【现代本】犹大和他的儿子示拉、法勒斯、谢拉（犹大另有的两个儿子珥和俄南都死在迦南）。法勒斯的儿子是希斯伦和哈母勒。
【KJV】And the sons of Judah; Er, and Onan, and Shelah, and Pharez, and Zarah: but Er and Onan died in the land of Canaan. And the sons of Pharez were Hezron and Hamul.
【NIV】The sons of Judah: Er, Onan, Shelah, Perez and Zerah (but Er and Onan had died in the land of Canaan). The sons of Perez: Hezron and Hamul.
【BBE】And the sons of Judah: Er and Onan and Shelah and Perez and Zerah: but Er and Onan had come to their death in the land of Canaan; and the sons of Perez were Hezron and Hamul.
【ASV】And the sons of Judah: Er, and Onan, and Shelah, and Perez, and Zerah; but Er and Onan died in the land of Canaan. And the sons of Perez were Hezron and Hamul.
【本会注释】
    犹大的儿子。关于法勒斯和谢拉的意思见对创38:29,30节的注释。死于迦南地的珥和俄南未被计算在内，但法勒斯已经有了两个儿子，希斯伦，意思就是“围墙”（见第9节），和哈母勒，意思就是“蒙怜悯者”。
13 【和合本】以萨迦的儿子是陀拉、普瓦、约伯、伸仑。
【吕振中】以萨迦的儿子陀拉、普瓦、哟伯、伸崙；
【思高本】依撒加尔的儿子：托拉、普瓦、雅叔布和史默龙；
【现代本】以萨迦和他的儿子陀拉、普瓦、乔布、伸仑。
【KJV】And the sons of Issachar; Tola, and Phuvah, and Job, and Shimron.
【NIV】The sons of Issachar: Tola, Puah, Jashub and Shimron.
【BBE】And the sons of Issachar: Tola and Puah and Job and Shimron;
【ASV】And the sons of Issachar: Tola, and Puvah, and Iob, and Shimron.
【本会注释】
    以萨迦的儿子。陀拉的意思就是“蠕虫”或“猩红色”，普瓦的意思就是“口”。约伯似乎是雅述的缩写（民26:24；代上7:1），意思就是“转动自己”，而伸仑的意思就是“守护”。
14 【和合本】西布伦的儿子是西烈、以伦、雅利。
【吕振中】西布伦的儿子西烈、以伦、雅利；
【思高本】则步隆的儿子：色勒得、厄隆和雅赫肋耳：
【现代本】西布伦和他的儿子西烈、以伦、雅利。
【KJV】And the sons of Zebulun; Sered, and Elon, and Jahleel.
【NIV】The sons of Zebulun: Sered, Elon and Jahleel.
【BBE】And the sons of Zebulun: Sered and Elon and Jahleel;
【ASV】And the sons of Zebulun: Sered, and Elon, and Jahleel.
【本会注释】
    西布伦的儿子。西烈的意思就是“敬畏”；以伦的意思就是“橡树”；雅利的意思就是“等候上帝”。
15 【和合本】这是利亚在巴但亚兰给雅各所生的儿子，还有女儿底拿。儿孙共三十三人。
【吕振中】这些人是利亚在巴旦亚兰给雅各生的儿子，还有她的女儿底拿；孙子孙女一共三十三个人。
【思高本】以上是肋阿在帕丹阿兰给雅各伯生的子孙；还有他的女儿狄纳：男女子孙共计叁十叁人。
【现代本】以上是利亚在美索不达米亚替雅各生的子孙，此外还有女儿底拿。雅各由利亚所生的子孙一共三十三人。
【KJV】These be the sons of Leah, which she bare unto Jacob in Padanaram, with his daughter Dinah: all the souls of his sons and his daughters were thirty and three.
【NIV】These were the sons Leah bore to Jacob in Paddan Aram, besides his daughter Dinah. These sons and daughters of his were thirty-three in all.
【BBE】All these, together with his daughter Dinah, were the children of Leah, whom Jacob had by her in Paddan-aram; they were thirty-three in number.
【ASV】These are the sons of Leah, whom she bare unto Jacob in Paddan-aram, with his daughter Dinah: all the souls of his sons and his daughters were thirty and three.
【本会注释】
    底拿。由于她在示剑的悲惨遭遇显然没有出嫁，因此她在此被当作雅各家的一个独立成员被提及。
    三十三人。这一数字很有可能是借着排除珥和俄南而包括雅各和底拿而得出来的，也有可能是借着包括珥和俄南而排除雅各和底拿而得出来的。利亚的六个儿子、二十三个（还活着的）孙子、两个曾孙（法勒斯的儿子）和一个女儿加起来一共是三十二个人，再加上雅各就是三十三个人。
16 【和合本】迦得的儿子是洗非芸、哈基、书尼、以斯本、以利、亚罗底、亚列利。
【吕振中】迦得的儿子洗非芸、哈基、书尼、以斯本、以利、亚罗底、亚列利。
【思高本】加得的儿子：漆斐雍、哈基、叔尼、厄兹朋、厄黎、阿洛狄和阿勒里；
【现代本】迦得和他的儿子洗非芸、哈基、书尼、以斯本、以利、亚罗底、亚列利。
【KJV】And the sons of Gad; Ziphion, and Haggi, Shuni, and Ezbon, Eri, and Arodi, and Areli.
【NIV】The sons of Gad: Zephon, Haggi, Shuni, Ezbon, Eri, Arodi and Areli.
【BBE】And the sons of Gad: Ziphion and Haggi, Shuni and Ezbon, Eri and Arodi and Areli;
【ASV】And the sons of Gad: Ziphion, and Haggi, Shuni, and Ezbon, Eri, and Arodi, and Areli.
【本会注释】
    迦得的儿子。洗非芸的意思就是“指望”；哈基的意思就是“喜庆的”；书尼的意思就是“安静”；以斯本的意思就是“劳苦”；以利的意思就是“护卫”；亚罗底的意思就是“驼背的”；亚列利的意思就是“上帝的狮子”。
17 【和合本】亚设的儿子是音拿、亦施瓦、亦施韦、比利亚，还有他们的妹子西拉。比利亚的儿子是希别、玛结。
【吕振中】亚设的儿子音拿、亦施瓦、亦施韦、比利亚，还有他们的妹妹西拉；比利亚的儿子希别、玛结∶
【思高本】阿协尔的儿子：依默纳、依市瓦、依市伟、贝黎雅和他们的姊妹色辣黑；贝黎雅的儿子赫贝尔和玛耳基耳：
【现代本】亚设和他的儿子音拿、亦施瓦、亦施韦、比利亚，和他们的姊妹西拉。比利亚的儿子是希别和玛结。
【KJV】And the sons of Asher; Jimnah, and Ishuah, and Isui, and Beriah, and Serah their sister: and the sons of Beriah; Heber, and Malchiel.
【NIV】The sons of Asher: Imnah, Ishvah, Ishvi and Beriah. Their sister was Serah. The sons of Beriah: Heber and Malkiel.
【BBE】And the sons of Asher: Jimnah and Ishvah and Ishvi and Beriah, and Sarah, their sister; and the sons of Beriah: Heber and Malchiel.
【ASV】And the sons of Asher: Imnah, and Ishvah, and Ishvi, and Beriah, and Serah their sister; and the sons of Beriah: Heber, and Malchiel.
【本会注释】
    亚设的儿子。音拿的含义不明。亦施瓦和亦施韦具有相同的意思，就是“他是平等的”，比利亚的意思就是“恩赐”。他们的妹子西拉之名的意思就是“丰富”。希别的意思就是“朋友”或“同伴”，玛结的意思就是“上帝的王”。
    我们无法想象雅各的孙子女当中，有51个孙子都以名字列举，而孙女却只有一个，就是亚设的女儿。她被提及很可能是因为，象底拿一样（第15节），她也还没有出嫁。她还没有象雅各其他的女儿和孙女那样嫁到另一个家族。那些女子都随他们的丈夫回他们的家去了。
18 【和合本】这是拉班给他女儿利亚的婢女悉帕从雅各所生的儿孙，共有十六人。
【吕振中】这些人是悉帕的子孙；悉帕是拉班给他的女儿利亚的婢女；她给雅各生了这些人，一共十六个。
【思高本】以上是拉班给他的女儿肋阿的婢女齐耳帕，给雅各伯生的子孙，共计十六人。
【现代本】以上是拉班给女儿利亚作女奴的悉帕替雅各生的子孙，一共十六人。
【KJV】These are the sons of Zilpah, whom Laban gave to Leah his daughter, and these she bare unto Jacob, even sixteen souls.
【NIV】These were the children born to Jacob by Zilpah, whom Laban had given to his daughter Leah-sixteen in all.
【BBE】These are the children of Zilpah, whom Laban gave to his daughter Leah, and Jacob had these sixteen children by her.
【ASV】These are the sons of Zilpah, whom Laban gave to Leah his daughter; and these she bare unto Jacob, even sixteen souls.
【本会注释】
    十六人。悉帕的两个儿子、十一个孙子、一个孙女和两个曾孙加起来一共是十六个人。
19 【和合本】雅各之妻拉结的儿子是约瑟和便雅悯。
【吕振中】雅各的妻子拉结的儿子是约瑟和便雅悯；
【思高本】雅各伯的妻子辣黑耳的儿子：若瑟和本雅明；
【现代本】雅各的妻子拉结替他生了两个儿子──约瑟和便雅悯。
【KJV】The sons of Rachel Jacob's wife; Joseph, and Benjamin.
【NIV】The sons of Jacob's wife Rachel: Joseph and Benjamin.
【BBE】The sons of Jacob's wife Rachel: Joseph and Benjamin.
【ASV】The sons of Rachel Jacob's wife: Joseph and Benjamin.
20 【和合本】约瑟在埃及地生了玛拿西和以法莲，就是安城的祭司波提非拉的女儿亚西纳给约瑟生的。
【吕振中】约瑟在埃及地生了玛拿西和以法莲，就是安城祭司波提非拉的女儿亚西纳给约瑟生的∶
【思高本】翁城的司祭颇提斐辣的女儿阿斯纳特在埃及地给若瑟生了默纳协和厄弗辣因；
【现代本】约瑟在埃及由希利坡里城的祭司波提非拉的女儿亚西纳生了两个儿子──玛拿西和以法莲。
【KJV】And unto Joseph in the land of Egypt were born Manasseh and Ephraim, which Asenath the daughter of Potipherah priest of On bare unto him.
【NIV】In Egypt, Manasseh and Ephraim were born to Joseph by Asenath daughter of Potiphera, priest of On.
【BBE】And Joseph had Manasseh and Ephraim in the land of Egypt, by Asenath, the daughter of Poti-phera, priest of On.
【ASV】And unto Joseph in the land of Egypt were born Manasseh and Ephraim, whom Asenath, the daughter of Poti-phera priest of On, bare unto him.
【本会注释】
    玛拿西和以法莲。见对创41:50-52节的注释。
21 【和合本】便雅悯的儿子是比拉、比结、亚实别、基拉、乃幔、以希、罗实、母平、户平、亚勒。
【吕振中】便雅悯的儿子比拉、比结、亚实别、基拉、乃幔、以希、罗实、母平、户平、亚勒；
【思高本】本雅明的儿子：贝拉、贝革尔、阿市贝耳、革辣、纳阿曼、厄希、洛士、慕平、胡平和阿尔得：
【现代本】便雅悯的儿子是比拉、比结、亚实别、基拉、乃幔、以希、罗实、母平、户平、亚勒。
【KJV】And the sons of Benjamin were Belah, and Becher, and Ashbel, Gera, and Naaman, Ehi, and Rosh, Muppim, and Huppim, and Ard.
【NIV】The sons of Benjamin: Bela, Beker, Ashbel, Gera, Naaman, Ehi, Rosh, Muppim, Huppim and Ard.
【BBE】And the sons of Benjamin were Belah and Becher and Ashbel, Gera and Naaman, Ehi and Rosh, Muppim and Huppim and Ard.
【ASV】And the sons of Benjamin: Bela, and Becher, and Ashbel, Gera, and Naaman, Ehi, and Rosh, Muppim, and Huppim, and Ard.
【本会注释】
    便雅悯的儿子。比拉的意思就是“贪食的”，比结的意思就是“公骆驼崽”。亚实别、基拉、母平、亚勒的含义不明。乃幔的意思就是“愉快”；以希的意思就是“我的弟兄”；罗实的意思就是“头”；户平的意思就是“覆盖物”。
    在民26:40节便雅悯的家谱中，乃幔和亚勒被当作比拉的儿子，即便雅悯的孙子。一种合理的解释是便雅悯的这两个儿子，乃幔和亚勒，没有生育后代就死了，而比拉又以他两个已故兄弟的名字给他的儿子命名。这样，他们不仅将获得他们叔叔的名字，而且还将取得他们在支派中的地位，成为家族的首领。比结、基拉、罗实的名字可能也同样地因未生育后代便早年去世而在民26章的名单中被省略掉了。
22 【和合本】这是拉结给雅各所生的儿孙，共有十四人。
【吕振中】这些人是拉结的子孙，就是她给雅各生的，一共十四个人。
【思高本】以上是辣黑耳给雅各伯生的子孙，共计十四人。
【现代本】以上是拉结给雅各生的子孙，一共十四人。
【KJV】These are the sons of Rachel, which were born to Jacob: all the souls were fourteen.
【NIV】These were the sons of Rachel who were born to Jacob-fourteen in all.
【BBE】All these were the children of Rachel whom Jacob had by her, fourteen persons.
【ASV】These are the sons of Rachel, who were born to Jacob: all the souls were fourteen.
【本会注释】
    共有十四人。拉结的两个儿子和她的十二个孙子加起来一共十四个人。
23 【和合本】但的儿子是户伸。
【吕振中】但的儿子户伸；
【思高本】丹的儿子：胡生；
【现代本】但和他的儿子户伸。
【KJV】And the sons of Dan; Hushim.
【NIV】The son of Dan: Hushim.
【BBE】And the son of Dan was Hushim.
【ASV】And the sons of Dan: Hushim.
【本会注释】
    但的儿子。只有但的一个儿子被列举了出来。复数形式的“儿子”一词被用作一种老套的说法，不论所提到的是一个还是多个名字。这种习惯的另一个例证乃是第15节，在那里复数形式的“女儿”一词被使用，尽管只有底拿一人被提及。户伸之名的含义不明。
24 【和合本】拿弗他利的儿子是雅薛、沽尼、耶色、示冷。
【吕振中】拿弗他利的儿子雅薛、沽尼、耶色、示冷；
【思高本】纳斐塔里的儿子：雅赫则耳，古尼，耶则尔和史冷：
【现代本】拿弗他利和他的儿子雅薛、沽尼、耶色、示冷。
【KJV】And the sons of Naphtali; Jahzeel, and Guni, and Jezer, and Shillem.
【NIV】The sons of Naphtali: Jahziel, Guni, Jezer and Shillem.
【BBE】And the sons of Naphtali: Jahzeel and Guni and Jezer and Shillem.
【ASV】And the sons of Naphtali: Jahzeel, and Guni, and Jezer, and Shillem.
【本会注释】
    拿弗他利的儿子。雅薛的意思就是“由上帝分摊指定的”，而沽尼的含义却不确定。耶色的意思就是“形象”或“框架”，示冷的意思就是“报偿”。
25 【和合本】这是拉班给他女儿拉结的婢女辟拉从雅各所生的儿孙，共有七人。
【吕振中】这些人是辟拉的子孙；辟拉是拉班给他的女儿拉结的婢女；她给雅各生了这些人，一共七个。
【思高本】以上是拉班给他的女儿辣黑耳的婢女彼耳哈，给雅各伯生的子孙，共计七人。
【现代本】以上是拉班给女儿拉结作女奴的辟拉替雅各生的子孙，一共七人。
【KJV】These are the sons of Bilhah, which Laban gave unto Rachel his daughter, and she bare these unto Jacob: all the souls were seven.
【NIV】These were the sons born to Jacob by Bilhah, whom Laban had given to his daughter Rachel-seven in all.
【BBE】These were the children of Bilhah, whom Laban gave to his daughter Rachel, seven persons.
【ASV】These are the sons of Bilhah, whom Laban gave unto Rachel his daughter, and these she bare unto Jacob: all the souls were seven.
【本会注释】
    共有七人。辟拉的两个儿子和五个孙子构成这一数字。
26 【和合本】那与雅各同到埃及的，除了他儿妇之外，凡从他所生的，共有六十六人。
【吕振中】所有属雅各到埃及去的人，他亲生的、除了他的儿媳妇之外，一共六十六个人。
【思高本】由雅各伯所生而同来到埃及的人数，除雅各伯的儿媳不计外，共计六十六人。
【现代本】跟雅各一起到埃及的直系子孙，不包括媳妇，一共六十六人。
【KJV】All the souls that came with Jacob into Egypt, which came out of his loins, besides Jacob's sons' wives, all the souls were threescore and six;
【NIV】All those who went to Egypt with Jacob-those who were his direct descendants, not counting his sons' wives-numbered sixty-six persons.
【BBE】All the persons who came with Jacob into Egypt, the offspring of his body, were sixty-six, without taking into account the wives of Jacob's sons.
【ASV】All the souls that came with Jacob into Egypt, that came out of his loins, besides Jacob's sons' wives, all the souls were threescore and six;
【本会注释】
    共有……人。这一数字只包括在移居埃及时还活着的雅各的后代，而不包括其儿子的妻子或其已婚的女儿和他们的家庭（如果这些人也和他一起下到埃及的话），因为他们已成了其他支派的成员了。数字六十六是由以下的各部分组成的：

雅各的十一个儿子和一个未婚的女儿　　　　　　12
流便的儿子　　　　　　　　　　　　　　　　　 4
西缅的儿子　　　　　　　　　　　　　　　　　 6
利未的儿子　　　　　　　　　　　　　　　　　 3
犹大的三个儿子和两个孙子　　　　　　　　　　 5
以萨迦的儿子　　　　　　　　　　　　　　　　 4
西布伦的儿子　　　　　　　　　　　　　　　　 3
迦得的儿子　　　　　　　　　　　　　　　　　 7
亚设的四个儿子，一个女儿和两个孙子　　　　　 7
但的儿子　　　　　　　　　　　　　　　　　　 1
拿弗他利的儿子　　　　　　　　　　　　　　　 4
便雅悯的儿子　　　　　　　　　　　　　　　　10
总人数：　　　　　　　　　　　　　　　　　　66

27 【和合本】还有约瑟在埃及所生的两个儿子。雅各家来到埃及的共有七十人。
【吕振中】还有约瑟的儿子两个人，就是他在埃及所生的。属雅各家到埃及去的，一共七十个人。
【思高本】此外还有若瑟在埃及所生的儿子二人：雅各伯家来到埃及的全体人数，共计七十人。
【现代本】再加上约瑟在埃及生的两个儿子，雅各家在埃及的人口一共七十人。
【KJV】And the sons of Joseph, which were born him in Egypt, were two souls: all the souls of the house of Jacob, which came into Egypt, were threescore and ten.
【NIV】With the two sons who had been born to Joseph in Egypt, the members of Jacob's family, which went to Egypt, were seventy in all.
【BBE】And the sons of Joseph whom he had in Egypt were two. Seventy persons of the family of Jacob came into Egypt.
【ASV】and the sons of Joseph, who were born to him in Egypt, were two souls: all the souls of the house of Jacob, that came into Egypt, were threescore and ten.
【本会注释】
    七十。摩西在六十六个雅各的后代之上又加上了雅各、约瑟、和他的两个儿子，得出了雅各全家定居埃及的数字七十。司提反提到的七十五人的总数（徒7:14）而不是七十人，可能是由于他作为一个说希腊话的犹太人使用的是旧约的希腊译本。该译本经常在新约中被引用（见对徒6:1节的注释）。此译本包括了五个其他（后来的）的后代（见第20,27节，希腊文七十士译本）。

雅各和家属在埃及
28 【和合本】雅各打发犹大先去见约瑟，请派人引路往歌珊去；于是他们来到歌珊地。
【吕振中】雅各打发犹大先去见约瑟，请约瑟指点他前面往歌珊去的路。于是他们就来到歌珊地。
【思高本】雅各伯派犹大先去见若瑟，同他约定在哥笙相见。他们来到了哥笙地方，
【现代本】雅各派犹大先到约瑟那里，约他来歌珊相会。他们到歌珊的时候，
【KJV】And he sent Judah before him unto Joseph, to direct his face unto Goshen; and they came into the land of Goshen.
【NIV】Now Jacob sent Judah ahead of him to Joseph to get directions to Goshen. When they arrived in the region of Goshen,
【BBE】Now he had sent Judah before him to Goshen, to get word from Joseph; and so they came to the land of Goshen.
【ASV】And he sent Judah before him unto Joseph, to show the way before him unto Goshen; and they came into the land of Goshen.
【本会注释】
    他打发犹大先去。接着雅各家的名单之后被记载的是他们到达埃及的经过。犹大在他们上一次的埃及之行中表现出了卓越的领导才干，因此他被自然地推选为年迈先祖的代表并宣告他的驾到。他也将从约瑟那里获得有关他们在哪里定居的必要指示，然后回来率领商队前往歌珊（见对创45:10节的注释）。犹大执行这一使命的事实暗示着他已经被雅各选为长子名分的继承人。便雅悯虽然为父所爱，但却年轻而且缺乏经验，而且正如后来的景况所证明的，他缺少领导的才干。便雅悯只是一只“狼”，而犹大却是一头“狮子”（创49:9,27）。
29 【和合本】约瑟套车往歌珊去，迎接他父亲以色列，及至见了面，就伏在父亲的颈项上，哭了许久。
【吕振中】约瑟套上了车，上歌珊去迎接他父亲以色列；谒见他，伏在他脖子上，在他脖子上直哭。
【思高本】若瑟套车上哥笙去迎接他父亲以色列；一见了他，就扑在他颈上，抱住他的颈，哭了很久。
【现代本】约瑟驱车到那里迎接父亲。他们一见面，约瑟就拥抱父亲，哭了很久。
【KJV】And Joseph made ready his chariot, and went up to meet Israel his father, to Goshen, and presented himself unto him; and he fell on his neck, and wept on his neck a good while.
【NIV】Joseph had his chariot made ready and went to Goshen to meet his father Israel. As soon as Joseph appeared before him, he threw his arms around his father and wept for a long time.
【BBE】And Joseph got his carriage ready and went to Goshen for the meeting with his father; and when he came before him, he put his arms round his neck, weeping.
【ASV】And Joseph made ready his chariot, and went up to meet Israel his father, to Goshen; and he presented himself unto him, and fell on his neck, and wept on his neck a good while.
【本会注释】
    就伏在父亲的颈项上。“见了面”的说法通常只用于上帝的显现，在这里暗示着约瑟来迎见其父亲时所有的荣耀。这一相会将两者的人生都带到了一个极点。我们只能想象而无法用言语表达他们曾多么热诚地渴望能够彼此相见。他们彼此对对方的大爱在他们内心的喜乐中充溢着，在抑制不住的泪水中流淌出来。这些是喜悦的泪花，是在他们多年长期分离的苦涩之后换来的。
30 【和合本】以色列对约瑟说：“我既得见你的面，知道你还在，就是死我也甘心。”
【吕振中】以色列对约瑟说∶“这一次我既得见你的面，知道你还活着，我死也甘心了。”
【思高本】以色列对若瑟说：“我见了你的面，见你还活着，现在我可以死了！”
【现代本】雅各对约瑟说：“我既然亲眼看见你还活着，现在我就是死也是心甘情愿。”
【KJV】And Israel said unto Joseph, Now let me die, since I have seen thy face, because thou art yet alive.
【NIV】Israel said to Joseph, "Now I am ready to die, since I have seen for myself that you are still alive."
【BBE】And Israel said to Joseph, Now that I have seen you living again, I am ready for death.
【ASV】And Israel said unto Joseph, Now let me die, since I have seen thy face, that thou art yet alive.
【本会注释】
    就是死我也甘心。雅各并不是想要死，而是说他现在完全地满足了。亲眼看到了约瑟，并且知道其爱子的幸福已得到了保证，他感到人生不能再给他比这更大的喜乐了。其心灵的最后一个属世的愿望已经完全地得到了满足，无论何时何地上帝看为合宜，他都愿意放下他的生命。
31 【和合本】约瑟对他的弟兄和他父的全家说：“我要上去告诉法老，对他说：‘我的弟兄和我父的全家从前在迦南地，现今都到我这里来了。
【吕振中】约瑟对他弟兄和他父亲一家的人说∶“我要上去告诉法老，对他说∶‘我的弟兄和我父亲一家的人，从前在迦南地的，现在到我这里来了。
【思高本】若瑟对他的兄弟们和父亲的家属说：“我要上去呈报法郎说：我在客纳罕地的兄弟们和我父亲的家属，都来到我这了。
【现代本】后来，约瑟对他的兄弟们和父亲家里其它的人说：“我必须向王报告，我兄弟们和父亲一家人已经从迦南搬到这里来了。
【KJV】And Joseph said unto his brethren, and unto his father's house, I will go up, and shew Pharaoh, and say unto him, My brethren, and my father's house, which were in the land of Canaan, are come unto me;
【NIV】Then Joseph said to his brothers and to his father's household, "I will go up and speak to Pharaoh and will say to him, 'My brothers and my father's household, who were living in the land of Canaan, have come to me.
【BBE】And Joseph said to his brothers and to his father's people, I will go and give the news to Pharaoh, and say to him, My brothers and my father's people, from the land of Canaan, have come to me;
【ASV】And Joseph said unto his brethren, and unto his father's house, I will go up, and tell Pharaoh, and will say unto him, My brethren, and my father's house, who were in the land of Canaan, are come unto me;
32 【和合本】他们本是牧羊的人，以养牲畜为业；他们把羊群牛群和一切所有的都带来了。’
【吕振中】他们这些人是牧羊的，是养牲畜的人；他们把他们的羊群、牛群、和他们一切所有的、都带了来。’
【思高本】这些人都是放羊饲畜的人；他们的羊群牛群和他们所有的一切都带来了。
【现代本】我要告诉王，你们是牧人，以牧放牲畜为生；你们带了牛羊和所有的财物来到这里。
【KJV】And the men are shepherds, for their trade hath been to feed cattle; and they have brought their flocks, and their herds, and all that they have.
【NIV】The men are shepherds; they tend livestock, and they have brought along their flocks and herds and everything they own.'
【BBE】And these men are keepers of sheep and owners of cattle, and have with them their flocks and their herds and all they have.
【ASV】and the men are shepherds, for they have been keepers of cattle; and they have brought their flocks, and their herds, and all that they have.
33 【和合本】等法老召你们的时候，问你们说：‘你们以何事为业？’
【吕振中】所以法老召你们的时候，若问你们说∶‘你们作的什么职业？’
【思高本】所以，当法郎召见你们，问你们有何职业时，
【现代本】王召见你们，问起你们的职业的时候，
【KJV】And it shall come to pass, when Pharaoh shall call you, and shall say, What is your occupation?
【NIV】When Pharaoh calls you in and asks, 'What is your occupation?'
【BBE】Now when Pharaoh sends for you and says, What is your business?
【ASV】And it shall come to pass, when Pharaoh shall call you, and shall say, What is your occupation?
【本会注释】
    等法老召你们的时候。约瑟打算在欢迎其亲人来到埃及后，首先要做的事情之一就是将其父亲和兄弟引见给国王。法老可能想委任他们当中的一些人作为大臣，认为他们可能也会象约瑟一样对他有用。但约瑟清楚地意识到埃及宫廷生活的诱惑，以及其兄弟的卑劣品格，惟恐他们会很快屈服于试探，并遗忘了他们将来在上帝之计划中所要占有的地位。这就是为什么约瑟强调说，如果他们被问到他们的职业时，应说他们的职业是牧人，这样就意味着他们不配从事宫廷的生活。
34 【和合本】你们要说：‘你的仆人从幼年直到如今，都以养牲畜为业，连我们的祖宗也都以此为业。’这样，你们可以住在歌珊地，因为凡牧羊的都被埃及人所厌恶。”
【吕振中】你们要说∶‘你仆人从幼年到如今、都是养牲畜的人∶我们如此，我们的祖宗也如此’。这样，你们就可以住在歌珊地了，因为凡牧羊的都是埃及人所厌恶的。”
【思高本】你们要答说：你的仆人们自幼直到现在，都是牧养牲畜的人，我们和我们的祖先都是如此。这样你们才能住在哥笙地方，因为埃及人厌恶一切牧羊的人。”
【现代本】你们要告诉他，你们跟祖先一样，以牧放牲畜为生。这样，他就会让你们住在歌珊一带。”约瑟这样说，是因为埃及人不跟牧放牲畜的人来往。
【KJV】That ye shall say, Thy servants' trade hath been about cattle from our youth even until now, both we, and also our fathers: that ye may dwell in the land of Goshen; for every shepherd is an abomination unto the Egyptians.
【NIV】you should answer, 'Your servants have tended livestock from our boyhood on, just as our fathers did.' Then you will be allowed to settle in the region of Goshen, for all shepherds are detestable to the Egyptians."
【BBE】You are to say, Your servants have been keepers of cattle from our early days up to now, like our fathers; in this way you will be able to have the land of Goshen for yourselves; because keepers of sheep are unclean in the eyes of the Egyptians.
【ASV】that ye shall say, Thy servants have been keepers of cattle from our youth even until now, both we, and our fathers: that ye may dwell in the land of Goshen; for every shepherd is an abomination unto the Egyptians.
【本会注释】
    歌珊地。歌珊在三角洲的东部地区乃是极其适合羊群和牛群的。虽然很靠近首都（创45:10），但这里可以使他们与埃及人隔离起来，并可以使他们过自己的生活，延续他们自己的文化，并服侍他们自己的上帝而不至于得罪他人。另外，他们也相对地离迦南近一些，可以在危急之时轻易地离去。借此，约瑟显示了他对其百姓之命运的认识，他显然意识到有朝一日他们必须离开这里。
    凡牧羊的，都被埃及人所厌恶。这些很可能不是约瑟的话，而是史学家摩西的话，为要解释约瑟的建议和行动。如果他的兄弟们表示他们想继续放牧的愿望，国王肯定会同意让他们在歌珊地区定居。在这里居住将使他们与尼罗河谷以及大多数的埃及人相隔离。摩西关于埃及人对牧人之态度的评价被后来的希腊作者（希罗多德，第二卷第47,164章）和约瑟夫（《上古史》第二卷第7章第5节）所确证，正如更早先在壁画和浮雕中所表现的画面所确证的。牧人经常被表现为悲惨的生灵，肮脏而未修剪过发须，赤身而处于半饥饿状态，而且经常瘸腿或残疾。

怀爱伦的注释

1-34《祖知》第232-233页
6,7 《赎》第147页
29 《证》第5册第125页


第 47 章

【本会注释】
1 约瑟引他的五个兄弟去见法老，7 又领他的父亲进到法老面前。
11 他给他们居住的地方和奉养他们的粮食。
13 他给法老收聚了埃及人所有的银子，16 他们的牲畜，18 他们的土地。
22 祭司的地没有饥荒。
23 他将地出租给他们，让他们交纳出产的五分之一。
28 雅各的寿数。
29 他要让约瑟起誓将他与他的列祖同葬。
1 【和合本】约瑟进去告诉法老说：“我的父亲和我的弟兄带着羊群牛群，并一切所有的，从迦南地来了，如今在歌珊地。”
【吕振中】约瑟进去告诉法老说∶“我父亲和我的弟兄、以及他们的羊群、牛群、和他们一切所有的、都从迦南地来了；如今在歌珊地呢。
【思高本】若瑟遂去呈报法郎说：“我父和我兄弟，带着他们的牛羊和一切所有，从客纳罕地来了，现今都在哥笙地方。”
【现代本】于是，约瑟带五个兄弟去见王。他对王说：“我父亲和兄弟们从迦南带着牛羊和一切财物到这里来了；现在他们在歌珊地区。”
【KJV】Then Joseph came and told Pharaoh, and said, My father and my brethren, and their flocks, and their herds, and all that they have, are come out of the land of Canaan; and, behold, they are in the land of Goshen.
【NIV】Joseph went and told Pharaoh, "My father and brothers, with their flocks and herds and everything they own, have come from the land of Canaan and are now in Goshen."
【BBE】Then Joseph went to Pharaoh, and said, My father and my brothers with their flocks and their herds and all they have, are come from Canaan, and are now in the land of Goshen.
【ASV】Then Joseph went in and told Pharaoh, and said, My father and my brethren, and their flocks, and their herds, and all that they have, are come out of the land of Canaan; and, behold, they are in the land of Goshen.
2 【和合本】约瑟从他弟兄中挑出五个人来，引他们去见法老。
【吕振中】约瑟从他的全体弟兄中挑出了五个人，引进到法老面前。
【思高本】若瑟由他兄弟中选了五人，引他们去谒见法郎。
【现代本】接着，他引兄弟们见王。
【KJV】And he took some of his brethren, even five men, and presented them unto Pharaoh.
【NIV】He chose five of his brothers and presented them before Pharaoh.
【BBE】And he took five of his brothers to Pharaoh.
【ASV】And from among his brethren he took five men, and presented them unto Pharaoh.
【本会注释】
    从他弟兄中挑出五个人来。由于约瑟早已告诉了法老其亲人在歌珊的到来，所以他将其兄弟中的五位带到了国王面前。这句希伯来语在英文KJV版中被准确地译为“他弟兄中的几个人”，这句话被较早期的注释家所误解并赋予了毫无凭据的解释。这其实乃是希伯来习语，意思就是“他弟兄的总数中挑出来”。
3 【和合本】法老问约瑟的弟兄说：“你们以何事为业？”他们对法老说：“你仆人是牧羊的，连我们的祖宗也是牧羊的。”
【吕振中】法老问约瑟的弟兄说∶“你们作的什么的职业？”他们对法老说∶“你仆人是牧羊的∶我们如此，我们的祖宗也如此。”
【思高本】法郎问若瑟的兄弟们说：“你们有何职业？”他们回答法郎说：“你的仆人们是放羊的人，我们和我们的祖先，都是如此。”
【现代本】王问他们：“你们从事哪一行业？”他们回答：“陛下，我们跟我们的祖先一样，以牧放牲畜为生。
【KJV】And Pharaoh said unto his brethren, What is your occupation? And they said unto Pharaoh, Thy servants are shepherds, both we, and also our fathers.
【NIV】Pharaoh asked the brothers, "What is your occupation?" "Your servants are shepherds," they replied to Pharaoh, "just as our fathers were."
【BBE】And Pharaoh said to them, What is your business? And they said, Your servants are keepers of sheep, as our fathers were before us.
【ASV】And Pharaoh said unto his brethren, What is your occupation? And they said unto Pharaoh, Thy servants are shepherds, both we, and our fathers.
4 【和合本】他们又对法老说：“迦南地的饥荒甚大，仆人的羊群没有草吃，所以我们来到这地寄居。现在求你容仆人住在歌珊地。”
【吕振中】他们对法老说∶“我们来、是要在这地寄居的，因为饥荒在迦南地很严重，那里没有牧场可以供给你仆人的羊群∶现在求王准仆人住在歌珊地。”
【思高本】继而又对法郎说：“我们来侨居此地，因为客纳罕地荒很凶，你仆人们的羊群找不到草地，所以请陛下让你的仆人们住在哥笙地方。”
【现代本】由于迦南地区饥荒严重，没有牧放羊群的草原，我们才移到这里来。请陛下容许我们住在歌珊地区。”
【KJV】They said morever unto Pharaoh, For to sojourn in the land are we come; for thy servants have no pasture for their flocks; for the famine is sore in the land of Canaan: now therefore, we pray thee, let thy servants dwell in the land of Goshen.
【NIV】They also said to him, "We have come to live here awhile, because the famine is severe in Canaan and your servants' flocks have no pasture. So now, please let your servants settle in Goshen."
【BBE】And they said to Pharaoh, We have come to make a living in this land, because we have no grass for our flocks in the land of Canaan; so now let your servants make a place for themselves in the land of Goshen.
【ASV】And they said unto Pharaoh, To sojourn in the land are we come; for there is no pasture for thy servants' flocks; for the famine is sore in the land of Canaan: now therefore, we pray thee, let thy servants dwell in the land of Goshen.
5 【和合本】法老对约瑟说：“你父亲和你弟兄到你这里来了，
【吕振中】法老对约瑟说∶“你父亲和你弟兄到你这里来；
【思高本】法郎遂面对若瑟说：“你父亲和你兄弟既来到了你这，
【现代本】王对约瑟说：“现在你父亲和兄弟们都到了。
【KJV】And Pharaoh spake unto Joseph, saying, Thy father and thy brethren are come unto thee:
【NIV】Pharaoh said to Joseph, "Your father and your brothers have come to you,
【BBE】And Pharaoh said to Joseph, Let them have the land of Goshen; and if there are any able men among them, put them over my cattle.
【ASV】And Pharaoh spake unto Joseph, saying, Thy father and thy brethren are come unto thee:
6 【和合本】埃及地都在你面前，只管叫你父亲和你弟兄住在国中最好的地；他们可以住在歌珊地。你若知道他们中间有什么能人，就派他们看管我的牲畜。”
【吕振中】埃及地都在你面前；只管叫你父亲和你弟兄住在这地最好的区域；他们可以住在歌珊地。你若知道他们中间有能干的人，要立他们做牧长来看管我所有的牲畜。
【思高本】埃及国全在你面前，你可叫你父亲和你兄弟住在最好的地方，叫他们住在哥笙地；你若知道他们中有能干的人可派他们管我的牲畜。”
【现代本】埃及的土地在他们面前，任由他们选择；他们可以住在国中最好的地区歌珊。如果他们当中有能干的人，就派他们看管我的牲畜。”
【KJV】The land of Egypt is before thee; in the best of the land make thy father and brethren to dwell; in the land of Goshen let them dwell: and if thou knowest any men of activity among them, then make them rulers over my cattle.
【NIV】and the land of Egypt is before you; settle your father and your brothers in the best part of the land. Let them live in Goshen. And if you know of any among them with special ability, put them in charge of my own livestock."
【BBE】And Jacob and his sons came to Joseph in Egypt, and when word of it came to the ears of Pharaoh, king of Egypt, he said to Joseph, Your father and brothers have come to you; all the land of Egypt is before you; let your father and your brothers have the best of the land for their resting-place.
【ASV】the land of Egypt is before thee; in the best of the land make thy father and thy brethren to dwell; in the land of Goshen let them dwell: and if thou knowest any able men among them, then make them rulers over my cattle.
【本会注释】
    埃及地都在你面前。他们来到那地寄居（没有在那里定居），因为那里因旱灾而没有牧养他们在迦南地之羊群的草场。于是国王批准约瑟将全国最好的地区，即歌珊地给他父亲和兄弟居住。
7 【和合本】约瑟领他父亲雅各进到法老面前，雅各就给法老祝福。
【吕振中】约瑟领他父亲雅各进去、站在法老面前，雅各向法老祝福请安。
【思高本】然后若瑟引他父亲来谒见法郎；雅各伯向法郎请安。
【现代本】约瑟引他父亲雅各到王宫见埃及王。雅各给王祝福。
【KJV】And Joseph brought in Jacob his father, and set him before Pharaoh: and Jacob blessed Pharaoh.
【NIV】Then Joseph brought his father Jacob in and presented him before Pharaoh. After Jacob blessed Pharaoh,
【BBE】Then Joseph made his father Jacob come before Pharaoh, and Jacob gave him his blessing.
【ASV】And Joseph brought in Jacob his father, and set him before Pharaoh: and Jacob blessed Pharaoh.
【本会注释】
    约瑟领他父亲雅各进到。于是约瑟一得到在歌珊地区定居的皇家许可就领他父亲到法老那里。有人曾建议说与约瑟之兄弟的会晤属于公务性的，而雅各与君主的见面却完全属于私下的。国王可能要求了与其首相之父见面的机会。
    雅各就给法老祝福。雅各没有按照常规给法老行礼，如“愿王万岁！”（撒下16:16；王上1:25；但2:4等）。意识到他自己作为一个耶和华之先知的尊严，雅各向他宣告了一个属天的祝福。
8 【和合本】法老问雅各说：“你平生的年日是多少呢？”
【吕振中】法老问雅各说∶“你一生的年日有几岁了？”
【思高本】法郎遂问雅各伯说：“请问高寿？”
【现代本】王问他：“你有多大年纪了？”
【KJV】And Pharaoh said unto Jacob, How old art thou?
【NIV】Pharaoh asked him, "How old are you?"
【BBE】And Pharaoh said to him, How old are you?
【ASV】And Pharaoh said unto Jacob, How many are the days of the years of thy life?
9 【和合本】雅各对法老说：“我寄居在世的年日是一百三十岁，我平生的年日又少又苦，不及我列祖在世寄居的年日。”
【吕振中】雅各对法老说∶“我寄居在世的年日己有一百三十岁∶我一生的年日又少又苦，赶不上我祖宗寄居在世的日子一生的年日。”
【思高本】雅各伯回答法郎说：“我寄居人世，已一百叁十年；我一生岁月又少又苦，不会达到我祖先寄居人世的年数。”
【现代本】雅各回答：“我在人世流浪已经有一百三十年了。这些岁月又短又苦，远比不上我祖先的。”
【KJV】And Jacob said unto Pharaoh, The days of the years of my pilgrimage are an hundred and thirty years: few and evil have the days of the years of my life been, and have not attained unto the days of the years of the life of my fathers in the days of their pilgrimage.
【NIV】And Jacob said to Pharaoh, "The years of my pilgrimage are a hundred and thirty. My years have been few and difficult, and they do not equal the years of the pilgrimage of my fathers."
【BBE】And Jacob said, The years of my wanderings have been a hundred and thirty; small in number and full of sorrow have been the years of my life, and less than the years of the wanderings of my fathers.
【ASV】And Jacob said unto Pharaoh, The days of the years of my pilgrimage are a hundred and thirty years: few and evil have been the days of the years of my life, and they have not attained unto the days of the years of the life of my fathers in the days of their pilgrimage.
【本会注释】
    我寄居在世的年日。雅各称他自己的一生和他父亲的一生为“漫游”（译者注：中文圣经为“寄居在世”）。他们并没有实际占有迦南，而是在被应许赐给他们作为产业的土地上必须四处漂泊，无固定居所也无家可归。这种“漫游”同时也是对属世人生之易变与疲乏的一种象征性的表示。人在这种属世的人生中得不到他被造所要获得的，以及其心灵所不断渴求的真安息（见来4:8,9）。保罗因此可以恰如其分地将雅各的这番话视为先祖渴望属天迦南之永恒安息的一种宣言（来11:13-16）。
    一百三十岁。约瑟在他任职时是三十岁（创41:46），从那时起已经过去了七个丰年（创41:47-49）和两个荒年（创45:6）。现在他已经三十九岁了，而他的父亲是一百三十岁。从这些数据中，我们可以得出约瑟是在他父亲九十一岁时出生的。由于他的降生是在雅各在巴旦亚兰居住的十四年末发生的（创30:25），所以先祖刚到那里时的年龄一定是七十七岁。
    又少又苦。当与其列祖的生平相比时，雅各对其一生的评价实在是太真实不过的了。亚伯拉罕活到了一百七十五岁，以撒活到了一百八十岁。没有一位经历过象他那样不安定的一生，没有一位经历过象雅各那样充满痛苦与危险、患难与煎熬的一生。从他逃往哈兰到他移居埃及的时候，他的一生不过就是一连串的烦恼（创42:36）。
10 【和合本】雅各又给法老祝福，就从法老面前出去了。
【吕振中】雅各又向法老祝福辞别，就从法老面前退出来了。
【思高本】雅各伯再向法郎请安，辞别法郎出来了。
【现代本】临别，雅各又给王祝福，然后退出。
【KJV】And Jacob blessed Pharaoh, and went out from before Pharaoh.
【NIV】Then Jacob blessed Pharaoh and went out from his presence.
【BBE】And Jacob gave Pharaoh his blessing, and went out from before him.
【ASV】And Jacob blessed Pharaoh, and went out from the presence of Pharaoh.
11 【和合本】约瑟遵着法老的命，把埃及国最好的地，就是兰塞境内的地，给他父亲和弟兄居住，作为产业。
【吕振中】约瑟就照法老所吩咐的叫他父亲和弟兄住下，将埃及地、那地最好的区域、兰塞地、给他们做业产。
【思高本】若瑟依照法郎的吩咐，给他父亲和兄弟安排了住处，将埃及国辣默色斯境内最好的地方，给了他们作产业。
【现代本】约瑟遵照王的命令把父亲和兄弟们安置在埃及；他把靠近兰塞城，国中最好的土地给他们作产业，
【KJV】And Joseph placed his father and his brethren, and gave them a possession in the land of Egypt, in the best of the land, in the land of Rameses, as Pharaoh had commanded.
【NIV】So Joseph settled his father and his brothers in Egypt and gave them property in the best part of the land, the district of Rameses, as Pharaoh directed.
【BBE】And Joseph made a place for his father and his brothers, and gave them a heritage in the land of Egypt, in the best of the land, the land of Rameses, as Pharaoh had given orders.
【ASV】And Joseph placed his father and his brethren, and gave them a possession in the land of Egypt, in the best of the land, in the land of Rameses, as Pharaoh had commanded.
【本会注释】
    兰塞境内的地。评经学者对这句话持有两种观点。有些学者认为这构成强有力的证据证明《创世记》中存在着一种关于以色列人在埃及定居的不同的传说，因为该地此前一直被称为歌珊（第1,6节）。其他的学者得出结论说这暗示着以色列人在埃及的年代是在拉美西斯王朝统治的时期。第一位拉美西斯于公元前1320年开始作王的。第一种观点是不可接受的，因为摩西是《创世记》的唯一作者，而且这卷书是一部历史传记而不是一部传说集。第二种观点也不能被接受，因为会给旧约故事中这一部分的纪年学带来混乱。因此“兰塞境内的地”必须被理解为老名“歌珊地”后来的新名。因此这标志着某个抄写者为了试图使其读者认出何为“歌珊”所做的努力。以此类推，我们现今会说纽约是由荷兰人建造的，尽管此城当时被人们称为新阿姆斯特丹市。然而我们的这种说法不仅应被视为正确的，而且是极为可取的，因为新阿姆斯特丹这个名称对于大多数的现代读者来说已不具有任何意义了。
12 【和合本】约瑟用粮食奉养他父亲和他弟兄，并他父亲全家的眷属，都是照各家的人口奉养他们。
【吕振中】约瑟将食物供养他父亲和他弟兄、以及他父亲全家，各照弱小人口的需要。
【思高本】若瑟并按照他们的人口，供给他父亲和兄弟以及他父亲全部家属的食粮。
【现代本】并且配给粮食给父亲和兄弟们，以及父亲的家属，连最幼小的也包括在内。
【KJV】And Joseph nourished his father, and his brethren, and all his father's household, with bread, according to their families.
【NIV】Joseph also provided his father and his brothers and all his father's household with food, according to the number of their children.
【BBE】And Joseph took care of his father and his brothers and all his father's people, giving them food for the needs of their families.
【ASV】And Joseph nourished his father, and his brethren, and all his father's household, with bread, according to their families.
【本会注释】
    照各家的人口。直译为“照小子们的口”。这句话的意思可能就是“与他们家族的大小相称”。但有些注释家认为这指的是约瑟象父亲对孩子一样为他的亲人提供食物，还有其他的注释家认为这指的是所有的人从最老的到最小的都得到了喂养。从对此后五年的饥荒给埃及和迦南的居民带来之痛苦的描述，约瑟所能赋予其家人的益处就变得越发的明显了。

遍地饥荒
13 【和合本】饥荒甚大，全地都绝了粮，甚至埃及地和迦南地的人因那饥荒的缘故都饿昏了。
【吕振中】当时遍地都没有食物，因为饥荒非常严重；埃及地和迦南地在饥荒之下都饿昏了。
【思高本】那时因为荒十分严重，各地绝粮，连埃及国和客纳罕地也因荒缺了粮。
【现代本】饥荒非常严重，到处缺粮；埃及人和迦南人都饿得体力衰弱。
【KJV】And there was no bread in all the land; for the famine was very sore, so that the land of Egypt and all the land of Canaan fainted by reason of the famine.
【NIV】There was no food, however, in the whole region because the famine was severe; both Egypt and Canaan wasted away because of the famine.
【BBE】Now there was no food to be had in all the land, so that all Egypt and Canaan were wasted from need of food.
【ASV】And there was no bread in all the land; for the famine was very sore, so that the land of Egypt and the land of Canaan fainted by reason of the famine.
【本会注释】
    饿昏了。这节经文引入了一个因饥荒的严峻需求而强加于埃及的社会大变革。这饥荒已使整个国家处于一种完全穷困的状态。
14 【和合本】约瑟收聚了埃及地和迦南地所有的银子，就是众人籴粮的银子，约瑟就把那银子带到法老的宫里。
【吕振中】约瑟收聚了埃及地和迦南地所找得着的银子，就是众人买谷子的银子；约瑟把那银子带进法老宫里。
【思高本】若瑟因售粮与民众，将埃及国和客纳罕地内所有的一切银钱，都聚敛了来，将这些银钱尽归入法郎王室。
【现代本】他们来买粮食的时候，约瑟收取他们的金钱，交到王宫去。
【KJV】And Joseph gathered up all the money that was found in the land of Egypt, and in the land of Canaan, for the corn which they bought: and Joseph brought the money into Pharaoh's house.
【NIV】Joseph collected all the money that was to be found in Egypt and Canaan in payment for the grain they were buying, and he brought it to Pharaoh's palace.
【BBE】And all the money in Egypt and in the land of Canaan which had been given for grain, came into the hands of Joseph: and he put it in Pharaoh's house.
【ASV】And Joseph gathered up all the money that was found in the land of Egypt, and in the land of Canaan, for the grain which they bought: and Joseph brought the money into Pharaoh's house.
15 【和合本】埃及地和迦南地的银子都花尽了，埃及众人都来见约瑟，说：“我们的银子都用尽了，求你给我们粮食，我们为什么死在你面前呢？”
【吕振中】埃及地和迦南地的银子都花完了；埃及众人就来见约瑟说∶“给我们食物吧；我们为什么只因银子用尽了而当着你面前白死呢？”
【思高本】当埃及国和客纳罕地的银钱都用尽了，埃及人前来见若瑟说：“银钱已用完了，请给我们粮食，免得我们死在你面前！”
【现代本】当埃及和迦南一带的人钱用光后，埃及民众来见约瑟，要求他，说：“我们的钱都用光了，请想办法给我们粮食，免得我们饿死。”
【KJV】And when money failed in the land of Egypt, and in the land of Canaan, all the Egyptians came unto Joseph, and said, Give us bread: for why should we die in thy presence? for the money faileth.
【NIV】When the money of the people of Egypt and Canaan was gone, all Egypt came to Joseph and said, "Give us food. Why should we die before your eyes? Our money is used up."
【BBE】And when all the money in Egypt and Canaan was gone, the Egyptians came to Joseph, and said, Give us bread; would you have us come to destruction before your eyes? for we have no more money.
【ASV】And when the money was all spent in the land of Egypt, and in the land of Canaan, all the Egyptians came unto Joseph, and said, Give us bread: for why should we die in thy presence? for our money faileth.
16 【和合本】约瑟说：“若是银子用尽了，可以把你们的牲畜给我，我就为你们的牲畜给你们粮食。”
【吕振中】约瑟说∶“若是银子用尽了，尽管把你们的牲畜给我，我就以你们的牲畜为代价、给你们食物。”
【思高本】若瑟回答说：“如果没有银钱，可将你们的家畜送来；我将粮食给你们，交换你们的家畜。”
【现代本】约瑟回答：“如果钱用光了，可带你们的牲畜来换粮食。”
【KJV】And Joseph said, Give your cattle; and I will give you for your cattle, if money fail.
【NIV】Then bring your livestock," said Joseph. "I will sell you food in exchange for your livestock, since your money is gone."
【BBE】And Joseph said, Give me your cattle; I will give you grain in exchange for your cattle if your money is all gone.
【ASV】And Joseph said, Give your cattle; and I will give you for your cattle, if money fail.
【本会注释】
    把你们的牲畜给我。如此成为法老之财产的牲畜可能被留给其主人照料。因此，这些条款并不象看起来的那样苛刻。一个挨饿的人不会指望从饥饿的牛群和快死的畜群那里获得任何利益。他们现在需要为他们的牲畜领取饲料，并且可能从它们身上享有部分的利益，就象次年他们的土地和出产所遭受的一样（见第23,24节）。
17 【和合本】于是他们把牲畜赶到约瑟那里，约瑟就拿粮食换了他们的牛、羊、驴、马；那一年因换他们一切的牲畜，就用粮食养活他们。
【吕振中】于是他们把牲畜带到约瑟那里，约瑟就把食物给了他们，换来了马、羊群、牛群和驴。那一年就这样以他们所有的牲畜为代价将食物养活他们。
【思高本】他们遂将家畜送来，交给若瑟；若瑟便以粮食换取了他们的马、牛、羊、驴；那一年人们就以所有的家畜，换粮食生活。
【现代本】因此他们把牲畜带到约瑟那里，约瑟就用粮食交换他们的马、牛、羊、驴。那一年，他用囤粮交换民间所有的牲畜。
【KJV】And they brought their cattle unto Joseph: and Joseph gave them bread in exchange for horses, and for the flocks, and for the cattle of the herds, and for the asses: and he fed them with bread for all their cattle for that year.
【NIV】So they brought their livestock to Joseph, and he gave them food in exchange for their horses, their sheep and goats, their cattle and donkeys. And he brought them through that year with food in exchange for all their livestock.
【BBE】So they took their cattle to Joseph and he gave them bread in exchange for their horses and flocks and herds and asses, so all that year he gave them food in exchange for their cattle.
【ASV】And they brought their cattle unto Joseph; and Joseph gave them bread in exchange for the horses, and for the flocks, and for the herds, and for the asses: and he fed them with bread in exchange for all their cattle for that year.
【本会注释】
    马。马在埃及的存在证明约瑟的故事不可能发生在希克索斯时代以前，因为直到希克索斯人将马引入埃及时，人们才知道什么是马（见对创41:43节的注释）。
    那一年。我们不知道这里所指的是七个荒年中的哪一年。有些注释家认为次年向农民发放种子（第23节）表明那是饥荒的第七年，而以牲畜换食物则是第六年。但很有可能有些农作物在整个荒年期间一直在尼罗河岸边的田地里被种植着，这将使第23,24节中所提到的种子不能作为这里所指的就是最后一年的证据。尽管如此，第17节中所指的那年很可能是在饥荒的后期。
18 【和合本】那一年过去，第二年他们又来见约瑟，说：“我们不瞒我主，我们的银子都花尽了，牲畜也都归了我主。我们在我主眼前，除了我们的身体和田地之外，一无所剩。
【吕振中】那一年完了，第二年他们又来见约瑟说∶“我们不向我主隐瞒；我们的银子都花完了，牲畜家兽都归了我主了∶我们在我主眼前，除了我们的身体和田地之外，一无所剩。
【思高本】这一年过后，第二年他们又来见他说：“我们实不瞒我主，银钱都用尽了，畜养的家畜也全归了我主，在我主面前什么也没有了，只剩下了我们自身和我们的田地。
【现代本】第二年，他们又来要求：“我主啊，我们不能骗你，我们的钱都用完了，牲畜也都归你了。现在，除了我们的身体和土地以外，什么都没有了。
【KJV】When that year was ended, they came unto him the second year, and said unto him, We will not hide it from my lord, how that our money is spent; my lord also hath our herds of cattle; there is not ought left in the sight of my lord, but our bodies, and our lands:
【NIV】When that year was over, they came to him the following year and said, "We cannot hide from our lord the fact that since our money is gone and our livestock belongs to you, there is nothing left for our lord except our bodies and our land.
【BBE】And when that year was ended, they came to him in the second year, and said, We may not keep it from our lord's knowledge that all our money is gone, and all the herds of cattle are my lord's; there is nothing more to give my lord but our bodies and our land;
【ASV】And when that year was ended, they came unto him the second year, and said unto him, We will not hide from my lord, how that our money is all spent; and the herds of cattle are my lord's; there is nought left in the sight of my lord, but our bodies, and our lands:
【本会注释】
    第二年。就是在他们的钱都用光后的第二年，而不是饥荒的第二年。
19 【和合本】你何忍见我们人死地荒呢？求你用粮食买我们的我们的地，我们和我们的地就要给法老效力。又求你给我们种子，使我们得以存活，不至死亡，地土也不至荒凉。”
【吕振中】我们为什么要连本身带田地都白死在你眼前呢？用食物买我们和我们的田地吧，我们和我们的田地就可以供法老使用了。给我们种子吧，我们就可活着，不至于死，田地也不至于荒凉了。”
【思高本】为什么要我们死在你面前？让田地荒芜呢？你用粮食收买我们和我们的田地罢！好叫我们的田地都归法郎作主。请给我们谷种，好叫我们生活，不致于死，田地也不致于荒芜。”
【现代本】请替我们想办法，免得我们死亡。我们的田地荒废；求你用粮食交换我们和我们的土地。王拥有我们的土地；我们愿意作王的奴隶，替他耕种。请你给我们粮食，让我们活下去；给我们种子，让我们播种田地。”
【KJV】Wherefore shall we die before thine eyes, both we and our land? buy us and our land for bread, and we and our land will be servants unto Pharaoh: and give us seed, that we may live, and not die, that the land be not desolate.
【NIV】Why should we perish before your eyes-we and our land as well? Buy us and our land in exchange for food, and we with our land will be in bondage to Pharaoh. Give us seed so that we may live and not die, and that the land may not become desolate."
【BBE】Are we to come to destruction before your eyes, we and our land? take us and our land and give us bread; and we and our land will be servants to Pharaoh; and give us seed so that we may have life and the land may not become waste.
【ASV】wherefore should we die before thine eyes, both we and our land? buy us and our land for bread, and we and our land will be servants unto Pharaoh: and give us seed, that we may live, and not die, and that the land be not desolate.
【本会注释】
    买我们和我们的地。意识到他们作为法老之农奴的命运要比自由而挨饿之公民的命运要好得多，他们认为这一方案对他们自己和对国王都是有利的。一个被填饱的肚子乃是一种比挨饿幸福得多的前景。
    虽然我们没有任何同时代非圣经的文献得以存留至今来巩固圣经有关此饥荒的记载，但事实确实是在希克索斯人被逐出埃及后，埃及的国王享有一切非教会财产的所有权。这在希克索斯人来到埃及之前是不存在的。在希克索斯入侵埃及之前，国土的大部分都是由臣民拥有的，控制在大小地主的手中。关于希克索斯人统治时期的状况，没有任何记载得以存留至今，但当此时期结束并且纪念碑开始再次显示当时的景况时，人们发现所有的土地以及几乎埃及所有其他的财产都成了国王和祭司的独占产业。对于该国社会结构的这一巨变的最佳解释就是圣经有关约瑟在七个荒年中所采取之行政措施的记载。
20 【和合本】于是，约瑟为法老买了埃及所有的地，埃及人因被饥荒所迫，各都卖了自己的田地；那地就都归了法老。
【吕振中】于是约瑟为法老买了埃及所有的田地，这是因为饥荒很厉害地迫着埃及人，以致埃及人各都卖了自己的田地，那地就都归了法老。
【思高本】埃及人为荒所迫，人人出卖了自己的农田；若瑟遂为法郎购得了埃及所有的田地，田地遂尽归法郎所有。
【现代本】约瑟替王收买了埃及所有的土地。那时候饥荒更加严重；埃及人都被迫出卖土地；所有的土地都归属于王。
【KJV】And Joseph bought all the land of Egypt for Pharaoh; for the Egyptians sold every man his field, because the famine prevailed over them: so the land became Pharaoh's.
【NIV】So Joseph bought all the land in Egypt for Pharaoh. The Egyptians, one and all, sold their fields, because the famine was too severe for them. The land became Pharaoh's,
【BBE】So Joseph got all the land in Egypt for Pharaoh; for every Egyptian gave up his land in exchange for food, because of their great need; so all the land became Pharaoh's.
【ASV】So Joseph bought all the land of Egypt for Pharaoh; for the Egyptians sold every man his field, because the famine was sore upon them: and the land became Pharaoh's.
21 【和合本】至于百姓，约瑟叫他们，从埃及这边直到埃及那边，都各归各城。
【吕振中】至于人民呢，约瑟就叫他们做奴隶（或译∶就把他们迁到城市里去），从埃及境内这边，直到那边。
【思高本】并使埃及境内的人民，从这边直到那边，都成了农奴；
【现代本】至于人，约瑟使埃及境内的人都成为农奴；
【KJV】And as for the people, he removed them to cities from one end of the borders of Egypt even to the other end thereof.
【NIV】and Joseph reduced the people to servitude, from one end of Egypt to the other.
【BBE】And as for the people, he made servants of them, town by town, from one end of Egypt to the other.
【ASV】And as for the people, he removed them to the cities from one end of the border of Egypt even to the other end thereof.
【本会注释】
    他叫他们……都各归各城。这句话乃是我们迄今所知对希伯来原文的一种准确翻译。这句话的意思似乎是说约瑟按照粮食被储藏的城市来分布或组织国家的人口，将他们安置在城中或在这些城市的附近。但希腊文七十士译本和拉丁文通行本可能更准确地反映了原文的意思：“他使百姓被奴役成为他的奴仆”。由于这些早期译本所依据的希伯来原文标志着两个非常相似的希伯来字母的替换，即英文中所对应的d和r，以及另一个字母，b，的添加。很有可能希腊文七十士译本和拉丁文通行本更接近于原文。它们的译法确实显得更加符合上下文的意思。在我们发现此章节的一个能够或是或非地解决此问题的古希伯来经文之前，我们最好先勿妄下定论。
22 【和合本】惟有祭司的地，约瑟没有买，因为祭司有从法老所得的常俸。他们吃法老所给的常俸，所以他们不卖自己的地。
【吕振中】惟有祭司的田地、约瑟没有买，因为祭司有从法老发的粮饷；他们吃法老所给的粮饷，所以他们不卖他们的田地。
【思高本】只有司祭的田地他没有买得，因为司祭有得自法郎的常粮，可藉法郎赐与他们的常粮生活，所以没有卖他们的田地。
【现代本】只有祭司的土地他没有收买，因为他们从王领受生活津贴，不必变卖自己的土地。
【KJV】Only the land of the priests bought he not; for the priests had a portion assigned them of Pharaoh, and did eat their portion which Pharaoh gave them: wherefore they sold not their lands.
【NIV】However, he did not buy the land of the priests, because they received a regular allotment from Pharaoh and had food enough from the allotment Pharaoh gave them. That is why they did not sell their land.
【BBE】Only he did not take the land of the priests, for the priests had their food given them by Pharaoh, and having what Pharaoh gave them, they had no need to give up their land.
【ASV】Only the land of the priests bought he not: for the priests had a portion from Pharaoh, and did eat their portion which Pharaoh gave them; wherefore they sold not their land.
【本会注释】
    祭司的地。祭司构成了埃及社会中一个最有影响力和最强大的阶层。没有一个法老曾成功地彻底毁灭他们的势力，只有极少数的几位法老敢于惹动他们的仇恨甚或失去他们的善意。埃及全部财富的一半以上都在祭司的手中。他们在埃及的整个古代历史中都是免税的。甚至连希克索斯的国王也不敢公开地与祭司对抗，尽管他们大都不敬拜国家的神。约瑟个人并不同情埃及的祭司，但他还算聪明，没有干涉长久建立的祭司特权，从而保障了他们对公共开支的支持。
23 【和合本】约瑟对百姓说：“我今日为法老买了你们和你们的地，看哪，这里有种子给你们，你们可以种地。
【吕振中】约瑟对人民说∶“看哪，我今天替法老买了你们和你们的田地；看哪，这里有种子给了你们，你们可以种地。
【思高本】那时若瑟对人民说：“今天我将你们和你们的田地，都已买下归于法郎，这有你们的谷种，你们拿去播种；
【现代本】约瑟对人民说：“既然我现在替王买下你们和你们的土地，我就供给种子让你们播种。
【KJV】Then Joseph said unto the people, Behold, I have bought you this day and your land for Pharaoh: lo, here is seed for you, and ye shall sow the land.
【NIV】Joseph said to the people, "Now that I have bought you and your land today for Pharaoh, here is seed for you so you can plant the ground.
【BBE】Then Joseph said to the people, I have made you and your land this day the property of Pharaoh; here is seed for you to put in your fields.
【ASV】Then Joseph said unto the people, Behold, I have bought you this day and your land for Pharaoh: lo, here is seed for you, and ye shall sow the land.
24 【和合本】后来打粮食的时候，你们要把五分之一纳给法老，四分可以归你们做地里的种子，也做你们和你们家口孩童的食物。”
【吕振中】到出产的时候，你们要把五分之一给法老，四分可以归你们自己，做田地里的种子，做你们和你们家人的食物，做你们那些幼小者的食物。”
【思高本】到了收获的时候，五分之一应归法郎，其馀四分归你们自己，作为田地的谷种，作为你们和你们的家属以及幼儿的食粮。”
【现代本】收割的时候，你们要把收成的五分之一交给王，其余的归你们自己和你们的家属作粮食，也作种子。”
【KJV】And it shall come to pass in the increase, that ye shall give the fifth part unto Pharaoh, and four parts shall be your own, for seed of the field, and for your food, and for them of your households, and for food for your little ones.
【NIV】But when the crop comes in, give a fifth of it to Pharaoh. The other four-fifths you may keep as seed for the fields and as food for yourselves and your households and your children."
【BBE】And when the grain is cut, you are to give a fifth part to Pharaoh, and four parts will be yours for seed and food, and for your families and your little ones.
【ASV】And it shall come to pass at the ingatherings, that ye shall give a fifth unto Pharaoh, and four parts shall be your own, for seed of the field, and for your food, and for them of your households, and for food for your little ones.
【本会注释】
    你们要把五分之一纳给。在七个丰年中所征收的百分之二十的税收作为一种特别的措施，因为出产的丰富而未显得是一个过分的重担。自此以后，这将永远成为正常的税率，因为全国都成了国王的财产了。
25 【和合本】他们说：“你救了我们的性命。但愿我们在我主眼前蒙恩，我们就作法老的仆人。”
【吕振中】他们说∶“你把我们救活了；我们若在我主面前蒙恩，我们情愿给法老做奴隶。”
【思高本】他们答说：“你救了我们的性命！唯愿我们在我主前蒙恩，我们情愿给法郎为奴！”
【现代本】他们回答：“我主啊，你救了我们的生命，恩待我们，我们愿意作王的奴隶。”
【KJV】And they said, Thou hast saved our lives: let us find grace in the sight of my lord, and we will be Pharaoh's servants.
【NIV】You have saved our lives," they said. "May we find favor in the eyes of our lord; we will be in bondage to Pharaoh."
【BBE】And they said to him, Truly you have kept us from death; may we have grace in your eyes, and we will be Pharaoh's servants.
【ASV】And they said, Thou hast saved our lives: let us find favor in the sight of my lord, and we will be Pharaoh's servants.
【本会注释】
    救了我们的性命。百姓的这一感谢清楚地显示新的政策并未被视为苛刻或不公正的。这是一个充分的证据证明经常被人们用来指控约瑟剥夺了埃及人的自由并将自由人变为奴隶的说法是错误的。奴隶主通常会对其财产总收入百分之二十的税收表示不满。除了税收以外，国王对土地的占有多半是名义上的而不是真的。无论如何，百姓本身并不觉得税收过高。他们因能维持生命并保留对其牲畜、房屋和土地的使用而感激不尽，尽管这一切都被置于法老名义上的主权之下。
26 【和合本】于是约瑟为埃及地定下常例，直到今日：法老必得五分之一，惟独祭司的地不归法老。
【吕振中】于是约瑟为了埃及的田地立了一个定例、到今日还有效∶五分之一给法老；惟独祭司的田地不归法老。
【思高本】由此若瑟为埃及的田地立了法例，至今有效：五分之一应归法郎；只有司祭的田地例外，不归法郎。
【现代本】约瑟为埃及制定法律：凡农产收成，五分之一要归王。这法律到今天仍然有效，只有祭司的土地不归于王。
【KJV】And Joseph made it a law over the land of Egypt unto this day, that Pharaoh should have the fifth part, except the land of the priests only, which became not Pharaoh's.
【NIV】So Joseph established it as a law concerning land in Egypt-still in force today-that a fifth of the produce belongs to Pharaoh. It was only the land of the priests that did not become Pharaoh's.
【BBE】Then Joseph made a law which is in force to this day, that Pharaoh was to have the fifth part; only the land of the priests did not become his.
【ASV】And Joseph made it a statute concerning the land of Egypt unto this day, that Pharaoh should have the fifth; only the land of the priests alone became not Pharaoh's.

雅各最后的吩咐
27 【和合本】以色列人住在埃及的歌珊地。他们在那里置了产业，并且生育甚多。
【吕振中】以色列就住在埃及国，歌珊地；他们在那里置了产业，生殖非常多。
【思高本】以色列人住在埃及国哥笙地方，那置业繁殖，人数大为增加。
【现代本】以色列人住在埃及的歌珊地区。他们在那里繁盛发达、人口大增。
【KJV】And Israel dwelt in the land of Egypt, in the country of Goshen; and they had possessions therein, and grew, and multiplied exceedingly.
【NIV】Now the Israelites settled in Egypt in the region of Goshen. They acquired property there and were fruitful and increased greatly in number.
【BBE】And so Israel was living among the Egyptians in the land of Goshen; and they got property there, and became very great in numbers and in wealth.
【ASV】And Israel dwelt in the land of Egypt, in the land of Goshen; and they gat them possessions therein, and were fruitful, and multiplied exceedingly.
【本会注释】
    生育甚多。由于雅各的家族生活在一个肥沃的地区并且被约瑟充分地供养（第12节），难怪他们享受到一个前所未有的繁荣时期。其结果不仅是财富的积累而且是人口急剧的加增。上帝在别是巴向雅各所说的应许这时开始应验了（创46:3）。
28 【和合本】雅各住在埃及地十七年，雅各平生的年日是一百四十七岁。
【吕振中】雅各在埃及地生活了十七年∶雅各在世的日子，他一生的岁数是一百四十七岁。
【思高本】雅各伯在埃及国又活了十七年；雅各伯的一生岁月共计一百四十七年。
【现代本】雅各在埃及住了十七年，到了一百四十七岁。
【KJV】And Jacob lived in the land of Egypt seventeen years: so the whole age of Jacob was an hundred forty and seven years.
【NIV】Jacob lived in Egypt seventeen years, and the years of his life were a hundred and forty-seven.
【BBE】And Jacob was living in the land of Goshen for seventeen years; so the years of his life were a hundred and forty-seven.
【ASV】And Jacob lived in the land of Egypt seventeen years: so the days of Jacob, the years of his life, were a hundred forty and seven years.
【本会注释】
    十七年。这几节经文和以后的几章描述了先祖雅各临终前的景况。他在迦南生活了七十七年，在巴旦亚兰生活了二十年，在迦南又生活了三十三年，最后在埃及生活了十七年，一共活了一百四十七岁。
29 【和合本】以色列的死期临近了，他就叫了他儿子约瑟来，说：“我若在你眼前蒙恩，请你把手放在我大腿底下，用慈爱和诚实待我，请你不要将我葬在埃及。
【吕振中】以色列死的日期临近了，他就把他的儿子约瑟叫来，对他说∶“我若在你面前蒙恩，请把手放在我大腿下来起誓，要拿忠爱与诚信待我，请不要将我埋葬在埃及。
【思高本】以色列自知死期已近，便叫了他儿子若瑟来，对他说：“如果我在你眼内得宠，请将你的手放在我的胯下许下，以恩情和忠实对待我，不要将我埋在埃及。
【现代本】他将死的时候，差人去召约瑟来，对他说：“请你把手放在我的双腿之间，向我发誓，你不把我葬在埃及。
【KJV】And the time drew nigh that Israel must die: and he called his son Joseph, and said unto him, If now I have found grace in thy sight, put, I pray thee, thy hand under my thigh, and deal kindly and truly with me; bury me not, I pray thee, in Egypt:
【NIV】When the time drew near for Israel to die, he called for his son Joseph and said to him, "If I have found favor in your eyes, put your hand under my thigh and promise that you will show me kindness and faithfulness. Do not bury me in Egypt,
【BBE】And the time of his death came near, and he sent for his son Joseph and said to him, If now I am dear to you, put your hand under my leg and take an oath that you will not put me to rest in Egypt;
【ASV】And the time drew near that Israel must die: and he called his son Joseph, and said unto him, If now I have found favor in thy sight, put, I pray thee, thy hand under my thigh, and deal kindly and truly with me: bury me not, I pray thee, in Egypt;
【本会注释】
    把手放在我大腿底下。关于这一古代习俗，见对创24:2节的注释。
30 【和合本】我与我祖我父同睡的时候，你要将我带出埃及，葬在他们所葬的地方。”约瑟说：“我必遵着你的命而行。”
【吕振中】我同我祖我父长眠的时候，你要将我带出埃及，埋葬在他们的葬地里。”约瑟说∶“我要照你所说的话来作。”
【思高本】我与我的祖先同眠了，你应将我带出埃及，葬在他们的墓地。”若瑟答说：“我必照你的话去行。”
【现代本】我死后，你要把我带出埃及，葬在我祖先埋葬的地方。”约瑟说：“我一定照你的吩咐去做。”
【KJV】But I will lie with my fathers, and thou shalt carry me out of Egypt, and bury me in their buryingplace. And he said, I will do as thou hast said.
【NIV】but when I rest with my fathers, carry me out of Egypt and bury me where they are buried." "I will do as you say," he said.
【BBE】But when I go to my fathers, you are to take me out of Egypt and put me to rest in their last resting-place. And he said, I will do so.
【ASV】but when I sleep with my fathers, thou shalt carry me out of Egypt, and bury me in their burying-place. And he said, I will do as thou hast said.
【本会注释】
    将我……葬在。虽然雅各的要求是部分地由于一种对其祖先安葬之地根深蒂固的依恋，但主要还是由一种对于迦南乃是以色列真产业的明确信心所激发的。他知道他的后代将最终返回应许之地作为他们永久的家乡，他也知道埃及只为他们在危难之时提供了一个临时的避难所。
31 【和合本】雅各说：“你要向我起誓。”约瑟就向他起了誓，于是以色列在床头上（或作：扶着杖头）敬拜上帝。
【吕振中】雅各说∶“你要向我起誓”；约瑟就向他起誓；于是以色列在床头上（或译∶倚着杖头）敬拜上帝。
【思高本】雅各伯接着说：“你对我发誓。”若瑟遂对他发了誓；以色列便靠着床头屈身下拜。
【现代本】雅各说：“向我发誓吧！”约瑟就向他发誓；于是雅各在上感谢上帝。
【KJV】And he said, Swear unto me. And he sware unto him. And Israel bowed himself upon the bed's head.
【NIV】Swear to me," he said. Then Joseph swore to him, and Israel worshiped as he leaned on the top of his staff.
【BBE】And he said, Take an oath to me; and he took an oath to him: and Israel gave worship on the bed's head.
【ASV】And he said, Swear unto me: and he sware unto him. And Israel bowed himself upon the bed's head.
【本会注释】
    在床头上。这是对犹太学者，马索拉人，于公元七世纪被元音化的希伯来经文的一种准确的翻译。但公元前三世纪希腊文七十士译本的犹太翻译所使用的希伯来经文却没有任何元音标点，他们将mth一词理解为mattah，“杖”，而马索拉人却将此词元音化为mittah，“床”。相应地，希腊文译本的翻译将此章节译为：“以色列扶着杖头敬拜”。由于在向上帝敬礼时靠着他的杖要比转身在床头上下拜更符合雅各的年龄和虚弱，而且由于来11:21节反应了希腊文七十士译本对创47:31节的译法，所以后一种译法可能要比现存元音化的希伯来经文更接近原意，因此也是更为可取的。不论先祖具体采用了何种姿势，那都是一种他在向上帝献上的感恩崇拜中借以倾吐其心灵的敬拜姿势。

怀爱伦的注释

1-31《祖知》第233-234页
2-4《祖知》第233页
6 《祖知》第233,241页；《赎》第104页；《证》第5册第180页
7 《祖知》第233页
11,12 《赎》第104页
12,23,24 《祖知》第241页
28 《祖知》第233页
29,30 《祖知》第234页


第 48 章

【本会注释】
1 约瑟带着他的儿子来看望有病的父亲。
2 雅各勉强自己起来为他们祝福。
3 他重复那应许。
5 他将以法莲和玛拿西当作他自己的孩子。
7 他告诉约瑟他母亲的坟地。
9 他祝福以法莲和玛拿西。
17 他喜悦弟弟胜过哥哥。
21 他预言他们要回到迦南。

雅各祝福以法莲和玛拿西
1 【和合本】这事以后，有人告诉约瑟说：“你的父亲病了。”他就带着两个儿子玛拿西和以法莲同去。
【吕振中】这些事以后，有人对约瑟说∶“看哪，你父亲病了”；约瑟就带着他的两个儿子玛拿西和以法莲一同去雅各。
【思高本】这些事以后，有人告诉若瑟说：“你的父亲病了。”若瑟遂带了他的两个儿子，默纳协和厄弗辣因同去。
【现代本】过了一段时间，有人通知约瑟，说他父亲病了。于是约瑟带两个儿子──玛拿西和以法莲，去看父亲。
【KJV】And it came to pass after these things, that one told Joseph, Behold, thy father is sick: and he took with him his two sons, Manasseh and Ephraim.
【NIV】Some time later Joseph was told, "Your father is ill." So he took his two sons Manasseh and Ephraim along with him.
【BBE】Now after these things, word came to Joseph that his father was ill: and he took with him his sons Manasseh and Ephraim.
【ASV】And it came to pass after these things, that one said to Joseph, Behold, thy father is sick: and he took with him his two sons, Manasseh and Ephraim.
【本会注释】
    你的父亲病了。在约瑟的探访中雅各为他的安葬之事做了安排。此后不久，约瑟被告知其父亲临终的疾病。他立即带着他的两个儿子，玛拿西和以法莲，到他父亲那里去。这两个儿子的年龄均在19至25岁之间（见第5节；创47:28；41:50；45:6）。
2 【和合本】有人告诉雅各说：“请看，你儿子约瑟到你这里来了。”以色列就勉强在床上坐起来。
【吕振中】有人告诉雅各说∶“请看，你儿子约瑟来找你来了”；以色列就勉强在床上坐起来。
【思高本】人告诉雅各伯说：“你儿子若瑟来看你。”以色列遂勉强由床上坐起。
【现代本】雅各听说他儿子约瑟来看他，就勉强在上坐起来。
【KJV】And one told Jacob, and said, Behold, thy son Joseph cometh unto thee: and Israel strengthened himself, and sat upon the bed.
【NIV】When Jacob was told, "Your son Joseph has come to you," Israel rallied his strength and sat up on the bed.
【BBE】And when they said to Jacob, Your son Joseph is coming to see you: then Israel, getting all his strength together, had himself lifted up in his bed.
【ASV】And one told Jacob, and said, Behold, thy son Joseph cometh unto thee: and Israel strengthened himself, and sat upon the bed.
【本会注释】
    以色列。从雅各到以色列的改名换姓在这里和在创45:27,28节中的一样重要。因年迈而衰微了的勇士雅各鼓足了他剩余的力量为要执行一个他作为以色列，上帝仁慈应许的带信人，所要完成的任务。
3 【和合本】雅各对约瑟说：“全能的上帝曾在迦南地的路斯向我显现，赐福与我，
【吕振中】雅各对约瑟说∶“全能的上帝在迦南地的路斯向我显现，给我祝福，
【思高本】雅各伯对若瑟说：“全能者天主曾在客纳罕地路次显现给我，祝福了我，
【现代本】雅各告诉约瑟：“全能的上帝曾经在迦南的路斯向我显现，赐福给我。
【KJV】And Jacob said unto Joseph, God Almighty appeared unto me at Luz in the land of Canaan, and blessed me,
【NIV】Jacob said to Joseph, "God Almighty appeared to me at Luz in the land of Canaan, and there he blessed me
【BBE】And Jacob said to Joseph, God, the Ruler of all, came to me in a vision at Luz in the land of Canaan, and gave me his blessing,
【ASV】And Jacob said unto Joseph, God Almighty appeared unto me at Luz in the land of Canaan, and blessed me,
【本会注释】
    全能的上帝……向我显现。作为下文的一个引言，雅各谈到了他早年的经历，特别是在他从巴旦亚兰回来后上帝在路斯或伯特利的显现（见创35:9-15）。“全能的上帝”这一圣名的使用，对上帝显现的追述，以及雅各所讲述之不同应许的顺序，显明他没有提到他在去哈兰的路上所做的梦，而是提到了他在回迦南后在同一地点所见到的异象。
4 【和合本】对我说：‘我必使你生养众多，成为多民，又要把这地赐给你的后裔，永远为业。’
【吕振中】说∶‘看吧，我必使你繁殖增多，叫你成为集团民族；我必将这地赐给你以后的苗裔做永远的业产。’
【思高本】对我说：看！我要使你繁殖增多，成为一大民族；我要将这地方赐给你未来的后裔，作为永久的产业。
【现代本】他对我说：‘我要给你多子多孙，使你的后代组成许多国家；我也要把这片土地赐给你后代，永远作他们的产业。’”
【KJV】And said unto me, Behold, I will make thee fruitful, and multiply thee, and I will make of thee a multitude of people; and will give this land to thy seed after thee for an everlasting possession.
【NIV】and said to me, 'I am going to make you fruitful and will increase your numbers. I will make you a community of peoples, and I will give this land as an everlasting possession to your descendants after you.'
【BBE】And said to me, Truly, I will make you fertile and give you increase and will make of you a great family of nations: and I will give this land to your seed after you to be their heritage for ever.
【ASV】and said unto me, Behold, I will make thee fruitful, and multiply thee, and I will make of thee a company of peoples, and will give this land to thy seed after thee for an everlasting possession.
5 【和合本】我未到埃及见你之先，你在埃及地所生的以法莲和玛拿西这两个儿子是我的，正如流便和西缅是我的一样。
【吕振中】如今看来，我未到埃及来找你以前、你在埃及地所生的那两个儿子、就是我的∶以法莲和玛拿西是我的，正像如便和西缅是我的一样。
【思高本】我未到埃及见你以前，你在埃及国所生的两个儿子，由今起应归于我；厄弗辣因和默纳协属我全如勒乌本和西默盎一样。
【现代本】雅各又说：“约瑟啊！我还没到埃及以前，你两个儿子在这里出生，他们算是我的；以法莲和玛拿西跟流便、西缅一样是我的。
【KJV】And now thy two sons, Ephraim and Manasseh, which were born unto thee in the land of Egypt before I came unto thee into Egypt, are mine; as Reuben and Simeon, they shall be mine.
【NIV】Now then, your two sons born to you in Egypt before I came to you here will be reckoned as mine; Ephraim and Manasseh will be mine, just as Reuben and Simeon are mine.
【BBE】And now your two sons who came to birth in Egypt before I came to you here, are mine; Ephraim and Manasseh will be mine, in the same way as Reuben and Simeon are.
【ASV】And now thy two sons, who were born unto thee in the land of Egypt before I came unto thee into Egypt, are mine; Ephraim and Manasseh, even as Reuben and Simeon, shall be mine.
【本会注释】
    以法莲和玛拿西。雅各将上帝在伯特利的应许解释为上帝授予他权力收养约瑟的儿子并给他们象其亲生儿子一样的地位。因为上帝曾应许其后裔的加增以及将迦南归他们所有，所以他觉得让以法莲和玛拿西各获得一份与其亲生儿子一样的应许之产业乃是合情合理的。这样“约瑟”将享有双份的产业。
6 【和合本】你在他们以后所生的就是你的，他们可以归于他们弟兄的名下得产业。
【吕振中】在他们以后、你所生的就是你的；在承继产业的事上，他们可要称为属于他们两个哥哥名下的。
【思高本】在他们以后所生的子女，尽归于你；不过在分产业时，他们应归他们兄弟的名下。
【现代本】你其余的儿子不算是我的；但是他们要从以法莲和玛拿西分得产业。
【KJV】And thy issue, which thou begettest after them, shall be thine, and shall be called after the name of their brethren in their inheritance.
【NIV】Any children born to you after them will be yours; in the territory they inherit they will be reckoned under the names of their brothers.
【BBE】And any other offspring which you have after them, will be yours, and will be named after their brothers in their heritage.
【ASV】And thy issue, that thou begettest after them, shall be thine; they shall be called after the name of their brethren in their inheritance.
【本会注释】
    你在他们以后所生的。这一特权仅限于约瑟的头两个儿子。约瑟其余的儿子在圣经中没有被提到过，但如果有的话，他们的后代后来被包括在以法莲和玛拿西的支派当中，正如雅各所预言的那样。就产业而言，对他这两个大儿子的收养使约瑟处于长子的地位。
7 【和合本】至于我，我从巴但来的时候，拉结死在我眼前，在迦南地的路上，离以法他还有一段路程，我就把她葬在以法他的路上（以法他就是伯利恒）。”
【吕振中】至于我呢，我从巴旦来的时候，在迦南地的路上，那里要到以法他还有几里地，我就眼睁睁看着拉结死去了，我便在那里、在以法他的路上、把她埋葬了。以法他就是伯利恒。”
【思高本】当我由帕丹回来时，在离厄弗辣大还有一段路程时，在路上你母亲辣黑耳，就在我的悲痛中死在客纳罕地，我就将她葬在去厄弗辣大，即白冷的路旁。”
【现代本】我这样做是为了你母亲拉结的缘故。我从美索不达米亚回来的时候，你母亲在迦南地区、离以法他不远的地方死了，我非常悲伤。我把她葬在往以法他去那条路的路旁。”（以法他现在叫伯利恒。）
【KJV】And as for me, when I came from Padan, Rachel died by me in the land of Canaan in the way, when yet there was but a little way to come unto Ephrath: and I buried her there in the way of Ephrath; the same is Bethlehem.
【NIV】As I was returning from Paddan, to my sorrow Rachel died in the land of Canaan while we were still on the way, a little distance from Ephrath. So I buried her there beside the road to Ephrath" (that is, Bethlehem).
【BBE】And as for me, when I came from Paddan, death overtook Rachel on the way, when we were still some distance from Ephrath; and I put her to rest there on the road to Ephrath, which is Beth-lehem.
【ASV】And as for me, when I came from Paddan, Rachel died by me in the land of Canaan in the way, when there was still some distance to come unto Ephrath: and I buried her there in the way to Ephrath (the same is Beth-lehem).
【本会注释】
    拉结死在我眼前。约瑟早已去世的母亲也因约瑟这两个大儿子的收养而得到了死后的尊崇。这就是雅各在此提及其心爱之拉结的原因。他的话语似乎表达了一种未表达出来的愿望，希望她能活着看到她的长子在当时世界上最伟大的帝国中被推崇到领主的地位上，并因此能够成为其父家的一位拯救者。
8 【和合本】以色列看见约瑟的两个儿子，就说：“这是谁？”
【吕振中】以色列看见约瑟的两个儿子，就说∶“这两个人是谁？”
【思高本】以色列看见若瑟的儿子，就问说：“他们是谁？”
【现代本】雅各看见约瑟的儿子们，就问：“这些孩子是谁？”
【KJV】And Israel beheld Joseph's sons, and said, Who are these?
【NIV】When Israel saw the sons of Joseph, he asked, "Who are these?"
【BBE】Then Israel, looking at Joseph's sons, said, Who are these?
【ASV】And Israel beheld Joseph's sons, and said, Who are these?
【本会注释】
    这是谁？先祖视力的衰退（见第10节）可能是为什么雅各未能即时认出他的孙子来。他一开始并未意识到他们的存在的事实证明，收养的举动不是因看见少年人而想起来的，而是被上帝的灵在内心中的感动而激发出来的。
9 【和合本】约瑟对他父亲说：“这是上帝在这里赐给我的儿子。”以色列说：“请你领他们到我跟前，我要给他们祝福。”
【吕振中】约瑟对他父亲说∶“他们是我的儿子，上帝在这里赐给我的。”以色列说∶“请领到我跟前；我要给他们祝福。”
【思高本】若瑟回答父亲说：“是天主在此地赐给我的儿子。”以色列说：“带他们到我跟前来，我要祝福他们。”
【现代本】约瑟回答：“是我的儿子，是我来到埃及以后，上帝赐给我的。”雅各说：“领他们到我这边，好让我祝福他们。”
【KJV】And Joseph said unto his father, They are my sons, whom God hath given me in this place. And he said, Bring them, I pray thee, unto me, and I will bless them.
【NIV】They are the sons God has given me here," Joseph said to his father. Then Israel said, "Bring them to me so I may bless them."
【BBE】And Joseph said to his father, They are my sons, whom God has given me in this land. And he said, Let them come near me, and I will give them a blessing.
【ASV】And Joseph said unto his father, They are my sons, whom God hath given me here. And he said, Bring them, I pray thee, unto me, and I will bless them.
10 【和合本】以色列年纪老迈，眼睛昏花，不能看见。约瑟领他们到他跟前，他就和他们亲嘴，抱着他们。
【吕振中】以色列因年纪老迈，眼力迟钝，不能看见；约瑟领他们挨近前去到他那里，他就和他们亲咀，抱着他们。
【思高本】以色列因年老眼目昏花，看不清楚；若瑟遂领他们到他跟前；他就口亲他们，抱住他们。
【现代本】雅各年纪大了，眼睛昏花，看不清楚。约瑟把孩子们带到他面前，他就拥抱他们，亲吻他们。
【KJV】Now the eyes of Israel were dim for age, so that he could not see. And he brought them near unto him; and he kissed them, and embraced them.
【NIV】Now Israel's eyes were failing because of old age, and he could hardly see. So Joseph brought his sons close to him, and his father kissed them and embraced them.
【BBE】Now because Israel was old, his eyes were no longer clear, and he was not able to see. So he made them come near to him, and he gave them a kiss, folding them in his arms.
【ASV】Now the eyes of Israel were dim for age, so that he could not see. And he brought them near unto him; and he kissed them, and embraced them.
【本会注释】
    以色列……眼睛昏花。衰弱的先祖几乎双目失明了，他可能好几年没见过以法莲和玛拿西了，以至于当他们再次在他面前出现时，他竟没能认出他们来。
11 【和合本】以色列对约瑟说：“我想不到得见你的面，不料，上帝又使我得见你的儿子。”
【吕振中】以色列对约瑟说∶“我想不到得见你的面，你看，上帝竟使我看见你的儿子呢！”
【思高本】以色列对若瑟说：“连见你的面我都没有料到；现今，看，天主还使我见到了你的后裔。”
【现代本】雅各对约瑟说：“我没想到会再看到你；现在上帝竟使我看到你的儿子。”
【KJV】And Israel said unto Joseph, I had not thought to see thy face: and, lo, God hath shewed me also thy seed.
【NIV】Israel said to Joseph, "I never expected to see your face again, and now God has allowed me to see your children too."
【BBE】And Israel said to Joseph, I had no hope of seeing your face again, but God in his mercy has let me see you and your children.
【ASV】And Israel said unto Joseph, I had not thought to see thy face: and, lo, God hath let me see thy seed also.
12 【和合本】约瑟把两个儿子从以色列两膝中领出来，自己就脸伏于地下拜。
【吕振中】约瑟把两个儿子从以色列两膝中领出来，自己就面伏于地而下拜。
【思高本】若瑟遂由他父亲膝间将孩子拉出来，俯伏在地下拜。
【现代本】于是约瑟从雅各膝上把两个孩子抱下来，自己俯伏在父亲面前。
【KJV】And Joseph brought them out from between his knees, and he bowed himself with his face to the earth.
【NIV】Then Joseph removed them from Israel's knees and bowed down with his face to the ground.
【BBE】Then Joseph took them from between his knees, and went down on his face to the earth.
【ASV】And Joseph brought them out from between his knees; and he bowed himself with his face to the earth.
13 【和合本】随后，约瑟又拉着他们两个，以法莲在他的右手里，对着以色列的左手，玛拿西在他的左手里，对着以色列的右手，领他们到以色列的跟前。
【吕振中】约瑟拉着他们两个，以法莲在他的右手里，对着以色列的左手，玛拿西在他的左手里，对着以色列的右手，领他们挨近前去到以色列跟前。
【思高本】然后若瑟又领他们两个，右手领厄弗辣因到以色列左边，左手领默纳协到以色列右边，到父亲面前。
【现代本】约瑟安排以法莲站在雅各左边，玛拿西在右边。
【KJV】And Joseph took them both, Ephraim in his right hand toward Israel's left hand, and Manasseh in his left hand toward Israel's right hand, and brought them near unto him.
【NIV】And Joseph took both of them, Ephraim on his right toward Israel's left hand and Manasseh on his left toward Israel's right hand, and brought them close to him.
【BBE】Then taking Ephraim with his right hand, Joseph put him at Israel's left side, and with his left hand he put Manasseh at Israel's right side, placing them near him.
【ASV】And Joseph took them both, Ephraim in his right hand toward Israel's left hand, and Manasseh in his left hand toward Israel's right hand, and brought them near unto him.
【本会注释】
    约瑟又拉着他们两个。在他父亲面前俯伏于地的约瑟，既可能是出于孝道，也可能是因他意识到他父亲是在默示之下讲话。他此时将他的两个儿子从以色列的两膝之间领出来。以色列一直坐着将两个孩子放在两膝之间抱着他们。约瑟将次子以法莲拉在他的右手里，将长子玛拿西拉在左手里，以便使以法莲面对着雅各的左手，使玛拿西面对他的右手。
14 【和合本】以色列伸出右手来，按在以法莲的头上（以法莲乃是次子），又剪搭过左手来，按在玛拿西的头上（玛拿西原是长子）。
【吕振中】以色列伸出右手来，按在以法莲的头上；以法莲乃是年幼的∶他又剪搭过左手来，按在玛拿西的头上，而玛拿西却是长子。
【思高本】以色列却伸出右手，放在次子厄弗辣因的头上，伸出左手放在长子默纳协的头上，故意交叉着自己的手。
【现代本】但是雅各两手交叉，用右手按在弟弟以法莲头上，左手放在哥哥玛拿西头上。
【KJV】And Israel stretched out his right hand, and laid it upon Ephraim's head, who was the younger, and his left hand upon Manasseh's head, guiding his hands wittingly; for Manasseh was the firstborn.
【NIV】But Israel reached out his right hand and put it on Ephraim's head, though he was the younger, and crossing his arms, he put his left hand on Manasseh's head, even though Manasseh was the firstborn.
【BBE】And Israel, stretching out his right hand, put it on the head of Ephraim, the younger, and his left hand on the head of Manasseh, crossing his hands on purpose, for Manasseh was the older.
【ASV】And Israel stretched out his right hand, and laid it upon Ephraim's head, who was the younger, and his left hand upon Manasseh's head, guiding his hands wittingly; for Manasseh was the first-born.
【本会注释】
    他的右手。这是圣经中第一个以按手作为祝福的一种标志的记载。该举动虽然对于祝福的传送并不重要，但却是对不可见之事实的一种恰当的象征。相应地，这成了被人们认可的传授属灵能力或恩赐的模式。这一程序在旧约时期中被用于约书亚的奉献礼上（民27:18,23；申34:9），正如在新约教会时代被用于神职人员的按立仪式（徒6:6；8:17；提前4:14；提后1:6）以及许多神迹的施行中（可6:5；8:23,25；徒9:17；19:6；28:8）。
15 【和合本】他就给约瑟祝福说：“愿我祖亚伯拉罕和我父以撒所事奉的上帝，就是一生牧养我直到今日的上帝，
【吕振中】他就给约瑟祝福说∶“愿我祖亚伯拉罕我父以撒所奔走伺候的上帝，愿自从有了我以来就牧养着我到今日的那上帝，
【思高本】遂祝福若瑟说：“愿我的祖先亚巴郎和依撒格一生与之往来的天主，自我出生直到今日牧育我的天主，
【现代本】他祝福约瑟？？说：愿我祖先亚伯拉罕和以撒所敬拜的上帝赐福给这两个孩子！愿到今日一直领我的上帝赐福给他们。
【KJV】And he blessed Joseph, and said, God, before whom my fathers Abraham and Isaac did walk, the God which fed me all my life long unto this day,
【NIV】Then he blessed Joseph and said, "May the God before whom my fathers Abraham and Isaac walked, the God who has been my shepherd all my life to this day,
【BBE】And he gave Joseph a blessing, saying, May the God to whom my fathers, Abraham and Isaac, gave worship, the God who has taken care of me all my life till this day,
【ASV】And he blessed Joseph, and said, The God before whom my fathers Abraham and Isaac did walk, the God who hath fed me all my life long unto this day,
【本会注释】
    他就给约瑟祝福。借着按手礼雅各通过约瑟的儿子将他从上帝那里为他们求来的祝福传授给了约瑟。
16 【和合本】救赎我脱离一切患难的那使者，赐福与这两个童子。愿他们归在我的名下和我祖亚伯拉罕、我父以撒的名下。又愿他们在世界中生养众多。”
【吕振中】愿那赎救了我脱离一切祸患的那天使赐福与这两个儿童；愿他们称为我名下、也在我祖亚伯拉罕我父以撒名下的；愿他们在全地中生养众多。”
【思高本】救我脱离一切祸患的使者，祝福这两个孩童！愿我的名及我祖先亚巴郎和依撒格的名，赖他们流传！愿他们在地上生育繁昌！”
【现代本】愿拯救我脱离一切灾害的天使祝福他们！愿我的名，我祖先亚伯拉罕和以撒的名，藉着他们继续传下去！愿他们多子多孙，在地上昌盛！
【KJV】The Angel which redeemed me from all evil, bless the lads; and let my name be named on them, and the name of my fathers Abraham and Isaac; and let them grow into a multitude in the midst of the earth.
【NIV】the Angel who has delivered me from all harm-may he bless these boys. May they be called by my name and the names of my fathers Abraham and Isaac, and may they increase greatly upon the earth."
【BBE】The angel who has been my saviour from all evil, send his blessing on these children: and let my name and the name of my fathers, Abraham and Isaac, be given to them; and let them become a great nation in the earth.
【ASV】the angel who hath redeemed me from all evil, bless the lads; and let my name be named on them, and the name of my fathers Abraham and Isaac; and let them grow into a multitude in the midst of the earth.
【本会注释】
    那使者。“那使者”（译者注：原文为天使）在这里被赋予了与上帝等同的地位，这不可能是一个受造者，而一定是“上帝的使者”，意思就是上帝以一位天使的形式显现（见出32:34；赛63:9；林前10:4）。对于新约作者更完全发展的启示而言，祂就是“道”、“牧人”、“救主”、耶稣基督。雅各和约伯（伯19:21）都显示了对这位拯救他们脱离属世及属灵疾病并将借着使他们脱离阴间的权势而完成其解放大工之神明的认识。雅各和约伯所期盼的、以及摩西和其他先知所见证的救赎主就是基督耶稣（林前10:4；加3:13；多2:14；彼前1:18）。
    归在我的名下。雅各这句话的意思是说以法莲和玛拿西将被算作雅各的儿子。如此，在一种特殊意义上说，他们将成为应许赐予亚伯拉罕、以撒、和雅各之赐福的领受者。
17 【和合本】约瑟见他父亲把右手按在以法莲的头上，就不喜悦，便提起他父亲的手，要从以法莲的头上挪到玛拿西的头上。
【吕振中】约瑟见他父亲把右手按在以法莲头上，他看得不对，便抓住他父亲的手，要从以法莲头上给挪到玛拿西头上。
【思高本】若瑟见他父亲将右手放在厄弗辣因头上，认为不对，便拿起父亲的右手，由厄弗辣因头上，移到默纳协头上，
【现代本】约瑟看见父亲把右手放在以法莲头上，心里不高兴。于是他把父亲的右手从以法莲的头上移到玛拿西头上。
【KJV】And when Joseph saw that his father laid his right hand upon the head of Ephraim, it displeased him: and he held up his father's hand, to remove it from Ephraim's head unto Manasseh's head.
【NIV】When Joseph saw his father placing his right hand on Ephraim's head he was displeased; so he took hold of his father's hand to move it from Ephraim's head to Manasseh's head.
【BBE】Now when Joseph saw that his father had put his right hand on the head of Ephraim, it did not seem right to him; and lifting his father's hand he would have put it on the head of Manasseh.
【ASV】And when Joseph saw that his father laid his right hand upon the head of Ephraim, it displeased him: and he held up his father's hand, to remove it from Ephraim's head unto Manasseh's head.
18 【和合本】约瑟对他父亲说：“我父，不是这样。这本是长子，求你把右手按在他的头上。”
【吕振中】约瑟对他父亲说∶“不是这样，阿爸；这个才是长子；请把你的右手按在他头上。”
【思高本】对父亲说：“阿爸！错了；这个原是长子，应将你的右手放在他头上。”
【现代本】他对父亲说：“爸爸，这样不对，这个才是长子，请把右手放在他头上。”
【KJV】And Joseph said unto his father, Not so, my father: for this is the firstborn; put thy right hand upon his head.
【NIV】Joseph said to him, "No, my father, this one is the firstborn; put your right hand on his head."
【BBE】And Joseph said to his father, Not so, my father, for this is the older; put your right hand on his head.
【ASV】And Joseph said unto his father, Not so, my father; for this is the first-born; put thy right hand upon his head.
【本会注释】
    我父，不是这样。在向约瑟保证说长子玛拿西也将成为一个大国的过程中，雅各着重地提到以法莲将变得更大，成为“多族”，或者更字面地译为“完满的多族”。这一祝福从士师的时代以后开始逐渐地应验。那时，以法莲支派在规模和权势上急速地增长，以至于在北方十个支派中处于领导的地位，而且其名称获得了与以色列同等重要的意义（见赛7:2；何4:17；13:1等）。在摩西的时代，玛拿西支派的人口要比以法莲的多两万人（民26:34,37）。随后的历史证明这一应许乃是出自于上帝，而且雅各的祝福不是一位临终前的祖父留下的不可能实现的遗愿，而是具有确定的预言意义和效力之祝福的真实赠与。
19 【和合本】他父亲不从，说：“我知道，我儿，我知道。他也必成为一族，也必昌大。只是他的兄弟将来比他还大；他兄弟的后裔要成为多族。”
【吕振中】他父亲不肯，说∶“我知道，我儿，我知道；他也必成为一个民族；而且也必昌大。虽然如此，他的小弟弟却要比他还昌大；他的后裔必成为许多国家。”
【思高本】他的父亲却拒绝说：“我知道，我儿！我知道，他也要成为一个民族，他也要昌盛；但他的弟弟却比他更要昌盛，他的后裔要成为一大民族。”
【现代本】他父亲拒绝，说：“我儿啊，我知道，我知道，玛拿西的后代也要成为大族；但是他弟弟要比他强大，弟弟的后代要成为一个强大昌盛的民族。”
【KJV】And his father refused, and said, I know it, my son, I know it: he also shall become a people, and he also shall be great: but truly his younger brother shall be greater than he, and his seed shall become a multitude of nations.
【NIV】But his father refused and said, "I know, my son, I know. He too will become a people, and he too will become great. Nevertheless, his younger brother will be greater than he, and his descendants will become a group of nations."
【BBE】But his father would not, saying, I am doing it on purpose, my son; he will certainly become a nation and a great one; but his younger brother will be greater than he, and his seed will become a great family of nations.
【ASV】And his father refused, and said, I know it, my son, I know it. He also shall become a people, and he also shall be great: howbeit his younger brother shall be greater than he, and his seed shall become a multitude of nations.
20 【和合本】当日就给他们祝福说：“以色列人要指着你们祝福说：‘愿上帝使你如以法莲、玛拿西一样。’”于是立以法莲在玛拿西以上。
【吕振中】那一天雅各就给他们祝福说∶“以色列人必用你的名而彼此祝福请安说∶‘愿上帝使你像以法莲玛拿西一样。’”──他立了以法莲在玛拿西上面。
【思高本】那一天他又这样祝福他们说：“以色列将以你们祝福人说：愿天主使你如厄弗辣因和默纳协！”他又将厄弗辣因放在默纳协前面。
【现代本】那一天，雅各祝福他们，说：“以色列人要用你们的名字祝福人。他们要说：‘愿上帝使你们像以法莲和玛拿西一样。’”这样，雅各使以法莲列在玛拿西之先。
【KJV】And he blessed them that day, saying, In thee shall Israel bless, saying, God make thee as Ephraim and as Manasseh: and he set Ephraim before Manasseh.
【NIV】He blessed them that day and said, "In your name will Israel pronounce this blessing: 'May God make you like Ephraim and Manasseh.' " So he put Ephraim ahead of Manasseh.
【BBE】So he gave them his blessing that day, saying, You will be the sign of blessing in Israel, for they will say, May God make you like Ephraim and Manasseh; and he put Ephraim before Manasseh.
【ASV】And he blessed them that day, saying, In thee will Israel bless, saying, God make thee as Ephraim and as Manasseh: and he set Ephraim before Manasseh.
21 【和合本】以色列又对约瑟说：“我要死了，但上帝必与你们同在，领你们回到你们列祖之地。
【吕振中】以色列对约瑟说∶“看吧，我快要死了，但上帝必与你们同在；必领你们回到你们列祖之地。
【思高本】然后以色列对若瑟说：“看，我快要死；但天主必与你们同在，必领你们回到你们祖先的地方去。
【现代本】后来，雅各对约瑟说：“你知道我快死了！但是上帝一定跟你们同在，带你们回到祖先的土地去。
【KJV】And Israel said unto Joseph, Behold, I die: but God shall be with you, and bring you again unto the land of your fathers.
【NIV】Then Israel said to Joseph, "I am about to die, but God will be with you and take you back to the land of your fathers.
【BBE】Then Israel said to Joseph, Now my death is near; but God will be with you, guiding you back to the land of your fathers.
【ASV】And Israel said unto Joseph, Behold, I die: but God will be with you, and bring you again unto the land of your fathers.
22 【和合本】并且我从前用弓用刀从亚摩利人手下夺的那块地，我都赐给你，使你比众弟兄多得一分。”
【吕振中】并且我从前用刀用弓从亚摩利人手里夺取过来的那块地、我也必赐给你，使你比众弟兄多得一分（或译∶一个山坡）。”
【思高本】现在我将由阿摩黎人手中，以我的刀剑弓矢夺得的那块山地赐给你，使你比众兄弟多得一分。”
【现代本】我把示剑那肥沃的地区赐给你，不给你兄弟；那是我亲自用剑用弓从亚摩利人夺过来的。”
【KJV】Moreover I have given to thee one portion above thy brethren, which I took out of the hand of the Amorite with my sword and with my bow.
【NIV】And to you, as one who is over your brothers, I give the ridge of land I took from the Amorites with my sword and my bow."
【BBE】And I have given you more than your brothers, even Shechem as your heritage, which I took from the Amorites with my sword and my bow.
【ASV】Moreover I have given to thee one portion above thy brethren, which I took out of the hand of the Amorite with my sword and with my bow.
【本会注释】
    使你比众弟兄多得一份。被译为“份”的原文shekem，与示剑城的名称是同一个词。雅各曾在邻近示剑城的地方买过一块地（创33:18,19）并且雅各的两个儿子屠杀了那城的居民。Shekem一词的意思就是“肩”或“脊”。由于约瑟后来被安葬在示剑（书24:32），因此在基督的时代仍有一块靠近叙加或示剑的地被人们视为雅各给他儿子约瑟的那一份（约4:5），雅各借以将一块土地赠与约瑟所说的这句话很可能是一句双关语。雅各所拥有的那块土地在示剑，而且可能是一个山脊或者外貌象个肩头，所以雅各称其为一个shekem，“肩”或“脊”。Shekem表示“份”的意思的唯一依据就是圣经的古译本。可以被恰当地译为“山坡”（英文RSV版）。
    用弓用刀。这是唯一一处提到雅各采用征战式的举动。其余的所有经文在提及雅各给约瑟的那块地时都说是买来的（创33:18,19；书24:32）。由于这些经文所指的一定是雅各所说用弓用刀征服来的同一块土地，因此在他离开示剑地区之后（创35:4,5）亚摩利人一定夺走了雅各的财产。尽管“上帝的恐吓”阻止了他们攻击雅各并为示剑人的屠杀复仇，但他们似乎夺走了雅各的不动产，以至于先祖在一段时期之后被迫以武力重新征服了他的财产。这种解释似乎要比某些希望在雅各的话语中看出一个对约书亚时代征服巴勒斯坦之预言的注释家所给予的解释更为合理。

怀爱论的注释

1-22《祖知》第234-235页
5 《祖知》第234页
7 《祖知》第206页
8-10《祖知》第234页
15,16 《教》第147页；《祖知》第234页
21 《祖知》第235页


第 49 章

【本会注释】
1 雅各叫他的儿子们来祝福他们。
3 对他们各自的祝福。
29 他嘱咐他们有关他安葬的事宜。
33 他气绝而死。

雅各的祝福
1 【和合本】雅各叫了他的儿子们来，说：“你们都来聚集，我好把你们日后必遇的事告诉你们。
【吕振中】雅各把他的儿子们叫来，说∶“你们要聚集拢来，我好把你们日后所要遇见的事告诉你们；
【思高本】雅各伯叫了他的儿子们来说：“你们聚在一起，我要将你们日后所遇到的事告诉你们。
【现代本】雅各召集他儿子们到他跟前来，对他们说：“你们一起来，我要把你们将来要遇到的事告诉你们：
【KJV】And Jacob called unto his sons, and said, Gather yourselves together, that I may tell you that which shall befall you in the last days.
【NIV】Then Jacob called for his sons and said: "Gather around so I can tell you what will happen to you in days to come.
【BBE】And Jacob sent for his sons, and said, Come together, all of you, so that I may give you news of your fate in future times.
【ASV】And Jacob called unto his sons, and said: gather yourselves together, that I may tell you that which shall befall you in the latter days.
【本会注释】
    雅各叫了他的儿子们来。雅各现在向他的十二个儿子显示了他属灵的遗赠物。他庄重地劝戒他们听他将要说的事情。正如以撒依靠上帝的预见在他的祝福中（创27）预言性地向雅各和以扫指明了他们家族未来的历史一样，雅各勾画出以十二个儿子为代表的整个民族的未来。虽然他儿子的品格构成了他对他们所说之预言的出发点，但上帝的灵却向这位临终的先祖启示了其后裔未来的历史，以至于他从他儿子的品格中看出那些从他们相传下来之支派未来的发展趋势。对每个支派他都以准确无误的预见指派了其在本民族中的地位和重要性。
    日后。直译为：“在日子的末了”。这不是指世界历史的末了，如在其他一些预言性的言辞中所指的那样，也不仅仅是指作为犹太历史之终结的弥赛亚时代。此词在这里仅指“将来”。
2 【和合本】雅各的儿子们，你们要聚集而听，要听你们父亲以色列的话。
【吕振中】雅各的儿子们，你们要集合来听，听你们父亲以色列的话。
【思高本】雅各伯的儿子！你们集合静听，静听你们父亲以色列的话：
【现代本】雅各的儿子们哪，要一起来，要听！要留心听你们父亲以色列的话。
【KJV】Gather yourselves together, and hear, ye sons of Jacob; and hearken unto Israel your father.
【NIV】Assemble and listen, sons of Jacob; listen to your father Israel.
【BBE】Come near, O sons of Jacob, and give ear to the words of Israel your father.
【ASV】Assemble yourselves, and hear, ye sons of Jacob; And hearken unto Israel your father.
3 【和合本】流便哪，你是我的长子，是我力量强壮的时候生的，本当大有尊荣，权力超众。
【吕振中】如便哪，你是我的长子，我强壮时的初生子；我的精力，崇高（或译∶高傲）超越，权力（或译∶愤怒）超越；
【思高本】勒乌本，你是我的长子，我的力量，我壮年的首生；你过于暴燥，过于激烈，
【现代本】我的长子流便哪，你是我的精力；你是我成人后生的第一个儿子，是我最强壮、最值得骄傲的儿子。
【KJV】Reuben, thou art my firstborn, my might, and the beginning of my strength, the excellency of dignity, and the excellency of power:
【NIV】Reuben, you are my firstborn, my might, the first sign of my strength, excelling in honor, excelling in power.
【BBE】Reuben, you are my oldest son, the first-fruit of my strength, first in pride and first in power:
【ASV】Reuben, thou art my first-born, my might, and the beginning of my strength; The pre-eminence of dignity, and the pre-eminence of power.
【本会注释】
    流便。雅各对他的长子发出他第一个预言，并象后面所有的话语一样以诗歌的形式表达了出来。希伯来诗歌是由一种对思想而不是对声音和音节有韵律的重复组成的。按照诗歌的格式安排，对流便的祝福将读作：
    流便，
    我的长子你，我的力量，
    我力量之初熟的果子；
    在尊荣上超群，
    在权力上超群。
    滚沸如水，你必不得居首位，
    因为你上了你父亲的床，
    然后你污秽了（他所上的）我的榻。
4 【和合本】但你放纵情欲，滚沸如水，必不得居首位；因为你上了你父亲的床，污秽了我的榻。
【吕振中】但是沸腾横溢如水，你必不能得超越，因为你上了你父亲的床，就给沾污了∶我的铺盖你上去了。
【思高本】沸腾有如滚水。你不能占据首位，因为你侵犯了你父亲的床第，上去玷污了我的卧榻。
【现代本】你像洪水泛滥，控制不了；你跟父亲的妾同，污辱了你父亲的榻；所以你不能居首位。
【KJV】Unstable as water, thou shalt not excel; because thou wentest up to thy father's bed; then defiledst thou it: he went up to my couch.
【NIV】Turbulent as the waters, you will no longer excel, for you went up onto your father's bed, onto my couch and defiled it.
【BBE】But because you were uncontrolled, the first place will not be yours; for you went up to your father's bed, even his bride-bed, and made it unclean.
【ASV】Boiling over as water, thou shalt not have the pre-eminence; Because thou wentest up to thy father's bed; Then defiledst thou it: he went up to my couch.
【本会注释】
    滚沸如水。流便被赋予一个三重的称谓：(1) 他在家中作为雅各之长子的地位，(2) 他作为雅各的能力及其力量之开始而与他所有的关系，(3) 作为老大所自然属于他的优先权。尽管如此，流便作为雅各之长子所通常具有的优势因其品格的缺点而被剥夺了。英文中被译为“不稳定的”一词直译为水的“滚沸”，喻指屈从于个人的情感。同一词根的另一种形式被用在士9:4和番3:4中指轻薄和骄傲。雅各如此形容了流便之品格的道德败坏。他因此而丧失了作为一个长子所应有的特权。虽然具体说来，他的罪就是他与其父亲的妾辟拉所行的乱伦之举（创35:22），但他后来的历史证明了其品格根本性的不稳定。这一根本的弱点使他失去了成为一个领袖的资格，因为领导能力常常需要坚定与果断。当雅各记起这一令人发指的的行为并在他的预言中提到时，他义愤填膺地转过脸去，并在他重复这一思想时将人称从直接的称谓转为了第三人称（译者注：中文圣经中没有这句话“他上了我的榻”）。
    必不得居首位。因着长子权利的撤消，流便失去了作为以色列人之领袖的资格。他的支派从未在民中获得有影响力的地位（见申33:6）。从流便的后代中没有兴起过一个重大的人物──没有士师、没有君王、没有先知。作领袖的资格被转移给了犹大，双份的产业给了约瑟（代上5:1,2）。
5 【和合本】西缅和利未是弟兄；他们的刀剑是残忍的器具。
【吕振中】西缅和利未是弟兄；他们的刀剑是强暴之器械。
【思高本】西默盎和肋未实是一对兄弟；他们的刀剑是残暴的武器。
【现代本】西缅和利未难兄难弟；他们同谋以刀剑行凶。
【KJV】Simeon and Levi are brethren; instruments of cruelty are in their habitations.
【NIV】Simeon and Levi are brothers- their swords are weapons of violence.
【BBE】Simeon and Levi are brothers; deceit and force are their secret designs.
【ASV】Simeon and Levi are brethren; Weapons of violence are their swords.
【本会注释】
    西缅和利未。他们不仅从血缘上说是亲兄弟，而且在他们的思想和行为上说也是亲兄弟（见创34:25）。
    他们的刀剑。英文中被译为“居所”一词的原文含义不明。对这一希伯来词的其他译法是“图谋”、“结合”、“愤怒”、“刀剑”。不论如何，雅各心中所想的显然是他们阴谋屠杀示剑人的放肆之举（创34:25-29），一个雅各永远也不能认可的罪行。
6 【和合本】我的灵啊，不要与他们同谋；我的心哪，不要与他们联络；因为他们趁怒杀害人命，任意砍断牛腿大筋。
【吕振中】我的心哪，不要进入他们的议会；我的肝肠（或译∶荣耀）阿，不要参加他们的集团；因为他们气忿忿地杀人，任意砍断牛腿大筋；
【思高本】我的心灵决不加入他们的阴谋，我的心神决不参与他们的聚会；因为他们在盛怒下屠杀了人，任意割断了牛的腿筋。
【现代本】我不参与他们的阴谋，不跟他们同伙；因为他们在烈怒中杀人，任意砍断牛的腿筋。
【KJV】O my soul, come not thou into their secret; unto their assembly, mine honour, be not thou united: for in their anger they slew a man, and in their selfwill they digged down a wall.
【NIV】Let me not enter their council, let me not join their assembly, for they have killed men in their anger and hamstrung oxen as they pleased.
【BBE】Take no part in their secrets, O my soul; keep far away, O my heart, from their meetings; for in their wrath they put men to death, and for their pleasure even oxen were wounded.
【ASV】O my soul, come not thou into their council; Unto their assembly, my glory, be not thou united; For in their anger they slew a man, And in their self-will they hocked an ox.
【本会注释】
    他们趁怒杀害人命。这里所使用的单数的“人”乃是复数的“人”的一种统称。单数形式在整个希伯来文旧约圣经中被不加区分地用来指单数和复数的事物。
    砍断牛腿大筋。直译为：“砍断牛腿大筋”（译者注：英文中译为“挖倒一堵墙”）。单数的“牛”代表了几乎从未被用过的复数形式的“牛”，此词的复数形式在圣经中仅出现过一次（何12:11）。此词与对偶首句中的“人”相对应。砍断腿大筋意味着砍断一个动物的后腿腱从而使之成为瘸子（见书11:6,9；撒下8:4）。在创34:28节中，那里只提到说示剑人的牛群被夺了去，而没有说它们被弄瘸。但由于雅各的儿子更在意的是报仇而不是战利品，所以他们很可能也使一些牲畜成为残废。雅各只提到了前一项作为，因为这最能表现他们的残忍。这一特征使他们失去了作领袖的资格。
7 【和合本】他们的怒气暴烈可咒；他们的忿恨残忍可诅。我要使他们分居在雅各家里，散住在以色列地中。
【吕振中】他们的忿怒可咒诅，因为很猛烈；他们的暴怒可咒诅，因为很严厉∶我必使他们分居于雅各家；使他们散住在以色列。
【思高本】他们的忿怒这样激烈，他们的狂暴这样凶狠，实可诅咒！我要使他们分散在雅各伯内，使他们散居在以色列中。
【现代本】他们暴躁忿怒，该受咒诅；他们狂暴残忍，该受惩罚。我要使他们分散在以色列全境；我要使他们散居以色列人当中。
【KJV】Cursed be their anger, for it was fierce; and their wrath, for it was cruel: I will divide them in Jacob, and scatter them in Israel.
【NIV】Cursed be their anger, so fierce, and their fury, so cruel! I will scatter them in Jacob and disperse them in Israel.
【BBE】A curse on their passion for it was bitter; and on their wrath for it was cruel. I will let their heritage in Jacob be broken up, driving them from their places in Israel.
【ASV】Cursed be their anger, for it was fierce; And their wrath, for it was cruel: I will divide them in Jacob, And scatter them in Israel.
【本会注释】
    我要使他们分居。由于这些兄弟曾合伙犯此罪行，所以他们的后代将在迦南被分开或散居。他们将不能组成独立的支派。这一预言的应验在以色列人回迦南的时候被实现了。当摩西第二次数点以色列民时，西缅成了所有支派中最弱小的支派（民26:14），而且在摩西的祝福中，西缅被完全地忽略过去了。这个支派没有得到领土的独立分派作为其产业，而只有在犹大境内的一些城市（书19:1-19）。由于西缅的家族总体说来几乎没怎么增长（代上4:27），所以他们大多数的人都最终被犹大支派所同化了。其他的人分两批迁移到了应许之地境外的地区（代上4:38-43）。
    利未没有获得领土作为产业，而是获得了分散在其他支派领地之中的48个城（书21:1-42）。但借着该支派被选作为祭司，利未在以色列中的分散变成了一种对众人的赐福。虽然雅各从流便那里收回了长子的名分，并对西缅和利未的罪行发出了诅咒，但他并没有否认其中的任何一个人作为他的儿子。利未后来的历史证明了一个诅咒如何可以既被应验，而又成为对所有有关之人的赐福。在西乃，利未的后代在其他所有的人都犯罪堕落的时候独自坚持了正义（出32:26），因此作为一个支派被授予宗教的领导地位。虽然雅各所说他们得不到任何产业的诅咒并未被更改，但其应验却给他们和他们的兄弟们带来了福气（民18:20）。
8 【和合本】犹大啊，你弟兄们必赞美你；你手必掐住仇敌的颈项；你父亲的儿子们必向你下拜。
【吕振中】犹大阿，你弟兄们必称赞你；你的手必掐住你仇敌的脖子；你父亲的儿子们必向你下拜。
【思高本】犹大！你将受你兄弟的赞扬；你的手必压在你仇敌的颈上；你父亲的儿子要向你俯首致敬。
【现代本】犹大呀，你的兄弟们要称赞你。你要掐住敌人的脖子；你的兄弟们要在你面前下拜。
【KJV】Judah, thou art he whom thy brethren shall praise: thy hand shall be in the neck of thine enemies; thy father's children shall bow down before thee.
【NIV】Judah, your brothers will praise you; your hand will be on the neck of your enemies; your father's sons will bow down to you.
【BBE】To you, Judah, will your brothers give praise: your hand will be on the neck of your haters; your father's sons will go down to the earth before you.
【ASV】Judah, thee shall thy brethren praise: Thy hand shall be on the neck of thine enemies; Thy father's sons shall bow down before thee.
【本会注释】
    犹大。雅各的第四个儿子是第一个获得丰富而无限之祝福的，一个被授予最高地位和权柄的人。雅各虽然没有明说，但实际上犹大已获得了长子的领导权，就是流便因情感的不稳定，以及西缅和利未因他们的残忍而失去的特权。
    你弟兄们必赞美你。根据创29:35节的记载，犹大这个名字的意思就是“赞美”。借着东方人所特别爱用的双关语，雅各保证了犹大将获得他兄弟们对他的赞美。犹大曾表现出一种高尚的品格。即使是在约瑟的兄弟们图谋杀害他的黑暗时刻，犹大还提出了一个拯救约瑟性命的方案（创37:26,27）。其品格的优秀在他为便雅悯的性命而将自己的性命作抵押的事上，以及当他替便雅悯向约瑟求情为要救他脱离奴役时得到了进一步的表现（创43:9,10；44:16-34）。甚至更早先时，其品格也在他对他玛的行为上得到了充分的表现（创38:26），虽然最初他似乎曾是一个相当轻率鲁莽的人（见对创38:7-26节的注释）。他借着坚决地战胜各种天生的倾向而获得的自身品格的力量在以其名命名之支派的男性中反映了出来。
    你父亲的儿子们。预言了犹大将使他的敌人逃跑并辖制他们之后，雅各接着断言说犹大的兄弟们也要向他下拜。值得注意的是不仅是其母亲所生的儿子们，即从利亚衍生出来的各支派，要这样做（见创27:29；士8:19），而且所有“他父亲的儿子们”或以色列的所有支派都要这样做。这在大卫成为全以色列的王时得到了应验（撒下5:1,2）。
9 【和合本】犹大是个小狮子；我儿啊，你抓了食便上去。你屈下身去，卧如公狮，蹲如母狮，谁敢惹你？
【吕振中】犹大是个小狮子；‘我儿阿，你抓了所抓到的便上山穴去（或译∶而长大起来）；’他屈身伏着像公狮、像母狮，谁敢惹他呢？
【思高本】犹大是只幼狮；我儿，你猎取食物后上来，屈身伏卧，有如雄狮，又如母狮，谁敢惊动？
【现代本】犹大像少壮的狮子，扑取猎物，回到洞穴；它伸直身子躺卧，谁都不敢惊动它！
【KJV】Judah is a lion's whelp: from the prey, my son, thou art gone up: he stooped down, he couched as a lion, and as an old lion; who shall rouse him up?
【NIV】You are a lion's cub, O Judah; you return from the prey, my son. Like a lion he crouches and lies down, like a lioness-who dares to rouse him?
【BBE】Judah is a young lion; like a lion full of meat you have become great, my son; now he takes his rest like a lion stretched out and like an old lion; by whom will his sleep be broken?
【ASV】Judah is a lion's whelp; From the prey, my son, thou art gone up: He stooped down, he couched as a lion, And as a lioness; who shall rouse him up?
【本会注释】
    犹大是个小狮子。借着一种大胆的比喻，犹大被比作一只小狮子，逐渐长大，满有一只老狮子的力量和凶猛（见启5:5）。在丛林中漫游寻找猎物，当他吞食了战利品之后，他便返回其山间的兽穴中去。他在那里大胆地躺卧着，在宁静的威严之中，静默地向任何想要搅扰他的动物发起挑衅。许多注释家将译为“老狮子”的希伯来词理解为“母狮子”，并从中看出一层更深的含义。但labi'一词的意思只是“狮子”，此词是在同一节经文中被两次使用的`aryeh，“狮子”的一个常见的同义词。
10 【和合本】圭必不离犹大，杖必不离他两脚之间，直等细罗（就是赐平安者）来到，万民都必归顺。
【吕振中】权柄之杖必不离开犹大，指挥之棍必不离开他两腿（或译∶大旗）之间，直到属他的那位来到（或译∶直等国度属他的那一位来到），万族之民都归顺他。
【思高本】权杖不离犹大，柄杖不离他脚间，直到那应得权杖者来到，万民都要归顺他。
【现代本】犹大要始终掌握王权；他的后代要长久统治。万国要向他进贡；万民要向他跪拜。
【KJV】The sceptre shall not depart from Judah, nor a lawgiver from between his feet, until Shiloh come; and unto him shall the gathering of the people be.
【NIV】The scepter will not depart from Judah, nor the ruler's staff from between his feet, until he comes to whom it belongs and the obedience of the nations is his.
【BBE】The rod of authority will not be taken from Judah, and he will not be without a law-giver, till he comes who has the right to it, and the peoples will put themselves under his rule.
【ASV】The sceptre shall not depart from Judah, Nor the ruler's staff from between his feet, Until Shiloh come: And unto him shall the obedience of the peoples be.
【本会注释】
    圭。圭是王权的一种象征。在其最早期的形式中，圭是国王在向公众讲话时握在手中的一根长长的杖，但当他坐在宝座上时，此圭被放在其两膝之间。这样的圭在许多古埃及的浮雕中都有。犹大将持续作为各支派的首领直到弥赛亚来的时候。
    直等细罗来到。将细罗解释为一个地名或理解为“安息”都不能使人信服。但大多数的注释家相信细罗应是一个人名，并且认同所指的人物就是弥赛亚。很久以前就被犹太教和基督教的学者们所表述的这种观点是正确的（见《历》第52页）。至于细罗一词的具体意义，译经家们却无法达成共识。此词被解释为“子孙”、“被差遣者”、“他，[国度之圭]的归属者”、以及“赐安息者”。细罗一词的最后一种解释，即“赐安息者”，被大多数的注释家所接受，并被怀爱伦所赞同（《历》第52页）。因此，细罗就是弥赛亚。在雅各的预言中，他将接管犹大作为以色列首领的君权，而且各族的人都要聚集到他那里。
11 【和合本】犹大把小驴拴在葡萄树上，把驴驹拴在美好的葡萄树上。他在葡萄酒中洗了衣服，在葡萄汁中洗了袍褂。
【吕振中】犹大把驴驹拴在葡萄树旁，把母驴的崽子拴在上好的葡萄树旁；他在酒中洗净服装，在血红葡萄汁中洗了袍褂∶
【思高本】他将自己的驴系在葡萄树上，将自己的驴驹拴在优美的葡萄树上；在酒中洗自己的衣服，在葡萄汁中洗自己的外氅。
【现代本】他把小驴拴在葡萄树，拴在最好的葡萄树上。他在血红的酒池洗涤衣服。
【KJV】Binding his foal unto the vine, and his ass's colt unto the choice vine; he washed his garments in wine, and his clothes in the blood of grapes:
【NIV】He will tether his donkey to a vine, his colt to the choicest branch; he will wash his garments in wine, his robes in the blood of grapes.
【BBE】Knotting his ass's cord to the vine, and his young ass to the best vine; washing his robe in wine, and his clothing in the blood of grapes:
【ASV】Binding his foal unto the vine, And his ass's colt unto the choice vine; He hath washed his garments in wine, And his vesture in the blood of grapes:
【本会注释】
    把小驴栓在……上。对于弥赛亚骑驴的预言在耶稣凯旋地进入耶路撒冷的时候应验了（太21:7）。这标志着他是一位和平的预告者和一位贵人，因为驴不是为了打仗用的而是作为上级人物的坐骑（士1:14；10:4；12:14）。犹大的葡萄树将强壮得可以将驴栓在其上，果实多得可以用其汁液洗一个人的衣裳。犹大的酒和奶将是如此的令人喜欢和精力充沛，以至于可以使眼睛发光，使牙齿洁白。这当然是对犹大之兴盛的高度比喻性的描绘。
12 【和合本】他的眼睛必因酒红润；他的牙齿必因奶白亮。
【吕振中】他的眼睛必因酒而发昏，他的牙齿必因奶子而白亮。
【思高本】他的双眼因酒而发红，他的牙齿因乳而变白。
【现代本】他因饮酒而双眼发红；他因喝奶而牙齿雪白。
【KJV】His eyes shall be red with wine, and his teeth white with milk.
【NIV】His eyes will be darker than wine, his teeth whiter than milk.
【BBE】His eyes will be dark with wine, and his teeth white with milk.
【ASV】His eyes shall be red with wine, And his teeth white with milk.
13 【和合本】西布伦必住在海口，必成为停船的海口；他的境界必延到西顿。
【吕振中】西布伦必在海地带居住，他必成为停船之地带，他的极边必延到西顿。
【思高本】则步隆将居于海滨，成为船只停泊的口岸，与漆冬毗连。
【现代本】西布伦要住在海边。他将成为船只停泊的港口；他的领土伸延到西顿。
【KJV】Zebulun shall dwell at the haven of the sea; and he shall be for an haven of ships; and his border shall be unto Zidon.
【NIV】Zebulun will live by the seashore and become a haven for ships; his border will extend toward Sidon.
【BBE】The resting-place of Zebulun will be by the sea, and he will be a harbour for ships; the edge of his land will be by Zidon.
【ASV】Zebulun shall dwell at the haven of the sea; And he shall be for a haven of ships; And his border shall be upon Sidon.
【本会注释】
    西布伦。在约书亚的统治之下分给西布伦支派的土地可以从书19:10-16节中提到的边界和城镇而确定。当时，其领地既没有达到地中海也没有直接与西顿相连。其领地位于加利利海和地中海之间，靠近这两个海，但却被拿弗他利与加利利海隔开，被亚设与地中海隔开了。但这一预言后来可能得到了应验。虽然圣经对这一预言的应验与否保持了沉默，但雅各所有可以被核对的预言性话语的准确应验排除了这一预言尚未应验的可能性。
14 【和合本】以萨迦是个强壮的驴，卧在羊圈之中。
【吕振中】以萨迦是骨格粗大之驴，躺在羊圈之间；
【思高本】依撒加尔是匹壮驴，卧在圈中；
【现代本】以萨迦像粗壮的驴，蹲伏在羊圈之间。
【KJV】Issachar is a strong ass couching down between two burdens:
【NIV】Issachar is a rawboned donkey lying down between two saddlebags.
【BBE】Issachar is a strong ass stretched out among the flocks:
【ASV】Issachar is a strong ass, Couching down between the sheepfolds:
【本会注释】
    以萨迦。以萨迦被比作一头多骨而强壮的驴，特别适合用来驮重物。这指明该支派将满足于其自身的物质财富，专注于农业耕种，而不愿争夺政治权力。这也暗示着以萨迦的后代将成为力气大的人并将获得一份令人满意的产业。这应验在将南加利利分派给该支派的事上，这里包括了迷人而肥沃的耶斯列高地。该支派虽然在士师时代曾与西布伦一起因英勇而获得声望（士5:14,15,18），但不论国家遭遇了什么事情，它总是满足于其命运。人们很少看到该支派勇敢地冲到最前线并为受到威胁的权利或自由而战斗。这可能就是以萨迦虽然不是利亚最小的儿子但却在众子中最后一个被提到的原因。
15 【和合本】他以安静为佳，以肥地为美，便低肩背重，成为服苦的仆人。
【吕振中】他看安居为美好，以土地为可喜悦，便屈肩背重，成了苦工奴隶。
【思高本】他觉得安居美好，地方优雅；便屈肩负重，成为服役的奴隶。
【现代本】他喜欢安定的地方，爱好肥美的土地。他屈肩负重，被奴役，做苦工。
【KJV】And he saw that rest was good, and the land that it was pleasant; and bowed his shoulder to bear, and became a servant unto tribute.
【NIV】When he sees how good is his resting place and how pleasant is his land, he will bend his shoulder to the burden and submit to forced labor.
【BBE】And he saw that rest was good and the land was pleasing; so he let them put weights on his back and became a servant.
【ASV】And he saw a resting-place that it was good, And the land that it was pleasant; And he bowed his shoulder to bear, And became a servant under taskwork.
16 【和合本】但必判断他的民，作以色列支派之一。
【吕振中】但必为他人民伸权利、做以色列一个族派。
【思高本】丹将如以色列的一个支派，卫护自己的人民。
【现代本】但要统治自己的子民，像以色列其它支族。
【KJV】Dan shall judge his people, as one of the tribes of Israel.
【NIV】Dan will provide justice for his people as one of the tribes of Israel.
【BBE】Dan will be the judge of his people, as one of the tribes of Israel.
【ASV】Dan shall judge his people, As one of the tribes of Israel.
【本会注释】
    但。借着对拉结的使女辟拉的长子名字的双关语，他被描述为将在未来的以色列国中担任一个重要的地位并实施重要职责的人物。这特别在士师时代的后期得到了应验，但支派的参孙作以色列的士师长达二十年（见士13:2）。
    道上的蛇。这句话描述了该支派的特征。这表现在一部分但支派的人到迦南北部拉亿城的远征（见士18），也显明在参孙以蛇一般的狡猾推翻了其最强大之仇敌的冒险经历中。由于但支派似乎是第一个将偶像崇拜引进以色列的支派（士18），并且由于其品格使其中的任何人都不配承受天上的迦南，所以在《启示录》第7章的十二个支派中只有但的名字被删除了。
17 【和合本】但必作道上的蛇，路中的虺，咬伤马蹄，使骑马的坠落于后。
【吕振中】但必做道路上的蛇，路径上的角蛇，咬伤马的脚后跟，以致骑马的向后坠落。
【思高本】丹必似路边的长，道旁的毒蛇，咬伤马蹄，使骑士向后跌下。
【现代本】但要像路旁的蛇，小径边的毒蛇；它咬伤马蹄，使骑士往后坠地。
【KJV】Dan shall be a serpent by the way, an adder in the path, that biteth the horse heels, so that his rider shall fall backward.
【NIV】Dan will be a serpent by the roadside, a viper along the path, that bites the horse's heels so that its rider tumbles backward.
【BBE】May Dan be a snake in the way, a horned snake by the road, biting the horse's foot so that the horseman has a fall.
【ASV】Dan shall be a serpent in the way, An adder in the path, That biteth the horse's heels, So that his rider falleth backward.
18 【和合本】耶和华啊，我向来等候你的救恩。
【吕振中】永恒主阿，我向来切候着你的拯救。
【思高本】上主！我期待你的救援！
【现代本】上主啊，我等候你的拯救！
【KJV】I have waited for thy salvation, O LORD.
【NIV】I look for your deliverance, O Lord .
【BBE】I have been waiting for your salvation, O Lord.
【ASV】I have waited for thy salvation, O Jehovah.
【本会注释】
    我向来等候。这个祈祷不仅是雅各为自己的利益而说的，而且表达了他相信他的后代也将获得上帝的帮助，就象他在自己的人生中所获得的一样。观察这位临终的先祖在其人生的这一最后紧要关头的表现是非常有趣的。尽管其大多数的话语似乎都是借着默示而说出来的，但这一祈祷显然表达了他自己自然的情感。一种从压力中突然的解脱或一种突如其来的事故可以显示一个人灵性所达到的水平。从一个人的口中会说出诅咒的话语，从另一个人的口中会说出空洞而无意义的话语，还有一个人的口中会发出祈祷的话语。以不经意之时所说出来的话来审判一个人常常是不公正的，但雅各却连这样的考验都经受住了。大骗子的年日早已过去了；他现在已被列入上帝选民的行列当中了。
19 【和合本】迦得必被敌军追逼，他却要追逼他们的脚跟。
【吕振中】论迦得，一群追逼者必追逼他，但他必追逼他们的脚跟。
【思高本】加得要受袭击者袭击，但他要袭击他们的后队。
【现代本】迦得将被强盗袭击；他却要转身追赶他们。
【KJV】Gad, a troop shall overcome him: but he shall overcome at the last.
【NIV】Gad will be attacked by a band of raiders, but he will attack them at their heels.
【BBE】Gad, an army will come against him, but he will come down on them in their flight.
【ASV】Gad, a troop shall press upon him; But he shall press upon their heel.
【本会注释】
    迦得。在这句赋有诗意的章节中出现了来源于同一词根的两个词，在中文里被译为“敌军”和“追逼”。这句话可以被更好地译为：“敌军要敌他，他却要敌脚跟”。这句话似乎是指迦得支派必须以耐心忍受的攻击，并且他们最终将成功地逐退这些攻击。虽然十二个支派为人所知的历史没有提供一个对此预言具体的应验，但代上5:18-22节中所给予的记载显示了迦得人不论哪里有需要，他们都表现出了那借着他们的祖先应许给他们的英勇。投奔大卫的迦得人被形容为狮子，他们奔跑的迅速被比作象瞪羚一般（代上12:8-15），这些比较证明他们是一个勇敢的支派。
20 【和合本】亚设之地必出肥美的粮食，且出君王的美味。
【吕振中】论亚设，他的食物必定肥甘；他必豫备出君王爽口之物。
【思高本】阿协尔的食物肥美，将供给君王的佳肴。
【现代本】亚设的土地是丰富的粮仓；他有美食可供奉君王。
【KJV】Out of Asher his bread shall be fat, and he shall yield royal dainties.
【NIV】Asher's food will be rich; he will provide delicacies fit for a king.
【BBE】Asher's bread is fat; he gives delicate food for kings.
【ASV】Out of the Asher his bread shall be fat, And he shall yield royal dainties.
【本会注释】
    亚设。这是指那将成为亚设居住之地的富饶土地。为了应验这一预言，亚设获得了地中海沿岸的迦密低地，一直到推罗的领地。这是迦南最肥沃的地区之一，盛产小麦和油，这些出产被所罗门用来供给希兰王的家眷（王上5:11）。
21 【和合本】拿弗他利是被释放的母鹿；他出嘉美的言语。
【吕振中】拿弗他利是枝干伸展的笃耨香树，他伸出美丽的树顶（或译∶得释放的母鹿；他出嘉美的话）。
【思高本】纳斐塔里是只被释放的母鹿，发出悦耳的歌咏。
【现代本】拿弗他利是奔放的母鹿，它生下可爱的小鹿（或译：拿弗他利像茂盛的树；它伸展可爱的树枝）。
【KJV】Naphtali is a hind let loose: he giveth goodly words.
【NIV】Naphtali is a doe set free that bears beautiful fawns.
【BBE】Naphtali is a roe let loose, giving fair young ones.
【ASV】Naphtali is a hind let loose: He giveth goodly words.
【本会注释】
    拿弗他利。这句话的含义和所暗指的意思不明。人们对拿弗他利支派的历史所知甚少。该支派与西布伦联合在巴拉的领导下极大地打败了迦南王耶宾。女先知底波拉在她的赞歌中纪念了这一巨大的胜利（见士4,5）。
    他出嘉美的言语。尽管没有任何关于拿弗他利支派中这种活动的历史记录得以幸存，但这一定是暗指在此北方支派中所表现出来的口才与诗歌的恩赐。
22 【和合本】约瑟是多结果子的树枝，是泉旁多结果的枝子；他的枝条探出墙外。
【吕振中】约瑟是母牛的崽子，在水泉旁的母牛崽子；他的女儿踏步在书珥旷野。（或译∶约瑟是多结果子的枝子，是水泉旁多结果子的枝子；他的枝条探出墙外）
【思高本】若瑟是一株茂盛的果树，一株泉旁茂盛的果树；枝条蔓延墙头。
【现代本】约瑟像泉水旁的野驴，像山冈上的小野马（或译：约瑟像泉水旁的树，像多结果子的树枝爬在墙上）。
【KJV】Joseph is a fruitful bough, even a fruitful bough by a well; whose branches run over the wall:
【NIV】Joseph is a fruitful vine, a fruitful vine near a spring, whose branches climb over a wall.
【BBE】Joseph is a young ox, whose steps are turned to the fountain;
【ASV】Joseph is a fruitful bough, A fruitful bough by a fountain; His branches run over the wall.
【本会注释】
    约瑟。雅各对于两个妾所生的四个儿子的祝福非常的简短，而且他的部分预言就象这些支派后来的历史一样含糊不清。而对其所心爱的拉结所生之长子的祝福却截然不同。先祖的心此时充满了感恩的爱，并以最富于表情的话语和比喻为约瑟恳求了无限的祝福。
23 【和合本】弓箭手将他苦害，向他射箭，逼迫他。
【吕振中】弓箭手苦害他，向他射箭，怀恨逼迫他。
【思高本】弓手令他苦恼，向他射击，与他对敌；
【现代本】敌人猛烈攻击他，以弓，以箭追赶他。
【KJV】The archers have sorely grieved him, and shot at him, and hated him:
【NIV】With bitterness archers attacked him; they shot at him with hostility.
【BBE】He was troubled by the archers; they sent out their arrows against him, cruelly wounding him:
【ASV】The archers have sorely grieved him, And shot at him, and persecute him:
【本会注释】
    弓箭手。雅各从果树的明喻接着转到一个战争的比喻，描述了约瑟支派战胜其所有的仇敌。这是预言现在时的一个实例，论述未来的事件如同已经在应验的过程之中。这些话不应被用来指约瑟在埃及的任何战争行为，而可能是以不直接得罪他兄弟而又为他们所领会的话语暗示约瑟在他们手中，以及他为奴和被监禁之年日所遭受的逼迫。
24 【和合本】但他的弓仍旧坚硬；他的手健壮敏捷。这是因以色列的牧者，以色列的磐石，就是雅各的大能者。
【吕振中】但他的弓仍然坚硬；他的手臂强健敏捷，这是因着雅各之大能者的手；［以色列的牧者、以色列的石头是从那里而出的（有古卷∶因着以色列的牧者、以色列的石头的名），］
【思高本】但他的弓仍旧有力，他的手臂依然灵活；这是因了雅各伯的大能者之手，因了以色列的牧者和磐石之名；
【现代本】但是依靠雅各大能的上帝，他的弓仍然坚硬；依靠牧人──以色列的保护者，他的手臂仍然有力（或译：敌人的弓被折断；敌人的手臂被撕裂）。
【KJV】But his bow abode in strength, and the arms of his hands were made strong by the hands of the mighty God of Jacob; (from thence is the shepherd, the stone of Israel:)
【NIV】But his bow remained steady, his strong arms stayed limber, because of the hand of the Mighty One of Jacob, because of the Shepherd, the Rock of Israel,
【BBE】But their bows were broken by a strong one, and the cords of their arms were cut by the Strength of Jacob, by the name of the Stone of Israel:
【ASV】But his bow abode in strength, And the arms of his hands were made strong, By the hands of the Mighty One of Jacob, (From thence is the shepherd, the stone of Israel),
【本会注释】
    雅各的大能者。如果最后的这句话象英文KJV版中所做的那样被当作一个插入语的话，这可能是指从约瑟被提升时起，他便成了以色列的牧者和磐石，也可能是指约瑟从雅各的大能者上帝那里获得了力量得以成为如此。他以此资格得以成为好牧人的一个预表。这好牧人就是那将成为教会根基的磐石。但如果“以色列的牧者和磐石”这句话与前面的话语是并列的话，那么这指的就是上帝本身。这样，这句话所表达的意思就是约瑟的手被那作为以色列的牧者和磐石的上帝所坚固（见申32:4）。希伯来原文允许第二种解释的使用，而且这种解释似乎要比第一种更为可取。
25 【和合本】你父亲的上帝必帮助你；那全能者必将天上所有的福，地里所藏的福，以及生产乳养的福，都赐给你。
【吕振中】因着你父亲的上帝──他必帮助你，因着全能的上帝──他必赐福与你∶必将上面来的天福，将伏于地底下的渊泉之福，将胸哺胎生之福、都赐给你。
【思高本】这是因为你父亲的天主扶助了你，全能者天主，以天上高处的祝福，以地下深渊蕴藏的祝福，以哺乳和生育的祝福，祝福了你。
【现代本】是你父亲的上帝帮助你，全能者上帝赐福给你。他赐给你天上的甘霖、地下的泉水，牛马成群，子孙众多。
【KJV】Even by the God of thy father, who shall help thee; and by the Almighty, who shall bless thee with blessings of heaven above, blessings of the deep that lieth under, blessings of the breasts, and of the womb:
【NIV】because of your father's God, who helps you, because of the Almighty, who blesses you with blessings of the heavens above, blessings of the deep that lies below, blessings of the breast and womb.
【BBE】Even by the God of your father, who will be your help, and by the Ruler of all, who will make you full with blessings from heaven on high, blessings of the deep stretched out under the earth, blessings of the breasts and of the fertile body:
【ASV】Even by the God of thy father, who shall help thee, And by the Almighty, who shall bless thee, With blessings of heaven above, Blessings of the deep that coucheth beneath, Blessings of the breasts, and of the womb.
26 【和合本】你父亲所祝的福，胜过我祖先所祝的福，如永世的山岭，至极的边界；这些福必降在约瑟的头上，临列那与弟兄迥别之人的顶上。
【吕振中】你父亲所祝的福大有能力，胜过远古之山，所施的福、和永远之冈陵可爱之物∶愿这些福降到约瑟头上，到那在弟兄中做王子者（或译∶迥别之人）的头顶上。
【思高本】你父亲的祝福，远超过古山岳的祝福，永远丘陵的愿望；愿这些祝福都降在若瑟头上，降在他兄弟中被选者的额上。
【现代本】他使你五谷丰收，鲜花常开；有亘古的山冈、永在的峻岭。愿这一切福泽降在约瑟头上，降在兄弟中最卓越的那一位身上。
【KJV】The blessings of thy father have prevailed above the blessings of my progenitors unto the utmost bound of the everlasting hills: they shall be on the head of Joseph, and on the crown of the head of him that was separate from his brethren.
【NIV】Your father's blessings are greater than the blessings of the ancient mountains, than the bounty of the age-old hills. Let all these rest on the head of Joseph, on the brow of the prince among his brothers.
【BBE】Blessings of sons, old and young, to the father: blessings of the oldest mountains and the fruit of the eternal hills: let them come on the head of Joseph, on the crown of him who was separate from his brothers.
【ASV】The blessings of thy father Have prevailed above the blessings of my progenitors Unto the utmost bound of the everlasting hills: They shall be on the head of Joseph, And on the crown of the head of him that was separate from his brethren.
【本会注释】
    你父亲所祝的福。先祖为约瑟所恳求的祝福要比其父母授予他的祝福还要多。约瑟称为“与弟兄迥别之人”，直译为“被分别之人”，拿细耳（nazir）。约瑟在这里和申33:16节中被如此称呼，是因为他在异教的埃及保持了他的德行与敬虔。
27 【和合本】便雅悯是个撕掠的狼，早晨要吃他所抓的，晚上要分他所夺的。”
【吕振中】便雅悯是肆行抓掠的豺狼，早晨吃所掠夺的，晚上分所掳获的。”
【思高本】本雅明是只掠夺的豺狼：早上吞食猎物，晚上分赃。”
【现代本】便雅悯像凶猛的豺狼。他清晨吞食猎物，晚间瓜分掠夺品。”
【KJV】Benjamin shall ravin as a wolf: in the morning he shall devour the prey, and at night he shall divide the spoil.
【NIV】Benjamin is a ravenous wolf; in the morning he devours the prey, in the evening he divides the plunder."
【BBE】Benjamin is a wolf, searching for meat: in the morning he takes his food, and in the evening he makes division of what he has taken.
【ASV】Benjamin is a wolf that raveneth: In the morning she shall devour the prey, And at even he shall divide the spoil.
【本会注释】
    便雅悯。临终的父亲好战的品格在这里被归于了他最小的儿子。这一品格后来在其后代的身上表现了出来。这可以从此支派与所有支派兴起的战争中看出来，这是一场因他们自己在基比亚的罪恶而引起的战争（士20,21）。这也可以从其他的大事中看出来（士5:14）。便雅悯人是杰出的弓箭手和甩石手（士20:16；代上8:40；12:2；代下14:8；17:17）。而且，从便雅悯支派中出来了英勇的士师以笏（士3:15）以及扫罗王和他英勇善战的儿子约拿单（撒上11,13；撒下1:19-27）。
28 【和合本】这一切是以色列的十二支派；这也是他们的父亲对他们所说的话，为他们所祝的福，都是按着各人的福分为他们祝福。
【吕振中】这一切是以色列的族派，一共十二个；这也是他们父亲对他们所说的话，给他们所祝的福∶他是按着各人的福分给他们祝福的。
【思高本】以上是以色列十二支派，以及他们的父亲对他们所说的话。他祝福了他们，以适合每人的祝福，祝福了他们。
【现代本】以上是以色列十二支族之父临终时对每一个儿子所说的话；他用合适的话祝福每一个儿子。
【KJV】All these are the twelve tribes of Israel: and this is it that their father spake unto them, and blessed them; every one according to his blessing he blessed them.
【NIV】All these are the twelve tribes of Israel, and this is what their father said to them when he blessed them, giving each the blessing appropriate to him.
【BBE】These are the twelve tribes of Israel: and these are the words their father said to them, blessing them; to every one he gave his blessing.
【ASV】All these are the twelve tribes of Israel: and this is it that their father spake unto them and blessed them; every one according to his blessing he blessed them.
【本会注释】
    十二支派。雅各祝福了以十二个儿子的名字命名的未来的各支派。没有一人例外，就连流便、西缅、和利未也得到了祝福。他们的地位虽因严重的个人错误而被降低，但每个人都在被应许的祝福中得到了一份祝福。

雅各的死和埋葬
29 【和合本】他又嘱咐他们说：“我将要归到我列祖（原文作本民）那里，你们要将我葬在赫人以弗仑田间的洞里，与我祖我父在一处，
【吕振中】他又嘱咐他们说∶“我将要被收殓归我先族人了；你们要将我埋葬在赫人以弗崙田地间的洞里，和我祖我父在一处，
【思高本】以后雅各伯又嘱咐他们，对他们说：“我快要归到我亲族那去，你们应将我葬在赫特人厄斐龙田的山洞，与我的祖先在一起。
【现代本】雅各吩咐他儿子们：“我快要死了；你们要把我跟我祖先葬在一起，就是在赫人以弗仑田间的一个洞里。
【KJV】And he charged them, and said unto them, I am to be gathered unto my people: bury me with my fathers in the cave that is in the field of Ephron the Hittite,
【NIV】Then he gave them these instructions: "I am about to be gathered to my people. Bury me with my fathers in the cave in the field of Ephron the Hittite,
【BBE】And he gave orders to them, saying, Put me to rest with my people and with my fathers, in the hollow of the rock in the field of Ephron the Hittite,
【ASV】And he charged them, and said unto them, I am to be gathered unto my people: bury me with my fathers in the cave that is in the field of Ephron the Hittite,
【本会注释】
    归到我本民。见对创15:15节的注释。
    将我葬在。约瑟早已向他的父亲发誓应许要实现这一愿望。雅各再次在他的众子面前提到这一愿望作为一种邀请，邀请他们也参与这一安葬的仪式。
30 【和合本】就是在迦南地幔利前、麦比拉田间的洞；那洞和田是亚伯拉罕向赫人以弗仑买来为业，作坟地的。
【吕振中】就是在迦南地、幔利东面、麦比拉田地间的洞。那洞和田地是亚伯拉罕向赫人以弗崙买来做业产为坟地的。
【思高本】这山洞是在客纳罕地，面对玛默勒的玛革培拉的田内；这块田原是亚巴郎由赫特人厄斐龙买了来作为私有坟地，
【现代本】这个洞在迦南，在幔利东边的麦比拉，是亚伯拉罕向赫人以弗仑买下来作坟地的。
【KJV】In the cave that is in the field of Machpelah, which is before Mamre, in the land of Canaan, which Abraham bought with the field of Ephron the Hittite for a possession of a buryingplace.
【NIV】the cave in the field of Machpelah, near Mamre in Canaan, which Abraham bought as a burial place from Ephron the Hittite, along with the field.
【BBE】In the rock in the field of Machpelah, near Mamre in the land of Canaan, which Abraham got from Ephron the Hittite, to be his resting-place.
【ASV】in the cave that is in the field of Machpelah, which is before Mamre, in the land of Canaan, which Abraham bought with the field from Ephron the Hittite for a possession of a burying-place.
31 【和合本】他们在那里葬了亚伯拉罕和他妻子撒拉，又在那里葬了以撒和他的妻子利百加；我也在那里葬了利亚。
【吕振中】他们埋葬了亚伯拉罕和他的妻子撒拉、就是在那里；埋葬了以撒和他的妻子利百加、是在那里；我埋葬了利亚、也是在那里。
【思高本】在那葬了亚巴郎和他的妻子撒辣，在那葬了依撒格和他的妻子黎贝加；我也在那葬了肋阿。
【现代本】亚伯拉罕和他的妻子莎拉葬在那里；以撒和他的妻子利百加也葬在那里；我也把利亚葬在那里。
【KJV】There they buried Abraham and Sarah his wife; there they buried Isaac and Rebekah his wife; and there I buried Leah.
【NIV】There Abraham and his wife Sarah were buried, there Isaac and his wife Rebekah were buried, and there I buried Leah.
【BBE】There Abraham and Sarah his wife were put to rest, and there they put Isaac and Rebekah his wife, and there I put Leah to rest.
【ASV】there they buried Abraham and Sarah his wife; there they buried Isaac and Rebekah his wife; and there I buried Leah:
32 【和合本】那块田和田间的洞原是向赫人买的。”
【吕振中】那块田地和田地间的洞、是向赫人买的。”
【思高本】这块田地和其中的山洞是由赫特人买来的。”
【现代本】这块土地和洞穴是从赫人买过来的；你们要把我葬在那里。”
【KJV】The purchase of the field and of the cave that is therein was from the children of Heth.
【NIV】The field and the cave in it were bought from the Hittites."
【BBE】In the rock in the field which was got for a price from the people of Heth.
【ASV】the field and the cave that is therein, which was purchased from the children of Heth.
33 【和合本】雅各嘱咐众子已毕，就把脚收在床上，气绝而死，归到列祖（原文作本民）那里去了。
【吕振中】雅各对他的众子吩咐完了，就把脚收在床上，气绝而死，被收殓归他先族人。
【思高本】雅各伯给他的儿子们立完遗嘱以后，便将脚缩到床上，断气而死，归到他亲族那去了。
【现代本】雅各交代他儿子们这些话后，就躺下，气断而死。
【KJV】And when Jacob had made an end of commanding his sons, he gathered up his feet into the bed, and yielded up the ghost, and was gathered unto his people.
【NIV】When Jacob had finished giving instructions to his sons, he drew his feet up into the bed, breathed his last and was gathered to his people.
【BBE】And when Jacob had come to the end of these words to his sons, stretching himself on his bed, he gave up his spirit, and went the way of his people.
【ASV】And when Jacob made an end of charging his sons, he gathered up his feet into the bed, and yielded up the ghost, and was gathered unto his people.
【本会注释】
    就把脚收在床上。雅各此时躺下，因为他在祝福他儿子的时候一直是坐着的，安详地去世了。关于对死诗歌性的委婉语，见对创15:15和创25:8节的注释。雅各去世时的寿数被记载在创47:28节中，是一百四十七岁。

怀爱伦的注释

1-33《祖知》第235-238页
1-4《祖知》第235页
4 《证》第2册第127页
5-7《祖知》第205,235页
6 《青》第390页；《传证》第87页
7 《教》第148页；《祖知》第235页
8-10《知君》第683页；《祖知》第236页
10 《述》第223页；《历》第34,193,205页
22 《路》第214页
22-26《教》第53页；《祖知》第236页
25 《路》第214页
29-31 《祖知》第237页


第 5 章

【本会注释】
1 从亚当到挪亚之先祖的家谱、年龄和死亡。
24 以诺的敬虔和变化升天。
1 【和合本】亚当的后代记在下面。（当上帝造人的日子，是照着自己的样式造的，
【吕振中】以下是亚当的后代的记录。当上帝创造人（或译∶亚当）的日子，他是按着自己的样式造他的∶
【思高本】以下是亚当后裔的族谱：当天主造人的时候，是按天主的肖像造的，
【现代本】以下是亚当的后代。（上帝造人的时候，用自己的样式造他。
【KJV】This is the book of the generations of Adam. In the day that God created man, in the likeness of God made he him;
【NIV】This is the written account of Adam's line. When God created man, he made him in the likeness of God.
【BBE】This is the book of the generations of Adam. In the day when God made man, he made him in the image of God;
【ASV】This is the book of the generations of Adam. In the day that God created man, in the likeness of God made he him;
【本会注释】
    记在下面。本章中的家谱记载将近1500年的历史。其中只提到了重要先祖的姓名，其在长子出生时的年龄，及其寿数。我们看到他们都是以一种单调的模式出生、长大、结婚、生子、然后死亡，所留给后代的不过是他们的名字而已。只有两个人，以诺和挪亚，在敬虔与优点方面超过了其他先祖。以诺是第一位靠恩得救的罪人，得以活着变化升天。挪亚是唯一在大洪水中幸免于难的家长。
    本章含有一个户籍登记簿，这在旧约的其他地方也时有出现。所谓某人的“世代册”（希伯来原文的意思）就是家谱的一种专有名词（见太1:1）。“册”一词，sepher，在旧约中被用来指一整卷书卷（耶36:2,8）或书卷中的一个单张（申24:1）。
2 【和合本】并且造男造女。在他们被造的日子，上帝赐福给他们，称他们为“人”。）
【吕振中】上帝创造他们，有男有女。当他们被创造的日子，上帝赐福与他们，给他们起名叫‘人’（或译∶亚当）。
【思高本】造了一男一女，且在造他们的那一天，祝福了他们，称他们为“人。”
【现代本】他造他们，有男有女，赐福给他们，并且称他们为“人类”。）
【KJV】Male and female created he them; and blessed them, and called their name Adam, in the day when they were created.
【NIV】He created them male and female and blessed them. And when they were created, he called them "man. "
【BBE】Male and female he made them, naming them Man, and giving them his blessing on the day when they were made.
【ASV】male and female created he them, and blessed them, and called their name Adam, in the day when they were created.
【本会注释】
    称他们为人。他们那按照上帝样式受造的尊严，他们在性别上的差异，以及上帝对他们的赐福被简要地加以了描述。唯一的新信息就是上帝给他们所起的名字──“人”，`adam。从这节经文中，我们可以看出亚当这个名字起初是一种总称，包括男人和女人，等同与我们现今的“人类”一词。
3 【和合本】亚当活到一百三十岁，生了一个儿子，形像样式和自己相似，就给他起名叫塞特。
【吕振中】亚当一百三十岁的时候，生了一个儿子，生来就有自己的样式、自己的形像；亚当给他起名叫塞特。
【思高本】亚当一百叁十岁时，生了一个儿子，也像自己的模样和肖像，给他起名叫舍特。
【现代本】亚当一百三十岁时生了一个儿子，跟他一模一样，给他取名塞特。
【KJV】And Adam lived an hundred and thirty years, and begat a son in his own likeness, and after his image; and called his name Seth:
【NIV】When Adam had lived 130 years, he had a son in his own likeness, in his own image; and he named him Seth.
【BBE】Adam had been living for a hundred and thirty years when he had a son like himself, after his image, and gave him the name of Seth:
【ASV】And Adam lived a hundred and thirty years, and begat a son in his own likeness, after his image; and called his name Seth:
【本会注释】
    样式和自己相似。塞特虽然不是亚当的长子，但敬虔的家系却是从他这里延续下来的。亚当在犯罪之后的一生被总结在三节经文当中，作为后人生平记录的一种模式。
4 【和合本】亚当生塞特之后，又在世八百年，并且生儿养女。
【吕振中】亚当生了塞特之后，在世的日子还有八百年；这期间他还生儿养女。
【思高本】亚当生舍特后，还活了八百年，生了其他的儿女。
【现代本】亚当生塞特以后，又活了八百年，并且生男育女。
【KJV】And the days of Adam after he had begotten Seth were eight hundred years: and he begat sons and daughters:
【NIV】After Seth was born, Adam lived 800 years and had other sons and daughters.
【BBE】And after the birth of Seth, Adam went on living for eight hundred years, and had sons and daughters:
【ASV】and the days of Adam after he begat Seth were eight hundred years: and he begat sons and daughters.
5 【和合本】亚当共活了九百三十岁就死了。
【吕振中】亚当活在世上的日子共有九百三十年，然后死。
【思高本】亚当共活了九百叁十岁死了。
【现代本】亚当死的时候是九百三十岁。
【KJV】And all the days that Adam lived were nine hundred and thirty years: and he died.
【NIV】Altogether, Adam lived 930 years, and then he died.
【BBE】And all the years of Adam's life were nine hundred and thirty: and he came to his end.
【ASV】And all the days that Adam lived were nine hundred and thirty years: and he died.
【本会注释】
    亚当共活了。大洪水前人类惊人的长寿成为了批判的焦点。有人断言说这些数字是一种神话时代的产物或是经文错误传达的结果。另有人认为这些数字所代表的不是个人而是王朝的年数，或认为这些不是年数而是较短的时期──可能是月数。所有的这些观点都必须被弃绝，这是对圣经受默示之起源的否认和对经文字面解释的扭曲。我们必须接受这些数字的历史性和正确性。大洪水前人类的长寿可能是由于以下几种原因：（1）人类在受造时被赋予的原始活力；（2）更高的敬虔和智力；（3）生命树的果子所遗留下来的影响力；（4）当时食物的质量更好；（5）上帝对犯罪判决延缓执行的恩典。亚当活着见到了八代子孙长大成人。他活了将近到大洪水时一半的时期，这足以显明许多人都可以亲口听到他讲述有关创造、伊甸园、犯罪和救赎计划的故事，正如上帝所向他显明的一样。
    就死了。这几个暗淡的词语结束了对亚当的简短记述。这句话在每位先祖的传记之后单调地被重复（除了以诺的一生）证实了死亡的权势（罗5:12）。这显明死刑不是一种空洞的威吓。死亡是对悖逆的性质和结果的不断提醒。
    以后众先祖的生平采用了亚当之生平的模式，不需要逐一地加以详述（关于某些名字的解释，见对创4:17,18节的注释）。
6 【和合本】塞特活到一百零五岁，生了以挪士。
【吕振中】塞特活到一百零五岁，生了以挪士。
【思高本】舍特一百零五岁时，生了厄诺士。
【现代本】塞特一百零五岁时生了一个儿子，名叫以挪士，
【KJV】And Seth lived an hundred and five years, and begat Enos:
【NIV】When Seth had lived 105 years, he became the father of Enosh.
【BBE】And Seth was a hundred and five years old when he became the father of Enosh:
【ASV】And Seth lived a hundred and five years, and begat Enosh:
7 【和合本】塞特生以挪士之后，又活了八百零七年，并且生儿养女。
【吕振中】塞特生以挪士之后，又活了八百零七年，这期间还生儿养女。
【思高本】舍特生厄诺士后，还活了八百零七年，生了其他的儿女。
【现代本】以后他又活了八百零七年，并且生男育女。
【KJV】And Seth lived after he begat Enos eight hundred and seven years, and begat sons and daughters:
【NIV】And after he became the father of Enosh, Seth lived 807 years and had other sons and daughters.
【BBE】And he went on living after the birth of Enosh for eight hundred and seven years, and had sons and daughters:
【ASV】and Seth lived after he begat Enosh eight hundred and seven years, and begat sons and daughters:
8 【和合本】塞特共活了九百一十二岁就死了。
【吕振中】塞特在世的日子、共有九百一十二年，然后死。
【思高本】舍特共活了九百一十二岁死了。
【现代本】他死的时候是九百一十二岁。
【KJV】And all the days of Seth were nine hundred and twelve years: and he died.
【NIV】Altogether, Seth lived 912 years, and then he died.
【BBE】And all the years of Seth's life were nine hundred and twelve: and he came to his end.
【ASV】and all the days of Seth were nine hundred and twelve years: and he died.
9 【和合本】以挪士活到九十岁，生了该南。
【吕振中】以挪士活到九十岁，生了该南。
【思高本】厄诺士九十岁时生了刻南。
【现代本】以挪士九十岁时生了一个儿子，名叫该南，
【KJV】And Enos lived ninety years, and begat Cainan:
【NIV】When Enosh had lived 90 years, he became the father of Kenan.
【BBE】And Enosh was ninety years old when he became the father of Kenan:
【ASV】And Enosh lived ninety years, and begat Kenan.
10 【和合本】以挪士生该南之后，又活了八百一十五年，并且生儿养女。
【吕振中】以挪士生该南之后，又活了八百一十五年，这期间还生儿养女。
【思高本】厄诺士生刻南后，还活了八百一十五年，生了其他的儿女。
【现代本】以后他又活了八百一十五年，并且生男育女。
【KJV】And Enos lived after he begat Cainan eight hundred and fifteen years, and begat sons and daughters:
【NIV】And after he became the father of Kenan, Enosh lived 815 years and had other sons and daughters.
【BBE】And after the birth of Kenan, Enosh went on living for eight hundred and fifteen years, and had sons and daughters:
【ASV】and Enosh lived after he begat Kenan eight hundred and fifteen years, and begat sons and daughters:
11 【和合本】以挪士共活了九百零五岁就死了。
【吕振中】以挪士在世的日子、共有九百零五年，然后死。
【思高本】厄诺士共活了九百零五岁死了。
【现代本】他死的时候是九百零五岁。
【KJV】And all the days of Enos were nine hundred and five years: and he died.
【NIV】Altogether, Enosh lived 905 years, and then he died.
【BBE】And all the years of Enosh were nine hundred and five: and he came to his end.
【ASV】and all the days of Enosh were nine hundred and five years: and he died.
12 【和合本】该南活到七十岁，生了玛勒列。
【吕振中】该南活到七十岁，生了玛勒列。
【思高本】刻南七十岁时，生了玛拉肋耳。
【现代本】该南七十岁时生了一个儿子，名叫玛勒列，
【KJV】And Cainan lived seventy years and begat Mahalaleel:
【NIV】When Kenan had lived 70 years, he became the father of Mahalalel.
【BBE】And Kenan was seventy years old when he became the father of Mahalalel:
【ASV】And Kenan lived seventy years, and begat Mahalalel:
13 【和合本】该南生玛勒列之后，又活了八百四十年，并且生儿养女。
【吕振中】该南生玛勒列之后，又活了八百四十年，这期间还生儿养女。
【思高本】刻南生玛拉肋耳后，还活了八百四十年，生了其他的儿女。
【现代本】以后他又活了八百四十年，并且生男育女。
【KJV】And Cainan lived after he begat Mahalaleel eight hundred and forty years, and begat sons and daughters:
【NIV】And after he became the father of Mahalalel, Kenan lived 840 years and had other sons and daughters.
【BBE】And after the birth of Mahalalel, Kenan went on living for eight hundred and forty years, and had sons and daughters:
【ASV】and Kenan lived after he begat Mahalalel eight hundred and forty years, and begat sons and daughters:
14 【和合本】该南共活了九百一十岁就死了。
【吕振中】该南在世的日子、共有九百一十岁，然后死。
【思高本】刻南共活了九百一十岁死了。
【现代本】他死的时候是九百一十岁。
【KJV】And all the days of Cainan were nine hundred and ten years: and he died.
【NIV】Altogether, Kenan lived 910 years, and then he died.
【BBE】And all the years of Kenan's life were nine hundred and ten; and he came to his end.
【ASV】and all the days of Kenan were nine hundred and ten years: and he died.
15 【和合本】玛勒列活到六十五岁，生了雅列。
【吕振中】玛勒列活到六十五岁，生了雅列。
【思高本】玛拉肋耳六十五岁时，生了耶勒得。
【现代本】玛勒列六十五岁时生了一个儿子，名叫雅列，
【KJV】And Mahalaleel lived sixty and five years, and begat Jared:
【NIV】When Mahalalel had lived 65 years, he became the father of Jared.
【BBE】And Mahalalel was sixty-five years old when he became the father of Jared:
【ASV】And Mahalalel lived sixty and five years, and begat Jared:
16 【和合本】玛勒列生雅列之后，又活了八百三十年，并且生儿养女。
【吕振中】玛勒列生雅列之后，又活了八百三十年，这期间还生儿养女。
【思高本】玛拉肋耳生耶勒得后，还活了八百叁十年，生了其他的儿女。
【现代本】以后他又活了八百三十年，并且生男育女。
【KJV】And Mahalaleel lived after he begat Jared eight hundred and thirty years, and begat sons and daughters:
【NIV】And after he became the father of Jared, Mahalalel lived 830 years and had other sons and daughters.
【BBE】And after the birth of Jared, Mahalalel went on living for eight hundred and thirty years, and had sons and daughters:
【ASV】And Mahalalel lived after he begat Jared eight hundred and thirty years, and begat sons and daughters:
17 【和合本】玛勒列共活了八百九十五岁就死了。
【吕振中】玛勒列在世的日子、共有八百九十五年，然后死。
【思高本】玛拉肋耳共活了八百九十五岁死了。
【现代本】他死的时候是八百九十五岁。
【KJV】And all the days of Mahalaleel were eight hundred ninety and five years: and he died.
【NIV】Altogether, Mahalalel lived 895 years, and then he died.
【BBE】And all the years of Mahalalel's life were eight hundred and ninety-five: and he came to his end.
【ASV】and all the days of Mahalalel were eight hundred ninety and five years: and he died.
18 【和合本】雅列活到一百六十二岁，生了以诺。
【吕振中】雅列活到一百六十二岁，生了以诺。
【思高本】耶勒得一百六十二岁时，生了哈诺客。
【现代本】雅列一百六十二岁时生了一个儿子，名叫以诺，
【KJV】And Jared lived an hundred sixty and two years, and he begat Enoch:
【NIV】When Jared had lived 162 years, he became the father of Enoch.
【BBE】And Jared was a hundred and sixty-two years old when he became the father of Enoch:
【ASV】And Jared lived a hundred sixty and two years, and begat Enoch:
19 【和合本】雅列生以诺之后，又活了八百年，并且生儿养女。
【吕振中】雅列生以诺之后，又活了八百年，这期间还生儿养女。
【思高本】耶勒得生哈诺客后，还活了八百年，生了其他的儿女。
【现代本】以后他又活了八百年，并且生男育女。
【KJV】And Jared lived after he begat Enoch eight hundred years, and begat sons and daughters:
【NIV】And after he became the father of Enoch, Jared lived 800 years and had other sons and daughters.
【BBE】And Jared went on living after the birth of Enoch for eight hundred years, and had sons and daughters:
【ASV】and Jared lived after he begat Enoch eight hundred years, and begat sons and daughters:
20 【和合本】雅列共活了九百六十二岁就死了。
【吕振中】雅列在世的日子、共有九百六十二年，然后死。
【思高本】耶勒得共活了九百六十二岁死了。
【现代本】他死的时候是九百六十二岁。
【KJV】And all the days of Jared were nine hundred sixty and two years: and he died.
【NIV】Altogether, Jared lived 962 years, and then he died.
【BBE】And all the years of Jared's life were nine hundred and sixty-two: and he came to his end.
【ASV】And all the days of Jared were nine hundred sixty and two years: and he died.
21 【和合本】以诺活到六十五岁，生了玛土撒拉。
【吕振中】以诺活到六十五岁，生了玛土撒拉。
【思高本】哈诺客六十五岁时，生了默突舍拉。哈诺客常与天主往来。
【现代本】以诺六十五岁时生了一个儿子，名叫玛土撒拉。
【KJV】And Enoch lived sixty and five years, and begat Methuselah:
【NIV】When Enoch had lived 65 years, he became the father of Methuselah.
【BBE】And Enoch was sixty-five years old when he became the father of Methuselah:
【ASV】And Enoch lived sixty and five years, and begat Methuselah:
22 【和合本】以诺生玛土撒拉之后，与上帝同行三百年，并且生儿养女。
【吕振中】以诺生玛土撒拉之后，跟上帝往来三百年，这期间还生儿养女。
【思高本】哈诺客生默突舍拉后，还活了叁百年，生了其他的儿女。
【现代本】这以后，以诺跟上帝有密切的交往，他又活了三百年，并且生男育女。
【KJV】And Enoch walked with God after he begat Methuselah three hundred years, and begat sons and daughters:
【NIV】And after he became the father of Methuselah, Enoch walked with God 300 years and had other sons and daughters.
【BBE】And after the birth of Methuselah, Enoch went on in God's ways for three hundred years, and had sons and daughters:
【ASV】and Enoch walked with God after he begat Methuselah three hundred years, and begat sons and daughters:
【本会注释】
    以诺与上帝同行。以诺与众不同的一生需要加以特别的关注。圣经在此两次提到说：“他与上帝同行”。这一说法也被用在挪亚的身上（创6:9），并在其他的章节中以类似的话语出现过（见创17:1；申13:4；诗116:9；弥6:8；弗5:1,2）。这句话所表达的是一种具有特别高尚之敬虔的人生，而不只是上帝临格的不断实现甚或是一种不断追求神圣顺从的努力，这乃是与上帝之间保持着一种最亲密的关系。以诺的一生最显然的是与上帝的旨意完全而完美地协调一致的一生。
    他生玛土撒拉之后。“他与上帝同行”的这句话是在他生玛土撒拉之后说的，这并不是暗示说他曾经是一个不敬虔的人而只是现在才彻底地发生了转变。他一直属于那些忠于上帝的家系，并且在他一生的前六十五年中他也一定是在忠心地为上帝而服务的。但当他的家庭中降生了一个婴孩时，他通过经验而更加理解了父爱的深广和无助之婴孩的信赖。他前所未有地被上帝，他自己的天父所吸引，并最终被允许变化升天。他与上帝的同行不仅包括对上帝的默想，而且包括对同胞的积极服务。他期待着基督的第二次降临，诚恳而庄严地警告其周围的罪人关于不敬虔之人所面临的可怕结局（犹14,15）。
    三百年。以诺恒久的忠心在三百年的时期当中被表现出来。这给那些觉得“与上帝同行”就算是一天也很困难的基督徒带来了无比的鼓舞。
    并且生儿育女。根据受默示之记录的记载，以诺在这极其敬虔的一生中生儿育女。这是一个不可否认的证据证明婚姻生活是与最严格的圣洁生活相吻合的。
23 【和合本】以诺共活了三百六十五岁。
【吕振中】以诺在世的日子、共有三百六十五年。
【思高本】哈诺客共活了叁百六十五岁。
【现代本】他在世享寿三百六十五岁，
【KJV】And all the days of Enoch were three hundred sixty and five years:
【NIV】Altogether, Enoch lived 365 years.
【BBE】And all the years of Enoch's life were three hundred and sixty-five:
【ASV】and all the days of Enoch were three hundred sixty and five years:
24 【和合本】以诺与上帝同行，上帝将他取去，他就不在世了。
【吕振中】以诺跟上帝往来，上帝将他取去，他就不在了。
【思高本】哈诺客时与天主往来，然后就不见了，因为天主将他提去。
【现代本】一生跟上帝有密切的交往，上帝把他接去，他就不见了。
【KJV】And Enoch walked with God: and he was not; for God took him.
【NIV】Enoch walked with God; then he was no more, because God took him away.
【BBE】And Enoch went on in God's ways: and he was not seen again, for God took him.
【ASV】and Enoch walked with God: and he was not; for God took him.
【本会注释】
    上帝将他取去，他就不在世了。大洪水前时代中最重大的事件，一个使忠于上帝的人心中充满了盼望与喜乐的事件，就是以诺的变化升天。这一事件是摩西用这几个简单的词汇所描述的。以诺被接去，“不至于见死”（来11:5）。这一含义暗含在“他取去”（laqach）一词当中。此词从未被用来指死亡的意思。现代基督教对此说法的使用是作为对死亡的一种婉言。这是没有圣经依据的。此词被用来描述以利亚的变化升天（王下2:3,5,9,10）。希腊文七十士译本将其译为“因为上帝将他变化”。这一说法被来11:5节所直接引用。以诺是我们所知的在大洪水前唯一一位不至于见死的信徒。作为一位美德的典范，以诺，“亚当的七世孙”，与该隐人家系中的第七代孙──拉麦，形成了鲜明的对比，拉麦在杀人罪之上又加上了多妻制的罪恶（犹14；参创4:16-19）。
    以诺的离去被一些人所看见，他们当中既有义人也有恶人（见《祖知》第88页）。以诺的变化升天是上帝所设计，不仅是对一位敬虔之人的奖赏，而且也是为了显示上帝应许人类从罪与死亡中得拯救的确实性。对这一非凡事件的记忆在犹太教的遗传中（《便西拉智训》44:16）、在基督教的记载中（来11:5；犹14）、甚至在异教的神话中得以存留至今。伪经中的《以诺书》描写先祖如何劝勉他的儿子和他一切的同代人，并警告他们将来必有的审判。犹太教的《禧年记》说他被带入乐园当中，在那里他写下了对所有人的审判。阿拉伯的传说将他说成是书写和算术的发明者。如果我们凭借以诺的故事在后代中的源远流长来评判的话，那么他的离去一定给他的同代人带来了极大的影响。以诺模范的一生及其荣耀的高潮证明，在现今的世代中，我们是有可能在一个罪恶的世界中度一种“不属”世的生活的。
25 【和合本】玛土撒拉活到一百八十七岁，生了拉麦。
【吕振中】玛土撒拉活到一百八十七岁，生了拉麦。
【思高本】默突舍拉一百八十七岁时，生了拉默客。
【现代本】玛土撒拉一百八十七岁时生了一个儿子，名叫拉麦，
【KJV】And Methuselah lived an hundred eighty and seven years, and begat Lamech.
【NIV】When Methuselah had lived 187 years, he became the father of Lamech.
【BBE】And Methuselah was a hundred and eighty-seven years old when he became the father of Lamech:
【ASV】And Methuselah lived a hundred eighty and seven years, and begat Lamech:
【本会注释】
    玛土撒拉。以诺在地上的短暂生活仅有365年。他的儿子玛土撒拉却活了969年，直到大洪水的那一年。其名字的含义不明。圣经注释家们给予了各种不同的解释，如“武器之人”、“派遣之人”、或“成长之人”。其儿子的名字拉麦的含义更是含糊不清。
26 【和合本】玛土撒拉生拉麦之后，又活了七百八十二年，并且生儿养女。
【吕振中】玛土撒拉生拉麦之后，又活了七百八十二年，这期间还生儿养女。
【思高本】默突舍拉生了拉默客后，还活了七百八十二年，生了其他的儿女。
【现代本】以后他又活了七百八十二年，并且生男育女。
【KJV】And Methuselah lived after he begat Lamech seven hundred eighty and two years, and begat sons and daughters:
【NIV】And after he became the father of Lamech, Methuselah lived 782 years and had other sons and daughters.
【BBE】And after the birth of Lamech, Methuselah went on living for seven hundred and eighty-two years, and had sons and daughters:
【ASV】and Methuselah lived after he begat Lamech seven hundred eighty and two years, and begat sons and daughters.
27 【和合本】玛土撒拉共活了九百六十九岁就死了。
【吕振中】玛土撒拉在世的日子、共有九百六十九年，然后死。
【思高本】默突舍拉共活了九百六十九岁死了。
【现代本】他死的时候是九百六十九岁。
【KJV】And all the days of Methuselah were nine hundred sixty and nine years: and he died.
【NIV】Altogether, Methuselah lived 969 years, and then he died.
【BBE】And all the years of Methuselah's life were nine hundred and sixty-nine: and he came to his end.
【ASV】And all the days of Methuselah were nine hundred sixty and nine years: and he died.
28 【和合本】拉麦活到一百八十二岁，生了一个儿子，
【吕振中】拉麦活到一百八十二岁，生了一个儿子∶
【思高本】拉默客一百八十二岁时，生了一个儿子，
【现代本】拉麦一百八十二岁时生了一个儿子，
【KJV】And Lamech lived an hundred eighty and two years, and begat a son:
【NIV】When Lamech had lived 182 years, he had a son.
【BBE】And Lamech was a hundred and eighty-two years old when he had a son:
【ASV】And Lamech lived a hundred eighty and two years, and begat a son:
29 【和合本】给他起名叫挪亚，说：“这个儿子必为我们的操作和手中的劳苦安慰我们；这操作劳苦是因为耶和华咒诅地。”
【吕振中】给他起名叫挪亚，说∶“永恒主曾咒诅这土地，以致我们操作劳苦；这儿子必将我们安顿好了（或译∶给我们松松口气），来减轻我们的操作、和我们手中的劳苦。”
【思高本】给他起名叫诺厄说：“这孩子要使我们在上主诅咒的地上，在我们做的工作和劳苦上，获得欣慰！”
【现代本】名叫挪亚（跟希伯来语安慰发音相近）；因为他说：“上主咒诅了土地，使我们辛劳工作；这个孩子会使我们在辛劳中得到安慰。”
【KJV】And he called his name Noah, saying, This same shall comfort us concerning our work and toil of our hands, because of the ground which the LORD hath cursed.
【NIV】He named him Noah and said, "He will comfort us in the labor and painful toil of our hands caused by the ground the Lord has cursed."
【BBE】And he gave him the name of Noah, saying, Truly, he will give us rest from our trouble and the hard work of our hands, because of the earth which was cursed by God.
【ASV】and he called his name Noah, saying, This same shall comfort us in our work and in the toil of our hands, which cometh because of the ground which Jehovah hath cursed.
【本会注释】
    挪亚。希望他的长子能成为所应许的后裔，就是信徒所期盼的那位要来的拯救者，拉麦给他起名为挪亚，就是休息的意思。意思就是说“这个儿子将安慰我们”。“挪亚”，nuach，“休息”，和“安慰”，nacham，都有一个共同的词根，意思就是“叹息”、“吹”、“休息”、“安放”。拉麦是一个敬虔人，效仿其祖父以诺的榜样和他敬虔长寿的父亲玛土撒拉。
    我们的操作。拉麦显然感受到了耕种上帝所咒诅的土地所有的重担，并凭着信心期盼着有朝一日这些痛苦和腐化都能够止息，而且那使人类脱离咒诅的拯救也将来到。他希望这一切都能在他的儿子身上实现，但这一希望却没有得到实现，至少不是按照他所期望那样实现的。尽管如此，挪亚注定要宣布一个反对邪恶的大胆警告，并且担负起了一个重要的职责，就是成为从他所处的时代开始一切活人的祖先。
30 【和合本】拉麦生挪亚之后，又活了五百九十五年，并且生儿养女。
【吕振中】拉麦生挪亚之后，又活了五百九十五年，这期间还生儿养女。
【思高本】拉默客生诺厄后，还活了五百九十五年，生了其他的儿女。
【现代本】拉麦又活了五百九十五年，并且生男育女。
【KJV】And Lamech lived after he begat Noah five hundred ninety and five years, and begat sons and daughters:
【NIV】After Noah was born, Lamech lived 595 years and had other sons and daughters.
【BBE】And after the birth of Noah, Lamech went on living for five hundred and ninety-five years, and had sons and daughters:
【ASV】And Lamech lived after he begat Noah five hundred ninety and five years, and begat sons and daughters:
31 【和合本】拉麦共活了七百七十七岁就死了。
【吕振中】拉麦在世的日子、共有七百七十七年，然后死。
【思高本】拉默客共活了七百七十七岁死了。
【现代本】他死的时候是七百七十七岁。
【KJV】And all the days of Lamech were seven hundred seventy and seven years: and he died.
【NIV】Altogether, Lamech lived 777 years, and then he died.
【BBE】And all the years of Lamech's life were seven hundred and seventy-seven: and he came to his end.
【ASV】And all the days of Lamech were seven hundred seventy and seven years: and he died.
32 【和合本】挪亚五百岁生了闪、含、雅弗。
【吕振中】挪亚享寿五百岁；挪亚生了闪、含、雅弗。
【思高本】诺厄五百岁时，生了闪、含、和耶斐特。
【现代本】挪亚五百岁以后生了三个儿子，名叫闪、含、雅弗。
【KJV】And Noah was five hundred years old: and Noah begat Shem, Ham, and Japheth.
【NIV】After Noah was 500 years old, he became the father of Shem, Ham and Japheth.
【BBE】And when Noah was five hundred years old, he became the father of Shem, Ham, and Japheth.
【ASV】And Noah was five hundred years old: And Noah begat Shem, Ham, and Japheth.
【本会注释】
    挪亚五百岁。这句话在希伯来文中应直译为：“挪亚是五百岁之子”，意思就是他是虚岁五百岁。严格地说，现在所说的“一岁之子”是指在生命的第一年中（出12:5）。这一事实在希伯来年表语中是一个要点。这一点可以从创7:6和11节的对比中显明出来。虽然这两节经文都是在说大洪水开始的时间，其中一节称挪亚当时是实岁六百岁，而另一节称这事发生在挪亚虚岁的六百岁。相应的，前一节经文的“挪亚是六百岁之子”意思就是“虚岁六百岁”，而不是我们所可能以为的是虚岁的六百零一岁。
    从来没有一位先祖象挪亚一样晚年得子，他的家庭一直过了半个千年之后才获得了一个儿子（见第183页）。这一家谱到此便停止了，其中只提到了挪亚儿子们的出生。三个儿子的提及预示着他们大洪水后在地上繁衍的重要性。
    挪亚生了闪、含、雅弗。希伯来家谱学的另一个原则必须在此加以说明。圣经在此以及其他地方提到的挪亚儿子们命名的次序给人们一种印象，似乎闪是长子而雅弗是挪亚三个儿子中最小的一个。但这种印象却是错误的，这可以通过此经文与其他某些经文的比较中看出来。挪亚的儿子们不是三胞胎（见创9:24；10:21）。根据创9:24节，含是最小的兄弟。另外，创10:21节称闪或雅弗是哥哥，但含糊的希伯来文语法结构使我们无法确定到底哪一个是哥哥。从创11:10节中我们得知闪在大洪水两年以后才一百岁，而其父亲当时已是六百零二岁。因此，挪亚在生闪时一定是五百零二岁，而不是照创5:32节所说的是五百岁。三个儿子中有一个是长子，他是在挪亚五百岁时所生的（创5:32）。这些经文指明挪亚真正的长子是雅弗，他是在他父亲五百岁时生的。而闪和含是依次后生的。因此，英文KJV版对创10:21节的翻译是正确的，而不是象英文RSV版将闪当作长子。因此，创5:32节的后半部分可以更准确地被译为：“挪亚生了雅弗、闪、含”。
    闪在三个儿子中被首先提到，是因为他作为大洪水后上帝选民之祖先的重要性，所应许的后裔也要从他而出。含是第二个被提到的，因为他在摩西时代以及后来世代中与旧约读者联系较密切之民族的先祖，而雅弗的后代却生活在遥远的地区，与旧约的读者没有什么密切的联系。相同的原则在亚伯拉罕的例子中被再次重复。亚伯拉罕是他拉最小的儿子，但在圣经中却被首先提到（创11:27），因为他对于圣经的读者来说具有更为重要的意义。
    借着缩减雅列、玛土撒拉和拉麦在生长子时的年岁，撒玛利亚文的《摩西五经》使创造与大洪水之间的年代仅剩下1307年，而不是象希伯来文和相应的英文译本所说的1656年。
    相反的，希腊文七十士译本提供了一个大洪水前的一个较长的年代。此译本中有些先祖生长子的年岁比希伯来文的年岁多了一百岁。因此其年代总和为2242年或2262年（不同的手抄本对玛土撒拉生拉麦的年岁有不同的记载，有的认为是167岁，而有的认为是187岁）。
    约瑟夫所记载的数据基本上与希腊文七十士译本相同，他很可能是依据此版本的数据记述的，因为此版本是当时通用的版本。约瑟夫记载玛土撒拉的年岁为187岁。
    如果七十士译本中拉麦187岁的记载是对早期167岁的一种更正的话，那么我们就可能很容易地将其认定为约瑟夫之记录的依据（见180页）。
    许多读者并没有意识到古代家谱之间所存在的那些差异，因为英文KJV版和几乎所有其他的新教英文译本都是依据的希伯来文的记载。

 |  |  |  |  | 希腊文 |  |
 | 希伯来文 |  | 撒玛利亚文 |  | 七十士译本 |  | 约瑟夫
 | 生子时的年纪 | 寿终时的年纪 | 生子时的年纪 | 寿终时的年纪 | 生子时的年纪 | 寿终时的年纪 | 生子时的年纪 | 寿终时的年纪
亚当 | 130 | 930 | 130 | 930 | 230 | 930 | 230 | 930
塞特 | 105 | 912 | 105 | 912 | 205 | 912 | 205 | 912
以挪士 | 90 | 905 | 90 | 905 | 190 | 905 | 190 | 905
该南 | 70 | 910 | 70 | 910 | 170 | 910 | 170 | 910
玛勒列 | 65 | 895 | 65 | 895 | 165 | 895 | 165 | 895
雅列 | 162 | 962 | 62 | 847 | 162 | 962 | 162 | 962
以诺 | 65 | 365 | 65 | 365 | 165 | 365 | 165 | 365
玛土撒拉 | 187 | 969 | 67 | 720 | 167* | 969 | 187 | 969
拉麦 | 182 | 777 | 53 | 653 | 188 | 753 | 182 | 777
挪亚 | 500 | 950 | 500 | 950 | 500 | 950 | 500 | 950
大洪水时挪亚的年纪 | 600 |  | 600 |  | 600 |  | 600 |

* 希腊文七十贤士译本的其他版本将玛土撒拉在拉麦出生时的年岁记为187岁，可能是为了避免使玛土撒拉活到大洪水后14年才死的明显困难。

    有趣的是，正如创5章中所列举的大洪水前十代长寿的先祖一样，古美索不达米亚人的传说也准确地提到了大洪水前的这十代人和他们所享有的长寿。巴比伦人的家谱在一开始就有这样的话语说：“统治权从天而降”给予了Alulim，意思就是“人”，作为人类的祖先（参`adam“人”）。但这两个家谱之间再没有任何其他的相似之处，不论是名字还是年岁都不相同。

怀爱伦的注释

1-32 《卫生》第19页；《祖知》第80-89页；《证》第3册第139页
1,3 《祖知》第80页
3-8 《赎》第57页
5 《祖知》第82页
5,8 《证》第3册第138页
18-24 《赎》第57页
21,22 《助》第51页；《祖知》第84页
21-24 《证》第8册第305,329,331页
22 《教勉》第487页；《布》第78,681页；《今生》第8,14,98,255页；《医》第124,276页；《祖知》第92页；《喜》第103页；《证》第2册第121页；《证》第3册第543页；《证》第4册第616页；《证》第5册第113,535,596页
24 《教》第127页；《早》第40页；《善》第299页；《助》第254页；《福山》第54页；《今生》第341页；《知君》第486页；《祖知》第87页；《喜》第103页；《赎》第59页；《传证》第338,388页；《证》第6册第392页；《证》第7册第155页


第 50 章

【本会注释】
1 为雅各哀哭。
4 约瑟向法老请假去葬埋他。
7 葬礼。
15 约瑟安慰他的那些渴求得蒙其赦免的兄弟们。
22 他的年岁。
23 他得见他儿子的第三代子孙。
24 他向他的兄弟们预言他们的回归。
25 他为他的骸骨叫他们起誓。
26 他死了，并被收棺。
1 【和合本】约瑟伏在他父亲的面上哀哭，与他亲嘴。
【吕振中】约瑟伏在他父亲的脸上哭，和他亲咀。
【思高本】若瑟伏在他父亲的脸上，痛哭亲吻，
【现代本】约瑟伏在父亲身上哀哭，亲他的脸。
【KJV】And Joseph fell upon his father's face, and wept upon him, and kissed him.
【NIV】Joseph threw himself upon his father and wept over him and kissed him.
【BBE】And Joseph put his head down on his father's face, weeping and kissing him.
【ASV】And Joseph fell upon his father's face, and wept upon him, and kissed him.
【本会注释】
    约瑟伏在他父亲的面上。约瑟无疑地合上了他亲爱的父亲的眼，正如上帝所应许过的那样（创46:4）。这一章节只描述了约瑟的忧伤，但这并不是说其他的儿子没有为他们父亲的去世而感到难过。可能他们的忧伤表现得不象约瑟的那样明显，因为约瑟的心显得特别容易受亲情的影响。约瑟的忧伤乃是所有人之忧伤的代表，而且我们可以想象他们的悲伤也同样是极其真切的。
2 【和合本】约瑟吩咐伺候他的医生用香料薰他父亲，医生就用香料薰了以色列。
【吕振中】约瑟吩咐他的仆人、医生们、用香料灌他父亲，医生就用香料灌了以色列。
【思高本】然后吩咐照料自己的医生，用香料包殓他父亲；医生便用香料包殓了以色列。
【现代本】后来，约瑟命令医生用药料防止父亲尸体腐烂；医生就照办了。
【KJV】And Joseph commanded his servants the physicians to embalm his father: and the physicians embalmed Israel.
【NIV】Then Joseph directed the physicians in his service to embalm his father Israel. So the physicians embalmed him,
【BBE】And Joseph gave orders to his servants who had the necessary knowledge, to make his father's body ready, folding it in linen with spices, and they did so.
【ASV】And Joseph commanded his servants the physicians to embalm his father: and the physicians embalmed Israel.
【本会注释】
    用香料薰了以色列。古埃及人用香料薰尸的方法被希罗多德（第二卷第86章）和狄奥多罗（第一卷第91章）所描述。他们所做之描述的准确性大体上被古埃及的文献和对木乃伊的检验所证实。这一程序非常的昂贵，价值高达一千美金。大脑首先从鼻孔内用一片弯曲的金属被吸了出来，然后用药水彻底清洗颅腔内任何残余的部分。从一个用一把锋利的刀切开的口子将内脏取出来分别放在各个罐子里，这些罐子被称为天篷罐。空腹被棕榈酒和一种由各种香料泡制的溶液洗净，然后用各种香料充满。切开的口子被缝合之后，这填满香料的尸体将在泡碱溶液中被浸泡许多天（多达70天）。然后将尸体洗净，用麻布寿衣包裹，外面涂上树胶，最后绘制上已故者自然的相貌特征。
3 【和合本】薰尸的常例是四十天；那四十天满了，埃及人为他哀哭了七十天。
【吕振中】为了这件事足足满了四十天，因为用香料灌尸体是要这样满四十天的。以后埃及人就为他哀哭了七十天。
【思高本】为他共费了四十天，因为用香料包殓体原需要这些天数。埃及人为他举哀七十天。
【现代本】他们按照固定的时间，用四十天完成这防腐工作。埃及人为他举哀七十天。
【KJV】And forty days were fulfilled for him; for so are fulfilled the days of those which are embalmed: and the Egyptians mourned for him threescore and ten days.
【NIV】taking a full forty days, for that was the time required for embalming. And the Egyptians mourned for him seventy days.
【BBE】And the forty days needed for making the body ready went by: and there was weeping for him among the Egyptians for seventy days.
【ASV】And forty days were fulfilled for him; for so are fulfilled the days of embalming: and the Egyptians wept for him three-score and ten days.
【本会注释】
    四十天。从埃及文献中可知从一个人的去世到其安葬的时间长度各有不同。有时薰尸需要十六天，裹尸三十五天，安葬七十天；有时薰尸需要六十六天，准备安葬四天，安葬本身二十六天，一共九十六天。在另一处，我们得知薰尸需要长达七十或八十天，安葬十个月（见E·A·W·布治，《木乃伊》）。时间的长短在于已故者家族的贫富以及埃及历史的时期。雅各作为宰相的父亲，获得了当时最好的照料。他的薰尸持续了四十天，为他的安葬所做的准备又花了七十天。这被宣布为一个哀悼的正式时期。
4 【和合本】为他哀哭的日子过了，约瑟对法老家中的人说：“我若在你们眼前蒙恩，请你们报告法老说：
【吕振中】为他哀哭的日子过了，约瑟对法老家里的人说∶“我若在你们面前蒙恩，请向法老禀告说∶
【思高本】举哀期一过，若瑟就向法郎的朝廷说：“我如在你们眼中得宠，请你们代我转告法郎说：
【现代本】过了哀悼的期间，约瑟对王的臣仆说：“请你们把下面的话告诉王：
【KJV】And when the days of his mourning were past, Joseph spake unto the house of Pharaoh, saying, If now I have found grace in your eyes, speak, I pray you, in the ears of Pharaoh, saying,
【NIV】When the days of mourning had passed, Joseph said to Pharaoh's court, "If I have found favor in your eyes, speak to Pharaoh for me. Tell him,
【BBE】And when the days of weeping for him were past, Joseph said to the servants of Pharaoh, If now you have love for me, say these words to Pharaoh:
【ASV】And when the days of weeping for him were past, Joseph spake unto the house of Pharaoh, saying, If now I have found favor in your eyes, speak, I pray you, in the ears of Pharaoh, saying,
【本会注释】
    法老家中的人。注释家们一直在推测约瑟为什么在哀悼期结束的时候没有亲自向国王提出他的请求，而是通过其他的侍臣。没有人知道他采用这一看似奇怪的做法的原因，但这在当时可能是完全正常的。有人建议说约瑟这样做酬劳了侍臣并赢得了他们的善意。可能约瑟借以通报国王的人乃是祭司，作为祭司他们直接关系到死者的埋葬问题。很有可能约瑟伴随着哀悼的习俗让他的胡子和头发长了起来，因此在剃光刮净须发之前不能来到国王的面前。有些人建议说约瑟的权柄在饥荒结束之后便受到了限制，或者另一位对约瑟不太友善的法老作了王。这些建议都是没有依据的。雅各的去世被埃及人所哀悼。倘若约瑟的名声减少了，就不会出现这种情形。而且，约瑟通过媒人来接近国王的做法很可能只是因为东方人习惯于通过中间人来办理重要的个人事务。
5 【和合本】‘我父亲要死的时候叫我起誓说：你要将我葬在迦南地，在我为自己所掘的坟墓里。’现在求你让我上去葬我父亲，以后我必回来。”
【吕振中】‘我父亲叫我起誓说∶看吧，我快要死了；你要将我埋葬我自己的坟墓、就是在迦南地我为自己所开掘的（或译∶买）∶是在那里你要将我埋葬的’∶现在请让我上去埋葬我父亲，我就要回来的。”
【思高本】我父亲曾叫我起誓，对我说：看，我快要死了！我在客纳罕地，曾为自己凿了一个坟墓，你应把我葬在那。现在请让我上去埋葬我父亲，然后回来。”
【现代本】‘我父亲临终的时候要我发誓，要把他归葬迦南他为自己准备的坟里。所以，求你准我去葬我父亲；丧事办完，我就回来！’”
【KJV】My father made me swear, saying, Lo, I die: in my grave which I have digged for me in the land of Canaan, there shalt thou bury me. Now therefore let me go up, I pray thee, and bury my father, and I will come again.
【NIV】My father made me swear an oath and said, "I am about to die; bury me in the tomb I dug for myself in the land of Canaan." Now let me go up and bury my father; then I will return.' "
【BBE】My father made me take an oath, saying, When I am dead, put me to rest in the place I have made ready for myself in the land of Canaan. So now let me go and put my father in his last resting-place, and I will come back again.
【ASV】My father made me swear, saying, Lo, I die: in my grave which I have digged for me in the land of Canaan, there shalt thou bury me. Now therefore let me go up, I pray thee, and bury my father, and I will come again.
【本会注释】
    在我为自己所掘的坟墓里。雅各声称自己挖了他祖父亚伯拉罕被埋葬之坟墓的说法被批判为与创23章中所说之事实相矛盾的说法。然而我们没有必要假定雅各在此将实际上是由亚伯拉罕所做的事归于他自己。雅各既可能扩大了起初的麦比拉洞以便为额外的尸体预备地方，也有可能预备了他想要占用的特殊壁龛。或者，这句话可能只是约瑟告诉法老安葬仪式不会在埃及进行而是在迦南进行的一种表达方式，因此需要请求允许他到那边去。
6 【和合本】法老说：“你可以上去，照着你父亲叫你起的誓，将他葬埋。”
【吕振中】法老说∶“你可以上去埋葬你父亲，照他所叫你起誓的。”
【思高本】法郎回覆说：“你就照你父亲令你起的誓，上去埋葬他罢！”
【现代本】王回答：“你去吧，照你所发的誓去葬你父亲。”
【KJV】And Pharaoh said, Go up, and bury thy father, according as he made thee swear.
【NIV】Pharaoh said, "Go up and bury your father, as he made you swear to do."
【BBE】And Pharaoh said, Go up and put your father to rest, as you gave your oath to him.
【ASV】And Pharaoh said, Go up, and bury thy father, according as he made thee swear.
7 【和合本】于是约瑟上去葬他父亲。与他一同上去的，有法老的臣仆和法老家中的长老，并埃及国的长老，
【吕振中】于是约瑟上去埋葬他父亲。和他一同上去的、有法老的臣仆，法老家里的长老，和埃及的众长老；
【思高本】于是若瑟上去埋葬他父亲，与他一同去的，有法郎的一切臣仆，朝廷的显要，和埃及国所有的绅士；
【现代本】于是约瑟去埋葬父亲。王所有的臣仆、宫廷的长官，和埃及的显要都陪约瑟去。
【KJV】And Joseph went up to bury his father: and with him went up all the servants of Pharaoh, the elders of his house, and all the elders of the land of Egypt,
【NIV】So Joseph went up to bury his father. All Pharaoh's officials accompanied him-the dignitaries of his court and all the dignitaries of Egypt-
【BBE】So Joseph went up to put his father in his last resting-place; and with him went all the servants of Pharaoh, and the chief men of his house and all the chiefs of the land of Egypt,
【ASV】And Joseph went up to bury his father; and with him went up all the servants of Pharaoh, the elders of his house, and all the elders of the land of Egypt,
【本会注释】
    约瑟上去。国王授予了将尸体带回迦南的许可。一大群人参与了这一护送过程。与约瑟一起上去的有宫廷中的首要大臣以及家族的全体成员。一大队战车和骑兵可能也随他们一起上去，作为穿越沙漠进入迦南异地他乡的护卫。埃及官员们的隆重随行可以部分地从约瑟在埃及所获得的尊荣中得到解释，也可以部分地从埃及人喜好参加类似的葬礼游行中得到解答。
8 【和合本】还有约瑟的全家和他的弟兄们，并他父亲的眷属；只有他们的妇人、孩子，和羊群、牛群，都留在歌珊地。
【吕振中】还有约瑟全家和他的弟兄们，以及他父亲的家；只有把他们那些弱小的和羊群、牛群都留在歌珊地。
【思高本】还有若瑟全家和他的兄弟们，并他父亲的家属，只留下家中幼小，羊群和家畜在哥笙地。
【现代本】约瑟全家、他的兄弟们，以及他父亲的眷属，也都跟他一起去；只有他们的小孩子们和牛羊留在歌珊地区。
【KJV】And all the house of Joseph, and his brethren, and his father's house: only their little ones, and their flocks, and their herds, they left in the land of Goshen.
【NIV】besides all the members of Joseph's household and his brothers and those belonging to his father's household. Only their children and their flocks and herds were left in Goshen.
【BBE】And all the family of Joseph, and his brothers and his father's people: only their little ones and their flocks and herds they did not take with them from the land of Goshen.
【ASV】and all the house of Joseph, and his brethren, and his father's house: only their little ones, and their flocks, and their herds, they left in the land of Goshen.
9 【和合本】又有车辆马兵，和他一同上去；那一帮人甚多。
【吕振中】又有车辆马兵和他一同上去∶那一队的人非常之多。
【思高本】与他同去的，尚有车辆和骑兵：实在是一大队行列。
【现代本】跟他一道去的还有车辆、骑兵，是一个浩浩荡荡的行列。
【KJV】And there went up with him both chariots and horsemen: and it was a very great company.
【NIV】Chariots and horsemen also went up with him. It was a very large company.
【BBE】And carriages went up with him and horsemen, a great army.
【ASV】And there went up with him both chariots and horsemen: and it was a very great company.
10 【和合本】他们到了约但河外、亚达的禾场，就在那里大大的号啕痛哭。约瑟为他父亲哀哭了七天。
【吕振中】他们到了约但河东边，亚达的禾场，就在那里举哀，大大的非常伤痛的举哀∶约瑟为他父亲举行了哀悼七天。
【思高本】当他们到了约但河对岸的阿塔得打禾场，就在那举行了极备哀荣的隆重丧礼；若瑟又为自己的父亲举哀了七天。
【现代本】他们来到约旦河东岸的亚达禾场，在那里号咷大哭一阵；约瑟在那里举哀七天。
【KJV】And they came to the threshingfloor of Atad, which is beyond Jordan, and there they mourned with a great and very sore lamentation: and he made a mourning for his father seven days.
【NIV】When they reached the threshing floor of Atad, near the Jordan, they lamented loudly and bitterly; and there Joseph observed a seven-day period of mourning for his father.
【BBE】And they came to the grain-floor of Atad on the other side of Jordan, and there they gave the last honours to Jacob, with great and bitter sorrow, weeping for their father for seven days.
【ASV】And they came to the threshing-floor of Atad, which is beyond the Jordan, and there they lamented with a very great and sore lamentation: and he made a mourning for his father seven days.
【本会注释】
    亚达的禾场。禾场是一块用牛来碾谷子的宽阔空地。这里最适合容纳象随从约瑟而来的大型团队。亚达可能是主人的名字，也可能是指这里长满了泻鼠李，因为`atad是泻鼠李的希伯来名称。
    约但河外。送葬的队伍既没有选择最短的路线，经迦萨穿过非利士人的国土，也没有经过别是巴，而是绕过死海。我们不知道他们选择这一漫长迂回的原因，但这可能是出于政治的原因。我们对埃及与巴勒斯坦之间在希克索斯时代的一般关系所知甚少，而且南巴勒斯坦局势的不稳定可能导致约瑟选择了这一到达希伯仑的不寻常路线。
    他们就在那里大大地号咷痛哭。在古埃及陵墓中雕刻出来的浮雕和绘制出来的壁画显示埃及人在他们为死者公众的哀悼中非常的外露和狂热。他们撕裂衣袍、捶胸、在头上扬灰和土，并随着由一个被去掉响片的小手鼓奏出的音乐吟唱出殡的圣歌。
11 【和合本】迦南的居民见亚达禾场上的哀哭，就说：“这是埃及人一场大的哀哭。”因此那地方名叫亚伯麦西，是在约但河东。
【吕振中】那地的居民、迦南人、见亚达禾场上的哀悼，就说∶“这是给埃及人所行的一场伤痛的哀悼”；因此那地方名叫亚伯麦西，是在约但河东边。
【思高本】住在当地的客纳罕人见了阿塔得打禾场上的丧礼，就说：“这为埃及人实是一场极备哀荣的丧礼。”因而给那在约但对岸的地方，起名叫阿贝耳米兹辣殷。
【现代本】迦南人看见这一大群人在亚达禾场哀悼，就说：“埃及人的哀悼多严肃啊！”因此这地方叫埃布尔麦西（跟希伯来语埃及人的哀悼发音相近）。
【KJV】And when the inhabitants of the land, the Canaanites, saw the mourning in the floor of Atad, they said, This is a grievous mourning to the Egyptians: wherefore the name of it was called Abelmizraim, which is beyond Jordan.
【NIV】When the Canaanites who lived there saw the mourning at the threshing floor of Atad, they said, "The Egyptians are holding a solemn ceremony of mourning." That is why that place near the Jordan is called Abel Mizraim.
【BBE】And when the people of the land, the people of Canaan, at the grain-floor of Atad, saw their grief, they said, Great is the grief of the Egyptians: so the place was named Abel-mizraim, on the other side of Jordan.
【ASV】And when the inhabitants of the land, the Canaanites, saw the mourning in the floor of Atad, they said, This is a grievous mourning to the Egyptians: wherefore the name of it was called Abel-mizraim, which is beyond the Jordan.
【本会注释】
    那地方名叫。游行的队伍在亚达（第10节）的禾场停留了七天作为哀哭的一个特别时期。在此期间，当地的居民对埃及人为他们的一个贵人的父亲的哀哭留下了深刻的印象。这一不寻常的事件使得迦南人称那地方为亚伯麦西，即“埃及的牧场”。这个名称是对“哀哭”，`ebel，和“牧场”，`abel，两个词的双关用法，这两个词具有相同的辅音。
12 【和合本】雅各的儿子们就遵着他父亲所吩咐的办了，
【吕振中】雅各的儿子们是这样照他所吩咐的给他办了。
【思高本】雅各伯的儿子们完全照他们的父亲所吩咐的给他办了：
【现代本】雅各的儿子们遵照父亲的吩咐，
【KJV】And his sons did unto him according as he commanded them:
【NIV】So Jacob's sons did as he had commanded them:
【BBE】So his sons did as he had given them orders to do:
【ASV】And his sons did unto him according as he commanded them:
13 【和合本】把他搬到迦南地，葬在幔利前、麦比拉田间的洞里；那洞和田是亚伯拉罕向赫人以弗仑买来为业，作坟地的。
【吕振中】儿子们把他运到迦南地，将他埋葬在麦比拉田地间的洞里；那洞和田地是亚伯拉罕向赫人以弗崙买来做业产为坟地的；是在幔利东面。
【思高本】将他运到客纳罕地，葬在面对玛默勒的玛革培拉田的山洞内；这块田是亚巴郎由赫特人厄斐龙买了来作为私有坟地。
【现代本】把他的尸体运到迦南，葬在幔利东边的麦比拉洞里；这洞是在亚伯拉罕从赫人以弗仑买过来作坟地的田间。
【KJV】For his sons carried him into the land of Canaan, and buried him in the cave of the field of Machpelah, which Abraham bought with the field for a possession of a buryingplace of Ephron the Hittite, before Mamre.
【NIV】They carried him to the land of Canaan and buried him in the cave in the field of Machpelah, near Mamre, which Abraham had bought as a burial place from Ephron the Hittite, along with the field.
【BBE】For they took him into the land of Canaan and put him to rest in the hollow rock in the field of Machpelah, which Abraham got with the field, for a resting-place, from Ephron the Hittite at Mamre.
【ASV】for his sons carried him into the land of Canaan, and buried him in the cave of the field of Machpelah, which Abraham bought with the field, for a possession of a burying-place, of Ephron the Hittite, before Mamre.
【本会注释】
    他的儿子们把他搬到。埃及人似乎留在了亚达的禾场，而只有约瑟和他的兄弟们前往迦南，在希伯仑的麦比拉洞那里安葬了他们的父亲。关于这个安葬地点的历史，见对创23章的注释。
14 【和合本】约瑟葬了他父亲以后，就和众弟兄，并一切同他上去葬他父亲的人，都回埃及去了。
【吕振中】约瑟埋葬了他父亲以后，就回埃及去，他和他的弟兄跟一切同他上去埋葬他父亲的人都回去。
【思高本】若瑟葬了父亲以后，遂和他兄弟们，以及所有与他上来埋葬他父亲的人们，返回了埃及。
【现代本】约瑟埋葬父亲后就跟兄弟们和所有参加葬礼的人回埃及去。
【KJV】And Joseph returned into Egypt, he, and his brethren, and all that went up with him to bury his father, after he had buried his father.
【NIV】After burying his father, Joseph returned to Egypt, together with his brothers and all the others who had gone with him to bury his father.
【BBE】And when his father had been put to rest, Joseph and his brothers and all who had gone with him, went back to Egypt.
【ASV】And Joseph returned into Egypt, he, and his brethren, and all that went up with him to bury his father, after he had buried his father.
【本会注释】
    约瑟回埃及去了。雅各的后代在迦南永久定居的时候还没有来到。他们必须先成为“一个大族”（创46:3）。

约瑟安慰哥哥们
15 【和合本】约瑟的哥哥们见父亲死了，就说：“或者约瑟怀恨我们，照着我们从前待他一切的恶足足地报复我们。”
【吕振中】约瑟的哥哥们见他们父亲死了，就说∶“或者约瑟会怀恨我们，照我们从前向他行的一切坏事、足足地报复我们。”
【思高本】若瑟的兄弟们见父亲已死，就说：“或者若瑟仍怀恨我们，要报复我们对他所行的一切恶事。”
【现代本】父亲死后，约瑟的兄弟们想：“如果约瑟怀恨在心，照我们从前对他所做的报复我们，我们怎么办呢？”
【KJV】And when Joseph's brethren saw that their father was dead, they said, Joseph will peradventure hate us, and will certainly requite us all the evil which we did unto him.
【NIV】When Joseph's brothers saw that their father was dead, they said, "What if Joseph holds a grudge against us and pays us back for all the wrongs we did to him?"
【BBE】Now after the death of their father, Joseph's brothers said to themselves, It may be that Joseph's heart will be turned against us, and he will give us punishment for all the evil which we did to him.
【ASV】And when Joseph's brethren saw that their father was dead, they said, It may be that Joseph will hate us, and will fully requite us all the evil which we did unto him.
16 【和合本】他们就打发人去见约瑟，说：“你父亲未死以先吩咐说：
【吕振中】他们就吩咐人去见约瑟说∶“你父亲未死以前曾吩咐说∶
【思高本】因此便派人去见若瑟说：“你父亲未死以前曾嘱咐说：
【现代本】于是他们请人转告约瑟，说：“父亲临终的时候
【KJV】And they sent a messenger unto Joseph, saying, Thy father did command before he died, saying,
【NIV】So they sent word to Joseph, saying, "Your father left these instructions before he died:
【BBE】So they sent word to Joseph, saying, Your father, before his death, gave us orders, saying,
【ASV】And they sent a message unto Joseph, saying, Thy father did command before he died, saying,
【本会注释】
    你父亲……吩咐说。约瑟的兄弟们现在充满了恐惧，害怕他会因他们的残酷之举而报复他们。他们以为约瑟对其父亲的亲情可能使他无法在他父亲还活着的时候报复他们。这句话直译为：“他们要约瑟负责”，意思就是他们打发他们当中的一个人，很可能是便雅悯，去请求约瑟尊重他们父亲在他临终前所表示的遗愿并恳求饶恕。我们没有理由将对他们父亲遗愿的诉请仅仅看作是一种托词。雅各在他的祝福中没有提到他们的罪。这一事实证明他作为他们的父亲已经饶恕他儿子们的罪了，因为上帝的恩典已使他们的罪行成为了其家族得救的工具。
17 【和合本】‘你们要对约瑟这样说：从前你哥哥们恶待你，求你饶恕他们的过犯和罪恶。’如今求你饶恕你父亲上帝之仆人的过犯。”他们对约瑟说这话，约瑟就哭了。
【吕振中】‘你们要对约瑟这样说∶从前你哥哥们以恶待你；恳求你饶恕他们的过犯和罪恶’∶如今求你饶恕你父亲的上帝之仆人的过犯。”他们对约瑟说话的时候，约瑟哭了。
【思高本】你们要这样对若瑟说：请你务必饶恕你兄弟们的过失和罪恶，因为他们实在虐待了你。现在，求你饶恕你父亲的天主的仆人们的过失罢！”若瑟听他们对他说出这样的话，就哭了起来。
【现代本】交代我们告诉你一句话：‘你哥哥们得罪了你，求你饶恕他们的罪过。’我们是你父亲的上帝的仆人；所以，求你赦免我们所犯的过错。”约瑟听到这话就哭了。
【KJV】So shall ye say unto Joseph, Forgive, I pray thee now, the trespass of thy brethren, and their sin; for they did unto thee evil: and now, we pray thee, forgive the trespass of the servants of the God of thy father. And Joseph wept when they spake unto him.
【NIV】This is what you are to say to Joseph: I ask you to forgive your brothers the sins and the wrongs they committed in treating you so badly.' Now please forgive the sins of the servants of the God of your father." When their message came to him, Joseph wept.
【BBE】You are to say to Joseph, Let the wrongdoing of your brothers be overlooked, and the evil they did to you: now, if it is your pleasure, let the sin of the servants of your father's God have forgiveness. And at these words, Joseph was overcome with weeping.
【ASV】So shall ye say unto Joseph, Forgive, I pray thee now, the transgression of thy brethren, and their sin, for that they did unto thee evil. And now, we pray thee, forgive the transgression of the servants of the God of thy father. And Joseph wept when they spake unto him.
【本会注释】
    约瑟就哭了。由于兄弟们没有亲自在约瑟面前出现，所以这句话或许可以被更准确地译为：“约瑟因他们对他的演说而哭泣。”他因他们竟对他的爱存有这样错误的见解而感到非常的伤心。
18 【和合本】他的哥哥们又来俯伏在他面前，说：“我们是你的仆人。”
【吕振中】他的哥哥们又来伏在他面前说∶“看哪，我们是你的奴仆。”
【思高本】后来他的兄弟们还亲自来，俯伏在他面前说：“看，我们都是你的奴隶！”
【现代本】后来，他的哥哥们亲自来见他，俯伏在他面前，说：“我们都是你的奴仆。”
【KJV】And his brethren also went and fell down before his face; and they said, Behold, we be thy servants.
【NIV】His brothers then came and threw themselves down before him. "We are your slaves," they said.
【BBE】Then his brothers went, and falling at his feet, said, Truly, we are your servants.
【ASV】And his brethren also went and fell down before his face; and they said, Behold, we are thy servants.
【本会注释】
    他的哥哥们又来。获得了约瑟不想采取报复行为之后，他们才敢与他亲自相见，将他们自己献上作为他的奴隶。但约瑟的心中从来就没有过任何复仇的念头。他内在生命的精神充满了宽仁之心。他虽然凭着经验而了解到人类的奸诈，但他的心中却从未怀过任何苦毒或仇恨的念头。他急忙向他的兄弟们保证说，他们根本不必怕他，而且可以完全地相信他。
19 【和合本】约瑟对他们说：“不要害怕，我岂能代替上帝呢？
【吕振中】约瑟对他们说∶“不要害怕；我哪能代替上帝呢？
【思高本】若瑟对他们说：“不要害怕！我岂能替代天主？
【现代本】约瑟告诉他们：“用不着害怕，我不能替代上帝。
【KJV】And Joseph said unto them, Fear not: for am I in the place of God?
【NIV】But Joseph said to them, "Don't be afraid. Am I in the place of God?
【BBE】And Joseph said, Have no fear: am I in the place of God?
【ASV】And Joseph said unto them, Fear not: for am I in the place of God?
20 【和合本】从前你们的意思是要害我，但上帝的意思原是好的，要保全许多人的性命，成就今日的光景。
【吕振中】在你们，你们从前所图谋的原是要加害于我，但上帝所图谋的却很好，就是为要成就像今天这样、叫许多人得以存活。
【思高本】你们原有意对我作的恶事，天主却有意使之变成好事，造成了今日的结果：挽救了许多人民的性命。
【现代本】你们本来想害我，但是上帝却化恶为善，为的是要保存许多人的生命；由于从前所发生的事，今天才有这许多人活着。
【KJV】But as for you, ye thought evil against me; but God meant it unto good, to bring to pass, as it is this day, to save much people alive.
【NIV】You intended to harm me, but God intended it for good to accomplish what is now being done, the saving of many lives.
【BBE】As for you, it was in your mind to do me evil, but God has given a happy outcome, the salvation of numbers of people, as you see today.
【ASV】And as for you, ye meant evil against me; but God meant it for good, to bring to pass, as it is this day, to save much people alive.
21 【和合本】现在你们不要害怕，我必养活你们和你们的妇人、孩子。”于是约瑟用亲爱的话安慰他们。
【吕振中】现在你们不要害怕；我必定供养你们和你们那些弱小的。”于是约瑟安慰他们，和他们谈心。
【思高本】所以，你们不必害怕，有我维持你们和你们的孩子。”他这样抚慰他们，使他们安心。
【现代本】你们用不着害怕，我一定照顾你们和你们的儿女。”约瑟用仁慈的话安慰他们，使他们放心。
【KJV】Now therefore fear ye not: I will nourish you, and your little ones. And he comforted them, and spake kindly unto them.
【NIV】So then, don't be afraid. I will provide for you and your children." And he reassured them and spoke kindly to them.
【BBE】So now, have no fear: for I will take care of you and your little ones. So he gave them comfort with kind words.
【ASV】Now therefore fear ye not: I will nourish you, and your little ones. And he comforted them, and spake kindly unto them.

约瑟的死
22 【和合本】约瑟和他父亲的眷属都住在埃及。约瑟活了一百一十岁。
【吕振中】约瑟就住在埃及，他和他父亲的家都住下。约瑟活了一百一十岁。
【思高本】若瑟和他父亲的家属，以后就住在埃及。若瑟活到了一百一十岁，
【现代本】约瑟和他父亲的家族继续住在埃及。他死的时候是一百一十岁。
【KJV】And Joseph dwelt in Egypt, he, and his father's house: and Joseph lived an hundred and ten years.
【NIV】Joseph stayed in Egypt, along with all his father's family. He lived a hundred and ten years
【BBE】Now Joseph and all his father's family went on living in Egypt: and the years of Joseph's life were a hundred and ten.
【ASV】And Joseph dwelt in Egypt, he, and his father's house: and Joseph lived a hundred and ten years.
【本会注释】
    约瑟活了一百一十岁。由于约瑟是在他父亲九十一岁时出生的（见对创27:1；创47:9节的注释），所以他在他父亲去世时是五十六岁，相应地，比他父亲多活了五十四年。
23 【和合本】约瑟得见以法莲第三代的子孙。玛拿西的孙子、玛吉的儿子也养在约瑟的膝上。
【吕振中】约瑟见了以法莲系的第三代子孙（即∶孙的孙）；玛拿西的儿子玛吉的儿子们也是养在约瑟膝上的。
【思高本】见到了厄弗辣因的第叁代子孙；默纳协的儿子玛基尔的儿子们，也都生在若瑟的膝下。
【现代本】他活着见到以法莲的的孙儿，也拘过玛拿西的孙儿──玛吉的孩子们──在膝上。
【KJV】And Joseph saw Ephraim's children of the third generation: the children also of Machir the son of Manasseh were brought up upon Joseph's knees.
【NIV】and saw the third generation of Ephraim's children. Also the children of Makir son of Manasseh were placed at birth on Joseph's knees.
【BBE】And Joseph saw Ephraim's children of the third generation: and the children of Machir, the son of Manasseh, came to birth on Joseph's knees.
【ASV】And Joseph saw Ephraim's children of the third generation: the children also of Machir the son of Manasseh were born upon Joseph's knees.
【本会注释】
    约瑟得见以法莲……的子孙。我们不确定这里所指的是以法莲的曾孙还是他的孙子。在十诫的第二条诫命中“三四代”的说法（出20:5；申5:9）显然包括父亲并且是指孙子和曾孙。在民14:18节中的用法也具有同样的意义。但在出34:7节中，那里给予了以下的顺序：父、子、子之子、第三和第四代，最后的两代显然是指曾孙和重孙。由于有时父亲被包括在所提到的各代之中，而有时又被排除在外，因此我们无法确定这里约瑟所见到的到底是哪一代。同时摩西显然是想说明约瑟活着见到他父亲之祝福的初步应验。约瑟得见以法莲的曾孙并不是什么不可能的事。由于他的两个儿子是在他三十七岁前出生的（创41:50），所以他在五六十岁的时候可能就有了孙子，二十年后当他八十岁的时候，他就可以有曾孙了。在他大约一百岁的时候，他就可能有许多曾孙了。
    也是玛吉的儿子。对于玛拿西的孩子，摩西讲得更具体一些，特别提到约瑟得见他自己的曾孙。
    养在约瑟的膝上。直译为：“生在约瑟的膝上”（见对创30:3节的注释）。
24 【和合本】约瑟对他弟兄们说：“我要死了，但上帝必定看顾你们，领你们从这地上去，到他起誓所应许给亚伯拉罕、以撒、雅各之地。”
【吕振中】约瑟对他弟兄们说∶“我快要死了；但上帝必定眷顾你们，领你们从这地上去、到他所起誓应许给亚伯拉罕、以撒、雅各的地。”
【思高本】若瑟对自己的兄弟们说：“我快要死了；但天主要看顾你们，领你们由这地回到他誓许给亚巴郎、依撒格和雅各伯的地方去。”
【现代本】约瑟对他的兄弟们说：“我快要死了，但是上帝一定照顾你们，带你们离开这地，到他应许给亚伯拉罕、以撒，和雅各的那片土地去。”
【KJV】And Joseph said unto his brethren, I die: and God will surely visit you, and bring you out of this land unto the land which he sware to Abraham, to Isaac, and to Jacob.
【NIV】Then Joseph said to his brothers, "I am about to die. But God will surely come to your aid and take you up out of this land to the land he promised on oath to Abraham, Isaac and Jacob."
【BBE】Then Joseph said to his brothers, The time of my death has come; but God will keep you in mind and take you out of this land into the land which he gave by his oath to Abraham and Isaac and Jacob.
【ASV】And Joseph said unto his brethren, I die; but God will surely visit you, and bring you up out of this land unto the land which he sware to Abraham, to Isaac, and to Jacob.
【本会注释】
    我要死了。当约瑟看到死亡正在向他临近时，他向他的兄弟们表达了他对上帝应许之应验的坚定信心（见创46:4,5；15:16）。他叫他们起誓说当上帝要领他们到应许之地去时，他们将把他的骸骨埋葬在那里。这一愿望被实现了。当他去世以后，他象他的父亲一样被薰尸（见对第2,3节的注释），安放在一个棺材里。他的遗体可能在一个按照埃及人习惯事先预备好的陵墓中被临时性地安葬了，并存留在埃及直到出埃及的时候。那时，以色列人实现了他的愿望，将他的遗体带到了迦南并且埋葬在了示剑，就是在那块曾被雅各所赎买并赐给了他儿子约瑟的土地（创33:19；48:22；书24:32）。
    凭着约瑟临终的一个信心之举，先祖时代的历史就此结束了。他的棺材或陵墓成了在埃及的寄居者对于上帝之应许的一个时常的提示，使他们记得他们永久的居所是在迦南地而不是埃及。这成了对他们的一个经常的劝告，告戒他们要将他们的目光从埃及转向迦南，要满有耐心和信心地等候上帝向他们的祖先所发之应许的应验。
25 【和合本】约瑟叫以色列的子孙起誓说：“上帝必定看顾你们；你们要把我的骸骨从这里搬上去。”
【吕振中】约瑟叫以色列的子孙起誓、就说∶“上帝必定眷顾你们；你们要把我的骸骨从这里搬上去。”
【思高本】若瑟又叫以色列的儿子们起誓说：“当天主看顾你们时，你们应将我的骨骸由这带回去。”
【现代本】约瑟又叫以色列人发誓；他说：“你们要向我发誓。当上帝带你们往那片土地去的时候，你们要把我的骸骨一起带走。”
【KJV】And Joseph took an oath of the children of Israel, saying, God will surely visit you, and ye shall carry up my bones from hence.
【NIV】And Joseph made the sons of Israel swear an oath and said, "God will surely come to your aid, and then you must carry my bones up from this place."
【BBE】Then Joseph made the children of Israel take an oath, saying, God will certainly give effect to his word, and you are to take my bones away from here.
【ASV】And Joseph took an oath of the children of Israel, saying, God will surely visit you, and ye shall carry up my bones from hence.
26 【和合本】约瑟死了，正一百一十岁。人用香料将他薰了，把他收殓在棺材里，停在埃及。
【吕振中】约瑟死了，正一百一十岁∶人用香料灌他的尸体，放在木乃伊棺材里，停在埃及。
【思高本】若瑟死了，享寿一百一十岁。人遂用香料包殓了他，放在棺椁内，安厝在埃及。
【现代本】约瑟一百一十岁的时候死在埃及。他们用药料防腐，把尸体安放在棺材里。
【KJV】So Joseph died, being an hundred and ten years old: and they embalmed him, and he was put in a coffin in Egypt.
【NIV】So Joseph died at the age of a hundred and ten. And after they embalmed him, he was placed in a coffin in Egypt.
【BBE】So Joseph came to his death, being a hundred and ten years old: and they made his body ready, and he was put in a chest in Egypt.
【ASV】So Joseph died, being a hundred and ten years old: and they embalmed him, and he was put in a coffin in Egypt.

怀爱伦的注释

15-26《祖知》第239-240页


第 6 章

【本会注释】
1 世界的邪恶引发了上帝的忿怒，导致了大洪水的来临，
8 挪亚蒙恩。
14 制造方舟的命令、形状和竣工。

人类的邪恶
1 【和合本】当人在世上多起来、又生女儿的时候，
【吕振中】人类开始在地上增多起来，又生着女儿。
【思高本】当人在地上开始繁殖，生养女儿时，
【现代本】人口开始增加，分布在全世界，并且生了女儿。
【KJV】And it came to pass, when men began to multiply on the face of the earth, and daughters were born unto them,
【NIV】When men began to increase in number on the earth and daughters were born to them,
【BBE】And after a time, when men were increasing on the earth, and had daughters,
【ASV】And it came to pass, when men began to multiply on the face of the ground, and daughters were born unto them,
【本会注释】
    当……的时候。这句话并不意味着这里所描述的状况是接续前一章的内容说的。作者只是简明地指出挪亚时代的社会状况。当时，不断败坏的十代人达到了一个颠峰。
    人在世上多起来。人类不仅在罪恶方面而且也在数量方面迅速地增长。敬虔的塞特人所面临的各式各样的危险之中包括有非信徒之女儿的美貌。人们娶妻不是因为她们的美德而是因为美貌，其结果就是不敬虔和邪恶在塞特的后代当中严重地泛滥。
2 【和合本】上帝的儿子们看见人的女子美貌，就随意挑选，娶来为妻。
【吕振中】神子（或译∶天使）们看见人类的女子俊美，就随意拣选娶为妻子。
【思高本】天主的儿子见人的女儿美丽，就随意选取，作为妻子。
【现代本】那时有些“神子（或译：神明的儿子，上帝的儿子或超自然的人）”看见人类的女子美丽，就随自己所喜欢的娶她们作妻子。
【KJV】That the sons of God saw the daughters of men that they were fair; and they took them wives of all which they chose.
【NIV】the sons of God saw that the daughters of men were beautiful, and they married any of them they chose.
【BBE】The sons of God saw that the daughters of men were fair; and they took wives for themselves from those who were pleasing to them.
【ASV】that the sons of God saw the daughters of men that they were fair; and they took them wives of all that they chose.
【本会注释】
    上帝的儿子们。这句话被解释为多种含义。古犹太教的圣经注释家、早期的教父、以及许多现代的解经家以为这些“儿子们”乃是天使，将他们与伯1:6；2:1；38:7节中的“上帝的儿子们”相比较。这种观点必须加以否定，因为那将要降临的惩罚是因为人类的罪恶而不是天使的罪恶所导致的（见第3节）。而且，天使是没有嫁娶的（太22:30）。“上帝的儿子们”指的就是塞特的后代，而“人的女子”指的就是不敬虔的该隐人（《祖知》第81页）。上帝后来称以色列为祂的“长子”（出4:22），摩西也称呼以色列民为“耶和华你们上帝的儿女”（申14:1）。
    娶来为妻。塞特人和该隐人之间这种不圣洁的联合导致了在塞特人当中邪恶的迅速增加。上帝曾警告祂的跟随者们不要与非信徒通婚，因为这样会使信徒暴露在极大的危险面前，而且他往往会在这种危险面前屈服（申7:3,4；书23:12,13；拉9:2；尼13:25；代下6:14,15）。但塞特人没有留意这个他们肯定已经领受了的警告。被感官的吸引所引导，他们不满足于敬虔族类的美丽女子，而经常更喜欢要该隐人的姑娘。另外，他们娶来为“妻”的复数用法似乎暗示了当时多妻制的泛滥。
3 【和合本】耶和华说：“人既属乎血气，我的灵就不永远住在他里面；然而他的日子还可到一百二十年。”
【吕振中】永恒主说∶“人类既是属肉体的，我的灵就不永远住在人类里面∶他在世的日子可以活到一百二十岁。”
【思高本】上主于是说：“因为人既属于血肉，我的神不能常在他内；他的寿数只可到一百二十岁。”
【现代本】因此，上主说：“人既然是属肉体的，我的灵不永远住在他们里面；所以他们的寿命不得超过一百二十岁。”
【KJV】And the LORD said, My spirit shall not always strive with man, for that he also is flesh: yet his days shall be an hundred and twenty years.
【NIV】Then the Lord said, "My Spirit will not contend with man forever, for he is mortal ; his days will be a hundred and twenty years."
【BBE】And the Lord said, My spirit will not be in man for ever, for he is only flesh; so the days of his life will be a hundred and twenty years.
【ASV】And Jehovah said, My spirit shall not strive with man for ever, for that he also is flesh: yet shall his days be a hundred and twenty years.
【本会注释】
    我的灵就不永远住在他里面。这句话紧接在对这些未圣化的婚姻的描述后面，暗示着上帝对这种邪恶作为的强烈不满。被他们的情欲所降服，他们不再受上帝的灵支配了。“住”一词在希伯来文中的原意是“统治”和 “审判”作为统治的必然结果。这些话语标志着圣灵只能再持续工作很短的一段时期了，然后圣灵就将从不重生不悔改的人类中收回去了。即使是上帝的恒久忍耐也必要止息。彼得提到圣灵在大洪水前人类的心中所做的工作时说基督的灵曾传道给这些撒但的囚犯（彼前3:18-20）。
    人既属乎血气。这句话也可以被译为：“在他们的堕落之中人属乎血气”。原文的shagag，意思就是“流浪”、“堕落”。人类接着随从肉体的情欲已经将自身降服于肉体的欲望之下了，以至于上帝说他们已不再对圣灵的控制产生任何反应了。对上帝感动的麻木是彻底的，因此上帝的灵将要被收回。为了防止或改善他们而“住在他们里面”已经没有用了。
    他的日子。这一神圣的预言不可能是指人的寿命将从此被限定在一百二十岁之内（对照大洪水后人类的年岁）。这里所预言的实际上是指上帝的忍耐将要止息，恩门将在所限定的时期内关闭。与此同时，上帝的仁慈仍在拖延。
    基督将祂在末时对人类的工作与上帝对待大洪水前人类的工作相对比（太24:37-39）。在类似的条件下，上帝很可能会采用类似的方式做工。但在此基础上试图确定基督再来的时日将是全然无效的。我们现在生活在意外延长的时期中，知道世界的毁灭即将发生（见彼后3:3-7）。我们也知道上帝的灵不会无休止地住在那些不愿意听从祂警告并为大事做预备之人的心中。
4 【和合本】那时候有伟人在地上，后来上帝的儿子们和人的女子们交合生子；那就是上古英武有名的人。
【吕振中】当那些日子，以及以后的日子，地上有巨人；神子们进去找人类的女子们，生了儿子；那就是上古英武有名的人。
【思高本】当天主的儿子与人的儿女结合生子时，在地上已有一些巨人，（以后也有，）他们就是古代的英雄，着名的人物。
【现代本】从那时以后，地上有巨人出现。他们是“神子”跟人类的女子所传下的后代；他们是古代的英雄和名人。
【KJV】There were giants in the earth in those days; and also after that, when the sons of God came in unto the daughters of men, and they bare children to them, the same became mighty men which were of old, men of renown.
【NIV】The Nephilim were on the earth in those days-and also afterward-when the sons of God went to the daughters of men and had children by them. They were the heroes of old, men of renown.
【BBE】There were men of great strength and size on the earth in those days; and after that, when the sons of God had connection with the daughters of men, they gave birth to children: these were the great men of old days, the men of great name.
【ASV】The Nephilim were in the earth in those days, and also after that, when the sons of God came unto the daughters of men, and they bare children to them: the same were the mighty men that were of old, the men of renown.
【本会注释】
    有伟人在地上。这些“伟人”，nephilim，不象某些人所认为的是通婚的结果。希腊文七十士译本将nephilim译为gigantes，英语中的“巨人”一词就来源于此词。在民13:33节中，以色列民汇报说他们在nephilim的眼中感觉就象蚱蜢一样。在英文KJV版中，此词被译为“巨人”。人们有理由相信这个希伯来词的词根可能是naphal，而nephilim一词指的就是“强暴”的人，或恐怖主义者，而不是形体的“巨人”。由于当时全人类的身材都很高大，所以此词所要强调的一定是品格而不是身高。大洪水前的人类通常都具有强大的体力和脑力。这些人以智慧和技巧而知名，他们一贯地将他们的智力和体能用于对自身骄傲和情欲的满足和对其同类的欺压（《祖知》第80,84,90页）。
5 【和合本】耶和华见人在地上罪恶很大，终日所思想的尽都是恶，
【吕振中】永恒主见人类在地上坏透了，人类心思终日所计谋的、没有别的、只是坏事；
【思高本】上主见人在地上的罪恶重大，人心天天所思念的无非是邪恶；
【现代本】上主看见人类个个邪恶，始终心怀恶念，
【KJV】And God saw that the wickedness of man was great in the earth, and that every imagination of the thoughts of his heart was only evil continually.
【NIV】The Lord saw how great man's wickedness on the earth had become, and that every inclination of the thoughts of his heart was only evil all the time.
【BBE】And the Lord saw that the sin of man was great on the earth, and that all the thoughts of his heart were evil.
【ASV】And Jehovah saw that the wickedness of man was great in the earth, and that every imagination of the thoughts of his heart was only evil continually.
【本会注释】
    上帝。为了使前后一致起见，英文KJV版中的此词应被译为“耶和华”而不是“上帝”，因为在希伯来文中这里所使用的是Yahweh，耶和华。显然，英文KJV版的译者受到了希腊文七十士译本的影响。此译本将此词译为“耶和华上帝”。
    人在地上罪恶很大。人类的语言无法对人类的堕落给予更为有力的描述。在人类当中没有任何的良善得以存留，他们已经腐败透顶了。他的一切思想“尽都是恶”。“所思想的”一词原文为yeser，意思就是“设计”或“构成”，此词的词根是动词yasar，“铸成”或“形成”。因此，“所思想的”指的是一颗邪恶之心的产物──恶念。基督说：“从心里发出来的，有恶念”，并且观察到这些恶念相应地又会产生“凶杀、奸淫、苟合、偷盗、妄证、谤渎”（太15:19）。心通常被人们视为是思想的高级能力──良知和意志的中枢。一个受污染的“心”迟早会感染整个生命。
    终日。直译为“每日”或“终日”。这句话使得圣经对大洪水前人类邪恶的描述达到了顶点。如果这还不算是完全的堕落，那人类的语言又该如何表达呢？这里我们看到罪恶在心中、“思想”中、和行为中的极度泛滥。除了极少数的人以外，世上所有的尽都是罪恶，不是暂时的而是一贯的，不是少数分子的现象而是整个社会的问题。这一切都是因为人类“故意忘记”上帝的话语（彼后3:5）。
6 【和合本】耶和华就后悔造人在地上，心中忧伤。
【吕振中】永恒主就后悔造了人在地上，心中忧伤。
【思高本】上主遂后悔在地上造了人，心中很是悲痛。
【现代本】就后悔自己在地上造了人。他很痛心，说：
【KJV】And it repented the LORD that he had made man on the earth, and it grieved him at his heart.
【NIV】The Lord was grieved that he had made man on the earth, and his heart was filled with pain.
【BBE】And the Lord had sorrow because he had made man on the earth, and grief was in his heart.
【ASV】And it repented Jehovah that he had made man on the earth, and it grieved him at his heart.
【本会注释】
    耶和华就后悔。“耶和华就后悔”这几个字的确切意义可以从接下来的解释中看出来，就是祂的“心中忧伤”。这表明上帝的后悔是不以缺乏先见或以其本性或旨意的可变性为前提的。从这种意义上说，上帝从来都不会为任何事情而后悔的（撒上15:29）。上帝的“后悔”是指的上帝慈爱因人类的罪恶而伤痛说的。这句话显明了这样一个真理，就是上帝与其不变性相一致，会因人的改变而采取一种改变了的立场。这里所提到的上帝对人类的堕落状态所具有的忧伤是一个感人的标志，证明上帝是不恨恶人的。人类的罪使上帝的心中充满了深重的忧伤和仁慈，它激起了那无法测量的对罪人之同情的海洋。这一切只有那无限的大爱才能做得到。尽管如此，它也刺激着祂去施行审判的惩罚（见耶18:6-10；《祖知》第630页）。
7 【和合本】耶和华说：“我要将所造的人和走兽，并昆虫，以及空中的飞鸟，都从地上除灭，因为我造他们后悔了。”
【吕振中】永恒主说∶“我要将我所创造的人类、都从地上擦灭∶无论人类兽类或爬行动物，以及空中的飞鸟，都要擦灭，因为我后悔造了他们。”
【思高本】上主于是说：“我要将我所造的人，连人带野兽、爬和天空的飞鸟，都由地面上消灭，因为我后悔造了他们。”
【现代本】“我要从地面上消灭我造的人类，也要歼灭兽类、爬虫，和飞鸟，因为我后悔造了这些动物。”
【KJV】And the LORD said, I will destroy man whom I have created from the face of the earth; both man, and beast, and the creeping thing, and the fowls of the air; for it repenteth me that I have made them.
【NIV】So the Lord said, "I will wipe mankind, whom I have created, from the face of the earth-men and animals, and creatures that move along the ground, and birds of the air-for I am grieved that I have made them."
【BBE】And the Lord said, I will take away man, whom I have made, from the face of the earth, even man and beast and that which goes on the earth and every bird of the air; for I have sorrow for having made them.
【ASV】And Jehovah said, I will destroy man whom I have created from the face of the ground; both man, and beast, and creeping things, and birds of the heavens; for it repenteth me that I have made them.
【本会注释】
    我要将人除灭。“我要毁灭”这句话的希伯来文原意是：“我要消除”或“抹掉”或“涂抹”（见出32:32,33；赛43:25）。在这节经文中，此词被用来描述以一场灾难性的洪水将人类全面灭绝的场面。这种用法是再准确不过的了。
8 【和合本】惟有挪亚在耶和华眼前蒙恩。
【吕振中】不过还有挪亚在永恒主面前蒙恩。
【思高本】惟有诺厄在上主眼中蒙受恩爱。
【现代本】可是上主喜欢挪亚。
【KJV】But Noah found grace in the eyes of the LORD.
【NIV】But Noah found favor in the eyes of the Lord .
【BBE】But Noah had grace in the eyes of God.
【ASV】But Noah found favor in the eyes of Jehovah.
【本会注释】
    挪亚蒙恩。在几个字中，人们可以看到在上帝忿怒中所有的仁慈。借着这些话，上帝发誓要保存和复兴人类。“恩”字在这里第一次在圣经中出现，其含义显然与新约中的意思相同。新约将恩描述为上帝赋予不配的罪人所得的仁慈的、不靠功劳的恩惠。上帝是何等深情地爱着人类啊！即使是在人类堕落的状态之中，也可以从许多的因素中看出来。祂在女人后裔的应许中给了他们一个仁慈的福音。借着养育和维护一代代敬虔之人去传讲福音并警告他们远离罪路，祂给了他们一个仁慈的服务。祂还给了他们一个仁慈的灵住在他们里面并且向他们恳求。借着为他们定出一个漫长的宽容时期，祂也给了他们一个仁慈的照顾、一个仁慈的额外赐予──一个一百二十年的缓刑。最终，借着在所有其他的人被毁灭时对义人的救赎，祂给了他们一个仁慈的榜样。这一恩典和仁慈的古老榜样是对生活在末时之信徒的保证和盼望的一个源头。基督自己也将这末时与挪亚的时代相比较（见太24:37-39）。祂忠实的跟随者可以放心大胆地相信上帝将接纳他们就象祂接纳了挪亚一样，祂也将在今日的邪恶之中保守他们，并为他们在将来的审判中预备安全之所。

挪亚
9 【和合本】挪亚的后代记在下面。挪亚是个义人，在当时的世代是个完全人。挪亚与上帝同行。
【吕振中】以下这些人是挪亚的后代。挪亚是个义人∶在当时的世代、他纯全无疵∶挪亚跟上帝往来。
【思高本】以下是诺厄的小史：诺厄是他同时代惟一正义齐全的人，常同天主往来。
【现代本】以下是挪亚的故事：挪亚有三个儿子──闪、含、雅弗。挪亚没有缺点，是当代惟一的好人；他跟上帝有密切的交往。
【KJV】These are the generations of Noah: Noah was a just man and perfect in his generations, and Noah walked with God.
【NIV】This is the account of Noah. Noah was a righteous man, blameless among the people of his time, and he walked with God.
【BBE】These are the generations of Noah. Noah was an upright man and without sin in his generation: he went in the ways of God.
【ASV】These are the generations of Noah. Noah was a righteous man, and perfect in his generations: Noah walked with God.
【本会注释】
    挪亚是个义人。一个新的小标题用来介绍挪亚和大洪水的历史。作者首先表明挪亚在上帝眼前蒙恩并幸免将来之毁灭的原因。这并不是出于上帝的某种奇想使他成为了上帝恩宠的接受者，而是因为一种与上帝旨意相和谐的人生。圣经用了三句话来形容挪亚，每一句都将他置于最受赞许的亮光之中，与他的同代人形成了鲜明的对比。他是一个“义人”。“义”字并不带有纯洁无罪的意思，而是公义、诚实、德行的意思。值得一提的是，他不是单单地被称为“义”而是被称为一个“义人”。在挪亚时代，要想过一种模范的生活需要人能够无畏而坚定地抵抗罪恶的劝诱、阴险的试探和卑劣的嘲弄。他不是一个软弱无能的人，没有自己的判断力或意志力。他是一个“人”，一个具有坚强信念，思想行为正直的人。
    在当时的世代是个完全人。挪亚的第二个特征是“在他的世代中是无可指摘的”（英文RSV版）。这并不是说他生活在一种无罪的状态之中，而是指他的气节。这不仅是指挪亚一生的敬虔，而且也是指其宗教信仰在其所处的罪孽毒气中所表现出来的坚贞。他的血统肯定是纯正的，这也与其同代人形成了一个鲜明的对比，因为当时的许多人都是由敬虔与不敬虔之人通婚所生的。
    挪亚与上帝同行。第三，挪亚的一生与他敬虔的先祖以诺相似（见创5:22,24）。以诺是在挪亚出生的69年前被接到永远的荣耀中去的。在他自己的童年时期，当以诺的变化升天仍然被前辈们记忆犹新时，挪亚一定听到了许多有关这位敬虔之人的生平故事。
    但圣经如此描述挪亚的事实并不暗示着他是靠着自己的努力而达成公义的。象上帝一切其他的真儿女一样，他也是因信上帝而得救的（见来11:7）。
10 【和合本】挪亚生了三个儿子，就是闪、含、雅弗。
【吕振中】挪亚生了三个儿子∶闪、含、雅弗。
【思高本】他生了叁个儿子：就是闪、含、和耶斐特。
【现代本】－
【KJV】And Noah begat three sons, Shem, Ham, and Japheth.
【NIV】Noah had three sons: Shem, Ham and Japheth.
【BBE】And Noah had three sons, Shem, Ham, and Japheth.
【ASV】And Noah begat three sons, Shem, Ham, and Japheth.
【本会注释】
    挪亚生了三个儿子。见对创5:32节的注释。
11 【和合本】世界在上帝面前败坏，地上满了强暴。
【吕振中】当时全地在上帝面前都败坏了∶全地满了强暴。
【思高本】大地已在天主面前败坏，到处充满了强暴。
【现代本】其余的人在上帝眼中都是邪恶的；地上处处有凶暴。
【KJV】The earth also was corrupt before God, and the earth was filled with violence.
【NIV】Now the earth was corrupt in God's sight and was full of violence.
【BBE】And the earth was evil in God's eyes and full of violent ways.
【ASV】And the earth was corrupt before God, and the earth was filled with violence.
【本会注释】
    世界……败坏。大洪水前人类的罪恶状况被表现为使全地败坏。在圣经的其他地方“败坏”一词被用来指拜偶像，一种扭曲和剥夺对上帝之崇拜的罪（出32:7；申32:5；士2:19；代下27:2）。他们公开地、明目张胆地犯罪行恶，正如“在上帝面前”所暗示的。
12 【和合本】上帝观看世界，见是败坏了；凡有血气的人在地上都败坏了行为。
【吕振中】上帝看全地都败坏了∶凡有血肉的在地上所行的全都败坏。
【思高本】天主见大地已败坏，因为凡有血肉的人，品行在地上全败坏了，
【现代本】上帝俯视世界，看见世界非常腐败，人的行为都非常邪恶。
【KJV】And God looked upon the earth, and, behold, it was corrupt; for all flesh had corrupted his way upon the earth.
【NIV】God saw how corrupt the earth had become, for all the people on earth had corrupted their ways.
【BBE】And God, looking on the earth, saw that it was evil: for the way of all flesh had become evil on the earth.
【ASV】And God saw the earth, and, behold, it was corrupt; for all flesh had corrupted their way upon the earth.
【本会注释】
    上帝观看世界。地上的这种状况成为了上帝特殊审查的问题。圣经的话语如此安慰世人说，那将来的审判并非神明不明智而武断的行为。这一调查活动显明在藐视上帝的该隐人和敬畏上帝的塞特人之间已经不存在任何的差异了。除了极个别的人以外，“凡有血气的人”都败坏了。
13 【和合本】上帝就对挪亚说：“凡有血气的人，他的尽头已经来到我面前；因为地上满了他们的强暴，我要把他们和地一并毁灭。
【吕振中】上帝就对挪亚说∶“凡有血肉的，我决定要结束他们的生命了，因为全地都因了他们而满有强暴；看吧，我要把他们、连全地、都毁灭（或译∶败坏）。
【思高本】天主遂对诺厄说：“我已决定要结果一切有血肉的人，因为他们使大地充满了强暴，我要将他们由大地上消灭。
【现代本】上帝对挪亚说：“我决定要灭绝人类。世界充满着他们的暴行，我要把他们跟这世界一起消灭。
【KJV】And God said unto Noah, The end of all flesh is come before me; for the earth is filled with violence through them; and, behold, I will destroy them with the earth.
【NIV】So God said to Noah, "I am going to put an end to all people, for the earth is filled with violence because of them. I am surely going to destroy both them and the earth.
【BBE】And God said to Noah, The end of all flesh has come; the earth is full of their violent doings, and now I will put an end to them with the earth.
【ASV】And God said unto Noah, The end of all flesh is come before me; for the earth is filled with violence through them; and, behold, I will destroy them with the earth.
【本会注释】
    凡有血气的人，他的尽头。当上帝断定只有借着对人类的彻底消灭（除了一家人之外）才能抑制罪恶的蔓延时，上帝向挪亚宣布了祂的计划。前面所提到的上帝想要毁灭地球的话语（第3,7节）很可能是上帝在天上的会议中所说的话，而不是对任何人说的。但在这里，上帝直接与挪亚进行了交谈。这可能发生在大洪水发生的一百二十年前，正如第3节所暗示。如果他们愿意的话，上帝希望给人类从恶道上转回的机会。因此上帝差遣挪亚作为“传义道的”（彼后2:5）去宣告这一警告的信息。这本身就是仁慈的表现，是建立在一个神圣原则之上的。这原则就是在人类被告知继续犯罪所应有的后果之前，上帝是不会做任何事情的（摩3:7）。
    地上满了强暴。上帝的导言一定使挪亚大吃一惊，但上帝随后便给予了其致命决定的原因。地上所充满的不是一群试图按照上帝旨意生活的人，而是使“地上满了强暴”的人。
    我要把他们和地一并毁灭。请注意上帝并没有宣布说祂要将人类“从地上”或“在地上”被毁灭，而是“和地”一并毁灭。虽然地球本身本不应遭受任何毁灭，但它却可以分享人类的毁灭，因为作为人类的居所和人类作案的现场，它和人类是合而为一的。当然，这并不是说对我们这个星球的消灭，而是使其表面完全地荒芜。
14 【和合本】你要用歌斐木造一只方舟，分一间一间的造，里外抹上松香。
【吕振中】你要用松柏木造一只楼船∶你造那楼船、要有许多舱窝，船内外要糊上松香（或译∶沥青油）。
【思高本】你要用柏木造一只方舟，舟内建造一些舱房，内外都涂上沥青。
【现代本】你要选用好的木材，为自己造一条船；船里要有房间，里面外面都涂上柏油。
【KJV】Make thee an ark of gopher wood; rooms shalt thou make in the ark, and shalt pitch it within and without with pitch.
【NIV】So make yourself an ark of cypress wood; make rooms in it and coat it with pitch inside and out.
【BBE】Make for yourself an ark of gopher wood with rooms in it, and make it safe from the water inside and out.
【ASV】Make thee an ark of gopher wood; rooms shalt thou make in the ark, and shalt pitch it within and without with pitch.
【本会注释】
    你要造一只方舟。上帝必须为挪亚和他的全家预备得救的办法，于是吩咐他要建造一只船。“方舟”一词的希伯来原文来源于一个埃及词汇，用来指在海中航行的大船，是专为运输方尖塔用的；也用来指在尼罗河上运载神像的列队游行的帆船。
    歌斐木。希伯来词gopher来源于古苏美尔语giparu，一种尚未确认的树木。古埃及人用雪松木（香柏树）来建造他们的大船，因此许多圣经注释家们认为gopher木可能是松柏木料，如雪松木或丝柏木。其含树脂的质地使其成为这种用途的理想材料。怀爱伦说挪亚所使用的木料是丝柏木（《祖知》第95页）。
    分一间一间的造。方舟要分为许多船舱，直译为“巢穴”，特别是许多的动物所需要的。方舟的里外都被敛缝。“松香”一词的原文来源于巴比伦语，既可指树脂也可指沥青。因为这些材料在古代已在美索不达米亚发现并被用来填船缝（见对创2:12节的注释）。
15 【和合本】方舟的造法乃是这样：要长三百肘，宽五十肘，高三十肘。
【吕振中】你造楼船要这样造∶楼船要长三百肘，宽五十肘，高三十肘。
【思高本】你要这样建造：方舟要有叁百肘长，五十肘宽，叁十肘高。
【现代本】船身长一百三十三公尺，宽二十二公尺，高十三公尺。
【KJV】And this is the fashion which thou shalt make it of: The length of the ark shall be three hundred cubits, the breadth of it fifty cubits, and the height of it thirty cubits.
【NIV】This is how you are to build it: The ark is to be 450 feet long, 75 feet wide and 45 feet high.
【BBE】And this is the way you are to make it: it is to be three hundred cubits long, fifty cubits wide, and thirty cubits high.
【ASV】And this is how thou shalt make it: the length of the ark three hundred cubits, the breadth of it fifty cubits, and the height of it thirty cubits.
【本会注释】
    造法乃是这样。船要按照上帝的严格要求而建造。上帝告诉挪亚有关船的尺寸显示该船的型号是非常之大的。若不是上帝所给予的这些精确的指示，挪亚作为一个从来没有造船经验的人是根本不可能造出方舟的。现今所知最大的古船是一只埃及船，长130肘宽40肘。而挪亚的方舟几乎是该船的三倍。如果这里所指的是相当于20.6英寸的肘（参申3:11），那么方舟的长度就等于515英尺长86英尺宽52英尺高。人们普遍认为方舟的形状是一个箱子或柜子，而不是船的形状。但圣经中却没有这样的记载。由于对方舟形状具体信息的缺乏，我们无法计算挪亚方舟的准确容积。但根据圣经所给予的描述，这显然是一个体积庞大的船只，里面有充足的空间供动物居住并存放一年所需的食物。
16 【和合本】方舟上边要留透光处，高一肘。方舟的门要开在旁边。方舟要分上、中、下三层。
【吕振中】你要给楼船造透光处，向上作到高一肘，也要把楼船的门设在旁边，把船作成了一二三三层。
【思高本】方舟上层四面做上窗户，高一肘，门要安在侧面；方舟要分为上中下叁层。
【现代本】船要有窗户（或译：船顶）；窗户接船顶，高四十四公分。船舱分上、中、下三层，船边要留门。
【KJV】A window shalt thou make to the ark, and in a cubit shalt thou finish it above; and the door of the ark shalt thou set in the side thereof; with lower, second, and third stories shalt thou make it.
【NIV】Make a roof for it and finish the ark to within 18 inches of the top. Put a door in the side of the ark and make lower, middle and upper decks.
【BBE】You are to put a window in the ark, a cubit from the roof, and a door in the side of it, and you are to make it with a lower and second and third floors.
【ASV】A light shalt thou make to the ark, and to a cubit shalt thou finish it upward; and the door of the ark shalt thou set in the side thereof; with lower, second, and third stories shalt thou make it.
【本会注释】
    透光处。此节经文中所使用的某些希伯来词汇和语法结构使人们难以理解。摩西所指的到底是什么意思。英文圣经中的“窗口”一词，sohar，既可以指“光”、“取光孔”也可以指“屋顶”。“屋顶”的译法，如英文RSV版，似乎比“窗口”的译法更有说服力。挪亚直到sohar被打开时才看见地面的这一事实（见创8:6）似乎支持这种观点。不论此词所指的到底是什么意思，光都是从上方进入舱内的（见《祖知》第95页）。
    高一肘。这句话很难解释。如果sohar一词指的是一个“取光孔”，那么这句话所指的可能是一种一肘高的格子制品环绕着方舟的上方用以采光。如果sohar指的是“屋顶”，那么其含义基本相同，即在屋顶与四壁的上边缘之间有一肘的距离。
17 【和合本】看哪，我要使洪水汜滥在地上，毁灭天下；凡地上有血肉、有气息的活物，无一不死。
【吕振中】我呢，你看罢，我要使洪流大水临到地上，来毁灭天下凡有血肉的，就是有生气的活物∶凡在地上的都必溺死。
【思高本】看我要使洪水在地上滥，消灭天下一切有生气的血肉；凡地上所有的都要灭亡。
【现代本】我要使洪水泛滥大地，消灭所有的动物。地上的一切都要灭绝。
【KJV】And, behold, I, even I, do bring a flood of waters upon the earth, to destroy all flesh, wherein is the breath of life, from under heaven; and every thing that is in the earth shall die.
【NIV】I am going to bring floodwaters on the earth to destroy all life under the heavens, every creature that has the breath of life in it. Everything on earth will perish.
【BBE】For truly, I will send a great flow of waters over the earth, for the destruction from under the heaven of all flesh in which is the breath of life; everything on the earth will come to an end.
【ASV】And I, behold, I do bring the flood of waters upon this earth, to destroy all flesh, wherein is the breath of life, from under heaven; everything that is in the earth shall die.
【本会注释】
    我，甚至我。这种重复的、强调性的“我”，清楚地表明那将要来临的灾难是一种神圣的天罚，而不是一种自然的事件。
    洪水。“洪水”一词，mabbul，在整本旧约圣经中专指挪亚的大洪水，唯一例外的可能就是诗29:10节。Mabbul可能来源于亚述语“毁灭”的词根。“洪水泛滥”的希伯来语结构是“一个众水的洪水”，可以被译为“一个毁灭，[甚至]众水”。这一经文是对毁灭所采用方式的第一个暗示。
18 【和合本】我却要与你立约；你同你的妻，与儿子儿妇，都要进入方舟。
【吕振中】但是我要同你立约。你要进楼船；你和你儿子，妻子跟儿媳妇，都要同你进去。
【思高本】但我要与你立约，你以及你的儿子、妻子和儿媳，要与你一同进入方舟。
【现代本】但是我要跟你立约；你要领你的妻子、儿子、媳妇进到船里。
【KJV】But with thee will I establish my covenant; and thou shalt come into the ark, thou, and thy sons, and thy wife, and thy sons' wives with thee.
【NIV】But I will establish my covenant with you, and you will enter the ark-you and your sons and your wife and your sons' wives with you.
【BBE】But with you I will make an agreement; and you will come into the ark, you and your sons and your wife and your sons' wives with you.
【ASV】But I will establish my covenant with thee; and thou shalt come into the ark, thou, and thy sons, and thy wife, and thy sons' wives with thee.
【本会注释】
    我却要与你立约。上帝和挪亚之间第一个被记载的协约（关于使圣约生效所应遵循的步骤，见对创15:9-17节的注释）。借着与挪亚缔结圣约，上帝坚固了那位义人的信心，他确信上帝看守看顾的确实性。不论发生什么事情，挪亚都知道他和他的家人将被救赎。
    与儿子。这些应许甚至包括了挪亚未出生的儿子和他们的妻子，因为尽管挪亚当时已经四百八十岁了，但他还没有孩子（见对创5:32节的注释）。没有一位先祖象挪亚一样为后代的出生而等待了那么长的时间。他可能已经放弃了生子的盼望。许多时候，上帝为了预备那些祂为危机之时所拣选的工人，而使他们经历长期的失望，以便使他们能够学会忍耐和信靠祂。这一同样的经历也临到了以撒、撒母尔和施洗约翰的父母。那关于建造方舟的命令包含了一个间接的保证，就是为了保存生命，挪亚的家系是不会绝种的。他儿子的出生对于挪亚来说也是对那洪水将来之确切性的一个记号。他凭着信心前进，相信那“未见的事”（来11:7）。
19 【和合本】凡有血肉的活物，每样两个，一公一母，你要带进方舟，好在你那里保全生命。
【吕振中】凡有血肉的众生，每样两个，你要带进楼船，好和你一同保全性命∶有公有母。
【思高本】你要由一切有血肉的生物中，各带一对，即一公一母，进入方舟，与你一同生活；
【现代本】你也要把地上各种牲畜、爬虫、飞鸟各一对，一公一母地带到船里，好保存它们的生命。
【KJV】And of every living thing of all flesh, two of every sort shalt thou bring into the ark, to keep them alive with thee; they shall be male and female.
【NIV】You are to bring into the ark two of all living creatures, male and female, to keep them alive with you.
【BBE】And you will take with you into the ark two of every sort of living thing, and keep them safe with you; they will be male and female.
【ASV】And of every living thing of all flesh, two of every sort shalt thou bring into the ark, to keep them alive with thee; they shall be male and female.
【本会注释】
    凡有血气的活物。动物以及人类的性命都要借着挪亚的信心而得以存活。有些圣经注释家认为活物要带“每样两个”的命令与后来所说的某些种类要带七对的命令（创7:2）是相互矛盾的。第一个命令是要告诉挪亚关于必须做的准备用以拯救动物世界免于彻底的消灭，而每样一对是繁衍后代所必需的。这是上帝在此背景下所想要说明的内容。
20 【和合本】飞鸟各从其类，牲畜各从其类，地上的昆虫各从其类，每样两个，要到你那里，好保全生命。
【吕振中】飞鸟各从其类，牲畜各从其类，地上一切爬行动物、各从其类，每样两个∶都要来找你保全性命。
【思高本】各种飞鸟、各种牲畜、地上所有的各种爬，皆取一对同你进去，得以保存生命。
【现代本】－
【KJV】Of fowls after their kind, and of cattle after their kind, of every creeping thing of the earth after his kind, two of every sort shall come unto thee, to keep them alive.
【NIV】Two of every kind of bird, of every kind of animal and of every kind of creature that moves along the ground will come to you to be kept alive.
【BBE】Two of every sort of bird and cattle and of every sort of living thing which goes on the earth will you take with you to keep them from destruction.
【ASV】Of the birds after their kind, and of the cattle after their kind, of every creeping thing of the ground after its kind, two of every sort shall come unto thee, to keep them alive.
21 【和合本】你要拿各样食物积蓄起来，好作你和它们的食物。”
【吕振中】你呢、你要拿吃的各样食品，积聚起来，这就要做你和它们的食物。”
【思高本】此外，你还应带上各种吃用的食物，贮存起来，作你和他们的食物。”
【现代本】你要为你们和动物贮存各种食物。”
【KJV】And take thou unto thee of all food that is eaten, and thou shalt gather it to thee; and it shall be for food for thee, and for them.
【NIV】You are to take every kind of food that is to be eaten and store it away as food for you and for them."
【BBE】And make a store of every sort of food for yourself and them.
【ASV】And take thou unto thee of all food that is eaten, and gather it to thee; and it shall be for food for thee, and for them.
【本会注释】
    食物。挪亚的家庭所需的食物和动物所需的饲料需要储备充足供一年多的用量。这些食物不仅需要被收割而且要存储在方舟里。这需要一位聪明的管理者的才干，以一种高效的方法来完成所有这一切的工作。挪亚不仅要作一位造船匠和传道人，而且还要作一位农民和家庭的供养者。
22 【和合本】挪亚就这样行。凡上帝所吩咐的，他都照样行了。
【吕振中】挪亚就这样行；凡上帝所吩咐他的、他都照样行了。
【思高本】诺厄全照办了；天主怎样吩咐了他，他就怎样做了。
【现代本】挪亚就照上帝的吩咐一一做了。
【KJV】Thus did Noah; according to all that God commanded him, so did he.
【NIV】Noah did everything just as God commanded him.
【BBE】And all these things Noah did; as God said, so he did.
【ASV】Thus did Noah; according to all that God commanded him, so did he.
【本会注释】
    挪亚就这样行。上帝给予挪亚之命令的记录是以这样的评价结束的，他完成了上帝要他做的一切事情。他在顺从上帝方面没有表现出任何的犹豫。他在与那些已经变得象受咒诅的该隐人一样的亲戚交往时没有使他受到任何的影响。挪亚在虔诚的父母和祖父母手下所受的教育使他预备好绝对地相信上帝并顺从祂的指令。
    这一简短的经文覆盖了一百二十年的忠心服务。那些相信挪亚所传之信息的人当中有一些人象他的祖父玛土撒拉一样，在这可怕的事件发生前便死去了。他活过了他所传的信息，那些最了解他的人──他自己的家人，无法回避其圣洁的感化力。他的儿子们不仅相信了他所传的道，而且积极地参与了为那在他们出生前就预言了的可怕事件所做的预备工作。
    挪亚的经验为那些知道自己正处于世界之末时并预备自己被接升天的基督徒设立了一个尊贵的榜样。他们最伟大的传道工作应在他们的家庭中完成。

怀爱伦的注释

1-22 《祖知》第90-98页；《赎》第62-64页
2 《祖知》第81,338页；《赎》第62页；《证》第5册第93页
3 《基教》第504页；《善》第338页；《怀传》第208页；《祖知》第92,102页；《证》第4册第308页
5 《卫生》第109页；《喜》第205页；《历》第633页；《布》第567页；《基教》第221,421页；《善》第543页；《青》第456页；《祖知》第79,91页；《节》第281页
5,6 《赎》第62页
5-7 《祖知》第325页
5-8 《善》第431页
7 《知君》第297页；《祖知》第91,92页；《赎》第58页
9 《祖知》第363页
11 《善》第543页；《祖知》第91页；《节》第25页
11-13 《卫生》第109页
12,13 《祖知》第363页
12-16 《祖知》第92页
13 《基教》第504页
13,14 《善》第338页
14-16 《祖知》第92页
17,18 《赎》第146页
18 《祖知》第363页


第 7 章

【本会注释】
1 挪亚全家和活物进入方舟。
17 洪水的泛滥、上涨和持续。

洪水
1 【和合本】耶和华对挪亚说：“你和你的全家都要进入方舟；因为在这世代中，我见你在我面前是义人。
【吕振中】永恒主对挪亚说∶“你和你的全家都要进楼船，因为在这世代我看只有你在我面前是个义人。
【思高本】上主对诺厄说：“你和你全家进入方舟，因为在这一世代，我看只有你在我面前正义。
【现代本】上主对挪亚说：“你跟你全家的人都要进到船里，因为我发现在这个世代只有你行为正直。
【KJV】And the LORD said unto Noah, Come thou and all thy house into the ark; for thee have I seen righteous before me in this generation.
【NIV】The Lord then said to Noah, "Go into the ark, you and your whole family, because I have found you righteous in this generation.
【BBE】And the Lord said to Noah, Take all your family and go into the ark, for you only in this generation have I seen to be upright.
【ASV】And Jehovah said unto Noah, Come thou and all thy house into the ark; for thee have I seen righteous before me in this generation.
【本会注释】
    你……要进入。上帝以无法测度的宽容恒久忍耐了一百二十年（彼前3:20）。挪亚的一生与工作“就定了那世代的罪”（来11:7）。但人类却毫无顾及地、麻木地向着灭亡奔去。上帝拯救一个家庭而毁灭所有其他的家庭的做法并不是武断的。只有挪亚配进入那用水净化过的新天新地。
2 【和合本】凡洁净的畜类，你要带七公七母；不洁净的畜类，你要带一公一母；
【吕振中】凡洁净的畜类、你要七只七只地带着∶公的和母的匹配；畜类不洁净的要带两只∶一只公的和母的匹配；
【思高本】由一切洁净牲畜中，各取公母七对；由那些不洁净的牲畜中，各取公母一对；
【现代本】你要带牲畜进船：凡宗教礼仪定为洁净的，每一种雌雄七对；不洁净的，每一种雌雄一对；
【KJV】Of every clean beast thou shalt take to thee by sevens, the male and his female: and of beasts that are not clean by two, the male and his female.
【NIV】Take with you seven of every kind of clean animal, a male and its mate, and two of every kind of unclean animal, a male and its mate,
【BBE】Of every clean beast you will take seven males and seven females, and of the beasts which are not clean, two, the male and his female;
【ASV】Of every clean beast thou shalt take to thee seven and seven, the male and his female; and of the beasts that are not clean two, the male and his female:
【本会注释】
    凡洁净的畜类。上帝吩咐要多带洁净的畜类，少带不洁净的畜类。这一吩咐暗示着挪亚知道应当如何区分。显然，这种区分并不是由摩西创立的，而可以一直追溯到人类的最早期，追溯到上帝关于献祭制度的吩咐──因为只有洁净的动物才可以被用来献祭（见创8:20）。
    从古时起，进入方舟之洁净动物的数量一直被圣经翻译家和注释家们视为是一个有争议的话题。希伯来原文的字面意思就是：“你要带七七，一公和其母”，可以被理解为“七对”或“每种七只”。希腊文七十士译本、拉丁文通行本和许多古今的学者们都赞同“七对”的译法，而某些早期教父、宗教改革家们和各世代的一些学者表明他们赞同“七只”的译法。不论准确的解释将是如何，我们都可以确知进入方舟的洁净动物要比不洁净动物多。预见到大洪水毁灭了一切菜蔬后所将面临的粮食问题，上帝知道人将需要暂时地食用洁净动物的肉。另外，它们也是献祭时所必需的。出于这些显然的原因，上帝预先保留了足够的洁净动物以免它们绝种。对于上帝在第一次吩咐挪亚时（创6:19）并没有区分洁净与不洁净动物的问题，可以被解释为，在大洪水来临的一百二十年前这种细节的指示是不必要的（见对第9节的注释）。
3 【和合本】空中的飞鸟也要带七公七母，可以留种，活在全地上；
【吕振中】空中的飞鸟也要七只七只地带；公的和母的，使种存活于全地上；
【思高本】由天空的飞鸟中，也各取公母七对；好在全地面上传种。
【现代本】鸟类每一种雌雄七对。这样，各种牲畜、飞鸟得以保存，在地上传种。
【KJV】Of fowls also of the air by sevens, the male and the female; to keep seed alive upon the face of all the earth.
【NIV】and also seven of every kind of bird, male and female, to keep their various kinds alive throughout the earth.
【BBE】And of the birds of the air, seven males and seven females, so that their seed may still be living on the face of the earth.
【ASV】of the birds also of the heavens, seven and seven, male and female, to keep seed alive upon the face of all the earth.
4 【和合本】因为再过七天，我要降雨在地上四十昼夜，把我所造的各种活物都从地上除灭。”
【吕振中】因为再过七天，我要下雨在地上，四十昼又四十夜，将我所造的众生都从地上擦灭。”
【思高本】因为还有七天，我要在地上降雨四十天四十夜，消灭我在地面上所造的一切生物。”
【现代本】七天后，我要降大雨四十昼夜，把我所创造的一切生物都消灭。”
【KJV】For yet seven days, and I will cause it to rain upon the earth forty days and forty nights; and every living substance that I have made will I destroy from off the face of the earth.
【NIV】Seven days from now I will send rain on the earth for forty days and forty nights, and I will wipe from the face of the earth every living creature I have made."
【BBE】For after seven days I will send rain on the earth for forty days and forty nights, for the destruction of every living thing which I have made on the face of the earth.
【ASV】For yet seven days, and I will cause it to rain upon the earth forty days and forty nights; and every living thing that I have made will I destroy from off the face of the ground.
5 【和合本】挪亚就遵着耶和华所吩咐的行了。
【吕振中】挪亚就都照永恒主所吩咐的去行了。
【思高本】诺厄全照上主吩咐他的做了。
【现代本】挪亚就遵照上主的命令一一做了。
【KJV】And Noah did according unto all that the LORD commanded him.
【NIV】And Noah did all that the Lord commanded him.
【BBE】And Noah did everything which the Lord said he was to do.
【ASV】And Noah did according unto all that Jehovah commanded him.
【本会注释】
    凡耶和华所吩咐的。正如挪亚在前一百二十年间实现了上帝对他的一切吩咐一样（见创6:22），他在大洪水来临前的最后时刻依然是如此的忠心。当他看到那些与他一同生活了六个世纪的众生麻木而毫无顾忌地漂向灭亡时，他是何等地伤痛啊！知道他们都将在一周之后死亡的这一事实，看到他们大喝大闹仿佛什么事情都不会发生一样（太24:37-39），他最后一定更加加倍努力地想要警告并邀请他们和他一起进入方舟。但一切都是枉费心机。
6 【和合本】当洪水汜滥在地上的时候，挪亚整六百岁。
【吕振中】当洪流大水泛滥在地上的时候，挪亚正六百岁。
【思高本】当洪水在地上滥时，诺厄已六百岁。
【现代本】挪亚六百岁的时候，洪水泛滥大地。
【KJV】And Noah was six hundred years old when the flood of waters was upon the earth.
【NIV】Noah was six hundred years old when the floodwaters came on the earth.
【BBE】And Noah was six hundred years old when the waters came flowing over all the earth.
【ASV】And Noah was six hundred years old when the flood of waters was upon the earth.
【本会注释】
    挪亚整六百岁。见对创5:32节的注释。
7 【和合本】挪亚就同他的妻和儿子儿妇都进入方舟，躲避洪水。
【吕振中】挪亚就进楼船，也带他的儿子、妻子、和儿媳妇、一同进去，要躲避洪流的水。
【思高本】诺厄和他的儿子，他的妻子和他的儿媳，同他进了方舟，为躲避洪水。
【现代本】他跟他妻子、儿子，和媳妇都进到船里，逃避水灾。
【KJV】And Noah went in, and his sons, and his wife, and his sons' wives with him, into the ark, because of the waters of the flood.
【NIV】And Noah and his sons and his wife and his sons' wives entered the ark to escape the waters of the flood.
【BBE】And Noah, with his sons and his wife and his sons' wives, went into the ark because of the flowing of the waters.
【ASV】And Noah went in, and his sons, and his wife, and his sons' wives with him, into the ark, because of the waters of the flood.
【本会注释】
    挪亚进入。挪亚并没有等到大洪水来临前的最后一天才进入方舟的这一事实可以从第7节和第10节的对照中看出来。被恐惧所迫使、被信心所驱使，挪亚和他全家及时地顺从上帝的吩咐进入了避难之船。彼得告诉我们说只有八口人从大洪水中得以幸免（彼前3:20）。由此可知，挪亚和他的三个儿子各自都只有一个妻子。在该隐人中所流行的多妻制在真神的跟随者中尚未实行。
8 【和合本】洁净的畜类和不洁净的畜类，飞鸟并地上一切的昆虫，
【吕振中】洁净的畜类、和不洁净的畜类、飞鸟和爬在地上的各样昆虫，
【思高本】洁净的牲畜和不洁净的牲畜，飞鸟和各种在地上爬行的动物，
【现代本】按礼仪定为洁净和不洁净的各种牲畜、飞鸟、爬虫，
【KJV】Of clean beasts, and of beasts that are not clean, and of fowls, and of every thing that creepeth upon the earth,
【NIV】Pairs of clean and unclean animals, of birds and of all creatures that move along the ground,
【BBE】Of clean beasts, and of beasts which are not clean, and of birds, and of everything which goes on the earth,
【ASV】Of clean beasts, and of beasts that are not clean, and of birds, and of everything that creepeth upon the ground,
9 【和合本】都是一对一对的，有公有母，到挪亚那里进入方舟，正如上帝所吩咐挪亚的。
【吕振中】都两只两只地来到挪亚那里，进楼船；有公有母，照上帝（或译∶永恒主）所吩咐挪亚的。
【思高本】一对一对地同诺厄进了方舟；都是一公一母，照天主对他所吩咐的。
【现代本】也都照上帝的命令雌雄一对对地跟挪亚上船。
【KJV】There went in two and two unto Noah into the ark, the male and the female, as God had commanded Noah.
【NIV】male and female, came to Noah and entered the ark, as God had commanded Noah.
【BBE】In twos, male and female, they went into the ark with Noah, as God had said.
【ASV】there went in two and two unto Noah into the ark, male and female, as God commanded Noah.
【本会注释】
    都是一对一对的……进入。借着对一种神秘刺激的顺服，各种各样的动物都进入了方舟。只有上帝的大能才能促使它们及时而有秩序地进入这巨大的船只。这是一种何等壮观地警告叫一切不敬虔的人类可以看见！家畜和野兽、爬行的与飞行的动物都从四面八方进入到方舟之中。这一切显然都是自愿的。这是何等的对比啊！愚蠢的禽兽都顺服它们的创造主，而有智慧的人类却弃绝了祂怜悯的警告。如果任何事物都可以如此做的话，这应该给罪人留下一个深刻的印象。但他们太长时间地刚硬他们的心了，就连这样的神迹都不足以使他们有所感动。
10 【和合本】过了那七天，洪水汜滥在地上。
【吕振中】过了那七天，洪流的水就泛滥在地上了。
【思高本】七天一过，洪水就在地上滥。
【现代本】七天后，洪水泛滥大地。
【KJV】And it came to pass after seven days, that the waters of the flood were upon the earth.
【NIV】And after the seven days the floodwaters came on the earth.
【BBE】And after the seven days, the waters came over all the earth.
【ASV】And it came to pass after the seven days, that the waters of the flood were upon the earth.
11 【和合本】当挪亚六百岁，二月十七日那一天，大渊的泉源都裂开了，天上的窗户也敞开了，
【吕振中】当挪亚活了六百岁那一年，二月十七日这一天，大深渊的泉源都裂开了，天上的罅隙也敞开了。
【思高本】诺厄六百岁那一年，二月十七日那天，所有深渊的泉水都冒出，天上的水闸都开放了；
【现代本】挪亚六百岁那一年，二月十七日，地下深渊的泉源都裂开，天空所有的水闸也都打开，
【KJV】In the six hundredth year of Noah's life, in the second month, the seventeenth day of the month, the same day were all the fountains of the great deep broken up, and the windows of heaven were opened.
【NIV】In the six hundredth year of Noah's life, on the seventeenth day of the second month-on that day all the springs of the great deep burst forth, and the floodgates of the heavens were opened.
【BBE】In the six hundredth year of Noah's life, in the second month, on the seventeenth day of the month, all the fountains of the great deep came bursting through, and the windows of heaven were open;
【ASV】In the six hundredth year of Noah's life, in the second month, on the seventeenth day of the month, on the same day were all the fountains of the great deep broken up, and the windows of heaven were opened.
【本会注释】
    六百岁。这是旧约中许多准确纪年经文中的第一个经文。这一经文是如此地详细以至于连大洪水的准确年月日都被说明了。这与古代异教国家关于他们的神从事与此世界有关之活动的传说形成了显明的对比。
    大渊的泉源。这个地球以前从来没有经历过下雨（见对创2:6节的注释），现在却突然被大量的洪水所淹没了。瓢泼不断的大雨从天而降。与此同时，地壳崩裂导致大量的洪水从地底下涌流而出，使一度干旱的大地陷于极大的混乱并完全地予以淹没。
12 【和合本】四十昼夜降大雨在地上。
【吕振中】随有倾盆大雨降在地上、四十昼又四十夜。
【思高本】大雨在地上下了四十天四十夜。
【现代本】倾盆大雨下了四十昼夜。
【KJV】And the rain was upon the earth forty days and forty nights.
【NIV】And rain fell on the earth forty days and forty nights.
【BBE】And rain came down on the earth for forty days and forty nights.
【ASV】And the rain was upon the earth forty days and forty nights.
13 【和合本】正当那日，挪亚和他三个儿子闪、含、雅弗，并挪亚的妻子和三个儿妇，都进入方舟。
【吕振中】就在这一天、挪亚就进了楼船；挪亚的儿子，闪、含、雅弗、和挪亚的妻子、跟他的三个儿媳妇也和他一同进去。
【思高本】正在这一天，诺厄和他的儿子闪、含、耶斐特，他的妻子和他的叁个儿媳，一同进了方舟。
【现代本】就在那一天，挪亚跟他妻子、三个儿子──闪、含、雅弗，和媳妇都进了船。
【KJV】In the selfsame day entered Noah, and Shem, and Ham, and Japheth, the sons of Noah, and Noah's wife, and the three wives of his sons with them, into the ark;
【NIV】On that very day Noah and his sons, Shem, Ham and Japheth, together with his wife and the wives of his three sons, entered the ark.
【BBE】On the same day Noah, with Shem, Ham, and Japheth, his sons, and his wife and his sons' wives, went into the ark;
【ASV】In the selfsame day entered Noah, and Shem, and Ham, and Japheth, the sons of Noah, and Noah's wife, and the three wives of his sons with them, into the ark;
14 【和合本】他们和百兽，各从其类，一切牲畜，各从其类，爬在地上的昆虫，各从其类，一切禽鸟，各从其类，都进入方舟。
【吕振中】他们和一切走兽、各从其类、一切牲口、各从其类，爬在地上的一切爬行动物、各从其类，一切禽鸟、各从其类∶各种羽族各样鸟儿∶
【思高本】他们八口和所有的野兽、各种牲畜、各种在地上爬行的爬、各种飞禽，
【现代本】各种野兽、牲畜、爬虫，和飞鸟也各按其类，
【KJV】They, and every beast after his kind, and all the cattle after their kind, and every creeping thing that creepeth upon the earth after his kind, and every fowl after his kind, every bird of every sort.
【NIV】They had with them every wild animal according to its kind, all livestock according to their kinds, every creature that moves along the ground according to its kind and every bird according to its kind, everything with wings.
【BBE】And with them, every sort of beast and cattle, and every sort of thing which goes on the earth, and every sort of bird.
【ASV】they, and every beast after its kind, and all the cattle after their kind, and every creeping thing that creepeth upon the earth after its kind, and every bird after its kind, every bird of every sort.
15 【和合本】凡有血肉、有气息的活物，都一对一对的到挪亚那里，进入方舟。
【吕振中】都进到挪亚那里，入了楼船。凡有血肉的，就是里面有生气的活物，都两只两只地进去，
【思高本】一切有生气有血肉的，都一对一对地同诺厄进了方舟。
【现代本】成双成对地跟挪亚一起上船。
【KJV】And they went in unto Noah into the ark, two and two of all flesh, wherein is the breath of life.
【NIV】Pairs of all creatures that have the breath of life in them came to Noah and entered the ark.
【BBE】They went with Noah into the ark, two and two of all flesh in which is the breath of life.
【ASV】And they went in unto Noah into the ark, two and two of all flesh wherein is the breath of life.
16 【和合本】凡有血肉进入方舟的，都是有公有母，正如上帝所吩咐挪亚的。耶和华就把他关在方舟里头。
【吕振中】那些进去的、是凡有血肉、有公有母进去的，正如上帝所吩咐挪亚的。永恒主就把他们关在船里头。
【思高本】凡有血肉的，都是一公一母地进了方舟，如天主对诺厄所吩咐的。随后上主关了门。
【现代本】所有的动物都照着上帝的命令，雌雄一对对地上船。然后，上主替挪亚关上船门。
【KJV】And they that went in, went in male and female of all flesh, as God had commanded him: and the LORD shut him in.
【NIV】The animals going in were male and female of every living thing, as God had commanded Noah. Then the Lord shut him in.
【BBE】Male and female of all flesh went in, as God had said, and the ark was shut by the Lord.
【ASV】And they that went in, went in male and female of all flesh, as God commanded him: and Jehovah shut him in.
【本会注释】
    耶和华就把他关在方舟里头。这节经文强调了在大洪水前一周中所发生之事情的神奇性。这一上帝的作为也强调了对堕落人类的恩典时期已经结束了。正如挪亚的时代恩门是在上帝来访的日子前一个短暂的时期中关闭的一样，在这些末后的日子当中上帝的子民同样也被警告说：“关上门，隐藏片时”（赛26:20,21；太24:37-39；彼后3:6,7）。
17 【和合本】洪水汜滥在地上四十天，水往上长，把方舟从地上漂起。
【吕振中】洪水泛滥在地上四十天。水越往上长，越把楼船漂起，使它离地上升。
【思高本】洪水在地上滥了四十天；水不断增涨，浮起了方舟，方舟遂由地面上升起。
【现代本】洪水连续泛滥四十天。水往上涨，船从地上漂起来。
【KJV】And the flood was forty days upon the earth; and the waters increased, and bare up the ark, and it was lift up above the earth.
【NIV】For forty days the flood kept coming on the earth, and as the waters increased they lifted the ark high above the earth.
【BBE】And for forty days the waters were over all the earth; and the waters were increased so that the ark was lifted up high over the earth.
【ASV】And the flood was forty days upon the earth; and the waters increased, and bare up the ark, and it was lifted up above the earth.
【本会注释】
    水往上涨。大洪水惊人的广度和强度被一系列形象的动词和副词描绘得淋漓尽致：洪水“往上涨”（第17节），“浩大”并“大大地往上涨”（第18节），“极其浩大”（第19节）甚至比山“高过”十五肘（约8米）（第20节）。圣经的描述是简洁、雄壮、而形象的。一种无法测度的水量淹没了整个地球。大洪水在全球范围内的广度已经无法被表达得比这些圣经的话语更为有力了。
    有些人认为大洪水只是美索不达米亚山谷中的一次地方事件。但圣经的这一描述彻底地表明这种观点是愚昧的和不可能的。例如，考古学家在迦勒底的吾珥所发掘出来的淤泥沉积是根本不可能被用来解释《创世记》中所指的大洪水的（《祖知》第107,108页）。
    我们在地球表面的各个地方发现了显然是被水所沉积的动植物化石。这些沉积物在某些地区至少延伸到五公里深的地下，但其平均深度只有不到一公里而已。这些遗留物的全球性分布，以及他们被埋藏的深度，充分地证明了挪亚时期大洪水的普世性和可怕的烈度。
    这一灾难的普世性也被世界上几乎所有民族所保留下来的大洪水传说所证实。其中最为完整的记载就是古巴比伦人的传说。古巴比伦人居住在离方舟搁浅的附近地方，就是在人类开始再次繁衍的地方。吉迦美施的史诗与《创世记》中的许多内容有着许多明显的相似之处，但又具有着一些足以显明其为同一故事之腐化版本的差异。对两者内容的比较显示出《创世记》记录之神启性的感人证据。
    第17和18节中两次提到了方舟“托起”或“漂起”。它在“水面上”安全地“漂来漂去”，这为将来各世代的人提供了一个保证，证明上帝有能力拯救那些凡信靠并顺从祂的人。那被释放用来毁灭恶人的因素却安全地托着挪亚忠实的全家。上帝从不为拯救自己子民的手段而为难。而与此同时，祂的旨意是要人充分地运用上帝所赋予他的智力和体力。上帝奇迹般地保护了方舟，但祂却要挪亚修筑方舟。
18 【和合本】水势浩大，在地上大大的往上长，方舟在水面上漂来漂去。
【吕振中】水势浩大，在地上大大地往上长，楼船在水面上漂来漂去。
【思高本】洪水汹涌，在地上猛涨，方舟漂浮在水面上。
【现代本】水越涨越高，船开始在水面上漂荡。
【KJV】And the waters prevailed, and were increased greatly upon the earth; and the ark went upon the face of the waters.
【NIV】The waters rose and increased greatly on the earth, and the ark floated on the surface of the water.
【BBE】And the waters overcame everything and were increased greatly on the earth, and the ark was resting on the face of the waters.
【ASV】And the waters prevailed, and increased greatly upon the earth; and the ark went upon the face of the waters.
19 【和合本】水势在地上极其浩大，天下的高山都淹没了。
【吕振中】水势在地上极其浩大，普天下的高山都被淹没了。
【思高本】洪水在地上一再猛涨，天下所有的高山也都没了顶；
【现代本】洪水淹没大地，使天下所有最高的山都没顶。
【KJV】And the waters prevailed exceedingly upon the earth; and all the high hills, that were under the whole heaven, were covered.
【NIV】They rose greatly on the earth, and all the high mountains under the entire heavens were covered.
【BBE】And the waters overcame everything on the earth; and all the mountains under heaven were covered.
【ASV】And the waters prevailed exceedingly upon the earth; and all the high mountains that were under the whole heaven were covered.
20 【和合本】水势比山高过十五肘，山岭都淹没了。
【吕振中】水势比山涨二十二尺半，山岭都被淹没了。
【思高本】洪水高出淹没的群山十有五肘。
【现代本】但是水继续高涨，高过山七公尺。
【KJV】Fifteen cubits upward did the waters prevail; and the mountains were covered.
【NIV】The waters rose and covered the mountains to a depth of more than twenty feet. ,
【BBE】The waters went fifteen cubits higher, till all the mountains were covered.
【ASV】Fifteen cubits upward did the waters prevail; and the mountains were covered.
21 【和合本】凡在地上有血肉的动物，就是飞鸟、牲畜、走兽，和爬在地上的昆虫，以及所有的人，都死了。
【吕振中】凡有血肉、而在地上行动的，飞鸟、牲口、走兽、和在地上滋生的各样昆虫、以及所有的人、都溺死；
【思高本】凡地上行动而有血肉的生物：飞禽、牲畜、野兽，在地上爬行的爬，以及所有的人全灭亡了；
【现代本】地上所有的动物：牲畜、飞鸟、爬虫，和人类都死光了。
【KJV】And all flesh died that moved upon the earth, both of fowl, and of cattle, and of beast, and of every creeping thing that creepeth upon the earth, and every man:
【NIV】Every living thing that moved on the earth perished-birds, livestock, wild animals, all the creatures that swarm over the earth, and all mankind.
【BBE】And destruction came on every living thing moving on the earth, birds and cattle and beasts and everything which went on the earth, and every man.
【ASV】And all flesh died that moved upon the earth, both birds, and cattle, and beasts, and every creeping thing that creepeth upon the earth, and every man:
【本会注释】
    凡……有血肉的……都死了。“凡”一字被使用了三次，并伴随着不同生命形式的详细列举，包括“飞鸟”、“牲畜”、“走兽”、“爬行之物”、和“人”。现在，为了更加地强调起见，“所有的”一词又被用了两次（注：原文和英文中对爬行之物和人说的）。
22 【和合本】凡在旱地上、鼻孔有气息的生灵都死了。
【吕振中】凡在旱地上、鼻孔有气息的生灵都死了；
【思高本】凡在旱地上以鼻呼吸的生灵都死了。
【现代本】地上一切有气息的生物也都死了。
【KJV】All in whose nostrils was the breath of life, of all that was in the dry land, died.
【NIV】Everything on dry land that had the breath of life in its nostrils died.
【BBE】Everything on the dry land, in which was the breath of life, came to its end.
【ASV】all in whose nostrils was the breath of the spirit of life, of all that was on the dry land, died.
23 【和合本】凡地上各类的活物，连人带牲畜、昆虫，以及空中的飞鸟，都从地上除灭了，只留下挪亚和那些与他同在方舟里的。
【吕振中】水把地上的众生、从人类到兽类、到爬行动物、以及空中的飞鸟、都擦灭了；他们都从地上被擦灭。只有挪亚和那些同他在楼船里的、得存活，
【思高本】这样，天主消灭了在地面上的一切生物，由人以至于牲畜、爬以及天空中的飞鸟，这一切都由地上消灭了，只剩下诺厄和同他在方舟内的人物。
【现代本】上主消灭地上一切的生物：人类、牲畜、爬虫，和飞鸟；只有挪亚以及跟他在船里的得以存活。
【KJV】And every living substance was destroyed which was upon the face of the ground, both man, and cattle, and the creeping things, and the fowl of the heaven; and they were destroyed from the earth: and Noah only remained alive, and they that were with him in the ark.
【NIV】Every living thing on the face of the earth was wiped out; men and animals and the creatures that move along the ground and the birds of the air were wiped from the earth. Only Noah was left, and those with him in the ark.
【BBE】Every living thing on the face of all the earth, man and cattle and things moving on the face of the earth, and birds of the air, came to destruction: only Noah and those who were with him in the ark, were kept from death.
【ASV】And every living thing was destroyed that was upon the face of the ground, both man, and cattle, and creeping things, and birds of the heavens; and they were destroyed from the earth: and Noah only was left, and they that were with him in the ark.
24 【和合本】水势浩大，在地上共一百五十天。
【吕振中】水势浩大在地上，共有一百五十天。
【思高本】洪水在地上滥了一百五十天。
【现代本】洪水淹没大地一百五十天。
【KJV】And the waters prevailed upon the earth an hundred and fifty days.
【NIV】The waters flooded the earth for a hundred and fifty days.
【BBE】And the waters were over the earth a hundred and fifty days.
【ASV】And the waters prevailed upon the earth a hundred and fifty days.
【本会注释】
    水势浩大。一百五十天中包括第4,12,17节中所提到的四十日，因此必须从那段时期算起。这一点可以从第11节和创8:4节中看出来。创8:4节说方舟是在七月十七日停在亚拉腊山上的，正好是从开始下雨时算起的五个月之后。月份的天数以每月三十日计算。

怀爱伦的注释

1-24 《祖知》第97-105页；《赎》第65-69页
1 《历》第634页；《早》第284页；《基教》第504页；《祖知》第98,117页；《赎》第65,76,408页
2,3 《祖知》第97页
4 《赎》第65页
9,10 《祖知》第98页
10 《赎》第65页
11 《述》第572页；《祖知》第99,104页
11,12 《早》第284页
11-24 《教》第129页
13 《基教》第504页
16 《祖知》第98页；《赎》第65页
18,19 《饮食》第49页
20 《祖知》第105页
23 《祖知》第112页


第 8 章

【本会注释】
1 洪水消落。4 方舟停在亚拉腊山上。
7 乌鸦与鸽子。
15 对挪亚的吩咐，18 从方舟中出来。
20 他筑了一座祭坛并在其上献祭，21 上帝悦纳了祭物并应许不再咒诅地。

洪水消退
1 【和合本】上帝记念挪亚和挪亚方舟里的一切走兽牲畜。上帝叫风吹地，水势渐落。
【吕振中】上帝记起挪亚来，也记起那些同挪亚在楼船里的一切走兽、一切牲口；上帝叫风吹过地上，水就渐渐消退。
【思高本】天主想起了诺厄和同他在方舟内的一切野兽和牲畜，遂使风吹过大地，水渐渐退落；
【现代本】上帝从未忘记挪亚和所有跟他在船里的动物。他叫风吹大地，水就开始消退。
【KJV】And God remembered Noah, and every living thing, and all the cattle that was with him in the ark: and God made a wind to pass over the earth, and the waters asswaged;
【NIV】But God remembered Noah and all the wild animals and the livestock that were with him in the ark, and he sent a wind over the earth, and the waters receded.
【BBE】And God kept Noah in mind, and all the living things and the cattle which were with him in the ark: and God sent a wind over the earth, and the waters went down.
【ASV】And God remembered Noah, and all the beasts, and all the cattle that were with him in the ark: and God made a wind to pass over the earth, and the waters assuaged;
【本会注释】
    上帝纪念挪亚。本节并不是暗示说上帝忘记了挪亚一段时间。这是一种表达上帝之关怀与恩惠的说法，是上帝对其受造物之眷佑的感人表示。上帝不仅纪念了挪亚，而且也纪念了所有其他的活物。那位宣告说五只麻雀只“卖二分银子，但在上帝面前，一个也不忘记”（路12:6,7；参太10:29-31；6:26）的主，必然也会纪念祂忠心的儿女，他们“比许多麻雀还贵重”。
2 【和合本】渊源和天上的窗户都闭塞了，天上的大雨也止住了。
【吕振中】深渊的泉源和天上的罅隙都闭塞了，倾盆大雨也从天上止住了。
【思高本】深渊的泉源和天上的水闸已关闭，雨也由天上停止降落，
【现代本】地下深渊的裂口和天空的水闸都关闭起来，大雨也停了。
【KJV】The fountains also of the deep and the windows of heaven were stopped, and the rain from heaven was restrained;
【NIV】Now the springs of the deep and the floodgates of the heavens had been closed, and the rain had stopped falling from the sky.
【BBE】And the fountains of the deep and the windows of heaven were shut, and the rain from heaven was stopped.
【ASV】the fountains also of the deep and the windows of heaven were stopped, and the rain from heaven was restrained;
3 【和合本】水从地上渐退。过了一百五十天，水就渐消。
【吕振中】水从地上不断地退去；过了一百五十天，水就消减。
【思高本】于是水逐渐由地上退去；过了一百五十天，水就低落了。
【现代本】在一百五十天内，水慢慢消退了。
【KJV】And the waters returned from off the earth continually: and after the end of the hundred and fifty days the waters were abated.
【NIV】The water receded steadily from the earth. At the end of the hundred and fifty days the water had gone down,
【BBE】And the waters went slowly back from the earth, and at the end of a hundred and fifty days the waters were lower.
【ASV】and the waters returned from off the earth continually: and after the end of a hundred and fifty days the waters decreased.
4 【和合本】七月十七日，方舟停在亚拉腊山上。
【吕振中】七月十七日、楼船停在亚拉腊山间。
【思高本】七月十七日，方舟停在阿辣辣特山上。
【现代本】七月十七日，船搁在亚拉腊山脉的一座山上。
【KJV】And the ark rested in the seventh month, on the seventeenth day of the month, upon the mountains of Ararat.
【NIV】and on the seventeenth day of the seventh month the ark came to rest on the mountains of Ararat.
【BBE】And on the seventeenth day of the seventh month the ark came to rest on the mountains of Ararat.
【ASV】And the ark rested in the seventh month, on the seventeenth day of the month, upon the mountains of Ararat.
【本会注释】
    亚拉腊。尽管我们并不知道圣经所指的是亚拉腊山脉的哪一部分，但所有的圣经解析家都认同这里所指的是亚美尼亚的山区。关于挪亚方舟被发现的传闻目前尚未被证实。传统的地点，就是现在的亚拉腊山，有两座山峰，一座海拔为5165米，另一座海拔为3745米。波斯人称这对双子峰为Koh-I-nuh，“挪亚之山”。这里是洪水消退时停留方舟的一处理想地点。从这里，那些在大洪水中幸免于难的幸存者们得以遍布各地（见对创7:24节的注释）。
5 【和合本】水又渐消，到十月初一日，山顶都现出来了。
【吕振中】水又不断地消减、直到十月；十月初一日、山顶都现出来了。
【思高本】洪水继续减退，直到十月；十月一日，许多山顶都露出来。
【现代本】水继续消退，到了十月一日，山开始出现。
【KJV】And the waters decreased continually until the tenth month: in the tenth month, on the first day of the month, were the tops of the mountains seen.
【NIV】The waters continued to recede until the tenth month, and on the first day of the tenth month the tops of the mountains became visible.
【BBE】And still the waters went on falling, till on the first day of the tenth month the tops of the mountains were seen.
【ASV】And the waters decreased continually until the tenth month: in the tenth month, on the first day of the month, were the tops of the mountains seen.
【本会注释】
    水又渐消。在方舟停留在亚拉腊山上之后的两个半月中，洪水又渐渐消退。
6 【和合本】过了四十天，挪亚开了方舟的窗户，
【吕振中】过了四十天，挪亚打开他所造的楼船的窗户；
【思高本】过了四十天，诺厄开了在方舟上做的窗户，
【现代本】四十天后，挪亚打开窗户，
【KJV】And it came to pass at the end of forty days, that Noah opened the window of the ark which he had made:
【NIV】After forty days Noah opened the window he had made in the ark
【BBE】Then, after forty days, through the open window of the ark which he had made,
【ASV】And it came to pass at the end of forty days, that Noah opened the window of the ark which he had made:
7 【和合本】放出一只乌鸦去；那乌鸦飞来飞去，直到地上的水都干了。
【吕振中】放了一只乌鸦出去。乌鸦出去，飞来飞去，直到水在地上都乾了。
【思高本】放了一只乌鸦；乌鸦飞去又飞回，直到地上的水都乾了。
【现代本】放出一只乌鸦。这只乌鸦飞来飞去，一直飞到水都消退了，没有回来。
【KJV】And he sent forth a raven, which went forth to and fro, until the waters were dried up from off the earth.
【NIV】and sent out a raven, and it kept flying back and forth until the water had dried up from the earth.
【BBE】Noah sent out a raven, which went this way and that till the waters were gone from the earth.
【ASV】and he sent forth a raven, and it went forth to and fro, until the waters were dried up from off the earth.
【本会注释】
    他放出一只乌鸦去。山顶出现四十天后，挪亚开始急于知道洪水干涸的程度以及他是否可以安全地离开方舟。洪水减退后，方舟已经在高山之上找到了躲避暴风雨的避难所。从这个地方，人们很难确定洪水在低谷中消退的程度。因此挪亚放出去了一只乌鸦，以便通过其行为来观察地表的状况。乌鸦因为找不到落脚之处便在水面上飞行，时不时地回到方舟里来（《祖知》第105页）。
8 【和合本】他又放出一只鸽子去，要看看水从地上退了没有。
【吕振中】他又放了一只鸽子出去，要看看水从地上退了没有。
【思高本】诺厄等待了七天，又放出了一只鸽子，看看水是否已由地面退尽。
【现代本】挪亚又放出一只鸽子，要看看水退了没有。
【KJV】Also he sent forth a dove from him, to see if the waters were abated from off the face of the ground;
【NIV】Then he sent out a dove to see if the water had receded from the surface of the ground.
【BBE】And he sent out a dove, to see if the waters had gone from the face of the earth;
【ASV】And he sent forth a dove from him, to see if the waters were abated from off the face of the ground;
【本会注释】
    他放出一只鸽子去。圣经虽然并未说明挪亚过了多久之后才进行了另一次试验，但“他又等了七天”（第10节）这句话暗示着第一次等待的时期也是同样的期间。一周之后，鸽子一整天都在外面飞行，到了晚上鸽子才回来，嘴中叼着一片橄榄叶子，显然是从一棵在大洪水中存留下来的橄榄树上拧下来的。在希伯来文中，“拧下来”暗示着这叶子不是漂在水面上的。挪亚意识到橄榄叶子意味着地面一定已经基本干涸了，而且他很快就可以离开方舟了。一周之后，鸽子便不再返回来了。这证明地表的状况已足以允许它在方舟以外生活了。挪亚当时的心情一定非常的喜乐。
9 【和合本】但遍地上都是水，鸽子找不着落脚之地，就回到方舟挪亚那里，挪亚伸手把鸽子接进方舟来。
【吕振中】但那鸽子却找不着脚掌停息的地方，就回到楼船挪亚那里，因为遍地上还都是水；于是挪亚伸手拿鸽子，接进楼船。
【思高本】但是，因为全地面上还有水，鸽子找不着落脚的地方，遂飞回方舟；诺厄伸手将它接入方舟内。
【现代本】但是，因为水还淹没大地，鸽子找不到落脚的地方，就飞回来。挪亚伸手把它接回船上。
【KJV】But the dove found no rest for the sole of her foot, and she returned unto him into the ark, for the waters were on the face of the whole earth: then he put forth his hand, and took her, and pulled her in unto him into the ark.
【NIV】But the dove could find no place to set its feet because there was water over all the surface of the earth; so it returned to Noah in the ark. He reached out his hand and took the dove and brought it back to himself in the ark.
【BBE】But the dove saw no resting-place for her foot, and came back to the ark, for the waters were still over all the earth; and he put out his hand, and took her into the ark.
【ASV】but the dove found no rest for the sole of her foot, and she returned unto him to the ark; for the waters were on the face of the whole earth: and he put forth his hand, and took her, and brought her in unto him into the ark.
10 【和合本】他又等了七天，再把鸽子从方舟放出去。
【吕振中】他又等了七天，再把鸽子从楼船放出去。
【思高本】再等了七天，他由方舟中又放出一只鸽子，
【现代本】又过了七天，他再放出鸽子。
【KJV】And he stayed yet other seven days; and again he sent forth the dove out of the ark;
【NIV】He waited seven more days and again sent out the dove from the ark.
【BBE】And after waiting another seven days, he sent the dove out again;
【ASV】And he stayed yet other seven days; and again he sent forth the dove out of the ark;
11 【和合本】到了晚上，鸽子回到他那里，嘴里叼着一个新拧下来的橄榄叶子，挪亚就知道地上的水退了。
【吕振中】到了晚上的时候，那鸽子飞进挪亚那里；咀里竟叼着新拧下的橄榄叶呢！挪亚这才知道水从地上都退完了。
【思高本】傍晚时，那只鸽子飞回他那，看，嘴衔着一根绿的橄榄树枝；诺厄于是知道，水已由地上退去。
【现代本】黄昏的时候，那只鸽子嘴里叼着新的橄榄叶子，飞回挪亚那里。这样，挪亚知道水退了。
【KJV】And the dove came in to him in the evening; and, lo, in her mouth was an olive leaf pluckt off: so Noah knew that the waters were abated from off the earth.
【NIV】When the dove returned to him in the evening, there in its beak was a freshly plucked olive leaf! Then Noah knew that the water had receded from the earth.
【BBE】And the dove came back at evening, and in her mouth was an olive-leaf broken off: so Noah was certain that the waters had gone down on the earth.
【ASV】and the dove came in to him at eventide; and, lo, in her mouth an olive-leaf plucked off: so Noah knew that the waters were abated from off the earth.
12 【和合本】他又等了七天，放出鸽子去，鸽子就不再回来了。
【吕振中】挪亚又等了七天，又把鸽子放出去，鸽子就永不再回来了。
【思高本】诺厄又等了七天再放出一只鸽子；这只鸽子没有回来。
【现代本】再等七天，他又放出鸽子；这次鸽子不再飞回来。
【KJV】And he stayed yet other seven days; and sent forth the dove; which returned not again unto him any more.
【NIV】He waited seven more days and sent the dove out again, but this time it did not return to him.
【BBE】And after seven days more, he sent the dove out again, but she did not come back to him.
【ASV】And he stayed yet other seven days, and sent forth the dove; and she returned not again unto him any more.
13 【和合本】到挪亚六百零一岁，正月初一日，地上的水都干了。挪亚撤去方舟的盖观看，便见地面上干了。
【吕振中】当挪亚六百零一岁的时候，正月初一日，水在地上都乾了；挪亚撤去楼船的盖儿一观看，阿，地面都乾了。
【思高本】诺厄六百零一岁，正月初一，地上的水都乾了，诺厄就撤开方舟的顶观望，看见地面已乾。
【现代本】挪亚六百零一岁那一年，正月初一，洪水全部消退。挪亚打开船盖，探头张望，发现地面开始干了。
【KJV】And it came to pass in the six hundredth and first year, in the first month, the first day of the month, the waters were dried up from off the earth: and Noah removed the covering of the ark, and looked, and, behold, the face of the ground was dry.
【NIV】By the first day of the first month of Noah's six hundred and first year, the water had dried up from the earth. Noah then removed the covering from the ark and saw that the surface of the ground was dry.
【BBE】And in the six hundred and first year, on the first day of the first month, the waters were dry on the earth: and Noah took the cover off the ark and saw that the face of the earth was dry.
【ASV】And it came to pass in the six hundred and first year, in the first month, the first day of the month, the waters were dried up from off the earth: and Noah removed the covering of the ark, and looked, and, behold, the face of the ground was dried.
【本会注释】
    方舟的盖。这表明又过了一段等待的时期，然后挪亚才决定亲自去查看一下。因为透过方舟顶部下面的格子窗所能看见的范围极其狭小，于是他撤去了方舟顶部的一部分。“盖”一词的原文是mikseh，在旧约中被用来指会幕的顶盖（出26:14），以及圣所中各种器具在被搬动时所使用的家具套（民4:10-12）。由于这些套子是用皮子制成的，因此方舟的盖可能也是用皮子制成的（见对创6:16节的注释）。
14 【和合本】到了二月二十七日，地就都干了。
【吕振中】二月十七日，地就都乾了。
【思高本】二月二十七日，大地全乾了。
【现代本】到了二月二十七日，地面全部干了。
【KJV】And in the second month, on the seven and twentieth day of the month, was the earth dried.
【NIV】By the twenty-seventh day of the second month the earth was completely dry.
【BBE】And on the twenty-seventh day of the second month the earth was dry.
【ASV】And in the second month, on the seven and twentieth day of the month, was the earth dry.
【本会注释】
    到了二月。对于挪亚来说，地面已显得足够干燥了。但上帝却关着方舟的门不开，而挪亚只能等候上帝的吩咐告诉他什么时候才可以离开方舟。在洪水完全干涸之前，他一共又等了五十七天上帝才给予他盼望已久的许可。
    如果我们假定一个月有三十天的话（见对创7:24节的注释），那么方舟在大洪水期间的航海日志应如下表所述：

 | 月 | 日 | 年岁
挪亚进入方舟。7:4,7,10 | 2 | 10 | 600
洪水的泛滥。7:11 | 2 | 17 | 600
大雨和泛滥的洪水（大洪水的前四十天）。7:4,12,17 到 | 3 | 27 | 600
“水势浩大”（额外的一百一十天）。7:24 到 | 7 | 17 | 600
方舟停在亚拉腊山上。8:4 | 7 | 17 | 600
山顶都现出来了. 8:5 | 10 | 1 | 600
放出乌鸦（四十日后）8:6 | 11 | 11 | 600
放出鸽子（第一次）8:8；《祖知》第105页 | 11 | 18 | 600
放出鸽子（第二次）8:10 | 11 | 25 | 600
放出鸽子（第三次）8:12 | 12 | 2 | 600
撤去方舟的盖;地面上干了。8:13 | 1 | 1 | 600
挪亚出了方舟。8:14-16 | 2 | 27 | 601

    从大洪水开始到方舟停在亚拉腊山上的时间正好是五个月（创7:11；8:4）。这一时期也被说成是一百五十天（创7:24），因此说明五个月中的每个月各含有三十天。但我们无法确定挪亚时代的年度是阴历还是阳历，是从春季开始还是从秋季开始计算。
    方舟是上帝之良善和挪亚之信从的证据。方舟是在为难之时的避难所、是无家可归之人的家、是挪亚敬虔之家人进行崇拜的圣殿。它将他们安全地从旧世界中带到了新世界中，从一个罪恶的环境带到了一个从罪中被洁净了的地球。方舟是上帝所指定的救恩之所，在其以外绝无安全。挪亚的日子怎样，人子降临（就是当现今的世代被突然终止时）也要怎样（见太24:37）。那些想要得救的人们必须利用上帝为他们的救恩所做的预备。

15 【和合本】上帝对挪亚说：
【吕振中】那时上帝告诉挪亚说∶
【思高本】天主于是吩咐诺厄说：“
【现代本】上帝对挪亚说：
【KJV】And God spake unto Noah, saying,
【NIV】Then God said to Noah,
【BBE】And God said to Noah,
【ASV】And God spake unto Noah, saying,
16 【和合本】“你和你的妻子、儿子、儿妇，都可以出方舟。
【吕振中】“你要出楼船，你和你妻子，儿子、和儿媳妇都要同你出来。
【思高本】你和你的妻子、儿子及儿媳，同你由方舟出来；
【现代本】“你跟妻子、儿子，和媳妇都要从船里出来。
【KJV】Go forth of the ark, thou, and thy wife, and thy sons, and thy sons' wives with thee.
【NIV】Come out of the ark, you and your wife and your sons and their wives.
【BBE】Go out of the ark, you and your wife and your sons and your sons' wives.
【ASV】Go forth from the ark, thou, and thy wife, and thy sons, and thy sons' wives with thee.
【本会注释】
    可以出方舟。挪亚在他一百二十年的布道和修建方舟的过程中学会了信靠上帝和耐心地等待。伴随着那种积极劳作的漫长岁月而来的是在方舟中一年多的生活。在最开始的数周和数月中，他经历了不停的暴雨，汹涌澎湃的怒涛，和大地的急剧隆起。这一切似乎都足以毁灭他那脆弱的小船。后来，当方舟停在亚拉腊山上时，一段令人生厌的等待时期又开始了。这一时期一共持续了七个多月。挪亚是多么地容易感到上帝已经忘记了那停在山顶之上孤独的方舟和其中的居民。幸福的孪生美德就是信心和耐心。挪亚一定是满怀着热情洋溢的喜乐之情再一次聆听上帝的声音说让他出来。
17 【和合本】在你那里凡有血肉的活物，就是飞鸟、牲畜，和一切爬在地上的昆虫，都要带出来，叫它在地上多多滋生，大大兴旺。”
【吕振中】和你在一起凡有血肉的各样活物，飞鸟、兽类、和爬在地上的各样爬行动物，你都要带出来，它们好在地上滋生，在地上生殖而繁多。”
【思高本】所有同你在方舟内的有血肉的生物：飞禽、牲畜和各种地上的爬，你都带出来，叫他们在地上滋生，在地上生育繁殖。”
【现代本】跟你在一起的飞鸟、牲畜，和爬虫，你也要带出来，让它们在地上繁殖，遍布大地。”
【KJV】Bring forth with thee every living thing that is with thee, of all flesh, both of fowl, and of cattle, and of every creeping thing that creepeth upon the earth; that they may breed abundantly in the earth, and be fruitful, and multiply upon the earth.
【NIV】Bring out every kind of living creature that is with you-the birds, the animals, and all the creatures that move along the ground-so they can multiply on the earth and be fruitful and increase in number upon it."
【BBE】Take out with you every living thing which is with you, birds and cattle and everything which goes on the earth, so that they may have offspring and be fertile and be increased on the earth.
【ASV】Bring forth with thee every living thing that is with thee of all flesh, both birds, and cattle, and every creeping thing that creepeth upon the earth; that they may breed abundantly in the earth, and be fruitful, and multiply upon the earth.
【本会注释】
    多多滋生。这句话被某些圣经注释家看作是暗指上帝在过去的一年中限制了动物在方舟中生活时的繁殖能力。现在，上帝最初让动物多多滋生遍满全地的赐福（创1:22），又再次被提及。
18 【和合本】于是挪亚和他的妻子、儿子、儿妇都出来了。
【吕振中】于是挪亚就出来，他儿子、妻子、和儿媳妇、都同他出来∶
【思高本】诺厄遂同他的儿子、妻子及儿媳出来；
【现代本】于是挪亚跟妻子、儿子，和媳妇都离开船。
【KJV】And Noah went forth, and his sons, and his wife, and his sons' wives with him:
【NIV】So Noah came out, together with his sons and his wife and his sons' wives.
【BBE】And Noah went out with his sons and his wife and his sons' wives;
【ASV】And Noah went forth, and his sons, and his wife, and his sons' wives with him:
【本会注释】
    挪亚出了方舟。当一位天使从天而降，以一年前给方舟关门的相同方式打开方舟的大门时，挪亚和他的全家便出了方舟。动物跟从了挪亚的榜样也有秩序地、各从其类地离开了方舟。这种与其同类彼此相交的本性是动物世界至今仍存的普遍特征。
19 【和合本】一切走兽、昆虫、飞鸟，和地上所有的动物，各从其类，也都出了方舟。
【吕振中】各样走兽、各样动物、各样飞禽、和地上各样昆虫、各从其类，都出了楼船。
【思高本】所有的爬、飞禽和地上所有的动物，各依其类出了方舟。
【现代本】所有的牲畜、爬虫，和飞鸟也各按其类，成群地出了船。
【KJV】Every beast, every creeping thing, and every fowl, and whatsoever creepeth upon the earth, after their kinds, went forth out of the ark.
【NIV】All the animals and all the creatures that move along the ground and all the birds-everything that moves on the earth-came out of the ark, one kind after another.
【BBE】And every beast and bird and every living thing of every sort which goes on the earth, went out of the ark.
【ASV】every beast, every creeping thing, and every bird, whatsoever moveth upon the earth, after their families, went forth out of the ark.

挪亚献祭
20 【和合本】挪亚为耶和华筑了一座坛，拿各类洁净的牲畜、飞鸟献在坛上为燔祭。
【吕振中】挪亚给永恒主筑了一座祭坛，取了各样洁净的牲畜、各样洁净的飞禽、献在坛上做燔祭。
【思高本】诺厄给上主了一座祭坛，拿各种洁净的牲畜和洁净的飞禽，献在祭坛上，作为全燔祭。
【现代本】挪亚为上主建造一座祭坛；他从礼仪上定为洁净的各种牲畜和飞鸟中各选一只，放在祭坛上作烧化祭。
【KJV】And Noah builded an altar unto the LORD; and took of every clean beast, and of every clean fowl, and offered burnt offerings on the altar.
【NIV】Then Noah built an altar to the Lord and, taking some of all the clean animals and clean birds, he sacrificed burnt offerings on it.
【BBE】And Noah made an altar to the Lord, and from every clean beast and bird he made burned offerings on the altar.
【ASV】And Noah builded an altar unto Jehovah, and took of every clean beast, and of every clean bird, and offered burnt-offerings on the altar.
【本会注释】
    挪亚筑了一座坛。挪亚离开方舟后所做的第一件事就是崇拜的活动。挪亚所献的祭物不仅表达了对上帝保存性命的感恩，而且也是对一切祭牲所预表的救主之信心的新誓约。借着献上“各类洁净的牲畜、飞鸟”，挪亚给予了一个感恩与慷慨的凭据。虽然这段经文是圣经第一次提到祭坛的修筑，但人们不应认为祭坛是在大洪水后才开始被使用的。“燔祭”一词的原文是`oloth，此词与用来描述亚伯之祭的词汇是不一样的。此词来源于动词“升起”，此词所暗示的不是将礼物升高到祭坛上，而是指燔祭所冒之烟的香气上达天庭（见士13:20；20:40；耶48:15；摩4:10）。
21 【和合本】耶和华闻那馨香之气，就心里说：“我不再因人的缘故咒诅地（人从小时心里怀着恶念），也不再按着我才行的灭各种的活物了。
【吕振中】永恒主闻了那怡神的香气，就心里说∶“我必不再因人的缘故而咒诅土地，虽然人从年幼时心里所计划的就是坏事；我也不再照我所刚行的来击灭众生了。
【思高本】上主闻到了馨香，心说：“我再不为人的缘故咒骂大地，因为人心的思念从小就邪恶；我也再不照我所作的打击一切生物了，
【现代本】上主喜欢牲祭发出的香味，心里想：“我绝不再因人的行为咒诅大地。我知道，人从小就心思邪恶。我绝不再像这一次把地上所有的生物毁灭了。
【KJV】And the LORD smelled a sweet savour; and the LORD said in his heart, I will not again curse the ground any more for man's sake; for the imagination of man's heart is evil from his youth; neither will I again smite any more every thing living, as I have done.
【NIV】The Lord smelled the pleasing aroma and said in his heart: "Never again will I curse the ground because of man, even though every inclination of his heart is evil from childhood. And never again will I destroy all living creatures, as I have done.
【BBE】And when the sweet smell came up to the Lord, he said in his heart, I will not again put a curse on the earth because of man, for the thoughts of man's heart are evil from his earliest days; never again will I send destruction on all living things as I have done.
【ASV】And Jehovah smelled the sweet savor; and Jehovah said in his heart, I will not again curse the ground any more for man's sake, for that the imagination of man's heart is evil from his youth; neither will I again smite any more everything living, as I have done.
【本会注释】
    耶和华闻那馨香之气。上帝对挪亚之行为的满意和祂对挪亚之礼物的悦纳被非常赋有人性的话语表达了出来。上帝对挪亚忠实的崇拜所做出的回应是一个决定，就是要使地球永远不再被洪水所毁灭。直到过了一会儿之后，上帝才将这一应许晓谕给挪亚（见创9:8-17）。“我不再……咒诅地”的话语并未撤消创3:17节中的咒诅。这些话语只是指明象大洪水这样的全球性灾难不会再毁灭人类了。地区性的洪水并不包括在其内。
    人心的思念。有些圣经注释家认为本节与创6:5-7节的内容相互矛盾。上帝使洪水泛滥的原因就是因为人心“终日所想的尽都是恶”，而这里又说祂因为相同的原因而应许再也不如此行了。其原因一定是因为第一处经文中所说的“所想的”指的是转化为行为的、固定的思维模式（创6:5），而这里所指的是人类与生俱来的倾向。英文KJV版的旁注使用的是“尽管”一词而不是“因为”，这种译法或许是准确的。
22 【和合本】地还存留的时候，稼穑、寒暑、冬夏、昼夜，就永不停息了。”
【吕振中】尽地所有的日子，播种收割、寒暑冬夏、白昼黑夜、就永不停息了。”
【思高本】只愿大地存在之日，稼穑寒暑，冬夏昼夜，循环不息。”
【现代本】只要大地存留一天，地上一定有播种，有收获；有寒暑、冬夏，和日夜。”
【KJV】While the earth remaineth, seedtime and harvest, and cold and heat, and summer and winter, and day and night shall not cease.
【NIV】As long as the earth endures, seedtime and harvest, cold and heat, summer and winter, day and night will never cease."
【BBE】While the earth goes on, seed time and the getting in of the grain, cold and heat, summer and winter, day and night, will not come to an end.
【ASV】While the earth remaineth, seedtime and harvest, and cold and heat, and summer and winter, and day and night shall not cease.
【本会注释】
    地还存留的时候。人类正常的、季节性的劳作被大洪水完全地、全球性地打乱了。上帝现在向挪亚保证说不仅不会再有大洪水的降临，而且也不会再有对季节周期的类似干扰发生了。季节是在创造时设定的（创1:14）；它们将继续运行下去。
    在圣经以外最引人注目的大洪水记载就是古巴比伦人的吉迦美施史诗。虽然史诗中关于大洪水的那部分内容与《创世记》的记载显得极其相似，但两者的差别充分地证明了圣经记录的神启性与准确性。多神论的和其他的异教观点给吉迦美施史诗赋予了一种浓郁的异教风味。尽管类似的大洪水故事至今仍在许多人类的各个民族中广为流传，但只有巴比伦人的记载显得最接近正确的记录，这要归咎于巴比伦与亚拉腊山的临近。有关吉迦美施史诗的更多信息，详见“考古学与古代历史的发现”一文，第115-117页。

怀爱伦的注释

4,6-11,13,15-20 《祖知》第105页
21 《祖知》第106页
22 《路》第65页；《教》第105页；《祖知》第106页


第 9 章

【本会注释】
1 上帝赐福给挪亚。
4 血与凶杀被禁止。
8 上帝的约，13 以彩虹为记号。
18 挪亚遍布全地，
20 栽了一个葡萄园，21 喝醉了，被他的儿子嘲弄，25 咒诅迦南，26 赐福给闪，27 为雅弗祈祷，
29 去世。

上帝与挪亚立约
1 【和合本】上帝赐福给挪亚和他的儿子，对他们说：“你们要生养众多，遍满了地。
【吕振中】上帝给挪亚和他的儿子祝福说∶“要繁殖增多，充满全地！
【思高本】天主祝福诺厄和他的儿子们说：“你们要滋生繁殖，充满大地。
【现代本】上帝赐福给挪亚和他的儿子们，说：“你们要生养众多，子孙散布全世界。
【KJV】And God blessed Noah and his sons, and said unto them, Be fruitful, and multiply, and replenish the earth.
【NIV】Then God blessed Noah and his sons, saying to them, "Be fruitful and increase in number and fill the earth.
【BBE】And God gave his blessing to Noah and his sons, and said, Be fertile, and have increase, and make the earth full.
【ASV】And God blessed Noah and his sons, and said unto them, Be fruitful, and multiply, and replenish the earth.
【本会注释】
    上帝赐福给挪亚和他的儿子。挪亚和他全家得到了一个类似于亚当夏娃在他们被造之后所领受的赐福（创1:28）。正如亚当是全人类的祖先一样，挪亚成为了大洪水后全人类的祖先。这两次的赐福都包含着一个上帝的使命，就是要“生养众多”并且遍满全地。但头一次赐福中的一部分内容在这次新的赐福中却被省略掉了，这就是授权“治理”地球。这一省略无疑地反映了人类在创造之初被赋予的统管世界的权利已经因罪而丧失了的事实。罪破坏了起初存在于人与动物之间的关系。它们已经，至少从某种程度上说，脱离了他的管辖。
2 【和合本】凡地上的走兽和空中的飞鸟都必惊恐，惧怕你们，连地上一切的昆虫并海里一切的鱼都交付你们的手。
【吕振中】地上各样的走兽、空中的各样飞鸟、以至于爬在地上的各样动物和海里各种鱼、都要惧你们怕你们∶它们都是交在你们手中的。
【思高本】地上的各种野兽，天空的各种飞鸟，地上的各种爬和水中的各种游鱼，都要对你们表示惊恐畏惧：这一切都已交在你们手中。
【现代本】所有地上的牲畜、空中的飞鸟、地面的爬虫，和海里的鱼类都要惧怕你们，归你们管理。
【KJV】And the fear of you and the dread of you shall be upon every beast of the earth, and upon every fowl of the air, upon all that moveth upon the earth, and upon all the fishes of the sea; into your hand are they delivered.
【NIV】The fear and dread of you will fall upon all the beasts of the earth and all the birds of the air, upon every creature that moves along the ground, and upon all the fish of the sea; they are given into your hands.
【BBE】And the fear of you will be strong in every beast of the earth and every bird of the air; everything which goes on the land, and all the fishes of the sea, are given into your hands.
【ASV】And the fear of you and the dread of you shall be upon every beast of the earth, and upon every bird of the heavens; With all wherewith the ground teemeth, and all the fishes of the sea, into your hand are they delivered.
【本会注释】
    惧怕你们。因为罪及其后果已经松动了动物对人类意志自愿顺服的束缚，从此人类只有借助强制的方法、通过上帝安放在动物群中的“惧怕”来统管它们了。大自然已经成为和人类相对立的了。
    一切地上的、空中的、和水中的动物所具有的惧怕感，并不排除它们偶尔对人类对其统治的反叛。它们有时会兴起并毁灭人。的确，上帝有时利用它们来施行上帝的公义（见出8:6,17,24；王下2:24）。但低等动物的正常状况将是一种本能的对人类的恐惧，从而导致它们躲避人类而不是寻求他们的出现。事实上，人类文明在哪里进步，动物群便从哪里撤离。即或是凶猛的野兽，除非被触犯以外，通常也都回避人，并且从他面前逃跑而不是攻击他。
    都交付你们的手。这一神圣的宣告应验在某些人类需要它们帮助之动物的驯化过程中、在借助人类高等意志力而驯养野兽的过程中、以及在借助人类独创性而成功地使有害生物丧失危害性的过程中。
3 【和合本】凡活着的动物，都可以作你们的食物。这一切我都赐给你们，如同菜蔬一样。
【吕振中】一切活的动物、都可以做你们的食物，正如我将菜蔬的青叶子都给了你们一样。
【思高本】凡有生命的动物，都可作你们的食物；我将这一切赐给你们，有如以前赐给你们蔬菜一样；
【现代本】从前我把蔬菜给你们作食物，现在我也把这些动物给你们作食物。
【KJV】Every moving thing that liveth shall be meat for you; even as the green herb have I given you all things.
【NIV】Everything that lives and moves will be food for you. Just as I gave you the green plants, I now give you everything.
【BBE】Every living and moving thing will be food for you; I give them all to you as before I gave you all green things.
【ASV】Every moving thing that liveth shall be food for you; As the green herb have I given you all.
【本会注释】
    作你们的食物。这并不是说人类从那时起才首次开始吃肉食，而是说上帝首次授权、或许可人类从事因大洪水而成为必要的事情。大洪水前的邪恶之人就是肉食者（《卫生》第109页）。但这并不是创造主起初的意愿让祂的受造物彼此为食。祂将植物赐给人类作为他们的食物（创1:29）。由于大洪水时期所有植物生命的临时毁灭以及带入方舟之供给的消耗用尽，当时出现了一个紧急情况。上帝通过允许人类食用肉食解决了这一危机。另外，食肉会缩短人类有罪的生命（《饮食》第373页）。
    这一许可并没有暗示说许可人类毫无约束、毫无限制地食用所有动物的肉。“凡活着的动物”这句话清楚地排除了食用自死的或被其他野兽杀死的动物的尸体。这一点后来被摩西律法所特别禁止（出22:31；利22:8）。尽管这里并没有对洁净的与不洁净的动物加以区分，但这并不意味着挪亚不知道这一点。从前面提到的将洁净的与不洁净的动物带入方舟的命令中可以清楚地看出挪亚对这种区分是十分了解的（创7:2）。这一点也可以从他只献上洁净的动物为燔祭的事实上看出来（创8:20）。
    这种区分一定是早期人类所熟识的，以至于上帝不需要再让挪亚对此问题特别加以注意。只是经过人类与上帝数世纪的疏远之后，当人们已经忘记了这种区分时，对于洁净的与不洁净的动物的新指示才以文字的方式被重新申明（见利11；申14）。上帝品格的不变性（雅1:17）排除了将此经文理解为许可人类宰杀并食用一切生物的可能性。因某种用途而被视为不洁净的动物不可能因另一种用途而成为洁净的。
    如同菜蔬一样。这暗示着食用肉食之许可的新颖性。这是在起初给人类为食的菜蔬和水果以外附加上的。上帝之所以许可人类在食用素食之外补添一些肉食不仅由于植物生命的临时短缺（作为大洪水的一个后果），而且很可能也是因为大洪水彻底地改变了地球的外部结构并减低了某些地区的生产力，如北极地带，因此土地已不足以出产足够的食物来供养人类。
4 【和合本】惟独肉带着血，那就是它的生命，你们不可吃。
【吕振中】惟独带生命的肉，就是带血的肉，你们却不可吃。
【思高本】凡有生命，带血的肉，你们不可吃；
【现代本】但是你们绝不可吃带血的肉，因为生命在血里。
【KJV】But flesh with the life thereof, which is the blood thereof, shall ye not eat.
【NIV】But you must not eat meat that has its lifeblood still in it.
【BBE】But flesh with the life-blood in it you may not take for food.
【ASV】But flesh with the life thereof, which is the blood thereof, shall ye not eat.
【本会注释】
    肉带着血。此禁令适用于食用带血的肉，不论是指活的动物，如某些异教部落过去的野蛮习俗，还是指被杀的动物血没完全放净。除了其他因素以外，这一禁令是对残酷行为的一种防范，同时也是对以祭牲献祭的一种提醒，因为在献祭时血作为生命的载体被视为是神圣的。上帝预见到人类很容易成为迷信的受害者，他们会以为食用运载动物生命的液体可以增强或延长他们自己的生命力。因为这些原因，可能还有其他一些鲜为人知的原因，食用带血的肉被坚决地禁止了。使徒认为这一禁令在基督教时代依然有效。他们特别提醒外邦基督徒注意这一点，因为这些新信徒在他们悔改信教以前习惯于食用带血的肉（徒15:20,29）。
    “生命”，nephesh（见对创2:7节的注释）。象某些圣经译本那样将此词译为“灵魂”将使其真正的含义变得含糊不清（见利17:11）。血对于生命来说是至关重要的。如果通向身体任何部位的血液循环被切断的话，那一部分就将死亡。血液的完全流失无疑地将导致死亡。正因为如此，希伯来文的nephesh一词在本节中是与“血”一词并列使用的。此词应象英文KJV版那样译为“生命”。
5 【和合本】流你们血、害你们命的，无论是兽是人，我必讨他的罪，就是向各人的弟兄也是如此。
【吕振中】实在的，流你们的血、流你们牲命之血的罪，我总要讨罚的；我要是向各样的走兽讨罚∶向人的手、向每一个人兄弟的手、讨罚那害人牲命的罪。
【思高本】并且，我要追讨害你们生命的血债：向一切野兽追讨，向人，向为弟兄的人，追讨人命。
【现代本】谁取了人的生命，我就处死谁；凡害人命的动物，也要处死。
【KJV】And surely your blood of your lives will I require; at the hand of every beast will I require it, and at the hand of man; at the hand of every man's brother will I require the life of man.
【NIV】And for your lifeblood I will surely demand an accounting. I will demand an accounting from every animal. And from each man, too, I will demand an accounting for the life of his fellow man.
【BBE】And for your blood, which is your life, will I take payment; from every beast I will take it, and from every man will I take payment for the blood of his brother-man.
【ASV】And surely your blood, the blood of your lives, will I require; At the hand of every beast will I require it. And at the hand of man, even at the hand of every man's brother, will I require the life of man.
【本会注释】
    流你们血、害你们命的。两个所有格的代词“你们的”强调了人类生命（nephesh）在上帝眼中的价值。上帝将亲自关心为流人血而复仇的事情，正如“我必讨”的话语所暗示的那样。这句话的字面意思就是指带有惩罚意义的“调查”。
    无论是兽。通过对人类生命神圣性的庄严宣告，人的生命免于了来自动物以及其他人的危险。一个杀人的野兽将被处死的法令后来被列入了摩西的律例当中（出21:28-32）。这一命令的颁布不是出于对杀人之畜类的惩罚，而是为了人类的安全。因为它们并不受道德律的约束，因此也不可能犯罪。
    是人。这一警告所反对的是自杀和杀人。上帝要求自取其命的人以及夺取他人之性命的人要对他的行为负责。“不可杀人”的诫命，其含义是极其广泛的，其中包含了对任何形式的缩短或夺取生命的禁止。人不能赋予生命，因此也无权夺取生命，除非是奉天命而为之。任何拥有其智力和道德力，因此应当为其行为负责的人，可以逃脱上帝的惩罚，即或是那些下手害自己的人，也不例外。在复活的时候，每个人都必须在上帝的审判台前出庭，来领受他们所应得的赏赐（罗14:10；林后5:10）。
6 【和合本】凡流人血的，他的血也必被人所流，因为上帝造人，是照自己的形像造的。
【吕振中】“使人流血的、人也必使他流血；因为上帝造人、是按自己的形像造的。
【思高本】凡流人血的，他的血也要为人所流，因为人是照天主的肖像造的。
【现代本】凡流人血的，别人也要流他的血，因为我──上帝造人是照自己的形像造的。
【KJV】Whoso sheddeth man's blood, by man shall his blood be shed: for in the image of God made he man.
【NIV】Whoever sheds the blood of man, by man shall his blood be shed; for in the image of God has God made man.
【BBE】Whoever takes a man's life, by man will his life be taken; because God made man in his image.
【ASV】Whoso sheddeth man's blood, by man shall his blood be shed: For in the image of God made he man.
【本会注释】
    凡流人血的。上帝将报复或处罚每一位凶手。但这并不是直接的，象祂对待该隐那样，而是间接的，将审判的权利交托在人的手中。“流”一词暗示着故意杀人，而不是意外地夺取生命，即过失杀人罪，对此律法给予了其他的规定，并未在此提及（民35:11）。上帝的这一指令将审判的权利授予了世俗的政府，将剑放在其手中。上帝小心翼翼地建立起一个抵御邪恶霸权的壁垒，从而为人类有序文明的发展奠定了基础。
7 【和合本】你们要生养众多，在地上昌盛繁茂。”
【吕振中】你们呢、要繁殖增多，在地上孳生而增多。”
【思高本】你们要生育繁殖，在地上滋生繁衍。”
【现代本】你们要生养众多；你们的子孙要布满全世界。”
【KJV】And you, be ye fruitful, and multiply; bring forth abundantly in the earth, and multiply therein.
【NIV】As for you, be fruitful and increase in number; multiply on the earth and increase upon it."
【BBE】And now, be fertile and have increase; have offspring on the earth and become great in number.
【ASV】And you, be ye fruitful, and multiply; Bring forth abundantly in the earth, and multiply therein.
【本会注释】
    见对第1节的注释。
8 【和合本】上帝晓谕挪亚和他的儿子说：
【吕振中】上帝对挪亚和跟挪亚在一起的儿子们说∶
【思高本】天主对诺厄和他的儿子们说：“
【现代本】上帝对挪亚和他的儿子们说：
【KJV】And God spake unto Noah, and to his sons with him, saying,
【NIV】Then God said to Noah and to his sons with him:
【BBE】And God said to Noah and to his sons,
【ASV】And God spake unto Noah, and to his sons with him, saying,
9 【和合本】“我与你们和你们的后裔立约，
【吕振中】“看哪，我同你们、以及你们以后的苗裔、坚立我的约；
【思高本】看，我现在与你们和你们未来的后裔立约，
【现代本】“我现在要跟你们和你们的子子孙孙，
【KJV】And I, behold, I establish my covenant with you, and with your seed after you;
【NIV】I now establish my covenant with you and with your descendants after you
【BBE】Truly, I will make my agreement with you and with your seed after you,
【ASV】And I, behold, I establish my covenant with you, and with your seed after you;
【本会注释】
    我……立我的约。为了给挪亚和他的儿子们一个关于人类将兴旺繁衍的确切保证，上帝与他们和他们的后裔立了一个约，并给予了一个看得见的记号。此约在其条款中考虑到了人类家庭和整个动物界一切的后代。
10 【和合本】并与你们这里的一切活物、就是飞鸟、牲畜、走兽，凡从方舟里出来的活物立约。
【吕振中】也同──跟你们在一起各样有生命的活物、飞鸟、牲口，以及跟你们在一起的地上各样走兽，尽所有从楼船里出来的，地上各样走兽──都坚立我的约。
【思高本】并与同你们在一起的一切生物：飞鸟、牲畜和一切地上野兽，即凡由方舟出来的一切地上生物立约。
【现代本】以及地上所有的动物，就是那些跟你们从船里出来的牲畜、飞鸟等立约。
【KJV】And with every living creature that is with you, of the fowl, of the cattle, and of every beast of the earth with you; from all that go out of the ark, to every beast of the earth.
【NIV】and with every living creature that was with you-the birds, the livestock and all the wild animals, all those that came out of the ark with you-every living creature on earth.
【BBE】And with every living thing with you, all birds and cattle and every beast of the earth which comes out of the ark with you.
【ASV】and with every living creature that is with you, the birds, the cattle, and every beast of the earth with you. Of all that go out of the ark, even every beast of the earth.
【本会注释】
    凡从方舟里出来的。英文KJV版将此句译为：“凡从方舟里出来的，到地上的一切活物”。这一经文并不象有些解析家所解释的那样说是暗示着某些动物没有进入方舟也得以在大洪水中幸免于难，因此推论说当时只是地球的一部分地区被洪水淹没了。由于这种观点正好与圣经所说的一切没有进入方舟避难的陆地和空中的动物都被毁灭了的直白话语相矛盾（创6:17；7:4,21-23），因此我们必须寻找另一种解释。“到……一切活物”中的介词“到”，可以被更准确地译为“对待”或“对于”（见创20:13，“待我”）。英文RSV版按照希腊文七十士译本的译法将此经文译为：“一切地上的活物，都是从方舟里出来的”。
11 【和合本】我与你们立约，凡有血肉的，不再被洪水灭绝，也不再有洪水毁坏地了。”
【吕振中】我要同你们坚立我的约∶凡有血肉的必不再被洪流的水剪灭，也不再有洪水来毁坏大地。”
【思高本】我与你们立约：凡有血肉的，以后决不再受洪水湮灭，再没有洪水来毁灭大地。”
【现代本】我应许你们：所有的生物绝不再被洪水消灭，不再有洪水毁灭大地。
【KJV】And I will establish my covenant with you, neither shall all flesh be cut off any more by the waters of a flood; neither shall there any more be a flood to destroy the earth.
【NIV】I establish my covenant with you: Never again will all life be cut off by the waters of a flood; never again will there be a flood to destroy the earth."
【BBE】And I will make my agreement with you; never again will all flesh be cut off by the waters; never again will the waters come over all the earth for its destruction.
【ASV】And I will establish my covenant with you; neither shall all flesh be cut off any more by the waters of the flood; neither shall there any more be a flood to destroy the earth.
【本会注释】
    凡有血肉的，不再被灭绝。这个“约”只含有一个条款，所采用的形式是一个神圣的应许。许多地区可能被破坏，动物和人类被数以百计或千计地被冲走了，但以后地球再也不会被普世性的大洪水所毁灭了。然而，此应许并不是说上帝不可能用除洪水以外的其他方法来再次毁灭世界。上帝显明的计划就是要在世界历史终结时用巨大的毁灭之火来终止一切的邪恶（彼后3:7,10,11；启20:9等）。这与此处的应许是毫不冲突的。
12 【和合本】上帝说：“我与你们并你们这里的各样活物所立的永约，是有记号的。
【吕振中】上帝说∶“在我与你们之间，以及同你们在一起、各样有生命的活物之间，我所订立的约的凭证，存在永世代的，就是以下这个∶
【思高本】天主说：“这是我在我与你们以及同你们在一起的一切生物之间，立约的永远标记：
【现代本】我使我的彩虹在云端出现，作为立约的永久记号。这约是我跟你们以及所有生物立的；彩虹是我跟世界立约的记号。
【KJV】And God said, This is the token of the covenant which I make between me and you and every living creature that is with you, for perpetual generations:
【NIV】And God said, "This is the sign of the covenant I am making between me and you and every living creature with you, a covenant for all generations to come:
【BBE】And God said, This is the sign of the agreement which I make between me and you and every living thing with you, for all future generations:
【ASV】And God said, This is the token of the covenant which I make between me and you and every living creature that is with you, for perpetual generations:
【本会注释】
    这就是记号。上帝认为这一记号是十分必要的，为要给祂的受造者们信心来相信祂的应许。这是一个上帝屈尊地照顾人类之软弱的例子。人要寻求神迹预兆（太24:3；林前1:22）。尽管上帝希望祂的跟从者们即使在没有任何预兆指引他们的情况下也能够存留他们的信心，不凭看得见的凭据而相信（约20:29），但上帝出于祂的仁慈与良善还是有限制地为他们提供了预兆。
13 【和合本】我把虹放在云彩中，这就可作我与地立约的记号了。
【吕振中】我把我的虹霓放在云彩中，这就可以做我和大地之间的约的凭证。
【思高本】我把虹霓放在云间，作我与大地之间立约的标记。
【现代本】－
【KJV】I do set my bow in the cloud, and it shall be for a token of a covenant between me and the earth.
【NIV】I have set my rainbow in the clouds, and it will be the sign of the covenant between me and the earth.
【BBE】I will put my bow in the cloud and it will be for a sign of the agreement between me and the earth.
【ASV】I do set my bow in the cloud, and it shall be for a token of a covenant between me and the earth.
【本会注释】
    我把虹放在云彩中。彩虹的设立作为应许不再以洪水灭世之立约的记号，暗示着彩虹是从那时起首次在云彩中出现的。这是另一个表明大洪水前地球上没有降雨的征兆。彩虹是由阳光在通过球状的雨珠时所产生的折射和反射造成的。
14 【和合本】我使云彩盖地的时候，必有虹现在云彩中，
【吕振中】将来我使云彩遮盖大地的时候，就有虹霓要出现在云彩中；
【思高本】几时我兴云遮盖大地，云中要出现虹霓，
【现代本】无论什么时候，我在天空铺上云彩，彩虹在云端出现，
【KJV】And it shall come to pass, when I bring a cloud over the earth, that the bow shall be seen in the cloud:
【NIV】Whenever I bring clouds over the earth and the rainbow appears in the clouds,
【BBE】And whenever I make a cloud come over the earth, the bow will be seen in the cloud,
【ASV】And it shall come to pass, when I bring a cloud over the earth, that the bow shall be seen in the cloud,
15 【和合本】我便记念我与你们和各样有血肉的活物所立的约，水就再不泛滥、毁坏一切有血肉的物了。
【吕振中】那么我就要记起我的约，就是跟在我与你们之间、与各样有生命的活物、就是凡有血肉的、之间、所立的；水就不再成为洪水，来毁灭凡有血肉的了。
【思高本】那时我便想起我与你们以及各种属血肉的生物之间所立的盟约：这样水就不会再成为洪水，毁灭一切血肉的生物。
【现代本】我就记得我跟你们以及所有生物订立的约：洪水不再毁灭所有的生物。
【KJV】And I will remember my covenant, which is between me and you and every living creature of all flesh; and the waters shall no more become a flood to destroy all flesh.
【NIV】I will remember my covenant between me and you and all living creatures of every kind. Never again will the waters become a flood to destroy all life.
【BBE】And I will keep in mind the agreement between me and you and every living thing; and never again will there be a great flow of waters causing destruction to all flesh.
【ASV】and I will remember my covenant, which is between me and you and every living creature of all flesh; and the waters shall no more become a flood to destroy all flesh.
【本会注释】
    我便纪念我的约。彩虹，这一自然界的物理现象是上帝不再以洪水毁灭地球之应许的一个恰当的标记。由于大洪水后地球的气候状况将发生彻底的改变，雨水将在世界的绝大多数地区取代先前仁慈之甘露对土壤的滋润，因此每当下雨时人心所产生的恐惧感需要得以安慰。属灵的思想可以在自然现象中看出上帝自身的启示（见罗1:20）。所以彩虹对于信徒来说是一个证据，证明雨水将带来赐福而不是普世性的毁灭。
    约翰在异象中看到一个彩虹环绕着上帝的宝座（启4:3）。人在看到彩虹时就会想起上帝的应许，而上帝自身在看到它时就会纪念和成就祂的应许。在彩虹中，人的信心与信靠，和上帝的信实与不变，彼此相遇。
    圣洁的光芒从公义的日头那里放射出来（玛4:2），正如人凭着信心之眼通过人生经历的棱镜中所看到的一样，显明耶稣基督公义品格的优美。父与子之间的永约（亚6:13）向每一位上帝谦卑、忠心的儿女保证了他们得以在耶稣里仰望那位全然可爱之主的权利，而且借着仰望祂而得以获得变成其自身样式的权利。
16 【和合本】虹必现在云彩中，我看见，就要记念我与地上各样有血肉的活物所立的永约。”
【吕振中】将来有虹霓在云彩中，我要观看它，来记起一个永世的约，就是在上帝与各样有生命的活物、与地上凡有血肉的、之间、所立的。
【思高本】几时虹霓在云间出现，我一看见，就想起在天主与地上各种属血肉的生物之间所立的永远盟约。”
【现代本】当我看见彩虹在云端出现，我就记得我跟你们和地上所有生物所立永远的约。
【KJV】And the bow shall be in the cloud; and I will look upon it, that I may remember the everlasting covenant between God and every living creature of all flesh that is upon the earth.
【NIV】Whenever the rainbow appears in the clouds, I will see it and remember the everlasting covenant between God and all living creatures of every kind on the earth."
【BBE】And the bow will be in the cloud, and looking on it, I will keep in mind the eternal agreement between God and every living thing on the earth.
【ASV】And the bow shall be in the cloud; and I will look upon it, that I may remember the everlasting covenant between God and every living creature of all flesh that is upon the earth.
17 【和合本】上帝对挪亚说：“这就是我与地上一切有血肉之物立约的记号了。”
【吕振中】上帝对挪亚说∶“这就是在我与地上凡有血肉的之间、我所坚立的约的凭证。”
【思高本】天主对诺厄说：“这就是我在我与地上一切有血肉的生物之间，所立的盟约的标记。”
【现代本】这就是我跟世上所有的生物立约的记号。”
【KJV】And God said unto Noah, This is the token of the covenant, which I have established between me and all flesh that is upon the earth.
【NIV】So God said to Noah, "This is the sign of the covenant I have established between me and all life on the earth."
【BBE】And God said to Noah, This is the sign of the agreement which I have made between me and all flesh on the earth.
【ASV】And God said unto Noah, This is the token of the covenant which I have established between me and all flesh that is upon the earth.
【本会注释】
    这就是记号。上帝与挪亚之间所立的约，使此地球所经历的最巨大的灾难得以告一段落。这曾经是优美完全的地球现在呈现在人类眼前的尽都是荒芜的景象。人对罪之可怕的后果学到了一个教训。没有犯罪的诸世界也看到了当人随从撒但的引诱时他所获得的可怕结局。
    人类需要一个新的开端。由于只有大洪水前人类中忠心顺服的家庭成员得以幸免于难，所以人们有理由希望未来的景况会比先前的要更为乐观。挪亚的后代靠着上帝的恩典从最难以想象的灾难中被拯救出来后，他们理应向他们未来的世世代代传授他们从大洪水中所学到的经验教训。

挪亚和他的儿子们
18 【和合本】出方舟挪亚的儿子就是闪、含、雅弗。含是迦南的父亲。
【吕振中】挪亚的儿子、从楼船出来的、是闪、含、雅弗；含是迦南的父亲。
【思高本】诺厄的儿子由方舟出来的，有闪、含、和耶斐特。含是客纳罕的父亲。
【现代本】从船里出来的挪亚的儿子是：闪、含、雅弗。（含是迦南的父亲。）
【KJV】And the sons of Noah, that went forth of the ark, were Shem, and Ham, and Japheth: and Ham is the father of Canaan.
【NIV】The sons of Noah who came out of the ark were Shem, Ham and Japheth. (Ham was the father of Canaan.)
【BBE】And the sons of Noah who went out of the ark were Shem, Ham, and Japheth; and Ham is the father of Canaan.
【ASV】And the sons of Noah, that went forth from the ark, were Shem, and Ham, and Japheth: and Ham is the father of Canaan.
【本会注释】
    挪亚的儿子。在前面的经文中反复提到的他的三个儿子（创5:32；6:10；7:13），在这里被再次提及，作为人类家族发展形成之各国的始祖。他们的名字在创10章的列国表中予以了解释。
    含是迦南的父亲。含的儿子迦南在这里作为一个伏笔被提及。而且，这一定也是摩西的意图，要将他当时的希伯来读者的注意力引到下面的经文所要描述的丑事，以便使他们能够更好地理解，为什么他们所即将面对的迦南人是那么严重的败坏与腐化。他们堕落的根源就在于他们早期的先祖含，“迦南的父亲”。
19 【和合本】这是挪亚的三个儿子，他们的后裔分散在全地。
【吕振中】这三个人是挪亚的儿子；全地的人口是从这三人散布出来的。
【思高本】这叁人是诺厄的儿子；人类就由这叁人分布天下。
【现代本】挪亚这三个儿子的子孙散布在全世界。
【KJV】These are the three sons of Noah: and of them was the whole earth overspread.
【NIV】These were the three sons of Noah, and from them came the people who were scattered over the earth.
【BBE】These three were the sons of Noah and from them all the earth was peopled.
【ASV】These three were the sons of Noah: and of these was the whole earth overspread.
【本会注释】
    他们的后裔分散在全地。这一经文以简洁而明确的话语宣告说，此星球上以后的一切居民都是挪亚三个儿子的后代。即或我们无法将各个国家和部落的起源一直追溯到下一章中所列举的各家族族长之一，这节经文强有力地说明整个地球上的人类都是由挪亚的后代繁衍而来的。那种认为某些人种在世界的偏远地区得以幸免于大洪水之毁灭，因此与挪亚的儿子们没有直接联系的观点是不符合圣经的。
20 【和合本】挪亚作起农夫来，栽了一个葡萄园。
【吕振中】种地人挪亚是最先栽了葡萄园的。
【思高本】诺厄原是农夫，遂开始种植葡萄园。
【现代本】挪亚是农夫，也是第一个培植葡萄园的人。
【KJV】And Noah began to be an husbandman, and he planted a vineyard:
【NIV】Noah, a man of the soil, proceeded to plant a vineyard.
【BBE】In those days Noah became a farmer, and he made a vine-garden.
【ASV】And Noah began to be a husbandman, and planted a vineyard:
【本会注释】
    挪亚作起农夫来。这节经文并不意味说挪亚在大洪水前并不是作农夫的，而是说他开始了新的时代作为，直译为“属土地的人”。虽然挪亚被授权可以宰杀动物并食用它们的肉，但他仍然感到有必要立刻耕种土地而获得食物。
    栽了一个葡萄园。这句话并不是说挪亚除了葡萄园之外没有栽种任何其他的植物。葡萄园在这里被提及是为了解释下面将要发生的事件，而不是排除他耕地的其他目的。方舟停落的国家亚美尼亚，在古时被人们称为葡萄园之国，正如希腊将军和历史家色诺芬所见证的那样。葡萄的耕种在整个古代近东都非常普遍，可以追溯到最早的时代。
    挪亚栽种葡萄园并没有任何的错误。葡萄是上帝所创造的一种高贵的植物。基督曾用它来比喻祂与教会的关系（约15），并借着在最后的晚餐上饮用它而接受了其果实（太26:27-29）。葡萄汁，只要还没有发酵，对人体是极其有益的。
21 【和合本】他喝了园中的酒便醉了，在帐棚里赤着身子。
【吕振中】他喝了酒，喝醉了，就在帐棚中赤着身子。
【思高本】一天他喝酒喝醉了，就在自己的帐幕内脱去了衣服。
【现代本】有一次，他喝酒喝醉了，脱光衣服躺在帐棚里。
【KJV】And he drank of the wine, and was drunken; and he was uncovered within his tent.
【NIV】When he drank some of its wine, he became drunk and lay uncovered inside his tent.
【BBE】And he took of the wine of it and was overcome by drink; and he was uncovered in his tent.
【ASV】and he drank of the wine, and was drunken. And he was uncovered within his tent.
【本会注释】
    酒。来，yayin，葡萄汁。在圣经的绝大多数经文中，其所指的是一种发酵了的──因此是醉人的──饮料。挪亚饮用这种饮料的一个结果就是他变得“醉了”。由于醉酒曾经是大洪水前时代的罪恶之一，我们必须承认挪亚对饮用酒精饮料的邪恶是十分了解的。对挪亚所犯之罪的记载证实了圣经的公正性，不仅记载伟人的美德，而且也记载他们的过错。
    年岁或属灵的胜利都不足以保证人们在试探来临时不再会失败。有谁会想到一位曾经与上帝同行数世纪的人，一位在大量试探面前站立得稳的人，会独自跌倒呢？一个不经意的时刻可能会玷污最纯洁的人生，并废除多年来所行的诸多的良善。
    他赤着身子。“酒能使人亵慢”（箴20:1），而且如果不谨慎的话，它还会蒙骗最有智慧的人。醉酒会损坏和退化圣灵的殿（就是我们的身体），削弱人的道德原则，从而使人暴露在不计其数的邪恶面前。他会失去对肉体和精神官能的控制。挪亚的不节制给一个可敬的老人带来了羞辱，使一个又智慧又良善的人成为被人嘲笑与藐视的对象。
22 【和合本】迦南的父亲含看见他父亲赤身，就到外边告诉他两个弟兄。
【吕振中】迦南的父亲含看见自己父亲的下体，就告诉在外边的两个兄弟。
【思高本】客纳罕的父亲含看见了父亲赤身露体，遂去告诉外面的两个兄弟。
【现代本】含（迦南的父亲）看见他父亲赤身露体，就出去告诉他两个兄弟。
【KJV】And Ham, the father of Canaan, saw the nakedness of his father, and told his two brethren without.
【NIV】Ham, the father of Canaan, saw his father's nakedness and told his two brothers outside.
【BBE】And Ham, the father of Canaan, saw his father unclothed, and gave news of it to his two brothers outside.
【ASV】And Ham, the father of Canaan, saw the nakedness of his father, and told his two brethren without.
【本会注释】
    他父亲赤身。这里，含再次被称为迦南的父亲。这似乎暗示说父子二人有着类似的不圣洁的嗜好。这些嗜好不仅在这里所记述的事件中被显露出来，而且也表现在后来整个民族的宗教习惯上。另外，这也表明此事件是在大洪水后一段时间之后发生的，因为当时含的第四个儿子迦南（创10:6）已经出生了。含的罪不是一种无意的冒犯。他可能是出于意外地看到了他父亲的羞耻状态，但他并没有因他父亲的愚行而感到痛心。相反的，他对所看见的感到十分高兴，并且乐于将此事传扬出去。
23 【和合本】于是闪和雅弗拿件衣服搭在肩上，倒退着进去，给他父亲盖上；他们背着脸就看不见父亲的赤身。
【吕振中】于是闪和雅弗拿件方块外披，搭在自己的肩膀上，倒退着走，去把他们父亲的下体盖上；他们的脸向外，没有看见他们父亲的下体。
【思高本】闪和耶斐特二人于是拿了件外衣，搭在肩上，倒退着走进去，盖上父亲的裸体。他们的脸背着，没有看见父亲的裸体。
【现代本】闪和雅弗拿了一件长袍，搭在两人的背上，倒退走进帐棚，把那长袍盖在父亲身上；他们把脸转向外面，没有看见父亲赤裸的身体。
【KJV】And Shem and Japheth took a garment, and laid it upon both their shoulders, and went backward, and covered the nakedness of their father; and their faces were backward, and they saw not their father's nakedness.
【NIV】But Shem and Japheth took a garment and laid it across their shoulders; then they walked in backward and covered their father's nakedness. Their faces were turned the other way so that they would not see their father's nakedness.
【BBE】And Shem and Japheth took a robe, and putting it on their backs went in with their faces turned away, and put it over their father so that they might not see him unclothed.
【ASV】And Shem and Japheth took a garment, and laid it upon both their shoulders, and went backward, and covered the nakedness of their father. And their faces were backward, and they saw not their father's nakedness.
【本会注释】
    闪和雅弗拿件衣服。含的两位长兄并没有与他一同分享这种变态的感受。亚当也曾经有两个教养有素的儿子，亚伯和塞特，和一个有罪的孩子，该隐。虽然他们都领受了同样的关爱与训诫，但罪本身在某个人身上会表现得比在其他人身上更为明显一些。现在，这种相同的堕落精神侵入到挪亚的一个子女当中，而那些在与含相同的家庭环境中长大的兄长们却表现出了正派自制的可贵精神。正如罪恶之该隐的邪恶趋势在他的子孙中不断地蔓延一样，含的堕落本性也在他的后裔中得到了进一步的自我表现。
24 【和合本】挪亚醒了酒，知道小儿子向他所做的事，
【吕振中】挪亚醒了酒，知道他小儿子向他所作的事，
【思高本】诺厄醒了后，知道了小儿对他作的事，
【现代本】挪亚酒醒后，知道他最小的儿子所作的，
【KJV】And Noah awoke from his wine, and knew what his younger son had done unto him.
【NIV】When Noah awoke from his wine and found out what his youngest son had done to him,
【BBE】And, awaking from his wine, Noah saw what his youngest son had done to him, and he said,
【ASV】And Noah awoke from his wine, and knew what his youngest son had done unto him.
【本会注释】
    挪亚醒了酒。当挪亚恢复了意识和理智后，他了解到在他昏睡时所发生的事情，可能是通过寻求用外袍遮盖他的原因而得知的。他的“小儿子”，直译为“他的儿子，小的”，意思就是“最小的儿子”，指的就是含（见对创5:32节的注释）。
25 【和合本】就说：“迦南当受咒诅，必给他弟兄作奴仆的奴仆；”
【吕振中】就说∶“迦南该受咒诅；他必给他的弟兄做奴仆的奴仆。”
【思高本】就说：“客纳罕是可咒骂的，给兄弟当最下贱的奴隶。”
【现代本】就说：迦南该受咒诅！他要作他兄弟的奴隶。
【KJV】And he said, Cursed be Canaan; a servant of servants shall he be unto his brethren.
【NIV】he said, "Cursed be Canaan! The lowest of slaves will he be to his brothers."
【BBE】Cursed be Canaan; let him be a servant of servants to his brothers.
【ASV】And he said, Cursed be Canaan; A servant of servants shall he be unto his brethren.
【本会注释】
    迦南当受咒诅。对含的第四个儿子迦南的咒诅，而不是对犯罪行为人本身的咒诅，被许多圣经注释家理解为迦南才是真正的罪犯而不是含，而且他才是第24节中所指的哪个挪亚家族中最小的成员。早期教父俄利根提到这种传统说法认为是迦南首先看到了他祖父的羞耻，并将此事告诉了他的父亲。迦南并非不可能分享了他父亲的恶行。
    挪亚的咒诅似乎并非强硬的怨恨，而是一种预言。这预言并不是专指迦南本人或含所有的儿子都被一个冷酷无情的命运所辖制。这只是一个对于上帝所预见并通过挪亚而宣布的预告。迦南可能已经沿袭了他父亲的罪，而且那些罪成为了迦南之后裔的一种显著的民族特征，以至于上帝后来命定了他们的灭亡。
    奴仆的奴仆。闪曾经征服了雅弗，雅弗也曾征服过闪，但含却从来没有征服过任何一位。
26 【和合本】又说：“耶和华闪的上帝是应当称颂的！愿迦南作闪的奴仆。
【吕振中】又说∶“愿永恒主给闪的帐棚祝福（或译∶永恒主闪的上帝是当受祝颂的）；愿迦南做闪的奴仆。
【思高本】又说：“上主，闪的天主，应受赞美，客纳罕应作他的奴隶。
【现代本】要颂赞上主，闪的上帝！迦南要作闪的奴隶。
【KJV】And he said, Blessed be the LORD God of Shem; and Canaan shall be his servant.
【NIV】He also said, "Blessed be the Lord , the God of Shem! May Canaan be the slave of Shem.
【BBE】And he said, Praise to the Lord, the God of Shem; let Canaan be his servant.
【ASV】And he said, Blessed be Jehovah, the God of Shem; And let Canaan be his servant.
【本会注释】
    耶和华闪的上帝是应当称颂的。与咒诅相对的是对闪和雅弗的祝福。这一祝福的话语是以一个外加的“又说”开始的。在每一个赐福之后都跟随着对迦南作奴仆的宣告，就象是一个小口头禅。挪亚并没有表达对闪的祝愿，相反的却称颂闪的上帝，就是耶和华。这就象摩西对祝福迦得的例子一样（申33:20）。以耶和华为他的上帝，闪将成为耶和华赐予祂忠心子民一切的救恩之福的接纳者和继承者。
27 【和合本】愿上帝使雅弗扩张，使他住在闪的帐棚里；又愿迦南作他的奴仆。”
【吕振中】愿上帝使雅弗扩展；使雅弗在闪的帐棚里居住；愿迦南做他的奴仆。”
【思高本】愿天主扩展耶斐特，使他住在闪的帐幕内；客纳罕应作他的奴隶。”
【现代本】愿上帝使雅弗（跟希伯来语繁盛发音相近）繁盛！愿他的子孙跟闪的子孙住在一起，迦南要作雅弗的奴隶。
【KJV】God shall enlarge Japheth, and he shall dwell in the tents of Shem; and Canaan shall be his servant.
【NIV】May God extend the territory of Japheth ; may Japheth live in the tents of Shem, and may Canaan be his slave."
【BBE】May God make Japheth great, and let his living-place be in the tents of Shem, and let Canaan be his servant.
【ASV】God enlarge Japheth, And let him dwell in the tents of Shem; And let Canaan be his servant.
【本会注释】
    愿上帝使雅弗扩张。借着对雅弗名字采用的一种双关语，挪亚用“扩张”一词，pathach，结束了他对此儿子的赐福。借此，挪亚预示了雅弗民族惊人的扩散和兴旺。
    使他住在闪的帐棚里。人称代词“他”指的是雅弗而不是上帝，尽管有些古代的和现代的圣经注释家曾这样理解过。这句话的意思可能具有两重含义，一是由于雅弗后裔随时间的流逝夺取了许多闪族人的土地并在其中居住，二是因为雅弗人也要共享闪族人的蒙救之福。当福音用希腊语（一种雅弗族语言）被传开时，闪的后裔以色列虽然被雅弗族的罗马所征服，但却成为对雅弗人的属灵征服者，从而象征性地将他们接进了他的帐棚里。凡蒙恩得救的人都是属灵以色列人中的一部分，并且要从那写有以色列十二个支派名字的门进入那圣城（加3:29；启21:12）。
    象这样的预言并不限定相关群体中之个人的命运，不论是得救还是被定罪。迦南人喇合与耶布斯人亚劳拿被接纳到上帝的选民当中，而且那位迦南妇人因着他的信心也得到了主的援助（太1:5；撒下24:18；太15:22-28）。但对那些心地刚硬的文士和法利赛人却被断定为是有祸的，以色列因着不信而被上帝所弃绝了（太23:13；罗11:17-20）。
28 【和合本】洪水以后，挪亚又活了三百五十年。
【吕振中】洪水以后，挪亚又活了三百五十年。
【思高本】洪水以后，诺厄又活了叁百五十年。
【现代本】洪水以后，挪亚又活了三百五十年。
【KJV】And Noah lived after the flood three hundred and fifty years.
【NIV】After the flood Noah lived 350 years.
【BBE】And Noah went on living three hundred and fifty years after the great flow of waters;
【ASV】And Noah lived after the flood three hundred and fifty years.
29 【和合本】挪亚共活了九百五十岁就死了。
【吕振中】挪亚在世的日子共有九百五十年，然后死。
【思高本】诺厄共活了九百五十岁死了。
【现代本】他死的时候是九百五十岁。
【KJV】And all the days of Noah were nine hundred and fifty years: and he died.
【NIV】Altogether, Noah lived 950 years, and then he died.
【BBE】all the years of his life were nine hundred and fifty: and he came to his end.
【ASV】And all the days of Noah were nine hundred and fifty years: And he died.
【本会注释】
    挪亚共活了。挪亚一生的终止是以一个引自第五章中著名的惯用模式表达出来的。这暗示着创6-9章中所包含的故事属于挪亚的历史。虽然挪亚是一个义人并且与上帝同行，但他却没有达到他曾祖父以诺的属灵境界。在见证了新一代的成长与扩展，并看到了他们是如何迅速地顺从了其邪恶心灵之罪恶倾向后，他便死去了。

怀爱伦的注释

1 《证》第八册第213页
2,3 《祖知》第107页
3,4 《饮食》第373页
4 《饮食》第393页
6 《祖知》第516页
11-14 《赎》第70页
11-16 《祖知》第106页
16 《教》第115页；《赎》第70页；《传证》第157页
21-23,25-27 《祖知》第117页


八版本对照圣经目录

 八版本对照圣经

创世记
出埃及记
利未记
民数记
申命记
约书亚记
士师记
路得记
撒母耳记上
撒母耳记下
列王纪上
列王纪下
历代志上
历代志下
以斯拉记
尼希米记
以斯帖记
约伯记
诗篇
箴言
传道书
雅歌
以赛亚书
耶利米书
耶利米哀歌
以西结书
但以理书
何西阿书
约珥书
阿摩司书
俄巴底亚书
约拿书
弥迦书
那鸿书
哈巴谷书
西番雅书
哈该书
撒迦利亚书
玛拉基书
马太福音
马可福音
路加福音
约翰福音
使徒行传
罗马书
哥林多前书
哥林多后书
加拉太书
以弗所书
腓立比书
歌罗西书
帖撒罗尼迦前书
帖撒罗尼迦后书
提摩太前书
提摩太后书
提多书
腓利门书
希伯来书
雅各书
彼得前书
彼得后书
约翰壹书
约翰贰书
约翰叁书
犹大书
启示录

返回主页


top

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50


第 1 章

大卫听到扫罗的死讯
1 【和合本】扫罗死后，大卫击杀亚玛力人回来，在洗革拉住了两天。
【吕振中】扫罗死后，大卫击杀了亚玛力人回来，在洗革拉住了两天；
【思高本】撒乌耳死后，达味击杀阿玛肋克人回来，在漆刻拉格住了两天。
【现代本】扫罗死后，大卫打败亚玛力人回来，在洗革拉住了两天。
【KJV】Now it came to pass after the death of Saul, when David was returned from the slaughter of the Amalekites, and David had abode two days in Ziklag;
【NIV】After the death of Saul, David returned from defeating the Amalekites and stayed in Ziklag two days.
【BBE】Now after the death of Saul, when David, having come back from the destruction of the Amalekites, had been in Ziklag for two days;
【ASV】And it came to pass after the death of Saul, when David was returned from the slaughter of the Amalekites, and David had abode two days in Ziklag;
2 【和合本】第三天，有一人从扫罗的营里出来，衣服撕裂，头蒙灰尘，到大卫面前伏地叩拜。
【吕振中】第三天，忽见一人从营里扫罗那里出来，衣服撕裂，头上放土；一到大卫面前，就伏地叩拜。
【思高本】第叁天，有个人从撒乌耳营中跑来，衣服撕烂，满头灰尘，来到达味前，伏地叩拜。
【现代本】第三天，有一个年轻人从扫罗军中来，为着表示悲伤，他撕裂了衣服，撒灰在自己头上。他来到大卫跟前，恭敬地俯伏在地上。
【KJV】It came even to pass on the third day, that, behold, a man came out of the camp from Saul with his clothes rent, and earth upon his head: and so it was, when he came to David, that he fell to the earth, and did obeisance.
【NIV】On the third day a man arrived from Saul's camp, with his clothes torn and with dust on his head. When he came to David, he fell to the ground to pay him honor.
【BBE】On the third day a man came from Saul's tents, with his clothing out of order and earth on his head: and when he came to David, he went down on the earth and gave him honour.
【ASV】it came to pass on the third day, that, behold, a man came out of the camp from Saul, with his clothes rent, and earth upon his head: and so it was, when he came to David, that he fell to the earth, and did obeisance.
3 【和合本】大卫问他说：“你从哪里来？”他说：“我从以色列的营里逃来。”
【吕振中】大卫问他说∶“你从哪里来的？”他对他说∶“我是从以色列营里逃来的。”
【思高本】达味问他说：“你从那来？”他答说：“我从以色列营中逃命而来。”
【现代本】大卫问他：“你从哪里来？”他说：“我是从以色列军中逃出来的。”
【KJV】And David said unto him, From whence comest thou? And he said unto him, Out of the camp of Israel am I escaped.
【NIV】Where have you come from?" David asked him. He answered, "I have escaped from the Israelite camp."
【BBE】And David said to him, Where have you come from? And he said, I have come in flight from the tents of Israel.
【ASV】And David said unto him, From whence comest thou? And he said unto him, Out of the camp of Israel am I escaped.
4 【和合本】大卫又问他说：“事情怎样？请你告诉我。”他回答说：“百姓从阵上逃跑，也有许多人仆倒死亡；扫罗和他儿子约拿单也死了。”
【吕振中】大卫又问他说∶“事情怎么样了？请告诉我。”他说∶“民众从战场上逃跑，也有许多人仆倒死亡，扫罗和他儿子约拿单也死了。”
【思高本】达味又问他说：“战事怎样？请告诉我！”他答说：“军民从战场上逃跑了，许多人阵亡，撒乌耳和他的儿子约纳堂也死了。”
【现代本】大卫问：“告诉我，那边的情况怎样？”那年轻人说：“我们的军队从战阵上败逃，许多人阵亡。扫罗和他的儿子乔纳单也死了！”
【KJV】And David said unto him, How went the matter? I pray thee, tell me. And he answered, That the people are fled from the battle, and many of the people also are fallen and dead; and Saul and Jonathan his son are dead also.
【NIV】What happened?" David asked. "Tell me." He said, "The men fled from the battle. Many of them fell and died. And Saul and his son Jonathan are dead."
【BBE】And David said to him, How did things go? Give me the news. And in answer he said, The people have gone in flight from the fight, and a great number of them are dead; and Saul and his son Jonathan are dead.
【ASV】And David said unto him, How went the matter? I pray thee, tell me. And he answered, The people are fled from the battle, and many of the people also are fallen and dead; and Saul and Jonathan his son are dead also.
5 【和合本】大卫问报信的少年人说：“你怎么知道扫罗和他儿子约拿单死了呢？”
【吕振中】大卫问向他报信的青年人说∶“你怎么知道扫罗和他儿子约拿单死了呢？”
【思高本】达味问那报信的少年人说：“你怎么知道撒乌耳和他儿子约纳堂死了呢？”
【现代本】大卫问：“你怎么知道扫罗和乔纳单死了呢？”
【KJV】And David said unto the young man that told him, How knowest thou that Saul and Jonathan his son be dead?
【NIV】Then David said to the young man who brought him the report, "How do you know that Saul and his son Jonathan are dead?"
【BBE】And David said to the young man who gave him the news, Why are you certain that Saul and his son Jonathan are dead?
【ASV】And David said unto the young man that told him, How knowest thou that Saul and Jonathan his son are dead?
6 【和合本】报信的少年人说：“我偶然到基利波山，看见扫罗伏在自己枪上，有战车、马兵紧紧地追他。
【吕振中】向他报信的青年人说∶“我碰巧在基利波山上，忽见扫罗靠在自己的矛上，又见有车辆和马兵首领紧紧地追上他。
【思高本】那报信的少年人答说：“我无意中来到基耳波亚山上，看见撒乌耳伏在自己的枪上，战车和骑兵都快要迫近他。
【现代本】年轻人回答：“我恰巧在基利波山，看见扫罗伏在他的矛上，敌人的战车和骑兵快要追上他。
【KJV】And the young man that told him said, As I happened by chance upon mount Gilboa, behold, Saul leaned upon his spear; and, lo, the chariots and horsemen followed hard after him.
【NIV】I happened to be on Mount Gilboa," the young man said, "and there was Saul, leaning on his spear, with the chariots and riders almost upon him.
【BBE】And the young man said, I came by chance to Mount Gilboa, and I saw Saul supporting himself on his spear; and the war-carriages and horsemen overtook him.
【ASV】And the young man that told him said, As I happened by chance upon mount Gilboa, behold, Saul was leaning upon his spear; and, lo, the chariots and the horsemen followed hard after him.
7 【和合本】他回头看见我，就呼叫我。我说：‘我在这里。’
【吕振中】他向后一转，就看见我，便呼叫我；我说∶“看哪，我在这里呢。”
【思高本】他转身见了我，就招呼我。我答说：我在这。
【现代本】他转身看见我，就叫住我。我说：‘我在这里！’
【KJV】And when he looked behind him, he saw me, and called unto me. And I answered, Here am I.
【NIV】When he turned around and saw me, he called out to me, and I said, 'What can I do?'
【BBE】And looking back, he saw me and gave a cry to me. And answering him I said, Here am I.
【ASV】And when he looked behind him, he saw me, and called unto me. And I answered, Here am I.
8 【和合本】他问我说：‘你是什么人？’我说：‘我是亚玛力人。’
【吕振中】他问我说∶“你是谁？”我对他说∶“我是亚玛力人。”
【思高本】他问我说：你是谁？我答说：我是阿玛肋克人。
【现代本】他问我是谁；我告诉他我是亚玛力人。
【KJV】And he said unto me, Who art thou? And I answered him, I am an Amalekite.
【NIV】He asked me, 'Who are you?' " 'An Amalekite,' I answered.
【BBE】And he said to me, Who are you? And I said, I am an Amalekite.
【ASV】And he said unto me, Who art thou? And I answered him, I am an Amalekite.
9 【和合本】他说：‘请你来，将我杀死；因为痛苦抓住我，我的生命尚存。’
【吕振中】他对我说∶“请站在我身旁，将我杀死；因为我只是感到晕眩，我的生气还在。”
【思高本】他向我说：“来我身边，杀了我罢！我现在虽还完全活着，但十分晕眩。
【现代本】他说：‘过来杀我吧！我受了重伤，快要死了。’
【KJV】He said unto me again, Stand, I pray thee, upon me, and slay me: for anguish is come upon me, because my life is yet whole in me.
【NIV】Then he said to me, 'Stand over me and kill me! I am in the throes of death, but I'm still alive.'
【BBE】Then he said to me, Come here to my side, and put me to death, for the pain of death has me in its grip but my life is still strong in me.
【ASV】And he said unto me, Stand, I pray thee, beside me, and slay me; for anguish hath taken hold of me, because my life is yet whole in me.
10 【和合本】我准知他仆倒必不能活，就去将他杀死，把他头上的冠冕、臂上的镯子拿到我主这里。”
【吕振中】我准知道他仆倒后必活不了，就去站在他身旁，将他杀死，把他头上的王冠、手臂上的环子、拿到我主这里来。”
【思高本】我就来到他身边，明知他倒下后，决不能生存，便杀了他；取下他头上的王冠，腕上的手镯，带到这来奉献给我主。”
【现代本】我就过去杀了他，因为我知道他反正活不了的。我取下他头上的王冠和手臂上的镯子，带来献给你。”
【KJV】So I stood upon him, and slew him, because I was sure that he could not live after that he was fallen: and I took the crown that was upon his head, and the bracelet that was on his arm, and have brought them hither unto my lord.
【NIV】So I stood over him and killed him, because I knew that after he had fallen he could not survive. And I took the crown that was on his head and the band on his arm and have brought them here to my lord."
【BBE】So I put my foot on him and gave him his death-blow, because I was certain that he would not go on living after his fall: and I took the crown from his head and the band from his arm, and I have them here for my lord.
【ASV】So I stood beside him, and slew him, because I was sure that he could not live after that he was fallen: and I took the crown that was upon his head, and the bracelet that was on his arm, and have brought them hither unto my lord.
11 【和合本】大卫就撕裂衣服，跟随他的人也是如此，
【吕振中】大卫就把衣服撕裂；跟随的人也都撕裂衣裳。
【思高本】达味就抓住自己的衣服撕破了；同他在一起的人也照样作了。
【现代本】大卫悲痛地撕裂了衣服；他的部属也都撕裂衣服。
【KJV】Then David took hold on his clothes, and rent them; and likewise all the men that were with him:
【NIV】Then David and all the men with him took hold of their clothes and tore them.
【BBE】Then David gave way to bitter grief, and so did all the men who were with him:
【ASV】Then David took hold on his clothes, and rent them; and likewise all the men that were with him:
12 【和合本】而且悲哀哭号，禁食到晚上，是因扫罗和他儿子约拿单，并耶和华的民以色列家的人，倒在刀下。
【吕振中】为了扫罗和扫罗的儿子约拿单、并为了永恒主的众民、以色列家的人、就号啕哀哭，禁食到晚上，因为这许多人都倒毙于刀下。
【思高本】大家为撒乌耳和他的儿子约纳堂，以及上主的百姓和以色列的家族，举哀痛哭，禁食直到晚上，哀悼他们丧身刀下。
【现代本】他们悲哀哭泣，为扫罗、乔纳单，和上主的子民以色列同胞禁食到晚上，因为很多人在战场上丧命。
【KJV】And they mourned, and wept, and fasted until even, for Saul, and for Jonathan his son, and for the people of the LORD, and for the house of Israel; because they were fallen by the sword.
【NIV】They mourned and wept and fasted till evening for Saul and his son Jonathan, and for the army of the Lord and the house of Israel, because they had fallen by the sword.
【BBE】And till evening they gave themselves to sorrow and weeping, and took no food, weeping for Saul and for Jonathan, his son, and for the people of the Lord and for the men of Israel; because they had come to their end by the sword.
【ASV】and they mourned, and wept, and fasted until even, for Saul, and for Jonathan his son, and for the people of Jehovah, and for the house of Israel; because they were fallen by the sword.
13 【和合本】大卫问报信的少年人说：“你是哪里的人？”他说：“我是亚玛力客人的儿子。”
【吕振中】大卫问向他报信的青年人说∶“你是哪里的人？”他说∶“我是个寄居人的儿子、是个亚玛力人。”
【思高本】达味又问那报信的少年说：“你是那的？”他答说：“我是阿玛肋克侨民的儿子。”
【现代本】大卫问那带消息给他的年轻人：“你是哪里人？”他回答：“我是亚玛力人，但是一向住在你们国中。”
【KJV】And David said unto the young man that told him, Whence art thou? And he answered, I am the son of a stranger, an Amalekite.
【NIV】David said to the young man who brought him the report, "Where are you from?" "I am the son of an alien, an Amalekite," he answered.
【BBE】And David said to the young man who had given him the news, Where do you come from? And he said, I am the son of a man from a strange land; I am an Amalekite.
【ASV】And David said unto the young man that told him, Whence art thou? And he answered, I am the son of a sojourner, an Amalekite.
14 【和合本】大卫说：“你伸手杀害耶和华的受膏者，怎么不畏惧呢？”
【吕振中】大卫对他说∶“你伸手杀害永恒主所膏立的，怎么还不畏惧呢？”
【思高本】达味向他说：“怎么你不怕伸手杀害上主的受傅者？”
【现代本】大卫说：“你怎么敢杀上主所选立的王呢？”
【KJV】And David said unto him, How wast thou not afraid to stretch forth thine hand to destroy the LORD's anointed?
【NIV】David asked him, "Why were you not afraid to lift your hand to destroy the Lord 's anointed?"
【BBE】And David said to him, Had you no fear of stretching out your hand to put to death the one marked with the holy oil?
【ASV】And David said unto him, How wast thou not afraid to put forth thy hand to destroy Jehovah's anointed?
15 【和合本】大卫叫了一个少年人来，说：“你去杀他吧！”
【吕振中】大卫叫了一个青年人来，说∶“你上前去、把他杀掉。”那青年人刺他一刀，他就死了。
【思高本】达味遂叫一个少年人来，向他说：“前来，杀了他！”少年把他一刀砍死了。
【现代本】于是，他对一个随从说：“把他杀了！”那随从就把那亚玛力人刺死。
【KJV】And David called one of the young men, and said, Go near, and fall upon him. And he smote him that he died.
【NIV】Then David called one of his men and said, "Go, strike him down!" So he struck him down, and he died.
【BBE】And David sent for one of his young men and said, Go near and put an end to him. And he put him to death.
【ASV】And David called one of the young men, and said, Go near, and fall upon him. And he smote him, so that he died.
16 【和合本】大卫对他说：“你流人血的罪归到自己的头上，因为你亲口作见证说：‘我杀了耶和华的受膏者。’”少年人就把他杀了。
【吕振中】大卫先对他说∶“你流人血的罪归到你自己头上，因为你亲口作证控诉你自己、说∶‘我把永恒主所膏立的杀死了。’”
【思高本】同时达味对他说：“你的血应归在你头上，因为你亲口作供说：我杀死了上主的受傅者。”
【现代本】大卫对那亚玛力人说：“你罪有应得！你承认杀死上主选立的王，无异替自己定了死罪。”
【KJV】And David said unto him, Thy blood be upon thy head; for thy mouth hath testified against thee, saying, I have slain the LORD's anointed.
【NIV】For David had said to him, "Your blood be on your own head. Your own mouth testified against you when you said, 'I killed the Lord 's anointed.' "
【BBE】And David said to him, May your blood be on your head; for your mouth has given witness against you, saying, I have put to death the man marked with the holy oil.
【ASV】And David said unto him, Thy blood be upon thy head; for thy mouth hath testified against thee, saying, I have slain Jehovah's anointed.

大卫为扫罗和约拿单作哀歌
17 【和合本】大卫作哀歌，吊扫罗和他儿子约拿单，
【吕振中】大卫唱了以下这首哀歌、来悼念扫罗和扫罗的儿子约拿单；
【思高本】事后，达味作了这首哀歌，追悼撒乌耳和他的儿子约纳堂，
【现代本】大卫为扫罗和乔纳单作了一首挽歌，
【KJV】And David lamented with this lamentation over Saul and over Jonathan his son:
【NIV】David took up this lament concerning Saul and his son Jonathan,
【BBE】Then David made this song of grief for Saul and Jonathan, his son:
【ASV】And David lamented with this lamentation over Saul and over Jonathan his son
18 【和合本】且吩咐将这歌教导犹大人。这歌名叫“弓歌”，写在雅煞珥书上。
【吕振中】看哪，这歌是写在正直人诗歌集上的。他说∶“犹大阿，哀哭哦（传统∶要教导犹大人开弓）！
【思高本】命令犹大子弟学习这首哀歌，这歌载在“壮士书”上：“
【现代本】下令把这首歌（希伯来文是：这弓）教授给犹大的居民。（这歌记录在雅煞珥书上。）
【KJV】Also he bade them teach the children of Judah the use of the bow: behold, it is written in the book of Jasher.)
【NIV】and ordered that the men of Judah be taught this lament of the bow (it is written in the Book of Jashar):
【BBE】(It is recorded in the book of Jashar for teaching to the sons of Judah) and he said:
【ASV】(and he bade them teach the children of Judah the song of the bow: behold, it is written in the book of Jashar):
19 【和合本】歌中说：以色列啊，你尊荣者在山上被杀！大英雄何竟死亡！
【吕振中】以色列阿，忧伤哦（传统∶美丽）！他在你的山丘上被刺死；英雄怎么竟仆倒阿！
【思高本】以色列的荣华，倒在你的高冈上；荤英雄怎会阵亡？
【现代本】在以色列山上，我们的领袖死了！我们最英勇的战士倒下了！
【KJV】The beauty of Israel is slain upon thy high places: how are the mighty fallen!
【NIV】Your glory, O Israel, lies slain on your heights. How the mighty have fallen!
【BBE】The glory, O Israel, is dead on your high places! How have the great ones been made low!
【ASV】Thy glory, O Israel, is slain upon thy high places! How are the mighty fallen!
20 【和合本】不要在迦特报告；不要在亚实基伦街上传扬；免得非利士的女子欢乐；免得未受割礼之人的女子矜夸。
【吕振中】不要在迦特报信；不要在亚实基伦街上传消息，免得非利士人的女子喜乐，免得没受割礼者的女子欢跃。
【思高本】不要在加特报告，不要在阿市刻隆街市宣扬，免得培肋舍特的女子欢乐，免得未受割损者的女郎维雀跃！
【现代本】不要在迦特报信；不要在亚实基伦市上传布。不要让非利士的妇女高兴；不要使外邦的女子欢乐。
【KJV】Tell it not in Gath, publish it not in the streets of Askelon; lest the daughters of the Philistines rejoice, lest the daughters of the uncircumcised triumph.
【NIV】Tell it not in Gath, proclaim it not in the streets of Ashkelon, lest the daughters of the Philistines be glad, lest the daughters of the uncircumcised rejoice.
【BBE】Give no news of it in Gath, let it not be said in the streets of Ashkelon; or the daughters of the Philistines will be glad, the daughters of men without circumcision will be uplifted in joy.
【ASV】Tell it not in Gath, Publish it not in the streets of Ashkelon; Lest the daughters of the Philistines rejoice, Lest the daughters of the uncircumcised triumph.
21 【和合本】基利波山哪，愿你那里没有雨露！愿你田地无土产可作供物！因为英雄的盾牌在那里被污丢弃；扫罗的盾牌彷佛未曾抹油。
【吕振中】“基利波山哪，愿你上头没有露珠、没有雨水；成为死亡山之田野（传统∶提献祭的田野）；因为英雄的盾牌竟在你那里被丢弃；扫罗的盾牌竟没有抹油。
【思高本】基耳波亚山，不祥的山野！在你那露不再降，雨不再下！因为英雄的盾牌，受了亵渎，撒乌耳的盾牌，那傅油者的武器。
【现代本】愿基利波的山上永远得不到雨露；愿它的田地永远荒芜。因为英雄的盾牌生了；扫罗的盾牌不再被油擦亮。
【KJV】Ye mountains of Gilboa, let there be no dew, neither let there be rain, upon you, nor fields of offerings: for there the shield of the mighty is vilely cast away, the shield of Saul, as though he had not been anointed with oil.
【NIV】O mountains of Gilboa, may you have neither dew nor rain, nor fields that yield offerings of grain. For there the shield of the mighty was defiled, the shield of Saul-no longer rubbed with oil.
【BBE】O mountains of Gilboa, let there be no dew or rain on you, you fields of death: for there the arms of the strong have been shamed, the arms of Saul, as if he had not been marked with the holy oil.
【ASV】Ye mountains of Gilboa, Let there be no dew nor rain upon you, neither fields of offerings: For there the shield of the mighty was vilely cast away, The shield of Saul, not anointed with oil.
22 【和合本】约拿单的弓箭非流敌人的血不退缩；扫罗的刀剑非剖勇士的油不收回。
【吕振中】“对流被刺死者的血、对剖勇士的脂肪、约拿单的弓总不退后，扫罗的刀总不空回。
【思高本】对伤者的血，英雄的脂油，约纳堂的弓总不后转，撒乌耳的剑决不空还。
【现代本】乔纳单的弓箭有致命的威力，扫罗的剑所向无敌，射穿强横，刺透仇敌。
【KJV】From the blood of the slain, from the fat of the mighty, the bow of Jonathan turned not back, and the sword of Saul returned not empty.
【NIV】From the blood of the slain, from the flesh of the mighty, the bow of Jonathan did not turn back, the sword of Saul did not return unsatisfied.
【BBE】From the blood of the dead, from the fat of the strong, the bow of Jonathan was not turned back, the sword of Saul did not come back unused.
【ASV】From the blood of the slain, from the fat of the mighty, The bow of Jonathan turned not back, And the sword of Saul returned not empty.
23 【和合本】扫罗和约拿单活时相悦相爱，死时也不分离。他们比鹰更快，比狮子还强。
【吕振中】“扫罗和约拿单、众人所爱、又令人喜悦的、或活或死都不分离；他们比鹰更神速，比狮子还强壮。
【思高本】撒乌耳与约纳堂，相亲相爱，生相聚，死不离，神速过鹰，勇猛胜狮。
【现代本】扫罗和乔纳单可敬可爱！他们活着在一起，死了也不分开；他们比老鹰敏捷，比雄狮强壮。
【KJV】Saul and Jonathan were lovely and pleasant in their lives, and in their death they were not divided: they were swifter than eagles, they were stronger than lions.
【NIV】Saul and Jonathan-in life they were loved and gracious, and in death they were not parted. They were swifter than eagles, they were stronger than lions.
【BBE】Saul and Jonathan were loved and pleasing; in their lives and in their death they were not parted; they went more quickly than eagles, they were stronger than lions.
【ASV】Saul and Jonathan were lovely and pleasant in their lives, And in their death they were not divided: They were swifter than eagles, They were stronger than lions.
24 【和合本】以色列的女子啊，当为扫罗哭号！他曾使你们穿朱红色的美衣，使你们衣服有黄金的妆饰。
【吕振中】“以色列的女子阿，为扫罗哀哭哦；他曾使你们穿朱红带的美衣，又使你们的衣服加上黄金的妆饰。
【思高本】以色列女郎！应痛悼撒乌耳，他给你们披上了愉快的紫衣，在你们衣服上点缀了金饰。
【现代本】以色列的妇女啊，要为扫罗哀哭！他使你们穿艳红的衣服，使你们佩戴金银珠宝。
【KJV】Ye daughters of Israel, weep over Saul, who clothed you in scarlet, with other delights, who put on ornaments of gold upon your apparel.
【NIV】O daughters of Israel, weep for Saul, who clothed you in scarlet and finery, who adorned your garments with ornaments of gold.
【BBE】O daughters of Israel, have sorrow for Saul, by whom you were delicately clothed in robes of red, with ornaments of gold on your dresses.
【ASV】Ye daughters of Israel, weep over Saul, Who clothed you in scarlet delicately, Who put ornaments of gold upon your apparel.
25 【和合本】英雄何竟在阵上仆倒！约拿单何竟在山上被杀！
【吕振中】“英雄怎么竟在战场中仆倒阿！“约拿单在你的山丘上被刺死。
【思高本】英雄怎会在战斗中阵亡！哎，约纳堂！对你的死，我极度哀痛！
【现代本】英雄们竟倒下了，死在战场。乔纳单竟倒毙在山上。
【KJV】How are the mighty fallen in the midst of the battle! O Jonathan, thou wast slain in thine high places.
【NIV】How the mighty have fallen in battle! Jonathan lies slain on your heights.
【BBE】How have the great ones been made low in the fight! Jonathan is dead on your high places.
【ASV】How are the mighty fallen in the midst of the battle! Jonathan is slain upon thy high places.
26 【和合本】我兄约拿单哪，我为你悲伤！我甚喜悦你！你向我发的爱情奇妙非常，过于妇女的爱情。
【吕振中】我的哥哥约拿单哪，我为你悲痛；你非常令我喜悦；你爱你的情很奇妙，胜过妇女的爱情。
【思高本】我的兄弟约纳堂，我为你万分悲伤！你爱我之情，何等甜蜜！你对我的爱，胜于妇女之爱。
【现代本】我兄乔纳单哪，我为你哀哭！你对我亲爱异常！你的深情何其美妙，远胜过异性的爱情。
【KJV】I am distressed for thee, my brother Jonathan: very pleasant hast thou been unto me: thy love to me was wonderful, passing the love of women.
【NIV】I grieve for you, Jonathan my brother; you were very dear to me. Your love for me was wonderful, more wonderful than that of women.
【BBE】I am full of grief for you, my brother Jonathan: very dear have you been to me: your love for me was a wonder, greater than the love of women.
【ASV】I am distressed for thee, my brother Jonathan: Very pleasant hast thou been unto me: Thy love to me was wonderful, Passing the love of women.
27 【和合本】英雄何竟仆倒！战具何竟灭没！
【吕振中】“英雄怎么竟仆倒阿！战器怎么竟灭没阿！”
【思高本】英雄怎会阵亡！战争的武器怎会丧亡！”
【现代本】英雄们竟倒下了；他们的武器再也不能发挥威力了。
【KJV】How are the mighty fallen, and the weapons of war perished!
【NIV】How the mighty have fallen! The weapons of war have perished!"
【BBE】How have the great ones been made low, and the arms of war broken!
【ASV】How are the mighty fallen, And the weapons of war perished!


第 10 章

击败亚扪人和亚兰人
1 【和合本】此后，亚扪人的王死了，他儿子哈嫩接续他作王。
【吕振中】此后亚扪人的王死了，他的儿子哈嫩接替他作王。
【思高本】此后，阿孟子民的君王死了，他的儿子哈农继位为王。
【现代本】过了一些时候，亚扪的拿辖王死了；他的儿子哈嫩继位。
【KJV】And it came to pass after this, that the king of the children of Ammon died, and Hanun his son reigned in his stead.
【NIV】In the course of time, the king of the Ammonites died, and his son Hanun succeeded him as king.
【BBE】Now after this, death came to the king of the children of Ammon, and Hanun, his son, became king in his place.
【ASV】And it came to pass after this, that the king of the children of Ammon died, and Hanun his son reigned in his stead.
2 【和合本】大卫说：“我要照哈嫩的父亲拿辖厚待我的恩典厚待哈嫩。”于是大卫差遣臣仆，为他丧父安慰他。大卫的臣仆到了亚扪人的境内。
【吕振中】大卫说∶“我要以厚爱待拿辖的儿子哈嫩，如同他父亲以厚爱待我一样。于是大卫差遣臣仆做代表为哈嫩父亲的丧事去慰问他。大卫的臣仆到了亚扪人的地方。
【思高本】达味心想：“我要善待纳哈士的儿子哈农，像他父亲善待我一样。”于是达味派自己的臣仆去慰问他，追悼他的父亲。当达味的臣仆来到阿孟子民国内时，
【现代本】大卫说：“我要对哈嫩表示友好，像他父亲拿辖对我友好一样。”因此大卫派遣使臣前往吊丧。当他们到的时候，
【KJV】Then said David, I will shew kindness unto Hanun the son of Nahash, as his father shewed kindness unto me. And David sent to comfort him by the hand of his servants for his father. And David's servants came into the land of the children of Ammon.
【NIV】David thought, "I will show kindness to Hanun son of Nahash, just as his father showed kindness to me." So David sent a delegation to express his sympathy to Hanun concerning his father. When David's men came to the land of the Ammonites,
【BBE】And David said, I will be a friend to Hanun, the son of Nahash, as his father was a friend to me. So David sent his servants, to give him words of comfort on account of his father. And David's servants came into the land of the children of Ammon.
【ASV】And David said, I will show kindness unto Hanun the son of Nahash, as his father showed kindness unto me. So David sent by his servants to comfort him concerning his father. And David's servants came into the land of the children of Ammon.
3 【和合本】但亚扪人的首领对他们的主哈嫩说：“大卫差人来安慰你，你想他是尊敬你父亲吗？他差臣仆来不是详察窥探、要倾覆这城吗？”
【吕振中】但是亚扪人的首领对他们的主上哈嫩说∶“大卫差遣慰问者到你这里来，你看、他是敬重你父亲么？大卫差遣他的臣仆到你这里来、岂不是窥察侦探、来倾覆这城么？”
【思高本】阿孟子民的公卿，对他们的主上哈农说：“达味派人来慰问你，你想他是为尊敬你的父亲吗？达味派臣仆到你这来，岂不是来调查、探听、破坏城池吗？”
【现代本】亚扪人的领袖对哈嫩王说：“你以为大卫派这些人来是为尊敬先王、向你表示哀悼吗？当然不是！他派这些人到这里来是要侦察这城的虚实，好征服我们！”
【KJV】And the princes of the children of Ammon said unto Hanun their lord, Thinkest thou that David doth honour thy father, that he hath sent comforters unto thee? hath not David rather sent his servants unto thee, to search the city, and to spy it out, and to overthrow it?
【NIV】the Ammonite nobles said to Hanun their lord, "Do you think David is honoring your father by sending men to you to express sympathy? Hasn't David sent them to you to explore the city and spy it out and overthrow it?"
【BBE】But the chiefs of the children of Ammon said to Hanun their lord, Does it seem to you that David is honouring your father by sending comforters to you? has he not sent his servants to go through the town and make secret observation of it, and overcome it?
【ASV】But the princes of the children of Ammon said unto Hanun their lord, Thinkest thou that David doth honor thy father, in that he hath sent comforters unto thee? hath not David sent his servants unto thee to search the city, and to spy it out, and to overthrow it?
4 【和合本】哈嫩便将大卫臣仆的胡须剃去一半，又割断他们下半截的衣服，使他们露出下体，打发他们回去。
【吕振中】哈嫩便拿大卫的臣仆、将他们的胡须剃掉了一半，又把他们的衣裳割断半截、到臀部，然后把他们于走。
【思高本】哈农遂拿住达味的臣仆，将他们的胡须剃去一半，又将他们下半截衣服割去，直到臀部；然后放他们走了。
【现代本】哈嫩就逮捕了大卫派来的使臣，把他们的胡子剃掉一半，把他们的衣服从臀部割断，然后驱逐他们出境。
【KJV】Wherefore Hanun took David's servants, and shaved off the one half of their beards, and cut off their garments in the middle, even to their buttocks, and sent them away.
【NIV】So Hanun seized David's men, shaved off half of each man's beard, cut off their garments in the middle at the buttocks, and sent them away.
【BBE】So Hanun took David's servants, and after cutting off half the hair on their chins, and cutting off the skirts of their robes up to the middle, he sent them away.
【ASV】So Hanun took David's servants, and shaved off the one half of their beards, and cut off their garments in the middle, even to their buttocks, and sent them away.
5 【和合本】有人告诉大卫，他就差人去迎接他们，（因为他们甚觉羞耻），告诉他们说：“可以住在耶利哥，等到胡须长起再回来。”
【吕振中】有人告诉大卫，大卫就打发人去迎接他们；因为那些人非常羞耻，王就说∶“可以住在耶利哥，等到你们的胡须长起来了再回来。”
【思高本】有人把这事告诉了达味，王遂打发人去迎接他们，因为这些人很觉羞耻；王便吩咐他们说：“你们暂且留在耶里哥，等胡须长起后再回来。”
【现代本】这些人受辱，觉得很羞耻，不敢回去。大卫听到这事，就叫人通知他们留在耶利哥，等胡子长长了再回来。
【KJV】When they told it unto David, he sent to meet them, because the men were greatly ashamed: and the king said, Tarry at Jericho until your beards be grown, and then return.
【NIV】When David was told about this, he sent messengers to meet the men, for they were greatly humiliated. The king said, "Stay at Jericho till your beards have grown, and then come back."
【BBE】When David had news of it, he sent men out with the purpose of meeting them on their way, for the men were greatly shamed: and the king said, Go to Jericho till your hair is long again, and then come back.
【ASV】When they told it unto David, he sent to meet them; for the men were greatly ashamed. And the king said, Tarry at Jericho until your beards be grown, and then return.
6 【和合本】亚扪人知道大卫憎恶他们，就打发人去，招募伯利合的亚兰人和琐巴的亚兰人，步兵二万，与玛迦王的人一千、陀伯人一万二千。
【吕振中】亚扪人见自己成了大卫所厌恶的，就打发人去雇伯利合的亚兰人和琐巴的亚兰人、步兵二万，又雇了玛迦王一千人、和陀伯人一万二千人。
【思高本】阿孟子民见自己在达味跟前惹下仇恨，便遣人去，向贝特勒曷布和祚巴的阿兰人雇了两万步兵，向玛阿加君王雇了一千人，向托布人雇了一万二千人。
【现代本】亚扪人知道他们已经跟大卫结怨，就从伯利合和琐巴招募两万叙利亚步兵，从陀伯招募一万两千人，又从玛迦王那里雇来一千人。
【KJV】And when the children of Ammon saw that they stank before David, the children of Ammon sent and hired the Syrians of Bethrehob and the Syrians of Zoba, twenty thousand footmen, and of king Maacah a thousand men, and of Ishtob twelve thousand men.
【NIV】When the Ammonites realized that they had become a stench in David's nostrils, they hired twenty thousand Aramean foot soldiers from Beth Rehob and Zobah, as well as the king of Maacah with a thousand men, and also twelve thousand men from Tob.
【BBE】And when the children of Ammon saw that they had made themselves hated by David, they sent to the Aramaeans of Beth-rehob and Zobah, and got for payment twenty thousand footmen, and they got from the king of Maacah a thousand men, and from Tob twelve thousand.
【ASV】And when the children of Ammon saw that they were become odious to David, the children of Ammon sent and hired the Syrians of Beth-rehob, and the Syrians of Zobah, twenty thousand footmen, and the king of Maacah with a thousand men, and the men of Tob twelve thousand men.
7 【和合本】大卫听见了，就差派约押统带勇猛的全军出去。
【吕振中】大卫听见了，就差派约押带着全队勇士出去。
【思高本】达味听说这事，便派出约阿布和全队士兵和勇士。
【现代本】大卫得到报告，就命令约押率领全军出击。
【KJV】And when David heard of it, he sent Joab, and all the host of the mighty men.
【NIV】On hearing this, David sent Joab out with the entire army of fighting men.
【BBE】And hearing of this, David sent Joab and all the army and the best fighting-men.
【ASV】And when David heard of it, he sent Joab, and all the host of the mighty men.
8 【和合本】亚扪人出来，在城门前摆阵；琐巴与利合的亚兰人、陀伯人，并玛迦人，另在郊野摆阵。
【吕振中】亚扪人出来，在城门外摆阵；琐巴和利合的亚兰人跟陀伯人玛迦人另外在野地里摆阵。
【思高本】阿孟子民出来，在城门前摆了阵，祚巴和勒曷布的阿兰人和托布人与玛阿加人，分别在田野间摆了阵。
【现代本】亚扪人进军，以拉巴城的隘口为据点；其它的叙利亚军和从陀伯、玛迦来的人就在郊外布阵。
【KJV】And the children of Ammon came out, and put the battle in array at the entering in of the gate: and the Syrians of Zoba, and of Rehob, and Ishtob, and Maacah, were by themselves in the field.
【NIV】The Ammonites came out and drew up in battle formation at the entrance to their city gate, while the Arameans of Zobah and Rehob and the men of Tob and Maacah were by themselves in the open country.
【BBE】And the children of Ammon came out and put their forces in position at the way into the town: and the Aramaeans of Zobah and of Rehob, with the men of Tob and Maacah, were by themselves in the field.
【ASV】And the children of Ammon came out, and put the battle in array at the entrance of the gate: and the Syrians of Zobah and of Rehob, and the men of Tob and Maacah, were by themselves in the field.
9 【和合本】约押看见敌人在他前后摆阵，就从以色列军中挑选精兵，使他们对着亚兰人摆阵。
【吕振中】约押见前后都有战阵摆着，就从以色列所有的精兵中挑选了一些来，把他们摆好了阵、以便对亚兰人接战。
【思高本】约阿布见自己前后受敌，就由以色列劲旅中，选一队精兵摆阵进攻阿兰人，
【现代本】约押看出敌军会从前后两面夹攻，就挑选以色列最精锐的部队，叫他们摆阵进攻叙利亚军，
【KJV】When Joab saw that the front of the battle was against him before and behind, he chose of all the choice men of Israel, and put them in array against the Syrians:
【NIV】Joab saw that there were battle lines in front of him and behind him; so he selected some of the best troops in Israel and deployed them against the Arameans.
【BBE】Now when Joab saw that their forces were in position against him in front and at his back, he took the best of the men of Israel and put them in line against the Aramaeans;
【ASV】Now when Joab saw that the battle was set against him before and behind, he chose of all the choice men of Israel, and put them in array against the Syrians:
10 【和合本】其余的兵交与他兄弟亚比筛，对着亚扪人摆阵。
【吕振中】却把其余的兵众交在他兄弟亚比筛手下，使他摆阵、去对亚扪人接战。
【思高本】将其馀的军队，交给自己的兄弟阿彼瑟指挥，叫他列阵进攻阿孟子民，
【现代本】把其余的队伍交给他弟弟亚比筛率领。亚比筛调这批军队摆阵进攻亚扪人。
【KJV】And the rest of the people he delivered into the hand of Abishai his brother, that he might put them in array against the children of Ammon.
【NIV】He put the rest of the men under the command of Abishai his brother and deployed them against the Ammonites.
【BBE】And the rest of the people he put in position against the children of Ammon, with Abishai, his brother, at their head.
【ASV】And the rest of the people he committed into the hand of Abishai his brother; and he put them in array against the children of Ammon.
11 【和合本】约押对亚比筛说：“亚兰人若强过我，你就来帮助我；亚扪人若强过你，我就去帮助你。
【吕振中】约押说∶“亚兰人若强过我，你就来救我；亚扪人若强过你，我就去救你。
【思高本】并对他说：“若我打不下阿兰人，你就来援助我；若你打不下阿孟子民，我就来援助你。
【现代本】约押对亚比筛说：“如果你看见叙利亚人打败我，就过来救援；如果亚扪人打败你，我就过去帮助你。
【KJV】And he said, If the Syrians be too strong for me, then thou shalt help me: but if the children of Ammon be too strong for thee, then I will come and help thee.
【NIV】Joab said, "If the Arameans are too strong for me, then you are to come to my rescue; but if the Ammonites are too strong for you, then I will come to rescue you.
【BBE】And he said, If the Aramaeans are stronger and get the better of me, then you are to come to my help; but if the children of Ammon get the better of you, I will come to your help.
【ASV】And he said, If the Syrians be too strong for me, then thou shalt help me; but if the children of Ammon be too strong for thee, then I will come and help thee.
12 【和合本】我们都当刚强，为本国的民和上帝的城邑作大丈夫。愿耶和华凭他的意旨而行！”
【吕振中】你只要刚强；我们都要为我们的人民和我们的上帝的城市（或译∶上帝的柜）而奋勇；愿永恒主按他所看为好的而行。”
【思高本】要勇敢奋斗，为了我们的民族，为了我们天主的城池，我们应奋斗！愿上主成就他认为好的事！”
【现代本】要勇敢坚强！为我们的同胞和上帝的城镇奋力战斗！愿上主成全他的旨意！”
【KJV】Be of good courage, and let us play the men for our people, and for the cities of our God: and the LORD do that which seemeth him good.
【NIV】Be strong and let us fight bravely for our people and the cities of our God. The Lord will do what is good in his sight."
【BBE】Take heart, and let us be strong for our people and for the towns of our God, and may the Lord do what seems good to him.
【ASV】Be of good courage, and let us play the man for our people, and for the cities of our God: and Jehovah do that which seemeth him good.
13 【和合本】于是，约押和跟随他的人前进攻打亚兰人；亚兰人在约押面前逃跑。
【吕振中】于是约押和跟随的兵众往前进、去攻打亚兰人；亚兰人竟从约押面前逃跑了。
【思高本】然后约阿布和跟随他的军队，向前进攻阿兰人，阿兰人就在他们前逃走了。
【现代本】约押和他的部队向前攻打；叙利亚人败逃。
【KJV】And Joab drew nigh, and the people that were with him, unto the battle against the Syrians: and they fled before him.
【NIV】Then Joab and the troops with him advanced to fight the Arameans, and they fled before him.
【BBE】Then Joab and the people with him went forward to the fight against the Aramaeans, and they went in flight before him.
【ASV】So Joab and the people that were with him drew nigh unto the battle against the Syrians: and they fled before him.
14 【和合本】亚扪人见亚兰人逃跑，他们也在亚比筛面前逃跑进城。约押就离开亚扪人那里，回耶路撒冷去了。
【吕振中】亚扪人见亚兰人逃跑了，他们也就从亚比筛面前逃跑，进城去。约押便从亚扪人那里回来，到了耶路撒冷。
【思高本】阿孟子民见阿兰人逃走，他们也在阿彼瑟前逃走，退入城中。约阿布便不再进攻阿孟子民，回了耶路撒冷。
【现代本】亚扪人看见叙利亚人已经逃跑，他们也逃避亚比筛，退回城里去。于是约押离开亚扪人的战场，回到耶路撒冷。
【KJV】And when the children of Ammon saw that the Syrians were fled, then fled they also before Abishai, and entered into the city. So Joab returned from the children of Ammon, and came to Jerusalem.
【NIV】When the Ammonites saw that the Arameans were fleeing, they fled before Abishai and went inside the city. So Joab returned from fighting the Ammonites and came to Jerusalem.
【BBE】And when the children of Ammon saw the flight of the Aramaeans, they themselves went in flight from Abishai, and came into the town. So Joab went back from fighting the children of Ammon and came to Jerusalem.
【ASV】And when the children of Ammon saw that the Syrians were fled, they likewise fled before Abishai, and entered into the city. Then Joab returned from the children of Ammon, and came to Jerusalem.
15 【和合本】亚兰人见自己被以色列人打败，就又聚集。
【吕振中】亚兰人见自己在以色列人面前被击败了，就再集合为一。
【思高本】阿兰人见自己为以色列打败，便再联合起来。
【现代本】叙利亚人看见自己被以色列人打败了，就再召集所有的军队。
【KJV】And when the Syrians saw that they were smitten before Israel, they gathered themselves together.
【NIV】After the Arameans saw that they had been routed by Israel, they regrouped.
【BBE】And when the Aramaeans saw that Israel had overcome them, they got themselves together.
【ASV】And when the Syrians saw that they were put to the worse before Israel, they gathered themselves together.
16 【和合本】哈大底谢差遣人，将大河那边的亚兰人调来；他们到了希兰，哈大底谢的将军朔法率领他们。
【吕振中】哈大底谢差遣人将大河那边的亚兰人调出来；他们到了希兰，有哈大底谢的将军朔法在他们前面率领着。
【思高本】哈达德则尔派人去，将大河那边的阿兰人也调来，都到了赫蓝，由哈达德则尔的元帅芍巴客率领。
【现代本】哈大底谢王派人去把幼发拉底河东的叙利亚军调来，他们就在哈大底谢军队的统帅朔法的统率下来到希兰。
【KJV】And Hadarezer sent, and brought out the Syrians that were beyond the river: and they came to Helam; and Shobach the captain of the host of Hadarezer went before them.
【NIV】Hadadezer had Arameans brought from beyond the River ; they went to Helam, with Shobach the commander of Hadadezer's army leading them.
【BBE】And Hadadezer sent for the Aramaeans who were on the other side of the River: and they came to Helam, with Shobach, the captain of Hadadezer's army, at their head.
【ASV】And Hadarezer sent, and brought out the Syrians that were beyond the River: and they came to Helam, with Shobach the captain of the host of Hadarezer at their head.
17 【和合本】有人告诉大卫，他就聚集以色列众人，过约但河，来到希兰。亚兰人迎着大卫摆阵，与他打仗。
【吕振中】有人告诉大卫，大卫就聚集了以色列众人，过约们河来到希兰。亚兰人摆好了阵迎接大卫，同他交战。
【思高本】达味一得了情报，就调集所有的以色列人，渡过约但河，来到赫蓝。阿兰人遂列阵进攻达味，与他交战。
【现代本】大卫知道了，就调动以色列军队，渡过约旦河，往希兰，就是叙利亚人向着大卫布阵的地方进军。战斗一开始，
【KJV】And when it was told David, he gathered all Israel together, and passed over Jordan, and came to Helam. And the Syrians set themselves in array against David, and fought with him.
【NIV】When David was told of this, he gathered all Israel, crossed the Jordan and went to Helam. The Arameans formed their battle lines to meet David and fought against him.
【BBE】And word of this was given to David: and he got all Israel together and went over Jordan and came to Helam. And the Aramaeans put their forces in position against David, and made an attack on him.
【ASV】And it was told David; and he gathered all Israel together, and passed over the Jordan, and came to Helam. And the Syrians set themselves in array against David, and fought with him.
18 【和合本】亚兰人在以色列人面前逃跑；大卫杀了亚兰七百辆战车的人，四万马兵，又杀了亚兰的将军朔法。
【吕振中】亚兰人从以色列人面前逃跑；大卫杀了亚兰七百辆战车的人马，四万马兵，又击杀了亚兰的军长朔法、使他死在那里。
【思高本】阿兰人在以色列面前溃退。达味击杀了阿兰人的七百匹拉车的马，和四万马兵；又攻击了他们的元帅芍巴客，他便死在那。
【现代本】以色列人就击退叙利亚人。大卫和他的部队杀了七百个赶战车的人和四万骑兵，又伤了敌军的统帅朔法；他后来死在战场上。
【KJV】And the Syrians fled before Israel; and David slew the men of seven hundred chariots of the Syrians, and forty thousand horsemen, and smote Shobach the captain of their host, who died there.
【NIV】But they fled before Israel, and David killed seven hundred of their charioteers and forty thousand of their foot soldiers. He also struck down Shobach the commander of their army, and he died there.
【BBE】And the Aramaeans went in flight before Israel; and David put to the sword the men of seven hundred Aramaean war-carriages and forty thousand footmen, and Shobach, the captain of the army, was wounded, and came to his death there.
【ASV】And the Syrians fled before Israel; and David slew of the Syrians the men of seven hundred chariots, and forty thousand horsemen, and smote Shobach the captain of their host, so that he died there.
19 【和合本】属哈大底谢的诸王见自己被以色列人打败，就与以色列人和好，归服他们。于是亚兰人不敢再帮助亚扪人了。
【吕振中】臣服于哈大底谢的众王见自己在以色列人面前被击败了，就跟以色列人讲和，臣服于他们。于是亚兰人惧怕、不再救助亚扪人了。
【思高本】所有臣属哈达德则尔的王子，一见自己败于以色列，便与以色列讲和，臣服于他们；从此阿兰人再不敢援助阿孟子民了。
【现代本】哈大底谢属下诸王看见自己被以色列人打败，就跟以色列讲和，归顺他们。以后叙利亚人不敢再帮亚扪人打仗。
【KJV】And when all the kings that were servants to Hadarezer saw that they were smitten before Israel, they made peace with Israel, and served them. So the Syrians feared to help the children of Ammon any more.
【NIV】When all the kings who were vassals of Hadadezer saw that they had been defeated by Israel, they made peace with the Israelites and became subject to them. So the Arameans were afraid to help the Ammonites anymore.
【BBE】And when all the kings who were servants of Hadadezer saw that they were overcome by Israel, they made peace with Israel and became their servants. So the Aramaeans, in fear, gave no more help to the children of Ammon.
【ASV】And when all the kings that were servants to Hadarezer saw that they were put to the worse before Israel, they made peace with Israel, and served them. So the Syrians feared to help the children of Ammon any more.


第 11 章

大卫和拔示巴
1 【和合本】过了一年，到列王出战的时候，大卫又差派约押，率领臣仆和以色列众人出战。他们就打败亚扪人，围攻拉巴。大卫仍住在耶路撒冷。
【吕振中】到了年头，当列王出战的时候，大卫又差派了约押和跟随的臣仆并以色列众人去出战∶他们蹂躏了亚扪人，围困拉巴。大卫仍住在耶路撒冷。
【思高本】年初，正当诸王出征的季节，达味派约阿布率领他的将官和以色列人出征；他们蹂躏了阿孟子民，就包围辣巴。当时达味住在耶路撒冷。
【现代本】第二年春天，正是诸王通常出去打仗的时候，大卫派约押率领部属跟以色列军队出征。他们打败亚扪人，攻取拉巴城。大卫自己留在耶路撒冷。
【KJV】And it came to pass, after the year was expired, at the time when kings go forth to battle, that David sent Joab, and his servants with him, and all Israel; and they destroyed the children of Ammon, and besieged Rabbah. But David tarried still at Jerusalem.
【NIV】In the spring, at the time when kings go off to war, David sent Joab out with the king's men and the whole Israelite army. They destroyed the Ammonites and besieged Rabbah. But David remained in Jerusalem.
【BBE】Now in the spring, at the time when kings go out to war, David sent Joab and his servants and all Israel with him; and they made waste the land of the children of Ammon, and took up their position before Rabbah, shutting it in. But David was still at Jerusalem.
【ASV】And it came to pass, at the return of the year, at the time when kings go out to battle, that David sent Joab, and his servants with him, and all Israel; and they destroyed the children of Ammon, and besieged Rabbah. But David tarried at Jerusalem.
2 【和合本】一日，太阳平西，大卫从床上起来，在王宫的平顶上游行，看见一个妇人沐浴，容貌甚美，
【吕振中】有一天傍晚时分、大卫从床上起来，在王宫的房顶上来回地走；就从房顶上看见一个妇人在洗澡∶那妇人容貌非常俊美。
【思高本】一天傍晚，达味由床上起来，在宫殿的房屋顶上散步；从房顶上看见一个女人在沐浴，这女人容貌很美。
【现代本】有一天，近黄昏的时候，大卫小睡起来，到皇宫的平顶上散步，他看见一个女人在洗澡；那女人十分艳丽。
【KJV】And it came to pass in an eveningtide, that David arose from off his bed, and walked upon the roof of the king's house: and from the roof he saw a woman washing herself; and the woman was very beautiful to look upon.
【NIV】One evening David got up from his bed and walked around on the roof of the palace. From the roof he saw a woman bathing. The woman was very beautiful,
【BBE】Now one evening, David got up from his bed, and while he was walking on the roof of the king's house, he saw from there a woman bathing; and the woman was very beautiful.
【ASV】And it came to pass at eventide, that David arose from off his bed, and walked upon the roof of the king's house: and from the roof he saw a woman bathing; and the woman was very beautiful to look upon.
3 【和合本】大卫就差人打听那妇人是谁。有人说：“她是以连的女儿，赫人乌利亚的妻拔示巴。”
【吕振中】大卫打发人去查问那妇人是谁；有人说∶“这不是以连的女儿、赫人乌利亚的妻子拔示巴么？”
【思高本】达味遂派人打听这女人是谁；有人告诉他说：“这不是厄里安的女儿，赫特人乌黎雅的妻子巴特舍巴吗？
【现代本】大卫派人查询她是谁，知道她叫拔示芭，是以莲的女儿，赫人乌利亚的妻子。
【KJV】And David sent and enquired after the woman. And one said, Is not this Bathsheba, the daughter of Eliam, the wife of Uriah the Hittite?
【NIV】and David sent someone to find out about her. The man said, "Isn't this Bathsheba, the daughter of Eliam and the wife of Uriah the Hittite?"
【BBE】And David sent to get knowledge who the woman was. And one said, Is this not Bath-sheba, the daughter of Eliam and wife of Uriah the Hittite?
【ASV】And David send and inquired after the woman. And one said, Is not this Bath-sheba, the daughter of Eliam, the wife of Uriah the Hittite?
4 【和合本】大卫差人去，将妇人接来；那时她的月经才得洁净。她来了，大卫与她同房，她就回家去了。
【吕振中】大卫打发使者将妇人接来；那时她的月经刚得洁净；妇人来到大卫那里，大卫就和妇人同寝，妇人便回家去。
【思高本】达味便派人将他接来；她来到他那里，达味就与她同寝，那时她的月经刚洁净了。事后，她便回了家。
【现代本】大卫派人去召她；他们把拔示芭接来，大卫就跟她同房。（那时拔示芭的月经刚洁净。）事后，拔示芭回家去。
【KJV】And David sent messengers, and took her; and she came in unto him, and he lay with her; for she was purified from her uncleanness: and she returned unto her house.
【NIV】Then David sent messengers to get her. She came to him, and he slept with her. (She had purified herself from her uncleanness.) Then she went back home.
【BBE】And David sent and took her; and she came to him, and he took her to his bed: (for she had been made clean;) then she went back to her house.
【ASV】And David sent messengers, and took her; and she came in unto him, and he lay with her (for she was purified from her uncleanness); and she returned unto her house.
5 【和合本】于是她怀了孕，打发人去告诉大卫说：“我怀了孕。”
【吕振中】那妇人怀了孕，就打发人去告诉大卫说∶“我怀了孕了。”
【思高本】不久，那女人自觉怀孕，就打发人告诉达味说：“我怀了孕。”
【现代本】过了不久，拔示芭发觉自己有了身孕，就送信给大卫，告诉他自己已经怀孕。
【KJV】And the woman conceived, and sent and told David, and said, I am with child.
【NIV】The woman conceived and sent word to David, saying, "I am pregnant."
【BBE】And the woman became with child; and she sent word to David that she was with child.
【ASV】And the woman conceived; and she sent and told David, and said, I am with child.
6 【和合本】大卫差人到约押那里，说：“你打发赫人乌利亚到我这里来。”约押就打发乌利亚去见大卫。
【吕振中】大卫打发人到约押那里，说∶“你打发赫人乌利亚到我这里来”；约押就打发乌利亚来见大卫。
【思高本】达味派人给约阿布说：“打发赫特人乌黎雅来见我。”约阿布就打发乌黎雅去见达味。
【现代本】于是大卫派人告诉约押说：“你打发赫人乌利亚到我这里来。”约押就打发乌利亚去见大卫。
【KJV】And David sent to Joab, saying, Send me Uriah the Hittite. And Joab sent Uriah to David.
【NIV】So David sent this word to Joab: "Send me Uriah the Hittite." And Joab sent him to David.
【BBE】And David sent to Joab saying, Send Uriah the Hittite to me. And Joab sent Uriah to David.
【ASV】And David sent to Joab, saying, Send me Uriah the Hittite. And Joab sent Uriah to David.
7 【和合本】乌利亚来了，大卫问约押好，也问兵好，又问争战的事怎样。
【吕振中】乌利亚来到大卫那里，大卫就问约押好，也问众兵好，又问战事好不好。
【思高本】乌黎雅一来到他跟前，达味就问：“约阿布近来如何？士兵好吗？战事怎样？”
【现代本】乌利亚到了，大卫问他约押和部队可好，前线情况如何？
【KJV】And when Uriah was come unto him, David demanded of him how Joab did, and how the people did, and how the war prospered.
【NIV】When Uriah came to him, David asked him how Joab was, how the soldiers were and how the war was going.
【BBE】And when Uriah came to him, David put questions to him about how Joab and the people were, and how the war was going.
【ASV】And when Uriah was come unto him, David asked of him how Joab did, and how the people fared, and how the war prospered.
8 【和合本】大卫对乌利亚说：“你回家去，洗洗脚吧！”乌利亚出了王宫，随后王送他一分食物。
【吕振中】大卫对乌利亚说∶“你下到你家里去，洗洗脚。”乌利亚出了王宫，随有王的一份食物也跟着他出来。
【思高本】达味向乌黎雅说：“你下到家中洗洗脚吧！”乌黎雅刚离开皇宫，随后就送来了王的饮食。
【现代本】然后对乌利亚说：“你回家休息一下吧！”乌利亚走后，大卫派人送礼物到他家。
【KJV】And David said to Uriah, Go down to thy house, and wash thy feet. And Uriah departed out of the king's house, and there followed him a mess of meat from the king.
【NIV】Then David said to Uriah, "Go down to your house and wash your feet." So Uriah left the palace, and a gift from the king was sent after him.
【BBE】And David said to Uriah, Go down to your house and let your feet be washed. And Uriah went away from the king's house, and an offering from the king was sent after him.
【ASV】And David said to Uriah, Go down to thy house, and wash thy feet. And Uriah departed out of the king's house, and there followed him a mess of food from the king.
9 【和合本】乌利亚却和他主人的仆人一同睡在宫门外，没有回家去。
【吕振中】乌利亚却和他主上所有的仆人一同睡在王宫门外，并没有下到他家里去。
【思高本】乌黎雅却同他的主人的仆役一起睡在宫门旁，没有下到家里。
【现代本】但乌利亚并没有回家；他跟王的守卫睡在宫殿门口。
【KJV】But Uriah slept at the door of the king's house with all the servants of his lord, and went not down to his house.
【NIV】But Uriah slept at the entrance to the palace with all his master's servants and did not go down to his house.
【BBE】But Uriah took his rest at the door of the king's house, with all the servants of his lord, and did not go down to his house.
【ASV】But Uriah slept at the door of the king's house with all the servants of his lord, and went not down to his house.
10 【和合本】有人告诉大卫说：“乌利亚没有回家去。”大卫就问乌利亚说：“你从远路上来，为什么不回家去呢？”
【吕振中】有人告诉大卫说∶“乌利亚并没有下到家里去呀”；大卫就对乌利亚说∶“你、你不是从远路上来么？为什么不下到你家里去呢？”
【思高本】有人报告达味说：“乌黎雅并没有回到自己家里。”达味便向乌黎雅说：“你不是由远道回来的吗，为什么不下到你家里去呢？”
【现代本】大卫听说乌利亚没有回家，就问他：“你出门那么久，现在回来，为什么不回家呢？”
【KJV】And when they had told David, saying, Uriah went not down unto his house, David said unto Uriah, Camest thou not from thy journey? why then didst thou not go down unto thine house?
【NIV】When David was told, "Uriah did not go home," he asked him, "Haven't you just come from a distance? Why didn't you go home?"
【BBE】And when word was given to David that Uriah had not gone down to his house, David said to Uriah, Have you not come from a journey? why did you not go down to your house?
【ASV】And when they had told David, saying, Uriah went not down unto his house, David said unto Uriah, Art thou not come from a journey? wherefore didst thou not go down unto thy house?
11 【和合本】乌利亚对大卫说：“约柜和以色列与犹大兵都住在棚里，我主约押和我主（或作：王）的仆人都在田野安营，我岂可回家吃喝、与妻子同寝呢？我敢在王面前起誓（原文作我指着王和王的性命起誓）：我决不行这事！”
【吕振中】乌利亚对大卫说∶“上帝的柜和以色列兵犹大兵都住在草棚里；我主约押和我主上的仆人都在野外扎营；而我、我回家去吃喝、去和妻子同寝么？我指着永活的永恒主（传统∶你活着）、也指着你的性命来起誓，我决不这样行。”
【思高本】乌黎雅回答达味说：“约柜，以色列和犹大人都住在帐幕里，我主约阿布和我主的仆人都在野外露宿，我岂能回家吃喝，和我妻子一起睡觉？上主永在，陛下万岁！我绝不做这样的事。”
【现代本】乌利亚回答：“以色列和犹大的战士都在战场上，约柜也在那里，约押元帅和他的部属都在野外扎营，我怎么能回家吃喝，跟妻子同呢？我指着你的生命发誓，我绝对不做这样的事！”
【KJV】And Uriah said unto David, The ark, and Israel, and Judah, abide in tents; and my lord Joab, and the servants of my lord, are encamped in the open fields; shall I then go into mine house, to eat and to drink, and to lie with my wife? as thou livest, and as thy soul liveth, I will not do this thing.
【NIV】Uriah said to David, "The ark and Israel and Judah are staying in tents, and my master Joab and my lord's men are camped in the open fields. How could I go to my house to eat and drink and lie with my wife? As surely as you live, I will not do such a thing!"
【BBE】And Uriah said to David, Israel and Judah with the ark are living in tents, and my lord Joab and the other servants of my lord are sleeping in the open field; and am I to go to my house and take food and drink, and go to bed with my wife? By the living Lord, and by the life of your soul, I will not do such a thing.
【ASV】And Uriah said unto David, The ark, and Israel, and Judah, abide in booths; and my lord Joab, and the servants of my lord, are encamped in the open field; shall I then go into my house, to eat and to drink, and to lie with my wife? as thou livest, and as thy soul liveth, I will not do this thing.
12 【和合本】大卫吩咐乌利亚说：“你今日仍住在这里，明日我打发你去。”于是乌利亚那日和次日住在耶路撒冷。
【吕振中】大卫对乌利亚说∶“你今天也住在这里；明天我就打发你走。”于是那一天乌利亚仍住在耶路撒冷。
【思高本】达味向乌黎雅说：“今天你还留在这里，明天我要打发你回去。”乌黎雅那天就留在耶路撒冷。第二天，
【现代本】于是大卫说：“那么，你今天再留在这里，明天我送你回去。”那一天乌利亚就留在耶路撒冷。
【KJV】And David said to Uriah, Tarry here to day also, and to morrow I will let thee depart. So Uriah abode in Jerusalem that day, and the morrow.
【NIV】Then David said to him, "Stay here one more day, and tomorrow I will send you back." So Uriah remained in Jerusalem that day and the next.
【BBE】And David said to Uriah, Be here today, and after that I will let you go. So Uriah was in Jerusalem that day and the day after.
【ASV】And David said to Uriah, Tarry here to-day also, and to-morrow I will let thee depart. So Uriah abode in Jerusalem that day, and the morrow.
13 【和合本】大卫召了乌利亚来，叫他在自己面前吃喝，使他喝醉。到了晚上，乌利亚出去与他主的仆人一同住宿，还没有回到家里去。
【吕振中】第二天大卫召了乌利亚来，叫他在自己面前吃喝，并且喝醉。到了晚上、乌利亚就出去、在自己的床上和他主上的仆人一同睡觉；自己家里呢、他根本就没有下去。
【思高本】达味召他来与自己一起饮宴，将他灌醉，傍晚，乌黎雅出去，仍与他主人的仆役睡在一起，并没有到家里去。
【现代本】第二天，大卫召他来跟自己一起吃喝，让他喝醉了。但那天晚上，乌利亚仍然没有回家；他到王宫守卫室去，睡在自己的毯子（或译：铺）上。
【KJV】And when David had called him, he did eat and drink before him; and he made him drunk: and at even he went out to lie on his bed with the servants of his lord, but went not down to his house.
【NIV】At David's invitation, he ate and drank with him, and David made him drunk. But in the evening Uriah went out to sleep on his mat among his master's servants; he did not go home.
【BBE】And when David sent for him, he took meat and drink with him, and David made him the worse for drink: and when evening came, he went to rest on his bed with the servants of his lord, but he did not go down to his house.
【ASV】And when David had called him, he did eat and drink before him; and he made him drunk: and at even he went out to lie on his bed with the servants of his lord, but went not down to his house.
14 【和合本】次日早晨，大卫写信与约押，交乌利亚随手带去。
【吕振中】到了早晨、大卫写信给约押，由乌利亚经手送去。
【思高本】到了早晨，达味给约阿布写了一封信，要乌黎雅亲手带去。
【现代本】第二天早上，大卫写了一封信给约押，吩咐乌利亚带去。
【KJV】And it came to pass in the morning, that David wrote a letter to Joab, and sent it by the hand of Uriah.
【NIV】In the morning David wrote a letter to Joab and sent it with Uriah.
【BBE】Now in the morning, David gave Uriah a letter to take to Joab.
【ASV】And it came to pass in the morning, that David wrote a letter to Joab, and sent it by the hand of Uriah.
15 【和合本】信内写着说：“要派乌利亚前进，到阵势极险之处，你们便退后，使他被杀。”
【吕振中】信里写着说∶“要派乌利亚到前面战事剧烈的地方，你们便退到他后边，让他被击杀而死。”
【思高本】他在信上写说：“你应派乌黎雅到战事最激烈的前线，然后，在他后边撤退，让他受攻击阵亡。”
【现代本】信上说：“把乌利亚调到战事最猛烈的前线，然后你们撤退，让他战死。”
【KJV】And he wrote in the letter, saying, Set ye Uriah in the forefront of the hottest battle, and retire ye from him, that he may be smitten, and die.
【NIV】In it he wrote, "Put Uriah in the front line where the fighting is fiercest. Then withdraw from him so he will be struck down and die."
【BBE】And in the letter he said, Take care to put Uriah in the very front of the line, where the fighting is most violent, and go back from him, so that he may be overcome and put to death.
【ASV】And he wrote in the letter, saying, Set ye Uriah in the forefront of the hottest battle, and retire ye from him, that he may be smitten, and die.
16 【和合本】约押围城的时候，知道敌人那里有勇士，便将乌利亚派在那里。
【吕振中】当围守那城的时候、约押知道哪里有大力气的人，便将乌利亚配置在哪里。
【思高本】约阿布察看那城以后，知道那里有最强悍的敌人，就派乌黎雅到那里去了。
【现代本】因此，当约押攻城的时候，他派乌利亚到敌军防御最强的地方去。
【KJV】And it came to pass, when Joab observed the city, that he assigned Uriah unto a place where he knew that valiant men were.
【NIV】So while Joab had the city under siege, he put Uriah at a place where he knew the strongest defenders were.
【BBE】So while Joab was watching the town, he put Uriah in the place where it was clear to him the best fighters were.
【ASV】And it came to pass, when Joab kept watch upon the city, that he assigned Uriah unto the place where he knew that valiant men were.
17 【和合本】城里的人出来和约押打仗；大卫的仆人中有几个被杀的，赫人乌利亚也死了。
【吕振中】城里的人出来，跟约押交战；兵众之中、大卫的仆人中有倒毙的，赫人乌利亚也死了。
【思高本】城内的人出来，与约阿布交战，达味的仆役中，有些人阵亡了，赫特人乌黎雅也阵亡了。
【现代本】敌军从城里出来，突击约押的部队。大卫的军官有些战死；赫人乌利亚也阵亡了。
【KJV】And the men of the city went out, and fought with Joab: and there fell some of the people of the servants of David; and Uriah the Hittite died also.
【NIV】When the men of the city came out and fought against Joab, some of the men in David's army fell; moreover, Uriah the Hittite died.
【BBE】And the men of the town went out and had a fight with Joab: and a number of David's men came to their death in the fight, and with them Uriah the Hittite.
【ASV】And the men of the city went out, and fought with Joab: and there fell some of the people, even of the servants of David; and Uriah the Hittite died also.
18 【和合本】于是，约押差人去将争战的一切事告诉大卫，
【吕振中】于是约押打发人把战事的消息告诉大卫；
【思高本】约阿布派人去向达味报告这次战事的一切经过，
【现代本】事后，约押把战事的经过呈报大卫；
【KJV】Then Joab sent and told David all the things concerning the war;
【NIV】Joab sent David a full account of the battle.
【BBE】Then Joab sent David news of everything which had taken place in the war:
【ASV】Then Joab sent and told David all the things concerning the war;
19 【和合本】又嘱咐使者说：“你把争战的一切事对王说完了，
【吕振中】又吩咐使者说∶“你把战事的消息对王说完了，
【思高本】他吩咐使者说：“若你把战事的经过向君王报告完了以后，
【现代本】他指示送信的人说：“在你向王报告这次战役的经过后，
【KJV】And charged the messenger, saying, When thou hast made an end of telling the matters of the war unto the king,
【NIV】He instructed the messenger: "When you have finished giving the king this account of the battle,
【BBE】And he gave orders to the man who took the news, saying, After you have given the king all the news about the war,
【ASV】and he charged the messenger, saying, When thou hast made an end of telling all the things concerning the war unto the king,
20 【和合本】王若发怒，问你说：‘你们打仗为什么挨近城墙呢？岂不知敌人必从城上射箭吗？
【吕振中】王的烈怒若发作，而问你说∶‘你们为什么挨近城墙打仗呢？岂不知敌人会从城墙上射箭么？
【思高本】王若向你发怒说：为什么你们靠近城墙作战？你们不知道有人会由城墙上射击吗？
【现代本】他可能发怒，责问说：‘你们为什么那样靠近敌方的城墙作战？难道你们不知道敌人会从城墙上射箭吗？
【KJV】And if so be that the king's wrath arise, and he say unto thee, Wherefore approached ye so nigh unto the city when ye did fight? knew ye not that they would shoot from the wall?
【NIV】the king's anger may flare up, and he may ask you, 'Why did you get so close to the city to fight? Didn't you know they would shoot arrows from the wall?
【BBE】If the king is angry and says, Why did you go so near the town for the fight? was it not certain that their archers would be on the wall?
【ASV】it shall be that, if the king's wrath arise, and he say unto thee, Wherefore went ye so nigh unto the city to fight? knew ye not that they would shoot from the wall?
21 【和合本】从前打死耶路比设（就是耶路巴力，见士师记九章一节）儿子亚比米勒的是谁呢？岂不是一个妇人从城上抛下一块上磨石来，打在他身上，他就死在提备斯吗？你们为什么挨近城墙呢？’你就说：‘王的仆人赫人乌利亚也死了。’”
【吕振中】从前击死了耶路比设的儿子亚比米勒的是谁呢？岂不是一个妇人从城墙上丢下一块上磨石来、打在他身上，他就死在提备斯么？你们为什么挨近城墙呢？’那么你就说∶‘王的仆人赫人乌利亚也死了。’”
【思高本】谁击杀了耶鲁巴耳的儿子阿彼默肋客？不是一个女人从城墙上把一块磨石丢在他身上？他就死在特贝兹吗？为什么你们靠近城墙呢？你就答说：你的仆人赫特人乌黎雅也阵亡了。”
【现代本】你们忘了基甸的儿子亚比米勒是怎么死的吗？他是在提备斯被一个女人从城墙上推下来的一块磨石压死的。为什么你们那么靠近城墙作战呢？’如果王问这些话，你就报告他：‘王的军官乌利亚也死了！’”
【KJV】Who smote Abimelech the son of Jerubbesheth? did not a woman cast a piece of a millstone upon him from the wall, that he died in Thebez? why went ye nigh the wall? then say thou, Thy servant Uriah the Hittite is dead also.
【NIV】Who killed Abimelech son of Jerub-Besheth ? Didn't a woman throw an upper millstone on him from the wall, so that he died in Thebez? Why did you get so close to the wall?' If he asks you this, then say to him, 'Also, your servant Uriah the Hittite is dead.' "
【BBE】Who put Abimelech, the son of Jerubbaal, to death? did not a woman send a great stone down on him from the wall, putting him to death at Thebez? why did you go so near the wall? Then say to him, Your servant Uriah the Hittite is among the dead.
【ASV】who smote Abimelech the son of Jerubbesheth? did not a woman cast an upper millstone upon him from the wall, so that he died at Thebez? why went ye so nigh the wall? then shalt thou say, Thy servant Uriah the Hittite is dead also.
22 【和合本】使者起身，来见大卫，照着约押所吩咐他的话奏告大卫。
【吕振中】使者就走，来见大卫，将约押所差他说的话告诉了大卫；大卫很恼怒约押，就样使者说∶“你们为什么挨近城交战呢？从前击死了耶路巴力的儿子亚比米勒的是谁呢？岂不是一个妇人从城墙上丢下一块上磨石来、打在他身上，他就死在提备斯么？你
【思高本】使者就前来见达味，把约阿布打发他报告的一切全向达味报告了。达味对约阿布大怒，向使者说：“你们为什么靠近城墙作战？你们不知道有人会由城墙上射击吗？谁射击了耶鲁巴耳的儿子阿彼默肋客？不是一个女人从城墙上把一块磨石丢在他身上，他就死在特贝兹吗？
【现代本】送信的人到大卫王那里，照着约押指示他的话向王报告，
【KJV】So the messenger went, and came and shewed David all that Joab had sent him for.
【NIV】The messenger set out, and when he arrived he told David everything Joab had sent him to say.
【BBE】So the man went, and came to David, and gave him all the news which Joab had sent him to give; then David was angry with Joab and said, Why did you go so near the town for the fight? was it not certain that their archers would be on the wall? who put Abimelech, the son of Jerubbaal, to death? did not a woman send a great stone down on him from the wall, putting him to death at Thebez? why did you go so near the wall?
【ASV】So the messenger went, and came and showed David all that Joab had sent him for.
23 【和合本】使者对大卫说：“敌人强过我们，出到郊野与我们打仗，我们追杀他们，直到城门口。
【吕振中】使者对大卫说∶“那些人向我们突围冲杀，出到野地来攻打我们；我们向他们冲杀过去，直到城门口。
【思高本】报信的人向达味说：“那些人向我们冲来，下到平原来攻打我们，我们就追击他们到城门边，
【现代本】说：“敌军比我们强大；他们从城里冲出来，在城郊跟我们打。我们把敌军赶回城门口；
【KJV】And the messenger said unto David, Surely the men prevailed against us, and came out unto us into the field, and we were upon them even unto the entering of the gate.
【NIV】The messenger said to David, "The men overpowered us and came out against us in the open, but we drove them back to the entrance to the city gate.
【BBE】And the man said to David, Truly the men got the better of us, and came out against us into the open country, but we sent them back to the very doors of the town.
【ASV】And the messenger said unto David, The men prevailed against us, and came out unto us into the field, and we were upon them even unto the entrance of the gate.
24 【和合本】射箭的从城上射王的仆人，射死几个，赫人乌利亚也死了。”
【吕振中】射箭的从城墙上射王的仆人；王的仆人之中有死的，王的仆人赫人乌利亚也死了。”
【思高本】射手就从城墙上射击我们.君王的仆役大约死了十八人，你的仆人乌黎雅，那个赫特人也死了。
【现代本】他们就从城墙上对准我们射箭。陛下的一些军官中箭阵亡；赫人乌利亚也死了。”
【KJV】And the shooters shot from off the wall upon thy servants; and some of the king's servants be dead, and thy servant Uriah the Hittite is dead also.
【NIV】Then the archers shot arrows at your servants from the wall, and some of the king's men died. Moreover, your servant Uriah the Hittite is dead."
【BBE】And the archers sent their arrows at your servants from the wall, and some of the king's servants are dead, and among them is your servant Uriah the Hittite.
【ASV】And the shooters shot at thy servants from off the wall; and some of the king's servants are dead, and thy servant Uriah the Hittite is dead also.
25 【和合本】王向使者说：“你告诉约押说：‘不要因这事愁闷，刀剑或吞灭这人或吞灭那人，没有一定的；你只管竭力攻城，将城倾覆。’可以用这话勉励约押。”
【吕振中】王对使者说∶“你告诉约押说∶‘你看了这事不要难受，因为刀剑吞灭这人或那人是没有一定的；你只加强战力攻城，将城翻毁好啦；’你总要使约押的意志刚强。”
【思高本】“达味向报信的人说：“你去告诉约阿布说：不必对这事过伤心，因为刀剑有时砍这人，也有时砍那人；你只管加紧攻城，将城毁灭。你要鼓励他。
【现代本】大卫对送信的人说：“你回去鼓励约押，叫他不要难过，因为战场上谁死谁活是不可逆料的。鼓励他，要集中力量攻城，把它倾覆了。”
【KJV】Then David said unto the messenger, Thus shalt thou say unto Joab, Let not this thing displease thee, for the sword devoureth one as well as another: make thy battle more strong against the city, and overthrow it: and encourage thou him.
【NIV】David told the messenger, "Say this to Joab: 'Don't let this upset you; the sword devours one as well as another. Press the attack against the city and destroy it.' Say this to encourage Joab."
【BBE】Then David said to the man, Go and say to Joab, Do not let this be a grief to you; for one man may come to his death by the sword like another: put up an even stronger fight against the town, and take it: and do you put heart into him.
【ASV】Then David said unto the messenger, Thus shalt thou say unto Joab, Let not this thing displease thee, for the sword devoureth one as well as another; make thy battle more strong against the city, and overthrow it: and encourage thou him.
26 【和合本】乌利亚的妻听见丈夫乌利亚死了，就为他哀哭。
【吕振中】乌利亚的妻子听见丈夫乌利亚死了，就为他号啕哀哭。
【思高本】“乌黎雅的妻子听说他丈夫阵亡了，就为他丈夫举哀。
【现代本】乌利亚的妻子拔示芭听到丈夫阵亡的消息就为他哀哭。
【KJV】And when the wife of Uriah heard that Uriah her husband was dead, she mourned for her husband.
【NIV】When Uriah's wife heard that her husband was dead, she mourned for him.
【BBE】And when the wife of Uriah had news that her husband was dead, she gave herself up to weeping for him.
【ASV】And when the wife of Uriah heard that Uriah her husband was dead, she made lamentation for her husband.
27 【和合本】哀哭的日子过了，大卫差人将她接到宫里，她就作了大卫的妻，给大卫生了一个儿子。但大卫所行的这事，耶和华甚不喜悦。
【吕振中】悲哭的日子过了，大卫打发人将她接到宫里，她就作了大卫的妻子，给大卫生了一个儿子。但是大卫所行的这事、在永恒主看来就是大坏事。
【思高本】居丧期一满，达味就派人将他接到自己的宫中，成了他的妻子，给他生了一个儿子。达味这样行事，使上主大为不悦。
【现代本】居丧的日期过后，大卫把拔示芭接进宫里；她就成为王的妻子，给王生了一个儿子。上主对大卫所做这事十分不悦。
【KJV】And when the mourning was past, David sent and fetched her to his house, and she became his wife, and bare him a son. But the thing that David had done displeased the LORD.
【NIV】After the time of mourning was over, David had her brought to his house, and she became his wife and bore him a son. But the thing David had done displeased the Lord .
【BBE】And when the days of weeping were past, David sent for her, and took her into his house, and she became his wife and gave him a son. But the Lord was not pleased with the thing David had done.
【ASV】And when the mourning was past, David sent and took her home to his house, and she became his wife, and bare him a son. But the thing that David had done displeased Jehovah.


第 12 章

拿单的谴责和大卫的悔改
1 【和合本】耶和华差遣拿单去见大卫。拿单到了大卫那里，对他说：“在一座城里有两个人：一个是富户，一个是穷人。
【吕振中】永恒主差遣拿单去见大卫。拿单到了大卫那里，对他说∶“有一座城里有两个人；一个富足，一个穷乏。
【思高本】于是上主打发纳堂先知去见达味；他一来到他跟前，就对他说：“在一座城里有两个人，一富一贫；
【现代本】上主差先知拿单去见大卫。拿单到了大卫那里，对他说：“某城有两个人，一个富有，一个贫穷。
【KJV】And the LORD sent Nathan unto David. And he came unto him, and said unto him, There were two men in one city; the one rich, and the other poor.
【NIV】The Lord sent Nathan to David. When he came to him, he said, "There were two men in a certain town, one rich and the other poor.
【BBE】And the Lord sent Nathan to David. And Nathan came to him and said, There were two men in the same town: one a man of great wealth, and the other a poor man.
【ASV】And Jehovah sent Nathan unto David. And he came unto him, and said unto him, There were two men in one city; the one rich, and the other poor.
2 【和合本】富户有许多牛群羊群；
【吕振中】那富足的有羊群牛群极多；
【思高本】富的有很多牛羊；
【现代本】那个有钱人有很多牛羊；
【KJV】The rich man had exceeding many flocks and herds:
【NIV】The rich man had a very large number of sheep and cattle,
【BBE】The man of wealth had great numbers of flocks and herds;
【ASV】The rich man had exceeding many flocks and herds;
3 【和合本】穷人除了所买来养活的一只小母羊羔之外，别无所有。羊羔在他家里和他儿女一同长大，吃他所吃的，喝他所喝的，睡在他怀中，在他看来如同女儿一样。
【吕振中】那穷乏的什么也没有，只有一只小母羊羔、就是他所买来养活的；这小羊羔在他家里和他儿女一同长大；吃他所吃的那一点点食物，喝他杯中所有的，睡在他怀中，在他看来就像女儿一样。
【思高本】贫的，除一只小母羊外，什么也没有。这只小母羊是他买来养的，在他和他儿女身边长大，吃他自己的食物，喝他自己杯中的饮料，睡在他的怀里，带他如同自己的女儿一样。
【现代本】那个穷人只有一只小羊，是他买来养的。他照顾小羊，让小羊跟自己的儿女一起长大。他把自己吃的喝的也喂一些给小羊，把小羊抱在腿上，像对待自己的女儿一样。
【KJV】But the poor man had nothing, save one little ewe lamb, which he had bought and nourished up: and it grew up together with him, and with his children; it did eat of his own meat, and drank of his own cup, and lay in his bosom, and was unto him as a daughter.
【NIV】but the poor man had nothing except one little ewe lamb he had bought. He raised it, and it grew up with him and his children. It shared his food, drank from his cup and even slept in his arms. It was like a daughter to him.
【BBE】But the poor man had only one little she-lamb, which he had got and taken care of: from its birth it had been with him like one of his children; his meat was its food, and from his cup it took its drink, resting in his arms, and it was like a daughter to him.
【ASV】but the poor man had nothing, save one little ewe lamb, which he had bought and nourished up: and it grew up together with him, and with his children; it did eat of his own morsel, and drank of his own cup, and lay in his bosom, and was unto him as a daughter.
4 【和合本】有一客人来到这富户家里；富户舍不得从自己的牛群羊群中取一只预备给客人吃，却取了那穷人的羊羔，预备给客人吃。”
【吕振中】有一个旅行的人来到这富人家里；富人舍不得从自己的羊群牛群中取一只来豫备给那行路的客人吃，却取了那穷乏人的羊羔去豫备给那客人吃。”
【思高本】有一个客人，来到富人那里，他舍不得拿自己的牛羊，款待那来到他这里的旅客，却取了那贫穷人的母羊，来款待那到他这里来的人。”
【现代本】有一天，那有钱人家里来了客人；他舍不得从他养的牲畜中杀一只招待客人，却把穷人家里那只小羊抢来，为自己的客人预备饭菜。”
【KJV】And there came a traveller unto the rich man, and he spared to take of his own flock and of his own herd, to dress for the wayfaring man that was come unto him; but took the poor man's lamb, and dressed it for the man that was come to him.
【NIV】Now a traveler came to the rich man, but the rich man refrained from taking one of his own sheep or cattle to prepare a meal for the traveler who had come to him. Instead, he took the ewe lamb that belonged to the poor man and prepared it for the one who had come to him."
【BBE】Now a traveller came to the house of the man of wealth, but he would not take anything from his flock or his herd to make a meal for the traveller who had come to him, but he took the poor man's lamb and made it ready for the man who had come.
【ASV】And there came a traveller unto the rich man, and he spared to take of his own flock and of his own herd, to dress for the wayfaring man that was come unto him, but took the poor man's lamb, and dressed it for the man that was come to him.
5 【和合本】大卫就甚恼怒那人，对拿单说：“我指着永生的耶和华起誓，行这事的人该死！
【吕振中】大卫就大大恼怒那人，对拿单说∶“我指着永活的永恒主来起誓，行这事的人是该死的；
【思高本】达味对这人大发愤怒，向纳堂说：“上主永在！做这事的人该死！
【现代本】大卫听了，对那有钱人非常生气，说：“我对永生上主发誓，做这事的人该死！
【KJV】And David's anger was greatly kindled against the man; and he said to Nathan, As the LORD liveth, the man that hath done this thing shall surely die:
【NIV】David burned with anger against the man and said to Nathan, "As surely as the Lord lives, the man who did this deserves to die!
【BBE】And David was full of wrath against that man; and he said to Nathan, By the living Lord, death is the right punishment for the man who has done this:
【ASV】And David's anger was greatly kindled against the man; and he said to Nathan, As Jehovah liveth, the man that hath done this is worthy to die:
6 【和合本】他必偿还羊羔四倍；因为他行这事，没有怜恤的心。”
【吕振中】他必须偿还那羊羔四倍（有古卷∶七倍）；因为他行了这事，又因为他没有顾惜别人的心。
【思高本】并且，因为他这样行事，舍不得自己的牛羊，他应七倍偿还”。
【现代本】他做出这样残忍的事，应该偿还他所夺去的四倍。”
【KJV】And he shall restore the lamb fourfold, because he did this thing, and because he had no pity.
【NIV】He must pay for that lamb four times over, because he did such a thing and had no pity."
【BBE】And he will have to give back four times the value of the lamb, because he has done this and because he had no pity.
【ASV】and he shall restore the lamb fourfold, because he did this thing, and because he had no pity.
7 【和合本】拿单对大卫说：“你就是那人！耶和华以色列的上帝如此说：‘我膏你作以色列的王，救你脱离扫罗的手。
【吕振中】拿单对大卫说∶“你、你就是那人∶永恒主以色列的上帝这么说∶‘我、我膏立了你做王来管理以色列；我援救了你脱离扫罗的手；
【思高本】约纳堂对达味说：“这人就是你！以色列的天主上主这样说：是我给你傅油，立你作以色列的君王，是我由撒乌耳手中将你救出，
【现代本】拿单对大卫说：“你就是那个人！上主──以色列的上帝这样说：‘我立你作以色列的王，救你脱离扫罗的手。
【KJV】And Nathan said to David, Thou art the man. Thus saith the LORD God of Israel, I anointed thee king over Israel, and I delivered thee out of the hand of Saul;
【NIV】Then Nathan said to David, "You are the man! This is what the Lord , the God of Israel, says: 'I anointed you king over Israel, and I delivered you from the hand of Saul.
【BBE】And Nathan said to David, You are that man. The Lord God of Israel says, I made you king over Israel, putting holy oil on you, and I kept you safe from the hands of Saul;
【ASV】And Nathan said to David, Thou art the man. Thus saith Jehovah, the God of Israel, I anointed thee king over Israel, and I delivered thee out of the hand of Saul;
8 【和合本】我将你主人的家业赐给你，将你主人的妻交在你怀里，又将以色列和犹大家赐给你；你若还以为不足，我早就加倍地赐给你。
【吕振中】我将你主上的家业赐给你，将你主上的妻子交在你怀中；又将以色列家和犹大家赐给你；若太少了，我还要将这样将那样加给你呢。
【思高本】是我将你主人的家室赐给你；我把你主人的妻妾放在你怀，把以色列和犹大的家族也赐给了你；若还以为太少，我愿再给你这样那样的恩惠。
【现代本】我把扫罗的国和他的妃嫔都给了你，使你作王统治以色列和犹大。如果这些还不够的话，我早就加倍给你了。
【KJV】And I gave thee thy master's house, and thy master's wives into thy bosom, and gave thee the house of Israel and of Judah; and if that had been too little, I would moreover have given unto thee such and such things.
【NIV】I gave your master's house to you, and your master's wives into your arms. I gave you the house of Israel and Judah. And if all this had been too little, I would have given you even more.
【BBE】I gave you your master's daughter and your master's wives for yourself, and I gave you the daughters of Israel and Judah; and if that had not been enough, I would have given you such and such things.
【ASV】and I gave thee thy master's house, and thy master's wives into thy bosom, and gave thee the house of Israel and of Judah; and if that had been too little, I would have added unto thee such and such things.
9 【和合本】你为什么藐视耶和华的命令，行他眼中看为恶的事呢？你借亚扪人的刀杀害赫人乌利亚，又娶了他的妻为妻。
【吕振中】你为什么藐视永恒主的话，行他所看为坏的事；将赫人乌利亚用刀击杀，而娶了他的妻做你的妻子，借亚扪人的刀去杀害他呢？
【思高本】你为什么轻视上主，作出眼中视为邪恶的事，借刀杀了赫特人乌黎雅，为占取他的妻子，据为己有？你借阿孟子民的刀杀了乌黎雅。
【现代本】你为什么违背我的命令？为什么做了这种可憎恶的事？你使乌利亚死在战场；你借亚扪人的刀杀死他，然后夺去他的妻子！
【KJV】Wherefore hast thou despised the commandment of the LORD, to do evil in his sight? thou hast killed Uriah the Hittite with the sword, and hast taken his wife to be thy wife, and hast slain him with the sword of the children of Ammon.
【NIV】Why did you despise the word of the Lord by doing what is evil in his eyes? You struck down Uriah the Hittite with the sword and took his wife to be your own. You killed him with the sword of the Ammonites.
【BBE】Why then have you had no respect for the word of the Lord, doing what is evil in his eyes? You have put Uriah the Hittite to death with the sword, and have taken his wife to be your wife; you have put him to death with the sword of the children of Ammon.
【ASV】Wherefore hast thou despised the word of Jehovah, to do that which is evil in his sight? thou hast smitten Uriah the Hittite with the sword, and hast taken his wife to be thy wife, and hast slain him with the sword of the children of Ammon.
10 【和合本】你既藐视我，娶了赫人乌利亚的妻为妻，所以刀剑必永不离开你的家。’
【吕振中】现在呢、你既藐视了我，娶了赫人乌利亚的妻做你的妻子，刀剑就永不离开你的家。’
【思高本】从此刀剑永不离开你家！因为你轻视了我，占取了赫特的妻子，据为己有。
【现代本】你这样违背我，抢了乌利亚的妻子，我要使你的后裔代代有人死于非命。
【KJV】Now therefore the sword shall never depart from thine house; because thou hast despised me, and hast taken the wife of Uriah the Hittite to be thy wife.
【NIV】Now, therefore, the sword will never depart from your house, because you despised me and took the wife of Uriah the Hittite to be your own.'
【BBE】So now the sword will never be turned away from your family; because you have had no respect for me, and have taken the wife of Uriah the Hittite to be your wife.
【ASV】Now therefore the sword shall never depart from thy house, because thou hast despised me, and hast taken the wife of Uriah the Hittite to be thy wife.
11 【和合本】耶和华如此说：‘我必从你家中兴起祸患攻击你；我必在你眼前把你的妃嫔赐给别人，他在日光之下就与她们同寝。
【吕振中】永恒主这么说∶‘看吧，我必从你家中兴起祸患来攻击你；我必将你的妃嫔在你眼前赐给你的邻舍；他必在这日光的鉴察下就和你的妃嫔同寝。
【思高本】上主这样说：看，我要由自己的家激起灾祸反对你，我要当你的眼前拿你的妻妾给与你的近人，他要在光天化日之下与你的妻妾同寝。
【现代本】我向你发誓：我要叫你自己家里的人起来作乱攻击你。你要看见我把你的妃嫔给别的男人；这个人要在光天化日下跟她们睡觉。
【KJV】Thus saith the LORD, Behold, I will raise up evil against thee out of thine own house, and I will take thy wives before thine eyes, and give them unto thy neighbour, and he shall lie with thy wives in the sight of this sun.
【NIV】This is what the Lord says: 'Out of your own household I am going to bring calamity upon you. Before your very eyes I will take your wives and give them to one who is close to you, and he will lie with your wives in broad daylight.
【BBE】The Lord says, From those of your family I will send evil against you, and before your very eyes I will take your wives and give them to your neighbour, and he will take your wives to his bed by the light of this sun.
【ASV】Thus saith Jehovah, Behold, I will raise up evil against thee out of thine own house; and I will take thy wives before thine eyes, and give them unto thy neighbor, and he shall lie with thy wives in the sight of this sun.
12 【和合本】你在暗中行这事，我却要在以色列众人面前，日光之下，报应你。’”
【吕振中】你在暗中行事，我却要在以色列众人面前、在日光之前行这报应。’”
【思高本】你暗中行的事，我却要叫这事在众以色列前和太阳下进行”。
【现代本】你在暗中犯罪，我却要在光天化日下使这事显露出来，让全以色列看见。’”
【KJV】For thou didst it secretly: but I will do this thing before all Israel, and before the sun.
【NIV】You did it in secret, but I will do this thing in broad daylight before all Israel.' "
【BBE】You did it secretly; but I will do this thing before all Israel and in the light of the sun.
【ASV】For thou didst it secretly: but I will do this thing before all Israel, and before the sun.
13 【和合本】大卫对拿单说：“我得罪耶和华了！”拿单说：“耶和华已经除掉你的罪，你必不至于死。
【吕振中】大卫对拿单说∶“我犯罪得罪了永恒主了。”拿单对大卫说∶“永恒主也已不追究你的罪了；你是不至于死的。
【思高本】达味对约纳堂说：“我得罪了上主！”约纳堂对达味说：“上主已赦免了你的罪恶，你不致于死；
【现代本】大卫对拿单说：“我得罪上主了！”拿单回答：“上主饶恕你；你不至于死。
【KJV】And David said unto Nathan, I have sinned against the LORD. And Nathan said unto David, The LORD also hath put away thy sin; thou shalt not die.
【NIV】Then David said to Nathan, "I have sinned against the Lord ." Nathan replied, "The Lord has taken away your sin. You are not going to die.
【BBE】And David said to Nathan, Great is my sin against the Lord. And Nathan said to David, The Lord has put away your sin; death will not come on you.
【ASV】And David said unto Nathan, I have sinned against Jehovah. And Nathan said unto David, Jehovah also hath put away thy sin; thou shalt not die.
14 【和合本】只是你行这事，叫耶和华的仇敌大得亵渎的机会，故此，你所得的孩子必定要死。”
【吕振中】不过你行这事大大地亵慢了永恒主（传统∶永恒主的仇敌）；故此你所得的这孩子也必定死。”
【思高本】但是你在这事上蔑视了上主，给你生是那个孩子，必要死去”。
【现代本】但是，因为你做了这事藐视上主，你的孩子会死。”
【KJV】Howbeit, because by this deed thou hast given great occasion to the enemies of the LORD to blaspheme, the child also that is born unto thee shall surely die.
【NIV】But because by doing this you have made the enemies of the Lord show utter contempt, the son born to you will die."
【BBE】But still, because you have had no respect for the Lord, death will certainly overtake the child who has newly come to birth.
【ASV】Howbeit, because by this deed thou hast given great occasion to the enemies of Jehovah to blaspheme, the child also that is born unto thee shall surely die.

大卫的儿子夭折
15 【和合本】拿单就回家去了。耶和华击打乌利亚妻给大卫所生的孩子，使他得重病。
【吕振中】说了这些话，拿单就回家去了。永恒主击打了乌利亚的妻子给大卫所生的孩子、使他得重病。
【思高本】以后，约纳堂就回家去了。上主打击了乌黎雅给达味所生的孩子，使他患病甚重。
【现代本】说完这话，拿单就回家去了。上主使大卫跟拔示芭所生的孩子害重病。
【KJV】And Nathan departed unto his house. And the LORD struck the child that Uriah's wife bare unto David, and it was very sick.
【NIV】After Nathan had gone home, the Lord struck the child that Uriah's wife had borne to David, and he became ill.
【BBE】Then Nathan went back to his house. And the hand of the Lord was on David's son, the child of Uriah's wife, and it became very ill.
【ASV】And Nathan departed unto his house. And Jehovah struck the child that Uriah's wife bare unto David, and it was very sick.
16 【和合本】所以大卫为这孩子恳求上帝，而且禁食，进入内室，终夜躺在地上。
【吕振中】大卫就为这孩子求问上帝；苦苦地禁食，进入内室，穿着麻布（传统∶过夜），躺在地上。
【思高本】达味就为孩子恳求天主，并且禁食，进入房内，穿着苦衣躺在地上过夜。
【现代本】大卫祈求上帝让孩子康复。他不吃东西，每天晚上进自己的房间，整夜躺在地上。
【KJV】David therefore besought God for the child; and David fasted, and went in, and lay all night upon the earth.
【NIV】David pleaded with God for the child. He fasted and went into his house and spent the nights lying on the ground.
【BBE】So David made prayer to God for the child; and he took no food day after day, and went in and, stretching himself out on the earth, was there all night.
【ASV】David therefore besought God for the child; and David fasted, and went in, and lay all night upon the earth.
17 【和合本】他家中的老臣来到他旁边，要把他从地上扶起来，他却不肯起来，也不同他们吃饭。
【吕振中】他家中的老臣立在他旁边、要把他从地上扶起来；他却不情愿起来，也不同他们吃饭。
【思高本】皇室的长老到他前，要将他从地上扶起来，他却不愿意，也不与他们一起吃饭。
【现代本】他内院的老侍从劝他起来；他不肯，也不跟他们一起进食。
【KJV】And the elders of his house arose, and went to him, to raise him up from the earth: but he would not, neither did he eat bread with them.
【NIV】The elders of his household stood beside him to get him up from the ground, but he refused, and he would not eat any food with them.
【BBE】And the chief men of his house got up and went to his side to make him get up from the earth, but he would not; and he would not take food with them.
【ASV】And the elders of his house arose, and stood beside him, to raise him up from the earth: but he would not, neither did he eat bread with them.
18 【和合本】到第七日，孩子死了。大卫的臣仆不敢告诉他孩子死了，因他们说：“孩子还活着的时候，我们劝他，他尚且不肯听我们的话，若告诉他孩子死了，岂不更加忧伤吗？”
【吕振中】第七天孩子死了。大卫的臣仆不敢告诉他孩子死了；因为他们说∶‘看哪，孩子还活着时、我们对他说，他尚且不听我们的话；现在我们怎能对他说孩子死了，以致他闹出大祸来呢？”
【思高本】到了第七天，孩子竟然死了。达味的臣仆怕告诉他孩子死了，因为他们说：“孩子活着的时候，我们劝他，他还不听我们的话；我们若告诉他孩子死了，岂不是更使他痛苦？”
【现代本】过了一个礼拜，孩子死了。大卫的臣仆不敢把这个消息告诉他；他们说：“孩子还活着的时候，我们跟他说话他都不回答，我们怎么敢告诉他孩子死了的消息呢？他可能做出伤害自己的事啊！”
【KJV】And it came to pass on the seventh day, that the child died. And the servants of David feared to tell him that the child was dead: for they said, Behold, while the child was yet alive, we spake unto him, and he would not hearken unto our voice: how will he then vex himself, if we tell him that the child is dead?
【NIV】On the seventh day the child died. David's servants were afraid to tell him that the child was dead, for they thought, "While the child was still living, we spoke to David but he would not listen to us. How can we tell him the child is dead? He may do something desperate."
【BBE】And then on the seventh day the child's death took place. And David's servants were in fear of giving him the news of the child's death: for they said, Truly, while the child was still living he gave no attention when we said anything to him: what will he do to himself if we give him word that the child is dead?
【ASV】And it came to pass on the seventh day, that the child died. And the servants of David feared to tell him that the child was dead; for they said, Behold, while the child was yet alive, we spake unto him, and he hearkened not unto our voice: how will he then vex himself, if we tell him that the child is dead!
19 【和合本】大卫见臣仆彼此低声说话，就知道孩子死了，问臣仆说：“孩子死了吗？”他们说：“死了。”
【吕振中】大卫见臣仆交头接耳地说话，就会悟孩子死了；便问臣仆说∶“孩子死了么？”他们说∶“死了。”
【思高本】达味见自己的臣仆低声耳语，就晓得孩子死了，便问臣仆说：“孩子死了吗？”他们答说：“死了！”
【现代本】大卫觉察左右在交头接耳，晓得孩子已经死了，就问他们：“孩子死了吗？”他们回答：“是的，孩子死了。”
【KJV】But when David saw that his servants whispered, David perceived that the child was dead: therefore David said unto his servants, Is the child dead? And they said, He is dead.
【NIV】David noticed that his servants were whispering among themselves and he realized the child was dead. "Is the child dead?" he asked. "Yes," they replied, "he is dead."
【BBE】But when David saw that his servants were talking together quietly, he was certain that the child was dead: and he said to his servants, Is the child dead? and they said, He is.
【ASV】But when David saw that his servants were whispering together, David perceived that the child was dead; and David said unto his servants, Is the child dead? And they said, He is dead.
20 【和合本】大卫就从地上起来，沐浴，抹膏，换了衣裳，进耶和华的殿敬拜；然后回宫，吩咐人摆饭，他便吃了。
【吕振中】大卫就从地上起来，洗澡，抹油，更换衣裳；进永恒主的殿敬拜；然后到家里；要了饭；人摆上，他便吃了。
【思高本】达味就由地上起来，沐浴、抹油、更衣，进了上主的庭院朝拜了；然后回到家，叫人给他摆上饭来，他就吃了。
【现代本】大卫就从地上起来，洗澡、梳头、换衣服，然后到上主的圣殿敬拜。他回到宫里时，吩咐预备食物；饭菜一摆上，他就吃了。
【KJV】Then David arose from the earth, and washed, and anointed himself, and changed his apparel, and came into the house of the LORD, and worshipped: then he came to his own house; and when he required, they set bread before him, and he did eat.
【NIV】Then David got up from the ground. After he had washed, put on lotions and changed his clothes, he went into the house of the Lord and worshiped. Then he went to his own house, and at his request they served him food, and he ate.
【BBE】Then David got up from the earth, and after washing and rubbing himself with oil and changing his clothing, he went into the house of the Lord and gave worship: then he went back to his house, and at his order they put food before him and he had a meal.
【ASV】Then David arose from the earth, and washed, and anointed himself, and changed his apparel; and he came into the house of Jehovah, and worshipped: then he came to his own house; and when he required, they set bread before him, and he did eat.
21 【和合本】臣仆问他说：“你所行的是什么意思？孩子活着的时候，你禁食哭泣；孩子死了，你倒起来吃饭。”
【吕振中】臣仆问他说∶“你所行的是什么意思？为了孩子活着的缘故、你就禁食哭泣；孩子死了，你倒起来吃饭？”
【思高本】他的臣仆对他说：“你这是作的什么事。孩子着，你为他禁食哀哭；孩子死了你反而起来吃饭”。
【现代本】他的臣仆问他：“我们真不明白：孩子活着的时候，你为他哀哭，不吃东西；孩子一死，你倒起来吃喝！”
【KJV】Then said his servants unto him, What thing is this that thou hast done? thou didst fast and weep for the child, while it was alive; but when the child was dead, thou didst rise and eat bread.
【NIV】His servants asked him, "Why are you acting this way? While the child was alive, you fasted and wept, but now that the child is dead, you get up and eat!"
【BBE】Then his servants said to him, Why have you been acting in this way? you were weeping and going without food while the child was still living; but when the child was dead, you got up and had a meal.
【ASV】Then said his servants unto him, What thing is this that thou hast done? thou didst fast and weep for the child, while it was alive; but when the child was dead, thou didst rise and eat bread.
22 【和合本】大卫说：“孩子还活着，我禁食哭泣；因为我想，或者耶和华怜恤我，使孩子不死也未可知。
【吕振中】大卫说∶“孩子还活着时、我禁食哭泣，因为我心里说∶‘进知道永恒主不恩待我、使孩子活着呢？’
【思高本】他答说：“孩子活着，我禁食悲哭，因为我想：也许上主会可怜我，使孩子生存，有谁知道？
【现代本】大卫说：“是的，孩子活着的时候，我哀哭禁食；因为我想上主可能怜悯我，不让孩子死。
【KJV】And he said, While the child was yet alive, I fasted and wept: for I said, Who can tell whether GOD will be gracious to me, that the child may live?
【NIV】He answered, "While the child was still alive, I fasted and wept. I thought, 'Who knows? The Lord may be gracious to me and let the child live.'
【BBE】And he said, While the child was still living I went without food and gave myself up to weeping: for I said, Who is able to say that the Lord will not have mercy on me and give the child life?
【ASV】And he said, While the child was yet alive, I fasted and wept: for I said, Who knoweth whether Jehovah will not be gracious to me, that the child may live?
23 【和合本】孩子死了，我何必禁食，我岂能使他返回呢？我必往他那里去，他却不能回我这里来。”
【吕振中】现在他死了，我又何必禁食呢？难道我能使他再回来么？我、我总会往他那里去的；他、他是不能回到我这里来的。”
【思高本】如今，他死了，我为什么还要禁食？难道我能叫他回来？是我要到他那去，他不会回到我这来了！”
【现代本】现在孩子死了，我为什么还要禁食呢？我能使孩子活过来吗？有一天我要到他那里去，可是他永远不能回到我这里来！”
【KJV】But now he is dead, wherefore should I fast? can I bring him back again? I shall go to him, but he shall not return to me.
【NIV】But now that he is dead, why should I fast? Can I bring him back again? I will go to him, but he will not return to me."
【BBE】But now that the child is dead there is no reason for me to go without food; am I able to make him come back to life? I will go to him, but he will never come back to me.
【ASV】But now he is dead, wherefore should I fast? can I bring him back again? I shall go to him, but he will not return to me.

所罗门出生
24 【和合本】大卫安慰他的妻拔示巴，与她同寝，她就生了儿子，给他起名叫所罗门。耶和华也喜爱他，
【吕振中】大卫安慰他的妻子拔示巴，就进去找她，和她同寝；她生了一个儿子，他就给他起名叫所罗门。永恒主也爱他；
【思高本】事后，达味安慰了妻子巴特舍巴，再走近她，与她同寝；她又生了一个儿子，给他起名叫撒罗满；上主也喜爱他，
【现代本】大卫安慰他的妻子拔示芭，跟她同房。她后来生了一个儿子；大卫给他取名所罗门。上主喜爱这孩子，
【KJV】And David comforted Bathsheba his wife, and went in unto her, and lay with her: and she bare a son, and he called his name Solomon: and the LORD loved him.
【NIV】Then David comforted his wife Bathsheba, and he went to her and lay with her. She gave birth to a son, and they named him Solomon. The Lord loved him;
【BBE】And David gave comfort to his wife Bath-sheba, and he went in to her and had connection with her: and she had a son to whom she gave the name Solomon. And he was dear to the Lord.
【ASV】And David comforted Bath-sheba his wife, and went in unto her, and lay with her: and she bare a son, and he called his name Solomon. And Jehovah loved him;
25 【和合本】就藉先知拿单赐他一个名字，叫耶底底亚，因为耶和华爱他。
【吕振中】便由神言人拿单经手送个信儿，给孩子起名叫耶底底亚（即∶永恒主所爱的），照永恒主所吩咐的话（传统∶为了永恒主的缘故）。
【思高本】派了先知约纳堂去，代替上主给他起了个别号，叫耶狄狄雅。
【现代本】吩咐先知拿单给这孩子取名叫耶底底亚（希伯来语的意思是：上主所疼爱的），因为上主喜爱他。
【KJV】And he sent by the hand of Nathan the prophet; and he called his name Jedidiah, because of the LORD.
【NIV】and because the Lord loved him, he sent word through Nathan the prophet to name him Jedidiah.
【BBE】And he sent word by Nathan the prophet, who gave him the name Jedidiah, by the word of the Lord.
【ASV】and he sent by the hand of Nathan the prophet; and he called his name Jedidiah, for Jehovah's sake.

大卫攻取拉巴
26 【和合本】约押攻取亚扪人的京城拉巴。
【吕振中】约押攻打亚扪人的拉巴，攻取了王城（或译∶水城）。
【思高本】那时，约阿布正攻打阿孟子民的辣巴，占据了水城。
【现代本】约押继续攻打亚扪人的京城拉巴，差不多快攻下了。
【KJV】And Joab fought against Rabbah of the children of Ammon, and took the royal city.
【NIV】Meanwhile Joab fought against Rabbah of the Ammonites and captured the royal citadel.
【BBE】Now Joab was fighting against Rabbah, in the land of the children of Ammon, and he took the water-town.
【ASV】Now Joab fought against Rabbah of the children of Ammon, and took the royal city.
27 【和合本】约押打发使者去见大卫，说：“我攻打拉巴，取其水城。
【吕振中】约押打发使者去见大卫，说∶“我攻打拉巴，居然攻取了水城。
【思高本】约阿布就派使者到达味那说：“攻打辣巴，已占了水城；
【现代本】他派人去向大卫报告：“我攻打拉巴城，已经夺了水源，
【KJV】And Joab sent messengers to David, and said, I have fought against Rabbah, and have taken the city of waters.
【NIV】Joab then sent messengers to David, saying, "I have fought against Rabbah and taken its water supply.
【BBE】And Joab sent men to David, saying, I have made war against Rabbah and have taken the water-town.
【ASV】And Joab sent messengers to David, and said, I have fought against Rabbah; yea, I have taken the city of waters.
28 【和合本】现在你要聚集其余的军兵来，安营围攻这城，恐怕我取了这城，人就以我的名叫这城。”
【吕振中】现在你要聚集其余的兵众，扎营围城，攻取它；恐怕我攻取了这城，人竟以我的名去叫这城呢。”
【思高本】如今你快调集其馀的军队来围攻，占领这座城市，免得我攻下了，人拿我的名字作城名”。
【现代本】现在请陛下召集其余的部队，亲自率领去攻取吧！我不愿意把攻取这城的功劳归我自己。”
【KJV】Now therefore gather the rest of the people together, and encamp against the city, and take it: lest I take the city, and it be called after my name.
【NIV】Now muster the rest of the troops and besiege the city and capture it. Otherwise I will take the city, and it will be named after me."
【BBE】So now, get the rest of the people together, and put them in position against the town and take it, for if I take it, it will be named after my name.
【ASV】Now therefore gather the rest of the people together, and encamp against the city, and take it; lest I take the city, and it be called after my name.
29 【和合本】于是大卫聚集众军，往拉巴去攻城，就取了这城，
【吕振中】于是大卫聚集所有的兵众，往拉巴去、攻打那城，攻取了它。
【思高本】达味遂召集了所有的军队，开到辣巴，攻取了那城。
【现代本】于是大卫集中大军，开往拉巴，把城攻陷了。
【KJV】And David gathered all the people together, and went to Rabbah, and fought against it, and took it.
【NIV】So David mustered the entire army and went to Rabbah, and attacked and captured it.
【BBE】Then David got all the people together and went to Rabbah and made war on it and took it.
【ASV】And David gathered all the people together, and went to Rabbah, and fought against it, and took it.
30 【和合本】夺了亚扪人之王所戴的金冠冕（王：或作玛勒堪；玛勒堪即米勒公，又名摩洛，亚扪族之神名），其上的金子重一他连得，又嵌着宝石。人将这冠冕戴在大卫头上。大卫从城里夺了许多财物，
【吕振中】大卫从米勒公神头上夺取了米勒公（传统∶他们的王）的冠冕，上头的金子重有一担，又有一块宝石；［这宝石、是在大卫头上的那一块］；大卫把那城被掠之物搬出来、非常之多。
【思高本】达味从米耳公神的头上，取下了那重一“塔冷通”的金冠来，上面嵌有一块宝石，达味将这宝石戴在自己头上，并由城中运走了大批胜利品。
【现代本】亚扪人的神像米勒公（或译：亚们人的王）有一顶金冠冕，重约三十五公斤，镶有宝石。大卫把宝石取下，嵌在自己的王冠上。他也从城里掠夺了许多战利品，
【KJV】And he took their king's crown from off his head, the weight whereof was a talent of gold with the precious stones: and it was set on David's head. And he brought forth the spoil of the city in great abundance.
【NIV】He took the crown from the head of their king -its weight was a talent of gold, and it was set with precious stones-and it was placed on David's head. He took a great quantity of plunder from the city
【BBE】And he took the crown of Milcom from his head; the weight of it was a talent of gold, and in it were stones of great price; and it was put on David's head. And he took a great store of goods from the town.
【ASV】And he took the crown of their king from off his head; and the weight thereof was a talent of gold, and in it were precious stones; and it was set on David's head. And he brought forth the spoil of the city, exceeding much.
31 【和合本】将城里的人拉出来，放在锯下，或铁耙下，或铁斧下，或叫他经过砖窑（或作：强他们用锯，或用打粮食的铁器，或用铁斧做工，或使在砖窑里服役）；大卫待亚扪各城的居民都是如此。其后，大卫和众军都回耶路撒冷去了。
【吕振中】他又将城里的人拉出来，使他们用锯子、或鉄的锐器、用鉄斧、作工，用砖模服劳（传统∶用使┅┅经过）砖窑（或译∶强他们用锯，或用打粮食的鉄器，或用鉄斧做工，或使在砖窑里服役）∶大卫待亚扪人的众城市、都是这样。后来大卫和所有的
【思高本】至于城内的居民，根将他们带走，叫他们拉锯、操斧、劈石、做砖；达味对待阿孟子民所有的城市都是如此。然后率领自己的军队回了耶路撒冷。
【现代本】命令那城的居民用锯子、铁耙、铁斧做工，又强迫他们在砖工作（希伯来文是：通过砖）。大卫也同样对待其它亚扪城镇的居民。然后他和他的大军班师回耶路撒冷。
【KJV】And he brought forth the people that were therein, and put them under saws, and under harrows of iron, and under axes of iron, and made them pass through the brick-kiln: and thus did he unto all the cities of the children of Ammon. So David and all the people returned unto Jerusalem.
【NIV】and brought out the people who were there, consigning them to labor with saws and with iron picks and axes, and he made them work at brickmaking. He did this to all the Ammonite towns. Then David and his entire army returned to Jerusalem.
【BBE】And he took the people out of the town and put them to work with wood-cutting instruments, and iron grain-crushers, and iron axes, and at brick-making: this he did to all the towns of the children of Ammon. Then David and all the people went back to Jerusalem.
【ASV】And he brought forth the people that were therein, and put them under saws, and under harrows of iron, and under axes of iron, and made them pass through the brickkiln: and thus did he unto all the cities of the children of Ammon. And David and all the people returned unto Jerusalem.


第 13 章

暗嫩和他玛
1 【和合本】大卫的儿子押沙龙有一个美貌的妹子，名叫他玛。大卫的儿子暗嫩爱她。
【吕振中】此后又发生了一件事；大卫的儿子押沙龙有一个美丽的妹妹名叫他玛；大卫的儿子暗嫩爱上了她。
【思高本】此后，还发生了一件事：达味的儿子阿贝沙隆有个妹妹，名叫塔玛尔，很是美丽，达味的儿子阿默农很爱她。
【现代本】大卫的儿子押沙龙有一个很漂亮的妹妹，叫塔玛。大卫另一个儿子暗嫩爱上了她。
【KJV】And it came to pass after this, that Absalom the son of David had a fair sister, whose name was Tamar; and Amnon the son of David loved her.
【NIV】In the course of time, Amnon son of David fell in love with Tamar, the beautiful sister of Absalom son of David.
【BBE】Now after this, it came about that Absalom, David's son, had a beautiful sister, whose name was Tamar; and David's son Amnon was in love with her.
【ASV】And it came to pass after this, that Absalom the son of David had a fair sister, whose name was Tamar; and Amnon the son of David loved her.
2 【和合本】暗嫩为他妹子他玛忧急成病。他玛还是处女，暗嫩以为难向她行事。
【吕振中】暗嫩为了他妹妹他玛的缘故、热恋成病；因为他玛还是处女；暗嫩眼看着难以向她行事。
【思高本】阿默农为了他妹妹塔玛尔的缘故，竟忧愁闷成疾；因为她还是处女，所以在阿默农看来，对她行事几乎不可能。
【现代本】暗嫩相思成疾；他想自己不可能得到塔玛，因为塔玛还是一个处女。
【KJV】And Amnon was so vexed, that he fell sick for his sister Tamar; for she was a virgin; and Amnon thought it hard for him to do anything to her.
【NIV】Amnon became frustrated to the point of illness on account of his sister Tamar, for she was a virgin, and it seemed impossible for him to do anything to her.
【BBE】And he was so deeply in love that he became ill because of his sister Tamar; for she was a virgin, and so it seemed hard to Amnon to do anything to her.
【ASV】And Amnon was so vexed that he fell sick because of his sister Tamar; for she was a virgin; and it seemed hard to Amnon to do anything unto her.
3 【和合本】暗嫩有一个朋友，名叫约拿达，是大卫长兄示米亚的儿子。这约拿达为人极其狡猾；
【吕振中】暗嫩有一个朋友、名叫约拿答，是大卫的哥哥示米亚（或译∶沙玛）的儿子；这约拿答是个非常狡猾的人。
【思高本】阿默农有个朋友，名叫约纳达布，是达味的兄弟史默亚的儿子。约纳达布是一个很狡滑的人。
【现代本】暗嫩有个朋友叫乔纳达，是大卫的哥哥示米亚的儿子。这个人很狡猾；
【KJV】But Amnon had a friend, whose name was Jonadab, the son of Shimeah David's brother: and Jonadab was a very subtil man.
【NIV】Now Amnon had a friend named Jonadab son of Shimeah, David's brother. Jonadab was a very shrewd man.
【BBE】But Amnon had a friend whose name was Jonadab, the son of Shimeah, David's brother: and Jonadab was a very wise man.
【ASV】But Amnon had a friend, whose name was Jonadab, the son of Shimeah, David's brother; and Jonadab was a very subtle man.
4 【和合本】他问暗嫩说：“王的儿子啊，为何一天比一天瘦弱呢？请你告诉我。”暗嫩回答说：“我爱我兄弟押沙龙的妹子他玛。”
【吕振中】他问暗嫩说∶“王的儿子阿，你为什么这么瘦弱，一天比一天厉害呢？你不能告诉我？”暗嫩对他说∶“我爱上了我兄弟押沙龙的妹妹他玛。
【思高本】他向阿默农说：“太子，为什么你一天一天如此萎靡不振？你不肯告诉我吗？”阿默农回答说：“我爱上我兄弟阿贝沙隆的妹妹塔玛尔”。
【现代本】他对暗嫩说：“你是王子，为什么你一天比一天憔悴呢？你可以告诉我吗？”暗嫩说：“我爱上了塔玛──我同父异母兄弟押沙龙的妹妹。”
【KJV】And he said unto him, Why art thou, being the king's son, lean from day to day? wilt thou not tell me? And Amnon said unto him, I love Tamar, my brother Absalom's sister.
【NIV】He asked Amnon, "Why do you, the king's son, look so haggard morning after morning? Won't you tell me?" Amnon said to him, "I'm in love with Tamar, my brother Absalom's sister."
【BBE】And he said to him, O son of the king, why are you getting thinner day by day? will you not say what your trouble is? And Amnon said to him, I am in love with Tamar, my brother Absalom's sister.
【ASV】And he said unto him, Why, O son of the king, art thou thus lean from day to day? wilt thou not tell me? And Amnon said unto him, I love Tamar, my brother Absalom's sister.
5 【和合本】约拿达说：“你不如躺在床上装病；你父亲来看你，就对他说：‘求父叫我妹子他玛来，在我眼前预备食物，递给我吃，使我看见，好从她手里接过来吃。’”
【吕振中】约拿答对他说∶“你躺在床上装病；你父亲来看你，你就对他说∶‘求父亲叫我妹妹他玛到我这里来，将食物递给我吃，在我眼前豫备食品，给我看，我好从她手里接过来吃。””
【思高本】约纳达布向他说：“你在躺床装病，你父亲来看你时，你就对他说：我很希望我的妹妹塔玛尔来，给我准备食物，她要在我眼前准备，叫我看看着，并且由她手中取食。
【现代本】乔纳达对他说：“你可以假装生病，躺在上。你父亲来看你的时候，就要求他：‘请叫我妹妹塔玛来照顾我；我要她在这里，在我看得到的地方替我烤几个饼，亲自拿给我吃。’”
【KJV】And Jonadab said unto him, Lay thee down on thy bed, and make thyself sick: and when thy father cometh to see thee, say unto him, I pray thee, let my sister Tamar come, and give me meat, and dress the meat in my sight, that I may see it, and eat it at her hand.
【NIV】Go to bed and pretend to be ill," Jonadab said. "When your father comes to see you, say to him, 'I would like my sister Tamar to come and give me something to eat. Let her prepare the food in my sight so I may watch her and then eat it from her hand.' "
【BBE】Then Jonadab said to him, Go to your bed, and let it seem that you are ill: and when your father comes to see you, say to him, Let my sister Tamar come and give me bread, and get the food ready before my eyes, so that I may see it and take it from her hand.
【ASV】And Jonadab said unto him, Lay thee down on thy bed, and feign thyself sick: and when thy father cometh to see thee, say unto him, Let my sister Tamar come, I pray thee, and give me bread to eat, and dress the food in my sight, that I may see it, and eat it from her hand.
6 【和合本】于是暗嫩躺卧装病。王来看他，他对王说：“求父叫我妹子他玛来，在我眼前为我做两个饼，我好从她手里接过来吃。”
【吕振中】于是暗嫩躺着装病；王来看他；暗嫩对王说∶“求父亲叫我妹妹他玛来，在我眼前给我作两个心状饼，我好从她手里接过来吃。”
【思高本】阿默农就卧床装病，君王来看他时，阿默农向君王说：“求你叫我妹妹塔玛尔来，在我前做两块饼，好叫我从她手中取食”。
【现代本】于是暗嫩假装生病，躺在上。大卫王去看他；暗嫩对父亲说：“请叫我妹妹塔玛到我这里来，让她在我看得到的地方替我烤几个饼，拿给我吃。”
【KJV】So Amnon lay down, and made himself sick: and when the king was come to see him, Amnon said unto the king, I pray thee, let Tamar my sister come, and make me a couple of cakes in my sight, that I may eat at her hand.
【NIV】So Amnon lay down and pretended to be ill. When the king came to see him, Amnon said to him, "I would like my sister Tamar to come and make some special bread in my sight, so I may eat from her hand."
【BBE】So Amnon went to bed and made himself seem ill: and when the king came to see him, Amnon said to the king, Please let my sister Tamar come and make me one or two cakes before my eyes, so that I may take food from her hand.
【ASV】So Amnon lay down, and feigned himself sick: and when the king was come to see him, Amnon said unto the king, Let her sister Tamar come, I pray thee, and make me a couple of cakes in my sight, that I may eat from her hand.
7 【和合本】大卫就打发人到宫里，对他玛说：“你往你哥哥暗嫩的屋里去，为他预备食物。”
【吕振中】大卫就打发人到他玛家里去见他玛，说∶“你往你哥哥暗嫩的屋里去，给他豫备食品。”
【思高本】达味就派人到塔玛尔房中说：“请到哥哥房去，给他准备食物”。
【现代本】于是，大卫打发人到宫里告诉塔玛：“到暗嫩的房里去，做些东西给他吃！”
【KJV】Then David sent home to Tamar, saying, Go now to thy brother Amnon's house, and dress him meat.
【NIV】David sent word to Tamar at the palace: "Go to the house of your brother Amnon and prepare some food for him."
【BBE】Then David sent to the house for Tamar and said, Go now to your brother Amnon's house and get a meal for him.
【ASV】Then David sent home to Tamar, saying, Go now to thy brother Amnon's house, and dress him food.
8 【和合本】他玛就到她哥哥暗嫩的屋里；暗嫩正躺卧。他玛抟面，在他眼前做饼，且烤熟了，
【吕振中】他玛就到她哥哥暗嫩的屋里；暗嫩正在躺着。他玛把生面和好，就在暗嫩眼前作心状饼，将饼煮熟。
【思高本】塔玛尔到了她哥哥阿默农房，他正躺在床上。她取了面，在他眼前和好，烤成饼。
【现代本】塔玛就去了；暗嫩正躺在上。塔玛拿了些面团，在暗嫩看得到的地方做了几块饼，然后拿去烤。
【KJV】So Tamar went to her brother Amnon's house; and he was laid down. And she took flour, and kneaded it, and made cakes in his sight, and did bake the cakes.
【NIV】So Tamar went to the house of her brother Amnon, who was lying down. She took some dough, kneaded it, made the bread in his sight and baked it.
【BBE】So Tamar went to her brother Amnon's house; and he was in bed. And she took paste and made cakes before his eyes, cooking them over the fire.
【ASV】So Tamar went to her brother Amnon's house; and he was laid down. And she took dough, and kneaded it, and made cakes in his sight, and did bake the cakes.
9 【和合本】在他面前将饼从锅里倒出来，他却不肯吃，便说：“众人离开我出去吧！”众人就都离开他，出去了。
【吕振中】又在暗嫩面前拿盘子倒出来；暗嫩竟不肯吃，便说∶“叫各人离开我出去。”各人就都离开他出去。
【思高本】她就拿过锅来，在他面前将饼倒出，他却推辞不吃。阿默农说：“叫众人都由面前出去”。众人就都由他面前出去了。
【现代本】塔玛从烤盘里把饼倒出来，递给暗嫩，可是暗嫩不吃，却说：“叫人都走开！”于是大家都走开了。
【KJV】And she took a pan, and poured them out before him; but he refused to eat. And Amnon said, Have out all men from me. And they went out every man from him.
【NIV】Then she took the pan and served him the bread, but he refused to eat. "Send everyone out of here," Amnon said. So everyone left him.
【BBE】And she took the cooking-pot, and put the cakes before him, but he would not take them. And Amnon said, Let everyone go away from me. So they all went out.
【ASV】And she took the pan, and poured them out before him; but he refused to eat. And Amnon said, Have out all men from me. And they went out every man from him.
10 【和合本】暗嫩对他玛说：“你把食物拿进卧房，我好从你手里接过来吃。”他玛就把所做的饼拿进卧房，到她哥哥暗嫩那里，
【吕振中】暗嫩对他玛说∶“你把食品拿进卧房，我好从你手里接过来吃”；他玛就把所作的饼拿进卧房、到她哥哥暗嫩身旁。
【思高本】阿默农对塔玛尔说：“给我把食物拿到内室来，好叫我由手中取食”。塔玛尔拿着她做的饼，进了内室，送到她哥哥阿默农前。
【现代本】暗嫩对塔玛说：“把饼带到我边，亲自喂我。”塔玛就把饼带过去给他。
【KJV】And Amnon said unto Tamar, Bring the meat into the chamber, that I may eat of thine hand. And Tamar took the cakes which she had made, and brought them into the chamber to Amnon her brother.
【NIV】Then Amnon said to Tamar, "Bring the food here into my bedroom so I may eat from your hand." And Tamar took the bread she had prepared and brought it to her brother Amnon in his bedroom.
【BBE】Then Amnon said to Tamar, Take the food and come into my bedroom, so that I may take it from your hand. So Tamar took the cakes she had made and went with them into her brother Amnon's bedroom.
【ASV】And Amnon said unto Tamar, Bring the food into the chamber, that I may eat from thy hand. And Tamar took the cakes which she had made, and brought them into the chamber to Amnon her brother.
11 【和合本】拿着饼上前给他吃，他便拉住他玛，说：“我妹妹，你来与我同寝。”
【吕振中】她凑前去要给他吃，暗嫩拉住他玛，对她说∶“妹妹阿，来和我同寝吧。”
【思高本】她正递给他时，他就抓住她说：“我的妹妹，来与我同寝！”
【现代本】当塔玛喂他的时候，他抓住塔玛，说：“妹妹，跟我睡觉吧！”
【KJV】And when she had brought them unto him to eat, he took hold of her, and said unto her, Come lie with me, my sister.
【NIV】But when she took it to him to eat, he grabbed her and said, "Come to bed with me, my sister."
【BBE】And when she took them to give them to him, he put his arms round her and said, Come to bed, my sister.
【ASV】And when she had brought them near unto him to eat, he took hold of her, and said unto her, Come, lie with me, my sister.
12 【和合本】他玛说：“我哥哥，不要玷辱我。以色列人中不当这样行，你不要做这丑事；
【吕振中】他玛说∶“哥哥阿，不可！不可玷辱我！以色列中不可这样行的；你不可作这痴丑的事。
【思高本】她回答说：“我的哥哥！不可这样，不要作贱我！在以色列不应作这样木事，不要作这愚蠢的事！
【现代本】“不要！”塔玛说：“哥哥，不要逼我做这种丑事。我们不可在以色列中做这种不合规矩的事。
【KJV】And she answered him, Nay, my brother, do not force me; for no such thing ought to be done in Israel: do not thou this folly.
【NIV】Don't, my brother!" she said to him. "Don't force me. Such a thing should not be done in Israel! Don't do this wicked thing.
【BBE】And answering him, she said, O my brother, do not put shame on me; it is not right for such a thing to be done in Israel: do not this evil thing.
【ASV】And she answered him, Nay, my brother, do not force me; for no such thing ought to be done in Israel: do not thou this folly.
13 【和合本】你玷辱了我，我何以掩盖我的羞耻呢？你在以色列中也成了愚妄人。你可以求王，他必不禁止我归你。”
【吕振中】我、我要将我的耻辱带哪儿去呢？你、你在以色列中也必成个痴丑的人呀！现在呢、你要向王提起；他必不会阻止我不归你的。”
【思高本】我带着这耻辱到哪去呢？你在以色列也成了一个愚妄人。请你向君王说明，他决不会拒绝使我属于你的！”
【现代本】我还怎么能在人前抬得起头来呢？并且，你在以色列人面前也会丢尽面子的。请去向王说，他一定会把我给你的。”
【KJV】And I, whither shall I cause my shame to go? and as for thee, thou shalt be as one of the fools in Israel. Now therefore, I pray thee, speak unto the king; for he will not withhold me from thee.
【NIV】What about me? Where could I get rid of my disgrace? And what about you? You would be like one of the wicked fools in Israel. Please speak to the king; he will not keep me from being married to you."
【BBE】What will become of me in my shame? and as for you, you will be looked down on with disgust by all Israel. Now then, go and make your request to the king, for he will not keep me from you.
【ASV】And I, whither shall I carry my shame? and as for thee, thou wilt be as one of the fools in Israel. Now therefore, I pray thee, speak unto the king; for he will not withhold me from thee.
14 【和合本】但暗嫩不肯听她的话，因比她力大，就玷辱她，与她同寝。
【吕振中】但是暗嫩不肯听她的话；只因力量强过她，就玷辱了她、和她同寝。
【思高本】他却不肯听她的话，又比她有力，就强奸了她。
【现代本】可是暗嫩不听，他力气比塔玛大，就用暴力污辱了她。
【KJV】Howbeit he would not hearken unto her voice: but, being stronger than she, forced her, and lay with her.
【NIV】But he refused to listen to her, and since he was stronger than she, he raped her.
【BBE】But he would not give attention to what she said: but being stronger than she, he took her by force, and had connection with her.
【ASV】Howbeit he would not hearken unto her voice; but being stronger than she, he forced her, and lay with her.
15 【和合本】随后，暗嫩极其恨她，那恨她的心比先前爱她的心更甚，对她说：“你起来，去吧！”
【吕振中】事后、暗嫩大大恨她，大非常恨她∶那恨她的恨比先前爱她的爱更大；就对她说∶“你起来、去吧。”
【思高本】事后，阿默农立即十分憎恨她，并且他如今对她的憎恨，远超过以前对她的爱恋，就向她说：“起来，走吧！”
【现代本】事后，暗嫩对塔玛充满厌恶；他厌恶塔玛的程度比以前爱她更厉害。他对塔玛说：“你滚出去！”
【KJV】Then Amnon hated her exceedingly; so that the hatred wherewith he hated her was greater than the love wherewith he had loved her. And Amnon said unto her, Arise, be gone.
【NIV】Then Amnon hated her with intense hatred. In fact, he hated her more than he had loved her. Amnon said to her, "Get up and get out!"
【BBE】Then Amnon was full of hate for her, hating her with a hate greater than his earlier love for her. And he said to her, Get up and be gone.
【ASV】Then Amnon hated her with exceeding great hatred; for the hatred wherewith he hated her was greater than the love wherewith he had loved her. And Amnon said unto her, Arise, be gone.
16 【和合本】他玛说：“不要这样！你赶出我去的这罪比你才行的更重！”但暗嫩不肯听她的话，
【吕振中】他玛说∶“我哥哥阿、不可！因为这一来，你赶遂我这坏事就比你刚同我行的那一件更坏了”；但是暗嫩却不肯听她。
【思高本】她答说：“我的哥哥，那不可以。氮赶我走，比你对我所行的，更为无理！”他却石听从她，
【现代本】“不！”塔玛说：“你这样赶我走，所犯的罪比你先前犯的更重了！”可是暗嫩不听；
【KJV】And she said unto him, There is no cause: this evil in sending me away is greater than the other that thou didst unto me. But he would not hearken unto her.
【NIV】No!" she said to him. "Sending me away would be a greater wrong than what you have already done to me." But he refused to listen to her.
【BBE】And she said to him, Not so, my brother, for this great wrong in sending me away is worse than what you did to me before. But he gave no attention to her.
【ASV】And she said unto him, Not so, because this great wrong in putting me forth is worse than the other that thou didst unto me. But he would not hearken unto her.
17 【和合本】就叫伺候自己的仆人来，说：“将这个女子赶出去！她一出去，你就关门，上闩。”
【吕振中】便叫伺候的僮仆来，说∶“把这女人从我面前赶出去，然后关门上闩。”
【思高本】就叫服侍自己的仆人来，向他说：“把这女人从我这赶出去！她走后，随锁上门！”
【现代本】他叫侍候自己的仆人进来，对他说：“我不要看见这个女人，把她赶出去，锁上门！”
【KJV】Then he called his servant that ministered unto him, and said, Put now this woman out from me, and bolt the door after her.
【NIV】He called his personal servant and said, "Get this woman out of here and bolt the door after her."
【BBE】Then he gave a cry to the servant who was waiting on him and said, Put this woman out, and let the door be locked after her.
【ASV】Then he called his servant that ministered unto him, and said, Put now this woman out from me, and bolt the door after her.
18 【和合本】那时他玛穿着彩衣，因为没有出嫁的公主都是这样穿。暗嫩的仆人就把她赶出去，关门上闩。
【吕振中】那时他玛穿着长袖长褂；因为没有出嫁的公主总（传统∶袍子［复数］）是这样穿的。暗嫩的仆人就把她赶出去，关门上闩。
【思高本】她那时穿着彩色长衣，因为君王的女儿，在未出嫁以前，昔日都是如此装束。他的仆人将她赶出去，随后锁上了门。
【现代本】那仆人就把塔玛赶出去，锁上了门。塔玛穿着当时未婚公主常穿的长袖袍子（或译：彩色外袍）。
【KJV】And she had a garment of divers colours upon her: for with such robes were the king's daughters that were virgins apparelled. Then his servant brought her out, and bolted the door after her.
【NIV】So his servant put her out and bolted the door after her. She was wearing a richly ornamented robe, for this was the kind of garment the virgin daughters of the king wore.
【BBE】Now she had on a long robe, such as in past times the king's virgin daughters were dressed in. Then the servant put her out, locking the door after her.
【ASV】And she had a garment of divers colors upon her; for with such robes were the king's daughters that were virgins apparelled. Then his servant brought her out, and bolted the door after her.
19 【和合本】他玛把灰尘撒在头上，撕裂所穿的彩衣，以手抱头，一面行走，一面哭喊。
【吕振中】他玛把炉灰撒在头上，将身上的长袖长褂撕裂，以手抱头，一面走，一面哭喊。
【思高本】塔玛尔把灰撒在头上，撕破自己所穿的彩色长衣，双手抱着头，一路边哭边走。
【现代本】她撒灰在头上，撕裂衣袍，双手蒙着脸，一面走一面哭。
【KJV】And Tamar put ashes on her head, and rent her garment of divers colours that was on her, and laid her hand on her head, and went on crying.
【NIV】Tamar put ashes on her head and tore the ornamented robe she was wearing. She put her hand on her head and went away, weeping aloud as she went.
【BBE】And Tamar, in her grief, put dust on her head; and she put her hand on her head and went away crying loudly.
【ASV】And Tamar put ashes on her head, and rent her garment of divers colors that was on her; and she laid her hand on her head, and went her way, crying aloud as she went.
20 【和合本】她胞兄押沙龙问她说：“莫非你哥哥暗嫩与你亲近了吗？我妹妹，暂且不要作声，他是你的哥哥，不要将这事放在心上。”他玛就孤孤单单地住在她胞兄押沙龙家里。
【吕振中】她的胞兄押沙龙问她说∶“莫非你哥哥暗嫩和你在一起了么？我妹妹阿，现在你且不要作声；他是你哥哥；你别将这事放在心上。”他玛就凄凉地住在她胞兄押沙龙家里。
【思高本】她的哥哥阿贝沙隆问她说：“莫非的哥哥阿默农与同寝了？妹妹，暂且不要出声，因为他是好的兄弟，不可把这事放在心上！”塔玛尔从此就忧闷不乐，住在她哥哥阿贝沙隆家。
【现代本】她胞兄押沙龙看见了，就问她：“是暗嫩欺负了你吗？妹妹，你不要难过。暗嫩是你的同父异母哥哥，你不要对任何人提起这件事。”塔玛就伤心寂寞地住在哥哥押沙龙家里。
【KJV】And Absalom her brother said unto her, Hath Amnon thy brother been with thee? but hold now thy peace, my sister: he is thy brother; regard not this thing. So Tamar remained desolate in her brother Absalom's house.
【NIV】Her brother Absalom said to her, "Has that Amnon, your brother, been with you? Be quiet now, my sister; he is your brother. Don't take this thing to heart." And Tamar lived in her brother Absalom's house, a desolate woman.
【BBE】And her brother Absalom said to her, Has your brother Amnon been with you? but now, let there be an end to your crying, my sister: he is your brother, do not take this thing to heart. So Tamar went on living uncomforted in her brother's house.
【ASV】And Absalom her brother said unto her, Hath Amnon thy brother been with thee? but now hold thy peace, my sister: he is thy brother; take not this thing to heart. So Tamar remained desolate in her brother Absalom's house.
21 【和合本】大卫王听见这事，就甚发怒。
【吕振中】大卫王听见这一切事，就非常恼怒，却没有使他儿子暗嫩的心（原文∶灵）伤痛，因为他爱他是自己的长子。
【思高本】达味听说了这一切事，十分生气；怛他不愿伤他儿子阿默农的心，因为他是长子，格外爱他。
【现代本】大卫王知道了这事，非常生气。
【KJV】But when king David heard of all these things, he was very wroth.
【NIV】When King David heard all this, he was furious.
【BBE】But when King David had news of all these things he was very angry; but he did not make trouble for Amnon his son, for he was dear to David, being his oldest son.
【ASV】But when king David heard of all these things, he was very wroth.
22 【和合本】押沙龙并不和他哥哥暗嫩说好说歹；因为暗嫩玷辱他妹妹他玛，所以押沙龙恨恶他。
【吕振中】押沙龙呢、也没有同暗嫩说好说歹；因为押沙龙恨恶暗嫩把他妹妹他玛玷辱了。
【思高本】至于，无论好话歹话，一句也不向阿默农说。他恼恨阿默农，因为他污辱了他妹妹塔玛尔。
【现代本】押沙龙因暗嫩污辱了他妹妹塔玛，对暗嫩怀恨极深，不再跟他讲话。
【KJV】And Absalom spake unto his brother Amnon neither good nor bad: for Absalom hated Amnon, because he had forced his sister Tamar.
【NIV】Absalom never said a word to Amnon, either good or bad; he hated Amnon because he had disgraced his sister Tamar.
【BBE】But Absalom said nothing to his brother Amnon, good or bad: for he was full of hate for him, because he had taken his sister Tamar by force.
【ASV】And Absalom spake unto Amnon neither good nor bad; for Absalom hated Amnon, because he had forced his sister Tamar.

押沙龙为妹报仇
23 【和合本】过了二年，在靠近以法莲的巴力夏琐有人为押沙龙剪羊毛；押沙龙请王的众子与他同去。
【吕振中】过了两年工夫、在靠近以法莲的巴力夏琐有剪羊毛人为押沙龙剪羊毛；押沙龙请王的众子都到那里。
【思高本】过了两年，当阿贝沙隆在厄弗辣因的巴耳哈祚尔剪羊毛的时节，阿贝沙隆邀请了君王所有的儿子。
【现代本】两年后，押沙龙在靠近以法莲的巴力夏琐雇人剪羊毛；他邀请所有的王子都到那里去。
【KJV】And it came to pass after two full years, that Absalom had sheepshearers in Baalhazor, which is beside Ephraim: and Absalom invited all the king's sons.
【NIV】Two years later, when Absalom's sheepshearers were at Baal Hazor near the border of Ephraim, he invited all the king's sons to come there.
【BBE】Now after two full years, Absalom had men cutting the wool of his sheep in Baal-hazor, which is near Ephraim: and he sent for all the king's sons to come to his feast.
【ASV】And it came to pass after two full years, that Absalom had sheep-shearers in Baal-hazor, which is beside Ephraim: and Absalom invited all the king's sons.
24 【和合本】押沙龙来见王，说：“现在有人为仆人剪羊毛，请王和王的臣仆与仆人同去。”
【吕振中】押沙龙来见王说∶“看哪，现在有剪羊毛的人为仆人剪羊毛；请王和王的臣仆跟仆人一同去。”
【思高本】阿贝沙隆来到君王前说：“看，你的仆人剪羊毛的时节，请君王带着臣仆都到你仆人那去！”
【现代本】押沙龙去见大卫王，说：“陛下，我给羊群剪羊毛，请你和你的臣仆光临。”
【KJV】And Absalom came to the king, and said, Behold now, thy servant hath sheepshearers; let the king, I beseech thee, and his servants go with thy servant.
【NIV】Absalom went to the king and said, "Your servant has had shearers come. Will the king and his officials please join me?"
【BBE】And Absalom came to the king and said, See now, your servant is cutting the wool of his sheep; will the king and his servants be pleased to come?
【ASV】And Absalom came to the king, and said, Behold now, thy servant hath sheep-shearers; let the king, I pray thee, and his servants go with thy servant.
25 【和合本】王对押沙龙说：“我儿，我们不必都去，恐怕使你耗费太多。”押沙龙再三请王，王仍是不肯去，只为他祝福。
【吕振中】王对押沙龙说∶“不，我儿；我们不必都去；你花费会太重。”押沙龙迫切地请王，王还是不情愿去，只是给他祝福。
【思高本】君王回答阿贝沙隆说：“我儿，不必如此！我们不必都去麻烦你”。他虽然恳求，君王仍不愿去，只祝福了他。
【现代本】王回答：“何必呢？我儿！如果我们都去，恐怕太麻烦你了。”押沙龙再三邀请；王还是不答应，但是为他祝福，让他走。
【KJV】And the king said to Absalom, Nay, my son, let us not all now go, lest we be chargeable unto thee. And he pressed him: howbeit he would not go, but blessed him.
【NIV】No, my son," the king replied. "All of us should not go; we would only be a burden to you." Although Absalom urged him, he still refused to go, but gave him his blessing.
【BBE】And the king said to Absalom, No, my son, let us not all go, or the number will be over-great for you. And he made his request again, but he would not go, but he gave him his blessing.
【ASV】And the king said to Absalom, Nay, my son, let us not all go, lest we be burdensome unto thee. And he pressed him: howbeit he would not go, but blessed him.
26 【和合本】押沙龙说：“王若不去，求王许我哥哥暗嫩同去。”王说：“何必要他去呢？”
【吕振中】押沙龙说∶“不、求王许我哥哥暗嫩和我们一同去吧。”王对他说∶“为什么要暗嫩和你一同去呢？”
【思高本】阿贝沙隆便说：“至少让我的兄弟阿默农同我们一起去！”君王回答说：“为什么要他同你一起去？”
【现代本】押沙龙说：“那么，请你至少让我哥哥暗嫩去吧。”王说：“何必要他去呢？”
【KJV】Then said Absalom, If not, I pray thee, let my brother Amnon go with us. And the king said unto him, Why should he go with thee?
【NIV】Then Absalom said, "If not, please let my brother Amnon come with us." The king asked him, "Why should he go with you?"
【BBE】Then Absalom said, If you will not go, then let my brother Amnon go with us. And the king said to him, Is there any reason for him to go with you?
【ASV】Then said Absalom, If not, I pray thee, let my brother Amnon go with us. And the king said unto him, Why should he go with thee?
27 【和合本】押沙龙再三求王，王就许暗嫩和王的众子与他同去。
【吕振中】押沙龙迫切地求王，王就打发暗嫩和王的众子跟他一同去。
【思高本】阿贝沙隆还是再叁恳求，达味便派阿默农和君王所有的儿子，同他一起去了。阿贝沙隆摆设席，好像御。
【现代本】但押沙龙一直坚持，大卫只好让暗嫩和王所有其它儿子跟押沙龙一起去。押沙龙预备了非常丰富的筵席，
【KJV】But Absalom pressed him, that he let Amnon and all the king's sons go with him.
【NIV】But Absalom urged him, so he sent with him Amnon and the rest of the king's sons.
【BBE】But Absalom went on requesting him till he let Amnon and all the king's sons go with him. And Absalom made a great feast like a feast for a king.
【ASV】But Absalom pressed him, and he let Amnon and all the king's sons go with him.
28 【和合本】押沙龙吩咐仆人说：“你们注意，看暗嫩饮酒畅快的时候，我对你们说杀暗嫩，你们便杀他，不要惧怕。这不是我吩咐你们的吗？你们只管壮胆奋勇！”
【吕振中】押沙龙摆设了筵席、如同王的筵席；他吩咐僮仆说∶“你们看暗嫩喝酒心里高兴的时候，我对你们说∶‘击杀暗嫩’，你们便杀死他，不要惧怕；这不是我吩咐你们的么？你们只管壮胆奋勇。”
【思高本】阿贝沙隆吩咐仆人说：“你们要注意！阿默农畅饮的时候，我向你们说：刺死阿默农！你们就打死他，不要害怕，是我吩咐了你们，要大胆勇敢”。
【现代本】吩咐随从说：“你们注意，看暗嫩酒喝多了，我给你们命令，你们就下手杀掉他。不要怕，一切后果由我负责。你们只管大胆去做，不要犹豫！”
【KJV】Now Absalom had commanded his servants, saying, Mark ye now when Amnon's heart is merry with wine, and when I say unto you, Smite Amnon; then kill him, fear not: have not I commanded you? be courageous, and be valiant.
【NIV】Absalom ordered his men, "Listen! When Amnon is in high spirits from drinking wine and I say to you, 'Strike Amnon down,' then kill him. Don't be afraid. Have not I given you this order? Be strong and brave."
【BBE】Now Absalom had given orders to his servants, saying, Now take note when Amnon's heart is glad with wine; and when I say to you, Make an attack on Amnon, then put him to death without fear: have I not given you orders? be strong and without fear.
【ASV】And Absalom commanded his servants, saying, Mark ye now, when Amnon's heart is merry with wine; and when I say unto you, Smite Amnon, then kill him; fear not; have not I commanded you? be courageous, and be valiant.
29 【和合本】押沙龙的仆人就照押沙龙所吩咐的，向暗嫩行了。王的众子都起来，各人骑上骡子，逃跑了。
【吕振中】押沙龙的僮仆就照押沙龙所吩咐的向暗嫩行了。王的众子都起来，各人骑着自己的骡子逃跑了。
【思高本】阿贝沙隆的仆人，就照他所吩咐的，对阿默农做了。君王所有的儿子遂起来，各自骑上骡子逃跑了。
【现代本】随从就照押沙龙的指示杀了暗嫩。大卫其余的儿子都骑上骡子逃了。
【KJV】And the servants of Absalom did unto Amnon as Absalom had commanded. Then all the king's sons arose, and every man gat him up upon his mule, and fled.
【NIV】So Absalom's men did to Amnon what Absalom had ordered. Then all the king's sons got up, mounted their mules and fled.
【BBE】So Absalom's servants did to Amnon as Absalom had given them orders. Then all the king's sons got up, and every man got on his beast and went in flight.
【ASV】And the servants of Absalom did unto Amnon as Absalom had commanded. Then all the king's sons arose, and every man gat him up upon his mule, and fled.
30 【和合本】他们还在路上，有风声传到大卫那里，说：“押沙龙将王的众子都杀了，没有留下一个。”
【吕振中】他们还在路上的时候，有风声传到大卫那里，说∶“押沙龙将王的众子都击杀掉了，没有留下一个。”
【思高本】他们还在路上，消息已传到达味前说：“阿贝沙隆杀了君王所有的儿子，没有一个幸免”。
【现代本】当他们还在路上奔逃的时候，有人飞报大卫说：“押沙龙杀了你所有的儿子，一个也没有留下！”
【KJV】And it came to pass, while they were in the way, that tidings came to David, saying, Absalom hath slain all the king's sons, and there is not one of them left.
【NIV】While they were on their way, the report came to David: "Absalom has struck down all the king's sons; not one of them is left."
【BBE】Now while they were on their way, news was given to David that Absalom had put to death all the sons of the king and that not one of them was still living.
【ASV】And it came to pass, while they were in the way, that the tidings came to David, saying, Absalom hath slain all the king's sons, and there is not one of them left.
31 【和合本】王就起来，撕裂衣服，躺在地上。王的臣仆也都撕裂衣服，站在旁边。
【吕振中】王就起来，撕裂衣服，躺在地上；所有站在王旁边的臣仆也都撕裂衣服（传统∶王的众臣仆都站在旁边，衣服撕裂）。
【思高本】君王便起来，撕裂了自己的衣服，俯伏在地；他身边的臣仆，也都撕裂了自己的衣服。
【现代本】王站起来，哀伤地撕裂了自己的衣服，躺在地上。跟王在一起的臣仆也都撕裂了衣服。
【KJV】Then the king arose, and tare his garments, and lay on the earth; and all his servants stood by with their clothes rent.
【NIV】The king stood up, tore his clothes and lay down on the ground; and all his servants stood by with their clothes torn.
【BBE】Then the king got up in great grief, stretching himself out on the earth: and all his servants were by his side, with their clothing parted.
【ASV】Then the king arose, and rent his garments, and lay on the earth; and all his servants stood by with their clothes rent.
32 【和合本】大卫的长兄，示米亚的儿子约拿达说：“我主，不要以为王的众子少年人都杀了，只有暗嫩一个人死了。自从暗嫩玷辱押沙龙妹子他玛的那日，押沙龙就定意杀暗嫩了。
【吕振中】大卫的哥哥示米亚的儿子约拿达应声地说∶“我主上不要心里说他们把所有的青年人、王的儿子们、都杀死了；其实只有暗嫩一个人死了；因为自从暗嫩玷辱了押沙龙妹妹他玛那一天，照押沙龙咀里所说的、这事就已决定好了。
【思高本】达味的兄弟史默亚的儿子说道：“我主不要想：所有的青年，君王所有儿子都被杀了；其实只有阿默农一人死了。自从阿默农污辱了他的妹妹塔玛尔那日起，阿贝沙隆就决定了这事。
【现代本】但大卫的哥哥示米亚的儿子乔纳达说：“陛下，你的儿子们并没有都死，只有暗嫩一个人被杀。自从暗嫩污辱了押沙龙的妹妹塔玛以后，押沙龙就决定要杀他，你从押沙龙脸上看得出来。
【KJV】And Jonadab, the son of Shimeah David's brother, answered and said, Let not my lord suppose that they have slain all the young men the king's sons; for Amnon only is dead: for by the appointment of Absalom this hath been determined from the day that he forced his sister Tamar.
【NIV】But Jonadab son of Shimeah, David's brother, said, "My lord should not think that they killed all the princes; only Amnon is dead. This has been Absalom's expressed intention ever since the day Amnon raped his sister Tamar.
【BBE】And Jonadab, the son of Shimeah, David's brother, said, Let not my lord have the idea that all the sons of the king have been put to death; for only Amnon is dead: this has been purposed by Absalom from the day when he took his sister Tamar by force.
【ASV】And Jonadab, the son of Shimeah, David's brother, answered and said, Let not my lord suppose that they have killed all the young men the king's sons; for Amnon only is dead; for by the appointment of Absalom this hath been determined from the day that he forced his sister Tamar.
33 【和合本】现在，我主我王，不要把这事放在心上，以为王的众子都死了，只有暗嫩一个人死了。”
【吕振中】现在我主我王不要把这事放在心上，而自己说王的众子都死了；不是的，只有暗嫩一个人死了。”
【思高本】主君王，且不要将这事放在心上，以为君王所有的儿子都死了，因为只有阿默农一人死了”。
【现代本】请陛下不要相信那不确实的消息，说你的儿子都死了；其实，只有暗嫩一个人被杀。”
【KJV】Now therefore let not my lord the king take the thing to his heart, to think that all the king's sons are dead: for Amnon only is dead.
【NIV】My lord the king should not be concerned about the report that all the king's sons are dead. Only Amnon is dead."
【BBE】So now, let not my lord the king take this thing to heart, with the idea that all the king's sons are dead: for only Amnon is dead.
【ASV】Now therefore let not my lord the king take the thing to his heart, to think that all the king's sons are dead; for Amnon only is dead.
34 【和合本】押沙龙逃跑了。守望的少年人举目观看，见有许多人从山坡的路上来。
【吕振中】然而押沙龙是逃走了。守望的青年人举目观看，只见有许多兵众从山边两伯和崙的路上来。守望兵就来告诉王说∶“我看见人从两伯和崙的路上下来呢。”
【思高本】逃走了。守卫的仆人举目一望，看见在往曷洛纳因山坡的路上，有一大群人下来。守卫的就去报告君王说：“我看见一群人，从曷洛纳因山坡的路上下来了”。
【现代本】当时，押沙龙已经逃跑了。就在这时候，守卫的哨兵看见一群人从何罗念（希伯来文是：从他后面）山坡上的路下来，就把所看到的向王报告。
【KJV】But Absalom fled. And the young man that kept the watch lifted up his eyes, and looked, and, behold, there came much people by the way of the hill side behind him.
【NIV】Meanwhile, Absalom had fled. Now the man standing watch looked up and saw many people on the road west of him, coming down the side of the hill. The watchman went and told the king, "I see men in the direction of Horonaim, on the side of the hill."
【BBE】But Absalom went in flight. And the young man who kept the watch, lifting up his eyes, saw that a great band of people was coming down the slope by the way of the Horons; and the watchman came and gave word to the king, saying, I saw men coming down by the way of the Horons, from the hillside.
【ASV】But Absalom fled. And the young man that kept the watch lifted up his eyes, and looked, and, behold, there came much people by the way of the hill-side behind him.
35 【和合本】约拿达对王说：“看哪，王的众子都来了，果然与你仆人所说的相合。”
【吕振中】约拿达对王说∶“看哪，王的儿子都来了∶你仆人怎样说，就真地怎样了。”
【思高本】约纳达布就向君王说：“看，执行的儿子回来了，正如你仆人所说的，现在实现了”。
【现代本】乔纳达对大卫说：“是你的儿子们来了，就像我刚刚说的。”
【KJV】And Jonadab said unto the king, Behold, the king's sons come: as thy servant said, so it is.
【NIV】Jonadab said to the king, "See, the king's sons are here; it has happened just as your servant said."
【BBE】And Jonadab said to the king, See, the king's sons are coming; as your servant said, so it is.
【ASV】And Jonadab said unto the king, Behold, the king's sons are come: as thy servant said, so it is.
36 【和合本】话才说完，王的众子都到了，放声大哭；王和臣仆也都哭得甚恸。
【吕振中】话才说完，王的儿子就都来到了；他们都放声而哭；王和众臣仆也都哭了，大哭一场，非常哀恸。
【思高本】他刚说完这话，君王的儿子都来到了，放声大哭；君王和众臣仆也都号啕痛哭。
【现代本】他的话才说完，大卫的儿子们都进来了。他们放声大哭；大卫跟他的臣仆也都悲伤哭泣。
【KJV】And it came to pass, as soon as he had made an end of speaking, that, behold, the king's sons came, and lifted up their voice and wept: and the king also and all his servants wept very sore.
【NIV】As he finished speaking, the king's sons came in, wailing loudly. The king, too, and all his servants wept very bitterly.
【BBE】And while he was talking, the king's sons came, with weeping and loud cries: and the king and all his servants were weeping bitterly.
【ASV】And it came to pass, as soon as he had made an end of speaking, that, behold, the king's sons came, and lifted up their voice, and wept: and the king also and all his servants wept very sore.
37 【和合本】押沙龙逃到基述王亚米忽的儿子达买那里去了。大卫天天为他儿子悲哀。
【吕振中】押沙龙逃走，到基述王亚米忽的儿子达买那里去了。大卫天天为他儿子悲伤。
【思高本】同时，阿贝沙隆逃到革叔尔王阿米胡得的儿子塔取买那去了。君王天天哀悼自己的儿子。
【现代本】押沙龙逃到基述王亚米忽的儿子达买那里去，在那里住了三年。大卫为他的儿子暗嫩哀伤了很久；
【KJV】But Absalom fled, and went to Talmai, the son of Ammihud, king of Geshur. And David mourned for his son every day.
【NIV】Absalom fled and went to Talmai son of Ammihud, the king of Geshur. But King David mourned for his son every day.
【BBE】So Absalom went in flight and came to Talmai, the son of Ammihud, the king of Geshur, where he was for three years.
【ASV】But Absalom fled, and went to Talmai the son of Ammihur, king of Geshur. And David mourned for his son every day.
38 【和合本】押沙龙逃到基述，在那里住了三年。
【吕振中】押沙龙逃走，到基述去，在那里三年。
【思高本】阿贝沙隆逃到革叔尔，在那住了叁年。
【现代本】－
【KJV】So Absalom fled, and went to Geshur, and was there three years.
【NIV】After Absalom fled and went to Geshur, he stayed there three years.
【BBE】And the king was sorrowing for his son all the time.
【ASV】So Absalom fled, and went to Geshur, and was there three years.
39 【和合本】暗嫩死了以后，大卫王得了安慰，心里切切想念押沙龙。
【吕振中】暗嫩死了，王对暗嫩既满了丧服，王的心（原文∶大卫王）就渴想着要出去找押沙龙。
【思高本】此时，君王的心渐渐不再恼怒阿贝沙隆，对阿默农的死，也不再难过了。
【现代本】但是他的悲哀过了，就很想念押沙龙。
【KJV】And the soul of king David longed to go forth unto Absalom: for he was comforted concerning Amnon, seeing he was dead.
【NIV】And the spirit of the king longed to go to Absalom, for he was consoled concerning Amnon's death.
【BBE】And the heart of David was wasted with desire for Absalom: for he was comforted for the death of Amnon.
【ASV】And the soul of king David longed to go forth unto Absalom: for he was comforted concerning Amnon, seeing he was dead.


第 14 章

约押设法让押沙龙回来
1 【和合本】洗鲁雅的儿子约押，知道王心里想念押沙龙，
【吕振中】洗鲁雅的儿子约押知道王心里想念着押沙龙，
【思高本】责鲁雅的儿子约阿布看透了君王怀念阿贝沙隆的心，
【现代本】洗璐雅的儿子约押知道大卫王很想念押沙龙，
【KJV】Now Joab the son of Zeruiah perceived that the king's heart was toward Absalom.
【NIV】Joab son of Zeruiah knew that the king's heart longed for Absalom.
【BBE】Now it was clear to Joab, the son of Zeruiah, that the king's heart was turning to Absalom.
【ASV】Now Joab the son of Zeruiah perceived that the king's heart was toward Absalom.
2 【和合本】就打发人往提哥亚去，从那里叫了一个聪明的妇人来，对她说：“请你假装居丧的，穿上孝衣，不要用膏抹身，要装作为死者许久悲哀的妇人；
【吕振中】就打发人往提哥亚去，从那里带了一个聪明的妇人来，对她说∶“你请假装居丧，穿上丧服，不要用膏油抹身，要装做一个为死者居丧多日的妇人；
【思高本】就派人到特科亚去，从那叫来一位明智的妇人，对她说：“请装作一个居丧的妇心，穿上丧服，别抹油，像一个居丧很多自己妇人，
【现代本】就差人去提哥亚地方找来一个聪明的妇人，对她说：“请你假装居丧，穿上丧服，不要梳头，好像一个已经居丧了很久的女人，
【KJV】And Joab sent to Tekoah, and fetched thence a wise woman, and said unto her, I pray thee, feign thyself to be a mourner, and put on now mourning apparel, and anoint not thyself with oil, but be as a woman that had a long time mourned for the dead:
【NIV】So Joab sent someone to Tekoa and had a wise woman brought from there. He said to her, "Pretend you are in mourning. Dress in mourning clothes, and don't use any cosmetic lotions. Act like a woman who has spent many days grieving for the dead.
【BBE】And Joab sent to Tekoa and got from there a wise woman, and said to her, Now make yourself seem like one given up to grief, and put on the clothing of sorrow, not using any sweet oil for your body, but looking like one who for a long time has been weeping for the dead:
【ASV】And Joab sent to Tekoa, and fetched thence a wise woman, and said unto her, I pray thee, feign thyself to be a mourner, and put on mourning apparel, I pray thee, and anoint not thyself with oil, but be as a woman that hath a long time mourned for the dead:
3 【和合本】进去见王，对王如此如此说。”于是约押将当说的话教导了妇人。
【吕振中】然后进去见王，照以下这样的话对他说”∶约押随即将当说的话口授给那妇人。
【思高本】然后去见君王，对他这样这样说....”约阿布就把要说的话，口授给她。
【现代本】然后到王那里去，把我要告诉你的话对王说。”于是约押告诉那妇人该怎么说。
【KJV】And come to the king, and speak on this manner unto him. So Joab put the words in her mouth.
【NIV】Then go to the king and speak these words to him." And Joab put the words in her mouth.
【BBE】And come to the king and say these words to him. So Joab gave her words to say.
【ASV】and go in to the king, and speak on this manner unto him. So Joab put the words in her mouth.
4 【和合本】提哥亚妇人到王面前，伏地叩拜，说：“王啊，求你拯救！”
【吕振中】提哥亚妇人进去（传统∶说）见王，面伏于地而叩拜，说∶“王阿，拯救哦！”
【思高本】科特亚的妇人一来到君王前，便俯伏在地，叩拜喊说：“大王，救命！”
【现代本】那提哥亚妇人就去见王，恭敬地伏在地上，说：“陛下啊，请帮助我！”
【KJV】And when the woman of Tekoah spake to the king, she fell on her face to the ground, and did obeisance, and said, Help, O king.
【NIV】When the woman from Tekoa went to the king, she fell with her face to the ground to pay him honor, and she said, "Help me, O king!"
【BBE】And the woman of Tekoa came to the king, and falling on her face, gave him honour and said, Give me help, O king.
【ASV】And when the woman of Tekoa spake to the king, she fell on her face to the ground, and did obeisance, and said, Help, O king.
5 【和合本】王问她说：“你有什么事呢？”回答说：“婢女实在是寡妇，我丈夫死了。
【吕振中】王问她说∶“你有什么事呢？”妇人说∶“我实在是寡妇；我的丈夫死了。
【思高本】君王对她说：“有什么事？“她答说：“哎！我是个寡妇，我的丈夫死了。
【现代本】王问她：“你有什么事？”她说：“我是个穷寡妇，丈夫早就死了。
【KJV】And the king said unto her, What aileth thee? And she answered, I am indeed a widow woman, and mine husband is dead.
【NIV】The king asked her, "What is troubling you?" She said, "I am indeed a widow; my husband is dead.
【BBE】And the king said to her, What is your trouble? And her answer was, Truly I am a widow, and my husband is dead.
【ASV】And the king said unto her, What aileth thee? And she answered, Of a truth I am a widow, and my husband is dead.
6 【和合本】我有两个儿子，一日在田间争斗，没有人解劝，这个就打死那个。
【吕振中】婢女有两个儿子；他们二人在田间闹争斗；没有人从中排解；这一个就击打那一个，竟把他杀死了。
【思高本】你的婢女有两个儿子，他们俩在田野争斗，无人解劝，彼此对打，竟将一个打死了。
【现代本】我有两个儿子，有一天他们在田里吵起来，没有旁人在那里劝开他们，于是其中一个杀死了另一个。
【KJV】And thy handmaid had two sons, and they two strove together in the field, and there was none to part them, but the one smote the other, and slew him.
【NIV】I your servant had two sons. They got into a fight with each other in the field, and no one was there to separate them. One struck the other and killed him.
【BBE】And I had two sons, and the two of them had a fight in the field, and there was no one to come between them, and one with a blow put the other to death.
【ASV】And thy handmaid had two sons, and they two strove together in the field, and there was none to part them, but the one smote the other, and killed him.
7 【和合本】现在全家的人都起来攻击婢女，说：‘你将那打死兄弟的交出来，我们好治死他，偿他打死兄弟的命，灭绝那承受家业的。’这样，他们要将我剩下的炭火灭尽，不与我丈夫留名留后在世上。”
【吕振中】你看，现在全家族都起来攻击你婢女，说∶‘把那击杀他兄弟的交出来，我们好治死他，来偿他杀死兄弟的命；并且也可以除灭那继承家业的。”这一来、他们就要使我剩下的炭火都熄灭，而不给我丈夫留名或留余种在地上了。”
【思高本】全族的人都起来反对你的婢女说：将那打死自己兄弟的交出来，让我们杀了他，抵偿他所杀的兄弟的命，既便是后嗣，我们也要消灭。这样，他们连我所剩下的一星之火，也要熄灭，不让我的丈夫在世上留名，或者留后”。
【现代本】陛下，现在我所有的亲属都敌对我，他们要我把儿子交出来，让他们因杀兄弟的罪治死他。他们这样做的话，我就一个儿子也没有了！他们要毁灭我最后的希望，使我丈夫没有儿子可以传宗接代。”
【KJV】And, behold, the whole family is risen against thine handmaid, and they said, Deliver him that smote his brother, that we may kill him, for the life of his brother whom he slew; and we will destroy the heir also: and so they shall quench my coal which is left, and shall not leave to my husband neither name nor remainder upon the earth.
【NIV】Now the whole clan has risen up against your servant; they say, 'Hand over the one who struck his brother down, so that we may put him to death for the life of his brother whom he killed; then we will get rid of the heir as well.' They would put out the only burning coal I have left, leaving my husband neither name nor descendant on the face of the earth."
【BBE】And now all the family is turned against me, your servant, saying, Give up him who was the cause of his brother's death, so that we may put him to death in payment for the life of his brother, whose life he took; and we will put an end to the one who will get the heritage: so they will put out my last burning coal, and my husband will have no name or offspring on the face of the earth.
【ASV】And, behold, the whole family is risen against thy handmaid, and they say, Deliver him that smote his brother, that we may kill him for the life of his brother whom he slew, and so destroy the heir also. Thus will they quench my coal which is left, and will leave to my husband neither name nor remainder upon the face of the earth.
8 【和合本】王对妇人说：“你回家去吧！我必为你下令。”
【吕振中】王对那妇人说∶“你回家去吧；我必为你下命令。”
【思高本】执行对妇人说：“回家去吧！我会为下令查办”。
【现代本】王说：“回去吧！我会为你处理这件事。”
【KJV】And the king said unto the woman, Go to thine house, and I will give charge concerning thee.
【NIV】The king said to the woman, "Go home, and I will issue an order in your behalf."
【BBE】And the king said to the woman, Go to your house and I will give orders about this.
【ASV】And the king said unto the woman, Go to thy house, and I will give charge concerning thee.
9 【和合本】提哥亚妇人又对王说：“我主我王，愿这罪归我和我父家，与王和王的位无干。”
【吕振中】提哥亚妇人就对王说∶“我主我王，愿这罪罚归我和我父的家，愿王和他的王位无罪。”
【思高本】特科亚的妇人立即对君王说：“我主，大王！愿此罪归于我及我父家，与大王，与陛下无干”。
【现代本】妇人又说：“陛下，不管你做什么，这罪归我和我的家族，王和王的家族是无辜的。”
【KJV】And the woman of Tekoah said unto the king, My lord, O king, the iniquity be on me, and on my father's house: and the king and his throne be guiltless.
【NIV】But the woman from Tekoa said to him, "My lord the king, let the blame rest on me and on my father's family, and let the king and his throne be without guilt."
【BBE】And the woman of Tekoa said to the king, My lord, O king, may the sin be on me and on my family, and may the king and the seat of his kingdom be clear of sin!
【ASV】And the woman of Tekoa said unto the king, My lord, O king, the iniquity be on me, and on my father's house; and the king and his throne be guiltless.
10 【和合本】王说：“凡难为你的，你就带他到我这里来，他必不再搅扰你。”
【吕振中】王说∶“凡多说话来侵扰你的，你把他带到我这里来，他就不再触害着你了。”
【思高本】君王说：“凡向再出言恐吓的，你把他带到我这来，谁也不敢再麻烦了”。
【现代本】王回答：“如果有人威胁你，把他带到我这里来，他就不会再打扰你了。”
【KJV】And the king said, Whoever saith ought unto thee, bring him to me, and he shall not touch thee any more.
【NIV】The king replied, "If anyone says anything to you, bring him to me, and he will not bother you again."
【BBE】And the king said, If anyone says anything to you, make him come to me, and he will do you no more damage.
【ASV】And the king said, Whosoever saith aught unto thee, bring him to me, and he shall not touch thee any more.
11 【和合本】妇人说：“愿王记念耶和华你的上帝，不许报血仇的人施行灭绝，恐怕他们灭绝我的儿子。”王说：“我指着永生的耶和华起誓：你的儿子连一根头发也不至落在地上。”
【吕振中】妇人说∶“愿王怀念着永恒主你的上帝，不许报血仇的多行杀灭，来除灭我儿子。”王说∶“我指着永活的永恒主来起誓，你儿子连一根头发也不至于落地。”
【思高本】她继续说：“望大王提及上主你的天主名，不许报复血仇的人再从事破坏，不将我的儿子消灭”。他答说：“我指着永生的上主起誓：儿子的一根头发，也决不会落在地上”。
【现代本】妇人说：“陛下啊！请向上主──你的上帝祷告，不让自以为有责任替我已死的儿子报仇的亲属杀我仅存的一个儿子，以至于犯更大的罪。”大卫回答：“我指着永生上主答应你：你儿子的一根头发也不会掉落在地上。”
【KJV】Then said she, I pray thee, let the king remember the LORD thy God, that thou wouldest not suffer the revengers of blood to destroy any more, lest they destroy my son. And he said, As the LORD liveth, there shall not one hair of thy son fall to the earth.
【NIV】She said, "Then let the king invoke the Lord his God to prevent the avenger of blood from adding to the destruction, so that my son will not be destroyed." "As surely as the Lord lives," he said, "not one hair of your son's head will fall to the ground."
【BBE】Then she said, Let the king keep in mind the Lord your God, so that he who gives punishment for blood may be kept back from further destruction and that no one may send death on my son. And he said, By the living Lord, not a hair of your son's head will come to the earth.
【ASV】Then said she, I pray thee, let the king remember Jehovah thy God, that the avenger of blood destroy not any more, lest they destroy my son. And he said, As Jehovah liveth, there shall not one hair of thy son fall to the earth.
12 【和合本】妇人说：“求我主我王容婢女再说一句话。”王说：“你说吧！”
【吕振中】妇人说∶“请容婢女对我主我王再说一句话”；王说∶“你说吧。”
【思高本】妇人接着说：“望我主大王，许你的婢女再进一言！”他答说：“说吧！”
【现代本】那妇人又说：“陛下啊，请让我再说一件事。”王回答：“你说吧！”
【KJV】Then the woman said, Let thine handmaid, I pray thee, speak one word unto my lord the king. And he said, Say on.
【NIV】Then the woman said, "Let your servant speak a word to my lord the king." "Speak," he replied.
【BBE】Then the woman said, Will the king let his servant say one word more? And he said, Say on.
【ASV】Then the woman said, Let thy handmaid, I pray thee, speak a word unto my lord the king. And he said, Say on.
13 【和合本】妇人说：“王为何也起意要害上帝的民呢？王不使那逃亡的人回来，王的这话就是自证己错了！
【吕振中】妇人说∶“王为什么也图谋了这样的事要害上帝的人民呢？因为王不使那被放逐的人回来；王说了这话，就似乎‘有了罪’了。
【思高本】妇人说：“为什么大王想出这样的事来，反对天主的百姓。君王说出这话，若不将自己放逐的人召回来，就不免有罪了！
【现代本】妇人对王说：“你为什么蓄意对上帝的子民做了这样一件错事呢？你让你的儿子流亡在外，不准他回来；你刚才说的话似乎已经定了自己的罪。
【KJV】And the woman said, Wherefore then hast thou thought such a thing against the people of God? for the king doth speak this thing as one which is faulty, in that the king doth not fetch home again his banished.
【NIV】The woman said, "Why then have you devised a thing like this against the people of God? When the king says this, does he not convict himself, for the king has not brought back his banished son?
【BBE】And the woman said, Why have you had such a thought about the people of God? (for in saying these very words the king has put himself in the wrong because he has not taken back the one whom he sent far away.)
【ASV】And the woman said, Wherefore then hast thou devised such a thing against the people of God? for in speaking this word the king is as one that is guilty, in that the king doth not fetch home again his banished one.
14 【和合本】我们都是必死的，如同水泼在地上，不能收回。上帝并不夺取人的性命，乃设法使逃亡的人不至成为赶出回不来的。
【吕振中】我们都是必死的，就如同水泼在地上，不能收拾起来一样；但人若想法子使被放逐的人不永远被放逐而离开他，上帝是不夺取他性命的。
【思高本】我们原来都该死，如同泼在地，上的水，不能再收回，天主也不再给人生命；所以大王要设法不使那放逐的人，成为一个永不能再回家的人。
【现代本】我们都会死，像泼在地上的水一样，不能再收回来。即使上帝不使死了的人复活，王至少有办法使一个流亡的人回来。
【KJV】For we must needs die, and are as water spilt on the ground, which cannot be gathered up again; neither doth God respect any person: yet doth he devise means, that his banished be not expelled from him.
【NIV】Like water spilled on the ground, which cannot be recovered, so we must die. But God does not take away life; instead, he devises ways so that a banished person may not remain estranged from him.
【BBE】For death comes to us all, and we are like water drained out on the earth, which it is not possible to take up again; and God will not take away the life of the man whose purpose is that he who has been sent away may not be completely cut off from him.
【ASV】For we must needs die, and are as water split on the ground, which cannot be gathered up again; neither doth God take away life, but deviseth means, that he that is banished be not an outcast from him.
15 【和合本】我来将这话告诉我主我王，是因百姓使我惧怕。婢女想，不如将这话告诉王，或者王成就婢女所求的。
【吕振中】现在我来、将这事告诉我主我王，是因为人民使我惧怕；故此婢女心里说∶‘我要告诉王；或者王会成就使女所求的。
【思高本】我现今到这来，向我主大王提及此事，是因为有些人恐吓我，为此你的婢女想：我得向君王说明，也许君王会实践他婢女的请求。
【现代本】陛下啊，我来向你说话是因为有人恐吓我，所以我想我该对王提起，但愿王照我所请求的做。
【KJV】Now therefore that I am come to speak of this thing unto my lord the king, it is because the people have made me afraid: and thy handmaid said, I will now speak unto the king; it may be that the king will perform the request of his handmaid.
【NIV】And now I have come to say this to my lord the king because the people have made me afraid. Your servant thought, 'I will speak to the king; perhaps he will do what his servant asks.
【BBE】And now it is my fear of the people which has made me come to say these words to my lord the king: and your servant said, I will put my cause before the king, and it may be that he will give effect to my request.
【ASV】Now therefore seeing that I am come to speak this word unto my lord the king, it is because the people have made me afraid: and thy handmaid said, I will now speak unto the king; it may be that the king will perform the request of his servant.
16 【和合本】人要将我和我儿子从上帝的地业上一同除灭，王必应允救我脱离他的手。
【吕振中】人想法子要将我和我儿子从上帝的产业（即∶子民）中一齐除灭；王总会垂听、来援救使女脱离他的手掌的。’
【思高本】因为大王必会听从我，从那由天主产业中铲除和我儿子之人的手中，救出自己的婢女来。
【现代本】我想王会听我，救我脱离那想要杀我儿子和我、想把我们从上帝赐他子民的土地上移去的人。
【KJV】For the king will hear, to deliver his handmaid out of the hand of the man that would destroy me and my son together out of the inheritance of God.
【NIV】Perhaps the king will agree to deliver his servant from the hand of the man who is trying to cut off both me and my son from the inheritance God gave us.'
【BBE】For the king will give ear, and take his servant out of the power of the man whose purpose is the destruction of me and my son together from the heritage of God.
【ASV】For the king will hear, to deliver his servant out of the hand of the man that would destroy me and my son together out of the inheritance of God.
17 【和合本】婢女又想，我主我王的话必安慰我；因为我主我王能辨别是非，如同上帝的使者一样。惟愿耶和华你的上帝与你同在！”
【吕振中】婢女又心里说∶‘我主我王的话必能使我达到安居之地’；因为上帝的使者怎么样，我主我王也怎么样∶能听出善恶来∶惟愿永恒主你的上帝与你同在。”
【思高本】所以你的婢女说：我主大王的话，实能安慰人心，因为我主大王对于分辨善恶，实如同天主的使者。望上主你的天主，与你同在！”
【现代本】我想，陛下的话一定会安慰我，因为王像上帝的天使一样能辨别是非（或译：知道一切）。愿上主──你的上帝与你同在！”
【KJV】Then thine handmaid said, The word of my lord the king shall now be comfortable: for as an angel of God, so is my lord the king to discern good and bad: therefore the LORD thy God will be with thee.
【NIV】And now your servant says, 'May the word of my lord the king bring me rest, for my lord the king is like an angel of God in discerning good and evil. May the Lord your God be with you.' "
【BBE】Then your servant said, May the word of my lord the king give me peace! for my lord the king is as the angel of God in his hearing of good and bad: and may the Lord your God be with you!
【ASV】Then thy handmaid said, Let, I pray thee, the word of my lord the king be comfortable; for as an angel of God, so is my lord the king to discern good and bad: and Jehovah thy God be with thee.
18 【和合本】王对妇人说：“我要问你一句话，你一点不要瞒我。”妇人说：“愿我主我王说。”
【吕振中】王应时对那妇人说∶“我要问你一句话，你可不要瞒着我。”妇人说∶“我主我王请说。”
【思高本】君王回答妇人说：“我有一事问，可不要对我隐瞒”。妇人答说：“我主大王，请说！”
【现代本】王回答：“我要问你一个问题，你必须诚诚实实回答我。”妇人说：“陛下，请问！”
【KJV】Then the king answered and said unto the woman, Hide not from me, I pray thee, the thing that I shall ask thee. And the woman said, Let my lord the king now speak.
【NIV】Then the king said to the woman, "Do not keep from me the answer to what I am going to ask you." "Let my lord the king speak," the woman said.
【BBE】Then the king said to the woman, Now give me an answer to the question I am going to put to you; keep nothing back. And the woman said, Let my lord the king say on.
【ASV】Then the king answered and said unto the woman, Hide not from me, I pray thee, aught that I shall ask thee. And the woman said, Let my lord the king now speak.
19 【和合本】王说：“你这些话莫非是约押的主意吗？”妇人说：“我敢在我主我王面前起誓：王的话正对，不偏左右，是王的仆人约押吩咐我的，这些话是他教导我的。
【吕振中】王说∶“这一切话莫非有约押的手帮着你么？”妇人回答说∶“我主我王阿，我指着你的性命来起誓∶对我主我王所说的这一切、是没有人能偏左偏右的∶这确是王的仆人约押吩咐我的；这一切话是他口授给你婢女的。
【思高本】君王问说：“在这一切事上，是不是约阿布的手在后面？”妇人答说：“我一王万岁！我主君王所说的，丝毫不差，正是你的仆人约阿布吩咐了我，是他将这一切话，口授给你的婢女。
【现代本】大卫问：“是不是约押叫你来游说的？”妇人答：“我指着陛下的性命发誓，这问题我非回答你不可了（或译：你说的一点儿不错）。是的，确是你的元帅约押要我这样做，这样说的。
【KJV】And the king said, Is not the hand of Joab with thee in all this? And the woman answered and said, As thy soul liveth, my lord the king, none can turn to the right hand or to the left from ought that my lord the king hath spoken: for thy servant Joab, he bade me, and he put all these words in the mouth of thine handmaid:
【NIV】The king asked, "Isn't the hand of Joab with you in all this?" The woman answered, "As surely as you live, my lord the king, no one can turn to the right or to the left from anything my lord the king says. Yes, it was your servant Joab who instructed me to do this and who put all these words into the mouth of your servant.
【BBE】And the king said, Is not the hand of Joab with you in all this? And the woman in answer said, By the life of your soul, my lord the king, it is not possible for anyone to go to the right hand or to the left from anything said by the king: your servant Joab gave me orders, and put all these words in my mouth:
【ASV】And the king said, Is the hand of Joab with thee in all this? And the woman answered and said, As thy soul liveth, my lord the king, none can turn to the right hand or to the left from aught that my lord the king hath spoken; for thy servant Joab, he bade me, and he put all these words in the mouth of thy handmaid;
20 【和合本】王的仆人约押如此行，为要挽回这事。我主的智慧却如上帝使者的智慧，能知世上一切事。”
【吕振中】王的仆人约押这么行，是要使这事的情态有转圜；因为我主的才智就如上帝的使者的才智，能知道地上的一切事。”
【思高本】事实改变真相的，确是你的仆人约阿布所做的；但是我主贤明，贤明得如同天主的使者，晓得地上所有的事”。
【现代本】他这样做是要挽回这件事。陛下像上帝的天使一样聪明，洞察世上的一切事。”
【KJV】To fetch about this form of speech hath thy servant Joab done this thing: and my lord is wise, according to the wisdom of an angel of God, to know all things that are in the earth.
【NIV】Your servant Joab did this to change the present situation. My lord has wisdom like that of an angel of God-he knows everything that happens in the land."
【BBE】This he did, hoping that the face of this business might be changed: and my lord is wise, with the wisdom of the angel of God, having knowledge of everything on earth.
【ASV】to change the face of the matter hath thy servant Joab done this thing: and my lord is wise, according to the wisdom of an angel of God, to know all things that are in the earth.
21 【和合本】王对约押说：“我应允你这事。你可以去，把那少年人押沙龙带回来。”
【吕振中】王对约押说∶“看吧，这事我就作吧；你去，把青年人押沙龙带回来。”
【思高本】王便对约阿布说：“好，现在我就履行此事，召回孩子阿贝沙隆来！”
【现代本】后来，王对约押说：“我同意你这样做。你去把那年轻人押沙龙带回这里来吧！”
【KJV】And the king said unto Joab, Behold now, I have done this thing: go therefore, bring the young man Absalom again.
【NIV】The king said to Joab, "Very well, I will do it. Go, bring back the young man Absalom."
【BBE】And the king said to Joab, See now, I will do this thing: go then and Come back with the young man Absalom.
【ASV】And the king said unto Joab, Behold now, I have done this thing: go therefore, bring the young man Absalom back.
22 【和合本】约押就面伏于地叩拜，祝谢于王，又说：“王既应允仆人所求的，仆人今日知道在我主我王眼前蒙恩了。”
【吕振中】约押就脸伏于地而叩拜，为王祝福致敬；又说∶“仆人所求的、王既一定要作，我主我王阿，仆人今天就知道在我得到王的顾爱了。”
【思高本】约阿布就俯首至地，叩拜祝福君王，随后说：“我主大王，今天今日你的仆人知道，我在你眼前蒙得了宠幸，因为大王实践了他仆人的请求”。
【现代本】约押恭敬地俯伏在大卫面前，说：“陛下啊，上帝赐福给你！我现在知道我蒙你垂爱，因为你答应了我的请求。”
【KJV】And Joab fell to the ground on his face, and bowed himself, and thanked the king: and Joab said, To day thy servant knoweth that I have found grace in thy sight, my lord, O king, in that the king hath fulfilled the request of his servant.
【NIV】Joab fell with his face to the ground to pay him honor, and he blessed the king. Joab said, "Today your servant knows that he has found favor in your eyes, my lord the king, because the king has granted his servant's request."
【BBE】Then Joab, falling down on his face on the earth, gave the king honour and blessing; and Joab said, Today it is clear to your servant that I have grace in your eyes, my lord king, because the king has given effect to the request of his servant.
【ASV】And Joab fell to the ground on his face, and did obeisance, and blessed the king: and Joab said, To-day thy servant knoweth that I have found favor in thy sight, my lord, O king, in that the king hath performed the request of his servant.
23 【和合本】于是约押起身往基述去，将押沙龙带回耶路撒冷。
【吕振中】于是约押起身往基述去，将押沙龙带回耶路撒冷。
【思高本】约阿布就起身，往革叔尔去，将阿贝沙隆领回耶路撒冷。
【现代本】于是约押起来，到基述去，带押沙龙回耶路撒冷。
【KJV】So Joab arose and went to Geshur, and brought Absalom to Jerusalem.
【NIV】Then Joab went to Geshur and brought Absalom back to Jerusalem.
【BBE】So Joab got up and went to Geshur and came back again to Jerusalem with Absalom.
【ASV】So Joab arose and went to Geshur, and brought Absalom to Jerusalem.
24 【和合本】王说：“使他回自己家里去，不要见我的面。”押沙龙就回自己家里去，没有见王的面。
【吕振中】王说∶“叫他回自己家去，我的面他可不要见”；押沙龙就回自己家去；王的面他都没有见。
【思高本】君王说：“叫他回自己家去吧！不要来见我”。于是阿贝沙隆回到自己家，不是见君王的面。
【现代本】可是王下令不许押沙龙住在宫里。王说：“我不愿意看到他。”于是押沙龙住在自己的房子，没有见王的面。
【KJV】And the king said, Let him turn to his own house, and let him not see my face. So Absalom returned to his own house, and saw not the king's face.
【NIV】But the king said, "He must go to his own house; he must not see my face." So Absalom went to his own house and did not see the face of the king.
【BBE】And the king said, Let him go to his house, but let him not see my face. So Absalom went back to his house and did not see the face of the king.
【ASV】And the king said, Let him turn to his own house, but let him not see my face. So Absalom turned to his own house, and saw not the king's face.

大卫饶恕押沙龙
25 【和合本】以色列全地之中，无人象押沙龙那样俊美，得人的称赞，从脚底到头顶毫无瑕疵。
【吕振中】全以色列中没有俊秀的人能比得上押沙龙的∶他非常得人赞美∶从脚掌到头顶没有一点瑕疵。
【思高本】在全以色列中，没有一人像阿贝沙隆那样英俊，堪受赞美的，在他身上，自踵至顶，没有一默缺陷。
【现代本】在全以色列中，没有一个人像押沙龙那样英俊，令人倾慕，从头顶到脚趾都没有一点缺点。
【KJV】But in all Israel there was none to be so much praised as Absalom for his beauty: from the sole of his foot even to the crown of his head there was no blemish in him.
【NIV】In all Israel there was not a man so highly praised for his handsome appearance as Absalom. From the top of his head to the sole of his foot there was no blemish in him.
【BBE】Now in all Israel there was no one so greatly to be praised for his beautiful form as Absalom: from his feet to the crown of his head he was completely beautiful.
【ASV】Now in all Israel there was none to be so much praised as Absalom for his beauty: from the sole of his foot even to the crown of his head there was no blemish in him.
26 【和合本】他的头发甚重，每到年底剪发一次；所剪下来的，按王的平称一称，重二百舍客勒。
【吕振中】他是每年年底剪头发的；因为头发甚重、他就剪；剪完了头发，他总把头发称一称∶按王家的平往往有二百舍客勒。
【思高本】他剪发以后，──他每年年底剪发一次，因为头上积发太多，他必须剪去，──称了称剪的头发，依王家的衡制，重二百“协刻耳”。
【现代本】他的头发浓密，每年得剪掉一次，不然就太长太厚了。那剪下来的头发，根据王家的标准秤去称，重约两公斤。
【KJV】And when he polled his head, (for it was at every year's end that he polled it: because the hair was heavy on him, therefore he polled it:) he weighed the hair of his head at two hundred shekels after the king's weight.
【NIV】Whenever he cut the hair of his head-he used to cut his hair from time to time when it became too heavy for him-he would weigh it, and its weight was two hundred shekels by the royal standard.
【BBE】And when he had his hair cut, (which he did at the end of every year, because of the weight of his hair;) the weight of the hair was two hundred shekels by the king's weight.
【ASV】And when he cut the hair of his head (now it was at every year's end that he cut it; because it was heavy on him, therefore he cut it); he weighed the hair of his head at two hundred shekels, after the king's weight.
27 【和合本】押沙龙生了三个儿子，一个女儿。女儿名叫他玛，是个容貌俊美的女子。
【吕振中】押沙龙生了三个儿子、一个女儿∶女儿的名字叫他玛（或译∶玛迦），是个容貌美丽的女子。
【思高本】阿贝沙隆有叁个儿子，一个女儿；女儿名叫塔玛尔，是个很美丽的女子。
【现代本】押沙龙有三个儿子，一个女儿；女儿名叫塔玛，非常美丽。
【KJV】And unto Absalom there were born three sons, and one daughter, whose name was Tamar: she was a woman of a fair countenance.
【NIV】Three sons and a daughter were born to Absalom. The daughter's name was Tamar, and she became a beautiful woman.
【BBE】And Absalom was the father of three sons and of one daughter named Tamar, who was very beautiful.
【ASV】And unto Absalom there were born three sons, and one daughter, whose name was Tamar: she was a woman of a fair countenance.
28 【和合本】押沙龙住在耶路撒冷足有二年，没有见王的面。
【吕振中】押沙龙住在耶路撒冷足有两年夫；王的面他都没有见。
【思高本】阿贝沙隆在耶路撒冷住了两年，仍未得见君王的面。
【现代本】押沙龙住在耶路撒冷两年，没有见过王。
【KJV】So Absalom dwelt two full years in Jerusalem, and saw not the king's face.
【NIV】Absalom lived two years in Jerusalem without seeing the king's face.
【BBE】For two full years Absalom was living in Jerusalem without ever seeing the face of the king.
【ASV】And Absalom dwelt two full years in Jerusalem; and he saw not the king's face.
29 【和合本】押沙龙打发人去叫约押来，要托他去见王，约押却不肯来。第二次打发人去叫他，他仍不肯来。
【吕振中】押沙龙打发人去叫约押来，要打发他去见王；约押竟不肯来见他；他第二次再打发人去叫他，他还是不肯来。
【思高本】阿贝沙隆遂派人到约阿布那，求他引自己去见君王。但是，约阿布不愿到他那去，他又派人去，他仍是不肯来。
【现代本】他派人召约押来，要请他去向王说情，但约押不来。押沙龙再次派人去请；约押还是不来。
【KJV】Therefore Absalom sent for Joab, to have sent him to the king; but he would not come to him: and when he sent again the second time, he would not come.
【NIV】Then Absalom sent for Joab in order to send him to the king, but Joab refused to come to him. So he sent a second time, but he refused to come.
【BBE】Then Absalom sent for Joab to send him to the king, but he would not come to him: and he sent again a second time, but he would not come.
【ASV】Then Absalom sent for Joab, to send him to the king; but he would not come to him: and he sent again a second time, but he would not come.
30 【和合本】所以押沙龙对仆人说：“你们看，约押有一块田，与我的田相近，其中有大麦，你们去放火烧了。”押沙龙的仆人就去放火烧了那田。
【吕振中】于是押沙龙就对仆人说∶“你们看、约押有一份田地、和我的田地相近，他有大麦在那里；你们去放火烧它。”押沙龙的仆人就放火烧了那份田地。约押的仆人就来到押沙龙那里、衣服撕裂着，说∶“押沙龙的仆人放火烧了我们的田地了。”
【思高本】他于是对的仆人说：“你们看，约阿布的庄田与我的相接，他在那种了大麦，你们去放火烧田”。阿贝沙隆的仆人于是放火烧了田。
【现代本】押沙龙就对他的仆人说：“你们看，约押的田园就在我隔邻，有大麦长着；你们去放火把它烧掉。”于是他们就去放火烧田。
【KJV】Therefore he said unto his servants, See, Joab's field is near mine, and he hath barley there; go and set it on fire. And Absalom's servants set the field on fire.
【NIV】Then he said to his servants, "Look, Joab's field is next to mine, and he has barley there. Go and set it on fire." So Absalom's servants set the field on fire.
【BBE】So he said to his servants, See, Joab's field is near mine, and he has barley in it; go and put it on fire. And Absalom's servants put the field on fire.
【ASV】Therefore he said unto his servants, See, Joab's field is near mine, and he hath barley there; go and set it on fire. And Absalom's servants set the field on fire.
31 【和合本】于是约押起来，到了押沙龙家里，问他说：“你的仆人为何放火烧了我的田呢？”
【吕振中】于是约押起来，到了押沙龙家里，问他说∶“你仆人为什么放火烧了我那份田地呢？”
【思高本】约阿布就起身来到阿贝沙隆的家，对他说：“你的仆人为什么烧了我的田？”
【现代本】约押到押沙龙家去质问：“为什么你的仆人放火烧我的田呢？”
【KJV】Then Joab arose, and came to Absalom unto his house, and said unto him, Wherefore have thy servants set my field on fire?
【NIV】Then Joab did go to Absalom's house and he said to him, "Why have your servants set my field on fire?"
【BBE】Then Joab came to Absalom in his house and said to him, Why have your servants put my field on fire?
【ASV】Then Joab arose, and came to Absalom unto his house, and said unto him, Wherefore have thy servants set my field on fire?
32 【和合本】押沙龙回答约押说：“我打发人去请你来，好托你去见王，替我说：‘我为何从基述回来呢？不如仍在那里。’现在要许我见王的面；我若有罪，任凭王杀我就是了。”
【吕振中】押沙龙对约押说∶“你看，我打发人来见你、说∶‘请到我这里来，我好打发你去见王、说∶“我从基述回来为的什么？不如仍在那里倒好阿。”现在请让我见王的面吧；我若有什么罪愆，任凭王把我杀死好啦。’”
【思高本】阿贝沙隆回答约阿布说：“看，我派人到你那说：请你到这来，我愿派你去见君王，问他为什么叫我从革叔尔回来？假如我仍留在那，为我岂不更好？！如今我愿见君王的面，我若有罪，他可杀我！”
【现代本】押沙龙说：“我叫人带信给你，请你来，你不来。我想请你到王那里去替我说情，问他为什么要我离开基述回来。我倒不如留在那里好。现在，请你为我安排机会去见王；如果我有罪，就让王处死我好了。”
【KJV】And Absalom answered Joab, Behold, I sent unto thee, saying, Come hither, that I may send thee to the king, to say, Wherefore am I come from Geshur? it had been good for me to have been there still: now therefore let me see the king's face; and if there be any iniquity in me, let him kill me.
【NIV】Absalom said to Joab, "Look, I sent word to you and said, 'Come here so I can send you to the king to ask, "Why have I come from Geshur? It would be better for me if I were still there!" ' Now then, I want to see the king's face, and if I am guilty of anything, let him put me to death."
【BBE】And Absalom's answer was, See, I sent to you saying, Come here, so that I may send you to the king to say, Why have I come back from Geshur? it would be better for me to be there still: let me now see the king's face, and if there is any sin in me, let him put me to death.
【ASV】And Absalom answered Joab, Behold, I sent unto thee, saying, Come hither, that I may send thee to the king, to say, Wherefore am I come from Geshur? it were better for me to be there still. Now therefore let me see the king's face; and if there be iniquity in me, let him kill me.
33 【和合本】于是约押去见王，将这话奏告王，王便叫押沙龙来。押沙龙来见王，在王面前俯伏于地，王就与押沙龙亲嘴。
【吕振中】于是约押去见王，奏告王；王便召见押沙龙。押沙龙来见王，在王面前脸伏于地而叩拜∶王也和押沙龙亲咀。
【思高本】约阿布便去见君王，禀告了这些话。王遂召见阿贝沙隆；他来到君王前，俯首至地，叩拜君王；君王就吻了阿贝沙隆。
【现代本】于是，约押去见王，把押沙龙所说的奉告他，王就派人去召押沙龙来。押沙龙来了，在王面前伏地叩拜；王就亲吻他。
【KJV】So Joab came to the king, and told him: and when he had called for Absalom, he came to the king, and bowed himself on his face to the ground before the king: and the king kissed Absalom.
【NIV】So Joab went to the king and told him this. Then the king summoned Absalom, and he came in and bowed down with his face to the ground before the king. And the king kissed Absalom.
【BBE】So Joab went to the king and said these words to him: and when the king had sent for him, Absalom came, and went down on his face on the earth before the king: and the king gave him a kiss.
【ASV】So Joab came to the king, and told him; and when he had called for Absalom, he came to the king, and bowed himself on his face to the ground before the king: and the king kissed Absalom.


第 15 章

押沙龙阴谋造反
1 【和合本】此后，押沙龙为自己预备车马，又派五十人在他前头奔走。
【吕振中】此后、押沙龙为自己豫备了车马，又有五十人在他前面奔走。
【思高本】这事以后，阿贝沙隆准备了车辆和骏马，并叫五十个为他开道。
【现代本】这事以后，押沙龙为自己预备一辆战车和许多马匹，又派五十个护卫在他前面奔走。
【KJV】And it came to pass after this, that Absalom prepared him chariots and horses, and fifty men to run before him.
【NIV】In the course of time, Absalom provided himself with a chariot and horses and with fifty men to run ahead of him.
【BBE】Now after this, Absalom got for himself a carriage and horses, and fifty runners to go before him.
【ASV】And it came to pass after this, that Absalom prepared him a chariot and horses, and fifty men to run before him.
2 【和合本】押沙龙常常早晨起来，站在城门的道旁，凡有争讼要去求王判断的，押沙龙就叫他过来，问他说：“你是哪一城的人？”回答说：“仆人是以色列某支派的人。”
【吕振中】押沙龙常常清早起来，站在城门路旁；凡有争讼要去求王判断的，押沙龙便叫他过来，问他说∶“你是属于哪一城的？”回答说∶“仆人是属于以色列某一族派的。”
【思高本】阿贝沙隆常清早起来，站在进城门的大路旁；凡有争讼，要到君王前去要裁判的人，阿贝沙隆就把他叫到自己跟前来问说：“你是那一城的人？”他答说：“你仆人是以色列某支派的人”。
【现代本】他天天一早起来就到城门口路边站着，遇到人有争执的事要来求王解决，押沙龙就叫他过来，问明他的籍贯。当那个人说明是属于哪个支族以后，
【KJV】And Absalom rose up early, and stood beside the way of the gate: and it was so, that when any man that had a controversy came to the king for judgment, then Absalom called unto him, and said, Of what city art thou? And he said, Thy servant is of one of the tribes of Israel.
【NIV】He would get up early and stand by the side of the road leading to the city gate. Whenever anyone came with a complaint to be placed before the king for a decision, Absalom would call out to him, "What town are you from?" He would answer, "Your servant is from one of the tribes of Israel."
【BBE】And Absalom got up early, morning after morning, and took his place at the side of the public meeting-place: and when any man had a cause which had to come to the king to be judged, then Absalom, crying out to him, said, What is your town? and he would say, Your servant is of one of the tribes of Israel.
【ASV】And Absalom rose up early, and stood beside the way of the gate: and it was so, that, when any man had a suit which should come to the king for judgment, then Absalom called unto him, and said, Of what city art thou? And he said, Thy servant is of one of the tribes of Israel.
3 【和合本】押沙龙对他说：“你的事有情有理，无奈王没有委人听你伸诉。”
【吕振中】押沙龙往往对这种人说∶“看哪，你的案件有情有理；无奈王没有委人听你伸诉。”
【思高本】阿贝沙隆就向他说：“看你的案件是正直有理的，但是君王没有派人来听取你的案件”。
【现代本】押沙龙就说：“你看，你是有情有理的；可惜王没有派人来听你的诉讼。”
【KJV】And Absalom said unto him, See, thy matters are good and right; but there is no man deputed of the king to hear thee.
【NIV】Then Absalom would say to him, "Look, your claims are valid and proper, but there is no representative of the king to hear you."
【BBE】And Absalom would say to him, See, your cause is true and right; but no man has been named by the king to give you a hearing.
【ASV】And Absalom said unto him, See, thy matters are good and right; but there is no man deputed of the king to hear thee.
4 【和合本】押沙龙又说：“恨不得我作国中的士师！凡有争讼求审判的到我这里来，我必秉公判断。”
【吕振中】押沙龙又说∶“恨不得我在此地做审判官；凡有争讼求判断的人到我这里来，我可秉公判断。”
【思高本】阿贝沙隆又接着说：“唉！谁若立我作了国家的判官，凡是有诉和案件的，来到我这，我必使他获得公正的裁判”。
【现代本】然后他还会加上一句：“我多么希望我是法官！人家遇到争执或有所请求，可以到我这里来，我一定给公平的审判。”
【KJV】Absalom said moreover, Oh that I were made judge in the land, that every man which hath any suit or cause might come unto me, and I would do him justice!
【NIV】And Absalom would add, "If only I were appointed judge in the land! Then everyone who has a complaint or case could come to me and I would see that he gets justice."
【BBE】And more than this, Absalom said, If only I was made judge in the land, so that every man who has any cause or question might come to me, and I would give a right decision for him!
【ASV】Absalom said moreover, Oh that I were made judge in the land, that every man who hath any suit or cause might come unto me, and I would do him justice!
5 【和合本】若有人近前来要拜押沙龙，押沙龙就伸手拉住他，与他亲嘴。
【吕振中】若有人走近前来要拜押沙龙，押沙龙总是伸手拉住他，和他亲咀。
【思高本】若有人前来叩拜他，他就伸手将他抱住，与他亲吻。
【现代本】如果有人走近押沙龙，要拜他，押沙龙就伸手扶住他，亲吻他。
【KJV】And it was so, that when any man came nigh to him to do him obeisance, he put forth his hand, and took him, and kissed him.
【NIV】Also, whenever anyone approached him to bow down before him, Absalom would reach out his hand, take hold of him and kiss him.
【BBE】And if any man came near to give him honour, he took him by the hand and gave him a kiss.
【ASV】And it was so, that, when any man came nigh to do him obeisance, he put forth his hand, and took hold of him, and kissed him.
6 【和合本】以色列人中，凡去见王求判断的，押沙龙都是如此待他们。这样，押沙龙暗中得了以色列人的心。
【吕振中】以色列人凡去见王求判断的、押沙龙都这么待他们；这样、押沙龙就窃夺了以色列的人心。
【思高本】凡尸要到君王前去告状的以色列人，心是这样对待他们；如此他获得了以色列人的心。
【现代本】押沙龙向每一个到王那里求审判的以色列人都这样做，因此赢得了人民的心。
【KJV】And on this manner did Absalom to all Israel that came to the king for judgment: so Absalom stole the hearts of the men of Israel.
【NIV】Absalom behaved in this way toward all the Israelites who came to the king asking for justice, and so he stole the hearts of the men of Israel.
【BBE】And this Absalom did to everyone in Israel who came to the king to have his cause judged: so Absalom, like a thief, took away the hearts of the men of Israel.
【ASV】And on this manner did Absalom to all Israel that came to the king for judgment: so Absalom stole the hearts of the men of Israel.
7 【和合本】满了四十年（有作四年的），押沙龙对王说：“求你准我往希伯仑去，还我向耶和华所许的愿。
【吕振中】过了四年（传统∶四十年），押沙龙对王说∶“请准我去、在希伯崙还我向永恒主所许的愿；
【思高本】四年以后，阿贝沙隆向君王说：“我要求大王让我去赫贝龙，向上主所许的愿，
【现代本】四（希伯来文是：四十）年后，押沙龙对大卫王说：“父王啊，请准许我到希伯仑去还我向上主许的愿吧！
【KJV】And it came to pass after forty years, that Absalom said unto the king, I pray thee, let me go and pay my vow, which I have vowed unto the LORD, in Hebron.
【NIV】At the end of four years, Absalom said to the king, "Let me go to Hebron and fulfill a vow I made to the Lord .
【BBE】Now at the end of four years, Absalom said to the king, Let me go to Hebron and give effect to the oath which I made to the Lord:
【ASV】And it came to pass at the end of forty years, that Absalom said unto the king, I pray thee, let me go and pay my vow, which I have vowed unto Jehovah, in Hebron.
8 【和合本】因为仆人住在亚兰的基述，曾许愿说：‘耶和华若使我再回耶路撒冷，我必事奉他。’”
【吕振中】因为仆人住在亚兰的基述时候、曾许愿说∶‘永恒主若使我再回到耶路撒冷来，我就要在希伯崙事奉永恒主。’”
【思高本】因为你的仆人住在阿兰革叔尔时，曾愿许说：若上主领我再回耶路撒冷，我要在赫贝龙崇拜上主”。
【现代本】我还住在叙利亚的基述时，我曾经向上主许愿说，如果他带我回耶路撒冷，我就要在希伯仑敬拜他。”
【KJV】For thy servant vowed a vow while I abode at Geshur in Syria, saying, If the LORD shall bring me again indeed to Jerusalem, then I will serve the LORD.
【NIV】While your servant was living at Geshur in Aram, I made this vow: 'If the Lord takes me back to Jerusalem, I will worship the Lord in Hebron. ' "
【BBE】For while I was living in Geshur in Aram, your servant made an oath, saying, If ever the Lord lets me come back to Jerusalem, I will give him worship in Hebron.
【ASV】For thy servant vowed a vow while I abode at Geshur in Syria, saying, If Jehovah shall indeed bring me again to Jerusalem, then I will serve Jehovah.
9 【和合本】王说：“你平平安安的去吧！”押沙龙就起身，往希伯仑去了。
【吕振中】王说∶“你安心去吧！”押沙龙就起身，往希伯崙去了。
【思高本】君王向他说：“你平安去吧！”阿贝沙隆便往赫贝龙去了。
【现代本】王说：“你安心去吧！”押沙龙就到希伯仑去了。
【KJV】And the king said unto him, Go in peace. So he arose, and went to Hebron.
【NIV】The king said to him, "Go in peace." So he went to Hebron.
【BBE】And the king said to him, Go in peace. So he got up and went to Hebron.
【ASV】And the king said unto him, Go in peace. So he arose, and went to Hebron.
10 【和合本】押沙龙打发探子走遍以色列各支派，说：“你们一听见角声就说：‘押沙龙在希伯仑作王了！’”
【吕振中】押沙龙却打发密使、在以色列各族派中说∶“你们一听见号角的声音、就要说∶‘押沙龙在希伯崙作王了！’”
【思高本】阿贝沙隆打发特务到以色列各支派说：“你们一听见号声，就喊说：阿贝沙隆在赫贝龙为王了！”
【现代本】但是他派使者到以色列各支族去说：“当你们听到号角响的时候，就喊说：‘押沙龙在希伯仑作王了！’”
【KJV】But Absalom sent spies throughout all the tribes of Israel, saying, As soon as ye hear the sound of the trumpet, then ye shall say, Absalom reigneth in Hebron.
【NIV】Then Absalom sent secret messengers throughout the tribes of Israel to say, "As soon as you hear the sound of the trumpets, then say, 'Absalom is king in Hebron.' "
【BBE】But Absalom at the same time sent watchers through all the tribes of Israel to say, At the sound of the horn you are to say, Absalom is king in Hebron.
【ASV】But Absalom sent spies throughout all the tribes of Israel, saying, As soon as ye hear the sound of the trumpet, then ye shall say, Absalom is king in Hebron.
11 【和合本】押沙龙在耶路撒冷请了二百人与他同去，都是诚诚实实去的，并不知道其中的真情。
【吕振中】和押沙龙一同去的有二百人、是从耶路撒冷被请的∶这些人是天真无邪去的，并不知道什么事。
【思高本】由耶路撒冷与阿贝沙隆同来的，还有二百人，他们因为被请，就好心好意的来了，对于事情的真相，却一点不知道。
【现代本】押沙龙从耶路撒冷约请了两百人，跟他一起去；他们一点也不知道内情，都是诚心去的。
【KJV】And with Absalom went two hundred men out of Jerusalem, that were called; and they went in their simplicity, and they knew not any thing.
【NIV】Two hundred men from Jerusalem had accompanied Absalom. They had been invited as guests and went quite innocently, knowing nothing about the matter.
【BBE】And with Absalom, at his request, went two hundred men from Jerusalem, who were completely unconscious of his designs.
【ASV】And with Absalom went two hundred men out of Jerusalem, that were invited, and went in their simplicity; and they knew not anything.
12 【和合本】押沙龙献祭的时候，打发人去将大卫的谋士、基罗人亚希多弗从他本城请了来。于是叛逆的势派甚大；因为随从押沙龙的人民，日渐增多。
【吕振中】押沙龙献祭的时候、打发人去将大卫的参谋基罗人亚希多弗从他本城基罗请了来。于是谋叛的派势强大起来；随从押沙龙的人民也越来越多。
【思高本】当阿贝沙隆祭献时，就派人将达味的参谋，基罗人阿希托费耳由他的本城基罗请来参与祭祀。这样，叛乱就更形扩大，随从阿贝沙隆的民众也逐渐加多。
【现代本】当押沙龙献牲祭的时候，他同时派人请基罗城的亚希多弗来；这个人是大卫王的顾问之一。于是叛逆的声势越来越大，附从押沙龙的人也越来越多。
【KJV】And Absalom sent for Ahithophel the Gilonite, David's counsellor, from his city, even from Giloh, while he offered sacrifices. And the conspiracy was strong; for the people increased continually with Absalom.
【NIV】While Absalom was offering sacrifices, he also sent for Ahithophel the Gilonite, David's counselor, to come from Giloh, his hometown. And so the conspiracy gained strength, and Absalom's following kept on increasing.
【BBE】And Absalom sent for Ahithophel the Gilonite, one of David's helpers, from Giloh his town, while he was making the offerings. And the design against David became strong, for more and more people were joined to Absalom.
【ASV】And Absalom sent for Ahithophel the Gilonite, David's counsellor, from his city, even from Giloh, while he was offering the sacrifices. And the conspiracy was strong; for the people increased continually with Absalom.

大卫逃离耶路撒冷
13 【和合本】有人报告大卫说：“以色列人的心都归向押沙龙了！”
【吕振中】有一个报信的人来见大卫说∶“以色列的人心都归向押沙龙了。”
【思高本】有报信的人来到达味前说：“以色列人的心都归向阿贝沙隆了”。
【现代本】有人向大卫报告说：“以色列人都效忠押沙龙了。”
【KJV】And there came a messenger to David, saying, The hearts of the men of Israel are after Absalom.
【NIV】A messenger came and told David, "The hearts of the men of Israel are with Absalom."
【BBE】And one came to David and said, The hearts of the men of Israel have gone after Absalom.
【ASV】And there came a messenger to David, saying, The hearts of the men of Israel are after Absalom.
14 【和合本】大卫就对耶路撒冷跟随他的臣仆说：“我们要起来逃走，不然都不能躲避押沙龙了；要速速地去，恐怕他忽然来到，加害于我们，用刀杀尽合城的人。”
【吕振中】大卫就对所有在耶路撒冷跟随他的臣仆说∶“我们要起来逃走；不然就没有躲避押沙龙的机会了；要赶快地去，恐怕他迅速赶上了我们，撞祸到我们身上来，用刀击杀了城里的人。”
【思高本】达味就对所有跟在耶路撒冷的臣仆说：“我们赶快逃跑，不然，我们就来不及逃避阿贝沙隆了。你们赶快上路，免得他忽然赶到，残害我们，用刀屠杀全城的人”。
【现代本】大卫就对那些跟他在耶路撒冷的臣仆说：“如果我们想逃脱押沙龙，就得立刻离开这里。赶快走吧！不然，他马上就到，伤害我们，杀光城里的人！”
【KJV】And David said unto all his servants that were with him at Jerusalem, Arise, and let us flee; for we shall not else escape from Absalom: make speed to depart, lest he overtake us suddenly, and bring evil upon us, and smite the city with the edge of the sword.
【NIV】Then David said to all his officials who were with him in Jerusalem, "Come! We must flee, or none of us will escape from Absalom. We must leave immediately, or he will move quickly to overtake us and bring ruin upon us and put the city to the sword."
【BBE】And David said to all his servants who were with him at Jerusalem, Come, let us go in flight, or not one of us will be safe from Absalom: let us go without loss of time, or he will overtake us quickly and send evil on us, and put the town to the sword.
【ASV】And David said unto all his servants that were with him at Jerusalem, Arise, and let us flee; for else none of us shall escape from Absalom: make speed to depart, lest he overtake us quickly, and bring down evil upon us, and smite the city with the edge of the sword.
15 【和合本】王的臣仆对王说：“我主我王所定的，仆人都愿遵行。”
【吕振中】王的臣仆对王说∶“凡我主我王所决择的、看吧，仆人都要遵行。”
【思高本】王的臣仆向君王说：“凡我主大王所决定的，你的臣仆必都照办”。
【现代本】他们回答：“是，陛下。我们都准备好了，照你所说的做吧！”
【KJV】And the king's servants said unto the king, Behold, thy servants are ready to do whatsoever my lord the king shall appoint.
【NIV】The king's officials answered him, "Your servants are ready to do whatever our lord the king chooses."
【BBE】And the king's servants said to the king, See, your servants are ready to do whatever the king says is to be done.
【ASV】And the king's servants said unto the king, Behold, thy servants are ready to do whatsoever my lord the king shall choose.
16 【和合本】于是王带着全家的人出去了，但留下十个妃嫔看守宫殿。
【吕振中】于是王出走了，他全家的人也都跟着他∶王只留下十个妃嫔来看家。
【思高本】君王带着全家徒步出走，只留下十个嫔妃看守王宫。
【现代本】于是王和全家的人以及臣仆都离开，只留下十个妃嫔看守王宫。
【KJV】And the king went forth, and all his household after him. And the king left ten women, which were concubines, to keep the house.
【NIV】The king set out, with his entire household following him; but he left ten concubines to take care of the palace.
【BBE】So the king went out, taking with him all the people of his house, but for ten of his women, who were to take care of the house.
【ASV】And the king went forth, and all his household after him. And the king left ten women, that were concubines, to keep the house.
17 【和合本】王出去，众民都跟随他，到伯墨哈，就住下了。
【吕振中】王出走，王的臣仆都跟着他，到伯墨哈（即∶最后的房屋）就停住了。
【思高本】君王徒步前行，他的军民都跟着他；到了最后的住宅区，君王站住了。
【现代本】王和所有随从离开耶路撒冷，就在城郊最后一座房子停下来。
【KJV】And the king went forth, and all the people after him, and tarried in a place that was far off.
【NIV】So the king set out, with all the people following him, and they halted at a place some distance away.
【BBE】And the king went out, and all his servants went after him, and made a stop at the Far House.
【ASV】And the king went forth, and all the people after him; and they tarried in Beth-merhak.
18 【和合本】王的臣仆都在他面前过去。基利提人、比利提人，就是从迦特跟随王来的六百人，也都在他面前过去。
【吕振中】众民都在他旁边过去；所有做卫兵的基利提人比利提人以及所有的迦特人、就是从迦特来跟从王的那六百人、都在王面前走过去。
【思高本】所有的军民都由他身边走过，所有的革勒提人和培肋提人，还有从加特跟随依泰来的六百人，也都由君王面前过去。
【现代本】宫廷侍卫队从王面前经过的时候，王的臣仆都站在他旁边。六百个从迦特来跟随他的人也从他面前过去。
【KJV】And all his servants passed on beside him; and all the Cherethites, and all the Pelethites, and all the Gittites, six hundred men which came after him from Gath, passed on before the king.
【NIV】All his men marched past him, along with all the Kerethites and Pelethites; and all the six hundred Gittites who had accompanied him from Gath marched before the king.
【BBE】And all the people went on by his side; and all the Cherethites and all the Pelethites and all the men of Ittai of Gath, six hundred men who came after him from Gath, went on before the king.
【ASV】And all his servants passed on beside him; and all the Cherethites, and all the Pelethites, and all the Gittites, six hundred men that came after him from Gath, passed on before the king.
19 【和合本】王对迦特人以太说：“你是外邦逃来的人，为什么与我们同去呢？你可以回去与新王同住，或者回你本地去吧！
【吕振中】王对迦特人以太说∶“你、你是外族人，而且你也是从（传统∶到）你本地流亡而来的，为什么你也和我们一同来呢？你回去、和新王同住吧。
【思高本】君王逐向加特人依泰说：“你m口我们一起出走？你回去协同新王国吧！因为你是个离乡背井的，流徙在外的侨民。
【现代本】王问他们的领袖以太说：“你们为什么跟我们一起走呢？回去留在新王那里吧！你是外国人，是远离自己国家避难到这里来的。
【KJV】Then said the king to Ittai the Gittite, Wherefore goest thou also with us? return to thy place, and abide with the king: for thou art a stranger, and also an exile.
【NIV】The king said to Ittai the Gittite, "Why should you come along with us? Go back and stay with King Absalom. You are a foreigner, an exile from your homeland.
【BBE】Then the king said to Ittai the Gittite, Why are you coming with us? go back and keep with the king: for you are a man of another country, you are far from the land of your birth.
【ASV】Then said the king to Ittai the Gittite, Wherefore goest thou also with us? return, and abide with the king: for thou art a foreigner, and also an exile; return to thine own place.
20 【和合本】你来的日子不多，我今日怎好叫你与我们一同飘流、没有一定的住处呢？你不如带你的弟兄回去吧！愿耶和华用慈爱诚实待你。”
【吕振中】近日你才来呢，今日我怎好叫你和我们一同去流离呢？而我又是要去哪儿就去哪儿的！你回去吧；领你的弟兄们和你一同回去吧；愿永恒主以坚爱和忠信待你。”
【思高本】你昨天来了，今天我就要你同我们一起漂流吗？我还不知道我要往哪去？你领着你的兄弟们一起回去吧！愿上主仁慈忠诚对待你！”
【现代本】你在这里的时间很短，我怎么可以让你跟我一起流浪呢？连我自己都不知道要到哪里去。回去吧！带着你的同胞一起走吧！愿上主以慈爱信实待你（希伯来文只有：慈爱和信实）。”
【KJV】Whereas thou camest but yesterday, should I this day make thee go up and down with us? seeing I go whither I may, return thou, and take back thy brethren: mercy and truth be with thee.
【NIV】You came only yesterday. And today shall I make you wander about with us, when I do not know where I am going? Go back, and take your countrymen. May kindness and faithfulness be with you."
【BBE】It was only yesterday you came to us; why then am I to make you go up and down with us? for I have to go where I may; go back then, and take your countrymen with you, and may the Lord's mercy and good faith be with you.
【ASV】Whereas thou camest but yesterday, should I this day make thee go up and down with us, seeing I go whither I may? return thou, and take back thy brethren; mercy and truth be with thee.
21 【和合本】以太对王说：“我指着永生的耶和华起誓，又敢在王面前起誓：无论生死，王在哪里，仆人也必在那里。”
【吕振中】以太回答王说∶“我指着永活的永恒主来起誓，又指着我主我王的性命来起誓，无论我主我王在什么地方，或死或活，仆人总要在那里的。”
【思高本】依泰回答君王说：“上主永在！我主大王万岁！在我主大王所在的地方，无论生死，你的仆人也必在那！”
【现代本】以太说：“陛下啊，我指着上主的名向你发誓，无论你到什么地方，我都要跟随你，是生是死，我都愿意。”
【KJV】And Ittai answered the king, and said, As the LORD liveth, and as my lord the king liveth, surely in what place my lord the king shall be, whether in death or life, even there also will thy servant be.
【NIV】But Ittai replied to the king, "As surely as the Lord lives, and as my lord the king lives, wherever my lord the king may be, whether it means life or death, there will your servant be."
【BBE】And Ittai the Gittite in answer said, By the living Lord, and by the life of my lord the king, in whatever place my lord the king may be, for life or death, there will your servant be.
【ASV】And Ittai answered the king, and said, As Jehovah liveth, and as my lord the king liveth, surely in what place my lord the king shall be, whether for death or for life, even there also will thy servant be.
22 【和合本】大卫对以太说：“你前去过河吧！”于是迦特人以太带着跟随他的人和所有的妇人孩子，就都过去了。
【吕振中】大卫对以太说∶“那么你走吧，过去吧。”于是迦特人以太就过去，所有属他的人以及跟着他的那些弱小的也都过去。
【思高本】达味向依泰说：“好，你过去吧！”加特人依泰与他率领的人民，和他全家也都过去了。
【现代本】大卫说：“好吧，那么我们出发。”于是以太、他的部队，以及他们的眷属都跟着上路。
【KJV】And David said to Ittai, Go and pass over. And Ittai the Gittite passed over, and all his men, and all the little ones that were with him.
【NIV】David said to Ittai, "Go ahead, march on." So Ittai the Gittite marched on with all his men and the families that were with him.
【BBE】And David said to Ittai, Go forward, then. And Ittai the Gittite went on, with all his men and all the little ones he had with him.
【ASV】And David said to Ittai, Go and pass over. And Ittai the Gittite passed over, and all his men, and all the little ones that were with him.
23 【和合本】本地的人都放声大哭。众民尽都过去，王也过了汲沦溪；众民往旷野去了。
【吕振中】遍地都大声哭；众民尽都过去；王站在（传统∶过了）汲沦溪谷；众民都对着到旷野的路向过去。
【思高本】人民过去时，遍地一片哭声；君王停在克德龙谷中，人民在他面前过去，向旷野的路上走去。
【现代本】大卫和随从的人离开的时候，人民都放声大哭。王过了汲沦溪，他的随从也跟着过去；他们一起往旷野走。
【KJV】And all the country wept with a loud voice, and all the people passed over: the king also himself passed over the brook Kidron, and all the people passed over, toward the way of the wilderness.
【NIV】The whole countryside wept aloud as all the people passed by. The king also crossed the Kidron Valley, and all the people moved on toward the desert.
【BBE】And there was great weeping in all the country when all the people went through; and the king himself was waiting in the Kidron valley and all the people went by him in the direction of the olive-tree on the edge of the waste land.
【ASV】And all the country wept with a loud voice, and all the people passed over: the king also himself passed over the brook Kidron, and all the people passed over, toward the way of the wilderness.
24 【和合本】撒督和抬上帝约柜的利未人也一同来了，将上帝的约柜放下。亚比亚他上来，等着众民从城里出来过去。
【吕振中】跟随他的也有撒督亚比亚他（传统∶也有撒督和所有的利末人跟着他）和利末人，抬着上帝的柜（传统∶上帝的约柜）；他们将上帝的柜放下；但是亚比亚他上来，等着众民全都从城里往前走出来。
【思高本】匝多克和所有的肋未人抬着天主的结约之柜来了，他们把天主的约柜放在厄贝雅塔尔面前，等由城中出来的人民全都走过。
【现代本】那时，撒督祭司也来了；抬约柜的利未人也跟他在那里。他们把约柜放下（希伯来文是：倒出），等所有人民离城后再抬起来。亚比亚他祭司也在那里（希伯来文是：上去）。
【KJV】And lo Zadok also, and all the Levites were with him, bearing the ark of the covenant of God: and they set down the ark of God; and Abiathar went up, until all the people had done passing out of the city.
【NIV】Zadok was there, too, and all the Levites who were with him were carrying the ark of the covenant of God. They set down the ark of God, and Abiathar offered sacrifices until all the people had finished leaving the city.
【BBE】Then Zadok came, and Abiathar, and with them the ark of God's agreement: and they put down the ark of God, till all the people from the town had gone by.
【ASV】And, lo, Zadok also came, and all the Levites with him, bearing the ark of the covenant of God; and they set down the ark of God; and Abiathar went up, until all the people had done passing out of the city.
25 【和合本】王对撒督说：“你将上帝的约柜抬回城去。我若在耶和华眼前蒙恩，他必使我回来，再见约柜和他的居所。
【吕振中】王对撒督说∶“你将上帝的柜抬回城去；我若在永恒主眼前蒙恩，他就会使我回来、再见那柜和他的居所。
【思高本】君王对匝多克说：“你将天主的约柜抬回城去，放在原处！若我在上主眼中蒙恩，必会领我回来，再能见约柜和的圣所。
【现代本】王对撒督说：“把约柜抬回城里去吧！如果上主喜欢我，有一天他会让我回来，再看见它和安放它的地方。
【KJV】And the king said unto Zadok, Carry back the ark of God into the city: if I shall find favour in the eyes of the LORD, he will bring me again, and shew me both it, and his habitation:
【NIV】Then the king said to Zadok, "Take the ark of God back into the city. If I find favor in the Lord 's eyes, he will bring me back and let me see it and his dwelling place again.
【BBE】And the king said to Zadok, Take the ark of God back into the town: if I have grace in the eyes of the Lord, he will let me come back and see it and his House again:
【ASV】And the king said unto Zadok, Carry back the ark of God into the city: if I shall find favor in the eyes of Jehovah, he will bring me again, and show me both it, and his habitation:
26 【和合本】倘若他说：‘我不喜悦你’，看哪，我在这里，愿他凭自己的意旨待我！”
【吕振中】倘若他说∶‘我不喜欢你’，那么看哪，我在这里；愿他照他所看为好的来待我。”
【思高本】但若上主说：我不喜欢你，看，我在这，看着怎样好，就怎样处置吧！”
【现代本】如果他不喜欢我，那么，让他随意待我吧！”
【KJV】But if he thus say, I have no delight in thee; behold, here am I, let him do to me as seemeth good unto him.
【NIV】But if he says, 'I am not pleased with you,' then I am ready; let him do to me whatever seems good to him."
【BBE】But if he says, I have no delight in you: then, here I am; let him do to me what seems good to him.
【ASV】but if he say thus, I have no delight in thee; behold, here am I, let him do to me as seemeth good unto him.
27 【和合本】王又对祭司撒督说：“你不是先见吗？你可以安然回城；你儿子亚希玛斯和亚比亚他的儿子约拿单都可以与你同去。
【吕振中】王又对祭司撒督说∶“你看明白么？你和亚比亚他要安心回城里去；你儿子亚希玛斯和亚比亚他的儿子约拿单、你们二人的儿子、都要和你们一同回去。
【思高本】君王又向匝多克司祭“看，你和厄贝雅塔尔可以平安回城，你的儿子阿希玛兹和厄贝雅塔尔的儿子约纳堂，你们的两个儿子，也应随你们回去。
【现代本】王继续对撒督说：“你不是先见吗？你带你的儿子亚希玛斯和亚比亚他的儿子乔纳单平安地回城里去。
【KJV】The king said also unto Zadok the priest, Art not thou a seer? return into the city in peace, and your two sons with you, Ahimaaz thy son, and Jonathan the son of Abiathar.
【NIV】The king also said to Zadok the priest, "Aren't you a seer? Go back to the city in peace, with your son Ahimaaz and Jonathan son of Abiathar. You and Abiathar take your two sons with you.
【BBE】The king said further to Zadok the priest, See, you and Abiathar are to go back to the town in peace, with your two sons, Ahimaaz, your son, and Jonathan, the son of Abiathar.
【ASV】The king said also unto Zadok the priest, Art thou not a seer? return into the city in peace, and your two sons with you, Ahimaaz thy son, and Jonathan the son of Abiathar.
28 【和合本】我在旷野的渡口那里等你们报信给我。”
【吕振中】至于我呢，看吧，我在旷野的几个渡口呆着，等有话从你们那里来告诉我就是。”
【思高本】我愿在旷野中的渡口暂并住下，等侯你们来给我报告消息”。
【现代本】我在旷野的渡口那边等你的消息。”
【KJV】See, I will tarry in the plain of the wilderness, until there come word from you to certify me.
【NIV】I will wait at the fords in the desert until word comes from you to inform me."
【BBE】See, I will be waiting at the way across the river, in the waste land, till I get news from you.
【ASV】See, I will tarry at the fords of the wilderness, until there come word from you to certify me.
29 【和合本】于是撒督和亚比亚他将上帝的约柜抬回耶路撒冷，他们就住在那里。
【吕振中】于是撒督和亚比亚他将上帝的柜抬回耶路撒冷；他们就住在（有古卷∶它就停）那里。
【思高本】匝多克和厄贝雅塔尔抬着天主的约柜回了耶路撒冷，且住在那。
【现代本】于是撒督和亚比亚他把约柜抬回耶路撒冷，并且留在那里。
【KJV】Zadok therefore and Abiathar carried the ark of God again to Jerusalem: and they tarried there.
【NIV】So Zadok and Abiathar took the ark of God back to Jerusalem and stayed there.
【BBE】So Zadok and Abiathar took the ark of God back to Jerusalem, and did not go away from there.
【ASV】Zadok therefore and Abiathar carried the ark of God again to Jerusalem: and they abode there.
30 【和合本】大卫蒙头赤脚上橄榄山，一面上一面哭。跟随他的人也都蒙头哭着上去；
【吕振中】大卫由橄榄山的上坡上去∶一面上去，一面哭；蒙着头，赤着脚；跟从他的众民也都蒙着头上去∶一面上去，一面哭。
【思高本】以后，达味上了橄榄山：一边上，一边哭，蒙着头赤着脚；随着人民也都蒙着头，哭着上山。
【现代本】大卫哭着上橄榄山；他光着脚，悲伤地蒙着头。所有跟随他的人也都蒙着头，边走边哭。
【KJV】And David went up by the ascent of mount Olivet, and wept as he went up, and had his head covered, and he went barefoot: and all the people that was with him covered every man his head, and they went up, weeping as they went up.
【NIV】But David continued up the Mount of Olives, weeping as he went; his head was covered and he was barefoot. All the people with him covered their heads too and were weeping as they went up.
【BBE】And David went up the slopes of the Mount of Olives weeping all the way, with his head covered and no shoes on his feet: and all the people who were with him, covering their heads, went up weeping.
【ASV】And David went up by the ascent of the mount of Olives, and wept as he went up; and he had his head covered, and went barefoot: and all the people that were with him covered every man his head, and they went up, weeping as they went up.
31 【和合本】有人告诉大卫说：“亚希多弗也在叛党之中，随从押沙龙。”大卫祷告说：“耶和华啊，求你使亚希多弗的计谋变为愚拙！”
【吕振中】有人告诉大卫说∶“亚希多弗也在反叛的人中间、同押沙龙在一起呢。”大卫就说∶“永恒主阿，求你使亚希多弗的计谋变为愚拙。”
【思高本】忽有人报告达味说：“阿希托费耳也跟随了阿贝沙隆，杂在叛党中”。根遂说：“上主，我求你使阿希托费耳的计谋转为愚策”。
【现代本】有人报告大卫，说亚希多弗参加了押沙龙的叛变。大卫就祷告说：“上主啊，求你使亚希多弗的计谋都落空！”
【KJV】And one told David, saying, Ahithophel is among the conspirators with Absalom. And David said, O LORD, I pray thee, turn the counsel of Ahithophel into foolishness.
【NIV】Now David had been told, "Ahithophel is among the conspirators with Absalom." So David prayed, "O Lord , turn Ahithophel's counsel into foolishness."
【BBE】And word came to David, saying, Ahithophel is among those who are joined to Absalom. And David said, O Lord, let the wisdom of Ahithophel be made foolish.
【ASV】And one told David, saying, Ahithophel is among the conspirators with Absalom. And David said, O Jehovah, I pray thee, turn the counsel of Ahithophel into foolishness.
32 【和合本】大卫到了山顶、敬拜上帝的地方，见亚基人户筛，衣服撕裂，头蒙灰尘来迎接他。
【吕振中】大卫来到山顶上敬拜上帝的地方；有亚基人户筛、内褂撕裂、头上放土、来迎接他。
【思高本】达味一到了山顶，敬拜天主的地方，见他的朋友阿尔基人胡瑟穿着撕裂的衣服，头上顶灰，出来迎接他。
【现代本】大卫到了山顶、敬拜上帝的地方，他忠实的朋友亚基人户筛撕裂了衣服，头蒙灰尘，出来迎接他。
【KJV】And it came to pass, that when David was come to the top of the mount, where he worshipped God, behold, Hushai the Archite came to meet him with his coat rent, and earth upon his head:
【NIV】When David arrived at the summit, where people used to worship God, Hushai the Arkite was there to meet him, his robe torn and dust on his head.
【BBE】Now when David had come to the top of the slope, where they gave worship to God, Hushai the Archite came to him in great grief with dust on his head:
【ASV】And it came to pass, that, when David was come to the top of the ascent, where God was worshipped, behold, Hushai the Archite came to meet him with his coat rent, and earth upon his head.
33 【和合本】大卫对他说：“你若与我同去，必累赘我；
【吕振中】大卫对他说∶“你若和我一同去，反而做我的累赘。
【思高本】达味向他说：“你若跟随，为我反是负担；
【现代本】大卫对他说：“你跟着我，对我一点好处也没有。
【KJV】Unto whom David said, If thou passest on with me, then thou shalt be a burden unto me:
【NIV】David said to him, "If you go with me, you will be a burden to me.
【BBE】David said to him, If you go on with me, you will be a trouble to me:
【ASV】And David said unto him, If thou passest on with me, then thou wilt be a burden unto me:
34 【和合本】你若回城去，对押沙龙说：‘王啊，我愿作你的仆人；我向来作你父亲的仆人，现在我也照样作你的仆人。’这样，你就可以为我破坏亚希多弗的计谋。
【吕振中】你若回城里去，对押沙龙说∶‘王阿，我愿做你的仆人；以前我做你父亲的仆人，现在我也做你的仆人’∶这样、你就可以为我破坏亚希多弗的计谋。
【思高本】但你若回去，向阿贝沙隆说：大王，我愿作你的仆人，先我是你父亲的人，如今我作你的仆人；这样你反能为我破坏阿希托费耳的计谋。
【现代本】你要是回城里去，告诉押沙龙，你愿意忠心地服侍他，像你从前服侍他父亲一样，并且尽你所能阻挡亚希多弗的计谋，你就是帮助我了。
【KJV】But if thou return to the city, and say unto Absalom, I will be thy servant, O king; as I have been thy father's servant hitherto, so will I now also be thy servant: then mayest thou for me defeat the counsel of Ahithophel.
【NIV】But if you return to the city and say to Absalom, 'I will be your servant, O king; I was your father's servant in the past, but now I will be your servant,' then you can help me by frustrating Ahithophel's advice.
【BBE】But if you go back to the town and say to Absalom, I will be your servant, O king; as in the past I have been your father's servant, so now I will be yours: then you will be able to keep Ahithophel's designs against me from being put into effect.
【ASV】but if thou return to the city, and say unto Absalom, I will be thy servant, O king; as I have been thy father's servant in time past, so will I now be thy servant; then wilt thou defeat for me the counsel of Ahithophel.
35 【和合本】祭司撒督和亚比亚他岂不都在那里吗？你在王宫里听见什么，就要告诉祭司撒督和亚比亚他。
【吕振中】祭司撒督和亚比亚他岂不是都要和你在那里么？你从王宫里听见什么，就要告诉祭司撒督和亚比亚他。
【思高本】在那同你一起的，还有司祭匝多克和厄贝雅塔尔司祭。
【现代本】祭司撒督和亚比亚他都在那里；你可以把你在王宫里听到的每一件事告诉他们。
【KJV】And hast thou not there with thee Zadok and Abiathar the priests? therefore it shall be, that what thing soever thou shalt hear out of the king's house, thou shalt tell it to Zadok and Abiathar the priests.
【NIV】Won't the priests Zadok and Abiathar be there with you? Tell them anything you hear in the king's palace.
【BBE】And have you not there Zadok and Abiathar the priests? so whatever comes to your ears from the king's house, give word of it to Zadok and Abiathar the priests.
【ASV】And hast thou not there with thee Zadok and Abiathar the priests? therefore it shall be, that what thing soever thou shalt hear out of the king's house, thou shalt tell it to Zadok and Abiathar the priests.
36 【和合本】撒督的儿子亚希玛斯，亚比亚他的儿子约拿单，也都在那里。凡你们所听见的可以托这二人来报告我。”
【吕振中】看哪，他们二人的儿子、撒督的儿子亚希玛斯、亚比亚他的儿子约拿单、也都和他们在那里；你们听见什么，可以由他们经手来传达给我。”
【思高本】与他们在一起的，还有他们的两个儿子，匝多克的儿子阿希玛兹和厄贝雅塔尔的儿子约纳堂，托他们把你们所听到的传报给我”。
【现代本】他们的儿子亚希玛斯和乔纳单跟他们在一起，你就让他们把你搜集到的情报带来给我。”
【KJV】Behold, they have there with them their two sons, Ahimaaz Zadok's son, and Jonathan Abiathar's son; and by them ye shall send unto me every thing that ye can hear.
【NIV】Their two sons, Ahimaaz son of Zadok and Jonathan son of Abiathar, are there with them. Send them to me with anything you hear."
【BBE】See, they have with them their two sons, Ahimaaz, Zadok's son, and Jonathan, the son of Abiathar; by them you may send word to me of everything which comes to your ears.
【ASV】Behold, they have there with them their two sons, Ahimaaz, Zadok's son, and Jonathan, Abiathar's son; and by them ye shall send unto me everything that ye shall hear.
37 【和合本】于是，大卫的朋友户筛进了城；押沙龙也进了耶路撒冷。
【吕振中】于是大卫的心腹户筛就进城；押沙龙也进了耶路撒冷。
【思高本】达味的朋友胡瑟就回了城，同时也到了耶路撒冷。
【现代本】于是，大卫的朋友户筛回城里去；刚好押沙龙也在那时候到达耶路撒冷。
【KJV】So Hushai David's friend came into the city, and Absalom came into Jerusalem.
【NIV】So David's friend Hushai arrived at Jerusalem as Absalom was entering the city.
【BBE】So Hushai, David's friend, went into the town, and Absalom came to Jerusalem.
【ASV】So Hushai, David's friend, came into the city; and Absalom came into Jerusalem.


第 16 章

大卫和洗巴
1 【和合本】大卫刚过山顶，见米非波设的仆人洗巴拉着备好了的两匹驴，驴上驮着二百面饼，一百葡萄饼，一百个夏天的果饼，一皮袋酒来迎接他。
【吕振中】大卫刚过山顶，忽见米非波设的僮仆洗巴来迎接他；又有两匹豫备好了的驴，驴上驮着二百个饼、一百团葡萄乾、一百个夏天果品、和一皮袋酒。
【思高本】达味刚走过山顶不远，看，默黎巴耳的仆人漆巴正牵着一对备好鞍子的驴，驮着两百个饼，一百串葡萄乾，一百鲜果和一皮囊酒，前来迎接君王。
【现代本】大卫刚过了山顶，忽然看见米非波设的仆人洗巴牵着两头驴，驴背上驮着两百个饼，一百串葡萄干，一百挂夏天的水果，和一皮袋酒来迎接他。
【KJV】And when David was a little past the top of the hill, behold, Ziba the servant of Mephibosheth met him, with a couple of asses saddled, and upon them two hundred loaves of bread, and an hundred bunches of raisins, and an hundred of summer fruits, and a bottle of wine.
【NIV】When David had gone a short distance beyond the summit, there was Ziba, the steward of Mephibosheth, waiting to meet him. He had a string of donkeys saddled and loaded with two hundred loaves of bread, a hundred cakes of raisins, a hundred cakes of figs and a skin of wine.
【BBE】And when David had gone a little way past the top of the slope, Ziba, the servant of Mephibosheth, came to him, with two asses on which were two hundred cakes of bread and a hundred stems of dry grapes and a hundred summer fruits and a skin of wine.
【ASV】And when David was a little past the top of the ascent, behold, Ziba the servant of Mephibosheth met him, with a couple of asses saddled, and upon them two hundred loaves of bread, and a hundred clusters of raisins, and a hundred of summer fruits, and a bottle of wine.
2 【和合本】王问洗巴说：“你带这些来是什么意思呢？”洗巴说：“驴是给王的家眷骑的；面饼和夏天的果饼是给少年人吃的；酒是给在旷野疲乏人喝的。”
【吕振中】王问洗巴说∶“你这些东西什么意思？洗巴说∶‘驴是给王的家眷骑的；饼和夏天果品是给青年人吃的；酒是给在旷野疲乏的人喝的。”
【思高本】君王对漆巴说：“你带这些东西来作什么？”漆巴说：“驴是为君王的家眷骑的，饼和水果是为僮仆吃的，酒是为在旷野疲倦了的人喝的”。
【现代本】大卫王问他：“你带这些东西来做什么呢？”洗巴说：“驴是给陛下的家人骑的；饼和夏天的水果是给随从的人吃的；酒是给他们在旷野累了的时候喝的。”
【KJV】And the king said unto Ziba, What meanest thou by these? And Ziba said, The asses be for the king's household to ride on; and the bread and summer fruit for the young men to eat; and the wine, that such as be faint in the wilderness may drink.
【NIV】The king asked Ziba, "Why have you brought these?" Ziba answered, "The donkeys are for the king's household to ride on, the bread and fruit are for the men to eat, and the wine is to refresh those who become exhausted in the desert."
【BBE】And David said to Ziba, What is your reason for this? And Ziba said, The asses are for the use of the king's people, and the bread and the fruit are food for the young men; and the wine is for drink for those who are overcome by weariness in the waste land.
【ASV】And the king said unto Ziba, What meanest thou by these? And Ziba said, The asses are for the king's household to ride on; and the bread and summer fruit for the young men to eat; and the wine, that such as are faint in the wilderness may drink.
3 【和合本】王问说：“你主人的儿子在哪里呢？”洗巴回答王说：“他仍在耶路撒冷，因他说：‘以色列人今日必将我父的国归还我。’”
【吕振中】王问说∶“你主人的儿子在哪里？”洗巴对王说∶“你看，他还在耶路撒冷；因为他心里说∶‘以色列人今日必将我父的国归还给我。’”
【思高本】君王问说：“你主人的儿子在哪？”漆巴回答君王说：“他仍留在耶路撒冷，因为他说：今日以色列家会将我父亲的王位归还给我了！”
【现代本】王问他：“你主人扫罗的孙子米非波设在哪里？”洗巴说：“他留在耶路撒冷，因为他相信以色列人现在要重新把他祖父扫罗的王国归还给他。”
【KJV】And the king said, And where is thy master's son? And Ziba said unto the king, Behold, he abideth at Jerusalem: for he said, To day shall the house of Israel restore me the kingdom of my father.
【NIV】The king then asked, "Where is your master's grandson?" Ziba said to him, "He is staying in Jerusalem, because he thinks, 'Today the house of Israel will give me back my grandfather's kingdom.' "
【BBE】And the king said, And where is your master's son? And Ziba said, He is still at Jerusalem: for he said, Today Israel will give back to me the kingdom of my father.
【ASV】And the king said, And where is thy master's son? And Ziba said unto the king, Behold, he abideth at Jerusalem; for he said, To-day will the house of Israel restore me the kingdom of my father.
4 【和合本】王对洗巴说：“凡属米非波设的都归你了。”洗巴说：“我叩拜我主我王，愿我在你眼前蒙恩。”
【吕振中】王对洗巴说∶“看哪，凡属米非波设的都归你了。”洗巴说∶“我敬叩拜谢恩；我主我王阿，愿我在你面前蒙恩。”
【思高本】君王对漆巴说：“看，凡属默黎巴耳的，都归你所有！”漆巴答说：“我屈膝叩拜我主一王！愿我在你眼中获得宠幸”。
【现代本】王对洗巴说：“属于米非波设的一切财产现在都归你了！”洗巴回答：“我是王的奴仆，愿永远蒙陛下垂顾！”
【KJV】Then said the king to Ziba, Behold, thine are all that pertained unto Mephibosheth. And Ziba said, I humbly beseech thee that I may find grace in thy sight, my lord, O king.
【NIV】Then the king said to Ziba, "All that belonged to Mephibosheth is now yours." "I humbly bow," Ziba said. "May I find favor in your eyes, my lord the king."
【BBE】Then the king said to Ziba, Truly everything which was Mephibosheth's is yours. And Ziba said, I give honour to my lord, may I have grace in your eyes, my lord, O king!
【ASV】Then said the king to Ziba, Behold, thine is all that pertaineth unto Mephibosheth. And Ziba said, I do obeisance; let me find favor in thy sight, my lord, O king.

大卫和示每
5 【和合本】大卫王到了巴户琳，见有一个人出来，是扫罗族基拉的儿子，名叫示每。他一面走一面咒骂，
【吕振中】大卫王来到巴户琳，忽见有一个人从那里出来，是属扫罗家的族系，名叫示每，是基拉的儿子∶他一面走，一面咒骂；
【思高本】达味王来到巴胡陵时看，出来一个撒乌耳家族的人，是革辣的儿子，名叫史米的。他骂着走来，
【现代本】大卫王到巴户琳的时候，扫罗的一个亲属──基拉的儿子示每出来见大卫；他一面走一面咒大卫。
【KJV】And when king David came to Bahurim, behold, thence came out a man of the family of the house of Saul, whose name was Shimei, the son of Gera: he came forth, and cursed still as he came.
【NIV】As King David approached Bahurim, a man from the same clan as Saul's family came out from there. His name was Shimei son of Gera, and he cursed as he came out.
【BBE】And when King David came to Bahurim, a man of Saul's family named Shimei, the son of Gera, came out from there, calling curses after him.
【ASV】And when king David came to Bahurim, behold, there came out thence a man of the family of the house of Saul, whose name was Shimei, the son of Gera; he came out, and cursed still as he came.
6 【和合本】又拿石头砍大卫王和王的臣仆；众民和勇士都在王的左右。
【吕振中】又拿石头打大卫和大卫王所有的臣仆∶众民和众勇士都在王左右。
【思高本】投石袭击达味和达味的众臣仆，虽然百姓和勇士都围在王的左右，他毫不畏惧。
【现代本】示每不理会大卫是在随从和侍卫的护卫下，对着大卫和他的臣仆扔石头。
【KJV】And he cast stones at David, and at all the servants of king David: and all the people and all the mighty men were on his right hand and on his left.
【NIV】He pelted David and all the king's officials with stones, though all the troops and the special guard were on David's right and left.
【BBE】And he sent stones at David and at all the king's servants and at all the people and at all the men of war by his side, on the right hand and on the left.
【ASV】And he cast stones at David, and at all the servants of king David: and all the people and all the mighty men were on his right hand and on his left.
7 【和合本】示每咒骂说：“你这流人血的坏人哪，去吧去吧！
【吕振中】示每咒骂的时候是这样说的∶他说∶“你这流人血的人哪，你这无赖子阿，出走吧，出走吧！
【思高本】史米这样骂君王说：“滚吧！滚吧！你这个杀人王！你这个败类！
【现代本】示每咒大卫说：“滚！你这杀人的凶手滚开！
【KJV】And thus said Shimei when he cursed, Come out, come out, thou bloody man, and thou man of Belial:
【NIV】As he cursed, Shimei said, "Get out, get out, you man of blood, you scoundrel!
【BBE】And Shimei said, with curses, Be gone, be gone, you man of blood, you good-for-nothing:
【ASV】And thus said Shimei when he cursed, Begone, begone, thou man of blood, and base fellow:
8 【和合本】你流扫罗全家的血，接续他作王；耶和华把这罪归在你身上，将这国交给你儿子押沙龙。现在你自取其祸，因为你是流人血的人。”
【吕振中】你流扫罗全家的血，接替他作王∶永恒主把这罪归在你身上，将王权交给你儿子押沙龙；看哪，你已在你自己的恶作剧中了，因为你是流人血的人。”
【思高本】上主将撒乌耳一家的血都归在你身上，你夺了他的王位，现在，上主将王权交在你儿子阿贝沙隆手，使你陷入绝境，足见你是个杀人王”。
【现代本】你抢了扫罗的王国，现在上主要因你杀戮扫罗的家族惩罚你。上主已经把这王国给你的儿子押沙龙了。你这凶手，你遭殃了！”
【KJV】The LORD hath returned upon thee all the blood of the house of Saul, in whose stead thou hast reigned; and the LORD hath delivered the kingdom into the hand of Absalom thy son: and, behold, thou art taken in thy mischief, because thou art a bloody man.
【NIV】The Lord has repaid you for all the blood you shed in the household of Saul, in whose place you have reigned. The Lord has handed the kingdom over to your son Absalom. You have come to ruin because you are a man of blood!"
【BBE】The Lord has sent punishment on you for all the blood of the family of Saul, whose kingdom you have taken; and the Lord has given the kingdom to Absalom, your son: now you yourself are taken in your evil, because you are a man of blood.
【ASV】Jehovah hath returned upon thee all the blood of the house of Saul, in whose stead thou hast reigned; and Jehovah hath delivered the kingdom into the hand of Absalom thy son; and, behold, thou art taken in thine own mischief, because thou art a man of blood.
9 【和合本】洗鲁雅的儿子亚比筛对王说：“这死狗岂可咒骂我主我王呢？求你容我过去，割下他的头来。”
【吕振中】洗鲁雅的儿子亚比筛对王说∶“这死狗为什么咒骂我主我王呢？容我过去、取下他的头来。”
【思高本】责鲁雅的儿子阿彼瑟对君王说：“为什么让这死狗辱骂我主大王？让我去砍下他的头来！”
【现代本】亚比筛（他的母亲是洗璐雅）对王说：“陛下啊，为什么让这只死狗咒你呢？让我过去砍下他的头来！”
【KJV】Then said Abishai the son of Zeruiah unto the king, Why should this dead dog curse my lord the king? let me go over, I pray thee, and take off his head.
【NIV】Then Abishai son of Zeruiah said to the king, "Why should this dead dog curse my lord the king? Let me go over and cut off his head."
【BBE】Then Abishai, the son of Zeruiah, said to the king, Is this dead dog to go on cursing my lord the king? let me go over and take off his head.
【ASV】Then said Abishai the son of Zeruiah unto the king, Why should this dead dog curse my lord the king? let me go over, I pray thee, and take off his head.
10 【和合本】王说：“洗鲁雅的儿子，我与你们有何关涉呢？他咒骂是因耶和华吩咐他说：‘你要咒骂大卫。’如此，谁敢说你为什么这样行呢？”
【吕振中】王说∶“洗鲁雅的儿子阿，我们与我就不同意了。他咒骂，若是因为永恒主吩咐他‘要咒骂大卫’那么谁敢说∶‘你为什么这样行呢？’”
【思高本】君王说：“责鲁雅的儿子，我和我和你们有什么关系？让他骂吧！如果上主吩咐他说：你咒骂达味！谁还敢说：你为什么这样做？”
【现代本】王对亚比筛和他哥哥约押说：“这不关你们的事！如果他咒我是因为上主要他这样做，谁又有权问他为什么要这样做呢？”
【KJV】And the king said, What have I to do with you, ye sons of Zeruiah? so let him curse, because the LORD hath said unto him, Curse David. Who shall then say, Wherefore hast thou done so?
【NIV】But the king said, "What do you and I have in common, you sons of Zeruiah? If he is cursing because the Lord said to him, 'Curse David,' who can ask, 'Why do you do this?' "
【BBE】And the king said, What have I to do with you, you sons of Zeruiah? Let him go on cursing, for the Lord has said, Put a curse on David, and who then may say, Why have you done so?
【ASV】And the king said, What have I to do with you, ye sons of Zeruiah? Because he curseth, and because Jehovah hath said unto him, Curse David; who then shall say, Wherefore hast thou done so?
11 【和合本】大卫又对亚比筛和众臣仆说：“我亲生的儿子尚且寻索我的性命，何况这便雅悯人呢？由他咒骂吧！因为这是耶和华吩咐他的。
【吕振中】大卫又对亚比筛和众臣仆说∶“看哪，我亲腹出的儿子尚且寻索我的性命，何况现在这便雅悯人呢？由他咒骂吧；因为这是永恒主吩咐他的。
【思高本】达味对阿彼瑟和他的臣仆说：“唉！我亲生的儿子，尚且谋害我的生命，这个本雅明人更将如何？让他骂吧！因为上主吩咐了他。
【现代本】大卫又对亚比筛和所有的臣仆说：“我自己的儿子都要杀我，这便雅悯人的行为有什么好奇怪的呢？这是上主要他咒的；由他去吧！
【KJV】And David said to Abishai, and to all his servants, Behold, my son, which came forth of my bowels, seeketh my life: how much more now may this Benjamite do it? let him alone, and let him curse; for the LORD hath bidden him.
【NIV】David then said to Abishai and all his officials, "My son, who is of my own flesh, is trying to take my life. How much more, then, this Benjamite! Leave him alone; let him curse, for the Lord has told him to.
【BBE】And David said to Abishai and to all his servants, You see how my son, the offspring of my body, has made designs against my life: how much more then may this Benjamite do so? Let him be, and let him go on cursing; for the Lord has given him orders.
【ASV】And David said to Abishai, and to all his servants, Behold, my son, who came forth from my bowels, seeketh my life: how much more may this Benjamite now do it? let him alone, and let him curse; for Jehovah hath bidden him.
12 【和合本】或者耶和华见我遭难，为我今日被这人咒骂，就施恩与我。”
【吕振中】或者永恒主见我遭难（传统∶罪愆），为了我今天被这人咒骂，永恒主就以福报我也不一定。”
【思高本】也许上主会怜恤我的困苦，会将他今日的咒骂，变成我的幸福”。
【现代本】也许上主会顾念我的苦难（希伯来文是：看见……邪恶），降福给我，来代替今天的咒。”
【KJV】It may be that the LORD will look on mine affliction, and that the LORD will requite me good for his cursing this day.
【NIV】It may be that the Lord will see my distress and repay me with good for the cursing I am receiving today."
【BBE】It may be that the Lord will take note of my wrongs, and give me back good in answer to his cursing of me today.
【ASV】It may be that Jehovah will look on the wrong done unto me, and that Jehovah will requite me good for his cursing of me this day.
13 【和合本】于是大卫和跟随他的人往前行走。示每在大卫对面山坡，一面行走一面咒骂，又拿石头砍他，拿土扬他。
【吕振中】于是大卫和跟随的人沿路上走；示每也在山边、跟大卫平行，一面走，一面咒骂，又拿石头平行地打他，拿尘土扬他。
【思高本】达味与跟随的人沿路前行，史米也沿着山路与他平排进行，边走边骂，向他抛石撒土。
【现代本】于是大卫跟他的随从继续往前走。示每一路跟着，在山坡上一面走一面咒，并且向他们扔石头和泥土。
【KJV】And as David and his men went by the way, Shimei went along on the hill's side over against him, and cursed as he went, and threw stones at him, and cast dust.
【NIV】So David and his men continued along the road while Shimei was going along the hillside opposite him, cursing as he went and throwing stones at him and showering him with dirt.
【BBE】So David and his men went on their way: and Shimei went by the hillside parallel with them, cursing and sending stones and dust at him.
【ASV】So David and his men went by the way; and Shimei went along on the hill-side over against him, and cursed as he went, and threw stones at him, and cast dust.
14 【和合本】王和跟随他的众人疲疲乏乏地到了一个地方，就在那里歇息歇息。
【吕振中】王和跟他走的众民到了一个地方，觉得很疲乏，就在那里舒畅一下。
【思高本】君王与跟随他的众人，来到约旦河岸，非常疲倦，就在那暂且休息。
【现代本】王和所有的随从到达约旦河的时候都累极了，就在那里休息。
【KJV】And the king, and all the people that were with him, came weary, and refreshed themselves there.
【NIV】The king and all the people with him arrived at their destination exhausted. And there he refreshed himself.
【BBE】And the king and his people came tired to Jordan, and took their rest there.
【ASV】And the king, and all the people that were with him, came weary; and he refreshed himself there.

押沙龙在耶路撒冷
15 【和合本】押沙龙和以色列众人来到耶路撒冷；亚希多弗也与他同来。
【吕振中】押沙龙和（传统加∶众民）以色列人、来到耶路撒冷，亚希多弗也跟他一同来。
【思高本】阿贝沙隆与跟随他的众以色列人进了耶路撒冷，阿希托费耳也同他在一起，
【现代本】押沙龙和跟随他的以色列人进入耶路撒冷；亚希多弗也跟他们在一起。
【KJV】And Absalom, and all the people the men of Israel, came to Jerusalem, and Ahithophel with him.
【NIV】Meanwhile, Absalom and all the men of Israel came to Jerusalem, and Ahithophel was with him.
【BBE】And Absalom and the men of Israel came to Jerusalem, and Ahithophel was with him.
【ASV】And Absalom, and all the people, the men of Israel, came to Jerusalem, and Ahithophel with him.
16 【和合本】大卫的朋友亚基人户筛去见押沙龙，对他说：“愿王万岁！愿王万岁！”
【吕振中】大卫的心腹、亚基人户筛来见押沙龙；户筛对押沙龙说∶“愿王万岁！愿王万岁！”
【思高本】当达味的朋友阿尔基人胡瑟来见阿贝沙隆时，便对阿贝沙隆说：“大王万岁！“大王万岁！”
【现代本】大卫忠实的朋友户筛迎见押沙龙，喊着说：“陛下万岁！陛下万岁！”
【KJV】And it came to pass, when Hushai the Archite, David's friend, was come unto Absalom, that Hushai said unto Absalom, God save the king, God save the king.
【NIV】Then Hushai the Arkite, David's friend, went to Absalom and said to him, "Long live the king! Long live the king!"
【BBE】Then Hushai the Archite, David's friend, came to Absalom and said, Long life to the king, long life to the king!
【ASV】And it came to pass, when Hushai the Archite, David's friend, was come unto Absalom, that Hushai said unto Absalom, Long live the king, Long live the king.
17 【和合本】押沙龙问户筛说：“这是你恩待朋友吗？为什么不与你的朋友同去呢？”
【吕振中】押沙龙问户筛说∶“你对你朋友的忠爱就是这样么？你为什么不跟你朋友一同去呢？
【思高本】阿贝沙隆对胡瑟说：“这是你对你朋友的恩情吗？为什么没有去跟随你的朋友？”
【现代本】押沙龙问他：“你对你朋友大卫的忠诚哪里去了？你怎么没跟他走呢？”
【KJV】And Absalom said to Hushai, Is this thy kindness to thy friend? why wentest thou not with thy friend?
【NIV】Absalom asked Hushai, "Is this the love you show your friend? Why didn't you go with your friend?"
【BBE】And Absalom said, Is this your love for your friend? why did you not go with your friend?
【ASV】And Absalom said to Hushai, Is this thy kindness to thy friend? why wentest thou not with thy friend?
18 【和合本】户筛对押沙龙说：“不然，耶和华和这民，并以色列众人所拣选的，我必归顺他，与他同住。
【吕振中】户筛对押沙龙说∶“不；永恒主和这人民跟以色列众人所拣选的、我总（传统加∶不）要归他，和他同住。
【思高本】胡瑟回答阿贝沙隆说：“不，因为凡上主和这个民族以及全以色列人所拣选的，我就跟随他，与他住在一起。
【现代本】户筛回答：“我怎么能走呢？我是尽忠于那位被上主、人民，和所有以色列人拣选的人，所以我要留在你这里。
【KJV】And Hushai said unto Absalom, Nay; but whom the LORD, and this people, and all the men of Israel, choose, his will I be, and with him will I abide.
【NIV】Hushai said to Absalom, "No, the one chosen by the Lord , by these people, and by all the men of Israel-his I will be, and I will remain with him.
【BBE】And Hushai said to Absalom, Not so; I am for that man whom the Lord and this people and all the men of Israel have taken as king, and I will take my place with him.
【ASV】And Hushai said unto Absalom, Nay; but whom Jehovah, and this people, and all the men of Israel have chosen, his will I be, and with him will I abide.
19 【和合本】再者，我当服事谁呢？岂不是前王的儿子吗？我怎样服事你父亲，也必照样服事你。”
【吕振中】再者，我当服事谁呢？岂不是当服事前王的儿子么？我怎样服事你父亲，也必怎样服事你。”
【思高本】再者，我要事奉的是谁呢？先前我怎样服事了你父亲，也愿怎样服事你”。
【现代本】再说，我不服侍我主人的儿子还服侍谁呢？我怎样服侍你父亲，现在我要照样服侍你。”
【KJV】And again, whom should I serve? should I not serve in the presence of his son? as I have served in thy father's presence, so will I be in thy presence.
【NIV】Furthermore, whom should I serve? Should I not serve the son? Just as I served your father, so I will serve you."
【BBE】And more than this! where is my place as a servant? is it not before his son? as I have been your father's servant, so will I be yours.
【ASV】And again, whom should I serve? should I not serve in the presence of his son? as I have served in thy father's presence, so will I be in thy presence.
20 【和合本】押沙龙对亚希多弗说：“你们出个主意，我们怎样行才好？”
【吕振中】押沙龙对亚希多弗说∶“你们定个计谋、我们该怎样行才好。”
【思高本】阿贝沙隆对阿希托费耳说：“你们商讨一下，我们该作什麽？”
【现代本】押沙龙转身对亚希多弗说：“你有什么建议？我们该做什么？”
【KJV】Then said Absalom to Ahithophel, Give counsel among you what we shall do.
【NIV】Absalom said to Ahithophel, "Give us your advice. What should we do?"
【BBE】Then Absalom said to Ahithophel, Give your opinion now, what are we to do?
【ASV】Then said Absalom to Ahithophel, Give your counsel what we shall do.
21 【和合本】亚希多弗对押沙龙说：“你父所留下看守宫殿的妃嫔，你可以与她们亲近。以色列众人听见你父亲憎恶你，凡归顺你人的手就更坚强。”
【吕振中】亚希多弗对押沙龙说∶“你进去找你父亲所留下来看家的妃嫔；以色列众人听见你被父亲看为臭气，凡归顺你的人、他们的手就更坚强了。”
【思高本】阿希托费耳对阿贝沙隆说：“你应去亲近你父亲留下看守宫殿的嫔妃，叫全以色列人知道你已惹下了你父亲的仇恨，那些支持你的人就必更坚强。”
【现代本】亚希多弗说：“你去跟你父亲留在宫殿看守的妃嫔睡觉。这样，每一个以色列人都会知道你成了你父亲的仇敌；跟从你的人就会大得鼓励。”
【KJV】And Ahithophel said unto Absalom, Go in unto thy father's concubines, which he hath left to keep the house; and all Israel shall hear that thou art abhorred of thy father: then shall the hands of all that are with thee be strong.
【NIV】Ahithophel answered, "Lie with your father's concubines whom he left to take care of the palace. Then all Israel will hear that you have made yourself a stench in your father's nostrils, and the hands of everyone with you will be strengthened."
【BBE】And Ahithophel said to Absalom, Go in to your father's women who are here looking after his house; then all Israel will have the news that you are hated by your father, and the hands of your supporters will be strong.
【ASV】And Ahithophel said unto Absalom, Go in unto thy father's concubines, that he hath left to keep the house; and all Israel will hear that thou art abhorred of thy father: then will the hands of all that are with thee be strong.
22 【和合本】于是人为押沙龙在宫殿的平顶上支搭帐棚；押沙龙在以色列众人眼前，与他父的妃嫔亲近。
【吕振中】人就为押沙龙在房顶上搭了洞房；押沙龙便在以色列众人眼前和他父亲的妃嫔同床。
【思高本】于是人们在屋顶上，给阿贝沙隆支搭了一座帐棚；阿贝沙隆当着众以色列人的面，亲近了他父亲的嫔妃。
【现代本】于是他们在王宫平顶上搭了一座帐棚给押沙龙。在众目睽睽下，押沙龙走进帐棚，跟他父亲的妃嫔睡觉。
【KJV】So they spread Absalom a tent upon the top of the house; and Absalom went in unto his father's concubines in the sight of all Israel.
【NIV】So they pitched a tent for Absalom on the roof, and he lay with his father's concubines in the sight of all Israel.
【BBE】So they put up the tent for Absalom on the top of the house, and Absalom went in to his father's women before the eyes of all Israel.
【ASV】So they spread Absalom a tent upon the top of the house; and Absalom went in unto his father's concubines in the sight of all Israel.
23 【和合本】那时亚希多弗所出的主意好象人问上帝的话一样；他昔日给大卫，今日给押沙龙所出的主意，都是这样。
【吕振中】当那些日子、亚希多弗所定的计谋都像人求问上帝得来的话一样；凡亚希多弗的计谋无论是为大卫定的、是为押沙龙定的、都是这样。
【思高本】那时，阿希托费耳所出的主意，好像是询问天主得来的神谕。凡阿希托费耳所出的主意，无论对达味，或对阿贝沙隆，都是如此。
【现代本】在那些日子里，大家认为亚希多弗所出的主意都像是从上帝来的话；大卫和押沙龙两人都听从他。
【KJV】And the counsel of Ahithophel, which he counselled in those days, was as if a man had enquired at the oracle of God: so was all the counsel of Ahithophel both with David and with Absalom.
【NIV】Now in those days the advice Ahithophel gave was like that of one who inquires of God. That was how both David and Absalom regarded all of Ahithophel's advice.
【BBE】In those days the opinions of Ahithophel were valued as highly as if through him a man might get direction from God; so were they valued by David as much as by Absalom.
【ASV】And the counsel of Ahithophel, which he gave in those days, was as if a man inquired at the oracle of God: so was all the counsel of Ahithophel both with David and with Absalom.


第 17 章

户筛破坏亚希多弗的计谋
1 【和合本】亚希多弗又对押沙龙说：“求你准我挑选一万二千人，今夜我就起身追赶大卫，
【吕振中】亚希多弗又对押沙龙说∶“请准我挑选一万二千人、让我今夜就起身去追赶大卫；
【思高本】阿希托费耳向说：“让我选拔一万二千人，今夜起程去追赶达味。
【现代本】亚希多弗对押沙龙说：“请准我挑选一万两千人；今晚我就去追赶大卫。
【KJV】Moreover Ahithophel said unto Absalom, Let me now choose out twelve thousand men, and I will arise and pursue after David this night:
【NIV】Ahithophel said to Absalom, "I would choose twelve thousand men and set out tonight in pursuit of David.
【BBE】Then Ahithophel said to Absalom, Let me take out twelve thousand men and this very night I will go after David:
【ASV】Moreover Ahithophel said unto Absalom, Let me now choose out twelve thousand men, and I will arise and pursue after David this night:
2 【和合本】趁他疲乏手软，我忽然追上他，使他惊惶；跟随他的民必都逃跑，我就单杀王一人，
【吕振中】趁他困倦手软的时候，突然追上了他，使他惊惶狼狈；跟他走的众民都会逃跑；我就单把王一人击杀；
【思高本】正当他困乏疲倦时，我忽然赶到，使他惊惶失措，随从他的人，必会逃散，我只把君王一人杀了，
【现代本】我要趁他疲乏沮丧的时候赶上他；他一定惊惶失措，而跟随他的人都会逃跑。我只杀王一个人，
【KJV】And I will come upon him while he is weary and weak handed, and will make him afraid: and all the people that are with him shall flee; and I will smite the king only:
【NIV】I would attack him while he is weary and weak. I would strike him with terror, and then all the people with him will flee. I would strike down only the king
【BBE】And I will come up with him when he is tired and feeble, and make him full of fear: and all the people with him will go in flight; and I will make an attack on the king only:
【ASV】and I will come upon him while he is weary and weak-handed, and will make him afraid; and all the people that are with him shall flee; and I will smite the king only;
3 【和合本】使众民都归顺你。你所寻找的人既然死了，众民就如已经归顺你；这样，也都平安无事了。”
【吕振中】将众民领归于你，如同新娘回到丈夫那里一样∶你只寻索一人的性命，众民就都平安无事了。”
【思高本】然后人民来归顺你，像新娘回到新郎那；你只须害一人的性命，全民众就都和平无事了”。
【现代本】把他的部队带来归你，好像新娘回到丈夫身边一样。你只要杀一个人（希伯来文是：好像所有的人都回来，你所寻找的人也是一样），其余的人都可以平安无事。”
【KJV】And I will bring back all the people unto thee: the man whom thou seekest is as if all returned: so all the people shall be in peace.
【NIV】and bring all the people back to you. The death of the man you seek will mean the return of all; all the people will be unharmed."
【BBE】And I will make all the people come back to you as a bride comes back to her husband: it is the life of only one man you are going after; so all the people will be at peace.
【ASV】and I will bring back all the people unto thee: the man whom thou seekest is as if all returned: so all the people shall be in peace.
4 【和合本】押沙龙和以色列的长老都以这话为美。
【吕振中】押沙龙和以色列众长老都以这话为对。
【思高本】阿贝沙隆和以色列的众长老，对这提议都很赞成。
【现代本】押沙龙和以色列的长老们都认为这是好主意。
【KJV】And the saying pleased Absalom well, and all the elders of Israel.
【NIV】This plan seemed good to Absalom and to all the elders of Israel.
【BBE】And the saying was pleasing to Absalom and to the responsible men of Israel.
【ASV】And the saying pleased Absalom well, and all the elders of Israel.
5 【和合本】押沙龙说：“要召亚基人户筛来，我们也要听他怎样说。”
【吕振中】押沙龙说∶“也要把亚基人户筛召来，我们也要听听他有什么话说。”
【思高本】阿贝沙隆说：“让把阿尔基人胡瑟召来，我们也愿听听他说什么”。
【现代本】押沙龙说：“去召亚基人户筛来，让我们听听他的意见。”
【KJV】Then said Absalom, Call now Hushai the Archite also, and let us hear likewise what he saith.
【NIV】But Absalom said, "Summon also Hushai the Arkite, so we can hear what he has to say."
【BBE】Then Absalom said, Now send for Hushai the Archite, and let us give ear to what he has to say.
【ASV】Then said Absalom, Call now Hushai the Archite also, and let us hear likewise what he saith.
6 【和合本】户筛到了押沙龙面前，押沙龙向他说：“亚希多弗是如此如此说的，我们照着他的话行可以不可以？若不可，你就说吧！”
【吕振中】户筛来到押沙龙那里，押沙龙对他说道∶“亚希多弗是这样这样说的。我们实行他的话可以不可以？若不可以，你就说吧。”
【思高本】胡瑟来到阿贝沙隆前，阿贝沙隆向他说：“阿希托费耳说出这样的话，我们应按他的主意去行吗？请你提议吧！”
【现代本】户筛来了，押沙龙对他说：“亚希多弗给我们出的主意是这样这样……我们该照他的提议做吗？要是你不同意，你有什么建议呢？”
【KJV】And when Hushai was come to Absalom, Absalom spake unto him, saying, Ahithophel hath spoken after this manner: shall we do after his saying? if not; speak thou.
【NIV】When Hushai came to him, Absalom said, "Ahithophel has given this advice. Should we do what he says? If not, give us your opinion."
【BBE】And when Hushai came, Absalom said to him, This is what Ahithophel has said: are we to do as he says? if not, what is your suggestion?
【ASV】And when Hushai was come to Absalom, Absalom spake unto him, saying, Ahithophel hath spoken after this manner: shall we do after his saying? if not, speak thou.
7 【和合本】户筛对押沙龙说：“亚希多弗这次所定的谋不善。”
【吕振中】户筛对押沙龙说∶“亚希多弗这次所定的计谋并不好。”
【思高本】胡瑟回答阿贝沙隆说：“阿希托费耳这次所出的计谋却是不妙”。
【现代本】户筛说：“亚希多弗这次的主意不好。
【KJV】And Hushai said unto Absalom, The counsel that Ahithophel hath given is not good at this time.
【NIV】Hushai replied to Absalom, "The advice Ahithophel has given is not good this time.
【BBE】And Hushai said to Absalom, Ahithophel's idea is not a good one at this time.
【ASV】And Hushai said unto Absalom, The counsel that Ahithophel hath given this time is not good.
8 【和合本】户筛又说：“你知道，你父亲和跟随他的人都是勇士，现在他们心里恼怒，如同田野丢崽子的母熊一般，而且你父亲是个战士，必不和民一同住宿。
【吕振中】户筛又说∶“你知道你父亲和跟随他的人都是勇士；现在他们心里有苦恨，如同野地里丢崽子的母熊一样；并且你父亲是个战士，必不和众民一同过夜。
【思高本】胡瑟接着说：“你知道你父亲和随从他的人，都是勇将，现在心情恼怒，好像田野间丧子的母熊；何况，你父亲又是历战阵的人，夜间决不会让军民安睡。
【现代本】你知道你父亲大卫和他的部属都是能征惯战的人；他们凶猛有如被抢走了小熊的母熊。你父亲是一个经验丰富的战士，晚间不跟部队一起住宿。
【KJV】For, said Hushai, thou knowest thy father and his men, that they be mighty men, and they be chafed in their minds, as a bear robbed of her whelps in the field: and thy father is a man of war, and will not lodge with the people.
【NIV】You know your father and his men; they are fighters, and as fierce as a wild bear robbed of her cubs. Besides, your father is an experienced fighter; he will not spend the night with the troops.
【BBE】Hushai said further, You have knowledge of your father and his men, that they are men of war, and that their feelings are bitter, like those of a bear in the field whose young ones have been taken from her: and your father is a man of war, and will not take his night's rest with the people;
【ASV】Hushai said moreover, Thou knowest thy father and his men, that they are mighty men, and they are chafed in their minds, as a bear robbed of her whelps in the field; and thy father is a man of war, and will not lodge with the people.
9 【和合本】他现今或藏在坑中或在别处，若有人首先被杀，凡听见的必说：‘跟随押沙龙的民被杀了。’
【吕振中】看哪，现在他或者藏在坑中，或者在另一处；他们中间若有首先倒毙的，能听见的人总会听见，总会说∶‘在跟从押沙龙的众民中有被击杀的了。’
【思高本】他现在必藏在一个山洞，或另一个地方；若起初我们的人就有伤亡，人们听见必要说：跟随阿贝沙隆的人，惨遭失败；
【现代本】恐怕现在他正躲在山洞里，或什么别的地方。他一动手攻打你的队伍，听见的人一定以为你的手下败退了。
【KJV】Behold, he is hid now in some pit, or in some other place: and it will come to pass, when some of them be overthrown at the first, that whosoever heareth it will say, There is a slaughter among the people that follow Absalom.
【NIV】Even now, he is hidden in a cave or some other place. If he should attack your troops first, whoever hears about it will say, 'There has been a slaughter among the troops who follow Absalom.'
【BBE】But he will certainly have taken cover now in some hole or secret place; and if some of our people, at the first attack, are overcome, then any hearing of it will say, There is destruction among the people who are on Absalom's side.
【ASV】Behold, he is hid now in some pit, or in some other place: and it will come to pass, when some of them are fallen at the first, that whosoever heareth it will say, There is a slaughter among the people that follow Absalom.
10 【和合本】虽有人胆大如狮子，他的心也必消化；因为以色列人都知道你父亲是英雄，跟随他的人也都是勇士。
【吕振中】这时就使有英勇的人、胆大如狮心，也一定会溶化的；因为以色列众人都知道你父亲是个英雄，而跟从他的也都是英勇的人。
【思高本】那么，连性情凶猛如狮子的壮士，也要灰心丧胆，因为全以色列人都知道你父亲是个勇将，跟随他的人，也都是骁勇的人。
【现代本】那时，就是勇猛如狮子的人也会吓得半死；因为在全以色列，谁都知道你父亲是大英雄，他的部属也都是善战的勇士。
【KJV】And he also that is valiant, whose heart is as the heart of a lion, shall utterly melt: for all Israel knoweth that thy father is a mighty man, and they which be with him are valiant men.
【NIV】Then even the bravest soldier, whose heart is like the heart of a lion, will melt with fear, for all Israel knows that your father is a fighter and that those with him are brave.
【BBE】Then even the strongest, whose heart is like the heart of a lion, will become like water; for all Israel is conscious that your father is a man of war, and those who are with him are strong and without fear.
【ASV】And even he that is valiant, whose heart is as the heart of a lion, will utterly melt; for all Israel knoweth that thy father is a mighty man, and they that are with him are valiant men.
11 【和合本】依我之计，不如将以色列众人从但直到别是巴，如同海边的沙那样多聚集到你这里来，你也亲自率领他们出战。
【吕振中】依我的计谋，不如将以色列众人、从但直到别是巴、如同海边的沙那么多、全都聚集到你这里来；你就亲自在他们中间行军。
【思高本】我的计划，是先把所有的以色列人集合在你身边，从丹直到贝尔舍巴，像海边沙粒那样多，然后由你亲自率领，前去征讨；
【现代本】因此，我建议你召集所有以色列人在一起，从最北边的但到最南边的别是巴，多得像海滩上的沙一样，由你亲自率领他们上战场。
【KJV】Therefore I counsel that all Israel be generally gathered unto thee, from Dan even to Beersheba, as the sand that is by the sea for multitude; and that thou go to battle in thine own person.
【NIV】So I advise you: Let all Israel, from Dan to Beersheba-as numerous as the sand on the seashore-be gathered to you, with you yourself leading them into battle.
【BBE】But my suggestion is that all Israel, from Dan as far as Beer-sheba, comes together to you, a great army like the sands of the sea in number; and that you yourself go out among them.
【ASV】But I counsel that all Israel be gathered together unto thee, from Dan even to Beer-sheba, as the sand that is by the sea for multitude; and that thou go to battle in thine own person.
12 【和合本】这样，我们在何处遇见他，就下到他那里，如同露水下在地上一般，连他带跟随他的人，一个也不留下。
【吕振中】这样、我们无论在哪一个地方发现了他，就突然临到他，无声无阒地袭击他，如同露水下在地上一样；连他带跟随的众人、一个也不留下。
【思高本】他不论到那，我们也突然到那；像露一样袭击他，使他和跟随他的人一个也不留下。
【现代本】不管大卫在那里，我们都会找到他。然后，我们出其不意攻击他；这样，就像露水下在地上一般，他和他的部属一个也逃不了。
【KJV】So shall we come upon him in some place where he shall be found, and we will light upon him as the dew falleth on the ground: and of him and of all the men that are with him there shall not be left so much as one.
【NIV】Then we will attack him wherever he may be found, and we will fall on him as dew settles on the ground. Neither he nor any of his men will be left alive.
【BBE】Then we will come on him in some place, wherever he may be, falling on him as the dew comes on the earth: and of him and all the men who are with him not one will get away with his life.
【ASV】So shall we come upon him in some place where he shall be found, and we will light upon him as the dew falleth on the ground; and of him and of all the men that are with him we will not leave so much as one.
13 【和合本】他若进了哪一座城，以色列众人必带绳子去，将那城拉到河里，甚至连一块小石头都不剩下。”
【吕振中】他若收军退到一座城里，以色列众人就要带绳子去、到城那里，将城拉到河里，甚至连一块小石头再也找不着。”
【思高本】若他退入一座城内，全以色列就带着绳索去攻击那城，将那城拉到山谷，连一块小石也不剩下”。
【现代本】如果他退入城里去，我们这边的人就带绳子去把那城（希伯来文是：他）拉下山谷！连一块小石头也不让它留在山顶上。”
【KJV】Moreover, if he be gotten into a city, then shall all Israel bring ropes to that city, and we will draw it into the river, until there be not one small stone found there.
【NIV】If he withdraws into a city, then all Israel will bring ropes to that city, and we will drag it down to the valley until not even a piece of it can be found."
【BBE】And if he has gone into some town, then let all Israel take strong cords to that town, and we will have it pulled into the valley, till not one small stone is to be seen there.
【ASV】Moreover, if he be gotten into a city, then shall all Israel bring ropes to that city, and we will draw it into the river, until there be not one small stone found there.
14 【和合本】押沙龙和以色列众人说：“亚基人户筛的计谋比亚希多弗的计谋更好！”这是因耶和华定意破坏亚希多弗的良谋，为要降祸与押沙龙。
【吕振中】押沙龙和以色列众人都说∶“亚基人户筛的计谋比亚希多弗的计谋更好。”这是因为永恒主定要破坏亚希多弗的好计谋，为要降灾祸于押沙龙的。
【思高本】阿贝沙隆和全以色列人都说：“阿尔基人胡瑟的计谋比阿希托费耳的更为可取”。原是上主决定了要破坏阿希托费耳是好计谋，为给阿彼瑟降下灾祸。
【现代本】押沙龙和所有以色列人都说：“户筛的建议比亚希多弗的好。”上主不让亚希多弗的好主意被采纳，为要降祸在押沙龙身上。
【KJV】And Absalom and all the men of Israel said, The counsel of Hushai the Archite is better than the counsel of Ahithophel. For the LORD had appointed to defeat the good counsel of Ahithophel, to the intent that the LORD might bring evil upon Absalom.
【NIV】Absalom and all the men of Israel said, "The advice of Hushai the Arkite is better than that of Ahithophel." For the Lord had determined to frustrate the good advice of Ahithophel in order to bring disaster on Absalom.
【BBE】Then Absalom and all the men of Israel said, Hushai's suggestion is better than that of Ahithophel. For it was the purpose of the Lord to make the wise designs of Ahithophel without effect, so that the Lord might send evil on Absalom.
【ASV】And Absalom and all the men of Israel said, The counsel of Hushai the Archite is better than the counsel of Ahithophel. For Jehovah had ordained to defeat the good counsel of Ahithophel, to the intent that Jehovah might bring evil upon Absalom.

大卫闻讯后逃脱
15 【和合本】户筛对祭司撒督和亚比亚他说：“亚希多弗为押沙龙和以色列的长老所定的计谋是如此如此，我所定的计谋是如此如此。
【吕振中】户筛对祭司撒督和亚比亚他说∶“亚希多弗为押沙龙和以色列长老所定的计谋是这样这样；我所定的计谋是这样这样。
【思高本】随后，胡瑟报告匝多克和厄贝雅塔尔说：“阿希托费耳给阿贝沙隆和以色列长老出了那样的计谋，我却出了这样的计谋。
【现代本】户筛把他向押沙龙和以色列的长老们所做的建议告诉撒督和亚比亚他祭司，同时也告诉他们，亚希多弗的建议是什么。
【KJV】Then said Hushai unto Zadok and to Abiathar the priests, Thus and thus did Ahithophel counsel Absalom and the elders of Israel; and thus and thus have I counselled.
【NIV】Hushai told Zadok and Abiathar, the priests, "Ahithophel has advised Absalom and the elders of Israel to do such and such, but I have advised them to do so and so.
【BBE】Then Hushai said to Zadok and Abiathar, the priests, This is the suggestion made by Ahithophel to Absalom and the responsible men of Israel, and this is what I said to them.
【ASV】Then said Hushai unto Zadok and to Abiathar the priests, Thus and thus did Ahithophel counsel Absalom and the elders of Israel; and thus and thus have I counselled.
16 【和合本】现在你们要急速打发人去，告诉大卫说：‘今夜不可住在旷野的渡口，务要过河，免得王和跟随他的人都被吞灭。’”
【吕振中】现在你们要赶快打发人去告诉大卫说∶“今儿晚上不可在旷野的渡口过夜；总要过河，免得王和跟随的人都被吞灭。”
【思高本】现在，快派人去报告达味说：今夜不可在旷野的渡口露宿，要赶快过河，免得君王和随从他的人民都遭歼灭”。
【现代本】户筛又说：“赶快派一个送信的人去告诉大卫，今晚不要在旷野的渡口过夜，要马上过约旦河；这样，他和部属才不至于被消灭。”
【KJV】Now therefore send quickly, and tell David, saying, Lodge not this night in the plains of the wilderness, but speedily pass over; lest the king be swallowed up, and all the people that are with him.
【NIV】Now send a message immediately and tell David, 'Do not spend the night at the fords in the desert; cross over without fail, or the king and all the people with him will be swallowed up.' "
【BBE】So now send the news quickly to David, and say, Do not take your night's rest by the way across the river to the waste land, but be certain to go over; or the king and all the people with him will come to destruction.
【ASV】Now therefore send quickly, and tell David, saying, Lodge not this night at the fords of the wilderness, but by all means pass over; lest the king be swallowed up, and all the people that are with him.
17 【和合本】那时，约拿单和亚希玛斯在隐罗结那里等候，不敢进城，恐怕被人看见。有一个使女出来，将这话告诉他们，他们就去报信给大卫王。
【吕振中】那时约拿单和亚希玛斯在隐罗结那里呆着；有一个婢女经常出来，将话告诉他们，他们就去告诉大卫王∶他们不敢进城，恐怕给人看见。
【思高本】那时，约纳堂和阿希玛兹已在洛革泉傍等候，因怕被人看见，不敢进城；有个使女出来给他们传信，他们就去报告达味君王。
【现代本】那时，亚比亚他的儿子乔纳单和撒督的儿子亚希玛斯在耶路撒冷外围的隐罗结泉旁边等着，因为他们不敢进城，恐怕被发现。有一个婢女经常来告诉他们外面所发生的事，他们就转告大卫王。
【KJV】Now Jonathan and Ahimaaz stayed by Enrogel; for they might not be seen to come into the city: and a wench went and told them; and they went and told king David.
【NIV】Jonathan and Ahimaaz were staying at En Rogel. A servant girl was to go and inform them, and they were to go and tell King David, for they could not risk being seen entering the city.
【BBE】Now Jonathan and Ahimaaz were waiting by En-rogel; and a servant-girl went from time to time and gave them news and they went with the news to King David, for it was not wise for them to let themselves be seen coming into the town.
【ASV】Now Jonathan and Ahimaaz were staying by En-rogel; and a maid-servant used to go and tell them; and they went and told king David: for they might not be seen to come into the city.
18 【和合本】然而有一个童子看见他们，就去告诉押沙龙。他们急忙跑到巴户琳某人的家里；那人院中有一口井，他们就下到井里。
【吕振中】但是有一个青年人看见他们，就去告诉押沙龙；二人赶快走，来到巴户琳一个人家里；那人院中有一口井，他们就下到井里。
【思高本】但有一个少年人看见了他们，便向阿贝沙隆报告了；他们二人就急速逃匿，来到巴胡陵的一个人家，他院子有一口井，他们便下到井。
【现代本】可是有一个小孩子看见他们，就去告诉押沙龙。两人连忙跑去藏在巴户琳某人家里。那家附近有一口井，他们就下到井里去。
【KJV】Nevertheless a lad saw them, and told Absalom: but they went both of them away quickly, and came to a man's house in Bahurim, which had a well in his court; whither they went down.
【NIV】But a young man saw them and told Absalom. So the two of them left quickly and went to the house of a man in Bahurim. He had a well in his courtyard, and they climbed down into it.
【BBE】But a boy saw them, and gave word of it to Absalom: so the two of them went away quickly, and came to the house of a man in Bahurim who had a water-hole in his garden, and they went down into it.
【ASV】But a lad saw them, and told Absalom: and they went both of them away quickly, and came to the house of a man in Bahurim, who had a well in his court; and they went down thither.
19 【和合本】那家的妇人用盖盖上井口，又在上头铺上碎麦，事就没有曳漏。
【吕振中】那家妇人把帘布铺在井面，又在上头撒些碎谷，事就无人知道。
【思高本】那家的妇女取了一个盖子盖在井口上，盖子上又撒了些麦粒，免得有人注意。
【现代本】那人的妻子用盖子把井口盖好，又在上面撒了好些麦子，避免人的注意。
【KJV】And the woman took and spread a covering over the well's mouth, and spread ground corn thereon; and the thing was not known.
【NIV】His wife took a covering and spread it out over the opening of the well and scattered grain over it. No one knew anything about it.
【BBE】And a woman put a cover over the hole, and put crushed grain on top of it, and no one had any knowledge of it.
【ASV】And the woman took and spread the covering over the well's mouth, and strewed bruised grain thereon; and nothing was known.
20 【和合本】押沙龙的仆人来到那家，问妇人说：“亚希玛斯和约拿单在哪里？”妇人说：“他们过了河了。”仆人找他们，找不着，就回耶路撒冷去了。
【吕振中】押沙龙的仆人来到那家、见那妇人，问她说∶“亚希玛斯和约拿单在哪里？”妇人说∶“他们过了有水的溪河了。”仆人寻找寻找；找不着，就回耶路撒冷去了。
【思高本】阿贝沙隆的差役来到那家的妇女前问说：“阿希玛兹和约纳堂在哪？那妇女答说：“他们早过了蓄水池”。差役就去搜索他们，却没有找着，便回了耶路撒冷。
【现代本】押沙龙的官员到这家来，问那女人：“亚希玛斯和乔纳单在哪里？”她说：“他们过河去了。”这些人找来找去找不到他们，就回耶路撒冷去了。
【KJV】And when Absalom's servants came to the woman to the house, they said, Where is Ahimaaz and Jonathan? And the woman said unto them, They be gone over the brook of water. And when they had sought and could not find them, they returned to Jerusalem.
【NIV】When Absalom's men came to the woman at the house, they asked, "Where are Ahimaaz and Jonathan?" The woman answered them, "They crossed over the brook." The men searched but found no one, so they returned to Jerusalem.
【BBE】And Absalom's servants came to the woman at the house and said, Where are Ahimaaz and Jonathan? And the woman said to them, They have gone from here to the stream. And after searching for them, and seeing nothing of them, they went back to Jerusalem.
【ASV】And Absalom's servants came to the woman to the house; and they said, Where are Ahimaaz and Jonathan? And the woman said unto them, They are gone over the brook of water. And when they had sought and could not find them, they returned to Jerusalem.
21 【和合本】他们走后，二人从井里上来，去告诉大卫王说：“亚希多弗如此如此定计害你，你们务要起来，快快过河。”
【吕振中】他们走了之后，二人从井里上来，去告诉大卫王，对大卫说∶“你们要起来，赶快趟过水，因为亚希多弗这样这样地设计谋要害你们。”
【思高本】差役走了以后，两人就为井上来；去给达味君王报信，对达味说：“起身，赶快过河，因为阿希托费耳为害你们出了这样的计谋”。
【现代本】追捕的人走后，亚希玛斯和乔纳单从井里上来，赶快去向大卫王报告亚希多弗筹谋追击王的事，并说：“赶快渡河！”
【KJV】And it came to pass, after they were departed, that they came up out of the well, and went and told king David, and said unto David, Arise, and pass quickly over the water: for thus hath Ahithophel counselled against you.
【NIV】After the men had gone, the two climbed out of the well and went to inform King David. They said to him, "Set out and cross the river at once; Ahithophel has advised such and such against you."
【BBE】Then after the servants had gone away, they came up out of the water-hole and went to give King David the news; and they said, Get up and go quickly over the water, for such and such are Ahithophel's designs against you.
【ASV】And it came to pass, after they were departed, that they came up out of the well, and went and told king David; and they said unto David, Arise ye, and pass quickly over the water; for thus hath Ahithophel counselled against you.
22 【和合本】于是大卫和跟随他的人都起来，过约但河。到了天亮，无一人不过约但河的。
【吕振中】于是大卫和跟随的众人都起来、过约但河；到了天亮，连一个人也没有邋下而不过约但河的。
【思高本】达味和随从他的人就起身过了约旦河。到天亮时，没有一个没有过约旦河的。
【现代本】于是大卫和他的随从都动身渡约旦河。天亮的时候，他们全部都过去了。
【KJV】Then David arose, and all the people that were with him, and they passed over Jordan: by the morning light there lacked not one of them that was not gone over Jordan.
【NIV】So David and all the people with him set out and crossed the Jordan. By daybreak, no one was left who had not crossed the Jordan.
【BBE】So David and all the people who were with him went up over Jordan: when dawn came, every one of them had gone over Jordan.
【ASV】Then David arose, and all the people that were with him, and they passed over the Jordan: by the morning light there lacked not one of them that was not gone over the Jordan.
23 【和合本】亚希多弗见不依从他的计谋，就备上驴，归回本城；到了家，留下遗言，便吊死了，葬在他父亲的坟墓里。
【吕振中】亚希多弗见自己的计谋不蒙采纳施行，就豫备了驴，在本城自己家去；立了遗嘱理家事，便上吊死了；被埋葬在他父亲的坟墓里。
【思高本】阿希托费耳看见人不依从他的计谋，就备上驴，动身回家，回了本城，安排了自己的家务以后，就上吊死了。人将他埋在他父亲的坟墓。
【现代本】亚希多弗见自己的建议不被采纳就骑上驴，回家乡去。他把自己的后事料理清楚后上吊自杀。人家把他埋在他家族的坟墓里。
【KJV】And when Ahithophel saw that his counsel was not followed, he saddled his ass, and arose, and gat him home to his house, to his city, and put his household in order, and hanged himself, and died, and was buried in the sepulchre of his father.
【NIV】When Ahithophel saw that his advice had not been followed, he saddled his donkey and set out for his house in his hometown. He put his house in order and then hanged himself. So he died and was buried in his father's tomb.
【BBE】Now when Ahithophel saw that his suggestion was not acted on, he got his ass ready, and went back to his house, to the town where he came from, and having put his house in order, he put himself to death by hanging; so he came to his end and was put in the resting-place of his father.
【ASV】And when Ahithophel saw that his counsel was not followed, he saddled his ass, and arose, and gat him home, unto his city, and set his house in order, and hanged himself; and he died, and was buried in the sepulchre of his father.
24 【和合本】大卫到了玛哈念，押沙龙和跟随他的以色列人也都过了约但河。
【吕振中】大卫到了玛哈念，押沙龙和随从的以色列众人也都过了约但河。
【思高本】阿贝沙隆率领以色列人过约旦河时，达味已到了玛哈纳因。
【现代本】押沙龙和他的部队渡过约旦河的时候，大卫已经到了玛哈念。
【KJV】Then David came to Mahanaim. And Absalom passed over Jordan, he and all the men of Israel with him.
【NIV】David went to Mahanaim, and Absalom crossed the Jordan with all the men of Israel.
【BBE】And David came to Mahanaim. And Absalom, with all the men of Israel, went over Jordan.
【ASV】Then David came to Mahanaim. And Absalom passed over the Jordan, he and all the men of Israel with him.
25 【和合本】押沙龙立亚玛撒作元帅，代替约押。亚玛撒是以实玛利人（又作以色列人）以特拉的儿子。以特拉曾与拿辖的女儿亚比该亲近；这亚比该与约押的母亲洗鲁雅是姐妹。
【吕振中】押沙龙立了亚玛撒统领军队，去代替约押。亚玛撒是一个人名叫以实玛利人（传统∶以色列人）以特拉的儿子；以特拉曾经和拿辖的女儿亚比该同床；这亚比该和约押的母亲洗鲁雅是姐妹。
【思高本】阿贝沙隆派阿玛撒代约阿布为统帅。阿玛撒是依市玛耳人依特辣的儿子。依特辣曾走近过叶瑟的女儿，约阿布的母亲，责鲁雅的姐妹阿彼盖耳。
【现代本】（押沙龙派亚玛撒作军队的元帅，代替约押。亚玛撒是以实玛利（希伯来文是：以色列人）人益帖的儿子。他母亲爱比该是拿辖的女儿，跟约押的母亲洗璐雅是姊妹。）
【KJV】And Absalom made Amasa captain of the host instead of Joab: which Amasa was a man's son, whose name was Ithra an Israelite, that went in to Abigail the daughter of Nahash, sister to Zeruiah Joab's mother.
【NIV】Absalom had appointed Amasa over the army in place of Joab. Amasa was the son of a man named Jether, an Israelite who had married Abigail, the daughter of Nahash and sister of Zeruiah the mother of Joab.
【BBE】And Absalom put Amasa at the head of the army in place of Joab. Now Amasa was the son of a man named Ithra the Ishmaelite, who had been the lover of Abigail, the daughter of Jesse, sister of Zeruiah, Joab's mother.
【ASV】And Absalom set Amasa over the host instead of Joab. Now Amasa was the son of a man, whose name was Ithra the Israelite, that went in to Abigal the daughter of Nahash, sister to Zeruiah, Joab's mother.
26 【和合本】押沙龙和以色列人都安营在基列地。
【吕振中】以色列人和押沙龙都扎营在基列地。
【思高本】以色列人同阿贝沙隆在基肋阿得一带扎了营。
【现代本】押沙龙和以色列人在基列一带扎了营。
【KJV】So Israel and Absalom pitched in the land of Gilead.
【NIV】The Israelites and Absalom camped in the land of Gilead.
【BBE】And Israel and Absalom put up their tents in the land of Gilead.
【ASV】And Israel and Absalom encamped in the land of Gilead.
27 【和合本】大卫到了玛哈念，亚扪族的拉巴人拿辖的儿子朔比，罗底巴人亚米利的儿子玛吉，基列的罗基琳人巴西莱，
【吕振中】大卫到了玛哈念，亚扪族的拉巴人拿辖的儿子朔比、罗底巴人亚米利的儿子玛吉、基列的罗基琳人巴西莱、
【思高本】当达味来到玛哈纳因时，纳哈士的儿子芍彼，由阿孟人民的辣巴城，阿米尔的儿子玛基尔由罗德巴尔城，基肋阿得人巴尔齐来由洛革林城，
【现代本】大卫抵达玛哈念的时候有三个人出来迎接他。他们是亚扪族的拉巴人拿辖的儿子朔比，罗底巴人亚米利的儿子玛吉，和基列的罗基琳人巴西莱。
【KJV】And it came to pass, when David was come to Mahanaim, that Shobi the son of Nahash of Rabbah of the children of Ammon, and Machir the son of Ammiel of Lodebar, and Barzillai the Gileadite of Rogelim,
【NIV】When David came to Mahanaim, Shobi son of Nahash from Rabbah of the Ammonites, and Makir son of Ammiel from Lo Debar, and Barzillai the Gileadite from Rogelim
【BBE】Now when David had come to Mahanaim, Shobi, the son of Nahash of Rabbah, the Ammonite, and Machir, the son of Ammiel of Lo-debar, and Barzillai the Gileadite of Rogelim,
【ASV】And it came to pass, when David was come to Mahanaim, that Shobi the son of Nahash of Rabbah of the children of Ammon, and Machir the son of Ammiel of Lodebar, and Barzillai the Gileadite of Rogelim,
28 【和合本】带着被、褥、盆、碗、瓦器、小麦、大麦、麦面、炒谷、豆子、红豆、炒豆、
【吕振中】带着床铺、被单碗盆、瓦器、小麦、大麦、面粉、焙谷、豆子、红豆、
【思高本】带来了床、铺盖、杯盘、炊具、小麦、面粉、炒麦、豆子、扁豆、
【现代本】他们带着锅、碗、被褥，和食物来给大卫和跟从他的人。吃的有小麦、大麦、麦片、烤熟的麦穗、四季豆、豌豆（希伯来文是：豌豆和烤熟的麦穗）、
【KJV】Brought beds, and basons, and earthen vessels, and wheat, and barley, and flour, and parched corn, and beans, and lentiles, and parched pulse,
【NIV】brought bedding and bowls and articles of pottery. They also brought wheat and barley, flour and roasted grain, beans and lentils,
【BBE】Came with beds and basins and pots, and grain and meal, and all sorts of dry foods,
【ASV】brought beds, and basins, and earthen vessels, and wheat, and barley, and meal, and parched grain, and beans, and lentils, and parched pulse,
29 【和合本】蜂蜜、奶油、绵羊、奶饼，供给大卫和跟随他的人吃；他们说：“民在旷野，必饥渴困乏了。”
【吕振中】蜜、奶酪、绵羊、牛的乾酪，给大卫和跟随的人吃；因为他们说∶“众民在旷野一定渴困倦的。”
【思高本】蜂蜜、奶油、奶饼、牛肉和羊肉，供给达味和他的的人吃用，因为他们想：这些人经过了旷野，必定感到饥饿和疲劳。
【现代本】蜂蜜、奶酪、奶油，和绵羊。他们知道大卫和跟从他的人在旷野一定是又饥渴又疲劳。
【KJV】And honey, and butter, and sheep, and cheese of kine, for David, and for the people that were with him, to eat: for they said, The people is hungry, and weary, and thirsty, in the wilderness.
【NIV】honey and curds, sheep, and cheese from cows' milk for David and his people to eat. For they said, "The people have become hungry and tired and thirsty in the desert."
【BBE】And honey and butter and sheep and milk-cheeses, for David and his people: for they said, This people is in the waste land, needing food and drink and rest.
【ASV】and honey, and butter, and sheep, and cheese of the herd, for David, and for the people that were with him, to eat: for they said, The people are hungry, and weary, and thirsty, in the wilderness.


第 18 章

押沙龙败亡
1 【和合本】大卫数点跟随他的人，立千夫长、百夫长率领他们。
【吕振中】大卫点阅了跟随的众人，又立了千夫长百夫长去率领他们。
【思高本】达味检阅了跟随他的人，给他们委派了千夫长和百夫长，
【现代本】大卫王集合所有跟从他的人，把他们分为以一千人和一百人为单位的队伍，每单位有军官指挥，
【KJV】And David numbered the people that were with him, and set captains of thousands, and captains of hundreds over them.
【NIV】David mustered the men who were with him and appointed over them commanders of thousands and commanders of hundreds.
【BBE】And David had the people who were with him numbered, and he put over them captains of thousands and captains of hundreds.
【ASV】And David numbered the people that were with him, and set captains of thousands and captains of hundreds over them.
2 【和合本】大卫打发军兵出战，分为三队：一队在约押手下，一队在洗鲁雅的儿子、约押兄弟亚比筛手下，一队在迦特人以太手下。大卫对军兵说：“我必与你们一同出战。”
【吕振中】大卫打发兵众出去，三分之一在约押手下，三分之一在洗鲁雅的儿子、约押的兄弟、亚比筛手下，三分之一在迦特人以太手下。王对兵众说∶“我也必和你们一同出战。”
【思高本】将军人分为叁队：一队由约阿布率领，一队由责鲁特的儿子，约阿布的兄弟阿彼瑟率领，一队由加特人依泰率领；然后君王对军人说：“我自己也要同你们一起出征”。
【现代本】然后把他们编成三大队，分别由约押、约押的弟弟亚比筛，和迦特人以太带领出发。王对他的手下说：“我自己也要跟你们上阵。”
【KJV】And David sent forth a third part of the people under the hand of Joab, and a third part under the hand of Abishai the son of Zeruiah, Joab's brother, and a third part under the hand of Ittai the Gittite. And the king said unto the people, I will surely go forth with you myself also.
【NIV】David sent the troops out-a third under the command of Joab, a third under Joab's brother Abishai son of Zeruiah, and a third under Ittai the Gittite. The king told the troops, "I myself will surely march out with you."
【BBE】And David sent the people out, a third of them under the orders of Joab, and a third under the orders of Abishai, son of Zeruiah, Joab's brother, and a third under Ittai the Gittite. And the king said to the people, And I myself will certainly go out with you.
【ASV】And David sent forth the people, a third part under the hand of Joab, and a third part under the hand of Abishai the son of Zeruiah, Joab's brother, and a third part under the hand of Ittai the Gittite. And the king said unto the people, I will surely go forth with you myself also.
3 【和合本】军兵却说：“你不可出战。若是我们逃跑，敌人必不介意；我们阵亡一半，敌人也不介意。因为你一人强似我们万人，你不如在城里预备帮助我们。”
【吕振中】兵众却说∶“你不可出战；因为我们若逃跑，他们也不会注意我们；我们若死了一半，他们也不会注意我们；因为你一人（传统∶现在）就于我们一万人；你一人还是从城里帮助我们好。”
【思高本】军人回答说：“你万不可去！因为若我们逃散，无人对我们介意，既使我们死了一半，也无人对我们介意；但是，你一个却抵我们一万，所以，现今你更好留在城内，设法援助我们”。
【现代本】他们说：“你绝不可跟我们上阵；如果我们败退逃跑，甚至于半数的人都被杀死了，敌人是不在乎的；但是你一个人抵得上我们一万人，你最好留在城里，随时策应我们。”
【KJV】But the people answered, Thou shalt not go forth: for if we flee away, they will not care for us; neither if half of us die, will they care for us: but now thou art worth ten thousand of us: therefore now it is better that thou succour us out of the city.
【NIV】But the men said, "You must not go out; if we are forced to flee, they won't care about us. Even if half of us die, they won't care; but you are worth ten thousand of us. It would be better now for you to give us support from the city."
【BBE】But the people said, It is better for you not to go out: for if we are put to flight, they will not give a thought to us, and if death overtakes half of us, it will be nothing to them: but you are of more value than ten thousand of us: so it is better for you to be ready to come to our help from this town.
【ASV】But the people said, Thou shalt not go forth: for if we flee away, they will not care for us; neither if half of us die, will they care for us: but thou art worth ten thousand of us; therefore now it is better that thou be ready to succor us out of the city.
4 【和合本】王向他们说：“你们以为怎样好，我就怎样行。”于是王站在城门旁，军兵或百或千地挨次出去了。
【吕振中】王对他们说∶“你们看怎么好，我就怎么行好啦。”于是王站在城门旁；兵众成百成千地出去。
【思高本】君王对他们说：“你们看看怎样好，我就怎样做”。君王站在门旁，军人整队出发，或百人一阻，或千人一组？
【现代本】王说：“你们认为怎样好，我就怎样做吧。”于是他站在城门旁边，目送他的军队，一千、一百的挨次出发。
【KJV】And the king said unto them, What seemeth you best I will do. And the king stood by the gate side, and all the people came out by hundreds and by thousands.
【NIV】The king answered, "I will do whatever seems best to you." So the king stood beside the gate while all the men marched out in units of hundreds and of thousands.
【BBE】And the king said to them, I will do whatever seems best to you. So the king took his place by the door of the town, and all the people went out by hundreds and by thousands.
【ASV】And the king said unto them, What seemeth you best I will do. And the king stood by the gate-side, and all the people went out by hundreds and by thousands.
5 【和合本】王嘱咐约押、亚比筛、以太说：“你们要为我的缘故宽待那少年人押沙龙。”王为押沙龙嘱咐众将的话，兵都听见了。
【吕振中】王吩咐约押、亚比筛、以太说∶“你们要为我的缘故轻轻处置孩子押沙龙。”关于押沙龙的事王吩咐众将军的话、兵众都听见了。
【思高本】君王命令约阿布、阿阿彼瑟和依泰说：“对少年阿贝沙隆，你们应给我留情”。军人都听见了君王关于阿贝沙隆，给众将领所出的命令。
【现代本】王命令约押、亚比筛，和以太说：“为我的缘故，你们不要伤害那年轻人押沙龙。”全部兵士都听见大卫对他的将领所下的命令。
【KJV】And the king commanded Joab and Abishai and Ittai, saying, Deal gently for my sake with the young man, even with Absalom. And all the people heard when the king gave all the captains charge concerning Absalom.
【NIV】The king commanded Joab, Abishai and Ittai, "Be gentle with the young man Absalom for my sake." And all the troops heard the king giving orders concerning Absalom to each of the commanders.
【BBE】And the king gave orders to Joab and Abishai and Ittai, saying, Because of me, be gentle to the young man Absalom. And this order about Absalom was given in the hearing of all the people.
【ASV】And the king commanded Joab and Abishai and Ittai, saying, Deal gently for my sake with the young man, even with Absalom. And all the people heard when the king gave all the captains charge concerning Absalom.
6 【和合本】兵就出到田野迎着以色列人，在以法莲树林里交战。
【吕振中】兵众出到田野去对以色列人接战；战事就在以法莲的森林里。
【思高本】军人出发，来到平原，攻打以色列；在厄弗辣因森林发生了战事。
【现代本】大卫的军队出去到田野跟以色列军队在以法莲森林里打仗。
【KJV】So the people went out into the field against Israel: and the battle was in the wood of Ephraim;
【NIV】The army marched into the field to fight Israel, and the battle took place in the forest of Ephraim.
【BBE】So the people went out into the field against Israel, and the fight took place in the woods of Ephraim.
【ASV】So the people went out into the field against Israel: and the battle was in the forest of Ephraim.
7 【和合本】以色列人败在大卫的仆人面前；那日阵亡的甚多，共有二万人。
【吕振中】就在那里、以色列人便在大卫的仆人面前被击败了；那一天被击杀的、数目很大∶共有二万。
【思高本】以色列人在那为达味的臣仆打败，那天死伤惨重，阵亡的有二万人。
【现代本】以色列人被大卫的部队打败，死伤惨重；那天有两万人阵亡。
【KJV】Where the people of Israel were slain before the servants of David, and there was there a great slaughter that day of twenty thousand men.
【NIV】There the army of Israel was defeated by David's men, and the casualties that day were great-twenty thousand men.
【BBE】And the people of Israel were overcome there by the servants of David, and there was a great destruction that day, and twenty thousand men were put to the sword.
【ASV】And the people of Israel were smitten there before the servants of David, and there was a great slaughter there that day of twenty thousand men.
8 【和合本】因为在那里四面打仗，死于树林的比死于刀剑的更多。
【吕振中】战事在那里蔓延到全地带；那一天森林所消灭的兵众比刀剑所消灭的更多。
【思高本】战争蔓廷全境，树林内死的人，比刀剑所杀的人还多。
【现代本】因战事蔓延到周围田野，死在森林里的人比在战场上阵亡的人还多。
【KJV】For the battle was there scattered over the face of all the country: and the wood devoured more people that day than the sword devoured.
【NIV】The battle spread out over the whole countryside, and the forest claimed more lives that day than the sword.
【BBE】And the fighting went on over all the face of the country: and the woods were responsible for more deaths than the sword.
【ASV】For the battle was there spread over the face of all the country; and the forest devoured more people that day than the sword devoured.
9 【和合本】押沙龙偶然遇见大卫的仆人。押沙龙骑着骡子，从大橡树密枝底下经过，他的头发被树枝绕住，就悬挂起来，所骑的骡子便离他去了。
【吕振中】押沙龙偶然和大卫的臣仆相碰着。那时押沙龙正骑着骡子；骡子来到一棵很大的笃耨香树的密枝底下∶押沙龙的头发缠住了那笃耨香树，他挂在半空中，他下的骡子跑过去了。
【思高本】阿贝沙隆正遇上了达味的臣仆，他那时骑着一匹驴子，由大橡树的丛枝下经过，他的头发被橡树枝缠住，身悬在天地间，所骑的驴子已跑走。
【现代本】押沙龙突然碰见几个大卫的部属。当时押沙龙骑着一匹骡子，经过一棵大橡树底下；他的头发被树枝缠住，骡子跑开，他就被挂在树上。
【KJV】And Absalom met the servants of David. And Absalom rode upon a mule, and the mule went under the thick boughs of a great oak, and his head caught hold of the oak, and he was taken up between the heaven and the earth; and the mule that was under him went away.
【NIV】Now Absalom happened to meet David's men. He was riding his mule, and as the mule went under the thick branches of a large oak, Absalom's head got caught in the tree. He was left hanging in midair, while the mule he was riding kept on going.
【BBE】And Absalom came across some of David's men. And Absalom was seated on his mule, and the mule went under the thick branches of a great tree, and his head became fixed in the tree and he was lifted up between earth and heaven, and the beast under him went on.
【ASV】And Absalom chanced to meet the servants of David. And Absalom was riding upon his mule, and the mule went under the thick boughs of a great oak, and his head caught hold of the oak, and he was taken up between heaven and earth; and the mule that was under him went on.
10 【和合本】有个人看见，就告诉约押说：“我看见押沙龙挂在橡树上了。”
【吕振中】有一个人看见，就告诉约押说∶“我看见押沙龙挂在一棵笃耨香树上呢。”
【思高本】有一个人看见，就告诉约阿布说：“我看见阿贝沙隆悬在橡树上”。
【现代本】有一个大卫的部属看到这情景，就报告约押说：“我看见押沙龙挂在一棵橡树上。”
【KJV】And a certain man saw it, and told Joab, and said, Behold, I saw Absalom hanged in an oak.
【NIV】When one of the men saw this, he told Joab, "I just saw Absalom hanging in an oak tree."
【BBE】And a certain man saw it and said to Joab, I saw Absalom hanging in a tree.
【ASV】And a certain man saw it, and told Joab, and said, Behold, I saw Absalom hanging in an oak.
11 【和合本】约押对报信的人说：“你既看见他，为什么不将他打死落在地上呢？你若打死他，我就赏你十舍客勒银子，一条带子。”
【吕振中】约押对报信的人说∶“你看，你既看见，为什么不在那里将他击死落地呢？那样、我就该给你十锭银子和一条腰带了。”
【思高本】约阿布对那向他报信的人说：“你看见了，为什么不把他砍倒在地？那么我必赏你十“协刻耳”银子和一条腰带”。
【现代本】约押说：“你看到他，为什么不在那地方杀了他呢？我会赏给你十块银子和一条皮带呢！”
【KJV】And Joab said unto the man that told him, And, behold, thou sawest him, and why didst thou not smite him there to the ground? and I would have given thee ten shekels of silver, and a girdle.
【NIV】Joab said to the man who had told him this, "What! You saw him? Why didn't you strike him to the ground right there? Then I would have had to give you ten shekels of silver and a warrior's belt."
【BBE】And Joab said to the man who had given him the news, If you saw this, why did you not put your sword through him, and I would have given you ten bits of silver and a band for your robe?
【ASV】And Joab said unto the man that told him, And, behold, thou sawest it, and why didst thou not smite him there to the ground? and I would have given thee ten pieces of silver, and a girdle.
12 【和合本】那人对约押说：“我就是得你一千舍客勒银子，我也不敢伸手害王的儿子；因为我们听见王嘱咐你和亚比筛并以太说：‘你们要谨慎，不可害那少年人押沙龙。’
【吕振中】那人对约押说∶“我，我就使平得一千锭银子在手，也不敢伸手加害王的儿子呀；因为我们亲耳听见王吩咐你和亚比筛跟以太说∶‘你们要为我的缘故小心顾到孩子押沙龙。’
【思高本】那人对约阿布说：“即使交在我手一千“协刻耳”银子，我也不愿伸手加害君王的儿子，因为我们亲听见君王吩咐你、阿彼瑟和依泰说：你们应为了我，保全少年阿贝沙隆。
【现代本】但是那人回答：“你就是给我一千块银子，我也不敢动一根指头伤害王的儿子啊！我们都听见王命令你、亚比筛，和以太的话，说：‘为我的缘故，不要伤害那年轻人押沙龙。’
【KJV】And the man said unto Joab, Though I should receive a thousand shekels of silver in mine hand, yet would I not put forth mine hand against the king's son: for in our hearing the king charged thee and Abishai and Ittai, saying, Beware that none touch the young man Absalom.
【NIV】But the man replied, "Even if a thousand shekels were weighed out into my hands, I would not lift my hand against the king's son. In our hearing the king commanded you and Abishai and Ittai, 'Protect the young man Absalom for my sake. '
【BBE】And the man said to Joab, Even if you gave me a thousand bits of silver, I would not put out my hand against the king's son: for in our hearing the king gave orders to you and Abishai and Ittai, saying, Take care that the young man Absalom is not touched.
【ASV】And the man said unto Joab, Though I should receive a thousand pieces of silver in my hand, yet would I not put forth my hand against the king's son; for in our hearing the king charged thee and Abishai and Ittai, saying, Beware that none touch the young man Absalom.
13 【和合本】我若妄为害了他的性命，就是你自己也必与我为敌（原来，无论何事都瞒不过王。）”
【吕振中】我若诈伪妄为、害了他的性命（或译∶自己冒命），你自己也会站在一边、跟我作对呀；因为无论何事、都瞒不过王。”
【思高本】并且，若我冒性命的危险，做错了事，也决不能瞒过君王，那时你也许不会保护我”。
【现代本】如果我违背王的命令，杀了押沙龙，王一定知道，什么事都瞒不过他！那时候，你不会保护我吧。”
【KJV】Otherwise I should have wrought falsehood against mine own life: for there is no matter hid from the king, and thou thyself wouldest have set thyself against me.
【NIV】And if I had put my life in jeopardy -and nothing is hidden from the king-you would have kept your distance from me."
【BBE】And if I had falsely put him to death (and nothing may be kept secret from the king), you would have had nothing to do with me.
【ASV】Otherwise if I had dealt falsely against his life (and there is no matter hid from the king), then thou thyself wouldest have set thyself against me.
14 【和合本】约押说：“我不能与你留连。”约押手拿三杆短枪，趁押沙龙在橡树上还活着，就刺透他的心。
【吕振中】约押说∶“我不能这样跟你迟延观望的。”约押手里拿着三根箭（传统∶棍子），趁着押沙龙在笃耨香树中心还活着，便戳透押沙龙的心。
【思高本】约阿布说：“不愿在你面前这样耽搁时间！”他就手拿了叁根短箭，射在阿贝沙隆心中，那时，他在橡树上还着。
【现代本】约押说：“我没时间跟你噜苏！”他连忙带着三支矛去，趁押沙龙还活着挂在那棵橡树上，把三支矛都刺进押沙龙的胸膛。
【KJV】Then said Joab, I may not tarry thus with thee. And he took three darts in his hand, and thrust them through the heart of Absalom, while he was yet alive in the midst of the oak.
【NIV】Joab said, "I'm not going to wait like this for you." So he took three javelins in his hand and plunged them into Absalom's heart while Absalom was still alive in the oak tree.
【BBE】Then Joab said, I would have made it safe for you. And he took three spears in his hand, and put them through Absalom's heart, while he was still living, in the branches of the tree.
【ASV】Then said Joab, I may not tarry thus with thee. And he took three darts in his hand, and thrust them through the heart of Absalom, while he was yet alive in the midst of the oak.
15 【和合本】给约押拿兵器的十个少年人围绕押沙龙，将他杀死。
【吕振中】给约押拿军器的十个青年护兵便围着押沙龙，击打他，将他杀死。
【思高本】约阿布的十个少年围上前来，将阿贝沙隆击毙。
【现代本】有十个约押的侍从跑过去把押沙龙杀了。
【KJV】And ten young men that bare Joab's armour compassed about and smote Absalom, and slew him.
【NIV】And ten of Joab's armor-bearers surrounded Absalom, struck him and killed him.
【BBE】And ten young men, servants of Joab, came round Absalom and put an end to him.
【ASV】And ten young men that bare Joab's armor compassed about and smote Absalom, and slew him.
16 【和合本】约押吹角，拦阻众人，他们就回来，不再追赶以色列人。
【吕振中】约押吹号角，兵众就回来、不追赶以色列人；因为约押拦阻众人。
【思高本】约阿布遂次起号角，军人便回来，不再追赶以色列人，因为约阿布愿顾惜人民。
【现代本】约押叫人吹号停止攻击；他的军队都回来，不再追赶以色列人。
【KJV】And Joab blew the trumpet, and the people returned from pursuing after Israel: for Joab held back the people.
【NIV】Then Joab sounded the trumpet, and the troops stopped pursuing Israel, for Joab halted them.
【BBE】And Joab had the horn sounded, and the people came back from going after Israel, for Joab kept them back.
【ASV】And Joab blew the trumpet, and the people returned from pursuing after Israel; for Joab held back the people.
17 【和合本】他们将押沙龙丢在林中一个大坑里，上头堆起一大堆石头。以色列众人都逃跑，各回各家去了。
【吕振中】他们将押沙龙丢在森林中一个大坑里，又在上头立起一堆极大堆的石头来；以色列众人都逃跑，各回各家（原文∶帐棚）去了。
【思高本】人们取下阿贝沙隆，将他块在树林中的一个大坑内，在他上面堆了一大堆石头。众以色列人各自回本家去了。
【现代本】他们把押沙龙的尸体丢在树林里的一个大坑里，在上面堆了一大堆石头。所有的以色列人都往自己的家乡逃了。
【KJV】And they took Absalom, and cast him into a great pit in the wood, and laid a very great heap of stones upon him: and all Israel fled every one to his tent.
【NIV】They took Absalom, threw him into a big pit in the forest and piled up a large heap of rocks over him. Meanwhile, all the Israelites fled to their homes.
【BBE】And they took Absalom's body and put it into a great hole in the wood, and put a great mass of stones over it: and every man of Israel went in flight to his tent.
【ASV】And they took Absalom, and cast him into the great pit in the forest, and raised over him a very great heap of stones: and all Israel fled every one to his tent.
18 【和合本】押沙龙活着的时候，在王谷立了一根石柱，因他说：“我没有儿子为我留名。”他就以自己的名称那石柱叫押沙龙柱，直到今日。
【吕振中】押沙龙活着的时候、将在王谷的一根石柱立了起来；因为他说∶“我没有儿子来为我的名留个纪念”；他就将自己的名、称那石柱；因此那柱子到今天还叫做押沙龙纪念碑。
【思高本】阿贝沙隆活着时，在君王山谷就为自己建立一石柱说：“我没有儿子，来怀念我的名字；”所他给那石柱起了自己的名字。直至今日，人还称那石柱为阿贝沙隆记念碑。
【现代本】押沙龙生前曾在王谷为自己立了一个碑；因为他没有儿子可以继承他的名，所以为自己给那碑命名为押沙龙。直到今天，它还叫押沙龙纪念碑。
【KJV】Now Absalom in his lifetime had taken and reared up for himself a pillar, which is in the king's dale: for he said, I have no son to keep my name in remembrance: and he called the pillar after his own name: and it is called unto this day, Absalom's place.
【NIV】During his lifetime Absalom had taken a pillar and erected it in the King's Valley as a monument to himself, for he thought, "I have no son to carry on the memory of my name." He named the pillar after himself, and it is called Absalom's Monument to this day.
【BBE】Now Absalom, before his death, had put up for himself a pillar in the king's valley, naming it after himself; for he said, I have no son to keep my name in memory: and to this day it is named Absalom's pillar.
【ASV】Now Absalom in his lifetime had taken and reared up for himself the pillar, which is in the king's dale; for he said, I have no son to keep my name in remembrance: and he called the pillar after his own name; and it is called Absalom's monument, unto this day.

大卫哭押沙龙
19 【和合本】撒督的儿子亚希玛斯说：“容我跑去，将耶和华向仇敌给王报仇的信息报与王知。”
【吕振中】撒督的儿子亚希玛斯说∶“容我跑去，报消息给王知道永恒主已经维护了正义、而救主脱离仇敌的手。”
【思高本】匝多克的儿子阿希玛兹对约阿布说：“让我跑去，将上主对王的仇敌替王伸冤的喜信，禀报给君王”。
【现代本】撒督的儿子亚希玛斯对约押说：“让我跑去把这好消息向王报告吧！上主已经救王脱离了他的仇敌。”
【KJV】Then said Ahimaaz the son of Zadok, Let me now run, and bear the king tidings, how that the LORD hath avenged him of his enemies.
【NIV】Now Ahimaaz son of Zadok said, "Let me run and take the news to the king that the Lord has delivered him from the hand of his enemies."
【BBE】Then Ahimaaz, the son of Zadok, said, Let me go and give the king news of how the Lord has done right in his cause against those who took up arms against him.
【ASV】Then said Ahimaaz the son of Zadok, Let me now run, and bear the king tidings, how that Jehovah hath avenged him of his enemies.
20 【和合本】约押对他说：“你今日不可去报信，改日可以报信；因为今日王的儿子死了，所以你不可去报信。”
【吕振中】约押对他说∶“你今天不可去报消息，改日去报好啦。今天不可报，因为王的儿子死了。”
【思高本】约阿布却对他说：“今日你不是报喜的人，改天再去报吧！因为君王的儿子死了，今日你不可去报信”。
【现代本】约押说：“不，今天不要去报告什么好消息，改天再去吧！不是今天，因为今天王的儿子死了。”
【KJV】And Joab said unto him, Thou shalt not bear tidings this day, but thou shalt bear tidings another day: but this day thou shalt bear no tidings, because the king's son is dead.
【NIV】You are not the one to take the news today," Joab told him. "You may take the news another time, but you must not do so today, because the king's son is dead."
【BBE】And Joab said, You will take no news today; another day you may give him the news, but you will take no news today, because the king's son is dead.
【ASV】And Joab said unto him, Thou shalt not be the bearer of tidings this day, but thou shalt bear tidings another day; but this day thou shalt bear no tidings, because the king's son is dead.
21 【和合本】约押对古示人说：“你去将你所看见的告诉王。”古示人在约押面前下拜，就跑去了。
【吕振中】约押对古实人说∶“你去将你所看见的告诉王。”古实人向约押拜一拜，就跑去了。
【思高本】约阿布遂对一个雇士人说：“你去将所见的事报告君王”。雇士人就拜别约阿布跑去信。
【现代本】于是约押对他的苏但奴隶说：“你去，把所看到的事向王报告。”那奴隶屈身下拜，然后跑去。
【KJV】Then said Joab to Cushi, Go tell the king what thou hast seen. And Cushi bowed himself unto Joab, and ran.
【NIV】Then Joab said to a Cushite, "Go, tell the king what you have seen." The Cushite bowed down before Joab and ran off.
【BBE】Then Joab said to the Cushite, Go and give the king word of what you have seen. And the Cushite, making a sign of respect to Joab, went off running.
【ASV】Then said Joab to the Cushite, Go, tell the king what thou hast seen. And the Cushite bowed himself unto Joab, and ran.
22 【和合本】撒督的儿子亚希玛斯又对约押说：“无论怎样，求你容我随着古示人跑去。”约押说：“我儿，你报这信息，既不得赏赐，何必要跑去呢？”
【吕振中】撒督的儿子亚希玛斯又再对约押说∶“无论怎样，请容我也随着古实人跑去。”约押说∶“我儿，你既没有赏赐可得，究竟为了什么要跑去呢？”
【思高本】匝多克的儿子阿希玛兹又对约阿布说：“无论如何，我得跟着雇士人去！”约阿布答说：“为什么你要去？我儿，为这喜讯你得到什么报酬！”
【现代本】亚希玛斯坚持要去，又说：“不管怎么样，请让我也带这消息去。”约押说：“我儿，你为什么一定要去呢？你是得不到奖赏的。”
【KJV】Then said Ahimaaz the son of Zadok yet again to Joab, But howsoever, let me, I pray thee, also run after Cushi. And Joab said, Wherefore wilt thou run, my son, seeing that thou hast no tidings ready?
【NIV】Ahimaaz son of Zadok again said to Joab, "Come what may, please let me run behind the Cushite." But Joab replied, "My son, why do you want to go? You don't have any news that will bring you a reward."
【BBE】Then Ahimaaz, the son of Zadok, said to Joab again, Whatever may come of it, let me go after the Cushite. And Joab said, Why have you a desire to go, my son, seeing that you will get no reward for your news?
【ASV】Then said Ahimaaz the son of Zadok yet again to Joab, But come what may, let me, I pray thee, also run after the Cushite. And Joab said, Wherefore wilt thou run, my son, seeing that thou wilt have no reward for the tidings?
23 【和合本】他又说：“无论怎样，我要跑去。”约押说：“你跑去吧！”亚希玛斯就从平原往前跑，跑过古示人去了。
【吕振中】亚希玛斯又说∶“无论怎样、我要跑去。”约押对他说∶“你跑去吧。”亚希玛斯就沿着约但河一片平原的路上跑，跑过了古实人。
【思高本】他说：“我无论如何要去！”他答说：“去吧！”阿希玛兹就沿着约旦平原的大路跑去，跑过了雇士人。
【现代本】亚希玛斯说：“不管怎么样，我就是要去！”约押说：“那么，去吧！”于是亚希玛斯沿着约旦谷的路跑下去，不久就赶过了那苏但人。
【KJV】But howsoever, said he, let me run. And he said unto him, Run. Then Ahimaaz ran by the way of the plain, and overran Cushi.
【NIV】He said, "Come what may, I want to run." So Joab said, "Run!" Then Ahimaaz ran by way of the plain and outran the Cushite.
【BBE】Whatever may come of it, he said, I will go. Then he said to him, Go. So Ahimaaz went running by the lowland road and overtook the Cushite.
【ASV】But come what may, said he, I will run. And he said unto him, Run. Then Ahimaaz ran by the way of the Plain, and outran the Cushite.
24 【和合本】大卫正坐在城瓮里。守望的人上城门楼的顶上，举目观看，见有一个人独自跑来。
【吕振中】大卫正坐在内外两城门之间；守望的人上城墙上城门楼的房顶上，举目观看，忽见有一个人独自跑来。
【思高本】那时达味正坐在两门中间，守卫士兵上了门楼顶。守卫兵举目一望，见一人独自跑来，
【现代本】当时，大卫坐在内外城门中间的地方。守望的人到城墙上去，站在门楼顶上观望。他看到一个人跑来，
【KJV】And David sat between the two gates: and the watchman went up to the roof over the gate unto the wall, and lifted up his eyes, and looked, and behold a man running alone.
【NIV】While David was sitting between the inner and outer gates, the watchman went up to the roof of the gateway by the wall. As he looked out, he saw a man running alone.
【BBE】Now David was seated between the two town doors; and the watchman went up to the roof of the doorways, on the wall, and, lifting up his eyes, saw a man running by himself.
【ASV】Now David was sitting between the two gates: and the watchman went up to the roof of the gate unto the wall, and lifted up his eyes, and looked, and, behold, a man running alone.
25 【和合本】守望的人就大声告诉王。王说：“他若独自来，必是报口信的。”那人跑得渐渐近了。
【吕振中】守望的人就喊叫着告诉王。王说∶“他若独自一人，必是要亲口报消息的。”那人越来越近了。
【思高本】就大声喊叫．君王君王。王说：“若是一人，必有喜讯传报”。他越来越近了。
【现代本】就向下喊，报告王。王说：“如果是单独一个人，就是报好消息的。”那个人越跑越近了。
【KJV】And the watchman cried, and told the king. And the king said, If he be alone, there is tidings in his mouth. And he came apace, and drew near.
【NIV】The watchman called out to the king and reported it. The king said, "If he is alone, he must have good news." And the man came closer and closer.
【BBE】And the watchman gave news of it to the king. And the king said, If he is coming by himself, then he has news. And the man was travelling quickly, and came near.
【ASV】And the watchman cried, and told the king. And the king said, If he be alone, there is tidings in his mouth. And he came apace, and drew near.
26 【和合本】守望的人又见一人跑来，就对守城门的人说：“又有一人独自跑来。”王说：“这也必是报信的。”
【吕振中】守望的人又见一人跑来，就喊叫着对守城门的人说∶“看哪，有一个人独自跑来呢。”王说∶“这也必是报消息的。”
【思高本】守卫又看见一个人跑来，守卫兵立刻对看门的大声喊说：“看，又有一人独自跑来”。王说：“这也是来报喜信的”。
【现代本】后来，守望的人又看到另一个人跑来，就对守城门的人喊说：“看！又有一个人跑来了！”王说：“这个人也是来报好消息的。”
【KJV】And the watchman saw another man running: and the watchman called unto the porter, and said, Behold another man running alone. And the king said, He also bringeth tidings.
【NIV】Then the watchman saw another man running, and he called down to the gatekeeper, "Look, another man running alone!" The king said, "He must be bringing good news, too."
【BBE】Then the watchman saw another man running: and crying out in the direction of the door he said, Here is another man running by himself. And the king said, He, like the other, comes with news.
【ASV】And the watchman saw another man running; and the watchman called unto the porter, and said, Behold, another man running alone. And the king said, He also bringeth tidings.
27 【和合本】守望的人说：“我看前头人的跑法，好象撒督的儿子亚希玛斯的跑法一样。”王说：“他是个好人，必是报好信息。”
【吕振中】守望的人说∶“我看前头那人的跑法好像撒督的儿子亚希玛斯的跑法一样。”王说∶“他是个好人，必是来报好消息的。”
【思高本】守卫兵说：“我看见前一个人的跑法，像匝多克的儿子阿希玛兹的跑法”。王说：“他是个好人，必是来报喜信的”。
【现代本】守望的人说：“我看前头那一个人跑的样子好像是亚希玛斯。”王说：“他是个好人；他一定是带来好消息。”
【KJV】And the watchman said, Me thinketh the running of the foremost is like the running of Ahimaaz the son of Zadok. And the king said, He is a good man, and cometh with good tidings.
【NIV】The watchman said, "It seems to me that the first one runs like Ahimaaz son of Zadok." "He's a good man," the king said. "He comes with good news."
【BBE】And the watchman said, It seems to me that the running of the first is like the running of Ahimaaz, the son of Zadok. And the king said, He is a good man, and his news will be good.
【ASV】And the watchman said, I think the running of the foremost is like the running of Ahimaaz the son of Zadok. And the king said, He is a good man, and cometh with good tidings.
28 【和合本】亚希玛斯向王呼叫说：“平安了！”就在王面前脸伏于地叩拜，说：“耶和华你的上帝是应当称颂的，因他已将那举手攻击我主我王的人交给王了。”
【吕振中】亚希玛斯喊叫着对王说∶“平安！”就面伏于地，向王下拜、说∶“永恒主你的上帝是当受祝颂的，因为他已将举手攻击我主我王的人送交给王了。”
【思高本】阿希玛兹上前对君王说：“安好！”就俯首至地，叩拜君王，接着说：“上主，你的天主是可赞美的，因为消灭了反抗我主大王的人”。
【现代本】亚希玛斯喊着：“吾王万岁！”在王面前俯伏地上，说：“赞美上主──你的上帝，他使陛下胜过了背叛的人！”
【KJV】And Ahimaaz called, and said unto the king, All is well. And he fell down to the earth upon his face before the king, and said, Blessed be the LORD thy God, which hath delivered up the men that lifted up their hand against my lord the king.
【NIV】Then Ahimaaz called out to the king, "All is well!" He bowed down before the king with his face to the ground and said, "Praise be to the Lord your God! He has delivered up the men who lifted their hands against my lord the king."
【BBE】And Ahimaaz, crying out to the king, said, It is well. And falling down before the king, with his face to the earth, he said, May the Lord your God be praised, who has given up the men who took up arms against my lord the king!
【ASV】And Ahimaaz called, and said unto the king, All is well. And he bowed himself before the king with his face to the earth, and said, Blessed be Jehovah thy God, who hath delivered up the men that lifted up their hand against my lord the king.
29 【和合本】王问说：“少年人押沙龙平安不平安？”亚希玛斯回答说：“约押打发王的仆人，那时仆人听见众民大声喧哗，却不知道是什么事。”
【吕振中】王问说∶“孩子押沙龙平安不平安？”亚希玛斯说∶“当约押打发王的仆人、就是你的仆人的时候，我见有大喧嚷，却不知道是什么事。”
【思高本】王问说：“少年阿贝沙隆是否无恙？”阿希玛兹答说：“当大王的臣仆约阿布打发你的仆人时，我见有大骚动，但不是什么事？”
【现代本】王问：“那年轻人押沙龙好吗？”亚希玛斯回答：“陛下啊，你的将军约押派我出去，我看到群众大骚动，但不知道发生了什么事。”
【KJV】And the king said, Is the young man Absalom safe? And Ahimaaz answered, When Joab sent the king's servant, and me thy servant, I saw a great tumult, but I knew not what it was.
【NIV】The king asked, "Is the young man Absalom safe?" Ahimaaz answered, "I saw great confusion just as Joab was about to send the king's servant and me, your servant, but I don't know what it was."
【BBE】And the king said, Is it well with the young man Absalom? And Ahimaaz said in answer, When Joab sent me, your servant, I saw a great outcry going on, but I had no knowledge of what it was.
【ASV】And the king said, Is it well with the young man Absalom? And Ahimaaz answered, When Joab sent the king's servant, even me thy servant, I saw a great tumult, but I knew not what it was.
30 【和合本】王说：“你退去，站在旁边。”他就退去，站在旁边。
【吕振中】王说∶“你转身，站立在那里。”他就转身去站着。
【思高本】王说：“你退在一边，站在那”。他便退在一边，站在那。
【现代本】王说：“站开，到旁边去吧！”亚希玛斯就退到一边站着。
【KJV】And the king said unto him, Turn aside, and stand here. And he turned aside, and stood still.
【NIV】The king said, "Stand aside and wait here." So he stepped aside and stood there.
【BBE】And the king said, Get back and take your place here. So turning to one side, he took his place there.
【ASV】And the king said, Turn aside, and stand here. And he turned aside, and stood still.
31 【和合本】古示人也来到，说：“有信息报给我主我王！耶和华今日向一切兴起攻击你的人给你报仇了。”
【吕振中】古实人也来到了，他说∶“有消息报给我主我王知道∶永恒主今天已经维护了正义、而救你脱离一切起来攻击你的人的手了。”
【思高本】雇士人也来到了，雇士人说：“有喜信报告给我主大王！上主今日对一切起来反抗你的的人为你伸了冤”。
【现代本】那时，那苏但人到了，向王说：“我有好消息报告陛下！今天上主使你胜过了一切背叛你的人！”
【KJV】And, behold, Cushi came; and Cushi said, Tidings, my lord the king: for the LORD hath avenged thee this day of all them that rose up against thee.
【NIV】Then the Cushite arrived and said, "My lord the king, hear the good news! The Lord has delivered you today from all who rose up against you."
【BBE】And then the Cushite came and said, I have news for my lord the king: today the Lord has done right in your cause against all those who took up arms against you.
【ASV】And, behold, the Cushite came; and the Cushite said, Tidings for my lord the king; for Jehovah hath avenged thee this day of all them that rose up against thee.
32 【和合本】王问古示人说：“少年人押沙龙平安不平安？”古示人回答说：“愿我主我王的仇敌，和一切兴起要杀害你的人，都与那少年人一样。”
【吕振中】王问古实人说∶“孩子押沙龙平安不平安？古实人说∶“愿我主我王的仇敌和一切起来攻击你残害你的人都像那青年人一样。”
【思高本】王问雇士人说：“少年阿贝沙隆是否无恙？”雇士人答说：“愿我主大王的仇敌，以及凡心怀恶意起来反抗你的人，都相似这个少年人！”
【现代本】王问：“那年轻人押沙龙好吗？”那苏但人说：“愿发生在他身上的事发生在陛下的仇敌和一切背叛你的人身上！”
【KJV】And the king said unto Cushi, Is the young man Absalom safe? And Cushi answered, The enemies of my lord the king, and all that rise against thee to do thee hurt, be as that young man is.
【NIV】The king asked the Cushite, "Is the young man Absalom safe?" The Cushite replied, "May the enemies of my lord the king and all who rise up to harm you be like that young man."
【BBE】And the king said to the Cushite, Is the young man Absalom safe? And the Cushite said in answer, May all the king's haters and those who do evil against the king, be as that young man is!
【ASV】And the king said unto the Cushite, Is it well with the young man Absalom? And the Cushite answered, The enemies of my lord the king, and all that rise up against thee to do thee hurt, be as that young man is.
33 【和合本】王就心里伤恸，上城门楼去哀哭，一面走一面说：“我儿押沙龙啊！我儿，我儿押沙龙啊！我恨不得替你死，押沙龙啊，我儿！我儿！”
【吕振中】王周身战抖，就上城门楼上去哭∶一面哭（传统∶走），一面这样说∶“我儿押沙龙阿，我儿，我儿押沙龙阿，我恨不得替你死！押沙龙阿，我儿，我儿！”
【思高本】君王一听这话，不胜悲伤，就上了门楼痛哭；他哭着说：我儿阿贝沙隆！我儿！我儿阿贝沙隆，巴不得我替你死了，我儿阿贝沙隆！我儿！”
【现代本】王一听，悲从中来，就上城楼的房间去哀哭。他一面走一面哭着说：“噢，我儿！我儿！押沙龙我儿！恨不得我替你死。我儿押沙龙啊，我儿！”
【KJV】And the king was much moved, and went up to the chamber over the gate, and wept: and as he went, thus he said, O my son Absalom, my son, my son Absalom! would God I had died for thee, O Absalom, my son, my son!
【NIV】The king was shaken. He went up to the room over the gateway and wept. As he went, he said: "O my son Absalom! My son, my son Absalom! If only I had died instead of you-O Absalom, my son, my son!"
【BBE】Then the king was much moved, and went up into the room over the door, weeping, and saying, O my son Absalom, my son, my son Absalom! if only my life might have been given for yours, O Absalom, my son, my son!
【ASV】And the king was much moved, and went up to the chamber over the gate, and wept: and as he went, thus he said, O my son Absalom, my son, my son Absalom! would I had died for thee, O Absalom, my son, my son!


第 19 章

约押向大卫进谏
1 【和合本】有人告诉约押说：“王为押沙龙哭泣悲哀。”
【吕振中】有人告诉约押说∶“看哪，王为押沙龙哭泣哀悼呢。”
【思高本】有人报告约阿布说：“看，君王在痛哭哀悼阿贝沙隆。”
【现代本】有人告诉约押，大卫王在为押沙龙悲哀哭泣，
【KJV】And it was told Joab, Behold, the king weepeth and mourneth for Absalom.
【NIV】Joab was told, "The king is weeping and mourning for Absalom."
【BBE】And word was given to Joab that the king was weeping and sorrowing for Absalom.
【ASV】And it was told Joab, Behold, the king weepeth and mourneth for Absalom.
2 【和合本】众民听说王为他儿子忧愁，他们得胜的欢乐却变成悲哀。
【吕振中】那一天人民听说王为他儿子忧伤，那一天得胜的欢乐竟变成了众民的悲哀了。
【思高本】那天的胜利为全军竟变成了悲哀，因为他们那天听说君王为自己的儿子悲伤。
【现代本】以致那天大卫全军胜利的欢乐都变成了哀伤，因为大家听说王在为他儿子悲哀。
【KJV】And the victory that day was turned into mourning unto all the people: for the people heard say that day how the king was grieved for his son.
【NIV】And for the whole army the victory that day was turned into mourning, because on that day the troops heard it said, "The king is grieving for his son."
【BBE】And the salvation of that day was changed to sorrow for all the people: for it was said to the people, The king is in bitter grief for his son.
【ASV】And the victory that day was turned into mourning unto all the people; for the people heard say that day, The king grieveth for his son.
3 【和合本】那日众民暗暗的进城，就如败阵逃跑、惭愧的民一般。
【吕振中】那一天众民偷偷走着进城，就像众民在战场上逃跑、很觉惭愧、偷偷走了一样。
【思高本】因此，那天军人暗暗地进了城，好像由战埸上受辱回来的军队。
【现代本】他们静悄悄地回到城里，好像战场上败退下来的队伍那样羞愧。
【KJV】And the people gat them by stealth that day into the city, as people being ashamed steal away when they flee in battle.
【NIV】The men stole into the city that day as men steal in who are ashamed when they flee from battle.
【BBE】And the people made their way back to the town quietly and secretly, as those who are shamed go secretly when they go in flight from the war.
【ASV】And the people gat them by stealth that day into the city, as people that are ashamed steal away when they flee in battle.
4 【和合本】王蒙着脸，大声哭号说：“我儿押沙龙啊！押沙龙，我儿，我儿啊！”
【吕振中】王蒙着脸；大声哀呼，说∶“我儿押沙龙阿，押沙龙我儿，我儿阿！”
【思高本】此时君王正在掩面大声哀哭说：“我儿阿贝沙隆！我儿阿贝沙隆！我儿！”
【现代本】王蒙着头，大声哭着说：“噢，我儿！我儿！押沙龙我儿！”
【KJV】But the king covered his face, and the king cried with a loud voice, O my son Absalom, O Absalom, my son, my son!
【NIV】The king covered his face and cried aloud, "O my son Absalom! O Absalom, my son, my son!"
【BBE】But the king, covering his face, gave a great cry, O my son Absalom, O Absalom, my son, my son!
【ASV】And the king covered his face, and the king cried with a loud voice, O my son Absalom, O Absalom, my son, my son!
5 【和合本】约押进去见王，说：“你今日使你一切仆人脸面惭愧了！他们今日救了你的性命和你儿女妻妾的性命，
【吕振中】约押进了屋子去见王，说∶“你今天使你一切仆人的脸面都惭愧了；他们今天搭救了你的性命、你儿女和妻妾的性命；
【思高本】约阿布进去对君王说：“你今天大伤你仆人们的脸面，他们救了你的性命，你儿女的性命，你妻妾的性命；
【现代本】约押进入王的屋里见王，对他说：“你今天侮辱了你的部属──那些救了你和你儿女妃嫔性命的人。
【KJV】And Joab came into the house to the king, and said, Thou hast shamed this day the faces of all thy servants, which this day have saved thy life, and the lives of thy sons and of thy daughters, and the lives of thy wives, and the lives of thy concubines;
【NIV】Then Joab went into the house to the king and said, "Today you have humiliated all your men, who have just saved your life and the lives of your sons and daughters and the lives of your wives and concubines.
【BBE】And Joab came into the house to the king and said, Today you have put to shame the faces of all your servants who even now have kept you and your sons and your daughters and your wives and all your women safe from death;
【ASV】And Joab came into the house to the king, and said, Thou hast shamed this day the faces of all thy servants, who this day have saved thy life, and the lives of thy sons and of thy daughters, and the lives of thy wives, and the lives of thy concubines;
6 【和合本】你却爱那恨你的人，恨那爱你的人。你今日明明的不以将帅、仆人为念。我今日看明，若押沙龙活着，我们都死亡，你就喜悦了。
【吕振中】让你去爱那恨你的人，去恨那爱你的人！因为你今天明明表示你以将军和臣仆人为无物；因为我今天才晓得假如押沙龙活着、我们大家今天都死去，那你就看得顺眼了！
【思高本】然而恨你的，你反而爱他；爱你的，你反恨他。今天你已明确表示：王侯和臣民为你不算什么。也明明看出：阿贝沙隆今天若能活着，我们我们都死了，你才安心呢！
【现代本】你敌对爱你的人，支持恨你的人；你明明不把将领部属放在眼里。我看，如果今天押沙龙活着，而我们都死掉，你就高兴了。
【KJV】In that thou lovest thine enemies, and hatest thy friends. For thou hast declared this day, that thou regardest neither princes nor servants: for this day I perceive, that if Absalom had lived, and all we had died this day, then it had pleased thee well.
【NIV】You love those who hate you and hate those who love you. You have made it clear today that the commanders and their men mean nothing to you. I see that you would be pleased if Absalom were alive today and all of us were dead.
【BBE】For your haters, it seems, are dear to you, and your friends are hated. For you have made it clear that captains and servants are nothing to you: and now I see that if Absalom was living and we had all been dead today, it would have been right in your eyes.
【ASV】in that thou lovest them that hate thee, and hatest them that love thee. For thou hast declared this day, that princes and servants are nought unto thee: for this day I perceive, that if Absalom had lived, and all we had died this day, then it had pleased thee well.
7 【和合本】现在你当出去，安慰你仆人的心。我指着耶和华起誓：你若不出去，今夜必无一人与你同在一处；这祸患就比你从幼年到如今所遭的更甚！”
【吕振中】现在你要出去、说些鼓舞你仆人的心的话；因为我指着永恒主来起誓∶你若不出去，今夜就没有一人会跟你在一处；这对于你的害处就比你从幼年到如今所遭遇的祸患更厉害了。”
【思高本】现今你快起来，出去，说几句使你仆人们安心的话吧！我指着上主起誓，如果你不出去，今夜再没有一个人同你一起了。这祸患于你要超过你从小到大所遭遇的一切祸患”。
【现代本】现在请你出去安抚你的部属吧！我指着上主的名发誓，如果你不这样做，到明天早上，没有一个人会留在你这里了；那将成为你一生所遭遇到最可怕的灾难。”
【KJV】Now therefore arise, go forth, and speak comfortably unto thy servants: for I swear by the LORD, if thou go not forth, there will not tarry one with thee this night: and that will be worse unto thee than all the evil that befell thee from thy youth until now.
【NIV】Now go out and encourage your men. I swear by the Lord that if you don't go out, not a man will be left with you by nightfall. This will be worse for you than all the calamities that have come upon you from your youth till now."
【BBE】So get up now, and go out and say some kind words to your servants; for, by the Lord, I give you my oath, that if you do not go out, not one of them will keep with you tonight; and that will be worse for you than all the evil which has overtaken you from your earliest years.
【ASV】Now therefore arise, go forth, and speak comfortably unto thy servants; for I swear by Jehovah, if thou go not forth, there will not tarry a man with thee this night: and that will be worse unto thee than all the evil that hath befallen thee from thy youth until now.
8 【和合本】于是王起来，坐在城门口。众民听说王坐在城门口，就都到王面前。以色列人已经逃跑，各回各家去了。
【吕振中】于是王起来，去坐在城门口。有人告诉众民说∶“看哪，王坐在城门口呢。”众民就都到王面前来。先是以色列人都已逃跑，各回各家（原文∶帐棚）而去。
【思高本】君王就起来，坐在大门口。遂有人向军民传报说：“君王已坐在门口！”军人都聚齐，来到君王前。
【现代本】于是王起来，出去坐在城门边。他的部属听到他在那里就都聚集到他左右。那时候，以色列人一个个地逃回自己的家乡去了。
【KJV】Then the king arose, and sat in the gate. And they told unto all the people, saying, Behold, the king doth sit in the gate. And all the people came before the king: for Israel had fled every man to his tent.
【NIV】So the king got up and took his seat in the gateway. When the men were told, "The king is sitting in the gateway," they all came before him. Meanwhile, the Israelites had fled to their homes.
【BBE】Then the king got up and took his seat near the town-door. And word was given to all the people that the king was in the public place: and all the people came before the king. Now all the men of Israel had gone back in flight to their tents.
【ASV】Then the king arose, and sat in the gate. And they told unto all the people, saying, Behold, the king is sitting in the gate: and all the people came before the king. Now Israel had fled every man to his tent.

大卫回耶路撒冷
9 【和合本】以色列众支派的人纷纷议论说：“王曾救我们脱离仇敌的手，又救我们脱离非利士人的手，现在他躲避押沙龙逃走了。
【吕振中】在以色列众族派中人民都纷纷争论说∶“王曾援救了我们脱离仇敌的手掌，他曾搭救了我们脱离非利士人的手掌；现在他竟躲避押沙龙、离开此地逃走了。
【思高本】以色列各自逃回自己的营幕。那时，以色列各支派的民众纷纷议论说：“君王从仇人手中拯救了我们，现在，他竟为阿贝沙隆离开了本国。
【现代本】全国各地议论纷纷地说：“大卫王曾救我们脱离仇敌；他救我们脱离了非利士人。但现在，他因躲避押沙龙离开了国土。
【KJV】And all the people were at strife throughout all the tribes of Israel, saying, The king saved us out of the hand of our enemies, and he delivered us out of the hand of the Philistines; and now he is fled out of the land for Absalom.
【NIV】Throughout the tribes of Israel, the people were all arguing with each other, saying, "The king delivered us from the hand of our enemies; he is the one who rescued us from the hand of the Philistines. But now he has fled the country because of Absalom;
【BBE】And through all the tribes of Israel the people were having arguments, saying, The king made us safe from the hands of those who were against us and made us free from the hands of the Philistines; and now he has gone in flight from the land, because of Absalom.
【ASV】And all the people were at strife throughout all the tribes of Israel, saying, The king delivered us out of the hand of our enemies, and he saved us out of the hand of the Philistines; and now he is fled out of the land from Absalom.
10 【和合本】我们膏押沙龙治理我们，他已经阵亡。现在为什么不出一言请王回来呢？”
【吕振中】我们所膏立来管理我们的押沙龙已经阵亡了，现在你们为什么静不作声、不请王回来呢？”
【思高本】我们给阿贝沙隆曾傅过油为管理我们，他已经战死。现今你们等什么，遇不把君王接回来？”
【现代本】我们膏立押沙龙作王，但他已经死在战场上。那么，我们为什么不赶快去接大卫王回来呢？”
【KJV】And Absalom, whom we anointed over us, is dead in battle. Now therefore why speak ye not a word of bringing the king back?
【NIV】and Absalom, whom we anointed to rule over us, has died in battle. So why do you say nothing about bringing the king back?"
【BBE】And Absalom, whom we made a ruler over us, is dead in the fight. So now why do you say nothing about getting the king back? And word of what all Israel was saying came to the king.
【ASV】And Absalom, whom we anointed over us, is dead in battle. Now therefore why speak ye not a word of bringing the king back?
11 【和合本】大卫王差人去见祭司撒督和亚比亚他，说：“你们当向犹大长老说：‘以色列众人已经有话请王回宫，你们为什么落在他们后头呢？
【吕振中】大卫王打发人去见祭司撒督和亚比亚他、说∶“你们要对犹大的长老们说∶‘以色列众人已经有话到王那里、请王回宫，你们为什么在请王回宫的事情上落在他们后头呢？
【思高本】全以色列这提议传到君王那。达味遂派人对司祭匝多克和厄贝雅塔尔说：“你们应向犹大长老说：为什么你们等到最后才去迎接君王回宫呢？
【现代本】大卫王派撒督和亚比亚他祭司去问犹大的长老们：“以色列人已经在谈论要请王回宫，你们为什么落在他们后头呢？
【KJV】And king David sent to Zadok and to Abiathar the priests, saying, Speak unto the elders of Judah, saying, Why are ye the last to bring the king back to his house? seeing the speech of all Israel is come to the king, even to his house.
【NIV】King David sent this message to Zadok and Abiathar, the priests: "Ask the elders of Judah, 'Why should you be the last to bring the king back to his palace, since what is being said throughout Israel has reached the king at his quarters?
【BBE】And King David sent word to Zadok and Abiathar, the priests, Say to the responsible men of Judah, Why are you the last to take steps to get the king back to his house?
【ASV】And king David sent to Zadok and to Abiathar the priests, saying, Speak unto the elders of Judah, saying, Why are ye the last to bring the king back to his house? seeing the speech of all Israel is come to the king, to bring him to his house.
12 【和合本】你们是我的弟兄，是我的骨肉，为什么在人后头请王回来呢？’
【吕振中】你们是我的族弟兄、我的骨肉；为什么在请王回来的事情上倒落在人后头呢？’
【思高本】你们是我的兄弟，我的骨肉，为什么你们等到最后才去迎接君王呢？
【现代本】你们是我的亲属，是我自己的骨肉，为什么要等到最后才请王回来呢？”
【KJV】Ye are my brethren, ye are my bones and my flesh: wherefore then are ye the last to bring back the king?
【NIV】You are my brothers, my own flesh and blood. So why should you be the last to bring back the king?'
【BBE】You are my brothers, my bone and my flesh; why are you the last to get the king back again?
【ASV】Ye are my brethren, ye are my bone and my flesh: wherefore then are ye the last to bring back the king?
13 【和合本】也要对亚玛撒说：‘你不是我的骨肉吗？我若不立你替约押常作元帅，愿上帝重重的降罚与我！’”
【吕振中】你们也要对亚玛撒说∶‘你不是我的骨肉么？我若不立你代替约押常在我面前做军长，愿永恒主这样严厉地待我，并且加倍地严厉。’”
【思高本】你们要向阿玛撒说：你不是我的骨肉吗？若我不叫你一生代替约阿布作元帅，愿天主这样罚我，且更加倍地罚我！”
【现代本】大卫也叫他们去对亚玛撒说：“你是我的亲属；从今以后，我要你作军队的元帅，代替约押。如果我不这样做，愿上帝击杀我！”
【KJV】And say ye to Amasa, Art thou not of my bone, and of my flesh? God do so to me, and more also, if thou be not captain of the host before me continually in the room of Joab.
【NIV】And say to Amasa, 'Are you not my own flesh and blood? May God deal with me, be it ever so severely, if from now on you are not the commander of my army in place of Joab.' "
【BBE】And say to Amasa, Are you not my bone and my flesh? May God's punishment be on me, if I do not make you chief of the army before me at all times in place of Joab!
【ASV】And say ye to Amasa, Art thou not my bone and my flesh? God do so to me, and more also, if thou be not captain of the host before me continually in the room of Joab.
14 【和合本】如此就挽回犹大众人的心，如同一人的心。他们便打发人去见王，说：“请王和王的一切臣仆回来。”
【吕振中】这样、犹大众人的心就被挽回过来，如同一人的心；他们打发人去见王、说∶“你请回来，您和您王的众臣仆都回来。”
【思高本】那时，全犹大人都同心合意，一致派使者到君王说：“请你和你的臣仆回来吧！
【现代本】大卫的话赢得了所有犹大人的心；他们就传话给大卫，请他跟他的臣仆都回来。
【KJV】And he bowed the heart of all the men of Judah, even as the heart of one man; so that they sent this word unto the king, Return thou, and all thy servants.
【NIV】He won over the hearts of all the men of Judah as though they were one man. They sent word to the king, "Return, you and all your men."
【BBE】And the hearts of the men of Judah were moved like one man; so that they sent to the king, saying, Come back, with all your servants.
【ASV】And he bowed the heart of all the men of Judah, even as the heart of one man; so that they sent unto the king, saying, Return thou, and all thy servants.
15 【和合本】王就回来，到了约但河。犹大人来到吉甲，要去迎接王，请他过约但河。
【吕振中】王就回来；他来到约但河。犹大人来到吉甲，要去迎接王，请王过约但河。
【思高本】君王动身回来了，到了约旦河。这时迎接君王的犹大人来到了基耳加耳，协助君王渡约旦河。
【现代本】大卫在回程上、来到约旦河的时候，遇见了犹大人，他们到吉甲来欢迎他过河。
【KJV】So the king returned, and came to Jordan. And Judah came to Gilgal, to go to meet the king, to conduct the king over Jordan.
【NIV】Then the king returned and went as far as the Jordan. Now the men of Judah had come to Gilgal to go out and meet the king and bring him across the Jordan.
【BBE】So the king came back, and came as far as Jordan. And Judah came to Gilgal, meeting the king there, to take him back with them over Jordan.
【ASV】So the king returned, and came to the Jordan. And Judah came to Gilgal, to go to meet the king, to bring the king over the Jordan.
16 【和合本】巴户琳的便雅悯人、基拉的儿子示每急忙与犹大人一同下去迎接大卫王。
【吕振中】属巴户琳的便雅悯人基拉的儿子示每急忙和犹大人一同下去迎接大卫王。
【思高本】那时，巴胡陵的本雅明人革辣的儿子史米，也赶快来同那些犹大人欢迎达味君王。
【现代本】同时，巴户琳的便雅悯人基拉的儿子示每也急急忙忙到约旦河去迎接大卫王。
【KJV】And Shimei the son of Gera, a Benjamite, which was of Bahurim, hasted and came down with the men of Judah to meet king David.
【NIV】Shimei son of Gera, the Benjamite from Bahurim, hurried down with the men of Judah to meet King David.
【BBE】And Shimei, the son of Gera, the Benjamite from Bahurim, got up quickly and went down with the men of Judah for the purpose of meeting King David;
【ASV】And Shimei the son of Gera, the Benjamite, who was of Bahurim, hasted and came down with the men of Judah to meet king David.
17 【和合本】跟从示每的有一千便雅悯人，还有扫罗家的仆人洗巴和他十五个儿子，二十个仆人；他们都趟过约但河迎接王。
【吕振中】跟从示每的有一千人、都是属于便雅悯的；还有扫罗家的僮仆洗巴、和他的十五个儿子、二十个仆人跟着他∶这些人都冲过约但河来到王面前。
【思高本】同他来的，还有一千本雅明人。撒乌耳的家仆，漆巴和他十五个儿子同二十个仆人，也来到约旦河欢迎君王？
【现代本】他带着便雅悯支族的一千人同来。还有扫罗家族的仆人洗巴也带着他十五个儿子和二十个仆人一起来。他们比王先到达约旦河。
【KJV】And there were a thousand men of Benjamin with him, and Ziba the servant of the house of Saul, and his fifteen sons and his twenty servants with him; and they went over Jordan before the king.
【NIV】With him were a thousand Benjamites, along with Ziba, the steward of Saul's household, and his fifteen sons and twenty servants. They rushed to the Jordan, where the king was.
【BBE】And with him a thousand men of Benjamin, and Ziba, the servant of Saul, with his fifteen sons and twenty servants, came rushing to Jordan before the king,
【ASV】And there were a thousand men of Benjamin with him, and Ziba the servant of the house of Saul, and his fifteen sons and his twenty servants with him; and they went through the Jordan in the presence of the king.

大卫宽恕示每
18 【和合本】有摆渡船过去，渡王的家眷，任王使用。王要过约但河的时候，基拉的儿子示每就俯伏在王面前，
【吕振中】有人来回地过（传统∶渡口）渡口，渡王的家眷过来，并照王所看为好的去作。当王要过约但河的时候、基拉的儿子示每俯伏在王面前，
【思高本】他们都到渡口那边，协助君王的家族过河。听君王的调动；君王快要过约旦河时，革辣的儿子史米就俯伏在君王前，
【现代本】他们渡河（希伯来文是：有渡船渡过）去护送王的家眷过河，并且遵照王的意思做各样的事。当王要过河的时候，示每俯伏在他面前，
【KJV】And there went over a ferry boat to carry over the king's household, and to do what he thought good. And Shimei the son of Gera fell down before the king, as he was come over Jordan;
【NIV】They crossed at the ford to take the king's household over and to do whatever he wished. When Shimei son of Gera crossed the Jordan, he fell prostrate before the king
【BBE】And kept going across the river to take the people of the king's house over, and to do whatever was desired by the king. And Shimei, the son of Gera, went down on his face in the dust before the king, when he was about to go over Jordan,
【ASV】And there went over a ferry-boat to bring over the king's household, and to do what he thought good. And Shimei the son of Gera fell down before the king, when he was come over the Jordan.
19 【和合本】对王说：“我主我王出耶路撒冷的时候，仆人行悖逆的事，现在求我主不要因此加罪与仆人，不要记念，也不要放在心上。
【吕振中】对王说∶“当我主我王出耶路撒冷那一天，你仆人所行悖逆的事，愿我主我王不要归罪于我，不要惦念，而使王放在心上。
【思高本】向他说：“我主；，请不要归罪于我，求你不要怀念大王出离耶路撒冷时，你仆人所犯的罪；愿大王不要把这事放在心上！
【现代本】说：“陛下啊，求你饶恕我在你离开耶路撒冷时所犯悖逆的罪。求你不要因此加罪于我，也不要再记住那件事。
【KJV】And said unto the king, Let not my lord impute iniquity unto me, neither do thou remember that which thy servant did perversely the day that my lord the king went out of Jerusalem, that the king should take it to his heart.
【NIV】and said to him, "May my lord not hold me guilty. Do not remember how your servant did wrong on the day my lord the king left Jerusalem. May the king put it out of his mind.
【BBE】And said to him, Let me not be judged as a sinner in your eyes, O my lord, and do not keep in mind the wrong I did on the day when my lord the king went out of Jerusalem, or take it to heart.
【ASV】And he said unto the king, Let not my lord impute iniquity unto me, neither do thou remember that which thy servant did perversely the day that my lord the king went out of Jerusalem, that the king should take it to his heart.
20 【和合本】仆人明知自己有罪，所以约瑟全家之中，今日我首先下来迎接我主我王。”
【吕振中】仆人自知有罪；所以你看，约瑟全家之中、今天就是我首先下来迎接我主我王。”
【思高本】因为你的仆人自知犯了罪。看，如今我是若瑟全家族中，首先来欢迎我主大王的”。
【现代本】王啊，我知道我有罪，所以今天，在北部支族中我是第一个来迎接王的。”
【KJV】For thy servant doth know that I have sinned: therefore, behold, I am come the first this day of all the house of Joseph to go down to meet my lord the king.
【NIV】For I your servant know that I have sinned, but today I have come here as the first of the whole house of Joseph to come down and meet my lord the king."
【BBE】For your servant is conscious of his sin: and so, as you see, I have come today, the first of all the sons of Joseph, for the purpose of meeting my lord the king.
【ASV】For thy servant doth know that I have sinned: therefore, behold, I am come this day the first of all the house of Joseph to go down to meet my lord the king.
21 【和合本】洗鲁雅的儿子亚比筛说：“示每既咒骂耶和华的受膏者，不应当治死他吗？”
【吕振中】洗鲁雅的儿子亚比筛应声地说∶“示每既曾咒骂了永恒主所膏立的，岂不应当因此而被处死么？”
【思高本】责雅的儿子阿瑟立即发言说：“史米辱骂了上主的受傅者，难道为了他这番话就不该死吗？”
【现代本】洗璐雅的儿子亚比筛说：“应该把示每处死，因为他咒上主膏立的王。”
【KJV】But Abishai the son of Zeruiah answered and said, Shall not Shimei be put to death for this, because he cursed the LORD's anointed?
【NIV】Then Abishai son of Zeruiah said, "Shouldn't Shimei be put to death for this? He cursed the Lord 's anointed."
【BBE】But Abishai, the son of Zeruiah, said, Is not death the right fate for Shimei, because he has been cursing the one marked by the holy oil?
【ASV】But Abishai the son of Zeruiah answered and said, Shall not Shimei be put to death for this, because he cursed Jehovah's anointed?
22 【和合本】大卫说：“洗鲁雅的儿子，我与你们有何关涉，使你们今日与我反对呢？今日在以色列中岂可治死人呢？我岂不知今日我作以色列的王吗？”
【吕振中】大卫说∶“洗鲁雅的儿子阿，我们与你就不同意了，所以你们今天才跟我作对阿。今天在以色列中岂可有一个人被处死呢？我（有古卷∶你们）岂不知我今天还作以色列的王么？”
【思高本】达味却答说：“责鲁雅的儿子们，我与你们有什么关系？竟使你们今天与我作对！今天还可以将一个以色列人处死吗？难道不知道，我今天又作了以色列的君王？”
【现代本】但是，大卫对亚比筛和他哥哥约押说：“谁征求你们的意见呢？你们要给我找麻烦吗？我现在是以色列的王；今天，没有一个以色列人会被处死的。”
【KJV】And David said, What have I to do with you, ye sons of Zeruiah, that ye should this day be adversaries unto me? shall there any man be put to death this day in Israel? for do not I know that I am this day king over Israel?
【NIV】David replied, "What do you and I have in common, you sons of Zeruiah? This day you have become my adversaries! Should anyone be put to death in Israel today? Do I not know that today I am king over Israel?"
【BBE】And David said, What have I to do with you, you sons of Zeruiah, that you put yourselves against me today? is it right for any man in Israel to be put to death today? for I am certain today that I am king in Israel.
【ASV】And David said, What have I to do with you, ye sons of Zeruiah, that ye should this day be adversaries unto me? shall there any man be put to death this day in Israel? for do not I know that I am this day king over Israel?
23 【和合本】于是王对示每说：“你必不死。”王就向他起誓。
【吕振中】于是王对示每说∶“你一定不会被处死。”王并且向他起誓。
【思高本】然后君王向史米说：“不会死！”君王遂向起了誓。
【现代本】于是王对示每说：“我保证你不被处死。”
【KJV】Therefore the king said unto Shimei, Thou shalt not die. And the king sware unto him.
【NIV】So the king said to Shimei, "You shall not die." And the king promised him on oath.
【BBE】So the king said to Shimei, You will not be put to death. And the king gave him his oath.
【ASV】And the king said unto Shimei, Thou shalt not die. And the king sware unto him.

大卫善待米非波设
24 【和合本】扫罗的孙子米非波设也下去迎接王。他自从王去的日子，直到王平平安安的回来，没有修脚，没有剃胡须，也没有洗衣服。
【吕振中】扫罗的孙子米非波设也下去迎接王；他自从王出走的日子、到王平平安安回来的日子，都没有修脚，没有修胡须，也没有洗衣服。
【思高本】撒乌耳的孙子默黎巴耳也下来欢迎君王；他自从君王出走的那日起，直到平安回来的这一天，没有洗脚，没有修须，也没有人换洗自己的衣服。
【现代本】扫罗的孙子米非波设也下来迎见王。自从王离开耶路撒冷一直到现在胜利回来，他没有洗过脚、修过胡须，也没有洗过衣服。
【KJV】And Mephibosheth the son of Saul came down to meet the king, and had neither dressed his feet, nor trimmed his beard, nor washed his clothes, from the day the king departed until the day he came again in peace.
【NIV】Mephibosheth, Saul's grandson, also went down to meet the king. He had not taken care of his feet or trimmed his mustache or washed his clothes from the day the king left until the day he returned safely.
【BBE】And Mephibosheth, the son of Saul's son, came down for the purpose of meeting the king; his feet had not been cared for or his hair cut or his clothing washed from the day when the king went away till the day when he came back in peace.
【ASV】And Mephibosheth the son of Saul came down to meet the king; and he had neither dressed his feet, nor trimmed his beard, nor washed his clothes, from the day the king departed until the day he came home in peace.
25 【和合本】他来到耶路撒冷迎接王的时候，王问他说：“米非波设，你为什么没有与我同去呢？”
【吕振中】他从耶路撒冷来（传统∶他来到耶路撒冷）迎接王的时候，王问他说∶“米非波设，你为什么没有和我一同去呢？”
【思高本】他由耶路撒冷来君王时，君王问他说：“默黎巴耳！你为什么不同我一起出走呢？”
【现代本】米非波设从（希伯来文是：到）耶路撒冷来见王的时候，王问他：“米非波设，你为什么没有跟我一起出走呢？”
【KJV】And it came to pass, when he was come to Jerusalem to meet the king, that the king said unto him, Wherefore wentest not thou with me, Mephibosheth?
【NIV】When he came from Jerusalem to meet the king, the king asked him, "Why didn't you go with me, Mephibosheth?"
【BBE】Now when he had come from Jerusalem to see the king, the king said to him, Why did you not come with me, Mephibosheth?
【ASV】And it came to pass, when he was come to Jerusalem to meet the king, that the king said unto him, Wherefore wentest not thou with me, Mephibosheth?
26 【和合本】他回答说：“我主我王，仆人是瘸腿的。那日我想要备驴骑上，与王同去，无奈我的仆人欺哄了我，
【吕振中】他回答说∶“我主我王，我的仆人哄骗了我了；因为你仆人吩咐他说∶‘给我豫备（传统∶你仆人说∶我要为自己豫备┅┅）好了一匹驴，我好骑上，跟王一同去’；因为你仆人瘸腿；无奈他竟哄骗了我。
【思高本】他答说：“我主大王！我的仆人哄骗了我，你仆人曾向他说：给我备一匹驴，我好骑着跟王一齐走，因为你仆脚跛。
【现代本】米非波设回答：“陛下，你知道我是残废的人；我曾吩咐仆人预备驴，好骑着驴跟陛下去，但是我的仆人出卖了我。
【KJV】And he answered, My lord, O king, my servant deceived me: for thy servant said, I will saddle me an ass, that I may ride thereon, and go to the king; because thy servant is lame.
【NIV】He said, "My lord the king, since I your servant am lame, I said, 'I will have my donkey saddled and will ride on it, so I can go with the king.' But Ziba my servant betrayed me.
【BBE】And he said in answer, Because of the deceit of my servant, my lord king: for I, your servant, said to him, You are to make ready an ass and on it I will go with the king, for your servant has not the use of his feet.
【ASV】And he answered, My lord, O king, my servant deceived me: for thy servant said, I will saddle me an ass, that I may ride thereon, and go with the king; because thy servant is lame.
27 【和合本】又在我主我王面前谗毁我。然而我主我王如同上帝的使者一般，你看怎样好，就怎样行吧！
【吕振中】他又向我主我王谗毁了你；然而我主我王如同上帝的使者一般。如今你看怎样好，就怎样行吧。
【思高本】他又在我主大王前诽谤了你的仆人；但我主大王像天主的天使，你看怎样好，就怎样作吧！
【现代本】他向陛下制造谎言诬告我；但陛下像上帝的天使一样，所以请照陛下认为对的做吧！
【KJV】And he hath slandered thy servant unto my lord the king; but my lord the king is as an angel of God: do therefore what is good in thine eyes.
【NIV】And he has slandered your servant to my lord the king. My lord the king is like an angel of God; so do whatever pleases you.
【BBE】He has given you a false account of me: but my lord the king is like the angel of God: do then whatever seems good to you.
【ASV】And he hath slandered thy servant unto my lord the king; but my lord the king is as an angel of God: do therefore what is good in thine eyes.
28 【和合本】因为我祖全家的人，在我主我王面前都算为死人，王却使仆人在王的席上同人吃饭，我现在向王还能辨理诉冤吗？”
【吕振中】因为我祖父全家在我主我王面前不过是该死的人；王却使仆人列在王席上吃饭的人中间。我还有什么权利再向王哀呼呢？”
【思高本】因为我父全家对于我主大王，都是该死的人，你反而使你的仆人与你同桌共，食我那还有名分来向大王诉苦？”
【现代本】所有我父家的人原都应该被处死，但是陛下加恩，使我能在王的餐桌上吃饭，我还有什么权利再要求陛下施恩给我呢？”
【KJV】For all of my father's house were but dead men before my lord the king: yet didst thou set thy servant among them that did eat at thine own table. What right therefore have I yet to cry any more unto the king?
【NIV】All my grandfather's descendants deserved nothing but death from my lord the king, but you gave your servant a place among those who eat at your table. So what right do I have to make any more appeals to the king?"
【BBE】For all my father's family were only dead men before my lord the king: and still you put your servant among those whose place is at the king's table. What right then have I to say anything more to the king?
【ASV】For all my father's house were but dead men before my lord the king; yet didst thou set thy servant among them that did eat at thine own table. What right therefore have I yet that I should cry any more unto the king?
29 【和合本】王对他说：“你何必再提你的事呢？我说，你与洗巴均分地土。”
【吕振中】王对他说∶“你何必再说起你的事来呢？我告诉你说吧∶“你和洗巴要平分地土呢。”
【思高本】君王对他说：“你何必再说？我已决定，你该与巴平分产业”。
【现代本】王说：“你何必再提这些事呢？我已经决定，你可以跟洗巴分享扫罗的财产。”
【KJV】And the king said unto him, Why speakest thou any more of thy matters? I have said, Thou and Ziba divide the land.
【NIV】The king said to him, "Why say more? I order you and Ziba to divide the fields."
【BBE】And the king said, Say nothing more about these things. I say, Let there be a division of the land between Ziba and you.
【ASV】And the king said unto him, Why speakest thou any more of thy matters? I say, Thou and Ziba divide the land.
30 【和合本】米非波设对王说：“我主我王既平平安安的回宫，就任凭洗巴都取了也可以。”
【吕振中】米非波设对王说∶“我主我王既平平安安地回宫，就让洗巴都取好啦。”
【思高本】默黎巴耳回答君王说：“我主大王既然平安回朝，让他全占有吧！”
【现代本】米非波设说：“把一切财产都给洗巴吧！陛下胜利回宫，我什么都可以不要了。”
【KJV】And Mephibosheth said unto the king, Yea, let him take all, forasmuch as my lord the king is come again in peace unto his own house.
【NIV】Mephibosheth said to the king, "Let him take everything, now that my lord the king has arrived home safely."
【BBE】And Mephibosheth said, Let him take it all, now that my lord the king has come back to his house in peace!
【ASV】And Mephibosheth said unto the king, yea, let him take all, forasmuch as my lord the king is come in peace unto his own house.

大卫善待巴西莱
31 【和合本】基列人巴西莱从罗基琳下来，要送王过约但河，就与王一同过了约但河。
【吕振中】基列人巴西莱从罗基琳下来，跟王走到约但河，要在约但河边给王送行。
【思高本】基肋阿得人巴尔齐从洛格林下来，陪伴君王过了约旦河，在约旦河岸与他辞别。
【现代本】基列人巴西莱也从罗基琳下来迎接王过河；
【KJV】And Barzillai the Gileadite came down from Rogelim, and went over Jordan with the king, to conduct him over Jordan.
【NIV】Barzillai the Gileadite also came down from Rogelim to cross the Jordan with the king and to send him on his way from there.
【BBE】And Barzillai the Gileadite came down from Rogelim; and he went on as far as Jordan with the king to take him across Jordan.
【ASV】And Barzillai the Gileadite came down from Rogelim; and he went over the Jordan with the king, to conduct him over the Jordan.
32 【和合本】巴西莱年纪老迈，已经八十岁了。王住在玛哈念的时候，他就拿食物来供给王；他原是大富户。
【吕振中】巴西莱非常老迈，已经八十岁。王住在玛哈念的时候，是他供养王的∶因为他是个极大的财主。
【思高本】巴尔齐来年纪很老，已八十岁。君王住在玛哈纳殷时，他供给了君王的吃用，他原很富有。
【现代本】他是一个八十岁的老人了。他很富有；当王住在玛哈念的时候，他曾供给王食物。
【KJV】Now Barzillai was a very aged man, even fourscore years old: and he had provided the king of sustenance while he lay at Mahanaim; for he was a very great man.
【NIV】Now Barzillai was a very old man, eighty years of age. He had provided for the king during his stay in Mahanaim, for he was a very wealthy man.
【BBE】Now Barzillai was a very old man, as much as eighty years old: and he had given the king everything he had need of, while he was at Mahanaim, for he was a very great man.
【ASV】Now Barzillai was a very aged man, even fourscore years old: and he had provided the king with sustenance while he lay at Mahanaim; for he was a very great man.
33 【和合本】王对巴西莱说：“你与我同去，我要在耶路撒冷那里养你的老。”
【吕振中】王对巴西莱说∶“你和我一同过去，我要在耶路撒冷供养你和我在一起。”
【思高本】君王向巴尔齐来说：“你同我一起去吧！我愿在耶路撒冷供养你的老年”。
【现代本】王对他说：“跟我一起到耶路撒冷去吧，我会照顾你。”
【KJV】And the king said unto Barzillai, Come thou over with me, and I will feed thee with me in Jerusalem.
【NIV】The king said to Barzillai, "Cross over with me and stay with me in Jerusalem, and I will provide for you."
【BBE】And the king said to Barzillai, Come over with me, and I will take care of you in Jerusalem.
【ASV】And the king said unto Barzillai, Come thou over with me, and I will sustain thee with me in Jerusalem.
34 【和合本】巴西莱对王说：“我在世的年日还能有多少，使我与王同上耶路撒冷呢？
【吕振中】巴西莱对王说∶“我活着的年日还能有多少、可让我跟王同上耶路撒冷呢？
【思高本】巴尔齐来回答君王说：“既使我同大王上耶路撒冷去，我还能活几年？
【现代本】可是巴西莱说：“我恐怕活不了多久，为什么还跟陛下到耶路撒冷去呢？
【KJV】And Barzillai said unto the king, How long have I to live, that I should go up with the king unto Jerusalem?
【NIV】But Barzillai answered the king, "How many more years will I live, that I should go up to Jerusalem with the king?
【BBE】And Barzillai said to the king, How much of my life is still before me, for me to go up to Jerusalem with the king?
【ASV】And Barzillai said unto the king, How many are the days of the years of my life, that I should go up with the king unto Jerusalem?
35 【和合本】仆人现在八十岁了，还能尝出饮食的滋味、辨别美恶吗？还能听男女歌唱的声音吗？仆人何必累赘我主我王呢？
【吕振中】我今年八十岁了；还能晓得辨别好坏么？你仆人还能尝出所吃的滋味么？还晓得听男女歌唱者的声音么？仆人何必再做我主我王的累赘呢？
【思高本】我现年已八十，还能分辨美丑么？你的仆人还能出吃喝的味道来么？还能细听伶女和歌女的乐声么？你的为什么还要拖累我主大王？
【现代本】我现在已经八十岁了，什么事都不能引起我的兴趣。我吃我喝都尝不出味道；我也听不见男女歌手的声音。我只会成为陛下的累赘罢了。
【KJV】I am this day fourscore years old: and can I discern between good and evil? can thy servant taste what I eat or what I drink? can I hear any more the voice of singing men and singing women? wherefore then should thy servant be yet a burden unto my lord the king?
【NIV】I am now eighty years old. Can I tell the difference between what is good and what is not? Can your servant taste what he eats and drinks? Can I still hear the voices of men and women singers? Why should your servant be an added burden to my lord the king?
【BBE】I am now eighty years old: good and bad are the same to me; have meat and drink any taste for me now? am I able to take pleasure in the voices of men or women in song? why then am I to be a trouble to my lord the king?
【ASV】I am this day fourscore years old: can I discern between good and bad? can thy servant taste what I eat or what I drink? can I hear any more the voice of singing men and singing women? wherefore then should thy servant be yet a burden unto my lord the king?
36 【和合本】仆人只要送王过约但河，王何必赐我这样的恩典呢？
【吕振中】仆人只要跟王走一小段路到约但河；王何必将这报偿赏报我呢？
【思高本】你的仆人陪着大王过约旦河，只是一点小意思，为什么大王要给我一个这样的报答？
【现代本】我不配得陛下这样大的赏赐；我只跟陛下走一小段路，过了约旦河，
【KJV】Thy servant will go a little way over Jordan with the king: and why should the king recompense it me with such a reward?
【NIV】Your servant will cross over the Jordan with the king for a short distance, but why should the king reward me in this way?
【BBE】Your servant's desire was only to take the king over Jordan; why is the king to give me such a reward?
【ASV】Thy servant would but just go over the Jordan with the king: and why should the king recompense it me with such a reward?
37 【和合本】求你准我回去，好死在我本城，葬在我父母的墓旁。这里有王的仆人金罕，让他同我主我王过去，可以随意待他。”
【吕振中】请准仆人回去，我好死在本城，在我父母墓旁。看哪，你仆人金罕在这里呢；让他同我主我王过去；你看怎么好，就怎么待他吧。
【思高本】请让你的仆人回去，叫我死在靠近我父母坟墓的故乡！看，你的仆人基默罕在这，他可跟我主大王同去，你看着怎样好，就怎样对待他吧！”
【现代本】然后让我回家，死在我父母的坟墓旁边吧！这是我的儿子金罕；请陛下带他去，照陛下认为妥当的待他吧。”
【KJV】Let thy servant, I pray thee, turn back again, that I may die in mine own city, and be buried by the grave of my father and of my mother. But behold thy servant Chimham; let him go over with my lord the king; and do to him what shall seem good unto thee.
【NIV】Let your servant return, that I may die in my own town near the tomb of my father and mother. But here is your servant Kimham. Let him cross over with my lord the king. Do for him whatever pleases you."
【BBE】Let your servant now go back again, so that when death comes to me, it may be in my town and by the resting-place of my father and mother. But here is your servant Chimham: let him go with my lord the king, and do for him what seems good to you.
【ASV】Let thy servant, I pray thee, turn back again, that I may die in mine own city, by the grave of my father and my mother. But behold, thy servant Chimham; let him go over with my lord the king; and do to him what shall seem good unto thee.
38 【和合本】王说：“金罕可以与我同去，我必照你的心愿待他。你向我求什么，我都必为你成就。”
【吕振中】王说∶“金罕要跟我一同过去；我呢、你看怎么好，我就怎么待他；凡你所快择要我作的，我总要为你作。”
【思高本】达味答说：“那么，让默基罕跟我去好了，你看着怎样好，我就怎样待他；凡你向我所所要求的，我必为你做到”。
【现代本】王回答：“我会带他一道去，照你所希望的待他；你有什么要求，我都答应。”
【KJV】And the king answered, Chimham shall go over with me, and I will do to him that which shall seem good unto thee: and whatsoever thou shalt require of me, that will I do for thee.
【NIV】The king said, "Kimham shall cross over with me, and I will do for him whatever pleases you. And anything you desire from me I will do for you."
【BBE】And the king said in answer, Let Chimham go over with me, and I will do for him whatever seems good to you: and whatever your desire is, I will do it for you.
【ASV】And the king answered, Chimham shall go over with me, and I will do to him that which shall seem good unto thee: and whatsoever thou shalt require of me, that will I do for thee.
39 【和合本】于是众民过约但河，王也过去。王与巴西莱亲嘴，为他祝福，巴西莱就回本地去了。
【吕振中】于是众民都过约但河，王却站着（传统∶过去）；王和巴西莱亲咀，给他祝福；巴西莱就回自己地方去了。
【思高本】众人都过了约旦河，君王也过去了；然后与巴尔齐来亲吻，祝福道别。巴尔齐来遂回了本乡。
【现代本】于是，大卫和所有跟从他的人渡过约旦河。王吻别巴西莱，为他祝福，巴西莱就回家去了。
【KJV】And all the people went over Jordan. And when the king was come over, the king kissed Barzillai, and blessed him; and he returned unto his own place.
【NIV】So all the people crossed the Jordan, and then the king crossed over. The king kissed Barzillai and gave him his blessing, and Barzillai returned to his home.
【BBE】Then all the people went over Jordan, and the king went over: and the king gave Barzillai a kiss, with his blessing; and he went back to his place.
【ASV】And all the people went over the Jordan, and the king went over: and the king kissed Barzillai, and blessed him; and he returned unto his own place.

以色列人和犹大人为王起争论
40 【和合本】王过去，到了吉甲，金罕也跟他过去。犹大众民和以色列民的一半也都送王过去。
【吕振中】王往前走、到了吉甲，金罕也和他一同往前走；犹大众民和以色列民的一半就送王往前走。
【思高本】君王继续向基耳加耳前行，基默罕跟他同来。犹大全民众和一半以色列人陪着君王前行。
【现代本】王过了河，所有犹大人民和半数以色列人来欢迎他。王到了吉甲；金罕跟王在一起。
【KJV】Then the king went on to Gilgal, and Chimham went on with him: and all the people of Judah conducted the king, and also half the people of Israel.
【NIV】When the king crossed over to Gilgal, Kimham crossed with him. All the troops of Judah and half the troops of Israel had taken the king over.
【BBE】So the king went over to Gilgal, and Chimham went with him: and all the people of Judah, as well as half the people of Israel, took the king on his way.
【ASV】So the king went over to Gilgal, and Chimham went over with him: and all the people of Judah brought the king over, and also half the people of Israel.
41 【和合本】以色列众人来见王，对他说：“我们弟兄犹大人为什么暗暗送王和王的家眷，并跟随王的人过约但河？”
【吕振中】当下以色列众人来见王，对王说∶“我们的族弟兄犹大人为什么偷偷把王和王的家眷并跟随王的人接过约但河来呢？”
【思高本】众以色列人来到君王前，向君王说：“为什么我们的兄弟犹大人将君王劫了去，领君王和君王的眷属过了约旦河。所有属达味的人不都是他的百姓吗？”
【现代本】后来，所有以色列的人都去见王，对王说：“陛下，为什么我们的弟兄犹大人以为他们有权偷偷地护送王、王的家人，以及部属过约旦河呢？”
【KJV】And, behold, all the men of Israel came to the king, and said unto the king, Why have our brethren the men of Judah stolen thee away, and have brought the king, and his household, and all David's men with him, over Jordan?
【NIV】Soon all the men of Israel were coming to the king and saying to him, "Why did our brothers, the men of Judah, steal the king away and bring him and his household across the Jordan, together with all his men?"
【BBE】Then the men of Israel came to the king and said, Why have our countrymen of Judah taken you away in secret and come over Jordan with the king and all his family, because all his people are David's men?
【ASV】And, behold, all the men of Israel came to the king, and said unto the king, Why have our brethren the men of Judah stolen thee away, and brought the king, and his household, over the Jordan, and all David's men with him?
42 【和合本】犹大众人回答以色列人说：“因为王与我们是亲属，你们为何因这事发怒呢？我们吃了王的什么呢？王赏赐了我们什么呢？”
【吕振中】犹大众人回答以色列人说∶“因为王是我们的近亲；你们为怎么因这事而发怒呢？我们吃了王的什么没有？我们收到什么礼份没有？”
【思高本】犹大人回答以色列人说：“因为君王是我们的亲族，你们为什么因此愤怒？我们岂是吃过君王的饭，或是领过他的俸禄？”
【现代本】犹大人回答：“我们这样做是因为王跟我们有亲属关系。你们又何必生气呢？王并没有给我们食物，也没有赏赐我们任何东西呀。”
【KJV】And all the men of Judah answered the men of Israel, Because the king is near of kin to us: wherefore then be ye angry for this matter? have we eaten at all of the king's cost? or hath he given us any gift?
【NIV】All the men of Judah answered the men of Israel, "We did this because the king is closely related to us. Why are you angry about it? Have we eaten any of the king's provisions? Have we taken anything for ourselves?"
【BBE】And all the men of Judah gave this answer to the men of Israel, Because the king is our near relation: why then are you angry about this? have we taken any of the king's food, or has he given us any offering?
【ASV】And all the men of Judah answered the men of Israel, Because the king is near of kin to us: wherefore then are ye angry for this matter? have we eaten at all at the king's cost? or hath he given us any gift?
43 【和合本】以色列人回答犹大人说：“按支派，我们与王有十分的情分；在大卫身上，我们也比你们更有情分。你们为何藐视我们，请王回来不先与我们商量呢？”但犹大人的话比以色列人的话更硬。
【吕振中】以色列人回答犹大人说∶“在王身上我们有十分的情分；在大卫身上我们也比你们更有分；你们为什么轻看我们，接们的王回来、也不先和我们一声（或译∶岂不是我们先说的么？）呢？”但是犹大人的话比以色列人的话更硬。
【思高本】以色列人回覆犹大人说：“我们对君王有十倍权利，那麽，我们对达味的名分也多过你们，你们为什麽轻视我们？不是我们首先提议，要迎回我们的君王吗？”然而犹大人的答覆比以色列人所说的话，更为激烈。
【现代本】以色列人说：“就算王跟你们有亲属关系，我们对大卫王却有十倍于你们的情分。你们为什么瞧不起我们？不要忘了，我们是最先商议请王回来的！”双方争辩，可是犹大人的态度比以色列人更强硬。
【KJV】And the men of Israel answered the men of Judah, and said, We have ten parts in the king, and we have also more right in David than ye: why then did ye despise us, that our advice should not be first had in bringing back our king? And the words of the men of Judah were fiercer than the words of the men of Israel.
【NIV】Then the men of Israel answered the men of Judah, "We have ten shares in the king; and besides, we have a greater claim on David than you have. So why do you treat us with contempt? Were we not the first to speak of bringing back our king?" But the men of Judah responded even more harshly than the men of Israel.
【BBE】And in answer to the men of Judah, the men of Israel said, We have ten parts in the king, and we are the first in order of birth: why did you make nothing of us? and were we not the first to make suggestions for getting the king back? And the words of the men of Judah were more violent than the words of the men of Israel.
【ASV】And the men of Israel answered the men of Judah, and said, We have ten parts in the king, and we have also more right in David than ye: why then did ye despise us, that our advice should not be first had in bringing back our king? And the words of the men of Judah were fiercer than the words of the men of Israel.


第 2 章

大卫受膏作犹大王
1 【和合本】此后，大卫问耶和华说：“我上犹大的一个城去可以吗？”耶和华说：“可以。”大卫说：“我上哪一个城去呢？”耶和华说：“上希伯仑去。”
【吕振中】此后大卫求问永恒主说∶“我上犹大的一个城去可以么？”永恒主对他说∶“你可以上去。”大卫说∶“我上哪里去呢？”永恒主说∶“上希伯崙去。”
【思高本】这事以后，达味求问上主说：“我是否可以上犹大的一座城中去？”上主对他说：“可以。”达味又问说：“我上何处去？”答说：“往赫贝龙去。”
【现代本】这事以后，大卫求问上主：“我可不可以上犹大的一个城镇去？”上主回答：“可以。”大卫问：“哪一个呢？”上主说：“希伯仑。”
【KJV】And it came to pass after this, that David enquired of the LORD, saying, Shall I go up into any of the cities of Judah? And the LORD said unto him, Go up. And David said, Whither shall I go up? And he said, Unto Hebron.
【NIV】In the course of time, David inquired of the Lord . "Shall I go up to one of the towns of Judah?" he asked. The Lord said, "Go up." David asked, "Where shall I go?" "To Hebron," the Lord answered.
【BBE】Now after this, David, questioning the Lord, said, Am I to go up into any of the towns of Judah? And the Lord said to him, Go up. And David said, Where am I to go? And he said, To Hebron.
【ASV】And it came to pass after this, that David inquired of Jehovah, saying, Shall I go up into any of the cities of Judah? And Jehovah said unto him, Go up. And David said, Whither shall I go up? And he said, Unto Hebron.
2 【和合本】于是大卫和他的两个妻，一个是耶斯列人亚希暖，一个是作过迦密人拿八妻的亚比该都上那里去了。
【吕振中】于是大卫上那里去，他的两个妻子、耶斯列人亚希暖和那作过迦密人拿八妻子的亚比该、也都上去。
【思高本】于是达味带着他两个妻子：依次勒耳人阿希诺罕和作过加尔默耳人纳巴耳妻子的阿彼盖耳，上那去了。
【现代本】于是大卫到希伯仑去。他带着他的两个妻子──耶斯列人亚希暖和迦密人拿霸的寡妇爱比该，
【KJV】So David went up thither, and his two wives also, Ahinoam the Jezreelitess, and Abigail Nabal's wife the Carmelite.
【NIV】So David went up there with his two wives, Ahinoam of Jezreel and Abigail, the widow of Nabal of Carmel.
【BBE】So David went there, taking with him his two wives, Ahinoam of Jezreel, and Abigail, the wife of Nabal of Carmel.
【ASV】So David went up thither, and his two wives also, Ahinoam the Jezreelitess, and Abigail the wife of Nabal the Carmelite.
3 【和合本】大卫也将跟随他的人和他们各人的眷属一同带上去，住在希伯仑的城邑中。
【吕振中】大卫也将跟随的人、各人和各人的家眷、都带上去，住在希伯崙的城寨中。
【思高本】凡跟随达味的人，他也叫他们各带家眷一起上去，住在赫类龙城各区内。
【现代本】也带着部属和他们的家眷一起去。他们在希伯仑周围的城镇住下。
【KJV】And his men that were with him did David bring up, every man with his household: and they dwelt in the cities of Hebron.
【NIV】David also took the men who were with him, each with his family, and they settled in Hebron and its towns.
【BBE】And David took all his men with him, every man with his family: and they were living in the towns round Hebron.
【ASV】And his men that were with him did David bring up, every man with his household: and they dwelt in the cities of Hebron.
4 【和合本】犹大人来到希伯仑，在那里膏大卫作犹大家的王。有人告诉大卫说：“葬埋扫罗的是基列雅比人。”
【吕振中】犹大人就来，在那里膏立了大卫做王来管理犹大家。有人告诉大卫说∶“埋葬扫罗的是基列雅比人。”
【思高本】以后，犹大人来，在那给达味傅油，立他作犹大家族的君王。
【现代本】犹大人就到希伯仑来，膏立大卫作犹大的王。大卫听说基列的雅比人埋葬了扫罗，
【KJV】And the men of Judah came, and there they anointed David king over the house of Judah. And they told David, saying, That the men of Jabeshgilead were they that buried Saul.
【NIV】Then the men of Judah came to Hebron and there they anointed David king over the house of Judah. When David was told that it was the men of Jabesh Gilead who had buried Saul,
【BBE】And the men of Judah came there, and with the holy oil made David king over the people of Judah. And word came to David that it was the men of Jabesh-gilead who put Saul's body in its last resting-place.
【ASV】And the men of Judah came, and there they anointed David king over the house of Judah. And they told David, saying, The men of Jabesh-gilead were they that buried Saul.
5 【和合本】大卫就差人去见基列雅比人，对他们说：“你们厚待你们的主扫罗，将他葬埋。愿耶和华赐福与你们！
【吕振中】大卫就打发使者去见基列雅比人，对他们说∶“你们对你们的主上扫罗表示这样的忠爱、将他埋葬；愿你们蒙永恒主赐福。
【思高本】达味就派遣使者到基肋阿得雅贝士人那，向他们说：“愿上主祝福你们！因为你们对你们的主上撒乌耳行了这件善事，将他埋葬了。
【现代本】就派一些人到那里去，说：“愿上主赐福给你们，因为你们对扫罗王忠心，把他埋葬了。
【KJV】And David sent messengers unto the men of Jabeshgilead, and said unto them, Blessed be ye of the LORD, that ye have shewed this kindness unto your lord, even unto Saul, and have buried him.
【NIV】he sent messengers to the men of Jabesh Gilead to say to them, "The Lord bless you for showing this kindness to Saul your master by burying him.
【BBE】And David sent to the men of Jabesh-gilead and said to them, May the Lord give you his blessing, because you have done this kind act to Saul your lord, and have put his body to rest!
【ASV】And David sent messengers unto the men of Jabesh-gilead, and said unto them, Blessed be ye of Jehovah, that ye have showed this kindness unto your lord, even unto Saul, and have buried him.
6 【和合本】你们既行了这事，愿耶和华以慈爱诚实待你们，我也要为此厚待你们。
【吕振中】如今你们既行了这事，愿永恒主以坚爱忠信待你们；我也必好待你们。
【思高本】愿上主对你们显示他的慈爱和忠信！因为你们作了这事，我也要恩待你们。
【现代本】愿上主对你们信实，永远爱护你们。我也会因你们所做的善待你们。
【KJV】And now the LORD shew kindness and truth unto you: and I also will requite you this kindness, because ye have done this thing.
【NIV】May the Lord now show you kindness and faithfulness, and I too will show you the same favor because you have done this.
【BBE】May the Lord be good and true to you: and I myself will see that your kind act is rewarded, because you have done this thing.
【ASV】And now Jehovah show lovingkindness and truth unto you: and I also will requite you this kindness, because ye have done this thing.
7 【和合本】现在你们的主扫罗死了，犹大家已经膏我作他们的王，所以你们要刚强奋勇。”
【吕振中】现在你们的主上扫罗已经死了，况且犹大家所膏立为王来管理他们的、就是我，所以你们的手要刚强，你们要做英勇的人。”
【思高本】现在你们要加强自己的力量，作勇敢的人，因为你们的主上撒乌耳已经阵亡，但犹大家族已给我傅油，立我做了他们的君王。”
【现代本】要勇敢坚强！你们的王扫罗死了，但犹大的人民已经膏立我作他们的王。”
【KJV】Therefore now let your hands be strengthened, and be ye valiant: for your master Saul is dead, and also the house of Judah have anointed me king over them.
【NIV】Now then, be strong and brave, for Saul your master is dead, and the house of Judah has anointed me king over them."
【BBE】Then let your hands be strong, and have no fear: though Saul your lord is dead, the people of Judah have made me their king.
【ASV】Now therefore let your hands be strong, and be ye valiant; for Saul your lord is dead, and also the house of Judah have anointed me king over them.

伊施波设作以色列王
8 【和合本】扫罗的元帅尼珥的儿子押尼珥，曾将扫罗的儿子伊施波设带过河，到玛哈念，
【吕振中】属扫罗的军长尼珥的儿子押尼珥曾将扫罗的儿子伊施波设带过河到玛哈念；
【思高本】那时，撒乌耳的军长，乃尔的儿子阿贝乃尔，已带领撒乌耳的儿子依市巴耳过河，到了玛哈纳殷，
【现代本】扫罗军队的元帅尼珥的儿子押尼珥跟扫罗的儿子伊施波设一起逃过约旦河，到玛哈念去。
【KJV】But Abner the son of Ner, captain of Saul's host, took Ishbosheth the son of Saul, and brought him over to Mahanaim;
【NIV】Meanwhile, Abner son of Ner, the commander of Saul's army, had taken Ish-Bosheth son of Saul and brought him over to Mahanaim.
【BBE】Now Abner, the son of Ner, captain of Saul's army, had taken Saul's son Ish-bosheth over to Mahanaim,
【ASV】Now Abner the son of Ner, captain of Saul's host, had taken Ish-bosheth the son of Saul, and brought him over to Mahanaim;
9 【和合本】立他作王，治理基列、亚书利、耶斯列、以法莲、便雅悯，和以色列众人。
【吕振中】立他做王去管理基列、亚设人（传统∶亚书利人）、耶斯列、以法莲、便雅悯、和以色列众人。
【思高本】立他为基肋阿得、革叔尔、依次勒耳、厄弗辣因、本雅明，全以色列的君王。
【现代本】在那里，押尼珥立伊施波设作王，统治基列、亚书（希伯来文是：亚述）、耶斯列、以法莲、便雅悯，事实上是全以色列。
【KJV】And made him king over Gilead, and over the Ashurites, and over Jezreel, and over Ephraim, and over Benjamin, and over all Israel.
【NIV】He made him king over Gilead, Ashuri and Jezreel, and also over Ephraim, Benjamin and all Israel.
【BBE】And made him king over Gilead and the Asherites and over Jezreel and Ephraim and Benjamin, that is, over all Israel.
【ASV】and he made him king over Gilead, and over the Ashurites, and over Jezreel, and over Ephraim, and over Benjamin, and over all Israel.
10 【和合本】扫罗的儿子伊施波设登基的时候年四十岁，作以色列王二年；惟独犹大家归从大卫。
【吕振中】扫罗的儿子伊施波设登极的时候、年四十岁；他作王管理以色列王两年；惟独犹大家归从大卫。
【思高本】撒乌耳的儿子依市巴耳为以色列王时，已四十岁，为王两年。此时随从达味的，只有犹大家族。
【现代本】伊施波设作以色列王的时候四十岁；他统治以色列共两年。但是犹大支族都忠于大卫；
【KJV】Ishbosheth Saul's son was forty years old when he began to reign over Israel, and reigned two years. But the house of Judah followed David.
【NIV】Ish-Bosheth son of Saul was forty years old when he became king over Israel, and he reigned two years. The house of Judah, however, followed David.
【BBE】(Saul's son Ish-bosheth was forty years old when he became king over Israel, and he was ruler for two years.) But Judah was on the side of David.
【ASV】Ish-bosheth, Saul's son, was forty years old when he began to reign over Israel, and he reigned two years. But the house of Judah followed David.
11 【和合本】大卫在希伯仑作犹大家的王，共七年零六个月。
【吕振中】大卫在希伯崙作王管理犹大家、其年数共有七年零六个月。
【思高本】达味在赫贝龙作犹大家族君王的年数，共七年零六个月。
【现代本】大卫在希伯仑治理犹大共七年半。
【KJV】And the time that David was king in Hebron over the house of Judah was seven years and six months.
【NIV】The length of time David was king in Hebron over the house of Judah was seven years and six months.
【BBE】And the time when David was king in Hebron over the people of Judah was seven years and six months.
【ASV】And the time that David was king in Hebron over the house of Judah was seven years and six months.

扫罗家和大卫家争战
12 【和合本】尼珥的儿子押尼珥和扫罗的儿子伊施波设的仆人从玛哈念出来，往基遍去。
【吕振中】尼珥的儿子押尼珥和扫罗的儿子伊施波设的臣仆从玛哈念出来，往基遍去。
【思高本】乃尔的儿子阿贝乃尔和撒乌耳的儿子依市巴耳的臣仆，从玛哈纳殷来到基贝红。
【现代本】押尼珥和扫罗的儿子伊施波设的臣仆从玛哈念到基遍去。
【KJV】And Abner the son of Ner, and the servants of Ishbosheth the son of Saul, went out from Mahanaim to Gibeon.
【NIV】Abner son of Ner, together with the men of Ish-Bosheth son of Saul, left Mahanaim and went to Gibeon.
【BBE】And Abner, the son of Ner, with the servants of Saul's son Ish-bosheth, went out from Mahanaim to Gibeon.
【ASV】And Abner the son of Ner, and the servants of Ish-bosheth the son of Saul, went out from Mahanaim to Gibeon.
13 【和合本】洗鲁雅的儿子约押和大卫的仆人也出来，在基遍池旁与他们相遇；一班坐在池这边，一班坐在池那边。
【吕振中】洗鲁雅的儿子约押和大卫的臣仆也出来，在基遍池旁和他们相遇；他们就坐下；一班坐在池这边，一班坐在池那边。
【思高本】责鲁雅的儿子约阿布和达味的臣仆，也从赫贝龙出发，彼此在基贝红池旁相遇，双方就都停下，各立在水池一边。
【现代本】洗璐雅的儿子约押和大卫的臣仆到基遍的池旁跟他们相会。大家都坐好了，一队在池这边，一队在池那边。
【KJV】And Joab the son of Zeruiah, and the servants of David, went out, and met together by the pool of Gibeon: and they sat down, the one on the one side of the pool, and the other on the other side of the pool.
【NIV】Joab son of Zeruiah and David's men went out and met them at the pool of Gibeon. One group sat down on one side of the pool and one group on the other side.
【BBE】And Joab, the son of Zeruiah, and the servants of David, went out and came face to face with them by the pool of Gibeon; and they took up their position, facing one another on opposite sides of the pool.
【ASV】And Joab the son of Zeruiah, and the servants of David, went out, and met them by the pool of Gibeon; and they sat down, the one on the one side of the pool, and the other on the other side of the pool.
14 【和合本】押尼珥对约押说：“让少年人起来，在我们面前戏耍吧！”约押说：“可以。”
【吕振中】押尼珥对约押说∶“让青年人起来、在我们面前耍耍武艺吧。”约押说∶“就让他们起来吧。”
【思高本】阿贝乃尔对约阿布说：“让青年人出来，在我们面前比比武！”约阿布答说：“好，叫他们出来！”
【现代本】押尼珥对约押说：“我们各派几个年轻人出来比武打斗如何？”约押回答：“好。”
【KJV】And Abner said to Joab, Let the young men now arise, and play before us. And Joab said, Let them arise.
【NIV】Then Abner said to Joab, "Let's have some of the young men get up and fight hand to hand in front of us." "All right, let them do it," Joab said.
【BBE】And Abner said to Joab, Let the young men give a test of their strength before us. And Joab said, Let them do so.
【ASV】And Abner said to Joab, Let the young men, I pray thee, arise and play before us. And Joab said, Let them arise.
15 【和合本】就按着定数起来：属扫罗儿子伊施波设的便雅悯人过去十二名，大卫的仆人也过去十二名，
【吕振中】他们就起来，按数目过去∶属便雅悯、属扫罗儿子伊施波设的有十二人；而大卫的臣仆也有十二人。
【思高本】他们就出来，点了人数，十二个本雅明人在撒乌耳的儿子依市巴耳一面，由达味的仆味的仆从中，也出来十二个人。
【现代本】于是，伊施波设和便雅悯支族推出打手十二个人跟大卫那边的十二个人打斗。
【KJV】Then there arose and went over by number twelve of Benjamin, which pertained to Ishbosheth the son of Saul, and twelve of the servants of David.
【NIV】So they stood up and were counted off-twelve men for Benjamin and Ish-Bosheth son of Saul, and twelve for David.
【BBE】So they got up and went over by number: twelve for Benjamin and Ish-bosheth and twelve of the servants of David.
【ASV】Then they arose and went over by number: twelve for Benjamin, and for Ish-bosheth the son of Saul, and twelve of the servants of David.
16 【和合本】彼此揪头，用刀刺肋，一同仆倒。所以，那地叫做希利甲哈素林，就在基遍。
【吕振中】他们各揪着对手的头，各用刀刺对手的肋旁，就一概仆倒；因此那地方叫做希利甲哈素林，就在基遍。
【思高本】每人抓住对方的头，用力猛刺对方的腰，双方都同时倒下；因此那地方叫作匝得平原，离基贝红不远。
【现代本】每人都抓住对方的头，用剑刺进对方的肋旁。这样，二十四个人都倒下去，死在一起。因此基遍那地方就叫“剑场”。
【KJV】And they caught every one his fellow by the head, and thrust his sword in his fellow's side; so they fell down together: wherefore that place was called Helkathhazzurim, which is in Gibeon.
【NIV】Then each man grabbed his opponent by the head and thrust his dagger into his opponent's side, and they fell down together. So that place in Gibeon was called Helkath Hazzurim.
【BBE】And every one got the other by the head, driving his sword into the other's side, so they all went down together: and that place was named the Field of Sides, and it is in Gibeon.
【ASV】And they caught every one his fellow by the head, and thrust his sword in his fellow's side; so they fell down together: wherefore that place was called Helkath-hazzurim, which is in Gibeon.
17 【和合本】那日的战事凶猛，押尼珥和以色列人败在大卫的仆人面前。
【吕振中】那一天战事剧烈到极点；押尼珥和以色列人在大卫的臣仆面前被击败了。
【思高本】那天也发生了很激烈的战斗，阿贝乃尔和以色列人，竟为达味的臣仆打败。
【现代本】以后，双方发生剧烈的争斗。押尼珥和以色列人被大卫那边的人打败了。
【KJV】And there was a very sore battle that day; and Abner was beaten, and the men of Israel, before the servants of David.
【NIV】The battle that day was very fierce, and Abner and the men of Israel were defeated by David's men.
【BBE】And there was hard fighting that day; and Abner and the men of Israel gave way before the servants of David.
【ASV】And the battle was very sore that day: and Abner was beaten, and the men of Israel, before the servants of David.
18 【和合本】在那里有洗鲁雅的三个儿子：约押、亚比筛、亚撒黑。亚撒黑脚快如野鹿一般；
【吕振中】当时洗鲁雅的三个儿子、约押、亚比筛、亚撒黑、也在那里；亚撒黑的腿轻快、如同田野的瞪羚羊一般。
【思高本】责鲁雅的叁个儿子约阿布、阿彼瑟与阿撒耳，那时都在场，阿撒耳的腿快捷像野羚羊。
【现代本】洗璐雅的三个儿子都在那里，他们三人是约押、亚比筛，和亚撒黑。亚撒黑能跑得像野鹿一样快，
【KJV】And there were three sons of Zeruiah there, Joab, and Abishai, and Asahel: and Asahel was as light of foot as a wild roe.
【NIV】The three sons of Zeruiah were there: Joab, Abishai and Asahel. Now Asahel was as fleet-footed as a wild gazelle.
【BBE】There were three sons of Zeruiah there, Joab and Abishai and Asahel: and Asahel was as quick-footed as a roe of the fields.
【ASV】And the three sons of Zeruiah were there, Joab, and Abishai, and Asahel: and Asahel was as light of foot as a wild roe.
19 【和合本】亚撒黑追赶押尼珥，直追赶他不偏左右。
【吕振中】亚撒黑追赶押尼珥、不偏左右、一直跟着押尼珥跑。
【思高本】阿撒耳便去追赶阿贝乃尔，不左不右，直追阿贝乃尔。
【现代本】他就去追押尼珥，不偏左右，一直往前追赶。
【KJV】And Asahel pursued after Abner; and in going he turned not to the right hand nor to the left from following Abner.
【NIV】He chased Abner, turning neither to the right nor to the left as he pursued him.
【BBE】Asahel went running after Abner, not turning to the right or to the left.
【ASV】And Asahel pursued after Abner; and in going he turned not to the right hand nor to the left from following Abner.
20 【和合本】押尼珥回头说：“你是亚撒黑吗？”回答说：“是。”
【吕振中】押尼珥转身过来、问说∶“亚撒黑阿，是你么？”他回答说∶“是我。”
【思高本】阿贝乃尔转过身来问说：“你是阿撒耳吗？”他答说：“我是。”
【现代本】押尼珥回头一看，说：“亚撒黑，是你吗？”亚撒黑说：“正是。”
【KJV】Then Abner looked behind him, and said, Art thou Asahel? And he answered, I am.
【NIV】Abner looked behind him and asked, "Is that you, Asahel?" "It is," he answered.
【BBE】Then Abner, looking back, said, Is it you, Asahel? And he said, It is I.
【ASV】Then Abner looked behind him, and said, Is it thou, Asahel? And he answered, It is I.
21 【和合本】押尼珥对他说：“你或转向左转向右，拿住一个少年人，剥去他的战衣。”亚撒黑却不肯转开不追赶他。
【吕振中】押尼珥对他说∶“你或转向右，或转向左，抓住一个青年人，取了他被剥夺的衣裳也就够了。”亚撒黑却不情愿转开而不跟着他。
【思高本】阿贝乃尔对他说：“你转左或转右，捉住一个青年，夺取他的装备罢！”但阿撒耳却不肯放松他。
【现代本】押尼珥说：“不要追我，去追别的兵卒，抢他们的东西吧。”但亚撒黑还是穷追不舍。
【KJV】And Abner said to him, Turn thee aside to thy right hand or to thy left, and lay thee hold on one of the young men, and take thee his armour. But Asahel would not turn aside from following of him.
【NIV】Then Abner said to him, "Turn aside to the right or to the left; take on one of the young men and strip him of his weapons." But Asahel would not stop chasing him.
【BBE】And Abner said, Then go to the right or to the left and put your hands on one of the fighting-men and take his arms. But Asahel would not be turned away from going after Abner.
【ASV】And Abner said to him, Turn thee aside to thy right hand or to thy left, and lay thee hold on one of the young men, and take thee his armor. But Asahel would not turn aside from following him.
22 【和合本】押尼珥又对亚撒黑说：“你转开不追赶我吧！我何必杀你呢？若杀你，有什么脸见你哥哥约押呢？”
【吕振中】押尼珥又再对亚撒黑说∶“你转开不跟着我吧；我何必将你击杀到地上呢？我若杀你，怎有脸面去见你哥哥约押呢？
【思高本】阿贝乃尔就再对阿撒耳说：“你不要再追赶我了，为什么逼我将你击倒在地，叫我日后怎有脸再见你的兄弟约阿布？
【现代本】押尼珥再对他说：“不要追我！你要我杀你吗？我杀了你，怎么对得起你哥哥约押呢？”
【KJV】And Abner said again to Asahel, Turn thee aside from following me: wherefore should I smite thee to the ground? how then should I hold up my face to Joab thy brother?
【NIV】Again Abner warned Asahel, "Stop chasing me! Why should I strike you down? How could I look your brother Joab in the face?"
【BBE】Then again Abner said to Asahel, Go to one side, do not keep on coming after me: why will you make me put an end to you? for then I will be shamed before your brother Joab.
【ASV】And Abner said again to Asahel, Turn thee aside from following me: wherefore should I smite thee to the ground? how then should I hold up my face to Joab thy brother?
23 【和合本】亚撒黑仍不肯转开。故此，押尼珥就用枪镦刺入他的肚腹，甚至枪从背后透出，亚撒黑就在那里仆倒而死。众人赶到亚撒黑仆倒而死的地方，就都站住。
【吕振中】亚撒黑仍然不肯转开，押尼珥便用矛倒（原文∶用矛的后部）刺入他的五脏，矛从的背后透出来；亚撒黑就在那里仆倒，当场死掉；众人赶到亚撒黑仆倒而死的地方，就都站住。
【思高本】阿撒耳仍不肯罢休。阿贝乃尔就调过枪来，击中了他的腹部，枪由背后穿出，他就倒在那，当下死了。凡来到阿撒耳倒毙的地方的人，都站住了。
【现代本】但是亚撒黑仍然不肯转离。因此，押尼珥向后扔出他的矛，刺穿了亚撒黑的肚子；矛从他的背后穿出，他就倒下死了。每一个赶到亚撒黑倒毙那地方的人都停脚站住。
【KJV】Howbeit he refused to turn aside: wherefore Abner with the hinder end of the spear smote him under the fifth rib, that the spear came out behind him; and he fell down there, and died in the same place: and it came to pass, that as many as came to the place where Asahel fell down and died stood still.
【NIV】But Asahel refused to give up the pursuit; so Abner thrust the butt of his spear into Asahel's stomach, and the spear came out through his back. He fell there and died on the spot. And every man stopped when he came to the place where Asahel had fallen and died.
【BBE】But still he did not go to one side: so Abner gave him a back blow in the stomach with his spear, so that the spear came out at his back; and he went down on the earth, wounded to death: and all those who came to the place where Asahel went down dead, came to a stop.
【ASV】Howbeit he refused to turn aside: wherefore Abner with the hinder end of the spear smote him in the body, so that the spear came out behind him; and he fell down there, and died in the same place: and it came to pass, that as many as came to the place where Asahel fell down and died stood still.
24 【和合本】约押和亚比筛追赶押尼珥，日落的时候，到了通基遍旷野的路旁，基亚对面的亚玛山。
【吕振中】约押和亚比筛追赶押尼珥，日落时候到了一个（传统∶亚玛）山、就是在基遍对面、基遍旷野的路旁。
【思高本】约阿布和阿彼瑟仍在追赶阿贝乃尔，当他们来到往革巴旷野去的路上，基亚前的阿玛山岗时，太阳就快要西落。
【现代本】但是，约押和亚比筛起来追赶押尼珥。太阳下山的时候，他们来到亚玛山，就是在基亚的东边，通往基遍旷野的路上。
【KJV】Joab also and Abishai pursued after Abner: and the sun went down when they were come to the hill of Ammah, that lieth before Giah by the way of the wilderness of Gibeon.
【NIV】But Joab and Abishai pursued Abner, and as the sun was setting, they came to the hill of Ammah, near Giah on the way to the wasteland of Gibeon.
【BBE】But Joab and Abishai went after Abner: and the sun went down when they came to the hill of Ammah, which is to the east of the road through the waste land of Geba.
【ASV】But Joab and Abishai pursued after Abner: and the sun went down when they were come to the hill of Ammah, that lieth before Giah by the way of the wilderness of Gibeon.
25 【和合本】便雅悯人聚集，跟随押尼珥站在一个山顶上。
【吕振中】便雅悯人彼此集合、跟随押尼珥、成为一队，站在亚玛（传统∶一个）山岗上。
【思高本】本雅明人集结成队，跟在阿贝乃尔后边，站在一座小山头上。
【现代本】便雅悯支族再结集剩下的人，跟随押尼珥，据守一座山头。
【KJV】And the children of Benjamin gathered themselves together after Abner, and became one troop, and stood on the top of an hill.
【NIV】Then the men of Benjamin rallied behind Abner. They formed themselves into a group and took their stand on top of a hill.
【BBE】And the men of Benjamin came together after Abner in one band, and took their places on the top of a hill.
【ASV】And the children of Benjamin gathered themselves together after Abner, and became one band, and stood on the top of a hill.
26 【和合本】押尼珥呼叫约押说：“刀剑岂可永远杀人吗？你岂不知终久必有苦楚吗？你要等何时才叫百姓回去、不追赶弟兄呢？”
【吕振中】押尼珥呼叫约押，说∶“刀剑哪可永久吞灭人呢？你岂不知终久必有苦辣事么？要等到几时你才吩咐众民回去、而不追赶自己的族弟兄呢？”
【思高本】阿贝乃尔向约阿布喊说：“刀剑岂能永远击杀？你岂不知结局更为不幸？几时你命众人转身，不再追赶自己的兄弟？”
【现代本】押尼珥对约押喊话说：“我们要永远打下去吗？难道你不知道，到头来双方的仇会愈结愈深吗？我们是你的同胞，你还要等多久才下令停止追赶我们呢？”
【KJV】Then Abner called to Joab, and said, Shall the sword devour for ever? knowest thou not that it will be bitterness in the latter end? how long shall it be then, ere thou bid the people return from following their brethren?
【NIV】Abner called out to Joab, "Must the sword devour forever? Don't you realize that this will end in bitterness? How long before you order your men to stop pursuing their brothers?"
【BBE】Then crying out to Joab, Abner said, Are fighting and destruction to go on for ever? do you not see that the end will only be bitter? how long will it be before you send the people back and make them give up attacking their countrymen?
【ASV】Then Abner called to Joab, and said, Shall the sword devour for ever? knowest thou not that it will be bitterness in the latter end? how long shall it be then, ere thou bid the people return from following their brethren?
27 【和合本】约押说：“我指着永生的上帝起誓：你若不说戏耍的那句话，今日早晨百姓就回去，不追赶弟兄了。”
【吕振中】约押说∶“我指着永活的上帝来起誓∶你若没有说话，众民非到明日早晨是不会停止不追赶族弟兄的。”
【思高本】约阿布答说：“上主永在！若你不发言，众人直到早晨，连一个也不会停止追赶自己的兄弟！”
【现代本】约押说：“我指着永生的上帝发誓，如果你刚才不说话，我的部队会继续追击你们，一直追到明天早晨。”
【KJV】And Joab said, As God liveth, unless thou hadst spoken, surely then in the morning the people had gone up every one from following his brother.
【NIV】Joab answered, "As surely as God lives, if you had not spoken, the men would have continued the pursuit of their brothers until morning. "
【BBE】And Joab said, By the living God, if you had not given the word, the people would have gone on attacking their countrymen till the morning.
【ASV】And Joab said, As God liveth, if thou hadst not spoken, surely then in the morning the people had gone away, nor followed every one his brother.
28 【和合本】于是约押吹角，众民就站住，不再追赶以色列人，也不再打仗了。
【吕振中】于是约押吹号角，众民就都站着不再追赶以色列人，也不再继续打仗了。
【思高本】约阿布遂吹号，众人就停下，不再追赶以色列人，不再进攻。
【现代本】于是约押吹号，命令他的队伍不要再追赶以色列人，争斗也就停止了。
【KJV】So Joab blew a trumpet, and all the people stood still, and pursued after Israel no more, neither fought they any more.
【NIV】So Joab blew the trumpet, and all the men came to a halt; they no longer pursued Israel, nor did they fight anymore.
【BBE】So Joab had a horn sounded, and all the people came to a stop, and gave up going after Israel and fighting them.
【ASV】So Joab blew the trumpet; and all the people stood still, and pursued after Israel no more, neither fought they any more.
29 【和合本】押尼珥和跟随他的人整夜经过亚拉巴，过约但河，走过毕伦，到了玛哈念。
【吕振中】那一整夜押尼珥和跟随的人沿亚拉巴走，过约但河，走了一上午（传统∶走遍毕伦），才到玛哈念。
【思高本】阿贝乃尔同他的人，那一整夜走过了阿辣巴平原，过了约但河，以后，又走了一上午，终于到了玛哈纳殷。
【现代本】押尼珥跟他的部队整夜行军，经过约旦谷，渡过约旦河，第二天走了整个上午才回到玛哈念。
【KJV】And Abner and his men walked all that night through the plain, and passed over Jordan, and went through all Bithron, and they came to Mahanaim.
【NIV】All that night Abner and his men marched through the Arabah. They crossed the Jordan, continued through the whole Bithron and came to Mahanaim.
【BBE】And all that night Abner and his men went through the Arabah; they went over Jordan and through all Bithron and came to Mahanaim.
【ASV】And Abner and his men went all that night through the Arabah; and they passed over the Jordan, and went through all Bithron, and came to Mahanaim.
30 【和合本】约押追赶押尼珥回来，聚集众民，见大卫的仆人中缺少了十九个人和亚撒黑。
【吕振中】约押追赶押尼珥回来，集合了众民一点阅，见大卫臣仆中缺少了十九个人，也缺少了亚撒黑。
【思高本】约阿布追赶阿贝乃尔回来，召集了自己的人，达味仆人中，除阿撒耳外，少了十九人。
【现代本】约押放弃追赶以后，就集合他所有的部队，发现除了亚撒黑以外，还少了十九人。
【KJV】And Joab returned from following Abner: and when he had gathered all the people together, there lacked of David's servants nineteen men and Asahel.
【NIV】Then Joab returned from pursuing Abner and assembled all his men. Besides Asahel, nineteen of David's men were found missing.
【BBE】And Joab came back from fighting Abner: and when he had got all his men together, it was seen that nineteen of David's men, in addition to Asahel, were not with them.
【ASV】And Joab returned from following Abner: and when he had gathered all the people together, there lacked of David's servants nineteen men and Asahel.
31 【和合本】但大卫的仆人杀了便雅悯人和跟随押尼珥的人，共三百六十名。
【吕振中】但是大卫的臣仆却击杀了便雅悯人中跟随押尼珥的人三百六十名。
【思高本】但阿贝乃尔所带的本雅明人中，有叁百六十人，为达味的臣仆杀死。
【现代本】大卫这边杀死了押尼珥从便雅悯支族带来的人共三百六十人。
【KJV】But the servants of David had smitten of Benjamin, and of Abner's men, so that three hundred and threescore men died.
【NIV】But David's men had killed three hundred and sixty Benjamites who were with Abner.
【BBE】But David's men had put to death three hundred and sixty of the men of Benjamin and of Abner's men
【ASV】But the servants of David had smitten of Benjamin, and of Abner's men, so that three hundred and threescore men died.
32 【和合本】众人将亚撒黑送到伯利恒，葬在他父亲的坟墓里。约押和跟随他的人走了一夜，天亮的时候到了希伯仑。
【吕振中】大家将亚撒黑抬起来、去埋葬在他父亲的坟墓里、就在伯利恒。约押和跟随的人走了一夜，天亮时候到了希伯崙。
【思高本】遂将阿撒耳的体带回，埋在白冷他父亲的坟墓内。约阿布同他的人走了一夜，天亮时已到赫贝龙。
【现代本】约押和部属把亚撒黑的尸体带到伯利恒，葬在他们家的坟地。然后，他们再走了一夜，到天亮才回到希伯仑。
【KJV】And they took up Asahel, and buried him in the sepulchre of his father, which was in Bethlehem. And Joab and his men went all night, and they came to Hebron at break of day.
【NIV】They took Asahel and buried him in his father's tomb at Bethlehem. Then Joab and his men marched all night and arrived at Hebron by daybreak.
【BBE】And they took Asahel's body and put it in the last resting-place of his father in Beth-lehem. And Joab and his men, travelling all night, came to Hebron at dawn.
【ASV】And they took up Asahel, and buried him in the sepulchre of his father, which was in Beth-lehem. And Joab and his men went all night, and the day brake upon them at Hebron.


第 20 章

示巴反叛
1 【和合本】在那里恰巧有一个匪徒，名叫示巴，是便雅悯人比基利的儿子。他吹角，说：“我们与大卫无分，与耶西的儿子无涉。以色列人哪，你们各回各家去吧！”
【吕振中】在那里碰巧有一个无赖子、名叫示巴，是便雅悯人比基利的儿子；他吹号角说∶“我们在大卫上没有分儿；我们在耶西的儿子上并没有业份呀。以色列人哪，各回各家（原文∶帐棚）去吧！”
【思高本】当时，在那有个败类，始叫舍尸巴，是本雅明人彼革黎的儿子。吹着号，喊说：“我们和达味没有关系，对叶瑟儿子的产业没有分子。以色列人！各自回本家吧！
【现代本】在吉甲有一个败类叫示巴，是便雅悯支族人比基利的儿子。他吹号喊着说：“大卫跟我们没有关系！耶西的儿子对我们毫无益处！以色列人哪，回老家去吧！”
【KJV】And there happened to be there a man of Belial, whose name was Sheba, the son of Bichri, a Benjamite: and he blew a trumpet, and said, We have no part in David, neither have we inheritance in the son of Jesse: every man to his tents, O Israel.
【NIV】Now a troublemaker named Sheba son of Bicri, a Benjamite, happened to be there. He sounded the trumpet and shouted, "We have no share in David, no part in Jesse's son! Every man to his tent, O Israel!"
【BBE】Now by chance there was present a good-for-nothing person named Sheba, the son of Bichri, a Benjamite: and he, sounding the horn, said, We have no part in David, or any interest in the son of Jesse: let every man go to his tent, O Israel.
【ASV】And there happened to be there a base fellow, whose name was Sheba, the son of Bichri, a Benjamite: and he blew the trumpet, and said, We have no portion in David, neither have we inheritance in the son of Jesse: every man to his tents, O Israel.
2 【和合本】于是以色列人都离开大卫，跟随比基利的儿子示巴。但犹大人从约但河直到耶路撒冷，都紧紧跟随他们的王。
【吕振中】于是以色列人都上去、不跟从大卫，反而跟从比基利的儿子示巴；但是犹大人从约但河直到耶路撒冷、都紧跟着他们的王。
【思高本】因此，众以色列人离开达味，跟随了彼革黎的儿子舍巴；但犹大人仍然紧随他们的君王，由约旦河直到了耶路撒冷。
【现代本】于是以色列人都离开大卫，跟随了示巴。但是犹大人仍然忠心耿耿，跟随大卫从约旦河到耶路撒冷。
【KJV】So every man of Israel went up from after David, and followed Sheba the son of Bichri: but the men of Judah clave unto their king, from Jordan even to Jerusalem.
【NIV】So all the men of Israel deserted David to follow Sheba son of Bicri. But the men of Judah stayed by their king all the way from the Jordan to Jerusalem.
【BBE】So all the men of Israel, turning away from David, went after Sheba, the son of Bichri: but the men of Judah were true to their king, going with him from Jordan as far as Jerusalem.
【ASV】So all the men of Israel went up from following David, and followed Sheba the son of Bichri; but the men of Judah clave unto their king, from the Jordan even to Jerusalem.
3 【和合本】大卫王来到耶路撒冷，进了宫殿，就把从前留下看守宫殿的十个妃嫔禁闭在冷宫，养活她们，不与她们亲近。她们如同寡妇被禁，直到死的日子。
【吕振中】大卫王来到耶路撒冷自己家里，就把那十个女人、就是从前他留下来看家的妃嫔、放在看守所里；供养她们，却不进去找她们。她们就这样被监禁去守活寡、直到死的日子。
【思高本】达味王进了耶路撒冷的宫殿，就将他留下看守宫殿的十个个嫔妃，留在禁官，养活她们，却不再亲近她们。她们被禁在冷官内，一直到死，终身守寡。
【现代本】大卫回到耶路撒冷王宫，把他以前留下来看守王宫的十个妃子禁闭起来，供给她们所需用的一切，但不跟她们同房。她们终生住冷宫，像寡妇一样。
【KJV】And David came to his house at Jerusalem; and the king took the ten women his concubines, whom he had left to keep the house, and put them in ward, and fed them, but went not in unto them. So they were shut up unto the day of their death, living in widowhood.
【NIV】When David returned to his palace in Jerusalem, he took the ten concubines he had left to take care of the palace and put them in a house under guard. He provided for them, but did not lie with them. They were kept in confinement till the day of their death, living as widows.
【BBE】And David came to his house at Jerusalem: and the king took the ten women to whom he had given the care of the house, and had them shut up, and gave them the necessaries of life, but did not go near them. So they were shut up till the day of their death, living as widows.
【ASV】And David came to his house at Jerusalem; and the king took the ten women his concubines, whom he had left to keep the house, and put them in ward, and provided them with sustenance, but went not in unto them. So they were shut up unto the day of their death, living in widowhood.
4 【和合本】王对亚玛撒说：“你要在三日之内将犹大人招聚了来，你也回到这里来。”
【吕振中】王对亚玛撒说∶“你要在三天之内将犹大人给我招聚了来；你也要在这里站班。”
【思高本】王对阿玛撒说：“叁天之内，你应给我召集犹大人，你也亲自也该来到这”。
【现代本】王对亚玛撒说：“去召集犹大人，后天跟他们回到这里来。”
【KJV】Then said the king to Amasa, Assemble me the men of Judah within three days, and be thou here present.
【NIV】Then the king said to Amasa, "Summon the men of Judah to come to me within three days, and be here yourself."
【BBE】Then the king said to Amasa, Get all the men of Judah together, and in three days be here yourself.
【ASV】Then said the king to Amasa, Call me the men of Judah together within three days, and be thou here present.
5 【和合本】亚玛撒就去招聚犹大人，却耽延过了王所限的日期。
【吕振中】亚玛撒就去招聚犹大人，却迟过了王所限定的日期。
【思高本】阿彼撒去召集犹大人，但他迟延耽搁，过了君王他所定的期限。
【现代本】亚玛撒就去了，但是他没有在王规定的时间内回来。
【KJV】So Amasa went to assemble the men of Judah: but he tarried longer than the set time which he had appointed him.
【NIV】But when Amasa went to summon Judah, he took longer than the time the king had set for him.
【BBE】So Amasa went to get all the men of Judah together, but he took longer than the time David had given him.
【ASV】So Amasa went to call the men of Judah together; but he tarried longer than the set time which he had appointed him.
6 【和合本】大卫对亚比筛说：“现在恐怕比基利的儿子示巴加害于我们比押沙龙更甚。你要带领你主的仆人追赶他，免得他得了坚固城，躲避我们。”
【吕振中】大卫对亚比筛说∶“现在比基利的儿子示巴必加害于我们、比押沙龙更厉害∶你要带领你主上的仆人去追赶他，免得他得了堡垒城，就夺了我们的视线。”
【思高本】达味就对阿彼撒说：“现今彼革黎的儿子舍巴危害我们，恐怕甚于阿贝沙隆。你快去领你主人的军队去追赶他，免得他占了设防的城，由我们眼前逃脱”。
【现代本】于是王对亚比筛说：“恐怕示巴给我们的麻烦比押沙龙更大。你带我的部队去追他吧！不然他会占据设防的城镇，逃脱了我们。”
【KJV】And David said to Abishai, Now shall Sheba the son of Bichri do us more harm than did Absalom: take thou thy lord's servants, and pursue after him, lest he get him fenced cities, and escape us.
【NIV】David said to Abishai, "Now Sheba son of Bicri will do us more harm than Absalom did. Take your master's men and pursue him, or he will find fortified cities and escape from us."
【BBE】And David said to Abishai, Sheba, the son of Bichri, will do us more damage than Absalom did; so take some of your lord's servants and go after him, before he makes himself safe in the walled towns, and gets away before our eyes.
【ASV】And David said to Abishai, Now will Sheba the son of Bichri do us more harm than did Absalom: take thou thy lord's servants, and pursue after him, lest he get him fortified cities, and escape out of our sight.
7 【和合本】约押的人和基利提人、比利提人，并所有的勇士，都跟着亚比筛，从耶路撒冷出去追赶比基利的儿子示巴。
【吕振中】约押和做卫兵的基利提人比利提人并所有的勇士都跟着亚比筛（传统∶人），从耶路撒冷出去，追赶比基利的儿子示巴。
【思高本】约阿布的部下，革肋提人和培肋提人，以及所有的勇士，都跟阿彼撒去了。他们由耶路撒冷出发，赶走彼革黎的儿子舍巴。
【现代本】于是约押的部队，宫廷侍卫队，和所有的勇士都跟亚比筛一起离开耶路撒冷去追赶示巴。
【KJV】And there went out after him Joab's men, and the Cherethites, and the Pelethites, and all the mighty men: and they went out of Jerusalem, to pursue after Sheba the son of Bichri.
【NIV】So Joab's men and the Kerethites and Pelethites and all the mighty warriors went out under the command of Abishai. They marched out from Jerusalem to pursue Sheba son of Bicri.
【BBE】So there went after Abishai, Joab and the Cherethites and the Pelethites and all the fighting-men; they went out of Jerusalem to overtake Sheba, the son of Bichri.
【ASV】And there went out after him Joab's men, and the Cherethites and the Pelethites, and all the mighty men; and they went out of Jerusalem, to pursue after Sheba the son of Bichri.
8 【和合本】他们到了基遍的大磐石那里，亚玛撒来迎接他们。那时约押穿着战衣，腰束佩刀的带子，刀在鞘内；约押前行，刀从鞘内掉出来。
【吕振中】他们到了基遍境内的大石头附近，亚玛撒向着他们迎面而来。那时约押穿着战衣，腰束佩刀带，刀在鞘里；他走出行伍的时候，这刀掉了下来。
【思高本】当他们来到基贝红的大石旁，阿玛撒也迎面而来。约阿布身穿战袍，束着腰带，腰间挂着一把带鞘的刀。约阿布的刀出鞘落地。
【现代本】他们追到基遍的大岩石那里时，亚玛撒来迎接他们。那时约押穿着战衣，腰间佩剑，剑在鞘内。约押向前，他的剑从鞘内掉出来。
【KJV】When they were at the great stone which is in Gibeon, Amasa went before them. And Joab's garment that he had put on was girded unto him, and upon it a girdle with a sword fastened upon his loins in the sheath thereof; and as he went forth it fell out.
【NIV】While they were at the great rock in Gibeon, Amasa came to meet them. Joab was wearing his military tunic, and strapped over it at his waist was a belt with a dagger in its sheath. As he stepped forward, it dropped out of its sheath.
【BBE】When they were at the great stone which is in Gibeon, Amasa came face to face with them. Now Joab had on his war-dress, and round him a band from which his sword was hanging in its cover; and while he was walking, it came out, falling to the earth.
【ASV】When they were at the great stone which is in Gibeon, Amasa came to meet them. And Joab was girded with his apparel of war that he had put on, and thereon was a girdle with a sword fastened upon his loins in the sheath thereof; and as he went forth it fell out.
9 【和合本】约押左手拾起刀来，对亚玛撒说：“我兄弟，你好啊！”就用右手抓住亚玛撒的胡子，要与他亲嘴。
【吕振中】约押对亚玛撒说∶“我兄弟，你好阿（即∶你平安么）！”就用右手抓住亚玛撒的胡子、要和他亲咀。
【思高本】约阿布对阿玛撒说：“吾兄，你好？”约阿布遂用石手抓住阿玛撒的胡须，与他亲吻。
【现代本】约押对亚玛撒说：“朋友，你好吗？”就用右手握住他的胡子，要跟他亲嘴。
【KJV】And Joab said to Amasa, Art thou in health, my brother? And Joab took Amasa by the beard with the right hand to kiss him.
【NIV】Joab said to Amasa, "How are you, my brother?" Then Joab took Amasa by the beard with his right hand to kiss him.
【BBE】And Joab said to Amasa, Is it well, my brother? And with his right hand he took him by the hair of his chin to give him a kiss.
【ASV】And Joab said to Amasa, Is it well with thee, my brother? And Joab took Amasa by the beard with his right hand to kiss him.
10 【和合本】亚玛撒没有防备约押手里所拿的刀；约押用刀刺入他的肚腹，他的肠子流在地上，没有再刺他，就死了。约押和他兄弟亚比筛往前追赶比基利的儿子示巴。
【吕振中】亚玛撒没有提防约押手里的刀，约押用刀刺入他的五脏，他的肠子流在地上，没有再刺他，他就死了。约押和他的兄弟亚比筛往前追赶比基利的儿子示巴。
【思高本】阿玛撒没有提防约阿布手中的刀；约阿布就用刀刺穿了他的肚腹，五脏倾流在地上，没有再刺第二下，他就死了。约阿布与自己的兄弟阿彼瑟，便往前追赶彼革黎的儿子舍巴。
【现代本】亚玛撒没有防备约押另一只手握着的剑；约押用剑刺进他的肚子，内脏流在地上。约押用不着再刺第二下，亚玛撒就死了。约押和他弟弟亚比筛继续去追赶示巴。
【KJV】But Amasa took no heed to the sword that was in Joab's hand: so he smote him therewith in the fifth rib, and shed out his bowels to the ground, and struck him not again; and he died. So Joab and Abishai his brother pursued after Sheba the son of Bichri.
【NIV】Amasa was not on his guard against the dagger in Joab's hand, and Joab plunged it into his belly, and his intestines spilled out on the ground. Without being stabbed again, Amasa died. Then Joab and his brother Abishai pursued Sheba son of Bicri.
【BBE】But Amasa did not see danger from the sword which was now in Joab's left hand, and Joab put it through his stomach so that his inside came out on to the earth, and he did not give him another blow. So Joab and his brother Abishai went on after Sheba, the son of Bichri.
【ASV】But Amasa took no heed to the sword that was in Joab's hand: so he smote him therewith in the body, and shed out his bowels to the ground, and struck him not again; and he died. And Joab and Abishai his brother pursued after Sheba the son of Bichri.
11 【和合本】有约押的一个少年人站在亚玛撒尸身旁边，对众人说：“谁喜悦约押，谁归顺大卫，就当跟随约押去。”
【吕振中】约押的僮仆中有一个人站在亚玛撒的尸身旁边，对众人说∶“谁喜欢约押，谁归顺大卫，就跟着约押去吧。”
【思高本】看守阿玛撒首的约阿布的一个兵士喊说：“谁喜爱约阿布，谁属达味，就跟约阿布去！”
【现代本】有一个约押的随从站在亚玛撒尸体旁边喊说：“拥护约押和大卫的人都该跟着约押去！”
【KJV】And one of Joab's men stood by him, and said, He that favoureth Joab, and he that is for David, let him go after Joab.
【NIV】One of Joab's men stood beside Amasa and said, "Whoever favors Joab, and whoever is for David, let him follow Joab!"
【BBE】And one of Joab's young men, taking his place at Amasa's side, said, Whoever is for Joab and for David, let him go after Joab!
【ASV】And there stood by him one of Joab's young men, and said, He that favoreth Joab, and he that is for David, let him follow Joab.
12 【和合本】亚玛撒在道路上滚在自己的血里。那人见众民经过都站住，就把亚玛撒的尸身从路上挪到田间，用衣服遮盖。
【吕振中】亚玛撒在大路上辊在自己的血里。各人一看见，到他尸旁，就站着。那人看见众民经过，都站着，就把亚玛撒从大路上挪到田间，丢件衣服盖着。
【思高本】阿玛撒此时卧在路中血泊中，那人见众人停留不前，就将阿玛撒的首，由路上搬到田，上面蓄上一件衣服，因为他见军人到了那，就停在首前。
【现代本】亚玛撒的尸体染满了血，躺在路当中。约押的随从看见经过那里的人都站住，就把尸体拖到田里，扔件衣服把它盖住。
【KJV】And Amasa wallowed in blood in the midst of the highway. And when the man saw that all the people stood still, he removed Amasa out of the highway into the field, and cast a cloth upon him, when he saw that every one that came by him stood still.
【NIV】Amasa lay wallowing in his blood in the middle of the road, and the man saw that all the troops came to a halt there. When he realized that everyone who came up to Amasa stopped, he dragged him from the road into a field and threw a garment over him.
【BBE】And Amasa was stretched out in a pool of blood in the middle of the highway. And when the man saw that all the people were stopping, he took Amasa out of the highway and put him in a field, with a cloth over him, when he saw that everyone who went by came to a stop.
【ASV】And Amasa lay wallowing in his blood in the midst of the highway. And when the man saw that all the people stood still, he carried Amasa out of the highway into the field, and cast a garment over him, when he saw that every one that came by him stood still.
13 【和合本】尸身从路上挪移之后，众民就都跟随约押去追赶比基利的儿子示巴。
【吕振中】尸身从大路上挪移之后，众民就都过去跟约押、去追赶比基利的儿子示巴。
【思高本】首由路上搬走后，军人就都过去，跟随约阿布追赶彼革黎的儿子舍巴。
【现代本】尸体从路上挪开以后，大家就跟着约押去追赶示巴。
【KJV】When he was removed out of the highway, all the people went on after Joab, to pursue after Sheba the son of Bichri.
【NIV】After Amasa had been removed from the road, all the men went on with Joab to pursue Sheba son of Bicri.
【BBE】When he had been taken off the road, all the people went on after Joab in search of Sheba, the son of Bichri.
【ASV】When he was removed out of the highway, all the people went on after Joab, to pursue after Sheba the son of Bichri.
14 【和合本】他走遍以色列各支派，直到伯玛迦的亚比拉，并比利人的全地；那些地方的人也都聚集跟随他。
【吕振中】示巴走遍以色列各族派、直到亚比拉伯玛迦，所有的比基利人却也聚集去跟从他。
【思高本】舍巴走遍了以色列各支派，人都不理他。随后到了贝特玛阿加的阿贝耳，众彼革黎人却聚集起来，跟随了他。
【现代本】示巴走遍以色列各支族的地区，来到亚伯伯玛迦；所有比基利（希伯来文是：比利）宗族的人都集合起来，跟随他进城。
【KJV】And he went through all the tribes of Israel unto Abel, and to Bethmaachah, and all the Berites: and they were gathered together, and went also after him.
【NIV】Sheba passed through all the tribes of Israel to Abel Beth Maacah and through the entire region of the Berites, who gathered together and followed him.
【BBE】And Sheba went through all the tribes of Israel, to Abel of Beth-maacah; and all the Bichrites came together and went in after him.
【ASV】And he went through all the tribes of Israel unto Abel, and to Beth-maacah, and all the Berites: and they were gathered together, and went also after him.
15 【和合本】约押和跟随的人到了伯玛迦的亚比拉，围困示巴，就对着城筑垒；跟随约押的众民用锤撞城，要使城塌陷。
【吕振中】约押和跟随的人来到，将示巴围困在亚比拉伯玛迦，对那城倒起土堆来；土堆跟外郭并立着；跟着约押的众民都用锤撞击（或译∶都设计）、要使内城墙倒塌下来。
【思高本】约阿布大军前来，把他包围在贝特玛阿加的阿贝内，兴攻城的壁垒。跟随约阿布的大军遂下手挖城墙，使墙倒塌。
【现代本】约押的部队听说示巴在那里就去围攻那城。他们对着城的外墙筑起攻城的土垒，并且从墙底下挖洞，要使墙倒塌。
【KJV】And they came and besieged him in Abel of Bethmaachah, and they cast up a bank against the city, and it stood in the trench: and all the people that were with Joab battered the wall, to throw it down.
【NIV】All the troops with Joab came and besieged Sheba in Abel Beth Maacah. They built a siege ramp up to the city, and it stood against the outer fortifications. While they were battering the wall to bring it down,
【BBE】And Joab and his men got him shut up in Abel of Beth-maacah, and put up an earthwork against the town: and all Joab's men did their best to get the wall broken down.
【ASV】And they came and besieged him in Abel of Beth-maacah, and they cast up a mound against the city, and it stood against the rampart; and all the people that were with Joab battered the wall, to throw it down.
16 【和合本】有一个聪明妇人从城上呼叫说：“听啊，听啊，请约押近前来，我好与他说话。”
【吕振中】有一个聪明的妇人从城上呼叫说∶“听阿，听阿！请告诉约押说∶‘请走近前来，我好和你说话。’”
【思高本】当时城中有个聪明的妇人，站在城墙上喊说：“请听！请听！你们对约阿布说：来这，我有话对你说”。
【现代本】城里一个聪明的女人从城墙上喊着说：“听啊，听啊！去请约押到这里来；我要跟他说话。”
【KJV】Then cried a wise woman out of the city, Hear, hear; say, I pray you, unto Joab, Come near hither, that I may speak with thee.
【NIV】a wise woman called from the city, "Listen! Listen! Tell Joab to come here so I can speak to him."
【BBE】Then a wise woman got up on the wall, and crying out from the town, said, Give ear, give ear; say now to Joab, Come near, so that I may have talk with you.
【ASV】Then cried a wise woman out of the city, Hear, hear; say, I pray you, unto Joab, Come near hither, that I may speak with thee.
17 【和合本】约押就近前来，妇人问他说：“你是约押不是？”他说：“我是。”妇人说：“求你听婢女的话。”约押说：“我听。”
【吕振中】约押走近前去；妇人问他说∶“你是约押不是？”他说∶“是的。”妇人对他说∶“请听使女的话。”约押说∶“我正在听呢。”
【思高本】约阿布来到她那，妇人便问说：“你是约阿布吗？”他答说：“我是”。她便对他说：“请你听你婢女一言！”他答说：“我听”。
【现代本】约押来了；那女人问：“你是约押吗？”“是的！”约押回答。那女人说：“请听婢女的话。”约押说：“我在听。”
【KJV】And when he was come near unto her, the woman said, Art thou Joab? And he answered, I am he. Then she said unto him, Hear the words of thine handmaid. And he answered, I do hear.
【NIV】He went toward her, and she asked, "Are you Joab?" "I am," he answered. She said, "Listen to what your servant has to say." "I'm listening," he said.
【BBE】And he came near, and the woman said, Are you Joab? And he said in answer, I am. Then she said, Give ear to your servant's words. And he said, I am giving ear.
【ASV】And he came near unto her; and the woman said, Art thou Joab? And he answered, I am. Then she said unto him, Hear the words of thy handmaid. And he answered, I do hear.
18 【和合本】妇人说：“古时有话说，当先在亚比拉求问，然后事就定妥。
【吕振中】妇人说道∶“古时常有话说∶“只要在亚比拉求问，事就解决。
【思高本】她说：“从前有句话说：你去问问阿贝耳，事便可解决。
【现代本】那女人说：“古时候人常说：‘到埃布尔去请教吧！’他们真的这样做。
【KJV】Then she spake, saying, They were wont to speak in old time, saying, They shall surely ask counsel at Abel: and so they ended the matter.
【NIV】She continued, "Long ago they used to say, 'Get your answer at Abel,' and that settled it.
【BBE】Then she said, In the old days, there was a saying, Let them put the question in Abel and in Dan, saying, Has what was ordered by men of good faith in Israel ever come to an end?
【ASV】Then she spake, saying, They were wont to speak in old time, saying, They shall surely ask counsel at Abel: and so they ended the matter.
19 【和合本】我们这城的人在以色列人中是和平、忠厚的。你为何要毁坏以色列中的大城，吞灭耶和华的产业呢？”
【吕振中】我们是以色列中和平忠厚的人；你竟想法子要毁坏（传统∶杀害）一座城、又是以色列中的一座府城（传统∶母城）！你为什么要吞没永恒主的产业（即∶子民）呢？”
【思高本】我在以色列算是一座和平忠厚的城，你却图谋消灭一座以色列的母城。为什么你要吞灭上主的产业？”
【现代本】我们的城是一座伟大的城，在以色列中是最和平，最忠诚的城。你为什么想毁灭它呢？你要消灭上主的产业吗？”
【KJV】I am one of them that are peaceable and faithful in Israel: thou seekest to destroy a city and a mother in Israel: why wilt thou swallow up the inheritance of the LORD?
【NIV】We are the peaceful and faithful in Israel. You are trying to destroy a city that is a mother in Israel. Why do you want to swallow up the Lord 's inheritance?"
【BBE】Your purpose is the destruction of a mother-town in Israel: why would you put an end to the heritage of the Lord?
【ASV】I am of them that are peaceable and faithful in Israel: thou seekest to destroy a city and a mother in Israel: why wilt thou swallow up the inheritance of Jehovah?
20 【和合本】约押回答说：“我决不吞灭毁坏，
【吕振中】约押回答说∶“我绝对不吞没不毁坏。
【思高本】约阿布答说：“决无此事，我决无意消灭或破坏。
【现代本】约押说：“不，我绝对不毁灭你们的城！
【KJV】And Joab answered and said, Far be it, far be it from me, that I should swallow up or destroy.
【NIV】Far be it from me!" Joab replied, "Far be it from me to swallow up or destroy!
【BBE】And Joab, answering her, said, Far, far be it from me to be a cause of death or destruction;
【ASV】And Joab answered and said, Far be it, far be it from me, that I should swallow up or destroy.
21 【和合本】乃因以法莲山地的一个人比基利的儿子示巴举手攻击大卫王，你们若将他一人交出来，我便离城而去。”妇人对约押说：“那人的首级必从城墙上丢给你。”
【吕振中】事情决不至于如此；只因以法莲山地有一个人、比基利的儿子名叫示巴，他举手攻击大卫王；你们只要将他一人交出来，我便离城而去。”妇人对约押说∶“看吧，那人的头，一定从城墙上丢给你。”
【思高本】完全不是这么一回事；只因厄弗辣因山地的一人，即彼革黎的儿子名叫舍巴的，造反抗拒达味王；只要你们将他交来，我即撤离此城”。妇人对约阿布说：“请看，他的头由城上抛给你”。
【现代本】那不是我们的计划。有一个人叫示巴，是比基利的儿子，从以法莲山区来。他煽动叛变，敌对大卫王。你们只要把这个人交出来，我就下令撤退。”那女人说：“我们会从墙上把他的头扔给你！”
【KJV】The matter is not so: but a man of mount Ephraim, Sheba the son of Bichri by name, hath lifted up his hand against the king, even against David: deliver him only, and I will depart from the city. And the woman said unto Joab, Behold, his head shall be thrown to thee over the wall.
【NIV】That is not the case. A man named Sheba son of Bicri, from the hill country of Ephraim, has lifted up his hand against the king, against David. Hand over this one man, and I'll withdraw from the city." The woman said to Joab, "His head will be thrown to you from the wall."
【BBE】Not so: but a man of the hill-country of Ephraim, Sheba, son of Bichri, by name, has taken up arms against the king, against David: give up this man only, and I will go away from the town. And the woman said to Joab, His head will be dropped over the wall to you.
【ASV】The matter is not so: but a man of the hill-country of Ephraim, Sheba the son of Bichri by name, hath lifted up his hand against the king, even against David; deliver him only, and I will depart from the city. And the woman said unto Joab, Behold, his head shall be thrown to thee over the wall.
22 【和合本】妇人就凭她的智慧去劝众人。他们便割下比基利的儿子示巴的首级，丢给约押。约押吹角，众人就离城而散，各归各家去了。约押回耶路撒冷，到王那里。
【吕振中】妇人就凭她的聪明去见众民。他们便割下比基利的儿子示巴的头，丢给约押，约押吹号角，众人就离城散开，各回各家（原文∶帐棚）去了。约押也回耶路撒冷到王那里。
【思高本】妇人就去凭自己的智慧劝说众百姓。他们便砍了彼革黎的儿子舍巴的头，抛给约阿布。约阿布遂吹起号角，撤兵离城，各自了本家。约阿布也回了耶路撒冷君王那。
【现代本】于是她向城里的居民献策；他们就把示巴的头砍下来，从墙上扔给约押。于是约押吹号，他的部队就离开这城，回家去了。约押回到耶路撒冷去见大卫王。
【KJV】Then the woman went unto all the people in her wisdom. And they cut off the head of Sheba the son of Bichri, and cast it out to Joab. And he blew a trumpet, and they retired from the city, every man to his tent. And Joab returned to Jerusalem unto the king.
【NIV】Then the woman went to all the people with her wise advice, and they cut off the head of Sheba son of Bicri and threw it to Joab. So he sounded the trumpet, and his men dispersed from the city, each returning to his home. And Joab went back to the king in Jerusalem.
【BBE】Then the woman in her wisdom had talk with all the town. And they had Sheba's head cut off and sent out to Joab. And he had the horn sounded, and sent them all away from the town, every man to his tent. And Joab went back to Jerusalem to the king.
【ASV】Then the woman went unto all the people in her wisdom. And they cut off the head of Sheba the son of Bichri, and threw it out to Joab. And he blew the trumpet, and they were dispersed from the city, every man to his tent. And Joab returned to Jerusalem unto the king.
23 【和合本】约押作以色列全军的元帅；耶何耶大的儿子比拿雅统辖基利提人和比利提人；
【吕振中】约押统领以色列的全军；耶何耶大的儿子比拿雅统辖做卫兵的基利提人比利提人；
【思高本】约阿布统率以色列的众军队；约雅达的儿子贝纳雅管理革勒提人和培肋提人；
【现代本】约押是以色列军队的元帅。耶何耶大的儿子比拿雅是大卫的侍卫长。
【KJV】Now Joab was over all the host of Israel: and Benaiah the son of Jehoiada was over the Cherethites and over the Pelethites:
【NIV】Joab was over Israel's entire army; Benaiah son of Jehoiada was over the Kerethites and Pelethites;
【BBE】Now Joab was over all the army; and Benaiah, the son of Jehoiada, was at the head of the Cherethites and the Pelethites;
【ASV】Now Joab was over all the host of Israel; and Benaiah the son of Jehoiada was over the Cherethites and over the Pelethites;
24 【和合本】亚多兰掌管服苦的人；亚希律的儿子约沙法作史官；
【吕振中】亚多兰掌管作苦工的人；亚希律的儿子约沙法做通知官；
【思高本】阿多兰管理奴役；阿希路得的儿子约沙法特作御史；
【现代本】亚多兰管理强征的劳工。亚希律的儿子约沙法作史官。
【KJV】And Adoram was over the tribute: and Jehoshaphat the son of Ahilud was recorder:
【NIV】Adoniram was in charge of forced labor; Jehoshaphat son of Ahilud was recorder;
【BBE】And Adoram was overseer of the forced work; and Jehoshaphat, the son of Ahilud, was the recorder;
【ASV】and Adoram was over the men subject to taskwork; and Jehoshaphat the son of Ahilud was the recorder;
25 【和合本】示法作书记；撒督和亚比亚他作祭司长；
【吕振中】示法（或译∶沙威沙）做秘书；撒督和亚比亚他做祭司长；
【思高本】史沙作书记；匝多克和厄贝雅塔尔作司祭；
【现代本】示法是王室书记。撒督和亚比亚他作祭司。
【KJV】And Sheva was scribe: and Zadok and Abiathar were the priests:
【NIV】Sheva was secretary; Zadok and Abiathar were priests;
【BBE】And Sheva was the scribe, and Zadok and Abiathar were priests;
【ASV】and Sheva was scribe; and Zadok and Abiathar were priests;
26 【和合本】睚珥人以拉作大卫的宰相。
【吕振中】睚珥人以拉做大卫的祭司。
【思高本】此外，雅提尔人依辣也也作达味的司祭。
【现代本】睚珥城的以拉也是大卫的一个祭司。
【KJV】And Ira also the Jairite was a chief ruler about David.
【NIV】and Ira the Jairite was David's priest.
【BBE】And in addition, Ira the Jairite was a priest to David.
【ASV】and also Ira the Jairite was chief minister unto David.


第 21 章

扫罗的后代被处死
1 【和合本】大卫年间有饥荒，一连三年，大卫就求问耶和华。耶和华说：“这饥荒是因扫罗和他流人血之家杀死基遍人。”
【吕振中】当大卫在位的日子闹饥荒，一年过一年、共三年；大卫就寻求朝见永恒主。永恒主说∶“扫罗和他的家有杀人流血的罪，因为他杀死了基遍人。
【思高本】达味在位时，饥荒连接二年，他求问了上主，上主答说：“在撒乌耳和他家中尚有血债，因为他杀了基贝红人”。
【现代本】大卫统治期间曾遭遇严重的饥荒，整整三年之久。大卫为这事求问上主；上主说：“扫罗和他的家族犯谋杀的罪；他杀死了基遍的居民。”
【KJV】Then there was a famine in the days of David three years, year after year; and David enquired of the LORD. And the LORD answered, It is for Saul, and for his bloody house, because he slew the Gibeonites.
【NIV】During the reign of David, there was a famine for three successive years; so David sought the face of the Lord . The Lord said, "It is on account of Saul and his blood-stained house; it is because he put the Gibeonites to death."
【BBE】In the days of David they were short of food for three years, year after year; and David went before the Lord for directions. And the Lord said, On Saul and on his family there is blood, because he put the Gibeonites to death.
【ASV】And there was a famine in the days of David three years, year after year; and David sought the face of Jehovah. And Jehovah said, It is for Saul, and for his bloody house, because he put to death the Gibeonites.
2 【和合本】原来这基遍人不是以色列人，乃是亚摩利人中所剩的；以色列人曾向他们起誓，不杀灭他们，扫罗却为以色列人和犹大人发热心，想要杀灭他们。大卫王召了他们来，
【吕振中】基遍人原来不是以色列人，乃是亚摩利人中剩下来的；以色列人曾经和他们有誓约；扫罗却对以色列人和犹大人生了妒爱热情，想法子要击杀基遍人。大卫王把基遍人召了来，问他们说∶
【思高本】君王遂将基贝红人召来，诣问。──基贝红不属以色列人，他们原是阿摩黎人的遗民。以色列子民曾向起过誓，但撒乌耳为表示爱以色列和犹大的热情，曾设法屠杀他们。
【现代本】（基遍的居民不是以色列人；他们是亚摩利人中的一小族。以色列人曾经跟他们立约，要保护他们，但是扫罗想法子要消灭他们，因为扫罗偏爱以色列和犹大人民。）
【KJV】And the king called the Gibeonites, and said unto them; (now the Gibeonites were not of the children of Israel, but of the remnant of the Amorites; and the children of Israel had sworn unto them: and Saul sought to slay them in his zeal to the children of Israel and Judah.)
【NIV】The king summoned the Gibeonites and spoke to them. (Now the Gibeonites were not a part of Israel but were survivors of the Amorites; the Israelites had sworn to spare them, but Saul in his zeal for Israel and Judah had tried to annihilate them.)
【BBE】Then the king sent for the Gibeonites; (now the Gibeonites were not of the children of Israel, but were the last of the Amorites, to whom the children of Israel had given an oath; but Saul, in his passion for the children of Israel and Judah, had made an attempt on their lives:)
【ASV】And the king called the Gibeonites, and said unto them (now the Gibeonites were not of the children of Israel, but of the remnant of the Amorites; and the children of Israel had sworn unto them: and Saul sought to slay them in his zeal for the children of Israel and Judah);
3 【和合本】问他们说：“我当为你们怎样行呢？可用什么赎这罪，使你们为耶和华的产业祝福呢？”
【吕振中】大卫是这样问基遍人说∶“我应当为你们作什么？我应该用什么来赎罪，使你们为永恒主的产业（传统∶子民）祝福呢？”
【思高本】达味向基贝红人说：“我该为你们作什么？该怎样赎罪才可以使你们祝福上主的遗产？”
【现代本】大卫召来基遍人，对他们说：“我能为你们做什么呢？我愿意补偿你们以往所受的迫害，好使你们祝福上主的子民。”
【KJV】Wherefore David said unto the Gibeonites, What shall I do for you? and wherewith shall I make the atonement, that ye may bless the inheritance of the LORD?
【NIV】David asked the Gibeonites, "What shall I do for you? How shall I make amends so that you will bless the Lord 's inheritance?"
【BBE】So David said to the Gibeonites, What may I do for you? how am I to make up to you for your wrongs, so that you may give a blessing to the heritage of the Lord?
【ASV】and David said unto the Gibeonites, What shall I do for you? and wherewith shall I make atonement, that ye may bless the inheritance of Jehovah?
4 【和合本】基遍人回答说：“我们和扫罗与他家的事并不关乎金银，也不要因我们的缘故杀一个以色列人。”大卫说：“你们怎样说，我就为你们怎样行。”
【吕振中】基遍人对大卫说∶“我们跟扫罗和他家的事并不在乎金银；也不要因我们的缘故在以色列中杀死一个人。”大卫说∶“那么你们怎么说，我就为你们怎么作好啦。”
【思高本】基贝红人回答他说：“我们和撒乌耳和他家不是金银的问题，也不愿在以色列杀一个人。”达味说：“你们论什么，我必为你们作到。”
【现代本】他们说：“我们跟扫罗家的争斗不是金银所能解决的；我们也不愿意杀害以色列人。”大卫问：“那么，你们认为我该为你们做什么呢？”
【KJV】And the Gibeonites said unto him, We will have no silver nor gold of Saul, nor of his house; neither for us shalt thou kill any man in Israel. And he said, What ye shall say, that will I do for you.
【NIV】The Gibeonites answered him, "We have no right to demand silver or gold from Saul or his family, nor do we have the right to put anyone in Israel to death." "What do you want me to do for you?" David asked.
【BBE】And the Gibeonites said to him, It is not a question of silver and gold between us and Saul or his family; and it is not in our power to put to death any man in Israel. And he said, Say, then, what am I to do for you?
【ASV】And the Gibeonites said unto him, It is no matter of silver or gold between us and Saul, or his house; neither is it for us to put any man to death in Israel. And he said, What ye shall say, that will I do for you.
5 【和合本】他们对王说：“那从前谋害我们、要灭我们、使我们不得再住以色列境内的人，
【吕振中】他们对王说∶“从前毁坏我们、谋害我们、要消灭我们、使我们在以色列全境内站不住脚的那人，
【思高本】他们向君王说：“破坏我们，设法消灭我们，我们不在以色列任何中存在的人，
【现代本】他们说：“扫罗谋害我们，要消灭我们，不让我们有一个人生存在以色列境内。
【KJV】And they answered the king, The man that consumed us, and that devised against us that we should be destroyed from remaining in any of the coasts of Israel,
【NIV】They answered the king, "As for the man who destroyed us and plotted against us so that we have been decimated and have no place anywhere in Israel,
【BBE】And they said to the king, As for the man by whom we were wasted, and who made designs against us to have us completely cut off from the land of Israel,
【ASV】And they said unto the king, The man that consumed us, and that devised against us, that we should be destroyed from remaining in any of the borders of Israel,
6 【和合本】现在愿将他的子孙七人交给我们，我们好在耶和华面前，将他们悬挂在耶和华拣选扫罗的基比亚。”王说：“我必交给你们。”
【吕振中】现在你要将他的子孙七人交给我们，我们好在永恒主面前把他们正法示众在基遍山永恒主的山上（传统∶在扫罗的基比亚、永恒主所拣选的）。”王说∶“我要交给你们。”
【思高本】要将他七个子孙交给我们，我们要在基贝红的山上，将他们悬挂在上主面前”。君王答说：“我必将他们交出来”。
【现代本】所以，请你从他的后代中交出七个男丁来；我们要在基比亚，在上主面前把他们悬挂起来，就是在上主选立为王的扫罗的家乡吊死他们。”王说：“我会把他们交出来。”
【KJV】Let seven men of his sons be delivered unto us, and we will hang them up unto the LORD in Gibeah of Saul, whom the LORD did choose. And the king said, I will give them.
【NIV】let seven of his male descendants be given to us to be killed and exposed before the Lord at Gibeah of Saul-the Lord 's chosen one." So the king said, "I will give them to you."
【BBE】Let seven men of his family be given up to us and we will put an end to them by hanging them before the Lord in Gibeon, on the hill of the Lord. And the king said, I will give them.
【ASV】let seven men of his sons be delivered unto us, and we will hang them up unto Jehovah in Gibeah of Saul, the chosen of Jehovah. And the king said, I will give them.
7 【和合本】王因为曾与扫罗的儿子约拿单指着耶和华起誓结盟，就爱惜扫罗的孙子、约拿单的儿子米非波设，不交出来，
【吕振中】王因为在他们之间、在大卫与扫罗的儿子约拿单之间、指着永恒主而起誓的约，就顾惜扫罗的孙子、约拿单的儿子、米非波设，不交出来，
【思高本】君王为了自己同撒乌耳的儿子约纳堂间向上主所起的誓约，饶恕了撒乌耳的孙子，约纳堂的儿子默黎巴耳，
【现代本】大卫王因为曾经跟乔纳单有过誓约，所以留下乔纳单的儿子，扫罗的孙子米非波设，
【KJV】But the king spared Mephibosheth, the son of Jonathan the son of Saul, because of the LORD's oath that was between them, between David and Jonathan the son of Saul.
【NIV】The king spared Mephibosheth son of Jonathan, the son of Saul, because of the oath before the Lord between David and Jonathan son of Saul.
【BBE】But the king did not give up Mephibosheth, the son of Saul's son Jonathan, because of the Lord's oath made between David and Jonathan, the son of Saul.
【ASV】But the king spared Mephibosheth, the son of Jonathan the son of Saul, because of Jehovah's oath that was between them, between David and Jonathan the son of Saul.
8 【和合本】却把爱雅的女儿利斯巴给扫罗所生的两个儿子亚摩尼、米非波设，和扫罗女儿米甲的姐姐给米何拉人巴西莱儿子亚得列所生的五个儿子
【吕振中】却把爱雅的女儿利斯巴给扫罗生的两个儿子、亚摩尼、米非波设，和扫罗的女儿米拉（传统∶米甲）给米何拉人巴西莱的儿子亚得列生的五个儿子、
【思高本】只将阿雅的女儿黎兹帕给撒乌耳所生的两个儿子阿尔摩尼和默黎巴耳，以及撒乌耳的女儿默辣布给默曷拉人巴尔齐来的儿子阿德黎耳所生的五个儿子，
【现代本】却把爱亚的女儿利斯巴为扫罗生的两个儿子──亚摩尼和米非波设交了出来。他也把扫罗的女儿米拉为米何拉人巴西莱的儿子亚得列所生的五个儿子交了出来。
【KJV】But the king took the two sons of Rizpah the daughter of Aiah, whom she bare unto Saul, Armoni and Mephibosheth; and the five sons of Michal the daughter of Saul, whom she brought up for Adriel the son of Barzillai the Meholathite:
【NIV】But the king took Armoni and Mephibosheth, the two sons of Aiah's daughter Rizpah, whom she had borne to Saul, together with the five sons of Saul's daughter Merab, whom she had borne to Adriel son of Barzillai the Meholathite.
【BBE】But the king took Armoni and Mephibosheth, the two sons of Saul to whom Rizpah, the daughter of Aiah, had given birth; and the five sons of Saul's daughter Merab, whose father was Adriel, the son of Barzillai the Meholathite:
【ASV】But the king took the two sons of Rizpah the daughter of Aiah, whom she bare unto Saul, Armoni and Mephibosheth; and the five sons of Michal the daughter of Saul, whom she bare to Adriel the son of Barzillai the Meholathite:
9 【和合本】交在基遍人的手里。基遍人就把他们，在耶和华面前，悬挂在山上，这七人就一同死亡。被杀的时候正是收割的日子，就是动手割大麦的时候。
【吕振中】交在基遍人手里；基遍人就在永恒主面前把他们正法示众在山上；这七人就一同倒毙了；他们被杀的时候、正是收割日的起头，开始割大麦的时候。
【思高本】交给基贝红人手；基贝红人把他们在山上悬挂在上主面前；他们七人死在一处，死在收割初期。
【现代本】大卫把他们交给基遍人；基遍人就在山上，在上主的面前吊死他们。这七个人死在一起。他们被处死的时候正是晚春，开始收割大麦的季节。
【KJV】And he delivered them into the hands of the Gibeonites, and they hanged them in the hill before the LORD: and they fell all seven together, and were put to death in the days of harvest, in the first days, in the beginning of barley harvest.
【NIV】He handed them over to the Gibeonites, who killed and exposed them on a hill before the Lord . All seven of them fell together; they were put to death during the first days of the harvest, just as the barley harvest was beginning.
【BBE】And he gave them up to the Gibeonites, and they put them to death, hanging them on the mountain before the Lord; all seven came to their end together in the first days of the grain-cutting, at the start of the cutting of the barley.
【ASV】And he delivered them into the hands of the Gibeonites, and they hanged them in the mountain before Jehovah, and they fell all seven together. And they were put to death in the days of harvest, in the first days, at the beginning of barley harvest.
10 【和合本】爱雅的女儿利斯巴用麻布在磐石上搭棚，从动手收割的时候直到天降雨在尸身上的时候，日间不容空中的雀鸟落在尸身上，夜间不让田野的走兽前来糟践。
【吕振中】爱雅的女儿利斯巴拿粗麻布为自己铺在磐石上，从开始收割时、直到雨水从天上倾盆而下在尸身上的时候，日间不容空中的飞鸟落在尸身上，夜间不让田野的走兽来蹧践。
【思高本】阿雅的女儿了麻衣，在石上，开始收割大麦，直到雨从天上落到首上，白天她不让飞鸟飞近，夜间不让野兽起近。
【现代本】扫罗的妃子，爱亚的女儿利斯巴，用麻布在盘石上，就是靠近尸体的地方，为自己搭了一座棚子，住在那里，从开始收割大麦一直到降秋雨的时候，白天不让飞鸟停在尸体上，晚上不让野兽走近。
【KJV】And Rizpah the daughter of Aiah took sackcloth, and spread it for her upon the rock, from the beginning of harvest until water dropped upon them out of heaven, and suffered neither the birds of the air to rest on them by day, nor the beasts of the field by night.
【NIV】Rizpah daughter of Aiah took sackcloth and spread it out for herself on a rock. From the beginning of the harvest till the rain poured down from the heavens on the bodies, she did not let the birds of the air touch them by day or the wild animals by night.
【BBE】And Rizpah, the daughter of Aiah, took haircloth, placing it on the rock as a bed for herself, from the start of the grain-cutting till rain came down on them from heaven; and she did not let the birds of the air come near them by day, or the beasts of the field by night.
【ASV】And Rizpah the daughter of Aiah took sackcloth, and spread it for her upon the rock, from the beginning of harvest until water was poured upon them from heaven; and she suffered neither the birds of the heavens to rest on them by day, nor the beasts of the field by night.
11 【和合本】有人将扫罗的妃嫔爱雅女儿利斯巴所行的这事告诉大卫。
【吕振中】有人将爱雅的女儿利斯巴、就是扫罗的妃嫔、所行的这事、告诉大卫。
【思高本】有人把阿雅的女身儿，撒乌耳的妾黎兹帕所行的事，报告给达味。
【现代本】有人把扫罗的妃子利斯巴所做的事告诉大卫，
【KJV】And it was told David what Rizpah the daughter of Aiah, the concubine of Saul, had done.
【NIV】When David was told what Aiah's daughter Rizpah, Saul's concubine, had done,
【BBE】And news was given to David of what Rizpah, the daughter of Aiah, one of Saul's wives, had done.
【ASV】And it was told David what Rizpah the daughter of Aiah, the concubine of Saul, had done.
12 【和合本】大卫就去，从基列雅比人那里将扫罗和他儿子约拿单的骸骨搬了来（是因非利士人从前在基利波杀扫罗，将尸身悬挂在伯珊的街市上，基列雅比人把尸身偷了去。）
【吕振中】大卫就去，将扫罗的骸骨和他儿子约拿单的骸骨从基列雅比的公民那里收取下来；这骸骨是雅比人从伯珊的广场上偷了去的；当非利士人在基利波击杀了扫罗那一天，非利士人将二人的尸身挂在那里的。
【思高本】君王就去把撒乌耳和他的儿子约纳堂的遗骸，从雅贝士基肋阿得的居民那收殓起来；这骨骸是他们从贝特商偷来的。原来培肋舍特人那天在基耳波杀了撒乌耳，将他们悬在广场上。
【现代本】他就去基列的雅比把扫罗和他儿子乔纳单的尸骨搬回来。（那地方的人从伯珊广场把尸体偷了去；非利士人在基利波山杀死扫罗那天把他们的尸体挂在伯珊。）
【KJV】And David went and took the bones of Saul and the bones of Jonathan his son from the men of Jabeshgilead, which had stolen them from the street of Bethshan, where the Philistines had hanged them, when the Philistines had slain Saul in Gilboa:
【NIV】he went and took the bones of Saul and his son Jonathan from the citizens of Jabesh Gilead. (They had taken them secretly from the public square at Beth Shan, where the Philistines had hung them after they struck Saul down on Gilboa.)
【BBE】And David went and took the bones of Saul and his son Jonathan from the men of Jabesh-gilead, who had taken them away secretly from the public place of Beth-shan, where the Philistines had put them, hanging up the bodies there on the day when they put Saul to death in Gilboa:
【ASV】And David went and took the bones of Saul and the bones of Jonathan his son from the men of Jabesh-gilead, who had stolen them from the street of Beth-shan, where the Philistines had hanged them, in the day that the Philistines slew Saul in Gilboa;
13 【和合本】大卫将扫罗和他儿子约拿单的骸骨从那里搬了来，又收殓被悬挂七人的骸骨，
【吕振中】大卫将扫罗的骸骨和他儿子约拿单的骸骨从那里带上来；人又收拾那些被正法示众的人的骸骨；
【思高本】达味那将撒乌耳和他的儿子的遗骸，那七个被悬挂的遗骸，一同运了回来，
【现代本】大卫带回扫罗和乔纳单的尸骨，也收殓了那七个被吊死的人。
【KJV】And he brought up from thence the bones of Saul and the bones of Jonathan his son; and they gathered the bones of them that were hanged.
【NIV】David brought the bones of Saul and his son Jonathan from there, and the bones of those who had been killed and exposed were gathered up.
【BBE】And he took the bones of Saul and his son Jonathan from that place; and they got together the bones of those who had been put to death by hanging.
【ASV】and he brought up from thence the bones of Saul and the bones of Jonathan his son: and they gathered the bones of them that were hanged.
14 【和合本】将扫罗和他儿子约拿单的骸骨葬在便雅悯的洗拉，在扫罗父亲基士的坟墓里；众人行了王所吩咐的。此后上帝垂听国民所求的。
【吕振中】将扫罗和他儿子约拿单的骸骨埋葬在便雅悯地的洗拉、在扫罗父亲基士的坟墓里。众人行了王所吩咐的；此后上帝就应允了那地所恳求的。
【思高本】与撒乌耳和他儿子约纳堂的遗骸，一同埋在本雅明地方的责拉，撒乌耳的父亲克的坟墓内。人门全依照君王所吩咐的作了；以后，天主才怜悯了那地方。
【现代本】照着王的指示，他们把扫罗和乔纳单的尸骨葬在便雅悯境内的洗拉，在扫罗父亲基士的坟墓里。从此以后，上帝垂听他们为国家的祈祷。
【KJV】And the bones of Saul and Jonathan his son buried they in the country of Benjamin in Zelah, in the sepulchre of Kish his father: and they performed all that the king commanded. And after that God was intreated for the land.
【NIV】They buried the bones of Saul and his son Jonathan in the tomb of Saul's father Kish, at Zela in Benjamin, and did everything the king commanded. After that, God answered prayer in behalf of the land.
【BBE】And they put them with the bones of Saul and his son Jonathan in the resting-place of Kish, his father, in Zela in the country of Benjamin; they did all the king had given them orders to do. And after that, God gave ear to their prayers for the land.
【ASV】And they buried the bones of Saul and Jonathan his son in the country of Benjamin in Zela, in the sepulchre of Kish his father: and they performed all that the king commanded. And after that God was entreated for the land.

攻打非利士巨人
15 【和合本】非利士人与以色列人打仗；大卫带领仆人下去，与非利士人接战，大卫就疲乏了。
【吕振中】非利士人跟以色列人又有战事；大卫和仆人一同下去，跟非利士人交战；大卫觉得疲乏无力，
【思高本】培肋舍特人与以色列人之间又发生战事，达味带着他的军队下来，驻扎在哥布，攻打培肋舍特人。正当达味疲乏时，约阿士的儿子多多出来了，
【现代本】非利士和以色列之间又有了战争；大卫带他的部队去打非利士人。一场仗打下来，大卫疲乏了。
【KJV】Moreover the Philistines had yet war again with Israel; and David went down, and his servants with him, and fought against the Philistines: and David waxed faint.
【NIV】Once again there was a battle between the Philistines and Israel. David went down with his men to fight against the Philistines, and he became exhausted.
【BBE】And the Philistines went to war again with Israel; and David went down with his people, and while they were at Gob they had a fight with the Philistines:
【ASV】And the Philistines had war again with Israel; and David went down, and his servants with him, and fought against the Philistines. And David waxed faint;
16 【和合本】伟人的一个儿子以实比诺要杀大卫；他的铜枪重三百舍客勒，又佩着新刀。
【吕振中】就去住在歌伯。那里有一个人是高身汉的孩子；他的枪重三百舍客勒，是铜的；他又束佩着新刀，说是要击杀大卫的。
【思高本】他是辣法巨人的后裔，他所持的矛的铜有叁百“协刻耳”重，腰间佩着一把新剑，扬言要击杀达味。
【现代本】有一个巨人叫以实比诺；他带着重三公斤半的铜矛，佩着新剑，想杀死大卫。
【KJV】And Ishbibenob, which was of the sons of the giant, the weight of whose spear weighed three hundred shekels of brass in weight, he being girded with a new sword, thought to have slain David.
【NIV】And Ishbi-Benob, one of the descendants of Rapha, whose bronze spearhead weighed three hundred shekels and who was armed with a new sword , said he would kill David.
【BBE】And there came against David one of the offspring of the Rephaim, whose spear was three hundred shekels of brass in weight, and having a new sword, he made an attempt to put David to death.
【ASV】and Ishbibenob, who was of the sons of the giant, the weight of whose spear was three hundred shekels of brass in weight, he being girded with a new sword, thought to have slain David.
17 【和合本】但洗鲁雅的儿子亚比筛帮助大卫，攻打非利士人，将他杀死。当日，跟随大卫的人向大卫起誓说：“以后你不可再与我们一同出战，恐怕熄灭以色列的灯。”
【吕振中】但是洗鲁雅的儿子亚比筛帮助了大卫，击打那非利士人，将他杀死。当日跟随大卫的人向大卫起誓说∶“以后你不要再和我们一同出战了，恐怕你使以色列的灯熄灭了。”
【思高本】责鲁雅的儿子阿彼瑟就来协助达味，打败了那培肋舍特人，将他杀死。那时，达味的臣仆向他起誓说：“你可可跟随我们出征打战，怕你熄灭了以色列的明灯”。
【现代本】但是洗璐雅的儿子亚比筛过来协助大卫攻打那非利士人，把他杀死了。后来大卫的部属要求大卫答应不再跟他们一起出征。他们说：“你是以色列的希望，我们不能失去了你！”
【KJV】But Abishai the son of Zeruiah succoured him, and smote the Philistine, and killed him. Then the men of David sware unto him, saying, Thou shalt go no more out with us to battle, that thou quench not the light of Israel.
【NIV】But Abishai son of Zeruiah came to David's rescue; he struck the Philistine down and killed him. Then David's men swore to him, saying, "Never again will you go out with us to battle, so that the lamp of Israel will not be extinguished."
【BBE】But Abishai, the son of Zeruiah, came to his help, and, turning on the Philistine, gave him his death-blow. Then David's men took an oath, and said, Never again are you to go out with us to the fight, so that you may not put out the light of Israel.
【ASV】But Abishai the son of Zeruiah succored him, and smote the Philistine, and killed him. Then the men of David sware unto him, saying, Thou shalt go no more out with us to battle, that thou quench not the lamp of Israel.
18 【和合本】后来，以色列人在歌伯与非利士人打仗，户沙人西比该杀了伟人的一个儿子撒弗。
【吕振中】此后在歌伯、以色列人同非利士人又有战事；那时户沙人西比该击杀了高身汉的一个孩子撒弗。
【思高本】此后，又在哥布和发生了战事，这次胡沙人息贝开击杀了撒夫，他也是辣法巨人的后裔。
【现代本】这事以后，以色列人在歌伯又跟非利士人打起仗来。户沙人西比该杀死了一个巨人叫撒弗。
【KJV】And it came to pass after this, that there was again a battle with the Philistines at Gob: then Sibbechai the Hushathite slew Saph, which was of the sons of the giant.
【NIV】In the course of time, there was another battle with the Philistines, at Gob. At that time Sibbecai the Hushathite killed Saph, one of the descendants of Rapha.
【BBE】Now after this there was war with the Philistines again at Gob, and Sibbecai the Hushathite put to death Saph, one of the offspring of the Rephaim.
【ASV】And it came to pass after this, that there was again war with the Philistines at Gob: then Sibbecai the Hushathite slew Saph, who was of the sons of the giant.
19 【和合本】又在歌伯与非利士人打仗，伯利恒人雅雷俄珥金的儿子伊勒哈难杀了迦特人歌利亚。这人的枪杆粗如织布的机轴。
【吕振中】在歌伯、同非利士人又有战事；伯利恒人睚珥（传统∶雅雷俄珥金［织布者的森林］）的儿子伊勒哈难击杀了迦特人歌利亚；这人的枪杆像织布者的机轴一样。
【思高本】以后，在哥布又与培肋舍特人交战，白冷人雅依尔的儿子厄耳哈，杀了加特城人哥肋雅的兄弟拉赫米；这人的长矛粗如织布机的横轴。
【现代本】在歌伯，以色列人和非利士人又有另一场战争。伯利恒人睚珥（希伯来文是：雅雷俄珥金）的儿子伊勒哈难杀了迦特人歌利亚；这个人的长矛像织布机的轴那么粗。
【KJV】And there was again a battle in Gob with the Philistines, where Elhanan the son of Jaareoregim, a Bethlehemite, slew the brother of Goliath the Gittite, the staff of whose spear was like a weaver's beam.
【NIV】In another battle with the Philistines at Gob, Elhanan son of Jaare-Oregim the Bethlehemite killed Goliath the Gittite, who had a spear with a shaft like a weaver's rod.
【BBE】And again there was war with the Philistines at Gob, and Elhanan, the son of Jair the Beth-lehemite, put to death Goliath the Gittite, the stem of whose spear was like a cloth-worker's rod.
【ASV】And there was again war with the Philistines at Gob; and Elhanan the son of Jaareoregim the Beth-lehemite slew Goliath the Gittite, the staff of whose spear was like a weaver's beam.
20 【和合本】又在迦特打仗，那里有一个身量高大的人，手脚都是六指，共有二十四个指头；他也是伟人的儿子。
【吕振中】在迦特又有战事；那里有一个身量高大的人，他的手指和脚趾都是六支六支的，总数是二十四支；他也是高身汉所生的。
【思高本】此后，在加特又了战事，在那有一巨人，两手各有六指，两脚也各有六趾，共有二十四个，也是辣法巨人的。
【现代本】后来在迦特又有战争。那地方有一个巨人很喜欢打仗；他的双手双脚各有六个指头，共有二十四个指头。
【KJV】And there was yet a battle in Gath, where was a man of great stature, that had on every hand six fingers, and on every foot six toes, four and twenty in number; and he also was born to the giant.
【NIV】In still another battle, which took place at Gath, there was a huge man with six fingers on each hand and six toes on each foot-twenty-four in all. He also was descended from Rapha.
【BBE】And again there was war at Gath, where there was a very tall man, who had twenty-four fingers and toes, six fingers on his hands and six toes on his feet; he was one of the offspring of the Rephaim.
【ASV】And there was again war at Gath, where was a man of great stature, that had on every hand six fingers, and on every foot six toes, four and twenty in number; and he also was born to the giant.
21 【和合本】这人向以色列人骂阵，大卫的哥哥示米亚的儿子约拿单就杀了他。
【吕振中】这人向以色列人骂阵，大卫的哥哥示米亚（传统∶沙玛）的儿子约拿单击杀了他。
【思高本】由于他辱骂了以色列，达味的兄弟史默亚的儿子约纳堂，便击杀了他：
【现代本】他向以色列人挑战；大卫的哥哥示米亚的儿子乔纳单杀了他。
【KJV】And when he defied Israel, Jonathan the son of Shimeah the brother of David slew him.
【NIV】When he taunted Israel, Jonathan son of Shimeah, David's brother, killed him.
【BBE】And when he was purposing to put shame on Israel, Jonathan, the son of Shimei, David's brother, put him to death.
【ASV】And when he defied Israel, Jonathan the son of Shimei, David's brother, slew him.
22 【和合本】这四个人是迦特伟人的儿子，都死在大卫和他仆人的手下。
【吕振中】这四个人是在迦特的高身汉所生的；是在大卫手下或大卫仆人手下倒毙的。
【思高本】以上四人，都是加特城辣法巨的后裔，都丧身在达味和他的臣仆的手下。
【现代本】以上四个人都是迦特巨人的后代；他们都死在大卫和他的部属手下。
【KJV】These four were born to the giant in Gath, and fell by the hand of David, and by the hand of his servants.
【NIV】These four were descendants of Rapha in Gath, and they fell at the hands of David and his men.
【BBE】These four were of the offspring of the Rephaim in Gath; and they came to their end by the hands of David and his servants.
【ASV】These four were born to the giant in Gath; and they fell by the hand of David, and by the hand of his servants.


第 22 章

大卫的凯歌
1 【和合本】当耶和华救大卫脱离一切仇敌和扫罗之手的日子，他向耶和华念这诗，
【吕振中】当永恒主援救了大卫脱离他一切仇敌的手掌、脱离扫罗之手、的日子，大卫用以下这首歌词对永恒主说话。
【思高本】当上主救达味脱离了仇敌和撒乌耳的毒手时，达味向上主唱了诗歌
【现代本】上主救大卫脱离扫罗和其它仇敌的手时，大卫向上主唱这一首歌：
【KJV】And David spake unto the LORD the words of this song in the day that the LORD had delivered him out of the hand of all his enemies, and out of the hand of Saul:
【NIV】David sang to the Lord the words of this song when the Lord delivered him from the hand of all his enemies and from the hand of Saul.
【BBE】And David made a song to the Lord in these words, on the day when the Lord made him free from the hands of all his haters, and from the hand of Saul:
【ASV】And David spake unto Jehovah the words of this song in the day that Jehovah delivered him out of the hand of all his enemies, and out of the hand of Saul:
2 【和合本】说：耶和华是我的岩石，我的山寨，我的救主，
【吕振中】他说∶“永恒主是我的磐石、我的营寨，又是解救我的，
【思高本】说：“上主，我的盘石，我的保障，我的避难所；
【现代本】上主是保护我的岩石和堡垒；
【KJV】And he said, The LORD is my rock, and my fortress, and my deliverer;
【NIV】He said: "The Lord is my rock, my fortress and my deliverer;
【BBE】And he said, The Lord is my Rock, my walled town, and my saviour, even mine;
【ASV】and he said, Jehovah is my rock, and my fortress, and my deliverer, even mine;
3 【和合本】我的上帝，我的磐石，我所投靠的。他是我的盾牌，是拯救我的角，是我的高台，是我的避难所。我的救主啊，你是救我脱离强暴的。
【吕振中】我的上帝、我的碞石、我避难于他里面的；他是我的盾牌，是拯救我的角，是我的高垒，我的躲避所；拯救我的阿，你是救我脱离强暴的。
【思高本】我的天主是我所倚靠的盘石，是我的盾牌，我的大救主，我的堡垒，我的藏身处。我的救主，是你救我脱离了强暴。
【现代本】我的上帝是掩护我的避难所，是卫护我的盾牌和要塞。他是我的救主，救我脱离强暴。
【KJV】The God of my rock; in him will I trust: he is my shield, and the horn of my salvation, my high tower, and my refuge, my saviour; thou savest me from violence.
【NIV】my God is my rock, in whom I take refuge, my shield and the horn of my salvation. He is my stronghold, my refuge and my savior-from violent men you save me.
【BBE】My God, my Rock, in him will I put my faith; my breastplate, and the horn of my salvation, my high tower, and my safe place; my saviour, who keeps me safe from the violent man.
【ASV】God, my rock, in him will I take refuge; My shield, and the horn of my salvation, my high tower, and my refuge; My saviour, thou savest me from violence.
4 【和合本】我要求告当赞美的耶和华，这样，我必从仇敌手中被救出来。
【吕振中】我向当受赞美的永恒主呼叫，我就得拯救脱离我的仇敌。
【思高本】我一呼求应受颂扬的上主，我便获救，脱离了我的仇敌。
【现代本】我向该受称颂的上主呼求，他就救我脱离仇敌。
【KJV】I will call on the LORD, who is worthy to be praised: so shall I be saved from mine enemies.
【NIV】I call to the Lord , who is worthy of praise, and I am saved from my enemies.
【BBE】I will send up my cry to the Lord, who is to be praised; so will I be made safe from those who are against me.
【ASV】I will call upon Jehovah, who is worthy to be praised: So shall I be saved from mine enemies.
5 【和合本】曾有死亡的波浪环绕我，匪类的急流使我惊惧，
【吕振中】“死亡的激浪曾环绕着我；毁灭（或译∶无赖，匪类）的急流冲击着我；
【思高本】死亡的波涛围绕我，凶险的急流惊吓我，
【现代本】死亡的浪涛环绕着我；毁灭的急流冲击着我；
【KJV】When the waves of death compassed me, the floods of ungodly men made me afraid;
【NIV】The waves of death swirled about me; the torrents of destruction overwhelmed me.
【BBE】For the waves of death came round me, and the seas of evil put me in fear;
【ASV】For the waves of death compassed me; The floods of ungodliness made me afraid:
6 【和合本】阴间的绳索缠绕我，死亡的网罗临到我。
【吕振中】阴间的绳索围绕着我；死亡的网罗面对着我。
【思高本】阴府的绳索缠住中我，死亡的罗网绊住我；
【现代本】阴间的绞索缠绕着我；坟墓的网罗等待着我。
【KJV】The sorrows of hell compassed me about; the snares of death prevented me;
【NIV】The cords of the grave coiled around me; the snares of death confronted me.
【BBE】The cords of hell were round me: the nets of death came on me.
【ASV】The cords of Sheol were round about me; The snares of death came upon me.
7 【和合本】我在急难中求告耶和华，向我的上帝呼求。他从殿中听了我的声音；我的呼求入了他的耳中。
【吕振中】“在急难中我呼叫永恒主，我向我的上帝呼叫（或译∶呼救）；他从他的殿堂中听了我的声音，我的呼救声入了他耳中。
【思高本】在急难中我呼求上主，向我的天主呼号，由殿中听了我的声音，我的呼声达入耳中。
【现代本】在困苦中我呼求上主；我呼求我上帝的帮助。他在他的圣殿里听见了我的声音；我求救的声音传入他的耳朵。
【KJV】In my distress I called upon the LORD, and cried to my God: and he did hear my voice out of his temple, and my cry did enter into his ears.
【NIV】In my distress I called to the Lord ; I called out to my God. From his temple he heard my voice; my cry came to his ears.
【BBE】In my trouble my voice went up to the Lord, and my cry to my God: my voice came to his hearing in his holy Temple, and my prayer came to his ears.
【ASV】In my distress I called upon Jehovah; Yea, I called unto my God: And he heard my voice out of his temple, And my cry came into his ears.
8 【和合本】那时因他发怒，地就摇撼战抖；天的根基也震动摇撼。
【吕振中】“那时地就摇撼震动，天（或译∶山）的根基也战抖，是因他发烈怒而左右摇撼的。
【思高本】因盛大作，大地震动戢栗，上主的基础动摇撼，
【现代本】那时候，大地摇撼震动；天的根基都颤抖，因为上帝发怒！
【KJV】Then the earth shook and trembled; the foundations of heaven moved and shook, because he was wroth.
【NIV】The earth trembled and quaked, the foundations of the heavens shook; they trembled because he was angry.
【BBE】Then the earth was moved with a violent shock; the bases of heaven were moved and shaking, because he was angry.
【ASV】Then the earth shook and trembled, The foundations of heaven quaked And were shaken, because he was wroth.
9 【和合本】从他鼻孔冒烟上腾；从他口中发火焚烧，连炭也着了。
【吕振中】在他鼻孔里有烟往上冒，从他口中有火焚烧着；连炭也因而着起来。
【思高本】由的鼻孔涌出浓烟，由的口中喷出烈火，由的身上射出火炭，
【现代本】他的鼻孔冒烟，口发出火焰和烧着的炭。
【KJV】There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it.
【NIV】Smoke rose from his nostrils; consuming fire came from his mouth, burning coals blazed out of it.
【BBE】There went up a smoke from his nose, and a fire of destruction from his mouth: coals were lighted by it.
【ASV】There went up a smoke out of his nostrils, And fire out of his mouth devoured: Coals were kindled by it.
10 【和合本】他又使天下垂，亲自降临；有黑云在他脚下。
【吕振中】他使天下垂，亲自降临；有暗雾在他脚下。
【思高本】使天低垂亲自降下，在的脚下浓云密布。
【现代本】他拉开天空，亲自降临；有浓厚的黑云在他脚下。
【KJV】He bowed the heavens also, and came down; and darkness was under his feet.
【NIV】He parted the heavens and came down; dark clouds were under his feet.
【BBE】The heavens were bent, so that he might come down; and it was dark under his feet.
【ASV】He bowed the heavens also, and came down; And thick darkness was under his feet.
11 【和合本】他坐着基路伯飞行，在风的翅膀上显现。
【吕振中】他骑着基路伯而飞行，凭风的翅膀突然猛攫（传统∶显现）。
【思高本】乘坐革鲁宾飞腾，藉着风的翼羽翱翔。
【现代本】他骑着基路伯飞行；他在风的翅膀上显现。
【KJV】And he rode upon a cherub, and did fly: and he was seen upon the wings of the wind.
【NIV】He mounted the cherubim and flew; he soared on the wings of the wind.
【BBE】And he went through the air, seated on a storm-cloud: going quickly on the wings of the wind.
【ASV】And he rode upon a cherub, and did fly; Yea, he was seen upon the wings of the wind.
12 【和合本】他以黑暗和聚集的水、天空的厚云为他四围的行宫。
【吕振中】他以四围的黑暗为幕棚，以水之聚处、天空的密云、为帐幕。
【思高本】四周以黑暗做帷幔，以豪雨浓云为帐幕。
【现代本】他以黑暗掩蔽自己；密云带水环绕着他；
【KJV】And he made darkness pavilions round about him, dark waters, and thick clouds of the skies.
【NIV】He made darkness his canopy around him- the dark rain clouds of the sky.
【BBE】And he made the dark his tent round him, a mass of waters, thick clouds of the skies.
【ASV】And he made darkness pavilions round about him, Gathering of waters, thick clouds of the skies.
13 【和合本】因他面前的光辉炭都着了。
【吕振中】由于他面前的光辉、火炭都着起来。
【思高本】闪电在前闪烁，红炭发出了火光。
【现代本】从他面前的光辉炭火喷出火焰。
【KJV】Through the brightness before him were coals of fire kindled.
【NIV】Out of the brightness of his presence bolts of lightning blazed forth.
【BBE】Before his shining light his dark clouds went past, raining ice and coals of fire.
【ASV】At the brightness before him Coals of fire were kindled.
14 【和合本】耶和华从天上打雷；至高者发出声音。
【吕振中】永恒主从天上打雷；至高者发出他的声音。
【思高本】上主由高天兴雷，至高者发出了呼声。
【现代本】上主从天上打雷；至高者发出他的声音。
【KJV】The LORD thundered from heaven, and the most High uttered his voice.
【NIV】The Lord thundered from heaven; the voice of the Most High resounded.
【BBE】The Lord made thunder in the heavens, and the voice of the Highest was sounding out.
【ASV】Jehovah thundered from heaven, And the Most High uttered his voice.
15 【和合本】他射出箭来，使仇敌四散，发出闪电，使他们扰乱。
【吕振中】他射出箭来、使仇敌（原文∶他们）四散；他闪了闪电、使他们溃乱。
【思高本】射出羽箭，使敌人四散，发闪电，使敌人惊扰。
【现代本】他射箭赶散他的敌人，发闪电使他们溃退。
【KJV】And he sent out arrows, and scattered them; lightning, and discomfited them.
【NIV】He shot arrows and scattered the enemies , bolts of lightning and routed them.
【BBE】And he sent out his arrows, driving them in all directions; by his flames of fire they were troubled.
【ASV】And he sent out arrows, and scattered them; Lightning, and discomfited them.
16 【和合本】耶和华的斥责一发，鼻孔的气一出，海底就出现，大地的根基也显露。
【吕振中】永恒主的叱责一发，他鼻孔的气息一呼出，海底就出现，大地的根基也现露。
【思高本】上主的呵斥一发，鼻孔的怒气一出，苍海的海低即出现，大地的地基也外露。
【现代本】上主一斥责敌人，在烈怒下向他们吼叫，海底暴露出来，大地的根基也都赤裸。
【KJV】And the channels of the sea appeared, the foundations of the world were discovered, at the rebuking of the LORD, at the blast of the breath of his nostrils.
【NIV】The valleys of the sea were exposed and the foundations of the earth laid bare at the rebuke of the Lord , at the blast of breath from his nostrils.
【BBE】Then the deep beds of the sea were seen, and the bases of the world were uncovered, because of the Lord's wrath, because of the breath of his mouth.
【ASV】Then the channels of the sea appeared, The foundations of the world were laid bare, By the rebuke of Jehovah, At the blast of the breath of his nostrils.
17 【和合本】他从高天伸手抓住我，把我从大水中拉上来。
【吕振中】“他从高天伸手拿住我；把我从大水中拉上来。
【思高本】由高处伸手将我拉住，由大水中将我提出。
【现代本】上主从高天伸手抓住我，从深水中把我拉出来。
【KJV】He sent from above, he took me; he drew me out of many waters;
【NIV】He reached down from on high and took hold of me; he drew me out of deep waters.
【BBE】He sent from on high, he took me, pulling me out of great waters.
【ASV】He sent from on high, he took me; He drew me out of many waters;
18 【和合本】他救我脱离我的劲敌和那些恨我的人，因为他们比我强盛。
【吕振中】他援救我脱离我的劲敌、脱离恨我的人；因为他们比我强盛。
【思高本】救我脱离了我的劲敌，摆脱了强于我的仇人。
【现代本】他救我脱离强敌的手，脱离了恨恶我的人，因为他们都比我强大。
【KJV】He delivered me from my strong enemy, and from them that hated me: for they were too strong for me.
【NIV】He rescued me from my powerful enemy, from my foes, who were too strong for me.
【BBE】He made me free from my strong hater, from those who were against me, because they were stronger than I.
【ASV】He delivered me from my strong enemy, From them that hated me; for they were too mighty for me.
19 【和合本】我遭遇灾难的日子，他们来攻击我；但耶和华是我的倚靠。
【吕振中】我遭遇灾难的日子、他们来攻击我；但永恒主支持我的。
【思高本】他们在我困厄之日，袭击了我，然而上主却作了我的后盾；
【现代本】我遭难的日子，他们攻击我，幸而上主保护我。
【KJV】They prevented me in the day of my calamity: but the LORD was my stay.
【NIV】They confronted me in the day of my disaster, but the Lord was my support.
【BBE】They came on me in the day of my trouble: but the Lord was my support.
【ASV】They came upon me in the day of my calamity; But Jehovah was my stay.
20 【和合本】他又领我到宽阔之处；他救拔我，因他喜悦我。
【吕振中】他领了我出去到宽阔之地；他救拔了我，因为他喜爱我。
【思高本】引我步坦途，因喜爱我而救了我。
【现代本】他领我脱离险境；他救我，因为他喜欢我。
【KJV】He brought me forth also into a large place: he delivered me, because he delighted in me.
【NIV】He brought me out into a spacious place; he rescued me because he delighted in me.
【BBE】He took me out into a wide place; he was my saviour because he had delight in me.
【ASV】He brought me forth also into a large place; He delivered me, because he delighted in me.
21 【和合本】耶和华按着我的公义报答我，按着我手中的清洁赏赐我。
【吕振中】“永恒主按我的正义来赏报我，按我手中的清洁来报答我。
【思高本】上主照我的正义酬报了我，按我双手的清白报答了我；
【现代本】上主因我的正直报答我，因我的无辜赐福给我。
【KJV】The LORD rewarded me according to my righteousness: according to the cleanness of my hands hath he recompensed me.
【NIV】The Lord has dealt with me according to my righteousness; according to the cleanness of my hands he has rewarded me.
【BBE】The Lord gives me the reward of my righteousness, because my hands are clean before him.
【ASV】Jehovah rewarded me according to my righteousness; According to the cleanness of my hands hath he recompensed me.
22 【和合本】因为我遵守了耶和华的道，未曾作恶离开我的上帝。
【吕振中】因为我守定了永恒主的道路，我未曾作恶离开我的上帝。
【思高本】因我遵行了上主的正道，没有作恶离弃我的天主。
【现代本】我遵行了上主的道路；我未曾背叛我的上帝。
【KJV】For I have kept the ways of the LORD, and have not wickedly departed from my God.
【NIV】For I have kept the ways of the Lord ; I have not done evil by turning from my God.
【BBE】For I have kept the ways of the Lord; I have not been turned away in sin from my God.
【ASV】For I have kept the ways of Jehovah, And have not wickedly departed from my God.
23 【和合本】他的一切典章常在我面前；他的律例，我也未曾离弃。
【吕振中】因为他一切典章常在我面前；他的律例我未曾偏离。
【思高本】的一切法令在我前，我未曾违过的诫命；
【现代本】我遵守他一切的法律；我未曾离弃他的命令。
【KJV】For all his judgments were before me: and as for his statutes, I did not depart from them.
【NIV】All his laws are before me; I have not turned away from his decrees.
【BBE】For all his decisions were before me, and I did not put away his laws from me.
【ASV】For all his ordinances were before me; And as for his statutes, I did not depart from them.
24 【和合本】我在他面前作了完全人；我也保守自己远离我的罪孽。
【吕振中】我在他面前做了完善的人；我保守自己远离了罪愆。
【思高本】我前常保成全，自知提防各种不义。
【现代本】他知道我没有过错；我远离邪恶。
【KJV】I was also upright before him, and have kept myself from mine iniquity.
【NIV】I have been blameless before him and have kept myself from sin.
【BBE】And I was upright before him, and I kept myself from sin.
【ASV】I was also perfect toward him; And I kept myself from mine iniquity.
25 【和合本】所以耶和华按我的公义，按我在他眼前的清洁赏赐我。
【吕振中】所以永恒主按我的正义来报答我，按我在他眼前的清洁（或译∶手中的清洁）来赏报我。
【思高本】因此，上主照我的正义，我在的纯洁，赏报了我。
【现代本】所以他照着我的正直报答我，因为他知道我无辜。
【KJV】Therefore the LORD hath recompensed me according to my righteousness; according to my cleanness in his eye sight.
【NIV】The Lord has rewarded me according to my righteousness, according to my cleanness in his sight.
【BBE】Because of this the Lord has given me the reward of my righteousness, because my hands are clean in his eyes.
【ASV】Therefore hath Jehovah recompensed me according to my righteousness, According to my cleanness in his eyesight.
26 【和合本】慈爱的人，你以慈爱待他；完全的人，你以完全待他；
【吕振中】“有坚爱的、你以坚爱待他；完善的人、你以完善待他；
【思高本】仁慈的人，你待他仁慈；正直的人，你待他正直；
【现代本】上主啊，你以信实待信实的人；你以完善待完善的人。
【KJV】With the merciful thou wilt shew thyself merciful, and with the upright man thou wilt shew thyself upright.
【NIV】To the faithful you show yourself faithful, to the blameless you show yourself blameless,
【BBE】On him who has mercy you will have mercy; to the upright you will be upright;
【ASV】With the merciful thou wilt show thyself merciful; With the perfect man thou wilt show thyself perfect;
27 【和合本】清洁的人，你以清洁待他；乖僻的人，你以弯曲待他。
【吕振中】清洁的、你以清洁待他；乖僻的、你以弯曲待他。
【思高本】纯的人，你待他纯；乖戾的人，你待他乖戾。
【现代本】纯洁的，你以纯洁待他；邪恶的，你敌视他。
【KJV】With the pure thou wilt shew thyself pure; and with the froward thou wilt shew thyself unsavoury.
【NIV】to the pure you show yourself pure, but to the crooked you show yourself shrewd.
【BBE】He who is holy will see that you are holy; but to the man whose way is not straight you will be a hard judge.
【ASV】With the pure thou wilt show thyself pure; And with the perverse thou wilt show thyself froward.
28 【和合本】困苦的百姓，你必拯救；但你的眼目察看高傲的人，使他降卑。
【吕振中】对谦卑的人民、你施拯救；对高傲的人、你的眼使他降低（或译∶高傲的眼目、你使它降低）。
【思高本】卑微的人，你必拯救；傲慢的人，你必睥视。
【现代本】你拯救卑微的人，敌视并降低高傲的人。
【KJV】And the afflicted people thou wilt save: but thine eyes are upon the haughty, that thou mayest bring them down.
【NIV】You save the humble, but your eyes are on the haughty to bring them low.
【BBE】For you are the saviour of those who are in trouble; but your eyes are on men of pride, to make them low.
【ASV】And the afflicted people thou wilt save; But thine eyes are upon the haughty, that thou mayest bring them down.
29 【和合本】耶和华啊，你是我的灯；耶和华必照明我的黑暗。
【吕振中】因为永恒主阿，惟独你是我的灯；我的上帝（传统∶永恒主）照明我的黑暗。
【思高本】上主，你是我的火炬，我的天主，照明我的黑暗。
【现代本】上主啊，你是我的亮光；我的上帝为我驱除黑暗。
【KJV】For thou art my lamp, O LORD: and the LORD will lighten my darkness.
【NIV】You are my lamp, O Lord ; the Lord turns my darkness into light.
【BBE】For you are my light, O Lord; and the Lord will make the dark bright for me.
【ASV】For thou art my lamp, O Jehovah; And Jehovah will lighten my darkness.
30 【和合本】我藉着你冲入敌军，藉着我的上帝跳过墙垣。
【吕振中】因为仗着你、我攻破了敌军（或译∶壁垒），仗着我的上帝、我跳过了墙。
【思高本】仗着你，我冲入了敌营；靠着我的天主，我跳过了墙垣。
【现代本】你给我攻击仇敌的力量，能够摧毁他们的防御。
【KJV】For by thee I have run through a troop: by my God have I leaped over a wall.
【NIV】With your help I can advance against a troop ; with my God I can scale a wall.
【BBE】By your help I have made a way through the wall which was shutting me in: by the help of my God I have gone over a wall.
【ASV】For by thee I run upon a troop; By my God do I leap over a wall.
31 【和合本】至于上帝，他的道是完全的；耶和华的话是炼净的。凡投靠他的，他便作他们的盾牌。
【吕振中】这位上帝，他所行的完善；永恒主说的话是炼净的；凡避难于他里面的、他便做他们的盾牌。
【思高本】天主的道路是完善的；上主的言语是纯净的；凡投的人，怍他们的后盾。
【现代本】这位上帝──他的作为多么完善！他的话多么可靠！他像一面盾牌保护所有投靠他的人。
【KJV】As for God, his way is perfect; the word of the LORD is tried: he is a buckler to all them that trust in him.
【NIV】As for God, his way is perfect; the word of the Lord is flawless. He is a shield for all who take refuge in him.
【BBE】As for God, his way is all good: the word of the Lord is tested; he is a safe cover for all those who put their faith in him.
【ASV】As for God, his way is perfect: The word of Jehovah is tried; He is a shield unto all them that take refuge in him.
32 【和合本】除了耶和华，谁是上帝呢？除了我们的上帝，谁是磐石呢？
【吕振中】“因为除了永恒主、谁是上帝呢？除了我们的上帝、谁是磐石（即∶上帝之表象）呢？
【思高本】上主以外，还有谁是天主？除我的的天主外，还有谁的盘石？
【现代本】除了上主，没有别的上帝；惟有上帝是保护我们的岩石。
【KJV】For who is God, save the LORD? and who is a rock, save our God?
【NIV】For who is God besides the Lord ? And who is the Rock except our God?
【BBE】For who is God but the Lord? and who is a Rock but our God?
【ASV】For who is God, save Jehovah? And who is a rock, save our God?
33 【和合本】上帝是我坚固的保障；他引导完全人行他的路。
【吕振中】就是这位上帝、做我坚固之逃难所的；他（传统∶探觅）使我（传统∶他）所行的路安全。
【思高本】是天主赐我毅力，使我一路顺利，
【现代本】这位上帝是我巩固的避难所；他使我的道路安全。
【KJV】God is my strength and power: and he maketh my way perfect.
【NIV】It is God who arms me with strength and makes my way perfect.
【BBE】God puts a strong band about me, guiding me in a straight way.
【ASV】God is my strong fortress; And he guideth the perfect in his way.
34 【和合本】他使我的脚快如母鹿的蹄，又使我在高处安稳。
【吕振中】使我（传统∶他）的脚像母鹿的蹄那么快，又使我在山丘（传统∶我的山丘）高处上站立得稳。
【思高本】使我的脚快如鹿蹄，使我屹立高地，
【现代本】他使我像母鹿一样脚步稳定，使我在高山上站稳。
【KJV】He maketh my feet like hinds' feet: and setteth me upon my high places.
【NIV】He makes my feet like the feet of a deer; he enables me to stand on the heights.
【BBE】He makes my feet like roes' feet, and puts me on high places.
【ASV】He maketh his feet like hinds' feet, And setteth me upon my high places.
35 【和合本】他教导我的手能以争战，甚至我的膀臂能开铜弓。
【吕振中】他教导我的手怎样争战，使我的膀臂能开铜弓。
【思高本】教导我手作战，使臂膊能开铜弓。
【现代本】他训练我怎样打仗，使我能拉最强硬的弓。
【KJV】He teacheth my hands to war; so that a bow of steel is broken by mine arms.
【NIV】He trains my hands for battle; my arms can bend a bow of bronze.
【BBE】He makes my hands expert in war, so that a bow of brass is bent by my arms.
【ASV】He teacheth my hands to war, So that mine arms do bend a bow of brass.
36 【和合本】你把你的救恩给我作盾牌；你的温和使我为大。
【吕振中】你将你的援救给我做盾牌；你的‘灵应’使我昌大。
【思高本】你你的救生盾赐了我，你的长甲作了我的掩护。
【现代本】上主啊，你是拯救我的盾牌；你的保佑使我兴旺。
【KJV】Thou hast also given me the shield of thy salvation: and thy gentleness hath made me great.
【NIV】You give me your shield of victory; you stoop down to make me great.
【BBE】You have given me the breastplate of your salvation, and your mercy has made me great.
【ASV】Thou hast also given me the shield of thy salvation; And thy gentleness hath made me great.
37 【和合本】你使我脚下的地步宽阔；我的脚未曾滑跌。
【吕振中】你使我脚下的地步宽阔；我的脚（原文∶踝）未曾滑跌。
【思高本】你为我的脚步拓宽了路，我的脚从未颠簸。
【现代本】你使我的路径宽敞，从来没有跌倒。
【KJV】Thou hast enlarged my steps under me; so that my feet did not slip.
【NIV】You broaden the path beneath me, so that my ankles do not turn.
【BBE】You have made my steps wide under me, so that my feet make no slip.
【ASV】Thou hast enlarged my steps under me; And my feet have not slipped.
38 【和合本】我追赶我的仇敌，灭绝了他们，未灭以先，我没有归回。
【吕振中】我追赶我仇敌，将他们消灭（或译∶赶上）；未灭尽他们、我总不返回。
【思高本】我追赶仇敌，消灭他们；不灭绝他们，决不返回。
【现代本】我追赶敌人，消灭了他们，不击败他们，我不回头。
【KJV】I have pursued mine enemies, and destroyed them; and turned not again until I had consumed them.
【NIV】I pursued my enemies and crushed them; I did not turn back till they were destroyed.
【BBE】I go after my haters and overtake them; not turning back till they are all overcome.
【ASV】I have pursued mine enemies, and destroyed them; Neither did I turn again till they were consumed.
39 【和合本】我灭绝了他们，打伤了他们，使他们不能起来；他们都倒在我的脚下。
【吕振中】我把他们灭尽，加以痛击，使他们不能起来；他们都仆倒在我脚下。
【思高本】我将他们打得一蹶不振，尽都倒毙在我脚下
【现代本】我击倒他们，使他们站不起来；他们都仆倒在我脚前。
【KJV】And I have consumed them, and wounded them, that they could not arise: yea, they are fallen under my feet.
【NIV】I crushed them completely, and they could not rise; they fell beneath my feet.
【BBE】I have sent destruction on them and given them wounds, so that they are not able to get up: they are stretched under my feet.
【ASV】And I have consumed them, and smitten them through, so that they cannot arise: Yea, they are fallen under my feet.
40 【和合本】因为你曾以力量束我的腰，使我能争战；你也使那起来攻击我的都服在我以下。
【吕振中】你将气力给我束腰，使我能争战；你使那起来攻击我的屈身死我脚下。
【思高本】你赐我毅力勇作战，把我的对手屈伏我下，
【现代本】你赐给我打仗的力量；你使我能够制伏敌人。
【KJV】For thou hast girded me with strength to battle: them that rose up against me hast thou subdued under me.
【NIV】You armed me with strength for battle; you made my adversaries bow at my feet.
【BBE】For I have been armed by you with strength for the fight: you have made low under me those who came out against me.
【ASV】For thou hast girded me with strength unto the battle; Thou hast subdued under me those that rose up against me.
41 【和合本】你又使我的仇敌在我面前转背逃跑，叫我能以剪除那恨我的人。
【吕振中】你使我仇敌向我转背逃跑，恨我的人、我就剿灭他们。
【思高本】使我的敌人在前转背而逃，使我歼灭了一切仇恨我的人。
【现代本】你使我的仇敌奔逃；你使我消灭恨我的人。
【KJV】Thou hast also given me the necks of mine enemies, that I might destroy them that hate me.
【NIV】You made my enemies turn their backs in flight, and I destroyed my foes.
【BBE】By you their backs are turned in flight, so that my haters are cut off.
【ASV】Thou hast also made mine enemies turn their backs unto me, That I might cut off them that hate me.
42 【和合本】他们仰望，却无人拯救；就是呼求耶和华，他也不应允。
【吕振中】他们呼救（传统∶仰望），也没有人拯救；呼求永恒主，永恒主也不应。
【思高本】他们呼号，却无人施救；呼号上主，也不获应允。
【现代本】他们呼救，但没有人能救他们；他们向上主呼求，但他没有回答。
【KJV】They looked, but there was none to save; even unto the LORD, but he answered them not.
【NIV】They cried for help, but there was no one to save them-to the Lord , but he did not answer.
【BBE】They were crying out, but there was no one to come to their help: even to the Lord, but he gave them no answer.
【ASV】They looked, but there was none to save; Even unto Jehovah, but he answered them not.
43 【和合本】我捣碎他们，如同地上的灰尘，践踏他们，四散在地，如同街上的泥土。
【吕振中】我捣碎他们，如地上的尘土；我打碎他们、加以践踏、像街上的泥泞。
【思高本】我捣碎他们地上的灰尘，践踏他们像道上的泥土。
【现代本】我粉碎他们，像风吹散灰尘；我践踏他们，如践踏街上的尘土。
【KJV】Then did I beat them as small as the dust of the earth, I did stamp them as the mire of the street, and did spread them abroad.
【NIV】I beat them as fine as the dust of the earth; I pounded and trampled them like mud in the streets.
【BBE】Then they were crushed as small as the dust of the earth, stamped down under my feet like the waste of the streets.
【ASV】Then did I beat them small as the dust of the earth, I did crush them as the mire of the streets, and did spread them abroad.
44 【和合本】你救我脱离我百姓的争竞，保护我作列国的元首；我素不认识的民必事奉我。
【吕振中】“你解救了我脱离万族民（传统∶我民）的争竞；你保守了我做列国的首领；我不认识的民事奉了我。
【思高本】你由百姓的叛乱中救拔了我，立我做了列国的首领；我不知道的人民竟给我服役；
【现代本】你从背叛的人民当中救了我，立我作列国的元首；外族人民也都归顺我。
【KJV】Thou also hast delivered me from the strivings of my people, thou hast kept me to be head of the heathen: a people which I knew not shall serve me.
【NIV】You have delivered me from the attacks of my people; you have preserved me as the head of nations. People I did not know are subject to me,
【BBE】You have made me free from the fightings of my people; you have made me the head of the nations: a people of whom I had no knowledge will be my servants.
【ASV】Thou also hast delivered me from the strivings of my people; Thou hast kept me to be the head of the nations: A people whom I have not known shall serve me.
45 【和合本】外邦人要投降我，一听见我的名声就必顺从我。
【吕振中】外族人的子民屈身投降我；他们一听到我的名，就附耳听从。
【思高本】外邦的子民谄媚奉承我，一听到是我，即服从我；
【现代本】他们一听见我就服从；异族人都屈服在我面前。
【KJV】Strangers shall submit themselves unto me: as soon as they hear, they shall be obedient unto me.
【NIV】and foreigners come cringing to me; as soon as they hear me, they obey me.
【BBE】Men of other countries will, with false hearts, put themselves under my authority: from the time when my name comes to their ears, they will be ruled by me.
【ASV】The foreigners shall submit themselves unto me: As soon as they hear of me, they shall obey me.
46 【和合本】外邦人要衰残，战战兢兢地出他们的营寨。
【吕振中】外族人的子民疲乏颓惫，战战兢兢（传统∶束腰）出他们的要塞。
【思高本】外的子民惊惶失色，战战兢兢走的堡垒。
【现代本】他们丧尽了勇气，恐惧战栗地（希伯来文是：准备要作战）走出他们的营垒。
【KJV】Strangers shall fade away, and they shall be afraid out of their close places.
【NIV】They all lose heart; they come trembling from their strongholds.
【BBE】They will be wasted away, they will come out of their secret places shaking with fear.
【ASV】The foreigners shall fade away, And shall come trembling out of their close places.
47 【和合本】耶和华是活神，愿我的磐石被人称颂！愿上帝，那拯救我的磐石，被人尊崇！
【吕振中】“永恒主永活着；愿我的磐石（即∶上帝之表象）受祝颂；愿拯救我的磐石上帝被尊为至高，
【思高本】上主万岁！愿我的盘石受赞美，愿救我的的天主受颂扬！
【现代本】上主永远活着！要颂赞我的保护者！上帝是我的拯救者！要宣扬他的伟大！
【KJV】The LORD liveth; and blessed be my rock; and exalted be the God of the rock of my salvation.
【NIV】The Lord lives! Praise be to my Rock! Exalted be God, the Rock, my Savior!
【BBE】The Lord is living; praise be to my Rock, and let the God of my salvation be honoured:
【ASV】Jehovah liveth; And blessed be my rock; And exalted be God, the rock of my salvation,
48 【和合本】这位上帝就是那为我伸冤、使众民服在我以下的。
【吕振中】就是那给我伸冤的上帝，那使万族民都服于我以下，
【思高本】天主是你为我报了仇，使万民屈伏于我，
【现代本】他使我胜过仇敌；使各族都降服我，
【KJV】It is God that avengeth me, and that bringeth down the people under me.
【NIV】He is the God who avenges me, who puts the nations under me,
【BBE】It is God who sends punishment on my haters, and puts peoples under my rule.
【ASV】Even the God that executeth vengeance for me, And that bringeth down peoples under me,
49 【和合本】你救我脱离仇敌，又把我举起，高过那些起来攻击我的；你救我脱离强暴的人。
【吕振中】又使我从仇敌那里逃出的；你把我举起、高过起来攻击我的；你援救了我脱离强暴的人。
【思高本】是你救我脱离了我的仇敌，提拔我凌驾我的对手之上，救我脱免了强暴的人。
【现代本】且救我脱离了仇敌。上主啊，你使我制伏了仇敌；你保护我脱离强暴的人。
【KJV】And that bringeth me forth from mine enemies: thou also hast lifted me up on high above them that rose up against me: thou hast delivered me from the violent man.
【NIV】who sets me free from my enemies. You exalted me above my foes; from violent men you rescued me.
【BBE】He makes me free from my haters: I am lifted up over those who come up against me: you have made me free from the violent man.
【ASV】And that bringeth me forth from mine enemies: Yea, thou liftest me up above them that rise up against me; Thou deliverest me from the violent man.
50 【和合本】耶和华啊，因此我要在外邦中称谢你，歌颂你的名。
【吕振中】“因此永恒主阿，我要在列国中称谢你；我要唱扬你的名。
【思高本】5为此，上主！我要在异民中称谢你，歌颂你的圣名。
【现代本】因此，我要在列国中颂扬你；我要歌唱赞美你。
【KJV】Therefore I will give thanks unto thee, O LORD, among the heathen, and I will sing praises unto thy name.
【NIV】Therefore I will praise you, O Lord , among the nations; I will sing praises to your name.
【BBE】Because of this I will give you praise, O Lord, among the nations, and will make a song of praise to your name.
【ASV】Therefore I will give thanks unto thee, O Jehovah, among the nations, And will sing praises unto thy name.
51 【和合本】耶和华赐极大的救恩给他所立的王，施慈爱给他的受膏者，就是给大卫和他的后裔，直到永远！
【吕振中】因为永恒主扩大他所立的王之胜利（或译∶是他所立的王胜利的高台）；他向他所膏立的、向大卫和他的后裔、施坚爱到永远。”
【思高本】5因为使自己的君大获胜利，对自己的受傅者达味和他的子孙，广施仁慈，直到永远”。
【现代本】上帝使他所立的王屡次得胜；他向所拣选的大卫和后裔显示不变的爱。
【KJV】He is the tower of salvation for his king: and sheweth mercy to his anointed, unto David, and to his seed for evermore.
【NIV】He gives his king great victories; he shows unfailing kindness to his anointed, to David and his descendants forever."
【BBE】Great salvation does he give to his king; he has mercy on the king of his selection, David, and on his seed for ever.
【ASV】Great deliverance giveth he to his king, And showeth lovingkindness to his anointed, To David and to his seed, for evermore.


第 23 章

大卫的遗言
1 【和合本】以下是大卫末了的话。耶西的儿子大卫得居高位，是雅各上帝所膏的，作以色列的美歌者，说：
【吕振中】以下这几句是大卫末了的话∶是耶西的儿子大卫发的神谕，是那被举起得高位的人发的神谕，雅各之上帝所膏立的，以色列的美妙诗人（或译∶以色列诗歌的美妙题材）∶
【思高本】达味的最后遗言如下：叶的儿子达味的神谕，至高者所举扬的人，雅各伯的天主的受傅者，以色列的善歌咏者的神谕：
【现代本】耶西的儿子大卫是上帝所重用的人；雅各的上帝膏立他作王。大卫为以色列作了很多优美的诗歌。以下这首诗是他最后的遗言：
【KJV】Now these be the last words of David. David the son of Jesse said, and the man who was raised up on high, the anointed of the God of Jacob, and the sweet psalmist of Israel, said,
【NIV】These are the last words of David: "The oracle of David son of Jesse, the oracle of the man exalted by the Most High, the man anointed by the God of Jacob, Israel's singer of songs :
【BBE】Now these are the last words of David. David, the son of Jesse, says, the man who was lifted up on high, the man on whom the God of Jacob put the holy oil, the loved one of Israel's songs, says:
【ASV】Now these are the last words of David. David the son of Jesse saith, And the man who was raised on high saith, The anointed of the God of Jacob, And the sweet psalmist of Israel:
2 【和合本】耶和华的灵藉着我说：他的话在我口中。
【吕振中】“永恒主的灵藉着我来说话∶他的话语在我的舌头上。
【思高本】上主的神藉着我说话，的话语在我的唇舌上。
【现代本】上主的灵藉着我说话；他的信息在我嘴唇上。
【KJV】The Spirit of the LORD spake by me, and his word was in my tongue.
【NIV】The Spirit of the Lord spoke through me; his word was on my tongue.
【BBE】The spirit of the Lord had voice through me, his word was on my tongue.
【ASV】The Spirit of Jehovah spake by me, And his word was upon my tongue.
3 【和合本】以色列的上帝、以色列的磐石晓谕我说：那以公义治理人民的，敬畏上帝执掌权柄，
【吕振中】雅各（或译∶以色列诗歌的美妙题材）的上帝说道，以色列的磐石（即∶上帝之表象）告诉我说∶一个凭公义统治人的、一个存敬畏上帝之心来统治人的；
【思高本】雅各伯的天主说过，以色列的磐石曾向我说：那以正义统治人的，那以敬畏天主之情统治人的，
【现代本】以色列的上帝发言，以色列的保护者对我说话：那以正义治理人民，以敬畏上帝掌权的王
【KJV】The God of Israel said, the Rock of Israel spake to me, He that ruleth over men must be just, ruling in the fear of God.
【NIV】The God of Israel spoke, the Rock of Israel said to me: 'When one rules over men in righteousness, when he rules in the fear of God,
【BBE】The God of Israel said, the word of the Rock of Israel came to me: When an upright king is ruling over men, when he is ruling in the fear of God,
【ASV】The God of Israel said, The Rock of Israel spake to me: One that ruleth over men righteously, That ruleth in the fear of God,
4 【和合本】他必象日出的晨光，如无云的清晨，雨后的晴光，使地发生嫩草。
【吕振中】他必起晨光，像清晨的日头、没有云翳、只射发光辉，像甘雨下降，使青草从地上长起。
【思高本】有如日出时的晨光，无云的黎明，雨后射在绿草地上的光辉。
【现代本】好像日出时的曙光，像太阳照耀无云的清晨，使雨后青草欣欣向荣。
【KJV】And he shall be as the light of the morning, when the sun riseth, even a morning without clouds; as the tender grass springing out of the earth by clear shining after rain.
【NIV】he is like the light of morning at sunrise on a cloudless morning, like the brightness after rain that brings the grass from the earth.'
【BBE】It is as the light of the morning, when the sun comes up, a morning without clouds; making young grass come to life from the earth.
【ASV】He shall be as the light of the morning, when the sun riseth, A morning without clouds, When the tender grass springeth out of the earth, Through clear shining after rain.
5 【和合本】我家在上帝面前并非如此；上帝却与我立永远的约。这约凡事坚稳，关乎我的一切救恩和我一切所想望的，他岂不为我成就吗？
【吕振中】我家在上帝面前岂不是这样立着么？上帝和我立了永远的约；凡事安排、妥当稳固；我受的一切救恩和我的一切愿望、他岂不使它发旺么？
【思高本】的确，我的家必屹立在天主前，因为与我结了永久的盟约，妥善而有保证的盟约，岂能不给我产生救恩和喜乐。
【现代本】上帝要这样恩待我的后代，因他跟我立了永远的约，永不废弃的誓约，他一定成就我的愿望，我的救恩。
【KJV】Although my house be not so with God; yet he hath made with me an everlasting covenant, ordered in all things, and sure: for this is all my salvation, and all my desire, although he make it not to grow.
【NIV】Is not my house right with God? Has he not made with me an everlasting covenant, arranged and secured in every part? Will he not bring to fruition my salvation and grant me my every desire?
【BBE】For is not my house so with God? For he has made with me an eternal agreement, ordered in all things and certain: as for all my salvation and all my desire, will he not give it increase?
【ASV】Verily my house is not so with God; Yet he hath made with me an everlasting covenant, Ordered in all things, and sure: For it is all my salvation, and all my desire, Although he maketh it not to grow.
6 【和合本】但匪类都必象荆棘被丢弃；人不敢用手拿他；
【吕振中】但匪类却像荆棘、都被丢弃（或译∶都要像旷野的荆棘）；是不能用手拿的；
【思高本】但匪徒败类必像被抛弃的荆棘，谁也不敢去用手拿；
【现代本】不虔的人好像被丢弃的荆棘，谁都不敢光着手碰它，
【KJV】But the sons of Belial shall be all of them as thorns thrust away, because they cannot be taken with hands:
【NIV】But evil men are all to be cast aside like thorns, which are not gathered with the hand.
【BBE】But the evil-doers, all of them, will be like thorns to be pushed away, because they may not be gripped in the hand:
【ASV】But the ungodly shall be all of them as thorns to be thrust away, Because they cannot be taken with the hand
7 【和合本】拿他的人必带铁器和枪杆，终久他必被火焚烧。
【吕振中】人要摸它，总得装备带鉄器和矛杆，它就澈底被烧掉于火中了。”
【思高本】谁若去触动，必用刀或枪柄打伐，而后用火烧尽”。
【现代本】要碰就要用铁棍铁矛；它必须用火烧尽。
【KJV】But the man that shall touch them must be fenced with iron and the staff of a spear; and they shall be utterly burned with fire in the same place.
【NIV】Whoever touches thorns uses a tool of iron or the shaft of a spear; they are burned up where they lie."
【BBE】But anyone touching them has to be armed with iron and the rod of a spear; and they will be burned with fire, every one of them.
【ASV】But the man that toucheth them Must be armed with iron and the staff of a spear: And they shall be utterly burned with fire in their place

大卫的勇士
8 【和合本】大卫勇士的名字记在下面：他革扪人约设巴设，又称伊斯尼人亚底挪，他是军长的统领，一时击杀了八百人。
【吕振中】以下是大卫勇士的名字∶他革扪人约设巴设（或译∶约设巴力）；是三勇士级的首领；他挥了矛（或译∶斧子）一口气刺死了八百人。
【思高本】以下是达味勇将的名单：哈革摩尼人依市巴耳是叁杰之首，他一次挥矛击杀了八百人。
【现代本】大卫手下著名勇士的名单如下：第一个是他革扪人约设巴设；他是“三巨头（希伯来文是：第三）”的首领。他曾在一次战役中用矛刺死了八百人。
【KJV】These be the names of the mighty men whom David had: The Tachmonite that sat in the seat, chief among the captains; the same was Adino the Eznite: he lift up his spear against eight hundred, whom he slew at one time.
【NIV】These are the names of David's mighty men: Josheb-Basshebeth, a Tahkemonite, was chief of the Three; he raised his spear against eight hundred men, whom he killed in one encounter.
【BBE】These are the names of David's men of war: Ishbaal the Hachmonite, chief of the three; his axe was lifted up against eight hundred put to death at one time.
【ASV】These are the names of the mighty men whom David had: Josheb-basshebeth a Tahchemonite, chief of the captains; the same was Adino the Eznite, against eight hundred slain at one time.
9 【和合本】其次是亚合人朵多的儿子以利亚撒。从前非利士人聚集要打仗，以色列人迎着上去，有跟随大卫的三个勇士向非利士人骂阵，其中有以利亚撒。
【吕振中】其次是亚合人朵多的儿子以利亚撒。他是三个勇士之中的一个，跟大卫在巴斯达闵；非利士人（传统∶向非利士人骂阵）聚集在那里要交战；以色列人退上去，
【思高本】其次为阿曷亚人多多的儿子厄肋阿匝尔，也是叁杰之一。有一次他同达味在帕斯达明，当培肋舍特人正在那集合准备交战时，以色列人退却，
【现代本】“三巨头”的第二个是亚合族人朵多的儿子以利亚撒。有一次，他跟大卫向那前来攻打的非利士人挑战。以色列人后退了。
【KJV】And after him was Eleazar the son of Dodo the Ahohite, one of the three mighty men with David, when they defied the Philistines that were there gathered together to battle, and the men of Israel were gone away:
【NIV】Next to him was Eleazar son of Dodai the Ahohite. As one of the three mighty men, he was with David when they taunted the Philistines gathered at Pas Dammim for battle. Then the men of Israel retreated,
【BBE】After him was Eleazar, the son of Dodai the Ahohite, one of the three great fighters, who was with David in Pas-dammim when the Philistines came together there for the fight; and when the men of Israel had gone in flight,
【ASV】And after him was Eleazar the son of Dodai the son of an Ahohite, one of the three mighty men with David, when they defied the Philistines that were there gathered together to battle, and the men of Israel were gone away.
10 【和合本】他起来击杀非利士人，直到手臂疲乏，手黏住刀把。那日耶和华使以色列人大获全胜；众民在以利亚撒后头专夺财物。
【吕振中】他却起来击杀非利士人，直到手都困乏，手黏住刀把；那一天永恒主成就了大胜利；众民在以利亚撒后头回来，只顾剥取死者的财物。
【思高本】他却固守阵地，击杀培肋舍特人，直到他的手麻痹无力，贴在刀柄上。上主在那一天使他大获胜利，民众折回，在他身后专夺财物。
【现代本】但他站在那里跟非利士人拚命，直到他的手僵硬，放不开手中的剑。那一天，上主使以色列人大胜。战争过后，以色列人回到以利亚撒地方，剥光敌人尸体上的盔甲。
【KJV】He arose, and smote the Philistines until his hand was weary, and his hand clave unto the sword: and the LORD wrought a great victory that day; and the people returned after him only to spoil.
【NIV】but he stood his ground and struck down the Philistines till his hand grew tired and froze to the sword. The Lord brought about a great victory that day. The troops returned to Eleazar, but only to strip the dead.
【BBE】He was with David and went on fighting the Philistines till his hand became tired and stiff from gripping his sword: and that day the Lord gave a great salvation, and the people came back after him only to take the goods of the Philistines.
【ASV】He arose, and smote the Philistines until his hand was weary, and his hand clave unto the sword; and Jehovah wrought a great victory that day; and the people returned after him only to take spoil.
11 【和合本】其次是哈拉人亚基的儿子沙玛。一日，非利士人聚集成群，在一块长满红豆的田里，众民就在非利士人面前逃跑。
【吕振中】其次是哈拉人亚基的儿子沙玛。非利士人聚集在利希，那里有一份田地长满着红豆；众民从非利士人面前逃跑。
【思高本】再其次是哈辣黎人厄拉的儿子沙玛。那时，培肋舍特人在肋希集合；在口有一块长满扁豆的田地。当民众由培肋舍特心面前逃走时，
【现代本】“三巨头”的第三个是哈拉人亚基的儿子沙玛。当非利士人结合在利希的扁豆田里时，以色列人都逃跑了，
【KJV】And after him was Shammah the son of Agee the Hararite. And the Philistines were gathered together into a troop, where was a piece of ground full of lentiles: and the people fled from the Philistines.
【NIV】Next to him was Shammah son of Agee the Hararite. When the Philistines banded together at a place where there was a field full of lentils, Israel's troops fled from them.
【BBE】After him was Shammah, the son of Ela the Hararite. And the Philistines came together in Lehi, where there was a bit of land full of seed; and the people went in flight from the Philistines.
【ASV】And after him was Shammah the son of Agee a Hararite. And the Philistines were gathered together into a troop, where was a plot of ground full of lentils; and the people fled from the Philistines.
12 【和合本】沙玛却站在那田间击杀非利士人，救护了那田。耶和华使以色列人大获全胜。
【吕振中】沙玛却在那份田地中间站稳着脚跟，救护了那田，击杀非利士人；于是永恒主成就了大胜利。
【思高本】他独自立在田间，保护了那块田地，杀败了培肋舍特人：如上主又使他大获胜利。
【现代本】但沙玛站在田里抵抗他们，杀死了许多非利士人。那天，上主使以色列人大胜。
【KJV】But he stood in the midst of the ground, and defended it, and slew the Philistines: and the LORD wrought a great victory.
【NIV】But Shammah took his stand in the middle of the field. He defended it and struck the Philistines down, and the Lord brought about a great victory.
【BBE】But he kept his place in the middle of the bit of land, and kept back their attack and overcame the Philistines: and the Lord gave a great salvation.
【ASV】But he stood in the midst of the plot, and defended it, and slew the Philistines; and Jehovah wrought a great victory.
13 【和合本】收割的时候，有三十个勇士中的三个人下到亚杜兰洞见大卫。非利士的军兵在利乏音谷安营。
【吕振中】三十个首领之中有三个人下到亚杜兰山寨（传统∶洞）碞石（传统∶收割时候）那里去见大卫；非利士人的兵团在利乏音山谷扎营。
【思高本】在开始收割时，培肋舍特的军队在勒法因平原扎了营，叁十勇士中，有叁位下到阿杜蓝山岩，来见达味。
【现代本】收割的时候，“三十勇士”当中有三人下到大卫所在的亚杜兰洞去。那时，有一队非利士人驻扎在利乏音谷。
【KJV】And three of the thirty chief went down, and came to David in the harvest time unto the cave of Adullam: and the troop of the Philistines pitched in the valley of Rephaim.
【NIV】During harvest time, three of the thirty chief men came down to David at the cave of Adullam, while a band of Philistines was encamped in the Valley of Rephaim.
【BBE】And three of the thirty went down at the start of the grain-cutting, and they came to David at the strong place of Adullam; and the band of Philistines had taken up their position in the valley of Rephaim.
【ASV】And three of the thirty chief men went down, and came to David in the harvest time unto the cave of Adullam; and the troop of the Philistines was encamped in the valley of Rephaim.
14 【和合本】那时大卫在山寨，非利士人的防营在伯利恒。
【吕振中】那时大卫在那山寨；非利士人的驻防营那时在伯利恒。
【思高本】达味恰在山岩内，而培肋舍特人当时在白冷驻防。
【现代本】大卫在一个设防的山头上；一群非利士人占了伯利恒。
【KJV】And David was then in an hold, and the garrison of the Philistines was then in Bethlehem.
【NIV】At that time David was in the stronghold, and the Philistine garrison was at Bethlehem.
【BBE】And at that time David had taken cover in the strong place, and an armed force of the Philistines was in Beth-lehem.
【ASV】And David was then in the stronghold; and the garrison of the Philistines was then in Beth-lehem.
15 【和合本】大卫渴想，说：“甚愿有人将伯利恒城门旁、井里的水打来给我喝。”
【吕振中】大卫渴想着说∶“阿，谁能将城门旁边伯利恒井的水给我喝阿！”
【思高本】达味渴望着说：“谁能为白冷城门旁的井中，给我打一点水来喝？”
【现代本】大卫思念家乡，就说：“我多么想喝伯利恒城门边的井水啊！”
【KJV】And David longed, and said, Oh that one would give me drink of the water of the well of Bethlehem, which is by the gate!
【NIV】David longed for water and said, "Oh, that someone would get me a drink of water from the well near the gate of Bethlehem!"
【BBE】And David, moved by a strong desire, said, If only someone would give me a drink of water from the water-hole of Beth-lehem, by the doorway into the town!
【ASV】And David longed, and said, Oh that one would give me water to drink of the well of Beth-lehem, which is by the gate!
16 【和合本】这三个勇士就闯过非利士人的营盘，从伯利恒城门旁的井里打水，拿来奉给大卫。他却不肯喝，将水奠在耶和华面前，
【吕振中】这三个勇士就闯过非利士人的军营，从城门旁边伯利恒井里去打水，拿起来，带到大卫那里；大卫不情愿喝，反而奠在永恒主面前，
【思高本】那叁位勇士就冲过培肋舍特人的营幕，从白冷城门旁的井打了水，将水取来，带到达味前，但他不肯喝，反而将水奠于上主前，
【现代本】那三个勇士就闯过非利士人的营地，从井里打了水，带来给大卫。但大卫不肯喝，却把水倒出来，当祭物献给上主。
【KJV】And the three mighty men brake through the host of the Philistines, and drew water out of the well of Bethlehem, that was by the gate, and took it, and brought it to David: nevertheless he would not drink thereof, but poured it out unto the LORD.
【NIV】So the three mighty men broke through the Philistine lines, drew water from the well near the gate of Bethlehem and carried it back to David. But he refused to drink it; instead, he poured it out before the Lord .
【BBE】And the three men, forcing their way through the Philistine army, got water from the water-hole of Beth-lehem, by the doorway into the town, and took it back to David: but he would not take it, but, draining it out, made an offering of it to the Lord.
【ASV】And the three mighty men brake through the host of the Philistines, and drew water out of the well of Beth-lehem, that was by the gate, and took it, and brought it to David: but he would not drink thereof, but poured it out unto Jehovah.
17 【和合本】说：“耶和华啊，这三个人冒死去打水；这水好象他们的血一般，我断不敢喝。”如此，大卫不肯喝。这是三个勇士所做的事。
【吕振中】说∶“永恒主阿，我绝对不作这事。这岂不是冒命而去的人的血么？”他不情愿喝。这是三个勇士所作的事。
【思高本】说：“上主决不许我做这事；我岂能喝那些冒生命危险者的血？”所以他不止喝。这是这叁位勇士的事。
【现代本】他说：“上主啊，我怎么能喝这水！这不等于喝冒生命危险去打水的勇士的血吗？”因此大卫不喝。这就是那三个有名勇士的英勇行为。
【KJV】And he said, Be it far from me, O LORD, that I should do this: is not this the blood of the men that went in jeopardy of their lives? therefore he would not drink it. These things did these three mighty men.
【NIV】Far be it from me, O Lord , to do this!" he said. "Is it not the blood of men who went at the risk of their lives?" And David would not drink it. Such were the exploits of the three mighty men.
【BBE】And he said, Far be it from me, O Lord, to do this; how may I take as my drink the life-blood of men who have put their lives in danger? So he would not take it. These things did the three great men of war.
【ASV】And he said, Be it far from me, O Jehovah, that I should do this: shall I drink the blood of the men that went in jeopardy of their lives? therefore he would not drink it. These things did the three mighty men.
18 【和合本】洗鲁雅的儿子、约押的兄弟亚比筛是这三个勇士的首领；他举枪杀了三百人，就在三个勇士里得了名。
【吕振中】洗鲁雅的儿子约押的兄弟亚比筛是三十（传统∶三）勇士级的首领。他挥了矛刺死三百人，就得了名像三勇士一样（传统∶在三勇士之中）。
【思高本】责鲁雅儿子，约阿布的兄弟，阿彼瑟是叁十勇士的领袖，他挥舞长矛击杀了叁百人，因此，在叁十勇士中出了名。
【现代本】约押的弟弟亚比筛是“三十勇士（希伯来文是：三巨头）”的首领。他曾用矛刺死了三百人，因此在“三十勇士”里出了名。
【KJV】And Abishai, the brother of Joab, the son of Zeruiah, was chief among three. And he lifted up his spear against three hundred, and slew them, and had the name among three.
【NIV】Abishai the brother of Joab son of Zeruiah was chief of the Three. He raised his spear against three hundred men, whom he killed, and so he became as famous as the Three.
【BBE】And Abishai, the brother of Joab, the son of Zeruiah, was chief of the thirty. He put to death three hundred with his spear, and he got for himself a name among the thirty.
【ASV】And Abishai, the brother of Joab, the son of Zeruiah, was chief of the three. And he lifted up his spear against three hundred and slew them, and had a name among the three.
19 【和合本】他在这三个勇士里是最尊贵的，所以作他们的首领，只是不及前三个勇士。
【吕振中】在三十（传统∶三）勇士级里他是最尊贵的，所以他做他们的队长；只是还没有达到三勇士的等级。
【思高本】他是叁十勇士中最出名的，所以做了他们的领袖，但尚不及前叁杰。
【现代本】他是“三十勇士（希伯来文是：三巨头）”中最杰出的一个，成了他们的领袖，但还是比不上“三巨头”的声望。
【KJV】Was he not most honourable of three? therefore he was their captain: howbeit he attained not unto the first three.
【NIV】Was he not held in greater honor than the Three? He became their commander, even though he was not included among them.
【BBE】Was he not the noblest of the thirty? so he was made their captain: but he was not equal to the first three.
【ASV】Was he not most honorable of the three? therefore he was made their captain: howbeit he attained not unto the first three.
20 【和合本】有甲薛勇士耶何耶大的儿子比拿雅行过大能的事；他杀了摩押人亚利伊勒的两个儿子，又在下雪的时候下坑里去，杀了一个狮子，
【吕振中】耶何耶大的儿子比拿雅、是甲薛有力气的人，曾行过大有作为的事；他击杀了摩押两只小狮；又在下雪的日子下到坑中去击杀一只狮子。
【思高本】约雅达的儿子贝纳雅原是卡贝责耳人，是一位英勇，大有作为的人。他击杀了摩阿布人阿黎耳的两个儿子，又在下雪天，下到旱井打死一只狮子。
【现代本】甲薛人耶何耶大的儿子比拿雅是另一个著名的勇士。他有很多英勇的行为，包括杀死了两个勇猛的摩押战士。他曾在下雪天下到坑里打死了一只狮子。
【KJV】And Benaiah the son of Jehoiada, the son of a valiant man, of Kabzeel, who had done many acts, he slew two lionlike men of Moab: he went down also and slew a lion in the midst of a pit in time of snow:
【NIV】Benaiah son of Jehoiada was a valiant fighter from Kabzeel, who performed great exploits. He struck down two of Moab's best men. He also went down into a pit on a snowy day and killed a lion.
【BBE】And Benaiah the son of Jehoiada, a fighting man of Kabzeel, had done great acts; he put to death the two sons of Ariel of Moab: he went down into a hole and put a lion to death in time of snow:
【ASV】And Benaiah the son of Jehoiada, the son of a valiant man of Kabzeel, who had done mighty deeds, he slew the two sons of Ariel of Moab: he went down also and slew a lion in the midst of a pit in time of snow.
21 【和合本】又杀了一个强壮的埃及人；埃及人手里拿着枪，比拿雅只拿着棍子下去，从埃及人手里夺过枪来，用那枪将他杀死。
【吕振中】他又击杀了一个埃及人、一个体格很好的人。这埃及人手里拿着矛；比拿雅只拿着棍子下去，竟从埃及人手里将矛夺过来，又用他的矛将他杀死。
【思高本】他也曾打死了一个埃及大汉。这埃及人手中拿着长矛，他只拿着一棍子，就下去与他对抗，从那埃及人手把长矛夺过来，用那长矛将他杀死。
【现代本】他又杀死了一个强壮的埃及人；那人拿着长矛，而比拿雅只用棍子抵挡他；比拿雅从他手中抢过矛来，用那矛把他杀死。
【KJV】And he slew an Egyptian, a goodly man: and the Egyptian had a spear in his hand; but he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear.
【NIV】And he struck down a huge Egyptian. Although the Egyptian had a spear in his hand, Benaiah went against him with a club. He snatched the spear from the Egyptian's hand and killed him with his own spear.
【BBE】And he made an attack on an Egyptian, a tall man: and the Egyptian had a spear in his hand; but he went down to him with a stick, and pulling the spear out of the hands of the Egyptian, put him to death with that same spear.
【ASV】And he slew an Egyptian, a goodly man: and the Egyptian had a spear in his hand; but he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear.
22 【和合本】这是耶何耶大的儿子比拿雅所行的事，就在三个勇士里得了名。
【吕振中】耶何耶大的儿子比拿雅行了这些事，他就得了名、像三勇士一样（传统∶在三勇士之中）。
【思高本】这是约雅达的儿子贝纳雅做的事，因此，他在叁十勇士中也出了名。
【现代本】这是比拿雅英勇的行为；他是“三十勇士（希伯来文是：三巨头）”之一，
【KJV】These things did Benaiah the son of Jehoiada, and had the name among three mighty men.
【NIV】Such were the exploits of Benaiah son of Jehoiada; he too was as famous as the three mighty men.
【BBE】These were the acts of Benaiah, the son of Jehoiada, who had a great name among the thirty men of war.
【ASV】These things did Benaiah the son of Jehoiada, and had a name among the three mighty men.
23 【和合本】他比那三十个勇士都尊贵，只是不及前三个勇士。大卫立他作护卫长。
【吕振中】在三十勇士级里他是尊贵的，只是还没有达到三勇士的等级。大卫立他做卫队长。
【思高本】他比叁十勇士更有名望，但尚不及前叁杰。达味派他作侍卫长。
【现代本】是十分杰出的一个，但还是比不上“三巨头”的声望。大卫派他作侍卫长。
【KJV】He was more honourable than the thirty, but he attained not to the first three. And David set him over his guard.
【NIV】He was held in greater honor than any of the Thirty, but he was not included among the Three. And David put him in charge of his bodyguard.
【BBE】He was honoured over the rest of the thirty, but he was not equal to the first three. And David put him over the fighting men who kept him safe.
【ASV】He was more honorable than the thirty, but he attained not to the first three. And David set him over his guard.
24 【和合本】三十个勇士里有约押的兄弟亚撒黑，伯利恒人朵多的儿子伊勒哈难，
【吕振中】三十个勇士之中有约押的兄弟亚撒黑，伯利恒朵多的儿子伊勒哈难，
【思高本】约雅布的兄弟阿撒耳也是叁十勇士中的一位，还有白冷人多多的儿子厄耳哈难，
【现代本】“三十勇士”其它的成员有：亚撒黑──约押的弟弟伊勒哈难──伯利恒人朵多的儿子
【KJV】Asahel the brother of Joab was one of the thirty; Elhanan the son of Dodo of Bethlehem,
【NIV】Among the Thirty were: Asahel the brother of Joab, Elhanan son of Dodo from Bethlehem,
【BBE】Asahel, the brother of Joab, was one of the thirty; and Elhanan, the son of Dodai, of Beth-lehem,
【ASV】Asahel the brother of Joab was one of the thirty; Elhanan the son of Dodo of Beth-lehem,
25 【和合本】哈律人沙玛，哈律人以利加，
【吕振中】哈律人沙玛，哈律人以利加，
【思高本】哈洛得人沙玛，哈洛得人厄里卡，
【现代本】沙玛和以利加──哈律人
【KJV】Shammah the Harodite, Elika the Harodite,
【NIV】Shammah the Harodite, Elika the Harodite,
【BBE】Shammah the Harodite, Elika the Harodite,
【ASV】Shammah the Harodite, Elika the Harodite,
26 【和合本】帕勒提人希利斯，提哥亚人益吉的儿子以拉，
【吕振中】帕勒提人希利斯，提哥亚人益吉的儿子以拉，
【思高本】帕耳提人赫肋兹，特科亚人依刻士儿子依辣，
【现代本】希利斯──帕勒提人以拉──提哥亚人益吉的儿子
【KJV】Helez the Paltite, Ira the son of Ikkesh the Tekoite,
【NIV】Helez the Paltite, Ira son of Ikkesh from Tekoa,
【BBE】Helez the Paltite, Ira, the son of Ikkesh the Tekoite,
【ASV】Helez the Paltite, Ira the son of Ikkesh the Tekoite,
27 【和合本】亚拿突人亚比以谢，户沙人米本乃，
【吕振中】亚拿突人亚比以谢，户沙人米本乃，
【思高本】阿纳托特人阿彼厄则尔，胡沙人息贝开，
【现代本】亚比以谢──亚拿突人米本乃──户沙人
【KJV】Abiezer the Anethothite, Mebunnai the Hushathite,
【NIV】Abiezer from Anathoth, Mebunnai the Hushathite,
【BBE】Abiezer the Anathothite, Sibbecai the Hushathite,
【ASV】Abiezer the Anathothite, Mebunnai the Hushathite,
28 【和合本】亚合人撒们，尼陀法人玛哈莱，
【吕振中】亚合人撒们，尼陀法人玛哈莱，
【思高本】阿曷亚人匝耳孟，乃托法人玛哈赖，
【现代本】撒们──亚合人玛哈莱──尼陀法人
【KJV】Zalmon the Ahohite, Maharai the Netophathite,
【NIV】Zalmon the Ahohite, Maharai the Netophathite,
【BBE】Zalmon the Ahohite, Maharai the Netophathite,
【ASV】Zalmon the Ahohite, Maharai the Netophathite,
29 【和合本】尼陀法人巴拿的儿子希立，便雅悯族、基比亚人利拜的儿子以太，
【吕振中】尼陀法人巴拿的儿子希立，便雅悯子孙基比亚人利拜的儿子以太，
【思高本】乃托法人巴托阿纳儿子赫肋得，本雅明族基贝亚人黎拜的儿子依泰，
【现代本】希立──尼陀法人巴拿的儿子以太──便雅悯族基比亚人利拜的儿子
【KJV】Heleb the son of Baanah, a Netophathite, Ittai the son of Ribai out of Gibeah of the children of Benjamin,
【NIV】Heled son of Baanah the Netophathite, Ithai son of Ribai from Gibeah in Benjamin,
【BBE】Heldai, the son of Baanah the Netophathite, Ittai, the son of Ribai of Gibeah of the children of Benjamin,
【ASV】Heleb the son of Baanah the Netophathite, Ittai the son of Ribai of Gibeah of the children of Benjamin,
30 【和合本】比拉顿人比拿雅，迦实溪人希太，
【吕振中】比拉顿人比拿雅，迦实溪人希太，
【思高本】丕辣通人贝纳雅，加阿士溪人希待，
【现代本】比拿雅──比拉顿人希太──迦实谷人
【KJV】Benaiah the Pirathonite, Hiddai of the brooks of Gaash,
【NIV】Benaiah the Pirathonite, Hiddai from the ravines of Gaash,
【BBE】Benaiah the Pirathonite, Hiddai of the valleys of Gaash,
【ASV】Benaiah a Pirathonite, Hiddai of the brooks of Gaash.
31 【和合本】伯亚拉巴人亚比亚本，巴鲁米人押斯玛弗，
【吕振中】亚拉巴人亚比亚本，巴鲁米人押斯玛弗，
【思高本】贝特阿辣巴人阿彼巴耳，巴胡陵人阿次玛委特，
【现代本】亚比亚本──亚拉巴人押斯玛弗──巴鲁米人
【KJV】Abialbon the Arbathite, Azmaveth the Barhumite,
【NIV】Abi-Albon the Arbathite, Azmaveth the Barhumite,
【BBE】Abiel the Arbathite, Azmaveth of Bahurim,
【ASV】Abialbon the Arbathite, Azmaveth the Barhumite,
32 【和合本】沙本人以利雅哈巴，雅善儿子中的约拿单，
【吕振中】沙本人以利雅哈巴，沽尼人雅善（传统∶雅善的儿子们），
【思高本】沙耳宾人厄里亚巴，基宗人雅笙，
【现代本】以利雅哈巴──沙本人雅善的儿子们
【KJV】Eliahba the Shaalbonite, of the sons of Jashen, Jonathan,
【NIV】Eliahba the Shaalbonite, the sons of Jashen, Jonathan
【BBE】Eliahba the Shaalbonite, Jashen the Gunite,
【ASV】Eliahba the Shaalbonite, the sons of Jashen, Jonathan,
33 【和合本】哈拉人沙玛，哈拉人沙拉的儿子亚希暗，
【吕振中】哈拉人沙玛的儿子约拿单，哈拉人沙拉的儿子亚希暗，
【思高本】哈辣黎人沙玛的儿子约纳堂，哈辣黎人沙辣尔的儿子阿希扬，
【现代本】乔纳单沙玛──哈拉人亚希暗──哈拉人色拉的儿子
【KJV】Shammah the Hararite, Ahiam the son of Sharar the Hararite,
【NIV】son of Shammah the Hararite, Ahiam son of Sharar the Hararite,
【BBE】Jonathan, the son of Shammah the Hararite, Ahiam, the son of Sharar the Hararite,
【ASV】Shammah the Hararite, Ahiam the son of Sharar the Ararite,
34 【和合本】玛迦人亚哈拜的儿子以利法列，基罗人亚希多弗的儿子以连，
【吕振中】玛迦人的儿子亚哈拜的儿子以利法列，基罗人亚希多弗的儿子以连，
【思高本】贝特玛阿加人阿哈斯拜的儿子厄里培肋特，基罗人阿希托费的儿子厄里安，
【现代本】以利法列──玛迦人亚哈拜的儿子以连──基罗人亚希多弗的儿子
【KJV】Eliphelet the son of Ahasbai, the son of the Maachathite, Eliam the son of Ahithophel the Gilonite,
【NIV】Eliphelet son of Ahasbai the Maacathite, Eliam son of Ahithophel the Gilonite,
【BBE】Eliphelet, the son of Ahasbai the Maacathite, Eliam, the son of Ahithophel the Gilonite,
【ASV】Eliphelet the son of Ahasbai, the son of the Maacathite, Eliam the son of Ahithophel the Gilonite,
35 【和合本】迦密人希斯莱，亚巴人帕莱，
【吕振中】迦密人希斯莱（或译∶希斯罗），亚巴人帕莱，
【思高本】加尔默耳人赫兹赖，阿辣布人帕阿赖，
【现代本】希斯莱──迦密人帕莱──亚巴人
【KJV】Hezrai the Carmelite, Paarai the Arbite,
【NIV】Hezro the Carmelite, Paarai the Arbite,
【BBE】Hezrai the Carmelite, Paarai the Archite,
【ASV】Hezro the Carmelite, Paarai the Arbite,
36 【和合本】琐巴人拿单的儿子以甲，迦得人巴尼，
【吕振中】琐巴人拿单的儿子以甲，迦得人巴尼，
【思高本】祚巴人约堂的儿子依加耳，加得人巴尼，
【现代本】以甲──琐巴人拿单的儿子巴尼──迦得人洗勒──亚扪人
【KJV】Igal the son of Nathan of Zobah, Bani the Gadite,
【NIV】Igal son of Nathan from Zobah, the son of Hagri,
【BBE】Igal, the son of Nathan of Zobah, Bani the Gadite,
【ASV】Igal the son of Nathan of Zobah, Bani the Gadite,
37 【和合本】亚扪人洗勒，比录人拿哈莱（是给洗鲁雅的儿子约押拿兵器的），
【吕振中】亚扪人洗勒，比录人拿哈莱；拿哈莱是给洗鲁雅的儿子约押拿军器的护兵，
【思高本】阿孟人责肋克，贝厄洛特人纳赫赖，他是责鲁贝的儿子约阿布的持戟者；
【现代本】拿哈莱──比录人（是替洗璐雅的儿子约押拿武器的人）
【KJV】Zelek the Ammonite, Nahari the Beerothite, armourbearer to Joab the son of Zeruiah,
【NIV】Zelek the Ammonite, Naharai the Beerothite, the armor-bearer of Joab son of Zeruiah,
【BBE】Zelek the Ammonite, Naharai the Beerothite, who had the care of the arms of Joab, son of Zeruiah,
【ASV】Zelek the Ammonite, Naharai the Beerothite, armorbearers to Joab the son of Zeruiah,
38 【和合本】以帖人以拉，以帖人迦立，
【吕振中】以帖人以拉，以帖人迦立，
【思高本】雅提尔人依辣，雅提尔人加勒布，
【现代本】以拉和迦立──以帖人
【KJV】Ira an Ithrite, Gareb an Ithrite,
【NIV】Ira the Ithrite, Gareb the Ithrite
【BBE】Ira the Ithrite, Gareb the Ithrite,
【ASV】Ira the Ithrite, Gareb the Ithrite,
39 【和合本】赫人乌利亚，共有三十七人。
【吕振中】赫人乌利亚∶一共三十七人。
【思高本】赫特人乌黎雅：共计叁十七人。
【现代本】乌利亚──赫人一共是三十七名有名的勇士。
【KJV】Uriah the Hittite: thirty and seven in all.
【NIV】and Uriah the Hittite. There were thirty-seven in all.
【BBE】Uriah the Hittite: thirty-seven in number.
【ASV】Uriah the Hittite: thirty and seven in all.


第 24 章

大卫数点百姓
1 【和合本】耶和华又向以色列人发怒，就激动大卫，使他吩咐人去数点以色列人和犹大人。
【吕振中】永恒主又向以色列人发怒，就激动了大卫来害他们，说∶“去统计统计以色列人和犹大人吧。”
【思高本】上主对以色列又大发愤怒，遂激动达味去难为他们，并向他们说：“你去统计以色列和犹大人口”。
【现代本】以色列人又激怒了上主，所以他就决定使大卫找他们的麻烦。上主对大卫说：“你去调查一下以色列和犹大的人口！”
【KJV】And again the anger of the LORD was kindled against Israel, and he moved David against them to say, Go, number Israel and Judah.
【NIV】Again the anger of the Lord burned against Israel, and he incited David against them, saying, "Go and take a census of Israel and Judah."
【BBE】Again the wrath of the Lord was burning against Israel, and moving David against them, he said, Go, take the number of Israel and Judah.
【ASV】And again the anger of Jehovah was kindled against Israel, and he moved David against them, saying, Go, number Israel and Judah.
2 【和合本】大卫就吩咐跟随他的元帅约押说：“你去走遍以色列众支派，从但直到别是巴，数点百姓，我好知道他们的数目。”
【吕振中】于是王对约押和跟随他的将军说∶“你去走遍以色列众族派，从但直到别是巴，点阅人民，我好知道人民的数目。”
【思高本】王遂对在自己身边的约阿布和其馀的军长说：“你们应走遍以色列各支派，由丹直到具尔舍巴，统计人民，我好知道人民的号目”。
【现代本】大卫就命令军队的元帅约押说：“带着你的部属，走遍以色列各支族，从北边的但到南边的别是巴数点人民。我要知道人民的数目。”
【KJV】For the king said to Joab the captain of the host, which was with him, Go now through all the tribes of Israel, from Dan even to Beersheba, and number ye the people, that I may know the number of the people.
【NIV】So the king said to Joab and the army commanders with him, "Go throughout the tribes of Israel from Dan to Beersheba and enroll the fighting men, so that I may know how many there are."
【BBE】And the king said to Joab and the captains of the army, who were with him, Go now through all the tribes of Israel, from Dan as far as Beer-sheba, and have all the people numbered, so that I may be certain of the number of the people.
【ASV】And the king said to Joab the captain of the host, who was with him, Go now to and fro through all the tribes of Israel, from Dan even to Beer-sheba, and number ye the people, that I may know the sum of the people.
3 【和合本】约押对王说：“无论百姓多少，愿耶和华你的上帝再加增百倍，使我主我王亲眼得见。我主我王何必喜悦行这事呢？”
【吕振中】约押对王说∶“愿永恒主你的上帝使人民比他们现在再增加一百倍，并使我主我王亲眼看见；但我主我王为什么行这事呢？”
【思高本】约阿布对君王说：“愿上主你的天主将目前的百姓增加百倍，愿我主大王亲眼见到！但我主大王，为什么要行此事？”
【现代本】可是约押回答：“陛下，愿上主──你的上帝使以色列人民比现有的人数多一百倍。愿你亲眼看到上帝的作为。不过，陛下为什么要做这事呢？”
【KJV】And Joab said unto the king, Now the LORD thy God add unto the people, how many soever they be, an hundredfold, and that the eyes of my lord the king may see it: but why doth my lord the king delight in this thing?
【NIV】But Joab replied to the king, "May the Lord your God multiply the troops a hundred times over, and may the eyes of my lord the king see it. But why does my lord the king want to do such a thing?"
【BBE】And Joab said to the king, Whatever the number of the people, may the Lord make it a hundred times as much, and may the eyes of my lord the king see it: but why does my lord the king take pleasure in doing this thing?
【ASV】And Joab said unto the king, Now Jehovah thy God add unto the people, how many soever they may be, a hundredfold; and may the eyes of my lord the king see it: but why doth my lord the king delight in this thing?
4 【和合本】但王的命令胜过约押和众军长。约押和众军长就从王面前出去，数点以色列的百姓。
【吕振中】但王的话胜过了约押和众将军。约押和众将军就从王面前出去、点阅以色列人民。
【思高本】可是君王坚持向约阿布和众军长所出命令，约阿布和众军长便离开君王，去统计以色列百姓。
【现代本】可是王坚持要约押跟他的部属服从他的命令，他们就离开王，出去数点以色列人民。
【KJV】Notwithstanding the king's word prevailed against Joab, and against the captains of the host. And Joab and the captains of the host went out from the presence of the king, to number the people of Israel.
【NIV】The king's word, however, overruled Joab and the army commanders; so they left the presence of the king to enroll the fighting men of Israel.
【BBE】But the king's order was stronger than Joab and the captains of the army. And Joab and the captains of the army went out from the king, to take the number of the children of Israel.
【ASV】Notwithstanding, the king's word prevailed against Joab, and against the captains of the host. And Joab and the captains of the host went out from the presence of the king, to number the people of Israel.
5 【和合本】他们过了约但河，在迦得谷中、城的右边亚罗珥安营，与雅谢相对，
【吕振中】他们过了约但河，便从亚罗珥、从溪谷中的城开始（传统∶便在亚罗珥、在溪谷中城的右边扎营），向着迦得和雅谢走去；
【思高本】他们过了约旦河，由阿洛厄尔及山谷间城市开始，经过加得直到雅则尔，
【现代本】他们渡过约旦河，在迦得境内山谷中的城亚罗珥南边扎营，然后再从那里往北到雅谢，
【KJV】And they passed over Jordan, and pitched in Aroer, on the right side of the city that lieth in the midst of the river of Gad, and toward Jazer:
【NIV】After crossing the Jordan, they camped near Aroer, south of the town in the gorge, and then went through Gad and on to Jazer.
【BBE】And they went over Jordan, and starting from Aroer, from the town which is in the middle of the valley, they went in the direction of the Gadites, and on to Jazer;
【ASV】And they passed over the Jordan, and encamped in Aroer, on the right side of the city that is in the middle of the valley of Gad, and unto Jazer:
6 【和合本】又到了基列和他停合示地，又到了但雅安，绕到西顿，
【吕振中】又到了基列，到了赫人之地，到了黑门；他们又来到但（传统∶雅安），又从但绕到西顿；
【思高本】而后来来到基肋阿得及赫特人地方的刻德士，再由此到丹，转到漆东。
【现代本】又到基列和赫人境内的加低斯（希伯来文是：他停合示地），然后到但，再从但往西至西顿，
【KJV】Then they came to Gilead, and to the land of Tahtimhodshi; and they came to Danjaan, and about to Zidon,
【NIV】They went to Gilead and the region of Tahtim Hodshi, and on to Dan Jaan and around toward Sidon.
【BBE】Then they came to Gilead, and to the land of the Hittites under Hermon; and they came to Dan, and from Dan they came round to Zidon,
【ASV】then they came to Gilead, and to the land of Tahtim-hodshi; and they came to Dan-jaan, and round about to Sidon,
7 【和合本】来到推罗的保障，并希未人和迦南人的各城，又到犹大南方的别是巴。
【吕振中】他们来到推罗的堡垒、和希未人迦南人所有的城市；又出到别是巴、犹大的南方。
【思高本】以后来到提洛的堡垒，希威人和客纳罕人的各城，然后经过犹大南部，来到了贝尔舍巴。
【现代本】再往南走，到设防城泰尔，并到所有希未人和迦南人的城镇，最后来到犹大南部的别是巴。
【KJV】And came to the strong hold of Tyre, and to all the cities of the Hivites, and of the Canaanites: and they went out to the south of Judah, even to Beersheba.
【NIV】Then they went toward the fortress of Tyre and all the towns of the Hivites and Canaanites. Finally, they went on to Beersheba in the Negev of Judah.
【BBE】And to the walled town of Tyre, and to all the towns of the Hivites and the Canaanites: and they went out to the South of Judah at Beer-sheba.
【ASV】and came to the stronghold of Tyre, and to all the cities of the Hivites, and of the Canaanites; and they went out to the south of Judah, at Beer-sheba.
8 【和合本】他们走遍全地，过了九个月零二十天，就回到耶路撒冷。
【吕振中】他们走遍全国，过了九个月零二十天，就回到耶路撒冷。
【思高本】他们走遍了全国，经过九个月零二十天，回到了耶路撒冷。
【现代本】他们走遍全国，经过九个月又二十天，然后回到耶路撒冷。
【KJV】So when they had gone through all the land, they came to Jerusalem at the end of nine months and twenty days.
【NIV】After they had gone through the entire land, they came back to Jerusalem at the end of nine months and twenty days.
【BBE】So after going through all the land in every direction, they came to Jerusalem at the end of nine months and twenty days.
【ASV】So when they had gone to and from through all the land, they came to Jerusalem at the end of nine months and twenty days.
9 【和合本】约押将百姓的总数奏告于王：以色列拿刀的勇士有八十万；犹大有五十万。
【吕振中】约押将点阅人民的数目呈报于王；以色列能拔刀有力气的人有八十万；犹大人有五十万人。
【思高本】约阿布将统计的人民的数目，呈报给君王：以色列能执刀的士兵有八十万人，犹大有五十万人？
【现代本】他们向王报告，以色列带武器的壮丁总数八十万名；犹大壮丁总数五十万名。
【KJV】And Joab gave up the sum of the number of the people unto the king: and there were in Israel eight hundred thousand valiant men that drew the sword; and the men of Judah were five hundred thousand men.
【NIV】Joab reported the number of the fighting men to the king: In Israel there were eight hundred thousand able-bodied men who could handle a sword, and in Judah five hundred thousand.
【BBE】And Joab gave the king the number of all the people: there were in Israel eight hundred thousand fighting men able to take up arms; and the men of Judah were five hundred thousand.
【ASV】And Joab gave up the sum of the numbering of the people unto the king: and there were in Israel eight hundred thousand valiant men that drew the sword; and the men of Judah were five hundred thousand men.
10 【和合本】大卫数点百姓以后，就心中自责，祷告耶和华说：“我行这事大有罪了。耶和华啊，求你除掉仆人的罪孽，因我所行的甚是愚昧。”
【吕振中】大卫数点人民以后，大卫的良心一直在打击他；大卫就对永恒主说∶“因我所行的、我大大犯了罪了。永恒主阿，如今求你不追究你仆人的罪愆；因为我干了极糊涂事了。”
【思高本】达味统计人民以后，心中感到不安，遂向上主说：“做这事，实在是犯了重罪。上主，现在我求你，赦免你仆人的罪，因为我所行实在昏愚”。
【现代本】大卫调查人口后，心中不安，就对上主说：“我做这事犯了大罪；求你饶恕我！我的行为是愚蠢的。”
【KJV】And David's heart smote him after that he had numbered the people. And David said unto the LORD, I have sinned greatly in that I have done: and now, I beseech thee, O LORD, take away the iniquity of thy servant; for I have done very foolishly.
【NIV】David was conscience-stricken after he had counted the fighting men, and he said to the Lord , "I have sinned greatly in what I have done. Now, O Lord , I beg you, take away the guilt of your servant. I have done a very foolish thing."
【BBE】And after the people had been numbered, David's heart was troubled. And David said to the Lord, Great has been my sin in doing this; but now, O Lord, be pleased to take away the sin of your servant, for I have done very foolishly
【ASV】And David's heart smote him after that he had numbered the people. And David said unto Jehovah, I have sinned greatly in that which I have done: but now, O Jehovah, put away, I beseech thee, the iniquity of thy servant; for I have done very foolishly.
11 【和合本】大卫早晨起来，耶和华的话临到先知迦得，就是大卫的先见，说：
【吕振中】大卫早晨起来；永恒主的话传与为大卫做先见者的神言人迦得，说∶
【思高本】达味清早一起来，上主有话向先知加得──达味的先见者说：
【现代本】上主对大卫的先见迦得先知说：“去告诉大卫，我给他三个选择，他选什么，我就做什么。”第二天早上，大卫起来以后，
【KJV】For when David was up in the morning, the word of the LORD came unto the prophet Gad, David's seer, saying,
【NIV】Before David got up the next morning, the word of the Lord had come to Gad the prophet, David's seer:
【BBE】And David got up in the morning; now the word of the Lord had come to the prophet Gad, David's seer, saying,
【ASV】And when David rose up in the morning, the word of Jehovah came unto the prophet Gad, David's seer, saying,
12 【和合本】“你去告诉大卫，说耶和华如此说：‘我有三样灾，随你选择一样，我好降与你。’”
【吕振中】“你去告诉大卫说∶‘永恒主这么说∶我提出三样灾要降于你，随你选择一样，我好向你施行。’”
【思高本】“你去告诉达味：上主这样说：我给你提出叁件事，任你拣选一件，我好向你实行”。
【现代本】－
【KJV】Go and say unto David, Thus saith the LORD, I offer thee three things; choose thee one of them, that I may do it unto thee.
【NIV】Go and tell David, 'This is what the Lord says: I am giving you three options. Choose one of them for me to carry out against you.' "
【BBE】Go and say to David, The Lord says, Three things are offered to you: say which of them you will have, and I will do it to you.
【ASV】Go and speak unto David, Thus saith Jehovah, I offer thee three things: choose thee one of them, that I may do it unto thee.
13 【和合本】于是迦得来见大卫，对他说：“你愿意国中有七年的饥荒呢？是在你敌人面前逃跑，被追赶三个月呢？是在你国中有三日的瘟疫呢？现在你要揣摩思想，我好回复那差我来的。”
【吕振中】于是迦得来见大卫，通知他，问他说∶“你愿意你这地有三（传统∶七）年饥荒呢？还是你在敌人面前逃跑、而他追赶着你三个月呢？抑或在你这地有三天的瘟疫呢？现在你要思想、要看清楚我该用什么话去回覆那差遣我的。”
【思高本】加得来到达味前，告诉他说：“你要在国内叁年饥荒呢？或要叁个月逃避赶你的敌人呢？或者要在国内发生叁天瘟疫呢？现在请你考虑一下，决定我应向那派我来者回覆什么”。
【现代本】迦得去见他，告诉他上主所说的话，并且问大卫：“你要选哪一样？在你国中有三年（希伯来文是：七年）饥荒呢？或是在你敌人面前逃亡三个月呢？还是在你国中有三天的瘟疫呢？想想看，然后告诉我该怎样回复上主。”
【KJV】So Gad came to David, and told him, and said unto him, Shall seven years of famine come unto thee in thy land? or wilt thou flee three months before thine enemies, while they pursue thee? or that there be three days' pestilence in thy land? now advise, and see what answer I shall return to him that sent me.
【NIV】So Gad went to David and said to him, "Shall there come upon you three years of famine in your land? Or three months of fleeing from your enemies while they pursue you? Or three days of plague in your land? Now then, think it over and decide how I should answer the one who sent me."
【BBE】So Gad came to David, and gave him word of this and said to him, Are there to be three years when there is not enough food in your land? or will you go in flight from your haters for three months, while they go after you? or will you have three days of violent disease in your land? take thought and say what answer I am to give to him who sent me.
【ASV】So Gad came to David, and told him, and said unto him, Shall seven years of famine come unto thee in thy land? or wilt thou flee three months before thy foes while they pursue thee? or shall there be three days' pestilence in thy land? now advise thee, and consider what answer I shall return to him that sent me.
14 【和合本】大卫对迦得说：“我甚为难！我愿落在耶和华的手里，因为他有丰盛的怜悯。我不愿落在人的手里。”
【吕振中】大卫对迦得说∶“我非常为难；让我们落在永恒主手里吧，因为他有丰盛的怜悯；可别让我落在人手里呀。”
【思高本】达味对加得说：“我很作难！我们宁愿落在上主的手中，因为富于仁慈，而不愿落在人手中”。
【现代本】大卫说：“我很为难！我不愿被人处罚；我宁愿让上主自己惩罚我，因为上主有丰盛的怜悯。”
【KJV】And David said unto Gad, I am in a great strait: let us fall now into the hand of the LORD; for his mercies are great: and let me not fall into the hand of man.
【NIV】David said to Gad, "I am in deep distress. Let us fall into the hands of the Lord , for his mercy is great; but do not let me fall into the hands of men."
【BBE】And David said to Gad, This is a hard decision for me to make: let us come into the hands of the Lord, for great are his mercies: let me not come into the hands of men.
【ASV】And David said unto Gad, I am in a great strait: let us fall now into the hand of Jehovah; for his mercies are great; and let me not fall into the hand of man.
15 【和合本】于是，耶和华降瘟疫与以色列人，自早晨到所定的时候；从但直到别是巴，民间死了七万人。
【吕振中】于是大卫选择了瘟疫。那些日子正是收割麦子的日子。永恒主把瘟疫降在以色列中；从早晨到所定的时候，从但直到别是巴、民间死了七万人。
【思高本】达味就拣选了瘟疫；正当收割麦子时，上主遂使瘟疫降于以色列，为早晨直到规定的时期，由丹直到贝尔舍巴，民间死了七万人。
【现代本】于是上主降瘟疫给以色列，从那天早上到他所定的时候，从北边的但到南边的别是巴共有七万以色列人死亡。
【KJV】So the LORD sent a pestilence upon Israel from the morning even to the time appointed: and there died of the people from Dan even to Beersheba seventy thousand men.
【NIV】So the Lord sent a plague on Israel from that morning until the end of the time designated, and seventy thousand of the people from Dan to Beersheba died.
【BBE】So David made selection of the disease; and the time was the days of the grain-cutting, when the disease came among the people, causing the death of seventy thousand men from Dan as far as Beer-sheba.
【ASV】So Jehovah sent a pestilence upon Israel from the morning even to the time appointed; and there died of the people from Dan even to Beer-sheba seventy thousand men.
16 【和合本】天使向耶路撒冷伸手要灭城的时候，耶和华后悔，就不降这灾了，吩咐灭民的天使说：“够了！住手吧！”那时耶和华的使者在耶布斯人亚劳拿的禾场那里。
【吕振中】天使向耶路撒冷伸手要杀灭城里的人，永恒主就后悔、不降这灾，便对那杀灭人民的天使说∶“彀了；现在放手吧。”那时永恒主的使者在耶布斯人亚劳拿的禾场附近。
【思高本】当时，上主派一位使者往耶路撒冷去，要毁灭那座城。达味看见那打击人民的使者，遂向上主说：“是我犯了罪，行了不义，而这些羊作了什么？请你伸手打击我和我的父家”。上主后悔降灾，遂吩咐那毁灭人民的使者说：“够了，现今收回你的手！”那时，上主的使者
【现代本】天使正要毁灭耶路撒冷的时候，上主改变了他处罚人民的心意，就对那执行杀灭的天使说：“住手吧，够了！”那时候，天使在耶布斯人亚劳拿的打麦场上。
【KJV】And when the angel stretched out his hand upon Jerusalem to destroy it, the LORD repented him of the evil, and said to the angel that destroyed the people, It is enough: stay now thine hand. And the angel of the LORD was by the threshingplace of Araunah the Jebusite.
【NIV】When the angel stretched out his hand to destroy Jerusalem, the Lord was grieved because of the calamity and said to the angel who was afflicting the people, "Enough! Withdraw your hand." The angel of the Lord was then at the threshing floor of Araunah the Jebusite.
【BBE】And when the hand of the angel was stretched out in the direction of Jerusalem, for its destruction, the Lord had regret for the evil, and said to the angel who was sending destruction on the people, It is enough; do no more. And the angel of the Lord was by the grain-floor of Araunah the Jebusite.
【ASV】And when the angel stretched out his hand toward Jerusalem to destroy it, Jehovah repented him of the evil, and said to the angel that destroyed the people, It is enough; now stay thy hand. And the angel of Jehovah was by the threshing-floor of Araunah the Jebusite.
17 【和合本】大卫看见灭民的天使，就祷告耶和华说：“我犯了罪，行了恶；但这群羊做了什么呢？愿你的手攻击我和我的父家。”
【吕振中】大卫看见了那击杀人民的天使，就对永恒主说道∶“是我犯了罪了；我作了孽了；这些群羊作了什么呢？但愿你的手攻击我和我父的家好啦。”
【思高本】－
【现代本】大卫看见那执行杀灭的天使，就对上主说：“是我犯的罪，我才是那做错了事的人。这些可怜的人民做了什么呢？你应该处罚我和我的家人！”
【KJV】And David spake unto the LORD when he saw the angel that smote the people, and said, Lo, I have sinned, and I have done wickedly: but these sheep, what have they done? let thine hand, I pray thee, be against me, and against my father's house.
【NIV】When David saw the angel who was striking down the people, he said to the Lord , "I am the one who has sinned and done wrong. These are but sheep. What have they done? Let your hand fall upon me and my family."
【BBE】And when David saw the angel who was causing the destruction of the people, he said to the Lord, Truly, the sin is mine; I have done wrong: but these are only sheep; what have they done? let your hand be against me and against my family.
【ASV】And David spake unto Jehovah when he saw the angel that smote the people, and said, Lo, I have sinned, and I have done perversely; but these sheep, what have they done? let thy hand, I pray thee, be against me, and against my father's house.
18 【和合本】当日，迦得来见大卫，对他说：“你上去，在耶布斯人亚劳拿的禾场上为耶和华筑一座坛。”
【吕振中】那一天迦得来见大卫，对他说∶“你上去，在耶布斯人亚劳拿的禾场上为永恒主立座祭坛。
【思高本】那一天，加得来到达味前，对他说：“你上去，在敖尔难的打禾场上，为上主建立一座祭坛”。
【现代本】那一天，迦得去见大卫，对他说：“到亚劳拿的打麦场去，在那里为上主筑一座祭坛。”
【KJV】And Gad came that day to David, and said unto him, Go up, rear an altar unto the LORD in the threshingfloor of Araunah the Jebusite.
【NIV】On that day Gad went to David and said to him, "Go up and build an altar to the Lord on the threshing floor of Araunah the Jebusite."
【BBE】And that day Gad came to David and said to him, Go up, and put up an altar to the Lord on the grain-floor of Araunah the Jebusite.
【ASV】And Gad came that day to David, and said unto him, Go up, rear an altar unto Jehovah in the threshing-floor of Araunah the Jebusite.
19 【和合本】大卫就照着迦得奉耶和华名所说的话上去了。
【吕振中】大卫就照迦得的话、照永恒主所吩咐的上去。
【思高本】达味便照加奉上主所吩咐的话上去了。
【现代本】大卫照着迦得奉上主命令所说的话上去了。
【KJV】And David, according to the saying of Gad, went up as the LORD commanded.
【NIV】So David went up, as the Lord had commanded through Gad.
【BBE】So David went up, as Gad had said and as the Lord had given orders.
【ASV】And David went up according to the saying of Gad, as Jehovah commanded.
20 【和合本】亚劳拿观看，见王和他臣仆前来，就迎接出去，脸伏于地，向王下拜，
【吕振中】亚劳拿往下眺望，见王和他臣仆迎面前进而来，就出去迎接，面伏于地、向王下拜。
【思高本】敖尔难望见君王和他的臣仆向他走来，敖尔难就上前去，俯首至地叩拜君王说：
【现代本】亚劳拿往下观望，看见王跟他的臣仆朝他这边上来，就前去俯伏在大卫面前，
【KJV】And Araunah looked, and saw the king and his servants coming on toward him: and Araunah went out, and bowed himself before the king on his face upon the ground.
【NIV】When Araunah looked and saw the king and his men coming toward him, he went out and bowed down before the king with his face to the ground.
【BBE】And Araunah, looking out, saw the king and his servants coming to him: and Araunah went out, and went down on his face to the earth before the king.
【ASV】And Araunah looked forth, and saw the king and his servants coming on toward him: and Araunah went out, and bowed himself before the king with his face to the ground.
21 【和合本】说：“我主我王为何来到仆人这里呢？”大卫说：“我要买你这禾场，为耶和华筑一座坛，使民间的瘟疫止住。”
【吕振中】亚劳拿说∶“我主我王为怎么来到仆人这里呢？”大卫说∶“是要从你买这禾场，好为永恒主筑座祭坛，使疫症可以被抑制住、不再流行于民间。”
【思高本】“愿你买这禾场，给上主建立一座祭坛，为平息民间的灾祸”。
【现代本】问他：“陛下到这里有什么事？”大卫说：“我要买下你的打麦场，为上主筑一座祭坛，祈求停止瘟疫。”
【KJV】And Araunah said, Wherefore is my lord the king come to his servant? And David said, To buy the threshingfloor of thee, to build an altar unto the LORD, that the plague may be stayed from the people.
【NIV】Araunah said, "Why has my lord the king come to his servant?" "To buy your threshing floor," David answered, "so I can build an altar to the Lord , that the plague on the people may be stopped."
【BBE】And Araunah said, Why has my lord the king come to his servant? And David said, To give you a price for your grain-floor, so that I may put up an altar to the Lord, and the disease may be stopped among the people.
【ASV】And Araunah said, Wherefore is my lord the king come to his servant? And David said, To buy the threshing-floor of thee, to build an altar unto Jehovah, that the plague may be stayed from the people.
22 【和合本】亚劳拿对大卫说：“我主我王，你喜悦用什么，就拿去献祭。看哪，这里有牛可以作燔祭，有打粮的器具和套牛的轭可以当柴烧。
【吕振中】亚劳拿对大卫说∶“我主我王看什么好、就拿什么去献上吧；看哪，这里有牛可以做燔祭，有打粮的家什和套牛的器具、可以当柴烧。
【思高本】敖尔难对达味说：“我主大王看着好的，就拿去祭献吧！看，这有牛可作全燔祭，有打禾场和牛轭可作木柴。
【现代本】亚劳拿说：“拿去吧，陛下！你喜欢什么就拿去献给上主吧。这里有牛可以作烧化祭，又有牛的轭和打麦板可以当柴烧。”
【KJV】And Araunah said unto David, Let my lord the king take and offer up what seemeth good unto him: behold, here be oxen for burnt sacrifice, and threshing instruments and other instruments of the oxen for wood.
【NIV】Araunah said to David, "Let my lord the king take whatever pleases him and offer it up. Here are oxen for the burnt offering, and here are threshing sledges and ox yokes for the wood.
【BBE】And Araunah said to David, Let my lord the king take whatever seems right to him, and make an offering of it: see, here are the oxen for the burned offering, and the grain-cleaning instruments and the ox-yokes for wood:
【ASV】And Araunah said unto David, Let my lord the king take and offer up what seemeth good unto him: behold, the oxen for the burnt-offering, and the threshing instruments and the yokes of the oxen for the wood:
23 【和合本】王啊，这一切，我亚劳拿都奉给你”；又对王说：“愿耶和华你的上帝悦纳你。”
【吕振中】王阿，这一切亚劳拿都送给王了。”亚劳拿又对王说∶“愿永恒主你的上帝悦纳你。”
【思高本】大王，敖尔难愿将这一切献于大王！”继而又对君王说：“愿上主你的天主悦纳你的祭献！”
【现代本】亚劳拿把这一切都给王，并对王说：“愿上主──你的上帝悦纳你所献的祭物。”
【KJV】All these things did Araunah, as a king, give unto the king. And Araunah said unto the king, The LORD thy God accept thee.
【NIV】O king, Araunah gives all this to the king." Araunah also said to him, "May the Lord your God accept you."
【BBE】All this does the servant of my lord the king give to the king. And Araunah said, May the Lord your God be pleased with your offering!
【ASV】all this, O king, doth Araunah give unto the king. And Araunah said unto the king, Jehovah thy God accept thee.
24 【和合本】王对亚劳拿说：“不然。我必要按着价值向你买；我不肯用白得之物作燔祭献给耶和华我的上帝。”大卫就用五十舍客勒银子买了那禾场与牛。
【吕振中】王对亚劳拿说∶“不；我一定要按价值向你买；我不用白得之物做燔祭献与永恒主我的上帝。”大卫就用五十舍客勒的银子买了那禾场和牛。
【思高本】君王对敖尔难说：“不成，我非用钱向你买不可，我不愿用不化钱的全燔祭，献给上主我的天主”。于是达味以五十“协刻耳”银子，买了那块打禾场和牛。
【现代本】可是王说：“不！我要按价钱向你买；我不要向上主──我的上帝献上白白得来的祭牲。”王就用五十块银子买下打麦场和牛，
【KJV】And the king said unto Araunah, Nay; but I will surely buy it of thee at a price: neither will I offer burnt offerings unto the LORD my God of that which doth cost me nothing. So David bought the threshingfloor and the oxen for fifty shekels of silver.
【NIV】But the king replied to Araunah, "No, I insist on paying you for it. I will not sacrifice to the Lord my God burnt offerings that cost me nothing." So David bought the threshing floor and the oxen and paid fifty shekels of silver for them.
【BBE】And the king said to Araunah, No, but I will give you a price for it; I will not give to the Lord my God burned offerings for which I have given nothing. So David got the grain-floor and the oxen for fifty shekels of silver.
【ASV】And the king said unto Araunah, Nay; but I will verily buy it of thee at a price. Neither will I offer burnt-offerings unto Jehovah my God which cost me nothing. So David bought the threshing-floor and the oxen for fifty shekels of silver.
25 【和合本】大卫在那里为耶和华筑了一座坛，献燔祭和平安祭。如此，耶和华垂听国民所求的，瘟疫在以色列人中就止住了。
【吕振中】就在那里大卫就为永恒主筑了一座祭坛，献上燔祭和平安祭。这么，永恒主应允了他们为这地所恳求的，疫症就从以色列人中抑制住了。
【思高本】达味在那为上主建立了一座祭坛，奉献了全燔祭与和平祭。这样上主才怜恤了那地，以色列间的灾祸遂告平息。
【现代本】然后为上主筑了一座坛，献上烧化祭和平安祭。于是上主垂听了王的祷告，瘟疫就在以色列停止蔓延了。
【KJV】And David built there an altar unto the LORD, and offered burnt offerings and peace offerings. So the LORD was intreated for the land, and the plague was stayed from Israel.
【NIV】David built an altar to the Lord there and sacrificed burnt offerings and fellowship offerings. Then the Lord answered prayer in behalf of the land, and the plague on Israel was stopped.
【BBE】And there David put up an altar to the Lord, making burned offerings and peace-offerings. So the Lord gave ear to his prayer for the land, and the disease came to an end in Israel.
【ASV】And David built there an altar unto Jehovah, and offered burnt-offerings and peace-offerings. So Jehovah was entreated for the land, and the plague was stayed from Israel.


第 3 章

1 【和合本】扫罗家和大卫家争战许久。大卫家日见强盛；扫罗家日见衰弱。
【吕振中】在扫罗家与大卫家战事延长了许久；大卫家越来越强盛，扫罗家越来越衰弱。
【思高本】撒乌耳家与达味家间的战争相持很久；但达味家逐渐强盛，撒乌耳家却日趋衰弱。
【现代本】拥护扫罗家族的军队跟大卫的军队争战许久。大卫一天比一天强盛，扫罗家的人却一天比一天衰弱。
【KJV】Now there was long war between the house of Saul and the house of David: but David waxed stronger and stronger, and the house of Saul waxed weaker and weaker.
【NIV】The war between the house of Saul and the house of David lasted a long time. David grew stronger and stronger, while the house of Saul grew weaker and weaker.
【BBE】Now there was a long war between Saul's people and David's people; and David became stronger and stronger, but those on Saul's side became more and more feeble.
【ASV】Now there was long war between the house of Saul and the house of David: and David waxed stronger and stronger, but the house of Saul waxed weaker and weaker.

大卫的儿子们
2 【和合本】大卫在希伯仑得了几个儿子：长子暗嫩是耶斯列人亚希暖所生的；
【吕振中】大卫在希伯崙生了几个儿子∶他的长子暗嫩、是耶斯列人亚希暖生的；
【思高本】达味在赫贝龙生的儿子：长子阿默农，是依次勒耳人阿希诺罕所生；
【现代本】大卫在希伯仑生了六个儿子。按照出生的次序，他们是这样排行：暗嫩──耶斯列人亚希暖所生；
【KJV】And unto David were sons born in Hebron: and his firstborn was Amnon, of Ahinoam the Jezreelitess;
【NIV】Sons were born to David in Hebron: His firstborn was Amnon the son of Ahinoam of Jezreel;
【BBE】While David was in Hebron he became the father of sons: the oldest was Amnon, son of Ahinoam of Jezreel;
【ASV】And unto David were sons born in Hebron: and his first-born was Amnon, of Ahinoam the Jezreelitess;
3 【和合本】次子基利押（在历代上三章一节作但以利）是作过迦密人拿八的妻亚比该所生的；三子押沙龙是基述王达买的女儿玛迦所生的；
【吕振中】他的第二个儿子基利押、是那作过迦密人拿八的妻子亚比该生的；第三的押沙龙、是基述王达买的女儿玛迦生的；
【思高本】次子基肋阿布，是曾作加尔默耳人纳巴耳妻子的阿彼盖耳所生；
【现代本】基利押──迦密人拿霸的寡妇爱比该所生；押抄龙──基述王达买的女儿玛迦所生；
【KJV】And his second, Chileab, of Abigail the wife of Nabal the Carmelite; and the third, Absalom the son of Maacah the daughter of Talmai king of Geshur;
【NIV】his second, Kileab the son of Abigail the widow of Nabal of Carmel; the third, Absalom the son of Maacah daughter of Talmai king of Geshur;
【BBE】And the second, Chileab, whose mother was Abigail, the wife of Nabal the Carmelite; and the third, Absalom, son of Maacah, the daughter of Talmai, king of Geshur;
【ASV】and his second, Chileab, of Abigail the wife of Nabal the Carmelite; and the third, Absalom the son of Maacah the daughter of Talmai king of Geshur;
4 【和合本】四子亚多尼雅是哈及所生的；五子示法提雅是亚比他所生的；
【吕振中】第四的亚多尼雅、是哈及生的；第五的示法提雅、是亚比他生的；
【思高本】四子阿多尼雅，是哈基特所生；五子舍法提雅，是阿彼塔耳所生；
【现代本】亚多尼雅──哈及所生；示法提雅──亚比她所生；
【KJV】And the fourth, Adonijah the son of Haggith; and the fifth, Shephatiah the son of Abital;
【NIV】the fourth, Adonijah the son of Haggith; the fifth, Shephatiah the son of Abital;
【BBE】And the fourth, Adonijah, the son of Haggith; and the fifth, Shephatiah, the son of Abital;
【ASV】and the fourth, Adonijah the son of Haggith; and the fifth, Shephatiah the son of Abital;
5 【和合本】六子以特念是大卫的妻以格拉所生的。大卫这六个儿子都是在希伯仑生的。
【吕振中】第六的以特念、是大卫的妻子以格拉生的。以上这些儿子都是大卫在希伯崙生的。
【思高本】六子依特兰，是达味妻子厄革拉所生：以上是达味在赫贝龙所生的儿子。
【现代本】以特念──以格拉所生。这六个儿子都是在希伯仑出生的。
【KJV】And the sixth, Ithream, by Eglah David's wife. These were born to David in Hebron.
【NIV】and the sixth, Ithream the son of David's wife Eglah. These were born to David in Hebron.
【BBE】And the sixth, Ithream, whose mother was David's wife Eglah. These were the sons of David, whose birth took place in Hebron.
【ASV】and the sixth, Ithream, of Eglah, David's wife. These were born to David in Hebron.

押尼珥投效大卫
6 【和合本】扫罗家和大卫家争战的时候，押尼珥在扫罗家大有权势。
【吕振中】当扫罗家与大卫家之间有战事的时候，押尼珥在扫罗家增强自己的权势，
【思高本】撒乌耳家同达味家战争期间，阿贝乃尔获得操纵撒乌耳家的权柄。
【现代本】大卫的军队跟拥护扫罗家族的人不断地争战；在扫罗的部属中，押尼珥元帅的势力越来越大。
【KJV】And it came to pass, while there was war between the house of Saul and the house of David, that Abner made himself strong for the house of Saul.
【NIV】During the war between the house of Saul and the house of David, Abner had been strengthening his own position in the house of Saul.
【BBE】Now while there was war between Saul's people and David's people, Abner was making himself strong among the supporters of Saul.
【ASV】And it came to pass, while there was war between the house of Saul and the house of David, that Abner made himself strong in the house of Saul.
7 【和合本】扫罗有一妃嫔，名叫利斯巴，是爱亚的女儿。一日，伊施波设对押尼珥说：“你为什么与我父的妃嫔同房呢？”
【吕振中】扫罗有一个妃嫔、名叫利斯巴、是爱亚的女儿；伊施波设对押尼珥说∶“你为什么和我父亲的妃嫔同床呢？”
【思高本】撒乌耳有一妾名叫黎兹帕，是阿雅的女儿，阿贝乃尔娶了她；依市巴耳对阿贝乃尔说：“你为什么亲近我父亲的妾？”
【现代本】扫罗有一个妃子叫利斯巴，是爱亚的女儿。有一天，扫罗的儿子伊施波设问押尼珥：“你为什么跟我父亲的妃子睡觉呢？”
【KJV】And Saul had a concubine, whose name was Rizpah, the daughter of Aiah: and Ishbosheth said to Abner, Wherefore hast thou gone in unto my father's concubine?
【NIV】Now Saul had had a concubine named Rizpah daughter of Aiah. And Ish-Bosheth said to Abner, "Why did you sleep with my father's concubine?"
【BBE】Now Saul had among his wives a woman named Rizpah, the daughter of Aiah: and Ish-bosheth said to Abner, Why have you taken my father's wife?
【ASV】Now Saul had a concubine, whose name was Rizpah, the daughter of Aiah: and Ish-bosheth said to Abner, Wherefore hast thou gone in unto my father's concubine?
8 【和合本】押尼珥因伊施波设的话就甚发怒，说：“我岂是犹大的狗头呢？我恩待你父扫罗的家和他的弟兄、朋友，不将你交在大卫手里，今日你竟为这妇人责备我吗？
【吕振中】押尼珥因伊施波设的话就非常愤怒、说∶“我、我哪是犹大的狗头呢？我今日对你父亲扫罗的家、对他的弟兄、朋友、存着忠爱的心，不将你解交在大卫手里；你今日竟为一（原文∶这）个妇人的罪愆而责罪我么？
【思高本】为了依市巴耳这句话，阿贝乃尔勃然大怒说：“莫非我是犹大的狗头？直到今天我怜恤你父亲撒乌耳，和他的兄弟以及他的朋友，没有使你落在达味手；你今天竟为了一个女人挑我的错！
【现代本】这使押尼珥非常气愤；他说：“你想我会出卖扫罗吗？你真的以为我在为犹大效劳吗？从开始我就忠于你父亲扫罗和他的兄弟、他的朋友；我也帮着你，没让大卫把你打垮了。今天，你竟为了一个女人的缘故责备我。
【KJV】Then was Abner very wroth for the words of Ishbosheth, and said, Am I a dog's head, which against Judah do shew kindness this day unto the house of Saul thy father, to his brethren, and to his friends, and have not delivered thee into the hand of David, that thou chargest me to day with a fault concerning this woman?
【NIV】Abner was very angry because of what Ish-Bosheth said and he answered, "Am I a dog's head-on Judah's side? This very day I am loyal to the house of your father Saul and to his family and friends. I haven't handed you over to David. Yet now you accuse me of an offense involving this woman!
【BBE】And Abner was very angry at the words of Ish-bosheth, and he said, Am I a dog's head of Judah? I am this day doing all in my power for the cause of your father Saul and for his brothers and his friends, and have not given you up into the hands of David, and now you say I have done wrong with a woman.
【ASV】Then was Abner very wroth for the words of Ish-bosheth, and said, Am I a dog's head that belongeth to Judah? This day do I show kindness unto the house of Saul thy father, to his brethren, and to his friends, and have not delivered thee into the hand of David; and yet thou chargest me this day with a fault concerning this woman.
9 【和合本】我若不照着耶和华起誓应许大卫的话行，废去扫罗的位，建立大卫的位，使他治理以色列和犹大，从但直到别是巴，愿上帝重重的降罚与我！”
【吕振中】永恒主怎样向大卫起誓，我若不怎样向大卫行，而废去扫罗家的国权，建立大卫的王位，使他管理以色列和犹大、从但直到别是巴，愿上帝这样地惩罚押尼珥，并且加重地惩罚。”
【思高本】若我今后不依照上主对达味所誓许的去行：
【现代本】上主曾应许大卫要从扫罗和他后代手中夺去国权，使大卫作以色列和犹大的王，从最北边的但一直到最南边的别是巴。现在，要是我不促成这件事，愿上帝击杀我！”
【KJV】So do God to Abner, and more also, except, as the LORD hath sworn to David, even so I do to him;
【NIV】May God deal with Abner, be it ever so severely, if I do not do for David what the Lord promised him on oath
【BBE】May God's punishment be on Abner, if I do not for David as the Lord in his oath has said,
【ASV】God do so to Abner, and more also, if, as Jehovah hath sworn to David, I do not even so to him;
10 【和合本】－
【吕振中】－
【思高本】废除撒乌耳家的王位，建立达味的宝座，使他由丹直到贝尔舍巴，统治全以色列和犹大，愿天主如此，并加倍地惩罚我！”
【现代本】－
【KJV】To translate the kingdom from the house of Saul, and to set up the throne of David over Israel and over Judah, from Dan even to Beersheba.
【NIV】and transfer the kingdom from the house of Saul and establish David's throne over Israel and Judah from Dan to Beersheba."
【BBE】And if I do not take away the kingdom from the family of Saul and make David ruler over Israel and Judah from Dan as far as Beer-sheba!
【ASV】to transfer the kingdom from the house of Saul, and to set up the throne of David over Israel and over Judah, from Dan even to Beer-sheba.
11 【和合本】伊施波设惧怕押尼珥，不敢回答一句。
【吕振中】伊施波设惧怕押尼珥，连一句话也答不出来。
【思高本】依市巴耳因为怕阿贝乃尔，连一句话也不敢回答。
【现代本】伊施波设非常怕押尼珥，不敢说一句话。
【KJV】And he could not answer Abner a word again, because he feared him.
【NIV】Ish-Bosheth did not dare to say another word to Abner, because he was afraid of him.
【BBE】And so great was Ish-bosheth's fear of Abner that he was not able to say a word in answer.
【ASV】And he could not answer Abner another word, because he feared him.
12 【和合本】押尼珥打发人去见大卫，替他说：“这国归谁呢？”又说：“你与我立约，我必帮助你，使以色列人都归服你。”
【吕振中】押尼珥打发使者到希伯崙（传统∶代替着他）去见大卫，说∶“这地属谁呢？”又说∶“和你立约吧，我的手就辅助你，使以色列人都转向你。”
【思高本】阿贝乃尔立即派使者到赫贝龙见达味说：“这地是谁的？”是说：“只要你与我订立盟约，我必伸手援助你，使全以色列都归顺你。”
【现代本】押尼珥派人送信到大卫那里，说：“谁想统治这国呢？如果你跟我讲好条件，我就帮你统一以色列全国。”
【KJV】And Abner sent messengers to David on his behalf, saying, Whose is the land? saying also, Make thy league with me, and, behold, my hand shall be with thee, to bring about all Israel unto thee.
【NIV】Then Abner sent messengers on his behalf to say to David, "Whose land is it? Make an agreement with me, and I will help you bring all Israel over to you."
【BBE】And Abner sent men to David at Hebron, saying, Make an agreement with me, and I will give you my support in getting all Israel on your side.
【ASV】And Abner sent messengers to David on his behalf, saying, Whose is the land? saying also, Make thy league with me, and, behold, my hand shall be with thee, to bring about all Israel unto thee.
13 【和合本】大卫说：“好！我与你立约。但有一件，你来见我面的时候，若不将扫罗的女儿米甲带来，必不得见我的面。”
【吕振中】大卫说∶“好，我和你立约；可有一件我要求你，就是说∶你来见我面的时候，若不将扫罗的女儿米甲带到我面前来，你就不得见我的面。”
【思高本】达味答说：“好！我愿与你订立盟约，但是，我要求你一个条件：就是你来见我时，若不把撒乌耳的女儿米加耳带来，你休想见我。”
【现代本】大卫说：“好吧！我可以跟你讲条件；但是有一个要求：你来见我的时候，要带扫罗的女儿米甲一起来。”
【KJV】And he said, Well; I will make a league with thee: but one thing I require of thee, that is, Thou shalt not see my face, except thou first bring Michal Saul's daughter, when thou comest to see my face.
【NIV】Good," said David. "I will make an agreement with you. But I demand one thing of you: Do not come into my presence unless you bring Michal daughter of Saul when you come to see me."
【BBE】And he said, It is well; I will make an agreement with you, but on one condition, which is, that when you come before me, Saul's daughter Michal is to come with you; till she comes you will not see my face.
【ASV】And he said, Well; I will make a league with thee; but one thing I require of thee: that is, thou shalt not see my face, except thou first bring Michal, Saul's daughter, when thou comest to see my face.
14 【和合本】大卫就打发人去见扫罗的儿子伊施波设，说：“你要将我的妻米甲归还我；她是我从前用一百非利士人的阳皮所聘定的。”
【吕振中】大卫就打发使者去见扫罗的儿子伊施波设，说∶“你要将我的妻子米甲给我；她是我从前用一百个非利士人的阳皮所聘定的呀。”
【思高本】随后，达味就派使者到撒乌耳的儿子依市巴耳那说：“请把我的妻米加耳归还给我，她是我以一百培肋特舍人的包皮聘定的。”
【现代本】大卫也派人送信给伊施波设说：“把我的妻子米甲还给我吧！她是我用一百个非利士人的包皮换来的。”
【KJV】And David sent messengers to Ishbosheth Saul's son, saying, Deliver me my wife Michal, which I espoused to me for an hundred foreskins of the Philistines.
【NIV】Then David sent messengers to Ish-Bosheth son of Saul, demanding, "Give me my wife Michal, whom I betrothed to myself for the price of a hundred Philistine foreskins."
【BBE】And David sent men to Saul's son Ish-bosheth, saying, Give me back Michal, my wife, whom I made mine for the price of the private parts of a hundred Philistines.
【ASV】And David sent messengers to Ish-bosheth, Saul's son, saying, Deliver me my wife Michal, whom I betrothed to me for a hundred foreskins of the Philistines.
15 【和合本】伊施波设就打发人去，将米甲从拉亿的儿子、她丈夫帕铁那里接回来。
【吕振中】伊施波设就打发人将米甲从丈夫帕鉄、就是拉亿的儿子、那里、接了来。
【思高本】依市巴耳就派人，从拉依士的儿子帕耳提耳，她丈夫那把她带来。
【现代本】伊施波设就派人从米甲的丈夫──拉亿的儿子帕铁那里把米甲带走。
【KJV】And Ishbosheth sent, and took her from her husband, even from Phaltiel the son of Laish.
【NIV】So Ish-Bosheth gave orders and had her taken away from her husband Paltiel son of Laish.
【BBE】So Ish-bosheth sent and took her from her husband Paltiel, the son of Laish.
【ASV】And Ish-bosheth sent, and took her from her husband, even from Paltiel the son of Laish.
16 【和合本】米甲的丈夫跟着她，一面走一面哭，直跟到巴户琳。押尼珥说：“你回去吧！”帕铁就回去了。
【吕振中】米甲的丈夫和她一同走，一面跟着、一面哭，直跟到巴户琳；押尼珥就说∶“你回去吧。”帕鉄就回去。
【思高本】她的丈夫与她同行，一边走一边哭，送她到了巴胡凌。阿贝乃尔向他说：“你回去罢！”他就回去了。
【现代本】帕铁跟着米甲一面走一面哭，一直跟到巴户琳。押尼珥对他说：“你回家去吧！”帕铁只好回去了。
【KJV】And her husband went with her along weeping behind her to Bahurim. Then said Abner unto him, Go, return. And he returned.
【NIV】Her husband, however, went with her, weeping behind her all the way to Bahurim. Then Abner said to him, "Go back home!" So he went back.
【BBE】And her husband went with her as far as Bahurim, weeping while he went. Then Abner said to him, Go back. And he went back.
【ASV】And her husband went with her, weeping as he went, and followed her to Bahurim. Then said Abner unto him, Go, return: and he returned.
17 【和合本】押尼珥对以色列长老说：“从前你们愿意大卫作王治理你们，
【吕振中】押尼珥同以色列的长老商议说∶“从前你们谋求使大卫作王来管理你们；
【思高本】阿贝乃尔同以色列的长老商议说：“你们早已渴望达味作你们的君王。
【现代本】押尼珥到以色列的长老那里，对他们说：“好久以来，你们一直希望大卫作你们的王，
【KJV】And Abner had communication with the elders of Israel, saying, Ye sought for David in times past to be king over you:
【NIV】Abner conferred with the elders of Israel and said, "For some time you have wanted to make David your king.
【BBE】Then Abner had a talk with the chief men of Israel, saying, In the past it was your desire to make David your king: so now, do it:
【ASV】And Abner had communication with the elders of Israel, saying, In times past ye sought for David to be king over you:
18 【和合本】现在你们可以照心愿而行。因为耶和华曾论到大卫说：‘我必藉我仆人大卫的手，救我民以色列脱离非利士人和众仇敌的手。’”
【吕振中】现在你们就进行吧；因为永恒主曾论到大卫说∶‘我必藉着我仆人大卫的手来拯救我人民以色列脱离非利士人的手，和众仇敌的手。”
【思高本】现在你们就进行罢！因为上主曾论及达味说：我要藉我的仆人达味，从培肋舍特人及一切仇敌手中，拯救我的百姓以色列。”
【现代本】现在，你们的机会来了。你们一定记得上主曾经说过：‘我要用我的仆人大卫来救我的子民以色列脱离非利士人和一切仇敌。’”
【KJV】Now then do it: for the LORD hath spoken of David, saying, By the hand of my servant David I will save my people Israel out of the hand of the Philistines, and out of the hand of all their enemies.
【NIV】Now do it! For the Lord promised David, 'By my servant David I will rescue my people Israel from the hand of the Philistines and from the hand of all their enemies.' "
【BBE】For the Lord has said of David, By the hand of my servant David I will make my people Israel safe from the Philistines, and from all who are against them.
【ASV】now then do it; for Jehovah hath spoken of David, saying, By the hand of my servant David I will save my people Israel out of the hand of the Philistines, and out of the hand of all their enemies.
19 【和合本】押尼珥也用这话说给便雅悯人听，又到希伯仑，将以色列人和便雅悯全家一切所喜悦的事说给大卫听。
【吕振中】押尼珥也说给便雅悯人听，他也到希伯崙去、将以色列人和便雅悯全家所认为好的事都说给大卫听。
【思高本】阿贝乃尔也游说了本雅明人；以后阿贝乃尔去赫贝龙见达味，向他报告以色列和本雅明全家共同赞成的事。
【现代本】押尼珥也对便雅悯支族的人说了同样的话，然后到希伯仑去，把便雅悯人和以色列人所同意的事向大卫报告。
【KJV】And Abner also spake in the ears of Benjamin: and Abner went also to speak in the ears of David in Hebron all that seemed good to Israel, and that seemed good to the whole house of Benjamin.
【NIV】Abner also spoke to the Benjamites in person. Then he went to Hebron to tell David everything that Israel and the whole house of Benjamin wanted to do.
【BBE】And Abner said the same things to Benjamin: and he went to David in Hebron to make clear to him what seemed good to Israel and to all the people of Benjamin.
【ASV】And Abner also spake in the ears of Benjamin: and Abner went also to speak in the ears of David in Hebron all that seemed good to Israel, and to the whole house of Benjamin.
20 【和合本】押尼珥带着二十个人来到希伯仑见大卫，大卫就为押尼珥和他带来的人设摆筵席。
【吕振中】押尼珥到了希伯崙见大卫；跟他同去的有二十人；大卫为押尼珥和跟随押尼珥的人摆设筵席。
【思高本】阿贝乃尔遂率领二十人去赫贝龙见达味。达味设宴款待了阿贝乃尔和他的随员。
【现代本】当押尼珥带着二十个人到希伯仑见大卫的时候，大卫为他们摆设筵席。
【KJV】So Abner came to David to Hebron, and twenty men with him. And David made Abner and the men that were with him a feast.
【NIV】When Abner, who had twenty men with him, came to David at Hebron, David prepared a feast for him and his men.
【BBE】So Abner, with twenty men, came to Hebron, to David. And David made a feast for Abner and the men who were with him.
【ASV】So Abner came to David to Hebron, and twenty men with him. And David made Abner and the men that were with him a feast.
21 【和合本】押尼珥对大卫说：“我要起身去招聚以色列众人来见我主我王，与你立约，你就可以照着心愿作王。”于是大卫送押尼珥去，押尼珥就平平安安的去了。
【吕振中】押尼珥对大卫说∶“我要起身去集合以色列众人来见我主我王，和你立约；你就可以照心愿来掌王权”；于是大卫把押尼珥送走，押尼珥就安安然然去了。
【思高本】阿贝乃尔向达味说：“我要动身去号召全以色列，来拥护我主大王，使他们与你立约：这样你能依照你的心愿来统治一切。”事后，达味放阿贝乃尔平安走了。
【现代本】押尼珥对大卫说：“现在，我要为陛下争取全以色列来归。他们会拥戴陛下为王，使陛下得偿心愿，统治全境。”大卫保证押尼珥的安全，然后送他上路。
【KJV】And Abner said unto David, I will arise and go, and will gather all Israel unto my lord the king, that they may make a league with thee, and that thou mayest reign over all that thine heart desireth. And David sent Abner away; and he went in peace.
【NIV】Then Abner said to David, "Let me go at once and assemble all Israel for my lord the king, so that they may make a compact with you, and that you may rule over all that your heart desires." So David sent Abner away, and he went in peace.
【BBE】And Abner said to David, Now I will go, and make all Israel come to my lord the king, so that they may make an agreement with you, and your kingdom may be as wide as your heart's desire. Then David sent Abner away and he went in peace.
【ASV】And Abner said unto David, I will arise and go, and will gather all Israel unto my lord the king, that they may make a covenant with thee, and that thou mayest reign over all that thy soul desireth. And David sent Abner away; and he went in peace.

押尼珥被杀
22 【和合本】约押和大卫的仆人攻击敌军，带回许多的掠物。那时押尼珥不在希伯仑 大卫那里，因大卫已经送他去，他也平平安安的去了。
【吕振中】大卫的臣仆和押尼珥袭击了敌军回来，带来了许多掠物；那时押尼珥不同大卫一起在希伯崙，因为大卫已经把他送走，他也安安然然去了。
【思高本】达味的臣仆和约阿布出征回来，带回了很多战利品。那时，阿贝乃尔已不在赫贝龙达味那了，因为达味放他平安走了。
【现代本】不久，约押和大卫的臣仆攻击敌人回来，带回很多战利品。但那时押尼珥已经不在希伯仑，因为大卫已经保证他的安全，打发他走了。
【KJV】And, behold, the servants of David and Joab came from pursuing a troop, and brought in a great spoil with them: but Abner was not with David in Hebron; for he had sent him away, and he was gone in peace.
【NIV】Just then David's men and Joab returned from a raid and brought with them a great deal of plunder. But Abner was no longer with David in Hebron, because David had sent him away, and he had gone in peace.
【BBE】Now the servants of David and Joab had been out attacking a band of armed men, and they came back with a great store of goods taken in the fight: but Abner was no longer in Hebron with David, for he had sent him away and he had gone in peace.
【ASV】And, behold, the servants of David and Joab came from a foray, and brought in a great spoil with them: but Abner was not with David in Hebron; for he had sent him away, and he was gone in peace.
23 【和合本】约押和跟随他的全军到了，就有人告诉约押说：“尼珥的儿子押尼珥来见王，王送他去，他也平平安安的去了。”
【吕振中】这时约押和跟随的全军回来，就有人告诉约押说∶“尼珥的儿子押尼珥来见王，王把他送走，他也安安然然去了。”
【思高本】约阿布和他率领的军队一来到，就有人告诉他说：“乃尔的儿子阿贝乃尔曾来到君王前，君王放他平安走了。”
【现代本】约押跟他的部队回到希伯仑时，有人告诉他押尼珥来见过大卫王，而大卫保证他安全，送他走了。
【KJV】When Joab and all the host that was with him were come, they told Joab, saying, Abner the son of Ner came to the king, and he hath sent him away, and he is gone in peace.
【NIV】When Joab and all the soldiers with him arrived, he was told that Abner son of Ner had come to the king and that the king had sent him away and that he had gone in peace.
【BBE】When Joab and his men came, news was given them that Abner, the son of Ner, had come to the king, who had let him go away again in peace.
【ASV】When Joab and all the host that was with him were come, they told Joab, saying, Abner the son of Ner came to the king, and he hath sent him away, and he is gone in peace.
24 【和合本】约押去见王说：“你这是做什么呢？押尼珥来见你，你为何送他去，他就踪影不见了呢？
【吕振中】约押就进去见王说∶“你干了什么事了？你看，押尼珥来见你，你为怎么把他送走，让他走掉了呢？
【思高本】约阿布就去见君王说：“你作的是什么事？阿贝乃尔到你这来，你为什么放他平安走了？
【现代本】约押就去见大卫王，说：“你做了什么事啊？押尼珥来见你，为什么还让他走呢？
【KJV】Then Joab came to the king, and said, What hast thou done? behold, Abner came unto thee; why is it that thou hast sent him away, and he is quite gone?
【NIV】So Joab went to the king and said, "What have you done? Look, Abner came to you. Why did you let him go? Now he is gone!
【BBE】Then Joab came to the king, and said, What have you done? when Abner came to you why did you send him away and let him go?
【ASV】Then Joab came to the king, and said, What hast thou done? behold, Abner came unto thee; why is it that thou hast sent him away, and he is quite gone?
25 【和合本】你当晓得，尼珥的儿子押尼珥来是要诓哄你，要知道你的出入和你一切所行的事。”
【吕振中】你要晓得尼珥的儿子押尼珥来、无非是要诈骗你，要知道你的出入，晓得你一切所行的罢了。”
【思高本】你岂不认识乃尔的儿子阿贝乃尔？他来是为欺骗你，愿探听你的出入，知道你的一切行动。”
【现代本】你晓得，尼珥的儿子押尼珥到这里来是要欺骗你，侦察你进出的地方和你所做的事情。”
【KJV】Thou knowest Abner the son of Ner, that he came to deceive thee, and to know thy going out and thy coming in, and to know all that thou doest.
【NIV】You know Abner son of Ner; he came to deceive you and observe your movements and find out everything you are doing."
【BBE】Is it not clear to you that Abner, the son of Ner, came with deceit to get knowledge of your going out and your coming in and of all you are doing?
【ASV】Thou knowest Abner the son of Ner, that he came to deceive thee, and to know thy going out and thy coming in, and to know all that thou doest.
26 【和合本】约押从大卫那里出来，就打发人去追赶押尼珥，在西拉井追上他，将他带回来，大卫却不知道。
【吕振中】约押从大卫那里出来，就打发差役去追赶押尼珥，差役就从西拉井那里将他带回来；大卫却不知道。
【思高本】约阿布离开达味就打发差役去追赶阿贝乃尔。他们从息辣的旱井旁，把他带回来，。达味一点也不知道。
【现代本】约押离开大卫以后，就派人去追押尼珥，从西拉井那里把押尼珥带回来；但这事大卫并不知道。
【KJV】And when Joab was come out from David, he sent messengers after Abner, which brought him again from the well of Sirah: but David knew it not.
【NIV】Joab then left David and sent messengers after Abner, and they brought him back from the well of Sirah. But David did not know it.
【BBE】And when Joab had come out from David, he sent men after Abner, and they overtook him at the water-spring of Sirah, and made him come back with them: but David had no knowledge of it.
【ASV】And when Joab was come out from David, he sent messengers after Abner, and they brought him back from the well of Sirah: but David knew it not.
27 【和合本】押尼珥回到希伯仑，约押领他到城门的瓮洞，假作要与他说机密话，就在那里刺透他的肚腹，他便死了。这是报杀他兄弟亚撒黑的仇。
【吕振中】押尼珥回到希伯崙，约押领他转到城门的瓮洞里，仿佛要和他说机密话的样子，就在那里刺透他的五脏，他便死了∶这是为他兄弟亚撒黑报血仇的。
【思高本】阿贝乃尔一回到赫贝龙，约阿布就领他到大门旁，彷佛要与他暗地交谈，就在那一刀剌穿了他的肚腹，他立即死了；这样替他兄弟阿撒耳报了血仇。
【现代本】押尼珥到希伯仑的时候，约押把他拉到城门边，假装要跟他秘密谈话，就在那里刺透他的肚子。这样，押尼珥被谋杀了，因为他曾杀了约押的弟弟亚撒黑。
【KJV】And when Abner was returned to Hebron, Joab took him aside in the gate to speak with him quietly, and smote him there under the fifth rib, that he died, for the blood of Asahel his brother.
【NIV】Now when Abner returned to Hebron, Joab took him aside into the gateway, as though to speak with him privately. And there, to avenge the blood of his brother Asahel, Joab stabbed him in the stomach, and he died.
【BBE】And when Abner was back in Hebron, Joab took him on one side by the doorway of the town to have a word with him quietly, and there he gave him a wound in the stomach, causing his death in payment for the death of his brother Asahel.
【ASV】And when Abner was returned to Hebron, Joab took him aside into the midst of the gate to speak with him quietly, and smote him there in the body, so that he died, for the blood of Asahel his brother.
28 【和合本】大卫听见了，就说：“流尼珥的儿子押尼珥的血，这罪在耶和华面前必永不归我和我的国。
【吕振中】事后大卫听见了，就说∶“对流尼珥儿子押尼珥的血案、我和我的国在永恒主面前永不负罪责。
【思高本】事后，达味一听说这事，就说：“我和我的国家，对乃尔的儿子阿贝乃尔的血案，在上主面前，永远是无罪的！
【现代本】大卫听到这消息后，说：“上主知道我和我的人民对押尼珥的死完全无辜。
【KJV】And afterward when David heard it, he said, I and my kingdom are guiltless before the LORD for ever from the blood of Abner the son of Ner:
【NIV】Later, when David heard about this, he said, "I and my kingdom are forever innocent before the Lord concerning the blood of Abner son of Ner.
【BBE】And when David had word of it he said, May I and my kingdom be clear for ever in the eyes of the Lord from the blood of Abner, the son of Ner:
【ASV】And afterward, when David heard it, he said, I and my kingdom are guiltless before Jehovah for ever of the blood of Abner the son of Ner:
29 【和合本】愿流他血的罪归到约押头上和他父的全家；又愿约押家不断有患漏症的，长大麻疯的，架拐而行的，被刀杀死的，缺乏饮食的。”
【吕振中】愿这罪责盘旋在约押头上、和他父系全家；又愿约押家不断有患漏症的、患麻疯属之病的、架拐而行的（或译∶拿纺锤的弱女子）、倒毙于刀下的、缺乏食物的。”
【思高本】愿这罪归在约阿布的头上和他父的全家！愿约阿布家中不断有患淋症，长癞病，只会纺线，丧身刀下和缺粮的人！”
【现代本】愿报应归到约押和他家族身上。愿他家代代有人生淋病或痲疯病，或只能做女人的工作，或死在战场，或没有足够的东西吃。”
【KJV】Let it rest on the head of Joab, and on all his father's house; and let there not fail from the house of Joab one that hath an issue, or that is a leper, or that leaneth on a staff, or that falleth on the sword, or that lacketh bread.
【NIV】May his blood fall upon the head of Joab and upon all his father's house! May Joab's house never be without someone who has a running sore or leprosy or who leans on a crutch or who falls by the sword or who lacks food."
【BBE】May it come on the head of Joab and all his father's family: among the men of Joab's family may there ever be some who are diseased or lepers, or who do the work of women, or are put to the sword, or are wasted from need of food!
【ASV】let it fall upon the head of Joab, and upon all his father's house; and let there not fail from the house of Joab one that hath an issue, or that is a leper, or that leaneth on a staff, or that falleth by the sword, or that lacketh bread.
30 【和合本】约押和他兄弟亚比筛杀了押尼珥，是因押尼珥在基遍争战的时候杀了他们的兄弟亚撒黑。
【吕振中】约押和他兄弟亚比筛杀了押尼珥，是因为押尼珥在基遍争斗时杀死了他们的兄弟亚撒黑的缘故。
【思高本】约阿布和他的兄弟阿彼瑟暗杀了阿贝乃尔，是因为他在基贝红打仗时，杀死了他们的兄弟阿撒耳。
【现代本】这样，约押和他大弟亚比筛杀了押尼珥是为了报他们小弟亚撒黑在基遍战场被杀的仇。
【KJV】So Joab, and Abishai his brother slew Abner, because he had slain their brother Asahel at Gibeon in the battle.
【NIV】Joab and his brother Abishai murdered Abner because he had killed their brother Asahel in the battle at Gibeon.)
【BBE】So Joab and Abishai his brother put Abner to death, because he had put to death their brother Asahel in the fight at Gibeon.
【ASV】So Joab and Abishai his brother slew Abner, because he had killed their brother Asahel at Gibeon in the battle.

安葬押尼珥
31 【和合本】大卫吩咐约押和跟随他的众人说：“你们当撕裂衣服，腰束麻布，在押尼珥棺前哀哭。”大卫王也跟在棺后。
【吕振中】大卫对约押和跟随的众民说∶“你们要撕裂衣服，腰束麻布，在押尼珥前面号啕哀哭；大卫王也在尸床后面跟着。
【思高本】达味向约阿布和同他在一起的民众说：“要撕裂你们的衣服，穿上丧服，为阿贝乃尔举哀！”达味王也跟在灵柩后送葬。
【现代本】大卫命令约押和他的部属都撕裂衣服，穿上麻衣，为押尼珥哀哭。葬礼举行的时候，大卫王亲自跟在棺木后面走。
【KJV】And David said to Joab, and to all the people that were with him, Rend your clothes, and gird you with sackcloth, and mourn before Abner. And king David himself followed the bier.
【NIV】Then David said to Joab and all the people with him, "Tear your clothes and put on sackcloth and walk in mourning in front of Abner." King David himself walked behind the bier.
【BBE】And David said to Joab and all the people who were with him, Go in grief and put haircloth about you, in sorrow for Abner. And King David went after the dead body.
【ASV】And David said to Joab, and to all the people that were with him, Rend your clothes, and gird you with sackcloth, and mourn before Abner. And king David followed the bier.
32 【和合本】他们将押尼珥葬在希伯仑。王在押尼珥的墓旁放声而哭，众民也都哭了。
【吕振中】他们将押尼珥埋葬在希伯崙；王在押尼珥的墓坟旁放声而哭；众民也都哭了。
【思高本】他们在赫贝龙埋葬了阿贝乃尔；君王在阿贝乃尔墓旁放声大哭，民众也都哭了。
【现代本】押尼珥葬在希伯仑。王在他墓前大声哀哭；所有的人民也都痛哭。
【KJV】And they buried Abner in Hebron: and the king lifted up his voice, and wept at the grave of Abner; and all the people wept.
【NIV】They buried Abner in Hebron, and the king wept aloud at Abner's tomb. All the people wept also.
【BBE】And they put Abner's body to rest in Hebron; and the king and all the people were weeping loudly by the resting-place of Abner's body.
【ASV】And they buried Abner in Hebron: and the king lifted up his voice, and wept at the grave of Abner; and all the people wept.
33 【和合本】王为押尼珥举哀，说：押尼珥何竟象愚顽人死呢？
【吕振中】王为押尼珥举哀说∶“押尼珥之死、怎么竟像愚忘人（同词∶拿八）的死阿？
【思高本】君王作哀歌吊阿贝乃尔说：“阿贝乃尔岂应像傻瓜一样死去？
【现代本】大卫为押尼珥作了一首挽歌：押尼珥该死得像子一般吗？
【KJV】And the king lamented over Abner, and said, Died Abner as a fool dieth?
【NIV】The king sang this lament for Abner: "Should Abner have died as the lawless die?
【BBE】And the king made a song of grief for Abner and said, Was the death of Abner to be like the death of a foolish man?
【ASV】And the king lamented for Abner, and said, Should Abner die as a fool dieth?
34 【和合本】你手未曾捆绑，脚未曾锁住。你死，如人死在罪孽之辈手下一样。于是众民又为押尼珥哀哭。
【吕振中】你的手未曾被捆绑；你的脚未曾被铜链锁住；你的仆倒、竟如在横暴之辈面前仆倒一样！”于是众民继续为押尼珥哀哭。
【思高本】你的手并未束拷，你的脚也没带镣，怎么你毙命，竟如凶犯毙命一样！”为此民众更加痛哭。
【现代本】你的双手没有被绑；你的双脚没有被捆。你竟死得像被暴徒杀害一样！于是人民又为押尼珥哀哭。
【KJV】Thy hands were not bound, nor thy feet put into fetters: as a man falleth before wicked men, so fellest thou. And all the people wept again over him.
【NIV】Your hands were not bound, your feet were not fettered. You fell as one falls before wicked men." And all the people wept over him again.
【BBE】Your hands were free, your feet were not chained: like the downfall of a man before evil men, so was your fall. And the weeping of the people over him went on again.
【ASV】Thy hands were not bound, nor thy feet put into fetters: As a man falleth before the children of iniquity, so didst thou fall. And all the people wept again over him.
35 【和合本】日头未落的时候，众民来劝大卫吃饭，但大卫起誓说：“我若在日头未落以前吃饭，或吃别物，愿上帝重重的降罚与我！”
【吕振中】还在白日时候、众民都来劝大卫吃饭；大卫起誓说∶“我若在日头未落以前吃饭、或吃任何东西，愿上帝这样惩罚我，并且加重地惩罚。”
【思高本】随后，众人前来劝君王进食，那时还是白天，达味却发誓说：“若我在日落前进食，或尝什么东西，愿天主如此，并加倍地惩罚我！”
【现代本】大家整天劝大卫吃东西，但大卫发誓说：“如果我在日落以前吃东西，愿上帝击杀我！”
【KJV】And when all the people came to cause David to eat meat while it was yet day, David sware, saying, So do God to me, and more also, if I taste bread, or ought else, till the sun be down.
【NIV】Then they all came and urged David to eat something while it was still day; but David took an oath, saying, "May God deal with me, be it ever so severely, if I taste bread or anything else before the sun sets!"
【BBE】And the people came to make David take food, while it was still day, but David with an oath said, May God's punishment be on me if I take a taste of bread or any other thing till the sun has gone down!
【ASV】And all the people came to cause David to eat bread while it was yet day; but David sware, saying, God do so to me, and more also, if I taste bread, or aught else, till the sun be down.
36 【和合本】众民知道了就都喜悦。凡王所行的，众民无不喜悦。
【吕振中】众民领会了，大家都很满意；凡王所行的、众民都很满意。
【思高本】众人见到此事，都心悦诚服，因为凡君王所行的，无不叫众人心悦诚服。
【现代本】大家记住这一句话，都很高兴王这样做。事实上，王所做的每一件事他们都很喜欢。
【KJV】And all the people took notice of it, and it pleased them: as whatsoever the king did pleased all the people.
【NIV】All the people took note and were pleased; indeed, everything the king did pleased them.
【BBE】And all the people took note of it and were pleased: like everything the king did, it was pleasing to the people.
【ASV】And all the people took notice of it, and it pleased them; as whatsoever the king did pleased all the people.
37 【和合本】那日，以色列众民才知道杀尼珥的儿子押尼珥并非出于王意。
【吕振中】那一天、以色列众民才知道杀尼珥的儿子押尼珥、并不是出于王的意思。
【思高本】如此，众人和全以色列当天都知道，杀乃尔的儿子阿贝乃尔，不是出于君王的命令。
【现代本】所有跟从大卫的人和全以色列人民都知道王没有参与谋杀押尼珥这件事。
【KJV】For all the people and all Israel understood that day that it was not of the king to slay Abner the son of Ner.
【NIV】So on that day all the people and all Israel knew that the king had no part in the murder of Abner son of Ner.
【BBE】So it was clear to Israel and to all the people on that day that the king was not responsible for the death of Abner, the son of Ner.
【ASV】So all the people and all Israel understood that day that it was not of the king to slay Abner the son of Ner.
38 【和合本】王对臣仆说：“你们岂不知今日以色列人中死了一个作元帅的大丈夫吗？
【吕振中】王对臣仆说∶“你们岂不知今日在以色列中仆倒了一个将军、又是个大人物么？
【思高本】达味向他的臣仆说：“你们不知道今天在以色列丧失了一位将领和伟人吗？
【现代本】王对他的臣仆说：“难道你们不知道今天以色列死了一位伟大的将领吗？”
【KJV】And the king said unto his servants, Know ye not that there is a prince and a great man fallen this day in Israel?
【NIV】Then the king said to his men, "Do you not realize that a prince and a great man has fallen in Israel this day?
【BBE】And the king said to his servants, Do you not see that a chief and a great man has come to his end today in Israel?
【ASV】And the king said unto his servants, Know ye not that there is a prince and a great man fallen this day in Israel?
39 【和合本】我虽然受膏为王，今日还是软弱；这洗鲁雅的两个儿子比我刚强。愿耶和华照着恶人所行的恶报应他。”
【吕振中】我、我虽然受膏为王，今日还是柔弱；洗鲁雅的儿子这些人比我强；愿永恒主照恶人所行的坏事报应行坏事的人就是了。”
【思高本】我今天虽是傅油的君王，仍年幼无力，责鲁雅的儿子们又比我刚强；愿上主依照人所行的邪恶，来施行报复！”
【现代本】虽然我是上帝选立的王，我今天却无能为力。洗璐雅的这两个儿子太凶暴了，我受不了！愿上主照他们的罪行惩罚他们！”
【KJV】And I am this day weak, though anointed king; and these men the sons of Zeruiah be too hard for me: the LORD shall reward the doer of evil according to his wickedness.
【NIV】And today, though I am the anointed king, I am weak, and these sons of Zeruiah are too strong for me. May the Lord repay the evildoer according to his evil deeds!"
【BBE】While I, though I am crowned king, have little strength, and these men, the sons of Zeruiah, are out of my control: may the Lord give to the evil-doer the reward of his evil-doing!
【ASV】And I am this day weak, though anointed king; and these men the sons of Zeruiah are too hard for me: Jehovah reward the evil-doer according to his wickedness.


第 4 章

伊施波设被杀
1 【和合本】扫罗的儿子伊施波设听见押尼珥死在希伯仑，手就发软；以色列众人也都惊惶。
【吕振中】扫罗的儿子伊施波设听见押尼珥死在希伯崙，他的手就发软；以色列众人也都惊惶。
【思高本】撒乌耳的儿子依市巴耳，一听见阿贝乃尔死在赫贝龙，就慌了手脚，全以色列大惊。
【现代本】扫罗的儿子伊施波设听见押尼珥在希伯仑被杀，就很害怕；所有以色列人民也都恐慌起来。
【KJV】And when Saul's son heard that Abner was dead in Hebron, his hands were feeble, and all the Israelites were troubled.
【NIV】When Ish-Bosheth son of Saul heard that Abner had died in Hebron, he lost courage, and all Israel became alarmed.
【BBE】And when Saul's son Ish-bosheth had news that Abner was dead in Hebron, his hands became feeble, and all the Israelites were troubled.
【ASV】And when Ish-bosheth, Saul's son, heard that Abner was dead in Hebron, his hands became feeble, and all the Israelites were troubled.
2 【和合本】扫罗的儿子伊施波设有两个军长，一名巴拿，一名利甲，是便雅悯支派、比录人临门的儿子。比录也属便雅悯。
【吕振中】扫罗的儿子有两个人做了游击队长，一个名叫巴拿，一个名叫利甲，都是便雅悯子孙比录人临门所生的∶因为比录也算是属于便雅悯。
【思高本】撒乌耳的儿子依市巴耳有两个土匪头目：一个名叫巴阿纳，一个名叫勒加布，是本雅明子孙贝洛特人黎孟的儿子，──贝洛特被认为是本雅明族，
【现代本】伊施波设有两个军长──巴拿和利甲；他们是便雅悯支族比录人临门的儿子。（比录是便雅悯的一个地区。
【KJV】And Saul's son had two men that were captains of bands: the name of the one was Baanah, and the name of the other Rechab, the sons of Rimmon a Beerothite, of the children of Benjamin: (for Beeroth also was reckoned to Benjamin.
【NIV】Now Saul's son had two men who were leaders of raiding bands. One was named Baanah and the other Recab; they were sons of Rimmon the Beerothite from the tribe of Benjamin-Beeroth is considered part of Benjamin,
【BBE】And Saul's son had two men, captains of bands, one named Baanah and the other Rechab, sons of Rimmon the Beerothite, of the tribe of Benjamin; (for Beeroth was at one time taken to be part of Benjamin:
【ASV】And Ish-bosheth, Saul's son, had two men that were captains of bands: the name of the one was Baanah, and the name of the other Rechab, the sons of Rimmon the Beerothite, of the children of Benjamin (for Beeroth also is reckoned to Benjamin:
3 【和合本】比录人早先逃到基他音，在那里寄居，直到今日。
【吕振中】比录人早先逃到基他音，就一直在那里寄居、直到今日。
【思高本】因为贝洛特人逃到了基塔殷，侨居在那，直到今日。
【现代本】原先住在比录的人已经逃到基他音去；他们从那时候起一直寄居在基他音。）
【KJV】And the Beerothites fled to Gittaim, and were sojourners there until this day.)
【NIV】because the people of Beeroth fled to Gittaim and have lived there as aliens to this day.
【BBE】But the people of Beeroth had gone in flight to Gittaim, where they have been living to this day.)
【ASV】and the Beerothites fled to Gittaim, and have been sojourners there until this day).
4 【和合本】扫罗的儿子约拿单有一个儿子名叫米非波设，是瘸腿的。扫罗和约拿单死亡的消息从耶斯列传到的时候，他才五岁。他乳母抱着他逃跑；因为跑得太急，孩子掉在地上，腿就瘸了。
【吕振中】扫罗的儿子约拿单有一个儿子、两脚残废；当扫罗和约拿单的消息从耶斯列传到的时候、他才五岁；他乳母抱起他来逃跑，因为慌慌张张逃跑，孩子掉下来，腿就瘸了∶他的名字叫米非波设。
【思高本】撒乌耳的儿子约纳堂有个儿子双足跛了，当撒乌耳与约纳堂的凶信由依次勒耳传来时，他只有五岁，他的乳母带他逃跑，在慌张逃跑中，他跌瘸了腿；他名叫默黎巴耳。
【现代本】扫罗的另一个后代是乔纳单的儿子米非波设。扫罗和乔纳单被杀的时候，他刚五岁。当他们的死讯从耶斯列传来，他的奶妈抱着他逃跑；在慌忙中，奶妈不小心把他跌在地上，从此他成为跛腿的。
【KJV】And Jonathan, Saul's son, had a son that was lame of his feet. He was five years old when the tidings came of Saul and Jonathan out of Jezreel, and his nurse took him up, and fled: and it came to pass, as she made haste to flee, that he fell, and became lame. And his name was Mephibosheth.
【NIV】Jonathan son of Saul had a son who was lame in both feet. He was five years old when the news about Saul and Jonathan came from Jezreel. His nurse picked him up and fled, but as she hurried to leave, he fell and became crippled. His name was Mephibosheth.)
【BBE】Now Jonathan, Saul's son, had a son whose feet were damaged. He was five years old when news of the death of Saul and Jonathan came from Jezreel, and the woman who took care of him took him up and went in flight: and while she was getting him away as quickly as she was able, he had a fall and his feet were damaged. His name was Mephibosheth.
【ASV】Now Jonathan, Saul's son, had a son that was lame of his feet. He was five years old when the tidings came of Saul and Jonathan out of Jezreel; and his nurse took him up, and fled: and it came to pass, as she made haste to flee, that he fell, and became lame. And his name was Mephibosheth.
5 【和合本】一日，比录人临门的两个儿子利甲和巴拿出去，约在午热的时候到了伊施波设的家；伊施波设正睡午觉。
【吕振中】比录人临门的儿子利甲和巴拿出来，约在日中炎热的时候到了伊施波设的家；伊施波设正睡午觉。
【思高本】贝洛特人黎孟的儿子勒加布和巴阿纳出去，正当中午炎热的时候，到了依市巴耳家，他正在床上睡午觉。
【现代本】利甲和巴拿到伊施波设住的地方去，到达那里的时候正是炎热的中午，伊施波设在睡午觉。
【KJV】And the sons of Rimmon the Beerothite, Rechab and Baanah, went, and came about the heat of the day to the house of Ishbosheth, who lay on a bed at noon.
【NIV】Now Recab and Baanah, the sons of Rimmon the Beerothite, set out for the house of Ish-Bosheth, and they arrived there in the heat of the day while he was taking his noonday rest.
【BBE】And Rechab and Baanah, the sons of Rimmon the Beerothite, went out and came to the house of Ish-bosheth in the heat of the day, when he was resting in the middle of the day. Now the woman who kept the door was cleaning grain, and sleep overcame her.
【ASV】And the sons of Rimmon the Beerothite, Rechab and Baanah, went, and came about the heat of the day to the house of Ish-bosheth, as he took his rest at noon.
6 【和合本】他们进了房子，假作要取麦子，就刺透伊施波设的肚腹，逃跑了。
【吕振中】那家守门的女人正在簸麦子，竟打盹睡着（传统∶看哪，他们进到屋中，假作要取麦子，就刺透伊施波设的五脏）；利甲和他兄弟巴拿就溜进去。
【思高本】看门的女仆在筛麦子，也打盹睡着了。此时勒加布和他兄弟巴阿纳溜进去，
【现代本】守门的妇人因筛麦子累了，竟打起瞌睡来。利甲跟巴拿溜了进去（希伯来文是：他们带麦子进了卧房，刺透他的肚子；利甲和他的兄弟巴拿就逃走了）。
【KJV】And they came thither into the midst of the house, as though they would have fetched wheat; and they smote him under the fifth rib: and Rechab and Baanah his brother escaped.
【NIV】They went into the inner part of the house as if to get some wheat, and they stabbed him in the stomach. Then Recab and his brother Baanah slipped away.
【BBE】And Rechab and his brother Baanah got in without being seen.
【ASV】And they came thither into the midst of the house, as though they would have fetched wheat; and they smote him in the body: and Rechab and Baanah his brother escaped.
7 【和合本】他们进房子的时候，伊施波设正在卧房里躺在床上，他们将他杀死，割了他的首级，拿着首级在亚拉巴走了一夜，
【吕振中】他们进屋子的时候，伊施波设正在卧房里躺在床上；他们把他一刺，便杀死他，割了他的头，拿着那头，走了亚拉巴的路、走一整夜，
【思高本】到了屋内，见依市巴耳正睡在卧室的床上，便将他打死，砍下他的头，带着头，在阿辣巴的大路上走了一夜。
【现代本】他们进去以后，就到伊施波设的卧房，伊施波设睡得正熟，他们把他杀了，然后割下他的头，带着走一夜的路，过了约旦谷。
【KJV】For when they came into the house, he lay on his bed in his bedchamber, and they smote him, and slew him, and beheaded him, and took his head, and gat them away through the plain all night.
【NIV】They had gone into the house while he was lying on the bed in his bedroom. After they stabbed and killed him, they cut off his head. Taking it with them, they traveled all night by way of the Arabah.
【BBE】And when they came into the house, Ish-bosheth was stretched on his bed in his bedroom; and they made an attack on him and put him to death, and, cutting off his head, they took it with them and went by the road through the Arabah all night.
【ASV】Now when they came into the house, as he lay on his bed in his bedchamber, they smote him, and slew him, and beheaded him, and took his head, and went by the way of the Arabah all night.
8 【和合本】将伊施波设的首级拿到希伯仑见大卫王，说：“王的仇敌扫罗曾寻索王的性命。看哪，这是他儿子伊施波设的首级；耶和华今日为我主我王在扫罗和他后裔的身上报了仇。”
【吕振中】将伊施波设的头带到希伯崙去见大卫，对王说∶“看哪，这寻索你性命的、你的仇敌扫罗的儿子伊施波设的首级在这里呢；永恒主今日为我主我王在扫罗和他后裔身上报了仇了。”
【思高本】他们带着依市巴耳的头，到了赫贝龙见达味王说：“大王的仇人撒乌耳常谋害你的性命；看，他儿子依市巴耳的头；上主今天为我主向撒乌耳和他的后代报了仇。”
【现代本】他们把首级带到希伯仑献给大卫王，对他说：“这是你的仇敌扫罗的儿子伊施波设的头。扫罗一直想杀陛下，今天上主在扫罗和他后代身上为陛下报了仇。”
【KJV】And they brought the head of Ishbosheth unto David to Hebron, and said to the king, Behold the head of Ishbosheth the son of Saul thine enemy, which sought thy life; and the LORD hath avenged my lord the king this day of Saul, and of his seed.
【NIV】They brought the head of Ish-Bosheth to David at Hebron and said to the king, "Here is the head of Ish-Bosheth son of Saul, your enemy, who tried to take your life. This day the Lord has avenged my lord the king against Saul and his offspring."
【BBE】And they took the head of Ish-bosheth to David in Hebron, and said to the king, Here is the head of Ish-bosheth, the son of Saul your hater, who would have taken your life; the Lord has taken payment for the wrongs of my lord the king from Saul and his seed today.
【ASV】And they brought the head of Ish-bosheth unto David to Hebron, and said to the king, Behold, the head of Ish-bosheth, the son of Saul, thine enemy, who sought thy life; and Jehovah hath avenged my lord the king this day of Saul, and of his seed.
9 【和合本】大卫对比录人临门的儿子利甲和他兄弟巴拿说：“我指着救我性命脱离一切苦难、永生的耶和华起誓：
【吕振中】但是大卫却回答比录人临门的儿子利甲和他兄弟巴拿说∶“我指着那赎我性命脱离一切患难的永活永恒主来起誓∶
【思高本】但是，达味答覆贝洛特人黎孟的儿子勒加布和他兄弟巴阿纳说：“我指着那救我脱离了一切患难的永生上主起誓：
【现代本】大卫回答他们：“我指着那救我脱离一切危险的永生上主发誓；
【KJV】And David answered Rechab and Baanah his brother, the sons of Rimmon the Beerothite, and said unto them, As the LORD liveth, who hath redeemed my soul out of all adversity,
【NIV】David answered Recab and his brother Baanah, the sons of Rimmon the Beerothite, "As surely as the Lord lives, who has delivered me out of all trouble,
【BBE】And David made answer to Rechab and his brother Baanah, the sons of Rimmon the Beerothite, and said to them, By the living Lord, who has kept me safe from all my trouble,
【ASV】And David answered Rechab and Baanah his brother, the sons of Rimmon the Beerothite, and said unto them, As Jehovah liveth, who hath redeemed my soul out of all adversity,
10 【和合本】从前有人报告我说，扫罗死了，他自以为报好消息；我就拿住他，将他杀在洗革拉，这就作了他报消息的赏赐。
【吕振中】从前有人向我报信说∶‘看哪，扫罗死了’，自以为他是个传好消息的；我就抓住他，将他杀在洗革拉；这就是我给他做传消息的报偿。
【思高本】那告诉我说：撒乌耳死了的，自以为是报喜信，我却拿住他，在漆刻拉格杀了，作为他报信的赏报；
【现代本】在洗革拉向我报扫罗死讯的人以为他带来了喜讯！我抓住他，把他杀了。那就是他报信所得的酬报！
【KJV】When one told me, saying, Behold, Saul is dead, thinking to have brought good tidings, I took hold of him, and slew him in Ziklag, who thought that I would have given him a reward for his tidings:
【NIV】when a man told me, 'Saul is dead,' and thought he was bringing good news, I seized him and put him to death in Ziklag. That was the reward I gave him for his news!
【BBE】When one came to me with the news of Saul's death, in the belief that it would be good news, I took him and put him to death in Ziklag, which was the reward I gave him for his news:
【ASV】when one told me, saying, Behold, Saul is dead, thinking to have brought good tidings, I took hold of him, and slew him in Ziklag, which was the reward I gave him for his tidings.
11 【和合本】何况恶人将义人杀在他的床上，我岂不向你们讨流他血的罪、从世上除灭你们呢？”
【吕振中】何况恶人在义人家里将他杀在床上，我现在哪有不从你们手里讨流他血的罪，而将你们从地上肃清呢？”
【思高本】那么，现在这些匪徒，偷进人屋，杀了睡在床上的义人，我岂不更该从你们手中追讨他的血债，将你们由地上铲除？”
【现代本】恶人谋害无辜的人，趁着他熟睡，在他自己的家里把他杀死；这更是罪大恶极。现在我要因你们谋杀了他而报复你们，从地上把你们除灭！”
【KJV】How much more, when wicked men have slain a righteous person in his own house upon his bed? shall I not therefore now require his blood of your hand, and take you away from the earth?
【NIV】How much more-when wicked men have killed an innocent man in his own house and on his own bed-should I not now demand his blood from your hand and rid the earth of you!"
【BBE】How much more, when evil men have put an upright person to death, in his house, sleeping on his bed, will I take payment from you for his blood, and have you cut off from the earth?
【ASV】How much more, when wicked men have slain a righteous person in his own house upon his bed, shall I not now require his blood of your hand, and take you away from the earth?
12 【和合本】于是大卫吩咐少年人将他们杀了，砍断他们的手脚，挂在希伯仑的池旁，却将伊施波设的首级葬在希伯仑 押尼珥的坟墓里。
【吕振中】于是大卫吩咐青年僮仆将他们杀掉，砍断他们的手和脚，挂在希伯崙池旁边；却将伊施波设的头埋葬在希伯崙押尼珥的坟墓里。
【思高本】达味遂命自己的僮仆，杀了他们，砍去他们的手足，挂在赫贝龙的池旁；至于依市巴耳的头，叫人拿去葬在赫贝龙，阿贝乃尔的坟墓内。
【现代本】大卫命令左右侍从把利甲和巴拿杀了，并砍断他们的手脚，挂在希伯仑的池旁，然后把伊施波设的头葬在希伯仑，在押尼珥的坟墓里。
【KJV】And David commanded his young men, and they slew them, and cut off their hands and their feet, and hanged them up over the pool in Hebron. But they took the head of Ishbosheth, and buried it in the sepulchre of Abner in Hebron.
【NIV】So David gave an order to his men, and they killed them. They cut off their hands and feet and hung the bodies by the pool in Hebron. But they took the head of Ish-Bosheth and buried it in Abner's tomb at Hebron.
【BBE】And David gave orders to his young men and they put them to death, cutting off their hands and their feet and hanging them up by the side of the pool in Hebron. But they took the head of Ish-bosheth and put it in its last resting-place with Abner's body in Hebron.
【ASV】And David commanded his young men, and they slew them, and cut off their hands and their feet, and hanged them up beside the pool in Hebron. But they took the head of Ish-bosheth, and buried it in the grave of Abner in Hebron.


第 5 章

大卫作犹大和以色列王
1 【和合本】以色列众支派来到希伯仑见大卫，说：“我们原是你的骨肉。
【吕振中】以色列众族派到希伯崙来见大卫，说道∶“看哪，我们原是你的骨肉。
【思高本】以色列各支派聚集到赫贝龙，来见达味说：“看，我们都是你的骨肉。
【现代本】以色列所有支族都到希伯仑来见大卫，对他说：“我们是你自己的骨肉同胞。
【KJV】Then came all the tribes of Israel to David unto Hebron, and spake, saying, Behold, we are thy bone and thy flesh.
【NIV】All the tribes of Israel came to David at Hebron and said, "We are your own flesh and blood.
【BBE】Then all the tribes of Israel came to David in Hebron and said, Truly, we are your bone and your flesh.
【ASV】Then came all the tribes of Israel to David unto Hebron, and spake, saying, Behold, we are thy bone and thy flesh.
2 【和合本】从前扫罗作我们王的时候，率领以色列人出入的是你；耶和华也曾应许你说：‘你必牧养我的民以色列，作以色列的君。’”
【吕振中】从前扫罗做王管理我们的时候、率领以色列人出入的乃是你。永恒主也曾对你说过∶‘是你要牧养我人民以色列；是你要做人君来管理以色列。’”
【思高本】以前，连撒乌耳当我们的君王时，也是你率领以色列出入征讨；上主曾对你说过：你应牧养我的百姓以色列，作以色列的领袖。”
【现代本】从前，当扫罗还是我们的王时，你已经带领我们以色列人民出入战场。上主曾经应许你说，你要领导他的子民，作他们的统治者。”
【KJV】Also in time past, when Saul was king over us, thou wast he that leddest out and broughtest in Israel: and the LORD said to thee, Thou shalt feed my people Israel, and thou shalt be a captain over Israel.
【NIV】In the past, while Saul was king over us, you were the one who led Israel on their military campaigns. And the Lord said to you, 'You will shepherd my people Israel, and you will become their ruler.' "
【BBE】In the past when Saul was king over us, it was you who went at the head of Israel when they went out or came in: and the Lord said to you, You are to be the keeper of my people Israel and their ruler.
【ASV】In times past, when Saul was king over us, it was thou that leddest out and broughtest in Israel: and Jehovah said to thee, Thou shalt be shepherd of my people Israel, and thou shalt be prince over Israel.
3 【和合本】于是以色列的长老都来到希伯仑见大卫王，大卫在希伯仑耶和华面前与他们立约，他们就膏大卫作以色列的王。
【吕振中】于是以色列众长老都到希伯崙来见大卫王；大卫王在希伯崙永恒主面前和他们立约，他们就膏立了大卫做王来管理以色列。
【思高本】随后，以色列所有的长老都到赫贝龙来见君王，达味君王就在赫贝龙，当上主的面同他们立了盟约；他们便给达味傅油，立他为以色列王。
【现代本】所有以色列的长老都到希伯仑见大卫王。大卫跟他们立盟约，他们就膏立他作以色列的王。
【KJV】So all the elders of Israel came to the king to Hebron; and king David made a league with them in Hebron before the LORD: and they anointed David king over Israel.
【NIV】When all the elders of Israel had come to King David at Hebron, the king made a compact with them at Hebron before the Lord , and they anointed David king over Israel.
【BBE】So all the responsible men of Israel came to the king at Hebron; and King David made an agreement with them in Hebron before the Lord: and they put the holy oil on David and made him king over Israel.
【ASV】So all the elders of Israel came to the king to Hebron; and king David made a covenant with them in Hebron before Jehovah: and they anointed David king over Israel.
4 【和合本】大卫登基的时候年三十岁，在位四十年；
【吕振中】大卫登极的时候年三十岁；他作王四十年。
【思高本】达味登极时已叁十岁，做王四十年；
【现代本】大卫作王的时候三十岁，在位共四十年。
【KJV】David was thirty years old when he began to reign, and he reigned forty years.
【NIV】David was thirty years old when he became king, and he reigned forty years.
【BBE】David was thirty years old when he became king, and he was king for forty years,
【ASV】David was thirty years old when he began to reign, and he reigned forty years.
5 【和合本】在希伯仑作犹大王七年零六个月，在耶路撒冷作以色列和犹大王三十三年。
【吕振中】在希伯崙作王管理犹大七年零六个月；在耶路撒冷作王管理全以色列和犹大三十三年。
【思高本】在赫贝龙做犹大王，七年零六个月；在耶路撒冷做全以色列和犹大王叁十叁年。
【现代本】他在希伯仑统治犹大七年半，在耶路撒冷统治全以色列和犹大共三十三年。
【KJV】In Hebron he reigned over Judah seven years and six months: and in Jerusalem he reigned thirty and three years over all Israel and Judah.
【NIV】In Hebron he reigned over Judah seven years and six months, and in Jerusalem he reigned over all Israel and Judah thirty-three years.
【BBE】Ruling over Judah in Hebron for seven years and six months, and in Jerusalem, over all Israel and Judah, for thirty-three years.
【ASV】In Hebron he reigned over Judah seven years and six months; and in Jerusalem he reigned thirty and three years over all Israel and Judah.
6 【和合本】大卫和跟随他的人到了耶路撒冷，要攻打住那地方的耶布斯人。耶布斯人对大卫说：“你若不赶出瞎子、瘸子，必不能进这地方”；心里想大卫决不能进去。
【吕振中】王和跟随的人到了耶路撒冷、要攻打那地的居民耶布斯人；耶布斯人对大卫说道∶“你不能进这里来；只须瞎眼的瘸腿的便可以将你击退”，意思是说∶大卫总不能进那里去。
【思高本】以后，达味和他的人向耶路撒冷进发，攻打住在那地方的耶步斯人，有人告诉达味说：“你决攻不进去，因为瞎眼瘸腿的也会把你赶走。”这是说：“达味决攻不进去。”
【现代本】大卫王跟他的部队准备要攻打耶路撒冷。当地的耶布斯人认为大卫不可能征服这城，就对大卫说：“你永远进不了这城，就连盲人和跛子也能击退你！”
【KJV】And the king and his men went to Jerusalem unto the Jebusites, the inhabitants of the land: which spake unto David, saying, Except thou take away the blind and the lame, thou shalt not come in hither: thinking, David cannot come in hither.
【NIV】The king and his men marched to Jerusalem to attack the Jebusites, who lived there. The Jebusites said to David, "You will not get in here; even the blind and the lame can ward you off." They thought, "David cannot get in here."
【BBE】And the king and his men went to Jerusalem against the Jebusites, the people of the land: and they said to David, You will not come in here, but the blind and the feeble-footed will keep you out; for they said, David will not be able to come in here.
【ASV】And the king and his men went to Jerusalem against the Jebusites, the inhabitants of the land, who spake unto David, saying, Except thou take away the blind and the lame, thou shalt not come in hither; thinking, David cannot come in hither.
7 【和合本】然而大卫攻取锡安的保障，就是大卫的城。
【吕振中】然而大卫却攻取了锡安的营寨、就是大卫城。
【思高本】但是达味却占领了熙雍山堡，即达味城。
【现代本】（但大卫却攻取了他们的锡安的堡垒；那就是后来人人熟悉的大卫城。）
【KJV】Nevertheless David took the strong hold of Zion: the same is the city of David.
【NIV】Nevertheless, David captured the fortress of Zion, the City of David.
【BBE】But David took the strong place of Zion, which is the town of David.
【ASV】Nevertheless David took the stronghold of Zion; the same is the city of David.
8 【和合本】当日，大卫说：“谁攻打耶布斯人，当上水沟攻打我心里所恨恶的瘸子、瞎子。”从此有俗语说：“在那里有瞎子、瘸子，他不能进屋去。”
【吕振中】那一天大卫就说∶“谁攻击耶布斯人、到达水沟去击打大卫心所恨恶的瘸子瞎子，谁就可以得到重赏。”因此有命令说∶瞎眼的瘸腿的不得进圣殿。
【思高本】那日达味宣布说：“凡攻打耶步斯人，从水道首先到达味所恼恨的那些瘸腿瞎眼的人那的，他要升为军长和元帅。”责鲁雅的儿子约阿布首先上去了，因而成了元帅。但为此有句俗语说：“有瞎眼瘸腿的在此，人是进不去的！”
【现代本】那天，大卫对他的部下说：“谁恨恶耶布斯人，恨得非杀不可，就从这水道上去，攻打那些我顶恨恶的盲人和跛子吧！”（因此，有这样一句俗语说：“盲人和跛子不能进上主的殿宇。”）
【KJV】And David said on that day, Whosoever getteth up to the gutter, and smiteth the Jebusites, and the lame and the blind that are hated of David's soul, he shall be chief and captain. Wherefore they said, The blind and the lame shall not come into the house.
【NIV】On that day, David said, "Anyone who conquers the Jebusites will have to use the water shaft to reach those 'lame and blind' who are David's enemies. " That is why they say, "The 'blind and lame' will not enter the palace."
【BBE】And that day David said, Whoever makes an attack on the Jebusites, let him go up by the water-pipe, and put to death all the blind and feeble-footed who are hated by David. And this is why they say, The blind and feeble-footed may not come into the house.
【ASV】And David said on that day, Whosoever smiteth the Jebusites, let him get up to the watercourse, and smite the lame and the blind, that are hated of David's soul. Wherefore they say, There are the blind and the lame; he cannot come into the house.
9 【和合本】大卫住在保障里，给保障起名叫大卫城。大卫又从米罗以里，周围筑墙。
【吕振中】大卫住在营寨里，把营寨叫做大卫城；大卫又从米罗向圣殿方面往里、周围筑墙。
【思高本】达味住在那山堡内，称之为达味城。达味又从米罗往，四周加建了城墙。
【现代本】攻取堡垒以后，大卫就住进去，并且给它命名为大卫城。大卫在这堡垒周围筑城，从山东边的那块地开始建造。
【KJV】So David dwelt in the fort, and called it the city of David. And David built round about from Millo and inward.
【NIV】David then took up residence in the fortress and called it the City of David. He built up the area around it, from the supporting terraces inward.
【BBE】So David took the strong tower for his living-place, naming it the town of David. And David took in hand the building of the town all round, starting from the Millo.
【ASV】And David dwelt in the stronghold, and called it the city of David. And David built round about from Millo and inward.
10 【和合本】大卫日见强盛，因为耶和华万军之上帝与他同在。
【吕振中】大卫越来越强大；永恒主万军之上帝与他同在。
【思高本】达味日渐强盛，上主万军的天主与他同在。
【现代本】大卫一天比一天强盛，因为上主──万军的统帅上帝跟他同在。
【KJV】And David went on, and grew great, and the LORD God of hosts was with him.
【NIV】And he became more and more powerful, because the Lord God Almighty was with him.
【BBE】And David became greater and greater; for the Lord, the God of armies, was with him.
【ASV】And David waxed greater and greater; for Jehovah, the God of hosts, was with him.
11 【和合本】推罗王希兰将香柏木运到大卫那里，又差遣使者和木匠、石匠给大卫建造宫殿。
【吕振中】推罗王希兰差遣使者来见大卫，将香柏木、木匠、石匠送来，给大卫建造宫殿。
【思高本】提洛王希兰派使臣来见达味，给他送来了香柏木，派来了木匠石匠，为他建造宫室。
【现代本】泰尔的希兰王派遣了一队贸易代表团到大卫那里，送给大卫香柏木，又带来木匠和石匠要替他建造宫殿。
【KJV】And Hiram king of Tyre sent messengers to David, and cedar trees, and carpenters, and masons: and they built David an house.
【NIV】Now Hiram king of Tyre sent messengers to David, along with cedar logs and carpenters and stonemasons, and they built a palace for David.
【BBE】And Hiram, king of Tyre, sent men to David, with cedar-trees and woodworkers and stoneworkers: and they made David a house.
【ASV】And Hiram king of Tyre sent messengers to David, and cedar-trees, and carpenters, and masons; and they built David a house.
12 【和合本】大卫就知道耶和华坚立他作以色列王，又为自己的民以色列使他的国兴旺。
【吕振中】大卫就知道永恒主坚立了他做王来管理以色列，又为了他自己的人民以色列的缘故高举了他的国。
【思高本】那时，达味知道上主已坚定他为以色列王，并为了自己的百姓以色列，提高了他的王位。
【现代本】大卫就知道上主已坚立他为以色列的王，并且因着自己的子民使他的王国兴盛。
【KJV】And David perceived that the LORD had established him king over Israel, and that he had exalted his kingdom for his people Israel's sake.
【NIV】And David knew that the Lord had established him as king over Israel and had exalted his kingdom for the sake of his people Israel.
【BBE】And David saw that the Lord had made his position safe as king over Israel, and that he had made his kingdom great because of his people Israel.
【ASV】And David perceived that Jehovah had established him king over Israel, and that he had exalted his kingdom for his people Israel's sake.
13 【和合本】大卫离开希伯仑之后，在耶路撒冷又立后妃，又生儿女。
【吕振中】大卫从希伯崙来了以后、又从耶路撒冷娶了妃嫔，生了儿女。
【思高本】达味从赫贝龙迁来以后，在耶路撒冷又娶了妻妾，生了一些子女。
【现代本】大卫离开希伯仑到耶路撒冷后又选了许多妃嫔，生了好些儿女。
【KJV】And David took him more concubines and wives out of Jerusalem, after he was come from Hebron: and there were yet sons and daughters born to David.
【NIV】After he left Hebron, David took more concubines and wives in Jerusalem, and more sons and daughters were born to him.
【BBE】And David took more women and wives in Jerusalem, after he had come from Hebron: and he had more sons and daughters.
【ASV】And David took him more concubines and wives out of Jerusalem, after he was come from Hebron; and there were yet sons and daughters born to David.
14 【和合本】在耶路撒冷所生的儿子是沙母亚、朔罢、拿单、所罗门、
【吕振中】以下是他在耶路撒冷所生的孩子的名字∶沙母亚（或译∶示米亚）、朔罢、拿单、所罗门、
【思高本】他在耶路撒冷所生儿子的名字如下：沙慕亚、芍巴布、纳堂、撒罗满、
【现代本】在耶路撒冷生的有沙母亚、朔罢、拿单、所罗门、
【KJV】And these be the names of those that were born unto him in Jerusalem; Shammuah, and Shobab, and Nathan, and Solomon,
【NIV】These are the names of the children born to him there: Shammua, Shobab, Nathan, Solomon,
【BBE】These are the names of those whose birth took place in Jerusalem: Shammua and Shobab and Nathan and Solomon
【ASV】And these are the names of those that were born unto him in Jerusalem: Shammua, and Shobab, and Nathan, and Solomon,
15 【和合本】益辖、以利书亚、尼斐、雅非亚、
【吕振中】益辖、以利书亚、尼斐、雅非亚、
【思高本】依贝哈尔、厄里叔亚、乃费格、雅非亚、
【现代本】益辖、以利书亚、尼斐、雅非亚、
【KJV】Ibhar also, and Elishua, and Nepheg, and Japhia,
【NIV】Ibhar, Elishua, Nepheg, Japhia,
【BBE】And Ibhar and Elishua and Nepheg and Japhia
【ASV】and Ibhar, and Elishua, and Nepheg, and Japhia,
16 【和合本】以利沙玛、以利雅大、以利法列。
【吕振中】以利沙玛、以利雅大（或译∶巴力雅大）、以利法列。
【思高本】厄里沙玛、厄肋雅达和厄里培肋特。
【现代本】伊莱沙玛、以利雅大、以利法列。
【KJV】And Elishama, and Eliada, and Eliphalet.
【NIV】Elishama, Eliada and Eliphelet.
【BBE】And Elishama and Eliada and Eliphelet.
【ASV】and Elishama, and Eliada, and Eliphelet.

战胜非利士人
17 【和合本】非利士人听见人膏大卫作以色列王，非利士众人就上来寻索大卫；大卫听见，就下到保障。
【吕振中】非利士人听见人膏立了大卫做王来管理以色列，非利士众人就上来寻索大卫；大卫听见了，就下营寨去。
【思高本】培肋舍特人听说：达味受傅作了以色列王，遂都上来向达味寻；达味一听说，便下到堡垒中。
【现代本】非利士人听见大卫被立为以色列王，就整军出发，寻索大卫。大卫知道了，就下到堡垒去。
【KJV】But when the Philistines heard that they had anointed David king over Israel, all the Philistines came up to seek David; and David heard of it, and went down to the hold.
【NIV】When the Philistines heard that David had been anointed king over Israel, they went up in full force to search for him, but David heard about it and went down to the stronghold.
【BBE】And when the Philistines had news that David had been made king over Israel, they all went up in search of David; and David, hearing of it, went down to the strong place.
【ASV】And when the Philistines heard that they had anointed David king over Israel, all the Philistines went up to seek David; and David heard of it, and went down to the stronghold.
18 【和合本】非利士人来了，布散在利乏音谷。
【吕振中】非利士人来了，在利乏音山谷中四散侵掠。
【思高本】培肋舍特人来到后，散布在勒法因平原内。
【现代本】非利士人来到利乏音谷，占据了那地方。
【KJV】The Philistines also came and spread themselves in the valley of Rephaim.
【NIV】Now the Philistines had come and spread out in the Valley of Rephaim;
【BBE】And when the Philistines came, they went in every direction in the valley of Rephaim.
【ASV】Now the Philistines had come and spread themselves in the valley of Rephaim.
19 【和合本】大卫求问耶和华说：“我可以上去攻打非利士人吗？你将他们交在我手里吗？”耶和华说：“你可以上去，我必将非利士人交在你手里。”
【吕振中】大卫求问永恒主说∶“我可以上去攻打非利士人么？你将他们交在我手里么？”永恒主对大卫说∶“你可以上去；我一定将非利士人交在你手里。”
【思高本】那时达味求问上主说：“我可以上去攻打培肋舍特人吗？你将他们交在我手中吗？”上主回答达味说：“你上去，我必将培肋舍特人交在你手中。”
【现代本】大卫求问上主：“我该去攻打非利士人吗？你会使我得胜吗？”上主回答：“你去攻打，我会使你得胜！”
【KJV】And David enquired of the LORD, saying, Shall I go up to the Philistines? wilt thou deliver them into mine hand? And the LORD said unto David, Go up: for I will doubtless deliver the Philistines into thine hand.
【NIV】so David inquired of the Lord , "Shall I go and attack the Philistines? Will you hand them over to me?" The Lord answered him, "Go, for I will surely hand the Philistines over to you."
【BBE】And David, desiring directions from the Lord, said, Am I to go up against the Philistines? will you give them up into my hands? And the Lord said, Go up, for I will certainly give up the Philistines into your hands.
【ASV】And David inquired of Jehovah, saying, Shall I go up against the Philistines? wilt thou deliver them into my hand? And Jehovah said unto David, Go up; for I will certainly deliver the Philistines into thy hand.
20 【和合本】大卫来到巴力毗拉心，在那里击杀非利士人，说：“耶和华在我面前冲破敌人，如同水冲去一般。”因此称那地方为巴力毗拉心。
【吕振中】大卫来到巴力毗拉心；就在那里击败了非利士人，说∶“永恒主在我面前冲破了我的仇敌，如同水冲破了堤岸一般。因此他给那地方起名叫巴力毗拉心（即∶冲破之主）。
【思高本】达味于是来到巴耳培辣亲，在那击败了他们。达味因此说：“上主使我的敌人在我面前崩溃，如水破堤。”为此，后人称这地方为巴耳培辣亲。
【现代本】于是，大卫到巴力比拉心去，在那里打败了非利士人。他说：“上主冲散了我的仇敌，势如洪水冲破堤防。”因此那地方叫巴力比拉心（希伯来语的意思是：突破之主）。
【KJV】And David came to Baalperazim, and David smote them there, and said, The LORD hath broken forth upon mine enemies before me, as the breach of waters. Therefore he called the name of that place Baalperazim.
【NIV】So David went to Baal Perazim, and there he defeated them. He said, "As waters break out, the Lord has broken out against my enemies before me." So that place was called Baal Perazim.
【BBE】And David went to Baal-perazim, and overcame them there; and he said, The Lord has let the forces fighting against me be broken before me as a wall is broken by rushing waters. So that place was named Baal-perazim.
【ASV】And David came to Baal-perazim, and David smote them there; and he said, Jehovah hath broken mine enemies before me, like the breach of waters. Therefore he called the name of that place Baal-perazim.
21 【和合本】非利士人将偶像撇在那里，大卫和跟随他的人拿去了。
【吕振中】非利士人将他们的偶象撇在那里，大卫和跟随的人给拿走了。
【思高本】培肋舍特人把自己的神像都遗弃在那，达味和他的人便将这些神像都带走了。
【现代本】非利士人逃命的时候把偶像丢在那里，大卫和他的部属就把它们带走。
【KJV】And there they left their images, and David and his men burned them.
【NIV】The Philistines abandoned their idols there, and David and his men carried them off.
【BBE】And the Philistines, when they went in flight, did not take their images with them, and David and his men took them away.
【ASV】And they left their images there; and David and his men took them away.
22 【和合本】非利士人又上来，布散在利乏音谷。
【吕振中】非利士人又再上来，在利乏音山谷四散侵掠。
【思高本】培肋舍特人又上来，散布在勒法因平原内。
【现代本】不久，非利士人又回到利乏音谷来，占据那地方。
【KJV】And the Philistines came up yet again, and spread themselves in the valley of Rephaim.
【NIV】Once more the Philistines came up and spread out in the Valley of Rephaim;
【BBE】And the Philistines came up again, and went in every direction in the valley of Rephaim.
【ASV】And the Philistines came up yet again, and spread themselves in the valley of Rephaim.
23 【和合本】大卫求问耶和华；耶和华说：“不要一直地上去，要转到他们后头，从桑林对面攻打他们。
【吕振中】大卫求问永恒主，永恒主说∶“你不要一直上去；要绕到他们后头，从桑树林对面去攻打他们。
【思高本】达味又求问上主，上主说：“不要上去，但要绕到他们后方，从桑林那边抄他们的后路。
【现代本】大卫再次求问上主；上主说：“不要从这里攻打他们，要绕道从他们后头靠近桑树林那边攻打。
【KJV】And when David enquired of the LORD, he said, Thou shalt not go up; but fetch a compass behind them, and come upon them over against the mulberry trees.
【NIV】so David inquired of the Lord , and he answered, "Do not go straight up, but circle around behind them and attack them in front of the balsam trees.
【BBE】And when David went for directions to the Lord, he said, You are not to go up against them in front; but make a circle round them from the back and come on them opposite the spice-trees.
【ASV】And when David inquired of Jehovah, he said, Thou shalt not go up: make a circuit behind them, and come upon them over against the mulberry-trees.
24 【和合本】你听见桑树梢上有脚步的声音，就要急速前去，因为那时耶和华已经在你前头去攻打非利士人的军队。”
【吕振中】你一听见桑树梢上有脚步声，就要猛锐行动，因为那时永恒主已在你前头去攻击非利士人的军兵了。”
【思高本】当你听到桑树梢上有脚步声时，你就赶快行动，因为那时正是上主在你前面出击培肋舍特人的军队。”
【现代本】你一听到树梢有脚步的声音，立刻进攻，因为我走在你前面去击败非利士人的军队。”
【KJV】And let it be, when thou hearest the sound of a going in the tops of the mulberry trees, that then thou shalt bestir thyself: for then shall the LORD go out before thee, to smite the host of the Philistines.
【NIV】As soon as you hear the sound of marching in the tops of the balsam trees, move quickly, because that will mean the Lord has gone out in front of you to strike the Philistine army."
【BBE】Then at the sound of footsteps in the tops of the trees, go forward quickly, for the Lord has gone out before you to overcome the army of the Philistines.
【ASV】And it shall be, when thou hearest the sound of marching in the tops of the mulberry-trees, that then thou shalt bestir thyself; for then is Jehovah gone out before thee to smite the host of the Philistines.
25 【和合本】大卫就遵着耶和华所吩咐的去行，攻打非利士人，从迦巴直到基色。
【吕振中】大卫照永恒主所吩咐的去行，就攻击非利士人、从迦巴（或译∶基遍）直到基色。
【思高本】达味就照上主所命的行了，击杀培肋舍特人，从基贝红直到革则尔。
【现代本】大卫照着上主的命令做了。结果，他把非利士人击退，从迦巴一直追赶到基色。
【KJV】And David did so, as the LORD had commanded him; and smote the Philistines from Geba until thou come to Gazer.
【NIV】So David did as the Lord commanded him, and he struck down the Philistines all the way from Gibeon to Gezer.
【BBE】And David did as the Lord had said; and he overcame the Philistines, attacking them from Gibeon to near Gezer.
【ASV】And David did so, as Jehovah commanded him, and smote the Philistines from Geba until thou come to Gezer.


第 6 章

约柜运到耶路撒冷
1 【和合本】大卫又聚集以色列中所有挑选的人三万。
【吕振中】大卫又聚集了以色列中所有的精兵三万人。
【思高本】达味又调集了以色列所有的精兵，共叁万人。
【现代本】大卫再次召集以色列中最精锐的部队，共三万人，
【KJV】Again, David gathered together all the chosen men of Israel, thirty thousand.
【NIV】David again brought together out of Israel chosen men, thirty thousand in all.
【BBE】And David got together all the fighting-men of Israel to the number of thirty thousand;
【ASV】And David again gathered together all the chosen men of Israel, thirty thousand.
2 【和合本】大卫起身，率领跟随他的众人前往，要从巴拉犹大将上帝的约柜运来；这约柜就是坐在二基路伯上万军之耶和华留名的约柜。
【吕振中】大卫就起身，他和跟随的众人、以及一些犹大领袖、一同到基列耶琳，要从那里将上帝的柜运上来∶这柜是乘坐两个基路伯的万军耶和华之名而起的。
【思高本】达味和他身边所有的人，起身到犹大巴阿拉去，要从那将天主的约柜运上来。这约柜名叫“坐于革鲁宾上的万军的上主。”
【现代本】领他们到犹大的巴拉去（希伯来文是：从……巴拉来；或从……领袖中来），目的要从那里把上主的约柜运来；这约柜留着那位坐在基路伯上的上主──万军统帅的名。
【KJV】And David arose, and went with all the people that were with him from Baale of Judah, to bring up from thence the ark of God, whose name is called by the name of the LORD of hosts that dwelleth between the cherubims.
【NIV】He and all his men set out from Baalah of Judah to bring up from there the ark of God, which is called by the Name, the name of the Lord Almighty, who is enthroned between the cherubim that are on the ark.
【BBE】And David, and all the people who were with him, went to Baal of Judah to get the ark of God, over which the holy name is named, the name of the Lord of armies, whose place is between the winged ones.
【ASV】And David arose, and went with all the people that were with him, from Baale-judah, to bring up from thence the ark of God, which is called by the Name, even the name of Jehovah of hosts that sitteth above the cherubim.
3 【和合本】他们将上帝的约柜从冈上亚比拿达的家里抬出来，放在新车上；亚比拿达的两个儿子乌撒和亚希约赶这新车。
【吕振中】他们将上帝的柜套在一辆新车上，从山冈上亚比拿达家里抬出来；亚比拿达的儿子乌撒和亚希约（或译∶他兄弟）赶着这新车。
【思高本】人遂将天主的约柜，从丘陵上的阿彼纳达布家抬出，放在一辆新车上，阿彼纳达布的两个儿子，乌匝和阿希约驾驶新车。
【现代本】他们把约柜放在一辆新车上，从山上亚比拿达的家抬出来，由亚比拿达的两个儿子──乌撒和亚希约领着；
【KJV】And they set the ark of God upon a new cart, and brought it out of the house of Abinadab that was in Gibeah: and Uzzah and Ahio, the sons of Abinadab, drave the new cart.
【NIV】They set the ark of God on a new cart and brought it from the house of Abinadab, which was on the hill. Uzzah and Ahio, sons of Abinadab, were guiding the new cart
【BBE】And they put the ark of God on a new cart and took it out of the house of Abinadab which was on the hill: and Uzzah and Ahio, the sons of Abinadab, were the drivers of the cart.
【ASV】And they set the ark of God upon a new cart, and brought it out of the house of Abinadab that was in the hill: and Uzzah and Ahio, the sons of Abinadab, drove the new cart.
4 【和合本】他们将上帝的约柜从冈上亚比拿达家里抬出来的时候，亚希约在柜前行走。
【吕振中】乌撒和上帝的柜同行（传统∶这新车。他们从山岗上亚比拿达家里给抬出来，和上帝的柜在一起），亚希约（或译∶他兄弟）在柜前头走着。
【思高本】乌匝走在天主约柜的后面，阿希约走在前面。
【现代本】亚希约走在前面。
【KJV】And they brought it out of the house of Abinadab which was at Gibeah, accompanying the ark of God: and Ahio went before the ark.
【NIV】with the ark of God on it, and Ahio was walking in front of it.
【BBE】And Uzzah went by the side of the ark, while Ahio went before it.
【ASV】And they brought it out of the house of Abinadab, which was in the hill, with the ark of God: and Ahio went before the ark.
5 【和合本】大卫和以色列的全家在耶和华面前，用松木制造的各样乐器和琴、瑟、鼓、钹、锣，作乐跳舞。
【吕振中】大卫和以色列全家用诗歌（传统∶用各样松木）、拿琴瑟、手鼓、响钹和铙钹在永恒主面前极力嬉戏作乐。
【思高本】达味和以色列全家在上主面前兴高彩烈地舞蹈作乐，弹琴、击弦、敲鼓、摇铃、击钹。
【现代本】大卫和所有以色列人都尽情跳舞唱歌（希伯来文是：用各样的杉木跳舞），荣耀上主。他们弹奏各种乐器，有竖琴、七弦琴、铃鼓、响板，和铙钹。
【KJV】And David and all the house of Israel played before the LORD on all manner of instruments made of fir wood, even on harps, and on psalteries, and on timbrels, and on cornets, and on cymbals.
【NIV】David and the whole house of Israel were celebrating with all their might before the Lord , with songs and with harps, lyres, tambourines, sistrums and cymbals.
【BBE】And David and all the men of Israel made melody before the Lord with all their power, with songs and with corded instruments and instruments of brass.
【ASV】And David and all the house of Israel played before Jehovah with all manner of instruments made of fir-wood, and with harps, and with psalteries, and with timbrels, and with castanets, and with cymbals.
6 【和合本】到了拿艮的禾场，因为牛失前蹄（或作：惊跳），乌撒就伸手扶住上帝的约柜。
【吕振中】他们到了拿艮的禾场，因牛有放下之势，乌撒就伸手把上帝的柜扶住。
【思高本】当他们来到纳贡的禾场时，因为牛几乎使天主的约柜倾倒，乌匝便伸手扶住。
【现代本】当他们来到拿康的打麦场，拉车的牛差点绊倒了，乌撒就伸手扶住上帝的约柜。
【KJV】And when they came to Nachon's threshingfloor, Uzzah put forth his hand to the ark of God, and took hold of it; for the oxen shook it.
【NIV】When they came to the threshing floor of Nacon, Uzzah reached out and took hold of the ark of God, because the oxen stumbled.
【BBE】And when they came to Nacon's grain-floor, Uzzah put his hand on the ark of God to keep it safe in its place, for the oxen were out of control.
【ASV】And when they came to the threshing-floor of Nacon, Uzzah put forth his hand to the ark of God, and took hold of it; for the oxen stumbled.
7 【和合本】上帝耶和华向乌撒发怒，因这错误击杀他，他就死在上帝的约柜旁。
【吕振中】永恒主向乌撒发怒；上帝因了他的冒失、就在那里击打他，他就在那里死在上帝的柜旁。
【思高本】为了他一时的冒失，上主就向乌匝发怒，将他击杀，他更死在天主的约柜旁。
【现代本】主上帝因乌撒的冒犯，向他发怒，击杀他。他就死在上帝约柜的旁边；那地方就叫比列斯乌撒（希伯来语的意思是：乌撒的惩罚），直到今天。
【KJV】And the anger of the LORD was kindled against Uzzah; and God smote him there for his error; and there he died by the ark of God.
【NIV】The Lord 's anger burned against Uzzah because of his irreverent act; therefore God struck him down and he died there beside the ark of God.
【BBE】And the wrath of the Lord, burning against Uzzah, sent destruction on him because he had put his hand on the ark, and death came to him there by the ark of God.
【ASV】And the anger of Jehovah was kindled against Uzzah; and God smote him there for his error; and there he died by the ark of God.
8 【和合本】大卫因耶和华击杀（原文作闯杀）乌撒，心里愁烦，就称那地方为毗列斯乌撒，直到今日。
【吕振中】为了永恒主突然杀死（同词∶冲破）乌撒的缘故，大卫就发怒，因此那地方到今日还叫做为毗列斯乌撒。
【思高本】达味因为上主击杀了乌匝，很觉悲伤，于是那地方名叫培勒兹乌匝，直到今日。
【现代本】大卫因上主向乌撒发怒，处罚他，心里很不高兴。
【KJV】And David was displeased, because the LORD had made a breach upon Uzzah: and he called the name of the place Perezuzzah to this day.
【NIV】Then David was angry because the Lord 's wrath had broken out against Uzzah, and to this day that place is called Perez Uzzah.
【BBE】And David was angry because of the Lord's outburst of wrath against Uzzah: and he gave that place the name Perez-uzzah, which is its name to this day.
【ASV】And David was displeased, because Jehovah had broken forth upon Uzzah; and he called that place Perez-uzzah, unto this day.
9 【和合本】那日，大卫惧怕耶和华，说：“耶和华的约柜怎可运到我这里来？”
【吕振中】那一天大卫惧怕永恒主，说∶“永恒主的柜怎可到我这里来呢？”
【思高本】那天，达味对上主害了怕，心想：“上主的约柜如何能进入我那？”
【现代本】那天，大卫惧怕上主，就说：“我现在怎么敢把上主的约柜运来呢？”
【KJV】And David was afraid of the LORD that day, and said, How shall the ark of the LORD come to me?
【NIV】David was afraid of the Lord that day and said, "How can the ark of the Lord ever come to me?"
【BBE】And such was David's fear of the Lord that day, that he said, How may I let the ark of God come to me?
【ASV】And David was afraid of Jehovah that day; and he said, How shall the ark of Jehovah come unto me?
10 【和合本】于是大卫不肯将耶和华的约柜运进大卫的城，却运到迦特人俄别以东的家中。
【吕振中】于是大卫不肯将永恒主的柜运进大卫城到他那里，却转而运到迦特人俄别以东的住宅。
【思高本】因此，达味不愿上主的约柜迁入达味城自己那，却运往加特人敖贝得厄东家中。
【现代本】于是他决定不进耶路撒冷，而从别条路把约柜运到迦特城人俄别以东家里。
【KJV】So David would not remove the ark of the LORD unto him into the city of David: but David carried it aside into the house of Obededom the Gittite.
【NIV】He was not willing to take the ark of the Lord to be with him in the City of David. Instead, he took it aside to the house of Obed-Edom the Gittite.
【BBE】So David did not let the ark of the Lord come back to him to the town of David: but had it turned away and put into the house of Obed-edom the Gittite.
【ASV】So David would not remove the ark of Jehovah unto him into the city of David; but David carried it aside into the house of Obed-edom the Gittite.
11 【和合本】耶和华的约柜在迦特人俄别以东家中三个月；耶和华赐福给俄别以东和他的全家。
【吕振中】永恒主的柜停在迦特人俄别以东的住宅三个月；永恒主赐福与俄别以东和他全家。
【思高本】上主的约柜在加特人敖贝得厄东家中，存放了叁个月，上主祝福了敖贝得厄东和他的全家。
【现代本】约柜在俄别以东家里停留了三个月；上主赐福给他和他全家。
【KJV】And the ark of the LORD continued in the house of Obededom the Gittite three months: and the LORD blessed Obededom, and all his household.
【NIV】The ark of the Lord remained in the house of Obed-Edom the Gittite for three months, and the Lord blessed him and his entire household.
【BBE】And the ark of the Lord was in the house of Obed-edom the Gittite for three months: and the Lord sent a blessing on Obed-edom and all his family.
【ASV】And the ark of Jehovah remained in the house of Obed-edom the Gittite three months: and Jehovah blessed Obed-edom, and all his house.
12 【和合本】有人告诉大卫王说：“耶和华因为约柜赐福给俄别以东的家和一切属他的。”大卫就去，欢欢喜喜地将上帝的约柜从俄别以东家中抬到大卫的城里。
【吕振中】有人告诉大卫王说∶“永恒主为了上帝的柜的原故而赐福与俄别以东的家和一切属他的”；大卫就去，欢欢喜喜地将上帝的柜从俄别以东住宅接上大卫城。
【思高本】有人告诉达味，上主为了天主的约柜祝福了敖贝得厄东的家，和他所有的一切。达味就去将天主的约柜，由贝得厄东家兴高彩烈地抬上达味城来。
【现代本】大卫王听说上主因约柜的缘故赐福给俄别以东一家人和属他的一切，就用隆重的典礼从俄别以东家里把约柜接到耶路撒冷。
【KJV】And it was told king David, saying, The LORD hath blessed the house of Obededom, and all that pertaineth unto him, because of the ark of God. So David went and brought up the ark of God from the house of Obededom into the city of David with gladness.
【NIV】Now King David was told, "The Lord has blessed the household of Obed-Edom and everything he has, because of the ark of God." So David went down and brought up the ark of God from the house of Obed-Edom to the City of David with rejoicing.
【BBE】And they said to King David, The blessing of the Lord is on the family of Obed-edom and on all he has, because of the ark of God. And David went and took the ark of God from the house of Obed-edom into the town of David with joy.
【ASV】And it was told king David, saying, Jehovah hath blessed the house of Obed-edom, and all that pertaineth unto him, because of the ark of God. And David went and brought up the ark of God from the house of Obed-edom into the city of David with joy.
13 【和合本】抬耶和华约柜的人走了六步，大卫就献牛与肥羊为祭。
【吕振中】抬永恒主柜的人走了六步，大卫就献牛和肥畜为祭。
【思高本】每当抬上主约柜的人走六步，他就祭献一头牛和一只肥羊。
【现代本】抬上主约柜的人才走了六步，大卫就叫他们停下来。他向上主献公牛和小肥牛为牲祭。
【KJV】And it was so, that when they that bare the ark of the LORD had gone six paces, he sacrificed oxen and fatlings.
【NIV】When those who were carrying the ark of the Lord had taken six steps, he sacrificed a bull and a fattened calf.
【BBE】And when those who were lifting the ark of the Lord had gone six steps, he made an offering of an ox and a fat young beast.
【ASV】And it was so, that, when they that bare the ark of Jehovah had gone six paces, he sacrificed an ox and a fatling.
14 【和合本】大卫穿着细麻布的以弗得，在耶和华面前极力跳舞。
【吕振中】大卫在永恒主面前极力跳旋转舞；大卫是束着细麻布圣裲裆的。
【思高本】同时达味束着细麻的“厄弗得，”在上主面前尽力跳舞。
【现代本】大卫只在腰间围着一件麻纱以弗得，尽情跳舞，荣耀上主。
【KJV】And David danced before the LORD with all his might; and David was girded with a linen ephod.
【NIV】David, wearing a linen ephod, danced before the Lord with all his might,
【BBE】And David, clothed in a linen ephod, was dancing before the Lord with all his strength.
【ASV】And David danced before Jehovah with all his might; and David was girded with a linen ephod.
15 【和合本】这样，大卫和以色列的全家欢呼吹角，将耶和华的约柜抬上来。
【吕振中】这样、大卫和以色列全家就用欢呼与号角声将永恒主的柜接上来。
【思高本】这样，达味与以色列全家大声欢呼，吹起号筒，将上主的约柜迎上来。
【现代本】他和所有的以色列人欢呼吹号，把上主的约柜运到耶路撒冷。
【KJV】So David and all the house of Israel brought up the ark of the LORD with shouting, and with the sound of the trumpet.
【NIV】while he and the entire house of Israel brought up the ark of the Lord with shouts and the sound of trumpets.
【BBE】So David and all the men of Israel took up the ark of the Lord with cries of joy and sounding of horns.
【ASV】So David and all the house of Israel brought up the ark of Jehovah with shouting, and with the sound of the trumpet.
16 【和合本】耶和华的约柜进了大卫城的时候，扫罗的女儿米甲从窗户里观看，见大卫王在耶和华面前踊跃跳舞，心里就轻视他。
【吕振中】永恒主的柜进大卫城的时候、扫罗的女儿米甲从窗户里眺望着，看见大卫王在永恒主面前踊跃着跳旋转舞，心里就鄙视他。
【思高本】当上主的约柜进入达味城时，撒乌耳的女儿米加耳，由窗内窥看，见达味王在上主面前跳跃舞蹈，心中就轻视他。
【现代本】当上主的约柜进大卫城的时候，扫罗的女儿米甲从窗口观望，看见大卫王跳跃舞蹈，就讨厌他。
【KJV】And as the ark of the LORD came into the city of David, Michal Saul's daughter looked through a window, and saw king David leaping and dancing before the LORD; and she despised him in her heart.
【NIV】As the ark of the Lord was entering the City of David, Michal daughter of Saul watched from a window. And when she saw King David leaping and dancing before the Lord , she despised him in her heart.
【BBE】And when the ark of the Lord came into the town of David, Michal, Saul's daughter, looking out of the window, saw King David dancing and jumping before the Lord; and to her mind he seemed foolish.
【ASV】And it was so, as the ark of Jehovah came into the city of David, that Michal the daughter of Saul looked out at the window, and saw king David leaping and dancing before Jehovah; and she despised him in her heart.
17 【和合本】众人将耶和华的约柜请进去，安放在所预备的地方，就是在大卫所搭的帐幕里。大卫在耶和华面前献燔祭和平安祭。
【吕振中】众人将永恒主的柜抬进去，安置在它的地方、在帐棚中间大卫所搭的。大卫便在永恒主面前献上燔祭和平安祭。
【思高本】他们将上主的约柜抬来，安置在预备好的地方，停在达味为约柜建立的帐幕中央；达味给上主奉献了全燔祭与和平祭。
【现代本】他们把上主的约柜抬来放在大卫预备好的帐棚里。然后，大卫献烧化祭和平安祭给上主；
【KJV】And they brought in the ark of the LORD, and set it in his place, in the midst of the tabernacle that David had pitched for it: and David offered burnt offerings and peace offerings before the LORD.
【NIV】They brought the ark of the Lord and set it in its place inside the tent that David had pitched for it, and David sacrificed burnt offerings and fellowship offerings before the Lord .
【BBE】And they took in the ark of the Lord, and put it in its place inside the tent which David had put up for it: and David made burned offerings and peace-offerings to the Lord.
【ASV】And they brought in the ark of Jehovah, and set it in its place, in the midst of the tent that David had pitched for it; and David offered burnt-offerings and peace-offerings before Jehovah.
18 【和合本】大卫献完了燔祭和平安祭，就奉万军之耶和华的名给民祝福，
【吕振中】大卫献完了燔祭和平安祭，就奉万军之耶和华的名给人民祝福；
【思高本】达味献完了全燔祭与和平祭后，以万军上主的名祝福了百姓。
【现代本】献完后，大卫奉上主──万军的统帅的名祝福人民，
【KJV】And as soon as David had made an end of offering burnt offerings and peace offerings, he blessed the people in the name of the LORD of hosts.
【NIV】After he had finished sacrificing the burnt offerings and fellowship offerings, he blessed the people in the name of the Lord Almighty.
【BBE】And after David had made the burned offerings and the peace-offerings, he gave the people a blessing in the name of the Lord of armies.
【ASV】And when David had made an end of offering the burnt-offering and the peace-offerings, he blessed the people in the name of Jehovah of hosts.
19 【和合本】并且分给以色列众人，无论男女，每人一个饼，一块肉，一个葡萄饼；众人就各回各家去了。
【吕振中】又分给众民、给以色列所有的蜂拥众人、无论男女、每人一个哈拉饼，一个枣饼，一个葡萄饼；于是众民就去，各归各家。
【思高本】以后，分给所有百姓，全以色列民众，不论男女，每人一块饼，一块肉，一块葡萄乾饼。然后百姓各自回了本家。
【现代本】并且分发食物给他们；所有在以色列的人，无论男女，每人都得到一块饼，一块烤肉（或译：一个枣饼），和一些葡萄干。大家就都回家。
【KJV】And he dealt among all the people, even among the whole multitude of Israel, as well to the women as men, to every one a cake of bread, and a good piece of flesh, and a flagon of wine. So all the people departed every one to his house.
【NIV】Then he gave a loaf of bread, a cake of dates and a cake of raisins to each person in the whole crowd of Israelites, both men and women. And all the people went to their homes.
【BBE】And he gave to every man and woman among all the people, among all the masses of Israel, a cake of bread and a measure of wine and a cake of dry grapes. Then all the people went away, every man to his house.
【ASV】And he dealt among all the people, even among the whole multitude of Israel, both to men and women, to every one a cake of bread, and a portion of flesh, and a cake of raisins. So all the people departed every one to his house.
20 【和合本】大卫回家要给眷属祝福；扫罗的女儿米甲出来迎接他，说：“以色列王今日在臣仆的婢女眼前露体，如同一个轻贱人无耻露体一样，有好大的荣耀啊！”
【吕振中】大卫回去要给家里的人祝福。扫罗的女儿米甲出来迎接他，说∶“以色列王今天多么体面阿！他今天竟在臣仆们的婢女眼前露着体，如同一个无赖子无耻地露着体一样呢！”
【思高本】达味回来祝福本家时，撒乌耳的女儿米加耳出来迎接达味说：“以色列的君王今天多么荣耀！他今天在臣仆的婢女前赤身露体，活像一个赤身露体的小丑。”
【现代本】回家后，大卫要给家属祝福。米甲出来迎接他，说：“以色列的王今天真够体面了！他像个子似的把自己暴露在臣仆们的婢女面前！”
【KJV】Then David returned to bless his household. And Michal the daughter of Saul came out to meet David, and said, How glorious was the king of Israel to day, who uncovered himself to day in the eyes of the handmaids of his servants, as one of the vain fellows shamelessly uncovereth himself!
【NIV】When David returned home to bless his household, Michal daughter of Saul came out to meet him and said, "How the king of Israel has distinguished himself today, disrobing in the sight of the slave girls of his servants as any vulgar fellow would!"
【BBE】Then David came back to give a blessing to his family. And Michal, Saul's daughter, came out to him and said, How full of glory was the king of Israel today, who let himself be seen uncovered by his servant-girls like a foolish person uncovering himself without shame!
【ASV】Then David returned to bless his household. And Michal the daughter of Saul came out to meet David, and said, How glorious was the king of Israel to-day, who uncovered himself to-day in the eyes of the handmaids of his servants, as one of the vain fellows shamelessly uncovereth himself!
21 【和合本】大卫对米甲说：“这是在耶和华面前；耶和华已拣选我，废了你父和你父的全家，立我作耶和华民以色列的君，所以我必在耶和华面前跳舞。
【吕振中】大卫对米甲说∶‘我要在永恒主面前踊跃；永恒主是当受祝颂的；他拣选了我而废你父亲和你父亲全家，委任我做人君来管理永恒主的人民以色列；因此我要在永恒主面前嬉戏作乐。
【思高本】达味回答米加耳说：“在废弃你父他全家，而选拔了我的上主面前，在派我为上主百姓以色列首领的上主面前，我甘愿舞蹈，
【现代本】大卫说：“我跳舞是为荣耀上主。他选立我代替你父亲和你父亲的家族，使我作他以色列子民的领袖。所以我要继续跳舞荣耀他，
【KJV】And David said unto Michal, It was before the LORD, which chose me before thy father, and before all his house, to appoint me ruler over the people of the LORD, over Israel: therefore will I play before the LORD.
【NIV】David said to Michal, "It was before the Lord , who chose me rather than your father or anyone from his house when he appointed me ruler over the Lord 's people Israel-I will celebrate before the Lord .
【BBE】And David said to Michal, I was dancing before the Lord, who put me over your father and all his sons, to make me a ruler over the people of the Lord, over his people Israel: and I will go on playing before the Lord;
【ASV】And David said unto Michal, It was before Jehovah, who chose me above thy father, and above all his house, to appoint me prince over the people of Jehovah, over Israel: therefore will I play before Jehovah.
22 【和合本】我也必更加卑微，自己看为轻贱。你所说的那些婢女，她们倒要尊敬我。”
【吕振中】其实我还要比这更轻佻、让你（传统∶我）看为卑贱呢！至于你所说到的婢女、她们倒要敬重我呢。”
【思高本】甘愿加倍卑贱我自己！我在你眼中被视为卑贱，但在你所说的婢女们前，我必受到尊敬。”
【现代本】使自己更加卑贱。你（希伯来文是：我）也许觉得我没有出息，那些婢女却觉得我了不起呢！”
【KJV】And I will yet be more vile than thus, and will be base in mine own sight: and of the maidservants which thou hast spoken of, of them shall I be had in honour.
【NIV】I will become even more undignified than this, and I will be humiliated in my own eyes. But by these slave girls you spoke of, I will be held in honor."
【BBE】And I will do even worse than this, and make myself even lower in your eyes: but the servant-girls of whom you were talking will give me honour.
【ASV】And I will be yet more vile than this, and will be base in mine own sight: but of the handmaids of whom thou hast spoken, of them shall I be had in honor.
23 【和合本】扫罗的女儿米甲，直到死日，没有生养儿女。
【吕振中】扫罗的女儿米甲直到死日都没有再生养儿女。
【思高本】从此撒乌耳的女儿米加耳，到死再没有生育。
【现代本】扫罗的女儿米甲一生没有生养儿女。
【KJV】Therefore Michal the daughter of Saul had no child unto the day of her death.
【NIV】And Michal daughter of Saul had no children to the day of her death.
【BBE】And Michal, Saul's daughter, had no child till the day of her death.
【ASV】And Michal the daughter of Saul had no child unto the day of her death.


第 7 章

拿单传信息给大卫
1 【和合本】王住在自己宫中，耶和华使他安靖，不被四围的仇敌扰乱。
【吕振中】王住在宫中。永恒主使他得享平静、没受他四围一切仇敌的侵扰；
【思高本】那时，君王住在宫殿，上主赐他安享太平，不为四周仇敌所侵扰，
【现代本】大卫王住在宫中。上主使他享太平，不受仇敌的侵扰。
【KJV】And it came to pass, when the king sat in his house, and the LORD had given him rest round about from all his enemies;
【NIV】After the king was settled in his palace and the Lord had given him rest from all his enemies around him,
【BBE】Now when the king was living in his house, and the Lord had given him rest from war on every side;
【ASV】And it came to pass, when the king dwelt in his house, and Jehovah had given him rest from all his enemies round about,
2 【和合本】那时，王对先知拿单说：“看哪，我住在香柏木的宫中，上帝的约柜反在幔子里。”
【吕振中】王对神言人拿单说∶“你看我，我住在香柏木的宫殿，而上帝的柜反而住在幔子中间。”
【思高本】君王遂对纳堂先知说：“请看，我住在香柏木的宫殿，而天主的约柜却在帐幕内。”
【现代本】王对先知拿单说：“你看，我住在香柏木建造的宫殿里，上帝的约柜却在帐棚里！”
【KJV】That the king said unto Nathan the prophet, See now, I dwell in an house of cedar, but the ark of God dwelleth within curtains.
【NIV】he said to Nathan the prophet, "Here I am, living in a palace of cedar, while the ark of God remains in a tent."
【BBE】The king said to Nathan the prophet, See now, I am living in a house of cedar, but the ark of God is housed inside the curtains of a tent.
【ASV】that the king said unto Nathan the prophet, See now, I dwell in a house of cedar, but the ark of God dwelleth within curtains.
3 【和合本】拿单对王说：“你可以照你的心意而行，因为耶和华与你同在。”
【吕振中】拿单对王说∶“凡你心里想要作什么、你只管去作什么好啦，因为永恒主与你同在。”
【思高本】纳堂回答君王说：“你心内打算的，你全可照办！因为上主与你同在。”
【现代本】拿单说：“你就照你的愿望做吧！因为上主跟你同在。”
【KJV】And Nathan said to the king, Go, do all that is in thine heart; for the LORD is with thee.
【NIV】Nathan replied to the king, "Whatever you have in mind, go ahead and do it, for the Lord is with you."
【BBE】And Nathan said to the king, Go and do whatever is in your heart; for the Lord is with you.
【ASV】And Nathan said to the king, Go, do all that is in thy heart; for Jehovah is with thee.
4 【和合本】当夜，耶和华的话临到拿单说：
【吕振中】但是那一天夜里、永恒主的话传与拿单说∶
【思高本】但是，当夜就有上主的话传于纳堂说：“
【现代本】但是，当夜上主对拿单说：
【KJV】And it came to pass that night, that the word of the LORD came unto Nathan, saying,
【NIV】That night the word of the Lord came to Nathan, saying:
【BBE】Now that night the word of the Lord came to Nathan, saying,
【ASV】And it came to pass the same night, that the word of Jehovah came unto Nathan, saying,
5 【和合本】“你去告诉我仆人大卫，说耶和华如此说：‘你岂可建造殿宇给我居住呢？
【吕振中】“你去对我仆人大卫说∶‘永恒主这么说∶你要建殿给我居住么？
【思高本】你去告诉我的仆人达味，上主这样说：你要建一座殿宇给我居住吗？
【现代本】“去告诉我的仆人大卫，对他说：‘你不是那建殿宇给我住的人。
【KJV】Go and tell my servant David, Thus saith the LORD, Shalt thou build me an house for me to dwell in?
【NIV】Go and tell my servant David, 'This is what the Lord says: Are you the one to build me a house to dwell in?
【BBE】Go and say to my servant David, The Lord says, Are you to be the builder of a house, a living-place for me?
【ASV】Go and tell my servant David, Thus saith Jehovah, Shalt thou build me a house for me to dwell in?
6 【和合本】自从我领以色列人出埃及直到今日，我未曾住过殿宇，常在会幕和帐幕中行走。
【吕振中】因为自从我领以色列人从埃及上来那一天、到今日，我都未曾住过殿；我乃是常在帐棚帐幕里往来的。
【思高本】我自从埃及领以色列子民上来那一天起，直到今日，从没有居住过殿宇，只随帐棚和会幕漂泊。
【现代本】自从我从埃及把以色列人民救出来到现在，我没有住过殿宇；我一直住在帐棚，到处移动。
【KJV】Whereas I have not dwelt in any house since the time that I brought up the children of Israel out of Egypt, even to this day, but have walked in a tent and in a tabernacle.
【NIV】I have not dwelt in a house from the day I brought the Israelites up out of Egypt to this day. I have been moving from place to place with a tent as my dwelling.
【BBE】For from the day when I took the children of Israel up out of Egypt till this day, I have had no house, but have gone from place to place in a tent.
【ASV】for I have not dwelt in a house since the day that I brought up the children of Israel out of Egypt, even to this day, but have walked in a tent and in a tabernacle.
7 【和合本】凡我同以色列人所走的地方，我何曾向以色列一支派的士师，就是我吩咐牧养我民以色列的说：你们为何不给我建造香柏木的殿宇呢？’
【吕振中】我在以色列众人中间往来、无论什么地方、我何曾向以色列士师（传统∶族派）中哪一位我所委任来牧养我人民以色列的，说∶“你们为什么不给我建造香柏木的殿呢？”’
【思高本】我与去色列子民同行时，我何尝向我立为牧养我民以色列的一个民长说过：你们为什么不为我建造一座香柏木的殿宇？
【现代本】我跟以色列人民一起漂泊那些年日，我从来没有问过我选召来看顾我子民的任何领袖（希伯来文是：支族），为什么不替我造一座香柏木的殿宇。’
【KJV】In all the places wherein I have walked with all the children of Israel spake I a word with any of the tribes of Israel, whom I commanded to feed my people Israel, saying, Why build ye not me an house of cedar?
【NIV】Wherever I have moved with all the Israelites, did I ever say to any of their rulers whom I commanded to shepherd my people Israel, "Why have you not built me a house of cedar?" '
【BBE】In all the places where I went with all the children of Israel, did I ever say to any of the judges of Israel, to whom I gave the care of my people Israel, Why have you not made me a house of cedar?
【ASV】In all places wherein I have walked with all the children of Israel, spake I a word with any of the tribes of Israel, whom I commanded to be shepherd of my people Israel, saying, Why have ye not built me a house of cedar?
8 【和合本】“现在，你要告诉我仆人大卫，说万军之耶和华如此说：‘我从羊圈中将你召来，叫你不再跟从羊群，立你作我民以色列的君。
【吕振中】现在你要对我仆人大卫这样说∶“万军之永恒主这么说∶我将你从羊圈中、从赶羊群的事上选取了来，让你做人君来管理我人民以色列。
【思高本】现在，你要对我的仆人达味说：万军的上主这样说：是我拣选你离开牧场，离开放羊的事，作我民以色列的领袖。
【现代本】“因此，你要告诉大卫，我──上主、万军的统帅这样说：‘你在田野放羊，我把你召出来，立你作我子民以色列的王。
【KJV】Now therefore so shalt thou say unto my servant David, Thus saith the LORD of hosts, I took thee from the sheepcote, from following the sheep, to be ruler over my people, over Israel:
【NIV】Now then, tell my servant David, 'This is what the Lord Almighty says: I took you from the pasture and from following the flock to be ruler over my people Israel.
【BBE】Then say these words to my servant David, The Lord of armies says, I took you from the fields, from keeping the sheep, so that you might be a ruler over my people, over my people Israel:
【ASV】Now therefore thus shalt thou say unto my servant David, Thus saith Jehovah of hosts, I took thee from the sheepcote, from following the sheep, that thou shouldest be prince over my people, over Israel;
9 【和合本】你无论往哪里去，我常与你同在，剪除你的一切仇敌。我必使你得大名，好象世上大大有名的人一样。
【吕振中】你无论往哪里去，我总和你同在；我总从你面前剪灭你一切的仇敌；我必使你得享大名，像地上大人物的名一样。
【思高本】你不论到那去，我总是偕同你，由你面前消灭你的一切仇敌；我要使你成名，像世上出名的大人物；
【现代本】你无论到什么地方，我都跟你同在；我击败你所有的仇敌。我要使你跟世界上最伟大的君王齐名。
【KJV】And I was with thee whithersoever thou wentest, and have cut off all thine enemies out of thy sight, and have made thee a great name, like unto the name of the great men that are in the earth.
【NIV】I have been with you wherever you have gone, and I have cut off all your enemies from before you. Now I will make your name great, like the names of the greatest men of the earth.
【BBE】And I have been with you wherever you went, cutting off before you all those who were against you; and I will make your name great, like the name of the greatest ones of the earth.
【ASV】and I have been with thee whithersoever thou wentest, and have cut off all thine enemies from before thee; and I will make thee a great name, like unto the name of the great ones that are in the earth.
10 【和合本】我必为我民以色列选定一个地方，栽培他们，使他们住自己的地方，不再迁移；凶恶之子也不象从前扰害他们，
【吕振中】我必为我人民以色列择定一个地方，以栽培他们，使他们住自己的地方，不再被骚扰；横暴之辈也不再像先前那样苦害他们，
【思高本】我要把我民以色列安置在一个地方，裁培他们，在那久住，再也不受惊恐，再也不像先前受恶人的欺压，
【现代本】我为我的子民以色列选了一个地方，把他们安顿在那里，使他们不再受压迫。自从他们住进这块土地，他们不断地被强暴的人攻击；但这种事不会再发生了。
【KJV】Moreover I will appoint a place for my people Israel, and will plant them, that they may dwell in a place of their own, and move no more; neither shall the children of wickedness afflict them any more, as beforetime,
【NIV】And I will provide a place for my people Israel and will plant them so that they can have a home of their own and no longer be disturbed. Wicked people will not oppress them anymore, as they did at the beginning
【BBE】And I will make a resting-place for my people Israel, planting them there, so that they may be living in the place which is theirs, and never again be moved; and never again will they be troubled by evil men as they were at the first,
【ASV】And I will appoint a place for my people Israel, and will plant them, that they may dwell in their own place, and be moved no more; neither shall the children of wickedness afflict them any more, as at the first,
11 【和合本】并不象我命士师治理我民以色列的时候一样。我必使你安靖，不被一切仇敌扰乱，并且我耶和华应许你，必为你建立家室。
【吕振中】像从我委任士师管理我人民以色列的日子以来一样。我必使你得享安静、免受你一切仇敌的侵扰；我必使你伟大；我（传统∶永恒主告诉你，永恒主）必为你建立王室。
【思高本】有如自从我为我民以色列立了民长以来一样；我要赐他们安宁，不受仇敌的骚扰。上主也告诉你：他要为你建立家室。
【现代本】我要使你享太平，不被任何仇敌侵扰，也要赐给你后嗣。
【KJV】And as since the time that I commanded judges to be over my people Israel, and have caused thee to rest from all thine enemies. Also the LORD telleth thee that he will make thee an house.
【NIV】and have done ever since the time I appointed leaders over my people Israel. I will also give you rest from all your enemies. " 'The Lord declares to you that the Lord himself will establish a house for you:
【BBE】From the time when I put judges over my people Israel; and I will give you peace from all who are against you. And the Lord says to you that he will make you the head of a line of kings.
【ASV】and as from the day that I commanded judges to be over my people Israel; and I will cause thee to rest from all thine enemies. Moreover Jehovah telleth thee that Jehovah will make thee a house.
12 【和合本】你寿数满足、与你列祖同睡的时候，我必使你的后裔接续你的位；我也必坚定他的国。
【吕振中】你在世的年日满足、跟你列祖一同长眠了之后，我必立你以后由你亲腹出的苗裔；我必坚立他的国。
【思高本】当你的日子满期与你祖先长眠时，我必在你以后兴起一个后裔，即你所生的儿子；我必巩固他的王权。
【现代本】你死后跟祖先葬在一起时，我会立你的一个儿子作王，使他的国强盛。
【KJV】And when thy days be fulfilled, and thou shalt sleep with thy fathers, I will set up thy seed after thee, which shall proceed out of thy bowels, and I will establish his kingdom.
【NIV】When your days are over and you rest with your fathers, I will raise up your offspring to succeed you, who will come from your own body, and I will establish his kingdom.
【BBE】And when the time comes for you to go to rest with your fathers, I will put in your place your seed after you, the offspring of your body, and I will make his kingdom strong.
【ASV】When thy days are fulfilled, and thou shalt sleep with thy fathers, I will set up thy seed after thee, that shall proceed out of thy bowels, and I will establish his kingdom.
13 【和合本】他必为我的名建造殿宇；我必坚定他的国位，直到永远。
【吕振中】是他要为我的名建殿，我必坚立他的国位、到永远。
【思高本】是他要为我的名建立殿宇；我要巩固他的王位直到永远。
【现代本】他才是为我建造圣殿的人；我要使他的朝代继续到永远。
【KJV】He shall build an house for my name, and I will stablish the throne of his kingdom for ever.
【NIV】He is the one who will build a house for my Name, and I will establish the throne of his kingdom forever.
【BBE】He will be the builder of a house for my name, and I will make the seat of his authority certain for ever.
【ASV】He shall build a house for my name, and I will establish the throne of his kingdom for ever.
14 【和合本】我要作他的父，他要作我的子；他若犯了罪，我必用人的杖责打他，用人的鞭责罚他。
【吕振中】是我要做他的父。是他要做我的儿子；他若有了罪孽，我必用人的刑杖用人类的鞭责打他。
【思高本】我要作他的父亲，他要作我的儿子；若是他犯了罪，我必用人用的鞭，世人用的棍，来惩戒他；
【现代本】我要作他的父亲；他要作我的儿子。他若做错了事，我会处罚他，好像父亲处罚自己的儿子。
【KJV】I will be his father, and he shall be my son. If he commit iniquity, I will chasten him with the rod of men, and with the stripes of the children of men:
【NIV】I will be his father, and he will be my son. When he does wrong, I will punish him with the rod of men, with floggings inflicted by men.
【BBE】I will be to him a father and he will be to me a son: if he does wrong, I will give him punishment with the rod of men and with the blows of the children of men;
【ASV】I will be his father, and he shall be my son: if he commit iniquity, I will chasten him with the rod of men, and with the stripes of the children of men;
15 【和合本】但我的慈爱仍不离开他，象离开在你面前所废弃的扫罗一样。
【吕振中】但我仍不使我坚固的爱离开他（传统∶但我的坚爱仍不离开他）、像我使我的坚爱离开扫罗一样∶扫罗是我使他离开你面前的那位。
【思高本】但我决不由他收回我的恩情，就如在你以前由撒乌耳收回我的恩情一样。
【现代本】但是，我不会收回我对他的爱，像我收回了对扫罗的爱那样；我把他废了，立你作王。
【KJV】But my mercy shall not depart away from him, as I took it from Saul, whom I put away before thee.
【NIV】But my love will never be taken away from him, as I took it away from Saul, whom I removed from before you.
【BBE】But my mercy will not be taken away from him, as I took it from him who was before you.
【ASV】but my lovingkindness shall not depart from him, as I took it from Saul, whom I put away before thee.
16 【和合本】你的家和你的国必在我（原文作你）面前永远坚立。你的国位也必坚定，直到永远。’”
【吕振中】你的家你的国在我（传统∶你）面前必坚固牢靠到永远；你的王位必坚立到永远。’”
【思高本】你的家室和王权，在我面前永远存在，你的王位也永远坚定不移。”
【现代本】你永远会有后代；你的国将永远坚立；你的王朝永远存续。’”
【KJV】And thine house and thy kingdom shall be established for ever before thee: thy throne shall be established for ever.
【NIV】Your house and your kingdom will endure forever before me ; your throne will be established forever.' "
【BBE】And your family and your kingdom will keep their place before me for ever: the seat of your authority will never be overturned.
【ASV】And thy house and thy kingdom shall be made sure for ever before thee: thy throne shall be established for ever.
17 【和合本】拿单就按这一切话，照这默示，告诉大卫。
【吕振中】拿单按这一切话、照这全部异象、就这样告诉了大卫。
【思高本】纳堂便照这一切话，将整个启示告诉了达味。
【现代本】拿单把上帝向他启示的每一件事都告诉了大卫。
【KJV】According to all these words, and according to all this vision, so did Nathan speak unto David.
【NIV】Nathan reported to David all the words of this entire revelation.
【BBE】So Nathan gave David an account of all these words and this vision.
【ASV】According to all these words, and according to all this vision, so did Nathan speak unto David.

大卫的祈祷和感恩
18 【和合本】于是大卫王进去，坐在耶和华面前，说：“主耶和华啊，我是谁？我的家算什么？你竟使我到这地步呢？
【吕振中】于是大卫王进去，恭坐在永恒主面前，说∶“我主永恒主阿，我是谁，我的家算什么，你竟带领了我到这地步？
【思高本】达味王就进去，端坐在上主面前说：“我主上主！我是谁？我的家族又算什么，你竟领我到了这个地步？
【现代本】大卫王进了圣幕，到上主面前，坐下祷告说：“至高的上主啊！你为我所做的一切，我真不配得，我的家族也不配。
【KJV】Then went king David in, and sat before the LORD, and he said, Who am I, O Lord GOD? and what is my house, that thou hast brought me hitherto?
【NIV】Then King David went in and sat before the Lord , and he said: "Who am I, O Sovereign Lord , and what is my family, that you have brought me this far?
【BBE】Then David the king went in and took his seat before the Lord, and said, Who am I, O Lord God, and what is my family, that you have been my guide till now?
【ASV】Then David the king went in, and sat before Jehovah; and he said, Who am I, O Lord Jehovah, and what is my house, that thou hast brought me thus far?
19 【和合本】主耶和华啊，这在你眼中还看为小，又应许你仆人的家至于久远。主耶和华啊，这岂是人所常遇的事吗？
【吕振中】然而主永恒主阿、这在你虽还看为小事，你仍说到你仆人家的事至于久远∶我主永恒主阿，这是人所常遇的事么？
【思高本】我主上主！这在你眼中还以为太小，而你又说明了你仆人的家族未来的远景，并将此事显示给我这个人，我主上主！
【现代本】可是，至高的上主啊，你赐给我更多，甚至应许在未来的岁月要恩待我的子孙。至高的上主啊！难道这是人所常见的事吗？
【KJV】And this was yet a small thing in thy sight, O Lord GOD; but thou hast spoken also of thy servant's house for a great while to come. And is this the manner of man, O Lord GOD?
【NIV】And as if this were not enough in your sight, O Sovereign Lord , you have also spoken about the future of the house of your servant. Is this your usual way of dealing with man, O Sovereign Lord ?
【BBE】And this was only a small thing to you, O Lord God; but your words have even been about the far-off future of your servant's family, O Lord God!
【ASV】And this was yet a small thing in thine eyes, O Lord Jehovah; but thou hast spoken also of thy servant's house for a great while to come; and this too after the manner of men, O Lord Jehovah!
20 【和合本】主耶和华啊，我还有何言可以对你说呢？因为你知道你的仆人。
【吕振中】大卫还有什么话可对你说呢？我主永恒主阿，你是知道你仆人的。
【思高本】达味还对你说什么？我主上主！你认识你的仆人。
【现代本】我还有什么话好说呢？你知道你的仆人。
【KJV】And what can David say more unto thee? for thou, Lord GOD, knowest thy servant.
【NIV】What more can David say to you? For you know your servant, O Sovereign Lord .
【BBE】What more may David say to you? for you have knowledge of your servant, O Lord God.
【ASV】And what can David say more unto thee? for thou knowest thy servant, O Lord Jehovah.
21 【和合本】你行这大事使仆人知道，是因你所应许的话，也是照你的心意。
【吕振中】你行了这全部大事、使你仆人知道、是为了你应许的话的缘故，又是按你心意行的。
【思高本】你为了你的预许，按照你的心意，成就了这些伟大的事，为叫你的仆人认识清楚。
【现代本】你这样做是出于你的旨意；你做了这一切大事，为要教导我。
【KJV】For thy word's sake, and according to thine own heart, hast thou done all these great things, to make thy servant know them.
【NIV】For the sake of your word and according to your will, you have done this great thing and made it known to your servant.
【BBE】Because of your word and from your heart, you have done all this great work, and let your servant see it.
【ASV】For thy word's sake, and according to thine own heart, hast thou wrought all this greatness, to make thy servant know it.
22 【和合本】主耶和华啊，你本为大，照我们耳中听见，没有可比你的；除你以外再无上帝。
【吕振中】所以我主永恒主阿，你乃是至大；没有谁能比得上你的；除了你以外、再没有上帝；这是照我们耳中所听见的。
【思高本】我主上主！为此，你是伟大的，没有与你相似的；按照我耳所听的，除了你以外，没有别的神。
【现代本】至高的上主啊！你多么伟大，谁也不能跟你相比。我们一向知道，除了你，没有其它的上帝。
【KJV】Wherefore thou art great, O LORD God: for there is none like thee, neither is there any God beside thee, according to all that we have heard with our ears.
【NIV】How great you are, O Sovereign Lord ! There is no one like you, and there is no God but you, as we have heard with our own ears.
【BBE】Truly you are great, O Lord God: there is no one like you and no other God but you, as is clear from everything which has come to our ears.
【ASV】Wherefore thou art great, O Jehovah God: for there is none like thee, neither is there any God besides thee, according to all that we have heard with our ears.
23 【和合本】世上有何民能比你的民以色列呢？你从埃及救赎他们作自己的子民，又在你赎出来的民面前行大而可畏的事，驱逐列邦人和他们的神，显出你的大名。
【吕振中】地上有哪一国能比得上你人民以色列呢？有哪一国有神去赎救它、作为自己的子民，而为自己立名，为他们（传统∶你们）行大而可畏惧的事，又从他（传统∶你）人民（传统加∶就是你从埃及为自己赎救出来的）面前赶逐（传统∶为了你的辖地）
【思高本】世上又那有一个民族能比得上你的民族以色列？天主亲自去解救他们出来，作为自己的民族；为使他们成名，在你从埃及解救出来的人民前，行了大而可畏的奇事，驱除异民以及他们的神。
【现代本】世上也没有一个国家像以色列；你救以色列人民脱离奴役，使他们作你自己的子民。你为他们（希伯来文是：你们）做了伟大奇异的事，使你的名声远播全世界。你从埃及释放出来的子民，无论到什么地方，你都把异族和他们的神明
【KJV】And what one nation in the earth is like thy people, even like Israel, whom God went to redeem for a people to himself, and to make him a name, and to do for you great things and terrible, for thy land, before thy people, which thou redeemedst to thee from Egypt, from the nations and their gods?
【NIV】And who is like your people Israel-the one nation on earth that God went out to redeem as a people for himself, and to make a name for himself, and to perform great and awesome wonders by driving out nations and their gods from before your people, whom you redeemed from Egypt?
【BBE】And what other nation in the earth, like your people Israel, did a god go out to take for himself, to be his people, and to make a name for himself, and to do great and strange things for them, driving out a nation and its gods from before his people?
【ASV】And what one nation in the earth is like thy people, even like Israel, whom God went to redeem unto himself for a people, and to make him a name, and to do great things for you, and terrible things for thy land, before thy people, whom thou redeemest to thee out of Egypt, from the nations and their gods?
24 【和合本】你曾坚立你的民以色列作你的子民，直到永远；你耶和华也作了他们的上帝。
【吕振中】而你却为自己坚立了你人民以色列做你自己的子民到永远；而且你、永恒主阿、你又作了他们的上帝。
【思高本】你将你民以色列永远坚定为你的民族，你，上主做了他们的天主。
【现代本】你使以色列永远作你自己的子民，而你──上主啊，你作他们的上帝。
【KJV】For thou hast confirmed to thyself thy people Israel to be a people unto thee for ever: and thou, LORD, art become their God.
【NIV】You have established your people Israel as your very own forever, and you, O Lord , have become their God.
【BBE】But you took and made strong for yourself your people Israel, to be your people for ever; and you, Lord, became their God.
【ASV】And thou didst establish to thyself thy people Israel to be a people unto thee for ever; and thou, Jehovah, becamest their God.
25 【和合本】“耶和华上帝啊，你所应许仆人和仆人家的话，求你坚定，直到永远；照你所说的而行。
【吕振中】如今永恒主上帝阿，你所应许关于你仆人和他家的话、现在就求你坚立它直到永远，照你所说的而行哦；
【思高本】我主上主！现在，求你永远坚持你论及你的仆人和他的家室所说的话，按照你所说的履行罢！
【现代本】“主上帝啊！求你实现你有关我和我后代的应许；求你永远按照你所说的话做。
【KJV】And now, O LORD God, the word that thou hast spoken concerning thy servant, and concerning his house, establish it for ever, and do as thou hast said.
【NIV】And now, Lord God, keep forever the promise you have made concerning your servant and his house. Do as you promised,
【BBE】And now, O Lord God, may the word which you have said about your servant and about his family, be made certain for ever, and may you do as you have said!
【ASV】And now, O Jehovah God, the word that thou hast spoken concerning thy servant, and concerning his house, confirm thou it for ever, and do as thou hast spoken.
26 【和合本】愿人永远尊你的名为大，说：‘万军之耶和华是治理以色列的上帝。’这样，你仆人大卫的家必在你面前坚立。
【吕振中】那你的名就成为至大，以致人都说∶‘万军之永恒主真是管理以色列的上帝’；这样、大卫你仆人的家就必在你面前得坚立了。
【思高本】愿你的名永远受尊崇！人要说：万军的上主是以色列的天主！愿你仆人达味的家室，永远坚家在你面前！
【现代本】愿你的名永远被尊崇；愿人民永远称颂：‘上主──万军的统帅是以色列的上帝！’你要世世代代保守我的王朝。
【KJV】And let thy name be magnified for ever, saying, The LORD of hosts is the God over Israel: and let the house of thy servant David be established before thee.
【NIV】so that your name will be great forever. Then men will say, 'The Lord Almighty is God over Israel!' And the house of your servant David will be established before you.
【BBE】And let your name be made great for ever, and let men say, The Lord of armies is God over Israel: and let the family of David your servant be made strong before you!
【ASV】And let thy name be magnified for ever, saying, Jehovah of hosts is God over Israel; and the house of thy servant David shall be established before thee.
27 【和合本】万军之耶和华以色列的上帝啊，因你启示你的仆人说：‘我必为你建立家室’，所以仆人大胆向你如此祈祷。
【吕振中】万军之永恒主以色列的上帝阿，因为是你开启了你仆人的心耳说∶‘我必为你建立王室’，故此仆人才觉得有胆量来向你献这祈祷。
【思高本】万军的上主，以色列的天主！因为你曾启示你的仆人说：我要建立你的家室，因此，你的仆人敢在你面前向你如此祈祷。
【现代本】上主──万军的统帅、以色列的上帝啊！我大胆在你面前这样祷告；因为你把这一切向我──你的仆人启示出来，告诉我你要立我的后代作王。
【KJV】For thou, O LORD of hosts, God of Israel, hast revealed to thy servant, saying, I will build thee an house: therefore hath thy servant found in his heart to pray this prayer unto thee.
【NIV】O Lord Almighty, God of Israel, you have revealed this to your servant, saying, 'I will build a house for you.' So your servant has found courage to offer you this prayer.
【BBE】For you, O Lord of armies, the God of Israel, have clearly said to your servant, I will make you the head of a family of kings: and so it has come into your servant's heart to make this prayer to you.
【ASV】For thou, O Jehovah of hosts, the God of Israel, hast revealed to thy servant, saying, I will build thee a house: therefore hath thy servant found in his heart to pray this prayer unto thee.
28 【和合本】“主耶和华啊，惟有你是上帝。你的话是真实的；你也应许将这福气赐给仆人。
【吕振中】哦、我主永恒主阿，惟有你是上帝；你的话可信可靠；你曾向你仆人讲这福；
【思高本】我主上主，惟有你是天主！你的话是真理，是你向你仆人应许了这些恩惠。
【现代本】“至高的上主啊！惟有你是上帝。你永远信守你的诺言；你对我作了这样奇妙的应许。
【KJV】And now, O Lord GOD, thou art that God, and thy words be true, and thou hast promised this goodness unto thy servant:
【NIV】O Sovereign Lord , you are God! Your words are trustworthy, and you have promised these good things to your servant.
【BBE】And now, O Lord God, you are God and your words are true and you have said you will give your servant this good thing;
【ASV】And now, O Lord Jehovah, thou art God, and thy words are truth, and thou hast promised this good thing unto thy servant:
29 【和合本】现在求你赐福与仆人的家，可以永存在你面前。主耶和华啊，这是你所应许的。愿你永远赐福与仆人的家！”
【吕振中】现在就请你给你仆人的家祝福，使他永远在你面前；因为我主永恒主阿，既是你应许过了。那么你仆人的家就永远从你的祝福而蒙祝福了。”
【思高本】求你如今就祝福你仆人的家室，使永远你面前存立，因为是你，我主上主所预许的，因此，你仆人的家室，必因你的祝福永远获得祝福。”
【现代本】现在求你赐福给我的后代，使他们继续享受你的恩惠。至高的上主啊，你已经应许了；愿你永远赐福给我的后代。”
【KJV】Therefore now let it please thee to bless the house of thy servant, that it may continue for ever before thee: for thou, O Lord GOD, hast spoken it: and with thy blessing let the house of thy servant be blessed for ever.
【NIV】Now be pleased to bless the house of your servant, that it may continue forever in your sight; for you, O Sovereign Lord , have spoken, and with your blessing the house of your servant will be blessed forever."
【BBE】So may it be your pleasure to give your blessing to the family of your servant, so that it may go on for ever before you: (for you, O Lord God, have said it,) and may your blessing be on your servant's family line for ever!
【ASV】now therefore let it please thee to bless the house of thy servant, that it may continue for ever before thee; for thou, O Lord Jehovah, hast spoken it: and with thy blessing let the house of thy servant be blessed for ever.


第 8 章

耶和华使大卫得胜
1 【和合本】此后，大卫攻打非利士人，把他们治服，从他们手下夺取了京城的权柄（原文作母城的嚼环）；
【吕振中】此后大卫击败了非利士人，制服他们；大卫从非利士人手下夺取了母城的驾驭权。
【思高本】此后，达味攻打培肋舍特人，将他们克服，由他们手中夺得了京城的治权。
【现代本】后来，大卫再攻击非利士人，打败他们，推翻了他们在这块地上的统治。
【KJV】And after this it came to pass that David smote the Philistines, and subdued them: and David took Methegammah out of the hand of the Philistines.
【NIV】In the course of time, David defeated the Philistines and subdued them, and he took Metheg Ammah from the control of the Philistines.
【BBE】And it came about after this that David made an attack on the Philistines and overcame them; and David took the authority of the mother-town from the hands of the Philistines.
【ASV】And after this it came to pass, that David smote the Philistines, and subdued them: and David took the bridle of the mother city out of the hand of the Philistines.
2 【和合本】又攻打摩押人，使他们躺卧在地上，用绳量一量：量二绳的杀了，量一绳的存留。摩押人就归服大卫，给他进贡。
【吕振中】他又击败了摩押人，使他们躺卧在地上，用绳子量量他们∶把量二绳长的杀死，让量一绳长的活着；摩押人就臣服于大卫，带着礼物而来。
【思高本】他也打败了摩阿布人，叫他们躺在地上，用绳子来量，两绳子内的人处死，一绳内的人生存；如此，摩阿布人遂臣服达味，给他纳贡。
【现代本】他又打败了摩押人，叫他们躺在地上，用绳子量他们，杀死他们三分之二的人。于是摩押人归顺大卫，向他进贡。
【KJV】And he smote Moab, and measured them with a line, casting them down to the ground; even with two lines measured he to put to death, and with one full line to keep alive. And so the Moabites became David's servants, and brought gifts.
【NIV】David also defeated the Moabites. He made them lie down on the ground and measured them off with a length of cord. Every two lengths of them were put to death, and the third length was allowed to live. So the Moabites became subject to David and brought tribute.
【BBE】And he overcame the Moabites, and he had them measured with a line when they were stretched out on the earth; marking out two lines for death and one full line for life. So the Moabites became servants to David and gave him offerings.
【ASV】And he smote Moab, and measured them with the line, making them to lie down on the ground; and he measured two lines to put to death, and one full line to keep alive. And the Moabites became servants to David, and brought tribute.
3 【和合本】琐巴王利合的儿子哈大底谢往大河去，要夺回他的国权。大卫就攻打他，
【吕振中】琐巴王利合的儿子哈大底谢往大河去、要伸展他的权势，大卫击败了他。
【思高本】当勒曷布的儿子，祚巴王哈达德则尔向幼发拉的河伸展自己的势力时，达味也打败了他，
【现代本】大卫又打败琐巴王利合的儿子哈大底谢。当哈大底谢沿着幼发拉底河地区进军、要恢复他的统治时，
【KJV】David smote also Hadadezer, the son of Rehob, king of Zobah, as he went to recover his border at the river Euphrates.
【NIV】Moreover, David fought Hadadezer son of Rehob, king of Zobah, when he went to restore his control along the Euphrates River.
【BBE】And David overcame Hadadezer, the son of Rehob, king of Zobah, when he went to make his power seen by the River.
【ASV】David smote also Hadadezer the son of Rehob, king of Zobah, as he went to recover his dominion at the River.
4 【和合本】擒拿了他的马兵一千七百，步兵二万，将拉战车的马砍断蹄筋，但留下一百辆车的马。
【吕振中】大卫掳获了他的马兵一千七百，步兵二万。大卫将拉战车的马砍断蹄筋，却留下一百辆车的马没有砍断。
【思高本】掳获了他的马兵一千七百，步兵两万，割断了所有拉战车的马蹄筋，只留下了足以拉一百辆车的马。
【现代本】大卫俘掳了他的骑兵一千七百人，步兵两万人。从掳获的马匹中，大卫留下足够的数目作拉一百辆战车之用，其余的都砍断蹄筋。
【KJV】And David took from him a thousand chariots, and seven hundred horsemen, and twenty thousand footmen: and David houghed all the chariot horses, but reserved of them for an hundred chariots.
【NIV】David captured a thousand of his chariots, seven thousand charioteers and twenty thousand foot soldiers. He hamstrung all but a hundred of the chariot horses.
【BBE】And David took from him one thousand, seven hundred horsemen and twenty thousand footmen: and David had the leg-muscles of the horses cut, only keeping enough of them for a hundred war-carriages.
【ASV】And David took from him a thousand and seven hundred horsemen, and twenty thousand footmen: and David hocked all the chariot horses, but reserved of them for a hundred chariots.
5 【和合本】大马色的亚兰人来帮助琐巴王哈大底谢，大卫就杀了亚兰人二万二千。
【吕振中】大马色的亚兰人来帮助琐巴王哈大底谢，大卫就击杀了亚兰人二万二千。
【思高本】后有大马士革的阿兰人，
【现代本】当大马士革的叙利亚人派军队去帮助哈大底谢王时，大卫攻打他们，杀了两万二千人。
【KJV】And when the Syrians of Damascus came to succour Hadadezer king of Zobah, David slew of the Syrians two and twenty thousand men.
【NIV】When the Arameans of Damascus came to help Hadadezer king of Zobah, David struck down twenty-two thousand of them.
【BBE】And when the Aramaeans of Damascus came to the help of Hadadezer, king of Zobah, David put to the sword twenty-two thousand of the Aramaeans.
【ASV】And when the Syrians of Damascus came to succor Hadadezer king of Zobah, David smote of the Syrians two and twenty thousand men.
6 【和合本】于是大卫在大马色的亚兰地设立防营，亚兰人就归服他，给他进贡。大卫无论往哪里去，耶和华都使他得胜。
【吕振中】于是大卫在大马色的亚兰设立了驻防营；亚兰人就臣服于大卫，带着贡物而来。大卫无论往哪里去，永恒主都使他得胜。
【思高本】达味遂在大马士革阿兰屯兵驻守，阿兰也臣服于达味，给他进贡。达味无论往那去，上主总是辅助他。
【现代本】然后，大卫在他们的土地上驻军（或译：派军官控制）；他们都归顺大卫，向他进贡。上主使大卫所向无敌，处处得胜。
【KJV】Then David put garrisons in Syria of Damascus: and the Syrians became servants to David, and brought gifts. And the LORD preserved David whithersoever he went.
【NIV】He put garrisons in the Aramean kingdom of Damascus, and the Arameans became subject to him and brought tribute. The Lord gave David victory wherever he went.
【BBE】And David put armed forces in Aram of Damascus: and the Aramaeans became servants to David and gave him offerings. And the Lord made David overcome wherever he went.
【ASV】Then David put garrisons in Syria of Damascus; and the Syrians became servants to David, and brought tribute. And Jehovah gave victory to David whithersoever he went.
7 【和合本】他夺了哈大底谢臣仆所拿的金盾牌，带到耶路撒冷。
【吕振中】大卫取了哈大底谢的臣仆身上的金挡牌，带到耶路撒冷来。
【思高本】达味夺了哈达德则尔臣仆所带的金盾牌，送到耶路撒冷。
【现代本】大卫掠夺了哈大底谢的军官们所拿的金盾牌，带到耶路撒冷，
【KJV】And David took the shields of gold that were on the servants of Hadadezer, and brought them to Jerusalem.
【NIV】David took the gold shields that belonged to the officers of Hadadezer and brought them to Jerusalem.
【BBE】And David took their gold body-covers from the servants of Hadadezer and took them to Jerusalem.
【ASV】And David took the shields of gold that were on the servants of Hadadezer, and brought them to Jerusalem.
8 【和合本】大卫王又从属哈大底谢的比他和比罗他城中夺取了许多的铜。
【吕振中】大卫王又从哈大底谢的比他（或译∶提巴）和比罗他城中夺取了极多的铜。
【思高本】达味王又由贝塔和贝洛泰，哈达德则尔的两座城内，夺取了大量的铜。
【现代本】又从哈大底谢统治的两个城市比他和比罗他夺取了大量的铜。
【KJV】And from Betah, and from Berothai, cities of Hadadezer, king David took exceeding much brass.
【NIV】From Tebah and Berothai, towns that belonged to Hadadezer, King David took a great quantity of bronze.
【BBE】And from Tebah and Berothai, towns of Hadadezer, King David took a great store of brass.
【ASV】And from Betah and from Berothai, cities of Hadadezer, king David took exceeding much brass.
9 【和合本】哈马王陀以听见大卫杀败哈大底谢的全军，
【吕振中】哈马王陀以听见大卫击败了哈大底谢的全军，
【思高本】当哈玛特王托乌，听说达味打败了哈达德则尔，
【现代本】哈马的陀以王听说大卫打败了哈大底谢的全军，
【KJV】When Toi king of Hamath heard that David had smitten all the host of Hadadezer,
【NIV】When Tou king of Hamath heard that David had defeated the entire army of Hadadezer,
【BBE】And when Tou, king of Hamath, had news that David had overcome all the army of Hadadezer,
【ASV】And when Toi king of Hamath heard that David had smitten all the host of Hadadezer,
10 【和合本】就打发他儿子约兰去见大卫王，问他的安，为他祝福，因为他杀败了哈大底谢（原来陀以与哈大底谢常常争战）。约兰带了金银铜的器皿来，
【吕振中】就打发他的儿子哈多兰（传统∶约兰）来见大卫王，向他问安，庆祝他有福，因为他和哈大底谢交战、竟击败了他；原来陀以跟哈大底谢常有战事。约兰（传统∶亚兰）手里还带着银器金器和铜器来。
【思高本】便派自己的儿子哈多兰到达味王那，向他致敬，祝贺他攻打了哈达德则尔，并将他打败，因为哈达德则尔原是托乌的敌人。哈多兰带来了一些金器银器和铜器。
【现代本】就派他的儿子约兰去问候大卫王，祝贺他的胜利（原来陀以跟哈大底谢时常争战）。约兰带来金、银、铜制成的礼物送给大卫，
【KJV】Then Toi sent Joram his son unto king David, to salute him, and to bless him, because he had fought against Hadadezer, and smitten him: for Hadadezer had wars with Toi. And Joram brought with him vessels of silver, and vessels of gold, and vessels of brass:
【NIV】he sent his son Joram to King David to greet him and congratulate him on his victory in battle over Hadadezer, who had been at war with Tou. Joram brought with him articles of silver and gold and bronze.
【BBE】He sent his son Hadoram to David, with words of peace and blessing, because he had overcome Hadadezer in the fight, for Hadadezer had wars with Tou; and Hadoram took with him vessels of silver and gold and brass:
【ASV】then Toi sent Joram his son unto king David, to salute him, and to bless him, because he had fought against Hadadezer and smitten him: for Hadadezer had wars with Toi. And Joram brought with him vessels of silver, and vessels of gold, and vessels of brass:
11 【和合本】大卫王将这些器皿和他治服各国所得来的金银都分别为圣，献给耶和华，
【吕振中】这些器皿大卫王也分别为圣献与永恒主，连同他所祝圣过的金银，他从征服的各国、
【思高本】达味也把这一切金银，和他从所征服的民族：
【现代本】大卫把这些礼物连同他从其它国家掠来的金银，就是从他所征服的以东、摩押、亚扪、非利士、亚玛力，还有从琐巴王哈大底谢那里掠来的一部份都献给上主，作为敬拜之用。
【KJV】Which also king David did dedicate unto the LORD, with the silver and gold that he had dedicated of all nations which he subdued;
【NIV】King David dedicated these articles to the Lord , as he had done with the silver and gold from all the nations he had subdued:
【BBE】These King David made holy to the Lord, together with the silver and gold which he had taken from the nations he had overcome--
【ASV】These also did king David dedicate unto Jehovah, with the silver and gold that he dedicated of all the nations which he subdued;
12 【和合本】就是从亚兰、摩押、亚扪、非利士、亚玛力人所得来的，以及从琐巴王利合的儿子哈大底谢所掠之物。
【吕振中】从以东（传统∶亚兰）、从摩押、从亚扪人、非利士人、亚玛力人，从琐巴王利合的儿子哈大底谢、所掠得来的、都分别为圣，献与永恒主。
【思高本】即阿兰、摩阿布、阿孟子民、培肋舍特人、阿玛肋克和祚尔王勒曷布之子哈达德则尔的战利品中所得，且已奉献了的金银，一同献给了上主。
【现代本】－
【KJV】Of Syria, and of Moab, and of the children of Ammon, and of the Philistines, and of Amalek, and of the spoil of Hadadezer, son of Rehob, king of Zobah.
【NIV】Edom and Moab, the Ammonites and the Philistines, and Amalek. He also dedicated the plunder taken from Hadadezer son of Rehob, king of Zobah.
【BBE】The nations of Edom and Moab, and the children of Ammon and the Philistines and the Amalekites and the goods he had taken from Hadadezer, the son of Rehob, king of Zobah.
【ASV】of Syria, and of Moab, and of the children of Ammon, and of the Philistines, and of Amalek, and of the spoil of Hadadezer, son of Rehob, king of Zobah.
13 【和合本】大卫在盐谷击杀了亚兰（或作：以东，见诗篇六十篇诗题）一万八千人回来，就得了大名；
【吕振中】大卫在盐谷击败了以东（传统∶亚兰）一万八千人回来以后、就得了大名声。
【思高本】达味战胜阿兰人归来时，在盐谷又击杀了一万八千厄东人，他的声誉就更大了。
【现代本】大卫在盐谷杀了一万八千以东人，回来以后，威名大震。
【KJV】And David gat him a name when he returned from smiting of the Syrians in the valley of salt, being eighteen thousand men.
【NIV】And David became famous after he returned from striking down eighteen thousand Edomites in the Valley of Salt.
【BBE】And David got great honour for himself, when he came back, by the destruction of Edom in the valley of Salt, to the number of eighteen thousand men.
【ASV】And David gat him a name when he returned from smiting the Syrians in the Valley of Salt, even eighteen thousand men.
14 【和合本】又在以东全地设立防营，以东人就都归服大卫。大卫无论往哪里去，耶和华都使他得胜。
【吕振中】他又在以东设立驻防营；他在全以东设立了驻防营，全以东就都臣服于大卫。大卫无论往哪里去，永恒主总使他得胜。
【思高本】他遂屯兵厄东，全厄东都臣服了达味；达味无论往那去，上主总是辅助他。
【现代本】他在以东各地方驻军（或译：派军官控制）；当地的居民都归顺他。上主使大卫所向无敌，处处得胜。
【KJV】And he put garrisons in Edom; throughout all Edom put he garrisons, and all they of Edom became David's servants. And the LORD preserved David whithersoever he went.
【NIV】He put garrisons throughout Edom, and all the Edomites became subject to David. The Lord gave David victory wherever he went.
【BBE】And he put armed forces in Edom; all through Edom he had armed forces stationed, and all the Edomites became servants to David. And the Lord made David overcome wherever he went.
【ASV】And he put garrisons in Edom; throughout all Edom put he garrisons, and all the Edomites became servants to David. And Jehovah gave victory to David whithersoever he went.
15 【和合本】大卫作以色列众人的王，又向众民秉公行义。
【吕振中】大卫作王管理全以色列；大卫对他的众民都秉公行义。
【思高本】达味统治了全以色列，对自己所有的人民秉公行义。
【现代本】大卫统治全以色列，向人民秉公行义。
【KJV】And David reigned over all Israel; and David executed judgment and justice unto all his people.
【NIV】David reigned over all Israel, doing what was just and right for all his people.
【BBE】And David was king over all Israel, judging and giving right decisions for all his people.
【ASV】And David reigned over all Israel; and David executed justice and righteousness unto all his people.
16 【和合本】洗鲁雅的儿子约押作元帅；亚希律的儿子约沙法作史官；
【吕振中】洗鲁雅的儿子约押统领军队；亚希律的儿子约沙法做通知官；
【思高本】责鲁雅的儿子约阿布统领军队，阿希路得的儿子约沙法特为后御史。
【现代本】洗璐雅的儿子约押作元帅；亚希律的儿子约沙法作史官；
【KJV】And Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud was recorder;
【NIV】Joab son of Zeruiah was over the army; Jehoshaphat son of Ahilud was recorder;
【BBE】And Joab, the son of Zeruiah, was chief of the army; and Jehoshaphat, the son of Ahilud, was keeper of the records;
【ASV】And Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud was recorder;
17 【和合本】亚希突的儿子撒督和亚比亚他的儿子亚希米勒作祭司长；西莱雅作书记；
【吕振中】亚希突的儿子撒督、和亚比亚他的儿子亚希米勒做祭司长；西莱雅（或译∶沙威沙）做秘书；
【思高本】阿希突布的儿子匝多克及阿希默肋客的儿子厄贝雅塔尔作司祭，沙委沙作秘书，
【现代本】亚希突的儿子撒督和亚比亚他的儿子亚希米勒作祭司；西莱雅作王室书记；
【KJV】And Zadok the son of Ahitub, and Ahimelech the son of Abiathar, were the priests; and Seraiah was the scribe;
【NIV】Zadok son of Ahitub and Ahimelech son of Abiathar were priests; Seraiah was secretary;
【BBE】And Zadok and Abiathar, the son of Ahimelech, the son of Ahitub, were priests; and Seraiah was the scribe;
【ASV】and Zadok the son of Ahitub, and Ahimelech the son of Abiathar, were priests; and Seraiah was scribe;
18 【和合本】耶何耶大的儿子比拿雅统辖基利提人和比利提人。大卫的众子都作领袖。
【吕振中】耶何耶大的儿子比拿雅统辖（传统∶和）做卫兵的基利提人和比利提人；大卫的儿子都做祭司。
【思高本】约雅达的儿子贝纳雅管理革勒提和培肋提人；达味的儿子也作司祭。
【现代本】耶何耶大的儿子比拿雅作大卫的侍卫长；大卫的儿子们都作祭司。
【KJV】And Benaiah the son of Jehoiada was over both the Cherethites and the Pelethites; and David's sons were chief rulers.
【NIV】Benaiah son of Jehoiada was over the Kerethites and Pelethites; and David's sons were royal advisers.
【BBE】And Benaiah, the son of Jehoiada, was over the Cherethites and the Pelethites; and David's sons were priests.
【ASV】and Benaiah the son of Jehoiada was over the Cherethites and the Pelethites; and David's sons were chief ministers.


第 9 章

大卫和米非波设
1 【和合本】大卫问说：“扫罗家还有剩下的人没有？我要因约拿单的缘故向他施恩。”
【吕振中】大卫问说∶“扫罗家还有剩下的人没有？我要因约拿单的缘故向他表示厚爱。”
【思高本】达味问说：“撒乌耳家中还有剩下的人吗？为了约纳堂，我要对他表示慈爱。”
【现代本】有一次，大卫问：“扫罗家族还有活着的人没有？如果有的话，我要因乔纳单的缘故善待他。”
【KJV】And David said, Is there yet any that is left of the house of Saul, that I may shew him kindness for Jonathan's sake?
【NIV】David asked, "Is there anyone still left of the house of Saul to whom I can show kindness for Jonathan's sake?"
【BBE】And David said, Is there still anyone of Saul's family living, so that I may be a friend to him, because of Jonathan?
【ASV】And David said, Is there yet any that is left of the house of Saul, that I may show him kindness for Jonathan's sake?
2 【和合本】扫罗家有一个仆人，名叫洗巴，有人叫他来见大卫，王问他说：“你是洗巴吗？”回答说：“仆人是。”
【吕振中】扫罗家有一个仆人名叫洗巴；有人叫他来见大卫；王问他说∶“你是洗巴不是？”他说∶“仆人就是。”
【思高本】撒乌耳家有一个仆人，名叫漆巴，有人把他带到达味前；君王又问他说：“你是漆巴吗？”他答说：“你的仆人是。”
【现代本】扫罗家有一个仆人叫洗巴；有人叫他去见大卫。王问他：“你是洗巴吗？”洗巴回答：“是的，陛下！请随意使唤。”
【KJV】And there was of the house of Saul a servant whose name was Ziba. And when they had called him unto David, the king said unto him, Art thou Ziba? And he said, Thy servant is he.
【NIV】Now there was a servant of Saul's household named Ziba. They called him to appear before David, and the king said to him, "Are you Ziba?" "Your servant," he replied.
【BBE】Now there was of Saul's people a servant named Ziba, and they sent him to David; and the king said to him, Are you Ziba? And he said, I am.
【ASV】And there was of the house of Saul a servant whose name was Ziba, and they called him unto David; and the king said unto him, Art thou Ziba? And he said, Thy servant is he.
3 【和合本】王说：“扫罗家还有人没有？我要照上帝的慈爱恩待他。”洗巴对王说：“还有约拿单的一个儿子，是瘸腿的。”
【吕振中】王说∶“扫罗家还有人没有？我要照上帝的慈爱待他。”洗巴对王说∶“还有约拿单的一个儿子、是两脚残废的。”
【思高本】君王又问他说：“撒乌耳家中还有什么人在吗？我好对他表示天主的慈爱。”漆巴回答君王说：“还有约纳堂的一个双脚跛瘸的儿子。”
【现代本】王又问：“扫罗家里还有活着的人没有？我要照我向上帝许诺的用慈爱待他。”洗巴说：“还有乔纳单的一个儿子；他是跛脚的。”
【KJV】And the king said, Is there not yet any of the house of Saul, that I may shew the kindness of God unto him? And Ziba said unto the king, Jonathan hath yet a son, which is lame on his feet.
【NIV】The king asked, "Is there no one still left of the house of Saul to whom I can show God's kindness?" Ziba answered the king, "There is still a son of Jonathan; he is crippled in both feet."
【BBE】And the king said, Is there anyone of Saul's family still living, to whom I may be a friend in God's name? And Ziba said, There is a son of Jonathan, whose feet are damaged.
【ASV】And the king said, Is there not yet any of the house of Saul, that I may show the kindness of God unto him? And Ziba said unto the king, Jonathan hath yet a son, who is lame of his feet.
4 【和合本】王说：“他在哪里？”洗巴对王说：“他在罗底巴，亚米利的儿子玛吉家里。”
【吕振中】王说∶“他在哪里？”洗巴对王说∶“他在罗底巴亚米利的儿子玛吉家里。”
【思高本】君王向他说：“他在那？”漆巴回答君王说：“他在罗德巴尔，阿米耳的儿子玛基尔家。”
【现代本】王问：“他在哪里？”洗巴说：“在罗底巴，亚米利的儿子玛吉的家里。”
【KJV】And the king said unto him, Where is he? And Ziba said unto the king, Behold, he is in the house of Machir, the son of Ammiel, in Lodebar.
【NIV】Where is he?" the king asked. Ziba answered, "He is at the house of Makir son of Ammiel in Lo Debar."
【BBE】And the king said to him, Where is he? And Ziba said to the king, He is in the house of Machir, the son of Ammiel, in Lo-debar.
【ASV】And the king said unto him, Where is he? And Ziba said unto the king, Behold, he is in the house of Machir the son of Ammiel, in Lo-debar.
5 【和合本】于是大卫王打发人去，从罗底巴 亚米利的儿子玛吉家里召了他来。
【吕振中】于是大卫王打发人从罗底巴亚米利的儿子玛吉家里将他接来。
【思高本】达味派人从罗德巴尔，阿米耳的儿子玛基尔家把他接来。
【现代本】于是大卫王派人把他接来。
【KJV】Then king David sent, and fetched him out of the house of Machir, the son of Ammiel, from Lodebar.
【NIV】So King David had him brought from Lo Debar, from the house of Makir son of Ammiel.
【BBE】Then King David sent, and had him taken from Lo-debar, from the house of Machir, the son of Ammiel.
【ASV】Then king David sent, and fetched him out of the house of Machir the son of Ammiel, from Lo-debar.
6 【和合本】扫罗的孙子、约拿单的儿子米非波设来见大卫，伏地叩拜。大卫说：“米非波设！”米非波设说：“仆人在此。”
【吕振中】扫罗的孙子约拿单的儿子米非波设来见大卫，便伏脸叩拜；大卫说∶“米非波设。”米非波设说∶“看哪，仆人在这里。”
【思高本】撒乌耳的孙子、约纳堂的儿子，默黎巴耳来到达味前，就俯伏在地，叩拜君王。达味说：“默黎巴耳！”他答：“你的仆人在这。”
【现代本】扫罗的孙子──乔纳单的儿子米非波设来到的时候，恭敬地跪在大卫面前。大卫叫他：“米非波设！”他回答：“是，陛下，请随意使唤。”
【KJV】Now when Mephibosheth, the son of Jonathan, the son of Saul, was come unto David, he fell on his face, and did reverence. And David said, Mephibosheth. And he answered, Behold thy servant!
【NIV】When Mephibosheth son of Jonathan, the son of Saul, came to David, he bowed down to pay him honor. David said, "Mephibosheth!" "Your servant," he replied.
【BBE】And Mephibosheth, the son of Jonathan, came to David, and falling down on his face, gave him honour. And David said, Mephibosheth. And answering he said, Your servant is here.
【ASV】And Mephibosheth, the son of Jonathan, the son of Saul, came unto David, and fell on his face, and did obeisance. And David said, Mephibosheth. And he answered, Behold, thy servant!
7 【和合本】大卫说：“你不要惧怕，我必因你父亲约拿单的缘故施恩与你，将你祖父扫罗的一切田地都归还你；你也可以常与我同席吃饭。”
【吕振中】大卫对他说∶“你不要怕；我一定要因你父亲约拿单的缘故以厚爱待你，将你祖父扫罗的一切田地都归还你；你也可以经常在我席上吃饭。”
【思高本】达味向他说：“你不要害怕，为了你的父亲约纳堂，我要恩待你，将你祖父撒乌耳所有的土地全归还给你；你以后要享用我桌上的食物。”
【现代本】大卫说：“不要怕，我会因你父亲乔纳单的缘故善待你。我会把你祖父扫罗的土地都还给你；你可以常来跟我一起用饭。”
【KJV】And David said unto him, Fear not: for I will surely shew thee kindness for Jonathan thy father's sake, and will restore thee all the land of Saul thy father; and thou shalt eat bread at my table continually.
【NIV】Don't be afraid," David said to him, "for I will surely show you kindness for the sake of your father Jonathan. I will restore to you all the land that belonged to your grandfather Saul, and you will always eat at my table."
【BBE】And David said to him, Have no fear: for truly I will be good to you, because of your father Jonathan, and I will give back to you all the land which was Saul's; and you will have a place at my table at all times.
【ASV】And David said unto him, Fear not; for I will surely show thee kindness for Jonathan thy father's sake, and will restore thee all the land of Saul thy father; and thou shalt eat bread at my table continually.
8 【和合本】米非波设又叩拜，说：“仆人算什么，不过如死狗一般，竟蒙王这样眷顾！”
【吕振中】米非波设又叩拜说∶“仆人算什么，王竟垂顾像我这样的一只死狗阿！”
【思高本】他伏首至地叩拜说：“你的仆人算什么？你竟来眷顾像我这样的一个死狗。”
【现代本】米非波设再向大卫叩拜，说：“我不如一条死狗，竟蒙王这样恩待！”
【KJV】And he bowed himself, and said, What is thy servant, that thou shouldest look upon such a dead dog as I am?
【NIV】Mephibosheth bowed down and said, "What is your servant, that you should notice a dead dog like me?"
【BBE】And he went down on his face before the king, and said, What is your servant, for you to take note of a dead dog such as I am?
【ASV】And he did obeisance, and said, What is thy servant, that thou shouldest look upon such a dead dog as I am?
9 【和合本】王召了扫罗的仆人洗巴来，对他说：“我已将属扫罗和他的一切家产都赐给你主人的儿子了。
【吕振中】王召了扫罗的僮仆洗巴来，对他说∶“我已将属扫罗和他全家的都赐给你主人的儿子了。
【思高本】君王把撒乌耳的仆人漆巴召来，向他说：“撒乌耳和他全家所有的一切，我全给了你主人的儿子。
【现代本】王召扫罗的仆人洗巴过来，对他说：“我要把一切扫罗和他家族的财产赐给你主人的孙子米非波设。
【KJV】Then the king called to Ziba, Saul's servant, and said unto him, I have given unto thy master's son all that pertained to Saul and to all his house.
【NIV】Then the king summoned Ziba, Saul's servant, and said to him, "I have given your master's grandson everything that belonged to Saul and his family.
【BBE】Then the king sent for Ziba, Saul's servant, and said to him, All the property of Saul and of his family I have given to your master's son.
【ASV】Then the king called to Ziba, Saul's servant, and said unto him, All that pertained to Saul and to all his house have I given unto thy master's son.
10 【和合本】你和你的众子、仆人要为你主人的儿子米非波设耕种田地，把所产的拿来供他食用；他却要常与我同席吃饭。”洗巴有十五个儿子，二十个仆人。
【吕振中】你和你众子和仆人都要为他耕地，收进五谷，使你主人的众子（或译∶家）有饭吃；至于你主人的儿子米非波设、他却要经常在我席上吃饭。”洗巴有十五个儿子、二十个仆人。
【思高本】所以，你和你的儿子以及你的仆役，应为他耕种田地，将收获供给你主人的家庭作食粮；但你主人的儿子默黎巴耳要常享用我桌上的食物。”漆巴有十五个儿子，二十个仆役。
【现代本】你和你的儿子们、奴仆，都要为你主人扫罗的家族耕种田地，把收成拿来供他们食用，而米非波设本人要作我餐桌上的常客。”（洗巴有十五个儿子，二十个奴仆。）
【KJV】Thou therefore, and thy sons, and thy servants, shall till the land for him, and thou shalt bring in the fruits, that thy master's son may have food to eat: but Mephibosheth thy master's son shall eat bread alway at my table. Now Ziba had fifteen sons and twenty servants.
【NIV】You and your sons and your servants are to farm the land for him and bring in the crops, so that your master's grandson may be provided for. And Mephibosheth, grandson of your master, will always eat at my table." (Now Ziba had fifteen sons and twenty servants.)
【BBE】And you and your sons and your servants are to take care of the land for him, and get in the fruit of it, so that your master's son may have food: but Mephibosheth, your master's son, will have a place at my table at all times. Now Ziba had fifteen sons and twenty servants.
【ASV】And thou shalt till the land for him, thou, and thy sons, and thy servants; and thou shalt bring in the fruits, that thy master's son may have bread to eat: but Mephibosheth thy master's son shall eat bread alway at my table. Now Ziba had fifteen sons and twenty servants.
11 【和合本】洗巴对王说：“凡我主我王吩咐仆人的，仆人都必遵行。”王又说：“米非波设必与我同席吃饭，如王的儿子一样。”
【吕振中】洗巴对王说∶“凡我主我王所吩咐仆人的、仆人都要照行。”于是米非波设在大卫（传统∶我的）席上吃饭，如同王的儿子一样。
【思高本】漆巴回答君王说：“凡我主大王吩咐你仆人的，你的仆人必全依照遵行。”如此，默黎巴耳享用君王桌上的食物，就如君王的一个儿子。
【现代本】洗巴回答：“我会遵照陛下的命令一一去办。”于是，米非波设经常跟王（希伯来文是：我）一起用饭，好像是王的一个儿子。
【KJV】Then said Ziba unto the king, According to all that my lord the king hath commanded his servant, so shall thy servant do. As for Mephibosheth, said the king, he shall eat at my table, as one of the king's sons.
【NIV】Then Ziba said to the king, "Your servant will do whatever my lord the king commands his servant to do." So Mephibosheth ate at David's table like one of the king's sons.
【BBE】Then Ziba said to the king, Every order which you have given to your servant will be done. As for Mephibosheth, he had a place at David's table, like one of the king's sons.
【ASV】Then said Ziba unto the king, According to all that my lord the king commandeth his servant, so shall thy servant do. As for Mephibosheth, said the king, he shall eat at my table, as one of the king's sons.
12 【和合本】米非波设有一个小儿子，名叫米迦。凡住在洗巴家里的人都作了米非波设的仆人。
【吕振中】米非波设有一个小儿子名叫米迦。凡住在洗巴家里的人都作了米非波设的仆人。
【思高本】默黎巴耳有个小儿，名叫米加。凡住在漆巴家的人，无不服事默黎巴耳。
【现代本】米非波设有一个小儿子叫米迦。所有洗巴家里的人都成了米非波设的奴仆。
【KJV】And Mephibosheth had a young son, whose name was Micha. And all that dwelt in the house of Ziba were servants unto Mephibosheth.
【NIV】Mephibosheth had a young son named Mica, and all the members of Ziba's household were servants of Mephibosheth.
【BBE】And Mephibosheth had a young son named Mica. And all the people living in the house of Ziba were servants to Mephibosheth.
【ASV】And Mephibosheth had a young son, whose name was Mica. And all that dwelt in the house of Ziba were servants unto Mephibosheth.
13 【和合本】于是米非波设住在耶路撒冷，常与王同席吃饭。他两腿都是瘸的。
【吕振中】这样米非波设就住在耶路撒冷，因为他经常在王的席上吃饭，虽然他两腿都瘸。
【思高本】默黎巴耳常住在耶路撒冷，因为他应常享用君王桌上的食物，只是他的双脚跛了。
【现代本】于是，两腿残废的米非波设就住在耶路撒冷，每餐饭都跟王一起享用。
【KJV】So Mephibosheth dwelt in Jerusalem: for he did eat continually at the king's table; and was lame on both his feet.
【NIV】And Mephibosheth lived in Jerusalem, because he always ate at the king's table, and he was crippled in both feet.
【BBE】So Mephibosheth went on living in Jerusalem; for he took all his meals at the king's table; and he had not the use of his feet.
【ASV】So Mephibosheth dwelt in Jerusalem; for he did eat continually at the king's table. And he was lame in both his feet.


top

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


第 1 章

大卫王的晚年
1 【和合本】大卫王年纪老迈，虽用被遮盖，仍不觉暖。
【吕振中】大卫王老迈、上了年纪，虽用被盖着，仍不觉得暖和。
【思高本】达味王年纪已老，虽然盖着许多被褥，仍然不觉温暖。
【现代本】这时候，大卫已经老迈；虽然他的侍从用一些毯子盖在他身上，他还是觉得不够暖和。
【KJV】Now king David was old and stricken in years; and they covered him with clothes, but he gat no heat.
【NIV】When King David was old and well advanced in years, he could not keep warm even when they put covers over him.
【BBE】Now King David was old and far on in years; and though they put covers over him, his body was cold.
【ASV】Now king David was old and stricken in years; and they covered him with clothes, but he gat no heat.
2 【和合本】所以臣仆对他说：“不如为我主我王寻找一个处女，使她伺候王，奉养王，睡在王的怀中，好叫我主我王得暖。”
【吕振中】于是臣仆对他说∶“请让人为我主我王寻找个年少的处女，使她伺立在王面前，做王的护士，睡在王怀中，好使我主我王得暖和。”
【思高本】于是他的臣仆对他说：“让人为我主大王找一个年轻少女来，服侍大王，照料大王，睡在大王怀，温暖我主大王。”
【现代本】他的大臣对他说：“陛下，让我们去找一个少女来伺候你，照顾你，让她睡在你身旁，使你暖和。”
【KJV】Wherefore his servants said unto him, Let there be sought for my lord the king a young virgin: and let her stand before the king, and let her cherish him, and let her lie in thy bosom, that my lord the king may get heat.
【NIV】So his servants said to him, "Let us look for a young virgin to attend the king and take care of him. She can lie beside him so that our lord the king may keep warm."
【BBE】So his servants said to him, Let search be made for a young virgin for my lord the king, to take care of him and be waiting on him; and you may take her in your arms, and so my lord the king will be warm.
【ASV】Wherefore his servants said unto him, Let there be sought for my lord the king a young virgin: and let her stand before the king, and cherish him; and let her lie in thy bosom, that my lord the king may get heat.
3 【和合本】于是在以色列全境寻找美貌的童女，寻得书念的一个童女亚比煞，就带到王那里。
【吕振中】于是人在以色列全境寻找美丽的少女；找着了一个书念的女子亚比煞，就将她带到王那里。
【思高本】他们就在以色列全境，寻找美丽的少女；找着了一个叔能女子阿彼沙格，便领她到君王那。
【现代本】于是他们到以色列各地寻找漂亮的少女，终于在书念找到一个女孩子，名叫雅比莎，就带她去见王。
【KJV】So they sought for a fair damsel throughout all the coasts of Israel, and found Abishag a Shunammite, and brought her to the king.
【NIV】Then they searched throughout Israel for a beautiful girl and found Abishag, a Shunammite, and brought her to the king.
【BBE】So after searching through all the land of Israel for a fair young girl, they saw Abishag the Shunammite, and took her to the king.
【ASV】So they sought for a fair damsel throughout all the borders of Israel, and found Abishag the Shunammite, and brought her to the king.
4 【和合本】这童女极其美貌，她奉养王，伺候王，王却没有与她亲近。
【吕振中】这少女非常美丽；她做王的护士，伺候王，王却没有和她亲近。
【思高本】这少女非常美丽，她就照料服侍君王，君王却没有认识她。
【现代本】这女孩子很美丽；她在王身边伺候照顾王，王却没有跟她发生关系。
【KJV】And the damsel was very fair, and cherished the king, and ministered to him: but the king knew her not.
【NIV】The girl was very beautiful; she took care of the king and waited on him, but the king had no intimate relations with her.
【BBE】Now she was very beautiful; and she took care of the king, waiting on him at all times; but the king had no connection with her.
【ASV】And the damsel was very fair; and she cherished the king, and ministered to him; but the king knew her not.

亚多尼雅争夺王位
5 【和合本】那时，哈及的儿子亚多尼雅自尊，说：“我必作王”，就为自己预备车辆、马兵，又派五十人在他前头奔走。
【吕振中】那时哈及的儿子亚多尼雅高抬自己、说∶“我要做王”；就为自己豫备车辆、骏马、和五十个人在他前面奔走。
【思高本】那时，哈基特的儿子阿多尼雅自尊自大说：“我必要作主！”他遂为自己预备了车辆与骑兵，有五十人在他面前开道。
【现代本】那时，押沙龙已经死了；大卫跟哈及所生的儿子亚多尼雅算是最年长的儿子。他长得很英俊。大卫从来没有为任何事责圢过他，他却野心勃勃，想要作王。他为自己装备了车辆和骑兵，又有五十名卫队。
【KJV】Then Adonijah the son of Haggith exalted himself, saying, I will be king: and he prepared him chariots and horsemen, and fifty men to run before him.
【NIV】Now Adonijah, whose mother was Haggith, put himself forward and said, "I will be king." So he got chariots and horses ready, with fifty men to run ahead of him.
【BBE】Then Adonijah, the son of Haggith, lifting himself up in pride, said, I will become king; and he made ready his carriages of war and his horsemen, with fifty runners to go before him.
【ASV】Then Adonijah the son of Haggith exalted himself, saying, I will be king: and he prepared him chariots and horsemen, and fifty men to run before him.
6 【和合本】他父亲素来没有使他忧闷，说：“你是做什么呢？”他甚俊美，生在押沙龙之后。
【吕振中】他父亲从来没有使他难过，没有问过他说∶“你为什么这样作？”他丰姿非常俊美；是在押沙龙之后生的。
【思高本】他的父亲一生从未责骂过他说：“你为什么这样做？”他出生于阿贝沙隆之后，也是个十分英俊的人。
【现代本】－
【KJV】And his father had not displeased him at any time in saying, Why hast thou done so? and he also was a very goodly man; and his mother bare him after Absalom.
【NIV】His father had never interfered with him by asking, "Why do you behave as you do?" He was also very handsome and was born next after Absalom.)
【BBE】Now all his life his father had never gone against him or said to him, Why have you done so? and he was a very good-looking man, and younger than Absalom.
【ASV】And his father had not displeased him at any time in saying, Why hast thou done so? and he was also a very goodly man; and he was born after Absalom.
7 【和合本】亚多尼雅与洗鲁雅的儿子约押，和祭司亚比亚他商议；二人就顺从他，帮助他。
【吕振中】亚多尼雅同洗鲁雅的儿子约押、和祭司亚比亚他商议；二人附从亚多尼雅，帮助他。
【思高本】他曾与责鲁雅的儿子约阿布和司祭厄贝雅塔尔商议过，他们二人都支持阿多尼雅。
【现代本】他曾经跟约押（他母亲是洗璐雅）和亚比亚他祭司商议过；两人都赞同他的计谋。
【KJV】And he conferred with Joab the son of Zeruiah, and with Abiathar the priest: and they following Adonijah helped him.
【NIV】Adonijah conferred with Joab son of Zeruiah and with Abiathar the priest, and they gave him their support.
【BBE】And he had talk with Joab, the son of Zeruiah, and with Abiathar the priest; and they were on his side and gave him their support.
【ASV】And he conferred with Joab the son of Zeruiah, and with Abiathar the priest: and they following Adonijah helped him.
8 【和合本】但祭司撒督、耶何耶大的儿子比拿雅、先知拿单、示每、利以，并大卫的勇士都不顺从亚多尼雅。
【吕振中】但是撒督祭司、耶何耶大的儿子比拿雅、拿单神言人、示每、利以、和大卫的勇士、都不拥护亚多尼雅。
【思高本】但是司祭匝多克、约雅达的儿子贝纳雅、先知纳堂、史米勒依，以及达味的勇士们，都不拥护阿多尼雅。
【现代本】但是祭司撒督、耶何耶大的儿子比拿雅、先知拿单、示每、利以，和大卫的侍卫们都不拥护他。
【KJV】But Zadok the priest, and Benaiah the son of Jehoiada, and Nathan the prophet, and Shimei, and Rei, and the mighty men which belonged to David, were not with Adonijah.
【NIV】But Zadok the priest, Benaiah son of Jehoiada, Nathan the prophet, Shimei and Rei and David's special guard did not join Adonijah.
【BBE】But Zadok the priest, and Benaiah, the son of Jehoiada, and Nathan the prophet and Shimei and Rei, and David's men of war did not take the side of Adonijah.
【ASV】But Zadok the priest, and Benaiah the son of Jehoiada, and Nathan the prophet, and Shimei, and Rei, and the mighty men that belonged to David, were not with Adonijah.
9 【和合本】一日，亚多尼雅在隐罗结旁、琐希列磐石那里宰了牛羊、肥犊，请他的诸弟兄，就是王的众子，并所有作王臣仆的犹大人；
【吕振中】亚多尼雅在隐罗结旁边、琐希列石头附近宰献了羊、牛、肥畜，请他的众弟兄，就是王的众子、就是王的儿子、和所有做王臣仆的犹大人，
【思高本】一天，阿多尼雅在洛格耳泉旁的左赫肋特磐石上，宰杀了牛羊和肥犊，邀请了君王的儿子们─他所有的兄弟，和所有作君王臣仆的犹大人，
【现代本】有一天，亚多尼雅在隐罗结水泉附近的“蛇岩”那里献牛、羊、小肥牛作牲祭，并且邀请了大卫王其它的儿子和大臣从犹大来参加献祭的筵席。
【KJV】And Adonijah slew sheep and oxen and fat cattle by the stone of Zoheleth, which is by Enrogel, and called all his brethren the king's sons, and all the men of Judah the king's servants:
【NIV】Adonijah then sacrificed sheep, cattle and fattened calves at the Stone of Zoheleth near En Rogel. He invited all his brothers, the king's sons, and all the men of Judah who were royal officials,
【BBE】Then Adonijah put to death sheep and oxen and fat beasts by the stone of Zoheleth, by En-rogel; and he sent for all his brothers, the king's sons, and all the men of Judah, the king's servants, to come to him:
【ASV】And Adonijah slew sheep and oxen and fatlings by the stone of Zoheleth, which is beside En-rogel; and he called all his brethren, the king's sons, and all the men of Judah, the king's servants:
10 【和合本】惟独先知拿单和比拿雅并勇士，与他的兄弟所罗门，他都没有请。
【吕振中】惟独拿单神言人、比拿雅、和勇士们、跟他的兄弟所罗门、他没有请。
【思高本】惟独没有邀请先知纳堂、贝纳雅、勇士们和他的兄弟撒罗满。
【现代本】但是他没有请他同父异母的弟弟所罗门，也没有请拿单先知、比拿雅，或王的侍卫。
【KJV】But Nathan the prophet, and Benaiah, and the mighty men, and Solomon his brother, he called not.
【NIV】but he did not invite Nathan the prophet or Benaiah or the special guard or his brother Solomon.
【BBE】But he did not send for Nathan the prophet and Benaiah and the other men of war and Solomon his brother.
【ASV】but Nathan the prophet, and Benaiah, and the mighty men, and Solomon his brother, he called not.

所罗门被立为王
11 【和合本】拿单对所罗门的母亲拔示巴说：“哈及的儿子亚多尼雅作王了，你没有听见吗？我们的主大卫却不知道。
【吕振中】拿单对所罗门的母亲拔示巴说∶“哈及的儿子亚多尼雅作了王、而我们的主上大卫不知道∶这件事你还没有听见么？
【思高本】纳堂对撒罗满的母亲巴特舍巴说：“你没有听说：哈基特的儿子阿多尼雅已作了王，而我们的主上达味还不知道吗？
【现代本】于是，拿单去见所罗门的母亲拔示芭，问她：“你没听说哈及的儿子亚多尼雅已经立自己作王了吗？大卫王还不知道这事。
【KJV】Wherefore Nathan spake unto Bathsheba the mother of Solomon, saying, Hast thou not heard that Adonijah the son of Haggith doth reign, and David our lord knoweth it not?
【NIV】Then Nathan asked Bathsheba, Solomon's mother, "Have you not heard that Adonijah, the son of Haggith, has become king without our lord David's knowing it?
【BBE】Then Nathan said to Bath-sheba, the mother of Solomon, Has it not come to your ears that Adonijah, the son of Haggith, has made himself king without the knowledge of David our lord?
【ASV】Then Nathan spake unto Bath-sheba the mother of Solomon, saying, Hast thou not heard that Adonijah the son of Haggith doth reign, and David our lord knoweth it not?
12 【和合本】现在我可以给你出个主意，好保全你和你儿子所罗门的性命。
【吕振中】现在我给你出个主意，好搭救你自己的性命、和你儿子所罗门的性命。
【思高本】现在，我给你出个主意，好保全你和你儿子撒罗满的性命。
【现代本】如果你要救自己和你儿子所罗门的性命，我建议
【KJV】Now therefore come, let me, I pray thee, give thee counsel, that thou mayest save thine own life, and the life of thy son Solomon.
【NIV】Now then, let me advise you how you can save your own life and the life of your son Solomon.
【BBE】So now, let me make a suggestion, so that you may keep your life safe and the life of your son Solomon.
【ASV】Now therefore come, let me, I pray thee, give thee counsel, that thou mayest save thine own life, and the life of thy son Solomon.
13 【和合本】你进去见大卫王，对他说：‘我主我王啊，你不曾向婢女起誓说：你儿子所罗门必接续我作王，坐在我的位上吗？现在亚多尼雅怎么作了王呢？’
【吕振中】你进去见大卫王，对他说∶‘我主我王阿，你不是曾经向使女起过誓说∶“你儿子所罗门必接续我作王，坐我的位么？”为什么亚多尼雅作了王呢？’
【思高本】你去见达味，对他说：我主大王，你不是曾向你的婢女起誓说：你的儿子撒罗满必要继我为王，坐上我的宝座吗？为什么阿多尼雅却作了王呢？
【现代本】你马上去见大卫王，问他：‘陛下，你不是郑重地答应过我，我的儿子所罗门要继承你的王位吗？怎么现在亚多尼雅作了王呢？’”
【KJV】Go and get thee in unto king David, and say unto him, Didst not thou, my lord, O king, swear unto thine handmaid, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne? why then doth Adonijah reign?
【NIV】Go in to King David and say to him, 'My lord the king, did you not swear to me your servant: "Surely Solomon your son shall be king after me, and he will sit on my throne"? Why then has Adonijah become king?'
【BBE】Come now, go to King David and say to him, Did you not, O my lord, take an oath to me, your servant, saying, Truly Solomon your son will be king after me, seated on the seat of my kingdom? why then is Adonijah acting as king?
【ASV】Go and get thee in unto king David, and say unto him, Didst not thou, my lord, O king, swear unto thy handmaid, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne? why then doth Adonijah reign?
14 【和合本】你还与王说话的时候，我也随后进去，证实你的话。”
【吕振中】看吧，你还在那里同王说话的时候，我便跟着进去、来证实你的话。
【思高本】当米还在那与君王说话时，我便随后进来，证实你的话。”
【现代本】拿单又说：“你还在跟王说话的时候，我会进去，证实你所说的话。”
【KJV】Behold, while thou yet talkest there with the king, I also will come in after thee, and confirm thy words.
【NIV】While you are still there talking to the king, I will come in and confirm what you have said."
【BBE】And while you are still talking there with the king, see, I will come in after you and say that your story is true.
【ASV】Behold, while thou yet talkest there with the king, I also will come in after thee, and confirm thy words.
15 【和合本】拔示巴进入内室见王，王甚老迈，书念的童女亚比煞正伺候王。
【吕振中】拔示巴进卧房见王；王很老迈；书念的女子亚比煞正伺候着王。
【思高本】巴特舍特于是进了君王的内室。君王年纪已老，叔能女子阿彼沙格正在旁服侍君王。
【现代本】于是拔示芭到王的卧室去见王。王很老了；从书念来的女孩子雅比莎在照顾他。
【KJV】And Bathsheba went in unto the king into the chamber: and the king was very old; and Abishag the Shunammite ministered unto the king.
【NIV】So Bathsheba went to see the aged king in his room, where Abishag the Shunammite was attending him.
【BBE】Then Bath-sheba went into the king's room; now the king was very old, and Abishag the Shunammite was waiting on him.
【ASV】And Bath-sheba went in unto the king into the chamber: and the king was very old; and Abishag the Shunammite was ministering unto the king.
16 【和合本】拔示巴向王屈身下拜；王说：“你要什么？”
【吕振中】拔示巴俯伏，向王下拜；王说∶“你要什么？”
【思高本】巴特舍特便俯伏叩拜君王。君王问说：“你有什么事？”
【现代本】拔示芭在王面前下拜；王问她：“你要什么？”
【KJV】And Bathsheba bowed, and did obeisance unto the king. And the king said, What wouldest thou?
【NIV】Bathsheba bowed low and knelt before the king. "What is it you want?" the king asked.
【BBE】And Bath-sheba went down on her face on the earth before the king giving him honour. And he said, What is your desire?
【ASV】And Bath-sheba bowed, and did obeisance unto the king. And the king said, What wouldest thou?
17 【和合本】她说：“我主啊，你曾向婢女指着耶和华你的上帝起誓说：‘你儿子所罗门必接续我作王，坐在我的位上。’
【吕振中】她对王说∶“我主阿，你曾经指着永恒主你的上帝向你使女起过誓说∶“你儿子所罗门必接续我作王，坐我的位。”
【思高本】巴特舍特答说：“我主，你曾指着上主你的天主向你的婢女起誓说：你的儿子撒罗满必要继我为王，坐上我的宝座。
【现代本】拔示芭说：“陛下，你曾指着上主──你上帝的名发誓，要让我儿子所罗门继承你作王。
【KJV】And she said unto him, My lord, thou swarest by the LORD thy God unto thine handmaid, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne.
【NIV】She said to him, "My lord, you yourself swore to me your servant by the Lord your God: 'Solomon your son shall be king after me, and he will sit on my throne.'
【BBE】And she said to him, My lord, you took an oath by the Lord your God and gave your word to your servant, saying, Truly, Solomon your son will be king after me, seated on the seat of my kingdom.
【ASV】And she said unto him, My lord, thou swarest by Jehovah thy God unto thy handmaid, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne.
18 【和合本】现在亚多尼雅作王了，我主我王却不知道。
【吕振中】现在你看，亚多尼雅作了王，到现在我主我王还不知道呢。
【思高本】但是，现在阿多尼雅已作了主，而我主大王，你还不知道。
【现代本】可是，亚多尼雅已经自立为王，你还不知道。
【KJV】And now, behold, Adonijah reigneth; and now, my lord the king, thou knowest it not:
【NIV】But now Adonijah has become king, and you, my lord the king, do not know about it.
【BBE】And now, see, Adonijah has made himself king without my lord's knowledge;
【ASV】And now, behold, Adonijah reigneth; and thou, my lord the king, knowest it not:
19 【和合本】他宰了许多牛羊、肥犊，请了王的众子和祭司亚比亚他，并元帅约押；惟独王的仆人所罗门，他没有请。
【吕振中】他宰献了许多公牛肥畜和羊，请了王的众儿子、和祭司亚比亚他、军长约押，惟独王的仆人所罗门、他没有请。
【思高本】他宰杀了许多牛、肥犊和羊，邀请了君王所有的儿子和厄贝雅塔尔司祭并约阿布元帅，惟独你的仆人撒罗满，他没有邀请。
【现代本】他献了许多牛、羊，和小肥牛作牲祭，并且邀请了你的儿子们、亚比亚他祭司，和你军队的统帅约押去参加筵席，只是没有邀请你的儿子所罗门。
【KJV】And he hath slain oxen and fat cattle and sheep in abundance, and hath called all the sons of the king, and Abiathar the priest, and Joab the captain of the host: but Solomon thy servant hath he not called.
【NIV】He has sacrificed great numbers of cattle, fattened calves, and sheep, and has invited all the king's sons, Abiathar the priest and Joab the commander of the army, but he has not invited Solomon your servant.
【BBE】And has put to death oxen and fat beasts and sheep in great numbers, and has sent for all the sons of the king, and Abiathar the priest, and Joab, the captain of the army; but he has not sent for Solomon your servant.
【ASV】and he hath slain oxen and fatlings and sheep in abundance, and hath called all the sons of the king, and Abiathar the priest, and Joab the captain of the host; but Solomon thy servant hath he not called.
20 【和合本】我主我王啊，以色列众人的眼目都仰望你，等你晓谕他们，在我主我王之后谁坐你的位。
【吕振中】然而我主我王阿，以色列众人都眼巴巴望着你、等你晓谕他们谁要接续我主我王坐他的位。
【思高本】我主大王，现在全以色列人的眼望着你，等待你通告他们，谁要坐上我主大王的宝座，继承大王。
【现代本】陛下，全以色列的人民都在等候你告诉他们，谁要继承你的王位。
【KJV】And thou, my lord, O king, the eyes of all Israel are upon thee, that thou shouldest tell them who shall sit on the throne of my lord the king after him.
【NIV】My lord the king, the eyes of all Israel are on you, to learn from you who will sit on the throne of my lord the king after him.
【BBE】And now, my lord the king, the eyes of all Israel are on you, waiting for you to say who is to take the place of my lord the king after him.
【ASV】And thou, my lord the king, the eyes of all Israel are upon thee, that thou shouldest tell them who shall sit on the throne of my lord the king after him.
21 【和合本】若不然，到我主我王与列祖同睡以后，我和我儿子所罗门必算为罪人了。”
【吕振中】若不然，到我主我王跟列祖一同长眠了以后，我和我儿子所罗门就算为罪人了。”
【思高本】不然，将来我主大王同自己的祖先长眠之后，我和我的儿子撒罗满必被列为罪犯。”
【现代本】如果你不说，你逝世以后，我儿子所罗门和我就会被当作叛徒了。”
【KJV】Otherwise it shall come to pass, when my lord the king shall sleep with his fathers, that I and my son Solomon shall be counted offenders.
【NIV】Otherwise, as soon as my lord the king is laid to rest with his fathers, I and my son Solomon will be treated as criminals."
【BBE】For as things are, it will come about, when my lord the king is sleeping with his fathers, that I and Solomon my son will be made outlaws.
【ASV】Otherwise it will come to pass, when my lord the king shall sleep with his fathers, that I and my son Solomon shall be counted offenders.
22 【和合本】拔示巴还与王说话的时候，先知拿单也进来了。
【吕振中】拔示巴还同王说话的时候，神言人拿单也进来了。
【思高本】正当她同君王谈话时，纳堂先知进来了。
【现代本】拔示芭还在跟王说话的时候，拿单进了王宫。
【KJV】And, lo, while she yet talked with the king, Nathan the prophet also came in.
【NIV】While she was still speaking with the king, Nathan the prophet arrived.
【BBE】And while she was still talking with the king, Nathan the prophet came in.
【ASV】And, lo, while she yet talked with the king, Nathan the prophet came in.
23 【和合本】有人奏告王说：“先知拿单来了。”拿单进到王前，脸伏于地。
【吕振中】有人奏告王说∶“看哪，神言人拿单来了”；拿单进到王面前，面伏于地、向王下拜。
【思高本】有人禀告君王说：“纳堂先知来了。”他来到君王面前，便俯首至地，向君王下拜。
【现代本】有人报告王说，先知到了。拿单进去，在王面前下拜，
【KJV】And they told the king, saying, Behold Nathan the prophet. And when he was come in before the king, he bowed himself before the king with his face to the ground.
【NIV】And they told the king, "Nathan the prophet is here." So he went before the king and bowed with his face to the ground.
【BBE】And they said to the king, Here is Nathan the prophet. And when he came in before the king, he went down on his face on the earth.
【ASV】And they told the king, saying, Behold, Nathan the prophet. And when he was come in before the king, he bowed himself before the king with his face to the ground.
24 【和合本】拿单说：“我主我王果然应许亚多尼雅说‘你必接续我作王，坐在我的位上’吗？
【吕振中】拿单说∶“我主我王阿，你曾经说∶‘亚多尼雅必接续我作王，坐我的位’吧？
【思高本】纳堂说：“我主大王，想必你说过，阿多尼雅必要继我为王，坐上我的宝座。
【现代本】然后说：“陛下，你宣告过亚多尼雅要继承你的王位吗？
【KJV】And Nathan said, My lord, O king, hast thou said, Adonijah shall reign after me, and he shall sit upon my throne?
【NIV】Nathan said, "Have you, my lord the king, declared that Adonijah shall be king after you, and that he will sit on your throne?
【BBE】And Nathan said, O my lord king, have you said, Adonijah is to be king after me, seated on the seat of my kingdom?
【ASV】And Nathan said, My lord, O king, hast thou said, Adonijah shall reign after me, and he shall sit upon my throne?
25 【和合本】他今日下去，宰了许多牛羊、肥犊，请了王的众子和军长，并祭司亚比亚他；他们正在亚多尼雅面前吃喝，说：‘愿亚多尼雅王万岁！’
【吕振中】因为他今天已经下去，宰献了许多公牛、肥畜、和羊，请了王的众儿子、和军长、以及祭司亚比亚他；看哪，他们正在亚多尼雅面前吃喝，说∶‘愿亚多尼雅王万岁！’呢。
【思高本】因为他今天下去，宰杀了许多牛、肥犊和羊，邀请了君王所有的儿子和军官，以及厄贝雅塔尔司祭；他们在他面前吃喝，呼喊说：阿多尼雅王万岁！
【现代本】今天他去献了许多牛、羊，和小肥牛作牲祭，并且邀请你所有的儿子、你军队的统帅约押（希伯来文是：你军队的将领们），和亚比亚他祭司赴宴。现在他们正跟亚多尼雅一起吃喝，并且呼喊：‘亚多尼雅王万岁！’
【KJV】For he is gone down this day, and hath slain oxen and fat cattle and sheep in abundance, and hath called all the king's sons, and the captains of the host, and Abiathar the priest; and, behold, they eat and drink before him, and say, God save king Adonijah.
【NIV】Today he has gone down and sacrificed great numbers of cattle, fattened calves, and sheep. He has invited all the king's sons, the commanders of the army and Abiathar the priest. Right now they are eating and drinking with him and saying, 'Long live King Adonijah!'
【BBE】Because today he has gone down and has put to death oxen and fat beasts and sheep in great numbers, and has sent for all the king's sons to come to him, with the captains of the army and Abiathar the priest; and they are feasting before him and crying, Long life to King Adonijah!
【ASV】For he is gone down this day, and hath slain oxen and fatlings and sheep in abundance, and hath called all the king's sons, and the captains of the host, and Abiathar the priest; and, behold, they are eating and drinking before him, and say, Long live king Adonijah.
26 【和合本】惟独我，就是你的仆人和祭司撒督，耶何耶大的儿子比拿雅，并王的仆人所罗门，他都没有请。
【吕振中】惟独我，就是你的仆人和祭司撒督，耶何耶大的儿子比拿雅，跟王的仆人所罗门，他都没有请。
【思高本】至于你的仆人我、匝多克司祭、约雅达的儿子贝纳雅，以及你的儿子撒罗满，他都没有邀请。
【现代本】可是亚多尼雅没有请我，也没有请撒督祭司、比拿雅，和所罗门。
【KJV】But me, even me thy servant, and Zadok the priest, and Benaiah the son of Jehoiada, and thy servant Solomon, hath he not called.
【NIV】But me your servant, and Zadok the priest, and Benaiah son of Jehoiada, and your servant Solomon he did not invite.
【BBE】But me, your servant, and Zadok the priest, and Benaiah, the son of Jehoiada, and your servant Solomon, he has not sent for.
【ASV】But me, even me thy servant, and Zadok the priest, and Benaiah the son of Jehoiada, and thy servant Solomon, hath he not called.
27 【和合本】这事果然出乎我主我王吗？王却没有告诉仆人们，在我主我王之后谁坐你的位。”
【吕振中】这事果然出乎我主我王么？王却没有告诉仆人们，在我主我王之后谁坐你的位。”
【思高本】如果这事是出于我主大王，难道你会不通告你的仆人，谁要坐上我主大王的宝座，继承大王吗？”
【现代本】陛下果然同意这事吗？怎么不告诉大臣们谁要继承王位呢？”
【KJV】Is this thing done by my lord the king, and thou hast not shewed it unto thy servant, who should sit on the throne of my lord the king after him?
【NIV】Is this something my lord the king has done without letting his servants know who should sit on the throne of my lord the king after him?"
【BBE】Has this thing been done by my lord the king, without giving word to your servants who was to be placed on my lord the king's seat after him?
【ASV】Is this thing done by my lord the king, and thou hast not showed unto thy servants who should sit on the throne of my lord the king after him?
28 【和合本】大卫王吩咐说：“叫拔示巴来。”拔示巴就进来，站在王面前。
【吕振中】大卫应声地说∶“请将拔示巴给我叫来”；拔示巴就来到王面前，在王面前站着。
【思高本】达味回答说：“快给我召巴特，舍巴来！”她便进来立在君王面前。
【现代本】于是，大卫王吩咐左右把拔示芭找回来，拔示芭来了，站在王面前。
【KJV】Then king David answered and said, Call me Bathsheba. And she came into the king's presence, and stood before the king.
【NIV】Then King David said, "Call in Bathsheba." So she came into the king's presence and stood before him.
【BBE】Then King David in answer said, Send for Bath-sheba to come to me. And she came in and took her place before the king.
【ASV】Then king David answered and said, Call to me Bath-sheba. And she came into the king's presence, and stood before the king.
29 【和合本】王起誓说：“我指着救我性命脱离一切苦难、永生的耶和华起誓。
【吕振中】王便起誓说∶“我指着那赎救我性命脱离一切患难的永活永恒主来起誓；
【思高本】君王起誓说：“救我脱离各种患难的上主永在！
【现代本】王对她说：“我指着那救我脱离各种患难的永生上主应许你，
【KJV】And the king sware, and said, As the LORD liveth, that hath redeemed my soul out of all distress,
【NIV】The king then took an oath: "As surely as the Lord lives, who has delivered me out of every trouble,
【BBE】And the king took an oath, and said, By the living Lord, who has been my saviour from all my troubles,
【ASV】And the king sware, and said, As Jehovah liveth, who hath redeemed my soul out of all adversity,
30 【和合本】我既然指着耶和华以色列的上帝向你起誓说：你儿子所罗门必接续我作王，坐在我的位上。我今日就必照这话而行。”
【吕振中】我既指着永恒主以色列的上帝向你起誓说∶‘你儿子所罗门必接续我作王，必接替我坐我的位’，那么我今天就要照这话行了。”
【思高本】我既然曾指着上主以色列的天主向你起誓说：你的儿子撒罗满必要继我为王，代我坐上我的宝座：今天我就要这样作。”
【现代本】今天我要信守我指着上主──以色列上帝的名所发的誓：你的儿子所罗门要继承我作王。”
【KJV】Even as I sware unto thee by the LORD God of Israel, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne in my stead; even so will I certainly do this day.
【NIV】I will surely carry out today what I swore to you by the Lord , the God of Israel: Solomon your son shall be king after me, and he will sit on my throne in my place."
【BBE】As I took an oath to you by the Lord, the God of Israel, saying, Certainly Solomon your son will become king after me, seated on my seat in my place; so will I do this day.
【ASV】verily as I sware unto thee by Jehovah, the God of Israel, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne in my stead; verily so will I do this day.
31 【和合本】于是，拔示巴脸伏于地，向王下拜，说：“愿我主大卫王万岁！”
【吕振中】于是拔示巴俯伏，面伏于地，向王下拜，说∶“愿我主我王大卫万岁长生！”
【思高本】巴特舍巴遂俯伏在地，叩拜君王说：“愿我主大王鞑味万岁！”
【现代本】拔示芭下拜，说：“愿我主我王万岁！”
【KJV】Then Bathsheba bowed with her face to the earth, and did reverence to the king, and said, Let my lord king David live for ever.
【NIV】Then Bathsheba bowed low with her face to the ground and, kneeling before the king, said, "May my lord King David live forever!"
【BBE】Then Bath-sheba went down on her face on the earth before the king giving him honour, and said, May my lord King David go on living for ever.
【ASV】Then Bath-sheba bowed with her face to the earth, and did obeisance to the king, and said, Let my lord king David live for ever.
32 【和合本】大卫王又吩咐说：“将祭司撒督、先知拿单、耶何耶大的儿子比拿雅召来！”他们就都来到王面前。
【吕振中】大卫王又说∶“把祭司撒督、神言人拿单、耶何耶大的儿子比拿雅给我召来”；他们就都来到王面前。
【思高本】达味王接着说：“将司祭匝多克、先知纳堂、约雅鞑的儿子贝纳雅，给我召来。”他们都来到君王面前。
【现代本】于是，大卫王吩咐人去召撒督祭司、拿单先知，和耶何耶大的儿子比拿雅来。他们应召来到的时候，
【KJV】And king David said, Call me Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada. And they came before the king.
【NIV】King David said, "Call in Zadok the priest, Nathan the prophet and Benaiah son of Jehoiada." When they came before the king,
【BBE】And King David said, Send for Zadok the priest, and Nathan the prophet, and Benaiah, the son of Jehoiada. And they came before the king.
【ASV】And king David said, Call to me Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada. And they came before the king.
33 【和合本】王对他们说：“要带领你们主的仆人，使我儿子所罗门骑我的骡子，送他下到基训；
【吕振中】王对他们说∶“要带领你们主上的仆人们，使我儿子所罗门骑上我的骡子，送他下到基训；
【思高本】君王对他们说：“率领你们主子的仆人，立刻叫我儿撒罗满骑上我自己的骡子，护送他下到基红去。
【现代本】大卫王对他们说：“你们要会同宫廷的官长，让我的儿子所罗门骑上我的骡子，把他护送到基训水泉旁。
【KJV】The king also said unto them, Take with you the servants of your lord, and cause Solomon my son to ride upon mine own mule, and bring him down to Gihon:
【NIV】he said to them: "Take your lord's servants with you and set Solomon my son on my own mule and take him down to Gihon.
【BBE】And the king said to them, Take with you the servants of your lord, and put Solomon my son on my beast, yes, mine, and take him down to Gihon;
【ASV】And the king said unto them, Take with you the servants of your lord, and cause Solomon my son to ride upon mine own mule, and bring him down to Gihon:
34 【和合本】在那里，祭司撒督和先知拿单要膏他作以色列的王；你们也要吹角，说：‘愿所罗门王万岁！’
【吕振中】在那里、祭司撒督和神言人拿单要膏立他为王来管理以色列；你们也要吹号角，说∶“愿所罗门王万岁！”
【思高本】司祭匝多克和先知纳堂要在那给他傅油，立他为以色列王。你们要吹号欢呼说：撒罗满王万岁！
【现代本】在那里，撒督和拿单要膏立他作以色列的王。你们要吹号高喊：‘所罗门王万岁！’
【KJV】And let Zadok the priest and Nathan the prophet anoint him there king over Israel: and blow ye with the trumpet, and say, God save king Solomon.
【NIV】There have Zadok the priest and Nathan the prophet anoint him king over Israel. Blow the trumpet and shout, 'Long live King Solomon!'
【BBE】And there let Zadok the priest and Nathan the prophet put the holy oil on him to make him king over Israel; and sounding the horn say, Long life to King Solomon!
【ASV】and let Zadok the priest and Nathan the prophet anoint him there king over Israel; and blow ye the trumpet, and say, Long live king Solomon.
35 【和合本】然后要跟随他上来，使他坐在我的位上，接续我作王。我已立他作以色列和犹大的君。”
【吕振中】然后你们要跟随他上来；使他来坐在我的位；是他要接替我作王的；我已经委任他做人君来管理以色列和犹大。
【思高本】以后，你们跟他上来，他要来坐在我的宝座，继位为王，因为我已钦定他作以色列和犹大的领袖。”
【现代本】然后你们要护送他回到这里来；他要登上我的宝座，继承我作王，因为我已经选择他作以色列和犹大的统治者。”
【KJV】Then ye shall come up after him, that he may come and sit upon my throne; for he shall be king in my stead: and I have appointed him to be ruler over Israel and over Judah.
【NIV】Then you are to go up with him, and he is to come and sit on my throne and reign in my place. I have appointed him ruler over Israel and Judah."
【BBE】Then come up after him and he will come in and take his place on the seat of my kingdom; for he is to be king in my place, and I have given orders that he is to be ruler over Israel and over Judah.
【ASV】Then ye shall come up after him, and he shall come and sit upon my throne; for he shall be king in my stead; and I have appointed him to be prince over Israel and over Judah.
36 【和合本】耶何耶大的儿子比拿雅对王说：“阿们！愿耶和华我主我王的上帝也这样命定。
【吕振中】耶何耶大的儿子比拿雅应声对王说∶“阿们；愿永恒主我主我王的上帝也这样吩咐。
【思高本】约雅达的儿子贝纳雅回答君王说：“但愿如此！愿我主大王的上主天主，如此照准！
【现代本】比拿雅说：“愿王的旨意成全！愿上主──你的上帝成全这事。
【KJV】And Benaiah the son of Jehoiada answered the king, and said, Amen: the LORD God of my lord the king say so too.
【NIV】Benaiah son of Jehoiada answered the king, "Amen! May the Lord , the God of my lord the king, so declare it.
【BBE】And Benaiah, the son of Jehoiada, answering the king, said, So be it: and may the Lord, the God of my lord the king, say so.
【ASV】And Benaiah the son of Jehoiada answered the king, and said, Amen: Jehovah, the God of my lord the king, say so too.
37 【和合本】耶和华怎样与我主我王同在，愿他照样与所罗门同在，使他的国位比我主大卫王的国位更大。”
【吕振中】永恒主怎样和我主我王同在，愿他也怎样和所罗门同在，使他的王位比我主我王大卫的王位更尊大。”
【思高本】上主如何与我主大王同在，也愿他与撒罗满同在！使他的王位高于我主君王达味的王位。”
【现代本】上主怎样跟陛下同在，愿他照样跟所罗门同在，并且使他的朝代更加昌盛！”
【KJV】As the LORD hath been with my lord the king, even so be he with Solomon, and make his throne greater than the throne of my lord king David.
【NIV】As the Lord was with my lord the king, so may he be with Solomon to make his throne even greater than the throne of my lord King David!"
【BBE】As the Lord has been with my lord the king, even so may he be with Solomon and make the seat of his authority greater than that of my lord King David.
【ASV】As Jehovah hath been with my lord the king, even so be he with Solomon, and make his throne greater than the throne of my lord king David.
38 【和合本】于是，祭司撒督、先知拿单、耶何耶大的儿子比拿雅，和基利提人、比利提人都下去使所罗门骑大卫王的骡子，将他送到基训。
【吕振中】于是祭司撒督、神言人拿单、耶何耶大的儿子比拿雅、和做卫兵的基利提人比利提人都下去，使所罗门骑上大卫王的骡子，将他送到基训。
【思高本】于是司祭匝多克、先知纳堂、约雅达的儿子贝纳雅、革勒提人和培肋提人下去，叫撒罗满骑上达味王的骡子，护送他到了基红。
【现代本】于是，撒督祭司、拿单先知、耶何耶大的儿子比拿雅，和宫廷侍卫队请所罗门骑上大卫王的骡子，护送他到基训水泉旁。
【KJV】So Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, went down, and caused Solomon to ride upon king David's mule, and brought him to Gihon.
【NIV】So Zadok the priest, Nathan the prophet, Benaiah son of Jehoiada, the Kerethites and the Pelethites went down and put Solomon on King David's mule and escorted him to Gihon.
【BBE】So Zadok the priest, and Nathan the prophet, and Benaiah, the son of Jehoiada, and the Cherethites and the Pelethites, went down and put Solomon on King David's beast and took him to Gihon.
【ASV】So Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites and the Pelethites, went down, and caused Solomon to ride upon king David's mule, and brought him to Gihon.
39 【和合本】祭司撒督就从帐幕中取了盛膏油的角来，用膏膏所罗门。人就吹角，众民都说：“愿所罗门王万岁！”
【吕振中】祭司撒督就从帐幕中取了盛膏油的角来，膏立了所罗门；人就吹号角，众民都说∶“愿所罗门王万岁！”
【思高本】司祭匝多克从会幕取过油角来，给撒罗满傅了油，人们立即吹号，众百姓一起欢呼说：“撒罗满王万岁！”
【现代本】撒督从安放约柜的圣幕里带来一个盛满圣油的角来膏所罗门。于是他们吹号，人民都欢呼：“所罗门王万岁！”
【KJV】And Zadok the priest took an horn of oil out of the tabernacle, and anointed Solomon. And they blew the trumpet; and all the people said, God save king Solomon.
【NIV】Zadok the priest took the horn of oil from the sacred tent and anointed Solomon. Then they sounded the trumpet and all the people shouted, "Long live King Solomon!"
【BBE】And Zadok the priest took the vessel of oil out of the Tent, and put the holy oil on Solomon. And when the horn was sounded, all the people said, Long life to King Solomon!
【ASV】And Zadok the priest took the horn of oil out of the Tent, and anointed Solomon. And they blew the trumpet; and all the people said, Long live king Solomon.
40 【和合本】众民跟随他上来，且吹笛，大大欢呼，声音震地。
【吕振中】众民跟随他上来，一直吹笛，大大欢喜；地都因他们的声音而震裂了！
【思高本】以後，所有的人民拥护他上去，吹着笛子，尽情欢喜，以致大地也因他们的欢呼声而震动了。
【现代本】然后他们都跟着所罗门回来，一路欢呼，并且吹着笛子，声音大得连地都震动了。
【KJV】And all the people came up after him, and the people piped with pipes, and rejoiced with great joy, so that the earth rent with the sound of them.
【NIV】And all the people went up after him, playing flutes and rejoicing greatly, so that the ground shook with the sound.
【BBE】And all the people came up after him, piping with pipes, and they were glad with great joy, so that the earth was shaking with the sound.
【ASV】And all the people came up after him, and the people piped with pipes, and rejoiced with great joy, so that the earth rent with the sound of them.
41 【和合本】亚多尼雅和所请的众客筵宴方毕，听见这声音；约押听见角声就说：“城中为何有这响声呢？”
【吕振中】亚多尼雅和同在的众宾客刚吃完了饭，听见这声音；约押听见号角的声音，就说∶“为什么有城市喧嚷的声音呢？”
【思高本】阿多尼雅和他所请的一切客人欢宴刚完，都听见了这声音；约阿布一听见号声，便问说：“为什么城中这样鼓噪？”
【现代本】亚多尼雅和他的宾客刚结束他们的宴会，听到了这声音。约押听见吹号的声音，就问：“城里发生了什么事？那么大的声音是什么意思？”
【KJV】And Adonijah and all the guests that were with him heard it as they had made an end of eating. And when Joab heard the sound of the trumpet, he said, Wherefore is this noise of the city being in an uproar?
【NIV】Adonijah and all the guests who were with him heard it as they were finishing their feast. On hearing the sound of the trumpet, Joab asked, "What's the meaning of all the noise in the city?"
【BBE】And it came to the ears of Adonijah and all the guests who were with him, when their meal was ended. And Joab, hearing the sound of the horn, said, What is the reason of this noise as if the town was worked up?
【ASV】And Adonijah and all the guests that were with him heard it as they had made an end of eating. And when Joab heard the sound of the trumpet, he said, Wherefore is this noise of the city being in an uproar?
42 【和合本】他正说话的时候，祭司亚比亚他的儿子约拿单来了。亚多尼雅对他说：“进来吧！你是个忠义的人，必是报好信息。”
【吕振中】他还说话的时候，祭司亚比亚他的儿子约拿单来了；亚多尼雅对他说∶“进来吧；你是个有才德的人；你必是报好消息的。”
【思高本】他正说话的时候，司祭厄贝雅塔尔的儿子约纳堂来了，阿多尼雅说：“进来，你是个英雄好汉，想必带来了好消息！”
【现代本】他们话还没说完，亚比亚他祭司的儿子乔纳单就到了。亚多尼雅说：“进来！你是好人，你一定带来了好消息。”
【KJV】And while he yet spake, behold, Jonathan the son of Abiathar the priest came; and Adonijah said unto him, Come in; for thou art a valiant man, and bringest good tidings.
【NIV】Even as he was speaking, Jonathan son of Abiathar the priest arrived. Adonijah said, "Come in. A worthy man like you must be bringing good news."
【BBE】And while the words were on his lips, Jonathan, the son of Abiathar the priest, came; and Adonijah said, Come in; for you are a man of good faith and the news which you have for us will be good.
【ASV】While he yet spake, behold, Jonathan the son of Abiathar the priest came: and Adonijah said, Come in; for thou art a worthy man, and bringest good tidings.
43 【和合本】约拿单对亚多尼雅说：“我们的主大卫王诚然立所罗门为王了。
【吕振中】约拿单对亚多尼雅说∶“我们的主上大卫王真地立了所罗门为王了。
【思高本】约纳堂回答阿多尼雅说：“不！我们的主上达味王已立撒罗满为王了。
【现代本】乔纳单说：“大事不好了！大卫王已经立所罗门作王。
【KJV】And Jonathan answered and said to Adonijah, Verily our lord king David hath made Solomon king.
【NIV】Not at all!" Jonathan answered. "Our lord King David has made Solomon king.
【BBE】And Jonathan, answering, said to Adonijah, Not so, but our lord King David has made Solomon king:
【ASV】And Jonathan answered and said to Adonijah, Verily our lord king David hath made Solomon king:
44 【和合本】王差遣祭司撒督、先知拿单、耶何耶大的儿子比拿雅，和基利提人、比利提人都去使所罗门骑王的骡子。
【吕振中】王差遣祭司撒督、神言人拿单、耶何耶大的儿子比拿雅、和做卫兵的基利提人比利提人跟他一同去；他们让所罗门骑上王的骡子。
【思高本】君王派司祭匝多克、先知纳堂、约雅达的儿子贝纳雅、革勒提人和培肋提人，护送他下去，叫他骑上了君王的骡子。
【现代本】他派撒督祭司、拿单先知、耶何耶大的儿子比拿雅，和宫廷侍卫队护送所罗门，还给他骑上王的骡子。
【KJV】And the king hath sent with him Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, and they have caused him to ride upon the king's mule:
【NIV】The king has sent with him Zadok the priest, Nathan the prophet, Benaiah son of Jehoiada, the Kerethites and the Pelethites, and they have put him on the king's mule,
【BBE】And he sent with him Zadok the priest, and Nathan the prophet, and Benaiah, the son of Jehoiada, and the Cherethites and the Pelethites; and they put him on the king's beast:
【ASV】and the king hath sent with him Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites and the Pelethites; and they have caused him to ride upon the king's mule;
45 【和合本】祭司撒督和先知拿单在基训已经膏他作王。众人都从那里欢呼着上来，声音使城震动，这就是你们所听见的声音；
【吕振中】祭司撒督和神言人拿单已经在基训膏立了他为王；众人都从那里欢呼着上来；那声音把城都震动了∶这就是你们所听见的声音哪。
【思高本】司祭匝多克和先知纳堂已在基红给他傅了油，立他为王。现在他们正从那欢呼上来，震动了全城：这就是你们听到的喧嚷声。
【现代本】撒督和拿单在基训水泉旁膏他作王。他们护送他进城，一路欢呼；人民都哄动。那就是你刚刚听见的声音。
【KJV】And Zadok the priest and Nathan the prophet have anointed him king in Gihon: and they are come up from thence rejoicing, so that the city rang again. This is the noise that ye have heard.
【NIV】and Zadok the priest and Nathan the prophet have anointed him king at Gihon. From there they have gone up cheering, and the city resounds with it. That's the noise you hear.
【BBE】And Zadok the priest and Nathan the prophet put the holy oil on him and made him king in Gihon; and they came back from there with joy, and the town was all worked up. This is the noise which has come to your ears.
【ASV】and Zadok the priest and Nathan the prophet have anointed him king in Gihon; and they are come up from thence rejoicing, so that the city rang again. This is the noise that ye have heard.
46 【和合本】并且所罗门登了国位。
【吕振中】并且所罗门也已经坐了王位了。
【思高本】撒罗满现已坐上了君王的宝座，
【现代本】所罗门已经登基了。
【KJV】And also Solomon sitteth on the throne of the kingdom.
【NIV】Moreover, Solomon has taken his seat on the royal throne.
【BBE】And now Solomon is seated on the seat of the kingdom.
【ASV】And also Solomon sitteth on the throne of the kingdom.
47 【和合本】王的臣仆也来为我们的主大卫王祝福，说：‘愿王的上帝使所罗门的名比王的名更尊荣；使他的国位比王的国位更大。’王就在床上屈身下拜。
【吕振中】并且王的臣仆也已经来向我们的主上大卫王祝颂，说∶‘愿你的上帝使所罗门的名声比你的名声更好，使他的王位比你的王位更尊大。’王就在床上跪拜上帝。
【思高本】君王的臣仆都来祝贺我们的主上达味王说：愿你的天主使撒罗满的名声比你的名声更荣耀，使他的王位比你的王位更兴隆！君王就伏在床上下拜，
【现代本】不但这样，连所有宫廷的官长也去朝见大卫王，对他说：‘愿你的上帝使所罗门比你更有名声，比你的更昌盛！’大卫王在上俯伏敬拜，
【KJV】And moreover the king's servants came to bless our lord king David, saying, God make the name of Solomon better than thy name, and make his throne greater than thy throne. And the king bowed himself upon the bed.
【NIV】Also, the royal officials have come to congratulate our lord King David, saying, 'May your God make Solomon's name more famous than yours and his throne greater than yours!' And the king bowed in worship on his bed
【BBE】And the king's servants came to our lord King David, blessing him and saying, May God make the name of Solomon better than your name, and the seat of his authority greater than your seat; and the king was bent low in worship on his bed.
【ASV】And moreover the king's servants came to bless our lord king David, saying, Thy God make the name of Solomon better than thy name, and make his throne greater than thy throne: and the king bowed himself upon the bed.
48 【和合本】王又说：‘耶和华以色列的上帝是应当称颂的；因他赐我一人今日坐在我的位上，我也亲眼看见了。’”
【吕振中】王并且也这样说∶‘永恒主以色列的上帝是当受祝颂的，因为他今天立了一个坐我位上的人，而我也亲眼看见了。’”
【思高本】且说：上主以色列的天主应受赞美！因为今天他指派了一个人坐上了我的宝座，我也亲自眼看见了。”
【现代本】祷告说：‘我们要赞美上主──以色列的上帝；他今天使我的一个后代继承我的王位，又使我活着亲眼看见这事！’”
【KJV】And also thus said the king, Blessed be the LORD God of Israel, which hath given one to sit on my throne this day, mine eyes even seeing it.
【NIV】and said, 'Praise be to the Lord , the God of Israel, who has allowed my eyes to see a successor on my throne today.' "
【BBE】Then the king said, May the God of Israel be praised, who has given one of my seed to be king in my place this day and has let my eyes see it.
【ASV】And also thus said the king, Blessed be Jehovah, the God of Israel, who hath given one to sit on my throne this day, mine eyes even seeing it.
49 【和合本】亚多尼雅的众客听见这话就都惊惧，起来四散。
【吕振中】亚多尼雅的众宾客吓得发抖，大家都起来，各走各路去了。
【思高本】阿多尼雅请来的客人都害了怕，起来各自走了。
【现代本】亚多尼雅的宾客们都很惊惶；他们立刻站起来，都散了，各走各的路。
【KJV】And all the guests that were with Adonijah were afraid, and rose up, and went every man his way.
【NIV】At this, all Adonijah's guests rose in alarm and dispersed.
【BBE】And all the guests of Adonijah got up in fear and went away, every man to his place.
【ASV】And all the guests of Adonijah were afraid, and rose up, and went every man his way.
50 【和合本】亚多尼雅惧怕所罗门，就起来，去抓住祭坛的角。
【吕振中】亚多尼雅本人、也因为惧怕所罗门，就起来，去抓紧祭坛的角。
【思高本】阿多尼雅也害怕撒罗满，遂起来跑到上主的会幕内，抱住祭坛的角。
【现代本】亚多尼雅也因畏惧所罗门跑到安放约柜的圣幕里，抓住祭坛的角。
【KJV】And Adonijah feared because of Solomon, and arose, and went, and caught hold on the horns of the altar.
【NIV】But Adonijah, in fear of Solomon, went and took hold of the horns of the altar.
【BBE】And Adonijah himself was full of fear because of Solomon; and he got up and went to the altar, and put his hands on its horns.
【ASV】And Adonijah feared because of Solomon; and he arose, and went, and caught hold on the horns of the altar.
51 【和合本】有人告诉所罗门说：“亚多尼雅惧怕所罗门王，现在抓住祭坛的角，说：‘愿所罗门王今日向我起誓，必不用刀杀仆人。’”
【吕振中】有人告诉所罗门说∶“看哪，亚多尼雅惧怕所罗门王呢；你看，他正抓住祭坛的角，说∶‘愿所罗门王先向我起誓绝不用刀杀死他仆人。’”
【思高本】有人告诉撒罗满说：“看，阿多尼雅害怕撒罗满王，抱住祭坛的角说：撒罗满王先得向我起誓：决不用刀杀死他的仆人。”
【现代本】有人告诉所罗门王，说亚多尼雅因怕他而去抓住祭坛的角，说：“我要所罗门王先向我发誓，不把我处死。”
【KJV】And it was told Solomon, saying, Behold, Adonijah feareth king Solomon: for, lo, he hath caught hold on the horns of the altar, saying, Let king Solomon swear unto me today that he will not slay his servant with the sword.
【NIV】Then Solomon was told, "Adonijah is afraid of King Solomon and is clinging to the horns of the altar. He says, 'Let King Solomon swear to me today that he will not put his servant to death with the sword.' "
【BBE】And they gave Solomon word of it, saying, See, Adonijah goes in such fear of King Solomon, that he has put his hands on the horns of the altar, saying, Let King Solomon first give me his oath that he will not put his servant to death with the sword.
【ASV】And it was told Solomon, saying, Behold, Adonijah feareth king Solomon; for, lo, he hath laid hold on the horns of the altar, saying, Let king Solomon swear unto me first that he will not slay his servant with the sword.
52 【和合本】所罗门说：“他若作忠义的人，连一根头发也不至落在地上；他若行恶，必要死亡。”
【吕振中】所罗门说∶“他若是个有才德的人，连一根头发也不至落地；但若发现有什么坏行动，他就必须死。”
【思高本】撒罗满说：“如果他肯做一个忠义的人，他的一根头发也不会落在地上；但如果发现他有什么不对，必死无疑。”
【现代本】所罗门说：“他若效忠于我，他一根头发也不会掉落；他要是作乱，他是死定了。”
【KJV】And Solomon said, If he will shew himself a worthy man, there shall not an hair of him fall to the earth: but if wickedness shall be found in him, he shall die.
【NIV】Solomon replied, "If he shows himself to be a worthy man, not a hair of his head will fall to the ground; but if evil is found in him, he will die."
【BBE】And Solomon said, If he is seen to be a man of good faith, not a hair of him will be touched; but if any wrongdoing is seen in him, he is to be put to death.
【ASV】And Solomon said, If he shall show himself a worthy man, there shall not a hair of him fall to the earth; but if wickedness be found in him, he shall die.
53 【和合本】于是所罗门王差遣人，使亚多尼雅从坛上下来，他就来，向所罗门王下拜；所罗门对他说：“你回家去吧！”
【吕振中】于是所罗门王打发人使亚多尼雅从祭坛那里下来；亚多尼雅就来、向所罗门王下拜；所罗门对他说∶“你回家去吧。”
【思高本】撒罗满王遂派人去，叫他从祭坛上下来；他便前来，俯伏在撒罗满王前。撒罗满对他说：“你回家去罢！”
【现代本】于是所罗门王派人去从祭坛上把亚多尼雅带下来。亚多尼雅去见所罗门王，在王面前下拜。王对他说：“你回家去吧！”
【KJV】So king Solomon sent, and they brought him down from the altar. And he came and bowed himself to king Solomon: and Solomon said unto him, Go to thine house.
【NIV】Then King Solomon sent men, and they brought him down from the altar. And Adonijah came and bowed down to King Solomon, and Solomon said, "Go to your home."
【BBE】So King Solomon sent, and they took him down from the altar. And he came and gave honour to King Solomon; and Solomon said to him, Go to your house.
【ASV】So king Solomon sent, and they brought him down from the altar. And he came and did obeisance to king Solomon; and Solomon said unto him, Go to thy house.


第 10 章

示巴女王拜访所罗门
1 【和合本】示巴女王听见所罗门因耶和华之名所得的名声，就来要用难解的话试问所罗门。
【吕振中】示巴女王听见所罗门为永恒主耶和华的名所造成的名声，就来，要用难解的话试试所罗门。
【思高本】舍巴女王听说撒罗满因上主之名获得的声望，即前来以难题考问撒罗满。
【现代本】示巴女王听到了所罗门王因上主赐福而得的盛名，就到耶路撒冷来，想用难题考验所罗门。
【KJV】And when the queen of Sheba heard of the fame of Solomon concerning the name of the LORD, she came to prove him with hard questions.
【NIV】When the queen of Sheba heard about the fame of Solomon and his relation to the name of the Lord , she came to test him with hard questions.
【BBE】Now the queen of Sheba, hearing great things of Solomon, came to put his wisdom to the test with hard questions.
【ASV】And when the queen of Sheba heard of the fame of Solomon concerning the name of Jehovah, she came to prove him with hard questions.
2 【和合本】跟随她到耶路撒冷的人甚多，又有骆驼驮着香料、宝石，和许多金子。她来见了所罗门王，就把心里所有的对所罗门都说出来。
【吕振中】她来到耶路撒冷、带着很人随从；有骆驼驮着香料、金子很多，又有宝石。她来见所罗门，将她心里所存着的全都对所罗门说出。
【思高本】她带了许多随员，骆驼装载大批的香料、黄金和宝石，来到了耶路撒冷；当她进见撒罗满时，就向他提出了心中的一切疑难，
【现代本】她带了一大群随从，还有一大队骆驼驮着香料、珠宝，和大量黄金。她见到所罗门的时候，把所能想到的问题一一向所罗门提出。
【KJV】And she came to Jerusalem with a very great train, with camels that bare spices, and very much gold, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart.
【NIV】Arriving at Jerusalem with a very great caravan-with camels carrying spices, large quantities of gold, and precious stones-she came to Solomon and talked with him about all that she had on her mind.
【BBE】And she came to Jerusalem with a very great train, with camels weighted down with spices, and stores of gold and jewels: and when she came to Solomon she had talk with him of everything in her mind.
【ASV】And she came to Jerusalem with a very great train, with camels that bare spices, and very much gold, and precious stones; and when she was come to Solomon, she communed with him of all that was in her heart.
3 【和合本】所罗门王将她所问的都答上了，没有一句不明白、不能答的。
【吕振中】所罗门王将她的一切话题都给她解说明白；没有一件太隐秘是王不能给她解说的。
【思高本】撒罗满对她所问的一切难题，一一给她解答了，没有一样可难住君王，而不能给她解答的。
【现代本】所罗门回答了她所有的问题，没有一个问题难倒他。
【KJV】And Solomon told her all her questions: there was not any thing hid from the king, which he told her not.
【NIV】Solomon answered all her questions; nothing was too hard for the king to explain to her.
【BBE】And Solomon gave her answers to all her questions; there was no secret which the king did not make clear to her.
【ASV】And Solomon told her all her questions: there was not anything hid from the king which he told her not.
4 【和合本】示巴女王见所罗门大有智慧，和他所建造的宫室，
【吕振中】示巴女王见所罗门的各样智慧、和他所建造的宫室、
【思高本】舍巴女王看见了撒罗满的种种智慧和建造的宫殿，
【现代本】示巴女王听了所罗门智慧的话，也看到他所建造的宫殿，
【KJV】And when the queen of Sheba had seen all Solomon's wisdom, and the house that he had built,
【NIV】When the queen of Sheba saw all the wisdom of Solomon and the palace he had built,
【BBE】And when the queen of Sheba had seen all the wisdom of Solomon, and the house which he had made,
【ASV】And when the queen of Sheba had seen all the wisdom of Solomon, and the house that he had built,
5 【和合本】席上的珍馐美味，群臣分列而坐，仆人两旁侍立，以及他们的衣服装饰和酒政的衣服装饰，又见他上耶和华殿的台阶（或作：他在耶和华殿里所献的燔祭），就诧异得神不守舍；
【吕振中】他席上的食品、他臣仆的坐次、他听差的站班、他们的服装、他的酒政、以及他的燔祭、就是他在永恒主殿里所献上的；她看见了这一切，就诧异得神不守舍。
【思高本】筵席上的肴馔，群臣的坐次，仆从的侍候和服装，供应的饮料，以及他在上主殿内奉献的全燔祭，惊讶得出神，
【现代本】又看见他桌上的珍馐美味、他臣仆的住宅、王宫侍从的组织和所穿的制服、上酒的仆人，和圣殿里献上的牲祭等等，惊奇得说不出话来。
【KJV】And the meat of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel, and his cupbearers, and his ascent by which he went up unto the house of the LORD; there was no more spirit in her.
【NIV】the food on his table, the seating of his officials, the attending servants in their robes, his cupbearers, and the burnt offerings he made at the temple of the Lord , she was overwhelmed.
【BBE】And the food at his table, and all his servants seated there, and those who were waiting on him in their places, and their robes, and his wine-servants, and the burned offerings which he made in the house of the Lord, there was no more spirit in her.
【ASV】and the food of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel, and his cupbearers, and his ascent by which he went up unto the house of Jehovah; there was no more spirit in her.
6 【和合本】对王说：“我在本国里所听见论到你的事和你的智慧实在是真的！
【吕振中】她便对王说∶“我在本地所听见关于你的事和你的智慧的传说都是真的。
【思高本】因而对君王说：“关于你的言行和智慧，我在我国内所听到的传说，的确是真的！
【现代本】她对所罗门王说：“我在本国所听到有关你的智慧都是真的！
【KJV】And she said to the king, It was a true report that I heard in mine own land of thy acts and of thy wisdom.
【NIV】She said to the king, "The report I heard in my own country about your achievements and your wisdom is true.
【BBE】And she said to the king, The account which was given to me in my country of your acts and your wisdom was true.
【ASV】And she said to the king, It was a true report that I heard in mine own land of thine acts, and of thy wisdom.
7 【和合本】我先不信那些话，及至我来亲眼见了才知道人所告诉我的还不到一半。你的智慧和你的福分越过我所听见的风声。
【吕振中】我先前不信那些传说；及至我来、亲眼看见，才看出人所告诉我的还不到一半∶你实在有智慧和福分超过我所听见的传闻哪。
【思高本】以前我原不相信这些传闻，及至我来亲眼见了，知道人告诉我的还不及一半；你的智慧和你的富贵远超过我所听闻的。
【现代本】但是直到我来到这里亲眼看见这一切以后才真正相信。我所听见的还没有一半呢！你的智慧和财富比别人告诉我的要大得多了。
【KJV】Howbeit I believed not the words, until I came, and mine eyes had seen it: and, behold, the half was not told me: thy wisdom and prosperity exceedeth the fame which I heard.
【NIV】But I did not believe these things until I came and saw with my own eyes. Indeed, not even half was told me; in wisdom and wealth you have far exceeded the report I heard.
【BBE】But I had no faith in what was said about you, till I came and saw for myself; and now I see that it was not half the story; your wisdom and your wealth are much greater than they said.
【ASV】Howbeit I believed not the words, until I came, and mine eyes had seen it: and, behold, the half was not told me; thy wisdom and prosperity exceed the fame which I heard.
8 【和合本】你的臣子、你的仆人常侍立在你面前听你智慧的话是有福的！
【吕振中】你的妻妾（传统∶人）有福阿！你这些臣仆有福阿，这些不断伺立你面前、听你智慧话的！
【思高本】你的妻妾，你的臣仆，能常常侍立在你面前，使你坐了以色列的王位；
【现代本】你的妻妾（希伯来文是：部属）多么幸运呀！你的仆人多么幸福啊！他们可以常在你面前聆听你智慧的话！
【KJV】Happy are thy men, happy are these thy servants, which stand continually before thee, and that hear thy wisdom.
【NIV】How happy your men must be! How happy your officials, who continually stand before you and hear your wisdom!
【BBE】Happy are your wives, happy are these your servants whose place is ever before you, hearing your words of wisdom.
【ASV】Happy are thy men, happy are these thy servants, that stand continually before thee, and that hear thy wisdom.
9 【和合本】耶和华你的上帝是应当称颂的！他喜悦你，使你坐以色列的国位；因为他永远爱以色列，所以立你作王，使你秉公行义。”
【吕振中】永恒主你的上帝是当受祝颂的；他喜爱了你，使你在以色列的王位上；因为永恒主永远喜爱以色列，所以他才立了你做王、来秉公行义。”
【思高本】上主因为永远喜爱以色列，立你为王，秉公行义。”
【现代本】愿上主──你的上帝得到赞美！他使你作了以色列的王正表示他是多么地喜欢你。因为他永远爱以色列，所以立你作他们的王，使你能维持法律，伸张正义。”
【KJV】Blessed be the LORD thy God, which delighted in thee, to set thee on the throne of Israel: because the LORD loved Israel for ever, therefore made he thee king, to do judgment and justice.
【NIV】Praise be to the Lord your God, who has delighted in you and placed you on the throne of Israel. Because of the Lord 's eternal love for Israel, he has made you king, to maintain justice and righteousness."
【BBE】May the Lord your God be praised, whose pleasure it was to put you on the seat of the kingdom of Israel; because the Lord's love for Israel is eternal, he has made you king, to be their judge in righteousness.
【ASV】Blessed be Jehovah thy God, who delighted in thee, to set thee on the throne of Israel: because Jehovah loved Israel for ever, therefore made he thee king, to do justice and righteousness.
10 【和合本】于是，示巴女王将一百二十他连得金子和宝石，与极多的香料，送给所罗门王。她送给王的香料，以后奉来的不再有这样多。
【吕振中】于是示巴女王将一百二十担金子、很多香料、又有宝石、给了王；以后进来的香料再也没有像示巴女王给了所罗门王的那么多。
【思高本】舍巴女王遂将一百二十“塔冷通”黄金，大批香料和宝石，赠送给君王；以后进入的香料，再没有像舍巴女王送给撒罗满的那样多。
【现代本】示巴女王把带来的礼物赠送给所罗门王：有大约四千公斤重的黄金，很多香料和珠宝。所罗门王从来没有收到过那么多的香料。
【KJV】And she gave the king an hundred and twenty talents of gold, and of spices very great store, and precious stones: there came no more such abundance of spices as these which the queen of Sheba gave to king Solomon.
【NIV】And she gave the king 120 talents of gold, large quantities of spices, and precious stones. Never again were so many spices brought in as those the queen of Sheba gave to King Solomon.
【BBE】And she gave the king a hundred and twenty talents of gold, and a great store of spices and jewels: never again was such a wealth of spices seen as that which the queen of Sheba gave King Solomon.
【ASV】And she gave the king a hundred and twenty talents of gold, and of spices very great store, and precious stones: there came no more such abundance of spices as these which the queen of Sheba gave to king Solomon.
11 【和合本】希兰的船只从俄斐运了金子来，又从俄斐运了许多檀香木（或作：乌木；下同）和宝石来。
【吕振中】希兰的船队、从俄斐带了金子来的、也从俄斐运来了极多檀香木、又有宝石。
【思高本】从敖非尔运金子的希兰船只，也从敖非尔运来了大批檀香木和宝石。
【现代本】（希兰的船队从俄斐运来金子，也运来了很多檀香木和珠宝。
【KJV】And the navy also of Hiram, that brought gold from Ophir, brought in from Ophir great plenty of almug trees, and precious stones.
【NIV】Hiram's ships brought gold from Ophir; and from there they brought great cargoes of almugwood and precious stones.
【BBE】And the sea-force of Hiram, in addition to gold from Ophir, came back with much sandal-wood and jewels.
【ASV】And the navy also of Hiram, that brought gold from Ophir, brought in from Ophir great plenty of almug-trees and precious stones.
12 【和合本】王用檀香木为耶和华殿和王宫做栏杆，又为歌唱的人做琴瑟。以后再没有这样的檀香木进国来，也没有人看见过，直到如今。）
【吕振中】王为永恒主的殿和王的宫室作了檀香木的挨墙柱，又为歌唱人作了琴瑟；以后再也没有这样的檀香木进了来，直到今日也没有人看见过。
【思高本】君王用檀香木，为上主的殿和君王的宫殿制造了栏杆，又为歌咏者制造了琴和瑟；以后再没有这样的檀香木运进来，也没有人再看见过，直到今天。
【现代本】所罗门王用这些檀香木作圣殿和王宫的栏杆，也为乐师歌手制造竖琴和七弦琴。以色列从来没有输入过这么好的檀香木，以后也没有再看见过。）
【KJV】And the king made of the almug trees pillars for the house of the LORD, and for the king's house, harps also and psalteries for singers: there came no such almug trees, nor were seen unto this day.
【NIV】The king used the almugwood to make supports for the temple of the Lord and for the royal palace, and to make harps and lyres for the musicians. So much almugwood has never been imported or seen since that day.)
【BBE】And from the sandal-wood the king made pillars for the house of the Lord, and for the king's house, and instruments of music for the makers of melody: never has such sandal-wood been seen to this day.
【ASV】And the king made of the almug-trees pillars for the house of Jehovah, and for the king's house, harps also and psalteries for the singers: there came no such almug-trees, nor were seen, unto this day.
13 【和合本】示巴女王一切所要所求的，所罗门王都送给她，另外照自己的厚意馈送她。于是女王和她臣仆转回本国去了。
【吕振中】所罗门王除了照王的派头送给示巴女王的，这将女王所求所想要的都送给她。于是女王和她的臣仆就转回她本地去了。
【思高本】撒罗满王除了照王的宽洪大量送给舍巴女王的礼品外，凡女王所要求的喜爱的物品，君王都送给了她。以后，她和自己的臣仆走了，回了本国。
【现代本】所罗门王慷慨地馈赠示巴女王各种礼物，除了依照惯例赠送的礼物以外，凡是示巴女王要求的，他都给她。后来女王和她的随从就回示巴去了。
【KJV】And king Solomon gave unto the queen of Sheba all her desire, whatsoever she asked, beside that which Solomon gave her of his royal bounty. So she turned and went to her own country, she and her servants.
【NIV】King Solomon gave the queen of Sheba all she desired and asked for, besides what he had given her out of his royal bounty. Then she left and returned with her retinue to her own country.
【BBE】And King Solomon gave the queen of Sheba all her desire, whatever she made request for, in addition to what he gave her freely from the impulse of his heart. So she went back to her country, she and her servants.
【ASV】And king Solomon gave to the queen of Sheba all her desire, whatsoever she asked, besides that which Solomon gave her of his royal bounty. So she turned, and went to her own land, she and her servants.

所罗门的财富
14 【和合本】所罗门每年所得的金子共有六百六十六他连得。
【吕振中】每一年进到所罗门那里的金子、重量就有六百六十六担金之多；
【思高本】撒罗满每年收入的金子，重量有六百六十六“塔冷通；”
【现代本】所罗门王每年收到两万三千公斤以上的黄金，
【KJV】Now the weight of gold that came to Solomon in one year was six hundred threescore and six talents of gold,
【NIV】The weight of the gold that Solomon received yearly was 666 talents,
【BBE】Now the weight of gold which came to Solomon in one year was six hundred and sixty-six talents;
【ASV】Now the weight of gold that came to Solomon in one year was six hundred threescore and six talents of gold,
15 【和合本】另外还有商人和杂族的诸王，与国中的省长所进的金子（杂族在历代下九章十四节作阿拉伯）。
【吕振中】另外还有从游历买卖人、从商人、来往作生意的人、以及亚拉伯诸王和属地内的总督们来的。
【思高本】由商人、小贩、各国君王和本国太守所进献的，尚不计算在内。
【现代本】另外还有商人缴纳的税金（希伯来文是：人）、贸易所得的利润、阿拉伯诸王进贡的礼物，和以色列各地区首长献的贡礼。
【KJV】Beside that he had of the merchantmen, and of the traffick of the spice merchants, and of all the kings of Arabia, and of the governors of the country.
【NIV】not including the revenues from merchants and traders and from all the Arabian kings and the governors of the land.
【BBE】In addition to what came to him from the business of the traders, and from all the kings of the Arabians, and from the rulers of the country.
【ASV】besides that which the traders brought, and the traffic of the merchants, and of all the kings of the mingled people, and of the governors of the country.
16 【和合本】所罗门王用锤出来的金子打成挡牌二百面，每面用金子六百舍客勒；
【吕振中】所罗门王用锤好的金子作了大盾牌二百面；每一面大盾牌用了六百锭金子。
【思高本】撒罗满王用黄金打造了二百个大盾牌，每个用金六百“协刻耳。”
【现代本】所罗门制造了两百面大盾牌；每一面用约七公斤的金子打成的。
【KJV】And king Solomon made two hundred targets of beaten gold: six hundred shekels of gold went to one target.
【NIV】King Solomon made two hundred large shields of hammered gold; six hundred bekas of gold went into each shield.
【BBE】And Solomon made two hundred body-covers of hammered gold, every one having six hundred shekels of gold in it.
【ASV】And king Solomon made two hundred bucklers of beaten gold; six hundred shekels of gold went to one buckler.
17 【和合本】又用锤出来的金子打成盾牌三百面，每面用金子三弥那，都放在黎巴嫩林宫里。
【吕振中】他又用锤好的金子作了盾牌三百面；每一面盾牌用了金子三弥拿；王把这些盾牌都放在利巴嫩森林宫里。
【思高本】有用黄金打造了叁百个小盾牌，每个用金叁“米纳。”君王把这些盾牌，都放在黎巴嫩林宫。
【现代本】他又制造了三百面小盾牌；每一面用约两公斤的金子打成。他把这些盾牌放在黎巴嫩林宫里。
【KJV】And he made three hundred shields of beaten gold; three pound of gold went to one shield: and the king put them in the house of the forest of Lebanon.
【NIV】He also made three hundred small shields of hammered gold, with three minas of gold in each shield. The king put them in the Palace of the Forest of Lebanon.
【BBE】And he made three hundred smaller body-covers of hammered gold, with three pounds of gold in every cover: and the king put them in the house of the Woods of Lebanon.
【ASV】And he made three hundred shields of beaten gold; three pounds of gold went to one shield: and the king put them in the house of the forest of Lebanon.
18 【和合本】王用象牙制造一个宝座，用精金包裹。
【吕振中】王造了一个大的象牙宝座，用鍊净的金子包它。
【思高本】君王又用象牙制造了一个大宝座，用纯金包镶。
【现代本】所罗门又用象牙造了一个大宝座，用最精纯的黄金包裹着。
【KJV】Moreover the king made a great throne of ivory, and overlaid it with the best gold.
【NIV】Then the king made a great throne inlaid with ivory and overlaid with fine gold.
【BBE】Then the king made a great ivory seat, plated with the best gold.
【ASV】Moreover the king made a great throne of ivory, and overlaid it with the finest gold.
19 【和合本】宝座有六层台阶，座的后背是圆的，两旁有扶手，靠近扶手有两个狮子站立。
【吕振中】那宝座有六层台阶，宝座后面是个牛头（传统∶座顶的后面是圆的），坐的地方这边和那边有扶手；扶手旁边有两只狮子站立着。
【思高本】宝座有六级台阶，座背后有牛头，座位两边有扶手，扶手两旁立着两只狮子。
【现代本】宝座的前面有六层阶梯；每层的两端有一座狮子，一共是十二座狮子。宝座的后面雕刻一个牛头，两边的扶手各有一座狮子。任何国家都没有过这样的宝座。
【KJV】The throne had six steps, and the top of the throne was round behind: and there were stays on either side on the place of the seat, and two lions stood beside the stays.
【NIV】The throne had six steps, and its back had a rounded top. On both sides of the seat were armrests, with a lion standing beside each of them.
【BBE】There were six steps going up to it, and the top of it was round at the back, there were arms on the two sides of the seat, and two lions by the side of the arms;
【ASV】There were six steps to the throne, and the top of the throne was round behind; and there were stays on either side by the place of the seat, and two lions standing beside the stays.
20 【和合本】六层台阶上有十二个狮子站立，每层有两个：左边一个，右边一个；在列国中没有这样做的。
【吕振中】在六层台阶上有十二只狮子在那里站立着∶这边六只，那边六只∶在列国中都没有这样作的。
【思高本】六级台阶上立着十二只狮子，每边六只。任何国家都没有像这样的宝座。
【现代本】－
【KJV】And twelve lions stood there on the one side and on the other upon the six steps: there was not the like made in any kingdom.
【NIV】Twelve lions stood on the six steps, one at either end of each step. Nothing like it had ever been made for any other kingdom.
【BBE】And twelve lions were placed on the one side and on the other side on the six steps: there was nothing like it in any kingdom.
【ASV】And twelve lions stood there on the one side and on the other upon the six steps: there was not the like made in any kingdom.
21 【和合本】所罗门王一切的饮器都是金子的。黎巴嫩林宫里的一切器皿都是精金的。所罗门年间，银子算不了什么。
【吕振中】所罗门王一切饮器都是金的；利巴嫩森林宫里一切器皿都是精金的，没有银的；当所罗门的日子、银子算不了什么。
【思高本】撒罗满王所有饮器都是金的，黎巴嫩林宫的一切器具，都是纯金的，没有一件是银子的；银子在撒罗满时代并不值什么。
【现代本】所罗门王所有的酒杯都是金子做的；所有在黎巴嫩林宫里的餐具都是纯金做的，不用银子；因为在所罗门时代，银子不算贵重。
【KJV】And all king Solomon's drinking vessels were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold; none were of silver: it was nothing accounted of in the days of Solomon.
【NIV】All King Solomon's goblets were gold, and all the household articles in the Palace of the Forest of Lebanon were pure gold. Nothing was made of silver, because silver was considered of little value in Solomon's days.
【BBE】And all King Solomon's drinking-vessels were of gold, and all the vessels of the house of the Woods of Lebanon were of the best gold; not one was of silver, for no one gave a thought to silver in the days of King Solomon.
【ASV】And all king Solomon's drinking vessels were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold: none were of silver; it was nothing accounted of in the days of Solomon.
22 【和合本】因为王有他施船只与希兰的船只一同航海，三年一次，装载金银、象牙、猿猴、孔雀回来。
【吕振中】因为王有他施航洋船队和希兰的船队一同在海上；他施航洋船队三年来了一次，带来了金、银、象牙、猿猴跟孔雀（或译∶狒狒）。
【思高本】因为君王有一队塔尔史士船只，与希兰的船只一同航海；去塔尔史士的船只，每叁年往返一次，运来金、银、象牙、猿猴和孔雀。
【现代本】所罗门有一队远航的船只，跟希兰王的船队一起航行；每三年船队回来一次，带着金子、银子、象牙、猿猴等回来。
【KJV】For the king had at sea a navy of Tharshish with the navy of Hiram: once in three years came the navy of Tharshish, bringing gold, and silver, ivory, and apes, and peacocks.
【NIV】The king had a fleet of trading ships at sea along with the ships of Hiram. Once every three years it returned, carrying gold, silver and ivory, and apes and baboons.
【BBE】For the king had Tarshish-ships at sea with the ships of Hiram; once every three years the Tarshish-ships came with gold and silver and ivory and monkeys and peacocks.
【ASV】For the king had at sea a navy of Tarshish with the navy of Hiram: once every three years came the navy of Tarshish, bringing gold, and silver, ivory, and apes, and peacocks.
23 【和合本】所罗门王的财宝与智慧胜过天下的列王。
【吕振中】所罗门王的财宝和智慧比地上的列王都大。
【思高本】这样，撒罗满王在富贵和智慧上，超过了世上所有的君王。
【现代本】所罗门王比任何一国的君王更富有，更聪明。
【KJV】So king Solomon exceeded all the kings of the earth for riches and for wisdom.
【NIV】King Solomon was greater in riches and wisdom than all the other kings of the earth.
【BBE】And King Solomon was greater than all the kings of the earth in wealth and in wisdom.
【ASV】So king Solomon exceeded all the kings of the earth in riches and in wisdom.
24 【和合本】普天下的王都求见所罗门，要听上帝赐给他智慧的话。
【吕振中】全地上的人都想求见所罗门一面，要听他的智慧、就是上帝所赐在他心里的。
【思高本】全世界上的人都想见撒罗满的面，听听天主赋于他心中的智慧。
【现代本】全世界的人都想来见所罗门，要听上帝赐给他的智慧的话。
【KJV】And all the earth sought to Solomon, to hear his wisdom, which God had put in his heart.
【NIV】The whole world sought audience with Solomon to hear the wisdom God had put in his heart.
【BBE】And from all over the earth they came to see Solomon and to give ear to his wisdom, which God had put in his heart.
【ASV】And all the earth sought the presence of Solomon, to hear his wisdom, which God had put in his heart.
25 【和合本】他们各带贡物，就是金器、银器、衣服、军械、香料、骡马，每年有一定之例。
【吕振中】他们各运来了贡物、就是银器、金器、衣裳、没药、香料、马、骡∶年年都有一定的数量。
【思高本】各人给他带来自己的礼物：银器、金器、衣服、兵器、香料、骏马和骡子：年年都是如此。
【现代本】他们都带给他一样礼物，像金器、银器、衣裳、武器、香料、马匹、骡子等。这种情形一直延续了许多年。
【KJV】And they brought every man his present, vessels of silver, and vessels of gold, and garments, and armour, and spices, horses, and mules, a rate year by year.
【NIV】Year after year, everyone who came brought a gift-articles of silver and gold, robes, weapons and spices, and horses and mules.
【BBE】And everyone took with him an offering, vessels of silver and vessels of gold, and robes, and coats of metal, and spices, and horses, and beasts of transport, regularly year by year.
【ASV】And they brought every man his tribute, vessels of silver, and vessels of gold, and raiment, and armor, and spices, horses, and mules, a rate year by year.

所罗门的车骑
26 【和合本】所罗门聚集战车马兵，有战车一千四百辆，马兵一万二千名，安置在屯车的城邑和耶路撒冷，就是王那里。
【吕振中】所罗门聚集了战车骏马∶他有战车一千四百辆，骏马一万二千匹；他把这些车马安置在屯车城和耶路撒冷跟王同在一处。
【思高本】撒罗满也积聚了战车和骑兵；他拥有战车一千四百辆，骑兵一万二千，驻扎在屯车城和耶路撒冷君王左右。
【现代本】所罗门建立了一支有一千四百辆马车和一万两千匹战马的骑兵队。他把一部份安置在耶路撒冷，其余的分驻在其它各城市。
【KJV】And Solomon gathered together chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, whom he bestowed in the cities for chariots, and with the king at Jerusalem.
【NIV】Solomon accumulated chariots and horses; he had fourteen hundred chariots and twelve thousand horses, which he kept in the chariot cities and also with him in Jerusalem.
【BBE】And Solomon got together war-carriages and horsemen; he had one thousand, four hundred carriages and twelve thousand horsemen, whom he kept, some in the carriage-towns and some with the king at Jerusalem.
【ASV】And Solomon gathered together chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, that he bestowed in the chariot cities, and with the king at Jerusalem.
27 【和合本】王在耶路撒冷使银子多如石头，香柏木多如高原的桑树。
【吕振中】王使银子在耶路撒冷像石头一样，使香柏木像低原上无花果属桑树那么多。
【思高本】君王在耶路撒冷有的银子多如石头，香柏木多如平原的桑树。
【现代本】在他统治期间，耶路撒冷的银子跟石头一样多，香柏木也多得像普通的桑树。
【KJV】And the king made silver to be in Jerusalem as stones, and cedars made he to be as the sycomore trees that are in the vale, for abundance.
【NIV】The king made silver as common in Jerusalem as stones, and cedar as plentiful as sycamore-fig trees in the foothills.
【BBE】And the king made silver as common as stones in Jerusalem and cedars like the sycamore-trees of the lowlands in number.
【ASV】And the king made silver to be in Jerusalem as stones, and cedars made he to be as the sycomore-trees that are in the lowland, for abundance.
28 【和合本】所罗门的马是从埃及带来的，是王的商人一群一群按着定价买来的。
【吕振中】所罗门所有的马是从慕斯利（原文∶埃及的加帕多家）和古厄（即∶在基利家地方）出口运来的；是王的商人从古厄（即∶在基利家地方）按价值买得来的。
【思高本】撒罗满所有的马，都是从慕兹黎和科厄运来的，是君王的商人付出定价，从科厄买来的。
【现代本】王的商人控制着从慕兹黎（希伯来文是：埃及）和基利家输入的马匹，
【KJV】And Solomon had horses brought out of Egypt, and linen yarn: the king's merchants received the linen yarn at a price.
【NIV】Solomon's horses were imported from Egypt and from Kue - the royal merchants purchased them from Kue.
【BBE】And Solomon's horses came from Egypt and from Kue; the king's traders got them at a price from Kue.
【ASV】And the horses which Solomon had were brought out of Egypt; and the king's merchants received them in droves, each drove at a price.
29 【和合本】从埃及买来的车，每辆价银六百舍客勒，马每匹一百五十舍客勒。赫人诸王和亚兰诸王所买的车马，也是按这价值经他们手买来的。
【吕振中】一辆车从慕斯利（原文∶埃及的加帕多家）出口上来要六百锭银子；一匹马要一百五十锭。赫人诸王和亚兰诸王经这些商人手将车马运出来、也是这样买卖的。
【思高本】从慕兹黎运来一辆战车，需银六百“协刻耳；”一匹马，需银一百五十“协刻耳。”同样，为赫特人和阿兰人的君王输送车马，也是经过这些商人。
【现代本】以及从埃及进口的马车。他们把马匹和马车转卖给赫和叙利亚诸王：马车六百块银子一辆；马一百五十块银子一匹。
【KJV】And a chariot came up and went out of Egypt for six hundred shekels of silver, and an horse for an hundred and fifty: and so for all the kings of the Hittites, and for the kings of Syria, did they bring them out by their means.
【NIV】They imported a chariot from Egypt for six hundred shekels of silver, and a horse for a hundred and fifty. They also exported them to all the kings of the Hittites and of the Arameans.
【BBE】A war-carriage might be got from Egypt for six hundred shekels of silver, and a horse for a hundred and fifty; they got them at the same rate for all the kings of the Hittites and the kings of Aram.
【ASV】And a chariot came up and went out of Egypt for six hundred shekels of silver, and a horse for a hundred and fifty; and so for all the kings of the Hittites, and for the kings of Syria, did they bring them out by their means.


第 11 章

所罗门离弃上帝
1 【和合本】所罗门王在法老的女儿之外，又宠爱许多外邦女子，就是摩押女子、亚扪女子、以东女子、西顿女子、赫人女子。
【吕振中】所罗门王爱上了许多外籍女子∶像法老的女儿、摩押女子、亚扪女子、以东女子、西顿女子、赫人女子等。
【思高本】撒罗满除了法郎的公主外，又爱上了许多外国女子：即摩阿布女子，阿孟女子，厄东女子，漆冬女子，赫特女子。
【现代本】所罗门爱上很多外国女子。除了埃及王的女儿以外，他又娶了赫人的女子以及摩押、亚扪、以东，和西顿的女子。
【KJV】But king Solomon loved many strange women, together with the daughter of Pharaoh, women of the Moabites, Ammonites, Edomites, Zidonians, and Hittites:
【NIV】King Solomon, however, loved many foreign women besides Pharaoh's daughter-Moabites, Ammonites, Edomites, Sidonians and Hittites.
【BBE】Now a number of strange women were loved by Solomon, women of the Moabites, Ammonites, Edomites, Zidonians, and Hittites:
【ASV】Now king Solomon loved many foreign women, together with the daughter of Pharaoh, women of the Moabites, Ammonites, Edomites, Sidonians, and Hittites;
2 【和合本】论到这些国的人，耶和华曾晓谕以色列人说：“你们不可与他们往来相通，因为他们必诱惑你们的心去随从他们的神。”所罗门却恋爱这些女子。
【吕振中】关于这些国的人、永恒主曾经对以色列人说∶“你们不可去在他们中间，他们也不可来在你们中间∶因为他们的确会使你们的心偏离、去随从他们的神”；但所罗门却恋慕着这些女子、而爱了她们。
【思高本】关于这些民族，上主曾吩咐以色列子民说：“你们不可到他们中间去，他们也不可到你们中间来，否则他们必会引诱你们的心，倾向他们的神。”但是，撒罗满却恋爱这些女子。
【现代本】上主曾命令以色列人不可跟这些异族通婚，因为她们会引诱以色列人去随从别的神。可是所罗门恋爱这些女子，
【KJV】Of the nations concerning which the LORD said unto the children of Israel, Ye shall not go in to them, neither shall they come in unto you: for surely they will turn away your heart after their gods: Solomon clave unto these in love.
【NIV】They were from nations about which the Lord had told the Israelites, "You must not intermarry with them, because they will surely turn your hearts after their gods." Nevertheless, Solomon held fast to them in love.
【BBE】The nations of which the Lord had said to the children of Israel, You are not to take wives from them and they are not to take wives from you; or they will certainly make you go after their gods: to these Solomon was united in love.
【ASV】of the nations concerning which Jehovah said unto the children of Israel, Ye shall not go among them, neither shall they come among you; for surely they will turn away your heart after their gods: Solomon clave unto these in love.
3 【和合本】所罗门有妃七百，都是公主；还有嫔三百。这些妃嫔诱惑他的心。
【吕振中】所罗门有七百个后妃、公主；还有三百个嫔妃；他的妻妾使他的心偏离了。
【思高本】他有七百个各地公主为妻妾，另外还有叁百妃子；这些妻妾终于败坏了他的心。
【现代本】娶了七百个公主，此外又有三百个妃嫔；她们使所罗门离弃了上帝。
【KJV】And he had seven hundred wives, princesses, and three hundred concubines: and his wives turned away his heart.
【NIV】He had seven hundred wives of royal birth and three hundred concubines, and his wives led him astray.
【BBE】He had seven hundred wives, daughters of kings, and three hundred other wives; and through his wives his heart was turned away.
【ASV】And he had seven hundred wives, princesses, and three hundred concubines; and his wives turned away his heart.
4 【和合本】所罗门年老的时候，他的妃嫔诱惑他的心去随从别神，不效法他父亲大卫诚诚实实地顺服耶和华他的上帝。
【吕振中】所罗门年老的时候、他的妻妾使他的心偏离、去随从别的神；他的心总不纯全全地归向永恒主他的上帝，不像他父亲大卫那样。
【思高本】当撒罗满年老的时候，这些妻妾迷惑了他的心，勾引他去崇拜别的神；他的心已不像他父亲达味的心，全属于上主他的天主。
【现代本】在他年老的时候，她们引诱他去拜外国的神明；他没有像他父亲大卫那样忠于上主──他的上帝。
【KJV】For it came to pass, when Solomon was old, that his wives turned away his heart after other gods: and his heart was not perfect with the LORD his God, as was the heart of David his father.
【NIV】As Solomon grew old, his wives turned his heart after other gods, and his heart was not fully devoted to the Lord his God, as the heart of David his father had been.
【BBE】For it came about that when Solomon was old, his heart was turned away to other gods by his wives; and his heart was no longer true to the Lord his God as the heart of his father David had been.
【ASV】For it came to pass, when Solomon was old, that his wives turned away his heart after other gods; and his heart was not perfect with Jehovah his God, as was the heart of David his father.
5 【和合本】因为所罗门随从西顿人的女神亚斯他录和亚扪人可憎的神米勒公。
【吕振中】因为所罗门随从西顿人的女神亚斯他录、和亚扪人可憎的神米勒公。
【思高本】这样，他随从了漆冬人的女神阿市托勒特和阿孟人的可憎之物米耳公。
【现代本】他拜西顿人的亚斯她录女神和亚扪人那可憎恶的摩洛神。
【KJV】For Solomon went after Ashtoreth the goddess of the Zidonians, and after Milcom the abomination of the Ammonites.
【NIV】He followed Ashtoreth the goddess of the Sidonians, and Molech the detestable god of the Ammonites.
【BBE】For Solomon went after Ashtoreth, the goddess of the Zidonians, and Milcom, the disgusting god of the Ammonites.
【ASV】For Solomon went after Ashtoreth the goddess of the Sidonians, and after Milcom the abomination of the Ammonites.
6 【和合本】所罗门行耶和华眼中看为恶的事，不效法他父亲大卫专心顺从耶和华。
【吕振中】所罗门行了永恒主所看为坏的事，不满心满怀地跟从永恒主、不像他父亲大卫跟从永恒主那样子。
【思高本】撒罗满作了上主眼中视为恶的事，不像他父亲达味那样全心服从上主。
【现代本】他得罪了上主，没有像他父亲大卫那样忠于上主。
【KJV】And Solomon did evil in the sight of the LORD, and went not fully after the LORD, as did David his father.
【NIV】So Solomon did evil in the eyes of the Lord ; he did not follow the Lord completely, as David his father had done.
【BBE】And Solomon did evil in the eyes of the Lord, not walking in the Lord's ways with all his heart as David his father did.
【ASV】And Solomon did that which was evil in the sight of Jehovah, and went not fully after Jehovah, as did David his father.
7 【和合本】所罗门为摩押可憎的神基抹和亚扪人可憎的神摩洛，在耶路撒冷对面的山上建筑邱坛。
【吕振中】那时所罗门为摩押可憎的神基抹和亚扪人可憎的神摩洛在耶路撒冷东面的山上筑了一座邱坛。
【思高本】那时，撒罗满在耶路撒冷东面的山上，为摩阿布人的可憎之物革摩士，为阿孟子民的可憎之物摩肋客，修了丘坛。
【现代本】他在耶路撒冷东边的山上建造一个丘坛祭拜摩押的可憎之神基抹，又建造一个丘坛祭拜亚扪人可憎之神摩洛。
【KJV】Then did Solomon build an high place for Chemosh, the abomination of Moab, in the hill that is before Jerusalem, and for Molech, the abomination of the children of Ammon.
【NIV】On a hill east of Jerusalem, Solomon built a high place for Chemosh the detestable god of Moab, and for Molech the detestable god of the Ammonites.
【BBE】Then Solomon put up a high place for Chemosh, the disgusting god of Moab, in the mountain before Jerusalem, and for Molech, the disgusting god worshipped by the children of Ammon.
【ASV】Then did Solomon build a high place for Chemosh the abomination of Moab, in the mount that is before Jerusalem, and for Molech the abomination of the children of Ammon.
8 【和合本】他为那些向自己的神烧香献祭的外邦女子，就是他娶来的妃嫔也是这样行。
【吕振中】他为他所有的外籍妻妾、那些向自己的神熏祭宰的外牲的、都这样行。
【思高本】他为所有的外国妻妾，都修了丘坛，各给自己的神焚香献祭。
【现代本】他又为所有的外国妻妾建造许多拜偶像的地方，让她们能在那里向自己的神明烧香献祭。
【KJV】And likewise did he for all his strange wives, which burnt incense and sacrificed unto their gods.
【NIV】He did the same for all his foreign wives, who burned incense and offered sacrifices to their gods.
【BBE】And so he did for all his strange wives, who made offerings with burning of perfumes to their gods.
【ASV】And so did he for all his foreign wives, who burnt incense and sacrificed unto their gods.
9 【和合本】耶和华向所罗门发怒，因为他的心偏离向他两次显现的耶和华以色列的上帝。
【吕振中】永恒主向所罗门发怒，因为他的心偏离了永恒主以色列的上帝，就是曾经两次对他显现过，
【思高本】上主遂向撒罗满发怒，因为他的心偏离了两次显现给他的上主以色列的天主。
【现代本】虽然上主──以色列的上帝曾经两次向所罗门显现，命令他不可拜外国神明，但所罗门没有听从上主，反而离弃了他。于是上主向所罗门发怒，
【KJV】And the LORD was angry with Solomon, because his heart was turned from the LORD God of Israel, which had appeared unto him twice,
【NIV】The Lord became angry with Solomon because his heart had turned away from the Lord , the God of Israel, who had appeared to him twice.
【BBE】And the Lord was angry with Solomon, because his heart was turned away from the Lord, the God of Israel, who had twice come to him in a vision;
【ASV】And Jehovah was angry with Solomon, because his heart was turned away from Jehovah, the God of Israel, who had appeared unto him twice,
10 【和合本】耶和华曾吩咐他不可随从别神，他却没有遵守耶和华所吩咐的。
【吕振中】又曾经为了这事吩咐他不可随从别的神的；他却没有遵守永恒主所吩咐的。
【思高本】当时，上主对此事曾吩咐过他，不可去随从别的神，但他却没有遵守上主的命令。
【现代本】－
【KJV】And had commanded him concerning this thing, that he should not go after other gods: but he kept not that which the LORD commanded.
【NIV】Although he had forbidden Solomon to follow other gods, Solomon did not keep the Lord 's command.
【BBE】And had given him orders about this very thing, that he was not to go after other gods; but he did not keep the orders of the Lord.
【ASV】and had commanded him concerning this thing, that he should not go after other gods: but he kept not that which Jehovah commanded.
11 【和合本】所以耶和华对他说：“你既行了这事，不遵守我所吩咐你守的约和律例，我必将你的国夺回，赐给你的臣子。
【吕振中】故此永恒主对他说∶“你既以这事为念，不遵守我的约和律例、就是我所吩咐你守的，那么我就一定从你手里撕裂你的国、而赐给你的臣仆。
【思高本】于是，上主对撒罗满说：“你既然这样行事，不遵守我的盟约，和我吩咐你的诫命，我必要夺去你的王国，赐给你的一个臣仆。
【现代本】对他说：“因为你故意背弃我跟你立的约，不遵守我的命令，我要把你的国夺走，给你的一个臣子。
【KJV】Wherefore the LORD said unto Solomon, Forasmuch as this is done of thee, and thou hast not kept my covenant and my statutes, which I have commanded thee, I will surely rend the kingdom from thee, and will give it to thy servant.
【NIV】So the Lord said to Solomon, "Since this is your attitude and you have not kept my covenant and my decrees, which I commanded you, I will most certainly tear the kingdom away from you and give it to one of your subordinates.
【BBE】So the Lord said to Solomon, Because you have done this, and have not kept my agreement and my laws, which I gave you, I will take the kingdom away from you by force and will give it to your servant.
【ASV】Wherefore Jehovah said unto Solomon, Forasmuch as this is done of thee, and thou hast not kept my covenant and my statutes, which I have commanded thee, I will surely rend the kingdom from thee, and will give it to thy servant.
12 【和合本】然而，因你父亲大卫的缘故，我不在你活着的日子行这事，必从你儿子的手中将国夺回。
【吕振中】虽然如此，我却因你父亲大卫的缘故不在你活着的日子行这事；我是要从你儿子手中将国撕裂开的。
【思高本】虽然如此，但为了你父亲达味的缘故，在你有生之日，我不作这事；我将要由你儿子手中夺去。
【现代本】但是，为了你父亲大卫的缘故，我不在你有生之年做这件事，要等你儿子作王的时候才实行。
【KJV】Notwithstanding in thy days I will not do it for David thy father's sake: but I will rend it out of the hand of thy son.
【NIV】Nevertheless, for the sake of David your father, I will not do it during your lifetime. I will tear it out of the hand of your son.
【BBE】I will not do it in your life-time, because of your father David, but I will take it from your son.
【ASV】Notwithstanding in thy days I will not do it, for David thy father's sake: but I will rend it out of the hand of thy son.
13 【和合本】只是我不将全国夺回，要因我仆人大卫和我所选择的耶路撒冷，还留一支派给你的儿子。”
【吕振中】但我不将全国都撕裂开；我乃是要因我仆人大卫的缘故、和我所选择的耶路撒冷的缘故、还留一个族派给你儿子。”
【思高本】但是仍不完全夺去，为了我仆人达味和我所拣选的耶路撒冷，我仍给你的儿子留下一支派。”
【现代本】我不把整个国家从他手中夺走，为了我仆人大卫，为了耶路撒冷这座我为自己选立的城，我将留下一个支族给他。”
【KJV】Howbeit I will not rend away all the kingdom; but will give one tribe to thy son for David my servant's sake, and for Jerusalem's sake which I have chosen.
【NIV】Yet I will not tear the whole kingdom from him, but will give him one tribe for the sake of David my servant and for the sake of Jerusalem, which I have chosen."
【BBE】Still I will not take all the kingdom from him; but I will give one tribe to your son, because of my servant David, and because of Jerusalem, the town of my selection.
【ASV】Howbeit I will not rend away all the kingdom; but I will give one tribe to thy son, for David my servant's sake, and for Jerusalem's sake which I have chosen.

所罗门的敌人
14 【和合本】耶和华使以东人哈达兴起，作所罗门的敌人；他是以东王的后裔。
【吕振中】于是永恒主激起了一个敌挡所罗门的人，就是以东人哈达∶他是王的后裔、在以东的。
【思高本】那时，上主兴起一个反抗撒罗满的人，就是厄东王的后裔，厄东人哈达得。
【现代本】于是，上主使以东王室的哈达敌对所罗门。
【KJV】And the LORD stirred up an adversary unto Solomon, Hadad the Edomite: he was of the king's seed in Edom.
【NIV】Then the Lord raised up against Solomon an adversary, Hadad the Edomite, from the royal line of Edom.
【BBE】So the Lord sent Hadad the Edomite to make trouble for Solomon: he was of the king's seed in Edom.
【ASV】And Jehovah raised up an adversary unto Solomon, Hadad the Edomite: he was of the king's seed in Edom.
15 【和合本】先前大卫攻击以东，元帅约押上去葬埋阵亡的人，将以东的男丁都杀了。
【吕振中】先前大卫击败了（传统∶在）以东，军长约押上去埋葬被刺死的人，将以东内所有的男丁都击杀掉
【思高本】当达味打败厄东后，军长约阿布前去埋葬阵亡的人时，杀了厄东所有的男子；
【现代本】在这以前，大卫征服以东的时候，大卫军队的统帅约押曾到那里去埋葬阵亡的人。
【KJV】For it came to pass, when David was in Edom, and Joab the captain of the host was gone up to bury the slain, after he had smitten every male in Edom;
【NIV】Earlier when David was fighting with Edom, Joab the commander of the army, who had gone up to bury the dead, had struck down all the men in Edom.
【BBE】And when David had sent destruction on Edom, and Joab, the captain of the army, had gone to put the dead into the earth, and had put to death every male in Edom;
【ASV】For it came to pass, when David was in Edom, and Joab the captain of the host was gone up to bury the slain, and had smitten every male in Edom
16 【和合本】约押和以色列众人在以东住了六个月，直到将以东的男丁尽都剪除。
【吕振中】［约押和以色列众人在以东那里住了六个月，直到他将以东内所有的男丁尽都剪灭掉］；
【思高本】约阿布和全以色列在厄东逗留了六个月，直到将厄东所有的男子完全杀掉。
【现代本】约押跟他的部下留在以东六个月。那段期间，他们杀了以东所有的男人，
【KJV】For six months did Joab remain there with all Israel, until he had cut off every male in Edom:)
【NIV】Joab and all the Israelites stayed there for six months, until they had destroyed all the men in Edom.
【BBE】(For Joab and all Israel were there six months till every male in Edom had been cut off;)
【ASV】(for Joab and all Israel remained there six months, until he had cut off every male in Edom);
17 【和合本】那时哈达还是幼童；他和他父亲的臣仆，几个以东人逃往埃及。
【吕振中】那时哈达逃走，他和他父亲的臣仆、几个以东人、跟着他逃往埃及；那时哈达还是个小孩子。
【思高本】哈达得却同他父亲的几个臣仆厄东人逃往埃及，那时哈达得还很年轻。
【现代本】只有哈达和他父亲的一些以东仆人逃到埃及，没有被杀。（那时哈达还是一个小孩子。）
【KJV】That Hadad fled, he and certain Edomites of his father's servants with him, to go into Egypt; Hadad being yet a little child.
【NIV】But Hadad, still only a boy, fled to Egypt with some Edomite officials who had served his father.
【BBE】Hadad, being still a young boy, went in flight to Egypt, with certain Edomites, servants of his father;
【ASV】that Hadad fled, he and certain Edomites of his father's servants with him, to go into Egypt, Hadad being yet a little child.
18 【和合本】他们从米甸起行，到了巴兰；从巴兰带着几个人来到埃及见埃及王法老；法老为他派定粮食，又给他房屋田地。
【吕振中】他们从米甸起身，到了巴兰；又从巴兰带着几个人来到埃及、见埃及王法老；法老给他房屋，吩咐给他粮食，又将地给了他。
【思高本】他们从米德杨起身，到了帕兰，从帕兰又带了些人到埃及，投奔埃及王法郎；法郎给了他一座房屋，供给他食用，又给了他一块土地。
【现代本】他们离开米甸到巴兰，跟那里的一些人会合，然后投奔埃及。埃及王给哈达田地房屋，又供给他食物。
【KJV】And they arose out of Midian, and came to Paran: and they took men with them out of Paran, and they came to Egypt, unto Pharaoh king of Egypt; which gave him an house, and appointed him victuals, and gave him land.
【NIV】They set out from Midian and went to Paran. Then taking men from Paran with them, they went to Egypt, to Pharaoh king of Egypt, who gave Hadad a house and land and provided him with food.
【BBE】And they went on from Midian and came to Paran; and, taking men from Paran with them, they came to Egypt, to Pharaoh, king of Egypt, who gave him a house and gave orders for his food and gave him land.
【ASV】And they arose out of Midian, and came to Paran; and they took men with them out of Paran, and they came to Egypt, unto Pharaoh king of Egypt, who gave him a house, and appointed him victuals, and gave him land.
19 【和合本】哈达在法老面前大蒙恩惠，以致法老将王后答比匿的妹子赐他为妻。
【吕振中】哈达在法老面前极被恩待，以致法老将自己的妻子的妹妹、就是王后答比匿的妹妹、赐给他做妻子。
【思高本】哈达得在法郎眼前很是得宠，因此将自己的妻子塔培乃斯王后的妹妹，嫁给他为妻。
【现代本】哈达赢得了王的友谊；王把他的小姨，就是王后答比妮的妹妹，给哈达作妻子。
【KJV】And Hadad found great favour in the sight of Pharaoh, so that he gave him to wife the sister of his own wife, the sister of Tahpenes the queen.
【NIV】Pharaoh was so pleased with Hadad that he gave him a sister of his own wife, Queen Tahpenes, in marriage.
【BBE】Now Hadad was very pleasing to Pharaoh, so that he gave him the sister of his wife, Tahpenes the queen, for his wife.
【ASV】And Hadad found great favor in the sight of Pharaoh, so that he gave him to wife the sister of his own wife, the sister of Tahpenes the queen.
20 【和合本】答比匿的妹子给哈达生了一个儿子，名叫基努拔。答比匿使基努拔在法老的宫里断奶，基努拔就与法老的众子一同住在法老的宫里。
【吕振中】答比匿的妹妹给他生了儿子基努拔；是答比匿在法老宫中给基努拔断的奶；基努拔是在法老宫里、在法老儿子们中间、长大的。
【思高本】塔培乃斯的妹妹给哈达得生了一个儿子叫革奴巴特。塔培乃斯在法郎宫中抚养他，因此革奴巴特便住在法郎宫中，同法郎的公子们一起。
【现代本】她给哈达生了一个儿子，叫基努拔。王后抚养他，使他在王宫中跟王子们同住。
【KJV】And the sister of Tahpenes bare him Genubath his son, whom Tahpenes weaned in Pharaoh's house: and Genubath was in Pharaoh's household among the sons of Pharaoh.
【NIV】The sister of Tahpenes bore him a son named Genubath, whom Tahpenes brought up in the royal palace. There Genubath lived with Pharaoh's own children.
【BBE】And the sister of Tahpenes had a son by him, Genubath, whom Tahpenes took care of in Pharaoh's house; and Genubath was living in Pharaoh's house among Pharaoh's sons.
【ASV】And the sister of Tahpenes bare him Genubath his son, whom Tahpenes weaned in Pharaoh's house; and Genubath was in Pharaoh's house among the sons of Pharaoh.
21 【和合本】哈达在埃及听见大卫与他列祖同睡，元帅约押也死了，就对法老说：“求王容我回本国去。”
【吕振中】哈达在埃及听说大卫跟他列祖一同长眠了，并且军长约押也已经死了，于是哈达就对法老说∶“请容我走，让我往我本地去吧。”
【思高本】哈达得在埃及听说达味已与他的列祖同眠，军长约阿布也已去世，便对法郎说：“请让我走，回到我故乡去！”
【现代本】大卫去世和统帅约押已死的消息传到了埃及哈达的耳中，哈达就对王说：“请让我回我自己的国家去吧！”
【KJV】And when Hadad heard in Egypt that David slept with his fathers, and that Joab the captain of the host was dead, Hadad said to Pharaoh, Let me depart, that I may go to mine own country.
【NIV】While he was in Egypt, Hadad heard that David rested with his fathers and that Joab the commander of the army was also dead. Then Hadad said to Pharaoh, "Let me go, that I may return to my own country."
【BBE】Now when Hadad had news in Egypt that David had been put to rest with his fathers, and that Joab, the captain of the army, was dead, he said to Pharaoh, Send me back to my country.
【ASV】And when Hadad heard in Egypt that David slept with his fathers, and that Joab the captain of the host was dead, Hadad said to Pharaoh, Let me depart, that I may go to mine own country.
22 【和合本】法老对他说：“你在我这里有什么缺乏，你竟要回你本国去呢？”他回答说：“我没有缺乏什么，只是求王容我回去。”
【吕振中】法老对他说∶“你在我这里有什么缺乏，竟想法子要往你本地去呢？”他回答说∶“没有什么；只切请容我走就是了。”
【思高本】法郎对他说：“你在我这缺少什么，竟想回到你的故乡去？”他回答说：“什么也不缺，只求你让我回去！”
【现代本】王说：“为什么呢？是不是你有什么缺乏，所以要回家？”哈达回答：“请让我走吧！”他就回自己的国家去了。哈达作以东王，成为以色列的死对头。
【KJV】Then Pharaoh said unto him, But what hast thou lacked with me, that, behold, thou seekest to go to thine own country? And he answered, Nothing: howbeit let me go in any wise.
【NIV】What have you lacked here that you want to go back to your own country?" Pharaoh asked. "Nothing," Hadad replied, "but do let me go!"
【BBE】But Pharaoh said to him, What have you been short of while you have been with me, that you are desiring to go back to your country? And he said, Nothing; but even so, send me back.
【ASV】Then Pharaoh said unto him, But what hast thou lacked with me, that, behold, thou seekest to go to thine own country? And he answered, Nothing: howbeit only let me depart.
23 【和合本】上帝又使以利亚大的儿子利逊兴起，作所罗门的敌人。他先前逃避主人琐巴王哈大底谢。
【吕振中】上帝激起了一个敌挡所罗门的人，就是以利亚大的儿子利逊；曾经从他主上琐巴王哈大底谢那里逃走而来的。
【思高本】天主又兴起一个反抗撒罗满的人，就是厄肋雅达的儿子勒宗。他由自己的主人祚巴王哈达德则尔前出走。
【现代本】上帝也使伊莱贾大的儿子利逊敌对所罗门。利逊从他主人琐巴王哈大底谢那里逃出来；
【KJV】And God stirred him up another adversary, Rezon the son of Eliadah, which fled from his lord Hadadezer king of Zobah:
【NIV】And God raised up against Solomon another adversary, Rezon son of Eliada, who had fled from his master, Hadadezer king of Zobah.
【BBE】And God sent another trouble-maker, Rezon, the son of Eliada, who had gone in flight from his lord, Hadadezer, king of Zobah:
【ASV】And God raised up another adversary unto him, Rezon the son of Eliada, who had fled from his lord Hadadezer king of Zobah.
24 【和合本】大卫击杀琐巴人的时候，利逊招聚了一群人，自己作他们的头目，往大马色居住，在那里作王。
【吕振中】大卫杀死琐巴人的时候，利逊招聚了一些人，自己做游击队的首领，攻取大马色，住在那里，在大马色作王。
【思高本】在达味击杀阿兰人时，聚集了一些人，作了土匪头目，去了大马士革，盘踞在那，做了大马士革王。
【现代本】他作了一群强盗的头目。（这事发生在大卫打败哈大底谢，杀了他的叙利亚盟友以后。）利逊跟他的随从到大马士革，在那里住下。他的随从拥立他作叙利亚王。
【KJV】And he gathered men unto him, and became captain over a band, when David slew them of Zobah: and they went to Damascus, and dwelt therein, and reigned in Damascus.
【NIV】He gathered men around him and became the leader of a band of rebels when David destroyed the forces of Zobah ; the rebels went to Damascus, where they settled and took control.
【BBE】He got some men together and made himself captain of a band of outlaws; and went to Damascus and became king there.
【ASV】And he gathered men unto him, and became captain over a troop, when David slew them of Zobah: and they went to Damascus, and dwelt therein, and reigned in Damascus.
25 【和合本】所罗门活着的时候，哈达为患之外，利逊也作以色列的敌人。他恨恶以色列人，且作了亚兰人的王。
【吕振中】尽所罗门活着的日子，利逊都是敌挡以色列、像哈达之扰害他们；他憎厌以色列人；他又是作王管理亚兰的。
【思高本】撒罗满有生之日，勒宗始终与以色列为敌。哈达得就回了国。哈达得的危害，即在于他作了厄东的君王，不断骚扰以色列。
【现代本】所罗门活着的时候，利逊是以色列的仇敌。
【KJV】And he was an adversary to Israel all the days of Solomon, beside the mischief that Hadad did: and he abhorred Israel, and reigned over Syria.
【NIV】Rezon was Israel's adversary as long as Solomon lived, adding to the trouble caused by Hadad. So Rezon ruled in Aram and was hostile toward Israel.
【BBE】He was a trouble to Israel all through the days of Solomon. And this is the damage Hadad did: he was cruel to Israel while he was ruler over Edom.
【ASV】And he was an adversary to Israel all the days of Solomon, besides the mischief that Hadad did: and he abhorred Israel, and reigned over Syria.

上帝给耶罗波安的应许
26 【和合本】所罗门的臣仆、尼八的儿子耶罗波安也举手攻击王。他是以法莲支派的洗利达人，他母亲是寡妇，名叫洗鲁阿。
【吕振中】洗利达的以法莲人、尼八的儿子耶罗波安、是所罗门的臣仆，他也举起手来攻击王；他母亲名叫洗鲁阿，是个寡妇。
【思高本】厄弗辣大地责勒达人，乃巴特的儿子雅洛贝罕，─他的母亲名叫责鲁阿，是个寡妇─原是撒罗满的臣仆，他也起来反抗君王。
【现代本】另有一个敌对所罗门王的人，就是王的一个臣子；他是以法莲的洗利达人，尼八的儿子耶罗波安。他的母亲是寡妇，叫洗鲁雅。
【KJV】And Jeroboam the son of Nebat, an Ephrathite of Zereda, Solomon's servant, whose mother's name was Zeruah, a widow woman, even he lifted up his hand against the king.
【NIV】Also, Jeroboam son of Nebat rebelled against the king. He was one of Solomon's officials, an Ephraimite from Zeredah, and his mother was a widow named Zeruah.
【BBE】And there was Jeroboam, the son of Nebat, an Ephraimite from Zeredah, a servant of Solomon, whose mother was Zeruah, a widow; and his hand was lifted up against the king.
【ASV】And Jeroboam the son of Nebat, an Ephraimite of Zeredah, a servant of Solomon, whose mother's name was Zeruah, a widow, he also lifted up his hand against the king.
27 【和合本】他举手攻击王的缘故，乃由先前所罗门建造米罗，修补他父亲大卫城的破口。
【吕振中】他举起手来攻击王的缘故是这样的∶所罗门重建了米罗，填补了他父亲大卫城的破口。
【思高本】他反抗君王的原委是这样：当时撒罗满正在建米罗，修葺他父亲达味城的裂口；
【现代本】以下就是他反叛的经过。当所罗门填平耶路撒冷城东的米罗洼地和修理城墙的时候，
【KJV】And this was the cause that he lifted up his hand against the king: Solomon built Millo, and repaired the breaches of the city of David his father.
【NIV】Here is the account of how he rebelled against the king: Solomon had built the supporting terraces and had filled in the gap in the wall of the city of David his father.
【BBE】The way in which his hand came to be lifted up against the king was this: Solomon was building the Millo and making good the damaged parts of the town of his father David;
【ASV】And this was the reason why he lifted up his hand against the king: Solomon built Millo, and repaired the breach of the city of David his father.
28 【和合本】耶罗波安是大有才能的人。所罗门见这少年人殷勤，就派他监管约瑟家的一切工程。
【吕振中】耶罗波安这个人是个有才能的人；所罗门见这青年人很能作事，就派他去监管约瑟家一切背负重担的工作。
【思高本】雅洛贝罕这个人原很有才能，撒罗满见这少年人很能做事，便派他监督若瑟族的一切劳役。
【现代本】耶罗波安是一个能干的青年。所罗门发现他工作认真，就派他监督所有在玛拿西和以法莲支族地区的劳工。
【KJV】And the man Jeroboam was a mighty man of valour: and Solomon seeing the young man that he was industrious, he made him ruler over all the charge of the house of Joseph.
【NIV】Now Jeroboam was a man of standing, and when Solomon saw how well the young man did his work, he put him in charge of the whole labor force of the house of Joseph.
【BBE】And Jeroboam was an able and responsible man; and Solomon saw that he was a good worker and made him overseer of all the work given to the sons of Joseph.
【ASV】And the man Jeroboam was a mighty man of valor; and Solomon saw the young man that he was industrious, and he gave him charge over all the labor of the house of Joseph.
29 【和合本】一日，耶罗波安出了耶路撒冷，示罗人先知亚希雅在路上遇见他；亚希雅身上穿着一件新衣。他们二人在田野，以外并无别人。
【吕振中】有一次、耶罗波安从耶路撒冷出来，示罗人亚希雅神言人在路上遇见了他；亚希雅身上穿着一件新衣裳；他们二人在野地上，以外并没有别人。
【思高本】有一次，雅洛贝罕走出耶路撒冷，史罗的先知阿希雅在路上遇见了他；先知身上穿着一件新外衣，在田间只有他们二人。
【现代本】有一天，耶罗波安从耶路撒冷出来，示罗人亚希雅先知在旷野的路上单独遇见了他。亚希雅身上穿着一件新衣服。
【KJV】And it came to pass at that time when Jeroboam went out of Jerusalem, that the prophet Ahijah the Shilonite found him in the way; and he had clad himself with a new garment; and they two were alone in the field:
【NIV】About that time Jeroboam was going out of Jerusalem, and Ahijah the prophet of Shiloh met him on the way, wearing a new cloak. The two of them were alone out in the country,
【BBE】Now at that time, when Jeroboam was going out of Jerusalem, the prophet Ahijah the Shilonite came across him on the road; now Ahijah had put on a new robe; and the two of them were by themselves in the open country.
【ASV】And it came to pass at that time, when Jeroboam went out of Jerusalem, that the prophet Ahijah the Shilonite found him in the way; now Ahijah had clad himself with a new garment; and they two were alone in the field.
30 【和合本】亚希雅将自己穿的那件新衣撕成十二片，
【吕振中】亚希雅一把抓住自己身上的新衣裳，就撕成十二片；
【思高本】阿希雅便拿起他所穿的新外衣，撕成了十二块，
【现代本】亚希雅把新衣服脱下来，撕成十二片，
【KJV】And Ahijah caught the new garment that was on him, and rent it in twelve pieces:
【NIV】and Ahijah took hold of the new cloak he was wearing and tore it into twelve pieces.
【BBE】And Ahijah took his new robe in his hands, parting it violently into twelve.
【ASV】And Ahijah laid hold of the new garment that was on him, and rent it in twelve pieces.
31 【和合本】对耶罗波安说：“你可以拿十片。耶和华以色列的上帝如此说：‘我必将国从所罗门手里夺回，将十个支派赐给你。
【吕振中】对耶罗波安说∶“你拿十片去；因为永恒主以色列的上帝这么说∶‘看吧，我必从所罗门手里将国撕裂开来、将十个族派赐给你。
【思高本】然后对雅洛贝罕说：“你拿十块，因为上主以色列的天主这样说：看，我必将撒罗满手中的王国撕裂，将十个支派交给你。
【现代本】然后对耶罗波安说：“你拿十片去，因为上主──以色列的上帝对你说：‘我要从所罗门那里把国权夺走，给你十个支族。
【KJV】And he said to Jeroboam, Take thee ten pieces: for thus saith the LORD, the God of Israel, Behold, I will rend the kingdom out of the hand of Solomon, and will give ten tribes to thee:
【NIV】Then he said to Jeroboam, "Take ten pieces for yourself, for this is what the Lord , the God of Israel, says: 'See, I am going to tear the kingdom out of Solomon's hand and give you ten tribes.
【BBE】And he said to Jeroboam, Take ten of the parts, for this is what the Lord has said: See, I will take the kingdom away from Solomon by force, and will give ten tribes to you;
【ASV】And he said to Jeroboam, Take thee ten pieces; for thus saith Jehovah, the God of Israel, Behold, I will rend the kingdom out of the hand of Solomon, and will give ten tribes to thee
32 【和合本】（我因仆人大卫和我在以色列众支派中所选择的耶路撒冷城的缘故，仍给所罗门留一个支派。）
【吕振中】［只因我仆人大卫的缘故、和我从以色列众族派中所选择的耶路撒冷城的缘故、所罗门仍然要有一个族派］
【思高本】为了我仆人达味，和我从以色列支派中选的耶路撒冷城的缘故，仍给他留下一支派，
【现代本】但为了我的仆人大卫，为了这座我从以色列全境选来归属自己的耶路撒冷城，所罗门还可以保留一个支族。
【KJV】But he shall have one tribe for my servant David's sake, and for Jerusalem's sake, the city which I have chosen out of all the tribes of Israel:)
【NIV】But for the sake of my servant David and the city of Jerusalem, which I have chosen out of all the tribes of Israel, he will have one tribe.
【BBE】(But one tribe will be his, because of my servant David, and because of Jerusalem, the town which, out of all the tribes of Israel, I have made mine,)
【ASV】(but he shall have one tribe, for my servant David's sake and for Jerusalem's sake, the city which I have chosen out of all the tribes of Israel);
33 【和合本】因为他离弃我，敬拜西顿人的女神亚斯他录、摩押的神基抹，和亚扪人的神米勒公，没有遵从我的道，行我眼中看为正的事，守我的律例典章，象他父亲大卫一样。
【吕振中】因为他离弃了我，去敬拜西顿人的女神亚斯他录、摩押的神基抹、和亚扪人的神米勒公，没有走我的路，而行我所看为对的事，没有像他父亲大卫一样守我的律例和典章。
【思高本】因为他背弃了我，崇拜了漆冬人的女神阿市托勒特、摩阿布人的神革摩士和阿孟人的神米耳公。他没有像他父亲达味那样履行我的道路，行我视为正义的事，恪守我的律例和诫命。
【现代本】我所以这样做是因为所罗门离弃了我，去拜外国神明：就是西顿的女神亚斯她录、摩押神基抹、亚扪神摩洛。所罗门违背了我；他犯了过错，没有像他父亲大卫那样遵守我的法律诫命。
【KJV】Because that they have forsaken me, and have worshipped Ashtoreth the goddess of the Zidonians, Chemosh the god of the Moabites, and Milcom the god of the children of Ammon, and have not walked in my ways, to do that which is right in mine eyes, and to keep my statutes and my judgments, as did David his father.
【NIV】I will do this because they have forsaken me and worshiped Ashtoreth the goddess of the Sidonians, Chemosh the god of the Moabites, and Molech the god of the Ammonites, and have not walked in my ways, nor done what is right in my eyes, nor kept my statutes and laws as David, Solomon's father, did.
【BBE】Because they are turned away from me to the worship of Ashtoreth, the goddess of the Zidonians, and Chemosh, the god of Moab, and Milcom, the god of the Ammonites; they have not been walking in my ways or doing what is right in my eyes or keeping my laws and my decisions as his father David did.
【ASV】because that they have forsaken me, and have worshipped Ashtoreth the goddess of the Sidonians, Chemosh the god of Moab, and Milcom the god of the children of Ammon; and they have not walked in my ways, to do that which is right in mine eyes, and to keep my statutes and mine ordinances, as did David his father.
34 【和合本】但我不从他手里将全国夺回；使他终身为君，是因我所拣选的仆人大卫谨守我的诫命律例。
【吕振中】但我不是要将全国都从他手里取回；我乃是要使他尽他活着的日子做人君；这是因着我所拣选的、我的仆人大卫、的缘故，因为他谨守我的诫命律例；
【思高本】但我不愿从他手中夺去整个王国，我要使他有生之日作首领，是为了我所选的仆人达味的缘故，因为他遵守了我的诫命和律例。
【现代本】但我不从他那里把整个国家夺走；我会让他在活着的时候继续掌权。我这样做是为了我拣选的仆人大卫的缘故，因为他遵从了我的法律诫命。
【KJV】Howbeit I will not take the whole kingdom out of his hand: but I will make him prince all the days of his life for David my servant's sake, whom I chose, because he kept my commandments and my statutes:
【NIV】But I will not take the whole kingdom out of Solomon's hand; I have made him ruler all the days of his life for the sake of David my servant, whom I chose and who observed my commands and statutes.
【BBE】But I will not take the kingdom from him; I will let him be king all the days of his life, because of David my servant, in whom I took delight because he kept my orders and my laws.
【ASV】Howbeit I will not take the whole kingdom out of his hand; but I will make him prince all the days of his life, for David my servant's sake whom I chose, who kept my commandments and my statutes;
35 【和合本】我必从他儿子的手里将国夺回，以十个支派赐给你，
【吕振中】我乃是要从他儿子手里将王位取回，将十个族派赐给你，
【思高本】我却意从他儿子的手中夺回王国，给你十个支派，
【现代本】我要从所罗门儿子的身上把国权夺走，给你十个支族，
【KJV】But I will take the kingdom out of his son's hand, and will give it unto thee, even ten tribes.
【NIV】I will take the kingdom from his son's hands and give you ten tribes.
【BBE】But I will take the kingdom from his son, and give it to you.
【ASV】but I will take the kingdom out of his son's hand, and will give it unto thee, even ten tribes.
36 【和合本】还留一个支派给他的儿子，使我仆人大卫在我所选择立我名的耶路撒冷城里，在我面前长有灯光。
【吕振中】把一个族派给他儿子，好使我的仆人大卫在耶路撒冷、我所选择做立我名的城里、在我面前、日日不断地有灯光。
【思高本】只留下一个支派给他的儿子，使我的仆人达味，在我所拣选立我名的耶路撒冷城中，在我面前常有一盏明灯。
【现代本】但是让所罗门的儿子保留一个支族。这样，我就永远有一个我仆人大卫的后代统治耶路撒冷；这城是我所选择作为敬拜我的地方。
【KJV】And unto his son will I give one tribe, that David my servant may have a light alway before me in Jerusalem, the city which I have chosen me to put my name there.
【NIV】I will give one tribe to his son so that David my servant may always have a lamp before me in Jerusalem, the city where I chose to put my Name.
【BBE】And one tribe I will give to his son, so that David my servant may have a light for ever burning before me in Jerusalem, the town which I have made mine to put my name there.
【ASV】And unto his son will I give one tribe, that David my servant may have a lamp alway before me in Jerusalem, the city which I have chosen me to put my name there.
37 【和合本】我必拣选你，使你照心里一切所愿的，作王治理以色列。
【吕振中】我要选取的乃是你，使你尽心之所愿掌王权，作王管理以色列。
【思高本】我选取你，使你随意统治一切，作以色列的君王。
【现代本】耶罗波安哪，我要立你作以色列的王；你将统治你所希望得到的领土。
【KJV】And I will take thee, and thou shalt reign according to all that thy soul desireth, and shalt be king over Israel.
【NIV】However, as for you, I will take you, and you will rule over all that your heart desires; you will be king over Israel.
【BBE】And you I will take, and you will be king over Israel, ruling over whatever is the desire of your soul.
【ASV】And I will take thee, and thou shalt reign according to all that thy soul desireth, and shalt be king over Israel.
38 【和合本】你若听从我一切所吩咐你的，遵行我的道，行我眼中看为正的事，谨守我的律例诫命，象我仆人大卫所行的，我就与你同在，为你立坚固的家，象我为大卫所立的一样，将以色列人赐给你。
【吕振中】将来你若听我所吩咐你的，走我的路，行我所看为对的事，谨守我的律例诫命，像我仆人大卫所行的，那么我就与你同在，为你建立坚固的王室，像我为大卫建立的一样，将以色列赐给你。
【思高本】如果你听从我吩咐你的一切，履行我的道路，行我视为正义的事，恪守我的律例和诫命，如同我的仆人达味一样，我必与你同在，为你建立一巩固的家室，像我为达味所建立的一样。我将以色列交给你，
【现代本】如果你完全听从我，做我所喜悦的事，遵守我的法律，实行我的命令，像我的仆人大卫一样，我就永远跟你同在。我会使你作以色列的王，并且使你的后代继续统治，正如我向大卫所做的一样。
【KJV】And it shall be, if thou wilt hearken unto all that I command thee, and wilt walk in my ways, and do that is right in my sight, to keep my statutes and my commandments, as David my servant did; that I will be with thee, and build thee a sure house, as I built for David, and will give Israel unto thee.
【NIV】If you do whatever I command you and walk in my ways and do what is right in my eyes by keeping my statutes and commands, as David my servant did, I will be with you. I will build you a dynasty as enduring as the one I built for David and will give Israel to you.
【BBE】And if you give attention to the orders I give you, walking in my ways and doing what is right in my eyes and keeping my laws and my orders as David my servant did; then I will be with you, building up for you a safe house, as I did for David, and I will give Israel to you.
【ASV】And it shall be, if thou wilt hearken unto all that I command thee, and wilt walk in my ways, and do that which is right in mine eyes, to keep my statutes and my commandments, as David my servant did; that I will be with thee, and will build thee a sure house, as I built for David, and will give Israel unto thee.
39 【和合本】我必因所罗门所行的使大卫后裔受患难，但不至于永远。’”
【吕振中】为了所罗门所行的这些恶、我必使大卫的后裔遭受苦难，但不至于日久月长。’”
【思高本】藉以贬抑达味的后裔，但不致于久远。”
【现代本】我要因所罗门的罪惩罚大卫的后代，但这惩罚不是永远的。’”
【KJV】And I will for this afflict the seed of David, but not for ever.
【NIV】I will humble David's descendants because of this, but not forever.' "
【BBE】(So that I may send trouble for this on the seed of David, but not for ever.)
【ASV】And I will for this afflict the seed of David, but not for ever.
40 【和合本】所罗门因此想要杀耶罗波安。耶罗波安却起身逃往埃及；到了埃及王示撒那里，就住在埃及，直到所罗门死了。
【吕振中】因此所罗门想法子要杀死耶罗波安；耶罗波安却起身逃往埃及，到了埃及王示撒那里，他就在埃及、直到所罗门死了。
【思高本】因此，撒罗满想杀害雅洛贝罕，雅洛贝罕遂起身逃往埃及，投奔埃及王史沙克；他住埃及，直到撒罗满逝世。
【现代本】于是，所罗门设法要杀耶罗波安；但是耶罗波安逃到埃及王示撒那里去，住在埃及，一直到所罗门去世才回国。
【KJV】Solomon sought therefore to kill Jeroboam. And Jeroboam arose, and fled into Egypt, unto Shishak king of Egypt, and was in Egypt until the death of Solomon.
【NIV】Solomon tried to kill Jeroboam, but Jeroboam fled to Egypt, to Shishak the king, and stayed there until Solomon's death.
【BBE】And Solomon was looking for a chance to put Jeroboam to death; but he went in flight to Egypt, to Shishak, king of Egypt, and was in Egypt till the death of Solomon.
【ASV】Solomon sought therefore to kill Jeroboam; but Jeroboam arose, and fled into Egypt, unto Shishak king of Egypt, and was in Egypt until the death of Solomon.

所罗门去世
41 【和合本】所罗门其余的事，凡他所行的和他的智慧都写在所罗门记上。
【吕振中】所罗门其余的事，凡他所行的和他的智慧、不是都写在所罗门事略记上么？
【思高本】撒罗满其馀的事迹，他的一切作为和智慧，都记载在撒罗满实录上。
【现代本】所罗门的其它事迹，无论是他的成就或他的智能，一一记载在所罗门史上。
【KJV】And the rest of the acts of Solomon, and all that he did, and his wisdom, are they not written in the book of the acts of Solomon?
【NIV】As for the other events of Solomon's reign-all he did and the wisdom he displayed-are they not written in the book of the annals of Solomon?
【BBE】Now the rest of the acts of Solomon, and all he did, and his wisdom, are they not recorded in the book of the acts of Solomon?
【ASV】Now the rest of the acts of Solomon, and all that he did, and his wisdom, are they not written in the book of the acts of Solomon?
42 【和合本】所罗门在耶路撒冷作以色列众人的王共四十年。
【吕振中】所罗门在耶路撒冷作王管理以色列众人的年日有四十年。
【思高本】撒罗满在耶路撒冷作王，统治全以色列，凡四十年。
【现代本】他在耶路撒冷作王，统治全以色列四十年。
【KJV】And the time that Solomon reigned in Jerusalem over all Israel was forty years.
【NIV】Solomon reigned in Jerusalem over all Israel forty years.
【BBE】And the time Solomon was king in Jerusalem over all Israel was forty years.
【ASV】And the time that Solomon reigned in Jerusalem over all Israel was forty years.
43 【和合本】所罗门与他列祖同睡，葬在他父亲大卫的城里。他儿子罗波安接续他作王。
【吕振中】所罗门跟他列祖一同长眠，被埋葬在他父亲大卫城里；他儿子罗波安接替他作王。
【思高本】撒罗满与他的列祖同眠，葬在他父亲达味城内；他的儿子勒哈贝罕继位为王。
【现代本】他死后葬在大卫城；他的儿子罗波安继承他作王。
【KJV】And Solomon slept with his fathers, and was buried in the city of David his father: and Rehoboam his son reigned in his stead.
【NIV】Then he rested with his fathers and was buried in the city of David his father. And Rehoboam his son succeeded him as king.
【BBE】And Solomon went to rest with his fathers, and was put into the earth in the town of David his father: and Solomon went to rest with his fathers and Rehoboam his son became king in his place.
【ASV】And Solomon slept with his fathers, and was buried in the city of David his father: and Rehoboam his son reigned in his stead.


第 12 章

北方的支派反叛
1 【和合本】罗波安往示剑去；因为以色列人都到了示剑要立他作王。
【吕振中】罗波安往示剑去；因为以色列众人都到了示剑、要立他作王。
【思高本】勒哈贝罕去了舍根，因为全以色列集合在舍根，要立他为王。
【现代本】罗波安到示剑去；以色列人都聚集在那里，拥立他作王。
【KJV】And Rehoboam went to Shechem: for all Israel were come to Shechem to make him king.
【NIV】Rehoboam went to Shechem, for all the Israelites had gone there to make him king.
【BBE】And Rehoboam went to Shechem, where all Israel had come together to make him king,
【ASV】And Rehoboam went to Shechem: for all Israel were come to Shechem to make him king.
2 【和合本】尼八的儿子耶罗波安先前躲避所罗门王，逃往埃及，住在那里（他听见这事。）
【吕振中】尼八的儿子耶罗波安──那时还在埃及，他逃避所罗门王的地方，他听见了这事，还一直住在埃及；
【思高本】乃巴特的儿子雅洛贝罕，为躲避撒罗满王，曾逃往埃及，现在听说撒罗满已死，便从挨家埃及回来了。
【现代本】尼八的儿子耶罗波安因逃避所罗门王到埃及去；他一听到罗波安作王的消息就从埃及赶回来（希伯来文是：就留在埃及）。
【KJV】And it came to pass, when Jeroboam the son of Nebat, who was yet in Egypt, heard of it, (for he was fled from the presence of king Solomon, and Jeroboam dwelt in Egypt;)
【NIV】When Jeroboam son of Nebat heard this (he was still in Egypt, where he had fled from King Solomon), he returned from Egypt.
【BBE】And, hearing of it, Jeroboam, the son of Nebat, who was still in Egypt, where he had gone in flight from Solomon, and was living there, came back to his town Zeredah, in the hill-country of Ephraim;
【ASV】And it came to pass, when Jeroboam the son of Nebat heard of it (for he was yet in Egypt, whither he had fled from the presence of king Solomon, and Jeroboam dwelt in Egypt,
3 【和合本】以色列人打发人去请他来，他就和以色列会众都来见罗波安，对他说：
【吕振中】这时以色列人就丁发人去请他来──以色列全体大众（传统∶耶罗波安和以色列全体大众）都来，对罗波安说∶
【思高本】有人派人请了他回来，他便和以色列全会众前来，对勒哈贝罕说：“
【现代本】北部支族的人民派人去请他来，然后跟他一起去见罗波安，对他说：
【KJV】That they sent and called him. And Jeroboam and all the congregation of Israel came, and spake unto Rehoboam, saying,
【NIV】So they sent for Jeroboam, and he and the whole assembly of Israel went to Rehoboam and said to him:
【BBE】And all the men of Israel came to Rehoboam and said,
【ASV】and they sent and called him), that Jeroboam and all the assembly of Israel came, and spake unto Rehoboam, saying,
4 【和合本】“你父亲使我们负重轭，做苦工，现在求你使我们做的苦工、负的重轭轻松些，我们就事奉你。”
【吕振中】“你父亲使我们的轭很难负；你呢，现在你使你父亲那令人很难作的工、和他所加在我们身上的重轭、轻松些吧，我们就服事你。”
【思高本】你的父亲使我们的负担繁重，现在，你得减轻你父亲加给我们的苦役和重轭，我们肯服事你。”
【现代本】“你父亲所罗门使我们背负重担。如果你减轻我们的担子，使我们的生活过得去，我们就归顺你。”
【KJV】Thy father made our yoke grievous: now therefore make thou the grievous service of thy father, and his heavy yoke which he put upon us, lighter, and we will serve thee.
【NIV】Your father put a heavy yoke on us, but now lighten the harsh labor and the heavy yoke he put on us, and we will serve you."
【BBE】Your father put a hard yoke on us: if you will make the conditions under which your father kept us down less cruel, and the weight of the yoke he put on us less hard, then we will be your servants.
【ASV】Thy father made our yoke grievous: now therefore make thou the grievous service of thy father, and his heavy yoke which he put upon us, lighter, and we will serve thee.
5 【和合本】罗波安对他们说：“你们暂且去，第三日再来见我。”民就去了。
【吕振中】罗波安对他们说∶“你们暂且去，第三天再来见我。”众民就去。
【思高本】他回答他们说：“你们暂时回去，叁天以后再来见我。”人民就都走了。
【现代本】罗波安说：“三天后再来，我会答复你们。”于是他们走了。
【KJV】And he said unto them, Depart yet for three days, then come again to me. And the people departed.
【NIV】Rehoboam answered, "Go away for three days and then come back to me." So the people went away.
【BBE】And he said to them, Go away for three days and then come back to me again. So the people went away.
【ASV】And he said unto them, Depart yet for three days, then come again to me. And the people departed.
6 【和合本】罗波安之父所罗门在世的日子，有侍立在他面前的老年人，罗波安王和他们商议，说：“你们给我出个什么主意，我好回复这民。”
【吕振中】罗波安的父亲所罗门活着的时候有些侍立在他面前的老年人∶罗波安王和这些老年人商议说∶“你们给我出个什么主意，我好有话去回答这众民呢？”
【思高本】勒哈贝罕便同那些在他父亲撒罗满生时，作臣仆的老年人商议说：“依你们的意见，我该怎样答覆这些民众？”
【现代本】罗波安王征询几个元老的意见；他们曾经作过他父亲所罗门王的顾问。他问他们：“你们认为我该怎样回答这些人呢？”
【KJV】And king Rehoboam consulted with the old men, that stood before Solomon his father while he yet lived, and said, How do ye advise that I may answer this people?
【NIV】Then King Rehoboam consulted the elders who had served his father Solomon during his lifetime. "How would you advise me to answer these people?" he asked.
【BBE】Then King Rehoboam took the opinion of the old men who had been with Solomon his father when he was living, and said, In your opinion, what answer am I to give to this people?
【ASV】And king Rehoboam took counsel with the old men, that had stood before Solomon his father while he yet lived, saying, What counsel give ye me to return answer to this people?
7 【和合本】老年人对他说：“现在王若服事这民如仆人，用好话回答他们，他们就永远作王的仆人。”
【吕振中】老年人对他说∶“今天王若肯做这人民的公仆而服事他们，回答他们时对他们说好话，他们就必日日不断地做王的仆人。”
【思高本】他们回答说：“如果你今天愿意作这民众的仆人，服事他们，答应他们，对他们说好话，他们必会常常服事你。”
【现代本】他们说：“如果你想好好地为人民服务，那么，答复他们时说些好话，他们就会永远对你效忠。”
【KJV】And they spake unto him, saying, If thou wilt be a servant unto this people this day, and wilt serve them, and answer them, and speak good words to them, then they will be thy servants for ever.
【NIV】They replied, "If today you will be a servant to these people and serve them and give them a favorable answer, they will always be your servants."
【BBE】And they said to him, If you will be a servant to this people today, caring for them and giving them a gentle answer, then they will be your servants for ever.
【ASV】And they spake unto him, saying, If thou wilt be a servant unto this people this day, and wilt serve them, and answer them, and speak good words to them, then they will be thy servants for ever.
8 【和合本】王却不用老年人给他出的主意，就和那些与他一同长大、在他面前侍立的少年人商议，
【吕振中】王却弃绝了老年人给他出的主意，反而和那些跟他一齐长大、侍立在他面前的少年人商议，
【思高本】但是，君王竟拒绝了老年人给他出的主意，反去同那些与他一起长大，侍立在他面前的少年商议，
【现代本】可是，罗波安不理会这些元老的话，却去找一些年轻人；他们是跟他一起长大的，现在作他的顾问。
【KJV】But he forsook the counsel of the old men, which they had given him, and consulted with the young men that were grown up with him, and which stood before him:
【NIV】But Rehoboam rejected the advice the elders gave him and consulted the young men who had grown up with him and were serving him.
【BBE】But he gave no attention to the opinion of the old men, and went to the young men of his generation who were waiting before him:
【ASV】But he forsook the counsel of the old men which they had given him, and took counsel with the young men that were grown up with him, that stood before him.
9 【和合本】说：“这民对我说：‘你父亲使我们负重轭，求你使我们轻松些。’你们给我出个什么主意，我好回复他们。”
【吕振中】问他们说∶“这众民对我说∶‘你使你父亲所加在我们身上的轭轻松些吧’；你们给我出个什么主意，我好有话回答他们呢？”
【思高本】问他们说：“这些人民对我说：请你将你父亲加于我们的重轭减轻些。依你们的意见我该怎样答覆他们？”
【现代本】罗波安问他们：“你们有什么建议？那些人要求我减轻他们的担子，我该怎样回答他们呢？”
【KJV】And he said unto them, What counsel give ye that we may answer this people, who have spoken to me, saying, Make the yoke which thy father did put upon us lighter?
【NIV】He asked them, "What is your advice? How should we answer these people who say to me, 'Lighten the yoke your father put on us'?"
【BBE】And said to them, What is your opinion? What answer are we to give to this people who have said to me, Make less the weight of the yoke which your father put on us?
【ASV】And he said unto them, What counsel give ye, that we may return answer to this people, who have spoken to me, saying, Make the yoke that thy father did put upon us lighter?
10 【和合本】那同他长大的少年人说：“这民对王说：‘你父亲使我们负重轭，求你使我们轻松些。’王要对他们如此说：‘我的小拇指头比我父亲的腰还粗。
【吕振中】那些跟他一齐长大的少年人对他说∶“这人民对王说∶‘你父亲使我们负的轭很重，你呢，你使我们轻松些吧’∶王要对他们这么说∶‘我的小拇指比我父亲的腰还粗呢。
【思高本】这些与他一起长大的少年人答说：“这些人民对你说：你父亲使我们负担繁重，请你给我们减轻些！你要回答他们，对他们这样说：我的小指比我父亲的腰还粗！
【现代本】他们说：“你可以这样告诉他们：‘我的小手指比我父亲的腰还粗！
【KJV】And the young men that were grown up with him spake unto him, saying, Thus shalt thou speak unto this people that spake unto thee, saying, Thy father made our yoke heavy, but make thou it lighter unto us; thus shalt thou say unto them, My little finger shall be thicker than my father's loins.
【NIV】The young men who had grown up with him replied, "Tell these people who have said to you, 'Your father put a heavy yoke on us, but make our yoke lighter'-tell them, 'My little finger is thicker than my father's waist.
【BBE】And the young men of his generation said to him, This is the answer to give to the people who came to you saying, Your father put a hard yoke on us; will you make it less? say to them, My little finger is thicker than my father's body;
【ASV】And the young men that were grown up with him spake unto him, saying, Thus shalt thou say unto this people that spake unto thee, saying, Thy father made our yoke heavy, but make thou it lighter unto us; thus shalt thou speak unto them, My little finger is thicker than my father's loins.
11 【和合本】我父亲使你们负重轭，我必使你们负更重的轭！我父亲用鞭子责打你们，我要用蝎子鞭责打你们！’”
【吕振中】我父亲将负的轭给你们驮上，现在呢、我要加重你们的轭呢；我父亲用鞭子责打你们，我却要用蝎子鞭责打你们呢。’”
【思高本】我父亲曾加重了你们的重担，我更要加重你们的重担；我父亲用皮鞭责打你们，我却要用铁刺鞭责打你们！”
【现代本】我父亲给你们重担，我要给你们更重的担。他用鞭子打你们，我要用刺棒击打你们！’”
【KJV】And now whereas my father did lade you with a heavy yoke, I will add to your yoke: my father hath chastised you with whips, but I will chastise you with scorpions.
【NIV】My father laid on you a heavy yoke; I will make it even heavier. My father scourged you with whips; I will scourge you with scorpions.' "
【BBE】If my father put a hard yoke on you, I will make it harder: my father gave you punishment with whips, but I will give you blows with snakes.
【ASV】And now whereas my father did lade you with a heavy yoke, I will add to your yoke: my father chastised you with whips, but I will chastise you with scorpions.
12 【和合本】耶罗波安和众百姓遵着罗波安王所说“你们第三日再来见我”的那话，第三日他们果然来了。
【吕振中】众民（传统∶耶罗波安和众民）照罗波安王所说“你们第三天再来见我”的那话、第三天果然来见罗波安了。
【思高本】雅洛贝罕和全体人民照君王所说：“你们第叁天再来见我”的话，第叁天就来见勒哈贝罕。
【现代本】三天以后，耶罗波安和所有人民照罗波安王的指示再到他面前。
【KJV】So Jeroboam and all the people came to Rehoboam the third day, as the king had appointed, saying, Come to me again the third day.
【NIV】Three days later Jeroboam and all the people returned to Rehoboam, as the king had said, "Come back to me in three days."
【BBE】So all the people came to Rehoboam on the third day, as the king had given orders, saying, Come back to me the third day.
【ASV】So Jeroboam and all the people came to Rehoboam the third day, as the king bade, saying, Come to me again the third day.
13 【和合本】王用严厉的话回答百姓，不用老年人给他所出的主意，
【吕振中】罗波安王很严厉地回答众民∶他弃绝了老年人给他出的主意，
【思高本】君王严厉答覆了人民，抛弃了老年人给他出的主意，
【现代本】王不听元老的建议，照着年轻人所建议的对人民说凶狠的话。他说：“我父亲给你们重担，我要给你们更重的担；他用鞭子打你们，我要用刺棒击打你们！”
【KJV】And the king answered the people roughly, and forsook the old men's counsel that they gave him;
【NIV】The king answered the people harshly. Rejecting the advice given him by the elders,
【BBE】And the king gave them a rough answer, giving no attention to the suggestion of the old men;
【ASV】And the king answered the people roughly, and forsook the counsel of the old men which they had given him,
14 【和合本】照着少年人所出的主意对民说：“我父亲使你们负重轭，我必使你们负更重的轭！我父亲用鞭子责打你们，我要用蝎子鞭责打你们！”
【吕振中】反而照少年人出的主意对众民说∶“我父亲使你们负的轭很重，我却要加重你们的轭呢；我父亲用鞭子责打你们，我却要用蝎子鞭责打你们呢。”
【思高本】却依照少年人的主张，对民众说：“我的父亲加重了你们的重担，我更要加重，我父亲用皮鞭责打你们，我反要用铁刺鞭责打你们。”
【现代本】－
【KJV】And spake to them after the counsel of the young men, saying, My father made your yoke heavy, and I will add to your yoke: my father also chastised you with whips, but I will chastise you with scorpions.
【NIV】he followed the advice of the young men and said, "My father made your yoke heavy; I will make it even heavier. My father scourged you with whips; I will scourge you with scorpions."
【BBE】But giving them the answer put forward by the young men, saying, My father made your yoke hard, but I will make it harder; my father gave you punishment with whips, but I will give it with snakes.
【ASV】and spake to them after the counsel of the young men, saying, My father made your yoke heavy, but I will add to your yoke: my father chastised you with whips, but I will chastise you with scorpions.
15 【和合本】王不肯依从百姓，这事乃出于耶和华，为要应验他藉示罗人亚希雅对尼八的儿子耶罗波安所说的话。
【吕振中】王不听众民的要求，这一个事态是出于永恒主，为要实行他的话、就是由示罗人亚希雅经手论到（传统∶对）尼八儿子耶罗波安所说过的。
【思高本】君王始终不肯听从民众。这一转变原是出于上主，为实现他自己的话，就是上主藉史罗人阿希雅对乃巴特的儿子雅洛贝罕所说的话。
【现代本】王不理会人民的要求；他不知道这是上主的旨意，为要实现他藉示罗人亚希雅先知对尼八的儿子耶罗波安所说的话。
【KJV】Wherefore the king hearkened not unto the people; for the cause was from the LORD, that he might perform his saying, which the LORD spake by Ahijah the Shilonite unto Jeroboam the son of Nebat.
【NIV】So the king did not listen to the people, for this turn of events was from the Lord , to fulfill the word the Lord had spoken to Jeroboam son of Nebat through Ahijah the Shilonite.
【BBE】So the king did not give ear to the people; and this came about by the purpose of the Lord, so that what he had said by Ahijah the Shilonite to Jeroboam, son of Nebat, might be effected.
【ASV】So the king hearkened not unto the people; for it was a thing brought about of Jehovah, that he might establish his word, which Jehovah spake by Ahijah the Shilonite to Jeroboam the son of Nebat.
16 【和合本】以色列众民见王不依从他们，就对王说：我们与大卫有什么分儿呢？与耶西的儿子并没有关涉。以色列人哪，各回各家去吧！大卫家啊，自己顾自己吧！于是，以色列人都回自己家里去了，
【吕振中】以色列众民见王不听他们的要求，就回答王说∶“我们在大卫上有什么分儿呢？我们在耶西的儿子上并没有业份呀。以色列人哪，回家（原文∶帷棚）去吧！大卫阿，现在只顾自己的家吧。”于是以色列人都回家（原文∶帷棚）去。
【思高本】全以色列人见君王不肯依他们，便回覆君王说：“我们与达味有什么分子？我们与叶瑟的儿子毫无关系！以色列！回到你的帐幕去啊！达味啊！现在你只顾你的本家罢！”以色列人于是都回了自己的帐幕，
【现代本】以色列人民见王不接纳他们的要求就喊着说：“大卫跟我们有什么关系？耶西的儿子对我们毫无益处！以色列人哪，我们回老家吧！让大卫家看顾自己吧！”于是，以色列人民反叛了；
【KJV】So when all Israel saw that the king hearkened not unto them, the people answered the king, saying, What portion have we in David? neither have we inheritance in the son of Jesse: to your tents, O Israel: now see to thine own house, David. So Israel departed unto their tents.
【NIV】When all Israel saw that the king refused to listen to them, they answered the king: "What share do we have in David, what part in Jesse's son? To your tents, O Israel! Look after your own house, O David!" So the Israelites went home.
【BBE】And when all Israel saw that the king would give no attention to them, the people in answer said to the king, What part have we in David? what is our heritage in the son of Jesse? to your tents, O Israel; now see to your people, David. So Israel went away to their tents.
【ASV】And when all Israel saw that the king hearkened not unto them, the people answered the king, saying, What portion have we in David? neither have we inheritance in the son of Jesse: to your tents, O Israel: now see to thine own house, David. So Israel departed unto their tents.
17 【和合本】惟独住犹大城邑的以色列人，罗波安仍作他们的王。
【吕振中】惟独住犹大城市的以色列人、罗波安仍作他们的王。
【思高本】只有那些住在犹大城市的以色列子民，仍属勒哈贝罕统治。
【现代本】罗波安只作犹大地区人民的王。
【KJV】But as for the children of Israel which dwelt in the cities of Judah, Rehoboam reigned over them.
【NIV】But as for the Israelites who were living in the towns of Judah, Rehoboam still ruled over them.
【BBE】(But Rehoboam was still king over those of the children of Israel who were living in the towns of Judah.)
【ASV】But as for the children of Israel that dwelt in the cities of Judah, Rehoboam reigned over them.
18 【和合本】罗波安王差遣掌管服苦之人的亚多兰往以色列人那里去，以色列人就用石头打死他。罗波安王急忙上车，逃回耶路撒冷去了。
【吕振中】罗波安王差遣掌管作苦工的人亚多兰往以色列人那里去；以色列众人扔石头砍他，砍到他死去。罗波安王猛速地上车，逃回耶路撒冷。
【思高本】勒哈贝罕王派遣监管劳役的阿多兰，去见以色列，以色列人却用石头将它砸死，勒哈贝罕急忙上车，逃回了耶路撒冷。
【现代本】罗波安王派劳工总管亚多兰到以色列人那里去，以色列人用石头把他打死。这时，罗波安慌忙地坐上马车，逃回耶路撒冷。
【KJV】Then king Rehoboam sent Adoram, who was over the tribute; and all Israel stoned him with stones, that he died. Therefore king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem.
【NIV】King Rehoboam sent out Adoniram, who was in charge of forced labor, but all Israel stoned him to death. King Rehoboam, however, managed to get into his chariot and escape to Jerusalem.
【BBE】Then King Rehoboam sent Adoniram, the overseer of the forced work; and he was stoned to death by all Israel. And King Rehoboam went quickly and got into his carriage to go in flight to Jerusalem.
【ASV】Then king Rehoboam sent Adoram, who was over the men subject to taskwork; and all Israel stoned him to death with stones. And king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem.
19 【和合本】这样，以色列人背叛大卫家，直到今日。
【吕振中】这样，以色列人就背叛了大卫家、直到今日。
【思高本】这样，以色列便与达味家分离了，直到现在。
【现代本】从此，以色列北国的人民一直反叛大卫王朝。
【KJV】So Israel rebelled against the house of David unto this day.
【NIV】So Israel has been in rebellion against the house of David to this day.
【BBE】So Israel was turned away from the family of David to this day.
【ASV】So Israel rebelled against the house of David unto this day.
20 【和合本】以色列众人听见耶罗波安回来了，就打发人去请他到会众面前，立他作以色列众人的王。除了犹大支派以外，没有顺从大卫家的。
【吕振中】以色列众人听见耶罗波安从埃及回来了，便打发人去请他到会众面前，就立他作王管理以色列众人∶除了犹大族派以外、没有跟从大卫家的。
【思高本】那时，全以色列人听说雅洛贝罕已经回来，便派人邀请它前来赴会，立他为王，统治全以色列；从此跟随达味家的，只有猷大支派。
【现代本】以色列人民听说耶罗波安从埃及回来了，就邀请他去赴一个民众大会，立他作以色列王。只有犹大一支族仍然效忠大卫的后代。
【KJV】And it came to pass, when all Israel heard that Jeroboam was come again, that they sent and called him unto the congregation, and made him king over all Israel: there was none that followed the house of David, but the tribe of Judah only.
【NIV】When all the Israelites heard that Jeroboam had returned, they sent and called him to the assembly and made him king over all Israel. Only the tribe of Judah remained loyal to the house of David.
【BBE】Now when all Israel had news that Jeroboam had come back, they sent for him to come before the meeting of the people, and made him king over Israel: not one of them was joined to the family of David but only the tribe of Judah.
【ASV】And it came to pass, when all Israel heard that Jeroboam was returned, that they sent and called him unto the congregation, and made him king over all Israel: there was none that followed the house of David, but the tribe of Judah only.

示玛雅的预言
21 【和合本】罗波安来到耶路撒冷，招聚犹大全家和便雅悯支派的人共十八万，都是挑选的战士，要与以色列家争战，好将国夺回，再归所罗门的儿子罗波安。
【吕振中】罗波安来到耶路撒冷，便召集了犹大全家和便雅悯族派、十八万能作战的精兵，要同以色列家交战，好将王权夺回、再归所罗门的儿子罗波安。
【思高本】勒哈贝罕一回到耶路撒冷，即刻召集犹大全家和本雅明支派所有十八万善战的精兵，要去攻打以色列家，想把王国夺回，再归属撒罗满的儿子勒哈贝罕；
【现代本】罗波安一到耶路撒冷就召集犹大和便雅悯支族最精锐的部队十八万人，想要打仗，恢复他对以色列北部支族的控制。
【KJV】And when Rehoboam was come to Jerusalem, he assembled all the house of Judah, with the tribe of Benjamin, an hundred and fourscore thousand chosen men, which were warriors, to fight against the house of Israel, to bring the kingdom again to Rehoboam the son of Solomon.
【NIV】When Rehoboam arrived in Jerusalem, he mustered the whole house of Judah and the tribe of Benjamin-a hundred and eighty thousand fighting men-to make war against the house of Israel and to regain the kingdom for Rehoboam son of Solomon.
【BBE】When Rehoboam came to Jerusalem, he got together all the men of Judah and the tribe of Benjamin, a hundred and eighty thousand of his best fighting-men, to make war against Israel and get the kingdom back for Rehoboam, the son of Solomon.
【ASV】And when Rehoboam was come to Jerusalem, he assembled all the house of Judah, and the tribe of Benjamin, a hundred and fourscore thousand chosen men, that were warriors, to fight against the house of Israel, to bring the kingdom again to Rehoboam the son of Solomon.
22 【和合本】但上帝的话临到神人示玛雅，说：
【吕振中】但是上帝的话却传与神人示玛雅，说∶
【思高本】但是，天主有话传于天主的人舍玛雅说：“
【现代本】可是上帝告诉圣人示玛雅，
【KJV】But the word of God came unto Shemaiah the man of God, saying,
【NIV】But this word of God came to Shemaiah the man of God:
【BBE】But the word of God came to Shemaiah, the man of God, saying,
【ASV】But the word of God came unto Shemaiah the man of God, saying,
23 【和合本】“你去告诉所罗门的儿子犹大王罗波安和犹大、便雅悯全家，并其余的民说：
【吕振中】“你去告诉所罗门的儿子、犹大王罗波安、犹大全家和便雅悯、以及其余的人民说∶
【思高本】你去告诉撒罗满的儿子，犹大王勒哈贝罕，犹大全家和本雅明以及其馀的人民说：
【现代本】吩咐他去对罗波安和所有犹大、便雅悯支族的人民说：
【KJV】Speak unto Rehoboam, the son of Solomon, king of Judah, and unto all the house of Judah and Benjamin, and to the remnant of the people, saying,
【NIV】Say to Rehoboam son of Solomon king of Judah, to the whole house of Judah and Benjamin, and to the rest of the people,
【BBE】Say to Rehoboam, the son of Solomon, king of Judah, and to all the men of Judah and Benjamin and the rest of the people:
【ASV】Speak unto Rehoboam the son of Solomon, king of Judah, and unto all the house of Judah and Benjamin, and to the rest of the people, saying,
24 【和合本】‘耶和华如此说：你们不可上去与你们的弟兄以色列人争战。各归各家去吧！因为这事出于我。’”众人就听从耶和华的话，遵着耶和华的命回去了。
【吕振中】‘永恒主这么说∶你们不可上去，不可同你们的族弟兄以色列人交战。你们各归各家去吧；因为这事原是出于我。’”众民就听从永恒主的话，照永恒主所说的回家去。
【思高本】上主这样说：你们不要前去，攻打你们的兄弟以色列人，你们各自回家去罢！因为这事原出于我。”他们便听从了上主的话，依照上主的话回去了。
【现代本】“不要去攻打你们的兄弟以色列人。你们都回家去吧！这次所发生的事是出于我。”他们就听从上主的命令，都回家去了。
【KJV】Thus saith the LORD, Ye shall not go up, nor fight against your brethren the children of Israel: return every man to his house; for this thing is from me. They hearkened therefore to the word of the LORD, and returned to depart, according to the word of the LORD.
【NIV】This is what the Lord says: Do not go up to fight against your brothers, the Israelites. Go home, every one of you, for this is my doing.' " So they obeyed the word of the Lord and went home again, as the Lord had ordered.
【BBE】The Lord has said, You are not to go to war against your brothers, the children of Israel; go back, every man to his house, because this thing is my purpose. So they gave ear to the word of the Lord, and went back, as the Lord had said.
【ASV】Thus saith Jehovah, Ye shall not go up, nor fight against your brethren the children of Israel: return every man to his house; for this thing is of me. So they hearkened unto the word of Jehovah, and returned and went their way, according to the word of Jehovah.

耶罗波安离弃上帝
25 【和合本】耶罗波安在以法莲山地建筑示剑，就住在其中；又从示剑出去，建筑毗努伊勒。
【吕振中】耶罗波安在以法莲山地建造了示剑，就住在里面；又从那里出发、去建造毗努伊勒。
【思高本】雅洛贝罕在厄弗辣因山地修了舍根，住在那；又从那出来，修了培奴耳。
【现代本】以色列王耶罗波安在以法莲山区的示剑城筑堡垒设防，在那里住了一段时间。后来，他离开那城，又在比努伊勒城筑堡垒。
【KJV】Then Jeroboam built Shechem in mount Ephraim, and dwelt therein; and went out from thence, and built Penuel.
【NIV】Then Jeroboam fortified Shechem in the hill country of Ephraim and lived there. From there he went out and built up Peniel.
【BBE】Then Jeroboam made the town of Shechem in the hill-country of Ephraim a strong place, and was living there; and from there he went out and did the same to Penuel.
【ASV】Then Jeroboam built Shechem in the hill-country of Ephraim, and dwelt therein; and he went out from thence, and built Penuel.
26 【和合本】耶罗波安心里说：“恐怕这国仍归大卫家；
【吕振中】耶罗波安心里说∶“现在恐怕这国仍回归大卫家。
【思高本】雅洛贝罕心中思量：“这王国迟早要归于达味王室；
【现代本】他对自己说：“照目前的情形看，如果我的人民上耶路撒冷去，在那里的圣殿向上主献祭，他们会变心去效忠犹大王罗波安，并且会来杀我。”
【KJV】And Jeroboam said in his heart, Now shall the kingdom return to the house of David:
【NIV】Jeroboam thought to himself, "The kingdom will now likely revert to the house of David.
【BBE】And Jeroboam said in his heart, Now the kingdom will go back to the family of David:
【ASV】And Jeroboam said in his heart, Now will the kingdom return to the house of David:
27 【和合本】这民若上耶路撒冷去，在耶和华的殿里献祭，他们的心必归向他们的主犹大王罗波安，就把我杀了，仍归犹大王罗波安。”
【吕振中】这人民若上耶路撒冷去，在永恒主殿里献祭，那么这人民的心、就会转去归向他们的主上犹大王罗波安，而把我杀死，去归向犹大王罗波安了。”
【思高本】如果这人民上耶路撒冷，在上主殿内献祭，他们的心难免不归向他们的主上犹大勒哈贝罕，把我打死，再归属于犹大王勒哈贝罕。”
【现代本】－
【KJV】If this people go up to do sacrifice in the house of the LORD at Jerusalem, then shall the heart of this people turn again unto their lord, even unto Rehoboam king of Judah, and they shall kill me, and go again to Rehoboam king of Judah.
【NIV】If these people go up to offer sacrifices at the temple of the Lord in Jerusalem, they will again give their allegiance to their lord, Rehoboam king of Judah. They will kill me and return to King Rehoboam."
【BBE】If the people go up to make offerings in the house of the Lord at Jerusalem, their heart will be turned again to their lord, to Rehoboam, king of Judah; and they will put me to death and go back to Rehoboam, king of Judah.
【ASV】if this people go up to offer sacrifices in the house of Jehovah at Jerusalem, then will the heart of this people turn again unto their lord, even unto Rehoboam king of Judah; and they will kill me, and return to Rehoboam king of Judah.
28 【和合本】耶罗波安王就筹划定妥，铸造了两个金牛犊，对众民说：“以色列人哪，你们上耶路撒冷去实在是难；这就是领你们出埃及地的上帝。”
【吕振中】耶罗波安王就打定了主意，造了两只金牛犊，对众民说∶“以色列人哪，你们上耶路撒冷去已经彀了；看哪，这就是你们的神、那领你们从埃及地上来的。”
【思高本】因此，雅洛贝罕王拿定了主意，制造了两只金牛犊，对人民说：，“你们不需要再上耶路撒冷去了；以色列！看，这就是领你们由埃及地上来的天主！”
【现代本】他思前想后，就铸造了两头金牛，然后对人民说：“你们上耶路撒冷敬拜已经太久了。以色列人民哪，这就是领你们出埃及的神明！”
【KJV】Whereupon the king took counsel, and made two calves of gold, and said unto them, It is too much for you to go up to Jerusalem: behold thy gods, O Israel, which brought thee up out of the land of Egypt.
【NIV】After seeking advice, the king made two golden calves. He said to the people, "It is too much for you to go up to Jerusalem. Here are your gods, O Israel, who brought you up out of Egypt."
【BBE】So after taking thought the king made two oxen of gold; and he said to the people, You have been going up to Jerusalem long enough; see! these are your gods, O Israel, who took you out of the land of Egypt.
【ASV】Whereupon the king took counsel, and made two calves of gold; and he said unto them, It is too much for you to go up to Jerusalem: behold thy gods, O Israel, which brought thee up out of the land of Egypt.
29 【和合本】他就把牛犊一只安在伯特利，一只安在但。
【吕振中】他就把牛犊一只立在伯特利，一只安在但。
【思高本】他将一只供在贝特耳，一只供在丹。
【现代本】耶罗波安把一头金牛放在伯特利，另一头放在但。
【KJV】And he set the one in Bethel, and the other put he in Dan.
【NIV】One he set up in Bethel, and the other in Dan.
【BBE】And he put one in Beth-el and the other in Dan.
【ASV】And he set the one in Beth-el, and the other put he in Dan.
30 【和合本】这事叫百姓陷在罪里，因为他们往但去拜那牛犊。
【吕振中】这事就是犯罪，因为众民到伯特利一只牛犊面前去敬拜，也到远在但地的那一只面前去（传统∶因为众民到远在但地的一只面前）。
【思高本】这使以色列陷于罪恶，因为民众竟远至丹去敬拜另一只。
【现代本】这就成为人民犯罪的起因，因为他们到伯特利和但（希伯来文是：到但）去敬拜。
【KJV】And this thing became a sin: for the people went to worship before the one, even unto Dan.
【NIV】And this thing became a sin; the people went even as far as Dan to worship the one there.
【BBE】And this became a sin in Israel; for the people went to give worship to the one at Beth-el, and to the other at Dan.
【ASV】And this thing became a sin; for the people went to worship before the one, even unto Dan.
31 【和合本】耶罗波安在邱坛那里建殿，将那不属利未人的凡民立为祭司。
【吕振中】耶罗波安造了邱坛上的殿，将不属利未子孙范围内的平常人立为祭司。
【思高本】雅贝洛罕又在高丘建立了神殿，将不属于肋末子孙的平民立为司祭；
【现代本】耶罗波安又在一些山头上建造敬拜的神殿，并从利未支族以外的家族选立祭司。
【KJV】And he made an house of high places, and made priests of the lowest of the people, which were not of the sons of Levi.
【NIV】Jeroboam built shrines on high places and appointed priests from all sorts of people, even though they were not Levites.
【BBE】And he made places for worship at the high places, and made priests, who were not Levites, from among all the people.
【ASV】And he made houses of high places, and made priests from among all the people, that were not of the sons of Levi.

在伯特利拜牛犊被定罪
32 【和合本】耶罗波安定八月十五日为节期，象在犹大的节期一样，自己上坛献祭。他在伯特利也这样向他所铸的牛犊献祭，又将立为邱坛的祭司安置在伯特利。
【吕振中】耶罗波安定了八月十五日为节期，像在犹大的节期一样；他自己上去、在祭坛旁献祭；在伯特利他也这样作，向他所造的牛犊献祭，又将他所立为邱坛的祭司安置在伯特利。
【思高本】规定八月十五日举行庆节，像在犹大所举行的庆节一样，亲自上坛献祭。他也如此在贝特耳向他所制造的牛犊献了祭，并在贝特耳为他建造的高丘神坛，委派了司祭。
【现代本】耶罗波安又定八月十五日为宗教节期，像在犹大的节期一样。他在伯特利祭坛上向他所铸造的金牛献祭，并且在伯特利设立祭司，要他们在他所建造的神殿事奉。
【KJV】And Jeroboam ordained a feast in the eighth month, on the fifteenth day of the month, like unto the feast that is in Judah, and he offered upon the altar. So did he in Bethel, sacrificing unto the calves that he had made: and he placed in Bethel the priests of the high places which he had made.
【NIV】He instituted a festival on the fifteenth day of the eighth month, like the festival held in Judah, and offered sacrifices on the altar. This he did in Bethel, sacrificing to the calves he had made. And at Bethel he also installed priests at the high places he had made.
【BBE】And Jeroboam gave orders for a feast in the eighth month, on the fifteenth day of the month, like the feast which is kept in Judah, and he went up to the altar. And in the same way, in Beth-el, he gave offerings to the oxen which he had made, placing in Beth-el the priests of the high places he had made.
【ASV】And Jeroboam ordained a feast in the eighth month, on the fifteenth day of the month, like unto the feast that is in Judah, and he went up unto the altar; so did he in Beth-el, sacrificing unto the calves that he had made: and he placed in Beth-el the priests of the high places that he had made.
33 【和合本】他在八月十五日，就是他私自所定的月日，为以色列人立作节期的日子，在伯特利上坛烧香。
【吕振中】八月十五日、他心里自定的月日、他自己上去，在他所造于伯特利的祭坛旁献祭；他为以色列人定了节期，自己上去、在祭坛旁熏祭。
【思高本】在他随意选定的八月十五日，他亲自上了他在贝特耳所的祭坛，为以色列子民举行庆节，上坛焚香献祭。
【现代本】耶罗波安在自己所定的八月十五日，就是他为以色列人民定的节期，往伯特利去，在祭坛上烧香。
【KJV】So he offered upon the altar which he had made in Bethel the fifteenth day of the eighth month, even in the month which he had devised of his own heart; and ordained a feast unto the children of Israel: and he offered upon the altar, and burnt incense.
【NIV】On the fifteenth day of the eighth month, a month of his own choosing, he offered sacrifices on the altar he had built at Bethel. So he instituted the festival for the Israelites and went up to the altar to make offerings.
【BBE】He went up to the altar he had made in Beth-el on the fifteenth day of the eighth month, the month fixed by him at his pleasure; and he gave orders for a feast for the people of Israel, and went up to the altar, and there he made the smoke of his offerings go up.
【ASV】And he went up unto the altar which he had made in Beth-el on the fifteenth day in the eighth month, even in the month which he had devised of his own heart: and he ordained a feast for the children of Israel, and went up unto the altar, to burn incense.


第 13 章

1 【和合本】那时，有一个神人奉耶和华的命从犹大来到伯特利。耶罗波安正站在坛旁要烧香；
【吕振中】那时有一个神人凭着永恒主的话从犹大来到伯特利；耶罗波安正站在祭坛旁要熏祭；
【思高本】正值雅洛贝罕站在祭坛那要献祭焚香时，有一天主的人，奉上主的命，从犹大来到贝特耳，
【现代本】有一个圣人奉上主的命令从犹大到伯特利去。他到达的时候，耶罗波安正站在祭坛前烧香。
【KJV】And, behold, there came a man of God out of Judah by the word of the LORD unto Bethel: and Jeroboam stood by the altar to burn incense.
【NIV】By the word of the Lord a man of God came from Judah to Bethel, as Jeroboam was standing by the altar to make an offering.
【BBE】Then a man of God came from Judah by the order of the Lord to Beth-el, where Jeroboam was by the altar, burning offerings.
【ASV】And, behold, there came a man of God out of Judah by the word of Jehovah unto Beth-el: and Jeroboam was standing by the altar to burn incense.
2 【和合本】神人奉耶和华的命向坛呼叫，说：“坛哪，坛哪！耶和华如此说：大卫家里必生一个儿子，名叫约西亚，他必将邱坛的祭司，就是在你上面烧香的，杀在你上面，人的骨头也必烧在你上面。”
【吕振中】神人凭着永恒主的话攻击那祭坛而喊叫、说∶“坛哪，坛哪，永恒主这么说∶‘大卫王室必生个儿子、名叫约西亚；他必将邱坛的祭司、就是在你上面熏祭的、宰杀在你上面；人必将人的骨头烧在你上面。’”
【思高本】以上主的名义对祭坛呼喊说：“祭坛，祭坛！上主这样说：看，达味家要生一个儿子，名叫约史雅，他要在你上面祭杀那些在你上面焚香献祭的高丘司祭，人们的骨骸也要在你上面焚烧。”
【现代本】圣人照上主的命令抨击祭坛说：“祭坛哪，祭坛！上主这样说：大卫的家族要生一个孩子，名叫约西亚。他要把在神殿里供职的祭司们，就是在你这祭坛上烧香的祭司──在你上面杀了，并且在你上面烧人的骨头。”
【KJV】And he cried against the altar in the word of the LORD, and said, O altar, altar, thus saith the LORD; Behold, a child shall be born unto the house of David, Josiah by name; and upon thee shall he offer the priests of the high places that burn incense upon thee, and men's bones shall be burnt upon thee.
【NIV】He cried out against the altar by the word of the Lord : "O altar, altar! This is what the Lord says: 'A son named Josiah will be born to the house of David. On you he will sacrifice the priests of the high places who now make offerings here, and human bones will be burned on you.' "
【BBE】And by the order of the Lord he made an outcry against the altar, saying, O altar, altar, the Lord has said, From the seed of David will come a child, named Josiah, and on you he will put to death the priests of the high places, who are burning offerings on you, and men's bones will be burned on you.
【ASV】And he cried against the altar by the word of Jehovah, and said, O altar, altar, thus saith Jehovah: Behold, a son shall be born unto the house of David, Josiah by name; and upon thee shall he sacrifice the priests of the high places that burn incense upon thee, and men's bones shall they burn upon thee.
3 【和合本】当日，神人设个预兆，说：“这坛必破裂，坛上的灰必倾撒，这是耶和华说的预兆。”
【吕振中】那一天神人指出一个兆头说∶“看吧，这坛必破裂，坛上的灰必倾撒下来∶这是永恒主所说到的兆头。”
【思高本】同时，他又提出一个预兆说：“这是上主所说的预兆：看，这祭坛要破裂，上面的灰要倾撒下来。”
【现代本】圣人又继续说：“这祭坛要倒塌，上面的灰要撒下来。那时，你就知道这话是上主藉着我说的。”
【KJV】And he gave a sign the same day, saying, This is the sign which the LORD hath spoken; Behold, the altar shall be rent, and the ashes that are upon it shall be poured out.
【NIV】That same day the man of God gave a sign: "This is the sign the Lord has declared: The altar will be split apart and the ashes on it will be poured out."
【BBE】The same day he gave them a sign, saying, This is the sign which the Lord has given: See, the altar will be broken and the burned waste on it overturned.
【ASV】And he gave a sign the same day, saying, This is the sign which Jehovah hath spoken: Behold, the altar shall be rent, and the ashes that are upon it shall be poured out.
4 【和合本】耶罗波安王听见神人向伯特利的坛所呼叫的话，就从坛上伸手，说：“拿住他吧！”王向神人所伸的手就枯干了，不能弯回；
【吕振中】耶罗波安王听见神人的话、就是他攻击伯特利的坛所喊叫的话，便从坛上伸手、说∶“抓住他。”王所伸要拿住神人的手就枯乾了，不能缩回来。
【思高本】雅洛贝罕王一听见天主的人，对贝特耳祭坛呼喊的话，便从祭坛上伸出手来说：“抓住他！”他向天主的人伸出来的手，即刻枯乾了，不能收回；
【现代本】耶罗波安王听见这话就指着圣人下令说：“抓住他！”王的手臂立刻瘫痪了，不能缩回来。
【KJV】And it came to pass, when king Jeroboam heard the saying of the man of God, which had cried against the altar in Bethel, that he put forth his hand from the altar, saying, Lay hold on him. And his hand, which he put forth against him, dried up, so that he could not pull it in again to him.
【NIV】When King Jeroboam heard what the man of God cried out against the altar at Bethel, he stretched out his hand from the altar and said, "Seize him!" But the hand he stretched out toward the man shriveled up, so that he could not pull it back.
【BBE】Then the king, hearing the man of God crying out against the altar at Beth-el, put out his hand from the altar, saying, Take him prisoner. And his hand, stretched out against him, became dead, and he had no power of pulling it back.
【ASV】And it came to pass, when the king heard the saying of the man of God, which he cried against the altar in Beth-el, that Jeroboam put forth his hand from the altar, saying, Lay hold on him. And his hand, which he put forth against him, dried up, so that he could not draw it back again to him.
5 【和合本】坛也破裂了，坛上的灰倾撒了，正如神人奉耶和华的命所设的预兆。
【吕振中】这时坛也破裂，坛上的灰也倾撒下来，正如神人凭着永恒主的话所指出的兆头。
【思高本】同时祭坛也破裂了，灰也从祭坛上倾撒了下来，正如天主的人奉上主的命令所提出的预兆。
【现代本】祭坛突然倒塌，上面的灰撒了一地，正如圣人奉上主的名所预言的。
【KJV】The altar also was rent, and the ashes poured out from the altar, according to the sign which the man of God had given by the word of the LORD.
【NIV】Also, the altar was split apart and its ashes poured out according to the sign given by the man of God by the word of the Lord .
【BBE】And the altar was broken and the burned waste on it overturned; this was the sign which the man of God had given by the word of the Lord.
【ASV】The altar also was rent, and the ashes poured out from the altar, according to the sign which the man of God had given by the word of Jehovah.
6 【和合本】王对神人说：“请你为我祷告，求耶和华你上帝的恩典使我的手复原。”于是神人祈祷耶和华，王的手就复了原，仍如寻常一样。
【吕振中】王应时对神人说∶“请为我祷告，求求永恒主你的上帝的情面，使我的手能缩回来。”神人一求永恒主的情面，王的手就缩回了来，像起先一样。
【思高本】君王于是对天主的人说：“请你为我祈祷，向上主你的天主求情，使我收回手来。”天主的人便向上主求情，君王的手即刻收回来了，恢复了原状。
【现代本】耶罗波安又对圣人说：“请为我向上主──你的上帝祷告，求他医治我的手臂！”圣人向上主祈祷，王的手臂就复原了。
【KJV】And the king answered and said unto the man of God, Intreat now the face of the LORD thy God, and pray for me, that my hand may be restored me again. And the man of God besought the LORD, and the king's hand was restored him again, and became as it was before.
【NIV】Then the king said to the man of God, "Intercede with the Lord your God and pray for me that my hand may be restored." So the man of God interceded with the Lord , and the king's hand was restored and became as it was before.
【BBE】Then the king made answer and said to the man of God, Make a prayer now for the grace of the Lord your God, and for me, that my hand may be made well. And in answer to the prayer of the man of God, the king's hand was made well again, as it was before.
【ASV】And the king answered and said unto the man of God, Entreat now the favor of Jehovah thy God, and pray for me, that my hand may be restored me again. And the man of God entreated Jehovah, and the king's hand was restored him again, and became as it was before.
7 【和合本】王对神人说：“请你同我回去吃饭，加添心力，我也必给你赏赐。”
【吕振中】王对神人说∶“请跟我到家里去、吃点点心；我也要将礼物赐给你。”
【思高本】君王对天主的人说：“请你同我到家去，吃些点心，我要赐给你一个礼物。”
【现代本】于是王对圣人说：“请跟我一起回家，吃些东西吧！我要答谢你。”
【KJV】And the king said unto the man of God, Come home with me, and refresh thyself, and I will give thee a reward.
【NIV】The king said to the man of God, "Come home with me and have something to eat, and I will give you a gift."
【BBE】And the king said to the man of God, Come with me to my house for food and rest, and I will give you a reward.
【ASV】And the king said unto the man of God, Come home with me, and refresh thyself, and I will give thee a reward.
8 【和合本】神人对王说：“你就是把你的宫一半给我，我也不同你进去，也不在这地方吃饭喝水；
【吕振中】神人对王说∶“你就使把你家产的一半给了我，我也不同你进去，也不在这地方吃饭喝水；
【思高本】天主的人对君王说：“你就是将半个宫殿赐给我，我也不同你去，也不在这个地方吃饭喝水，
【现代本】圣人说：“你就是把财富的一半给我，我也不跟你走，也不跟你一起吃喝。
【KJV】And the man of God said unto the king, If thou wilt give me half thine house, I will not go in with thee, neither will I eat bread nor drink water in this place:
【NIV】But the man of God answered the king, "Even if you were to give me half your possessions, I would not go with you, nor would I eat bread or drink water here.
【BBE】But the man of God said to the king, Even if you gave me half of all you have, I would not go in with you, and I would not take food or a drink of water in this place;
【ASV】And the man of God said unto the king, If thou wilt give me half thy house, I will not go in with thee, neither will I eat bread nor drink water in this place;
9 【和合本】因为有耶和华的话嘱咐我说：‘不可在伯特利吃饭喝水，也不可从你去的原路回来。’”
【吕振中】因为凭着永恒主的话、我是这样受吩咐说∶‘你不可吃饭喝水，也不可从你去的原路上回来。’”
【思高本】因为有上主的话吩咐我说：你不可吃饭，也不可喝水，也不可从你去的路上回来。”于是，他另取道而行，没有从他来贝特耳的路上回去。
【现代本】上主命令我什么都不要吃，不要喝，也不要从我来的那条路回去。”
【KJV】For so was it charged me by the word of the LORD, saying, Eat no bread, nor drink water, nor turn again by the same way that thou camest.
【NIV】For I was commanded by the word of the Lord : 'You must not eat bread or drink water or return by the way you came.' "
【BBE】For so I was ordered by the word of the Lord, who said, You are not to take food or a drink of water, and you are not to go back the way you came.
【ASV】for so was it charged me by the word of Jehovah, saying, Thou shalt eat no bread, nor drink water, neither return by the way that thou camest.
10 【和合本】于是神人从别的路回去，不从伯特利来的原路回去。
【吕振中】于是神人从别条路上走，不从他到伯特利来的原路上回去。
【思高本】－
【现代本】于是那圣人没有从原路回去；他从另一条路回家。
【KJV】So he went another way, and returned not by the way that he came to Bethel.
【NIV】So he took another road and did not return by the way he had come to Bethel.
【BBE】So he went another way, and not by the way he came to Beth-el.
【ASV】So he went another way, and returned not by the way that he came to Beth-el.

伯特利的老先知
11 【和合本】有一个老先知住在伯特利，他儿子们来，将神人当日在伯特利所行的一切事和向王所说的话都告诉了父亲。
【吕振中】有一个老神言人住在伯特利。他的儿子们来，将神人那一天在伯特利所行的一切事都向他叙说，也将神人对王所说的话都向他们父亲叙说。
【思高本】有一个老先知住在贝特耳，他的儿子们前来，将天主的人当天在贝特耳所作的一切事，都告诉了他，把天主的人对君王所说的话，有都讲给他们的父亲听。
【现代本】那时候，有一个老先知住在伯特利。他的儿子们来告诉他有关那个从犹大来的圣人在伯特利所做的事和对耶罗波安王所说的话。
【KJV】Now there dwelt an old prophet in Bethel; and his sons came and told him all the works that the man of God had done that day in Bethel: the words which he had spoken unto the king, them they told also to their father.
【NIV】Now there was a certain old prophet living in Bethel, whose sons came and told him all that the man of God had done there that day. They also told their father what he had said to the king.
【BBE】Now there was an old prophet living in Beth-el; and one of his sons came and gave him word of all the man of God had done that day in Beth-el, and they gave their father an account of the words he had said to the king.
【ASV】Now there dwelt an old prophet in Beth-el; and one of his sons came and told him all the works that the man of God had done that day in Beth-el: the words which he had spoken unto the king, them also they told unto their father.
12 【和合本】父亲问他们说：“神人从哪条路去了呢？”儿子们就告诉他；原来他们看见那从犹大来的神人所去的路。
【吕振中】他们的父亲问他们说∶“神人从哪一条路走了呢？”他的儿子们就把从犹大来的神人所走的路指给他看（传统∶看见）。
【思高本】父亲便问他们说：“他走了那条路？”他的儿子们就把从犹大来的天主的人所走的路指给他。
【现代本】老先知就问他们：“圣人回去是走哪条路的？”儿子们就告诉他（希伯来文是：儿子们看见）犹大来的那圣人往哪条路去。
【KJV】And their father said unto them, What way went he? For his sons had seen what way the man of God went, which came from Judah.
【NIV】Their father asked them, "Which way did he go?" And his sons showed him which road the man of God from Judah had taken.
【BBE】Then their father said to them, Which way did he go? Now his sons had seen which way the man of God who came from Judah had gone.
【ASV】And their father said unto them, What way went he? Now his sons had seen what way the man of God went, that came from Judah.
13 【和合本】老先知就吩咐他儿子们说：“你们为我备驴。”他们备好了驴，他就骑上，
【吕振中】他就对他的儿子们说∶“给我豫备了驴”；他们把驴给他豫备好了，他就骑上，
【思高本】老先知遂吩咐他的儿子们说：“快给我备好驴！”他们即为他备好了驴，他就骑上，
【现代本】他叫他们给他预备驴；他们依照父亲的话做了。老先知就骑上驴，
【KJV】And he said unto his sons, Saddle me the ass. So they saddled him the ass: and he rode thereon,
【NIV】So he said to his sons, "Saddle the donkey for me." And when they had saddled the donkey for him, he mounted it
【BBE】So the prophet said to his sons, Make ready an ass for me. So they made an ass ready, and he got on it,
【ASV】And he said unto his sons, Saddle me the ass. So they saddled him the ass; and he rode thereon.
14 【和合本】去追赶神人，遇见他坐在橡树底下，就问他说：“你是从犹大来的神人不是？”他说：“是。”
【吕振中】去追赶神人；遇见他坐在圣笃耨香树底下，就问他说∶“你是从犹大来的神人不是？”他说∶“是的。”
【思高本】去追赶天主的人，发现他正坐在橡树下，就问他说：“你是从犹大来的天主的人吗？”他答说：“是。”
【现代本】顺着那条路去追犹大来的圣人。他找到那圣人坐在一棵橡树下，就问他：“你是不是从犹大来的圣人？”那人回答：“是的！”
【KJV】And went after the man of God, and found him sitting under an oak: and he said unto him, Art thou the man of God that camest from Judah? And he said, I am.
【NIV】and rode after the man of God. He found him sitting under an oak tree and asked, "Are you the man of God who came from Judah?" "I am," he replied.
【BBE】And went after the man of God, and came up with him while he was seated under an oak-tree. And he said to him, Are you the man of God who came from Judah? And he said, I am.
【ASV】And he went after the man of God, and found him sitting under an oak; and he said unto him, Art thou the man of God that camest from Judah? And he said, I am.
15 【和合本】老先知对他说：“请你同我回家吃饭。”
【吕振中】老神言人对他说∶“请跟我到家里去吃饭。”
【思高本】老先知对他说：“请你同我到家去吃点饭罢！”
【现代本】老先知说：“请跟我回家用饭吧！”
【KJV】Then he said unto him, Come home with me, and eat bread.
【NIV】So the prophet said to him, "Come home with me and eat."
【BBE】Then he said to him, Come back to the house with me and have a meal.
【ASV】Then he said unto him, Come home with me, and eat bread.
16 【和合本】神人说：“我不可同你回去进你的家，也不可在这里同你吃饭喝水；
【吕振中】神人说∶“我不能跟你回去，或是跟你进去；也不能在这地方跟你吃饭，也不能跟你喝水；
【思高本】天主的人答说：“我不能同你回去，也不能与你同行，更不能在者地方同你一起吃饭喝水，
【现代本】犹大来的圣人说：“我不能跟你回去，也不能接受你的招待。我不能在这里跟你一起吃喝；
【KJV】And he said, I may not return with thee, nor go in with thee: neither will I eat bread nor drink water with thee in this place:
【NIV】The man of God said, "I cannot turn back and go with you, nor can I eat bread or drink water with you in this place.
【BBE】But he said, I may not go back with you or go into your house; and I will not take food or a drink of water with you in this place;
【ASV】And he said, I may not return with thee, nor go in with thee; neither will I eat bread nor drink water with thee in this place:
17 【和合本】因为有耶和华的话嘱咐我说：‘你在那里不可吃饭喝水，也不可从你去的原路回来。’”
【吕振中】因为凭着永恒主的话我曾经受过吩咐说∶‘你在那里不可吃饭，不可喝水，也不可从你去的原路上回来。’”
【思高本】因为有上主的话对我说：你在那里也不可吃饭，也不可喝水，也不可从你去的路上回来。”
【现代本】因为上主曾命令我什么都不可吃，不可喝，也不要从原路回家。”
【KJV】For it was said to me by the word of the LORD, Thou shalt eat no bread nor drink water there, nor turn again to go by the way that thou camest.
【NIV】I have been told by the word of the Lord : 'You must not eat bread or drink water there or return by the way you came.' "
【BBE】For the Lord said to me, You are not to take food or water there, or go back again by the way you came.
【ASV】for it was said to me by the word of Jehovah, Thou shalt eat no bread nor drink water there, nor turn again to go by the way that thou camest.
18 【和合本】老先知对他说：“我也是先知，和你一样。有天使奉耶和华的命对我说：‘你去把他带回你的家，叫他吃饭喝水。’”这都是老先知诓哄他。
【吕振中】老神言人对他说∶“我也是个神言人、和你一样；有个天使凭着永恒主的话告诉了我说∶‘你去叫他跟你回家，让他吃饭喝水。’”──这都是老神言人欺骗他的。──
【思高本】老先知对他说：“我也如同你一样，是个先知，有一位天使曾奉上主的命对我说：你去领他跟你回到你家吃饭喝水罢！”老先知原是欺骗他。
【现代本】伯特利的老先知对他说：“我也是先知，像你一样。有一位天使奉上主的命令告诉我，要我带你一起回家，请你一起吃喝。”其实，这老先知是在撒谎。
【KJV】He said unto him, I am a prophet also as thou art; and an angel spake unto me by the word of the LORD, saying, Bring him back with thee into thine house, that he may eat bread and drink water. But he lied unto him.
【NIV】The old prophet answered, "I too am a prophet, as you are. And an angel said to me by the word of the Lord : 'Bring him back with you to your house so that he may eat bread and drink water.' " (But he was lying to him.)
【BBE】Then he said to him, I am a prophet like you; and an angel said to me by the word of the Lord, Take him back with you and give him food and water. But he said false words to him.
【ASV】And he said unto him, I also am a prophet as thou art; and an angel spake unto me by the word of Jehovah, saying, Bring him back with thee into thy house, that he may eat bread and drink water. But he lied unto him.
19 【和合本】于是神人同老先知回去，在他家里吃饭喝水。
【吕振中】于是神人跟老神言人回去，在他家里吃饭喝水。
【思高本】天主的人就跟老先知回去，在他家吃了饭，也喝了水。
【现代本】于是，犹大来的圣人跟老先知一起回去，在他家里一同吃饭喝水。
【KJV】So he went back with him, and did eat bread in his house, and drank water.
【NIV】So the man of God returned with him and ate and drank in his house.
【BBE】So he went back with him, and had a meal in his house and a drink of water.
【ASV】So he went back with him, and did eat bread in his house, and drank water.
20 【和合本】二人坐席的时候，耶和华的话临到那带神人回来的先知，
【吕振中】二人坐席的时候，永恒主的话传与那带神人回来的神言人；
【思高本】正当他们二人坐席时，有上主的话传于那领天主的人回来的先知，
【现代本】当他们正坐在餐桌前的时候，上主的话临到老先知。
【KJV】And it came to pass, as they sat at the table, that the word of the LORD came unto the prophet that brought him back:
【NIV】While they were sitting at the table, the word of the Lord came to the old prophet who had brought him back.
【BBE】But while they were seated at the table, the word of the Lord came to the prophet who had taken him back;
【ASV】And it came to pass, as they sat at the table, that the word of Jehovah came unto the prophet that brought him back;
21 【和合本】他就对那从犹大来的神人说：“耶和华如此说：你既违背耶和华的话，不遵守耶和华你上帝的命令，
【吕振中】他就对那从犹大来的神人喊着说∶“永恒主这么说∶‘你既违背了永恒主所吩咐的，不遵守永恒主你的上帝所嘱咐你的命令，
【思高本】他就对那从犹大来的天主的人喊叫说：“上主这样说：因为你违背了上主的话，没有遵守上主你的天主吩咐你的命令，
【现代本】他就对犹大来的圣人喊着说：“上主这样说：‘你不听从上主，没有照上主──你上帝的命令做，
【KJV】And he cried unto the man of God that came from Judah, saying, Thus saith the LORD, Forasmuch as thou hast disobeyed the mouth of the LORD, and hast not kept the commandment which the LORD thy God commanded thee,
【NIV】He cried out to the man of God who had come from Judah, "This is what the Lord says: 'You have defied the word of the Lord and have not kept the command the Lord your God gave you.
【BBE】And crying out to the man of God who came from Judah, he said, The Lord says, Because you have gone against the voice of the Lord, and have not done as you were ordered by the Lord,
【ASV】and he cried unto the man of God that came from Judah, saying, Thus saith Jehovah, Forasmuch as thou hast been disobedient unto the mouth of Jehovah, and hast not kept the commandment which Jehovah thy God commanded thee,
22 【和合本】反倒回来，在耶和华禁止你吃饭喝水的地方吃了喝了，因此你的尸身不得入你列祖的坟墓。”
【吕振中】反倒回来，在永恒主告诉你不可吃饭喝水的地方来吃饭喝水；因此你的尸体不得入你列祖的坟墓。’”
【思高本】竟然回来了，在上主吩咐你不可吃饭喝水的地方，吃了饭，喝了水，为此，你的尸体不得葬入你祖先的坟墓中。」
【现代本】竟然回来，在我不准你吃喝的地方吃喝。因此，你会被杀，而你的尸体不能葬在你家族的坟墓里。’”
【KJV】But camest back, and hast eaten bread and drunk water in the place, of the which the Lord did say to thee, Eat no bread, and drink no water; thy carcase shall not come unto the sepulchre of thy fathers.
【NIV】You came back and ate bread and drank water in the place where he told you not to eat or drink. Therefore your body will not be buried in the tomb of your fathers.' "
【BBE】But have come back, and have taken food and water in this place where he said you were to take no food or water; your dead body will not be put to rest with your fathers.
【ASV】but camest back, and hast eaten bread and drunk water in the place of which he said to thee, Eat no bread, and drink no water; thy body shall not come unto the sepulchre of thy fathers.
23 【和合本】吃喝完了，老先知为所带回来的先知备驴。
【吕振中】吃了饭喝了水之后，老神言人给所带来的神言人豫备了驴。
【思高本】他吃喝完了以后，老先知就给他所带回来的先知备了驴，
【现代本】他们吃完以后，老先知为犹大来的先知预备驴，
【KJV】And it came to pass, after he had eaten bread, and after he had drunk, that he saddled for him the ass, to wit, for the prophet whom he had brought back.
【NIV】When the man of God had finished eating and drinking, the prophet who had brought him back saddled his donkey for him.
【BBE】Now after the meal he made ready the ass for him, for the prophet whom he had taken back.
【ASV】And it came to pass, after he had eaten bread, and after he had drunk, that he saddled for him the ass, to wit, for the prophet whom he had brought back.
24 【和合本】他就去了，在路上有个狮子遇见他，将他咬死，尸身倒在路上，驴站在尸身旁边，狮子也站在尸身旁边。
【吕振中】他就去；在路上有个狮子遇见了他，将他咬死。他的尸体被丢在路上；驴站在尸体旁边，狮子也站在尸体旁边。
【思高本】他就骑上去了；途中遇见了一只狮子将他咬死，他的尸体横卧在路上，驴站在尸体旁边，那只狮子也站在尸体旁边。
【现代本】他就骑上走了。在路上，一只狮子碰到他，咬死了他，尸体倒在路上；驴和狮子站在尸体旁边。
【KJV】And when he was gone, a lion met him by the way, and slew him: and his carcase was cast in the way, and the ass stood by it, the lion also stood by the carcase.
【NIV】As he went on his way, a lion met him on the road and killed him, and his body was thrown down on the road, with both the donkey and the lion standing beside it.
【BBE】And he went on his way; but on the road a lion came rushing at him and put him to death; and his dead body was stretched in the road with the ass by its side, and the lion was there by the body.
【ASV】And when he was gone, a lion met him by the way, and slew him: and his body was cast in the way, and the ass stood by it; the lion also stood by the body.
25 【和合本】有人从那里经过，看见尸身倒在路上，狮子站在尸身旁边，就来到老先知所住的城里述说这事。
【吕振中】有人从那里经过，看见尸体丢在路上，狮子站在尸体旁边，就来，在老神言人所住的城里述说这事。
【思高本】有路过的人，看见尸体横卧在路上，狮子站在尸体的旁边，就到老先知所住的城中述说了这事。
【现代本】有人从那里经过，看见尸体倒在路上，狮子站在旁边，就到伯特利去，把所看见的事传出去。
【KJV】And, behold, men passed by, and saw the carcase cast in the way, and the lion standing by the carcase: and they came and told it in the city where the old prophet dwelt.
【NIV】Some people who passed by saw the body thrown down there, with the lion standing beside the body, and they went and reported it in the city where the old prophet lived.
【BBE】And some men, going by, saw the body stretched out in the road with the lion by its side; and they came and gave news of it in the town where the old prophet was living.
【ASV】And, behold, men passed by, and saw the body cast in the way, and the lion standing by the body; and they came and told it in the city where the old prophet dwelt.
26 【和合本】那带神人回来的先知听见这事，就说：“这是那违背了耶和华命令的神人，所以耶和华把他交给狮子；狮子抓伤他，咬死他，是应验耶和华对他说的话。”
【吕振中】那带神人从路上回来的神言人听见这事就说∶“这是那违背了永恒主所吩咐的神人，所以永恒主把他交给狮子；狮子撕裂他，咬死他，正如永恒主对他说过的话。”
【思高本】那个从路上带回天主的人的老先知听了这事，就说：“这是天主的人，因为他违背了上主的命令，所以上主将他交于狮子，狮子撕裂了他，将他咬死，正如上主关于他所说的话。”
【现代本】老先知听到了，就说：“那是不听从上主命令的圣人；正像上主说过的，上主叫狮子撕裂他，咬死他。”
【KJV】And when the prophet that brought him back from the way heard thereof, he said, It is the man of God, who was disobedient unto the word of the LORD: therefore the LORD hath delivered him unto the lion, which hath torn him, and slain him, according to the word of the LORD, which he spake unto him.
【NIV】When the prophet who had brought him back from his journey heard of it, he said, "It is the man of God who defied the word of the Lord . The Lord has given him over to the lion, which has mauled him and killed him, as the word of the Lord had warned him."
【BBE】Then the prophet who had made him come back, hearing it, said, It is the man of God, who went against the word of the Lord; that is why the Lord has given him to the lion to be wounded to death, as the Lord said.
【ASV】And when the prophet that brought him back from the way heard thereof, he said, It is the man of God, who was disobedient unto the mouth of Jehovah: therefore Jehovah hath delivered him unto the lion, which hath torn him, and slain him, according to the word of Jehovah, which he spake unto him.
27 【和合本】老先知就吩咐他儿子们说：“你们为我备驴。”他们就备了驴。
【吕振中】老神言人就告诉他的儿子们说∶“给我豫备了驴。”他们就豫备。
【思高本】老先知既吩咐自己的儿子们说：“给我备好驴！”他们将驴备好。
【现代本】于是他对儿子们说：“为我预备驴。”他们照做了。
【KJV】And he spake to his sons, saying, Saddle me the ass. And they saddled him.
【NIV】The prophet said to his sons, "Saddle the donkey for me," and they did so.
【BBE】And he said to his sons, Make ready the ass for me. And they did so.
【ASV】And he spake to his sons, saying, Saddle me the ass. And they saddled it.
28 【和合本】他去了，看见神人的尸身倒在路上，驴和狮子站在尸身旁边，狮子却没有吃尸身，也没有抓伤驴。
【吕振中】他去，看见神人的尸体丢在路上，驴和狮子站在尸体旁边；狮子并没有吃了尸体，也没有撕裂了驴。
【思高本】老先知去了，发现天主的人的尸体横卧在路上，驴和狮子站在尸体旁边；狮子没有吞掉尸体，也没有撕裂驴。
【现代本】他骑上驴出门去，看见那圣人的尸体倒在路上，驴和狮子正站在尸体旁边。狮子没有啃食尸体，也没有撕裂驴。
【KJV】And he went and found his carcase cast in the way, and the ass and the lion standing by the carcase: the lion had not eaten the carcase, nor torn the ass.
【NIV】Then he went out and found the body thrown down on the road, with the donkey and the lion standing beside it. The lion had neither eaten the body nor mauled the donkey.
【BBE】And he went and saw the dead body stretched out in the road with the ass and the lion by its side: the lion had not taken the body for its food or done any damage to the ass.
【ASV】And he went and found his body cast in the way, and the ass and the lion standing by the body: the lion had not eaten the body, nor torn the ass.
29 【和合本】老先知就把神人的尸身驮在驴上，带回自己的城里，要哀哭他，葬埋他；
【吕振中】老神言人就把神人的尸体抱起来、安放在驴上，驮回城里去，（传统∶到老神言人的城里去），要举哀来埋葬他。
【思高本】老先知就抱起天主的人的尸体，放在驴上，驮回城中，为他举挨治丧，
【现代本】于是老先知把尸体搬上驴背，带回伯特利，为他哀哭，也把他葬了。
【KJV】And the prophet took up the carcase of the man of God, and laid it upon the ass, and brought it back: and the old prophet came to the city, to mourn and to bury him.
【NIV】So the prophet picked up the body of the man of God, laid it on the donkey, and brought it back to his own city to mourn for him and bury him.
【BBE】Then the prophet took up the body of the man of God and put it on the ass and took it back; and he came to the town to put the body to rest with weeping.
【ASV】And the prophet took up the body of the man of God, and laid it upon the ass, and brought it back; and he came to the city of the old prophet, to mourn, and to bury him.
30 【和合本】就把他的尸身葬在自己的坟墓里，哀哭他，说：“哀哉！我兄啊。”
【吕振中】就把他的尸体安葬在他自己的坟墓里；人都为他举哀，说∶“哀阿，我兄阿！”
【思高本】将他的体安葬在自己的坟墓；人哀悼他说：“哀哉，吾兄！”
【现代本】老先知把尸体葬在自己家族的坟墓里；他和他的儿子们都对着尸体哀哭说：“我的弟兄啊，我的弟兄！”
【KJV】And he laid his carcase in his own grave; and they mourned over him, saying, Alas, my brother!
【NIV】Then he laid the body in his own tomb, and they mourned over him and said, "Oh, my brother!"
【BBE】And he put the body in the resting-place made ready for himself, weeping and sorrowing over it, saying, O my brother!
【ASV】And he laid his body in his own grave; and they mourned over him, saying, Alas, my brother!
31 【和合本】安葬之后，老先知对他儿子们说：“我死了，你们要葬我在神人的坟墓里，使我的尸骨靠近他的尸骨，
【吕振中】把他埋葬了以后，老神言人就对儿子们说∶“我死了，你们要把我埋葬在神人被埋葬的坟墓里，把我的尸骸安放在他的尸骸旁边，
【思高本】安葬它以后，老先知吩咐儿子们说：“我死了以后，你们要把我葬在安葬天主的人的坟墓，把我的遗骸安放在他的遗骸旁，
【现代本】埋葬以后，老先知对儿子们说：“我死后把我葬在这坟墓里，把我的身体放在他旁边。
【KJV】And it came to pass, after he had buried him, that he spake to his sons, saying, When I am dead, then bury me in the sepulchre wherein the man of God is buried; lay my bones beside his bones:
【NIV】After burying him, he said to his sons, "When I die, bury me in the grave where the man of God is buried; lay my bones beside his bones.
【BBE】And when he had put it to rest, he said to his sons, When I am dead, then you are to put my body into the earth with the body of this man of God, and put me by his bones so that my bones may be kept safe with his bones.
【ASV】And it came to pass, after he had buried him, that he spake to his sons, saying, When I am dead, then bury me in the sepulchre wherein the man of God is buried; lay my bones beside his bones.
32 【和合本】因为他奉耶和华的命指着伯特利的坛和撒玛利亚各城有邱坛之殿所说的话必定应验。”
【吕振中】因为他凭着永恒主的话攻击伯特利的坛、攻击撒玛利亚各城邱坛的殿、所喊叫的话语必定应验。”
【思高本】因为他奉上主的命对贝特耳的祭坛，和对撒玛黎雅各城高丘上的一切神殿所喊出的话，必要应验。”
【现代本】他奉上主命令攻击伯特利祭坛和攻击所有在撒马利亚城镇那些神殿的话一定会实现。”
【KJV】For the saying which he cried by the word of the LORD against the altar in Bethel, and against all the houses of the high places which are in the cities of Samaria, shall surely come to pass.
【NIV】For the message he declared by the word of the Lord against the altar in Bethel and against all the shrines on the high places in the towns of Samaria will certainly come true."
【BBE】For the outcry he made by the word of the Lord against the altar in Beth-el and against all the houses of the high places in the towns of Samaria, will certainly come about.
【ASV】For the saying which he cried by the word of Jehovah against the altar in Beth-el, and against all the houses of the high places which are in the cities of Samaria, shall surely come to pass.

耶罗波安的严重罪行
33 【和合本】这事以后，耶罗波安仍不离开他的恶道，将凡民立为邱坛的祭司；凡愿意的，他都分别为圣，立为邱坛的祭司。
【吕振中】这事以后、耶罗波安仍然没有从他的坏行径上回转过来；反而把平常范围内的人立为邱坛的祭司；凡愿意的、他都授与圣职，使他做邱坛的祭司。
【思高本】这事以后，雅洛贝罕始终没有离开他作恶的道路，仍继续从平民中选派高丘的司祭；凡是愿意的，他就祝圣他们当高丘的司祭。
【现代本】这事以后，以色列的耶罗波安王仍然不离弃邪恶的道路，继续从平常的家族中选立祭司，要他们在他所建的祭坛事奉。他随便封立任何愿意作祭司的人作祭司。
【KJV】After this thing Jeroboam returned not from his evil way, but made again of the lowest of the people priests of the high places: whosoever would, he consecrated him, and he became one of the priests of the high places.
【NIV】Even after this, Jeroboam did not change his evil ways, but once more appointed priests for the high places from all sorts of people. Anyone who wanted to become a priest he consecrated for the high places.
【BBE】After this Jeroboam, not turning back from his evil ways, still made priests for his altars from among all the people; he made a priest of anyone desiring it, so that there might be priests of the high places.
【ASV】After this thing Jeroboam returned not from his evil way, but made again from among all the people priests of the high places: whosoever would, he consecrated him, that there might be priests of the high places.
34 【和合本】这事叫耶罗波安的家陷在罪里，甚至他的家从地上除灭了。
【吕振中】由于这事、耶罗波安的家就有了罪，以致永恒主要从地上抹除它、消灭它。
【思高本】雅洛贝罕家因此陷于罪恶，招致丧亡，由地上消灭。
【现代本】他所犯的这罪使他的王朝没落，以致完全灭亡。
【KJV】And this thing became sin unto the house of Jeroboam, even to cut it off, and to destroy it from off the face of the earth.
【NIV】This was the sin of the house of Jeroboam that led to its downfall and to its destruction from the face of the earth.
【BBE】And this became a sin in the family of Jeroboam, causing it to be cut off and sent to destruction from the face of the earth.
【ASV】And this thing became sin unto the house of Jeroboam, even to cut it off, and to destroy it from off the face of the earth.


第 14 章

耶罗波安儿子的死
1 【和合本】那时，耶罗波安的儿子亚比雅病了。
【吕振中】那时耶罗波安的儿子亚比雅病了。
【思高本】那时，雅洛贝罕的儿子阿彼雅患病，
【现代本】那时候，耶罗波安的儿子亚比雅害病。
【KJV】At that time Abijah the son of Jeroboam fell sick.
【NIV】At that time Abijah son of Jeroboam became ill,
【BBE】At that time Abijah, the son of Jeroboam, became ill.
【ASV】At that time Abijah the son of Jeroboam fell sick.
2 【和合本】耶罗波安对他的妻说：“你可以起来改装，使人不知道你是耶罗波安的妻，往示罗去，在那里有先知亚希雅。他曾告诉我说，你必作这民的王。
【吕振中】耶罗波安对他的妻子说∶“你起来改装，使人不知道你是耶罗波安的妻子；往示罗去；在那里有神言人亚希雅；他曾说到我必作王管理这人民的事。
【思高本】雅洛贝罕对自己的妻子说：“请你起来改装，教人认不出你是雅洛贝罕的妻子，往史罗去，在那有先知阿希雅，他曾预言过我要作这人民的君王。
【现代本】耶罗波安对他妻子说：“你假扮一下，让别人认不出你，然后到示罗去。亚希雅先知住在那里；他就是说我会作以色列王的那个人。
【KJV】And Jeroboam said to his wife, Arise, I pray thee, and disguise thyself, that thou be not known to be the wife of Jeroboam; and get thee to Shiloh: behold, there is Ahijah the prophet, which told me that I should be king over this people.
【NIV】and Jeroboam said to his wife, "Go, disguise yourself, so you won't be recognized as the wife of Jeroboam. Then go to Shiloh. Ahijah the prophet is there-the one who told me I would be king over this people.
【BBE】And Jeroboam said to his wife, Now come, put on different clothing so that you may not seem to be the wife of Jeroboam, and go to Shiloh; see, Ahijah is there, the prophet who said I would be king over this people.
【ASV】And Jeroboam said to his wife, Arise, I pray thee, and disguise thyself, that thou be not known to be the wife of Jeroboam; and get thee to Shiloh: behold, there is Ahijah the prophet, who spake concerning me that I should be king over this people.
3 【和合本】现在你要带十个饼，与几个薄饼，和一瓶蜜去见他，他必告诉你儿子将要怎样。”
【吕振中】你要带着十个饼，几个脆饼；和一瓶蜜去见他；他就会告诉你、孩子要怎样。”
【思高本】你带上十块饼，一些饼乾和一瓶蜜去见他，他会告诉你孩子将来究竟如何。”
【现代本】你要带给他十块饼，一些饼干，和一罐蜂蜜。你求问他，我们的儿子会怎样，他会告诉你。”
【KJV】And take with thee ten loaves, and cracknels, and a cruse of honey, and go to him: he shall tell thee what shall become of the child.
【NIV】Take ten loaves of bread with you, some cakes and a jar of honey, and go to him. He will tell you what will happen to the boy."
【BBE】And take with you ten cakes of bread and dry cakes and a pot of honey, and go to him: he will give you word of what is to become of the child.
【ASV】And take with thee ten loaves, and cakes, and a cruse of honey, and go to him: he will tell thee what shall become of the child.
4 【和合本】耶罗波安的妻就这样行，起身往示罗去，到了亚希雅的家。亚希雅因年纪老迈，眼目发直，不能看见。
【吕振中】耶罗波安的妻子就这样行；她就起身、往示罗去，到了亚希雅家里。亚希雅因为年纪老迈，眼目发直，不能看见。
【思高本】雅洛贝罕的妻子就这样做了：起身去了史罗，来到阿希雅的家。阿希雅因年老，眼睛昏花，不能看清；
【现代本】于是，耶罗波安的妻子到示罗的亚希雅家去。亚希雅已经老迈，眼睛失明。
【KJV】And Jeroboam's wife did so, and arose, and went to Shiloh, and came to the house of Ahijah. But Ahijah could not see; for his eyes were set by reason of his age.
【NIV】So Jeroboam's wife did what he said and went to Ahijah's house in Shiloh. Now Ahijah could not see; his sight was gone because of his age.
【BBE】So Jeroboam's wife did so, and got up and went to Shiloh and came to the house of Ahijah. Now Ahijah was unable to see, because he was very old.
【ASV】And Jeroboam's wife did so, and arose, and went to Shiloh, and came to the house of Ahijah. Now Ahijah could not see; for his eyes were set by reason of his age.
5 【和合本】耶和华先晓谕亚希雅说：“耶罗波安的妻要来问你，因她儿子病了，你当如此如此告诉她。她进来的时候必装作别的妇人。”
【吕振中】永恒主对亚希雅说∶“看哪，耶罗波安的妻子要来问你关于她儿子的事，因为她儿子病了；你要这样这样告诉她；她进来时、必装作别的妇人。”
【思高本】但上主却预先对阿希雅说：“雅洛贝罕的妻子，要来问你有关她儿子的事，因为她儿子病了；你要如此这般地答覆她；她来时，是作另一妇人的打扮。”
【现代本】上主曾经告诉他，耶罗波安的妻子会来问他关于害病那儿子的事；上主也指示他该说的话。耶罗波安的妻子到的时候，她假装是另外一个人。
【KJV】And the LORD said unto Ahijah, Behold, the wife of Jeroboam cometh to ask a thing of thee for her son; for he is sick: thus and thus shalt thou say unto her: for it shall be, when she cometh in, that she shall feign herself to be another woman.
【NIV】But the Lord had told Ahijah, "Jeroboam's wife is coming to ask you about her son, for he is ill, and you are to give her such and such an answer. When she arrives, she will pretend to be someone else."
【BBE】And the Lord had said to Ahijah, The wife of Jeroboam is coming to get news from you about her son, who is ill; give her such and such an answer; for she will make herself seem to be another woman.
【ASV】And Jehovah said unto Ahijah, Behold, the wife of Jeroboam cometh to inquire of thee concerning her son; for he is sick: thus and thus shalt thou say unto her; for it will be, when she cometh in, that she will feign herself to be another woman.
6 【和合本】她刚进门，亚希雅听见她脚步的响声，就说：“耶罗波安的妻，进来吧！你为何装作别的妇人呢？我奉差遣将凶事告诉你。
【吕振中】她一进门，亚希雅听见她的脚步声，就说∶“耶罗波安的妻子阿，请进来；你为什么装作别的妇人呢？我，我奉差遣要将凶信事告诉你呢。
【思高本】她一进门，阿希雅听见她的脚步声，就说：“雅洛贝罕的妻子，请进来！你为什么扮另一妇人？我正奉命要告诉你一个凶信。
【现代本】但是亚希雅听见她到门口的声音，就说：“进来吧！我知道你是耶罗波安的妻子；你为什么要打扮成另外一个人呢？我有坏消息告诉你。
【KJV】And it was so, when Ahijah heard the sound of her feet, as she came in at the door, that he said, Come in, thou wife of Jeroboam; why feignest thou thyself to be another? for I am sent to thee with heavy tidings.
【NIV】So when Ahijah heard the sound of her footsteps at the door, he said, "Come in, wife of Jeroboam. Why this pretense? I have been sent to you with bad news.
【BBE】Then Ahijah, hearing the sound of her footsteps coming in at the door, said, Come in, O wife of Jeroboam; why do you make yourself seem like another? for I am sent to you with bitter news.
【ASV】And it was so, when Ahijah heard the sound of her feet, as she came in at the door, that he said, Come in, thou wife of Jeroboam; why feignest thou thyself to be another? for I am sent to thee with heavy tidings.
7 【和合本】你回去告诉耶罗波安说：‘耶和华以色列的上帝如此说：我从民中将你高举，立你作我民以色列的君，
【吕振中】你去、对耶罗波安说∶‘永恒主以色列的上帝这么说∶“我既从人民中举起了你，立你做人君来管理我人民以色列；
【思高本】你去告诉雅洛贝罕，上主以色列的天主这样说：我从人民中提拔了你，立你作我人民以色列的领袖；
【现代本】去告诉耶罗波安，上主──以色列的上帝这样说：‘我从人民中拣选了你，立你作我以色列子民的统治者。
【KJV】Go, tell Jeroboam, Thus saith the LORD God of Israel, Forasmuch as I exalted thee from among the people, and made thee prince over my people Israel,
【NIV】Go, tell Jeroboam that this is what the Lord , the God of Israel, says: 'I raised you up from among the people and made you a leader over my people Israel.
【BBE】Go, say to Jeroboam, These are the words of the Lord, the God of Israel: Though I took you from among the people, lifting you up to be a ruler over my people Israel,
【ASV】Go, tell Jeroboam, Thus saith Jehovah, the God of Israel: Forasmuch as I exalted thee from among the people, and made thee prince over my people Israel,
8 【和合本】将国从大卫家夺回赐给你；你却不效法我仆人大卫，遵守我的诫命，一心顺从我，行我眼中看为正的事。
【吕振中】将国从大卫家撕裂开来、赐给了你；你却不像我仆人大卫遵守我的诫命、全心跟从我，行我所看为对的事；
【思高本】我从达味家夺过王国来交给你，而你却不像我的仆人达味那样遵守我的诫命，全心随从我，只行我视为正义的事；
【现代本】我从大卫后代把国权夺过来赐给你；可是你没有像我仆人大卫那样一心一意效忠我，听从我的命令，只做我所准许的事。
【KJV】And rent the kingdom away from the house of David, and gave it thee: and yet thou hast not been as my servant David, who kept my commandments, and who followed me with all his heart, to do that only which was right in mine eyes;
【NIV】I tore the kingdom away from the house of David and gave it to you, but you have not been like my servant David, who kept my commands and followed me with all his heart, doing only what was right in my eyes.
【BBE】And took the kingdom away by force from the seed of David and gave it to you, you have not been like my servant David, who kept my orders, and was true to me with all his heart, doing only what was right in my eyes.
【ASV】and rent the kingdom away from the house of David, and gave it thee; and yet thou hast not been as my servant David, who kept my commandments, and who followed me with all his heart, to do that only which was right in mine eyes,
9 【和合本】你竟行恶，比那在你以先的更甚，为自己立了别神，铸了偶像，惹我发怒，将我丢在背后。
【吕振中】你竟作坏事比那在你以先的更坏，去为自己立了别的神和铸像、来惹我发怒，将我丢在背后。
【思高本】你反而作恶甚于你以前的任何人，且去为你自己制造别的神，铸造偶像，惹我发怒，完全背弃了我。
【现代本】你比你以前的统治者犯了更大的罪。你离弃了我，又铸造偶像来拜，惹我发怒。
【KJV】But hast done evil above all that were before thee: for thou hast gone and made thee other gods, and molten images, to provoke me to anger, and hast cast me behind thy back:
【NIV】You have done more evil than all who lived before you. You have made for yourself other gods, idols made of metal; you have provoked me to anger and thrust me behind your back.
【BBE】But you have done evil more than any before you, and have made for yourself other gods, and images of metal, moving me to wrath, and turning your back on me.
【ASV】but hast done evil above all that were before thee, and hast gone and made thee other gods, and molten images, to provoke me to anger, and hast cast me behind thy back:
10 【和合本】因此，我必使灾祸临到耶罗波安的家，将属耶罗波安的男丁，无论困住的、自由的都从以色列中剪除，必除尽耶罗波安的家，如人除尽粪土一般。
【吕振中】因此我必使灾祸临到耶罗波安的家，将以色列中属耶罗波安的男丁、无论自主不自主、都剪灭掉，也必烧除耶罗波安的家，如同人烧除粪土、直到烧尽一样。
【思高本】因此，我要降灾惩罚雅洛贝罕家，消灭以色列所有属于雅洛贝罕的男人，无论是自由的或是不自由的，一概除掉；我要扫除雅洛贝罕的家，有如人清除粪土一样。
【现代本】因此，我要降灾祸给你的王室；你家所有的男人，无论老少，我要统统杀光。我要除灭你的家族，好像人扫除粪土一样。
【KJV】Therefore, behold, I will bring evil upon the house of Jeroboam, and will cut off from Jeroboam him that pisseth against the wall, and him that is shut up and left in Israel, and will take away the remnant of the house of Jeroboam, as a man taketh away dung, till it be all gone.
【NIV】Because of this, I am going to bring disaster on the house of Jeroboam. I will cut off from Jeroboam every last male in Israel-slave or free. I will burn up the house of Jeroboam as one burns dung, until it is all gone.
【BBE】So I will send evil on the line of Jeroboam, cutting off from his family every male child, those who are shut up and those who go free in Israel; the family of Jeroboam will be brushed away like a man brushing away waste till it is all gone.
【ASV】therefore, behold, I will bring evil upon the house of Jeroboam, and will cut off from Jeroboam every man-child, him that is shut up and him that is left at large in Israel, and will utterly sweep away the house of Jeroboam, as a man sweepeth away dung, till it be all gone.
11 【和合本】凡属耶罗波安的人，死在城中的必被狗吃，死在田野的必被空中的鸟吃。这是耶和华说的。’
【吕振中】凡属耶罗波安的人、死在城中的、狗必吃他；死在野外的、空中的飞鸟必吃他；因为永恒主已经说了。”’
【思高本】凡属雅洛贝罕的人，死在城中的，必为狗吞食，死在田野间的，必为空中的飞鸟啄食：因为上主说了。
【现代本】你家的任何人，死在城里的一定被狗吃掉，死在郊野的一定被老鹰吃掉。我是上主；我这样宣布了。’”
【KJV】Him that dieth of Jeroboam in the city shall the dogs eat; and him that dieth in the field shall the fowls of the air eat: for the LORD hath spoken it.
【NIV】Dogs will eat those belonging to Jeroboam who die in the city, and the birds of the air will feed on those who die in the country. The Lord has spoken!'
【BBE】Those of the family of Jeroboam who come to death in the town, will become food for the dogs; and those on whom death comes in the open country, will be food for the birds of the air; for the Lord has said it.
【ASV】Him that dieth of Jeroboam in the city shall the dogs eat; and him that dieth in the field shall the birds of the heavens eat: for Jehovah hath spoken it.
12 【和合本】所以你起身回家去吧！你的脚一进城，你儿子就必死了。
【吕振中】所以你要起身、往你家去；你脚一进城，你儿子就必死。
【思高本】现在，你快起身回家；当的脚踏进城门时，孩子就要死去。
【现代本】亚希雅继续对耶罗波安的妻子说：“你回家去吧！你一进城，你的儿子就死了。
【KJV】Arise thou therefore, get thee to thine own house: and when thy feet enter into the city, the child shall die.
【NIV】As for you, go back home. When you set foot in your city, the boy will die.
【BBE】Up, then! go back to your house; and in the hour when your feet go into the town, the death of the child will take place.
【ASV】Arise thou therefore, get thee to thy house: and when thy feet enter into the city, the child shall die.
13 【和合本】以色列众人必为他哀哭，将他葬埋。凡属耶罗波安的人，惟有他得入坟墓；因为在耶罗波安的家中，只有他向耶和华以色列的上帝显出善行。
【吕振中】以色列众人必为他举哀，将他埋葬；因为属耶罗波安的人、惟有他得入坟墓，因为在耶罗波安家中、只见他对永恒主以色列的上帝、有可喜悦之处。
【思高本】全以色列人要哀悼他，埋葬他；雅洛贝罕家中，只有他得进入坟墓，因为雅洛贝罕家中，只有他行了一些中悦上主，以色列的天主的善事。
【现代本】以色列全国人民会为他哀哭，把他埋葬。他是耶罗波安家族中惟一得埋葬的人，因为只有他是上主──以色列的上帝所喜悦的。
【KJV】And all Israel shall mourn for him, and bury him: for he only of Jeroboam shall come to the grave, because in him there is found some good thing toward the LORD God of Israel in the house of Jeroboam.
【NIV】All Israel will mourn for him and bury him. He is the only one belonging to Jeroboam who will be buried, because he is the only one in the house of Jeroboam in whom the Lord , the God of Israel, has found anything good.
【BBE】And all Israel will put his body to rest, weeping over him, because he only of the family of Jeroboam will be put into his resting-place in the earth; for of all the family of Jeroboam, in him only has the Lord, the God of Israel, seen some good.
【ASV】And all Israel shall mourn for him, and bury him; for he only of Jeroboam shall come to the grave, because in him there is found some good thing toward Jehovah, the God of Israel, in the house of Jeroboam.
14 【和合本】耶和华必另立一王治理以色列。到了日期，他必剪除耶罗波安的家；那日期已经到了。
【吕振中】永恒主必为自己立一个王来管理以色列；那日期他必剪灭耶罗波安的家；什么时候呢？现在就是了。
【思高本】上主必为自己另选一位君王来统治以色列，那天他要消灭雅洛贝罕家。现在，我还能说什么？
【现代本】上主要立一个王统治以色列；这王将结束耶罗波安的王朝。
【KJV】Moreover the LORD shall raise him up a king over Israel, who shall cut off the house of Jeroboam that day: but what? even now.
【NIV】The Lord will raise up for himself a king over Israel who will cut off the family of Jeroboam. This is the day! What? Yes, even now.
【BBE】And the Lord will put up a king over Israel who will send destruction on the family of Jeroboam in that day;
【ASV】Moreover Jehovah will raise him up a king over Israel, who shall cut off the house of Jeroboam that day: but what? even now.
15 【和合本】耶和华必击打以色列人，使他们摇动，象水中的芦苇一般；又将他们从耶和华赐给他们列祖的美地上拔出来，分散在大河那边；因为他们做木偶，惹耶和华发怒。
【吕振中】永恒主必击打以色列人，使他们芦荻在水中摇动一样；也必将他们从永恒主赐给他们列祖这美好土地上拔出来，叫他们四散在大河那边，因为他们立了亚舍拉神木、来惹永恒主发怒。
【思高本】上主必要打击以色列，使他们摇动如同水中的芦苇；并将以色列从上主赐给他们祖先的福地上拔除，使他们分散在大河之外，因为他们制造了阿舍辣惹上主发怒。
【现代本】上主要惩罚以色列，使它摇动，像小溪里的芦苇草摇晃一样。他要把以色列人民从他赐给他们祖先这块美好的地上拔出来，把他们分散到幼发拉底河的那一边去，因为他们铸造亚舍拉女神的像，惹上主发怒。
【KJV】For the LORD shall smite Israel, as a reed is shaken in the water, and he shall root up Israel out of this good land, which he gave to their fathers, and shall scatter them beyond the river, because they have made their groves, provoking the LORD to anger.
【NIV】And the Lord will strike Israel, so that it will be like a reed swaying in the water. He will uproot Israel from this good land that he gave to their forefathers and scatter them beyond the River, because they provoked the Lord to anger by making Asherah poles.
【BBE】And even now the hand of the Lord has come down on Israel, shaking it like a river-grass in the water; and, uprooting Israel from this good land, which he gave to their fathers, he will send them this way and that on the other side of the River; because they have made for themselves images, moving the Lord to wrath.
【ASV】For Jehovah will smite Israel, as a reed is shaken in the water; and he will root up Israel out of this good land which he gave to their fathers, and will scatter them beyond the River, because they have made their Asherim, provoking Jehovah to anger.
16 【和合本】因耶罗波安所犯的罪，又使以色列人陷在罪里，耶和华必将以色列人交给仇敌。”
【吕振中】因了耶罗波安的罪、就是他自己犯了的、又使以色列人犯了的、永恒主必将以色列人放弃了。”
【思高本】由于雅洛贝罕自己所犯的罪，和使他以色列所犯的罪，上主必要抛弃以色列。”
【现代本】上主要遗弃以色列；因为耶罗波安犯罪，也使以色列人民陷在罪中。”
【KJV】And he shall give Israel up because of the sins of Jeroboam, who did sin, and who made Israel to sin.
【NIV】And he will give Israel up because of the sins Jeroboam has committed and has caused Israel to commit."
【BBE】And he will give Israel up because of the sins which Jeroboam has done and made Israel do.
【ASV】And he will give Israel up because of the sins of Jeroboam, which he hath sinned, and wherewith he hath made Israel to sin.
17 【和合本】耶罗波安的妻起身回去，到了得撒，刚到门槛，儿子就死了。
【吕振中】耶罗波安的妻子起身而去，到了得撒；刚到门槛，孩子就死了。
【思高本】雅洛贝罕的妻子遂起身走了，到了提尔匝，一进家门，孩子就死了。
【现代本】耶罗波安的妻子回到得撒，刚进家门，孩子就死了。
【KJV】And Jeroboam's wife arose, and departed, and came to Tirzah: and when she came to the threshold of the door, the child died;
【NIV】Then Jeroboam's wife got up and left and went to Tirzah. As soon as she stepped over the threshold of the house, the boy died.
【BBE】Then Jeroboam's wife got up and went away and came to Tirzah; and when she came to the doorway of the house, death came to the child.
【ASV】And Jeroboam's wife arose, and departed, and came to Tirzah: and as she came to the threshold of the house, the child died.
18 【和合本】以色列众人将他葬埋，为他哀哭，正如耶和华藉他仆人先知亚希雅所说的话。
【吕振中】以色列众人将他埋葬，为他举哀，正如永恒主的话、就是他由他仆人、神言人亚希雅、经手所说过的。
【思高本】全以色列埋葬了他，并为他举哀，正如上主藉着他的仆人阿希雅先知所说的话。
【现代本】以色列人民为这孩子哀哭，把他埋葬了，正如上主藉他仆人亚希雅先知所说的。
【KJV】And they buried him; and all Israel mourned for him, according to the word of the LORD, which he spake by the hand of his servant Ahijah the prophet.
【NIV】They buried him, and all Israel mourned for him, as the Lord had said through his servant the prophet Ahijah.
【BBE】And all Israel put his body to rest, weeping over him, as the Lord had said by his servant Ahijah the prophet.
【ASV】And all Israel buried him, and mourned for him, according to the word of Jehovah, which he spake by his servant Ahijah the prophet.

耶罗波安去世
19 【和合本】耶罗波安其余的事，他怎样争战，怎样作王，都写在以色列诸王记上。
【吕振中】耶罗波安其余的事，他怎样争战，怎样作王，都写在以色列诸王记上呢。
【思高本】雅洛贝罕其馀的事迹，有关他怎样战争，怎样作王，都记载在以色列列王实录上。
【现代本】耶罗波安王其它的事迹，他的武功和政绩，一一记载在以色列列王史上。
【KJV】And the rest of the acts of Jeroboam, how he warred, and how he reigned, behold, they are written in the book of the chronicles of the kings of Israel.
【NIV】The other events of Jeroboam's reign, his wars and how he ruled, are written in the book of the annals of the kings of Israel.
【BBE】Now the rest of the acts of Jeroboam, how he made war and how he became king, are recorded in the book of the history of the kings of Israel.
【ASV】And the rest of the acts of Jeroboam, how he warred, and how he reigned, behold, they are written in the book of the chronicles of the kings of Israel.
20 【和合本】耶罗波安作王二十二年，就与他列祖同睡。他儿子拿答接续他作王。
【吕振中】耶罗波安作王的年日有二十二年，就跟他列祖一同长眠；他儿子拿答接替他作王。
【思高本】雅洛贝罕在位凡二十二年，然后与列祖同眠。他的儿子纳达布继位为王。
【现代本】耶罗波安作王二十二年，然后死了。他的儿子拿答继承他作王。
【KJV】And the days which Jeroboam reigned were two and twenty years: and he slept with his fathers, and Nadab his son reigned in his stead.
【NIV】He reigned for twenty-two years and then rested with his fathers. And Nadab his son succeeded him as king.
【BBE】And Jeroboam was king for twenty-two years, and was put to rest with his fathers, and Nadab his son became king in his place.
【ASV】And the days which Jeroboam reigned were two and twenty years: and he slept with his fathers, and Nadab his son reigned in his stead.

犹大国王罗波安
21 【和合本】所罗门的儿子罗波安作犹大王。他登基的时候年四十一岁，在耶路撒冷，就是耶和华从以色列众支派中所选择立他名的城，作王十七年。罗波安的母亲名叫拿玛，是亚扪人。
【吕振中】所罗门的儿子罗波安在犹大作王。罗波安登极的时候、四十一岁；他在耶路撒冷、永恒主从以色列众族派中所选择做立他名的城、作王十七年。罗波安的母亲名叫亚扪人拿玛。
【思高本】撒罗满的儿子勒哈贝罕在犹大为王，他登极时，年四十一岁。他在耶路撒冷，即在上主从以色列各支派中选出归他名下的城中，作王十七年；他的母亲名叫纳阿玛，是阿孟人。
【现代本】所罗门的儿子罗波安作犹大王的时候，年四十一岁。他在耶路撒冷统治了十七年；这城是上主从以色列所有土地中选出来作为敬拜他的地方的。罗波安的母亲是亚扪人，名叫拿玛。
【KJV】And Rehoboam the son of Solomon reigned in Judah. Rehoboam was forty and one years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD did choose out of all the tribes of Israel, to put his name there. And his mother's name was Naamah an Ammonitess.
【NIV】Rehoboam son of Solomon was king in Judah. He was forty-one years old when he became king, and he reigned seventeen years in Jerusalem, the city the Lord had chosen out of all the tribes of Israel in which to put his Name. His mother's name was Naamah; she was an Ammonite.
【BBE】And Rehoboam, the son of Solomon, was king in Judah. Rehoboam was forty-one years old when he became king, and he was king for seventeen years in Jerusalem, the town which the Lord had made his out of all the tribes of Israel, to put his name there; his mother's name was Naamah, an Ammonite woman.
【ASV】And Rehoboam the son of Solomon reigned in Judah. Rehoboam was forty and one years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which Jehovah had chosen out of all the tribes of Israel, to put his name there: and his mother's name was Naamah the Ammonitess.
22 【和合本】犹大人行耶和华眼中看为恶的事，犯罪触动他的愤恨，比他们列祖更甚。
【吕振中】犹大人行永恒主所看为坏的事，将他们所犯的罪来激动他的妒愤，比他们列祖所行的更坏。
【思高本】犹大人行了上主视为恶的事；他们所犯的罪比他们祖先所犯的，更激怒上主，
【现代本】犹大的人民得罪上主，比他们祖先所做的更惹他发怒。
【KJV】And Judah did evil in the sight of the LORD, and they provoked him to jealousy with their sins which they had committed, above all that their fathers had done.
【NIV】Judah did evil in the eyes of the Lord . By the sins they committed they stirred up his jealous anger more than their fathers had done.
【BBE】And Judah did evil in the eyes of the Lord, and made him more angry than their fathers had done by their sins.
【ASV】And Judah did that which was evil in the sight of Jehovah, and they provoked him to jealousy with their sins which they committed, above all that their fathers had done.
23 【和合本】因为他们在各高冈上，各青翠树下筑坛，立柱像和木偶。
【吕振中】他们在各高冈上、各茂盛树下筑了邱坛，立了崇拜柱子、和亚舍神木。
【思高本】因为他们也在各地的高岗上，在各绿树下，修了丘坛、柱像和阿舍辣；
【现代本】他们在山丘上和树荫下为假神建造神殿，又立石柱和亚舍拉神像来拜。
【KJV】For they also built them high places, and images, and groves, on every high hill, and under every green tree.
【NIV】They also set up for themselves high places, sacred stones and Asherah poles on every high hill and under every spreading tree.
【BBE】For they made high places and upright stones and wood pillars on every high hill and under every green tree;
【ASV】For they also built them high places, and pillars, and Asherim, on every high hill, and under every green tree;
24 【和合本】国中也有娈童。犹大人效法耶和华在以色列人面前所赶出的外邦人，行一切可憎恶的事。
【吕振中】犹大地也有男性庙倡；犹大人都依照永恒主从以色列人面前所赶出的外国人可厌恶的行为而行。
【思高本】境内还有为神卖淫的男女，完全仿效了上主从以色列前所驱逐的异族，做了种种可憎恶的事。
【现代本】最可恶的是在境内的神殿有男娼和女娼卖淫。犹大人民做了这一切可恶的事，正是以色列人民进入这地以前那些被上主赶走的外族人所做的。
【KJV】And there were also sodomites in the land: and they did according to all the abominations of the nations which the LORD cast out before the children of Israel.
【NIV】There were even male shrine prostitutes in the land; the people engaged in all the detestable practices of the nations the Lord had driven out before the Israelites.
【BBE】And more than this, there were those in the land who were used for sex purposes in the worship of the gods, doing the same disgusting crimes as the nations which the Lord had sent out before the children of Israel.
【ASV】and there were also sodomites in the land: they did according to all the abominations of the nations which Jehovah drove out before the children of Israel.
25 【和合本】罗波安王第五年，埃及王示撒上来攻取耶路撒冷，
【吕振中】罗波安王五年、埃及王示撒上来攻打耶路撒冷；
【思高本】勒哈贝罕作王第五年，埃及王史沙克上来进攻耶路撒冷，
【现代本】罗波安在位的第五年，埃及王示撒领军攻打耶路撒冷。
【KJV】And it came to pass in the fifth year of king Rehoboam, that Shishak king of Egypt came up against Jerusalem:
【NIV】In the fifth year of King Rehoboam, Shishak king of Egypt attacked Jerusalem.
【BBE】Now in the fifth year of King Rehoboam, Shishak, king of Egypt, came up against Jerusalem;
【ASV】And it came to pass in the fifth year of king Rehoboam, that Shishak king of Egypt came up against Jerusalem;
26 【和合本】夺了耶和华殿和王宫里的宝物，尽都带走，又夺去所罗门制造的金盾牌。
【吕振中】夺取永恒主之殿的宝物、和王宫的宝物∶所有的尽都夺取；又把所罗门所造的一切金盾牌也夺了去。
【思高本】劫去上主殿内和王宫的宝物，全部带走，连撒罗满所制的一切金盾牌也都带去。
【现代本】他把圣殿和王宫所有的宝物都抢走了，包括所罗门制造的金盾牌等。
【KJV】And he took away the treasures of the house of the LORD, and the treasures of the king's house; he even took away all: and he took away all the shields of gold which Solomon had made.
【NIV】He carried off the treasures of the temple of the Lord and the treasures of the royal palace. He took everything, including all the gold shields Solomon had made.
【BBE】And took away all the stored wealth from the house of the Lord, and from the king's house, and all the gold body-covers which Solomon had made.
【ASV】and he took away the treasures of the house of Jehovah, and the treasures of the king's house; he even took away all: and he took away all the shields of gold which Solomon had made.
27 【和合本】罗波安王制造铜盾牌代替那金盾牌，交给守王宫门的护卫长看守。
【吕振中】罗波安王造了铜的盾牌去代替那些金盾牌，交给看守王宫门的卫兵长手里。
【思高本】勒哈贝罕只得制造铜盾牌来代替，交给防卫宫门的侍卫长保管；
【现代本】罗波安王为了替补这些金盾牌，就造了铜盾牌，把它们交给守卫王宫大门的守卫长管理。
【KJV】And king Rehoboam made in their stead brasen shields, and committed them unto the hands of the chief of the guard, which kept the door of the king's house.
【NIV】So King Rehoboam made bronze shields to replace them and assigned these to the commanders of the guard on duty at the entrance to the royal palace.
【BBE】So in their place King Rehoboam had other body-covers made of brass, and gave them into the care of the captains of the armed men who were stationed at the door of the king's house.
【ASV】And king Rehoboam made in their stead shields of brass, and committed them to the hands of the captains of the guard, who kept the door of the king's house.
28 【和合本】王每逢进耶和华的殿，护卫兵就拿这盾牌，随后仍将盾牌送回，放在护卫房。
【吕振中】王每逢进永恒主的殿，卫兵总拿起这些盾牌来，随后又送回守卫室里。
【思高本】每逢君王进入上主的殿时，侍卫便手持这些盾牌；事后，仍将盾牌送回侍卫室中。勒哈贝罕逝世
【现代本】王每次到圣殿去的时候，守卫就拿着这些盾牌，王离开以后又放回守卫室。
【KJV】And it was so, when the king went into the house of the LORD, that the guard bare them, and brought them back into the guard chamber.
【NIV】Whenever the king went to the Lord 's temple, the guards bore the shields, and afterward they returned them to the guardroom.
【BBE】And whenever the king went into the house of the Lord, the armed men went with him taking the body-covers, and then took them back to their room.
【ASV】And it was so, that, as oft as the king went into the house of Jehovah, the guard bare them, and brought them back into the guard-chamber.
29 【和合本】罗波安其余的事，凡他所行的，都写在犹大列王记上。
【吕振中】罗波安其余的事、凡他所行的、不是都写在犹大诸王记上么？
【思高本】勒哈贝罕其馀的事迹，他的一切作为，都记载在犹大列王十实录上。
【现代本】罗波安王的其它事迹一一记载在犹大列王史上。
【KJV】Now the rest of the acts of Rehoboam, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
【NIV】As for the other events of Rehoboam's reign, and all he did, are they not written in the book of the annals of the kings of Judah?
【BBE】Now the rest of the acts of Rehoboam, and all he did, are they not recorded in the book of the history of the kings of Judah?
【ASV】Now the rest of the acts of Rehoboam, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
30 【和合本】罗波安与耶罗波安时常争战。
【吕振中】在罗波安与耶罗波安之间日常不断地有战事。
【思高本】勒哈贝罕与雅洛贝罕之间不断发生战事。
【现代本】这一段时期，罗波安跟耶罗波安之间不断发生战争。
【KJV】And there was war between Rehoboam and Jeroboam all their days.
【NIV】There was continual warfare between Rehoboam and Jeroboam.
【BBE】And there was war between Rehoboam and Jeroboam all their days.
【ASV】And there was war between Rehoboam and Jeroboam continually.
31 【和合本】罗波安与他列祖同睡，葬在大卫城他列祖的坟地里。他母亲名叫拿玛，是亚扪人。他儿子亚比央（又名亚比雅）接续他作王。
【吕振中】罗波安跟他列祖一同长眠，埋葬在大卫城、和他列祖同在一处。他母亲名叫亚扪人拿玛。他儿子亚比央（有古卷∶亚比雅）接替他作王。
【思高本】勒哈贝罕与列祖同眠，与列祖同葬在达味城。他的母亲名叫纳阿玛，是阿孟人；他的儿子阿彼雅继位为王。
【现代本】罗波安死了，葬在大卫城的王室坟墓里。（他的母亲是亚扪人，名叫拿玛）他的儿子亚比雅继承他作王。
【KJV】And Rehoboam slept with his fathers, and was buried with his fathers in the city of David. And his mother's name was Naamah an Ammonitess. And Abijam his son reigned in his stead.
【NIV】And Rehoboam rested with his fathers and was buried with them in the City of David. His mother's name was Naamah; she was an Ammonite. And Abijah his son succeeded him as king.
【BBE】And Rehoboam went to rest with his fathers, and was put into the earth with his fathers in the town of David; his mother's name was Naamah, an Ammonite woman. And Abijam his son became king in his place.
【ASV】And Rehoboam slept with his fathers, and was buried with his fathers in the city of David: and his mother's name was Naamah the Ammonitess. And Abijam his son reigned in his stead.


第 15 章

犹大国王亚比央
1 【和合本】尼八的儿子耶罗波安王十八年，亚比央登基作犹大王，
【吕振中】尼八的儿子耶罗波安王十八年、亚比央登极来管理犹大；
【思高本】乃巴特的儿子雅洛贝罕王十八年，阿彼雅登极作犹大王，
【现代本】以色列王耶罗波安在位的第十八年，亚比雅登基作犹大王。
【KJV】Now in the eighteenth year of king Jeroboam the son of Nebat reigned Abijam over Judah.
【NIV】In the eighteenth year of the reign of Jeroboam son of Nebat, Abijah became king of Judah,
【BBE】Now in the eighteenth year of king Jeroboam, the son of Nebat, Abijam became king over Judah.
【ASV】Now in the eighteenth year of king Jeroboam the son of Nebat began Abijam to reign over Judah.
2 【和合本】在耶路撒冷作王三年。他母亲名叫玛迦，是押沙龙的女儿。
【吕振中】他在耶路撒冷作王三年。他母亲名叫玛迦，是押沙龙的女儿。
【思高本】在耶路撒冷作王叁年；他母亲名叫玛阿加，是阿贝沙隆的外孙女。
【现代本】他在耶路撒冷统治了三年。他母亲叫玛迦，是押沙龙的女儿。
【KJV】Three years reigned he in Jerusalem. and his mother's name was Maachah, the daughter of Abishalom.
【NIV】and he reigned in Jerusalem three years. His mother's name was Maacah daughter of Abishalom.
【BBE】For three years he was king in Jerusalem: and his mother's name was Maacah, the daughter of Abishalom.
【ASV】Three years reigned he in Jerusalem: and his mother's name was Maacah the daughter of Abishalom.
3 【和合本】亚比央行他父亲在他以前所行的一切恶，他的心不象他祖大卫的心，诚诚实实地顺服耶和华他的上帝。
【吕振中】亚比央行他父亲前此所行的罪恶；他的心总不像他祖父大卫的心那样诚纯全全地归向永恒主他的上帝。
【思高本】阿彼雅作了他父亲在他以前所行的一切邪恶；他的心对上主他的天主，不像他祖父达味的那样诚实。
【现代本】他犯了跟他父亲一样的罪，没有像他曾祖父大卫那样一心一意忠于上主──他的上帝。
【KJV】And he walked in all the sins of his father, which he had done before him: and his heart was not perfect with the LORD his God, as the heart of David his father.
【NIV】He committed all the sins his father had done before him; his heart was not fully devoted to the Lord his God, as the heart of David his forefather had been.
【BBE】And he did the same sins which his father had done before him: his heart was not completely true to the Lord his God, like the heart of David his father.
【ASV】And he walked in all the sins of his father, which he had done before him; and his heart was not perfect with Jehovah his God, as the heart of David his father.
4 【和合本】然而耶和华他的上帝因大卫的缘故，仍使他在耶路撒冷有灯光，叫他儿子接续他作王，坚立耶路撒冷。
【吕振中】然而永恒主他的上帝、却因大卫的缘故、仍然使他在耶路撒冷有灯光，使他儿子得以继他而立，又使耶路撒冷站立得住；
【思高本】但是，上主他的天主，为了达味的缘故，仍使他在耶路撒冷，有一盏灯，立他的儿子接他的位，并保全耶路撒冷，
【现代本】但是为了大卫的缘故，上主──他的上帝给亚比雅一个儿子，好继承他在耶路撒冷的统治，并且维持耶路撒冷的安全。
【KJV】Nevertheless for David's sake did the LORD his God give him a lamp in Jerusalem, to set up his son after him, and to establish Jerusalem:
【NIV】Nevertheless, for David's sake the Lord his God gave him a lamp in Jerusalem by raising up a son to succeed him and by making Jerusalem strong.
【BBE】But because of David, the Lord gave him a light in Jerusalem, making his sons king after him, so that Jerusalem might be safe;
【ASV】Nevertheless for David's sake did Jehovah his God give him a lamp in Jerusalem, to set up his son after him, and to establish Jerusalem;
5 【和合本】因为大卫除了赫人乌利亚那件事，都是行耶和华眼中看为正的事，一生没有违背耶和华一切所吩咐的。
【吕振中】因为大卫、除了赫人乌利亚那件事以外、都行永恒主所看为对的事，尽他一生的日子他都没有偏离永恒主所吩咐他的一切事。
【思高本】因为达味除了赫特人乌黎雅那件事以外，常行了上主视为正义的事，一生岁月从未违背上主所吩咐他的一切。
【现代本】上主这样做是因为大卫做了上主认为对的事；除了赫人乌利亚那件事，大卫从来没有违背上主的命令。
【KJV】Because David did that which was right in the eyes of the LORD, and turned not aside from any thing that he commanded him all the days of his life, save only in the matter of Uriah the Hittite.
【NIV】For David had done what was right in the eyes of the Lord and had not failed to keep any of the Lord 's commands all the days of his life-except in the case of Uriah the Hittite.
【BBE】Because David did what was right in the eyes of the Lord, and never in all his life went against his orders, but only in the question of Uriah the Hittite.
【ASV】because David did that which was right in the eyes of Jehovah, and turned not aside from anything that he commanded him all the days of his life, save only in the matter of Uriah the Hittite.
6 【和合本】罗波安在世的日子常与耶罗波安争战。
【吕振中】尽他一生的日子、在罗波安与耶罗波安之间、都常有战事。
【思高本】【勒哈贝罕与雅洛贝罕之间不断发生战事。】
【现代本】亚比雅统治期间，他跟耶罗波安之间常常有战事。
【KJV】And there was war between Rehoboam and Jeroboam all the days of his life.
【NIV】There was war between Rehoboam and Jeroboam throughout Abijah's lifetime.
【BBE】...
【ASV】Now there was war between Rehoboam and Jeroboam all the days of his life.
7 【和合本】亚比央其余的事，凡他所行的，都写在犹大列王记上。亚比央常与耶罗波安争战。
【吕振中】亚比央其余的事、凡他所行的、不是都写在犹大诸王记上么？在亚比央与耶罗波安之间常有战事。
【思高本】阿彼雅其馀的事迹，他的一切作为，都记载在犹大列王实录上。阿彼雅与雅洛贝罕之间，常发生战事。
【现代本】亚比雅其它的事迹一一记载在犹大列王史上。
【KJV】Now the rest of the acts of Abijam, and all that he did, are they not written in the book of the chronicles of the kings of Judah? And there was war between Abijam and Jeroboam.
【NIV】As for the other events of Abijah's reign, and all he did, are they not written in the book of the annals of the kings of Judah? There was war between Abijah and Jeroboam.
【BBE】Now the rest of the acts of Abijam, and all he did, are they not recorded in the book of the history of the kings of Judah? And there was war between Abijam and Jeroboam.
【ASV】And the rest of the acts of Abijam, and all that he did, are they not written in the book of the chronicles of the kings of Judah? And there was war between Abijam and Jeroboam.
8 【和合本】亚比央与他列祖同睡，葬在大卫的城里。他儿子亚撒接续他作王。
【吕振中】亚比央跟他列祖一同长眠，人将他埋葬在大卫城里；他儿子亚撒接替他作王。
【思高本】阿彼雅与列祖同眠，葬在达味城；他的儿子阿撒继位为王。
【现代本】亚比雅死了，葬在大卫城。他的儿子亚撒继承他作王。
【KJV】And Abijam slept with his fathers; and they buried him in the city of David: and Asa his son reigned in his stead.
【NIV】And Abijah rested with his fathers and was buried in the City of David. And Asa his son succeeded him as king.
【BBE】Then Abijam went to rest with his fathers, and they put him into the earth in the town of David: and Asa his son became king in his place.
【ASV】And Abijam slept with his fathers; and they buried him in the city of David: and Asa his son reigned in his stead.

犹大国王亚撒
9 【和合本】以色列王耶罗波安二十年，亚撒登基作犹大王，
【吕振中】以色列王耶罗波安二十年、亚撒登基作犹大王；
【思高本】以色列王雅洛贝罕二十年，阿撒登极作犹大王，
【现代本】以色列王耶罗波安在位的第二十年，亚撒作犹大王。
【KJV】And in the twentieth year of Jeroboam king of Israel reigned Asa over Judah.
【NIV】In the twentieth year of Jeroboam king of Israel, Asa became king of Judah,
【BBE】In the twentieth year that Jeroboam was king of Israel, Asa became king over Judah.
【ASV】And in the twentieth year of Jeroboam king of Israel began Asa to reign over Judah.
10 【和合本】在耶路撒冷作王四十一年。他祖母名叫玛迦，是押沙龙的女儿。
【吕振中】他在耶路撒冷作王四十一年。他母亲名叫玛迦、是押沙龙的女儿。
【思高本】在耶路撒冷作王四十一年；他的祖母名叫玛阿加，是阿贝沙隆的外孙女。
【现代本】他在耶路撒冷统治四十一年。他的祖母叫玛迦，是押沙龙的女儿。
【KJV】And forty and one years reigned he in Jerusalem. And his mother's name was Maachah, the daughter of Abishalom.
【NIV】and he reigned in Jerusalem forty-one years. His grandmother's name was Maacah daughter of Abishalom.
【BBE】And he was king for forty-one years in Jerusalem; his mother's name was Maacah, the daughter of Abishalom.
【ASV】And forty and one years reigned he in Jerusalem: and his mother's name was Maacah the daughter of Abishalom.
11 【和合本】亚撒效法他祖大卫行耶和华眼中看为正的事，
【吕振中】亚撒行了永恒主所看为对的事，像他的祖大卫一样。
【思高本】阿撒行了上主视为正直的事，像他的祖父达味一样。
【现代本】亚撒像他先祖大卫那样做上主认为对的事。
【KJV】And Asa did that which was right in the eyes of the LORD, as did David his father.
【NIV】Asa did what was right in the eyes of the Lord , as his father David had done.
【BBE】Asa did what was right in the eyes of the Lord, as David his father did.
【ASV】And Asa did that which was right in the eyes of Jehovah, as did David his father.
12 【和合本】从国中除去娈童，又除掉他列祖所造的一切偶像；
【吕振中】他将男性庙倡从国中除去，又除掉了他列祖所造的一切偶像。
【思高本】他将为神卖淫的男女由国内除掉，彻去了他祖先所立的一切偶像，
【现代本】他把所有在神庙里活动的男女娼妓都赶出国外，并且把他前辈所立的偶像统统除掉。
【KJV】And he took away the sodomites out of the land, and removed all the idols that his fathers had made.
【NIV】He expelled the male shrine prostitutes from the land and got rid of all the idols his fathers had made.
【BBE】Those used for sex purposes in the worship of the gods he sent out of the country, and he took away all the images which his fathers had made.
【ASV】And he put away the sodomites out of the land, and removed all the idols that his fathers had made.
13 【和合本】并且贬了他祖母玛迦太后的位，因她造了可憎的偶像亚舍拉。亚撒砍下她的偶像，烧在汲沦溪边，
【吕振中】并且把他祖母玛迦废掉、不让她做太后，因为她祖母为亚舍拉造了可憎的像；亚撒把她那可憎的像砍下来，烧在汲沦溪谷边；
【思高本】并废除了他祖母玛阿加作太后的权位，因为她给阿舍辣立了可憎恶的柱像；阿撒把她所立的像砍倒，在克德龙谷焚毁。
【现代本】他废除他祖母玛迦太后的后位，因为太后为繁殖女神亚舍拉造了淫猥的偶像。亚撒把女神像砍倒，在汲沦溪烧掉。
【KJV】And also Maachah his mother, even her he removed from being queen, because she had made an idol in a grove; and Asa destroyed her idol, and burnt it by the brook Kidron.
【NIV】He even deposed his grandmother Maacah from her position as queen mother, because she had made a repulsive Asherah pole. Asa cut the pole down and burned it in the Kidron Valley.
【BBE】And he would not let Maacah his mother be queen, because she had made a disgusting image for Asherah; and Asa had the image cut down and burned by the stream Kidron.
【ASV】And also Maacah his mother he removed from being queen, because she had made an abominable image for an Asherah; and Asa cut down her image, and burnt it at the brook Kidron.
14 【和合本】只是邱坛还没有废去。亚撒一生却向耶和华存诚实的心。
【吕振中】只是邱坛还没有废掉。然而尽他一生的日子、亚撒将他父亲所分别为圣、和他自己所分别为圣的金银和器皿、都奉到永恒主殿里。
【思高本】只有丘坛没有废除；不过阿撒的心一生全属上主。
【现代本】虽然亚撒没有把所有的丘上神庙摧毁，但是他终生一心一意忠于上主。
【KJV】But the high places were not removed: nevertheless Asa's heart was perfect with the LORD all his days.
【NIV】Although he did not remove the high places, Asa's heart was fully committed to the Lord all his life.
【BBE】The high places, however, were not taken away: but still the heart of Asa was true to the Lord all his life.
【ASV】But the high places were not taken away: nevertheless the heart of Asa was perfect with Jehovah all his days.
15 【和合本】亚撒将他父亲所分别为圣与自己所分别为圣的金银和器皿都奉到耶和华的殿里。
【吕振中】亚撒将他父亲所分别为圣、和自己所分别为圣的金银和器皿、都奉到永恒主殿里。
【思高本】阿撒将他父亲所献的，和他自己所献的金银和器皿，都送入上主的殿内。
【现代本】他把父亲献给上帝的东西和自己奉献的金银器物都放在圣殿里。
【KJV】And he brought in the things which his father had dedicated, and the things which himself had dedicated, into the house of the LORD, silver, and gold, and vessels.
【NIV】He brought into the temple of the Lord the silver and gold and the articles that he and his father had dedicated.
【BBE】He took into the house of the Lord all the things which his father had made holy, and those which he himself had made holy, silver and gold and vessels.
【ASV】And he brought into the house of Jehovah the things that his father had dedicated, and the things that himself had dedicated, silver, and gold, and vessels.
16 【和合本】亚撒和以色列王巴沙在世的日子常常争战。
【吕振中】尽他们一生的日子、在亚撒与以色列王巴沙之间都常有战事。
【思高本】阿撒与以色列王巴厄沙之间不断发生战争。
【现代本】犹大的亚撒王和以色列的巴沙王在位的期间，双方经常打仗。
【KJV】And there was war between Asa and Baasha king of Israel all their days.
【NIV】There was war between Asa and Baasha king of Israel throughout their reigns.
【BBE】Now there was war between Asa and Baasha, king of Israel, all their days.
【ASV】And there was war between Asa and Baasha king of Israel all their days.
17 【和合本】以色列王巴沙上来要攻击犹大，修筑拉玛，不许人从犹大王亚撒那里出入。
【吕振中】以色列王巴沙上来要攻击犹大，修造了拉玛，不给人出入到犹大王亚撒那里。
【思高本】以色列王巴厄沙上来进攻犹大，并在辣玛修工事，防止人民同犹大王阿撒来往。
【现代本】巴沙侵犯犹大，在拉玛筑垒设防，目的要切断进出犹大的一切交通。
【KJV】And Baasha king of Israel went up against Judah, and built Ramah, that he might not suffer any to go out or come in to Asa king of Judah.
【NIV】Baasha king of Israel went up against Judah and fortified Ramah to prevent anyone from leaving or entering the territory of Asa king of Judah.
【BBE】And Baasha, king of Israel, went up against Judah, building Ramah, so that no one was able to go out or in to Asa, king of Judah.
【ASV】And Baasha king of Israel went up against Judah, and built Ramah, that he might not suffer any one to go out or come in to Asa king of Judah.
18 【和合本】于是亚撒将耶和华殿和王宫府库里所剩下的金银都交在他臣仆手中，打发他们往住大马色的亚兰王希旬的孙子、他伯利们的儿子便哈达那里去，
【吕振中】于是亚撒将永恒主之殿的府库和王宫的府库里所剩下的金银、都交在他臣仆手中，打发他们到住大马色的亚兰王、希旬的孙子、他伯利们的儿子便哈达那里去，说∶
【思高本】那时，阿撒将上主殿内和王宫内宝库中所剩馀的金银取出，交给他的臣仆，打发他们去见住在大马士革的阿兰王，赫则雍的孙子，塔贝黎孟的儿子本哈达得说：“
【现代本】于是亚撒王把圣殿和王宫里所有剩下的金子和银子都拿走，交给他的大臣，带到大马士革，到他伯利门的儿子，希旬的孙子，叙利亚王便哈达那里。亚撒的大臣带去信息，说：
【KJV】Then Asa took all the silver and the gold that were left in the treasures of the house of the LORD, and the treasures of the king's house, and delivered them into the hand of his servants: and king Asa sent them to Benhadad, the son of Tabrimon, the son of Hezion, king of Syria, that dwelt at Damascus, saying,
【NIV】Asa then took all the silver and gold that was left in the treasuries of the Lord 's temple and of his own palace. He entrusted it to his officials and sent them to Ben-Hadad son of Tabrimmon, the son of Hezion, the king of Aram, who was ruling in Damascus.
【BBE】Then Asa took all the silver and gold which was still stored in the Lord's house, and in the king's house, and sent them, in the care of his servants, to Ben-hadad, son of Tabrimmon, son of Rezon, king of Aram, at Damascus, saying,
【ASV】Then Asa took all the silver and the gold that were left in the treasures of the house of Jehovah, and the treasures of the king's house, and delivered them into the hand of his servants; and king Asa sent them to Ben-hadad, the son of Tabrimmon, the son of Hezion, king of Syria, that dwelt at Damascus, saying,
19 【和合本】说：“你父曾与我父立约，我与你也要立约。现在我将金银送你为礼物，求你废掉你与以色列王巴沙所立的约，使他离开我。”
【吕振中】说∶“你我之间必须有个约，像你父亲与我父亲之间也有个约；看哪，我将金银送给你做礼物；求你去废弃你的约、你同以色列王巴沙所立的，使他离开我。”
【思高本】我与你之间，我父亲与你父亲之间都立过约；现在我给你送来金银作为礼品，请你废除你与以色列王巴厄沙所立的约，使他远离我！”
【现代本】“我们的长辈曾经是盟友，让我们也结盟吧！这些金子和银子是送给你的礼物。请你跟以色列的巴沙王解除盟约，他就不得不从我的领土把军队撤走。”
【KJV】There is a league between me and thee, and between my father and thy father: behold, I have sent unto thee a present of silver and gold; come and break thy league with Baasha king of Israel, that he may depart from me.
【NIV】Let there be a treaty between me and you," he said, "as there was between my father and your father. See, I am sending you a gift of silver and gold. Now break your treaty with Baasha king of Israel so he will withdraw from me."
【BBE】Let there be an agreement between me and you as there was between my father and your father: see, I have sent you an offering of silver and gold; go and put an end to your agreement with Baasha, king of Israel, so that he may give up attacking me.
【ASV】There is a league between me and thee, between my father and thy father: behold, I have sent unto thee a present of silver and gold; go, break thy league with Baasha king of Israel, that he may depart from me.
20 【和合本】便哈达听从亚撒王的话，派军长去攻击以色列的城邑；他们就攻破以云、但、亚伯伯玛迦、基尼烈全境、拿弗他利全境。
【吕振中】便哈达听从亚撒王的话，便打发他属下的军长去攻打以色列的城市，他们就击破了以云、但、亚伯伯玛迦、基尼烈全境、拿弗他利全境。
【思高本】本哈达得听了阿撒王的话，即刻派自己的军长去攻打以色列的城市，攻下了依雍、丹、阿贝耳贝玛阿加、基乃勒特全境和纳裴塔里全境。
【现代本】便哈达同意亚撒的建议，就派他的统帅领军去攻打以色列的城镇。他们攻下了以云、但、亚伯伯玛迦、加利利湖附近的地区，和拿弗他利全境。
【KJV】So Benhadad hearkened unto king Asa, and sent the captains of the hosts which he had against the cities of Israel, and smote Ijon, and Dan, and Abelbethmaachah, and all Cinneroth, with all the land of Naphtali.
【NIV】Ben-Hadad agreed with King Asa and sent the commanders of his forces against the towns of Israel. He conquered Ijon, Dan, Abel Beth Maacah and all Kinnereth in addition to Naphtali.
【BBE】So Ben-hadad did as King Asa said, and sent the captains of his armies against the towns of Israel, attacking Ijon and Dan and Abel-beth-maacah, and all Chinneroth as far as all the land of Naphtali.
【ASV】And Ben-hadad hearkened unto king Asa, and sent the captains of his armies against the cities of Israel, and smote Ijon, and Dan, and Abel-beth-maacah, and all Chinneroth, with all the land of Naphtali.
21 【和合本】巴沙听见，就停工不修筑拉玛了，仍住在得撒。
【吕振中】巴沙听见、就停止、不修造拉玛，仍住在得撒。
【思高本】巴厄沙一听说这事，就停止在辣玛的工事，回到了提尔匝。
【现代本】巴沙王听到所发生的事，立刻停止建筑拉玛的堡垒，退回得撒去了。
【KJV】And it came to pass, when Baasha heard thereof, that he left off building of Ramah, and dwelt in Tirzah.
【NIV】When Baasha heard this, he stopped building Ramah and withdrew to Tirzah.
【BBE】And Baasha, hearing of it, put a stop to the building of Ramah, and was living in Tirzah.
【ASV】And it came to pass, when Baasha heard thereof, that he left off building Ramah, and dwelt in Tirzah.
22 【和合本】于是亚撒王宣告犹大众人，不准一个推辞，吩咐他们将巴沙修筑拉玛所用的石头、木头都运去，用以修筑便雅悯的迦巴和米斯巴。
【吕振中】于是亚撒王向犹大众人公布，不准任何人免役，吩咐他们将巴沙修造拉玛所用的石头和木料都运走；亚撒王就用那些材料来修造便雅悯的迦巴以及米斯巴。
【思高本】于是阿撒王召集全犹大人民，一个也不例外，吩咐他们将巴厄沙修辣玛所用的石头和木料运走；阿撒王用来修建本雅明的革巴和米兹帕。
【现代本】于是，亚撒王向全犹大发出命令，规定每一个人，不准有例外，都要来协助把巴沙用来建造拉玛的石块和木材运走。亚撒用这些材料在米斯巴和迦巴（便雅悯境内的一座城）筑垒设防。
【KJV】Then king Asa made a proclamation throughout all Judah; none was exempted: and they took away the stones of Ramah, and the timber thereof, wherewith Baasha had builded; and king Asa built with them Geba of Benjamin, and Mizpah.
【NIV】Then King Asa issued an order to all Judah-no one was exempt-and they carried away from Ramah the stones and timber Baasha had been using there. With them King Asa built up Geba in Benjamin, and also Mizpah.
【BBE】Then King Asa got all Judah together, making every man come; and they took away the stones and the wood with which Baasha was building Ramah, and King Asa made use of them for building Geba in the land of Benjamin, and Mizpah.
【ASV】Then king Asa made a proclamation unto all Judah; none was exempted: and they carried away the stones of Ramah, and the timber thereof, wherewith Baasha had builded; and king Asa built therewith Geba of Benjamin, and Mizpah.
23 【和合本】亚撒其余的事，凡他所行的，并他的勇力与他所建筑的城邑，都写在犹大列王记上。亚撒年老的时候，脚上有病。
【吕振中】亚撒其余的一切事、他一切勇力的事迹、和他所行的一切事、以及他所建造的城、不是都写在犹大诸王记上么？只是亚撒年老时候、他脚上却患了病。
【思高本】阿撒其馀的事迹，关于他的一切伟业和作为，并建造的城防，都记载在犹大列王实录上。他年老时，患了足疾。
【现代本】亚撒王其它的事迹，如他的英勇和建设城镇的政绩等，一一记载在犹大列王史上。他年老时因脚病而瘸腿。
【KJV】The rest of all the acts of Asa, and all his might, and all that he did, and the cities which he built, are they not written in the book of the chronicles of the kings of Judah? Nevertheless in the time of his old age he was diseased in his feet.
【NIV】As for all the other events of Asa's reign, all his achievements, all he did and the cities he built, are they not written in the book of the annals of the kings of Judah? In his old age, however, his feet became diseased.
【BBE】Now the rest of the acts of Asa, and his power, and all he did, and the towns of which he was the builder, are they not recorded in the book of the history of the kings of Judah? But when he was old he had a disease of the feet.
【ASV】Now the rest of all the acts of Asa, and all his might, and all that he did, and the cities which he built, are they not written in the book of the chronicles of the kings of Judah? But in the time of his old age he was diseased in his feet.
24 【和合本】亚撒与他列祖同睡，葬在他祖大卫城他列祖的坟地里。他儿子约沙法接续他作王。
【吕振中】亚撒跟他列祖一同长眠，埋葬在他祖大卫城里，和他列祖同在一处；他儿子约沙法接替他作王。
【思高本】阿撒与列祖同眠，与列祖同葬在他祖父达味城内；他的儿子约沙法特继位为王。
【现代本】亚撒死后葬在大卫城的王室坟墓里。他的儿子约沙法继承他作王。
【KJV】And Asa slept with his fathers, and was buried with his fathers in the city of David his father: and Jehoshaphat his son reigned in his stead.
【NIV】Then Asa rested with his fathers and was buried with them in the city of his father David. And Jehoshaphat his son succeeded him as king.
【BBE】So Asa went to rest with his fathers and was put into the earth in the town of David his father: and Jehoshaphat his son became king in his place.
【ASV】And Asa slept with his fathers, and was buried with his fathers in the city of David his father; and Jehoshaphat his son reigned in his stead.

以色列国王拿答
25 【和合本】犹大王亚撒第二年，耶罗波安的儿子拿答登基作以色列王共二年，
【吕振中】犹大王亚撒王二年、耶罗波安的儿子拿答登极来管理以色列；他作王管理以色列共有两年。
【思高本】犹大王阿撒二年，雅洛贝罕的儿子纳达布登极作以色列王。他二年作以色列王，
【现代本】犹大王亚撒在位的第二年，耶罗波安的儿子拿答作以色列王。他统治了两年。
【KJV】And Nadab the son of Jeroboam began to reign over Israel in the second year of Asa king of Judah, and reigned over Israel two years.
【NIV】Nadab son of Jeroboam became king of Israel in the second year of Asa king of Judah, and he reigned over Israel two years.
【BBE】Nadab, the son of Jeroboam, became king over Israel in the second year that Asa was king of Judah; and he was king of Israel for two years.
【ASV】And Nadab the son of Jeroboam began to reign over Israel in the second year of Asa king of Judah; and he reigned over Israel two years.
26 【和合本】拿答行耶和华眼中看为恶的事，行他父亲所行的，犯他父亲使以色列人陷在罪里的那罪。
【吕振中】拿答行永恒主所看为坏的事，走他父亲所走的路，犯他父亲使以色列人犯的那罪。
【思高本】行了上主视为恶的事，走了他父亲的路，犯了他父亲使以色列陷于罪恶的罪。
【现代本】他像他父亲一样犯罪，得罪上主，并且使以色列人陷在罪中。
【KJV】And he did evil in the sight of the LORD, and walked in the way of his father, and in his sin wherewith he made Israel to sin.
【NIV】He did evil in the eyes of the Lord , walking in the ways of his father and in his sin, which he had caused Israel to commit.
【BBE】He did evil in the eyes of the Lord, copying the evil ways of his father, and the sin which he did and made Israel do.
【ASV】And he did that which was evil in the sight of Jehovah, and walked in the way of his father, and in his sin wherewith he made Israel to sin.
27 【和合本】以萨迦人亚希雅的儿子巴沙背叛拿答，在非利士的基比顿杀了他。那时拿答和以色列众人正围困基比顿。
【吕振中】属以萨迦家属的亚希雅的儿子巴沙谋害拿答；巴沙在非利士人的基比顿击杀了他；那时拿答和以色列众人正在围攻基比顿。
【思高本】依撒加尔家族，阿希雅的儿子巴厄沙结党背叛了他，在属于培肋舍特人的基贝通将他杀死，那时纳达布和全以色列人正在围攻基贝通。
【现代本】以萨迦族人亚希雅的儿子巴沙阴谋背叛拿答，在拿答跟他的军队围困非利士的基比顿城时把他杀了。
【KJV】And Baasha the son of Ahijah, of the house of Issachar, conspired against him; and Baasha smote him at Gibbethon, which belonged to the Philistines; for Nadab and all Israel laid siege to Gibbethon.
【NIV】Baasha son of Ahijah of the house of Issachar plotted against him, and he struck him down at Gibbethon, a Philistine town, while Nadab and all Israel were besieging it.
【BBE】And Baasha, the son of Ahijah, of the family of Issachar, made a secret design against him, attacking him at Gibbethon, a town of the Philistines; for Nadab and the armies of Israel were making war on Gibbethon.
【ASV】And Baasha the son of Ahijah, of the house of Issachar, conspired against him; and Baasha smote him at Gibbethon, which belonged to the Philistines; for Nadab and all Israel were laying siege to Gibbethon.
28 【和合本】在犹大王亚撒第三年巴沙杀了他，篡了他的位。
【吕振中】巴沙弑死了拿答，接替他作王、是在犹大王亚撒三年。
【思高本】犹大王阿撒叁年，巴厄沙杀了纳达布，篡了他的王位。
【现代本】这事发生在犹大王亚撒在位的第三年。巴沙继承拿答作以色列王；
【KJV】Even in the third year of Asa king of Judah did Baasha slay him, and reigned in his stead.
【NIV】Baasha killed Nadab in the third year of Asa king of Judah and succeeded him as king.
【BBE】In the third year of the rule of Asa, king of Judah, Baasha put him to death, and became king in his place.
【ASV】Even in the third year of Asa king of Judah did Baasha slay him, and reigned in his stead.
29 【和合本】巴沙一作王就杀了耶罗波安的全家，凡有气息的没有留下一个，都灭尽了，正应验耶和华藉他仆人示罗人亚希雅所说的话。
【吕振中】巴沙一作了王，就击杀耶罗波安全家；凡有气息的、没有留下一个，乃是都消灭掉，正如永恒主的话、就是他由他仆人示罗人亚希雅经手所说过的。
【思高本】他登极后，立即杀了亚洛贝罕全家；凡属于雅洛贝罕家中的人，没有留下一个，都杀绝了：这正应了上主藉他仆人使罗人阿希雅所说的话。
【现代本】他一登位就把耶罗波安家族的人杀光了。照上主藉他仆人示罗的亚希雅先知所说的，耶罗波安家族的人全部被杀，没有一个存活。
【KJV】And it came to pass, when he reigned, that he smote all the house of Jeroboam; he left not to Jeroboam any that breathed, until he had destroyed him, according unto the saying of the LORD, which he spake by his servant Ahijah the Shilonite:
【NIV】As soon as he began to reign, he killed Jeroboam's whole family. He did not leave Jeroboam anyone that breathed, but destroyed them all, according to the word of the Lord given through his servant Ahijah the Shilonite-
【BBE】And straight away when he became king, he sent destruction on all the offspring of Jeroboam; there was not one living person of all the family of Jeroboam whom he did not put to death, so the word of the Lord, which he said by his servant Ahijah the Shilonite, came about;
【ASV】And it came to pass that, as soon as he was king, he smote all the house of Jeroboam: he left not to Jeroboam any that breathed, until he had destroyed him; according unto the saying of Jehovah, which he spake by his servant Ahijah the Shilonite;
30 【和合本】这是因为耶罗波安所犯的罪使以色列人陷在罪里，惹动耶和华以色列上帝的怒气。
【吕振中】这是因为耶罗波安所犯的罪，他使以色列人犯的那罪，惹了永恒主以色列上帝的怒气。
【思高本】这是因为亚洛贝罕自己犯的罪和他使以色列犯的罪，激怒了上主，以色列的天主。
【现代本】这是因为耶罗波安自己犯罪，又使以色列人陷在罪中，惹了上主──以色列上帝的愤怒。
【KJV】Because of the sins of Jeroboam which he sinned, and which he made Israel sin, by his provocation wherewith he provoked the LORD God of Israel to anger.
【NIV】because of the sins Jeroboam had committed and had caused Israel to commit, and because he provoked the Lord , the God of Israel, to anger.
【BBE】Because of the sins which Jeroboam did and made Israel do, moving the Lord, the God of Israel, to wrath.
【ASV】for the sins of Jeroboam which he sinned, and wherewith he made Israel to sin, because of his provocation wherewith he provoked Jehovah, the God of Israel, to anger.
31 【和合本】拿答其余的事，凡他所行的，都写在以色列诸王记上。
【吕振中】拿答其余的事、凡他所行的、不是都写在以色列诸王记上么？
【思高本】纳达布其馀的事迹，他的一切作为，都记载在以色列列王实录上。
【现代本】拿答的其它事迹一一记载在以色列列王史上。
【KJV】Now the rest of the acts of Nadab, and all that he did, are they not written in the book of the chronicles of the kings of Israel?
【NIV】As for the other events of Nadab's reign, and all he did, are they not written in the book of the annals of the kings of Israel?
【BBE】Now the rest of the acts of Nadab, and all he did, are they not recorded in the book of the history of the kings of Israel?
【ASV】Now the rest of the acts of Nadab, and all that he did, are they not written in the book of the chronicles of the kings of Israel?
32 【和合本】亚撒和以色列王巴沙在世的日子常常争战。
【吕振中】尽他们一生的日子、在亚撒与以色列王巴沙之间都有战事。
【思高本】【阿撒与以色列王巴厄沙之间常发生战事。】
【现代本】犹大的亚撒王和以色列的巴沙王在位的期间，双方经常打仗。
【KJV】And there was war between Asa and Baasha king of Israel all their days.
【NIV】There was war between Asa and Baasha king of Israel throughout their reigns.
【BBE】And there was war between Asa and Baasha, king of Israel, all their days.
【ASV】And there was war between Asa and Baasha king of Israel all their days.

以色列国王巴沙
33 【和合本】犹大王亚撒第三年，亚希雅的儿子巴沙在得撒登基作以色列众人的王共二十四年。
【吕振中】犹大王亚撒三年、亚希雅的儿子巴沙在得撒登极来管理以色列众人；他作王有二十四年。
【思高本】犹大王阿撒叁年，阿希雅的儿子巴厄沙在提尔匝登极，作全以色列王，在位凡二十四年。
【现代本】犹大王亚撒在位的第三年，亚希雅的儿子巴沙作全以色列的王。他在得撒统治二十四年。
【KJV】In the third year of Asa king of Judah began Baasha the son of Ahijah to reign over all Israel in Tirzah, twenty and four years.
【NIV】In the third year of Asa king of Judah, Baasha son of Ahijah became king of all Israel in Tirzah, and he reigned twenty-four years.
【BBE】In the third year of the rule of Asa, king of Judah, Baasha, the son of Ahijah, became king over all Israel in Tirzah, and was king for twenty-four years.
【ASV】In the third year of Asa king of Judah began Baasha the son of Ahijah to reign over all Israel in Tirzah, and reigned twenty and four years.
34 【和合本】他行耶和华眼中看为恶的事，行耶罗波安所行的道，犯他使以色列人陷在罪里的那罪。
【吕振中】他行永恒主所看为坏的事，走耶罗波安所走的路，犯耶罗波安使以色列人犯的那罪。
【思高本】他行了上主视为恶的事，走了雅洛贝罕所走的路，犯了使以色列陷于罪恶的事。
【现代本】他像耶罗波安王一样犯罪，得罪上主，并且使以色列人陷在罪中。
【KJV】And he did evil in the sight of the LORD, and walked in the way of Jeroboam, and in his sin wherewith he made Israel to sin.
【NIV】He did evil in the eyes of the Lord , walking in the ways of Jeroboam and in his sin, which he had caused Israel to commit.
【BBE】He did evil in the eyes of the Lord, copying the evil ways of Jeroboam and the sin which he made Israel do.
【ASV】And he did that which was evil in the sight of Jehovah, and walked in the way of Jeroboam, and in his sin wherewith he made Israel to sin.


第 16 章

1 【和合本】耶和华的话临到哈拿尼的儿子耶户，责备巴沙说：
【吕振中】永恒主的话传与哈拿尼的儿子耶户来责备巴沙说∶
【思高本】那时，有上主的话传于哈纳尼的儿子耶胡，斥责巴厄沙说：“
【现代本】上主对哈拿尼的儿子耶户先知说话，要他把以下的信息告诉巴沙：
【KJV】Then the word of the LORD came to Jehu the son of Hanani against Baasha, saying,
【NIV】Then the word of the Lord came to Jehu son of Hanani against Baasha:
【BBE】And the word of the Lord came to Jehu, son of Hanani, protesting against Baasha and saying,
【ASV】And the word of Jehovah came to Jehu the son of Hanani against Baasha, saying,
2 【和合本】“我既从尘埃中提拔你，立你作我民以色列的君，你竟行耶罗波安所行的道，使我民以色列陷在罪里，惹我发怒，
【吕振中】“我既从尘土中举起了你，立你做人君来管理我人民以色列，你竟走耶罗波安所走的路，使我人民以色列犯了罪，用他们的罪来惹我发怒，
【思高本】我由尘埃中提拔了你，立你做我民以色列的领袖，你却走了雅洛贝罕的路，使我民以色列犯罪，激怒我；
【现代本】“你从前是个微不足道的人，但是我立你作我子民以色列的领袖。你竟犯罪，像耶罗波安一样，又使我的子民犯罪。他们的罪激怒了我，
【KJV】Forasmuch as I exalted thee out of the dust, and made thee prince over my people Israel; and thou hast walked in the way of Jeroboam, and hast made my people Israel to sin, to provoke me to anger with their sins;
【NIV】I lifted you up from the dust and made you leader of my people Israel, but you walked in the ways of Jeroboam and caused my people Israel to sin and to provoke me to anger by their sins.
【BBE】Because I took you up out of the dust, and made you ruler over my people Israel; and you have gone in the ways of Jeroboam, and made my people Israel do evil, moving me to wrath by their sins;
【ASV】Forasmuch as I exalted thee out of the dust, and made thee prince over my people Israel, and thou hast walked in the way of Jeroboam, and hast made my people Israel to sin, to provoke me to anger with their sins;
3 【和合本】我必除尽你和你的家，使你的家象尼八的儿子耶罗波安的家一样。
【吕振中】那你就看吧，我一定烧除巴沙和他的家；我必使你的家像尼八的儿子耶罗波安的家一样。
【思高本】我现在，我要扫除巴厄沙和他的家族，使他的家如同乃巴特的儿子雅洛贝罕的一家一样：
【现代本】所以我要除灭你和你的家族，像我对待耶罗波安一样。
【KJV】Behold, I will take away the posterity of Baasha, and the posterity of his house; and will make thy house like the house of Jeroboam the son of Nebat.
【NIV】So I am about to consume Baasha and his house, and I will make your house like that of Jeroboam son of Nebat.
【BBE】Truly, I will see that Baasha and all his family are completely brushed away; I will make your family like the family of Jeroboam, the son of Nebat.
【ASV】behold, I will utterly sweep away Baasha and his house; and I will make thy house like the house of Jeroboam the son of Nebat.
4 【和合本】凡属巴沙的人，死在城中的必被狗吃，死在田野的必被空中的鸟吃。”
【吕振中】凡属巴沙的人、死在城中的、狗必吃他；死在田野的、空中的飞鸟必吃他。
【思高本】凡属巴厄沙家的人，死在城中的，必为狗吞食，死在田野间的，必为空中的飞鸟啄食。”
【现代本】你家里的人，无论是谁，死在城里的一定被狗吃掉，死在郊野的一定被老鹰吃掉。”
【KJV】Him that dieth of Baasha in the city shall the dogs eat; and him that dieth of his in the fields shall the fowls of the air eat.
【NIV】Dogs will eat those belonging to Baasha who die in the city, and the birds of the air will feed on those who die in the country."
【BBE】Anyone of the family of Baasha who comes to death in the town, will become food for the dogs; and he to whom death comes in the open country, will be food for the birds of the air.
【ASV】Him that dieth of Baasha in the city shall the dogs eat; and him that dieth of his in the field shall the birds of the heavens eat.
5 【和合本】巴沙其余的事，凡他所行的和他的勇力，都写在以色列诸王记上。
【吕振中】巴沙其余的事、他所行的、和他的勇力、不是都写在以色列诸王记上么？
【思高本】巴厄沙其馀的事迹，他所行的事和他的功绩，都记载在以色列列王实录上。
【现代本】巴沙其它的事迹和他英勇的行为一一记载在以色列列王史上。
【KJV】Now the rest of the acts of Baasha, and what he did, and his might, are they not written in the book of the chronicles of the kings of Israel?
【NIV】As for the other events of Baasha's reign, what he did and his achievements, are they not written in the book of the annals of the kings of Israel?
【BBE】Now the rest of the acts of Baasha, and what he did, and his power, are they not recorded in the book of the history of the kings of Israel?
【ASV】Now the rest of the acts of Baasha, and what he did, and his might, are they not written in the book of the chronicles of the kings of Israel?
6 【和合本】巴沙与他列祖同睡，葬在得撒。他儿子以拉接续他作王。
【吕振中】巴沙跟他列祖一同长眠，埋葬在得撒；他儿子以拉接替他作王。
【思高本】巴厄沙与列祖同眠，葬在提尔匝；他的儿子厄拉继位为王。
【现代本】巴沙死后葬在得撒。他的儿子以拉继承他作王。
【KJV】So Baasha slept with his fathers, and was buried in Tirzah: and Elah his son reigned in his stead.
【NIV】Baasha rested with his fathers and was buried in Tirzah. And Elah his son succeeded him as king.
【BBE】And Baasha went to rest with his fathers, and was put into the earth at Tirzah; and Elah his son became king in his place.
【ASV】And Baasha slept with his fathers, and was buried in Tirzah; and Elah his son reigned in his stead.
7 【和合本】耶和华的话临到哈拿尼的儿子先知耶户，责备巴沙和他的家，因他行耶和华眼中看为恶的一切事，以他手所做的惹耶和华发怒，象耶罗波安的家一样，又因他杀了耶罗波安的全家。
【吕振中】同时永恒主的话也由哈拿呢的儿子神言人耶户经手来责备巴沙和他的家，是因为他在永恒主面前所行的一切坏事∶将他的手所制作的去惹永恒主发怒，像耶罗波安的家一样，并且是因为他击杀了耶罗波安的家（原文∶他）。
【思高本】上主藉哈纳尼的儿子，先知耶胡传话斥责巴厄沙和他的家族，是因为他行了许多上主眼中视为恶的事，以自己的作为激怒了上主，如同雅洛贝罕的家一样；又因为他杀了雅洛贝罕全家。
【现代本】耶户先知说出上主斥责巴沙和他家族的话；因为巴沙犯罪，得罪了上主。他激怒了上主，不仅因为他跟耶罗波安王一样行为邪恶，也因为他杀灭了耶罗波安家族所有的人。
【KJV】And also by the hand of the prophet Jehu the son of Hanani came the word of the LORD against Baasha, and against his house, even for all the evil that he did in the sight of the LORD, in provoking him to anger with the work of his hands, in being like the house of Jeroboam; and because he killed him.
【NIV】Moreover, the word of the Lord came through the prophet Jehu son of Hanani to Baasha and his house, because of all the evil he had done in the eyes of the Lord , provoking him to anger by the things he did, and becoming like the house of Jeroboam-and also because he destroyed it.
【BBE】And the Lord sent his word against Baasha and his family by the mouth of the prophet Jehu, the son of Hanani, because of all the evil he did in the eyes of the Lord, moving him to wrath by the work of his hands, because he was like the family of Jeroboam, and because he put it to death.
【ASV】And moreover by the prophet Jehu the son of Hanani came the word of Jehovah against Baasha, and against his house, both because of all the evil that he did in the sight of Jehovah, to provoke him to anger with the work of his hands, in being like the house of Jeroboam, and because he smote him.

以色列国王以拉
8 【和合本】犹大王亚撒二十六年，巴沙的儿子以拉在得撒登基作以色列王共二年。
【吕振中】犹大王亚撒二十六年、巴沙的儿子以拉在得撒登极来管理以色列；他作王共两年。
【思高本】猷大王阿撒二十六年，巴厄沙的儿子厄拉在提尔匝登极作以色列王，在位凡二年。
【现代本】犹大王亚撒在位的第二十六年，巴沙的儿子以拉作以色列王。他在得撒统治两年。
【KJV】In the twenty and sixth year of Asa king of Judah began Elah the son of Baasha to reign over Israel in Tirzah, two years.
【NIV】In the twenty-sixth year of Asa king of Judah, Elah son of Baasha became king of Israel, and he reigned in Tirzah two years.
【BBE】In the twenty-sixth year that Asa was king of Judah, Elah, the son of Baasha, became king of Israel in Tirzah, and he was king for two years.
【ASV】In the twenty and sixth year of Asa king of Judah began Elah the son of Baasha to reign over Israel in Tirzah, and reigned two years.
9 【和合本】有管理他一半战车的臣子心利背叛他。当他在得撒家宰亚杂家里喝醉的时候，
【吕振中】他的臣仆心利、就是管他半数战车的长官、谋害了他；那时他在得撒，在管理得撒那里的王家事务者亚杂家里喝醉了；
【思高本】他的臣仆，即率领他半数战车的队长，齐默黎结党背叛了他。当他在提尔匝，他的家在阿尔匝家喝醉时，
【现代本】有一个指挥王室半数战车的军官心利，图谋背叛他。一天，王在得撒主管王宫事务的大臣亚杂家里喝醉了；
【KJV】And his servant Zimri, captain of half his chariots, conspired against him, as he was in Tirzah, drinking himself drunk in the house of Arza steward of his house in Tirzah.
【NIV】Zimri, one of his officials, who had command of half his chariots, plotted against him. Elah was in Tirzah at the time, getting drunk in the home of Arza, the man in charge of the palace at Tirzah.
【BBE】And his servant Zimri, captain of half his war-carriages, made secret designs against him: now he was in Tirzah, drinking hard in the house of Arza, controller of the king's house in Tirzah.
【ASV】And his servant Zimri, captain of half his chariots, conspired against him. Now he was in Tirzah, drinking himself drunk in the house of Arza, who was over the household in Tirzah:
10 【和合本】心利就进去杀了他，篡了他的位。这是犹大王亚撒二十七年的事。
【吕振中】心利进去击杀了他，将他杀死，接替他作王；这是在犹大王亚撒二十七年的事。
【思高本】齐默黎冲入，击杀了他，篡夺了他的王位，时在犹大王阿撒二十七年。
【现代本】心利冲进屋里，把以拉杀了，篡了他的王位。这事发生在犹大王亚撒在位的第二十七年。
【KJV】And Zimri went in and smote him, and killed him, in the twenty and seventh year of Asa king of Judah, and reigned in his stead.
【NIV】Zimri came in, struck him down and killed him in the twenty-seventh year of Asa king of Judah. Then he succeeded him as king.
【BBE】And Zimri went in and made an attack on him and put him to death, in the twenty-seventh year that Asa was king of Judah, and made himself king in his place.
【ASV】and Zimri went in and smote him, and killed him, in the twenty and seventh year of Asa king of Judah, and reigned in his stead.
11 【和合本】心利一坐王位就杀了巴沙的全家，连他的亲属、朋友也没有留下一个男丁。
【吕振中】心利一登极坐了王位，就击杀巴沙全家，没有给他留下一个男丁，连他的赎业至亲和朋友也都被杀。
【思高本】齐默黎一登极，立刻屠杀了巴厄沙全家，没有给他留下一个男子，连他的亲属朋友都杀了。
【现代本】心利一作王就把巴沙一家的人都杀了，连他的亲戚和朋友，凡是男的，也都处死。
【KJV】And it came to pass, when he began to reign, as soon as he sat on his throne, that he slew all the house of Baasha: he left him not one that pisseth against a wall, neither of his kinsfolks, nor of his friends.
【NIV】As soon as he began to reign and was seated on the throne, he killed off Baasha's whole family. He did not spare a single male, whether relative or friend.
【BBE】And straight away when he became king and took his place on the seat of the kingdom, he put to death all the family of Baasha: not one male child of his relations or his friends kept his life.
【ASV】And it came to pass, when he began to reign, as soon as he sat on his throne, that he smote all the house of Baasha: he left him not a single man-child, neither of his kinsfolks, nor of his friends.
12 【和合本】心利这样灭绝巴沙的全家，正如耶和华藉先知耶户责备巴沙的话。
【吕振中】心利这样消灭巴沙全家，正如永恒主的话、就是他由神言人耶户经手所说责备巴沙的话。
【思高本】齐默黎这样毁灭了巴厄沙全家，应验了上主藉先知耶胡斥责巴厄沙所说的话。
【现代本】这事正应验了上主藉着先知耶户所说关于巴沙的话，心利杀了巴沙全家。
【KJV】Thus did Zimri destroy all the house of Baasha, according to the word of the LORD, which he spake against Baasha by Jehu the prophet.
【NIV】So Zimri destroyed the whole family of Baasha, in accordance with the word of the Lord spoken against Baasha through the prophet Jehu-
【BBE】So Zimri put to death all the family of Baasha, so that the word which the Lord said against him by the mouth of Jehu the prophet came about;
【ASV】Thus did Zimri destroy all the house of Baasha, according to the word of Jehovah, which he spake against Baasha by Jehu the prophet,
13 【和合本】这是因巴沙和他儿子以拉的一切罪，就是他们使以色列人陷在罪里的那罪，以虚无的神惹耶和华以色列上帝的怒气。
【吕振中】这是因为巴沙一切的罪、和他儿子以拉的罪，就是他们自己所犯、又使以色列人犯的那罪∶即是用虚无的神来惹永恒主以色列之上帝发怒。
【思高本】这是因为巴厄沙和他的儿子厄拉所犯的一切罪，即引以色列陷于罪恶，因他们制造了虚无偶像，激怒了上主，以色列的天主。
【现代本】巴沙和他的儿子以拉拜偶像，又使以色列人犯罪，激怒了上主──以色列的上帝。
【KJV】For all the sins of Baasha, and the sins of Elah his son, by which they sinned, and by which they made Israel to sin, in provoking the LORD God of Israel to anger with their vanities.
【NIV】because of all the sins Baasha and his son Elah had committed and had caused Israel to commit, so that they provoked the Lord , the God of Israel, to anger by their worthless idols.
【BBE】Because of all the sins of Baasha, and the sins of Elah his son, which they did and made Israel do, moving the Lord, the God of Israel, to wrath by their foolish acts.
【ASV】for all the sins of Baasha, and the sins of Elah his son, which they sinned, and wherewith they made Israel to sin, to provoke Jehovah, the God of Israel, to anger with their vanities.
14 【和合本】以拉其余的事，凡他所行的，都写在以色列诸王记上。
【吕振中】以拉其余的事、凡他所行的、不是都写在以色列诸王记上么？
【思高本】厄拉其馀的事迹，他的一切作为，都记载在以色列列王实录上。
【现代本】以拉其它的事迹一一记载在以色列列王史上。
【KJV】Now the rest of the acts of Elah, and all that he did, are they not written in the book of the chronicles of the kings of Israel?
【NIV】As for the other events of Elah's reign, and all he did, are they not written in the book of the annals of the kings of Israel?
【BBE】Now the rest of the acts of Elah, and all he did, are they not recorded in the book of the history of the kings of Israel?
【ASV】Now the rest of the acts of Elah, and all that he did, are they not written in the book of the chronicles of the kings of Israel?

以色列国王心利
15 【和合本】犹大王亚撒二十七年，心利在得撒作王七日。那时民正安营围攻非利士的基比顿。
【吕振中】犹大王亚撒二十七年、心利在得撒作王七天。那时兵众正在扎营围攻非利士的基比顿。
【思高本】犹大王阿撒二十七年，齐默黎王提尔匝作王仅七天。当时人民正在围攻培肋舍特人的基贝通，
【现代本】犹大王亚撒在位的第二十七年，心利在得撒作王七天。那时，以色列的军队正在围攻非利士的基比顿城。
【KJV】In the twenty and seventh year of Asa king of Judah did Zimri reign seven days in Tirzah. And the people were encamped against Gibbethon, which belonged to the Philistines.
【NIV】In the twenty-seventh year of Asa king of Judah, Zimri reigned in Tirzah seven days. The army was encamped near Gibbethon, a Philistine town.
【BBE】In the twenty-seventh year of Asa, king of Judah, Zimri was king for seven days in Tirzah. Now the people were attacking Gibbethon in the land of the Philistines.
【ASV】In the twenty and seventh year of Asa king of Judah did Zimri reign seven days in Tirzah. Now the people were encamped against Gibbethon, which belonged to the Philistines.
16 【和合本】民在营中听说心利背叛，又杀了王，故此以色列众人当日在营中立元帅暗利作以色列王。
【吕振中】那些扎营的兵众听说心利已经反叛，并且击杀了王，于是以色列众人就在那一天、就在营中、立了军长暗利做王来管理以色列。
【思高本】消息传到营中说：齐默黎已经叛变，击杀了君王，全以色列人当天即在营中，选立了军长敖默黎作以色列王。
【现代本】当他们听说心利背叛王，刺杀了王，他们就在那里拥立暗利统帅作以色列王。
【KJV】And the people that were encamped heard say, Zimri hath conspired, and hath also slain the king: wherefore all Israel made Omri, the captain of the host, king over Israel that day in the camp.
【NIV】When the Israelites in the camp heard that Zimri had plotted against the king and murdered him, they proclaimed Omri, the commander of the army, king over Israel that very day there in the camp.
【BBE】And news came to the people in the tents that Zimri had made a secret design and had put the king to death: so all Israel made Omri, the captain of the army, king that day in the tents.
【ASV】And the people that were encamped heard say, Zimri hath conspired, and hath also smitten the king: wherefore all Israel made Omri, the captain of the host, king over Israel that day in the camp.
17 【和合本】暗利率领以色列众人，从基比顿上去，围困得撒。
【吕振中】暗利和跟从的以色列众人就从基比顿上去、围攻得撒。
【思高本】敖默黎和与他在一起的全以色列人，从基贝通上去围攻提尔匝。
【现代本】暗利跟他的军队离开基比顿去围攻得撒。
【KJV】And Omri went up from Gibbethon, and all Israel with him, and they besieged Tirzah.
【NIV】Then Omri and all the Israelites with him withdrew from Gibbethon and laid siege to Tirzah.
【BBE】Then Omri went up from Gibbethon, with all the army of Israel, and they made an attack on Tirzah, shutting in the town on every side.
【ASV】And Omri went up from Gibbethon, and all Israel with him, and they besieged Tirzah.
18 【和合本】心利见城破失，就进了王宫的卫所，放火焚烧宫殿，自焚而死。
【吕振中】心利见城已被攻取，就进了王宫的卫所，放火焚烧王宫，自焚而死；
【思高本】齐默黎一见城已失陷，即走进王宫的城堡，纵火焚烧王宫，自焚而死。
【现代本】心利看见城已经陷落，就进入王宫的内城堡，放火焚烧宫殿，把自己烧死。
【KJV】And it came to pass, when Zimri saw that the city was taken, that he went into the palace of the king's house, and burnt the king's house over him with fire, and died.
【NIV】When Zimri saw that the city was taken, he went into the citadel of the royal palace and set the palace on fire around him. So he died,
【BBE】And when Zimri saw that the town was taken, he went into the inner room of the king's house, and burning the house over his head, came to his end,
【ASV】And it came to pass, when Zimri saw that the city was taken, that he went into the castle of the king's house, and burnt the king's house over him with fire, and died,
19 【和合本】这是因他犯罪，行耶和华眼中看为恶的事，行耶罗波安所行的，犯他使以色列人陷在罪里的那罪。
【吕振中】这是因为他所犯的罪──他行永恒主所看为坏的事，走耶罗波安所走的路──犯他所犯的罪、使以色列人犯了罪。
【思高本】这是因为他所犯的罪恶，行了上主视为恶的事，走了雅洛贝罕的路，并以自己所犯的罪，使以色列陷于罪恶。
【现代本】这是因为心利犯罪，得罪上主的结果。他像耶罗波安一样不但自己犯罪，又使以色列人犯罪，激怒了上主。
【KJV】For his sins which he sinned in doing evil in the sight of the LORD, in walking in the way of Jeroboam, and in his sin which he did, to make Israel to sin.
【NIV】because of the sins he had committed, doing evil in the eyes of the Lord and walking in the ways of Jeroboam and in the sin he had committed and had caused Israel to commit.
【BBE】Because of his sin in doing evil in the eyes of the Lord, in going in the way of Jeroboam and in his sin which he made Israel do.
【ASV】for his sins which he sinned in doing that which was evil in the sight of Jehovah, in walking in the way of Jeroboam, and in his sin which he did, to make Israel to sin.
20 【和合本】心利其余的事和他背叛的情形都写在以色列诸王记上。
【吕振中】心利其余的事、和他阴谋反叛的情形、不是都写在以色列诸王记上么？
【思高本】齐默黎其馀的事迹，暗杀叛变的事，都记载在以色列列王实录。
【现代本】心利其它的事迹，包括他阴谋背叛王的经过，一一记载在以色列列王史上。
【KJV】Now the rest of the acts of Zimri, and his treason that he wrought, are they not written in the book of the chronicles of the kings of Israel?
【NIV】As for the other events of Zimri's reign, and the rebellion he carried out, are they not written in the book of the annals of the kings of Israel?
【BBE】Now the rest of the acts of Zimri, and the secret design he made, are they not recorded in the book of the history of the kings of Israel?
【ASV】Now the rest of the acts of Zimri, and his treason that he wrought, are they not written in the book of the chronicles of the kings of Israel?

以色列国王暗利
21 【和合本】那时，以色列民分为两半：一半随从基纳的儿子提比尼，要立他作王；一半随从暗利。
【吕振中】那时以色列民分为两半∶一半的人民随从基纳的儿子提比尼，要立他做王；一半随从暗利。
【思高本】那时，以色列人民分裂为二：一半跟随基纳特的儿子提贝尼，要立他为王；一半跟随敖默黎。
【现代本】以色列人民分成两半：一半要立基纳的儿子提比尼作王，另一半拥护暗利。
【KJV】Then were the people of Israel divided into two parts: half of the people followed Tibni the son of Ginath, to make him king; and half followed Omri.
【NIV】Then the people of Israel were split into two factions; half supported Tibni son of Ginath for king, and the other half supported Omri.
【BBE】Then there was a division among the people of Israel; half the people were for making Tibni, son of Ginath, king, and half were supporting Omri.
【ASV】Then were the people of Israel divided into two parts: half of the people followed Tibni the son of Ginath, to make him king; and half followed Omri.
22 【和合本】但随从暗利的民胜过随从基纳的儿子提比尼的民。提比尼死了，暗利就作了王。
【吕振中】但随从暗利的人民胜过随从基纳儿子提比尼的人民；提比尼死了，暗利就作了王。
【思高本】跟随敖默黎的人胜过了跟随基纳特的儿子提贝尼的人；提贝尼死後，敖默黎便作了王。
【现代本】最后，那些要暗利作王的人胜了。提比尼死后，暗利就作了王。
【KJV】But the people that followed Omri prevailed against the people that followed Tibni the son of Ginath: so Tibni died, and Omri reigned.
【NIV】But Omri's followers proved stronger than those of Tibni son of Ginath. So Tibni died and Omri became king.
【BBE】But the supporters of Omri overcame those who were on the side of Tibni, the son of Ginath; and death came to Tibni and to his brother Joram at that time: and Omri became king in the place of Tibni.
【ASV】But the people that followed Omri prevailed against the people that followed Tibni the son of Ginath: so Tibni died, and Omri reigned.
23 【和合本】犹大王亚撒三十一年，暗利登基作以色列王共十二年；在得撒作王六年。
【吕振中】犹大王亚撒三十一年、暗利登极来管理以色列；他作王十二年；在得撒作王六年。
【思高本】犹大王阿撒叁十一年，敖默黎登极作以色列王，在位凡十二年，其中六年在提尔匝。
【现代本】犹大王亚撒在位的第三十一年，暗利作以色列王。他在位十二年，前六年在得撒。
【KJV】In the thirty and first year of Asa king of Judah began Omri to reign over Israel, twelve years: six years reigned he in Tirzah.
【NIV】In the thirty-first year of Asa king of Judah, Omri became king of Israel, and he reigned twelve years, six of them in Tirzah.
【BBE】In the thirty-first year of Asa, king of Judah, Omri became king over Israel, and he was king for twelve years; for six years he was ruling in Tirzah.
【ASV】In the thirty and first year of Asa king of Judah began Omri to reign over Israel, and reigned twelve years: six years reigned he in Tirzah.
24 【和合本】暗利用二他连得银子向撒玛买了撒玛利亚山，在山上造城，就按着山的原主撒玛的名，给所造的城起名叫撒玛利亚。
【吕振中】暗利用两担银子向撒玛买了撒玛利亚山；把山加以建造，就按山的原主撒玛的名字给所建造的城起名叫撒玛利亚。
【思高本】敖默黎用两“塔冷通”银子，由舍默尔手中买下了芍默龙山。他修建了这座山，依照山的原主舍默尔的名字，给他所建的城起名叫“撒玛黎雅。”
【现代本】后来，他用六千块银子从一个名叫撒马的人那里买来撒马利亚山。暗利在这山上建造一座城，按照这山原主撒马的名字给它起名叫撒马利亚。
【KJV】And he bought the hill Samaria of Shemer for two talents of silver, and built on the hill, and called the name of the city which he built, after the name of Shemer, owner of the hill, Samaria.
【NIV】He bought the hill of Samaria from Shemer for two talents of silver and built a city on the hill, calling it Samaria, after Shemer, the name of the former owner of the hill.
【BBE】He got the hill Samaria from Shemer for the price of two talents of silver, and he made a town there, building it on the hill and naming it Samaria, after Shemer the owner of the hill.
【ASV】And he bought the hill Samaria of Shemer for two talents of silver; and he built on the hill, and called the name of the city which he built, after the name of Shemer, the owner of the hill, Samaria.
25 【和合本】暗利行耶和华眼中看为恶的事，比他以前的列王作恶更甚。
【吕振中】暗利行永恒主所看为坏的事；比以前所有的王行的更坏。
【思高本】敖默黎行了上主视为恶的事，甚至比他以前的人更为邪恶。
【现代本】暗利比他先前所有的王犯了更重的罪，得罪上主。
【KJV】But Omri wrought evil in the eyes of the LORD, and did worse than all that were before him.
【NIV】But Omri did evil in the eyes of the Lord and sinned more than all those before him.
【BBE】And Omri did evil in the eyes of the Lord, even worse than all those before him,
【ASV】And Omri did that which was evil in the sight of Jehovah, and dealt wickedly above all that were before him.
26 【和合本】因他行了尼八的儿子耶罗波安所行的，犯他使以色列人陷在罪里的那罪，以虚无的神惹耶和华以色列上帝的怒气。
【吕振中】他走尼八的儿子耶罗波安所走的路，犯了耶罗波安使以色列人犯的那罪，用虚无的神来惹永恒主以色列之上帝的发怒。
【思高本】事事仿效乃巴特的儿子雅洛贝罕所走的路，犯了使以色列陷於罪恶的罪，又敬拜邪神偶像，激怒上主，以色列的天主。
【现代本】他像耶罗波安一样，不但自己犯罪，又使以色列人犯罪，拜偶像，激怒了上主──以色列的上帝。
【KJV】For he walked in all the way of Jeroboam the son of Nebat, and in his sin wherewith he made Israel to sin, to provoke the LORD God of Israel to anger with their vanities.
【NIV】He walked in all the ways of Jeroboam son of Nebat and in his sin, which he had caused Israel to commit, so that they provoked the Lord , the God of Israel, to anger by their worthless idols.
【BBE】Copying all the evil ways of Jeroboam, the son of Nebat, and all the sins he did and made Israel do, moving the Lord, the God of Israel, to wrath by their foolish ways.
【ASV】For he walked in all the way of Jeroboam the son of Nebat, and in his sins wherewith he made Israel to sin, to provoke Jehovah, the God of Israel, to anger with their vanities.
27 【和合本】暗利其余的事和他所显出的勇力都写在以色列诸王记上。
【吕振中】暗利其余的事、他所行的、和他所显的勇力、不是都写在以色列诸王记上么？
【思高本】敖默黎其馀的事迹，他的作为和功迹，都记载在以色列列王实录上。
【现代本】暗利其它的事迹和他一切的功绩一一记载在以色列列王史上。
【KJV】Now the rest of the acts of Omri which he did, and his might that he shewed, are they not written in the book of the chronicles of the kings of Israel?
【NIV】As for the other events of Omri's reign, what he did and the things he achieved, are they not written in the book of the annals of the kings of Israel?
【BBE】Now the rest of the acts which Omri did, and his great power, are they not recorded in the book of the history of the kings of Israel?
【ASV】Now the rest of the acts of Omri which he did, and his might that he showed, are they not written in the book of the chronicles of the kings of Israel?
28 【和合本】暗利与他列祖同睡，葬在撒玛利亚。他儿子亚哈接续他作王。
【吕振中】暗利跟他列祖一同长眠，埋葬在撒玛利亚；他儿子亚哈接替他作王。
【思高本】敖默黎与列祖同眠，葬在撒玛黎雅；他的儿子阿哈布继位为王。
【现代本】暗利死后葬在撒马利亚。他的儿子亚哈继承他作王。
【KJV】So Omri slept with his fathers, and was buried in Samaria: and Ahab his son reigned in his stead.
【NIV】Omri rested with his fathers and was buried in Samaria. And Ahab his son succeeded him as king.
【BBE】So Omri went to rest with his fathers, and was put into the earth in Samaria; and Ahab his son became king in his place.
【ASV】So Omri slept with his fathers, and was buried in Samaria; and Ahab his son reigned in his stead.

以色列国王亚哈
29 【和合本】犹大王亚撒三十八年，暗利的儿子亚哈登基作了以色列王。暗利的儿子亚哈在撒玛利亚作以色列王二十二年。
【吕振中】犹大王亚撒三十八年、暗利的儿子亚哈登极来管理以色列王；暗利的儿子亚哈在撒玛利亚作王管理以色列、有二十二年。
【思高本】犹大王阿撒叁十八年，敖默黎的儿子阿哈布登极作以色列王。敖默黎的儿子阿哈布在撒玛黎雅作以色列王，凡二十二年。
【现代本】犹大王亚撒在位的第三十八年，暗利的儿子亚哈作以色列王。他在撒马利亚统治二十二年。
【KJV】And in the thirty and eighth year of Asa king of Judah began Ahab the son of Omri to reign over Israel: and Ahab the son of Omri reigned over Israel in Samaria twenty and two years.
【NIV】In the thirty-eighth year of Asa king of Judah, Ahab son of Omri became king of Israel, and he reigned in Samaria over Israel twenty-two years.
【BBE】In the thirty-eighth year that Asa was king of Judah, Ahab, the son of Omri, became king over Israel; and Ahab was king in Samaria for twenty-two years.
【ASV】And in the thirty and eighth year of Asa king of Judah began Ahab the son of Omri to reign over Israel: and Ahab the son of Omri reigned over Israel in Samaria twenty and two years.
30 【和合本】暗利的儿子亚哈行耶和华眼中看为恶的事，比他以前的列王更甚，
【吕振中】暗利的儿子亚哈行永恒主所看为坏的事，比他以前所有的王行的更坏。
【思高本】敖默黎的儿子阿哈布行了上主视为恶的事，甚於他以前的人。
【现代本】亚哈犯罪，得罪上主，比他先前的任何一个王更厉害。
【KJV】And Ahab the son of Omri did evil in the sight of the LORD above all that were before him.
【NIV】Ahab son of Omri did more evil in the eyes of the Lord than any of those before him.
【BBE】And Ahab, the son of Omri, did evil in the eyes of the Lord, even worse than all who went before him.
【ASV】And Ahab the son of Omri did that which was evil in the sight of Jehovah above all that were before him.
31 【和合本】犯了尼八的儿子耶罗波安所犯的罪；他还以为轻，又娶了西顿王谒巴力的女儿耶洗别为妻，去事奉敬拜巴力，
【吕振中】他犯了尼八的儿子耶罗波安所犯的罪、还以为轻，竟又娶了西顿王谒巴力的女儿耶洗别为妻子，去服事敬拜巴力；
【思高本】他走了乃巴特的儿子雅洛贝罕犯罪的路，尚以为是小事，又娶了漆冬王厄特巴耳的女儿依则贝耳为妻，亲自去服事敬拜巴耳，
【现代本】他犯了像耶罗波安王一样的罪还不够，更进一步地娶了西顿王谒巴力的女儿耶洗碧，并且拜巴力。
【KJV】And it came to pass, as if it had been a light thing for him to walk in the sins of Jeroboam the son of Nebat, that he took to wife Jezebel the daughter of Ethbaal king of the Zidonians, and went and served Baal, and worshipped him.
【NIV】He not only considered it trivial to commit the sins of Jeroboam son of Nebat, but he also married Jezebel daughter of Ethbaal king of the Sidonians, and began to serve Baal and worship him.
【BBE】And as if copying the evil ways of Jeroboam, the son of Nebat, was a small thing for him, he took as his wife Jezebel, daughter of Ethbaal, king of Zidon, and became a servant and worshipper of Baal.
【ASV】And it came to pass, as if it had been a light thing for him to walk in the sins of Jeroboam the son of Nebat, that he took to wife Jezebel the daughter of Ethbaal king of the Sidonians, and went and served Baal, and worshipped him.
32 【和合本】在撒玛利亚建造巴力的庙，在庙里为巴力筑坛。
【吕振中】在他于撒玛利亚所建造的巴力庙里、他竟为巴力立起了一座祭坛。
【思高本】在撒玛黎雅为巴耳建 了一座庙宇，庙内为巴耳设立了一座祭坛。
【现代本】他在撒马利亚为巴力建造一座庙宇，又筑了一座祭坛安置在庙里。
【KJV】And he reared up an altar for Baal in the house of Baal, which he had built in Samaria.
【NIV】He set up an altar for Baal in the temple of Baal that he built in Samaria.
【BBE】And he put up an altar for Baal in the house of Baal which he had made in Samaria.
【ASV】And he reared up an altar for Baal in the house of Baal, which he had built in Samaria.
33 【和合本】亚哈又做亚舍拉，他所行的惹耶和华以色列上帝的怒气，比他以前的以色列诸王更甚。
【吕振中】亚哈又立了亚舍拉神木；更加行恶来惹永恒主以色列之上帝的发怒，比他以前的以色列诸王更坏。
【思高本】阿哈布又立了阿舍辣；阿哈布行事激怒上主，以色列的天主，尤甚於他以前的以色列王。
【现代本】他又竖起一根亚舍拉女神的木柱来拜。他比他先前所有的以色列王犯了更重的罪，激怒了上主──以色列的上帝。
【KJV】And Ahab made a grove; and Ahab did more to provoke the LORD God of Israel to anger than all the kings of Israel that were before him.
【NIV】Ahab also made an Asherah pole and did more to provoke the Lord , the God of Israel, to anger than did all the kings of Israel before him.
【BBE】And Ahab made an image of Asherah and did more than all the kings of Israel before him to make the Lord, the God of Israel, angry.
【ASV】And Ahab made the Asherah; and Ahab did yet more to provoke Jehovah, the God of Israel, to anger than all the kings of Israel that were before him.
34 【和合本】亚哈在位的时候，有伯特利人希伊勒重修耶利哥城；立根基的时候，丧了长子亚比兰；安门的时候，丧了幼子西割，正如耶和华藉嫩的儿子约书亚所说的话。
【吕振中】当亚哈在位的日子、有伯特利人希伊勒重建耶利哥城；立根基的时候他丧了长子亚比兰，安门的时候他丧了幼子西割，正如永恒主的话、就是他由嫩的儿子约书亚经手所说过的。
【思高本】他在位的时候，贝特耳人希耳重建了耶里哥；奠基的时候，死了长子阿彼兰；安门的时候，死了幼子色古布：这正应验了上主藉农的儿子若苏厄所说的话。
【现代本】他在位的期间，伯特利人希伊勒重建耶利哥城。照上主藉着嫩的儿子约书亚所作的预言，希伊勒在奠立耶利哥城根基的时候，大儿子亚比兰死了；当他安放城门的时候，小儿子西割死了。
【KJV】In his days did Hiel the Bethelite build Jericho: he laid the foundation thereof in Abiram his firstborn, and set up the gates thereof in his youngest son Segub, according to the word of the LORD, which he spake by Joshua the son of Nun.
【NIV】In Ahab's time, Hiel of Bethel rebuilt Jericho. He laid its foundations at the cost of his firstborn son Abiram, and he set up its gates at the cost of his youngest son Segub, in accordance with the word of the Lord spoken by Joshua son of Nun.
【BBE】In his days Hiel made Jericho; he put its base in position at the price of Abiram, his oldest son, and he put its doors in place at the price of his youngest son Segub; even as the Lord had said by Joshua, the son of Nun.
【ASV】In his days did Hiel the Beth-elite build Jericho: he laid the foundation thereof with the loss of Abiram his first-born, and set up the gates thereof with the loss of his youngest son Segub, according to the word of Jehovah, which he spake by Joshua the son of Nun.


第 17 章

以利亚和旱灾
1 【和合本】基列寄居的提斯比人以利亚对亚哈说：“我指着所事奉永生耶和华以色列的上帝起誓，这几年我若不祷告，必不降露，不下雨。”
【吕振中】基列的提斯比（原文∶基列的寄住者之中）有一位提斯比人以利亚对亚哈说∶“我指着以色列的上帝、我侍立在他面前永活的永恒主来起誓；这几年除非凭我说话，天必不降露或下雨。”
【思高本】基肋阿得提市贝出身的提市贝人厄里亚对阿哈布说：“我指着我所服侍的永生上主、以色列的天主起誓：这几年如果没有我的命令，天决不降露或落雨！”
【现代本】有一个先知叫伊莱贾，是基列的提斯比人。他对亚哈王说：“我指着我所尊崇的上主──以色列上帝的永生发誓：以后的两三年内，除非我求天下雨，天不下雨，也不降露。”
【KJV】And Elijah the Tishbite, who was of the inhabitants of Gilead, said unto Ahab, As the LORD God of Israel liveth, before whom I stand, there shall not be dew nor rain these years, but according to my word.
【NIV】Now Elijah the Tishbite, from Tishbe in Gilead, said to Ahab, "As the Lord , the God of Israel, lives, whom I serve, there will be neither dew nor rain in the next few years except at my word."
【BBE】And Elijah the Tishbite, of Tishbe in Gilead, said to Ahab, By the living Lord, the God of Israel, whose servant I am, there will be no dew or rain in these years, but only at my word.
【ASV】And Elijah the Tishbite, who was of the sojourners of Gilead, said unto Ahab, As Jehovah, the God of Israel, liveth, before whom I stand, there shall not be dew nor rain these years, but according to my word.
2 【和合本】耶和华的话临到以利亚说：
【吕振中】耶和华的话传与以利亚说∶
【思高本】有上主的话於厄里亚说：
【现代本】上主对伊莱贾说：
【KJV】And the word of the LORD came unto him, saying,
【NIV】Then the word of the Lord came to Elijah:
【BBE】Then the word of the Lord came to him, saying,
【ASV】And the word of Jehovah came unto him, saying,
3 【和合本】“你离开这里往东去，藏在约但河东边的基立溪旁。
【吕振中】“你离开这里，转而向东，去藏在约但河东面的基立溪谷中。
【思高本】“你离开这里，转向东方，隐居在约但河东的革黎特小河旁。
【现代本】“你离开这里，往东走，到约旦河东边的基立溪附近藏起来。
【KJV】Get thee hence, and turn thee eastward, and hide thyself by the brook Cherith, that is before Jordan.
【NIV】Leave here, turn eastward and hide in the Kerith Ravine, east of the Jordan.
【BBE】Go from here in the direction of the east, and keep yourself in a secret place by the stream Cherith, east of Jordan.
【ASV】Get thee hence, and turn thee eastward, and hide thyself by the brook Cherith, that is before the Jordan.
4 【和合本】你要喝那溪里的水，我已吩咐乌鸦在那里供养你。”
【吕振中】你要喝那溪谷里的水；我已吩咐乌鸦在那里供养你。”
【思高本】你要喝那小河里的水，我已经吩咐乌鸦在那里供给你食物。”
【现代本】你可以喝溪里的水；我已经命令乌鸦送食物到那里给你吃。”
【KJV】And it shall be, that thou shalt drink of the brook; and I have commanded the ravens to feed thee there.
【NIV】You will drink from the brook, and I have ordered the ravens to feed you there."
【BBE】The water of the stream will be your drink, and by my orders the ravens will give you food there.
【ASV】And it shall be, that thou shalt drink of the brook; and I have commanded the ravens to feed thee there.
5 【和合本】于是以利亚照着耶和华的话，去住在约但河东的基立溪旁。
【吕振中】以利亚就去，照永恒主的话而行；他去住在约但河东面的基立溪谷中。
【思高本】厄里亚就依照上主的话去做，去住在约但河东的革黎特小河旁。
【现代本】伊莱贾听从上主的命令去住在基立溪旁。
【KJV】So he went and did according unto the word of the LORD: for he went and dwelt by the brook Cherith, that is before Jordan.
【NIV】So he did what the Lord had told him. He went to the Kerith Ravine, east of the Jordan, and stayed there.
【BBE】So he went and did as the Lord said, living by the stream Cherith, east of Jordan.
【ASV】So he went and did according unto the word of Jehovah; for he went and dwelt by the brook Cherith, that is before the Jordan.
6 【和合本】乌鸦早晚给他叼饼和肉来，他也喝那溪里的水。
【吕振中】乌鸦早晨给他叼饼和肉来，晚上也叼饼和肉来；他喝的就是那溪谷里的水。
【思高本】乌鸦早晨给他送饼和肉来，晚上也给他送饼和肉来；渴了，就喝那小河里的水。
【现代本】他喝溪里的水；乌鸦每天早晨和傍晚都送饼和肉来给他。
【KJV】And the ravens brought him bread and flesh in the morning, and bread and flesh in the evening; and he drank of the brook.
【NIV】The ravens brought him bread and meat in the morning and bread and meat in the evening, and he drank from the brook.
【BBE】And the ravens took him bread in the morning and meat in the evening; and the water of the stream was his drink.
【ASV】And the ravens brought him bread and flesh in the morning, and bread and flesh in the evening; and he drank of the brook.
7 【和合本】过了些日子，溪水就干了，因为雨没有下在地上。
【吕振中】过了相当的日子、溪谷乾了；因为那地方没有下雨。
【思高本】不几天以後，那地方没有落雨，小河也乾涸了。
【现代本】过了一些时候，因为天不下雨，溪里的水都干了。
【KJV】And it came to pass after a while, that the brook dried up, because there had been no rain in the land.
【NIV】Some time later the brook dried up because there had been no rain in the land.
【BBE】Now after a time the stream became dry, because there was no rain in the land.
【ASV】And it came to pass after a while, that the brook dried up, because there was no rain in the land.

以利亚和撒勒法的寡妇
8 【和合本】耶和华的话临到他说：
【吕振中】永恒主的话传与他、说∶
【思高本】有上主的话传於厄里亚说：
【现代本】于是，上主对伊莱贾说：
【KJV】And the word of the LORD came unto him, saying,
【NIV】Then the word of the Lord came to him:
【BBE】Then the word of the Lord came to him, saying,
【ASV】And the word of Jehovah came unto him, saying,
9 【和合本】“你起身往西顿的撒勒法（撒勒法与路加福音四章二十六节同）去，住在那里；我已吩咐那里的一个寡妇供养你。”
【吕振中】“你起身、往西顿的撒勒法去，住在那里；你就看吧，我吩咐了那里一个寡妇来供养你。”
【思高本】“你起身往漆冬匝尔法特去，住在那里；我已吩咐那里的一个寡妇供养你。”
【现代本】“你到西顿附近的撒勒法去，住在那里。我已经吩咐住在那里的一个寡妇供养你。”
【KJV】Arise, get thee to Zarephath, which belongeth to Zidon, and dwell there: behold, I have commanded a widow woman there to sustain thee.
【NIV】Go at once to Zarephath of Sidon and stay there. I have commanded a widow in that place to supply you with food."
【BBE】Up! go now to Zarephath, in Zidon, and make your living-place there; I have given orders to a widow woman there to see that you have food.
【ASV】Arise, get thee to Zarephath, which belongeth to Sidon, and dwell there: behold, I have commanded a widow there to sustain thee.
10 【和合本】以利亚就起身往撒勒法去。到了城门，见有一个寡妇在那里捡柴，以利亚呼叫她说：“求你用器皿取点水来给我喝。”
【吕振中】以利亚就起身、往撒勒法去；到了城门，见有一个寡妇在捡柴。以利亚呼叫她、说∶“求你用器皿取点儿水来给我喝好不好？”
【思高本】他就起身往匝尔法特去了，来到城门时，看见一个寡妇在那里拾木柴。厄里亚唤她说：“请你用器皿取点水来给我喝！”
【现代本】伊莱贾就到撒勒法去了。来到城门口的时候，他看见一个寡妇在捡柴。他就对她说：“请给我一点水喝。”
【KJV】So he arose and went to Zarephath. And when he came to the gate of the city, behold, the widow woman was there gathering of sticks: and he called to her, and said, Fetch me, I pray thee, a little water in a vessel, that I may drink.
【NIV】So he went to Zarephath. When he came to the town gate, a widow was there gathering sticks. He called to her and asked, "Would you bring me a little water in a jar so I may have a drink?"
【BBE】So he got up and went to Zarephath; and when he came to the door of the town, he saw a widow woman getting sticks together; and crying out to her he said, Will you give me a little water in a vessel for my drink?
【ASV】So he arose and went to Zarephath; and when he came to the gate of the city, behold, a widow was there gathering sticks: and he called to her, and said, Fetch me, I pray thee, a little water in a vessel, that I may drink.
11 【和合本】她去取水的时候，以利亚又呼叫她说：“也求你拿点饼来给我！”
【吕振中】她去取的时候，以利亚又呼叫她、说∶“求你也随手给我拿点儿饼来好么？”
【思高本】她正要去取水的时候，厄里亚又叫住她说：“请你也顺便给我拿点饼来！”
【现代本】寡妇要去拿水的时候，伊莱贾喊着说：“也请带些饼给我！”
【KJV】And as she was going to fetch it, he called to her, and said, Bring me, I pray thee, a morsel of bread in thine hand.
【NIV】As she was going to get it, he called, "And bring me, please, a piece of bread."
【BBE】And when she was going to get it, he said to her, And get me with it a small bit of bread.
【ASV】And as she was going to fetch it, he called to her, and said, Bring me, I pray thee, a morsel of bread in thy hand.
12 【和合本】她说：“我指着永生耶和华你的上帝起誓，我没有饼，坛内只有一把面，瓶里只有一点油；我现在找两根柴，回家要为我和我儿子做饼；我们吃了，死就死吧！”
【吕振中】她说∶“我指着永恒主你的永活上帝来起誓∶我没有饼，只有内一把面粉，罐里一点儿油；你看，我正在捡捡两根柴，去为自己和儿子作饼；吃了来死，算了。”
【思高本】那寡妇说：“我指着永生上主你的天主起誓：我没有饼，缸里只有一把面，罐里还有一点油。你看，我正要拾两根木柴，回去为我和我的儿子做点东西，吃了等死。”
【现代本】寡妇说：“我对永生上主──你的上帝发誓，我没有饼。我所有的只是罐里一把面粉和瓶里一点点橄榄油。我到这里来捡柴，要带回家去预备仅有的一点食物，给我们母子吃；那是我们最后的一顿饭了，以后只有等着饿死。”
【KJV】And she said, As the LORD thy God liveth, I have not a cake, but an handful of meal in a barrel, and a little oil in a cruse: and, behold, I am gathering two sticks, that I may go in and dress it for me and my son, that we may eat it, and die.
【NIV】As surely as the Lord your God lives," she replied, "I don't have any bread-only a handful of flour in a jar and a little oil in a jug. I am gathering a few sticks to take home and make a meal for myself and my son, that we may eat it-and die."
【BBE】Then she said, By the life of the Lord your God, I have nothing but a little meal in my store, and a drop of oil in the bottle; and now I am getting two sticks together so that I may go in and make it ready for me and my son, so that we may have a meal before our death.
【ASV】And she said, As Jehovah thy God liveth, I have not a cake, but a handful of meal in the jar, and a little oil in the cruse: and, behold, I am gathering two sticks, that I may go in and dress it for me and my son, that we may eat it, and die.
13 【和合本】以利亚对她说：“不要惧怕！可以照你所说的去做吧！只要先为我做一个小饼拿来给我，然后为你和你的儿子做饼。
【吕振中】以利亚对她说∶“不要怕；你只管去，照你所说的去作；只要先为我作个小烙饼，拿出来给我，然后去为你和你儿子作。
【思高本】厄里亚对她说：“你不用害怕，尽管照你所说的去做；只是先为我做一个小饼，给我拿来！然後，再为你和你的儿子做，
【现代本】伊莱贾对她说：“别担心；去做你的饭吧！可是先做一块小饼带给我，然后用剩下的做给你和你的儿子，
【KJV】And Elijah said unto her, Fear not; go and do as thou hast said: but make me thereof a little cake first, and bring it unto me, and after make for thee and for thy son.
【NIV】Elijah said to her, "Don't be afraid. Go home and do as you have said. But first make a small cake of bread for me from what you have and bring it to me, and then make something for yourself and your son.
【BBE】And Elijah said to her, Have no fear; go and do as you have said, but first make me a little cake of it and come and give it to me, and then make something for yourself and your son.
【ASV】And Elijah said unto her, Fear not; go and do as thou hast said; but make me thereof a little cake first, and bring it forth unto me, and afterward make for thee and for thy son.
14 【和合本】因为耶和华以色列的上帝如此说：坛内的面必不减少，瓶里的油必不缺短，直到耶和华使雨降在地上的日子。”
【吕振中】因为永恒主以色列的上帝这么说∶‘内的面粉决不至于用完，罐里的油决不至于短缺，直到永恒主降雨在地面上那日子。’”
【思高本】因为上主以色列的天主这样说：直到上主使雨落在这地上的那一天，缸里的面，决不会用完；罐里的油，也决不会缺少。”
【现代本】因为上主──以色列的上帝这样说：‘一直到我──上主降雨的那一天，罐里的面粉用不完，瓶里的油也用不尽。’”
【KJV】For thus saith the LORD God of Israel, The barrel of meal shall not waste, neither shall the cruse of oil fail, until the day that the LORD sendeth rain upon the earth.
【NIV】For this is what the Lord , the God of Israel, says: 'The jar of flour will not be used up and the jug of oil will not run dry until the day the Lord gives rain on the land.' "
【BBE】For this is the word of the Lord, the God of Israel: The store of meal will not come to an end, and the bottle will never be without oil, till the day when the Lord sends rain on the earth.
【ASV】For thus saith Jehovah, the God of Israel, The jar of meal shall not waste, neither shall the cruse of oil fail, until the day that Jehovah sendeth rain upon the earth.
15 【和合本】妇人就照以利亚的话去行。她和她家中的人，并以利亚，吃了许多日子。
【吕振中】妇人就去，照以利亚所说的去行；她跟以利亚、和她家里的人、吃了许多日子。
【思高本】那个寡妇就照厄里亚的话去做了；她和厄里亚并她的孩子吃了许多日子；
【现代本】寡妇就去照着伊莱贾吩咐她的做了。他们大家都有足够的食物吃，并且吃了好些日子。
【KJV】And she went and did according to the saying of Elijah: and she, and he, and her house, did eat many days.
【NIV】She went away and did as Elijah had told her. So there was food every day for Elijah and for the woman and her family.
【BBE】So she went and did as Elijah said; and she and he and her family had food for a long time.
【ASV】And she went and did according to the saying of Elijah: and she, and he, and her house, did eat many days.
16 【和合本】坛内的面果不减少，瓶里的油也不缺短，正如耶和华藉以利亚所说的话。
【吕振中】内的面粉果然没有用完，罐里的油也没有短缺，正如永恒主的话、由以利亚经手所说过的。
【思高本】缸里的面，果然没有用完，罐里的油，也没有减少，正如上主藉厄里亚所说的话。
【现代本】正如上主藉伊莱贾所许诺的，罐里的面粉没有用完，瓶里的油也没有用尽。
【KJV】And the barrel of meal wasted not, neither did the cruse of oil fail, according to the word of the LORD, which he spake by Elijah.
【NIV】For the jar of flour was not used up and the jug of oil did not run dry, in keeping with the word of the Lord spoken by Elijah.
【BBE】The store of meal did not come to an end, and the bottle was never without oil, as the Lord had said by the mouth of Elijah.
【ASV】The jar of meal wasted not, neither did the cruse of oil fail, according to the word of Jehovah, which he spake by Elijah.
17 【和合本】这事以后，作那家主母的妇人，她儿子病了；病得甚重，以致身无气息。
【吕振中】这些事以后、那家主母的妇人她儿子病了，病得很厉害，以致那孩子连奄奄的气息都没有。
【思高本】这事以後，那妇人，即那家的主母的儿子病了，病得很重，就断了气。
【现代本】过了一段时间，寡妇的儿子生病，越来越重，最后病死了。
【KJV】And it came to pass after these things, that the son of the woman, the mistress of the house, fell sick; and his sickness was so sore, that there was no breath left in him.
【NIV】Some time later the son of the woman who owned the house became ill. He grew worse and worse, and finally stopped breathing.
【BBE】Now after this, the son of the woman of the house became ill, so ill that there was no breath in him.
【ASV】And it came to pass after these things, that the son of the woman, the mistress of the house, fell sick; and his sickness was so sore, that there was no breath left in him.
18 【和合本】妇人对以利亚说：“神人哪，我与你何干？你竟到我这里来，使上帝想念我的罪，以致我的儿子死呢？”
【吕振中】妇人对以利亚说∶“神人哪，我与你之间有什么相干？你竟到我这里来，重翻起我罪孽的旧案，而使我儿子死阿！”
【思高本】妇人於是对厄里亚说：“天主的人，我与你有什麽关系？你到我这里来，竟叫上主记起我的罪恶，杀死了我的儿子！”
【现代本】寡妇对伊莱贾说：“上帝所重用的仆人哪，你为什么这样待我？你到这里来是要使上帝记起我的罪，使我的儿子死吗？”
【KJV】And she said unto Elijah, What have I to do with thee, O thou man of God? art thou come unto me to call my sin to remembrance, and to slay my son?
【NIV】She said to Elijah, "What do you have against me, man of God? Did you come to remind me of my sin and kill my son?"
【BBE】And she said to Elijah, What have I to do with you, O man of God? have you come to put God in mind of my sin, and to put my son to death?
【ASV】And she said unto Elijah, What have I to do with thee, O thou man of God? thou art come unto me to bring my sin to remembrance, and to slay my son!
19 【和合本】以利亚对她说：“把你儿子交给我。”以利亚就从妇人怀中将孩子接过来，抱到他所住的楼中，放在自己的床上，
【吕振中】以利亚对她说∶“把你儿子交给我。”以利亚就从妇人怀中将孩子接过来，抱上去到自己所住的房顶屋里，让孩子躺在以利亚自己的床上。
【思高本】厄里亚对妇人说：“把你的儿子交给我！”於是厄里亚从她怀里接过孩子来，抱到他住的楼上，放在自己的床上，
【现代本】伊莱贾说：“把孩子交给我！”他从寡妇怀里把孩子抱过来，带到楼上他住的房间，放在上。
【KJV】And he said unto her, Give me thy son. And he took him out of her bosom, and carried him up into a loft, where he abode, and laid him upon his own bed.
【NIV】Give me your son," Elijah replied. He took him from her arms, carried him to the upper room where he was staying, and laid him on his bed.
【BBE】And he said to her, Give your son to me. And lifting him out of her arms, he took him up to his room and put him down on his bed.
【ASV】And he said unto her, Give me thy son. And he took him out of her bosom, and carried him up into the chamber, where he abode, and laid him upon his own bed.
20 【和合本】就求告耶和华说：“耶和华我的上帝啊，我寄居在这寡妇的家里，你就降祸与她，使她的儿子死了吗？”
【吕振中】他就向永恒主哀呼说∶“永恒主我的上帝阿，我寄居在这寡妇家里，难道你竟降祸于她，使她的儿子死了么？”
【思高本】呼求上主说：“上主，我的天主！我寄居在这寡妇家中，难道你也忍心加害於她，杀死她的儿子吗？”
【现代本】然后伊莱贾大声祷告：“上主──我的上帝啊！你为什么降灾祸给这寡妇呢？我借宿在她家里，你却叫她的儿子死！”
【KJV】And he cried unto the LORD, and said, O LORD my God, hast thou also brought evil upon the widow with whom I sojourn, by slaying her son?
【NIV】Then he cried out to the Lord , "O Lord my God, have you brought tragedy also upon this widow I am staying with, by causing her son to die?"
【BBE】And crying to the Lord he said, O Lord my God, have you sent evil even on the widow whose guest I am, by causing her son's death?
【ASV】And he cried unto Jehovah, and said, O Jehovah my God, hast thou also brought evil upon the widow with whom I sojourn, by slaying her son?
21 【和合本】以利亚三次伏在孩子的身上，求告耶和华说：“耶和华我的上帝啊，求你使这孩子的灵魂仍入他的身体！”
【吕振中】以利亚身对身地伏在孩子身上三次，向永恒主哀呼说∶“永恒主我的上帝阿，叫这孩子魂回身上吧！”
【思高本】厄里亚叁次伏在孩子身上，呼求上主说：“上主，我的天主，求你使这孩子的灵魂再回到他身上！”
【现代本】伊莱贾三次伏在孩子身上，祈求说：“上主──我的上帝啊，求你使这孩子还魂吧！”
【KJV】And he stretched himself upon the child three times, and cried unto the LORD, and said, O LORD my God, I pray thee, let this child's soul come into him again.
【NIV】Then he stretched himself out on the boy three times and cried to the Lord , "O Lord my God, let this boy's life return to him!"
【BBE】And stretching herself out on the child three times, he made his prayer to the Lord, saying, O Lord my God, be pleased to let this child's life come back to him again.
【ASV】And he stretched himself upon the child three times, and cried unto Jehovah, and said, O Jehovah my God, I pray thee, let this child's soul come into him again.
22 【和合本】耶和华应允以利亚的话，孩子的灵魂仍入他的身体，他就活了。
【吕振中】永恒主听了以利亚的声音；孩子魂回，他就活了。
【思高本】上主听了厄里亚的呼求，孩子的灵魂又回到他身上，孩子就又活了。
【现代本】上主垂听了伊莱贾的祷告，孩子又开始呼吸，活过来了。
【KJV】And the LORD heard the voice of Elijah; and the soul of the child came into him again, and he revived.
【NIV】The Lord heard Elijah's cry, and the boy's life returned to him, and he lived.
【BBE】And the Lord gave ear to the voice of Elijah, and the child's spirit came into him again, and he came back to life.
【ASV】And Jehovah hearkened unto the voice of Elijah; and the soul of the child came into him again, and he revived.
23 【和合本】以利亚将孩子从楼上抱下来，进屋子交给他母亲，说：“看哪，你的儿子活了！”
【吕振中】以利亚将孩子抱起来，从房顶屋子抱下来到屋子里，交给他母亲，说∶“看哪，你儿子活了。”
【思高本】厄里亚将孩子从楼上抱下来，到房间内，把孩子交给他母亲说：“看，你儿子活了！”
【现代本】伊莱贾把孩子抱回楼下，交给他母亲，对她说：“看哪，你的孩子活了！”
【KJV】And Elijah took the child, and brought him down out of the chamber into the house, and delivered him unto his mother: and Elijah said, See, thy son liveth.
【NIV】Elijah picked up the child and carried him down from the room into the house. He gave him to his mother and said, "Look, your son is alive!"
【BBE】And Elijah took the child down from his room into the house and gave him to his mother and said to her, See, your son is living.
【ASV】And Elijah took the child, and brought him down out of the chamber into the house, and delivered him unto his mother; and Elijah said, See, thy son liveth.
24 【和合本】妇人对以利亚说：“现在我知道你是神人，耶和华藉你口所说的话是真的。”
【吕振中】妇人对以利亚说∶“现在我才知道你真是个神人，而永恒主的话又真地由你口中说出。”
【思高本】那妇人对厄里亚说：“现在我知道你是天主的人，上主藉你的口所说的话，确是真理。”
【现代本】寡妇说：“现在我确实知道你是圣人；上主藉着你说的话都是真实的！”
【KJV】And the woman said to Elijah, Now by this I know that thou art a man of God, and that the word of the LORD in thy mouth is truth.
【NIV】Then the woman said to Elijah, "Now I know that you are a man of God and that the word of the Lord from your mouth is the truth."
【BBE】Then the woman said to Elijah, Now I am certain that you are a man of God, and that the word of the Lord in your mouth is true.
【ASV】And the woman said to Elijah, Now I know that thou art a man of God, and that the word of Jehovah in thy mouth is truth.


第 18 章

以利亚和巴力的先知们
1 【和合本】过了许久，到第三年，耶和华的话临到以利亚说：“你去，使亚哈得见你；我要降雨在地上。”
【吕振中】过了很多日子、永恒主的话在第三年又传与以利亚、说∶“你去，使亚哈看见你；我将要降雨在地上了。
【思高本】过了许多时日，到了第叁年，有上主的话传於厄里亚说：“你去见阿哈布，我要在这地上降雨。”
【现代本】过了一段时间，那是旱灾的第三年，上主对伊莱贾说：“你去见亚哈王，我就要降雨了。”
【KJV】And it came to pass after many days, that the word of the LORD came to Elijah in the third year, saying, Go, shew thyself unto Ahab; and I will send rain upon the earth.
【NIV】After a long time, in the third year, the word of the Lord came to Elijah: "Go and present yourself to Ahab, and I will send rain on the land."
【BBE】Now after a long time, the word of the Lord came to Elijah, in the third year, saying, Go and let Ahab see you, so that I may send rain on the earth.
【ASV】And it came to pass after many days, that the word of Jehovah came to Elijah, in the third year, saying, Go, show thyself unto Ahab; and I will send rain upon the earth.
2 【和合本】以利亚就去，要使亚哈得见他。那时，撒玛利亚有大饥荒；
【吕振中】以利亚就去，要使亚哈看见他。那时撒玛利亚饥荒得很厉害。
【思高本】厄里亚就去见阿哈布；那时，撒玛黎雅正遭受严重的荒。
【现代本】伊莱贾就动身去了。那时，撒马利亚的饥荒非常严重；
【KJV】And Elijah went to shew himself unto Ahab. And there was a sore famine in Samaria.
【NIV】So Elijah went to present himself to Ahab. Now the famine was severe in Samaria,
【BBE】So Elijah went to let Ahab see him. Now there was no food to be had in Samaria.
【ASV】And Elijah went to show himself unto Ahab. And the famine was sore in Samaria.
3 【和合本】亚哈将他的家宰俄巴底召了来。（俄巴底甚是敬畏耶和华，
【吕振中】亚哈将管理王家事务的俄巴底召了来。──俄巴底很敬畏永恒主。
【思高本】阿哈布将自己的家宰敖巴狄雅召来， 敖巴狄雅原是一位很敬畏上主的人。
【现代本】亚哈召主管王宫事务的俄巴底来。（俄巴底是虔诚敬畏上主的人。
【KJV】And Ahab called Obadiah, which was the governor of his house. (Now Obadiah feared the LORD greatly:
【NIV】and Ahab had summoned Obadiah, who was in charge of his palace. (Obadiah was a devout believer in the Lord .
【BBE】And Ahab sent for Obadiah, the controller of the king's house. (Now Obadiah had the fear of the Lord before him greatly;
【ASV】And Ahab called Obadiah, who was over the household. (Now Obadiah feared Jehovah greatly:
4 【和合本】耶洗别杀耶和华众先知的时候，俄巴底将一百个先知藏了，每五十人藏在一个洞里，拿饼和水供养他们。）
【吕振中】耶洗别剪灭了永恒主众神言人的时候，俄巴底将一百个神言人藏了，每五十人在一个洞里，用食物和水供养他们。──
【思高本】当依则贝耳杀害上主的先知时，他曾收留了一百个先知，每五十人分藏在一个洞里，私下供给他们饮食。
【现代本】耶洗碧杀上主的先知的时候，俄巴底救出一百个先知，把他们分成两组，每组五十人，藏在山洞里，并且供给他们食物和水。）
【KJV】For it was so, when Jezebel cut off the prophets of the LORD, that Obadiah took an hundred prophets, and hid them by fifty in a cave, and fed them with bread and water.)
【NIV】While Jezebel was killing off the Lord 's prophets, Obadiah had taken a hundred prophets and hidden them in two caves, fifty in each, and had supplied them with food and water.)
【BBE】For when Jezebel was cutting off the prophets of the Lord, Obadiah took a hundred of them, and kept them secretly in a hole in the rock, fifty at a time, and gave them bread and water.)
【ASV】for it was so, when Jezebel cut off the prophets of Jehovah, that Obadiah took a hundred prophets, and hid them by fifty in a cave, and fed them with bread and water.)
5 【和合本】亚哈对俄巴底说：“我们走遍这地，到一切水泉旁和一切溪边，或者找得着青草，可以救活骡马，免得绝了牲畜。”
【吕振中】亚哈对俄巴底说∶“你走遍这地，到所有的水泉旁、和所有的溪谷中，或者我们可以找到一些青草，把骡马救活，免得将些牲口剪灭掉了。”
【思高本】阿哈布对敖巴狄雅说：“我们要走遍这地，到所有的水泉和小河那里去，或许能找到一些青草，使骡马生存，免得丧失许多牲畜。”
【现代本】亚哈对俄巴底说：“我们（希伯来文是：你）到境内所有的泉源和河寻找，看能不能找到足够的青草来养活马和骡子；也许我们不必杀这些牲畜。”
【KJV】And Ahab said unto Obadiah, Go into the land, unto all fountains of water, and unto all brooks: peradventure we may find grass to save the horses and mules alive, that we lose not all the beasts.
【NIV】Ahab had said to Obadiah, "Go through the land to all the springs and valleys. Maybe we can find some grass to keep the horses and mules alive so we will not have to kill any of our animals."
【BBE】And Ahab said to Obadiah, Come, let us go through all the country, to all the fountains of water and all the rivers, and see if there is any grass to be had for the horses and the transport beasts, so that we may be able to keep some of the beasts from destruction.
【ASV】And Ahab said unto Obadiah, Go through the land, unto all the fountains of water, and unto all the brooks: peradventure we may find grass and save the horses and mules alive, that we lose not all the beasts.
6 【和合本】于是二人分地游行，亚哈独走一路，俄巴底独走一路。
【吕振中】于是二人分地穿行∶亚哈独走一路，俄巴底独走一路。
【思高本】他们於是分地巡行：阿哈布独自走了一条路，敖巴狄雅也独自走了另一条路。
【现代本】于是他们同意分别到不同的方向和地区去探查。
【KJV】So they divided the land between them to pass throughout it: Ahab went one way by himself, and Obadiah went another way by himself.
【NIV】So they divided the land they were to cover, Ahab going in one direction and Obadiah in another.
【BBE】So they went through all the country, covering it between them; Ahab went in one direction by himself, and Obadiah went in another by himself.
【ASV】So they divided the land between them to pass throughout it: Ahab went one way by himself, and Obadiah went another way by himself.
7 【和合本】俄巴底在路上恰与以利亚相遇，俄巴底认出他来，就俯伏在地，说：“你是我主以利亚不是？”
【吕振中】俄巴底在路上的时候，以利亚恰巧遇见了他；俄巴底认出他来，就脸伏于地、说∶“你真是我主以利亚不是？”
【思高本】敖巴狄雅走路时，厄里亚恰巧遇见了他；敖巴狄雅认得他，便俯伏在地说：“你不就是我主厄里亚吗？”
【现代本】在路上，俄巴底突然遇见伊莱贾。他认得伊莱贾，就俯伏在地上，问：“你真的是我主伊莱贾吗？”
【KJV】And as Obadiah was in the way, behold, Elijah met him: and he knew him, and fell on his face, and said, Art thou that my lord Elijah?
【NIV】As Obadiah was walking along, Elijah met him. Obadiah recognized him, bowed down to the ground, and said, "Is it really you, my lord Elijah?"
【BBE】And while Obadiah was on his way, he came face to face with Elijah; and seeing who it was, he went down on his face and said, Is it you, my lord Elijah?
【ASV】And as Obadiah was in the way, behold, Elijah met him: and he knew him, and fell on his face, and said, Is it thou, my lord Elijah?
8 【和合本】回答说：“是。你去告诉你主人说，以利亚在这里。”
【吕振中】以利亚对他说∶“是的。你去告诉你主上说∶‘看哪，以利亚在这里呢。’”
【思高本】厄里亚回答说：“是，你去告诉你的主人说：厄里亚在这里。”
【现代本】伊莱贾说：“是的。你去告诉王──你的主人，说我在这里。”
【KJV】And he answered him, I am: go, tell thy lord, Behold, Elijah is here.
【NIV】Yes," he replied. "Go tell your master, 'Elijah is here.' "
【BBE】And Elijah in answer said, It is I; now go and say to your lord, Elijah is here.
【ASV】And he answered him, It is I: go, tell thy lord, Behold, Elijah is here.
9 【和合本】俄巴底说：“仆人有什么罪，你竟要将我交在亚哈手里，使他杀我呢？
【吕振中】俄巴底说∶“我有什么罪？你竟要把你仆人交在亚哈手里，使他杀死我呀？
【思高本】敖巴狄雅说：“我犯了什麽罪？你竟要将你的仆人交於阿哈布手中，让他杀死我？
【现代本】俄巴底说：“我做错了什么，你竟要把我交给亚哈王，让他杀我呢？
【KJV】And he said, What have I sinned, that thou wouldest deliver thy servant into the hand of Ahab, to slay me?
【NIV】What have I done wrong," asked Obadiah, "that you are handing your servant over to Ahab to be put to death?
【BBE】And he said, What sin have I done, that you would give up your servant into the hand of Ahab, and be the cause of my death?
【ASV】And he said, Wherein have I sinned, that thou wouldest deliver thy servant into the hand of Ahab, to slay me?
10 【和合本】我指着永生耶和华你的上帝起誓，无论哪一邦哪一国，我主都打发人去找你。若说你没有在那里，就必使那邦那国的人起誓说，实在是找不着你。
【吕振中】我指着永活的永恒主你来起誓∶无论哪一邦哪一国我主上没有不打发人去找你的；人若说你没有在那里，他就叫那国那邦的人起誓说他们实在找不着你。
【思高本】我指着永生的上主，你的天主起誓：没有一个民族，没有一个国家，我的主上不派人去寻找你的；如果人们说：厄里亚不在我们这里；他一定要叫那个国家和那个民族起誓说：实在他们没有找到你。
【现代本】我对永生上主──你的上帝发誓，王在世界的每个国家寻找你。如果有一国的首领说你不在他的国家，亚哈就要他发誓说你真的不在那里。
【KJV】As the LORD thy God liveth, there is no nation or kingdom, whither my lord hath not sent to seek thee: and when they said, He is not there; he took an oath of the kingdom and nation, that they found thee not.
【NIV】As surely as the Lord your God lives, there is not a nation or kingdom where my master has not sent someone to look for you. And whenever a nation or kingdom claimed you were not there, he made them swear they could not find you.
【BBE】By the life of the Lord your God, there is not a nation or kingdom where my lord has not sent in search of you; and when they said, He is not here; he made them take an oath that they had not seen you.
【ASV】As Jehovah thy God liveth, there is no nation or kingdom, whither my lord hath not sent to seek thee: and when they said, He is not here, he took an oath of the kingdom and nation, that they found thee not.
11 【和合本】现在你说，要去告诉你主人说，以利亚在这里；
【吕振中】现在你说∶‘要去告诉你主上说∶“看哪，以利亚在这里呢。”’
【思高本】现在你说：你去告诉你的主人说：厄里亚在这里。
【现代本】现在你倒要我去告诉他你在这里吗？
【KJV】And now thou sayest, Go, tell thy lord, Behold, Elijah is here.
【NIV】But now you tell me to go to my master and say, 'Elijah is here.'
【BBE】And now you say, Go, say to your lord, Elijah is here.
【ASV】And now thou sayest, Go, tell thy lord, Behold, Elijah is here.
12 【和合本】恐怕我一离开你，耶和华的灵就提你到我所不知道的地方去。这样，我去告诉亚哈，他若找不着你，就必杀我；仆人却是自幼敬畏耶和华的。
【吕振中】我一离开你，永恒主的灵（或译∶风）必将你提到我所不知道的地方去；这样、我去报告亚哈，他若找不着你，一定会把我杀死；而我、你的仆人、却是从幼年以来就敬畏永恒主的。
【思高本】我一离开你，上主的神把你带到我所不知道的地方去；我若去告诉阿哈布，而他找不到你，岂不要杀死我？你的仆人自幼也是个敬畏上主的人啊！
【现代本】如果上主的灵在我离开后带你到另一个隐秘的地方，而我又告诉了亚哈你在这里，他找不到你，一定会把我处死的。我从小一直是虔诚敬畏上主的。
【KJV】And it shall come to pass, as soon as I am gone from thee, that the Spirit of the LORD shall carry thee whither I know not; and so when I come and tell Ahab, and he cannot find thee, he shall slay me: but I thy servant fear the LORD from my youth.
【NIV】I don't know where the Spirit of the Lord may carry you when I leave you. If I go and tell Ahab and he doesn't find you, he will kill me. Yet I your servant have worshiped the Lord since my youth.
【BBE】And straight away, when I have gone from you, the spirit of the Lord will take you away, I have no idea where, so that when I come and give word to Ahab, and he sees you not, he will put me to death: though I, your servant, have been a worshipper of the Lord from my earliest years.
【ASV】And it will come to pass, as soon as I am gone from thee, that the Spirit of Jehovah will carry thee whither I know not; and so when I come and tell Ahab, and he cannot find thee, he will slay me: but I thy servant fear Jehovah from my youth.
13 【和合本】耶洗别杀耶和华众先知的时候，我将耶和华的一百个先知藏了，每五十人藏在一个洞里，拿饼和水供养他们，岂没有人将这事告诉我主吗？
【吕振中】耶洗别杀害永恒主众神言人的时候，我将永恒主的神言人一百个藏了，每五十人在一个洞里，用食物和水供养他们∶岂没有人将这事报告我主么？
【思高本】难道我主没有听说过：当依则贝耳残杀上主的先知时，我所作的事？我曾隐藏一百个上主的先知，每五十人分藏在一个洞里，由我供给他们饮食。
【现代本】难道你没听说，耶洗碧杀上主的先知的时候，我藏了一百人在山洞里吗？我把他们分成两组藏起来，每组五十人，供给他们水和食物。
【KJV】Was it not told my lord what I did when Jezebel slew the prophets of the LORD, how I hid an hundred men of the LORD's prophets by fifty in a cave, and fed them with bread and water?
【NIV】Haven't you heard, my lord, what I did while Jezebel was killing the prophets of the Lord ? I hid a hundred of the Lord 's prophets in two caves, fifty in each, and supplied them with food and water.
【BBE】Has my lord not had word of what I did when Jezebel was putting the Lord's prophets to death? how I kept a hundred of them in a secret hole in the rock, fifty at a time, and gave them bread and water?
【ASV】Was it not told my lord what I did when Jezebel slew the prophets of Jehovah, how I hid a hundred men of Jehovah's prophets by fifty in a cave, and fed them with bread and water?
14 【和合本】现在你说，要去告诉你主人说，以利亚在这里，他必杀我。”
【吕振中】现在你说∶‘要去告诉你主上人说∶“看哪，以利亚在这里呢”’；他一定会杀害我了。”
【思高本】现在你说：你去告诉你的主人，厄里亚在这里，他一定要杀我！”
【现代本】你现在怎么能叫我去告诉王，说你在这里？他会杀死我的！”
【KJV】And now thou sayest, Go, tell thy lord, Behold, Elijah is here: and he shall slay me.
【NIV】And now you tell me to go to my master and say, 'Elijah is here.' He will kill me!"
【BBE】And now you say, Go and say to your Lord, Elijah is here; and he will put me to death.
【ASV】And now thou sayest, Go, tell thy lord, Behold, Elijah is here; and he will slay me.
15 【和合本】以利亚说：“我指着所事奉永生的万军之耶和华起誓，我今日必使亚哈得见我。”
【吕振中】以利亚说∶“我指着永活的万军之永恒主我侍立在他面前的来起誓∶我今天一定要使亚哈看见我。”
【思高本】厄里亚说：“我指着我所服侍的万军的永生上主起誓：今天我一定要叫阿哈布看见我。”
【现代本】伊莱贾说：“我指着我所尊崇的上主──万军的统帅发誓，今天我一定要让王看见我。”
【KJV】And Elijah said, As the LORD of hosts liveth, before whom I stand, I will surely shew myself unto him to day.
【NIV】Elijah said, "As the Lord Almighty lives, whom I serve, I will surely present myself to Ahab today."
【BBE】And Elijah said, By the life of the Lord of armies, whose servant I am, I will certainly let him see me today.
【ASV】And Elijah said, As Jehovah of hosts liveth, before whom I stand, I will surely show myself unto him to-day.
16 【和合本】于是俄巴底去迎着亚哈，告诉他；亚哈就去迎着以利亚。
【吕振中】于是俄巴底去迎着亚哈，向他报告；亚哈就去迎着以利亚。
【思高本】敖巴狄雅於是前去会见阿哈布，告诉了他这消息，阿哈布就去迎接厄里亚。
【现代本】于是，俄巴底到亚哈王那里去报告，亚哈就去见伊莱贾。
【KJV】So Obadiah went to meet Ahab, and told him: and Ahab went to meet Elijah.
【NIV】So Obadiah went to meet Ahab and told him, and Ahab went to meet Elijah.
【BBE】So Obadiah went to Ahab and gave him the news; and Ahab went to see Elijah.
【ASV】So Obadiah went to meet Ahab, and told him; and Ahab went to meet Elijah.
17 【和合本】亚哈见了以利亚，便说：“使以色列遭灾的就是你吗？”
【吕振中】亚哈见了以利亚，便对他说∶“这真是你么，你这把以色列搞坏的？”
【思高本】阿哈布一见厄里亚，就对他说：“叫以色列遭难的人，不就是你吗？”
【现代本】亚哈看见伊莱贾就说：“原来你在这里，你这个使以色列遭殃的人！”
【KJV】And it came to pass, when Ahab saw Elijah, that Ahab said unto him, Art thou he that troubleth Israel?
【NIV】When he saw Elijah, he said to him, "Is that you, you troubler of Israel?"
【BBE】And when he saw Elijah, Ahab said to him, Is it you, you troubler of Israel?
【ASV】And it came to pass, when Ahab saw Elijah, that Ahab said unto him, Is it thou, thou troubler of Israel?
18 【和合本】以利亚说：“使以色列遭灾的不是我，乃是你和你父家；因为你们离弃耶和华的诫命，去随从巴力。
【吕振中】以利亚说∶“把以色列遭搞坏的并不是我，乃是你、和你父的家呀；因为你离弃了永恒主的诫命，去随从众巴力（即∶主的意思；是外国人的神）。
【思高本】厄里亚答说：“不是我叫以色列遭难，而是你和你的父家，因为你们抛弃了上主的诫命，归顺了巴耳邪神。
【现代本】伊莱贾说：“我不是使以色列遭殃的人；你和你父亲才是！你不听从上主的命令，去随从巴力。
【KJV】And he answered, I have not troubled Israel; but thou, and thy father's house, in that ye have forsaken the commandments of the LORD, and thou hast followed Baalim.
【NIV】I have not made trouble for Israel," Elijah replied. "But you and your father's family have. You have abandoned the Lord 's commands and have followed the Baals.
【BBE】Then he said in answer, I have not been troubling Israel, but you and your family; because, turning away from the orders of the Lord, you have gone after the Baals.
【ASV】And he answered, I have not troubled Israel; but thou, and thy father's house, in that ye have forsaken the commandments of Jehovah, and thou hast followed the Baalim.
19 【和合本】现在你当差遣人，招聚以色列众人和事奉巴力的那四百五十个先知，并耶洗别所供养事奉亚舍拉的那四百个先知，使他们都上迦密山去见我。”
【吕振中】现在你要差遣人集合以色列人、和巴力的神言人四百五十个、以及亚舍拉（即∶外国人的女神）的神言人四百个、都上迦密山去见我。”
【思高本】现在，你派人去召集全以色列人，同受依则贝耳供养的那四百五十个巴耳的先知，【及那四百个阿舍辣的先知，】上加尔默耳山，到我跟前来。”
【现代本】现在，去召集所有的以色列人到迦密山见我，并且带着耶洗碧王后所供养的四百五十个巴力的先知和四百个亚舍拉女神的先知一起来。”
【KJV】Now therefore send, and gather to me all Israel unto mount Carmel, and the prophets of Baal four hundred and fifty, and the prophets of the groves four hundred, which eat at Jezebel's table.
【NIV】Now summon the people from all over Israel to meet me on Mount Carmel. And bring the four hundred and fifty prophets of Baal and the four hundred prophets of Asherah, who eat at Jezebel's table."
【BBE】Now send, and get Israel together before me at Mount Carmel, with the four hundred and fifty prophets of Baal who get their food at Jezebel's table.
【ASV】Now therefore send, and gather to me all Israel unto mount Carmel, and the prophets of Baal four hundred and fifty, and the prophets of the Asherah four hundred, that eat at Jezebel's table.
20 【和合本】亚哈就差遣人招聚以色列众人和先知都上迦密山。
【吕振中】亚哈就差遣人到以色列众人中（有古卷∶四境）去集合所有的神言人都上迦密山。
【思高本】阿哈布便派人召集了所有的以色列子民，聚集了那些先知，一起到了加尔默耳山上。
【现代本】于是，亚哈召集所有的以色列人和巴力的先知在迦密山山上相见。
【KJV】So Ahab sent unto all the children of Israel, and gathered the prophets together unto mount Carmel.
【NIV】So Ahab sent word throughout all Israel and assembled the prophets on Mount Carmel.
【BBE】So Ahab sent for all the children of Israel, and got the prophets together at Mount Carmel.
【ASV】So Ahab sent unto all the children of Israel, and gathered the prophets together unto mount Carmel.
21 【和合本】以利亚前来对众民说：“你们心持两意要到几时呢？若耶和华是上帝，就当顺从耶和华；若巴力是上帝，就当顺从巴力。”众民一言不答。
【吕振中】以利亚凑近众民面前，说∶“你们犹豫于两可之间、要到几时呢？如果永恒主是上帝，你们就应该随从永恒主；如果巴力是上帝，你们就随从巴力好啦。”众民一句话也不回答。
【思高本】厄里亚走向全体民众面前说：“你们摇摆不定，模凌两可，要到几时呢？如果上主是天主，你们就应该随从上主；如果巴耳是天主，就该随从巴耳。”人民一句话也不回答。
【现代本】伊莱贾站出来，对人民说：“你们要到几时才能拿定主意呢？如果上主是上帝，就敬拜他；如果巴力是上帝，就去拜他好啦！”可是人民一句话也不说。
【KJV】And Elijah came unto all the people, and said, How long halt ye between two opinions? if the LORD be God, follow him: but if Baal, then follow him. And the people answered him not a word.
【NIV】Elijah went before the people and said, "How long will you waver between two opinions? If the Lord is God, follow him; but if Baal is God, follow him." But the people said nothing.
【BBE】And Elijah came near to all the people and said, How long will you go on balancing between two opinions? if the Lord is God, then give worship to him; but if Baal, give worship to him. And the people said not a word in answer.
【ASV】And Elijah came near unto all the people, and said, How long go ye limping between the two sides? if Jehovah be God, follow him; but if Baal, then follow him. And the people answered him not a word.
22 【和合本】以利亚对众民说：“作耶和华先知的只剩下我一个人；巴力的先知却有四百五十个人。
【吕振中】以利亚对众民说∶“永恒主的神言人只剩下我一个；巴力的神言人却有四百五十个。
【思高本】厄里亚对人民说：“上主的先知只剩下我一个人了，巴耳的先知却有四百五十人。
【现代本】伊莱贾又说：“上主的先知只剩下我一个人，但巴力有四百五十个先知。
【KJV】Then said Elijah unto the people, I, even I only, remain a prophet of the LORD; but Baal's prophets are four hundred and fifty men.
【NIV】Then Elijah said to them, "I am the only one of the Lord 's prophets left, but Baal has four hundred and fifty prophets.
【BBE】Then Elijah said to the people, I, even I, am the only living prophet of the Lord; but Baal's prophets are four hundred and fifty men.
【ASV】Then said Elijah unto the people, I, even I only, am left a prophet of Jehovah; but Baal's prophets are four hundred and fifty men.
23 【和合本】当给我们两只牛犊，巴力的先知可以挑选一只，切成块子，放在柴上，不要点火；我也预备一只牛犊放在柴上，也不点火。
【吕振中】请给我们两只公牛；他们挑选一只，切成块子，放在柴上，不要放火；我也豫备一只，摆在柴上，也不放火。
【思高本】请给我们牵两只公牛犊来；他们可任选一只，剖分成块，放在木柴上，不要点火；我也照样预备另一只，放在木柴上，也不点火。
【现代本】你们带两头公牛来，一头给巴力的先知，要他们把牛杀了，切成块，放在柴上，不要点火；另一头牛给我，我也照样做。
【KJV】Let them therefore give us two bullocks; and let them choose one bullock for themselves, and cut it in pieces, and lay it on wood, and put no fire under: and I will dress the other bullock, and lay it on wood, and put no fire under:
【NIV】Get two bulls for us. Let them choose one for themselves, and let them cut it into pieces and put it on the wood but not set fire to it. I will prepare the other bull and put it on the wood but not set fire to it.
【BBE】Now, let them give us two oxen; and let them take one for themselves, and have it cut up, and put it on the wood, but put no fire under it; I will get the other ox ready, and put it on the wood, and put no fire under it.
【ASV】Let them therefore give us two bullocks; and let them choose one bullock for themselves, and cut it in pieces, and lay it on the wood, and put no fire under; and I will dress the other bullock, and lay it on the wood, and put no fire under.
24 【和合本】你们求告你们神的名，我也求告耶和华的名。那降火显应的神，就是上帝。”众民回答说：“这话甚好。”
【吕振中】你们呼求你们的神的名，我也呼求永恒主耶和华的名；那从降火显应的神，就是上帝。”众民回答说∶“这话很好。”
【思高本】你们呼求你们神的名字，我也呼求上主的名字：那降火显示应允的神，就是真神。”民众回答说：“你这话说得很好！”
【现代本】然后，让巴力的先知向他们的神明祷告，我向上主祷告；那降火应答祷告的就是上帝！”人民都大声赞同。
【KJV】And call ye on the name of your gods, and I will call on the name of the LORD: and the God that answereth by fire, let him be God. And all the people answered and said, It is well spoken.
【NIV】Then you call on the name of your god, and I will call on the name of the Lord . The god who answers by fire-he is God." Then all the people said, "What you say is good."
【BBE】And do you make prayers to your god, and I will make a prayer to the Lord: and it will be clear that the one who gives an answer by fire is God. And all the people in answer said, It is well said.
【ASV】And call ye on the name of your god, and I will call on the name of Jehovah; and the God that answereth by fire, let him be God. And all the people answered and said, It is well spoken.
25 【和合本】以利亚对巴力的先知说：“你们既是人多，当先挑选一只牛犊，预备好了，就求告你们神的名，却不要点火。”
【吕振中】以利亚对巴力的神言人说∶“你们人多，你们要先挑选一只公牛；豫备好了；就呼求你们的神的名；可不要放火。”
【思高本】厄里亚对巴耳的先知们说：“因为你们人数众多，你们该先挑选一只牛犊，准备好，然後呼求你们神的名字，只是不要点火。”
【现代本】伊莱贾对巴力的先知说：“因为你们人多，你们先带一头牛去预备吧！向你们的神明祷告，但不可点火。”
【KJV】And Elijah said unto the prophets of Baal, Choose you one bullock for yourselves, and dress it first; for ye are many; and call on the name of your gods, but put no fire under.
【NIV】Elijah said to the prophets of Baal, "Choose one of the bulls and prepare it first, since there are so many of you. Call on the name of your god, but do not light the fire."
【BBE】Then Elijah said to the prophets of Baal, Take one ox for yourselves and get it ready first, for there are more of you; and make your prayers to your god, but put no fire under.
【ASV】And Elijah said unto the prophets of Baal, Choose you one bullock for yourselves, and dress it first; for ye are many; and call on the name of your god, but put no fire under.
26 【和合本】他们将所得的牛犊预备好了，从早晨到午间，求告巴力的名说：“巴力啊，求你应允我们！”却没有声音，没有应允的。他们在所筑的坛四围踊跳。
【吕振中】他们将给了他们的公牛豫备好了，就呼求巴力的名，从早晨直到中午一直呼求说∶“巴力阿，答应我们吧！”却没有声音，也没有答应的；他们直在所造的祭坛旁舞蹈跳跃。
【思高本】他们即将人给他们的公牛犊牵来，预备好，从早晨直到中午呼求巴耳的名字说：“巴耳，应允我们罢！”但是没有声音，也没有答应的。他们就在自己所 的祭坛旁，跪下又起来，跳个不停。
【现代本】他们把带给他们的牛预备好了，就向巴力祷告，一直求到中午。他们呼喊：“巴力呀！答应我们的请求吧！”又不断地围着他们的祭坛跳舞，但什么反应也没有。
【KJV】And they took the bullock which was given them, and they dressed it, and called on the name of Baal from morning even until noon, saying, O Baal, hear us. But there was no voice, nor any that answered. And they leaped upon the altar which was made.
【NIV】So they took the bull given them and prepared it. Then they called on the name of Baal from morning till noon. "O Baal, answer us!" they shouted. But there was no response; no one answered. And they danced around the altar they had made.
【BBE】So they took the ox which was given them, and made it ready, crying out to Baal from morning till the middle of the day, and saying, O Baal, give ear to us. But there was no voice and no answer. And they were jumping up and down before the altar they had made.
【ASV】And they took the bullock which was given them, and they dressed it, and called on the name of Baal from morning even until noon, saying, O Baal, hear us. But there was no voice, nor any that answered. And they leaped about the altar which was made.
27 【和合本】到了正午，以利亚嬉笑他们，说：“大声求告吧！因为它是神，它或默想，或走到一边，或行路，或睡觉，你们当叫醒它。”
【吕振中】到了正午、以利亚戏弄他们、说∶“大声呼求吧；因为他是神；他或者在默想，或者会退到一边，或者在路上，又万一是在睡觉呢！那就该叫醒过来呀！”
【思高本】到了中午，厄里亚嘲弄他们说：“你们再高声喊叫，因为他是神，或者他正在沉思冥想，或者他暂时隐退，或者正在外旅行，或者他正在睡觉，必须把他叫醒。”
【现代本】中午的时候，伊莱贾开他们的玩笑说：“大声点祷告吧！他是神呀！也许他在沉思默想；也许他出去方便；也许他出去旅行了。再不然，他或者正在睡觉，你们要喊醒他呀！”
【KJV】And it came to pass at noon, that Elijah mocked them, and said, Cry aloud: for he is a god; either he is talking, or he is pursuing, or he is in a journey, or peradventure he sleepeth, and must be awaked.
【NIV】At noon Elijah began to taunt them. "Shout louder!" he said. "Surely he is a god! Perhaps he is deep in thought, or busy, or traveling. Maybe he is sleeping and must be awakened."
【BBE】And in the middle of the day, Elijah made sport of them, saying, Give louder cries, for he is a god; he may be deep in thought, or he may have gone away for some purpose, or he may be on a journey, or by chance he is sleeping and has to be made awake.
【ASV】And it came to pass at noon, that Elijah mocked them, and said, Cry aloud; for he is a god: either he is musing, or he is gone aside, or he is on a journey, or peradventure he sleepeth and must be awaked.
28 【和合本】他们大声求告，按着他们的规矩，用刀枪自割、自刺，直到身体流血。
【吕振中】他们直大声呼求，按照法术用刀枪划身体，直到血流满身。
【思高本】他们遂更高声喊叫，照他们的习惯，用刀用枪割伤自己，直到全身流出血来。
【现代本】那些先知就更大声地祷告，并且照他们的仪式用刀和短剑砍伤自己，直到血涌流出来。
【KJV】And they cried aloud, and cut themselves after their manner with knives and lancets, till the blood gushed out upon them.
【NIV】So they shouted louder and slashed themselves with swords and spears, as was their custom, until their blood flowed.
【BBE】So they gave loud cries, cutting themselves with knives and swords, as was their way, till the blood came streaming out all over them.
【ASV】And they cried aloud, and cut themselves after their manner with knives and lances, till the blood gushed out upon them.
29 【和合本】从午后直到献晚祭的时候，他们狂呼乱叫，却没有声音，没有应允的，也没有理会的。
【吕振中】中午过后、他们继续发神言狂，直到献上素祭的时候；都没有声音，没有答应的，也没有睬他们的。
【思高本】过了中午，他们仍继续狂喊乱叫，直到晚祭的时候，但仍然没有声音，也没有答应的，也没有理会的。
【现代本】他们继续狂呼乱叫，直到下午献晚祭的时候，但仍然没有反应，没有理会，连一点点声音也没有。
【KJV】And it came to pass, when midday was past, and they prophesied until the time of the offering of the evening sacrifice, that there was neither voice, nor any to answer, nor any that regarded.
【NIV】Midday passed, and they continued their frantic prophesying until the time for the evening sacrifice. But there was no response, no one answered, no one paid attention.
【BBE】And from the middle of the day they went on with their prayers till the time of the offering; but there was no voice, or any answer, or any who gave attention to them.
【ASV】And it was so, when midday was past, that they prophesied until the time of the offering of the evening oblation; but there was neither voice, nor any to answer, nor any that regarded.
30 【和合本】以利亚对众民说：“你们到我这里来。”众民就到他那里。他便重修已经毁坏耶和华的坛。
【吕振中】以利亚对众民说∶“你们凑近前来”；众民就凑近前去。他便修理修理已经翻毁了的、永恒主的祭坛。
【思高本】厄里亚对全体人民说：“你们到我这边来。”全体人民便都到他那边去；厄里亚立即重修了已经坍塌了的上主的祭坛；
【现代本】于是，伊莱贾对民众说：“到我这里来吧！”他们就都围绕着他。他先把毁坏了的上主的祭坛修好。
【KJV】And Elijah said unto all the people, Come near unto me. And all the people came near unto him. And he repaired the altar of the LORD that was broken down.
【NIV】Then Elijah said to all the people, "Come here to me." They came to him, and he repaired the altar of the Lord , which was in ruins.
【BBE】Then Elijah said to all the people, Come near to me; and all the people came near. And he put up again the altar of the Lord which had been broken down.
【ASV】And Elijah said unto all the people, Come near unto me; and all the people came near unto him. And he repaired the altar of Jehovah that was thrown down.
31 【和合本】以利亚照雅各子孙支派的数目，取了十二块石头（耶和华的话曾临到雅各说：“你的名要叫以色列”），
【吕振中】以利亚取了十二块石头，照雅各子孙族派的数目∶这雅各是永恒主的话曾传与他说∶‘你的名要叫以色列’的那人。
【思高本】依照雅各伯子孙的支派数目，取了十二块石头， 这雅各伯就是上主曾对他说过：“你的名字要叫以色列。”
【现代本】他拿了十二块石头，每一块代表一个支族；这些支族就是以雅各的十二个儿子命名的。上主曾给雅各一个名字叫以色列。
【KJV】And Elijah took twelve stones, according to the number of the tribes of the sons of Jacob, unto whom the word of the LORD came, saying, Israel shall be thy name:
【NIV】Elijah took twelve stones, one for each of the tribes descended from Jacob, to whom the word of the Lord had come, saying, "Your name shall be Israel."
【BBE】And Elijah took twelve stones, the number of the tribes of the sons of Jacob, to whom the Lord had said, Israel will be your name:
【ASV】And Elijah took twelve stones, according to the number of the tribes of the sons of Jacob, unto whom the word of Jehovah came, saying, Israel shall be thy name.
32 【和合本】用这些石头为耶和华的名筑一座坛，在坛的四围挖沟，可容谷种二细亚，
【吕振中】以利亚奉永恒主耶和华的名将这些石头筑座祭坛；在坛的四围作了水沟，可容谷种二细亚。
【思高本】用这些石头，为上主的名筑成一座祭坛，在祭坛四周作了一个水沟，可容二“色阿”谷种。
【现代本】伊莱贾用这些石头重新造了敬拜上主的祭坛。他又在祭坛四周挖了沟，约可容纳十四公升水那么大。
【KJV】And with the stones he built an altar in the name of the LORD: and he made a trench about the altar, as great as would contain two measures of seed.
【NIV】With the stones he built an altar in the name of the Lord , and he dug a trench around it large enough to hold two seahs of seed.
【BBE】And with the stones he made an altar to the name of the Lord; and he made a deep drain all round the altar, great enough to take two measures of seed.
【ASV】And with the stones he built an altar in the name of Jehovah; and he made a trench about the altar, as great as would contain two measures of seed.
33 【和合本】又在坛上摆好了柴，把牛犊切成块子放在柴上，对众人说：“你们用四个桶盛满水，倒在燔祭和柴上”；
【吕振中】他又摆好了柴，把公牛切成块子，放在柴上；又说∶“盛满了四桶水，倒在燔祭上和柴上”；
【思高本】把木柴放好，将牛犊剖分成块，放在木柴上，
【现代本】然后，他把柴放在坛上，把牛切成块放在柴上。
【KJV】And he put the wood in order, and cut the bullock in pieces, and laid him on the wood, and said, Fill four barrels with water, and pour it on the burnt sacrifice, and on the wood.
【NIV】He arranged the wood, cut the bull into pieces and laid it on the wood. Then he said to them, "Fill four large jars with water and pour it on the offering and on the wood."
【BBE】And he put the wood in order, and, cutting up the ox, put it on the wood. Then he said, Get four vessels full of water and put it on the burned offering and on the wood. And he said, Do it a second time, and they did it a second time;
【ASV】And he put the wood in order, and cut the bullock in pieces, and laid it on the wood. And he said, Fill four jars with water, and pour it on the burnt-offering, and on the wood.
34 【和合本】又说：“倒第二次。”他们就倒第二次；又说：“倒第三次。”他们就倒第三次。
【吕振中】又说∶“倒第二次”；他们就倒第二次；又说∶“倒第三次”；他们就倒第三次；
【思高本】然後吩咐说：“盛满四桶水，倒在全燔祭和木柴上！”他们就这样做了。他又吩咐说：“再倒一次！”他们就再倒了一次；他再吩咐说：“倒第叁次！”他们就倒了第叁次；
【现代本】他吩咐说：“挑四桶水来，倒在祭物和柴上面。”他们照做了。他又说：“再来一次！”他们又做了。他再说：“还要一次！”他们又照着做了。
【KJV】And he said, Do it the second time. And they did it the second time. And he said, Do it the third time. And they did it the third time.
【NIV】Do it again," he said, and they did it again. "Do it a third time," he ordered, and they did it the third time.
【BBE】And he said, Do it a third time, and they did it a third time.
【ASV】And he said, Do it the second time; and they did it the second time. And he said, Do it the third time; and they did it the third time.
35 【和合本】水流在坛的四围，沟里也满了水。
【吕振中】水都流在祭坛的四围了，他也使沟里倒满了水。
【思高本】水沿祭坛四周奔流，沟里满了水。
【现代本】水流到坛的四周，沟里满了水。
【KJV】And the water ran round about the altar; and he filled the trench also with water.
【NIV】The water ran down around the altar and even filled the trench.
【BBE】And the water went all round the altar, till the drain was full.
【ASV】And the water ran round about the altar; and he filled the trench also with water.
36 【和合本】到了献晚祭的时候，先知以利亚近前来，说：“亚伯拉罕、以撒、以色列的上帝，耶和华啊，求你今日使人知道你是以色列的上帝，也知道我是你的仆人，又是奉你的命行这一切事。
【吕振中】在献上素祭的时候、神言人以利亚凑近前去、说∶“亚伯拉罕、以撒、以色列的上帝永恒主阿，求你今天使人知道你乃是以色列中的上帝，而我是你的仆人，又是奉你吩咐的话行这一切事的。
【思高本】到了要奉献晚祭的时候，厄里亚先知走近前来说：“上主，亚巴郎、依撒格和以色列的天主，求你今天使人知道：你是以色列的天主，我是你的仆人，是奉你的命作这一切事。
【现代本】下午献晚祭的时候，伊莱贾先知到祭坛前祷告说：“上主啊，亚伯拉罕、以撒、雅各的上帝啊！求你显明你是以色列的上帝，我是你的仆人，我所做的都是遵照你的命令。
【KJV】And it came to pass at the time of the offering of the evening sacrifice, that Elijah the prophet came near, and said, LORD God of Abraham, Isaac, and of Israel, let it be known this day that thou art God in Israel, and that I am thy servant, and that I have done all these things at thy word.
【NIV】At the time of sacrifice, the prophet Elijah stepped forward and prayed: "O Lord , God of Abraham, Isaac and Israel, let it be known today that you are God in Israel and that I am your servant and have done all these things at your command.
【BBE】Then at the time of the offering, Elijah the prophet came near and said, O Lord, the God of Abraham, of Isaac, and of Israel, let it be seen this day that you are God in Israel, and that I am your servant, and that I have done all these things by your order.
【ASV】And it came to pass at the time of the offering of the evening oblation, that Elijah the prophet came near, and said, O Jehovah, the God of Abraham, of Isaac, and of Israel, let it be known this day that thou art God in Israel, and that I am thy servant, and that I have done all these things at thy word.
37 【和合本】耶和华啊，求你应允我，应允我！使这民知道你耶和华是上帝，又知道是你叫这民的心回转。”
【吕振中】永恒主阿，应允我，应允我；求你使这人民知道你永恒主乃是上帝，又知道是你使这人民的心回转过来的。”
【思高本】上主，求你应允我，应允我！使这人民知道你上主，是真天主，是你叫他们心回意转。”
【现代本】求你答应我！上主啊，答应我，好使这人民知道你──上主是上帝，使他们回心转意。”
【KJV】Hear me, O LORD, hear me, that this people may know that thou art the LORD God, and that thou hast turned their heart back again.
【NIV】Answer me, O Lord , answer me, so these people will know that you, O Lord , are God, and that you are turning their hearts back again."
【BBE】Give me an answer, O Lord, give me an answer, so that this people may see that you are God, and that you have made their hearts come back again.
【ASV】Hear me, O Jehovah, hear me, that this people may know that thou, Jehovah, art God, and that thou hast turned their heart back again.
38 【和合本】于是，耶和华降下火来，烧尽燔祭、木柴、石头、尘土，又烧干沟里的水。
【吕振中】于是永恒主的火便降下来，烧尽了燔祭、木柴、石头、尘土，又把沟里的水都餂烧乾了。
【思高本】於是上主的火降下，焚尽了全燔祭、柴木、石头和尘土，也烧乾了沟中的水。
【现代本】于是，上主降下火来，烧了祭牲、柴，并烧焦了石头和地面，烧干了沟里的水。
【KJV】Then the fire of the LORD fell, and consumed the burnt sacrifice, and the wood, and the stones, and the dust, and licked up the water that was in the trench.
【NIV】Then the fire of the Lord fell and burned up the sacrifice, the wood, the stones and the soil, and also licked up the water in the trench.
【BBE】Then the fire of the Lord came down, burning up the offering and the wood and the stones and the dust, and drinking up the water in the drain.
【ASV】Then the fire of Jehovah fell, and consumed the burnt-offering, and the wood, and the stones, and the dust, and licked up the water that was in the trench.
39 【和合本】众民看见了，就俯伏在地，说：“耶和华是上帝！耶和华是上帝！”
【吕振中】众民看见了，就脸伏于地，说∶“永恒主才是上帝！永恒主才是上帝！”
【思高本】全体人民见了，都俯伏在地说：“雅威是天主，雅威是天主！”
【现代本】民众看见了都扑倒在地上，大声呼喊：“上主是上帝；惟有上主是上帝！”
【KJV】And when all the people saw it, they fell on their faces: and they said, The LORD, he is the God; the LORD, he is the God.
【NIV】When all the people saw this, they fell prostrate and cried, "The Lord -he is God! The Lord -he is God!"
【BBE】And when the people saw it, they all went down on their faces, and said, The Lord, he is God, the Lord, he is God.
【ASV】And when all the people saw it, they fell on their faces: and they said, Jehovah, he is God; Jehovah, he is God.
40 【和合本】以利亚对他们说：“拿住巴力的先知，不容一人逃脱！”众人就拿住他们。以利亚带他们到基顺河边，在那里杀了他们。
【吕振中】以利亚对他们说∶“将巴力的神言人捉住；一个也不可让逃脱。”众人就把他们捉住；以利亚将他们带下去到基顺溪谷中，在那里把他们宰杀掉。
【思高本】厄里亚对民众说：“你们捉住巴耳的先知，不要让他们走脱一个！”民众立即捉住他们。厄里亚带他们下到克雄小河旁，在那里将他们全部杀掉。
【现代本】伊莱贾下令说：“捉住巴力的先知，不要让他们逃脱一个！”民众就捉住他们每一个人。伊莱贾带他们到基顺溪旁，在那里把他们杀了。
【KJV】And Elijah said unto them, Take the prophets of Baal; let not one of them escape. And they took them: and Elijah brought them down to the brook Kishon, and slew them there.
【NIV】Then Elijah commanded them, "Seize the prophets of Baal. Don't let anyone get away!" They seized them, and Elijah had them brought down to the Kishon Valley and slaughtered there.
【BBE】And Elijah said to them, Take the prophets of Baal, let not one of them get away. So they took them, and Elijah made them go down to the stream Kishon, and put them to death there.
【ASV】and Elijah said unto them, Take the prophets of Baal; let not one of them escape. And they took them; and Elijah brought them down to the brook Kishon, and slew them there.

旱灾停止
41 【和合本】以利亚对亚哈说：“你现在可以上去吃喝，因为有多雨的响声了。”
【吕振中】以利亚对亚哈说∶“你可以上去吃喝；因为有淋雨的怒号响了。”
【思高本】厄里亚对阿哈布说：“你上去吃喝罢！因为已听到大雨的怒号声。”
【现代本】伊莱贾对亚哈王说：“现在你可以去吃东西。我听见豪雨的响声了。”
【KJV】And Elijah said unto Ahab, Get thee up, eat and drink; for there is a sound of abundance of rain.
【NIV】And Elijah said to Ahab, "Go, eat and drink, for there is the sound of a heavy rain."
【BBE】Then Elijah said to Ahab, Up! take food and drink, for there is a sound of much rain.
【ASV】And Elijah said unto Ahab, Get thee up, eat and drink; for there is the sound of abundance of rain.
42 【和合本】亚哈就上去吃喝。以利亚上了迦密山顶，屈身在地，将脸伏在两膝之中；
【吕振中】亚哈就上去吃喝。以利亚上了迦密山顶，俯伏于地，将脸放在两膝之间。
【思高本】阿哈布就上去吃喝，厄里亚却上了加尔默耳山顶，跪伏在地，将脸放在两膝之间。
【现代本】亚哈去吃东西的时候，伊莱贾爬到迦密山山顶，跪在地上，头放在双膝之间。
【KJV】So Ahab went up to eat and to drink. And Elijah went up to the top of Carmel; and he cast himself down upon the earth, and put his face between his knees,
【NIV】So Ahab went off to eat and drink, but Elijah climbed to the top of Carmel, bent down to the ground and put his face between his knees.
【BBE】So Ahab went up to have food and drink, while Elijah went up to the top of Carmel; and he went down on the earth, putting his face between his knees.
【ASV】So Ahab went up to eat and to drink. And Elijah went up to the top of Carmel; and he bowed himself down upon the earth, and put his face between his knees.
43 【和合本】对仆人说：“你上去，向海观看。”仆人就上去观看，说：“没有什么。”他说：“你再去观看。”如此七次。
【吕振中】对僮仆说∶“你上去沿往海的路向观望。”僮仆就上去观望，说∶“没有什么。”他说∶“你再去七次就好了。”
【思高本】以後，对自己的仆人说：“你上去，朝海那边观看！”仆人就上去观看，说：“什麽也没有。”厄里亚说：“你来回观看七次！”他就去了七次。
【现代本】他对他的仆人说：“你去，向海那边观看。”仆人去了又回来，说：“我什么都没有见到。”伊莱贾一共叫他去看了七次。
【KJV】And said to his servant, Go up now, look toward the sea. And he went up, and looked, and said, There is nothing. And he said, Go again seven times.
【NIV】Go and look toward the sea," he told his servant. And he went up and looked. "There is nothing there," he said. Seven times Elijah said, "Go back."
【BBE】And he said to his servant, Go now, and take a look in the direction of the sea. And he went up, and after looking said, There is nothing. And he said, Go again seven times; and he went seven times.
【ASV】And he said to his servant, Go up now, look toward the sea. And he went up, and looked, and said, There is nothing. And he said, Go again seven times.
44 【和合本】第七次仆人说：“我看见有一小片云从海里上来，不过如人手那样大。”以利亚说：“你上去告诉亚哈，当套车下去，免得被雨阻挡。”
【吕振中】第七次僮仆说∶“看哪，有一小片密云、像人的手掌那么大、从海里上来。”以利亚说∶“你上去、对亚哈说∶‘要套车下去，免得淋雨阻挡了你。”
【思高本】第七次仆人说：“看，有一片云彩，小得像人手掌那麽大，从海上升起来了。”厄里亚说：“你上去告诉阿哈布说：快套车下去，免得被雨阻止！”
【现代本】第七次仆人回来说：“我看见一小朵云，还没有人的手掌那么大，从海那边上来。”伊莱贾吩咐仆人：“到亚哈王那里去告诉他，赶快上马车回家，不然，雨会使他们回不去了。”
【KJV】And it came to pass at the seventh time, that he said, Behold, there ariseth a little cloud out of the sea, like a man's hand. And he said, Go up, say unto Ahab, Prepare thy chariot, and get thee down that the rain stop thee not.
【NIV】The seventh time the servant reported, "A cloud as small as a man's hand is rising from the sea." So Elijah said, "Go and tell Ahab, 'Hitch up your chariot and go down before the rain stops you.' "
【BBE】And the seventh time he said, I see a cloud coming up out of the sea, as small as a man's hand. Then he said, Go up and say to Ahab, Get your carriage ready and go down or the rain will keep you back.
【ASV】And it came to pass at the seventh time, that he said, Behold, there ariseth a cloud out of the sea, as small as a man's hand. And he said, Go up, say unto Ahab, Make ready thy chariot, and get thee down, that the rain stop thee not.
45 【和合本】霎时间，天因风云黑暗，降下大雨。亚哈就坐车往耶斯列去了。
【吕振中】霎时间、天因风云而黑暗，就降下了大雨来。亚哈便坐车、往耶斯列去了。
【思高本】转瞬之间，天空因风云而变为昏黑，落下大雨；阿哈布上车去了依次勒耳。
【现代本】不一会儿，天空果然满了乌云，风也吹了起来，大雨倾盆而下。亚哈上了马车，回耶斯列去。
【KJV】And it came to pass in the mean while, that the heaven was black with clouds and wind, and there was a great rain. And Ahab rode, and went to Jezreel.
【NIV】Meanwhile, the sky grew black with clouds, the wind rose, a heavy rain came on and Ahab rode off to Jezreel.
【BBE】And after a very little time, the heaven became black with clouds and wind, and there was a great rain. And Ahab went in his carriage to Jezreel.
【ASV】And it came to pass in a little while, that the heavens grew black with clouds and wind, and there was a great rain. And Ahab rode, and went to Jezreel:
46 【和合本】耶和华的灵（原文作手）降在以利亚身上，他就束上腰，奔在亚哈前头，直到耶斯列的城门。
【吕振中】永恒主的手帮助以利亚，以利亚就束上腰，跑在亚哈前头，直到耶斯列入口处。
【思高本】上主的手临於厄里亚身上，他就束上腰，跑在阿哈布前头，直到依次勒耳的城门口。
【现代本】上主的能力临到伊莱贾，他就扎紧衣服，赶在亚哈前头，一直跑到耶斯列。
【KJV】And the hand of the LORD was on Elijah; and he girded up his loins, and ran before Ahab to the entrance of Jezreel.
【NIV】The power of the Lord came upon Elijah and, tucking his cloak into his belt, he ran ahead of Ahab all the way to Jezreel.
【BBE】And the hand of the Lord was on Elijah; and he made himself strong, and went running before Ahab till they came to Jezreel.
【ASV】and the hand of Jehovah was on Elijah; and he girded up his loins, and ran before Ahab to the entrance of Jezreel.


第 19 章

以利亚在西乃山上
1 【和合本】亚哈将以利亚一切所行的和他用刀杀众先知的事都告诉耶洗别。
【吕振中】亚哈将以利亚所行的一切事、和他怎样用刀杀死众神言人的事、都告诉了耶洗别。
【思高本】阿哈布将厄里亚所作的一切，以及他如何刀斩众先知的事，全告诉了依则贝耳。
【现代本】亚哈王把伊莱贾所做的每一件事和他怎样处死所有巴力先知的事都告诉妻子耶洗碧。
【KJV】And Ahab told Jezebel all that Elijah had done, and withal how he had slain all the prophets with the sword.
【NIV】Now Ahab told Jezebel everything Elijah had done and how he had killed all the prophets with the sword.
【BBE】Ahab gave Jezebel news of all Elijah had done, and how he had put all the prophets to death with the sword.
【ASV】And Ahab told Jezebel all that Elijah had done, and withal how he had slain all the prophets with the sword.
2 【和合本】耶洗别就差遣人去见以利亚，告诉他说：“明日约在这时候，我若不使你的性命象那些人的性命一样，愿神明重重的降罚与我。”
【吕振中】耶洗别就差遣使者去见以利亚说∶“明天大约这时候、我若不使你的性命像那些人的性命一样，愿神明这样惩罚我，并且加倍地惩罚。”
【思高本】依则贝耳就派使者去对厄里亚说：“明天这个时候，如果我不使你的性命如同那些先知一样，愿众神明严厉，且加倍严厉地惩罚我！”
【现代本】耶洗碧就差了使者去见伊莱贾，说：“明天这时候，如果我不照你对付我的那些先知的办法对付你，愿神明击杀我！”
【KJV】Then Jezebel sent a messenger unto Elijah, saying, So let the gods do to me, and more also, if I make not thy life as the life of one of them by to morrow about this time.
【NIV】So Jezebel sent a messenger to Elijah to say, "May the gods deal with me, be it ever so severely, if by this time tomorrow I do not make your life like that of one of them."
【BBE】Then Jezebel sent a servant to Elijah, saying, May the gods' punishment be on me if I do not make your life like the life of one of them by tomorrow about this time.
【ASV】Then Jezebel send a messenger unto Elijah, saying, So let the gods do to me, and more also, if I make not thy life as the life of one of them by to-morrow about this time.
3 【和合本】以利亚见这光景就起来逃命，到了犹大的别是巴，将仆人留在那里，
【吕振中】以利亚害怕（传统∶看见），就起来逃命，到了犹大的别是巴，将僮仆留在那里。
【思高本】厄里亚害了怕，遂起身逃命，到了犹大境内的贝尔舍巴，叫他的仆人留在那里，
【现代本】伊莱贾就害怕，起来逃命，带着他的仆人逃到犹大的别是巴去。伊莱贾把仆人留在那里，
【KJV】And when he saw that, he arose, and went for his life, and came to Beersheba, which belongeth to Judah, and left his servant there.
【NIV】Elijah was afraid and ran for his life. When he came to Beersheba in Judah, he left his servant there,
【BBE】And he got up, fearing for his life, and went in flight, and came to Beer-sheba in Judah, parting there from his servant;
【ASV】And when he saw that, he arose, and went for his life, and came to Beer-sheba, which belongeth to Judah, and left his servant there.
4 【和合本】自己在旷野走了一日的路程，来到一棵罗腾树下（罗腾，小树名，松类；下同），就坐在那里求死，说：“耶和华啊，罢了！求你取我的性命，因为我不胜于我的列祖。”
【吕振中】自己却进旷野、走了一天的路程，来到一棵罗腾树下，就坐在那里为自己求死，说∶“罢了！永恒主阿，现在取我的性命吧！因为我并不比我列祖强。”
【思高本】自己却进入旷野，走了一天的路，来到一棵杜松树下，坐下求死说：“上主啊！现在已经够了！收去我的性命罢！因为我并不如我的祖先好。”
【现代本】自己走了一天的路，来到旷野。他坐在一棵杜松树的荫下，希望死掉算了。他祷告说：“上主啊，我受不了啦！把我的性命取去吧！我还是死了好。”
【KJV】But he himself went a day's journey into the wilderness, and came and sat down under a juniper tree: and he requested for himself that he might die; and said, It is enough; now, O LORD, take away my life; for I am not better than my fathers.
【NIV】while he himself went a day's journey into the desert. He came to a broom tree, sat down under it and prayed that he might die. "I have had enough, Lord ," he said. "Take my life; I am no better than my ancestors."
【BBE】While he himself went a day's journey into the waste land, and took a seat under a broom-plant, desiring for himself only death; for he said, It is enough: now, O Lord, take away my life, for I am no better than my fathers.
【ASV】But he himself went a day's journey into the wilderness, and came and sat down under a juniper-tree: and he requested for himself that he might die, and said, It is enough; now, O Jehovah, take away my life; for I am not better than my fathers.
5 【和合本】他就躺在罗腾树下，睡着了。有一个天使拍他，说：“起来吃吧！”
【吕振中】他就躺在罗腾树下，睡树下，睡着了；忽有一个天使来拍他、说∶“起来吃吧！”
【思高本】以後，就躺在那棵杜松树下，睡着了；忽然，有位天使拍醒他，对他说：“起来，吃罢！”
【现代本】他躺在树下，睡着了。忽然，有一个天使来拍他，对他说：“醒醒吧，吃点东西！”
【KJV】And as he lay and slept under a juniper tree, behold, then an angel touched him, and said unto him, Arise and eat.
【NIV】Then he lay down under the tree and fell asleep. All at once an angel touched him and said, "Get up and eat."
【BBE】And stretching himself on the earth, he went to sleep under the broom-plant; but an angel, touching him, said to him, Get up and have some food.
【ASV】And he lay down and slept under a juniper-tree; and, behold, an angel touched him, and said unto him, Arise and eat.
6 【和合本】他观看，见头旁有一瓶水与炭火烧的饼，他就吃了喝了，仍然躺下。
【吕振中】他望一望，只见头旁边有烧着的石炭烙的饼，又有一罐水，他就吃，就喝，就再躺下。
【思高本】他看了看，见头旁有一块用炭火烤熟的饼和一罐水；他吃了喝了，又躺下睡了。
【现代本】他睁开眼四周一看，看见在头边有一块饼和一瓶水。他吃了，喝了，又躺下去。
【KJV】And he looked, and, behold, there was a cake baken on the coals, and a cruse of water at his head. And he did eat and drink, and laid him down again.
【NIV】He looked around, and there by his head was a cake of bread baked over hot coals, and a jar of water. He ate and drank and then lay down again.
【BBE】And looking up, he saw by his head a cake cooked on the stones and a bottle of water. So he took food and drink and went to sleep again.
【ASV】And he looked, and, behold, there was at his head a cake baken on the coals, and a cruse of water. And he did eat and drink, and laid him down again.
7 【和合本】耶和华的使者第二次来拍他，说：“起来吃吧！因为你当走的路甚远。”
【吕振中】永恒主的使者第二次再来拍他、说∶“起来吃吧！因为那路程给你走是太远的。”
【思高本】上主的使者第二次又来拍醒他说：“起来，吃罢！因为你还有一段很远的路。”
【现代本】上主的天使回来，第二次叫醒他，说：“起来，吃点东西！不然，路途那么远，你会支持不了的。”
【KJV】And the angel of the LORD came again the second time, and touched him, and said, Arise and eat; because the journey is too great for thee.
【NIV】The angel of the Lord came back a second time and touched him and said, "Get up and eat, for the journey is too much for you."
【BBE】And the angel of the Lord came again a second time, and touching him said, Get up and have some food, or the journey will be overmuch for your strength.
【ASV】And the angel of Jehovah came again the second time, and touched him, and said, Arise and eat, because the journey is too great for thee.
8 【和合本】他就起来吃了喝了，仗着这饮食的力，走了四十昼夜，到了上帝的山，就是何烈山。
【吕振中】他就起来，就吃，就喝，仗着这饮食的力量、就走了四十昼四十夜，直走到上帝的山何烈。
【思高本】他就起来，吃了喝了，赖那食物的力量，走了四十天四十夜，一直到了天主的山曷勒布。
【现代本】伊莱贾起来，吃了，喝了。食物给他足够的力量，他走了四十昼夜，到了西奈圣山。
【KJV】And he arose, and did eat and drink, and went in the strength of that meat forty days and forty nights unto Horeb the mount of God.
【NIV】So he got up and ate and drank. Strengthened by that food, he traveled forty days and forty nights until he reached Horeb, the mountain of God.
【BBE】So he got up and took food and drink, and in the strength of that food he went on for forty days and nights, to Horeb, the mountain of God.
【ASV】And he arose, and did eat and drink, and went in the strength of that food forty days and forty nights unto Horeb the mount of God.
9 【和合本】他在那里进了一个洞，就住在洞中。耶和华的话临到他说：“以利亚啊，你在这里做什么？”
【吕振中】在那里他进了一个洞，就住宿在那里。那时永恒主的话又传与他，对他说∶“以利亚阿，你在这里作什么？”
【思高本】他来到那里，进了一个山洞，在那里过夜；有上主的话传於他说：“厄里亚，你在这里做什麽？”
【现代本】他在那里的一个山洞过夜。忽然，上主对他说话：“伊莱贾！你在这里做什么？”
【KJV】And he came thither unto a cave, and lodged there; and, behold, the word of the LORD came to him, and he said unto him, What doest thou here, Elijah?
【NIV】There he went into a cave and spent the night. And the word of the Lord came to him: "What are you doing here, Elijah?"
【BBE】And there he went into a hole in the rock for the night; then the word of the Lord came to him, saying, What are you doing here, Elijah?
【ASV】And he came thither unto a cave, and lodged there; and, behold, the word of Jehovah came to him, and he said unto him, What doest thou here, Elijah?
10 【和合本】他说：“我为耶和华万军之上帝大发热心；因为以色列人背弃了你的约，毁坏了你的坛，用刀杀了你的先知，只剩下我一个人，他们还要寻索我的命。”
【吕振中】以利亚说∶“我为永恒主万军之上帝大发妒爱热情，因为以色列人撇弃了你的约，翻毁了你的祭坛，用刀杀死你的神言人，只剩下我一个人，他们还想法子要我的命。”
【思高本】厄里亚答说：“我为上主万军的天主忧心如焚，因为以色列子民背弃了你的盟约，毁坏了你的祭坛，刀斩了你的先知，只剩下了我一个，他们还要夺取我的性命！”
【现代本】伊莱贾回答：“上主──万军的统帅上帝啊！我一直专心爱你。但是以色列人民背弃了你跟他们立的约，拆毁了你的祭坛，又杀了你所有的先知。现在只剩下我一个人，他们还要杀我！”
【KJV】And he said, I have been very jealous for the LORD God of hosts: for the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword; and I, even I only, am left; and they seek my life, to take it away.
【NIV】He replied, "I have been very zealous for the Lord God Almighty. The Israelites have rejected your covenant, broken down your altars, and put your prophets to death with the sword. I am the only one left, and now they are trying to kill me too."
【BBE】And he said, I have been burning for the honour of the Lord, the God of armies; for the children of Israel have not kept your agreement; they have made destruction of your altars, and have put your prophets to death with the sword: till I, even I, am the only one living; and now they are attempting to take away my life.
【ASV】And he said, I have been very jealous for Jehovah, the God of hosts; for the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword: and I, even I only, am left; and they seek my life, to take it away.
11 【和合本】耶和华说：“你出来站在山上，在我面前。”那时耶和华从那里经过，在他面前有烈风大作，崩山碎石，耶和华却不在风中；风后地震，耶和华却不在其中；
【吕振中】永恒主说∶“你出来站在山上、在永恒主面前。”那时、永恒主正从那里经过；在永恒主面前有大而强烈的风（同词∶灵），裂山碎岩，永恒主却不在风之中；风过后有地震，永恒主却不在地震之中；
【思高本】上主吩咐他说：“你出来，站在山上，立在上主面前。”那时，上主正从那里经过，在上主前面，暴风大作，裂山碎石，但是，上主却不在风暴中；风以後有地震，但是上主亦不在地震中；
【现代本】上主对他说：“出去站在山顶上，站在我的面前。”于是，上主经过，招来烈风使山崩石裂，但上主不在风中。风停了，接着有地震，但上主也不在地震中。
【KJV】And he said, Go forth, and stand upon the mount before the LORD. And, behold, the LORD passed by, and a great and strong wind rent the mountains, and brake in pieces the rocks before the LORD; but the LORD was not in the wind: and after the wind an earthquake; but the LORD was not in the earthquake:
【NIV】The Lord said, "Go out and stand on the mountain in the presence of the Lord , for the Lord is about to pass by." Then a great and powerful wind tore the mountains apart and shattered the rocks before the Lord , but the Lord was not in the wind. After the wind there was an earthquake, but the Lord was not in the earthquake.
【BBE】Then he said, Go out and take your place on the mountain before the Lord. Then the Lord went by, and mountains were parted by the force of a great wind, and rocks were broken before the Lord; but the Lord was not in the wind. And after the wind there was an earth-shock, but the Lord was not in the earth-shock.
【ASV】And he said, Go forth, and stand upon the mount before Jehovah. And, behold, Jehovah passed by, and a great and strong wind rent the mountains, and brake in pieces the rocks before Jehovah; but Jehovah was not in the wind: and after the wind an earthquake; but Jehovah was not in the earthquake:
12 【和合本】地震后有火，耶和华也不在火中；火后有微小的声音。
【吕振中】地震之后有火，永恒主也不在火之中；火之后有声音、低微而细弱。
【思高本】地震以後有烈火，但是上主仍不在火中；烈火以後，有轻微细弱的风声。
【现代本】地震后有火，但上主也不在火中。火以后，伊莱贾听到了轻微的声音。
【KJV】And after the earthquake a fire; but the LORD was not in the fire: and after the fire a still small voice.
【NIV】After the earthquake came a fire, but the Lord was not in the fire. And after the fire came a gentle whisper.
【BBE】And after the earth-shock a fire, but the Lord was not in the fire. And after the fire, the sound of a soft breath.
【ASV】and after the earthquake a fire; but Jehovah was not in the fire: and after the fire a still small voice.
13 【和合本】以利亚听见，就用外衣蒙上脸，出来站在洞口。有声音向他说：“以利亚啊，你在这里做什么？”
【吕振中】以利亚听见，就用外衣蒙着脸，出来站在洞口；忽有声音向他说∶“以利亚阿，你在这里作什么？”
【思高本】厄里亚一听见这声音，即用外衣蒙住脸出来，站在洞口。遂有声音对他说：“厄里亚，你在这里做什麽？”
【现代本】伊莱贾听见了，就用外衣蒙住脸，出去站在洞口。有一个声音对他说：“伊莱贾，你在这里做什么？”
【KJV】And it was so, when Elijah heard it, that he wrapped his face in his mantle, and went out, and stood in the entering in of the cave. And, behold, there came a voice unto him, and said, What doest thou here, Elijah?
【NIV】When Elijah heard it, he pulled his cloak over his face and went out and stood at the mouth of the cave. Then a voice said to him, "What are you doing here, Elijah?"
【BBE】And Elijah, hearing it, went out, covering his face with his robe, and took his place in the opening of the hole. And there a voice came to him saying, What are you doing here, Elijah?
【ASV】And it was so, when Elijah heard it, that he wrapped his face in his mantle, and went out, and stood in the entrance of the cave. And, behold, there came a voice unto him, and said, What doest thou here, Elijah?
14 【和合本】他说：“我为耶和华万军之上帝大发热心；因为以色列人背弃了你的约，毁坏了你的坛，用刀杀了你的先知，只剩下我一个人，他们还要寻索我的命。”
【吕振中】他说∶“我为着永恒主万军之上帝大发妒爱热情，因为以色列人撇弃了你的约，翻毁了你的祭坛，用刀杀死了你的神言人，只剩下我一个人，他们还想法子要我的命。”
【思高本】他答说：“我为上主万军的天主忧心如焚，因为以色列子民背弃了你的盟约，毁坏了你的祭坛，刀斩了你的先知，只剩下了我一个，他们还要夺取我的性命！”
【现代本】他回答：“上主──万军的统帅上帝啊！我一直专心爱你。但是以色列人民背弃了你跟他们立的约，拆毁了你的祭坛，又杀了你所有的先知。现在只剩下我一个人，他们还要杀我！”
【KJV】And he said, I have been very jealous for the LORD God of hosts: because the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword; and I, even I only, am left; and they seek my life, to take it away.
【NIV】He replied, "I have been very zealous for the Lord God Almighty. The Israelites have rejected your covenant, broken down your altars, and put your prophets to death with the sword. I am the only one left, and now they are trying to kill me too."
【BBE】And he said, I have been burning for the honour of the Lord, the God of armies; for the children of Israel have not kept your agreement; they have had your altars broken down, and have put your prophets to death with the sword: till I, even I, am the only one living; and now they are attempting to take away my life.
【ASV】And he said, I have been very jealous for Jehovah, the God of hosts; for the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword; and I, even I only, am left; and they seek my life, to take it away.
15 【和合本】耶和华对他说：“你回去，从旷野往大马色去。到了那里，就要膏哈薛作亚兰王，
【吕振中】永恒主对他说∶“你回去，取道旷野往大马色去；到了那里，你要膏立哈薛做王去管理亚兰；
【思高本】上主对厄里亚说：“你回去，仍取道旷野，往大马士革去，到了那里，给哈匝耳傅油，立他为阿兰王。
【现代本】上主说：“你回到大马士革附近的旷野去，然后进城去膏立哈薛作叙利亚王，
【KJV】And the LORD said unto him, Go, return on thy way to the wilderness of Damascus: and when thou comest, anoint Hazael to be king over Syria:
【NIV】The Lord said to him, "Go back the way you came, and go to the Desert of Damascus. When you get there, anoint Hazael king over Aram.
【BBE】And the Lord said to him, Go back on your way through the waste land to Damascus; and when you come there, put the holy oil on Hazael to make him king over Aram;
【ASV】And Jehovah said unto him, Go, return on thy way to the wilderness of Damascus: and when thou comest, thou shalt anoint Hazael to be king over Syria;
16 【和合本】又膏宁示的孙子耶户作以色列王，并膏亚伯米何拉人沙法的儿子以利沙作先知接续你。
【吕振中】又膏立宁示的孙子耶户做王来管理以色列；并膏立亚伯米何拉人沙法的儿子以利沙接替着你做神言人。
【思高本】去给尼默史的孙子耶胡傅油，立他为以色列王；再去给阿贝耳默曷拉人沙法特的儿子厄里叟傅油，立他接替你为先知；
【现代本】膏立宁示的儿子耶户作以色列王，又膏立埃布尔米何拉人沙法的儿子伊莱沙接替你作先知。
【KJV】And Jehu the son of Nimshi shalt thou anoint to be king over Israel: and Elisha the son of Shaphat of Abelmeholah shalt thou anoint to be prophet in thy room.
【NIV】Also, anoint Jehu son of Nimshi king over Israel, and anoint Elisha son of Shaphat from Abel Meholah to succeed you as prophet.
【BBE】And on Jehu, son of Nimshi, making him king over Israel; and on Elisha, the son of Shaphat of Abel-meholah, to be prophet in your place.
【ASV】and Jehu the son of Nimshi shalt thou anoint to be king over Israel; and Elisha the son of Shaphat of Abel-meholah shalt thou anoint to be prophet in thy room.
17 【和合本】将来躲避哈薛之刀的，必被耶户所杀；躲避耶户之刀的，必被以利沙所杀。
【吕振中】将来躲避了哈薛的刀的、耶户必杀死他；躲避了耶户的刀的、以利沙必杀死他。
【思高本】将来躲过哈匝耳的刀的，必为耶胡所杀；躲过耶胡的刀的，必为厄里叟所杀。
【现代本】谁逃脱哈薛的刀，谁就会被耶户杀死；谁逃脱耶户的刀，谁就会被伊莱沙杀死。
【KJV】And it shall come to pass, that him that escapeth the sword of Hazael shall Jehu slay: and him that escapeth from the sword of Jehu shall Elisha slay.
【NIV】Jehu will put to death any who escape the sword of Hazael, and Elisha will put to death any who escape the sword of Jehu.
【BBE】And it will come about that the man who gets away safe from the sword of Hazael, Jehu will put to death; and whoever gets away safe from the sword of Jehu, Elisha will put to death.
【ASV】And it shall come to pass, that him that escapeth from the sword of Hazael shall Jehu slay; and him that escapeth from the sword of Jehu shall Elisha slay.
18 【和合本】但我在以色列人中为自己留下七千人，是未曾向巴力屈膝的，未曾与巴力亲嘴的。”
【吕振中】但我在以色列中已为自己保存了七千个余民、是未曾向巴力（即∶外国人的神）屈膝过，未曾和巴力亲咀过的。”
【思高本】然而，在以色列我要为我自己留下七千人；他们全是从未向巴耳屈过膝，未与巴耳亲过嘴的人。”
【现代本】但我要在以色列留下七千人；这些人都效忠我，没有向巴力低过头，也从来没有亲吻过他的偶像。”
【KJV】Yet I have left me seven thousand in Israel, all the knees which have not bowed unto Baal, and every mouth which hath not kissed him.
【NIV】Yet I reserve seven thousand in Israel-all whose knees have not bowed down to Baal and all whose mouths have not kissed him."
【BBE】But I will keep safe seven thousand in Israel, all those whose knees have not been bent to Baal, and whose mouths have given him no kisses.
【ASV】Yet will I leave me seven thousand in Israel, all the knees which have not bowed unto Baal, and every mouth which hath not kissed him.

以利沙蒙选召
19 【和合本】于是，以利亚离开那里走了，遇见沙法的儿子以利沙耕地；在他前头有十二对牛，自己赶着第十二对。以利亚到他那里去，将自己的外衣搭在他身上。
【吕振中】于是以利亚离开那里走了，遇见沙法的儿子以利沙在犁田；在他前面有十二对牛，他自己赶着第十二对；以利亚往前走到他那里，将自己的外衣搭在他身上。
【思高本】厄里亚於是从那里起身，去找沙法特的儿子厄里叟。他正在耕田，在他面前有十二对牛，他自己赶着第十二对；厄里亚走过他身边，将自己的外衣披在他身上。
【现代本】伊莱贾离开那里，找到了沙法的儿子伊莱沙。伊莱沙正赶着一对牛在耕田，还有十一对牛在他前面；他赶的是最后的一对。伊莱贾脱下外袍，披在伊莱沙身上。
【KJV】So he departed thence, and found Elisha the son of Shaphat, who was plowing with twelve yoke of oxen before him, and he with the twelfth: and Elijah passed by him, and cast his mantle upon him.
【NIV】So Elijah went from there and found Elisha son of Shaphat. He was plowing with twelve yoke of oxen, and he himself was driving the twelfth pair. Elijah went up to him and threw his cloak around him.
【BBE】So he went away from there and came across Elisha, the son of Shaphat, ploughing with twelve yoke of oxen, he himself walking with the twelfth; and Elijah went up to him and put his robe on him.
【ASV】So he departed thence, and found Elisha the son of Shaphat, who was plowing, with twelve yoke of oxen before him, and he with the twelfth: and Elijah passed over unto him, and cast his mantle upon him.
20 【和合本】以利沙就离开牛，跑到以利亚那里，说：“求你容我先与父母亲嘴，然后我便跟随你。”以利亚对他说：“你回去吧，我向你做了什么呢？”
【吕振中】以利沙就撇下那些牛，跑去追上以利亚，说∶“请容我先和父母亲咀，然后我便来跟随你。”以利亚对他说∶“你去吧，可要回来；因为我向你作了什么、你总要记得。”
【思高本】厄里叟丢下那些牛，追上厄里亚说：“请你让我先回去和我的 父母吻别，然後来跟随你。”厄里亚对他说：“你去罢！要再回来！因为我应为你作的，已经作了。”
【现代本】于是伊莱沙离开他的牛，去追伊莱贾，说：“等我向父母亲吻别了，然后就跟你走。”伊莱贾说：“好吧，你回去。我不阻止你！（或译：回去吧！可是要回来，因为刚才我向你做的是很要的事）”
【KJV】And he left the oxen, and ran after Elijah, and said, Let me, I pray thee, kiss my father and my mother, and then I will follow thee. And he said unto him, Go back again: for what have I done to thee?
【NIV】Elisha then left his oxen and ran after Elijah. "Let me kiss my father and mother good-by," he said, "and then I will come with you." "Go back," Elijah replied. "What have I done to you?"
【BBE】And letting the oxen be where they were, he came running after Elijah, and said, Only let me give a kiss to my father and mother, and then I will come after you. But he said to him, Go back again; for what have I done to you?
【ASV】And he left the oxen, and ran after Elijah, and said, Let me, I pray thee, kiss my father and my mother, and then I will follow thee. And he said unto him, Go back again; for what have I done to thee?
21 【和合本】以利沙就离开他回去，宰了一对牛，用套牛的器具煮肉给民吃，随后就起身跟随以利亚，服事他。
【吕振中】以利沙就离开他而回去，取了一对牛来宰，用套牛的器具去煮，将肉给众民吃；随后就起身去跟随以利亚、做他的助手。
【思高本】厄里叟离开了厄里亚，回来牵出一对牛宰杀了，用驾驭牛的用具煮熟，分给众人吃；然後他便起身跟随厄里亚，作了他的侍从。
【现代本】伊莱沙就回去，把他的一对牛宰了，把轭当柴烧，煮了肉。他把肉分给大家；他们都吃了，然后伊莱沙去跟从伊莱贾，作他的助手。
【KJV】And he returned back from him, and took a yoke of oxen, and slew them, and boiled their flesh with the instruments of the oxen, and gave unto the people, and they did eat. Then he arose, and went after Elijah, and ministered unto him.
【NIV】So Elisha left him and went back. He took his yoke of oxen and slaughtered them. He burned the plowing equipment to cook the meat and gave it to the people, and they ate. Then he set out to follow Elijah and became his attendant.
【BBE】And he went back, and took the oxen and put them to death, and cooking their flesh with the yokes of the oxen, he gave the people a feast. Then he got up and went after Elijah and became his servant.
【ASV】And he returned from following him, and took the yoke of oxen, and slew them, and boiled their flesh with the instruments of the oxen, and gave unto the people, and they did eat. Then he arose, and went after Elijah, and ministered unto him.


第 2 章

大卫给所罗门的遗训
1 【和合本】大卫的死期临近了，就嘱吩他儿子所罗门说：
【吕振中】大卫死的日子临近了，他就嘱咐他儿子所罗门说∶
【思高本】达味死的日子已经近了，便嘱咐自己的儿子撒罗满说：“
【现代本】大卫临终的时候，嘱咐他的儿子所罗门说：
【KJV】Now the days of David drew nigh that he should die; and he charged Solomon his son, saying,
【NIV】When the time drew near for David to die, he gave a charge to Solomon his son.
【BBE】Now the time of David's death came near; and he gave orders to Solomon his son, saying,
【ASV】Now the days of David drew nigh that he should die; and he charged Solomon his son, saying,
2 【和合本】“我现在要走世人必走的路。所以，你当刚强，作大丈夫，
【吕振中】“我现在要走全地上人必走的路了；你要刚强，作大丈夫，
【思高本】我现在要走世人应走的路，你要作英勇有为的大丈夫，
【现代本】“我离世的日子终于到了。你要刚强；要作大丈夫。
【KJV】I go the way of all the earth: be thou strong therefore, and shew thyself a man;
【NIV】I am about to go the way of all the earth," he said. "So be strong, show yourself a man,
【BBE】I am going the way of all the earth: so be strong and be a man;
【ASV】I am going the way of all the earth: be thou strong therefore, and show thyself a man;
3 【和合本】遵守耶和华你上帝所吩咐的，照着摩西律法上所写的行主的道，谨守他的律例、诫命、典章、法度。这样，你无论做什么事，不拘往何处去，尽都亨通。
【吕振中】遵守永恒主你的上帝所吩咐守的，行他的道路，遵守他的律例、诫命、典章、法度，按所写在摩西律法上的去守，这样、你无论作什么事，无论面向着哪里，就得以亨通。
【思高本】恪守上主你天主的典章，履行他的道路，遵守他的规律、诫命、法令和制度，如梅瑟法律上所记载的：这样无论你做什么，无论你往何处去，必然顺利；
【现代本】你要遵守上主──你上帝的命令，顺从他一切的法律诫命，就是那记载在摩西法律书上的命令。这样，无论你到哪里，你所做的每一件事都会成功。
【KJV】And keep the charge of the LORD thy God, to walk in his ways, to keep his statutes, and his commandments, and his judgments, and his testimonies, as it is written in the law of Moses, that thou mayest prosper in all that thou doest, and whithersoever thou turnest thyself:
【NIV】and observe what the Lord your God requires: Walk in his ways, and keep his decrees and commands, his laws and requirements, as written in the Law of Moses, so that you may prosper in all you do and wherever you go,
【BBE】And keep the orders of the Lord your God, walking in his ways, keeping his laws and his orders and his rules and his words, as they are recorded in the law of Moses; so that you may do well in all you do and wherever you go,
【ASV】and keep the charge of Jehovah thy God, to walk in his ways, to keep his statutes, and his commandments, and his ordinances, and his testimonies, according to that which is written in the law of Moses, that thou mayest prosper in all that thou doest, and whithersoever thou turnest thyself.
4 【和合本】耶和华必成就向我所应许的话说：‘你的子孙若谨慎自己的行为，尽心尽意诚诚实实地行在我面前，就不断人坐以色列的国位。’
【吕振中】这样、永恒主就必坚立他的话、就是他所应许关于我的话、说∶‘你的子孙若谨慎他们所行的路，全心全意忠诚诚地行于我面前，那么、你的子孙就不断有人坐以色列的王位了。’
【思高本】上主也必履行他关于我所说的话，说：如果你的子孙固守他们的道路，真能全心全意在我面前行走，那么，你的后代就决不缺坐上以色列宝座的人。
【现代本】如果你顺服上主，他一定会守住他的诺言，说只要我的后代谨守他的命令，一心一意忠心于他，他们就能够长久统治以色列。
【KJV】That the LORD may continue his word which he spake concerning me, saying, If thy children take heed to their way, to walk before me in truth with all their heart and with all their soul, there shall not fail thee (said he) a man on the throne of Israel.
【NIV】and that the Lord may keep his promise to me: 'If your descendants watch how they live, and if they walk faithfully before me with all their heart and soul, you will never fail to have a man on the throne of Israel.'
【BBE】So that the Lord may give effect to what he said of me, If your children give attention to their ways, living uprightly before me with all their heart and their soul, you will never be without a man to be king in Israel.
【ASV】That Jehovah may establish his word which he spake concerning me, saying, If thy children take heed to their way, to walk before me in truth with all their heart and with all their soul, there shall not fail thee (said he) a man on the throne of Israel.
5 【和合本】你知道洗鲁雅的儿子约押向我所行的，就是杀了以色列的两个元帅：尼珥的儿子押尼珥和益帖的儿子亚玛撒。他在太平之时流这二人的血，如在争战之时一样，将这血染了腰间束的带和脚上穿的鞋。
【吕振中】“并且你也知道洗鲁雅的儿子约押向我所行的∶他怎样待以色列的两个将军，尼珥的儿子押尼珥、和益帖的儿子亚玛撒，将他们杀死；怎样在太平之时报战时所流之血的仇，使我（传统∶他的）腰间所束的带、我脚上所穿的鞋、都染了战时无辜的血
【思高本】此外，你也知道责鲁雅的儿子约阿布对我所做的事，对以色列军队的两个统帅，乃尔的儿子阿贝乃尔和耶特尔的儿子阿玛撒所做的事；他在升平时，杀了他们，像在战争时杀人，使我腰间的带子和脚上的鞋染了无辜的血。
【现代本】撒。你要记得，他在太平的日子杀了他们，像在战时屠杀一样。他杀了无辜的人（希伯来文
【KJV】Moreover thou knowest also what Joab the son of Zeruiah did to me, and what he did to the two captains of the hosts of Israel, unto Abner the son of Ner, and unto Amasa the son of Jether, whom he slew, and shed the blood of war in peace, and put the blood of war upon his girdle that was about his loins, and in his shoes that were on his feet.
【NIV】Now you yourself know what Joab son of Zeruiah did to me-what he did to the two commanders of Israel's armies, Abner son of Ner and Amasa son of Jether. He killed them, shedding their blood in peacetime as if in battle, and with that blood stained the belt around his waist and the sandals on his feet.
【BBE】Now you have knowledge of what Joab, the son of Zeruiah, did to me, and to the two captains of the army of Israel, Abner, the son of Ner, and Amasa, the son of Jether, whom he put to death, taking payment for the blood of war in time of peace, and making the band of my clothing and the shoes on my feet red with the blood of one put to death without cause.
【ASV】Moreover thou knowest also what Joab the son of Zeruiah did unto me, even what he did to the two captains of the hosts of Israel, unto Abner the son of Ner, and unto Amasa the son of Jether, whom he slew, and shed the blood of war in peace, and put the blood of war upon his girdle that was about his loins, and in his shoes that were on his feet.
6 【和合本】所以你要照你的智慧行，不容他白头安然下阴间。
【吕振中】所以你要凭你的智慧而行，不要容他白发苍苍安安然地下阴间。
【思高本】你要凭你的明智行事，不要让他平安无事，白头下入阴府。
【现代本】你知道该怎么办，不可让他寿终正寝。
【KJV】Do therefore according to thy wisdom, and let not his hoar head go down to the grave in peace.
【NIV】Deal with him according to your wisdom, but do not let his gray head go down to the grave in peace.
【BBE】So be guided by your wisdom, and let not his white head go down to the underworld in peace.
【ASV】Do therefore according to thy wisdom, and let not his hoar head go down to Sheol in peace.
7 【和合本】你当恩待基列人巴西莱的众子，使他们常与你同席吃饭；因为我躲避你哥哥押沙龙的时候，他们拿食物来迎接我。
【吕振中】基列人巴西莱的众子呢、你要以厚爱待他们，使他们列在你席上吃饭者中间，因为我躲避你哥哥押沙龙的时候，他们是这样忠爱地迎接我。
【思高本】至于基肋阿得人巴尔齐来人的子孙，你却应该厚待他们，使他们列入你席上的食客，因为当我逃避你哥哥阿贝沙隆时，他们是怎样的照顾了我。
【现代本】“你要好好地对待基列人巴西莱的儿子，照顾他们；因为我逃避你哥哥押沙龙的时候，他们厚待了我。
【KJV】But shew kindness unto the sons of Barzillai the Gileadite, and let them be of those that eat at thy table: for so they came to me when I fled because of Absalom thy brother.
【NIV】But show kindness to the sons of Barzillai of Gilead and let them be among those who eat at your table. They stood by me when I fled from your brother Absalom.
【BBE】But be good to the sons of Barzillai the Gileadite, and let them be guests at your table; for so they came to me when I went in flight from Absalom your brother.
【ASV】But show kindness unto the sons of Barzillai the Gileadite, and let them be of those that eat at thy table; for so they came to me when I fled from Absalom thy brother.
8 【和合本】在你这里有巴户琳的便雅悯人，基拉的儿子示每；我往玛哈念去的那日，他用狠毒的言语咒骂我，后来却下约但河迎接我，我就指着耶和华向他起誓说：‘我必不用刀杀你。’
【吕振中】看哪，在你这里有巴户琳的便雅悯人、基拉的儿子示每；我往玛哈念去那一天、他用狠毒的咒骂咒骂我，后来他又下约但河来迎接我；我就指着永恒主向他起誓说∶‘我不用刀杀死你。’
【思高本】看，在你身旁还有巴胡陵地的本雅明人革辣的儿子史米，在我去玛哈纳殷那一天，他恶毒地咒骂了我；但是，后来他又下到约旦河来迎接我，当时我指着上主对他起誓说：我决不用刀处决你。
【现代本】“还有，巴户琳的便雅悯人，基拉的儿子示每；在我往玛哈念去的那天，他凶狠地咒圢我。可是，后来他到约旦河迎接我的时候，我指着上主的名发誓不杀他。
【KJV】And, behold, thou hast with thee Shimei the son of Gera, a Benjamite of Bahurim, which cursed me with a grievous curse in the day when I went to Mahanaim: but he came down to meet me at Jordan, and I sware to him by the LORD, saying, I will not put thee to death with the sword.
【NIV】And remember, you have with you Shimei son of Gera, the Benjamite from Bahurim, who called down bitter curses on me the day I went to Mahanaim. When he came down to meet me at the Jordan, I swore to him by the Lord : 'I will not put you to death by the sword.'
【BBE】Now you have with you Shimei, the son of Gera the Benjamite of Bahurim, who put a bitter curse on me on the day when I went to Mahanaim; but he came down to see me at Jordan, and I gave him my oath by the Lord, saying, I will not put you to death by the sword.
【ASV】And, behold, there is with thee Shimei the son of Gera, the Benjamite, of Bahurim, who cursed me with a grievous curse in the day when I went to Mahanaim; but he came down to meet me at the Jordan, and I sware to him by Jehovah, saying, I will not put thee to death with the sword.
9 【和合本】现在你不要以他为无罪。你是聪明人，必知道怎样待他，使他白头见杀，流血下到阴间。”
【吕振中】现在你不要以他为无罪，因为你是个聪明人；你总知道该怎样待他，使他白发苍苍流血下阴间。”
【思高本】现在，你可不要把他看作无罪的人，你既然明智，就该知道怎样对付他，使他白发染血，下入阴府。”
【现代本】但是你不可让他消遥法外。你是聪明人，你知道该怎么办；你一定要想法子把他处死。”
【KJV】Now therefore hold him not guiltless: for thou art a wise man, and knowest what thou oughtest to do unto him; but his hoar head bring thou down to the grave with blood.
【NIV】But now, do not consider him innocent. You are a man of wisdom; you will know what to do to him. Bring his gray head down to the grave in blood."
【BBE】But do not let him be free from punishment, for you are a wise man; and it will be clear to you what you have to do with him; see that his white head goes down to the underworld in blood.
【ASV】Now therefore hold him not guiltless, for thou art a wise man; and thou wilt know what thou oughtest to do unto him, and thou shalt bring his hoar head down to Sheol with blood.

大卫寿终
10 【和合本】大卫与他列祖同睡，葬在大卫城。
【吕振中】大卫跟他列祖一同长眠，埋葬在大卫城。
【思高本】达味与自己的列祖同眠，葬在达味城。
【现代本】大卫死了，葬在大卫城。
【KJV】So David slept with his fathers, and was buried in the city of David.
【NIV】Then David rested with his fathers and was buried in the City of David.
【BBE】Then David went to rest with his fathers, and his body was put into the earth in the town of David.
【ASV】And David slept with his fathers, and was buried in the city of David.
11 【和合本】大卫作以色列王四十年：在希伯仑作王七年，在耶路撒冷作王三十三年。
【吕振中】大卫作王管理以色列的年日共有四十年∶他在希伯崙作王七年，在耶路撒冷作王三十三年。
【思高本】达味作以色列王四十年：在赫贝龙作王七年，在耶路撒冷作王叁十叁年。
【现代本】他作以色列王四十年，在希伯仑统治七年，在耶路撒冷统治三十三年。
【KJV】And the days that David reigned over Israel were forty years: seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem.
【NIV】He had reigned forty years over Israel-seven years in Hebron and thirty-three in Jerusalem.
【BBE】David was king over Israel for forty years: for seven years he was king in Hebron and for thirty-three years in Jerusalem.
【ASV】And the days that David reigned over Israel were forty years; seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem.
12 【和合本】所罗门坐他父亲大卫的位，他的国甚是坚固。
【吕振中】所罗门坐他父亲大卫的王位；他的国非常坚固。
【思高本】撒罗满于是坐上了他父亲达味的宝座，他的王国恨是巩固。
【现代本】所罗门继承他父亲大卫作王；他的国势非常稳固。
【KJV】Then sat Solomon upon the throne of David his father; and his kingdom was established greatly.
【NIV】So Solomon sat on the throne of his father David, and his rule was firmly established.
【BBE】And Solomon took his place on the seat of David his father, and his kingdom was made safe and strong.
【ASV】And Solomon sat upon the throne of David his father; and his kingdom was established greatly.

亚多尼雅的死
13 【和合本】哈及的儿子亚多尼雅去见所罗门的母亲拔示巴，拔示巴问他说：“你来是为平安吗？”回答说：“是为平安”；
【吕振中】哈及的儿子亚多尼雅去见所罗门的母亲拔示巴；拔示巴问他说∶“你是存着和平的意思来么？”他回答说∶“是存着和平的意思。”
【思高本】哈基特的儿子阿多尼雅来见撒罗满的母亲巴特舍巴，她问说：“你来这平安吗？”阿多尼雅回答说：“平安。”
【现代本】后来，哈及的儿子亚多尼雅去见所罗门的母亲拔示芭。拔示芭问他：“你来作友善的访问吗？”他说：“是的！”
【KJV】And Adonijah the son of Haggith came to Bathsheba the mother of Solomon. And she said, Comest thou peaceably? And he said, Peaceably.
【NIV】Now Adonijah, the son of Haggith, went to Bathsheba, Solomon's mother. Bathsheba asked him, "Do you come peacefully?" He answered, "Yes, peacefully."
【BBE】Then Adonijah, the son of Haggith, came to Bath-sheba, the mother of Solomon. And she said, Come you in peace? And he said, Yes, in peace.
【ASV】Then Adonijah the son of Haggith came to Bath-sheba the mother of Solomon. And she said, Comest thou peaceably? And he said, Peaceably.
14 【和合本】又说：“我有话对你说。”拔示巴说：“你说吧。”
【吕振中】他又说∶“我有事要对你说。”拔示巴说∶“你说吧。”
【思高本】继而又说：“我有句话对你说。”巴特舍巴说：“请说罢！”
【现代本】然后又说：“我有一件事要请求你。”拔示芭说：“你说吧。”
【KJV】He said moreover, I have somewhat to say unto thee. And she said, Say on.
【NIV】Then he added, "I have something to say to you." "You may say it," she replied.
【BBE】Then he said, I have something to say to you. And she said, Say on.
【ASV】He said moreover, I have somewhat to say unto thee. And she said, Say on.
15 【和合本】亚多尼雅说：“你知道国原是归我的，以色列众人也都仰望我作王，不料，国反归了我兄弟，因他得国是出乎耶和华。
【吕振中】亚多尼雅说∶“你知道王位原是属我的；以色列众人也都意向着我来作王；不料王位反而归了我兄弟；因为归他原是出于永恒主。
【思高本】他说：“你知道王国原该归于我，全以色列都期待我为王。无奈王国反而归于我的弟弟；当然，归他是由于上主。
【现代本】亚多尼雅说：“你知道我本该作王；以色列每一个人也期望我作王。但是事情的演变并不是这样；我弟弟却作了王，因为这是出于上主的旨意。
【KJV】And he said, Thou knowest that the kingdom was mine, and that all Israel set their faces on me, that I should reign: howbeit the kingdom is turned about, and is become my brother's: for it was his from the LORD.
【NIV】As you know," he said, "the kingdom was mine. All Israel looked to me as their king. But things changed, and the kingdom has gone to my brother; for it has come to him from the Lord .
【BBE】And he said, You saw how the kingdom was mine, and all Israel had the idea that I would be their king; but now the kingdom is turned about, and has become my brother's, for it was given to him by the Lord.
【ASV】And he said, Thou knowest that the kingdom was mine, and that all Israel set their faces on me, that I should reign: howbeit the kingdom is turned about, and is become my brother's; for it was his from Jehovah.
16 【和合本】现在我有一件事求你，望你不要推辞。”拔示巴说：“你说吧。”
【吕振中】现在我有一件事请求你；请不要拒绝。”拔示巴对他说∶“你说吧。”
【思高本】现在，我要求你一件事，请你不要拒绝我！”巴特舍巴对他说：“说罢！”
【现代本】现在我有一个请求；请你不要拒绝。”
【KJV】And now I ask one petition of thee, deny me not. And she said unto him, Say on.
【NIV】Now I have one request to make of you. Do not refuse me." "You may make it," she said.
【BBE】Now I have one request to make to you, and do not say, No, to me. And she said to him, Say on.
【ASV】And now I ask one petition of thee; deny me not. And she said unto him, Say on.
17 【和合本】他说：“求你请所罗门王将书念的女子亚比煞赐我为妻，因他必不推辞你。”
【吕振中】他说∶“求你对所罗门王说，将书念的女子亚比煞赐给我为妻；他不会拒绝你的。”
【思高本】阿多尼雅说：“我求你向撒罗满说：将叔能的女子阿彼沙格给我为妻，因为他决不会拒绝你的请求。”
【现代本】拔示芭问：“什么事呢？”亚多尼雅说：“请你代我要求所罗门王把书念的那女孩子雅比莎给我作妻子；我知道他不会拒绝你的。”
【KJV】And he said, Speak, I pray thee, unto Solomon the king, (for he will not say thee nay,) that he give me Abishag the Shunammite to wife.
【NIV】So he continued, "Please ask King Solomon-he will not refuse you-to give me Abishag the Shunammite as my wife."
【BBE】Then he said, Will you go to Solomon the king (for he will not say, No, to you) and put before him my request that he will give me Abishag the Shunammite for a wife?
【ASV】And he said, Speak, I pray thee, unto Solomon the king (for he will not say thee nay), that he give me Abishag the Shunammite to wife.
18 【和合本】拔示巴说：“好，我必为你对王提说。”
【吕振中】拔示巴说∶“好，我为你对王提说吧。”
【思高本】巴特舍巴说：“好！我要为你请求君王。”
【现代本】拔示芭说：“好！我替你去向王要求。”
【KJV】And Bathsheba said, Well; I will speak for thee unto the king.
【NIV】Very well," Bathsheba replied, "I will speak to the king for you."
【BBE】And Bath-sheba said, Good! I will make your request to the king.
【ASV】And Bath-sheba said, Well; I will speak for thee unto the king.
19 【和合本】于是，拔示巴去见所罗门王，要为亚多尼雅提说；王起来迎接，向她下拜，就坐在位上，吩咐人为王母设一座位，她便坐在王的右边。
【吕振中】于是拔示巴去见所罗门王，要为亚多尼雅对王提说；王起来迎接她，向她下拜，然后坐在王位上，吩咐人为王母设个座位；她便坐在王右边。
【思高本】巴特舍巴于是去见撒罗满王，为阿多尼雅请求。君王遂起身迎接她，向她俯首致敬，然后坐在宝座上；又叫人为君王的母亲另预备了一个座位，她便坐在君王的右边。
【现代本】于是拔示芭去见王，为亚多尼雅向王陈情。王站起来向母亲致敬，向她行礼，然后坐在宝座上，又叫人安置另一个座位在他右边，给母亲坐。
【KJV】Bathsheba therefore went unto king Solomon, to speak unto him for Adonijah. And the king rose up to meet her, and bowed himself unto her, and sat down on his throne, and caused a seat to be set for the king's mother; and she sat on his right hand.
【NIV】When Bathsheba went to King Solomon to speak to him for Adonijah, the king stood up to meet her, bowed down to her and sat down on his throne. He had a throne brought for the king's mother, and she sat down at his right hand.
【BBE】So Bath-sheba went to King Solomon to have talk with him on Adonijah's account. And the king got up to come to her, and went down low to the earth before her; then he took his place on the king's seat and had a seat made ready for the king's mother and she took her place at his right hand.
【ASV】Bath-sheba therefore went unto king Solomon, to speak unto him for Adonijah. And the king rose up to meet her, and bowed himself unto her, and sat down on his throne, and caused a throne to be set for the king's mother; and she sat on his right hand.
20 【和合本】拔示巴说：“我有一件小事求你，望你不要推辞。”王说：“请母亲说，我必不推辞。”
【吕振中】拔示巴说∶“我有一个小小的请求要求你，请不要拒绝。”王对她说∶“母亲，尽管求吧，我决不拒绝你。”
【思高本】巴特舍巴说：“我要求你一件小事，请你不要拒绝我！”君王对她说：“母亲！你求罢！我决不拒绝。”
【现代本】拔示芭说：“我有一件小事要求你，请不要拒绝。”王问：“母亲，是什么事？我不会拒绝的。”
【KJV】Then she said, I desire one small petition of thee; I pray thee, say me not nay. And the king said unto her, Ask on, my mother: for I will not say thee nay.
【NIV】I have one small request to make of you," she said. "Do not refuse me." The king replied, "Make it, my mother; I will not refuse you."
【BBE】Then she said, I have one small request to make to you; do not say, No, to me. And the king said, Say on, my mother, for I will not say, No, to you.
【ASV】Then she said, I ask one small petition of thee; deny me not. And the king said unto her, Ask on, my mother; for I will not deny thee.
21 【和合本】拔示巴说：“求你将书念的女子亚比煞赐给你哥哥亚多尼雅为妻。”
【吕振中】拔示巴说∶“请将书念的女子亚比煞赐给你哥哥亚多尼雅做妻子。”
【思高本】巴特舍巴说：“请你将叔能的女子给你哥哥阿多尼雅为妻。”
【现代本】拔示芭说：“请你把雅比莎给你哥哥亚多尼雅作妻子。”
【KJV】And she said, Let Abishag the Shunammite be given to Adonijah thy brother to wife.
【NIV】So she said, "Let Abishag the Shunammite be given in marriage to your brother Adonijah."
【BBE】And she said, Let Abishag the Shunammite be given to Adonijah your brother for a wife.
【ASV】And she said, Let Abishag the Shunammite be given to Adonijah thy brother to wife.
22 【和合本】所罗门王对他母亲说：“为何单替他求书念的女子亚比煞呢？也可以为他求国吧！他是我的哥哥，他有祭司亚比亚他和洗鲁雅的儿子约押为辅佐。”
【吕振中】所罗门王回答他母亲说∶“你为什么单替亚多尼雅求要书念的女子亚比煞呢？你也为他求王位吧！因为他是我的哥哥；而且他也有祭司亚比亚他拥护他，又有洗鲁雅的儿子约押拥护他呀！（传统∶为他，为祭司亚比亚他，为洗鲁雅的儿子约押）”
【思高本】撒罗满回答母亲说：“你为什么为阿多尼雅要求叔能的女子阿彼沙格呢？你为他要求王国罢！因为他是我的哥哥，何况厄贝雅塔尔司祭和责鲁雅的儿子约阿布又都拥护他。”
【现代本】王说：“你为什么要我把雅比莎给他呢？你不如索性要我把王位也让给他。他是我的哥哥；他有亚比亚他祭司和约押拥护他呢！”
【KJV】And king Solomon answered and said unto his mother, And why dost thou ask Abishag the Shunammite for Adonijah? ask for him the kingdom also; for he is mine elder brother; even for him, and for Abiathar the priest, and for Joab the son of Zeruiah.
【NIV】King Solomon answered his mother, "Why do you request Abishag the Shunammite for Adonijah? You might as well request the kingdom for him-after all, he is my older brother-yes, for him and for Abiathar the priest and Joab son of Zeruiah!"
【BBE】Then King Solomon made answer and said to his mother, Why are you requesting me to give Abishag the Shunammite to Adonijah? Take the kingdom for him in addition, for he is my older brother, and Abiathar the priest and Joab, the son of Zeruiah, are on his side.
【ASV】And king Solomon answered and said unto his mother, And why dost thou ask Abishag the Shunammite for Adonijah? ask for him the kingdom also; for he is mine elder brother; even for him, and for Abiathar the priest, and for Joab the son of Zeruiah.
23 【和合本】所罗门王就指着耶和华起誓说：“亚多尼雅这话是自己送命，不然，愿上帝重重的降罚与我。
【吕振中】所罗门王就指着永恒主来起誓、说∶“亚多尼雅说了这话、是自己送命的；不然，愿上帝这样惩罚我，并且加倍地惩罚。
【思高本】撒罗满王便指着上主起誓说：“如果阿多尼雅说了这话，而不丧失性命，愿上主严厉惩罚我，并加倍地惩罚我！
【现代本】于是所罗门指着上主的名发誓：“我若不叫亚多尼雅以自己的命偿付这个要求，愿上帝击杀我！
【KJV】Then king Solomon sware by the LORD, saying, God do so to me, and more also, if Adonijah have not spoken this word against his own life.
【NIV】Then King Solomon swore by the Lord : "May God deal with me, be it ever so severely, if Adonijah does not pay with his life for this request!
【BBE】Then King Solomon took an oath by the Lord, saying, May God's punishment be on me if Adonijah does not give payment for these words with his life.
【ASV】Then king Solomon sware by Jehovah, saying, God do so to me, and more also, if Adonijah hath not spoken this word against his own life.
24 【和合本】耶和华坚立我，使我坐在父亲大卫的位上，照着所应许的话为我建立家室；现在我指着永生的耶和华起誓，亚多尼雅今日必被治死。”
【吕振中】永恒主坚立了我，使我坐我父亲大卫的王位，照所应许的话为我建立了王室；现在我指着永活的永恒主来起誓；就在今天、亚多尼雅就必须被处死。”
【思高本】上主支持我，使我坐上了我父亲达味的宝座，照他所应许的，给我建立了王室，现在，我指着永生的上主起誓：阿多尼雅今天必该处死！”
【现代本】上主已经选立我，使我稳固地坐在我父亲大卫的宝座上，又应许把这国给我和我的后代。我向永生上主发誓，亚多尼雅今天非死不可！”
【KJV】Now therefore, as the LORD liveth, which hath established me, and set me on the throne of David my father, and who hath made me an house, as he promised, Adonijah shall be put to death this day.
【NIV】And now, as surely as the Lord lives-he who has established me securely on the throne of my father David and has founded a dynasty for me as he promised-Adonijah shall be put to death today!"
【BBE】Now by the living Lord, who has given me my place on the seat of David my father, and made me one of a line of kings, as he gave me his word, truly Adonijah will be put to death this day.
【ASV】Now therefore as Jehovah liveth, who hath established me, and set me on the throne of David my father, and who hath made me a house, as he promised, surely Adonijah shall be put to death this day.
25 【和合本】于是所罗门王差遣耶何耶大的儿子比拿雅，将亚多尼雅杀死。
【吕振中】于是所罗门王叫耶何耶大的儿子比拿雅经手打发人去击杀亚多尼雅，亚多尼雅就死了。
【思高本】撒罗满王便派约雅达的儿子贝纳雅去杀了阿多尼雅；阿多尼雅便死了。
【现代本】于是，所罗门下命令给耶何耶大的儿子比拿雅；比拿雅就出去把亚多尼雅杀了。
【KJV】And king Solomon sent by the hand of Benaiah the son of Jehoiada; and he fell upon him that he died.
【NIV】So King Solomon gave orders to Benaiah son of Jehoiada, and he struck down Adonijah and he died.
【BBE】And King Solomon sent Benaiah, the son of Jehoiada, and he made an attack on him and put him to death.
【ASV】And king Solomon sent by Benaiah the son of Jehoiada; and he fell upon him, so that he died.

亚比亚他被废和约押的死
26 【和合本】王对祭司亚比亚他说：“你回亚拿突归自己的田地去吧！你本是该死的，但因你在我父亲大卫面前抬过主耶和华的约柜，又与我父亲同受一切苦难，所以我今日不将你杀死。”
【吕振中】王也对祭司亚比亚他说∶“你往亚拿突、到你自己的田地去吧；你本是该死的人。但今天我不将你杀死，因为你在我父亲大卫面前带过神谕像（传统∶抬过主永恒主的柜），又在我父亲所受的一切苦难中同受过苦难。”
【思高本】此后，君王对于厄贝雅塔尔司祭说：“你回阿纳托特，往你的庄田去罢！你原是该死的人，但今天我不杀你，因为你曾在我父亲达味面前，抬过吾主上主的约柜，与我父亲同受过一切艰苦。”
【现代本】所罗门王对亚比亚他祭司说：“你回自己的家乡亚拿突去吧！你是该死的，但我现在不处死你；因为你在我父亲大卫的时代抬过上主的约柜，也曾跟我父亲共过患难。”
【KJV】And unto Abiathar the priest said the king, Get thee to Anathoth, unto thine own fields; for thou art worthy of death: but I will not at this time put thee to death, because thou barest the ark of the LORD God before David my father, and because thou hast been afflicted in all wherein my father was afflicted.
【NIV】To Abiathar the priest the king said, "Go back to your fields in Anathoth. You deserve to die, but I will not put you to death now, because you carried the ark of the Sovereign Lord before my father David and shared all my father's hardships."
【BBE】And to Abiathar the priest the king said, Go to Anathoth, to your fields; for death would be your right reward; but I will not put you to death now, because you took up the ark of the Lord God before David my father, and you were with him in all his troubles.
【ASV】And unto Abiathar the priest said the king, Get thee to Anathoth, unto thine own fields; for thou art worthy of death: but I will not at this time put thee to death, because thou barest the ark of the Lord Jehovah before David my father, and because thou wast afflicted in all wherein my father was afflicted.
27 【和合本】所罗门就革除亚比亚他，不许他作耶和华的祭司。这样，便应验耶和华在示罗论以利家所说的话。
【吕振中】于是所罗门革除亚比亚他，不许他做永恒主的祭司；这便应验了永恒主的话、就是他对以利家在示罗的事上所说的。
【思高本】这样，撒罗满罢免了厄贝雅塔尔作上主的司祭，应验了上主昔日在史罗指着厄里家族所说的话。
【现代本】所罗门革除了亚比亚他的职位，不准他作上主的祭司。这正实现了上主在示罗所说有关祭司以利和他后代的话。
【KJV】So Solomon thrust out Abiathar from being priest unto the LORD; that he might fulfil the word of the LORD, which he spake concerning the house of Eli in Shiloh.
【NIV】So Solomon removed Abiathar from the priesthood of the Lord , fulfilling the word the Lord had spoken at Shiloh about the house of Eli.
【BBE】So Solomon let Abiathar be priest no longer, so that he might make the word of the Lord come true which he said about the sons of Eli in Shiloh.
【ASV】So Solomon thrust out Abiathar from being priest unto Jehovah, that he might fulfil the word of Jehovah, which he spake concerning the house of Eli in Shiloh.
28 【和合本】约押虽然没有归从押沙龙，却归从了亚多尼雅。他听见这风声，就逃到耶和华的帐幕，抓住祭坛的角。
【吕振中】约押虽然没有归向押沙龙，却归向了亚多尼雅；这风声传到约押那里，约押就逃到永恒主的帐棚，抓紧祭坛的角。
【思高本】约阿布既然支持阿多尼雅，而没有支持撒罗满，他听到了这消息，便跑到上主的会幕，抱住祭坛的角。
【现代本】约押听见所发生的事就逃到安放约柜的圣幕里去，抓住祭坛的角。（虽然他没拥护押沙龙，却拥护了亚多尼雅。）
【KJV】Then tidings came to Joab: for Joab had turned after Adonijah, though he turned not after Absalom. And Joab fled unto the tabernacle of the LORD, and caught hold on the horns of the altar.
【NIV】When the news reached Joab, who had conspired with Adonijah though not with Absalom, he fled to the tent of the Lord and took hold of the horns of the altar.
【BBE】And news of this came to Joab; for Joab had been one of Adonijah's supporters, though he had not been on Absalom's side. Then Joab went in flight to the Tent of the Lord, and put his hands on the horns of the altar.
【ASV】And the tidings came to Joab; for Joab had turned after Adonijah, though he turned not after Absalom. And Joab fled unto the Tent of Jehovah, and caught hold on the horns of the altar.
29 【和合本】有人告诉所罗门王说：“约押逃到耶和华的帐幕，现今在祭坛的旁边。”所罗门就差遣耶何耶大的儿子比拿雅，说：“你去将他杀死。”
【吕振中】有人告诉所罗门王说∶“约押逃到永恒主的帐棚呢；看哪，他在祭坛旁边呢。”所罗门就打发耶何耶大的儿子比拿雅，说∶“你去将他杀掉。”
【思高本】有人报告撒罗满王说：“约阿布逃到上主的会幕，站在祭坛旁。”撒罗满就吩咐约雅达的儿子贝纳雅说：“你去，将他杀死！”
【现代本】当消息传到所罗门王的耳中，说约押已经逃到安放约柜的圣幕里，躲在祭坛旁边，所罗门就派人去问约押为什么要逃到祭坛那里。约押说他逃到上主那里是因为害怕所罗门。因此，所罗门王派比拿雅（希伯来文是：所罗门派比拿雅）
【KJV】And it was told king Solomon that Joab was fled unto the tabernacle of the LORD; and, behold, he is by the altar. Then Solomon sent Benaiah the son of Jehoiada, saying, Go, fall upon him.
【NIV】King Solomon was told that Joab had fled to the tent of the Lord and was beside the altar. Then Solomon ordered Benaiah son of Jehoiada, "Go, strike him down!"
【BBE】And they said to King Solomon, Joab has gone in flight to the Tent of the Lord and is by the altar. Then Solomon sent Benaiah, the son of Jehoiada, saying, Go, make an attack on him.
【ASV】And it was told king Solomon, Joab is fled unto the Tent of Jehovah, and, behold, he is by the altar. Then Solomon sent Benaiah the son of Jehoiada, saying, Go, fall upon him.
30 【和合本】比拿雅来到耶和华的帐幕，对约押说：“王吩咐说，你出来吧！”他说：“我不出去，我要死在这里。”比拿雅就去回复王，说约押如此如此回答我。
【吕振中】比拿雅来到永恒主的帐棚，对约押说∶“王这样说∶‘你出来。’”约押说∶“我不出去；我要死在这里。”比拿雅就去向王回答说∶约押这样说，这样回答我。
【思高本】贝纳雅便到上主的会幕内，对约阿布说：“君王这样吩咐：你出来罢！”他回答说：“我不出去，我宁愿死在这。”贝纳雅回来向君王覆命说：“约阿布这样说了，这样回答了我。”
【现代本】比拿雅到安放约柜的圣幕那里，对约押说：“王命令你出来！”约押说：“不！我要死在这里。”比拿雅回到王那里，向王报告约押所说的话。
【KJV】And Benaiah came to the tabernacle of the LORD, and said unto him, Thus saith the king, Come forth. And he said, Nay; but I will die here. And Benaiah brought the king word again, saying, Thus said Joab, and thus he answered me.
【NIV】So Benaiah entered the tent of the Lord and said to Joab, "The king says, 'Come out!' " But he answered, "No, I will die here." Benaiah reported to the king, "This is how Joab answered me."
【BBE】And Benaiah came to the Tent of the Lord and said to him, The king says, Come out. And he said, No; but let death come to me here. And Benaiah went back to the king and gave him word of the answer which Joab had given.
【ASV】And Benaiah came to the Tent of Jehovah, and said unto him, Thus saith the king, Come forth. And he said, Nay; but I will die here. And Benaiah brought the king word again, saying, Thus said Joab, and thus he answered me.
31 【和合本】王说：“你可以照着他的话行，杀死他，将他葬埋，好叫约押流无辜人血的罪不归我和我的父家了。
【吕振中】王对比拿雅说∶“你照他的话行，将他杀掉，将他埋葬，好叫约押流无辜人之血的罪不归于我和我父的家。
【思高本】君王对他说：“你就照他所说的去做：将他杀死埋掉，今天你即应从我身上，由我父家除去约阿布所流的无辜之血。
【现代本】所罗门说：“照着约押的话杀了他，把他埋葬了。我和大卫的任何一个后代不再为约押杀无辜人的罪负责。
【KJV】And the king said unto him, Do as he hath said, and fall upon him, and bury him; that thou mayest take away the innocent blood, which Joab shed, from me, and from the house of my father.
【NIV】Then the king commanded Benaiah, "Do as he says. Strike him down and bury him, and so clear me and my father's house of the guilt of the innocent blood that Joab shed.
【BBE】And the king said, Do as he has said and make an attack on him there, and put his body into the earth; so that you may take away from me and from my family the blood of one put to death by Joab without cause.
【ASV】And the king said unto him, Do as he hath said, and fall upon him, and bury him; that thou mayest take away the blood, which Joab shed without cause, from me and from my father's house.
32 【和合本】耶和华必使约押流人血的罪归到他自己的头上；因为他用刀杀了两个比他又义又好的人，就是以色列元帅尼珥的儿子押尼珥和犹大元帅益帖的儿子亚玛撒，我父亲大卫却不知道。
【吕振中】永恒主要使约押流人血的罪归到他自己头上，因为他用刀杀掉了两个比他又义又好的人、就是以色列的军长、尼珥的儿子押尼珥、和犹大的军长、益帖的儿子亚玛撒，将他们杀死，我父亲大卫却不知道。
【思高本】上主必要使他所流的血归到他头上，因为他曾杀死了两个比他更正义，更慈善的人。他用刀杀死了乃尔的儿子，以色列军队的统帅阿贝乃尔，和耶特尔的儿子，犹大军队的统帅阿玛撒，这事我父亲一点都不知道。
【现代本】上主要约押自负杀人的罪债，因为他瞒着我父亲大卫去杀人。约押杀了两个比他正直的人；他们是以色列军队的元帅押尼珥和犹大军队的元帅亚玛撒。
【KJV】And the LORD shall return his blood upon his own head, who fell upon two men more righteous and better than he, and slew them with the sword, my father David not knowing thereof, to wit, Abner the son of Ner, captain of the host of Israel, and Amasa the son of Jether, captain of the host of Judah.
【NIV】The Lord will repay him for the blood he shed, because without the knowledge of my father David he attacked two men and killed them with the sword. Both of them-Abner son of Ner, commander of Israel's army, and Amasa son of Jether, commander of Judah's army-were better men and more upright than he.
【BBE】And the Lord will send back his blood on his head, because of the attack he made on two men more upright and better than himself, putting them to the sword without my father's knowledge; even Abner, the son of Ner, captain of the army of Israel, and Amasa, the son of Jether, captain of the army of Judah.
【ASV】And Jehovah will return his blood upon his own head, because he fell upon two men more righteous and better than he, and slew them with the sword, and my father David knew it not, to wit, Abner the son of Ner, captain of the host of Israel, and Amasa the son of Jether, captain of the host of Judah.
33 【和合本】故此，流这二人血的罪必归到约押和他后裔的头上，直到永远；惟有大卫和他的后裔，并他的家与国，必从耶和华那里得平安，直到永远。”
【吕振中】故此流这二人之血的罪总要归到约押头上、和他后裔头上直到永远；而大卫和他的后裔、他的家和他的王位、却要从永恒主那里得平安到永远。”
【思高本】他们的血要永归在约阿布和他子孙的头上；至于达味，他的后裔，他的家族，他的王位，必永远享受遗上主而来的平安！”
【现代本】约押杀人的罪债要永远归他和他的后代；但是上主要使大卫的后代继承他的宝座，昌盛无穷。”
【KJV】Their blood shall therefore return upon the head of Joab, and upon the head of his seed for ever: but upon David, and upon his seed, and upon his house, and upon his throne, shall there be peace for ever from the LORD.
【NIV】May the guilt of their blood rest on the head of Joab and his descendants forever. But on David and his descendants, his house and his throne, may there be the Lord 's peace forever."
【BBE】So their blood will be on the head of Joab, and on the head of his seed for ever; but for David and his seed and his family and the seat of his kingdom, there will be peace for ever from the Lord.
【ASV】So shall their blood return upon the head of Joab, and upon the head of his seed for ever: but unto David, and unto his seed, and unto his house, and unto his throne, shall there be peace for ever from Jehovah.
34 【和合本】于是耶何耶大的儿子比拿雅上去，将约押杀死，葬在旷野约押自己的坟墓（原文作房屋）里。
【吕振中】于是耶何耶大的儿子比拿雅上去，击杀了约押，将他杀死，给埋葬在旷野约押自己的宅地里。
【思高本】约雅达的儿子贝纳雅就上去，杀了他，把他葬在他旷野中的家园。
【现代本】于是，耶何耶大的儿子比拿雅到安放约柜的圣幕那里，杀了约押，把他葬在旷野附近的本家。
【KJV】So Benaiah the son of Jehoiada went up, and fell upon him, and slew him: and he was buried in his own house in the wilderness.
【NIV】So Benaiah son of Jehoiada went up and struck down Joab and killed him, and he was buried on his own land in the desert.
【BBE】So Benaiah, the son of Jehoiada, went up, and falling on him, put him to death; and his body was put to rest in his house in the waste land.
【ASV】Then Benaiah the son of Jehoiada went up, and fell upon him, and slew him; and he was buried in his own house in the wilderness.
35 【和合本】王就立耶何耶大的儿子比拿雅作元帅，代替约押，又使祭司撒督代替亚比亚他。
【吕振中】王就立了耶何耶大的儿子比拿雅统领着军队来代替约押；王也使祭司撒督代替亚比亚他。
【思高本】君王遂委任约雅达的儿子贝纳雅，代替约阿布统率军队，又委任匝多克司祭，代替厄贝雅塔尔。
【现代本】王派比拿雅作全军的统帅，取代约押，又任命撒督祭司取代亚比亚他的职位。
【KJV】And the king put Benaiah the son of Jehoiada in his room over the host: and Zadok the priest did the king put in the room of Abiathar.
【NIV】The king put Benaiah son of Jehoiada over the army in Joab's position and replaced Abiathar with Zadok the priest.
【BBE】And the king put Benaiah, the son of Jehoiada, in his place over the army; and Zadok the priest he put in the place of Abiathar.
【ASV】And the king put Benaiah the son of Jehoiada in his room over the host; and Zadok the priest did the king put in the room of Abiathar.

示每的死
36 【和合本】王差遣人将示每召来，对他说：“你要在耶路撒冷建造房屋居住，不可出来往别处去。
【吕振中】王打发人将示每召来，对他说∶“你要在耶路撒冷建造房屋，住在那里；不可出那里、到任何别的地方去。
【思高本】君王派人将史米召来，对他说：“你要在耶路撒冷为你建一座房屋，住在那，不可从那出来，到任何地方去。
【现代本】王派人把示每召来，对他说：“你来，在耶路撒冷为自己盖房子，要住在这里，不准离城。
【KJV】And the king sent and called for Shimei, and said unto him, Build thee an house in Jerusalem, and dwell there, and go not forth thence any whither.
【NIV】Then the king sent for Shimei and said to him, "Build yourself a house in Jerusalem and live there, but do not go anywhere else.
【BBE】Then the king sent for Shimei, and said to him, Make a house for yourself in Jerusalem and keep there and go to no other place.
【ASV】And the king sent and called for Shimei, and said unto him, Build thee a house in Jerusalem, and dwell there, and go not forth thence any whither.
37 【和合本】你当确实地知道，你何日出来过汲沦溪，何日必死！你的罪（原文作血）必归到自己的头上。”
【吕振中】你要确实知道∶你哪一天出来、过汲沦溪谷，你哪一天就必须死；流你血的罪就归到你自己头上。”
【思高本】你应当知道：你那一天出来，渡过克德龙溪，你那一天就一定要死；你的血必归在你头上。”
【现代本】如果你离开，越过汲沦溪，你就非死不可；那时你只好怪自己了。”
【KJV】For it shall be, that on the day thou goest out, and passest over the brook Kidron, thou shalt know for certain that thou shalt surely die: thy blood shall be upon thine own head.
【NIV】The day you leave and cross the Kidron Valley, you can be sure you will die; your blood will be on your own head."
【BBE】For be certain that on the day when you go out and go over the stream Kidron, death will overtake you: and your blood will be on your head.
【ASV】For on the day thou goest out, and passest over the brook Kidron, know thou for certain that thou shalt surely die: thy blood shall be upon thine own head.
38 【和合本】示每对王说：“这话甚好！我主我王怎样说，仆人必怎样行。”于是示每多日住在耶路撒冷。
【吕振中】示每对王说∶“这话很好；我主我王怎么说，你仆人就怎么作好啦。”于是示每住在耶路撒冷许多日子。
【思高本】史米对君王说：“这话很好！我主大王怎样说，你的仆人就怎样做。”史米于是常住在耶路撒冷。
【现代本】示每说：“是，陛下！我会照你的话去做。”于是示每在耶路撒冷住了很长一段时间。
【KJV】And Shimei said unto the king, The saying is good: as my lord the king hath said, so will thy servant do. And Shimei dwelt in Jerusalem many days.
【NIV】Shimei answered the king, "What you say is good. Your servant will do as my lord the king has said." And Shimei stayed in Jerusalem for a long time.
【BBE】And Shimei said to the king, Very well! as my lord the king has said, so will your servant do. And for a long time Shimei went on living in Jerusalem.
【ASV】And Shimei said unto the king, The saying is good: as my lord the king hath said, so will thy servant do. And Shimei dwelt in Jerusalem many days.
39 【和合本】过了三年，示每的两个仆人逃到迦特王玛迦的儿子亚吉那里去。有人告诉示每说：“你的仆人在迦特。”
【吕振中】过了三年、示每有两个仆人逃到迦特王玛迦的儿子亚吉那里；有人告诉示每说∶“看哪，你的仆人在迦特呢。”
【思高本】叁年以后，史米的两个仆人逃到玛敖客的儿子，加特的君王阿基士那去了。有人告诉史米说：“你的仆人在加特。”
【现代本】可是三年后，示每的两个奴隶逃到迦特王玛迦的儿子亚吉那里去。示每听说他们在迦特，
【KJV】And it came to pass at the end of three years, that two of the servants of Shimei ran away unto Achish son of Maachah king of Gath. And they told Shimei, saying, Behold, thy servants be in Gath.
【NIV】But three years later, two of Shimei's slaves ran off to Achish son of Maacah, king of Gath, and Shimei was told, "Your slaves are in Gath."
【BBE】But after three years, two of the servants of Shimei went in flight to Achish, son of Maacah, king of Gath. And word was given to Shimei that his servants had gone to Gath.
【ASV】And it came to pass at the end of three years, that two of the servants of Shimei ran away unto Achish, son of Maacah, king of Gath. And they told Shimei, saying, Behold, thy servants are in Gath.
40 【和合本】示每起来，备上驴，往迦特到亚吉那里去找他的仆人，就从迦特带他仆人回来。
【吕振中】示每就起来，把驴豫备好了，往迦特到亚吉那里去找他的仆人；示每竟然去了，又从迦特将他仆人带回来。
【思高本】史米便起来，备好自己的驴，往加特阿基士那，找他的仆人。史米去了，从加特带回了自己的仆人。
【现代本】就预备驴，到迦特王亚吉那里找他的奴隶，找到了，就带他们回来。
【KJV】And Shimei arose, and saddled his ass, and went to Gath to Achish to seek his servants: and Shimei went, and brought his servants from Gath.
【NIV】At this, he saddled his donkey and went to Achish at Gath in search of his slaves. So Shimei went away and brought the slaves back from Gath.
【BBE】Then Shimei got up, and making ready his ass, he went to Gath, to Achish, in search of his servants; and he sent and got them from Gath.
【ASV】And Shimei arose, and saddled his ass, and went to Gath to Achish, to seek his servants; and Shimei went, and brought his servants from Gath.
41 【和合本】有人告诉所罗门说：“示每出耶路撒冷往迦特去，回来了。”
【吕振中】有人告诉所罗门说∶示每从耶路撒冷往迦特去，又回来呢。”
【思高本】有人告诉撒罗满说：“史米从耶路撒冷去了加特，意回来了。”
【现代本】所罗门听见示每离开耶路撒冷的事，
【KJV】And it was told Solomon that Shimei had gone from Jerusalem to Gath, and was come again.
【NIV】When Solomon was told that Shimei had gone from Jerusalem to Gath and had returned,
【BBE】And news was given to Solomon that Shimei had gone from Jerusalem to Gath and had come back again.
【ASV】And it was told Solomon that Shimei had gone from Jerusalem to Gath, and was come again.
42 【和合本】王就差遣人将示每召了来，对他说：“我岂不是叫你指着耶和华起誓，并且警戒你说‘你当确实地知道，你哪日出来往别处去，那日必死’吗？你也对我说：‘这话甚好，我必听从。’
【吕振中】王就打发人将示每召了来，对他说∶“我岂不是叫你指着永恒主来起誓，我并且警告你说∶‘你要切实知道你哪一天出去到任何别的地方，你哪一天就必须死’，而你也对我说过∶‘这话很好，我听从就是’么？
【思高本】君王便派人将史米召来，对他说：“难道我没有叫你指着上主起誓，预先警告你说：你应当知道：你那一天出去，不论到任何地方，你那一天就一定要死么？你不是也对我说过：这话很好，我听见了么？
【现代本】就派人召他来，对他说：“我曾经要你指着上主的名发誓，绝不离开耶路撒冷，又警告你说，你离开的那一天就是你死的日子；你不是答应要听从我吗？
【KJV】And the king sent and called for Shimei, and said unto him, Did I not make thee to swear by the LORD, and protested unto thee, saying, Know for a certain, on the day thou goest out, and walkest abroad any whither, that thou shalt surely die? and thou saidst unto me, The word that I have heard is good.
【NIV】the king summoned Shimei and said to him, "Did I not make you swear by the Lord and warn you, 'On the day you leave to go anywhere else, you can be sure you will die'? At that time you said to me, 'What you say is good. I will obey.'
【BBE】Then the king sent for Shimei, and said to him, Did I not make you take an oath by the Lord, protesting to you and saying, Be certain that on the day when you go out from here, wherever you go, death will overtake you? and you said to me, Very well!
【ASV】And the king sent and called for Shimei, and said unto him, Did I not adjure thee by Jehovah, and protest unto thee, saying, Know for certain, that on the day thou goest out, and walkest abroad any whither, thou shalt surely die? and thou saidst unto me, The saying that I have heard is good.
43 【和合本】现在你为何不遵守你指着耶和华起的誓和我所吩咐你的命令呢？”
【吕振中】你为什么不遵守你对永恒主所起的誓，也不遵守我所吩咐关于你的命令呢？”
【思高本】为什么你没有遵守对上主的誓言和我吩咐你的命令？”
【现代本】你为什么毁了自己的誓言，违背我的命令呢？
【KJV】Why then hast thou not kept the oath of the LORD, and the commandment that I have charged thee with?
【NIV】Why then did you not keep your oath to the Lord and obey the command I gave you?"
【BBE】Why then have you not kept the oath of the Lord and the order which I gave you?
【ASV】Why then hast thou not kept the oath of Jehovah, and the commandment that I have charged thee with?
44 【和合本】王又对示每说：“你向我父亲大卫所行的一切恶事，你自己心里也知道，所以耶和华必使你的罪恶归到自己的头上；
【吕振中】王又对示每说∶“你自己知道你对我父亲大卫所行过的一切坏事、你心里知道永恒主必使你作的坏事都归到你自己的头上。
【思高本】君王又对史米说：“你心明白你对我父亲达味所做的一切恶事，所以上主要将你的邪恶都归在你头上。
【现代本】你很清楚你对我父亲大卫做了对不起他的事。上主要因这事处罚你；
【KJV】The king said moreover to Shimei, Thou knowest all the wickedness which thine heart is privy to, that thou didst to David my father: therefore the LORD shall return thy wickedness upon thine own head;
【NIV】The king also said to Shimei, "You know in your heart all the wrong you did to my father David. Now the Lord will repay you for your wrongdoing.
【BBE】And the king said to Shimei, You have knowledge of all the evil which you did to David my father; and now the Lord has sent back your evil on yourself.
【ASV】The king said moreover to Shimei, Thou knowest all the wickedness which thy heart is privy to, that thou didst to David my father: therefore Jehovah shall return thy wickedness upon thine own head.
45 【和合本】惟有所罗门王必得福，并且大卫的国位必在耶和华面前坚定，直到永远。”
【吕振中】但是所罗门王却必蒙祝福，大卫的王位必在永恒主面前得坚立到永远。”
【思高本】而撒罗满王却要蒙受祝福，达味的王权要在上主面前，永远坚定不移！”
【现代本】但是他要赐福给我，使大卫的国位永远巩固。”
【KJV】And king Solomon shall be blessed, and the throne of David shall be established before the LORD for ever.
【NIV】But King Solomon will be blessed, and David's throne will remain secure before the Lord forever."
【BBE】But a blessing will be on King Solomon, and the kingdom of David will keep its place before the Lord for ever.
【ASV】But king Solomon shall be blessed, and the throne of David shall be established before Jehovah for ever.
46 【和合本】于是王吩咐耶何耶大的儿子比拿雅，他就去杀死示每。这样，便坚定了所罗门的国位。
【吕振中】于是王吩咐耶何耶大的儿子比拿雅，比拿雅就出去、把示每杀掉，示每就死了。这样、国权就在所罗门手中得坚立了。
【思高本】于是君王命令约雅达的儿子贝纳雅出去，击杀了史米，史米就死了。于是王国在撒罗满治下算巩固了。
【现代本】于是，王下命令给耶何耶大的儿子比拿雅，他就出去把示每杀了。这样，所罗门完全巩固了他的王国。
【KJV】So the king commanded Benaiah the son of Jehoiada; which went out, and fell upon him, that he died. And the kingdom was established in the hand of Solomon.
【NIV】Then the king gave the order to Benaiah son of Jehoiada, and he went out and struck Shimei down and killed him. The kingdom was now firmly established in Solomon's hands.
【BBE】So the king gave orders to Benaiah, the son of Jehoiada; and he went out and, falling on him, put him to death. And Solomon's authority over the kingdom was complete.
【ASV】So the king commanded Benaiah the son of Jehoiada; and he went out, and fell upon him, so that he died. And the kingdom was established in the hand of Solomon.


第 20 章

与亚兰人争战
1 【和合本】亚兰王便哈达聚集他的全军，率领三十二个王，带着车马上来围攻撒玛利亚；
【吕振中】亚兰王便哈达集合了他的全军，又有三十二个王跟着他，以及马匹车辆∶他上来围困撒玛利亚，攻打那城。
【思高本】阿兰王本哈达得召集了自己所有的军队，带同叁十二个王子，乘坐战马战车，前去围攻撒玛黎雅。
【现代本】叙利亚的便哈达王召集他所有的军队，率领他属下的三十二个王和他们的战车、战马出征，去围攻撒马利亚。
【KJV】And Benhadad the king of Syria gathered all his host together: and there were thirty and two kings with him, and horses, and chariots; and he went up and besieged Samaria, and warred against it.
【NIV】Now Ben-Hadad king of Aram mustered his entire army. Accompanied by thirty-two kings with their horses and chariots, he went up and besieged Samaria and attacked it.
【BBE】Now Ben-hadad, king of Aram, got all his army together, and thirty-two kings with him, and horses and carriages of war; he went up and made war on Samaria, shutting it in.
【ASV】And Ben-hadad the king of Syria gathered all his host together; and there were thirty and two kings with him, and horses and chariots: and he went up and besieged Samaria, and fought against it.
2 【和合本】又差遣使者进城见以色列王亚哈，对他说：“便哈达如此说：
【吕振中】他差遣使者进城来见以色列王亚哈，
【思高本】他先派使者进城，来见以色列王阿哈布，
【现代本】他派使者们到城里去告诉以色列王亚哈说：“便哈达王要
【KJV】And he sent messengers to Ahab king of Israel into the city, and said unto him, Thus saith Benhadad,
【NIV】He sent messengers into the city to Ahab king of Israel, saying, "This is what Ben-Hadad says:
【BBE】And he sent representatives into the town to Ahab, king of Israel;
【ASV】And he sent messengers to Ahab king of Israel, into the city, and said unto him, Thus saith Ben-hadad,
3 【和合本】你的金银都要归我，你妻子儿女中最美的也要归我。”
【吕振中】对他说∶“便哈达这么说∶‘你的银子、金子、都是我的；连你的妻子们、你儿女中最美的也都是我的。’”
【思高本】对他说：“本哈达得这样说：你的金银全应归我，只是你的妻子儿女，仍归於你。”
【现代本】你交出金子、银子、你的妻妾，和你最健壮的儿女。”
【KJV】Thy silver and thy gold is mine; thy wives also and thy children, even the goodliest, are mine.
【NIV】Your silver and gold are mine, and the best of your wives and children are mine.' "
【BBE】And they said to him, Ben-hadad says, Your silver and your gold are mine; and your wives and children are mine.
【ASV】Thy silver and thy gold is mine; thy wives also and thy children, even the goodliest, are mine.
4 【和合本】以色列王回答说：“我主我王啊，可以依着你的话，我与我所有的都归你。”
【吕振中】以色列王回答说∶“我主我王阿，就依着你的话都归你吧，我和我所有的一切都归于你。”
【思高本】以色列王回答说：“我主大王，就依照你的话，我和我的一切都归於你。”
【现代本】亚哈回答：“请告诉我主便哈达王，我答应他。我和我所有的一切都可以给他。”
【KJV】And the king of Israel answered and said, My lord, O king, according to thy saying, I am thine, and all that I have.
【NIV】The king of Israel answered, "Just as you say, my lord the king. I and all I have are yours."
【BBE】And the king of Israel sent him an answer saying, As you say, my lord king, I am yours with all I have.
【ASV】And the king of Israel answered and said, It is according to thy saying, my lord, O king; I am thine, and all that I have.
5 【和合本】使者又来说：“便哈达如此说：我已差遣人去见你，要你将你的金银、妻子、儿女都给我。
【吕振中】使者再来说∶“便哈达这么说∶‘我已经差遣了人去对你说∶你要把你的银子、金子、你的妻子们和儿女们、都给我；
【思高本】不料，使者们又回来说：“本哈达得这样说：我已派人通知你：将你的金银和你的妻子儿女全交给我。
【现代本】不久，使者们又回来，带着便哈达另外的要求说：“我已经告诉你，你要把你的金银、妻妾，和儿女交给我。
【KJV】And the messengers came again, and said, Thus speaketh Benhadad, saying, Although I have sent unto thee, saying, Thou shalt deliver me thy silver, and thy gold, and thy wives, and thy children;
【NIV】The messengers came again and said, "This is what Ben-Hadad says: 'I sent to demand your silver and gold, your wives and your children.
【BBE】Then the representatives came back again, and said, These are the words of Ben-hadad: I sent to you saying, Give up to me your silver and your gold, your wives and your children;
【ASV】And the messengers came again, and said, Thus speaketh Ben-hadad, saying, I sent indeed unto thee, saying, Thou shalt deliver me thy silver, and thy gold, and thy wives, and thy children;
6 【和合本】但明日约在这时候，我还要差遣臣仆到你那里，搜查你的家和你仆人的家，将你眼中一切所喜爱的都拿了去。”
【吕振中】明天大约这时候、我还要差遣我的臣仆到你那里，搜查你的家、和你仆人的家，将你所看为可爱的东西都下手拿了来。’”
【思高本】须知，明天这时，我必派我的仆人到你这里来，搜索你和你仆人的房屋，凡他们看中的东西，都要随手拿去。”
【现代本】可是，现在我要派我的臣仆到你的王宫和你大臣的家里搜查，所有他们（希伯来文是：你）认为值钱的东西都要拿走。他们明天这个时候就到那里。”
【KJV】Yet I will send my servants unto thee to morrow about this time, and they shall search thine house, and the houses of thy servants; and it shall be, that whatsoever is pleasant in thine eyes, they shall put it in their hand, and take it away.
【NIV】But about this time tomorrow I am going to send my officials to search your palace and the houses of your officials. They will seize everything you value and carry it away.' "
【BBE】But I will send my servants to you tomorrow about this time, to make a search through your house and the houses of your people, and everything which is pleasing in your eyes they will take away in their hands.
【ASV】but I will send my servants unto thee to-morrow about this time, and they shall search thy house, and the houses of thy servants; and it shall be, that whatsoever is pleasant in thine eyes, they shall put it in their hand, and take it away.
7 【和合本】以色列王召了国中的长老来，对他们说：“请你们看看，这人是怎样地谋害我，他先差遣人到我这里来，要我的妻子、儿女，和金银，我并没有推辞他。”
【吕振中】以色列王把境内的众长老都召了来，对他们说∶“你们请想想，请看看，这人是怎样想法子要害我∶他先差遣了人来见我，要我的妻子、儿女，和金银，我跟没有推辞他。”
【思高本】以色列王将国内所有长老召来，说：“你们想想看：这人的要求是多麽无理！他先派人要我的金银，我没有拒绝他；现在竟又派人来我这里，要我的妻子儿女。”
【现代本】亚哈王把国内的长老们都召来，对他们说：“你们看，这个人想毁灭我们。他派人来要我的妻妾和儿女、我的金子和银子，我都答应了。”
【KJV】Then the king of Israel called all the elders of the land, and said, Mark, I pray you, and see how this man seeketh mischief: for he sent unto me for my wives, and for my children, and for my silver, and for my gold; and I denied him not.
【NIV】The king of Israel summoned all the elders of the land and said to them, "See how this man is looking for trouble! When he sent for my wives and my children, my silver and my gold, I did not refuse him."
【BBE】Then the king of Israel sent for all the responsible men of the land, and said, Now will you take note and see the evil purpose of this man: he sent for my wives and my children, my silver and my gold, and I did not keep them back.
【ASV】Then the king of Israel called all the elders of the land, and said, Mark, I pray you, and see how this man seeketh mischief: for he sent unto me for my wives, and for my children, and for my silver, and for my gold; and I denied him not.
8 【和合本】长老和百姓对王说：“不要听从他，也不要应允他。”
【吕振中】众长老和众民对王说∶“不要听从他，不要依顺他。”
【思高本】众长老和全体人民对他说：“你不要听从，也不要应允！”
【现代本】所有的长老和人民都说：“不要理他！不要答应他！”
【KJV】And all the elders and all the people said unto him, Hearken not unto him, nor consent.
【NIV】The elders and the people all answered, "Don't listen to him or agree to his demands."
【BBE】And all the responsible men and the people said to him, Do not give attention to him or do what he says.
【ASV】And all the elders and all the people said unto him, Hearken thou not, neither consent.
9 【和合本】故此，以色列王对便哈达的使者说：“你们告诉我主我王说：王头一次差遣人向仆人所要的，仆人都依从；但这次所要的，我不能依从。”使者就去回复便哈达。
【吕振中】于是王对便哈达的使者说∶“请对我主我王说∶‘王头一次差遣人向仆人所要的、我都要照办；惟独这次所要的、我却不能照办。’”使者们就去，将这话去回覆。
【思高本】因此，他对本哈达得的使者说：“你们回去告诉我主大王说：你第一次派人向你仆人所要求的，我必全照办；至於这另一要求，我却不能照办。”使者遂回去，向本哈达得回话。
【现代本】于是，亚哈回答便哈达的使者们，说：“请告诉我主便哈达王，我答应他第一个要求，但不能答应第二个！”使者们走了，不久又带着
【KJV】Wherefore he said unto the messengers of Benhadad, Tell my lord the king, All that thou didst send for to thy servant at the first I will do: but this thing I may not do. And the messengers departed, and brought him word again.
【NIV】So he replied to Ben-Hadad's messengers, "Tell my lord the king, 'Your servant will do all you demanded the first time, but this demand I cannot meet.' " They left and took the answer back to Ben-Hadad.
【BBE】So he said to the representatives of Ben-hadad, Say to my lord the king, All the orders you sent the first time I will do; but this thing I may not do. And the representatives went back with this answer.
【ASV】Wherefore he said unto the messengers of Ben-hadad, Tell my lord the king, All that thou didst send for to thy servant at the first I will do; but this thing I may not do. And the messengers departed, and brought him word again.
10 【和合本】便哈达又差遣人去见亚哈说：“撒玛利亚的尘土若够跟从我的人每人捧一捧的，愿神明重重的降罚与我！”
【吕振中】便哈达又差遣人来见亚哈说∶“撒玛利亚的尘土若够跟从我的人每人捧一捧的，愿神明这样惩罚我，并且加倍地惩罚。”
【思高本】本哈达得於是派人对阿哈布说：“如果撒玛黎雅的尘土，足够跟随我的人每人抓一把，愿众神明严厉，且加倍严厉地惩罚我！”
【现代本】便哈达的话回来，说：“我要带无数的人来摧毁撒马利亚。要是城里的尘土足够他们每人抓一把，愿神明惩罚我，击杀我！”
【KJV】And Benhadad sent unto him, and said, The gods do so unto me, and more also, if the dust of Samaria shall suffice for handfuls for all the people that follow me.
【NIV】Then Ben-Hadad sent another message to Ahab: "May the gods deal with me, be it ever so severely, if enough dust remains in Samaria to give each of my men a handful."
【BBE】Then Ben-hadad sent to him, saying, May the gods' punishment be on me if there is enough of the dust of Samaria for all the people at my feet to take some in their hands.
【ASV】And Ben-hadad sent unto him, and said, The gods do so unto me, and more also, if the dust of Samaria shall suffice for handfuls for all the people that follow me.
11 【和合本】以色列王说：“你告诉他说，才顶盔贯甲的，休要象摘盔卸甲的夸口。”
【吕振中】以色列王回答说∶“你们只要说∶‘才束上武装的、休要像解掉了的来夸口。’”
【思高本】以色列王回答说：“有句俗话说：佩带武器的人，不可像卸去了武器的人那样自负。”
【现代本】亚哈王说：“你去告诉便哈达王，真正的战士不在战前吹牛，而是在战后夸口。”
【KJV】And the king of Israel answered and said, Tell him, Let not him that girdeth on his harness boast himself as he that putteth it off.
【NIV】The king of Israel answered, "Tell him: 'One who puts on his armor should not boast like one who takes it off.' "
【BBE】And the king of Israel said in answer, Say to him, The time for loud talk is not when a man is putting on his arms, but when he is taking them off.
【ASV】And the king of Israel answered and said, Tell him, Let not him that girdeth on his armor boast himself as he that putteth it off.
12 【和合本】便哈达和诸王正在帐幕里喝酒，听见这话，就对他臣仆说：“摆队吧！”他们就摆队攻城。
【吕振中】便哈达和诸王正在草棚里喝酒，一听见这话，就对臣仆说∶“摆队”；他们就摆队攻城。
【思高本】本哈达得和众王正在帐内饮酒，一听见这话，就对他的臣仆说：“列队进攻！”他们即刻列队攻城。
【现代本】便哈达接到亚哈的回复时，他和他的盟友──其它的王正在营帐里喝酒。他下令部属预备攻打撒马利亚。于是他们准备进攻。
【KJV】And it came to pass, when Ben-hadad heard this message, as he was drinking, he and the kings in the pavilions, that he said unto his servants, Set yourselves in array. And they set themselves in array against the city.
【NIV】Ben-Hadad heard this message while he and the kings were drinking in their tents, and he ordered his men: "Prepare to attack." So they prepared to attack the city.
【BBE】Now when this answer was given to Ben-hadad, he was drinking with the kings in the tents, and he said to his men, Take up your positions. So they put themselves in position for attacking the town.
【ASV】And it came to pass, when Ben-hadad heard this message, as he was drinking, he and the kings, in the pavilions, that he said unto his servants, Set yourselves in array. And they set themselves in array against the city.
13 【和合本】有一个先知来见以色列王亚哈，说：“耶和华如此说：‘这一大群人你看见了吗？今日我必将他们交在你手里，你就知道我是耶和华。’”
【吕振中】这时忽有一个神言人走近前来见以色列王亚哈说∶“这一大队蜂拥军兵你不是都看见了么？看吧，今天我必将他们交在你手里，你就知道我乃是永恒主。”
【思高本】这时，忽然有一个先知，来见以色列王阿哈布说：“上主这样说：你不是看见这支强大的军队吗？今天，我要将他们交在你手中，叫你知道我是上主。”
【现代本】这时，有一个先知去见亚哈王，对他说：“上主说：‘不要怕那强大的军队！我今天要使你战胜他们，你就知道我是上主。’”
【KJV】And, behold, there came a prophet unto Ahab king of Israel, saying, Thus saith the LORD, Hast thou seen all this great multitude? behold, I will deliver it into thine hand this day; and thou shalt know that I am the LORD.
【NIV】Meanwhile a prophet came to Ahab king of Israel and announced, "This is what the Lord says: 'Do you see this vast army? I will give it into your hand today, and then you will know that I am the Lord .' "
【BBE】Then a prophet came up to Ahab, king of Israel, and said, The Lord says, Have you seen all this great army? See, I will give it into your hands today, and you will see that I am the Lord.
【ASV】And, behold, a prophet came near unto Ahab king of Israel, and said, Thus saith Jehovah, Hast thou seen all this great multitude? behold, I will deliver it into thy hand this day; and thou shalt know that I am Jehovah.
14 【和合本】亚哈说：“藉着谁呢？”他回答说：“耶和华说，藉着跟从省长的少年人。”亚哈说：“要谁率领呢？”他说：“要你亲自率领。”
【吕振中】亚哈说∶“藉着谁呢？”他回答说∶“永恒主这么说∶‘藉着诸省长的侍从官。”亚哈说∶“谁要先开战呢？”他说∶“就是你。”
【思高本】阿哈布问说：“藉着谁？”先知答说：“上主这样说：藉着众省长的少年军人。”阿哈布又问说：“谁指挥作战？”先知答说：“你自己。”
【现代本】亚哈问：“谁要带头进攻呢？”先知说：“上主说，在各地区省长属下的少壮军人要领先攻打。”王又问：“谁指挥军队的主力呢？”先知说：“是你。”
【KJV】And Ahab said, By whom? And he said, Thus saith the LORD, Even by the young men of the princes of the provinces. Then he said, Who shall order the battle? And he answered, Thou.
【NIV】But who will do this?" asked Ahab. The prophet replied, "This is what the Lord says: 'The young officers of the provincial commanders will do it.' " "And who will start the battle?" he asked. The prophet answered, "You will."
【BBE】And Ahab said, By whom? And he said, The Lord says, By the servants of the chiefs who are over the divisions of the land. Then he said, By whom is the fighting to be started? And he made answer, By you.
【ASV】And Ahab said, By whom? And he said, Thus saith Jehovah, By the young men of the princes of the provinces. Then he said, Who shall begin the battle? And he answered, Thou.
15 【和合本】于是亚哈数点跟从省长的少年人，共有二百三十二名，后又数点以色列的众兵，共有七千名。
【吕振中】于是亚哈点阅诸省长的侍从官、有二百三十二名；点了这些人之后、又点阅以色列众人、所有的兵众、有七千名。
【思高本】於是阿哈布检阅了众省长的少年人，计有二百叁十二人；然後又检阅了所有军人；即全体以色列子民，共七千人。
【现代本】于是，王召集各地区省长属下的少壮军人共两百三十二名，又召集以色列军队七千人。
【KJV】Then he numbered the young men of the princes of the provinces, and they were two hundred and thirty two: and after them he numbered all the people, even all the children of Israel, being seven thousand.
【NIV】So Ahab summoned the young officers of the provincial commanders, 232 men. Then he assembled the rest of the Israelites, 7,000 in all.
【BBE】Then he got together the servants of all the chiefs who were over the divisions of the land, two hundred and thirty-two of them; and after them, he got together all the people, all the children of Israel, seven thousand.
【ASV】Then he mustered the young men of the princes of the provinces, and they were two hundred and thirty-two: and after them he mustered all the people, even all the children of Israel, being seven thousand.
16 【和合本】午间，他们就出城；便哈达和帮助他的三十二个王正在帐幕里痛饮。
【吕振中】中午时候他们出发了；便哈达和帮助他的那三十二个王、正在草棚里大喝大醉。
【思高本】到了中午，他们出发，那时，本哈达得正和协助他的叁十二个王子在帐中饮酒。
【现代本】中午，正当便哈达和他三十二个盟友在营帐里喝醉酒的时候，攻击开始了。
【KJV】And they went out at noon. But Benhadad was drinking himself drunk in the pavilions, he and the kings, the thirty and two kings that helped him.
【NIV】They set out at noon while Ben-Hadad and the 32 kings allied with him were in their tents getting drunk.
【BBE】And in the middle of the day they went out. But Ben-hadad was drinking in the tents with the thirty-two kings who were helping him.
【ASV】And they went out at noon. But Ben-hadad was drinking himself drunk in the pavilions, he and the kings, the thirty and two kings that helped him.
17 【和合本】跟从省长的少年人先出城；便哈达差遣人去探望，他们回报说：“有人从撒玛利亚出来了。”
【吕振中】先是诸省长的侍从官先出发；便哈达也早已差遣了人在侦察着；这时候他们就向报告说∶“有人从撒玛利亚出来了。”
【思高本】众省长的少年军人首先出发，本哈达得派出的探子回报他说：“有人从撒玛黎雅出来了。”
【现代本】少壮的兵士领先攻击。便哈达派出去的侦查员回报说，有一队敌军从撒马利亚出来。
【KJV】And the young men of the princes of the provinces went out first; and Benhadad sent out, and they told him, saying, There are men come out of Samaria.
【NIV】The young officers of the provincial commanders went out first. Now Ben-Hadad had dispatched scouts, who reported, "Men are advancing from Samaria."
【BBE】And the servants of the chiefs who were over the divisions of the land went forward first; and when Ben-hadad sent out, they gave him the news, saying, Men have come out from Samaria.
【ASV】And the young men of the princes of the provinces went out first; and Ben-hadad sent out, and they told him, saying, There are men come out from Samaria.
18 【和合本】他说：“他们若为讲和出来，要活捉他们；若为打仗出来，也要活捉他们。”
【吕振中】他说∶“他们若是为讲和而出来的，要活捉着他们；若是为交战而出来的，也要活捉着他们。”
【思高本】他遂吩咐说：“如果他们前来，是为求和，将他们活活捉住；如果他们前来，是为交战，也将他们活活捉住。”
【现代本】他就下令：“活捉他们！不管他们是来打仗或是来求和的。”
【KJV】And he said, Whether they be come out for peace, take them alive; or whether they be come out for war, take them alive.
【NIV】He said, "If they have come out for peace, take them alive; if they have come out for war, take them alive."
【BBE】And he said, If they have come out for peace, take them living, and if they have come out for war, take them living.
【ASV】And he said, Whether they are come out for peace, take them alive, or whether they are come out for war, taken them alive.
19 【和合本】跟从省长的少年人出城，军兵跟随他们；
【吕振中】于是这些人、诸省长的侍从官和跟随着他们的军兵、就都出城。
【思高本】众省长的少年军人和跟随他们的军队冲出城来，
【现代本】少壮的兵士带头攻打；以色列军队跟在后面。
【KJV】So these young men of the princes of the provinces came out of the city, and the army which followed them.
【NIV】The young officers of the provincial commanders marched out of the city with the army behind them
【BBE】So the servants of the chiefs of the divisions of the land went out of the town, with the army coming after them.
【ASV】So these went out of the city, the young men of the princes of the provinces, and the army which followed them.
20 【和合本】各人遇见敌人就杀。亚兰人逃跑，以色列人追赶他们；亚兰王便哈达骑着马和马兵一同逃跑。
【吕振中】各人都击杀自己的对手；亚兰人逃跑，以色列人追赶他们；亚兰王便哈达骑着马、和一些马兵一同逃走。
【思高本】个个见人便杀，阿兰人逃走，以色列人在後面乘势追赶；阿兰王本哈达得急速上马与骑兵一起逃走。
【现代本】每一个人都杀死了对手。叙利亚人逃跑，以色列人在后面穷追。便哈达骑着马，跟几个骑兵一起逃走。
【KJV】And they slew every one his man: and the Syrians fled; and Israel pursued them: and Benhadad the king of Syria escaped on an horse with the horsemen.
【NIV】and each one struck down his opponent. At that, the Arameans fled, with the Israelites in pursuit. But Ben-Hadad king of Aram escaped on horseback with some of his horsemen.
【BBE】And every one of them put his man to death, and the Aramaeans went in flight with Israel after them; and Ben-hadad, king of Aram, got away safely on a horse with his horsemen.
【ASV】And they slew every one his man; and the Syrians fled, and Israel pursued them: and Ben-hadad the king of Syria escaped on a horse with horsemen.
21 【和合本】以色列王出城攻打车马，大大击杀亚兰人。
【吕振中】以色列王出去，夺取马匹和车辆，大大击杀了亚兰人。
【思高本】那时，以色列王出来，掳掠了许多战马和战车，使阿兰人大败。
【现代本】亚哈王一直追到郊外，夺取了战车和马匹，大败叙利亚人。
【KJV】And the king of Israel went out, and smote the horses and chariots, and slew the Syrians with a great slaughter.
【NIV】The king of Israel advanced and overpowered the horses and chariots and inflicted heavy losses on the Arameans.
【BBE】And the king of Israel went out and took the horses and the war-carriages, and made great destruction among the Aramaeans.
【ASV】And the king of Israel went out, and smote the horses and chariots, and slew the Syrians with a great slaughter.
22 【和合本】那先知来见以色列王，对他说：“你当自强，留心怎样防备；因为到明年这时候，亚兰王必上来攻击你。”
【吕振中】那神言人走近前来见以色列王，对他说∶“来！你奋勇自强吧；你要明白、要看清楚你所要作的；因为到了年头、亚兰王必上来攻击你。”
【思高本】那位先知前来对以色列王说：“你要发奋图强，留心认清你当作的事，因为明年春季，阿兰王必要再来攻击你。”
【现代本】后来，先知去见亚哈王，说：“回去扩建你的军力，仔细地计划，因为叙利亚王明年春天一定会再来攻打你。”
【KJV】And the prophet came to the king of Israel, and said unto him, Go, strengthen thyself, and mark, and see what thou doest: for at the return of the year the king of Syria will come up against thee.
【NIV】Afterward, the prophet came to the king of Israel and said, "Strengthen your position and see what must be done, because next spring the king of Aram will attack you again."
【BBE】Then the prophet came up to the king of Israel, and said to him, Now make yourself strong, and take care what you do, or a year from now the king of Aram will come up against you again.
【ASV】And the prophet came near to the king of Israel, and said unto him, Go, strengthen thyself, and mark, and see what thou doest; for at the return of the year the king of Syria will come up against thee.

亚兰人第二次来犯
23 【和合本】亚兰王的臣仆对亚兰王说：“以色列人的神是山神，所以他们胜过我们；但在平原与他们打仗，我们必定得胜。
【吕振中】亚兰王的臣仆对亚兰王说∶“以色列人的神是山神，故此他们胜过我们；但我们要在平原上跟他们交战，就一定胜过他们。
【思高本】阿兰王的臣仆对阿兰王说：“以色列的神是山神，所以他们比我们强；但如果我们在平原上与他们交战，我们必会得胜。
【现代本】便哈达的臣仆对他说：“以色列的神是山神，所以以色列人打败了我们。可是，如果我们在平原跟他们作战，我们一定会打败他们的。
【KJV】And the servants of the king of Syria said unto him, Their gods are gods of the hills; therefore they were stronger than we; but let us fight against them in the plain, and surely we shall be stronger than they.
【NIV】Meanwhile, the officials of the king of Aram advised him, "Their gods are gods of the hills. That is why they were too strong for us. But if we fight them on the plains, surely we will be stronger than they.
【BBE】Then the king of Aram's servants said to him, Their god is a god of the hills; that is why they were stronger than we: but if we make an attack on them in the lowlands, we will certainly be stronger than they.
【ASV】And the servants of the king of Syria said unto him, Their god is a god of the hills; therefore they were stronger than we: but let us fight against them in the plain, and surely we shall be stronger than they.
24 【和合本】王当这样行：把诸王革去，派军长代替他们，
【吕振中】王应当这样∶把诸王废除、各撤职位，立军长来代替他们；
【思高本】这是大王应该作的事：废除众王子各人的职位，另立军长代替，
【现代本】请王解除那三十二个王的军权，委派其它的将领代替他们，
【KJV】And do this thing, Take the kings away, every man out of his place, and put captains in their rooms:
【NIV】Do this: Remove all the kings from their commands and replace them with other officers.
【BBE】This is what you have to do: take away the kings from their positions, and put captains in their places;
【ASV】And do this thing: take the kings away, every man out of his place, and put captains in their room;
25 【和合本】又照着王丧失军兵之数，再招募一军，马补马，车补车，我们在平原与他们打仗，必定得胜。”王便听臣仆的话去行。
【吕振中】又照王所丧失的军兵按数整编一军∶马补马，车补车；那么我们在平原上跟他们交战，就一定胜过他们。”王听他们的话，就这样行了。
【思高本】召募新军，补充所损失的军队，照数补充战马战车；然後在平原上与他们会战，我们定能战胜他们。”阿兰王听从了他们的建议，就这样进行。
【现代本】然后重新整编一支劲旅，数目跟前次逃跑的那支军队相等，也拥有那么多的战车和马匹。我们要在平原跟以色列人打仗；这次我们一定战胜。”便哈达王采用他们的建议。
【KJV】And number thee an army, like the army that thou hast lost, horse for horse, and chariot for chariot: and we will fight against them in the plain, and surely we shall be stronger than they. And he hearkened unto their voice, and did so.
【NIV】You must also raise an army like the one you lost-horse for horse and chariot for chariot-so we can fight Israel on the plains. Then surely we will be stronger than they." He agreed with them and acted accordingly.
【BBE】And get together another army like the one which came to destruction, horse for horse, and carriage for carriage; and let us make war on them in the lowlands, and certainly we will be stronger than they. And he gave ear to what they said, and did so.
【ASV】and number thee an army, like the army that thou hast lost, horse for horse, and chariot for chariot; and we will fight against them in the plain, and surely we shall be stronger than they. And he hearkened unto their voice, and did so.
26 【和合本】次年，便哈达果然点齐亚兰人上亚弗去，要与以色列人打仗。
【吕振中】到了年头、便哈达果然点阅齐了亚兰人，上亚弗去，要同以色列人交战。
【思高本】过年以後，本哈达得检阅了阿兰人，上到阿费克，进攻以色列。
【现代本】第二年春天，他召集部下，跟他们一起到亚弗城攻打以色列人。
【KJV】And it came to pass at the return of the year, that Benhadad numbered the Syrians, and went up to Aphek, to fight against Israel.
【NIV】The next spring Ben-Hadad mustered the Arameans and went up to Aphek to fight against Israel.
【BBE】So, a year later, Ben-hadad got the Aramaeans together and went up to Aphek to make war on Israel.
【ASV】And it came to pass at the return of the year, that Ben-hadad mustered the Syrians, and went up to Aphek, to fight against Israel.
27 【和合本】以色列人也点齐军兵，预备食物，迎着亚兰人出去，对着他们安营，好象两小群山羊羔；亚兰人却满了地面。
【吕振中】以色列人也是点阅齐的、并且供备着粮食；他们就去对亚兰人接战；以色列人对着亚兰人扎营，就像两小群山羊羔，亚兰人却满地都是。
【思高本】以色列子民也动员起来，携带军粮，出来迎战；以色列子民在他们对面扎营，好像两群山羊；至於阿兰人却遍地皆是。
【现代本】以色列人也召集军队，准备应战，他们分成两队，面向叙利亚人扎营。可是以色列人跟满布田野间的叙利亚人比起来好像是两小群山羊。
【KJV】And the children of Israel were numbered, and were all present, and went against them: and the children of Israel pitched before them like two little flocks of kids; but the Syrians filled the country.
【NIV】When the Israelites were also mustered and given provisions, they marched out to meet them. The Israelites camped opposite them like two small flocks of goats, while the Arameans covered the countryside.
【BBE】And the children of Israel got themselves together, and food was made ready and they went against them; the tents of the children of Israel were like two little flocks of goats before them, but all the country was full of the Aramaeans.
【ASV】And the children of Israel were mustered, and were victualled, and went against them: and the children of Israel encamped before them like two little flocks of kids; but the Syrians filled the country.
28 【和合本】有神人来见以色列王，说：“耶和华如此说：‘亚兰人既说我耶和华是山神，不是平原的神，所以我必将这一大群人都交在你手中，你们就知道我是耶和华。’”
【吕振中】有一个神人走近前来见以色列王说∶“永恒主这么说∶‘亚兰人既说∶“永恒主是山神，不是山谷的神”，那么我就要将这一大队蜂拥军兵都交在你手里，你们便知道我乃是永恒主。’”
【思高本】天主的人又前来对以色列王说：“上主这样说：既然阿兰人说：上主是山神而不是平原神，所以我必将这支庞大的军队交在你手中，叫你们知道我是上主。”
【现代本】有一个圣人去见亚哈王，说：“上主这样说：‘因为叙利亚人说我是山神，不是平原的神，所以我要使你战胜他们庞大的军队，你和你的人民就知道我是上主。’”
【KJV】And there came a man of God, and spake unto the king of Israel, and said, Thus saith the LORD, Because the Syrians have said, The LORD is God of the hills, but he is not God of the valleys, therefore will I deliver all this great multitude into thine hand, and ye shall know that I am the LORD.
【NIV】The man of God came up and told the king of Israel, "This is what the Lord says: 'Because the Arameans think the Lord is a god of the hills and not a god of the valleys, I will deliver this vast army into your hands, and you will know that I am the Lord .' "
【BBE】And a man of God came up and said to the king of Israel, The Lord says, Because the Aramaeans have said, The Lord is a god of the hills and not of the valleys; I will give all this great army into your hands, and you will see that I am the Lord.
【ASV】And a man of God came near and spake unto the king of Israel, and said, Thus saith Jehovah, Because the Syrians have said, Jehovah is a god of the hills, but he is not a god of the valleys; therefore will I deliver all this great multitude into thy hand, and ye shall know that I am Jehovah.
29 【和合本】以色列人与亚兰人相对安营七日，到第七日两军交战；那一日以色列人杀了亚兰人步兵十万，
【吕振中】以色列人和亚兰人相对地扎了营七天；第七天就接了战；那一天以色列人击败了亚兰人十万步兵。
【思高本】以色列人和阿兰人相对扎营七天；第七天上，就交了战；一天之内，以色列子民杀死了十万阿兰步兵，
【现代本】叙利亚人和以色列人住在他们的帐棚里，互相对峙了七天之久。第七天，他们开始打起来。以色列人杀了叙利亚步兵十万人。
【KJV】And they pitched one over against the other seven days. And so it was, that in the seventh day the battle was joined: and the children of Israel slew of the Syrians an hundred thousand footmen in one day.
【NIV】For seven days they camped opposite each other, and on the seventh day the battle was joined. The Israelites inflicted a hundred thousand casualties on the Aramean foot soldiers in one day.
【BBE】Now the two armies kept their positions facing one another for seven days. And on the seventh day the fight was started; and the children of Israel put to the sword a hundred thousand Aramaean footmen in one day.
【ASV】And they encamped one over against the other seven days. And so it was, that in the seventh day the battle was joined; and the children of Israel slew of the Syrians a hundred thousand footmen in one day.
30 【和合本】其余的逃入亚弗城；城墙塌倒，压死剩下的二万七千人。便哈达也逃入城，藏在严密的屋子里。
【吕振中】其余的逃到亚弗城内；剩下的二万七千人、城墙塌陷在他们身上了。便哈达也逃跑；进了城里一间尽内屋。
【思高本】其馀的人都逃入阿费克城内，城 倒塌，压死了残存的两万七千人。本哈达得也逃入城内，藏在极严密的暗室内。
【现代本】生还的兵士都逃进亚弗城；城墙倒塌下来，又压死了两万七千人。便哈达也逃进城里，藏在一个屋子的后房。
【KJV】But the rest fled to Aphek, into the city; and there a wall fell upon twenty and seven thousand of the men that were left. And Benhadad fled, and came into the city, into an inner chamber.
【NIV】The rest of them escaped to the city of Aphek, where the wall collapsed on twenty-seven thousand of them. And Ben-Hadad fled to the city and hid in an inner room.
【BBE】But the rest went in flight to Aphek, into the town, where a wall came down on the twenty-seven thousand who were still living. And Ben-hadad went in flight into the town, into an inner room.
【ASV】But the rest fled to Aphek, into the city; and the wall fell upon twenty and seven thousand men that were left. And Ben-hadad fled, and came into the city, into an inner chamber.
31 【和合本】他的臣仆对他说：“我们听说以色列王都是仁慈的王，现在我们不如腰束麻布，头套绳索，出去投降以色列王，或者他存留王的性命。”
【吕振中】他的臣仆对他说∶“看哪，我们听说以色列家的王都是仁慈的王；让我们腰束麻布，头套绳索，出去投降以色列王吧；或者他会使你的性命存活着。”
【思高本】本哈达得的臣仆对本哈达得说：“看，我们听说以色列家的君王，都是仁慈的君王，请你让我们腰里束上麻布，头上系上绳索，去见以色列王，或者他会保全你的性命。”
【现代本】他的臣仆对他说：“我们听说以色列诸王都是仁慈的；请准我们去见以色列诸王。我们要在腰间围上麻布，在脖子上套绳索；这样，说不定他会饶了你的命。”
【KJV】And his servants said unto him, Behold now, we have heard that the kings of the house of Israel are merciful kings: let us, I pray thee, put sackcloth on our loins, and ropes upon our heads, and go out to the king of Israel: peradventure he will save thy life.
【NIV】His officials said to him, "Look, we have heard that the kings of the house of Israel are merciful. Let us go to the king of Israel with sackcloth around our waists and ropes around our heads. Perhaps he will spare your life."
【BBE】Then his servants said to him, It is said that the kings of Israel are full of mercy: let us then put on haircloth, and cords on our heads, and go to the king of Israel; it may be that he will give you your life.
【ASV】And his servants said unto him, Behold now, we have heard that the kings of the house of Israel are merciful kings: let us, we pray thee, put sackcloth on our loins, and ropes upon our heads, and go out to the king of Israel: peradventure he will save thy life.
32 【和合本】于是他们腰束麻布，头套绳索，去见以色列王，说：“王的仆人便哈达说，求王存留我的性命。”亚哈说：“他还活着吗？他是我的兄弟。”
【吕振中】于是他们就腰束麻布，头套绳索，来见以色列王、说∶“王的仆人便哈达说∶‘求王使我的性命存活着。’亚哈说∶“他还活着么？他是我的盟兄弟！”
【思高本】於是他们腰里束上麻布，头上系上绳索，去见以色列王说：“你的仆人本哈达得说：求你保全我的性命！”阿哈布问说：“他还活着麽？他是我的兄弟。”
【现代本】于是他们拿麻布围在腰间，用绳子套在脖子上，到亚哈那里去，说：“你的仆人便哈达恳求你饶他一命。”亚哈说：“他还活着吗？他就像是我的兄弟！”
【KJV】So they girded sackcloth on their loins, and put ropes on their heads, and came to the king of Israel, and said, Thy servant Benhadad saith, I pray thee, let me live. And he said, Is he yet alive? he is my brother.
【NIV】Wearing sackcloth around their waists and ropes around their heads, they went to the king of Israel and said, "Your servant Ben-Hadad says: 'Please let me live.' " The king answered, "Is he still alive? He is my brother."
【BBE】So they put on haircloth, and cords on their heads, and came to the king of Israel and said, Your servant Ben-hadad says, Let me now keep my life. And he said, Is he still living? he is my brother.
【ASV】So they girded sackcloth on their loins, and put ropes on their heads, and came to the king of Israel, and said, Thy servant Ben-hadad saith, I pray thee, let me live. And he said, Is he yet alive? he is my brother.
33 【和合本】这些人留心探出他的口气来，便急忙就着他的话说：“便哈达是王的兄弟！”王说：“你们去请他来。”便哈达出来见王，王就请他上车。
【吕振中】这些人正在观察徵兆，便急忙就着他的话抓住机会说∶“是王的兄弟便哈达！”王说∶“去领他来”；便哈达出来见王，王请他上车。
【思高本】这些人认为这话是个吉兆，急忙抓住他的话说：“本哈达得确是陛下的兄弟。”阿哈布说：“你们去领他来！”本哈达得便出来参见君王；阿哈布请他上了自己的车。
【现代本】便哈达的臣仆正在等待机会，他们一听到亚哈说“兄弟”就立刻抓住机会，说：“正像你所说的，便哈达是你的兄弟呀！”亚哈下令说：“带他来见我吧！”便哈达到的时候，亚哈请他跟自己一同坐上战车。
【KJV】Now the men did diligently observe whether any thing would come from him, and did hastily catch it: and they said, Thy brother Benhadad. Then he said, Go ye, bring him. Then Benhadad came forth to him; and he caused him to come up into the chariot.
【NIV】The men took this as a good sign and were quick to pick up his word. "Yes, your brother Ben-Hadad!" they said. "Go and get him," the king said. When Ben-Hadad came out, Ahab had him come up into his chariot.
【BBE】Now the men took it as a sign, and quickly took up his words; and they said, Ben-hadad is your brother. Then he said, Go and get him. So Ben-hadad came out to him and he made him get up into his carriage.
【ASV】Now the men observed diligently, and hasted to catch whether it were his mind; and they said, Thy brother Ben-hadad. Then he said, Go ye, bring him. Then Ben-hadad came forth to him; and he caused him to come up into the chariot.
34 【和合本】便哈达对王说：“我父从你父那里所夺的城邑，我必归还。你可以在大马色立街市，象我父在撒玛利亚所立的一样。”亚哈说：“我照此立约，放你回去”，就与他立约，放他去了。
【吕振中】便哈达对王说∶“我父亲从你父亲所夺取的城市我都要归还；你可以在大马色立街市，像我父亲在撒玛利亚立街市一样。”亚哈说∶“我就凭这个约放你走。”便和他立约，放他走。
【思高本】本哈达得对君王说：“我父亲从你父亲手中抢去的城市，我都要归还给你；并且你可在大马士革设立市场，如同我父亲在撒玛黎雅所设立的一样。”阿哈布说：“我就根据这条约放你走。”这样，君王与他订立了条约，放他走了。
【现代本】便哈达说：“我要把我父亲从你父亲那里夺来的城镇归还你，并且让你在大马士革设立贸易中心，像我父亲在撒马利亚所做的。”亚哈回答：“好，在这样的条件下，我放你走。”亚哈就跟他订立条约，然后放他走了。
【KJV】And Ben-hadad said unto him, The cities, which my father took from thy father, I will restore; and thou shalt make streets for thee in Damascus, as my father made in Samaria. Then said Ahab, I will send thee away with this covenant. So he made a covenant with him, and sent him away.
【NIV】I will return the cities my father took from your father," Ben-Hadad offered. "You may set up your own market areas in Damascus, as my father did in Samaria." Ahab said, "On the basis of a treaty I will set you free." So he made a treaty with him, and let him go.
【BBE】And Ben-hadad said to him, The towns my father took from your father I will give back; and you may make streets for yourself in Damascus as my father did in Samaria. And as for me, at the price of this agreement you will let me go. So he made an agreement with him and let him go.
【ASV】And Ben-hadad said unto him, The cities which my father took from thy father I will restore; and thou shalt make streets for thee in Damascus, as my father made in Samaria. And I, said Ahab, will let thee go with this covenant. So he made a covenant with him, and let him go.

先知责亚哈纵敌
35 【和合本】有先知的一个门徒奉耶和华的命对他的同伴说：“你打我吧！”那人不肯打他。
【吕振中】神言人们的弟子中有一个人凭着永恒主的话对他的同伴说∶“你打我吧。”那人不肯打他。
【思高本】那时，有个先知的弟子奉上主的命，对自己的同伴说：“请你打我！”那人却拒绝打他。
【现代本】有一群先知，其中的一个奉上主命令要另一个先知打他；可是那一个先知不肯这样做。
【KJV】And a certain man of the sons of the prophets said unto his neighbour in the word of the LORD, Smite me, I pray thee. And the man refused to smite him.
【NIV】By the word of the Lord one of the sons of the prophets said to his companion, "Strike me with your weapon," but the man refused.
【BBE】And a certain man of the sons of the prophets said to his neighbour by the word of the Lord, Give me a wound. But the man would not.
【ASV】And a certain man of the sons of the prophets said unto his fellow by the word of Jehovah, Smite me, I pray thee. And the man refused to smite him.
36 【和合本】他就对那人说：“你既不听从耶和华的话，你一离开我，必有狮子咬死你。”那人一离开他，果然遇见狮子，把他咬死了。
【吕振中】他就对那人说∶“你既不听永恒主的声音，看吧，你一离开我，就必有狮子扑死你。”那人一离开他，果然有狮子遇见了他，把他扑死。
【思高本】他就对那人说：“既然你不听上主的命，看，你一离开我，就有一个狮子把你咬死。”那人一离开他，果然路上遇见一只狮子，把他咬死了。
【现代本】于是他对那个先知说：“因为你没有听从上主的命令，你一离开我就有狮子来把你咬死。”那先知走后，果然有狮子来把他咬死。
【KJV】Then said he unto him, Because thou hast not obeyed the voice of the LORD, behold, as soon as thou art departed from me, a lion shall slay thee. And as soon as he was departed from him, a lion found him, and slew him.
【NIV】So the prophet said, "Because you have not obeyed the Lord , as soon as you leave me a lion will kill you." And after the man went away, a lion found him and killed him.
【BBE】Then he said to him, Because you have not given ear to the voice of the Lord, straight away when you have gone from me a lion will put you to death. And when he had gone, straight away a lion came rushing at him and put him to death.
【ASV】Then said he unto him, Because thou hast not obeyed the voice of Jehovah, behold, as soon as thou art departed from me, a lion shall slay thee. And as soon as he was departed from him, a lion found him, and slew him.
37 【和合本】先知的门徒又遇见一个人，对他说：“你打我吧！”那人就打他，将他打伤。
【吕振中】神言人的弟子又遇见另一个人，就说∶“你打我吧。”那人就打他，将他击伤。
【思高本】以後，先知的弟子又遇见一个人，对他说：“请你打我！”那人就动手打他，将他打伤了。
【现代本】先前说话的先知又到另一个人那里，说：“打我吧！”那个人就使劲地打他，把他打伤了。
【KJV】Then he found another man, and said, Smite me, I pray thee. And the man smote him, so that in smiting he wounded him.
【NIV】The prophet found another man and said, "Strike me, please." So the man struck him and wounded him.
【BBE】Then he came across another man, and said, Give me a wound. And the man gave him a blow wounding him.
【ASV】Then he found another man, and said, Smite me, I pray thee. And the man smote him, smiting and wounding him.
38 【和合本】他就去了，用头巾蒙眼，改换面目，在路旁等候王。
【吕振中】那神言人就去，用头巾蒙着眼来化装，在路旁等着王。
【思高本】先知便站在路旁，用头巾遮住自己的眼睛，等候君王。
【现代本】先知用布把脸裹起来，假装是别人，到路旁站着，等待以色列王经过。
【KJV】So the prophet departed, and waited for the king by the way, and disguised himself with ashes upon his face.
【NIV】Then the prophet went and stood by the road waiting for the king. He disguised himself with his headband down over his eyes.
【BBE】So the prophet went away, and pulling his head-band over his eyes to keep his face covered, took his place by the road waiting for the king.
【ASV】So the prophet departed, and waited for the king by the way, and disguised himself with his headband over his eyes.
39 【和合本】王从那里经过，他向王呼叫说：“仆人在阵上的时候，有人带了一个人来，对我说：‘你看守这人，若把他失了，你的性命必代替他的性命；不然，你必交出一他连得银子来。’
【吕振中】王从那里经过，他向王哀叫说∶“仆人出战在战阵之中、忽有人转来，带了一个人来交给我、说∶‘你看守这人；倘若遗失不见了，就要将你的性命去代替他的性命；不然，你就必须交出一担银子来。’
【思高本】君王从那里经过时，他便对君王呼喊说：“你的仆人出来交战，忽有一个人转来，给我带来一个人说：你要看守这个人，倘若失踪了，定要你替他偿命，或赔偿一‘塔冷通’银子。
【现代本】当王经过的时候，先知大声喊：“陛下，我在打仗的时候，有一个兵士把一个掳来的敌人交给我，说：‘看住这个人；要是他跑了，你要以命赔偿，不然，就要罚三千块银子。’
【KJV】And as the king passed by, he cried unto the king: and he said, Thy servant went out into the midst of the battle; and, behold, a man turned aside, and brought a man unto me, and said, Keep this man: if by any means he be missing, then shall thy life be for his life, or else thou shalt pay a talent of silver.
【NIV】As the king passed by, the prophet called out to him, "Your servant went into the thick of the battle, and someone came to me with a captive and said, 'Guard this man. If he is missing, it will be your life for his life, or you must pay a talent of silver.'
【BBE】And when the king went by, crying out to him he said, Your servant went out into the fight; and a man came out to me with another man and said, Keep this man: if by any chance he gets away, your life will be the price of his life, or you will have to give a talent of silver in payment.
【ASV】And as the king passed by, he cried unto the king; and he said, Thy servant went out into the midst of the battle; and, behold, a man turned aside, and brought a man unto me, and said, Keep this man: if by any means he be missing, then shall thy life be for his life, or else thou shalt pay a talent of silver.
40 【和合本】仆人正在忙乱之间，那人就不见了。”以色列王对他说：“你自己定妥了，必照样判断你。”
【吕振中】仆人正在东忙西忙，那人竟不见了。”以色列王对他说∶“你的案件正是这样；你已直截判断好了。”
【思高本】你的仆人正在东忙西乱时，那人不见了。”以色列王对他说：“这就是你的定案，你已经自下判决。”
【现代本】但在我忙着其它事情的时候，这个人跑掉了。”王说：“你已经判定了自己的罪；你非受惩罚不可。”
【KJV】And as thy servant was busy here and there, he was gone. And the king of Israel said unto him, So shall thy judgment be; thyself hast decided it.
【NIV】While your servant was busy here and there, the man disappeared." "That is your sentence," the king of Israel said. "You have pronounced it yourself."
【BBE】But while your servant was turning this way and that, he was gone. Then the king of Israel said to him, You are responsible; you have given the decision against yourself.
【ASV】And as thy servant was busy here and there, he was gone. And the king of Israel said unto him, So shall thy judgment be; thyself hast decided it.
41 【和合本】他急忙除掉蒙眼的头巾，以色列王就认出他是一个先知。
【吕振中】他急忙把蒙眼的头巾除掉；以色列王就认得他是神言人中的人。
【思高本】他於是急忙拉下他遮眼的头巾，以色列王就认出他原是一位先知。
【现代本】先知立刻把脸上的布撕下，王就认出他是先知。
【KJV】And he hasted, and took the ashes away from his face; and the king of Israel discerned him that he was of the prophets.
【NIV】Then the prophet quickly removed the headband from his eyes, and the king of Israel recognized him as one of the prophets.
【BBE】Then he quickly took the head-band from his eyes; and the king of Israel saw that he was one of the prophets.
【ASV】And he hasted, and took the headband away from his eyes; and the king of israel discerned him that he was of the prophets.
42 【和合本】他对王说：“耶和华如此说：‘因你将我定要灭绝的人放去，你的命就必代替他的命，你的民也必代替他的民。’”
【吕振中】他便对王说∶“永恒主这么说∶‘因为你将我要杀灭归神的人从你手中放走，故此你的性命就必须代替他的牲命，你的人民就必须代替他的人民。’”
【思高本】先知对君王说：“上主这样说：你既然亲手放走了我所要消灭的人，所以你要替他偿命，你的人民必要抵偿他的人民。”
【现代本】于是先知对王说：“上主这样说：‘因为你把我命令你消灭的人放走了，你必须以命赔偿；你的军队让敌军逃脱，也要被消灭。’”
【KJV】And he said unto him, Thus saith the LORD, Because thou hast let go out of thy hand a man whom I appointed to utter destruction, therefore thy life shall go for his life, and thy people for his people.
【NIV】He said to the king, "This is what the Lord says: 'You have set free a man I had determined should die. Therefore it is your life for his life, your people for his people.' "
【BBE】And he said to him, These are the words of the Lord: Because you have let go from your hands the man whom I had put to the curse, your life will be taken for his life, and your people for his people.
【ASV】And he said unto him, Thus saith Jehovah, Because thou hast let go out of thy hand the man whom I had devoted to destruction, therefore thy life shall go for his life, and thy people for his people.
43 【和合本】于是以色列王闷闷不乐地回到撒玛利亚，进了他的宫。
【吕振中】于是以色列来到宫中，愁闷不乐往撒玛利亚去。
【思高本】以色列王闷闷不乐地回了撒玛黎雅，进了自己的宫殿。
【现代本】王回到撒马利亚的王宫，心里闷闷不乐。
【KJV】And the king of Israel went to his house heavy and displeased, and came to Samaria.
【NIV】Sullen and angry, the king of Israel went to his palace in Samaria.
【BBE】Then the king of Israel went back to his house, bitter and angry, and came to Samaria.
【ASV】And the king of Israel went to his house heavy and displeased, and came to Samaria.


第 21 章

拿伯的葡萄园
1 【和合本】这事以后，又有一事。耶斯列人拿伯在耶斯列有一个葡萄园，靠近撒玛利亚王亚哈的宫。
【吕振中】这事以后，又有一事。耶斯列人拿伯在耶斯列有一个葡萄园，靠近撒玛利亚王亚哈的宫。
【思高本】这事以後，依次勒耳人纳波特在依次勒耳，靠近撒玛黎雅王阿哈布的宫殿，有一个葡萄园。
【现代本】有一个人叫拿伯，他有一个葡萄园在耶斯列，在撒马利亚王亚哈王宫的附近。
【KJV】And it came to pass after these things, that Naboth the Jezreelite had a vineyard, which was in Jezreel, hard by the palace of Ahab king of Samaria.
【NIV】Some time later there was an incident involving a vineyard belonging to Naboth the Jezreelite. The vineyard was in Jezreel, close to the palace of Ahab king of Samaria.
【BBE】Now Naboth the Jezreelite had a vine-garden in Jezreel, near the house of Ahab, king of Samaria.
【ASV】And it came to pass after these things, that Naboth the Jezreelite had a vineyard, which was in Jezreel, hard by the palace of Ahab king of Samaria.
2 【和合本】亚哈对拿伯说：“你将你的葡萄园给我作菜园，因为是靠近我的宫；我就把更好的葡萄园换给你，或是你要银子，我就按着价值给你。”
【吕振中】亚哈对拿伯说∶“你将你的葡萄园给我作菜园，因为是靠近我的宫；我就把更好的葡萄园换给你，或是你要银子，我就按着价值给你。”
【思高本】阿哈布对纳波特说：“请将你的葡萄园让给我，我可以用作菜园，因为离我的宫殿很近；我愿拿一个更好的葡萄园来与你交换；或者，如果你认为好，我也可以照葡萄园的价值给你钱。”
【现代本】一天，亚哈对拿伯说：“把你的葡萄园让给我吧！因为它靠近王宫，我要用这块地作菜园。我会给你更好的葡萄园；或者你愿意的话，我可以付给你公道的价钱。”
【KJV】And Ahab spake unto Naboth, saying, Give me thy vineyard, that I may have it for a garden of herbs, because it is near unto my house: and I will give thee for it a better vineyard than it; or, if it seem good to thee, I will give thee the worth of it in money.
【NIV】Ahab said to Naboth, "Let me have your vineyard to use for a vegetable garden, since it is close to my palace. In exchange I will give you a better vineyard or, if you prefer, I will pay you whatever it is worth."
【BBE】And Ahab said to Naboth, Give me your vine-garden so that I may have it for a garden of sweet plants, for it is near my house; and let me give you a better vine-garden in exchange, or, if it seems good to you, let me give you its value in money.
【ASV】And Ahab spake unto Naboth, saying, Give me thy vineyard, that I may have it for a garden of herbs, because it is near unto my house; and I will give thee for it a better vineyard than it: or, if it seem good to thee, I will give thee the worth of it in money.
3 【和合本】拿伯对亚哈说：“我敬畏耶和华，万不敢将我先人留下的产业给你。”
【吕振中】拿伯对亚哈说∶“我敬畏永恒主，万不敢将我先人留下的产业给你。”
【思高本】纳波特回答阿哈布说：“上主决不许我将我祖先的产业让给你！”
【现代本】拿伯说：“上主不准我把祖产让给你。”
【KJV】And Naboth said to Ahab, The LORD forbid it me, that I should give the inheritance of my fathers unto thee.
【NIV】But Naboth replied, "The Lord forbid that I should give you the inheritance of my fathers."
【BBE】But Naboth said to Ahab, By the Lord, far be it from me to give you the heritage of my fathers.
【ASV】And Naboth said to Ahab, Jehovah forbid it me, that I should give the inheritance of my fathers unto thee.
4 【和合本】亚哈因耶斯列人拿伯说“我不敢将我先人留下的产业给你”，就闷闷不乐地回宫，躺在床上，转脸向内，也不吃饭。
【吕振中】亚哈因耶斯列人拿伯说“我不敢将我先人留下的产业给你”，就闷闷不乐地回宫，躺在床上，转脸向内，也不吃饭。
【思高本】阿哈布由於依次勒耳人纳波特对他所说：“我决不将我祖先的产业让给你”的话，便闷闷不乐地回到宫中，躺在床上，转过脸去，不肯吃饭。
【现代本】亚哈回到宫里，为拿伯刚才说的话闷闷不乐。他躺在上，脸朝着墙，不肯吃东西。
【KJV】And Ahab came into his house heavy and displeased because of the word which Naboth the Jezreelite had spoken to him: for he had said, I will not give thee the inheritance of my fathers. And he laid him down upon his bed, and turned away his face, and would eat no bread.
【NIV】So Ahab went home, sullen and angry because Naboth the Jezreelite had said, "I will not give you the inheritance of my fathers." He lay on his bed sulking and refused to eat.
【BBE】So Ahab came into his house bitter and angry because Naboth the Jezreelite had said to him, I will not give you the heritage of my fathers. And stretching himself on the bed with his face turned away, he would take no food.
【ASV】And Ahab came into his house heavy and displeased because of the word which Naboth the Jezreelite had spoken to him; for he had said, I will not give thee the inheritance of my fathers. And he laid him down upon his bed, and turned away his face, and would eat no bread.
5 【和合本】王后耶洗别来问他说：“你为什么心里这样忧闷，不吃饭呢？”
【吕振中】王后耶洗别来问他说∶“你为什么心里这样忧闷，不吃饭呢？”
【思高本】他的妻子依则贝耳来见他，问他说：“你为什麽心里这样忧闷，连饭都不肯吃？”
【现代本】他的妻子耶洗碧进去问他：“你为什么烦闷？为什么不吃东西呢？”
【KJV】But Jezebel his wife came to him, and said unto him, Why is thy spirit so sad, that thou eatest no bread?
【NIV】His wife Jezebel came in and asked him, "Why are you so sullen? Why won't you eat?"
【BBE】But Jezebel, his wife, came to him and said, Why is your spirit so bitter that you have no desire for food?
【ASV】But Jezebel his wife came to him, and said unto him, Why is thy spirit so sad, that thou eatest no bread?
6 【和合本】他回答说：“因我向耶斯列人拿伯说：‘你将你的葡萄园给我，我给你价银，或是你愿意，我就把别的葡萄园换给你’；他却说：‘我不将我的葡萄园给你。’”
【吕振中】他回答说∶“因我向耶斯列人拿伯说∶“你将你的葡萄园给我，我给你价银，或是你愿意，我就把别的葡萄园换给你”；他却说∶“我不将我的葡萄园给你。””
【思高本】阿哈布回答说：“因为我对依次勒耳人纳波特说：请将你的葡萄园按现价卖给我，或者如果你愿意，我可以拿另一个葡萄园来与你交换；他却回答说：我决不将我的葡萄园让给你。”
【现代本】他说：“因为拿伯所说的话使我不高兴。我要出价买他的葡萄园；或者他愿意的话，我可用另一个葡萄园跟他交换。可是他拒绝出让！”
【KJV】And he said unto her, Because I spake unto Naboth the Jezreelite, and said unto him, Give me thy vineyard for money; or else, if it please thee, I will give thee another vineyard for it: and he answered, I will not give thee my vineyard.
【NIV】He answered her, "Because I said to Naboth the Jezreelite, 'Sell me your vineyard; or if you prefer, I will give you another vineyard in its place.' But he said, 'I will not give you my vineyard.' "
【BBE】And he said to her, Because I was talking to Naboth the Jezreelite, and I said to him, Let me have your vine-garden for a price, or, if it is pleasing to you, I will give you another vine-garden for it: and he said, I will not give you my vine-garden.
【ASV】And he said unto her, Because I spake unto Naboth the Jezreelite, and said unto him, Give me thy vineyard for money; or else, if it please thee, I will give thee another vineyard for it: and he answered, I will not give thee my vineyard.
7 【和合本】王后耶洗别对亚哈说：“你现在是治理以色列国不是？只管起来，心里畅畅快快地吃饭，我必将耶斯列人拿伯的葡萄园给你。”
【吕振中】王后耶洗别对亚哈说∶“你现在是治理以色列国不是？只管起来，心里畅畅快快地吃饭，我必将耶斯列人拿伯的葡萄园给你。”
【思高本】他的妻子依则贝耳对他说：“你真会统治以色列！只管起来吃饭，心情愉快，我必将依次勒耳人纳波特的葡萄园交给你。”
【现代本】耶洗碧说：“哎！你是以色列的王不是？起来，别发愁，去吃饭吧；我一定会把拿伯的葡萄园交给你！”
【KJV】And Jezebel his wife said unto him, Dost thou now govern the kingdom of Israel? arise, and eat bread, and let thine heart be merry: I will give thee the vineyard of Naboth the Jezreelite.
【NIV】Jezebel his wife said, "Is this how you act as king over Israel? Get up and eat! Cheer up. I'll get you the vineyard of Naboth the Jezreelite."
【BBE】Then Jezebel, his wife, said, Are you now the ruler of Israel? Get up, take food, and let your heart be glad; I will give you the vine-garden of Naboth the Jezreelite.
【ASV】And Jezebel his wife said unto him, Dost thou now govern the kingdom of Israel? arise, and eat bread, and let thy heart be merry: I will give thee the vineyard of Naboth the Jezreelite.
8 【和合本】于是托亚哈的名写信，用王的印印上，送给那些与拿伯同城居住的长老贵胄。
【吕振中】于是托亚哈的名写信，用王的印印上，送给那些跟和拿伯同城居住的长老贵胄。
【思高本】依则贝耳便以阿哈布的名义写了一封信，盖上君王的印章，送给与纳波特同住一城的长老和官绅，
【现代本】于是，耶洗碧写信，签上亚哈的名字，盖上亚哈的印，然后分送给耶斯列的一些显贵和民间长老。
【KJV】So she wrote letters in Ahab's name, and sealed them with his seal, and sent the letters unto the elders and to the nobles that were in his city, dwelling with Naboth.
【NIV】So she wrote letters in Ahab's name, placed his seal on them, and sent them to the elders and nobles who lived in Naboth's city with him.
【BBE】So she sent a letter in Ahab's name, stamped with his stamp, to the responsible men and the chiefs who were in authority with Naboth.
【ASV】So she wrote letters in Ahab's name, and sealed them with his seal, and sent the letters unto the elders and to the nobles that were in his city, and that dwelt with Naboth.
9 【和合本】信上写着说：“你们当宣告禁食，叫拿伯坐在民间的高位上，
【吕振中】信上写着说∶“你们当宣告禁食，叫拿伯坐在民间的高位上，
【思高本】信上写道：“请你们宣布禁食，叫纳波特坐上民众的首位，
【现代本】信上说：“要宣告禁食一天，召集民众，请拿伯坐上位。
【KJV】And she wrote in the letters, saying, Proclaim a fast, and set Naboth on high among the people:
【NIV】In those letters she wrote: "Proclaim a day of fasting and seat Naboth in a prominent place among the people.
【BBE】And in the letter she said, Let a time of public sorrow be fixed, and put Naboth at the head of the people;
【ASV】And she wrote in the letters, saying, Proclaim a fast, and set Naboth on high among the people:
10 【和合本】又叫两个匪徒坐在拿伯对面，作见证告他说：‘你谤渎上帝和王了’；随后就把他拉出去用石头打死。”
【吕振中】又叫两个匪徒坐在拿伯对面，作见证告他说∶“你谤渎上帝和王了”；随后就把他拉出去用石头打死。”
【思高本】然後再叫两个流氓坐在他的对面，作证控告他说：纳波特辱骂了天主和君王，你们应将他拉出城外，用石头砸死。”
【现代本】叫两个流氓当面控告他，说他辱骂了上帝和王，然后把他拖出城外，用石头打死。”
【KJV】And set two men, sons of Belial, before him, to bear witness against him, saying, Thou didst blaspheme God and the king. And then carry him out, and stone him, that he may die.
【NIV】But seat two scoundrels opposite him and have them testify that he has cursed both God and the king. Then take him out and stone him to death."
【BBE】And get two good-for-nothing persons to come before him and give witness that he has been cursing God and the king. Then take him out and have him stoned to death.
【ASV】and set two men, base fellows, before him, and let them bear witness against him, saying, Thou didst curse God and the king. And then carry him out, and stone him to death.
11 【和合本】那些与拿伯同城居住的长老贵胄得了耶洗别的信，就照信而行，
【吕振中】那些跟和拿伯同城居住的长老贵胄得了耶洗别的信，就照信而行，
【思高本】那些与纳波特同住在一城的长老和官绅，便照依则贝耳吩咐他们的，照她在送给他们的信上所写的去行：
【现代本】耶斯列的显贵和民间长老们照着耶洗碧的命令做了。
【KJV】And the men of his city, even the elders and the nobles who were the inhabitants in his city, did as Jezebel had sent unto them, and as it was written in the letters which she had sent unto them.
【NIV】So the elders and nobles who lived in Naboth's city did as Jezebel directed in the letters she had written to them.
【BBE】So the responsible men and the chiefs who were in authority in his town, did as Jezebel had said in the letter she sent them.
【ASV】And the men of his city, even the elders and the nobles who dwelt in his city, did as Jezebel had sent unto them, according as it was written in the letters which she had sent unto them.
12 【和合本】宣告禁食，叫拿伯坐在民间的高位上。
【吕振中】宣告禁食，叫拿伯坐在民间的高位上。
【思高本】宣布禁食，叫纳波特坐上民众的首位，
【现代本】他们宣告禁食一天，召集民众在一起，请拿伯坐上位。
【KJV】They proclaimed a fast, and set Naboth on high among the people.
【NIV】They proclaimed a fast and seated Naboth in a prominent place among the people.
【BBE】They gave orders for a day of public sorrow, and put Naboth at the head of the people.
【ASV】They proclaimed a fast, and set Naboth on high among the people.
13 【和合本】有两个匪徒来，坐在拿伯的对面，当着众民作见证告他说：“拿伯谤渎上帝和王了！”众人就把他拉到城外，用石头打死。
【吕振中】有两个匪徒来，坐在拿伯的对面，当着众民作见证告他说∶“拿伯谤渎上帝和王了！”众人就把他拉到城外，用石头打死。
【思高本】两个流氓前来坐在他的对面，当众作证控告他说：“纳波特辱骂了天主和君王。”众人便将他拉出城外，用石头砸死了。
【现代本】两个流氓当众控告拿伯咒骂上帝和王。于是民众把拿伯拖出城外，用石头打死了。
【KJV】And there came in two men, children of Belial, and sat before him: and the men of Belial witnessed against him, even against Naboth, in the presence of the people, saying, Naboth did blaspheme God and the king. Then they carried him forth out of the city, and stoned him with stones, that he died.
【NIV】Then two scoundrels came and sat opposite him and brought charges against Naboth before the people, saying, "Naboth has cursed both God and the king." So they took him outside the city and stoned him to death.
【BBE】And the two good-for-nothing persons came in and took their seats before him and gave witness against Naboth, in front of the people, saying, Naboth has been cursing God and the king. Then they took him outside the town and had him stoned to death.
【ASV】And the two men, the base fellows, came in and sat before him: and the base fellows bare witness against him, even against Naboth, in the presence of the people, saying, Naboth did curse God and the king. Then they carried him forth out of the city, and stoned him to death with stones.
14 【和合本】于是打发人去见耶洗别，说：“拿伯被石头打死了。”
【吕振中】于是差遣人去见耶洗别，说∶“拿伯被石头打死了。”
【思高本】然後派人告诉依则贝耳说：“纳波特已用石头砸死了。”
【现代本】他们就打发人去报告耶洗碧，说拿伯已经被处死了。
【KJV】Then they sent to Jezebel, saying, Naboth is stoned, and is dead.
【NIV】Then they sent word to Jezebel: "Naboth has been stoned and is dead."
【BBE】And they sent word to Jezebel, saying, Naboth has been stoned and is dead.
【ASV】Then they sent to Jezebel, saying, Naboth is stoned, and is dead.
15 【和合本】耶洗别听见拿伯被石头打死，就对亚哈说：“你起来得耶斯列人拿伯不肯为价银给你的葡萄园吧！现在他已经死了。”
【吕振中】耶洗别听见拿伯被石头打死，就对亚哈说∶“你起来得耶斯列人拿伯不肯为价银给你的葡萄园吧！现在他已经死了。”
【思高本】依则贝耳听说纳波特已用石头砸死了，就对阿哈布说：“你起来，去占领依次勒耳人纳波特，先前不肯照现价卖给你的葡萄园，因为纳波特已经不在了，已经死了。”
【现代本】耶洗碧一接到报告就对亚哈说：“拿伯已经死了。去把他不肯卖给你的葡萄园接收过来吧！”
【KJV】And it came to pass, when Jezebel heard that Naboth was stoned, and was dead, that Jezebel said to Ahab, Arise, take possession of the vineyard of Naboth the Jezreelite, which he refused to give thee for money: for Naboth is not alive, but dead.
【NIV】As soon as Jezebel heard that Naboth had been stoned to death, she said to Ahab, "Get up and take possession of the vineyard of Naboth the Jezreelite that he refused to sell you. He is no longer alive, but dead."
【BBE】Then Jezebel, hearing that Naboth had been stoned and was dead, said to Ahab, Get up and take as your heritage the vine-garden of Naboth the Jezreelite, which he would not give you for money, for Naboth is no longer living but is dead.
【ASV】And it came to pass, when Jezebel heard that Naboth was stoned, and was dead, that Jezebel said to Ahab, Arise, take possession of the vineyard of Naboth the Jezreelite, which he refused to give thee for money; for Naboth is not alive, but dead.
16 【和合本】亚哈听见拿伯死了，就起来，下去要得耶斯列人拿伯的葡萄园。
【吕振中】亚哈听见拿伯死了，就起来，下去要得耶斯列人拿伯的葡萄园。
【思高本】阿哈布一听说纳波特死了，就起身下到依次勒耳人纳波特的葡萄园，霸占了那葡萄园。
【现代本】亚哈立刻到葡萄园去，要霸占它。
【KJV】And it came to pass, when Ahab heard that Naboth was dead, that Ahab rose up to go down to the vineyard of Naboth the Jezreelite, to take possession of it.
【NIV】When Ahab heard that Naboth was dead, he got up and went down to take possession of Naboth's vineyard.
【BBE】So Ahab, hearing that Naboth was dead, went down to the vine-garden of Naboth the Jezreelite to take it as his heritage.
【ASV】And it came to pass, when Ahab heard that Naboth was dead, that Ahab rose up to go down to the vineyard of Naboth the Jezreelite, to take possession of it.
17 【和合本】耶和华的话临到提斯比人以利亚说：
【吕振中】永恒主的话传与提斯比人以利亚说∶
【思高本】那时，有上主的话传於提市贝人厄里亚说：
【现代本】上主对提斯比人伊莱贾先知说：
【KJV】And the word of the LORD came to Elijah the Tishbite, saying,
【NIV】Then the word of the Lord came to Elijah the Tishbite:
【BBE】And the word of the Lord came to Elijah the Tishbite, saying,
【ASV】And the word of Jehovah came to Elijah the Tishbite, saying,
18 【和合本】“你起来，去见住撒玛利亚的以色列王亚哈，他下去要得拿伯的葡萄园，现今正在那园里。
【吕振中】“你起来，去见住撒玛利亚的以色列王亚哈，他下去要得拿伯的葡萄园，现今正在那园里。
【思高本】“你起来，下去会晤住在撒玛黎雅的以色列王阿哈布；看，他现在正在纳波特的葡萄园内，他下到那里去霸占了那葡萄园。
【现代本】“到撒马利亚的亚哈王那里去，你会在拿伯的葡萄园遇见他；他正要霸占那个葡萄园。
【KJV】Arise, go down to meet Ahab king of Israel, which is in Samaria: behold, he is in the vineyard of Naboth, whither he is gone down to possess it.
【NIV】Go down to meet Ahab king of Israel, who rules in Samaria. He is now in Naboth's vineyard, where he has gone to take possession of it.
【BBE】Go down to Ahab, king of Israel, in Samaria; see, he is in the vine-garden of Naboth the Jezreelite, where he has gone to take it as his heritage.
【ASV】Arise, go down to meet Ahab king of Israel, who dwelleth in Samaria: behold, he is in the vineyard of Naboth, whither he is gone down to take possession of it.
19 【和合本】你要对他说：‘耶和华如此说：你杀了人，又得他的产业吗？’又要对他说：‘耶和华如此说：狗在何处舔拿伯的血，也必在何处舔你的血。’”
【吕振中】你要对他说∶“永恒主这样说∶你杀了人，又得他的产业么？”又要对他说∶“永恒主这样说∶狗在何处舔拿伯的血，也必在何处舔你的血。””
【思高本】你要对他说：上主这样说：你杀了人，还要霸占他的产业吗？继而对他说：上主这样说：狗在什麽地方，舔了纳波特的血，也要在什麽地方舔你的血。”
【现代本】你去告诉他，我──上主对他说：‘你杀了人，还想霸占他的产业吗？’告诉他我这样说：‘狗在什么地方舔拿伯的血，也要在那里舔你的血！’”
【KJV】And thou shalt speak unto him, saying, Thus saith the LORD, Hast thou killed, and also taken possession? And thou shalt speak unto him, saying, Thus saith the LORD, In the place where dogs licked the blood of Naboth shall dogs lick thy blood, even thine.
【NIV】Say to him, 'This is what the Lord says: Have you not murdered a man and seized his property?' Then say to him, 'This is what the Lord says: In the place where dogs licked up Naboth's blood, dogs will lick up your blood-yes, yours!' "
【BBE】Say to him, The Lord says, Have you put a man to death and taken his heritage? Then say to him, The Lord says, In the place where dogs have been drinking the blood of Naboth, there will your blood become the drink of dogs.
【ASV】And thou shalt speak unto him, saying, Thus saith Jehovah, Hast thou killed and also taken possession? And thou shalt speak unto him, saying, Thus saith Jehovah, In the place where dogs licked the blood of Naboth shall dogs lick thy blood, even thine.
20 【和合本】亚哈对以利亚说：“我仇敌啊，你找到我吗？”他回答说：“我找到你了；因为你卖了自己，行耶和华眼中看为恶的事。
【吕振中】亚哈对以利亚说∶“我仇敌阿，你找到我么？”他回答说∶“我找到你了；因为你卖了自己，行永恒主所看为坏的事。
【思高本】阿哈布对厄里亚说：“我的对头，你又找到了我的错吗？”厄里亚答说：“是，我找到了你的错，因为你出卖了你自己，去行上主视为恶的事。
【现代本】亚哈见到伊莱贾，就说：“我的家呀，你找到我了吗？”伊莱贾回答：“不错。我找到你了。你一心一意在做上主看为邪恶的事。
【KJV】And Ahab said to Elijah, Hast thou found me, O mine enemy? And he answered, I have found thee: because thou hast sold thyself to work evil in the sight of the LORD.
【NIV】Ahab said to Elijah, "So you have found me, my enemy!" "I have found you," he answered, "because you have sold yourself to do evil in the eyes of the Lord .
【BBE】And Ahab said to Elijah, Have you come face to face with me, O my hater? And he said, I have come to you because you have given yourself up to do evil in the eyes of the Lord.
【ASV】And Ahab said to Elijah, Hast thou found me, O mine enemy? And he answered, I have found thee, because thou hast sold thyself to do that which is evil in the sight of Jehovah.
21 【和合本】耶和华说：‘我必使灾祸临到你，将你除尽。凡属你的男丁，无论困住的、自由的，都从以色列中剪除。
【吕振中】永恒主说∶“我必使灾祸传与你，将你除尽。凡属你的男丁，无论困住的、自由的，都从以色列中剪除。
【思高本】我必要在你身上降灾，消灭你的宗族；以色列所有属於阿哈布的男子无论是自由的或不自由的，一概灭绝。
【现代本】因此，上主对你说：‘我要降灾祸给你，要除灭你和你家族所有的男人，无论老少都要灭尽。
【KJV】Behold, I will bring evil upon thee, and will take away thy posterity, and will cut off from Ahab him that pisseth against the wall, and him that is shut up and left in Israel,
【NIV】I am going to bring disaster on you. I will consume your descendants and cut off from Ahab every last male in Israel-slave or free.
【BBE】See, I will send evil on you and put an end to you completely, cutting off from Ahab every male child, him who is shut up and him who goes free in Israel;
【ASV】Behold, I will bring evil upon thee, and will utterly sweep thee away and will cut off from Ahab every man-child, and him that is shut up and him that is left at large in Israel:
22 【和合本】我必使你的家象尼八的儿子耶罗波安的家，又象亚希雅的儿子巴沙的家；因为你惹我发怒，又使以色列人陷在罪里。’
【吕振中】我必使你的家像尼八的儿子耶罗波安的家，又像亚希雅的儿子巴沙的家；因为你惹我发怒，又使以色列人犯。”
【思高本】我要使你的家像乃巴特的儿子雅洛贝罕的家，又像阿希雅的儿子巴厄沙的家，因为你惹我发怒，使以色列陷於罪恶。
【现代本】你家要像尼八的儿子耶罗波安王的家一样，也要像亚希雅的儿子巴沙王的家一样，因为你使以色列人陷在罪中，激怒了我。’
【KJV】And will make thine house like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah, for the provocation wherewith thou hast provoked me to anger, and made Israel to sin.
【NIV】I will make your house like that of Jeroboam son of Nebat and that of Baasha son of Ahijah, because you have provoked me to anger and have caused Israel to sin.'
【BBE】And I will make your family like the family of Jeroboam, the son of Nebat, and like the family of Baasha, the son of Ahijah, because you have made me angry, and have made Israel do evil.
【ASV】and I will make thy house like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah for the provocation wherewith thou hast provoked me to anger, and hast made Israel to sin.
23 【和合本】论到耶洗别，耶和华也说：‘狗在耶斯列的外郭必吃耶洗别的肉。
【吕振中】关于耶洗别，永恒主也说∶“狗在耶斯列的外郭必吃耶洗别的肉。
【思高本】至於依则贝耳，上主也预告说：狗要在依次勒耳的田间，吞食依则贝耳。
【现代本】至于耶洗碧，上主说，狗要在耶斯列城吃她的尸体。
【KJV】And of Jezebel also spake the LORD, saying, The dogs shall eat Jezebel by the wall of Jezreel.
【NIV】And also concerning Jezebel the Lord says: 'Dogs will devour Jezebel by the wall of Jezreel.'
【BBE】And of Jezebel the Lord said, Jezebel will become food for dogs in the heritage of Jezreel.
【ASV】And of Jezebel also spake Jehovah, saying, The dogs shall eat Jezebel by the rampart of Jezreel.
24 【和合本】凡属亚哈的人，死在城中的必被狗吃，死在田野的必被空中的鸟吃。’”
【吕振中】凡属亚哈的人，死在城中的必被狗吃，死在田野的必被空中的鸟吃。””
【思高本】凡属阿哈布的人，死在城中的，要为狗吞食，死在田间的，要为空中的飞鸟啄食。”
【现代本】你的亲属死在城里的要被狗吃掉，死在郊外的要被老鹰吃掉！”
【KJV】Him that dieth of Ahab in the city the dogs shall eat; and him that dieth in the field shall the fowls of the air eat.
【NIV】Dogs will eat those belonging to Ahab who die in the city, and the birds of the air will feed on those who die in the country."
【BBE】Any man of the family of Ahab who comes to his death in the town will become food for the dogs; and he who comes to his death in the open country will be food for the birds of the air.
【ASV】Him that dieth of Ahab in the city the dogs shall eat; and him that dieth in the field shall the birds of the heavens eat.
25 【和合本】（从来没有象亚哈的，因他自卖，行耶和华眼中看为恶的事，受了王后耶洗别的耸动；
【吕振中】［从来没有像亚哈的，因他自卖，行永恒主所看为坏的事，受了王后耶洗别的耸动；
【思高本】实在，从来没有人像阿哈布一样，受他的妻子依则贝耳的引诱，这样出卖自己，行上主视为恶的事。
【现代本】（没有人像亚哈那样一心一意做上主看为邪恶的事；这都是由于他妻子耶洗碧的煽惑。
【KJV】But there was none like unto Ahab, which did sell himself to work wickedness in the sight of the LORD, whom Jezebel his wife stirred up.
【NIV】There was never a man like Ahab, who sold himself to do evil in the eyes of the Lord , urged on by Jezebel his wife.
【BBE】(There was no one like Ahab, who gave himself up to do evil in the eyes of the Lord, moved to it by Jezebel his wife.
【ASV】(But there was none like unto Ahab, who did sell himself to do that which was evil in the sight of Jehovah, whom Jezebel his wife stirred up.
26 【和合本】就照耶和华在以色列人面前所赶出的亚摩利人，行了最可憎恶的事，信从偶像。）
【吕振中】就照永恒主在以色列人面前所赶出的亚摩利人，行了最可憎坏的事，信从偶像。］
【思高本】他行了最可憎恶的事，归依了邪神偶像，全像上主从以色列子民前，赶走的阿摩黎人所行的一样。
【现代本】上主曾在以色列人面前把亚摩利人赶出这地方；亚哈却照亚摩利人所做的去拜他们的偶像，犯了最可恶的罪。）
【KJV】And he did very abominably in following idols, according to all things as did the Amorites, whom the LORD cast out before the children of Israel.
【NIV】He behaved in the vilest manner by going after idols, like the Amorites the Lord drove out before Israel.)
【BBE】He did a very disgusting thing in going after false gods, doing all the things the Amorites did, whom the Lord sent out before the children of Israel.)
【ASV】And he did very abominably in following idols, according to all that the Amorites did, whom Jehovah cast out before the children of Israel.)
27 【和合本】亚哈听见这话，就撕裂衣服，禁食，身穿麻布，睡卧也穿着麻布，并且缓缓而行。
【吕振中】亚哈听见这话，就撕裂衣服，禁食，身穿麻布，睡卧也穿着麻布，跟且缓缓而行。
【思高本】阿哈布一听这些话，就撕破自己的衣服，身穿麻衣，禁食，穿着麻衣睡觉，低头缓步行走。
【现代本】伊莱贾说完了话，亚哈就撕裂衣服，脱下来，穿上麻衣。他不吃东西，穿着麻衣睡觉，又垂头丧气地走来走去。
【KJV】And it came to pass, when Ahab heard those words, that he rent his clothes, and put sackcloth upon his flesh, and fasted, and lay in sackcloth, and went softly.
【NIV】When Ahab heard these words, he tore his clothes, put on sackcloth and fasted. He lay in sackcloth and went around meekly.
【BBE】Hearing these words, Ahab, in great grief, put haircloth on his flesh and went without food, sleeping in haircloth, and going about quietly.
【ASV】And it came to pass, when Ahab heard those words, that he rent his clothes, and put sackcloth upon his flesh, and fasted, and lay in sackcloth, and went softly.
28 【和合本】耶和华的话临到提斯比人以利亚说：
【吕振中】永恒主的话传与提斯比人以利亚说∶
【思高本】於是有上主的话传於提市贝人厄里亚说：
【现代本】上主对伊莱贾先知说：
【KJV】And the word of the LORD came to Elijah the Tishbite, saying,
【NIV】Then the word of the Lord came to Elijah the Tishbite:
【BBE】Then the word of the Lord came to Elijah the Tishbite, saying,
【ASV】And the word of Jehovah came to Elijah the Tishbite, saying,
29 【和合本】“亚哈在我面前这样自卑，你看见了吗？因他在我面前自卑，他还在世的时候，我不降这祸；到他儿子的时候，我必降这祸与他的家。”
【吕振中】“亚哈在我面前这样自卑，你看见了么？因他在我面前自卑，他还活着的时候，我不降这祸；到他儿子的时候，我必降这祸跟和他的家。”
【思高本】“阿哈布在我面前这样自卑自贱，你看见了没有？他既然在我面前自卑自贱，在他有生之日，我不降此灾祸；但是，到他儿子的日子，我要使这灾祸临於他家。”
【现代本】“你看见亚哈在我面前这样谦卑没有？因为这样，我不在他活着的日子降灾祸；我要在他儿子执政的时候降灾害给亚哈的家族。”
【KJV】Seest thou how Ahab humbleth himself before me? because he humbleth himself before me, I will not bring the evil in his days: but in his son's days will I bring the evil upon his house.
【NIV】Have you noticed how Ahab has humbled himself before me? Because he has humbled himself, I will not bring this disaster in his day, but I will bring it on his house in the days of his son."
【BBE】Do you see how Ahab has made himself low before me? because he has made himself low before me, I will not send the evil in his life-time, but in his son's time I will send the evil on his family.
【ASV】Seest thou how Ahab humbleth himself before me? because he humbleth himself before me, I will not bring the evil in his days; but in his son's days will I bring the evil upon his house.


第 22 章

先知米该雅警告亚哈
1 【和合本】亚兰国和以色列国三年没有争战。
【吕振中】亚兰国和以色列国三年没有争战。
【思高本】阿兰与以色列之间连续叁年没有战争。
【现代本】以色列和叙利亚在往后的两年中没有战争，
【KJV】And they continued three years without war between Syria and Israel.
【NIV】For three years there was no war between Aram and Israel.
【BBE】Now for three years there was no war between Aram and Israel.
【ASV】And they continued three years without war between Syria and Israel.
2 【和合本】到第三年，犹大王约沙法下去见以色列王。
【吕振中】到第三年，犹大王约沙法下去见以色列王。
【思高本】第叁年上，犹大王约沙法特下去见以色列王。
【现代本】但是到了第三年，犹大的约沙法王去拜访以色列的亚哈王。
【KJV】And it came to pass in the third year, that Jehoshaphat the king of Judah came down to the king of Israel.
【NIV】But in the third year Jehoshaphat king of Judah went down to see the king of Israel.
【BBE】And it came about in the third year, that Jehoshaphat, king of Judah, came down to the king of Israel.
【ASV】And it came to pass in the third year, that Jehoshaphat the king of Judah came down to the king of Israel.
3 【和合本】以色列王对臣仆说：“你们不知道基列的拉末是属我们的吗？我们岂可静坐不动，不从亚兰王手里夺回来吗？”
【吕振中】以色列王对臣仆说∶“你们不知道基列的拉末是属我们的么？我们岂可静坐不动，不从亚兰王手里夺回来么？”
【思高本】以色列王对自己的臣仆说：“你们知道辣摩特基肋阿得原属於我们，而我们一直没有设法从阿兰王的手中夺回来。”
【现代本】亚哈对他的臣仆说：“我们为什么没有从叙利亚王那里把基列的拉末夺回来呢？它是我们的啊！”
【KJV】And the king of Israel said unto his servants, Know ye that Ramoth in Gilead is ours, and we be still, and take it not out of the hand of the king of Syria?
【NIV】The king of Israel had said to his officials, "Don't you know that Ramoth Gilead belongs to us and yet we are doing nothing to retake it from the king of Aram?"
【BBE】And the king of Israel said to his servants, Do you not see that Ramoth-gilead is ours? and we are doing nothing to get it back from the hands of the king of Aram.
【ASV】And the king of Israel said unto his servants, Know ye that Ramoth-gilead is ours, and we are still, and take it not out of the hand of the king of Syria?
4 【和合本】亚哈问约沙法说：“你肯同我去攻取基列的拉末吗？”约沙法对以色列王说：“你我不分彼此，我的民与你的民一样，我的马与你的马一样。”
【吕振中】亚哈问约沙法说∶“你肯同我去攻取基列的拉末么？”约沙法对以色列王说∶“你我不分彼此，我人民跟和你人民一样，我的马跟和你的马一样。”
【思高本】然後对约沙法特说：“你愿意同我一起去攻取辣摩特基肋阿得吗？”约沙法特回答以色列王说：“你怎样，我也怎样，我的人民就如同是你的人民，我的马就如同是你的马。”
【现代本】亚哈问约沙法：“你愿意跟我一起去攻打拉末吗？”约沙法王说：“你去，我也去。我的军队和战马也可以随时出动。
【KJV】And he said unto Jehoshaphat, Wilt thou go with me to battle to Ramothgilead? And Jehoshaphat said to the king of Israel, I am as thou art, my people as thy people, my horses as thy horses.
【NIV】So he asked Jehoshaphat, "Will you go with me to fight against Ramoth Gilead?" Jehoshaphat replied to the king of Israel, "I am as you are, my people as your people, my horses as your horses."
【BBE】And he said to Jehoshaphat, Will you go with me to Ramoth-gilead to make war? And Jehoshaphat said to the king of Israel, I am as you are: my people as your people, my horses as your horses.
【ASV】And he said unto Jehoshaphat, Wilt thou go with me to battle to Ramoth-gilead? And Jehoshaphat said to the king of Israel, I am as thou art, my people as thy people, my horses as thy horses.
5 【和合本】约沙法对以色列王说：“请你先求问耶和华。”
【吕振中】约沙法对以色列王说∶“请你先求问永恒主。”
【思高本】以後，约沙法特对以色列王说：“请你先求问上主说什麽？”
【现代本】但是，我们要先求问上主！”
【KJV】And Jehoshaphat said unto the king of Israel, Enquire, I pray thee, at the word of the LORD to day.
【NIV】But Jehoshaphat also said to the king of Israel, "First seek the counsel of the Lord ."
【BBE】Then Jehoshaphat said to the king of Israel, Let us now get directions from the Lord.
【ASV】And Jehoshaphat said unto the king of Israel, Inquire first, I pray thee, for the word of Jehovah.
6 【和合本】于是以色列王招聚先知，约有四百人，问他们说：“我上去攻取基列的拉末可以不可以？”他们说：“可以上去，因为主必将那城交在王的手里。”
【吕振中】于是以色列王招聚神言人，约有四百人，问他们说∶“我上去攻取基列的拉末可以不可以？”他们说∶“可以上去，因为主必将那城交在王的手里。”
【思高本】以色列王於是召集了众先知，人数约有四百，问他们说：“我上去进攻辣摩特基肋阿得，还是不去呢？”他们回答说：“上去，上主必将那地交於大王手中。”
【现代本】于是，亚哈召来了约四百名先知，问他们：“我该不该去攻打拉末？”他们说：“去吧！上主会使你得胜。”
【KJV】Then the king of Israel gathered the prophets together, about four hundred men, and said unto them, Shall I go against Ramothgilead to battle, or shall I forbear? And they said, Go up; for the LORD shall deliver it into the hand of the king.
【NIV】So the king of Israel brought together the prophets-about four hundred men-and asked them, "Shall I go to war against Ramoth Gilead, or shall I refrain?" "Go," they answered, "for the Lord will give it into the king's hand."
【BBE】So the king of Israel got all the prophets together, about four hundred men, and said to them, Am I to go to Ramoth-gilead to make war or not? And they said, Go up: for the Lord will give it into the hands of the king.
【ASV】Then the king of Israel gathered the prophets together, about four hundred men, and said unto them, Shall I go against Ramoth-gilead to battle, or shall I forbear? And they said, Go up; for the Lord will deliver it into the hand of the king.
7 【和合本】约沙法说：“这里不是还有耶和华的先知，我们可以求问他吗？”
【吕振中】约沙法说∶“这里不是还有永恒主的神言人，我们可以求问他么？”
【思高本】但是，约沙法特说：“这里就没有一位上主的先知，我们可托他求问吗？”
【现代本】可是约沙法说：“这里不是还有上主的先知吗？我们可以请他求问上主。”
【KJV】And Jehoshaphat said, Is there not here a prophet of the LORD besides, that we might enquire of him?
【NIV】But Jehoshaphat asked, "Is there not a prophet of the Lord here whom we can inquire of?"
【BBE】But Jehoshaphat said, Is there no other prophet of the Lord here from whom we may get directions?
【ASV】But Jehoshaphat said, Is there not here a prophet of Jehovah besides, that we may inquire of him?
8 【和合本】以色列王对约沙法说：“还有一个人，是音拉的儿子米该雅，我们可以托他求问耶和华。只是我恨他；因为他指着我所说的预言，不说吉语，单说凶言。”约沙法说：“王不必这样说。”
【吕振中】以色列王对约沙法说∶“还有一个人，是音拉的儿子米该雅，我们可以托他求问永恒主。只是我恨他；因为他指着我所说的豫言，不说吉语，单说凶言。”约沙法说∶“王不必这样说。”
【思高本】以色列王回答约沙法特说：“还有一个我们可以托他求问上主；不过我憎恨他，因为他对我说预言，总不说吉祥话，只说凶言；这人即是依默拉的儿子米加雅。”约沙法特对他说：“请大王别这样说！”
【现代本】亚哈说：“还有一个，是音拉的儿子米该雅。但我恨他，因为他从来不对我说吉祥的话；他总是说凶险的话。”约沙法说：“你不该这么说啊！”
【KJV】And the king of Israel said unto Jehoshaphat, There is yet one man, Micaiah the son of Imlah, by whom we may enquire of the LORD: but I hate him; for he doth not prophesy good concerning me, but evil. And Jehoshaphat said, Let not the king say so.
【NIV】The king of Israel answered Jehoshaphat, "There is still one man through whom we can inquire of the Lord , but I hate him because he never prophesies anything good about me, but always bad. He is Micaiah son of Imlah." "The king should not say that," Jehoshaphat replied.
【BBE】And the king of Israel said to Jehoshaphat, There is still one man by whom we may get directions from the Lord, Micaiah, son of Imlah; but I have no love for him, for he is a prophet of evil to me and not of good. And Jehoshaphat said, Let not the king say so.
【ASV】And the king of Israel said unto Jehoshaphat, there is yet one man by whom we may inquire of Jehovah, Micaiah the son of Imlah: but I hate him; for he doth not prophesy good concerning me, but evil. And Jehoshaphat said, Let not the king say so.
9 【和合本】以色列王就召了一个太监来，说：“你快去，将音拉的儿子米该雅召来。”
【吕振中】以色列王就召了一个太监来，说∶“你快去，将音拉的儿子米该雅召来。”
【思高本】以色列王於是召一个宦官来，吩咐他说：“快去将依默拉的儿子米加雅召来！”
【现代本】于是，亚哈召了一个宫廷官员来，要他立刻去把米该雅找来。
【KJV】Then the king of Israel called an officer, and said, Hasten hither Micaiah the son of Imlah.
【NIV】So the king of Israel called one of his officials and said, "Bring Micaiah son of Imlah at once."
【BBE】Then the king of Israel sent for one of his unsexed servants and said, Go quickly and come back with Micaiah, the son of Imlah.
【ASV】Then the king of Israel called an officer, and said, Fetch quickly Micaiah the son of Imlah.
10 【和合本】以色列王和犹大王约沙法在撒玛利亚城门前的空场上，各穿朝服，坐在位上，所有的先知都在他们面前说预言。
【吕振中】以色列王和犹大王约沙法在撒玛利亚城门前的空场上，各穿朝服，坐在位上，所有的神言人都在他们面前说豫言。
【思高本】当时以色列王和犹大王在撒玛黎雅城门前的广场上，各穿朝服，坐在宝座上；所有的先知在他们面前说预言。
【现代本】这两个王穿着王袍，坐在撒马利亚城门外打麦场的宝座上；所有的先知在他们面前说预言。
【KJV】And the king of Israel and Jehoshaphat the king of Judah sat each on his throne, having put on their robes, in a void place in the entrance of the gate of Samaria; and all the prophets prophesied before them.
【NIV】Dressed in their royal robes, the king of Israel and Jehoshaphat king of Judah were sitting on their thrones at the threshing floor by the entrance of the gate of Samaria, with all the prophets prophesying before them.
【BBE】Now the king of Israel and Jehoshaphat, the king of Judah, were seated on their seats of authority, dressed in their robes, by the doorway into Samaria; and all the prophets were acting as prophets before them.
【ASV】Now the king of Israel and Jehoshaphat the king of Judah were sitting each on his throne, arrayed in their robes, in an open place at the entrance of the gate of Samaria; and all the prophets were prophesying before them.
11 【和合本】基拿拿的儿子西底家造了两个铁角，说：“耶和华如此说：‘你要用这角祗触亚兰人，直到将他们灭尽。’”
【吕振中】基拿拿的儿子西底家造了两个鉄号角，说∶“永恒主这样说∶“你要用这号角抵触亚兰人，直到将他们灭尽。””
【思高本】革纳阿纳的儿子漆德克雅带来了些自制的铁角说：“上主这样说：你要用这些铁角杀尽阿兰人。”
【现代本】其中有一个先知是基拿拿的儿子西底家；他造了些铁的角，对亚哈说：“上主这样说：‘你要用这些铁角打叙利亚人，彻底打垮他们。’”
【KJV】And Zedekiah the son of Chenaanah made him horns of iron: and he said, Thus saith the LORD, With these shalt thou push the Syrians, until thou have consumed them.
【NIV】Now Zedekiah son of Kenaanah had made iron horns and he declared, "This is what the Lord says: 'With these you will gore the Arameans until they are destroyed.' "
【BBE】And Zedekiah, the son of Chenaanah, made himself horns of iron and said, The Lord says, Pushing back the Aramaeans with these, you will put an end to them completely.
【ASV】And Zedekiah the son of Chenaanah made him horns of iron, and said, Thus saith Jehovah, With these shalt thou push the Syrians, until they be consumed.
12 【和合本】所有的先知也都这样预言说：“可以上基列的拉末去，必然得胜，因为耶和华必将那城交在王的手中。”
【吕振中】所有的神言人也都这样豫言说∶“可以上基列的拉末去，必然得胜，因为永恒主必将那城交在王的手中。”
【思高本】所有的先知也同样预言说：“你上辣摩特基肋阿得去，必然顺利，上主必将那地交於大王手中！”
【现代本】其它的先知也都说同样的话；他们说：“去攻打拉末，你一定得胜；上主会把他们交在你的手里。”
【KJV】And all the prophets prophesied so, saying, Go up to Ramothgilead, and prosper: for the LORD shall deliver it into the king's hand.
【NIV】All the other prophets were prophesying the same thing. "Attack Ramoth Gilead and be victorious," they said, "for the Lord will give it into the king's hand."
【BBE】And all the prophets said the same thing, saying, Go up to Ramoth-gilead, and it will go well for you, for the Lord will give it into the hands of the king.
【ASV】And all the prophets prophesied so, saying, Go up to Ramoth-gilead, and prosper; for Jehovah will deliver it into the hand of the king.
13 【和合本】那去召米该雅的使者对米该雅说；“众先知一口同音地都向王说吉言，你不如与他们说一样的话，也说吉言。”
【吕振中】那去召米该雅的使者对米该雅说；“众神言人一口同音地都向王说吉言，你不如跟和他们说一样的话，也说吉言。”
【思高本】那去召米加雅的使者对米加雅说：“看，先知们都一口同声对君王说吉祥话，希望你说话，也如同他们中的一个一样，也说吉祥话。”
【现代本】这时，那去召米该雅来的官员对米该雅说：“所有的先知都异口同声说王会成功，你最好也说同样的话。”
【KJV】And the messenger that was gone to call Micaiah spake unto him, saying, Behold now, the words of the prophets declare good unto the king with one mouth: let thy word, I pray thee, be like the word of one of them, and speak that which is good.
【NIV】The messenger who had gone to summon Micaiah said to him, "Look, as one man the other prophets are predicting success for the king. Let your word agree with theirs, and speak favorably."
【BBE】Now the servant who had gone to get Micaiah said to him, See now, all the prophets with one voice are saying good things to the king; so let your words be like theirs and say good things.
【ASV】And the messenger that went to call Micaiah spake unto him, saying, Behold now, the words of the prophets declare good unto the king with one mouth: let thy word, I pray thee, be like the word of one of them, and speak thou good.
14 【和合本】米该雅说：“我指着永生的耶和华起誓，耶和华对我说什么，我就说什么。”
【吕振中】米该雅说∶“我指着永活的永恒主起誓，永恒主对我说什么，我就说什么。”
【思高本】米加雅回答说：“我指着永生的上主起誓：上主吩咐我什麽，我就说什麽！”
【现代本】但米该雅说：“我指着永生的上主发誓，上主对我说什么，我就说什么。”
【KJV】And Micaiah said, As the LORD liveth, what the LORD saith unto me, that will I speak.
【NIV】But Micaiah said, "As surely as the Lord lives, I can tell him only what the Lord tells me."
【BBE】And Micaiah said, By the living Lord, whatever the Lord says to me I will say.
【ASV】And Micaiah said, As Jehovah liveth, what Jehovah saith unto me, that will I speak.
15 【和合本】米该雅到王面前，王问他说：“米该雅啊，我们上去攻取基列的拉末可以不可以？”他回答说：“可以上去，必然得胜，耶和华必将那城交在王的手中。”
【吕振中】米该雅到王面前，王问他说∶“米该雅阿，我们上去攻取基列的拉末可以不可以？”他回答说∶“可以上去，必然得胜，永恒主必将那城交在王的手中。”
【思高本】米加雅来到君王那里，君王问他说：“米加雅，我们应该上去进攻辣摩特基肋阿得，还是不去呢？”他回答说：“上去，必然顺利！上主必将那地交在大王手中！”
【现代本】米该雅到亚哈王面前的时候，王问他：“米该雅，约沙法王和我该不该去攻打拉末？”“你要打就去打吧！”米该雅说：“当然你会打胜；上主会使你大大得胜。”
【KJV】So he came to the king. And the king said unto him, Micaiah, shall we go against Ramothgilead to battle, or shall we forbear? And he answered him, Go, and prosper: for the LORD shall deliver it into the hand of the king.
【NIV】When he arrived, the king asked him, "Micaiah, shall we go to war against Ramoth Gilead, or shall I refrain?" "Attack and be victorious," he answered, "for the Lord will give it into the king's hand."
【BBE】When he came to the king, the king said to him, Micaiah, are we to go to Ramoth-gilead to make war or not? And in answer he said, Go up, and it will go well for you; and the Lord will give it into the hands of the king.
【ASV】And when he was come to the king, the king said unto him, Micaiah, shall we go to Ramoth-gilead to battle, or shall we forbear? And he answered him, Go up and prosper; and Jehovah will deliver it into the hand of the king.
16 【和合本】王对他说：“我当嘱咐你几次，你才奉耶和华的名向我说实话呢？”
【吕振中】王对他说∶“我当嘱咐你几次，你才凭着永恒主的名向我说实话呢？”
【思高本】君王对他说：“我应该多少次叫你宣誓，你才奉上主的名对我说实话呢？”
【现代本】但亚哈说：“你奉上主的名对我说话要诚实！这话我得跟你说多少遍才行呢？”
【KJV】And the king said unto him, How many times shall I adjure thee that thou tell me nothing but that which is true in the name of the LORD?
【NIV】The king said to him, "How many times must I make you swear to tell me nothing but the truth in the name of the Lord ?"
【BBE】Then the king said to him, Have I not, again and again, put you on your oath to say nothing to me but what is true in the name of the Lord?
【ASV】And the king said unto him, How many times shall I adjure thee that thou speak unto me nothing but the truth in the name of Jehovah?
17 【和合本】米该雅说：“我看见以色列众民散在山上，如同没有牧人的羊群一般。耶和华说：‘这民没有主人，他们可以平平安安的各归各家去。’”
【吕振中】米该雅说∶“我看见以色列众民散在山上，如同没有牧人的羊群一般。永恒主说∶“这民没有主人，他们可以平平安安地各归各家去。””
【思高本】米加雅答说：“我看见全以色列人散在山上，好像没有牧人的羊群。上主说：这些人既然没有主人，就让他们各自平安回家罢！”
【现代本】米该雅说：“我看见以色列的军队四散在山野间，好像羊群没有牧人。上主说：‘这些人没有领袖，叫他们平平安安地回老家去吧！’”
【KJV】And he said, I saw all Israel scattered upon the hills, as sheep that have not a shepherd: and the LORD said, These have no master: let them return every man to his house in peace.
【NIV】Then Micaiah answered, "I saw all Israel scattered on the hills like sheep without a shepherd, and the Lord said, 'These people have no master. Let each one go home in peace.' "
【BBE】Then he said, I saw all Israel wandering on the mountains like sheep without a keeper; and the Lord said, These have no master: let them go back, every man to his house in peace.
【ASV】And he said, I saw all Israel scattered upon the mountains, as sheep that have no shepherd: and Jehovah said, These have no master; let them return every man to his house in peace.
18 【和合本】以色列王对约沙法说：“我岂没有告诉你，这人指着我所说的预言，不说吉语单说凶言吗？”
【吕振中】以色列王对约沙法说∶“我岂没有告诉你，这人指着我所说的豫言，不说吉语单说凶言么？”
【思高本】以色列王对约沙法特说：“我不是告诉过你：他对我说预言总不说吉祥话，只说凶言？”
【现代本】亚哈对约沙法说：“我不是说过他从来不对我说吉祥的话吗？他总是说凶险的话！”
【KJV】And the king of Israel said unto Jehoshaphat, Did I not tell thee that he would prophesy no good concerning me, but evil?
【NIV】The king of Israel said to Jehoshaphat, "Didn't I tell you that he never prophesies anything good about me, but only bad?"
【BBE】And the king of Israel said to Jehoshaphat, Did I not say that he would not be a prophet of good but of evil?
【ASV】And the king of Israel said to Jehoshaphat, Did I not tell thee that he would not prophesy good concerning me, but evil?
19 【和合本】米该雅说：“你要听耶和华的话！我看见耶和华坐在宝座上，天上的万军侍立在他左右。
【吕振中】米该雅说∶“你要听永恒主的话！我看见永恒主坐在宝座上，天上的万军侍立在他左右。
【思高本】米加雅答说：“为此，你且静听上主的话：我见上主坐在宝座上，天上的万军侍立在他左右。
【现代本】米该雅继续说：“请听上主的话！我看见上主坐在天上的宝座上，旁边站着他所有的天使。
【KJV】And he said, Hear thou therefore the word of the LORD: I saw the LORD sitting on his throne, and all the host of heaven standing by him on his right hand and on his left.
【NIV】Micaiah continued, "Therefore hear the word of the Lord : I saw the Lord sitting on his throne with all the host of heaven standing around him on his right and on his left.
【BBE】And he said, Give ear now to the word of the Lord: I saw the Lord seated on his seat of power, with all the army of heaven in their places round him at his right hand and at his left.
【ASV】And Micaiah said, Therefore hear thou the word of Jehovah: I saw Jehovah sitting on his throne, and all the host of heaven standing by him on his right hand and on his left.
20 【和合本】耶和华说：‘谁去引诱亚哈上基列的拉末去阵亡呢？’这个就这样说，那个就那样说。
【吕振中】永恒主说∶“谁去引诱亚哈上基列的拉末去阵亡呢？”这个就这样说，那个就那样说。
【思高本】上主问说：有谁能去唆使阿哈布，叫他上去进攻辣摩特基肋阿得，而死在那里呢？那时有的说这样，有的说那样。
【现代本】上主问：‘谁去骗亚哈，让他到拉末去送死呢？’有些天使这样说；有些天使那样说。
【KJV】And the LORD said, Who shall persuade Ahab, that he may go up and fall at Ramothgilead? And one said on this manner, and another said on that manner.
【NIV】And the Lord said, 'Who will entice Ahab into attacking Ramoth Gilead and going to his death there?' "One suggested this, and another that.
【BBE】And the Lord said, How may Ahab be tricked into going up to Ramoth-gilead to his death? And one said one thing and one another.
【ASV】And Jehovah said, Who shall entice Ahab, that he may go up and fall at Ramoth-gilead? And one said on this manner; and another said on that manner.
21 【和合本】随后有一个神灵出来，站在耶和华面前，说：‘我去引诱他。’
【吕振中】随后有一个神灵出来，站在永恒主面前，说∶“我去引诱他。”
【思高本】以後，有一个神出来，立在上主面前说：我能唆使他。上主问他说：用什麽方法？
【现代本】后来，有一个灵上前，到上主跟前说：‘我去骗他。’上主问：‘怎样骗法？’
【KJV】And there came forth a spirit, and stood before the LORD, and said, I will persuade him.
【NIV】Finally, a spirit came forward, stood before the Lord and said, 'I will entice him.'
【BBE】Then a spirit came forward and took his place before the Lord and said, I will get him to do it by a trick.
【ASV】And there came forth a spirit, and stood before Jehovah, and said, I will entice him.
22 【和合本】耶和华问他说：‘你用何法呢？’他说：‘我去，要在他众先知口中作谎言的灵。’耶和华说：‘这样，你必能引诱他，你去如此行吧！’
【吕振中】永恒主问他说∶“你用何法呢？”他说∶“我去，要在他众神言人口中作谎言的灵。”永恒主说∶“这样，你必能引诱他，你去这样行吧！”
【思高本】那神回答说：我去，在他所有的先知口中做虚言的神。上主答说：你必能唆使他，也必会成功，你去照办罢！
【现代本】那灵说：‘我要使亚哈所有的先知说谎。’上主说：‘去吧！你去骗他！你一定成功。’”
【KJV】And the LORD said unto him, Wherewith? And he said, I will go forth, and I will be a lying spirit in the mouth of all his prophets. And he said, Thou shalt persude him, and prevail also: go forth, and do so.
【NIV】By what means?' the Lord asked. " 'I will go out and be a lying spirit in the mouths of all his prophets,' he said. " 'You will succeed in enticing him,' said the Lord . 'Go and do it.'
【BBE】And the Lord said, How? And he said, I will go out and be a spirit of deceit in the mouth of all his prophets. And he said, Your trick will have its effect on him: go out and do so.
【ASV】And Jehovah said unto him, Wherewith? And he said, I will go forth, and will be a lying spirit in the mouth of all his prophets. And he said, Thou shalt entice him, and shalt prevail also: go forth, and do so.
23 【和合本】现在耶和华使谎言的灵入了你这些先知的口，并且耶和华已经命定降祸与你。”
【吕振中】现在永恒主使谎言的灵入了你这些神言人的口，跟且永恒主已经命定降祸跟和你。”
【思高本】现在上主将虚言的神，放入你这些先知口中，上主已注定你必遭殃。”
【现代本】米该雅最后说：“这就是事情的经过。上主使你的先知对你说谎，而他已经命定你遭遇灾祸！”
【KJV】Now therefore, behold, the LORD hath put a lying spirit in the mouth of all these thy prophets, and the LORD hath spoken evil concerning thee.
【NIV】So now the Lord has put a lying spirit in the mouths of all these prophets of yours. The Lord has decreed disaster for you."
【BBE】And now, see, the Lord has put a spirit of deceit in the mouth of all these your prophets; and the Lord has said evil against you.
【ASV】Now therefore, behold, Jehovah hath put a lying spirit in the mouth of all these thy prophets; and Jehovah hath spoken evil concerning thee.
24 【和合本】基拿拿的儿子西底家前来，打米该雅的脸，说：“耶和华的灵从哪里离开我与你说话呢？”
【吕振中】基拿拿的儿子西底家前来，打米该雅的脸，说∶“永恒主的灵从哪里离开我跟和你说话呢？”
【思高本】那时，革纳阿纳的儿子漆德克雅前来，打米加雅的脸说：“上主的神又何曾离开了我，而同你谈话呢？”
【现代本】于是，基拿拿的儿子西底家先知走到米该雅面前，打他一个巴掌，问他：“上主的灵什么时候离开我，向你说话呢？”
【KJV】But Zedekiah the son of Chenaanah went near, and smote Micaiah on the cheek, and said, Which way went the Spirit of the LORD from me to speak unto thee?
【NIV】Then Zedekiah son of Kenaanah went up and slapped Micaiah in the face. "Which way did the spirit from the Lord go when he went from me to speak to you?" he asked.
【BBE】Then Zedekiah, the son of Chenaanah, came near and gave Micaiah a blow on the side of the face, saying, Where is the spirit of the Lord whose word is in you?
【ASV】Then Zedekiah the son of Chenaanah came near, and smote Micaiah on the cheek, and said, Which way went the Spirit of Jehovah from me to speak unto thee?
25 【和合本】米该雅说：“你进严密的屋子藏躲的那日，就必看见了。”
【吕振中】米该雅说∶“你进严密的屋子藏躲的那日，就必看见了。”
【思高本】米加雅答说：“在你进入最严密的室内隐藏的那一天，你就会知道了。”
【现代本】米该雅回答：“你跑到隐密的小房间躲藏起来那一天，你就会知道了。”
【KJV】And Micaiah said, Behold, thou shalt see in that day, when thou shalt go into an inner chamber to hide thyself.
【NIV】Micaiah replied, "You will find out on the day you go to hide in an inner room."
【BBE】And Micaiah said, Truly, you will see on that day when you go into an inner room to keep yourself safe.
【ASV】And Micaiah said, Behold, thou shalt see on that day, when thou shalt go into an inner chamber to hide thyself.
26 【和合本】以色列王说：“将米该雅带回，交给邑宰亚们和王的儿子约阿施，说
【吕振中】以色列王说∶“将米该雅带回，交给邑宰献亚们和王的儿子约阿施，说
【思高本】以色列王吩咐说：“将米加雅带回去，交给阿孟市长及约阿士王子，
【现代本】于是，亚哈王命令一个官员：“把米该雅抓起来，送他到亚们市市长和约阿施王子那里，
【KJV】And the king of Israel said, Take Micaiah, and carry him back unto Amon the governor of the city, and to Joash the king's son;
【NIV】The king of Israel then ordered, "Take Micaiah and send him back to Amon the ruler of the city and to Joash the king's son
【BBE】And the king of Israel said, Take Micaiah and send him back to Amon, the ruler of the town, and to Joash, the king's son;
【ASV】And the king of Israel said, Take Micaiah, and carry him back unto Amon the governor of the city, and to Joash the king's son;
27 【和合本】王如此说，把这个人下在监里，使他受苦，吃不饱喝不足，等候我平平安安的回来。”
【吕振中】王这样说，把这个人下在监里，使他受苦，吃不饱喝不足，等候我平平安安地回来。”
【思高本】说君王这样吩咐：将这人下在监里，少给他吃的喝的，等我平安回来。”
【现代本】吩咐他们把米该雅关在监狱里，每天给他仅够维持生命的面包和水，等到我平安回来。”
【KJV】And say, Thus saith the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I come in peace.
【NIV】and say, 'This is what the king says: Put this fellow in prison and give him nothing but bread and water until I return safely.' "
【BBE】And say, It is the king's order that this man is to be put in prison and given prison food till I come again in peace.
【ASV】and say, Thus saith the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I come in peace.
28 【和合本】米该雅说：“你若能平平安安的回来，那就是耶和华没有藉我说这话了”；又说：“众民哪，你们都要听！”
【吕振中】米该雅说∶“你若能平平安安地回来，那就是永恒主没有由我说这话了”；又说∶“众民哪，你们都要听！”
【思高本】米加雅说：“你如果能平安回来，那麽，上主就没有藉我说过话。”後又说：“众百姓！你们要听清楚啊！”
【现代本】米该雅说：“要是你平安回来，这就证明上主没有藉着我说话！”他又说：“诸位，请记住我刚才所说的话！”
【KJV】And Micaiah said, If thou return at all in peace, the LORD hath not spoken by me. And he said, Hearken, O people, every one of you.
【NIV】Micaiah declared, "If you ever return safely, the Lord has not spoken through me." Then he added, "Mark my words, all you people!"
【BBE】And Micaiah said, If you come back at all in peace, the Lord has not sent his word by me.
【ASV】And Micaiah said, If thou return at all in peace, Jehovah hath not spoken by me. And he said, Hear, ye peoples, all of you.

亚哈阵亡
29 【和合本】以色列王和犹大王约沙法上基列的拉末去了。
【吕振中】以色列王和犹大王约沙法上基列的拉末去了。
【思高本】以色列王遂与犹大王约沙法特上去，进攻辣摩特基肋阿得。
【现代本】以色列王亚哈和犹大王约沙法到基列去攻打拉末城。
【KJV】So the king of Israel and Jehoshaphat the king of Judah went up to Ramothgilead.
【NIV】So the king of Israel and Jehoshaphat king of Judah went up to Ramoth Gilead.
【BBE】So the king of Israel and Jehoshaphat, the king of Judah, went up to Ramoth-gilead.
【ASV】So the king of Israel and Jehoshaphat the king of Judah went up to Ramoth-gilead.
30 【和合本】以色列王对约沙法说：“我要改装上阵，你可以仍穿王服。”以色列王就改装上阵。
【吕振中】以色列王对约沙法说∶“我要改装上阵，你可以仍穿王服。”以色列王就改装上阵。
【思高本】以色列王对约沙特说：“我要改装上阵，你可以仍穿朝服。”於是以色列王改装上了阵。
【现代本】亚哈对约沙法说：“我们上战场的时候，让我化装，而你仍然穿着你的王袍。”于是以色列王化装上阵。
【KJV】And the king of Israel said unto Jehoshaphat, I will disguise myself, and enter into the battle; but put thou on thy robes. And the king of Israel disguised himself, and went into the battle.
【NIV】The king of Israel said to Jehoshaphat, "I will enter the battle in disguise, but you wear your royal robes." So the king of Israel disguised himself and went into battle.
【BBE】And the king of Israel said to Jehoshaphat, I will make a change in my clothing, so that I do not seem to be the king, and will go into the fight; but do you put on your robes. So the king of Israel made a change in his dress and went into the fight.
【ASV】And the king of Israel said unto Jehoshaphat, I will disguise myself, and go into the battle; but put thou on thy robes. And the king of Israel disguised himself, and went into the battle.
31 【和合本】先是亚兰王吩咐他的三十二个车兵长说：“他们的兵将，无论大小，你们都不可与他们争战，只要与以色列王争战。”
【吕振中】先是亚兰王吩咐他的三十二个车兵长说∶“他们的兵将，无论大小，你们都不可跟和他们争战，只要跟和以色列王争战。”
【思高本】阿兰王曾吩咐自己的叁十二个战车队长说：“你们不必与大小将士交战，只攻打以色列王！”
【现代本】叙利亚王命令三十二个战车指挥官专打以色列王一个人。
【KJV】But the king of Syria commanded his thirty and two captains that had rule over his chariots, saying, Fight neither with small nor great, save only with the king of Israel.
【NIV】Now the king of Aram had ordered his thirty-two chariot commanders, "Do not fight with anyone, small or great, except the king of Israel."
【BBE】Now the king of Aram had given orders to the thirty-two captains of his war-carriages, saying, Make no attack on small or great, but only on the king of Israel.
【ASV】Now the king of Syria had commanded the thirty and two captains of his chariots, saying, Fight neither with small nor great, save only with the king of Israel.
32 【和合本】车兵长看见约沙法，便说：“这必是以色列王！”就转过去与他争战，约沙法便呼喊。
【吕振中】车兵长看见约沙法，便说∶“这必是以色列王！”就转过去跟和他争战，约沙法便呼喊。
【思高本】战车队长一看见约沙法特，便说：“这必是以色列王！”遂转身向他进攻，约沙法特连声叫苦；
【现代本】所以当他们看见约沙法王的时候，以为他就是以色列王，都去攻打他。但约沙法一喊叫，
【KJV】And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, Surely it is the king of Israel. And they turned aside to fight against him: and Jehoshaphat cried out.
【NIV】When the chariot commanders saw Jehoshaphat, they thought, "Surely this is the king of Israel." So they turned to attack him, but when Jehoshaphat cried out,
【BBE】So when the captains of the war-carriages saw Jehoshaphat, they said, Truly, this is the king of Israel; and turning against him, they came round him, but Jehoshaphat gave a cry.
【ASV】And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, Surely it is the king of Israel; and they turned aside to fight against him: and Jehoshaphat cried out.
33 【和合本】车兵长见不是以色列王，就转去不追他了。
【吕振中】车兵长见不是以色列王，就转去不追他了。
【思高本】战车队长见他不是以色列王，就不再追击他。
【现代本】他们认出他不是以色列王，就不再攻打他。
【KJV】And it came to pass, when the captains of the chariots perceived that it was not the king of Israel, that they turned back from pursuing him.
【NIV】the chariot commanders saw that he was not the king of Israel and stopped pursuing him.
【BBE】And when the captains of the war-carriages saw that he was not the king of Israel, they went back from going after him.
【ASV】And it came to pass, when the captains of the chariots saw that it was not the king of Israel, that they turned back from pursuing him.
34 【和合本】有一人随便开弓，恰巧射入以色列王的甲缝里。王对赶车的说：“我受了重伤，你转过车来，拉我出阵吧！”
【吕振中】有一人随便开弓，恰巧射入以色列王的甲缝里。王对赶车的说∶“我受了重伤，你转过车来，拉我出阵吧！”
【思高本】有人偶然一箭，射入以色列王的铠甲与腰带中间，君王对驾车的人说：“转回！载我离开阵地，我已受伤。”
【现代本】可是，恰巧有一个叙利亚兵发射一箭，射中了亚哈王甲衣的接缝处。亚哈对赶车的喊说：“我受重伤了，转回去！退出阵地！”
【KJV】And a certain man drew a bow at a venture, and smote the king of Israel between the joints of the harness: wherefore he said unto the driver of his chariot, Turn thine hand, and carry me out of the host; for I am wounded.
【NIV】But someone drew his bow at random and hit the king of Israel between the sections of his armor. The king told his chariot driver, "Wheel around and get me out of the fighting. I've been wounded."
【BBE】And a certain man sent an arrow from his bow without thought of its direction, and gave the king of Israel a wound where his breastplate was joined to his clothing; so he said to the driver of his war-carriage, Go to one side and take me away out of the army, for I am badly wounded.
【ASV】And a certain man drew his bow at a venture, and smote the king of Israel between the joints of the armor: wherefore he said unto the driver of his chariot, Turn thy hand, and carry me out of the host; for I am sore wounded.
35 【和合本】那日，阵势越战越猛，有人扶王站在车上，抵挡亚兰人。到晚上，王就死了，血从伤处流在车中。
【吕振中】那日，阵势越战越猛，有人扶王站在车上，抵挡亚兰人。到晚上，王就死了，血从伤处流在车中。
【思高本】但那天战事越来越激烈，君王仍然立在车上，抵抗阿兰人；晚上君王就死了；伤处的血直流到车底。
【现代本】当时，战事猛烈，亚哈王留在他的战车里，被人扶着，面对着叙利亚人，血从伤口流出来，车里流满了血。他在傍晚的时候死了。
【KJV】And the battle increased that day: and the king was stayed up in his chariot against the Syrians, and died at even: and the blood ran out of the wound into the midst of the chariot.
【NIV】All day long the battle raged, and the king was propped up in his chariot facing the Arameans. The blood from his wound ran onto the floor of the chariot, and that evening he died.
【BBE】But the fight became more violent while the day went on; and the king was supported in his war-carriage facing the Aramaeans, and the floor of the carriage was covered with the blood from his wound, and by evening he was dead.
【ASV】And the battle increased that day: and the king was stayed up in his chariot against the Syrians, and died at even; and the blood ran out of the wound into the bottom of the chariot.
36 【和合本】约在日落的时候，有号令传遍军中，说：“各归本城，各归本地吧！”
【吕振中】约在日落的时候，有号令传遍军中，说∶“各归本城，各归本地吧！”
【思高本】约在日落的时候，营中传出号令说：“各自回城，各自归家，
【现代本】太阳下山的时候，有命令传遍以色列军营：“大家都回自己的家，回自己的故乡去吧！”
【KJV】And there went a proclamation throughout the host about the going down of the sun, saying, Every man to his city, and every man to his own country.
【NIV】As the sun was setting, a cry spread through the army: "Every man to his town; everyone to his land!"
【BBE】And about sundown a cry went up from all parts of the army, saying, Let every man go back to his town and his country, for the king is dead.
【ASV】And there went a cry throughout the host about the going down of the sun, saying, Every man to his city, and every man to his country.
37 【和合本】王既死了，众人将他送到撒玛利亚，就葬在那里；
【吕振中】王既死了，众人将他送到撒玛利亚，就葬在那里；
【思高本】君王已死！”人们将君王送回撒玛黎雅，在那里埋葬了。
【现代本】亚哈王就这样死了。有人把他的尸体搬到撒马利亚，葬在那里；
【KJV】So the king died, and was brought to Samaria; and they buried the king in Samaria.
【NIV】So the king died and was brought to Samaria, and they buried him there.
【BBE】And they came to Samaria, and put the king's body to rest in Samaria.
【ASV】So the king died, and was brought to Samaria; and they buried the king in Samaria.
38 【和合本】又有人把他的车洗在撒玛利亚的池旁（妓女在那里洗澡），狗来舔他的血，正如耶和华所说的话。
【吕振中】又有人把他的车洗在撒玛利亚的池旁［妓女在那里洗澡］，狗来舔他的血，正如永恒主所说的话。
【思高本】人在撒玛黎雅的池塘中，洗涤君王的车时，有狗来舔他的血，有妓女在那里沐浴，正应验上主所说的话。
【现代本】他们又在撒马利亚池子把他的战车洗干净。正如上主曾经说过的，狗到池子来舔他的血；妓女也在那里洗澡。
【KJV】And one washed the chariot in the pool of Samaria; and the dogs licked up his blood; and they washed his armour; according unto the word of the LORD which he spake.
【NIV】They washed the chariot at a pool in Samaria (where the prostitutes bathed), and the dogs licked up his blood, as the word of the Lord had declared.
【BBE】And the war-carriage was washed by the pool of Samaria, which was the bathing-place of the loose women, and the dogs were drinking his blood there, as the Lord had said.
【ASV】And they washed the chariot by the pool of Samaria; and the dogs licked up his blood (now the harlots washed themselves there); according unto the word of Jehovah which he spake.
39 【和合本】亚哈其余的事，凡他所行的和他所修造的象牙宫，并所建筑的一切城邑，都写在以色列诸王记上。
【吕振中】亚哈其余的事，凡他所行的和他所修造的象牙宫，跟所建筑的一切城邑，都写在以色列诸王记上。
【思高本】阿哈布其馀的事迹，他的一切作为，所建造的象牙宫，以及修 的一切城市，都记载在以色列列王实录上。
【现代本】亚哈王其它的事迹，包括他造象牙王宫和建造许多城市的经过，一一记载在以色列列王史上。
【KJV】Now the rest of the acts of Ahab, and all that he did, and the ivory house which he made, and all the cities that he built, are they not written in the book of the chronicles of the kings of Israel?
【NIV】As for the other events of Ahab's reign, including all he did, the palace he built and inlaid with ivory, and the cities he fortified, are they not written in the book of the annals of the kings of Israel?
【BBE】Now the rest of the acts of Ahab, and all he did, and his ivory house, and all the towns of which he was the builder, are they not recorded in the book of the history of the kings of Israel?
【ASV】Now the rest of the acts of Ahab, and all that he did, and the ivory house which he built, and all the cities that he built, are they not written in the book of the chronicles of the kings of Israel?
40 【和合本】亚哈与他列祖同睡。他儿子亚哈谢接续他作王。
【吕振中】亚哈跟和他列祖一同长眠。他儿子亚哈谢接替他作王。
【思高本】阿哈布与祖先同眠，他的儿子阿哈齐雅继位为王。
【现代本】他死后，他的儿子亚哈谢继承他作王。
【KJV】So Ahab slept with his fathers; and Ahaziah his son reigned in his stead.
【NIV】Ahab rested with his fathers. And Ahaziah his son succeeded him as king.
【BBE】So Ahab was put to rest with his fathers; and Ahaziah his son became king in his place.
【ASV】So Ahab slept with his fathers; and Ahaziah his son reigned in his stead.

犹大国王约沙法
41 【和合本】以色列王亚哈第四年，亚撒的儿子约沙法登基作了犹大王。
【吕振中】以色列王亚哈第四年，亚撒的儿子约沙法登极来管理作了犹大王。
【思高本】以色列王阿哈布四年，阿撒的儿子约沙法特登极作犹大王。
【现代本】以色列王亚哈在位的第四年，亚撒的儿子约沙法作犹大王。
【KJV】And Jehoshaphat the son of Asa began to reign over Judah in the fourth year of Ahab king of Israel.
【NIV】Jehoshaphat son of Asa became king of Judah in the fourth year of Ahab king of Israel.
【BBE】And Jehoshaphat, the son of Asa, became king over Judah in the fourth year of Ahab's rule over Israel.
【ASV】And Jehoshaphat the son of Asa began to reign over Judah in the fourth year of Ahab king of Israel.
42 【和合本】约沙法登基的时候年三十五岁，在耶路撒冷作王二十五年。他母亲名叫阿苏巴，乃示利希的女儿。
【吕振中】约沙法登极来管理的时候年三十五岁，在耶路撒冷作王二十五年。他母亲名叫阿苏巴，乃示利希的女儿。
【思高本】约沙法特登极时，年叁十五岁；在耶路撒冷作王二十五年；他的母亲名叫阿组巴，是史肋希的女儿。
【现代本】他作王的时候，年三十五岁。他在耶路撒冷统治二十五年。他的母亲是示利希的女儿阿苏巴。
【KJV】Jehoshaphat was thirty and five years old when he began to reign; and he reigned twenty and five years in Jerusalem. And his mother's name was Azubah the daughter of Shilhi.
【NIV】Jehoshaphat was thirty-five years old when he became king, and he reigned in Jerusalem twenty-five years. His mother's name was Azubah daughter of Shilhi.
【BBE】Jehoshaphat was thirty-five years old when he became king, and he was king for twenty-five years in Jerusalem. His mother's name was Azubah, the daughter of Shilhi.
【ASV】Jehoshaphat was thirty and five years old when he began to reign; and he reigned twenty and five years in Jerusalem. And his mother's name was Azubah the daughter of Shilhi.
43 【和合本】约沙法行他父亲亚撒所行的道，不偏离左右，行耶和华眼中看为正的事；只是邱坛还没有废去，百姓仍在那里献祭烧香。
【吕振中】约沙法行他父亲亲亚撒所行的道，不偏离左右，行永恒主所看为对的事；只是邱祭坛还没有废去，人民仍在那里献祭熏祭。
【思高本】约沙法特完全走了他父亲阿撒的道路，不偏左右，行了上主视为正义的事；只有丘坛，还没有铲除，人民仍在丘坛上焚香献祭。
【现代本】约沙法像他父亲亚撒一样，总不偏离，做上主看为对的事。可是，他并没有废除丘上的神庙；人民仍然在那里献祭烧香。
【KJV】And he walked in all the ways of Asa his father; he turned not aside from it, doing that which was right in the eyes of the LORD: nevertheless the high places were not taken away; for the people offered and burnt incense yet in the high places.
【NIV】In everything he walked in the ways of his father Asa and did not stray from them; he did what was right in the eyes of the Lord . The high places, however, were not removed, and the people continued to offer sacrifices and burn incense there.
【BBE】He did as Asa his father had done, not turning away from it, but doing what was right in the eyes of the Lord; but the high places were not taken away: the people went on making offerings and burning them in the high places.
【ASV】And he walked in all the way of Asa his father; He turned not aside from it, doing that which was right in the eyes of Jehovah: howbeit the high places were not taken away; the people still sacrificed and burnt incense in the high places.
44 【和合本】约沙法与以色列王和好。
【吕振中】约沙法跟和以色列王和好。
【思高本】约沙法特与以色列王相安无事。
【现代本】约沙法跟以色列王和平相处。
【KJV】And Jehoshaphat made peace with the king of Israel.
【NIV】Jehoshaphat was also at peace with the king of Israel.
【BBE】And Jehoshaphat made peace with the king of Israel.
【ASV】And Jehoshaphat made peace with the king of Israel.
45 【和合本】约沙法其余的事和他所显出的勇力，并他怎样争战，都写在犹大列王记上。
【吕振中】约沙法其余的事和他所显出的勇力，跟他怎样争战，都写在犹大列王记上。
【思高本】约沙法特其馀的事迹，他所做的英雄事迹，以及如何作战，都记载在犹大列王实录上。
【现代本】约沙法其它的事迹，他的英勇和他的武功，一一记载在犹大列王史上。
【KJV】Now the rest of the acts of Jehoshaphat, and his might that he shewed, and how he warred, are they not written in the book of the chronicles of the kings of Judah?
【NIV】As for the other events of Jehoshaphat's reign, the things he achieved and his military exploits, are they not written in the book of the annals of the kings of Judah?
【BBE】Now the rest of the acts of Jehoshaphat, and his great power, and how he went to war, are they not recorded in the book of the history of the kings of Judah?
【ASV】Now the rest of the acts of Jehoshaphat, and his might that he showed, and how he warred, are they not written in the book of the chronicles of the kings of Judah?
46 【和合本】约沙法将他父亲亚撒在世所剩下的娈童都从国中除去了。
【吕振中】约沙法将他父亲亲亚撒活着所剩下的娈童都从国中除去了。
【思高本】约沙法特将他父亲活着时，所留下的为神卖淫的男女，全从国内铲除。
【现代本】他扫除了他父亲亚撒时代遗留下来所有在神庙活动的男娼女妓。
【KJV】And the remnant of the sodomites, which remained in the days of his father Asa, he took out of the land.
【NIV】He rid the land of the rest of the male shrine prostitutes who remained there even after the reign of his father Asa.
【BBE】He put an end to the rest of those who were used for sex purposes in the worship of the gods, all those who were still in the land in the time of his father Asa.
【ASV】And the remnant of the sodomites, that remained in the days of his father Asa, he put away out of the land.
47 【和合本】那时以东没有王，有总督治理。
【吕振中】那时以东没有王，有总督治理。
【思高本】当时在厄东没有君王，只有总督代理。
【现代本】当时以东地没有王，犹大王指派一个总督在那里治理。
【KJV】There was then no king in Edom: a deputy was king.
【NIV】There was then no king in Edom; a deputy ruled.
【BBE】At that time there was no king in Edom;
【ASV】And there was no king in Edom: a deputy was king.
48 【和合本】约沙法制造他施船只，要往俄斐去，将金子运来；只是没有去，因为船在以旬迦别破坏了。
【吕振中】约沙法制造他施船只，要往俄斐去，将金子运来；只是没有去，因为船在以旬迦别破坏了。
【思高本】约沙法特建造了塔尔史士船只，为到敖非尔去运输黄金，然而没有到达，船只就在厄兹雍革贝尔破坏了。
【现代本】约沙法造了航海船只，往俄斐运载金子；但船在以旬迦别失事，没有去成。
【KJV】Jehoshaphat made ships of Tharshish to go to Ophir for gold: but they went not; for the ships were broken at Eziongeber.
【NIV】Now Jehoshaphat built a fleet of trading ships to go to Ophir for gold, but they never set sail-they were wrecked at Ezion Geber.
【BBE】And the representative of King Jehoshaphat made a Tarshish-ship to go to Ophir for gold, but it did not go, because it was broken at Ezion-geber.
【ASV】Jehoshaphat made ships of Tarshish to go to Ophir for gold: but they went not; for the ships were broken at Ezion-geber.
49 【和合本】亚哈的儿子亚哈谢对约沙法说：“容我的仆人和你的仆人坐船同去吧！”约沙法却不肯。
【吕振中】亚哈的儿子亚哈谢对约沙法说∶“让我的仆人和你的仆人坐船同去吧！”约沙法却不肯。
【思高本】那时阿哈布的儿子阿哈齐雅对约沙法特说：“让我的仆人同你的仆人一起坐船去好了！”但是，约沙法特没有同意。
【现代本】后来以色列的亚哈谢王提议，让他的人跟约沙法的人一起去；可是约沙法不答应。
【KJV】Then said Ahaziah the son of Ahab unto Jehoshaphat, Let my servants go with thy servants in the ships. But Jehoshaphat would not.
【NIV】At that time Ahaziah son of Ahab said to Jehoshaphat, "Let my men sail with your men," but Jehoshaphat refused.
【BBE】Then Ahaziah, the son of Ahab, said to Jehoshaphat, Let my men go with yours in the ships. But Jehoshaphat would not let them.
【ASV】Then said Ahaziah the son of Ahab unto Jehoshaphat, Let my servants go with thy servants in the ships. But Jehoshaphat would not.
50 【和合本】约沙法与列祖同睡。葬在大卫城他列祖的坟地里。他儿子约兰接续他作王。
【吕振中】约沙法跟和列祖一同长眠。葬在大卫城他列祖的坟地里。他儿子约兰接替他作王。
【思高本】约沙法特与祖先同眠，与祖先一同葬在达味城；他的儿子约兰继位为王。
【现代本】约沙法死后葬在大卫城的王室坟墓里。他的儿子约兰继承他作王。
【KJV】And Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David his father: and Jehoram his son reigned in his stead.
【NIV】Then Jehoshaphat rested with his fathers and was buried with them in the city of David his father. And Jehoram his son succeeded him.
【BBE】Then Jehoshaphat went to rest with his fathers, and his body was put into the earth in the town of David his father; and Jehoram his son became king in his place.
【ASV】And Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David his father; And Jehoram his son reigned in his stead.

以色列国王亚哈谢
51 【和合本】犹大王约沙法十七年，亚哈的儿子亚哈谢在撒玛利亚登基，作以色列王共二年。
【吕振中】犹大王约沙法十七年，亚哈的儿子亚哈谢在撒玛利亚登极来管理，作以色列王共二年。
【思高本】犹大王约沙法特十七年，阿哈布的儿子阿哈齐雅在撒玛黎雅登极作以色列王；他作王统治以色列只有两年，
【现代本】犹大王约沙法在位的第十七年，亚哈的儿子亚哈谢作以色列王。他在撒马利亚统治两年。
【KJV】Ahaziah the son of Ahab began to reign over Israel in Samaria the seventeenth year of Jehoshaphat king of Judah, and reigned two years over Israel.
【NIV】Ahaziah son of Ahab became king of Israel in Samaria in the seventeenth year of Jehoshaphat king of Judah, and he reigned over Israel two years.
【BBE】Ahaziah, the son of Ahab, became king over Israel in Samaria in the seventeenth year of the rule of Jehoshaphat, the king of Judah, and he was king over Israel for two years.
【ASV】Ahaziah the son of Ahab began to reign over Israel in Samaria in the seventeenth year of Jehoshaphat king of Judah, and he reigned two years over Israel.
52 【和合本】他行耶和华眼中看为恶的事，效法他的父母，又行尼八的儿子耶罗波安使以色列人陷在罪里的事。
【吕振中】行永恒主所看为坏的事，走父亲的路、母亲的路，又走那使以色列人犯罪的，尼八的儿子耶罗波安的路。
【思高本】行了上主视为恶的事，随从了他父亲和他母亲以及乃巴特的儿子雅洛贝罕，使以色列陷於罪恶的道路，
【现代本】他犯罪，得罪上主，学他父亲亚哈、他母亲耶洗碧，和耶罗波安的坏榜样，使以色列人陷在罪中。
【KJV】And he did evil in the sight of the LORD, and walked in the way of his father, and in the way of his mother, and in the way of Jeroboam the son of Nebat, who made Israel to sin:
【NIV】He did evil in the eyes of the Lord , because he walked in the ways of his father and mother and in the ways of Jeroboam son of Nebat, who caused Israel to sin.
【BBE】He did evil in the eyes of the Lord, going in the ways of his father and his mother, and in the ways of Jeroboam, the son of Nebat, who made Israel do evil.
【ASV】And he did that which was evil in the sight of Jehovah, and walked in the way of his father, and in the way of his mother, and in the way of Jeroboam the son of Nebat, wherein he made Israel to sin.
53 【和合本】他照他父亲一切所行的，事奉敬拜巴力，惹耶和华以色列上帝的怒气。
【吕振中】他照他父亲一切所行的，事奉敬拜巴力，惹永恒主以色列上帝的怒气。
【思高本】服事敬拜了巴耳，激怒了上主，以色列的天主，全像他父亲所作的一样。
【现代本】他像他父亲一样服事膜拜巴力，激发了上主──以色列上帝的愤怒。
【KJV】For he served Baal, and worshipped him, and provoked to anger the LORD God of Israel, according to all that his father had done.
【NIV】He served and worshiped Baal and provoked the Lord , the God of Israel, to anger, just as his father had done.
【BBE】He was a servant and worshipper of Baal, moving the Lord, the God of Israel, to wrath, as his father had done.
【ASV】And he served Baal, and worshipped him, and provoked to anger Jehovah, the God of Israel, according to all that his father had done.


第 3 章

所罗门祈祷求智慧
1 【和合本】所罗门与埃及王法老结亲，娶了法老的女儿为妻，接她进入大卫城，直等到造完了自己的宫和耶和华的殿，并耶路撒冷周围的城墙。
【吕振中】所罗门和埃及王法老结亲；他娶了法老的女儿做妻子，将她接入大卫城，等候他将自己的殿、和永恒主的殿、及耶路撒冷四围的城墙、都建造完了。
【思高本】撒罗满与埃及王法郎结亲，娶了法郎的公主，接她住在达味城，直等到他建完了自己的宫殿、上主的殿及耶路撒冷四周围的城垣。
【现代本】所罗门跟埃及王结盟，娶埃及王的女儿作妻子。在他建造自己住的王宫、上主的圣殿，和耶路撒冷的城墙以前，他一直让埃及公主住在大卫城里。
【KJV】And Solomon made affinity with Pharaoh king of Egypt, and took Pharaoh's daughter, and brought her into the city of David, until he had made an end of building his own house, and the house of the LORD, and the wall of Jerusalem round about.
【NIV】Solomon made an alliance with Pharaoh king of Egypt and married his daughter. He brought her to the City of David until he finished building his palace and the temple of the Lord , and the wall around Jerusalem.
【BBE】Solomon became the son-in-law of Pharaoh, king of Egypt, and took Pharaoh's daughter as his wife, keeping her in the town of David, till the house he was building for himself, and the house of the Lord and the wall round Jerusalem, were complete.
【ASV】And Solomon made affinity with Pharaoh king of Egypt, and took Pharaoh's daughter, and brought her into the city of David, until he had made an end of building his own house, and the house of Jehovah, and the wall of Jerusalem round about.
2 【和合本】当那些日子，百姓仍在邱坛献祭，因为还没有为耶和华的名建殿。
【吕振中】不过，人民仍然在邱坛上献祭，因为那些日子以前、还没有为永恒主耶和华的名而建殿。
【思高本】百姓仍然在高丘上献祭，因为直到那时，还没有为上主的名建造殿宇。
【现代本】上主的圣殿还没建造的时候，人民在丘坛上献祭。
【KJV】Only the people sacrificed in high places, because there was no house built unto the name of the LORD, until those days.
【NIV】The people, however, were still sacrificing at the high places, because a temple had not yet been built for the Name of the Lord .
【BBE】But all this time the people were making their offerings in the high places, because no house had been put up to the name of the Lord till those days.
【ASV】Only the people sacrificed in the high places, because there was no house built for the name of Jehovah until those days.
3 【和合本】所罗门爱耶和华，遵行他父亲大卫的律例，只是还在邱坛献祭烧香。
【吕振中】所罗门爱永恒主，行他父亲大卫的律例；不过他还在邱坛上宰性熏祭。
【思高本】撒罗满爱慕上主，遵行他父亲达味的律例，只是仍在高丘上献祭焚香。
【现代本】所罗门敬爱上主，遵照他父亲大卫的训示，但他还是在各处的丘坛上献牲祭和烧香。
【KJV】And Solomon loved the LORD, walking in the statutes of David his father: only he sacrificed and burnt incense in high places.
【NIV】Solomon showed his love for the Lord by walking according to the statutes of his father David, except that he offered sacrifices and burned incense on the high places.
【BBE】And Solomon, in his love for the Lord, kept the laws of David his father; but he made offerings and let them go up in smoke on the high places.
【ASV】And Solomon loved Jehovah, walking in the statutes of David his father: only he sacrificed and burnt incense in the high places.
4 【和合本】所罗门王上基遍去献祭；因为在那里有极大（或作：出名）的邱坛，他在那坛上献一千牺牲作燔祭。
【吕振中】王列基遍去，在那里献祭，因为那是惟一的邱坛；所罗门往往在那祭坛上献上成千的燔祭牲。
【思高本】撒罗满王去了基贝红，为在那献祭，因为那是一个最广大的高丘。撒罗满在那的祭坛上奉献了一千全燔祭。
【现代本】有一次，所罗门到基遍献祭，因为那里有最著名的丘坛。他以前曾经在那里献过成千的烧化祭。
【KJV】And the king went to Gibeon to sacrifice there; for that was the great high place: a thousand burnt offerings did Solomon offer upon that altar.
【NIV】The king went to Gibeon to offer sacrifices, for that was the most important high place, and Solomon offered a thousand burnt offerings on that altar.
【BBE】And the king went to Gibeon to make an offering there, because that was the chief high place: it was Solomon's way to make a thousand burned offerings on that altar.
【ASV】And the king went to Gibeon to sacrifice there; for that was the great high place: a thousand burnt-offerings did Solomon offer upon that altar.
5 【和合本】在基遍，夜间梦中，耶和华向所罗门显现，对他说：“你愿我赐你什么？你可以求。”
【吕振中】在基遍、所罗门于夜间梦中，永恒主向他显现；上帝对他说∶“你要给你什么、你尽管求。”
【思高本】撒罗满在基贝红时，夜间上主藉着梦显现给他；天主对他说：“你不拘求什么，我必给你。”
【现代本】当天晚上，上主在梦中向他显现，问他：“告诉我，你要我赐给你什么？”
【KJV】In Gibeon the LORD appeared to Solomon in a dream by night: and God said, Ask what I shall give thee.
【NIV】At Gibeon the Lord appeared to Solomon during the night in a dream, and God said, "Ask for whatever you want me to give you."
【BBE】In Gibeon, Solomon had a vision of the Lord in a dream by night; and God said to him, Say what I am to give you.
【ASV】In Gibeon Jehovah appeared to Solomon in a dream by night; and God said, Ask what I shall give thee.
6 【和合本】所罗门说：“你仆人我父亲大卫用诚实、公义、正直的心行在你面前，你就向他大施恩典，又为他存留大恩，赐他一个儿子坐在他的位上，正如今日一样。
【吕振中】所罗门说∶“你仆人我父亲大卫怎样以忠信、公义、正直的心、与你同在、行于你面前，你就怎样向他施大而坚固的爱，又将这大而坚固的爱留给他，赐给他一个儿子坐他的王位，正如今日一样。
【思高本】撒罗满说：“你的仆人，我的父亲达味曾以虔诚、公义及正直的心与你同行，你曾向他表示了伟大的恩德，又为给他保持这伟大的恩德，赐给了他一个儿子，坐在他的宝座上，如同今天一样。
【现代本】所罗门回答：“你对你的仆人──我父亲大卫一向很慈爱，因为他对你忠心、诚实，有纯真的心。你不断地给他浩大不变的爱，赐给他一个儿子今天坐在他的王位上。
【KJV】And Solomon said, Thou hast shewed unto thy servant David my father great mercy, according as he walked before thee in truth, and in righteousness, and in uprightness of heart with thee; and thou hast kept for him this great kindness, that thou hast given him a son to sit on his throne, as it is this day.
【NIV】Solomon answered, "You have shown great kindness to your servant, my father David, because he was faithful to you and righteous and upright in heart. You have continued this great kindness to him and have given him a son to sit on his throne this very day.
【BBE】And Solomon said, Great was your mercy to David my father, as his life before you was true and upright and his heart was true to you; and you have kept for him this greatest mercy, a son to take his place this day.
【ASV】And Solomon said, Thou hast showed unto thy servant David my father great lovingkindness, according as he walked before thee in truth, and in righteousness, and in uprightness of heart with thee; and thou hast kept for him this great lovingkindness, that thou hast given him a son to sit on his throne, as it is this day.
7 【和合本】耶和华我的上帝啊，如今你使仆人接续我父亲大卫作王；但我是幼童，不知道应当怎样出入。
【吕振中】永恒主我的上帝阿，如今你使仆人接替我父亲大卫作王，但我简直是小孩，我不晓得怎样出入。
【思高本】上主，我的天主，现在你使你的仆人替代我父亲达味为王，但我还太年轻，不知道如何处理国事。
【现代本】上主──我的上帝啊，虽然我年轻，不知道怎样治理国家，你还让我继承我父亲作王。
【KJV】And now, O LORD my God, thou hast made thy servant king instead of David my father: and I am but a little child: I know not how to go out or come in.
【NIV】Now, O Lord my God, you have made your servant king in place of my father David. But I am only a little child and do not know how to carry out my duties.
【BBE】And now, O Lord my God, you have made your servant king in the place of David my father; and I am only a young boy, with no knowledge of how to go out or come in.
【ASV】And now, O Jehovah my God, thou hast made thy servant king instead of David my father: and I am but a little child; I know not how to go out or come in.
8 【和合本】仆人住在你所拣选的民中，这民多得不可胜数。
【吕振中】仆人住在你所拣选的人民中；这人民之多、实在多得不能统计，不能数点。
【思高本】你的仆人是住在你所选的民族中间，这是一个多得不可统计，不可胜数的大民族。
【现代本】我在你所拣选作为自己子民的人中作王；他们多得难以计算。
【KJV】And thy servant is in the midst of thy people which thou hast chosen, a great people, that cannot be numbered nor counted for multitude.
【NIV】Your servant is here among the people you have chosen, a great people, too numerous to count or number.
【BBE】And your servant has round him the people of your selection, a people so great that they may not be numbered, and no account of them may be given.
【ASV】And thy servant is in the midst of thy people which thou hast chosen, a great people, that cannot be numbered nor counted for multitude.
9 【和合本】所以求你赐我智慧，可以判断你的民，能辨别是非。不然，谁能判断这众多的民呢？”
【吕振中】求你赐给你仆人能听案件的心，可以为你人民判断，能够辨别好坏；因为谁能为你这数量这么重的人民判断呢？”
【思高本】为此，求你赐给你的仆人一颗慧心，可统治你的百姓，判断善恶；否则，谁能统治你这样众多的人民呢？”
【现代本】所以，求你赐给我智慧，使我能以正义和公平治理他们；不然，我怎么能统治你这么众多的人民呢？”
【KJV】Give therefore thy servant an understanding heart to judge thy people, that I may discern between good and bad: for who is able to judge this thy so great a people?
【NIV】So give your servant a discerning heart to govern your people and to distinguish between right and wrong. For who is able to govern this great people of yours?"
【BBE】Give your servant, then, a wise heart for judging your people, able to see what is good and what evil; for who is able to be the judge of this great people?
【ASV】Give thy servant therefore an understanding heart to judge thy people, that I may discern between good and evil; for who is able to judge this thy great people?
10 【和合本】所罗门因为求这事，就蒙主喜悦。
【吕振中】所罗门祈求这事，主很满意。
【思高本】因为撒罗满求了这件事，获得了上主的欢心。
【现代本】上主喜悦所罗门的祈求，
【KJV】And the speech pleased the LORD, that Solomon had asked this thing.
【NIV】The Lord was pleased that Solomon had asked for this.
【BBE】Now these words and Solomon's request were pleasing to the Lord.
【ASV】And the speech pleased the Lord, that Solomon had asked this thing.
11 【和合本】上帝对他说：“你既然求这事，不为自己求寿、求富，也不求灭绝你仇敌的性命，单求智慧可以听讼，
【吕振中】上帝对他说∶“你既祈求这事，不为自己祈求长寿，不为自己祈求财富，也不祈求灭仇敌的性命，单单祈求聪明、可以听案件，
【思高本】天主于是对他说：“因为你求了这件事，而没有为你自己求长寿，也没有为你自己求富贵，也没有要求你敌人的性命，单单为你自己求了智慧，为能辨明正义。
【现代本】就对他说：“因为你没有为自己求长寿，求财富，或求消灭敌人，却求智慧，为要公正地治理人民，
【KJV】And God said unto him, Because thou hast asked this thing, and hast not asked for thyself long life; neither hast asked riches for thyself, nor hast asked the life of thine enemies; but hast asked for thyself understanding to discern judgment;
【NIV】So God said to him, "Since you have asked for this and not for long life or wealth for yourself, nor have asked for the death of your enemies but for discernment in administering justice,
【BBE】And God said to him, Because your request is for this thing, and not for long life for yourself or for wealth or for the destruction of your haters, but for wisdom to be a judge of causes;
【ASV】And God said unto him, Because thou hast asked this thing, and hast not asked for thyself long life, neither hast asked riches for thyself, nor hast asked the life of thine enemies, but hast asked for thyself understanding to discern justice;
12 【和合本】我就应允你所求的，赐你聪明智慧，甚至在你以前没有象你的，在你以后也没有象你的。
【吕振中】那么我就照你的话行吧；看哪，我赐给你智慧聪明的心；在你以前没有像你的，在你以后也没有兴起来像你的。
【思高本】我必照你的话作，赏赐你一颗聪明智慧的心，在你以前没有像你的人，在你以后，也不会兴起一个像你的人。
【现代本】我愿意照你所求的给你。我要赐给你超过任何人的聪明智慧；这种智慧是前人所没有的，后人也不会再有。
【KJV】Behold, I have done according to thy words: lo, I have given thee a wise and an understanding heart; so that there was none like thee before thee, neither after thee shall any arise like unto thee.
【NIV】I will do what you have asked. I will give you a wise and discerning heart, so that there will never have been anyone like you, nor will there ever be.
【BBE】I have done as you said: I have given you a wise and far-seeing heart, so that there has never been your equal in the past, and never will there be any like you in the future.
【ASV】behold, I have done according to thy word: lo, I have given thee a wise and an understanding heart; so that there hath been none like thee before thee, neither after thee shall any arise like unto thee.
13 【和合本】你所没有求的，我也赐给你，就是富足、尊荣，使你在世的日子，列王中没有一个能比你的。
【吕振中】你所没有祈求的我也赐给你，就是财富、尊荣；尽你在世的日子、在列王中没有一人能比得上你的。
【思高本】你没有要求的荣华富贵，我也赏赐你，使你在列王中，一生没有可与你相比的。
【现代本】你没有求的，我也要赐给你；你一生享有的荣华富贵要比任何君王更多。
【KJV】And I have also given thee that which thou hast not asked, both riches, and honour: so that there shall not be any among the kings like unto thee all thy days.
【NIV】Moreover, I will give you what you have not asked for-both riches and honor-so that in your lifetime you will have no equal among kings.
【BBE】And with this I have given you what you made no request for: wealth and honour, so that no king was ever your equal.
【ASV】And I have also given thee that which thou hast not asked, both riches and honor, so that there shall not be any among the kings like unto thee, all thy days.
14 【和合本】你若效法你父亲大卫，遵行我的道，谨守我的律例、诫命，我必使你长寿。”
【吕振中】你若行我的道路，谨守我的律例诫命，像你父亲大卫所行的，我就使你延年益寿。”
【思高本】如果你履行我的道路，恪守我的法律和我的命令，一如你父亲达味所行的，我必要延长你的寿命。”
【现代本】你若顺从我，遵行我的法律和命令，像你父亲大卫一样，我会赐给你长寿。”
【KJV】And if thou wilt walk in my ways, to keep my statutes and my commandments, as thy father David did walk, then I will lengthen thy days.
【NIV】And if you walk in my ways and obey my statutes and commands as David your father did, I will give you a long life."
【BBE】And if you go on in my ways, keeping my laws and my orders as your father David did, I will give you a long life.
【ASV】And if thou wilt walk in my ways, to keep my statutes and my commandments, as thy father David did walk, then I will lengthen thy days.
15 【和合本】所罗门醒了，不料是个梦。他就回到耶路撒冷，站在耶和华的约柜前，献燔祭和平安祭，又为他众臣仆设摆筵席。
【吕振中】所罗门醒来，哦，原来是个梦；他就回到耶路撒冷，站在永恒主的约柜前，献上燔祭，又献平安祭，也为他的众臣仆办了筵席。
【思高本】撒罗满醒来， 知原是一梦；以後他回了耶路撒冷，立在上主约柜前，奉献了全燔祭与和平祭，设宴款待了自己所有的臣仆。
【现代本】所罗门醒来，知道上帝在梦中向他说话。于是他到耶路撒冷去，站在上主的约柜前，献上烧化祭和平安祭，然后设盛筵款待所有的臣仆。
【KJV】And Solomon awoke; and, behold, it was a dream. And he came to Jerusalem, and stood before the ark of the covenant of the LORD, and offered up burnt offerings, and offered peace offerings, and made a feast to all his servants.
【NIV】Then Solomon awoke-and he realized it had been a dream. He returned to Jerusalem, stood before the ark of the Lord's covenant and sacrificed burnt offerings and fellowship offerings. Then he gave a feast for all his court.
【BBE】And Solomon, awakening, saw that it was a dream; then he came to Jerusalem, where he went before the ark of the agreement of the Lord, offering burned offerings and peace-offerings; and he made a feast for all his servants.
【ASV】And Solomon awoke; and, behold, it was a dream: and he came to Jerusalem, and stood before the ark of the covenant of Jehovah, and offered up burnt-offerings, and offered peace-offerings, and made a feast to all his servants.

所罗门审断疑案
16 【和合本】一日，有两个妓女来，站在王面前。
【吕振中】有一天、有两个做妓女的妇人来见王，站在王面前。
【思高本】有一天，有两个妓女来见君王，立在君王面前。
【现代本】有一天，有两个妓女来见所罗门王，站在他面前。
【KJV】Then came there two women, that were harlots, unto the king, and stood before him.
【NIV】Now two prostitutes came to the king and stood before him.
【BBE】Then two loose women of the town came and took their places before the king;
【ASV】Then there came two women that were harlots, unto the king, and stood before him.
17 【和合本】一个说：“我主啊，我和这妇人同住一房；她在房中的时候，我生了一个男孩。
【吕振中】一个妇人说∶“哦，我主上阿，我和这妇人住在一间屋子∶和她同屋时我生了孩子。
【思高本】一个女人说：“我主，我和这个女人同住一房，在这房，我靠着她生了一个孩子。
【现代本】一个说：“陛下，这女人跟我同住在一个屋里；我在家生产的时候，她在那里。
【KJV】And the one woman said, O my lord, I and this woman dwell in one house; and I was delivered of a child with her in the house.
【NIV】One of them said, "My lord, this woman and I live in the same house. I had a baby while she was there with me.
【BBE】And one of them said, O my lord, I and this woman are living in the same house; and I gave birth to a child by her side in the house.
【ASV】And the one woman said, Oh, my lord, I and this woman dwell in one house; and I was delivered of a child with her in the house.
18 【和合本】我生孩子后第三日，这妇人也生了孩子。我们是同住的，除了我们二人之外，房中再没有别人。
【吕振中】我生产了第三天，这妇人也生了孩子；我们都在一处；除了我们二人在屋子里，再没有别人同我们在屋里。
【思高本】我生产后第叁天，这个女子也生了一个孩子。我们住在一起，在这房，除我们二人外，再没有别人住在这房。
【现代本】我生了一个男婴；两天后她也生了一个男婴。这屋里只有我们两个人，没有别人。
【KJV】And it came to pass the third day after that I was delivered, that this woman was delivered also: and we were together; there was no stranger with us in the house, save we two in the house.
【NIV】The third day after my child was born, this woman also had a baby. We were alone; there was no one in the house but the two of us.
【BBE】And three days after the birth of my child, this woman had a child: we were together, no other-person was with us in the house but we two only.
【ASV】And it came to pass the third day after I was delivered, that this woman was delivered also; and we were together; there was no stranger with us in the house, save we two in the house.
19 【和合本】夜间，这妇人睡着的时候，压死了她的孩子。
【吕振中】夜间这妇人的孩子死了、是因为她睡在孩子身上。
【思高本】有一夜，这个女子的儿子死了，是因为她睡觉压死的。
【现代本】一天晚上，她不小心压死了自己的孩子。
【KJV】And this woman's child died in the night; because she overlaid it.
【NIV】During the night this woman's son died because she lay on him.
【BBE】In the night, this woman, sleeping on her child, was the cause of its death.
【ASV】And this woman's child died in the night, because she lay upon it.
20 【和合本】她半夜起来，趁我睡着，从我旁边把我的孩子抱去，放在她怀里，将她的死孩子放在我怀里。
【吕振中】她半夜起来，趁使女睡觉的时候，从我旁边把我的儿子抱去，使他睡在她怀里，又使她死的儿子睡在我怀里。
【思高本】她半夜起来，趁你婢女熟睡时，从我身边抱去我的儿子，放在她怀里，把她死了的儿子，放在我怀里。
【现代本】她就半夜起来，趁我睡着从我身边抱走我的儿子，放在她怀里，然后把她那死了的孩子放在我怀里。
【KJV】And she arose at midnight, and took my son from beside me, while thine handmaid slept, and laid it in her bosom, and laid her dead child in my bosom.
【NIV】So she got up in the middle of the night and took my son from my side while I your servant was asleep. She put him by her breast and put her dead son by my breast.
【BBE】And she got up in the middle of the night and took my son from my side while your servant was sleeping; and she took it in her arms and put her dead child in my arms.
【ASV】And she arose at midnight, and took my son from beside me, while thy handmaid slept, and laid it in her bosom, and laid her dead child in my bosom.
21 【和合本】天要亮的时候，我起来要给我的孩子吃奶，不料，孩子死了；及至天亮，我细细地察看，不是我所生的孩子。”
【吕振中】清早我起来、要给我儿子吃奶，谁知孩子竟是死了的。但是早晨我细细察看他，并不是我所生的儿子呀。”
【思高本】当我清早起来，给孩子奶时，发觉孩子死了；及至天亮，我仔细一看，发觉他不是我亲生的儿子。”
【现代本】第二天早晨，我醒来要给孩子喂奶，发现他已经死了；我仔细一看，原来那并不是我的孩子。”
【KJV】And when I rose in the morning to give my child suck, behold, it was dead: but when I had considered it in the morning, behold, it was not my son, which I did bear.
【NIV】The next morning, I got up to nurse my son-and he was dead! But when I looked at him closely in the morning light, I saw that it wasn't the son I had borne."
【BBE】And when I got up to give my child the breast, I saw that it was dead; but in the morning, looking at it with care, I saw that it was not my son.
【ASV】And when I rose in the morning to give my child suck, behold, it was dead; but when I had looked at it in the morning, behold, it was not my son, whom I did bear.
22 【和合本】那妇人说：“不然，活孩子是我的，死孩子是你的。”这妇人说：“不然，死孩子是你的，活孩子是我的。”她们在王面前如此争论。
【吕振中】那一个妇人说∶“不是的；那活的是我的儿子，那死的是你的儿子。”这妇人说∶“不是的∶那死的是你的儿子，那活的是我的儿子。”他们在王面前说来说去。
【思高本】另一个女人说：“不是的，活的是我的儿子，死的是你的儿子。”这个女人说：“不是的，死的是你的儿子，活的是我的儿子。”她们俩就这样在君王面前争论不休。
【现代本】另外一个女人说：“不！活着的孩子是我的，死的才是你的！”第一个女人回答：“不！死的孩子是你的，活着的才是我的！”她们在王面前就这样争辩起来。
【KJV】And the other woman said, Nay; but the living is my son, and the dead is thy son. And this said, No; but the dead is thy son, and the living is my son. Thus they spake before the king.
【NIV】The other woman said, "No! The living one is my son; the dead one is yours." But the first one insisted, "No! The dead one is yours; the living one is mine." And so they argued before the king.
【BBE】And the other woman said, No; but the living child is my son and the dead one yours. But the first said, No; the dead child is your son and the living one mine. So they kept on talking before the king.
【ASV】And the other woman said, Nay; but the living is my son, and the dead is thy son. And this said, No; but the dead is thy son, and the living is my son. Thus they spake before the king.
23 【和合本】王说：“这妇人说‘活孩子是我的，死孩子是你的’，那妇人说‘不然，死孩子是你的，活孩子是我的’”，
【吕振中】王说∶“既然这人说∶‘这活的是我的儿子，那死的是你的儿子。’那人说∶‘不是的，那死的是你的儿子，那活的是我的儿子。’”
【思高本】君王说：“这一个说：活的是我的儿子，死的是你的儿子；那一个说：不是的，死的是你的儿子，活的是我的儿子。”
【现代本】所罗门王心里想：“她们两人都说活着的孩子是自己的，死的是对方的。”
【KJV】Then said the king, The one saith, This is my son that liveth, and thy son is the dead: and the other saith, Nay; but thy son is the dead, and my son is the living.
【NIV】The king said, "This one says, 'My son is alive and your son is dead,' while that one says, 'No! Your son is dead and mine is alive.' "
【BBE】Then the king said, One says, The living child is my son, and yours is the dead: and the other says, Not so; but your son is the dead one and mine is the living.
【ASV】Then said the king, The one saith, This is my son that liveth, and thy son is the dead: and the other saith, Nay; but thy son is the dead, and my son is the living.
24 【和合本】就吩咐说：“拿刀来！”人就拿刀来。
【吕振中】王说∶“那么给我拿刀来”；人便将刀拿到王面前。
【思高本】君王吩咐说：“给我拿把刀来！”人就给君王拿来了一把刀。
【现代本】于是他说：“给我拿一把刀来！”左右的人把刀带进来，
【KJV】And the king said, Bring me a sword. And they brought a sword before the king.
【NIV】Then the king said, "Bring me a sword." So they brought a sword for the king.
【BBE】Then he said, Get me a sword. So they went and put a sword before the king.
【ASV】And the king said, Fetch me a sword. And they brought a sword before the king.
25 【和合本】王说：“将活孩子劈成两半，一半给那妇人，一半给这妇人。”
【吕振中】王说∶“将活的孩子劈成两半，一半给这一人，一半给那一人。
【思高本】君王遂下令说：“把那活孩子劈成两半：一半给这一个，一半给那一个。”
【现代本】王就下令：“把这活着的孩子劈成两半，一半给这个女人，一半给那个女人。”
【KJV】And the king said, Divide the living child in two, and give half to the one, and half to the other.
【NIV】He then gave an order: "Cut the living child in two and give half to one and half to the other."
【BBE】And the king said, Let the living child be cut in two and one half given to one woman and one to the other.
【ASV】And the king said, Divide the living child in two, and give half to the one, and half to the other.
26 【和合本】活孩子的母亲为自己的孩子心里急痛，就说：“求我主将活孩子给那妇人吧，万不可杀他！”那妇人说：“这孩子也不归我，也不归你，把他劈了吧！”
【吕振中】儿子活着的那妇人、因为爱儿子的心肠火热、就对王说∶“哦，我主上阿，将那活的孩子给她吧；千万不可杀死他。”那妇人说∶“这孩子也不归我，也不归你；将他劈了吧。”
【思高本】那活孩子的母亲因为爱子心切，就对君王说：“我主，请把活孩子给那女人罢！千万不要杀他！”那个女人说：“劈开罢！这孩子不归我，也不归你！”
【现代本】那活孩子的母亲因心疼自己的儿子，就对王说：“陛下，千万不要杀这孩子！求你把他交给那女人好了！”但另一个女人说：“不必给我，也不要给她，先把这孩子分成两半吧！”
【KJV】Then spake the woman whose the living child was unto the king, for her bowels yearned upon her son, and she said, O my lord, give her the living child, and in no wise slay it. But the other said, Let it be neither mine nor thine, but divide it.
【NIV】The woman whose son was alive was filled with compassion for her son and said to the king, "Please, my lord, give her the living baby! Don't kill him!" But the other said, "Neither I nor you shall have him. Cut him in two!"
【BBE】Then the mother of the living child came forward, for her heart went out to her son, and she said, O my lord, give her the child; do not on any account put it to death. But the other woman said, It will not be mine or yours; let it be cut in two.
【ASV】Then spake the woman whose the living child was unto the king, for her heart yearned over her son, and she said, Oh, my lord, give her the living child, and in no wise slay it. But the other said, It shall be neither mine nor thine; divide it.
27 【和合本】王说：“将活孩子给这妇人，万不可杀他；这妇人实在是他的母亲。”
【吕振中】王应声说∶“将活的孩子给这妇人；千万不可杀死他；这妇人实在是他的母亲。”
【思高本】君王于是宣判说：“将活孩子给这个女人，不要杀他。这个女人实在是他的母亲！”
【现代本】所罗门王说：“不要杀这孩子！把他交给第一个女人，因为她才是孩子的真母亲。”
【KJV】Then the king answered and said, Give her the living child, and in no wise slay it: she is the mother thereof.
【NIV】Then the king gave his ruling: "Give the living baby to the first woman. Do not kill him; she is his mother."
【BBE】Then the king made answer and said, Give her the child, and do not put it to death; she is the mother of it.
【ASV】Then the king answered and said, Give her the living child, and in no wise slay it: she is the mother thereof.
28 【和合本】以色列众人听见王这样判断，就都敬畏他；因为见他心里有上帝的智慧，能以断案。
【吕振中】以色列众人听见王所决定的判断，就都敬畏王；因为见王心里有上帝的智慧能行判断。
【思高本】全以色列人听了君王所断的案件，便都尊敬君王，因为他们见他断案时，具有天主的智慧。
【现代本】以色列人民听到所罗门王这样的裁决都很敬佩他；因为他们知道上帝赐给他智慧，能公平地审断案件。
【KJV】And all Israel heard of the judgment which the king had judged; and they feared the king: for they saw that the wisdom of God was in him, to do judgment.
【NIV】When all Israel heard the verdict the king had given, they held the king in awe, because they saw that he had wisdom from God to administer justice.
【BBE】And news of this decision which the king had made went through all Israel; and they had fear of the king, for they saw that the wisdom of God was in him to give decisions.
【ASV】And all Israel heard of the judgment which the king had judged; and they feared the king: for they saw that the wisdom of God was in him, to do justice.


第 4 章

所罗门的臣仆
1 【和合本】所罗门作以色列众人的王。
【吕振中】所罗门做全以色列的王。
【思高本】撒罗满王作王统治全以色列。
【现代本】所罗门是全以色列的王；
【KJV】So king Solomon was king over all Israel.
【NIV】So King Solomon ruled over all Israel.
【BBE】Now Solomon was king over all Israel.
【ASV】And king Solomon was king over all Israel.
2 【和合本】他的臣子记在下面：撒督的儿子亚撒利雅作祭司，
【吕振中】以下这些人是他的大臣∶撒督的儿子亚撒利雅做祭司；
【思高本】以下是他所有的官吏：匝多克的儿子阿匝黎雅作大司祭，
【现代本】他臣仆的名字记在下面：大祭司：撒督的儿子亚撒利雅
【KJV】And these were the princes which he had; Azariah the son of Zadok the priest,
【NIV】And these were his chief officials: Azariah son of Zadok-the priest;
【BBE】And these were his chief men: Azariah, the son of Zadok, was the priest;
【ASV】And these were the princes whom he had: Azariah the son of Zadok, the priest;
3 【和合本】示沙的两个儿子以利何烈、亚希亚作书记，亚希律的儿子约沙法作史官，
【吕振中】示沙（或译∶沙威沙）的两个儿子以利何烈和亚希亚做秘书；亚希律的儿子约沙法做通知官；
【思高本】史沙的两个儿子厄里曷勒夫和阿希雅作书记，阿希路得的儿子约沙特作御史，
【现代本】王室书记：示沙的儿子以利何烈和亚希亚史官：亚希律的儿子约沙法
【KJV】Elihoreph and Ahiah, the sons of Shisha, scribes; Jehoshaphat the son of Ahilud, the recorder.
【NIV】Elihoreph and Ahijah, sons of Shisha-secretaries; Jehoshaphat son of Ahilud-recorder;
【BBE】Elihoreph and Ahijah, the sons of Shisha, were scribes; Jehoshaphat, the son of Ahilud, was the recorder;
【ASV】Elihoreph and Ahijah, the sons of Shisha, scribes; Jehoshaphat the son of Ahilud, the recorder;
4 【和合本】耶何耶大的儿子比拿雅作元帅，撒督和亚比亚他作祭司长，
【吕振中】耶何耶大的儿子比拿雅统领军队；撒督和亚比亚他做祭司长；
【思高本】约雅达的儿子贝纳雅统率军队，【匝多克和厄贝雅塔尔为司祭，】
【现代本】统帅：耶何耶大的儿子比拿雅祭司：撒督和亚比亚他
【KJV】And Benaiah the son of Jehoiada was over the host: and Zadok and Abiathar were the priests:
【NIV】Benaiah son of Jehoiada-commander in chief; Zadok and Abiathar-priests;
【BBE】Benaiah, the son of Jehoiada, was head of the army; Zadok and Abiathar were priests;
【ASV】and Benaiah the son of Jehoiada was over the host; and Zadok and Abiathar were priests;
5 【和合本】拿单的儿子亚撒利雅作众吏长，王的朋友拿单的儿子撒布得作领袖，
【吕振中】拿单的儿子亚撒利雅做官长管理官员；拿单的儿子撒布得做王的祭司、王的心腹；
【思高本】纳堂的儿子阿匝黎雅为太守之长，纳堂的儿子匝步得为君王的朋友，
【现代本】总督首长：拿单的儿子亚撒利雅王室顾问：拿单的儿子祭司撒布得
【KJV】And Azariah the son of Nathan was over the officers: and Zabud the son of Nathan was principal officer, and the king's friend:
【NIV】Azariah son of Nathan-in charge of the district officers; Zabud son of Nathan-a priest and personal adviser to the king;
【BBE】Azariah, the son of Nathan, was over those in authority in the different divisions of the country; Zabud, the son of Nathan, was priest and the king's friend;
【ASV】and Azariah the son of Nathan was over the officers; and Zabud the son of Nathan was chief minister, and the king's friend;
6 【和合本】亚希煞作家宰，亚比大的儿子亚多尼兰掌管服苦的人。
【吕振中】亚希煞做管家；亚比大的儿子亚多尼兰掌管作苦工的人。
【思高本】阿希沙尔为家宰，阿贝达的儿子阿多尼兰管理苦役。
【现代本】王宫仆人总管：亚希煞劳工总管：亚比大的儿子亚多尼兰
【KJV】And Ahishar was over the household: and Adoniram the son of Abda was over the tribute.
【NIV】Ahishar-in charge of the palace; Adoniram son of Abda-in charge of forced labor.
【BBE】Ahishar was controller of the king's house; Adoniram, the son of Abda, was overseer of the forced work.
【ASV】and Ahishar was over the household; and Adoniram the son of Abda was over the men subject to taskwork.
7 【和合本】所罗门在以色列全地立了十二个官吏，使他们供给王和王家的食物，每年各人供给一月。
【吕振中】所罗门王有十二个大官管理全以色列；他们为王和王的家豫备食物；一年之中每月由一人豫备食物。
【思高本】撒罗满另立了十二太守管理全以色列，供应君王和王室的食粮；一年之中每人供应一个月。
【现代本】所罗门委派十二个人在以色列各地作地区总督。他们必须从所管辖的地区供应食物给王和王的家族；各区总督每年负责一个月。
【KJV】And Solomon had twelve officers over all Israel, which provided victuals for the king and his household: each man his month in a year made provision.
【NIV】Solomon also had twelve district governors over all Israel, who supplied provisions for the king and the royal household. Each one had to provide supplies for one month in the year.
【BBE】And Solomon put twelve overseers over all Israel, to be responsible for the stores needed for the king and those of his house; every man was responsible for one month in the year.
【ASV】And Solomon had twelve officers over all Israel, who provided victuals for the king and his household: each man had to make provision for a month in the year.
8 【和合本】他们的名字记在下面：在以法莲山地有便户珥；
【吕振中】以下就是他们的名字∶在以法莲山地有便户珥；
【思高本】他们的名字如下：胡尔的儿子管理厄弗辣因山地；
【现代本】这十二地区的总督和他们的辖区记在下面：便户珥：辖区是以法莲山区。
【KJV】And these are their names: The son of Hur, in mount Ephraim:
【NIV】These are their names: Ben-Hur-in the hill country of Ephraim;
【BBE】And these are their names: ... the son of Hur in the hill country of Ephraim;
【ASV】And these are their names: Ben-hur, in the hill-country of Ephraim;
9 【和合本】在玛迦斯、沙宾、伯示麦、以伦伯哈南有便底甲；
【吕振中】在玛迦斯、沙宾、伯示麦、以伦、伯哈南、有便底甲；
【思高本】德刻尔的儿子管理玛卡兹、沙耳宾、贝特舍默士、阿雅隆及贝特哈南；
【现代本】便底甲：辖区是玛加斯、沙宾、伯示麦、以伦伯哈兰等城。
【KJV】The son of Dekar, in Makaz, and in Shaalbim, and Bethshemesh, and Elonbethhanan:
【NIV】Ben-Deker-in Makaz, Shaalbim, Beth Shemesh and Elon Bethhanan;
【BBE】... the son of Deker in Makaz and Shaalbim and Beth-shemesh and Elonbeth-hanan;
【ASV】Ben-deker, in Makaz, and in Shaalbim, and Beth-shemesh, and Elon-beth-hanan;
10 【和合本】在亚鲁泊有便希悉，他管理梭哥和希弗全地；
【吕振中】在亚鲁泊有便希悉∶梭哥和希弗全地是属于他的；
【思高本】赫达布的儿子管理阿鲁波特、索苛及赫斐尔全地；
【现代本】便希悉：辖区是亚鲁泊和梭哥两城，并全部希弗地区。
【KJV】The son of Hesed, in Aruboth; to him pertained Sochoh, and all the land of Hepher:
【NIV】Ben-Hesed-in Arubboth (Socoh and all the land of Hepher were his);
【BBE】... the son of Hesed in Arubboth; Socoh and all the land of Hepher were under his control;
【ASV】Ben-hesed, in Arubboth (to him pertained Socoh, and all the land of Hepher);
11 【和合本】在多珥山冈（或作：全境）有便亚比拿达，他娶了所罗门的女儿他法为妻；
【吕振中】在拿法多珥全境有便亚比拿达；他娶了所罗门的女儿他法做妻子；
【思高本】阿彼纳达布的儿子管理多尔全境，他娶了撒落满的女儿塔法特为妻；
【现代本】娶所罗门女儿她法为妻的便亚比拿达：辖区是多珥全境。
【KJV】The son of Abinadab, in all the region of Dor; which had Taphath the daughter of Solomon to wife:
【NIV】Ben-Abinadab-in Naphoth Dor (he was married to Taphath daughter of Solomon);
【BBE】... the son of Abinadab in all Naphath-dor; his wife was Taphath, the daughter of Solomon.
【ASV】Ben-abinadab, in all the height of Dor (he had Taphath the daughter of Solomon to wife);
12 【和合本】在他纳和米吉多，并靠近撒拉他拿、耶斯列下边的伯善全地，从伯善到亚伯米何拉直到约念之外，有亚希律的儿子巴拿；
【吕振中】他纳和米吉多、并靠近撒拉但、耶斯列下边的伯善全地，从伯善到亚伯米何拉直到约米菴之外、有亚希律的儿子巴拿；
【思高本】阿希路得的儿子巴阿纳，管理塔纳客、默基多直到约刻默罕外，以及位于依次勒耳下边的全贝特商，曾贝特商直到靠近匝尔堂的阿贝耳默曷拉；
【现代本】亚希律的儿子巴拿：辖区是他纳、米吉多两城，和靠近伯善、撒拉旦、耶斯列南边的全部地区，一直到埃布尔米何拉城和约念城。
【KJV】Baana the son of Ahilud; to him pertained Taanach and Megiddo, and all Bethshean, which is by Zartanah beneath Jezreel, from Bethshean to Abelmeholah, even unto the place that is beyond Jokneam:
【NIV】Baana son of Ahilud-in Taanach and Megiddo, and in all of Beth Shan next to Zarethan below Jezreel, from Beth Shan to Abel Meholah across to Jokmeam;
【BBE】Baana, the son of Ahilud, in Taanach and Megiddo, and all Beth-shean which is by the side of Zarethan, under Jezreel, from Beth-shean to Abel-meholah, as far as the far side of Jokmeam;
【ASV】Baana the son of Ahilud, in Taanach and Megiddo, and all Beth-shean which is beside Zarethan, beneath Jezreel, from Beth-shean to Abel-meholah, as far as beyond Jokmeam;
13 【和合本】在基列的拉末有便基别，他管理在基列的玛拿西子孙睚珥的城邑，巴珊的亚珥歌伯地的大城六十座，都有城墙和铜闩；
【吕振中】在基列的拉末有便基别；属于他的有那在基列的、玛拿西子孙的睚珥帐篷村；属于他的有那在巴珊的亚珥歌伯区，六十个大乡镇、都有墙有铜闩；
【思高本】革贝尔的儿子管理辣摩特基肋阿得，和在基肋阿得地的默纳协的儿子雅依尔的乡村；在巴商阿尔哥布地，所有的六十座设有城墙和铜闩的大城市，也归他管理；
【现代本】便基别：辖区是基列的拉末城，和在基列属于玛拿西子孙睚珥宗族的村庄，以及巴珊的亚珥歌伯地区，共六十个大镇，都有城墙和铜门闩。
【KJV】The son of Geber, in Ramothgilead; to him pertained the towns of Jair the son of Manasseh, which are in Gilead; to him also pertained the region of Argob, which is in Bashan, threescore great cities with walls and brasen bars:
【NIV】Ben-Geber-in Ramoth Gilead (the settlements of Jair son of Manasseh in Gilead were his, as well as the district of Argob in Bashan and its sixty large walled cities with bronze gate bars);
【BBE】... the son of Geber in Ramoth-gilead; he had the towns of Jair, the son of Manasseh, which are in Gilead, and the country of Argob, which is in Bashan, sixty great towns with walls and locks of brass.
【ASV】Ben-geber, in Ramoth-gilead (to him pertained the towns of Jair the son of Manasseh, which are in Gilead; even to him pertained the region of Argob, which is in Bashan, threescore great cities with walls and brazen bars);
14 【和合本】在玛哈念有易多的儿子亚希拿达；
【吕振中】玛哈念有易多的儿子亚希拿达；
【思高本】依多的儿子阿希纳达布管理玛哈纳殷；
【现代本】易多的儿子亚希拿达：辖区是玛哈念地区。
【KJV】Ahinadab the son of Iddo had Mahanaim:
【NIV】Ahinadab son of Iddo-in Mahanaim;
【BBE】Ahinadab, the son of Iddo, in Mahanaim;
【ASV】Ahinadab the son of Iddo, in Mahanaim;
15 【和合本】在拿弗他利有亚希玛斯，他也娶了所罗门的一个女儿巴实抹为妻；
【吕振中】在拿弗他利有亚希玛斯；他也娶了所罗门的一个女儿巴实抹做妻子；
【思高本】阿希玛兹管理纳斐塔里，他也娶了撒罗满的女儿巴色玛特为妻；
【现代本】娶所罗门另一女儿芭实抹为妻的亚希玛斯：辖区是拿弗他利地区。
【KJV】Ahimaaz was in Naphtali; he also took Basmath the daughter of Solomon to wife:
【NIV】Ahimaaz-in Naphtali (he had married Basemath daughter of Solomon);
【BBE】Ahimaaz in Naphtali; he took Basemath, the daughter of Solomon, as his wife;
【ASV】Ahimaaz, in Naphtali (he also took Basemath the daughter of Solomon to wife);
16 【和合本】在亚设和亚禄有户筛的儿子巴拿；
【吕振中】在亚设和比亚绿有户筛的儿子巴拿；
【思高本】胡瑟的儿子巴阿纳管理阿协尔和则步隆；
【现代本】户筛的儿子巴拿：辖区是亚设和比亚绿镇。
【KJV】Baanah the son of Hushai was in Asher and in Aloth:
【NIV】Baana son of Hushai-in Asher and in Aloth;
【BBE】Baana, the son of Hushai, in Asher and Aloth;
【ASV】Baana the son of Hushai, in Asher and Bealoth;
17 【和合本】在以萨迦有帕路亚的儿子约沙法；
【吕振中】在以萨迦有帕路亚的儿子约沙法；
【思高本】帕鲁亚的儿童约沙特管理依撒加尔；
【现代本】帕路亚的儿子约沙法：辖区是以萨迦地区。
【KJV】Jehoshaphat the son of Paruah, in Issachar:
【NIV】Jehoshaphat son of Paruah-in Issachar;
【BBE】Jehoshaphat, the son of Paruah, in Issachar;
【ASV】Jehoshaphat the son of Paruah, in Issachar;
18 【和合本】在便雅悯有以拉的儿子示每；
【吕振中】在便雅悯有以拉的儿子示每；
【思高本】厄拉的儿子史米管理本雅明；
【现代本】以拉的儿子示每：辖区是便雅悯地区。
【KJV】Shimei the son of Elah, in Benjamin:
【NIV】Shimei son of Ela-in Benjamin;
【BBE】Shimei, the son of Ela, in Benjamin;
【ASV】Shimei the son of Ela, in Benjamin;
19 【和合本】在基列地，就是从前属亚摩利王西宏和巴珊王噩之地，有乌利的儿子基别一人管理。
【吕振中】在基列地就是从前属亚摩利王西宏和巴珊王噩之地、有乌利的儿子基别。只有一个官员是负责全地的。
【思高本】乌黎的儿子革贝尔管理加得，即昔日属阿摩黎王息红和巴商王敖格的地区。犹大地区另派太守管理。
【现代本】乌利的儿子基别：辖区是基列地区，就是从前亚摩利王西宏和巴珊王噩管辖的地方。除了这十二个地区总督以外，另有总督首长统辖全部地区。
【KJV】Geber the son of Uri was in the country of Gilead, in the country of Sihon king of the Amorites, and of Og king of Bashan; and he was the only officer which was in the land.
【NIV】Geber son of Uri-in Gilead (the country of Sihon king of the Amorites and the country of Og king of Bashan). He was the only governor over the district.
【BBE】Geber, the son of Uri, in the land of Gilead, the country of Sihon, king of the Amorites, and Og, king of Bashan; and one overseer had authority over all the overseers who were in the land.
【ASV】Geber the son of Uri, in the land of Gilead, the country of Sihon king of the Amorites and of Og king of Bashan; and he was the only officer that was in the land.

所罗门的富强
20 【和合本】犹大人和以色列人如同海边的沙那样多，都吃喝快乐。
【吕振中】犹大人和以色列人很多，就像海边的沙那么多；他们都有的吃，有的喝，也都很快乐。
【思高本】当时犹大和以色列人数，像海边的沙粒那么多；他们有吃有喝，非常快乐。
【现代本】犹大和以色列的人民像海边的沙那么多。他们有吃有喝，非常快乐。
【KJV】Judah and Israel were many, as the sand which is by the sea in multitude, eating and drinking, and making merry.
【NIV】The people of Judah and Israel were as numerous as the sand on the seashore; they ate, they drank and they were happy.
【BBE】Judah and Israel were as great in number as the sand by the seaside, and they took their food and drink with joy in their hearts.
【ASV】Judah and Israel were many as the sand which is by the sea in multitude, eating and drinking and making merry.
21 【和合本】所罗门统管诸国，从大河到非利士地，直到埃及的边界。所罗门在世的日子，这些国都进贡服事他。
【吕振中】所罗门统治诸国、从大河到非利士人之地、直到埃及的边界；尽所罗门活着的日子、这些国都进贡他、服事他。
【思高本】由大河直至培肋舍特人地和埃及边界诸王国，都在撒罗满统治下；撒罗满一生岁月中，这些王国都向他进贡，表示臣服。
【现代本】所罗门的属国包括从幼发拉底河到非利士和埃及边境所有的国家。所罗门在世的日子，他们向他进贡，归顺他。
【KJV】And Solomon reigned over all kingdoms from the river unto the land of the Philistines, and unto the border of Egypt: they brought presents, and served Solomon all the days of his life.
【NIV】And Solomon ruled over all the kingdoms from the River to the land of the Philistines, as far as the border of Egypt. These countries brought tribute and were Solomon's subjects all his life.
【BBE】And Solomon was ruler over all the kingdoms from the River to the land of the Philistines, and as far as the edge of Egypt; men gave him offerings and were his servants all the days of his life.
【ASV】And Solomon ruled over all the kingdoms from the River unto the land of the Philistines, and unto the border of Egypt: they brought tribute, and served Solomon all the days of his life.
22 【和合本】所罗门每日所用的食物：细面三十歌珥，粗面六十歌珥，
【吕振中】所罗门一天所用的食物是细面三十歌珥、粗面六十歌珥、
【思高本】撒罗满每月所用的食品：细面十“苛尔，”粗面六十“苛尔；”
【现代本】所罗门每天需用五千公升细面粉，一万公升粗面粉，
【KJV】And Solomon's provision for one day was thirty measures of fine flour, and threescore measures of meal,
【NIV】Solomon's daily provisions were thirty cors of fine flour and sixty cors of meal,
【BBE】And the amount of Solomon's food for one day was thirty measures of crushed grain and sixty measures of meal;
【ASV】And Solomon's provision for one day was thirty measures of fine flour, and threescore measures of meal,
23 【和合本】肥牛十只，草场的牛二十只，羊一百只，还有鹿、羚羊、狍子，并肥禽。
【吕振中】肥牛十只，牧场的牛二十只、羊一百只，还有鹿、瞪羚羊、獐子，和肥禽。
【思高本】肥牛十只，牧放的牛二十只，羊一百只；此外还有鹿、羚羊、子和肥禽。
【现代本】十头牛栏里养的肥牛，二十头牧场上养的肥牛，一百只绵羊；此外还有鹿、羚羊、子，和家禽等。
【KJV】Ten fat oxen, and twenty oxen out of the pastures, and an hundred sheep, beside harts, and roebucks, and fallowdeer, and fatted fowl.
【NIV】ten head of stall-fed cattle, twenty of pasture-fed cattle and a hundred sheep and goats, as well as deer, gazelles, roebucks and choice fowl.
【BBE】Ten fat oxen and twenty oxen from the fields, and a hundred sheep, in addition to harts and gazelles and roes and fat fowls.
【ASV】ten fat oxen, and twenty oxen out of the pastures, and a hundred sheep, besides harts, and gazelles, and roebucks, and fatted fowl.
24 【和合本】所罗门管理大河西边的诸王，以及从提弗萨直到迦萨的全地，四境尽都平安。
【吕振中】因为是做大官在管理大河西边全地、从提弗萨直到迦萨，他在管理大河西边的诸王；在他周围四方都得享太平。
【思高本】因为他统治大河西岸全境，从提斐撒到迦萨，大河西岸诸王都属他权下，于是四邻边境都相安无事。
【现代本】所罗门统治幼发拉底河以西所有的土地，从幼发拉底的提弗萨一直到最西边的迦萨城。所有幼发拉底河以西的国王都归顺他；他也跟邻国和平相处。
【KJV】For he had dominion over all the region on this side the river, from Tiphsah even to Azzah, over all the kings on this side the river: and he had peace on all sides round about him.
【NIV】For he ruled over all the kingdoms west of the River, from Tiphsah to Gaza, and had peace on all sides.
【BBE】For he had authority over all the country on this side of the River, from Tiphsah to Gaza, over all the kings on this side of the River; and he had peace round him on every side.
【ASV】For he had dominion over all the region on this side the River, from Tiphsah even to Gaza, over all the kings on this side the River: and he had peace on all sides round about him.
25 【和合本】所罗门在世的日子，从但到别是巴的犹大人和以色列人都在自己的葡萄树下和无花果树下安然居住。
【吕振中】尽所罗门在世的日子、犹大人和以色列人、从但到别是巴、各都在自己的葡萄树下和无花果树下安然居住。
【思高本】撒罗满一生岁月中，从丹到贝尔舍巴的犹大和以色列人，都各安居在自己的葡萄树和无花果树下。
【现代本】他在世的时候，全犹大和以色列的人民都过着太平的日子，每家从最北边的但到最南边的别是巴都有自己的葡萄树和无花果树。
【KJV】And Judah and Israel dwelt safely, every man under his vine and under his fig tree, from Dan even to Beersheba, all the days of Solomon.
【NIV】During Solomon's lifetime Judah and Israel, from Dan to Beersheba, lived in safety, each man under his own vine and fig tree.
【BBE】So Judah and Israel were living safely, every man under his vine and his fig-tree, from Dan as far as Beer-sheba, all the days of Solomon.
【ASV】And Judah and Israel dwelt safely, every man under his vine and under his fig-tree, from Dan even to Beer-sheba, all the days of Solomon.
26 【和合本】所罗门有套车的马四万，还有马兵一万二千。
【吕振中】所罗门有四千（传统∶四万）棚的马可以套车，还有马兵一万二千。
【思高本】撒罗满有四千厩套车的马，并有一万二千匹坐骑。
【现代本】所罗门的马里有四万匹拖战车的马和一万两千匹骑兵的马。
【KJV】And Solomon had forty thousand stalls of horses for his chariots, and twelve thousand horsemen.
【NIV】Solomon had four thousand stalls for chariot horses, and twelve thousand horses.
【BBE】And Solomon had four thousand boxed-off spaces for horses for his carriages, and twelve thousand horsemen.
【ASV】And Solomon had forty thousand stalls of horses for his chariots, and twelve thousand horsemen.
27 【和合本】那十二个官吏各按各月供给所罗门王，并一切与他同席之人的食物，一无所缺。
【吕振中】那些大官每人各按自己的月份为所罗门王和一切上所罗门王席上的人豫备食物，一无所缺。
【思高本】那些太守每人各按自己的月份，供应撒罗满王和所有赴撒罗满王宴席的人，而一无所缺。
【现代本】他的十二个地区总督各自按月负责供应所罗门王和王宫里所需要的食物，从来没有缺少。
【KJV】And those officers provided victual for king Solomon, and for all that came unto king Solomon's table, every man in his month: they lacked nothing.
【NIV】The district officers, each in his month, supplied provisions for King Solomon and all who came to the king's table. They saw to it that nothing was lacking.
【BBE】And those overseers, every man in his month, saw that food was produced for Solomon and all his guests, they took care that nothing was overlooked.
【ASV】And those officers provided victuals for king Solomon, and for all that came unto king Solomon's table, every man in his month; they let nothing be lacking.
28 【和合本】众人各按各分，将养马与快马的大麦和干草送到官吏那里。
【吕振中】他们各按自己的职务、将养马和快马的大麦和禾槁、送到该送的地方。
【思高本】每人各按所受的命令，将饲养战马及骏马的大麦和草料，送到所指定的地方。
【现代本】每个地区总督也供应份内应缴的大麦和干草给需要的地方，来喂养战马和劳作的牲口。
【KJV】Barley also and straw for the horses and dromedaries brought they unto the place where the officers were, every man according to his charge.
【NIV】They also brought to the proper place their quotas of barley and straw for the chariot horses and the other horses.
【BBE】And they took grain and dry grass for the horses and the carriage-horses, to the right place, every man as he was ordered.
【ASV】Barley also and straw for the horses and swift steeds brought they unto the place where the officers were, every man according to his charge.

所罗门的智慧
29 【和合本】上帝赐给所罗门极大的智慧聪明和广大的心，如同海沙不可测量。
【吕振中】上帝赐给所罗门极大的智慧聪明和恢弘大度的心，像海边的沙、无限无量。
【思高本】撒罗满的智慧超过所有东方人和埃及人的一切智慧。
【现代本】上帝赐给所罗门非常的智慧聪明和无比的知识。
【KJV】And God gave Solomon wisdom and understanding exceeding much, and largeness of heart, even as the sand that is on the sea shore.
【NIV】God gave Solomon wisdom and very great insight, and a breadth of understanding as measureless as the sand on the seashore.
【BBE】And God gave Solomon a great store of wisdom and good sense, and a mind of wide range, as wide as the sand by the seaside.
【ASV】And God gave Solomon wisdom and understanding exceeding much, and largeness of heart, even as the sand that is on the sea-shore.
30 【和合本】所罗门的智慧超过东方人和埃及人的一切智慧。
【吕振中】所罗门的智慧超过东方人的智慧、和埃及人的一切智慧。
【思高本】他比所有的人更有智慧：比则辣黑人厄堂，比玛曷耳的儿子赫曼、加耳苛耳和达尔达都更有智慧；他的声誉传遍周围列国。
【现代本】所罗门的智慧超过东方人和埃及人的智慧。
【KJV】And Solomon's wisdom excelled the wisdom of all the children of the east country, and all the wisdom of Egypt.
【NIV】Solomon's wisdom was greater than the wisdom of all the men of the East, and greater than all the wisdom of Egypt.
【BBE】And Solomon's wisdom was greater than the wisdom of all the people of the East and all the wisdom of Egypt.
【ASV】And Solomon's wisdom excelled the wisdom of all the children of the east, and all the wisdom of Egypt.
31 【和合本】他的智慧胜过万人，胜过以斯拉人以探，并玛曷的儿子希幔、甲各、达大的智慧。他的名声传扬在四围的列国。
【吕振中】他比万人都有智慧；比以斯拉人以探、和玛曷的三个儿子希幔、甲各、达大、都有智慧；他的名声在四围列国中很显扬。
【思高本】他说过叁千句箴言，作的诗歌有一千五百首。
【现代本】他比万人都有智慧，胜过以斯拉人以探、玛曷的儿子希幔、甲各、达大等哲人。他的名声传到邻近各国。
【KJV】For he was wiser than all men; than Ethan the Ezrahite, and Heman, and Chalcol, and Darda, the sons of Mahol: and his fame was in all nations round about.
【NIV】He was wiser than any other man, including Ethan the Ezrahite-wiser than Heman, Calcol and Darda, the sons of Mahol. And his fame spread to all the surrounding nations.
【BBE】For he was wiser than all men, even than Ethan the Ezrahite, and Heman and Calcol and Darda, the sons of Mahol; and he had a great name among all the nations round about.
【ASV】For he was wiser than all men; than Ethan the Ezrahite, and Heman, and Calcol, and Darda, the sons of Mahol: and his fame was in all the nations round about.
32 【和合本】他作箴言三千句，诗歌一千零五首。
【吕振中】他说过箴言三千句；他的诗歌有一千零五首。
【思高本】他讲论过草木，从黎巴嫩山上长的香柏，到墙上寄生的牛膝草；也讲论过走兽和飞禽，爬和鱼类。
【现代本】他作了三千句箴言和一千零五首诗歌。
【KJV】And he spake three thousand proverbs: and his songs were a thousand and five.
【NIV】He spoke three thousand proverbs and his songs numbered a thousand and five.
【BBE】He was the maker of three thousand wise sayings, and of songs to the number of a thousand and five.
【ASV】And he spake three thousand proverbs; and his songs were a thousand and five.
33 【和合本】他讲论草木，自黎巴嫩的香柏树直到墙上长的牛膝草，又讲论飞禽走兽、昆虫水族。
【吕振中】他讲论草木，从利巴嫩的香柏树到墙上长出来的唇形薄荷；他又讲论走兽、飞鸟、爬行动物、和鱼类。
【思高本】为此，万民和各国的君王，凡听说撒罗满智慧的，都来听他的智慧。
【现代本】他讲述树木花草，从黎巴嫩的香柏树到墙上长着的牛膝草，又谈论各种飞禽、走兽、爬虫，和鱼类。
【KJV】And he spake of trees, from the cedar tree that is in Lebanon even unto the hyssop that springeth out of the wall: he spake also of beasts, and of fowl, and of creeping things, and of fishes.
【NIV】He described plant life, from the cedar of Lebanon to the hyssop that grows out of walls. He also taught about animals and birds, reptiles and fish.
【BBE】He made sayings about all plants, from the cedar in Lebanon to the hyssop hanging on the wall; and about all beasts and birds and fishes and the small things of the earth.
【ASV】And he spake of trees, from the cedar that is in Lebanon even unto the hyssop that springeth out of the wall; he spake also of beasts, and of birds, and of creeping things, and of fishes.
34 【和合本】天下列王听见所罗门的智慧，就都差人来听他的智慧话。
【吕振中】万族之民中、地上列王中、凡听到所罗门智慧之事的、都有人来听所罗门的智慧话。
【思高本】天主赐给了撒罗满绝大的智慧和聪明，心胸宽大，有如海边的沙滩。
【现代本】世界各国的王都听到他的智慧，就派人去聆听他智慧的言论。
【KJV】And there came of all people to hear the wisdom of Solomon, from all kings of the earth, which had heard of his wisdom.
【NIV】Men of all nations came to listen to Solomon's wisdom, sent by all the kings of the world, who had heard of his wisdom.
【BBE】People came from every nation to give ear to the wisdom of Solomon, from all the kings of the earth who had word of his wisdom.
【ASV】And there came of all peoples to hear the wisdom of Solomon, from all kings of the earth, who had heard of his wisdom.


第 5 章

所罗门准备建殿
1 【和合本】推罗王希兰，平素爱大卫；他听见以色列人膏所罗门，接续他父亲作王，就差遣臣仆来见他。
【吕振中】推罗王希兰素日很爱大卫；他一听见以色列人膏立了所罗门接替他父亲做王，就差遣臣仆来见所罗门。
【思高本】提洛王希兰听说撒罗满受传继父为王，就派自己的仆人去见撒罗满，因为希兰一生常是达味的好友。
【现代本】泰尔王希兰一向是大卫的朋友；他一听到所罗门继承他父亲大卫作王，就派遣特使来见所罗门。
【KJV】And Hiram king of Tyre sent his servants unto Solomon; for he had heard that they had anointed him king in the room of his father: for Hiram was ever a lover of David.
【NIV】When Hiram king of Tyre heard that Solomon had been anointed king to succeed his father David, he sent his envoys to Solomon, because he had always been on friendly terms with David.
【BBE】Now Hiram, king of Tyre, hearing that Solomon had been made king in place of his father, sent his servants to him; for Hiram had ever been a friend to David.
【ASV】And Hiram king of Tyre sent his servants unto Solomon; for he had heard that they had anointed him king in the room of his father: for Hiram was ever a lover of David.
2 【和合本】所罗门也差遣人去见希兰，说：
【吕振中】所罗门也差遣人去见希兰，说∶
【思高本】撒罗满也派人去见希兰说：“
【现代本】所罗门回复希兰说：
【KJV】And Solomon sent to Hiram, saying,
【NIV】Solomon sent back this message to Hiram:
【BBE】And Solomon sent back word to Hiram, saying,
【ASV】And Solomon sent to Hiram, saying,
3 【和合本】“你知道我父亲大卫因四围的争战，不能为耶和华他上帝的名建殿，直等到耶和华使仇敌都服在他脚下。
【吕振中】“你知道我父亲大卫、因着四围的战争、不能为永恒主他的上帝的名建殿，直等到永恒主使仇敌（原文∶他们）都服在他脚下。
【思高本】你知道我父亲达味因了四周的战争，在上主没有将敌人置于他脚下以前，不能为上主他的天主的名建造殿宇。
【现代本】“你知道我父亲大卫不能为上主──他的上帝建造圣殿，因为他不断地跟四周的敌国打仗。他要等到上主使他胜过所有的仇敌以后才能建造圣殿。
【KJV】Thou knowest how that David my father could not build an house unto the name of the LORD his God for the wars which were about him on every side, until the LORD put them under the soles of his feet.
【NIV】You know that because of the wars waged against my father David from all sides, he could not build a temple for the Name of the Lord his God until the Lord put his enemies under his feet.
【BBE】You have knowledge that David my father was not able to make a house for the name of the Lord his God, because of the wars which were round him on every side, till the Lord put all those who were against him under his feet.
【ASV】Thou knowest how that David my father could not build a house for the name of Jehovah his God for the wars which were about him on every side, until Jehovah put them under the soles of his feet.
4 【和合本】现在耶和华我的上帝使我四围平安，没有仇敌，没有灾祸。
【吕振中】现在永恒主我的上帝既使我得享平静，周围四方没有骚扰，没有敌挡的人，没有坏的遭遇。
【思高本】但是现在，上主我的天主使我四周太平，没有仇敌，也没有灾祸。
【现代本】现在，上主──我的上帝已经使我的边境平静无事；我没有仇敌，也不怕人来攻打。
【KJV】But now the LORD my God hath given me rest on every side, so that there is neither adversary nor evil occurrent.
【NIV】But now the Lord my God has given me rest on every side, and there is no adversary or disaster.
【BBE】But now the Lord my God has given me rest on every side; no one is making trouble, and no evil is taking place.
【ASV】But now Jehovah my God hath given me rest on every side; there is neither adversary, nor evil occurrence.
5 【和合本】我定意要为耶和华我上帝的名建殿，是照耶和华应许我父亲大卫的话说：‘我必使你儿子接续你坐你的位，他必为我的名建殿。’
【吕振中】我心里就要说为永恒主我的上帝的名建殿，照永恒主对我父亲大卫所说过的话，说∶‘你那儿子、我所要设立来接替你坐你位上的、是他才要为我的名来建殿。’
【思高本】所以我决意要为上主我天主的名建造殿宇，一如上主对我父亲曾说过：你的儿子，即我使他继你坐你宝座的那一位，要为我的名建造殿宇。
【现代本】上主曾应许我父亲大卫说：‘我要那继承你王位的儿子为我建造圣殿。’因此，我决定建造圣殿，来敬拜上主──我的上帝。
【KJV】And, behold, I purpose to build an house unto the name of the LORD my God, as the LORD spake unto David my father, saying, Thy son, whom I will set upon thy throne in thy room, he shall build an house unto my name.
【NIV】I intend, therefore, to build a temple for the Name of the Lord my God, as the Lord told my father David, when he said, 'Your son whom I will put on the throne in your place will build the temple for my Name.'
【BBE】And so it is my purpose to make a house for the name of the Lord my God, as he said to David my father, Your son, whom I will make king in your place, will be the builder of a house for my name.
【ASV】And, behold, I purpose to build a house for the name of Jehovah my God, as Jehovah spake unto David my father, saying, Thy son, whom I will set upon thy throne in thy room, he shall build the house for my name.
6 【和合本】所以求你吩咐你的仆人在黎巴嫩为我砍伐香柏木，我的仆人也必帮助他们，我必照你所定的，给你仆人的工价；因为你知道，在我们中间没有人象西顿人善于砍伐树木。”
【吕振中】现在求你吩咐人从利巴嫩为我砍伐香柏木；我的仆人也要和你的仆人一同作；我要照你所说定的将你仆人的工价交给你；因为你自己也知道我们中间并没有人像西顿人那样精于砍树木的。”
【思高本】所以现在，请你吩咐人从黎巴嫩给我砍伐香柏木，我的仆人会与你的仆人一起工作，我必照你所说定的，把你仆人的工资全交给你，因为你知道在我们中间，没有像漆冬人那样善於砍伐树木的。”
【现代本】请你差派你的人到黎巴嫩为我砍伐香柏树。我这边的人会跟他们一起工作；我也会按照你所定的工资给你的工人。你知道，我们不像你们西顿人那样懂得砍伐树木。”
【KJV】Now therefore command thou that they hew me cedar trees out of Lebanon; and my servants shall be with thy servants: and unto thee will I give hire for thy servants according to all that thou shalt appoint: for thou knowest that there is not among us any that can skill to hew timber like unto the Sidonians.
【NIV】So give orders that cedars of Lebanon be cut for me. My men will work with yours, and I will pay you for your men whatever wages you set. You know that we have no one so skilled in felling timber as the Sidonians."
【BBE】So now, will you have cedar-trees from Lebanon cut down for me, and my servants will be with your servants; and I will give you payment for your servants at whatever rate you say; for it is common knowledge that we have no such wood-cutters among us as the men of Zidon.
【ASV】Now therefore command thou that they cut me cedar-trees out of Lebanon; and my servants shall be with thy servants; and I will give thee hire for thy servants according to all that thou shalt say: for thou knowest that there is not among us any that knoweth how to cut timber like unto the Sidonians.
7 【和合本】希兰听见所罗门的话，就甚喜悦，说：“今日应当称颂耶和华；因他赐给大卫一个有智慧的儿子，治理这众多的民。”
【吕振中】希兰听了所罗门的话，就非常高兴，说∶“今日永恒主正应当受祝颂，因为他将一个有智慧的儿子赐给大卫、来管理这许多的人民。”
【思高本】希兰听了撒罗满的话，非常高兴说：“上主今日应受赞美，因为他赐给了达味一个有智慧的儿子，统治这个强大的民族。”
【现代本】希兰听到所罗门的口信，非常高兴；他说：“愿上主今天得到赞美！他赐给大卫这样一个有智慧的儿子治理伟大的民族！”
【KJV】And it came to pass, when Hiram heard the words of Solomon, that he rejoiced greatly, and said, Blessed be the LORD this day, which hath given unto David a wise son over this great people.
【NIV】When Hiram heard Solomon's message, he was greatly pleased and said, "Praise be to the Lord today, for he has given David a wise son to rule over this great nation."
【BBE】And these words of Solomon made Hiram glad, and he said, Now may the Lord be praised who has given to David a wise son to be king over this great people.
【ASV】And it came to pass, when Hiram heard the words of Solomon, that he rejoiced greatly, and said, Blessed be Jehovah this day, who hath given unto David a wise son over this great people.
8 【和合本】希兰打发人去见所罗门，说：“你差遣人向我所提的那事，我都听见了；论到香柏木和松木，我必照你的心愿而行。
【吕振中】希兰打发人去见所罗门，说∶“你差遣人向我所提的那事、我都听见了；关于香柏木和松木的事、凡我所心愿的、我都要照办。
【思高本】希兰遂派人去见撒罗满说：“你派人来向我说的话，我都听到了；至於香柏木和柏木，我必全照你的心愿去做。
【现代本】于是希兰这样回复所罗门：“我已经接到你的音讯；我预备照你的要求供应香柏树和松树。
【KJV】And Hiram sent to Solomon, saying, I have considered the things which thou sentest to me for: and I will do all thy desire concerning timber of cedar, and concerning timber of fir.
【NIV】So Hiram sent word to Solomon: "I have received the message you sent me and will do all you want in providing the cedar and pine logs.
【BBE】Then Hiram sent to Solomon, saying; The words you sent have been given to me: I will do all your desire in the question of cedar-wood and cypress-wood.
【ASV】And Hiram sent to Solomon, saying, I have heard the message which thou hast sent unto me: I will do all thy desire concerning timber of cedar, and concerning timber of fir.
9 【和合本】我的仆人必将这木料从黎巴嫩运到海里，扎成筏子，浮海运到你所指定我的地方，在那里拆开，你就可以收取；你也要成全我的心愿，将食物给我的家。”
【吕振中】我的仆人要从利巴嫩将这木料运下海里；我要把木料扎成筏子，由海上运到你叫我送到的地方，在那里拆开，你就可以收起来；你也须要成全我的心愿，将食物给我的家。”
【思高本】我仆人把这些木料从黎巴嫩运下海中，编成木筏，由海上转运到你给我指定的地方，我在那里拆开，你在那里接收；但是，你也要成全我的心愿，拿食粮来供应我的宫廷。”
【现代本】我的工人将从黎巴嫩把木材运到海里，扎成木排，浮运到你指定的地点。我的工人将在那里解开木排，交给你的工人接收处理。至于你那方面，我希望你供应食物给我的工人。”
【KJV】My servants shall bring them down from Lebanon unto the sea: and I will convey them by sea in floats unto the place that thou shalt appoint me, and will cause them to be discharged there, and thou shalt receive them: and thou shalt accomplish my desire, in giving food for my household.
【NIV】My men will haul them down from Lebanon to the sea, and I will float them in rafts by sea to the place you specify. There I will separate them and you can take them away. And you are to grant my wish by providing food for my royal household."
【BBE】My men will take them down from Lebanon to the sea, where I will have them corded together to go by sea to whatever place you say, and I will have them cut up there so that you may take them away; as for payment, it will be enough if you give me food for my people.
【ASV】My servants shall bring them down from Lebanon unto the sea; and I will make them into rafts to go by sea unto the place that thou shalt appoint me, and will cause them to be broken up there, and thou shalt receive them; and thou shalt accomplish my desire, in giving food for my household.
10 【和合本】于是希兰照着所罗门所要的，给他香柏木和松木；
【吕振中】于是希兰照所罗门所心愿的将香柏木和松木给他。
【思高本】希兰於是全照撒罗满的要求，供给他香柏木和柏木，
【现代本】于是，希兰照所罗门的要求供给香柏木和松木；
【KJV】So Hiram gave Solomon cedar trees and fir trees according to all his desire.
【NIV】In this way Hiram kept Solomon supplied with all the cedar and pine logs he wanted,
【BBE】So Hiram gave Solomon all the cedar-wood and cypress-wood he had need of;
【ASV】So Hiram gave Solomon timber of cedar and timber of fir according to all his desire.
11 【和合本】所罗门给希兰麦子二万歌珥，清油二十歌珥，作他家的食物。所罗门每年都是这样给希兰。
【吕振中】所罗门也将麦子二万歌珥、捣成的油二万罢特（传统∶二十歌珥）给希兰，仗他家的食物∶所罗门年年都这样给希兰。
【思高本】撒罗满则供给希兰麦子两万“苛尔”，纯油二十“苛尔”，作为他宫廷的食粮。撒罗满年年这样供应希兰。
【现代本】所罗门每年给希兰两千公吨麦子和四十万公升（希伯来文是：四千公升）纯橄榄油，作为他工人的食物。
【KJV】And Solomon gave Hiram twenty thousand measures of wheat for food to his household, and twenty measures of pure oil: thus gave Solomon to Hiram year by year.
【NIV】and Solomon gave Hiram twenty thousand cors of wheat as food for his household, in addition to twenty thousand baths , of pressed olive oil. Solomon continued to do this for Hiram year after year.
【BBE】And Solomon gave Hiram twenty thousand measures of grain, as food for his people, and twenty measures of clear oil; this he did every year.
【ASV】And Solomon gave Hiram twenty thousand measures of wheat for food to his household, and twenty measures of pure oil: thus gave Solomon to Hiram year by year.
12 【和合本】耶和华照着所应许的赐智慧给所罗门。希兰与所罗门和好，彼此立约。
【吕振中】永恒主将智慧赐给所罗门、照他所应许的。希兰与所罗门之间都和平无事，二人相与立约。
【思高本】上主依照所许的，赐给了撒罗满智慧；希兰与撒罗满之间，彼此和好，二人相互订立了盟约。
【现代本】上主履行他的应许，赐给所罗门智慧。希兰和所罗门和平相处，并且签订协约。
【KJV】And the LORD gave Solomon wisdom, as he promised him: and there was peace between Hiram and Solomon; and they two made a league together.
【NIV】The Lord gave Solomon wisdom, just as he had promised him. There were peaceful relations between Hiram and Solomon, and the two of them made a treaty.
【BBE】Now the Lord had given Solomon wisdom, as he had said to him; and there was peace between Hiram and Solomon, and they made an agreement together.
【ASV】And Jehovah gave Solomon wisdom, as he promised him; and there was peace between Hiram and Solomon; and they two made a league together.
13 【和合本】所罗门王从以色列人中挑取服苦的人共有三万，
【吕振中】所罗门王从以色列人中徵派了作苦工的人；这一批作苦工的共有三万。
【思高本】撒罗满王由全以色列中，徵人服役，共徵调了叁万；
【现代本】所罗门王从全以色列强征了三万名劳工，
【KJV】And king Solomon raised a levy out of all Israel; and the levy was thirty thousand men.
【NIV】King Solomon conscripted laborers from all Israel-thirty thousand men.
【BBE】Then King Solomon got together men for the forced work through all Israel, thirty thousand men in number;
【ASV】And king Solomon raised a levy out of all Israel; and the levy was thirty thousand men.
14 【和合本】派他们轮流每月一万人上黎巴嫩去；一个月在黎巴嫩，两个月在家里。亚多尼兰掌管他们。
【吕振中】他打发他们上利巴嫩，轮流更换，每月一万人∶一个月在利巴嫩，两个月在家里；由亚多尼兰去管理他们。
【思高本】每月轮流派一万人上黎巴嫩山：一个月在黎巴嫩山，两个月留在家中；由阿多兰监督劳工。
【现代本】派亚多尼兰管理他们。他把他们分成三队，每队一万人。每一队在黎巴嫩一个月，在家两个月。
【KJV】And he sent them to Lebanon, ten thousand a month by courses: a month they were in Lebanon, and two months at home: and Adoniram was over the levy.
【NIV】He sent them off to Lebanon in shifts of ten thousand a month, so that they spent one month in Lebanon and two months at home. Adoniram was in charge of the forced labor.
【BBE】And sent them to Lebanon in bands of ten thousand every month: for a month they were working in Lebanon and for two months in their country, and Adoniram was in control of them.
【ASV】And he sent them to Lebanon, ten thousand a month by courses; a month they were in Lebanon, and two months at home; and Adoniram was over the men subject to taskwork.
15 【和合本】所罗门用七万扛抬的，八万在山上凿石头的。
【吕振中】所罗门用了七万扛抬重物的人，八万在山上砍凿。
【思高本】撒罗满有七万搬运重物的工人，有八万在山上工作的石匠；
【现代本】所罗门也派八万人在山上凿取石头，七万搬运的，
【KJV】And Solomon had threescore and ten thousand that bare burdens, and fourscore thousand hewers in the mountains;
【NIV】Solomon had seventy thousand carriers and eighty thousand stonecutters in the hills,
【BBE】Then he had seventy thousand for the work of transport, and eighty thousand stone-cutters in the mountains;
【ASV】And Solomon had threescore and ten thousand that bare burdens, and fourscore thousand that were hewers in the mountains;
16 【和合本】此外，所罗门用三千三百督工的，监管工人。
【吕振中】此外所罗门还用了三千三百个监管工作的官长、就是管理作工之众民的。
【思高本】此外，还有叁千叁百监管工作的头目，指挥人民工作。
【现代本】又有三千三百名工头监督他们的工作。
【KJV】Beside the chief of Solomon's officers which were over the work, three thousand and three hundred, which ruled over the people that wrought in the work.
【NIV】as well as thirty-three hundred foremen who supervised the project and directed the workmen.
【BBE】In addition to the chiefs of the responsible men put by Solomon to oversee the work, three thousand and three hundred in authority over the workmen.
【ASV】besides Solomon's chief officers that were over the work, three thousand and three hundred, who bare rule over the people that wrought in the work.
17 【和合本】王下令，人就凿出又大又宝贵的石头来，用以立殿的根基。
【吕振中】王吩咐人开出大石头和宝贵的石头来，用砍削好了的石头做殿的根基。
【思高本】君王吩咐人开采巨大和贵重的石头，以凿好的石头建 殿宇的基础。
【现代本】他们照所罗门王的命令开凿贵重的大石，作为圣殿的基石。
【KJV】And the king commanded, and they brought great stones, costly stones, and hewed stones, to lay the foundation of the house.
【NIV】At the king's command they removed from the quarry large blocks of quality stone to provide a foundation of dressed stone for the temple.
【BBE】By the king's orders great stones, stones of high price, were cut out, so that the base of the house might be made of squared stone.
【ASV】And the king commanded, and they hewed out great stones, costly stones, to lay the foundation of the house with wrought stone.
18 【和合本】所罗门的匠人和希兰的匠人，并迦巴勒人，都将石头凿好，预备木料和石头建殿。
【吕振中】所罗门的匠人和希兰的匠人以及迦巴勒人都将石头凿好，豫备木料和石头来建殿。
【思高本】撒罗满和希兰的工人，以及革巴耳人都开凿石头，预备木料和石头，建造殿宇。
【现代本】所罗门和希兰的建筑工人以及从迦巴勒城来的人预备了石头和木材，兴工建造圣殿。
【KJV】And Solomon's builders and Hiram's builders did hew them, and the stonesquarers: so they prepared timber and stones to build the house.
【NIV】The craftsmen of Solomon and Hiram and the men of Gebal cut and prepared the timber and stone for the building of the temple.
【BBE】Solomon's builders and Hiram's builders did the work of cutting them, and put edges on them, and got the wood and the stone ready for the building of the house.
【ASV】And Solomon's builders and Hiram's builders and the Gebalites did fashion them, and prepared the timber and the stones to build the house.


第 6 章

所罗门建造圣殿
1 【和合本】以色列人出埃及地后四百八十年，所罗门作以色列王第四年西弗月，就是二月，开工建造耶和华的殿。
【吕振中】以色列人出埃及地以后四百八十年，所罗门作王管理以色列、第四年西弗月、就是二月、他开始为永恒主建殿。
【思高本】以色列子民出离埃及地后四百八十年，撒罗满作以色列王第四年“齐夫”月，【即二月，】开始建造上主的殿。
【现代本】以色列人离开埃及后的四百八十年，所罗门作以色列王的第四年二月，就是西弗月，所罗门开工建造圣殿。
【KJV】And it came to pass in the four hundred and eightieth year after the children of Israel were come out of the land of Egypt, in the fourth year of Solomon's reign over Israel, in the month Zif, which is the second month, that he began to build the house of the LORD.
【NIV】In the four hundred and eightieth year after the Israelites had come out of Egypt, in the fourth year of Solomon's reign over Israel, in the month of Ziv, the second month, he began to build the temple of the Lord .
【BBE】In the four hundred and eightieth year after the children of Israel came out of the land of Egypt, in the fourth year that Solomon was king of Israel, in the month Ziv, which is the second month, the building of the Lord's house was started.
【ASV】And it came to pass in the four hundred and eightieth year after the children of Israel were come out of the land of Egypt, in the fourth year of Solomon's reign over Israel, in the month Ziv, which is the second month, that he began to build the house of Jehovah.
2 【和合本】所罗门王为耶和华所建的殿，长六十肘，宽二十肘，高三十肘。
【吕振中】所罗门王为永恒主建的殿、长六十肘，宽二十肘，高三十肘。
【思高本】撒罗满王为上主所建立的殿，长六十肘，宽二十肘，高叁十肘。
【现代本】圣殿内部有二十七公尺长，九公尺宽，十三公尺半高。
【KJV】And the house which king Solomon built for the LORD, the length thereof was threescore cubits, and the breadth thereof twenty cubits, and the height thereof thirty cubits.
【NIV】The temple that King Solomon built for the Lord was sixty cubits long, twenty wide and thirty high.
【BBE】The house which Solomon made for the Lord was sixty cubits long, twenty cubits wide and thirty cubits high.
【ASV】And the house which king Solomon built for Jehovah, the length thereof was threescore cubits, and the breadth thereof twenty cubits, and the height thereof thirty cubits.
3 【和合本】殿前的廊子长二十肘，与殿的宽窄一样，阔十肘；
【吕振中】殿堂前的廊子长二十肘，和殿的宽度一样；廊子在殿前阔十肘。
【思高本】殿堂前的门廊长二十肘，宽与殿的宽度相等，共十肘，在殿堂之前。
【现代本】进口处的门廊有四公尺半深，九公尺宽，跟圣所的宽度一样。
【KJV】And the porch before the temple of the house, twenty cubits was the length thereof, according to the breadth of the house; and ten cubits was the breadth thereof before the house.
【NIV】The portico at the front of the main hall of the temple extended the width of the temple, that is twenty cubits, and projected ten cubits from the front of the temple.
【BBE】The covered way before the Temple of the house was twenty cubits long, as wide as the house, and ten cubits wide in front of the house.
【ASV】And the porch before the temple of the house, twenty cubits was the length thereof, according to the breadth of the house; and ten cubits was the breadth thereof before the house.
4 【和合本】又为殿做了严紧的窗棂。
【吕振中】他又为殿作了窗户、有内宽外窄的窗格子。
【思高本】又为殿作了窗户，有窗框和窗棂。
【现代本】圣殿的墙上有窗户；窗户外面小，里面大。
【KJV】And for the house he made windows of narrow lights.
【NIV】He made narrow clerestory windows in the temple.
【BBE】And for the house he made windows, with network across.
【ASV】And for the house he made windows of fixed lattice-work.
5 【和合本】靠着殿墙，围着外殿内殿，造了三层旁屋；
【吕振中】他建造了楼房靠着殿的墙、围着殿四围的墙；对着殿堂和内殿他四围造了厢房。
【思高本】紧靠殿，即围着外殿和内殿的墙，周围建造了分层厢房：
【现代本】靠着外墙，在圣殿的旁边和后面，建造了三层厢房，每一层有两公尺两公寸高。
【KJV】And against the wall of the house he built chambers round about, against the walls of the house round about, both of the temple and of the oracle: and he made chambers round about:
【NIV】Against the walls of the main hall and inner sanctuary he built a structure around the building, in which there were side rooms.
【BBE】And against the walls all round, and against the walls of the Temple and of the inmost room, he put up wings, with side rooms all round:
【ASV】And against the wall of the house he built stories round about, against the walls of the house round about, both of the temple and of the oracle; and he made side-chambers round about.
6 【和合本】下层宽五肘，中层宽六肘，上层宽七肘。殿外旁屋的梁木搁在殿墙坎上，免得插入殿墙。
【吕振中】厢房（传统∶楼房）下层宽五肘，中层宽六肘，第三层宽七肘；因为殿的外面四围有坎，免得梁木插入殿的墙里。
【思高本】下层宽五肘，中层宽六肘，第叁层宽七肘；使殿周围对面的墙突出，免得梁木插入殿墙内。
【现代本】最下面一层的厢房每间有两公尺两公寸宽；中间那层的厢房有两公尺七公寸宽；上面那层的厢房有三公尺一公寸宽。每一层的殿墙都比下面一层的薄；这样，房间可以造在墙上，用不着把梁木安放在墙里。
【KJV】The nethermost chamber was five cubits broad, and the middle was six cubits broad, and the third was seven cubits broad: for without in the wall of the house he made narrowed rests round about, that the beams should not be fastened in the walls of the house.
【NIV】The lowest floor was five cubits wide, the middle floor six cubits and the third floor seven. He made offset ledges around the outside of the temple so that nothing would be inserted into the temple walls.
【BBE】The lowest line of them being five cubits wide, the middle six cubits wide and the third seven cubits; for there was a space all round the outside walls of the house so that the boards supporting the rooms did not have to be fixed in the walls of the house.
【ASV】The nethermost story was five cubits broad, and the middle was six cubits broad, and the third was seven cubits broad; for on the outside he made offsets in the wall of the house round about, that the beams should not have hold in the walls of the house.
7 【和合本】建殿是用山中凿成的石头。建殿的时候，槌子、斧子，和别样铁器的响声都没有听见。
【吕振中】建殿造的时候、是用石山上琢好了的整块石头；因此当殿建造的时候、锤子、斧子，或任何鉄器的响声都没有听见。
【思高本】建造殿宇时，始终是采用凿好了的石头，所以在建殿时，全听不到槌子、斧子及任何铁器的响声。
【现代本】建殿用的石头是在石矿场里开凿的，所以建殿的时候，锤子、斧子，和其它铁器的响声都听不到。
【KJV】And the house, when it was in building, was built of stone made ready before it was brought thither: so that there was neither hammer nor axe nor any tool of iron heard in the house, while it was in building.
【NIV】In building the temple, only blocks dressed at the quarry were used, and no hammer, chisel or any other iron tool was heard at the temple site while it was being built.
【BBE】(And the stones used in the building of the house were squared at the place where they were cut out; there was no sound of hammer or axe or any iron instrument while they were building the house.)
【ASV】And the house, when it was in building, was built of stone made ready at the quarry; and there was neither hammer nor axe nor any tool of iron heard in the house, while it was in building.
8 【和合本】在殿右边当中的旁屋有门，门内有旋螺的楼梯，可以上到第二层，从第二层可以上到第三层。
【吕振中】在殿的南（或译∶右）边、厢房下层（传统∶中层）那里有门；人从螺旋楼梯可以上到中层，又从中层到第三层。
【思高本】厢房最下层的门，设在殿的右边，人可从螺旋梯上到中层，由中层上到第叁层。
【现代本】厢房最下面一层（希伯来文是：中间一层）的进口处，在圣殿的南边，有楼梯通到第二层和第三层。
【KJV】The door for the middle chamber was in the right side of the house: and they went up with winding stairs into the middle chamber, and out of the middle into the third.
【NIV】The entrance to the lowest floor was on the south side of the temple; a stairway led up to the middle level and from there to the third.
【BBE】The door to the lowest side rooms was in the right side of the house; and they went up by twisting steps into the middle rooms, and from the middle into the third.
【ASV】The door for the middle side-chambers was in the right side of the house: and they went up by winding stairs into the middle story, and out of the middle into the third.
9 【和合本】所罗门建殿，安置香柏木的栋梁，又用香柏木板遮盖。
【吕振中】所罗门建殿，建到完成。他用香柏木的椽和桷作殿的天花板。
【思高本】殿造完了以后，又用香柏木梁和木板，盖上了殿顶。
【现代本】所罗门王完成了圣殿的建造。他用香柏木做梁木和天花板。
【KJV】So he built the house, and finished it; and covered the house with beams and boards of cedar.
【NIV】So he built the temple and completed it, roofing it with beams and cedar planks.
【BBE】So he put up the house and made it complete, roofing it with boards of cedar-wood.
【ASV】So he built the house, and finished it; and he covered the house with beams and planks of cedar.
10 【和合本】靠着殿所造的旁屋，每层高五肘，香柏木的栋梁搁在殿墙坎上。
【吕振中】他建造了楼旁靠着整个的殿，每层各高五肘；都用香柏木料和殿连接着。
【思高本】殿的四周建立了厢房，每层高五肘，用香柏木梁使之与殿墙相连接。
【现代本】那三层厢房，每一层有两公尺两公寸高，是靠着圣殿的外墙建的，也用香柏木的梁木连接在墙上。
【KJV】And then he built chambers against all the house, five cubits high: and they rested on the house with timber of cedar.
【NIV】And he built the side rooms all along the temple. The height of each was five cubits, and they were attached to the temple by beams of cedar.
【BBE】And he put up the line of side rooms against the walls of the house, fifteen cubits high, resting against the house on boards of cedar-wood.
【ASV】And he built the stories against all the house, each five cubits high: and they rested on the house with timber of cedar.

耶和华的约
11 【和合本】耶和华的话临到所罗门说：
【吕振中】永恒主的话传与所罗门说∶
【思高本】又上主的话传于撒罗满说：“
【现代本】上主对所罗门说：
【KJV】And the word of the LORD came to Solomon, saying,
【NIV】The word of the Lord came to Solomon:
【BBE】(And the word of the Lord came to Solomon, saying,
【ASV】And the word of Jehovah came to Solomon, saying,
12 【和合本】“论到你所建的这殿，你若遵行我的律例，谨守我的典章，遵从我的一切诫命，我必向你应验我所应许你父亲大卫的话。
【吕振中】“关于你所建的这殿，你若遵行我的律例，实行我的典章，遵守我的一切诫命、按着诫命而行，我就必实行我的话在你身上，那话就是我对你父亲大卫所应许过的。
【思高本】关于你正在进行建造的这殿，如果你履行我的法律，遵守我的规例，按照我的一切命令行事，我必对你实践我向你父亲达味所说的话，
【现代本】“如果你遵守我的法律诫命，我一定实现我向你父亲大卫所作的应许。
【KJV】Concerning this house which thou art in building, if thou wilt walk in my statutes, and execute my judgments, and keep all my commandments to walk in them; then will I perform my word with thee, which I spake unto David thy father:
【NIV】As for this temple you are building, if you follow my decrees, carry out my regulations and keep all my commands and obey them, I will fulfill through you the promise I gave to David your father.
【BBE】About this house which you are building: if you will keep my laws and give effect to my decisions and be guided by my rules, I will give effect to my word which I gave to David your father.
【ASV】Concerning this house which thou art building, if thou wilt walk in my statutes, and execute mine ordinances, and keep all my commandments to walk in them; then will I establish my word with thee, which I spake unto David thy father.
13 【和合本】我必住在以色列人中间，并不丢弃我民以色列。”
【吕振中】我必在以色列人中间居住，我必不丢弃我的人民以色列。”
【思高本】必常住在以色列子民中，永不抛弃我的百姓以色列。”
【现代本】我会住在你所建的这圣殿，在我的子民以色列中，永不离弃他们。”
【KJV】And I will dwell among the children of Israel, and will not forsake my people Israel.
【NIV】And I will live among the Israelites and will not abandon my people Israel."
【BBE】And I will be ever among the children of Israel, and will not go away from my people.
【ASV】And I will dwell among the children of Israel, and will not forsake my people Israel.

殿内的设备
14 【和合本】所罗门建造殿宇。
【吕振中】所罗门建殿，建到完成。
【思高本】撒罗满建殿，终于完成。
【现代本】这样，所罗门完成了圣殿的建造。
【KJV】So Solomon built the house, and finished it.
【NIV】So Solomon built the temple and completed it.
【BBE】So Solomon made the building of the house complete.)
【ASV】So Solomon built the house, and finished it.
15 【和合本】殿里面用香柏木板贴墙，从地到棚顶都用木板遮蔽，又用松木板铺地。
【吕振中】他用香柏木板从里面建殿的墙；从殿的地面到天花板的托梁（传统∶墙）、他都用木料贴上，又用松木板铺殿的地面。
【思高本】殿内的墙壁全上香柏木板，从殿的地面到天花板的橼、梁，全盖上木板；殿内地面都上柏木板。
【现代本】圣殿内墙，从地板到天花板，都是用香柏木板钉的；地板是松木铺的。
【KJV】And he built the walls of the house within with boards of cedar, both the floor of the house, and the walls of the ceiling: and he covered them on the inside with wood, and covered the floor of the house with planks of fir.
【NIV】He lined its interior walls with cedar boards, paneling them from the floor of the temple to the ceiling, and covered the floor of the temple with planks of pine.
【BBE】The walls of the house were covered inside with cedar-wood boards; from the floor to the roof of the house they were covered inside with wood; and the floor was covered with boards of cypress-wood.
【ASV】And he built the walls of the house within with boards of cedar: from the floor of the house unto the walls of the ceiling, he covered them on the inside with wood; and he covered the floor of the house with boards of fir.
16 【和合本】内殿，就是至圣所，长二十肘，从地到棚顶用香柏木板遮蔽（或作：隔断）。
【吕振中】他用香柏木板建殿的后部、二十肘，从地面到托梁（传统∶墙），作在里面，作为内殿，就是至圣所。
【思高本】内殿即至圣所，长二十肘，从地板到天花板都概上香柏木板。
【现代本】有一间内堂，称为至圣所，建在圣殿里的后部，有九公尺长；从地板到天花板（希伯来文是：墙）都是用香柏木隔开的。
【KJV】And he built twenty cubits on the sides of the house, both the floor and the walls with boards of cedar: he even built them for it within, even for the oracle, even for the most holy place.
【NIV】He partitioned off twenty cubits at the rear of the temple with cedar boards from floor to ceiling to form within the temple an inner sanctuary, the Most Holy Place.
【BBE】And at the back of the house a further space of twenty cubits was shut in with boards of cedar-wood, for the inmost room.
【ASV】And he built twenty cubits on the hinder part of the house with boards of cedar from the floor unto the walls of the ceiling: he built them for it within, for an oracle, even for the most holy place.
17 【和合本】内殿前的外殿，长四十肘。
【吕振中】内殿前面的殿堂、有四十肘。
【思高本】至圣所前的外殿，长四十肘。
【现代本】大堂有十八公尺长。
【KJV】And the house, that is, the temple before it, was forty cubits long.
【NIV】The main hall in front of this room was forty cubits long.
【BBE】And the house, that is, the Temple, in front of the holy place was forty cubits long.
【ASV】And the house, that is, the temple before the oracle, was forty cubits long.
18 【和合本】殿里一点石头都不显露，一概用香柏木遮蔽；上面刻着野瓜和初开的花。
【吕振中】殿内的香柏木都雕刻着匏瓜和初开的花∶全都是香柏木，没有一点石头可看得见。
【思高本】殿内的香柏木板上，都刻有匏瓜和初开的花：全部都是香柏木，看不到一块石头。
【现代本】香柏木板都刻着葫芦和花朵的图样。整个圣殿内部都用香柏木装嵌，使殿墙的石头不显露出来。
【KJV】And the cedar of the house within was carved with knops and open flowers: all was cedar; there was no stone seen.
【NIV】The inside of the temple was cedar, carved with gourds and open flowers. Everything was cedar; no stone was to be seen.
【BBE】(All the inside of the house was cedar-wood, ornamented with designs of buds and flowers; no stonework was to be seen inside.)
【ASV】And there was cedar on the house within, carved with knops and open flowers: all was cedar; there was no stone seen.
19 【和合本】殿里预备了内殿，好安放耶和华的约柜。
【吕振中】在殿中、他从里面豫备了一间内殿，好将永恒主的约柜放在那里。
【思高本】殿堂内部设又内殿，为安放上主的约柜。
【现代本】他在圣殿里的后部造了一间内堂；上主的约柜安放在那里。
【KJV】And the oracle he prepared in the house within, to set there the ark of the covenant of the LORD.
【NIV】He prepared the inner sanctuary within the temple to set the ark of the covenant of the Lord there.
【BBE】And he made ready an inmost room in the middle of the house, in which to put the ark of the agreement of the Lord.
【ASV】And he prepared an oracle in the midst of the house within, to set there the ark of the covenant of Jehovah.
20 【和合本】内殿长二十肘，宽二十肘，高二十肘，墙面都贴上精金；又用香柏木做坛，包上精金。
【吕振中】内殿（传统加∶前面）长二十肘，宽二十肘，高二十肘；用精金包上；他也用香柏木作（传统∶墙）一座祭坛。
【思高本】内殿长二十肘，宽二十肘，高二十肘，全都贴上纯金；他又用香柏木做了一个祭坛，
【现代本】这内堂有九公尺长，九公尺宽，九公尺高，都是用纯金贴的。香坛用香柏木板包住。
【KJV】And the oracle in the forepart was twenty cubits in length, and twenty cubits in breadth, and twenty cubits in the height thereof: and he overlaid it with pure gold; and so covered the altar which was of cedar.
【NIV】The inner sanctuary was twenty cubits long, twenty wide and twenty high. He overlaid the inside with pure gold, and he also overlaid the altar of cedar.
【BBE】And the inmost room was twenty cubits square and twenty cubits high, plated over with clear gold, and he made an altar of cedar-wood, plating it with gold.
【ASV】And within the oracle was a space of twenty cubits in length, and twenty cubits in breadth, and twenty cubits in the height thereof; and he overlaid it with pure gold: and he covered the altar with cedar.
21 【和合本】所罗门用精金贴了殿内的墙，又用金链子挂在内殿前门扇，用金包裹。
【吕振中】所罗门用精金包上殿的里面；又在内殿前面用金链子横着；也用金子包内殿。
【思高本】放在内殿前，全都包上金。
【现代本】圣殿内部都用金子贴的，有金链子挂在内堂进口；这进口也是用金子贴的。
【KJV】So Solomon overlaid the house within with pure gold: and he made a partition by the chains of gold before the oracle; and he overlaid it with gold.
【NIV】Solomon covered the inside of the temple with pure gold, and he extended gold chains across the front of the inner sanctuary, which was overlaid with gold.
【BBE】Solomon had all the inside of the house covered with gold, and he put chains of gold across in front of the inmost room, which itself was covered with gold.
【ASV】So Solomon overlaid the house within with pure gold: and he drew chains of gold across before the oracle; and he overlaid it with gold.
22 【和合本】全殿都贴上金子，直到贴完；内殿前的坛，也都用金包裹。
【吕振中】他把整个的殿都包上金子、直到整个的殿全都作完。属于内殿的整个祭坛也都包上金子。
【思高本】整个殿宇都贴上金，贴满了整个殿宇。
【现代本】整个圣殿内部都是用金子贴的，像至圣所里面的香坛一样。
【KJV】And the whole house he overlaid with gold, until he had finished all the house: also the whole altar that was by the oracle he overlaid with gold.
【NIV】So he overlaid the whole interior with gold. He also overlaid with gold the altar that belonged to the inner sanctuary.
【BBE】Plates of gold were put all through the house till it was covered completely (and the altar in the inmost room was all covered with gold).
【ASV】And the whole house he overlaid with gold, until all the house was finished: also the whole altar that belonged to the oracle he overlaid with gold.

造两个基路伯
23 【和合本】他用橄榄木做两个基路伯，各高十肘，安在内殿。
【吕振中】他用橄榄木作两个基路伯在内殿，各高十肘。
【思高本】内殿又用橄榄木作了两个革鲁宾，每个高十肘。
【现代本】他把两个用橄榄木做的基路伯安放在至圣所，每一个有四公尺四公寸高。
【KJV】And within the oracle he made two cherubims of olive tree, each ten cubits high.
【NIV】In the inner sanctuary he made a pair of cherubim of olive wood, each ten cubits high.
【BBE】In the inmost room he made two winged beings of olive-wood, ten cubits high;
【ASV】And in the oracle he made two cherubim of olive-wood, each ten cubits high.
24 【和合本】这一个基路伯有两个翅膀，各长五肘，从这翅膀尖到那翅膀尖共有十肘；
【吕振中】一个基路伯的一个翅膀长五肘，那基路伯的另一个翅膀也长五肘∶从这翅膀尖到那翅膀尖有十肘。
【思高本】革鲁宾的一个翅膀长五肘，革鲁宾的另一个翅膀也长五肘，从一个翅膀尖到另一个翅膀尖，共十肘。
【现代本】两个基路伯一样大小、一样形状，都有两只翅膀；每只翅膀两公尺两公寸长。所以，从一只翅膀的尖端到另一翅膀的尖端是四公尺四公寸。
【KJV】And five cubits was the one wing of the cherub, and five cubits the other wing of the cherub: from the uttermost part of the one wing unto the uttermost part of the other were ten cubits.
【NIV】One wing of the first cherub was five cubits long, and the other wing five cubits-ten cubits from wing tip to wing tip.
【BBE】With outstretched wings five cubits wide; the distance from the edge of one wing to the edge of the other was ten cubits.
【ASV】And five cubits was the one wing of the cherub, and five cubits the other wing of the cherub: from the uttermost part of the one wing unto the uttermost part of the other were ten cubits.
25 【和合本】那一个基路伯的两个翅膀也是十肘，两个基路伯的尺寸、形像都是一样。
【吕振中】那另一个基路伯的两个翅膀也是十肘。两个基路伯都是一样的尺寸、一样形状。
【思高本】另一个革鲁宾也是十肘两个革鲁宾，有一样的尺寸，有一样的形状。
【现代本】－
【KJV】And the other cherub was ten cubits: both the cherubims were of one measure and one size.
【NIV】The second cherub also measured ten cubits, for the two cherubim were identical in size and shape.
【BBE】The two winged ones were ten cubits high, of the same size and form.
【ASV】And the other cherub was ten cubits: both the cherubim were of one measure and one form.
26 【和合本】这基路伯高十肘，那基路伯也是如此。
【吕振中】这一个基路伯高十肘，那一个基路伯也是这样。
【思高本】一个革鲁宾高十肘，另一个革鲁宾也是如此。
【现代本】两个基路伯一样大小、一样形状，都有两只翅膀；每只翅膀两公尺两公寸长。所以，从一只翅膀的尖端到另一翅膀的尖端是四公尺四公寸。
【KJV】The height of the one cherub was ten cubits, and so was it of the other cherub.
【NIV】The height of each cherub was ten cubits.
【BBE】The two of them were ten cubits high.
【ASV】The height of the one cherub was ten cubits, and so was it of the other cherub.
27 【和合本】他将两个基路伯安在内殿里；基路伯的翅膀是张开的，这基路伯的一个翅膀挨着这边的墙，那基路伯的一个翅膀挨着那边的墙，里边的两个翅膀在殿中间彼此相接；
【吕振中】他将两个基路伯安在殿的尽内部；使基路伯的翅膀张开着∶这一个基路伯的一个翅膀挨着这边的墙；那一个基路伯的一个翅膀挨着那边的墙；里边的两个翅膀在殿中间彼此相挨着。
【思高本】两个革鲁宾都安放在内殿，革鲁宾的翅膀是伸开的：这个革鲁宾的一个翅膀靠着这边的墙，那个革鲁宾的一个翅膀靠着那边的墙，面的两个翅膀，在殿中央相接。
【现代本】他们并排安放在至圣所；这样，他们伸开的翅膀在厅堂中间互相接触，而另外两只翅膀踫到两边的墙。
【KJV】And he set the cherubims within the inner house: and they stretched forth the wings of the cherubims, so that the wing of the one touched the one wall, and the wing of the other cherub touched the other wall; and their wings touched one another in the midst of the house.
【NIV】He placed the cherubim inside the innermost room of the temple, with their wings spread out. The wing of one cherub touched one wall, while the wing of the other touched the other wall, and their wings touched each other in the middle of the room.
【BBE】These were placed inside the inner house, their outstretched wings touching the walls of the house, one touching one wall and one the other, while their other wings were touching in the middle.
【ASV】And he set the cherubim within the inner house; and the wings of the cherubim were stretched forth, so that the wing of the one touched the one wall, and the wing of the other cherub touched the other wall; and their wings touched one another in the midst of the house.
28 【和合本】又用金子包裹二基路伯。
【吕振中】他又用金子包上两个基路伯。
【思高本】两个革鲁宾全包上金。
【现代本】这两个基路伯都是用金子包裹的。
【KJV】And he overlaid the cherubims with gold.
【NIV】He overlaid the cherubim with gold.
【BBE】These winged ones were plated over with gold.
【ASV】And he overlaid the cherubim with gold.

殿的装饰
29 【和合本】内殿、外殿周围的墙上都刻着基路伯、棕树，和初开的花。
【吕振中】在殿的里间和外间所有四围的墙上，他都雕刻着基路伯、棕树、和初开之花的刻像。
【思高本】内殿与外殿四周墙壁，都刻有革鲁宾、棕树和花朵初开的形状。
【现代本】大堂和内堂的墙都雕刻着基路伯、棕树，和花朵。
【KJV】And he carved all the walls of the house round about with carved figures of cherubims and palm trees and open flowers, within and without.
【NIV】On the walls all around the temple, in both the inner and outer rooms, he carved cherubim, palm trees and open flowers.
【BBE】And all the walls of the house inside and out were ornamented with forms of winged ones and palm-trees and open flowers.
【ASV】And he carved all the walls of the house round about with carved figures of cherubim and palm-trees and open flowers, within and without.
30 【和合本】内殿、外殿的地板都贴上金子。
【吕振中】殿里间和外间的地板、他都贴上金子。
【思高本】内殿和外殿的地板，都上金。
【现代本】地板也是用金子贴的。
【KJV】And the floors of the house he overlaid with gold, within and without.
【NIV】He also covered the floors of both the inner and outer rooms of the temple with gold.
【BBE】And the floor of the house was covered with gold, inside and out.
【ASV】And the floor of the house he overlaid with gold, within and without.
31 【和合本】又用橄榄木制造内殿的门扇、门楣、门框；门口有墙的五分之一。
【吕振中】他又用橄榄木作内殿出入处的门扇、挨墙柱、门柱，是五边形的。
【思高本】内殿的门，是用橄榄木作的，门柱和门框，为五角形。
【现代本】至圣所的进口有两扇橄榄木做的门。门楣是尖形的拱，
【KJV】And for the entering of the oracle he made doors of olive tree: the lintel and side posts were a fifth part of the wall.
【NIV】For the entrance of the inner sanctuary he made doors of olive wood with five-sided jambs.
【BBE】For the way into the inmost room he made doors of olive-wood, the arch and the door supports forming a five-sided opening.
【ASV】And for the entrance of the oracle he made doors of olive-wood: the lintel and door-posts were a fifth part of the wall.
32 【和合本】在橄榄木做的两门扇上刻着基路伯、棕树，和初开的花，都贴上金子。
【吕振中】关于这两个橄榄木作的门扇、他是在上头雕刻着基路伯、棕树、和初开之花的刻像的；他都包上金子；都在基路伯和棕树的浮雕上安下金子。
【思高本】橄榄木的两门扇上，刻有革鲁宾、棕树和花朵初开的形像。花上包金，革鲁宾和棕树上贴金。
【现代本】门上雕刻着基路伯、棕树，和花朵；这门和基路伯以及棕树都是用金子包裹的。
【KJV】The two doors also were of olive tree; and he carved upon them carvings of cherubims and palm trees and open flowers, and overlaid them with gold, and spread gold upon the cherubims, and upon the palm trees.
【NIV】And on the two olive wood doors he carved cherubim, palm trees and open flowers, and overlaid the cherubim and palm trees with beaten gold.
【BBE】On the olive-wood doors were cut designs of winged ones and palm-trees and open flowers, all of them, with the doors, plated with gold.
【ASV】So he made two doors of olive-wood; and he carved upon them carvings of cherubim and palm-trees and open flowers, and overlaid them with gold; and he spread the gold upon the cherubim, and upon the palm-trees.
33 【和合本】又用橄榄木制造外殿的门框，门口有墙的四分之一。
【吕振中】这样、他也用橄榄木为殿堂作门柱，是四边形的。
【思高本】外殿的门和门柱也是橄榄木作的，为四角形；
【现代本】大堂的进口是长方形的橄榄木门框。
【KJV】So also made he for the door of the temple posts of olive tree, a fourth part of the wall.
【NIV】In the same way he made four-sided jambs of olive wood for the entrance to the main hall.
【BBE】Then he made pillars of olive-wood for the way into the Temple; the pillars were square:
【ASV】So also made he for the entrance of the temple door-posts of olive-wood, out of a fourth part of the wall;
34 【和合本】用松木做门两扇。这扇分两扇，是摺叠的；那扇分两扇；也是摺叠的。
【吕振中】那用松木作的两个门∶其一个门的两扇是摺叠的；那另一个门的两扇（传统∶帷子）也是摺叠的。
【思高本】李扇门都是用柏木作的：这一扇有两叶可以摺叠，那一扇也有两叶可以摺叠。
【现代本】两扇折门是松木制成的，
【KJV】And the two doors were of fir tree: the two leaves of the one door were folding, and the two leaves of the other door were folding.
【NIV】He also made two pine doors, each having two leaves that turned in sockets.
【BBE】And two folding doors of cypress-wood, with two leaves.
【ASV】and two doors of fir-wood: the two leaves of the one door were folding, and the two leaves of the other door were folding.
35 【和合本】上面刻着基路伯、棕树，和初开的花，都用金子贴了。
【吕振中】上面雕刻着基路伯、棕树，和初开之花，都包上金子，很妥贴地安在那雕刻物之上。
【思高本】门上刻有革鲁宾、棕树和花朵初开的形像，雕刻以后，全贴上金。
【现代本】上面雕刻着基路伯、棕树，和花朵；它们都用金子均匀地包裹着。
【KJV】And he carved thereon cherubims and palm trees and open flowers: and covered them with gold fitted upon the carved work.
【NIV】He carved cherubim, palm trees and open flowers on them and overlaid them with gold hammered evenly over the carvings.
【BBE】These were ornamented with designs of winged ones and palm-trees and open flowers, plated over with gold.
【ASV】And he carved thereon cherubim and palm-trees and open flowers; and he overlaid them with gold fitted upon the graven work.
36 【和合本】他又用凿成的石头三层、香柏木一层建筑内院。
【吕振中】他又用砍削好了的石头三层配一层修好的香柏梁木去建造内院。
【思高本】内院的墙，叁层是用好的石头，一层是用香柏木建造的。
【现代本】他在圣殿的前面建造内院，四周的墙是每三层石头隔一层香柏木的梁造成的。
【KJV】And he built the inner court with three rows of hewed stone, and a row of cedar beams.
【NIV】And he built the inner courtyard of three courses of dressed stone and one course of trimmed cedar beams.
【BBE】And the inner space was walled with three lines of squared stones and a line of cedar-wood boards.
【ASV】And he built the inner court with three courses of hewn stone, and a course of cedar beams.
37 【和合本】所罗门在位第四年西弗月，立了耶和华殿的根基。
【吕振中】所罗门在位第四年、西弗月、他立了永恒主之殿的根基。
【思高本】第四年，“齐夫”月，奠定了上主殿宇的基础；
【现代本】圣殿奠基是在所罗门作王的第四年二月，就是西弗月。
【KJV】In the fourth year was the foundation of the house of the LORD laid, in the month Zif:
【NIV】The foundation of the temple of the Lord was laid in the fourth year, in the month of Ziv.
【BBE】In the fourth year the base of the house was put in its place, in the month Ziv.
【ASV】In the fourth year was the foundation of the house of Jehovah laid, in the month Ziv.
38 【和合本】到十一年布勒月，就是八月，殿和一切属殿的都按着样式造成。他建殿的工夫共有七年。
【吕振中】到十一年、布勒月、就是八月、他就把殿造完了，都按一切说明一切计画。他用了七年工夫去建造它。
【思高本】第十一年，“步耳”月【即八月，】上主的殿各部分全依照计划完成；建殿的工作共费时七年。
【现代本】所罗门在位的第十一年八月，就是布勒月，圣殿完全依照所计划的样式建造完成。所罗门用了七年的时间完成建造圣殿的工程。
【KJV】And in the eleventh year, in the month Bul, which is the eighth month, was the house finished throughout all the parts thereof, and according to all the fashion of it. So was he seven years in building it.
【NIV】In the eleventh year in the month of Bul, the eighth month, the temple was finished in all its details according to its specifications. He had spent seven years building it.
【BBE】And in the eleventh year, in the month Bul, which is the eighth month, the building of the house was complete in every detail, as it had been designed. So he was seven years building it.
【ASV】And in the eleventh year, in the month Bul, which is the eighth month, was the house finished throughout all the parts thereof, and according to all the fashion of it. So was he seven years in building it.


第 7 章

所罗门建造王宫
1 【和合本】所罗门为自己建造宫室，十三年方才造成；
【吕振中】他自己的宫室呢、所罗门费了十三年的工夫去建造，才把他全部的宫室都造完了。
【思高本】此后，撒罗满为自己建造宫室，十叁年方完成。
【现代本】所罗门也为自己造了一座王宫，花了十三年的时间才完工。
【KJV】But Solomon was building his own house thirteen years, and he finished all his house.
【NIV】It took Solomon thirteen years, however, to complete the construction of his palace.
【BBE】Solomon was thirteen years building a house for himself till it was complete.
【ASV】And Solomon was building his own house thirteen years, and he finished all his house.
2 【和合本】又建造黎巴嫩林宫，长一百肘，宽五十肘，高三十肘，有香柏木柱三（原文作四）行，柱上有香柏木柁梁。
【吕振中】他又建造利巴嫩森林宫，长一百肘、宽五十肘、高三十肘，有香柏木的柱子三（传统∶四）行，柱子上有香柏梁木。
【思高本】他建造的，有黎巴嫩林宫，长一百肘，宽五十肘，高叁十肘；有叁行香柏木柱子，柱子上端有香柏木托梁。
【现代本】黎巴嫩林宫长四十四公尺，宽二十二公尺，高十三公尺半；有三行（希伯来文是：有四行）香柏木的柱子，每行十五支，上面架着香柏木横梁。天花板也是香柏木制成的，一直延伸到库房；库房有柱子支着。
【KJV】He built also the house of the forest of Lebanon; the length thereof was an hundred cubits, and the breadth thereof fifty cubits, and the height thereof thirty cubits, upon four rows of cedar pillars, with cedar beams upon the pillars.
【NIV】He built the Palace of the Forest of Lebanon a hundred cubits long, fifty wide and thirty high, with four rows of cedar columns supporting trimmed cedar beams.
【BBE】And he made the house of the Woods of Lebanon, which was a hundred cubits long and fifty cubits wide and thirty cubits high, resting on four lines of cedar-wood pillars with cedar-wood supports on the pillars.
【ASV】For he built the house of the forest of Lebanon; the length thereof was a hundred cubits, and the breadth thereof fifty cubits, and the height thereof thirty cubits, upon four rows of cedar pillars, with cedar beams upon the pillars.
3 【和合本】其上以香柏木为盖，每行柱子十五根，共有四十五根。
【吕振中】每行柱子十五根，一共四十五根；柱子上的厢房上头是以香柏木做顶盖的。
【思高本】上面盖上香柏木板；每行十五根柱子，共有四十五根。
【现代本】－
【KJV】And it was covered with cedar above upon the beams, that lay on forty five pillars, fifteen in a row.
【NIV】It was roofed with cedar above the beams that rested on the columns-forty-five beams, fifteen to a row.
【BBE】And it was covered with cedar over the forty-five supports which were on the pillars, fifteen in a line.
【ASV】And it was covered with cedar above over the forty and five beams, that were upon the pillars; fifteen in a row.
4 【和合本】有窗户三层，窗与窗相对。
【吕振中】有窗格子三行，窗户对窗户三层。
【思高本】窗户有叁排，叁排窗户彼此相对。
【现代本】两边的墙各有三排窗子。
【KJV】And there were windows in three rows, and light was against light in three ranks.
【NIV】Its windows were placed high in sets of three, facing each other.
【BBE】There were three lines of window-frames, window facing window in every line.
【ASV】And there were beams in three rows, and window was over against window in three ranks.
5 【和合本】所有的门框都是厚木见方的，有窗户三层，窗与窗相对。
【吕振中】所有的门和窗户（传统∶门柱）都是四方的框子，并且相对∶窗户对窗户三层。
【思高本】门和窗户都是方形；叁层窗户都彼此相对。
【现代本】门框和窗子（希伯来文是：门柱子）都是长方形的。这边的三排窗子跟那边的三排窗子相对。
【KJV】And all the doors and posts were square, with the windows: and light was against light in three ranks.
【NIV】All the doorways had rectangular frames; they were in the front part in sets of three, facing each other.
【BBE】And all the doors and windows had square frames, with the windows facing one another in three lines.
【ASV】And all the doors and posts were made square with beams: and window was over against window in three ranks.
6 【和合本】并建造有柱子的廊子，长五十肘，宽三十肘；在这廊前又有廊子，廊外有柱子和台阶。
【吕振中】他造了有柱子的廊子、长五十肘、宽三十肘；柱子前面又有廊子，柱子前面柱子和飞簷。
【思高本】又造了有圆柱的大厅，长五十肘，宽叁十肘；大厅前面另有一个廊子，廊子前面有柱子和顶盖。
【现代本】他又造了圆柱大厅，长二十二公尺，宽十三公尺半，附了一个有天篷的廊子，用圆柱支着。
【KJV】And he made a porch of pillars; the length thereof was fifty cubits, and the breadth thereof thirty cubits: and the porch was before them: and the other pillars and the thick beam were before them.
【NIV】He made a colonnade fifty cubits long and thirty wide. In front of it was a portico, and in front of that were pillars and an overhanging roof.
【BBE】And he made a covered room of pillars, fifty cubits long and thirty cubits wide, and ... with steps before it.
【ASV】And he made the porch of pillars; the length thereof was fifty cubits, and the breadth thereof thirty cubits; and a porch before them; and pillars and a threshold before them.
7 【和合本】又建造一廊，其中设立审判的座位，这廊从地到顶都用香柏木遮蔽。
【吕振中】他又造了一个审判的门廊、有座位的门廊，他可以在那里审判案件的∶这门廊从地面到托梁（传统∶地面）都是用香柏木盖着的。
【思高本】他又造了一厅，中间设有审判的座位，在那审案；从地面到梁，都是用香柏木盖的。
【现代本】宝座室，又叫审判厅，是所罗门审断案件的地方。厅内从地板到顶都是用香柏木铺的。
【KJV】Then he made a porch for the throne where he might judge, even the porch of judgment: and it was covered with cedar from one side of the floor to the other.
【NIV】He built the throne hall, the Hall of Justice, where he was to judge, and he covered it with cedar from floor to ceiling.
【BBE】Then he made a covered room for his high seat when he gave decisions; this was the covered room of judging; it was covered with cedar-wood from floor to roof.
【ASV】And he made the porch of the throne where he was to judge, even the porch of judgment: and it was covered with cedar from floor to floor.
8 【和合本】廊后院内有所罗门住的宫室；工作与这工作相同。所罗门又为所娶法老的女儿建造一宫，做法与这廊子一样。
【吕振中】他自己所要住的宫室、在门廊里面另一个院子，作法和这一样。所罗门又为他所娶法老的女儿造一座宫、和这门廊一样。
【思高本】厅后的另一院内，有君王住的宫室，建式样，完全与审判厅相同；为君王所娶的法郎公主，也建造了与审判厅相同的宫室。
【现代本】在审判厅后面的一个院子里有所罗门的寝宫；这宫室的建造也像其它的建筑物一样。所罗门也为他的妻子──埃及公主造了同样的宫室。
【KJV】And his house where he dwelt had another court within the porch, which was of the like work. Solomon made also an house for Pharaoh's daughter, whom he had taken to wife, like unto this porch.
【NIV】And the palace in which he was to live, set farther back, was similar in design. Solomon also made a palace like this hall for Pharaoh's daughter, whom he had married.
【BBE】And the house for his living-place, the other open square in the covered room, was made in the same way. And then he made a house like it for Pharaoh's daughter, whom Solomon had taken as his wife.
【ASV】And his house where he was to dwell, the other court within the porch, was of the like work. He made also a house for Pharaoh's daughter (whom Solomon had taken to wife), like unto this porch.
9 【和合本】建造这一切所用的石头都是宝贵的，是按着尺寸凿成的，是用锯里外锯齐的；从根基直到檐石，从外头直到大院，都是如此。
【吕振中】建造这一切所用的都是宝贵的石头，按尺寸砍削好了的，用锯子里外锯齐的，从根基直到覆盖，从永恒主之殿院（或译∶外院）直到大院、都是如此。
【思高本】从外院直到大院的这一切建，从地基到屋顶，都是用按尺寸凿好，用锯内外锯平的宝贵石头建造的。
【现代本】所有这些建筑物，从地基到屋檐，都是用贵重的石头造的，而这些石头是从采石场按尺寸凿出来，用锯子里外修理过的。
【KJV】All these were of costly stones, according to the measures of hewed stones, sawed with saws, within and without, even from the foundation unto the coping, and so on the outside toward the great court.
【NIV】All these structures, from the outside to the great courtyard and from foundation to eaves, were made of blocks of high-grade stone cut to size and trimmed with a saw on their inner and outer faces.
【BBE】All these buildings were made, inside and out, from base to crowning stone, and outside to the great walled square, of highly priced stone, cut to different sizes with cutting-instruments.
【ASV】All these were of costly stones, even of hewn stone, according to measure, sawed with saws, within and without, even from the foundation unto the coping, and so on the outside unto the great court.
10 【和合本】根基是宝贵的大石头，有长十肘的，有长八肘的；
【吕振中】都用宝贵石头大块的石头作根基∶有长十肘的石头，有长八肘的石头。
【思高本】地基也都是用贵重巨大的石头砌成的，有的十肘长，有的八肘长；
【现代本】地基是用凿出的大石奠定的，有的三公尺半长，有的四公尺长。
【KJV】And the foundation was of costly stones, even great stones, stones of ten cubits, and stones of eight cubits.
【NIV】The foundations were laid with large stones of good quality, some measuring ten cubits and some eight.
【BBE】And the base was of great masses of highly priced stone, some ten cubits and some eight cubits square.
【ASV】And the foundation was of costly stones, even great stones, stones of ten cubits, and stones of eight cubits.
11 【和合本】上面有香柏木和按着尺寸凿成宝贵的石头。
【吕振中】上面有按尺寸砍削好了的宝贵石头，也有香柏木。
【思高本】上面有按尺寸凿好的贵重石头和香柏木。
【现代本】在这上面有按尺寸凿成的石头和香柏梁木。
【KJV】And above were costly stones, after the measures of hewed stones, and cedars.
【NIV】Above were high-grade stones, cut to size, and cedar beams.
【BBE】Overhead were highly priced stones cut to measure, and cedar-wood.
【ASV】And above were costly stones, even hewn stone, according to measure, and cedar-wood.
12 【和合本】大院周围有凿成的石头三层、香柏木一层，都照耶和华殿的内院和殿廊的样式。
【吕振中】大院四围有砍削好了的石头三层、修好的香柏梁木一层，都照永恒主之殿的内院和王宫门廊的样式。
【思高本】大院四周的墙有叁层凿好的石头和一层香柏木板；上主的殿宇的内院和殿廊，都包围在内。
【现代本】无论是宫殿、圣殿的内院，或是圣殿的门廊都有三层凿好的石头夹着一层香柏梁木的墙。
【KJV】And the great court round about was with three rows of hewed stones, and a row of cedar beams, both for the inner court of the house of the LORD, and for the porch of the house.
【NIV】The great courtyard was surrounded by a wall of three courses of dressed stone and one course of trimmed cedar beams, as was the inner courtyard of the temple of the Lord with its portico.
【BBE】The great outer square all round was walled with three lines of squared stones and a line of cedar-wood boards, round about the open square inside the house of the Lord and the covered room of the king's house.
【ASV】And the great court round about had three courses of hewn stone, and a course of cedar beams; like as the inner court of the house of Jehovah, and the porch of the house.

户兰的工作
13 【和合本】所罗门王差遣人往推罗去，将户兰召了来。
【吕振中】所罗门王差遣人从推罗将希兰带了来。
【思高本】撒罗满王派人由提洛将希兰接来。
【现代本】所罗门王派人去泰尔城召一个名叫户兰的人来。
【KJV】And king Solomon sent and fetched Hiram out of Tyre.
【NIV】King Solomon sent to Tyre and brought Huram,
【BBE】Then King Solomon sent and got Hiram from Tyre.
【ASV】And king Solomon sent and fetched Hiram out of Tyre.
14 【和合本】他是拿弗他利支派中一个寡妇的儿子，他父亲是推罗人，作铜匠的。户兰满有智慧、聪明、技能，善于各样铜作。他来到所罗门王那里，做王一切所要做的。
【吕振中】他是拿弗他利支派中一个寡妇的儿子；他父亲是推罗人、做铜匠的；希兰满有智慧、聪明、技能，和知识，能作各样铜业的巧工；他来到所罗门王那里，作王一切的巧工。
【思高本】希兰是纳斐塔里支派一个寡妇的儿子，他父亲是提洛的一个铜匠；他多才多艺，会做一切铜工。他来到撒罗满前，为他做一切工作，
【现代本】他是一个铸造铜器的名匠。他的父亲是泰尔人，也是铜匠，但已经死了；他母亲是拿弗他利支族的人。户兰是个非常聪明又有经验的名匠；他接受了所罗门王的聘请，监督所有的铜器工程。
【KJV】He was a widow's son of the tribe of Naphtali, and his father was a man of Tyre, a worker in brass: and he was filled with wisdom, and understanding, and cunning to work all works in brass. And he came to king Solomon, and wrought all his work.
【NIV】whose mother was a widow from the tribe of Naphtali and whose father was a man of Tyre and a craftsman in bronze. Huram was highly skilled and experienced in all kinds of bronze work. He came to King Solomon and did all the work assigned to him.
【BBE】He was the son of a widow of the tribe of Naphtali, and his father was a man of Tyre, a worker in brass; he was full of wisdom and knowledge and an expert worker in brass. He came to King Solomon and did all his work for him.
【ASV】He was the son of a widow of the tribe of Naphtali, and his father was a man of Tyre, a worker in brass; and he was filled with wisdom and understanding and skill, to work all works in brass. And he came to king Solomon, and wrought all his work.

两根铜柱
15 【和合本】他制造两根铜柱，每根高十八肘，围十二肘；
【吕振中】他制造了两根铜柱∶每一根柱子高十八肘，周围十二肘；厚有四个指头；中间是空的；第二根柱子也一样。
【思高本】铸了两根铜柱：一根高十八肘，周径十二肘，四指厚，中空；另一根也是这样。
【现代本】户兰铸造了两根铜柱，每根高八公尺，圆周五公尺三公寸（希伯来文是：第一根柱子高八公尺，第二根柱子圆周五公尺三公寸），立在圣殿的进口处。
【KJV】For he cast two pillars of brass, of eighteen cubits high apiece: and a line of twelve cubits did compass either of them about.
【NIV】He cast two bronze pillars, each eighteen cubits high and twelve cubits around, by line.
【BBE】He it was who made the two brass pillars; the first pillar was eighteen cubits high, and a line of twelve cubits went round it; and the second was the same.
【ASV】For he fashioned the two pillars of brass, eighteen cubits high apiece: and a line of twelve cubits compassed either of them about.
16 【和合本】又用铜铸了两个柱顶安在柱上，各高五肘。
【吕振中】他又了两个柱斗安在柱子上头，是用铜铸的；这一个柱斗高五肘，那一个柱斗也高五肘。
【思高本】制了两个铜铸的智头，安在柱子顶端：一个柱头五肘，另一个柱头也高五肘。
【现代本】他也造了两个铜的柱顶，每个高两公尺两公寸，安在铜柱顶上。
【KJV】And he made two chapiters of molten brass, to set upon the tops of the pillars: the height of the one chapiter was five cubits, and the height of the other chapiter was five cubits:
【NIV】He also made two capitals of cast bronze to set on the tops of the pillars; each capital was five cubits high.
【BBE】And he made the two crowns to be put on the tops of the pillars, of brass made soft in the fire; the crowns were five cubits high.
【ASV】And he made two capitals of molten brass, to set upon the tops of the pillars: the height of the one capital was five cubits, and the height of the other capital was five cubits.
17 【和合本】柱顶上有装修的网子和拧成的链索，每顶七个。
【吕振中】他又为了柱子上头的柱斗作了两个网子∶就是网子细工、弯形花綵、链子细工一类的东西∶这一个柱斗有一个网子细工（传统∶作‘七’字），那一个柱斗也有一个网子细工（传统∶作‘七’字）。
【思高本】他又制了两个铜网，为遮护柱子顶端的柱头：这一个柱头有一个铜网，另一个柱头也有一个铜网。
【现代本】每根铜柱的顶上装饰着一个交织的链子图案
【KJV】And nets of checker work, and wreaths of chain work, for the chapiters which were upon the top of the pillars; seven for the one chapiter, and seven for the other chapiter.
【NIV】A network of interwoven chains festooned the capitals on top of the pillars, seven for each capital.
【BBE】There were nets of open-work for the crowns on the tops of the pillars, a net of open-work for one and a net of open-work for the other.
【ASV】There were nets of checker-work, and wreaths of chain-work, for the capitals which were upon the top of the pillars; seven for the one capital, and seven for the other capital.
18 【和合本】网子周围有两行石榴遮盖柱顶，两个柱顶都是如此。
【吕振中】他也作了石榴（传统∶柱子），又是两行、围着这一个网子、来遮盖柱子（传统∶石榴）上头的柱斗；对那一个柱斗他也这样作。
【思高本】在网子周围，又制了两行石榴，遮住柱头：两个柱头都是如此。
【现代本】和两排铜石榴。
【KJV】And he made the pillars, and two rows round about upon the one network, to cover the chapiters that were upon the top, with pomegranates: and so did he for the other chapiter.
【NIV】He made pomegranates in two rows encircling each network to decorate the capitals on top of the pillars. He did the same for each capital.
【BBE】And he made ornaments of apples; and two lines of apples all round over the network, covering the crowns of the pillars, the two crowns in the same way.
【ASV】So he made the pillars; and there were two rows round about upon the one network, to cover the capitals that were upon the top of the pillars: and so did he for the other capital.
19 【和合本】廊子的柱顶径四肘，刻着百合花。
【吕振中】廊子里柱子上头的柱斗有百合花细工、四肘。
【思高本】柱子顶端上的柱头，刻有百合花形像，四肘高。
【现代本】门廊的柱顶高一公尺八公寸，形状像百合花，
【KJV】And the chapiters that were upon the top of the pillars were of lily work in the porch, four cubits.
【NIV】The capitals on top of the pillars in the portico were in the shape of lilies, four cubits high.
【BBE】The crowns on the tops of the pillars were ornamented with a design of flowers, and were four cubits across.
【ASV】And the capitals that were upon the top of the pillars in the porch were of lily-work, four cubits.
20 【和合本】两柱顶的鼓肚上挨着网子，各有两行石榴环绕，两行共有二百。
【吕振中】两根柱子上、近网子旁边头鼓肚之处也有柱斗；又有石榴二百个在每一个（传统∶第二个）柱斗上分行围绕着。
【思高本】两根柱子顶端上的柱头突起处，网子后面，各有石榴二百个，分行围绕着。
【现代本】装在链子图案上面。有两百个石榴分两排围绕着每一个（希伯来文是：第二个）柱顶。
【KJV】And the chapiters upon the two pillars had pomegranates also above, over against the belly which was by the network: and the pomegranates were two hundred in rows round about upon the other chapiter.
【NIV】On the capitals of both pillars, above the bowl-shaped part next to the network, were the two hundred pomegranates in rows all around.
【BBE】And there were crowns on the two pillars near the round part by the network, and there were two hundred apples in lines round every crown.
【ASV】And there were capitals above also upon the two pillars, close by the belly which was beside the network: and the pomegranates were two hundred, in rows round about upon the other capital.
21 【和合本】他将两根柱子立在殿廊前头：右边立一根，起名叫雅斤；左边立一根，起名叫波阿斯。
【吕振中】他将两根柱子立在殿堂的廊子前面；立南边的柱子，起它起名叫雅斤；立北边的柱子，给它起名叫波阿斯。
【思高本】他将两根柱子竖立在殿廊的前面：给立在右边的柱子，起名叫雅津；给立在左边的柱子，起名叫波阿次：
【现代本】户兰把这两根铜柱立在圣殿的进口：南边的一根叫雅斤（希伯来文的发音近他（上帝）建立）；北边的一根叫波阿斯（希伯来文的发音近由于他（上帝）的能力）。
【KJV】And he set up the pillars in the porch of the temple: and he set up the right pillar, and called the name thereof Jachin: and he set up the left pillar, and called the name thereof Boaz.
【NIV】He erected the pillars at the portico of the temple. The pillar to the south he named Jakin and the one to the north Boaz.
【BBE】He put up the pillars at the doorway of the Temple, naming the one on the right Jachin, and that on the left Boaz.
【ASV】And he set up the pillars at the porch of the temple: and he set up the right pillar, and called the name thereof Jachin; and he set up the left pillar, and called the name thereof Boaz.
22 【和合本】在柱顶上刻着百合花。这样，造柱子的工就完毕了。
【吕振中】在柱子上头有百合花细工；这样、造柱子的工就作完了。
【思高本】这样，柱子的工作就算完成了。
【现代本】百合花形状的柱顶安在铜柱顶上。这样，造铜柱的工程完成了。
【KJV】And upon the top of the pillars was lily work: so was the work of the pillars finished.
【NIV】The capitals on top were in the shape of lilies. And so the work on the pillars was completed.
【BBE】The tops of the pillars had a design of flowers; and the work of making the pillars was complete.
【ASV】And upon the top of the pillars was lily-work: so was the work of the pillars finished.

铜海
23 【和合本】他又铸一个铜海，样式是圆的，高五肘，径十肘，围三十肘。
【吕振中】他又造了一个铸的铜海∶从这边到那边有十肘，四围是圆的，高五肘，四围的圆周线三十肘。
【思高本】他又铸造了一座铜海，圆形，直径十肘，高五肘，周径叁十肘。
【现代本】户兰铸了一个圆的铜海，深两公尺两公寸，直径四公尺四公寸，圆周十三公尺两公寸。
【KJV】And he made a molten sea, ten cubits from the one brim to the other: it was round all about, and his height was five cubits: and a line of thirty cubits did compass it round about.
【NIV】He made the Sea of cast metal, circular in shape, measuring ten cubits from rim to rim and five cubits high. It took a line of thirty cubits to measure around it.
【BBE】And he made a great metal water-vessel ten cubits across from edge to edge, five cubits high and thirty cubits round.
【ASV】And he made the molten sea of ten cubits from brim to brim, round in compass, and the height thereof was five cubits; and a line of thirty cubits compassed it round about.
24 【和合本】在海边之下，周围有野瓜的样式；每肘十瓜，共有两行，是铸海的时候铸上的。
【吕振中】在边缘之下有匏瓜的四围围着它，每肘十粒，四面围绕着铜海；匏瓜有两行，是铸海时候铸上的。
【思高本】铜海边缘下面周围有匏瓜，每肘十个，四面围绕着铜海；匏瓜分成两行，是铸铜海时铸上去的。
【现代本】铜海边缘外面是两排铜葫芦，这些铜葫芦和铜海都是从一整块铜铸成的。
【KJV】And under the brim of it round about there were knops compassing it, ten in a cubit, compassing the sea round about: the knops were cast in two rows, when it was cast.
【NIV】Below the rim, gourds encircled it-ten to a cubit. The gourds were cast in two rows in one piece with the Sea.
【BBE】And under the edge of it, circling it all round for ten cubits, were two lines of flower buds, made together with it from liquid metal.
【ASV】And under the brim of it round about there were knops which did compass it, for ten cubits, compassing the sea round about: the knops were in two rows, cast when it was cast.
25 【和合本】有十二只铜牛驮海：三只向北，三只向西，三只向南，三只向东；海在牛上，牛尾都向内。
【吕振中】铜海立在十二只铜牛之上∶三只向北，三只向西，三只向南，三只向东；铜海在牛上，牛尾都向内。
【思高本】铜海安放在十二只铜牛上；叁只向北，叁只向西，叁只向南，叁只向东。铜海安放在牛背上，牛尾朝。
【现代本】铜海安在十二头铜牛背上；铜牛面朝外，三头朝东，三头朝西，三头朝南，三头朝北。
【KJV】It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set above upon them, and all their hinder parts were inward.
【NIV】The Sea stood on twelve bulls, three facing north, three facing west, three facing south and three facing east. The Sea rested on top of them, and their hindquarters were toward the center.
【BBE】It was supported on twelve oxen, with their back parts turned to the middle of it, three of them facing to the north, three to the west, three to the south, and three to the east; the vessel was resting on top of them.
【ASV】It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east; and the sea was set upon them above, and all their hinder parts were inward.
26 【和合本】海厚一掌，边如杯边，又如百合花，可容二千罢特。
【吕振中】铜海厚有一手掌，它的边像杯边的作法，像百合花蕊，能盛得二千罢特。
【思高本】铜海厚一掌，边像杯边，形似百合花，可容两千“巴特。”
【现代本】铜海厚七公分半，边缘像杯子的边缘，雕刻着百合花的花瓣。铜海的容量是四万公升。
【KJV】And it was an hand breadth thick, and the brim thereof was wrought like the brim of a cup, with flowers of lilies: it contained two thousand baths.
【NIV】It was a handbreadth in thickness, and its rim was like the rim of a cup, like a lily blossom. It held two thousand baths.
【BBE】It was as thick as a man's open hand, and was curved like the edge of a cup, like the flower of a lily: it would take two thousand baths.
【ASV】And it was a handbreadth thick: and the brim thereof was wrought like the brim of a cup, like the flower of a lily: it held two thousand baths.

铜座
27 【和合本】他用铜制造十个盆座，每座长四肘，宽四肘，高三肘。
【吕振中】他又做了十个铜座∶每一个座长四肘、宽四肘、高三肘。
【思高本】又铸造了十个铜盆座，每个长四肘，宽四肘，高叁肘。
【现代本】户兰又铸造了十个铜座，每座长一公尺八公寸，宽一公尺八公寸，高一公尺三公寸。
【KJV】And he made ten bases of brass; four cubits was the length of one base, and four cubits the breadth thereof, and three cubits the height of it.
【NIV】He also made ten movable stands of bronze; each was four cubits long, four wide and three high.
【BBE】And he made ten wheeled bases of brass; every one four cubits long, four cubits wide, and three cubits high.
【ASV】And he made the ten bases of brass; four cubits was the length of one base, and four cubits the breadth thereof, and three cubits the height of it.
28 【和合本】座的造法是这样：四面都有心子，心子在边子当中，
【吕振中】座的作法是这样∶它们都有镶板，镶板就在榫木与榫木之间；
【思高本】盆座的造法是这样：盆座有镶板，镶板装入框架内，
【现代本】铜座是用方形的镶板造的；镶板外面有框架，
【KJV】And the work of the bases was on this manner: they had borders, and the borders were between the ledges:
【NIV】This is how the stands were made: They had side panels attached to uprights.
【BBE】And the bases were made in this way; their sides were square, fixed in a framework;
【ASV】And the work of the bases was on this manner: they had panels; and there were panels between the ledges;
29 【和合本】心子上有狮子和牛，并基路伯；边上有小座，狮子和牛以下有垂下的璎珞。
【吕振中】在榫木与榫木之间的镶板上有狮子、牛、和基路伯的像；在榫木上也是一样；上下都有狮子和牛的像，有花环细工安下去。
【思高本】在框架中间的镶板上刻有狮子、牛和革鲁宾的形像，在框架上也有雕刻；狮子和牛的形像下，刻有花纹浮雕。
【现代本】上面有狮子、公牛，和基路伯等像。框架上面，就是狮子和公牛的顶上和底下，有凸出的花纹浮雕。
【KJV】And on the borders that were between the ledges were lions, oxen, and cherubims: and upon the ledges there was a base above: and beneath the lions and oxen were certain additions made of thin work.
【NIV】On the panels between the uprights were lions, bulls and cherubim-and on the uprights as well. Above and below the lions and bulls were wreaths of hammered work.
【BBE】And on the square sides between the frames were lions, oxen, and winged ones; and the same on the frame; and over and under the lions and the oxen and the winged ones were steps.
【ASV】and on the panels that were between the ledges were lions, oxen, and cherubim; and upon the ledges there was a pedestal above; and beneath the lions and oxen were wreaths of hanging work.
30 【和合本】每盆座有四个铜轮和铜轴。小座的四角上在盆以下，有铸成的盆架，其旁都有璎珞。
【吕振中】每一个座都有四个铜轮和铜轴；在洗濯盆底下四脚都有脚掌；脚掌是铸成的，伸出在各花环之外。
【思高本】每个盆座有四个铜轮和铜轴；盆底有四脚作支柱，支柱是铸成的；每边都刻有花纹。
【现代本】每座有四个铜轮子，轮轴也是铜的。每座底下有四个铜脚支着，脚上刻有凸出的花纹浮雕。
【KJV】And every base had four brasen wheels, and plates of brass: and the four corners thereof had undersetters: under the laver were undersetters molten, at the side of every addition.
【NIV】Each stand had four bronze wheels with bronze axles, and each had a basin resting on four supports, cast with wreaths on each side.
【BBE】Every base had four wheels of brass, turning on brass rods, and their four angles had angle-plates under them; the angle-plates under the base were of metal, and there were ornaments at the side of every one.
【ASV】And every base had four brazen wheels, and axles of brass; and the four feet thereof had undersetters: beneath the laver were the undersetters molten, with wreaths at the side of each.
31 【和合本】小座高一肘，口是圆的，彷佛座的样式，径一肘半，在口上有雕工，心子是方的，不是圆的。
【吕振中】座的口在圆顶的里面向上有一肘；座的口是圆的，按盆座的作法、径一肘半；座口板上也有雕刻物；它的镶板有四面，不是圆的。
【思高本】盆座的口，从座底至口边高一肘半；口成圆形，为安放铜盆之用；在口的边缘上也有雕刻；盆座的镶板是四方形的，而不是圆形的。
【现代本】盆子上面有一个圆框，从座顶向上突出四十五公分，向下进去十八公分，周围都有雕刻的图案。
【KJV】And the mouth of it within the chapiter and above was a cubit: but the mouth thereof was round after the work of the base, a cubit and an half: and also upon the mouth of it were gravings with their borders, foursquare, not round.
【NIV】On the inside of the stand there was an opening that had a circular frame one cubit deep. This opening was round, and with its basework it measured a cubit and a half. Around its opening there was engraving. The panels of the stands were square, not round.
【BBE】The mouth of it inside the angle-plate was one cubit across; it was round like a pillar, a cubit and a half across; it had designs cut on it; the sides were square, not round.
【ASV】And the mouth of it within the capital and above was a cubit: and the mouth thereof was round after the work of a pedestal, a cubit and a half; and also upon the mouth of it were gravings, and their panels were foursquare, not round.
32 【和合本】四个轮子在心子以下，轮轴与座相连，每轮高一肘半。
【吕振中】四个轮子在镶板以下，轮子的轴心连在座上，每一个轮子高一肘半。
【思高本】四个轮子是在镶板之下，轮轴与座底相接；轮子高一肘半。
【现代本】座轮子高六十六公分，在镶板下面。轮轴和座身都是从一整块铜铸成的。
【KJV】And under the borders were four wheels; and the axletrees of the wheels were joined to the base: and the height of a wheel was a cubit and half a cubit.
【NIV】The four wheels were under the panels, and the axles of the wheels were attached to the stand. The diameter of each wheel was a cubit and a half.
【BBE】The four wheels were under the frames, and the rods on which the wheels were fixed were in the base; the wheels were a cubit and a half high.
【ASV】And the four wheels were underneath the panels; and the axletrees of the wheels were in the base: and the height of a wheel was a cubit and half a cubit.
33 【和合本】轮的样式如同车轮；轴、辋、辐、毂都是铸的。
【吕振中】轮子的作法像车轮的作法∶轮的轴心、轮辋、轮辐、轮毂、都是铸的。
【思高本】轮子的制法和车轮的制法一样，轮轴、轮辋、轮辐和轮毂，都是铸成的。
【现代本】轮子的样式像马车的轮子；轮轴、轮缘、轮辐，和轴心都是铜制的。
【KJV】And the work of the wheels was like the work of a chariot wheel: their axletrees, and their naves, and their felloes, and their spokes, were all molten.
【NIV】The wheels were made like chariot wheels; the axles, rims, spokes and hubs were all of cast metal.
【BBE】The wheels were made like carriage-wheels, the rods on which they were fixed, the parts forming their edges, their rods and the middle points of them, were all formed out of liquid metal.
【ASV】And the work of the wheels was like the work of a chariot wheel: their axletrees, and their felloes, and their spokes, and their naves, were all molten.
34 【和合本】每座四角上都有盆架，是与座一同铸成的。
【吕振中】每一个座的四角都有四个脚掌，脚掌和座是一片铸成的。
【思高本】每个盆座有四根支柱支持四角，支柱与盆座是一块铸成的。
【现代本】每座底下有四脚支着；这些脚和座身都是用一整块铜铸成的。
【KJV】And there were four undersetters to the four corners of one base: and the undersetters were of the very base itself.
【NIV】Each stand had four handles, one on each corner, projecting from the stand.
【BBE】And there were four angle-plates at the four angles of every base, forming part of the structure of the base.
【ASV】And there were four undersetters at the four corners of each base: the undersetters thereof were of the base itself.
35 【和合本】座上有圆架，高半肘；座上有撑子和心子，是与座一同铸的。
【吕振中】座顶上有一块东西、高半肘，四围是圆的；在座顶上、座的穿子和镶板是一片铸成的。
【思高本】盆座顶上有一个圆架，高半肘；在座顶上有柄，镶板与座是一块铸成的。
【现代本】每个座顶上有一条二十二公分的边围绕着。座的脚、镶板，和座身都是用一整块铜铸成的。
【KJV】And in the top of the base was there a round compass of half a cubit high: and on the top of the base the ledges thereof and the borders thereof were of the same.
【NIV】At the top of the stand there was a circular band half a cubit deep. The supports and panels were attached to the top of the stand.
【BBE】And at the top of the base there was a round vessel, half a cubit high;
【ASV】And in the top of the base was there a round compass half a cubit high; and on the top of the base the stays thereof and the panels thereof were of the same.
36 【和合本】在撑子和心子上刻着基路伯、狮子，和棕树，周围有璎珞。
【吕振中】在座穿子的板上和座的镶板上他都刻着基路伯、狮子，和棕树；各按空的地位，并且四围都有花环。
【思高本】镶板壁上刻有革鲁宾、狮子和棕树；四周空处另刻有花纹。
【现代本】脚和镶板刻有狮子、棕树，和基路伯，中间又有花纹的浮雕围绕着。
【KJV】For on the plates of the ledges thereof, and on the borders thereof, he graved cherubims, lions, and palm trees, according to the proportion of every one, and additions round about.
【NIV】He engraved cherubim, lions and palm trees on the surfaces of the supports and on the panels, in every available space, with wreaths all around.
【BBE】In the spaces of the flat sides and on the frames of them, he made designs of winged ones, lions, and palm-trees, with ornamented edges all round.
【ASV】And on the plates of the stays thereof, and on the panels thereof, he graved cherubim, lions, and palm-trees, according to the space of each, with wreaths round about.
37 【和合本】十个盆座都是这样，铸法、尺寸、样式相同。
【吕振中】他作了十个盆座都按这样的作法∶统统都是一样的铸法、一样尺寸、一样形状。
【思高本】十个盆座都是这样做的：铸法、尺寸和式样完全相同。
【现代本】铜座就是这样铸造的。每座都是一个形状，大小一样。
【KJV】After this manner he made the ten bases: all of them had one casting, one measure, and one size.
【NIV】This is the way he made the ten stands. They were all cast in the same molds and were identical in size and shape.
【BBE】All the ten bases were made in this way, after the same design, of the same size and form.
【ASV】After this manner he made the ten bases: all of them had one casting, one measure, and one form.
38 【和合本】又用铜制造十个盆，每盆可容四十罢特。盆径四肘，在那十座上，每座安设一盆。
【吕振中】他又造了十个铜的洗濯盆，每一个洗濯盆能盛得四十罢特；每一个洗濯盆径都是四肘；一个洗濯盆安在一个盆座上，十个盆座都是如此。
【思高本】又制了十个铜盆，每个铜盆可容四十“巴特；”每个铜盆高四肘；十个铜盆座上，每个安放一个铜盆。
【现代本】户兰又为每座铸造十个铜盆；每个铜盆直径一公尺八公寸，容量八百公升。
【KJV】Then made he ten lavers of brass: one laver contained forty baths: and every laver was four cubits: and upon every one of the ten bases one laver.
【NIV】He then made ten bronze basins, each holding forty baths and measuring four cubits across, one basin to go on each of the ten stands.
【BBE】And he made ten brass washing-vessels, everyone taking forty baths, and measuring four cubits; one vessel was placed on every one of the ten bases.
【ASV】And he made ten lavers of brass: one laver contained forty baths; and every laver was four cubits; and upon very one of the ten bases one laver.
39 【和合本】五个安在殿门的右边，五个放在殿门的左边；又将海放在殿门的右旁，就是南边。
【吕振中】他把盆座五个放在殿的南（即∶右）边，五个在殿的北（即∶左）边；又将铜海放在殿的右边、东偏南的地方。
【思高本】他把盆座，五个放在殿的右边，五个放在殿的左边；至于铜海，他放在殿右靠东南方。
【现代本】他把五个铜座放在圣殿南边，另五个放在北边，把铜海放在圣殿的东南角。
【KJV】And he put five bases on the right side of the house, and five on the left side of the house: and he set the sea on the right side of the house eastward over against the south.
【NIV】He placed five of the stands on the south side of the temple and five on the north. He placed the Sea on the south side, at the southeast corner of the temple.
【BBE】And he put the bases by the house, five on the right side and five on the left; and he put the great water-vessel on the right side of the house, to the east, facing south.
【ASV】And he set the bases, five on the right side of the house, and five on the left side of the house: and he set the sea on the right side of the house eastward, toward the south.

圣殿设备清单
40 【和合本】户兰又造了盆、铲子，和盘子。这样，他为所罗门王做完了耶和华殿的一切工。
【吕振中】希兰（传统∶希罗姆）又造了盆（传统∶洗濯盆）、铲子、和碗。这样、希兰就把所罗门王为永恒主之殿作的一切工都作完了。
【思高本】希兰又制造了锅、铲和盘：这样，希兰为撒罗满作完了上主殿宇的一切工作：
【现代本】户兰也铸造了锅子、铲子，和碗。他为所罗门王完成了他所负责上主圣殿的工程。他所铸造的器物列在下面：
【KJV】And Hiram made the lavers, and the shovels, and the basons. So Hiram made an end of doing all the work that he made king Solomon for the house of the LORD:
【NIV】He also made the basins and shovels and sprinkling bowls. So Huram finished all the work he had undertaken for King Solomon in the temple of the Lord :
【BBE】And Hiram made the pots and spades and the basins. So Hiram came to the end of all the work he did for King Solomon in the house of the Lord:
【ASV】And Hiram made the lavers, and the shovels, and the basins. So Hiram made an end of doing all the work that he wrought for king Solomon in the house of Jehovah:
41 【和合本】所造的就是：两根柱子和柱上两个如球的顶；并两个盖柱顶的网子；
【吕振中】所作完的就是两根柱子、和柱子上头两个柱斗的碗（或译∶球）、两个网子、来遮盖柱子上头两个柱斗的碗（或译∶球）的，
【思高本】计有柱子两根，柱子顶端球形的柱头两个，遮护柱子顶端球形柱头的网子两个，
【现代本】两根铜柱安在铜柱上面的两个碗状柱顶柱顶上交织的链子图案
【KJV】The two pillars, and the two bowls of the chapiters that were on the top of the two pillars; and the two networks, to cover the two bowls of the chapiters which were upon the top of the pillars;
【NIV】the two pillars; the two bowl-shaped capitals on top of the pillars; the two sets of network decorating the two bowl-shaped capitals on top of the pillars;
【BBE】The two pillars and the two cups of the crowns which were on the tops of the two pillars; and the network covering the two cups of the crowns on the tops of the pillars,
【ASV】the two pillars, and the two bowls of the capitals that were on the top of the pillars; and the two networks to cover the two bowls of the capitals that were on the top of the pillars;
42 【和合本】和四百石榴，安在两个网子上，每网两行，盖着两个柱上如球的顶；
【吕振中】又有四百个石榴安在两个网子上，每一个网子有石榴来遮盖柱子上面两个柱斗的碗（或译∶球）；
【思高本】两个网子上的石榴四百个，─每个网子上有两行石榴，为遮护柱子顶端的两个球形柱头，
【现代本】四百个铜石榴──每一个柱顶图案上围绕着两排石榴，一百个一排
【KJV】And four hundred pomegranates for the two networks, even two rows of pomegranates for one network, to cover the two bowls of the chapiters that were upon the pillars;
【NIV】the four hundred pomegranates for the two sets of network (two rows of pomegranates for each network, decorating the bowl-shaped capitals on top of the pillars);
【BBE】And the four hundred apples for the network, two lines of apples for every network, covering the two cups of the crowns on the pillars;
【ASV】and the four hundred pomegranates for the two networks; two rows of pomegranates for each network, to cover the two bowls of the capitals that were upon the pillars;
43 【和合本】十个座和其上的十个盆；
【吕振中】又有十个盆座和盆座上的十个洗濯盆，
【思高本】盆座十个，放在座上的盆子十个，
【现代本】十个铜座十个铜盆
【KJV】And the ten bases, and ten lavers on the bases;
【NIV】the ten stands with their ten basins;
【BBE】And the ten bases, with the ten washing-vessels on them;
【ASV】and the ten bases, and the ten lavers on the bases;
44 【和合本】海和海下的十二只牛；
【吕振中】和那一个铜海、跟铜海底下的十二只牛；
【思高本】铜海一个，铜海下的铜牛十二只，
【现代本】铜海支铜海的十二头铜公牛
【KJV】And one sea, and twelve oxen under the sea;
【NIV】the Sea and the twelve bulls under it;
【BBE】And the great water-vessel, with the twelve oxen under it;
【ASV】and the one sea, and the twelve oxen under the sea;
45 【和合本】盆、铲子、盘子。这一切都是户兰给所罗门王用光亮的铜为耶和华的殿造成的，
【吕振中】又有盆、铲子、碗、和这一切器皿、就是希兰给所罗门王为永恒主的殿所造的，都是用磨亮的铜作的。
【思高本】锅铲和盘：以上一切器皿，都是希兰给撒罗满用光滑的铜，为上主的殿制造的，
【现代本】锅子、铲子、碗户兰为所罗门王铸造的这一切圣殿器物都是用磨亮的铜铸造的。
【KJV】And the pots, and the shovels, and the basons: and all these vessels, which Hiram made to king Solomon for the house of the LORD, were of bright brass.
【NIV】the pots, shovels and sprinkling bowls. All these objects that Huram made for King Solomon for the temple of the Lord were of burnished bronze.
【BBE】And the pots and the spades and the basins; all the vessels which Hiram made for King Solomon, for the house of the Lord, were of polished brass.
【ASV】and the pots, and the shovels, and the basins: even all these vessels, which Hiram made for king Solomon, in the house of Jehovah, were of burnished brass.
46 【和合本】是遵王命在约但平原、疏割和撒拉但中间藉胶泥铸成的。
【吕振中】是王在约但河那一片平原、疏割与撒拉但之间、用胶泥模（或译∶在亚当渡那里）铸的。
【思高本】是他在约旦平原，稣苛特与匝尔堂之间，用胶泥模铸成的。
【现代本】这些东西都是依照王的命令，从约旦谷、疏割和撒拉旦之间的铸造场铸造的。
【KJV】In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zarthan.
【NIV】The king had them cast in clay molds in the plain of the Jordan between Succoth and Zarethan.
【BBE】He made them of liquid metal in the lowland of Jordan, at the way across the river, at Adama, between Succoth and Zarethan.
【ASV】In the plain of the Jordan did the king cast them, in the clay ground between Succoth and Zarethan.
47 【和合本】这一切所罗门都没有过秤；因为甚多，铜的轻重也无法可查。
【吕振中】这一切器皿所罗门都放着没有秤，因为多极了；铜的重量无法可查。
【思高本】撒罗满没有秤量这一切器皿，因为铜太多，重量无法计算。
【现代本】所罗门王没有叫人秤这些铜器；因为数量太多，所以它们的重量从来没有估计过。
【KJV】And Solomon left all the vessels unweighed, because they were exceeding many: neither was the weight of the brass found out.
【NIV】Solomon left all these things unweighed, because there were so many; the weight of the bronze was not determined.
【BBE】The weight of all these vessels was not measured, because there was such a number of them; it was not possible to get the weight of the brass.
【ASV】And Solomon left all the vessels unweighed, because they were exceeding many: the weight of the brass could not be found out.
48 【和合本】所罗门又造耶和华殿里的金坛和陈设饼的金桌子；
【吕振中】所罗门造了永恒主的殿一切的器册∶就是金祭坛和摆神前饼的桌子，是金的，
【思高本】以后撒罗满又制造了上主殿内的一切用具：就是金祭坛，供饼的金桌，
【现代本】所罗门也叫人为圣殿制造金器：有金坛、摆设供饼的桌子、
【KJV】And Solomon made all the vessels that pertained unto the house of the LORD: the altar of gold, and the table of gold, whereupon the shewbread was,
【NIV】Solomon also made all the furnishings that were in the Lord 's temple: the golden altar; the golden table on which was the bread of the Presence;
【BBE】And Solomon had all the vessels made for use in the house of the Lord: the altar of gold and the gold table on which the holy bread was placed;
【ASV】And Solomon made all the vessels that were in the house of Jehovah: the golden altar, and the table whereupon the showbread was, of gold;
49 【和合本】内殿前的精金灯台：右边五个，左边五个，并其上的金花、灯盏、蜡剪，
【吕振中】内殿前面的灯台、五个在右边、五个在左边，是用精金作的，还有灯花、灯盏、蜡剪、都是金的，
【思高本】内殿前的灯台，五个在右边，五个在左边，都是纯金的；还有花蕊、灯盏、烛剪，也是金的。
【现代本】立在至圣所前面的十个灯台（五个在南，五个在北）、花、灯、火钳、
【KJV】And the candlesticks of pure gold, five on the right side, and five on the left, before the oracle, with the flowers, and the lamps, and the tongs of gold,
【NIV】the lampstands of pure gold (five on the right and five on the left, in front of the inner sanctuary); the gold floral work and lamps and tongs;
【BBE】And the supports for the lights, five on the right side and five on the left before the inmost room, of clear gold; and the flowers and the lights and all the instruments of gold;
【ASV】and the candlesticks, five on the right side, and five on the left, before the oracle, of pure gold; and the flowers, and the lamps, and the tongs, of gold;
50 【和合本】与精金的杯、盘、镊子、调羹、火鼎，以及至圣所、内殿的门枢，和外殿的门枢。
【吕振中】又有碗盆、蜡烛剪子、碗、碟子、火鼎、都是用精金作的，又有门枢、内殿至圣所的门枢、和殿堂的门枢、都是金的。
【思高本】又有盆、刀、碗、杯、火盘，都是纯金的；还有内殿既至圣所，和正殿的门枢，都是金的。
【现代本】盆、烛花剪刀、碗、放香的碟子、盛火炭的盆子、至圣所门上的门钮，和圣殿的外门等。这些器物都是用金子铸造的。
【KJV】And the bowls, and the snuffers, and the basons, and the spoons, and the censers of pure gold; and the hinges of gold, both for the doors of the inner house, the most holy place, and for the doors of the house, to wit, of the temple.
【NIV】the pure gold basins, wick trimmers, sprinkling bowls, dishes and censers; and the gold sockets for the doors of the innermost room, the Most Holy Place, and also for the doors of the main hall of the temple.
【BBE】And the cups and the scissors and the basins and the spoons and the fire-trays, all of gold; and the pins on which the doors were turned, the doors of the inner house, the most holy place, and the doors of the Temple, all of gold.
【ASV】and the cups, and the snuffers, and the basins, and the spoons, and the firepans, of pure gold; and the hinges, both for the doors of the inner house, the most holy place, and for the doors of the house, to wit, of the temple, of gold.

圣殿竣工
51 【和合本】所罗门王做完了耶和华殿的一切工，就把他父大卫分别为圣的金银和器皿都带来放在耶和华殿的府库里。
【吕振中】这样、所罗门王所作永恒主之殿的一切工就作完了。所罗门把他父亲大卫分别为圣的东西、银子金子和器皿、都带了来，交在永恒主之殿的府库中。
【思高本】撒罗满就这样完成了为上主的殿所作的一切工作。撒罗满将他父亲达味所奉献的银子、金子和器皿运了来，存放在上主殿宇的府库内。
【现代本】所罗门王完成了圣殿的一切工程，就把他父亲大卫献给上主的金银和其它器物都放在圣殿的库房里。
【KJV】So was ended all the work that king Solomon made for the house of the LORD. And Solomon brought in the things which David his father had dedicated; even the silver, and the gold, and the vessels, did he put among the treasures of the house of the LORD.
【NIV】When all the work King Solomon had done for the temple of the Lord was finished, he brought in the things his father David had dedicated-the silver and gold and the furnishings-and he placed them in the treasuries of the Lord 's temple.
【BBE】So all the work King Solomon had done in the house of the Lord was complete. Then Solomon took the holy things which David his father had given, the silver and the gold and all the vessels, and put them in the store-houses of the house of the Lord.
【ASV】Thus all the work that king Solomon wrought in the house of Jehovah was finished. And Solomon brought in the things which David his father had dedicated, even the silver, and the gold, and the vessels, and put them in the treasuries of the house of Jehovah.


第 8 章

运约柜入殿
1 【和合本】那时，所罗门将以色列的长老和各支派的首领，并以色列的族长，招聚到耶路撒冷，要把耶和华的约柜从大卫城就是锡安运上来。
【吕振中】那时所罗门将以色列长老、各支派首领，以色列人父系家属的族长、都招集到耶路撒冷所罗门那里，要把永恒主的约柜从大卫城、就是锡安、接上来。
【思高本】那时，撒罗满召集以色列众长老，各支派的首领和以色列子民各家族族长，都到耶路撒冷，为将上主的约柜从达味城，即熙雍运上来。
【现代本】为了要从锡安大卫城把上主的约柜请进圣殿，所罗门王召集以色列各支族各宗族的领袖们到耶路撒冷。
【KJV】Then Solomon assembled the elders of Israel, and all the heads of the tribes, the chief of the fathers of the children of Israel, unto king Solomon in Jerusalem, that they might bring up the ark of the covenant of the LORD out of the city of David, which is Zion.
【NIV】Then King Solomon summoned into his presence at Jerusalem the elders of Israel, all the heads of the tribes and the chiefs of the Israelite families, to bring up the ark of the Lord 's covenant from Zion, the City of David.
【BBE】Then Solomon sent for all the responsible men of Israel, and all the chiefs of the tribes, and the heads of families of the children of Israel, to come to him in Jerusalem to take the ark of the Lord's agreement up out of the town of David, which is Zion.
【ASV】Then Solomon assembled the elders of Israel, and all the heads of the tribes, the princes of the fathers' houses of the children of Israel, unto king Solomon in Jerusalem, to bring up the ark of the covenant of Jehovah out of the city of David, which is Zion.
2 【和合本】以他念月，就是七月，在节前，以色列人都聚集到所罗门王那里。
【吕振中】于是以色列众人、在以他念月、节期中、就是七月、都聚集到所罗门王那里。
【思高本】以色列全体民众于是在“厄塔宁”月，即第七月的庆节期中，聚集在撒罗满王那。
【现代本】他们就在以他念月，就是第七月，住棚节的时候聚集到所罗门王那里。
【KJV】And all the men of Israel assembled themselves unto king Solomon at the feast in the month Ethanim, which is the seventh month.
【NIV】All the men of Israel came together to King Solomon at the time of the festival in the month of Ethanim, the seventh month.
【BBE】And all the men of Israel came together to King Solomon at the feast, in the month Ethanim, the seventh month.
【ASV】And all the men of Israel assembled themselves unto king Solomon at the feast, in the month Ethanim, which is the seventh month.
3 【和合本】以色列长老来到，祭司便抬起约柜，
【吕振中】以色列众长老来到了，祭司们便将约柜抬起来。
【思高本】以色列所有的长老来到后，司祭们便抬起约柜，
【现代本】当所有的以色列领袖到齐的时候，
【KJV】And all the elders of Israel came, and the priests took up the ark.
【NIV】When all the elders of Israel had arrived, the priests took up the ark,
【BBE】And all the responsible men of Israel came, and the priests took up the ark.
【ASV】And all the elders of Israel came, and the priests took up the ark.
4 【和合本】祭司和利未人将耶和华的约柜运上来，又将会幕和会幕的一切圣器具都带上来。
【吕振中】他们将永恒主的柜和会棚以及帐棚中的一切圣的器具都运上来，是祭司们和利未人们把这一切运上来的。
【思高本】司祭和肋未人分别将上主的约柜、会幕和帐幕中所有的圣器运了上来。
【现代本】祭司们把约柜抬到圣殿。利未人和祭司也把安放约柜的圣幕和一切用具搬进圣殿。
【KJV】And they brought up the ark of the LORD, and the tabernacle of the congregation, and all the holy vessels that were in the tabernacle, even those did the priests and the Levites bring up.
【NIV】and they brought up the ark of the Lord and the Tent of Meeting and all the sacred furnishings in it. The priests and Levites carried them up,
【BBE】They took up the ark of the Lord, and the Tent of meeting, and all the holy vessels which were in the Tent; all these the priests and the Levites took up.
【ASV】And they brought up the ark of Jehovah, and the tent of meeting, and all the holy vessels that were in the Tent; even these did the priests and the Levites bring up.
5 【和合本】所罗门王和聚集到他那里的以色列全会众，一同在约柜前献牛羊为祭，多得不可胜数。
【吕振中】所罗门王和那些会集到他那里的以色列全会众都同他在约柜前宰献牛羊为祭，多到不能计算、不能数点。
【思高本】撒罗满王和聚集在他那的以色列全会众，在约柜前祭杀了牛羊，多得无法计算，不可胜数。
【现代本】所罗门王和全体以色列人民聚集在约柜前面，献上牛羊作牲祭，数目多得无法计算。
【KJV】And king Solomon, and all the congregation of Israel, that were assembled unto him, were with him before the ark, sacrificing sheep and oxen, that could not be told nor numbered for multitude.
【NIV】and King Solomon and the entire assembly of Israel that had gathered about him were before the ark, sacrificing so many sheep and cattle that they could not be recorded or counted.
【BBE】And King Solomon and all the men of Israel who had come together there, were with him before the ark, making offerings of sheep and oxen more than might be numbered.
【ASV】And king Solomon and all the congregation of Israel, that were assembled unto him, were with him before the ark, sacrificing sheep and oxen, that could not be counted nor numbered for multitude.
6 【和合本】祭司将耶和华的约柜抬进内殿，就是至圣所，放在两个基路伯的翅膀底下。
【吕振中】祭司们将永恒主的约柜抬到它的所在、就是内殿、至圣所、两个基路伯的翅膀下面。
【思高本】司祭们将上主的约柜抬到殿的内部，即至圣所内，放在革鲁宾翅膀下早已预备的地方。
【现代本】于是祭司把约柜请进圣殿，安放在至圣所两个基路伯的下面。
【KJV】And the priests brought in the ark of the covenant of the LORD unto his place, into the oracle of the house, to the most holy place, even under the wings of the cherubims.
【NIV】The priests then brought the ark of the Lord 's covenant to its place in the inner sanctuary of the temple, the Most Holy Place, and put it beneath the wings of the cherubim.
【BBE】And the priests took the ark of the agreement of the Lord and put it in its place in the inner room of the house, in the most holy place, under the wings of the winged ones.
【ASV】And the priests brought in the ark of the covenant of Jehovah unto its place, into the oracle of the house, to the most holy place, even under the wings of the cherubim.
7 【和合本】基路伯张着翅膀在约柜之上，遮掩约柜和抬柜的杠。
【吕振中】基路伯张开它们的翅膀在约柜的所在之上，以致基路伯在上面将柜和柜的杠都遮掩着。
【思高本】革鲁宾的翅膀原是伸开的，正遮在约柜的所在地之上，所以革鲁宾在上面正遮着约柜和抬约柜的杠。
【现代本】基路伯伸开的翅膀遮住了约柜和抬约柜的杠子。
【KJV】For the cherubims spread forth their two wings over the place of the ark, and the cherubims covered the ark and the staves thereof above.
【NIV】The cherubim spread their wings over the place of the ark and overshadowed the ark and its carrying poles.
【BBE】For their wings were outstretched over the place where the ark was, covering the ark and its rods.
【ASV】For the cherubim spread forth their wings over the place of the ark, and the cherubim covered the ark and the staves thereof above.
8 【和合本】这杠甚长，杠头在内殿前的圣所可以看见，在殿外却不能看见，直到如今还在那里。
【吕振中】那两枝杠很长；杠头从圣所、内殿前面、可以看得见，在殿外却看不见；直到今日、两枝杠还在那里。
【思高本】这杠很长，杠从内殿前的圣所可以看见，在殿外却看不见；直到今天还在那。
【现代本】杠子很长，站在至圣所正前方的人才能看见杠子的两端，从其它方向就看不到。（这些杠子今天还在那里。）
【KJV】And they drew out the staves, that the ends of the staves were seen out in the holy place before the oracle, and they were not seen without: and there they are unto this day.
【NIV】These poles were so long that their ends could be seen from the Holy Place in front of the inner sanctuary, but not from outside the Holy Place; and they are still there today.
【BBE】The rods were so long that their ends were seen from the holy place, in front of the inmost room; but they were not seen from outside: and there they are to this day.
【ASV】And the staves were so long that the ends of the staves were seen from the holy place before the oracle; but they were not seen without: and there they are unto this day.
9 【和合本】约柜里惟有两块石版，就是以色列人出埃及地后，耶和华与他们立约的时候摩西在何烈山所放的。除此以外，并无别物。
【吕振中】约柜里只有两块石版，就是以色列人出埃及地以后、永恒主同他们立约的时候、摩西在何烈山所安放在那里的∶除此以外、并无别物。
【思高本】约柜内除两块石版外，没有别的东西，是以色列子民出埃及后，上主与他们立约时，梅瑟在曷勒布山放在面的。
【现代本】约柜里面只放着两块石版，没有其它东西；这两块石版是以色列人民从埃及出来、上主跟他们立约时，摩西在西奈山把它们放在约柜里的。
【KJV】There was nothing in the ark save the two tables of stone, which Moses put there at Horeb, when the LORD made a covenant with the children of Israel, when they came out of the land of Egypt.
【NIV】There was nothing in the ark except the two stone tablets that Moses had placed in it at Horeb, where the Lord made a covenant with the Israelites after they came out of Egypt.
【BBE】There was nothing in the ark but the two flat stones which Moses put there at Horeb, where the Lord made an agreement with the children of Israel when they came out of the land of Egypt.
【ASV】There was nothing in the ark save the two tables of stone which Moses put there at Horeb, when Jehovah made a covenant with the children of Israel, when they came out of the land of Egypt.
10 【和合本】祭司从圣所出来的时候，有云充满耶和华的殿；
【吕振中】当祭司们从圣所出来的时候，有云充满着永恒主的殿；
【思高本】当司祭从圣所出来时，云彩充满了上主的殿，
【现代本】祭司们离开圣殿的时候，忽然有云彩充满圣殿，
【KJV】And it came to pass, when the priests were come out of the holy place, that the cloud filled the house of the LORD,
【NIV】When the priests withdrew from the Holy Place, the cloud filled the temple of the Lord .
【BBE】Now when the priests had come out of the holy place, the house of the Lord was full of the cloud,
【ASV】And it came to pass, when the priests were come out of the holy place, that the cloud filled the house of Jehovah,
11 【和合本】甚至祭司不能站立供职，因为耶和华的荣光充满了殿。
【吕振中】因着那云的缘故，祭司们都不能站着供职，因为永恒主的荣光充满着永恒主的殿。
【思高本】以致为了云彩，司祭们不能继续奉职，因为上主的荣耀充满了上主的殿。
【现代本】闪耀着上主的光辉，以至于他们不能回到里面执行任务。
【KJV】So that the priests could not stand to minister because of the cloud: for the glory of the LORD had filled the house of the LORD.
【NIV】And the priests could not perform their service because of the cloud, for the glory of the Lord filled his temple.
【BBE】So that the priests were not able to keep their places to do their work because of the cloud, for the house of the Lord was full of the glory of the Lord.
【ASV】so that the priests could not stand to minister by reason of the cloud; for the glory of Jehovah filled the house of Jehovah.
12 【和合本】那时所罗门说：耶和华曾说，他必住在幽暗之处。
【吕振中】那时所罗门说∶“永恒主把日头立在天上，但是永恒主曾经说过他要居于暗雾之中。
【思高本】当时，撒罗满便说：“上主曾决定在幽暗之中，
【现代本】那时，所罗门祷告：上主啊，你曾安置太阳在天空，你却决定要住在浓密的黑云里。
【KJV】Then spake Solomon, The LORD said that he would dwell in the thick darkness.
【NIV】Then Solomon said, "The Lord has said that he would dwell in a dark cloud;
【BBE】Then Solomon said, O Lord, to the sun you have given the heaven for a living-place, but your living-place was not seen by men;
【ASV】Then spake Solomon, Jehovah hath said that he would dwell in the thick darkness.
13 【和合本】我已经建造殿宇作你的居所，为你永远的住处。
【吕振中】所以我坚决为你建造了巍峨之殿，一个定所让你永远居住。”
【思高本】如今我已为你建了一个居所，作为你永久的住处”
【现代本】我已为你建造了一座庄严的殿宇，作为你永远居住的场所。
【KJV】I have surely built thee an house to dwell in, a settled place for thee to abide in for ever.
【NIV】I have indeed built a magnificent temple for you, a place for you to dwell forever."
【BBE】So I have made for you a living-place, a house in which you may be for ever present.
【ASV】I have surely built thee a house of habitation, a place for thee to dwell in for ever.

所罗门向百姓宣告
14 【和合本】王转脸为以色列会众祝福，以色列会众就都站立。
【吕振中】于是王转脸四顾，给以色列全体大众祝福，以色列全体大众都站着。
【思高本】然后，君王转过身来，祝福在场站立的以色列全会众，
【现代本】以色列全体会众都站在那里。所罗门王转过来，面对着民众，为他们向上帝求福。
【KJV】And the king turned his face about, and blessed all the congregation of Israel: (and all the congregation of Israel stood;)
【NIV】While the whole assembly of Israel was standing there, the king turned around and blessed them.
【BBE】Then, turning his face about, the king gave a blessing to all the men of Israel; and they were all on their feet together.
【ASV】And the king turned his face about, and blessed all the assembly of Israel: and all the assembly of Israel stood.
15 【和合本】所罗门说：“耶和华以色列的上帝是应当称颂的！因他亲口向我父大卫所应许的，也亲手成就了。
【吕振中】所罗门说∶“永恒主以色列的上帝是当受祝颂的，因为他对我父亲大卫亲口说过，也亲手作成；他说∶
【思高本】说“上主以色列的天主，应受赞美！因为他亲自完成了他亲口对我父亲达味所作的预许。他曾说过：
【现代本】他说：“赞美上主──以色列的上帝！他信守他向我父亲大卫所作的许诺；他曾告诉大卫说：
【KJV】And he said, Blessed be the LORD God of Israel, which spake with his mouth unto David my father, and hath with his hand fulfilled it, saying,
【NIV】Then he said: "Praise be to the Lord , the God of Israel, who with his own hand has fulfilled what he promised with his own mouth to my father David. For he said,
【BBE】And he said, Praise be to the Lord, the God of Israel, who himself gave his word to David my father, and with his strong hand has made his word come true, saying,
【ASV】And he said, Blessed be Jehovah, the God of Israel, who spake with his mouth unto David thy father, and hath with his hand fulfilled it, saying,
16 【和合本】他说：‘自从我领我民以色列出埃及以来，我未曾在以色列各支派中选择一城建造殿宇为我名的居所，但拣选大卫治理我民以色列。’”
【吕振中】‘自从我领我人民以色列出埃及的日子以来、我都未曾从以色列众族派中选择一座城来建殿、让我的名可以长在那里，我只拣选了大卫来管理我人民以色列。’
【思高本】自从我领我的百姓以色列出离埃及的那天起，我从未在以色列各支派中选择一城，建造一座作我名下的殿。但是现在，我选择了耶路撒冷作我名的居所，拣选了达味作我百姓以色列的领袖。
【现代本】‘自从我把我的子民带出埃及以来，我没有选择任何以色列的城镇来建造敬拜我的圣殿；但是我选了你──大卫来统治我的子民。’”
【KJV】Since the day that I brought forth my people Israel out of Egypt, I chose no city out of all the tribes of Israel to build an house, that my name might be therein; but I chose David to be over my people Israel.
【NIV】Since the day I brought my people Israel out of Egypt, I have not chosen a city in any tribe of Israel to have a temple built for my Name to be there, but I have chosen David to rule my people Israel.'
【BBE】From the day when I took my people Israel out of Egypt, no town in all the tribes of Israel has been marked out by me for the building of a house for the resting-place of my name; but I made selection of David to be king over my people Israel.
【ASV】Since the day that I brought forth my people Israel out of Egypt, I chose no city out of all the tribes of Israel to build a house, that my name might be there; but I chose David to be over my people Israel.
17 【和合本】所罗门说：“我父大卫曾立意，要为耶和华以色列上帝的名建殿。
【吕振中】我父亲大卫心里原有意思要为永恒主耶和华以色列之上帝的名建殿；
【思高本】我父亲达味原有意为上主以色列天主的名，建造一座殿宇，
【现代本】所罗门继续说：“我父亲大卫计划建造圣殿，作为敬拜上主──以色列上帝的地方。
【KJV】And it was in the heart of David my father to build an house for the name of the LORD God of Israel.
【NIV】My father David had it in his heart to build a temple for the Name of the Lord , the God of Israel.
【BBE】Now it was in the heart of David my father to put up a house for the name of the Lord, the God of Israel.
【ASV】Now it was in the heart of David my father to build a house for the name of Jehovah, the God of Israel.
18 【和合本】耶和华却对我父大卫说：‘你立意为我的名建殿，这意思甚好。
【吕振中】但永恒主却对我父亲亲大卫说∶‘你心里有意思为我的名建殿，这意思甚好。
【思高本】但上主却对我父亲达味说：你有意为我的名建造一座殿宇，你这番心意固然很好，
【现代本】可是上主对他说：‘你想为我建造圣殿是对的；
【KJV】And the LORD said unto David my father, Whereas it was in thine heart to build an house unto my name, thou didst well that it was in thine heart.
【NIV】But the Lord said to my father David, 'Because it was in your heart to build a temple for my Name, you did well to have this in your heart.
【BBE】But the Lord said to David my father, You did well to have in your heart the desire to make a house for my name;
【ASV】But Jehovah said unto David my father, Whereas it was in thy heart to build a house for my name, thou didst well that it was in thy heart:
19 【和合本】只是你不可建殿，惟你所生的儿子必为我名建殿。’
【吕振中】可不是你要建殿，乃是你儿子、从你自己腰肾中生出的、他才要为我的名建殿。’
【思高本】但不是你要建造这殿宇，而是你亲生的儿子，他要为我的名建造这殿宇。
【现代本】但是你不可动工，只有你的儿子──你亲生的儿子才可以建造我的圣殿。’
【KJV】Nevertheless thou shalt not build the house; but thy son that shall come forth out of thy loins, he shall build the house unto my name.
【NIV】Nevertheless, you are not the one to build the temple, but your son, who is your own flesh and blood-he is the one who will build the temple for my Name.'
【BBE】But you yourself will not be the builder of my house; but your son, the offspring of your body, he it is who will put up a house for my name.
【ASV】nevertheless thou shalt not build the house; but thy son that shall come forth out of thy loins, he shall build the house for my name.
20 【和合本】现在耶和华成就了他所应许的话，使我接续我父大卫坐以色列的国位，又为耶和华以色列上帝的名建造了殿。
【吕振中】现在永恒主已经实行了他所说过的话；我己经起来接替我父亲大卫、坐以色列的王位、照永恒主所说过的，我已经为永恒主耶和华以色列之上帝的名建了殿了。
【思高本】现在，上主实现了他说的话，我已如上主所说的，继承了我父亲达味，坐上了以色列的宝座；我也为上主以色列天主的名，建造了这座殿宇，
【现代本】“现在上主已经实现了他的诺言。我继承了我父亲作以色列的王，并且已经建好了敬拜上主──以色列上帝的圣殿。
【KJV】And the LORD hath performed his word that he spake, and I am risen up in the room of David my father, and sit on the throne of Israel, as the LORD promised, and have built an house for the name of the LORD God of Israel.
【NIV】The Lord has kept the promise he made: I have succeeded David my father and now I sit on the throne of Israel, just as the Lord promised, and I have built the temple for the Name of the Lord , the God of Israel.
【BBE】And the Lord has made his word come true; for I have taken my father David's place on the seat of the kingdom of Israel, as the Lord gave his word; and I have made a house for the name of the Lord, the God of Israel.
【ASV】And Jehovah hath established his word that he spake; for I am risen up in the room of David my father, and sit on the throne of Israel, as Jehovah promised, and have built the house for the name of Jehovah, the God of Israel.
21 【和合本】我也在其中为约柜预备一处。约柜内有耶和华的约，就是他领我们列祖出埃及地的时候，与他们所立的约。”
【吕振中】在殿中（原文∶在那里）我也为约柜立个地方；在柜中（原文∶在那里）并且有永恒主的约、就是他领我们列祖出埃及地时候、同他们立的。”
【思高本】在殿内我也为约柜预备了一个地方，约柜内存有上主的约版，就是他领我们的祖先出埃及时，与他们所立的约。”
【现代本】我也在圣殿里预备了安放约柜的地方。约柜里面放着立约的石版；这约就是上主领我们的祖先出埃及时跟他们订立的。”
【KJV】And I have set there a place for the ark, wherein is the covenant of the LORD, which he made with our fathers, when he brought them out of the land of Egypt.
【NIV】I have provided a place there for the ark, in which is the covenant of the Lord that he made with our fathers when he brought them out of Egypt."
【BBE】In it I have made a place for the ark, in which is the agreement which the Lord made with our fathers, when he took them out of the land of Egypt.
【ASV】And there have I set a place for the ark, wherein is the covenant of Jehovah, which he made with our fathers, when he brought them out of the land of Egypt.

所罗门的祷告
22 【和合本】所罗门当着以色列会众，站在耶和华的坛前，向天举手说：
【吕振中】所罗门当着以色列全体大众、站在永恒主的祭坛前向天伸开双手祷告，说∶
【思高本】此后，撒罗满当着以色列全会众，立在上主的祭坛前，举手向天，说：
【现代本】接着，所罗门当着以色列会众走到上主的祭坛前站着，举起双手
【KJV】And Solomon stood before the altar of the LORD in the presence of all the congregation of Israel, and spread forth his hands toward heaven:
【NIV】Then Solomon stood before the altar of the Lord in front of the whole assembly of Israel, spread out his hands toward heaven
【BBE】Then Solomon took his place before the altar of the Lord, all the men of Israel being present, and stretching out his hands to heaven,
【ASV】And Solomon stood before the altar of Jehovah in the presence of all the assembly of Israel, and spread forth his hands toward heaven;
23 【和合本】“耶和华以色列的上帝啊，天上地下没有神可比你的！你向那尽心行在你面前的仆人守约施慈爱；
【吕振中】“永恒主以色列的上帝阿，上天下地之上没有神可以比得上你的∶你对你仆人、尽心而行于你面前的人、你总是守约并守坚固之爱的；
【思高本】“上主，以色列的天主！上天下地没有一个神能与你相比。你对那全心在你面前行走的仆人，常是守约表示慈爱。
【现代本】祷告说：“上主──以色列的上帝啊，天上地下没有别的神可以跟你相比！你信守你跟你子民所立的约：如果他们一心一意顺服你，请你向他们显示慈爱。
【KJV】And he said, LORD God of Israel, there is no God like thee, in heaven above, or on earth beneath, who keepest covenant and mercy with thy servants that walk before thee with all their heart:
【NIV】and said: "O Lord , God of Israel, there is no God like you in heaven above or on earth below-you who keep your covenant of love with your servants who continue wholeheartedly in your way.
【BBE】Said, O Lord, the God of Israel, there is no God like you in heaven or on the earth; keeping faith and mercy unchanging for your servants, while they go in your ways with all their hearts.
【ASV】and he said, O Jehovah, the God of Israel, there is no God like thee, in heaven above, or on earth beneath; who keepest covenant and lovingkindness with thy servants, that walk before thee with all their heart;
24 【和合本】向你仆人我父大卫所应许的话现在应验了。你亲口应许，亲手成就，正如今日一样。
【吕振中】你对你仆人我父亲大卫守了你对他说过的话∶你亲口说过，你也亲手作成，就如今日一样。
【思高本】你对你仆人我父亲达味所应许的，你都履行了；你亲口应允的，你也亲手成就了，正如今天一样。
【现代本】你持守你对我父亲大卫的应许，到今天，每一个字每一句话都实现了。
【KJV】Who hast kept with thy servant David my father that thou promisedst him: thou spakest also with thy mouth, and hast fulfilled it with thine hand, as it is this day.
【NIV】You have kept your promise to your servant David my father; with your mouth you have promised and with your hand you have fulfilled it-as it is today.
【BBE】And you have kept the word which you gave to your servant David, my father; with your mouth you said it and with your hand you have made it come true this day.
【ASV】who hast kept with thy servant David my father that which thou didst promise him: yea, thou spakest with thy mouth, and hast fulfilled it with thy hand, as it is this day.
25 【和合本】耶和华以色列的上帝啊，你所应许你仆人我父大卫的话说：‘你的子孙若谨慎自己的行为，在我面前行事象你所行的一样，就不断人坐以色列的国位。’现在求你应验这话。
【吕振中】永恒主以色列的上帝阿，你对你仆人我父亲大卫曾经应许说∶‘只要你的子孙谨慎他们所行的路，行于我面前、像你行于我面前一样，那么你的后裔就必不断有人在我面前坐以色列的王位’，现在求你守这句话的约吧。
【思高本】上主，以色列的天主，现在求你实践你向你的仆人，我的父亲达味所应许的罢！你曾说过：只要你的子孙固守正道，在我面前行走，如你一样在我面前行走，你决不缺人在我面前坐以色列的宝座。
【现代本】上主──以色列的上帝啊，现在我求你也实现你向我父亲所作其它的应许：你曾告诉他，如果他的后代谨慎顺从你，像他一样，他的后代就会永远有人作以色列的王。
【KJV】Therefore now, LORD God of Israel, keep with thy servant David my father that thou promisedst him, saying, There shall not fail thee a man in my sight to sit on the throne of Israel; so that thy children take heed to their way, that they walk before me as thou hast walked before me.
【NIV】Now Lord , God of Israel, keep for your servant David my father the promises you made to him when you said, 'You shall never fail to have a man to sit before me on the throne of Israel, if only your sons are careful in all they do to walk before me as you have done.'
【BBE】So now, O Lord, the God of Israel, let your word to your servant David, my father, come true, when you said, You will never be without a man to take his place on the seat of the kingdom of Israel before me, if only your children give attention to their ways, walking before me as you have done.
【ASV】Now therefore, O Jehovah, the God of Israel, keep with thy servant David my father that which thou hast promised him, saying, There shall not fail thee a man in my sight to sit on the throne of Israel, if only thy children take heed to their way, to walk before me as thou hast walked before me.
26 【和合本】以色列的上帝啊，求你成就向你仆人我父大卫所应许的话。
【吕振中】以色列的上帝阿，现在求你使你的话、就是你对你仆人我父亲大卫所说过的、得证实吧。
【思高本】上主，以色列的天主，现在求你，使你向你仆人我父亲达味所应许的话，予以实现罢！
【现代本】所以，以色列的上帝啊，求你实现向你的仆人──我父亲大卫所应许的事。
【KJV】And now, O God of Israel, let thy word, I pray thee, be verified, which thou spakest unto thy servant David my father.
【NIV】And now, O God of Israel, let your word that you promised your servant David my father come true.
【BBE】So now, O God of Israel, it is my prayer that you will make your word come true which you said to your servant David, my father.
【ASV】Now therefore, O God of Israel, let thy word, I pray thee, be verified, which thou spakest unto thy servant David my father.
27 【和合本】“上帝果真住在地上吗？看哪，天和天上的天尚且不足你居住的，何况我所建的这殿呢？
【吕振中】“然而上帝果真住在地上么？看哪，天和天上之天尚且容不下你，何况我所建的这殿呢？
【思高本】但是，天主实在住在地上吗？看，天和天上的天尚且容不下你，何况我所建造的这座殿宇呢？
【现代本】“上帝啊，你果真会住在地上吗？即使是无边的天际也不够容纳你，何况我所建的这圣殿呢？
【KJV】But will God indeed dwell on the earth? behold, the heaven and heaven of heavens cannot contain thee; how much less this house that I have builded?
【NIV】But will God really dwell on earth? The heavens, even the highest heaven, cannot contain you. How much less this temple I have built!
【BBE】But is it truly possible that God may be housed on earth? see, heaven and the heaven of heavens are not wide enough to be your resting-place; how much less this house which I have made!
【ASV】But will God in very deed dwell on the earth? behold, heaven and the heaven of heavens cannot contain thee; how much less this house that I have builded!
28 【和合本】惟求耶和华我的上帝垂顾仆人的祷告祈求，俯听仆人今日在你面前的祈祷呼吁。
【吕振中】永恒主我的上帝阿，求你垂顾你仆人的祷告恳求，听你仆人今天在你面前所发的呼和祷告；
【思高本】上主，我的天主，请垂允你仆人的祈祷和恳求，俯听你仆人今天在你面前所发的呼号和祈祷！
【现代本】上主──我的上帝啊，我是你的仆人；求你垂听我的祷告，答应我今天在你面前的祈求。
【KJV】Yet have thou respect unto the prayer of thy servant, and to his supplication, O LORD my God, to hearken unto the cry and to the prayer, which thy servant prayeth before thee to day:
【NIV】Yet give attention to your servant's prayer and his plea for mercy, O Lord my God. Hear the cry and the prayer that your servant is praying in your presence this day.
【BBE】Still, let your heart be turned to the prayer of your servant, O Lord God, and to his prayer for grace; give ear to the cry and the prayer which your servant sends up to you this day;
【ASV】Yet have thou respect unto the prayer of thy servant, and to his supplication, O Jehovah my God, to hearken unto the cry and to the prayer which thy servant prayeth before thee this day;
29 【和合本】愿你昼夜看顾这殿，就是你应许立为你名的居所；求你垂听仆人向此处祷告的话。
【吕振中】愿你的眼睛睁开着、昼夜看顾这殿，看顾你所说你（原文∶我）的名要临在的圣地；愿你听你仆人向这圣地所发的祷告。
【思高本】愿你的眼睛昼夜垂视这座殿宇，看顾你所说“我的名要永留在此”的地方！愿你垂听你仆人向这地方要行的祈祷！
【现代本】求你日夜看顾这圣殿；这是你选择作为敬拜你的地方。我面对这殿祷告的时候，求你垂听。
【KJV】That thine eyes may be open toward this house night and day, even toward the place of which thou hast said, My name shall be there: that thou mayest hearken unto the prayer which thy servant shall make toward this place.
【NIV】May your eyes be open toward this temple night and day, this place of which you said, 'My Name shall be there,' so that you will hear the prayer your servant prays toward this place.
【BBE】That your eyes may be open to this house night and day, to this place of which you have said, My name will be there; hearing the prayer which your servant may make, turning to this place.
【ASV】that thine eyes may be open toward this house night and day, even toward the place whereof thou hast said, My name shall be there; to hearken unto the prayer which thy servant shall pray toward this place.
30 【和合本】你仆人和你民以色列向此处祈祷的时候，求你在天上你的居所垂听，垂听而赦免。
【吕振中】求你听你仆人和你人民以色列的恳求，就是他们向这圣地所祷告的；求你在（传统∶向）天上、你居住之所垂听，垂听而赦免。
【思高本】愿你垂听你仆人和百姓以色列向这地方所发的哀祷！愿你在天上，从你的居所予以垂听！请垂听与宽恕！
【现代本】你仆人和你的子民以色列面对这地方祷告的时候，求你从天上的居所垂听我们，赦免我们。
【KJV】And hearken thou to the supplication of thy servant, and of thy people Israel, when they shall pray toward this place: and hear thou in heaven thy dwelling place: and when thou hearest, forgive.
【NIV】Hear the supplication of your servant and of your people Israel when they pray toward this place. Hear from heaven, your dwelling place, and when you hear, forgive.
【BBE】Give ear to the prayers of your servant, and the prayers of your people Israel, when they make their prayers, turning to this place; give ear in heaven your living-place, and hearing, have mercy.
【ASV】And hearken thou to the supplication of thy servant, and of thy people Israel, when they shall pray toward this place: yea, hear thou in heaven thy dwelling-place; and when thou hearest, forgive.
31 【和合本】“人若得罪邻舍，有人叫他起誓，他来到这殿在你的坛前起誓，
【吕振中】“人若得罪他的邻舍，有人叫他用一种咒语来起誓，他来到这殿，在你的祭坛前起誓；
【思高本】若有人得罪了自己的邻人，被迫以咒词起誓，而来到这殿内，在你的祭坛前起誓，
【现代本】“假如有人被控告得罪同胞，被带到这圣殿──你的祭坛前，发誓说他是无辜的，
【KJV】If any man trespass against his neighbour, and an oath be laid upon him to cause him to swear, and the oath come before thine altar in this house:
【NIV】When a man wrongs his neighbor and is required to take an oath and he comes and swears the oath before your altar in this temple,
【BBE】If a man does wrong to his neighbour, and has to take an oath, and comes before your altar to take his oath in this house:
【ASV】If a man sin against his neighbor, and an oath be laid upon him to cause him to swear, and he come and swear before thine altar in this house;
32 【和合本】求你在天上垂听，判断你的仆人：定恶人有罪，照他所行的报应在他头上；定义人有理，照他的义赏赐他。
【吕振中】求你在天上垂听，有所施行，判断你的仆人，定恶人有罪，照他所行的还报在他头上；定无罪的人有理，照他的理直赏报他。
【思高本】愿你从天上垂听受理，为你的仆人审断：惩罚恶人，照他的恶行，报应在他的头上；宣告义人无罪，照他的正义酬报他。
【现代本】上主啊，求你从天上垂听，判断你的仆人：有罪的，就照他应得的处罚他；无辜的，就判他无罪，照他的义赏赐他。
【KJV】Then hear thou in heaven, and do, and judge thy servants, condemning the wicked, to bring his way upon his head; and justifying the righteous, to give him according to his righteousness.
【NIV】then hear from heaven and act. Judge between your servants, condemning the guilty and bringing down on his own head what he has done. Declare the innocent not guilty, and so establish his innocence.
【BBE】Then let your ear be open in heaven, and be the judge of your servants, giving your decision against the wrongdoer, so that punishment for his sins may come on his head; and, by your decision, keeping from evil him who has done no wrong.
【ASV】then hear thou in heaven, and do, and judge thy servants, condemning the wicked, to bring his way upon his own head, and justifying the righteous, to give him according to his righteousness.
33 【和合本】“你的民以色列若得罪你，败在仇敌面前，又归向你，承认你的名，在这殿里祈求祷告，
【吕振中】“你人民以色列若犯罪得罪了你，在仇敌面前被击败，又回转过来归向你，称赞你的名，在这殿里向你祷告恳求，
【思高本】当你的百姓以色列犯罪得罪了你，在敌人面前被击败时，如果他们回心转意，称颂你的名，在这殿内巷你祈祷恳求，
【现代本】“假如你的以色列子民因得罪你而被敌人打败，后来又转向你，到这圣殿来，谦卑地祈求你的赦免，
【KJV】When thy people Israel be smitten down before the enemy, because they have sinned against thee, and shall turn again to thee, and confess thy name, and pray, and make supplication unto thee in this house:
【NIV】When your people Israel have been defeated by an enemy because they have sinned against you, and when they turn back to you and confess your name, praying and making supplication to you in this temple,
【BBE】When your people Israel are overcome in war, because of their sin against you; if they are turned to you again, honouring your name, making prayers to you and requesting your grace in this house:
【ASV】When thy people Israel are smitten down before the enemy, because they have sinned against thee; if they turn again to thee, and confess thy name, and pray and make supplication unto thee in this house:
34 【和合本】求你在天上垂听，赦免你民以色列的罪，使他们归回你赐给他们列祖之地。
【吕振中】求你在天上垂听，赦免你人民以色列的罪，使他们返回到你所赐给他们列祖的土地。
【思高本】愿你从天上予以垂听，宽恕你百姓以色列的罪过，领他们回到你赐给他们祖先的地方！
【现代本】求你从天上垂听他们，饶恕你子民的罪，领他们回到你赐给他们祖先的这块土地上。
【KJV】Then hear thou in heaven, and forgive the sin of thy people Israel, and bring them again unto the land which thou gavest unto their fathers.
【NIV】then hear from heaven and forgive the sin of your people Israel and bring them back to the land you gave to their fathers.
【BBE】Then give ear in heaven, and let the sin of your people Israel have forgiveness, and take them back again into the land which you gave to their fathers.
【ASV】then hear thou in heaven, and forgive the sin of thy people Israel, and bring them again unto the land which thou gavest unto their fathers.
35 【和合本】“你的民因得罪你，你惩罚他们，使天闭塞不下雨；他们若向此处祷告，承认你的名，离开他们的罪，
【吕振中】“你人民（原文∶他们）因犯罪得罪了你，天便被制住而没有雨水；你这样惩罚他们，他们若向这圣地祷告，称赞你的名，离开他们的罪而回转过来，
【思高本】几时他们犯罪得罪了你，致使天空闭塞不雨；如果他们向这地方祈祷，称颂你的名，并因你的惩罚而远离罪过，
【现代本】“假如有你的子民得罪你，你使天不下雨，后来他们悔改，面对这圣殿，谦卑地向你祷告，
【KJV】When heaven is shut up, and there is no rain, because they have sinned against thee; if they pray toward this place, and confess thy name, and turn from their sin, when thou afflictest them:
【NIV】When the heavens are shut up and there is no rain because your people have sinned against you, and when they pray toward this place and confess your name and turn from their sin because you have afflicted them,
【BBE】When heaven is shut up and there is no rain, because of their sin against you; if they make prayers with their faces turned to this place, honouring your name and turning away from their sin when you send trouble on them:
【ASV】When heaven is shut up, and there is no rain, because they have sinned against thee; if they pray toward this place, and confess thy name, and turn from their sin, when thou dost afflict them:
36 【和合本】求你在天上垂听，赦免你仆人以色列民的罪，将当行的善道指教他们，且降雨在你的地，就是你赐给你民为业之地。
【吕振中】求你在天上垂听，赦免你仆人和你人民以色列的罪，将他们应当行的好道路指教他们，赐雨水在你的地上、就是你赐给你人民做产业之地。
【思高本】求你从天上垂听，赦免你仆人和你百姓以色列的罪，指给他们应走的正路，使雨降在你赐予你百姓作为基业的地上。
【现代本】求你从天上垂听。求你饶恕你的仆人和以色列人民的罪，教导他们走正直的路。那时，上主啊，求你降雨在你的土地上，就是你赐给你子民作为永久产业的土地。
【KJV】Then hear thou in heaven, and forgive the sin of thy servants, and of thy people Israel, that thou teach them the good way wherein they should walk, and give rain upon thy land, which thou hast given to thy people for an inheritance.
【NIV】then hear from heaven and forgive the sin of your servants, your people Israel. Teach them the right way to live, and send rain on the land you gave your people for an inheritance.
【BBE】Then give ear in heaven, so that the sin of your servants, and of your people Israel, may have forgiveness, when you make clear to them the good way in which they are to go; and send rain on your land which you have given to your people for their heritage.
【ASV】then hear thou in heaven, and forgive the sin of thy servants, and of thy people Israel, when thou teachest them the good way wherein they should walk; and send rain upon thy land, which thou hast given to thy people for an inheritance.
37 【和合本】“国中若有饥荒、瘟疫、旱风、霉烂、蝗虫、蚂蚱，或有仇敌犯境围困城邑，无论遭遇什么灾祸疾病，
【吕振中】“此地若有饥荒、瘟疫、旱风、霉烂、蝗虫、蚂蚱，若有仇敌围困城市之地（原文∶城门之地），无论什么灾病、什么病痛，
【思高本】如果此地发生馑瘟疫，五谷枯萎生霉，或遭受蝗蚂蚱，或有敌人犯境围困门下，或不拘遭受什么灾祸疾病；
【现代本】“假如国中有饥荒、瘟疫、旱风、霉烂、蝗虫、蚱蜢，或者你的子民被仇敌打败或遭遇其它灾祸疾病，
【KJV】If there be in the land famine, if there be pestilence, blasting, mildew, locust, or if there be caterpiller; if their enemy besiege them in the land of their cities; whatsoever plague, whatsoever sickness there be;
【NIV】When famine or plague comes to the land, or blight or mildew, locusts or grasshoppers, or when an enemy besieges them in any of their cities, whatever disaster or disease may come,
【BBE】If there is no food in the land, or if there is disease, or if the fruits of the earth are damaged through heat or water, locust or worm; if their towns are shut in by their attackers; whatever trouble, whatever disease there may be:
【ASV】If there be in the land famine, if there be pestilence, if there be blasting or mildew, locust or caterpillar; if their enemy besiege them in the land of their cities; whatsoever plague, whatsoever sickness there be;
38 【和合本】你的民以色列，或是众人，或是一人，自觉有罪（原文作灾），向这殿举手，无论祈求什么，祷告什么，
【吕振中】你人民以色列、或是任何一人、或是众人、自觉心有内疚（同词∶灾病），向这殿伸开双手，或是祷告，或是恳求，
【思高本】如果你的百姓以色列，个人或团体，心中感到内疚，向这殿伸手祈祷哀求，
【现代本】求你垂听他们的祷告。假如你的子民以色列中有人从内心发出忧伤，伸出双手向这圣殿祷告，
【KJV】What prayer and supplication soever be made by any man, or by all thy people Israel, which shall know every man the plague of his own heart, and spread forth his hands toward this house:
【NIV】and when a prayer or plea is made by any of your people Israel-each one aware of the afflictions of his own heart, and spreading out his hands toward this temple-
【BBE】Whatever prayer or request for your grace is made by any man, or by all your people Israel, whatever his trouble may be, whose hands are stretched out to this house:
【ASV】what prayer and supplication soever be made by any man, or by all thy people Israel, who shall know every man the plague of his own heart, and spread forth his hands toward this house:
39 【和合本】求你在天上你的居所垂听赦免。你是知道人心的，要照各人所行的待他们（惟有你知道世人的心），
【吕振中】求你在天上你居住的定所垂听而赦免，而有所施行；你是知道人心的；你必照各人所行的路而施报应；因为只有你知道全人类的心；
【思高本】愿你从天上你的居所，予以垂听、宽恕、援助，照各人的作为予以赏罚，因为你认识人的心，─惟有你认识所有人子的心，─
【现代本】求你垂听他们的祈求，从天上的居所垂听他们，饶恕他们，并且帮助他们。惟有你知晓人心。求你照各人应得的对待他们，
【KJV】Then hear thou in heaven thy dwelling place, and forgive, and do, and give to every man according to his ways, whose heart thou knowest; (for thou, even thou only, knowest the hearts of all the children of men;)
【NIV】then hear from heaven, your dwelling place. Forgive and act; deal with each man according to all he does, since you know his heart (for you alone know the hearts of all men),
【BBE】Give ear in heaven your living-place, acting in mercy; and give to every man whose secret heart is open to you, the reward of all his ways; for you, and you only, have knowledge of the hearts of all the children of men:
【ASV】then hear thou in heaven thy dwelling-place, and forgive, and do, and render unto every man according to all his ways, whose heart thou knowest; (for thou, even thou only, knowest the hearts of all the children of men;)
40 【和合本】使他们在你赐给我们列祖之地上一生一世敬畏你。
【吕振中】你施报应、是要使他们在你赐给我们列祖的土地上尽他们一生的日子敬畏你。
【思高本】使他们在你赐予我们祖先的地上，终生敬畏你。
【现代本】好使你的子民永远在你赐给我们祖先的土地上敬畏你。
【KJV】That they may fear thee all the days that they live in the land which thou gavest unto our fathers.
【NIV】so that they will fear you all the time they live in the land you gave our fathers.
【BBE】So that they may give you worship all the days of their life in the land which you gave to our fathers.
【ASV】that they may fear thee all the days that they live in the land which thou gavest unto our fathers.
41 【和合本】“论到不属你民以色列的外邦人，为你名从远方而来，
【吕振中】“至于外族人、不属于你人民以色列的，他们也为了你的名从远地而来，
【思高本】至于那不属于你百姓以色列的外方人，如为了你的大名自远方而来，─
【现代本】“假如有一个住在远方的外族人
【KJV】Moreover concerning a stranger, that is not of thy people Israel, but cometh out of a far country for thy name's sake;
【NIV】As for the foreigner who does not belong to your people Israel but has come from a distant land because of your name-
【BBE】And as for the man from a strange land, who is not of your people Israel; when he comes from a far country because of the glory of your name:
【ASV】Moreover concerning the foreigner, that is not of thy people Israel, when he shall come out of a far country for thy name's sake
42 【和合本】（他们听人论说你的大名和大能的手，并伸出来的膀臂）向这殿祷告，
【吕振中】他们听到你大的名、你大力的手、和伸出的膀臂、就来，向这殿祷告，
【思高本】因为他们听见了你的大名，和你大能的手及伸开的手臂，─来向这殿祈祷，
【现代本】听到你的名声和你为你子民所做的大事，前来敬拜你，到这圣殿祷告，
【KJV】For they shall hear of thy great name, and of thy strong hand, and of thy stretched out arm;) when he shall come and pray toward this house;
【NIV】for men will hear of your great name and your mighty hand and your outstretched arm-when he comes and prays toward this temple,
【BBE】(For they will have news of your great name and your strong hand and your out-stretched arm;) when he comes to make his prayer, turning to this house:
【ASV】(for they shall hear of thy great name, and of thy mighty hand, and of thine outstretched arm); when he shall come and pray toward this house;
43 【和合本】求你在天上你的居所垂听，照着外邦人所祈求的而行，使天下万民都认识你的名，敬畏你象你的民以色列一样；又使他们知道我建造的这殿是称为你名下的。
【吕振中】那么求你在天上、你居住的定所垂听，照外族人一切所向你呼求的而行，好使地上万族之民都认识你的名，而敬畏你，像你人民以色列一样；又使他们知道我所建的这殿是用你的名而称呼的。
【思高本】愿你从天上你的居所俯听，照外方人所请求于你的一切去行：这样可使地上万民都认识你的名而敬畏你，如同你的百姓以色列一样，使他们知道我所建造的这殿，是属于你名下的。
【现代本】求你垂听他的祈求。求你从天上的居所垂听他，照着他向你祈求的答应他，好使全世界的人都像你的子民以色列一样认识你，敬畏你，使他们知道我所建的这圣殿就是敬拜你的地方。
【KJV】Hear thou in heaven thy dwelling place, and do according to all that the stranger calleth to thee for: that all people of the earth may know thy name, to fear thee, as do thy people Israel; and that they may know that this house, which I have builded, is called by thy name.
【NIV】then hear from heaven, your dwelling place, and do whatever the foreigner asks of you, so that all the peoples of the earth may know your name and fear you, as do your own people Israel, and may know that this house I have built bears your Name.
【BBE】Give ear in heaven your living-place, and give him his desire, whatever it may be; so that all the peoples of the earth may have knowledge of your name, worshipping you as do your people Israel, and that they may see that this house which I have put up is truly named by your name.
【ASV】hear thou in heaven thy dwelling-place, and do according to all that the foreigner calleth to thee for; that all the peoples of the earth may know thy name, to fear thee, as doth thy people Israel, and that they may know that this house which I have built is called by my name.
44 【和合本】“你的民若奉你的差遣，无论往何处去与仇敌争战，向耶和华所选择的城与我为你名所建造的殿祷告，
【吕振中】“你人民若在你所差遣他们走的路上出战攻敌，而向你所选择的这城、和我为你的名所建的这殿对你（原文∶永恒主）祷告，
【思高本】你的人民，如果在你派遣他们所走的路上，与敌人交战，而他们向你所拣选的这城，向我为你名建造的这殿，祈求上主，
【现代本】“假如你的子民奉你的命令上战场跟敌人打仗，无论他们在什么地方，面对着你所选择的这城和我为你建造的这殿祷告，
【KJV】If thy people go out to battle against their enemy, whithersoever thou shalt send them, and shall pray unto the LORD toward the city which thou hast chosen, and toward the house that I have built for thy name:
【NIV】When your people go to war against their enemies, wherever you send them, and when they pray to the Lord toward the city you have chosen and the temple I have built for your Name,
【BBE】If your people go out to war against their attackers, by whatever way you may send them, if they make their prayer to the Lord, turning their faces to this town of yours and to this house which I have made for your name:
【ASV】If thy people go out to battle against their enemy, by whatsoever way thou shalt send them, and they pray unto Jehovah toward the city which thou hast chosen, and toward the house which I have built for thy name;
45 【和合本】求你在天上垂听他们的祷告祈求，使他们得胜。
【吕振中】求你在天上垂听他们的祷告恳求，维护他们权利、使他们得胜。
【思高本】愿你从天上俯听他们的祈祷和哀求，为他们住持正义。
【现代本】求你垂听他们。求你从天上垂听他们的祈祷，使他们得胜。
【KJV】Then hear thou in heaven their prayer and their supplication, and maintain their cause.
【NIV】then hear from heaven their prayer and their plea, and uphold their cause.
【BBE】Give ear in heaven to their prayer and their cry for grace, and see right done to them.
【ASV】then hear thou in heaven their prayer and their supplication, and maintain their cause.
46 【和合本】“你的民若得罪你（世上没有不犯罪的人），你向他们发怒，将他们交给仇敌掳到仇敌之地，或远或近，
【吕振中】“你人民（原文∶他们）若犯罪得罪了你［世上没有不犯罪的人］，你向他们发怒，把他们交在仇敌面前，以致仇敌将他们掳到仇敌之地，或远或近；
【思高本】如果他们犯罪得罪了你，─因为没有不犯罪的人，─而你向他们发怒，将他们交于敌人，让敌人将他们掳到或远或近的敌人地域内，
【现代本】“假如你的子民得罪你，（没有人不犯罪的，）你在忿怒下容许敌人打败他们，把他们俘掳到别的地方，即使那地方非常遥远，
【KJV】If they sin against thee, (for there is no man that sinneth not,) and thou be angry with them, and deliver them to the enemy, so that they carry them away captives unto the land of the enemy, far or near;
【NIV】When they sin against you-for there is no one who does not sin-and you become angry with them and give them over to the enemy, who takes them captive to his own land, far away or near;
【BBE】If they do wrong against you, (for no man is without sin,) and you are angry with them and give them up into the power of those who are fighting against them, so that they take them away as prisoners into a strange land, far off or near;
【ASV】If they sin against thee (for there is no man that sinneth not), and thou be angry with them, and deliver them to the enemy, so that they carry them away captive unto the land of the enemy, far off or near;
47 【和合本】他们若在掳到之地想起罪来，回心转意，恳求你说：‘我们有罪了，我们悖逆了，我们作恶了’；
【吕振中】他们若在被掳到之地心里回想起、而回心转意，在掳了他们者之地恳求你说∶‘我们犯了罪了，我们作了孽了，我们行了恶了’；
【思高本】他们若在被掳往的地方，回心转意，在充军之地，求你说：我们犯了罪，我们行了恶，做了背理的事；
【现代本】也求你垂听你子民的祷告。如果他们在那里悔改，向你祈求，承认他们犯了罪，是邪恶的，上主啊，求你垂听他们的祈祷！
【KJV】Yet if they shall bethink themselves in the land whither they were carried captives, and repent, and make supplication unto thee in the land of them that carried them captives, saying, We have sinned, and have done perversely, we have committed wickedness;
【NIV】and if they have a change of heart in the land where they are held captive, and repent and plead with you in the land of their conquerors and say, 'We have sinned, we have done wrong, we have acted wickedly';
【BBE】And if they take thought, in the land where they are prisoners, and are turned again to you, crying out in prayer to you in that land, and saying, We are sinners, we have done wrong, we have done evil;
【ASV】yet if they shall bethink themselves in the land whither they are carried captive, and turn again, and make supplication unto thee in the land of them that carried them captive, saying, We have sinned, and have done perversely, we have dealt wickedly;
48 【和合本】他们若在掳到之地尽心尽性归服你，又向自己的地，就是你赐给他们列祖之地和你所选择的城，并我为你名所建造的殿祷告，
【吕振中】他们若在掳了他们去的仇敌之地全心全意地回转过来归向你，又向他们自己的地、你赐给他们列祖之地、向你所选择的这城、和我为你的名所建的这殿、对你祷告，
【思高本】如果他们在俘掳他们的敌人地域内，全心全意归向你，向你赐给他们祖先的地方，向你所拣选的这城，和我为你名建造的这殿哀求你，
【现代本】如果他们在那地方真心真意悔改，面对着你赐给我们祖先的这块土地向你祷告，面对着你所选择的这城和我为你建造的这殿祷告，
【KJV】And so return unto thee with all their heart, and with all their soul, in the land of their enemies, which led them away captive, and pray unto thee toward their land, which thou gavest unto their fathers, the city which thou hast chosen, and the house which I have built for thy name:
【NIV】and if they turn back to you with all their heart and soul in the land of their enemies who took them captive, and pray to you toward the land you gave their fathers, toward the city you have chosen and the temple I have built for your Name;
【BBE】And with all their heart and soul are turned again to you, in the land of those who took them prisoners, and make their prayer to you, turning their eyes to this land which you gave to their fathers, and to the town which you took for yourself, and the house which I made for your name:
【ASV】if they return unto thee with all their heart and with all their soul in the land of their enemies, who carried them captive, and pray unto thee toward their land, which thou gavest unto their fathers, the city which thou hast chosen, and the house which I have built for thy name:
49 【和合本】求你在天上你的居所垂听他们的祷告祈求，为他们伸冤；
【吕振中】求你在天上你居住的定所垂听他们的祷告恳求，维护他们的权利，
【思高本】愿你从天上你的居所，俯听他们的祈祷和恳求，并为他们主持正义，
【现代本】求你垂听他们的祈求。求你从天上的居所垂听他们，怜悯他们。
【KJV】Then hear thou their prayer and their supplication in heaven thy dwelling place, and maintain their cause,
【NIV】then from heaven, your dwelling place, hear their prayer and their plea, and uphold their cause.
【BBE】Then give ear to their prayer and to their cry in heaven your living-place, and see right done to them;
【ASV】then hear thou their prayer and their supplication in heaven thy dwelling-place, and maintain their cause;
50 【和合本】饶恕得罪你的民，赦免他们的一切过犯，使他们在掳他们的人面前蒙怜恤。
【吕振中】赦免你的人民、就是那些犯罪得罪了你的，赦免他们一切的背叛行为、就是他们背叛你的罪，使他们在掳了他们的人面前蒙怜悯，叫掳了他们的人怜悯他们；
【思高本】宽恕得罪你的百姓，宽恕他们违犯你的一切过犯，使他们在俘掳他们的敌人面前获得怜悯，对他们表示同情，
【现代本】求你饶恕他们一切的过犯，也使仇敌对他们仁慈。
【KJV】And forgive thy people that have sinned against thee, and all their transgressions wherein they have transgressed against thee, and give them compassion before them who carried them captive, that they may have compassion on them:
【NIV】And forgive your people, who have sinned against you; forgive all the offenses they have committed against you, and cause their conquerors to show them mercy;
【BBE】Answering with forgiveness the people who have done wrong against you, and overlooking the evil which they have done against you; let those who made them prisoners be moved with pity for them, and have pity on them;
【ASV】and forgive thy people who have sinned against thee, and all their transgressions wherein they have transgressed against thee; and give them compassion before those who carried them captive, that they may have compassion on them
51 【和合本】因为他们是你的子民，你的产业，是你从埃及领出来脱离铁炉的。
【吕振中】因为他们是你的子民、你的产业、你从埃及、从铸鉄炉子旁领出来的。
【思高本】因为他们究竟是你的百姓，是你从埃及，由铁炉中领出来的产业。
【现代本】他们是你自己的子民，是你领他们从埃及那燃烧着的火炉里出来的。
【KJV】For they be thy people, and thine inheritance, which thou broughtest forth out of Egypt, from the midst of the furnace of iron:
【NIV】for they are your people and your inheritance, whom you brought out of Egypt, out of that iron-smelting furnace.
【BBE】For they are your people and your heritage, which you took out of Egypt, out of the iron fireplace;
【ASV】(for they are thy people, and thine inheritance, which thou broughtest forth out of Egypt, from the midst of the furnace of iron);
52 【和合本】愿你的眼目看顾仆人，听你民以色列的祈求，无论何时向你祈求，愿你垂听。
【吕振中】站着，给以色列全体大众大声祝福，说∶
【思高本】愿你常睁眼垂顾你仆人的哀求，你百姓以色列的哀求，他们无论何时呼号你，愿你都予以垂听！
【现代本】“至高的上主啊，愿你永远以恩宠看顾你的子民以色列和他们的王，每当他们向你求援，求你垂听他们的祷告。
【KJV】That thine eyes may be open unto the supplication of thy servant, and unto the supplication of thy people Israel, to hearken unto them in all that they call for unto thee.
【NIV】May your eyes be open to your servant's plea and to the plea of your people Israel, and may you listen to them whenever they cry out to you.
【BBE】Let your eyes be open to your servant's prayer for grace and to the prayer of your people Israel, hearing them when their cry comes to you.
【ASV】that thine eyes may be open unto the supplication of thy servant, and unto the supplication of thy people Israel, to hearken unto them whensoever they cry unto thee.
53 【和合本】主耶和华啊，你将他们从地上的万民中分别出来作你的产业，是照你领我们列祖出埃及的时候，藉你仆人摩西所应许的话。”
【吕振中】主永恒主阿，你将他们从地上万族之民中分别出来、做你的产业，是照你领我们列祖出埃及的时候，由你仆人摩西经手所说过的话。”
【思高本】我主上主，因为你曾将他们从地上的万民中选拔出来，作你的产业，正如你在领我们祖先出离埃及时，藉你的仆人梅瑟所声明的。”
【现代本】正像你领我们的祖先出埃及的时候，藉着你仆人摩西所应许的，你从万民中拣选了他们作自己的子民。”
【KJV】For thou didst separate them from among all the people of the earth, to be thine inheritance, as thou spakest by the hand of Moses thy servant, when thou broughtest our fathers out of Egypt, O LORD God.
【NIV】For you singled them out from all the nations of the world to be your own inheritance, just as you declared through your servant Moses when you, O Sovereign Lord , brought our fathers out of Egypt."
【BBE】For you made them separate from all the peoples of the earth, to be your heritage, as you said by Moses your servant, when you took our fathers out of Egypt, O Lord God.
【ASV】For thou didst separate them from among all the peoples of the earth, to be thine inheritance, as thou spakest by Moses thy servant, when thou broughtest our fathers out of Egypt, O Lord Jehovah.

为民祝福
54 【和合本】所罗门在耶和华的坛前屈膝跪着，向天举手，在耶和华面前祷告祈求已毕，就起来，
【吕振中】所罗门在永恒主的祭坛前屈膝跪着，双手向天伸开着，向永恒主发了这一切祷告恳求、已经完毕，就起来，
【思高本】撒罗满跪在上主的祭坛前，举手向天，祈祷哀求上主完毕，就起来，
【现代本】所罗门一直跪在祭坛前，举起双手祷告；他向上主祷告完毕后，就站起来。
【KJV】And it was so, that when Solomon had made an end of praying all this prayer and supplication unto the LORD, he arose from before the altar of the LORD, from kneeling on his knees with his hands spread up to heaven.
【NIV】When Solomon had finished all these prayers and supplications to the Lord , he rose from before the altar of the Lord , where he had been kneeling with his hands spread out toward heaven.
【BBE】Then Solomon, after making all these prayers and requests for grace to the Lord, got up from his knees before the altar of the Lord, where his hands had been stretched out in prayer to heaven;
【ASV】And it was so, that, when Solomon had made an end of praying all this prayer and supplication unto Jehovah, he arose from before the altar of Jehovah, from kneeling on his knees with his hands spread forth toward heaven.
55 【和合本】站着，大声为以色列全会众祝福，说：
【吕振中】站着，给以色列全体大声祝福，说∶“
【思高本】立着，高声祝福以色列全会众说：“
【现代本】他大声祈求上主赐福给全体以色列会众；他说：
【KJV】And he stood, and blessed all the congregation of Israel with a loud voice, saying,
【NIV】He stood and blessed the whole assembly of Israel in a loud voice, saying:
【BBE】And, getting on his feet, he gave a blessing to all the men of Israel, saying with a loud voice,
【ASV】And he stood, and blessed all the assembly of Israel with a loud voice, saying,
56 【和合本】“耶和华是应当称颂的！因为他照着一切所应许的赐平安给他的民以色列人，凡藉他仆人摩西应许赐福的话，一句都没有落空。
【吕振中】“永恒主是当受祝颂的，因为他照他一切所说过的将安居地赐给他人民以色列；凡由他仆人摩西经手说过一切赐福的应许、一句都没有落空。
【思高本】上主应受赞美！因为他照自己所应许的，使自己的百姓以色列获得了安居；凡他藉着自己的仆人梅瑟所应许赐福的话，一句也没有落空。
【现代本】“赞美上主！他实现了他的应许，赐平安给他的子民。他持守他藉着他的仆人摩西所作一切宽厚的许诺。
【KJV】Blessed be the LORD, that hath given rest unto his people Israel, according to all that he promised: there hath not failed one word of all his good promise, which he promised by the hand of Moses his servant.
【NIV】Praise be to the Lord , who has given rest to his people Israel just as he promised. Not one word has failed of all the good promises he gave through his servant Moses.
【BBE】Praise be to the Lord who has given rest to his people Israel, as he gave them his word to do; every word of all his oath, which he gave by the hand of Moses his servant, has come true.
【ASV】Blessed be Jehovah, that hath given rest unto his people Israel, according to all that he promised: there hath not failed one word of all his good promise, which he promised by Moses his servant.
57 【和合本】愿耶和华我们的上帝与我们同在，象与我们列祖同在一样，不撇下我们，不丢弃我们，
【吕振中】愿永恒主我们的上帝与我们同在，像与我们列祖同在一样，不撇下我们，不丢弃我们；
【思高本】愿上主我们的天主与我们同在，有如与我们的祖先同在一样：不离开我们，也不抛弃我们。
【现代本】愿上主──我们的上帝跟我们同在，正如他跟我们的祖先同在一样。愿他永远不离开我们，不丢弃我们。
【KJV】The LORD our God be with us, as he was with our fathers: let him not leave us, nor forsake us:
【NIV】May the Lord our God be with us as he was with our fathers; may he never leave us nor forsake us.
【BBE】Now may the Lord our God be with us as he was with our fathers; let him never go away from us or give us up;
【ASV】Jehovah our God be with us, as he was with our fathers: let him not leave us, nor forsake us;
58 【和合本】使我们的心归向他，遵行他的道，谨守他吩咐我们列祖的诫命、律例、典章。
【吕振中】愿他使我们的心倾向于他，行他一切道路，谨守他的诫命、律例、典章、就是他所吩咐我们的列祖的。
【思高本】愿他使我们的心归向他，履行他的一切道路，恪守他吩咐我们祖先的诫命、律例和典章。
【现代本】愿他使我们的心归顺他，使我们能始终照他的旨意生活，遵守他吩咐我们祖先的法律诫命。
【KJV】That he may incline our hearts unto him, to walk in all his ways, and to keep his commandments, and his statutes, and his judgments, which he commanded our fathers.
【NIV】May he turn our hearts to him, to walk in all his ways and to keep the commands, decrees and regulations he gave our fathers.
【BBE】Turning our hearts to himself, guiding us to go in all his ways, to keep his orders and his laws and his decisions, which he gave to our fathers.
【ASV】that he may incline our hearts unto him, to walk in all his ways, and to keep his commandments, and his statutes, and his ordinances, which he commanded our fathers.
59 【和合本】我在耶和华面前祈求的这些话，愿耶和华我们的上帝昼夜垂念，每日为他仆人与他民以色列伸冤，
【吕振中】愿我在永恒主面前所恳求的这些话昼夜近于永恒主我们的上帝；他好日日情形为他仆人维护权利，为他人民以色列维护权利；
【思高本】愿我在上主面前所作的恳切祷词，昼夜在上主我们的天主面前，好使他天天维护他仆人和他的百姓以色列，
【现代本】愿上主──我们的上帝永远记得这个祈祷和我对他的祈求；愿他照以色列人民和他们的王每天的需要怜悯他们。
【KJV】And let these my words, wherewith I have made supplication before the LORD, be nigh unto the LORD our God day and night, that he maintain the cause of his servant, and the cause of his people Israel at all times, as the matter shall require:
【NIV】And may these words of mine, which I have prayed before the Lord , be near to the Lord our God day and night, that he may uphold the cause of his servant and the cause of his people Israel according to each day's need,
【BBE】And may these my words, the words of my prayer to the Lord, be before the Lord our God day and night, so that he may see right done to his servant and to his people Israel, day by day as we have need.
【ASV】And let these my words, wherewith I have made supplication before Jehovah, be nigh unto Jehovah our God day and night, that he maintain the cause of his servant, and the cause of his people Israel, as every day shall require;
60 【和合本】使地上的万民都知道惟独耶和华是上帝，并无别神。
【吕振中】使地上万族之民都知道惟独永恒主是上帝，并没有别的神。
【思高本】使地上万民都知道：只有上主是天主，他以外没有别的神。
【现代本】这样，世上万国都会知道，只有上主是上帝，没有别的上帝。
【KJV】That all the people of the earth may know that the LORD is God, and that there is none else.
【NIV】so that all the peoples of the earth may know that the Lord is God and that there is no other.
【BBE】So that all the peoples of the earth may see that the Lord is God, and there is no other.
【ASV】that all the peoples of the earth may know that Jehovah, he is God; there is none else.
61 【和合本】所以你们当向耶和华我们的上帝存诚实的心，遵行他的律例，谨守他的诫命，至终如今日一样。”
【吕振中】所以你们的心总要纯纯全全地归向永恒主我们的上帝，遵行他的律例，谨守他的诫命，像今日一样。”
【思高本】但愿我们的心全归于上主我们的天主，遵行他的律例，恪守他的诫命，如停今天一样。”
【现代本】愿你们大家，就是上帝的子民，永远对上主──我们的上帝忠诚，遵从他所有的法律诫命，像今天一样。”
【KJV】Let your heart therefore be perfect with the LORD our God, to walk in his statutes, and to keep his commandments, as at this day.
【NIV】But your hearts must be fully committed to the Lord our God, to live by his decrees and obey his commands, as at this time."
【BBE】Then let your hearts be without sin before the Lord our God, walking in his laws and keeping his orders as at this day.
【ASV】Let your heart therefore be perfect with Jehovah our God, to walk in his statutes, and to keep his commandments, as at this day.

行奉献圣殿之礼
62 【和合本】王和以色列众民一同在耶和华面前献祭。
【吕振中】王和以色列众人都同他在一起在永恒主面前宰献了祭牲。
【思高本】此后，君王和全以色列，一同在上主面前祭杀了牺牲。
【现代本】于是，所罗门王和全体以色列人民向上主献祭。
【KJV】And the king, and all Israel with him, offered sacrifice before the LORD.
【NIV】Then the king and all Israel with him offered sacrifices before the Lord .
【BBE】Now the king, and all Israel with him, were making offerings before the Lord.
【ASV】And the king, and all Israel with him, offered sacrifice before Jehovah.
63 【和合本】所罗门向耶和华献平安祭，用牛二万二千，羊十二万。这样，王和以色列众民为耶和华的殿行奉献之礼。
【吕振中】所罗门宰献了他所献与永恒主的平安祭∶是牛二万二千只，羊十二万只∶这样，王和以色列众人就为永恒主的殿行了奉献礼。
【思高本】撒罗满祭杀了牛两万二千头，羊十二万只，献于上主，作为和平祭；君王和全以色列子民，就这样为上主的殿举行了奉献礼。
【现代本】他献上了两万两千头牛和十二万只羊作平安祭。这样，王和全体人民为圣殿举行奉献礼。
【KJV】And Solomon offered a sacrifice of peace offerings, which he offered unto the LORD, two and twenty thousand oxen, and an hundred and twenty thousand sheep. So the king and all the children of Israel dedicated the house of the LORD.
【NIV】Solomon offered a sacrifice of fellowship offerings to the Lord : twenty-two thousand cattle and a hundred and twenty thousand sheep and goats. So the king and all the Israelites dedicated the temple of the Lord .
【BBE】And Solomon gave to the Lord for peace-offerings, twenty-two thousand oxen and a hundred and twenty thousand sheep. So the king and all the children of Israel kept the feast of the opening of the Lord's house.
【ASV】And Solomon offered for the sacrifice of peace-offerings, which he offered unto Jehovah, two and twenty thousand oxen, and a hundred and twenty thousand sheep. So the king and all the children of Israel dedicated the house of Jehovah.
64 【和合本】当日，王因耶和华殿前的铜坛太小，容不下燔祭、素祭，和平安祭牲的脂油，便将耶和华殿前院子当中分别为圣，在那里献燔祭、素祭，和平安祭牲的脂油。
【吕振中】那一天王将永恒主殿前的院子当中分别为圣，在那里献了燔祭、素祭和平安祭牲的脂肪，因为永恒主面前的铜祭坛太小、容不下燔祭、素祭和平安祭牲的脂肪。
【思高本】当天，君王又祝圣了上主殿前的内院，在那奉献了全燔祭、素祭与和平祭的脂油，因为上主面前的铜祭坛太小，容不下全燔祭、素祭及和平祭的脂油。
【现代本】那一天，他也把院子当中的空地，就是圣殿前面的广场，分别为圣，在那里献上烧化祭、素祭，以及平安祭用的牲畜的脂肪。所罗门这样做是因为铜祭坛太小，不够容纳那么多的祭物。
【KJV】The same day did the king hallow the middle of the court that was before the house of the LORD: for there he offered burnt offerings, and meat offerings, and the fat of the peace offerings: because the brasen altar that was before the LORD was too little to receive the burnt offerings, and meat offerings, and the fat of the peace offerings.
【NIV】On that same day the king consecrated the middle part of the courtyard in front of the temple of the Lord , and there he offered burnt offerings, grain offerings and the fat of the fellowship offerings, because the bronze altar before the Lord was too small to hold the burnt offerings, the grain offerings and the fat of the fellowship offerings.
【BBE】The same day the king made holy the middle of the open square in front of the house of the Lord, offering there the burned offering and the meal offering and the fat of the peace-offerings; for there was not room on the brass altar of the Lord for the burned offerings and the meal offerings and the fat of the peace-offerings.
【ASV】The same day did the king hallow the middle of the court that was before the house of Jehovah; for there he offered the burnt-offering, and the meal-offering, and the fat of the peace-offerings, because the brazen altar that was before Jehovah was too little to receive the burnt-offering, and the meal-offering, and the fat of the peace-offerings.
65 【和合本】那时，所罗门和以色列众人，就是从哈马口直到埃及小河所有的以色列人，都聚集成为大会，在耶和华我们的上帝面前守节七日又七日，共十四日。
【吕振中】那时所罗门和以色列众人同他在一起、从哈马口直到埃及溪谷、一群很大的大众、都在永恒主我们的上帝面前过了节七天、又七天、共十四天。
【思高本】同时，撒罗满有举行了庆节，与从哈玛特渡口到埃及小河的全以色列人，举行了盛大集会，在上主我们的天主面前，举行庆节七天【又七天，共十四天。】
【现代本】所罗门和全体以色列人民在圣殿守住棚节七天（希伯来文是：十四天）。民众远从北方的哈马隘口和南方的埃及边境各地前来参加。
【KJV】And at that time Solomon held a feast, and all Israel with him, a great congregation, from the entering in of Hamath unto the river of Egypt, before the LORD our God, seven days and seven days, even fourteen days.
【NIV】So Solomon observed the festival at that time, and all Israel with him-a vast assembly, people from Lebo Hamath to the Wadi of Egypt. They celebrated it before the Lord our God for seven days and seven days more, fourteen days in all.
【BBE】So Solomon and all Israel with him, a very great meeting, (for the people had come together from the way into Hamath to the river of Egypt,) kept the feast at that time before the Lord our God, for two weeks, even fourteen days.
【ASV】So Solomon held the feast at that time, and all Israel with him, a great assembly, from the entrance of Hamath unto the brook of Egypt, before Jehovah our God, seven days and seven days, even fourteen days.
66 【和合本】第八日，王遣散众民；他们都为王祝福。因见耶和华向他仆人大卫和他民以色列所施的一切恩惠，就都心中喜乐，各归各家去了。
【吕振中】第八天遣散了众民，众民都向王祝福辞别，各回各家（原文∶帐棚）而去；因为看见永恒主向他仆人大卫和他人民以色列所施的一切恩惠，他们心里都很欢喜快乐。
【思高本】第八天，君王遣散了百姓；他们为君王祝福后，各自回了本家，对上主向他的仆人达味，他的百姓以色列，所施的种种恩宠，都非常高兴欢喜。
【现代本】第八天，所罗门遣散民众回家；他们都祝福王，高高兴兴地回家去，因为上主赐福给他的仆人大卫和子民以色列。
【KJV】On the eighth day he sent the people away: and they blessed the king, and went unto their tents joyful and glad of heart for all the goodness that the LORD had done for David his servant, and for Israel his people.
【NIV】On the following day he sent the people away. They blessed the king and then went home, joyful and glad in heart for all the good things the Lord had done for his servant David and his people Israel.
【BBE】And on the eighth day he sent the people away, and, blessing the king, they went to their tents full of joy and glad in their hearts, because of all the good which the Lord had done to David his servant and to Israel his people.
【ASV】On the eighth day he sent the people away; and they blessed the king, and went unto their tents joyful and glad of heart for all the goodness that Jehovah had showed unto David his servant, and to Israel his people.


第 9 章

耶和华再向所罗门显现
1 【和合本】所罗门建造耶和华殿和王宫，并一切所愿意建造的都完毕了，
【吕振中】所罗门建造了永恒主的殿和王的宫室以及他所喜欢造的一切爱好建筑物都已经造完了，
【思高本】撒罗满建造完了上主的殿、王宫和他所喜欢建造的一切建物以后，
【现代本】所罗门王建造了圣殿、王宫，和他所要建造的其它房屋以后，
【KJV】And it came to pass, when Solomon had finished the building of the house of the LORD, and the king's house, and all Solomon's desire which he was pleased to do,
【NIV】When Solomon had finished building the temple of the Lord and the royal palace, and had achieved all he had desired to do,
【BBE】Now when Solomon came to the end of building the house of the Lord and the king's house, and all Solomon's desires, which he had in mind were effected;
【ASV】And it came to pass, when Solomon had finished the building of the house of Jehovah, and the king's house, and all Solomon's desire which he was pleased to do,
2 【和合本】耶和华就二次向所罗门显现，如先前在基遍向他显现一样，
【吕振中】永恒主就二次向所罗门显现，如同先前在基遍向他显现一样。
【思高本】上主第二次显现给撒罗满，像在基贝红显现给他一样。
【现代本】上主再次向他显现，像以前在基遍向他显现一样。
【KJV】That the LORD appeared to Solomon the second time, as he had appeared unto him at Gibeon.
【NIV】the Lord appeared to him a second time, as he had appeared to him at Gibeon.
【BBE】The Lord came to him again in a vision, as he had done at Gibeon;
【ASV】that Jehovah appeared to Solomon the second time, as he had appeared unto him at Gibeon.
3 【和合本】对他说：“你向我所祷告祈求的，我都应允了。我已将你所建的这殿分别为圣，使我的名永远在其中；我的眼、我的心也必常在那里。
【吕振中】永恒主对他说∶“你的祷告、你在我面前所恳求的、我都听见了；我已将你建的这殿分别为圣，使我的名永远在这里；我的眼我的心也必日日不断地在这里。
【思高本】上主对他说：“我已应允了你在我面前所行的祈祷和哀求，我也祝圣了你所建的这殿，将我的名永远安放在那，我的眼和我的心，也将时常留在那。
【现代本】上主对他说：“我已经听了你的祷告。我把你建造的这殿分别为圣，作为永远敬拜我的地方；我会始终看顾它，保护它。
【KJV】And the LORD said unto him, I have heard thy prayer and thy supplication, that thou hast made before me: I have hallowed this house, which thou hast built, to put my name there for ever; and mine eyes and mine heart shall be there perpetually.
【NIV】The Lord said to him: "I have heard the prayer and plea you have made before me; I have consecrated this temple, which you have built, by putting my Name there forever. My eyes and my heart will always be there.
【BBE】And the Lord said to him, Your prayers and your requests for grace have come to my ears: I have made holy this house which you have made, and I have put my name there for ever; my eyes and my heart will be there at all times.
【ASV】And Jehovah said unto him, I have heard thy prayer and thy supplication, that thou hast made before me: I have hallowed this house, which thou hast built, to put my name there for ever; and mine eyes and my heart shall be there perpetually.
4 【和合本】你若效法你父大卫，存诚实正直的心行在我面前，遵行我一切所吩咐你的，谨守我的律例典章，
【吕振中】至于你呢，你如果以纯全的心正正直直地行于我面前，像你父亲大卫那样行∶照我一切所吩咐你的去作，谨守我的律例典章，
【思高本】至于你，如果你在我面前行走，像你父亲达味那样行走，心地纯，公正无私，遵守我所吩咐你的一切，恪守我的法律和点章，
【现代本】如果你像你父亲大卫一样诚心诚意地事奉我，遵守我的法律，照着我的命令去做，
【KJV】And if thou wilt walk before me, as David thy father walked, in integrity of heart, and in uprightness, to do according to all that I have commanded thee, and wilt keep my statutes and my judgments:
【NIV】As for you, if you walk before me in integrity of heart and uprightness, as David your father did, and do all I command and observe my decrees and laws,
【BBE】As for you, if you will go on your way before me, as David your father did, uprightly and with a true heart, doing what I have given you orders to do, keeping my laws and my decisions;
【ASV】And as for thee, if thou wilt walk before me, as David thy father walked, in integrity of heart, and in uprightness, to do according to all that I have commanded thee, and wilt keep my statutes and mine ordinances;
5 【和合本】我就必坚固你的国位在以色列中，直到永远，正如我应许你父大卫说：‘你的子孙必不断人坐以色列的国位。’
【吕振中】那么我就立定你国的王位、来管理以色列到永远；正如我在关于（有古卷∶对）你父亲大卫的事上曾应许说∶‘你的子孙必总不断有人在以色列的王位上。’
【思高本】我必永远巩固你在以色列中的王位，照我应许你父亲达味所说：你的子孙中，决不缺人坐上以色列的宝座。
【现代本】我一定会信守我向你父亲大卫所许下的诺言，就是他的后代要永远统治以色列。
【KJV】Then I will establish the throne of thy kingdom upon Israel for ever, as I promised to David thy father, saying, There shall not fail thee a man upon the throne of Israel.
【NIV】I will establish your royal throne over Israel forever, as I promised David your father when I said, 'You shall never fail to have a man on the throne of Israel.'
【BBE】Then I will make the seat of your rule over Israel certain for ever, as I gave my word to David your father, saying, You will never be without a man to be king in Israel.
【ASV】then I will establish the throne of thy kingdom over Israel for ever, according as I promised to David thy father, saying, There shall not fail thee a man upon the throne of Israel.
6 【和合本】倘若你们和你们的子孙转去不跟从我，不守我指示你们的诫命律例，去事奉敬拜别神，
【吕振中】但是你们或你们的子孙若转离了我，不守我的诫命、律例、就是我所摆在你们面前的，反而去服事敬拜别的神，
【思高本】但是，如果你们或你们的子孙远离我，不遵守我给你们颁赐的诫命和律例，而去服侍敬拜别的神，
【现代本】如果你和你的后代不顺服我，不遵守我给你们的法律诫命，去敬拜别的神，
【KJV】But if ye shall at all turn from following me, ye or your children, and will not keep my commandments and my statutes which I have set before you, but go and serve other gods, and worship them:
【NIV】But if you or your sons turn away from me and do not observe the commands and decrees I have given you and go off to serve other gods and worship them,
【BBE】But if you are turned from my ways, you or your children, and do not keep my orders and my laws which I have put before you, but go and make yourselves servants to other gods and give them worship:
【ASV】But if ye shall turn away from following me, ye or your children, and not keep my commandments and my statutes which I have set before you, but shall go and serve other gods, and worship them;
7 【和合本】我就必将以色列人从我赐给他们的地上剪除，并且我为己名所分别为圣的殿也必舍弃不顾，使以色列人在万民中作笑谈，被讥诮。
【吕振中】那么我就必将以色列人从我所赐给他们的土地上剪灭掉，而我为自己的名所分别为圣的这殿、我也必从我面前丢出，使以色列人在万族之民中、成为令人谈笑令人讥刺的对象。
【思高本】我必要将以色列从我赐给他们的地面上除掉，而我为我的名所祝圣的这殿，我也必要弃之不顾，使以色列成为万民中的话柄和笑谈，
【现代本】我会把我的子民以色列从我赐给他们的土地上赶出去，并且离弃这座我曾分别为圣、作为敬拜我的圣殿。各地的人将讥笑以色列，轻视他们。
【KJV】Then will I cut off Israel out of the land which I have given them; and this house, which I have hallowed for my name, will I cast out of my sight; and Israel shall be a proverb and a byword among all people:
【NIV】then I will cut off Israel from the land I have given them and will reject this temple I have consecrated for my Name. Israel will then become a byword and an object of ridicule among all peoples.
【BBE】Then I will have Israel cut off from the land which I have given them; and this house, which I have made holy for myself, I will put away from before my eyes; and Israel will be a public example, and a word of shame among all peoples.
【ASV】then will I cut off Israel out of the land which I have given them; and this house, which I have hallowed for my name, will I cast out of my sight; and Israel shall be a proverb and a byword among all peoples.
8 【和合本】这殿虽然甚高，将来经过的人必惊讶、嗤笑，说：‘耶和华为何向这地和这殿如此行呢？’
【吕振中】这殿必成为荒堆（传统∶高），凡从这里经过的人都必惊讶嗤笑、说∶‘永恒主为什么办这地和这殿到这样呢？’
【思高本】这殿要成为废墟，凡从这经过的人，都要惊愕嗟叹说：上主为什么这样对待了这地和这殿？
【现代本】这圣殿将成为一堆废墟（希伯来文是：高）；过路人都会惊讶、嘲笑地问：‘上主为什么这样对待这国和这圣殿呢？’
【KJV】And at this house, which is high, every one that passeth by it shall be astonished, and shall hiss; and they shall say, Why hath the LORD done thus unto this land, and to this house?
【NIV】And though this temple is now imposing, all who pass by will be appalled and will scoff and say, 'Why has the Lord done such a thing to this land and to this temple?'
【BBE】And this house will become a mass of broken walls, and everyone who goes by will be overcome with wonder at it and make whistling sounds; and they will say, Why has the Lord done so to this land and to this house?
【ASV】And though this house is so high, yet shall every one that passeth by it be astonished, and shall hiss; and they shall say, Why hath Jehovah done thus unto this land, and to this house?
9 【和合本】人必回答说：‘是因此地的人离弃领他们列祖出埃及地之耶和华他们的上帝，去亲近别神，事奉敬拜它，所以耶和华使这一切灾祸临到他们。’”
【吕振中】人必回答说∶‘是因为这地的人离弃了那领他们列祖出埃及地的永恒主他们的上帝，去依附着别的神、而敬拜服事他们；所以永恒主才使这一切灾祸临到他们呀。’”
【思高本】人必回答说：是因为他们离弃了领他们祖先出离埃及的上主，他们的天主，而归依、崇拜、服侍了别的神，为此，上主使这一切灾祸临到他们的身上。”
【现代本】人要回答：‘因为他们离弃了上主──他们的上帝。上主曾经领他们的祖先从埃及出来，他们却去崇奉膜拜别的神明，所以上主降这一切灾难给他们。’”
【KJV】And they shall answer, Because they forsook the LORD their God, who brought forth their fathers out of the land of Egypt, and have taken hold upon other gods, and have worshipped them, and served them: therefore hath the LORD brought upon them all this evil.
【NIV】People will answer, 'Because they have forsaken the Lord their God, who brought their fathers out of Egypt, and have embraced other gods, worshiping and serving them-that is why the Lord brought all this disaster on them.' "
【BBE】And their answer will be, Because they were turned away from the Lord their God, who took their fathers out of the land of Egypt; they took for themselves other gods and gave them worship and became their servants: that is why the Lord has sent all this evil on them.
【ASV】and they shall answer, Because they forsook Jehovah their God, who brought forth their fathers out of the land of Egypt, and laid hold on other gods, and worshipped them, and served them: therefore hath Jehovah brought all this evil upon them.

所罗门与希兰订约
10 【和合本】所罗门建造耶和华殿和王宫，这两所二十年才完毕了。
【吕振中】二十年之间、所罗门建造了永恒主的殿和王的宫室这两座建筑物；二十年以后，所罗门王就把加利利地的二十座城给了希兰，因为推罗王希兰曾经照所罗门所喜爱的将香柏木、松木和金子支助他。
【思高本】撒罗满费时二十年，完成了那两大殿宇：即上主的殿宇和君王的宫殿。
【现代本】所罗门用了二十年的时间建造圣殿和王宫。
【KJV】And it came to pass at the end of twenty years, when Solomon had built the two houses, the house of the LORD, and the king's house,
【NIV】At the end of twenty years, during which Solomon built these two buildings-the temple of the Lord and the royal palace-
【BBE】Now at the end of twenty years, in which time Solomon had put up the two houses, the house of the Lord and the king's house,
【ASV】And it came to pass at the end of twenty years, wherein Solomon had built the two houses, the house of Jehovah and the king's house
11 【和合本】推罗王希兰曾照所罗门所要的，资助他香柏木、松木，和金子；所罗门王就把加利利地的二十座城给了希兰。
【吕振中】－
【思高本】其间提洛王希兰曾依照撒罗满的要求，供给了他香柏木、柏木和黄金。此时撒罗满王便将加里肋亚境内二十座城，送给了希兰。
【现代本】泰尔的希兰王供给所罗门所需要的香柏木、松木，以及工程上需要的金子。工程完了以后，所罗门王把加利利地区的二十座城给了希兰。
【KJV】Now Hiram the king of Tyre had furnished Solomon with cedar trees and fir trees, and with gold, according to all his desire,) that then king Solomon gave Hiram twenty cities in the land of Galilee.
【NIV】King Solomon gave twenty towns in Galilee to Hiram king of Tyre, because Hiram had supplied him with all the cedar and pine and gold he wanted.
【BBE】(Hiram, king of Tyre, had given Solomon cedar-trees and cypress-trees and gold, as much as he had need of,) King Solomon gave Hiram twenty towns in the land of Galilee.
【ASV】(now Hiram the king of Tyre had furnished Solomon with cedar-trees and fir-trees, and with gold, according to all his desire), that then king Solomon gave Hiram twenty cities in the land of Galilee.
12 【和合本】希兰从推罗出来，察看所罗门给他的城邑，就不喜悦，
【吕振中】希兰从推罗出来、看看所罗门所给他的城市，就不满意，
【思高本】希兰从提洛前来，观看撒罗满送给他的城，一见就不满意，
【现代本】希兰从泰尔来巡察那些城，很不满意，
【KJV】And Hiram came out from Tyre to see the cities which Solomon had given him; and they pleased him not.
【NIV】But when Hiram went from Tyre to see the towns that Solomon had given him, he was not pleased with them.
【BBE】But when Hiram came from Tyre to see the towns which Solomon had given him, he was not pleased with them.
【ASV】And Hiram came out from Tyre to see the cities which Solomon had given him; and they pleased him not.
13 【和合本】说：“我兄啊，你给我的是什么城邑呢？”他就给这城邑之地起名叫迦步勒，直到今日。
【吕振中】说∶“大哥阿，你给我的这些城市是些什么城市呢？”于是这些城直到今日还叫做迦步勒（即∶如同无物）地。
【思高本】说“吾兄，你送给我的这些城，是什么城？”因此直到今日，这些城仍称为加步耳地。
【现代本】就对所罗门说：“兄弟啊！这就是你给我的城镇吗？”因此那地区到今天仍叫迦步勒（希伯来文的意思是：没价值）。
【KJV】And he said, What cities are these which thou hast given me, my brother? And he called them the land of Cabul unto this day.
【NIV】What kind of towns are these you have given me, my brother?" he asked. And he called them the Land of Cabul, a name they have to this day.
【BBE】And he said, What sort of towns are these which you have given me, my brother? So they were named the land of Cabul, to this day.
【ASV】And he said, What cities are these which thou hast given me, my brother? And he called them the land of Cabul unto this day.
14 【和合本】希兰给所罗门一百二十他连得金子。
【吕振中】当时希兰也将一百二十担金子运送给所罗门。
【思高本】希兰原送给了撒罗满王一百二十“塔冷通”黄金。
【现代本】希兰给所罗门的金子约有四千公斤之多。
【KJV】And Hiram sent to the king sixscore talents of gold.
【NIV】Now Hiram had sent to the king 120 talents of gold.
【BBE】And Hiram sent the king a hundred and twenty talents of gold.
【ASV】And Hiram sent to the king sixscore talents of gold.

所罗门其他政绩
15 【和合本】所罗门王挑取服苦的人，是为建造耶和华的殿、自己的宫、米罗、耶路撒冷的城墙、夏琐、米吉多，并基色。
【吕振中】以下这一段是记载所罗门王为了建造永恒主的殿、和王自己的宫室、跟米罗、耶路撒冷的城墙、夏琐、米吉多，和基色、而徵派苦工人的事。
【思高本】此段记载撒罗满徵夫服役，建造上主的殿、王宫、米罗、耶路撒冷的城墙、哈祚尔、默基多、革则尔、【
【现代本】所罗门王征召劳工来建造圣殿和王宫，并且填平城东的洼地，建造耶路撒冷城墙。他也用这些劳工去重建夏琐、米吉多，和基色诸城。
【KJV】And this is the reason of the levy which king Solomon raised; for to build the house of the LORD, and his own house, and Millo, and the wall of Jerusalem, and Hazor, and Megiddo, and Gezer.
【NIV】Here is the account of the forced labor King Solomon conscripted to build the Lord 's temple, his own palace, the supporting terraces, the wall of Jerusalem, and Hazor, Megiddo and Gezer.
【BBE】Now, this was the way of Solomon's system of forced work for the building of the Lord's house and of the king's house, and the Millo and the wall of Jerusalem and Megiddo and Gezer. ...
【ASV】And this is the reason of the levy which king Solomon raised, to build the house of Jehovah, and his own house, and Millo, and the wall of Jerusalem, and Hazor, and Megiddo, and Gezer.
16 【和合本】先前埃及王法老上来攻取基色，用火焚烧，杀了城内居住的迦南人，将城赐给他女儿所罗门的妻作妆奁。
【吕振中】先前埃及王法老上来攻取基色，放火烧城，杀了住在城里的迦南人，将城赐给他女儿所罗门的妻子做妆奁；
【思高本】以前，埃及王法郎曾上来，攻取了革则尔，放火烧城，屠杀了城的客纳罕人，将这城赐给了自己的女儿，撒罗满的妻子，作为妆奁。
【现代本】（埃及王曾攻打基色，夺取了它，把城内的迦南居民杀了，并且放火烧城。后来，他女儿嫁给所罗门的时候，他就把这城当作嫁妆送给女儿。
【KJV】For Pharaoh king of Egypt had gone up, and taken Gezer, and burnt it with fire, and slain the Canaanites that dwelt in the city, and given it for a present unto his daughter, Solomon's wife.
【NIV】Pharaoh king of Egypt had attacked and captured Gezer. He had set it on fire. He killed its Canaanite inhabitants and then gave it as a wedding gift to his daughter, Solomon's wife.
【BBE】Pharaoh, king of Egypt, came and took Gezer, burning it down and putting to death the Canaanites living in the town, and he gave it for a bride-offering to his daughter, Solomon's wife. ...
【ASV】Pharaoh king of Egypt had gone up, and taken Gezer, and burnt it with fire, and slain the Canaanites that dwelt in the city, and given it for a portion unto his daughter, Solomon's wife.
17 【和合本】所罗门建造基色、下伯和仑、
【吕振中】故此所罗门建造了基色，下伯和崙、
【思高本】为此撒罗满重修了革则尔。】下贝特曷龙、
【现代本】所罗门重新建造了基色。）所罗门又用他的劳工重建下伯和仑、
【KJV】And Solomon built Gezer, and Bethhoron the nether,
【NIV】And Solomon rebuilt Gezer.) He built up Lower Beth Horon,
【BBE】... and Solomon was the builder of Gezer and Beth-horon the lower,
【ASV】And Solomon built Gezer, and Beth-horon the nether,
18 【和合本】巴拉，并国中旷野里的达莫，
【吕振中】巴拉、和他玛、在犹大国中旷野里；
【思高本】巴拉特和境内靠近旷野的塔玛尔、
【现代本】巴拉、犹大旷野的达莫、
【KJV】And Baalath, and Tadmor in the wilderness, in the land,
【NIV】Baalath, and Tadmor in the desert, within his land,
【BBE】And Baalath and Tamar in the waste land, in that land;
【ASV】and Baalath, and Tamar in the wilderness, in the land,
19 【和合本】又建造所有的积货城，并屯车和马兵的城，与耶路撒冷、黎巴嫩，以及自己治理的全国中所愿建造的。
【吕振中】又建造所罗门所有的一切贮藏城、屯车城、骏马城、和所罗门爱好的建筑物、就是他在耶路撒冷、和利巴嫩、他统治的各地所爱建造的。
【思高本】撒罗满所有的贮货城、屯车城和养马城，以及撒罗满在耶路撒冷，在黎巴嫩，在他管辖的各地内，喜欢建造的一切建物。
【现代本】储藏货物的城市、存放车马的城市，和在耶路撒冷、黎巴嫩，以及国内任何地方他所想要建造的工程。
【KJV】And all the cities of store that Solomon had, and cities for his chariots, and cities for his horsemen, and that which Solomon desired to build in Jerusalem, and in Lebanon, and in all the land of his dominion.
【NIV】as well as all his store cities and the towns for his chariots and for his horses -whatever he desired to build in Jerusalem, in Lebanon and throughout all the territory he ruled.
【BBE】And all the store-towns and the towns which Solomon had for his war-carriages and for his horsemen, and everything which it was his pleasure to put up in Jerusalem and in Lebanon and in all the land under his rule.
【ASV】and all the store-cities that Solomon had, and the cities for his chariots, and the cities for his horsemen, and that which Solomon desired to build for his pleasure in Jerusalem, and in Lebanon, and in all the land of his dominion.
20 【和合本】至于国中所剩下不属以色列人的亚摩利人、赫人、比利洗人、希未人、耶布斯人，
【吕振中】至于所剩下的众民、属于亚摩利人、赫人、比利洗人、希未人、耶布斯人、而不是属于以色列人的──
【思高本】至于不属于以色列子民的阿摩黎人、赫特人、培黎齐人、希威人和耶步斯人的遗族，
【现代本】所罗门征召的劳工是迦南人的后代，是以色列人征服迦南时没有杀灭的那些人的后代。那些人中有亚摩利人、赫人、比利洗人、希未人，和耶布斯人。他们的后代到现在仍然作奴隶。
【KJV】And all the people that were left of the Amorites, Hittites, Perizzites, Hivites, and Jebusites, which were not of the children of Israel,
【NIV】All the people left from the Amorites, Hittites, Perizzites, Hivites and Jebusites (these peoples were not Israelites),
【BBE】As for the rest of the Amorites, the Hittites, the Perizzites, the Hivites, and the Jebusites, who were not children of Israel;
【ASV】As for all the people that were left of the Amorites, the Hittites, the Perizzites, the Hivites, and the Jebusites, who were not of the children of Israel;
21 【和合本】就是以色列人不能灭尽的，所罗门挑取他们的后裔作服苦的奴仆，直到今日。
【吕振中】他们的子孙于他们过往之后在此地剩下来、以色列人不能尽行毁灭归神的──这些人、所罗门都徵派下来、充作苦工奴隶；直到今日还是如此。
【思高本】就是以色列人子民未能消灭而留在地方上的外族子孙，撒罗满都徵来充作苦役，直到今天。
【现代本】－
【KJV】Their children that were left after them in the land, whom the children of Israel also were not able utterly to destroy, upon those did Solomon levy a tribute of bondservice unto this day.
【NIV】that is, their descendants remaining in the land, whom the Israelites could not exterminate -these Solomon conscripted for his slave labor force, as it is to this day.
【BBE】Their children who were still in the land, and whom the children of Israel had not been able to put to complete destruction, them did Solomon put to forced work, to this day.
【ASV】their children that were left after them in the land, whom the children of Israel were not able utterly to destroy, of them did Solomon raise a levy of bondservants unto this day.
22 【和合本】惟有以色列人，所罗门不使他们作奴仆，乃是作他的战士、臣仆、统领、军长、车兵长、马兵长。
【吕振中】但是以色列人呢、所罗门却没有使他们当奴隶；他们乃是战士，乃是他的臣仆、军长、军官、和车兵长马兵长。
【思高本】至于以色列子民，他不令他们作苦役，只叫他们服兵役，作朝臣、将帅、军官、战车长和骑兵长。
【现代本】所罗门没有使以色列人作奴隶，只叫他们作战士、官长、将领、军长、马车长，和骑兵等。
【KJV】But of the children of Israel did Solomon make no bondmen: but they were men of war, and his servants, and his princes, and his captains, and rulers of his chariots, and his horsemen.
【NIV】But Solomon did not make slaves of any of the Israelites; they were his fighting men, his government officials, his officers, his captains, and the commanders of his chariots and charioteers.
【BBE】But Solomon did not put the children of Israel to forced work; they were the men of war, his servants, his captains, and his chiefs, captains of his war-carriages and of his horsemen.
【ASV】But of the children of Israel did Solomon make no bondservants; but they were the men of war, and his servants, and his princes, and his captains, and rulers of his chariots and of his horsemen.
23 【和合本】所罗门有五百五十督工的，监管工人。
【吕振中】以下这些人是监管所罗门的工作的官长，五百五十个，就是管理作工的人的。
【思高本】管理撒罗满工程的主任官员，计有五百五十人，他们负责监督作工人。
【现代本】所罗门有五百五十名监工，监督劳工做各种建筑工程。
【KJV】These were the chief of the officers that were over Solomon's work, five hundred and fifty, which bare rule over the people that wrought in the work.
【NIV】They were also the chief officials in charge of Solomon's projects-550 officials supervising the men who did the work.
【BBE】These were the chiefs of the overseers of Solomon's work, five hundred and fifty, in authority over the people who did the work.
【ASV】These were the chief officers that were over Solomon's work, five hundred and fifty, who bare rule over the people that wrought in the work.
24 【和合本】法老的女儿从大卫城搬到所罗门为她建造的宫里。那时，所罗门才建造米罗。
【吕振中】只是法老的女儿从大卫城搬上所罗门为她建造的宫里以后，那时所罗门才重建米罗。
【思高本】法郎的女儿从达味城，搬进撒罗满为她建造的宫室之后，撒罗满开始建造米罗。
【现代本】所罗门的妻子──埃及王的女儿，从大卫城搬到所罗门为她新建的王宫以后，所罗门把城东的洼地填平了。
【KJV】But Pharaoh's daughter came up out of the city of David unto her house which Solomon had built for her: then did he build Millo.
【NIV】After Pharaoh's daughter had come up from the City of David to the palace Solomon had built for her, he constructed the supporting terraces.
【BBE】At that time Solomon made Pharaoh's daughter come up from the town of David to the house which he had made for her: then he made the Millo.
【ASV】But Pharaoh's daughter came up out of the city of David unto her house which Solomon had built for her: then did he build Millo.
25 【和合本】所罗门每年三次在他为耶和华所筑的坛上献燔祭和平安祭，又在耶和华面前的坛上烧香。这样，他建造殿的工程完毕了。
【吕振中】每年三次、所罗门总献上燔祭和平安祭在他为永恒主所筑的祭坛上，用永恒主面前的坛烧香（或译∶熏祭）。这样、他就把殿都造完了。
【思高本】撒罗满每年叁次在他建的祭坛上，向上主奉献全燔祭与和平祭，在上主面前的香坛上焚香；又常修理圣殿。
【现代本】所罗门一年三次在他为上主建造的祭坛上献烧化祭和平安祭。他也向上主烧香。这样，他完成了建造圣殿的工程。
【KJV】And three times in a year did Solomon offer burnt offerings and peace offerings upon the altar which he built unto the LORD, and he burnt incense upon the altar that was before the LORD. So he finished the house.
【NIV】Three times a year Solomon sacrificed burnt offerings and fellowship offerings on the altar he had built for the Lord , burning incense before the Lord along with them, and so fulfilled the temple obligations.
【BBE】Three times in the year it was Solomon's way to give burned offerings and peace-offerings on the altar he had made to the Lord, causing his fire-offering to go up on the altar before the Lord.
【ASV】And three times a year did Solomon offer burnt-offerings and peace-offerings upon the altar which he built unto Jehovah, burning incense therewith, upon the altar that was before Jehovah. So he finished the house.
26 【和合本】所罗门王在以东地红海边，靠近以禄的以旬迦别制造船只。
【吕振中】所罗门王在以东地、芦苇海边、靠近以禄的以旬迦别造了船只。
【思高本】此后，撒罗满王又在厄东城，红海之滨，靠近厄拉特的厄兹雍革贝尔建造船只。
【现代本】所罗门王又在以东地区阿卡巴湾海岸靠近以禄的以旬迦别造船，编成一支船队。
【KJV】And king Solomon made a navy of ships in Eziongeber, which is beside Eloth, on the shore of the Red sea, in the land of Edom.
【NIV】King Solomon also built ships at Ezion Geber, which is near Elath in Edom, on the shore of the Red Sea.
【BBE】And King Solomon made a sea-force of ships in Ezion-geber, by Eloth, on the Red Sea, in the land of Edom.
【ASV】And king Solomon made a navy of ships in Ezion-geber, which is beside Eloth, on the shore of the Red Sea, in the land of Edom.
27 【和合本】希兰差遣他的仆人，就是熟悉泛海的船家，与所罗门的仆人一同坐船航海。
【吕振中】希兰差遣他的仆人、熟悉海上生活的航船人、和所罗门的仆人一同坐船放洋。
【思高本】希兰派遣自己的臣仆，善于航海的船员，与撒罗满的仆人同船航行，
【现代本】希兰王从他的船队里派出一些有经验的船员，跟所罗门的部下一起航海。
【KJV】And Hiram sent in the navy his servants, shipmen that had knowledge of the sea, with the servants of Solomon.
【NIV】And Hiram sent his men-sailors who knew the sea-to serve in the fleet with Solomon's men.
【BBE】Hiram sent his servants, who were experienced seamen, in the sea-force with Solomon's men.
【ASV】And Hiram sent in the navy his servants, shipmen that had knowledge of the sea, with the servants of Solomon.
28 【和合本】他们到了俄斐，从那里得了四百二十他连得金子，运到所罗门王那里。
【吕振中】他们到了俄斐，从那里取得了四百二十担金子，运到所罗门王那里。
【思高本】去了敖非尔，从那装载了四百二十“塔冷通”黄金，运到撒罗满王那。
【现代本】他们航行到俄斐，从那里给所罗门带回来大约一万四千公斤金子。
【KJV】And they came to Ophir, and fetched from thence gold, four hundred and twenty talents, and brought it to king Solomon.
【NIV】They sailed to Ophir and brought back 420 talents of gold, which they delivered to King Solomon.
【BBE】And they came to Ophir, where they got four hundred and twenty talents of gold, and took it back to King Solomon.
【ASV】And they came to Ophir, and fetched from thence gold, four hundred and twenty talents, and brought it to king Solomon.


top

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


第 1 章

以利亚和亚哈谢王
1 【和合本】亚哈死后，摩押背叛以色列。
【吕振中】亚哈死了以后，摩押背叛以色列。
【思高本】阿哈布死后，摩阿布就背叛了以色列。
【现代本】以色列王亚哈死后，摩押国背叛以色列。
【KJV】Then Moab rebelled against Israel after the death of Ahab.
【NIV】After Ahab's death, Moab rebelled against Israel.
【BBE】After the death of Ahab, Moab made itself free from the authority of Israel.
【ASV】And Moab rebelled against Israel after the death of Ahab.
2 【和合本】亚哈谢在撒玛利亚，一日从楼上的栏杆里掉下来，就病了；于是差遣使者说：“你们去问以革伦的神巴力西卜，我这病能好不能好。”
【吕振中】亚哈谢从撒玛利亚王宫房顶屋子的窗户格子里掉下来，因而致病；于是他差遣使者，对他们说∶“你们去寻问以革伦的神巴力西卜∶我患这病活得了活不了。”
【思高本】阿哈齐雅在撒玛黎雅从楼上的栏杆上跌下来就病了，遂打发使者，吩咐他们说：“你们去求问厄刻龙的神巴耳则步布，我这病寒能好吗？”
【现代本】以色列王亚哈谢从撒马利亚王宫顶上的阳台摔下来，受了重伤。他派人去求问非利士以革伦城的神──巴力西卜，要知道他能不能康复。
【KJV】And Ahaziah fell down through a lattice in his upper chamber that was in Samaria, and was sick: and he sent messengers, and said unto them, Go, enquire of Baalzebub the god of Ekron whether I shall recover of this disease.
【NIV】Now Ahaziah had fallen through the lattice of his upper room in Samaria and injured himself. So he sent messengers, saying to them, "Go and consult Baal-Zebub, the god of Ekron, to see if I will recover from this injury."
【BBE】Now Ahaziah had a fall from the window of his room in Samaria, and was ill. And he sent men, and said to them, Put a question to Baal-zebub, the god of Ekron, about the outcome of my disease, to see if I will get well or not.
【ASV】And Ahaziah fell down through the lattice in his upper chamber that was in Samaria, and was sick: and he sent messengers, and said unto them, Go, inquire of Baal-zebub, the god of Ekron, whether I shall recover of this sickness.
3 【和合本】但耶和华的使者对提斯比人以利亚说：“你起来，去迎着撒玛利亚王的使者，对他们说：‘你们去问以革伦神巴力西卜，岂因以色列中没有上帝吗？’
【吕振中】但是永恒主的使者对提斯比人以利亚说∶“你起来、上去迎接撒玛利亚王的使者，对他们说∶“是不是因为以色列中没有上帝，而你们得去寻问以革伦的神巴力西卜呢？’
【思高本】上主的使者对提市贝人厄里亚说：“快起身，去迎撒玛黎雅王的使者，问他们说：你们去求问厄刻龙的神巴耳则步布，难道在以色列没有天主吗？
【现代本】但是上主的天使吩咐提斯比人伊莱贾先知去见亚哈谢王的使者，质问他们：“你们为什么去求问以革伦的神巴力西卜呢？难道以色列没有神吗？
【KJV】But the angel of the LORD said to Elijah the Tishbite, Arise, go up to meet the messengers of the king of Samaria, and say unto them, Is it not because there is not a God in Israel, that ye go to enquire of Baalzebub the god of Ekron?
【NIV】But the angel of the Lord said to Elijah the Tishbite, "Go up and meet the messengers of the king of Samaria and ask them, 'Is it because there is no God in Israel that you are going off to consult Baal-Zebub, the god of Ekron?'
【BBE】But the angel of the Lord said to Elijah the Tishbite, Go now, and, meeting the men sent by the king of Samaria, say to them, Is it because there is no God in Israel, that you are going to get directions from Baal-zebub, the god of Ekron?
【ASV】But the angel of Jehovah said to Elijah the Tishbite, Arise, go up to meet the messengers of the king of Samaria, and say unto them, Is it because there is no God in Israel, that ye go to inquire of Baal-zebub, the god of Ekron?
4 【和合本】所以耶和华如此说：‘你必不下你所上的床，必定要死！’”以利亚就去了。
【吕振中】因此永恒主这么说∶‘你所上的床、你必不能从那里下来；你必定死。’”说了这话，以利亚就走。
【思高本】为此，上主这样说：你再不能从你所上的床上下来，你必定要死。”厄里亚就去了。
【现代本】你去告诉王，上主这样说：‘你的伤好不了；你一定死！’”伊莱贾遵照上主的命令做了。
【KJV】Now therefore thus saith the LORD, Thou shalt not come down from that bed on which thou art gone up, but shalt surely die. And Elijah departed.
【NIV】Therefore this is what the Lord says: 'You will not leave the bed you are lying on. You will certainly die!' " So Elijah went.
【BBE】Give ear then to the words of the Lord: You will never again get down from the bed on to which you have gone up, but death will certainly come to you. Then Elijah went away.
【ASV】Now therefore thus saith Jehovah, Thou shalt not come down from the bed whither thou art gone up, but shalt surely die. And Elijah departed.
5 【和合本】使者回来见王，王问他们说：“你们为什么回来呢？”
【吕振中】使者回来见王，王问他们说∶“你们为什么回来？”
【思高本】使者回来见了君王，阿哈齐雅问他们说：“你们为什么回来了。”
【现代本】使者回到王那里；王问他们：“你们怎么回来了？”
【KJV】And when the messengers turned back unto him, he said unto them, Why are ye now turned back?
【NIV】When the messengers returned to the king, he asked them, "Why have you come back?"
【BBE】And the men he had sent came back to the king; and he said to them, Why have you come back?
【ASV】And the messengers returned unto him, and he said unto them, Why is it that ye are returned?
6 【和合本】使者回答说：“有一个人迎着我们来，对我们说：‘你们回去见差你们来的王，对他说：耶和华如此说，你差人去问以革伦神巴力西卜，岂因以色列中没有上帝吗？所以你必不下所上的床，必定要死。’”
【吕振中】使者回答他说∶“有一个人迎着我们而上来，对我们说∶‘去吧，你们回去见那差遣你们、的王，对他说∶永恒主这样说∶是不是因为以色列中没有上帝，而你得差遣人去寻问以革伦的神巴力西卜呢？这样你所上的床、你必不能从那里下来；你必定
【思高本】他们回答说：“有一个人迎上我们来，对我们说：你们回去见打发你们来的君王，对他说：上主这样说：你派人去求问厄刻龙的神巴耳则步布，难道以色列没有天主吗？为此，你再不能从你所上的床上下来，你必定要死。”
【现代本】他们说：“我们遇见一个人；他叫我们回来告诉王，上主对你这样说：‘你为什么派人去求问以革伦的神巴力西卜？难道以色列没有神吗？你的伤好不了；你一定死！’”
【KJV】And they said unto him, There came a man up to meet us, and said unto us, Go, turn again unto the king that sent you, and say unto him, Thus saith the LORD, Is it not because there is not a God in Israel, that thou sendest to enquire of Baalzebub the god of Ekron? therefore thou shalt not come down from that bed on which thou art gone up, but shalt surely die.
【NIV】A man came to meet us," they replied. "And he said to us, 'Go back to the king who sent you and tell him, "This is what the Lord says: Is it because there is no God in Israel that you are sending men to consult Baal-Zebub, the god of Ekron? Therefore you will not leave the bed you are lying on. You will certainly die!" ' "
【BBE】And they said to him, On our way we had a meeting with a man who said, Go back to the king who sent you and say to him, The Lord says, Is it because there is no God in Israel that you send to put a question to Baal-zebub, the god of Ekron? For this reason, you will not come down from the bed on to which you have gone up, but death will certainly come to you.
【ASV】And they said unto him, There came up a man to meet us, and said unto us, Go, turn again unto the king that sent you, and say unto him, Thus saith Jehovah, Is it because there is no God in Israel, that thou sendest to inquire of Baal-zebub, the god of Ekron? therefore thou shalt not come down from the bed whither thou art gone up, but shalt surely die.
7 【和合本】王问他们说：“迎着你们来告诉你们这话的，是怎样的人？”
【吕振中】王问他们说∶“那迎着你们而上来、将这些话告诉你们的、是什么样的人？”
【思高本】君王问他们说：“迎上你们，且告诉你们这些话的是怎样的一个人？”
【现代本】王问：“那人是什么样子？”
【KJV】And he said unto them, What manner of man was he which came up to meet you, and told you these words?
【NIV】The king asked them, "What kind of man was it who came to meet you and told you this?"
【BBE】And he said to them, What sort of a man was it who came and said these words to you?
【ASV】And he said unto them, What manner of man was he that came up to meet you, and told you these words?
8 【和合本】回答说：“他身穿毛衣，腰束皮带。”王说：“这必是提斯比人以利亚。”
【吕振中】他们回答说∶“那人是个粗毛汉，腰束皮带。”王说∶“这一定是提斯比人以利亚。”
【思高本】他们回答说，“是一个身穿皮毛衣，腰束皮带的人。”君王说：“这一定是提市贝人厄里亚。”
【现代本】他们说：“他穿着兽皮的外袍，束着皮带。”王大叫：“他是伊莱贾呀！”
【KJV】And they answered him, He was an hairy man, and girt with a girdle of leather about his loins. And he said, It is Elijah the Tishbite.
【NIV】They replied, "He was a man with a garment of hair and with a leather belt around his waist." The king said, "That was Elijah the Tishbite."
【BBE】And they said in answer, He was a man clothed in a coat of hair, with a leather band about his body. Then he said, It is Elijah the Tishbite.
【ASV】And they answered him, He was a hairy man, and girt with a girdle of leather about his loins. And he said, It is Elijah the Tishbite.
9 【和合本】于是，王差遣五十夫长，带领五十人去见以利亚，他就上到以利亚那里；以利亚正坐在山顶上。五十夫长对他说：“神人哪，王吩咐你下来！”
【吕振中】于是王差遣一个五十夫长带着他那五十人去见以利亚；他上到以利亚那里，以利亚正坐在山顶上。五十夫长对他说∶“神人哪，王吩咐你下来。”
【思高本】王遂派五十夫长，带领五十人，去见厄里亚。他上去见厄里亚，厄里亚正坐在山顶上。五十夫长便对厄里亚说：“天主的人，王命你下去。”
【现代本】于是，王派一个军官带领五十名随从去捉拿伊莱贾。那军官找到伊莱贾，他正坐在一座山丘上，就对他说：“上帝重用的圣人哪！王命令你下来！”
【KJV】Then the king sent unto him a captain of fifty with his fifty. And he went up to him: and, behold, he sat on the top of an hill. And he spake unto him, Thou man of God, the king hath said, Come down.
【NIV】Then he sent to Elijah a captain with his company of fifty men. The captain went up to Elijah, who was sitting on the top of a hill, and said to him, "Man of God, the king says, 'Come down!' "
【BBE】Then the king sent to him a captain of fifty with his fifty men; and he went up to him where he was seated on the top of a hill, and said to him, O man of God, the king has said, Come down.
【ASV】Then the king sent unto him a captain of fifty with his fifty. And he went up to him: and, behold, he was sitting on the top of the hill. And he spake unto him, O man of God, the king hath said, Come down.
10 【和合本】以利亚回答说：“我若是神人，愿火从天上降下来，烧灭你和你那五十人！”于是有火从天上降下来，烧灭五十夫长和他那五十人。
【吕振中】以利亚回答五十夫长、说∶“我，我若是神人，那么愿火从天上降下来、烧灭你和你那五十人。”于是有火从天上降下来、烧灭了五十夫长和他那五十人。
【思高本】厄里亚回答五十夫长说：“如果我是天主的人，愿火从天降下，吞噬你和你这五十人！”果然有火从天降下，吞噬了他和那五十人。
【现代本】伊莱贾说：“如果我是圣人，愿火从天上降下来烧死你和你的部下！”火立刻从天上降下来，烧死了那军官和他的部下。
【KJV】And Elijah answered and said to the captain of fifty, If I be a man of God, then let fire come down from heaven, and consume thee and thy fifty. And there came down fire from heaven, and consumed him and his fifty.
【NIV】Elijah answered the captain, "If I am a man of God, may fire come down from heaven and consume you and your fifty men!" Then fire fell from heaven and consumed the captain and his men.
【BBE】And Elijah in answer said to the captain of fifty, If I am a man of God, may fire come down from heaven on you and on your fifty men, and put an end to you. Then fire came down from heaven and put an end to him and his fifty men.
【ASV】And Elijah answered and said to the captain of fifty, If I be a man of God, let fire come down from heaven, and consume thee and thy fifty. And there came down fire from heaven, and consumed him and his fifty.
11 【和合本】王第二次差遣一个五十夫长，带领五十人去见以利亚。五十夫长对以利亚说：“神人哪，王吩咐你快快下来！”
【吕振中】王又差遣另一个五十夫长带着他那五十人去见以利亚。五十夫长应时对以利亚说∶“神人哪、王这样吩咐说∶‘你赶快下来。’
【思高本】王又另派一个五十夫长，带领五十人，去见厄里亚。五十夫长上去对厄里亚说：“天主的人！王这样吩咐：要你快下山！”
【现代本】王又派另一个军官带领五十名随从去对伊莱贾说：“圣人哪！王命令你马上下来！”
【KJV】Again also he sent unto him another captain of fifty with his fifty. And he answered and said unto him, O man of God, thus hath the king said, Come down quickly.
【NIV】At this the king sent to Elijah another captain with his fifty men. The captain said to him, "Man of God, this is what the king says, 'Come down at once!' "
【BBE】Then the king sent another captain of fifty with his fifty men; and he said to Elijah, O man of God, the king says, Come down quickly.
【ASV】And again he sent unto him another captain of fifty and his fifty. And he answered and said unto him, O man of God, thus hath the king said, Come down quickly.
12 【和合本】以利亚回答说：“我若是神人，愿火从天上降下来，烧灭你和你那五十人！”于是上帝的火从天上降下来，烧灭五十夫长和他那五十人。
【吕振中】以利亚回答他们说∶“我，我若是神人，那么愿火从天上降下来、烧灭你和你那五十人。”于是有上帝的火从天上降下来、烧灭了五十夫长和他那五十人。
【思高本】厄里亚回答说：“如果我是天主的人，愿火从天降下，吞噬你和你这五十人。”果然天主的火从天降下，吞噬了他和那五十人。
【现代本】伊莱贾说：“如果我是圣人，愿火从天上降下来烧死你和你的部下！”火立刻从天上降下来，烧死了那军官和他的部下。
【KJV】And Elijah answered and said unto them, If I be a man of God, let fire come down from heaven, and consume thee and thy fifty. And the fire of God came down from heaven, and consumed him and his fifty.
【NIV】If I am a man of God," Elijah replied, "may fire come down from heaven and consume you and your fifty men!" Then the fire of God fell from heaven and consumed him and his fifty men.
【BBE】And Elijah in answer said, If I am a man of God, may fire come down from heaven on you and on your fifty men, and put an end to you. And the fire of God came down from heaven, and put an end to him and his fifty men.
【ASV】And Elijah answered and said unto them, If I be a man of God, let fire come down from heaven, and consume thee and thy fifty. And the fire of God came down from heaven, and consumed him and his fifty.
13 【和合本】王第三次差遣一个五十夫长，带领五十人去。这五十夫长上去，双膝跪在以利亚面前，哀求他说：“神人哪，愿我的性命和你这五十个仆人的性命在你眼前看为宝贵！
【吕振中】王又差遣第三个五十夫长带着他那五十人。这第三个五十夫长上去，屈膝在以利亚面前，向他乞哀求怜说∶“神人哪，我的性命、和你仆人这五十个人的性命、愿你看为宝贵。
【思高本】王又派第叁个五十夫长，带领五十人去。这第叁个五十夫长上去，一来到就屈膝跪在厄里亚面前，哀求他说：“天主的人，愿我的生命和我这五十人的生命，在你眼中有点价值！
【现代本】王再派一个军官带领五十名随从去。那军官上山去，跪在伊莱贾面前，恳求说：“圣人哪！请怜悯我和我的部下；救我们的性命！
【KJV】And he sent again a captain of the third fifty with his fifty. And the third captain of fifty went up, and came and fell on his knees before Elijah, and besought him, and said unto him, O man of God, I pray thee, let my life, and the life of these fifty thy servants, be precious in thy sight.
【NIV】So the king sent a third captain with his fifty men. This third captain went up and fell on his knees before Elijah. "Man of God," he begged, "please have respect for my life and the lives of these fifty men, your servants!
【BBE】Then he sent a third captain of fifty with his fifty men; and the third captain of fifty went up, and falling on his knees before Elijah, requesting mercy of him, said, O man of God, let my life and the life of these your fifty servants be of value to you.
【ASV】And again he sent the captain of a third fifty with his fifty. And the third captain of fifty went up, and came and fell on his knees before Elijah, and besought him, and said unto him, O man of God, I pray thee, let my life, and the life of these fifty thy servants, be precious in thy sight.
14 【和合本】已经有火从天上降下来，烧灭前两次来的五十夫长和他们各自带的五十人；现在愿我的性命在你眼前看为宝贵！”
【吕振中】你看，已经有火从天上降下来、烧灭了头两个五十夫长和他们各自带领的五十人，现在愿你看我的性命为宝贵。”
【思高本】有火从天降下，吞噬了前两个五十夫长，和他们每人带领的五十人；现在，愿我的生命在你眼中有点价值！”
【现代本】其它两个军官和他们的部下都被天上来的火烧死了；但是求你可怜我！”
【KJV】Behold, there came fire down from heaven, and burnt up the two captains of the former fifties with their fifties: therefore let my life now be precious in thy sight.
【NIV】See, fire has fallen from heaven and consumed the first two captains and all their men. But now have respect for my life!"
【BBE】For fire came down from heaven and put an end to the first two captains of fifty and their fifties; but now let my life be of value in your eyes.
【ASV】Behold, there came fire down from heaven, and consumed the two former captains of fifty with their fifties; but now let my life be precious in thy sight.
15 【和合本】耶和华的使者对以利亚说：“你同着他下去，不要怕他！”以利亚就起来，同着他下去见王，
【吕振中】永恒主的使者对以利亚说∶“你跟他下去；不要怕他。”以利亚就起来，跟他下去见王，
【思高本】上主的使者对厄里亚说：“你同他下去！不必害怕。”厄里亚就起身同他一起下去见君王，
【现代本】上主的天使对伊莱贾说：“你跟他下去，不要怕！”伊莱贾就跟那军官到王那里去，
【KJV】And the angel of the LORD said unto Elijah, Go down with him: be not afraid of him. And he arose, and went down with him unto the king.
【NIV】The angel of the Lord said to Elijah, "Go down with him; do not be afraid of him." So Elijah got up and went down with him to the king.
【BBE】Then the angel of the Lord said to Elijah, Go down with him; have no fear of him. So he got up and went down with him to the king.
【ASV】And the angel of Jehovah said unto Elijah, Go down with him: be not afraid of him. And he arose, and went down with him unto the king.
16 【和合本】对王说：“耶和华如此说：‘你差人去问以革伦神巴力西卜，岂因以色列中没有上帝可以求问吗？所以你必不下所上的床，必定要死！’”
【吕振中】对王说∶“永恒主这么说∶‘你既差遣使者去寻问以革伦的神巴力西卜──是不是因为以色列中没有上帝可以让你寻问他的话呢？──因此你所上的床、你必不能从那里下来；你必定死。’”
【思高本】对君王说：“上主这样说：由于你打发使者去求问厄刻龙的神巴耳则步布，好像在以色列没有天主可以向他求问指示一样，因此，你再不能从你所上的床下来，你必定要死。”
【现代本】对王说：“上主这样说：‘因为你派人去求问以革伦的神巴力西卜，好像以色列没有神可以求问似的，所以你的伤好不了；你一定死！’”
【KJV】And he said unto him, Thus saith the LORD, Forasmuch as thou hast sent messengers to enquire of Baalzebub the god of Ekron, is it not because there is no God in Israel to enquire of his word? therefore thou shalt not come down off that bed on which thou art gone up, but shalt surely die.
【NIV】He told the king, "This is what the Lord says: Is it because there is no God in Israel for you to consult that you have sent messengers to consult Baal-Zebub, the god of Ekron? Because you have done this, you will never leave the bed you are lying on. You will certainly die!"
【BBE】And he said to him, This is the word of the Lord: Because you sent men to put a question to Baal-zebub, the god of Ekron, for this reason you will never again get down from the bed on to which you have gone up, but death will certainly come to you.
【ASV】And he said unto him, Thus saith Jehovah, Forasmuch as thou hast sent messengers to inquire of Baal-zebub, the god of Ekron, is it because there is no God in Israel to inquire of his word? therefore thou shalt not come down from the bed whither thou art gone up, but shalt surely die.

亚哈谢死后约兰继位
17 【和合本】亚哈谢果然死了，正如耶和华藉以利亚所说的话。因他没有儿子，他兄弟约兰接续他作王，正在犹大王约沙法的儿子约兰第二年。
【吕振中】亚哈谢果然死了、正如永恒主的话、就是以利亚所说的。因为他没有儿子，他的兄弟约兰就接替他作王；那是在犹大王约沙法的儿子约兰第二年登极的。
【思高本】阿哈齐雅果然如上主藉着厄里亚所说的话死了；因为他没有儿子，他的兄弟耶曷兰继位为王，时在犹大王约沙法特的儿子约兰第二年。
【现代本】正如上主藉伊莱贾所说的，亚哈谢死了。亚哈谢没有儿子，所以他的弟弟约何兰继承他作王；那年是犹大王约沙法的儿子约兰在位的第二年。
【KJV】So he died according to the word of the LORD which Elijah had spoken. And Jehoram reigned in his stead in the second year of Jehoram the son of Jehoshaphat king of Judah; because he had no son.
【NIV】So he died, according to the word of the Lord that Elijah had spoken. Because Ahaziah had no son, Joram succeeded him as king in the second year of Jehoram son of Jehoshaphat king of Judah.
【BBE】So death came to him, as the Lord had said by the mouth of Elijah. And Jehoram became king in his place in the second year of the rule of Jehoram, son of Jehoshaphat, king of Judah; because he had no son.
【ASV】So he died according to the word of Jehovah which Elijah had spoken. And Jehoram began to reign in his stead in the second year of Jehoram the son of Jehoshaphat king of Judah; because he had no son.
18 【和合本】亚哈谢其余所行的事都写在以色列诸王记上。
【吕振中】亚哈谢所行其余的事、不是都写在以色列诸王记上么？
【思高本】阿哈齐雅其馀的事迹，都记载在以色列列王实录上。
【现代本】亚哈谢王其它的事迹一一记载在以色列列王史上。
【KJV】Now the rest of the acts of Ahaziah which he did, are they not written in the book of the chronicles of the kings of Israel?
【NIV】As for all the other events of Ahaziah's reign, and what he did, are they not written in the book of the annals of the kings of Israel?
【BBE】Now the rest of the acts of Ahaziah, are they not recorded in the book of the history of the kings of Israel?
【ASV】Now the rest of the acts of Ahaziah which he did, are they not written in the book of the chronicles of the kings of Israel?


第 10 章

耶户写信给耶斯列首领
1 【和合本】亚哈有七十个儿子在撒玛利亚。耶户写信送到撒玛利亚，通知耶斯列的首领，就是长老和教养亚哈众子的人，说：
【吕振中】亚哈有七十个儿子在撒玛利亚。耶户写信、送到撒玛利亚、给城里的首领（传统∶给耶斯列的首领）、给长老们和养育亚哈众子的人，说∶
【思高本】杀阿哈布的子孙阿哈布在撒玛黎雅尚有七十个孙子，为此，耶胡写信给撒玛黎雅城中的首领、长老和阿哈布子孙的师保，说：“
【现代本】亚哈王有七十个子孙住在撒马利亚。耶户写了信给城里（希伯来文是：耶斯列）的领袖、长老，和亚哈子孙的监护人。信上说：
【KJV】And Ahab had seventy sons in Samaria. And Jehu wrote letters, and sent to Samaria, unto the rulers of Jezreel, to the elders, and to them that brought up Ahab's children, saying,
【NIV】Now there were in Samaria seventy sons of the house of Ahab. So Jehu wrote letters and sent them to Samaria: to the officials of Jezreel, to the elders and to the guardians of Ahab's children. He said,
【BBE】Now there were in Samaria seventy of Ahab's sons. And Jehu sent letters to Samaria, to the rulers of the town, and to the responsible men, and to those who had the care of the sons of Ahab, saying,
【ASV】Now Ahab had seventy sons in Samaria. And Jehu wrote letters, and sent to Samaria, unto the rulers of Jezreel, even the elders, and unto them that brought up the sons of Ahab, saying,
2 【和合本】“你们那里既有你们主人的众子和车马、器械、坚固城，
【吕振中】“现在你们主上的儿子们既都在你们那里，你们那里并且有车、马、堡垒、军械，那么这信一到你们那里，
【思高本】你们主上的子孙，既然都同你们在一起，又有车马、坚城和武器；那么，这信一到你们手中，
【现代本】“你们是监护王后代的人；你们有自己的马车、马匹、武器，和设防的城市。因此，你们接到这信后
【KJV】Now as soon as this letter cometh to you, seeing your master's sons are with you, and there are with you chariots and horses, a fenced city also, and armour;
【NIV】As soon as this letter reaches you, since your master's sons are with you and you have chariots and horses, a fortified city and weapons,
【BBE】Straight away, when you get this letter, seeing that your master's sons are with you, and that you have carriages and horses and a walled town and arms;
【ASV】And now as soon as this letter cometh to you, seeing your master's sons are with you, and there are with you chariots and horses, a fortified city also, and armor;
3 【和合本】接了这信，就可以在你们主人的众子中选择一个贤能合宜的，使他坐他父亲的位，你们也可以为你们主人的家争战。”
【吕振中】你们就要在你们主上的儿子中间看定了一个最好最适当的，使他坐他父亲的王位；你们要为你们主上的家争战。”
【思高本】你们就在你们主上的子孙中，选出一位最好最能干的，坐上他父亲的宝座，来为你们主上的家作战。”
【现代本】就得在王的后代中选出一个最能干的人来，立他作王，为他争战，保卫他。”
【KJV】Look even out the best and meetest of your master's sons, and set him on his father's throne, and fight for your master's house.
【NIV】choose the best and most worthy of your master's sons and set him on his father's throne. Then fight for your master's house."
【BBE】Take the best and most upright of your master's sons, and make him king in his father's place, and put up a fight for your master's family.
【ASV】look ye out the best and meetest of your master's sons, and set him on his father's throne, and fight for your master's house.
4 【和合本】他们却甚惧怕，彼此说：“二王在他面前尚且站立不住，我们怎能站得住呢？”
【吕振中】首领们却惧怕得不得了，说∶“看哪，两个王在他面前尚且站立不住，我们怎能站得住呢？”
【思高本】但是，他们都很害怕说：“哎！两位君王尚且不能抵抗他，我们又怎能抵抗？”
【现代本】撒马利亚的领袖们都吓坏了；他们说：“我们怎能对抗耶户呢？连约何兰王和亚哈谢王都不能对抗他呀！”
【KJV】But they were exceedingly afraid, and said, Behold, two kings stood not before him: how then shall we stand?
【NIV】But they were terrified and said, "If two kings could not resist him, how can we?"
【BBE】But they were full of fear, and said, The two kings have gone down before him: how may we keep our place?
【ASV】But they were exceedingly afraid, and said, Behold, the two kings stood not before him: how then shall we stand?
5 【和合本】家宰、邑宰，和长老，并教养众子的人，打发人去见耶户，说：“我们是你的仆人，凡你所吩咐我们的都必遵行，我们不立谁作王，你看怎样好就怎样行。”
【吕振中】管家的和市长跟长老们和养育王子的、就打发人去见耶户，说∶“我们是你的仆人；凡你所吩咐我们的、我们都要遵行。我们不立什么人做王；你看怎么好、就怎么行好啦。”
【思高本】因此，家臣、市长、长老和师保，便派人去见耶胡说：“我们是你的仆人，凡你吩咐的，我们都必照办。我们不选立任何人作王；你看着怎样好，就怎样办罢！”
【现代本】于是总管王宫的大臣和市长，连同长老和监护人，一起送信给耶户说：“我们是你的仆人，你吩咐我们做的事，我们都愿意做；但我们不要立任何人作王。请照你认为妥当的做吧！”
【KJV】And he that was over the house, and he that was over the city, the elders also, and the bringers up of the children, sent to Jehu, saying, We are thy servants, and will do all that thou shalt bid us; we will not make any king: do thou that which is good in thine eyes.
【NIV】So the palace administrator, the city governor, the elders and the guardians sent this message to Jehu: "We are your servants and we will do anything you say. We will not appoint anyone as king; you do whatever you think best."
【BBE】So the controller of the king's house, with the ruler of the town, and the responsible men, and those who had the care of Ahab's sons, sent to Jehu, saying, We are your servants and will do all your orders; we will not make any man king; do whatever seems best to you.
【ASV】And he that was over the household, and he that was over the city, the elders also, and they that brought up the children, sent to Jehu, saying, We are thy servants, and will do all that thou shalt bid us; we will not make any man king: do thou that which is good in thine eyes.

亚哈众子被杀
6 【和合本】耶户又给他们写信说：“你们若归顺我，听从我的话，明日这时候，要将你们主人众子的首级带到耶斯列来见我。”那时王的儿子七十人都住在教养他们那城中的尊贵人家里。
【吕振中】耶户又给他们写了第二封信，说∶“你们若拥护我，听从我的话，那么明天大约这时候、你们要将你们主上的儿子那些人的头取下来，带到耶斯列来见我。”那时王的儿子七十人都住在城里的大人们、将王子养大的、那些人家里。
【思高本】耶胡又给他们写了第二封信：“如果你们拥护我，愿听从我的号令；那么，明天这个时候，你们就带着你们主上的子孙的头，到依次勒耳来见我。”君王的七十个子孙，其时都教养在城中的官绅家中。
【现代本】耶户再给他们一封信，说：“如果你们归顺我，愿意听我的命令，明天这时候，把亚哈王子孙们的头都带到耶斯列给我。”亚哈的七十个子孙是由撒马利亚显贵抚养的。
【KJV】Then he wrote a letter the second time to them, saying, If ye be mine, and if ye will hearken unto my voice, take ye the heads of the men your master's sons, and come to me to Jezreel by to morrow this time. Now the king's sons, being seventy persons, were with the great men of the city, which brought them up.
【NIV】Then Jehu wrote them a second letter, saying, "If you are on my side and will obey me, take the heads of your master's sons and come to me in Jezreel by this time tomorrow." Now the royal princes, seventy of them, were with the leading men of the city, who were rearing them.
【BBE】Then he sent them a second letter, saying, If you are on my side, and if you will do my orders, come to me at Jezreel by this time tomorrow, with the heads of your master's sons. Now the king's seventy sons were with the great men of the town, who had the care of them.
【ASV】Then he wrote a letter the second time to them, saying, If ye be on my side, and if ye will hearken unto my voice, take ye the heads of the men your master's sons, and come to me to Jezreel by to-morrow this time. Now the king's sons, being seventy persons, were with the great men of the city, who brought them up.
7 【和合本】信一到，他们就把王的七十个儿子杀了，将首级装在筐里，送到耶斯列 耶户那里。
【吕振中】信一到了他们那里，他们就把王的七十个人宰杀了，将他们的头装在篓子里，送到在耶斯列耶户那里。
【思高本】这封信一到，他们便将君王的七十个子孙全都杀了，把他们的头放在篮子，送到依次勒耳耶胡那。
【现代本】当耶户的信到的时候，这些显贵把亚哈的七十个子孙都杀了，并且把他们的头装在篮子里，送到耶斯列给耶户。
【KJV】And it came to pass, when the letter came to them, that they took the king's sons, and slew seventy persons, and put their heads in baskets, and sent him them to Jezreel.
【NIV】When the letter arrived, these men took the princes and slaughtered all seventy of them. They put their heads in baskets and sent them to Jehu in Jezreel.
【BBE】And when the letter came to them, they took the king's sons and put them to death, all the seventy, and put their heads in baskets and sent them to him at Jezreel.
【ASV】And it came to pass, when the letter came to them, that they took the king's sons, and slew them, even seventy persons, and put their heads in baskets, and sent them unto him to Jezreel.
8 【和合本】有使者来告诉耶户说：“他们将王众子的首级送来了。”耶户说：“将首级在城门口堆作两堆，搁到明日。”
【吕振中】有使者来告诉耶户说∶“有人将王的儿子的头送来了。”耶户说∶“将头放在城门口、分做两堆，搁到早晨。”
【思高本】有使者来报告耶胡说：“他们将君王子孙的头送来了。”耶胡即下令说：“将头分成两堆，放在城门口，直到明天早晨。”
【现代本】有人告诉耶户，亚哈子孙的人头已经带来了。他就命令人把这些人头堆在城门口，堆成两堆，留在那里到次日。
【KJV】And there came a messenger, and told him, saying, They have brought the heads of the king's sons. And he said, Lay ye them in two heaps at the entering in of the gate until the morning.
【NIV】When the messenger arrived, he told Jehu, "They have brought the heads of the princes." Then Jehu ordered, "Put them in two piles at the entrance of the city gate until morning."
【BBE】And a man came and said to him, They have come with the heads of the king's sons. And he said, Put them down in two masses at the doorway of the town till the morning.
【ASV】And there came a messenger, and told him, saying, They have brought the heads of the king's sons. And he said, Lay ye them in two heaps at the entrance of the gate until the morning.
9 【和合本】次日早晨，耶户出来，站着对众民说：“你们都是公义的，我背叛我主人，将他杀了；这些人却是谁杀的呢？
【吕振中】第二天早晨，耶户出来，站着对众民说∶“你们都没有罪；看哪，是我阴谋反叛我主上，将他杀了；但这些人都是谁击杀的呢？
【思高本】第二天早晨，耶胡出来，站着对全民众说：“你们都没有罪。看，我背叛了我的主上，且杀了他，但是，这些人是谁杀的呢？
【现代本】第二天一早，耶户到城门口去，对那里的民众说：“是我反叛约何兰王，把他杀了；你们没有责任。但这些人是谁杀的呢？
【KJV】And it came to pass in the morning, that he went out, and stood, and said to all the people, Ye be righteous: behold, I conspired against my master, and slew him: but who slew all these?
【NIV】The next morning Jehu went out. He stood before all the people and said, "You are innocent. It was I who conspired against my master and killed him, but who killed all these?
【BBE】And in the morning he went out and, stopping, said to all the people there, You are upright men: it is true that I made designs against my master, and put him to death; but who is responsible for the death of all these?
【ASV】And it came to pass in the morning, that he went out, and stood, and said to all the people, Ye are righteous: behold, I conspired against my master, and slew him; but who smote all these?
10 【和合本】由此可知，耶和华指着亚哈家所说的话一句没有落空，因为耶和华藉他仆人以利亚所说的话都成就了。”
【吕振中】那么你们就知道永恒主的话、永恒主指着亚哈家所说过的、一句没有坠地落空；永恒主由他仆人以利亚经手所说的话、他都作成了。”
【思高本】你们也知道上主的话，即上主论及阿哈布家所说的话，一句也没有落空；上主藉他仆人厄里亚所说的话，都实现了。”
【现代本】这证明了上主所说有关亚哈后代的每一句话都要成就。上主已经实现了他藉着伊莱贾先知的预言。”
【KJV】Know now that there shall fall unto the earth nothing of the word of the LORD, which the LORD spake concerning the house of Ahab: for the LORD hath done that which he spake by his servant Elijah.
【NIV】Know then, that not a word the Lord has spoken against the house of Ahab will fail. The Lord has done what he promised through his servant Elijah."
【BBE】You may be certain that nothing which the Lord has said about the family of Ahab will be without effect; for the Lord has done what he said by his servant Elijah.
【ASV】Know now that there shall fall unto the earth nothing of the word of Jehovah, which Jehovah spake concerning the house of Ahab: for Jehovah hath done that which he spake by his servant Elijah.
11 【和合本】凡亚哈家在耶斯列所剩下的人和他的大臣、密友、祭司，耶户尽都杀了，没有留下一个。
【吕振中】这样、凡属亚哈家在耶斯列所剩下的人、他所有的赎业至亲（传统∶大臣）、知己和祭司、耶户都击杀掉了，杀到没有给他剩下一个残存的。
【思高本】然后，耶胡把阿哈布家在依次勒耳所剩下的人，所有的亲属、友人和司祭，全都杀了，一个也没有留下。
【现代本】于是耶户把亚哈那些住在耶斯列的亲属、官员、亲密的朋友，和祭司，统统杀光，一个也没有留下。
【KJV】So Jehu slew all that remained of the house of Ahab in Jezreel, and all his great men, and his kinsfolks, and his priests, until he left him none remaining.
【NIV】So Jehu killed everyone in Jezreel who remained of the house of Ahab, as well as all his chief men, his close friends and his priests, leaving him no survivor.
【BBE】So Jehu put to death all the rest of the seed of Ahab in Jezreel, and all his relations and his near friends and his priests, till there were no more of them.
【ASV】So Jehu smote all that remained of the house of Ahab in Jezreel, and all his great men, and his familiar friends, and his priests, until he left him none remaining.

亚哈谢的弟兄被杀
12 【和合本】耶户起身往撒玛利亚去。在路上、牧人剪羊毛之处，
【吕振中】耶户起身、往撒玛利亚去；在路上、牧人剪羊毛厂那里，
【思高本】以后，耶胡起程往撒玛黎雅去了。途中经过牧人聚集地贝特厄刻得时，
【现代本】耶户离开耶斯列到撒马利亚去。在路上，一个叫“牧人营”的地方，
【KJV】And he arose and departed, and came to Samaria. And as he was at the shearing house in the way,
【NIV】Jehu then set out and went toward Samaria. At Beth Eked of the Shepherds,
【BBE】Then he got up and came to Samaria. And he was at the meeting-place of the keepers of sheep, by the way,
【ASV】And he arose and departed, and went to Samaria. And as he was at the shearing-house of the shepherds in the way,
13 【和合本】遇见犹大王亚哈谢的弟兄，问他们说：“你们是谁？”回答说：“我们是亚哈谢的弟兄，现在下去要问王和太后的众子安。”
【吕振中】耶户遇见犹大王亚哈谢的族弟兄，问他们说∶“你们是谁？”他们说∶“我们是亚哈谢的族弟兄；现在下去，要向王的儿子们和太后的儿子们问安。”
【思高本】遇见犹大王阿哈齐雅的兄弟，就问他们说：“你们是谁？”他们回答说：“我们是阿哈齐雅的兄弟，现在下去向君王和太后的儿子请安。”
【现代本】他遇见了犹大王亚哈谢的几个亲属，就问他们：“你们是谁？”他们说：“我们是亚哈谢的亲属，要到耶斯列去，向耶洗碧太后的太子们和王其余的家属致候。”
【KJV】Jehu met with the brethren of Ahaziah king of Judah, and said, Who are ye? And they answered, We are the brethren of Ahaziah; and we go down to salute the children of the king and the children of the queen.
【NIV】he met some relatives of Ahaziah king of Judah and asked, "Who are you?" They said, "We are relatives of Ahaziah, and we have come down to greet the families of the king and of the queen mother."
【BBE】When he came across the brothers of Ahaziah, king of Judah, and said, Who are you? And they said, We are the brothers of Ahaziah, king of Judah; we are going down to see the children of the king and of the queen.
【ASV】Jehu met with the brethren of Ahaziah king of Judah, and said, Who are ye? And they answered, We are the brethren of Ahaziah: and we go down to salute the children of the king and the children of the queen.
14 【和合本】耶户吩咐说：“活捉他们！”跟从的人就活捉了他们，将他们杀在剪羊毛之处的坑边，共四十二人，没有留下一个。
【吕振中】耶户说∶“活捉住他们。”跟随的人就活捉住他们，将他们宰杀在剪羊毛厂的坑边∶共四十二人，没有剩下一人。
【思高本】耶胡遂下令说：“将他们活活捉住！”随从就将他们活活捉住，在贝特厄刻得井旁把他们杀了，共计四十二人，一个也没有留下。
【现代本】耶户命令手下：“活捉他们！”他的部下就抓住他们，耶户在附近的一个坑里把他们杀了，一共四十二人，一个也没有留下。
【KJV】And he said, Take them alive. And they took them alive, and slew them at the pit of the shearing house, even two and forty men; neither left he any of them.
【NIV】Take them alive!" he ordered. So they took them alive and slaughtered them by the well of Beth Eked-forty-two men. He left no survivor.
【BBE】And he said, Take them living. So they took them living, and put them to death in the water-hole of Beth-eked; of the forty-two men he put every one to death;
【ASV】And he said, Take them alive. And they took them alive, and slew them at the pit of the shearing-house, even two and forty men; neither left he any of them.

亚哈家剩下的人被杀
15 【和合本】耶户从那里前行，恰遇利甲的儿子约拿达来迎接他，耶户问他安，对他说：“你诚心待我象我诚心待你吗？”约拿达回答说：“是。”耶户说：“若是这样，你向我伸手”，他就伸手；耶户拉他上车。
【吕振中】耶户从那里往前行，遇见利甲的儿子约拿答来迎接他；耶户向他祝福请安，问他说∶“你的心对我是不是忠正，像我的心对你那么忠正呢？”约拿答回答说∶“是的。”耶户说∶“既是这样，就请你举手起誓”；他就举手起誓；耶户便拉他上车。
【思高本】耶胡从那起身前行，又遇见勒加布的儿子约纳达布前来迎接他；耶胡向他请安，问他说：“你对我的心是否同我对你的心，请你伸出手来。”他就向耶胡伸过手去；耶胡就拉他上车，坐在自己身旁，
【现代本】耶户再往前走，在路上遇见利甲的儿子乔纳达来迎接他，就问候他说：“你我的想法很相像；你愿意支持我吗？”乔纳达说：“我愿意！”耶户回答：“那么，伸出手来。”于是耶户拉他上了马车，
【KJV】And when he was departed thence, he lighted on Jehonadab the son of Rechab coming to meet him: and he saluted him, and said to him, Is thine heart right, as my heart is with thy heart? And Jehonadab answered, It is. If it be, give me thine hand. And he gave him his hand; and he took him up to him into the chariot.
【NIV】After he left there, he came upon Jehonadab son of Recab, who was on his way to meet him. Jehu greeted him and said, "Are you in accord with me, as I am with you?" "I am," Jehonadab answered. "If so," said Jehu, "give me your hand." So he did, and Jehu helped him up into the chariot.
【BBE】And when he had gone away from there, he came across Jehonadab, the son of Rechab: and he said good-day to him, and said to him, Is your heart true to mine, as mine is to yours? And Jehonadab in answer said, It is; and Jehu said, If it is, give me your hand. And he gave him his hand, and he made him come up into his carriage.
【ASV】And when he was departed thence, he lighted on Jehonadab the son of Rechab coming to meet him; and he saluted him, and said to him, Is thy heart right, as my heart is with thy heart? And Jehonadab answered, It is. If it be, give me thy hand. And he gave him his hand; and he took him up to him into the chariot.
16 【和合本】耶户说：“你和我同去，看我为耶和华怎样热心”；于是请他坐在车上，
【吕振中】耶户说∶“你跟我一同去，看我为永恒主怎样发妒爱热情。”就请他同他坐车。
【思高本】对他说：“你跟我来，看看我对天主是怎样的热诚。”于是叫他坐上他自己的车。
【现代本】说：“跟我来，来看我多么热心为上主做事。”他们一起坐车到撒马利亚。
【KJV】And he said, Come with me, and see my zeal for the LORD. So they made him ride in his chariot.
【NIV】Jehu said, "Come with me and see my zeal for the Lord ." Then he had him ride along in his chariot.
【BBE】And he said, Come with me and see how I am on fire for the Lord's cause. So he made him go with him in his carriage.
【ASV】And he said, Come with me, and see my zeal for Jehovah. So they made him ride in his chariot.
17 【和合本】到了撒玛利亚，就把撒玛利亚 亚哈家剩下的人都杀了，直到灭尽，正如耶和华对以利亚所说的。
【吕振中】到了撒玛利亚，耶户就把在撒玛利亚属亚哈家剩下的人都击杀掉、杀到消灭，正如永恒主的话，他对以利亚所说过的。
【思高本】到了撒玛黎雅，就照上主对厄里亚所说的话，将阿哈布家在撒玛黎雅剩下的人，全都杀了。
【现代本】到了那里，耶户把亚哈其余的亲属都杀了，一个也没有留下。这一切都照上主所告诉伊莱贾的实现了。
【KJV】And when he came to Samaria, he slew all that remained unto Ahab in Samaria, till he had destroyed him, according to the saying of the LORD, which he spake to Elijah.
【NIV】When Jehu came to Samaria, he killed all who were left there of Ahab's family; he destroyed them, according to the word of the Lord spoken to Elijah.
【BBE】And when he came to Samaria, he put to death all those of Ahab's family who were still in Samaria, till there were no more of them, as the Lord had said to Elijah.
【ASV】And when he came to Samaria, he smote all that remained unto Ahab in Samaria, till he had destroyed him, according to the word of Jehovah, which he spake to Elijah.

拜巴力的人被杀
18 【和合本】耶户招聚众民，对他们说：“亚哈事奉巴力还冷淡，耶户却更热心。
【吕振中】耶户集合了众民，对他们说∶“亚哈事奉巴力（即∶外国人的神）还是小可，耶户却要大大事奉他。
【思高本】耶胡召集了全国人民，对他们说：“阿哈布事奉巴耳不够热心，我耶胡要更热心事奉他。
【现代本】耶户召集撒马利亚的居民，对他们说：“亚哈王对巴力神明的事奉还不够，我要更热心地事奉他。
【KJV】And Jehu gathered all the people together, and said unto them, Ahab served Baal a little; but Jehu shall serve him much.
【NIV】Then Jehu brought all the people together and said to them, "Ahab served Baal a little; Jehu will serve him much.
【BBE】Then Jehu got all the people together and said to them, Ahab was Baal's servant in a small way, but Jehu will be his servant on a great scale.
【ASV】And Jehu gathered all the people together, and said unto them, Ahab served Baal a little; but Jehu will serve him much.
19 【和合本】现在我要给巴力献大祭。应当叫巴力的众先知和一切拜巴力的人，并巴力的众祭司，都到我这里来，不可缺少一个；凡不来的必不得活。”耶户这样行，是用诡计要杀尽拜巴力的人。
【吕振中】现在你要叫巴力的众神言人、和所有事奉巴力的人、以及巴力的众祭司、都到我这里来；一个也不要缺；因为我有大宰祭要献给巴力∶凡缺席的就活不了。”但耶户这样行、是用诡计、要杀灭事奉巴力的人。
【思高本】所以现在，你们去召集所有巴耳的先知，所有敬拜巴耳的人，和所有的司祭，都到我这来，一个也不要缺席，因为我要向巴耳奉献大祭；谁缺席，谁就不能生存。”这原是耶胡运用的诡计，想消灭所有敬拜巴耳的人。
【现代本】你们去召集巴力的所有先知、所有拜巴力的人，和祭司来，不要漏掉一个。我要向巴力献大祭，谁不在那里，谁就得处死。”（这是耶户的计谋；他要杀掉所有拜巴力的人。）
【KJV】Now therefore call unto me all the prophets of Baal, all his servants, and all his priests; let none be wanting: for I have a great sacrifice to do to Baal; whosoever shall be wanting, he shall not live. But Jehu did it in subtilty, to the intent that he might destroy the worshippers of Baal.
【NIV】Now summon all the prophets of Baal, all his ministers and all his priests. See that no one is missing, because I am going to hold a great sacrifice for Baal. Anyone who fails to come will no longer live." But Jehu was acting deceptively in order to destroy the ministers of Baal.
【BBE】Now send for all the prophets of Baal and all his servants and all his priests, to come to me; let no one keep away: for I have a great offering to make to Baal; anyone who is not present, will be put to death. This Jehu did with deceit, his purpose being the destruction of the servants of Baal.
【ASV】Now therefore call unto me all the prophets of Baal, all his worshippers, and all his priests; let none be wanting: for I have a great sacrifice to do to Baal; whosoever shall be wanting, he shall not live. But Jehu did it in subtlety, to the intent that he might destroy the worshippers of Baal.
20 【和合本】耶户说：“要为巴力宣告严肃会！”于是宣告了。
【吕振中】耶户说∶“要为巴力祝圣一个圣节会。”他们就这样宣告了。
【思高本】耶胡下令说：“你们要为巴耳召开一个圣会！”他们就宣布召开。
【现代本】于是耶户下令说：“要宣布一天专为拜巴力的日子！”通告发出，
【KJV】And Jehu said, Proclaim a solemn assembly for Baal. And they proclaimed it.
【NIV】Jehu said, "Call an assembly in honor of Baal." So they proclaimed it.
【BBE】And Jehu said, Let there be a special holy meeting for the worship of Baal. So a public statement was made.
【ASV】And Jehu said, Sanctify a solemn assembly for Baal. And they proclaimed it.
21 【和合本】耶户差人走遍以色列地；凡拜巴力的人都来齐了，没有一个不来的。他们进了巴力庙，巴力庙中从前边直到后边都满了人。
【吕振中】耶户打发人走遍全以色列；所有事奉巴力的人都来了；没有剩下一个不来的。他们都进巴力庙，以致巴力庙从这边到那边都满了人。
【思高本】耶胡派人走遍全以色列；凡敬百拜巴耳的人都来了，没有一个缺席不来的；他们都进了巴耳庙，巴耳庙内全挤满了人。
【现代本】耶户派人送信到以色列各地。所有拜巴力的人都来了，一个也不少。他们进入巴力的庙宇，前后都塞满了人。
【KJV】And Jehu sent through all Israel: and all the worshippers of Baal came, so that there was not a man left that came not. And they came into the house of Baal; and the house of Baal was full from one end to another.
【NIV】Then he sent word throughout Israel, and all the ministers of Baal came; not one stayed away. They crowded into the temple of Baal until it was full from one end to the other.
【BBE】And Jehu sent out through all Israel; and all the servants of Baal came, not one kept away. And they came into the house of Baal, so that it was full from end to end.
【ASV】And Jehu sent through all Israel: and all the worshippers of Baal came, so that there was not a man left that came not. And they came into the house of Baal; and the house of Baal was filled from one end to another.
22 【和合本】耶户吩咐掌管礼服的人说：“拿出礼服来，给一切拜巴力的人穿。”他就拿出礼服来给了他们。
【吕振中】耶户对管理衣服室的人说∶“拿出礼服来、给所有事奉巴力的人穿。”他就将礼服拿出来给了他们。
【思高本】耶胡对管祭衣的人说：“为所有敬拜巴耳的人，拿出衣服来！”那人就给他们拿出衣服来。
【现代本】耶户吩咐管圣袍的祭司把袍子带出来给拜巴力的人穿，他照命令做了。
【KJV】And he said unto him that was over the vestry, Bring forth vestments for all the worshippers of Baal. And he brought them forth vestments.
【NIV】And Jehu said to the keeper of the wardrobe, "Bring robes for all the ministers of Baal." So he brought out robes for them.
【BBE】And Jehu said to him who kept the robes, Get out robes for all the servants of Baal. So he got out robes for them.
【ASV】And he said unto him that was over the vestry, Bring forth vestments for all the worshippers of Baal. And he brought them forth vestments.
23 【和合本】耶户和利甲的儿子约拿达进了巴力庙，对拜巴力的人说：“你们察看察看，在你们这里不可有耶和华的仆人，只可容留拜巴力的人。”
【吕振中】耶户和利甲的儿子约拿答进了巴力庙，对事奉巴力的人说∶“你们要搜查，要看清楚∶这里不可有事奉永恒主的人在你们中间，只可有事奉巴力的人。”
【思高本】耶胡和勒加布的儿子约纳达布进了巴耳庙，对敬拜巴耳的人说：“你们要搜查看看，这不要有事奉雅威的人同你们在一起，只准敬拜巴耳的人。”
【现代本】然后，耶户和利甲的儿子乔纳达也进庙里去，对那里的民众说：“你们要确实弄清楚，只准拜巴力的人在这里；敬拜上主的人不可进来。”
【KJV】And Jehu went, and Jehonadab the son of Rechab, into the house of Baal, and said unto the worshippers of Baal, Search, and look that there be here with you none of the servants of the LORD, but the worshippers of Baal only.
【NIV】Then Jehu and Jehonadab son of Recab went into the temple of Baal. Jehu said to the ministers of Baal, "Look around and see that no servants of the Lord are here with you-only ministers of Baal."
【BBE】And Jehu, with Jehonadab, the son of Rechab, went into the house of Baal; and he said to the servants of Baal, Make a search with care, to see that no servant of the Lord is with you, but only servants of Baal.
【ASV】And Jehu went, and Jehonadab the son of Rechab, into the house of Baal; and he said unto the worshippers of Baal, Search, and look that there be here with you none of the servants of Jehovah, but the worshippers of Baal only.
24 【和合本】耶户和约拿达进去，献平安祭和燔祭。耶户先安排八十人在庙外，吩咐说：“我将这些人交在你们手中，若有一人脱逃，谁放的必叫他偿命！”
【吕振中】他自己（传统∶他们）就进去献平安祭和燔祭。耶户先安置八十人在外面，说∶“我所交在你们手中的这些人、若有一人逃脱，放走的就必须以命偿命。”
【思高本】他们于是进去奉献牺牲和全燔祭。耶胡预先在外已派定八十人，对他们说：“谁若让我交于你们手中的一个人逃走，就要他以命抵命。”
【现代本】于是他和乔纳达进去向巴力献牲祭和烧化祭。耶户已经派了八十个人守在庙外，并且吩咐他们：“你们要把这些人都杀光；要是让一个人逃掉，必须拿自己的命赔偿！”
【KJV】And when they went in to offer sacrifices and burnt offerings, Jehu appointed fourscore men without, and said, If any of the men whom I have brought into your hands escape, he that letteth him go, his life shall be for the life of him.
【NIV】So they went in to make sacrifices and burnt offerings. Now Jehu had posted eighty men outside with this warning: "If one of you lets any of the men I am placing in your hands escape, it will be your life for his life."
【BBE】Then they went in to make offerings and burned offerings. Now Jehu had put eighty men outside, and said to them, If any man whom I give into your hands gets away, the life of him who lets him go will be the price of his life.
【ASV】And they went in to offer sacrifices and burnt-offerings. Now Jehu had appointed him fourscore men without, and said, If any of the men whom I bring into your hands escape, he that letteth him go, his life shall be for the life of him.
25 【和合本】耶户献完了燔祭，就出来吩咐护卫兵和众军长说：“你们进去杀他们，不容一人出来！”护卫兵和军长就用刀杀他们，将尸首抛出去，便到巴力庙的城去了，
【吕振中】献完了燔祭，耶户就对卫兵和军官们说∶“你们进去击杀他们；一个也不可让他出来。”卫兵和军官就用刀击杀他们，将尸体丢出来，又走到巴力庙的卫城那里，
【思高本】全燔祭奉献完毕，耶胡吩咐卫兵和军官说：“你们进去击杀，一个耶不可叫他逃走！”卫兵和军官便用刀击杀了他们，把他们的体抛出，然后进入巴耳庙的内堂，
【现代本】耶户一献完祭，对守卫和官长们说：“到里面去，把他们统统杀了！不要让一个逃走！”他们就进去，用刀杀了所有的人，把尸体拖出去。然后，他们到庙里的内殿，
【KJV】And it came to pass, as soon as he had made an end of offering the burnt offering, that Jehu said to the guard and to the captains, Go in, and slay them; let none come forth. And they smote them with the edge of the sword; and the guard and the captains cast them out, and went to the city of the house of Baal.
【NIV】As soon as Jehu had finished making the burnt offering, he ordered the guards and officers: "Go in and kill them; let no one escape." So they cut them down with the sword. The guards and officers threw the bodies out and then entered the inner shrine of the temple of Baal.
【BBE】Then when the burned offering was ended, straight away Jehu said to the armed men and the captains, Go in and put them to death; let not one come out. So they put them to the sword; and, pulling the images to the earth, they went into the holy place of the house of Baal.
【ASV】And it came to pass, as soon as he had made an end of offering the burnt-offering, that Jehu said to the guard and to the captains, Go in, and slay them; let none come forth. And they smote them with the edge of the sword; and the guard and the captains cast them out, and went to the city of the house of Baal.
26 【和合本】将巴力庙中的柱像都拿出来烧了；
【吕振中】将巴力庙里的柱像都拿出来烧；
【思高本】把巴耳庙内的神柱搬出来烧了，
【现代本】把那里的木柱搬出来烧了。
【KJV】And they brought forth the images out of the house of Baal, and burned them.
【NIV】They brought the sacred stone out of the temple of Baal and burned it.
【BBE】And they took out the image of Asherah from the house of Baal, and had it burned.
【ASV】And they brought forth the pillars that were in the house of Baal, and burned them.
27 【和合本】毁坏了巴力柱像，拆毁了巴力庙作为厕所，直到今日。
【吕振中】又将巴力柱像都拆毁，将巴力庙都拆毁，使它作为厕所，到今日还是粪坑。
【思高本】推倒了巴耳偶像，拆毁了巴耳庙，使之成为一个厕所，直到今日。
【现代本】这样，他们毁坏了木柱和庙宇，把庙当厕所直到今天。
【KJV】And they brake down the image of Baal, and brake down the house of Baal, and made it a draught house unto this day.
【NIV】They demolished the sacred stone of Baal and tore down the temple of Baal, and people have used it for a latrine to this day.
【BBE】The altar of Baal was pulled down and the house of Baal was broken up and made an unclean place, as it is to this day.
【ASV】And they brake down the pillar of Baal, and brake down the house of Baal, and made it a draught-house, unto this day.
28 【和合本】这样，耶户在以色列中灭了巴力。
【吕振中】这样、耶户使拜巴力的事从以色列中消灭了。
【思高本】‘这样，耶胡将巴耳从以色列中铲除了；
【现代本】这样，耶户从以色列中把拜巴力的事扫除了。
【KJV】Thus Jehu destroyed Baal out of Israel.
【NIV】So Jehu destroyed Baal worship in Israel.
【BBE】So Jehu put an end to the worship of Baal in Israel.
【ASV】Thus Jehu destroyed Baal out of Israel.
29 【和合本】只是耶户不离开尼八的儿子耶罗波安使以色列人陷在罪里的那罪，就是拜伯特利和但的金牛犊。
【吕振中】只是尼八的儿子耶罗波安的罪、耶罗波安使以色列人所犯的、那拜伯特利和但的金牛犊、的罪、耶户却仍旧跟从，总不离开。
【思高本】但他仍没有离弃乃巴特的儿子雅洛贝罕使以色列陷于罪恶的罪：即那两头设在贝特耳和丹的金牛。
【现代本】但是他犯了耶罗波安所犯的罪；耶罗波安在伯特利和但立金牛，领以色列人犯了拜金牛的罪。
【KJV】Howbeit from the sins of Jeroboam the son of Nebat, who made Israel to sin, Jehu departed not from after them, to wit, the golden calves that were in Bethel, and that were in Dan.
【NIV】However, he did not turn away from the sins of Jeroboam son of Nebat, which he had caused Israel to commit-the worship of the golden calves at Bethel and Dan.
【BBE】But Jehu did not keep himself from all the sins of Jeroboam, the son of Nebat, and the evil he made Israel do; the gold oxen were still in Beth-el and in Dan.
【ASV】Howbeit from the sins of Jeroboam the son of Nebat, wherewith he made Israel to sin, Jehu departed not from after them, to wit, the golden calves that were in Beth-el, and that were in Dan.
30 【和合本】耶和华对耶户说：“因你办好我眼中看为正的事，照我的心意待亚哈家，你的子孙必接续你坐以色列的国位，直到四代。”
【吕振中】永恒主对耶户说∶“因你将我所看为对的事办好，照我的心意待亚哈家，你的子孙到第四代都必坐以色列的王位。
【思高本】上主对耶胡说：“由于你好好执行了我视为义的事，照我心中所想的一切对待了阿哈布家，你的子孙要坐以色列的王位，直到第四代。”
【现代本】上主对耶户说：“你已经对亚哈的子孙做了我要你做的一切事，因此我应许你：你的后代要继承你作以色列的王，直到第四代。”
【KJV】And the LORD said unto Jehu, Because thou hast done well in executing that which is right in mine eyes, and hast done unto the house of Ahab according to all that was in mine heart, thy children of the fourth generation shall sit on the throne of Israel.
【NIV】The Lord said to Jehu, "Because you have done well in accomplishing what is right in my eyes and have done to the house of Ahab all I had in mind to do, your descendants will sit on the throne of Israel to the fourth generation."
【BBE】And the Lord said to Jehu, Because you have done well in doing what is right in my eyes and effecting all my purpose for the family of Ahab, your sons will be kings of Israel to the fourth generation.
【ASV】And Jehovah said unto Jehu, Because thou hast done well in executing that which is right in mine eyes, and hast done unto the house of Ahab according to all that was in my heart, thy sons of the fourth generation shall sit on the throne of Israel.
31 【和合本】只是耶户不尽心遵守耶和华以色列上帝的律法，不离开耶罗波安使以色列人陷在罪里的那罪。
【吕振中】但是耶户对永恒主以色列上帝的律法并不尽心谨慎遵行，不离开耶罗波安的罪、耶罗波安使以色列人犯的那罪。
【思高本】但耶胡并没有全心谨守遵行上主以色列天主的法律，没有放弃雅洛贝罕使以色列陷于罪恶的罪。
【现代本】可是耶户没有全心遵守上主──以色列上帝的法律。相反地，他仿效耶罗波安的行为，领以色列人犯罪。
【KJV】But Jehu took no heed to walk in the law of the LORD God of Israel with all his heart: for he departed not from the sins of Jeroboam, which made Israel to sin.
【NIV】Yet Jehu was not careful to keep the law of the Lord , the God of Israel, with all his heart. He did not turn away from the sins of Jeroboam, which he had caused Israel to commit.
【BBE】But Jehu did not take care to keep the law of the Lord with all his heart: he did not keep himself from the sin which Jeroboam did and made Israel do.
【ASV】But Jehu took no heed to walk in the law of Jehovah, the God of Israel, with all his heart: he departed not from the sins of Jeroboam, wherewith he made Israel to sin.

耶户去世
32 【和合本】在那些日子，耶和华才割裂以色列国，使哈薛攻击以色列的境界，
【吕振中】当那些日子、永恒主开绐割削了以色列∶在以色列四境、
【思高本】那时，上主开始削弱以色列，哈匝耳也在四面边境上攻击以色列，
【现代本】那时候，上主开始缩小以色列的领土。叙利亚王哈薛征服了以色列在
【KJV】In those days the LORD began to cut Israel short: and Hazael smote them in all the coasts of Israel;
【NIV】In those days the Lord began to reduce the size of Israel. Hazael overpowered the Israelites throughout their territory
【BBE】In those days the Lord was angry first with Israel; and Hazael made attacks on all the land of Israel,
【ASV】In those days Jehovah began to cut off from Israel: and Hazael smote them in all the borders of Israel;
33 【和合本】乃是约但河东、基列全地，从靠近亚嫩谷边的亚罗珥起，就是基列和巴珊的迦得人、流便人、玛拿西人之地。
【吕振中】从约但河以东，沿至基列全地、迦得人如便人玛拿西人之地；从靠近亚嫩溪谷边的亚罗珥、沿至基列和巴珊、哈薛都击败了以色列人。
【思高本】侵占了约旦河东基肋阿得全地，即加得人，勒乌本和默纳协人的地方，从阿尔农河附近的阿洛厄尔城，直到基肋阿得和巴商。
【现代本】约旦河以东所有的土地，南部直到亚嫩河边的亚罗珥城，包括基列和巴珊的领土，就是迦得、流便、东玛拿西支族所住的地方。
【KJV】From Jordan eastward, all the land of Gilead, the Gadites, and the Reubenites, and the Manassites, from Aroer, which is by the river Arnon, even Gilead and Bashan.
【NIV】east of the Jordan in all the land of Gilead (the region of Gad, Reuben and Manasseh), from Aroer by the Arnon Gorge through Gilead to Bashan.
【BBE】East of Jordan, in all the land of Gilead, the Gadites and the Reubenites and the Manassites, from Aroer by the valley of the Arnon, all Gilead and Bashan.
【ASV】from the Jordan eastward, all the land of Gilead, the Gadites, and the Reubenites, and the Manassites, from Aroer, which is by the valley of the Arnon, even Gilead and Bashan.
34 【和合本】耶户其余的事，凡他所行的和他的勇力都写在以色列诸王记上。
【吕振中】耶户其余的事，凡他所行的、以及他一切勇力的事迹、不是都写在以色列诸王记上么？
【思高本】耶胡其馀的事迹，他的一切作为和武功，都记载在以色列列王实录上。
【现代本】耶户其它的事迹，包括他英勇的行为，一一记载在以色列列王史上。
【KJV】Now the rest of the acts of Jehu, and all that he did, and all his might, are they not written in the book of the chronicles of the kings of Israel?
【NIV】As for the other events of Jehu's reign, all he did, and all his achievements, are they not written in the book of the annals of the kings of Israel?
【BBE】Now the rest of the acts of Jehu, and all he did, and his great power, are they not recorded in the book of the history of the kings of Israel?
【ASV】Now the rest of the acts of Jehu, and all that he did, and all his might, are they not written in the book of the chronicles of the kings of Israel?
35 【和合本】耶户与他列祖同睡，葬在撒玛利亚；他儿子约哈斯接续他作王。
【吕振中】耶户跟他列祖一同长眠，人把他埋葬在撒玛利亚；他儿子约哈斯接替他作王。
【思高本】耶胡与列祖同眠，人将他葬在撒玛黎雅；他的儿子约阿哈次继位为王。
【现代本】他死后葬在撒马利亚；他的儿子继承他作王。
【KJV】And Jehu slept with his fathers: and they buried him in Samaria. And Jehoahaz his son reigned in his stead.
【NIV】Jehu rested with his fathers and was buried in Samaria. And Jehoahaz his son succeeded him as king.
【BBE】And Jehu went to rest with his fathers, and was put into the earth in Samaria. And Jehoahaz his son became king in his place.
【ASV】And Jehu slept with his fathers; and they buried him in Samaria. And Jehoahaz his son reigned in his stead.
36 【和合本】耶户在撒玛利亚作以色列王二十八年。
【吕振中】耶户在撒玛利亚作王管理以色列的年日、有二十八年。
【思高本】耶胡在撒玛黎雅作以色列王，凡二十八年。
【现代本】耶户在撒马利亚作以色列王共二十八年。
【KJV】And the time that Jehu reigned over Israel in Samaria was twenty and eight years.
【NIV】The time that Jehu reigned over Israel in Samaria was twenty-eight years.
【BBE】And the time of Jehu's rule over Israel in Samaria was twenty-eight years.
【ASV】And the time that Jehu reigned over Israel in Samaria was twenty and eight years.


第 11 章

犹大国王后亚他利雅
1 【和合本】亚哈谢的母亲亚他利雅见她儿子死了，就起来剿灭王室。
【吕振中】亚哈谢的母亲亚他利雅见她儿子死了，就起来杀灭王室所有的后裔。
【思高本】阿哈齐雅的母亲阿塔里雅见自己的儿子已死，便起来消灭王室所有的后裔。
【现代本】亚哈谢王的母亲亚她利雅一听说儿子被杀，就下令处死犹大王室全族。
【KJV】And when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal.
【NIV】When Athaliah the mother of Ahaziah saw that her son was dead, she proceeded to destroy the whole royal family.
【BBE】Now when Athaliah, the mother of Ahaziah, saw that her son was dead, she had all the rest of the seed of the kingdom put to death.
【ASV】Now when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal.
2 【和合本】但约兰王的女儿，亚哈谢的妹子约示巴，将亚哈谢的儿子约阿施从那被杀的王子中偷出来，把他和他的乳母都藏在卧房里，躲避亚他利雅，免得被杀。
【吕振中】但是约兰王的女儿亚哈谢的妹妹约示巴却将亚哈谢的儿子约阿施、从那些将要被杀死的王子中偷出来，把他和他乳母都放在贮藏床铺的内屋里。人将他藏起来、以躲避亚他利雅，他就没有被杀死。
【思高本】但约兰王的女儿，阿哈齐雅的姊姊约舍巴，将阿哈齐雅的儿子约阿士，从被杀的王太子中偷了出来，把他和他的奶妈安置在寝室内，藏了起来，没有让阿塔里雅看见：这样没有被杀。
【现代本】只有亚哈谢的儿子约阿施逃脱。他几乎跟别人一样也被杀害，但他的姑母约示芭救了他；约示芭是约兰王的女儿，亚哈谢同父异母的妹妹。她把约阿施和他的奶妈藏在圣殿里的一间寝室，躲避亚她利雅，因此约阿施没有被杀。
【KJV】But Jehosheba, the daughter of king Joram, sister of Ahaziah, took Joash the son of Ahaziah, and stole him from among the king's sons which were slain; and they hid him, even him and his nurse, in the bedchamber from Athaliah, so that he was not slain.
【NIV】But Jehosheba, the daughter of King Jehoram and sister of Ahaziah, took Joash son of Ahaziah and stole him away from among the royal princes, who were about to be murdered. She put him and his nurse in a bedroom to hide him from Athaliah; so he was not killed.
【BBE】But Jehosheba, the daughter of King Joram, sister of Ahaziah, secretly took Joash, the son of Ahaziah, with the woman who took care of him, away from among the king's sons who were put to death, and put him in the bedroom; and they kept him safe from Athaliah, so that he was not put to death.
【ASV】But Jehosheba, the daughter of king Joram, sister of Ahaziah, took Joash the son of Ahaziah, and stole him away from among the king's sons that were slain, even him and his nurse, and put them in the bedchamber; and they hid him from Athaliah, so that he was not slain;
3 【和合本】约阿施和他的乳母藏在耶和华的殿里六年；亚他利雅篡了国位。
【吕振中】约阿施跟乳母一起在永恒主殿里、藏匿了六年；亚他利作王来管理犹大地。
【思高本】约阿士和他的奶妈，在上主的殿内隐藏了六年，当时由阿塔里雅主持国政。
【现代本】亚她利雅以母后身份统治时期，约示芭照顾这孩子六年，一直把他藏在圣殿里。
【KJV】And he was with her hid in the house of the LORD six years. And Athaliah did reign over the land.
【NIV】He remained hidden with his nurse at the temple of the Lord for six years while Athaliah ruled the land.
【BBE】And for six years she kept him safe in the house of the Lord, while Athaliah was ruling over the land.
【ASV】And he was with her hid in the house of Jehovah six years. And Athaliah reigned over the land.
4 【和合本】第七年，耶何耶大打发人叫迦利人（或作：亲兵）和护卫兵的众百夫长来，领他们进了耶和华的殿，与他们立约，使他们在耶和华殿里起誓，又将王的儿子指给他们看，
【吕振中】第七年耶何耶大打发人去把佣兵迦利人的百夫长、和卫兵的百夫长、带来，领他们进了永恒主的殿、到他那里，就对他们立约，叫他们在永恒主殿里起誓；然后将王的儿子指给他们看。
【思高本】第七年，约雅达派人将众百夫长，加黎人队长和卫队长召来，领进上主的殿，与他们立约，在上主殿内起誓，然后引君王的儿子出来与他们相见，
【现代本】到了第七年，耶何耶大祭司在圣殿召见负责王室警卫和护卫王宫的军官们，要他们发誓同意他的计划。他把亚哈谢王的儿子约阿施带到他们面前，
【KJV】And the seventh year Jehoiada sent and fetched the rulers over hundreds, with the captains and the guard, and brought them to him into the house of the LORD, and made a covenant with them, and took an oath of them in the house of the LORD, and shewed them the king's son.
【NIV】In the seventh year Jehoiada sent for the commanders of units of a hundred, the Carites and the guards and had them brought to him at the temple of the Lord . He made a covenant with them and put them under oath at the temple of the Lord . Then he showed them the king's son.
【BBE】Then in the seventh year, Jehoiada sent for the captains of hundreds of the Carians, and the armed men, and taking them into the house of the Lord, made an agreement with them, and made them take an oath in the house of the Lord, and let them see the king's son.
【ASV】And in the seventh year Jehoiada sent and fetched the captains over hundreds of the Carites and of the guard, and brought them to him into the house of Jehovah; and he made a covenant with them, and took an oath of them in the house of Jehovah, and showed them the king's son.
5 【和合本】吩咐他们说：“你们当这样行：凡安息日进班的三分之一要看守王宫，
【吕振中】又吩咐他们说∶“你们要这样行∶你们中间安息日上班的、三分之一要看守王宫；
【思高本】同时吩咐他们说：“你们应这样行事，在安息日进宫值班的叁分之一，要照例守卫王宫，
【现代本】并命令他们说：“安息日，你们值班的时候，三分之一的人要看守王宫，
【KJV】And he commanded them, saying, This is the thing that ye shall do; A third part of you that enter in on the sabbath shall even be keepers of the watch of the king's house;
【NIV】He commanded them, saying, "This is what you are to do: You who are in the three companies that are going on duty on the Sabbath-a third of you guarding the royal palace,
【BBE】And he gave them orders, saying, This is what you are to do: the third part of you, who come in on the Sabbath and keep the watch of the king's house,
【ASV】And he commanded them, saying, This is the thing that ye shall do: a third part of you, that come in on the sabbath, shall be keepers of the watch of the king's house;
6 【和合本】三分之一要在苏珥门，三分之一要在护卫兵院的后门。这样把守王宫，拦阻闲人。
【吕振中】三分之一要在苏珥门；三分之一要在卫兵院的后门；要互相替换地看守宫殿；
【思高本】另叁分之一守卫稣尔门，另叁分之一把守守卫者的后门；仍照旧值班守卫圣殿。
【现代本】三分之一的人要驻守在苏珥门，另三分之一的人要跟其余的守卫看守城门。
【KJV】And a third part shall be at the gate of Sur; and a third part at the gate behind the guard: so shall ye keep the watch of the house, that it be not broken down.
【NIV】a third at the Sur Gate, and a third at the gate behind the guard, who take turns guarding the temple-
【BBE】...
【ASV】And a third part shall be at the gate Sur; and a third part at the gate behind the guard: so shall ye keep the watch of the house, and be a barrier.
7 【和合本】你们安息日所有出班的三分之二要在耶和华的殿里护卫王；
【吕振中】其他的两队、凡安息日下班的要看守永恒主的殿，兼顾到王。
【思高本】在安息日从上主殿内下班的两队，仍应在上主的殿内戒备，
【现代本】在安息日不值班的两队人要在圣殿守卫，保护王。
【KJV】And two parts of all you that go forth on the sabbath, even they shall keep the watch of the house of the LORD about the king.
【NIV】and you who are in the other two companies that normally go off Sabbath duty are all to guard the temple for the king.
【BBE】And the two divisions of you, who go out on the Sabbath and keep the watch of the house of the Lord,
【ASV】And the two companies of you, even all that go forth on the sabbath, shall keep the watch of the house of Jehovah about the king.
8 【和合本】各人手拿兵器，四围护卫王。凡擅入你们班次的必当治死，王出入的时候，你们当跟随他。”
【吕振中】你们各要四围环绕着王，手里拿军器；凡闯进班次的、必被处死；王出王入、你们都要和他在一起。”
【思高本】各人要手里拿着武器环绕君王。擅入防线的，即将他杀死；君王出入时，你们要紧随不离。”
【现代本】你们要拿着刀来保护约阿施王；他走到哪里，就跟到那里；谁走近，就把他杀了。”
【KJV】And ye shall compass the king round about, every man with his weapons in his hand: and he that cometh within the ranges, let him be slain: and be ye with the king as he goeth out and as he cometh in.
【NIV】Station yourselves around the king, each man with his weapon in his hand. Anyone who approaches your ranks must be put to death. Stay close to the king wherever he goes."
【BBE】Will make a circle round the king, every man being armed; and whoever comes inside your lines is to be put to death; keep with the king, when he goes out and when he comes in.
【ASV】And ye shall compass the king round about, every man with his weapons in his hand; and he that cometh within the ranks, let him be slain: and be ye with the king when he goeth out, and when he cometh in.
9 【和合本】众百夫长就照着祭司耶何耶大一切所吩咐的去行，各带所管安息日进班出班的人来见祭司耶何耶大。
【吕振中】百夫长们就照祭司耶何耶大一切所吩咐的去行；各带安息日上班同安息日下班的人来见祭司耶何耶大。
【思高本】百夫长就按照司祭约雅达所吩咐的一切去行，各自带领在安息日值班，和在安息日下班的士兵，来见司祭约雅达。
【现代本】军官们遵照祭司耶何耶大的指示把他们的部队，无论在安息日值班或不值班的，都带了来。
【KJV】And the captains over the hundreds did according to all things that Jehoiada the priest commanded: and they took every man his men that were to come in on the sabbath, with them that should go out on the sabbath, and came to Jehoiada the priest.
【NIV】The commanders of units of a hundred did just as Jehoiada the priest ordered. Each one took his men-those who were going on duty on the Sabbath and those who were going off duty-and came to Jehoiada the priest.
【BBE】And the captains of hundreds did as Jehoiada the priest gave them orders; every one took with him his men, those who came in and those who went out on the Sabbath, and they came in to Jehoiada the priest.
【ASV】And the captains over hundreds did according to all that Jehoiada the priest commanded; and they took every man his men, those that were to come in on the sabbath, with those that were to go out on the sabbath, and came to Jehoiada the priest.
10 【和合本】祭司便将耶和华殿里所藏大卫王的枪和盾牌交给百夫长。
【吕振中】祭司便将永恒主殿里属大卫王的矛和武器交给百夫长们。
【思高本】司祭便将上主殿内属达味王的刀枪和盾牌，交给了众百夫长。
【现代本】耶何耶大把从前大卫王放在圣殿里的枪矛和盾牌给军官，
【KJV】And to the captains over hundreds did the priest give king David's spears and shields, that were in the temple of the LORD.
【NIV】Then he gave the commanders the spears and shields that had belonged to King David and that were in the temple of the Lord .
【BBE】And the priest gave to the captains of hundreds the spears and body-covers which had been King David's, and which were kept in the house of the Lord.
【ASV】And the priest delivered to the captains over hundreds the spears and shields that had been king David's, which were in the house of Jehovah.
11 【和合本】护卫兵手中各拿兵器，在坛和殿那里，从殿右直到殿左，站在王子的四围。
【吕振中】卫兵手里各拿着军器，要从殿南边到殿北边、对着坛和殿站在王的四围。
【思高本】卫兵每人所持武器，自殿右至殿左，面对祭坛和圣殿，环立在君王四周；
【现代本】派护卫兵拿着刀守在圣殿前面，保护王。
【KJV】And the guard stood, every man with his weapons in his hand, round about the king, from the right corner of the temple to the left corner of the temple, along by the altar and the temple.
【NIV】The guards, each with his weapon in his hand, stationed themselves around the king-near the altar and the temple, from the south side to the north side of the temple.
【BBE】Then the armed men took up their positions, every man with his instruments of war in his hand, from the right side of the house to the left, round about the altar and the house.
【ASV】And the guard stood, every man with his weapons in his hand, from the right side of the house to the left side of the house, along by the altar and the house, by the king round about.
12 【和合本】祭司领王子出来，给他戴上冠冕，将律法书交给他，膏他作王；众人就拍掌说：“愿王万岁！”
【吕振中】祭司把王子领了出来，给他戴上王冠，将王徽（或译∶律法书）交给他，称他为王，用膏膏他；来管理；众人就拍掌说∶愿王万岁！”
【思高本】然后引出太子来，给他加冕，将约书交给他，立他为王，给他傅油，在场民众都鼓掌欢呼：“君王万岁！”
【现代本】然后，他带约阿施出来，把王冠戴在他头上，把一本有关王权条款的法律书交给他。于是约阿施被膏立为王。民众拍手欢呼：“愿王万岁！”
【KJV】And he brought forth the king's son, and put the crown upon him, and gave him the testimony; and they made him king, and anointed him; and they clapped their hands, and said, God save the king.
【NIV】Jehoiada brought out the king's son and put the crown on him; he presented him with a copy of the covenant and proclaimed him king. They anointed him, and the people clapped their hands and shouted, "Long live the king!"
【BBE】Then he made the king's son come out, and put the crown on him and the arm-bands, and made him king, and put the holy oil on him; and they all, making sounds of joy with their hands, said, Long life to the king.
【ASV】Then he brought out the king's son, and put the crown upon him, and gave him the testimony; and they made him king, and anointed him; and they clapped their hands, and said, Long live the king.
13 【和合本】亚他利雅听见护卫兵和民的声音，就到民那里，进耶和华的殿，
【吕振中】亚他利雅听见卫队、众民、的声音，就进永恒主的殿众民那里。
【思高本】阿塔里雅听见民众叫喊声，就进上主的殿，到民众前。
【现代本】亚她利雅太后听到守卫和民众的欢呼，急忙到群众聚集的圣殿去。
【KJV】And when Athaliah heard the noise of the guard and of the people, she came to the people into the temple of the LORD.
【NIV】When Athaliah heard the noise made by the guards and the people, she went to the people at the temple of the Lord .
【BBE】Now Athaliah, hearing the noise made by the people, came to the people in the house of the Lord;
【ASV】And when Athaliah heard the noise of the guard and of the people, she came to the people into the house of Jehovah:
14 【和合本】看见王照例站在柱旁，百夫长和吹号的人侍立在王左右，国中的众民欢乐吹号；亚他利雅就撕裂衣服，喊叫说：“反了！反了！”
【吕振中】她一看，只见王竟照仪式站在柱旁；首领们和吹号筒的人都侍立在王左右；国中之民全都欢喜快乐，吹着号筒；亚他利雅一看见，就撕裂衣服，喊叫说∶“反了！反了！”
【思高本】她一看，见君王照仪式站在高台上，官长和吹号角的，都站在君王两旁，所有当地人民欢乐吹号；阿塔里雅就撕裂了自己的衣服，喊叫说：“反了，反了！”
【现代本】她看见新王照仪式站在圣殿进口的柱子旁边，军官们和号手围绕着他，民众都欢呼，吹号。亚她利雅悲痛地撕裂衣裳，喊着说：“反了！反了！”
【KJV】And when she looked, behold, the king stood by a pillar, as the manner was, and the princes and the trumpeters by the king, and all the people of the land rejoiced, and blew with trumpets: and Athaliah rent her clothes, and cried, Treason, Treason.
【NIV】She looked and there was the king, standing by the pillar, as the custom was. The officers and the trumpeters were beside the king, and all the people of the land were rejoicing and blowing trumpets. Then Athaliah tore her robes and called out, "Treason! Treason!"
【BBE】And looking, she saw the king in his regular place by the pillar, and the captains and the horns near him; and all the people of the land giving signs of joy and sounding the horns. Then Athaliah, violently parting her robes, gave a cry, saying, Broken faith, broken faith!
【ASV】and she looked, and, behold, the king stood by the pillar, as the manner was, and the captains and the trumpets by the king; and all the people of the land rejoiced, and blew trumpets. Then Athaliah rent her clothes, and cried, Treason! treason!
15 【和合本】祭司耶何耶大吩咐管辖军兵的百夫长说：“将她赶出班外，凡跟随她的必用刀杀死！”因为祭司说“不可在耶和华殿里杀她”，
【吕振中】祭司耶何耶大吩咐受派管理军兵的百夫长们，对他们说∶“从班次之间将她赶出去；将凡跟随她的处死于刀下。”因为祭司说∶“她不可在永恒主殿里被处死。”
【思高本】约雅达司祭即吩咐带领军队的众百夫长说：“将她从行列中赶出去，凡跟随她的，都用刀杀死。”原来司祭曾吩咐说：不可在上主的殿内杀她。
【现代本】耶何耶大不要亚她利雅在圣殿被杀，吩咐军官们说：“把她从守卫中带出去；谁想救她就把谁杀了。”
【KJV】But Jehoiada the priest commanded the captains of the hundreds, the officers of the host, and said unto them, Have her forth without the ranges: and him that followeth her kill with the sword. For the priest had said, Let her not be slain in the house of the LORD.
【NIV】Jehoiada the priest ordered the commanders of units of a hundred, who were in charge of the troops: "Bring her out between the ranks and put to the sword anyone who follows her." For the priest had said, "She must not be put to death in the temple of the Lord ."
【BBE】Then Jehoiada the priest gave orders to those who were placed in authority over the army, saying, Take her outside the lines, and let anyone who goes after her be put to death with the sword, for he said, Let her not be put to death in the house of the Lord.
【ASV】And Jehoiada the priest commanded the captains of hundreds that were set over the host, and said unto them, Have her forth between the ranks; and him that followeth her slay with the sword. For the priest said, Let her not be slain in the house of Jehovah.
16 【和合本】众兵就闪开让她去；她从马路上王宫去，便在那里被杀。
【吕振中】兵丁就下手拿她；她由通王宫的马门出入处走，就在那里被处死。
【思高本】于是众人捉住她；当她由马门进入王宫时，就地将她杀了。
【现代本】于是他们捉住亚她利雅，把她带到王宫，在马门那地方杀了她。
【KJV】And they laid hands on her; and she went by the way by the which the horses came into the king's house: and there was she slain.
【NIV】So they seized her as she reached the place where the horses enter the palace grounds, and there she was put to death.
【BBE】So they put their hands on her, and she went to the king's house by the doorway of the horses, and there she was put to death.
【ASV】So they made way for her; and she went by the way of the horses' entry to the king's house: and there was she slain.

耶何耶大的改革
17 【和合本】耶何耶大使王和民与耶和华立约，作耶和华的民；又使王与民立约。
【吕振中】耶何耶大使王和人民与永恒主之间立了约，要做永恒主的人民；又使王与人民之间也立了约。
【思高本】此后，约雅达使君王和人民与上主立约，作上主的人民；又使君王与人民立约。
【现代本】耶何耶大祭司使约阿施王和人民跟上主立约，要作上主的子民。他也使王跟人民立约。
【KJV】And Jehoiada made a covenant between the LORD and the king and the people, that they should be the LORD's people; between the king also and the people.
【NIV】Jehoiada then made a covenant between the Lord and the king and people that they would be the Lord 's people. He also made a covenant between the king and the people.
【BBE】And Jehoiada made an agreement between the Lord and the king and the people, that they would be the Lord's people; and in the same way between the king and the people.
【ASV】And Jehoiada made a covenant between Jehovah and the king and the people, that they should be Jehovah's people; between the king also and the people.
18 【和合本】于是国民都到巴力庙，拆毁了庙，打碎坛和像，又在坛前将巴力的祭司玛坦杀了。祭司耶何耶大派官看守耶和华的殿，
【吕振中】于是国中之民都到巴力（即∶外国人之神）庙、将庙拆毁；将他的坛和像狠狠地打碎；又在祭坛前将巴力的祭司马坦杀死。祭司耶何耶大就派官来看守永恒主的殿。
【思高本】然后，所有当地人民都到巴耳庙去，将庙拆毁，将祭坛推翻，将神像完全打碎，在祭台前斩了巴耳的司祭玛堂。司祭约雅达又调派士兵把守上主的殿，
【现代本】于是大家到巴力庙去，拆毁庙宇，打碎祭坛和偶像，又在坛前杀了巴力的祭司马坦。耶何耶大派人守卫圣殿，
【KJV】And all the people of the land went into the house of Baal, and brake it down; his altars and his images brake they in pieces thoroughly, and slew Mattan the priest of Baal before the altars. And the priest appointed officers over the house of the LORD.
【NIV】All the people of the land went to the temple of Baal and tore it down. They smashed the altars and idols to pieces and killed Mattan the priest of Baal in front of the altars. Then Jehoiada the priest posted guards at the temple of the Lord.
【BBE】Then all the people of the land went to the house of Baal and had it pulled down: its altars and images were all broken to bits, and Mattan, the priest of Baal, they put to death before the altars. And the priest put overseers over the Lord's house.
【ASV】And all the people of the land went to the house of Baal, and brake it down; his altars and his images brake they in pieces thoroughly, and slew Mattan the priest of Baal before the altars. And the priest appointed officers over the house of Jehovah.
19 【和合本】又率领百夫长和迦利人（或作：亲兵）与护卫兵，以及国中的众民，请王从耶和华殿下来，由护卫兵的门进入王宫，他就坐了王位。
【吕振中】又率领百夫长佣兵迦利人和卫兵、以及国中之民；他们请王从永恒主的殿下来，他们从卫兵的门路进入王宫；王就坐了王位。
【思高本】以后，率领众百夫长、加黎人、卫兵和所有当地人民，请君王从上主的殿下来，经卫兵门进入王宫，请他坐在王座上。
【现代本】然后，他和官长、王室侍卫、王宫守卫，护送王从圣殿到王宫；民众都跟在后面。约阿施从护卫门进去，坐上宝座。
【KJV】And he took the rulers over hundreds, and the captains, and the guard, and all the people of the land; and they brought down the king from the house of the LORD, and came by the way of the gate of the guard to the king's house. And he sat on the throne of the kings.
【NIV】He took with him the commanders of hundreds, the Carites, the guards and all the people of the land, and together they brought the king down from the temple of the Lord and went into the palace, entering by way of the gate of the guards. The king then took his place on the royal throne,
【BBE】Then he took the captains of hundreds, and the Carians, and the armed men, and all the people of the land; and they came down with the king from the house of the Lord, through the doorway of the armed men, to the king's house. And he took his place on the seat of the kings.
【ASV】And he took the captains over hundreds, and the Carites, and the guard, and all the people of the land; and they brought down the king from the house of Jehovah, and came by the way of the gate of the guard unto the king's house. And he sat on the throne of the kings.
20 【和合本】国民都欢乐，合城都安静。众人已将亚他利雅在王宫那里用刀杀了。
【吕振中】国中之民全都欢喜快乐、合城也都平静；人已经在王宫里用刀将亚他利雅杀死了。
【思高本】全国人民都欢乐喜庆，京城也很平静。至于阿塔里雅，已在王宫用刀杀死。
【现代本】人民都欢喜快乐，城里也很平静，因为那时亚她利雅已经在王宫里被杀死了。
【KJV】And all the people of the land rejoiced, and the city was in quiet: and they slew Athaliah with the sword beside the king's house.
【NIV】and all the people of the land rejoiced. And the city was quiet, because Athaliah had been slain with the sword at the palace.
【BBE】So all the people of the land were glad, and the town was quiet; and they had put Athaliah to death with the sword at the king's house.
【ASV】So all the people of the land rejoiced, and the city was quiet. And Athaliah they had slain with the sword at the king's house.
21 【和合本】约阿施登基的时候年方七岁。
【吕振中】约阿施登极的时候、才七岁。
【思高本】约阿士即位时，七岁；
【现代本】约阿施作犹大王的时候才七岁。
【KJV】Seven years old was Jehoash when he began to reign.
【NIV】Joash was seven years old when he began to reign.
【BBE】And Jehoash was seven years old when he became king.
【ASV】Jehoash was seven years old when he began to reign.


第 12 章

犹大国王约阿施
1 【和合本】耶户第七年，约阿施登基，在耶路撒冷作王四十年。他母亲名叫西比亚，是别是巴人。
【吕振中】耶户七年、约阿施登极作王；他在耶路撒冷作王四十年。他母亲名叫西比亚，是别是巴人。
【思高本】他在耶胡第七年即位为王，在耶路撒冷作王凡四十年。他的母亲名叫漆彼雅，是贝耳舍巴人。
【现代本】以色列王耶户在位的第七年，约阿施作犹大王。他在耶路撒冷统治了四十年。他母亲西比亚是别是巴城人。
【KJV】In the seventh year of Jehu Jehoash began to reign; and forty years reigned he in Jerusalem. And his mother's name was Zibiah of Beersheba.
【NIV】In the seventh year of Jehu, Joash became king, and he reigned in Jerusalem forty years. His mother's name was Zibiah; she was from Beersheba.
【BBE】In the seventh year of Jehu's rule, Jehoash became king; and he was ruling for forty years in Jerusalem; his mother's name was Zibiah of Beer-sheba.
【ASV】In the seventh year of Jehu began Jehoash to reign; and he reigned forty years in Jerusalem: and his mother's name was Zibiah of Beer-sheba.
2 【和合本】约阿施在祭司耶何耶大教训他的时候，就行耶和华眼中看为正的事；
【吕振中】尽祭司耶何耶大指教他的日子，约阿施都行永恒主所看为对的事。
【思高本】约阿士在司祭约雅达教导他期间，行了上主视为正义的事，
【现代本】约阿施一生做上主喜悦的事，因为耶何耶大祭司教导他。
【KJV】And Jehoash did that which was right in the sight of the LORD all his days wherein Jehoiada the priest instructed him.
【NIV】Joash did what was right in the eyes of the Lord all the years Jehoiada the priest instructed him.
【BBE】Jehoash did what was right in the eyes of the Lord all his days, because he was guided by the teaching of Jehoiada the priest.
【ASV】And Jehoash did that which was right in the eyes of Jehovah all his days wherein Jehoiada the priest instructed him.
3 【和合本】只是邱坛还没有废去，百姓仍在那里献祭烧香。
【吕振中】只是邱坛还没有废去；人民仍在邱坛上宰牲熏祭。
【思高本】只是没有废除高丘，人民仍在高丘上焚香献祭。
【现代本】可是，他没有除去山丘的神庙，人民仍然在那里献祭烧香。
【KJV】But the high places were not taken away: the people still sacrificed and burnt incense in the high places.
【NIV】The high places, however, were not removed; the people continued to offer sacrifices and burn incense there.
【BBE】But the high places were not taken away; the people went on making offerings and burning them in the high places.
【ASV】Howbeit the high places were not taken away; the people still sacrificed and burnt incense in the high places.
4 【和合本】约阿施对众祭司说：“凡奉到耶和华殿分别为圣之物所值通用的银子，或各人当纳的身价，或乐意奉到耶和华殿的银子，
【吕振中】约阿施对祭司们说∶“凡奉进永恒主的殿分别为圣之物所值的银子、无论是各人被估价的银子、就是人身被估价的银子，或是人心里起意要奉进永恒主之殿的银子，
【思高本】约阿士对司祭说：“凡人向上主的殿缴纳作献仪钱，不论是人丁赎金，或乐意捐献于上主殿中的钱，
【现代本】约阿施召祭司们来，吩咐他们把那些为献祭付给圣殿的钱，无论是付例常祭的钱或是自愿奉献的钱，都积存下来。
【KJV】And Jehoash said to the priests, All the money of the dedicated things that is brought into the house of the LORD, even the money of every one that passeth the account, the money that every man is set at, and all the money that cometh into any man's heart to bring into the house of the LORD,
【NIV】Joash said to the priests, "Collect all the money that is brought as sacred offerings to the temple of the Lord -the money collected in the census, the money received from personal vows and the money brought voluntarily to the temple.
【BBE】And Jehoash said to the priests, All the money of the holy things, which comes into the house of the Lord, (the amount fixed for every man's payment,) and all the money given by any man freely from the impulse of his heart,
【ASV】And Jehoash said to the priests, All the money of the hallowed things that is brought into the house of Jehovah, in current money, the money of the persons for whom each man is rated, and all the money that it cometh into any man's heart to bring into the house of Jehovah,
5 【和合本】你们当从所认识的人收了来，修理殿的一切破坏之处。”
【吕振中】祭司都要收来，各从所熟识的人去收，来修理圣殿破坏之处，修理见有破坏的一切地方。”
【思高本】司祭们都可以接收，每人也可向相识的人去劝捐；但司祭们应该修理圣殿需要修理的破坏之处。”
【现代本】每一个祭司应负责他所服务的人付出的钱。这些钱要作为整修圣殿之用。
【KJV】Let the priests take it to them, every man of his acquaintance: and let them repair the breaches of the house, wheresoever any breach shall be found.
【NIV】Let every priest receive the money from one of the treasurers, and let it be used to repair whatever damage is found in the temple."
【BBE】Let the priests take, every man from his friends and neighbours, to make good what is damaged in the house, wherever it is to be seen.
【ASV】let the priests take it to them, every man from his acquaintance; and they shall repair the breaches of the house, wheresoever any breach shall be found.
6 【和合本】无奈到了约阿施王二十三年，祭司仍未修理殿的破坏之处。
【吕振中】无奈到了约阿施王二十三年、祭司仍未修理圣殿破坏的地方。
【思高本】但是，直到约阿士王第二十叁年，司祭尚未修理圣殿的破坏之处。
【现代本】但是，到了约阿施在位的第二十三年，祭司们还没有整修圣殿。
【KJV】But it was so, that in the three and twentieth year of king Jehoash the priests had not repaired the breaches of the house.
【NIV】But by the twenty-third year of King Joash the priests still had not repaired the temple.
【BBE】But in the twenty-third year of King Jehoash, the priests had not made good the damaged parts of the house.
【ASV】But it was so, that in the three and twentieth year of king Jehoash the priests had not repaired the breaches of the house.
7 【和合本】所以约阿施王召了大祭司 耶何耶大和众祭司来，对他们说：“你们怎么不修理殿的破坏之处呢？从今以后，你们不要从所认识的人再收银子，要将所收的交出来，修理殿的破坏之处。”
【吕振中】于是约阿施王把祭司耶何耶大和祭司们召了来，对他们说∶“你们怎么不修理圣殿破坏的地方呢？现在你们不要再从熟识的人收银子了，乃要将所收的交出来，作修理破坏殿的破坏地方之用。”
【思高本】于是约阿士王将约雅达大司祭和其他司祭召来，问他们说：“你们为什么不修理圣殿破坏之处？现在你们不要再向相识的人收钱了；应把所有的钱交出，用来修理圣殿的破坏之处。”
【现代本】于是约阿施召见耶何耶大和其它的祭司，问他们：“你们为什么还没有整修圣殿？从现在起，你们不要再把收来的钱留下，要把钱交出来，使整修的工作能够进行。”
【KJV】Then king Jehoash called for Jehoiada the priest, and the other priests, and said unto them, Why repair ye not the breaches of the house? now therefore receive no more money of your acquaintance, but deliver it for the breaches of the house.
【NIV】Therefore King Joash summoned Jehoiada the priest and the other priests and asked them, "Why aren't you repairing the damage done to the temple? Take no more money from your treasurers, but hand it over for repairing the temple."
【BBE】Then King Jehoash sent for Jehoiada the priest, and the other priests, and said to them, Why have you not made good what is damaged in the house? now take no more money from your neighbours, but give it for the building up of the house.
【ASV】Then king Jehoash called for Jehoiada the priest, and for the other priests, and said unto them, Why repair ye not the breaches of the house? now therefore take no more money from your acquaintance, but deliver it for the breaches of the house.
8 【和合本】众祭司答应不再收百姓的银子，也不修理殿的破坏之处。
【吕振中】祭司就答应不再从人民收银子，也不修理圣殿破坏的地方。
【思高本】司祭们就同意不再向人民收钱，也不再负责修理圣殿的破坏之处。
【现代本】祭司们同意不收钱，也不再负责整修圣殿。
【KJV】And the priests consented to receive no more money of the people, neither to repair the breaches of the house.
【NIV】The priests agreed that they would not collect any more money from the people and that they would not repair the temple themselves.
【BBE】So the priests made an agreement to take no more money from the people, and not to make good what was damaged in the house.
【ASV】And the priests consented that they should take no more money from the people, neither repair the breaches of the house.
9 【和合本】祭司耶何耶大取了一个柜子，在柜盖上钻了一个窟窿，放于坛旁，在进耶和华殿的右边；守门的祭司将奉到耶和华殿的一切银子投在柜里。
【吕振中】祭司耶何耶大就取了一个柜子，在柜门上钻了一个窟窿，放在柱（传统∶祭坛）旁，在人进永恒主之殿南边；把守门槛的祭司将奉进永恒主之殿的一切银子都投在那里。
【思高本】司祭约雅达于是拿来一个箱子，箱子上面开了一个口，安放在祭坛旁边，即在上主圣殿入口的右边，守门的司祭将所有献于上主圣殿的银钱，放入箱内。
【现代本】于是，耶何耶大祭司拿来一个箱子，箱盖上面钻一个洞，放在祭坛旁，就是圣殿入口处的右边。在入口处值班的祭司把那些来敬拜的人所给的钱统统投入箱里。
【KJV】But Jehoiada the priest took a chest, and bored a hole in the lid of it, and set it beside the altar, on the right side as one cometh into the house of the LORD: and the priests that kept the door put therein all the money that was brought into the house of the LORD.
【NIV】Jehoiada the priest took a chest and bored a hole in its lid. He placed it beside the altar, on the right side as one enters the temple of the Lord . The priests who guarded the entrance put into the chest all the money that was brought to the temple of the Lord .
【BBE】But Jehoiada the priest took a chest, and making a hole in the cover of it, put it by the altar, on the right side when one comes into the house of the Lord; and the priests who kept the door put in it regularly all the money which was taken into the house of the Lord.
【ASV】But Jehoiada the priest took a chest, and bored a hole in the lid of it, and set it beside the altar, on the right side as one cometh into the house of Jehovah: and the priests that kept the threshold put therein all the money that was brought into the house of Jehovah.
10 【和合本】他们见柜里的银子多了，便叫王的书记和大祭司上来，将耶和华殿里的银子数算包起来。
【吕振中】他们见柜里的银子多了，便叫王的秘书和大祭司上来，将永恒主殿里所得的银子铸成锭块，加以数算；
【思高本】几时看见箱内的钱够多了，君王的秘书和大司祭就上来，把钱倒出，数点上主殿内所有的银钱。
【现代本】箱里的钱多了，王室书记官和大祭司就来，把银钱镕化，称了重量（或译：把银子数算包起来）。
【KJV】And it was so, when they saw that there was much money in the chest, that the king's scribe and the high priest came up, and they put up in bags, and told the money that was found in the house of the LORD.
【NIV】Whenever they saw that there was a large amount of money in the chest, the royal secretary and the high priest came, counted the money that had been brought into the temple of the Lord and put it into bags.
【BBE】And when they saw that there was much money in the chest, the king's scribe and the high priest came and put it in bags, noting the amount of all the money there was in the house of the Lord.
【ASV】And it was so, when they saw that there was much money in the chest, that the king's scribe and the high priest came up, and they put up in bags and counted the money that was found in the house of Jehovah.
11 【和合本】把所平的银子交给督工的，就是耶和华殿里办事的人；他们把银子转交修理耶和华殿的木匠和工人，
【吕振中】把所平的银子交在办事的人、永恒主殿里监工的人、手里，让他们支给照料永恒主之殿的木匠和建筑的人，
【思高本】他们将秤好了的钱，交给上主殿内间监工的管理员，由他们发给在上主殿内工作的木匠和建工人，
【现代本】他们登记了确实的数量以后，就把银子交给主管整修圣殿的人。这些人就付工资给木匠、修造者、
【KJV】And they gave the money, being told, into the hands of them that did the work, that had the oversight of the house of the LORD: and they laid it out to the carpenters and builders, that wrought upon the house of the LORD,
【NIV】When the amount had been determined, they gave the money to the men appointed to supervise the work on the temple. With it they paid those who worked on the temple of the Lord -the carpenters and builders,
【BBE】And the money which was measured out they gave regularly to those who were responsible for overseeing the work, and these gave it in payment to the woodworkers and the builders who were working on the house of the Lord,
【ASV】And they gave the money that was weighed out into the hands of them that did the work, that had the oversight of the house of Jehovah: and they paid it out to the carpenters and the builders, that wrought upon the house of Jehovah,
12 【和合本】并瓦匠、石匠，又买木料和凿成的石头，修理耶和华殿的破坏之处，以及修理殿的各样使用。
【吕振中】也给土匠、和凿石的人，又买木料和凿成的石头，来修理永恒主之殿破坏的地方，也做修理圣殿一切开支的用处。
【思高本】泥水匠和石匠，或购买木料和凿刻好的石头，用来修补上主殿内的破坏之处；总之，用来作为修理圣殿的费用。
【现代本】泥水匠，和石匠，并且买修理用的木材和石块，并支出所有其它的开销。
【KJV】And to masons, and hewers of stone, and to buy timber and hewed stone to repair the breaches of the house of the LORD, and for all that was laid out for the house to repair it.
【NIV】the masons and stonecutters. They purchased timber and dressed stone for the repair of the temple of the Lord , and met all the other expenses of restoring the temple.
【BBE】And to the wall-builders and the stone-cutters, and to get wood and cut stone for building up the broken parts of the house of the Lord, and for everything needed to put the house in good order.
【ASV】and to the masons and the hewers of stone, and for buying timber and hewn stone to repair the breaches of the house of Jehovah, and for all that was laid out for the house to repair it.
13 【和合本】但那奉到耶和华殿的银子，没有用以做耶和华殿里的银杯、蜡剪、碗、号，和别样的金银器皿，
【吕振中】不过奉进永恒主之殿的银子并没有用来作永恒主殿里的银碗盆、蜡烛剪子、碗、号筒、和各样金器银器，
【思高本】进献于上主圣殿的银钱，并没有用来制造上主殿内的银盆、烛剪、盘子、号筒，或任何金银器皿，
【现代本】但这些钱并不用来制银杯、碗、号筒、灯剪，或其它金银器皿，
【KJV】Howbeit there were not made for the house of the LORD bowls of silver, snuffers, basons, trumpets, any vessels of gold, or vessels of silver, of the money that was brought into the house of the LORD:
【NIV】The money brought into the temple was not spent for making silver basins, wick trimmers, sprinkling bowls, trumpets or any other articles of gold or silver for the temple of the Lord ;
【BBE】But the money was not used for making silver cups or scissors or basins or wind-instruments or any vessels of gold or silver for the house of the Lord;
【ASV】But there were not made for the house of Jehovah cups of silver, snuffers, basins, trumpets, any vessels of gold, or vessels of silver, of the money that was brought into the house of Jehovah;
14 【和合本】乃将那银子交给督工的人修理耶和华的殿；
【吕振中】乃是将那银子交给办事的人去修理永恒主的殿。
【思高本】只是将银钱交给工作人员，用来修理上主的殿。
【现代本】只用来付工资和买修理用的材料。
【KJV】But they gave that to the workmen, and repaired therewith the house of the LORD.
【NIV】it was paid to the workmen, who used it to repair the temple.
【BBE】But it was all given to the workmen who were building up the house.
【ASV】for they gave that to them that did the work, and repaired therewith the house of Jehovah.
15 【和合本】且将银子交给办事的人转交做工的人，不与他们算账，因为他们办事诚实。
【吕振中】他们并且不跟经手收银去给工人的算账，因为经手人作事忠实可靠。
【思高本】也并不需要向那些经手收钱付给工人的人算账，因为他们做事忠信可靠。
【现代本】主管修建工程的人诚实可靠，用不着跟他们算帐。
【KJV】Moreover they reckoned not with the men, into whose hand they delivered the money to be bestowed on workmen: for they dealt faithfully.
【NIV】They did not require an accounting from those to whom they gave the money to pay the workers, because they acted with complete honesty.
【BBE】And they did not get any statement of accounts from the men to whom the money was given for the workmen, for they made use of it with good faith.
【ASV】Moreover they reckoned not with the men, into whose hand they delivered the money to give to them that did the work; for they dealt faithfully.
16 【和合本】惟有赎愆祭、赎罪祭的银子没有奉到耶和华的殿，都归祭司。
【吕振中】至于赔过银和赔罪银却没有奉进永恒主之殿，乃是归于祭司。
【思高本】至于献作赎过祭和赎罪祭的钱，不归于上主的殿，全归于司祭。
【现代本】那些付赎过祭和赎罪祭的钱就不投入这箱子里；这些钱是属于祭司的。
【KJV】The trespass money and sin money was not brought into the house of the LORD: it was the priests'.
【NIV】The money from the guilt offerings and sin offerings was not brought into the temple of the Lord ; it belonged to the priests.
【BBE】The money of the offerings for error and the sin-offerings was not taken into the house of the Lord; it was the priests'.
【ASV】The money for the trespass-offerings, and the money for the sin-offerings, was not brought into the house of Jehovah: it was the priests'.
17 【和合本】那时，亚兰王哈薛上来攻打迦特，攻取了，就定意上来攻打耶路撒冷。
【吕振中】那时亚兰王哈薛上来、攻击迦特，攻取了它；哈薛就咬紧牙根要上来攻击耶路撒冷。
【思高本】那时，阿兰王哈匝耳上来攻打加特，也攻下了，准备进攻耶路撒冷。
【现代本】那时候，叙利亚王哈薛攻打迦特城，攻取了，就决定进攻耶路撒冷。
【KJV】Then Hazael king of Syria went up, and fought against Gath, and took it: and Hazael set his face to go up to Jerusalem.
【NIV】About this time Hazael king of Aram went up and attacked Gath and captured it. Then he turned to attack Jerusalem.
【BBE】Then Hazael, king of Aram, went up against Gath and took it; and his purpose was to go up to Jerusalem.
【ASV】Then Hazael king of Syria went up, and fought against Gath, and took it; and Hazael set his face to go up to Jerusalem.
18 【和合本】犹大王约阿施将他列祖犹大王约沙法、约兰、亚哈谢所分别为圣的物和自己所分别为圣的物，并耶和华殿与王宫府库里所有的金子都送给亚兰王哈薛；哈薛就不上耶路撒冷来了。
【吕振中】犹大王约阿施将他列祖犹大王约沙法、约兰、亚哈谢、所献为圣别之物、和自己所献为圣别之物、跟永恒主之殿和王宫府库里所有的一切金子、都送给亚兰王哈薛；哈薛就不上耶路撒冷来了。
【思高本】犹大王约阿士就将他祖先犹大王约沙法特、约兰和阿哈齐雅所奉献的圣物，同他自己奉献的圣物，以及上主圣殿和王宫的府库内储藏的金子，全部取出来，送给了阿兰王哈匝耳；哈匝耳就离开了耶路撒冷。
【现代本】犹大王约阿施把他先祖约沙法、约兰，和亚哈谢献给上主的礼物，加上自己的奉献，以及圣殿和王宫宝库里所有的金子，都当礼物送给哈薛王，于是哈薛带他的军队离开了耶路撒冷。
【KJV】And Jehoash king of Judah took all the hallowed things that Jehoshaphat, and Jehoram, and Ahaziah, his fathers, kings of Judah, had dedicated, and his own hallowed things, and all the gold that was found in the treasures of the house of the LORD, and in the king's house, and sent it to Hazael king of Syria: and he went away from Jerusalem.
【NIV】But Joash king of Judah took all the sacred objects dedicated by his fathers-Jehoshaphat, Jehoram and Ahaziah, the kings of Judah-and the gifts he himself had dedicated and all the gold found in the treasuries of the temple of the Lord and of the royal palace, and he sent them to Hazael king of Aram, who then withdrew from Jerusalem.
【BBE】Then Jehoash, king of Judah, took all the holy things which Jehoshaphat and Jehoram and Ahaziah his fathers, the kings of Judah, had given to the Lord, together with the things he himself had given, and all the gold in the Temple store and in the king's house, and sent it to Hazael, king of Aram; and he went away from Jerusalem.
【ASV】And Jehoash king of Judah took all the hallowed things that Jehoshaphat and Jehoram and Ahaziah, his fathers, kings of Judah, had dedicated, and his own hallowed things, and all the gold that was found in the treasures of the house of Jehovah, and of the king's house, and sent it to Hazael king of Syria: and he went away from Jerusalem.
19 【和合本】约阿施其余的事，凡他所行的都写在犹大列王记上。
【吕振中】约阿施其余的事、凡他所行的、不是都写在犹大诸王记上么？
【思高本】约阿士其馀的事迹，他行的一切，都记载在犹大列王实录上。
【现代本】约阿施王其它的事迹一一记载在犹大列王史上。
【KJV】And the rest of the acts of Joash, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
【NIV】As for the other events of the reign of Joash, and all he did, are they not written in the book of the annals of the kings of Judah?
【BBE】Now the rest of the acts of Joash, and all he did, are they not recorded in the book of the history of the kings of Israel?
【ASV】Now the rest of the acts of Joash, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
20 【和合本】约阿施的臣仆起来背叛，在下悉拉的米罗宫那里将他杀了。
【吕振中】约阿施的臣仆起来反叛，在下悉拉的米罗宫那里将他击杀了。
【思高本】约阿士的臣仆起来结党谋反，在约阿士下到米罗宫时，将他杀死；
【现代本】约阿施王的臣仆阴谋反叛；其中两人，一个是示米押的儿子约撒甲，另一个是朔默的儿子约萨拔。他们在往悉拉去的路上，在一间房子里，就是在填耶路撒冷东边洼地的土基上，杀了约阿施。约阿施葬在大卫城的王室坟墓里；他的儿
【KJV】And his servants arose, and made a conspiracy, and slew Joash in the house of Millo, which goeth down to Silla.
【NIV】His officials conspired against him and assassinated him at Beth Millo, on the road down to Silla.
【BBE】And his servants made a secret design and put Joash to death at the house of Millo on the way down to Silla.
【ASV】And his servants arose, and made a conspiracy, and smote Joash at the house of Millo, on the way that goeth down to Silla.
21 【和合本】杀他的那臣仆就是示米押的儿子约撒甲和朔默的儿子约萨拔。众人将他葬在大卫城他列祖的坟地里。他儿子亚玛谢接续他作王。
【吕振中】是他的臣仆、示米押的儿子约撒甲、和朔默的儿子约萨拔、将他击杀，他就死了。人将他埋葬在大卫城、和他列祖同在一处；坟地里。他儿子亚玛谢接替他作王。
【思高本】杀他的是他的臣仆史默阿特的儿子约匝加尔和芍默尔的儿子约匝巴得。他死后，人将他葬在达味城，与祖先埋在一起；他的儿子阿玛责雅继位为王。
【现代本】－
【KJV】For Jozachar the son of Shimeath, and Jehozabad the son of Shomer, his servants, smote him, and he died; and they buried him with his fathers in the city of David: and Amaziah his son reigned in his stead.
【NIV】The officials who murdered him were Jozabad son of Shimeath and Jehozabad son of Shomer. He died and was buried with his fathers in the City of David. And Amaziah his son succeeded him as king.
【BBE】And Jozacar, the son of Shimeath, and Jehozabad, the son of Shomer, his servants, came to him and put him to death; and they put him into the earth with his fathers in the town of David; and Amaziah his son became king in his place.
【ASV】For Jozacar the son of Shimeath, and Jehozabad the son of Shomer, his servants, smote him, and he died; and they buried him with his fathers in the city of David: and Amaziah his son reigned in his stead.


第 13 章

以色列国王约哈斯
1 【和合本】犹大王亚哈谢的儿子约阿施二十三年，耶户的儿子约哈斯在撒玛利亚登基作以色列王十七年。
【吕振中】犹大王亚哈谢的儿子约阿施二十三年、耶户的儿子约哈斯在撒玛利亚登极来管理以色列；他作王有十七年。
【思高本】犹大王阿哈齐雅的儿子约阿士二十叁年，耶胡的儿子约阿哈次在撒玛黎雅登极作以色列王，在位凡十七年。
【现代本】犹大王亚哈谢的儿子约阿施在位的第二十三年，耶户的儿子约哈斯作以色列王；他在撒马利亚统治了十七年。
【KJV】In the three and twentieth year of Joash the son of Ahaziah king of Judah Jehoahaz the son of Jehu began to reign over Israel in Samaria, and reigned seventeen years.
【NIV】In the twenty-third year of Joash son of Ahaziah king of Judah, Jehoahaz son of Jehu became king of Israel in Samaria, and he reigned seventeen years.
【BBE】In the twenty-third year of Joash, the son of Ahaziah, king of Judah, Jehoahaz, the son of Jehu, became king over Israel in Samaria, ruling for seventeen years.
【ASV】In the three and twentieth year of Joash the son of Ahaziah, king of Judah, Jehoahaz the son of Jehu began to reign over Israel in Samaria, and reigned seventeen years.
2 【和合本】约哈斯行耶和华眼中看为恶的事，效法尼八的儿子耶罗波安使以色列人陷在罪里的那罪，总不离开。
【吕振中】约哈斯行永恒主所看为坏的事；随从尼八的儿子耶罗波安的罪、耶罗波安使以色列人犯的那罪，约哈斯总不离开。
【思高本】他行了上主视为恶的事，随从了乃巴特的儿子雅洛贝罕使以色列陷于罪恶的罪，始终没有离开；
【现代本】他像在他以先的耶罗波安王一样得罪上主，领以色列人犯罪，一直做上主看为邪恶的事。
【KJV】And he did that which was evil in the sight of the LORD, and followed the sins of Jeroboam the son of Nebat, which made Israel to sin; he departed not therefrom.
【NIV】He did evil in the eyes of the Lord by following the sins of Jeroboam son of Nebat, which he had caused Israel to commit, and he did not turn away from them.
【BBE】He did evil in the eyes of the Lord, copying the sins of Jeroboam, the son of Nebat, which he did and made Israel do; he did not keep himself from them.
【ASV】And he did that which was evil in the sight of Jehovah, and followed the sins of Jeroboam the son of Nebat, wherewith he made Israel to sin; he departed not therefrom.
3 【和合本】于是，耶和华的怒气向以色列人发作，将他们屡次交在亚兰王哈薛和他儿子便哈达的手里。
【吕振中】于是永恒主向以色列人发怒，不断地将他们交在亚兰王哈薛手里、交在哈薛的儿子便哈达手里。
【思高本】因此，上主向以色列大发忿怒，使他们不断处于阿兰王哈匝耳和哈匝耳的儿子本哈达得的权下。
【现代本】因此，上主向以色列发怒，准许叙利亚王哈薛和他的儿子便哈达一再打败以色列。
【KJV】And the anger of the LORD was kindled against Israel, and he delivered them into the hand of Hazael king of Syria, and into the hand of Benhadad the son of Hazael, all their days.
【NIV】So the Lord 's anger burned against Israel, and for a long time he kept them under the power of Hazael king of Aram and Ben-Hadad his son.
【BBE】So the wrath of the Lord was burning against Israel, and he gave them up into the power of Hazael, king of Aram, and into the power of Ben-hadad, the son of Hazael, again and again.
【ASV】And the anger of Jehovah was kindled against Israel, and he delivered them into the hand of Hazael king of Syria, and into the hand of Benhadad the son of Hazael, continually.
4 【和合本】约哈斯恳求耶和华，耶和华就应允他，因为见以色列人所受亚兰王的欺压。
【吕振中】约哈斯求永恒主的情面，永恒主就听他，因为见以色列人所受的压迫，是亚兰王怎样地压迫他们。
【思高本】约阿哈次便求上主开恩，上主俯听了他，因为他看见以色列实在遭受阿兰王的迫害。
【现代本】后来，约哈斯祈求上主，上主见叙利亚王以残暴的手段压迫以色列人，就垂听他的祷告。
【KJV】And Jehoahaz besought the LORD, and the LORD hearkened unto him: for he saw the oppression of Israel, because the king of Syria oppressed them.
【NIV】Then Jehoahaz sought the Lord 's favor, and the Lord listened to him, for he saw how severely the king of Aram was oppressing Israel.
【BBE】Then Jehoahaz made prayer to the Lord, and the Lord gave ear to him, for he saw how cruelly Israel was crushed by the king of Aram.
【ASV】And Jehoahaz besought Jehovah, and Jehovah hearkened unto him; for he saw the oppression of Israel, how that the king of Syria oppressed them.
5 【和合本】耶和华赐给以色列人一位拯救者，使他们脱离亚兰人的手；于是以色列人仍旧安居在家里。
【吕振中】［永恒主赐给以色列人一位拯救者，使他们从亚兰人手下摆脱出来，所以以色列人仍像素常一样、安居在家（原文∶帐棚）里。
【思高本】上主就赐给以色列一个拯救者，救他们脱离阿兰的权下，使以色列子民像从前一样，安居乐业。
【现代本】上主赐给以色列一个领袖；这领袖使以色列人脱离了叙利亚人的压迫。因此，以色列人又像以前一样享受太平。
【KJV】And the LORD gave Israel a saviour, so that they went out from under the hand of the Syrians: and the children of Israel dwelt in their tents, as beforetime.
【NIV】The Lord provided a deliverer for Israel, and they escaped from the power of Aram. So the Israelites lived in their own homes as they had before.
【BBE】(And the Lord gave Israel a saviour, so that they became free from the hands of the Aramaeans; and the children of Israel were living in their tents as in the past.
【ASV】(And Jehovah gave Israel a saviour, so that they went out from under the hand of the Syrians; and the children of Israel dwelt in their tents as beforetime.
6 【和合本】然而他们不离开耶罗波安家使以色列人陷在罪里的那罪，仍然去行，并且在撒玛利亚留下亚舍拉。
【吕振中】然而他们不离开耶罗波安的家的罪、耶罗波安使以色列人犯的那罪，他们仍然直行；并且在撒玛利亚仍有亚舍拉神木立着。］
【思高本】但是，他们仍不离开雅洛贝罕家使以色列陷于罪恶的罪，始终走这条路，并且在撒玛黎雅还是供着阿舍辣。
【现代本】但是他们仍然犯耶罗波安王领以色列人犯的罪，没有离弃偶像，在撒马利亚还有亚舍拉女神的像。
【KJV】Nevertheless they departed not from the sins of the house of Jeroboam, who made Israel sin, but walked therein: and there remained the grove also in Samaria.)
【NIV】But they did not turn away from the sins of the house of Jeroboam, which he had caused Israel to commit; they continued in them. Also, the Asherah pole remained standing in Samaria.
【BBE】But still they did not give up the sin of Jeroboam, which he made Israel do, but went on with it; and there was an image of Asherah in Samaria.)
【ASV】Nevertheless they departed not from the sins of the house of Jeroboam, wherewith he made Israel to sin, but walked therein: and there remained the Asherah also in Samaria.)
7 【和合本】亚兰王灭绝约哈斯的民，践踏他们如禾场上的尘沙，只给约哈斯留下五十马兵，十辆战车，一万步兵。
【吕振中】因此亚兰王（原文∶他）不给约哈斯留下别的，只留下五十匹骏马、十辆战车、一万步兵；因为亚兰王杀灭了他们，使他们像尘土被践踏。
【思高本】因此，上主没有给约阿哈次留下什么军队，只留下了五十骑兵，十辆车和一万步兵；因为阿兰王消灭了他们，使他们如同遭人践踏的尘土。
【现代本】叙利亚王消灭了约哈斯的军队，把他们当灰尘一样踩踏，只留给他们五十个骑兵，十辆马车，一万步兵。
【KJV】Neither did he leave of the people to Jehoahaz but fifty horsemen, and ten chariots, and ten thousand footmen; for the king of Syria had destroyed them, and had made them like the dust by threshing.
【NIV】Nothing had been left of the army of Jehoahaz except fifty horsemen, ten chariots and ten thousand foot soldiers, for the king of Aram had destroyed the rest and made them like the dust at threshing time.
【BBE】For out of all his army, Jehoahaz had only fifty horsemen and ten carriages and ten thousand footmen; the king of Aram had given them up to destruction, crushing them like dust.
【ASV】For he left not to Jehoahaz of the people save fifty horsemen, and ten chariots, and ten thousand footmen; for the king of Syria destroyed them, and made them like the dust in threshing.
8 【和合本】约哈斯其余的事，凡他所行的和他的勇力都写在以色列诸王记上。
【吕振中】约哈斯其余的事、凡他所行的、和他的勇力、不是都写在以色列诸王记上么？
【思高本】约阿哈次其馀的事迹，他的伟大作为和他的英勇，都记载在以色列列王实录上。
【现代本】约哈斯其它的事迹和他英勇的行为一一记载在以色列列王史上。
【KJV】Now the rest of the acts of Jehoahaz, and all that he did, and his might, are they not written in the book of the chronicles of the kings of Israel?
【NIV】As for the other events of the reign of Jehoahaz, all he did and his achievements, are they not written in the book of the annals of the kings of Israel?
【BBE】Now the rest of the acts of Jehoahaz, and all he did, and his great power, are they not recorded in the book of the history of the kings of Israel?
【ASV】Now the rest of the acts of Jehoahaz, and all that he did, and his might, are they not written in the book of the chronicles of the kings of Israel?
9 【和合本】约哈斯与他列祖同睡，葬在撒玛利亚。他儿子约阿施接续他作王。
【吕振中】约哈斯跟他列祖一同长眠；人将他埋葬在撒玛利亚；他儿子约阿施接替他作王。
【思高本】约阿哈次与先祖同眠，葬在撒玛黎雅；他的儿子耶曷阿士继位为王。
【现代本】他死了，葬在撒马利亚；他的儿子约华施继承他作王。
【KJV】And Jehoahaz slept with his fathers; and they buried him in Samaria: and Joash his son reigned in his stead.
【NIV】Jehoahaz rested with his fathers and was buried in Samaria. And Jehoash his son succeeded him as king.
【BBE】And Jehoahaz went to rest with his fathers, and was put into the earth in Samaria; and Joash his son became king in his place.
【ASV】And Jehoahaz slept with his fathers; and they buried him in Samaria: and Joash his son reigned in his stead.

以色列国王约阿施
10 【和合本】犹大王约阿施三十七年，约哈斯的儿子约阿施在撒玛利亚登基作以色列王十六年。
【吕振中】犹大王约阿施三十七年、约哈斯的儿子约阿施在撒玛利亚登极来管理以色列；他作王有十六年。
【思高本】犹大王约阿士叁十七年，约阿哈次的儿子耶曷阿士在撒玛黎雅登极作以色列王，在位凡十六年；
【现代本】犹大王约阿施在位的第三十七年，约哈斯的儿子约华施作以色列王；他在撒马利亚统治了十六年。
【KJV】In the thirty and seventh year of Joash king of Judah began Jehoash the son of Jehoahaz to reign over Israel in Samaria, and reigned sixteen years.
【NIV】In the thirty-seventh year of Joash king of Judah, Jehoash son of Jehoahaz became king of Israel in Samaria, and he reigned sixteen years.
【BBE】In the thirty-seventh year of the rule of Joash, king of Judah, Joash, the son of Jehoahaz, became king over Israel in Samaria, ruling for sixteen years.
【ASV】In the thirty and seventh year of Joash king of Judah began Jehoash the son of Jehoahaz to reign over Israel in Samaria, and reigned sixteen years.
11 【和合本】他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列人陷在罪里的一切罪，仍然去行。
【吕振中】他行永恒主所看为坏的事、不离开尼八的儿子耶罗波安一切的罪、耶罗波安使以色列人所犯的一那罪，他仍然直行。
【思高本】他行了上主视为恶的事，没有离开乃巴特的儿子雅洛贝罕使以色列陷于罪恶的罪，始终走了这条路。
【现代本】他做了上主看为邪恶的事，仿效耶罗波安王领以色列人犯罪的坏榜样。
【KJV】And he did that which was evil in the sight of the LORD; he departed not from all the sins of Jeroboam the son of Nebat, who made Israel sin: but he walked therein.
【NIV】He did evil in the eyes of the Lord and did not turn away from any of the sins of Jeroboam son of Nebat, which he had caused Israel to commit; he continued in them.
【BBE】He did evil in the eyes of the Lord, not turning away from the sin of Jeroboam, the son of Nebat, which he did and made Israel do, but he went on with it.
【ASV】And he did that which was evil in the sight of Jehovah; he departed not from all the sins of Jeroboam the son of Nebat, wherewith he made Israel to sin; but he walked therein.
12 【和合本】约阿施其余的事，凡他所行的和他与犹大王亚玛谢争战的勇力，都写在以色列诸王记上。
【吕振中】约阿施其余的事、凡他所行的、以及他同犹大王亚玛谢交战时所献的勇力、不是都写在以色列诸王记上么？
【思高本】耶曷阿士其馀的事迹，他行的一切，以及他与犹大王阿玛责雅交战时所表现的英勇，都记载在以色列列王实录上。
【现代本】约华施其它的事迹，包括他在战场上对抗犹大王亚玛谢的英勇事迹，一一记载在以色列列王史上。
【KJV】And the rest of the acts of Joash, and all that he did, and his might wherewith he fought against Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel?
【NIV】As for the other events of the reign of Jehoash, all he did and his achievements, including his war against Amaziah king of Judah, are they not written in the book of the annals of the kings of Israel?
【BBE】Now the rest of the acts of Joash, and all he did, and the force with which he went to war against Amaziah, king of Judah, are they not recorded in the book of the history of the kings of Israel?
【ASV】Now the rest of the acts of Joash, and all that he did, and his might wherewith he fought against Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel?
13 【和合本】约阿施与他列祖同睡，耶罗波安坐了他的位。约阿施与以色列诸王一同葬在撒玛利亚。
【吕振中】约阿施跟他列祖一同长眠；耶罗波安坐他的王位；约阿施是埋葬在撒玛利亚、和以色列诸王同在一处的。
【思高本】耶曷阿士与列祖同眠，雅洛贝罕坐上了他的王位；耶曷阿士与以色列列王同葬在撒玛黎雅。
【现代本】约华施死了，葬在撒马利亚王室坟墓里；他的儿子耶罗波安二世继承他作王。
【KJV】And Joash slept with his fathers; and Jeroboam sat upon his throne: and Joash was buried in Samaria with the kings of Israel.
【NIV】Jehoash rested with his fathers, and Jeroboam succeeded him on the throne. Jehoash was buried in Samaria with the kings of Israel.
【BBE】And Joash went to rest with his fathers and Jeroboam took his place as king; and Joash was put into the earth in Samaria with the kings of Israel.
【ASV】And Joash slept with his fathers; and Jeroboam sat upon his throne: and Joash was buried in Samaria with the kings of Israel.

以利沙去世
14 【和合本】以利沙得了必死的病，以色列王约阿施下来看他，伏在他脸上哭泣，说：“我父啊！我父啊！以色列的战车马兵啊！”
【吕振中】以利沙患了必死的病；以色列王约阿施下来看他，伏在他脸上哭着说∶“我父阿，我父阿，以色列的战车，以色列的骏马呀！”
【思高本】那时，厄里叟患了不治之症，以色列王耶曷阿士下来看他，伏在他面上哭说：“我父，我父！以色列的战车，以色列的骏马！”
【现代本】伊莱沙先知患了绝症；当他快死的时候，以色列的约华施王去探望他，一面哭一面喊：“我父啊，我父啊！以色列坚强的保护者啊！”
【KJV】Now Elisha was fallen sick of his sickness whereof he died. And Joash the king of Israel came down unto him, and wept over his face, and said, O my father, my father, the chariot of Israel, and the horsemen thereof.
【NIV】Now Elisha was suffering from the illness from which he died. Jehoash king of Israel went down to see him and wept over him. "My father! My father!" he cried. "The chariots and horsemen of Israel!"
【BBE】Now Elisha became ill with the disease which was the cause of his death: and Joash, king of Israel, came down to him, and weeping over him said, My father, my father, the war-carriages of Israel and its horsemen!
【ASV】Now Elisha was fallen sick of his sickness whereof he died: and Joash the king of Israel came down unto him, and wept over him, and said, My father, my father, the chariots of Israel and the horsemen thereof!
15 【和合本】以利沙对他说：“你取弓箭来。”王就取了弓箭来；
【吕振中】以利沙对他说∶“你去拿弓和箭来”；王就拿了弓和箭到以利沙跟前。
【思高本】厄里叟对他说：“你取弓箭来！”他就取了弓箭来，
【现代本】伊莱沙吩咐王：“你去拿弓和箭来！”约华施就拿了来。
【KJV】And Elisha said unto him, Take bow and arrows. And he took unto him bow and arrows.
【NIV】Elisha said, "Get a bow and some arrows," and he did so.
【BBE】Then Elisha said to him, Take bow and arrows: and he took bow and arrows.
【ASV】And Elisha said unto him, Take bow and arrows; and he took unto him bow and arrows.
16 【和合本】又对以色列王说：“你用手拿弓。”王就用手拿弓。以利沙按手在王的手上，
【吕振中】以利沙又对以色列王说∶“你把手控制好了拿着弓”；他就把手控制好了；以利沙便按手在王手上，
【思高本】先知吩咐王说：“将你的手放在弓上！”他就把手放在弓箭上；厄里叟把自己的手按在君王的手上，
【现代本】伊莱沙要他准备开弓，王照着做了。伊莱沙把手放在王的手上，
【KJV】And he said to the king of Israel, Put thine hand upon the bow. And he put his hand upon it: and Elisha put his hands upon the king's hands.
【NIV】Take the bow in your hands," he said to the king of Israel. When he had taken it, Elisha put his hands on the king's hands.
【BBE】And he said to the king of Israel, Put your hand on the bow: and he put his hand on it; and Elisha put his hands on the king's hands.
【ASV】And he said to the king of Israel, Put thy hand upon the bow; and he put his hand upon it. And Elisha laid his hands upon the king's hands.
17 【和合本】说：“你开朝东的窗户。”他就开了。以利沙说：“射箭吧！”他就射箭。以利沙说：“这是耶和华的得胜箭，就是战胜亚兰人的箭；因为你必在亚弗攻打亚兰人，直到灭尽他们。”
【吕振中】说∶“你开朝东的窗户”；他就开了；以利沙说∶“射箭”；他就射箭。以利沙说∶“这是永恒主战胜的箭，战胜亚兰人的箭；你必在亚弗击败亚兰人，直到将他们尽都灭掉。”
【思高本】说：“你打开朝东的窗户。”他就打开了。厄里叟吩咐说：“射箭！”他就射了箭。厄里叟说：“这是上主胜利的一箭；是战胜阿兰的一箭；你要在阿费克打败阿兰，直到将他消灭。”
【现代本】王就照着先知的指示打开朝向叙利亚的窗子。伊莱沙说：“射箭！”王的箭一射出，先知就喊：“你是上主的箭；他要用这箭胜过叙利亚。你要在亚弗跟叙利亚人打仗，直到打败他们。”
【KJV】And he said, Open the window eastward. And he opened it. Then Elisha said, Shoot. And he shot. And he said, The arrow of the LORD's deliverance, and the arrow of deliverance from Syria: for thou shalt smite the Syrians in Aphek, till thou have consumed them.
【NIV】Open the east window," he said, and he opened it. "Shoot!" Elisha said, and he shot. "The Lord 's arrow of victory, the arrow of victory over Aram!" Elisha declared. "You will completely destroy the Arameans at Aphek."
【BBE】Then he said; Let the window be open to the east: and he got it open. Then Elisha said, Let the arrow go; and he let it go. And he said, The Lord's arrow of salvation, of salvation over Aram; for you will overcome the Aramaeans in Aphek and put an end to them.
【ASV】And he said, Open the window eastward; and he opened it. Then Elisha said, Shoot; and he shot. And he said, Jehovah's arrow of victory, even the arrow of victory over Syria; for thou shalt smite the Syrians in Aphek, till thou have consumed them.
18 【和合本】以利沙又说：“取几枝箭来。”他就取了来。以利沙说：“打地吧！”他打了三次，便止住了。
【吕振中】以利沙又说∶“拿几枝箭来”；他就拿了来；以利沙对以色列王说∶“你击打地吧”；他击打了三次、便止住了。
【思高本】厄里叟又说：“你另取几枝箭来。”他就取了来；先知对王说：“你向地射击！”他射击叁次，就停止了。
【现代本】接着，伊莱沙叫王拿其余的箭打地，王击打三次就停住。
【KJV】And he said, Take the arrows. And he took them. And he said unto the king of Israel, Smite upon the ground. And he smote thrice, and stayed.
【NIV】Then he said, "Take the arrows," and the king took them. Elisha told him, "Strike the ground." He struck it three times and stopped.
【BBE】And he said, Take the arrows: and he took them. And he said to the king of Israel, Send them down into the earth; and he did so three times and no more.
【ASV】And he said, Take the arrows; and he took them. And he said unto the king of Israel, Smite upon the ground; and he smote thrice, and stayed.
19 【和合本】神人向他发怒，说：“应当击打五六次，就能攻打亚兰人直到灭尽；现在只能打败亚兰人三次。”
【吕振中】神人恼怒他、说∶“你应当击打五六次，就能击败亚兰人，直到将他们尽都灭掉；现在呢、你只能将亚兰人击败了三次。”
【思高本】天主的人向他发怒说：“你该射击五次或六次，能完全打败阿兰，直到将她消灭。但是现在，你只能叁次击败阿兰。”
【现代本】伊莱沙很不高兴，对王说：“你应该打五、六次，那样，你才能彻底胜过叙利亚人；但现在你只能赢他们三次。”
【KJV】And the man of God was wroth with him, and said, Thou shouldest have smitten five or six times; then hadst thou smitten Syria till thou hadst consumed it: whereas now thou shalt smite Syria but thrice.
【NIV】The man of God was angry with him and said, "You should have struck the ground five or six times; then you would have defeated Aram and completely destroyed it. But now you will defeat it only three times."
【BBE】Then the man of God was angry with him and said, If you had done it five or six times, then you would have overcome Aram completely; but now you will only overcome them three times.
【ASV】And the man of God was wroth with him, and said, Thou shouldest have smitten five or six times: then hadst thou smitten Syria till thou hadst consumed it, whereas now thou shalt smite Syria but thrice.
20 【和合本】以利沙死了，人将他葬埋。到了新年，有一群摩押人犯境，
【吕振中】以利沙死了，人将他埋葬了。新年来到，有摩押游击队来侵犯以色列地。
【思高本】厄里叟死了，人安葬了他。第二年春，有一群摩阿布游击队来犯国土，
【现代本】伊莱沙死了；他们把他埋葬了。每年摩押人都成群结队来侵犯以色列。
【KJV】And Elisha died, and they buried him. And the bands of the Moabites invaded the land at the coming in of the year.
【NIV】Elisha died and was buried. Now Moabite raiders used to enter the country every spring.
【BBE】And death came to Elisha and they put his body into the earth. Now in the spring of the year, armed bands of Moabites frequently came, overrunning the land.
【ASV】And Elisha died, and they buried him. Now the bands of the Moabites invaded the land at the coming in of the year.
21 【和合本】有人正葬死人，忽然看见一群人，就把死人抛在以利沙的坟墓里，一碰着以利沙的骸骨，死人就复活，站起来了。
【吕振中】有人正在埋葬一个死人，忽见一群游击队，就把死人丢在以利沙的坟墓里，走了；死人一触着以利沙的骸骨，就复活，起来站着。
【思高本】那时有人正去埋葬一个死人，忽然看见这群游击队，便将死人抛在厄里叟的坟墓里走了。那个死人一接触到厄里叟的骨骸，就复活站起来。
【现代本】一次，有人正在埋葬死人，忽然看见一群人来，就把尸体丢进伊莱沙的坟墓里，跑掉了。尸体一碰到伊莱沙的骸骨，死人就复活，站了起来。
【KJV】And it came to pass, as they were burying a man, that, behold, they spied a band of men; and they cast the man into the sepulchre of Elisha: and when the man was let down, and touched the bones of Elisha, he revived, and stood up on his feet.
【NIV】Once while some Israelites were burying a man, suddenly they saw a band of raiders; so they threw the man's body into Elisha's tomb. When the body touched Elisha's bones, the man came to life and stood up on his feet.
【BBE】And while they were putting a dead man into the earth, they saw a band coming; and they put the man quickly into the place where Elisha's body was; and the dead man, on touching Elisha's bones, came to life again, and got up on his feet.
【ASV】And it came to pass, as they were burying a man, that, behold, they spied a band; and they cast the man into the sepulchre of Elisha: and as soon as the man touched the bones of Elisha, he revived, and stood up on his feet.

以色列与亚兰争战
22 【和合本】约哈斯年间，亚兰王哈薛屡次欺压以色列人。
【吕振中】尽约哈斯在位的年日，亚兰王哈薛总是压迫着以色列人。
【思高本】约阿哈次年间，阿兰王哈匝耳常是压迫以色列人，
【现代本】约哈斯在位期间，叙利亚的哈薛王不断地压迫以色列人。
【KJV】But Hazael king of Syria oppressed Israel all the days of Jehoahaz.
【NIV】Hazael king of Aram oppressed Israel throughout the reign of Jehoahaz.
【BBE】And Israel was crushed under the power of Hazael, king of Aram, all the days of Jehoahaz.
【ASV】And Hazael king of Syria oppressed Israel all the days of Jehoahaz.
23 【和合本】耶和华却因与亚伯拉罕、以撒、雅各所立的约，仍施恩给以色列人，怜恤他们，眷顾他们，不肯灭尽他们，尚未赶逐他们离开自己面前。
【吕振中】但是永恒主却因他和亚伯拉罕、以撒、雅各、所立之约的缘故，仍然恩待以色列人，怜恤他们，垂顾他们、不情愿使他们灭绝，所以直到现在还没有丢掉他们离开自己面前。
【思高本】但上主因了同亚巴郎、依撒格和雅各伯所立的盟约，恩待、怜悯、眷顾了以色列人，不愿加以消灭，所以没有将他们从自己面前抛弃。
【现代本】但上主因他跟亚伯拉罕、以撒、雅各立的约，就恩待以色列人，帮助他们，不愿他们灭绝。他从来没有忘记他的子民。
【KJV】And the LORD was gracious unto them, and had compassion on them, and had respect unto them, because of his covenant with Abraham, Isaac, and Jacob, and would not destroy them, neither cast he them from his presence as yet.
【NIV】But the Lord was gracious to them and had compassion and showed concern for them because of his covenant with Abraham, Isaac and Jacob. To this day he has been unwilling to destroy them or banish them from his presence.
【BBE】But the Lord was kind to them and had pity on them, caring for them, because of his agreement with Abraham, Isaac, and Jacob; he would not put them to destruction or send them away from before his face till now.
【ASV】But Jehovah was gracious unto them, and had compassion on them, and had respect unto them, because of his covenant with Abraham, Isaac, and Jacob, and would not destroy them, neither cast he them from his presence as yet.
24 【和合本】亚兰王哈薛死了，他儿子便哈达接续他作王。
【吕振中】亚兰王哈薛死了，他的儿子便哈达接替他作王。
【思高本】阿兰王哈匝耳死后，他的儿子本哈达得继位为王。
【现代本】叙利亚王哈薛死了；他的儿子便哈达继承他作王。
【KJV】So Hazael king of Syria died; and Benhadad his son reigned in his stead.
【NIV】Hazael king of Aram died, and Ben-Hadad his son succeeded him as king.
【BBE】Then Hazael, king of Aram, came to his end; and Ben-hadad his son became king in his place.
【ASV】And Hazael king of Syria died; and Benhadad his son reigned in his stead.
25 【和合本】从前哈薛和约阿施的父亲约哈斯争战，攻取了些城邑，现在约哈斯的儿子约阿施三次打败哈薛的儿子便哈达，就收回了以色列的城邑。
【吕振中】约哈斯的儿子约阿施哈薛的儿子便哈达手里将哈薛在战争时从约阿施父亲约哈斯手里所取的城市再收回来。约阿施将便哈达击败了三次，就把以色列的城市收回了来。
【思高本】约阿哈次的儿子耶曷阿士从哈匝耳的儿子本哈达得手中，又夺回了他父亲约阿哈次在战争中所失去的城市；耶曷阿士叁次击败了他，收复了以色列失去的城市。
【现代本】以色列王约华施三次打败便哈达，收复了从前他父亲约哈斯时代被便哈达夺去的城市。
【KJV】And Jehoash the son of Jehoahaz took again out of the hand of Benhadad the son of Hazael the cities, which he had taken out of the hand of Jehoahaz his father by war. Three times did Joash beat him, and recovered the cities of Israel.
【NIV】Then Jehoash son of Jehoahaz recaptured from Ben-Hadad son of Hazael the towns he had taken in battle from his father Jehoahaz. Three times Jehoash defeated him, and so he recovered the Israelite towns.
【BBE】And Jehoash, the son of Jehoahaz, took again from Ben-hadad, the son of Hazael, the towns which he had taken from Jehoahaz his father in war. Three times Jehoash overcame him and got back the towns of Israel.
【ASV】And Jehoash the son of Jehoahaz took again out of the hand of Benhadad the son of Hazael the cities which he had taken out of the hand of Jehoahaz his father by war. Three times did Joash smite him, and recovered the cities of Israel.


第 14 章

犹大国王亚玛谢
1 【和合本】以色列王约哈斯的儿子约阿施第二年，犹大王约阿施的儿子亚玛谢登基。
【吕振中】以色列王约哈斯的儿子约阿施二年、犹大王约阿施的儿子亚玛谢登极作王。
【思高本】以色列王约阿哈次的儿子耶曷阿士二年，约阿士的儿子阿玛责雅登极为犹大王。
【现代本】以色列王约哈斯的儿子约华施在位的第二年，约阿施的儿子亚玛谢作犹大王。
【KJV】In the second year of Joash son of Jehoahaz king of Israel reigned Amaziah the son of Joash king of Judah.
【NIV】In the second year of Jehoash son of Jehoahaz king of Israel, Amaziah son of Joash king of Judah began to reign.
【BBE】In the second year of Joash, son of Joahaz, king of Israel, Amaziah, the son of Joash, became king of Judah.
【ASV】In the second year of Joash son of Joahaz king of Israel began Amaziah the son of Joash king of Judah to reign.
2 【和合本】他登基的时候年二十五岁，在耶路撒冷作王二十九年。他母亲名叫约耶但，是耶路撒冷人。
【吕振中】他登极的时候二十五岁；他在耶路撒冷作王有二十九年。他母亲名叫约耶但，是耶路撒冷人。
【思高本】他登极时二十五岁，在耶路撒冷作王，凡二十九年；他的母亲名叫约阿当，是耶路撒冷人。
【现代本】他二十五岁的时候作王，在耶路撒冷统治了二十九年。他的母亲约耶但是耶路撒冷人。
【KJV】He was twenty and five years old when he began to reign, and reigned twenty and nine years in Jerusalem. And his mother's name was Jehoaddan of Jerusalem.
【NIV】He was twenty-five years old when he became king, and he reigned in Jerusalem twenty-nine years. His mother's name was Jehoaddin; she was from Jerusalem.
【BBE】He was twenty-five years old when he became king; and he was ruling in Jerusalem for twenty-nine years; his mother's name was Jehoaddin of Jerusalem.
【ASV】He was twenty and five years old when he began to reign; and he reigned twenty and nine years in Jerusalem: and his mother's name was Jehoaddin of Jerusalem.
3 【和合本】亚玛谢行耶和华眼中看为正的事，但不如他祖大卫，乃效法他父约阿施一切所行的；
【吕振中】亚玛谢行永恒主所看为对的事，但不如他祖大卫；他都是照他父亲约阿施一切所行的去行；
【思高本】他行了上主视为正义的事，只是不如他的祖先达味，事事仿效他父亲约阿士，
【现代本】亚玛谢做了上主喜悦的事，但他并不像他的先祖大卫王，而是仿效他的父亲约阿施。
【KJV】And he did that which was right in the sight of the LORD, yet not like David his father: he did according to all things as Joash his father did.
【NIV】He did what was right in the eyes of the Lord , but not as his father David had done. In everything he followed the example of his father Joash.
【BBE】He did what was right in the eyes of the Lord, though not like David his father; he did as Joash his father had done.
【ASV】And he did that which was right in the eyes of Jehovah, yet not like David his father: he did according to all that Joash his father had done.
4 【和合本】只是邱坛还没有废去，百姓仍在那里献祭烧香。
【吕振中】只是邱坛还没有废去；人民仍在邱坛上宰牲熏祭。
【思高本】只是没有废除高丘，人民仍在高丘上焚香献祭。
【现代本】他没有拆毁丘上的神庙，人民仍然在那里献祭烧香。
【KJV】Howbeit the high places were not taken away: as yet the people did sacrifice and burnt incense on the high places.
【NIV】The high places, however, were not removed; the people continued to offer sacrifices and burn incense there.
【BBE】But still the high places were not taken away; the people went on making offerings and burning them in the high places.
【ASV】Howbeit the high places were not taken away: the people still sacrificed and burnt incense in the high places.
5 【和合本】国一坚定，就把杀他父王的臣仆杀了，
【吕振中】国权一坚固在他手里，他就把击杀他父亲、击杀前王、的臣仆都击杀了。
【思高本】及至王权已掌握在他手中之后，即将弑杀他父王的那些臣仆杀掉；
【现代本】亚玛谢一巩固了政权，就处决了那些杀他父王的人，
【KJV】And it came to pass, as soon as the kingdom was confirmed in his hand, that he slew his servants which had slain the king his father.
【NIV】After the kingdom was firmly in his grasp, he executed the officials who had murdered his father the king.
【BBE】Now when he became strong in the kingdom, straight away he put to death those servants who had taken the life of the king his father;
【ASV】And it came to pass, as soon as the kingdom was established in his hand, that he slew his servants who had slain the king his father:
6 【和合本】却没有治死杀王之人的儿子，是照摩西律法书上耶和华所吩咐的说：“不可因子杀父，也不可因父杀子，各人要为本身的罪而死。”
【吕振中】却没有将行弑的人的儿子处死∶这是照摩西律法书上所写、永恒主所吩咐的说∶“父亲不可因儿子的缘故而被处死，儿女也不可因父亲的缘故而被处死；各人只可因自己的罪而被处死。”
【思高本】但没有处死凶手们的子女，因为照梅瑟法律书上的记载，上主曾吩咐说：“不可为儿子的罪处死父亲，亦不可为父亲的罪处死儿子；每人只应因自己的罪而死。”
【现代本】可是他并没有杀他们的儿女。他遵照上主在摩西法律中所命令的做了；摩西说：“父母不该因儿女所犯的罪被处死；儿女也不该因父母所犯的罪被处死。每人要担当自己所犯的罪。”
【KJV】But the children of the murderers he slew not: according unto that which is written in the book of the law of Moses, wherein the LORD commanded, saying, The fathers shall not be put to death for the children, nor the children be put to death for the fathers; but every man shall be put to death for his own sin.
【NIV】Yet he did not put the sons of the assassins to death, in accordance with what is written in the Book of the Law of Moses where the Lord commanded: "Fathers shall not be put to death for their children, nor children put to death for their fathers; each is to die for his own sins."
【BBE】But he did not put their children to death; for the orders of the Lord recorded in the book of the law of Moses say, The fathers are not to be put to death for the children, or the children for their fathers; but a man is to be put to death for the sin which he himself has done.
【ASV】but the children of the murderers he put not to death; according to that which is written in the book of the law of Moses, as Jehovah commanded, saying, The fathers shall not be put to death for the children, nor the children be put to death for the fathers; but every man shall die for his own sin.
7 【和合本】亚玛谢在盐谷杀了以东人一万，又攻取了西拉，改名叫约帖，直到今日。
【吕振中】亚玛谢在盐谷击杀了以东人一万人；又夺取了西拉，给它起名叫约帖；直到今日还叫约帖。
【思高本】阿玛责雅在盐谷击杀了一万厄东人，一战而攻占了色拉，改名叫约刻特耳，直到今日。犹大向以色列宣战。
【现代本】亚玛谢在死海南部的盐谷杀了一万以东人，又攻下西拉城，把它改名叫约帖，到现在仍叫这名。
【KJV】He slew of Edom in the valley of salt ten thousand, and took Selah by war, and called the name of it Joktheel unto this day.
【NIV】He was the one who defeated ten thousand Edomites in the Valley of Salt and captured Sela in battle, calling it Joktheel, the name it has to this day.
【BBE】He put to the sword twelve thousand men of Edom in the Valley of Salt, and took Sela in war, naming it Joktheel, as it is to this day.
【ASV】He slew of Edom in the Valley of Salt ten thousand, and took Sela by war, and called the name of it Joktheel, unto this day.
8 【和合本】那时，亚玛谢差遣使者去见耶户的孙子约哈斯的儿子以色列王约阿施，说：“你来，我们二人相见于战场。”
【吕振中】那时亚玛谢差遣了使者去见耶户的孙子约哈斯的儿子以色列王约阿施，说∶“来；我们在战场见面吧。”
【思高本】那时，阿玛责雅派遣使者去见以色列王耶胡的孙子，约阿哈次的儿子耶曷阿士说：“来，让我们见个高低！”
【现代本】亚玛谢派使者去见以色列王约华施，向他挑战。
【KJV】Then Amaziah sent messengers to Jehoash, the son of Jehoahaz son of Jehu, king of Israel, saying, Come, let us look one another in the face.
【NIV】Then Amaziah sent messengers to Jehoash son of Jehoahaz, the son of Jehu, king of Israel, with the challenge: "Come, meet me face to face."
【BBE】Then Amaziah sent representatives to Jehoash, the son of Jehoahaz, son of Jehu, king of Israel, saying, Come, let us have a meeting face to face.
【ASV】Then Amaziah sent messengers to Jehoash, the son of Jehoahaz son of Jehu, king of Israel, saying, Come, let us look one another in the face.
9 【和合本】以色列王约阿施差遣使者去见犹大王亚玛谢，说：“黎巴嫩的蒺藜差遣使者去见黎巴嫩的香柏树，说：将你的女儿给我儿子为妻。后来黎巴嫩有一个野兽经过，把蒺藜践踏了。
【吕振中】以色列王约阿施就差遣人去见犹大王亚玛谢，说∶“利巴嫩的蒺藜差遣人去见利巴嫩的香柏树，说∶‘将你的女儿给我的儿子为妻吧’；后来有一只利巴嫩的野兽从那里经过，就把蒺藜践踏了。
【思高本】以色列王耶曷阿士派人去对犹大王阿玛责雅说：“黎巴嫩的荆棘派使者对黎巴嫩的香柏说：将你的女儿嫁给我的儿子为妻！然而有一只黎巴嫩的野兽经过，将这棵荆棘践踏了。
【现代本】但是约华施王回他的话，说：“有一次，黎巴嫩山山上的一株荆棘对一棵香柏树说：‘把你的女儿嫁给我的儿子吧！’有一只野兽走过，把那株荆棘踩烂了。
【KJV】And Jehoash the king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give thy daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trode down the thistle.
【NIV】But Jehoash king of Israel replied to Amaziah king of Judah: "A thistle in Lebanon sent a message to a cedar in Lebanon, 'Give your daughter to my son in marriage.' Then a wild beast in Lebanon came along and trampled the thistle underfoot.
【BBE】And Jehoash, king of Israel, sent to Amaziah, king of Judah, saying, The thorn-tree in Lebanon sent to the cedar in Lebanon, saying, Give your daughter to my son for a wife: and a beast from the woodland in Lebanon went by, crushing the thorn under his feet.
【ASV】And Jehoash the king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give thy daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trod down the thistle.
10 【和合本】你打败了以东人就心高气傲，你以此为荣耀，在家里安居就罢了，为何要惹祸，使自己和犹大国一同败亡呢？”
【吕振中】你固然是击败了以东人，你却心高气傲。你只管自以为荣，在家里呆着吧；又为什么要惹祸，使你覆亡，使你和犹大国跟你一同覆亡呢？”
【思高本】你打败了厄东，就心高气傲吗？你安居家中引以为荣好了，又何必惹祸，使你和犹大一同丧亡？”
【现代本】亚玛谢啊，你打败了以东人就心高气傲；你应该以此为满足。待在家里吧，何必兴风作浪，使你和你的人民遭殃呢？”
【KJV】Thou hast indeed smitten Edom, and thine heart hath lifted thee up: glory of this, and tarry at home: for why shouldest thou meddle to thy hurt, that thou shouldest fall, even thou, and Judah with thee?
【NIV】You have indeed defeated Edom and now you are arrogant. Glory in your victory, but stay at home! Why ask for trouble and cause your own downfall and that of Judah also?"
【BBE】It is true that you have overcome Edom and your heart is uplifted; let that glory be enough for you, and keep in your country; why do you make causes of trouble, putting yourself, and Judah with you, in danger of downfall?
【ASV】Thou hast indeed smitten Edom, and thy heart hath lifted thee up: glory thereof, and abide at home; for why shouldest thou meddle to thy hurt, that thou shouldest fall, even thou, and Judah with thee?
11 【和合本】亚玛谢却不肯听这话。于是以色列王约阿施上来，在犹大的伯示麦与犹大王亚玛谢相见于战场。
【吕振中】亚玛谢不听这话。于是以色列王约阿施就上阵来、他和犹大王亚玛谢就在犹大的伯示麦彼此见面了。
【思高本】但是，阿玛责雅不肯听从，于是以色列王耶曷阿士就上来，在犹大的贝特舍默士与犹大王阿玛责雅相见了。
【现代本】亚玛谢不听。于是约华施王率领军队，在犹大的伯示麦跟他打了起来。
【KJV】But Amaziah would not hear. Therefore Jehoash king of Israel went up; and he and Amaziah king of Judah looked one another in the face at Bethshemesh, which belongeth to Judah.
【NIV】Amaziah, however, would not listen, so Jehoash king of Israel attacked. He and Amaziah king of Judah faced each other at Beth Shemesh in Judah.
【BBE】But Amaziah gave no attention. So Jehoash, king of Israel, went up, and he and Amaziah, king of Judah, came face to face at Beth-shemesh, which is in Judah.
【ASV】But Amaziah would not hear. So Jehoash king of Israel went up; and he and Amaziah king of Judah looked one another in the face at Beth-shemesh, which belongeth to Judah.
12 【和合本】犹大人败在以色列人面前，各自逃回家里去了。
【吕振中】犹大人在以色列人面前被击败，各自逃回家（原文∶帐棚）去。
【思高本】犹大为以色列击败，各自逃回帐幕去了。
【现代本】亚玛谢的军队打败了，所有兵士都逃回家去。
【KJV】And Judah was put to the worse before Israel; and they fled every man to their tents.
【NIV】Judah was routed by Israel, and every man fled to his home.
【BBE】And Judah was overcome before Israel, so that they went in flight, every man to his tent.
【ASV】And Judah was put to the worse before Israel; and they fled every man to his tent.
13 【和合本】以色列王约阿施在伯示麦擒住亚哈谢的孙子、约阿施的儿子犹大王亚玛谢，就来到耶路撒冷，拆毁耶路撒冷的城墙，从以法莲门直到角门共四百肘，
【吕振中】以色列王约阿施在伯示麦捉住了亚哈谢的孙子约阿施的儿子犹大王亚玛谢，就来到耶路撒冷，将耶路撒冷城墙拆个破口∶从（传统∶在）以法莲门直到角门，共四百肘。
【思高本】以色列王耶曷阿士在贝特舍默士生擒了阿哈齐雅的孙子，约阿士的儿子犹大王阿玛责雅，带到耶路撒冷，将耶路撒冷的城墙，从厄弗辣因门到“角门，”拆了一个缺口，共四百肘；
【现代本】约华施俘掳了亚玛谢，进军到耶路撒冷，把以法莲门到角门两百公尺长的一段城墙，都拆毁了。
【KJV】And Jehoash king of Israel took Amaziah king of Judah, the son of Jehoash the son of Ahaziah, at Bethshemesh, and came to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim unto the corner gate, four hundred cubits.
【NIV】Jehoash king of Israel captured Amaziah king of Judah, the son of Joash, the son of Ahaziah, at Beth Shemesh. Then Jehoash went to Jerusalem and broke down the wall of Jerusalem from the Ephraim Gate to the Corner Gate-a section about six hundred feet long.
【BBE】And Jehoash, king of Israel, made Amaziah, king of Judah, the son of Jehoash, son of Ahaziah, prisoner at Beth-shemesh, and came to Jerusalem, and had the wall of Jerusalem pulled down from the doorway of Ephraim to the door in the angle, four hundred cubits.
【ASV】And Jehoash king of Israel took Amaziah king of Judah, the son of Jehoash the son of Ahaziah, at Beth-shemesh, and came to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim unto the corner gate, four hundred cubits.
14 【和合本】又将耶和华殿里与王宫府库里所有的金银和器皿都拿了去，并带人去为质，就回撒玛利亚去了。
【吕振中】又将永恒主殿里和王宫府库里所见的一切金银、一切器皿、都拿走，又拿了人去做质当，回撒玛利亚去。
【思高本】又将上主殿内和王宫府库里所有的金银和一切器皿，都拿了去，并带了人质回撒玛黎雅。
【现代本】约华施又把圣殿里所有的金子、银子、用具，和王宫的财宝都带回撒马利亚，也带去了一些人质。
【KJV】And he took all the gold and silver, and all the vessels that were found in the house of the LORD, and in the treasures of the king's house, and hostages, and returned to Samaria.
【NIV】He took all the gold and silver and all the articles found in the temple of the Lord and in the treasuries of the royal palace. He also took hostages and returned to Samaria.
【BBE】And he took all the gold and silver and all the vessels which were in the house of the Lord and in the store-house of the king, together with those whose lives would be the price of broken faith, and went back to Samaria.
【ASV】And he took all the gold and silver, and all the vessels that were found in the house of Jehovah, and in the treasures of the king's house, the hostages also, and returned to Samaria.
15 【和合本】约阿施其余所行的事和他的勇力，并与犹大王亚玛谢争战的事，都写在以色列诸王记上。
【吕振中】约阿施其余的事、他所行的、和他的勇力、以及他同犹大王亚玛谢交战的事，不是都写在以色列诸王记上么？
【思高本】耶曷阿士所行的其他事迹，及他与犹大王阿玛责雅交战时所表现的英勇，都记载在以色列列王实录上。
【现代本】约华施其它的事迹，包括他跟犹大王亚玛谢打仗的英勇事迹，一一记载在以色列列王史上。
【KJV】Now the rest of the acts of Jehoash which he did, and his might, and how he fought with Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel?
【NIV】As for the other events of the reign of Jehoash, what he did and his achievements, including his war against Amaziah king of Judah, are they not written in the book of the annals of the kings of Israel?
【BBE】Now the rest of the acts of Jehoash, and his power, and how he went to war with Amaziah, king of Judah, are they not recorded in the book of the history of the kings of Israel?
【ASV】Now the rest of the acts of Jehoash which he did, and his might, and how he fought with Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel?
16 【和合本】约阿施与他列祖同睡，葬在撒玛利亚，以色列诸王的坟地里。他儿子耶罗波安接续他作王。
【吕振中】约阿施跟他列祖一同长眠，埋葬在撒玛利亚，和以色列诸王同在一处；他儿子耶罗波安接替他作王。
【思高本】耶曷阿士与列祖同眠，与以色列列王同葬在撒玛黎雅。他的儿子雅洛贝罕继位为王。
【现代本】约华施死了，葬在撒马利亚的王室坟墓里；他的儿子耶罗波安二世继承他作王。
【KJV】And Jehoash slept with his fathers, and was buried in Samaria with the kings of Israel; and Jeroboam his son reigned in his stead.
【NIV】Jehoash rested with his fathers and was buried in Samaria with the kings of Israel. And Jeroboam his son succeeded him as king.
【BBE】And Jehoash went to rest with his fathers, and was put into the earth in Samaria with the kings of Israel; and Jeroboam his son became king in his place.
【ASV】And Jehoash slept with his fathers, and was buried in Samaria with the kings of Israel; and Jeroboam his son reigned in his stead.

犹大王亚玛谢去世
17 【和合本】以色列王约哈斯的儿子约阿施死后，犹大王约阿施的儿子亚玛谢又活了十五年。
【吕振中】以色列王约哈斯的儿子约阿施死了以后、犹大王约阿施的儿子亚玛谢又活了十五年。
【思高本】以色列王约阿哈次的儿子耶曷阿士死后，犹大王
【现代本】犹大王亚玛谢在以色列王约华施死后，又活了十五年。
【KJV】And Amaziah the son of Joash king of Judah lived after the death of Jehoash son of Jehoahaz king of Israel fifteen years.
【NIV】Amaziah son of Joash king of Judah lived for fifteen years after the death of Jehoash son of Jehoahaz king of Israel.
【BBE】Amaziah, the son of Joash, king of Judah, went on living for fifteen years after the death of Jehoash, son of Jehoahaz, king of Israel.
【ASV】And Amaziah the son of Joash king of Judah lived after the death of Jehoash son of Jehoahaz king of Israel fifteen years.
18 【和合本】亚玛谢其余的事都写在犹大列王记上。
【吕振中】亚玛谢其余的事不是都写在犹大诸王记上么？
【思高本】约阿士的儿子阿玛责雅，还活了十五年。阿玛责雅其馀的事迹，都记载在犹大列王实录上。
【现代本】亚玛谢其它的事迹一一记载在犹大列王史上。
【KJV】And the rest of the acts of Amaziah, are they not written in the book of the chronicles of the kings of Judah?
【NIV】As for the other events of Amaziah's reign, are they not written in the book of the annals of the kings of Judah?
【BBE】And the rest of the acts of Amaziah, are they not recorded in the book of the history of the kings of Judah?
【ASV】Now the rest of the acts of Amaziah, are they not written in the book of the chronicles of the kings of Judah?
19 【和合本】耶路撒冷有人背叛亚玛谢，他就逃到拉吉；叛党却打发人到拉吉将他杀了。
【吕振中】在耶路撒冷有人阴谋反叛了亚玛谢；亚玛谢逃到拉吉；叛党打发人跟踪到拉吉，就在那里将他弑死。
【思高本】在耶路撒冷有人结党反抗他，他即逃往拉基士，但是叛党派人追到拉基士，在那里将他杀死，
【现代本】在耶路撒冷，有人要暗杀亚玛谢，因此他逃到拉吉城；但仇敌跟踪他到那里，把他杀了。
【KJV】Now they made a conspiracy against him in Jerusalem: and he fled to Lachish; but they sent after him to Lachish, and slew him there.
【NIV】They conspired against him in Jerusalem, and he fled to Lachish, but they sent men after him to Lachish and killed him there.
【BBE】Now they made a secret design against him in Jerusalem; and he went in flight to Lachish, but they sent after him to Lachish and put him to death there.
【ASV】And they made a conspiracy against him in Jerusalem; and he fled to Lachish: but they sent after him to Lachish, and slew him there.
20 【和合本】人就用马将他的尸首驮到耶路撒冷，葬在大卫城他列祖的坟地里。
【吕振中】人用马驮他去埋葬在耶路撒冷，在大卫城、和他列祖同在一处。
【思高本】将体用马驮回，葬在耶路撒冷达味城，与他的祖先埋在一起。
【现代本】有人把他的尸体用马驮回耶路撒冷，葬在大卫城的王室坟墓里。
【KJV】And they brought him on horses: and he was buried at Jerusalem with his fathers in the city of David.
【NIV】He was brought back by horse and was buried in Jerusalem with his fathers, in the City of David.
【BBE】And they took his body on horseback and put it into the earth with his fathers in Jerusalem, the town of David.
【ASV】And they brought him upon horses; and he was buried at Jerusalem with his fathers in the city of David.
21 【和合本】犹大众民立亚玛谢的儿子亚撒利雅（又名乌西雅）接续他父作王，那时他年十六岁。
【吕振中】犹大众民便将亚撒利雅（又名乌西雅）设立为王、来接替他父亲亚玛谢∶那时他十六岁。
【思高本】全犹大人民遂选立了十六岁的阿匝黎雅，继他父亲阿玛责雅为王。
【现代本】犹大人民立他十六岁的儿子乌西雅作王。
【KJV】And all the people of Judah took Azariah, which was sixteen years old, and made him king instead of his father Amaziah.
【NIV】Then all the people of Judah took Azariah, who was sixteen years old, and made him king in place of his father Amaziah.
【BBE】Then all the people of Judah took Azariah, who was sixteen years old, and made him king in place of his father Amaziah.
【ASV】And all the people of Judah took Azariah, who was sixteen years old, and made him king in the room of his father Amaziah.
22 【和合本】亚玛谢与他列祖同睡之后，亚撒利雅收回以拉他，仍归犹大，又重新修理。
【吕振中】亚玛谢王跟他列祖一同长眠了之后，亚撒利雅重建了以拉他，收回来归犹大。
【思高本】在阿玛责雅王与他的祖先同眠以后，阿匝黎雅将厄拉特收回仍归犹大，加以重建。
【现代本】亚玛谢死后，乌西雅收复了以拉他，重新加以修建。
【KJV】He built Elath, and restored it to Judah, after that the king slept with his fathers.
【NIV】He was the one who rebuilt Elath and restored it to Judah after Amaziah rested with his fathers.
【BBE】He was the builder of Elath, which he got back for Judah after the death of the king.
【ASV】He built Elath, and restored it to Judah, after that the king slept with his fathers.

以色列国王耶罗波安二世
23 【和合本】犹大王约阿施的儿子亚玛谢十五年，以色列王约阿施的儿子耶罗波安在撒玛利亚登基，作王四十一年。
【吕振中】犹大王约阿施的儿子亚玛谢十五年，以色列王约阿施的儿子耶罗波安在撒玛利亚登极作王；他作王有四十一年。
【思高本】犹大王约阿士的儿子阿玛责雅十五年，以色列王耶曷阿士的儿子雅洛贝罕，在撒玛黎雅登极为王，在位凡四十一年。
【现代本】犹大王约阿施的儿子亚玛谢在位的第十五年，约华施的儿子耶罗波安二世作以色列王；他在撒马利亚统治了四十一年。
【KJV】In the fifteenth year of Amaziah the son of Joash king of Judah Jeroboam the son of Joash king of Israel began to reign in Samaria, and reigned forty and one years.
【NIV】In the fifteenth year of Amaziah son of Joash king of Judah, Jeroboam son of Jehoash king of Israel became king in Samaria, and he reigned forty-one years.
【BBE】In the fifteenth year of the rule of Amaziah, son of Joash, king of Judah, Jeroboam, the son of Joash, king of Israel, became king in Samaria, ruling for forty-one years.
【ASV】In the fifteenth year of Amaziah the son of Joash king of Judah Jeroboam the son of Joash king of Israel began to reign in Samaria, and reigned forty and one years.
24 【和合本】他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列人陷在罪里的一切罪。
【吕振中】他行永恒主所看为坏的事，不离开尼八的儿子耶罗波安的一切罪，耶罗波安使以色列人犯的那罪。
【思高本】他行了上主视为恶的事，没有离开乃巴特的儿子雅洛贝罕，使以色列陷于罪恶的种种罪恶。
【现代本】他做了上主看为邪恶的事，仿效他先祖尼八的儿子耶罗波安的坏榜样，领以色列人犯罪。
【KJV】And he did that which was evil in the sight of the LORD: he departed not from all the sins of Jeroboam the son of Nebat, who made Israel to sin.
【NIV】He did evil in the eyes of the Lord and did not turn away from any of the sins of Jeroboam son of Nebat, which he had caused Israel to commit.
【BBE】He did evil in the eyes of the Lord, not turning away from the sin which Jeroboam, the son of Nebat, did and made Israel do.
【ASV】And he did that which was evil in the sight of Jehovah: he departed not from all the sins of Jeroboam the son of Nebat, wherewith he made Israel to sin.
25 【和合本】他收回以色列边界之地，从哈马口直到亚拉巴海，正如耶和华以色列的上帝藉他仆人迦特希弗人亚米太的儿子先知约拿所说的。
【吕振中】耶罗波安收回了以色列边界之地，从哈马口直到亚拉巴海，正如永恒主以色列之上帝的话，他由他仆人迦特希弗人亚米太的儿子神言人约拿经手所说的；
【思高本】他收复了以色列边境的疆域，从哈玛特渡口直到阿辣巴海，正如上主以色列的天主，藉他仆人加特赫斐尔人阿米泰的儿子约纳所说的话。
【现代本】他收复了所有属于以色列的领土，从北方的哈马隘口直到南方的死海。这是上主──以色列的上帝藉他仆人迦特希弗人亚米太的儿子乔纳先知所预言的。
【KJV】He restored the coast of Israel from the entering of Hamath unto the sea of the plain, according to the word of the LORD God of Israel, which he spake by the hand of his servant Jonah, the son of Amittai, the prophet, which was of Gathhepher.
【NIV】He was the one who restored the boundaries of Israel from Lebo Hamath to the Sea of the Arabah, in accordance with the word of the Lord , the God of Israel, spoken through his servant Jonah son of Amittai, the prophet from Gath Hepher.
【BBE】He got back the old limits of Israel from the way into Hamath to the sea of the Arabah, as the Lord had said by his servant Jonah, the son of Amittai, the prophet of Gath-hepher.
【ASV】He restored the border of Israel from the entrance of Hamath unto the sea of the Arabah, according to the word of Jehovah, the God of Israel, which he spake by his servant Jonah the son of Amittai, the prophet, who was of Gath-hepher.
26 【和合本】因为耶和华看见以色列人甚是艰苦，无论困住的、自由的都没有了，也无人帮助以色列人。
【吕振中】因为永恒主看见以色列人所受的患难很苦∶无论自主不自主的、都没有了；也没有帮助以色列人的。
【思高本】因为上主看见了以色列遭受压迫，极其痛苦；无论是自由的或不自由的，都没有了；也没有人援助以色列。
【现代本】上主看见以色列人遭受很大的苦难，没有人帮助他们。
【KJV】For the LORD saw the affliction of Israel, that it was very bitter: for there was not any shut up, nor any left, nor any helper for Israel.
【NIV】The Lord had seen how bitterly everyone in Israel, whether slave or free, was suffering; there was no one to help them.
【BBE】For the Lord saw how bitter was the trouble of Israel, and that everyone was cut off, he who was shut up and he who went free, and that Israel had no helper.
【ASV】For Jehovah saw the affliction of Israel, that it was very bitter; for there was none shut up nor left at large, neither was there any helper for Israel.
27 【和合本】耶和华并没有说要将以色列的名从天下涂抹，乃藉约阿施的儿子耶罗波安拯救他们。
【吕振中】然而永恒主并没有意思要将以色列的名从天下涂抹掉；他才藉着约阿施的儿子耶罗波安的手来拯救他们。
【思高本】然而上主并没有意思，要从天下除去以色列的名字，因此，藉耶曷阿士的儿子雅洛贝罕拯救了他们。
【现代本】上主不愿意以色列人永远灭绝，所以他藉耶罗波安二世拯救了他们。
【KJV】And the LORD said not that he would blot out the name of Israel from under heaven: but he saved them by the hand of Jeroboam the son of Joash.
【NIV】And since the Lord had not said he would blot out the name of Israel from under heaven, he saved them by the hand of Jeroboam son of Jehoash.
【BBE】And the Lord had not said that the name of Israel was to be taken away from the earth; but he gave them a saviour in Jeroboam, the son of Joash.
【ASV】And Jehovah said not that he would blot out the name of Israel from under heaven; but he saved them by the hand of Jeroboam the son of Joash.
28 【和合本】耶罗波安其余的事，凡他所行的和他的勇力，他怎样争战，怎样收回大马色和先前属犹大的哈马归以色列，都写在以色列诸王记上。
【吕振中】耶罗波安其余的事、凡他所行的、和他的勇力，他怎样争战，怎样收回大马色和曾属犹大的哈马归以色列∶不是都写在以色列诸王记上么？
【思高本】雅洛贝罕其馀的事迹，他行的一切，他交战时的英勇，以及他如何的攻下了大马士革和收复了哈玛特重归于以色列，都记载在以色列列王实录上。雅洛贝罕与祖先以色列列王同眠后，他的儿子则加黎雅继位为王。
【现代本】耶罗波安二世其它的事迹，他在战场上英勇的事迹和他怎样收复大马士革和哈马，重归以色列版图，一一记载在以色列列王史上。
【KJV】Now the rest of the acts of Jeroboam, and all that he did, and his might, how he warred, and how he recovered Damascus, and Hamath, which belonged to Judah, for Israel, are they not written in the book of the chronicles of the kings of Israel?
【NIV】As for the other events of Jeroboam's reign, all he did, and his military achievements, including how he recovered for Israel both Damascus and Hamath, which had belonged to Yaudi, are they not written in the book of the annals of the kings of Israel?
【BBE】Now the rest of the acts of Jeroboam, and all he did, and his power, and how he went to war with Damascus, causing the wrath of the Lord to be turned away from Israel, are they not recorded in the book of the history of the kings of Israel?
【ASV】Now the rest of the acts of Jeroboam, and all that he did, and his might, how he warred, and how he recovered Damascus, and Hamath, which had belonged to Judah, for Israel, are they not written in the book of the chronicles of the kings of Israel?
29 【和合本】耶罗波安与他列祖以色列诸王同睡。他儿子撒迦利雅接续他作王。
【吕振中】耶罗波安跟他列祖一同长眠，和以色列诸王同在一处；他儿子撒迦利雅接替他作王。
【思高本】阿匝黎雅行了上主视为正义的事，完全像他父亲阿玛责雅所行的一样，
【现代本】耶罗波安二世死了，葬在王室坟墓里；他的儿子撒迦利雅继承他作王。
【KJV】And Jeroboam slept with his fathers, even with the kings of Israel; and Zachariah his son reigned in his stead.
【NIV】Jeroboam rested with his fathers, the kings of Israel. And Zechariah his son succeeded him as king.
【BBE】And Jeroboam went to rest with his fathers, and was put into the earth with the kings of Israel; and Zechariah his son became king in his place.
【ASV】And Jeroboam slept with his fathers, even with the kings of Israel; and Zechariah his son reigned in his stead.


第 15 章

犹大国王亚撒利雅
1 【和合本】以色列王耶罗波安二十七年，犹大王亚玛谢的儿子亚撒利雅登基，
【吕振中】以色列王耶罗波安二十七年、犹大王亚玛谢的儿子亚撒利雅（又名乌西雅）登极作王、
【思高本】以色列王雅洛贝罕二十七年，阿玛责雅的儿子阿匝黎雅登极为犹大王。
【现代本】以色列王耶罗波安二世在位的第二十七年，亚玛谢的儿子乌西雅作犹大王。
【KJV】In the twenty and seventh year of Jeroboam king of Israel began Azariah son of Amaziah king of Judah to reign.
【NIV】In the twenty-seventh year of Jeroboam king of Israel, Azariah son of Amaziah king of Judah began to reign.
【BBE】In the twenty-seventh year of the rule of Jeroboam, king of Israel, Azariah, son of Amaziah, became king of Judah.
【ASV】In the twenty and seventh year of Jeroboam king of Israel began Azariah son of Amaziah king of Judah to reign.
2 【和合本】他登基的时候年十六岁，在耶路撒冷作王五十二年。他母亲名叫耶可利雅，是耶路撒冷人。
【吕振中】他登极的时候十六岁，他在耶路撒冷作王五十二年。他母亲名叫耶可利雅，是耶路撒冷人。
【思高本】他登极时十六岁，在耶路撒冷作王凡五十二年；他母亲名叫耶苛里雅，是耶路撒冷人。
【现代本】当时乌西雅十六岁；他在耶路撒冷统治了五十二年。他的母亲名叫耶可利雅，是耶路撒冷人。
【KJV】Sixteen years old was he when he began to reign, and he reigned two and fifty years in Jerusalem. And his mother's name was Jecholiah of Jerusalem.
【NIV】He was sixteen years old when he became king, and he reigned in Jerusalem fifty-two years. His mother's name was Jecoliah; she was from Jerusalem.
【BBE】He was sixteen years old when he became king, and he was ruling in Jerusalem for fifty-two years; his mother's name was Jecoliah of Jerusalem.
【ASV】Sixteen years old was he when he began to reign; and he reigned two and fifty years in Jerusalem: and his mother's name was Jecoliah of Jerusalem.
3 【和合本】亚撒利雅行耶和华眼中看为正的事，效法他父亲亚玛谢一切所行的；
【吕振中】亚撒利雅行永恒主所看为对的事，都依照他父亲亚玛谢所行的；
【思高本】阿匝黎雅行了上主视为正义的事，完全像他父亲阿玛责雅所行的一样，
【现代本】乌西雅效法他父亲的榜样，做了上主喜悦的事；
【KJV】And he did that which was right in the sight of the LORD, according to all that his father Amaziah had done;
【NIV】He did what was right in the eyes of the Lord , just as his father Amaziah had done.
【BBE】And he did what was right in the eyes of the Lord, as his father Amaziah had done.
【ASV】And he did that which was right in the eyes of Jehovah, according to all that his father Amaziah had done.
4 【和合本】只是邱坛还没有废去，百姓仍在那里献祭烧香。
【吕振中】只是邱坛还没有废去；人民仍在邱坛上宰牲熏祭。
【思高本】只是高丘仍没有废除，人民仍在高丘上焚香献祭。
【现代本】但是他没有除去山丘上的神庙，人民仍然在那里献祭烧香。
【KJV】Save that the high places were not removed: the people sacrificed and burnt incense still on the high places.
【NIV】The high places, however, were not removed; the people continued to offer sacrifices and burn incense there.
【BBE】But he did not take away the high places, and the people still went on making offerings and burning them in the high places.
【ASV】Howbeit the high places were not taken away: the people still sacrificed and burnt incense in the high places.
5 【和合本】耶和华降灾与王，使他长大麻疯，直到死日，他就住在别的宫里。他的儿子约坦管理家事，治理国民。
【吕振中】永恒主以灾病击打王，王就成了患麻疯属病的、直到他死的日子；他便住在隔离宫；王子约坦管家，为国人之民判断是非。
【思高本】上主打击了君王，君王即患了癞病，直到他死的那一天，独自住在一所王宫里。那时，君王的儿子约堂代理朝事，统治国家的百姓。
【现代本】上主降灾给乌西雅，使他长了麻疯病，一生受这病的纠缠。他住在自己的行宫，国家大事由他儿子约坦掌管。
【KJV】And the LORD smote the king, so that he was a leper unto the day of his death, and dwelt in a several house. And Jotham the king's son was over the house, judging the people of the land.
【NIV】The Lord afflicted the king with leprosy until the day he died, and he lived in a separate house. Jotham the king's son had charge of the palace and governed the people of the land.
【BBE】And the Lord sent disease on the king and he became a leper, and to the day of his death he was living separately in his private house. And Jotham his son was over his house, judging the people of the land.
【ASV】And Jehovah smote the king, so that he was a leper unto the day of his death, and dwelt in a separate house. And Jotham the king's son was over the household, judging the people of the land.
6 【和合本】亚撒利雅其余的事，凡他所行的都写在犹大列王记上。
【吕振中】亚撒利雅其余的事、凡他所行的、不是都写在犹大诸王记上么？
【思高本】阿匝黎雅其馀的事迹，他行的一切，都记载在犹大列王实录上。
【现代本】乌西雅其它的事迹一一记载在犹大列王史上。
【KJV】And the rest of the acts of Azariah, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
【NIV】As for the other events of Azariah's reign, and all he did, are they not written in the book of the annals of the kings of Judah?
【BBE】Now the rest of the acts of Azariah, and all he did, are they not recorded in the book of the history of the kings of Judah?
【ASV】Now the rest of the acts of Azariah, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
7 【和合本】亚撒利雅与他列祖同睡，葬在大卫城他列祖的坟地里。他儿子约坦接续他作王。
【吕振中】亚撒利雅跟他列祖一同长眠，人将他埋葬在大卫城、和他列祖同在一处；他儿子约坦接替他作王。
【思高本】阿匝黎雅与祖先同眠，与祖先同葬在达味城；他的儿子约堂继位为王。
【现代本】他死了，葬在大卫城的王室坟墓里；他的儿子约坦继承他作王。
【KJV】So Azariah slept with his fathers; and they buried him with his fathers in the city of David: and Jotham his son reigned in his stead.
【NIV】Azariah rested with his fathers and was buried near them in the City of David. And Jotham his son succeeded him as king.
【BBE】And Azariah went to rest with his fathers and was put into the earth with his fathers in the town of David; and Jotham his son became king in his place.
【ASV】And Azariah slept with his fathers; and they buried him with his fathers in the city of David: and Jotham his son reigned in his stead.

以色列国王撒迦利雅
8 【和合本】犹大王亚撒利雅三十八年，耶罗波安的儿子撒迦利雅在撒玛利亚作以色列王六个月。
【吕振中】犹大王亚撒利雅三十八年、耶罗波安的儿子撒迦利雅在撒玛利亚登极来管理以色列；他作王有六个月。
【思高本】犹大王阿匝黎雅叁十八年，雅洛贝罕的儿子则加黎雅在撒玛黎雅登极为以色列王，在位六个月；
【现代本】犹大王乌西雅在位的第三十八年，耶罗波安二世的儿子撒迦利雅作以色列王；他在撒马利亚统治了六个月。
【KJV】In the thirty and eighth year of Azariah king of Judah did Zachariah the son of Jeroboam reign over Israel in Samaria six months.
【NIV】In the thirty-eighth year of Azariah king of Judah, Zechariah son of Jeroboam became king of Israel in Samaria, and he reigned six months.
【BBE】In the thirty-eighth year of Azaliah, king of Judah, Zechariah, son of Jeroboam, was king over Israel for six months.
【ASV】In the thirty and eighth year of Azariah king of Judah did Zechariah the son of Jeroboam reign over Israel in Samaria six months.
9 【和合本】他行耶和华眼中看为恶的事，效法他列祖所行的，不离开尼八的儿子耶罗波安使以色列人陷在罪里的那罪。
【吕振中】他行永恒主所看为坏的事，像他列祖所行的，不离开尼八的儿子耶罗波安的罪、耶罗波安使以色列人犯的那罪。
【思高本】他行了上主视为恶的事，像他的祖先所行的一样，没有离开乃巴特的儿子雅洛贝罕，使以色列陷于罪恶的罪。
【现代本】他跟他的先祖一样做了上主看为邪恶的事，仿效尼八的儿子耶罗波安王的坏榜样，领以色列人犯罪。
【KJV】And he did that which was evil in the sight of the LORD, as his fathers had done: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.
【NIV】He did evil in the eyes of the Lord , as his fathers had done. He did not turn away from the sins of Jeroboam son of Nebat, which he had caused Israel to commit.
【BBE】And he did evil in the eyes of the Lord, as his father had done, not turning away from the sin which Jeroboam, the son of Nebat, did and made Israel do.
【ASV】And he did that which was evil in the sight of Jehovah, as his fathers had done: he departed not from the sins of Jeroboam the son of Nebat, wherewith he made Israel to sin.
10 【和合本】雅比的儿子沙龙背叛他，在百姓面前击杀他，篡了他的位。
【吕振中】雅比人（或译∶雅比的儿子）沙龙反叛了他，在以伯莲（传统∶在人民面前）击打他，弑死他，接替他作位。
【思高本】雅贝士的儿子沙隆结党反叛他，在依贝肋罕杀了他，篡位为王。
【现代本】雅比的儿子沙龙背叛他，在以伯莲（希伯来文是：在人民面前）杀了他，并且继承他作王。
【KJV】And Shallum the son of Jabesh conspired against him, and smote him before the people, and slew him, and reigned in his stead.
【NIV】Shallum son of Jabesh conspired against Zechariah. He attacked him in front of the people, assassinated him and succeeded him as king.
【BBE】And Shallum, the son of Jabesh, made a secret design against him, and, attacking him in Ibleam, put him to death and became king in his place.
【ASV】And Shallum the son of Jabesh conspired against him, and smote him before the people, and slew him, and reigned in his stead.
11 【和合本】撒迦利雅其余的事都写在以色列诸王记上。
【吕振中】撒迦利雅其余的事、都写在以色列诸王记上呢。
【思高本】则加黎雅其馀的事迹都记载在以色列列王实录上。
【现代本】撒迦利雅其它的事迹一一记载在以色列列王史上。
【KJV】And the rest of the acts of Zachariah, behold, they are written in the book of the chronicles of the kings of Israel.
【NIV】The other events of Zechariah's reign are written in the book of the annals of the kings of Israel.
【BBE】Now the rest of the acts of Zechariah are recorded in the book of the history of the kings of Israel.
【ASV】Now the rest of the acts of Zechariah, behold, they are written in the book of the chronicles of the kings of Israel.
12 【和合本】这是从前耶和华应许耶户说：“你的子孙必坐以色列的国位直到四代。”这话果然应验了。
【吕振中】这是永恒主的话、他对耶户所说过的说∶“你的子孙四代必坐以色列的王位”∶果然如此。
【思高本】这正应验了上主对耶胡所说的话：“你的子孙要坐以色列王位，直到第四代。”
【现代本】上主曾向耶户王说：“你的子孙直到第四代都会作以色列王。”这应许已经实现了。
【KJV】This was the word of the LORD which he spake unto Jehu, saying, Thy sons shall sit on the throne of Israel unto the fourth generation. And so it came to pass.
【NIV】So the word of the Lord spoken to Jehu was fulfilled: "Your descendants will sit on the throne of Israel to the fourth generation."
【BBE】This was what the Lord had said to Jehu, Your sons to the fourth generation will be kings of Israel. And so it came about.
【ASV】This was the word of Jehovah which he spake unto Jehu, saying, Thy sons to the fourth generation shall sit upon the throne of Israel. And so it came to pass.

以色列国王沙龙
13 【和合本】犹大王乌西雅（就是亚撒利雅）三十九年，雅比的儿子沙龙登基在撒玛利亚作王一个月。
【吕振中】犹大王乌西雅（就是亚撒利雅）三十九年、雅比人（或译∶雅比的儿子）沙龙登极作王；他在撒玛利亚作王有一个月工夫。
【思高本】犹大王乌齐雅叁十九年，雅贝士的儿子沙隆登极为王，在撒玛黎雅作王一个月。
【现代本】犹大王乌西雅在位的第三十九年，雅比的儿子沙龙作以色列王；他在撒马利亚统治了一个月。
【KJV】Shallum the son of Jabesh began to reign in the nine and thirtieth year of Uzziah king of Judah; and he reigned a full month in Samaria.
【NIV】Shallum son of Jabesh became king in the thirty-ninth year of Uzziah king of Judah, and he reigned in Samaria one month.
【BBE】Shallum, the son of Jabesh, became king in the thirty-ninth year of Uzziah, king of Judah; and he was ruling in Samaria for the space of one month.
【ASV】Shallum the son of Jabesh began to reign in the nine and thirtieth year of Uzziah king of Judah; and he reigned the space of a month in Samaria.
14 【和合本】迦底的儿子米拿现从得撒上撒玛利亚，杀了雅比的儿子沙龙，篡了他的位。
【吕振中】迦底的儿子米拿现从得撒上去、到了撒玛利亚，在撒玛利亚攻击雅比人（或译∶雅比的儿子）沙龙，将他杀死，接替他作王。
【思高本】那时加狄的儿子默纳恒从提尔匝来到撒玛黎雅，在撒玛黎雅杀了雅贝士的儿子沙隆，篡位为王。
【现代本】迦底的儿子米拿现从得撒到撒马利亚，刺杀了沙龙，继承他作王。
【KJV】For Menahem the son of Gadi went up from Tirzah, and came to Samaria, and smote Shallum the son of Jabesh in Samaria, and slew him, and reigned in his stead.
【NIV】Then Menahem son of Gadi went from Tirzah up to Samaria. He attacked Shallum son of Jabesh in Samaria, assassinated him and succeeded him as king.
【BBE】Then Menahem, the son of Gadi, went up from Tirzah and came to Samaria, and attacking Shallum, son of Jabesh, in Samaria, put him to death and made himself king in his place.
【ASV】And Menahem the son of Gadi went up from Tirzah, and came to Samaria, and smote Shallum the son of Jabesh in Samaria, and slew him, and reigned in his stead.
15 【和合本】沙龙其余的事和他背叛的情形都写在以色列诸王记上。
【吕振中】沙龙其余的事、和他阴谋反叛的情形、都写在以色列诸王记上呢。
【思高本】沙隆其馀的事迹和他如何结党谋反，都记载在以色列列王实录上。
【现代本】沙龙其它的事迹，包括他背叛的故事，一一记载在以色列列王史上。
【KJV】And the rest of the acts of Shallum, and his conspiracy which he made, behold, they are written in the book of the chronicles of the kings of Israel.
【NIV】The other events of Shallum's reign, and the conspiracy he led, are written in the book of the annals of the kings of Israel.
【BBE】Now the rest of the acts of Shallum, and the secret design which he made, are recorded in the book of the history of the kings of Israel.
【ASV】Now the rest of the acts of Shallum, and his conspiracy which he made, behold, they are written in the book of the chronicles of the kings of Israel.
16 【和合本】那时米拿现从得撒起攻打提斐萨和其四境，击杀城中一切的人，剖开其中所有的孕妇，都因他们没有给他开城。
【吕振中】那时米拿现攻击提斐萨和城中一切的人，又从得撒起攻击提斐萨四境，因为它没有开的城门，他才击破了它，将城中所有的孕妇都剖开肚腹。
【思高本】以后，默纳从提尔匝出发攻打塔普亚，又攻打其四境，因为人没有给他开城门，所以攻破以后，屠杀了城中所有的人，剖开了所有的孕妇。
【现代本】米拿现从得撒来的时候，在途中毁灭了提斐萨和全城的居民，连同四周的地区也毁灭了，因为那城的居民没有向他投降。他也把所有孕妇的肚子都剖开了。
【KJV】Then Menahem smote Tiphsah, and all that were therein, and the coasts thereof from Tirzah: because they opened not to him, therefore he smote it; and all the women therein that were with child he ripped up.
【NIV】At that time Menahem, starting out from Tirzah, attacked Tiphsah and everyone in the city and its vicinity, because they refused to open their gates. He sacked Tiphsah and ripped open all the pregnant women.
【BBE】Then Menahem sent destruction on Tappuah and all the people in it, and its limits, from Tirzah, because they would not let him come in; and he had all the women who were with child cut open.
【ASV】Then Menahem smote Tiphsah, and all that were therein, and the borders thereof, from Tirzah: because they opened not to him, therefore he smote it; and all the women therein that were with child he ripped up.

以色列国王米拿现
17 【和合本】犹大王亚撒利雅三十九年，迦底的儿子米拿现登基，在撒玛利亚作以色列王十年。
【吕振中】犹大王亚撒利雅三十九年、迦底的儿子米拿现登极来管理以色列；他在撒玛利亚作王有十年。
【思高本】犹大王阿匝黎雅叁十九年，加狄的儿子默纳登极为以色列王，在撒玛黎雅作王十年，
【现代本】犹大王乌西雅统治的第三十九年，迦底的儿子米拿现作以色列王；他在撒马利亚统治了十年。
【KJV】In the nine and thirtieth year of Azariah king of Judah began Menahem the son of Gadi to reign over Israel, and reigned ten years in Samaria.
【NIV】In the thirty-ninth year of Azariah king of Judah, Menahem son of Gadi became king of Israel, and he reigned in Samaria ten years.
【BBE】In the thirty-ninth year of Azariah, king of Judah, Menahem, the son of Gadi, became king over Israel, and was ruling in Samaria for ten years.
【ASV】In the nine and thirtieth year of Azariah king of Judah began Menahem the son of Gadi to reign over Israel, and reigned ten years in Samaria.
18 【和合本】他行耶和华眼中看为恶的事，终身不离开尼八的儿子耶罗波安使以色列人陷在罪里的那罪。
【吕振中】他行永恒主所看为坏的事、不离开尼八的儿子耶罗波安的罪、耶罗波安使以色列人犯的那罪。尽他在位的日子、
【思高本】行了上主视为恶的事，在他有生之日，始终没有离开乃巴特的儿子雅洛贝罕，使以色列陷于罪恶的罪。
【现代本】他做了上主看为邪恶的事，仿效尼八的儿子耶罗波安王的坏榜样；耶罗波安一生领以色列人犯罪。
【KJV】And he did that which was evil in the sight of the LORD: he departed not all his days from the sins of Jeroboam the son of Nebat, who made Israel to sin.
【NIV】He did evil in the eyes of the Lord . During his entire reign he did not turn away from the sins of Jeroboam son of Nebat, which he had caused Israel to commit.
【BBE】He did evil in the eyes of the Lord; he did not keep himself from the sin which Jeroboam, the son of Nebat, did and made Israel do.
【ASV】And he did that which was evil in the sight of Jehovah: he departed not all his days from the sins of Jeroboam the son of Nebat, wherewith he made Israel to sin.
19 【和合本】亚述王普勒来攻击以色列国，米拿现给他一千他连得银子，请普勒帮助他坚定国位。
【吕振中】亚述王普勒都常来攻打以色列地；米拿现给了普勒一千担银子、请普勒一手帮助、来巩固国权于手中。
【思高本】那时，亚述王普耳前来犯境，默纳就送给了普耳一千“塔冷通”银子，要求他扶持自己，巩固自己的王权。
【现代本】亚述皇帝提革拉比列色侵略以色列；米拿现给他三万四千公斤银子，为要得他的支持，巩固自己的权位。
【KJV】And Pul the king of Assyria came against the land: and Menahem gave Pul a thousand talents of silver, that his hand might be with him to confirm the kingdom in his hand.
【NIV】Then Pul king of Assyria invaded the land, and Menahem gave him a thousand talents of silver to gain his support and strengthen his own hold on the kingdom.
【BBE】In his day, Pul, the king of Assyria, came up against the land; and Menahem gave Pul a thousand talents of silver so that he might let him keep the kingdom.
【ASV】There came against the land Pul the king of Assyria; and Menahem gave Pul a thousand talents of silver, that his hand might be with him to confirm the kingdom in his hand.
20 【和合本】米拿现向以色列一切大富户索要银子，使他们各出五十舍客勒，就给了亚述王。于是亚述王回去，不在国中停留。
【吕振中】米拿现向以色列、向一切大有财力的人索取了银子、去给亚述王，每一个人五十舍客勒；于是亚述王回去，没有在以色列地那里停留着。
【思高本】默纳向以色列所有富豪征收银子，每人应缴纳五十“协刻耳，”为进献给亚述王。亚述王于是回去了，没有在境内停留。
【现代本】米拿现的这些钱是从以色列的有钱人那里强索来的；他强迫每人捐出五十块银子。提革拉比列色得了银子后回自己国家去了。
【KJV】And Menahem exacted the money of Israel, even of all the mighty men of wealth, of each man fifty shekels of silver, to give to the king of Assyria. So the king of Assyria turned back, and stayed not there in the land.
【NIV】Menahem exacted this money from Israel. Every wealthy man had to contribute fifty shekels of silver to be given to the king of Assyria. So the king of Assyria withdrew and stayed in the land no longer.
【BBE】And Menahem got the money from Israel, from all the men of wealth, fifty silver shekels from every man, to give to the king of Assyria. So the king of Assyria went back without stopping in the land.
【ASV】And Menahem exacted the money of Israel, even of all the mighty men of wealth, of each man fifty shekels of silver, to give to the king of Assyria. So the king of Assyria turned back, and stayed not there in the land.
21 【和合本】米拿现其余的事，凡他所行的都写在以色列诸王记上。
【吕振中】米拿现其余的事、凡他所行的、不是都写在以色列诸王记上么？
【思高本】默纳其馀的事迹，他行的一切，都记载在以色列列王实录上。
【现代本】米拿现其它的事迹一一记载在以色列列王史上。
【KJV】And the rest of the acts of Menahem, and all that he did, are they not written in the book of the chronicles of the kings of Israel?
【NIV】As for the other events of Menahem's reign, and all he did, are they not written in the book of the annals of the kings of Israel?
【BBE】Now the rest of the acts of Menahem, and all he did, are they not recorded in the book of the history of the kings of Israel?
【ASV】Now the rest of the acts of Menahem, and all that he did, are they not written in the book of the chronicles of the kings of Israel?
22 【和合本】米拿现与他列祖同睡。他儿子比加辖接续他作王。
【吕振中】米拿现跟他列祖一同长眠；他儿子比加辖接替他作王。
【思高本】默纳与祖先同眠后，他的儿子培卡希雅继位为王。
【现代本】他死了；他的儿子比加辖继承他作王。
【KJV】And Menahem slept with his fathers; and Pekahiah his son reigned in his stead.
【NIV】Menahem rested with his fathers. And Pekahiah his son succeeded him as king.
【BBE】And Menahem went to rest with his fathers; and Pekahiah his son became king in his place.
【ASV】And Menahem slept with his fathers; and Pekahiah his son reigned in his stead.

以色列国王比加辖
23 【和合本】犹大王亚撒利雅五十年，米拿现的儿子比加辖在撒玛利亚登基作以色列王二年。
【吕振中】犹大王亚撒利雅五十年、米拿现的儿子比加辖在撒玛利亚登极来管理以色列；他作王有二年。
【思高本】犹大王阿匝黎雅五十年，默纳的儿子培卡希雅登极为以色列王，在撒玛黎雅作王两年。
【现代本】犹大王乌西雅在位的第五十年，米拿现的儿子比加辖作以色列王；他在撒马利亚统治了两年。
【KJV】In the fiftieth year of Azariah king of Judah Pekahiah the son of Menahem began to reign over Israel in Samaria, and reigned two years.
【NIV】In the fiftieth year of Azariah king of Judah, Pekahiah son of Menahem became king of Israel in Samaria, and he reigned two years.
【BBE】In the fiftieth year of Azariah king of Judah, Pekahiah, the son of Menahem, became king over Israel in Samaria, ruling for two years.
【ASV】In the fiftieth year of Azariah king of Judah Pekahiah the son of Menahem began to reign over Israel in Samaria, and reigned two years.
24 【和合本】他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列人陷在罪里的那罪。
【吕振中】他行永恒主所看为坏的事、不离开尼八的儿子耶罗波安的罪、耶罗波安使以色列人犯的那罪。
【思高本】他行了上主视为恶的事，没有离开乃巴特的儿子雅洛贝罕，使以色列陷于罪恶的种种罪恶。
【现代本】他做了上主看为邪恶的事，仿效尼八的儿子耶罗波安王的坏榜样，领以色列人犯罪。
【KJV】And he did that which was evil in the sight of the LORD: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.
【NIV】Pekahiah did evil in the eyes of the Lord . He did not turn away from the sins of Jeroboam son of Nebat, which he had caused Israel to commit.
【BBE】He did evil in the eyes of the Lord, not turning from the sin which Jeroboam, the son of Nebat, did and made Israel do.
【ASV】And he did that which was evil in the sight of Jehovah: he departed not from the sins of Jeroboam the son of Nebat, wherewith he made Israel to sin.
25 【和合本】比加辖的将军、利玛利的儿子比加背叛他，在撒玛利亚王宫里的卫所杀了他。亚珥歌伯和亚利耶并基列的五十人帮助比加；比加击杀他，篡了他的位。
【吕振中】比加辖的军官比加、利玛利的儿子、反叛了他，在撒玛利亚、王宫的卫所里攻击他（此处多出‘亚珥歌伯和亚利耶’数字来；谅系属于29节的地名）并基列的五十人帮助比加；比加击杀他、篡了他的位。
【思高本】他的军官，勒玛里雅的儿子培卡黑结党反叛他，同阿尔哥布和阿黎厄，以及与他同谋的五十个基肋阿得人，在撒玛黎雅王宫的堡垒内，将他杀死，篡位为王。
【现代本】比加辖的一个将领，利玛利的儿子比加，带了从基列来的五十人造反，在撒马利亚王宫内院刺杀比加辖，继承他作王。
【KJV】But Pekah the son of Remaliah, a captain of his, conspired against him, and smote him in Samaria, in the palace of the king's house, with Argob and Arieh, and with him fifty men of the Gileadites: and he killed him, and reigned in his room.
【NIV】One of his chief officers, Pekah son of Remaliah, conspired against him. Taking fifty men of Gilead with him, he assassinated Pekahiah, along with Argob and Arieh, in the citadel of the royal palace at Samaria. So Pekah killed Pekahiah and succeeded him as king.
【BBE】And Pekah, the son of Remaliah, his captain, made a secret design against him, attacking him in the king's great house in Samaria; and with him were fifty men of Gilead; and he put him to death and became king in his place.
【ASV】And Pekah the son of Remaliah, his captain, conspired against him, and smote him in Samaria, in the castle of the king's house, with Argob and Arieh; and with him were fifty men of the Gileadites: and he slew him, and reigned in his stead.
26 【和合本】比加辖其余的事，凡他所行的都写在以色列诸王记上。
【吕振中】比加辖其余的事、凡他所行的、都写在以色列诸王记上呢。
【思高本】培卡希雅其馀的事迹，他行的一切，都记载在以色列列王实录上。
【现代本】比加辖其它的事迹一一记载在以色列列王史上。
【KJV】And the rest of the acts of Pekahiah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.
【NIV】The other events of Pekahiah's reign, and all he did, are written in the book of the annals of the kings of Israel.
【BBE】Now the rest of the acts of Pekahiah, and all he did, are recorded in the book of the history of the kings of Israel.
【ASV】Now the rest of the acts of Pekahiah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.

以色列国王比加
27 【和合本】犹大王亚撒利雅五十二年，利玛利的儿子比加在撒玛利亚登基作以色列王二十年。
【吕振中】犹大王亚撒利雅五十二年、利玛利的儿子比加在撒玛利亚登极来管理以色列；他作王有二十年。
【思高本】犹大王阿匝黎雅五十二年，勒玛里雅的儿子培卡黑登极为以色列王，在撒玛黎雅作王凡二十年。
【现代本】犹大王乌西雅统治的第五十二年，利玛利的儿子比加作以色列王；他在撒马利亚统治了二十年。
【KJV】In the two and fiftieth year of Azariah king of Judah Pekah the son of Remaliah began to reign over Israel in Samaria, and reigned twenty years.
【NIV】In the fifty-second year of Azariah king of Judah, Pekah son of Remaliah became king of Israel in Samaria, and he reigned twenty years.
【BBE】In the fifty-second year of Azariah, king of Judah, Pekah, the son of Remaliah, became king over Israel in Samaria, ruling for twenty years.
【ASV】In the two and fiftieth year of Azariah king of Judah Pekah the son of Remaliah began to reign over Israel in Samaria, and reigned twenty years.
28 【和合本】他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列人陷在罪里的那罪。
【吕振中】他行永恒主所看为坏的事，不离开尼八的儿子耶罗波安的罪、耶罗波安使以色列人犯的那罪。
【思高本】他行了上主视为恶的事，没有离开乃巴特的儿子雅洛贝罕，使以色列陷于罪恶的种种罪恶。
【现代本】他做了上主看为邪恶的事，仿效尼八的儿子耶罗波安王的坏榜样，领以色列人犯罪。
【KJV】And he did that which was evil in the sight of the LORD: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.
【NIV】He did evil in the eyes of the Lord . He did not turn away from the sins of Jeroboam son of Nebat, which he had caused Israel to commit.
【BBE】He did evil in the eyes of the Lord, not turning from the sin which Jeroboam, the son of Nebat, did and made Israel do.
【ASV】And he did that which was evil in the sight of Jehovah: he departed not from the sins of Jeroboam the son of Nebat, wherewith he made Israel to sin.
29 【和合本】以色列王比加年间，亚述王提革拉毗列色来夺了以云、亚伯伯玛迦、亚挪、基低斯、夏琐、基列、加利利，和拿弗他利全地，将这些地方的居民都掳到亚述去了。
【吕振中】当以色列王比加在位的日子、亚述王提革拉毘列色来夺取以云、亚伯伯玛迦、亚挪、基低斯、夏琐、基列、加利利、和拿弗他利全地；使这些地方的居民（原文∶使他们）都流亡到亚述去。
【思高本】以色列王培卡黑在位时，亚述王提革拉特丕肋色尔前来，侵占了依雍、阿贝耳贝特玛阿加、雅诺亚、刻德士、哈祚尔、基肋阿得、加里肋亚和纳斐塔里全地；并将这些地方的居民都掳往亚述。
【现代本】比加在位的期间，亚述皇帝提革拉比列色占领了以云、亚伯伯玛迦、亚挪、基低斯，和夏琐等城，还有基列、加利利，和拿弗他利等地区，并且把人民俘掳到亚述去。
【KJV】In the days of Pekah king of Israel came Tiglathpileser king of Assyria, and took Ijon, and Abelbethmaachah, and Janoah, and Kedesh, and Hazor, and Gilead, and Galilee, all the land of Naphtali, and carried them captive to Assyria.
【NIV】In the time of Pekah king of Israel, Tiglath-Pileser king of Assyria came and took Ijon, Abel Beth Maacah, Janoah, Kedesh and Hazor. He took Gilead and Galilee, including all the land of Naphtali, and deported the people to Assyria.
【BBE】In the days of Pekah, king of Israel, Tiglath-pileser, king of Assyria, came and took Ijon and Abel-beth-maacah and Janoah and Kedesh and Hazor and Gilead and Galilee and all the land of Naphtali; and he took the people away to Assyria.
【ASV】In the days of Pekah king of Israel came Tiglath-pileser king of Assyria, and took Ijon, and Abel-beth-maacah, and Janoah, and Kedesh, and Hazor, and Gilead, and Galilee, all the land of Naphtali; and he carried them captive to Assyria.
30 【和合本】乌西雅的儿子约坦二十年，以拉的儿子何细亚背叛利玛利的儿子比加，击杀他，篡了他的位。
【吕振中】乌西雅的儿子约坦二十年、以拉的儿子何细亚反叛了利玛利的儿子比加，攻击他，弑死他，接替他作王。
【思高本】乌齐雅的儿子约堂二十年，厄拉的儿子曷舍亚结党反叛勒玛里雅的儿子卡培黑，杀了他，篡位为王。
【现代本】犹大王乌西雅的儿子约坦在位的第二十年，以拉的儿子何细亚反叛比加王，刺杀他，继承他作王。
【KJV】And Hoshea the son of Elah made a conspiracy against Pekah the son of Remaliah, and smote him, and slew him, and reigned in his stead, in the twentieth year of Jotham the son of Uzziah.
【NIV】Then Hoshea son of Elah conspired against Pekah son of Remaliah. He attacked and assassinated him, and then succeeded him as king in the twentieth year of Jotham son of Uzziah.
【BBE】And Hoshea, the son of Elah, made a secret design against Pekah, the son of Remaliah, and, attacking him, put him to death and became king in his place, in the twentieth year of Jotham, the son of Uzziah.
【ASV】And Hoshea the son of Elah made a conspiracy against Pekah the son of Remaliah, and smote him, and slew him, and reigned in his stead, in the twentieth year of Jotham the son of Uzziah.
31 【和合本】比加其余的事，凡他所行的都写在以色列诸王记上。
【吕振中】比加其余的事、凡他所行的、都写在以色列诸王记上呢。
【思高本】培卡黑其馀的事迹，他行的一切，都记载在以色列列王实录上。
【现代本】比加其它的事迹一一记载在以色列列王史上。
【KJV】And the rest of the acts of Pekah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.
【NIV】As for the other events of Pekah's reign, and all he did, are they not written in the book of the annals of the kings of Israel?
【BBE】Now the rest of the acts of Pekah, and all he did, are recorded in the book of the history of the kings of Israel.
【ASV】Now the rest of the acts of Pekah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.

犹大国王约坦
32 【和合本】以色列王利玛利的儿子比加第二年，犹大王乌西雅的儿子约坦登基。
【吕振中】利玛利的儿子以色列王比加第二年、犹大王乌西雅的儿子约坦登极作王。
【思高本】以色列王勒玛里雅的儿子培卡黑二年，乌齐雅的儿子约堂登极为犹大王。
【现代本】利玛利的儿子比加作以色列王的第二年，乌西雅儿子约坦作犹大王。
【KJV】In the second year of Pekah the son of Remaliah king of Israel began Jotham the son of Uzziah king of Judah to reign.
【NIV】In the second year of Pekah son of Remaliah king of Israel, Jotham son of Uzziah king of Judah began to reign.
【BBE】In the second year of Pekah, the son of Remaliah, king of Israel, Jotham, the son of Uzziah, became king of Judah.
【ASV】In the second year of Pekah the son of Remaliah king of Israel began Jotham the son of Uzziah king of Judah to reign.
33 【和合本】他登基的时候年二十五岁，在耶路撒冷作王十六年。他母亲名叫耶路沙，是撒督的女儿。
【吕振中】他登极的时候二十五岁；他在耶路撒冷作王十六年。他母亲名叫耶路沙，是撒督的女儿。
【思高本】他登极时二十五岁，在耶路撒冷作王凡十六年；他的母亲名叫耶鲁沙，是匝多克的女儿。
【现代本】当时约坦二十五岁；他在耶路撒冷统治了十六年。他母亲叫耶露莎，是撒督的女儿。
【KJV】Five and twenty years old was he when he began to reign, and he reigned sixteen years in Jerusalem. And his mother's name was Jerusha, the daughter of Zadok.
【NIV】He was twenty-five years old when he became king, and he reigned in Jerusalem sixteen years. His mother's name was Jerusha daughter of Zadok.
【BBE】He was twenty-five years old when he became king, and he was ruling for sixteen years in Jerusalem; and his mother's name was Jerusha, the daughter of Zadok.
【ASV】Five and twenty years old was he when he began to reign; and he reigned sixteen years in Jerusalem: and his mother's name was Jerusha the daughter of Zadok.
34 【和合本】约坦行耶和华眼中看为正的事，效法他父亲乌西雅一切所行的；
【吕振中】约坦行永恒主所看为对的事，都照他父亲乌西雅所行的去行。
【思高本】约堂行了上主视为正义的事完全像他父亲乌齐雅所行的一样，
【现代本】约坦效法他父亲的榜样，做了上主喜悦的事。
【KJV】And he did that which was right in the sight of the LORD: he did according to all that his father Uzziah had done.
【NIV】He did what was right in the eyes of the Lord , just as his father Uzziah had done.
【BBE】And he did what was right in the eyes of the Lord, as his father Uzziah had done.
【ASV】And he did that which was right in the eyes of Jehovah; he did according to all that his father Uzziah had done.
35 【和合本】只是邱坛还没有废去，百姓仍在那里献祭烧香。约坦建立耶和华殿的上门。
【吕振中】但邱坛还没有废去；人民仍在邱坛上宰牲熏祭。永恒主之殿的上门是约坦建立的。
【思高本】只是高丘仍没有废除，人民仍在高丘上焚香献祭；他建了上主圣殿的北门。
【现代本】但是他没有除去山丘上的神庙，人民仍然在那里献祭烧香。约坦建造了圣殿的北门。
【KJV】Howbeit the high places were not removed: the people sacrificed and burned incense still in the high places. He built the higher gate of the house of the LORD.
【NIV】The high places, however, were not removed; the people continued to offer sacrifices and burn incense there. Jotham rebuilt the Upper Gate of the temple of the Lord .
【BBE】But he did not take away the high places, and the people still went on making offerings and burning them in the high places. He was the builder of the higher doorway of the house of the Lord.
【ASV】Howbeit the high places were not taken away: the people still sacrificed and burned incense in the high places. He built the upper gate of the house of Jehovah.
36 【和合本】约坦其余的事，凡他所行的都写在犹大列王记上。
【吕振中】约坦其余的事、凡他所行的、不是都写在犹大诸王记上么？
【思高本】约堂其馀的事迹，他行的一切，都记载在犹大列王实录上。
【现代本】约坦的其它事迹一一记载在犹大列王史上。
【KJV】Now the rest of the acts of Jotham, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
【NIV】As for the other events of Jotham's reign, and what he did, are they not written in the book of the annals of the kings of Judah?
【BBE】Now the rest of the acts of Jotham, and all he did, are they not recorded in the book of the history of the kings of Judah?
【ASV】Now the rest of the acts of Jotham, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
37 【和合本】在那些日子，耶和华才使亚兰王利汛和利玛利的儿子比加去攻击犹大。
【吕振中】永恒主打发亚兰王利汛和利玛利的儿子比加来攻击犹大、就是在那些日子开始的。
【思高本】那时，上主已开始派阿兰王勒斤和勒玛里雅的儿子培卡黑来攻打犹大。
【现代本】他在位的期间，上主差叙利亚王利汛和以色列王比加攻打犹大。
【KJV】In those days the LORD began to send against Judah Rezin the king of Syria, and Pekah the son of Remaliah.
【NIV】In those days the Lord began to send Rezin king of Aram and Pekah son of Remaliah against Judah.)
【BBE】In those days the Lord first sent against Judah, Rezin, the king of Aram, and Pekah, the son of Remaliah.
【ASV】In those days Jehovah began to send against Judah Rezin the king of Syria, and Pekah the son of Remaliah.
38 【和合本】约坦与他列祖同睡，葬在他祖大卫城他列祖的坟地里。他儿子亚哈斯接续他作王。
【吕振中】约坦跟他列祖一同长眠，同他列祖埋葬在一处，在他的祖大卫城里；他的儿子亚哈斯接替他作王。
【思高本】约堂与祖先同眠，与祖先同葬在他祖先达味城内；他的儿子阿哈次继位为王。
【现代本】约坦死了，葬在大卫城的王室坟墓里；他的儿子亚哈斯继承他作王。
【KJV】And Jotham slept with his fathers, and was buried with his fathers in the city of David his father: and Ahaz his son reigned in his stead.
【NIV】Jotham rested with his fathers and was buried with them in the City of David, the city of his father. And Ahaz his son succeeded him as king.
【BBE】And Jotham went to rest with his fathers, and was put into the earth in the town of David his father; and Ahaz his son became king in his place.
【ASV】And Jotham slept with his fathers, and was buried with his fathers in the city of David his father: and Ahaz his son reigned in his stead.


第 16 章

犹大国王亚哈斯
1 【和合本】利玛利的儿子比加十七年，犹大王约坦的儿子亚哈斯登基。
【吕振中】利玛利的儿子比加十七年、犹大王约坦的儿子亚哈斯登极作王；
【思高本】勒玛里雅的儿子培卡黑十七年，约堂的儿子阿哈次登极为犹大王。
【现代本】利玛利的儿子比加作以色列王的第十七年，约坦的儿子亚哈斯作犹大王。
【KJV】In the seventeenth year of Pekah the son of Remaliah Ahaz the son of Jotham king of Judah began to reign.
【NIV】In the seventeenth year of Pekah son of Remaliah, Ahaz son of Jotham king of Judah began to reign.
【BBE】In the seventeenth year of Pekah, the son of Remaliah, Ahaz, the son of Jotham, became king of Judah.
【ASV】In the seventeenth year of Pekah the son of Remaliah Ahaz the son of Jotham king of Judah began to reign.
2 【和合本】他登基的时候年二十岁，在耶路撒冷作王十六年；不象他祖大卫行耶和华他上帝眼中看为正的事，
【吕振中】他登极的时候二十岁；他在耶路撒冷作王十六年。他不像他祖大卫行永恒主他的上帝所看为对的事，
【思高本】他登极时年二十岁，在耶路撒冷作王十六年。他没有像他祖先达味一样，行了上主视正义之事，
【现代本】当时他二十岁；他在耶路撒冷统治了十六年。他没有效法他的先祖大卫王的好榜样；相反地，
【KJV】Twenty years old was Ahaz when he began to reign, and reigned sixteen years in Jerusalem, and did not that which was right in the sight of the LORD his God, like David his father.
【NIV】Ahaz was twenty years old when he became king, and he reigned in Jerusalem sixteen years. Unlike David his father, he did not do what was right in the eyes of the Lord his God.
【BBE】Ahaz was twenty years old when he became king; he was ruling for sixteen years in Jerusalem. He did not do what was right in the eyes of the Lord his God, as David his father did.
【ASV】Twenty years old was Ahaz when he began to reign; and he reigned sixteen years in Jerusalem: and he did not that which was right in the eyes of Jehovah his God, like David his father.
3 【和合本】却效法以色列诸王所行的，又照着耶和华从以色列人面前赶出的外邦人所行可憎的事，使他的儿子经火，
【吕振中】却走以色列诸王所走的路；竟将儿子用火烧献为祭（或译∶竟使他的儿子经过火而献为祭），像永恒主从以色列人面前所驱逐的外国人所行可厌恶的事一样；
【思高本】却走了以色列土的路，仿效上主从以色列子民面前赶走的异民的丑恶之事，令自己的儿女经火献神，
【现代本】他仿效以色列诸王的坏榜样，做了上主──他的上帝所不喜悦的事。他甚至把自己的儿子烧献给偶像，仿效原住民的可恶行为；那些居民就是当以色列人进入这地时上主赶出去的人。
【KJV】But he walked in the way of the kings of Israel, yea, and made his son to pass through the fire, according to the abominations of the heathen, whom the LORD cast out from before the children of Israel.
【NIV】He walked in the ways of the kings of Israel and even sacrificed his son in the fire, following the detestable ways of the nations the Lord had driven out before the Israelites.
【BBE】But he went in the ways of the kings of Israel, and even made his son go through the fire, copying the disgusting ways of the nations whom the Lord had sent out of the land before the children of Israel.
【ASV】But he walked in the way of the kings of Israel, yea, and made his son to pass through the fire, according to the abominations of the nations, whom Jehovah cast out from before the children of Israel.
4 【和合本】并在邱坛上、山冈上、各青翠树下献祭烧香。
【吕振中】他并且在邱坛上、在山冈上和各茂盛树下宰牲熏祭。
【思高本】又在高丘和绿树下，焚香献祭。
【现代本】亚哈斯在神庙内、山丘上、树荫下，献祭，烧香。
【KJV】And he sacrificed and burnt incense in the high places, and on the hills, and under every green tree.
【NIV】He offered sacrifices and burned incense at the high places, on the hilltops and under every spreading tree.
【BBE】And he made offerings, burning them in the high places and on the hills and under every green tree.
【ASV】And he sacrificed and burnt incense in the high places, and on the hills, and under every green tree.
5 【和合本】亚兰王利汛和以色列王利玛利的儿子比加上来攻打耶路撒冷，围困亚哈斯，却不能胜他。
【吕振中】那时亚兰王利汛和利玛利的儿子以色列王比加上来攻打耶路撒冷；他围困亚哈斯，却不能战胜他。
【思高本】那时，阿兰王勒斤和以色列王勒玛里雅的儿子培卡黑前来进攻耶路撒冷，围困阿哈次，却不能取胜。
【现代本】叙利亚王利汛和以色列王比加攻打耶路撒冷，围困了城，但无法打败亚哈斯。
【KJV】Then Rezin king of Syria and Pekah son of Remaliah king of Israel came up to Jerusalem to war: and they besieged Ahaz, but could not overcome him.
【NIV】Then Rezin king of Aram and Pekah son of Remaliah king of Israel marched up to fight against Jerusalem and besieged Ahaz, but they could not overpower him.
【BBE】Then Rezin, king of Aram, and Pekah, son of Remaliah, king of Israel, came up to Jerusalem to make war; and they made an attack on Ahaz, shutting him in, but were not able to overcome him.
【ASV】Then Rezin king of Syria and Pekah son of Remaliah king of Israel came up to Jerusalem to war: and they besieged Ahaz, but could not overcome him.
6 【和合本】当时亚兰王利汛收回以拉他归与亚兰，将犹大人从以拉他赶出去。亚兰人（有作以东人的）就来到以拉他，住在那里，直到今日。
【吕振中】当那时候以东王（传统∶亚兰王利汛）把以拉他收回去归以东（传统∶亚兰），将犹大人赶出以拉他；以东人就来到以拉他，住在那里、直到今日。
【思高本】就在这时，厄东王收回厄拉特重归厄东，将犹大人从厄拉特赶走；厄东人进入厄拉特，住在那直到今日。
【现代本】（这时候，以东王（希伯来文是：叙利亚王利汛）收复以拉他城，把住在那里的犹大人赶出去。以东人就定居在以拉他，一直住在那里。）
【KJV】At that time Rezin king of Syria recovered Elath to Syria, and drave the Jews from Elath: and the Syrians came to Elath, and dwelt there unto this day.
【NIV】At that time, Rezin king of Aram recovered Elath for Aram by driving out the men of Judah. Edomites then moved into Elath and have lived there to this day.
【BBE】At that time the king of Edom got Elath back for Edom, and sent the Jews out of Elath; and the Edomites came back to Elath where they are living to this day.
【ASV】At that time Rezin king of Syria recovered Elath to Syria, and drove the Jews from Elath; and the Syrians came to Elath, and dwelt there, unto this day.
7 【和合本】亚哈斯差遣使者去见亚述王提革拉毗列色，说：“我是你的仆人、你的儿子。现在亚兰王和以色列王攻击我，求你来救我脱离他们的手。”
【吕振中】亚哈斯差遣了使者去见亚述王提革拉畀列色，说∶“我是你的仆人、你的儿子；现在亚兰王和以色列王起来攻击我；求你上来拯救我脱离他们的手掌。”
【思高本】阿哈次派者去见亚述王提革拉特丕肋色尔你的仆人，你的儿子，请你上来救我脱离阿兰王和以色列王的手，因为他们来攻打我”
【现代本】亚哈斯派使者去见亚述皇帝提革拉比列色，说：“我是你忠诚的仆人；叙利亚王和以色列王正攻打我，请来救我！”
【KJV】So Ahaz sent messengers to Tiglathpileser king of Assyria, saying, I am thy servant and thy son: come up, and save me out of the hand of the king of Syria, and out of the hand of the king of Israel, which rise up against me.
【NIV】Ahaz sent messengers to say to Tiglath-Pileser king of Assyria, "I am your servant and vassal. Come up and save me out of the hand of the king of Aram and of the king of Israel, who are attacking me."
【BBE】So Ahaz sent representatives to Tiglath-pileser, king of Assyria, saying, I am your servant and your son; come to my help against the kings of Aram and Israel who have taken up arms against me.
【ASV】So Ahaz sent messengers to Tiglath-pileser king of Assyria, saying, I am thy servant and thy son: come up, and save me out of the hand of the king of Syria, and out of the hand of the king of Israel, who rise up against me.
8 【和合本】亚哈斯将耶和华殿里和王宫府库里所有的金银都送给亚述王为礼物。
【吕振中】亚哈斯将永恒主殿里和王宫府库里所有的金银都送给亚述王做礼物。
【思高本】阿哈次拿出上主殿内和王宫府库内贮藏的金银来，送给亚述王作为礼品。
【现代本】亚哈斯把圣殿和王宫宝库里的金子和银子当作礼物，送给亚述皇帝。
【KJV】And Ahaz took the silver and gold that was found in the house of the LORD, and in the treasures of the king's house, and sent it for a present to the king of Assyria.
【NIV】And Ahaz took the silver and gold found in the temple of the Lord and in the treasuries of the royal palace and sent it as a gift to the king of Assyria.
【BBE】And Ahaz took the silver and gold which were in the house of the Lord and in the king's store-house, and sent them as an offering to the king of Assyria.
【ASV】And Ahaz took the silver and gold that was found in the house of Jehovah, and in the treasures of the king's house, and sent it for a present to the king of Assyria.
9 【和合本】亚述王应允了他，就上去攻打大马色，将城攻取，杀了利汛，把居民掳到吉珥。
【吕振中】亚述王应允了他，就上去攻打大马色，夺取那城，使它的居民流亡到吉珥，又将利汛杀死。
【思高本】亚述王遂听从了他的要求，立即前去进攻大马士革，占领了那城，将那的居民往克尔，杀了勒斤。
【现代本】提革拉比列色答应了亚哈斯的请求，率领军队去攻打大马士革，攻下了那城，把利汛王杀了，并且把人民俘掳到吉珥。
【KJV】And the king of Assyria hearkened unto him: for the king of Assyria went up against Damascus, and took it, and carried the people of it captive to Kir, and slew Rezin.
【NIV】The king of Assyria complied by attacking Damascus and capturing it. He deported its inhabitants to Kir and put Rezin to death.
【BBE】And the king of Assyria, in answer to his request, went up against Damascus and took it, and took its people away as prisoners to Kir, and put Rezin to death.
【ASV】And the king of Assyria hearkened unto him; and the king of Assyria went up against Damascus, and took it, and carried the people of it captive to Kir, and slew Rezin.
10 【和合本】亚哈斯王上大马色去迎接亚述王提革拉毗列色，在大马色看见一座坛，就照坛的规模样式作法画了图样，送到祭司乌利亚那里。
【吕振中】亚哈斯王往大马色去迎接亚述王提革拉毘列色，看见在大马色的祭坛；亚哈斯王就把祭坛的样式和模形照它一切的作法、送到祭司乌利亚那里。
【思高本】阿哈次曾去大马士革，会见亚述王提革拉特丕肋色尔，他看见了大马士革的祭坛，就给司祭乌黎雅送去了那座祭坛的图案模型，和详尽的制造法。
【现代本】亚哈斯王到大马士革迎接提革拉比列色皇帝的时候，看见那里的祭坛，就造了一个详细模型，送到乌利亚祭司那里。
【KJV】And king Ahaz went to Damascus to meet Tiglathpileser king of Assyria, and saw an altar that was at Damascus: and king Ahaz sent to Urijah the priest the fashion of the altar, and the pattern of it, according to all the workmanship thereof.
【NIV】Then King Ahaz went to Damascus to meet Tiglath-Pileser king of Assyria. He saw an altar in Damascus and sent to Uriah the priest a sketch of the altar, with detailed plans for its construction.
【BBE】Then King Ahaz went to Damascus for a meeting with Tiglath-pileser, king of Assyria; and there he saw the altar which was at Damascus; and King Ahaz sent to Urijah the priest a copy of the altar, giving the design of it and all the details of its structure.
【ASV】And king Ahaz went to Damascus to meet Tiglath-pileser king of Assyria, and saw the altar that was at Damascus; and king Ahaz sent to Urijah the priest the fashion of the altar, and the pattern of it, according to all the workmanship thereof.
11 【和合本】祭司乌利亚照着亚哈斯王从大马色送来的图样，在亚哈斯王没有从大马色回来之先，建筑一座坛。
【吕振中】祭司乌利亚就把祭坛筑了起来；亚哈斯王从大马色所送来的怎么样，祭司乌利亚都按怎么样造，等候亚哈斯王从大马色回来。
【思高本】乌黎雅完全照样依照阿哈次王从大马士革送来的祭坛式样，建了一座祭坛；乌黎雅司祭就在阿哈次王从大马士革回来以前，完全照样造好。
【现代本】于是乌利亚仿照那样子造了一座祭坛，在亚哈斯还没有回来以前完成了。
【KJV】And Urijah the priest built an altar according to all that king Ahaz had sent from Damascus: so Urijah the priest made it against king Ahaz came from Damascus.
【NIV】So Uriah the priest built an altar in accordance with all the plans that King Ahaz had sent from Damascus and finished it before King Ahaz returned.
【BBE】And from the copy King Ahaz sent from Damascus, Urijah made an altar and had it ready by the time King Ahaz came back from Damascus.
【ASV】And Urijah the priest built an altar: according to all that king Ahaz had sent from Damascus, so did Urijah the priest make it against the coming of king Ahaz from Damascus.
12 【和合本】王从大马色回来看见坛，就近前来，在坛上献祭；
【吕振中】王从大马色回来；把祭坛细看；王走近祭坛前，就上到坛上，
【思高本】君王从大马士革回来，看见那座祭坛，就近前上去，
【现代本】亚哈斯从大马士革回来，看见祭坛已经造好，
【KJV】And when the king was come from Damascus, the king saw the altar: and the king approached to the altar, and offered thereon.
【NIV】When the king came back from Damascus and saw the altar, he approached it and presented offerings on it.
【BBE】And when the king came from Damascus, he saw the altar; and he went up on it and made an offering on it.
【ASV】And when the king was come from Damascus, the king saw the altar: and the king drew near unto the altar, and offered thereon.
13 【和合本】烧燔祭、素祭、浇奠祭，将平安祭牲的血洒在坛上，
【吕振中】去熏他的燔祭和素祭，又浇他的奠祭，并且将他平安祭牲的血泼在祭坛上。
【思高本】奉献了他的全燔祭和素祭，行了奠祭，将和平祭的血在祭坛上。
【现代本】就在上面献烧化祭和素祭，并且浇上了酒和平安祭的血。
【KJV】And he burnt his burnt offering and his meat offering, and poured his drink offering, and sprinkled the blood of his peace offerings, upon the altar.
【NIV】He offered up his burnt offering and grain offering, poured out his drink offering, and sprinkled the blood of his fellowship offerings on the altar.
【BBE】He made his burned offering and his meal offering and his drink offering there, draining out the blood of his peace-offerings on the altar.
【ASV】And he burnt his burnt-offering and his meal-offering, and poured his drink-offering, and sprinkled the blood of his peace-offerings, upon the altar.
14 【和合本】又将耶和华面前的铜坛从耶和华殿和新坛的中间搬到新坛的北边。
【吕振中】他又将永恒主面前的铜祭坛、从殿的前面、从新坛与永恒主的殿之间、搬去放在新坛北边。
【思高本】然后将上主面前的铜祭坛，从殿的前面，即从新祭坛和上主之殿的中间搬出来，放在祭坛的北边。
【现代本】那献给上主的铜祭坛本来在新坛和圣殿之间，亚哈斯把它挪到新坛的北边，
【KJV】And he brought also the brasen altar, which was before the LORD, from the forefront of the house, from between the altar and the house of the LORD, and put it on the north side of the altar.
【NIV】The bronze altar that stood before the Lord he brought from the front of the temple-from between the new altar and the temple of the Lord -and put it on the north side of the new altar.
【BBE】And the brass altar, which was before the Lord, he took from the front of the house, from between his altar and the house of the Lord, and put it on the north side of his altar.
【ASV】And the brazen altar, which was before Jehovah, he brought from the forefront of the house, from between his altar and the house of Jehovah, and put it on the north side of his altar.
15 【和合本】亚哈斯王吩咐祭司乌利亚说：“早晨的燔祭、晚上的素祭、王的燔祭素祭、国内众民的燔祭素祭奠祭，都要烧在大坛上。燔祭牲和平安祭牲的血也要洒在这坛上，只是铜坛我要用以求问耶和华。”
【吕振中】亚哈斯王便吩咐祭司乌利亚说∶“早晨的燔祭、晚上的素祭、王的燔祭和素祭、国中之民的燔祭素祭和奠祭、都要熏在大祭坛上；燔祭牲所有的血和平安祭牲的血也都要泼在这坛上；只是铜祭坛却要给我做求问的用处。”
【思高本】阿哈次王吩咐司祭乌黎雅说：“你应在这大祭坛上焚烧早晨的全燔祭，晚上的素祭，君王的全燔祭和素祭，地方上全体人民的全燔祭、素祭和奠祭；全燔祭的血和各种牺牲的血，你也应在这祭坛上；至于这铜祭坛，让我再加考虑”。
【现代本】然后命令乌利亚祭司说：“用我这座大祭坛献早晨的烧化祭和晚间的素祭，王的烧化祭和素祭，人民的烧化祭、素祭和酒祭，并把所有祭牲的血浇在上面。但是要为我留着铜祭坛作占卜用。”
【KJV】And king Ahaz commanded Urijah the priest, saying, Upon the great altar burn the morning burnt offering, and the evening meat offering, and the king's burnt sacrifice, and his meat offering, with the burnt offering of all the people of the land, and their meat offering, and their drink offerings; and sprinkle upon it all the blood of the burnt offering, and all the blood of the sacrifice: and the brasen altar shall be for me to enquire by.
【NIV】King Ahaz then gave these orders to Uriah the priest: "On the large new altar, offer the morning burnt offering and the evening grain offering, the king's burnt offering and his grain offering, and the burnt offering of all the people of the land, and their grain offering and their drink offering. Sprinkle on the altar all the blood of the burnt offerings and sacrifices. But I will use the bronze altar for seeking guidance."
【BBE】And King Ahaz gave orders to Urijah the priest, saying, Make the morning burned offering and the evening meal offering and the king's burned offering and meal offering, with the burned offerings of all the people and their meal offerings and drink offerings, on the great altar, and put on it all the blood of the burned offerings and of the beasts which are offered; but the brass altar will be for my use to get directions from the Lord.
【ASV】And king Ahaz commanded Urijah the priest, saying, Upon the great altar burn the morning burnt-offering, and the evening meal-offering, and the king's burnt-offering, and his meal-offering, with the burnt-offering of all the people of the land, and their meal-offering, and their drink-offerings; and sprinkle upon it all the blood of the burnt-offering, and all the blood of the sacrifice: but the brazen altar shall be for me to inquire by.
16 【和合本】祭司乌利亚就照着亚哈斯王所吩咐的行了。
【吕振中】祭司乌利亚就照亚哈斯王所吩咐的一切话去行。
【思高本】后来，阿哈次王又拆毁了盆座上的镶板，挪去了座的铜盆，将铜牛上的铜海搬下，放在石铺的地上。
【现代本】乌利亚就遵照王的命令做了。
【KJV】Thus did Urijah the priest, according to all that king Ahaz commanded.
【NIV】And Uriah the priest did just as King Ahaz had ordered.
【BBE】So Urijah the priest did everything as the king said
【ASV】Thus did Urijah the priest, according to all that king Ahaz commanded.
17 【和合本】亚哈斯王打掉盆座四面镶着的心子，把盆从座上挪下来，又将铜海从驮海的铜牛上搬下来，放在铺石地；
【吕振中】亚哈斯王砍断了盆座边缘，将洗濯盆从座上挪下来，又把铜海从驮海的铜牛上拆下来、放在铺石地。
【思高本】此外，为了亚述王的缘故，又拆除了殿内建造的宝座，和君王从外面来到上主殿内的外门。
【现代本】亚哈斯王拆散在圣殿的铜座，把上面的铜盆拿走，又把十二头铜牛背上的铜海搬到一座石基上。
【KJV】And king Ahaz cut off the borders of the bases, and removed the laver from off them; and took down the sea from off the brasen oxen that were under it, and put it upon the pavement of stones.
【NIV】King Ahaz took away the side panels and removed the basins from the movable stands. He removed the Sea from the bronze bulls that supported it and set it on a stone base.
【BBE】And King Ahaz took off the sides of the wheeled bases, and took down the great water-vessel from off the brass oxen which were under it and put it on a floor of stone.
【ASV】And king Ahaz cut off the panels of the bases, and removed the laver from off them, and took down the sea from off the brazen oxen that were under it, and put it upon a pavement of stone.
18 【和合本】又因亚述王的缘故，将耶和华殿为安息日所盖的廊子和王从外入殿的廊子挪移，围绕耶和华的殿。
【吕振中】又因亚述王的缘故、将圣殿为安息日所建的廊子、和王从外边进殿经过的走廊、都从永恒主的殿拆走。
【思高本】阿哈次其馀的事迹，都记载在犹大列王宝录上。
【现代本】亚哈斯为要讨好亚述皇帝，又把安放王座的台子搬出圣殿，把王到达圣殿的私人进口关闭起来。
【KJV】And the covert for the sabbath that they had built in the house, and the king's entry without, turned he from the house of the LORD for the king of Assyria.
【NIV】He took away the Sabbath canopy that had been built at the temple and removed the royal entryway outside the temple of the Lord , in deference to the king of Assyria.
【BBE】*** the house of the Lord, because of the king of Assyria.
【ASV】And the covered way for the sabbath that they had built in the house, and the king's entry without, turned he unto the house of Jehovah, because of the king of Assyria.
19 【和合本】亚哈斯其余所行的事都写在犹大列王记上。
【吕振中】亚哈斯其余所行的事、不是都写在犹大诸王记上么？
【思高本】阿哈次与祖先同眼，与祖先同葬在达味城；他的儿子则克雅继位为王。
【现代本】亚哈斯王其它的事迹一一记载在犹大列王史上。
【KJV】Now the rest of the acts of Ahaz which he did, are they not written in the book of the chronicles of the kings of Judah?
【NIV】As for the other events of the reign of Ahaz, and what he did, are they not written in the book of the annals of the kings of Judah?
【BBE】Now the rest of the things which Ahaz did, are they not recorded in the book of the history of the kings of Judah?
【ASV】Now the rest of the acts of Ahaz which he did, are they not written in the book of the chronicles of the kings of Judah?
20 【和合本】亚哈斯与他列祖同睡，葬在大卫城他列祖的坟地里。他儿子希西家接续他作王。
【吕振中】亚哈斯跟他列祖一同长眠，埋葬在大卫城、和他列祖同在一处∶他儿子希西家接替他作王。
【思高本】后来亚述王发觉曷舍亚企图造反。原来曷舍亚曾派使者去见埃及王索阿，就不再向亚述王每年纳贡，所以亚述王将他拘捕，囚在监里。
【现代本】他死了，葬在大卫城的王室坟墓里；他的儿子希西家继承他作王。
【KJV】And Ahaz slept with his fathers, and was buried with his fathers in the city of David: and Hezekiah his son reigned in his stead.
【NIV】Ahaz rested with his fathers and was buried with them in the City of David. And Hezekiah his son succeeded him as king.
【BBE】And Ahaz went to rest with his fathers, and was put into the earth with his fathers in the town of David; and Hezekiah his son became king in his place.
【ASV】And Ahaz slept with his fathers, and was buried with his fathers in the city of David: and Hezekiah his son reigned in his stead.


第 17 章

以色列国王何细亚
1 【和合本】犹大王亚哈斯十二年，以拉的儿子何细亚在撒玛利亚登基作以色列王九年。
【吕振中】犹大王亚哈斯十二年、以拉的儿子何细亚在撒玛利亚登极来管理以色列；他作王有九年。
【思高本】猷大王阿哈次十二年，厄拉的儿子曷舍亚在撒玛黎雅登极为以色列王，在位凡九年。
【现代本】犹大王亚哈斯在位的第十二年，以拉的儿子何细亚作以色列王；他在撒马利亚统治了九年。
【KJV】In the twelfth year of Ahaz king of Judah began Hoshea the son of Elah to reign in Samaria over Israel nine years.
【NIV】In the twelfth year of Ahaz king of Judah, Hoshea son of Elah became king of Israel in Samaria, and he reigned nine years.
【BBE】In the twelfth year of Ahaz, king of Judah, Hoshea, the son of Elah, became king over Israel in Samaria, ruling for nine years.
【ASV】In the twelfth year of Ahaz king of Judah began Hoshea the son of Elah to reign in Samaria over Israel, and reigned nine years.
2 【和合本】他行耶和华眼中看为恶的事，只是不象在他以前的以色列诸王。
【吕振中】他行永恒主所看为坏的事，只是不像他以前的以色列诸王。
【思高本】他行了上主视为恶的事，但不像他以前的以色列列王。
【现代本】他做了上主看为邪恶的事，但不像在他以先那些以色列王那么坏。
【KJV】And he did that which was evil in the sight of the LORD, but not as the kings of Israel that were before him.
【NIV】He did evil in the eyes of the Lord , but not like the kings of Israel who preceded him.
【BBE】He did evil in the eyes of the Lord, though not like the kings of Israel before him.
【ASV】And he did that which was evil in the sight of Jehovah, yet not as the kings of Israel that were before him.
3 【和合本】亚述王撒缦以色上来攻击何细亚，何细亚就服事他，给他进贡。
【吕振中】亚述王撒缦以色上来攻击何细亚，何细亚就臣服他，给他进贡。
【思高本】亚述王沙耳玛乃色上来攻打曷舍亚，他便向亚述王称臣纳贡。
【现代本】亚述皇帝撒缦以色来攻打他；何细亚投降了，于是每年向撒缦以色进贡。
【KJV】Against him came up Shalmaneser king of Assyria; and Hoshea became his servant, and gave him presents.
【NIV】Shalmaneser king of Assyria came up to attack Hoshea, who had been Shalmaneser's vassal and had paid him tribute.
【BBE】Against him came up Shalmaneser, king of Assyria, and Hoshea became his servant and sent him offerings.
【ASV】Against him came up Shalmaneser king of Assyria; and Hoshea became his servant, and brought him tribute.
4 【和合本】何细亚背叛，差人去见埃及王梭，不照往年所行的与亚述王进贡。亚述王知道了，就把他锁禁，囚在监里。
【吕振中】何细亚反叛了，差遣使者去见埃及王西威、却不照年年所行的、给亚述王献上贡物；亚述王发觉了，就捉拿他，锁禁在监狱里。
【思高本】后来亚述王发觉曷舍亚企图造反。原来曷舍亚曾派使者去见埃及王索阿，就不再向亚述王每年纳贡，所以亚述王将他拘捕，囚在监里。
【现代本】有一年，何细亚派人去见埃及王梭，向他求助，不再每年向亚述进贡。撒缦以色知道了，就逮捕何细亚，把他监禁起来。
【KJV】And the king of Assyria found conspiracy in Hoshea: for he had sent messengers to So king of Egypt, and brought no present to the king of Assyria, as he had done year by year: therefore the king of Assyria shut him up, and bound him in prison.
【NIV】But the king of Assyria discovered that Hoshea was a traitor, for he had sent envoys to So king of Egypt, and he no longer paid tribute to the king of Assyria, as he had done year by year. Therefore Shalmaneser seized him and put him in prison.
【BBE】But Hoshea's broken faith became clear to the king of Assyria because he had sent representatives to So, king of Egypt, and did not send his offering to the king of Assyria, as he had done year by year: so the king of Assyria had him shut up in prison and put in chains.
【ASV】And the king of Assyria found conspiracy in Hoshea; for he had sent messengers to So king of Egypt, and offered no tribute to the king of Assyria, as he had done year by year: therefore the king of Assyria shut him up, and bound him in prison.
5 【和合本】亚述王上来攻击以色列遍地，上到撒玛利亚，围困三年。
【吕振中】亚述王上来，走遍以色列地，上到撒玛利亚，把它围困了三年。
【思高本】随后，亚述王进军侵入全国，直逼撒玛黎雅，围攻了叁年。
【现代本】后来，撒缦以色侵入以色列，围攻撒马利亚。在围困的第三年，
【KJV】Then the king of Assyria came up throughout all the land, and went up to Samaria, and besieged it three years.
【NIV】The king of Assyria invaded the entire land, marched against Samaria and laid siege to it for three years.
【BBE】Then the king of Assyria went through all the land and came up to Samaria, shutting it in with his forces for three years.
【ASV】Then the king of Assyria came up throughout all the land, and went up to Samaria, and besieged it three years.
6 【和合本】何细亚第九年亚述王攻取了撒玛利亚，将以色列人掳到亚述，把他们安置在哈腊与歌散的哈博河边，并玛代人的城邑。
【吕振中】何细亚九年、亚述王攻取了撒玛利亚，使以色列人流亡到亚述，住在哈腊和歌散的哈博河边、跟玛代人的城市。
【思高本】曷舍亚九年，亚述王攻陷了撒玛黎雅，把以色列人掳往亚述，把他们安置在哈拉黑和靠近哥仓河的哈波尔，以及玛待各城。
【现代本】也就是何细亚在位的第九年，亚述皇帝攻下撒马利亚，把以色列人掳到亚述去，把他们安置在哈腊城、歌散区的哈博河附近，和米底亚人的城市。
【KJV】In the ninth year of Hoshea the king of Assyria took Samaria, and carried Israel away into Assyria, and placed them in Halah and in Habor by the river of Gozan, and in the cities of the Medes.
【NIV】In the ninth year of Hoshea, the king of Assyria captured Samaria and deported the Israelites to Assyria. He settled them in Halah, in Gozan on the Habor River and in the towns of the Medes.
【BBE】In the ninth year of Hoshea, the king of Assyria took Samaria, and took Israel away to Assyria, placing them in Halah and in Habor on the river Gozan, and in the towns of the Medes.
【ASV】In the ninth year of Hoshea the king of Assyria took Samaria, and carried Israel away unto Assyria, and placed them in Halah, and on the Habor, the river of Gozan, and in the cities of the Medes.
7 【和合本】这是因以色列人得罪那领他们出埃及地、脱离埃及王法老手的耶和华他们的上帝，去敬畏别神，
【吕振中】这是因为以色列人犯罪得罪了那领他们从埃及地上来、使他们脱离埃及王法老手下的、永恒主他们的上帝、去敬畏别的神，
【思高本】这是因为以色列子民犯罪，得罪了领他们离开埃及地，摆脱埃及王法郎之手的上主，他们的天主，而去敬拜了别的神，
【现代本】撒马利亚陷落是因为以色列人得罪上主──他们的上帝。上主曾救他们脱离埃及王，领他们出埃及，他们却去拜别的神明，
【KJV】For so it was, that the children of Israel had sinned against the LORD their God, which had brought them up out of the land of Egypt, from under the hand of Pharaoh king of Egypt, and had feared other gods,
【NIV】All this took place because the Israelites had sinned against the Lord their God, who had brought them up out of Egypt from under the power of Pharaoh king of Egypt. They worshiped other gods
【BBE】And the wrath of the Lord came on Israel because they had done evil against the Lord their God, who took them out of the land of Egypt from under the yoke of Pharaoh, king of Egypt, and had become worshippers of other gods,
【ASV】And it was so, because the children of Israel had sinned against Jehovah their God, who brought them up out of the land of Egypt from under the hand of Pharaoh king of Egypt, and had feared other gods,
8 【和合本】随从耶和华在他们面前所赶出外邦人的风俗和以色列诸王所立的条规。
【吕振中】随从永恒主从以色列人面前所驱逐的外国人的规例、和以色列诸王所立的条规。
【思高本】随从了上主由以色列子民面前，所驱逐的异民的习俗，和以色列列王所规定的律例。
【现代本】仿效当地居民的风俗，就是那些上主在他子民面前赶走的外国人，接受了以色列诸王带来的习俗。
【KJV】And walked in the statutes of the heathen, whom the LORD cast out from before the children of Israel, and of the kings of Israel, which they had made.
【NIV】and followed the practices of the nations the Lord had driven out before them, as well as the practices that the kings of Israel had introduced.
【BBE】Living by the rules of the nations whom the Lord had sent out from before the children of Israel.
【ASV】and walked in the statutes of the nations, whom Jehovah cast out from before the children of Israel, and of the kings of Israel, which they made.
9 【和合本】以色列人暗中行不正的事，违背耶和华他们的上帝，在他们所有的城邑，从了望楼直到坚固城，建筑邱坛；
【吕振中】以色列人暗暗地行了不对的事、违背永恒主他们的上帝，在他们所有的城市、从了望人的谯楼、到有堡垒的城、他们都筑了邱坛；
【思高本】以色列子民作了不义的事，得罪了上主他们的天主：在他们所有的城中，从守望台直到设防的城，到处建有高丘；
【现代本】以色列人做了上主──他们上帝不准他们做的事。他们在所有的城镇，从小村到大城，造山丘上的神庙，
【KJV】And the children of Israel did secretly those things that were not right against the LORD their God, and they built them high places in all their cities, from the tower of the watchmen to the fenced city.
【NIV】The Israelites secretly did things against the Lord their God that were not right. From watchtower to fortified city they built themselves high places in all their towns.
【BBE】And the children of Israel did secretly against the Lord their God things which were not right, building high places for themselves in all their towns, from the tower of the watchmen to the walled town.
【ASV】And the children of Israel did secretly things that were not right against Jehovah their God: and they built them high places in all their cities, from the tower of the watchmen to the fortified city;
10 【和合本】在各高冈上、各青翠树下立柱像和木偶；
【吕振中】又在各高冈上、各茂盛树下、立了崇拜柱子和亚舍拉神木；
【思高本】在各高岗上，在所有的绿树下，竖有石柱和木偶；
【现代本】又在所有的山丘上，在每一棵树荫下，竖起石柱和亚舍拉女神的像。
【KJV】And they set them up images and groves in every high hill, and under every green tree:
【NIV】They set up sacred stones and Asherah poles on every high hill and under every spreading tree.
【BBE】They put up pillars of stone and wood on every high hill and under every green tree:
【ASV】and they set them up pillars and Asherim upon every high hill, and under every green tree;
11 【和合本】在邱坛上烧香，效法耶和华在他们面前赶出的外邦人所行的，又行恶事惹动耶和华的怒气；
【吕振中】就在那里在邱坛上熏祭，正像永恒主从他们面前所掳走的外国人所行的一样；他们又行坏事来惹永恒主发怒；
【思高本】在高丘上，依照上主从他们面前所驱逐的异民的习俗，焚香献祭，作恶激怒上主；
【现代本】他们仿效那些上主赶走的外国人，在神庙里烧香。他们以邪恶的行为惹上主发怒；
【KJV】And there they burnt incense in all the high places, as did the heathen whom the LORD carried away before them; and wrought wicked things to provoke the LORD to anger:
【NIV】At every high place they burned incense, as the nations whom the Lord had driven out before them had done. They did wicked things that provoked the Lord to anger.
【BBE】Burning their offerings in all the high places, as those nations did whom the Lord sent away from before them; they did evil things, moving the Lord to wrath;
【ASV】and there they burnt incense in all the high places, as did the nations whom Jehovah carried away before them; and they wrought wicked things to provoke Jehovah to anger;
12 【和合本】且事奉偶像，就是耶和华警戒他们不可行的。
【吕振中】并服事偶像、就是永恒主对他们说∶“不可行这事”的。
【思高本】又敬拜偶像，虽然天主曾明明吩咐他们说：你们不可行这样的事！
【现代本】他们去拜上主不准他们拜的偶像。
【KJV】For they served idols, whereof the LORD had said unto them, Ye shall not do this thing.
【NIV】They worshiped idols, though the Lord had said, "You shall not do this."
【BBE】And they made themselves servants of disgusting things, though the Lord had said, You are not to do this.
【ASV】and they served idols, whereof Jehovah had said unto them, Ye shall not do this thing.
13 【和合本】但耶和华藉众先知、先见劝戒以色列人和犹大人说：“当离开你们的恶行，谨守我的诫命律例，遵行我吩咐你们列祖，并藉我仆人众先知所传给你们的律法。”
【吕振中】但是永恒主由众神言人众先见者经手、屡次警谕以色列人和犹大人说∶“应当转离你们罪的坏行径，谨守我的诫命律例，照我一切的律法去行，就是我吩咐你们列祖、并由我仆人神言人们经手传给你们的。”
【思高本】上主曾藉众先知和先见者警告以色列和犹大说：“你们应离弃你们的邪道，按照我给你们祖先所规定的，藉我的仆人，众先知给你们传授的一切法律，遵守我的诫命和我的法令。”
【现代本】上主曾经差遣他的先知先见警告以色列和犹大说：“要离弃你们的恶行，遵守我的诫命，就是我给你们祖先的法律和我藉我仆人──先知们传给你们的法律。”
【KJV】Yet the LORD testified against Israel, and against Judah, by all the prophets, and by all the seers, saying, Turn ye from your evil ways, and keep my commandments and my statutes, according to all the law which I commanded your fathers, and which I sent to you by my servants the prophets.
【NIV】The Lord warned Israel and Judah through all his prophets and seers: "Turn from your evil ways. Observe my commands and decrees, in accordance with the entire Law that I commanded your fathers to obey and that I delivered to you through my servants the prophets."
【BBE】And he gave witness to Israel and Judah, by every prophet and seer, saying, Come back from your evil ways, and do my orders and keep my rules, and be guided by the law which I gave to your fathers and sent to you by my servants the prophets.
【ASV】Yet Jehovah testified unto Israel, and unto Judah, by every prophet, and every seer, saying, Turn ye from your evil ways, and keep my commandments and my statutes, according to all the law which I commanded your fathers, and which I sent to you by my servants the prophets.
14 【和合本】他们却不听从，竟硬着颈项，效法他们列祖，不信服耶和华他们的上帝，
【吕振中】他们却不听，竟硬着脖子，像他们那些不信服永恒主他们的上帝、的列祖硬着脖子一样；
【思高本】他们却不听从，如同他们的祖先一样执拗，不肯相信上主他们的天主，
【现代本】但他们不肯听从；他们像他们的祖先一样顽固，不信靠上主──他们的上帝。
【KJV】Notwithstanding they would not hear, but hardened their necks, like to the neck of their fathers, that did not believe in the LORD their God.
【NIV】But they would not listen and were as stiff-necked as their fathers, who did not trust in the Lord their God.
【BBE】And they did not give ear, but became stiff-necked, like their fathers who had no faith in the Lord their God.
【ASV】Notwithstanding, they would not hear, but hardened their neck, like to the neck of their fathers, who believed not in Jehovah their God.
15 【和合本】厌弃他的律例和他与他们列祖所立的约，并劝戒他们的话，随从虚无的神，自己成为虚妄，效法周围的外邦人，就是耶和华嘱咐他们不可效法的；
【吕振中】他们弃绝了永恒主的律例和他跟他们列祖所立的约，又弃绝了他所警谕他们的话，去随从虚无的神，而成为虚妄，又随从他们四围的外国人、就是永恒主曾吩咐不可照他们的样子行的。
【思高本】拒绝了上主的法律和他与他们祖先所订立的盟约，以及对他们所发出的警告；随从他们四周上主曾命令他们不可效法的异民，追求虚无，自己成为虚无；
【现代本】他们拒绝上主的教训，不守他跟他们祖先所立的约，不理他的劝诫。他们去拜虚空的偶像，自己也变成虚妄。他们随从邻国的风俗，不听从上主的命令去仿效异族人。
【KJV】And they rejected his statutes, and his covenant that he made with their fathers, and his testimonies which he testified against them; and they followed vanity, and became vain, and went after the heathen that were round about them, concerning whom the LORD had charged them, that they should not do like them.
【NIV】They rejected his decrees and the covenant he had made with their fathers and the warnings he had given them. They followed worthless idols and themselves became worthless. They imitated the nations around them although the Lord had ordered them, "Do not do as they do," and they did the things the Lord had forbidden them to do.
【BBE】And they went against his rules, and the agreement which he made with their fathers, and his laws which he gave them; they gave themselves up to things without sense or value, and became foolish like the nations round them, of whom the Lord had said, Do not as they do.
【ASV】And they rejected his statutes, and his covenant that he made with their fathers, and his testimonies which he testified unto them; and they followed vanity, and became vain, and went after the nations that were round about them, concerning whom Jehovah had charged them that they should not do like them.
16 【和合本】离弃耶和华他们上帝的一切诫命，为自己铸了两个牛犊的像，立了亚舍拉，敬拜天上的万象，事奉巴力，
【吕振中】他们撇弃了永恒主他们的上帝一切的诫命，竟为自己造了两个牛犊的铸像，又造了亚舍拉神木，去敬拜天上的万象，又事奉巴力（即∶外国人的神）。
【思高本】抛弃了上主他们天主的一切命令，为自己铸造神像，即两个牛犊，制造木偶，敬拜天上万象，事奉巴耳，
【现代本】他们离弃上主──他们上帝所有的法律，铸造了两头金牛来拜，又造了亚舍拉女神的像；他们拜星辰，事奉巴力神明。
【KJV】And they left all the commandments of the LORD their God, and made them molten images, even two calves, and made a grove, and worshipped all the host of heaven, and served Baal.
【NIV】They forsook all the commands of the Lord their God and made for themselves two idols cast in the shape of calves, and an Asherah pole. They bowed down to all the starry hosts, and they worshiped Baal.
【BBE】And turning their backs on all the orders which the Lord had given them, they made for themselves images of metal, and the image of Asherah, worshipping all the stars of heaven and becoming servants to Baal.
【ASV】And they forsook all the commandments of Jehovah their God, and made them molten images, even two calves, and made an Asherah, and worshipped all the host of heaven, and served Baal.
17 【和合本】又使他们的儿女经火，用占卜，行法术卖了自己，行耶和华眼中看为恶的事，惹动他的怒气。
【吕振中】他们将自己的儿女用火烧献为祭（或译∶他们使他们的儿女经过火而献为祭），又占卜，又观兆头，又出卖自己、去行永恒主所看为坏的事，而惹他发怒。
【思高本】使儿女经火献神，行占卜和法术，出卖自己，行上主视为恶的事，激怒上主；
【现代本】他们把自己的子女烧献给异教神明，又向通灵的和算命的问卜。他们一心一意做上主看为邪恶的事，惹他的怒气。
【KJV】And they caused their sons and their daughters to pass through the fire, and used divination and enchantments, and sold themselves to do evil in the sight of the LORD, to provoke him to anger.
【NIV】They sacrificed their sons and daughters in the fire. They practiced divination and sorcery and sold themselves to do evil in the eyes of the Lord , provoking him to anger.
【BBE】And they made their sons and their daughters go through the fire, and they made use of secret arts and unnatural powers, and gave themselves up to doing evil in the eyes of the Lord, till he was moved to wrath.
【ASV】And they caused their sons and their daughters to pass through the fire, and used divination and enchantments, and sold themselves to do that which was evil in the sight of Jehovah, to provoke him to anger.
18 【和合本】所以耶和华向以色列人大大发怒，从自己面前赶出他们，只剩下犹大一个支派。
【吕振中】因此永恒主很恼怒以色列人，便将他们从自己面前除掉，只剩下犹大一个族派而已。
【思高本】因此，上主对以色列大发愤怒，将他们从自己面前赶走，只留下了犹大支派。
【现代本】上主向以色列人发烈怒，从自己面前把他们赶散，只剩下犹大国。
【KJV】Therefore the LORD was very angry with Israel, and removed them out of his sight: there was none left but the tribe of Judah only.
【NIV】So the Lord was very angry with Israel and removed them from his presence. Only the tribe of Judah was left,
【BBE】So the Lord was very angry with Israel, and his face was turned away from them: only the tribe of Judah kept its place.
【ASV】Therefore Jehovah was very angry with Israel, and removed them out of his sight: there was none left but the tribe of Judah only.
19 【和合本】犹大人也不遵守耶和华他们上帝的诫命，随从以色列人所立的条规。
【吕振中】犹大人也这样；不谨守永恒主他们的上帝的诫命，反而遵行以色列人所立的例。
【思高本】但是，犹大也没有遵守上主，他们天主的命令，反而也随从了以色列所行的习俗。
【现代本】但是，犹大人民也不遵守上主──他们上帝的法律；他们仿效以色列人民所接受的风俗。
【KJV】Also Judah kept not the commandments of the LORD their God, but walked in the statutes of Israel which they made.
【NIV】and even Judah did not keep the commands of the Lord their God. They followed the practices Israel had introduced.
【BBE】(But even Judah did not keep the orders of the Lord their God, but were guided by the rules which Israel had made.
【ASV】Also Judah kept not the commandments of Jehovah their God, but walked in the statutes of Israel which they made.
20 【和合本】耶和华就厌弃以色列全族，使他们受苦，把他们交在抢夺他们的人手中，以致赶出他们离开自己面前，
【吕振中】永恒主就弃绝以色列的众后裔，使他们受苦，把他们交在抢掠他们、的人手中，直将他们丢掉离开自己面前。
【思高本】为此，上主抛弃了以色列所有的后裔，使他们受压迫，任人宰割，终于将他们从自己面前赶走。
【现代本】因此上主弃绝所有的以色列人，惩罚他们，把他们交在残忍的仇敌手中，最后从自己面前把他们驱逐出去。
【KJV】And the LORD rejected all the seed of Israel, and afflicted them, and delivered them into the hand of spoilers, until he had cast them out of his sight.
【NIV】Therefore the Lord rejected all the people of Israel; he afflicted them and gave them into the hands of plunderers, until he thrust them from his presence.
【BBE】So the Lord would have nothing to do with all the offspring of Israel, and sent trouble on them, and gave them up into the hands of their attackers, till he had sent them away from before his face.)
【ASV】And Jehovah rejected all the seed of Israel, and afflicted them, and delivered them into the hand of spoilers, until he had cast them out of his sight.
21 【和合本】将以色列国从大卫家夺回；他们就立尼八的儿子耶罗波安作王。耶罗波安引诱以色列人不随从耶和华，陷在大罪里。
【吕振中】因为他撕裂了以色列离开犹大家；他们却立了尼八的儿子耶罗波安作王。耶罗波安勾引了以色列人、使他们不随从永恒主、而使他们犯了大罪。
【思高本】的确，自从上主使以色列与达味家分裂以后，以色列便立了乃巴特的儿子雅洛贝罕为王；雅洛贝罕即引以色列远离了上主，使他们陷于重罪。
【现代本】上主分裂了以色列和犹大以后，以色列人立尼八的儿子耶罗波安作他们的王。耶罗波安领他们背弃上主，使他们陷在大罪里。
【KJV】For he rent Israel from the house of David; and they made Jeroboam the son of Nebat king: and Jeroboam drave Israel from following the LORD, and made them sin a great sin.
【NIV】When he tore Israel away from the house of David, they made Jeroboam son of Nebat their king. Jeroboam enticed Israel away from following the Lord and caused them to commit a great sin.
【BBE】For Israel was broken off from the family of David, and they made Jeroboam, the son of Nebat, king, who, driving them away from the laws of the Lord, made them do a great sin.
【ASV】For he rent Israel from the house of David; and they made Jeroboam the son of Nebat king: and Jeroboam drove Israel from following Jehovah, and made them sin a great sin.
22 【和合本】以色列人犯耶罗波安所犯的一切罪，总不离开，
【吕振中】以色列人行耶罗波安所犯的一切罪，总不离开；
【思高本】以色列子民遂追随雅洛贝罕所犯的一切罪恶，始终没有离开，
【现代本】他们随从耶罗波安，不断地重复他所犯的罪，
【KJV】For the children of Israel walked in all the sins of Jeroboam which he did; they departed not from them;
【NIV】The Israelites persisted in all the sins of Jeroboam and did not turn away from them
【BBE】And the children of Israel went on with all the sins which Jeroboam did; they did not keep themselves from them;
【ASV】And the children of Israel walked in all the sins of Jeroboam which he did; they departed not from them;
23 【和合本】以致耶和华从自己面前赶出他们，正如藉他仆人众先知所说的。这样，以色列人从本地被掳到亚述，直到今日。
【吕振中】直到永恒主将以色列人从自己面前除掉；正如他由他的众仆人神言人们经手所说的话。这样、以色列人就从本地流亡到亚述去，直到今日还在那里。
【思高本】直到上主将以色列从自己面前赶走，正如上主藉自己的仆人众先知所说的话。因此，以色列由本国被掳往亚述，直到今日。
【现代本】直到后来上主从自己面前驱逐他们，正如他先前藉他仆人──先知们所警告的一样。于是以色列的人民被掳到亚述去，一直住在那里。
【KJV】Until the LORD removed Israel out of his sight, as he had said by all his servants the prophets. So was Israel carried away out of their own land to Assyria unto this day.
【NIV】until the Lord removed them from his presence, as he had warned through all his servants the prophets. So the people of Israel were taken from their homeland into exile in Assyria, and they are still there.
【BBE】Till the Lord put Israel away from before his face, as he had said by all his servants the prophets. So Israel was taken away from their land to Assyria, to this day.
【ASV】until Jehovah removed Israel out of his sight, as he spake by all his servants the prophets. So Israel was carried away out of their own land to Assyria unto this day.

亚述人定居于以色列人中
24 【和合本】亚述王从巴比伦、古他、亚瓦、哈马，和西法瓦音迁移人来，安置在撒玛利亚的城邑，代替以色列人；他们就得了撒玛利亚，住在其中。
【吕振中】亚述王从巴比伦、古他、亚瓦、哈马、和西法瓦音设法使人来住在撒玛利亚的各城、以代替以色列人；他们就得了撒玛利亚以为业，而住在它的各城市。
【思高本】亚术王从巴比伦、雇特、阿瓦、哈玛特和色法瓦因徙置一些人民，住在撒玛黎雅各城，以代替以色列人；这些人占据了撒玛黎雅，就住在各城内。
【现代本】亚述皇帝从巴比伦、古他、亚瓦、哈马，和西法瓦音迁移人民到撒马利亚各城市，代替被掳的以色列人。亚述人就占据了这些城市，住在那里。
【KJV】And the king of Assyria brought men from Babylon, and from Cuthah, and from Ava, and from Hamath, and from Sepharvaim, and placed them in the cities of Samaria instead of the children of Israel: and they possessed Samaria, and dwelt in the cities thereof.
【NIV】The king of Assyria brought people from Babylon, Cuthah, Avva, Hamath and Sepharvaim and settled them in the towns of Samaria to replace the Israelites. They took over Samaria and lived in its towns.
【BBE】Then the king of Assyria took men from Babylon and from Cuthah and Avva and Hamath and Sepharvaim, and put them in the towns of Samaria in place of the children of Israel; so they got Samaria for their heritage, living in its towns.
【ASV】And the king of Assyria brought men from Babylon, and from Cuthah, and from Avva, and from Hamath and Sepharvaim, and placed them in the cities of Samaria instead of the children of Israel; and they possessed Samaria, and dwelt in the cities thereof.
25 【和合本】他们才住那里的时候，不敬畏耶和华，所以耶和华叫狮子进入他们中间，咬死了些人。
【吕振中】起初住在那里的时候，他们不敬畏永恒主；永恒主才打发狮子来到他们中间，咬死了他们中间一些人。
【思高本】他们起初住在那里的时候，因为不敬畏上主，所以上主打发狮子来，咬死了他们一些人。
【现代本】刚住进去的时候，他们不敬拜上主，上主就差狮子咬死他们中的一些人。
【KJV】And so it was at the beginning of their dwelling there, that they feared not the LORD: therefore the LORD sent lions among them, which slew some of them.
【NIV】When they first lived there, they did not worship the Lord ; so he sent lions among them and they killed some of the people.
【BBE】Now when first they were living there they did not give worship to the Lord. So the Lord sent lions among them, causing the death of some of them.
【ASV】And so it was, at the beginning of their dwelling there, that they feared not Jehovah: therefore Jehovah sent lions among them, which killed some of them.
26 【和合本】有人告诉亚述王说：“你所迁移安置在撒玛利亚各城的那些民，不知道那地之神的规矩，所以那神叫狮子进入他们中间，咬死他们。”
【吕振中】有人告诉亚述王说∶“你所迁徙去住在撒玛利亚各城的列国人、不知道那地的神的规矩；那神才打发狮子来到他们中间、咬死他们，因为他们不知道那地的神的规矩。”
【思高本】有人报告亚述王说：“你在撒玛黎雅各城徙置的人民，不知敬拜土神的礼仪，因此那神打发狮子来咬死了他们一些人，因为他们不知敬拜土神的礼仪。”
【现代本】有人告诉亚述皇帝，说那些移居撒马利亚的亚述人不知道当地神明的规矩，因此神明差狮子咬死他们。
【KJV】Wherefore they spake to the king of Assyria, saying, The nations which thou hast removed, and placed in the cities of Samaria, know not the manner of the God of the land: therefore he hath sent lions among them, and, behold, they slay them, because they know not the manner of the God of the land.
【NIV】It was reported to the king of Assyria: "The people you deported and resettled in the towns of Samaria do not know what the god of that country requires. He has sent lions among them, which are killing them off, because the people do not know what he requires."
【BBE】So they said to the king of Assyria, The nations whom you have taken as prisoners and put in the towns of Samaria, have no knowledge of the way of the god of the land: so he has sent lions among them, causing their death, because they have no knowledge of his way.
【ASV】Wherefore they spake to the king of Assyria, saying, The nations which thou hast carried away, and placed in the cities of Samaria, know not the law of the god of the land: therefore he hath sent lions among them, and, behold, they slay them, because they know not the law of the god of the land.
27 【和合本】亚述王就吩咐说：“叫所掳来的祭司回去一个，使他住在那里，将那地之神的规矩指教那些民。”
【吕振中】亚述王就吩咐说∶“叫从那里所迁徙来的祭司、一个回去那里，使他住在那里，将那地的神的规矩指教他们。”
【思高本】亚述王于是下令说：“你们叫一个从撒玛黎雅掳来的司祭回去，住在那里，教给他们敬拜土神的礼仪。”
【现代本】于是皇帝下命令说：“把掳过来的祭司派一个回去，要他住在那里，好把当地神明的规矩教导人民。”
【KJV】Then the king of Assyria commanded, saying, Carry thither one of the priests whom ye brought from thence; and let them go and dwell there, and let him teach them the manner of the God of the land.
【NIV】Then the king of Assyria gave this order: "Have one of the priests you took captive from Samaria go back to live there and teach the people what the god of the land requires."
【BBE】Then the king of Assyria gave orders, saying, Send there one of the priests whom you took away, and let him be living there and teaching the people the way of the god of the land.
【ASV】Then the king of Assyria commanded, saying, Carry thither one of the priests whom ye brought from thence; and let them go and dwell there, and let him teach them the law of the god of the land.
28 【和合本】于是有一个从撒玛利亚掳去的祭司回来，住在伯特利，指教他们怎样敬畏耶和华。
【吕振中】于是有一个从撒玛利亚迁徙去的祭司就回来，住在伯特利，指教他们怎样敬畏永恒主。
【思高本】于是，有一个从撒玛黎雅掳去的司祭回来，住在贝特耳，教给他们该怎么敬拜雅威。
【现代本】因此，有一个从撒马利亚被掳的祭司回去住在伯特利，教导人民怎样敬拜上主。
【KJV】Then one of the priests whom they had carried away from Samaria came and dwelt in Bethel, and taught them how they should fear the LORD.
【NIV】So one of the priests who had been exiled from Samaria came to live in Bethel and taught them how to worship the Lord .
【BBE】So one of the priests whom they had taken away as a prisoner from Samaria came back, and, living in Beth-el, became their teacher in the worship of the Lord.
【ASV】So one of the priests whom they had carried away from Samaria came and dwelt in Beth-el, and taught them how they should fear Jehovah.
29 【和合本】然而，各族之人在所住的城里各为自己制造神像，安置在撒玛利亚人所造有邱坛的殿中。
【吕振中】虽然如此、一国一国的人仍造他们自己的神像，一国一国的人在他们所住的各城仍将本国的神像安置在撒玛利亚人所建造的邱坛庙里。
【思高本】虽然如此，各个民族仍然制造自己的神，供在撒玛黎雅人所建的高丘上的庙宇中；各个民族在自己所住的城内，供着自己的神。
【现代本】可是，移居撒马利亚的人继续造偶像，把偶像放在以色列人建造的神庙中。每一族各在居住的城里造偶像：
【KJV】Howbeit every nation made gods of their own, and put them in the houses of the high places which the Samaritans had made, every nation in their cities wherein they dwelt.
【NIV】Nevertheless, each national group made its own gods in the several towns where they settled, and set them up in the shrines the people of Samaria had made at the high places.
【BBE】And every nation made gods for themselves, and put them in the houses of the high places which the Samaritans had made, every nation in the towns where they were living.
【ASV】Howbeit every nation made gods of their own, and put them in the houses of the high places which the Samaritans had made, every nation in their cities wherein they dwelt.
30 【和合本】巴比伦人造疏割比讷像；古他人造匿甲像；哈马人造亚示玛像；
【吕振中】巴比伦人造疏割比讷像；古他人造匿甲像；哈马人造亚示玛像；
【思高本】巴比伦人制造了稣苛特贝诺特，雇特人制造了乃尔加耳，哈玛特人制造了阿史玛，
【现代本】巴比伦人造疏割比讷神的像；古他人造匿甲像；哈马人造亚示玛像；
【KJV】And the men of Babylon made Succothbenoth, and the men of Cuth made Nergal, and the men of Hamath made Ashima,
【NIV】The men from Babylon made Succoth Benoth, the men from Cuthah made Nergal, and the men from Hamath made Ashima;
【BBE】The men of Babylon made Succoth-benoth, and the men of Cuth made Nergal, and the men of Hamath made Ashima,
【ASV】And the men of Babylon made Succoth-benoth, and the men of Cuth made Nergal, and the men of Hamath made Ashima,
31 【和合本】亚瓦人造匿哈和他珥他像；西法瓦音人用火焚烧儿女，献给西法瓦音的神亚得米勒和亚拿米勒。
【吕振中】亚瓦人造匿哈像和他珥他割像；西法瓦音人将他们的儿女烧在火中、献给西法瓦音的神亚得米勒和亚拿米勒。
【思高本】阿瓦人制造了尼贝哈次和塔尔塔克，色法瓦因人使儿女经火，献于色法瓦因的神阿德辣默肋客和阿纳默肋客；
【现代本】亚瓦人造匿哈和他珥他的像；西法瓦音人把他们的儿女烧献给他们的神明亚得米勒和亚拿米勒。
【KJV】And the Avites made Nibhaz and Tartak, and the Sepharvites burnt their children in fire to Adrammelech and Anammelech, the gods of Sepharvaim.
【NIV】the Avvites made Nibhaz and Tartak, and the Sepharvites burned their children in the fire as sacrifices to Adrammelech and Anammelech, the gods of Sepharvaim.
【BBE】The Avvites made Nibhaz and Tartak, and the Sepharvites gave their children to be burned in the fire to Adrammelech and Anammelech, the gods of Sepharvaim.
【ASV】and the Avvites made Nibhaz and Tartak; and the Sepharvites burnt their children in the fire to Adrammelech and Anammelech, the gods of Sepharvaim.
32 【和合本】他们惧怕耶和华，也从他们中间立邱坛的祭司，为他们在有邱坛的殿中献祭。
【吕振中】他们也敬畏永恒主，也从他们范围内的人为自己立邱坛的祭司、在邱坛庙里为他们献祭。
【思高本】同时他们也敬拜上主，从自己中间选派一些人作高丘上的司祭，在高丘上的庙宇内自己献祭。
【现代本】这些人同时也敬拜上主，从他们当中的各阶层选出各种人来作祭司，在山丘上的神庙事奉，并且在那里替他们献牲祭。
【KJV】So they feared the LORD, and made unto themselves of the lowest of them priests of the high places, which sacrificed for them in the houses of the high places.
【NIV】They worshiped the Lord , but they also appointed all sorts of their own people to officiate for them as priests in the shrines at the high places.
【BBE】So they went on worshipping the Lord, and made for themselves, from among all the people, priests for the high places, to make offerings for them in the houses of the high places.
【ASV】So they feared Jehovah, and made unto them from among themselves priests of the high places, who sacrificed for them in the houses of the high places.
33 【和合本】他们又惧怕耶和华，又事奉自己的神，从何邦迁移，就随何邦的风俗。
【吕振中】这样、永恒主他们也敬畏；他们自己的神他们也服事∶从哪一国迁徙来的、就随哪一国的规矩。
【思高本】这样，他们也敬拜上主，也奉事自己的神，从那一国徙置而来的，就照那一国的礼仪。
【现代本】他们敬拜上主，但也按照他们本国的风俗拜自己的神明。
【KJV】They feared the LORD, and served their own gods, after the manner of the nations whom they carried away from thence.
【NIV】They worshiped the Lord , but they also served their own gods in accordance with the customs of the nations from which they had been brought.
【BBE】They gave worship to the Lord, but they gave honour to their gods like the nations did from whom they had been taken as prisoners.
【ASV】They feared Jehovah, and served their own gods, after the manner of the nations from among whom they had been carried away.
34 【和合本】他们直到如今仍照先前的风俗去行，不专心敬畏耶和华，不全守自己的规矩、典章，也不遵守耶和华吩咐雅各后裔的律法、诫命。（雅各，就是从前耶和华起名叫以色列的。）
【吕振中】直到今日、他们还是照先前的规矩去行。他们不全心敬畏永恒主，也不全按他们自己的条例规矩而行，又不按照永恒主所吩咐雅各子孙的律法诫命∶雅各、是从前永恒主起名叫以色列的。
【思高本】直到今日，他们仍然依照先前的礼仪而行。雅各伯──上主给他改名为以色列──的子孙，也不全心敬畏上主，也不按照上主给他们所立的条例、礼仪、法律和诫命而行。
【现代本】他们到今天仍然保持旧有的风俗；他们不敬拜上主，也没有遵守上主给雅各后代的法律诫命。（上主曾给雅各起名叫以色列。）
【KJV】Unto this day they do after the former manners: they fear not the LORD, neither do they after their statutes, or after their ordinances, or after the law and commandment which the LORD commanded the children of Jacob, whom he named Israel;
【NIV】To this day they persist in their former practices. They neither worship the Lord nor adhere to the decrees and ordinances, the laws and commands that the Lord gave the descendants of Jacob, whom he named Israel.
【BBE】So to this day they go on in their old ways, not worshipping the Lord or keeping his orders or his ways or the law and the rule which the Lord gave to the children of Jacob, to whom he gave the name Israel;
【ASV】Unto this day they do after the former manner: they fear not Jehovah, neither do they after their statutes, or after their ordinances, or after the law or after the commandment which Jehovah commanded the children of Jacob, whom he named Israel;
35 【和合本】耶和华曾与他们立约，嘱咐他们说：“不可敬畏别神，不可跪拜事奉它，也不可向它献祭。
【吕振中】永恒主曾和他们立过约，吩咐他们说∶“你们不可敬畏别的神，不可敬拜服事他们，也不可向他们献祭；
【思高本】上主曾与他们立约，吩咐他们说：“你们不可敬拜别的神，也不可跪拜，也不可事奉，也不可向他们献祭；
【现代本】上主跟他们立过约，吩咐他们说：“不可拜别的神明；不可向他们跪拜、事奉他们，或献祭给他们。
【KJV】With whom the LORD had made a covenant, and charged them, saying, Ye shall not fear other gods, nor bow yourselves to them, nor serve them, nor sacrifice to them:
【NIV】When the Lord made a covenant with the Israelites, he commanded them: "Do not worship any other gods or bow down to them, serve them or sacrifice to them.
【BBE】And the Lord made an agreement with them and gave them orders, saying, You are to have no other gods; you are not to give worship to them or be their servants or make them offerings:
【ASV】with whom Jehovah had made a covenant, and charged them, saying, Ye shall not fear other gods, nor bow yourselves to them, nor serve them, nor sacrifice to them:
36 【和合本】但那用大能和伸出来的膀臂领你们出埃及地的耶和华，你们当敬畏，跪拜，向他献祭。
【吕振中】但那用大能力和伸出的膀臂领你们从埃及地上来的永恒主、你们却应当敬畏他、敬拜他，向他献祭。
【思高本】只应敬拜那以强力和伸展的手臂，领你们离开埃地的上主，只应向他跪拜，向他献祭。
【现代本】你们要敬畏我──上主；我曾用大能大力带你们出埃及。你们要向我跪拜，向我献牲祭。
【KJV】But the LORD, who brought you up out of the land of Egypt with great power and a stretched out arm, him shall ye fear, and him shall ye worship, and to him shall ye do sacrifice.
【NIV】But the Lord , who brought you up out of Egypt with mighty power and outstretched arm, is the one you must worship. To him you shall bow down and to him offer sacrifices.
【BBE】But the Lord, who took you out of the land of Egypt with his great power and his outstretched arm, he is your God, to whom you are to give worship and make offerings:
【ASV】but Jehovah, who brought you up out of the land of Egypt with great power and with an outstretched arm, him shall ye fear, and unto him shall ye bow yourselves, and to him shall ye sacrifice:
37 【和合本】他给你们写的律例、典章、律法、诫命，你们应当永远谨守遵行，不可敬畏别神。
【吕振中】他给你们写的律例、典章、律法、诫命、你们都要日日不断地谨慎遵行；不可敬畏别的神。
【思高本】我为你们写定的条例、礼仪、法律和诫命，要时常谨守遵行，不可敬拜别的神。
【现代本】你们要永远遵从我写给你们的法律诫命。你们不可敬拜别的神明，
【KJV】And the statutes, and the ordinances, and the law, and the commandment, which he wrote for you, ye shall observe to do for evermore; and ye shall not fear other gods.
【NIV】You must always be careful to keep the decrees and ordinances, the laws and commands he wrote for you. Do not worship other gods.
【BBE】And the rules and the orders and the law which he put in writing for you, you are to keep and do for ever; you are to have no other gods.
【ASV】and the statutes and the ordinances, and the law and the commandment, which he wrote for you, ye shall observe to do for evermore; and ye shall not fear other gods:
38 【和合本】我耶和华与你们所立的约你们不可忘记，也不可敬畏别神。
【吕振中】我同你们立的约、你们不可忘记；你们也不可敬畏别的神；
【思高本】我与你们立的盟约，不要忘记，也不要敬拜别的神，
【现代本】不可忘记我跟你们立的约。
【KJV】And the covenant that I have made with you ye shall not forget; neither shall ye fear other gods.
【NIV】Do not forget the covenant I have made with you, and do not worship other gods.
【BBE】And you are to keep in memory the agreement which I have made with you; and you are to have no other gods.
【ASV】and the covenant that I have made with you ye shall not forget; neither shall ye fear other gods:
39 【和合本】但要敬畏耶和华你们的上帝，他必救你们脱离一切仇敌的手。”
【吕振中】只要敬畏永恒主你们的上帝，他就援救你们脱离一切仇敌的手。”
【思高本】只应敬拜上主你们的天主，他必拯救你们脱离你们一切仇敌的权势。”
【现代本】你们要敬畏我──上主、你们的上帝，我就救你们脱离仇敌的手。”
【KJV】But the LORD your God ye shall fear; and he shall deliver you out of the hand of all your enemies.
【NIV】Rather, worship the Lord your God; it is he who will deliver you from the hand of all your enemies."
【BBE】And you are to give worship to the Lord your God; for it is he who will give you salvation from the hands of all who are against you.
【ASV】but Jehovah your God shall ye fear; and he will deliver you out of the hand of all your enemies.
40 【和合本】他们却不听从，仍照先前的风俗去行。
【吕振中】虽然如此说，他们却不听从；反而仍照先前的规矩去行。
【思高本】然而，他们不听，仍然依照他们先前的礼仪而行。
【现代本】可是那些人不肯听，继续随从他们自己的旧习俗。
【KJV】Howbeit they did not hearken, but they did after their former manner.
【NIV】They would not listen, however, but persisted in their former practices.
【BBE】But they gave no attention, but went on in their old way.
【ASV】Howbeit they did not hearken, but they did after their former manner.
41 【和合本】如此这些民又惧怕耶和华，又事奉他们的偶像。他们子子孙孙也都照样行，效法他们的祖宗，直到今日。
【吕振中】所以这些列国的人又敬畏永恒主，又服事他们自己的雕像；他们的子子孙孙也这样∶他们的列祖怎样行，直到今日他们也怎样行。
【思高本】这样，这些人民敬拜上主，又事奉他们的雕像；他们的子子孙孙也是如此：祖先怎样行，子孙也怎样行，直到今日。
【现代本】那些人民既敬拜上主，又拜他们的偶像；直到今天，他们的后代仍然如此。
【KJV】So these nations feared the LORD, and served their graven images, both their children, and their children's children: as did their fathers, so do they unto this day.
【NIV】Even while these people were worshiping the Lord , they were serving their idols. To this day their children and grandchildren continue to do as their fathers did.
【BBE】So these nations, worshipping the Lord, still were servants to the images they had made; their children and their children's children did the same; as their fathers did, so do they, to this day.
【ASV】So these nations feared Jehovah, and served their graven images; their children likewise, and their children's children, as did their fathers, so do they unto this day.


第 18 章

犹大国王希西家
1 【和合本】以色列王以拉的儿子何细亚第三年，犹大王亚哈斯的儿子希西家登基。
【吕振中】以色列王以拉的儿子何细亚三年、犹大王亚哈斯的儿子希西家登极作王。
【思高本】以色列王厄拉的儿子曷舍亚叁年，阿哈次的儿子希则克雅登基为犹大王。
【现代本】以色列王以拉的儿子何细亚在位的第三年，亚哈斯的儿子希西家作犹大王。
【KJV】Now it came to pass in the third year of Hoshea son of Elah king of Israel, that Hezekiah the son of Ahaz king of Judah began to reign.
【NIV】In the third year of Hoshea son of Elah king of Israel, Hezekiah son of Ahaz king of Judah began to reign.
【BBE】Now in the third year of Hoshea, son of Elah, king of Israel, Hezekiah, the son of Ahaz, became king of Judah.
【ASV】Now it came to pass in the third year of Hoshea son of Elah king of Israel, that Hezekiah the son of Ahaz king of Judah began to reign.
2 【和合本】他登基的时候年二十五岁，在耶路撒冷作王二十九年。他母亲名叫亚比，是撒迦利雅的女儿。
【吕振中】他登极的时候二十五岁；他在耶路撒冷作王二十九年。他母亲名叫亚比，是撒迦利雅的女儿。
【思高本】他登极时年二十五岁，在耶路撒冷作王凡二十九年；他的母亲名阿彼雅，是则加黎雅的女儿。
【现代本】当时他二十五岁；他在耶路撒冷统治了二十九年。他的母亲叫亚比雅，是撒迦利雅的女儿。
【KJV】Twenty and five years old was he when he began to reign; and he reigned twenty and nine years in Jerusalem. His mother's name also was Abi, the daughter of Zachariah.
【NIV】He was twenty-five years old when he became king, and he reigned in Jerusalem twenty-nine years. His mother's name was Abijah daughter of Zechariah.
【BBE】He was twenty-five years old when he became king, ruling in Jerusalem for twenty-nine years; his mother's name was Abi, the daughter of Zechariah.
【ASV】Twenty and five years old was he when he began to reign; and he reigned twenty and nine years in Jerusalem: and his mother's name was Abi the daughter of Zechariah.
3 【和合本】希西家行耶和华眼中看为正的事，效法他祖大卫一切所行的。
【吕振中】希西家行永恒主所看为对的事，都照他的祖大卫一切所行的。
【思高本】希则克雅行了上主视为正义的事，完全像他祖先达味所行的一样；
【现代本】希西家效法他先祖大卫王的榜样，做了上主喜悦的事。
【KJV】And he did that which was right in the sight of the LORD, according to all that David his father did.
【NIV】He did what was right in the eyes of the Lord , just as his father David had done.
【BBE】He did what was right in the eyes of the Lord as David his father had done.
【ASV】And he did that which was right in the eyes of Jehovah, according to all that David his father had done.
4 【和合本】他废去邱坛，毁坏柱像，砍下木偶，打碎摩西所造的铜蛇，因为到那时以色列人仍向铜蛇烧香。希西家叫铜蛇为铜块（或作：人称铜蛇为铜像）。
【吕振中】他把邱坛废去，把崇拜柱子打碎，将亚舍拉神木砍下来，又将摩西所造的铜蛇砸碎，因为到那时以色列人还向铜蛇熏祭；那铜蛇叫做尼忽士但（即∶铜的东西）。
【思高本】他废除了高丘，毁坏了石柱，砍倒了木偶，打碎了梅瑟所制造的铜蛇，因为直到那时，以色列子民仍向铜蛇焚香，称为乃胡市堂。
【现代本】他除掉山丘上的神庙，拆毁了石柱，砍倒了亚舍拉女神的木柱，又打碎了摩西所造的铜蛇──尼忽士但，因为以色列人民直到那时候还在向它烧香。
【KJV】He removed the high places, and brake the images, and cut down the groves, and brake in pieces the brasen serpent that Moses had made: for unto those days the children of Israel did burn incense to it: and he called it Nehushtan.
【NIV】He removed the high places, smashed the sacred stones and cut down the Asherah poles. He broke into pieces the bronze snake Moses had made, for up to that time the Israelites had been burning incense to it. (It was called Nehushtan. )
【BBE】He had the high places taken away, and the stone pillars broken to bits, and the Asherah cut down; and the brass snake which Moses had made was crushed to powder at his order, because in those days the children of Israel had offerings burned before it, and he gave it the name Nehushtan.
【ASV】He removed the high places, and brake the pillars, and cut down the Asherah: and he brake in pieces the brazen serpent that Moses had made; for unto those days the children of Israel did burn incense to it; and he called it Nehushtan.
5 【和合本】希西家倚靠耶和华以色列的上帝，在他前后的犹大列王中没有一个及他的。
【吕振中】希西家所倚靠的是永恒主以色列的上帝；在他以后犹大列王中没有一个能比得上他的；他以前也没有。
【思高本】他信赖上主以色列的天主；在他前后的犹大列王中，没有一个可与他相比的。
【现代本】希西家信靠上主──以色列的上帝；犹大国，在他以前或以后，没有一个王像他一样。
【KJV】He trusted in the LORD God of Israel; so that after him was none like him among all the kings of Judah, nor any that were before him.
【NIV】Hezekiah trusted in the Lord , the God of Israel. There was no one like him among all the kings of Judah, either before him or after him.
【BBE】He had faith in the Lord, the God of Israel; so that there was no one like him among all the kings of Judah who were before him.
【ASV】He trusted in Jehovah, the God of Israel; so that after him was none like him among all the kings of Judah, nor among them that were before him.
6 【和合本】因为他专靠耶和华，总不离开，谨守耶和华所吩咐摩西的诫命。
【吕振中】他紧依附着永恒主，总不离开、而不跟从他；他乃是谨守永恒主所吩咐摩西的诫命。
【思高本】他依靠上主，紧随不离，谨守上主颁给梅瑟的诫命。
【现代本】他忠于上主，从来没有违背上主；他小心谨慎地遵守上主给摩西所有的诫命。
【KJV】For he clave to the LORD, and departed not from following him, but kept his commandments, which the LORD commanded Moses.
【NIV】He held fast to the Lord and did not cease to follow him; he kept the commands the Lord had given Moses.
【BBE】For his heart was fixed on the Lord, not turning from his ways, and he did his orders which the Lord gave to Moses.
【ASV】For he clave to Jehovah; he departed not from following him, but kept his commandments, which Jehovah commanded Moses.
7 【和合本】耶和华与他同在，他无论往何处去尽都亨通。他背叛、不肯事奉亚述王。
【吕振中】永恒主和他同在；无论他出战到哪里去，尽都亨通；他背叛了亚述王，不肯臣服于他。
【思高本】因此，上主与他同在，他无论作什么，必都顺利，且摆脱了亚述王的羁绊，不再作他的藩属；
【现代本】因此上主跟他同在；他所做的一切事都很顺利。他反抗亚述皇帝，不肯屈服他。
【KJV】And the LORD was with him; and he prospered whithersoever he went forth: and he rebelled against the king of Assyria, and served him not.
【NIV】And the Lord was with him; he was successful in whatever he undertook. He rebelled against the king of Assyria and did not serve him.
【BBE】And the Lord was with him; he did well in all his undertakings: and he took up arms against the king of Assyria and was his servant no longer.
【ASV】And Jehovah was with him; whithersoever he went forth he prospered: and he rebelled against the king of Assyria, and served him not.
8 【和合本】希西家攻击非利士人，直到迦萨，并迦萨的四境，从了望楼到坚固城。
【吕振中】希西家攻击非利士人、直到迦萨、和迦萨四境，从了望人的谯楼到有堡垒的城。
【思高本】又击败了培肋舍特人，直追到迦萨，占领了他们的土地，攻取了守望台和坚城。
【现代本】他打败非利士人，把他们的土地，从小村到大城，包括迦萨和周围地区，都占领了。
【KJV】He smote the Philistines, even unto Gaza, and the borders thereof, from the tower of the watchmen to the fenced city.
【NIV】From watchtower to fortified city, he defeated the Philistines, as far as Gaza and its territory.
【BBE】He overcame the Philistines as far as Gaza and its limits, from the tower of the watchman to the walled town.
【ASV】He smote the Philistines unto Gaza and the borders thereof, from the tower of the watchmen to the fortified city.
9 【和合本】希西家王第四年，就是以色列王以拉的儿子何细亚第七年，亚述王撒缦以色上来围困撒玛利亚；
【吕振中】希西家王四年、就是以色列王以拉的儿子何细亚七年、亚述王撒缦以色上来攻击撒玛利亚，围困它。
【思高本】希则克雅王四年，即以色列王厄拉的儿子曷舍亚七年，亚述王沙耳玛乃色来进攻撒玛黎雅，围困了这城；
【现代本】希西家在位的第四年，也就是何细亚王统治以色列的第七年，亚述皇帝撒缦以色侵略以色列，围攻撒马利亚。
【KJV】And it came to pass in the fourth year of king Hezekiah, which was the seventh year of Hoshea son of Elah king of Israel, that Shalmaneser king of Assyria came up against Samaria, and besieged it.
【NIV】In King Hezekiah's fourth year, which was the seventh year of Hoshea son of Elah king of Israel, Shalmaneser king of Assyria marched against Samaria and laid siege to it.
【BBE】Now in the fourth year of King Hezekiah, which was the seventh year of Hoshea, son of Elah, king of Israel, Shalmaneser, king of Assyria, came up against Samaria, shutting it in with his armies.
【ASV】And it came to pass in the fourth year of king Hezekiah, which was the seventh year of Hoshea son of Elah king of Israel, that Shalmaneser king of Assyria came up against Samaria, and besieged it.
10 【和合本】过了三年就攻取了城。希西家第六年，以色列王何细亚第九年，撒玛利亚被攻取了。
【吕振中】过了三年、就攻取了（原文∶他们就攻取）它。希西家六年、以色列王何细亚九年、撒玛利亚被攻取了。
【思高本】叁年年底攻下，即希则克雅王六年，以色列王曷舍亚九年，撒玛黎雅失陷。
【现代本】撒马利亚在被围困的三年后陷落了；这是希西家在位的第六年，何细亚在位的第九年发生的。
【KJV】And at the end of three years they took it: even in the sixth year of Hezekiah, that is in the ninth year of Hoshea king of Israel, Samaria was taken.
【NIV】At the end of three years the Assyrians took it. So Samaria was captured in Hezekiah's sixth year, which was the ninth year of Hoshea king of Israel.
【BBE】And at the end of three years they took it; in the sixth year of Hezekiah's rule, which was the ninth year of Hoshea, king of Israel, Samaria was taken.
【ASV】And at the end of three years they took it: in the sixth year of Hezekiah, which was the ninth year of Hoshea king of Israel, Samaria was taken.
11 【和合本】亚述王将以色列人掳到亚述，把他们安置在哈腊与歌散的哈博河边，并玛代人的城邑；
【吕振中】亚述王使以色列人流亡到亚述，把他们安置在哈腊和歌散的哈博河边、跟玛代人的城市；
【思高本】亚述王遂将以色列人掳往亚述，徙置在哈拉黑和靠近哥仓河的哈波尔，以及玛待各城内。
【现代本】亚述皇帝把以色列人掳到亚述，使他们散居在哈腊城、歌散区的哈博河附近，和米底亚人的城市。
【KJV】And the king of Assyria did carry away Israel unto Assyria, and put them in Halah and in Habor by the river of Gozan, and in the cities of the Medes:
【NIV】The king of Assyria deported Israel to Assyria and settled them in Halah, in Gozan on the Habor River and in towns of the Medes.
【BBE】And the king of Assyria took Israel away as prisoners into Assyria, placing them in Halah and in Habor on the river Gozan, and in the towns of the Medes;
【ASV】And the king of Assyria carried Israel away unto Assyria, and put them in Halah, and on the Habor, the river of Gozan, and in the cities of the Medes,
12 【和合本】都因他们不听从耶和华他们上帝的话，违背他的约，就是耶和华仆人摩西吩咐他们所当守的。
【吕振中】因为他们不听永恒主他们的上帝的声音，反而越犯了他的约；凡永恒主的仆人摩西所吩咐的、他们都不听、不遵行。
【思高本】这是因为他们没有听从上主，他们天主的声音，违反了他的盟约：凡上主的仆人梅瑟所吩咐的，他们一概没有听从，也没有遵行。
【现代本】撒马利亚陷落是因为以色列人没有听从上主──他们的上帝，违背了上主跟他们所立的约，不遵守上主的仆人摩西所颁布的一切法律。他们不听从，也不遵守。
【KJV】Because they obeyed not the voice of the LORD their God, but transgressed his covenant, and all that Moses the servant of the LORD commanded, and would not hear them, nor do them.
【NIV】This happened because they had not obeyed the Lord their God, but had violated his covenant-all that Moses the servant of the Lord commanded. They neither listened to the commands nor carried them out.
【BBE】Because they did not give ear to the voice of the Lord their God, but went against his agreement, even against everything ordered by Moses, the servant of the Lord, and they did not give ear to it or do it.
【ASV】because they obeyed not the voice of Jehovah their God, but transgressed his covenant, even all that Moses the servant of Jehovah commanded, and would not hear it, nor do it.

亚述王威胁耶路撒冷
13 【和合本】希西家王十四年，亚述王西拿基立上来攻击犹大的一切坚固城，将城攻取。
【吕振中】希西家王十四年、亚述王西拿基立上来攻击犹大的一切堡垒城，将城夺取。
【思高本】希则克雅王十四年，亚述王散乃黑黎布前来进攻犹大的一切坚城，都占领了。
【现代本】希西家王在位的第十四年，亚述皇帝西拿基立攻打犹大的设防城镇，加以占领。
【KJV】Now in the fourteenth year of king Hezekiah did Sennacherib king of Assyria come up against all the fenced cities of Judah, and took them.
【NIV】In the fourteenth year of King Hezekiah's reign, Sennacherib king of Assyria attacked all the fortified cities of Judah and captured them.
【BBE】Now in the fourteenth year of king Hezekiah, Sennacherib, king of Assyria, came up against all the walled towns of Judah and took them.
【ASV】Now in the fourteenth year of king Hezekiah did Sennacherib king of Assyria come up against all the fortified cities of Judah, and took them.
14 【和合本】犹大王希西家差人往拉吉去见亚述王，说：“我有罪了，求你离开我；凡你罚我的，我必承当。”于是亚述王罚犹大王希西家银子三百他连得，金子三十他连得。
【吕振中】犹大王希西家差遣人到拉吉去见亚述王说∶“我有罪了；求你离开我而回去；凡你所加于我的处罚、我都要承当。”于是亚述王勒令犹大王希西家要纳银子三百担，金子三十担。
【思高本】犹大王希则克雅于是派遣使者，到拉基士去见亚述王说：“我错了，请你退兵；凡你向我提出的条件，我都接受。”于是亚述王限令犹大王希则克雅缴纳叁百“塔冷通”银子，叁十“塔冷通”金子。
【现代本】希西家派人到拉吉去见西拿基立王，说：“我错了；请停止攻打吧！我愿付上你所要求的一切。”皇帝回复要希西家送上一万公斤的银子和一千公斤的金子。
【KJV】And Hezekiah king of Judah sent to the king of Assyria to Lachish, saying, I have offended; return from me: that which thou puttest on me will I bear. And the king of Assyria appointed unto Hezekiah king of Judah three hundred talents of silver and thirty talents of gold.
【NIV】So Hezekiah king of Judah sent this message to the king of Assyria at Lachish: "I have done wrong. Withdraw from me, and I will pay whatever you demand of me." The king of Assyria exacted from Hezekiah king of Judah three hundred talents of silver and thirty talents of gold.
【BBE】And Hezekiah, king of Judah, sent to Lachish, to the king of Assyria, saying, I have done wrong; give up attacking me, and whatever you put on me I will undergo. And the payment he was to make was fixed by the king of Assyria at three hundred talents of silver and thirty talents of gold.
【ASV】And Hezekiah king of Judah sent to the king of Assyria to Lachish, saying, I have offended; return from me: that which thou puttest on me will I bear. And the king of Assyria appointed unto Hezekiah king of Judah three hundred talents of silver and thirty talents of gold.
15 【和合本】希西家就把耶和华殿里和王宫府库里所有的银子都给了他。
【吕振中】希西家就把永恒主殿里和王宫府库里所有的银子都交出。
【思高本】希则克雅只得把上主殿内，和王宫府库所有的银子都交出来。
【现代本】希西家把圣殿和王宫宝库里的银子都送过去，
【KJV】And Hezekiah gave him all the silver that was found in the house of the LORD, and in the treasures of the king's house.
【NIV】So Hezekiah gave him all the silver that was found in the temple of the Lord and in the treasuries of the royal palace.
【BBE】So Hezekiah gave him all the silver in the house of the Lord, and in the king's store-house.
【ASV】And Hezekiah gave him all the silver that was found in the house of Jehovah, and in the treasures of the king's house.
16 【和合本】那时，犹大王希西家将耶和华殿门上的金子和他自己包在柱上的金子都刮下来，给了亚述王。
【吕振中】那时犹大王希西家将永恒主殿堂门上的金子、和他自己包在门柱上（或译∶在柱上）的金子都刮下来、给了亚述王。
【思高本】同时，犹大王希则克雅将上主殿宇门上的金子和他自己包镶在门柱上的金子都剥下来，交给了亚述王。
【现代本】又把圣殿门上的金子和包在殿门柱子上的金子都刮下来，一起送给西拿基立。
【KJV】At that time did Hezekiah cut off the gold from the doors of the temple of the LORD, and from the pillars which Hezekiah king of Judah had overlaid, and gave it to the king of Assyria.
【NIV】At this time Hezekiah king of Judah stripped off the gold with which he had covered the doors and doorposts of the temple of the Lord , and gave it to the king of Assyria.
【BBE】And at that time Hezekiah had the gold from the doors of the Lord's house, and from the door-pillars plated by him, cut off and gave it to the king of Assyria.
【ASV】At that time did Hezekiah cut off the gold from the doors of the temple of Jehovah, and from the pillars which Hezekiah king of Judah had overlaid, and gave it to the king of Assyria.
17 【和合本】亚述王从拉吉差遣他珥探、拉伯撒利，和拉伯沙基率领大军往耶路撒冷，到希西家王那里去。他们上到耶路撒冷，就站在上池的水沟旁，在漂布地的大路上。
【吕振中】亚述王从拉吉差遣大元帅、总务长、参谋长到希西家王那里，随带着重兵到耶路撒冷。他们上来、到了耶路撒冷；既已上来，就来站在上池的水沟旁、在漂布地的大路上。
【思高本】亚述王从拉基士打发元帅、卫队长和大将军率领大军到耶路撒冷去见希则克雅。他们就上到耶路撒冷，一来到，就站在上池的水沟旁，漂布田间的大路上，
【现代本】亚述皇帝从拉吉派遣大军到耶路撒冷攻打希西家；军队由他的统帅、侍卫长，和大将率领。他们一到达耶路撒冷城就列阵在上池的水沟旁，在通往漂布工场的大路上。
【KJV】And the king of Assyria sent Tartan and Rabsaris and Rabshakeh from Lachish to king Hezekiah with a great host against Jerusalem. And they went up and came to Jerusalem. And when they were come up, they came and stood by the conduit of the upper pool, which is in the highway of the fuller's field.
【NIV】The king of Assyria sent his supreme commander, his chief officer and his field commander with a large army, from Lachish to King Hezekiah at Jerusalem. They came up to Jerusalem and stopped at the aqueduct of the Upper Pool, on the road to the Washerman's Field.
【BBE】Then the king of Assyria sent the Tartan and the Rab-saris and the Rab-shakeh from Lachish to Jerusalem, to King Hezekiah, with a strong force. And they went up and came to Jerusalem, and took up their position by the stream of the higher pool, by the highway of the washerman's field.
【ASV】And the king of Assyria sent Tartan and Rab-saris and Rabshakeh from Lachish to king Hezekiah with a great army unto Jerusalem. And they went up and came to Jerusalem. And when they were come up, they came and stood by the conduit of the upper pool, which is in the highway of the fuller's field.
18 【和合本】他们呼叫王的时候，就有希勒家的儿子家宰以利亚敬，并书记舍伯那和亚萨的儿子史官约亚，出来见他们。
【吕振中】他们呼叫了王，希勒家的儿子、管家以利亚敬、秘书舍伯那、和亚萨的儿子通知官约亚出来见他们。
【思高本】求见君王。希耳克雅的儿子厄里雅金家宰，舍布纳书记和阿撒夫的儿子约阿黑史官，出来迎接他们。
【现代本】然后他们派人去召希西家王。希西家的三个大臣出去见他们；这三个大臣是：王宫总管希勒家的儿子以利亚敬，王室书记舍伯那，亚萨的儿子国史大臣约亚。
【KJV】And when they had called to the king, there came out to them Eliakim the son of Hilkiah, which was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder.
【NIV】They called for the king; and Eliakim son of Hilkiah the palace administrator, Shebna the secretary, and Joah son of Asaph the recorder went out to them.
【BBE】And they sent for the king, and Eliakim, the son of Hilkiah, who was over the house, and Shebna the scribe, and Joah, the son of Asaph, the recorder, came out to them.
【ASV】And when they had called to the king, there came out to them Eliakim the son of Hilkiah, who was over the household, and Shebnah the scribe, and Joah the son of Asaph the recorder.
19 【和合本】拉伯沙基说：“你们去告诉希西家说，亚述大王如此说：‘你所倚靠的有什么可仗赖的呢？
【吕振中】参谋长对他们说∶“你们去对希西家说∶‘大王亚述王这么说∶你所倚靠的这种倚靠心算得了什么？
【思高本】大将军对他们说：“你们去告诉希则克雅说：大王，亚述王这样说：你所依靠的，算得什么依靠？
【现代本】亚述的大将问：“亚述皇帝要知道希西家凭什么会有这样的把握。
【KJV】And Rabshakeh said unto them, Speak ye now to Hezekiah, Thus saith the great king, the king of Assyria, What confidence is this wherein thou trustest?
【NIV】The field commander said to them, "Tell Hezekiah: " 'This is what the great king, the king of Assyria, says: On what are you basing this confidence of yours?
【BBE】And the Rab-shakeh said to them, Say now to Hezekiah, These are the words of the great king, the king of Assyria: In what are you placing your hope?
【ASV】And Rabshakeh said unto them, Say ye now to Hezekiah, Thus saith the great king, the king of Assyria, What confidence is this wherein thou trustest?
20 【和合本】你说有打仗的计谋和能力，我看不过是虚话。你到底倚靠谁才背叛我呢？
【吕振中】你说单单咀唇上的话便等于战争上的计谋和实力么？你到底倚靠谁、才背叛我呢？
【思高本】你想空口说话，就是战略和战斗的力量吗？如今你靠谁来背叛我？
【现代本】你以为空口说白话就能替代军备和实力吗？你靠谁的力量想反叛我？
【KJV】Thou sayest, (but they are but vain words,) I have counsel and strength for the war. Now on whom dost thou trust, that thou rebellest against me?
【NIV】You say you have strategy and military strength-but you speak only empty words. On whom are you depending, that you rebel against me?
【BBE】You say you have a design, and strength for war, but these are only words. Now to whom are you looking for support, that you have gone against my authority?
【ASV】Thou sayest (but they are but vain words), There is counsel and strength for the war. Now on whom dost thou trust, that thou hast rebelled against me?
21 【和合本】看哪，你所倚靠的埃及是那压伤的苇杖；人若靠这杖，就必刺透他的手。埃及王法老向一切倚靠他的人也是这样。
【吕振中】现在你看，你倚靠这压伤的芦苇扶杖、埃及；人若靠它，这东西就刺进他的手，把它刺透。埃及王法老对一切倚靠他的人就是这样。
【思高本】我现在你看，你依靠的埃及是一根破裂的芦杖；谁依靠这杖，它就刺伤谁的手，且把手刺透；埃及王法郎对所有依靠他的人，就是这样。
【现代本】你妄想埃及来援助你，那无异用一根破裂的芦苇当杖走路；它会刺伤你的手。埃及王对付那些投靠他的人正是这样。”
【KJV】Now, behold, thou trustest upon the staff of this bruised reed, even upon Egypt, on which if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt unto all that trust on him.
【NIV】Look now, you are depending on Egypt, that splintered reed of a staff, which pierces a man's hand and wounds him if he leans on it! Such is Pharaoh king of Egypt to all who depend on him.
【BBE】See, now, you are basing your hope on that broken rod of Egypt, which will go through a man's hand if he makes use of it for a support; for so is Pharaoh, king of Egypt, to all who put their faith in him.
【ASV】Now, behold, thou trustest upon the staff of this bruised reed, even upon Egypt; whereon if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt unto all that trust on him.
22 【和合本】你们若对我说：我们倚靠耶和华我们的上帝，希西家岂不是将上帝的邱坛和祭坛废去，且对犹大和耶路撒冷的人说：你们当在耶路撒冷这坛前敬拜吗？
【吕振中】你们若对我说∶“我们是倚靠耶和华我们的上帝的”，那么这耶和华岂不是那一位、希西家曾将他的的邱坛和祭坛废去，并且对犹大和耶路撒冷的人说∶‘你们要在耶路撒冷这祭坛前敬拜’的么？
【思高本】假使你们对我说：我们依靠雅威我们的天主，希则克雅岂不是曾推翻他的高丘和祭坛，且对犹大和耶路撒冷说：你们只应在耶路撒冷的这祭坛前朝拜？
【现代本】亚述大将继续说：“也许你们要说，你们所倚靠的是上主──你们的上帝。可是，希西家不是摧毁了他的庙宇和祭坛吗？他不是吩咐犹大和耶路撒冷人民只准在耶路撒冷的祭坛敬拜那位上主吗？
【KJV】But if ye say unto me, We trust in the LORD our God: is not that he, whose high places and whose altars Hezekiah hath taken away, and hath said to Judah and Jerusalem, Ye shall worship before this altar in Jerusalem?
【NIV】And if you say to me, "We are depending on the Lord our God"-isn't he the one whose high places and altars Hezekiah removed, saying to Judah and Jerusalem, "You must worship before this altar in Jerusalem"?
【BBE】And if you say to me, Our hope is in the Lord our God: is it not he, whose high places and altars Hezekiah has taken away, saying to Judah and Jerusalem that worship may only be given before this altar in Jerusalem?
【ASV】But if ye say unto me, We trust in Jehovah our God; is not that he, whose high places and whose altars Hezekiah hath taken away, and hath said to Judah and to Jerusalem, Ye shall worship before this altar in Jerusalem?
23 【和合本】现在你把当头给我主亚述王，我给你二千匹马，看你这一面骑马的人够不够。
【吕振中】如今你可以和我主上亚述王交换打赌当头∶我给你二千匹马，看你那一方能派出足彀的人来骑它不。
【思高本】如今你可与我的主上亚述王打赌：我给你两千匹马，你是否能给这些马配上骑兵？
【现代本】现在我以皇帝的名义跟你们打赌：如果你能找出两千骑兵，我就送你两千匹战马！
【KJV】Now therefore, I pray thee, give pledges to my lord the king of Assyria, and I will deliver thee two thousand horses, if thou be able on thy part to set riders upon them.
【NIV】Come now, make a bargain with my master, the king of Assyria: I will give you two thousand horses-if you can put riders on them!
【BBE】And now, take a chance with my master, the king of Assyria, and I will give you two thousand horses, if you are able to put horsemen on them.
【ASV】Now therefore, I pray thee, give pledges to my master the king of Assyria, and I will give thee two thousand horses, if thou be able on thy part to set riders upon them.
24 【和合本】若不然，怎能打败我主臣仆中最小的军长呢？你竟倚靠埃及的战车马兵吗？
【吕振中】若不然，你怎能使我主上最小的臣仆的一个军长转脸而逃呢？你竟倚靠埃及要得战车和骏马呀！
【思高本】若不能，你怎敢拒绝我主上最小仆人中的一个军长，而去依靠埃及的战车和骑兵？
【现代本】其实，你连亚述军队中最小的军官也比不上，你还妄想埃及送战车骑兵来援助你！
【KJV】How then wilt thou turn away the face of one captain of the least of my master's servants, and put thy trust on Egypt for chariots and for horsemen?
【NIV】How can you repulse one officer of the least of my master's officials, even though you are depending on Egypt for chariots and horsemen ?
【BBE】How then may you put to shame the least of my master's servants? and you have put your hope in Egypt for war-carriages and horsemen:
【ASV】How then canst thou turn away the face of one captain of the least of my master's servants, and put thy trust on Egypt for chariots and for horsemen?
25 【和合本】现在我上来攻击毁灭这地，岂没有耶和华的意思吗？耶和华吩咐我说：你上去攻击毁灭这地吧！’”
【吕振中】现在我上来攻打这地方要毁灭它，岂非有耶和华的意思么？耶和华曾对我说∶“你上去攻打这地、而毁灭它。’”
【思高本】现在，我上来攻打毁灭这地，难道不是雅威的意思吗？雅威曾对我说：你上去攻打这地，加以毁灭！”
【现代本】你以为我没有上主的帮助就来攻打你，毁灭你的国家吗？上主亲自吩咐我来攻击你，并毁灭你这地方。”
【KJV】Am I now come up without the LORD against this place to destroy it? The LORD said to me, Go up against this land, and destroy it.
【NIV】Furthermore, have I come to attack and destroy this place without word from the Lord ? The Lord himself told me to march against this country and destroy it.' "
【BBE】And have I now come up to send destruction on this place without the Lord's authority? It was the Lord himself who said to me, Go up against this land and make it waste.
【ASV】Am I now come up without Jehovah against this place to destroy it? Jehovah said unto me, Go up against this land, and destroy it.
26 【和合本】希勒家的儿子以利亚敬和舍伯那，并约亚，对拉伯沙基说：“求你用亚兰言语和仆人说话，因为我们懂得；不要用犹大言语和我们说话，达到城上百姓的耳中。”
【吕振中】希勒家的儿子以利亚敬和舍伯那跟约亚对参谋长说∶“请用亚兰语和仆人说话，因为我们听得来；不要用犹大语同我们说话，以致让城上的人民听得懂。”
【思高本】希耳克雅的儿子厄里雅金、舍布纳和约阿黑对大将军说：“请你对你的仆人说阿剌美话，因为我们都懂；你不要对我们说犹太话，因为城墙上的百姓能听到。”
【现代本】于是，以利亚敬、舍伯那，和约亚对那大将说：“先生，请用亚兰语跟我们说话；我们听得懂。请不要用希伯来语，因为城楼上的人民都在听。”
【KJV】Then said Eliakim the son of Hilkiah, and Shebna, and Joah, unto Rabshakeh, Speak, I pray thee, to thy servants in the Syrian language; for we understand it: and talk not with us in the Jews' language in the ears of the people that are on the wall.
【NIV】Then Eliakim son of Hilkiah, and Shebna and Joah said to the field commander, "Please speak to your servants in Aramaic, since we understand it. Don't speak to us in Hebrew in the hearing of the people on the wall."
【BBE】Then Eliakim, the son of Hilkiah, and Shebna and Joah said to the Rab-shakeh, Will you kindly make use of the Aramaean language in talking to your servants, for we are used to it, and do not make use of the Jews' language in the hearing of the people on the wall.
【ASV】Then said Eliakim the son of Hilkiah, and Shebnah, and Joah, unto Rabshakeh, Speak, I pray thee, to thy servants in the Syrian language; for we understand it: and speak not with us in the Jews' language, in the ears of the people that are on the wall.
27 【和合本】拉伯沙基说：“我主差遣我来，岂是单对你和你的主说这些话吗？不也是对这些坐在城上、要与你们一同吃自己粪、喝自己尿的人说吗？”
【吕振中】参谋长对他们说∶“我主上差遣我来说这些话，岂是单对你和你主上说的呢？不也是对这些坐在城上、要和你们一同吃自己粪喝自己尿的人说的么？”
【思高本】大将军回答说：“难道我的主上打发我来，只对你的主上和你讲这些话，而不是对那些坐在城墙上，和你们一样该吃自己的粪，喝自己的尿的人，讲这些话吗？”
【现代本】大将说：“你们以为皇帝只叫我对你们和王说这些话吗？错了，我也是对那些坐在城楼上的人民讲的；他们跟你们一样都要吃自己的粪，喝自己的尿。”
【KJV】But Rabshakeh said unto them, Hath my master sent me to thy master, and to thee, to speak these words? hath he not sent me to the men which sit on the wall, that they may eat their own dung, and drink their own piss with you?
【NIV】But the commander replied, "Was it only to your master and you that my master sent me to say these things, and not to the men sitting on the wall-who, like you, will have to eat their own filth and drink their own urine?"
【BBE】But the Rab-shakeh said to them, Is it to your master or to you that my master has sent me to say these words? has he not sent me to the men seated on the wall? for they are the people who will be short of food with you when the town is shut in.
【ASV】But Rabshakeh said unto them, Hath my master sent me to thy master, and to thee, to speak these words? hath he not sent me to the men that sit on the wall, to eat their own dung, and to drink their own water with you?
28 【和合本】于是拉伯沙基站着，用犹大言语大声喊着说：“你们当听亚述大王的话！
【吕振中】于是参谋长站着，用犹大语大声喊叫，演讲说∶“你们要听大王亚述王的话。
【思高本】大将军于是站起来，仍用犹太话大声喊说：“你们听大王亚述王的话罢！
【现代本】于是，他站出来，用希伯来语大声喊叫：“你们要听亚述皇帝的谕旨。
【KJV】Then Rabshakeh stood and cried with a loud voice in the Jews' language, and spake, saying, Hear the word of the great king, the king of Assyria:
【NIV】Then the commander stood and called out in Hebrew: "Hear the word of the great king, the king of Assyria!
【BBE】Then the Rab-shakeh got up and said with a loud voice in the Jews' language, Give ear to the words of the great king, the king of Assyria;
【ASV】Then Rabshakeh stood, and cried with a loud voice in the Jews' language, and spake, saying, Hear ye the word of the great king, the king of Assyria.
29 【和合本】王如此说：‘你们不要被希西家欺哄了；因他不能救你们脱离我的手。
【吕振中】王这么说∶‘你们不要给希西家欺哄了，因为他实在不能援救你们脱离我的手；
【思高本】大王这样说：你们别上希则克雅的当，他决不能拯救你们脱离我的手；
【现代本】他警告你们：不可受希西家的欺骗；希西家不能救你们。
【KJV】Thus saith the king, Let not Hezekiah deceive you: for he shall not be able to deliver you out of his hand:
【NIV】This is what the king says: Do not let Hezekiah deceive you. He cannot deliver you from my hand.
【BBE】This is what the king says: Do not be tricked by Hezekiah, for there is no salvation for you in him.
【ASV】Thus saith the king, Let not Hezekiah deceive you; for he will not be able to deliver you out of his hand:
30 【和合本】也不要听希西家使你们倚靠耶和华，说耶和华必要拯救我们，这城必不交在亚述王的手中。’
【吕振中】也不要让希西家使你们倚靠耶和华、说∶‘耶和华一定会援救我们，而这城必不至于交在亚述王手里。’
【思高本】也不要让希则克雅使你们依靠雅威说：雅威必会拯救我们，这城决不会落在亚述王手中。
【现代本】不要让他说服你们去倚靠上主。不要以为上主一定会拯救你们；不要以为亚述的军队不能攻破你们的城。
【KJV】Neither let Hezekiah make you trust in the LORD, saying, The LORD will surely deliver us, and this city shall not be delivered into the hand of the king of Assyria.
【NIV】Do not let Hezekiah persuade you to trust in the Lord when he says, 'The Lord will surely deliver us; this city will not be given into the hand of the king of Assyria.'
【BBE】And do not let Hezekiah make you put your faith in the Lord, saying, The Lord will certainly keep us safe, and this town will not be given into the hands of the king of Assyria.
【ASV】neither let Hezekiah make you trust in Jehovah, saying, Jehovah will surely deliver us, and this city shall not be given into the hand of the king of Assyria.
31 【和合本】不要听希西家的话！因亚述王如此说：‘你们要与我和好，出来投降我，各人就可以吃自己葡萄树和无花果树的果子，喝自己井里的水。
【吕振中】你们不要听希西家的话；因为亚述王这么说∶‘你们要向我祝福请安，出来投降我，各人就可以吃自己葡萄树、自己无花果树的果子，喝自己井里的水；
【思高本】千万别听信希则克雅！原来亚述王曾这样说：你们要与我和好，出来归顺我，各人就可以吃自己的葡萄和无花果，各人也可以喝自己井里的水，
【现代本】不要听希西家的话！亚述皇帝命令你们出来投降。这样，你们照旧可以吃自己的葡萄、自己的无花果，喝自己井里的水。
【KJV】Hearken not to Hezekiah: for thus saith the king of Assyria, Make an agreement with me by a present, and come out to me, and then eat ye every man of his own vine, and every one of his fig tree, and drink ye every one the waters of his cistern:
【NIV】Do not listen to Hezekiah. This is what the king of Assyria says: Make peace with me and come out to me. Then every one of you will eat from his own vine and fig tree and drink water from his own cistern,
【BBE】Do not give ear to Hezekiah, for this is what the king of Assyria says: Make peace with me and come out to me; and everyone will be free to take the fruit of his vine and of his fig-tree, and the water of his spring;
【ASV】Hearken not to Hezekiah: for thus saith the king of Assyria, Make your peace with me, and come out to me; and eat ye every one of his vine, and every one of his fig-tree, and drink ye every one the waters of his own cistern;
32 【和合本】等我来领你们到一个地方与你们本地一样，就是有五谷和新酒之地，有粮食和葡萄园之地，有橄榄树和蜂蜜之地，好使你们存活，不至于死。希西家劝导你们，说耶和华必拯救我们；你们不要听他的话。
【吕振中】等我来领你们到一个地方像你们本地一样∶一个有五谷和新酒之地，一个有粮食和葡萄园之地，一个有橄榄树与蜜之地，好叫你们活着，不至于死。你们不要听希西家的话，因为他教唆你们说∶“耶和华一定会援救我们”。
【思高本】直到我来领你们到一个与你们本国一样的地方去，一个有五谷和新酒的地方，一个有食粮和葡萄树的地方，一个产橄榄油和蜂蜜的地方，叫你们生活下去，而不至于死亡。千万别听信希则克雅，因为他欺骗你们说：雅威必拯救我们。
【现代本】直到皇帝把你们迁到另一个地方，跟你们的本土约略相同，有五谷、葡萄，有饼、美酒。那是产橄榄、橄榄油，和蜂蜜的地方。你们遵照他的命令就得以存活，不至于死。不要被希西家欺骗，以为上主会来拯救你们。
【KJV】Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards, a land of oil olive and of honey, that ye may live, and not die: and hearken not unto Hezekiah, when he persuadeth you, saying, The LORD will deliver us.
【NIV】until I come and take you to a land like your own, a land of grain and new wine, a land of bread and vineyards, a land of olive trees and honey. Choose life and not death! "Do not listen to Hezekiah, for he is misleading you when he says, 'The Lord will deliver us.'
【BBE】Till I come and take you away to a land like yours, a land of grain and wine, a land of bread and vine-gardens, a land of oil-giving olives and of honey, so that life and not death may be your fate. Give no attention to Hezekiah when he says to you, The Lord will keep us safe.
【ASV】Until I come and take you away to a land like your own land, a land of grain and new wine, a land of bread and vineyards, a land of olive-trees and of honey, that ye may live, and not die: and hearken not unto Hezekiah, when he persuadeth you, saying, Jehovah will deliver us.
33 【和合本】列国的神有哪一个救他本国脱离亚述王的手呢？
【吕振中】列国的神有哪一位真地援救过他的本地脱离亚述王的手呢？
【思高本】万国的神中，有那一个由亚述王手中，拯救了自己的国土？
【现代本】你们见过有哪一个国家的神明拯救过本国脱离亚述皇帝的手呢？
【KJV】Hath any of the gods of the nations delivered at all his land out of the hand of the king of Assyria?
【NIV】Has the god of any nation ever delivered his land from the hand of the king of Assyria?
【BBE】Has any one of the gods of the nations kept his land from falling into the hands of the king of Assyria?
【ASV】Hath any of the gods of the nations ever delivered his land out of the hand of the king of Assyria?
34 【和合本】哈马、亚珥拔的神在哪里呢？西法瓦音、希拿、以瓦的神在哪里呢？他们曾救撒玛利亚脱离我的手吗？
【吕振中】哈马亚珥拔的神在哪里呢？西法瓦音希夺以瓦的神在哪里呢？他们何曾援救过撒玛利亚脱离我的手呢？
【思高本】哈玛特和阿帕得的神在那里？色法瓦因、赫纳和依瓦的神在那里？撒玛黎雅地的神在那里？难道他们从我手中拯救了撒玛黎雅？
【现代本】哈马、亚珥拔的神明现在在哪里？西法瓦音、希拿、以瓦的神明又在哪里？谁救过撒马利亚呢？
【KJV】Where are the gods of Hamath, and of Arpad? where are the gods of Sepharvaim, Hena, and Ivah? have they delivered Samaria out of mine hand?
【NIV】Where are the gods of Hamath and Arpad? Where are the gods of Sepharvaim, Hena and Ivvah? Have they rescued Samaria from my hand?
【BBE】Where are the gods of Hamath and of Arpad? where are the gods of Sepharvaim, of Hena and Ivvah? have they kept Samaria out of my hands?
【ASV】Where are the gods of Hamath, and of Arpad? where are the gods of Sepharvaim, of Hena, and Ivvah? have they delivered Samaria out of my hand?
35 【和合本】这些国的神有谁曾救自己的国脱离我的手呢？难道耶和华能救耶路撒冷脱离我的手吗？’”
【吕振中】这些国家的神有谁曾援救过他们的本地脱离我的手呢？难道耶和华能援救耶路撒冷脱离我的手么？’”
【思高本】在这地域中的神，有那一个由我手中救出了自己的国土？难道雅威就能由我手中拯救耶路撒冷吗？”
【现代本】有哪些神明曾经从我们的皇帝手下救过他们的国家？你们凭什么相信你们的上主会拯救耶路撒冷呢？”
【KJV】Who are they among all the gods of the countries, that have delivered their country out of mine hand, that the LORD should deliver Jerusalem out of mine hand?
【NIV】Who of all the gods of these countries has been able to save his land from me? How then can the Lord deliver Jerusalem from my hand?"
【BBE】Who among all the gods of these countries have kept their country from falling into my hands, to give cause for the thought that the Lord will keep Jerusalem from falling into my hands?
【ASV】Who are they among all the gods of the countries, that have delivered their country out of my hand, that Jehovah should deliver Jerusalem out of my hand?
36 【和合本】百姓静默不言，并不回答一句，因为王曾吩咐说：“不要回答他。”
【吕振中】众民都不作声，一句也没有回答他，因为王吩咐的是说∶“不要回答他。”
【思高本】人都不作声，一句话都没有回答他，因为君王有命，不要回答他。当下希耳克雅的儿子厄里雅金家宰、舍布纳书记和阿撒夫的儿子约阿黑史官，撕裂了自己的衣服，来见希则克雅，将那将军的话全部告诉了他。
【现代本】人民都不作声；他们遵照希西家王的命令，一声不响，不回答他的话。
【KJV】But the people held their peace, and answered him not a word: for the king's commandment was, saying, Answer him not.
【NIV】But the people remained silent and said nothing in reply, because the king had commanded, "Do not answer him."
【BBE】But the people kept quiet and gave him no answer: for the king's order was, Give him no answer.
【ASV】But the people held their peace, and answered him not a word; for the king's commandment was, saying, Answer him not.
37 【和合本】当下，希勒家的儿子家宰以利亚敬和书记舍伯那，并亚萨的儿子史官约亚，都撕裂衣服，来到希西家那里，将拉伯沙基的话告诉了他。
【吕振中】当下希勒家的儿子、管家以利亚敬、秘书舍伯那和亚萨的儿子、通知史官约亚、都来到希西家面前，衣服撕裂，将参谋长的话告诉了他。
【思高本】希则克雅王的臣仆来到了依撒意亚前，
【现代本】于是王宫总管以利亚敬、王室书记舍伯那，和国史大臣约亚悲痛地撕裂衣服，回城把亚述大将的话向希西家王报告。
【KJV】Then came Eliakim the son of Hilkiah, which was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder, to Hezekiah with their clothes rent, and told him the words of Rabshakeh.
【NIV】Then Eliakim son of Hilkiah the palace administrator, Shebna the secretary and Joah son of Asaph the recorder went to Hezekiah, with their clothes torn, and told him what the field commander had said.
【BBE】Then Eliakim, the son of Hilkiah, who was over the house, and Shebna the scribe, and Joah, the son of Asaph, the recorder, came to Hezekiah, with their clothing parted as a sign of grief, and gave him an account of what the Rab-shakeh had said.
【ASV】Then came Eliakim the son of Hilkiah, who was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder, to Hezekiah with their clothes rent, and told him the words of Rabshakeh.


第 19 章

希西家王派人求问以赛亚
1 【和合本】希西家王听见，就撕裂衣服，披上麻布，进了耶和华的殿；
【吕振中】希西家王听见，就撕裂衣服，披上麻布，进了永恒主的殿。
【思高本】希则克雅王一听这话，就撕破了自己的衣服，穿上苦衣，走进了上主的殿；
【现代本】希西家王一听见他们的报告，非常悲愤；他撕裂衣服，披上麻衣，进入上主的圣殿。
【KJV】And it came to pass, when king Hezekiah heard it, that he rent his clothes, and covered himself with sackcloth, and went into the house of the LORD.
【NIV】When King Hezekiah heard this, he tore his clothes and put on sackcloth and went into the temple of the Lord .
【BBE】And on hearing it, King Hezekiah took off his robe, and put on haircloth, and went into the house of the Lord.
【ASV】And it came to pass, when king Hezekiah heard it, that he rent his clothes, and covered himself with sackcloth, and went into the house of Jehovah.
2 【和合本】使家宰以利亚敬和书记舍伯那，并祭司中的长老，都披上麻布，去见亚摩斯的儿子先知以赛亚，
【吕振中】他打发管家以利亚敬、秘书舍伯那和祭司中的长老、都披上麻布，去见亚摩斯的儿子、神言人以赛亚；
【思高本】然后打发厄里雅金家宰，舍布纳书记和几位老司祭，穿着苦衣，去见阿摩兹的儿子依撒意亚先知，
【现代本】他差王宫总管以利亚敬、王室书记舍伯那，和一些资深的祭司去见亚摩斯的儿子先知以赛亚。他们也都穿了麻衣。
【KJV】And he sent Eliakim, which was over the household, and Shebna the scribe, and the elders of the priests, covered with sackcloth, to Isaiah the prophet the son of Amoz.
【NIV】He sent Eliakim the palace administrator, Shebna the secretary and the leading priests, all wearing sackcloth, to the prophet Isaiah son of Amoz.
【BBE】And he sent Eliakim, who was over the house, and Shebna the scribe, and the chief priests, dressed in haircloth, to Isaiah the prophet, the son of Amoz.
【ASV】And he sent Eliakim, who was over the household, and Shebna the scribe, and the elders of the priests, covered with sackcloth, unto Isaiah the prophet the son of Amoz.
3 【和合本】对他说：“希西家如此说：‘今日是急难、责罚、凌辱的日子，就如妇人将要生产婴孩，却没有力量生产。
【吕振中】对他说∶“希西家这么说∶‘今日是有急难、受责罚、受侮慢的日子；就如婴儿临到生产的关头，却没有力量生出来。
【思高本】对他说：“希则克雅这样说：今天是受苦难，受责罚，受侮辱的日子。因为婴儿到了要出生的时候，却没有产生的力量。
【现代本】希西家王吩咐他们告诉以赛亚说：“今天是国难的日子；我们都处在耻辱和刑罚中。我们像一个临盆的产妇，因身体虚弱而难产。
【KJV】And they said unto him, Thus saith Hezekiah, This day is a day of trouble, and of rebuke, and blasphemy; for the children are come to the birth, and there is not strength to bring forth.
【NIV】They told him, "This is what Hezekiah says: This day is a day of distress and rebuke and disgrace, as when children come to the point of birth and there is no strength to deliver them.
【BBE】And they said to him, Hezekiah says, This day is a day of trouble and punishment and shame; for the children are ready to come to birth, but there is no strength to give birth to them.
【ASV】And they said unto him, Thus saith Hezekiah, This day is a day of trouble, and of rebuke, and of contumely; for the children are come to the birth, and there is not strength to bring forth.
4 【和合本】或者耶和华你的上帝听见拉伯沙基的一切话，就是他主人亚述王打发他来辱骂永生上帝的话，耶和华你的上帝听见这话，就发斥责。故此，求你为余剩的民扬声祷告。’”
【吕振中】或者永恒主你的上帝听见参谋长的一切话、他主上亚述王打发他来辱骂永活之上帝者的话∶或是永恒主你的上帝会斥责他所听见的话∶故此求你为所有余剩之民呈上祷告。”
【思高本】但愿上主你的天主听到那大将军的一切话，就是他的主上亚述王打发他来，辱骂永生的天主所说的话！愿上主你的天主听了那些话而加以惩罚！所以请你为剩下的遗民举行祈祷罢！”
【现代本】亚述皇帝差他的大将来侮辱永生的上帝。愿上主──你的上帝听见了这些亵的话，惩罚说这话的人。请你求告上主──你的上帝，来看顾我们这些残存的人民。”
【KJV】It may be the LORD thy God will hear all the words of Rabshakeh, whom the king of Assyria his master hath sent to reproach the living God; and will reprove the words which the LORD thy God hath heard: wherefore lift up thy prayer for the remnant that are left.
【NIV】It may be that the Lord your God will hear all the words of the field commander, whom his master, the king of Assyria, has sent to ridicule the living God, and that he will rebuke him for the words the Lord your God has heard. Therefore pray for the remnant that still survives."
【BBE】It may be that the Lord your God will give ear to the words of the Rab-shakeh, whom the king of Assyria, his master, sent to say evil things against the living God, and will make his words come to nothing: so then make your prayer for the rest of the people.
【ASV】It may be Jehovah thy God will hear all the words of Rabshakeh, whom the king of Assyria his master hath sent to defy the living God, and will rebuke the words which Jehovah thy God hath heard: wherefore lift up thy prayer for the remnant that is left.
5 【和合本】希西家王的臣仆就去见以赛亚。
【吕振中】希西家王的臣仆就去见以赛亚。
【思高本】希则克雅王的臣仆来到了依撒意亚前，
【现代本】以赛亚听到希西家王的这些话，
【KJV】So the servants of king Hezekiah came to Isaiah.
【NIV】When King Hezekiah's officials came to Isaiah,
【BBE】So the servants of King Hezekiah came to Isaiah.
【ASV】So the servants of king Hezekiah came to Isaiah.
6 【和合本】以赛亚对他们说：“要这样对你们的主人说，耶和华如此说：‘你听见亚述王的仆人亵渎我的话，不要惧怕。
【吕振中】以赛亚对他们说∶“要这样对你们的主上说∶‘永恒主这么说∶你不要因所听见亚述王僮仆亵渎我的话来惧怕。
【思高本】依撒意亚就对他们说：“你们要这样对你们的主上说：上主这样说：你听到亚述王的仆人们辱骂我的话，不要害怕！
【现代本】就请来人回复国王，说：“上主这样说：你们不必因亚述人说了侮辱的话而惊惶。
【KJV】And Isaiah said unto them, Thus shall ye say to your master, Thus saith the LORD, Be not afraid of the words which thou hast heard, with which the servants of the king of Assyria have blasphemed me.
【NIV】Isaiah said to them, "Tell your master, 'This is what the Lord says: Do not be afraid of what you have heard-those words with which the underlings of the king of Assyria have blasphemed me.
【BBE】And Isaiah said to them, This is what you are to say to your master: The Lord says, Be not troubled by the words which the servants of the king of Assyria have said against me in your hearing.
【ASV】And Isaiah said unto them, Thus shall ye say to your master, Thus saith Jehovah, Be not afraid of the words that thou hast heard, wherewith the servants of the king of Assyria have blasphemed me.
7 【和合本】我必惊动（原文作使灵进入）他的心，他要听见风声就归回本地。我必使他在那里倒在刀下。’”
【吕振中】看吧！我必使他灵机一动，就听见风声，而回他本地去；我必使他在他本地那里倒在刀下。’”
【思高本】我必叫他感到一种怕情，使他一听到某种消息，就返回本国；我要使他在本国内丧身刀下。”
【现代本】上主要使亚述皇帝听信谣言赶回本国，在本土被杀。”
【KJV】Behold, I will send a blast upon him, and he shall hear a rumour, and shall return to his own land; and I will cause him to fall by the sword in his own land.
【NIV】Listen! I am going to put such a spirit in him that when he hears a certain report, he will return to his own country, and there I will have him cut down with the sword.' "
【BBE】See, I will put a spirit into him, and bad news will come to his ears, and he will go back to his land; and there I will have him put to death by the sword.
【ASV】Behold, I will put a spirit in him, and he shall hear tidings, and shall return to his own land; and I will cause him to fall by the sword in his own land.

亚述人再次威胁希西家
8 【和合本】拉伯沙基回去，正遇见亚述王攻打立拿，原来他早听见亚述王拔营离开拉吉。
【吕振中】参谋长回去，正遇见亚述王在攻击立拿；原来他早就听见亚述王已拔营离开拉吉。
【思高本】将军回去时，正遇见亚述王去攻打里贝纳。原来他已听说君王离开了拉基士。
【现代本】亚述的大将知道国王已经离开拉吉，去攻打附近的立拿城，就上那里向他请示。
【KJV】So Rabshakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he was departed from Lachish.
【NIV】When the field commander heard that the king of Assyria had left Lachish, he withdrew and found the king fighting against Libnah.
【BBE】So the Rab-shakeh went back, and when he got there the king of Assyria was making war against Libnah, for it had come to his ears that he had gone away from Lachish.
【ASV】So Rabshakeh returned, and found the king of Assyria warring against Libnah; for he had heard that he was departed from Lachish.
9 【和合本】亚述王听见人论古实王特哈加说：“他出来要与你争战。”于是亚述王又打发使者去见希西家，吩咐他们说：
【吕振中】亚述王听到古实王特哈加的事说∶“看哪，他出来要跟你交战的”，于是亚述王又打发使者来见希西家，并吩咐使者说∶
【思高本】那时，散乃黑黎布听人说：雇士王提尔哈卡出来攻打他，就再派使者去见希则克雅，并吩咐说：“
【现代本】亚述人当中传说苏但王特哈加领了埃及军队来攻打他们。亚述皇帝一听见这话，就差使者给犹大王希西家送信，
【KJV】And when he heard say of Tirhakah king of Ethiopia, Behold, he is come out to fight against thee: he sent messengers again unto Hezekiah, saying,
【NIV】Now Sennacherib received a report that Tirhakah, the Cushite king of Egypt , was marching out to fight against him. So he again sent messengers to Hezekiah with this word:
【BBE】And when news came to him that Tirhakah, king of Ethiopia, had made an attack on him, he sent representatives to Hezekiah again, saying,
【ASV】And when he heard say of Tirhakah king of Ethiopia, Behold, he is come out to fight against thee, he sent messengers again unto Hezekiah, saying,
10 【和合本】“你们对犹大王希西家如此说：‘不要听你所倚靠的上帝欺哄你，说耶路撒冷必不交在亚述王的手中。
【吕振中】“你们去对犹大王希西家这么说∶‘不要让你的上帝、你所倚靠的神欺哄你说∶耶路撒冷必不至于交在亚述王手里。
【思高本】你们要这样对犹大王希则克雅说：不要让你所依靠的天主哄骗了你说：耶路撒冷决不会落在亚述王手中！
【现代本】说：“你所信靠的神告诉你，你不至于被我打败；但是，你别受骗了。
【KJV】Thus shall ye speak to Hezekiah king of Judah, saying, Let not thy God in whom thou trustest deceive thee, saying, Jerusalem shall not be delivered into the hand of the king of Assyria.
【NIV】Say to Hezekiah king of Judah: Do not let the god you depend on deceive you when he says, 'Jerusalem will not be handed over to the king of Assyria.'
【BBE】This is what you are to say to Hezekiah, king of Judah: Let not your God, in whom is your faith, give you a false hope, saying, Jerusalem will not be given into the hands of the king of Assyria.
【ASV】Thus shall ye speak to Hezekiah king of Judah, saying, Let not thy God in whom thou trustest deceive thee, saying, Jerusalem shall not be given into the hand of the king of Assyria.
11 【和合本】你总听说亚述诸王向列国所行的，乃是尽行灭绝，难道你还能得救吗？
【吕振中】看哪，你总听说过亚述诸王怎样将各地尽行毁灭归神罢；难道你还能得援救么？
【思高本】你必听说过亚述的列王对各国所行的事，将各国完全消灭了。你还能有救吗？
【现代本】你知道凡是亚述皇帝要毁灭的国家，结局是怎样？你想你能幸免吗？
【KJV】Behold, thou hast heard what the kings of Assyria have done to all lands, by destroying them utterly: and shalt thou be delivered?
【NIV】Surely you have heard what the kings of Assyria have done to all the countries, destroying them completely. And will you be delivered?
【BBE】No doubt the story has come to your ears of what the kings of Assyria have done to all lands, putting them to the curse; and will you be kept safe?
【ASV】Behold, thou hast heard what the kings of Assyria have done to all lands, by destroying them utterly: and shalt thou be delivered?
12 【和合本】我列祖所毁灭的，就是歌散、哈兰、利色，和属提拉撒的伊甸人，这些国的神何曾拯救这些国呢？
【吕振中】我列祖所毁灭的国∶歌散、哈兰、利色、和在提拉撒的伊甸人∶这些国的神何曾援救过它呢？
【思高本】我的祖先所消灭的各民族，如哥仓、哈郎、勒责夫、以及在特拉撒尔的厄登子民，他们的神又何曾救了他们？
【现代本】我的祖宗曾攻下歌散、哈兰、利色，歼灭了住在提拉撒的伯伊甸人（或译：伊甸人）；他们的神明救得了他们吗？
【KJV】Have the gods of the nations delivered them which my fathers have destroyed; as Gozan, and Haran, and Rezeph, and the children of Eden which were in Thelasar?
【NIV】Did the gods of the nations that were destroyed by my forefathers deliver them: the gods of Gozan, Haran, Rezeph and the people of Eden who were in Tel Assar?
【BBE】Did the gods of the nations keep safe those on whom my fathers sent destruction, Gozan and Haran and Rezeph and the children of Eden who were in Telassar?
【ASV】Have the gods of the nations delivered them, which my fathers have destroyed, Gozan, and Haran, and Rezeph, and the children of Eden that were in Telassar?
13 【和合本】哈马的王、亚珥拔的王、西法瓦音城的王、希拿，和以瓦的王都在哪里呢？’”
【吕振中】哈马的王、亚珥拔的王、西法瓦音城的王、希夺以瓦的王都在哪里呢？’”
【思高本】哈玛特王，阿帕得王，色法瓦因城的王，赫纳王和依瓦王，他们现今都在那里？”
【现代本】现在，哈马、亚珥拔、西法瓦音、希拿，和以瓦诸王在哪里呢？”
【KJV】Where is the king of Hamath, and the king of Arpad, and the king of the city of Sepharvaim, of Hena, and Ivah?
【NIV】Where is the king of Hamath, the king of Arpad, the king of the city of Sepharvaim, or of Hena or Ivvah?"
【BBE】Where is the king of Hamath, and the king of Arpad, and the king of the town of Sepharvaim, of Hena and of Ivvah?
【ASV】Where is the king of Hamath, and the king of Arpad, and the king of the city of Sepharvaim, of Hena, and Ivvah?
14 【和合本】希西家从使者手里接过书信来，看完了，就上耶和华的殿，将书信在耶和华面前展开。
【吕振中】希西家从使者手里把文书接过来；唸完了，就上永恒主的殿；希西家将文书展开在永恒主面前。
【思高本】希则克雅从使者中接过信来，念了以后，就走进上主的殿，将那信在上主面前展开，
【现代本】希西家王从送信的人手里接过信，读后就到圣殿去，在上主面前把信展开；
【KJV】And Hezekiah received the letter of the hand of the messengers, and read it: and Hezekiah went up into the house of the LORD, and spread it before the LORD.
【NIV】Hezekiah received the letter from the messengers and read it. Then he went up to the temple of the Lord and spread it out before the Lord .
【BBE】And Hezekiah took the letter from the hands of those who had come with it; and after reading it, Hezekiah went up to the house of the Lord, opening the letter there before the Lord.
【ASV】And Hezekiah received the letter from the hand of the messengers, and read it; and Hezekiah went up unto the house of Jehovah, and spread it before Jehovah.
15 【和合本】希西家向耶和华祷告说：“坐在二基路伯上耶和华以色列的上帝啊，你是天下万国的上帝，你曾创造天地。
【吕振中】希西家在永恒主面前祷告说∶“永恒主、以色列的上帝、坐在基路伯中间的阿，惟独你是地上万国的上帝；是你造了天和地。
【思高本】然后，希则克雅恳求上主说：“上主，坐在革鲁宾上面的以色列的天主！惟独你是地上万国的天主，你创造了天地。
【现代本】他向上主祷告说：“上主──万军的统帅、坐在基路伯宝座上的以色列的上帝啊，你是惟一的上帝。你管理世上万国；你创造了天地。上主啊，求你垂听我们的祷告。
【KJV】And Hezekiah prayed before the LORD, and said, O LORD God of Israel, which dwellest between the cherubims, thou art the God, even thou alone, of all the kingdoms of the earth; thou hast made heaven and earth.
【NIV】And Hezekiah prayed to the Lord : "O Lord , God of Israel, enthroned between the cherubim, you alone are God over all the kingdoms of the earth. You have made heaven and earth.
【BBE】And Hezekiah made his prayer to the Lord, saying, O Lord, the God of Israel, seated between the winged ones, you only are the God of all the kingdoms of the earth; you have made heaven and earth.
【ASV】And Hezekiah prayed before Jehovah, and said, O Jehovah, the God of Israel, that sittest above the cherubim, thou art the God, even thou alone, of all the kingdoms of the earth; thou hast made heaven and earth.
16 【和合本】耶和华啊，求你侧耳而听！耶和华啊，求你睁眼而看！要听西拿基立打发使者来辱骂永生上帝的话。
【吕振中】永恒主阿，以耳倾听哦！永恒主阿，睁开眼来看哦！请听西拿基立的话，那打发使者来辱骂永活之上帝者的话。
【思高本】上主，请你侧耳倾听！上主，求你睁眼垂视，细听那打发使者辱骂永生天主的散乃黑黎布的话。
【现代本】上主啊，看顾我们。请听听西拿基立所说、侮辱你──永生上帝的话。
【KJV】LORD, bow down thine ear, and hear: open, LORD, thine eyes, and see: and hear the words of Sennacherib, which hath sent him to reproach the living God.
【NIV】Give ear, O Lord , and hear; open your eyes, O Lord , and see; listen to the words Sennacherib has sent to insult the living God.
【BBE】Let your ear be turned to us, O Lord, and let your eyes be open, O Lord, and see; take note of all the words of Sennacherib who has sent men to say evil against the living God.
【ASV】Incline thine ear, O Jehovah, and hear; open thine eyes, O Jehovah, and see; and hear the words of Sennacherib, wherewith he hath sent him to defy the living God.
17 【和合本】耶和华啊，亚述诸王果然使列国和列国之地变为荒凉，
【吕振中】永恒主阿，亚述诸王真地使到列国和它们的地都乾燥荒凉，
【思高本】上主，的确，亚述王曾毁灭了所有的民族和他们的国家，
【现代本】上主啊，我们知道，亚述历代的王把许多国家夷为平地，
【KJV】Of a truth, LORD, the kings of Assyria have destroyed the nations and their lands,
【NIV】It is true, O Lord , that the Assyrian kings have laid waste these nations and their lands.
【BBE】Truly, O Lord, the kings of Assyria have made waste the nations and their lands,
【ASV】Of a truth, Jehovah, the kings of Assyria have laid waste the nations and their lands,
18 【和合本】将列国的神像都扔在火里；因为它本不是神，乃是人手所造的，是木头石头的，所以灭绝它。
【吕振中】将它们的神像都扔在火里；因为他们并不是神，乃是人手造的，木头石头的；故此他们才除灭他们。
【思高本】将他们的神像投入火中，因为它们不是神，只是人手造成的木石的作品，所以能被消灭。
【现代本】焚烧了各国的神明──其实它们不是神，只是人用木头、石头造成的偶像。
【KJV】And have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone: therefore they have destroyed them.
【NIV】They have thrown their gods into the fire and destroyed them, for they were not gods but only wood and stone, fashioned by men's hands.
【BBE】And have given their gods to the fire; for they were no gods, but wood and stone, the work of men's hands; so they have given them to destruction.
【ASV】and have cast their gods into the fire; for they were no gods, but the work of men's hands, wood and stone; therefore they have destroyed them.
19 【和合本】耶和华我们的上帝啊，现在求你救我们脱离亚述王的手，使天下万国都知道惟独你耶和华是上帝！”
【吕振中】永恒主我们的上帝阿，现在求你拯救我们脱离亚述王的手，使地上万国都知道惟独你、永恒主、才是上帝。”
【思高本】但是现今，上主我们的天主，求你拯救我们脱离他的手，使地上万国都知道：惟独你是上主，天主！”
【现代本】上主──我们的上帝啊，我求你从亚述手中拯救我们；这样，世界各国就知道惟有你──上主是上帝。”
【KJV】Now therefore, O LORD our God, I beseech thee, save thou us out of his hand, that all the kingdoms of the earth may know that thou art the LORD God, even thou only.
【NIV】Now, O Lord our God, deliver us from his hand, so that all kingdoms on earth may know that you alone, O Lord , are God."
【BBE】But now, O Lord our God, give us salvation from his hands, so that it may be clear to all the kingdoms of the earth that you and only you, O Lord, are God.
【ASV】Now therefore, O Jehovah our God, save thou us, I beseech thee, out of his hand, that all the kingdoms of the earth may know that thou Jehovah art God alone.

以赛亚传给王的信息
20 【和合本】亚摩斯的儿子以赛亚就打发人去见希西家，说：“耶和华以色列的上帝如此说：‘你既然求我攻击亚述王西拿基立，我已听见了。’
【吕振中】亚摩斯的儿子以赛亚就打发人去见希西家，说∶“永恒主以色列的上帝这么说∶‘你向我祷告关于亚述王西拿基立的事、我已经听见了；
【思高本】那时，阿摩兹的儿子依撒意亚打发人去见希则克雅说：“上主以色列的天主这样说：你既然论亚述王散乃黑黎布向我恳求，我已经俯听了你。
【现代本】亚摩斯的儿子以赛亚送信给希西家王，告诉他：“上主──以色列的上帝已经垂听了你控诉亚述皇帝西拿基立的祷告。
【KJV】Then Isaiah the son of Amoz sent to Hezekiah, saying, Thus saith the LORD God of Israel, That which thou hast prayed to me against Sennacherib king of Assyria I have heard.
【NIV】Then Isaiah son of Amoz sent a message to Hezekiah: "This is what the Lord , the God of Israel, says: I have heard your prayer concerning Sennacherib king of Assyria.
【BBE】Then Isaiah, the son of Amoz, sent to Hezekiah, saying, The Lord, the God of Israel, says, The prayer which you have made to me against Sennacherib, king of Assyria, has come to my ears.
【ASV】Then Isaiah the son of Amoz sent to Hezekiah, saying, Thus saith Jehovah, the God of Israel, Whereas thou hast prayed to me against Sennacherib king of Assyria, I have heard thee.
21 【和合本】耶和华论他这样说：锡安的处女藐视你，嗤笑你；耶路撒冷的女子向你摇头。
【吕振中】以下这话就是永恒主所说论到他的话∶“锡安的处女藐视你，嗤笑你；耶路撒冷的女子向你（原文∶在你后面）摇头。
【思高本】这就是上主论他所说的话：熙雍的贞女轻视你，嘲笑你；耶路撒冷的女子在你背后摇头。
【现代本】他说：‘西拿基立啊，耶路撒冷城在讥笑你，藐视你，向你摇头。
【KJV】This is the word that the LORD hath spoken concerning him; The virgin the daughter of Zion hath despised thee, and laughed thee to scorn; the daughter of Jerusalem hath shaken her head at thee.
【NIV】This is the word that the Lord has spoken against him: " 'The Virgin Daughter of Zion despises you and mocks you. The Daughter of Jerusalem tosses her head as you flee.
【BBE】This is the word which the Lord has said about him: In the eyes of the virgin daughter of Zion you are shamed and laughed at; the daughter of Jerusalem has made sport of you.
【ASV】This is the word that Jehovah hath spoken concerning him: The virgin daughter of Zion hath despised thee and laughed thee to scorn; the daughter of Jerusalem hath shaken her head at thee.
22 【和合本】你辱骂谁？亵渎谁？扬起声来，高举眼目攻击谁呢？乃是攻击以色列的圣者！
【吕振中】你辱骂谁，亵渎谁？你扬起声来、攻击谁呢？你高举眼目、傲慢谁呢？乃是傲慢以色列之圣者呀。
【思高本】你所辱骂，所诅咒的是谁？你提高声音，仰起眼睛攻击的是谁？是攻击以色列的圣者。
【现代本】你知道你侮辱的是谁？讽刺的是谁？你瞧不起我──以色列神圣的上帝！
【KJV】Whom hast thou reproached and blasphemed? and against whom hast thou exalted thy voice, and lifted up thine eyes on high? even against the Holy One of Israel.
【NIV】Who is it you have insulted and blasphemed? Against whom have you raised your voice and lifted your eyes in pride? Against the Holy One of Israel!
【BBE】Against whom have you said evil and bitter things? against whom has your voice been loud and your eyes lifted up? even against the Holy One of Israel.
【ASV】Whom hast thou defied and blasphemed? and against whom hast thou exalted thy voice and lifted up thine eyes on high? even against the Holy One of Israel.
23 【和合本】你藉你的使者辱骂主，并说：我率领许多战车上山顶，到黎巴嫩极深之处；我要砍伐其中高大的香柏树和佳美的松树；我必上极高之处，进入肥田的树林。
【吕振中】你假手于你的使者来辱骂永恒主；你并且说∶‘我用车辆接车辆，我上了山岭的高峰，我到利巴嫩的极深处；我砍伐它高大的香柏树，上好的松树；我进到极远的村居，园地般的森林。
【思高本】你藉你的使者辱骂了吾主，你说：我用我大批的车辆，登上了丛山的极峰，到黎巴嫩的绝顶，砍伐了其中最高的香柏，最好的青松；冲入了它的最深处，走进了果木的林园。
【现代本】你差使者向我夸耀，说你的战车曾削平高山，甚至征服了黎巴嫩的最高山。你夸耀，你在那里砍下了最高的香柏树和最好的松树，且深入到森林最深远的地方。
【KJV】By thy messengers thou hast reproached the LORD, and hast said, With the multitude of my chariots I am come up to the height of the mountains, to the sides of Lebanon, and will cut down the tall cedar trees thereof, and the choice fir trees thereof: and I will enter into the lodgings of his borders, and into the forest of his Carmel.
【NIV】By your messengers you have heaped insults on the Lord. And you have said, "With my many chariots I have ascended the heights of the mountains, the utmost heights of Lebanon. I have cut down its tallest cedars, the choicest of its pines. I have reached its remotest parts, the finest of its forests.
【BBE】You have sent your servants with evil words against the Lord, and have said, With all my war-carriages I have come up to the top of the mountains, to the inmost parts of Lebanon; its tall cedars will be cut down, and the best trees of its woods; I will come up into his highest places, into his thick woods.
【ASV】By thy messengers thou hast defied the Lord, and hast said, With the multitude of my chariots am I come up to the height of the mountains, to the innermost parts of Lebanon; and I will cut down the tall cedars thereof, and the choice fir-trees thereof; and I will enter into his farthest lodging-place, the forest of his fruitful field.
24 【和合本】我已经在外邦挖井喝水；我必用脚掌踏干埃及的一切河。
【吕振中】是我挖了井，喝了外族人的水；我用脚掌踏乾埃及的众河流。’
【思高本】我掘了井喝了外邦的水，用我的脚掌踏乾了埃及所有的河川。
【现代本】你夸耀，你曾在外国挖井喝水，而你的兵士把埃及的河流都踏干了。
【KJV】I have digged and drunk strange waters, and with the sole of my feet have I dried up all the rivers of besieged places.
【NIV】I have dug wells in foreign lands and drunk the water there. With the soles of my feet I have dried up all the streams of Egypt."
【BBE】I have made water-holes and taken their waters, and with my foot I have made all the rivers of Egypt dry.
【ASV】I have digged and drunk strange waters, and with the sole of my feet will I dry up all the rivers of Egypt.
25 【和合本】耶和华说，我早先所做的，古时所立的，就是现在藉你使坚固城荒废，变为乱堆，这事你岂没有听见吗？
【吕振中】永恒主说∶“你岂没有听见从远古我就制定，在古日我就计画，到现在我就作成，使堡垒城荒废，变为倒坏的乱堆？
【思高本】难道你没有听说吗？很久以前我所计划的，昔日我所决定的，现在我就在实现，叫你毁坏坚城，化为废墟，
【现代本】“‘难道你没有听到我早就计划好这一切？现在我来执行了。我给你力量使那些坚固的城堡成为土堆废墟。
【KJV】Hast thou not heard long ago how I have done it, and of ancient times that I have formed it? now have I brought it to pass, that thou shouldest be to lay waste fenced cities into ruinous heaps.
【NIV】Have you not heard? Long ago I ordained it. In days of old I planned it; now I have brought it to pass, that you have turned fortified cities into piles of stone.
【BBE】Has it not come to your ears how I did it long before, purposing it in times long past? Now I have given effect to my design, so that by you strong towns might be turned into masses of broken walls.
【ASV】Hast thou not heard how I have done it long ago, and formed it of ancient times? now have I brought it to pass, that it should be thine to lay waste fortified cities into ruinous heaps.
26 【和合本】所以其中的居民力量甚小，惊惶羞愧。他们象野草，象青菜，如房顶上的草，又如未长成而枯干的禾稼。
【吕振中】而其中的居民手力短缺，惊慌惭愧；像田间的菜蔬，像绿草之青青如房顶上的草，未亭亭立而枯萎的庄稼么（古卷∶被热东风烧焦么）？
【思高本】使城中的居民软弱无力，惊慌失措，有如田野的青草，有如青绿的嫩苗，有如屋顶被东风吹焦的小草。
【现代本】我使住在那里的人束手无策，惊惶失措。他们像野地和屋顶上的杂草，给灼热的东风一吹就都枯干了。
【KJV】Therefore their inhabitants were of small power, they were dismayed and confounded; they were as the grass of the field, and as the green herb, as the grass on the house tops, and as corn blasted before it be grown up.
【NIV】Their people, drained of power, are dismayed and put to shame. They are like plants in the field, like tender green shoots, like grass sprouting on the roof, scorched before it grows up.
【BBE】This is why their townsmen had no power, they were broken and put to shame; they were like the grass of the field and the green plant, like grass on the house-tops.
【ASV】Therefore their inhabitants were of small power, they were dismayed and confounded; they were as the grass of the field, and as the green herb, as the grass on the housetops, and as grain blasted before it is grown up.
27 【和合本】你坐下，你出去，你进来，你向我发烈怒，我都知道。
【吕振中】你坐下、你出、你入、我都知道；你还向我激怒！
【思高本】但是，你或起或坐，或出或入，我都知道，
【现代本】“‘你做什么，到哪里去，我都知道。我也知道你在向我发怒。
【KJV】But I know thy abode, and thy going out, and thy coming in, and thy rage against me.
【NIV】But I know where you stay and when you come and go and how you rage against me.
【BBE】But I have knowledge of your getting up and your resting, of your going out and your coming in.
【ASV】But I know thy sitting down, and thy going out, and thy coming in, and thy raging against me.
28 【和合本】因你向我发烈怒，又因你狂傲的话达到我耳中，我就要用钩子钩上你的鼻子，把嚼环放在你口里，使你从你来的路转回去。
【吕振中】因你向我激怒，又因你倨傲的话上我耳中，我就必放钩子钩你的鼻子，把嚼环放在你咀上，使你从你来的路上转回去。”
【思高本】因为你对我的暴怒，和你的狂嚣已达到我的耳鼓，所以我要把环子穿在你的鼻子上，把辔头套在你的嘴上，从你来的路上将你牵回去。
【现代本】我早已听到你骄傲，你向我发怒。现在我要用子穿过你的鼻子，拿嚼环套住你的嘴；你从哪条路来，就从那条路拉你回去。’”
【KJV】Because thy rage against me and thy tumult is come up into mine ears, therefore I will put my hook in thy nose, and my bridle in thy lips, and I will turn thee back by the way by which thou camest.
【NIV】Because you rage against me and your insolence has reached my ears, I will put my hook in your nose and my bit in your mouth, and I will make you return by the way you came.'
【BBE】Because your wrath against me and your words of pride have come up to my ears, I will put my hook in your nose and my cord in your lips, and I will make you go back by the way you came.
【ASV】Because of thy raging against me, and because thine arrogancy is come up into mine ears, therefore will I put my hook in thy nose, and my bridle in thy lips, and I will turn thee back by the way by which thou camest.
29 【和合本】“以色列人哪，我赐你们一个证据：你们今年要吃自生的，明年也要吃自长的；至于后年，你们要耕种收割，栽植葡萄园，吃其中的果子。
【吕振中】“希西家阿，以下这事必给你做个兆头∶第一年你们必吃遗落自生的；第二年必吃遗落重长的；第三年你们就必播种，必收割，必栽植葡萄园，吃其中的果子。
【思高本】这是给你的记号：今年你们要吃自然所生的，明年仍要吃自然所生的，第叁年你们就要播种收割，栽种葡萄园，吃园中的果实。
【现代本】接着，以赛亚告诉希西家王说：“现在我给你一个预兆。今年明年，你只有野生的植物可吃。到了后年，你就可以播种，收获；也可以种葡萄，吃园中出产的葡萄。
【KJV】And this shall be a sign unto thee, Ye shall eat this year such things as grow of themselves, and in the second year that which springeth of the same; and in the third year sow ye, and reap, and plant vineyards, and eat the fruits thereof.
【NIV】This will be the sign for you, O Hezekiah: "This year you will eat what grows by itself, and the second year what springs from that. But in the third year sow and reap, plant vineyards and eat their fruit.
【BBE】And this will be the sign to you: you will get your food this year from what comes up of itself; and in the second year from the produce of the same; and in the third year you will put in your seed and get in the grain and make vine-gardens and take of their fruit.
【ASV】And this shall be the sign unto thee: Ye shall eat this year that which groweth of itself, and in the second year that which springeth of the same; and in the third year sow ye, and reap, and plant vineyards, and eat the fruit thereof.
30 【和合本】犹大家所逃脱余剩的，仍要往下扎根，向上结果。
【吕振中】犹大家逃脱的余民必再往下扎根，向上结果子；
【思高本】犹大家的遗民，仍要向下生根，往上结实，
【现代本】犹大国劫后余生的人仍然会像植物一般的往下扎根，向上结果。
【KJV】And the remnant that is escaped of the house of Judah shall yet again take root downward, and bear fruit upward.
【NIV】Once more a remnant of the house of Judah will take root below and bear fruit above.
【BBE】And those of Judah who are still living will again take root in the earth and give fruit.
【ASV】And the remnant that is escaped of the house of Judah shall again take root downward, and bear fruit upward.
31 【和合本】必有余剩的民从耶路撒冷而出；必有逃脱的人从锡安山而来。耶和华的热心必成就这事。
【吕振中】因为将要有余剩之民从耶路撒冷而出，将要有逃脱的人从锡安山而来；永恒主妒爱的热心总要成就这事。
【思高本】因为剩馀的人将由耶路撒冷而出，逃脱的人将由熙雍山而来：万军上主的热诚必要成就这事。
【现代本】在耶路撒冷，在锡安山上，仍然有劫后余生的人居住，因为上主定意要成就这事。
【KJV】For out of Jerusalem shall go forth a remnant, and they that escape out of mount Zion: the zeal of the LORD of hosts shall do this.
【NIV】For out of Jerusalem will come a remnant, and out of Mount Zion a band of survivors. The zeal of the Lord Almighty will accomplish this.
【BBE】For from Jerusalem those who have been kept safe will go out, and those who are still living will go out of Mount Zion: by the fixed purpose of the Lord of armies this will be done.
【ASV】For out of Jerusalem shall go forth a remnant, and out of mount Zion they that shall escape: the zeal of Jehovah shall perform this.
32 【和合本】“所以，耶和华论亚述王如此说：‘他必不得来到这城，也不在这里射箭，不得拿盾牌到城前，也不筑垒攻城。
【吕振中】“因此永恒主论亚述王是这样说的∶‘他必不会来到这城、也不会射箭到这里；不会拿盾牌临到城前，也不会倒土堆攻城。
【思高本】为此，上主问亚述王这样说：他决不会进入这城，决不会向这城放射一箭，决不会持盾临于城下，也决不会起造土堆攻城。
【现代本】“至于亚述皇帝，上主这样说：‘他进不了这城，也无法向这城发一枝箭。拿盾牌的兵士不能走近这城，也不能在附近的地方筑造围城的土墩。
【KJV】Therefore thus saith the LORD concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there, nor come before it with shield, nor cast a bank against it.
【NIV】Therefore this is what the Lord says concerning the king of Assyria: "He will not enter this city or shoot an arrow here. He will not come before it with shield or build a siege ramp against it.
【BBE】For this cause the Lord says about the king of Assyria, He will not come into this town, or send an arrow against it; he will not come before it with arms, or put up an earthwork against it;
【ASV】Therefore thus saith Jehovah concerning the king of Assyria, He shall not come unto this city, nor shoot an arrow there, neither shall he come before it with shield, nor cast up a mound against it.
33 【和合本】他从哪条路来，必从那条路回去，必不得来到这城。这是耶和华说的。
【吕振中】他从哪条路来，也必从哪条路回去∶这城他不能进∶这是永恒主发神谕说的。
【思高本】他必要由来路回去，决不能进入这城：上主的断语。
【现代本】他从哪条路来，也要从那条路回去；他进不了这城。我──上主这样宣布了。
【KJV】By the way that he came, by the same shall he return, and shall not come into this city, saith the LORD.
【NIV】By the way that he came he will return; he will not enter this city, declares the Lord .
【BBE】By the way he came he will go back, and he will not get into this town, says the Lord.
【ASV】By the way that he came, by the same shall he return, and he shall not come unto this city, saith Jehovah.
34 【和合本】因我为自己的缘故，又为我仆人大卫的缘故，必保护拯救这城。’”
【吕振中】为了我自己的缘故、又为了我仆人大卫的缘故、我必围护这城来拯救它。”
【思高本】为了我自己，为了我的仆人达味，我必要保护拯救这城。”
【现代本】为了我自己的荣誉，也为了持守我对我的仆人大卫所作的应许，我要亲自守卫这城，保护这城。’”
【KJV】For I will defend this city, to save it, for mine own sake, and for my servant David's sake.
【NIV】I will defend this city and save it, for my sake and for the sake of David my servant."
【BBE】For I will keep this town safe, for my honour, and for the honour of my servant David.
【ASV】For I will defend this city to save it, for mine own sake, and for my servant David's sake.
35 【和合本】当夜，耶和华的使者出去，在亚述营中杀了十八万五千人。清早有人起来，一看，都是死尸了。
【吕振中】就在那一天夜里、永恒主的使者就出来，在亚述营中击杀了十八万五千人；第二天早晨、人清早起来，哎呀，都是死尸。
【思高本】当天夜里，上主的使者出来，在亚述营里杀了十八万五千人。清晨人们起来，看见遍地都是死。
【现代本】当天晚上，上主的天使进入亚述人的营中，杀了十八万五千兵士。第二天天亮，遍地都是尸首。
【KJV】And it came to pass that night, that the angel of the LORD went out, and smote in the camp of the Assyrians an hundred fourscore and five thousand: and when they arose early in the morning, behold, they were all dead corpses.
【NIV】That night the angel of the Lord went out and put to death a hundred and eighty-five thousand men in the Assyrian camp. When the people got up the next morning-there were all the dead bodies!
【BBE】And that night the angel of the Lord went out and put to death in the army of the Assyrians a hundred and eighty-five thousand men; and when the people got up early in the morning, there was nothing to be seen but dead bodies.
【ASV】And it came to pass that night, that the angel of Jehovah went forth, and smote in the camp of the Assyrians a hundred fourscore and five thousand: and when men arose early in the morning, behold, these were all dead bodies.
36 【和合本】亚述王西拿基立就拔营回去，住在尼尼微。
【吕振中】亚述王西拿基立拔了营走，就回去，住在尼尼微。
【思高本】亚述王散乃黑黎布于是拔营，起程回国，住在尼尼微。
【现代本】亚述皇帝西拿基立只好撒退，回尼尼微去了。
【KJV】So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh.
【NIV】So Sennacherib king of Assyria broke camp and withdrew. He returned to Nineveh and stayed there.
【BBE】So Sennacherib, king of Assyria, went back to his place at Nineveh.
【ASV】So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh.
37 【和合本】一日在他的神尼斯洛庙里叩拜，他儿子亚得米勒和沙利色用刀杀了他，就逃到亚拉腊地。他儿子以撒哈顿接续他作王。
【吕振中】他在他的神尼斯洛庙里叩拜的时候，亚得米勒、他儿子、和沙利色、用刀弑杀了他，逃到亚拉腊地。他儿子以撒哈顿接替他作王。
【思高本】一日，他在自己的神尼色洛客庙内叩拜的时候，他的儿子阿德辣默肋客和沙勒责尔用剑刺杀了他，然后逃往阿辣辣特地方去了；他的儿子厄撒哈冬继位为王。
【现代本】有一天，他在庙里拜他的神尼斯洛的时候，他的两个儿子，亚得米勒和沙利色，弒杀了他，逃到亚拉腊去。另一个儿子以撒哈顿继承了王位。
【KJV】And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons smote him with the sword: and they escaped into the land of Armenia. And Esarhaddon his son reigned in his stead.
【NIV】One day, while he was worshiping in the temple of his god Nisroch, his sons Adrammelech and Sharezer cut him down with the sword, and they escaped to the land of Ararat. And Esarhaddon his son succeeded him as king.
【BBE】And it came about, when he was worshipping in the house of Nisroch his god, that his sons Adrammelech and Sharezer put him to death with the sword; and they went in flight into the land of Ararat. And Esar-haddon his son became king in his place.
【ASV】And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer smote him with the sword: and they escaped into the land of Ararat. And Esar-haddon his son reigned in his stead.


第 2 章

以利亚和以利沙
1 【和合本】耶和华要用旋风接以利亚升天的时候，以利亚与以利沙从吉甲前往。
【吕振中】永恒主将要用旋风接以利亚升天的时候，以利亚和以利沙正从吉甲往前行。
【思高本】上主要用旋风接厄里亚升天的时候，厄里亚和厄里叟正离开基耳加耳；
【现代本】上主用旋风接伊莱贾升天的时候到了。伊莱贾和伊莱沙从吉甲出发；
【KJV】And it came to pass, when the LORD would take up Elijah into heaven by a whirlwind, that Elijah went with Elisha from Gilgal.
【NIV】When the Lord was about to take Elijah up to heaven in a whirlwind, Elijah and Elisha were on their way from Gilgal.
【BBE】Now when the Lord was about to take Elijah up to heaven in a great wind, Elijah went with Elisha from Gilgal.
【ASV】And it came to pass, when Jehovah would take up Elijah by a whirlwind into heaven, that Elijah went with Elisha from Gilgal.
2 【和合本】以利亚对以利沙说：“耶和华差我往伯特利去，你可以在这里等候。”以利沙说：“我指着永生的耶和华，又敢在你面前起誓，我必不离开你。”于是二人下到伯特利。
【吕振中】以利亚对以利沙说∶“永恒主差遣我就到伯特利那里；你请在这里等候着。”以利沙说∶“我指着永活的永恒主、也指着你自己的性命、来起誓，我一定不离开你。”二人就下到伯特利。
【思高本】厄里亚对厄里叟说：“请你刘在这，因为上主派我到贝特耳去。”厄里叟却回答说：“我指着永生的上主和你的性命起誓：我决不离开你。”于是二人到贝特耳。
【现代本】在路上，伊莱贾对伊莱沙说：“你留在这里吧；上主吩咐我到伯特利去。”伊莱沙回答：“我指着永生的上主和你发誓，我绝不离开你。”于是他们一起到伯特利。
【KJV】And Elijah said unto Elisha, Tarry here, I pray thee; for the LORD hath sent me to Bethel. And Elisha said unto him, As the LORD liveth, and as thy soul liveth, I will not leave thee. So they went down to Bethel.
【NIV】Elijah said to Elisha, "Stay here; the Lord has sent me to Bethel." But Elisha said, "As surely as the Lord lives and as you live, I will not leave you." So they went down to Bethel.
【BBE】And Elijah said to Elisha, Come no farther for the Lord has sent me to Beth-el. But Elisha said, As the Lord is living and as your soul is living, I will not be parted from you. So they went down to Beth-el.
【ASV】And Elijah said unto Elisha, Tarry here, I pray thee; for Jehovah hath sent me as far as Beth-el. And Elisha said, As Jehovah liveth, and as thy soul liveth, I will not leave thee. So they went down to Beth-el.
3 【和合本】住伯特利的先知门徒出来见以利沙，对他说：“耶和华今日要接你的师傅离开你，你知道不知道？”他说：“我知道，你们不要作声。”
【吕振中】在伯特利的神言人弟子们出来见以利沙，对他说∶“永恒主今天要将你老师（同词∶主）接去、使你没有首领，你知道不知道？”他说∶“我知道；你们可别作声。”
【思高本】在贝特耳的先知弟子们出来见厄里叟说：“上主今天要接你的师傅离开你，你知道吗？”他回答说：“是，我知道，你们不要作声。”
【现代本】有一群住在伯特利的先知去见伊莱沙，问他：“你知不知道今天上主要把你的老师接走？”伊莱沙说：“我知道；可是我们别谈这事吧！”
【KJV】And the sons of the prophets that were at Bethel came forth to Elisha, and said unto him, Knowest thou that the LORD will take away thy master from thy head to day? And he said, Yea, I know it; hold ye your peace.
【NIV】The company of the prophets at Bethel came out to Elisha and asked, "Do you know that the Lord is going to take your master from you today?" "Yes, I know," Elisha replied, "but do not speak of it."
【BBE】And at Beth-el the sons of the prophets came out to Elisha and said, Has it been made clear to you that the Lord is going to take away your master from over you today? And he said, Yes, I have knowledge of it: say no more.
【ASV】And the sons of the prophets that were at Beth-el came forth to Elisha, and said unto him, Knowest thou that Jehovah will take away thy master from thy head to-day? And he said, Yea, I know it; hold ye your peace.
4 【和合本】以利亚对以利沙说：“耶和华差遣我往耶利哥去，你可以在这里等候。”以利沙说：“我指着永生的耶和华，又敢在你面前起誓，我必不离开你。”于是二人到了耶利哥。
【吕振中】以利亚对以利沙说∶“以利沙，永恒主差遣我到耶利哥去；你请在这里等候着。”以利沙说∶“我指着永活的永恒主、也指着你自己的性命、来起誓，我一定不离开你。”二人就到耶利哥去。
【思高本】厄里亚对厄里叟说：“厄里叟，请你留在这，因为上主派我到耶里哥去。”他回答说：“我指着永生的上主和你的性命起誓：我决不离开你。”于是二人往耶里哥去了。
【现代本】伊莱贾对伊莱沙说：“你留在这里吧；上主吩咐我到耶利哥去。”伊莱沙回答：“我指着永生的上主和你发誓，我绝不离开你。”于是他们一起到耶利哥去。
【KJV】And Elijah said unto him, Elisha, tarry here, I pray thee; for the LORD hath sent me to Jericho. And he said, As the LORD liveth, and as thy soul liveth, I will not leave thee. So they came to Jericho.
【NIV】Then Elijah said to him, "Stay here, Elisha; the Lord has sent me to Jericho." And he replied, "As surely as the Lord lives and as you live, I will not leave you." So they went to Jericho.
【BBE】Then Elijah said to him, Come no farther, for the Lord has sent me to Jericho. But he said, As the Lord is living and as your soul is living, I will not be parted from you. So they went on to Jericho.
【ASV】And Elijah said unto him, Elisha, tarry here, I pray thee; for Jehovah hath sent me to Jericho. And he said, As Jehovah liveth, and as thy soul liveth, I will not leave thee. So they came to Jericho.
5 【和合本】住耶利哥的先知门徒就近以利沙，对他说：“耶和华今日要接你的师傅离开你，你知道不知道？”他说：“我知道，你们不要作声。”
【吕振中】住耶利哥的神言人弟子们走近以利沙身边，对他说∶“永恒主今天要将你老师（同词∶主）接去、使你没有首领，你知道不知道？”他说∶“我知道；你们可别作声。”
【思高本】在耶里哥的先知弟子们前来，对厄里叟说：“上主今天要接你的师傅离开你，你知道吗？”他回答说：“是的，我知道，你们不要作声。”
【现代本】有一群住在耶利哥的先知去见伊莱沙，问他：“你知不知道今天上主要把你的老师接走？”伊莱沙说：“我知道；可是我们别谈这事吧！”
【KJV】And the sons of the prophets that were at Jericho came to Elisha, and said unto him, Knowest thou that the LORD will take away thy master from thy head to day? And he answered, Yea, I know it; hold ye your peace.
【NIV】The company of the prophets at Jericho went up to Elisha and asked him, "Do you know that the Lord is going to take your master from you today?" "Yes, I know," he replied, "but do not speak of it."
【BBE】And at Jericho the sons of the prophets came up to Elisha and said to him, Has it been made clear to you that the Lord is going to take away your master from over you today? And he said in answer, Yes, I have knowledge of it: say no more.
【ASV】And the sons of the prophets that were at Jericho came near to Elisha, and said unto him, Knowest thou that Jehovah will take away thy master from thy head to-day? And he answered, Yea, I know it; hold ye your peace.
6 【和合本】以利亚对以利沙说：“耶和华差遣我往约但河去，你可以在这里等候。”以利沙说：“我指着永生的耶和华，又敢在你面前起誓，我必不离开你。”于是二人一同前往。
【吕振中】以利亚对以利沙说∶“永恒主差遣我到约但河去；你请在这里等候着。”以利沙说∶“我指着永活的永恒主、也指着你自己的性命、来起誓，我一定不离开你。”二人仍往前行。
【思高本】厄里亚又对厄里叟说：“请你留在这，因为上主派我到约但河去。”厄里叟回答说：“我指着永生的上主和你的性命起誓：我决不离开你。”二人于是继续前行。
【现代本】伊莱贾对伊莱沙说：“你留在这里吧；上主吩咐我到约旦河去。”伊莱沙回答：“我指着永生的上主和你发誓，我绝不离开你。”于是他们一起走。
【KJV】And Elijah said unto him, Tarry, I pray thee, here; for the LORD hath sent me to Jordan. And he said, As the LORD liveth, and as thy soul liveth, I will not leave thee. And they two went on.
【NIV】Then Elijah said to him, "Stay here; the Lord has sent me to the Jordan." And he replied, "As surely as the Lord lives and as you live, I will not leave you." So the two of them walked on.
【BBE】Then Elijah said to him, Come no farther, for the Lord has sent me to Jordan. But he said, As the Lord is living and as your soul is living, I will not be parted from you. So they went on together.
【ASV】And Elijah said unto him, Tarry here, I pray thee; for Jehovah hath sent me to the Jordan. And he said, As Jehovah liveth, and as thy soul liveth, I will not leave thee. And they two went on.
7 【和合本】有先知门徒去了五十人，远远的站在他们对面；二人在约但河边站住。
【吕振中】神言人弟子们之中有五十人也去；远远地站在他们对面；二人在约但河边站着。
【思高本】先知弟子中有五十个人同去，远远站在他们对面，他们二人立在约旦河边，
【现代本】有五十个先知跟他们到约旦河。伊莱贾和伊莱沙停在河边；五十个先知站在离他们不远的地方。
【KJV】And fifty men of the sons of the prophets went, and stood to view afar off: and they two stood by Jordan.
【NIV】Fifty men of the company of the prophets went and stood at a distance, facing the place where Elijah and Elisha had stopped at the Jordan.
【BBE】And fifty men of the sons of the prophets went out and took their places facing them a long way off, while the two of them were by the edge of Jordan.
【ASV】And fifty men of the sons of the prophets went, and stood over against them afar off: and they two stood by the Jordan.
8 【和合本】以利亚将自己的外衣卷起来，用以打水，水就左右分开，二人走干地而过。
【吕振中】以利亚将自己的外衣卷起来，击打河水，水就左右分开，二人走便从乾地上走过去。
【思高本】厄里亚将自己的外衣卷起，击打河水，即左右分开，他们二人从乾地上走了过去。
【现代本】伊莱贾脱下他的外袍，卷起来，用它打水，水就分开了。他和伊莱沙走在干地上，到河的那一边。
【KJV】And Elijah took his mantle, and wrapped it together, and smote the waters, and they were divided hither and thither, so that they two went over on dry ground.
【NIV】Elijah took his cloak, rolled it up and struck the water with it. The water divided to the right and to the left, and the two of them crossed over on dry ground.
【BBE】Then Elijah took off his robe, and, rolling it up, gave the water a blow with it, and the waters were parted, flowing back this way and that, so that they went over on dry land.
【ASV】And Elijah took his mantle, and wrapped it together, and smote the waters, and they were divided hither and thither, so that they two went over on dry ground.
9 【和合本】过去之后，以利亚对以利沙说：“我未曾被接去离开你，你要我为你做什么，只管求我。”以利沙说：“愿感动你的灵加倍地感动我。”
【吕振中】二人过去之后，以利亚对以利沙说∶“我还没有被接离开你以前，必须为你作什么，你只管求！”以利沙说∶“愿感动你的灵双倍地传与我。”
【思高本】过去以后，厄里亚对厄里叟说：“在我被接去离开你以前，我应该为你作什么，你尽管求罢！”厄里叟答说：“求你把你的精神给我两分。”
【现代本】在那里，伊莱贾问伊莱沙：“我被接去以前，你要我为你做什么？”伊莱沙说：“请把你的能力加倍给我，使我成为你的继承人。”
【KJV】And it came to pass, when they were gone over, that Elijah said unto Elisha, Ask what I shall do for thee, before I be taken away from thee. And Elisha said, I pray thee, let a double portion of thy spirit be upon me.
【NIV】When they had crossed, Elijah said to Elisha, "Tell me, what can I do for you before I am taken from you?" "Let me inherit a double portion of your spirit," Elisha replied.
【BBE】And when they had come to the other side, Elijah said to Elisha, Say what you would have me do for you before I am taken from you. And Elisha said, Be pleased to let a special measure of your spirit be on me.
【ASV】And it came to pass, when they were gone over, that Elijah said unto Elisha, Ask what I shall do for thee, before I am taken from thee. And Elisha said, I pray thee, let a double portion of thy spirit be upon me.
10 【和合本】以利亚说：“你所求的难得。虽然如此，我被接去离开你的时候，你若看见我，就必得着；不然，必得不着了。”
【吕振中】以利亚说∶“你硬求着一件很难的事；虽然如此，我被接离开你的时候、你若看见我，就可以这样得着；若不然、就得不着。”
【思高本】厄里亚说：“你求了一件难事；不过当我被接去离开你的时候，你若能看见我，你就可以得到；否则，你就不能得到。”
【现代本】伊莱贾说：“那是很难答应的要求。不过，如果你看见我被接去，你就会得着；不然，你就得不着了。”
【KJV】And he said, Thou hast asked a hard thing: nevertheless, if thou see me when I am taken from thee, it shall be so unto thee; but if not, it shall not be so.
【NIV】You have asked a difficult thing," Elijah said, "yet if you see me when I am taken from you, it will be yours-otherwise not."
【BBE】And he said, You have made a hard request: still, if you see me when I am taken from you, you will get your desire; but if not, it will not be so.
【ASV】And he said, Thou hast asked a hard thing: nevertheless, if thou see me when I am taken from thee, it shall be so unto thee; but if not, it shall not be so.

以利亚乘旋风升天
11 【和合本】他们正走着说话，忽有火车火马将二人隔开，以利亚就乘旋风升天去了。
【吕振中】他们正走着说话的时候，忽有火车火马将二人分开，以利亚就乘着旋风升天去了。
【思高本】他们正边走边谈的时候，忽然有一辆火马拉的火车出现，把他们二人分开；厄里亚便乘着旋风升天去了。
【现代本】他们一面走一面谈。忽然，一辆火马拉的火焰车来到他们中间，伊莱贾被一阵旋风接上天去了。
【KJV】And it came to pass, as they still went on, and talked, that, behold, there appeared a chariot of fire, and horses of fire, and parted them both asunder; and Elijah went up by a whirlwind into heaven.
【NIV】As they were walking along and talking together, suddenly a chariot of fire and horses of fire appeared and separated the two of them, and Elijah went up to heaven in a whirlwind.
【BBE】And while they went on their way, going on talking together, suddenly there were carriages and horses of fire separating them from one another and Elijah went up to heaven in a great wind.
【ASV】And it came to pass, as they still went on, and talked, that, behold, there appeared a chariot of fire, and horses of fire, which parted them both asunder; and Elijah went up by a whirlwind into heaven.
12 【和合本】以利沙看见，就呼叫说：“我父啊！我父啊！以色列的战车马兵啊！”以后不再见他了。于是以利沙把自己的衣服撕为两片。
【吕振中】以利沙看见，就哀叫说∶“我父阿，我父阿，以色列的战车，以色列的骏马阿！”便看不见他了。以利沙一把抓住自己的衣服，撕成两片。
【思高本】厄里叟一见，就呼喊说：“我父，我父！以色列的战车，以色列的骏马！”随后就再看不见他了；厄里叟遂抓住自己的衣服，撕成两半，
【现代本】伊莱沙看见就呼喊：“我父啊，我父啊！以色列坚强的保护者啊！”伊莱沙从此不再看见伊莱贾。伊莱沙很悲伤地把自己的衣服撕成两半，
【KJV】And Elisha saw it, and he cried, My father, my father, the chariot of Israel, and the horsemen thereof. And he saw him no more: and he took hold of his own clothes, and rent them in two pieces.
【NIV】Elisha saw this and cried out, "My father! My father! The chariots and horsemen of Israel!" And Elisha saw him no more. Then he took hold of his own clothes and tore them apart.
【BBE】And when Elisha saw it he gave a cry, My father, my father, the carriages of Israel and its horsemen! And he saw him no longer; and he was full of grief.
【ASV】And Elisha saw it, and he cried, My father, my father, the chariots of Israel and the horsemen thereof! And he saw him no more: and he took hold of his own clothes, and rent them in two pieces.
13 【和合本】他拾起以利亚身上掉下来的外衣，回去站在约但河边。
【吕振中】又拾起以利亚身上掉下来的外衣，回去站在约但河边。
【思高本】然后拾起厄里亚身上掉下来的外衣，回去站在约旦河边，
【现代本】然后捡起伊莱贾身上掉下来的外袍，回到约旦河岸边站着。
【KJV】He took up also the mantle of Elijah that fell from him, and went back, and stood by the bank of Jordan;
【NIV】He picked up the cloak that had fallen from Elijah and went back and stood on the bank of the Jordan.
【BBE】Then he took up Elijah's robe, which had been dropped from him, and went back till he came to the edge of Jordan.
【ASV】He took up also the mantle of Elijah that fell from him, and went back, and stood by the bank of the Jordan.
14 【和合本】他用以利亚身上掉下来的外衣打水，说：“耶和华以利亚的上帝在哪里呢？”打水之后，水也左右分开，以利沙就过来了。
【吕振中】就把以利亚身上掉下来的外衣击打河水，说∶“永恒主以利亚的上帝现在在哪里呢？”便击打了河水；水也左右分开，以利沙就过来。
【思高本】拿着从厄里亚身上掉下来的外衣击打河水说：“上主，厄里亚的天主在那？”他一击打河水，河水就左右分开，厄里叟走了过去。
【现代本】他用伊莱贾的外袍打水，说：“上主──伊莱贾的上帝在哪里？”然后，他又打水，水分开了，他走过到河的对岸去。
【KJV】And he took the mantle of Elijah that fell from him, and smote the waters, and said, Where is the LORD God of Elijah? and when he also had smitten the waters, they parted hither and thither: and Elisha went over.
【NIV】Then he took the cloak that had fallen from him and struck the water with it. "Where now is the Lord , the God of Elijah?" he asked. When he struck the water, it divided to the right and to the left, and he crossed over.
【BBE】And he took Elijah's robe, which had been dropped from him, and giving the water a blow with it, said, Where is the Lord, the God of Elijah? and at his blow the waters were parted this way and that; and Elisha went over.
【ASV】And he took the mantle of Elijah that fell from him, and smote the waters, and said, Where is Jehovah, the God of Elijah? and when he also had smitten the waters, they were divided hither and thither; and Elisha went over.
15 【和合本】住耶利哥的先知门徒从对面看见他，就说：“感动以利亚的灵感动以利沙了。”他们就来迎接他，在他面前俯伏于地，
【吕振中】那些在离不太远的耶利哥神言人弟子们看见他，就说∶“那感动以利亚的灵真地住在以利沙身上了。”他们就来迎接他，俯伏于地拜他。
【思高本】耶里哥的先知弟子们从对面看见了他，就说：“厄里亚的精神已降在厄里叟的身上了。”他们便前来迎接，俯伏在地，叩拜他，
【现代本】耶利哥来的五十个先知看见他就说：“伊莱沙的身上有伊莱贾的能力！”他们去迎接他，俯伏在他跟前，
【KJV】And when the sons of the prophets which were to view at Jericho saw him, they said, The spirit of Elijah doth rest on Elisha. And they came to meet him, and bowed themselves to the ground before him.
【NIV】The company of the prophets from Jericho, who were watching, said, "The spirit of Elijah is resting on Elisha." And they went to meet him and bowed to the ground before him.
【BBE】And when the sons of the prophets who were facing him at Jericho saw him, they said, The spirit of Elijah is resting on Elisha. And they came out to him, and went down on the earth before him.
【ASV】And when the sons of the prophets that were at Jericho over against him saw him, they said, The spirit of Elijah doth rest on Elisha. And they came to meet him, and bowed themselves to the ground before him.
16 【和合本】对他说：“仆人们这里有五十个壮士，求你容他们去寻找你师傅，或者耶和华的灵将他提起来，投在某山某谷。”以利沙说：“你们不必打发人去。”
【吕振中】对他说∶“你请看，你仆人这里有壮士五十个人；请让他们去寻找你老师（同词∶主），或者永恒主的灵（或译∶风）将他提去，去丢在一座山上、或是一个山谷里也不一定。”以利沙说∶“不用打发人去了。”
【思高本】对他说：“你仆人中有五十个强壮的人，请让他们去寻找你的师傅，或者上主的神将他提去，丢在一座山上，或一个山谷。”他回答说：“不必派他们去。”
【现代本】说：“我们这里有五十个人，都很强壮；请让我们去找你的主人。也许上主的灵带走他，把他放在山上或山谷里。”伊莱沙回答：“不会的；你们不要去。”
【KJV】And they said unto him, Behold now, there be with thy servants fifty strong men; let them go, we pray thee, and seek thy master: lest peradventure the Spirit of the LORD hath taken him up, and cast him upon some mountain, or into some valley. And he said, Ye shall not send.
【NIV】Look," they said, "we your servants have fifty able men. Let them go and look for your master. Perhaps the Spirit of the Lord has picked him up and set him down on some mountain or in some valley." "No," Elisha replied, "do not send them."
【BBE】And they said, Your servants have with us here fifty strong men; be pleased to let them go in search of Elijah; for it may be that the spirit of the Lord has taken him up and put him down on some mountain or in some valley. But he said, Do not send them.
【ASV】And they said unto him, Behold now, there are with thy servants fifty strong men; let them go, we pray thee, and seek thy master, lest the Spirit of Jehovah hath taken him up, and cast him upon some mountain, or into some valley. And he said, Ye shall not send.
17 【和合本】他们再三催促他，他难以推辞，就说：“你们打发人去吧！”他们便打发五十人去，寻找了三天，也没有找着。
【吕振中】他们逼着他，直到他不好意思，就说∶“打发人去吧。”他们便打发五十个人去，寻找了三天，也没有找着。
【思高本】但是他们逼得他不好意思，他这说：“你们派人去罢！”他们于是派了五十个人去，寻找了叁天，始终没有找到，
【现代本】可是，他们坚持要去，伊莱沙就让他们去了。那五十个人到处找伊莱贾，找了三天也没有找着。
【KJV】And when they urged him till he was ashamed, he said, Send. They sent therefore fifty men; and they sought three days, but found him not.
【NIV】But they persisted until he was too ashamed to refuse. So he said, "Send them." And they sent fifty men, who searched for three days but did not find him.
【BBE】But when they kept on requesting him, he was shamed and said, Send, then. So they sent fifty men; but after searching for three days, they came back without having seen him.
【ASV】And when they urged him till he was ashamed, he said, Send. They sent therefore fifty men; and they sought three days, but found him not.
18 【和合本】以利沙仍然在耶利哥等候他们回到他那里；他对他们说：“我岂没有告诉你们不必去吗？”
【吕振中】就回到以利沙那里，以利沙还在耶利哥等候着，就对他们说∶“我不是告诉了你们不用去么？”
【思高本】便回来见厄里叟，那时厄里叟还在耶里哥。厄里叟对他们说：“我不是对你们早说了，你们不必去吗？”
【现代本】于是他们回到伊莱沙那里。伊莱沙在耶利哥等他们；他对他们说：“我不是告诉过你们不要去吗？”
【KJV】And when they came again to him, (for he tarried at Jericho,) he said unto them, Did I not say unto you, Go not?
【NIV】When they returned to Elisha, who was staying in Jericho, he said to them, "Didn't I tell you not to go?"
【BBE】And they came back to him, while he was still at Jericho; and he said to them, Did I not say to you, Go not?
【ASV】And they came back to him, while he tarried at Jericho; and he said unto them, Did I not say unto you, Go not?

以利沙行神迹
19 【和合本】耶利哥城的人对以利沙说：“这城的地势美好，我主看见了；只是水恶劣，土产不熟而落。”
【吕振中】耶利哥城的人对以利沙说∶“你请看，这城坐落很好，正如我老师（同词∶主）所看见到的；不过水坏，以致此地不能生产。”
【思高本】城中的人对厄里叟说：“请看，本城的地势很好，师傅也看见了，只是水不好，以致土产不熟即落。”
【现代本】有人从耶利哥城来见伊莱沙，说：“先生，你知道这是一个好城；但这里的水不好，使土产未熟就掉落，人和牲畜流产。”
【KJV】And the men of the city said unto Elisha, Behold, I pray thee, the situation of this city is pleasant, as my lord seeth: but the water is naught, and the ground barren.
【NIV】The men of the city said to Elisha, "Look, our lord, this town is well situated, as you can see, but the water is bad and the land is unproductive."
【BBE】Now the men of the town said to Elisha, You see that the position of this town is good; but the water is bad, causing the young of the cattle to come to birth dead.
【ASV】And the men of the city said unto Elisha, Behold, we pray thee, the situation of this city is pleasant, as my lord seeth: but the water is bad, and the land miscarrieth.
20 【和合本】以利沙说：“你们拿一个新瓶来，装盐给我”；他们就拿来给他。
【吕振中】以利沙说∶“拿一个新盘子来给我，放盐在里面。”他们就拿来给他。
【思高本】厄里叟说：“给我拿一只新碗来，面放上些盐。”他们就给他拿了来；
【现代本】伊莱沙说：“拿一个新碗来，里面放点盐。”他们就拿来给他。
【KJV】And he said, Bring me a new cruse, and put salt therein. And they brought it to him.
【NIV】Bring me a new bowl," he said, "and put salt in it." So they brought it to him.
【BBE】So he said, Get me a new vessel, and put salt in it; and they took it to him.
【ASV】And he said, Bring me a new cruse, and put salt therein. And they brought it to him.
21 【和合本】他出到水源，将盐倒在水中，说：“耶和华如此说：‘我治好了这水，从此必不再使人死，也不再使地土不生产。’”
【吕振中】他出去到水之源那里，将盐倒在水里，说∶“永恒主这么说∶‘我治好了这水，此后再也不会有死亡或不能生产的事从这里发出了。’”
【思高本】他遂出去到水泉旁，将盐倒在水说：“上主这样说：我已治好了这水，从此再也不会引起死亡和不熟早落的病。”
【现代本】伊莱沙走到水泉边，把盐倒在水里，说：“上主这样说：‘我使这水纯净，不再造成死亡或流产。’”
【KJV】And he went forth unto the spring of the waters, and cast the salt in there, and said, Thus saith the LORD, I have healed these waters; there shall not be from thence any more death or barren land.
【NIV】Then he went out to the spring and threw the salt into it, saying, "This is what the Lord says: 'I have healed this water. Never again will it cause death or make the land unproductive.' "
【BBE】Then he went out to the spring from which the water came, and put salt in it, and said, The Lord says, Now I have made this water sweet; no longer will it be death-giving or unfertile.
【ASV】And he went forth unto the spring of the waters, and cast salt therein, and said, Thus saith Jehovah, I have healed these waters; there shall not be from thence any more death or miscarrying.
22 【和合本】于是那水治好了，直到今日，正如以利沙所说的。
【吕振中】于是那水得治好、到今日还不坏，正如以利沙所说的话。
【思高本】果然，照厄里叟所说的，那水直到今日常是好水。
【现代本】从那时起，水就纯净，正如伊莱沙所说的。
【KJV】So the waters were healed unto this day, according to the saying of Elisha which he spake.
【NIV】And the water has remained wholesome to this day, according to the word Elisha had spoken.
【BBE】And the water was made sweet again to this day, as Elisha said.
【ASV】So the waters were healed unto this day, according to the word of Elisha which he spake.
23 【和合本】以利沙从那里上伯特利去，正上去的时候，有些童子从城里出来，戏笑他说：“秃头的上去吧！秃头的上去吧！”
【吕振中】以利沙从那里上伯特利去；正在路上上去的时候、有些小孩子从城里出来，讥诮他，对他说∶“秃头的上去吧！秃头的上去吧！”
【思高本】厄里叟从那上贝特耳去，当他沿路上去的时候，从城中出来一些小孩，讥笑他说：“光头，上来！光头，上来！”
【现代本】伊莱沙从耶利哥到伯特利去；在路上，他遇见一些年轻人从城里出来。他们讥笑他，大声叫喊：“秃子，滚开！”
【KJV】And he went up from thence unto Bethel: and as he was going up by the way, there came forth little children out of the city, and mocked him, and said unto him, Go up, thou bald head; go up, thou bald head.
【NIV】From there Elisha went up to Bethel. As he was walking along the road, some youths came out of the town and jeered at him. "Go on up, you baldhead!" they said. "Go on up, you baldhead!"
【BBE】Then from there he went up to Beth-el; and on his way, some little boys came out from the town and made sport of him, crying, Go up, old no-hair! go up, old no-hair!
【ASV】And he went up from thence unto Beth-el; and as he was going up by the way, there came forth young lads out of the city, and mocked him, and said unto him, Go up, thou baldhead; go up, thou baldhead.
24 【和合本】他回头看见，就奉耶和华的名咒诅他们。于是有两个母熊从林中出来，撕裂他们中间四十二个童子。
【吕振中】他回头看着他们，就奉永恒主的名咒诅他们。于是有两只母熊从林中出来，撕裂他们中间四十二个孩子。
【思高本】厄里叟回过头去看他们，因上主的名诅咒了他们；立即有两只狗熊从林中出来，咬死了其中四十二个孩子。
【现代本】伊莱沙转过身来，瞪着他们，奉上主的名咒诅他们。于是两只母熊从树林里出来，撕碎了他们当中的四十二个年轻人。
【KJV】And he turned back, and looked on them, and cursed them in the name of the LORD. And there came forth two she bears out of the wood, and tare forty and two children of them.
【NIV】He turned around, looked at them and called down a curse on them in the name of the Lord . Then two bears came out of the woods and mauled forty-two of the youths.
【BBE】And turning back, he saw them, and put a curse on them in the name of the Lord. And two she-bears came out of the wood and put forty-two of the children to death.
【ASV】And he looked behind him and saw them, and cursed them in the name of Jehovah. And there came forth two she-bears out of the wood, and tare forty and two lads of them.
25 【和合本】以利沙从伯特利上迦密山，又从迦密山回到撒玛利亚。
【吕振中】以利沙从那里往迦密山去、又从迦密山那里回到撒玛利亚。
【思高本】厄里叟从那去了加尔默耳山，然后又从那回了撒玛黎雅。
【现代本】伊莱沙到迦密山去，然后又回到撒马利亚。
【KJV】And he went from thence to mount Carmel, and from thence he returned to Samaria.
【NIV】And he went on to Mount Carmel and from there returned to Samaria.
【BBE】From there he went to Mount Carmel, and came back from there to Samaria.
【ASV】And he went from thence to mount Carmel, and from thence he returned to Samaria.


第 20 章

希西家重病康复
1 【和合本】那时，希西家病得要死。亚摩斯的儿子先知以赛亚去见他，对他说：“耶和华如此说：‘你当留遗命与你的家，因为你必死，不能活了。’”
【吕振中】当那些日子、希西家病得要死。亚摩斯的儿子神言人以赛亚去见他，对他说∶“永恒主这么说∶“你该立遗嘱理家事，因为你一定死，你活不了啦。’”
【思高本】在那些日子内，希则克雅患病垂危，阿摩兹的儿子依撒意亚来看他，对他说：“上主这样说：快料理你的家务，因为你快要死，不能久活了。”
【现代本】约在这时候，希西家王害病，几乎死去。亚摩斯的儿子以赛亚去见王，对他说：“上主这样说：‘你要处理未了的事务，因为你不能康复了；你准备后事吧。’”
【KJV】In those days was Hezekiah sick unto death. And the prophet Isaiah the son of Amoz came to him, and said unto him, Thus saith the LORD, Set thine house in order; for thou shalt die, and not live.
【NIV】In those days Hezekiah became ill and was at the point of death. The prophet Isaiah son of Amoz went to him and said, "This is what the Lord says: Put your house in order, because you are going to die; you will not recover."
【BBE】In those days Hezekiah was ill and near death. And Isaiah the prophet, the son of Amoz, came to him, and said to him, The Lord says, Put your house in order, for your death is near.
【ASV】In those days was Hezekiah sick unto death. And Isaiah the prophet the son of Amoz came to him, and said unto him, Thus saith Jehovah, Set thy house in order: for thou shalt die, and not live.
2 【和合本】希西家就转脸朝墙，祷告耶和华说：
【吕振中】希西家就转脸朝墙，祷告永恒主说∶
【思高本】希则克雅就转面向墙，恳求上主说：“
【现代本】希西家转脸向着墙壁，祷告说：
【KJV】Then he turned his face to the wall, and prayed unto the LORD, saying,
【NIV】Hezekiah turned his face to the wall and prayed to the Lord ,
【BBE】Then, turning his face to the wall, he made his prayer to the Lord, saying,
【ASV】Then he turned his face to the wall, and prayed unto Jehovah, saying,
3 【和合本】“耶和华啊，求你记念我在你面前怎样存完全的心，按诚实行事，又做你眼中所看为善的。”希西家就痛哭了。
【吕振中】“哦，永恒主阿，求你记得∶我怎样以纯全的心忠诚诚地在你面前往来，又怎样行你所看为善的事。”祷告完了，希西家就大哭一场。
【思高本】上主，求你记忆我如何怀着忠诚齐全的心，在你面前行走；如何作了你视为正义的事。”然后希则克雅放声大哭。
【现代本】“上主啊，求你记得我始终忠诚一心一意事奉你，你要我做什么，我就做什么。”他禁不住号咷痛哭起来。
【KJV】I beseech thee, O LORD, remember now how I have walked before thee in truth and with a perfect heart, and have done that which is good in thy sight. And Hezekiah wept sore.
【NIV】Remember, O Lord , how I have walked before you faithfully and with wholehearted devotion and have done what is good in your eyes." And Hezekiah wept bitterly.
【BBE】O Lord, keep in mind how I have been true to you with all my heart, and have done what is good in your eyes. And Hezekiah gave way to bitter weeping.
【ASV】Remember now, O Jehovah, I beseech thee, how I have walked before thee in truth and with a perfect heart, and have done that which is good in thy sight. And Hezekiah wept sore.
4 【和合本】以赛亚出来，还没有到中院（院：或作城），耶和华的话就临到他，说：
【吕振中】以赛亚出来，还没有到中院，永恒主的话就传与他、说∶
【思高本】依撒意亚出来，还没有走到中院，上主的话传于他说：“
【现代本】以赛亚刚从国王那里出来，还没走过王宫的中央庭院，上主要他
【KJV】And it came to pass, afore Isaiah was gone out into the middle court, that the word of the LORD came to him, saying,
【NIV】Before Isaiah had left the middle court, the word of the Lord came to him:
【BBE】Now before Isaiah had gone out of the middle of the town, the word of the Lord came to him, saying,
【ASV】And it came to pass, before Isaiah was gone out into the middle part of the city, that the word of Jehovah came to him, saying,
5 【和合本】“你回去告诉我民的君希西家说：耶和华你祖大卫的上帝如此说：‘我听见了你的祷告，看见了你的眼泪，我必医治你；到第三日，你必上到耶和华的殿。
【吕振中】“你回去，对我子民的人君希西家说∶‘永恒主你祖大卫的上帝这么说∶你的祷告我听见了；你的眼泪我看见了；看吧，我必将你医好，第三天你就能上永恒主的殿。
【思高本】你回去，告诉我人民的领袖希则克雅说：上主，你祖先达味的天主这样说：我听见了你的祈祷，看见了你的眼泪。看，我必要治好你，第叁天你就能上上主的殿。
【现代本】回到他子民的领袖希西家那里，对他说：“我──上主、你祖先大卫的上帝听到了你的祷告，也看见了你的眼泪。我要医治你；三天之内，你就可以上圣殿去。
【KJV】Turn again, and tell Hezekiah the captain of my people, Thus saith the LORD, the God of David thy father, I have heard thy prayer, I have seen thy tears: behold, I will heal thee: on the third day thou shalt go up unto the house of the LORD.
【NIV】Go back and tell Hezekiah, the leader of my people, 'This is what the Lord , the God of your father David, says: I have heard your prayer and seen your tears; I will heal you. On the third day from now you will go up to the temple of the Lord .
【BBE】Go back and say to Hezekiah, the ruler of my people, The Lord, the God of David your father, says, Your prayer has come to my ears, and I have seen your weeping; see, I will make you well: on the third day you will go up to the house of the Lord.
【ASV】Turn back, and say to Hezekiah the prince of my people, Thus saith Jehovah, the God of David thy father, I have heard thy prayer, I have seen thy tears: behold, I will heal thee; on the third day thou shalt go up unto the house of Jehovah.
6 【和合本】我必加增你十五年的寿数，并且我要救你和这城脱离亚述王的手。我为自己和我仆人大卫的缘故，必保护这城。’”
【吕振中】我必增加你在世的日子十五年；我必援救你和这城脱离亚述王的手掌；为了我自己的缘故、又为了我仆人大卫的缘故、我必围护这城。”
【思高本】我要在你的寿数上多加十五年，且由亚述王手中拯救你和这座城；为了我自己和我的仆人达味，我必要保护这座城。”
【现代本】我要使你多活十五年，要拯救你和耶路撒冷城脱离亚述皇帝的手。我要为自己的缘故，和我仆人大卫的缘故，保卫这城。”
【KJV】And I will add unto thy days fifteen years; and I will deliver thee and this city out of the hand of the king of Assyria; and I will defend this city for mine own sake, and for my servant David's sake.
【NIV】I will add fifteen years to your life. And I will deliver you and this city from the hand of the king of Assyria. I will defend this city for my sake and for the sake of my servant David.' "
【BBE】I will give you fifteen more years of life; and I will keep you and this town safe from the hands of the king of Assyria; I will keep this town safe, for my honour, and for the honour of my servant David.
【ASV】And I will add unto thy days fifteen years; and I will deliver thee and this city out of the hand of the king of Assyria; and I will defend this city for mine own sake, and for my servant David's sake.
7 【和合本】以赛亚说：“当取一块无花果饼来。”人就取了来，贴在疮上，王便痊愈了。
【吕振中】以赛亚说∶“取一块无花果饼来”；人就取了来，贴在疮上，王就复了元。”
【思高本】依撒意亚遂吩咐说：“拿一块无花果饼来。”人就拿来，贴在疮口上；君王就好了。
【现代本】于是，以赛亚告诉王，要拿无花果膏涂在疮口上就会痊愈。
【KJV】And Isaiah said, Take a lump of figs. And they took and laid it on the boil, and he recovered.
【NIV】Then Isaiah said, "Prepare a poultice of figs." They did so and applied it to the boil, and he recovered.
【BBE】Then Isaiah said, Take a cake of figs. So they took it and put it on his wound, and he got better.
【ASV】And Isaiah said, Take a cake of figs. And they took and laid it on the boil, and he recovered.
8 【和合本】希西家问以赛亚说：“耶和华必医治我，到第三日，我能上耶和华的殿，有什么兆头呢？”
【吕振中】希西家问以赛亚说∶“永恒主必将我医好，第三天我就能上永恒主的殿∶有什么兆头呢？”
【思高本】希则克雅对依撒意亚说：“有什么徵兆，上主要治好我，第叁天我就能上上主的殿？”
【现代本】希西家问：“有什么征兆证明上主要医治我，而三天后我就能上圣殿去呢？”
【KJV】And Hezekiah said unto Isaiah, What shall be the sign that the LORD will heal me, and that I shall go up into the house of the LORD the third day?
【NIV】Hezekiah had asked Isaiah, "What will be the sign that the Lord will heal me and that I will go up to the temple of the Lord on the third day from now?"
【BBE】And Hezekiah said to Isaiah, What is to be the sign that the Lord will make me well, and that I will go up to the house of the Lord on the third day?
【ASV】And Hezekiah said unto Isaiah, What shall be the sign that Jehovah will heal me, and that I shall go up unto the house of Jehovah the third day?
9 【和合本】以赛亚说：“耶和华必成就他所说的。这是他给你的兆头：你要日影向前进十度呢？是要往后退十度呢？”
【吕振中】以赛亚说∶“永恒主必成就他所说到的事；他所要给你的兆头是这样∶日影必向前进十步呢？或是要往后退十步呢？”
【思高本】依撒意亚回答说：“这就是上主给你的徵兆，上主必实践他所说的话：你要日影向前进十度，还是要往后退十度？”
【现代本】以赛亚说：“上主要给你一个征兆，证明他一定信守诺言。你要日影前进十步，还是倒退十步呢？”
【KJV】And Isaiah said, This sign shalt thou have of the LORD, that the LORD will do the thing that he hath spoken: shall the shadow go forward ten degrees, or go back ten degrees?
【NIV】Isaiah answered, "This is the Lord 's sign to you that the Lord will do what he has promised: Shall the shadow go forward ten steps, or shall it go back ten steps?"
【BBE】And Isaiah said, This is the sign the Lord will give you, that he will do what he has said; will the shade go forward ten degrees or back?
【ASV】And Isaiah said, This shall be the sign unto thee from Jehovah, that Jehovah will do the thing that he hath spoken: shall the shadow go forward ten steps, or go back ten steps?
10 【和合本】希西家回答说：“日影向前进十度容易，我要日影往后退十度。”
【吕振中】希西家说∶“日影向前斜照十步（或译∶日晷）比较容易；不，我要日影往后退十步。”
【思高本】希则克雅答说：“日影向前进十度太容易，我不要；我要日影倒退十度。”
【现代本】希西家说：“日影前进十步容易，我要它倒退十步！”
【KJV】And Hezekiah answered, It is a light thing for the shadow to go down ten degrees: nay, but let the shadow return backward ten degrees.
【NIV】It is a simple matter for the shadow to go forward ten steps," said Hezekiah. "Rather, have it go back ten steps."
【BBE】And Hezekiah said in answer, It is a simple thing for the shade to go forward; but let it go back ten degrees.
【ASV】And Hezekiah answered, It is a light thing for the shadow to decline ten steps: nay, but let the shadow return backward ten steps.
11 【和合本】先知以赛亚求告耶和华，耶和华就使亚哈斯的日晷向前进的日影，往后退了十度。
【吕振中】神言人以赛亚向永恒主呼求，永恒主就使台阶（或译∶日晷）上的日影、在亚哈斯台阶上所照下的、往后退了十步。
【思高本】先知依撒意亚呼求上主，上主就使射在阿哈次日晷上的日影倒退了十度。
【现代本】以赛亚向上主祷告，上主就使亚哈斯王台阶上的日影倒退十步。
【KJV】And Isaiah the prophet cried unto the LORD: and he brought the shadow ten degrees backward, by which it had gone down in the dial of Ahaz.
【NIV】Then the prophet Isaiah called upon the Lord , and the Lord made the shadow go back the ten steps it had gone down on the stairway of Ahaz.
【BBE】Then Isaiah the prophet made prayer to the Lord, and he made the shade go back ten degrees from its position on the steps of Ahaz.
【ASV】And Isaiah the prophet cried unto Jehovah; and he brought the shadow ten steps backward, by which it had gone down on the dial of Ahaz.

从巴比伦来的使者
12 【和合本】那时，巴比伦王巴拉但的儿子比罗达巴拉但听见希西家病而痊愈，就送书信和礼物给他。
【吕振中】那时巴比伦王巴拉但的儿子比罗达巴拉但听见希西家病了，就给希西家送文书，也送了礼物。
【思高本】那时，巴比伦王巴拉丹的儿子默洛达客捌拉丹派人来见希则克雅，呈上书信和礼物，因为他听说希则克雅患病又好了。
【现代本】这时候，巴拉但的儿子巴比伦王米罗达巴拉但听见希西家王病了，特地送来一封问候信和一件礼物。
【KJV】At that time Berodachbaladan, the son of Baladan, king of Babylon, sent letters and a present unto Hezekiah: for he had heard that Hezekiah had been sick.
【NIV】At that time Merodach-Baladan son of Baladan king of Babylon sent Hezekiah letters and a gift, because he had heard of Hezekiah's illness.
【BBE】At that time, Merodach-baladan, the son of Baladan, king of Babylon, sent letters with an offering to Hezekiah, because he had news that Hezekiah had been ill.
【ASV】At that time Berodach-baladan the son of Baladan, king of Babylon, sent letters and a present unto Hezekiah; for he had heard that Hezekiah had been sick.
13 【和合本】希西家听从使者的话，就把他宝库的金子、银子、香料、贵重的膏油，和他武库的一切军器，并他所有的财宝，都给他们看。他家中和他全国之内，希西家没有一样不给他们看的。
【吕振中】希西家喜欢（传统∶听从）他们，就将他所有的藏宝库、银子、金子、香料、珍贵的油、和他的军器厂、以及藏宝库里所有的一切东西、都给他们看；凡在他家中的、其实凡在他全国内的、希西家没有一样不给他们看的。
【思高本】希则克雅非常高兴，就叫使者参观自己的宝库、金银、香料、珍膏和武器库，以及他府库内所有的财宝：凡他宫中和全国内所有的，希则克雅没有一样不叫他们不看的。
【现代本】希西家欢迎使节，并且向他们显露他的财富──金、银、香料、香水，和一切军备；他把全国各地的库藏和他所有的一切都让他们看了。
【KJV】And Hezekiah hearkened unto them, and shewed them all the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and all the house of his armour, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah shewed them not.
【NIV】Hezekiah received the messengers and showed them all that was in his storehouses-the silver, the gold, the spices and the fine oil-his armory and everything found among his treasures. There was nothing in his palace or in all his kingdom that Hezekiah did not show them.
【BBE】And Hezekiah was glad at their coming and let them see all his store of wealth, the silver and the gold and the spices and the oil of great price, and the house of his arms, and everything there was in his stores; there was nothing in all his house or his kingdom which Hezekiah did not let them see.
【ASV】And Hezekiah hearkened unto them, and showed them all the house of his precious things, the silver, and the gold, and the spices, and the precious oil, and the house of his armor, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah showed them not.
14 【和合本】于是先知以赛亚来见希西家王，问他说：“这些人说什么？他们从哪里来见你？”希西家说：“他们从远方的巴比伦来。”
【吕振中】于是神言人以赛亚来见希西家王，问他说∶“这些人说什么？他们从哪里来见你？”希西家说∶“他们是从远地、从巴比伦来的。”
【思高本】依撒意亚先知遂来见希则克雅，对他说：“这些人说了什么？他们是从什么地方到你这里来的？”希则克雅回答说：“他们是从远方，从巴比伦来的。”
【现代本】于是先知以赛亚去见希西家王，问他：“这些人是从哪里来的？他们跟你说些什么话？”希西家回答：“他们是从一个遥远的国家巴比伦来的。”
【KJV】Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto thee? And Hezekiah said, They are come from a far country, even from Babylon.
【NIV】Then Isaiah the prophet went to King Hezekiah and asked, "What did those men say, and where did they come from?" "From a distant land," Hezekiah replied. "They came from Babylon."
【BBE】Then Isaiah the prophet came to King Hezekiah and said to him, What did these men say and where did they come from? And Hezekiah said, They came from a far country, even from Babylon.
【ASV】Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto thee? And Hezekiah said, They are come from a far country, even from Babylon.
15 【和合本】以赛亚说：“他们在你家里看见了什么？”希西家说：“凡我家中所有的，他们都看见了；我财宝中没有一样不给他们看的。”
【吕振中】以赛亚说∶“他们在你家里看见了什么？”希西家说∶“凡我家中所有的、他们都看见了；我的宝物中没有一样不给他们看的。”
【思高本】先知又问说：“他们在你宫中看见了什么？”希则克雅回答说：“凡我宫中所有的，他们都看了；凡我府库内所有的，没有一样我不叫他们不看的。”
【现代本】以赛亚问：“他们在王宫里看见了什么？”希西家回答：“他们什么都看见了；我把库藏的每一样东西都给他们看了。”
【KJV】And he said, What have they seen in thine house? And Hezekiah answered, All the things that are in mine house have they seen: there is nothing among my treasures that I have not shewed them.
【NIV】The prophet asked, "What did they see in your palace?" "They saw everything in my palace," Hezekiah said. "There is nothing among my treasures that I did not show them."
【BBE】And he said, What have they seen in your house? And Hezekiah said in answer, They saw everything in my house: there is nothing among my stores which I did not let them see.
【ASV】And he said, What have they seen in thy house? And Hezekiah answered, All that is in my house have they seen: there is nothing among my treasures that I have not showed them.
16 【和合本】以赛亚对希西家说：“你要听耶和华的话，
【吕振中】以赛亚对希西家说∶“你要听永恒主的话。
【思高本】依撒意亚遂对希则克雅说：“你听上主的话罢！
【现代本】于是，以赛亚对王说：“上主这样说：
【KJV】And Isaiah said unto Hezekiah, Hear the word of the LORD.
【NIV】Then Isaiah said to Hezekiah, "Hear the word of the Lord :
【BBE】And Isaiah said to Hezekiah, Give ear to the word of the Lord.
【ASV】And Isaiah said unto Hezekiah, Hear the word of Jehovah.
17 【和合本】日子必到，凡你家里所有的，并你列祖积蓄到如今的，都要被掳到巴比伦去，不留下一样。这是耶和华说的。
【吕振中】看吧，日子必到，凡你家中所有的、和你列祖所积聚到今日的、都必被带到巴比伦去，不留下一样；这是永恒主说的。
【思高本】日子要到，凡你宫中所有的，及你祖先直到今日所积蓄的，都要被带到巴比伦去，什么也不会留下：上主说。
【现代本】‘时候快到了，你王宫里的每一样东西，你祖宗留下来的每一样东西，都要给搬到巴比伦去，一件也不留下。
【KJV】Behold, the days come, that all that is in thine house, and that which thy fathers have laid up in store unto this day, shall be carried into Babylon: nothing shall be left, saith the LORD.
【NIV】The time will surely come when everything in your palace, and all that your fathers have stored up until this day, will be carried off to Babylon. Nothing will be left, says the Lord .
【BBE】Truly, days are coming when everything in your house, and whatever your fathers have put in store till this day, will be taken away to Babylon: all will be gone, says the Lord.
【ASV】Behold, the days come, that all that is in thy house, and that which thy fathers have laid up in store unto this day, shall be carried to Babylon: nothing shall be left, saith Jehovah.
18 【和合本】并且从你本身所生的众子，其中必有被掳去在巴比伦王宫里当太监的。”
【吕振中】并且从你本身出的、就是你所生的、子孙中、也必有人被拿去，在巴比伦王宫里当太监。”
【思高本】此外，由你所出，即你所生的子孙中也有一些要被掳去，在巴比伦王宫内充当太监。
【现代本】连你的后代也要被掳去，在巴比伦王宫里当太监，服侍他们的王。’”
【KJV】And of thy sons that shall issue from thee, which thou shalt beget, shall they take away; and they shall be eunuchs in the palace of the king of Babylon.
【NIV】And some of your descendants, your own flesh and blood, that will be born to you, will be taken away, and they will become eunuchs in the palace of the king of Babylon."
【BBE】And your sons, the offspring of your body, they will take away to be unsexed servants in the house of the king of Babylon.
【ASV】And of thy sons that shall issue from thee, whom thou shalt beget, shall they take away; and they shall be eunuchs in the palace of the king of Babylon.
19 【和合本】希西家对以赛亚说：“你所说耶和华的话甚好！若在我的年日中有太平和稳固的景况，岂不是好吗？”
【吕振中】希西家对以赛亚说∶“你所说永恒主的话很好阿。”他心里说∶“这岂不是说至少在我活着的日子有太平稳固的景况么？”
【思高本】希则克雅对依撒意亚说：“你所说的上主的话是合理的！”继而说：“惟愿我有生之日有平安，有安全！”
【现代本】希西家以为这信息是指在他有生之日，他得以享受和平安全，所以他回答：“你所宣布从上主来的信息很好。”
【KJV】Then said Hezekiah unto Isaiah, Good is the word of the LORD which thou hast spoken. And he said, Is it not good, if peace and truth be in my days?
【NIV】The word of the Lord you have spoken is good," Hezekiah replied. For he thought, "Will there not be peace and security in my lifetime?"
【BBE】Then Hezekiah said to Isaiah, Good is the word of the Lord which you have said. Then he said, ... if in my time there is peace and righteousness?
【ASV】Then said Hezekiah unto Isaiah, Good is the word of Jehovah which thou hast spoken. He said moreover, Is it not so, if peace and truth shall be in my days?

希西家去世
20 【和合本】希西家其余的事和他的勇力，他怎样挖池、挖沟、引水入城，都写在犹大列王记上。
【吕振中】希西家其余的事，他一切勇力的事迹、和他怎样造池造沟，引水入城，不是都写在犹大诸王记上么？
【思高本】希则克雅其馀的事迹，他的英勇和他怎样凿池沟，引水入城的事，都记载在犹大列王实录上。
【现代本】希西家王其它的事迹，他英勇的行为和他如何建造贮水池，挖掘沟渠，引水入城的事迹，一一记载在犹大列王史上。
【KJV】And the rest of the acts of Hezekiah, and all his might, and how he made a pool, and a conduit, and brought water into the city, are they not written in the book of the chronicles of the kings of Judah?
【NIV】As for the other events of Hezekiah's reign, all his achievements and how he made the pool and the tunnel by which he brought water into the city, are they not written in the book of the annals of the kings of Judah?
【BBE】Now the rest of the acts of Hezekiah, and his power, and how he made the pool and the stream, to take water into the town, are they not recorded in the book of the history of the kings of Judah?
【ASV】Now the rest of the acts of Hezekiah, and all his might, and how he made the pool, and the conduit, and brought water into the city, are they not written in the book of the chronicles of the kings of Judah?
21 【和合本】希西家与他列祖同睡。他儿子玛拿西接续他作王。
【吕振中】希西家跟他列祖一同长眠；他儿子玛拿西接替他作王。
【思高本】希则克雅与他的列祖同眠，他的儿子默纳舍继位为王。
【现代本】希西家死了；他的儿子玛拿西继承他作王。
【KJV】And Hezekiah slept with his fathers: and Manasseh his son reigned in his stead.
【NIV】Hezekiah rested with his fathers. And Manasseh his son succeeded him as king.
【BBE】And Hezekiah went to rest with his fathers; and Manasseh his son became king in his place.
【ASV】And Hezekiah slept with his fathers; and Manasseh his son reigned in his stead.


第 21 章

犹大国王玛拿西
1 【和合本】玛拿西登基的时候年十二岁，在耶路撒冷作王五十五年。他母亲名叫协西巴。
【吕振中】玛拿西登极的时候十二岁；他在耶路撒冷作王五十五年。他母亲名叫协西巴。
【思高本】默纳舍登极时才十二岁，在耶咯撒冷做王五十五年，他的母亲名叫赫斐漆巴。
【现代本】玛拿西十二岁的时候作犹大王；他在耶路撒冷统治了五十五年。他的母亲名协西巴。
【KJV】Manasseh was twelve years old when he began to reign, and reigned fifty and five years in Jerusalem. And his mother's name was Hephzibah.
【NIV】Manasseh was twelve years old when he became king, and he reigned in Jerusalem fifty-five years. His mother's name was Hephzibah.
【BBE】Manasseh was twelve years old when he became king; for fifty-five years he was ruling in Jerusalem; and his mother's name was Hephzi-bah.
【ASV】Manasseh was twelve years old when he began to reign; and he reigned five and fifty years in Jerusalem: and his mother's name was Hephzibah.
2 【和合本】玛拿西行耶和华眼中看为恶的事，效法耶和华在以色列人面前赶出的外邦人所行可憎的事。
【吕振中】玛拿西行永恒主所看为坏的事，照永恒主从以色列人面前所赶出的外国人所行可厌恶的事去行。
【思高本】他行了上主视为恶的事，仿效上主从以色列子民前所驱逐的异民所行的可耻之事，
【现代本】玛拿西做了上主看为邪恶的事，仿效上主在他子民推进时赶走的原住民那可恶行为。
【KJV】And he did that which was evil in the sight of the LORD, after the abominations of the heathen, whom the LORD cast out before the children of Israel.
【NIV】He did evil in the eyes of the Lord , following the detestable practices of the nations the Lord had driven out before the Israelites.
【BBE】He did evil in the eyes of the Lord, copying the disgusting ways of those nations whom the Lord had sent out before the children of Israel.
【ASV】And he did that which was evil in the sight of Jehovah, after the abominations of the nations whom Jehovah cast out before the children of Israel.
3 【和合本】重新建筑他父希西家所毁坏的邱坛，又为巴力筑坛，做亚舍拉像，效法以色列王亚哈所行的，且敬拜事奉天上的万象；
【吕振中】他重新建筑了他父亲希西家所毁坏的邱坛，又为外国神巴力立了几座祭坛，又造了一根亚舍拉神木，像以色列王亚哈所行的，并且敬拜事奉了天上的万象。
【思高本】重建了他父亲希则克雅所拆毁的高丘，为巴耳建立了祭坛，制造了木偶，像以色列王阿哈布所作的一样，且崇拜敬奉天上的万象，
【现代本】他重新建造他父亲希西家所拆毁的山丘上神庙，又筑祭坛拜巴力，造亚舍拉女神的像，也拜星辰。
【KJV】For he built up again the high places which Hezekiah his father had destroyed; and he reared up altars for Baal, and made a grove, as did Ahab king of Israel; and worshipped all the host of heaven, and served them.
【NIV】He rebuilt the high places his father Hezekiah had destroyed; he also erected altars to Baal and made an Asherah pole, as Ahab king of Israel had done. He bowed down to all the starry hosts and worshiped them.
【BBE】He put up again the high places which had been pulled down by Hezekiah his father; he made altars for Baal, and an Asherah, as Ahab, king of Israel, had done; he was a worshipper and servant of all the stars of heaven.
【ASV】For he built again the high places which Hezekiah his father had destroyed; and he reared up altars for Baal, and made an Asherah, as did Ahab king of Israel, and worshipped all the host of heaven, and served them.
4 【和合本】在耶和华殿宇中筑坛。耶和华曾指着这殿说：“我必立我的名在耶路撒冷。”
【吕振中】他竟又在永恒主殿中为外族的神筑了祭坛；这殿就是永恒主曾指着说∶“我必立我名在耶路撒冷”的。
【思高本】虽然上主曾指着圣殿说过：“我要将我的名建立在耶路撒冷。”但他仍在上主的殿内建立了一些祭坛，
【现代本】他在上主吩咐应该敬拜上主的圣殿里面造了异教祭坛，
【KJV】And he built altars in the house of the LORD, of which the LORD said, In Jerusalem will I put my name.
【NIV】He built altars in the temple of the Lord , of which the Lord had said, "In Jerusalem I will put my Name."
【BBE】And he put up altars in the house of the Lord, of which the Lord had said, In Jerusalem will I put my name.
【ASV】And he built altars in the house of Jehovah, whereof Jehovah said, In Jerusalem will I put my name.
5 【和合本】他在耶和华殿的两院中为天上的万象筑坛，
【吕振中】玛拿西在永恒主之殿的两院中为天上的万象筑了祭坛。
【思高本】又在上主殿宇的两庭院内，为天上万像建立了祭坛；
【现代本】又在圣殿的两个院子里造了拜星辰的祭坛。
【KJV】And he built altars for all the host of heaven in the two courts of the house of the LORD.
【NIV】In both courts of the temple of the Lord , he built altars to all the starry hosts.
【BBE】And he put up altars for all the stars of heaven in the two outer squares of the house of the Lord.
【ASV】And he built altars for all the host of heaven in the two courts of the house of Jehovah.
6 【和合本】并使他的儿子经火，又观兆，用法术，立交鬼的和行巫术的，多行耶和华眼中看为恶的事，惹动他的怒气；
【吕振中】并将他的儿子用火烧献为祭（或译∶并且使他的儿子经过火而献为祭），又算命，又观兆头，又行交鬼的事和巫术；多行永恒主所看为坏的事、而惹他发怒。
【思高本】使自己的儿子经火献神，行占卜邪术，立招魂师和术士，不断行上主视为恶的事，惹上主发怒。
【现代本】他把自己的儿子烧献了，又行占卜、巫术，求问算命的、通灵的。他大大犯罪，敌对上主，激发上主的忿怒。
【KJV】And he made his son pass through the fire, and observed times, and used enchantments, and dealt with familiar spirits and wizards: he wrought much wickedness in the sight of the LORD, to provoke him to anger.
【NIV】He sacrificed his own son in the fire, practiced sorcery and divination, and consulted mediums and spiritists. He did much evil in the eyes of the Lord , provoking him to anger.
【BBE】And he made his son go through the fire, and made use of secret arts and signs for reading the future; he gave positions to those who had control of spirits and to wonder-workers; he did much evil in the eyes of the Lord, moving him to wrath.
【ASV】And he made his son to pass through the fire, and practised augury, and used enchantments, and dealt with them that had familiar spirits, and with wizards: he wrought much evil in the sight of Jehovah, to provoke him to anger.
7 【和合本】又在殿内立雕刻的亚舍拉像。耶和华曾对大卫和他儿子所罗门说：“我在以色列众支派中所选择的耶路撒冷和这殿，必立我的名，直到永远。
【吕振中】又将他所造的亚舍拉神木的雕像立在圣殿中；这殿却是永恒主曾对大卫和大卫儿子所罗门指着说∶“是在这殿、并在我从以色列众族派中所选择的耶路撒冷、我要立我的名到永远的。
【思高本】他又将自己制造的阿舍辣雕像，安放在上主的殿内，虽然上主论及这殿曾对达味的儿子撒罗满说：“我要在这殿内，和我在以色列各支派所选出的耶路撒冷立我的名，直到永远；
【现代本】他把亚舍拉女神的像放在圣殿里面。论到圣殿，上主曾对大卫和他的儿子所罗门说：“耶路撒冷的圣殿就是我从以色列十二支族的土地中选出来、要作敬拜我的地方的。
【KJV】And he set a graven image of the grove that he had made in the house, of which the LORD said to David, and to Solomon his son, In this house, and in Jerusalem, which I have chosen out of all tribes of Israel, will I put my name for ever:
【NIV】He took the carved Asherah pole he had made and put it in the temple, of which the Lord had said to David and to his son Solomon, "In this temple and in Jerusalem, which I have chosen out of all the tribes of Israel, I will put my Name forever.
【BBE】He put the image of Asherah which he had made in the house of which the Lord had said to David and to Solomon his son, In this house, and in Jerusalem, the town which I have made mine out of all the tribes of Israel, I will put my name for ever.
【ASV】And he set the graven image of Asherah, that he had made, in the house of which Jehovah said to David and to Solomon his son, In this house, and in Jerusalem, which I have chosen out of all the tribes of Israel, will I put my name for ever;
8 【和合本】以色列人若谨守遵行我一切所吩咐他们的和我仆人摩西所吩咐他们的一切律法，我就不再使他们挪移离开我所赐给他们列祖之地。”
【吕振中】只要以色列人谨慎遵行、照我所吩咐他们的一切事、和我仆人摩西所吩咐他们守的一切律法，那么我就不再使以色列人的脚流离飘荡、离开我所赐给他们列祖的土地。”
【思高本】只要以色列谨守遵行我所吩咐他们的一切，及我仆人梅瑟所吩咐他们的一切法律，我决不再使以色列人的脚，离开我赐与他们祖先的土地。”
【现代本】如果以色列人民听从我的诫命，遵守我仆人摩西颁给他们的法律，我一定不让他们从我赐给他们祖宗的这块土地上被赶走。”
【KJV】Neither will I make the feet of Israel move any more out of the land which I gave their fathers; only if they will observe to do according to all that I have commanded them, and according to all the law that my servant Moses commanded them.
【NIV】I will not again make the feet of the Israelites wander from the land I gave their forefathers, if only they will be careful to do everything I commanded them and will keep the whole Law that my servant Moses gave them."
【BBE】And never again will I send the feet of Israel wandering from the land which I gave to their fathers; if only they will take care to do all my orders, and keep all the law which my servant Moses gave them.
【ASV】neither will I cause the feet of Israel to wander any more out of the land which I gave their fathers, if only they will observe to do according to all that I have commanded them, and according to all the law that my servant Moses commanded them.
9 【和合本】他们却不听从。玛拿西引诱他们行恶，比耶和华在以色列人面前所灭的列国更甚。
【吕振中】然而他们却不听从；而玛拿西竟迷惑了他们去行坏事、比永恒主从以色列人面前所除灭的外国人更坏。
【思高本】但是，他们却不听从，甚至默纳舍诱惑他们行恶，甚于上主由以色列子民前所消灭的那些民族。
【现代本】可是犹大人民不听从上主的命令。玛拿西领他们犯罪，比上主从他子民面前赶出去的原住民所犯的罪还要严重。
【KJV】But they hearkened not: and Manasseh seduced them to do more evil than did the nations whom the LORD destroyed before the children of Israel.
【NIV】But the people did not listen. Manasseh led them astray, so that they did more evil than the nations the Lord had destroyed before the Israelites.
【BBE】But they did not give ear; and Manasseh made them do more evil than those nations did, whom the Lord gave up to destruction before the children of Israel.
【ASV】But they hearkened not: and Manasseh seduced them to do that which is evil more than did the nations whom Jehovah destroyed before the children of Israel.
10 【和合本】耶和华藉他仆人众先知说：
【吕振中】永恒主由他仆人神言人们经手、讲话说∶
【思高本】为此，上主藉他的仆人先知警告说：“
【现代本】主藉着他仆人──先知们说：
【KJV】And the LORD spake by his servants the prophets, saying,
【NIV】The Lord said through his servants the prophets:
【BBE】And the Lord said, by his servants the prophets,
【ASV】And Jehovah spake by his servants the prophets, saying,
11 【和合本】“因犹大王玛拿西行这些可憎的恶事比先前亚摩利人所行的更甚，使犹大人拜他的偶像，陷在罪里；
【吕振中】“因为犹大王玛拿西行这些可厌恶的事、比他以前的亚摩利人一切所行的更坏，并且用他的偶像使犹大人犯了罪；
【思高本】因为犹太王默纳舍行了这些可耻的事，甚于他以前的阿摩黎人所行的，以自己的神像引犹太犯罪。
【现代本】“玛拿西王做了这些可恶的事，比迦南人所做的还坏；他以偶像引犹大人民犯罪。
【KJV】Because Manasseh king of Judah hath done these abominations, and hath done wickedly above all that the Amorites did, which were before him, and hath made Judah also to sin with his idols:
【NIV】Manasseh king of Judah has committed these detestable sins. He has done more evil than the Amorites who preceded him and has led Judah into sin with his idols.
【BBE】Because Manasseh, king of Judah, has done these disgusting things, doing more evil than all the Amorites before him, and making Judah do evil with his false gods,
【ASV】Because Manasseh king of Judah hath done these abominations, and hath done wickedly above all that the Amorites did, that were before him, and hath made Judah also to sin with his idols;
12 【和合本】所以耶和华以色列的上帝如此说：我必降祸与耶路撒冷和犹大，叫一切听见的人无不耳鸣。
【吕振中】因此永恒主以色列的上帝这么说∶“看吧，我必降这么大的灾祸于耶路撒冷和犹大，以致凡听见的人耳朵都会颤动的。
【思高本】所以上主以色列的天主这样说：看，我要使这样的灾祸降在耶路撒冷和犹太，使听见的人两耳都要齐鸣。
【现代本】因此，我──上主、以色列的上帝要降灾祸给耶路撒冷和犹大，使每一个听见这事的人都吓呆。
【KJV】Therefore thus saith the LORD God of Israel, Behold, I am bringing such evil upon Jerusalem and Judah, that whosoever heareth of it, both his ears shall tingle.
【NIV】Therefore this is what the Lord , the God of Israel, says: I am going to bring such disaster on Jerusalem and Judah that the ears of everyone who hears of it will tingle.
【BBE】For this cause, says the Lord, the God of Israel, I will send such evil on Jerusalem and Judah that the ears of all to whom the news comes will be burning.
【ASV】therefore thus saith Jehovah, the God of Israel, Behold, I bring such evil upon Jerusalem and Judah, that whosoever heareth of it, both his ears shall tingle.
13 【和合本】我必用量撒玛利亚的准绳和亚哈家的线铊拉在耶路撒冷上，必擦净耶路撒冷，如人擦盘，将盘倒扣。
【吕振中】我必用量撒玛利亚的准绳、和测亚哈家的线铊拉在耶路撒冷之上；我必抹擦耶路撒冷，如同人擦抹盘子一样；抹擦完了，就将正面倒转过来。
【思高本】我要用测量撒玛黎雅的绳索，和测量阿哈布家的铅锤，来测量耶路撒冷，要擦净耶路撒冷如同人擦净盘子一样，擦净之后，就翻过来；
【现代本】我要惩罚耶路撒冷，像我惩罚撒马利亚一样，像我惩罚以色列王亚哈和他的后代一样。我要清除耶路撒冷的居民，像人擦干净盘子，把它翻过来。
【KJV】And I will stretch over Jerusalem the line of Samaria, and the plummet of the house of Ahab: and I will wipe Jerusalem as a man wipeth a dish, wiping it, and turning it upside down.
【NIV】I will stretch out over Jerusalem the measuring line used against Samaria and the plumb line used against the house of Ahab. I will wipe out Jerusalem as one wipes a dish, wiping it and turning it upside down.
【BBE】And over Jerusalem will be stretched the line of Samaria and the weight of Ahab; Jerusalem will be washed clean as a plate is washed, and turned over on its face.
【ASV】And I will stretch over Jerusalem the line of Samaria, and the plummet of the house of Ahab; and I will wipe Jerusalem as a man wipeth a dish, wiping it and turning it upside down.
14 【和合本】我必弃掉所余剩的子民（原文作产业），把他们交在仇敌手中，使他们成为一切仇敌掳掠之物；
【吕振中】我必丢弃我产业的余剩之民，把他们交在他们的仇敌手中，使他们成为一切仇敌所掳掠抢劫的；
【思高本】我要抛弃作我产业的遗民，将他们交于敌人手中，使他们成为一切敌人的掠物与胜利品。
【现代本】我要丢弃那些还残存的人民，把他们交给仇敌，仇敌要征服他们，掠夺他们的土地。
【KJV】And I will forsake the remnant of mine inheritance, and deliver them into the hand of their enemies; and they shall become a prey and a spoil to all their enemies;
【NIV】I will forsake the remnant of my inheritance and hand them over to their enemies. They will be looted and plundered by all their foes,
【BBE】And I will put away from me the rest of my heritage, and give them up into the hands of their haters, who will take their property and their goods for themselves;
【ASV】And I will cast off the remnant of mine inheritance, and deliver them into the hand of their enemies; and they shall become a prey and a spoil to all their enemies;
15 【和合本】是因他们自从列祖出埃及直到如今，常行我眼中看为恶的事，惹动我的怒气。”
【吕振中】是因为自从他们列祖出埃及的日子直到今日、他们都行了我所看为坏的事、来惹我发怒。”
【思高本】因为他们自从他们的祖先出离埃及那一天，直到今日，行了我视为恶的事，使我发怒。”
【现代本】我要这样对待我的子民；因为他们得罪我，激起我的忿怒。从他们的祖宗出埃及到现在，他们都是这样。”
【KJV】Because they have done that which was evil in my sight, and have provoked me to anger, since the day their fathers came forth out of Egypt, even unto this day.
【NIV】because they have done evil in my eyes and have provoked me to anger from the day their forefathers came out of Egypt until this day."
【BBE】Because they have done evil in my eyes, moving me to wrath, from the day when their fathers came out of Egypt till this day.
【ASV】because they have done that which is evil in my sight, and have provoked me to anger, since the day their fathers came forth out of Egypt, even unto this day.
16 【和合本】玛拿西行耶和华眼中看为恶的事，使犹大人陷在罪里，又流许多无辜人的血，充满了耶路撒冷，从这边直到那边。
【吕振中】不但如此，玛拿西还流了无辜之血非常之多，以致耶路撒冷、从这边到那边都满了血；此外还有他所的罪，就是使犹大人犯了罪、而行永恒主所看为坏的那事。
【思高本】默纳舍除了使犹大陷于罪恶，行了上主视为恶的事以外，还流了许多无辜者的血，使耶路撒冷流成河，从这边流到那边。
【现代本】玛拿西杀了许多无辜的人民，使耶路撒冷的街道流满了血；他又领犹大人民拜偶像，使他们做上主看为邪恶的事。
【KJV】Moreover Manasseh shed innocent blood very much, till he had filled Jerusalem from one end to another; beside his sin wherewith he made Judah to sin, in doing that which was evil in the sight of the LORD.
【NIV】Moreover, Manasseh also shed so much innocent blood that he filled Jerusalem from end to end-besides the sin that he had caused Judah to commit, so that they did evil in the eyes of the Lord .
【BBE】More than this, Manasseh took the lives of upright men, till Jerusalem from one end to the other was full of blood; in addition to his sin in making Judah do evil in the eyes of the Lord.
【ASV】Moreover Manasseh shed innocent blood very much, till he had filled Jerusalem from one end to another; besides his sin wherewith he made Judah to sin, in doing that which was evil in the sight of Jehovah.
17 【和合本】玛拿西其余的事，凡他所行的和他所犯的罪都写在犹大列王记上。
【吕振中】玛拿西其余的事，凡他所行的、和他所犯的罪、不是都写在犹大诸王记上么？
【思高本】默纳舍其馀的事迹，他行的一切，所犯的罪恶，都记载在犹大列王实录上。
【现代本】玛拿西其它的事迹，包括他所犯的罪，一一记载在犹大列王史上。
【KJV】Now the rest of the acts of Manasseh, and all that he did, and his sin that he sinned, are they not written in the book of the chronicles of the kings of Judah?
【NIV】As for the other events of Manasseh's reign, and all he did, including the sin he committed, are they not written in the book of the annals of the kings of Judah?
【BBE】Now the rest of the acts of Manasseh, and all he did, and his sins, are they not recorded in the book of the history of the kings of Judah?
【ASV】Now the rest of the acts of Manasseh, and all that he did, and his sin that he sinned, are they not written in the book of the chronicles of the kings of Judah?
18 【和合本】玛拿西与他列祖同睡，葬在自己宫院乌撒的园内；他儿子亚们接续他作王。
【吕振中】玛拿西跟他列祖一同长眠，埋葬在自己宫院的园中、在乌撒的园子里；他儿子亚们接替他作王。
【思高本】默纳舍与他的列祖同眠，埋葬在王宫花园，即乌匝花园；他的儿子阿孟继位为王。
【现代本】玛拿西死了，葬在王宫园子里，就是乌撒的庭院内。他的儿子亚们继承他作王。
【KJV】And Manasseh slept with his fathers, and was buried in the garden of his own house, in the garden of Uzza: and Amon his son reigned in his stead.
【NIV】Manasseh rested with his fathers and was buried in his palace garden, the garden of Uzza. And Amon his son succeeded him as king.
【BBE】So Manasseh went to rest with his fathers, and was put into the earth in the garden of his house, in the garden of Uzza; and Amon his son became king in his place.
【ASV】And Manasseh slept with his fathers, and was buried in the garden of his own house, in the garden of Uzza: and Amon his son reigned in his stead.

犹大国王亚们
19 【和合本】亚们登基的时候年二十二岁，在耶路撒冷作王二年。他母亲名叫米舒利密，是约提巴人哈鲁斯的女儿。
【吕振中】亚们登极的时候二十二岁；他在耶路撒冷作王有二年。他母亲名叫米舒利密，是约提巴人哈鲁斯的女儿。
【思高本】阿孟登极时，年二十二岁，在耶路撒冷作王两年；他的母亲名叫默叔肋默，是约特巴人哈鲁兹的女儿。
【现代本】亚们二十二岁的时候作犹大王；他在耶路撒冷统治了两年。他的母亲叫米舒利密，是约提巴城哈鲁斯的女儿。
【KJV】Amon was twenty and two years old when he began to reign, and he reigned two years in Jerusalem. And his mother's name was Meshullemeth, the daughter of Haruz of Jotbah.
【NIV】Amon was twenty-two years old when he became king, and he reigned in Jerusalem two years. His mother's name was Meshullemeth daughter of Haruz; she was from Jotbah.
【BBE】Amon was twenty-two years old when he became king, ruling in Jerusalem for two years; his mother's name was Meshullemeth, the daughter of Haruz of Jotbah.
【ASV】Amon was twenty and two years old when he began to reign; and he reigned two years in Jerusalem: and his mother's name was Meshullemeth the daughter of Haruz of Jotbah.
20 【和合本】亚们行耶和华眼中看为恶的事，与他父亲玛拿西所行的一样；
【吕振中】亚们行永恒主所看为坏的事，像他父亲玛拿西所行的一样。
【思高本】他行了上主认为视为恶的事。全像他父亲所行的一样；
【现代本】亚们跟他父亲玛拿西一样做了上主看为邪恶的事。
【KJV】And he did that which was evil in the sight of the LORD, as his father Manasseh did.
【NIV】He did evil in the eyes of the Lord , as his father Manasseh had done.
【BBE】He did evil in the eyes of the Lord, as Manasseh his father had done.
【ASV】And he did that which was evil in the sight of Jehovah, as did Manasseh his father.
21 【和合本】行他父亲一切所行的，敬奉他父亲所敬奉的偶像，
【吕振中】他走他父亲始终所走的路；事奉他父亲所事奉的偶像，而敬拜它们；
【思高本】走了他父亲所走的的路，事奉敬拜了他父亲所事奉的偶像，
【现代本】他仿效他父亲的行为，拜他父亲所拜的偶像。
【KJV】And he walked in all the way that his father walked in, and served the idols that his father served, and worshipped them:
【NIV】He walked in all the ways of his father; he worshiped the idols his father had worshiped, and bowed down to them.
【BBE】He went in all the ways of his father, being a servant and worshipper of the false gods to which his father had been a servant;
【ASV】And he walked in all the way that his father walked in, and served the idols that his father served, and worshipped them:
22 【和合本】离弃耶和华他列祖的上帝，不遵行耶和华的道。
【吕振中】他离弃了永恒主他列祖的上帝，不走永恒主的道路。
【思高本】离弃了上主他祖先的天主，未随上主的道路。
【现代本】他弃绝上主──他祖先的上帝，不遵从上主的诫命。
【KJV】And he forsook the LORD God of his fathers, and walked not in the way of the LORD.
【NIV】He forsook the Lord , the God of his fathers, and did not walk in the way of the Lord .
【BBE】Turning away from the Lord, the God of his fathers, and not walking in his ways.
【ASV】and he forsook Jehovah, the God of his fathers, and walked not in the way of Jehovah.
23 【和合本】亚们王的臣仆背叛他，在宫里杀了他。
【吕振中】于是亚们的臣仆反叛了王，在王宫里弑杀了王。
【思高本】阿孟臣仆共谋造反，在宫内将君王杀了；
【现代本】亚们的臣仆反叛他，在王宫刺杀了他。
【KJV】And the servants of Amon conspired against him, and slew the king in his own house.
【NIV】Amon's officials conspired against him and assassinated the king in his palace.
【BBE】And the servants of Amon made a secret design against him, and put the king to death in his house.
【ASV】And the servants of Amon conspired against him, and put the king to death in his own house.
24 【和合本】但国民杀了那些背叛亚们王的人，立他儿子约西亚接续他作王。
【吕振中】但是国中之民却击杀所有反叛亚们王的人。国中之民就立他儿子约西亚接替他作王。
【思高本】但地方的人民起来，杀了所有反叛阿孟王的人，立了他的儿子约史雅继位为王。
【现代本】犹大人民把行刺亚们的人杀了，立亚们的儿子约西亚继承他作王。
【KJV】And the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his stead.
【NIV】Then the people of the land killed all who had plotted against King Amon, and they made Josiah his son king in his place.
【BBE】But the people of the land put to death all those who had taken part in the design against the king, and made Josiah his son king in his place.
【ASV】But the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his stead.
25 【和合本】亚们其余所行的事都写在犹大列王记上。
【吕振中】亚们其余的事，凡他所行的、不是都写在犹大诸王记上么？
【思高本】阿孟所作的其它事迹，都记载在犹大列王实录上。
【现代本】亚们其它的事迹一一记载在犹大列王史上。
【KJV】Now the rest of the acts of Amon which he did, are they not written in the book of the chronicles of the kings of Judah?
【NIV】As for the other events of Amon's reign, and what he did, are they not written in the book of the annals of the kings of Judah?
【BBE】Now the rest of the acts which Amon did, are they not recorded in the book of the history of the kings of Judah?
【ASV】Now the rest of the acts of Amon which he did, are they not written in the book of the chronicles of the kings of Judah?
26 【和合本】亚们葬在乌撒的园内自己的坟墓里。他儿子约西亚接续他作王。
【吕振中】人将他埋葬在乌撒的园子、他自己的坟墓里；他儿子约西亚接替他作王。
【思高本】他也葬在乌匝花园内自己的坟墓；他的儿子约史雅继位为王。
【现代本】亚们葬在乌撒的庭院内，自己的坟墓里。他的儿子约西亚继承他作王。
【KJV】And he was buried in his sepulchre in the garden of Uzza: and Josiah his son reigned in his stead.
【NIV】He was buried in his grave in the garden of Uzza. And Josiah his son succeeded him as king.
【BBE】He was put in his last resting-place in the garden of Uzza, and Josiah his son became king in his place.
【ASV】And he was buried in his sepulchre in the garden of Uzza: and Josiah his son reigned in his stead.


第 22 章

犹大国王约西亚
1 【和合本】约西亚登基的时候年八岁，在耶路撒冷作王三十一年。他母亲名叫耶底大，是波斯加人亚大雅的女儿。
【吕振中】约西亚登极的时候只有八岁∶他在耶路撒冷作王三十一年。他母亲名叫耶底大，是波斯加人亚大雅的女儿。
【思高本】约史雅登基时才八岁，在耶路撒冷作王凡叁十一年，他的母亲名叫耶狄达，是波兹卡特人阿达雅的女儿。
【现代本】约西亚八岁的时候作犹大王；他在耶路撒冷统治了三十一年。他的母亲叫耶底大，是波斯加城亚大雅的女儿。
【KJV】Josiah was eight years old when he began to reign, and he reigned thirty and one years in Jerusalem. And his mother's name was Jedidah, the daughter of Adaiah of Boscath.
【NIV】Josiah was eight years old when he became king, and he reigned in Jerusalem thirty-one years. His mother's name was Jedidah daughter of Adaiah; she was from Bozkath.
【BBE】Josiah was eight years old when he became king; and he was ruling in Jerusalem for thirty-one years; his mother's name was Jedidah, daughter of Adaiah of Bozkath.
【ASV】Josiah was eight years old when he began to reign; and he reigned thirty and one years in Jerusalem: and his mother's name was Jedidah the daughter of Adaiah of Bozkath.
2 【和合本】约西亚行耶和华眼中看为正的事，行他祖大卫一切所行的，不偏左右。
【吕振中】约西亚行永恒主所看为对的事，走他祖大卫始终走的路，不偏于右，不偏于左。
【思高本】他行了上主视为正义的事，在一切事上，走了他祖先达味的路。不偏左也不偏右。
【现代本】约西亚作上主喜悦的事，效法先祖大卫王的榜样，谨慎遵守上帝一切的法律。
【KJV】And he did that which was right in the sight of the LORD, and walked in all the way of David his father, and turned not aside to the right hand or to the left.
【NIV】He did what was right in the eyes of the Lord and walked in all the ways of his father David, not turning aside to the right or to the left.
【BBE】He did what was right in the eyes of the Lord, walking in the ways of David his father, without turning to the right hand or to the left.
【ASV】And he did that which was right in the eyes of Jehovah, and walked in all the way of David his father, and turned not aside to the right hand or to the left.

发现律法书
3 【和合本】约西亚王十八年，王差遣米书兰的孙子、亚萨利的儿子书记沙番上耶和华殿去，吩咐他说：
【吕振中】约西亚王十八年、王差遣米书兰的孙子、亚萨利的儿子、秘书沙番、上永恒主的殿，吩咐他说∶
【思高本】约史雅为王十八年时，派默叔蓝的孙子，沙番书记到上主的殿去，吩咐他说：“
【现代本】约西亚在位的第十八年，他差派米书兰的孙子，亚萨利的儿子──王室书记沙番到圣殿去，吩咐他说：
【KJV】And it came to pass in the eighteenth year of king Josiah, that the king sent Shaphan the son of Azaliah, the son of Meshullam, the scribe, to the house of the LORD, saying,
【NIV】In the eighteenth year of his reign, King Josiah sent the secretary, Shaphan son of Azaliah, the son of Meshullam, to the temple of the Lord . He said:
【BBE】Now in the eighteenth year after he became king, Josiah sent Shaphan, the son of Azaliah, the son of Meshullam, the scribe, to the house of the Lord, saying to him,
【ASV】And it came to pass in the eighteenth year of king Josiah, that the king sent Shaphan, the son of Azaliah the son of Meshullam, the scribe, to the house of Jehovah, saying,
4 【和合本】“你去见大祭司 希勒家，使他将奉到耶和华殿的银子，就是守门的从民中收聚的银子，数算数算，
【吕振中】“你上去见大祭司希勒家，叫他将人所奉到永恒主之殿的银子、就是把守门槛的人从人民中收集的银子、总算一算，
【思高本】你去见大司祭希耳克雅，请他将献于上主圣殿，和守门人由人民收来的银钱结算清，
【现代本】“你到大祭司希勒家那里去拿一份财务报告，上面登记着祭司在圣殿门口值班时向人民收集的银钱帐目。
【KJV】Go up to Hilkiah the high priest, that he may sum the silver which is brought into the house of the LORD, which the keepers of the door have gathered of the people:
【NIV】Go up to Hilkiah the high priest and have him get ready the money that has been brought into the temple of the Lord , which the doorkeepers have collected from the people.
【BBE】Go up to Hilkiah, the chief priest, and let him give out the money which is taken into the house of the Lord, which the keepers of the door have got together from the people;
【ASV】Go up to Hilkiah the high priest, that he may sum the money which is brought into the house of Jehovah, which the keepers of the threshold have gathered of the people:
5 【和合本】交给耶和华殿里办事的人，使他们转交耶和华殿里做工的人，好修理殿的破坏之处，
【吕振中】交在办事的人、在永恒主的殿里监工的人、手里，好让他们交给在永恒主殿里作工的人，去修理圣殿破坏的地方；
【思高本】交给那些在上主殿内监工的人，叫他们发给那些在上主殿内工作和修理圣殿破坏地方的工人，
【现代本】要他把钱交给主管修建圣殿的人；他们要支付工资给
【KJV】And let them deliver it into the hand of the doers of the work, that have the oversight of the house of the LORD: and let them give it to the doers of the work which is in the house of the LORD, to repair the breaches of the house,
【NIV】Have them entrust it to the men appointed to supervise the work on the temple. And have these men pay the workers who repair the temple of the Lord -
【BBE】And let it be given to the overseers of the work of the Lord's house, to give to the workmen who are making good what was damaged in the house of the Lord;
【ASV】and let them deliver it into the hand of the workmen that have the oversight of the house of Jehovah; and let them give it to the workmen that are in the house of Jehovah, to repair the breaches of the house,
6 【和合本】就是转交木匠和工人，并瓦匠，又买木料和凿成的石头修理殿宇，
【吕振中】交给木匠和建筑的人、跟土匠；又买木料和凿成的石头，来修理殿。
【思高本】即木匠、工人和泥水匠，或购买修理圣殿的木料和凿好的石头。
【现代本】木匠、建筑工人、泥水匠，还要购买修理圣殿需用的木材和石块。
【KJV】Unto carpenters, and builders, and masons, and to buy timber and hewn stone to repair the house.
【NIV】the carpenters, the builders and the masons. Also have them purchase timber and dressed stone to repair the temple.
【BBE】To the woodworkers and the builders and the stone-cutters; and for getting wood and cut stones for the building up of the house.
【ASV】unto the carpenters, and to the builders, and to the masons, and for buying timber and hewn stone to repair the house.
7 【和合本】将银子交在办事的人手里，不与他们算账，因为他们办事诚实。”
【吕振中】不过银子交在办事人手里、并不必跟他们算账，因为他们作事忠实可靠。”
【思高本】银子交给他们之后，不必再同他们算帐，因为他们都是办事很忠信的人。”
【现代本】主管修建工程的人都诚实可靠，用不着跟他们算帐。”
【KJV】Howbeit there was no reckoning made with them of the money that was delivered into their hand, because they dealt faithfully.
【NIV】But they need not account for the money entrusted to them, because they are acting faithfully."
【BBE】They did not have to give any account of the money which was handed to them, for they made use of it with good faith.
【ASV】Howbeit there was no reckoning made with them of the money that was delivered into their hand; for they dealt faithfully.
8 【和合本】大祭司 希勒家对书记沙番说：“我在耶和华殿里得了律法书。”希勒家将书递给沙番，沙番就看了。
【吕振中】大祭司希勒家对秘书沙番说∶“我在永恒主殿里发现了律法书。”希勒家将书递给秘书沙番，沙番就唸它。
【思高本】大司祭希耳克雅对沙番书记说：“我在上主殿内发现了法律书。”希耳克雅将这卷书交给了沙番，沙番读了。
【现代本】沙番把王的命令传达给希勒家。希勒家告诉沙番，他在圣殿里找到了法律书。希勒家把书交给沙番，沙番读了，
【KJV】And Hilkiah the high priest said unto Shaphan the scribe, I have found the book of the law in the house of the LORD. And Hilkiah gave the book to Shaphan, and he read it.
【NIV】Hilkiah the high priest said to Shaphan the secretary, "I have found the Book of the Law in the temple of the Lord ." He gave it to Shaphan, who read it.
【BBE】Then Hilkiah, the chief priest, said to Shaphan the scribe, I have made discovery of the book of the law in the house of the Lord. So Hilkiah gave it to Shaphan;
【ASV】And Hilkiah the high priest said unto Shaphan the scribe, I have found the book of the law in the house of Jehovah. And Hilkiah delivered the book to Shaphan, and he read it.
9 【和合本】书记沙番到王那里，回复王说：“你的仆人已将殿里的银子倒出数算，交给耶和华殿里办事的人了。”
【吕振中】秘书沙番去见王，向王回答，说∶“仆人已将殿里所有的银子都倒出来，交在办事的人、永恒主殿里监工的人、手里了。”
【思高本】沙番书记遂来见君王，向君王报告说：“你的仆人已将圣殿内所有的银钱倒出来，交给了那些在上主殿内监工的人。”
【现代本】就回到王那里报告说：“仆人们已经把圣殿的钱交给主管修建工程的人。”
【KJV】And Shaphan the scribe came to the king, and brought the king word again, and said, Thy servants have gathered the money that was found in the house, and have delivered it into the hand of them that do the work, that have the oversight of the house of the LORD.
【NIV】Then Shaphan the secretary went to the king and reported to him: "Your officials have paid out the money that was in the temple of the Lord and have entrusted it to the workers and supervisors at the temple."
【BBE】Then, after reading it, Shaphan the scribe went in to the king and gave him an account of what had been done, saying, Your servants have given out the money which was in the house, and have given it to the overseers of the work of the house of the Lord.
【ASV】And Shaphan the scribe came to the king, and brought the king word again, and said, Thy servants have emptied out the money that was found in the house, and have delivered it into the hand of the workmen that have the oversight of the house of Jehovah.
10 【和合本】书记沙番又对王说：“祭司希勒家递给我一卷书。”沙番就在王面前读那书。
【吕振中】秘书沙番又告诉王说∶“祭司希勒家递给了我一卷书。”沙番就在王面前唸它。
【思高本】沙番书记继而又向君王报告说：“大司祭希耳克雅交给我一卷书。”沙番就在君王面前朗读了那书。
【现代本】然后他又说：“希勒家给我一卷书。”沙番就高声诵读给王听。
【KJV】And Shaphan the scribe shewed the king, saying, Hilkiah the priest hath delivered me a book. And Shaphan read it before the king.
【NIV】Then Shaphan the secretary informed the king, "Hilkiah the priest has given me a book." And Shaphan read from it in the presence of the king.
【BBE】Then Shaphan the scribe said to the king, Hilkiah the priest has given me a book; and he was reading it before the king.
【ASV】And Shaphan the scribe told the king, saying, Hilkiah the priest hath delivered me a book. And Shaphan read it before the king.
11 【和合本】王听见律法书上的话，便撕裂衣服，
【吕振中】王听见律法书上的话，便撕裂衣服。
【思高本】君王一听了法律书上的话，就撕裂了自己的衣服，
【现代本】王听到法律书上的话就惊惶地撕裂衣服，
【KJV】And it came to pass, when the king had heard the words of the book of the law, that he rent his clothes.
【NIV】When the king heard the words of the Book of the Law, he tore his robes.
【BBE】And the king, hearing the words of the book of the law, took his robe in his hands, violently parting it as a sign of his grief;
【ASV】And it came to pass, when the king had heard the words of the book of the law, that he rent his clothes.
12 【和合本】吩咐祭司希勒家与沙番的儿子亚希甘、米该亚的儿子亚革波、书记沙番和王的臣仆亚撒雅，说：
【吕振中】王就吩咐希勒家祭司、和沙番的儿子亚希甘、米该亚的儿子亚革波、秘书沙番、和王的臣仆亚撒雅，说∶
【思高本】即刻吩咐大司祭希耳克雅，沙番的儿子阿希甘，米加的儿子阿革波尔，沙番书记和君王的臣仆阿撒雅说：“
【现代本】吩咐希勒家祭司、沙番的儿子亚希甘、米该亚的儿子亚革波、王室书记沙番，和王的侍从官亚撒雅，
【KJV】And the king commanded Hilkiah the priest, and Ahikam the son of Shaphan, and Achbor the son of Michaiah, and Shaphan the scribe, and Asahiah a servant of the king's, saying,
【NIV】He gave these orders to Hilkiah the priest, Ahikam son of Shaphan, Acbor son of Micaiah, Shaphan the secretary and Asaiah the king's attendant:
【BBE】And he gave orders to Hilkiah the priest, and Ahikam, the son of Shaphan, and Achbor, the son of Micaiah, and Shaphan the scribe, and Asaiah the king's servant, saying,
【ASV】And the king commanded Hilkiah the priest, and Ahikam the son of Shaphan, and Achbor the son of Micaiah, and Shaphan the scribe, and Asaiah the king's servant, saying,
13 【和合本】“你们去为我、为民、为犹大众人，以这书上的话求问耶和华；因为我们列祖没有听从这书上的言语，没有遵着书上所吩咐我们的去行，耶和华就向我们大发烈怒。”
【吕振中】“你们去，为我、为人民、为犹大众人、将所发现这一卷书上的话寻问永恒主；因为我们列祖没有听从这书上的话，没有遵行、照这一切所写关于我们的事，以致永恒主向我们大发烈怒。”
【思高本】你们为我，为人民，为全犹大，去求问上主关于所发现的书上的话；因为我们的祖先没有听从这卷书上的话，也没有按造这卷书上所记载的去实行，所以上主对我们大发忿怒。”
【现代本】说：“你们去为我和全犹大人民求问上主，查明这卷书的教训是什么。上主向我们发怒是因为我们的祖先没有听从他的话，没有照这书上所记载的去做。”
【KJV】Go ye, enquire of the LORD for me, and for the people, and for all Judah, concerning the words of this book that is found: for great is the wrath of the LORD that is kindled against us, because our fathers have not hearkened unto the words of this book, to do according unto all that which is written concerning us.
【NIV】Go and inquire of the Lord for me and for the people and for all Judah about what is written in this book that has been found. Great is the Lord 's anger that burns against us because our fathers have not obeyed the words of this book; they have not acted in accordance with all that is written there concerning us."
【BBE】Go and get directions from the Lord for me and for the people and for all Judah, about the words of this book which has come to light; for great is the wrath of the Lord which is burning against us, because our fathers have not given ear to the words of this book, to do all the things which are recorded in it.
【ASV】Go ye, inquire of Jehovah for me, and for the people, and for all Judah, concerning the words of this book that is found; for great is the wrath of Jehovah that is kindled against us, because our fathers have not hearkened unto the words of this book, to do according unto all that which is written concerning us.
14 【和合本】于是，祭司希勒家和亚希甘、亚革波、沙番、亚撒雅都去见女先知户勒大。户勒大是掌管礼服沙龙的妻；沙龙是哈珥哈斯的孙子、特瓦的儿子。户勒大住在耶路撒冷第二区。他们请问于她。
【吕振中】于是希勒家祭司、和亚希甘、亚革波、沙番、亚撒雅、去见女神言人户勒大；户勒大是掌管礼服的沙龙的妻子；沙龙是哈珥哈斯的孙子，特瓦的儿子；户勒大住在耶路撒冷第二区；他们就和她说。
【思高本】大司祭希耳克雅、阿希甘、阿革波尔、沙番和阿撒雅，于是去见住在耶路撒冷新市区，哈尔哈斯的孙子，提刻瓦的儿子，管理祭衣的沙隆的妻子，女先知胡耳达，向她说明了来意以后，
【现代本】希勒家、亚希甘、亚革波、沙番，和亚撒雅去求问一个名叫户勒大的女先知。女先知住在耶路撒冷的新区。（她丈夫沙龙是特瓦的儿子，哈珥哈斯的孙子，担任主管圣殿礼服的职务。）他们向她述说所发生的事。
【KJV】So Hilkiah the priest, and Ahikam, and Achbor, and Shaphan, and Asahiah, went unto Huldah the prophetess, the wife of Shallum the son of Tikvah, the son of Harhas, keeper of the wardrobe; (now she dwelt in Jerusalem in the college;) and they communed with her.
【NIV】Hilkiah the priest, Ahikam, Acbor, Shaphan and Asaiah went to speak to the prophetess Huldah, who was the wife of Shallum son of Tikvah, the son of Harhas, keeper of the wardrobe. She lived in Jerusalem, in the Second District.
【BBE】So Hilkiah the priest, and Ahikam and Achbor and Shaphan and Asaiah, went to Huldah the woman prophet, the wife of Shallum, the son of Tikvah, the son of Harhas, keeper of the robes, (now she was living in Jerusalem, in the second part of the town;) and they had talk with her.
【ASV】So Hilkiah the priest, and Ahikam, and Achbor, and Shaphan, and Asaiah, went unto Huldah the prophetess, the wife of Shallum the son of Tikvah, the son of Harhas, keeper of the wardrobe (now she dwelt in Jerusalem in the second quarter); and they communed with her.
15 【和合本】她对他们说：“耶和华以色列的上帝如此说：‘你们可以回复那差遣你们来见我的人说，
【吕振中】她对他们说∶“永恒主以色列的上帝这么说∶‘你们要对那差遣你们来见我的人说∶
【思高本】她就回答他们说：“上主以色列的天主这样说：你们去回报那派你们来见我的人说说：
【现代本】她要他们回去见王，
【KJV】And she said unto them, Thus saith the LORD God of Israel, Tell the man that sent you to me,
【NIV】She said to them, "This is what the Lord , the God of Israel, says: Tell the man who sent you to me,
【BBE】And she said to them, The Lord, the God of Israel, says, Say to the man who sent you to me,
【ASV】And she said unto them, Thus saith Jehovah, the God of Israel: Tell ye the man that sent you unto me,
16 【和合本】耶和华如此说：我必照着犹大王所读那书上的一切话，降祸与这地和其上的居民。
【吕振中】永恒主这么说∶看吧，我必照犹大王所谂那书上的一切话降灾祸于这地和这地的居民。
【思高本】上主这样说：看，我必要依照犹大王所读的那卷书上的一切话：使灾祸降在这地方和这地方的居民身上，
【现代本】把上主的话转告王说：“我要照着王所听到那书上所写的一切话惩罚耶路撒冷和它所有的居民。
【KJV】Thus saith the LORD, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the words of the book which the king of Judah hath read:
【NIV】This is what the Lord says: I am going to bring disaster on this place and its people, according to everything written in the book the king of Judah has read.
【BBE】These are the words of the Lord: See, I will send evil on this place and on its people, even everything which the king of Judah has been reading in the book;
【ASV】Thus saith Jehovah, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the words of the book which the king of Judah hath read.
17 【和合本】因为他们离弃我，向别神烧香，用他们手所做的惹我发怒，所以我的忿怒必向这地发作，总不止息。’
【吕振中】因为他们离弃了我，向别的神熏祭（或译∶烧香），好用他们手所作的一切事来惹我发怒，故此我必向这地发怒火，总不熄灭。”
【思高本】因为他们舍弃了我，向别的神焚香。凡他们所做的，无不惹我动怒；所以我的怒火要向这地方发作，总不熄灭。
【现代本】他们离弃了我，向别的神明烧香，以他们所造的偶像激起我的忿怒，所以我要向耶路撒冷发烈怒，不会止息。
【KJV】Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore my wrath shall be kindled against this place, and shall not be quenched.
【NIV】Because they have forsaken me and burned incense to other gods and provoked me to anger by all the idols their hands have made, my anger will burn against this place and will not be quenched.'
【BBE】Because they have given me up, burning offerings to other gods and moving me to wrath by all the work of their hands; so my wrath will be on fire against this place, and will not be put out.
【ASV】Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the work of their hands, therefore my wrath shall be kindled against this place, and it shall not be quenched.
18 【和合本】然而，差遣你们来求问耶和华的犹大王，你们要这样回复他说：‘耶和华以色列的上帝如此说：至于你所听见的话，
【吕振中】至于差遣你们来寻问永恒主的那犹大王、你们要这样对他说∶永恒主以色列的上帝这么说∶论到你所听见的话，
【思高本】至于那派你们来求问上主的犹大王，你们要这样对他说：上主以色列的天主这样说：你既然听了这些话，
【现代本】至于王本人，我──上主、以色列的上帝这样对他说：‘你一听了书上所写的
【KJV】But to the king of Judah which sent you to enquire of the LORD, thus shall ye say to him, Thus saith the LORD God of Israel, As touching the words which thou hast heard;
【NIV】Tell the king of Judah, who sent you to inquire of the Lord , 'This is what the Lord , the God of Israel, says concerning the words you heard:
【BBE】But to the king of Judah who sent you to get directions from the Lord, say, This is what the Lord, the God of Israel, has said: As to the words which have come to your ears,
【ASV】But unto the king of Judah, who sent you to inquire of Jehovah, thus shall ye say to him, Thus saith Jehovah, the God of Israel: As touching the words which thou hast heard,
19 【和合本】就是听见我指着这地和其上的居民所说、要使这地变为荒场、民受咒诅的话，你便心里敬服，在我面前自卑，撕裂衣服，向我哭泣，因此我应允了你。这是我耶和华说的。
【吕振中】你一听见我指着这地方和这地方的居民所说的话说，要使这地成了令人惊骇（或译∶成为荒凉）、令人咒诅的对象，你的心便软了下来，你就在我永恒主面前自己谦卑，又撕裂了衣服，又在我面前哭，因此我也垂听你的祷告；这是永恒主发神谕说的
【思高本】既然一听见我指着这地和这地上的居民，说他们必要成为令人惊骇和诅咒的对象，你就动了心，在我面前自卑自贱，撕裂了自己的衣服，在我面前痛哭，因此我也应允了你：上主的断语。
【现代本】就在我面前谦卑悔改。你一听到我警告要惩罚耶路撒冷和它的居民，使它成为令人惊骇令人咒诅的地方，你撕裂衣服，向我哭泣，我就听了你的祷告。
【KJV】Because thine heart was tender, and thou hast humbled thyself before the LORD, when thou heardest what I spake against this place, and against the inhabitants thereof, that they should become a desolation and a curse, and hast rent thy clothes, and wept before me; I also have heard thee, saith the LORD.
【NIV】Because your heart was responsive and you humbled yourself before the Lord when you heard what I have spoken against this place and its people, that they would become accursed and laid waste, and because you tore your robes and wept in my presence, I have heard you, declares the Lord .
【BBE】Because your heart was soft, and you made yourself low before me, when you had word of what I said against this place and its people, that they would become a waste and a curse, and you gave signs of grief, weeping before me: truly, I have given ear to you, says the Lord.
【ASV】because thy heart was tender, and thou didst humble thyself before Jehovah, when thou heardest what I spake against this place, and against the inhabitants thereof, that they should become a desolation and a curse, and hast rent thy clothes, and wept before me; I also have heard thee, saith Jehovah.
20 【和合本】我必使你平平安安的归到坟墓到你列祖那里；我要降与这地的一切灾祸，你也不至亲眼看见。’”他们就回复王去了。
【吕振中】所以你看吧，我必将你收殓归你列祖；使你安安然然被收殓归入坟墓。我所要降于这地方的一切灾祸、你也不至于亲眼看到。’”听完了之后，他们就将这话回覆了王。
【思高本】我要使你与你的祖先团聚，你要平安归到你的坟墓，你的眼睛也不会见到我要在这地方所降的一切灾祸。”他们回去向君王报告了这话。
【现代本】因此，在你死以前，我不降灾难给耶路撒冷；我会让你平平安安地离世。’”这些人就把这信息带回给约西亚王。
【KJV】Behold therefore, I will gather thee unto thy fathers, and thou shalt be gathered into thy grave in peace; and thine eyes shall not see all the evil which I will bring upon this place. And they brought the king word again.
【NIV】Therefore I will gather you to your fathers, and you will be buried in peace. Your eyes will not see all the disaster I am going to bring on this place.' " So they took her answer back to the king.
【BBE】For this cause I will let you go to your fathers and be put in your last resting-place in peace, and your eyes will not see all the evil which I will send on this place. So they took this news back to the king.
【ASV】Therefore, behold, I will gather thee to thy fathers, and thou shalt be gathered to thy grave in peace, neither shall thine eyes see all the evil which I will bring upon this place. And they brought the king word again.


第 23 章

约西亚废除异教崇拜
1 【和合本】王差遣人招聚犹大和耶路撒冷的众长老来。
【吕振中】王差遣了人聚集了犹大和耶路撒冷的众长老到他那里。
【思高本】君王于是派人召集犹大和耶路撒冷所有的长老来到他跟前。
【现代本】约西亚王召集犹大和耶路撒冷所有的领袖，
【KJV】And the king sent, and they gathered unto him all the elders of Judah and of Jerusalem.
【NIV】Then the king called together all the elders of Judah and Jerusalem.
【BBE】Then the king sent and got together all the responsible men of Judah and of Jerusalem.
【ASV】And the king sent, and they gathered unto him all the elders of Judah and of Jerusalem.
2 【和合本】王和犹大众人与耶路撒冷的居民，并祭司、先知，和所有的百姓，无论大小，都一同上到耶和华的殿；王就把耶和华殿里所得的约书念给他们听。
【吕振中】王上永恒主的殿，犹大众人和耶路撒冷的居民、都跟他一同去；还有祭司和神言人们、以及众民、无论大小也都去；王就把永恒主殿里所发现的约书里面一切的话都唸给他们听。
【思高本】君王同所有的犹大人、耶路撒冷的居民、众司祭、众先知、全体人民，不分贵贱大小，上了上主圣殿，将在上主殿内寻获的约书上的一切话，读给他们听。
【现代本】一起到圣殿去。还有祭司、先知，和所有人民，无论贫富，都到了圣殿。王在他们面前高声宣读那在圣殿里发现的约书。
【KJV】And the king went up into the house of the LORD, and all the men of Judah and all the inhabitants of Jerusalem with him, and the priests, and the prophets, and all the people, both small and great: and he read in their ears all the words of the book of the covenant which was found in the house of the LORD.
【NIV】He went up to the temple of the Lord with the men of Judah, the people of Jerusalem, the priests and the prophets-all the people from the least to the greatest. He read in their hearing all the words of the Book of the Covenant, which had been found in the temple of the Lord .
【BBE】And the king went up to the house of the Lord, with all the men of Judah and all the people of Jerusalem, and the priests and the prophets and all the people, small and great; and they were present at his reading of the book of the law which had come to light in the house of the Lord.
【ASV】And the king went up to the house of Jehovah, and all the men of Judah and all the inhabitants of Jerusalem with him, and the priests, and the prophets, and all the people, both small and great: and he read in their ears all the words of the book of the covenant which was found in the house of Jehovah.
3 【和合本】王站在柱旁，在耶和华面前立约，要尽心尽性地顺从耶和华，遵守他的诫命、法度、律例，成就这书上所记的约言。众民都服从这约。
【吕振中】王站在柱旁，在永恒主面前立约，要全心全意地跟从永恒主，谨守他的诫命、法令、律例，来实行这书上所写这约的话；众民也都站着承认这约。
【思高本】君王站在高台上，在上主面前立约，要全心全意跟随上主，遵守他的诫命、典章和法律，履行这卷书上所记载的盟约的话；全体人民也一致接受了这盟约。
【现代本】王站在大柱旁边，向上主立约，要听从他，一心一意遵守他的法律诫命，并实行书上所规定的命令。所有人民都答应遵守这约。
【KJV】And the king stood by a pillar, and made a covenant before the LORD, to walk after the LORD, and to keep his commandments and his testimonies and his statutes with all their heart and all their soul, to perform the words of this covenant that were written in this book. And all the people stood to the covenant.
【NIV】The king stood by the pillar and renewed the covenant in the presence of the Lord -to follow the Lord and keep his commands, regulations and decrees with all his heart and all his soul, thus confirming the words of the covenant written in this book. Then all the people pledged themselves to the covenant.
【BBE】And the king took his place by the pillar, and made an agreement before the Lord, to go in the way of the Lord, and keep his orders and his decisions and his rules with all his heart and all his soul, and to keep the words of the agreement recorded in the book; and all the people gave their word to keep the agreement.
【ASV】And the king stood by the pillar, and made a covenant before Jehovah, to walk after Jehovah, and to keep his commandments, and his testimonies, and his statutes, with all his heart, and all his soul, to confirm the words of this covenant that were written in this book: and all the people stood to the covenant.
4 【和合本】王吩咐大祭司 希勒家和副祭司，并把门的，将那为巴力和亚舍拉，并天上万象所造的器皿，都从耶和华殿里搬出来，在耶路撒冷外汲沦溪旁的田间烧了，把灰拿到伯特利去。
【吕振中】王吩咐大祭司希勒家和副祭司跟把守门槛的、将那为巴力（即∶外国人的神）和亚舍拉（即∶外国人的女神）女神跟天上万象所造的器皿、都从永恒主殿堂里搬出来，在耶路撒冷外头汲沦溪谷的田园（有古卷∶烧窑）里烧了，把灰烬拿到伯特利去。
【思高本】君王于是吩咐大司祭希耳克雅和副大司祭以及守门的，将那些为巴耳，为阿舍辣和为天上万象所制造的祭器，都从上主殿内搬出，在耶路撒冷外克德龙谷的田野中焚烧了，把灰烬带到贝特耳去。
【现代本】于是，约西亚吩咐希勒家大祭司、他的助理祭司，和在圣殿门口值班的警卫，把圣殿里所有用来拜巴力、拜亚舍拉女神和星辰的器物都搬出去。王在城外汲沦谷旁边把这些器物都烧掉了，然后叫人把灰带到伯特利。
【KJV】And the king commanded Hilkiah the high priest, and the priests of the second order, and the keepers of the door, to bring forth out of the temple of the LORD all the vessels that were made for Baal, and for the grove, and for all the host of heaven: and he burned them without Jerusalem in the fields of Kidron, and carried the ashes of them unto Bethel.
【NIV】The king ordered Hilkiah the high priest, the priests next in rank and the doorkeepers to remove from the temple of the Lord all the articles made for Baal and Asherah and all the starry hosts. He burned them outside Jerusalem in the fields of the Kidron Valley and took the ashes to Bethel.
【BBE】Then the king gave orders to Hilkiah, the chief priest, and to the priests of the second order, and to the keepers of the door, to take out of the house of the Lord all the vessels made for Baal and for the Asherah and for all the stars of heaven; and he had them burned outside Jerusalem in the fields of Kidron, and took the dust of them to Beth-el.
【ASV】And the king commanded Hilkiah the high priest, and the priests of the second order, and the keepers of the threshold, to bring forth out of the temple of Jehovah all the vessels that were made for Baal, and for the Asherah, and for all the host of heaven, and he burned them without Jerusalem in the fields of the Kidron, and carried the ashes of them unto Beth-el.
5 【和合本】从前犹大列王所立拜偶像的祭司，在犹大城邑的邱坛和耶路撒冷的周围烧香，现在王都废去，又废去向巴力和日、月、行星（或作：十二宫），并天上万象烧香的人；
【吕振中】从前犹大诸王所立拜偶像的祭司、在犹大各城的邱坛和耶路撒冷的四围熏祭、现在王都罢免他们；也罢免那些向巴力和日月星辰跟天上万象熏祭的人。
【思高本】君王废除了以前犹大王派定在犹大各城，和耶路撒冷周围高丘上的焚香的僧侣，以及向巴耳、太阳、月亮和黄道带，并天上万象焚香的人；
【现代本】他革除从前犹大诸王所立那些在犹大和耶路撒冷附近城镇的神庙上献牲祭的祭司和所有向巴力、太阳、月亮，和星辰献祭的祭司。
【KJV】And he put down the idolatrous priests, whom the kings of Judah had ordained to burn incense in the high places in the cities of Judah, and in the places round about Jerusalem; them also that burned incense unto Baal, to the sun, and to the moon, and to the planets, and to all the host of heaven.
【NIV】He did away with the pagan priests appointed by the kings of Judah to burn incense on the high places of the towns of Judah and on those around Jerusalem-those who burned incense to Baal, to the sun and moon, to the constellations and to all the starry hosts.
【BBE】And he put an end to the false priests, who had been put in their positions by the kings of Judah to see to the burning of offerings in the high places in the towns of Judah and the outskirts of Jerusalem, and all those who made offerings to Baal and to the sun and the moon and the twelve signs and all the stars of heaven.
【ASV】And he put down the idolatrous priests, whom the kings of Judah had ordained to burn incense in the high places in the cities of Judah, and in the places round about Jerusalem; them also that burned incense unto Baal, to the sun, and to the moon, and to the planets, and to all the host of heaven.
6 【和合本】又从耶和华殿里将亚舍拉搬到耶路撒冷外汲沦溪边焚烧，打碎成灰，将灰撒在平民的坟上；
【吕振中】他又从永恒主殿里将亚舍拉神木搬出来到耶路撒冷外头汲沦溪谷那里，在汲沦溪谷烧它，打碎成灰，将灰撒在平民的坟墓上。
【思高本】又将木偶从上主的殿内搬到耶路撒冷城外克德龙谷，在克德龙谷焚烧了，磨碎成灰，将灰撒在平民的坟墓上；
【现代本】他又从圣殿里把亚舍拉女神像搬走，带到城外汲沦谷旁烧掉，捣碎成灰，撒在公共坟场。
【KJV】And he brought out the grove from the house of the LORD, without Jerusalem, unto the brook Kidron, and burned it at the brook Kidron, and stamped it small to powder, and cast the powder thereof upon the graves of the children of the people.
【NIV】He took the Asherah pole from the temple of the Lord to the Kidron Valley outside Jerusalem and burned it there. He ground it to powder and scattered the dust over the graves of the common people.
【BBE】And he took the Asherah from the house of the Lord, outside Jerusalem to the stream Kidron, burning it by the stream and crushing it to dust, and he put the dust on the place where the bodies of the common people were put to rest.
【ASV】And he brought out the Asherah from the house of Jehovah, without Jerusalem, unto the brook Kidron, and burned it at the brook Kidron, and beat it to dust, and cast the dust thereof upon the graves of the common people.
7 【和合本】又拆毁耶和华殿里娈童的屋子，就是妇女为亚舍拉织帐子的屋子，
【吕振中】他又拆毁了永恒主殿院内男性庙倡的屋子、妇女们为亚舍拉（即∶外国人的女神）女神编织神龛彩帐的地方。
【思高本】拆毁了上主殿内庙倡的房舍，妇女们为木偶编织衣服的地方。
【现代本】他拆除神庙的男女娼妓在圣殿霸占的宿舍，就是妇女们编织拜亚舍拉时所穿那种袍子的地方。
【KJV】And he brake down the houses of the sodomites, that were by the house of the LORD, where the women wove hangings for the grove.
【NIV】He also tore down the quarters of the male shrine prostitutes, which were in the temple of the Lord and where women did weaving for Asherah.
【BBE】And he had the houses pulled down of those who were used for sex purposes in the house of the Lord, where women were making robes for the Asherah.
【ASV】And he brake down the houses of the sodomites, that were in the house of Jehovah, where the women wove hangings for the Asherah.
8 【和合本】并且从犹大的城邑带众祭司来，污秽祭司烧香的邱坛，从迦巴直到别是巴，又拆毁城门旁的邱坛，这邱坛在邑宰约书亚门前，进城门的左边。
【吕振中】他并且从犹大各城市把众祭司带来，使祭司熏祭的邱坛成了凡俗、从迦巴直到别是巴；他又拆毁了野山羊神（原文∶城门）的邱坛；这邱坛在市长约书亚门的出入处，人进城门的左边。
【思高本】又从犹大各城将所有的司祭召来，破坏了司祭们焚香的高丘，从革巴直到贝尔舍巴；拆毁了城门左边，市长约叔亚门前的羊神祭坛。
【现代本】他把犹大各城的祭司带到耶路撒冷，破坏了全国各地他们献过祭的神庙，又拆毁城门旁边献给山羊鬼的神庙；这神庙是约书亚市长筑造的，在进城大门的左边。
【KJV】And he brought all the priests out of the cities of Judah, and defiled the high places where the priests had burned incense, from Geba to Beersheba, and brake down the high places of the gates that were in the entering in of the gate of Joshua the governor of the city, which were on a man's left hand at the gate of the city.
【NIV】Josiah brought all the priests from the towns of Judah and desecrated the high places, from Geba to Beersheba, where the priests had burned incense. He broke down the shrines at the gates-at the entrance to the Gate of Joshua, the city governor, which is on the left of the city gate.
【BBE】And he made all the priests from the towns of Judah come into Jerusalem, and he made unclean the high places where the priests had been burning offerings, from Geba to Beer-sheba; and he had the high places of the evil spirits pulled down which were by the doorway of Joshua, the ruler of the town, on the left side of the way into the town.
【ASV】And he brought all the priests out of the cities of Judah, and defiled the high places where the priests had burned incense, from Geba to Beer-sheba; and he brake down the high places of the gates that were at the entrance of the gate of Joshua the governor of the city, which were on a man's left hand at the gate of the city.
9 【和合本】但是邱坛的祭司不登耶路撒冷耶和华的坛，只在他们弟兄中间吃无酵饼。
【吕振中】［但是邱坛的祭司在耶路撒冷是不登永恒主祭坛的；他们只在同作祭司的弟兄中分吃无酵饼而已。］
【思高本】无论如何，高丘的司祭，不能上耶路撒冷上主的祭坛，只能在自己的兄弟中间分食无酵饼。
【现代本】那些祭司不得在圣殿事奉，但可以吃供给其它祭司的无酵饼。
【KJV】Nevertheless the priests of the high places came not up to the altar of the LORD in Jerusalem, but they did eat of the unleavened bread among their brethren.
【NIV】Although the priests of the high places did not serve at the altar of the Lord in Jerusalem, they ate unleavened bread with their fellow priests.
【BBE】Still the priests of the high places never came up to the altar of the Lord in Jerusalem; but they took their food of unleavened bread among their brothers.
【ASV】Nevertheless the priests of the high places came not up to the altar of Jehovah in Jerusalem, but they did eat unleavened bread among their brethren.
10 【和合本】又污秽欣嫩子谷的陀斐特，不许人在那里使儿女经火献给摩洛；
【吕振中】约西亚又使欣嫩子谷的陀斐特成了凡俗，不许人将儿女用火烧献给摩洛（或译∶不许人叫儿女经过火而献给摩洛［亚们人的神］）。
【思高本】约史雅又破坏了本希农山谷中的托斐特，免得再有人火祭子女，献给摩肋客。
【现代本】约西亚王又破坏了欣嫩谷的神庙陀斐特，使人民不能把自己的儿女当作烧化祭献给摩洛神。
【KJV】And he defiled Topheth, which is in the valley of the children of Hinnom, that no man might make his son or his daughter to pass through the fire to Molech.
【NIV】He desecrated Topheth, which was in the Valley of Ben Hinnom, so no one could use it to sacrifice his son or daughter in the fire to Molech.
【BBE】And Topheth, in the valley of the sons of Hinnom, he made unclean, so that no man might make his son or his daughter go through the fire to Molech.
【ASV】And he defiled Topheth, which is in the valley of the children of Hinnom, that no man might make his son or his daughter to pass through the fire to Molech.
11 【和合本】又将犹大列王在耶和华殿门旁、太监拿单米勒靠近游廊的屋子、向日头所献的马废去，且用火焚烧日车。
【吕振中】他又把犹大诸王献给日头的马废去，那些马是在进永恒主之殿的地方，近内侍拿单米勒的房屋，在圣殿游廊的厢房那里；他并且用火将献给日头的车烧掉。
【思高本】又将以前犹大王在上主圣殿门前，靠近太监乃堂默肋客住宅的廊房，献于太阳的骏马除去；也用火烧掉了奉献给太阳的车辆。
【现代本】他也移走从前犹大诸王为拜太阳所献上的马匹，烧毁了膜拜用的马车。（这些东西本来放在圣殿院子里，靠近殿门，离拿单米勒大臣的住家不远）。
【KJV】And he took away the horses that the kings of Judah had given to the sun, at the entering in of the house of the LORD, by the chamber of Nathanmelech the chamberlain, which was in the suburbs, and burned the chariots of the sun with fire.
【NIV】He removed from the entrance to the temple of the Lord the horses that the kings of Judah had dedicated to the sun. They were in the court near the room of an official named Nathan-Melech. Josiah then burned the chariots dedicated to the sun.
【BBE】And he took away the horses which the kings of Judah had given to the sun, at the way into the house of the Lord, by the room of Nathan-melech, the unsexed servant, which was in the outer part of the building, and the carriages of the sun he put on fire.
【ASV】And he took away the horses that the kings of Judah had given to the sun, at the entrance of the house of Jehovah, by the chamber of Nathan-melech the chamberlain, which was in the precincts; and he burned the chariots of the sun with fire.
12 【和合本】犹大列王在亚哈斯楼顶上所筑的坛和玛拿西在耶和华殿两院中所筑的坛，王都拆毁打碎了，就把灰倒在汲沦溪中。
【吕振中】犹大诸王在亚哈斯房顶屋子的房顶上所筑的祭坛、和玛拿西在永恒主之殿的两院中所筑的祭坛、王都拆毁，从那里搬走，把灰倒在汲沦溪谷中。
【思高本】犹大王在阿哈次的楼房顶上所建的祭坛，和默纳舍在上主圣殿两庭院内建的祭坛，君王也都拆掉捣毁，把碎块倒在克德龙谷。
【现代本】以前犹大诸王在亚哈斯王宫屋顶上筑造的祭坛，以及玛拿西王在圣殿两院中安置的祭坛，也都被约西亚王拆除了。他把祭坛打碎，丢在汲沦谷里。
【KJV】And the altars that were on the top of the upper chamber of Ahaz, which the kings of Judah had made, and the altars which Manasseh had made in the two courts of the house of the LORD, did the king beat down, and brake them down from thence, and cast the dust of them into the brook Kidron.
【NIV】He pulled down the altars the kings of Judah had erected on the roof near the upper room of Ahaz, and the altars Manasseh had built in the two courts of the temple of the Lord . He removed them from there, smashed them to pieces and threw the rubble into the Kidron Valley.
【BBE】And the altars on the roof of the high room of Ahaz, which the kings of Judah had made, and the altars which Manasseh had made in the two outer squares of the house of the Lord, were pulled down and crushed to bits, and the dust of them was put into the stream Kidron.
【ASV】And the altars that were on the roof of the upper chamber of Ahaz, which the kings of Judah had made, and the altars which Manasseh had made in the two courts of the house of Jehovah, did the king break down, and beat them down from thence, and cast the dust of them into the brook Kidron.
13 【和合本】从前以色列王所罗门在耶路撒冷前、邪僻山右边为西顿人可憎的神亚斯他录、摩押人可憎的神基抹、亚扪人可憎的神米勒公所筑的邱坛，王都污秽了，
【吕振中】从前以色列王所罗门在耶路撒冷东面毁灭山（有古卷∶橄榄山）南边、为西顿人可憎的神亚斯他录、摩押人可憎的神基抹、亚扪人可厌恶的神米勒公、所建筑的邱坛、王都使那些邱坛成了凡俗。
【思高本】从前以色列王撒罗满在耶路撒冷东，橄榄山南，为漆东人的可恶之物阿市托勒特，为摩阿布的可恶之物革摩士，为阿孟子民的可恶之物米耳公所建立的高丘，君王一概破坏了；
【现代本】约西亚污辱了所罗门王筑造的神庙，就是那些在耶路撒冷东边、橄榄山（希伯来文是：邪僻山或罪恶山）南边、为拜可憎的偶像西顿女神亚斯她录、摩押神基抹、亚扪神米勒公而筑的神庙。
【KJV】And the high places that were before Jerusalem, which were on the right hand of the mount of corruption, which Solomon the king of Israel had builded for Ashtoreth the abomination of the Zidonians, and for Chemosh the abomination of the Moabites, and for Milcom the abomination of the children of Ammon, did the king defile.
【NIV】The king also desecrated the high places that were east of Jerusalem on the south of the Hill of Corruption-the ones Solomon king of Israel had built for Ashtoreth the vile goddess of the Sidonians, for Chemosh the vile god of Moab, and for Molech the detestable god of the people of Ammon.
【BBE】And the high places before Jerusalem, on the south side of the mountain of destruction, which Solomon, king of Israel, had made for Ashtoreth, the disgusting god of the Zidonians, and for Chemosh, the disgusting god of Moab, and for Milcom, the disgusting god of the children of Ammon, the king made unclean.
【ASV】And the high places that were before Jerusalem, which were on the right hand of the mount of corruption, which Solomon the king of Israel had builded for Ashtoreth the abomination of the Sidonians, and for Chemosh the abomination of Moab, and for Milcom the abomination of the children of Ammon, did the king defile.
14 【和合本】又打碎柱像，砍下木偶，将人的骨头充满了那地方。
【吕振中】他又打破崇拜柱子，把亚舍拉神木砍下来，使那地方充满了人的骨头。
【思高本】又打碎了石柱，砍断了木偶，用人骨填满了那些地方。
【现代本】约西亚王打破石柱，砍倒亚舍拉女神像，在原来竖立柱子的地方填满了死人骨头。
【KJV】And he brake in pieces the images, and cut down the groves, and filled their places with the bones of men.
【NIV】Josiah smashed the sacred stones and cut down the Asherah poles and covered the sites with human bones.
【BBE】The stone pillars were broken to bits and the wood pillars cut down, and the places where they had been were made full of the bones of the dead.
【ASV】And he brake in pieces the pillars, and cut down the Asherim, and filled their places with the bones of men.
15 【和合本】他将伯特利的坛，就是叫以色列人陷在罪里、尼八的儿子耶罗波安所筑的那坛，都拆毁焚烧，打碎成灰，并焚烧了亚舍拉。
【吕振中】不但如此，他也将在伯特利的祭坛，和使以色列人犯了罪的、尼八的儿子耶罗波安、所建筑的邱坛，那祭坛和那邱坛约西亚都拆毁，把那邱坛打碎成灰去烧，将亚舍拉神木都烧掉。
【思高本】此外，那使以色列陷于罪恶的乃巴特的儿子雅洛贝罕，在贝特耳所立的祭坛和高丘，
【现代本】约西亚也拆毁在伯特利的祭坛，就是领以色列人犯罪的尼八的儿子耶罗波安王筑造的坛。约西亚拆掉祭坛，把石头捣碎成灰，又烧掉亚舍拉女神像。
【KJV】Moreover the altar that was at Bethel, and the high place which Jeroboam the son of Nebat, who made Israel to sin, had made, both that altar and the high place he brake down, and burned the high place, and stamped it small to powder, and burned the grove.
【NIV】Even the altar at Bethel, the high place made by Jeroboam son of Nebat, who had caused Israel to sin-even that altar and high place he demolished. He burned the high place and ground it to powder, and burned the Asherah pole also.
【BBE】And the altar at Beth-el, and the high place put up by Jeroboam, the son of Nebat, who made Israel do evil, that altar and that high place were pulled down; and the high place was burned and crushed to dust and the Asherah was burned.
【ASV】Moreover the altar that was at Beth-el, and the high place which Jeroboam the son of Nebat, who made Israel to sin, had made, even that altar and the high place he brake down; and he burned the high place and beat it to dust, and burned the Asherah.
16 【和合本】约西亚回头，看见山上的坟墓，就打发人将坟墓里的骸骨取出来，烧在坛上，污秽了坛，正如从前神人宣传耶和华的话。
【吕振中】约西亚转过脸来，看见山上那里的坟墓，就打发人将骸骨从坟墓里取出来，烧在祭坛上，使坛成了凡俗，正如永恒主的话、就是宣传这些事的神人所宣传过的。
【思高本】约史雅也将这祭坛转身，看见山上坟墓，就派人掘出坟的骨骸，放在祭坛上焚烧，污辱了这祭坛，应验了天主的人，当雅洛贝罕在庆节日站在这祭坛上时，所说的的话。约史雅再戋身遥望，看见曾预言这些事的天主的人的坟墓，
【现代本】约西亚左右观看，看见山上的一些坟墓，就从坟里挖出骨头，放在坛上烧了。他用这个法子污辱了祭坛，正如圣人在很久以前所预言的，就是当耶罗波安王在节期中站在祭坛旁时说的。约西亚又观看四周，看到了说这预言那圣人的坟
【KJV】And as Josiah turned himself, he spied the sepulchres that were there in the mount, and sent, and took the bones out of the sepulchres, and burned them upon the altar, and polluted it, according to the word of the LORD which the man of God proclaimed, who proclaimed these words.
【NIV】Then Josiah looked around, and when he saw the tombs that were there on the hillside, he had the bones removed from them and burned on the altar to defile it, in accordance with the word of the Lord proclaimed by the man of God who foretold these things.
【BBE】Then Josiah, turning round, saw on the mountain the places of the dead, and he sent and had the bones taken out of their places and burned on the altar, so making it unclean, as the Lord had said by the man of God when Jeroboam was in his place by the altar on that feast-day. And he, turning his eyes to the resting-place of the man of God who had given word of these things, said:
【ASV】And as Josiah turned himself, he spied the sepulchres that were there in the mount; and he sent, and took the bones out of the sepulchres, and burned them upon the altar, and defiled it, according to the word of Jehovah which the man of God proclaimed, who proclaimed these things.
17 【和合本】约西亚问说：“我所看见的是什么碑？”那城里的人回答说：“先前有神人从犹大来，预先说王现在向伯特利坛所行的事，这就是他的墓碑。”
【吕振中】约西亚问说∶“我所看见在那里的是什么标记呢？”那城里的人对他们说∶“那是个神人的坟墓；他先前从犹大来，将王现在向伯特利祭坛所行的事豫先宣传出来。”
【思高本】就问说：“看见的是谁的墓碑？”城中的人回答说：“是天主的人的坟墓，他从犹大来，预言了你刚才对贝特耳祭坛所行的事”。
【现代本】他问：“那是谁的墓？”伯特利人回答：“是那个从犹大来的圣人的坟墓。你刚刚在这祭坛上所做的，他早已预言了。”
【KJV】Then he said, What title is that that I see? And the men of the city told him, It is the sepulchre of the man of God, which came from Judah, and proclaimed these things that thou hast done against the altar of Bethel.
【NIV】The king asked, "What is that tombstone I see?" The men of the city said, "It marks the tomb of the man of God who came from Judah and pronounced against the altar of Bethel the very things you have done to it."
【BBE】What is that headstone I see over there? And the men of the town said to him, It is the resting-place of the man of God who came from Judah and gave word of all these things which you have done to the altar of Beth-el.
【ASV】Then he said, What monument is that which I see? And the men of the city told him, It is the sepulchre of the man of God, who came from Judah, and proclaimed these things that thou hast done against the altar of Beth-el.
18 【和合本】约西亚说：“由他吧！不要挪移他的骸骨。”他们就不动他的骸骨，也不动从撒玛利亚来那先知的骸骨。
【吕振中】约西亚说∶“由他吧；人都不要挪移他的骸骨。”于是人就不去动他的骸骨，也不去动那从撒玛利亚来的神言人的骸骨。
【思高本】君王遂说：“让他安息吧！谁也不要移动他的骨骸！”因此人没有移动他的骨骸，也没有移动那撒玛黎雅先知的骨骸。
【现代本】约西亚命令说：“保留那坟墓；不要移动他的骸骨。”因此，那圣人的骸骨没有被移动；那些从撒马利亚来的先知的骸骨也没有被移动。
【KJV】And he said, Let him alone; let no man move his bones. So they let his bones alone, with the bones of the prophet that came out of Samaria.
【NIV】Leave it alone," he said. "Don't let anyone disturb his bones." So they spared his bones and those of the prophet who had come from Samaria.
【BBE】So he said, Let him be; let not his bones be moved. So they let his bones be with the bones of the prophet who came from Samaria.
【ASV】And he said, Let him be; let no man move his bones. So they let his bones alone, with the bones of the prophet that came out of Samaria.
19 【和合本】从前以色列诸王在撒玛利亚的城邑建筑邱坛的殿，惹动耶和华的怒气，现在约西亚都废去了，就如他在伯特利所行的一般；
【吕振中】从前以色列诸王在撒玛利亚城市所建筑的邱坛庙来惹永恒主发怒的、现在约西亚都废去；他对这些庙宇所行的、都照他在伯特利所行的作法一样。
【思高本】从前以色列王在e口城内所建，而激怒上主的高丘庙宇，约史雅也一律除去，对这些庙宇所行的，完全像在贝特耳所行一样。
【现代本】约西亚王在以色列各城把从前以色列诸王筑造、惹上主发怒的神庙都拆毁了。像他在伯特利所做的，他废除了所有的神庙。
【KJV】And all the houses also of the high places that were in the cities of Samaria, which the kings of Israel had made to provoke the Lord to anger, Josiah took away, and did to them according to all the acts that he had done in Bethel.
【NIV】Just as he had done at Bethel, Josiah removed and defiled all the shrines at the high places that the kings of Israel had built in the towns of Samaria that had provoked the Lord to anger.
【BBE】Then Josiah took away all the houses of the high places in the towns of Samaria, which the kings of Israel had put up, moving the Lord to wrath, and he did with them as he had done in Beth-el.
【ASV】And all the houses also of the high places that were in the cities of Samaria, which the kings of Israel had made to provoke Jehovah to anger, Josiah took away, and did to them according to all the acts that he had done in Beth-el.
20 【和合本】又将邱坛的祭司都杀在坛上，并在坛上烧人的骨头，就回耶路撒冷去了。
【吕振中】他又将邱坛的祭司都在祭坛上宰了，又在祭坛上烧人的骨头，就回耶路撒冷去了。
【思高本】凡在那所有的高丘司祭，他都在祭坛上杀了，并且在祭坛焚烧了人骨，然后回了耶路撒冷。
【现代本】他把异教祭司在他们所服事的祭坛上杀了，在上面烧死人骨头，然后回耶路撒冷去。
【KJV】And he slew all the priests of the high places that were there upon the altars, and burned men's bones upon them, and returned to Jerusalem.
【NIV】Josiah slaughtered all the priests of those high places on the altars and burned human bones on them. Then he went back to Jerusalem.
【BBE】And all the priests of the high places there he put to death on the altars, burning the bones of the dead on them; and then he went back to Jerusalem.
【ASV】And he slew all the priests of the high places that were there, upon the altars, and burned men's bones upon them; and he returned to Jerusalem.

约西亚吩咐守逾越节
21 【和合本】王吩咐众民说：“你们当照这约书上所写的，向耶和华你们的上帝守逾越节。”
【吕振中】王吩咐众民说∶“你们要照这约书上所写的向永恒主你们的上帝守逾越节。
【思高本】君王吩咐全体人民说：“你们要按照这约书所记载的，向上主你们的天主举行逾越节”。
【现代本】约西亚王命令人民遵照约书上的记载守逾越节，记念上主──他们的上帝。
【KJV】And the king commanded all the people, saying, Keep the passover unto the LORD your God, as it is written in the book of this covenant.
【NIV】The king gave this order to all the people: "Celebrate the Passover to the Lord your God, as it is written in this Book of the Covenant."
【BBE】And the king gave orders to all the people, saying, Keep the Passover to the Lord your God, as it says in this book of the law.
【ASV】And the king commanded all the people, saying, Keep the passover unto Jehovah your God, as it is written in this book of the covenant.
22 【和合本】自从士师治理以色列人和以色列王、犹大王的时候，直到如今，实在没有守过这样的逾越节；
【吕振中】自从士师治理以色列人的日子，又自从以色列王犹大王的日子以来，都没有守过这样的逾越节；
【思高本】实在，自从民长统治以色列时日以来，和在以色列各君王及犹大王当政期间，从来没有举行过像这样的一个逾越节，
【现代本】自从士师治国的时代以来，任何一个以色列王和犹大王都没有这样隆重守逾越节的。
【KJV】Surely there was not holden such a passover from the days of the judges that judged Israel, nor in all the days of the kings of Israel, nor of the kings of Judah;
【NIV】Not since the days of the judges who led Israel, nor throughout the days of the kings of Israel and the kings of Judah, had any such Passover been observed.
【BBE】Truly, such a Passover had not been kept in all the days of the judges of Israel or of the kings of Israel or the kings of Judah;
【ASV】Surely there was not kept such a passover from the days of the judges that judged Israel, nor in all the days of the kings of Israel, nor of the kings of Judah;
23 【和合本】只有约西亚王十八年在耶路撒冷向耶和华守这逾越节。
【吕振中】只有约西亚王十八年在耶路撒冷向永恒主守了这样的逾越节。
【思高本】只有在约史雅王十八年，在耶路撒冷向上主举行了这样的逾越节。
【现代本】终于，在约西亚在位的第十八年，王和人民在耶路撒冷庆祝逾越节。
【KJV】But in the eighteenth year of king Josiah, wherein this passover was holden to the LORD in Jerusalem.
【NIV】But in the eighteenth year of King Josiah, this Passover was celebrated to the Lord in Jerusalem.
【BBE】In the eighteenth year of the rule of King Josiah this Passover was kept to the Lord in Jerusalem.
【ASV】but in the eighteenth year of king Josiah was this passover kept to Jehovah in Jerusalem.

约西亚的其他改革
24 【和合本】凡犹大国和耶路撒冷所有交鬼的、行巫术的，与家中的神像和偶像，并一切可憎之物，约西亚尽都除掉，成就了祭司希勒家在耶和华殿里所得律法书上所写的话。
【吕振中】不但如此，凡在犹大地和耶路撒冷所见那些交鬼的和行巫术的、跟家神像、和偶像、以及一切可憎之像、约西亚都尽行肃清，实行了祭司希勒家在永恒主殿里所发现的律法书上所写的话。
【思高本】此外，凡在犹大地和耶路撒冷所见到的那些招魂的，行邪术的，忒辣芬和偶像，以及可憎之物，约史雅一概扫除，履行了司祭希耳克雅在上主殿内，所发见的书上所记载的法律。
【现代本】为要实施希勒家大祭司在圣殿发现那书上所写的法律，约西亚王把耶路撒冷和犹大其余地区所有的通灵者、算命者、一切家庭神像、偶像，以及一切异教崇拜的东西都清除了。
【KJV】Moreover the workers with familiar spirits, and the wizards, and the images, and the idols, and all the abominations that were spied in the land of Judah and in Jerusalem, did Josiah put away, that he might perform the words of the law which were written in the book that Hilkiah the priest found in the house of the LORD.
【NIV】Furthermore, Josiah got rid of the mediums and spiritists, the household gods, the idols and all the other detestable things seen in Judah and Jerusalem. This he did to fulfill the requirements of the law written in the book that Hilkiah the priest had discovered in the temple of the Lord .
【BBE】And all those who had control of spirits, and the wonder-workers, and the images, and the false gods, and all the disgusting things which were seen in the land of Judah and in Jerusalem, Josiah put away, so that he might give effect to the words of the agreement recorded in the book which Hilkiah the priest made discovery of in the house of the Lord.
【ASV】Moreover them that had familiar spirits, and the wizards, and the teraphim, and the idols, and all the abominations that were seen in the land of Judah and in Jerusalem, did Josiah put away, that he might confirm the words of the law which were written in the book that Hilkiah the priest found in the house of Jehovah.
25 【和合本】在约西亚以前没有王象他尽心、尽性、尽力地归向耶和华，遵行摩西的一切律法；在他以后也没有兴起一个王象他。
【吕振中】在约西亚以前没有王像他那样全心全意全力地回转来归向永恒主，按照摩西一切律法来行的；在他以后也没有兴起一个王像他那样。
【思高本】在他以前没有人一个君王像他这样按照梅瑟的法律，全心全意全力归向上主；在他以后也没有一个像他一样的。
【现代本】在他以前，没有一个王像他那样尽心、尽意、尽力地事奉上主，遵行摩西所颁布的法律；在他以后，也没有一个王像他那样。
【KJV】And like unto him was there no king before him, that turned to the LORD with all his heart, and with all his soul, and with all his might, according to all the law of Moses; neither after him arose there any like him.
【NIV】Neither before nor after Josiah was there a king like him who turned to the Lord as he did-with all his heart and with all his soul and with all his strength, in accordance with all the Law of Moses.
【BBE】Never before had there been a king like him, turning to the Lord with all his heart and with all his soul and with all his power, as the law of Moses says; and after him there was no king like him.
【ASV】And like unto him was there no king before him, that turned to Jehovah with all his heart, and with all his soul, and with all his might, according to all the law of Moses; neither after him arose there any like him.
26 【和合本】然而，耶和华向犹大所发猛烈的怒气仍不止息，是因玛拿西诸事惹动他。
【吕振中】然而永恒主向犹大所发的猛烈怒气还没有转消，是为了玛拿西惹他发怒的那些事的缘故。
【思高本】虽然如此，上主仍未息向犹大所发的盛怒烈火，因为默纳舍种种行事，太激怒了上主，
【现代本】可是，上主因玛拿西王所做的事而对犹大所发的烈怒到现在还没有止息。
【KJV】Notwithstanding the LORD turned not from the fierceness of his great wrath, wherewith his anger was kindled against Judah, because of all the provocations that Manasseh had provoked him withal.
【NIV】Nevertheless, the Lord did not turn away from the heat of his fierce anger, which burned against Judah because of all that Manasseh had done to provoke him to anger.
【BBE】But still the heat of the Lord's wrath was not turned back from Judah, because of all Manasseh had done in moving him to wrath.
【ASV】Notwithstanding, Jehovah turned not from the fierceness of his great wrath, wherewith his anger was kindled against Judah, because of all the provocations wherewith Manasseh had provoked him.
27 【和合本】耶和华说：“我必将犹大人从我面前赶出，如同赶出以色列人一般；我必弃掉我从前所选择的这城耶路撒冷和我所说立我名的殿。”
【吕振中】永恒主说∶“我也必迁徙犹大人离开我面前，像我迁徙以色列人一样；我必弃绝我从前所选择的这城耶路撒冷、和我所说到我名必在那里的殿。”
【思高本】因此上主说：“我仍要由我面前除去犹大，如同我除去了以色列一样；我要抛弃我所选择的这座耶路撒冷城，和我所说我名必留其间的殿”。
【现代本】上主说：“我要对付犹大像我对付以色列一样。我要从我面前驱逐犹大人民；我要抛弃我所选择的城──耶路撒冷和我说过应该敬拜我的处所──圣殿。”
【KJV】And the LORD said, I will remove Judah also out of my sight, as I have removed Israel, and will cast off this city Jerusalem which I have chosen, and the house of which I said, My name shall be there.
【NIV】So the Lord said, "I will remove Judah also from my presence as I removed Israel, and I will reject Jerusalem, the city I chose, and this temple, about which I said, 'There shall my Name be.' "
【BBE】And the Lord said, I will send Judah away from before my face, as I have sent Israel; I will have nothing more to do with this town, which I had made mine, even Jerusalem, and the holy house of which I said, My name will be there.
【ASV】And Jehovah said, I will remove Judah also out of my sight, as I have removed Israel, and I will cast off this city which I have chosen, even Jerusalem, and the house of which I said, My name shall be there.

约西亚去世
28 【和合本】约西亚其余的事，凡他所行的都写在犹大列王记上。
【吕振中】约西亚其余的事，凡他所行的，不是都写在犹大诸王记上么？
【思高本】约史雅其馀的事迹，他的一切作为，都记载在犹大王实录上。
【现代本】约西亚王其它的事迹一一记载在犹大列王史上。
【KJV】Now the rest of the acts of Josiah, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
【NIV】As for the other events of Josiah's reign, and all he did, are they not written in the book of the annals of the kings of Judah?
【BBE】Now the rest of the acts of Josiah, and all he did, are they not recorded in the book of the history of the kings of Judah?
【ASV】Now the rest of the acts of Josiah, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
29 【和合本】约西亚年间，埃及王法老尼哥上到伯拉河攻击亚述王；约西亚王去抵挡他。埃及王遇见约西亚在米吉多，就杀了他。
【吕振中】当约西亚在位的日子、埃及王法老尼哥上到伯拉河亚述王那里；约西亚王去和他接战；埃及王在米吉多看见约西亚，就把他杀死。
【思高本】约史雅年间，埃及王法郎乃苛上到幼发拉的河，亚述王那，约史雅出兵与他对抗，初次会战，就在默基多阵亡。
【现代本】他在位年间，埃及王尼哥率领军队到幼发拉底河帮助亚述皇帝。约西亚王想在米吉多阻挡埃及军队，结果阵亡。
【KJV】In his days Pharaohnechoh king of Egypt went up against the king of Assyria to the river Euphrates: and king Josiah went against him; and he slew him at Megiddo, when he had seen him.
【NIV】While Josiah was king, Pharaoh Neco king of Egypt went up to the Euphrates River to help the king of Assyria. King Josiah marched out to meet him in battle, but Neco faced him and killed him at Megiddo.
【BBE】In his days, Pharaoh-necoh, king of Egypt, sent his armies against the king of Assyria to the river Euphrates; and King Josiah went out against him; and he put him to death at Megiddo, when he had seen him.
【ASV】In his days Pharaoh-necoh king of Egypt went up against the king of Assyria to the river Euphrates: and king Josiah went against him; and Pharaoh-necoh slew him at Megiddo, when he had seen him.
30 【和合本】他的臣仆用车将他的尸首从米吉多送到耶路撒冷，葬在他自己的坟墓里。国民膏约西亚的儿子约哈斯接续他父亲作王。
【吕振中】他的臣仆用车载他的死尸，从米吉多送到耶路撒冷，将他埋葬在他自己的坟墓里，犹大地的人民将约西亚的儿子约哈斯膏立了油，设立为王，来接替他父亲的位。
【思高本】他的臣仆将他的体，用车从默基多运到耶路撒冷，葬在他自己的坟墓；当地的人民推举约史雅的儿子约哈次，给他傅油，继承父位为王。
【现代本】他的将领把他的尸体放在马车里，运回耶路撒冷，葬在王室的坟墓里。犹大人民选约西亚的儿子约哈斯，膏立他作王。
【KJV】And his servants carried him in a chariot dead from Megiddo, and brought him to Jerusalem, and buried him in his own sepulchre. And the people of the land took Jehoahaz the son of Josiah, and anointed him, and made him king in his father's stead.
【NIV】Josiah's servants brought his body in a chariot from Megiddo to Jerusalem and buried him in his own tomb. And the people of the land took Jehoahaz son of Josiah and anointed him and made him king in place of his father.
【BBE】And his servants took his body in a carriage from Megiddo to Jerusalem, and put him into the earth there. And the people of the land took Jehoahaz, the son of Josiah, and put the holy oil on him and made him king in place of his father.
【ASV】And his servants carried him in a chariot dead from Megiddo, and brought him to Jerusalem, and buried him in his own sepulchre. And the people of the land took Jehoahaz the son of Josiah, and anointed him, and made him king in his father's stead.

犹大国王约哈斯
31 【和合本】约哈斯登基的时候年二十三岁，在耶路撒冷作王三个月。他母亲名叫哈慕他，是立拿人耶利米的女儿。
【吕振中】约哈斯登极的时候二十三岁；他在耶路撒冷作王三个月。他母亲名叫哈慕他，是立拿人耶利米的女儿。
【思高本】约哈次登极时年二十叁岁，在耶路撒冷为王叁个月，他的母亲名叫哈慕塔耳，是里贝纳人耶勒米雅的女儿。
【现代本】约哈斯二十三岁的时候作犹大王；他在耶路撒冷统治了三个月。他的母亲叫哈慕她，是立拿城人叶利米的女儿。
【KJV】Jehoahaz was twenty and three years old when he began to reign; and he reigned three months in Jerusalem. And his mother's name was Hamutal, the daughter of Jeremiah of Libnah.
【NIV】Jehoahaz was twenty-three years old when he became king, and he reigned in Jerusalem three months. His mother's name was Hamutal daughter of Jeremiah; she was from Libnah.
【BBE】Jehoahaz was twenty-three years old when he became king, ruling in Jerusalem for three months; his mother's name was Hamutal, the daughter of Jeremiah of Libnah.
【ASV】Jehoahaz was twenty and three years old when he began to reign; and he reigned three months in Jerusalem: and his mother's name was Hamutal the daughter of Jeremiah of Libnah.
32 【和合本】约哈斯行耶和华眼中看为恶的事，效法他列祖一切所行的。
【吕振中】约哈斯行永恒主所看为坏的事，像他列祖一切所行的。
【思高本】他行上主视为恶的事，完全像他祖先所行的一样。
【现代本】约哈斯仿效他祖先的坏榜样，做了上主看为邪恶的事。
【KJV】And he did that which was evil in the sight of the LORD, according to all that his fathers had done.
【NIV】He did evil in the eyes of the Lord , just as his fathers had done.
【BBE】He did evil in the eyes of the Lord, as his fathers had done.
【ASV】And he did that which was evil in the sight of Jehovah, according to all that his fathers had done.
33 【和合本】法老尼哥将约哈斯锁禁在哈马地的利比拉，不许他在耶路撒冷作王，又罚犹大国银子一百他连得，金子一他连得。
【吕振中】法老尼哥将约哈斯锁禁在哈马地的利比拉，不许他在耶路撒冷作王；又向犹大地要罚款；一百担银子、一担金子。
【思高本】法郎乃苛将他幽禁在哈玛特的黎贝拉，不要他在耶路撒冷作王，并要那地方缴约一百“塔冷通”银子和十“塔冷通”金子作赔款。
【现代本】埃及王尼哥在哈马地的利比拉俘掳了约哈斯，结束了他的统治，又向犹大国索取赔款三千四百公斤银子和三十四公斤金子。
【KJV】And Pharaohnechoh put him in bands at Riblah in the land of Hamath, that he might not reign in Jerusalem; and put the land to a tribute of an hundred talents of silver, and a talent of gold.
【NIV】Pharaoh Neco put him in chains at Riblah in the land of Hamath so that he might not reign in Jerusalem, and he imposed on Judah a levy of a hundred talents of silver and a talent of gold.
【BBE】And Pharaoh-necoh put him in chains at Riblah in the land of Hamath, so that he might not be king in Jerusalem; and took from the land a tax of a hundred talents of silver and a talent of gold.
【ASV】And Pharaoh-necoh put him in bonds at Riblah in the land of Hamath, that he might not reign in Jerusalem; and put the land to a tribute of a hundred talents of silver, and a talent of gold.
34 【和合本】法老尼哥立约西亚的儿子以利亚敬接续他父亲约西亚作王，给他改名叫约雅敬，却将约哈斯带到埃及，他就死在那里。
【吕振中】法老尼哥立了约西亚的儿子以利亚敬接替他父亲约西亚作王，给他改名叫约雅敬；却将约哈斯带走；约哈斯来到埃及，就死在那里。
【思高本】以后，法郎乃苛立了约史雅的儿子厄里雅金继他父亲约史雅为王，给他改名叫约雅金；后将约哈次带到埃及去了，约哈次就死在那。
【现代本】尼哥王立约西亚的儿子以利亚敬继承约西亚作犹大王，把他的名字改为约雅敬。尼哥王把约哈斯带到埃及；约哈斯死在那里。
【KJV】And Pharaohnechoh made Eliakim the son of Josiah king in the room of Josiah his father, and turned his name to Jehoiakim, and took Jehoahaz away: and he came to Egypt, and died there.
【NIV】Pharaoh Neco made Eliakim son of Josiah king in place of his father Josiah and changed Eliakim's name to Jehoiakim. But he took Jehoahaz and carried him off to Egypt, and there he died.
【BBE】Then Pharaoh-necoh made Eliakim, the son of Josiah, king in place of Josiah his father, changing his name to Jehoiakim; but Jehoahaz he took away to Egypt, where he was till his death.
【ASV】And Pharaoh-necoh made Eliakim the son of Josiah king in the room of Josiah his father, and changed his name to Jehoiakim: but he took Jehoahaz away; and he came to Egypt, and died there.

犹大国王约雅敬
35 【和合本】约雅敬将金银给法老，遵着法老的命向国民征取金银，按着各人的力量派定，索要金银，好给法老尼哥。
【吕振中】银子金子约雅敬倒是给了法老了、不过是照法老所吩咐的向犹大地徵取，叫人给银子的∶他按着各人、被估定的税额向犹大地人民徵讨金银去给法老尼哥。
【思高本】约雅金将金银付给法郎，但为交付的求要赔款，只得国家徵税，要本国人民每人依照自己的家业，缴纳金银，送给法乃苛。
【现代本】为要筹措埃及王要求的赔款数目，约雅敬王就按人民的贫富征收税银。
【KJV】And Jehoiakim gave the silver and the gold to Pharaoh; but he taxed the land to give the money according to the commandment of Pharaoh: he exacted the silver and the gold of the people of the land, of every one according to his taxation, to give it unto Pharaohnechoh.
【NIV】Jehoiakim paid Pharaoh Neco the silver and gold he demanded. In order to do so, he taxed the land and exacted the silver and gold from the people of the land according to their assessments.
【BBE】And Jehoiakim gave the silver and gold to Pharaoh, taxing the land by his orders to get the money; the people of the land had to give silver and gold, everyone as he was taxed, to make the payment to Pharaoh-necoh.
【ASV】And Jehoiakim gave the silver and the gold to Pharaoh; but he taxed the land to give the money according to the commandment of Pharaoh: he exacted the silver and the gold of the people of the land, of every one according to his taxation, to give it unto Pharaoh-necoh.
36 【和合本】约雅敬登基的时候年二十五岁，在耶路撒冷作王十一年。他母亲名叫西布大，是鲁玛人毗大雅的女儿。
【吕振中】约雅敬登极的时候二十五岁；他在耶路撒冷作王十一年。他母亲名叫西布大，是鲁玛人毘大雅的女儿。
【思高本】约雅金登极时年二十五岁，在耶路撒冷为王十一年；他的母亲名叫则步达，是鲁玛人培达雅的女儿。
【现代本】约雅敬二十五岁的时候作犹大王；他在耶路撒冷统治了十一年。他的母亲叫西布大，是鲁玛城人比大雅的女儿。
【KJV】Jehoiakim was twenty and five years old when he began to reign; and he reigned eleven years in Jerusalem. And his mother's name was Zebudah, the daughter of Pedaiah of Rumah.
【NIV】Jehoiakim was twenty-five years old when he became king, and he reigned in Jerusalem eleven years. His mother's name was Zebidah daughter of Pedaiah; she was from Rumah.
【BBE】Jehoiakim was twenty-five years old when he became king; he was ruling in Jerusalem for eleven years; his mother's name was Zebidah, the daughter of Pedaiah of Rumah.
【ASV】Jehoiakim was twenty and five years old when he began to reign; and he reigned eleven years in Jerusalem: and his mother's name was Zebidah the daughter of Pedaiah of Rumah.
37 【和合本】约雅敬行耶和华眼中看为恶的事，效法他列祖一切所行的。
【吕振中】约雅敬行永恒主所看为坏的事，像他列祖一切所行的。
【思高本】他行了上主视为恶的事，全像他祖先所行的一样。
【现代本】约雅敬仿效他祖先的坏榜样，做了上主看为邪恶的事。
【KJV】And he did that which was evil in the sight of the LORD, according to all that his fathers had done.
【NIV】And he did evil in the eyes of the Lord , just as his fathers had done.
【BBE】He did evil in the eyes of the Lord as his fathers had done.
【ASV】And he did that which was evil in the sight of Jehovah, according to all that his fathers had done.


第 24 章

1 【和合本】约雅敬年间，巴比伦王尼布甲尼撒上到犹大；约雅敬服事他三年，然后背叛他。
【吕振中】当约雅敬在位的日子、巴比伦王尼布甲尼撒上来，约雅敬臣服了他三年；然后掉转背叛他。
【思高本】约雅金年间，巴比伦王拿步高进犯，约雅金臣服了他叁年，以后又背叛了他。
【现代本】约雅敬在位年间，巴比伦王尼布甲尼撒侵犯犹大。约雅敬被迫臣服他三年，然后背叛他。
【KJV】In his days Nebuchadnezzar king of Babylon came up, and Jehoiakim became his servant three years: then he turned and rebelled against him.
【NIV】During Jehoiakim's reign, Nebuchadnezzar king of Babylon invaded the land, and Jehoiakim became his vassal for three years. But then he changed his mind and rebelled against Nebuchadnezzar.
【BBE】In his days, Nebuchadnezzar, king of Babylon, came up and Jehoiakim was his servant for three years; then he took up arms against him.
【ASV】In his days Nebuchadnezzar king of Babylon came up, and Jehoiakim became his servant three years: then he turned and rebelled against him.
2 【和合本】耶和华使迦勒底军、亚兰军、摩押军，和亚扪人的军来攻击约雅敬，毁灭犹大，正如耶和华藉他仆人众先知所说的。
【吕振中】永恒主打发迦勒底人的游击队、亚兰（有古卷∶以东）人的游击队、摩押人的游击队、和亚扪人的游击队∶他打发这些人来攻击犹大、要毁灭它，正如永恒主的话，由他仆人神言人们经手所说过的。
【思高本】上主派加色丁、阿兰、摩阿布和阿孟人的杂军来，不断侵犯约雅金；上主派这些人来进攻消灭犹大，正如上主藉他的仆人先知们所说的话。
【现代本】上主使巴比伦、叙利亚、摩押，和亚扪的军队来攻打约雅敬，消灭犹大，正如上主藉他仆人先知们所说的。
【KJV】And the LORD sent against him bands of the Chaldees, and bands of the Syrians, and bands of the Moabites, and bands of the children of Ammon, and sent them against Judah to destroy it, according to the word of the LORD, which he spake by his servants the prophets.
【NIV】The Lord sent Babylonian, Aramean, Moabite and Ammonite raiders against him. He sent them to destroy Judah, in accordance with the word of the Lord proclaimed by his servants the prophets.
【BBE】And the Lord sent against him bands of the Chaldaeans and of the Edomites and of the Moabites and of the children of Ammon; sending them against Judah for its destruction, as he had said by his servants the prophets.
【ASV】And Jehovah sent against him bands of the Chaldeans, and bands of the Syrians, and bands of the Moabites, and bands of the children of Ammon, and sent them against Judah to destroy it, according to the word of Jehovah, which he spake by his servants the prophets.
3 【和合本】这祸临到犹大人，诚然是耶和华所命的，要将他们从自己面前赶出，是因玛拿西所犯的一切罪；
【吕振中】这事临到了犹大人实在是由于永恒主所命定、要迁徙他们离开自己面前；是因玛拿西的罪、照他一切所犯的，
【思高本】犹大遭遇这件事，确是由上主的命令，因为要由自己面前抛弃犹大：这是为了默纳舍所犯的一切罪患，
【现代本】这事发生是出于上主的命令，为要驱逐犹大人民。这是因为玛拿西王所犯的一切罪；
【KJV】Surely at the commandment of the LORD came this upon Judah, to remove them out of his sight, for the sins of Manasseh, according to all that he did;
【NIV】Surely these things happened to Judah according to the Lord 's command, in order to remove them from his presence because of the sins of Manasseh and all he had done,
【BBE】Only by the word of the Lord did this fate come on Judah, to take them away from before his face; because of the sins of Manasseh and all the evil he did;
【ASV】Surely at the commandment of Jehovah came this upon Judah, to remove them out of his sight, for the sins of Manasseh, according to all that he did,
4 【和合本】又因他流无辜人的血，充满了耶路撒冷；耶和华决不肯赦免。
【吕振中】又因玛拿西所流无辜的血；他使无辜的血充满了耶路撒冷；永恒主不情愿赦免。
【思高本】也是因了他所流的无辜者的血，他使无辜者的血流满了耶路撒冷，上主不肯宽恕。
【现代本】他在耶路撒冷流了许多无辜者的血，上主不肯赦免玛拿西。
【KJV】And also for the innocent blood that he shed: for he filled Jerusalem with innocent blood; which the LORD would not pardon.
【NIV】including the shedding of innocent blood. For he had filled Jerusalem with innocent blood, and the Lord was not willing to forgive.
【BBE】And because of the death of those who had done no wrong, for he made Jerusalem full of the blood of the upright; and the Lord had no forgiveness for it.
【ASV】and also for the innocent blood that he shed; for he filled Jerusalem with innocent blood: and Jehovah would not pardon.
5 【和合本】约雅敬其余的事，凡他所行的都写在犹大列王记上。
【吕振中】约雅敬其余的事，凡他所行的、不是都写在犹大诸王记上么？
【思高本】约雅金其馀的事迹，他行的一切，都记载在犹大列王的实录上。
【现代本】约雅敬其它的事迹一一记载在犹大列王史上。
【KJV】Now the rest of the acts of Jehoiakim, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
【NIV】As for the other events of Jehoiakim's reign, and all he did, are they not written in the book of the annals of the kings of Judah?
【BBE】Now the rest of the acts of Jehoiakim, and all he did, are they not recorded in the book of the history of the kings of Judah?
【ASV】Now the rest of the acts of Jehoiakim, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
6 【和合本】约雅敬与他列祖同睡。他儿子约雅斤接续他作王。
【吕振中】约雅敬跟他列祖一同长眠，他儿子约雅斤接替他作王。
【思高本】约雅金与祖先同眼，他的儿子耶苛尼雅继位为王。
【现代本】他死了；他的儿子约雅斤继承他作王。
【KJV】So Jehoiakim slept with his fathers: and Jehoiachin his son reigned in his stead.
【NIV】Jehoiakim rested with his fathers. And Jehoiachin his son succeeded him as king.
【BBE】So Jehoiakim went to rest with his fathers; and Jehoiachin his son became king in his place.
【ASV】So Jehoiakim slept with his fathers; and Jehoiachin his son reigned in his stead.
7 【和合本】埃及王不再从他国中出来；因为巴比伦王将埃及王所管之地，从埃及小河直到伯拉河都夺去了。
【吕振中】从此埃及王就不再从他本地出来；因为巴比伦王将所有属埃及王的地、从埃及小河直到伯拉河、都夺取了去。
【思高本】从此埃及王不敢再离开本国出征，因为巴比伦王征服了从埃及河直到幼发拉的河属于埃及的领土。
【现代本】埃及王和他的军队不再出兵到埃及境外的地方，因为巴比伦王现在控制所有从前属于埃及的土地，从幼发拉底河直到埃及北部边境。
【KJV】And the king of Egypt came not again any more out of his land: for the king of Babylon had taken from the river of Egypt unto the river Euphrates all that pertained to the king of Egypt.
【NIV】The king of Egypt did not march out from his own country again, because the king of Babylon had taken all his territory, from the Wadi of Egypt to the Euphrates River.
【BBE】And the king of Egypt did not come out of his land again, for the king of Babylon had taken all his country, from the stream of Egypt to the river Euphrates.
【ASV】And the king of Egypt came not again any more out of his land; for the king of Babylon had taken, from the brook of Egypt unto the river Euphrates, all that pertained to the king of Egypt.

犹大国王约雅斤
8 【和合本】约雅斤登基的时候年十八岁，在耶路撒冷作王三个月。他母亲名叫尼护施他，是耶路撒冷人以利拿单的女儿。
【吕振中】约雅斤登极的时候十八岁；他在耶路撒冷作王三个月。他母亲名叫尼护施他，是耶路撒冷人以利拿单的女儿。
【思高本】耶苛尼雅登极时年十八岁，在耶路撒冷作王叁个月；他的母亲名叫胡市达，是耶路撒冷人厄耳纳堂的女儿。
【现代本】约雅斤十八岁的时候作犹大王；他在耶路撒冷统治了三个月。他的母亲叫尼护施她，是耶路撒冷人以利拿单的女儿。
【KJV】Jehoiachin was eighteen years old when he began to reign, and he reigned in Jerusalem three months. And his mother's name was Nehushta, the daughter of Elnathan of Jerusalem.
【NIV】Jehoiachin was eighteen years old when he became king, and he reigned in Jerusalem three months. His mother's name was Nehushta daughter of Elnathan; she was from Jerusalem.
【BBE】Jehoiachin was eighteen years old when he became king, he was ruling in Jerusalem for three months, and his mother's name was Nehushta, the daughter of Elnathan of Jerusalem.
【ASV】Jehoiachin was eighteen years old when he began to reign; and he reigned in Jerusalem three months: and his mother's name was Nehushta the daughter of Elnathan of Jerusalem.
9 【和合本】约雅斤行耶和华眼中看为恶的事，效法他父亲一切所行的。
【吕振中】约雅斤行永恒主所看为坏的事，像他父亲一切所行的。
【思高本】他行了上主视为恶的事，像他父亲所行的一样。
【现代本】约雅斤仿效他父亲的坏榜样，做了上主看为邪恶的事。
【KJV】And he did that which was evil in the sight of the LORD, according to all that his father had done.
【NIV】He did evil in the eyes of the Lord , just as his father had done.
【BBE】He did evil in the eyes of the Lord, as his father had done.
【ASV】And he did that which was evil in the sight of Jehovah, according to all that his father had done.
10 【和合本】那时，巴比伦王尼布甲尼撒的军兵上到耶路撒冷，围困城。
【吕振中】那时巴比伦王尼布甲尼撒上耶路撒冷来，耶路撒冷城就被围困。
【思高本】那时巴比伦王拿步高的臣仆前来围攻耶路撒冷时，
【现代本】约雅斤在位期间，尼布甲尼撒王的大将率领巴比伦军队攻打耶路撒冷，围困了它。
【KJV】At that time the servants of Nebuchadnezzar king of Babylon came up against Jerusalem, and the city was besieged.
【NIV】At that time the officers of Nebuchadnezzar king of Babylon advanced on Jerusalem and laid siege to it,
【BBE】At that time the armies of Nebuchadnezzar came up to Jerusalem and the town was shut in on every side.
【ASV】At that time the servants of Nebuchadnezzar king of Babylon came up to Jerusalem, and the city was besieged.
11 【和合本】当他军兵围困城的时候，巴比伦王尼布甲尼撒就亲自来了。
【吕振中】巴比伦王尼布甲尼撒就亲自来攻那城，他的臣仆继续将城围困。
【思高本】巴比伦王拿步高亲自来督战攻城。
【现代本】在攻城期间，尼布甲尼撒亲自来到耶路撒冷。
【KJV】And Nebuchadnezzar king of Babylon came against the city, and his servants did besiege it.
【NIV】and Nebuchadnezzar himself came up to the city while his officers were besieging it.
【BBE】And Nebuchadnezzar, king of Babylon, came there, while his servants were shutting in the town;
【ASV】And Nebuchadnezzar king of Babylon came unto the city, while his servants were besieging it;
12 【和合本】犹大王约雅斤和他母亲、臣仆、首领、太监一同出城，投降巴比伦王；巴比伦王便拿住他。那时是巴比伦王第八年。
【吕振中】犹大王约雅斤出来投降巴比伦王，他和他母亲、臣仆、大臣和内侍都出来；巴比伦王便拿住他，那是巴比伦王在位第八年。
【思高本】耶苛尼雅和他的母亲臣仆、公卿以及太监，都出来投降巴比伦王；巴比伦王将他们掳去，时在巴比伦王在位第八年。
【现代本】于是约雅斤王和他的母亲、儿子、将领、王宫臣仆都向巴比伦投降。尼布甲尼撒在位的第八年，他俘掳了约雅斤，
【KJV】And Jehoiachin the king of Judah went out to the king of Babylon, he, and his mother, and his servants, and his princes, and his officers: and the king of Babylon took him in the eighth year of his reign.
【NIV】Jehoiachin king of Judah, his mother, his attendants, his nobles and his officials all surrendered to him. In the eighth year of the reign of the king of Babylon, he took Jehoiachin prisoner.
【BBE】Then Jehoiachin, king of Judah, went out to the king of Babylon, with his mother and his servants and his chiefs and his unsexed servants; and in the eighth year of his rule the king of Babylon took him.
【ASV】and Jehoiachin the king of Judah went out to the king of Babylon, he, and his mother, and his servants, and his princes, and his officers: and the king of Babylon took him in the eighth year of his reign.
13 【和合本】巴比伦王将耶和华殿和王宫里的宝物都拿去了，将以色列王所罗门所造耶和华殿里的金器都毁坏了，正如耶和华所说的；
【吕振中】巴比伦王将永恒主之殿的一切宝物和王宫的宝物都从那里取出来，又把以色列王所罗门在永恒主殿堂所造的一切金器都砍坏了，正如永恒主所说过的。
【思高本】巴比伦王且抢去了上主殿内的一切宝藏，和王宫中的宝藏，打碎了以色列王撒罗满为上主圣殿所制的一切金器，正如上主所预言的；
【现代本】把圣殿和王宫里所有的财宝都带到巴比伦去。正如上主所预言的，他把所罗门在圣殿里所制造的一切金器都捣毁了。
【KJV】And he carried out thence all the treasures of the house of the LORD, and the treasures of the king's house, and cut in pieces all the vessels of gold which Solomon king of Israel had made in the temple of the LORD, as the LORD had said.
【NIV】As the Lord had declared, Nebuchadnezzar removed all the treasures from the temple of the Lord and from the royal palace, and took away all the gold articles that Solomon king of Israel had made for the temple of the Lord .
【BBE】And he took away all the stored wealth of the Lord's house, and the goods from the king's store-house, cutting up all the gold vessels which Solomon, king of Israel, had made in the house of the Lord, as the Lord had said.
【ASV】And he carried out thence all the treasures of the house of Jehovah, and the treasures of the king's house, and cut in pieces all the vessels of gold, which Solomon king of Israel had made in the temple of Jehovah, as Jehovah had said.
14 【和合本】又将耶路撒冷的众民和众首领，并所有大能的勇士，共一万人，连一切木匠、铁匠都掳了去；除了国中极贫穷的人以外，没有剩下的；
【吕振中】他又使耶路撒冷众人、众大臣、和一切有力气英勇的人、共一万名、连一切匠人、鉄匠、都去过着流亡的生活；除了国中之民极贫寒的以外、没有剩下的。
【思高本】也掳去了耶路撒冷的民众，所有的官绅和勇士，共一万人，以及所有的工匠和铁匠，只留下了地方上最穷苦的平民。
【现代本】尼布甲尼撒俘掳了耶路撒冷人民、所有王族和领袖，共一万人。他又把所有的工匠和铁匠等都掳走了，只留下最穷困的人。
【KJV】And he carried away all Jerusalem, and all the princes, and all the mighty men of valour, even ten thousand captives, and all the craftsmen and smiths: none remained, save the poorest sort of the people of the land.
【NIV】He carried into exile all Jerusalem: all the officers and fighting men, and all the craftsmen and artisans-a total of ten thousand. Only the poorest people of the land were left.
【BBE】And he took away all the people of Jerusalem and all the chiefs and all the men of war, ten thousand prisoners; and all the expert workmen and the metal-workers; only the poorest sort of the people of the land were not taken away.
【ASV】And he carried away all Jerusalem, and all the princes, and all the mighty men of valor, even ten thousand captives, and all the craftsmen and the smiths; none remained, save the poorest sort of the people of the land.
15 【和合本】并将约雅斤和王母、后妃、太监，与国中的大官，都从耶路撒冷掳到巴比伦去了；
【吕振中】他使约雅斤流亡到巴比伦去；也使王母妃和王的内侍、以及国中的权贵、都从耶路撒冷流亡到巴比伦。
【思高本】他将耶苛尼雅掳到巴比伦去，也将太后、后妃、君王的内侍，以及地方上的王公大人，都从耶路撒冷掳到巴比伦去。
【现代本】尼布甲尼撒把约雅斤带到巴比伦，也把他的母亲、妻妾、臣仆，和犹大的领袖一并带去。
【KJV】And he carried away Jehoiachin to Babylon, and the king's mother, and the king's wives, and his officers, and the mighty of the land, those carried he into captivity from Jerusalem to Babylon.
【NIV】Nebuchadnezzar took Jehoiachin captive to Babylon. He also took from Jerusalem to Babylon the king's mother, his wives, his officials and the leading men of the land.
【BBE】He took Jehoiachin a prisoner to Babylon, with his mother and his wives and his unsexed servants and the great men of the land; he took them all as prisoners from Jerusalem to Babylon.
【ASV】And he carried away Jehoiachin to Babylon; and the king's mother, and the king's wives, and his officers, and the chief men of the land, carried he into captivity from Jerusalem to Babylon.
16 【和合本】又将一切勇士七千人和木匠、铁匠一千人，都是能上阵的勇士，全掳到巴比伦去了。
【吕振中】一切有力气的人、七千名、和匠人鉄匠一千人、这一切能作战的勇士、巴比伦王都使他们流亡到巴比伦去。
【思高本】一切有气力的人，人数约七千，工匠和铁匠，人数约一千，都是能打仗的勇士，巴比伦王都掳到巴比伦去。
【现代本】尼布甲尼撒把重要人物全部掳去，一共是七千人，还有一千工匠和铁匠；他们都是善战的勇士。
【KJV】And all the men of might, even seven thousand, and craftsmen and smiths a thousand, all that were strong and apt for war, even them the king of Babylon brought captive to Babylon.
【NIV】The king of Babylon also deported to Babylon the entire force of seven thousand fighting men, strong and fit for war, and a thousand craftsmen and artisans.
【BBE】And all the men of war, seven thousand of them, and a thousand expert workmen and metal-workers, all of them strong and able to take up arms, the king of Babylon took away as prisoners into Babylon.
【ASV】And all the men of might, even seven thousand, and the craftsmen and the smiths a thousand, all of them strong and apt for war, even them the king of Babylon brought captive to Babylon.
17 【和合本】巴比伦王立约雅斤的叔叔玛探雅代替他作王，给玛探雅改名叫西底家。
【吕振中】巴比伦王立了约雅斤的叔叔玛探雅接替约雅斤作王，又给玛探雅改名叫西底家。
【思高本】巴比伦王立了耶苛尼雅的叔父玛塔尼雅代他为王，给他改名叫漆德克雅。
【现代本】尼布甲尼撒立约雅斤的叔父玛探雅作犹大王，又给他改名叫西底家。
【KJV】And the king of Babylon made Mattaniah his father's brother king in his stead, and changed his name to Zedekiah.
【NIV】He made Mattaniah, Jehoiachin's uncle, king in his place and changed his name to Zedekiah.
【BBE】And the king of Babylon made Mattaniah, his father's brother, king in place of Jehoiachin, changing his name to Zedekiah.
【ASV】And the king of Babylon made Mattaniah, Jehoiachin's father's brother, king is his stead, and changed his name to Zedekiah.

犹大国王希底家
18 【和合本】西底家登基的时候年二十一岁，在耶路撒冷作王十一年。他母亲名叫哈慕他，是立拿人耶利米的女儿。
【吕振中】西底家登极的时候二十一岁；他在耶路撒冷作王十一年。他母亲名叫哈慕他、是立拿人耶利米的女儿。
【思高本】漆德克雅登极时年二十一岁，在耶路撒冷为王十一年；他的母亲始叫哈慕塔耳，是里贝纳人耶勒米雅的女儿。
【现代本】西底家二十一岁的时候作犹大王；他在耶路撒冷统治了十一年。他的母亲叫哈慕她，是立拿城人叶利米的女儿。
【KJV】Zedekiah was twenty and one years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother's name was Hamutal, the daughter of Jeremiah of Libnah.
【NIV】Zedekiah was twenty-one years old when he became king, and he reigned in Jerusalem eleven years. His mother's name was Hamutal daughter of Jeremiah; she was from Libnah.
【BBE】Zedekiah was twenty-one years old when he became king, and he was king in Jerusalem for eleven years; his mother's name was Hamutal, daughter of Jeremiah of Libnah.
【ASV】Zedekiah was twenty and one years old when he began to reign; and he reigned eleven years in Jerusalem: and his mother's name was Hamutal the daughter of Jeremiah of Libnah.
19 【和合本】西底家行耶和华眼中看为恶的事，是照约雅敬一切所行的。
【吕振中】西底家行永恒主所看为坏的事，像约雅敬一切所行的。
【思高本】他行了上主视为恶的事，像约雅金所行的一样；
【现代本】西底家王犯罪，做了上主看为邪恶的事，像约雅敬所做的一样。
【KJV】And he did that which was evil in the sight of the LORD, according to all that Jehoiakim had done.
【NIV】He did evil in the eyes of the Lord , just as Jehoiakim had done.
【BBE】He did evil in the eyes of the Lord, as Jehoiakim had done.
【ASV】And he did that which was evil in the sight of Jehovah, according to all that Jehoiakim had done.
20 【和合本】因此耶和华的怒气在耶路撒冷和犹大发作，以致将人民从自己面前赶出。
【吕振中】因为是为了永恒主怒气发作的缘故，事情在耶路撒冷和犹大才发展到永恒主竟丢掉他们离开自己面前。西底家背叛了巴比伦王。
【思高本】因此，上主向耶路撒冷和犹大大发愤怒，由自己面前将他们抛弃。以后漆德克雅背叛了巴比伦王。
【现代本】上主对耶路撒冷和犹大的人民发怒，从自己面前把他们驱逐出去。
【KJV】For through the anger of the LORD it came to pass in Jerusalem and Judah, until he had cast them out from his presence, that Zedekiah rebelled against the king of Babylon.
【NIV】It was because of the Lord 's anger that all this happened to Jerusalem and Judah, and in the end he thrust them from his presence. Now Zedekiah rebelled against the king of Babylon.
【BBE】And because of the wrath of the Lord, this came about in Jerusalem and Judah, till he had sent them all away from before him: and Zedekiah took up arms against the king of Babylon.
【ASV】For through the anger of Jehovah did it come to pass in Jerusalem and Judah, until he had cast them out from his presence. And Zedekiah rebelled against the king of Babylon.


第 25 章

耶路撒冷陷落
1 【和合本】西底家背叛巴比伦王。他作王第九年十月初十日，巴比伦王尼布甲尼撒率领全军来攻击耶路撒冷，对城安营，四围筑垒攻城。
【吕振中】他作王的第九年、十月十日、巴比伦王尼布甲尼撒来了，他和他的全军来攻耶路撒冷，扎营攻城，四围筑垒来攻打。
【思高本】漆德克雅为王九年十月十日，巴比伦王拿步高率领全军前进攻耶路撒冷，扎营围城，在城四周建了壁垒，
【现代本】西底家背叛巴比伦王尼布甲尼撒，因此尼布甲尼撒率领全军来攻打耶路撒冷；那时是西底家在位第九年的十月十日。他们扎营在城外，绕着城墙筑垒攻击，
【KJV】And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadnezzar king of Babylon came, he, and all his host, against Jerusalem, and pitched against it; and they built forts against it round about.
【NIV】So in the ninth year of Zedekiah's reign, on the tenth day of the tenth month, Nebuchadnezzar king of Babylon marched against Jerusalem with his whole army. He encamped outside the city and built siege works all around it.
【BBE】Now in the ninth year of his rule, on the tenth day of the tenth month, Nebuchadnezzar, king of Babylon, came against Jerusalem with all his army and took up his position before it, building earthworks all round the town.
【ASV】And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadnezzar king of Babylon came, he and all his army, against Jerusalem, and encamped against it; and they built forts against it round about.
2 【和合本】于是城被围困，直到西底家王十一年。
【吕振中】于是那城被围困、直到西底家王十一年。
【思高本】围攻京城，直到漆德克雅为王十一年。
【现代本】一直围困到西底家在位的第十一年。
【KJV】And the city was besieged unto the eleventh year of king Zedekiah.
【NIV】The city was kept under siege until the eleventh year of King Zedekiah.
【BBE】And the town was shut in by their forces till the eleventh year of King Zedekiah.
【ASV】So the city was besieged unto the eleventh year of king Zedekiah.
3 【和合本】四月初九日，城里有大饥荒，甚至百姓都没有粮食。
【吕振中】四月九日、城里大闹饥荒，甚至当地的人民都没有粮食。
【思高本】是年四月九日，城中发生了严重的饥荒，当地人民已没有食粮，
【现代本】那年四月九日，因城内饥荒，人民已经没有东西可吃，
【KJV】And on the ninth day of the fourth month the famine prevailed in the city, and there was no bread for the people of the land.
【NIV】By the ninth day of the fourth month the famine in the city had become so severe that there was no food for the people to eat.
【BBE】Now on the ninth day of the fourth month, the store of food in the town was almost gone, so that there was no food for the people of the land.
【ASV】On the ninth day of the fourth month the famine was sore in the city, so that there was no bread for the people of the land.
4 【和合本】城被攻破，一切兵丁就在夜间从靠近王园两城中间的门逃跑。迦勒底人正在四围攻城，王就向亚拉巴逃走。
【吕振中】城被攻破，王和所有的战士就在夜间从靠近王家园子两城墙中间的门那路向出城逃跑；那时迦勒底人正在四围攻城；他们就按亚拉巴（即∶死海南北流域的原野）路向走。
【思高本】京城遂被攻破。加加丁人还在围攻城时，君王和全体士兵，夜间出了靠近御园的双墙城门，逃往阿辣巴。
【现代本】城墙被攻破；守军不顾巴比伦人围城，都在当夜逃走了。他们从王家花园那条路逃跑，穿过两座城墙中间的门，往约旦谷方向逃去。
【KJV】And the city was broken up, and all the men of war fled by night by the way of the gate between two walls, which is by the king's garden: (now the Chaldees were against the city round about:) and the king went the way toward the plain.
【NIV】Then the city wall was broken through, and the whole army fled at night through the gate between the two walls near the king's garden, though the Babylonians were surrounding the city. They fled toward the Arabah,
【BBE】So an opening was made in the wall of the town, and all the men of war went in flight by night through the doorway between the two walls which was by the king's garden; (now the Chaldaeans were stationed round the town:) and the king went by the way of the Arabah.
【ASV】Then a breach was made in the city, and all the men of war fled by night by the way of the gate between the two walls, which was by the king's garden (now the Chaldeans were against the city round about); and the king went by the way of the Arabah.
5 【和合本】迦勒底的军队追赶王，在耶利哥的平原追上他；他的全军都离开他四散了。
【吕振中】迦勒底人的军队追赶了王，在耶利哥原野追上了他；他的全军都离开他溃散了。
【思高本】加色丁军队便追赶君王，在耶利哥旷野追上了；此时他的军队都已离开他散了。
【现代本】巴比伦军队追赶西底家王，在耶利哥附近的平原捉住了他。当时他的军队都离开他，四散逃命去了。
【KJV】And the army of the Chaldees pursued after the king, and overtook him in the plains of Jericho: and all his army were scattered from him.
【NIV】but the Babylonian army pursued the king and overtook him in the plains of Jericho. All his soldiers were separated from him and scattered,
【BBE】But the Chaldaean army went after the king, and overtook him in the lowlands of Jericho, and all his army went in flight from him in every direction.
【ASV】But the army of the Chaldeans pursued after the king, and overtook him in the plains of Jericho; and all his army was scattered from him.
6 【和合本】迦勒底人就拿住王，带他到利比拉 巴比伦王那里审判他。
【吕振中】迦勒底人将王捉住，把他带上去到利比拉巴比伦王那里，就宣布判语来定他的罪。
【思高本】加色丁军队擒获了君王，带他去黎贝拉去见巴比伦王。巴比伦王就宣判他的罪案，
【现代本】西底家被带到利比拉城尼布甲尼撒王那里，尼布甲尼撒处罚他，
【KJV】So they took the king, and brought him up to the king of Babylon to Riblah; and they gave judgment upon him.
【NIV】and he was captured. He was taken to the king of Babylon at Riblah, where sentence was pronounced on him.
【BBE】And they made the king a prisoner and took him up to the king of Babylon at Riblah to be judged.
【ASV】Then they took the king, and carried him up unto the king of Babylon to Riblah; and they gave judgment upon him.
7 【和合本】在西底家眼前杀了他的众子，并且剜了西底家的眼睛，用铜链锁着他，带到巴比伦去。
【吕振中】又在西底家眼前将他儿子们都宰杀掉，并将西底家一对眼睛都弄瞎了，然后用铜鍊锁着他，带到巴比伦去。
【思高本】且在漆德克雅眼前杀了他的儿子，也剜了他的眼，给他带上锁链，送往巴比伦去。
【现代本】在他眼前杀了他的儿子，然后把他的眼睛挖出来，用链子拴住他，把他带到巴比伦去。
【KJV】And they slew the sons of Zedekiah before his eyes, and put out the eyes of Zedekiah, and bound him with fetters of brass, and carried him to Babylon.
【NIV】They killed the sons of Zedekiah before his eyes. Then they put out his eyes, bound him with bronze shackles and took him to Babylon.
【BBE】And they put the sons of Zedekiah to death before his eyes, and then they put out his eyes, and chaining him with iron bands, took him to Babylon.
【ASV】And they slew the sons of Zedekiah before his eyes, and put out the eyes of Zedekiah, and bound him in fetters, and carried him to Babylon.

圣殿被毁
8 【和合本】巴比伦王尼布甲尼撒十九年五月初七日，巴比伦王的臣仆、护卫长尼布撒拉旦来到耶路撒冷，
【吕振中】五月七日、当巴比伦王尼布甲尼撒王十九年、巴比伦王的臣仆、护卫长尼布撒拉旦、来到耶路撒冷。
【思高本】巴比伦王拿步高为王十九年五月七日，巴比伦王的大臣，卫队长乃步匝辣当来到了耶路撒冷，
【现代本】巴比伦王尼布甲尼撒十九年五月初七日，王的顾问兼护卫长尼布撒拉旦进入耶路撒冷。
【KJV】And in the fifth month, on the seventh day of the month, which is the nineteenth year of king Nebuchadnezzar king of Babylon, came Nebuzaradan, captain of the guard, a servant of the king of Babylon, unto Jerusalem:
【NIV】On the seventh day of the fifth month, in the nineteenth year of Nebuchadnezzar king of Babylon, Nebuzaradan commander of the imperial guard, an official of the king of Babylon, came to Jerusalem.
【BBE】Now in the fifth month, on the seventh day of the month, in the nineteenth year of Nebuchadnezzar, king of Babylon, Nebuzaradan, the captain of the armed men, a servant of the king of Babylon, came to Jerusalem;
【ASV】Now in the fifth month, on the seventh day of the month, which was the nineteenth year of king Nebuchadnezzar, king of Babylon, came Nebuzaradan the captain of the guard, a servant of the king of Babylon, unto Jerusalem.
9 【和合本】用火焚烧耶和华的殿和王宫，又焚烧耶路撒冷的房屋，就是各大户家的房屋。
【吕振中】他把永恒主的殿和王宫都烧掉，又烧了耶路撒冷的一切房屋，连所有大幢的房屋都放火烧。
【思高本】烧毁了上主的殿、王宫和耶路撒冷所有的民房；凡是高大的建都用火烧了。
【现代本】他烧毁圣殿、王宫，和一切耶路撒冷达官贵人的房屋。
【KJV】And he burnt the house of the LORD, and the king's house, and all the houses of Jerusalem, and every great man's house burnt he with fire.
【NIV】He set fire to the temple of the Lord , the royal palace and all the houses of Jerusalem. Every important building he burned down.
【BBE】And he had the house of the Lord and the king's house and all the houses of Jerusalem, even every great house, burned with fire;
【ASV】And he burnt the house of Jehovah, and the king's house; and all the houses of Jerusalem, even every great house, burnt he with fire.
10 【和合本】跟从护卫长迦勒底的全军就拆毁耶路撒冷四围的城墙。
【吕振中】耶路撒冷四围的城墙、那跟从护卫长的迦勒底人全军都给拆毁了。
【思高本】跟随卫长的所有加色丁军队，拆毁了耶路撒冷周围是城墙。
【现代本】他的军队拆毁了城墙。
【KJV】And all the army of the Chaldees, that were with the captain of the guard, brake down the walls of Jerusalem round about.
【NIV】The whole Babylonian army, under the commander of the imperial guard, broke down the walls around Jerusalem.
【BBE】And the walls round Jerusalem were broken down by the Chaldaean army which was with the captain.
【ASV】And all the army of the Chaldeans, that were with the captain of the guard, brake down the walls of Jerusalem round about.
11 【和合本】那时护卫长尼布撒拉旦将城里所剩下的百姓，并已经投降巴比伦王的人，以及大众所剩下的人，都掳去了。
【吕振中】城里剩下的余民、和那些投降了巴比伦王的人、以及其余的蜂拥众人、护卫长尼布撒拉旦都掳了去过流亡的生活。
【思高本】城中剩下的人民和已投降巴比伦王的人，以及其馀的平民，卫队长乃步匝辣当都掳了去，
【现代本】然后，尼布撒拉旦把留在城里的人──那些剩下的匠人和投降巴比伦的人都掳到巴比伦去。
【KJV】Now the rest of the people that were left in the city, and the fugitives that fell away to the king of Babylon, with the remnant of the multitude, did Nebuzaradan the captain of the guard carry away.
【NIV】Nebuzaradan the commander of the guard carried into exile the people who remained in the city, along with the rest of the populace and those who had gone over to the king of Babylon.
【BBE】And the rest of the people who were still in the town, and all those who had given themselves up to the king of Babylon, and all the rest of the workmen, Nebuzaradan, the captain of the armed men, took away as prisoners;
【ASV】And the residue of the people that were left in the city, and those that fell away, that fell to the king of Babylon, and the residue of the multitude, did Nebuzaradan the captain of the guard carry away captive.
12 【和合本】但护卫长留下些民中最穷的，使他们修理葡萄园，耕种田地。
【吕振中】但是护卫长仍将犹大地最贫寒的一些人留下来做修理葡萄园和种地的人。
【思高本】只留下当地一部分最穷的平民作园丁和农夫。
【现代本】但他把一些最穷苦、没有财产的人留在犹大，叫他们在葡萄园和田里工作。
【KJV】But the captain of the guard left of the door of the poor of the land to be vinedressers and husbandmen.
【NIV】But the commander left behind some of the poorest people of the land to work the vineyards and fields.
【BBE】But he let the poorest of the land go on living there, to take care of the vines and the fields.
【ASV】But the captain of the guard left of the poorest of the land to be vinedressers and husbandmen.
13 【和合本】耶和华殿的铜柱，并耶和华殿的盆座和铜海，迦勒底人都打碎了，将那铜运到巴比伦去了，
【吕振中】永恒主之殿的铜柱、和永恒主殿里的盆座和铜海、迦勒底人都打碎了，将铜运到巴比伦去。
【思高本】加色丁人又将上主殿前的铜柱，和上主殿内的铜座、铜海都打碎，把铜运往巴比伦；
【现代本】巴比伦人打碎了圣殿里的铜柱、铜座，和大铜海，把所有的铜带到巴比伦。
【KJV】And the pillars of brass that were in the house of the LORD, and the bases, and the brasen sea that was in the house of the LORD, did the Chaldees break in pieces, and carried the brass of them to Babylon.
【NIV】The Babylonians broke up the bronze pillars, the movable stands and the bronze Sea that were at the temple of the Lord and they carried the bronze to Babylon.
【BBE】And the brass pillars in the house of the Lord, and the wheeled bases, and the great brass water-vessel in the house of the Lord, were broken up by the Chaldaeans, who took the brass to Babylon.
【ASV】And the pillars of brass that were in the house of Jehovah, and the bases and the brazen sea that were in the house of Jehovah, did the Chaldeans break in pieces, and carried the brass of them to Babylon.
14 【和合本】又带去锅、铲子、蜡剪、调羹，并所用的一切铜器，
【吕振中】他们又将锅、铲子、蜡烛剪子、碟子、和供职用的一切铜器、都拿了去；
【思高本】此外，锅、铲、蜡剪、香盘，以及行礼的一切铜器，全都带走；
【现代本】他们也运走了清洁祭坛用的铲子和灰壶、烛花剪刀、盛祭牲的血用的大碗，和一切崇拜用的铜器都带走了。
【KJV】And the pots, and the shovels, and the snuffers, and the spoons, and all the vessels of brass wherewith they ministered, took they away.
【NIV】They also took away the pots, shovels, wick trimmers, dishes and all the bronze articles used in the temple service.
【BBE】And the pots and the spades and the scissors for the lights and the spoons, and all the brass vessels used in the Lord's house, they took away.
【ASV】And the pots, and the shovels, and the snuffers, and the spoons, and all the vessels of brass wherewith they ministered, took they away.
15 【和合本】火鼎、碗，无论金的银的，护卫长也都带去了。
【吕振中】火鼎、碗、一切金器、一切银器、护卫长也都把它当金银拿了去。
【思高本】提炉、杯爵，凡是纯金纯银的，卫队长都拿走了。
【现代本】他们把所有用金子、银子做成的东西，包括装火炭的炉、小盆也都带走。
【KJV】And the firepans, and the bowls, and such things as were of gold, in gold, and of silver, in silver, the captain of the guard took away.
【NIV】The commander of the imperial guard took away the censers and sprinkling bowls-all that were made of pure gold or silver.
【BBE】And the fire-trays and the basins; the gold of the gold vessels and the silver of the silver vessels, were all taken away by the captain of the armed men.
【ASV】And the firepans, and the basins, that which was of gold, in gold, and that which was of silver, in silver, the captain of the guard took away.
16 【和合本】所罗门为耶和华殿所造的两根铜柱、一个铜海，和几个盆座，这一切的铜，多得无法可称。
【吕振中】至于所罗门为永恒主之殿所造的两根铜柱、一个铜海、和十个盆座∶这一切器皿的铜、其重量就无法可称了。
【思高本】撒罗满为上主的殿所制造的两根柱子，一个铜海和一些盆座，这一切器皿所用的铜，重量无法估计。
【现代本】其中有所罗门王为圣殿铸造的铜器──两根铜柱、铜座、大铜海──这些铜器多得无法可称。
【KJV】The two pillars, one sea, and the bases which Solomon had made for the house of the LORD; the brass of all these vessels was without weight.
【NIV】The bronze from the two pillars, the Sea and the movable stands, which Solomon had made for the temple of the Lord , was more than could be weighed.
【BBE】The two pillars, the great water-vessel and the wheeled bases, which Solomon had made for the house of the Lord: the brass of all these vessels was without weight.
【ASV】The two pillars, the one sea, and the bases, which Solomon had made for the house of Jehovah, the brass of all these vessels was without weight.
17 【和合本】这一根柱子高十八肘，柱上有铜顶，高三肘；铜顶的周围有网子和石榴，都是铜的。那一根柱子，照此一样，也有网子。
【吕振中】一根柱子高十八肘；柱上有铜柱斗；柱斗高三肘；柱斗上四围有网子和石榴，都是铜的；另一根柱子像这一样、也有网子。
【思高本】一根柱子高十八肘，上端有同柱头，高五肘，柱头四周有网子和石榴，全是铜的；另一根柱子，也有网子。
【现代本】两根铜柱是一模一样的；每根高八公尺，有一公尺三公寸高的铜顶，周围装饰铜制的网子和铜石榴。
【KJV】The height of the one pillar was eighteen cubits, and the chapiter upon it was brass: and the height of the chapiter three cubits; and the wreathen work, and pomegranates upon the chapiter round about, all of brass: and like unto these had the second pillar with wreathen work.
【NIV】Each pillar was twenty-seven feet high. The bronze capital on top of one pillar was four and a half feet high and was decorated with a network and pomegranates of bronze all around. The other pillar, with its network, was similar.
【BBE】One of the pillars was eighteen cubits high, with a crown of brass on it; the crown was three cubits high, circled with a network and apples all of brass; and the second pillar had the same.
【ASV】The height of the one pillar was eighteen cubits, and a capital of brass was upon it; and the height of the capital was three cubits, with network and pomegranates upon the capital round about, all of brass: and like unto these had the second pillar with network.

犹大人被掳
18 【和合本】护卫长拿住大祭司 西莱雅、副祭司西番亚，和三个把门的，
【吕振中】护卫长拿住了祭司长西莱雅、副祭司西番亚、和三个把守门槛的；
【思高本】队长又擒获了大司祭色辣雅、副大司祭责法尺雅和叁个门丁；
【现代本】此外，尼布撒拉旦护卫长也掳走了祭司长西莱雅、副祭司长西番亚，和三个圣殿的重要官员。
【KJV】And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the door:
【NIV】The commander of the guard took as prisoners Seraiah the chief priest, Zephaniah the priest next in rank and the three doorkeepers.
【BBE】And the captain of the armed men took Seraiah, the chief priest, and Zephaniah, the second priest, and the three door-keepers;
【ASV】And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the threshold:
19 【和合本】又从城中拿住一个管理兵丁的官（或作：太监），并在城里所遇常见王面的五个人和检点国民军长的书记，以及城里遇见的国民六十个人。
【吕振中】又从城里拿住了一个管理战士的官（同词∶太监）、和在城里所遇见常见王面的五个人、跟检阅国中之民军长的书记官、以及城里遇见的国中之民六十人。
【思高本】由城中掳去了一个管理军队的宦官，五个在城内搜到的君王的亲信，一个徵募当地人民的军长的书记．和城中搜到的六十个当地平民。
【现代本】他又在城里逮捕了一个指挥官，五个留在城里的王室顾问，一个专管军队文件的副指挥官，和六十个地方上的重要人物。
【KJV】And out of the city he took an officer that was set over the men of war, and five men of them that were in the king's presence, which were found in the city, and the principal scribe of the host, which mustered the people of the land, and threescore men of the people of the land that were found in the city:
【NIV】Of those still in the city, he took the officer in charge of the fighting men and five royal advisers. He also took the secretary who was chief officer in charge of conscripting the people of the land and sixty of his men who were found in the city.
【BBE】And from the town he took the unsexed servant who was over the men of war, and five of the king's near friends who were in the town, and the scribe of the captain of the army, who was responsible for getting the people of the land together in military order, and sixty men of the people of the land who were in the town.
【ASV】and out of the city he took an officer that was set over the men of war; and five men of them that saw the king's face, who were found in the city; and the scribe, the captain of the host, who mustered the people of the land; and threescore men of the people of the land, that were found in the city.
20 【和合本】护卫长尼布撒拉旦将这些人带到利比拉 巴比伦王那里。
【吕振中】护卫长尼布撒拉旦将这些人带到利比拉巴比伦王那里。
【思高本】卫队长乃步匝辣当捉住他们，带到黎贝拉去见巴比伦王；
【现代本】尼布撒拉旦把他们押解到巴比伦王面前；那时，王在哈玛境内的利比拉。
【KJV】And Nebuzaradan captain of the guard took these, and brought them to the king of Babylon to Riblah:
【NIV】Nebuzaradan the commander took them all and brought them to the king of Babylon at Riblah.
【BBE】These Nebuzaradan, the captain of the armed men, took with him to the king of Babylon at Riblah.
【ASV】And Nebuzaradan the captain of the guard took them, and brought them to the king of Babylon to Riblah.
21 【和合本】巴比伦王就把他们击杀在哈马地的利比拉。这样，犹大人被掳去离开本地。
【吕振中】巴比伦王击杀了他们，杀死在哈马地的利比拉。这样、犹大人就流亡、离开他们的本地。
【思高本】巴比伦王就在哈玛特地的黎贝拉将他们杀了；从此，犹大人由本乡被掳去充军。
【现代本】在那里王命令人拷打他们，把他们处死。这样，犹大人民被掳，离开了本国。
【KJV】And the king of Babylon smote them, and slew them at Riblah in the land of Hamath. So Judah was carried away out of their land.
【NIV】There at Riblah, in the land of Hamath, the king had them executed. So Judah went into captivity, away from her land.
【BBE】And the king of Babylon put them to death at Riblah in the land of Hamath. So Judah was taken away prisoner from his land.
【ASV】And the king of Babylon smote them, and put them to death at Riblah in the land of Hamath. So Judah was carried away captive out of his land.

基大利作犹大省长并被杀
22 【和合本】至于犹大国剩下的民，就是巴比伦王尼布甲尼撒所剩下的，巴比伦王立了沙番的孙子、亚希甘的儿子基大利作他们的省长。
【吕振中】至于犹大地剩下的人民、就是巴比伦王尼布甲尼撒所剩下的、巴比伦王却立了沙番的孙子、亚希甘的儿子基大利作总督来管理他们。
【思高本】巴比伦王拿步高对留在犹大地的人民，派定了沙番的孙子，阿希甘的儿子革达里雅作他们的首长。
【现代本】巴比伦王尼布甲尼撒任命亚希甘的儿子，沙番的孙子基大利作犹大总督，要他管理没有被掳到巴比伦去的人。
【KJV】And as for the people that remained in the land of Judah, whom Nebuchadnezzar king of Babylon had left, even over them he made Gedaliah the son of Ahikam, the son of Shaphan, ruler.
【NIV】Nebuchadnezzar king of Babylon appointed Gedaliah son of Ahikam, the son of Shaphan, to be over the people he had left behind in Judah.
【BBE】As for the people who were still living in the land of Judah, whom Nebuchadnezzar, king of Babylon, did not take away, he made Gedaliah, the son of Ahikam, the son of Shaphan, ruler over them.
【ASV】And as for the people that were left in the land of Judah, whom Nebuchadnezzar king of Babylon had left, even over them he made Gedaliah the son of Ahikam, the son of Shaphan, governor.
23 【和合本】众军长和属他们的人听见巴比伦王立了基大利作省长，于是军长尼探雅的儿子以实玛利、加利亚的儿子约哈难、尼陀法人单户蔑的儿子西莱雅、玛迦人的儿子雅撒尼亚，和属他们的人都到米斯巴见基大利。
【吕振中】在野外的众将军和他们属下的人听见巴比伦王立了基大利作总督，于是尼探雅的儿子以实玛利、加利亚的儿子约哈难、尼陀法人单户蔑的儿子西莱雅、玛迦人的儿子雅撒尼亚∶这些人和他们属下的人就都到米斯巴去见基大利。
【思高本】众军长和他们的士兵一听说巴比伦王委派了革达里雅为首长，乃塔尺雅的儿子依市玛耳，卡勒亚的儿子约哈南，乃托法人堂胡默特的儿子色辣雅，玛阿加人的儿子雅匝尼雅和他们的士兵，都来到米兹帕见革达里雅。
【现代本】那些没有投降的犹大官员和兵士听见这消息，就到米斯巴投奔基大利。这些官员有尼探雅的儿子以实玛利，加利亚的儿子约哈难，尼陀法人单户默的儿子西莱雅，玛加人雅撒尼亚。
【KJV】And when all the captains of the armies, they and their men, heard that the king of Babylon had made Gedaliah governor, there came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan the son of Careah, and Seraiah the son of Tanhumeth the Netophathite, and Jaazaniah the son of a Maachathite, they and their men.
【NIV】When all the army officers and their men heard that the king of Babylon had appointed Gedaliah as governor, they came to Gedaliah at Mizpah-Ishmael son of Nethaniah, Johanan son of Kareah, Seraiah son of Tanhumeth the Netophathite, Jaazaniah the son of the Maacathite, and their men.
【BBE】Now the captains of the armed forces, hearing that the king of Babylon had made Gedaliah ruler, came with their men to Gedaliah at Mizpah; Ishmael, the son of Nethaniah, and Johanan, the son of Kareah, and Seraiah, the son of Tanhumeth the Netophathite, and Jaazaniah, the son of the Maacathite, came with all their men.
【ASV】Now when all the captains of the forces, they and their men, heard that the king of Babylon had made Gedaliah governor, they came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan the son of Kareah, and Seraiah the son of Tanhumeth the Netophathite, and Jaazaniah the son of the Maacathite, they and their men.
24 【和合本】基大利向他们和属他们的人起誓说：“你们不必惧怕迦勒底臣仆，只管住在这地服事巴比伦王，就可以得福。”
【吕振中】基大利向他们和他们属下的人起誓，对他们说∶“你们不必惧怕迦勒底人的臣仆；只管住在这地、服事巴比伦王，就可以平安无事。”
【思高本】革达里雅遂对他们和他们的士兵起誓说：“你们不要害怕加色丁人的臣仆，安心住在此地，服事巴比伦王，就必能相安无事”。
【现代本】基大利对他们说：“我向你们保证；你们不用怕巴比伦的官员。你们只管留住在这地，服事巴比伦王，一切都会顺利。”
【KJV】And Gedaliah sware to them, and to their men, and said unto them, Fear not to be the servants of the Chaldees: dwell in the land, and serve the king of Babylon; and it shall be well with you.
【NIV】Gedaliah took an oath to reassure them and their men. "Do not be afraid of the Babylonian officials," he said. "Settle down in the land and serve the king of Babylon, and it will go well with you."
【BBE】Then Gedaliah gave his oath to them and their men, saying, Have no fear because of the servants of the Chaldaeans; go on living in the land under the rule of the king of Babylon, and all will be well.
【ASV】And Gedaliah sware to them and to their men, and said unto them, Fear not because of the servants of the Chaldeans: dwell in the land, and serve the king of Babylon, and it shall be well with you.
25 【和合本】七月间，宗室以利沙玛的孙子、尼探雅的儿子以实玛利带着十个人来，杀了基大利和同他在米斯巴的犹大人与迦勒底人。
【吕振中】但是七月间、王家后裔以利沙玛的孙子尼探雅的儿子以实玛利却带着十个人一同来，击打了基大利以至于死，又击杀了同他在米斯巴的犹大人和迦勒底人。
【思高本】但是到了七月，王家的后裔厄里沙玛的孙子，乃塔尼雅的儿子依市玛耳带了十个人前来，杀了革达里雅，和与他同在米兹帕的犹大人及加色丁人。
【现代本】但是，在同年的七月，王室家族有一个人，尼探雅的儿子，伊莱沙玛的孙子以实玛利带来十个人到米斯巴，杀了基大利，也杀了跟他一起的以色列人和巴比伦人。
【KJV】But it came to pass in the seventh month, that Ishmael the son of Nethaniah, the son of Elishama, of the seed royal, came, and ten men with him, and smote Gedaliah, that he died, and the Jews and the Chaldees that were with him at Mizpah.
【NIV】In the seventh month, however, Ishmael son of Nethaniah, the son of Elishama, who was of royal blood, came with ten men and assassinated Gedaliah and also the men of Judah and the Babylonians who were with him at Mizpah.
【BBE】But in the seventh month, Ishmael, the son of Nethaniah, the son of Elishama, of the king's seed, came with ten men and made an attack on Gedaliah, causing his death and the death of the Jews and the Chaldaeans who were with him at Mizpah.
【ASV】But it came to pass in the seventh month, that Ishmael the son of Nethaniah, the son of Elishama, of the seed royal, came, and ten men with him, and smote Gedaliah, so that he died, and the Jews and the Chaldeans that were with him at Mizpah.
26 【和合本】于是众民，无论大小，连众军长；因为惧怕迦勒底人，都起身往埃及去了。
【吕振中】于是众民、无论大小、以及众将军、因为惧怕迦勒底人的缘故，都起来、往埃及去了。
【思高本】于是所有的人民，不分贵贱大小和众军长，因为害怕加色丁人，都起身逃往埃及去了。
【现代本】于是，所有的以色列人，无论贫富，连同军官们一起离开，逃难到埃及去，因为他们怕巴比伦人。
【KJV】And all the people, both small and great, and the captains of the armies, arose, and came to Egypt: for they were afraid of the Chaldees.
【NIV】At this, all the people from the least to the greatest, together with the army officers, fled to Egypt for fear of the Babylonians.
【BBE】Then all the people, small and great, and the captains of the forces, got up and went away to Egypt, for fear of the Chaldaeans.
【ASV】And all the people, both small and great, and the captains of the forces, arose, and came to Egypt; for they were afraid of the Chaldeans.

约雅斤被释
27 【和合本】犹大王约雅斤被掳后三十七年，巴比伦王以未米罗达元年十二月二十七日，使犹大王约雅斤抬头，提他出监；
【吕振中】犹大王约雅斤开始流亡后三十七年、巴比伦王以未米罗达登极执掌国政那一年、十二月二十七日、他使犹大王约雅斤抬起头来，出了监狱；
【思高本】犹大王耶苛尼雅被掳后第叁十七年十二月二十七日，巴比伦王厄威耳默洛达客在他登极元年，大赦犹大王耶苛尼雅，放他出狱，
【现代本】以未米罗达作巴比伦王的那一年，他厚待犹大王约雅斤，放他出狱。这事发生在约雅斤被掳后的第三十七年十二月二十七日。
【KJV】And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, on the seven and twentieth day of the month, that Evilmerodach king of Babylon in the year that he began to reign did lift up the head of Jehoiachin king of Judah out of prison;
【NIV】In the thirty-seventh year of the exile of Jehoiachin king of Judah, in the year Evil-Merodach became king of Babylon, he released Jehoiachin from prison on the twenty-seventh day of the twelfth month.
【BBE】And in the thirty-seventh year after Jehoiachin, king of Judah, had been taken prisoner, in the twelfth month, on the twenty-seventh day of the month, Evil-merodach, king of Babylon, in the first year of his rule, took Jehoiachin, king of Judah, out of prison;
【ASV】And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, on the seven and twentieth day of the month, that Evil-merodach king of Babylon, in the year that he began to reign, did lift up the head of Jehoiachin king of Judah out of prison;
28 【和合本】又对他说恩言，使他的位高过与他一同在巴比伦众王的位，
【吕振中】说好话安慰他，摆他的王位高过众王的位；这些王是跟他一同在巴比伦的。
【思高本】亲切与他交谈，令他坐在与他一同在巴比伦的众王之上。
【现代本】以未米罗达恩待约雅斤，赐给他高位，使他高过被掳到巴比伦去的其它国王。
【KJV】And he spake kindly to him, and set his throne above the throne of the kings that were with him in Babylon;
【NIV】He spoke kindly to him and gave him a seat of honor higher than those of the other kings who were with him in Babylon.
【BBE】And said kind words to him, and put his seat higher than the seats of the other kings who were with him in Babylon.
【ASV】and he spake kindly to him, and set his throne above the throne of the kings that were with him in Babylon,
29 【和合本】给他脱了囚服。他终身常在巴比伦王面前吃饭。
【吕振中】巴比伦王又把他的监狱衣服换掉。尽他活着的日子他都经常不断地在巴比伦王面前吃饭。
【思高本】耶苛尼雅脱去囚服，以后一生日日与王共进饮食。
【现代本】约雅斤获准脱下囚衣，终生跟巴比伦王同桌进餐。
【KJV】And changed his prison garments: and he did eat bread continually before him all the days of his life.
【NIV】So Jehoiachin put aside his prison clothes and for the rest of his life ate regularly at the king's table.
【BBE】And his prison clothing was changed, and he was a guest at the king's table every day for the rest of his life.
【ASV】and changed his prison garments. And Jehoiachin did eat bread before him continually all the days of his life:
30 【和合本】王赐他所需用的食物，日日赐他一分，终身都是这样。
【吕振中】从王那里有经常不断的食物分儿给他、做他日食的分儿；尽他活着的日子都日日一分。
【思高本】他的生活费用，在他有生之日，每天不断由巴比伦王供应。
【现代本】他活着的年日，王又赐给他每日的生活费用。
【KJV】And his allowance was a continual allowance given him of the king, a daily rate for every day, all the days of his life.
【NIV】Day by day the king gave Jehoiachin a regular allowance as long as he lived.
【BBE】And for his food, the king gave him a regular amount every day for the rest of his life.
【ASV】and for his allowance, there was a continual allowance given him of the king, every day a portion, all the days of his life.


第 3 章

以色列与摩押争战
1 【和合本】犹大王约沙法十八年，亚哈的儿子约兰在撒玛利亚登基作了以色列王十二年。
【吕振中】犹大王约沙法十八年、亚哈的儿子约兰在撒玛利亚登极来管理以色列；他作王有十二年。
【思高本】犹大王约沙法特十八年，阿哈布的儿子耶曷兰在撒玛黎雅登极作以色列王，在位凡十二年。
【现代本】犹大王约沙法在位的第十八年，亚哈的儿子约何兰作以色列王。他在撒马利亚统治十二年。
【KJV】Now Jehoram the son of Ahab began to reign over Israel in Samaria the eighteenth year of Jehoshaphat king of Judah, and reigned twelve years.
【NIV】Joram son of Ahab became king of Israel in Samaria in the eighteenth year of Jehoshaphat king of Judah, and he reigned twelve years.
【BBE】And Jehoram, the son of Ahab, became king over Israel in Samaria in the eighteenth year of the rule of Jehoshaphat, king of Judah; and he was king for twelve years.
【ASV】Now Jehoram the son of Ahab began to reign over Israel in Samaria in the eighteenth year of Jehoshaphat king of Judah, and reigned twelve years.
2 【和合本】他行耶和华眼中看为恶的事，但不至象他父母所行的，因为除掉他父所造巴力的柱像。
【吕振中】他行永恒主所看为坏的事，只是不像他父亲，也不像他母亲，因为他除掉了他父亲所造的巴力（即∶外国人的神）柱像。
【思高本】他行了上主视为恶的事，不过还不像他的父亲和母亲那样坏，因此他除去了他父亲所立的巴耳神柱，
【现代本】他犯罪，得罪了上主，但不像他父亲和母亲耶洗碧那样坏。他除掉了他父亲为拜巴力所立的木柱。
【KJV】And he wrought evil in the sight of the LORD; but not like his father, and like his mother: for he put away the image of Baal that his father had made.
【NIV】He did evil in the eyes of the Lord , but not as his father and mother had done. He got rid of the sacred stone of Baal that his father had made.
【BBE】He did evil in the eyes of the Lord; but not like his father and his mother, for he put away the stone pillar of Baal which his father had made.
【ASV】And he did that which was evil in the sight of Jehovah, but not like his father, and like his mother; for he put away the pillar of Baal that his father had made.
3 【和合本】然而，他贴近尼八的儿子耶罗波安使以色列人陷在罪里的那罪，总不离开。
【吕振中】只是尼八的儿子耶罗波安的罪、耶罗波安使以色列人犯的那罪、约兰却跟着，总不离开。
【思高本】只是对乃巴特的儿子雅洛贝罕使以色列陷于罪过的事，仍恋恋不舍，从未脱离。
【现代本】但是，跟以前尼八的儿子耶罗波安王一样，他使以色列人陷在罪里，没有停止过。
【KJV】Nevertheless he cleaved unto the sins of Jeroboam the son of Nebat, which made Israel to sin; he departed not therefrom.
【NIV】Nevertheless he clung to the sins of Jeroboam son of Nebat, which he had caused Israel to commit; he did not turn away from them.
【BBE】But still he did the same sins which Jeroboam, the son of Nebat, did and made Israel do; he went on in them.
【ASV】Nevertheless he cleaved unto the sins of Jeroboam the son of Nebat, wherewith he made Israel to sin; he departed not therefrom.
4 【和合本】摩押王米沙牧养许多羊，每年将十万羊羔的毛和十万公绵羊的毛给以色列王进贡。
【吕振中】摩押王米沙是个大户牧人；他素常将十万只羊羔、和十万只公绵羊的毛进贡给以色列王。
【思高本】摩阿布人默沙原是一个以畜牧为业的人，他经常以十万只羔羊和十万只公山羊毛，巷以色列王进贡；
【现代本】摩押王米沙饲养很多羊；他每年向以色列王进贡十万只小羊和十万只公绵羊的毛。
【KJV】And Mesha king of Moab was a sheepmaster, and rendered unto the king of Israel an hundred thousand lambs, and an hundred thousand rams, with the wool.
【NIV】Now Mesha king of Moab raised sheep, and he had to supply the king of Israel with a hundred thousand lambs and with the wool of a hundred thousand rams.
【BBE】Now Mesha, king of Moab, was a sheep-farmer; and he gave regularly to the king of Israel the wool from a hundred thousand lambs and a hundred thousand sheep.
【ASV】Now Mesha king of Moab was a sheep-master; and he rendered unto the king of Israel the wool of a hundred thousand lambs, and of a hundred thousand rams.
5 【和合本】亚哈死后，摩押王背叛以色列王。
【吕振中】亚哈死了以后，摩押王背叛以色列王。
【思高本】但在阿哈布死后，摩阿布王便背叛了以色列王。
【现代本】以色列王亚哈死后，米沙背叛以色列。
【KJV】But it came to pass, when Ahab was dead, that the king of Moab rebelled against the king of Israel.
【NIV】But after Ahab died, the king of Moab rebelled against the king of Israel.
【BBE】But when Ahab was dead, the king of Moab got free from the authority of the king of Israel.
【ASV】But it came to pass, when Ahab was dead, that the king of Moab rebelled against the king of Israel.
6 【和合本】那时约兰王出撒玛利亚，数点以色列众人。
【吕振中】那时约兰王从撒玛利亚出来，点阅了以色列众人。
【思高本】那时，耶曷兰王从撒玛黎雅出来，检阅全以色列人，
【现代本】约何兰王立刻离开撒马利亚，召集他所有的军队，
【KJV】And king Jehoram went out of Samaria the same time, and numbered all Israel.
【NIV】So at that time King Joram set out from Samaria and mobilized all Israel.
【BBE】At that time, King Jehoram went out from Samaria and got all Israel together in fighting order.
【ASV】And king Jehoram went out of Samaria at that time, and mustered all Israel.
7 【和合本】前行的时候，差人去见犹大王约沙法，说：“摩押王背叛我，你肯同我去攻打摩押吗？”他说：“我肯上去，你我不分彼此，我的民与你的民一样，我的马与你的马一样。”
【吕振中】他就进行，差遣人去见犹大王约沙法，说∶“摩押王背叛了我；你要跟我去对摩押作战么？”他说∶“我要上去；你我不分彼此∶我的人民就等于你的人民，我的马就等于你的马。”
【思高本】以后派使者去见犹大王约沙法特说：“摩阿布王背叛了我，你愿意同我一起去攻打摩阿布吗？”约沙法特说：“愿意去；你怎样，我也怎样；我的人民就如同是你的人民，我的马就如同是你的马。”
【现代本】派人去对犹大的约沙法王说：“摩押王背叛了我；你愿不愿意跟我一起去讨伐他？”约沙法王回复说：“我愿意。你去，我也去。我的部下和战马也可以随时调遣。
【KJV】And he went and sent to Jehoshaphat the king of Judah, saying, The king of Moab hath rebelled against me: wilt thou go with me against Moab to battle? And he said, I will go up: I am as thou art, my people as thy people, and my horses as thy horses.
【NIV】He also sent this message to Jehoshaphat king of Judah: "The king of Moab has rebelled against me. Will you go with me to fight against Moab?" "I will go with you," he replied. "I am as you are, my people as your people, my horses as your horses."
【BBE】And he sent to Jehoshaphat, king of Judah, saying, The king of Moab has got free from my authority: will you go with me to make war on Moab? And he said, I will go with you: I am as you are, my people as your people, and my horses as your horses.
【ASV】And he went and sent to Jehoshaphat the king of Judah, saying, The king of Moab hath rebelled against me: wilt thou go with me against Moab to battle? And he said, I will go up: I am as thou art, my people as thy people, my horses as thy horses.
8 【和合本】约兰说：“我们从哪条路上去呢？”回答说：“从以东旷野的路上去。”
【吕振中】他说∶“我们从哪条路上去呢？”他说∶“从以东旷野的路上去。”
【思高本】约沙法特接着问说：“我们从哪条路上去？”耶曷兰答说：“从厄东旷野那条路。”
【现代本】我们该从哪条路去攻打呢？”约何兰王说：“我们要走远路，从以东的旷野进军。”
【KJV】And he said, Which way shall we go up? And he answered, The way through the wilderness of Edom.
【NIV】By what route shall we attack?" he asked. "Through the Desert of Edom," he answered.
【BBE】And he said, Which way are we to go? And he said in answer, By the waste land of Edom.
【ASV】And he said, Which way shall we go up? And he answered, The way of the wilderness of Edom.
9 【和合本】于是，以色列王和犹大王，并以东王，都一同去绕行七日的路程；军队和所带的牲畜没有水喝。
【吕振中】于是以色列王、犹大王和以东王就去；他们绕了一条路、共有七天；也没有水给军兵和跟随的牲口喝。
【思高本】于是以色列王、犹大王和厄东王出发，绕道而行，七天以后，军队和随行的一大队牲畜没有水喝。
【现代本】于是约何兰王跟犹大、以东二王一同出发。他们走了七天，水用完了，军队和牲畜都没有水喝。
【KJV】So the king of Israel went, and the king of Judah, and the king of Edom: and they fetched a compass of seven days' journey: and there was no water for the host, and for the cattle that followed them.
【NIV】So the king of Israel set out with the king of Judah and the king of Edom. After a roundabout march of seven days, the army had no more water for themselves or for the animals with them.
【BBE】So the king of Israel went with the king of Judah and the king of Edom by a roundabout way for seven days: and there was no water for the army or for the beasts they had with them.
【ASV】So the king of Israel went, and the king of Judah, and the king of Edom; and they made a circuit of seven days' journey: and there was no water for the host, nor for the beasts that followed them.
10 【和合本】以色列王说：“哀哉！耶和华招聚我们这三王，乃要交在摩押人的手里。”
【吕振中】以色列王就说∶“哀哉，永恒主召集了这三个王、要把他们交在摩押人手中了。”
【思高本】以色列王说：“哎！上主召集这叁个王子，原是将他们交在摩阿布手中啊！”
【现代本】约何兰王叫说：“我们完了，上主把我们三人都交在摩押王手里了！”
【KJV】And the king of Israel said, Alas! that the LORD hath called these three kings together, to deliver them into the hand of Moab!
【NIV】What!" exclaimed the king of Israel. "Has the Lord called us three kings together only to hand us over to Moab?"
【BBE】And the king of Israel said, Here is trouble: for the Lord has got these three kings together to give them into the hands of Moab.
【ASV】And the king of Israel said, Alas! for Jehovah hath called these three kings together to deliver them into the hand of Moab.
11 【和合本】约沙法说：“这里不是有耶和华的先知吗？我们可以托他求问耶和华。”以色列王的一个臣子回答说：“这里有沙法的儿子以利沙，就是从前服事以利亚的（原文作倒水在以利亚手上的）。”
【吕振中】约沙法说∶“这里不是有永恒主的神言人、我们可以托他去寻问永恒主的么？”以色列王的臣仆中有一个人回答说∶“这里有沙法的儿子以利沙、就是曾经倒水在以利亚手上、去服事以利亚的。
【思高本】约沙法特问说：“这有没有一位上主的先知，我们可以托他求问上主？”以色列王的一个臣仆回答说：“这有沙法特的儿子厄里叟，就是常在厄里亚手上倒水的那一位。”
【现代本】约沙法王问：“这里有没有可替我们求问上主的先知呢？”约何兰王的一个臣仆回答：“这里有沙法的儿子伊莱沙；他以前是伊莱贾的助手。”
【KJV】But Jehoshaphat said, Is there not here a prophet of the LORD, that we may enquire of the LORD by him? And one of the king of Israel's servants answered and said, Here is Elisha the son of Shaphat, which poured water on the hands of Elijah.
【NIV】But Jehoshaphat asked, "Is there no prophet of the Lord here, that we may inquire of the Lord through him?" An officer of the king of Israel answered, "Elisha son of Shaphat is here. He used to pour water on the hands of Elijah. "
【BBE】But Jehoshaphat said, Is there no prophet of the Lord here, through whom we may get directions from the Lord? And one of the king of Israel's men said in answer, Elisha, the son of Shaphat, is here, who was servant to Elijah.
【ASV】But Jehoshaphat said, Is there not here a prophet of Jehovah, that we may inquire of Jehovah by him? And one of the king of Israel's servants answered and said, Elisha the son of Shaphat is here, who poured water on the hands of Elijah.
12 【和合本】约沙法说：“他必有耶和华的话。”于是以色列王和约沙法，并以东王都下去见他。
【吕振中】约沙法说∶“他有永恒主的话语。”于是以色列王和约沙法跟以东王都下去见他。
【思高本】约沙法特说：“他必有上主的话。”以色列王、约沙法特和厄东王，于是一同下去见他。
【现代本】约沙法王说：“他是真先知。”于是三个王一道去见伊莱沙。
【KJV】And Jehoshaphat said, The word of the LORD is with him. So the king of Israel and Jehoshaphat and the king of Edom went down to him.
【NIV】Jehoshaphat said, "The word of the Lord is with him." So the king of Israel and Jehoshaphat and the king of Edom went down to him.
【BBE】And Jehoshaphat said, The word of the Lord is with him. So the king of Israel and Jehoshaphat and the king of Edom went down to him.
【ASV】And Jehoshaphat said, The word of Jehovah is with him. So the king of Israel and Jehoshaphat and the king of Edom went down to him.
13 【和合本】以利沙对以色列王说：“我与你何干？去问你父亲的先知和你母亲的先知吧！”以色列王对他说：“不要这样说，耶和华招聚我们这三王，乃要交在摩押人的手里。”
【吕振中】以利沙对以色列王说∶“你和我有什么关系？你去找你父亲的神言人、和你母亲的神言人吧。”以色列王对他说∶“不；是永恒主召集了这三个王、要把他们交在摩押人手中的。”
【思高本】厄里叟对以色列王说：“我和你有什么关系？你去找你父亲和你母亲的先知罢！”以色列王说：“不要这样说！上主召集了这叁个王子，原是要将他们交于摩阿布手中啊！”
【现代本】伊莱沙对以色列王说：“我何必帮助你？去问你父亲和母亲的先知们吧！”约何兰王说：“请不要这样说，是上主把我们三王交在摩押王手里的。”
【KJV】And Elisha said unto the king of Israel, What have I to do with thee? get thee to the prophets of thy father, and to the prophets of thy mother. And the king of Israel said unto him, Nay: for the LORD hath called these three kings together, to deliver them into the hand of Moab.
【NIV】Elisha said to the king of Israel, "What do we have to do with each other? Go to the prophets of your father and the prophets of your mother." "No," the king of Israel answered, "because it was the Lord who called us three kings together to hand us over to Moab."
【BBE】But Elisha said to the king of Israel, What have I to do with you? go to the prophets of your father and your mother. And the king of Israel said, No; for the Lord has got these three kings together to give them up into the hands of Moab.
【ASV】And Elisha said unto the king of Israel, What have I to do with thee? get thee to the prophets of thy father, and to the prophets of thy mother. And the king of Israel said unto him, Nay; for Jehovah hath called these three kings together to deliver them into the hand of Moab.
14 【和合本】以利沙说：“我指着所事奉永生的万军耶和华起誓，我若不看犹大王约沙法的情面，必不理你，不顾你。
【吕振中】以利沙说∶“我指着我侍立在他面前的永活万军永恒主来起誓，我若不是看犹大王约沙法的情面，我就不理你、不看你。
【思高本】厄里叟说：“我指着我所服事的永生万军的上主起示：我如果不是为了犹大王约沙法特的情面，我决不看你，也不睬你。
【现代本】伊莱沙说：“我指着我所事奉的永生上主──万军的统帅发誓，如果不是尊重你的盟友犹大王约沙法，我就不理你，不回答你。
【KJV】And Elisha said, As the LORD of hosts liveth, before whom I stand, surely, were it not that I regard the presence of Jehoshaphat the king of Judah, I would not look toward thee, nor see thee.
【NIV】Elisha said, "As surely as the Lord Almighty lives, whom I serve, if I did not have respect for the presence of Jehoshaphat king of Judah, I would not look at you or even notice you.
【BBE】Then Elisha said, By the life of the Lord of armies whose servant I am, if it was not for the respect I have for Jehoshaphat, king of Judah, I would not give a look at you, or see you.
【ASV】And Elisha said, As Jehovah of hosts liveth, before whom I stand, surely, were it not that I regard the presence of Jehoshaphat the king of Judah, I would not look toward thee, nor see thee.
15 【和合本】现在你们给我找一个弹琴的来。”弹琴的时候，耶和华的灵（原文作手）就降在以利沙身上。
【吕振中】现在你们给我带个弹琴的人来。”［因为每逢弹琴的时候，永恒主的手总按在以利沙身上。］
【思高本】现在，你们给我叫一个弹琴的人来。”原来每逢乐师弹琴的时候，上主的手就临到他身上。
【现代本】现在，去给我找一个琴师来。”琴师弹竖琴的时候，上主的大能降在伊莱沙身上。
【KJV】But now bring me a minstrel. And it came to pass, when the minstrel played, that the hand of the LORD came upon him.
【NIV】But now bring me a harpist." While the harpist was playing, the hand of the Lord came upon Elisha
【BBE】But now, get me a player of music, and it will come about that while the man is playing, the hand of the Lord will come on me and I will give you the word of the Lord: and they got a player of music, and while the man was playing, the hand of the Lord was on him.
【ASV】But now bring me a minstrel. And it came to pass, when the minstrel played, that the hand of Jehovah came upon him.
16 【和合本】他便说：“耶和华如此说：‘你们要在这谷中满处挖沟；
【吕振中】以利沙便说∶“永恒主这么说∶‘你们在这溪谷中满处挖沟吧！’
【思高本】厄里叟说：“上主这样说：你们在这山谷中遍挖壕沟，
【现代本】伊莱沙说：“上主这样说：‘你们要在这条溪谷里到处挖沟。
【KJV】And he said, Thus saith the LORD, Make this valley full of ditches.
【NIV】and he said, "This is what the Lord says: Make this valley full of ditches.
【BBE】And he said, The Lord says, I will make this valley full of water-holes.
【ASV】And he said, Thus saith Jehovah, Make this valley full of trenches.
17 【和合本】因为耶和华如此说：你们虽不见风，不见雨，这谷必满了水，使你们和牲畜有水喝。’
【吕振中】因为永恒主这么说∶‘你们虽不见风、不见雨，这溪谷还要满了水，使你们有的喝，你们和你们的群畜和牲口都有的喝。’
【思高本】因为上主这样说：你们不见风，也不见雨，这山谷中却要充满了水，使你们、你们的军队和牲畜都有水喝。
【现代本】虽然你们看不见雨，也看不见风，但溪谷要满了水。你们和你们的牛羊牲畜将会有足够的水喝。’”
【KJV】For thus saith the LORD, Ye shall not see wind, neither shall ye see rain; yet that valley shall be filled with water, that ye may drink, both ye, and your cattle, and your beasts.
【NIV】For this is what the Lord says: You will see neither wind nor rain, yet this valley will be filled with water, and you, your cattle and your other animals will drink.
【BBE】For the Lord says, Though you see no wind or rain, the valley will be full of water, and you and your armies and your beasts will have drink.
【ASV】For thus saith Jehovah, Ye shall not see wind, neither shall ye see rain; yet that valley shall be filled with water, and ye shall drink, both ye and your cattle and your beasts.
18 【和合本】在耶和华眼中这还算为小事，他也必将摩押人交在你们手中。
【吕振中】然而、在永恒主看来、这倒算为轻易事；他还要将摩押人交在你们手中呢。
【思高本】这在上主看来还是小事，他还要将摩阿布交在你们手中，
【现代本】伊莱沙继续说：“这事对上主来说是小事；他也要使你们胜过摩押人。
【KJV】And this is but a light thing in the sight of the LORD: he will deliver the Moabites also into your hand.
【NIV】This is an easy thing in the eyes of the Lord ; he will also hand Moab over to you.
【BBE】And this will be only a small thing to the Lord: in addition he will give the Moabites into your hands.
【ASV】And this is but a light thing in the sight of Jehovah: he will also deliver the Moabites into your hand.
19 【和合本】你们必攻破一切坚城美邑，砍伐各种佳树，塞住一切水泉，用石头糟踏一切美田。”
【吕振中】你们要击破一切堡垒的城、一切上好的城（或译∶一切堡垒的城）；你们要砍伐各种好树，要塞住一切水泉，要用石头蹧踏一切美好的地段。”
【思高本】使你们攻破所有设防的城市，砍倒所有的好树，杜塞所有的水泉，用石头毁坏所有的良田。”
【现代本】你们将攻下他们一切坚固的堡垒和美丽的城邑，砍倒他们所有的果树，堵塞他们所有的水源，并且用石头毁坏他们一切肥沃的田地。”
【KJV】And ye shall smite every fenced city, and every choice city, and shall fell every good tree, and stop all wells of water, and mar every good piece of land with stones.
【NIV】You will overthrow every fortified city and every major town. You will cut down every good tree, stop up all the springs, and ruin every good field with stones."
【BBE】And you are to put every walled town to destruction, cutting down every good tree, and stopping up every water-spring, and making all the good land rough with stones.
【ASV】And ye shall smite every fortified city, and every choice city, and shall fell every good tree, and stop all fountains of water, and mar every good piece of land with stones.
20 【和合本】次日早晨，约在献祭的时候，有水从以东而来，遍地就满了水。
【吕振中】第二天早晨、约当献祭的时候、忽有水从以东路向而来，偏地就满了水。
【思高本】果然，早上正献祭的时候，从厄东方面来了大水，遍地满了水。
【现代本】第二天早晨，在通常献早祭的时候，果然有水从以东方面流来，遍地满了水。
【KJV】And it came to pass in the morning, when the meat offering was offered, that, behold, there came water by the way of Edom, and the country was filled with water.
【NIV】The next morning, about the time for offering the sacrifice, there it was-water flowing from the direction of Edom! And the land was filled with water.
【BBE】Now in the morning, about the time when the offering was made, they saw water flowing from the direction of Edom till the country was full of water.
【ASV】And it came to pass in the morning, about the time of offering the oblation, that, behold, there came water by the way of Edom, and the country was filled with water.

摩押人败逃
21 【和合本】摩押众人听见这三王上来要与他们争战，凡能顶盔贯甲的，无论老少，尽都聚集站在边界上。
【吕振中】摩押众人听见了这三个王上来、要和他们交战，凡能束上武装的，从最年轻的到最年长的、无论老少、都应召而出，站在边界上。
【思高本】全摩阿布人一听说叁个王子前来进攻，就召集了所有能佩带武器的人，把守边界。
【现代本】摩押人听说三个王联合起来攻打他们，他们召集了所有能拿武器的人，从老到少，都驻守在边境上。
【KJV】And when all the Moabites heard that the kings were come up to fight against them, they gathered all that were able to put on armour, and upward, and stood in the border.
【NIV】Now all the Moabites had heard that the kings had come to fight against them; so every man, young and old, who could bear arms was called up and stationed on the border.
【BBE】Now all Moab, hearing that the kings had come to make war against them, got together all who were able to take up arms and went forward to the edge of the country.
【ASV】Now when all the Moabites heard that the kings were come up to fight against them, they gathered themselves together, all that were able to put on armor, and upward, and stood on the border.
22 【和合本】次日早晨，日光照在水上，摩押人起来，看见对面水红如血，
【吕振中】第二天早晨，日光照在水上，摩押人清早起来，看见对面水红如血；
【思高本】第二天早晨，日光照在水上，摩阿布人起来，看见对面的水红得像血，
【现代本】再过一天的早晨，他们起来的时候，太阳照在水面上，使水看起来红得像血一样。
【KJV】And they rose up early in the morning, and the sun shone upon the water, and the Moabites saw the water on the other side as red as blood:
【NIV】When they got up early in the morning, the sun was shining on the water. To the Moabites across the way, the water looked red-like blood.
【BBE】And early in the morning they got up, when the sun was shining on the water, and they saw the water facing them as red as blood.
【ASV】And they rose up early in the morning, and the sun shone upon the water, and the Moabites saw the water over against them as red as blood:
23 【和合本】就说：“这是血啊！必是三王互相击杀，俱都灭亡。摩押人哪，我们现在去抢夺财物吧！”
【吕振中】就说∶“这是血阿！三个王必是互相击杀、均败俱亡了。摩押人哪，我们现在去夺取掠物吧！”
【思高本】遂说：“这是血！一定是那叁个王子彼此混战，互相残杀。摩阿布，起来，前去夺取财物！”
【现代本】他们喊叫：“那是血啊！一定是三队敌军互相残杀了！我们去掠夺他们财物吧！”
【KJV】And they said, This is blood: the kings are surely slain, and they have smitten one another: now therefore, Moab, to the spoil.
【NIV】That's blood!" they said. "Those kings must have fought and slaughtered each other. Now to the plunder, Moab!"
【BBE】Then they said, This is blood: it is clear that destruction has come on the kings; they have been fighting one another: now come, Moab, let us take their goods.
【ASV】and they said, This is blood; the kings are surely destroyed, and they have smitten each man his fellow: now therefore, Moab, to the spoil.
24 【和合本】摩押人到了以色列营，以色列人就起来攻打他们，以致他们在以色列人面前逃跑。以色列人往前追杀摩押人，直杀入摩押的境内，
【吕振中】摩押人到了以色列营，以色列人起来击败摩押人，摩押人就在以色列人面前逃跑；以色列人进到摩押境内，继续击败了摩押人。
【思高本】及至他们到了以色列营地，以色列人即奋起迎敌，摩阿布人从他们面前逃走，他们就乘势追赶，击杀摩阿布人，
【现代本】摩押人到达营地的时候，以色列人攻击他们，把他们赶回去。以色列人不停地追杀摩押人，
【KJV】And when they came to the camp of Israel, the Israelites rose up and smote the Moabites, so that they fled before them: but they went forward smiting the Moabites, even in their country.
【NIV】But when the Moabites came to the camp of Israel, the Israelites rose up and fought them until they fled. And the Israelites invaded the land and slaughtered the Moabites.
【BBE】But when they came to the tents of Israel, the Israelites came out and made a violent attack on the Moabites, so that they went in flight before them; and they went forward still attacking them;
【ASV】And when they came to the camp of Israel, the Israelites rose up and smote the Moabites, so that they fled before them; and they went forward into the land smiting the Moabites.
25 【和合本】拆毁摩押的城邑，各人抛石填满一切美田，塞住一切水泉，砍伐各种佳树，只剩下吉珥哈列设的石墙；甩石的兵在四围攻打那城。
【吕振中】翻毁了城市；对一切美好地段他们各抛石头去填满它，又塞住一切水泉，砍伐各种好树，甚至吉珥哈列设也剩下城墙的石头；甩石的人都围绕那城而攻击它。
【思高本】破坏了他们的城市，个个用石头抛满了他们的良田，杜塞了所有的水泉，砍倒了各种好树；只剩下克尔赫勒斯城，抛石头的人仍包围攻击那城。
【现代本】拆毁他们的城市。每当以色列人经过一片良田，他们就抛石头进去，直到所有的田都堆满石头。他们也堵塞水源，砍倒果树。最后，只剩下首都吉珥哈列设，甩石兵开始围攻那城。”
【KJV】And they beat down the cities, and on every good piece of land cast every man his stone, and filled it; and they stopped all the wells of water, and felled all the good trees: only in Kirharaseth left they the stones thereof; howbeit the slingers went about it, and smote it.
【NIV】They destroyed the towns, and each man threw a stone on every good field until it was covered. They stopped up all the springs and cut down every good tree. Only Kir Hareseth was left with its stones in place, but men armed with slings surrounded it and attacked it as well.
【BBE】Pulling down the towns, covering every good field with stones, stopping up all the water-springs, and cutting down all the good trees; they went on driving Moab before them till only in Kir-hareseth were there any Moabites; and the fighting-men went round the town raining stones on it.
【ASV】And they beat down the cities; and on every good piece of land they cast every man his stone, and filled it; and they stopped all the fountains of water, and felled all the good trees, until in Kir-hareseth only they left the stones thereof; howbeit the slingers went about it, and smote it.
26 【和合本】摩押王见阵势甚大，难以对敌，就率领七百拿刀的兵，要冲过阵去到以东王那里，却是不能；
【吕振中】摩押王见战势剧烈、难以对敌，就率领能拔刀的七百人，要冲过战阵到以东王那里，却不能；
【思高本】摩阿布王见战事激烈，难以敌抗，就带领七百人，手持刀剑，企图突围，往投阿兰王，却没有成功；
【现代本】摩押王见大势已去，就带着七百个佩剑的兵，想冲出重围，逃到叙利亚王（希伯来文是：以东王）那里，可是没有成功。
【KJV】And when the king of Moab saw that the battle was too sore for him, he took with him seven hundred men that drew swords, to break through even unto the king of Edom: but they could not.
【NIV】When the king of Moab saw that the battle had gone against him, he took with him seven hundred swordsmen to break through to the king of Edom, but they failed.
【BBE】And when the king of Moab saw that the fight was going against him, he took with him seven hundred men armed with swords, with the idea of forcing a way through to the king of Aram, but they were not able to do so.
【ASV】And when the king of Moab saw that the battle was too sore for him, he took with him seven hundred men that drew sword, to break through unto the king of Edom; but they could not.
27 【和合本】便将那应当接续他作王的长子，在城上献为燔祭。以色列人遭遇耶和华的大怒（或作：招人痛恨），于是三王离开摩押王，各回本国去了。
【吕振中】就把将要接替自己作王的长子在城墙上献为燔祭。上帝就大大震怒以色列人；三王便回本地去了。
【思高本】于是将那要继承自己位的长子叫来，在城墙上祭杀了，作为全燔祭。这事使天主向以色列人大发忿怒；他们便离开摩阿布王，各自回了本地。
【现代本】于是他把要继承王位的长子当牲祭，在城墙上献给摩押的神明。以色列人非常恐惧，就从城里撤退，回自己的国家去了。
【KJV】Then he took his eldest son that should have reigned in his stead, and offered him for a burnt offering upon the wall. And there was great indignation against Israel: and they departed from him, and returned to their own land.
【NIV】Then he took his firstborn son, who was to succeed him as king, and offered him as a sacrifice on the city wall. The fury against Israel was great; they withdrew and returned to their own land.
【BBE】Then he took his oldest son, who would have been king after him, offering him as a burned offering on the wall. So there was great wrath against Israel; and they went away from him, back to their country.
【ASV】Then he took his eldest son that should have reigned in his stead, and offered him for a burnt-offering upon the wall. And there was great wrath against Israel: and they departed from him, and returned to their own land.


第 4 章

以利沙帮助穷寡妇
1 【和合本】有一个先知门徒的妻哀求以利沙说：“你仆人我丈夫死了，他敬畏耶和华是你所知道的。现在有债主来，要取我两个儿子作奴仆。”
【吕振中】神言人弟子们的妻子中间有一个人向以利沙哀求说∶“你仆人我丈夫死了；你知道你仆人是敬畏永恒主的；现在有债主来，要取我的两个孩子去做奴仆。”
【思高本】有一个先知弟子的妻子，前来哀求厄里叟说：“你的仆人，我的丈夫死了，你知道你的仆人是一个敬畏上主的人；现在债主前来，要带走我的两个孩子，作他的奴隶。”
【现代本】有一个寡妇，她丈夫是先知群中的一员；她去见伊莱沙，说：“先生，我丈夫死了！你知道他是敬畏上主的人。现在有一个债主来，要把我的两个儿子带去当奴隶，偿还我丈夫从前的债。”
【KJV】Now there cried a certain woman of the wives of the sons of the prophets unto Elisha, saying, Thy servant my husband is dead; and thou knowest that thy servant did fear the LORD: and the creditor is come to take unto him my two sons to be bondmen.
【NIV】The wife of a man from the company of the prophets cried out to Elisha, "Your servant my husband is dead, and you know that he revered the Lord . But now his creditor is coming to take my two boys as his slaves."
【BBE】Now a certain woman, the wife of one of the sons of the prophets, came crying to Elisha and said, Your servant my husband is dead; and to your knowledge he was a worshipper of the Lord; but now, the creditor has come to take my two children as servants in payment of his debt.
【ASV】Now there cried a certain woman of the wives of the sons of the prophets unto Elisha, saying, Thy servant my husband is dead; and thou knowest that thy servant did fear Jehovah: and the creditor is come to take unto him my two children to be bondmen.
2 【和合本】以利沙问她说：“我可以为你做什么呢？你告诉我，你家里有什么？”她说：“婢女家中除了一瓶油之外，没有什么。”
【吕振中】以利沙问他说∶“我可以为你作什么？你告诉我；你家里有什么？”他说∶“婢女家中、除了一缾油之外，什么也没有。”
【思高本】厄里叟对她说：“我能为你做什么？你告诉我：你家还有什么？”她答说：“你的婢女家除一瓶油外，什么也没有。”
【现代本】伊莱沙问：“我能为你做什么呢？告诉我，你家里有什么东西？”寡妇说：“只有一小瓶橄榄油，此外什么都没有了。”
【KJV】And Elisha said unto her, What shall I do for thee? tell me, what hast thou in the house? And she said, Thine handmaid hath not any thing in the house, save a pot of oil.
【NIV】Elisha replied to her, "How can I help you? Tell me, what do you have in your house?" "Your servant has nothing there at all," she said, "except a little oil."
【BBE】Then Elisha said to her, What am I to do for you? say now, what have you in the house? And she said, Your servant has nothing in the house but a pot of oil.
【ASV】And Elisha said unto her, What shall I do for thee? tell me; what hast thou in the house? And she said, Thy handmaid hath not anything in the house, save a pot of oil.
3 【和合本】以利沙说：“你去，向你众邻舍借空器皿，不要少借；
【吕振中】以利沙说∶“你去、向外面借器皿，向所有邻居借空器皿；不要少借。
【思高本】厄里叟说：“你去，到外面向你所有的邻居借些空器皿，不要少借；
【现代本】伊莱沙告诉她：“你去向邻居借一些空的容器，越多越好。
【KJV】Then he said, Go, borrow thee vessels abroad of all thy neighbours, even empty vessels; borrow not a few.
【NIV】Elisha said, "Go around and ask all your neighbors for empty jars. Don't ask for just a few.
【BBE】Then he said, Go out to all your neighbours and get vessels, a very great number of them.
【ASV】Then he said, Go, borrow thee vessels abroad of all thy neighbors, even empty vessels; borrow not a few.
4 【和合本】回到家里，关上门，你和你儿子在里面将油倒在所有的器皿里，倒满了的放在一边。”
【吕振中】然后进屋里，把门关上，使你和你儿子在里面，将油倒在所有那些器皿里，倒满了的放在一边。”
【思高本】然后回家，关上门，你和你的儿子在家，将油倒在所有的那些器皿内，把装满了的，放在一边。”
【现代本】然后，你和你的两个儿子进屋子里去，关上门，把油倒进容器，装满了就放在一边。”
【KJV】And when thou art come in, thou shalt shut the door upon thee and upon thy sons, and shalt pour out into all those vessels, and thou shalt set aside that which is full.
【NIV】Then go inside and shut the door behind you and your sons. Pour oil into all the jars, and as each is filled, put it to one side."
【BBE】Then go in, and, shutting the door on yourself and your sons, put oil into all these vessels, putting on one side the full ones.
【ASV】And thou shalt go in, and shut the door upon thee and upon thy sons, and pour out into all those vessels; and thou shalt set aside that which is full.
5 【和合本】于是，妇人离开以利沙去了，关上门，自己和儿子在里面；儿子把器皿拿来，她就倒油。
【吕振中】于是妇人离开了以利沙而去、照这样作∶她把门关上，使自己和儿子在里面；儿子把器皿拿到她跟前，她就倒油。
【思高本】她于是辞别厄里叟，回去照办。她和她的儿子关上门，儿子给她递器皿，她只顾倒油，
【现代本】于是，那寡妇和两个儿子们进了屋子，关上门，把小瓶子里的橄榄油倒进她儿子借来的容器中。
【KJV】So she went from him, and shut the door upon her and upon her sons, who brought the vessels to her; and she poured out.
【NIV】She left him and afterward shut the door behind her and her sons. They brought the jars to her and she kept pouring.
【BBE】So she went away, and when the door was shut on her and her sons, they took the vessels to her and she put oil into them.
【ASV】So she went from him, and shut the door upon her and upon her sons; they brought the vessels to her, and she poured out.
6 【和合本】器皿都满了，她对儿子说：“再给我拿器皿来。”儿子说：“再没有器皿了。”油就止住了。
【吕振中】器皿都满了，她对儿子说∶“再把器皿拿到我跟前来。”儿子对她说∶“再没有器皿了。”于是油就止住了。
【思高本】器皿都装满了，她对儿子说：“再递给我器皿！”儿子答说：“没有了。”同时油也止住了。
【现代本】他们倒满了所有的容器以后，寡妇问还有没有容器，一个儿子答：“没有了。”于是，橄榄油不再流出。
【KJV】And it came to pass, when the vessels were full, that she said unto her son, Bring me yet a vessel. And he said unto her, There is not a vessel more. And the oil stayed.
【NIV】When all the jars were full, she said to her son, "Bring me another one." But he replied, "There is not a jar left." Then the oil stopped flowing.
【BBE】And when all the vessels were full, she said to her son, Get me another vessel. And he said, There are no more. And the flow of oil was stopped.
【ASV】And it came to pass, when the vessels were full, that she said unto her son, Bring me yet a vessel. And he said unto her, There is not a vessel more. And the oil stayed.
7 【和合本】妇人去告诉神人，神人说：“你去卖油还债，所剩的你和你儿子可以靠着度日。”
【吕振中】妇人去告诉神人；神人说∶“你去卖油，把钱还给债主（传统∶还你的债）；剩下的、你和你儿子可以靠着过活。”
【思高本】妇人就去告诉天主的人。厄里叟对她说：“你去把油卖了，还了你的债；剩下的，你和你的儿子可用来过活。”
【现代本】寡妇回到圣人伊莱沙那里，伊莱沙对她说：“把橄榄油卖掉，去还你的债！剩下的钱足够你们母子过活了。”
【KJV】Then she came and told the man of God. And he said, Go, sell the oil, and pay thy debt, and live thou and thy children of the rest.
【NIV】She went and told the man of God, and he said, "Go, sell the oil and pay your debts. You and your sons can live on what is left."
【BBE】So she came to the man of God and gave him word of what she had done. And he said, Go and get money for the oil and make payment of your debt, and let the rest be for the needs of yourself and your sons.
【ASV】Then she came and told the man of God. And he said, Go, sell the oil, and pay thy debt, and live thou and thy sons of the rest.

书念妇人接待以利沙
8 【和合本】一日，以利沙走到书念，在那里有一个大户的妇人强留他吃饭。此后，以利沙每从那里经过就进去吃饭。
【吕振中】这一天、以利沙往前走到书念；在那里有一个大户妇人强留着他吃饭。此后、以利沙每逢从那里经过，总转进去吃饭。
【思高本】有一天，厄里叟路过叔能，那有一个富贵的妇人，曾挽留他吃饭；因此，厄里叟每次路过那，总到她家里吃饭。
【现代本】有一天，伊莱沙到书念去。那里有一个有钱的妇人；她邀请伊莱沙吃饭。
【KJV】And it fell on a day, that Elisha passed to Shunem, where was a great woman; and she constrained him to eat bread. And so it was, that as oft as he passed by, he turned in thither to eat bread.
【NIV】One day Elisha went to Shunem. And a well-to-do woman was there, who urged him to stay for a meal. So whenever he came by, he stopped there to eat.
【BBE】Now there came a day when Elisha went to Shunem, and there was a woman of high position living there, who made him come in and have a meal with her. And after that, every time he went by, he went into her house for a meal.
【ASV】And it fell on a day, that Elisha passed to Shunem, where was a great woman; and she constrained him to eat bread. And so it was, that as oft as he passed by, he turned in thither to eat bread.
9 【和合本】妇人对丈夫说：“我看出那常从我们这里经过的是圣洁的神人。
【吕振中】妇人对她丈夫说∶“看哪，常从我们这里经过的那一位、我看出他是个圣洁的神人。
【思高本】妇人对丈夫说：“现在我看出：这个时常路过我们这的天主的人，是位圣者。
【现代本】从那时以后，伊莱沙每次到书念去都到她家里吃饭。她对她丈夫说：“我看出那常到我们这里来那人是一个圣人。
【KJV】And she said unto her husband, Behold now, I perceive that this is an holy man of God, which passeth by us continually.
【NIV】She said to her husband, "I know that this man who often comes our way is a holy man of God.
【BBE】And she said to her husband, Now I see that this is a holy man of God, who comes by day after day.
【ASV】And she said unto her husband, Behold now, I perceive that this is a holy man of God, that passeth by us continually.
10 【和合本】我们可以为他在墙上盖一间小楼，在其中安放床榻、桌子、椅子、灯台，他来到我们这里，就可以住在其间。”
【吕振中】我们可以给他盖间有墙的房顶小屋；里面给他安放床榻、桌子、座位、灯台；让他什么时候来到我们这里，都可以转进来往。”
【思高本】我们可以在房顶上，给他盖一间小房，面放一张床，一张桌子，一把椅子和一盏灯；这样，他几时来到我们这，可在那休息。”
【现代本】让我们在屋顶上造一间小房子，里面放一张、桌子、椅子，和台灯。他来我们家的时候可以住在那里。”
【KJV】Let us make a little chamber, I pray thee, on the wall; and let us set for him there a bed, and a table, and a stool, and a candlestick: and it shall be, when he cometh to us, that he shall turn in thither.
【NIV】Let's make a small room on the roof and put in it a bed and a table, a chair and a lamp for him. Then he can stay there whenever he comes to us."
【BBE】So let us make a little room on the wall; and put a bed there for him, and a table and a seat and a light; so that when he comes to us, he will be able to go in there.
【ASV】Let us make, I pray thee, a little chamber on the wall; and let us set for him there a bed, and a table, and a seat, and a candlestick: and it shall be, when he cometh to us, that he shall turn in thither.
11 【和合本】一日，以利沙来到那里，就进了那楼躺卧。
【吕振中】这一天、以利沙来到那里，就转进那房顶屋子去躺一躺。
【思高本】一天，厄里叟又到了那，就进入那间小房休息。
【现代本】一天，伊莱沙来到书念，上他的房间休息。
【KJV】And it fell on a day, that he came thither, and he turned into the chamber, and lay there.
【NIV】One day when Elisha came, he went up to his room and lay down there.
【BBE】Now one day, when he had gone there, he went into the little room and took his rest there.
【ASV】And it fell on a day, that he came thither, and he turned into the chamber and lay there.
12 【和合本】以利沙吩咐仆人基哈西说：“你叫这书念妇人来。”他就把妇人叫了来，妇人站在以利沙面前。
【吕振中】以利沙对僮仆基哈西说∶“你去叫这书念的妇人来”；他就把妇人叫了来；妇人站在以利沙面前。
【思高本】厄里叟吩咐自己的仆人革哈齐说：“你叫这位叔能妇人来。”仆人叫了妇人来，妇人站在先知面前，
【现代本】他叫仆人基哈西去喊那妇人来。妇人来了，
【KJV】And he said to Gehazi his servant, Call this Shunammite. And when he had called her, she stood before him.
【NIV】He said to his servant Gehazi, "Call the Shunammite." So he called her, and she stood before him.
【BBE】And he said to Gehazi, his servant, Send for this Shunammite. So in answer to his voice she came before him.
【ASV】And he said to Gehazi his servant, Call this Shunammite. And when he had called her, she stood before him.
13 【和合本】以利沙吩咐仆人说：“你对她说：你既为我们费了许多心思，可以为你做什么呢？你向王或元帅有所求的没有？”她回答说：“我在我本乡安居无事。”
【吕振中】以利沙对仆人说∶“你对妇人说∶‘看哪，你既对我们费了这一切心思，我可以为你作什么事？有没有什么事可以为你向王或军长禀告的呢？”她回答说∶“我在我本族之民中居住、倒是平安无事。
【思高本】厄里叟吩咐仆人说：“现在你对她说：看，你照顾我们既然这样周到，我们可为你作什么呢？要不要我们在君王或军长前为你说句话？”那妇人答说：“我住在我本国人民中很平安。”
【现代本】伊莱沙对基哈西说：“你问她，我能替她做什么。她为了供给我们的需用常常操心，我要报答她。也许她要我到王那里或元帅那里为她说几句好话。”妇人说：“我住在自己的人当中，什么都不缺乏。”
【KJV】And he said unto him, Say now unto her, Behold, thou hast been careful for us with all this care; what is to be done for thee? wouldest thou be spoken for to the king, or to the captain of the host? And she answered, I dwell among mine own people.
【NIV】Elisha said to him, "Tell her, 'You have gone to all this trouble for us. Now what can be done for you? Can we speak on your behalf to the king or the commander of the army?' " She replied, "I have a home among my own people."
【BBE】And he said to him, Now say to her, See, you have taken all this trouble for us; what is to be done for you? will you have any request made for you to the king or the captain of the army? But she said, I am living among my people.
【ASV】And he said unto him, Say now unto her, Behold, thou hast been careful for us with all this care; what is to be done for thee? wouldest thou be spoken for to the king, or to the captain of the host? And she answered, I dwell among mine own people.
14 【和合本】以利沙对仆人说：“究竟当为她做什么呢？”基哈西说：“她没有儿子，她丈夫也老了。”
【吕振中】以利沙说∶“究竟要为她作什么呢？”基哈西说∶“实情是、她没有儿子，她丈夫也老了。”
【思高本】厄里叟就问革哈齐：“我们究竟能为她作什么？”革哈齐说：“可怜她没有儿子，丈夫又老了。”
【现代本】伊莱沙问基哈西：“那么，我能为她做什么呢？”基哈西说：“她没有儿子，丈夫又老了。”
【KJV】And he said, What then is to be done for her? And Gehazi answered, Verily she hath no child, and her husband is old.
【NIV】What can be done for her?" Elisha asked. Gehazi said, "Well, she has no son and her husband is old."
【BBE】So he said, What then is to be done for her? And Gehazi made answer, Still there is this, she has no son and her husband is old.
【ASV】And he said, What then is to be done for her? And Gehazi answered, Verily she hath no son, and her husband is old.
15 【和合本】以利沙说：“再叫她来。”于是叫了她来，她就站在门口。
【吕振中】以利沙说∶“再叫她来”；仆人叫了她来；她就站在门口。
【思高本】厄里叟说：“快再叫她来！”仆人又将妇人叫来，这次她却站在门口，
【现代本】伊莱沙说：“叫她来！”那妇人来了，站在门口。
【KJV】And he said, Call her. And when he had called her, she stood in the door.
【NIV】Then Elisha said, "Call her." So he called her, and she stood in the doorway.
【BBE】Then he said, Send for her. And in answer to his voice she took her place at the door.
【ASV】And he said, Call her. And when he had called her, she stood in the door.
16 【和合本】以利沙说：“明年到这时候，你必抱一个儿子。”她说：“神人，我主啊，不要那样欺哄婢女。”
【吕振中】以利沙说∶“到了日期，约在妇人怀孕满期的时候（或译∶到了明年这时候）、你一定必抱一个儿子。”她说∶“神人、我主阿、不要那样欺哄婢女。”
【思高本】厄里叟对她说：“明年这时，你必怀抱着一个儿子。”妇人答说：“我主，天主的人哪！不会！你别哄骗你的婢女！”
【现代本】伊莱沙对她说：“明年这时候，你将抱着一个儿子。”那妇人叫说：“先生，请不要骗我；你是圣人。”
【KJV】And he said, About this season, according to the time of life, thou shalt embrace a son. And she said, Nay, my lord, thou man of God, do not lie unto thine handmaid.
【NIV】About this time next year," Elisha said, "you will hold a son in your arms." "No, my lord," she objected. "Don't mislead your servant, O man of God!"
【BBE】And Elisha said, At this time in the coming year you will have a son in your arms. And she said, No, my lord, O man of God, do not say what is false to your servant.
【ASV】And he said, At this season, when the time cometh round, thou shalt embrace a son. And she said, Nay, my lord, thou man of God, do not lie unto thy handmaid.
17 【和合本】妇人果然怀孕，到了那时候，生了一个儿子，正如以利沙所说的。
【吕振中】那妇人果然怀孕，到了日期，约在妇人怀孕满期的时候（或译∶到了明年这时候）、正是以利沙所对她说过的，她就生了一个儿子。
【思高本】这妇人果然怀了孕；过了一年，在厄里叟对她所说的时候，生了一个儿子。
【现代本】但是，正如伊莱沙所说的，第二年那时候，那个妇人生了一个儿子。
【KJV】And the woman conceived, and bare a son at that season that Elisha had said unto her, according to the time of life.
【NIV】But the woman became pregnant, and the next year about that same time she gave birth to a son, just as Elisha had told her.
【BBE】Then the woman became with child and gave birth to a son at the time named, in the year after, as Elisha had said to her.
【ASV】And the woman conceived, and bare a son at that season, when the time came round, as Elisha had said unto her.
18 【和合本】孩子渐渐长大，一日到他父亲和收割的人那里，
【吕振中】孩子渐渐长大；这一天他出去到收割的人那里、去找他父亲。
【思高本】孩子渐渐长大，一天，他出去到收割的人那找他父亲，
【现代本】几年以后，在收割农作物的一天早晨，这孩子出去找他父亲；他父亲正跟收割工人在田里。
【KJV】And when the child was grown, it fell on a day, that he went out to his father to the reapers.
【NIV】The child grew, and one day he went out to his father, who was with the reapers.
【BBE】Now one day, when the child was older, he went out to his father to where the grain was being cut.
【ASV】And when the child was grown, it fell on a day, that he went out to his father to the reapers.
19 【和合本】他对父亲说：“我的头啊，我的头啊！”他父亲对仆人说：“把他抱到他母亲那里。”
【吕振中】他对他父亲说∶“我的头！我的头！”他父亲对僮仆说∶“把他抱去给他母亲。”
【思高本】孩子忽然对他父亲喊说：“我的头！我的头啊！”他父亲吩咐仆人说：“把孩子送到他母亲那去！”
【现代本】孩子忽然对父亲喊说：“我头痛！我的头好痛啊！”他父亲对一个仆人说：“把孩子抱到他母亲那里去吧！”
【KJV】And he said unto his father, My head, my head. And he said to a lad, Carry him to his mother.
【NIV】My head! My head!" he said to his father. His father told a servant, "Carry him to his mother."
【BBE】And he said to his father, My head, my head! And the father said to a servant, Take him in to his mother.
【ASV】And he said unto his father, My head, my head. And he said to his servant, Carry him to his mother.
20 【和合本】仆人抱去，交给他母亲；孩子坐在母亲的膝上，到晌午就死了。
【吕振中】僮仆把他抱去交给他母亲；孩子坐在母亲膝盖上、到中午竟死了。
【思高本】仆人将他抱起，送给他母亲，孩子坐在母亲膝上，到了中午，就死了。
【现代本】仆人就把孩子带回他母亲那里。母亲把孩子抱在膝上，一直到中午，然后孩子死了。
【KJV】And when he had taken him, and brought him to his mother, he sat on her knees till noon, and then died.
【NIV】After the servant had lifted him up and carried him to his mother, the boy sat on her lap until noon, and then he died.
【BBE】And he took him in to his mother, and she took him on her knees and kept him there till the middle of the day, when his life went from him.
【ASV】And when he had taken him, and brought him to his mother, he sat on her knees till noon, and then died.
21 【和合本】他母亲抱他上了楼，将他放在神人的床上，关上门出来，
【吕振中】他母亲把他抱上去，让他躺在神人的床上，就关上门、出来；
【思高本】他母亲遂上了楼，将孩子放在天主的人的床上，关上门，出来，
【现代本】她把孩子抱到伊莱沙的房间，放在上，关上门，走了。
【KJV】And she went up, and laid him on the bed of the man of God, and shut the door upon him, and went out.
【NIV】She went up and laid him on the bed of the man of God, then shut the door and went out.
【BBE】Then she went up and put him on the bed of the man of God, shutting the door on him, and went out.
【ASV】And she went up and laid him on the bed of the man of God, and shut the door upon him, and went out.
22 【和合本】呼叫她丈夫说：“你叫一个仆人给我牵一匹驴来，我要快快地去见神人，就回来。”
【吕振中】呼叫她丈夫说∶“请给我打发一个僮仆和一匹驴来；我要跑到神人那里，就回来。”
【思高本】叫自己的丈夫来说：“请你给我派一个仆人，牵一匹驴来，我要快去见见天主的人，就回来。”
【现代本】妇人叫她丈夫来，对他说：“你派一个仆人牵一头驴到这里来；我要到圣人伊莱沙那里去。我会尽快赶回来。”
【KJV】And she called unto her husband, and said, Send me, I pray thee, one of the young men, and one of the asses, that I may run to the man of God, and come again.
【NIV】She called her husband and said, "Please send me one of the servants and a donkey so I can go to the man of God quickly and return."
【BBE】And she said to her husband, Send me one of the servants and one of the asses so that I may go quickly to the man of God and come back again.
【ASV】And she called unto her husband, and said, Send me, I pray thee, one of the servants, and one of the asses, that I may run to the man of God, and come again.
23 【和合本】丈夫说：“今日不是月朔，也不是安息日，你为何要去见他呢？”妇人说：“平安无事。”
【吕振中】丈夫说∶“今天不是初一，又不是安息日，你为什么要去见他呢？”妇人说∶“没关系。”
【思高本】她丈夫说：“为什么今天要去见他，既不是朔日，又不是安息日？”妇人答说：“你放心好了！”
【现代本】她丈夫说：“你今天一定要去吗？今天既不是安息日，也不是初一呀！”妇人说：“没有关系。”
【KJV】And he said, Wherefore wilt thou go to him to day? it is neither new moon, nor sabbath. And she said, It shall be well.
【NIV】Why go to him today?" he asked. "It's not the New Moon or the Sabbath." "It's all right," she said.
【BBE】And he said, Why are you going to him today? it is not a new moon or a Sabbath. But she said, It is well.
【ASV】And he said, Wherefore wilt thou go to him to-day? it is neither new moon nor sabbath. And she said, It shall be well.
24 【和合本】于是备上驴，对仆人说：“你快快赶着走，我若不吩咐你，就不要迟慢。”
【吕振中】于是把驴豫备好了，对僮仆说∶“你快快赶着走；我若不吩咐你，你可不要骑慢下来。”
【思高本】于是，她把驴备好，对仆人说：“你快赶着走，我若不吩咐，在路上不要停下来。”
【现代本】于是她叫人预备好驴，吩咐仆人说：“尽快赶驴，越快越好；我没叫你停，你就不要慢下来。”
【KJV】Then she saddled an ass, and said to her servant, Drive, and go forward; slack not thy riding for me, except I bid thee.
【NIV】She saddled the donkey and said to her servant, "Lead on; don't slow down for me unless I tell you."
【BBE】Then she made the ass ready and said to her servant, Keep driving on; do not make a stop without orders from me.
【ASV】Then she saddled an ass, and said to her servant, Drive, and go forward; slacken me not the riding, except I bid thee.
25 【和合本】妇人就往迦密山去见神人。神人远远的看见她，对仆人基哈西说：“看哪，书念的妇人来了！
【吕振中】妇人就往前走，要到迦密山去见神人。神人从不太远的地方看见她，就对僮仆基哈西说∶“看哪，书念的妇人在那里来了。
【思高本】妇人于是来到加尔默耳山见天主的人。天主的人自远处看见她，就对自己的仆人革哈齐说：“看，那是叔能妇人！
【现代本】于是妇人动身往迦密山去。圣人伊莱沙在很远的地方就看见那妇人来了，他对仆人基哈西说：“你看！书念的妇人来了！
【KJV】So she went and came unto the man of God to mount Carmel. And it came to pass, when the man of God saw her afar off, that he said to Gehazi his servant, Behold, yonder is that Shunammite:
【NIV】So she set out and came to the man of God at Mount Carmel. When he saw her in the distance, the man of God said to his servant Gehazi, "Look! There's the Shunammite!
【BBE】So she went, and came to Mount Carmel, to the man of God. And when the man of God saw her coming in his direction, he said to Gehazi, his servant, See, there is the Shunammite;
【ASV】So she went, and came unto the man of God to mount Carmel. And it came to pass, when the man of God saw her afar off, that he said to Gehazi his servant, Behold, yonder is the Shunammite:
26 【和合本】你跑去迎接她，问她说：你平安吗？你丈夫平安吗？孩子平安吗？”她说：“平安。”
【吕振中】你现在就跑去迎接她，问她说∶‘你平安么？你丈夫平安么？孩子平安么？’”问了，她都说∶“平安。”
【思高本】现在你跑去迎接她，向她问安说：你好吗？你的丈夫好吗？你的孩子好吗？”她回答说：好。”
【现代本】你快到她那里去，问她一切都好吗？她丈夫她儿子都好吗？”妇人告诉基哈西一切都好。
【KJV】Run now, I pray thee, to meet her, and say unto her, Is it well with thee? is it well with thy husband? is it well with the child? And she answered, It is well:
【NIV】Run to meet her and ask her, 'Are you all right? Is your husband all right? Is your child all right?' " "Everything is all right," she said.
【BBE】Go quickly to her, and on meeting her say to her, Are you well? and your husband and the child, are they well? And she said in answer, All is well.
【ASV】run, I pray thee, now to meet her, and say unto her, Is it well with thee? is it well with thy husband? is it well with the child? And she answered, It is well.
27 【和合本】妇人上了山，到神人那里，就抱住神人的脚。基哈西前来要推开她，神人说：“由她吧！因为她心里愁苦，耶和华向我隐瞒，没有指示我。”
【吕振中】妇人到了山上神人那里，就抱住神人的脚。基哈西走近前来、要把她推开；神人说∶“由她吧，因为她心里愁苦；永恒主向我隐藏着，没有告诉我。”
【思高本】妇人上到山上，来到天主的人跟前，就抱住他的脚；革哈齐前来想推开她，可是天主的人说：“由她罢！因为她心中很痛苦；上主隐瞒了我，什么也没有告诉我。”
【现代本】可是当她上了山，走近圣人伊莱沙面前，就俯伏在伊莱沙跟前，抱住他的脚。基哈西差一点要把妇人推开，但伊莱沙说：“由她吧！你没看见她很痛苦的样子吗？上主并没有告诉我发生了什么事。”
【KJV】And when she came to the man of God to the hill, she caught him by the feet: but Gehazi came near to thrust her away. And the man of God said, Let her alone; for her soul is vexed within her: and the LORD hath hid it from me, and hath not told me.
【NIV】When she reached the man of God at the mountain, she took hold of his feet. Gehazi came over to push her away, but the man of God said, "Leave her alone! She is in bitter distress, but the Lord has hidden it from me and has not told me why."
【BBE】And when she came to where the man of God was on the hill, she put her hands round his feet; and Gehazi came near with the purpose of pushing her away; but the man of God said, Let her be, for her soul is bitter in her; and the Lord has kept it secret from me, and has not given me word of it.
【ASV】And when she came to the man of God to the hill, she caught hold of his feet. And Gehazi came near to thrust her away; but the man of God said, Let her alone: for her soul is vexed within her; and Jehovah hath hid it from me, and hath not told me.
28 【和合本】妇人说：“我何尝向我主求过儿子呢？我岂没有说过，不要欺哄我吗？”
【吕振中】妇人说∶“我何尝向我主求过儿子呢？我岂没有说过不要使我生起错误的盼望么？”
【思高本】那妇人说：“我何尝向我主求过一个儿子？我岂不是说过：你不要哄骗我吗？”
【现代本】妇人对他说：“先生，我向你求过儿子吗？我不是跟你说过，不要燃起我的希望吗？”
【KJV】Then she said, Did I desire a son of my lord? did I not say, Do not deceive me?
【NIV】Did I ask you for a son, my lord?" she said. "Didn't I tell you, 'Don't raise my hopes'?"
【BBE】Then she said, Did I make a request to my lord for a son? did I not say, Do not give me false words?
【ASV】Then she said, Did I desire a son of my lord? did I not say, Do not deceive me?
29 【和合本】以利沙吩咐基哈西说：“你束上腰，手拿我的杖前去；若遇见人，不要向他问安；人若向你问安，也不要回答；要把我的杖放在孩子脸上。”
【吕振中】以利沙对基哈西说∶“你束上腰，手里拿着我的扶杖走；若遇见人，不要向他祝福请安；人若向你祝福请安，你也不要回答；要把我的扶杖放在孩子脸上。”
【思高本】厄里叟对革哈齐说：“你束上腰，手拿着我的棍杖前去；不论遇见谁，不要向他请安；不论谁向你请安，你也不要回答。你去把我的棍杖放在孩子的脸上。”
【现代本】伊莱沙转身对基哈西说：“快！拿我的杖去！在路上遇到人，不要向他打招呼。如果有人问候你，不要回答。到那里把我的杖放在孩子脸上。”
【KJV】Then he said to Gehazi, Gird up thy loins, and take my staff in thine hand, and go thy way: if thou meet any man, salute him not; and if any salute thee, answer him not again: and lay my staff upon the face of the child.
【NIV】Elisha said to Gehazi, "Tuck your cloak into your belt, take my staff in your hand and run. If you meet anyone, do not greet him, and if anyone greets you, do not answer. Lay my staff on the boy's face."
【BBE】Then he said to Gehazi, Make yourself ready, and take my stick in your hand, and go: if you come across anyone on the way, give him no blessing, and if anyone gives you a blessing, give him no answer. And put my stick on the child's face.
【ASV】Then he said to Gehazi, Gird up thy loins, and take my staff in thy hand, and go thy way: if thou meet any man, salute him not; and if any salute thee, answer him not again: and lay my staff upon the face of the child.
30 【和合本】孩子的母亲说：“我指着永生的耶和华，又敢在你面前起誓，我必不离开你。”于是以利沙起身，随着她去了。
【吕振中】孩子的母亲说∶“我指着永活的永恒主、也指着你的牲命、来起誓，我一定不离开你。”以利沙就起身，跟着她去。
【思高本】孩子的母亲说：“我指着永生的上主及你的性命起誓：你不去，我决不离开。”厄里叟就起身跟她去了。
【现代本】妇人对伊莱沙说：“我指着永生的上主和你发誓，我绝不离开你！”于是他们两人一起上路。
【KJV】And the mother of the child said, As the LORD liveth, and as thy soul liveth, I will not leave thee. And he arose, and followed her.
【NIV】But the child's mother said, "As surely as the Lord lives and as you live, I will not leave you." So he got up and followed her.
【BBE】But the mother of the child said, As the Lord is living and as your soul is living, I will not go back without you. So he got up and went with her.
【ASV】And the mother of the child said, As Jehovah liveth, and as thy soul liveth, I will not leave thee. And he arose, and followed her.
31 【和合本】基哈西先去，把杖放在孩子脸上，却没有声音，也没有动静。基哈西就迎着以利沙回来，告诉他说：“孩子还没有醒过来。”
【吕振中】基哈西在他们前头先去；他把扶杖放在孩子脸上，却没有声音，也没有注意的样子；基哈西迎着以利沙回来，告诉他说∶“孩子还没有醒过来。”
【思高本】革哈齐在他们以前去了。将棍杖放在孩子的脸上，但是没有声音，没有反应；他便回来见厄里叟，告诉他说：“孩子没有醒来。”
【现代本】基哈西先去，把伊莱沙的杖放在孩子脸上，但一点动静也没有。因此他回去见伊莱沙，说：“孩子并没有醒过来。”
【KJV】And Gehazi passed on before them, and laid the staff upon the face of the child; but there was neither voice, nor hearing. Wherefore he went again to meet him, and told him, saying, The child is not awaked.
【NIV】Gehazi went on ahead and laid the staff on the boy's face, but there was no sound or response. So Gehazi went back to meet Elisha and told him, "The boy has not awakened."
【BBE】And Gehazi went on before them and put the stick on the child's face; but there was no voice, and no one gave attention. So he went back, and meeting him gave him the news, saying, The child is not awake.
【ASV】And Gehazi passed on before them, and laid the staff upon the face of the child; but there was neither voice, nor hearing. Wherefore he returned to meet him, and told him, saying, The child is not awaked.
32 【和合本】以利沙来到，进了屋子，看见孩子死了，放在自己的床上。
【吕振中】以利沙来到，进了屋子，看见孩子死了，躺在自己的床上。
【思高本】厄里叟一来到她家，看见孩子死了，躺在自己的床上，
【现代本】伊莱沙到的时候，他一个人进房间里去，看见孩子死了，躺在上。
【KJV】And when Elisha was come into the house, behold, the child was dead, and laid upon his bed.
【NIV】When Elisha reached the house, there was the boy lying dead on his couch.
【BBE】And when Elisha came into the house he saw the child dead, stretched on his bed.
【ASV】And when Elisha was come into the house, behold, the child was dead, and laid upon his bed.
33 【和合本】他就关上门，只有自己和孩子在里面，他便祈祷耶和华，
【吕振中】他一进去，就把门关上，只有自己和孩子在里面；他便祷告永恒主。
【思高本】就进去，关上门，房内只有他和孩子；先知哀求了上主，
【现代本】他关上门，只有他跟孩子在里面；他向上主祷告。
【KJV】He went in therefore, and shut the door upon them twain, and prayed unto the LORD.
【NIV】He went in, shut the door on the two of them and prayed to the Lord .
【BBE】So he went in, and shutting the door on the two of them, made prayer to the Lord.
【ASV】He went in therefore, and shut the door upon them twain, and prayed unto Jehovah.
34 【和合本】上床伏在孩子身上，口对口，眼对眼，手对手；既伏在孩子身上，孩子的身体就渐渐温和了。
【吕振中】又在床伏在孩子身上，使口对口，眼对眼，手掌对手掌；既俯伏在孩子身上，孩子的肉身就渐渐温暖起来。
【思高本】然后上床，伏在孩子身上，自己的口对住孩子的口，自己的眼对住孩子的眼，自己的手按住孩子的手，屈身伏在孩子身上，孩子的肉身便渐渐温暖了。
【现代本】然后他伏在孩子的身上，口对口，眼对眼，手对手。因为他伏在孩子的身上，孩子的身体开始暖和起来。
【KJV】And he went up, and lay upon the child, and put his mouth upon his mouth, and his eyes upon his eyes, and his hands upon his hands: and stretched himself upon the child; and the flesh of the child waxed warm.
【NIV】Then he got on the bed and lay upon the boy, mouth to mouth, eyes to eyes, hands to hands. As he stretched himself out upon him, the boy's body grew warm.
【BBE】Then he got up on the bed, stretching himself out on the child, and put his mouth on the child's mouth, his eyes on his eyes and his hands on his hands; and the child's body became warm.
【ASV】And he went up, and lay upon the child, and put his mouth upon his mouth, and his eyes upon his eyes, and his hands upon his hands: and he stretched himself upon him; and the flesh of the child waxed warm.
35 【和合本】然后他下来，在屋里来往走了一趟，又上去伏在孩子身上，孩子打了七个喷嚏，就睁开眼睛了。
【吕振中】然后以利沙就下来、在屋里来回地走了一趟；又上去、俯伏在孩子身上；孩子打了喷嚏、打到七次；然后孩子就睁开眼睛。
【思高本】然后他下来，在屋内来回走了一趟；又上去，屈身伏在孩子身上，对着孩子呵了七口气，孩子就睁开了眼睛。
【现代本】伊莱沙站起来，在房间里来回走动，然后又回到孩子那里，伏在他身上。孩子连打了七个喷嚏，眼睛就张开来了。
【KJV】Then he returned, and walked in the house to and fro; and went up, and stretched himself upon him: and the child sneezed seven times, and the child opened his eyes.
【NIV】Elisha turned away and walked back and forth in the room and then got on the bed and stretched out upon him once more. The boy sneezed seven times and opened his eyes.
【BBE】Then he came back, and after walking once through the house and back, he went up, stretching himself out on the child seven times; and the child's eyes became open.
【ASV】Then he returned, and walked in the house once to and fro; and went up, and stretched himself upon him: and the child sneezed seven times, and the child opened his eyes.
36 【和合本】以利沙叫基哈西说：“你叫这书念妇人来”；于是叫了她来。以利沙说：“将你儿子抱起来。”
【吕振中】以利沙叫基哈西来，说∶“你叫那书念妇人来。”他就去叫她。妇人来到以利沙面前，以利沙说∶“将你儿子抱起来。”
【思高本】厄里叟叫革哈齐来，对他说：“你叫叔能妇人来。”他便去叫那妇人，妇人就来了。厄里叟说：“抱起你的孩子来！”
【现代本】伊莱沙叫基哈西说：“去叫书念那妇人来！”妇人来了，伊莱沙对她说：“把你的儿子抱起来。”
【KJV】And he called Gehazi, and said, Call this Shunammite. So he called her. And when she was come in unto him, he said, Take up thy son.
【NIV】Elisha summoned Gehazi and said, "Call the Shunammite." And he did. When she came, he said, "Take your son."
【BBE】And he gave orders to Gehazi, and said, Send for the Shunammite. And she came in answer to his voice. And he said, Take up your son.
【ASV】And he called Gehazi, and said, Call this Shunammite. So he called her. And when she was come in unto him, he said, Take up thy son.
37 【和合本】妇人就进来，在以利沙脚前俯伏于地，抱起她儿子出去了。
【吕振中】妇人就来，就俯倒在以利沙脚前，下拜于地，将儿子抱起，就出来。
【思高本】妇人一进来，就俯伏在他脚前，叩首至地；然后起来，抱起自己的孩子出去了。
【现代本】妇人跪在伊莱沙脚前，脸伏地，然后抱着儿子离去。
【KJV】Then she went in, and fell at his feet, and bowed herself to the ground, and took up her son, and went out.
【NIV】She came in, fell at his feet and bowed to the ground. Then she took her son and went out.
【BBE】And she came in, and went down on her face to the earth at his feet; then she took her son in her arms and went out.
【ASV】Then she went in, and fell at his feet, and bowed herself to the ground; and she took up her son, and went out.

两件神迹
38 【和合本】以利沙又来到吉甲，那地正有饥荒。先知门徒坐在他面前，他吩咐仆人说：“你将大锅放在火上，给先知门徒熬汤。”
【吕振中】以利沙又来到吉甲；那地正闹饥荒；神言人弟子们坐在他面前；他吩咐僮仆说∶“你将大锅放在火上，给神言人弟子们煮豆汤。”
【思高本】厄里叟又来到基贝加耳，那地方正遭受肌荒；众先知的弟子坐在他面前，他吩咐自己的仆人说：“你在火上放一个火锅，给众先知的弟子煮些菜汤。”
【现代本】有一次，全国遭遇饥荒的时候，伊莱沙回到了吉甲。正教导一群先知的时候，他吩咐仆人把大锅放在火上面，煮些汤给他们喝。
【KJV】And Elisha came again to Gilgal: and there was a dearth in the land; and the sons of the prophets were sitting before him: and he said unto his servant, Set on the great pot, and seethe pottage for the sons of the prophets.
【NIV】Elisha returned to Gilgal and there was a famine in that region. While the company of the prophets was meeting with him, he said to his servant, "Put on the large pot and cook some stew for these men."
【BBE】And Elisha went back to Gilgal, now there was very little food in the land; and the sons of the prophets were seated before him. And he said to his servant, Put the great pot on the fire, and make soup for the sons of the prophets.
【ASV】And Elisha came again to Gilgal. And there was a dearth in the land; and the sons of the prophets were sitting before him; and he said unto his servant, Set on the great pot, and boil pottage for the sons of the prophets.
39 【和合本】有一个人去到田野掐菜，遇见一棵野瓜滕，就摘了一兜野瓜回来，切了搁在熬汤的锅中，因为他们不知道是什么东西；
【吕振中】有一个人出去到田野掐菜；遇见一棵野瓜藤，就从上头去招野瓜，满了一兜而来，切在豆汤锅中；不知道是什么东西。
【思高本】有一个弟子出去到田间采菜，看见一棵葡萄树，从上面采了一满兜野果子回来，切碎放在菜锅，并不知道是什么东西。
【现代本】有人到田里采野菜，看见一棵野瓜藤，就采了很多野瓜回来。他把野瓜切碎下锅，并不晓得那是什么瓜。
【KJV】And one went out into the field to gather herbs, and found a wild vine, and gathered thereof wild gourds his lap full, and came and shred them into the pot of pottage: for they knew them not.
【NIV】One of them went out into the fields to gather herbs and found a wild vine. He gathered some of its gourds and filled the fold of his cloak. When he returned, he cut them up into the pot of stew, though no one knew what they were.
【BBE】And one went out into the field to get green plants and saw a vine of the field, and pulling off the fruit of it till the fold of his robe was full, he came back and put the fruit, cut up small, into the pot of soup, having no idea what it was.
【ASV】And one went out into the field to gather herbs, and found a wild vine, and gathered thereof wild gourds his lap full, and came and shred them into the pot of pottage; for they knew them not.
40 【和合本】倒出来给众人吃，吃的时候，都喊叫说：“神人哪，锅中有致死的毒物！”所以众人不能吃了。
【吕振中】又倒出来给众人吃。吃豆汤的时候，大家都嚷叫说∶“神人哪，锅中有致死之毒哦！”大家便不能吃了。
【思高本】以后，他们把菜汤倒出来给众人吃。众人一尝菜汤，都喊叫说：“天主的人，锅有致死的毒物啊！”众人都不能吃。
【现代本】汤煮好了，大家盛来吃。可是他们一尝到那汤就大叫，对伊莱沙说：“那是有毒的呀！”大家都不敢吃了。
【KJV】So they poured out for the men to eat. And it came to pass, as they were eating of the pottage, that they cried out, and said, O thou man of God, there is death in the pot. And they could not eat thereof.
【NIV】The stew was poured out for the men, but as they began to eat it, they cried out, "O man of God, there is death in the pot!" And they could not eat it.
【BBE】Then they gave the men soup from the pot. And while they were drinking the soup, they gave a cry, and said, O man of God, there is death in the pot; and they were not able to take any more food.
【ASV】So they poured out for the men to eat. And it came to pass, as they were eating of the pottage, that they cried out, and said, O man of God, there is death in the pot. And they could not eat thereof.
41 【和合本】以利沙说：“拿点面来”，就把面撒在锅中，说：“倒出来，给众人吃吧！”锅中就没有毒了。
【吕振中】以利沙说∶“拿点面来。”他把面撒在锅中，就说∶“倒出来给众人吃。”锅中就无害了。
【思高本】那时厄里叟说：“拿点面来！”他把面撒在锅说：“倒出来给众人吃罢！”锅就再没有什么毒了。
【现代本】伊莱沙要来一些麦片，丢在锅里，说：“盛出来给大家吃吧！”锅里的汤没有毒了。
【KJV】But he said, Then bring meal. And he cast it into the pot; and he said, Pour out for the people, that they may eat. And there was no harm in the pot.
【NIV】Elisha said, "Get some flour." He put it into the pot and said, "Serve it to the people to eat." And there was nothing harmful in the pot.
【BBE】But he said, Get some meal. And he put it into the pot, and said, Now give it to the people so that they may have food. And there was nothing bad in the pot.
【ASV】But he said, Then bring meal. And he cast it into the pot; and he said, Pour out for the people, that they may eat. And there was no harm in the pot.
42 【和合本】有一个人从巴力沙利沙来，带着初熟大麦做的饼二十个，并新穗子，装在口袋里送给神人。神人说：“把这些给众人吃。”
【吕振中】有一个人从巴力沙利沙来，带着首熟大麦作的饼二十个、和新谷子、在旅行袋里、来送给神人。神人说∶“给众人吃吧。”
【思高本】有一个人从巴耳沙里来，在自己的行囊，给天主的人带来了初熟大麦作的二十个饼和一些新麦穗。厄里叟说：“分给众人吃罢！”
【现代本】另外一次，有一个人从巴力沙利沙来，带给伊莱沙二十个饼，是用当年初收的大麦做的。他也带来一些刚采下来的麦穗。伊莱沙吩咐仆人把那些食物分给先知们吃。
【KJV】And there came a man from Baalshalisha, and brought the man of God bread of the firstfruits, twenty loaves of barley, and full ears of corn in the husk thereof. And he said, Give unto the people, that they may eat.
【NIV】A man came from Baal Shalishah, bringing the man of God twenty loaves of barley bread baked from the first ripe grain, along with some heads of new grain. "Give it to the people to eat," Elisha said.
【BBE】Now a man came from Baal-shalishah with an offering of first-fruits for the man of God, twenty barley cakes and garden fruit in his bag. And he said, Give these to the people for food.
【ASV】And there came a man from Baal-shalishah, and brought the man of God bread of the first-fruits, twenty loaves of barley, and fresh ears of grain in his sack. And he said, Give unto the people, that they may eat.
43 【和合本】仆人说：“这一点岂可摆给一百人吃呢？”以利沙说：“你只管给众人吃吧！因为耶和华如此说，众人必吃了，还剩下。”
【吕振中】伺候的人说∶“我怎能将这一点点摆在一百人面前呢？”以利沙说∶“你只管给众人吃吧；因为永恒主这么说∶‘大家都要吃，并且还要有剩下的。’”
【思高本】仆人说：“我怎能将这一点东西摆在一百人面前呢？”厄里叟说：“你尽管分给中人吃，因此上主这样说：众人吃了，还有剩馀。”
【现代本】但是仆人问：“这些够一百个人吃吗？”伊莱沙回答：“尽管给他们吃吧！因为上主说，他们要吃饱，而且还有剩下的。”
【KJV】And his servitor said, What, should I set this before an hundred men? He said again, Give the people, that they may eat: for thus saith the LORD, They shall eat, and shall leave thereof.
【NIV】How can I set this before a hundred men?" his servant asked. But Elisha answered, "Give it to the people to eat. For this is what the Lord says: 'They will eat and have some left over.' "
【BBE】But his servant said, How am I to put this before a hundred men? But he said, Give it to the people for food; for the Lord says, There will be food for them and some over.
【ASV】And his servant said, What, should I set this before a hundred men? But he said, Give the people, that they may eat; for thus saith Jehovah, They shall eat, and shall leave thereof.
44 【和合本】仆人就摆在众人面前，他们吃了，果然还剩下，正如耶和华所说的。
【吕振中】仆人就摆在众人面前；大家都吃了、并且还有剩下的，正如永恒主所说的。
【思高本】于是仆人将食物摆在众人面前，他们都吃了，并且还有剩馀，全应验了上主的话。
【现代本】于是仆人把食物分给他们吃。正如上主所说的，大家都吃饱了，而且还有剩余的。
【KJV】So he set it before them, and they did eat, and left thereof, according to the word of the LORD.
【NIV】Then he set it before them, and they ate and had some left over, according to the word of the Lord .
【BBE】So he put it before them, and they had a meal and there was more than enough, as the Lord had said.
【ASV】So he set it before them, and they did eat, and left thereof, according to the word of Jehovah.


第 5 章

乃缦得医治
1 【和合本】亚兰王的元帅乃缦在他主人面前为尊为大，因耶和华曾藉他使亚兰人得胜；他又是大能的勇士，只是长了大麻疯。
【吕振中】亚兰王的军长乃缦在他的主人面前是个大人物，受人景仰，很有体面，因为永恒主曾藉着他使亚兰人得胜；这人呢、是个有力气英勇的人，却患了麻疯属之病。
【思高本】阿兰王的军长纳阿曼在他的主上面前，是个很受尊重爱戴的人，因为上主曾藉他使阿兰人获得胜利；这人虽英勇有为，无奈患了癞病。
【现代本】叙利亚军队的统帅乃缦很得国王的器重，因为上主曾经藉着他使叙利亚军队获胜。他是一个英勇善战的人，却不幸患了麻疯病。
【KJV】Now Naaman, captain of the host of the king of Syria, was a great man with his master, and honourable, because by him the LORD had given deliverance unto Syria: he was also a mighty man in valour, but he was a leper.
【NIV】Now Naaman was commander of the army of the king of Aram. He was a great man in the sight of his master and highly regarded, because through him the Lord had given victory to Aram. He was a valiant soldier, but he had leprosy.
【BBE】Now Naaman, chief of the army of the king of Aram, was a man of high position with his master, and greatly respected, because by him the Lord had given salvation to Aram; but he was a leper.
【ASV】Now Naaman, captain of the host of the king of Syria, was a great man with his master, and honorable, because by him Jehovah had given victory unto Syria: he was also a mighty man of valor, but he was a leper.
2 【和合本】先前亚兰人成群地出去，从以色列国掳了一个小女子，这女子就服事乃缦的妻。
【吕振中】亚兰人曾经成群地出来、到处侵掠；他们从以色列地掳了一个小女孩子；这孩子就在乃缦太太面前伺候着。
【思高本】阿兰人先前曾结队出外劫掠，从以色列地掳来一个少女，这少女做了服侍纳阿曼妻子的婢女；
【现代本】有一次，叙利亚人偷袭以色列人的时候，掳来了一个以色列的小女孩；这女孩后来作了乃缦的妻子的婢女。
【KJV】And the Syrians had gone out by companies, and had brought away captive out of the land of Israel a little maid; and she waited on Naaman's wife.
【NIV】Now bands from Aram had gone out and had taken captive a young girl from Israel, and she served Naaman's wife.
【BBE】Now the Aramaeans had gone out in bands, and taken prisoner from Israel a little girl, who became servant to Naaman's wife.
【ASV】And the Syrians had gone out in bands, and had brought away captive out of the land of Israel a little maiden; and she waited on Naaman's wife.
3 【和合本】她对主母说：“巴不得我主人去见撒玛利亚的先知，必能治好他的大麻疯。”
【吕振中】她对她主母说∶“巴不得我主人就在撒玛利亚的神言人面前呢！那么他就能使主人复原、没有麻疯属之病了。”
【思高本】她对自己的主母说：“哎！如果我的主人去见撒玛黎雅的先知，他一定会治好他的癞病。”
【现代本】一天，她对她的女主人说：“但愿我主人能去见住在撒马利亚的那先知！他一定会医好他的麻疯病。”
【KJV】And she said unto her mistress, Would God my lord were with the prophet that is in Samaria! for he would recover him of his leprosy.
【NIV】She said to her mistress, "If only my master would see the prophet who is in Samaria! He would cure him of his leprosy."
【BBE】And she said to her master's wife, If only my lord would go to the prophet in Samaria, he would make him well.
【ASV】And she said unto her mistress, Would that my lord were with the prophet that is in Samaria! then would he recover him of his leprosy.
4 【和合本】乃缦进去，告诉他主人说，以色列国的女子如此如此说。
【吕振中】于是乃缦进去、告诉他的主人说∶“以色列地的女孩子这么这么说。”
【思高本】纳阿曼去告诉他的主上说：“以色列地的少女曾如此如此说。”
【现代本】乃缦知道了，去见王，把那女孩子说的话报告王。
【KJV】And one went in, and told his lord, saying, Thus and thus said the maid that is of the land of Israel.
【NIV】Naaman went to his master and told him what the girl from Israel had said.
【BBE】And someone went and said to his lord, This is what the girl from the land of Israel says.
【ASV】And one went in, and told his lord, saying, Thus and thus said the maiden that is of the land of Israel.
5 【和合本】亚兰王说：“你可以去，我也达信于以色列王。”于是乃缦带银子十他连得，金子六千舍客勒，衣裳十套，就去了；
【吕振中】亚兰王说∶“你可以去；我还要寄信给以色列王呢。”于是乃缦带着银子十担、金子六千锭、衣服十套、在手边，就去了。
【思高本】阿兰王说：“你去！我也给以色列王写一封信。”纳阿曼于是带了十“塔冷通”银子，六千“协刻耳”金子和十套礼服去了。
【现代本】王说：“你去见以色列王吧。把这封信交给他。”于是，乃缦启程，带着三万块银子，六千块金子，和十套精美的衣服。
【KJV】And the king of Syria said, Go to, go, and I will send a letter unto the king of Israel. And he departed, and took with him ten talents of silver, and six thousand pieces of gold, and ten changes of raiment.
【NIV】By all means, go," the king of Aram replied. "I will send a letter to the king of Israel." So Naaman left, taking with him ten talents of silver, six thousand shekels of gold and ten sets of clothing.
【BBE】So the king of Aram said, Go then; and I will send a letter to the king of Israel. And he went, taking with him ten talents of silver and six thousand shekels of gold, and ten changes of clothing.
【ASV】And the king of Syria said, Go now, and I will send a letter unto the king of Israel. And he departed, and took with him ten talents of silver, and six thousand pieces of gold, and ten changes of raiment.
6 【和合本】且带信给以色列王，信上说：“我打发臣仆乃缦去见你，你接到这信，就要治好他的大麻疯。”
【吕振中】他也带着那信给以色列王；信上说∶“这信到你那里的时候，请注意，现在我打发我的臣仆乃缦去见你，是要叫你使他复原、没有麻疯属之病。”
【思高本】他给以色列王呈上信，信上说：“你收到这封信，就知道我打发我的臣仆纳阿曼来见你，是要你医好他的癞病。”
【现代本】他带着的那封信这样说：“这封信介绍我的大臣乃缦。我要你医好他的病。”
【KJV】And he brought the letter to the king of Israel, saying, Now when this letter is come unto thee, behold, I have therewith sent Naaman my servant to thee, that thou mayest recover him of his leprosy.
【NIV】The letter that he took to the king of Israel read: "With this letter I am sending my servant Naaman to you so that you may cure him of his leprosy."
【BBE】And he took the letter to the king of Israel, in which the king of Aram had said, See, I have sent my servant Naaman to you to be made well, for he is a leper.
【ASV】And he brought the letter to the king of Israel, saying, And now when this letter is come unto thee, behold, I have sent Naaman my servant to thee, that thou mayest recover him of his leprosy.
7 【和合本】以色列王看了信就撕裂衣服，说：“我岂是上帝，能使人死使人活呢？这人竟打发人来，叫我治好他的大麻疯。你们看一看，这人何以寻隙攻击我呢？”
【吕振中】以色列王唸完了信，就撕裂衣服，说∶“我，我哪里是上帝，能使人死、使人活呢？这人竟送信来、叫我使一个人复原、没有麻疯属之病阿！你们请想想，请看看，这人是怎样找机会来为难我呀。”
【思高本】以色列王一念了这信，就撕裂自己的衣服说：“难道我是天主，能使人死使人活吗？这人竟然给送这个人来，叫我医好他的癞病！你们只要想一想，便可看出，他是找机会来与我为难。”
【现代本】以色列王读到这封信，恐慌地撕裂了衣服，喊着说：“叙利亚王怎么能期望我医好这个人呢？他以为我是操纵人死活的上帝吗？他显然是在找机会为难我！”
【KJV】And it came to pass, when the king of Israel had read the letter, that he rent his clothes, and said, Am I God, to kill and to make alive, that this man doth send unto me to recover a man of his leprosy? wherefore consider, I pray you, and see how he seeketh a quarrel against me.
【NIV】As soon as the king of Israel read the letter, he tore his robes and said, "Am I God? Can I kill and bring back to life? Why does this fellow send someone to me to be cured of his leprosy? See how he is trying to pick a quarrel with me!"
【BBE】But the king of Israel, after reading the letter, was greatly troubled and said, Am I God, to give death and life? why does this man send a leper to me to be made well? is it not clear that he is looking for a cause of war?
【ASV】And it came to pass, when the king of Israel had read the letter, that he rent his clothes, and said, Am I God, to kill and to make alive, that this man doth send unto me to recover a man of his leprosy? but consider, I pray you, and see how he seeketh a quarrel against me.
8 【和合本】神人以利沙听见以色列王撕裂衣服，就打发人去见王，说：“你为什么撕了衣服呢？可使那人到我这里来，他就知道以色列中有先知了。”
【吕振中】神人以利沙听说以色列王撕裂衣服，就打发人去见王说∶“你为什么撕裂衣服阿？请叫他来找我，他就知道以色列中有神言人了。”
【思高本】天主的人厄里叟听说以色列王撕裂了自己的衣服，叫他来见我，他就会知道在以色列有先知。”
【现代本】圣人伊莱沙听到以色列王撕裂了衣服这事，就打发人去对王说：“你为什么这样难过？打发那人到我这里来吧，我要让他知道以色列有一个先知！”
【KJV】And it was so, when Elisha the man of God had heard that the king of Israel had rent his clothes, that he sent to the king, saying, Wherefore hast thou rent thy clothes? let him come now to me, and he shall know that there is a prophet in Israel.
【NIV】When Elisha the man of God heard that the king of Israel had torn his robes, he sent him this message: "Why have you torn your robes? Have the man come to me and he will know that there is a prophet in Israel."
【BBE】Now Elisha, the man of God, hearing that the king of Israel had done this, sent to the king, saying, Why are you troubled? send the man to me, so that he may see that there is a prophet in Israel.
【ASV】And it was so, when Elisha the man of God heard that the king of Israel had rent his clothes, that he sent to the king, saying, Wherefore hast thou rent thy clothes? let him come now to me, and he shall know that there is a prophet in Israel.
9 【和合本】于是，乃缦带着车马到了以利沙的家，站在门前。
【吕振中】于是乃缦带着车马而来，在以利沙家门口站住。
【思高本】纳阿曼于是乘坐车马来到厄里叟的屋门口，就停下了。
【现代本】于是，乃缦带着马匹马车来到伊莱沙家的门口。
【KJV】So Naaman came with his horses and with his chariot, and stood at the door of the house of Elisha.
【NIV】So Naaman went with his horses and chariots and stopped at the door of Elisha's house.
【BBE】So Naaman, with all his horses and his carriages, came to the door of Elisha's house.
【ASV】So Naaman came with his horses and with his chariots, and stood at the door of the house of Elisha.
10 【和合本】以利沙打发一个使者，对乃缦说：“你去在约但河中沐浴七回，你的肉就必复原，而得洁净。”
【吕振中】以利沙打发一个听差去见乃缦，说∶“你去在约但河里洗澡、洗七次，你的肉就会回复过来、而得洁净。”
【思高本】厄里叟派了一个使者对他说：“你去，在约旦河洗七次，你的肌肉就会复原，得到洁净。”
【现代本】伊莱沙叫一个仆人出去告诉乃缦，要他到约旦河去洗澡七次，这样，他的皮肤就会好起来，并且洁净了。
【KJV】And Elisha sent a messenger unto him, saying, Go and wash in Jordan seven times, and thy flesh shall come again to thee, and thou shalt be clean.
【NIV】Elisha sent a messenger to say to him, "Go, wash yourself seven times in the Jordan, and your flesh will be restored and you will be cleansed."
【BBE】And Elisha sent a servant to him, saying, Go to Jordan, and after washing seven times in its waters your flesh will be well again and you will be clean.
【ASV】And Elisha sent a messenger unto him, saying, Go and wash in the Jordan seven times, and thy flesh shall come again to thee, and thou shalt be clean.
11 【和合本】乃缦却发怒走了，说：“我想他必定出来见我，站着求告耶和华他上帝的名，在患处以上摇手，治好这大麻疯。
【吕振中】乃缦大大震怒走了，说∶“我心里自己说∶‘他一定出来见我，奉永恒主他的上帝的名站着呼求，在患处上头动动手，使这麻疯属之病复原呢。’
【思高本】纳阿曼生了气，且走且说：“看，我原想他会出来见我，站在我面前，呼求上主他的天主的名，在患处挥动他的手，治好这癞病。
【现代本】乃缦生气地走了。他说：“我以为他至少会出来见见我，向上主──他的上帝祷告，在我的患处上挥手，医治我！
【KJV】But Naaman was wroth, and went away, and said, Behold, I thought, He will surely come out to me, and stand, and call on the name of the LORD his God, and strike his hand over the place, and recover the leper.
【NIV】But Naaman went away angry and said, "I thought that he would surely come out to me and stand and call on the name of the Lord his God, wave his hand over the spot and cure me of my leprosy.
【BBE】But Naaman was angry and went away and said, I had the idea that he would come out to see such an important person as I am, and make prayer to the Lord his God, and with a wave of his hand over the place make the leper well.
【ASV】But Naaman was wroth, and went away, and said, Behold, I thought, He will surely come out to me, and stand, and call on the name of Jehovah his God, and wave his hand over the place, and recover the leper.
12 【和合本】大马色的河亚罢拿和法珥法岂不比以色列的一切水更好吗？我在那里沐浴不得洁净吗？”于是气忿忿地转身去了。
【吕振中】大马色的河亚罢拿（有古卷∶亚玛拿）和法珥法、不是比以色列所有的水更好么？我在那里面洗澡，不能洁净么？”于气忿忿转身而去。
【思高本】大马士革的阿巴纳河和帕尔帕尔河，不比以色列所有的河水都好吗？我不能在那洗得洁净吗？”他于是转过车来，气愤愤地走了。
【现代本】再说，大马士革的亚罢拿河和法珥河不是比以色列任何一条河还好吗？我不也可以在那里洗澡得痊愈吗？”于是他怒气冲冲地走了。
【KJV】Are not Abana and Pharpar, rivers of Damascus, better than all the waters of Israel? may I not wash in them, and be clean? So he turned and went away in a rage.
【NIV】Are not Abana and Pharpar, the rivers of Damascus, better than any of the waters of Israel? Couldn't I wash in them and be cleansed?" So he turned and went off in a rage.
【BBE】Are not Abana and Pharpar, rivers of Damascus, better than all the waters of Israel? may I not be washed in them and become clean? So turning, he went away in wrath.
【ASV】Are not Abanah and Pharpar, the rivers of Damascus, better than all the waters of Israel? may I not wash in them, and be clean? So he turned and went away in a rage.
13 【和合本】他的仆人进前来，对他说：“我父啊，先知若吩咐你做一件大事，你岂不做吗？何况说你去沐浴而得洁净呢？”
【吕振中】他的仆人走近前来对他说道∶“我父阿，神言人若吩咐你一件大事，你难道不作么？何况他只对你说∶‘你去洗澡，而得洁净’呢？”
【思高本】他的仆人们前来对他说：“我父！如果先知吩咐你作一件难事，你岂不是也要做吗？何况他只对你说：你去洗洗，就洁净了呢！”
【现代本】乃缦的仆人上前对他说：“先生，如果先知要你做一些困难的事，你一定会照他的意思做；你为什么不照着他的话去洗澡得医治呢？”
【KJV】And his servants came near, and spake unto him, and said, My father, if the prophet had bid thee do some great thing, wouldest thou not have done it? how much rather then, when he saith to thee, Wash, and be clean?
【NIV】Naaman's servants went to him and said, "My father, if the prophet had told you to do some great thing, would you not have done it? How much more, then, when he tells you, 'Wash and be cleansed'!"
【BBE】Then his servants came to him and said, If the prophet had given you orders to do some great thing, would you not have done it? how much more then, when he says to you, Be washed and become clean?
【ASV】And his servants came near, and spake unto him, and said, My father, if the prophet had bid thee do some great thing, wouldest thou not have done it? how much rather then, when he saith to thee, Wash, and be clean?
14 【和合本】于是乃缦下去，照着神人的话，在约但河里沐浴七回；他的肉复原，好象小孩子的肉，他就洁净了。
【吕振中】于是乃缦便下去，照神人的话、在约但河蘸洗了七次，他的肉就回复过来，像小孩子的肉，他就洁净了。
【思高本】纳阿曼便下去，按照天主的人的话，在约旦河浸了七次；他的肌肉就复了原，如同婴儿的肌肉一样，完全洁净了。
【现代本】于是乃缦到约旦河去，照伊莱沙的指示在河里洗澡七次，他就完全复原了。他的肉变成坚实健康，像小孩子的一样。
【KJV】Then went he down, and dipped himself seven times in Jordan, according to the saying of the man of God: and his flesh came again like unto the flesh of a little child, and he was clean.
【NIV】So he went down and dipped himself in the Jordan seven times, as the man of God had told him, and his flesh was restored and became clean like that of a young boy.
【BBE】Then he went down seven times into the waters of Jordan, as the man of God had said; and his flesh became like the flesh of a little child again, and he was clean.
【ASV】Then went he down, and dipped himself seven times in the Jordan, according to the saying of the man of God; and his flesh came again like unto the flesh of a little child, and he was clean.
15 【和合本】乃缦带着一切跟随他的人，回到神人那里，站在他面前，说：“如今我知道，除了以色列之外，普天下没有上帝。现在求你收点仆人的礼物。”
【吕振中】乃缦回到神人那里，他和他的全卫队都去；他来，站在神人面前，说∶“看哪，如今我才知道，除了以色列中之外，在全地上都没有上帝；现在请从仆人接收点祝福礼物。”
【思高本】纳阿曼于是同他的全体随员，再回到天主的人那，站在他面前说：“现在我确实知道：全世界只在以色列有天主。现在，请你收下你仆人的礼物罢！”
【现代本】他带着所有的随从回伊莱沙那里，说：“现在我知道，除了以色列的上帝以外，没有别的神。请你就收下我的礼物吧！”
【KJV】And he returned to the man of God, he and all his company, and came, and stood before him: and he said, Behold, now I know that there is no God in all the earth, but in Israel: now therefore, I pray thee, take a blessing of thy servant.
【NIV】Then Naaman and all his attendants went back to the man of God. He stood before him and said, "Now I know that there is no God in all the world except in Israel. Please accept now a gift from your servant."
【BBE】Then he went back to the man of God, with all his train, and, taking his place before him, said, Now I am certain that there is no God in all the earth, but only in Israel: now then, take an offering from me.
【ASV】And he returned to the man of God, he and all his company, and came, and stood before him; and he said, Behold now, I know that there is no God in all the earth, but in Israel: now therefore, I pray thee, take a present of thy servant.
16 【和合本】以利沙说：“我指着所事奉永生的耶和华起誓，我必不受。”乃缦再三的求他，他却不受。
【吕振中】以利沙说∶“我指着我侍立在他面前的永活永恒主来起誓，我一定不接收。”乃缦再三逼着他接收，他都不肯。
【思高本】厄里叟回答说：“我指着我所服事的永生上主起誓：我决不接受。”纳阿曼再叁催促他接受，厄里叟只有拒绝。
【现代本】伊莱沙说：“我指着我所事奉的永生上主发誓，我什么都不接受。”乃缦坚持要他收下，他还是不肯。
【KJV】But he said, As the LORD liveth, before whom I stand, I will receive none. And he urged him to take it; but he refused.
【NIV】The prophet answered, "As surely as the Lord lives, whom I serve, I will not accept a thing." And even though Naaman urged him, he refused.
【BBE】But he said, By the life of the Lord whose servant I am, I will take nothing from you. And he did his best to make him take it but he would not.
【ASV】But he said, As Jehovah liveth, before whom I stand, I will receive none. And he urged him to take it; but he refused.
17 【和合本】乃缦说：“你若不肯受，请将两骡子驮的土赐给仆人。从今以后，仆人必不再将燔祭或平安祭献与别神，只献给耶和华。
【吕振中】乃缦这才说∶“不然，就请将两骡驮子的土赐给仆人；从今以后、仆人就不再将燔祭、或平安祭献与别的神了，只献与永恒主。
【思高本】纳阿曼遂说：“你既不接受，至少请你让你的仆人装去两个驴子所能驮的土，因为你的仆人从此不再给别的神，只给上主奉献全燔祭和祭祀；
【现代本】于是乃缦说：“如果你不接受我的礼物，那么，请让我装两头骡子所能驮的泥土回家去；因为从现在起，除了上主以外，我不向任何神明献烧化祭或牲祭。
【KJV】And Naaman said, Shall there not then, I pray thee, be given to thy servant two mules' burden of earth? for thy servant will henceforth offer neither burnt offering nor sacrifice unto other gods, but unto the LORD.
【NIV】If you will not," said Naaman, "please let me, your servant, be given as much earth as a pair of mules can carry, for your servant will never again make burnt offerings and sacrifices to any other god but the Lord .
【BBE】Then Naaman said, If you will not, then let there be given to your servant as much earth as two beasts are able to take on their backs; because from now on, your servant will make no offering or burned offering to other gods, but only to the Lord.
【ASV】And Naaman said, If not, yet, I pray thee, let there be given to thy servant two mules' burden of earth; for thy servant will henceforth offer neither burnt-offering nor sacrifice unto other gods, but unto Jehovah.
18 【和合本】惟有一件事，愿耶和华饶恕你仆人：我主人进临门庙叩拜的时候，我用手搀他在临门庙，我也屈身。我在临门庙屈身的这事，愿耶和华饶恕我。”
【吕振中】惟有以下这一件事、愿永恒主赦宥你仆人∶当我主上进临门庙、在那里叩拜的时候，他靠着我手的扶搀，我也在临门庙叩拜∶当我这样在临门庙叩拜的时候，（或译∶当他在临门庙叩拜时我也在临门庙叩拜）但愿永恒主在这事上赦宥你仆人。”
【思高本】但有一件事，愿上主宽赦你的仆人：就是当我的主上进入黎孟庙宇叩拜时，常是搀扶着我的手，这样我也得随他在黎孟庙宇参拜。当我在黎孟庙宇参拜时，愿上主在这件事上赦免你的仆人！”
【现代本】当我随侍我的主人到叙利亚神的临门庙去膜拜时，希望上主饶恕我。我相信上主一定饶恕我的！”
【KJV】In this thing the LORD pardon thy servant, that when my master goeth into the house of Rimmon to worship there, and he leaneth on my hand, and I bow myself in the house of Rimmon: when I bow down myself in the house of Rimmon, the LORD pardon thy servant in this thing.
【NIV】But may the Lord forgive your servant for this one thing: When my master enters the temple of Rimmon to bow down and he is leaning on my arm and I bow there also-when I bow down in the temple of Rimmon, may the Lord forgive your servant for this."
【BBE】But may your servant have the Lord's forgiveness for this one thing: when my master goes into the house of Rimmon for worship there, supported on my arm, and my head is bent in the house of Rimmon; when his head is bent in the house of Rimmon, may your servant have the Lord's forgiveness for this thing.
【ASV】In this thing Jehovah pardon thy servant: when my master goeth into the house of Rimmon to worship there, and he leaneth on my hand, and I bow myself in the house of Rimmon, when I bow myself in the house of Rimmon, Jehovah pardon thy servant in this thing.
19 【和合本】以利沙对他说：“你可以平平安安的回去！”乃缦就离开他去了；走了不远，
【吕振中】以利沙对乃缦说∶“你安心去吧。”乃缦就离开他去了。他走了有几里地，
【思高本】先知对他说：“你放心去罢！”
【现代本】伊莱沙说：“你平安地走吧！”乃缦就走了。乃缦才走了一小段路，
【KJV】And he said unto him, Go in peace. So he departed from him a little way.
【NIV】Go in peace," Elisha said. After Naaman had traveled some distance,
【BBE】And he said to him, Go in peace. And he went from him some distance.
【ASV】And he said unto him, Go in peace. So he departed from him a little way.
20 【和合本】神人以利沙的仆人基哈西心里说：“我主人不愿从这亚兰人乃缦手里受他带来的礼物，我指着永生的耶和华起誓，我必跑去追上他，向他要些。”
【吕振中】神人的僮仆基哈西心里说∶“看哪，我主人顾惜这一位亚兰人乃缦，不从他手里接收他所带来的东西。我指着永活的永恒主来起誓、我一定要跑去追上他，向他要一点。”
【思高本】那时，天主的人厄里叟的仆人革哈齐心想。“我的主人白白放过了这个阿兰人纳阿曼，没有接受他所赠送的礼物；我指着永生的上主起誓：我一定要去追上他，向他要点东西。”
【现代本】伊莱沙的仆人基哈西心里想：“我主人不收乃缦什么礼就让他走了！他应该收下那叙利亚人的礼才对。我对永生上主发誓，我要追上他，向他要些回来。”
【KJV】But Gehazi, the servant of Elisha the man of God, said, Behold, my master hath spared Naaman this Syrian, in not receiving at his hands that which he brought: but, as the LORD liveth, I will run after him, and take somewhat of him.
【NIV】Gehazi, the servant of Elisha the man of God, said to himself, "My master was too easy on Naaman, this Aramean, by not accepting from him what he brought. As surely as the Lord lives, I will run after him and get something from him."
【BBE】But Gehazi, the servant of Elisha, the man of God, said, Now my master has taken nothing from Naaman, this Aramaean, of what he would have given him: by the living Lord, I will go after him and get something from him.
【ASV】But Gehazi the servant of Elisha the man of God, said, Behold, my master hath spared this Naaman the Syrian, in not receiving at his hands that which he brought: as Jehovah liveth, I will run after him, and take somewhat of him.
21 【和合本】于是基哈西追赶乃缦。乃缦看见有人追赶，就急忙下车迎着他，说：“都平安吗？”
【吕振中】于是基哈西追赶乃缦。乃缦看见有人跑来追上他，就急忙下车迎着他，说∶“平安么？”
【思高本】革哈齐遂去追赶纳阿曼。纳阿曼见他在后面追来，便下车迎接他说“都好吗？”
【现代本】因此，他动身去追乃缦。乃缦看见有人追来，就从马车上下来见他，说：“有什么事吗？”
【KJV】So Gehazi followed after Naaman. And when Naaman saw him running after him, he lighted down from the chariot to meet him, and said, Is all well?
【NIV】So Gehazi hurried after Naaman. When Naaman saw him running toward him, he got down from the chariot to meet him. "Is everything all right?" he asked.
【BBE】So Gehazi went after Naaman. And when Naaman saw him running after him, he got down from his carriage and went back to him and said, Is all well?
【ASV】So Gehazi followed after Naaman. And when Naaman saw one running after him, he alighted from the chariot to meet him, and said, Is all well?
22 【和合本】说：“都平安。我主人打发我来说：‘刚才有两个少年人，是先知门徒，从以法莲山地来见我，请你赐他们一他连得银子，两套衣裳。’”
【吕振中】他说∶“平安。我主人打发我来说∶‘刚才有两个青年人、是神言人的弟子、从以法莲山地来见我；请将一担银子和两套衣服给他们。’”
【思高本】革哈齐回答说：“都好。我主人打发我来对你说：刚才有先知的两个青年弟子，从厄弗辣因山地来看我，请你给他们一“塔冷通”银子和两套礼服。”
【现代本】基哈西说：“没什么。只是我主人派我来告诉你，刚刚有两个先知从以法莲山区来，他希望你给他们三千块银子和两套精美的衣服。”
【KJV】And he said, All is well. My master hath sent me, saying, Behold, even now there be come to me from mount Ephraim two young men of the sons of the prophets: give them, I pray thee, a talent of silver, and two changes of garments.
【NIV】Everything is all right," Gehazi answered. "My master sent me to say, 'Two young men from the company of the prophets have just come to me from the hill country of Ephraim. Please give them a talent of silver and two sets of clothing.' "
【BBE】And he said, All is well: but my master has sent me, saying, Even now, two young men of the sons of the prophets have come to me from the hill-country of Ephraim; will you give me a talent of silver and two changes of clothing for them?
【ASV】And he said, All is well. My master hath sent me, saying, Behold, even now there are come to me from the hill-country of Ephraim two young men of the sons of the prophets; give them, I pray thee, a talent of silver, and two changes of raiment.
23 【和合本】乃缦说：“请受二他连得”；再三的请受，便将二他连得银子装在两个口袋里，又将两套衣裳交给两个仆人；他们就在基哈西前头抬着走。
【吕振中】乃缦说∶“不要推辞，请接收二担。”他再三地逼着他，便将两担银子装在两个银袋里；另有两套衣服，都交给两个僮仆；他们就在基哈西前面抬着走。
【思高本】纳阿曼说：“好，就请拿两“塔冷通”罢！”它再叁催促革哈齐，将两“塔冷通”银子，放在两个布袋；还有两套礼服。将这些东西交给两个仆人，叫他们在革哈齐前面拿着。
【现代本】乃缦说：“请拿六千块银子去吧！”他一再这样坚持，然后把银子扎在两个袋子里，连同两套精美的衣服，交给自己的仆人，叫他们在基哈西前面抬着走。
【KJV】And Naaman said, Be content, take two talents. And he urged him, and bound two talents of silver in two bags, with two changes of garments, and laid them upon two of his servants; and they bare them before him.
【NIV】By all means, take two talents," said Naaman. He urged Gehazi to accept them, and then tied up the two talents of silver in two bags, with two sets of clothing. He gave them to two of his servants, and they carried them ahead of Gehazi.
【BBE】And Naaman said, Be good enough to take two talents. And forcing him to take them, he put two talents of silver in two bags, with two changes of clothing, and gave them to his two servants to take before him.
【ASV】And Naaman said, Be pleased to take two talents. And he urged him, and bound two talents of silver in two bags, with two changes of raiment, and laid them upon two of his servants; and they bare them before him.
24 【和合本】到了山冈，基哈西从他们手中接过来，放在屋里，打发他们回去。
【吕振中】到了山冈，基哈西从他们手中接过来，存放在屋里，打发他们走，他们就回去。
【思高本】当革哈齐到了一座山岗上，便从他们手中接过来，藏在家；然后辞别他们两人，让他们回去了。
【现代本】当他们到了伊莱沙住的小山，基哈西把那两袋东西搬进屋子里，然后打发乃缦的仆人回去。
【KJV】And when he came to the tower, he took them from their hand, and bestowed them in the house: and he let the men go, and they departed.
【NIV】When Gehazi came to the hill, he took the things from the servants and put them away in the house. He sent the men away and they left.
【BBE】When he came to the hill, he took them from their hands, and put them away in the house; and he sent the men away, and they went.
【ASV】And when he came to the hill, he took them from their hand, and bestowed them in the house; and he let the men go, and they departed.
25 【和合本】基哈西进去，站在他主人面前。以利沙问他说：“基哈西你从哪里来？”回答说：“仆人没有往哪里去。”
【吕振中】基哈西进去，侍立在他主人面前。以利沙问他说∶“基哈西，你从哪里来？”他说∶“仆人没有往哪里去，哪里也没有阿。”
【思高本】当革哈齐进去侍立在主人面前时，厄里叟问他说：“革哈齐，你从那来！”他回答说：“你仆人那也没有去。”
【现代本】基哈西回到屋子里；伊莱沙问他：“你到哪里去了？”他答：“我没去哪里。”
【KJV】But he went in, and stood before his master. And Elisha said unto him, Whence comest thou, Gehazi? And he said, Thy servant went no whither.
【NIV】Then he went in and stood before his master Elisha. "Where have you been, Gehazi?" Elisha asked. "Your servant didn't go anywhere," Gehazi answered.
【BBE】Then he came in and took his place before his master. And Elisha said to him, Where have you come from, Gehazi? And he said, Your servant went nowhere.
【ASV】But he went in, and stood before his master. And Elisha said unto him, Whence comest thou, Gehazi? And he said, Thy servant went no whither.
26 【和合本】以利沙对他说：“那人下车转回迎你的时候，我的心岂没有去呢？这岂是受银子、衣裳、买橄榄园、葡萄园、牛羊、仆婢的时候呢？
【吕振中】以利沙对他说∶“那人下车转身来迎着你的时候，我的心不是和你一同去么？这时候哪里是接受银子、接受衣服、橄榄园、葡萄园、羊、牛、奴仆、婢女、的时候呢？
【思高本】先知对他说：“那人下车转来迎接你的时候，我的心岂没有跟你去吗？好罢！现在你既然收下银子，自然也可以买衣服、橄榄园、葡萄园、牛、羊、仆婢了。
【现代本】但伊莱沙说：“那人从马车上下来见你的时候，我的心不是在那里吗？这不是接受人家的银钱、衣服、橄榄园、葡萄园、羊群、牛群，和仆人的时候！
【KJV】And he said unto him, Went not mine heart with thee, when the man turned again from his chariot to meet thee? Is it a time to receive money, and to receive garments, and oliveyards, and vineyards, and sheep, and oxen, and menservants, and maidservants?
【NIV】But Elisha said to him, "Was not my spirit with you when the man got down from his chariot to meet you? Is this the time to take money, or to accept clothes, olive groves, vineyards, flocks, herds, or menservants and maidservants?
【BBE】And he said to him, Did not my heart go with you, when the man got down from his carriage and went back to you? Is this a time for getting money, and clothing, and olive-gardens and vine-gardens, and sheep and oxen, and men-servants and women-servants?
【ASV】And he said unto him, Went not my heart with thee, when the man turned from his chariot to meet thee? Is it a time to receive money, and to receive garments, and oliveyards and vineyards, and sheep and oxen, and men-servants and maid-servants?
27 【和合本】因此，乃缦的大麻疯必沾染你和你的后裔，直到永远。”基哈西从以利沙面前退出去，就长了大麻疯，象雪那样白。
【吕振中】因此乃缦的麻疯属之病必沾住你和你后裔到永远。”基哈西从以利沙面前退出来，就患了麻疯属之病，像雪那么白。
【思高本】但是，纳阿曼的癫病也要附在你身上和你的后裔身上，直到永远。”革哈齐从厄里叟面前出来，就患了癞病，像雪那样白。
【现代本】现在，乃缦的麻疯病要长在你身上；你和你的后代要永远得这病！”基哈西离开的时候，得了这病，皮肤像雪一样白。
【KJV】The leprosy therefore of Naaman shall cleave unto thee, and unto thy seed for ever. And he went out from his presence a leper as white as snow.
【NIV】Naaman's leprosy will cling to you and to your descendants forever." Then Gehazi went from Elisha's presence and he was leprous, as white as snow.
【BBE】Because of what you have done, the disease of Naaman the leper will take you in its grip, and your seed after you, for ever. And he went out from before him a leper as white as snow.
【ASV】The leprosy therefore of Naaman shall cleave unto thee, and unto thy seed for ever. And he went out from his presence a leper as white as snow.


第 6 章

找回斧头
1 【和合本】先知门徒对以利沙说：“看哪，我们同你所住的地方过于窄小，
【吕振中】神言人弟子们对以利沙说∶“看哪、我们在你讲座之前所住的地方过于狭窄、不够我们使用。
【思高本】众先知的弟子对厄里叟说：“看，我们同你住的地方太窄小了，
【现代本】有一天，伊莱沙率领的一群先知抱怨说：“我们住的地方太小了！
【KJV】And the sons of the prophets said unto Elisha, Behold now, the place where we dwell with thee is too strait for us.
【NIV】The company of the prophets said to Elisha, "Look, the place where we meet with you is too small for us.
【BBE】Now the sons of the prophets said to Elisha, There is not room enough for us in the place where we are living under your care;
【ASV】And the sons of the prophets said unto Elisha, Behold now, the place where we dwell before thee is too strait for us.
2 【和合本】求你容我们往约但河去，各人从那里取一根木料建造房屋居住。”他说：“你们去吧！”
【吕振中】请容我们去到约但河，各人从那里取一根木料，在那里造一座住所，可以在那里居住。”以利沙说∶“你们去吧。”
【思高本】请你让我们到约旦河去，每人取一根梁木，在那建造我们的住所。”他答说：“你们去罢！”
【现代本】请准许我们到约旦河边砍些树木，好建造一个大一点的宿舍。”伊莱沙说：“好吧！”
【KJV】Let us go, we pray thee, unto Jordan, and take thence every man a beam, and let us make us a place there, where we may dwell. And he answered, Go ye.
【NIV】Let us go to the Jordan, where each of us can get a pole; and let us build a place there for us to live." And he said, "Go."
【BBE】So let us go to Jordan, and let everyone get to work cutting boards, and we will make a living-place for ourselves there. And he said to them, Go, then.
【ASV】Let us go, we pray thee, unto the Jordan, and take thence every man a beam, and let us make us a place there, where we may dwell. And he answered, Go ye.
3 【和合本】有一人说：“求你与仆人同去。”回答说：“我可以去。”
【吕振中】有一个人说∶“请你跟仆人一同去。”他回答说∶“我要去。”
【思高本】其中一个人说：“请你也同你的仆人一起去！”厄里叟答说：“我去。”
【现代本】他们当中有一个人请伊莱沙跟他们一起去，伊莱沙答应了。
【KJV】And one said, Be content, I pray thee, and go with thy servants. And he answered, I will go.
【NIV】Then one of them said, "Won't you please come with your servants?" "I will," Elisha replied.
【BBE】And one of them said, Be pleased to go with your servants. And he said, I will go.
【ASV】And one said, Be pleased, I pray thee, to go with thy servants. And he answered, I will go.
4 【和合本】于是以利沙与他们同去。到了约但河，就砍伐树木。
【吕振中】于是以利沙跟他们一同去。他们到了约但河，就砍伐树木。
【思高本】先知便同他们一起去了。他们到了约旦河，就砍伐树木。
【现代本】于是他们一道走，到了约旦河，大家开始工作。
【KJV】So he went with them. And when they came to Jordan, they cut down wood.
【NIV】And he went with them. They went to the Jordan and began to cut down trees.
【BBE】So he went with them. And when they came to Jordan, they got to work cutting down trees.
【ASV】So he went with them. And when they came to the Jordan, they cut down wood.
5 【和合本】有一人砍树的时候，斧头掉在水里，他就呼叫说：“哀哉！我主啊，这斧子是借的。”
【吕振中】有一个人砍取木料的时候，斧头掉在水里，他就喊叫说∶“哀阿，我主阿，这斧子是借的哟！”
【思高本】其中一个，砍木梁时，斧头掉在水了，就大声叫喊说：哎唷！我主，这把斧子是借来的啊！”
【现代本】有一个人在砍树的时候，斧子的头掉到水里去了。他向伊莱沙喊说：“老师，怎么办呢？那斧子是借来的！”
【KJV】But as one was felling a beam, the axe head fell into the water: and he cried, and said, Alas, master! for it was borrowed.
【NIV】As one of them was cutting down a tree, the iron axhead fell into the water. "Oh, my lord," he cried out, "it was borrowed!"
【BBE】But one of them, while cutting a board, let the head of his axe go into the water; and he gave a cry, and said, This is a bad business, my master, for it is another's.
【ASV】But as one was felling a beam, the axe-head fell into the water; and he cried, and said, Alas, my master! for it was borrowed.
6 【和合本】神人问说：“掉在哪里了？”他将那地方指给以利沙看。以利沙砍了一根木头，抛在水里，斧头就漂上来了。
【吕振中】神人问说∶“掉在哪里呢？”他将那地点指给以利沙看，以利沙就砍了一根木头，丢在那里，叫斧头浮上来。
【思高本】天主的人问他说：“斧头掉在那？”那人将那地方指给先知看。先知即砍下一块木头，丢在那，使斧头浮了上来。
【现代本】圣人伊莱沙问他：“斧子的头掉在什么地方？”那人就指给他看。伊莱沙砍了一根枝子，丢在水里，斧子的头就浮上来。
【KJV】And the man of God said, Where fell it? And he shewed him the place. And he cut down a stick, and cast it in thither; and the iron did swim.
【NIV】The man of God asked, "Where did it fall?" When he showed him the place, Elisha cut a stick and threw it there, and made the iron float.
【BBE】And the man of God said, Where did it go in? and when he saw the place where it had gone into the water, cutting a stick, he put it into the water, and the iron came up to the top of the water.
【ASV】And the man of God said, Where fell it? And he showed him the place. And he cut down a stick, and cast it in thither, and made the iron to swim.
7 【和合本】以利沙说：“拿起来吧！”那人就伸手拿起来了。
【吕振中】以利沙说∶“你自己拿起来吧！”那人就伸手去拿。
【思高本】先知对他说：“你拿上来罢！”他就伸手拿了上来。
【现代本】伊莱沙说：“拿上来吧！”那人就伸手把斧子的头捡起来。
【KJV】Therefore said he, Take it up to thee. And he put out his hand, and took it.
【NIV】Lift it out," he said. Then the man reached out his hand and took it.
【BBE】Then he said, Take it up. So he put out his hand and took it.
【ASV】And he said, Take it up to thee. So he put out his hand, and took it.

亚兰军败于以色列人
8 【和合本】亚兰王与以色列人争战，和他的臣仆商议说：“我要在某处某处安营。”
【吕振中】亚兰王和以色列人交战；他和他的臣仆商议说∶“我要在某处某处扎营。”
【思高本】阿兰王同以色列交战时，与自己的臣商议说：要在某某地方埋伏。
【现代本】叙利亚王跟以色列人打仗。他跟臣仆商议，选择了一个地方扎营。
【KJV】Then the king of Syria warred against Israel, and took counsel with his servants, saying, In such and such a place shall be my camp.
【NIV】Now the king of Aram was at war with Israel. After conferring with his officers, he said, "I will set up my camp in such and such a place."
【BBE】At that time the king of Aram was making war against Israel; and he had a meeting with the chiefs of his army and said, I will be waiting in secret in some named place.
【ASV】Now the king of Syria was warring against Israel; and he took counsel with his servants, saying, In such and such a place shall be my camp.
9 【和合本】神人打发人去见以色列王，说：“你要谨慎，不要从某处经过，因为亚兰人从那里下来了。”
【吕振中】神人打发人去见以色列王、说∶“你要小心，不要从那地方经过；因为亚兰人从那里下来了。”
【思高本】但天主的人打发人去见以色列王说：“你要小心提防，不要经过某某地方，因为阿兰人已在那设下埋伏。”
【现代本】圣人伊莱沙送信给以色列王，警告他不要到那附近去，因为叙利亚人埋伏在那里。
【KJV】And the man of God sent unto the king of Israel, saying, Beware that thou pass not such a place; for thither the Syrians are come down.
【NIV】The man of God sent word to the king of Israel: "Beware of passing that place, because the Arameans are going down there."
【BBE】And the man of God sent to the king of Israel, saying, Take care to keep away from that place, for the Aramaeans are waiting there in secret.
【ASV】And the man of God sent unto the king of Israel, saying, Beware that thou pass not such a place; for thither the Syrians are coming down.
10 【和合本】以色列王差人去窥探神人所告诉所警戒他去的地方，就防备未受其害，不止一两次。
【吕振中】以色列王打发人去窥探神人所告诉他的地方∶他这样屡次警告他，他就有防备没有受害，不止一次两次。
【思高本】以色列王就派人去侦察天主的人警告他的地方；他就小心防备，不只一两次。
【现代本】于是以色列王把圣人的话警告住在那地区的人，他们就严加防备。同样的事发生了好几次。
【KJV】And the king of Israel sent to the place which the man of God told him and warned him of, and saved himself there, not once nor twice.
【NIV】So the king of Israel checked on the place indicated by the man of God. Time and again Elisha warned the king, so that he was on his guard in such places.
【BBE】So the king of Israel sent to the place where the man of God had said there was danger, and kept clear of it more than once.
【ASV】And the king of Israel sent to the place which the man of God told him and warned him of; and he saved himself there, not once nor twice.
11 【和合本】亚兰王因这事心里惊疑，召了臣仆来，对他们说：“我们这里有谁帮助以色列王，你们不指给我吗？”
【吕振中】因了这事、亚兰王因为心里十分愤激震盪，就召了臣仆来，对他们说∶“我们中间有谁在向以色列王透露消息、你们难道不告诉我么？”
【思高本】阿兰王为此事心中颇为烦恼，遂将臣仆召来，对他说：“难道你们不能告诉我：我们中谁支持以色列王吗？”
【现代本】叙利亚王为这事很困扰；他召集臣仆，问他们：“你们当中有谁向以色列王泄露了消息？”
【KJV】Therefore the heart of the king of Syria was sore troubled for this thing; and he called his servants, and said unto them, Will ye not shew me which of us is for the king of Israel?
【NIV】This enraged the king of Aram. He summoned his officers and demanded of them, "Will you not tell me which of us is on the side of the king of Israel?"
【BBE】And at this, the mind of the king of Aram was greatly troubled, and he sent for his servants and said to them, Will you not make clear to me which of us is helping the king of Israel?
【ASV】And the heart of the king of Syria was sore troubled for this thing; and he called his servants, and said unto them, Will ye not show me which of us is for the king of Israel?
12 【和合本】有一个臣仆说：“我主，我王！无人帮助他，只有以色列中的先知以利沙，将王在卧房所说的话告诉以色列王了。”
【吕振中】臣仆中有一个人说∶“我主我王，没有的事，只有以色列中的神言人以利沙、他将王在卧房中所说的话告诉以色列王罢了。”
【思高本】一个臣仆答说：“我主，大王！没有谁支持，只有以色列的先知厄里叟，将君王在密室所谈的事，都告诉了以色列王。”
【现代本】其中一个说：“陛下，我们都没有。是伊莱沙先知告诉以色列王的；他把你在房间里私下说的话都告诉他了。”
【KJV】And one of his servants said, None, my lord, O king: but Elisha, the prophet that is in Israel, telleth the king of Israel the words that thou speakest in thy bedchamber.
【NIV】None of us, my lord the king," said one of his officers, "but Elisha, the prophet who is in Israel, tells the king of Israel the very words you speak in your bedroom."
【BBE】And one of them said, Not one of us, my lord king; but Elisha, the prophet in Israel, gives the king of Israel news of the words you say even in your bedroom.
【ASV】And one of his servants said, Nay, my lord, O king; but Elisha, the prophet that is in Israel, telleth the king of Israel the words that thou speakest in thy bedchamber.
13 【和合本】王说：“你们去探他在哪里，我好打发人去捉拿他。”有人告诉王说：“他在多坍。”
【吕振中】王说∶“你们去看看他在哪里，我好打发人去捉拿他。”有人告诉王说∶“看哪，他在多坍呢。”
【思高本】阿兰王说：“你们去看看他在那，我好派人去捉拿。”有人告诉君王说：“他在多堂。”
【现代本】王下令说：“查出他在哪里；我要捉拿他！”有人告诉王伊莱沙在多坍。
【KJV】And he said, Go and spy where he is, that I may send and fetch him. And it was told him, saying, Behold, he is in Dothan.
【NIV】Go, find out where he is," the king ordered, "so I can send men and capture him." The report came back: "He is in Dothan."
【BBE】Then he said, Go and see where he is, so that I may send and get him. And news came to him that he was in Dothan.
【ASV】And he said, Go and see where he is, that I may send and fetch him. And it was told him, saying, Behold, he is in Dothan.
14 【和合本】王就打发车马和大军往那里去，夜间到了，围困那城。
【吕振中】王就打发车马和重兵往那里去；他们夜间来到，围绕那城。
【思高本】阿兰王就打发马队战车和强大的部队前去，夜间到了那，将城围住。
【现代本】王就派出一大队人马和马车到那里。他们在晚上到达，立刻包围那城。
【KJV】Therefore sent he thither horses, and chariots, and a great host: and they came by night, and compassed the city about.
【NIV】Then he sent horses and chariots and a strong force there. They went by night and surrounded the city.
【BBE】So he sent there horses and carriages and a great army; and they came by night, circling the town.
【ASV】Therefore sent he thither horses, and chariots, and a great host: and they came by night, and compassed the city about.
15 【和合本】神人的仆人清早起来出去，看见车马军兵围困了城。仆人对神人说：“哀哉！我主啊，我们怎样行才好呢？”
【吕振中】伺候神人的仆役清早起来出去，看见车马军兵围着城；僮仆就对神人说∶“哀阿，我主阿，我们怎么办呢？”
【思高本】天主的人的仆人清早起来出门时，看见军队车马将城包围了，就对先知说：“哎！我主，我们怎么办？”
【现代本】第二天清早，伊莱沙的仆人起来到房子外面去，看见叙利亚人的军队和他们的马匹、马车围困着这城。他喊伊莱沙说：“老师，我们糟了。怎么办呢？”
【KJV】And when the servant of the man of God was risen early, and gone forth, behold, an host compassed the city both with horses and chariots. And his servant said unto him, Alas, my master! how shall we do?
【NIV】When the servant of the man of God got up and went out early the next morning, an army with horses and chariots had surrounded the city. "Oh, my lord, what shall we do?" the servant asked.
【BBE】Now the servant of the man of God, having got up early and gone out, saw an army with horses and carriages of war all round the town. And the servant said to him, O my master, what are we to do?
【ASV】And when the servant of the man of God was risen early, and gone forth, behold, a host with horses and chariots was round about the city. And his servant said unto him, Alas, my master! how shall we do?
16 【和合本】神人说：“不要惧怕！与我们同在的比与他们同在的更多。”
【吕振中】神人说∶“不要惧怕；和我们同在的比和他们同在的更多。”
【思高本】先知答说：“不必害怕，因为偕同我们的，比他们的还多。”
【现代本】伊莱沙说：“不要怕！我们这边的人比他们那边的还要多呢。”
【KJV】And he answered, Fear not: for they that be with us are more than they that be with them.
【NIV】Don't be afraid," the prophet answered. "Those who are with us are more than those who are with them."
【BBE】And he said in answer, Have no fear; those who are with us are more than those who are with them.
【ASV】And he answered, Fear not; for they that are with us are more than they that are with them.
17 【和合本】以利沙祷告说：“耶和华啊，求你开这少年人的眼目，使他能看见。”耶和华开他的眼目，他就看见满山有火车火马围绕以利沙。
【吕振中】以利沙祷告说∶“永恒主阿，开他的眼，使他能看见哦。”永恒主开了那僮仆的眼，僮仆就看见满山都是火车火马围绕着以利沙。
【思高本】厄里叟就祈祷说：“上主，求你开启他的眼，叫他看见。”上主就开了仆人的眼，他看见遍山都是火马车，围绕着厄里叟。
【现代本】然后他祷告说：“上主啊！求你开他的眼睛，使他看见！”上主听了伊莱沙的祈求。伊莱沙的仆人往上一看，看见山边布满了火焰车和火马，围绕着伊莱沙。
【KJV】And Elisha prayed, and said, LORD, I pray thee, open his eyes, that he may see. And the LORD opened the eyes of the young man; and he saw: and, behold, the mountain was full of horses and chariots of fire round about Elisha.
【NIV】And Elisha prayed, "O Lord , open his eyes so he may see." Then the Lord opened the servant's eyes, and he looked and saw the hills full of horses and chariots of fire all around Elisha.
【BBE】Then Elisha made a prayer to the Lord, saying, Lord, let his eyes be open so that he may see. And the Lord made the young man's eyes open; and he saw that all the mountain was full of horses and carriages of fire round Elisha.
【ASV】And Elisha prayed, and said, Jehovah, I pray thee, open his eyes, that he may see. And Jehovah opened the eyes of the young man; and he saw: and, behold, the mountain was full of horses and chariots of fire round about Elisha.
18 【和合本】敌人下到以利沙那里，以利沙祷告耶和华说：“求你使这些人的眼目昏迷。”耶和华就照以利沙的话，使他们的眼目昏迷。
【吕振中】敌人下到以利沙那里、以利沙祷告永恒主说∶“求你击打这一国的人，使他们眼目突然昏眩。”永恒主就击打他们，使他们眼目突然昏眩，正如以利沙所说的。
【思高本】敌人下到先知那的时候，厄里叟恳求上主说：“求你打击这个民族，使他们眼目失明。”上主果然照厄里叟的话打击了他们，使他们眼目失明。
【现代本】叙利亚人打过来的时候，伊莱沙祷告说：“上主啊，求你使这些人的眼睛失明！”上主垂听伊莱沙的祷告，使他们眼睛瞎了。
【KJV】And when they came down to him, Elisha prayed unto the LORD, and said, Smite this people, I pray thee, with blindness. And he smote them with blindness according to the word of Elisha.
【NIV】As the enemy came down toward him, Elisha prayed to the Lord , "Strike these people with blindness." So he struck them with blindness, as Elisha had asked.
【BBE】Now when the Aramaeans came down to Elisha, he made a prayer to the Lord saying, Lord, make this people blind. And he made them blind at Elisha's request.
【ASV】And when they came down to him, Elisha prayed unto Jehovah, and said, Smite this people, I pray thee, with blindness. And he smote them with blindness according to the word of Elisha.
19 【和合本】以利沙对他们说：“这不是那道，也不是那城；你们跟我去，我必领你们到所寻找的人那里。”于是领他们到了撒玛利亚。
【吕振中】以利沙对他们说∶“这没有路；这也不是那城；你们跟我去，我要领你们到所寻找的人那里。”就领他们到了撒玛利亚。
【思高本】厄里叟对他们说：“不是这条路，也不是这座城；你们跟我来，我要领你们到你们寻找的人那去。”于是先知领他们到了撒玛黎雅。
【现代本】于是伊莱沙到他们那里说：“你们走错了路；这不是你们要找的城。跟我来，我带你们到你们要找的人那里去。”伊莱沙把他们带到撒马利亚。
【KJV】And Elisha said unto them, This is not the way, neither is this the city: follow me, and I will bring you to the man whom ye seek. But he led them to Samaria.
【NIV】Elisha told them, "This is not the road and this is not the city. Follow me, and I will lead you to the man you are looking for." And he led them to Samaria.
【BBE】And Elisha said to them, This is not the way, and this is not the town: come after me so that I may take you to the man you are searching for. And he took them to Samaria.
【ASV】And Elisha said unto them, This is not the way, neither is this the city: follow me, and I will bring you to the man whom ye seek. And he led them to Samaria.
20 【和合本】他们进了撒玛利亚，以利沙祷告说：“耶和华啊，求你开这些人的眼目，使他们能看见。”耶和华开他们的眼目，他们就看见了，不料，是在撒玛利亚的城中。
【吕振中】他们一进了撒玛利亚，以利沙就祷告说∶“永恒主阿，开这些人的眼哦，使他们能看见。”永恒主开了他们的眼，他们就看见，竟是在撒玛利亚城中呢！
【思高本】他们一进了撒玛黎雅，厄里叟就祈祷说：“上主，开启这些人的眼睛，叫他们看见。”上主果然开了他们的眼睛；他们一看，自己竟在撒玛黎雅城内。
【现代本】他们一进城，伊莱沙就祷告说：“上主啊！求你开他们的眼睛，使他们看见。”上主听了伊莱沙的祈求，恢复了他们的视觉。他们看见自己在撒马利亚城内。
【KJV】And it came to pass, when they were come into Samaria, that Elisha said, LORD, open the eyes of these men, that they may see. And the LORD opened their eyes, and they saw; and, behold, they were in the midst of Samaria.
【NIV】After they entered the city, Elisha said, "Lord , open the eyes of these men so they can see." Then the Lord opened their eyes and they looked, and there they were, inside Samaria.
【BBE】And when they had come into Samaria, Elisha said, Lord, let the eyes of these men be open so that they may see. And the Lord made their eyes open, and they saw that they were in the middle of Samaria.
【ASV】And it came to pass, when they were come into Samaria, that Elisha said, Jehovah, open the eyes of these men, that they may see. And Jehovah opened their eyes, and they saw; and, behold, they were in the midst of Samaria.
21 【和合本】以色列王见了他们，就问以利沙说：“我父啊，我可以击杀他们吗？”
【吕振中】以色列王看见他们，就问以利沙说∶“我父阿，我可以一尽击杀他们么？”
【思高本】以色列王看见他们，就对厄里叟说：“我父，要杀死他们吗？”
【现代本】以色列王看见叙利亚人，就问伊莱沙：“我该把他们杀掉吗？我该把他们杀掉吗？”
【KJV】And the king of Israel said unto Elisha, when he saw them, My father, shall I smite them? shall I smite them?
【NIV】When the king of Israel saw them, he asked Elisha, "Shall I kill them, my father? Shall I kill them?"
【BBE】And the king of Israel, when he saw them, said to Elisha, My father, am I to put them to the sword?
【ASV】And the king of Israel said unto Elisha, when he saw them, My father, shall I smite them? shall I smite them?
22 【和合本】回答说：“不可击杀他们！就是你用刀用弓掳来的，岂可击杀他们吗（或作：也不可击杀，何况这些人呢）？当在他们面前设摆饮食，使他们吃喝回到他们的主人那里。”
【吕振中】以利沙说∶“不可击杀他们；你用刀用弓掳来的、哪里可以击杀他们呢？你要在他们面前摆设食物和水，让他们吃喝，然后回到他们的主上那里。”
【思高本】厄里叟答说：“不要杀他们；你自己用弓剑掳来的人，你岂可杀死？你要为这些人预备饭和水，叫他们吃喝，然后让他们回到自己的主上那去。”
【现代本】伊莱沙说：“不！就是你在战场上俘掳的兵丁也不可杀。给他们东西吃，给他们东西喝；放他们回到他们的王那里去吧。”
【KJV】And he answered, Thou shalt not smite them: wouldest thou smite those whom thou hast taken captive with thy sword and with thy bow? set bread and water before them, that they may eat and drink, and go to their master.
【NIV】Do not kill them," he answered. "Would you kill men you have captured with your own sword or bow? Set food and water before them so that they may eat and drink and then go back to their master."
【BBE】But he said in answer, You are not to put them to death; have you any right to put to death those whom you have not taken prisoner with your sword and your bow? put bread and water before them, so that they may have food and drink and go to their master.
【ASV】And he answered, Thou shalt not smite them: wouldest thou smite those whom thou hast taken captive with thy sword and with thy bow? set bread and water before them, that they may eat and drink, and go to their master.
23 【和合本】王就为他们预备了许多食物；他们吃喝完了，打发他们回到他们主人那里。从此，亚兰军不再犯以色列境了。
【吕振中】王就为他们豫备了盛大的宴会；他们吃喝完了，王让他们走，他们就回到他们的主上那里。从此亚兰的游击队就不再来侵犯以色列地了。
【思高本】君王就给他们预备了盛宴，叫他们吃了喝了，打发他们回到自己的主上那去。从此，阿兰队伍再没有侵犯以色列地方。
【现代本】于是以色列王为他们大摆筵席，等他们吃喝完了，打发他们回叙利亚王那里。从此，叙利亚人不再侵犯以色列的土地。
【KJV】And he prepared great provision for them: and when they had eaten and drunk, he sent them away, and they went to their master. So the bands of Syria came no more into the land of Israel.
【NIV】So he prepared a great feast for them, and after they had finished eating and drinking, he sent them away, and they returned to their master. So the bands from Aram stopped raiding Israel's territory.
【BBE】So he made ready a great feast for them, and when they had had food and drink, he sent them away and they went back to their master. And no more bands of Aramaeans came into the land of Israel.
【ASV】And he prepared great provision for them; and when they had eaten and drunk, he sent them away, and they went to their master. And the bands of Syria came no more into the land of Israel.

围困撒玛利亚
24 【和合本】此后，亚兰王便哈达聚集他的全军，上来围困撒玛利亚。
【吕振中】此后亚兰王便哈达集合了他所有的军兵，上来围困撒玛利亚。
【思高本】这事以后，阿兰王本哈达得集合了他所有的军队，上来围困撒玛黎雅。
【现代本】过了一段时期，叙利亚王便哈达带领全军进攻以色列，围困撒马利亚城。
【KJV】And it came to pass after this, that Benhadad king of Syria gathered all his host, and went up, and besieged Samaria.
【NIV】Some time later, Ben-Hadad king of Aram mobilized his entire army and marched up and laid siege to Samaria.
【BBE】Now after this, Ben-hadad, king of Aram, got together all his army and went up to make an attack on Samaria, shutting the town in on all sides with his forces.
【ASV】And it came to pass after this, that Benhadad king of Syria gathered all his host, and went up, and besieged Samaria.
25 【和合本】于是撒玛利亚被围困，有饥荒，甚至一个驴头值银八十舍客勒，二升 鸽子粪值银五舍客勒。
【吕振中】当时在撒玛利亚正闹着大饥荒；他们继续地围困它，甚至一个驴头也值得八十锭银子，二升（原文∶割亚伯，等于一伊法的十八分之一）四分之一的鸽子粪也值得五锭银子。
【思高本】撒玛黎雅被围困后，陷于严重的饥荒，甚至一个驴头，值八十“协刻耳”银子，四分之一“卡步”豆荚，值五“协刻耳”银子。
【现代本】结果，城内粮食缺乏，甚至一个驴的头竟值八十块银子，两百公克的野葱（希伯来文：鸽子粪可能是野葱的别名）也值五块银子。
【KJV】And there was a great famine in Samaria: and, behold, they besieged it, until an ass's head was sold for fourscore pieces of silver, and the fourth part of a cab of dove's dung for five pieces of silver.
【NIV】There was a great famine in the city; the siege lasted so long that a donkey's head sold for eighty shekels of silver, and a quarter of a cab of seed pods for five shekels.
【BBE】And they became very short of food in Samaria; for they kept it shut in till the price of an ass's head was eighty shekels of silver, and a small measure of doves' droppings was five shekels of silver.
【ASV】And there was a great famine in Samaria: and, behold, they besieged it, until an ass's head was sold for fourscore pieces of silver, and the fourth part of a kab of dove's dung for five pieces of silver.
26 【和合本】一日，以色列王在城上经过，有一个妇人向他呼叫说：“我主，我王啊！求你帮助。”
【吕振中】有一次以色列王在城墙上经过，有一个妇人向他哀叫说∶“我主我王阿，拯救哦！”
【思高本】当以色列王从城墙上经过时，有一个妇人呼求他说：“我主大王，救救我罢！”
【现代本】一天，以色列王从城墙走过；有一个女人喊叫：“陛下！请帮助我！”
【KJV】And as the king of Israel was passing by upon the wall, there cried a woman unto him, saying, Help, my lord, O king.
【NIV】As the king of Israel was passing by on the wall, a woman cried to him, "Help me, my lord the king!"
【BBE】And when the king of Israel was going by on the wall, a woman came crying out to him, and said, Help! my lord king.
【ASV】And as the king of Israel was passing by upon the wall, there cried a woman unto him, saying, Help, my lord, O king.
27 【和合本】王说：“耶和华不帮助你，我从何处帮助你？是从禾场，是从酒醡呢？”
【吕振中】王说∶“不；愿永恒主拯救！我从哪里拯救你呢？从禾场上呢？还是从酒池里呢？”
【思高本】君王答说：“如果上主不救你，我怎能救你？靠禾场？靠酒池？”
【现代本】王说：“如果上主不帮助你，我能帮你什么呢？我有麦子或酒吗？
【KJV】And he said, If the LORD do not help thee, whence shall I help thee? out of the barnfloor, or out of the winepress?
【NIV】The king replied, "If the Lord does not help you, where can I get help for you? From the threshing floor? From the winepress?"
【BBE】And he said, If the Lord does not give you help, where am I to get help for you? from the grain-floor or the grape-crusher?
【ASV】And he said, If Jehovah do not help thee, whence shall I help thee? out of the threshing-floor, or out of the winepress?
28 【和合本】王问妇人说：“你有什么苦处？”她回答说：“这妇人对我说：‘将你的儿子取来，我们今日可以吃，明日可以吃我的儿子。’
【吕振中】王问她说∶“你怎么啦？”她回答说∶“这妇人对我说∶‘将你儿子交给我，让我们今天来吃他；我儿子呢、明天我们再来吃。’
【思高本】君王问那妇人说：“你有什么事？”妇人答说：“这个女人曾对我说：把你的儿子交出来，我们今天吃；留下我的儿子，我们明天吃。
【现代本】你的困难是什么？”那妇人回答：“这女人那天跟我说，我们先吃我的孩子，第二天吃她的孩子。
【KJV】And the king said unto her, What aileth thee? And she answered, This woman said unto me, Give thy son, that we may eat him to day, and we will eat my son to morrow.
【NIV】Then he asked her, "What's the matter?" She answered, "This woman said to me, 'Give up your son so we may eat him today, and tomorrow we'll eat my son.'
【BBE】And the king said to her, What is troubling you? And she said in answer, This woman said to me, Give your son to be our food today, and we will have my son tomorrow.
【ASV】And the king said unto her, What aileth thee? And she answered, This woman said unto me, Give thy son, that we may eat him to-day, and we will eat my son to-morrow.
29 【和合本】我们就煮了我的儿子吃了。次日我对她说：‘要将你的儿子取来，我们可以吃。’她却将她的儿子藏起来了。”
【吕振中】我们就把我儿子煮了吃。第二天我对她说∶‘将你儿子交给我，让我们来吃他呀’；她却把自己的儿子藏起来。”
【思高本】于是我们就把我的儿子煮着吃了。第二天我对那女人说：把你的儿子交出来给我们吃，她却把自己的儿子藏了起来。”
【现代本】所以我们把我的儿子煮来吃了。第二天，我告诉她轮到该吃她的儿子了，她却把儿子藏起来！”
【KJV】So we boiled my son, and did eat him: and I said unto her on the next day, Give thy son, that we may eat him: and she hath hid her son.
【NIV】So we cooked my son and ate him. The next day I said to her, 'Give up your son so we may eat him,' but she had hidden him."
【BBE】So, boiling my son, we had a meal of him; and on the day after I said to her, Now give your son for our food; but she has put her son in a secret place.
【ASV】So we boiled my son, and did eat him: and I said unto her on the next day, Give thy son, that we may eat him; and she hath hid her son.
30 【和合本】王听见妇人的话，就撕裂衣服；（王在城上经过）百姓看见王贴身穿着麻衣。
【吕振中】王听了妇人的话，就撕裂衣服──他当时从城墙上经过的，人民都看见；看哪，他贴身穿在里面的是麻衣呢。
【思高本】君王听了这妇人的话，就撕裂了自己的衣服，─当他正在城墙上经过，民众都看见了他贴身穿着苦衣，─
【现代本】王听了这事，撕裂衣服；在城墙附近的人都看见王贴身穿着麻衣。
【KJV】And it came to pass, when the king heard the words of the woman, that he rent his clothes; and he passed by upon the wall, and the people looked, and, behold, he had sackcloth within upon his flesh.
【NIV】When the king heard the woman's words, he tore his robes. As he went along the wall, the people looked, and there, underneath, he had sackcloth on his body.
【BBE】Then the king, hearing what the woman said, took his robes in his hands, violently parting them; and, while he was walking on the wall, the people, looking, saw that under his robe he had haircloth on his flesh.
【ASV】And it came to pass, when the king heard the words of the woman, that he rent his clothes (now he was passing by upon the wall); and the people looked, and, behold, he had sackcloth within upon his flesh.
31 【和合本】王说：“我今日若容沙法的儿子以利沙的头仍在他项上，愿上帝重重的降罚与我！”
【吕振中】王说∶“我今天若容沙法的儿子以利沙的头仍留在他脖子上，愿上帝这样惩罚我，并且加倍地惩罚。”
【思高本】说“如果沙法特的儿子厄里叟的头，今天还留在他身上，愿天主严厉，且加倍严厉地惩罚我！”
【现代本】王说：“我今天不把伊莱沙的头砍掉，愿上帝击杀我！”
【KJV】Then he said, God do so and more also to me, if the head of Elisha the son of Shaphat shall stand on him this day.
【NIV】He said, "May God deal with me, be it ever so severely, if the head of Elisha son of Shaphat remains on his shoulders today!"
【BBE】Then he said, May God's punishment come on me if Elisha, the son of Shaphat, keeps his head on his body after this day.
【ASV】Then he said, God do so to me, and more also, if the head of Elisha the son of Shaphat shall stand on him this day.
32 【和合本】那时，以利沙正坐在家中，长老也与他同坐。王打发一个伺候他的人去；他还没有到，以利沙对长老说：“你们看这凶手之子，打发人来斩我的头；你们看着使者来到，就关上门，用门将他推出去。在他后头不是有他主人脚步的响声吗？”
【吕振中】那时以利沙正在屋里坐着，长老也跟他一同坐着。王打发一个人先去；这使者还没有到以利沙那里，以利沙就对长老们说∶“你们看这杀人的人打发人来、要取下我的头呢。你们看，使者一来到，你们要关上门，使劲地砰他在门外。听！他他主上的
【思高本】那时厄里叟正坐在屋，长老们同他坐在一起，君王派一个人在他以前去，但是这人还未来到，厄里叟就对长老们说：“你们看，这个凶手之子，竟派人来要斩我的头。你们注意，使者来到时，你们要把门关上，把他关在门外；在他后面不就是他主上的脚步声吗？”
【现代本】于是王派人去捉拿伊莱沙。这时候，伊莱沙正跟一些拜访他的长老在一起。王派来的人还没有到以前，伊莱沙对长老们说：“那凶手派人来斩我的头！他到这里的时候，你们要关上门，不让他进来。王自己会跟在他后面。”
【KJV】But Elisha sat in his house, and the elders sat with him; and the king sent a man from before him: but ere the messenger came to him, he said to the elders, See ye how this son of a murderer hath sent to take away mine head? look, when the messenger cometh, shut the door, and hold him fast at the door: is not the sound of his master's feet behind him?
【NIV】Now Elisha was sitting in his house, and the elders were sitting with him. The king sent a messenger ahead, but before he arrived, Elisha said to the elders, "Don't you see how this murderer is sending someone to cut off my head? Look, when the messenger comes, shut the door and hold it shut against him. Is not the sound of his master's footsteps behind him?"
【BBE】But Elisha was in his house, and the responsible men were seated there with him; and before the king got there, Elisha said to those who were with him, Do you see how this cruel and violent man has sent to take away my life?
【ASV】But Elisha was sitting in his house, and the elders were sitting with him; and the king sent a man from before him: but ere the messenger came to him, he said to the elders, See ye how this son of a murderer hath sent to take away my head? look, when the messenger cometh, shut the door, and hold the door fast against him: is not the sound of his master's feet behind him?
33 【和合本】正说话的时候，使者来到，王也到了，说：“这灾祸是从耶和华那里来的，我何必再仰望耶和华呢？”
【吕振中】神人还和长老们说话的时候，看哪，王（传统∶使者）已经下来了；他说∶“看哪，这灾祸是从永恒主那里来的；我何必再仰望永恒主呢？”
【思高本】先知还同他们说话的时候，君王就下到他那说：“这灾难是由上主来的，我对上主还有什么指望？”
【现代本】伊莱沙的话还没说完，王就到了。王说：“是上主降这灾祸给我们的；为什么还要等他来帮助我们呢？”
【KJV】And while he yet talked with them, behold, the messenger came down unto him: and he said, Behold, this evil is of the LORD; what should I wait for the LORD any longer?
【NIV】While he was still talking to them, the messenger came down to him. And the king said, "This disaster is from the Lord . Why should I wait for the Lord any longer?"
【BBE】While he was still talking to them, the king came down and said, This evil is from the Lord; why am I to go on waiting any longer for the Lord?
【ASV】And while he was yet talking with them, behold, the messenger came down unto him: and he said, Behold, this evil is of Jehovah; why should I wait for Jehovah any longer?


第 7 章

1 【和合本】以利沙说：“你们要听耶和华的话，耶和华如此说：明日约到这时候，在撒玛利亚城门口，一细亚细面要卖银一舍客勒，二细亚大麦也要卖银一舍客勒。”
【吕振中】以利沙说∶“请听永恒主的话；永恒主这么说∶‘明天大约这时候、在撒玛利亚城门口、一细亚细面必卖一舍客勒，二细亚大麦也必卖一舍客勒。’”
【思高本】厄里叟说：“请听上主的话：上主这样说：明天这个时候，在撒玛黎雅城门口，一“色阿”上等面粉只值一“协刻耳，”两“色阿”大麦，只值一“协刻耳。”
【现代本】伊莱沙说：“要听上主所说的话！明天这时候，你们用一块银子能够在撒马利亚买到三公斤最好的小麦或六公斤大麦。”
【KJV】Then Elisha said, Hear ye the word of the LORD; Thus saith the LORD, To morrow about this time shall a measure of fine flour be sold for a shekel, and two measures of barley for a shekel, in the gate of Samaria.
【NIV】Elisha said, "Hear the word of the Lord . This is what the Lord says: About this time tomorrow, a seah of flour will sell for a shekel and two seahs of barley for a shekel at the gate of Samaria."
【BBE】Then Elisha said, Give ear to the word of the Lord: the Lord says, Tomorrow, about this time, a measure of good meal will be offered for the price of a shekel and two measures of barley for a shekel, in the market-place of Samaria.
【ASV】And Elisha said, Hear ye the word of Jehovah: thus saith Jehovah, To-morrow about this time shall a measure of fine flour be sold for a shekel, and two measures of barley for a shekel, in the gate of Samaria.
2 【和合本】有一个搀扶王的军长对神人说：“即便耶和华使天开了窗户，也不能有这事。”以利沙说：“你必亲眼看见，却不得吃。”
【吕振中】有一个职司扶搀王、的军官回答神人说∶“除非永恒主在天上开了罅隙，哪里有这事呢？”以利沙说∶“你就看吧，你必亲眼看见，却吃不着。”
【思高本】那个手扶君王的侍卫回答天主的人说：“纵使上主打开天上的闸，也不会有这样的事！”先知说：“你必亲眼看到，只是吃不上。”
【现代本】王的侍从对伊莱沙说：“那是不可能的；即使上主打开天窗降下五谷也不可能！”伊莱沙说：“你一定会看见这事发生；但是你一点也吃不到。”
【KJV】Then a lord on whose hand the king leaned answered the man of God, and said, Behold, if the LORD would make windows in heaven, might this thing be? And he said, Behold, thou shalt see it with thine eyes, but shalt not eat thereof.
【NIV】The officer on whose arm the king was leaning said to the man of God, "Look, even if the Lord should open the floodgates of the heavens, could this happen?" "You will see it with your own eyes," answered Elisha, "but you will not eat any of it!"
【BBE】Then the captain whose arm was supporting the king said to the man of God, Even if the Lord made windows in heaven, would such a thing be possible? And he said, Your eyes will see it, but you will not have a taste of the food.
【ASV】Then the captain on whose hand the king leaned answered the man of God, and said, Behold, if Jehovah should make windows in heaven, might this thing be? And he said, Behold, thou shalt see it with thine eyes, but shalt not eat thereof.

亚兰军弃营逃命
3 【和合本】在城门那里有四个长大麻疯的人，他们彼此说：“我们为何坐在这里等死呢？
【吕振中】有四个人、是患麻疯属之病的、在城门那里；他们彼此说∶“我们为什么在这里坐着等死呢？
【思高本】在城门口有四个癞病人，他们彼此说：“我们为什么在这坐着等死呢？
【现代本】在撒马利亚城门外，有四个患了恶性麻疯病的人；他们彼此交谈说：“我们何必在这里等死呢？
【KJV】And there were four leprous men at the entering in of the gate: and they said one to another, Why sit we here until we die?
【NIV】Now there were four men with leprosy at the entrance of the city gate. They said to each other, "Why stay here until we die?
【BBE】Now there were four lepers seated at the doorway into the town: and they said to one another, Why are we waiting here for death?
【ASV】Now there were four leprous men at the entrance of the gate: and they said one to another, Why sit we here until we die?
4 【和合本】我们若说，进城去吧！城里有饥荒，必死在那里；若在这里坐着不动，也必是死。来吧，我们去投降亚兰人的军队，他们若留我们的活命，就活着；若杀我们，就死了吧！”
【吕振中】我们若说∶我们进城去吧，城里呢、闹饥荒，我们必死在那里；我们若在这里坐着不动呢，也是死。来吧，我们现在去投归亚兰人的军营吧；他们若让我们活着，我们就活着；他们若杀死我们，我们就死算了。”
【思高本】如果我们决意进城去，城也有荒，我们必死在那；如果留在这，我们也是一样死；不如去投到阿兰人营中，假如他们让我们活着，我们就活着；假如他们要杀我们，我们就死罢。”
【现代本】我们到城里去也没有用，反正会饿死在那里；我们留在这里也是死。我们不如向叙利亚军投降。他们最多是把我们杀死罢了，但说不定会饶我们的命。”
【KJV】If we say, We will enter into the city, then the famine is in the city, and we shall die there: and if we sit still here, we die also. Now therefore come, and let us fall unto the host of the Syrians: if they save us alive, we shall live; and if they kill us, we shall but die.
【NIV】If we say, 'We'll go into the city'-the famine is there, and we will die. And if we stay here, we will die. So let's go over to the camp of the Arameans and surrender. If they spare us, we live; if they kill us, then we die."
【BBE】If we say, We will go into the town, there is no food in the town, and we will come to our end there; and if we go on waiting here, death will come to us. Come then, let us give ourselves up to the army of Aram: if they let us go on living, then life will be ours; and if they put us to death, then death will be ours.
【ASV】If we say, We will enter into the city, then the famine is in the city, and we shall die there; and if we sit still here, we die also. Now therefore come, and let us fall unto the host of the Syrians: if they save us alive, we shall live; and if they kill us, we shall but die.
5 【和合本】黄昏的时候，他们起来往亚兰人的营盘去；到了营边，不见一人在那里。
【吕振中】黄昏时候他们起来，往亚兰人的营盘去；到了亚兰人营盘的边儿，竟见那里一个人也没有。
【思高本】他们于是在黄昏时起身，往阿兰人的营盘那去；及至到了阿兰人的营盘边时，哦！那一个人也没有了。
【现代本】于是他们在天快黑的时候到叙利亚军营去。他们到了那里，一个人也没看见。
【KJV】And they rose up in the twilight, to go unto the camp of the Syrians: and when they were come to the uttermost part of the camp of Syria, behold, there was no man there.
【NIV】At dusk they got up and went to the camp of the Arameans. When they reached the edge of the camp, not a man was there,
【BBE】So in the half light they got up to go to the tents of Aram; but when they came to the outer line of tents, there was no one there.
【ASV】And they rose up in the twilight, to go unto the camp of the Syrians; and when they were come to the outermost part of the camp of the Syrians, behold, there was no man there.
6 【和合本】因为主使亚兰人的军队听见车马的声音，是大军的声音；他们就彼此说：“这必是以色列王贿买赫人的诸王和埃及人的诸王来攻击我们。”
【吕振中】原来主早已使亚兰人的军兵听见车声马声和大军的声音；他们就彼此说∶“阿，这必是以色列王雇了赫人诸王和慕斯利（传统∶埃及）人诸王来攻击我们的。”
【思高本】原来上主早已使阿兰人的营盘中听到战车马队和大军的喧嚣声，他们就彼此说：“呀！以色列王雇用了赫特人王和慕兹黎人王来攻打我们了。”
【现代本】原来主使叙利亚人听到大队兵马和战车前进的声音，他们以为以色列王雇用赫人和埃及人的王以及军队来攻打他们。
【KJV】For the LORD had made the host of the Syrians to hear a noise of chariots, and a noise of horses, even the noise of a great host: and they said one to another, Lo, the king of Israel hath hired against us the kings of the Hittites, and the kings of the Egyptians, to come upon us.
【NIV】for the Lord had caused the Arameans to hear the sound of chariots and horses and a great army, so that they said to one another, "Look, the king of Israel has hired the Hittite and Egyptian kings to attack us!"
【BBE】For the Lord had made the sound of carriages and horses, and the noise of a great army, come to the ears of the Aramaeans, so that they said to one another, Truly, the king of Israel has got the kings of the Hittites and of the Egyptians for a price to make an attack on us.
【ASV】For the Lord had made the host of the Syrians to hear a noise of chariots, and a noise of horses, even the noise of a great host: and they said one to another, Lo, the king of Israel hath hired against us the kings of the Hittites, and the kings of the Egyptians, to come upon us.
7 【和合本】所以，在黄昏的时候他们起来逃跑，撇下帐棚、马、驴，营盘照旧，只顾逃命。
【吕振中】所以他们在黄昏时候起来逃跑，撇下他们的帐棚、马、驴、──营盘都照旧──只顾逃命。
【思高本】所以，他们在黄昏时，即起身逃走，丢下了他们的帐幕骡马，只顾逃命，留下营盘未动。
【现代本】因此，当天晚上，叙利亚人都逃命去了，丢下他们的帐棚、马匹、驴；营盘也照原样留在那里。
【KJV】Wherefore they arose and fled in the twilight, and left their tents, and their horses, and their asses, even the camp as it was, and fled for their life.
【NIV】So they got up and fled in the dusk and abandoned their tents and their horses and donkeys. They left the camp as it was and ran for their lives.
【BBE】So they got up and went in flight, in the half light, without their tents or their horses or their asses or any of their goods; they went in flight, fearing for their lives.
【ASV】Wherefore they arose and fled in the twilight, and left their tents, and their horses, and their asses, even the camp as it was, and fled for their life.
8 【和合本】那些长大麻疯的到了营边，进了帐棚，吃了喝了，且从其中拿出金银和衣服来，去收藏了；回来又进了一座帐棚，从其中拿出财物来去收藏了。
【吕振中】那些患麻疯属之病的来到营盘边儿，进了一座帐棚，又吃又喝，又从那里拿起银子金子和衣服，去私藏着；回来，又进了另一座帐棚，又从那里拿起东西去私藏着。
【思高本】这些癞病人到了营盘边，进了一个帐幕，又吃又喝，将那的金银和衣服拿走，去收藏起来；然后又回来，进了另一帐幕，拿走了那的东西，去收藏起来。
【现代本】那四个人到了营地，进入帐棚，在那里又吃又喝；他们看到了金子、银子，和衣服就拿去藏起来，然后退出这座帐棚，进入另一座帐棚，再做同样的事。
【KJV】And when these lepers came to the uttermost part of the camp, they went into one tent, and did eat and drink, and carried thence silver, and gold, and raiment, and went and hid it; and came again, and entered into another tent, and carried thence also, and went and hid it.
【NIV】The men who had leprosy reached the edge of the camp and entered one of the tents. They ate and drank, and carried away silver, gold and clothes, and went off and hid them. They returned and entered another tent and took some things from it and hid them also.
【BBE】And when those lepers came to the outer line of tents, they went into one tent, and had food and drink, and took from it silver and gold and clothing, which they put in a secret place; then they came back and went into another tent from which they took more goods, which they put away in a secret place.
【ASV】And when these lepers came to the outermost part of the camp, they went into one tent, and did eat and drink, and carried thence silver, and gold, and raiment, and went and hid it; and they came back, and entered into another tent, and carried thence also, and went and hid it.
9 【和合本】那时，他们彼此说：“我们所做的不好！今日是有好信息的日子，我们竟不作声！若等到天亮，罪必临到我们。来吧，我们与王家报信去！”
【吕振中】然后彼此说∶“我们所作的很不好；今天是有好消息的日子，我们竟不作声；若等到早上辰光，我们就要受罪罚了；来吧；我们现在就去向王家里报信吧！”
【思高本】以后，癞病人彼此说：“我们这样做得不对，今天原是报喜讯的日子，我们竟然不声不响；如果等到早晨天亮，我们就有罪了。来，现在我们就去向王室报信！”
【现代本】后来他们彼此说：“我们不应该这样做；我们有好消息，不可不告诉人。如果我们等到明天早上才说，我们一定会受惩罚。我们现在就去告诉王的官员吧！”
【KJV】Then they said one to another, We do not well: this day is a day of good tidings, and we hold our peace: if we tarry till the morning light, some mischief will come upon us: now therefore come, that we may go and tell the king's household.
【NIV】Then they said to each other, "We're not doing right. This is a day of good news and we are keeping it to ourselves. If we wait until daylight, punishment will overtake us. Let's go at once and report this to the royal palace."
【BBE】Then they said to one another, We are not doing right. Today is a day of good news, and we say nothing: if we go on waiting here till the morning, punishment will come to us. So let us go and give the news to those of the king's house.
【ASV】Then they said one to another, We do not well; this day is a day of good tidings, and we hold our peace: if we tarry till the morning light, punishment will overtake us; now therefore come, let us go and tell the king's household.
10 【和合本】他们就去叫守城门的，告诉他们说：“我们到了亚兰人的营，不见一人在那里，也无人声，只有拴着的马和驴，帐棚都照旧。”
【吕振中】他们便去叫守城门的，告诉他们说∶“我们到了亚兰人的营，竟见那里一个人也没有，没有人的声音，只有马拴着，驴拴着，帐棚都照旧。”
【思高本】他们于是去向把守城门的人喊叫，给他们报告说：“我们曾到过罢兰人的营盘，那一个人也没有，也没有人声，只有栓着的马，栓着的驴；帐幕一点未动。”
【现代本】于是他们离开叙利亚军营，回到撒马利亚，向看守城门的人喊说：“我们到过了叙利亚军营，看不到人，也听不到人声。马匹和驴都还拴着，帐棚也照原样留在那里。”
【KJV】So they came and called unto the porter of the city: and they told them, saying, We came to the camp of the Syrians, and, behold, there was no man there, neither voice of man, but horses tied, and asses tied, and the tents as they were.
【NIV】So they went and called out to the city gatekeepers and told them, "We went into the Aramean camp and not a man was there-not a sound of anyone-only tethered horses and donkeys, and the tents left just as they were."
【BBE】So they came in, and, crying out to the door-keepers of the town, they gave them the news, saying, We came to the tents of the Aramaeans, and there was no one there and no voice of man, only the horses and the asses in their places, and the tents as they were.
【ASV】So they came and called unto the porter of the city; and they told them, saying, We came to the camp of the Syrians, and, behold, there was no man there, neither voice of man, but the horses tied, and the asses tied, and the tents as they were.
11 【和合本】守城门的叫了众守门的人来，他们就进去与王家报信。
【吕振中】守城门的叫了人进里面向王家里报信。
【思高本】把守城门的人就高声喊叫，向王室传报消息。
【现代本】守卫宣布了这消息，并且把消息传到王宫。
【KJV】And he called the porters; and they told it to the king's house within.
【NIV】The gatekeepers shouted the news, and it was reported within the palace.
【BBE】Then the door-keepers, crying out, gave the news to those inside the king's house.
【ASV】And he called the porters; and they told it to the king's household within.
12 【和合本】王夜间起来，对臣仆说：“我告诉你们亚兰人向我们如何行。他们知道我们饥饿，所以离营，埋伏在田野，说：‘以色列人出城的时候，我们就活捉他们，得以进城。’”
【吕振中】王夜间起来，对臣仆说∶“亚兰人向我们所作的是什么意思、我告诉你们。他们知道我们在闹饥荒，所以他们就离开营盘、在野外埋伏着，说∶‘以色列人一出城，我们便可以活活捉住他们，我们就得以进城了。’”
【思高本】君王夜间起来，对自己的臣仆说：“现在让我给你们解释，阿兰人对我们所做得事：他们知道我们闹荒，所以离开营盘，埋伏在田间，心想：以色列人必由城出来，那时，我们可将他们活活捉住，然后开进城去。”
【现代本】当时还是晚上，但是王起对他的臣仆说：“我告诉你们叙利亚人的阴谋！他们知道我们这里闹饥荒，所以故意离开营地，埋伏在田野。他们猜想我们会出城找食物，那时就活捉我们，占据这城。”
【KJV】And the king arose in the night, and said unto his servants, I will now shew you what the Syrians have done to us. They know that we be hungry; therefore are they gone out of the camp to hide themselves in the field, saying, When they come out of the city, we shall catch them alive, and get into the city.
【NIV】The king got up in the night and said to his officers, "I will tell you what the Arameans have done to us. They know we are starving; so they have left the camp to hide in the countryside, thinking, 'They will surely come out, and then we will take them alive and get into the city.' "
【BBE】Then the king got up in the night and said to his servants, This is my idea of what the Aramaeans have done to us. They have knowledge that we are without food; and so they have gone out of their tents, and are waiting secretly in the open country, saying, When they come out of the town, we will take them living and get into the town.
【ASV】And the king arose in the night, and said unto his servants, I will now show you what the Syrians have done to us. They know that we are hungry; therefore are they gone out of the camp to hide themselves in the field, saying, When they come out of the city, we shall take them alive, and get into the city.
13 【和合本】有一个臣仆对王说：“我们不如用城里剩下之马中的五匹马（马和城里剩下的以色列人都是一样，快要灭绝），打发人去窥探。”
【吕振中】臣仆中、有一个人回答王说∶“从剩下的马、在城里所剩下的之中、叫人去牵五匹来吧。反正所有在城里剩下来的以色列大众也必像所有死去的以色列大众早晚都死去阿。我们打发人去看看吧。”
【思高本】有个臣仆回答说：“请叫人从这所剩下的马中，牵出五匹来，无论怎样，同别的一样要死，倒不如派人去看看。
【现代本】王的一个臣仆说：“城里的居民反正都快完了，好像那些死了的人一样，迟早会丧命的。所以，何不打发几个人，骑上剩下的五匹马，去看看到底是怎么回事。”
【KJV】And one of his servants answered and said, Let some take, I pray thee, five of the horses that remain, which are left in the city, (behold, they are as all the multitude of Israel that are left in it: behold, I say, they are even as all the multitude of the Israelites that are consumed:) and let us send and see.
【NIV】One of his officers answered, "Have some men take five of the horses that are left in the city. Their plight will be like that of all the Israelites left here-yes, they will only be like all these Israelites who are doomed. So let us send them to find out what happened."
【BBE】And one of his servants said in answer, Send men and let them take five of the horses which we still have in the town; if they keep their lives they will be the same as those of Israel who are still living here; if they come to their death they will be the same as all those of Israel who have gone to destruction: let us send and see.
【ASV】And one of his servants answered and said, Let some take, I pray thee, five of the horses that remain, which are left in the city (behold, they are as all the multitude of Israel that are left in it; behold, they are as all the multitude of Israel that are consumed); and let us send and see.
14 【和合本】于是取了两辆车和马，王差人去追寻亚兰军，说：“你们去窥探窥探。”
【吕振中】有人取了两辆车和马来，王就打发人去追寻亚兰的军兵，说∶“你们去看看。”
【思高本】他们于是推出两辆战车，五匹马，君王就派他们去追赶阿兰军队说：“你们去看看！”
【现代本】于是，他们选出几个人来。王派这些人乘坐两辆马车，指示他们前去探察叙利亚军队的实况。
【KJV】They took therefore two chariot horses; and the king sent after the host of the Syrians, saying, Go and see.
【NIV】So they selected two chariots with their horses, and the king sent them after the Aramean army. He commanded the drivers, "Go and find out what has happened."
【BBE】So they took two horsemen; and the king sent them after the army of the Aramaeans, saying, Go and see.
【ASV】They took therefore two chariots with horses; and the king sent after the host of the Syrians, saying, Go and see.
15 【和合本】他们就追寻到约但河，看见满道上都是亚兰人急跑时丢弃的衣服器具，使者就回来报告王。
【吕振中】使者追寻到约但河，看见路上满是亚兰人慌慌张张时所丢弃的衣服和器物，就回来，向王报告。
【思高本】那些人追踪阿兰人，直到约旦河，见路上满是阿兰人在仓卒逃走中，丢下的衣服和装备；使者们便回来报告了君王。
【现代本】这些人一直走到约旦河，沿路看见叙利亚人逃走时所丢下的衣服和用具，他们就回去报告王。
【KJV】And they went after them unto Jordan: and, lo, all the way was full of garments and vessels, which the Syrians had cast away in their haste. And the messengers returned, and told the king.
【NIV】They followed them as far as the Jordan, and they found the whole road strewn with the clothing and equipment the Arameans had thrown away in their headlong flight. So the messengers returned and reported to the king.
【BBE】And they went after them as far as Jordan; and all the road was covered with clothing and vessels dropped by the Aramaeans in their flight. So those who were sent went back and gave the news to the king.
【ASV】And they went after them unto the Jordan: and, lo, all the way was full of garments and vessels, which the Syrians had cast away in their haste. And the messengers returned, and told the king.
16 【和合本】众人就出去，掳掠亚兰人的营盘。于是一细亚细面卖银一舍客勒，二细亚大麦也卖银一舍客勒，正如耶和华所说的。
【吕振中】众民就出去，掠劫亚兰人的营。于是一细亚细面就卖了一舍客勒银子，二细亚大麦也卖了一舍客勒银子，正如永恒主所说的话。
【思高本】人民便出来抢掠了阿兰人的营盘。于是一“色阿”上等面粉，只值一“协刻耳，”两“色阿”大麦，只值一“协刻耳，”正应验了上主所说的话。
【现代本】撒马利亚的居民急忙出城，掠夺叙利亚人的营地。这时，正如上主说过的：三公斤最好的小麦或六公斤大麦只卖一块银子。
【KJV】And the people went out, and spoiled the tents of the Syrians. So a measure of fine flour was sold for a shekel, and two measures of barley for a shekel, according to the word of the LORD.
【NIV】Then the people went out and plundered the camp of the Arameans. So a seah of flour sold for a shekel, and two seahs of barley sold for a shekel, as the Lord had said.
【BBE】Then the people went out and took the goods from the tents of the Aramaeans. So a measure of good meal was to be had for the price of a shekel, and two measures of barley for a shekel, as the Lord had said.
【ASV】And the people went out, and plundered the camp of the Syrians. So a measure of fine flour was sold for a shekel, and two measures of barley for a shekel, according to the word of Jehovah.
17 【和合本】王派搀扶他的那军长在城门口弹压，众人在那里将他践踏，他就死了，正如神人在王下来见他的时候所说的。
【吕振中】王派了手扶搀他、的那个军官在城门口弹压着；众民在城门口竟直践踏他，他就死了，正如神人在王下来见他时所说过的；
【思高本】君王派定那手扶自己的侍卫，把守城门；但人民在城门口把他踏死了，应验了天主的人，在君王下来见他时，所说的话。
【现代本】以色列王派侍从到城门口指挥，却被来往的人群踩死在那里，正如伊莱沙在王去看他时所预言的。
【KJV】And the king appointed the lord on whose hand he leaned to have the charge of the gate: and the people trode upon him in the gate, and he died, as the man of God had said, who spake when the king came down to him.
【NIV】Now the king had put the officer on whose arm he leaned in charge of the gate, and the people trampled him in the gateway, and he died, just as the man of God had foretold when the king came down to his house.
【BBE】And the king gave authority to that captain, on whose arm he was supported, to have control over the doorway into the town; but he was crushed to death there under the feet of the people, as the man of God had said when the king went down to him.
【ASV】And the king appointed the captain on whose hand he leaned to have the charge of the gate: and the people trod upon him in the gate, and he died as the man of God had said, who spake when the king came down to him.
18 【和合本】神人曾对王说：“明日约到这时候，在撒玛利亚城门口，二细亚大麦要卖银一舍客勒，一细亚细面也要卖银一舍客勒。”
【吕振中】神人所告诉王的话是说∶“明天大约到时候、在撒玛利亚城门口、二细亚大麦必卖一舍客勒银子，一细亚细面也必卖一舍客勒银子”；
【思高本】原来，天主的人对君王说过：“明天这个时候，在撒玛黎雅城门口一‘色阿’上等面粉，只值一‘协刻耳’。两‘色阿’大麦，只值一‘协刻耳’。”
【现代本】伊莱沙曾经告诉王，明天这时候，在撒马利亚，一块银子可买三公斤最好的小麦或六公斤大麦。
【KJV】And it came to pass as the man of God had spoken to the king, saying, Two measures of barley for a shekel, and a measure of fine flour for a shekel, shall be to morrow about this time in the gate of Samaria:
【NIV】It happened as the man of God had said to the king: "About this time tomorrow, a seah of flour will sell for a shekel and two seahs of barley for a shekel at the gate of Samaria."
【BBE】So the words of the man of God came true, which he said to the king: Two measures of barley will be offered for the price of a shekel and a measure of good meal for a shekel, tomorrow about this time in the market-place of Samaria.
【ASV】And it came to pass, as the man of God had spoken to the king, saying, Two measures of barley for a shekel, and a measure of fine flour for a shekel, shall be to-morrow about this time in the gate of Samaria;
19 【和合本】那军长对神人说：“即便耶和华使天开了窗户，也不能有这事。”神人说：“你必亲眼看见，却不得吃。”
【吕振中】那军官回答神人说∶“除非永恒主在天上开了罅隙，哪会有呢？”神人说∶“你就看吧，你必亲眼看见，却吃不着。”
【思高本】那侍卫曾回答天主的人说：“纵然上主打开天上的闸，也不会有这样的事！”先知回答说：“你必亲眼看到，只是吃不上。”
【现代本】王的侍从说：“那是不可能的；即使上主打开天窗降下五谷也不可能！”伊莱沙回答他：“你一定会看见这事发生，但你一点也吃不到。”
【KJV】And that lord answered the man of God, and said, Now, behold, if the LORD should make windows in heaven, might such a thing be? And he said, Behold, thou shalt see it with thine eyes, but shalt not eat thereof.
【NIV】The officer had said to the man of God, "Look, even if the Lord should open the floodgates of the heavens, could this happen?" The man of God had replied, "You will see it with your own eyes, but you will not eat any of it!"
【BBE】And that captain said to the man of God, Even if the Lord made windows in heaven, would such a thing be possible? And he said to him, Your eyes will see it, but you will not have a taste of the food.
【ASV】and that captain answered the man of God, and said, Now, behold, if Jehovah should make windows in heaven, might such a thing be? and he said, Behold, thou shalt see it with thine eyes, but shalt not eat thereof:
20 【和合本】这话果然应验在他身上；因为众人在城门口将他践踏，他就死了。
【吕振中】这事果然应验到他身上了∶众民在城门口直践踏他，他就死了。
【思高本】这事果然发生在他身上了：人民在城门口把他踏死了。
【现代本】这话果然应验。他死了，被城门口来往的人群踩死了。
【KJV】And so it fell out unto him: for the people trode upon him in the gate, and he died.
【NIV】And that is exactly what happened to him, for the people trampled him in the gateway, and he died.
【BBE】And such was his fate; for he was crushed to death under the feet of the people, in the doorway into the town.
【ASV】it came to pass even so unto him; for the people trod upon him in the gate, and he died.


第 8 章

书念的妇人回原住址
1 【和合本】以利沙曾对所救活之子的那妇人说：“你和你的全家要起身往你可住的地方去住，因为耶和华命饥荒降在这地七年。”
【吕振中】以利沙曾对儿子被他救活的妇人说∶“你要起身，你和你的家要往可寄居的地方去寄居；因为永恒主命已呼唤饥荒，并且那饥荒必临到此地七年之久。
【思高本】叔能妇人求回家产厄里叟对自己曾复活其子的妇人说：“你和你的家人，应动身往你能居住的地方去侨居，因为上主已决定，这地快要遭受七年荒”
【现代本】伊莱沙曾经告诉住在书念的妇人（她儿子的命是伊莱沙救活的），上主要使这地方遭遇七年的饥荒，她应该跟家人离开这里，到别的地方去住。
【KJV】Then spake Elisha unto the woman, whose son he had restored to life, saying, Arise, and go thou and thine household, and sojourn wheresoever thou canst sojourn: for the LORD hath called for a famine; and it shall also come upon the land seven years.
【NIV】Now Elisha had said to the woman whose son he had restored to life, "Go away with your family and stay for a while wherever you can, because the Lord has decreed a famine in the land that will last seven years."
【BBE】Now Elisha had said to the woman whose son he had given back to life, Go now, with all the people of your house, and get a living-place for yourselves wherever you are able; for by the word of the Lord, there will be great need of food in the land; and this will go on for seven years.
【ASV】Now Elisha had spoken unto the woman, whose son he had restored to life, saying, Arise, and go thou and thy household, and sojourn wheresoever thou canst sojourn: for Jehovah hath called for a famine; and it shall also come upon the land seven years.
2 【和合本】妇人就起身，照神人的话带着全家往非利士地去，住了七年。
【吕振中】妇人就起身，照神人的话去行，她和她的家就往非利士地去寄居、七年之久。
【思高本】那妇人就立即照天主的人所说的话作了；她和她的家人动身走了，在培肋舍特人的地方，侨居了七年。
【现代本】那妇人听从伊莱沙的话，跟家人一起到非利士去，在那里住了七年。
【KJV】And the woman arose, and did after the saying of the man of God: and she went with her household, and sojourned in the land of the Philistines seven years.
【NIV】The woman proceeded to do as the man of God said. She and her family went away and stayed in the land of the Philistines seven years.
【BBE】So the woman got up and did as the man of God said; and she and the people of her house were living in the land of the Philistines for seven years.
【ASV】And the woman arose, and did according to the word of the man of God; and she went with her household, and sojourned in the land of the Philistines seven years.
3 【和合本】七年完了，那妇人从非利士地回来，就出去为自己的房屋田地哀告王。
【吕振中】过了七年、那妇人从非利士地回来，就出去为自己的房屋和田地向王哀叫。
【思高本】过了七年，这妇人从培肋舍特地方回来，便去求君王，要收回自己的房屋和田地。
【现代本】七年满了，她回到以色列；她去见王，请求收回她的房屋和田地。
【KJV】And it came to pass at the seven years' end, that the woman returned out of the land of the Philistines: and she went forth to cry unto the king for her house and for her land.
【NIV】At the end of the seven years she came back from the land of the Philistines and went to the king to beg for her house and land.
【BBE】And when the seven years were ended, the woman came back from the land of the Philistines and went to the king with a request for her house and her land.
【ASV】And it came to pass at the seven years' end, that the woman returned out of the land of the Philistines: and she went forth to cry unto the king for her house and for her land.
4 【和合本】那时王正与神人的仆人基哈西说：“请你将以利沙所行的一切大事告诉我。”
【吕振中】那时王正和神人的僮仆基哈西谈话、说∶“请将以利沙所行的一切大事向我叙说叙说。”
【思高本】那时，君王正与天主的人仆人革哈齐谈话，说：“请你将厄里叟作的一切大事，讲给我听！”
【现代本】她看见王正向伊莱沙的仆人基哈西打听有关伊莱沙行神迹的事。
【KJV】And the king talked with Gehazi the servant of the man of God, saying, Tell me, I pray thee, all the great things that Elisha hath done.
【NIV】The king was talking to Gehazi, the servant of the man of God, and had said, "Tell me about all the great things Elisha has done."
【BBE】Now the king was talking with Gehazi, the servant of the man of God, saying, Now, give me an account of all the great things Elisha has done.
【ASV】Now the king was talking with Gehazi the servant of the man of God, saying, Tell me, I pray thee, all the great things that Elisha hath done.
5 【和合本】基哈西告诉王以利沙如何使死人复活，恰巧以利沙所救活她儿子的那妇人为自己的房屋田地来哀告王。基哈西说：“我主我王，这就是那妇人，这是她的儿子，就是以利沙所救活的。”
【吕振中】基哈西正在向王叙说以利沙怎样叫死人复活时，恰巧以利沙救活其儿子的妇人为了自己的房屋和田地来向王哀叫。于是基哈西说∶“我主我王，这就是那妇人，那有儿子、被以利沙救活的。”
【思高本】当革哈齐正向君王讲述先知如何复活死人的时候，恰好厄里叟曾复活其子的那妇人，前来求君王，要收回自己的房屋和田地，革哈齐就说：“我主，大王！这就是那妇人，这就是厄里叟所复活的那儿子。”
【现代本】当基哈西告诉王伊莱沙怎样使一个死了的人复活的时候，妇人到王的面前恳求。基哈西对王说：“陛下，这就是那妇人；这是她的儿子，就是伊莱沙使他活过来的那人。”
【KJV】And it came to pass, as he was telling the king how he had restored a dead body to life, that, behold, the woman, whose son he had restored to life, cried to the king for her house and for her land. And Gehazi said, My lord, O king, this is the woman, and this is her son, whom Elisha restored to life.
【NIV】Just as Gehazi was telling the king how Elisha had restored the dead to life, the woman whose son Elisha had brought back to life came to beg the king for her house and land. Gehazi said, "This is the woman, my lord the king, and this is her son whom Elisha restored to life."
【BBE】And while he was giving the king the story of how Elisha had given life to the dead, the woman whose son had come back to life came to the king with a request for her house and her land. And Gehazi said, My lord king, this is the woman and this is her son, whose life Elisha gave back to him.
【ASV】And it came to pass, as he was telling the king how he had restored to life him that was dead, that, behold, the woman, whose son he had restored to life, cried to the king for her house and for her land. And Gehazi said, My lord, O king, this is the woman, and this is her son, whom Elisha restored to life.
6 【和合本】王问那妇人，她就把那事告诉王。于是王为她派一个太监，说：“凡属这妇人的都还给她，自从她离开本地直到今日，她田地的出产也都还给她。”
【吕振中】王问那妇人，妇人就向王叙说。于是王为她派了一个内侍，说∶“凡属这妇人的、和她田地的一切出产、自从她离开此地到现在、都要还给她。”
【思高本】君王问那妇人，妇人便将那件事告诉了君王；君王于是将她的事，委托给一个宦官，吩咐他说：“凡这妇人的一切，和自从她离开此地直到今日，田地的一切出产，都应归还给她。”
【现代本】妇人回答王的问题，证实了基哈西所说的事。于是王召来一个臣仆，吩咐他把属于那妇人的东西都还给她，包括她不在那七年田里出产的农作物。
【KJV】And when the king asked the woman, she told him. So the king appointed unto her a certain officer, saying, Restore all that was hers, and all the fruits of the field since the day that she left the land, even until now.
【NIV】The king asked the woman about it, and she told him. Then he assigned an official to her case and said to him, "Give back everything that belonged to her, including all the income from her land from the day she left the country until now."
【BBE】And in answer to the king's questions, the woman gave him all the story. So the king gave orders to one of his unsexed servants, saying, Give her back all her property, and all the produce of her fields from the day when she went away from the land up till now.
【ASV】And when the king asked the woman, she told him. So the king appointed unto her a certain officer, saying, Restore all that was hers, and all the fruits of the field since the day that she left the land, even until now.

以利沙和便哈达王
7 【和合本】以利沙来到大马色，亚兰王便哈达正患病。有人告诉王说：“神人来到这里了。”
【吕振中】以利沙来到大马色；亚兰王便哈达正患着病；有人告诉王说∶“神人来到这里了。”
【思高本】厄里叟来到大马士革时，阿兰王本哈达得正在患病，有人告诉君王说：“天主的人到这来了。”
【现代本】伊莱沙到大马士革去的时候，叙利亚的便哈达王正在害病。有人告诉王圣人伊莱沙在大马士革。
【KJV】And Elisha came to Damascus; and Benhadad the king of Syria was sick; and it was told him, saying, The man of God is come hither.
【NIV】Elisha went to Damascus, and Ben-Hadad king of Aram was ill. When the king was told, "The man of God has come all the way up here,"
【BBE】And Elisha came to Damascus; and Ben-hadad, king of Aram, was ill; and they said to him, The man of God has come.
【ASV】And Elisha came to Damascus; and Benhadad the king of Syria was sick; and it was told him, saying, The man of God is come hither.
8 【和合本】王就吩咐哈薛说：“你带着礼物去见神人，托他求问耶和华，我这病能好不能好？”
【吕振中】王就对哈薛说∶“你手里带着礼物去会见神人，托他寻问永恒主说∶“我患这病、活得了、活不了？”
【思高本】君王对哈匝耳说：“你随身带些礼物，去拜见天主的人，托他求问上主，我这病还能好吗？”
【现代本】王对他的大臣哈薛说：“你带礼物去见圣人，请他求问上主，看看我的病会不会好。”
【KJV】And the king said unto Hazael, Take a present in thine hand, and go, meet the man of God, and enquire of the LORD by him, saying, Shall I recover of this disease?
【NIV】he said to Hazael, "Take a gift with you and go to meet the man of God. Consult the Lord through him; ask him, 'Will I recover from this illness?' "
【BBE】Then the king said to Hazael, Take an offering with you, and go to see the man of God and get directions from the Lord by him, saying, Am I going to get better from my disease?
【ASV】And the king said unto Hazael, Take a present in thy hand, and go, meet the man of God, and inquire of Jehovah by him, saying, Shall I recover of this sickness?
9 【和合本】于是哈薛用四十个骆驼，驮着大马色的各样美物为礼物，去见以利沙。到了他那里，站在他面前，说：“你儿子亚兰王便哈达打发我来见你，他问说：‘我这病能好不能好？’”
【吕振中】于是哈薛就去，要会以利沙；他手里拿着礼物，就是大马色各样财物四十载、用骆驼载的。既已到了，他就站在以利沙面前，说∶“你儿子亚兰王便哈达打发我来见你；又问说∶“我患这病、活得了活不了？’”
【思高本】哈匝耳就带了四十匹骆驼，满载着大马士革出产的上等礼品，前去拜见先知；到了以后，就站在先知面前说：“你的弟子阿兰王本哈达得打发我来问你：我这病还能好吗？”
【现代本】于是哈薛用四十匹骆驼，驮着大马士革出产的各种最好的产物去见伊莱沙。哈薛见到伊莱沙，说：“你的仆人便哈达王派我来请问你，他的病会不会好？”
【KJV】So Hazael went to meet him, and took a present with him, even of every good thing of Damascus, forty camels' burden, and came and stood before him, and said, Thy son Benhadad king of Syria hath sent me to thee, saying, Shall I recover of this disease?
【NIV】Hazael went to meet Elisha, taking with him as a gift forty camel-loads of all the finest wares of Damascus. He went in and stood before him, and said, "Your son Ben-Hadad king of Aram has sent me to ask, 'Will I recover from this illness?' "
【BBE】So Hazael went to see him, taking with him forty camels with offerings on their backs of every sort of good thing from Damascus; and when he came before him, he said, Your son Ben-hadad, king of Aram, has sent me to you, saying, Will I get better from this disease?
【ASV】So Hazael went to meet him, and took a present with him, even of every good thing of Damascus, forty camels' burden, and came and stood before him, and said, Thy son Benhadad king of Syria hath sent me to thee, saying, Shall I recover of this sickness?
10 【和合本】以利沙对哈薛说：“你回去告诉他说，这病必能好；但耶和华指示我，他必要死。”
【吕振中】以利沙对哈薛说∶“你去对他说∶‘你一定活得了’；但是永恒主指示我他还是一定死的。”
【思高本】厄里叟对他说：“你去告诉他：一定会好；但上主指示我：他一定要死。”
【现代本】伊莱沙说：“上主指示我，他会死；但你回去告诉他，他会好起来。”
【KJV】And Elisha said unto him, Go, say unto him, Thou mayest certainly recover: howbeit the LORD hath shewed me that he shall surely die.
【NIV】Elisha answered, "Go and say to him, 'You will certainly recover'; but the Lord has revealed to me that he will in fact die."
【BBE】And Elisha said to him, Go, say to him, You will certainly get better; but the Lord has made it clear to me that only death is before him.
【ASV】And Elisha said unto him, Go, say unto him, Thou shalt surely recover; howbeit Jehovah hath showed me that he shall surely die.
11 【和合本】神人定睛看着哈薛，甚至他惭愧。神人就哭了；
【吕振中】神人凝神定睛地看哈薛，以致他不好意思；然后自己哭起来。
【思高本】厄里叟定睛凝视哈匝耳，直使哈匝耳感到惭愧。这时天主的人就哭了。
【现代本】接着，伊莱沙以僵直的眼光盯着哈薛，直到他觉得很不自在。忽然，伊莱沙掉下泪来。
【KJV】And he settled his countenance stedfastly, until he was ashamed: and the man of God wept.
【NIV】He stared at him with a fixed gaze until Hazael felt ashamed. Then the man of God began to weep.
【BBE】And he kept his eyes fixed on him till he was shamed, and the man of God was overcome with weeping.
【ASV】And he settled his countenance stedfastly upon him, until he was ashamed: and the man of God wept.
12 【和合本】哈薛说：“我主为什么哭？”回答说：“因为我知道你必苦害以色列人，用火焚烧他们的保障，用刀杀死他们的壮丁，摔死他们的婴孩，剖开他们的孕妇。”
【吕振中】哈薛说∶“我主为什么哭呢？”他回答说∶“因为我知道你对以色列人所要施的苦害；他们的堡垒你必放火烧，他们的壮丁你用刀杀戮，他们的婴孩你必摔死，他们的孕妇你必剖开。”
【思高本】哈匝耳问说：“我主，你为什么哭？”先知回答说：“因为我已知道你将要加于以色列子民的恶行：你要放火焚毁他们的堡垒，用刀杀死他们的青年，摔死他们的儿童，剖开他们的孕妇。”
【现代本】哈薛问：“先生，你为什么哭？”伊莱沙说：“因为我知道你会做残忍的事伤害以色列人民。你会用火烧毁他们的堡垒，屠杀他们的青年，摔死他们的小孩，又会剖开他们的孕妇。”
【KJV】And Hazael said, Why weepeth my lord? And he answered, Because I know the evil that thou wilt do unto the children of Israel: their strong holds wilt thou set on fire, and their young men wilt thou slay with the sword, and wilt dash their children, and rip up their women with child.
【NIV】Why is my lord weeping?" asked Hazael. "Because I know the harm you will do to the Israelites," he answered. "You will set fire to their fortified places, kill their young men with the sword, dash their little children to the ground, and rip open their pregnant women."
【BBE】And Hazael said, Why is my lord weeping? Then he said in answer, Because I see the evil which you will do to the children of Israel: burning down their strong towns, putting their young men to death with the sword, smashing their little ones against the stones, and cutting open the women who are with child.
【ASV】And Hazael said, Why weepeth my lord? And he answered, Because I know the evil that thou wilt do unto the children of Israel: their strongholds wilt thou set on fire, and their young men wilt thou slay with the sword, and wilt dash in pieces their little ones, and rip up their women with child.
13 【和合本】哈薛说：“你仆人算什么，不过是一条狗，焉能行这大事呢？”以利沙回答说：“耶和华指示我，你必作亚兰王。”
【吕振中】哈薛说∶“你仆人算什么？不过是一条狗；怎能行这大事呢？”以利沙说∶“永恒主指示我、你必作王去管理亚兰。”
【思高本】哈匝耳说：“你的仆人算什么？只不过是一条狗，他如何能作出这样的大事？”厄里叟回答说：“上主已指示给我，你要作阿兰王。”
【现代本】哈薛说：“我算什么，不过像一条狗，怎么能做那么大的事呢？”伊莱沙说：“上主告诉我，你会作叙利亚的王。”
【KJV】And Hazael said, But what, is thy servant a dog, that he should do this great thing? And Elisha answered, The LORD hath shewed me that thou shalt be king over Syria.
【NIV】Hazael said, "How could your servant, a mere dog, accomplish such a feat?" "The Lord has shown me that you will become king of Aram," answered Elisha.
【BBE】And Hazael said, How is it possible that your servant, who is only a dog, will do this great thing? And Elisha said, The Lord has made it clear to me that you will be king over Aram.
【ASV】And Hazael said, But what is thy servant, who is but a dog, that he should do this great thing? And Elisha answered, Jehovah hath showed me that thou shalt be king over Syria.
14 【和合本】哈薛离开以利沙，回去见他的主人。主人问他说：“以利沙对你说什么？”回答说：“他告诉我你必能好。”
【吕振中】哈薛离开了以利沙，去见他的主上；主上问他说∶“以利沙对你说什么？”他回答说∶“他对我说你一定活得了。”
【思高本】哈匝耳就离开厄里叟，回去见他的主上；君王问他说：“厄里叟对你说了些什么？”他回答说：“他告诉我：你一定会好。”
【现代本】哈薛回到便哈达那里，便哈达问他：“伊莱沙说了什么？”哈薛说：“他说你会好起来。”
【KJV】So he departed from Elisha, and came to his master; who said to him, What said Elisha to thee? And he answered, He told me that thou shouldest surely recover.
【NIV】Then Hazael left Elisha and returned to his master. When Ben-Hadad asked, "What did Elisha say to you?" Hazael replied, "He told me that you would certainly recover."
【BBE】Then he went away from Elisha and came in to his master, who said to him, What did Elisha say to you? And his answer was, He said that you would certainly get well.
【ASV】Then he departed from Elisha, and came to his master; who said to him, What said Elisha to thee? And he answered, He told me that thou wouldest surely recover.
15 【和合本】次日，哈薛拿被窝浸在水中，蒙住王的脸，王就死了。于是哈薛篡了他的位。
【吕振中】第二天哈薛拿被窝，蘸在水里，铺在王的脸上，王就死了；于是哈薛篡接替他作王。
【思高本】到了第二天，哈匝耳拿了被衾浸在水中蒙在君王的脸上，君王就这样死了；哈匝耳就篡位为王。
【现代本】第二天早上，哈薛拿了一条浸过水的毡子把王闷死了。于是哈薛接替便哈达作叙利亚王。
【KJV】And it came to pass on the morrow, that he took a thick cloth, and dipped it in water, and spread it on his face, so that he died: and Hazael reigned in his stead.
【NIV】But the next day he took a thick cloth, soaked it in water and spread it over the king's face, so that he died. Then Hazael succeeded him as king.
【BBE】Now on the day after, Hazael took the bed-cover, and making it wet with water, put it over Ben-hadad's face, causing his death: and Hazael became king in his place.
【ASV】And it came to pass on the morrow, that he took the coverlet, and dipped it in water, and spread it on his face, so that he died: and Hazael reigned in his stead.

犹大国王约兰
16 【和合本】以色列王亚哈的儿子约兰第五年，犹大王约沙法还在位的时候，约沙法的儿子约兰登基作了犹大王。
【吕振中】以色列王亚哈的儿子约兰第五年、犹大王约沙法的儿子约兰登极作了王。
【思高本】以色列王阿哈布的儿子耶曷兰五年，犹大王约沙法特的儿子约兰登极为犹大王。他即位时年叁十二岁，在耶路撒冷为王八年。
【现代本】以色列王亚哈的儿子约何兰在位的第五年（希伯来文另加一句：犹大王约沙法还在位的时候），约沙法的儿子约兰作犹大王；
【KJV】And in the fifth year of Joram the son of Ahab king of Israel, Jehoshaphat being then king of Judah, Jehoram the son of Je hoshaphat king of Judah began to reign.
【NIV】In the fifth year of Joram son of Ahab king of Israel, when Jehoshaphat was king of Judah, Jehoram son of Jehoshaphat began his reign as king of Judah.
【BBE】In the fifth year of Joram, the son of Ahab, king of Israel, Jehoram, the son of Jehoshaphat, king of Judah, became king.
【ASV】And in the fifth year of Joram the son of Ahab king of Israel, Jehoshaphat being then king of Judah, Jehoram the son of Jehoshaphat king of Judah began to reign.
17 【和合本】约兰登基的时候年三十二岁，在耶路撒冷作王八年。
【吕振中】约兰登极的时候三十二岁；他在耶路撒冷作王有八年。
【思高本】他走了以色列王所走的道路，像阿哈布家所行的一样，因为他娶了阿哈布的女儿为妻，行了上主视为恶的事。
【现代本】当时他三十二岁。他在耶路撒冷统治了八年。
【KJV】Thirty and two years old was he when he began to reign; and he reigned eight years in Jerusalem.
【NIV】He was thirty-two years old when he became king, and he reigned in Jerusalem eight years.
【BBE】He was thirty-two years old when he became king; and he was ruling in Jerusalem for eight years.
【ASV】Thirty and two years old was he when he began to reign; and he reigned eight years in Jerusalem.
18 【和合本】他行以色列诸王所行的，与亚哈家一样；因为他娶了亚哈的女儿为妻，行耶和华眼中看为恶的事。
【吕振中】他走了以色列诸王所走的路，正如亚哈家所作的；因为他娶了亚哈的女儿做妻子，行永恒主所看为坏的事。
【思高本】但是，上主为了他仆人达味的缘故，不愿消灭犹大，因为他曾向达味应许过，他的子孙中，要永远给他留下一盏明灯。
【现代本】他娶了亚哈的女儿作妻子。他像亚哈家的人一样，做了以色列诸王所做、上主看为邪恶的事。
【KJV】And he walked in the way of the kings of Israel, as did the house of Ahab: for the daughter of Ahab was his wife: and he did evil in the sight of the LORD.
【NIV】He walked in the ways of the kings of Israel, as the house of Ahab had done, for he married a daughter of Ahab. He did evil in the eyes of the Lord .
【BBE】He went in the ways of the kings of Israel, as the family of Ahab did: for the daughter of Ahab was his wife; and he did evil in the eyes of the Lord.
【ASV】And he walked in the way of the kings of Israel, as did the house of Ahab: for he had the daughter of Ahab to wife; and he did that which was evil in the sight of Jehovah.
19 【和合本】耶和华却因他仆人大卫的缘故，仍不肯灭绝犹大，照他所应许大卫的话，永远赐灯光与他的子孙。
【吕振中】但永恒主却因他仆人大卫的缘故仍不情愿灭绝犹大，乃是照他对大卫所应许过的、要使他和他子孙日日不断地有灯光。
【思高本】约兰年间，厄东人脱离了犹大的统治，自立为王；
【现代本】但上主不愿毁灭犹大；因为他曾应许他的仆人大卫，要使大卫的后代永远有人作王。
【KJV】Yet the LORD would not destroy Judah for David his servant's sake, as he promised him to give him alway a light, and to his children.
【NIV】Nevertheless, for the sake of his servant David, the Lord was not willing to destroy Judah. He had promised to maintain a lamp for David and his descendants forever.
【BBE】But it was not the Lord's purpose to send destruction on Judah, because of David his servant, to whom he had given his word that he would have a light for ever.
【ASV】Howbeit Jehovah would not destroy Judah, for David his servant's sake, as he promised him to give unto him a lamp for his children alway.
20 【和合本】约兰年间，以东人背叛犹大，脱离他的权下，自己立王。
【吕振中】当约兰在位的日子、以东人背叛、脱离了犹大的手下，自己立王去管理他们。
【思高本】那时，约兰率领自己所有的战车，到了匝依尔，乘夜间起来，冲出了包围他和那些战车长的厄东人，军民得逃回自己的帐幕。
【现代本】约兰在位期间，以东背叛了犹大，成为独立的国家。
【KJV】In his days Edom revolted from under the hand of Judah, and made a king over themselves.
【NIV】In the time of Jehoram, Edom rebelled against Judah and set up its own king.
【BBE】In his time, Edom made themselves free from the rule of Judah, and took a king for themselves.
【ASV】In his days Edom revolted from under the hand of Judah, and made a king over themselves.
21 【和合本】约兰率领所有的战车往撒益去，夜间起来，攻打围困他的以东人和车兵长；犹大兵就逃跑，各回各家去了。
【吕振中】约兰过去到撒益，所有的战车也和他一同去；他夜间起来，围着他、的以东人攻击他和战车长（传统∶攻击围着他的以东人和战车长）；兵众都逃回家（同词∶帐棚）去。
【思高本】这样，厄东人脱离了犹大的统治，直到今日。同时，里贝纳也背叛了犹大。
【现代本】于是约兰率领所有的战车到撒益去。以东人在那里包围他们。晚上，约兰和他的战车指挥官突围逃跑；他的军队也四散回家。
【KJV】So Joram went over to Zair, and all the chariots with him: and he rose by night, and smote the Edomites which compassed him about, and the captains of the chariots: and the people fled into their tents.
【NIV】So Jehoram went to Zair with all his chariots. The Edomites surrounded him and his chariot commanders, but he rose up and broke through by night; his army, however, fled back home.
【BBE】Then Joram went over to Zair, with all his war-carriages; ... made an attack by night on the Edomites, whose forces were all round him, ... the captains of the war-carriages; and the people went in flight to their tents.
【ASV】Then Joram passed over to Zair, and all his chariots with him: and he rose up by night, and smote the Edomites that compassed him about, and the captains of the chariots; and the people fled to their tents.
22 【和合本】这样，以东人背叛犹大，脱离他的权下，直到今日。那时立拿人也背叛了。
【吕振中】这样以东人背叛，就脱离了犹大手下、直到今日。那时立拿人也同时背叛。
【思高本】约兰其馀的事迹，他的一切作为，都记载在犹大列王实录上。
【现代本】从此以东独立，脱离犹大。同一时期，立拿城也背叛了。
【KJV】Yet Edom revolted from under the hand of Judah unto this day. Then Libnah revolted at the same time.
【NIV】To this day Edom has been in rebellion against Judah. Libnah revolted at the same time.
【BBE】So Edom made themselves free from the rule of Judah to this day. And at the same time, Libnah made itself free.
【ASV】So Edom revolted from under the hand of Judah unto this day. Then did Libnah revolt at the same time.
23 【和合本】约兰其余的事，凡他所行的，都写在犹大列王记上。
【吕振中】约兰其余的事、凡他所行的、不是都写在犹大诸王记上么？
【思高本】约兰与列祖同眠后，与他的列祖葬在达味城；他的儿子阿哈齐雅继位为王。
【现代本】约兰其它的事迹一一记载在犹大列王史上。
【KJV】And the rest of the acts of Joram, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
【NIV】As for the other events of Jehoram's reign, and all he did, are they not written in the book of the annals of the kings of Judah?
【BBE】Now the rest of the acts of Joram, and all he did, are they not recorded in the book of the history of the kings of Judah?
【ASV】And the rest of the acts of Joram, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
24 【和合本】约兰与他列祖同睡，葬在大卫城他列祖的坟地里。他儿子亚哈谢接续他作王。
【吕振中】约兰跟他列祖一同长眠，埋葬在大卫城里，和他列祖同在一处；他儿子亚哈谢接替他作王。
【思高本】以色列王阿哈布的儿子耶曷兰十二年，犹大王约兰的儿子阿哈齐雅登极为王。
【现代本】他死后葬在大卫城的王室坟墓里。他的儿子亚哈谢继承他作王。
【KJV】And Joram slept with his fathers, and was buried with his fathers in the city of David: and Ahaziah his son reigned in his stead.
【NIV】Jehoram rested with his fathers and was buried with them in the City of David. And Ahaziah his son succeeded him as king.
【BBE】And Joram went to rest with his fathers and was put into the earth with his fathers in the town of David: and Ahaziah his son became king in his place.
【ASV】And Joram slept with his fathers, and was buried with his fathers in the city of David; and Ahaziah his son reigned in his stead.

犹大国王亚哈谢
25 【和合本】以色列王亚哈的儿子约兰十二年，犹大王约兰的儿子亚哈谢登基。
【吕振中】以色列王亚哈的儿子约兰十二年、犹大王约兰的儿子亚哈谢登极作了王。
【思高本】他即位时，年二十二岁，在耶路撒冷作王一年。他的母亲名叫阿塔里雅，是以色列王敖默黎的孙女。
【现代本】以色列王亚哈的儿子约何兰在位的第十二年，约兰的儿子亚哈谢作犹大王。
【KJV】In the twelfth year of Joram the son of Ahab king of Israel did Ahaziah the son of Jehoram king of Judah begin to reign.
【NIV】In the twelfth year of Joram son of Ahab king of Israel, Ahaziah son of Jehoram king of Judah began to reign.
【BBE】In the twelfth year that Joram, the son of Ahab, was king of Israel, Ahaziah, the son of Jehoram, king of Judah, became king;
【ASV】In the twelfth year of Joram the son of Ahab king of Israel did Ahaziah the son of Jehoram king of Judah begin to reign.
26 【和合本】他登基的时候年二十二岁，在耶路撒冷作王一年。他母亲名叫亚他利雅，是以色列王暗利的孙女。
【吕振中】亚哈谢登极的时候二十二岁；他在耶路撒冷作王有一年。他母亲名叫亚他利雅，是以色列王暗利的孙女。
【思高本】阿哈齐雅走了阿哈布的道路，行了上主视为恶的事，同阿哈布家一样，因为他是阿哈布家的女婿。
【现代本】亚哈谢二十二岁的时候作王，在耶路撒冷统治了一年。他的母亲叫亚她利雅，是亚哈王的女儿，以色列王暗利的孙女。
【KJV】Two and twenty years old was Ahaziah when he began to reign; and he reigned one year in Jerusalem. And his mother's name was Athaliah, the daughter of Omri king of Israel.
【NIV】Ahaziah was twenty-two years old when he became king, and he reigned in Jerusalem one year. His mother's name was Athaliah, a granddaughter of Omri king of Israel.
【BBE】Ahaziah was twenty-two years old when he became king, and he was ruling in Jerusalem for one year. His mother's name was Athaliah, the daughter of Omri, king of Israel.
【ASV】Two and twenty years old was Ahaziah when he began to reign; and he reigned one year in Jerusalem. And his mother's name was Athaliah the daughter of Omri king of Israel.
27 【和合本】亚哈谢效法亚哈家行耶和华眼中看为恶的事，与亚哈家一样，因为他是亚哈家的女婿。
【吕振中】亚哈谢走亚哈家所走的路，行永恒主所看为坏的事，像亚哈家一样，因为他是亚哈家的女婿。
【思高本】他同阿哈布的儿子耶曷兰往辣摩特基肋阿得去，与阿兰王哈匝耳交战。阿兰人击伤了耶曷兰，
【现代本】亚哈谢因为婚姻的关系，成了亚哈王的亲戚；他像亚哈家的人一样做了上主看为邪恶的事。
【KJV】And he walked in the way of the house of Ahab, and did evil in the sight of the LORD, as did the house of Ahab: for he was the son in law of the house of Ahab.
【NIV】He walked in the ways of the house of Ahab and did evil in the eyes of the Lord , as the house of Ahab had done, for he was related by marriage to Ahab's family.
【BBE】He went in the ways of the family of Ahab, and did evil in the eyes of the Lord as the family of Ahab did, for he was a son-in-law of the family of Ahab.
【ASV】And he walked in the way of the house of Ahab, and did that which was evil in the sight of Jehovah, as did the house of Ahab; for he was the son-in-law of the house of Ahab.
28 【和合本】他与亚哈的儿子约兰同往基列的拉末去，与亚兰王哈薛争战。亚兰人打伤了约兰，
【吕振中】他跟亚哈的儿子约兰往到基列的拉末、同亚兰王哈薛交战；亚兰人击伤了约兰。
【思高本】耶曷兰就回到依次勒耳，治疗他在辣摩特与阿兰人交战时所受的伤。犹大王约兰的儿子阿哈齐雅，由于阿哈布的儿子耶曷兰患病，就下到依次勒耳去探望他。
【现代本】亚哈谢王跟以色列的约何兰王联合起来，去攻打叙利亚王哈薛。双方军队在基列的拉末交战。约何兰受伤，
【KJV】And he went with Joram the son of Ahab to the war against Hazael king of Syria in Ramothgilead; and the Syrians wounded Joram.
【NIV】Ahaziah went with Joram son of Ahab to war against Hazael king of Aram at Ramoth Gilead. The Arameans wounded Joram;
【BBE】He went with Joram, the son of Ahab, to make war on Hazael, king of Aram, at Ramoth-gilead: and Joram was wounded by the Aramaeans.
【ASV】And he went with Joram the son of Ahab to war against Hazael king of Syria at Ramoth-gilead: and the Syrians wounded Joram.
29 【和合本】约兰王回到耶斯列，医治在拉末与亚兰王哈薛打仗的时候所受的伤。犹大王约兰的儿子亚哈谢因为亚哈的儿子约兰病了，就下到耶斯列看望他。
【吕振中】约兰王返回耶斯列去医治他在拉末跟亚兰王哈薛交战时亚兰人所给他的击伤。犹大王约兰的儿子亚哈谢因为亚哈的儿子约兰病了，就下耶斯列去看望他。
【思高本】耶曷兰就回到依次勒耳，治疗他在辣摩特与阿兰人交战时所受的伤。犹大王约兰的儿子阿哈齐雅，由于阿哈布的儿子耶曷兰患病，就下到依次勒耳去探望他。
【现代本】回到耶斯列城养伤；亚哈谢到那里去探望他。
【KJV】And king Joram went back to be healed in Jezreel of the wounds which the Syrians had given him at Ramah, when he fought against Hazael king of Syria. And Ahaziah the son of Jehoram king of Judah went down to see Joram the son of Ahab in Jezreel, because he was sick.
【NIV】so King Joram returned to Jezreel to recover from the wounds the Arameans had inflicted on him at Ramoth in his battle with Hazael king of Aram. Then Ahaziah son of Jehoram king of Judah went down to Jezreel to see Joram son of Ahab, because he had been wounded.
【BBE】So King Joram went back to Jezreel to get well from the wounds which the bowmen had given him at Ramah, when he was fighting against Hazael, king of Aram. And Ahaziah, the son of Jehoram, king of Judah, went down to see Joram, the son of Ahab, in Jezreel, because he was ill.
【ASV】And king Joram returned to be healed in Jezreel of the wounds which the Syrians had given him at Ramah, when he fought against Hazael king of Syria. And Ahaziah the son of Jehoram king of Judah went down to see Joram the son of Ahab in Jezreel, because he was sick.


第 9 章

耶户被膏为以色列王
1 【和合本】先知以利沙叫了一个先知门徒来，吩咐他说：“你束上腰，手拿这瓶膏油往基列的拉末去。
【吕振中】神言人以利沙叫了神言人的一个弟子来，对他说∶“你束上腰，手拿这瓶膏油，往基列的拉末去。
【思高本】那时，先知厄里叟叫一个先知弟子来，对他说：“你束上腰，手拿着这瓶油，往辣摩特基肋阿得去，
【现代本】那时，伊莱沙先知叫一个年轻的先知来，吩咐他：“快，你带这瓶橄榄油到基列的拉末去。
【KJV】And Elisha the prophet called one of the children of the prophets, and said unto him, Gird up thy loins, and take this box of oil in thine hand, and go to Ramothgilead:
【NIV】The prophet Elisha summoned a man from the company of the prophets and said to him, "Tuck your cloak into your belt, take this flask of oil with you and go to Ramoth Gilead.
【BBE】And Elisha the prophet sent for one of the sons of the prophets, and said to him, Make yourself ready for a journey, and take this bottle of oil in your hand, and go to Ramoth-gilead.
【ASV】And Elisha the prophet called one of the sons of the prophets, and said unto him, Gird up thy loins, and take this vial of oil in thy hand, and go to Ramoth-gilead.
2 【和合本】到了那里，要寻找宁示的孙子、约沙法的儿子耶户，使他从同僚中起来，带他进严密的屋子，
【吕振中】到了那里，你要在那里见宁示的孙子、约沙法的儿子耶户。你进去，要叫他从同僚中起来，带他进一间尽内屋，
【思高本】一到了那，就去求见尼默史的孙子约沙法特的儿子耶胡；得见后，叫他离开同僚，领踢进入一间内室，
【现代本】到了那里，你就找约沙法的儿子，宁示的孙子耶户，带他离开他的同伴，到一个没有人的房间去，
【KJV】And when thou comest thither, look out there Jehu the son of Jehoshaphat the son of Nimshi, and go in, and make him arise up from among his brethren, and carry him to an inner chamber;
【NIV】When you get there, look for Jehu son of Jehoshaphat, the son of Nimshi. Go to him, get him away from his companions and take him into an inner room.
【BBE】And when you get there, go in search of Jehu, the son of Jehoshaphat, the son of Nimshi; and go in and make him get up from among his brothers, and take him to an inner room.
【ASV】And when thou comest thither, look out there Jehu the son of Jehoshaphat the son of Nimshi, and go in, and make him arise up from among his brethren, and carry him to an inner chamber.
3 【和合本】将瓶里的膏油倒在他头上，说：‘耶和华如此说：我膏你作以色列王。’说完了，就开门逃跑，不要迟延。”
【吕振中】将这瓶膏油倒在他头上，说∶‘永恒主这么说∶我膏立你做王管理以色列。’说完了、你就开门逃跑，不可逗留。”
【思高本】将这瓶油倒在他的头上说：上主这样说：我傅你为以色列王。然后，开门逃走，不要逗留。”
【现代本】把这橄榄油倒在他头上，说：‘上主宣布，他膏立你作以色列的王。’然后你要开门，尽快地逃离那里。”
【KJV】Then take the box of oil, and pour it on his head, and say, Thus saith the LORD, I have anointed thee king over Israel. Then open the door, and flee, and tarry not.
【NIV】Then take the flask and pour the oil on his head and declare, 'This is what the Lord says: I anoint you king over Israel.' Then open the door and run; don't delay!"
【BBE】Then take the bottle and put the oil on his head, and say, The Lord says, I have put the holy oil on you to make you king over Israel. Then, opening the door, go in flight, without waiting.
【ASV】Then take the vial of oil, and pour it on his head, and say, Thus saith Jehovah, I have anointed thee king over Israel. Then open the door, and flee, and tarry not.
4 【和合本】于是那少年先知往基列的拉末去了。
【吕振中】于是那青年人、那青年神言人、往基列的拉末去。
【思高本】那青年人，即那青年先知就往辣摩特基肋阿得去了。
【现代本】于是，那年轻的先知到拉末去了。
【KJV】So the young man, even the young man the prophet, went to Ramothgilead.
【NIV】So the young man, the prophet, went to Ramoth Gilead.
【BBE】So the young prophet went to Ramoth-gilead.
【ASV】So the young man, even the young man the prophet, went to Ramoth-gilead.
5 【和合本】到了那里，看见众军长都坐着，就说：“将军哪，我有话对你说。”耶户说：“我们众人里，你要对哪一个说呢？”回答说：“将军哪，我要对你说。”
【吕振中】他去了，看见将军们正在坐着，就说∶“将军哪，我有话对你说。”耶户说∶“我们众人中、你要对哪一个说呢？”回答说∶“将军哪，我要对你说。”
【思高本】他到了那，看见众将军都在坐，青年人遂说：“将军，我有话对你说。”耶胡问说：“我们中，你要对那一个说话？”他答说：“将军，就是你。”
【现代本】他在那里发现一些军官正在开会，就说：“先生，我有话要对你说。”耶户问：“你要对哪一个说话呢？”他说：“对你。”
【KJV】And when he came, behold, the captains of the host were sitting; and he said, I have an errand to thee, O captain. And Jehu said, Unto which of all us? And he said, To thee, O captain.
【NIV】When he arrived, he found the army officers sitting together. "I have a message for you, commander," he said. "For which of us?" asked Jehu. "For you, commander," he replied.
【BBE】And when he came, he saw the captains of the army seated together; and he said, I have something to say to you, O captain. And Jehu said, To which of us? And he said, To you, O captain.
【ASV】And when he came, behold, the captains of the host were sitting; and he said, I have an errand to thee, O captain. And Jehu said, Unto which of us all? And he said, To thee, O captain.
6 【和合本】耶户就起来，进了屋子，少年人将膏油倒在他头上，对他说：“耶和华以色列的上帝如此说：‘我膏你作耶和华民以色列的王。
【吕振中】耶户就起来，进了屋子；青年人将膏油倒在他头上，对他说∶“永恒主以色列的上帝这么说∶‘我膏立你做王来管理永恒主的人民、以色列。
【思高本】耶胡站起来，进了内室，那青年人就将油倒在他头上，对他说：“上主以色列的天主这样说：我傅你为上主的人民以色列的君王。
【现代本】于是他们两人到一间内房去；那年轻的先知把橄榄油倒在耶户头上，对他说：“上主──以色列的上帝这样宣告：‘我膏立你作我以色列民的王。
【KJV】And he arose, and went into the house; and he poured the oil on his head, and said unto him, Thus saith the LORD God of Israel, I have anointed thee king over the people of the LORD, even over Israel.
【NIV】Jehu got up and went into the house. Then the prophet poured the oil on Jehu's head and declared, "This is what the Lord , the God of Israel, says: 'I anoint you king over the Lord 's people Israel.
【BBE】And he got up and went into the house; then he put the holy oil on his head and said to him, The Lord, the God of Israel, says, I have made you king over the people of the Lord, over Israel.
【ASV】And he arose, and went into the house; and he poured the oil on his head, and said unto him, Thus saith Jehovah, the God of Israel, I have anointed thee king over the people of Jehovah, even over Israel.
7 【和合本】你要击杀你主人亚哈的全家，我好在耶洗别身上伸我仆人众先知和耶和华一切仆人流血的冤。
【吕振中】你要击杀你主上亚哈的家，我好在耶洗别身上（原文∶从耶洗别的手）伸我仆人众神言人、流血的冤，也伸永恒主一切仆人流血的冤。
【思高本】你要消灭你主上阿哈布的家，使我在依则贝耳身上，为我的仆人先知和上主的一切仆人报写仇。
【现代本】你要杀死你的主人，就是亚哈的儿子，现在的王。这样，我就惩罚了耶洗碧杀害我的先知和其它仆人的罪。
【KJV】And thou shalt smite the house of Ahab thy master, that I may avenge the blood of my servants the prophets, and the blood of all the servants of the LORD, at the hand of Jezebel.
【NIV】You are to destroy the house of Ahab your master, and I will avenge the blood of my servants the prophets and the blood of all the Lord 's servants shed by Jezebel.
【BBE】You are to see that the family of Ahab your master is cut off, so that I may take from Jezebel payment for the blood of my servants the prophets, and for the blood of all the servants of the Lord.
【ASV】And thou shalt smite the house of Ahab thy master, that I may avenge the blood of my servants the prophets, and the blood of all the servants of Jehovah, at the hand of Jezebel.
8 【和合本】亚哈全家必都灭亡，凡属亚哈的男丁，无论是困住的、自由的，我必从以色列中剪除，
【吕振中】亚哈全家必都灭亡；在以色列中凡属亚哈的男丁、无论自主不自主的、我都要剪灭。
【思高本】阿哈布的全家必要丧亡；我要消灭以色列凡属于阿哈布的一切男人，无论是自由的，或不自由的。
【现代本】所有亚哈的家人和后代都得死；我要除掉他家族所有的男人，无论老少都要除尽。
【KJV】For the whole house of Ahab shall perish: and I will cut off from Ahab him that pisseth against the wall, and him that is shut up and left in Israel:
【NIV】The whole house of Ahab will perish. I will cut off from Ahab every last male in Israel-slave or free.
【BBE】For the family of Ahab will come to an end; every male of Ahab's family will be cut off, he who is shut up and he who goes free in Israel.
【ASV】For the whole house of Ahab shall perish; and I will cut off from Ahab every man-child, and him that is shut up and him that is left at large in Israel.
9 【和合本】使亚哈的家象尼八儿子耶罗波安的家，又象亚希雅儿子巴沙的家。
【吕振中】我必使亚哈的家像尼八的儿子耶罗波安的家，又像亚希雅的儿子巴沙的家。
【思高本】我要使阿哈布家像乃巴特的儿子雅洛贝罕家，又像阿希雅的儿子巴厄沙家一样；
【现代本】我要像对待以色列的耶罗波安王和巴沙王的家族那样来对待他的家族。
【KJV】And I will make the house of Ahab like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah:
【NIV】I will make the house of Ahab like the house of Jeroboam son of Nebat and like the house of Baasha son of Ahijah.
【BBE】I will make the family of Ahab like that of Jeroboam, the son of Nebat, and Baasha, the son of Ahijah.
【ASV】And I will make the house of Ahab like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah.
10 【和合本】耶洗别必在耶斯列田里被狗所吃，无人葬埋。’”说完了，少年人就开门逃跑了。
【吕振中】耶洗别呢、必在耶斯列的地段被狗所吃，没有人埋葬。”说完了，那青年人就开门逃跑。
【思高本】于依则贝耳，狗要在依次勒耳的田间吞食她，没有人来埋怨。”那青年人说完，就开门逃走了。
【现代本】没有人去埋葬耶洗碧；她的尸首要被耶斯列地方的狗吃掉。’”那年轻的先知说完这话就离开房间，逃走了。
【KJV】And the dogs shall eat Jezebel in the portion of Jezreel, and there shall be none to bury her. And he opened the door, and fled.
【NIV】As for Jezebel, dogs will devour her on the plot of ground at Jezreel, and no one will bury her.' " Then he opened the door and ran.
【BBE】And Jezebel will become food for the dogs in the heritage of Jezreel, and there will be no one to put her body into the earth. Then, opening the door, he went in flight.
【ASV】And the dogs shall eat Jezebel in the portion of Jezreel, and there shall be none to bury her. And he opened the door, and fled.
11 【和合本】耶户出来，回到他主人的臣仆那里，有一人问他说：“平安吗？这狂妄的人来见你有什么事呢？”回答说：“你们认得那人，也知道他说什么。”
【吕振中】耶户出来，到他主上的臣仆那里，有一个人问他说∶“平安么？这疯狂人来见你、是为了什么事呢？”他对他们说∶“你们认识那个人，也知道他发的唠叨。”
【思高本】耶胡出来回到他主上的臣仆那，他们问他说：“一切都好吗？那疯子来见你有什么事？”耶胡答说：“你们应认识这个人，也知道他说些什么。”
【现代本】耶户回到他同事们那里；他们问他：“没有什么事吧？那疯子要你做什么？”耶户回答：“你们知道他来做什么。”
【KJV】Then Jehu came forth to the servants of his lord: and one said unto him, Is all well? wherefore came this mad fellow to thee? And he said unto them, Ye know the man, and his communication.
【NIV】When Jehu went out to his fellow officers, one of them asked him, "Is everything all right? Why did this madman come to you?" "You know the man and the sort of things he says," Jehu replied.
【BBE】Then Jehu came out again to the servants of his lord, and one said to him, Is all well? why did this man, who is off his head, come to you? And he said to them, You have knowledge of the man and of his talk.
【ASV】Then Jehu came forth to the servants of his lord: and one said unto him, Is all well? wherefore came this mad fellow to thee? And he said unto them, Ye know the man and what his talk was.
12 【和合本】他们说：“这是假话，你据实地告诉我们。”回答说：“他如此如此对我说。他说：‘耶和华如此说：我膏你作以色列王。’”
【吕振中】他们说∶“胡说！”请告诉我们吧。”回答说∶“他这样这样地告诉我说∶‘永恒主这么说∶我膏立你做以色列王来管理以色列。’”
【思高本】他们说：“定说些胡话！请给我们说说！”耶胡遂说：“他如此如此告诉我说：上主这样说：我傅你为以色列王。”
【现代本】他们说：“我们不知道啊！你告诉我们他说什么吧！”耶户说：“他告诉我，上主这样宣告：‘我膏立你作以色列的王。’”
【KJV】And they said, It is false; tell us now. And he said, Thus and thus spake he to me, saying, Thus saith the LORD, I have anointed thee king over Israel.
【NIV】That's not true!" they said. "Tell us." Jehu said, "Here is what he told me: 'This is what the Lord says: I anoint you king over Israel.' "
【BBE】And they said, That is not true; now give us his story. Then he said, This is what he said to me: The Lord says, I have made you king over Israel.
【ASV】And they said, It is false; tell us now. And he said, Thus and thus spake he to me, saying, Thus saith Jehovah, I have anointed thee king over Israel.
13 【和合本】他们就急忙各将自己的衣服铺在上层台阶，使耶户坐在其上；他们吹角，说：“耶户作王了！”
【吕振中】他们就急忙各将自己的衣服铺在全无装饰的台阶上、在耶户脚下；又吹号角说∶“耶户作王了。”
【思高本】他们一听，急忙将自己的衣服在光台阶他的脚下，吹角喊说：“耶胡作王了！”
【现代本】耶户的同事们立刻把他们的外衣铺在台阶的上层，让耶户站在上面，然后吹号，呼喊：“耶户作王了！”
【KJV】Then they hasted, and took every man his garment, and put it under him on the top of the stairs, and blew with trumpets, saying, Jehu is king.
【NIV】They hurried and took their cloaks and spread them under him on the bare steps. Then they blew the trumpet and shouted, "Jehu is king!"
【BBE】Then straight away everyone took his robe and put it under him on the top of the steps, and, sounding the horn, they said, Jehu is king.
【ASV】Then they hasted, and took every man his garment, and put it under him on the top of the stairs, and blew the trumpet, saying, Jehu is king.

以色列王约兰被杀
14 【和合本】这样，宁示的孙子、约沙法的儿子耶户背叛约兰。先是约兰和以色列众人因为亚兰王哈薛的缘故，把守基列的拉末；
【吕振中】这样、宁示的孙子、约沙法的儿子耶户、就阴谋反叛了约兰。［先是约兰和以色列众人因为亚兰王哈薛的缘故曾经把守着基列的拉末；
【思高本】尼默史的孙子约沙法特的儿子耶胡于是背叛了耶曷兰。─那时，耶曷兰曾率领全以色列人在辣摩特基肋阿得，对抗阿兰君王哈匝耳。
【现代本】于是，耶户计划反叛约何兰王。
【KJV】So Jehu the son of Jehoshaphat the son of Nimshi conspired against Joram. (Now Joram had kept Ramothgilead, he and all Israel, because of Hazael king of Syria.
【NIV】So Jehu son of Jehoshaphat, the son of Nimshi, conspired against Joram. (Now Joram and all Israel had been defending Ramoth Gilead against Hazael king of Aram,
【BBE】So Jehu, the son of Jehoshaphat, the son of Nimshi, made designs against Joram. (Now Joram and all the army of Israel were keeping watch on Ramoth-gilead because of Hazael, king of Aram:
【ASV】So Jehu the son of Jehoshaphat the son of Nimshi conspired against Joram. (Now Joram was keeping Ramoth-gilead, he and all Israel, because of Hazael king of Syria;
15 【和合本】但约兰王回到耶斯列，医治与亚兰王哈薛打仗所受的伤。耶户说：“若合你们的意思，就不容人逃出城往耶斯列报信去。”
【吕振中】后来约兰王却返回耶斯列去医治他跟亚兰王哈薛交战时亚兰人所给他的击伤。］耶户说∶“若合你们的意思，那么就不要让人逃出城到耶斯列去报信。”
【思高本】但耶曷兰已回了依次勒耳，治疗他与阿兰王哈匝耳交战时，被阿兰人所射的创伤。─耶胡说：“如果这件事合你们的心意，那么就不要让任何人逃出城去，到依次勒耳报信。”
【现代本】那时约何兰王在耶斯列养伤，因为他在拉末战场上打叙利亚王哈薛时受伤。耶户对他的同事们说：“你们若拥护我，就不要让任何人逃出拉末去警告在耶斯列的人民。”
【KJV】But king Joram was returned to be healed in Jezreel of the wounds which the Syrians had given him, when he fought with Hazael king of Syria.) And Jehu said, If it be your minds, then let none go forth nor escape out of the city to go to tell it in Jezreel.
【NIV】but King Joram had returned to Jezreel to recover from the wounds the Arameans had inflicted on him in the battle with Hazael king of Aram.) Jehu said, "If this is the way you feel, don't let anyone slip out of the city to go and tell the news in Jezreel."
【BBE】But King Joram had gone back to Jezreel to get well from the wounds which the Aramaeans had given him when he was fighting against Hazael, king of Aram.) And Jehu said, If this is your purpose, then let no one get away and go out of the town to give news of it in Jezreel.
【ASV】but king Joram was returned to be healed in Jezreel of the wounds which the Syrians had given him, when he fought with Hazael king of Syria.) And Jehu said, If this be your mind, then let none escape and go forth out of the city, to go to tell it in Jezreel.
16 【和合本】于是耶户坐车往耶斯列去，因为约兰病卧在那里。犹大王亚哈谢已经下去看望他。
【吕振中】于是耶户坐车、往耶斯列去；因为约兰正卧病在那里。犹大王亚哈谢已经下去看望约兰。
【思高本】耶胡于是亲自驾车去了依次勒耳，因为耶曷兰正在那卧病未起；犹大王阿哈齐雅也下到那去探望他。
【现代本】于是耶户坐上他的马车，往耶斯列去了。约何兰的伤还没有好；犹大王亚哈谢到那里探望他。
【KJV】So Jehu rode in a chariot, and went to Jezreel; for Joram lay there. And Ahaziah king of Judah was come down to see Joram.
【NIV】Then he got into his chariot and rode to Jezreel, because Joram was resting there and Ahaziah king of Judah had gone down to see him.
【BBE】So Jehu got into his carriage and went to Jezreel, for Joram was ill in bed there; and Ahaziah, king of Judah, had come down to see Joram.
【ASV】So Jehu rode in a chariot, and went to Jezreel; for Joram lay there. And Ahaziah king of Judah was come down to see Joram.
17 【和合本】有一个守望的人站在耶斯列的楼上，看见耶户带着一群人来，就说：“我看见一群人。”约兰说：“打发一个骑马的去迎接他们，问说：平安不平安？”
【吕振中】在耶斯列有一个守望的人站在谯楼上，看见耶户的汹涌军队一直地来，就说∶“我看见一队汹涌的军兵。”约兰说∶“领一个骑兵，打发他去迎接他们，说∶‘平安么？’”
【思高本】站在依次勒耳堡垒上的守兵，见有耶胡的兵队来到，就喊叫说：“我看见了一大队人马！”耶曷兰下令说：“叫一个骑兵来，派他去探问他们说：都平安吗？”
【现代本】耶斯列守望台上站岗的守卫看见耶户和他的部下往这边来，就呼叫：“我看见一队人往这边来！”约何兰说：“派一个骑兵去看看他们是朋友还是敌人。”
【KJV】And there stood a watchman on the tower in Jezreel, and he spied the company of Jehu as he came, and said, I see a company. And Joram said, Take an horseman, and send to meet them, and let him say, Is it peace?
【NIV】When the lookout standing on the tower in Jezreel saw Jehu's troops approaching, he called out, "I see some troops coming." "Get a horseman," Joram ordered. "Send him to meet them and ask, 'Do you come in peace?' "
【BBE】And the watchman on the tower in Jezreel saw Jehu and his band coming, and said, I see a band of people. And Joram said, Send out a horseman to them, and let him say, Is it peace?
【ASV】Now the watchman was standing on the tower in Jezreel, and he spied the company of Jehu as he came, and said, I see a company. And Joram said, Take a horseman, and send to meet them, and let him say, Is it peace?
18 【和合本】骑马的就去迎接耶户，说：“王问说，平安不平安？”耶户说：“平安不平安与你何干？你转在我后头吧！”守望的人又说：“使者到了他们那里，却不回来。”
【吕振中】骑马的就去迎接耶户，说∶“王这么问说∶‘平安么？’”耶户说∶“平安不平安、与你何干？你转来跟着我吧！”守望人又报告说∶“使者到了他们那里，却没有回来。”
【思高本】骑兵就去迎接耶胡说：“王问：都平安吗？”耶胡答说：“平安不平安与你何干？转到我后面去！”守兵随号报告说：“使者到了他们那，却没有回来。”
【现代本】骑兵到耶户那里，对他说：“王要知道你的来意是否友善。”耶户说：“关你什么事？你转头跟在我后面吧！”守望的人报告说，派去的骑兵到了他们那里，但没有回来。
【KJV】So there went one on horseback to meet him, and said, Thus saith the king, Is it peace? And Jehu said, What hast thou to do with peace? turn thee behind me. And the watchman told, saying, The messenger came to them, but he cometh not again.
【NIV】The horseman rode off to meet Jehu and said, "This is what the king says: 'Do you come in peace?' " "What do you have to do with peace?" Jehu replied. "Fall in behind me." The lookout reported, "The messenger has reached them, but he isn't coming back."
【BBE】So a horseman went out to them and said, The king says, Is it peace? And Jehu said, What have you to do with peace? come after me. And the watchman gave them word, saying, The horseman went up to them, but has not come back.
【ASV】So there went one on horseback to meet him, and said, Thus saith the king, Is it peace? And Jehu said, What hast thou to do with peace? turn thee behind me. And the watchman told, saying, The messenger came to them, but he cometh not back.
19 【和合本】王又打发一个骑马的去。这人到了他们那里，说：“王问说，平安不平安？”耶户说：“平安不平安与你何干？你转在我后头吧！”
【吕振中】王又打发第二个骑马的去；这人到了他们那里，说∶“王这么问说∶“平安么？”耶户说∶“平安不平安、与你何干？你转来跟着我吧！”
【思高本】耶曷兰又打发第二个骑兵去，这骑兵到了他们那说：“王问：都平安吗？”耶胡答说：“平安不平安与你？了他们你，也没有回来；那驾车法很像尼默史的孙子耶胡的驾驶法，驾得很狂猛。”
【现代本】王又派另一个骑兵去。这个骑兵向耶户问同样的话。耶户又回答：“关你什么事？你转头，跟在我后面。”
【KJV】Then he sent out a second on horseback, which came to them, and said, Thus saith the king, Is it peace? And Jehu answered, What hast thou to do with peace? turn thee behind me.
【NIV】So the king sent out a second horseman. When he came to them he said, "This is what the king says: 'Do you come in peace?' " Jehu replied, "What do you have to do with peace? Fall in behind me."
【BBE】Then he sent out a second horseman, who came up to them and said, The king says, Is it peace? And Jehu said in answer, What have you to do with peace? come after me.
【ASV】Then he sent out a second on horseback, who came to them, and said, Thus saith the king, Is it peace? And Jehu answered, What hast thou to do with peace? turn thee behind me.
20 【和合本】守望的人又说：“他到了他们那里，也不回来；车赶得甚猛，象宁示的孙子耶户的赶法。”
【吕振中】守望人又报告说∶“他到了他们那里，也没有回来。那赶车的手法很像宁示的孙子耶户的赶法，赶得很凶猛。”
【思高本】耶曷兰遂即吩咐说：“套车！”人就套好他的车。以色列王耶曷兰和犹大王阿哈齐雅出来，各自上车，去迎接耶胡，在依次勒耳人纳波特的庄田那，迎上了他。
【现代本】守望的人再报告说，派出的骑兵到了他们那里，但没有回来。他又补充一句：“那队人的首领发疯似地赶车，很像耶户！”
【KJV】And the watchman told, saying, He came even unto them, and cometh not again: and the driving is like the driving of Jehu the son of Nimshi; for he driveth furiously.
【NIV】The lookout reported, "He has reached them, but he isn't coming back either. The driving is like that of Jehu son of Nimshi-he drives like a madman."
【BBE】And the watchman gave them word, saying, He went up to them and has not come back again; and the driving is like the driving of Jehu, son of Nimshi, for he is driving violently.
【ASV】And the watchman told, saying, He came even unto them, and cometh not back: and the driving is like the driving of Jehu the son of Nimshi; for he driveth furiously.
21 【和合本】约兰吩咐说：“套车！”人就给他套车。以色列王约兰和犹大王亚哈谢各坐自己的车出去迎接耶户，在耶斯列人拿伯的田那里遇见他。
【吕振中】约兰吩咐说∶“套车”；人就给他套车。以色列王约兰和犹大王亚哈谢、各坐自己的车、出去迎接耶户，就在耶斯列人拿伯那段田地遇见了他。
【思高本】耶曷兰一见耶胡就问说：“耶胡！都平安吗？”耶胡回答说：“你母亲依则贝耳的淫行和妖术那样多，还有什么平安？”
【现代本】约何兰王下令说：“预备我的马车！”马车预备好了，他就跟亚哈谢王各乘马车出去会见耶户。他们在拿伯的田里遇着了他。
【KJV】And Joram said, Make ready. And his chariot was made ready. And Joram king of Israel and Ahaziah king of Judah went out, each in his chariot, and they went out against Jehu, and met him in the portion of Naboth the Jezreelite.
【NIV】Hitch up my chariot," Joram ordered. And when it was hitched up, Joram king of Israel and Ahaziah king of Judah rode out, each in his own chariot, to meet Jehu. They met him at the plot of ground that had belonged to Naboth the Jezreelite.
【BBE】Then Joram said, Make ready. So they made his carriage ready; and Joram, king of Israel, with Ahaziah, king of Judah, went out in their carriages for the purpose of meeting Jehu; and they came face to face with him at the field of Naboth the Jezreelite.
【ASV】And Joram said, Make ready. And they made ready his chariot. And Joram king of Israel and Ahaziah king of Judah went out, each in his chariot, and they went out to meet Jehu, and found him in the portion of Naboth the Jezreelite.
22 【和合本】约兰见耶户就说：“耶户啊，平安吗？”耶户说：“你母亲耶洗别的淫行邪术这样多，焉能平安呢？”
【吕振中】约兰一见耶户、就说∶“耶户阿，平安么？”耶户说∶“什么呀？你母亲耶洗别的淫行和邪术这么多、还有平安么？”
【思高本】耶曷兰即刻转车逃走，对阿哈齐雅说：“阿喝齐雅，他反了！”
【现代本】约何兰问他：“你带来平安吗？”耶户回答：“怎么会有平安？我们国内还有你母亲耶洗碧造作的邪术和偶像，会有平安吗？”
【KJV】And it came to pass, when Joram saw Jehu, that he said, Is it peace, Jehu? And he answered, What peace, so long as the whoredoms of thy mother Jezebel and her witchcrafts are so many?
【NIV】When Joram saw Jehu he asked, "Have you come in peace, Jehu?" "How can there be peace," Jehu replied, "as long as all the idolatry and witchcraft of your mother Jezebel abound?"
【BBE】Now when Joram saw Jehu he said, Is it peace, Jehu? And he said in answer, What peace is possible while all the land is full of the disgusting sins of your mother Jezebel, and her secret arts?
【ASV】And it came to pass, when Joram saw Jehu, that he said, Is it peace, Jehu? And he answered, What peace, so long as the whoredoms of thy mother Jezebel and her witchcrafts are so many?
23 【和合本】约兰就转车逃跑，对亚哈谢说：“亚哈谢啊，反了！”
【吕振中】约兰就旋转车手而逃跑，对亚哈谢说∶“亚哈谢阿，反了！”
【思高本】耶胡用手拉弓，射中了耶曷兰两臂之间，箭从心窝穿出，耶曷兰就倒在车上。
【现代本】约何兰调转他的马车，一面逃一面叫：“亚哈谢啊，反了！”
【KJV】And Joram turned his hands, and fled, and said to Ahaziah, There is treachery, O Ahaziah.
【NIV】Joram turned about and fled, calling out to Ahaziah, "Treachery, Ahaziah!"
【BBE】Then Joram, turning his horses in flight, said to Ahaziah, Broken faith, O Ahaziah!
【ASV】And Joram turned his hands, and fled, and said to Ahaziah, There is treachery, O Ahaziah.
24 【和合本】耶户开满了弓，射中约兰的脊背，箭从心窝穿出，约兰就仆倒在车上。
【吕振中】耶户用满了手力而开弓，射中了约兰两肩膀之间；箭从心窝穿出，约兰就屈身、仆倒在车上。
【思高本】耶胡吩咐自己的侍卫彼德卡说：“将他抬起，丢在依次肋耳人纳波特的庄田！你该记得：当我你二人一起驾车跟随他父亲阿哈布时，上主即向他宣布了这个神谕：“
【现代本】耶户张开弓，使出所有的力气，一箭射中约何兰的背部，穿过他的心脏；约何兰倒在马车上死了。
【KJV】And Jehu drew a bow with his full strength, and smote Jehoram between his arms, and the arrow went out at his heart, and he sunk down in his chariot.
【NIV】Then Jehu drew his bow and shot Joram between the shoulders. The arrow pierced his heart and he slumped down in his chariot.
【BBE】Then Jehu took his bow in his hand, and with all his strength sent an arrow, wounding Joram between the arms; and the arrow came out at his heart, and he went down on his face in his carriage.
【ASV】And Jehu drew his bow with his full strength, and smote Joram between his arms; and the arrow went out at his heart, and he sunk down in his chariot.
25 【和合本】耶户对他的军长毕甲说：“你把他抛在耶斯列人拿伯的田间。你当追想，你我一同坐车跟随他父亚哈的时候，耶和华对亚哈所说的预言，
【吕振中】耶户对军官毕甲说∶“把他背起来，丢在耶斯列人拿伯的田间；你追想追想；你我一同坐车跟随他父亲亚哈的时候、永恒主怎样发出神谕针对着亚哈，说∶
【思高本】昨天我确实看见了纳波特和他儿子们的血，上主的断语；我必要在这块田地面报复你，上主的断语。所以现在，你要照上主的话，将他抬起，丢在这块田地。”
【现代本】耶户对他的助手毕甲说：“把他的尸体丢在拿伯的田里吧！记得你我曾经一起跟在约何兰王父亲亚哈后面赶车；上主对亚哈说过这样的话：
【KJV】Then said Jehu to Bidkar his captain, Take up, and cast him in the portion of the field of Naboth the Jezreelite: for remember how that, when I and thou rode together after Ahab his father, the LORD laid this burden upon him;
【NIV】Jehu said to Bidkar, his chariot officer, "Pick him up and throw him on the field that belonged to Naboth the Jezreelite. Remember how you and I were riding together in chariots behind Ahab his father when the Lord made this prophecy about him:
【BBE】Then Jehu said to Bidkar, his captain, Take him up, and put him in the field of Naboth the Jezreelite: for is not that day in your memory when you and I together on our horses were going after Ahab, his father, and the Lord put this fate on him, saying:
【ASV】Then said Jehu to Bidkar his captain, Take up, and cast him in the portion of the field of Naboth the Jezreelite; for remember how that, when I and thou rode together after Ahab his father, Jehovah laid this burden upon him:
26 【和合本】说：‘我昨日看见拿伯的血和他众子的血，我必在这块田上报应你。’这是耶和华说的，现在你要照着耶和华的话，把他抛在这田间。”
【吕振中】‘永恒主发神谕说∶“我一定在这地段报应你，正如我昨日才看见拿伯的血和他儿子们的血一样；”这是永恒主发神谕说的。’所以现在你要把他背起来，丢在这地段，照永恒主所说的。”
【思高本】犹大王阿哈齐雅见了这事，就向贝特干逃去，耶胡追赶他，吩咐说：“也将他射杀在车上！”果然，在离依贝肋罕不远的古尔山坡上，把他射伤；他逃到默基多，就死在那。
【现代本】‘我昨天看见拿伯和他的儿子们被谋杀；我一定在这同一块田里惩罚你！’所以，你把约何兰的尸体丢在拿伯的田里，好实现上主的预言。”
【KJV】Surely I have seen yesterday the blood of Naboth, and the blood of his sons, saith the LORD; and I will requite thee in this plat, saith the LORD. Now therefore take and cast him into the plat of ground, according to the word of the LORD.
【NIV】Yesterday I saw the blood of Naboth and the blood of his sons, declares the Lord , and I will surely make you pay for it on this plot of ground, declares the Lord .' Now then, pick him up and throw him on that plot, in accordance with the word of the Lord ."
【BBE】I saw the blood of Naboth and of his sons yesterday; and I will give you full payment in this field, says the Lord? So now, take him and put him in this field, as the Lord said.
【ASV】Surely I have seen yesterday the blood of Naboth, and the blood of his sons, saith Jehovah; and I will requite thee in this plat, saith Jehovah. Now therefore take and cast him into the plat of ground, according to the word of Jehovah.

犹大王亚哈谢被杀
27 【和合本】犹大王亚哈谢见这光景，就从园亭之路逃跑。耶户追赶他，说：“把这人也杀在车上。”到了靠近以伯莲的姑珥坡上击伤了他。他逃到米吉多，就死在那里。
【吕振中】犹大王亚哈谢见这光景，就沿伯哈干路向逃跑。耶户追赶他说∶“把这人也击杀”；就有人把他击伤在车上，在靠近以伯莲的姑珥之山坡上。他逃跑到米吉多，就死在那里。
【思高本】他的臣仆用车把他送到耶路撒冷，与祖先葬在达味城，他自己的坟墓。
【现代本】亚哈谢王一看见所发生的事就乘马车往伯哈干城（或译：园亭之路）逃跑。耶户在后面追；他命令手下：“把他也杀了！”于是耶户的部下在亚哈谢马车驰往姑珥的路上，靠近以伯莲地方，射伤了他。但亚哈谢仍继续往前奔驰，一直
【KJV】But when Ahaziah the king of Judah saw this, he fled by the way of the garden house. And Jehu followed after him, and said, Smite him also in the chariot. And they did so at the going up to Gur, which is by Ibleam. And he fled to Megiddo, and died there.
【NIV】When Ahaziah king of Judah saw what had happened, he fled up the road to Beth Haggan. Jehu chased him, shouting, "Kill him too!" They wounded him in his chariot on the way up to Gur near Ibleam, but he escaped to Megiddo and died there.
【BBE】Now when Ahaziah, king of Judah, saw this, he went in flight by the way of the garden house. And Jehu came after him and said, Put him to death in the same way; and they gave him a death-wound in his carriage, on the slope up to Gur, by Ibleam; and he went in flight to Megiddo, where death came to him.
【ASV】But when Ahaziah the king of Judah saw this, he fled by the way of the garden-house. And Jehu followed after him, and said, Smite him also in the chariot: and they smote him at the ascent of Gur, which is by Ibleam. And he fled to Megiddo, and died there.
28 【和合本】他的臣仆用车将他的尸首送到耶路撒冷，葬在大卫城他自己的坟墓里，与他列祖同葬。
【吕振中】他的臣仆用车将他送到耶路撒冷，把他葬在大卫城、他自己的坟墓里，和他列祖同在一处。
【思高本】阿哈齐雅登极为犹大王，是在阿哈布的儿子耶曷兰在位第十一年。
【现代本】他的臣仆用车载他的尸体回耶路撒冷，葬在大卫城的王室坟墓里。
【KJV】And his servants carried him in a chariot to Jerusalem, and buried him in his sepulchre with his fathers in the city of David.
【NIV】His servants took him by chariot to Jerusalem and buried him with his fathers in his tomb in the City of David.
【BBE】And his servants took him in a carriage to Jerusalem, and put him into the earth with his fathers in the town of David.
【ASV】And his servants carried him in a chariot to Jerusalem, and buried him in his sepulchre with his fathers in the city of David.
29 【和合本】亚哈谢登基作犹大王的时候，是在亚哈的儿子约兰第十一年。
【吕振中】亚哈谢登极作王管理犹大、是在亚哈的儿子约兰第十一年。
【思高本】当耶胡来到依次勒耳时，依则贝耳就听说了，遂画眉梳头，从窗户往外眺望，
【现代本】亚哈谢作犹大王时是以色列王亚哈的儿子约何兰在位的第十一年。
【KJV】And in the eleventh year of Joram the son of Ahab began Ahaziah to reign over Judah.
【NIV】In the eleventh year of Joram son of Ahab, Ahaziah had become king of Judah.)
【BBE】(In the eleventh year of the rule of Joram, the son of Ahab, Ahaziah became king over Judah.)
【ASV】And in the eleventh year of Joram the son of Ahab began Ahaziah to reign over Judah.

耶洗别王后被掷身亡
30 【和合本】耶户到了耶斯列；耶洗别听见就擦粉、梳头，从窗户里往外观看。
【吕振中】耶户到了耶斯列，耶洗别听见，就用颜料修眼，梳头，从窗户里眺望。
【思高本】见耶胡进城门的时候，她便问说：“弑杀主上的齐默黎，你平安吗？”
【现代本】耶户到了耶斯列。耶洗碧听到所发生的事，就梳头化妆擦眼膏，从王宫的一个窗口往街上看下去。
【KJV】And when Jehu was come to Jezreel, Jezebel heard of it; and she painted her face, and tired her head, and looked out at a window.
【NIV】Then Jehu went to Jezreel. When Jezebel heard about it, she painted her eyes, arranged her hair and looked out of a window.
【BBE】And when Jehu came to Jezreel, Jezebel had news of it; and, painting her eyes and dressing her hair with ornaments, she put her head out of the window.
【ASV】And when Jehu was come to Jezreel, Jezebel heard of it; and she painted her eyes, and attired her head, and looked out at the window.
31 【和合本】耶户进门的时候，耶洗别说：“杀主人的心利啊，平安吗？”
【吕振中】耶户进门的时候，耶洗别说∶“弑杀主上的心利阿，平安么？”
【思高本】耶胡举目看见那窗户说：“谁拥护我？谁？”有两叁个太监从窗户往下看他。
【现代本】耶户从城门进来的时候，她喊叫：“你这个心利，杀人的凶手！你会带来平安吗？”
【KJV】And as Jehu entered in at the gate, she said, Had Zimri peace, who slew his master?
【NIV】As Jehu entered the gate, she asked, "Have you come in peace, Zimri, you murderer of your master?"
【BBE】And when Jehu was coming into the town, she said, Is all well, O Zimri, taker of your master's life?
【ASV】And as Jehu entered in at the gate, she said, Is it peace, thou Zimri, thy master's murderer?
32 【和合本】耶户抬头向窗户观看，说：“谁顺从我？”有两三个太监从窗户往外看他。
【吕振中】耶户抬头看那窗户，说∶“谁拥护我？谁？”有两三个太监在眺望着他。
【思高本】耶胡说：“把她推下来！”他们便把她推下来，她的血溅在墙上和马身上；马在她身上踏过。
【现代本】耶户往上一看，叫说：“谁拥护我？”两三个宫廷官员从窗口看着他。
【KJV】And he lifted up his face to the window, and said, Who is on my side? who? And there looked out to him two or three eunuchs.
【NIV】He looked up at the window and called out, "Who is on my side? Who?" Two or three eunuchs looked down at him.
【BBE】Then, looking up to the window, he said, Who is on my side, who? and two or three unsexed servants put out their heads.
【ASV】And he lifted up his face to the window, and said, Who is on my side? who? And there looked out to him two or three eunuchs.
33 【和合本】耶户说：“把她扔下来！”他们就把她扔下来。她的血溅在墙上和马上；于是把她践踏了。
【吕振中】耶户说∶“放她堕下来。”他们就放她堕下来；她的血溅在墙上和马上；有一只马把她践踏了。
【思高本】耶胡进去，吃喝完了，吩咐说：“你们去料理那可诅咒的女人，将她埋怨，因为她究竟是君王的女儿。”
【现代本】耶户对他们说：“把她扔下来！”他们就把耶洗碧扔了下来；她的血溅在墙上和马匹身上。耶户赶马车滚过她的尸体，
【KJV】And he said, Throw her down. So they threw her down: and some of her blood was sprinkled on the wall, and on the horses: and he trode her under foot.
【NIV】Throw her down!" Jehu said. So they threw her down, and some of her blood spattered the wall and the horses as they trampled her underfoot.
【BBE】And he said, Take her and put her out of the window. So they sent her down with force, and her blood went in a shower on the wall and on the horses; and she was crushed under their feet.
【ASV】And he said, Throw her down. So they threw her down; and some of her blood was sprinkled on the wall, and on the horses: and he trod her under foot.
34 【和合本】耶户进去，吃了喝了，吩咐说：“你们把这被咒诅的妇人葬埋了，因为她是王的女儿。”
【吕振中】耶户进去，又吃又喝，说∶“你们去发落这被咒诅的妇人的事，把她埋葬好啦；因为她是王的女儿。”
【思高本】但是，当他们去埋葬她时，只找到了她的头盖、脚和手掌，
【现代本】进入王宫，吃了一餐饭。然后耶户说：“把那该受咒诅的女人拿去埋了；她到底是王的女儿。”
【KJV】And when he was come in, he did eat and drink, and said, Go, see now this cursed woman, and bury her: for she is a king's daughter.
【NIV】Jehu went in and ate and drank. "Take care of that cursed woman," he said, "and bury her, for she was a king's daughter."
【BBE】And he came in, and took food and drink; then he said, Now see to this cursed woman, and put her body into the earth, for she is a king's daughter.
【ASV】And when he was come in, he did eat and drink; and he said, See now to this cursed woman, and bury her; for she is a king's daughter.
35 【和合本】他们就去葬埋她，只寻得她的头骨和脚，并手掌。
【吕振中】但他们要去埋葬埋她时，竟找不到她的全尸，只找到头盖骨、脚和手掌。
【思高本】遂回来告诉耶胡。耶胡说：“这正应验了上主藉自己的仆人提市贝人厄里亚所说的话：在依次勒耳的庄田，狗要吞食依则贝耳的肉；
【现代本】可是，那些去埋她的人只找到她的头骨和手脚的骨头。
【KJV】And they went to bury her: but they found no more of her than the skull, and the feet, and the palms of her hands.
【NIV】But when they went out to bury her, they found nothing except her skull, her feet and her hands.
【BBE】And they went out to put her body into the earth, but nothing of her was to be seen, only the bones of her head, and her feet, and parts of her hands.
【ASV】And they went to bury her; but they found no more of her than the skull, and the feet, and the palms of her hands.
36 【和合本】他们回去告诉耶户，耶户说：“这正应验耶和华藉他仆人提斯比人以利亚所说的话，说：‘在耶斯列田间，狗必吃耶洗别的肉；
【吕振中】他们就回去告诉耶户，耶户说∶“这正是永恒主的话、他由他仆人提斯比人以利亚经手说的，说∶“在耶斯列地段、狗必吃耶洗别的肉；
【思高本】依则贝耳的首要成为依次勒耳田地的粪土，以致人不能说：这是依则贝耳。”
【现代本】他们报告耶户时，他说：“这就是上主藉着他仆人伊莱贾所说要发生的事。他说：‘狗要在耶斯列城吃耶洗碧的尸体；
【KJV】Wherefore they came again, and told him. And he said, This is the word of the LORD, which he spake by his servant Elijah the Tishbite, saying, In the portion of Jezreel shall dogs eat the flesh of Jezebel:
【NIV】They went back and told Jehu, who said, "This is the word of the Lord that he spoke through his servant Elijah the Tishbite: On the plot of ground at Jezreel dogs will devour Jezebel's flesh.
【BBE】So they came back and gave him word of it. And he said, This is what the Lord said by his servant Elijah the Tishbite, saying, In the heritage of Jezreel the flesh of Jezebel will become food for dogs;
【ASV】Wherefore they came back, and told him. And he said, This is the word of Jehovah, which he spake by his servant Elijah the Tishbite, saying, In the portion of Jezreel shall the dogs eat the flesh of Jezebel;
37 【和合本】耶洗别的尸首必在耶斯列田间如同粪土，甚至人不能说这是耶洗别。’”
【吕振中】耶洗别的尸体在耶斯列地段必像粪土在地上，甚至人不能说∶‘这是耶洗别。’”
【思高本】杀阿哈布的子孙阿哈布在撒玛黎雅尚有七十个孙子，为此，耶胡写信给撒玛黎雅城中的首领、长老和阿哈布子孙的师保，说：“
【现代本】剩下的残骸要像田里的粪便，没有人能辨认出来。’”
【KJV】And the carcase of Jezebel shall be as dung upon the face of the field in the portion of Jezreel; so that they shall not say, This is Jezebel.
【NIV】Jezebel's body will be like refuse on the ground in the plot at Jezreel, so that no one will be able to say, 'This is Jezebel.' "
【BBE】And the dead body of Jezebel will be like waste dropped on the face of the earth in the heritage of Jezreel; so that they will not be able to say, This is Jezebel.
【ASV】and the body of Jezebel shall be as dung upon the face of the field in the portion of Jezreel, so that they shall not say, This is Jezebel.


top

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


第 1 章

【本会注释】
1 从亚当到挪亚的家系。
5 雅弗的子孙后代。
8 含的子孙后代。
17 闪的子孙后代。
24 闪到亚伯拉罕的家系。
29 以实玛利的子孙后代。
32 基土拉的子孙后代。
34 亚伯拉罕通过以撒的后裔。
43 以东接续的国王。
51 以东地的族长。

从亚当到亚伯拉罕
1 【和合本】亚当生塞特；塞特生以挪士；
【吕振中】亚当，塞特，塞特，以挪士；
【思高本】亚当、舍特、厄诺士、
【现代本】亚当生塞特；塞特生以挪士；以挪士生该南；
【KJV】Adam, Sheth, Enosh,
【NIV】Adam, Seth, Enosh,
【BBE】Adam, Seth, Enosh;
【ASV】Adam, Seth, Enosh,
【本会注释】
    亚当，塞特，以挪士。历代志从一开始就突然起步于以一系列的人名，其中第一个人名是亚当。尽管没有明确地描述陈列这一系列名单的目的，但是其动机无庸置疑地从以色列和犹大的衰败开始，以及被巴比伦人驱逐和被掳之后的恢复，乃是追索上帝百姓的历史。从亚当开始到挪亚的十代人，使用了1-4节。使用的名字相同于创5章，只是在英文上，相同名字在拼写上有所区别。按照希伯来语的拼法，都是相同一致的。然而，其他被记叙的内容则相当有简略，使用了最大可能之限度的简短句。
2 【和合本】以挪士生该南；该南生玛勒列；玛勒列生雅列；
【吕振中】该南，玛勒列，玛勒列，雅列；
【思高本】刻南、玛拉肋耳、耶勒得、
【现代本】该南生玛勒列；玛勒列生雅列；
【KJV】Kenan, Mahalaleel, Jered,
【NIV】Kenan, Mahalalel, Jared,
【BBE】Kenan, Mahalalel, Jared,
【ASV】Kenan, Mahalalel, Jared,
3 【和合本】雅列生以诺；以诺生玛土撒拉；玛土撒拉生拉麦；
【吕振中】以诺，玛土撒拉，拉麦；
【思高本】哈诺客、默突舍拉、
【现代本】雅列生以诺；以诺生玛土撒拉；玛土撒拉生拉麦；
【KJV】Henoch, Methuselah, Lamech,
【NIV】Enoch, Methuselah, Lamech, Noah.
【BBE】Enoch, Methuselah, Lamech;
【ASV】Enoch, Methuselah, Lamech,
4 【和合本】拉麦生挪亚；挪亚生闪、含、雅弗。
【吕振中】挪亚，闪，含，雅弗。
【思高本】诺厄、闪、含和耶斐特。
【现代本】拉麦生挪亚；挪亚生了三个儿子──闪、含、雅弗。
【KJV】Noah, Shem, Ham, and Japheth.
【NIV】The sons of Noah: Shem, Ham and Japheth. The Japhethites
【BBE】Noah, Shem, Ham, and Japheth.
【ASV】Noah, Shem, Ham, and Japheth.
5 【和合本】雅弗的儿子是歌篾、玛各、玛代、雅完、土巴、米设、提拉。
【吕振中】雅弗的子孙是歌篾、玛各、玛代、雅完、土巴、米设、提拉。
【思高本】耶斐特的子孙：哥默尔、玛哥格、玛待、雅汪、突巴耳、默舍客和提辣斯。
【现代本】雅弗的后代有歌篾人、玛各人、玛代人、雅完人、土巴人、米设人、提拉人。
【KJV】The sons of Japheth; Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras.
【NIV】The sons of Japheth: Gomer, Magog, Madai, Javan, Tubal, Meshech and Tiras.
【BBE】The sons of Japheth: Gomer and Magog and Madai and Javan and Tubal and Meshech and Tiras.
【ASV】The sons of Japheth: Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras.
【本会注释】
    雅弗的儿孙后代。第5-23节是创10章宗谱材料的简缩。其内容被压缩到更狭窄的限度，主要删除了开头和结尾，省略了对于巴别伦之宁录王国的论述，以及省略了闪族人和含族人所扩散的国家（见创10:5,8-12,18-20）。
    歌篾。见对创10:2；结38:6节的注释。歌篾的后裔可以等同于希腊人所知晓的森美里人，他们依据荷马人的描述（《奥德赛》xi.12-19［译者注：古希腊史诗］）乃是居住在遥远的北方；也在《希罗多德》里（iv.11-13）被提及，如同曾经被西古提人驱逐过的如今生活在南部俄罗斯的早期居住者。森美里人开创过他们的路到小亚细亚，并且曾经威胁了亚述帝国，但是被以撒哈顿挫败。在亚述巴尼帕的书里，路德王（吕底亚）谷革（吉格斯）战败了曾经困扰他的领土的森美里人，但是后来被森美里人倾覆。Gyges的曾孙，亚吕亚提斯，先前与玛代人希阿克萨里进行征战，后来将森美里人赶出了亚细亚（《希罗多德》I.15,16）。
    玛各。另见对创10:2节的注释。来自北方的民族祖先（结38:15）。约瑟夫把玛各人等同于西古提人（《上古史》I.6.1）。另见第六卷，第704,705页。
    玛代。玛代人的祖先（见对创10:2节的注释）。
    雅完。爱奥尼亚人或者希腊人的祖先（见对创10:2节的注释；另见赛66:19；结27:13；比较但8:21；10:20；11:2；亚9:13）。
    土巴、米设。另见对创10:2节的注释。这两个名称另外在创10:2；结27:13；32:26；38:2,3；39:1节列被共同使用。与土巴人共同被提及的人有他施人、普勒人、路德人和雅完人（赛66:19）。土巴人于他施人、雅完人和米设人列在一起（结27:12,13），与推罗人做生意。土巴人和米设人最有可能等同于行在亚述的碑铭上刻写的名称Tabal 和Mushki，也等同于《希罗多德》（iii.94；vii.78）的Moschoi（Moshians）和Tibarenoi。
    提拉。另见对创10:2节的注释。可能是土尔沙人人的祖先，他们占据了爱琴海沿岸（《希罗多德》 I.57,94）。
6 【和合本】歌篾的儿子是亚实基拿、低法（在创世记十章三节作利法）、陀迦玛。
【吕振中】歌篾的子孙是亚实基拿、低法（在创10:3是利法）、陀迦玛。
【思高本】哥默尔的子孙：阿市革纳次、黎法特和托加尔玛。
【现代本】歌篾的后代有亚实基拿人、利法人、陀迦玛人。
【KJV】And the sons of Gomer; Ashchenaz, and Riphath, and Togarmah.
【NIV】The sons of Gomer: Ashkenaz, Riphath and Togarmah.
【BBE】And the sons of Gomer: Ashkenaz and Diphath and Togarmah.
【ASV】And the sons of Gomer: Ashkenaz, and Diphath, and Togarmah.
【本会注释】
    亚实基拿。另见对创10:3节的注释。这是指曾居住在乌尔米亚湖东南地带的人（见对耶51:27节的注释）。
7 【和合本】雅完的儿子是以利沙、他施、基提、多单（有作罗单的）。
【吕振中】雅完的子孙是以利沙、他施、基提、罗单人。
【思高本】雅汪的子孙：厄里沙、塔尔史士、基廷和多丹。
【现代本】雅完的后代有伊莱沙人、西班牙人、塞浦路斯人、罗德人。
【KJV】And the sons of Javan; Elishah, and Tarshish, Kittim, and Dodanim.
【NIV】The sons of Javan: Elishah, Tarshish, the Kittim and the Rodanim. The Hamites
【BBE】And the sons of Javan: Elishah and Tarshish, Kittim and Rodanim.
【ASV】And the sons of Javan: Elishah, and Tarshish, Kittim, and Rodanim.
【本会注释】
    以利沙。另见对创10:4节的注释。“海岛人”或海边人的祖先（可能是西西里、南意大利，或撒丁岛）；他们在与推罗人做生意时提供了兰色和紫红色染料（结27:7）。其原料是某种甲壳类水生物。
    他施。在西班牙语中，这个名称现在普遍认同于Tartessus（见对创10:4节的注释；代上7:10；诗48:7；赛2:16；23:1,14；60:9；66:19；耶10:9；结27:12,25；拿1:3）。
    基提。可能是居比路岛（见对创10:4节的注释；另见民24:24；结27:6）。
    多单。更有可能是，“罗得”（见对创10:4节的注释）。可能指居住在罗得岛上的罗得的后代。
    古实。古实人居住在努比亚，现在是苏丹的一部分，古代被称之为古实［译者注：圣经中又称埃提阿伯，另称埃塞俄比亚］（见对创10:6节的注释）。
    麦西。这是用希伯来语名称称呼埃及的土地或人（见对创10:6节的注释）。
    弗。可能是相同于蓬特地带的居住人（见对创10:6节的注释；比较耶46:9；结27:10；30:5；38:5；鸿3:9）。
    迦南。见对创10:6节的注释。有许多证据涉及到迦南人和埃及人之间的联系。
8 【和合本】含的儿子是古实、麦西、弗、迦南。
【吕振中】含的子孙是古实、埃及、弗、迦南。
【思高本】含的子孙：雇士、米兹辣殷、普特和客纳罕。
【现代本】含的后代有古实人、埃及人、利比亚人、迦南人。
【KJV】The sons of Ham; Cush, and Mizraim, Put, and Canaan.
【NIV】The sons of Ham: Cush, Mizraim, Put and Canaan.
【BBE】The sons of Ham: Cush and Egypt, Put and Canaan.
【ASV】The sons of Ham: Cush, and Mizraim, Put, and Canaan.
9 【和合本】古实的儿子是西巴、哈腓拉、撒弗他、拉玛、撒弗提迦。拉玛的儿子是示巴、底但。
【吕振中】古实的子孙是西巴、哈腓拉、撒弗他、拉玛、撒弗提迦。拉玛的子孙是示巴、底但。
【思高本】雇士的子孙；色巴、哈威拉、撒贝达、辣阿玛和撒贝特加。辣阿玛的子孙：舍巴和德丹　。
【现代本】古实的后代有西巴人、哈腓拉人、撒弗他人、拉玛人、撒弗提迦人。拉玛的后代有示巴人、底但人。
【KJV】And the sons of Cush; Seba, and Havilah, and Sabta, and Raamah, and Sabtecha. And the sons of Raamah; Sheba, and Dedan.
【NIV】The sons of Cush: Seba, Havilah, Sabta, Raamah and Sabteca. The sons of Raamah: Sheba and Dedan.
【BBE】And the sons of Cush: Seba and Havilah and Sabta and Raama and Sabteca. And the sons of Raamah: Sheba and Dedan.
【ASV】And the sons of Cush: Seba, and Havilah, and Sabta, and Raama, and Sabteca. And the sons of Raamah: Sheba, and Dedan.
【本会注释】
    古实的儿子。他们在阿拉伯西南（见对创10:7节的注释）。
10 【和合本】古实生宁录；他为世上英雄之首。
【吕振中】古实又生宁录，宁录是地上最早的英雄。
【思高本】雇士生尼默洛得；他是世界上第一个强人。
【现代本】（古实有一个儿子名叫宁录；他是历史上第一个强人。）
【KJV】And Cush begat Nimrod: he began to be mighty upon the earth.
【NIV】Cush was the father of Nimrod, who grew to be a mighty warrior on earth.
【BBE】And Cush was the father of Nimrod: he was the first to be a great man in the earth.
【ASV】And Cush begat Nimrod; he began to be a mighty one in the earth.
【本会注释】
    古实生宁录。在弥5:6节里陈述亚述地等同于“宁录地”。美索不达米亚的原居住者可能就是一种含族人部族（见对创10:8-11节的注释）。
11 【和合本】麦西生路低人、亚拿米人、利哈比人、拿弗土希人、
【吕振中】埃及生路低人（或译∶路比人）、亚拿米人、利哈比人、拿弗土希人、
【思高本】米兹辣殷生路丁人、阿纳明人、肋哈宾人、纳斐突歆人、
【现代本】埃及的后代有路低人、亚拿米人、利哈比人、拿弗土希人、
【KJV】And Mizraim begat Ludim, and Anamim, and Lehabim, and Naphtuhim,
【NIV】Mizraim was the father of the Ludites, Anamites, Lehabites, Naphtuhites,
【BBE】And Egypt was the father of the Ludim and the Anamim and the Lehabim and the Naphtuhim
【ASV】And Mizraim begat Ludim, and Anamim, and Lehabim, and Naphtuhim,
【本会注释】
    路低人。这群人，与埃及人相关（见耶46:9；结30:5），可能就是路德王国（吕底亚）人（见对创10:13节的注释）。
12 【和合本】帕斯鲁细人、迦斯路希人、迦斐托人；从迦斐托出来的有非利士人。
【吕振中】帕斯鲁细人、迦斯路希人、和迦斐托人；从迦斐托人出的有非利士人。
【思高本】帕特洛斯人、加斯路人和加非托尔人，即培肋舍特的祖先。
【现代本】帕斯鲁细人、迦斯路希人、克里特人、（非利士人是这一族的后代）。
【KJV】And Pathrusim, and Casluhim, (of whom came the Philistines,) and Caphthorim.
【NIV】Pathrusites, Casluhites (from whom the Philistines came) and Caphtorites.
【BBE】And the Pathrusim and the Casluhim and the Caphtorim (from whom came the Philistines).
【ASV】and Pathrusim, and Casluhim (from whence came the Philistines), and Caphtorim.
【本会注释】
    帕斯鲁细人。可能是居住在巴忒罗，或者埃及上部地带的人（见对创10:14节的注释；比较赛11:11；耶44:1；结29:14；30:14）。
    迦斯路希人。另见对创10:14节的注释。这是一群来自迦斐托的人（申2:23），他们通常被等同于革哩底人。也有人以为后半句里的“有非利士人”可能是用错了地方，并且基本上可能多此一举，因为迦斐托被重复提及是非利士人从古时的故乡（耶47:4；摩9:7；另见卷二，第34页）。
13 【和合本】迦南生长子西顿，又生赫
【吕振中】迦南生他的长子西顿，又生赫、
【思高本】克纳罕生长子漆冬，次为赫特、
【现代本】迦南的后代有西顿人（西顿是长子）、赫人。
【KJV】And Canaan begat Zidon his firstborn, and Heth,
【NIV】Canaan was the father of Sidon his firstborn, and of the Hittites,
【BBE】And Canaan was the father of Zidon, his oldest son, and Heth,
【ASV】And Canaan begat Sidon his first-born, and Heth,
【本会注释】
    长子西顿。另见对创10:15节的注释。西顿原先是一个腓尼基出名的城市。即使在推罗时期，也变得更加有名，腓尼基人依然被称呼为西顿人（申3:9；书13:6；王上11:5；16:31）。
    赫。赫人之父［译者注：词典里是“赫梯人”］（见对创10:15节的注释；另见卷二，第129,137页；卷二，第30-33页）。
14 【和合本】和耶布斯人、亚摩利人、革迦撒人、
【吕振中】和耶布斯人、亚摩利人、革迦撒人、
【思高本】耶步斯人、阿摩黎人、基尔加史人、
【现代本】迦南也是耶布斯人、亚摩利人、革迦撒人、
【KJV】The Jebusite also, and the Amorite, and the Girgashite,
【NIV】Jebusites, Amorites, Girgashites,
【BBE】And the Jebusite and the Amorite and the Girgashite,
【ASV】and the Jebusite, and the Amorite, and the Girgashite,
【本会注释】
    耶布斯人。居住于耶布斯，或者耶路撒冷的人（代上11:4,5；见对创10:16节的注释；另见卷二，第37页）。
    亚摩利人。另见创10:16节。这一群人居住在约旦河以东的山区（民21:13；申1:4；士11:19-22），以及在约旦河以西的山区（创14:7,13；书10:5；士1:34,35）。
15 【和合本】希未人、亚基人、西尼人、
【吕振中】希未人、亚基人、西尼人、
【思高本】希威人、阿尔克人、息尼人、
【现代本】希未人、亚基人、西尼人、
【KJV】And the Hivite, and the Arkite, and the Sinite,
【NIV】Hivites, Arkites, Sinites,
【BBE】And the Hivite and the Arkite and the Sinite,
【ASV】and the Hivite, and the Arkite, and the Sinite,
【本会注释】
    希未人。这一群人居住在黎巴嫩的斜坡地带（书11:3；士3:3），以及在基遍和示剑（书9:7；创34:2）。从圣经之外的资料里得不到确认，但是有些人以为他们可能是何利人或者是胡里安人（见对书9:3节的注释）。
    亚基人，西尼人。腓尼基人城市里的两种居住者（见对创10:17节的注释）。
16 【和合本】亚瓦底人、洗玛利人，并哈马人。
【吕振中】亚瓦底人、洗玛利人、哈马人。
【思高本】阿尔瓦得人、责玛黎人和哈玛特人。
【现代本】亚瓦底人、洗玛利人，和哈马人的祖先。
【KJV】And the Arvadite, and the Zemarite, and the Hamathite.
【NIV】Arvadites, Zemarites and Hamathites. The Semites
【BBE】And the Arvadite and the Zemarite and the Hamathite.
【ASV】and the Arvadite, and the Zemarite, and the Hamathite.
【本会注释】
    亚瓦底人。亚瓦底的隔离腓尼基人海岸线的一个岛（见对创10:18节的注释）。
    洗玛利人。Simarra 人，可能是腓尼基海岸的一座小镇，尚未被确认（见对创10:18节的注释）。
    哈马人。欧朗提斯河上了一座重要城市（见对创10:18节的注释；另见卷二，第70页）。
17 【和合本】闪的儿子是以拦、亚述、亚法撒、路德、亚兰、乌斯、户勒、基帖、米设（在创世记十章二十三节作玛施）。
【吕振中】闪的子孙是以拦、亚述、亚法撒、路德、亚兰；亚兰的子孙是乌斯、户勒、基帖、米设（在创10:23是玛施）。
【思高本】闪的子孙：厄蓝、亚述、阿帕革沙得、路得、阿兰。阿兰的子孙：伍兹胡耳、革特尔和默舍客。
【现代本】闪的后代有以拦人、亚述人、亚法撒人、路德人、亚兰人、乌斯人、户勒人、基帖人、玛施人。
【KJV】The sons of Shem; Elam, and Asshur, and Arphaxad, and Lud, and Aram, and Uz, and Hul, and Gether, and Meshech.
【NIV】The sons of Shem: Elam, Asshur, Arphaxad, Lud and Aram. The sons of Aram : Uz, Hul, Gether and Meshech.
【BBE】The sons of Shem: Elam and Asshur and Arpachshad and Lud and Aram and Uz and Hul and Gether and Meshech.
【ASV】The sons of Shem: Elam, and Asshur, and Arpachshad, and Lud, and Aram, and Uz, and Hul, and Gether, and Meshech.
【本会注释】
    闪的儿子。在闪的后裔当中里列出了一些重要的国家。
    以拦。这是一个出名的国家，在巴比伦王国之东的山区（见对创10:22节的注释）。其首都，苏沙（书珊城），在以斯帖时代是波斯帝国的首都之一（见对斯1:2节的注释）。
    亚述。亚述（见对创10:22节的注释）。
    亚法撒。亚伯拉罕的祖先（第24-27节）。亚伯拉罕所占据的准确地带尚未确知，但是可能就是亚拉帕基提斯国（见对创10:22节的注释）。
    路德。美索不达米亚的内地（见对创10:22节的注释）。
    亚兰。亚兰人，有时被称呼为亚兰［叙利亚］人。他们是一种非常重要的民族，其语言在西亚后来使用得非常广泛（赛36:11），不仅在商业上，也在外交上（另见对创10:22节的注释；见卷二，第29,30页；卷二，第70,71页；卷三，第79-83页）。
    乌斯。见代上1:42；创36:28；伯1:1；耶25:20；哀4:21节。其地带尚未确知（见对创10:23节的注释）。约伯的居住地就是乌斯（伯1:1）。
    米设。或在玛施（创10:23）。
    亚法撒生沙拉。第18-23节，几乎与创10:24-29节字字相同。在亚法撒和沙拉之间，希腊语七十士圣经译本里的创10:24；11:12,13节增加了该南。这个名称在眼下希伯来语圣经创世记里找不到，但是在路加福音里基督宗谱中有其名（路3:36）。
    迄今为止，列出了“雅弗的儿子”十四个，“含的儿子”三十个，“闪的儿子”二十六个，在这一序列里总共有七十人。
18 【和合本】亚法撒生沙拉；沙拉生希伯。
【吕振中】亚法撒生沙拉，沙拉生希伯。
【思高本】阿帕革沙得生舍特，舍特生厄贝尔。
【现代本】亚法撒生色拉；色拉生希伯。
【KJV】And Arphaxad begat Shelah, and Shelah begat Eber.
【NIV】Arphaxad was the father of Shelah, and Shelah the father of Eber.
【BBE】And Arpachshad was the father of Shelah, and Shelah was the father of Eber.
【ASV】And Arpachshad begat Shelah, and Shelah begat Eber.
19 【和合本】希伯生了两个儿子：一个名叫法勒（就是分的意思），因为那时人就分地居住；法勒的兄弟名叫约坍。
【吕振中】希伯生了两个儿子∶一个名叫法勒，因为当他的日子地就分界；法勒的兄弟名叫约坍。
【思高本】厄贝尔生了两个儿子：长子名叫培肋格，因为在他的时代，世界分裂了；他的兄弟明叫约刻堂。
【现代本】希伯有两个儿子：一个名叫法勒（这名字的发音跟希伯来语的分散相近），因为在他的时代人类分散全球；另一个名叫约坍。
【KJV】And unto Eber were born two sons: the name of the one was Peleg; because in his days the earth was divided: and his brother's name was Joktan.
【NIV】Two sons were born to Eber: One was named Peleg, because in his time the earth was divided; his brother was named Joktan.
【BBE】And Eber had two sons: the name of the one was Peleg, because in his days a division was made of the earth; and his brother's name was Joktan.
【ASV】And unto Eber were born two sons: the name of the one was Peleg; for in his days the earth was divided; and his brother's name was Joktan.
20 【和合本】约坍生亚摩答、沙列、哈萨玛非、耶拉、
【吕振中】约坍生亚摩答、沙列、哈萨玛非、耶拉、
【思高本】约刻堂生阿耳摩达得、舍肋夫、哈匝玛委特、耶辣、
【现代本】约坍的后代有亚摩答人、沙列人、哈萨玛非人、耶拉人、
【KJV】And Joktan begat Almodad, and Sheleph, and Hazarmaveth, and Jerah,
【NIV】Joktan was the father of Almodad, Sheleph, Hazarmaveth, Jerah,
【BBE】And Joktan was the father of Almodad and Sheleph and Hazarmaveth and Jerah
【ASV】And Joktan begat Almodad, and Sheleph, and Hazarmaveth, and Jerah,
21 【和合本】哈多兰、乌萨、德拉、
【吕振中】哈多兰、乌萨、德拉、
【思高本】哈多兰、乌匝耳、狄刻拉、
【现代本】哈多兰人、乌萨人、德拉人、
【KJV】Hadoram also, and Uzal, and Diklah,
【NIV】Hadoram, Uzal, Diklah,
【BBE】And Hadoram and Uzal and Diklah
【ASV】and Hadoram, and Uzal, and Diklah,
22 【和合本】以巴录、亚比玛利、示巴、
【吕振中】以巴录（在创10:28是俄巴路）、亚比玛利、示巴、
【思高本】厄巴耳、阿彼玛耳、舍巴、
【现代本】俄巴路人、亚比玛利人、示巴人、
【KJV】And Ebal, and Abimael, and Sheba,
【NIV】Obal, Abimael, Sheba,
【BBE】And Ebal and Abimael and Sheba
【ASV】and Ebal, and Abimael, and Sheba,
23 【和合本】阿斐、哈腓拉、约巴。这都是约坍的儿子。
【吕振中】阿斐、哈腓拉、约巴∶这些人都是约坍的子孙。
【思高本】敖非尔、哈威拉和约巴布：这些人都是约刻堂的子孙。
【现代本】阿斐人、哈腓拉人、约巴人。
【KJV】And Ophir, and Havilah, and Jobab. All these were the sons of Joktan.
【NIV】Ophir, Havilah and Jobab. All these were sons of Joktan.
【BBE】And Ophir and Havilah and Jobab. All these were the sons of Joktan.
【ASV】and Ophir, and Havilah, and Jobab. All these were the sons of Joktan.
24 【和合本】闪生亚法撒；亚法撒生沙拉；
【吕振中】闪，亚法撒，沙拉；
【思高本】闪阿帕革沙得、舍拉、
【现代本】从闪到亚伯兰的世系如下：闪、亚法撒、色拉、
【KJV】Shem, Arphaxad, Shelah,
【NIV】Shem, Arphaxad, Shelah,
【BBE】Shem, Arpachshad, Shelah,
【ASV】Shem, Arpachshad, Shelah,
【本会注释】
    闪，亚法撒，沙拉。在第24-27节里，把创11:10-26节的宗谱浓缩成简短的句子。在第28-42节，有第二个序列的宗族，从亚伯拉罕开始延伸到以实玛利、基土拉的儿子们和以撒。在先前的序列里，雅弗和含的儿子们被列在闪的后裔列出之前。那么现在，先列出以实玛利和基土拉的儿子们，然后列出了以撒的儿子们。至于以撒的儿子们，在以色列之前先列出了以扫，因为历代志作者要将以色列推向自己所描写中的顶点。
25 【和合本】沙拉生希伯；希伯生法勒；法勒生拉吴；
【吕振中】希伯，法勒，拉吴；
【思高本】厄贝尔、培肋格、勒伍、
【现代本】希伯、法勒、拉吴、
【KJV】Eber, Peleg, Reu,
【NIV】Eber, Peleg, Reu,
【BBE】Eber, Peleg, Reu,
【ASV】Eber, Peleg, Reu,
26 【和合本】拉吴生西鹿；西鹿生拿鹤；拿鹤生他拉；
【吕振中】西鹿，拿鹤，他拉；
【思高本】色鲁格、纳曷尔、特辣黑、
【现代本】西鹿、拿鹤、他拉、
【KJV】Serug, Nahor, Terah,
【NIV】Serug, Nahor, Terah
【BBE】Serug, Nahor, Terah,
【ASV】Serug, Nahor, Terah,
27 【和合本】他拉生亚伯兰，亚伯兰就是亚伯拉罕。
【吕振中】亚伯兰，亚伯兰就是亚伯拉罕。
【思高本】亚巴郎即亚贝辣罕。
【现代本】亚伯兰（又名亚伯拉罕）。
【KJV】Abram; the same is Abraham.
【NIV】and Abram (that is, Abraham).
【BBE】Abram (that is Abraham).
【ASV】Abram (the same is Abraham).

以实玛利的后裔
28 【和合本】亚伯拉罕的儿子是以撒、以实玛利。
【吕振中】亚伯拉罕的儿子是以撒、以实玛利。
【思高本】亚巴郎的儿子是依撒格和依市玛耳。
【现代本】亚伯拉罕有两个儿子──以撒和以实玛利。
【KJV】The sons of Abraham; Isaac, and Ishmael.
【NIV】The sons of Abraham: Isaac and Ishmael. Descendants of Hagar
【BBE】The sons of Abraham: Isaac and Ishmael.
【ASV】The sons of Abraham: Isaac, and Ishmael.
29 【和合本】以实玛利的儿子记在下面：以实玛利的长子是尼拜约，其次是基达、押德别、米比衫、
【吕振中】以下这些人是他们的后代∶以实玛利的长子是尼拜约；其余的儿子是基达、押德别、米比衫、
【思高本】以下是他们的后裔：依市玛耳的长子是乃巴约特，次为刻达尔、阿德贝米、米贝散、
【现代本】以实玛利的儿子是以下十二部族的酋长：尼拜约（以实玛利的长子）、基达、亚德别、米比衫、
【KJV】These are their generations: The firstborn of Ishmael, Nebaioth; then Kedar, and Adbeel, and Mibsam,
【NIV】These were their descendants: Nebaioth the firstborn of Ishmael, Kedar, Adbeel, Mibsam,
【BBE】These are their generations: the oldest son of Ishmael, Nebaioth; then Kedar and Adbeel and Mibsam,
【ASV】These are their generations: the first-born of Ishmael, Nebaioth; then Kedar, and Adbeel, and Mibsam,
【本会注释】
    尼拜约。见创25:13；28:9；36:3；赛60:7节。
    基达。见创25:13；赛21:16；42:11；60:7；耶2:10；49:28；结27:21节。可能是在亚述巴尼帕碑铭里提及的基德利宗族，居住在以东的东部地带。
    押德别。可能是埃及边境附近的一个宗族（见对创25:13节的注释）。
30 【和合本】米施玛、度玛、玛撒、哈达、提玛、
【吕振中】米施玛、度玛、玛撒、哈达、提玛、
【思高本】米市玛、杜玛、玛萨、哈达得、特玛、
【现代本】米施玛、度玛、玛撒、哈达、提玛、
【KJV】Mishma, and Dumah, Massa, Hadad, and Tema,
【NIV】Mishma, Dumah, Massa, Hadad, Tema,
【BBE】Mishma and Dumah, Massa, Hadad and Tema,
【ASV】Mishma, and Dumah, Massa, Hadad, and Tema,
【本会注释】
    哈达。或者是哈大（创25:15）。哈达可能正确（见王上11:14）。
31 【和合本】伊突、拿非施、基底玛。这都是以实玛利的儿子。
【吕振中】伊突、拿非施、基底玛∶这些人是以实玛利的儿子。
【思高本】耶突尔、纳菲士和刻德玛：以上是依市玛耳的儿子。
【现代本】伊突、拿非施、基底玛。
【KJV】Jetur, Naphish, and Kedemah. These are the sons of Ishmael.
【NIV】Jetur, Naphish and Kedemah. These were the sons of Ishmael. Descendants of Keturah
【BBE】Jetur, Naphish, and Kedemah. These are the sons of Ishmael.
【ASV】Jetur, Naphish, and Kedemah. These are the sons of Ishmael.
32 【和合本】亚伯拉罕的妾基土拉所生的儿子，就是心兰、约珊、米但、米甸、伊施巴、书亚。约珊的儿子是示巴、底但。
【吕振中】亚伯拉罕的妾基土拉的儿子如下∶她生了心兰、约珊、米但、米甸、伊施巴、书亚。约珊的儿子是示巴和底但。
【思高本】亚巴郎的妾刻突辣所生的儿子：齐默郎、约刻商、默丹、米德杨、依市巴克和叔哈；约刻商的儿子：舍巴和德丹。
【现代本】亚伯拉罕的妾基土拉为他生了六个儿子──心兰、约珊、米但、米甸、伊施巴、书亚。约珊有两个儿子──示巴和底但。
【KJV】Now the sons of Keturah, Abraham's concubine: she bare Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah. And the sons of Jokshan; Sheba, and Dedan.
【NIV】The sons born to Keturah, Abraham's concubine: Zimran, Jokshan, Medan, Midian, Ishbak and Shuah. The sons of Jokshan: Sheba and Dedan.
【BBE】And the sons of Keturah, Abraham's servant-wife: she was the mother of Zimran and Jokshan and Medan and Midian and Ishbak and Shuah. And the sons of Jokshan: Sheba and Dedan.
【ASV】And the sons of Keturah, Abraham's concubine: she bare Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah. And the sons of Jokshan: Sheba, and Dedan.
【本会注释】
    亚伯拉罕的妾基土拉。在创25:1里，基土拉被称呼为亚伯拉罕的“妻”，这个论述不与创25:6节和这里所涉及的基土拉和谐。在古时，妾并非是非法同居者，只不过是属于二等级别的妻子。
    米甸。见对创25:2节的注释。
    底但。创25:3节里增加有亚书利族、利都是族、利乌米族，他们是底但的后裔。
33 【和合本】米甸的儿子是以法、以弗、哈诺、亚比大、以勒大。这都是基土拉的子孙。
【吕振中】米甸的儿子是以法、以弗、哈诺、亚比大、以勒大∶这些人都是基土拉的子孙。
【思高本】米德杨的儿子：厄法、厄斐尔、哈诺客、阿彼达和厄耳达阿：以上都是刻突辣的子孙。
【现代本】米甸有五个儿子──以法、以弗、以诺、亚比大、以勒大。
【KJV】And the sons of Midian; Ephah, and Epher, and Henoch, and Abida, and Eldaah. All these are the sons of Keturah.
【NIV】The sons of Midian: Ephah, Epher, Hanoch, Abida and Eldaah. All these were descendants of Keturah. Descendants of Sarah
【BBE】And the sons of Midian: Ephah and Epher and Hanoch and Abida and Eldaah. All these were the sons of Keturah.
【ASV】And the sons of Midian: Ephah, and Epher, and Hanoch, and Abida, and Eldaah. All these were the sons of Keturah.

以扫的后裔
34 【和合本】亚伯拉罕生以撒；以撒的儿子是以扫和以色列。
【吕振中】亚伯拉罕生以撒。以撒的儿子是以扫和以色列。
【思高本】亚巴郎生依撒格；依撒格生厄撒乌和以色列。
【现代本】亚伯拉罕的儿子以撒有两个儿子──以扫和雅各。
【KJV】And Abraham begat Isaac. The sons of Isaac; Esau and Israel.
【NIV】Abraham was the father of Isaac. The sons of Isaac: Esau and Israel.
【BBE】And Abraham was the father of Isaac. The sons of Isaac: Esau and Israel.
【ASV】And Abraham begat Isaac. The sons of Isaac: Esau, and Israel.
35 【和合本】以扫的儿子是以利法、流珥、耶乌施、雅兰、可拉。
【吕振中】以扫的儿子是以利法、流珥、耶乌施、雅兰、可拉。
【思高本】厄撒乌的儿子：厄里法次、勒乌耳、耶乌士、雅蓝和科辣黑。
【现代本】以扫的儿子是以利法、流珥、耶乌施、雅兰、可拉。
【KJV】The sons of Esau; Eliphaz, Reuel, and Jeush, and Jaalam, and Korah.
【NIV】The sons of Esau: Eliphaz, Reuel, Jeush, Jalam and Korah.
【BBE】The sons of Esau: Eliphaz, Reuel and Jeush and Jalam and Korah.
【ASV】The sons of Esau: Eliphaz, Reuel, and Jeush, and Jalam, and Korah.
【本会注释】
    以扫的儿子。这列名单（第35-37节）在大体上与创36:10-14节和谐，只不过这里陈述得非常简略。
36 【和合本】以利法的儿子是提幔、阿抹、洗玻、迦坦、基纳斯、亭纳、亚玛力。
【吕振中】以利法的儿子是提幔、阿抹、洗披、迦坦、基纳斯、亭纳、亚玛力。
【思高本】厄里法次的子孙：特曼、敖玛尔、则非、加堂、刻纳次、提默纳和阿玛肋克。
【现代本】以利法是以下各部族的祖先：提幔、阿抹、洗玻、迦坦、基纳斯、亭纳、亚玛力。
【KJV】The sons of Eliphaz; Teman, and Omar, Zephi, and Gatam, Kenaz, and Timna, and Amalek.
【NIV】The sons of Eliphaz: Teman, Omar, Zepho, Gatam and Kenaz; by Timna: Amalek.
【BBE】The sons of Eliphaz: Teman and Omar, Zephi and Gatam, Kenaz and Timna and Amalek.
【ASV】The sons of Eliphaz: Teman, and Omar, Zephi, and Gatam, Kenaz, and Timna, and Amalek.
【本会注释】
    提幔。这也是以土买，或者以东的某一个地区（摩1:12；耶49:7,20；结25:13；哈3:3）。约伯的朋友以利法的家在提幔（伯2:11）。
    亭纳，亚玛力。按照创36:12节，亭纳是以利法的妾，也就是她生了一个儿子，名字叫亚玛力。
37 【和合本】流珥的儿子是拿哈、谢拉、沙玛、米撒。
【吕振中】流珥的儿子是拿哈、谢拉、沙玛、米撒。
【思高本】勒乌耳的子孙：纳哈特、则辣黑、沙玛和米匝。
【现代本】流珥是以下各部族的祖先：拿哈、谢拉、沙玛、米撒。
【KJV】The sons of Reuel; Nahath, Zerah, Shammah, and Mizzah.
【NIV】The sons of Reuel: Nahath, Zerah, Shammah and Mizzah. The People of Seir in Edom
【BBE】The sons of Reuel: Nahath, Zerah, Shammah and Mizzah.
【ASV】The sons of Reuel: Nahath, Zerah, Shammah, and Mizzah.

以东地的原居民
38 【和合本】西珥的儿子是罗坍、朔巴、祭便、亚拿、底顺、以察、底珊。
【吕振中】西珥的儿子是罗坍、朔巴、祭便、亚拿、底顺、以察、底珊（或译∶利珊）。
【思高本】色依尔的子孙：罗堂、芍巴耳、漆贝红、阿纳、狄雄、厄责尔和狄商。
【现代本】以东地区的原住民是西珥儿子们的后代：
【KJV】And the sons of Seir; Lotan, and Shobal, and Zibeon, and Anah, and Dishon, and Ezar, and Dishan.
【NIV】The sons of Seir: Lotan, Shobal, Zibeon, Anah, Dishon, Ezer and Dishan.
【BBE】And the sons of Seir: Lotan and Shobal and Zibeon and Anah and Dishon and Ezer and Dishan.
【ASV】And the sons of Seir: Lotan, and Shobal, and Zibeon, and Anah, and Dishon, and Ezer, and Dishan.
【本会注释】
    西珥的儿子。这个序列和前面的序列之间没有明显的联系。在创36:20节里，西珥被称呼为“那里原有的居民何利人”，或者胡里安人。他们是在闪族入侵之前的那块地上早先居住者（申2:22；见对创36:20节的注释）。
39 【和合本】罗坍的儿子是何利、荷幔；罗坍的妹子是亭纳。
【吕振中】罗坍的儿子是何利、荷幔；罗坍的妹妹是亭纳。
【思高本】罗堂的儿子：曷黎和曷曼；罗堂的姊妹：提默纳。
【现代本】罗坍──何利和希幔两宗族的祖先。（罗坍有一个妹妹叫亭纳。）
【KJV】And the sons of Lotan; Hori, and Homam: and Timna was Lotan's sister.
【NIV】The sons of Lotan: Hori and Homam. Timna was Lotan's sister.
【BBE】And the sons of Lotan: Hori and Homam; and Timna was Lotan's sister.
【ASV】And the sons of Lotan: Hori, and Homam; and Timna was Lotan's sister.
【本会注释】
    荷幔。或者希幔（创36:22）。其区别点其实是由于在创世记里的原文使用了y，可是在这里使用了w，这两个字母在希伯来语里非常相似，乃至容易相互替换。于是，明显地因同样的理由，创10:28节的俄巴路在本章第22节里出现为以巴录。这一类的例子不知其数。例如，洗玻［英文比较：Zephi］（第36节）和亚勒文、玛拿辖［英文比较：Alian、Shephi］（第40节）相对应于洗玻［英文：Zepho］（创36:11）和亚勒文、玛拿辖［英文：Alvan、Shepo］（创36:23）。
    哈默兰。希伯来语是chamran。这个名字在创36:26节里是chemda。按照希伯来语辅音读法，其区别只有一个字母，只不过在历代志里的r取代了创世记里的d。在希伯来语里这两个字母非常相似，并且容易出差错。
40 【和合本】朔巴的儿子是亚勒文、玛拿辖、以巴录、示非、阿南。祭便的儿子是亚雅、亚拿。
【吕振中】朔巴的儿子是亚勒安、玛拿辖、以巴录、示非、阿南。祭便的儿子是亚雅、亚拿。
【思高本】芍巴耳的儿子：阿里杨、玛纳哈特、厄巴耳、舍非和敖南。漆贝红的儿子：阿雅和阿纳。
【现代本】朔巴──亚勒文、玛拿辖、以巴录、示玻、阿南等宗族的祖先。
【KJV】The sons of Shobal; Alian, and Manahath, and Ebal, Shephi, and Onam. and the sons of Zibeon; Aiah, and Anah.
【NIV】The sons of Shobal: Alvan, Manahath, Ebal, Shepho and Onam. The sons of Zibeon: Aiah and Anah.
【BBE】The sons of Shobal: Alian and Manahath and Ebal, Shephi and Onam. And the sons of Zibeon: Aiah and Anah.
【ASV】The sons of Shobal: Alian, and Manahath, and Ebal, Shephi, and Onam. And the sons of Zibeon: Aiah, and Anah.
41 【和合本】亚拿的儿子是底顺。底顺的儿子是哈默兰、伊是班、益兰、基兰。
【吕振中】亚拿的儿子是底顺。底顺的儿子是哈默兰、伊是班、益兰、基兰。
【思高本】阿纳的儿子：狄雄；狄雄的儿子：哈默郎、厄市班、依特郎和革郎。
【现代本】祭便有两个儿子──亚雅和亚拿。亚拿是底顺的父亲；底顺是欣但、伊是班、益兰、基兰等宗族的祖先。
【KJV】The sons of Anah; Dishon. And the sons of Dishon; Amram, and Eshban, and Ithran, and Cheran.
【NIV】The son of Anah: Dishon. The sons of Dishon: Hemdan, Eshban, Ithran and Keran.
【BBE】The sons of Anah: Dishon. And the sons of Dishon: Hamran and Eshban and Ithran and Cheran.
【ASV】The sons of Anah: Dishon. And the sons of Dishon: Hamran, and Eshban, and Ithran, and Cheran.
42 【和合本】以察的儿子是辟罕、撒番、亚干。底珊的儿子是乌斯、亚兰。
【吕振中】以察的儿子是辟罕、撒番、耶亚干。底珊的儿子是乌斯、亚兰。
【思高本】厄责尔的儿子：彼耳汉、匝汪和阿甘。狄商的儿子：伍兹和阿郎。
【现代本】以察──辟罕、撒番、亚干等宗族的祖先。底珊──乌斯和亚兰两宗族的祖先。
【KJV】The sons of Ezer; Bilhan, and Zavan, and Jakan. The sons of Dishan; Uz, and Aran.
【NIV】The sons of Ezer: Bilhan, Zaavan and Akan. The sons of Dishan : Uz and Aran. The Rulers of Edom
【BBE】The sons of Ezer: Bilhan and Zaavan, Jaakan. The sons of Dishan: Uz and Aran.
【ASV】The sons of Ezer: Bilhan, and Zaavan, Jaakan. The sons of Dishan: Uz, and Aran.
【本会注释】
    亚干。或者亚干（创36:27）［译者注：在英文KJV版中那一节的拼写是Akan，在这一节是Jakan］。这种拼写的不同之原因可能是由于在创世记里的亚干之前［英文版］有连接词“and（和）”，这个措辞用希伯来语只不过是简单的一个w就代表一个字。这个代表连接词“and（和）”的w可能被一些文士解释为一个y。
    在历代志里，许多名称和名字在其书写上有无数的变态；这在某种程度上，是由于抄写时因希伯来语一个字母而当做另一个名字的错误，其实这不是主要的。不同的名字有时不仅被使用在同一个人身上，而且在拼写古人的名字上所采用的字母范围似乎太大。这也可以通过非圣经文献得到说明。犹太人所知晓的波斯王'Achashwerosh（在英文KJV版里是亚哈随鲁，按照拉丁语字母拼写法），用希腊语，其国王是薛西，被波斯人称为Khshayarsha，在帝国其他地方的文献里被拼写为：Achshiyarshu、Achshimarshu、Hishiyarshu，等等。对于埃及人，他的名字被书写为Chsharsha、Chshayarsha，等等。此外，薛西的父亲，也就是我们称之为大流士（拉丁语）［译者注：圣经中为大利乌］，被希腊人称呼为Dareios，犹太人称呼为Daryavesh，被Susians人称呼为Tariyamaush，被巴比伦人称呼为Dariyamush，被波斯人称呼为Darayavaush。有时，同一个人会承受完全不相干的几个名字；一个把自己虚假地自称为Bardiya 的人，伪装成刚比西斯的弟兄，其真正的名字是Gaumata，被希腊作家们称呼为Smerdis。

以东诸王
43 【和合本】以色列人未有君王治理之先，在以东地作王的记在下面：有比珥的儿子比拉，他的京城名叫亭哈巴。
【吕振中】当没有王治理以色列人之前，在以东地执政的王是以下这些人∶比珥的儿子比拉；他的京城名叫亭哈巴。
【思高本】以下是在以色列子民未有君王统治以前，统治厄东地的君王：贝敖尔的儿子贝拉；他的京城名叫丁哈巴。
【现代本】以色列没有君王以前，下列诸王相继统治以东亭哈巴人比珥的儿子比拉
【KJV】Now these are the kings that reigned in the land of Edom before any king reigned over the children of Israel; Bela the son of Beor: and the name of his city was Dinhabah.
【NIV】These were the kings who reigned in Edom before any Israelite king reigned : Bela son of Beor, whose city was named Dinhabah.
【BBE】Now these are the kings who were ruling in the land of Edom, before there was any king over Israel: Bela, the son of Beor; his town was named Dinhabah.
【ASV】Now these are the kings that reigned in the land of Edom, before there resigned any king over the children of Israel: Bela the son of Beor; and the name of his city was Dinhabah.
【本会注释】
    在以东地作王的。这里列出的古代以东国王和公爵（第43-54节），几乎相同于创36:31-43节里的记载。
44 【和合本】比拉死了，波斯拉人谢拉的儿子约巴接续他作王。
【吕振中】比拉死了，波斯拉人谢拉的儿子约巴接替他作王。
【思高本】贝拉死后，波责辣人则辣黑的儿子约巴布继他为王。
【现代本】波斯拉人谢拉的儿子约巴
【KJV】And when Bela was dead, Jobab the son of Zerah of Bozrah reigned in his stead.
【NIV】When Bela died, Jobab son of Zerah from Bozrah succeeded him as king.
【BBE】At his death, Jobab, the son of Zerah of Bozrah, became king in his place.
【ASV】And Bela died, and Jobab the son of Zerah of Bozrah reigned in his stead.
45 【和合本】约巴死了，提幔地的人户珊接续他作王。
【吕振中】约巴死了，提幔人之地户珊接替他作王。
【思高本】约巴布死后，特曼地人胡商继他为王。
【现代本】提幔地区的户珊
【KJV】And when Jobab was dead, Husham of the land of the Temanites reigned in his stead.
【NIV】When Jobab died, Husham from the land of the Temanites succeeded him as king.
【BBE】At the death of Jobab, Husham, from the land of the Temanites, became king in his place.
【ASV】And Jobab died, and Husham of the land of the Temanites reigned in his stead.
46 【和合本】户珊死了，比达的儿子哈达接续他作王。这哈达就是在摩押地杀败米甸人的，他的京城名叫亚未得。
【吕振中】户珊死了，比达的儿子哈达接替他作王；这哈达是在摩押田野击败米甸人的；他的京城名叫亚未得。
【思高本】胡商死后，贝达得的儿子哈达得继他为王。他曾在摩阿布平原击败了米德杨人；他的京城名叫阿威特。
【现代本】亚未得人比达的儿子哈达（他在摩押战役击败了米甸人）
【KJV】And when Husham was dead, Hadad the son of Bedad, which smote Midian in the field of Moab, reigned in his stead: and the name of his city was Avith.
【NIV】When Husham died, Hadad son of Bedad, who defeated Midian in the country of Moab, succeeded him as king. His city was named Avith.
【BBE】And at the death of Husham, Hadad, the son of Bedad, who overcame Midian in the field of Moab, became king; his town was named Avith.
【ASV】And Husham died, and Hadad the son of Bedad, who smote Midian in the field of Moab, reigned in his stead; and the name of his city was Avith.
47 【和合本】哈达死了，玛士利加人桑拉接续他作王。
【吕振中】哈达死了，玛士利加人桑拉接替他作王。
【思高本】哈达得死后，玛斯勒卡人撒默拉继他为王。
【现代本】玛士利加人桑拉
【KJV】And when Hadad was dead, Samlah of Masrekah reigned in his stead.
【NIV】When Hadad died, Samlah from Masrekah succeeded him as king.
【BBE】And at the death of Hadad, Samlah of Masrekah became king in his place.
【ASV】And Hadad died, and Samlah of Masrekah reigned in his stead.
48 【和合本】桑拉死了，大河边的利河伯人扫罗接续他作王。
【吕振中】桑拉死了，大河边的利河伯人扫罗接替他作王。
【思高本】撒默拉死后，河间的勒曷波特人沙乌耳继他为王。
【现代本】大河边的利河伯人少罗
【KJV】And when Samlah was dead, Shaul of Rehoboth by the river reigned in his stead.
【NIV】When Samlah died, Shaul from Rehoboth on the river succeeded him as king.
【BBE】And at the death of Samlah, Shaul of Rehoboth by the river became king in his place,
【ASV】And Samlah died, and Shaul of Rehoboth by the River reigned in his stead.
49 【和合本】扫罗死了，亚革波的儿子巴勒哈南接续他作王。
【吕振中】扫罗死了，亚革波的儿子巴勒哈南接替他作王。
【思高本】沙乌耳死后，阿革波尔的儿子巴耳哈南继他为王。
【现代本】亚革波的儿子巴勒哈南
【KJV】And when Shaul was dead, Baalhanan the son of Achbor reigned in his stead.
【NIV】When Shaul died, Baal-Hanan son of Acbor succeeded him as king.
【BBE】And at the death of Shaul, Baal-hanan, the son of Achbor, became king in his place.
【ASV】And Shaul died, and Baal-hanan the son of Achbor reigned in his stead.
50 【和合本】巴勒哈南死了，哈达接续他作王。他的京城名叫巴伊，他的妻子名叫米希他别，是米萨合的孙女，玛特列的女儿。
【吕振中】巴勒哈南死了，哈达接替他作王；他的京城名叫巴伊；他的妻子名叫米希她别，是米萨合的孙女，玛特列的女儿。
【思高本】巴耳哈南死后，哈达得继他为王，他的京城名叫帕依，他的妻子名叫默塔贝耳，是默匝哈布人玛特勒得的女儿。
【现代本】巴乌人哈达（他的妻子米希她别是玛特列的女儿──米萨合的孙女）
【KJV】And when Baalhanan was dead, Hadad reigned in his stead: and the name of his city was Pai; and his wife's name was Mehetabel, the daughter of Matred, the daughter of Mezahab.
【NIV】When Baal-Hanan died, Hadad succeeded him as king. His city was named Pau, and his wife's name was Mehetabel daughter of Matred, the daughter of Me-Zahab.
【BBE】And at the death of Baal-hanan, Hadad became king in his place; his town was named Pai, and his wife's name was Mehetabel, the daughter of Matred, the daughter of Me-zahab.
【ASV】And Baal-hanan died, and Hadad reigned in his stead; and the name of his city was Pai: and his wife's name was Mehetabel, the daughter of Matred, the daughter of Me-zahab.
51 【和合本】哈达死了，以东人的族长有亭纳族长、亚勒瓦族长、耶帖族长、
【吕振中】哈达死了，以东人的族系长（同词∶百夫长）有亭纳族系长、亚勒雅族系长、耶帖族系长、
【思高本】哈达得死后，为厄东族长的是：提默纳族长，阿里雅族长，耶太特族长，
【现代本】以东各部族的酋长是：亭纳、亚勒瓦、耶帖、
【KJV】Hadad died also. And the dukes of Edom were; duke Timnah, duke Aliah, duke Jetheth,
【NIV】Hadad also died. The chiefs of Edom were: Timna, Alvah, Jetheth,
【BBE】And Hadad came to his end. Now the chiefs of Edom were: the chief of Timna, the chief of Aliah, the chief of Jetheth,
【ASV】And Hadad died. And the chiefs of Edom were: chief Timna, chief Aliah, chief Jetheth,
52 【和合本】亚何利巴玛族长、以拉族长、比嫩族长、
【吕振中】亚何利巴玛族系长、以拉族系长、比嫩族系长、
【思高本】敖曷里巴族长，厄拉族长，丕农足长，
【现代本】阿何利巴玛、以拉、比嫩、
【KJV】Duke Aholibamah, duke Elah, duke Pinon,
【NIV】Oholibamah, Elah, Pinon,
【BBE】The chief of Oholibamah, the chief of Elah, the chief of Pinon,
【ASV】chief Oholibamah, chief Elah, chief Pinon,
53 【和合本】基纳斯族长、提幔族长、米比萨族长、
【吕振中】基纳斯族系长、提幔族系长、米比萨族系长、
【思高本】刻纳次族长，特曼族长，米贝匝尔族长，
【现代本】基纳斯、提幔、米比萨、
【KJV】Duke Kenaz, duke Teman, duke Mibzar,
【NIV】Kenaz, Teman, Mibzar,
【BBE】The chief of Kenaz, the chief of Teman, the chief of Mibzar,
【ASV】chief Kenaz, chief Teman, chief Mibzar,
54 【和合本】玛基叠族长、以兰族长。这都是以东人的族长。
【吕振中】玛基叠族系长、以兰族系长；以上这些人是以东人的族系长。
【思高本】玛革狄耳族长和依兰族长：以上是厄东的族长。
【现代本】玛基迭、以兰。
【KJV】Duke Magdiel, duke Iram. These are the dukes of Edom.
【NIV】Magdiel and Iram. These were the chiefs of Edom.
【BBE】The chief of Magdiel, the chief of Iram. These are the chiefs of Edom.
【ASV】chief Magdiel, chief Iram. These are the chiefs of Edom.


第 10 章

【本会注释】
1 扫罗的倾覆和死亡。
8 非利士人战败扫罗。
11 基列雅比因扫罗和他的儿子们而表现的慈善。
13 扫罗的罪孽，因其罪使王国从他转交给大卫。

扫罗去世
1 【和合本】非利士人与以色列人争战，以色列人在非利士人面前逃跑，在基利波山有被杀仆倒的。
【吕振中】非利士人攻打以色列；以色列人各从非利士人面前逃跑，在基利波山有被刺死倒毙的。
【思高本】那时，培肋舍特攻打以色列，以色列人由培肋舍特人面前逃走，在基耳波亚山阵亡的人很多。
【现代本】非利士人跟以色列人在基利波山打仗。很多以色列人被杀；剩下的人，包括扫罗和他的儿子们都逃跑了。
【KJV】Now the Philistines fought against Israel; and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa.
【NIV】Now the Philistines fought against Israel; the Israelites fled before them, and many fell slain on Mount Gilboa.
【BBE】Now the Philistines were fighting against Israel; and the men of Israel went in flight before the Philistines, falling down wounded in Mount Gilboa.
【ASV】Now the Philistines fought against Israel: and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa.
【本会注释】
    非利士人与以色列人争战。第1-12节与撒上31:1-13节相互对应。这两个叙述几乎如出一辙，仅有细小区别。
2 【和合本】非利士人紧追扫罗和他儿子们，就杀了扫罗的儿子约拿单、亚比拿达、麦基舒亚。
【吕振中】非利士人紧紧地追赶扫罗和他的儿子们；非利士人击杀了扫罗的儿子约拿单、亚比拿达、麦基舒亚。
【思高本】培肋舍特人追击撒乌耳和他的儿子，杀了撒乌耳的儿子约纳堂、阿彼纳达布和玛耳基叔亚；
【现代本】但非利士人追上扫罗和他的儿子们，杀了乔纳单、亚比拿达，和麦基舒亚。
【KJV】And the Philistines followed hard after Saul, and after his sons; and the Philistines slew Jonathan, and Abinadab, and Malchishua, the sons of Saul.
【NIV】The Philistines pressed hard after Saul and his sons, and they killed his sons Jonathan, Abinadab and Malki-Shua.
【BBE】And the Philistines went hard after Saul and his sons, and put to death Jonathan and Abinadab and Malchi-shua, the sons of Saul.
【ASV】And the Philistines followed hard after Saul and after his sons; and the Philistines slew Jonathan, and Abinadab, and Malchi-shua, the sons of Saul.
3 【和合本】势派甚大，扫罗被弓箭手追上，射伤甚重，
【吕振中】战事很剧烈地击败了扫罗；射箭的射中了他；他被弓箭手射重伤了。
【思高本】战争就集中攻打撒乌耳，弓箭手发现了他，他遂为弓箭手所射伤。
【现代本】扫罗的周围战斗猛烈；他被敌人的箭射中，受了重伤。
【KJV】And the battle went sore against Saul, and the archers hit him, and he was wounded of the archers.
【NIV】The fighting grew fierce around Saul, and when the archers overtook him, they wounded him.
【BBE】And the fight was going against Saul, and the archers came across him, and he was wounded by the archers.
【ASV】And the battle went sore against Saul, and the archers overtook him; and he was distressed by reason of the archers.
4 【和合本】就吩咐拿他兵器的人说：“你拔出刀来，将我刺死，免得那些未受割礼的人来凌辱我。”但拿兵器的人甚惧怕，不肯刺他；
【吕振中】就对拿军器的护兵说∶“拔出刀来，将我刺透，免得这些没有受割礼的人来作弄我。”拿军器的护兵因为非常惧怕，不情愿刺他；扫罗就拿刀，自己伏上。
【思高本】当时撒乌耳对自己的执戟者说：“拔出你的剑来，将我刺死，免得那些为受割损的人来凌辱我。”但是，执戟者十分害怕，不肯作这事；于是撒乌耳拔出剑来，伏剑自刎。
【现代本】他对替他拿兵器的侍卫说：“拔你的刀，杀了我吧！这样，那些未受割礼、目中无神的非利士人就无法凌辱我。”但那侍卫非常害怕，不敢做。于是扫罗拔出自己的刀来，伏在刀上自刺而死。
【KJV】Then said Saul to his armourbearer, Draw thy sword, and thrust me through therewith; lest these uncircumcised come and abuse me. But his armourbearer would not; for he was sore afraid. So Saul took a sword, and fell upon it.
【NIV】Saul said to his armor-bearer, "Draw your sword and run me through, or these uncircumcised fellows will come and abuse me." But his armor-bearer was terrified and would not do it; so Saul took his own sword and fell on it.
【BBE】Then Saul said to the servant who had the care of his arms, Take your sword and put it through me, before these men without circumcision come and make sport of me. But his servant, full of fear, would not do so. Then Saul took out his sword, falling on it himself.
【ASV】Then said Saul unto his armor-bearer, Draw thy sword, and thrust me through therewith, lest these uncircumcised come and abuse me. But his armor-bearer would not; for he was sore afraid. Therefore Saul took his sword, and fell upon it.
5 【和合本】扫罗就自己伏在刀上死了。拿兵器的人见扫罗已死，也伏在刀上死了。
【吕振中】拿军器的护兵见扫罗已死，他也伏在刀上死了。
【思高本】执戟者见撒乌耳已死，也伏剑自刎。
【现代本】那侍卫一看见扫罗死了，也伏在自己的刀上自杀。
【KJV】And when his armourbearer saw that Saul was dead, he fell likewise on the sword, and died.
【NIV】When the armor-bearer saw that Saul was dead, he too fell on his sword and died.
【BBE】And when his servant saw that Saul was dead, he did the same, and came to his death.
【ASV】And when his armor-bearer saw that Saul was dead, he likewise fell upon his sword, and died.
6 【和合本】这样，扫罗和他三个儿子，并他的全家都一同死亡。
【吕振中】这样、扫罗和他的三个儿子、跟他全家就都一同死了。
【思高本】这样，撒乌耳和他的叁个儿子，并他的全家一同阵亡了。
【现代本】这样，扫罗和他的三个儿子都死了；他的王朝也结束了。
【KJV】So Saul died, and his three sons, and all his house died together.
【NIV】So Saul and his three sons died, and all his house died together.
【BBE】So death overtook Saul and his three sons; all his family came to an end together.
【ASV】So Saul died, and his three sons; and all his house died together.
【本会注释】
    他的全家都一同死亡。这个言辞并非有意表达扫罗之家没有人存活（撒下2:8）。其动机似乎更加倾向于暗示完全倒闭。扫罗的家庭无法东山再起。
7 【和合本】住平原的以色列众人见以色列军兵逃跑，扫罗和他儿子都死了，也就弃城逃跑，非利士人便来住在其中。
【吕振中】在山谷中的以色列众人见以色列军兵（原文∶他们）都逃跑、扫罗和他的儿子都死了，他们也就弃城逃跑；非利士人便来、住在里面。
【思高本】所有住在平原的以色列人见军队逃散，撒乌耳和他的叁个儿子阵亡了，也都弃城逃走；培肋舍特人遂来住在那。
【现代本】耶斯列谷的以色列人听说以色列军队逃跑了，而扫罗和他儿子们也都阵亡，就都弃城而逃。于是非利士人占领了他们的城邑。
【KJV】And when all the men of Israel that were in the valley saw that they fled, and that Saul and his sons were dead, then they forsook their cities, and fled: and the Philistines came and dwelt in them.
【NIV】When all the Israelites in the valley saw that the army had fled and that Saul and his sons had died, they abandoned their towns and fled. And the Philistines came and occupied them.
【BBE】And when all the men of Israel who were in the valley saw that the men of Israel had gone in flight and that Saul and his sons were dead, they went in flight away from their towns; and the Philistines came and took them for themselves.
【ASV】And when all the men of Israel that were in the valley saw that they fled, and that Saul and his sons were dead, they forsook their cities, and fled; and the Philistines came and dwelt in them.
【本会注释】
    平原。即，耶斯列凹地（见对撒上29:1节的注释）。
8 【和合本】次日，非利士人来剥那被杀之人的衣服，看见扫罗和他儿子仆倒在基利波山，
【吕振中】第二天非利士人来剥被刺死者的衣物，看见扫罗和他的儿子都倒毙在基利波山，
【思高本】次日，培肋舍特人来剥去阵亡者的衣服时，发现撒乌耳和他的儿子横卧在基耳波亚山上。
【现代本】战后第二天，非利士人去剥被杀的人的战衣；他们发现扫罗和他三个儿子的尸体躺在基利波山，
【KJV】And it came to pass on the morrow, when the Philistines came to strip the slain, that they found Saul and his sons fallen in mount Gilboa.
【NIV】The next day, when the Philistines came to strip the dead, they found Saul and his sons fallen on Mount Gilboa.
【BBE】Now the day after, when the Philistines came to take their goods from the dead, they saw Saul and his sons dead in Mount Gilboa.
【ASV】And it came to pass on the morrow, when the Philistines came to strip the slain, that they found Saul and his sons fallen in mount Gilboa.
9 【和合本】就剥了他的军装，割下他的首级，打发人到（到：或作送到）非利士地的四境报信与他们的偶像和众民，
【吕振中】就剥下他的衣物，拿起他的头和军装来，打发人在非利士地四围、传消息给他们的偶象和众民。
【思高本】他们便剥去了他的衣服，取下他的首级和武器，送到培肋舍特地方，到处给他们的神和人民报喜信。
【现代本】就剥掉扫罗的战衣，割下他的头，解下他的武器。他们派人到非利士各地去，向他们的偶像和人民报告好消息。
【KJV】And when they had stripped him, they took his head, and his armour, and sent into the land of the Philistines round about, to carry tidings unto their idols, and to the people.
【NIV】They stripped him and took his head and his armor, and sent messengers throughout the land of the Philistines to proclaim the news among their idols and their people.
【BBE】And they took everything off him, and took his head and his war-dress, and sent word into the land of the Philistines round about to give the news to their gods and to the people.
【ASV】And they stripped him, and took his head, and his armor, and sent into the land of the Philistines round about, to carry the tidings unto their idols, and to the people.
10 【和合本】又将扫罗的军装放在他们神的庙里，将他的首级钉在大衮庙中。
【吕振中】他们将扫罗的军装放在他们的神庙里，将他的首级钉在大衮庙中。
【思高本】以后，将撒乌耳的武器放在他们的神庙；将他的首级钉在达贡庙内。
【现代本】他们把扫罗的武器放在他们的一座神庙里，把他的头挂在他们的大衮神庙里。
【KJV】And they put his armour in the house of their gods, and fastened his head in the temple of Dagon.
【NIV】They put his armor in the temple of their gods and hung up his head in the temple of Dagon.
【BBE】And they put his war-dress in the house of their gods, and put up his head in the house of Dagon.
【ASV】And they put his armor in the house of their gods, and fastened his head in the house of Dagon.
【本会注释】
    他们神的庙。“亚斯她录庙”（撒上31:10）。亚斯她录庙是迦南地仿造的美素不达米亚女神亚斯她的一个副本。她是性爱和战争的女神（见对士2:13节的注释）。
    将他的首级钉。在撒母耳记里没有如此描写其细节，而是从另以方面描写将扫罗的尸身钉在伯珊的墙上（撒上31:10），在那里没有记录历代志里所描述的这些细节。
    大衮庙。非利士人的民族之神（见对撒上5:2节的注释）。
11 【和合本】基列雅比人听见非利士人向扫罗所行的一切事，
【吕振中】基列雅比的众人听见非利士人向扫罗所行的一切事，
【思高本】基肋阿得雅贝士的居民，一听说培肋舍特人对撒乌耳所行的一切，
【现代本】基列境内雅比城的居民一听到非利士人对扫罗所做的事，
【KJV】And when all Jabeshgilead heard all that the Philistines had done to Saul,
【NIV】When all the inhabitants of Jabesh Gilead heard of everything the Philistines had done to Saul,
【BBE】And when the news came to Jabesh-gilead of what the Philistines had done to Saul,
【ASV】And when all Jabesh-gilead heard all that the Philistines had done to Saul,
12 【和合本】他们中间所有的勇士就起身前去，将扫罗和他儿子的尸身送到雅比，将他们的尸骨葬在雅比的橡树下，就禁食七日。
【吕振中】他们中间一切有力气的人就起身，将扫罗的尸体和他儿子的尸体收拾起来，送到雅比，将他们的骸骨埋葬在雅比圣笃耨香树下；并且禁食七天。
【思高本】所有的勇士便起身前去，收殓了撒乌耳和他儿子的体，带回雅贝士，将他们的骨骸葬于雅贝士的笃耨香树下，且禁食七天。
【现代本】当地最勇敢的人就出发，去夺回扫罗和他儿子们的尸体，把它们带到雅比。他们把尸体葬在那里的一棵橡树下，并且禁食七天。
【KJV】They arose, all the valiant men, and took away the body of Saul, and the bodies of his sons, and brought them to Jabesh, and buried their bones under the oak in Jabesh, and fasted seven days.
【NIV】all their valiant men went and took the bodies of Saul and his sons and brought them to Jabesh. Then they buried their bones under the great tree in Jabesh, and they fasted seven days.
【BBE】All the fighting-men came up and took away Saul's body and the bodies of his sons, and took them to Jabesh, and put their bones to rest under the oak-tree in Jabesh, and took no food for seven days.
【ASV】all the valiant men arose, and took away the body of Saul, and the bodies of his sons, and brought them to Jabesh, and buried their bones under the oak in Jabesh, and fasted seven days.
13 【和合本】这样，扫罗死了。因为他干犯耶和华，没有遵守耶和华的命；又因他求问交鬼的妇人，
【吕振中】这样、扫罗死了、是为了他所犯对永恒主不忠实的罪，为了永恒主的话的缘故、就是他所没有遵守的；也是因为他去寻问去请示交鬼的，
【思高本】撒乌耳之死，是由于他背叛上主，没有遵守上主的话，并且还求问过招魂的女巫，
【现代本】扫罗死了；因为他对上主不忠，没有听从上主的命令。他求问死人的灵，
【KJV】So Saul died for his transgression which he committed against the LORD, even against the word of the LORD, which he kept not, and also for asking counsel of one that had a familiar spirit, to enquire of it;
【NIV】Saul died because he was unfaithful to the Lord ; he did not keep the word of the Lord and even consulted a medium for guidance,
【BBE】So death came to Saul because of the sin which he did against the Lord, that is, because of the word of the Lord which he kept not; and because he went for directions to one who had an evil spirit,
【ASV】So Saul died for his trespass which he committed against Jehovah, because of the word of Jehovah, which he kept not; and also for that he asked counsel of one that had a familiar spirit, to inquire thereby,
【本会注释】
    因为他干犯耶和华。这个言辞没有被用在撒母耳记里。这体现了历代志作者的特征，他持久不断地教化人干犯之罪孽的可怕结局和正直公义的福气。
    没有遵守。扫罗的大罪乃是没有遵守耶和华上帝的命令（见撒上13:13）。
    交鬼。没有留心于上帝的命令，扫罗转向了媒介寻求魔鬼的引导和计谋（见对撒上28:7-20节的注释）。
14 【和合本】没有求问耶和华，所以耶和华使他被杀，把国归于耶西的儿子大卫。
【吕振中】不请示永恒主，因此永恒主把他杀死，将他的国位转归耶西的儿子大卫。
【思高本】而没有求其问上主；因此上主使他死亡，将王位移交给叶瑟的儿子达味。
【现代本】而不求问上主，因此上主击杀他，把王位给了耶西的儿子大卫。
【KJV】And enquired not of the LORD: therefore he slew him, and turned the kingdom unto David the son of Jesse.
【NIV】and did not inquire of the Lord . So the Lord put him to death and turned the kingdom over to David son of Jesse.
【BBE】And not to the Lord: for this reason, he put him to death and gave the kingdom to David, the son of Jesse.
【ASV】and inquired not of Jehovah: therefore he slew him, and turned the kingdom unto David the son of Jesse.
【本会注释】
    没有求问耶和华。在隐多珥问讯交鬼的女人之前，扫罗努力得到上帝的答复，但是失败了（撒上28:6）。耶和华拒绝倾听扫罗的乞求。如果扫罗真心悔改，温顺、忏悔地来到耶和华那里，上帝是会倾听的。可是，他掉转了脚步走向了代表邪恶的媒介，这显然指示扫罗是陷入了深渊（见对撒上28:6,7节的注释）。
    把国归于耶西的儿子大卫。这个言辞里的含义是上帝的子民在早期就已经把国归于大卫王。开国君主大卫将从现在开始就是被历代志剩余部分所描述的中心人物。

怀爱伦注释

1-14 《祖知》第681-683页
1-4 《祖知》第681页
5-12 《祖知》第682页
13,14 《祖知》第683页


第 11 章

【本会注释】
1 大卫被众所公认，在希伯仑被立为国王。
4 大卫通过约押之勇猛获取了耶布斯人的锡安城。
10 大卫的勇士之目录。

大卫作以色列和犹大的王
1 【和合本】以色列众人聚集到希伯仑见大卫，说：“我们原是你的骨肉。
【吕振中】以色列众人集合到希伯崙来见大卫，说∶“看哪，我们原是你的骨肉。
【思高本】那时，全以色列人聚集到赫贝龙，来见达味说：“看，我们都是你的骨肉。
【现代本】以色列所有的人都到希伯仑来见大卫，对他说：“我们是你自己的骨肉同胞。
【KJV】Then all Israel gathered themselves to David unto Hebron, saying, Behold, we are thy bone and thy flesh.
【NIV】All Israel came together to David at Hebron and said, "We are your own flesh and blood.
【BBE】Then all Israel came together to David at Hebron, and said, Truly, we are your bone and your flesh.
【ASV】Then all Israel gathered themselves to David unto Hebron, saying, Behold, we are thy bone and thy flesh.
【本会注释】
    到希伯仑见大卫。第十一章的第1-9节与撒下5:1-10节相互平行。这个记录匆匆地描述了大卫在希伯仑执政的过程，随即就是他在有耶路撒冷的辉煌的统治。以色列的各个支派借助伊施波设之死的机遇都到希伯仑大卫这里（撒下4:5-12；5:1）。
2 【和合本】从前扫罗作王的时候，率领以色列人出入的是你；耶和华你的上帝也曾应许你说：‘你必牧养我的民以色列，作以色列的君。’”
【吕振中】从前扫罗做王的时候、率领以色列人出入的是你。永恒主你的上帝也曾对你说过∶‘是你要牧养我的民以色列；是你要做人君来管理以色列。’”
【思高本】以前连撒乌耳为王时，也是你率领以色列出入征讨；并且上主你的天主，也曾对你说过：你应牧养我的百姓以色列，作我的百姓以色列的领袖。”
【现代本】从前，当扫罗还是我们的王时，你已经带领以色列人民出入战场。上主──你的上帝曾经应许你说，你要领导他的子民，作他们的统治者。”
【KJV】And moreover in time past, even when Saul was king, thou wast he that leddest out and broughtest in Israel: and the LORD thy God said unto thee, Thou shalt feed my people Israel, and thou shalt be ruler over my people Israel.
【NIV】In the past, even while Saul was king, you were the one who led Israel on their military campaigns. And the Lord your God said to you, 'You will shepherd my people Israel, and you will become their ruler.' "
【BBE】In the past, when Saul was king, it was you who went at the head of Israel when they went out or came in; and the Lord your God said to you, You are to be the keeper of my people Israel, and their ruler.
【ASV】In times past, even when Saul was king, it was thou that leddest out and broughtest in Israel: and Jehovah thy God said unto thee, Thou shalt be shepherd of my people Israel, and thou shalt be prince over my people Israel.
3 【和合本】于是以色列的长老都来到希伯仑见大卫王。大卫在希伯仑耶和华面前与他们立约，他们就膏大卫作以色列的王，是照耶和华藉撒母耳所说的话。
【吕振中】于是以色列众长老都来到希伯崙见大卫王；大卫在希伯崙永恒主面前和他们立约，他们就膏立了大卫为王来管理以色列，正如永恒主的话、由撒母耳经手所说的。
【思高本】以色列所有的长老都到赫贝龙来见君王，达味就在赫贝龙，在上主面前同他们立了约；他们便按照上主藉撒慕尔所吩咐的，给达味傅油，立他为以色列王。
【现代本】所有以色列的长老都到希伯仑见大卫王。大卫跟他们立盟约，他们就膏立他作以色列的王，正如上主藉塞缪尔所应许的。
【KJV】Therefore came all the elders of Israel to the king to Hebron; and David made a covenant with them in Hebron before the LORD; and they anointed David king over Israel, according to the word of the LORD by Samuel.
【NIV】When all the elders of Israel had come to King David at Hebron, he made a compact with them at Hebron before the Lord , and they anointed David king over Israel, as the Lord had promised through Samuel.
【BBE】So all the responsible men of Israel came to the king at Hebron; and David made an agreement with them in Hebron before the Lord; and they put the holy oil on David and made him king over Israel, as the Lord had said by Samuel.
【ASV】So all the elders of Israel came to the king to Hebron; and David made a covenant with them in Hebron before Jehovah; and they anointed David king over Israel, according to the word of Jehovah by Samuel.
【本会注释】
    藉撒母耳。见撒上15:28；16:1节。上帝亲自引导了撒母耳，让他膏大卫作国王，代替扫罗统治祂的子民。
4 【和合本】大卫和以色列众人到了耶路撒冷，就是耶布斯；那时耶布斯人住在那里。
【吕振中】大卫和以色列众人到了耶路撒冷、就是耶布斯；当时那地的居民耶布斯人就是在那里。
【思高本】达味和全以色列人便向耶路撒冷，即耶步斯进发，当时住在那地方的是耶步斯人。
【现代本】大卫王和所有的以色列人去攻打耶路撒冷城（那时叫耶布斯），当地的居民耶布斯人还住在那里。
【KJV】And David and all Israel went to Jerusalem, which is Jebus; where the Jebusites were, the inhabitants of the land.
【NIV】David and all the Israelites marched to Jerusalem (that is, Jebus). The Jebusites who lived there
【BBE】Then David and all Israel went to Jerusalem (which is Jebus); and the Jebusites, the people of the land, were there.
【ASV】And David and all Israel went to Jerusalem (the same is Jebus); and the Jebusites, the inhabitants of the land, were there.
【本会注释】
    耶路撒冷，就是耶布斯。见对士19:10节的注释。
5 【和合本】耶布斯人对大卫说：“你决不能进这地方。”然而大卫攻取锡安的保障，就是大卫的城。
【吕振中】耶布斯的居民对大卫说∶“你不能进这里来。”然而大卫却攻取了锡安的营寨、就是大卫城。
【思高本】耶步斯的居民对达味说：“你决攻不进此地。”但是，达味却占领了熙雍山堡，即今达味城。
【现代本】耶布斯人说大卫永远进不了城，但大卫占领了他们的锡安堡垒，从此这地方就叫大卫城。
【KJV】And the inhabitants of Jebus said to David, Thou shalt not come hither. Nevertheless David took the castle of Zion, which is the city of David.
【NIV】said to David, "You will not get in here." Nevertheless, David captured the fortress of Zion, the City of David.
【BBE】And the people of Jebus said to David, You will not come in here. But still, David took the strong place of Zion, which is the town of David.
【ASV】And the inhabitants of Jebus said to David, Thou shalt not come in hither. Nevertheless David took the stronghold of Zion; the same is the city of David.
【本会注释】
    不能进这地方。居住者们认为该城如此坚固，乃至取笑大卫，甚至鼓吹跛子和盲人也能够保卫该城（见对撒下5:6节的注释）。
6 【和合本】大卫说：“谁先攻打耶布斯人，必作首领元帅。”洗鲁雅的儿子约押先上去，就作了元帅。
【吕振中】大卫说∶“谁先攻击耶布斯人，谁就作统领、作元帅。”洗鲁雅的儿子约押先上去，他就作了统领。
【思高本】达味曾说过：“谁首先击败耶步斯人，谁将升为将领和元帅。”责鲁雅的儿子约阿布首先上去了，所以他成了元帅。
【现代本】大卫说：“第一个杀死耶布斯人的人要作军队的统帅！”约押（他的母亲是洗璐雅）领先攻打，于是他作了统帅。
【KJV】And David said, Whosoever smiteth the Jebusites first shall be chief and captain. So Joab the son of Zeruiah went first up, and was chief.
【NIV】David had said, "Whoever leads the attack on the Jebusites will become commander-in-chief." Joab son of Zeruiah went up first, and so he received the command.
【BBE】And David said, The first to overcome the Jebusites will be chief and captain. And Joab, the son of Zeruiah, went up first, and became chief.
【ASV】And David said, Whosoever smiteth the Jebusites first shall be chief and captain. And Joab the son of Zeruiah went up first, and was made chief.
【本会注释】
    约押。他在伊施波设在位的时候已经掌握着军队中一个重要的职位（撒下2:13；3:23）。
    先攻打。被推测攻取耶路撒冷是通过水井通道，被描写为“水沟”（见对撒下5:8节的注释）。
7 【和合本】大卫住在保障里，所以那保障叫作大卫城。
【吕振中】大卫住在营寨里；因此人把那营寨叫作大卫城。
【思高本】达味便住在那山堡内，因此人称之为达味城。
【现代本】由于大卫住在堡垒，这堡垒就叫大卫城。
【KJV】And David dwelt in the castle; therefore they called it the city of David.
【NIV】David then took up residence in the fortress, and so it was called the City of David.
【BBE】And David took the strong tower for his living-place, so it was named the town of David.
【ASV】And David dwelt in the stronghold; therefore they called it the city of David.
【本会注释】
    保障。即，堡垒，或者要塞。
8 【和合本】大卫又从米罗起，四围建筑城墙，其余的是约押修理。
【吕振中】大卫又四围重建那城，从米罗起、直到围成一圈；城的其余部分是由约押修建的。
【思高本】达味又重修四周城垣，从米罗起，重修一周；城的其馀部份由约阿布修建。
【现代本】大卫重建这城，从山的东边填土的地方开始修建，约押修建城的其余部份。
【KJV】And he built the city round about, even from Millo round about: and Joab repaired the rest of the city.
【NIV】He built up the city around it, from the supporting terraces to the surrounding wall, while Joab restored the rest of the city.
【BBE】And he took in hand the building of the town all round, starting from the Millo; and Joab put the rest of the town in order.
【ASV】And he built the city round about, from Millo even round about; and Joab repaired the rest of the city.
【本会注释】
    米罗。在坚固耶路撒冷时这个部位的确切内涵尚不知晓，但是似乎在防护中是一个非常特殊地有利的位置，以致会在坚固该城方面起到一个重要作用（见对撒下5:9；王上9:15；11:27节的注释）。
9 【和合本】大卫日见强盛，因为万军之耶和华与他同在。
【吕振中】大卫越来越强大；万军之永恒主与他同在。
【思高本】达味日渐强盛，万军的上主与他同在。
【现代本】大卫一天比一天强盛，因为上主──万军的统帅跟他同在。
【KJV】So David waxed greater and greater: for the LORD of hosts was with him.
【NIV】And David became more and more powerful, because the Lord Almighty was with him.
【BBE】And David became greater and greater in power, because the Lord of armies was with him.
【ASV】And David waxed greater and greater; for Jehovah of hosts was with him.
【本会注释】
    万军之耶和华。至于其他的表达词语，见卷一，第173页。

大卫的名将
10 【和合本】以下记录跟随大卫勇士的首领，就是奋勇帮助他得国、照着耶和华吩咐以色列人的话、与以色列人一同立他作王的。
【吕振中】以下这些人是大卫勇士的首领，是在他建国的事上极力拥护他的，又是和以色列众人一同立他为王、照永恒主所说关于以色列人的话的。
【思高本】以下这些人，是极力拥护达味建国，与全以色列人照上主对以色列所吩咐的，立他为王的主要将士。
【现代本】以下是大卫手下著名勇士的名单。他们和其余的以色列人拥立大卫为王，正如上主所应许的。他们又巩固大卫的王国。
【KJV】These also are the chief of the mighty men whom David had, who strengthened themselves with him in his kingdom, and with all Israel, to make him king, according to the word of the LORD concerning Israel.
【NIV】These were the chiefs of David's mighty men-they, together with all Israel, gave his kingship strong support to extend it over the whole land, as the Lord had promised-
【BBE】Now these are the chief of David's men of war who were his strong supporters in the kingdom, and, with all Israel, made him king, as the Lord had said about Israel.
【ASV】Now these are the chief of the mighty men whom David had, who showed themselves strong with him in his kingdom, together with all Israel, to make him king, according to the word of Jehovah concerning Israel.
【本会注释】
    勇士。第10-47节描写了大卫王国勇士们的名单。本章与撒下23:8-39节相对应。
11 【和合本】大卫勇士的数目记在下面：哈革摩尼的儿子雅朔班，他是军长的统领，一时举枪杀了三百人。
【吕振中】以下这些话是叙说大卫勇士事迹的∶哈革摩尼的儿子雅朔班，是三（传统∶三十）勇士级的首领；他挥了矛，一口气刺死了三百人。
【思高本】达味的将士名单如下：哈革摩尼的儿子依市巴耳，是叁杰之首；一次他曾举起长矛，击杀了叁百人。
【现代本】第一个是哈革摩尼宗族的雅朔班。他是“三巨头（希伯来文是：三十勇士）”的首领，曾在一次战役中用矛刺死了三百人。
【KJV】And this is the number of the mighty men whom David had; Jashobeam, an Hachmonite, the chief of the captains: he lifted up his spear against three hundred slain by him at one time.
【NIV】this is the list of David's mighty men: Jashobeam, a Hacmonite, was chief of the officers ; he raised his spear against three hundred men, whom he killed in one encounter.
【BBE】This is the list of David's men of war: Ishbaal, the son of a Hachmonite, the chief of the three: he put to death three hundred at one time with his spear.
【ASV】And this is the number of the mighty men whom David had: Jashobeam, the son of a Hachmonite, the chief of the thirty; he lifted up his spear against three hundred and slew them at one time.
【本会注释】
    三百。见对撒下23:8节的注释。
12 【和合本】其次是亚合人犰多的儿子以利亚撒，他是三个勇士里的一个。
【吕振中】其次是亚合人朵多的儿子以利亚撒。他是三个勇士之中的一个；
【思高本】次为阿曷亚人多多的儿子厄肋阿匝尔，叁杰之一，
【现代本】“三巨头”的第二个是亚合族人朵多的儿子以利亚撒。
【KJV】And after him was Eleazar the son of Dodo, the Ahohite, who was one of the three mighties.
【NIV】Next to him was Eleazar son of Dodai the Ahohite, one of the three mighty men.
【BBE】And after him was Eleazar, the son of Dodo the Ahohite, who was one of the three great fighters.
【ASV】And after him was Eleazar the son of Dodo, the Ahohite, who was one of the three mighty men.
13 【和合本】他从前与大卫在巴斯达闵，非利士人聚集要打仗。那里有一块长满大麦的田，众民就在非利士人面前逃跑；
【吕振中】他跟大卫在巴斯达闵；非利士人聚集在那里要交战。那里有一份田地长满着大麦；众民从非利士人面前逃跑。
【思高本】他以前同达味在帕斯达明，培肋舍特人正在那集合准备交战时，【以色列人退却，他却固守阵地，击杀培肋舍特人，直到他手软无力，粘在刀柄上。上主在那一天完成了一大胜利；民众返回，随着他去抢战利品。再其次是哈辣黎人厄拉的儿子沙玛，那时培肋舍特人在肋希集合】，在那里有一块长满大麦的田地，民众由培肋舍特人面前逃走，
【现代本】在巴斯达闵战役中，他跟大卫一起抵抗非利士人。当以色列人逃跑的时候，他正在一块大麦田里，
【KJV】He was with David at Pasdammim, and there the Philistines were gathered together to battle, where was a parcel of ground full of barley; and the people fled from before the Philistines.
【NIV】He was with David at Pas Dammim when the Philistines gathered there for battle. At a place where there was a field full of barley, the troops fled from the Philistines.
【BBE】He was with David at Pas-dammim, where the Philistines had come together for the fight, near a bit of land full of barley; and the people went in flight before the Philistines.
【ASV】He was with David at Pasdammim, and there the Philistines were gathered together to battle, where was a plot of ground full of barley; and the people fled from before the Philistines.
【本会注释】
    要打仗。在撒下23:9-12节对这段情形有更全面的描绘，其前提条件是那位作者描写了相同的事件。
    有一块（田）。如果撒下23:11节的那块田涉及到这里所提及的田，就不贴切于大卫与非利士人开战的巴斯达闵。那块地不相关于本节提及的一块地，那就是沙玛与非利士人交战的那块地（见对撒下23:11节的注释）。这里对于勇士描绘得并不完整，因为在名单中省略了沙玛的名字。这里涉及到的问题似乎起因于沙玛勇猛地保护田地，非利士人试图掠夺他的农产品。
14 【和合本】这勇士便站在那田间击杀非利士人，救护了那田。耶和华使以色列人大获全胜。
【吕振中】这勇士（传统∶他们）却在那份田地中间站稳着脚跟，救护了那田，击杀了非利士人；于是永恒主以大胜利施行了拯救。
【思高本】他却立在田间保护了那块田地，杀败了培肋舍特人，如此上主又完成了一次大胜利。
【现代本】率领部下在田间对抗，坚守阵地，击杀非利士人。上主使他大胜。
【KJV】And they set themselves in the midst of that parcel, and delivered it, and slew the Philistines; and the LORD saved them by a great deliverance.
【NIV】But they took their stand in the middle of the field. They defended it and struck the Philistines down, and the Lord brought about a great victory.
【BBE】And he took up his position in the middle of the bit of land, and kept back their attack, and overcame the Philistines; and the Lord gave a great salvation.
【ASV】And they stood in the midst of the plot, and defended it, and slew the Philistines; and Jehovah saved them by a great victory.
【本会注释】
    他们［中文：这勇士］。这个代词在撒下23:12节是单数。依据那里的措辞，人们逃跑，沙玛独自与非利士人战斗，保护了田地。然而，可能有一个持甲胄者陪伴着他。
15 【和合本】三十个勇士中的三个人下到磐石那里，进了亚杜兰洞见大卫；非利士的军队在利乏音谷安营。
【吕振中】三十个首领之中有三个人下到亚杜兰山寨（传统∶洞）碞石那里去见大卫；非利士的军兵在利乏音山谷扎营。
【思高本】一次叁十勇士中，有叁位下到阿杜蓝山砦附近的岩石去见达味，那时培肋舍特人正扎营在勒法因平原，
【现代本】当一队非利士人驻扎在利乏音谷时，有一天，三十勇士中有三个人到亚杜兰洞附近的盘石去见大卫。
【KJV】Now three of the thirty captains went down to the rock to David, into the cave of Adullam; and the host of the Philistines encamped in the valley of Rephaim.
【NIV】Three of the thirty chiefs came down to David to the rock at the cave of Adullam, while a band of Philistines was encamped in the Valley of Rephaim.
【BBE】And three of the thirty went down to David, to the rock, into the strong place of Adullam; and the army of the Philistines had taken up their position in the valley of Rephaim.
【ASV】And three of the thirty chief men went down to the rock to David, into the cave of Adullam; and the host of the Philistines were encamped in the valley of Rephaim.
【本会注释】
    三十个勇士中的三个人。对于这些人的功绩，见对撒下23:13-17节的注释。
16 【和合本】那时大卫在山寨，非利士人的防营在伯利恒。
【吕振中】那时大卫在那山寨；非利士人的驻防营当时在伯利恒。
【思高本】同时达味恰在山砦内，培肋舍特人当时也在白冷驻防，
【现代本】那时，大卫占了一个设防的山头；一群非利士人占了伯利恒。
【KJV】And David was then in the hold, and the Philistines' garrison was then at Bethlehem.
【NIV】At that time David was in the stronghold, and the Philistine garrison was at Bethlehem.
【BBE】At that time David had taken cover in the strong place, and an armed force of the Philistines was in Beth-lehem.
【ASV】And David was then in the stronghold, and the garrison of the Philistines was then in Beth-lehem.
17 【和合本】大卫渴想，说：“甚愿有人将伯利恒城门旁井里的水打来给我喝！”
【吕振中】大卫渴想着说∶“阿，谁能将城门旁边伯利恒水池的水给我喝阿！”
【思高本】达味渴望说：“谁能从白冷城门旁的井中，给我打一点水来喝呢？”
【现代本】大卫思念家乡，就说：“我多么想喝伯利恒城门边的井水啊！”
【KJV】And David longed, and said, Oh that one would give me drink of the water of the well of Bethlehem, that is at the gate!
【NIV】David longed for water and said, "Oh, that someone would get me a drink of water from the well near the gate of Bethlehem!"
【BBE】And David, moved by a strong desire, said, If only someone would give me a drink of the water from the water-hole of Beth-lehem by the doorway into the town!
【ASV】And David longed, and said, Oh that one would give me water to drink of the well of Beth-lehem, which is by the gate!
18 【和合本】这三个勇士就闯过非利士人的营盘，从伯利恒城门旁的井里打水，拿来奉给大卫。他却不肯喝，将水奠在耶和华面前，
【吕振中】这三个人就闯过非利士人的军营，从城门旁边伯利恒水池里去打水，拿起来，带到大卫那里；大卫不情愿喝，反而奠在永恒主面前，
【思高本】那叁位勇士就冲过培肋舍特人的营幕，从白冷城门旁的井中打了水，将水取来带到达味前；但达味不肯喝，反而将水奠于上主前，
【现代本】那三个著名的勇士就闯过非利士人的营地，到伯利恒城门边的井打水，带回来给大卫。但大卫不喝，把水倒出来，当祭物献给上主。
【KJV】And the three brake through the host of the Philistines, and drew water out of the well of Bethlehem, that was by the gate, and took it, and brought it to David: but David would not drink of it, but poured it out to the LORD.
【NIV】So the Three broke through the Philistine lines, drew water from the well near the gate of Bethlehem and carried it back to David. But he refused to drink it; instead, he poured it out before the Lord .
【BBE】So the three, forcing a way through the Philistine army, got water from the water-hole of Beth-lehem, by the doorway into the town, and took it back to David; but David would not take it, but made an offering of it, draining it out to the Lord,
【ASV】And the three brake through the host of the Philistines, and drew water out of the well of Beth-lehem, that was by the gate, and took it, and brought it to David: but David would not drink thereof, but poured it out unto Jehovah,
19 【和合本】说：“我的上帝啊，这三个人冒死去打水，这水好象他们的血一般，我断不敢喝！”如此，大卫不肯喝。这是三个勇士所做的事。
【吕振中】说∶“我的上帝阿，我绝对不会这样作。这三个人冒命，我哪敢喝他们的血呢？这水是冒命带来的呀！”他不情愿喝。这是三个勇士所作的事。
【思高本】说“我的天主决不许我做这事！我岂能喝这些冒生命危险者的血？因为这是他们冒生命危险取来的。”所以他不肯喝。这是这叁个勇士所做的。
【现代本】他说：“上帝啊！我怎么能喝这水！这等于喝冒生命危险去打水的勇士的血！”因此大卫不喝。这是那三个勇士的英勇事迹。
【KJV】And said, My God forbid it me, that I should do this thing: shall I drink the blood of these men that have put their lives in jeopardy? for with the jeopardy of their lives they brought it. Therefore he would not drink it. These things did these three mightiest.
【NIV】God forbid that I should do this!" he said. "Should I drink the blood of these men who went at the risk of their lives?" Because they risked their lives to bring it back, David would not drink it. Such were the exploits of the three mighty men.
【BBE】Saying, By my God, far be it from me to do this! How may I take as drink the life-blood of these men who have put their lives in danger? so he did not take it. These things did the three great men of war.
【ASV】and said, My God forbid it me, that I should do this: shall I drink the blood of these men that have put their lives in jeopardy? for with the jeopardy of their lives they brought it. Therefore he would not drink it. These things did the three mighty men.
20 【和合本】约押的兄弟亚比筛是这三个勇士的首领；他举枪杀了三百人，就在三个勇士里得了名。
【吕振中】约押的兄弟亚比筛是三十（传统∶三）勇士级的首领。他挥了矛刺死三百人，就赢得了（传统∶不）名声像三勇士一样（传统∶在三勇士之中）。
【思高本】约阿布的兄弟阿彼瑟，是叁十勇士的领袖，他挥舞长矛杀了叁百人，因此在叁十勇士中出了名；
【现代本】约押的弟弟亚比筛是“三十勇士（希伯来文是：三巨头）”的首领。他曾用矛刺死了三百人，因此在“三十勇士”当中出了名。
【KJV】And Abishai the brother of Joab, he was chief of the three: for lifting up his spear against three hundred, he slew them, and had a name among the three.
【NIV】Abishai the brother of Joab was chief of the Three. He raised his spear against three hundred men, whom he killed, and so he became as famous as the Three.
【BBE】And Abishai, the brother of Joab, was chief of the thirty, for he put to death three hundred with his spear, but he had not a name among the three.
【ASV】And Abishai, the brother of Joab, he was chief of the three; for he lifted up his spear against three hundred and slew them, and had a name among the three.
【本会注释】
    亚比筛。第20-25节叙述了亚比筛和比拿雅的功绩。至于这个情形，见对撒下23:18-23节的注释。
21 【和合本】他在这三个勇士里是最尊贵的，所以作他们的首领；只是不及前三个勇士。
【吕振中】在三十（传统∶三）勇士级里他是最尊贵的（传统∶在二者之中较为尊贵），所以他做他们的队长∶只是还没有达到三勇士的等级。
【思高本】他在叁十勇士中享有双重的名望，做了他们的领袖，但尚不及叁杰。
【现代本】他是“三十勇士”中最杰出的一个，成了他们的首领，但还是比不上“三巨头”的声望。
【KJV】Of the three, he was more honourable than the two; for he was their captain: howbeit he attained not to the first three.
【NIV】He was doubly honored above the Three and became their commander, even though he was not included among them.
【BBE】Of the thirty, he was the noblest, and was made their captain, but he was not equal to the first three.
【ASV】Of the three, he was more honorable than the two, and was made their captain: howbeit he attained not to the first three.
22 【和合本】有甲薛勇士耶何耶大的儿子比拿雅行过大能的事：他杀了摩押人亚利伊勒的两个儿子，又在下雪的时候下坑里去杀了一个狮子，
【吕振中】耶何耶大的儿子比拿雅是甲薛有力气的人（有古卷多出‘儿子’一词），曾行过大有作为的事；他击杀了摩押两只小狮子（或译∶英雄）；又在下雪的日子下到坑中去击杀一只狮子。
【思高本】约雅达的儿子贝纳雅原是卡贝责耳人，是一位英勇大有作为的人，曾击杀摩阿布人阿黎耳的两个儿子；又在下雪天，下到旱井打死了一只狮子。
【现代本】甲薛人耶何耶大的儿子比拿雅是一个著名的勇士；他有很多英勇的事迹，包括杀死了两个勇猛的摩押战士。有一次下雪天，他下坑里去，打死了一只狮子。
【KJV】Benaiah the son of Jehoiada, the son of a valiant man of Kabzeel, who had done many acts; he slew two lionlike men of Moab: also he went down and slew a lion in a pit in a snowy day.
【NIV】Benaiah son of Jehoiada was a valiant fighter from Kabzeel, who performed great exploits. He struck down two of Moab's best men. He also went down into a pit on a snowy day and killed a lion.
【BBE】Benaiah, the son of Jehoiada, a fighting-man of Kabzeel, had done great acts; he put to death two young lions going into their secret place; and he went down into a hole and put a lion to death in time of snow.
【ASV】Benaiah the son of Jehoiada, the son of a valiant man of Kabzeel, who had done mighty deeds, he slew the two sons of Ariel of Moab: he went down also and slew a lion in the midst of a pit in time of snow.
23 【和合本】又杀了一个埃及人。埃及人身高五肘，手里拿着枪，枪杆粗如织布的机轴；比拿雅只拿着棍子下去，从埃及人手里夺过枪来，用那枪将他刺死。
【吕振中】他又击杀了了一个埃及人、一个身量五肘的人。这埃及人手里拿着矛；像织布者的机轴；比拿雅只拿着棍子下去，竟从埃及人手里将矛夺过来，又用他的矛将他杀死。
【思高本】他也曾打死了一个埃及巨人。这埃及人人身高五肘，手中拿着粗如织布机轴的长矛，贝纳雅下去，手中仅拿着一根棍杖，从那埃及人手中，把长矛夺了过来，用那长矛将他杀死。
【现代本】他又杀死一个埃及的巨人；那人高两百多公分，手里拿着长矛。比拿雅用棍子击打他，把他手里的矛抢过来，用那矛刺死他。
【KJV】And he slew an Egyptian, a man of great stature, five cubits high; and in the Egyptian's hand was a spear like a weaver's beam; and he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear.
【NIV】And he struck down an Egyptian who was seven and a half feet tall. Although the Egyptian had a spear like a weaver's rod in his hand, Benaiah went against him with a club. He snatched the spear from the Egyptian's hand and killed him with his own spear.
【BBE】And he made an attack on an Egyptian, a very tall man about five cubits high, armed with a spear like a cloth-worker's rod; he went down to him with a stick, and pulling his spear out of the hand of the Egyptian, put him to death with that same spear.
【ASV】And he slew an Egyptian, a man of great stature, five cubits high; and in the Egyptian's hand was a spear like a weaver's beam; and he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear.
24 【和合本】这是耶何耶大的儿子比拿雅所行的事，就在三个勇士里得了名。
【吕振中】耶何耶大的儿子比拿雅行了这些事，他就赢得了名声、像三勇士一样（传统∶在三勇士之中）。
【思高本】这是约雅达的儿子贝纳雅所做的事。因此在叁十勇士中出了名。
【现代本】这些都是比拿雅的英勇事迹；他是“三十勇士（希作来文是：三巨头）”之一，
【KJV】These things did Benaiah the son of Jehoiada, and had the name among the three mighties.
【NIV】Such were the exploits of Benaiah son of Jehoiada; he too was as famous as the three mighty men.
【BBE】These were the acts of Benaiah, the son of Jehoiada, who had a great name among the thirty men of war.
【ASV】These things did Benaiah the son of Jehoiada, and had a name among the three mighty men.
25 【和合本】他比那三十个勇士都尊贵，只是不及前三个勇士。大卫立他作护卫长。
【吕振中】在三十勇士级里他是尊贵的，只是还没有达到三勇士的等级。大卫立了他做卫队长。
【思高本】他比叁十勇士更有名望，但尚不及叁杰。达味派他作侍卫长。
【现代本】是十分杰出的一个，但还是比不上“三巨头”的声望。大卫派他作侍卫长。
【KJV】Behold, he was honourable among the thirty, but attained not to the first three: and David set him over his guard.
【NIV】He was held in greater honor than any of the Thirty, but he was not included among the Three. And David put him in charge of his bodyguard.
【BBE】He was honoured over the thirty, but he was not equal to the first three: and David put him over his servants.
【ASV】Behold, he was more honorable than the thirty, but he attained not to the first three: and David set him over his guard.
26 【和合本】军中的勇士有约押的兄弟亚撒黑，伯利恒人朵多的儿子伊勒哈难，
【吕振中】有力气英勇的人之中有约押的兄弟亚撒黑，伯利恒人朵多的儿子伊勒哈难，
【思高本】其馀的勇士：有约阿布的兄弟阿撒耳，白冷人多多的儿子厄耳哈难，
【现代本】以下是其它英勇的战士：亚撒黑────约押的弟弟，伊勒哈难────伯利恒人朵多的儿子，
【KJV】Also the valiant men of the armies were, Asahel the brother of Joab, Elhanan the son of Dodo of Bethlehem,
【NIV】The mighty men were: Asahel the brother of Joab, Elhanan son of Dodo from Bethlehem,
【BBE】And these were the great men of war: Asahel, the brother of Joab, Elhanan, the son of Dodo of Beth-lehem,
【ASV】Also the mighty men of the armies: Asahel the brother of Joab, Elhanan the son of Dodo of Beth-lehem,
【本会注释】
    勇士。第26-47节列出了军中的勇士，相似于撒下23:24-39节，尽管这两个名单有所不同（见对撒下23:24-39节的注释），诸如在拼写方面。另外，有这里所列出的十六个名字没有被记载在撒母耳记下。
27 【和合本】哈律人沙玛，比伦人希利斯，
【吕振中】哈如珥（或译∶哈律）人沙莫，比伦人希利斯，
【思高本】哈洛得人沙摩特，帕耳提人赫肋兹，
【现代本】沙玛────哈律人，希利斯────帕勒提人，
【KJV】Shammoth the Harorite, Helez the Pelonite,
【NIV】Shammoth the Harorite, Helez the Pelonite,
【BBE】Shammoth the Harodite, Helez the Pelonite,
【ASV】Shammoth the Harorite, Helez the Pelonite,
28 【和合本】提哥亚人益吉的儿子以拉，亚拿突人亚比以谢，
【吕振中】提哥亚人益吉的儿子以拉，亚拿突人亚比以谢，
【思高本】特科亚人依刻士的儿子依辣，阿纳托特人阿彼厄则尔，
【现代本】益吉的儿子以拉────提哥亚人，亚比以谢────亚拿突人，
【KJV】Ira the son of Ikkesh the Tekoite, Abiezer the Antothite,
【NIV】Ira son of Ikkesh from Tekoa, Abiezer from Anathoth,
【BBE】Ira, the son of Ikkesh the Tekoite, Abiezer the Anathothite,
【ASV】Ira the son of Ikkesh the Tekoite, Abiezer the Anathothite,
29 【和合本】户沙人西比该，亚合人以来，
【吕振中】户沙人西比该，亚合人以来，
【思高本】胡沙人息贝开，阿曷亚人衣来，
【现代本】西比该────户沙人，以来────亚合人，
【KJV】Sibbecai the Hushathite, Ilai the Ahohite,
【NIV】Sibbecai the Hushathite, Ilai the Ahohite,
【BBE】Sibbecai the Hushathite, Ilai the Ahohite,
【ASV】Sibbecai the Hushathite, Ilai the Ahohite,
30 【和合本】尼陀法人玛哈莱，尼陀法人巴拿的儿子希立，
【吕振中】尼陀法人玛哈莱，尼陀法人巴拿的儿子希列，
【思高本】乃托法人玛哈赖，乃托法人巴阿纳的儿子赫肋得，
【现代本】玛哈莱────尼陀法人，希立────尼陀法人巴拿的儿子，
【KJV】Maharai the Netophathite, Heled the son of Baanah the Netophathite,
【NIV】Maharai the Netophathite, Heled son of Baanah the Netophathite,
【BBE】Maharai the Netophathite, Heled, the son of Baanah the Netophathite,
【ASV】Maharai the Netophathite, Heled the son of Baanah the Netophathite,
31 【和合本】便雅悯族基比亚人利拜的儿子以太，比拉顿人比拿雅，
【吕振中】便雅悯子孙基比亚人利拜的儿子以太，比拉顿人比拿雅，
【思高本】本雅明族基贝亚人黎拜的儿子依泰、丕辣通人贝纳雅，
【现代本】以太────便雅悯族基比亚人利拜的儿子，比拿雅────比拉顿人，
【KJV】Ithai the son of Ribai of Gibeah, that pertained to the children of Benjamin, Benaiah the Pirathonite,
【NIV】Ithai son of Ribai from Gibeah in Benjamin, Benaiah the Pirathonite,
【BBE】Ithai, the son of Ribai of Gibeah, of the children of Benjamin, Benaiah the Pirathonite,
【ASV】Ithai the son of Ribai of Gibeah of the children of Benjamin, Benaiah the Pirathonite,
32 【和合本】迦实溪人户莱，亚拉巴人亚比，
【吕振中】迦实溪人户莱，亚拉巴人亚比厄，
【思高本】加阿士士溪人胡赖，贝特阿辣巴人阿彼巴耳，
【现代本】户莱────迦实谷人，亚比────亚拉巴人，
【KJV】Hurai of the brooks of Gaash, Abiel the Arbathite,
【NIV】Hurai from the ravines of Gaash, Abiel the Arbathite,
【BBE】Hurai of Nahale-gaash, Abiel the Arbathite,
【ASV】Hurai of the brooks of Gaash, Abiel the Arbathite,
33 【和合本】巴路米人押斯玛弗，沙本人以利雅哈巴，
【吕振中】巴路米人押斯玛弗，沙本人以利雅哈巴，
【思高本】巴胡陵人阿次玛委特，沙阿耳宾人厄里雅巴，
【现代本】押斯玛弗────巴鲁米人，以利雅哈巴────沙本人，
【KJV】Azmaveth the Baharumite, Eliahba the Shaalbonite,
【NIV】Azmaveth the Baharumite, Eliahba the Shaalbonite,
【BBE】Azmaveth of Bahurim, Eliahba the Shaalbonite,
【ASV】Azmaveth the Baharumite, Eliahba the Shaalbonite,
34 【和合本】基孙人哈深的众子，哈拉人沙基的儿子约拿单，
【吕振中】沽尼人雅善（传统∶基孙人哈深的儿子们），哈拉人沙基的儿子约拿单，
【思高本】基宗人雅笙，哈辣黎人沙革的儿子约纳堂，
【现代本】哈深（希作来文是：哈深的儿子们）────基孙人，
【KJV】The sons of Hashem the Gizonite, Jonathan the son of Shage the Hararite,
【NIV】the sons of Hashem the Gizonite, Jonathan son of Shagee the Hararite,
【BBE】The sons of Hashem the Gizonite, Jonathan, the son of Shage the Hararite,
【ASV】the sons of Hashem the Gizonite, Jonathan the son of Shagee the Hararite,
35 【和合本】哈拉人沙甲的儿子亚希暗，吾珥的儿子以利法勒，
【吕振中】哈拉人沙甲的儿子亚希暗，吾珥的儿子以利法勒，
【思高本】哈辣黎人撒加尔的儿子阿希杨，乌尔的儿子厄里法耳，
【现代本】乔纳单────哈拉人沙基的儿子，亚希暗────哈拉人沙甲的儿子，以利法勒────吾珥的儿子，
【KJV】Ahiam the son of Sacar the Hararite, Eliphal the son of Ur,
【NIV】Ahiam son of Sacar the Hararite, Eliphal son of Ur,
【BBE】Ahiam, the son of Sacar the Hararite, Eliphal, the son of Ur,
【ASV】Ahiam the son of Sacar the Hararite, Eliphal the son of Ur,
36 【和合本】米基拉人希弗，比伦人亚希雅，
【吕振中】米基拉人希弗，比伦人亚希雅，
【思高本】默革辣人赫费尔，基罗人阿希雅，
【现代本】希弗────米基拉人，亚希雅────比伦人，
【KJV】Hepher the Mecherathite, Ahijah the Pelonite,
【NIV】Hepher the Mekerathite, Ahijah the Pelonite,
【BBE】Hepher the Mecherathite, Ahijah the Pelonite,
【ASV】Hepher the Mecherathite, Ahijah the Pelonite,
37 【和合本】迦密人希斯罗，伊斯拜的儿子拿莱，
【吕振中】迦密人希斯罗，伊斯拜的儿子拿莱，
【思高本】加尔默耳人赫兹赖，厄次拜的儿子纳阿赖，
【现代本】希斯罗────迦密人，拿莱────伊斯拜的儿子，
【KJV】Hezro the Carmelite, Naarai the son of Ezbai,
【NIV】Hezro the Carmelite, Naarai son of Ezbai,
【BBE】Hezro the Carmelite, Naarai, the son of Ezbai,
【ASV】Hezro the Carmelite, Naarai the son of Ezbai,
38 【和合本】拿单的兄弟约珥，哈基利的儿子弥伯哈，
【吕振中】拿单的兄弟约珥，哈基利的儿子弥伯哈，
【思高本】纳堂的兄弟约厄耳，哈革黎的儿子米贝哈尔，
【现代本】约珥────拿单的兄弟，弥伯哈────哈基利的儿子，
【KJV】Joel the brother of Nathan, Mibhar the son of Haggeri,
【NIV】Joel the brother of Nathan, Mibhar son of Hagri,
【BBE】Joel, the brother of Nathan, Mibhar, the son of Hagri,
【ASV】Joel the brother of Nathan, Mibhar the son of Hagri,
39 【和合本】亚扪人洗勒，比录人拿哈莱（拿哈莱是给洗鲁雅的儿子约押拿兵器的），
【吕振中】亚扪人洗勒，比录人拿哈莱，拿哈莱是给洗鲁雅的儿子约押拿军器的护兵，
【思高本】阿孟人责肋克，贝厄洛特人纳赫赖，他是责鲁雅的儿子约阿布的执戟者，
【现代本】洗勒────亚扪人，拿哈莱────替约押拿武器的比录人，
【KJV】Zelek the Ammonite, Naharai the Berothite, the armourbearer of Joab the son of Zeruiah,
【NIV】Zelek the Ammonite, Naharai the Berothite, the armor-bearer of Joab son of Zeruiah,
【BBE】Zelek the Ammonite, and Naharai the Berothite, the servant who had the care of the arms of Joab, the son of Zeruiah;
【ASV】Zelek the Ammonite, Naharai the Berothite, the armorbearer of Joab the son of Zeruiah,
40 【和合本】以帖人以拉，以帖人迦立，
【吕振中】以帖人以拉，以帖人迦立，
【思高本】雅提尔人依辣，雅提尔人加勒布，
【现代本】以拉和迦立────以帖人，
【KJV】Ira the Ithrite, Gareb the Ithrite,
【NIV】Ira the Ithrite, Gareb the Ithrite,
【BBE】Ira the Ithrite, Gareb the Ithrite,
【ASV】Ira the Ithrite, Gareb the Ithrite,
41 【和合本】赫人乌利亚，亚莱的儿子撒拔，
【吕振中】赫人乌利亚。亚莱的儿子撒拔，
【思高本】赫特人乌黎雅，阿赫来的儿子匝巴得，
【现代本】乌利亚────赫人，撒拔────亚莱的儿子，
【KJV】Uriah the Hittite, Zabad the son of Ahlai,
【NIV】Uriah the Hittite, Zabad son of Ahlai,
【BBE】Uriah the Hittite, Zabad, the son of Ahlai,
【ASV】Uriah the Hittite, Zabad the son of Ahlai,
【本会注释】
    赫人乌利亚。这个名字是撒母耳记里的最后一个名字（撒下23:39）。涉及到对于乌利亚的描述（撒下11章），没有被记录在历代志中。
42 【和合本】流便人示撒的儿子亚第拿（他是流便支派中的一个族长，率领三十人），
【吕振中】如便人示撒的儿子亚第拿；他是如便人的一个首领，有三十人跟着他］；
【思高本】勒乌本人史匝的儿子阿狄纳，他是勒乌本人的首领，有叁十个人跟随他，
【现代本】亚第拿────示撒的儿子────（示撒是流便支族的一个领袖；他有自己的三十名战士），
【KJV】Adina the son of Shiza the Reubenite, a captain of the Reubenites, and thirty with him,
【NIV】Adina son of Shiza the Reubenite, who was chief of the Reubenites, and the thirty with him,
【BBE】Adina, the son of Shiza the Reubenite, a chief of the Reubenites, and thirty with him;
【ASV】Adina the son of Shiza the Reubenite, a chief of the Reubenites, and thirty with him,
【本会注释】
    亚第拿。在第42-47节列出的十六个名字，在别处经文中找不到。这些勇士可能在时间上，是在大卫统治时期比那些在撒下23章列出的人之后一段期间。
43 【和合本】玛迦的儿子哈难，弥特尼人约沙法，
【吕振中】玛迦的儿子哈难，弥特尼人约沙法，
【思高本】玛加的儿子哈南，默腾人约沙法特，
【现代本】哈难────玛迦的儿子，约沙法────弥特尼人，
【KJV】Hanan the son of Maachah, and Joshaphat the Mithnite,
【NIV】Hanan son of Maacah, Joshaphat the Mithnite,
【BBE】Hanan, the son of Maacah, and Joshaphat the Mithnite,
【ASV】Hanan the son of Maacah, and Joshaphat the Mithnite,
44 【和合本】亚施他拉人乌西亚，亚罗珥人何坦的儿子沙玛、耶利，
【吕振中】亚施他拉人乌西亚，亚罗珥人何坦的儿子沙玛，耶利，
【思高本】阿市塔洛特人乌齐雅，阿洛厄尔人曷堂的儿子沙玛和耶厄耳，
【现代本】乌西亚────亚施他拉人，沙玛和耶利────亚罗珥人何坦的儿子，
【KJV】Uzzia the Ashterathite, Shama and Jehiel the sons of Hothan the Aroerite,
【NIV】Uzzia the Ashterathite, Shama and Jeiel the sons of Hotham the Aroerite,
【BBE】Uzzia the Ashterathite, Shama and Jeiel, the sons of Hotham the Aroerite,
【ASV】Uzzia the Ashterathite, Shama and Jeiel the sons of Hotham the Aroerite,
45 【和合本】提洗人申利的儿子耶叠和他的兄弟约哈，
【吕振中】提洗人申利的儿子耶叠、和他的兄弟约哈，
【思高本】提漆人史默黎的儿子耶狄阿耳和他的兄弟约哈，
【现代本】耶迭和约哈────提洗人申利的儿子，
【KJV】Jediael the son of Shimri, and Joha his brother, the Tizite,
【NIV】Jediael son of Shimri, his brother Joha the Tizite,
【BBE】Jediael, the son of Shimri, and Joha his brother, the Tizite,
【ASV】Jediael the son of Shimri, and Joha his brother, the Tizite,
46 【和合本】玛哈未人以利业，伊利拿安的儿子耶利拜、约沙未雅，摩押人伊特玛、
【吕振中】玛哈未人以利业，伊利拿安的儿子耶利拜、约沙未雅，摩押人伊特玛，
【思高本】玛红人厄里耳，厄耳纳罕的儿子耶黎拜和约沙委雅，摩阿布人依特玛，
【现代本】以利业────玛哈未人，耶利拜和约沙未雅────伊利拿安的儿子，伊特玛────摩押人，
【KJV】Eliel the Mahavite, and Jeribai, and Joshaviah, the sons of Elnaam, and Ithmah the Moabite,
【NIV】Eliel the Mahavite, Jeribai and Joshaviah the sons of Elnaam, Ithmah the Moabite,
【BBE】Eliel the Mahavite, and Jeribai and Joshaviah, the sons of Elnaam, and Ithmah the Moabite,
【ASV】Eliel the Mahavite, and Jeribai, and Joshaviah, the sons of Elnaam, and Ithmah the Moabite,
47 【和合本】以利业、俄备得，并米琐八人雅西业。
【吕振中】以利业，俄备得，和米琐八人雅西业。
【思高本】厄里耳，敖贝得和祚巴人雅息耳。
【现代本】以利业、俄备得，和锁巴人雅西业。
【KJV】Eliel, and Obed, and Jasiel the Mesobaite.
【NIV】Eliel, Obed and Jaasiel the Mezobaite.
【BBE】Eliel and Obed, and Jaasiel the Mezobaite.
【ASV】Eliel, and Obed, and Jaasiel the Mezobaite.

怀爱伦注释

1-3 《祖知》第697页
15-19 《祖知》第736页；《证》第五卷第43页


第 12 章

【本会注释】
1 跟随大卫到洗革拉的人。
23 到希伯仑来投靠他的军兵。

早期跟随大卫的便雅悯人
1 【和合本】大卫因怕基士的儿子扫罗，躲在洗革拉的时候，有勇士到他那里帮助他打仗。
【吕振中】大卫因基士的儿子扫罗的缘故就在洗革拉抑制自己、不敢自由往来，那时候有以下这些人来到他那里；这些人也是在勇士之列、帮助战事的。
【思高本】当达味尚在逃避克士的儿子撒乌耳时，这些人就来到戚刻拉格，投奔达味。他们都是些勇士，善于作战，
【现代本】大卫住在洗革拉，躲避扫罗王的时候，许多能征惯战的兵士来投奔他。
【KJV】Now these are they that came to David to Ziklag, while he yet kept himself close because of Saul the son of Kish: and they were among the mighty men, helpers of the war.
【NIV】These were the men who came to David at Ziklag, while he was banished from the presence of Saul son of Kish (they were among the warriors who helped him in battle;
【BBE】Now these are the men who came to David at Ziklag, while he was still shut up, because of Saul, the son of Kish; they were among the strong men, his helpers in war.
【ASV】Now these are they that came to David to Ziklag, while he yet kept himself close because of Saul the son of Kish; and they were among the mighty men, his helpers in war.
【本会注释】
    有勇士到他那里。这一章的资料在圣经的别处找不到。第1-22节包含着勇士们的注册。他们是大卫因扫罗而逃亡的时候投奔他的人；并且第23-40节列出了在希伯仑膏大卫的来自不同支派的人物。
    洗革拉。一座犹大西南部的城市（见对撒上27:6节的注释）。在扫罗年间，非利士人占据着该城。当大卫逃亡到非利士时，迦特的国王亚吉向他提供了洗革拉作为一个居所（撒上27:2-7）。
2 【和合本】他们善于拉弓，能用左右两手甩石射箭，都是便雅悯人扫罗的族弟兄。
【吕振中】他们善于拉弓，能用左手右手甩石射箭；都是便雅悯人扫罗的族弟兄。
【思高本】能左右开弓，发石射伤的人，是本雅明人，为撒乌耳的同族兄弟；
【现代本】他们能用左手或右手射箭，甩石头。他们跟扫罗同族，是便雅悯支族的人。
【KJV】They were armed with bows, and could use both the right hand and the left in hurling stones and shooting arrows out of a bow, even of Saul's brethren of Benjamin.
【NIV】they were armed with bows and were able to shoot arrows or to sling stones right-handed or left-handed; they were kinsmen of Saul from the tribe of Benjamin):
【BBE】They were armed with bows, and were able to send stones, and arrows from the bow, with right hand or left: they were Saul's brothers, of Benjamin.
【ASV】They were armed with bows, and could use both the right hand and the left in slinging stones and in shooting arrows from the bow: they were of Saul's brethren of Benjamin.
【本会注释】
    用左右两手。便雅悯人擅长于左手甩石子（士20:16）。
3 【和合本】为首的是亚希以谢，其次是约阿施，都是基比亚人示玛的儿子。还有亚斯玛威的儿子耶薛和毗力，又有比拉迦，并亚拿突人耶户，
【吕振中】为首的是亚希以谢；其次是约阿施，都是基比亚人示玛的儿子；还有亚斯玛威的儿子耶薛和毘力；又有比拉迦和亚拿突人耶户，
【思高本】为首的是阿希厄则耳，其次为基贝亚人舍玛亚的儿子约阿士，阿次玛委特的儿子耶齐耳和培肋特，贝辣加和阿纳托特人耶胡，
【现代本】基比亚人示玛的儿子亚希以谢和约阿施是他们的领袖。以下是这些兵士的名单：亚斯玛威的儿子耶薛和比力；亚拿突人比拉迦和耶户；
【KJV】The chief was Ahiezer, then Joash, the sons of Shemaah the Gibeathite; and Jeziel, and Pelet, the sons of Azmaveth; and Berachah, and Jehu the Antothite.
【NIV】Ahiezer their chief and Joash the sons of Shemaah the Gibeathite; Jeziel and Pelet the sons of Azmaveth; Beracah, Jehu the Anathothite,
【BBE】Ahiezer was their chief, then Joash, the sons of Shemaah the Gibeathite; and Jeziel and Pelet, the sons of Azmaveth; and Beracah and Jehu the Anathothite;
【ASV】The chief was Ahiezer; then Joash, the sons of Shemaah the Gibeathite, and Jeziel, and Pelet, the sons of Azmaveth, and Beracah, and Jehu the Anathothite,
4 【和合本】基遍人以实买雅（他在三十人中是勇士，管理他们），且有耶利米、雅哈悉、约哈难，和基得拉人约撒拔、
【吕振中】基遍人以实买雅，是个勇士、在三十人中，并且管理那三十人；又有耶利米，雅哈悉，约哈难，和基得拉人约撒拔，
【思高本】基贝红人依市玛雅，他在叁十勇士之中，且是叁十勇士的首领；还有耶勒米雅，雅哈齐耳，约哈南和革德尔人的约匝巴得，
【现代本】基遍人以实买雅（杰出的战士，“三十勇士”的首领之一）；基得拉人杰里迈亚、雅哈悉、约哈难，和约撒拔；
【KJV】And Ismaiah the Gibeonite, a mighty man among the thirty, and over the thirty; and Jeremiah, and Jahaziel, and Johanan, and Josabad the Gederathite,
【NIV】and Ishmaiah the Gibeonite, a mighty man among the Thirty, who was a leader of the Thirty; Jeremiah, Jahaziel, Johanan, Jozabad the Gederathite,
【BBE】And Ishmaiah the Gibeonite, a great man among the thirty, and their chief; and Jeremiah and Jehaziel and Johanan and Jozabad the Gederathite;
【ASV】and Ishmaiah the Gibeonite, a mighty man among the thirty, and over the thirty, and Jeremiah, and Jahaziel, and Johanan, and Jozabad the Gederathite,
5 【和合本】伊利乌赛、耶利摩、比亚利雅、示玛利雅，哈律弗人示法提雅，
【吕振中】伊利乌赛，耶利摩，比亚利雅，示玛利雅，哈律弗人示法提雅，
【思高本】厄路斋，耶黎摩特，贝阿里雅，舍玛黎雅和哈黎夫人舍法提雅，
【现代本】哈律弗人伊利乌赛、耶利摩、比亚利雅、示玛利雅，和示法提雅；
【KJV】Eluzai, and Jerimoth, and Bealiah, and Shemariah, and Shephatiah the Haruphite,
【NIV】Eluzai, Jerimoth, Bealiah, Shemariah and Shephatiah the Haruphite;
【BBE】Eluzai and Jerimoth and Bealiah and Shemariah and Shephatiah the Haruphite;
【ASV】Eluzai, and Jerimoth, and Bealiah, and Shemariah, and Shephatiah the Haruphite,
6 【和合本】可拉人以利加拿、耶西亚、亚萨列、约以谢、雅朔班，
【吕振中】以利加拿、耶西亚、亚萨列、约以谢、雅朔班这些可拉人、
【思高本】厄耳卡纳，依史雅，阿匝勒耳，约厄则尔和玛芍贝罕，科辣黑人，
【现代本】可拉族人以利加拿、耶西亚、亚萨列、约以谢，和雅朔班；
【KJV】Elkanah, and Jesiah, and Azareel, and Joezer, and Jashobeam, the Korhites,
【NIV】Elkanah, Isshiah, Azarel, Joezer and Jashobeam the Korahites;
【BBE】Elkanah and Isshiah and Azarel and Joezer and Jashobeam, the Korahites;
【ASV】Elkanah, and Isshiah, and Azarel, and Joezer, and Jashobeam, the Korahites,
7 【和合本】基多人耶罗罕的儿子犹拉和西巴第雅。
【吕振中】基多人耶罗罕的儿子犹拉和西巴第雅。
【思高本】又有革多尔人耶洛罕的儿子约厄拉和则巴狄雅。
【现代本】基多人耶罗罕的儿子犹拉和西巴第雅。
【KJV】And Joelah, and Zebadiah, the sons of Jeroham of Gedor.
【NIV】and Joelah and Zebadiah the sons of Jeroham from Gedor.
【BBE】And Joelah and Zebadiah, the sons of Jeroham of Gedor.
【ASV】and Joelah, and Zebadiah, the sons of Jeroham of Gedor.

跟随大卫的迦得人
8 【和合本】迦得支派中有人到旷野的山寨投奔大卫，都是大能的勇士，能拿盾牌和枪的战士。他们的面貌好象狮子，快跑如同山上的鹿。
【吕振中】迦得人之中有的分别出来、到旷野的山寨去投奔大卫，都是有力气英勇的人、对战事很有经验的人，能使用大盾牌和枪；他们的脸面好像狮子（或译∶英雄）的脸面；说到快跑、他们就如山上的瞪羚羊∶
【思高本】有些加得人到旷野的山岩中归顺了达味；他们是孔武有力，精于作战，能使藤牌枪矛的勇士，面貌相似狮子，敏捷有如山上的羚羊：
【现代本】大卫在旷野要塞时，迦得支族一些英勇善战的兵士加入大卫的阵营。这些战士都是擅长使用盾牌和矛的人；他们像狮子那样凶猛，像山鹿那样敏捷。
【KJV】And of the Gadites there separated themselves unto David into the hold to the wilderness men of might, and men of war fit for the battle, that could handle shield and buckler, whose faces were like the faces of lions, and were as swift as the roes upon the mountains;
【NIV】Some Gadites defected to David at his stronghold in the desert. They were brave warriors, ready for battle and able to handle the shield and spear. Their faces were the faces of lions, and they were as swift as gazelles in the mountains.
【BBE】And some of the Gadites, siding with David, went to his strong place in the waste land, great and strong men, trained for war, expert in the use of arms, whose faces were like the faces of lions, and they were quick-footed like roes on the mountains;
【ASV】And of the Gadites there separated themselves unto David to the stronghold in the wilderness, mighty men of valor, men trained for war, that could handle shield and spear; whose faces were like the faces of lions, and they were as swift as the roes upon the mountains;
【本会注释】
    迦得支派中。第8-15节列出了大卫还在旷野藏身时跟随他的迦得支派人。
    山寨。对于这个坚固山寨的确切位置尚不知晓。可能是指亚杜兰洞（代上11:15,16）。
    快跑如同山上的鹿。比较撒下2:18节。
9 【和合本】第一以薛，第二俄巴底雅，第三以利押，
【吕振中】头一个是以薛、第二个俄巴底雅、第三以利押、
【思高本】首为厄则尔，次为敖巴狄雅，叁为厄里雅布，
【现代本】他们的名单按官阶排列如下：以薛、俄巴底雅、以利押、
【KJV】Ezer the first, Obadiah the second, Eliab the third,
【NIV】Ezer was the chief, Obadiah the second in command, Eliab the third,
【BBE】Ezer their chief, Obadiah the second, Eliab the third,
【ASV】Ezer the chief, Obadiah the second, Eliab the third,
10 【和合本】第四弥施玛拿，第五耶利米，
【吕振中】第四弥施玛拿、第五耶利米、
【思高本】四为米舍曼纳，五为耶勒米雅，
【现代本】弥施玛拿、杰里迈亚、
【KJV】Mishmannah the fourth, Jeremiah the fifth,
【NIV】Mishmannah the fourth, Jeremiah the fifth,
【BBE】Mishmannah the fourth, Jeremiah the fifth,
【ASV】Mishmannah the fourth, Jeremiah the fifth,
11 【和合本】第六亚太，第七以利业，
【吕振中】第六亚太、第七以利业、
【思高本】六为阿泰，七为厄里耳，
【现代本】亚太、以利业、
【KJV】Attai the sixth, Eliel the seventh,
【NIV】Attai the sixth, Eliel the seventh,
【BBE】Attai the sixth, Eliel the seventh,
【ASV】Attai the sixth, Eliel the seventh,
12 【和合本】第八约哈难，第九以利萨巴，
【吕振中】第八约哈难、第九以利萨巴、
【思高本】八为约哈南，九为厄耳匝巴得，
【现代本】约哈难、以利萨巴、
【KJV】Johanan the eighth, Elzabad the ninth,
【NIV】Johanan the eighth, Elzabad the ninth,
【BBE】Johanan the eighth, Elzabad the ninth,
【ASV】Johanan the eighth, Elzabad the ninth,
13 【和合本】第十耶利米，第十一末巴奈。
【吕振中】第十耶利米、第十一末巴奈。
【思高本】十为耶勒米雅乌，十一为玛革邦乃：
【现代本】杰里迈亚、末巴奈。
【KJV】Jeremiah the tenth, Machbanai the eleventh.
【NIV】Jeremiah the tenth and Macbannai the eleventh.
【BBE】Jeremiah the tenth, Machbannai the eleventh.
【ASV】Jeremiah the tenth, Machbannai the eleventh.
14 【和合本】这都是迦得人中的军长，至小的能抵一百人，至大的能抵一千人。
【吕振中】这些人都是迦得人中的军官；小的一个能抵（或译∶管）一百人，大的能抵（或译∶管）一千人。
【思高本】这些人都是加得的子孙，军队的首领，小者可抵百人，大者可抵千人。
【现代本】这些迦得支族的军官，有的率领一千兵士；有的率领一百兵士。
【KJV】These were of the sons of Gad, captains of the host: one of the least was over an hundred, and the greatest over a thousand.
【NIV】These Gadites were army commanders; the least was a match for a hundred, and the greatest for a thousand.
【BBE】These Gadites were captains of the army; the least of them was captain over a hundred men, and the greatest over a thousand.
【ASV】These of the sons of Gad were captains of the host: he that was least was equal to a hundred, and the greatest to a thousand.
【本会注释】
    军长。换句话说，军官。
    至小的能抵一百人。这一句可以被直译为：“一人能敌一百的是至小的，至大的能敌一千”。依据其文字上的含义，有些人引申为在这些英雄们当中至小的至少以一挡百，至大的相等于以一挡千。然而，这个经文也似乎倾向于以这种修辞方式直接表达相关之军官手下的人数。
15 【和合本】正月，约但河水涨过两岸的时候，他们过河，使一切住平原的人东奔西逃。
【吕振中】当正月河水涨满全岸的时候、就是这些人了约但河，使全山谷的人逃走，东奔西逃。
【思高本】就是这些人，在一月，约但何水涨到两岸时，渡过了河，使平原所有的居民东奔西逃。
【现代本】某年正月，约旦河的水涨过两岸，这一群人渡过河，赶散住在河东和河西两岸的居民。
【KJV】These are they that went over Jordan in the first month, when it had overflown all his banks; and they put to flight all them of the valleys, both toward the east, and toward the west.
【NIV】It was they who crossed the Jordan in the first month when it was overflowing all its banks, and they put to flight everyone living in the valleys, to the east and to the west.
【BBE】It was they who went over Jordan in the first month, when the river was overflowing, and put to flight all the people of the valleys, to the east and to the west.
【ASV】These are they that went over the Jordan in the first month, when it had overflowed all its banks; and they put to flight all them of the valleys, both toward the east, and toward the west.
【本会注释】
    正月。尼散月［译者注：犹太教历的七月］（Abib），犹太人宗教年月的第一月，大致从我们三月末到四月末。在这个月里雨季结束（见卷二、第108,110页）。这些英雄没有等待到约旦河水变浅的夏天，而是在最困难、最危险的季节，涨水的时刻冒险过河。

跟随大卫的便雅悯人和犹大人
16 【和合本】又有便雅悯和犹大人到山寨大卫那里。
【吕振中】便雅悯人和犹大人之中也有到山寨来归大卫的。
【思高本】此外，又有本雅明人和犹大人来到山砦见达味，
【现代本】有一次，便雅悯和犹大支族当中，有一群人到大卫的要塞投奔他。
【KJV】And there came of the children of Benjamin and Judah to the hold unto David.
【NIV】Other Benjamites and some men from Judah also came to David in his stronghold.
【BBE】And some of the children of Benjamin and Judah came to David in his strong place.
【ASV】And there came of the children of Benjamin and Judah to the stronghold unto David.
【本会注释】
    便雅悯和犹大人。第16-18节提到另一组列在大卫队伍里的人。
17 【和合本】大卫出去迎接他们，对他们说：“你们若是和和平平地来帮助我，我心就与你们相契；你们若是将我这无罪的人卖在敌人手里，愿我们列祖的上帝察看责罚。”
【吕振中】大卫出去和他们见面，跟他们应对说∶“你们若是和和平平地到我这里来帮助我，我就和你们一心一意；但你们若将我这手无强暴的人骗在敌人手里，那么愿我们列祖的上帝察看而断定是非。”
【思高本】达味出来迎接他们说：“如果你们带来平安，有意协助我，我的心就与你们相契合；如果你们来是为将我这无辜的人出卖于敌人，愿我们祖先的天主，予以察，予以审判。”
【现代本】大卫出去迎接他们，对他们说：“如果你们作盟友来帮助我，我欢迎你们加入我们的阵营；我无意伤害你们。如果你们想把我出卖给我的敌人，我们祖宗的上帝会知道，他要惩罚你们。
【KJV】And David went out to meet them, and answered and said unto them, If ye be come peaceably unto me to help me, mine heart shall be knit unto you: but if ye be come to betray me to mine enemies, seeing there is no wrong in mine hands, the God of our fathers look thereon, and rebuke it.
【NIV】David went out to meet them and said to them, "If you have come to me in peace, to help me, I am ready to have you unite with me. But if you have come to betray me to my enemies when my hands are free from violence, may the God of our fathers see it and judge you."
【BBE】And David went out to them, and said to them, If you have come in peace to give me help, my heart will be united with yours; but if you have come to give me up to those who would take my life, though my hands are clean from wrongdoing, then may the God of our fathers see it and give you punishment.
【ASV】And David went out to meet them, and answered and said unto them, If ye be come peaceably unto me to help me, my heart shall be knit unto you; but if ye be come to betray me to mine adversaries, seeing there is no wrong in my hands, the God of our fathers look thereon, and rebuke it.
【本会注释】
    和和平平地。大卫怀疑便雅悯人的意图，因为他们的家族是归属于扫罗的支派。他惧怕他们变节，并且希望确定自己不会被陷入成为牺牲品的圈套。
18 【和合本】那时上帝的灵感动那三十个勇士的首领亚玛撒，他就说：大卫啊，我们是归于你的！耶西的儿子啊，我们是帮助你的！愿你平平安安，愿帮助你的也都平安！因为你的上帝帮助你。大卫就收留他们，立他们作军长。
【吕振中】那时上帝的灵覆被在那三十个勇士的首领亚玛撒身上，亚玛撒就说∶“大卫阿，我们是归你的；耶西的儿子阿，我们是拥护你的；愿你平安兴隆；愿帮助你的也都平安兴隆；因为你的上帝帮助着你。”大卫就收留他们，立他们在游击队首领之列。
【思高本】当时，天主的神充满在那叁十个勇士的首领阿玛赛身上，他遂说：“达味！我们属于你；叶瑟的儿子！我们来协助你；平安！愿协助你的也都平安！因为你的天主扶助了你。”达味便收留了他们，委他们为部队队长。
【现代本】上帝的灵感动他们当中的亚玛撒（后来他成为“三十勇士”的首领），他喊着说：大卫啊，我们是你的人！耶西的儿子啊，我们站在你这边！祝你和你的盟友都成功！你的上帝是你的帮助。大卫欢迎他们，派他们在他军队里当军官。
【KJV】Then the spirit came upon Amasai, who was chief of the captains, and he said, Thine are we, David, and on thy side, thou son of Jesse: peace, peace be unto thee, and peace be to thine helpers; for thy God helpeth thee. Then David received them, and made them captains of the band.
【NIV】Then the Spirit came upon Amasai, chief of the Thirty, and he said: "We are yours, O David! We are with you, O son of Jesse! Success, success to you, and success to those who help you, for your God will help you." So David received them and made them leaders of his raiding bands.
【BBE】Then the spirit came on Amasai, who was chief of the captains, and he said, We are yours, David, we are on your side, O son of Jesse: may peace be with you and peace be with your helpers; for God is your helper. Then David took them into his army and made them captains of the band.
【ASV】Then the Spirit came upon Amasai, who was chief of the thirty, and he said, Thine are we, David, and on thy side, thou son of Jesse: peace, peace be unto thee, and peace be to thy helpers; for thy God helpeth thee. Then David received them, and made them captains of the band.
【本会注释】
    亚玛撒。尽管亚玛撒是心地钢硬的勇士，但是受到了圣灵的感动。由于受到圣灵的感动，他对大卫表白了他自己深厚的忠心，表白相信上帝会帮助大卫并赐福。

跟随大卫的玛拿西人
19 【和合本】大卫从前与非利士人同去，要与扫罗争战，有些玛拿西人来投奔大卫，他们却没有帮助非利士人；因为非利士人的首领商议，打发他们回去，说：“恐怕大卫拿我们的首级，归降他的主人扫罗。”
【吕振中】大卫从前和非利士人一同去、要攻击扫罗；有些玛拿西人来投奔大卫；大卫却没有帮助非利士人；因为非利士人的霸主商议，把他打发走，说∶“他谅必会拿我们的脑袋做代价回去归降他主上扫罗阿。”
【思高本】当达味与培肋舍特人一同去攻打撒乌耳时，也有些默纳协人归顺了达味。其实达味并没有协助培勒舍特人，因为培肋舍特人的首领议决将他遣回，说：“怕达味拿我们的头去向他的主人撒乌耳投诚。”
【现代本】大卫跟非利士人去攻击扫罗王的时候，有些玛拿西支族的战士来投奔他。事实上，大卫那时并没有帮助非利士人；因为非利士的头目们怕大卫会把他们出卖给他从前的主人扫罗，所以他们打发大卫回洗革拉。
【KJV】And there fell some of Manasseh to David, when he came with the Philistines against Saul to battle: but they helped them not: for the lords of the Philistines upon advisement sent him away, saying, He will fall to his master Saul to the jeopardy of our heads.
【NIV】Some of the men of Manasseh defected to David when he went with the Philistines to fight against Saul. (He and his men did not help the Philistines because, after consultation, their rulers sent him away. They said, "It will cost us our heads if he deserts to his master Saul.")
【BBE】And some of the men of Manasseh came over to David, when he went with the Philistines to the war against Saul, but he gave them no help: for the lords of the Philistines, after discussion, sent him away, saying, He will go back to his master Saul, at the price of our lives.
【ASV】Of Manasseh also there fell away some to David, when he came with the Philistines against Saul to battle: but they helped them not; for the lords of the Philistines upon advisement sent him away, saying, He will fall away to his master Saul to the jeopardy of our heads.
【本会注释】
    有些玛拿西人。那次是扫罗的最后一场战役的情形（撒上29:1- 11），那时大卫陪伴了非利士人，但是在相互爆发仇恨之前，他就被解除了。
20 【和合本】大卫往洗革拉去的时候，有玛拿西人的千夫长押拿、约撒拔、耶叠、米迦勒、约撒拔、以利户、洗勒太都来投奔他。
【吕振中】大卫往洗革拉去的时候，有玛拿西人押拿、约撒拔、耶叠、米迦勒、约撒拔、以利户、洗勒太来投奔他，都是玛拿西的千夫长。
【思高本】达味回漆刻拉格时，默纳协人阿德纳，约匝巴得，耶狄厄耳，米加耳，约匝巴得，厄里胡和漆肋泰，都归顺了他；他们都是默纳协人中的千夫长。
【现代本】大卫回洗革拉途中，来投奔他的玛拿西战士有：押拿、约撒拔、耶迭、米迦勒、约撒拔、以利户、洗勒太。这些人在玛拿西军队里个个都是率领千人的军官。
【KJV】As he went to Ziklag, there fell to him of Manasseh, Adnah, and Jozabad, and Jediael, and Michael, and Jozabad, and Elihu, and Zilthai, captains of the thousands that were of Manasseh.
【NIV】When David went to Ziklag, these were the men of Manasseh who defected to him: Adnah, Jozabad, Jediael, Michael, Jozabad, Elihu and Zillethai, leaders of units of a thousand in Manasseh.
【BBE】Then when he went back to Ziklag, there came over to him, of the men of Manasseh, Adnah and Jozabad and Jediael and Michael and Jozabad and Elihu and Zillethai, captains of thousands from the armies of Manasseh.
【ASV】As he went to Ziklag, there fell to him of Manasseh, Adnah, and Jozabad, and Jediael, and Michael, and Jozabad, and Elihu, and Zillethai, captains of thousands that were of Manasseh.
【本会注释】
    千夫长。他们并非是平常的战士，而是有重要性并有影响力的玛拿西首领。
21 【和合本】这些人帮助大卫攻击群贼；他们都是大能的勇士，且作军长。
【吕振中】以上这些人帮同大卫攻击匪帮（或译∶管理游击队）∶他们都是有力气英勇的人，做将军的。
【思高本】这些人偕同达味攻击了一群贼寇；他们皆是孔武有力的勇士，成了军中的官长。
【现代本】他们在大卫的军队当军官（或译：他们协助大卫攻击匪徒），因为他们都是英勇的战士。后来他们在以色列军队也当军官。
【KJV】And they helped David against the band of the rovers: for they were all mighty men of valour, and were captains in the host.
【NIV】They helped David against raiding bands, for all of them were brave warriors, and they were commanders in his army.
【BBE】And they gave David help against the armed bands, for they were all great men of war, and captains in the army.
【ASV】And they helped David against the band of rovers: for they were all mighty men of valor, and were captains in the host.
【本会注释】
    群贼。可能是指曾经洗劫洗革拉的亚玛力突袭群（见撒上30:1）。
22 【和合本】那时天天有人来帮助大卫，以致成了大军，如上帝的军一样。
【吕振中】那时天天有人来归大卫、以帮助他，而致成了大军，如神军一样。
【思高本】前来协助达味的人日渐增多，以致成了一强大的兵团，有如天主的军旅。
【现代本】几乎每天都有人来投效大卫，因此大卫的军队很快就成为强大的部队。
【KJV】For at that time day by day there came to David to help him, until it was a great host, like the host of God.
【NIV】Day after day men came to help David, until he had a great army, like the army of God.
【BBE】And from day to day more supporters came to David, till he had a great army like the army of God.
【ASV】For from day to day men came to David to help him, until there was a great host, like the host of God.
【本会注释】
    天天。扫罗被击败并死亡之后，转向大卫为领袖的人数量越来越多。
    如上帝的军一样。一个修辞性的措辞，表达一个大的数目。在第23-40节里的确切数目与国家所具有的全部力量相比，显得较小，但是可以说在这里乃是使用圆满充实的措辞作出了表达，是通过这一群人与被剥夺法律保护的少数不幸的人之间的相互比较（撒上22:1,2），也就是起初跟随大卫被驱逐的人。

大卫的兵力
23 【和合本】预备打仗的兵来到希伯仑见大卫，要照着耶和华的话将扫罗的国位归与大卫。他们的数目如下：
【吕振中】那些武装好了准备打仗的兵丁（同字∶头）到希伯崙来归大卫、要照永恒主的话将扫罗的国位转归大卫的，其数目有以下这一些∶
【思高本】来到赫贝龙达味前，欲把撒乌耳的王位，依照上主的命令，交于达味，而准备出征的人数如下：
【现代本】大卫在希伯仑的时候，许多受过训练的战士来加入他的军队，帮助他取代了扫罗王的统治，正如上主所应许的。以下是这些军队的数目：
【KJV】And these are the numbers of the bands that were ready armed to the war, and came to David to Hebron, to turn the kingdom of Saul to him, according to the word of the LORD.
【NIV】These are the numbers of the men armed for battle who came to David at Hebron to turn Saul's kingdom over to him, as the Lord had said:
【BBE】These are the numbers of the chiefs of the armed men, ready for war, who came to David at Hebron, to give the kingdom of Saul into his hands, as the Lord had said.
【ASV】And these are the numbers of the heads of them that were armed for war, who came to David to Hebron, to turn the kingdom of Saul to him, according to the word of Jehovah.
24 【和合本】犹大支派，拿盾牌和枪预备打仗的有六千八百人。
【吕振中】犹大子孙拿大盾牌和枪的、有六千八百个、武装好好准备着打仗的人。
【思高本】犹大子孙中，执盾持枪的武装战士六千八百人；
【现代本】犹大支族：六千八百名武装齐备的战士，都配备盾牌和矛
【KJV】The children of Judah that bare shield and spear were six thousand and eight hundred, ready armed to the war.
【NIV】men of Judah, carrying shield and spear-6,800 armed for battle;
【BBE】There were six thousand, eight hundred spearmen of the children of Judah, armed for war;
【ASV】The children of Judah that bare shield and spear were six thousand and eight hundred, armed for war.
【本会注释】
    犹大支派。大卫的勇士名单从犹大支派的后裔开始，乃是从大卫王国之中心家族。
25 【和合本】西缅支派，能上阵大能的勇士有七千一百人。
【吕振中】西缅子孙中能打仗有力气英勇的人、共七千一百名。
【思高本】西默盎子孙中，英勇有力的战士七千一百人；
【现代本】西缅支族：七千一百名英勇的战士
【KJV】Of the children of Simeon, mighty men of valour for the war, seven thousand and one hundred.
【NIV】men of Simeon, warriors ready for battle-7,100;
【BBE】Seven thousand, one hundred of the children of Simeon, great men of war;
【ASV】Of the children of Simeon, mighty men of valor for the war, seven thousand and one hundred.
【本会注释】
    西缅支派。西缅支派是在南部，与犹大支派关系密切（见对书19:1节的注释）。
26 【和合本】利未支派有四千六百人。
【吕振中】利未子孙中有四千六百人。
【思高本】肋未子孙中，四千六百人；
【现代本】利未支族：四千六百人
【KJV】Of the children of Levi four thousand and six hundred.
【NIV】men of Levi-4,600,
【BBE】Of the children of Levi, four thousand, six hundred.
【ASV】Of the children of Levi four thousand and six hundred.
27 【和合本】耶何耶大是亚伦家的首领，跟从他的有三千七百人。
【吕振中】亚伦家的首领耶何耶大∶跟从他的有三千七百人；
【思高本】亚郎家族的族长约雅达，与他的侍从叁千七百人，
【现代本】亚伦后代耶何耶大的跟从者有三千七百人
【KJV】And Jehoiada was the leader of the Aaronites, and with him were three thousand and seven hundred;
【NIV】including Jehoiada, leader of the family of Aaron, with 3,700 men,
【BBE】And Jehoiada, chief of the family of Aaron, and with him three thousand, seven hundred men;
【ASV】And Jehoiada was the leader of the house of Aaron; and with him were three thousand and seven hundred,
【本会注释】
    亚伦（家）。亚伦（家）是利未支派里的中心家族。
28 【和合本】还有少年大能的勇士撒督，同着他的有族长二十二人。
【吕振中】还有一个青年而有魄力英明的人撒督、和他父系家属的人二十二个军官。
【思高本】少年勇士匝多克和他的家人二十二个军官；
【现代本】年轻英勇的战士撒督的亲戚中有二十二人首领
【KJV】And Zadok, a young man mighty of valour, and of his father's house twenty and two captains.
【NIV】and Zadok, a brave young warrior, with 22 officers from his family;
【BBE】And Zadok, a young man, great and strong in war, with twenty-two captains from his father's people.
【ASV】and Zadok, a young man mighty of valor, and of his father's house twenty and two captains.
【本会注释】
    撒督。如果，如同许多解释者的观点一样，这个撒督是大卫年间的一个大祭士（撒下8:17；王上2:35；4:4），此时他的帮助可能是由于他与亚比亚他被命名为大祭士，亚比亚他早先就于大卫在一起（撒上22:20-23）。
29 【和合本】便雅悯支派，扫罗的族弟兄也有三千人，他们向来大半归顺扫罗家。
【吕振中】便雅悯子孙中、扫罗的族弟兄也有三千人；截至现在为止、他们多半是守信尽忠于扫罗家的。
【思高本】撒乌耳的同族本雅明子孙中叁千人。直到那时止，他们多半支持撒乌耳家；
【现代本】便雅悯支族（扫罗的那支族）三千人（大部份的便雅悯支族人仍然效忠扫罗）
【KJV】And of the children of Benjamin, the kindred of Saul, three thousand: for hitherto the greatest part of them had kept the ward of the house of Saul.
【NIV】men of Benjamin, Saul's kinsmen-3,000, most of whom had remained loyal to Saul's house until then;
【BBE】And of the children of Benjamin, the brothers of Saul, three thousand; for up to that time the greater part of them had been true to Saul.
【ASV】And of the children of Benjamin, the brethren of Saul, three thousand: for hitherto the greatest part of them had kept their allegiance to the house of Saul.
【本会注释】
    扫罗的族弟兄。扫罗家族，作为便雅悯支派，构成了所有支派中人数最少的，这非常正常。
30 【和合本】以法莲支派大能的勇士，在本族著名的有二万零八百人。
【吕振中】以法莲子孙中有力气英勇的人、按父系家属记名的人、有二万零八百名。
【思高本】厄弗辣因子孙中，二万零八百人，都是有力的勇士，在自己家族中也是有名望的人；
【现代本】以法莲支族：两万零八百个族中著名的英勇战士
【KJV】And of the children of Ephraim twenty thousand and eight hundred, mighty men of valour, famous throughout the house of their fathers.
【NIV】men of Ephraim, brave warriors, famous in their own clans-20,800;
【BBE】And of the children of Ephraim, twenty thousand, eight hundred great men of war, men of great name in their families.
【ASV】And of the children of Ephraim twenty thousand and eight hundred, mighty men of valor, famous men in their fathers' houses.
【本会注释】
    以法莲支派。这个支派所提供的勇士迄今为止与其他任何支派相比较，其人数是最多的，其数量比大卫自家的犹大支派的人数还要多三倍。
31 【和合本】玛拿西半支派，册上有名的共一万八千人，都来立大卫作王。
【吕振中】玛拿西半支派中记名来拥立大卫为王的、有一万八千人。
【思高本】默纳协半支派中，报名来立达味为王者一万八千人；
【现代本】西玛拿西支族：一万八千人，被选来立大卫为王
【KJV】And of the half tribe of Manasseh eighteen thousand, which were expressed by name, to come and make David king.
【NIV】men of half the tribe of Manasseh, designated by name to come and make David king-18,000;
【BBE】And from the half-tribe of Manasseh, eighteen thousand, listed by name, came to make David king.
【ASV】And of the half-tribe of Manasseh eighteen thousand, who were mentioned by name, to come and make David king.
【本会注释】
    册上有名的。换句话说，他们已经把自己的名字登记注册。至于其他使用这种术语的例子，见民1:17；代上16:41节。
32 【和合本】以萨迦支派，有二百族长都通达时务，知道以色列人所当行的；他们族弟兄都听从他们的命令。
【吕振中】以萨迦子孙中通晓时代见识、知道以色列人当怎样行的、有二百个族长；他们所有的族弟兄都听从他们的命令。
【思高本】依撒加尔子孙中，识时务，指导以色列应如何行事的人，有族长二百人，同族的人都听他们的指挥；
【现代本】以萨迦支族：两百名首领连同他们的部下（这些首领识时务，知道以色列该在什么时候做什么事）
【KJV】And of the children of Issachar, which were men that had understanding of the times, to know what Israel ought to do; the heads of them were two hundred; and all their brethren were at their commandment.
【NIV】men of Issachar, who understood the times and knew what Israel should do-200 chiefs, with all their relatives under their command;
【BBE】And of the children of Issachar, there were two hundred chiefs, men who had expert knowledge of the times and what it was best for Israel to do, and all their brothers were under their orders.
【ASV】And of the children of Issachar, men that had understanding of the times, to know what Israel ought to do, the heads of them were two hundred; and all their brethren were at their commandment.
【本会注释】
    通达时务。以萨迦支派的这些人是有智慧并明白时务之潮向的人，他们能够提出聪明的见解（见斯1:13）。他们明显见到大卫乃是所需的人选，接受他乃是说明以色列采用了满有理智的行动。
33 【和合本】西布伦支派，能上阵用各样兵器打仗、行伍整齐、不生二心的有五万人。
【吕振中】属西布伦能出去打仗、能使用各样战器交战、行伍整齐、对帮助大卫不生二心的、有五万人。
【思高本】则步隆子孙中，能上阵作战，会用各种武器，一心一意助战的，有五万人；
【现代本】西布伦支族：五万忠心可靠，能使用各种兵器的战士，随时可以上阵
【KJV】Of Zebulun, such as went forth to battle, expert in war, with all instruments of war, fifty thousand, which could keep rank: they were not of double heart.
【NIV】men of Zebulun, experienced soldiers prepared for battle with every type of weapon, to help David with undivided loyalty-50,000;
【BBE】Of Zebulun, there were fifty thousand men, who went out with the army, expert in ordering the fight, to give help with all sorts of arms; true-hearted men.
【ASV】Of Zebulun, such as were able to go out in the host, that could set the battle in array, with all manner of instruments of war, fifty thousand, and that could order the battle array, and were not of double heart.
【本会注释】
    行伍整齐。希伯来语是la`ador，其词根是动词`adar，其词义也许是“设立一个战斗命令”，或者“聚集”。在希腊语七十士圣经译本里，把这个措辞解释为“帮助大卫”，把`adar 拼写为`azar。`adar 只出现在这里和第38节，从而不可能确认其确切的词义。在第38节，这个措辞与ma`arakah 连用，其词义是“排、行”、“队伍”、“战线”，并且这两个词语在结合之后的词义，可以象征“安排在战线里”。
34 【和合本】拿弗他利支派，有一千军长；跟从他们、拿盾牌和枪的有三万七千人。
【吕振中】属拿弗他利的有一千个军官；跟从他们而拿大盾牌和矛的、有三万七千人。
【思高本】纳裴塔里子孙中，能上阵作战的，有叁万七千人；
【现代本】拿弗他利支族：一千名军官以及三万七千备有盾牌和矛的战士
【KJV】And of Naphtali a thousand captains, and with them with shield and spear thirty and seven thousand.
【NIV】men of Naphtali-1,000 officers, together with 37,000 men carrying shields and spears;
【BBE】And of Naphtali, a thousand captains with thirty-seven thousand spearmen.
【ASV】And of Naphtali a thousand captains, and with them with shield and spear thirty and seven thousand.
35 【和合本】但支派，能摆阵的有二万八千六百人。
【吕振中】但人中能摆阵的、有二万八千六百人。
【思高本】丹子孙中，能上阵作战的，有二万八千六百人；
【现代本】但支族：两万八千六百名受过训练的人
【KJV】And of the Danites expert in war twenty and eight thousand and six hundred.
【NIV】men of Dan, ready for battle-28,600;
【BBE】And of the Danites, twenty-eight thousand, six hundred, expert in ordering the fight.
【ASV】And of the Danites that could set the battle in array, twenty and eight thousand and six hundred.
36 【和合本】亚设支派，能上阵打仗的有四万人。
【吕振中】属亚设、能出去打仗摆阵的、有四万人。
【思高本】阿协尔子孙中，能上阵作战的，有四万人；
【现代本】亚设支族：四万人，随时可以上阵
【KJV】And of Asher, such as went forth to battle, expert in war, forty thousand.
【NIV】men of Asher, experienced soldiers prepared for battle-40,000;
【BBE】And of Asher, forty thousand who went out with the army, expert in ordering the fight.
【ASV】And of Asher, such as were able to go out in the host, that could set the battle in array, forty thousand.
37 【和合本】约但河东的流便支派、迦得支派、玛拿西半支派，拿着各样兵器打仗的有十二万人。
【吕振中】属约但河东边、如便人迦得人玛拿西半族派人之中、能拿着各样军器交战的、有十二万人。
【思高本】约但河东岸，勒乌本族，加得族，默纳协半支派中，能持各种兵器作战的，共有十二万人：
【现代本】约旦河东岸的流便、迦得，和东玛拿西支族：十二万受过训练；能使用各种武器的人。
【KJV】And on the other side of Jordan, of the Reubenites, and the Gadites, and of the half tribe of Manasseh, with all manner of instruments of war for the battle, an hundred and twenty thousand.
【NIV】and from east of the Jordan, men of Reuben, Gad and the half-tribe of Manasseh, armed with every type of weapon-120,000.
【BBE】From the other side of Jordan, there were a hundred and twenty thousand of the Reubenites and the Gadites and the men of the half-tribe of Manasseh, armed with every sort of instrument of war.
【ASV】And on the other side of the Jordan, of the Reubenites, and the Gadites, and of the half-tribe of Manasseh, with all manner of instruments of war for the battle, a hundred and twenty thousand.
【本会注释】
    十二万人。这一个总数是约旦河东岸的两个半支派的人数，其数量之庞大，值得重视。在大卫的军队里之所以从东部支派得到如此之大的数量的人，而且从大卫自己的犹大支派只得到6,800人，通过分析，可以解释大卫已经是犹大的王，并且6,800名只能象征那时有对他不忠实的因素。
38 【和合本】以上都是能守行伍的战士，他们都诚心来到希伯仑，要立大卫作以色列的王。以色列其余的人也都一心要立大卫作王。
【吕振中】以上这些人都是能守行伍的战士；他们都全心全意到希伯崙、要拥立大卫为王来管理以色列众人；其余的以色列人也都一心一意要拥立大卫为王。
【思高本】以上这些人都是军人，有行伍训练的战士，诚心来到赫贝龙，要立达味为全以色列的君王；其馀的众以色列人，也都一心要立达味为王。
【现代本】以上这些战士都是随时可以上阵的。他们到希伯仑去，决心拥立大卫作全以色列的王。其余的以色列人也都联合起来，拥戴大卫作王。
【KJV】All these men of war, that could keep rank, came with a perfect heart to Hebron, to make David king over all Israel: and all the rest also of Israel were of one heart to make David king.
【NIV】All these were fighting men who volunteered to serve in the ranks. They came to Hebron fully determined to make David king over all Israel. All the rest of the Israelites were also of one mind to make David king.
【BBE】All these men of war, expert in ordering the fight, came to Hebron with the full purpose of making David king over all Israel; and all the rest of Israel were united in their desire to make David king.
【ASV】All these being men of war, that could order the battle array, came with a perfect heart to Hebron, to make David king over all Israel: and all the rest also of Israel were of one heart to make David king.
【本会注释】
    能守行伍。见对第33节的注释。
    一心。这个民族在整体上依据立大卫为王的目标，联合了。
39 【和合本】他们在那里三日，与大卫一同吃喝，因为他们的族弟兄给他们预备了。
【吕振中】他们在那里三天、和大卫在一起，也吃也喝；因为他们的族弟兄给他们豫备了。
【思高本】他们在那与达味同住了叁天，一同饮食，因为有他们的弟兄为他们预备好了一切。
【现代本】他们在那里三天，跟大卫一起享受筵席；这些食物是同胞为他们预备的。
【KJV】And there they were with David three days, eating and drinking: for their brethren had prepared for them.
【NIV】The men spent three days there with David, eating and drinking, for their families had supplied provisions for them.
【BBE】For three days they were there with David, feasting at his table, for their brothers had made ready food for them.
【ASV】And they were there with David three days, eating and drinking; for their brethren had made preparation for them.
【本会注释】
    吃喝。这是加冕礼宴会。比较一下与此相似的为亚多尼雅举行的那一场加冕礼宴会（王上1:9,19,25）。
40 【和合本】靠近他们的人以及以萨迦、西布伦、拿弗他利人将许多面饼、无花果饼、干葡萄、酒、油，用驴、骆驼、骡子、牛驮来，又带了许多的牛和羊来，因为以色列人甚是欢乐。
【吕振中】在他们附近的人、甚至以萨迦、西布伦、拿弗他利人、也带了食物来，用驴、骆驼、骡子、牛、将面食、无花果乾、葡萄乾、酒、油、驮了来，又牵了许多牛和羊来；因为以色列中很欢乐。
【思高本】附近的人，以及远至依撒加尔，则步隆和纳斐塔里的人，都用驴、骆驼、骡和牛给他们载来大批食品：面饼、无花果饼、葡萄乾饼、油和牛羊，因为当时在以色列充满了快乐。
【现代本】人民从远在北方的以萨迦、西布伦、拿弗他利等支族前来，用驴；骆驼；骡子，和牛驮着面粉、无花果、葡萄干、酒、和橄榄油等食物。他们也带来很多牛羊，好宰杀食用，因为全国各地都充满着欢乐。
【KJV】Moreover they that were nigh them, even unto Issachar and Zebulun and Naphtali, brought bread on asses, and on camels, and on mules, and on oxen, and meat, meal, cakes of figs, and bunches of raisins, and wine, and oil, and oxen, and sheep abundantly: for there was joy in Israel.
【NIV】Also, their neighbors from as far away as Issachar, Zebulun and Naphtali came bringing food on donkeys, camels, mules and oxen. There were plentiful supplies of flour, fig cakes, raisin cakes, wine, oil, cattle and sheep, for there was joy in Israel.
【BBE】And those who were near, as far as Issachar and Zebulun and Naphtali, came with food on asses and camels and mules and oxen, with meal for food and cakes of figs and masses of grapes, and wine and oil and oxen and sheep in great numbers, for there was joy in Israel.
【ASV】Moreover they that were nigh unto them, even as far as Issachar and Zebulun and Naphtali, brought bread on asses, and on camels, and on mules, and on oxen, victuals of meal, cakes of figs, and clusters of raisins, and wine, and oil, and oxen, and sheep in abundance: for there was joy in Israel.
【本会注释】
    以及以萨迦。这里提到的三个支派是属于地理位置最遥远的支派。其含义是整个以色列，从最近的到最远的支派，都联合起来，在大卫的加冕礼上，共同形成了伟大的团聚。

怀爱伦注释

1 《祖知》第673页


第 13 章

【本会注释】
1 大卫以伟大而庄重的方式，将约柜从基列耶琳取来。
9 乌撒被击杀，约柜被运到俄别以东的家。

约柜迁出基列耶琳
1 【和合本】大卫与千夫长、百夫长，就是一切首领商议。
【吕振中】大卫同千夫长百夫长、所有的首领、商议。
【思高本】达味与千夫长、百夫长并所有的官员商议后，
【现代本】大卫王跟所有率领千人队伍和百人队伍的军官们商量，
【KJV】And David consulted with the captains of thousands and hundreds, and with every leader.
【NIV】David conferred with each of his officers, the commanders of thousands and commanders of hundreds.
【BBE】Then David had discussions with the captains of thousands and the captains of hundreds and with every chief.
【ASV】And David consulted with the captains of thousands and of hundreds, even with every leader.
【本会注释】
    大卫……商议。第十三章讲述了把约柜从基列耶琳运送到俄别以东的家，这相互对应与撒下6:1-11节。历代志中的这些事件，其次序并非总是相同于撒母耳记。在撒母耳记中叙述大卫在利乏音谷与非利士人交战的时间（撒下5:22-25），优先于叙述运送约柜（撒下6:1-11），而在历代志里是随其后（代上14:13-16）。
    与千夫长，百夫长。在召集大众总体性聚会之前（第5节），大卫与国家的领导者们召开了商议会。他在这件事情上安排的次序显示了他所具有的领导才干。在撒母耳记中叙述得不如此处详尽。那里没有提到初步性的商议会，但是也描写了总体上的集会（撒下6:1）。
2 【和合本】大卫对以色列全会众说：“你们若以为美，见这事是出于耶和华我们的上帝，我们就差遣人走遍以色列地，见我们未来的弟兄，又见住在有郊野之城的祭司利未人，使他们都到这里来聚集。
【吕振中】大卫对以色列全体大众说∶“你们若以为好，若以为是出于永恒主我们的上帝，那么我们就发急令，差遣人去见我们的族弟兄、那些在以色列各地其余之民、连同祭司和利未人、那些在有牧场之城的，叫他们集合到我们这里来。
【思高本】就对以色列全会众说：“如果你们认为好，如果这事是出于上主我们的天主，我们可派遣人，去见留在以色列各地其馀的弟兄，及寄居在城郊的司祭和肋未人，召集他们到我们这来，
【现代本】然后向全体以色列人民宣告说：“要是你们同意，而这是出自上主────我们上帝的旨意，就让我们派人去告诉其余同胞和住在各城的祭司和利未人，请他们都来这里跟我们相聚。
【KJV】And David said unto all the congregation of Israel, If it seem good unto you, and that it be of the LORD our God, let us send abroad unto our brethren every where, that are left in all the land of Israel, and with them also to the priests and Levites which are in their cities and suburbs, that they may gather themselves unto us:
【NIV】He then said to the whole assembly of Israel, "If it seems good to you and if it is the will of the Lord our God, let us send word far and wide to the rest of our brothers throughout the territories of Israel, and also to the priests and Levites who are with them in their towns and pasturelands, to come and join us.
【BBE】And David said to all the men of Israel who had come together there, If it seems good to you and if it is the purpose of the Lord our God, let us send to all the rest of our brothers, everywhere in the land of Israel, and to the priests and the Levites in their towns and the country round them, and get them to come together here to us;
【ASV】And David said unto all the assembly of Israel, If it seem good unto you, and if it be of Jehovah our God, let us send abroad every where unto our brethren that are left in all the land of Israel, with whom the priests and Levites are in their cities that have suburbs, that they may gather themselves unto us;
【本会注释】
    全会众。即，在这种情形下，会众的领导代表。大卫意识到，“千夫长和百夫长”、“一切首领”就是人民的代表，对于公共事项应当与他们商议，为国家的前景倾听他们的声音。
    未来的弟兄。即，那些依然在家，没有被召唤参与会议的人。
3 【和合本】我们要把上帝的约柜运到我们这里来；因为在扫罗年间，我们没有在约柜前求问上帝。”
【吕振中】我们就可以将我们的上帝的柜转运到我们这里来；因为当扫罗在位的日子、我们都没有在柜前寻问过。
【思高本】为将我们天主的约柜运到我们这，因为在撒乌耳时，我们从没有关心过它。”
【现代本】然后，我们把上帝的约柜请来，因为扫罗作王的时候我们没有重视它。”
【KJV】And let us bring again the ark of our God to us: for we enquired not at it in the days of Saul.
【NIV】Let us bring the ark of our God back to us, for we did not inquire of it during the reign of Saul."
【BBE】And let us get back for ourselves the ark of our God: for in the days of Saul we did not go to it for directions.
【ASV】and let us bring again the ark of our God to us: for we sought not unto it in the days of Saul.
4 【和合本】全会众都说可以如此行；这事在众民眼中都看为好。
【吕振中】全体大众都说可以这样行；这事众民都看为对。
【思高本】全会众都说应该这样行，因为这件事众百姓都认为合理。
【现代本】人民觉得这建议很好，都同意了。
【KJV】And all the congregation said that they would do so: for the thing was right in the eyes of all the people.
【NIV】The whole assembly agreed to do this, because it seemed right to all the people.
【BBE】And all the people said they would do so, for it seemed right to them.
【ASV】And all the assembly said that they would do so; for the thing was right in the eyes of all the people.
5 【和合本】于是，大卫将以色列人从埃及的西曷河直到哈马口都招聚了来，要从基列耶琳将上帝的约柜运来。
【吕振中】于是大卫将以色列人众人、从埃及的西曷河直到哈马口、都招集了来，要将上帝的柜从基列耶琳运来。
【思高本】达味遂由埃及小河至哈玛特关口，将所有的以色列人召来，意将天主的约柜从克黎雅特耶阿陵运回来。
【现代本】于是，大卫召集全国的以色列人；从南边的埃及边界一直到北边的哈玛隘口各地区的人都来，为要从基列耶琳把约柜移到耶路撒冷。
【KJV】So David gathered all Israel together, from Shihor of Egypt even unto the entering of Hemath, to bring the ark of God from Kirjathjearim.
【NIV】So David assembled all the Israelites, from the Shihor River in Egypt to Lebo Hamath, to bring the ark of God from Kiriath Jearim.
【BBE】So David sent for all Israel to come together, from Shihor, the river of Egypt, as far as the way into Hamath, to get the ark of God from Kiriath-jearim.
【ASV】So David assembled all Israel together, from the Shihor the brook of Egypt even unto the entrance of Hamath, to bring the ark of God from Kiriath-jearim.
【本会注释】
    以色列人。大卫聚集了30,000名从所有以色列支派中被选择的人（撒下6:1）。
    埃及的西曷河。在一些资料里（例如，耶2:18节，英文RSV版），西曷河被译为尼罗河，但是这离题甚远。从另一方面，shi-hōr，“何鲁司神池塘”这个术语在埃及文献中的含义是尼罗河三角洲东部边境的一池子水，但是其准确的位置尚未确认。
    哈马口。见对民34:8；书13:5；王上8:65节的注释。
6 【和合本】大卫率领以色列众人上到巴拉，就是属犹大的基列耶琳，要从那里将约柜运来。这约柜就是坐在二基路伯上耶和华上帝留名的约柜。
【吕振中】大卫和以色列众人上到巴拉、就是属犹大的基列耶琳，要从那里将永恒主上帝的柜运上来；这柜是以乘坐在两个基路伯的永恒主耶和华之名而起的。
【思高本】达味率领以色列民众到了巴阿拉，即犹大的克黎雅特耶阿陵，要从那将天主的约柜运上来，这约柜名叫“坐于革鲁宾上的上主。”
【现代本】大卫和人民到犹大境内的巴拉城（就是基列耶琳）请上帝的约柜；这约柜以坐在基路伯上面的上主的名命名。
【KJV】And David went up, and all Israel, to Baalah, that is, to Kirjathjearim, which belonged to Judah, to bring up thence the ark of God the LORD, that dwelleth between the cherubims, whose name is called on it.
【NIV】David and all the Israelites with him went to Baalah of Judah (Kiriath Jearim) to bring up from there the ark of God the Lord , who is enthroned between the cherubim-the ark that is called by the Name.
【BBE】And David went up, with all Israel, to Baalah, that is, to Kiriath-jearim in Judah, to get up from there the ark of God, over which the holy Name is named, the name of the Lord whose place is between the winged ones.
【ASV】And David went up, and all Israel, to Baalah, that is, to Kiriath-jearim, which belonged to Judah, to bring up from thence the ark of God Jehovah that sitteth above the cherubim, that is called by the Name.
【本会注释】
    大卫率领。对于第6-14节叙述的内容，见对撒下6:2-11节的注释。
    以色列人。即，“他的众人”（撒下6:2）。
    巴拉。这是基列耶琳的另一个名称（书15:9-11,60；18:14）。约柜从非利士取回之后，被运送到基列耶琳的亚比拿达家（撒上6:21；7:1,2）。
    在二基路伯上。比较撒上4:4；撒下6:2；诗80:1；赛37:16节。
7 【和合本】他们将上帝的约柜从亚比拿达的家里抬出来，放在新车上。乌撒和亚希约赶车。
【吕振中】他们将上帝的柜套在一辆新车上，从亚比拿答家里抬出来；乌撒和亚希约（或译∶和他兄弟）赶着车。
【思高本】他们由阿彼纳达布家将天主的约柜抬出，放在一辆新车上，乌匝和阿希约驾车；
【现代本】他们从亚比拿达的家把约柜抬出来，放在一辆新的车上，由乌撒和亚希约在前面领路。
【KJV】And they carried the ark of God in a new cart out of the house of Abinadab: and Uzza and Ahio drave the cart.
【NIV】They moved the ark of God from Abinadab's house on a new cart, with Uzzah and Ahio guiding it.
【BBE】And they put the ark of God on a new cart, and took it out of the house of Abinadab; and Uzza and Ahio were the drivers of the cart.
【ASV】And they carried the ark of God upon a new cart, and brought it out of the house of Abinadab: and Uzza and Ahio drove the cart.
8 【和合本】大卫和以色列众人在上帝前用琴、瑟、锣、鼓、号作乐，极力跳舞歌唱。
【吕振中】大卫和以色列众人用诗歌、拿琴瑟、手鼓、响钹及号筒在永恒主面前极力嬉戏作乐。
【思高本】达味和全以色列人在天主前，尽力舞蹈，随着弹琴、拉弦、敲鼓、击钹、鸣号的节奏讴歌；
【现代本】大卫和所有人民都尽情跳舞，称颂上帝。他们唱着，并弹奏各种乐器，有竖琴、七弦琴、铃鼓、铙钹，和号角等。
【KJV】And David and all Israel played before God with all their might, and with singing, and with harps, and with psalteries, and with timbrels, and with cymbals, and with trumpets.
【NIV】David and all the Israelites were celebrating with all their might before God, with songs and with harps, lyres, tambourines, cymbals and trumpets.
【BBE】Then David and all Israel made melody before God with all their strength, with songs and corded instruments of music, and with brass instruments and horns.
【ASV】And David and all Israel played before God with all their might, even with songs, and with harps, and with psalteries, and with timbrels, and with cymbals, and with trumpets.
9 【和合本】到了基顿（在撒母耳下六章六节作拿艮）的禾场；因为牛失前蹄（或作：惊跳），乌撒就伸手扶住约柜。
【吕振中】他们到了基顿的禾场，因牛有放下之势，乌撒就伸手把上帝的柜扶住。
【思高本】来近基东禾场时，因为牛将天主的约柜倾倒，乌匝便伸手扶住；
【现代本】他们来到基顿的打麦场，拉车的牛差点绊倒了，乌撒伸手扶住约柜。
【KJV】And when they came unto the threshingfloor of Chidon, Uzza put forth his hand to hold the ark; for the oxen stumbled.
【NIV】When they came to the threshing floor of Kidon, Uzzah reached out his hand to steady the ark, because the oxen stumbled.
【BBE】And when they came to the grain-floor of Chidon, Uzza put out his hand to keep the ark in its place, for the oxen were slipping.
【ASV】And when they came unto the threshing-floor of Chidon, Uzza put forth his hand to hold the ark; for the oxen stumbled.
【本会注释】
    伸手。约柜是神圣的，象征着上帝在场。已经有详细指令，有关于约柜指令业已发出， 以便那些有责任的人“活着，不致死亡”（民4:19,20；比较民1:51；4:15；7:9）。
10 【和合本】耶和华向他发怒，因他伸手扶住约柜击杀他，他就死在上帝面前。
【吕振中】永恒主向乌撒发怒；上帝因他伸手将柜扶住，就击打他，他就在那里死在上帝面前。
【思高本】因为他伸手扶了约柜，上主遂向乌匝发怒，将他击杀，他便当下死在天主面前。
【现代本】上主立刻向他发怒，击杀了他，因为他碰到约柜。乌撒死在那里，在上帝的面前，
【KJV】And the anger of the LORD was kindled against Uzza, and he smote him, because he put his hand to the ark: and there he died before God.
【NIV】The Lord 's anger burned against Uzzah, and he struck him down because he had put his hand on the ark. So he died there before God.
【BBE】And the wrath of the Lord, burning against Uzza, sent destruction on him because he had put his hand on the ark, and death came to him there before God.
【ASV】And the anger of Jehovah was kindled against Uzza, and he smote him, because he put forth his hand to the ark; and there he died before God.
【本会注释】
    他就死在上帝面前。上帝考虑了这种状况之下的一切因素。祂知道乌撒是一个有罪孽并且不圣洁的一个存在，身上附带着没有表白的罪状，并且对于上帝的神圣和干犯的严重性只具有蛛丝马迹般的感知。通过这个人的死亡，许多人应该得到证明并受到严重的警告，以便可以提防遭受神圣的审判，若不然，会涉及到成千上万的人（见《祖知》第706页；另见对撒下6:6节的注释）。
11 【和合本】大卫因耶和华击杀（原文作闯杀）乌撒，心里愁烦，就称那地方为毗列斯乌撒，直到今日。
【吕振中】因永恒主突然杀死（同词∶‘冲破’或‘发急令’）乌撒的缘故，大卫就不高兴，因此那地方到今日还叫做毘列斯乌撒。
【思高本】达味因为上主击杀了乌匝，很觉悲伤，遂给那地方起名叫“培勒兹乌匝，”直到今日。
【现代本】因此那地方就叫比列斯乌撒（这地名希伯来文的意思是：乌撒受的惩罚）。大卫因上主发怒处罚乌撒，心里很不高兴。
【KJV】And David was displeased, because the LORD had made a breach upon Uzza: wherefore that place is called Perezuzza to this day.
【NIV】Then David was angry because the Lord 's wrath had broken out against Uzzah, and to this day that place is called Perez Uzzah.
【BBE】And David was angry because of the Lord's outburst of wrath against Uzza, and he gave that place the name Perez-uzza, to this day.
【ASV】And David was displeased, because Jehovah had broken forth upon Uzza; and he called that place Perez-uzza, unto this day.
【本会注释】
    大卫……心里愁烦。大卫不理解上帝所做处置的动机，因上帝所采取的措施而愁烦。他质问了上帝的公义（见《祖知》第705,706节；见对撒下6:8节的注释）。
12 【和合本】那日，大卫惧怕上帝，说：“上帝的约柜怎可运到我这里来？”
【吕振中】那一天大卫大大敬畏上帝，说∶“我怎能将上帝的柜扛到我这里来呢？”
【思高本】那天，达味对天主害了怕，心想：“我怎能将天主的约柜运到我那？”
【现代本】大卫惧怕上主，就说：“我现在怎敢把约柜请过来呢？”
【KJV】And David was afraid of God that day, saying, How shall I bring the ark of God home to me?
【NIV】David was afraid of God that day and asked, "How can I ever bring the ark of God to me?"
【BBE】And so great was David's fear of God that day, that he said, How may I let the ark of God come to me?
【ASV】And David was afraid of God that day, saying, How shall I bring the ark of God home to me?
【本会注释】
    大卫惧怕。大卫惧怕上帝，因他自身所经由的罪愆。由于经过目睹上帝审判乌撒，从而感受到信号；他惧怕至少在他自己人生上的一些错谬会导致自身也遭受神圣的审判。
13 【和合本】于是大卫不将约柜运进大卫的城，却运到迦特人俄别以东的家中。
【吕振中】于是大卫没有将柜运进大卫城到他那里，却转而运到迦特人俄别以东的住宅。
【思高本】因此，达味没有把约柜运往达味城他自己那，转运至加特人敖贝得厄东家。
【现代本】因此，大卫没把约柜运到耶路撒冷，而把它留在迦特城人俄别以东的家里。
【KJV】So David brought not the ark home to himself to the city of David, but carried it aside into the house of Obededom the Gittite.
【NIV】He did not take the ark to be with him in the City of David. Instead, he took it aside to the house of Obed-Edom the Gittite.
【BBE】So David did not let the ark come back to him to the town of David, but had it turned away and put into the house of Obed-edom the Gittite.
【ASV】So David removed not the ark unto him into the city of David, but carried it aside into the house of Obed-edom the Gittite.
【本会注释】
    俄别以东。第26:1-4节的俄别以东是可拉族利未人。但是不能确认目前叙述中的主题就是他。“迦特人”可能指他是迦特临门的本地人，该城是一个分配给哥辖之后裔利未人的城市（书21:20,24）。哥辖族有责任运送约柜（民4:15）。另见对撒下6:10节的注释。
14 【和合本】上帝的约柜在俄别以东家中三个月，耶和华赐福给俄别以东的家和他一切所有的。
【吕振中】上帝的柜在它自己的安置所、停在俄别以东住宅那里三个月；永恒主赐福与俄别以东的家、和一切属他的。
【思高本】天主的约柜在敖贝得厄东家中存放了叁个月；上主祝福了敖贝得厄东的家和他的一切所有。
【现代本】约柜在那里停留三个月；上主赐福给俄别以东的家，以及属他的一切。
【KJV】And the ark of God remained with the family of Obededom in his house three months. And the LORD blessed the house of Obededom, and all that he had.
【NIV】The ark of God remained with the family of Obed-Edom in his house for three months, and the Lord blessed his household and everything he had.
【BBE】And the ark of God was in the house of Obed-edom for three months; and the Lord sent a blessing on the house of Obed-edom and on all he had.
【ASV】And the ark of God remained with the family of Obed-edom in his house three months: and Jehovah blessed the house of Obed-edom, and all that he had.
【本会注释】
    耶和华赐福。在约柜被保留在俄别以东家期间，也降下了福气（见对撒下6:11节的注释）。

怀爱伦注释

1-14《祖知》第704-706页
1-7《祖知》第704页
8-14《祖知》第705页


第 14 章

【本会注释】
1 希兰友善对待大卫。
2 大卫通过人、妻子、子女得到幸福。
8 向非利士人争战的他的两场胜利。
1 【和合本】推罗王希兰将香柏木运到大卫那里，又差遣使者和石匠、木匠给大卫建造宫殿。
【吕振中】推罗王希兰差遣了使者来见大卫，将香柏木、土匠、木匠送来，要给大卫建造宫殿。
【思高本】提洛王希兰派使臣来见达味，给他送来香柏木，派来石匠和木工，为他建宫室。
【现代本】泰尔的希兰王派遣一队贸易代表团到大卫那里，送给大卫香柏木，又带来木匠和石匠要替他建造宫殿。
【KJV】Now Hiram king of Tyre sent messengers to David, and timber of cedars, with masons and carpenters, to build him an house.
【NIV】Now Hiram king of Tyre sent messengers to David, along with cedar logs, stonemasons and carpenters to build a palace for him.
【BBE】And Hiram, king of Tyre, sent men to David with cedar-trees, and stoneworkers and woodworkers for the building of his house.
【ASV】And Hiram king of Tyre sent messengers to David, and cedar-trees, and masons, and carpenters, to build him a house.
【本会注释】
    希兰。至于这一章所描述的事件之完整性探讨，见对撒下5:11-25节的注释。
    在撒母耳记里，对于希兰友善对待大卫的描述是紧随着叙述大卫征服耶布斯人之城之后的，并优先于从基列耶琳运送约柜的记录。在历代志里，征服耶布斯人的记录之后是大卫勇士的目录，然后是叙述运送约柜，下一步是描述希兰友善地对待大卫。这样看来，在圣经中描述的时间的顺序并非总是严格地按年代次序排列的。
    香柏木。这可能与所罗门圣殿的原木一样，也是黎巴嫩山林的木材，沿海漂流到约帕，并从该处搬运到耶路撒冷（见代下2:16）。
    兴旺。上帝赐福给了大卫，在他手中坚固了整个王国。国王将要统治一个统一的国家，他的仇敌将要屈从于他，上帝的旨意是会得胜的。上帝经常给祂的仆人们特殊的恩赐，使他们蒙受人们的偏爱（创39:21；但1:9；路2:52）。通过强大的推罗国王希兰的友谊，大卫无庸置疑分辨出了上帝恩赐的标记。
2 【和合本】大卫就知道耶和华坚立他作以色列王，又为自己的民以色列，使他的国兴旺。
【吕振中】大卫就知道永恒主坚立了他做王来管理以色列，又为了他自己的人民以色列的缘故使他的国受到高举。
【思高本】那时达味知道上主已确定他为以色列王，并为了自己的百姓以色列，提高了他的王位。
【现代本】于是大卫知道上主已经坚立他作以色列的王，并且因着自己的子民使他的王国兴盛。
【KJV】And David perceived that the LORD had confirmed him king over Israel, for his kingdom was lifted up on high, because of his people Israel.
【NIV】And David knew that the Lord had established him as king over Israel and that his kingdom had been highly exalted for the sake of his people Israel.
【BBE】And David saw that the Lord had made his position safe as king over Israel, lifting up his kingdom on high because of his people Israel.
【ASV】And David perceived that Jehovah had established him king over Israel; for his kingdom was exalted on high, for his people Israel's sake.

大卫在耶路撒冷生的众子
3 【和合本】大卫在耶路撒冷又立后妃，又生儿女。
【吕振中】大卫在耶路撒冷又娶了几个妻子，又多生儿女。
【思高本】达味在耶路撒冷又娶了妻室，生了许多子女。
【现代本】大卫在耶路撒冷又选了许多妃嫔，生了好些儿女；
【KJV】And David took more wives at Jerusalem: and David begat more sons and daughters.
【NIV】In Jerusalem David took more wives and became the father of more sons and daughters.
【BBE】And while he was living in Jerusalem, David took more wives and became the father of more sons and daughters.
【ASV】And David took more wives at Jerusalem; and David begat more sons and daughters.
【本会注释】
    立后妃。撒下5:13节里描写了后妃。
4 【和合本】在耶路撒冷所生的众子是沙母亚、朔罢、拿单、所罗门、
【吕振中】以下是他在耶路撒冷所有的孩子的名字；沙母亚、朔罢、拿单、所罗门、
【思高本】达味在耶路撒冷所生儿子的名字如下：沙慕亚、芍巴布、纳堂、撒罗满、
【现代本】在耶路撒冷生的有沙母亚、朔罢、拿单、所罗门、
【KJV】Now these are the names of his children which he had in Jerusalem; Shammua, and Shobab, Nathan, and Solomon,
【NIV】These are the names of the children born to him there: Shammua, Shobab, Nathan, Solomon,
【BBE】These are the names of the children he had in Jerusalem: Shammua and Shobab, Nathan and Solomon
【ASV】And these are the names of the children whom he had in Jerusalem: Shammua, and Shobab, Nathan, and Solomon,
【本会注释】
    众子。比较撒下5:14-16节。另见代上3:5-9节。
    拿单，所罗门。耶稣的血统要追索到大卫的这两个儿子（太1:6-16；路3:23-31；见对太1:6；路3:23,31节的注释）。
5 【和合本】益辖、以利书亚、以法列、
【吕振中】益辖、以利书亚、以法列、
【思高本】依贝哈尔、厄里叔亚、厄里培肋特、
【现代本】益辖、以利书亚、以法列、
【KJV】And Ibhar, and Elishua, and Elpalet,
【NIV】Ibhar, Elishua, Elpelet,
【BBE】And Ibhar and Elishua and Elpelet
【ASV】and Ibhar, and Elishua, and Elpelet,
【本会注释】
    以法列。这个儿子没有被列名在撒下5:15节。
6 【和合本】挪迦、尼斐、雅非亚、
【吕振中】挪迦、尼斐、雅非亚、
【思高本】诺加、乃费格、雅非亚、
【现代本】挪迦、尼斐、雅非亚、
【KJV】And Nogah, and Nepheg, and Japhia,
【NIV】Nogah, Nepheg, Japhia,
【BBE】And Nogah and Nepheg and Japhia
【ASV】and Nogah, and Nepheg, and Japhia,
【本会注释】
    挪迦。这个名字没有被列在撒下5:15节。
7 【和合本】以利沙玛、比利雅大、以利法列。
【吕振中】以利沙玛、比利雅大（或译∶和他兄弟）、以利法列。
【思高本】厄里沙玛、贝里雅达和厄里培肋特。
【现代本】伊莱沙玛、比利雅大（：作：以利雅大）、以利法列。
【KJV】And Elishama, and Beeliada, and Eliphalet.
【NIV】Elishama, Beeliada and Eliphelet.
【BBE】And Elishama and Beeliada and Eliphelet.
【ASV】and Elishama, and Beeliada, and Eliphelet.

战胜非利士人
8 【和合本】非利士人听见大卫受膏作以色列众人的王，非利士众人就上来寻索大卫。大卫听见，就出去迎敌。
【吕振中】非利士人听见大卫被膏立为王去管理以色列众人，非利士众人就上来寻索大卫；大卫听见了，就出去对付他们。
【思高本】培肋舍特人听说达味受傅，为全以色列王，遂都上来向达味寻。达味听说，便出来迎击。
【现代本】非利士人听见大卫已经被立为全以色列的王，就整军出发，寻索大卫。大卫也率军迎战。
【KJV】And when the Philistines heard that David was anointed king over all Israel, all the Philistines went up to seek David. And David heard of it, and went out against them.
【NIV】When the Philistines heard that David had been anointed king over all Israel, they went up in full force to search for him, but David heard about it and went out to meet them.
【BBE】And when the Philistines had news that David had been made king over all Israel, they went up in search of David, and David, hearing of it, went out against them.
【ASV】And when the Philistines heard that David was anointed king over all Israel, all the Philistines went up to seek David: and David heard of it, and went out against them.
【本会注释】
    非利士人。比较撒下5:17节。
9 【和合本】非利士人来了，布散在利乏音谷。
【吕振中】非利士人来了，侵犯利乏音山谷。
【思高本】培肋舍特人上来侵入了勒法因平原。
【现代本】非利士人来到利乏音谷，开始抢劫。
【KJV】And the Philistines came and spread themselves in the valley of Rephaim.
【NIV】Now the Philistines had come and raided the Valley of Rephaim;
【BBE】Now the Philistines had come, and had gone out in every direction in the valley of Rephaim.
【ASV】Now the Philistines had come and made a raid in the valley of Rephaim.
10 【和合本】大卫求问上帝，说：“我可以上去攻打非利士人吗？你将他们交在我手里吗？”耶和华说：“你可以上去，我必将他们交在你手里。”
【吕振中】大卫求问上帝说∶“我可以上去攻打非利士人么？你将他们交在我手里么？”永恒主对他说∶“你可以上去；我一定将他们交在你手里。”
【思高本】那时，达味求问天主说：“我可以上去攻打培肋舍特人吗？你将他们交在我手中吗？”上主答应他说：“你上去，我必将他们交在你手中。”
【现代本】大卫求问上主：“我该不该去攻打非利士人？你会让我战胜吗？”上主回答：“你去攻打，我会使你得胜！”
【KJV】And David enquired of God, saying, Shall I go up against the Philistines? And wilt thou deliver them into mine hand? And the LORD said unto him, Go up; for I will deliver them into thine hand.
【NIV】so David inquired of God: "Shall I go and attack the Philistines? Will you hand them over to me?" The Lord answered him, "Go, I will hand them over to you."
【BBE】And David, desiring directions from God, said, Am I to go up against the Philistines? and will you give them into my hands? And the Lord said, Go up; for I will give them into your hands.
【ASV】And David inquired of God, saying, Shall I go up against the Philistines? and wilt thou deliver them into my hand? And Jehovah said unto him, Go up; for I will deliver them into thy hand.
11 【和合本】非利士人来到巴力毗拉心，大卫在那里杀败他们。大卫说：“上帝藉我的手冲破敌人，如同水冲去一般”；因此称那地方为巴力毗拉心。
【吕振中】他们上到巴力毘拉心，大卫就在那里击败了他们。大卫说∶“上帝冲破了（原文音译∶毘列斯）我的仇敌，而交在我手中，如同水冲破堤岸一般。”因此人给那地方起名叫巴力毘拉心（即∶‘冲破之主’的意思）。
【思高本】达味于是上到巴耳培辣亲，在那击败了他们。达味因此说：“天主假我的手使我的敌人崩溃，如水破堤。”因此后人称这地方为巴耳培辣亲。
【现代本】于是，大卫上巴力比拉心去，在那里打败了非利士人。他说：“上帝用我冲散我的仇敌，势如洪水冲破堤防。”因此那地方叫巴力比拉心（希伯来文的意思是：突破之主）。
【KJV】So they came up to Baalperazim; and David smote them there. Then David said, God hath broken in upon mine enemies by mine hand like the breaking forth of waters: therefore they called the name of that place Baalperazim.
【NIV】So David and his men went up to Baal Perazim, and there he defeated them. He said, "As waters break out, God has broken out against my enemies by my hand." So that place was called Baal Perazim.
【BBE】So they went up to Baal-perazim, and David overcame them there, and David said, God has let the forces fighting against me be broken by my hand, as a wall is broken down by rushing water; so they gave that place the name of Baal-perazim.
【ASV】So they came up to Baal-perazim, and David smote them there; and David said, God hath broken mine enemies by my hand, like the breach of waters. Therefore they called the name of that place Baal-perazim.
【本会注释】
    巴力毗拉心。这场胜利的确切地点尚不知晓。利乏音谷的地理位置在耶路撒冷的西南。另见对撒下5:20节的注释。
12 【和合本】非利士人将神像撇在那里，大卫吩咐人用火焚烧了。
【吕振中】非利士人将他们的神像撇在那里，大卫说一声，神像被火烧掉了。
【思高本】培肋舍特人把自己的神像都遗弃在那，达味命人用火烧毁。
【现代本】非利士人逃命的时候把偶像丢在那里，大卫命令人把那些偶像烧毁。
【KJV】And when they had left their gods there, David gave a commandment, and they were burned with fire.
【NIV】The Philistines had abandoned their gods there, and David gave orders to burn them in the fire.
【BBE】And the Philistines did not take their images with them in their flight; and at David's orders they were burned with fire.
【ASV】And they left their gods there; and David gave commandment, and they were burned with fire.
【本会注释】
    神像。或者“他们的偶像”（撒下5:21）。非利士人带着他们的神像到战场，希望由此得到胜利的保障。
13 【和合本】非利士人又布散在利乏音谷。
【吕振中】非利士人又再侵犯那山谷。
【思高本】培肋舍特人又侵入平原。
【现代本】不久，非利士人又回到利乏音谷大事抢夺。
【KJV】And the Philistines yet again spread themselves abroad in the valley.
【NIV】Once more the Philistines raided the valley;
【BBE】Then the Philistines again went out in every direction in the valley.
【ASV】And the Philistines yet again made a raid in the valley.
【本会注释】
    又。再次。在接近大卫可以掌管整个以色列的日期时，非利士人再度出兵向耶路撒冷，决心贬低这一新即位的帝王之身份。
14 【和合本】大卫又求问上帝。上帝说：“不要一直地上去，要转到他们后头，从桑林对面攻打他们。
【吕振中】大卫又求问上帝，上帝对他说∶“你不要一直上去追他们；要绕过他们，从桑林对面去攻打他们。
【思高本】达味又求问天主，天主对他说：“不要一直上去追击他们，要绕到他们后方，曾桑林那边抄他们的后路。
【现代本】大卫再次求问上主；上主说：“不要从这里攻打他们；要绕道从他们后头、靠近桑树林那边进攻。
【KJV】Therefore David enquired again of God; and God said unto him, Go not up after them; turn away from them, and come upon them over against the mulberry trees.
【NIV】so David inquired of God again, and God answered him, "Do not go straight up, but circle around them and attack them in front of the balsam trees.
【BBE】And David went for directions to God; and God said to him, You are not to go up after them; but, turning away from them, come face to face with them opposite the spice-trees.
【ASV】And David inquired again of God; and God said unto him, Thou shalt not go up after them: turn away from them, and come upon them over against the mulberry-trees.
15 【和合本】你听见桑树梢上有脚步的声音，就要出战，因为上帝已经在你前头去攻打非利士人的军队。”
【吕振中】你一听见桑树梢上有脚步声，就要出战，因为上帝已在你前头出去攻击非利士人的军兵了。”
【思高本】你一听见桑树梢上有脚步声，要即刻出战，因为天主在你面前出击培肋舍特人的军队。”
【现代本】你一听到树梢有脚步的声音，就立刻进攻，因为我走在你前面去击败非利士的军队。”
【KJV】And it shall be, when thou shalt hear a sound of going in the tops of the mulberry trees, that then thou shalt go out to battle: for God is gone forth before thee to smite the host of the Philistines.
【NIV】As soon as you hear the sound of marching in the tops of the balsam trees, move out to battle, because that will mean God has gone out in front of you to strike the Philistine army."
【BBE】And at the sound of footsteps in the tops of the trees, go out to the fight, for God has gone out before you to overcome the army of the Philistines.
【ASV】And it shall be, when thou hearest the sound of marching in the tops of the mulberry-trees, that then thou shalt go out to battle; for God is gone out before thee to smite the host of the Philistines.
【本会注释】
    脚步的声音。或者，“行军之声”（见对撒下5:24节的注释）。
16 【和合本】大卫就遵着上帝所吩咐的，攻打非利士人的军队，从基遍直到基色。
【吕振中】大卫照上帝所吩咐的去行，他们就攻击非利士人的军兵，从基遍起，直打到基色。
【思高本】达味就照天主所命的行了，击杀培肋舍特人的军队，由基贝红直到革则尔。
【现代本】大卫照着上主的命令做了。结果，他把非利士人击退，从基遍一直追赶到基色。
【KJV】David therefore did as God commanded him: and they smote the host of the Philistines from Gibeon even to Gazer.
【NIV】So David did as God commanded him, and they struck down the Philistine army, all the way from Gibeon to Gezer.
【BBE】And David did as the Lord had said; and they overcame the army of the Philistines, attacking them from Gibeon as far as Gezer.
【ASV】And David did as God commanded him: and they smote the host of the Philistines from Gibeon even to Gezer.
【本会注释】
    从基遍。基遍位于耶路撒冷之西北大约六英里，乃是撤退的必经之路（见对撒下5:25节的注释）。
    基色。或者“基色”［译者注：英文拼写不同：Gazer 或 Gezer］。这是一个俯瞰着亚雅仑谷的要塞，大约离耶路撒冷西北十八英里。埃及法老后来征服了此地，并当作礼物赐给所罗门的妻子、他的女儿（王上9:15-17）。
17 【和合本】于是大卫的名传扬到列国，耶和华使列国都惧怕他。
【吕振中】于是大卫的名声传出各地；永恒主使列国都震慑他。
【思高本】因此，达味的声名传遍了各地，上主使各民族都害怕他。
【现代本】于是大卫的名声远播；上主使各国都惧怕他。
【KJV】And the fame of David went out into all lands; and the LORD brought the fear of him upon all nations.
【NIV】So David's fame spread throughout every land, and the Lord made all the nations fear him.
【BBE】And David's name was honoured in all lands; and the Lord put the fear of him on all nations.
【ASV】And the fame of David went out into all lands; and Jehovah brought the fear of him upon all nations.
【本会注释】
    大卫的名。在撒母耳记的记录中找不到与这一节相对应的。这反映了大卫的名气，也反映了犹大的胜利。这是由于上帝恩赐给大卫成功，并且让那些企图贬低他身份的人亲眼目睹他得到提升。

怀爱伦注释

1-17 《祖知》第703,704页
1,2,8 《祖知》第703页
9-17 《祖知》第704页


第 15 章

【本会注释】
1 大卫为约柜预备了一个地方，命令祭司们和利未人从俄别以东运送约柜。
25 对此他表现得庄重，又带着极大的欣喜。

准备搬运约柜
1 【和合本】大卫在大卫城为自己建造宫殿，又为上帝的约柜预备地方，支搭帐幕。
【吕振中】大卫在大卫城为自己建造了宫殿；又为上帝的柜豫备了一块地方，搭个帐棚。
【思高本】达味在达味城为自己建造了宫室，也为天主的约柜预备了一块地方，支搭了一座帐幕。
【现代本】大卫在大卫城为自己建造宫殿，也为上帝的约柜预备地方，搭一座帐棚。
【KJV】And David made him houses in the city of David, and prepared a place for the ark of God, and pitched for it a tent.
【NIV】After David had constructed buildings for himself in the City of David, he prepared a place for the ark of God and pitched a tent for it.
【BBE】And David made houses for himself in the town of David; and he got ready a place for the ark of God, and put up a tent for it.
【ASV】And David made him houses in the city of David; and he prepared a place for the ark of God, and pitched for it a tent.
【本会注释】
    大卫……建造。这里的记录乃是重新开始叙述在代上13:14节被中断的线路，并且持续地叙述了从俄别以东运送约柜到耶路撒冷。对于运送约柜（代上15章和16章），这里叙述得比撒母耳记更详细（撒下6:12-20）。
    宫殿。这可能泛指耶路撒冷城的整体建筑，其特殊含义是耶路撒冷作为首都，包括国家行政所需要的建筑物。小城镇耶布斯，自从被大卫征服之后，不贴切于其应用价值，从而大卫在该城的早先几年的活动特点是广泛而积极地参与建筑。
    大卫城。“锡安的保障”（代上11:5,7），位于耶路撒冷后续之城东南部位。
    （为约柜预备的）地方。比较撒下6:17节。
    帐幕。希伯来语'ohel，被译为“帐幕［会幕］”（撒下6:17）。在基遍还有一个帐幕，那里有祭坛，并举行献祭（王上3:4；代上16:39,40）。基遍的帐幕是摩西在旷野制造的有名的帐幕（代下1:3）。
2 【和合本】那时大卫说：“除了利未人之外，无人可抬上帝的约柜；因为耶和华拣选他们抬上帝的约柜，且永远事奉他。”
【吕振中】那时大卫说∶“上帝的柜、除了利未人之外、没有人可以抬；因为永恒主所拣选来抬永恒主的柜、并永远伺候他的、乃是他们。”
【思高本】那时，达味心想：天主的约柜，除肋未人外，谁也不能抬，因为上主只简选了他们抬上主的约柜，永远奉事他。
【现代本】那时大卫说：“只有利未人可以抬约柜，因为他们是上主选出来抬约柜、永远事奉他的人。”
【KJV】Then David said, None ought to carry the ark of God but the Levites: for them hath the LORD chosen to carry the ark of God, and to minister unto him for ever.
【NIV】Then David said, "No one but the Levites may carry the ark of God, because the Lord chose them to carry the ark of the Lord and to minister before him forever."
【BBE】Then David said, The ark of God may not be moved by any but the Levites, for they have been marked out by God to take the ark of God, and to do his work for ever.
【ASV】Then David said, None ought to carry the ark of God but the Levites: for them hath Jehovah chosen to carry the ark of God, and to minister unto him for ever.
【本会注释】
    抬上帝的（约）柜。至于在摩西的教诲中涉及到的抬约柜，见民4:5-15节。只有利未人才有资格抬约柜（申10:8），并且这个责任被分配到哥辖家（民4:15）。大卫之所以现在解释法令，乃是说明在三个月之前努力运送约柜的时候没有遵守（见代上13:7-10；15:12,13）。在撒母耳记里，特殊地描写了抬约柜（撒下6:13）。
3 【和合本】大卫招聚以色列众人到耶路撒冷，要将耶和华的约柜抬到他所预备的地方。
【吕振中】大卫召集了以色列众人到耶路撒冷，要将永恒主的柜接上来到他所给豫备的地方。
【思高本】达味遂召集了全以色列到耶路撒冷来，为将上主的约柜迎运到他所预备的地方。
【现代本】于是大卫召集全体以色列人到耶路撒冷，要把约柜请到大卫预备的地方。
【KJV】And David gathered all Israel together to Jerusalem, to bring up the ark of the LORD unto his place, which he had prepared for it.
【NIV】David assembled all Israel in Jerusalem to bring up the ark of the Lord to the place he had prepared for it.
【BBE】And David made all Israel come together at Jerusalem, to take the ark of the Lord to its place, which he had got ready for it.
【ASV】And David assembled all Israel at Jerusalem, to bring up the ark of Jehovah unto its place, which he had prepared for it.
4 【和合本】大卫又聚集亚伦的子孙和利未人。
【吕振中】大卫又聚集了亚伦的子孙和利未人∶
【思高本】他又召集了亚郎的子孙和肋未人：
【现代本】大卫又召集亚伦的后代和利未人：
【KJV】And David assembled the children of Aaron, and the Levites:
【NIV】He called together the descendants of Aaron and the Levites:
【BBE】And David got together the sons of Aaron, and the Levites;
【ASV】And David gathered together the sons of Aaron, and the Levites:
【本会注释】
    亚伦的子孙。即，亚伦的子孙和祭司们。
    利未人。第5-10节描写了划分的利未人。
5 【和合本】哥辖子孙中有族长乌列和他的弟兄一百二十人。
【吕振中】属哥辖子孙的有首领乌列、和他的族弟兄一百二十人；
【思高本】刻哈特子孙的族长乌黎耳，和他的同族一百二十人；
【现代本】哥辖宗族的乌列带领一百二十人；
【KJV】Of the sons of Kohath; Uriel the chief, and his brethren an hundred and twenty:
【NIV】From the descendants of Kohath, Uriel the leader and 120 relatives;
【BBE】Of the sons of Kohath: Uriel the chief, and his brothers, a hundred and twenty;
【ASV】of the sons of Kohath, Uriel the chief, and his brethren a hundred and twenty;
【本会注释】
    哥辖子孙。哥辖被列为利未的第二个儿子（创46:11；出6:16；代上6:1,16）。哥辖人属于亚伦血缘的后裔（代上6:2,3）。他们要特别管理越轨和圣所里家具的器皿（民3:30,31）。只有他们才可以抬约柜（民4:15）。
6 【和合本】米拉利子孙中有族长亚帅雅和他的弟兄二百二十人。
【吕振中】属米拉利子孙的有首领亚帅雅、和他的族弟兄二百二十人；
【思高本】默辣黎子孙的族长阿撒雅，和他的同族二百二十人，
【现代本】米拉利宗族的亚帅雅带领两百二十人；
【KJV】Of the sons of Merari; Asaiah the chief, and his brethren two hundred and twenty:
【NIV】from the descendants of Merari, Asaiah the leader and 220 relatives;
【BBE】Of the sons of Merari: Asaiah the chief, and his brothers, two hundred and twenty;
【ASV】of the sons of Merari, Asaiah the chief, and his brethren two hundred and twenty;
7 【和合本】革顺子孙中有族长约珥和他的弟兄一百三十人。
【吕振中】属革顺子孙的有首领约珥、和他的族弟兄一百三十人；
【思高本】革尔雄子孙的族长约厄耳，和他的同族一百叁十人；
【现代本】革顺宗族的约珥带领一百三十人；
【KJV】Of the sons of Gershom; Joel the chief and his brethren an hundred and thirty:
【NIV】from the descendants of Gershon, Joel the leader and 130 relatives;
【BBE】Of the sons of Gershom: Joel the chief, and his brothers, a hundred and thirty;
【ASV】of the sons of Gershom, Joel the chief, and his brethren a hundred and thirty;
8 【和合本】以利撒反子孙中有族长示玛雅和他的弟兄二百人。
【吕振中】属以利撒反子孙的有首领示玛雅、和他的族弟兄二百人；
【思高本】厄里匝番子孙的族长舍玛雅和他的同族尔百人；
【现代本】以利撒反宗族的示玛雅带领两百人；
【KJV】Of the sons of Elizaphan; Shemaiah the chief, and his brethren two hundred:
【NIV】from the descendants of Elizaphan, Shemaiah the leader and 200 relatives;
【BBE】Of the sons of Elizaphan: Shemaiah the chief, and his brothers, two hundred;
【ASV】of the sons of Elizaphan, Shemaiah the chief, and his brethren two hundred;
【本会注释】
    以利撒反。乌薛的儿子，哥辖的子孙（出6:18,22）。
9 【和合本】希伯仑子孙中有族长以列和他的弟兄八十人。
【吕振中】属希伯崙子孙的有首领以列、和他的族弟兄八十人；
【思高本】赫贝龙子孙的足长厄里耳，和他同族八十人；
【现代本】希伯仑宗族的以列带领八十人；
【KJV】Of the sons of Hebron; Eliel the chief, and his brethren fourscore:
【NIV】from the descendants of Hebron, Eliel the leader and 80 relatives;
【BBE】Of the sons of Hebron: Eliel the chief, and his brothers, eighty;
【ASV】of the sons of Hebron, Eliel the chief, and his brethren fourscore;
【本会注释】
    希伯仑。希伯仑和乌薛（第10节）是哥辖的子孙（出6:18；代上6:2）。
10 【和合本】乌薛子孙中有族长亚米拿达和他的弟兄一百一十二人。
【吕振中】属乌薛子孙的有首领有亚米拿达、和他的族弟兄一百一十二人。
【思高本】乌齐耳子孙的族长阿米纳达布和他的同族一百一十二人。
【现代本】乌薛宗族的亚米拿达带领一百十二人。
【KJV】Of the sons of Uzziel; Amminadab the chief, and his brethren an hundred and twelve.
【NIV】from the descendants of Uzziel, Amminadab the leader and 112 relatives.
【BBE】Of the sons of Uzziel: Amminadab the chief, and his brothers, a hundred and twelve.
【ASV】of the sons of Uzziel, Amminadab the chief, and his brethren a hundred and twelve.
11 【和合本】大卫将祭司撒督和亚比亚他，并利未人乌列、亚帅雅、约珥、示玛雅、以列、亚米拿达召来，
【吕振中】大卫将祭司撒督和亚比亚他、跟利未人乌列、亚帅雅、约珥、示玛雅、以列、亚米拿达、召了来，
【思高本】达味将司祭匝多克、厄贝雅塔尔，及肋未人乌黎耳、阿撒雅、约厄耳，舍玛雅、厄里耳和阿米纳达布召来，
【现代本】大卫召见撒督和亚比亚他祭司，以及六个利未人────乌列、亚帅雅、约珥、示玛雅、以列、亚米拿达，
【KJV】And David called for Zadok and Abiathar the priests, and for the Levites, for Uriel, Asaiah, and Joel, Shemaiah, and Eliel, and Amminadab,
【NIV】Then David summoned Zadok and Abiathar the priests, and Uriel, Asaiah, Joel, Shemaiah, Eliel and Amminadab the Levites.
【BBE】And David sent for Zadok and Abiathar the priests, and for the Levites, Uriel, Asaiah and Joel, Shemaiah and Eliel and Amminadab,
【ASV】And David called for Zadok and Abiathar the priests, and for the Levites, for Uriel, Asaiah, and Joel, Shemaiah, and Eliel, and Amminadab,
【本会注释】
    祭司撒督和亚比亚他。撒督可能是在扫罗的后期期间的大祭司，那是亚希米勒与住在挪伯的祭司都被杀之后，亚希米勒的唯一存活的后裔亚比亚他成为跟随大卫的亡命者，他们一家就是如此被切除了与约柜的关系（撒上22:9-23）。如果撒督是扫罗的大祭司（并且如果他就是代上12:28节的撒督，尽管在那里没有描述他是一个祭司），那就说明他在大卫统治期间存活了，成为与亚比亚他并列的大祭司。以此为前提，他在基遍服侍约柜（代上16:39）可能就是他原先职务的连续。另见对撒下8:17节的注释。
12 【和合本】对他们说：“你们是利未人的族长，你们和你们的弟兄应当自洁，好将耶和华以色列上帝的约柜抬到我所预备的地方。
【吕振中】对他们说∶“你们是利未人父系的首长；你们和你们的族弟兄都应当洁净自己为圣，好将以色列之上帝、永恒主的柜、接上来到我所给豫备的地方。
【思高本】对他们说：“你们既为肋未人的族长，你们与你们的同族兄弟就当圣洁自己，将上主以色列天主的约柜，抬到我所准备的地方。
【现代本】对他们说：“你们是利未各宗族的领袖；要洁净你们自己和同族的利未人，好请上主────以色列上帝的约柜到我所预备的地方去。
【KJV】And said unto them, Ye are the chief of the fathers of the Levites: sanctify yourselves, both ye and your brethren, that ye may bring up the ark of the LORD God of Israel unto the place that I have prepared for it.
【NIV】He said to them, "You are the heads of the Levitical families; you and your fellow Levites are to consecrate yourselves and bring up the ark of the Lord , the God of Israel, to the place I have prepared for it.
【BBE】And said to them, You are the heads of the families of the Levites: make yourselves holy, you and your brothers, so that you may take the ark of the Lord, the God of Israel, to the place which I have made ready for it.
【ASV】and said unto them, Ye are the heads of the fathers' houses of the Levites: sanctify yourselves, both ye and your brethren, that ye may bring up the ark of Jehovah, the God of Israel, unto the place that I have prepared for it.
【本会注释】
    族长。有身份之利未人家族的首领。
    应当自洁。在正式开始庄重地抬送约柜之前，他们要自洁一切污秽。为了搬运约柜，现在要再次尝试，大卫希望确保严格遵守上帝的一切要求。
13 【和合本】因你们先前没有抬这约柜，按定例求问耶和华我们的上帝，所以他刑罚（原文作闯杀）我们。”
【吕振中】因为你们先前没有这样作过；永恒主我们的上帝便突击（同词∶冲破）了我们，因为我们没有按规矩寻问他。”
【思高本】因为你们初次不在场，我们没有按照规则迎接，所以上主我们的天主打击了我们。”
【现代本】由于前次你们没跟我们一起去抬约柜，上主────我们的上帝惩罚了我们，因为我们没有照规定敬拜他。”
【KJV】For because ye did it not at the first, the LORD our God made a breach upon us, for that we sought him not after the due order.
【NIV】It was because you, the Levites, did not bring it up the first time that the Lord our God broke out in anger against us. We did not inquire of him about how to do it in the prescribed way."
【BBE】For because you did not take it at the first, the Lord our God sent punishment on us, because we did not get directions from him in the right way.
【ASV】For because ye bare it not at the first, Jehovah our God made a breach upon us, for that we sought him not according to the ordinance.
【本会注释】
    先前没有。第一次从基列耶琳尝试抬约柜时，没有遵守上帝的要求，乌撒之所以立即击杀，就是因愚蠢地触摸约柜（代上13:7-10）。
    刑罚。直译是，“喷发”。这是指乌撒被击杀（代上13:11）。见出19:22,24节，那里使用了相同的措辞。
    按定例。原先尝试抬约柜时，他们是把约柜放置在一辆货运马车上（代上13:7），没有按照照上帝特殊的指令，即，让哥辖的子孙用肩抬（民4:15）。
14 【和合本】于是祭司利未人自洁，好将耶和华以色列上帝的约柜抬上来。
【吕振中】于是祭司和利未人就洁净自己为圣，好将以色列之上帝、永恒主的柜、接上来。
【思高本】司祭和肋未人便圣洁自己，好将上主以色列天主的约柜抬上来。
【现代本】于是，祭司和利未人洁净了自己，为要请上主────以色列上帝的约柜。
【KJV】So the priests and the Levites sanctified themselves to bring up the ark of the LORD God of Israel.
【NIV】So the priests and Levites consecrated themselves in order to bring up the ark of the Lord , the God of Israel.
【BBE】So the priests and the Levites made themselves holy to take up the ark of the Lord, the God of Israel.
【ASV】So the priests and the Levites sanctified themselves to bring up the ark of Jehovah, the God of Israel.
15 【和合本】利未子孙就用杠，肩抬上帝的约柜，是照耶和华藉摩西所吩咐的。
【吕振中】利未子孙就抬上帝的柜、照永恒主的话、按摩西所吩咐的、用肩膀使杠子来抬。
【思高本】肋未子孙按照梅瑟奉天主的命所吩咐的，用杠在肩上抬着上主的约柜。
【现代本】利未人按照上主藉摩西所命令的，用杠把约柜抬在肩膀上。
【KJV】And the children of the Levites bare the ark of God upon their shoulders with the staves thereon, as Moses commanded according to the word of the LORD.
【NIV】And the Levites carried the ark of God with the poles on their shoulders, as Moses had commanded in accordance with the word of the Lord .
【BBE】And the sons of the Levites took up the ark of God, lifting it by its rods, as the Lord had said to Moses.
【ASV】And the children of the Levites bare the ark of God upon their shoulders with the staves thereon, as Moses commanded according to the word of Jehovah.
【本会注释】
    利未子孙就用杠，肩抬上帝的（约）柜。这一句描写了约柜是如何搬运的，并且期望强调在后来的描述中（第25,26节）约柜其实约柜乃是一直被搬运的。
    用杠。比较出25:14节。
    照耶和华藉摩西所吩咐的。见出25:13-15；民1:50；4:15；7:9节。
16 【和合本】大卫吩咐利未人的族长，派他们歌唱的弟兄用琴瑟和钹作乐，欢欢喜喜地大声歌颂。
【吕振中】大卫也吩咐利未人的首领要派立他们的族弟兄做歌唱者、拿琴瑟响钹等乐器欢欢喜喜高声作乐的人。
【思高本】达味又吩咐肋未人的族长，由他们的同族兄弟中指派一些歌咏者，叫他们用各种乐器、琴瑟和铙钹，奏出嘹亮欢乐的声音。
【现代本】大卫命令利未人的领袖们派许多利未人唱歌，用竖琴和铙钹弹奏快乐的音乐。
【KJV】And David spake to the chief of the Levites to appoint their brethren to be the singers with instruments of musick, psalteries and harps and cymbals, sounding, by lifting up the voice with joy.
【NIV】David told the leaders of the Levites to appoint their brothers as singers to sing joyful songs, accompanied by musical instruments: lyres, harps and cymbals.
【BBE】And David gave orders to the chief of the Levites to put their brothers the music-makers in position, with instruments of music, corded instruments and brass, with glad voices making sounds of joy.
【ASV】And David spake to the chief of the Levites to appoint their brethren the singers, with instruments of music, psalteries and harps and cymbals, sounding aloud and lifting up the voice with joy.
【本会注释】
    歌唱的弟兄用琴瑟和钹。嗓音和乐器的音乐在希伯来人的宗教献礼仪式中构成一个重要的角色。这在出埃及记里是真实的（出15:1,20,21），以及在士师期间（士5:1-3），和大卫期间（代上13:8）都是真实的。音乐者们都受到审慎的训练，并且在宗教献礼仪式上他们要被分离，以便执行他们表演的角色（见代上6:31；23:5；25:1-31；代下29:25-30；35:15）。
17 【和合本】于是利未人派约珥的儿子希幔和他弟兄中比利家的儿子亚萨，并他们族弟兄米拉利子孙里古沙雅的儿子以探。
【吕振中】于是利未人派立了约珥的儿子希幔、和他的族弟兄中比利家的儿子亚萨、和他们的族弟兄米拉利子孙中古沙雅的儿子以探。
【思高本】肋未人遂指派了约厄耳的儿子赫曼和他的一个同族贝勒克雅的儿子阿撒夫，并他们同族兄弟默辣黎的子孙中，谷沙雅的儿子厄堂。
【现代本】他们从擅长歌唱的宗族选出以下的人来打铜钹：约珥的儿子希幔、他的亲戚比利家的儿子亚萨，和米拉利族古沙雅的儿子以探。
【KJV】So the Levites appointed Heman the son of Joel; and of his brethren, Asaph the son of Berechiah; and of the sons of Merari their brethren, Ethan the son of Kushaiah;
【NIV】So the Levites appointed Heman son of Joel; from his brothers, Asaph son of Berekiah; and from their brothers the Merarites, Ethan son of Kushaiah;
【BBE】So Heman, the son of Joel, and, of his brothers, Asaph, the son of Berechiah; and of the sons of Merari their brothers, Ethan, the son of Kushaiah, were put in position by the Levites;
【ASV】So the Levites appointed Heman the son of Joel; and of his brethren, Asaph the son of Berechiah; and of the sons of Merari their brethren, Ethan the son of Kushaiah;
【本会注释】
    希幔。希幔、亚萨和以探乃是在歌手中被点名的，他们“在耶和华的殿中管理歌唱的事”（代上6:31,33,39,44）。
18 【和合本】其次还有他们的弟兄撒迦利雅、便、雅薛、示米拉末、耶歇、乌尼、以利押、比拿雅、玛西雅、玛他提雅、以利斐利户、弥克尼雅，并守门的俄别以东和耶利。
【吕振中】同他们在一起的还有他们族弟兄做第二班∶撒迦利雅、巴尼（传统∶便）、乌薛（传统∶雅薛）、示米拉末、耶歇、乌尼、以利押、比拿雅、玛西雅、玛他提雅、以利斐利户、弥克尼雅、跟守门的俄别以东和耶利。
【思高本】与他们一起的，尚有他们的同族兄弟，组成第二班：则加黎雅、雅阿齐耳、舍米辣摩特、耶希耳、翁尼、厄里阿布、贝纳雅、玛阿色雅、玛提提雅、厄里斐路和米刻乃雅，以及守卫敖贝得厄东和耶希耳。
【现代本】他们又选出以下的利未人来弹高音的竖琴，以配合铜钹；
【KJV】And with them their brethren of the second degree, Zechariah, Ben, and Jaaziel, and Shemiramoth, and Jehiel, and Unni, Eliab, and Benaiah, and Maaseiah, and Mattithiah, and Elipheleh, and Mikneiah, and Obededom, and Jeiel, the porters.
【NIV】and with them their brothers next in rank: Zechariah, Jaaziel, Shemiramoth, Jehiel, Unni, Eliab, Benaiah, Maaseiah, Mattithiah, Eliphelehu, Mikneiah, Obed-Edom and Jeiel, the gatekeepers.
【BBE】And with them their brothers of the second order, Zechariah, Bani and Jaaziel and Shemiramoth and Jehiel and Unni, Eliab and Benaiah and Maaseiah and Mattithiah and Eliphelehu and Mikneiah, and Obed-edom and Jeiel, the door-keepers.
【ASV】and with them their brethren of the second degree, Zechariah, Ben, and Jaaziel, and Shemiramoth, and Jehiel, and Unni, Eliab, and Benaiah, and Maaseiah, and Mattithiah, and Eliphelehu, and Mikneiah, and Obed-edom, and Jeiel, the doorkeepers.
【本会注释】
    其次。即，次等音乐者（见代上16:5）。
    便。这个措辞希伯来语词义是“儿子”。在几个希伯来语手抄本中缺少此字，并且在希腊语七十士圣经译本里并没有翻译此字。有些人以为此字有可能是“巴尼”（代上6:46）。
19 【和合本】这样，派歌唱的希幔、亚萨、以探敲铜钹，大发响声；
【吕振中】这样、歌唱者希幔、亚萨、以探要拿铜钹大声作乐；
【思高本】至于歌咏者，赫曼、阿撒夫和厄堂打铜钹；
【现代本】这些人是撒迦利雅、雅薛、示米拉末、耶歇、乌尼、以利押、玛西雅、比拿雅。
【KJV】So the singers, Heman, Asaph, and Ethan, were appointed to sound with cymbals of brass;
【NIV】The musicians Heman, Asaph and Ethan were to sound the bronze cymbals;
【BBE】So those who made melody, Heman, Asaph, and Ethan, were put in position, with brass instruments, sounding loudly;
【ASV】So the singers, Heman, Asaph, and Ethan, were appointed with cymbals of brass to sound aloud;
【本会注释】
    大发响声。首领们可能使用了这些铙钹，以便给人时间的信号。
20 【和合本】派撒迦利雅、雅薛、示米拉末、耶歇、乌尼、以利押、玛西雅、比拿雅鼓瑟，调用女音；
【吕振中】撒迦利雅、乌薛（传统∶雅薛）、示米拉末、耶歇、乌尼、以利押、玛西雅、比拿雅要鼓瑟，调用高音∶
【思高本】则加黎雅、雅阿齐耳、舍米辣摩特、耶希耳、翁尼、厄里阿布、玛阿色雅、贝纳雅弹瑟；调用高音。
【现代本】他们也选出弹低音竖琴的利未人；
【KJV】And Zechariah, and Aziel, and Shemiramoth, and Jehiel, and Unni, and Eliab, and Maaseiah, and Benaiah, with psalteries on Alamoth;
【NIV】Zechariah, Aziel, Shemiramoth, Jehiel, Unni, Eliab, Maaseiah and Benaiah were to play the lyres according to alamoth ,
【BBE】And Zechariah and Aziel and Shemiramoth and Jehiel, Unni and Eliab and Maaseiah and Benaiah, with corded instruments put to Alamoth.
【ASV】and Zechariah, and Aziel, and Shemiramoth, and Jehiel, and Unni, and Eliab, and Maaseiah, and Benaiah, with psalteries set to Alamoth;
【本会注释】
    调用女音。见诗篇的序言。
21 【和合本】又派玛他提雅、以利斐利户、弥克尼雅、俄别以东、耶利、亚撒西雅领首弹琴，调用第八。
【吕振中】玛他提雅、以利斐利户、弥克尼雅、俄别以东、耶利、亚撒西雅要领首弹琴，调用第八度低音。
【思高本】玛提提雅、厄里斐路、米刻乃雅、敖贝得厄东、耶依耳、阿匝齐雅领先弹琴，调用低音。
【现代本】这些人是玛他提雅、以利斐利户、弥克尼亚、亚撒西雅，和圣殿守卫────俄别以东和耶利。
【KJV】And Mattithiah, and Elipheleh, and Mikneiah, and Obededom, and Jeiel, and Azaziah, with harps on the Sheminith to excel.
【NIV】and Mattithiah, Eliphelehu, Mikneiah, Obed-Edom, Jeiel and Azaziah were to play the harps, directing according to sheminith .
【BBE】And Mattithiah and Eliphelehu and Mikneiah and Obed-edom and Jeiel and Azaziah, with corded instruments on the octave, to give the first note of the song.
【ASV】and Mattithiah, and Eliphelehu, and Mikneiah, and Obed-edom, and Jeiel, and Azaziah, with harps set to the Sheminith, to lead.
【本会注释】
    调用第八。希伯来语直译是，“第八”。该音乐术语之确切的词义尚未知晓。有些人以为是“八音度”，或者是“八弦乐器”。无论如何，大多数学者现在都把它看作一种旋律，或者一种唱歌的风格。这个措辞出现在诗6,12篇的题词。
22 【和合本】利未人的族长基拿尼雅是歌唱人的首领，又教训人歌唱，因为他精通此事。
【吕振中】基拿尼雅在音乐上做利未人的首领；他要在音乐上作教练，因为他很精通。
【思高本】肋未人的族长革纳尼雅管理歌咏，因他善于歌咏之事。
【现代本】基拿尼雅对音乐有很高的造诣，所以被选出来领利未人的歌咏队。
【KJV】And Chenaniah, chief of the Levites, was for song: he instructed about the song, because he was skilful.
【NIV】Kenaniah the head Levite was in charge of the singing; that was his responsibility because he was skillful at it.
【BBE】And Chenaniah, chief of the Levites, was master of the music: he gave directions about the song, because he was expert.
【ASV】And Chenaniah, chief of the Levites, was over the song: he instructed about the song, because he was skilful.
【本会注释】
    歌唱。希伯来语massa'，“抬”、“搬”。这可能指歌唱中提高声音，尽管有人认为作者在这里提及抬约柜。
23 【和合本】比利家、以利加拿是约柜前守门的。
【吕振中】比利家、以利加拿要给约柜做守门的。
【思高本】贝勒基雅和厄耳卡纳为守卫看守约柜。
【现代本】比利家、以利加拿，以及俄别以东和耶希亚被选出来看守约柜。
【KJV】And Berechiah and Elkanah were doorkeepers for the ark.
【NIV】Berekiah and Elkanah were to be doorkeepers for the ark.
【BBE】And Berechiah and Elkanah were door-keepers for the ark.
【ASV】And Berechiah and Elkanah were doorkeepers for the ark.
【本会注释】
    守门的。指看守约柜的人，以致不让未经许可的人靠近。
24 【和合本】祭司示巴尼、约沙法、拿坦业、亚玛赛、撒迦利雅、比拿亚、以利以谢在上帝的约柜前吹号。俄别以东和耶希亚也是约柜前守门的。
【吕振中】祭司示巴尼、约沙法、拿坦业、亚玛赛、撒迦利雅、比拿亚、以利以谢要在上帝的柜前吹号筒。俄别以东和耶希亚也要给约柜做守门的。
【思高本】司祭舍巴尼雅、约沙法特、乃塔乃耳、阿玛赛、则加黎雅、贝纳雅和厄里厄则尔，在天主的约柜前吹号筒；敖贝得厄东和耶希雅为守卫，看守约柜。
【现代本】示巴尼、约沙法、拿坦业、亚玛赛、撒迦利雅、比拿亚，和以利以谢等祭司被选出来在约柜前吹号。
【KJV】And Shebaniah, and Jehoshaphat, and Nethaneel, and Amasai, and Zechariah, and Benaiah, and Eliezer, the priests, did blow with the trumpets before the ark of God: and Obededom and Jehiah were doorkeepers for the ark.
【NIV】Shebaniah, Joshaphat, Nethanel, Amasai, Zechariah, Benaiah and Eliezer the priests were to blow trumpets before the ark of God. Obed-Edom and Jehiah were also to be doorkeepers for the ark.
【BBE】And Shebaniah and Joshaphat and Nethanel and Amasai and Zechariah and Benaiah and Eliezer, the priests, made music on the horns before the ark of God; and Obed-edom and Jehiah were door-keepers for the ark.
【ASV】And Shebaniah, and Joshaphat, and Nethanel, and Amasai, and Zechariah, and Benaiah, and Eliezer, the priests, did blow the trumpets before the ark of God: and Obed-edom and Jehiah were doorkeepers for the ark.
【本会注释】
    吹号。这里被指名的七个祭司走在约柜之前，每人吹号，如同在书6:4节。

约柜迁入耶路撒冷
25 【和合本】于是，大卫和以色列的长老，并千夫长都去从俄别以东的家欢欢喜喜地将耶和华的约柜抬上来。
【吕振中】于是大卫和以色列的长老和千夫长都欢欢喜喜地去、从俄别以东的住宅、将永恒主的约柜接上来。
【思高本】于是达味和以色列的长老并千夫长前去，由敖贝得厄东家中，兴高彩烈地将上主的约柜接上来。
【现代本】大卫王和以色列的长老们，以及军队的将领们都到俄别以东的家去请约柜。他们举行隆重的典礼。
【KJV】So David, and the elders of Israel, and the captains over thousands, went to bring up the ark of the covenant of the LORD out of the house of Obededom with joy.
【NIV】So David and the elders of Israel and the commanders of units of a thousand went to bring up the ark of the covenant of the Lord from the house of Obed-Edom, with rejoicing.
【BBE】So David, and the responsible men of Israel, and the captains over thousands, went with joy to get the ark of the agreement of the Lord out of the house of Obed-edom.
【ASV】So David, and the elders of Israel, and the captains over thousands, went to bring up the ark of the covenant of Jehovah out of the house of Obed-edom with joy.
【本会注释】
    大卫和以色列的长老。描述抬约柜从这一节开始。在前几节里描写了队伍的次序极其布置。
26 【和合本】上帝赐恩与抬耶和华约柜的利未人，他们就献上七只公牛，七只公羊。
【吕振中】上帝帮助了抬永恒主约柜的利未人，他们就祭献七只公牛、七只公绵羊。
【思高本】由于天主扶助了抬上主约柜的肋未人，他们遂祭献了七头公牛和七只公山羊。
【现代本】他们献上七头公牛和七只绵羊作牲祭，为要保证上帝会帮助抬约柜的利未人。
【KJV】And it came to pass, when God helped the Levites that bare the ark of the covenant of the LORD, that they offered seven bullocks and seven rams.
【NIV】Because God had helped the Levites who were carrying the ark of the covenant of the Lord , seven bulls and seven rams were sacrificed.
【BBE】And when God gave help to the Levites who were lifting up the ark of the agreement of the Lord, they made an offering of seven oxen and seven sheep.
【ASV】And it came to pass, when God helped the Levites that bare the ark of the covenant of Jehovah, that they sacrificed seven bullocks and seven rams.
【本会注释】
    上帝赐恩与抬耶和华约柜的利未人。这一句没有出现在撒下6:13节。尽管如此，那里有这样的描述：“抬耶和华约柜的人走了六步”。乌撒被击杀，这无庸置疑地引起人们惧怕在另一次尝试抬运约柜时上帝再次动怒。所以，刚开始时，只移动了六步，然后没有迹象证明上帝生气时，奉献了祭物，表达他们向上帝的感恩，感谢上帝与他们同在，并帮助了他们。
27 【和合本】大卫和抬约柜的利未人，并歌唱人的首领基拿尼雅，以及歌唱的人，都穿着细麻布的外袍；大卫另外穿着细麻布的以弗得。
【吕振中】大卫和所有抬柜的利未人、和歌唱者、跟音乐主任基拿尼雅、（原文加∶‘歌唱者’）都穿着细麻布外袍；大卫另外穿着细麻布圣裲裆。
【思高本】达味、抬约柜的肋未人、歌咏之长革纳黎雅以及歌咏者，都穿着细麻长衣，达味另外又佩带着细麻的“厄弗得。”
【现代本】大卫穿着一件麻纱的长袍；歌咏队和他们的队长基拿尼雅以及抬约柜的利未人也都穿着麻纱的长袍。大卫还穿上以弗得。
【KJV】And David was clothed with a robe of fine linen, and all the Levites that bare the ark, and the singers, and Chenaniah the master of the song with the singers: David also had upon him an ephod of linen.
【NIV】Now David was clothed in a robe of fine linen, as were all the Levites who were carrying the ark, and as were the singers, and Kenaniah, who was in charge of the singing of the choirs. David also wore a linen ephod.
【BBE】And David was clothed with a robe of fair linen, as were all the Levites who took up the ark, and those who made melody, and Chenaniah the master of those who made melody; and David had on a linen ephod;
【ASV】And David was clothed with a robe of fine linen, and all the Levites that bare the ark, and the singers, and Chenaniah the master of the song with the singers: and David had upon him an ephod of linen.
【本会注释】
    细麻布的外袍。大卫为这个庄重的场合，脱下自己国王的外袍，穿上了祭司和其他人穿的细抹布的外袍（代下5:12）。他如此做，并不暗示他假装了祭司职权，而是大概显示他在对于上帝的献礼仪式上，表现出与自己的臣民等级相同的水准。
    利未人。利未人和歌唱的人，以及大卫，都为这个场合穿上了细麻布的外袍。
    以弗得。一件即短又无袖子的外袍，诸如祭司们和其他人通常穿的外袍（见对撒上2:18；撒下6:14节的注释）。在撒母耳记中相对应的句子里（撒下6:14），没有提及大卫穿着外袍，但是提到了大卫穿着以弗得跳舞。历代志作者没有描述得如此详细。在奋发激荡的活动中脱下外层外袍是司空见惯的。
28 【和合本】这样，以色列众人欢呼吹角、吹号、敲钹、鼓瑟、弹琴，大发响声，将耶和华的约柜抬上来。
【吕振中】这样、以色列众人就欢呼吹号角、拿号筒响钹和琴大声作乐，将永恒主的约柜接上来了。
【思高本】全以色列在欢呼、吹角、吹号、击钹、鼓瑟、弹琴、奏乐之中，将上主的约柜接了上来。
【现代本】于是所有的以色列人民随着约柜一起到耶路撒冷。他们一路欢呼，有号、角、钹的声音，还有竖琴和七弦琴奏出的音乐。
【KJV】Thus all Israel brought up the ark of the covenant of the LORD with shouting, and with sound of the cornet, and with trumpets, and with cymbals, making a noise with psalteries and harps.
【NIV】So all Israel brought up the ark of the covenant of the Lord with shouts, with the sounding of rams' horns and trumpets, and of cymbals, and the playing of lyres and harps.
【BBE】So all Israel took up the ark of the agreement of the Lord, with loud cries and with horns and brass and corded instruments sounding loudly.
【ASV】Thus all Israel brought up the ark of the covenant of Jehovah with shouting, and with sound of the cornet, and with trumpets, and with cymbals, sounding aloud with psalteries and harps.
【本会注释】
    以色列众人。以色列众人的所有代表都出现在这个场所。他们的出场意味着同意所有的支派抬运约柜到耶路撒冷的新家。
29 【和合本】耶和华的约柜进了大卫城的时候，扫罗的女儿米甲从窗户里观看，见大卫王踊跃跳舞，心里就轻视他。
【吕振中】永恒主的约柜进了大卫城的时候、扫罗的女儿米甲从窗户里眺望着，看见大卫王踊跃嬉戏着，心里就鄙视他。
【思高本】上主的约柜进入达味城时，撒乌耳的女儿米加耳遗窗内窥看，达味跳跃舞蹈，心中就轻视他。
【现代本】当约柜运进城的时候，扫罗的女儿米甲从窗口观望，看见大卫王兴高采烈地跳跃舞蹈，就瞧不起他。
【KJV】And it came to pass, as the ark of the covenant of the LORD came to the city of David, that Michal, the daughter of Saul looking out at a window saw king David dancing and playing: and she despised him in her heart.
【NIV】As the ark of the covenant of the Lord was entering the City of David, Michal daughter of Saul watched from a window. And when she saw King David dancing and celebrating, she despised him in her heart.
【BBE】And when the ark of the agreement of the Lord came into the town of David, Michal, the daughter of Saul, looking out of the window, saw King David dancing and playing; and to her mind he seemed foolish.
【ASV】And it came to pass, as the ark of the covenant of Jehovah came to the city of David, that Michal the daughter of Saul looked out at the window, and saw king David dancing and playing; and she despised him in her heart.
【本会注释】
    大卫城。约柜进入大卫城是另人欣喜并庄重的情形。按上帝的旨意，耶路撒冷应该成为一个地球的首府，成为国家和民族的宗教训诲中心。如果以色列坚持忠诚于上帝，耶路撒冷就会永远保留为以色列的首都，并且上帝会继续在这里赐福给这座城及其民众，直到永远的未来（见《历）第577页；《知君》第46,564页）。
    跳舞。大卫跳舞是出于一种神圣的欣喜（见对撒下6:14节的注释），这当时是被考虑为一种合理的表现崇敬的方式。
    轻视他。对于这种表现的责备，也就是米甲责备大卫的这种行为，被描写在撒下6:20-22节。

怀爱伦注释

1-29 《祖知》第706-711页
1-3 《祖知》第706页
16 《布》第501页
25,26 《祖知》第706页
27,28 《祖知》第707页
29 《祖知》第711页


第 16 章

【本会注释】
1 大卫献喜庆祭。
4 他派一个唱诗班唱感恩的诗歌。
7 称颂的诗歌。
37 任命圣殿当差的人、侍者、祭司，以及音乐者，持续不间断地在约柜服侍。
1 【和合本】众人将上帝的约柜请进去，安放在大卫所搭的帐幕里，就在上帝面前献燔祭和平安祭。
【吕振中】众人将上帝的柜抬进去，把它安置在大卫所搭的帐棚中间。他们便在上帝面前献燔祭和平安祭。
【思高本】他们将上主的约柜抬来，安置在达味所搭的帐幕内，然后在天主前奉献了全燔祭和和平祭。
【现代本】他们把约柜抬进大卫预备的帐棚里，然后向上帝献烧化祭和平安祭。
【KJV】So they brought the ark of God, and set it in the midst of the tent that David had pitched for it: and they offered burnt sacrifices and peace offerings before God.
【NIV】They brought the ark of God and set it inside the tent that David had pitched for it, and they presented burnt offerings and fellowship offerings before God.
【BBE】Then they took in the ark of God and put it inside the tent which David had put up for it; and they made offerings, burned offerings and peace-offerings before God.
【ASV】And they brought in the ark of God, and set it in the midst of the tent that David had pitched for it: and they offered burnt-offerings and peace-offerings before God.
2 【和合本】大卫献完了燔祭和平安祭，就奉耶和华的名给民祝福，
【吕振中】大卫献完了燔祭和平安祭，就奉永恒主耶和华的名给人民祝福；
【思高本】达味献完了全燔祭和和平祭，奉上主的名祝福了百姓；
【现代本】大卫献完祭后就奉上主的名祝福人民，
【KJV】And when David had made an end of offering the burnt offerings and the peace offerings, he blessed the people in the name of the LORD.
【NIV】After David had finished sacrificing the burnt offerings and fellowship offerings, he blessed the people in the name of the Lord .
【BBE】And when David had come to an end of making the burned offerings and peace-offerings, he gave the people a blessing in the name of the Lord.
【ASV】And when David had made an end of offering the burnt-offering and the peace-offerings, he blessed the people in the name of Jehovah.
【本会注释】
    燔祭。这些象征着全民向耶和华献祭，献平安祭是表达人们所感受到的欣喜和平安，因为他们齐心感恩，并颂扬上帝体贴周到的怜悯。至于利未人按照律法献的燔祭，见卷一，第698页。
3 【和合本】并且分给以色列人，无论男女，每人一个饼，一块肉，一个葡萄饼。
【吕振中】又分给以色列众人、无论男女、每人一个饼，又有枣饼、葡萄饼。
【思高本】以后分给全以色列，不论男女，每人一块饼，一块肉，一块葡萄乾饼。
【现代本】并且分发食物给他们。以色列人，不分男女，每人都得到一个饼，一块烤肉，和一些葡萄干。
【KJV】And he dealt to every one of Israel, both man and woman, to every one a loaf of bread, and a good piece of flesh, and a flagon of wine.
【NIV】Then he gave a loaf of bread, a cake of dates and a cake of raisins to each Israelite man and woman.
【BBE】And he gave to everyone, every man and woman of Israel, a cake of bread, some meat, and a cake of dry grapes.
【ASV】And he dealt to every one of Israel, both man and woman, to every one a loaf of bread, and a portion of flesh, and a cake of raisins.
【本会注释】
    分给以色列人。大卫是慈爱和慷慨的国王。他爱自己的民众，并且用行为表达他的爱，乃至从民众回归了更大的爱和更完备的忠实。
4 【和合本】大卫派几个利未人在耶和华的约柜前事奉，颂扬，称谢，赞美耶和华以色列的上帝：
【吕振中】大卫派了几个利未人在永恒主的柜前伺候着，来颂扬、称谢赞美永恒主以色列的上帝。
【思高本】达味又派定了一些肋未人，在上主的约柜前供职，叫他们赞美、称谢、颂扬上主，以色列的天主：
【现代本】大卫指派一些利未人在约柜前面领导人民唱歌，颂赞敬拜上主──以色列的上帝。
【KJV】And he appointed certain of the Levites to minister before the ark of the LORD, and to record, and to thank and praise the LORD God of Israel:
【NIV】He appointed some of the Levites to minister before the ark of the Lord , to make petition, to give thanks, and to praise the Lord , the God of Israel:
【BBE】And he put some of the Levites before the ark of the Lord as servants, to keep the acts of the Lord in memory, and to give worship and praise to the Lord, the God of Israel:
【ASV】And he appointed certain of the Levites to minister before the ark of Jehovah, and to celebrate and to thank and praise Jehovah, the God of Israel:
【本会注释】
    事奉。约柜抬运到耶路撒冷的帐幕当中之后，献礼仪式立即就开始了。这在后来形成了为圣殿精心制作的正规仪式。
5 【和合本】为首的是亚萨，其次是撒迦利雅、雅薛、示米拉末、耶歇、玛他提雅、以利押、比拿雅、俄别以东、耶利，鼓瑟弹琴；惟有亚萨敲钹，大发响声；
【吕振中】为首的是亚萨，其次是撒迦利雅、乌薛（传统∶雅薛）、示米拉末、耶歇、玛他提雅、以利押、比拿雅、俄别以东、耶利、拿琴瑟等乐器，亚萨拿响钹、大声作乐。
【思高本】为首的是阿撒夫、则加黎雅为副，其次是乌黎耳、舍米辣摩特、耶希耳、玛提提雅、厄里阿布、贝纳雅、敖贝得、厄东和耶依耳；他们鼓瑟弹琴，阿撒夫敲钹。
【现代本】亚萨是队长，撒迦利雅是副队长。雅薛、示米拉末、耶歇、玛他提雅、以利押、比拿雅、俄别以东，和耶利弹竖琴。亚萨打铙钹。
【KJV】Asaph the chief, and next to him Zechariah, Jeiel, and Shemiramoth, and Jehiel, and Mattithiah, and Eliab, and Benaiah, and Obededom: and Jeiel with psalteries and with harps; but Asaph made a sound with cymbals;
【NIV】Asaph was the chief, Zechariah second, then Jeiel, Shemiramoth, Jehiel, Mattithiah, Eliab, Benaiah, Obed-Edom and Jeiel. They were to play the lyres and harps, Asaph was to sound the cymbals,
【BBE】Asaph the chief, and second to him Zechariah, Uzziel and Shemiramoth and Jehiel and Mattithiah and Eliab and Benaiah and Obed-edom and Jeiel, with corded instruments of music; and Asaph, with brass instruments sounding loudly;
【ASV】Asaph the chief, and second to him Zechariah, Jeiel, and Shemiramoth, and Jehiel, and Mattithiah, and Eliab, and Benaiah, and Obed-edom, and Jeiel, with psalteries and with harps; and Asaph with cymbals, sounding aloud;
【本会注释】
    耶利。在代上15:18节里被译为“雅薛”。
6 【和合本】祭司比拿雅和雅哈悉常在上帝的约柜前吹号。
【吕振中】祭司比拿雅和雅哈悉常在上帝的约柜前不断地吹号筒。
【思高本】司祭贝纳雅和雅哈齐耳在天主的约柜前，不断吹号筒。
【现代本】两个祭司──比拿雅和雅哈悉按时在约柜前面吹号。
【KJV】Benaiah also and Jahaziel the priests with trumpets continually before the ark of the covenant of God.
【NIV】and Benaiah and Jahaziel the priests were to blow the trumpets regularly before the ark of the covenant of God.
【BBE】And Benaiah and Jahaziel the priests, blowing horns all the time before the ark of the agreement of God.
【ASV】and Benaiah and Jahaziel the priests with trumpets continually, before the ark of the covenant of God.
【本会注释】
    常。希伯来语tamid，在圣殿中每日不断地执行的献礼仪式里经常使用这个措辞（见出25:30；27:20；29:38；30:8等）。
7 【和合本】那日，大卫初次藉亚萨和他的弟兄以诗歌称颂耶和华，说：
【吕振中】那一天大卫初次规定要称谢永恒主，由亚萨和他的族弟兄经手领唱着，说∶
【思高本】那一天，达味初次任命　阿撒夫及其同族兄弟，向上主唱这首称谢歌：
【现代本】这是大卫第一次指派亚萨和他的利未同胞负责歌唱来赞美上主。
【KJV】Then on that day David delivered first this psalm to thank the LORD into the hand of Asaph and his brethren.
【NIV】That day David first committed to Asaph and his associates this psalm of thanks to the Lord :
【BBE】Then on that day David first made the giving of praise to the Lord the work of Asaph and his brothers.
【ASV】Then on that day did David first ordain to give thanks unto Jehovah, by the hand of Asaph and his brethren.
【本会注释】
    大卫初次。这几节里记录的诗歌几乎逐字地相同于下列圣经诗篇中的诗歌：
    第8-22节………………诗105:1-15节
    第23-33节 ……………诗96章
    第34节…………………诗107:1节
    第35,36节 ……………诗106:47,48节

颂赞之歌
8 【和合本】你们要称谢耶和华，求告他的名，在万民中传扬他的作为！
【吕振中】你们要称谢永恒主，宣告他的名，在万族民中使人知道他所作的。
【思高本】“你们要称谢上主，呼号他的圣名，在万民中宣扬他的功行。
【现代本】你们要感谢上主，宣扬他的伟大！要向万国述说他的作为！
【KJV】Give thanks unto the LORD, call upon his name, make known his deeds among the people.
【NIV】Give thanks to the Lord , call on his name; make known among the nations what he has done.
【BBE】O give praise to the Lord; give honour to his name, talking of his doings among the peoples.
【ASV】O give thanks unto Jehovah, call upon his name; Make known his doings among the peoples.
【本会注释】
    称谢。这里提及的诗歌是颂扬并崇敬上帝的赞美诗。
9 【和合本】要向他唱诗、歌颂，谈论他一切奇妙的作为。
【吕振中】要歌颂他，要唱扬他，述说他一切奇妙的作为。
【思高本】要歌颂他，称扬他，申述他的一切奇迹。
【现代本】你要歌唱颂赞他；要述说他所做奇妙的事！
【KJV】Sing unto him, sing psalms unto him, talk ye of all his wondrous works.
【NIV】Sing to him, sing praise to him; tell of all his wonderful acts.
【BBE】Let your voice be sounded in songs and melody; let all your thoughts be of the wonder of his works.
【ASV】Sing unto him, sing praises unto him; Talk ye of all his marvellous works.
10 【和合本】要以他的圣名夸耀；寻求耶和华的人，心中应当欢喜。
【吕振中】要以他的圣名而夸耀；愿寻求永恒主的人、心中喜乐。
【思高本】要以他的圣名为荣，愿寻求上主的，心中喜乐！
【现代本】你们要荣耀他的圣名！愿所有寻求上主的人都欢乐！
【KJV】Glory ye in his holy name: let the heart of them rejoice that seek the LORD.
【NIV】Glory in his holy name; let the hearts of those who seek the Lord rejoice.
【BBE】Have glory in his holy name; let the hearts of those who are searching after the Lord be glad.
【ASV】Glory ye in his holy name; Let the heart of them rejoice that seek Jehovah.
【本会注释】
    欢喜。大卫体验到了宗教的欢喜和美丽。凭借自己对于上帝之良善的知识，他在人间发现了最大的欢喜。
11 【和合本】要寻求耶和华与他的能力，时常寻求他的面。
【吕振中】要寻找永恒主和他的能力；不断地寻求瞻仰他的圣容。
【思高本】你们要寻求上主和他的德能，要时时寻求他的面容。
【现代本】要向上主求帮助；要时常敬拜他。
【KJV】Seek the LORD and his strength, seek his face continually.
【NIV】Look to the Lord and his strength; seek his face always.
【BBE】Let your search be for the Lord and for his strength; let your hearts ever be turned to him.
【ASV】Seek ye Jehovah and his strength; Seek his face evermore.
【本会注释】
    寻求祂的面。寻求上帝的人要在人生之路上持之以恒地主动追求，以便一直坚持不懈地靠近天国的完美。
12 【和合本】他仆人以色列的后裔，他所拣选雅各的子孙哪，你们要记念他奇妙的作为和他的奇事，并他口中的判语。
【吕振中】他仆人以色列的后裔阿，他拣选的人、雅各的子孙哪，你们要怀念他所行的奇妙作为、他的奇事、和他口中的判语。
【思高本】天主的仆人以色列的后裔，天主的被选者雅各伯的子孙，
【现代本】上帝的仆人雅各的后裔啊，他所拣选的以色列的子孙哪，
【KJV】Remember his marvellous works that he hath done, his wonders, and the judgments of his mouth;
【NIV】Remember the wonders he has done, his miracles, and the judgments he pronounced,
【BBE】Keep in mind the great works which he has done; his wonders, and the decisions of his mouth;
【ASV】Remember his marvellous works that he hath done, His wonders, and the judgments of his mouth,
【本会注释】
    记念。若不断地纪念上帝所赐的福分，就会使上帝的孩子具备恒久的快乐感。当一个人忘却了上帝之多方面的良善时，他会丧失生活中真正的热情和快乐，从而他在灵性上开始感受衰弱。
13 【和合本】－
【吕振中】－
【思高本】你们要记忆他所行的奇事，他的异迹和他口中的断语。
【现代本】你们要记住他奇妙的作为，要记得他所施行的审判。
【KJV】O ye seed of Israel his servant, ye children of Jacob, his chosen ones.
【NIV】O descendants of Israel his servant, O sons of Jacob, his chosen ones.
【BBE】O you seed of Israel his servant, you children of Jacob, his loved ones.
【ASV】O ye seed of Israel his servant, Ye children of Jacob, his chosen ones.
14 【和合本】他是耶和华我们的上帝，全地都有他的判断。
【吕振中】永恒主、他是我们的上帝；全地都受他的判断。
【思高本】他是上主、我们的天主，他的判断达于四方。
【现代本】他是上主，是我们的上帝；他的权威遍及全世界。
【KJV】He is the LORD our God; his judgments are in all the earth.
【NIV】He is the Lord our God; his judgments are in all the earth.
【BBE】He is the Lord our God: he is judge of all the earth.
【ASV】He is Jehovah our God; His judgments are in all the earth.
15 【和合本】你们要记念他的约，直到永远；他所吩咐的话，直到千代，
【吕振中】你们要想念他的约到永远，想念（或译∶他记得）他吩咐的话到千代，
【思高本】他永远记忆他的盟约，万世不忘所许的诺言，
【现代本】你们要永远信守他的约；他的应许达到千代。
【KJV】Be ye mindful always of his covenant; the word which he commanded to a thousand generations;
【NIV】He remembers his covenant forever, the word he commanded, for a thousand generations,
【BBE】He has kept his agreement in mind for ever, the word which he gave for a thousand generations;
【ASV】Remember his covenant for ever, The word which he commanded to a thousand generations,
【本会注释】
    祂的约。人类一旦存在，就要记住上帝之永恒的存在，以及祂与人立约所应许的乃是永远不断的祝福。
16 【和合本】就是与亚伯拉罕所立的约，向以撒所起的誓。
【吕振中】就是他和亚伯拉罕所立的约，他向以撒所起的誓。
【思高本】即与亚巴郎所立的盟约，向依撒格所许的誓言，
【现代本】他要信守跟亚伯拉罕所立的约，守住向以撒所发的誓。
【KJV】Even of the covenant which he made with Abraham, and of his oath unto Isaac;
【NIV】the covenant he made with Abraham, the oath he swore to Isaac.
【BBE】The agreement which he made with Abraham, and his oath to Isaac;
【ASV】The covenant which he made with Abraham, And his oath unto Isaac,
【本会注释】
    与亚伯拉罕所立的（约）。比较创12:1-3；15:5,6,18；17:1-8；22:16-18节。上帝最初与亚伯拉罕立的约（见《祖知》第370页）。这是上帝通过祂的圣子耶稣基督，与相信祂的人立的约，尽管这是通过基督的宝血得到认可之后，但是被称呼为“新约”（伯8:8-13）。
17 【和合本】他又将这约向雅各定为律例，向以色列定为永远的约，
【吕振中】他将这约向雅各立为律例；向以色列立为永远的约，
【思高本】为雅各伯定为律例，为以色列定为永久的盟约，
【现代本】上主跟以色列立永久的约，跟雅各定永久的条例。
【KJV】And hath confirmed the same to Jacob for a law, and to Israel for an everlasting covenant,
【NIV】He confirmed it to Jacob as a decree, to Israel as an everlasting covenant:
【BBE】And he gave it to Jacob for a law, and to Israel for an eternal agreement;
【ASV】And confirmed the same unto Jacob for a statute, To Israel for an everlasting covenant,
18 【和合本】说：我必将迦南地赐给你，作你产业的分。
【吕振中】说∶“我必将迦南地赐给你，做你产业的分。”
【思高本】说我必　将客纳罕地赐给你，作为你们的一分产业。
【现代本】他说：我要把迦南地赐给你，作为你自己的产业。
【KJV】Saying, Unto thee will I give the land of Canaan, the lot of your inheritance;
【NIV】To you I will give the land of Canaan as the portion you will inherit."
【BBE】Saying, To you will I give the land of Canaan, the measured line of your heritage:
【ASV】Saying, Unto thee will I give the land of Canaan, The lot of your inheritance;
【本会注释】
    赐给你。迦南地，这是上帝应许赐给祂古代的子民的地，是一个承诺，即所有受到拯救的国家在地球上得到未来的遗产。
19 【和合本】当时你们人丁有限，数目稀少，并且在那地为寄居的；
【吕振中】当时他们（传统∶你们）人数有限，实在很少，并且在那地做寄居者；
【思高本】当时他虽然人丁有限，数目稀少，还在作那地的旅客，
【现代本】上帝子民的人数有限，在迦南地寄居。
【KJV】When ye were but few, even a few, and strangers in it.
【NIV】When they were but few in number, few indeed, and strangers in it,
【BBE】When you were still small in number, and strange in the land;
【ASV】When ye were but a few men in number, Yea, very few, and sojourners in it;
20 【和合本】他们从这邦游到那邦，从这国行到那国。
【吕振中】他们从这国游到那国，从一族之民（传统∶从一国）行到另一族之民；这国行到那国。
【思高本】从这族走到那族，从这国移到那国。
【现代本】他们从一地漂流到另一地，从一国流浪到另一国。
【KJV】And when they went from nation to nation, and from one kingdom to another people;
【NIV】they wandered from nation to nation, from one kingdom to another.
【BBE】When they went about from one nation to another, and from one kingdom to another people;
【ASV】And they went about from nation to nation, And from one kingdom to another people.
21 【和合本】耶和华不容什么人欺负他们，为他们的缘故责备君王，
【吕振中】永恒主不容任何人欺压他们；他为了他们的缘故曾指责君王，
【思高本】他不但为容许任何人压迫他们，而且为了他们，还惩戒列王说：
【现代本】但上帝不容许任何人欺负他们；为了他们的缘故他警告君王。
【KJV】He suffered no man to do them wrong: yea, he reproved kings for their sakes,
【NIV】He allowed no man to oppress them; for their sake he rebuked kings:
【BBE】He would not let anyone do them wrong; he even kept back kings because of them,
【ASV】He suffered no man to do them wrong; Yea, he reproved kings for their sakes,
【本会注释】
    耶和华不容。这是一个文学性的概括，其表达的概念是上帝以祂至高无上的关怀看待祂的子民。在对以色列行使关心中，祂显示了祂那无心的大爱和永不间断的关怀。当一个人离开上帝的时候，就是等于避开了得到上帝保护的膀臂，并且本该避免的邪恶降临在他身。无论如何，人们的家庭受到邪恶的折磨并非都是起源于此。这里牵涉到良善与邪恶之间的巨大征战，并且撒但得到允许迫害义人，所以遭受苦难者并非一定等于证明被上帝的离弃（见伯1章和2扎根；约9:2,3）。
    耶和华……责备君王。见创12:17；20:3；出3:20；12:29-33节。
22 【和合本】说：不可难为我受膏的人，也不可恶待我的先知！
【吕振中】说∶“不可触害着我所膏立的，不可加害于我的神言人。”
【思高本】不要触犯我的受傅者，不要伤害我的先知。
【现代本】他说：不可为难我拣选的仆人；不要伤害我的先知！
【KJV】Saying, Touch not mine anointed, and do my prophets no harm.
【NIV】Do not touch my anointed ones; do my prophets no harm."
【BBE】Saying, Put not your hand on those who have been marked with my holy oil, and do my prophets no wrong.
【ASV】Saying, Touch not mine anointed ones, And do my prophets no harm.
23 【和合本】全地都要向耶和华歌唱！天天传扬他的救恩，
【吕振中】全地都要歌颂永恒主，天天传报他的拯救。
【思高本】大地都要歌颂上主，天天宣扬他的救恩。
【现代本】全世界都要歌颂上主！要天天传报他拯救的佳音。
【KJV】Sing unto the LORD, all the earth; shew forth from day to day his salvation.
【NIV】Sing to the Lord , all the earth; proclaim his salvation day after day.
【BBE】Make songs to the Lord, all the earth; give the good news of his salvation day by day.
【ASV】Sing unto Jehovah, all the earth; Show forth his salvation from day to day.
【本会注释】
    全地。全世界一旦接受上帝所赐的福气和荣誉，就应该将荣耀、尊荣归给上帝。人们随着自发地颂赞上帝，会给自身带来快乐，也给地球上的他人带来和平。人类若给自己和自己所生存的世界造成最大的不公平，那时他就无力于快乐地扬声赞美上帝，无力于快乐地赞美天国多彩多样的福气。
24 【和合本】在列邦中述说他的荣耀，在万民中述说他的奇事。
【吕振中】要在列国中叙说他的荣耀，在万族之民中传述他奇妙的作为。
【思高本】在列邦中传述他的光荣，在万民中阐扬他的奇事。
【现代本】要向万国宣扬他的荣耀！要向万民述说他伟大的作为！
【KJV】Declare his glory among the heathen; his marvellous works among all nations.
【NIV】Declare his glory among the nations, his marvelous deeds among all peoples.
【BBE】Make clear his glory to the nations, and his wonders to all the peoples.
【ASV】Declare his glory among the nations, His marvellous works among all the peoples.
【本会注释】
    在列邦中。当人们在各国各方传扬并转告上帝触动心弦之奇妙大爱的故事时，倾听者们的心情会受到感动，并有许多人会蒙受上帝旨意的恩典。世界在等待着，并非仅仅等待听到真理的理论，而是等待着真理之力量所显示的活生生的示范。当人们真心爱上帝并走进世界的列邦中颂扬祂、赞美祂，并与其他人分享祂那无法比拟的怜悯和恩典之故事的时候，在这世界中黑暗的角落里会回响出欣喜赞美之声，并赞美上帝的荣耀。
25 【和合本】因耶和华为大，当受极大的赞美；他在万神之上，当受敬畏。
【吕振中】因为永恒主至大，当受极大的颂赞；惟独他可畏惧，超乎万神之上；
【思高本】因为上主是伟大的，应极受赞美，应受敬畏超越众神。
【现代本】上主至大，应该大受颂赞；他应该比万神更受敬畏。
【KJV】For great is the LORD, and greatly to be praised: he also is to be feared above all gods.
【NIV】For great is the Lord and most worthy of praise; he is to be feared above all gods.
【BBE】For the Lord is great, and greatly to be praised; and he is more to be feared than all other gods.
【ASV】For great is Jehovah, and greatly to be praised: He also is to be feared above all gods.
【本会注释】
    耶和华为大。地球上没有人开始欣赏上帝的至大和良善。我们自己的内心越发深思上帝的荣耀，我们就越发少量倾向于我们自私的利益，或者越发少量侧重于发现周身同伴们的缺点。
26 【和合本】外邦的神都属虚无，惟独耶和华创造诸天。
【吕振中】别族之民的神都是虚无之物（与上帝、神或偶相一词读音相似）；惟独永恒主造了诸天。
【思高本】因为列族的神尽属虚无，唯独上主造了诸天。
【现代本】列国的神都不过是偶像，但上主创造了诸天。
【KJV】For all the gods of the people are idols: but the LORD made the heavens.
【NIV】For all the gods of the nations are idols, but the Lord made the heavens.
【BBE】For all the gods of the nations are false gods; but the Lord made the heavens.
【ASV】For all the gods of the peoples are idols: But Jehovah made the heavens.
【本会注释】
    外邦的神。虚无的神乃人造制品。真实的神──上帝是创造人的主，乃是人们生活之世界的维持者。
27 【和合本】有尊荣和威严在他面前，有能力和喜乐在他圣所。
【吕振中】有尊荣和威严在他面前；有能力和喜乐在他的圣地（或译∶他的圣所）。
【思高本】尊荣及威严在他面前，能力和欢乐在他圣所内。
【现代本】光荣、威严环绕着他；大能、喜乐充满着他的殿宇。
【KJV】Glory and honour are in his presence; strength and gladness are in his place.
【NIV】Splendor and majesty are before him; strength and joy in his dwelling place.
【BBE】Honour and glory are before him: strength and joy are in his holy place.
【ASV】Honor and majesty are before him: Strength and gladness are in his place.
【本会注释】
    喜乐。知道上帝的人，每人都有许多欢喜快乐。对于上帝的真正的子女们来说，在宗教信仰里可以体验到快乐和欣喜。在外邦世界里不会有持久快乐的场所，因为只有开放性地自由与上帝交往，才能使人感悟到最大的欣喜和快乐的果实。
28 【和合本】民中的万族啊，你们要将荣耀能力归给耶和华，都归给耶和华！
【吕振中】万族之民的家阿，要将荣耀和能力献归永恒主，献归永恒主；
【思高本】万邦各族啊！你们应将光荣能力归于上主，都归于上主；
【现代本】地上万民都应该颂赞上主！要赞美他的荣耀和大能力！
【KJV】Give unto the LORD, ye kindreds of the people, give unto the LORD glory and strength.
【NIV】Ascribe to the Lord , O families of nations, ascribe to the Lord glory and strength,
【BBE】Give to the Lord, O you families of the peoples, give to the Lord glory and strength.
【ASV】Ascribe unto Jehovah, ye kindreds of the peoples, Ascribe unto Jehovah glory and strength;
29 【和合本】要将耶和华的名所当得的荣耀归给他，拿供物来奉到他面前；当以圣洁的（的：或作为）妆饰敬拜耶和华。
【吕振中】要将永恒主的名应得的荣耀献归于他；带供物来到他面前。要用圣别的威仪敬拜永恒主；
【思高本】应将上主的各应得的尊荣，归于上主，带着献仪到他面前，以圣洁的华饰敬拜上主。
【现代本】要颂赞上主荣耀的名；要带供物，到他面前。当上主显圣的时候要俯伏敬拜（或译：要穿着圣洁的衣服俯伏敬拜上主）；
【KJV】Give unto the LORD the glory due unto his name: bring an offering, and come before him: worship the LORD in the beauty of holiness.
【NIV】ascribe to the Lord the glory due his name. Bring an offering and come before him; worship the Lord in the splendor of his holiness.
【BBE】Give to the Lord the glory of his name; take with you an offering and come before him; give worship to the Lord in holy robes.
【ASV】Ascribe unto Jehovah the glory due unto his name: Bring an offering, and come before him: Worship Jehovah in holy array.
【本会注释】
    拿供物。真正感受到上帝之奇妙的良善的人不会甘心情愿地空手来到祂面前。奉献给上帝的供物，乃是凭据他的能力，这是显示他感激天国之福分有多大程度的一个指数。人既然有如此自由的收益，他就应该把它看待为一个幸福的特权，进行尽心自由的给予（见待10:8；林后9:7）。
    妆饰。希伯来语hadarah，“装饰品”、“荣耀”。真正的敬拜是一种荣誉，也带有圣洁。古代的祭司们穿上了他们神圣的服装之后，忙于既美观又有威严敬拜献礼仪式。但是只顾形式上的象征性美观来表现“圣洁之美”，并不会在敬拜上表现得充分。这个措辞可以被理解为包含着安静的敬重、内心的投入，以及外表的虔诚、诚恳的认真、快乐的感恩。无论天国还是人间，都不知道有什么可以比真正的圣洁更加美丽。
30 【和合本】全地要在他面前战抖，世界也坚定不得动摇。
【吕振中】全地在他面前要打滚舞蹈；世界立定，不能动摇。
【思高本】大地在他面前应该战栗，是他使世界坚立，不致动摇。
【现代本】全地要在他面前颤抖！大地坚立，不会动摇。
【KJV】Fear before him, all the earth: the world also shall be stable, that it be not moved.
【NIV】Tremble before him, all the earth! The world is firmly established; it cannot be moved.
【BBE】Be in fear before him, all the earth: the world is ordered so that it may not be moved.
【ASV】Tremble before him, all the earth: The world also is established that it cannot be moved.
【本会注释】
    要在他面前战抖。换句话说，以圣洁的敬重之心站立在祂面前。人们不必以绝望无助的恐惧、畏缩的惧怕之心灵到上帝那里。上帝是人们的挚友，不是仇敌。祂是罪人的最好朋友。耶稣降临到这个世界是为了接近罪人，也是为了拯救他们脱离罪恶（路19:10）。年幼的孩童们到祂那里丝毫没有惧怕。但是，上帝是圣洁的。祂是全天国和全世界的主，所以自然应该向祂表现出崇敬和敬重的心态，以此适宜于祂的圣名。这样的恐慌不能与爱共存，然而与以随心所欲的亲密姿态完全不能共存，有些人说话并谈论他们的创造主和拯救者就是以这样的姿态。
31 【和合本】愿天欢喜，愿地快乐；愿人在列邦中说：耶和华作王了！
【吕振中】愿天欢喜，愿地快乐；愿人在列国中说∶“永恒主在作王。”
【思高本】愿诸天喜乐，愿大地欢腾，愿人在列族中说：上主为王！
【现代本】欢跃吧，大地和天空！要向万国宣布：上主掌权！
【KJV】Let the heavens be glad, and let the earth rejoice: and let men say among the nations, The LORD reigneth.
【NIV】Let the heavens rejoice, let the earth be glad; let them say among the nations, "The Lord reigns!"
【BBE】Let the heavens have joy and let the earth be glad; let them say among the nations, The Lord is King.
【ASV】Let the heavens be glad, and let the earth rejoice; And let them say among the nations, Jehovah reigneth.
【本会注释】
    耶和华作王了。对于具有心烦意乱的人来说，最能深入并令人慰藉的信息是耶和华在天国和人间作王。一旦不如此，就会有千丝万缕的缘由令人不安和担忧。“那位坐在基路伯之上的主，至尽仍在邦国的纷乱与扰攘中，引导着世上的事”（《知君》第536页）。
32 【和合本】愿海和其中所充满的澎湃；愿田和其中所有的都欢乐。
【吕振中】愿海和充满于海中的漰渤如雷；愿陆地和其中所有的都欢跃。
【思高本】愿沧海及充满其中的一切，澎湃作响；愿田畴和田间的一切，欢欣踊跃！
【现代本】呼喊吧，海洋和其中的生物！欢乐吧，田园和其中的产物！
【KJV】Let the sea roar, and the fulness thereof: let the fields rejoice, and all that is therein.
【NIV】Let the sea resound, and all that is in it; let the fields be jubilant, and everything in them!
【BBE】Let the sea be thundering with all its waters; let the field be glad, and everything which is in it;
【ASV】Let the sea roar, and the fulness thereof; Let the field exult, and all that is therein;
【本会注释】
    田和其中所有的都欢乐。思念上帝之无限的良善和大爱的人，在他们的心中已经感受到了难以言表的奇妙，乃至依然情不自禁地呼唤没有生命之活力的自然界在创造主面前欢喜快乐。对于一个把自己的心中的频率与上帝之心协调在一起的人，大自然会表白出令人欢乐、荣耀上帝的信息。这个信息给人的灵魂带来欣喜。在上帝造就的地球上，人和大自然可以共享欢乐，分享来自丰盛的上帝之手所赐予的福分。
33 【和合本】那时，林中的树木都要在耶和华面前欢呼，因为他来要审判全地。
【吕振中】那时森林中的树木必在永恒主面前欢呼；因为他来要审判全地。
【思高本】愿森林中的树木，在上主面前欢呼歌唱！因为他已降临审判大地。
【现代本】那时候林中的树木要欢呼，因为上主来治理普天下。
【KJV】Then shall the trees of the wood sing out at the presence of the LORD, because he cometh to judge the earth.
【NIV】Then the trees of the forest will sing, they will sing for joy before the Lord , for he comes to judge the earth.
【BBE】Then let all the trees of the wood be sounding with joy before the Lord, for he is come to be the judge of the earth.
【ASV】Then shall the trees of the wood sing for joy before Jehovah; For he cometh to judge the earth.
【本会注释】
    审判全地。审判之主的降临将是一件喜事，因为这标志着结束了人间持续遭受罪孽和恐惧的主管，切除来自人间的诅咒，恢复人间原先的伊甸园的美丽和福气。对于那些从上帝得到平安的人，天国的公义审判者之到来乃是标志着充满欢喜地圆满成就了他们的期望，那是每个创办人和圣徒一直期盼实现他最喜欢的梦的时刻。今天的世界极其需要降临公义的审判。每种不公平和压迫、每种残忍、每种错谬、每个酸疼的心和罪愆的灵魂，都需要有上帝来临，并审判人类，恢复公义、信用、平安和希望。比较启6:10节。
34 【和合本】应当称谢耶和华；因他本为善，他的慈爱永远长存！
【吕振中】你们要称谢永恒主，因为他至善；因为他坚固的爱永远长存。
【思高本】你们应当称谢上主，因为他是至善的，因为他的仁慈永远常存。
【现代本】要感谢上主，因他至善；他的慈爱永远长存！
【KJV】O give thanks unto the LORD; for he is good; for his mercy endureth for ever.
【NIV】Give thanks to the Lord , for he is good; his love endures forever.
【BBE】O give praise to the Lord, for he is good: for his mercy is unchanging for ever.
【ASV】O give thanks unto Jehovah; for he is good; For his lovingkindness endureth for ever.
【本会注释】
    他的慈爱永远长存。因为上帝乃是永恒的，所以祂的怜悯、慈爱和忍耐也同样永恒。
35 【和合本】要说：拯救我们的上帝啊，求你救我们，聚集我们，使我们脱离外邦，我们好称赞你的圣名，以赞美你为夸胜。
【吕振中】你们也要说∶“拯救我们、的上帝阿，拯救我们；招集我们、援救我们脱离列国，我们好称赞你的圣名，以颂赞你为夸胜。
【思高本】你们要说：拯救我们的天主，拯救我们；从异民中召集我们，救出我们，好让我们称颂你的圣名，以赞美你为骄傲。
【现代本】要向他说：上帝我们的救主啊，求你拯救我们！求你从各国把我们领回来，好让我们感谢你，让我们颂赞你的圣名。
【KJV】And say ye, Save us, O God of our salvation, and gather us together, and deliver us from the heathen, that we may give thanks to thy holy name, and glory in thy praise.
【NIV】Cry out, "Save us, O God our Savior; gather us and deliver us from the nations, that we may give thanks to your holy name, that we may glory in your praise."
【BBE】And say, Be our saviour, O God of our salvation, and let us come back, and give us salvation from the nations, so that we may give honour to your holy name and have glory in your praise.
【ASV】And say ye, Save us, O God of our salvation, And gather us together and deliver us from the nations, To give thanks unto thy holy name, And to triumph in thy praise.
36 【和合本】耶和华以色列的上帝，从亘古直到永远，是应当称颂的！众民都说：“阿们！”并且赞美耶和华。
【吕振中】永恒主以色列之上帝是当受祝颂，从亘古到永远的。”众民都说“阿们”，并且赞美永恒主。
【思高本】上主，以色列的天主，应受赞美，从永远直到永远”全体人民答说：“阿们。愿上主受赞美！”
【现代本】要称颂上主──以色列的上帝！要永远赞美他！接着人民同声回应说：“阿们！”他们都颂赞上主。
【KJV】Blessed be the LORD God of Israel for ever and ever. And all the people said, Amen, and praised the LORD.
【NIV】Praise be to the Lord , the God of Israel, from everlasting to everlasting. Then all the people said "Amen" and "Praise the Lord ."
【BBE】Praise be to the Lord, the God of Israel, for ever and for ever. And all the people said, So be it; and gave praise to the Lord.
【ASV】Blessed be Jehovah, the God of Israel, From everlasting even to everlasting. And all the people said, Amen, and praised Jehovah.
【本会注释】
    阿们。在这个众人联合的城市里，当大卫的赞美诗结束的时候，我们知道有人们至少从表面上表达了他们同意接受所有已经听到的内容。国王和人民的心在口头上统一赞美天国，并表达感恩。人们热烈而反复地表白了“阿们”，并接受上帝永恒契约的规定。他们再次作证表示愿意成为上帝的子民。

在耶路撒冷和基遍的敬拜
37 【和合本】大卫派亚萨和他的弟兄在约柜前常常事奉耶和华，一日尽一日的职分；
【吕振中】就在那里大卫就将亚萨和他的族弟兄留在永恒主的约柜前，在柜前不断地供职，按日日的本分去作；
【思高本】以后，达味在那，即在上主的约柜前，委派阿撒夫及其兄弟，天天按照规定，不断在约柜前供职；
【现代本】大卫王派亚萨和他的同胞利未人在安放约柜的地方主持礼拜的事宜。他们要天天在那里供职。
【KJV】So he left there before the ark of the covenant of the LORD Asaph and his brethren, to minister before the ark continually, as every day's work required:
【NIV】David left Asaph and his associates before the ark of the covenant of the Lord to minister there regularly, according to each day's requirements.
【BBE】So he made Asaph and his brothers keep their places there before the ark of the agreement of the Lord, to do whatever had to be done before the ark at all times day by day:
【ASV】So he left there, before the ark of the covenant of Jehovah, Asaph and his brethren, to minister before the ark continually, as every day's work required;
【本会注释】
    常常。祭司们的职务是每日在圣所事奉，不得有任何间隔或中断，如同耶稣在天国为了祂的百姓持续不断地服侍一样。
38 【和合本】又派俄别以东和他的弟兄六十八人，与耶杜顿的儿子俄别以东，并何萨作守门的；
【吕振中】又留了俄别以东和他的（传统∶他们的）族弟兄六十八人，跟耶杜顿的儿子俄别以东及何萨做守门的。
【思高本】还有敖贝得厄东和他的同族兄弟六十八人。又派耶杜通的儿子敖贝得厄东，还有曷撒为守卫。
【现代本】耶杜顿的儿子俄别以东和他本族有六十八人被派协助他们。何萨和俄别以东是守门的队长。
【KJV】And Obededom with their brethren, threescore and eight; Obededom also the son of Jeduthun and Hosah to be porters:
【NIV】He also left Obed-Edom and his sixty-eight associates to minister with them. Obed-Edom son of Jeduthun, and also Hosah, were gatekeepers.
【BBE】And Obed-edom, the son of Jeduthun, and Hosah, with their brothers, sixty-eight of them, to be door-keepers:
【ASV】and Obed-edom with their brethren, threescore and eight; Obed-edom also the son of Jeduthun and Hosah to be doorkeepers;
【本会注释】
    他的弟兄。在希腊语七十士圣经译本、亚兰［叙利亚］本和拉丁语武加大译本里解释为“他的弟兄”［译者注：在英文KJV版里“他们的弟兄”］。
39 【和合本】且派祭司撒督和他弟兄众祭司在基遍的邱坛、耶和华的帐幕前燔祭坛上，每日早晚，照着耶和华律法书上所吩咐以色列人的，常给耶和华献燔祭。
【吕振中】又留了祭司撒督和撒督的族弟兄、当祭司的、在基遍的邱坛永恒主的帐幕前，
【思高本】派司祭匝多克与其弟兄众司祭，在基贝红高处上主的帐幕前，
【现代本】但是，祭司撒督和其它的祭司在基遍敬拜的场所主持敬拜上主的事。
【KJV】And Zadok the priest, and his brethren the priests, before the tabernacle of the LORD in the high place that was at Gibeon,
【NIV】David left Zadok the priest and his fellow priests before the tabernacle of the Lord at the high place in Gibeon
【BBE】And Zadok the priest, with his brothers the priests, before the House of the Lord in the high place at Gibeon;
【ASV】and Zadok the priest, and his brethren the priests, before the tabernacle of Jehovah in the high place that was at Gibeon,
【本会注释】
    在基遍。经文里所陈述的内容现在从耶路撒冷的帐幕和契约的约柜转向基遍的摩西帐幕。燔祭的祭坛（代上21:29），及其涉及到帐幕的一切，除了约柜之外，都保存在基遍，搬迁约柜到耶路撒冷的新处乃是标志着为国家朝向建立新的圣所迈出第一步。以色列在基遍的早先圣所暂时继续保留了撒督的祭司职位。请见对王上3:4；代下1:3-6节的注释。
40 【和合本】－
【吕振中】每日早晚不断地在燔祭坛上将燔祭献与永恒主；这是照所写在永恒主律法书上的条例，就是他所吩咐关于以色列人之事的。
【思高本】在全燔祭坛上，每日早晚按照上主法律书上吩咐以色列所写的，常向上主献全燔祭。
【现代本】每天早晚，他们要照着上主给以色列人的法律书上所写的，在祭坛上献烧化祭。
【KJV】To offer burnt offerings unto the LORD upon the altar of the burnt offering continually morning and evening, and to do according to all that is written in the law of the LORD, which he commanded Israel;
【NIV】to present burnt offerings to the Lord on the altar of burnt offering regularly, morning and evening, in accordance with everything written in the Law of the Lord , which he had given Israel.
【BBE】To give burned offerings to the Lord on the altar of burned offerings morning and evening, every day, as it is ordered in the law of the Lord which he gave to Israel;
【ASV】to offer burnt-offerings unto Jehovah upon the altar of burnt-offering continually morning and evening, even according to all that is written in the law of Jehovah, which he commanded unto Israel;
41 【和合本】与他们一同被派的有希幔、耶杜顿，和其余被选名字录在册上的，称谢耶和华，因他的慈爱永远长存。
【吕振中】和他们一同受派的有希幔、耶杜顿、和其余被选拔记名以称赞永恒主的人∶“因为他坚固的爱永远长存。”
【思高本】与他们一起的，还有赫曼、耶杜通及其他被选登记的人，专为称颂上主：“因为他的仁慈永远常存。”
【现代本】跟他们一起的有希幔；耶杜顿，和其它一些人；他们特别被挑选出来，向上主歌唱，颂赞上主永恒的慈爱。
【KJV】And with them Heman and Jeduthun, and the rest that were chosen, who were expressed by name, to give thanks to the LORD, because his mercy endureth for ever;
【NIV】With them were Heman and Jeduthun and the rest of those chosen and designated by name to give thanks to the Lord , "for his love endures forever."
【BBE】And with them Heman and Jeduthun, and the rest who were marked out by name to give praise to the Lord, for his mercy is unchanging for ever;
【ASV】and with them Heman and Jeduthun, and the rest that were chosen, who were mentioned by name, to give thanks to Jehovah, because his lovingkindness endureth for ever;
【本会注释】
    称谢耶和华。一种有特色的敬拜仪式（见代上16:34；诗136:1-3,26）。
42 【和合本】希幔、耶杜顿同着他们吹号、敲钹，大发响声，并用别的乐器随着歌颂上帝。耶杜顿的子孙作守门的。
【吕振中】在他们那里（传统∶有‘希幔耶杜顿’二名）有号筒和响钹跟颂赞上帝的乐器。耶杜顿的儿子们呢、是守门的。
【思高本】他们吹号敲钹，演奏各种乐器，歌颂天主。耶杜通的儿子作守卫。
【现代本】希幔和耶杜顿也负责号角、铙钹，和其它乐器；这些乐器是唱赞美诗时吹奏的。耶杜顿的子孙负责守门的事。
【KJV】And with them Heman and Jeduthun with trumpets and cymbals for those that should make a sound, and with musical instruments of God. And the sons of Jeduthun were porters.
【NIV】Heman and Jeduthun were responsible for the sounding of the trumpets and cymbals and for the playing of the other instruments for sacred song. The sons of Jeduthun were stationed at the gate.
【BBE】And Heman and Jeduthun had horns and brass instruments sounding loudly, and instruments of music for the songs of God; and the sons of Jeduthun were to be at the door.
【ASV】and with them Heman and Jeduthun with trumpets and cymbals for those that should sound aloud, and with instruments for the songs of God; and the sons of Jeduthun to be at the gate.
43 【和合本】于是众民各归各家；大卫也回去为家眷祝福。
【吕振中】于是众民就去，各归各家；大卫也回去，给他家里的人祝福。
【思高本】以后，民众各自回家，达味也回去祝福自己的家。
【现代本】后来所有人民都回家去；大卫也回去跟家人同住一段时间。
【KJV】And all the people departed every man to his house: and David returned to bless his house.
【NIV】Then all the people left, each for his own home, and David returned home to bless his family.
【BBE】And all the people went away, every man to his house; and David went back to give a blessing to his family.
【ASV】And all the people departed every man to his house: and David returned to bless his house.

怀爱伦注释

1-3《祖知》第708页
10 《今生》第157页
22 《证》第三卷第94页；《证》第四卷第229页
35 《知君》第202页
36 《证》第五卷第318页


第 17 章

【本会注释】
1 拿单先同意了大卫建立上帝圣所的意图，3 后来在上帝的话里不容许。
11 祂向他应许福气，以及使他从他的后裔得益。
16 大卫的赞美和感恩。

拿单传给大卫的信息
1 【和合本】大卫住在自己宫中，对先知拿单说：“看哪，我住在香柏木的宫中，耶和华的约柜反在幔子里。”
【吕振中】大卫住在宫中；大卫对神言人拿单说∶“你看我，我住在香柏木的宫殿，而永恒主的约柜、反而在幔子之下呢。”
【思高本】当达味住在宫殿时，对纳堂先知说：“看，我住在香柏木的宫殿里，上主的结约之柜却在帐幕里。”
【现代本】大卫王住在王宫里。有一天，他派人召拿单先知来，对他说：“你看，我住在香柏木建造的宫殿里，上主的约柜却在帐棚里！”
【KJV】Now it came to pass, as David sat in his house, that David said to Nathan the prophet, Lo, I dwell in an house of cedars, but the ark of the covenant of the LORD remaineth under curtains.
【NIV】After David was settled in his palace, he said to Nathan the prophet, "Here I am, living in a palace of cedar, while the ark of the covenant of the Lord is under a tent."
【BBE】Now when David was living in his house, he said to Nathan the prophet, See, I am living in a house of cedar-wood, but the ark of the Lord's agreement is under the curtains of a tent.
【ASV】And it came to pass, when David dwelt in his house, that David said to Nathan the prophet, Lo, I dwell in a house of cedar, but the ark of the covenant of Jehovah dwelleth under curtains.
【本会注释】
    对先知拿单说。这一章几乎可以说是撒母耳记下第七章的完全副本。请另见那一章的注释。
    大卫坐在为自己建造的宫殿里，开始意识到在帐幕里为上帝举行献礼仪式是多么不成体统。按照他的计划，耶路撒冷应该是整个国家敬拜的中心。摩西曾经教诲过应该有一个敬拜的中心场所（申12:13,14）。大卫现在的计划是实施这个教诲，建立一座美丽的圣殿，以便将应当的荣耀归给在天国的伟大的上帝。
    幔子里。换句话说，在帐幕里。
2 【和合本】拿单对大卫说：“你可以照你的心意而行，因为上帝与你同在。”
【吕振中】拿单对大卫说∶“你心里要作什么，你只管作什么好啦；因为上帝与你同在。”
【思高本】心中打算的，你全可照办，因为上主与你同在。”
【现代本】拿单说：“你就照你的愿望做吧！因为上帝跟你同在。”
【KJV】Then Nathan said unto David, Do all that is in thine heart; for God is with thee.
【NIV】Nathan replied to David, "Whatever you have in mind, do it, for God is with you."
【BBE】And Nathan said to David, Do whatever is in your heart, for God is with you.
【ASV】And Nathan said unto David, Do all that is in thy heart; for God is with thee.
【本会注释】
    照你的心意而行。拿单是一名先知，但是他在这里明显表白了他个人的观点。他向大卫提出的意见是基于他个人的判断，他的这一表白没有以上帝的启示为基础。请另见对撒下7:3节的注释。
3 【和合本】当夜，上帝的话临到拿单，说：
【吕振中】但是那一天夜里、上帝的话传与拿单、说∶
【思高本】但是，当夜就有天主的话传于纳堂说：“
【现代本】但是，当夜，上帝对拿单说：
【KJV】And it came to pass the same night, that the word of God came to Nathan, saying,
【NIV】That night the word of God came to Nathan, saying:
【BBE】But that same night, the word of God came to Nathan, saying,
【ASV】And it came to pass the same night, that the word of God came to Nathan, saying,
4 【和合本】“你去告诉我仆人大卫，说耶和华如此说：‘你不可建造殿宇给我居住。
【吕振中】“你去对我仆人大卫说∶‘永恒主这么说∶不是你可以建殿给我居住的。
【思高本】你去告诉我的仆人达味，上主这样说：不是你要为我建殿宇居住。
【现代本】“去告诉我的仆人大卫，对他说：‘你不可建殿宇给我居住。
【KJV】Go and tell David my servant, Thus saith the LORD, Thou shalt not build me an house to dwell in:
【NIV】Go and tell my servant David, 'This is what the Lord says: You are not the one to build me a house to dwell in.
【BBE】Go and say to David my servant, The Lord says, You are not to make me a house for my living-place:
【ASV】Go and tell David my servant, Thus saith Jehovah, Thou shalt not build me a house to dwell in:
【本会注释】
    你不可建造。这个指令不同于拿单曾经提出的意见，但是他的早先意见并非是来自天国给人显现的旨意。在撒母耳记里记载并采用了疑问的方式：“你岂可建造殿宇给我居住呢？”（撒下7:5）在这反问里隐含着否定意义。
5 【和合本】自从我领以色列人出埃及，直到今日，我未曾住过殿宇，乃从这会幕到那会幕，从这帐幕到那帐幕。
【吕振中】自为自从我领以色列人上来那一天、到今日，我都未曾住过殿；我乃是从帐棚到帐棚、从帐幕到帐幕往来的。
【思高本】我自从领以色列上来那天起，直到今天，从没有住过殿宇，只从这帐棚到那帐棚，从这会幕到那会幕。
【现代本】自从我救以色列人脱离埃及直到现在，我没有住过殿宇；我一直住在帐棚，到处移动。
【KJV】For I have not dwelt in an house since the day that I brought up Israel unto this day; but have gone from tent to tent, and from one tabernacle to another.
【NIV】I have not dwelt in a house from the day I brought Israel up out of Egypt to this day. I have moved from one tent site to another, from one dwelling place to another.
【BBE】For from the day when I took Israel up, till this day, I have had no house, but have gone from tent to tent, and from living-place to living-place.
【ASV】for I have not dwelt in a house since the day that I brought up Israel, unto this day, but have gone from tent to tent, and from one tabernacle to another.
【本会注释】
    自从。依据所罗门的第四年是从出埃及开始计算的第四百八十年（见对王上6:1节的注释），自从以色列离开埃及，至今已经过了450年。这一句的含义是既然在那一段时间里圣所一直反复地从一个地方移动到另一个地方，那么在今后的一段时间里会继续以圣所为敬拜的中心，直到一切安排就绪，并更加与上帝的旨意相符合的时候为止。
    从这会幕到那会幕。比较撒下7:6节。绝对不该把这个译文理解为暗示约柜被收藏在不同的会幕里，而是指会幕本身收藏约柜从一个地方移动到另一个地方。
6 【和合本】凡我同以色列人所走的地方，我何曾向以色列的一个士师，就是我吩咐牧养我民的说：你为何不给我建造香柏木的殿宇呢？’
【吕振中】我在以色列众人中间往来、无论什么地方、我何曾向以色列士师中哪一位、我所委任来牧养我人民的、说∶“你们为什么不给我建造香柏木的殿呢？”’
【思高本】在我与全以色列同行时，我何尝向我立为牧养我民以色列的一个民长说过：你们为什么不为我建造一座香柏木的殿宇？
【现代本】我跟以色列人一起漂泊的那些年日，我从来没有问我所选召来看顾我子民的任何领袖，为什么不替我造一座香柏木的殿宇。’
【KJV】Wheresoever I have walked with all Israel, spake I a word to any of the judges of Israel, whom I commanded to feed my people, saying, Why have ye not built me an house of cedars?
【NIV】Wherever I have moved with all the Israelites, did I ever say to any of their leaders whom I commanded to shepherd my people, "Why have you not built me a house of cedar?" '
【BBE】In all the places where I have gone with all Israel, did I ever say to any of the judges of Israel, whom I made the keepers of my people, Why have you not made for me a house of cedar?
【ASV】In all places wherein I have walked with all Israel, spake I a word with any of the judges of Israel, whom I commanded to be shepherd of my people, saying, Why have ye not built me a house of cedar?
【本会注释】
    士师。在撒母耳记的记载中附加有“支派”二字（见对撒下7:7节的注释）。其材料没有区别，只不过通过士师也许会给支派传达虚伪的指令。这种观点就是由于上帝对于这件事情在过去没有给以色列的任何人、在任何地方显示祂的旨意。
7 【和合本】现在你要告诉我仆人大卫，说万军之耶和华如此说：‘我从羊圈中将你召来，叫你不再跟从羊群，立你作我民以色列的君。
【吕振中】现在你要对我仆人大卫这样说∶‘万军之永恒主这么说∶我将你从羊圈中、从赶羊群的事上选取了来，让你做人君来管理我人民以色列。
【思高本】现在你要对我的仆人达味说：万军的上主这样说：是我拣选你离开牧场，离开放羊的事，作我民以色列的领袖。
【现代本】“因此，你要告诉大卫，我──上主、万军的统帅这样说：‘你在田野放羊，我把你召出来，立你作我子民以色列的王。
【KJV】Now therefore thus shalt thou say unto my servant David, Thus saith the LORD of hosts, I took thee from the sheepcote, even from following the sheep, that thou shouldest be ruler over my people Israel:
【NIV】Now then, tell my servant David, 'This is what the Lord Almighty says: I took you from the pasture and from following the flock, to be ruler over my people Israel.
【BBE】So now, say to my servant David, The Lord of armies says, I took you from the fields, from keeping sheep, so that you might be a ruler over my people Israel;
【ASV】Now therefore thus shalt thou say unto my servant David, Thus saith Jehovah of hosts, I took thee from the sheepcote, from following the sheep, that thou shouldest be prince over my people Israel:
【本会注释】
    羊圈。希伯来语naweh，“一个住所”。这个住所可能有关于牧羊人，或羊群，或者也许有修辞意义地描写任何一个住处。这里涉及到大卫的谦卑住所，或者大卫羊群的住所。
8 【和合本】你无论往哪里去，我常与你同在，剪除你的一切仇敌；我必使你得大名，好象世上大大有名的人一样。
【吕振中】你无论往哪里去，我总和你同在；我总从你面前剪灭你一切仇敌；我必使你得亨名声，像地上大人物的名声一样。
【思高本】你不论往那去，我总是同你在一起，由你面前消灭你的一切仇敌。我要使你成名，像世上出名的大人物。
【现代本】你无论到什么地方，我都跟你同在；我击败了你所有的仇敌。我要使你跟世界上最伟大的君王齐名。
【KJV】And I have been with thee whithersoever thou hast walked, and have cut off all thine enemies from before thee, and have made thee a name like the name of the great men that are in the earth.
【NIV】I have been with you wherever you have gone, and I have cut off all your enemies from before you. Now I will make your name like the names of the greatest men of the earth.
【BBE】And I have been with you wherever you went, cutting off before you all those who were against you; and I will make your name like the name of the greatest ones of the earth.
【ASV】and I have been with thee whithersoever thou hast gone, and have cut off all thine enemies from before thee; and I will make thee a name, like unto the name of the great ones that are in the earth.
【本会注释】
    使你得大名。见对撒下7:9节的注释。
9 【和合本】我必为我民以色列选定一个地方，栽培他们，使他们住自己的地方，不再迁移；凶恶之子也不象从前扰害他们，
【吕振中】我必为我人民以色列择定一个地方、以栽培他们，使他们住自己的地方，不再受扰动；横暴之辈也不再像先前那样糟塌他们，
【思高本】我要为我民以色列安置一个地方，栽培他们，在那久住，再也不受惊扰，再也不像先前受恶人的蹂躏，
【现代本】我为我子民以色列选了一个地方，把他们安顿在那里，使他们不再受压迫。
【KJV】Also I will ordain a place for my people Israel, and will plant them, and they shall dwell in their place, and shall be moved no more; neither shall the children of wickedness waste them any more, as at the beginning,
【NIV】And I will provide a place for my people Israel and will plant them so that they can have a home of their own and no longer be disturbed. Wicked people will not oppress them anymore, as they did at the beginning
【BBE】And I will make a resting-place for my people Israel, planting them there, so that they may be in the place which is theirs and never again be moved; and never again will they be made waste by evil men, as they were at first,
【ASV】And I will appoint a place for my people Israel, and will plant them, that they may dwell in their own place, and be moved no more; neither shall the children of wickedness waste them any more, as at the first,
【本会注释】
    选定一个地方。迄今为止，以色列在巴勒斯坦地带，为了安顿，经历了许多困境，并且还没有全部安顿下来，还没有固定的中心建立居所。支派之间的疆界不断变动，并且仇敌的入侵使他们的区域也不稳定。有些原先是分派给以色列的城市，在所罗门期间被迦南人占据了（见对王上9:16节的注释）。
    不再迁移。这个应许是有条件的（见对第12节的注释）。
10 【和合本】并不象我命士师治理我民以色列的时候一样。我必治服你的一切仇敌，并且我耶和华应许你，必为你建立家室。
【吕振中】像从我委任士师管理我人民以色列的日子以来一样。我必制伏你一切仇敌，我必使你伟大（传统∶我告诉你）；我必为你建立王室（同字∶殿）。
【思高本】有如我为我民以色列立民长的时候一样；我要降服你的一切仇敌。并且我告诉你：上主必要为你建立家室。
【现代本】自从他们住进这块土地，他们不断地被强暴的人攻击；但这种事不会再发生了。我答应击败你所有的仇敌，并且要赐给你后嗣。
【KJV】And since the time that I commanded judges to be over my people Israel. Moreover I will subdue all thine enemies. Furthermore I tell thee that the LORD will build thee an house.
【NIV】and have done ever since the time I appointed leaders over my people Israel. I will also subdue all your enemies. " 'I declare to you that the Lord will build a house for you:
【BBE】From the time when I put judges over my people Israel; and I will overcome all those who are against you; and I will make you great and the head of a line of kings.
【ASV】and as from the day that I commanded judges to be over my people Israel; and I will subdue all thine enemies. Moreover I tell thee that Jehovah will build thee a house.
【本会注释】
    我必治服。对于大卫这个人的应许不仅包括他的家室，也包括所有把自己的命运寄托在上帝的手中的人。这是暗示最终的挫败必将属于义人的仇敌。这个应许，正像第9节的应许一样，其条件是与上帝的计划持续不断地进行合作。
    家室。尽管北方的以色列王国有许多不同家世的朝代，但是犹大的大卫王室门第在其王国的历史上一直没有间断。
11 【和合本】你寿数满足归你列祖的时候，我必使你的后裔接续你的位，我也必坚定他的国。
【吕振中】你在世的年日满足、归你列祖那里的时候，我必立起你以后的苗裔，你子孙中的一位；我必坚立他的国。
【思高本】及至你日子满期，到你祖先那去时，我必要在你以后给你兴起一个后裔，即你所生的一个儿子，巩固他的王权。
【现代本】你死后跟祖先葬在一起时，我会立你的一个儿子作王，使他的国强盛。
【KJV】And it shall come to pass, when thy days be expired that thou must go to be with thy fathers, that I will raise up thy seed after thee, which shall be of thy sons; and I will establish his kingdom.
【NIV】When your days are over and you go to be with your fathers, I will raise up your offspring to succeed you, one of your own sons, and I will establish his kingdom.
【BBE】And when the time comes for you to go to your fathers, I will put in your place your seed after you, one of your sons, and I will make his kingdom strong.
【ASV】And it shall come to pass, when thy days are fulfilled that thou must go to be with thy fathers, that I will set up thy seed after thee, who shall be of thy sons; and I will establish his kingdom.
12 【和合本】他必为我建造殿宇；我必坚定他的国位直到永远。
【吕振中】是他要为我建殿，我必坚立他的王位到永远。
【思高本】他要为我建造殿宇，我要巩固他的王位，直到永远。
【现代本】他才是为我建造圣殿的人；我要使他的朝代继续到永远。
【KJV】He shall build me an house, and I will stablish his throne for ever.
【NIV】He is the one who will build a house for me, and I will establish his throne forever.
【BBE】He will be the builder of my house, and I will make the seat of his authority certain for ever.
【ASV】He shall build me a house, and I will establish his throne for ever.
【本会注释】
    他必为我建造。所罗门完成了这个预言。他建造了圣殿，使之成为上帝在人间的居所（见王上8:20,44；9:1,3）。
    永远。这个应许的前提条件是顺从（代上28:6,7）。由于人类的败北，这个应许将最终只有通过基督和教会才能得以实现（见路1:32,33；见对撒下7:13节的注释）。
13 【和合本】我要作他的父，他要作我的子；并不使我的慈爱离开他，象离开在你以前的扫罗一样。
【吕振中】是我要做他的父，他要做我的儿子；我必不使我坚固的爱离开他，像我使我坚固的爱离开你以前那一位一样；
【思高本】我要作他的父亲，他要作我的儿子；我决不使我的宠爱离弃他，有如离弃你以前那一位；
【现代本】我要作他的父亲；他要作我的儿子。我不会收回对他的爱，像我从前对待扫罗，废了他而立你作王那样。
【KJV】I will be his father, and he shall be my son: and I will not take my mercy away from him, as I took it from him that was before thee:
【NIV】I will be his father, and he will be my son. I will never take my love away from him, as I took it away from your predecessor.
【BBE】I will be to him a father and he will be to me a son; and I will not take my mercy away from him as I took it from him who was before you;
【ASV】I will be his father, and he shall be my son: and I will not take my lovingkindness away from him, as I took it from him that was before thee;
【本会注释】
    他的父。见对撒下7:14节的注释。
14 【和合本】我却要将他永远坚立在我家里和我国里；他的国位也必坚定，直到永远。’”
【吕振中】我却要立定他在我家里、在我国里到永远；他的王位必坚立到永远。’”
【思高本】反要使他坚立在我的家和我的国中，至于永远；他的王位永固不移。”
【现代本】我要使他永远治理我的子民和我的国；他的王朝永远存续。’”
【KJV】But I will settle him in mine house and in my kingdom for ever: and his throne shall be established for evermore.
【NIV】I will set him over my house and my kingdom forever; his throne will be established forever.' "
【BBE】But I will make his place in my house and in my kingdom certain for ever; and the seat of his authority will never be overturned.
【ASV】but I will settle him in my house and in my kingdom for ever; and his throne shall be established for ever.
15 【和合本】拿单就按这一切话，照这默示告诉大卫。
【吕振中】拿单按这一切话、照这全部异象、就这样告诉了大卫。
【思高本】纳堂便照这一切话，将整个启示告诉了达味。
【现代本】拿单把上帝向他启示的每一件事都告诉了大卫。
【KJV】According to all these words, and according to all this vision, so did Nathan speak unto David.
【NIV】Nathan reported to David all the words of this entire revelation.
【BBE】So Nathan gave David an account of all these words and this vision.
【ASV】According to all these words, and according to all this vision, so did Nathan speak unto David.
【本会注释】
    默示。拿单在这一事件上转达的信息是依据上帝的一次典型的默示（见第3节）。

感恩的祷告
16 【和合本】于是大卫王进去，坐在耶和华面前，说：“耶和华上帝啊，我是谁，我的家算什么，你竟使我到这地步呢？
【吕振中】于是大卫王进去，恭坐在永恒主面前，说∶“永恒主上帝阿，我是谁，我的家算什么，你竟带领了我到这地步？
【思高本】达味就进去，端坐在上主面前说：“上主，天主！我是谁？我的家族又算什么，你竟领我到了这个地步！
【现代本】大卫王进了圣幕，到上主面前，坐下祷告说：“主上帝啊，你为我所做的一切，我真不配得，我的家族也不配。
【KJV】And David the king came and sat before the LORD, and said, Who am I, O LORD God, and what is mine house, that thou hast brought me hitherto?
【NIV】Then King David went in and sat before the Lord , and he said: "Who am I, O Lord God, and what is my family, that you have brought me this far?
【BBE】Then David the king went in and took his seat before the Lord, and said, Who am I, O Lord God, and what is my family, that you have been my guide till now?
【ASV】Then David the king went in, and sat before Jehovah; and he said, Who am I, O Jehovah God, and what is my house, that thou hast brought me thus far?
【本会注释】
    坐在耶和华面前。本来大卫是在自己家里的（第1节），拿单给他转告信息，因为拿单受到了来自上帝的默示。第16-27节记录了大卫在这件事上的祷告。在撒母耳记里还可以读这个祷告（见对撒下7:18-29节的注释）。
    耶和华上帝啊，我是谁？尽管是一个国王，在大卫的心中持续着温顺并谦卑。他考虑自己不值得获得上帝恩赐给他的伟大的尊荣。
17 【和合本】上帝啊，这在你眼中还看为小，又应许你仆人的家至于久远。耶和华上帝啊，你看顾我好象看顾高贵的人。
【吕振中】然而上帝阿、这在你眼中虽看为小事，你却说到你仆人家的事至于久远！永恒主上帝阿，你竟看我有上级人士的地位阿！
【思高本】天主，者赞你眼还以为太小，而你又说明了你仆人家族的未来远景，竟视我有如一个高贵的人，上主，天主！
【现代本】可是，上帝啊，你现在赐给我更多，甚至应许在未来的岁月要恩待我的子孙。主上帝啊，你已经把我当大人物看待了。
【KJV】And yet this was a small thing in thine eyes, O God; for thou hast also spoken of thy servant's house for a great while to come, and hast regarded me according to the estate of a man of high degree, O LORD God.
【NIV】And as if this were not enough in your sight, O God, you have spoken about the future of the house of your servant. You have looked on me as though I were the most exalted of men, O Lord God.
【BBE】And this was only a small thing to you, O God; but your words have even been about the far-off future of your servant's family, looking on me as on one of high position, O Lord God.
【ASV】And this was a small thing in thine eyes, O God; but thou hast spoken of thy servant's house for a great while to come, and hast regarded me according to the estate of a man of high degree, O Jehovah God.
【本会注释】
    久远。大卫似乎受到极大的感受，因为上帝的应许是建立他的宝座到永远。
18 【和合本】你加于仆人的尊荣，我还有何言可说呢？因为你知道你的仆人。
【吕振中】你将尊荣加于你仆人，大卫还有什么话可对你说呢？你是知道你仆人的。
【思高本】为了你加于你仆人达味的光荣，我还有什么话可向你说，你认识你的仆人。
【现代本】我还有什么话好说呢？你知道你的仆人，你还是让我得尊荣。
【KJV】What can David speak more to thee for the honour of thy servant? for thou knowest thy servant.
【NIV】What more can David say to you for honoring your servant? For you know your servant,
【BBE】What more may David say to you? for you have knowledge of your servant.
【ASV】What can David say yet more unto thee concerning the honor which is done to thy servant? for thou knowest thy servant.
【本会注释】
    我还有何言。大卫还有何言可以表达，以致可以进一步荣耀上帝，既然已经看见上帝给祂的仆人赐予了不可比拟的尊荣？大卫受宠若惊，对于上帝显示给他的极高的尊荣，他找不到一个言辞以便表达洋溢在他心中的感激之情。
19 【和合本】耶和华啊，你行了这大事，并且显明出来，是因你仆人的缘故，也是照你的心意。
【吕振中】永恒主阿，你行了这全部大事，将这一切大事都使人知道，是为了你仆人的缘故，又是按你心意行的。
【思高本】上主！你为了你的仆人，按照你的心意，成就了这些伟大的事，为将这些伟大的事彰显出来。
【现代本】你这样待我，并且把我将来的兴盛显示我，都是出于你的旨意。
【KJV】O LORD, for thy servant's sake, and according to thine own heart, hast thou done all this greatness, in making known all these great things.
【NIV】O Lord . For the sake of your servant and according to your will, you have done this great thing and made known all these great promises.
【BBE】O Lord, because of your servant, and from your heart, you have done all these great things and let them be seen.
【ASV】O Jehovah, for thy servant's sake, and according to thine own heart, hast thou wrought all this greatness, to make known all these great things.
【本会注释】
    因你仆人的缘故。比较代下6:42；诗132:10节。
20 【和合本】耶和华啊，照我们耳中听见，没有可比你的，除你以外再无上帝。
【吕振中】永恒主阿，没有谁能比得上你的；除了你以外、再没有上帝；这是照我们耳中所听见的。
【思高本】上主！照我们耳朵所听到的，没有谁能与你相比；除你以外，也没有别的神。
【现代本】上主啊，谁也不能跟你相比；我们一向知道，除了你，没有其它的上帝。
【KJV】O LORD, there is none like thee, neither is there any God beside thee, according to all that we have heard with our ears.
【NIV】There is no one like you, O Lord , and there is no God but you, as we have heard with our own ears.
【BBE】O Lord, there is no one like you, and no other God but you, as is clear from everything which has come to our ears.
【ASV】O Jehovah, there is none like thee, neither is there any God besides thee, according to all that we have heard with our ears.
【本会注释】
    除你以外。在整个宇宙里，只有上帝才是创造主和主宰一切的神。当人们为自己树立被称之为神的神像的时候，那是犯下了最大的罪愆，并且也是显示人最大的愚昧。只有通过认出真正的神，才能使人得到圆满的欣喜和完整的平安。
21 【和合本】世上有何民能比你的民以色列呢？你上帝从埃及救赎他们作自己的子民，又在你赎出来的民面前行大而可畏的事，驱逐列邦人，显出你的大名。
【吕振中】地上有哪一国能比得上你人民以色列呢？有哪一国有神去赎救它作为自己子民，而以大而可畏惧的事为自己（原文∶你自己）立名，将外国人从他人民（原文∶你人民）面前赶出呢？这人民是你从埃及赎救出来的。
【思高本】世上又有那一个民族，能比得上你的民族以色列？天主竟亲自将他们解救出来，作为自己的民族，为使你成名，就在你从埃及解救出来的人民前，行了大而可畏的奇事，驱散了异民；
【现代本】世上也没有一个国家像以色列；你救以色列人民脱离奴役，使他们作你自己的子民。你为他们所成就的伟大奇异的事，使你的名声远播全世界。你救你的子民脱离埃及；当他们向前推进的时候，你把其它的民族赶走。
【KJV】And what one nation in the earth is like thy people Israel, whom God went to redeem to be his own people, to make thee a name of greatness and terribleness, by driving out nations from before thy people whom thou hast redeemed out of Egypt?
【NIV】And who is like your people Israel-the one nation on earth whose God went out to redeem a people for himself, and to make a name for yourself, and to perform great and awesome wonders by driving out nations from before your people, whom you redeemed from Egypt?
【BBE】And what other nation in the earth, like your people Israel, did a god go out to take for himself, to be his people, making his name great and to be feared, driving out the nations from before your people whom you made free and took out of Egypt?
【ASV】And what one nation in the earth is like thy people Israel, whom God went to redeem unto himself for a people, to make thee a name by great and terrible things, in driving out nations from before thy people, whom thou redeemest out of Egypt?
【本会注释】
    从埃及救赎他们。在埃及，撒但试图击败上帝的子民，并宣布他们是属于祂。但是上帝拯救了他们，展现了上帝奇妙的大能，战胜了仇敌的诡计，并用大能的手把祂所拣选的百姓拯救出来，并且在祂所应许的土地上给他们建立了他们的遗产。在虔诚的以色列人的心里充满了赞美和欣喜，当他们自己冥想上帝显现的慈爱和大能的时候，他们想起是祂把祂的子民领出了埃及，并且在祂应许的领土上坚固了他们。
22 【和合本】你使以色列人作你的子民，直到永远；你耶和华也作他们的上帝。
【吕振中】而你却使你以色列人做你自己的子民到永远；而且你、永恒主阿、你又作了他们的上帝。
【思高本】你使你的民族以色列永远作你的民族，你，上主做他们的天主。
【现代本】你使以色列永远作你自己的子民，而你──上主啊，你作他们的上帝。
【KJV】For thy people Israel didst thou make thine own people for ever; and thou, LORD, becamest their God.
【NIV】You made your people Israel your very own forever, and you, O Lord , have become their God.
【BBE】For your people Israel you made yours for ever; and you, Lord, became their God.
【ASV】For thy people Israel didst thou make thine own people for ever; and thou, Jehovah, becamest their God.
【本会注释】
    你的子民。比较撒下7:24节。对于真正的以色列人来说，他们知道自己是属于上帝的子民，自己是被拣选的、受到保护的、被祂拯救的子民，从而有持续不断的安心和快乐的感觉。尽管如此，在与此相同的观点当中，有许多人受到迷惑，获得了虚伪的保险系数。这是由于他们忽视这两件事实：首先是“选择的民”这个含义同样也是要求有顺从的条件（出19:5,6）；其二是真正的以色列人乃是包括不仅希伯来人，而且包括聚集来自世界之各个角落的人，“凡称为我名下的人”（赛4:1-7,21；比较创12:3；18:18；22:18；26:4）。
23 【和合本】耶和华啊，你所应许仆人和仆人家的话，求你坚定，直到永远，照你所说的而行。
【吕振中】如今永恒主阿，你所应许关于你仆人和他家的话，现在就求你坚立它到永远，照你所说过的而行哦。
【思高本】上主！现在求你永远坚持你论及你仆人，及他的家室所说的话，照你所说的话履行罢！
【现代本】上主啊，求你实现你为我和我的后代所作的应许，照你所说的话实行。
【KJV】Therefore now, LORD, let the thing that thou hast spoken concerning thy servant and concerning his house be established for ever, and do as thou hast said.
【NIV】And now, Lord , let the promise you have made concerning your servant and his house be established forever. Do as you promised,
【BBE】And now, Lord, let your words about your servant and about his family be made certain for ever, and do as you have said.
【ASV】And now, O Jehovah, let the word that thou hast spoken concerning thy servant, and concerning his house, be established for ever, and do as thou hast spoken.
24 【和合本】愿你的名永远坚立，被尊为大，说：‘万军之耶和华是以色列的上帝，是治理以色列的上帝。’这样，你仆人大卫的家必在你面前坚立。
【吕振中】那么那话就得坚立，而你的名被尊为大到永远，以致人都说∶‘万军之永恒主以色列的上帝真是管理（传统∶属）以色列的上帝’；这样、你仆人大卫的家就在你面前得坚立了。
【思高本】愿这话坚定不移，愿你的名永远受尊崇，人人都说：万军的上主，以色列的天主，实在是以色列的天主。愿你的仆役达味的家室，在你面前坚定不移！
【现代本】愿你的应许永远不变。愿你的名永远被尊崇；愿人民永远称颂：‘上主万军的统帅是以色列的上帝！’你要世世代代巩固我的王朝。
【KJV】Let it even be established, that thy name may be magnified for ever, saying, The LORD of hosts is the God of Israel, even a God to Israel: and let the house of David thy servant be established before thee.
【NIV】so that it will be established and that your name will be great forever. Then men will say, 'The Lord Almighty, the God over Israel, is Israel's God!' And the house of your servant David will be established before you.
【BBE】So let your words be made certain and your name be made great, when men say, The Lord of armies is the God of Israel; and when the family of David your servant is made strong before you.
【ASV】And let thy name be established and magnified for ever, saying, Jehovah of hosts is the God of Israel, even a God to Israel: and the house of David thy servant is established before thee.
【本会注释】
    被尊为大。含义是“不仅愿你的应许坚固不化，而且愿永远坚立你的名，并永远尊你为大”。大卫心中的愿望的不仅是使他自己的名和宝座得到树立，而且是上帝的名永远得到荣耀，并且永远坚立祂的宝座。人的利益乃是因受到上帝的关怀而受到包裹的。是上帝赐给了大卫宝座并赠送给他尊荣的。对待每个国家和每个人，上帝在祂的伟大计划中都有所布置。人们都是由于他们自己错误的选择而决定自己的命运。
25 【和合本】我的上帝啊，因你启示仆人说，我必为你建立家室，所以仆人大胆在你面前祈祷。
【吕振中】我的上帝阿，因为是你开启了你仆人的心耳、说你要为他建立王室，故此你仆人才觉得有胆量来在你面前祈祷。
【思高本】我的天主！因为是你启示你的仆人，要为他建立家室，因此，你的仆人敢在你面前如此祈祷。
【现代本】上帝啊，我大胆在你面前这样祷告，因为你把这一切向我──你的仆人启示出来，告诉我你要立我的后代作王。
【KJV】For thou, O my God, hast told thy servant that thou wilt build him an house: therefore thy servant hath found in his heart to pray before thee.
【NIV】You, my God, have revealed to your servant that you will build a house for him. So your servant has found courage to pray to you.
【BBE】For you, O my God, have let your servant see that you will make him head of a line of kings; and so it has come into your servant's heart to make his prayer to you.
【ASV】For thou, O my God, hast revealed to thy servant that thou wilt build him a house: therefore hath thy servant found in his heart to pray before thee.
【本会注释】
    你启示。如果上帝没有亲自应许永远建立大卫的名和宝座，大卫的祷告就会是一种胆大妄为、自以为是，并骄傲自大。国王的祷告所表达的不该是他自己的意愿，而是符合上帝的旨意。由此，他只能祈求成全上帝的旨意。
26 【和合本】耶和华啊，惟有你是上帝，你也应许将这福气赐给仆人。
【吕振中】哦、永恒主阿，惟有你是上帝；你曾讲这福论到你仆人；
【思高本】上主！惟独你是天主！是你向你仆人应许了这些恩惠。
【现代本】上主啊，惟有你是上帝；你给了我这样奇妙的应许。
【KJV】And now, LORD, thou art God, and hast promised this goodness unto thy servant:
【NIV】O Lord , you are God! You have promised these good things to your servant.
【BBE】And now, O Lord, you are God, and you have said you will give this good thing to your servant:
【ASV】And now, O Jehovah, thou art God, and hast promised this good thing unto thy servant:
【本会注释】
    惟有你是上帝。这个祷告在撒母耳记里附加了“你的话是真实的”（撒下7:28）。大卫感受到完全确信上帝的言辞乃是信实的。他祈求上帝成就祂的应许，这不是由于他惧怕上帝收回祂的应许，而是从一种深厚的谦卑和自身欠缺的感觉，并且由于他全心的愿望是与上帝的旨意一致。同时他完全领悟到人性之欠佳。但是这既然是上帝的旨意，也是他的意愿，所以他也如此祈求。
27 【和合本】现在你喜悦赐福与仆人的家，可以永存在你面前。耶和华啊，你已经赐福，还要赐福到永远。”
【吕振中】现在就请你给你仆人的家祝福，使它永远在你面前；因为永恒主阿，既是你祝福过了，它就永远蒙祝福了。”
【思高本】现在，就请你惠然祝福你仆人的家室，使它永远在你面前存立。上主！因为凡你祝福的，必永远获得祝福。”
【现代本】我求你赐福给我的后代，使他们继续享受你的恩惠。上主啊，你已经赐福给他们；愿你永远赐福给他们。”
【KJV】Now therefore let it please thee to bless the house of thy servant, that it may be before thee for ever: for thou blessest, O LORD, and it shall be blessed for ever.
【NIV】Now you have been pleased to bless the house of your servant, that it may continue forever in your sight; for you, O Lord , have blessed it, and it will be blessed forever."
【BBE】And now you have been pleased to give your blessing to the family of your servant, so that it may go on for ever before you; you, O Lord, have given your blessing, and a blessing will be on it for ever.
【ASV】and now it hath pleased thee to bless the house of thy servant, that it may continue for ever before thee: for thou, O Jehovah, hast blessed, and it is blessed for ever.

怀爱伦注释

1-17《祖知》第711,712页
1-4 《祖知》第711页
9-14,16,17 《祖知》第712页


第 18 章

【本会注释】
1 大卫征服了非利士人和摩押人。
3 他击败了人哈大利谢和亚兰［叙利亚］人。
9 陀乌指派哈多兰给大卫送礼，并为他祝福。
11 大卫把礼物和战利品都分别为圣，献给上帝。
13 大卫在以东地设立守备队。
14 大卫的官员。

在军事上的胜利
1 【和合本】此后，大卫攻打非利士人，把他们治服，从他们手下夺取了迦特和属迦特的村庄；
【吕振中】此后大卫击败了非利士人，制服他们；从非利士人手下夺取了迦特和属迦特的厢镇。
【思高本】此后，达味攻打培肋舍特人，将他们克服，由培肋舍特人手中，夺取了加特城及所属村镇。
【现代本】后来，大卫王再去攻击非利士人，打败他们，夺取了迦特城和附近的村庄。
【KJV】Now after this it came to pass, that David smote the Philistines, and subdued them, and took Gath and her towns out of the hand of the Philistines.
【NIV】In the course of time, David defeated the Philistines and subdued them, and he took Gath and its surrounding villages from the control of the Philistines.
【BBE】And it came about after this that David made an attack on the Philistines and overcame them, and took Gath with its daughter-towns out of the hands of the Philistines.
【ASV】And after this it came to pass, that David smote the Philistines, and subdued them, and took Gath and its towns out of the hand of the Philistines.
【本会注释】
    此后。第1-13节涉及到大卫的征服。请另见对撒下8:1-4节的注释。“此后”这个措辞的词义并非意味着这里所讲述的事件和先前的事件都是按照年代次序排列的。圣经记载的事件次序并非总是反映了所发生的准确时间。撒下第八章和代上第十八章都在大卫的不同战果上相吻合，从非利士开始到摩押，但是也例举了从亚兰［叙利亚］获得战利品和贡物，他们是从亚扪人（的王）拿辖死后被征服的（见代上19章）。
    迦特。在撒母耳记里被记录为“京城的权柄”，有些人解释为“母城的嚼环”（见对撒下8:1节的注释）。按照这种解释，大卫控制了非利士人的首府，是他们的母亲城、也就是历代志记载中的迦特。
2 【和合本】又攻打摩押，摩押人就归服大卫，给他进贡。
【吕振中】他又击败了摩押，摩押人臣服于大卫，带着贡物而来。
【思高本】以后打败了摩阿布，摩阿布人也臣属于达味，给他进贡。
【现代本】他也打败摩押人，使摩押人归顺他，向他进贡。
【KJV】And he smote Moab; and the Moabites became David's servants, and brought gifts.
【NIV】David also defeated the Moabites, and they became subject to him and brought tribute.
【BBE】And he overcame Moab, and the Moabites became his servants and gave him offerings.
【ASV】And he smote Moab; and the Moabites became servants to David, and brought tribute.
【本会注释】
    攻打摩押。比较撒下8:2节。
3 【和合本】琐巴王哈大利谢（在撒母耳下八章三节作哈大底谢）往伯拉河去，要坚定自己的国权，大卫就攻打他，直到哈马，
【吕振中】琐巴王哈大底谢（许多古卷作∶哈大利谢）往伯拉河去、要立定他的权势时；大卫击败了他、直到哈马（或译∶大卫往伯拉大河去、要立定他的权势时，他击败了琐巴王哈大底谢直到哈马）。
【思高本】当祚巴哈玛特王哈达德则尔向幼发拉的河伸展自己的势力时，达味也打败了他，
【现代本】下一步，大卫在哈马附近攻击叙利亚的琐巴王哈大底谢，因为哈大底谢想巩固幼发拉底河上游地区的统治权。
【KJV】And David smote Hadarezer king of Zobah unto Hamath, as he went to stablish his dominion by the river Euphrates.
【NIV】Moreover, David fought Hadadezer king of Zobah, as far as Hamath, when he went to establish his control along the Euphrates River.
【BBE】Then David overcame Hadadezer, king of Zobah, near Hamath, when he was going to make his power seen by the river Euphrates.
【ASV】And David smote Hadarezer king of Zobah unto Hamath, as he went to establish his dominion by the river Euphrates.
【本会注释】
    哈大利谢。在撒下8:3节注释里有正确的拼写和名称的来历。
    直到哈马。这一句含义可以被解释为琐巴王去哈马。琐巴是一个阿拉米人的王国，在幼发拉底河［伯拉河］之西、大马色之北、哈妈之南。该国在扫罗、大卫、所罗门年间兴隆（见撒上14:47；撒下8:3；代下8:3）。
    要坚定自己的国权。“要夺回他的国权”（见对撒下8:3节的注释）。
    伯拉河。这里的言辞证明大卫延伸了“国权”的尺度，一直行使到伯拉河［幼发拉底河］。这也进一步证实征服被屈服的亚兰［叙利亚］同盟国是从伯拉河［幼法拉底河］之东的阿拉米人开始（见对代上19:16,19节的注释）。
4 【和合本】夺了他的战车一千，马兵七千，步兵二万，将拉战车的马砍断蹄筋，但留下一百辆车的马。
【吕振中】大卫掳获了他的战车一千、马兵七千、步兵二万。大卫将拉战车的马砍断蹄筋，却留下一百辆车的马没有砍断。
【思高本】掳获了他的车辆一千，骑兵七千，步兵两万；达味割断了所有拉战车的马蹄筋，只留下足以拉一百辆车的马。
【现代本】大卫掳获了他的战车一千辆，骑兵七千人，步兵两万人。大卫留下足够的马匹可拉一百辆战车，把其余马匹的蹄筋砍断。
【KJV】And David took from him a thousand chariots, and seven thousand horsemen, and twenty thousand footmen: David also houghed all the chariot horses, but reserved of them an hundred chariots.
【NIV】David captured a thousand of his chariots, seven thousand charioteers and twenty thousand foot soldiers. He hamstrung all but a hundred of the chariot horses.
【BBE】And David took from him a thousand war-carriages and seven thousand horsemen and twenty thousand footmen: and he had the leg-muscles of all the horses cut, keeping only enough of them for a hundred war-carriages.
【ASV】And David took from him a thousand chariots, and seven thousand horsemen, and twenty thousand footmen; and David hocked all the chariot horses, but reserved of them for a hundred chariots.
【本会注释】
    马兵七千。在相对应的句子里，被记录为：“马兵七百”（撒下8:4）。在希腊语七十士圣经译本里这两段都是7,000（见《祖知》第122,123页）。
    砍断蹄筋。换句话说，使瘫痪。这种行为是砍断后腿的筋，乃至马匹残废（见书11:6-9）。
5 【和合本】大马色的亚兰人来帮助琐巴王哈大利谢，大卫就杀了亚兰人二万二千。
【吕振中】大马色的亚兰人来帮助琐巴王哈大底谢，大卫就击杀了亚兰人二万二千人。
【思高本】后有大马士革的阿兰人，来援助祚巴王哈达德则尔，达味击杀了两万二千阿兰人。
【现代本】大马士革的叙利亚人派军队去援助哈大底谢王时，大卫攻打他们，杀了两万两千人。
【KJV】And when the Syrians of Damascus came to help Hadarezer king of Zobah, David slew of the Syrians two and twenty thousand men.
【NIV】When the Arameans of Damascus came to help Hadadezer king of Zobah, David struck down twenty-two thousand of them.
【BBE】And when the Aramaeans of Damascus came to the help of Hadadezer, king of Zobah, David put to the sword twenty-two thousand Aramaeans.
【ASV】And when the Syrians of Damascus came to succor Hadarezer king of Zobah, David smote of the Syrians two and twenty thousand men.
6 【和合本】于是大卫在大马色的亚兰地设立防营，亚兰人就归服他，给他进贡。大卫无论往哪里去，耶和华都使他得胜。
【吕振中】于是大卫在大马色的亚兰设立了驻防营；亚兰人就臣服于大卫，带着贡物而来。大卫无论往哪里去，永恒主都使他得胜。
【思高本】达味遂在大马士革阿兰屯兵驻守，阿兰也臣属于达味，给他进贡；达味无论往那去，上主总使他获胜。
【现代本】然后，大卫在他们的境内驻军；他们都归顺大卫向他进贡。上主使大卫所向无敌，处处得胜。
【KJV】Then David put garrisons in Syriadamascus; and the Syrians became David's servants, and brought gifts. Thus the LORD preserved David whithersoever he went.
【NIV】He put garrisons in the Aramean kingdom of Damascus, and the Arameans became subject to him and brought tribute. The Lord gave David victory everywhere he went.
【BBE】Then David put armed forces in Damascus, and the Aramaeans became his servants and gave him offerings. And the Lord made David overcome wherever he went.
【ASV】Then David put garrisons in Syria of Damascus; and the Syrians became servants to David, and brought tribute. And Jehovah gave victory to David whithersoever he went.
【本会注释】
    防营。在希伯来语的历代志里没有使用“防营”这个措辞，但是在撒下8:6节，也希腊语七十士圣经译本、亚兰［叙利亚］语本和他儿根圣经［译者注：旧约］中历代志的经文里都使用了这个措辞。
7 【和合本】他夺了哈大利谢臣仆所拿的金盾牌带到耶路撒冷。
【吕振中】大卫取了哈大利谢臣仆身上的金挡牌，带到耶路撒冷来。
【思高本】达味夺了哈达德则尔臣仆所带的金盾牌，送到耶路撒冷。
【现代本】大卫掠夺了哈大底谢军官所拿的金盾牌，带到耶路撒冷，
【KJV】And David took the shields of gold that were on the servants of Hadarezer, and brought them to Jerusalem.
【NIV】David took the gold shields carried by the officers of Hadadezer and brought them to Jerusalem.
【BBE】And the gold body-covers of the servants of Hadadezer, David took to Jerusalem.
【ASV】And David took the shields of gold that were on the servants of Hadarezer, and brought them to Jerusalem.
8 【和合本】大卫又从属哈大利谢的提巴（或作：比他）和均二城中夺取了许多的铜。后来所罗门用此制造铜海、铜柱，和一切的铜器。
【吕振中】大卫又从哈大底谢的提巴和均城中夺取了极多的铜；所罗门用它来制造铜海、铜柱、和一切的铜器。
【思高本】达味又由贝塔和贡，哈达德则尔的两座城内，夺取了大量的铜；以后撒罗满用来作铜海、圆柱及铜器。
【现代本】又从哈大底谢统治的两个城提巴和均夺取了大量的铜。（后来所罗门用这些铜铸造圣殿的铜海、铜柱，和铜器。）
【KJV】Likewise from Tibhath, and from Chun, cities of Hadarezer, brought David very much brass, wherewith Solomon made the brasen sea, and the pillars, and the vessels of brass.
【NIV】From Tebah and Cun, towns that belonged to Hadadezer, David took a great quantity of bronze, which Solomon used to make the bronze Sea, the pillars and various bronze articles.
【BBE】And from Tibhath and from Cun, towns of Hadadezer, David took a great store of brass, of which Solomon made the great brass water-vessel and the brass pillars and vessels.
【ASV】And from Tibhath and from Cun, cities of Hadarezer, David took very much brass, wherewith Solomon made the brazen sea, and the pillars, and the vessels of brass.
【本会注释】
    铜。相当于铜或黄铜（见对王上7:47节的注释）。这种金属在古代整个西亚很常用。
    这一章和撒下第八章一样，似乎没有重视描写征服，而是注重描写了大卫为了未来的圣殿获得并积攒战利品和贡物（见对第11节的注释）。
    铜海。见王上7:15-26,45；代下4:2-5,10,15,18节。
9 【和合本】哈马王陀乌听见大卫杀败琐巴王哈大利谢的全军，
【吕振中】哈马王陀乌听见大卫击败了琐巴王哈大底谢的全军，
【思高本】哈玛特王托乌，听说达味打败了祚巴王哈达德则尔所有的军队，
【现代本】哈马的陀以王听说大卫打败了哈大底谢的全军，
【KJV】Now when Tou king of Hamath heard how David had smitten all the host of Hadarezer king of Zobah;
【NIV】When Tou king of Hamath heard that David had defeated the entire army of Hadadezer king of Zobah,
【BBE】Now when Tou, king of Hamath, had news that David had overcome all the army of Hadadezer, king of Zobah,
【ASV】And when Tou king of Hamath heard that David had smitten all the host of Hadarezer king of Zobah,
10 【和合本】就打发他儿子哈多兰去见大卫王，问他的安，为他祝福，因为他杀败了哈大利谢（原来陀乌与哈大利谢常常争战）。哈多兰带了金银铜的各样器皿来。
【吕振中】就打发他儿子哈多兰来见大卫王，给他问安，庆祝他有福，因为他和哈大底谢交战、竟击败了哈大底谢；原来陀乌和哈大底谢常有战事。哈多兰手里还带着金银铜的各样器皿来。
【思高本】便派自己的儿子哈多兰到达味王那向他致敬，祝贺他打败了哈达德则尔，因哈达德则尔原是托乌的敌人；他还送来了各种金、银、铜器。
【现代本】就派他的儿子约兰去问候大卫王，祝贺他的胜利，因为陀以曾经跟哈大底谢打过好几次仗。约兰带来金、银、铜制成的礼物，送给大卫。
【KJV】He sent Hadoram his son to king David, to enquire of his welfare, and to congratulate him, because he had fought against Hadarezer, and smitten him; (for Hadarezer had war with Tou;) and with him all manner of vessels of gold and silver and brass.
【NIV】he sent his son Hadoram to King David to greet him and congratulate him on his victory in battle over Hadadezer, who had been at war with Tou. Hadoram brought all kinds of articles of gold and silver and bronze.
【BBE】He sent his son Hadoram to King David, to give him words of peace and blessing, because he had overcome Hadadezer in the fight, for Hadadezer had been at war with Tou; and he gave him all sorts of vessels of gold and silver and brass.
【ASV】he sent Hadoram his son to king David, to salute him, and to bless him, because he had fought against Hadarezer and smitten him; (for Hadarezer had wars with Tou;) and he had with him all manner of vessels of gold and silver and brass.
【本会注释】
    哈多兰。或者约兰（撒下8:10）。
11 【和合本】大卫王将这些器皿，并从各国夺来的金银，就是从以东、摩押、亚扪、非利士、亚玛力人所夺来的，都分别为圣献给耶和华。
【吕振中】这些器皿大卫王也分别为圣献与永恒主，连同他从列国所带来的金银，就是从以东、从摩押人、非利士人、亚玛力人那里所带来的、都分别为圣、献与永恒主。
【思高本】达味王也将这些，连同那些由各民族，即厄东、摩阿布、阿孟子民、培肋舍特人、阿玛肋克人所得来的金银，一起奉献给上主。
【现代本】大卫把这些礼物连同他从其它国家掠来的金银，就是从他所征服的以东、摩押、亚扪、非利士，和亚玛力那里掳来的金银，统统献给上主。
【KJV】Them also king David dedicated unto the LORD, with the silver and the gold that he brought from all these nations; from Edom, and from Moab, and from the children of Ammon, and from the Philistines, and from Amalek.
【NIV】King David dedicated these articles to the Lord , as he had done with the silver and gold he had taken from all these nations: Edom and Moab, the Ammonites and the Philistines, and Amalek.
【BBE】These King David made holy to the Lord, together with the silver and gold he had taken from all nations; from Edom and Moab and from the children of Ammon and from the Philistines and from Amalek.
【ASV】These also did king David dedicate unto Jehovah, with the silver and the gold that he carried away from all the nations; from Edom, and from Moab, and from the children of Ammon, and from the Philistines, and from Amalek.
【本会注释】
    大卫王将这些器皿。这一节概括了大卫分别献给耶和华的财富。他的征服事业似乎就此目的告一段落，并且提到了一些一直到在第十九章里没有记录的被征服的国家。
12 【和合本】洗鲁雅的儿子亚比筛在盐谷击杀了以东一万八千人。
【吕振中】洗鲁雅的儿子亚比筛在盐谷击杀了以东一万八千人。
【思高本】责鲁雅的儿子阿彼瑟在盐谷击杀了一万八千厄东人后，
【现代本】亚比筛（他的母亲是洗璐雅）在盐谷杀了一万八千以东人。
【KJV】Moreover Abishai the son of Zeruiah slew of the Edomites in the valley of salt eighteen thousand.
【NIV】Abishai son of Zeruiah struck down eighteen thousand Edomites in the Valley of Salt.
【BBE】And when he came back from putting to the sword eighteen thousand of the Edomites in the Valley of Salt,
【ASV】Moreover Abishai the son of Zeruiah smote of the Edomites in the Valley of Salt eighteen thousand.
【本会注释】
    以东。在撒母耳记里，这一节的经文是“大卫在盐谷击杀了亚兰（或作以东，见诗篇六十篇诗题）一万八千人回来，就得了大名”（撒下8:13）。其中的可能性是大卫专心于北方亚兰［叙利亚］人的时候，以东人趁机攻击了犹大，所以大卫派了亚比筛领导一支队伍，杀死了18,000个以东人（见对撒下8:12节的注释）。根据撒母耳记和历代志，这两本书所描述的地点都在“盐谷”。在以东有一个谷就是这个名称（王下14:7；代下25:11）。
13 【和合本】大卫在以东地设立防营，以东人就都归服他。大卫无论往哪里去，耶和华都使他得胜。
【吕振中】大卫在以东设立了驻防营，全以东就都臣服于大卫。大卫无论往哪里去，永恒主都使他得胜。
【思高本】达味遂又屯兵厄东，厄东人全臣属于达味。达味无论往那去，上主总使他获胜。
【现代本】他在以东各地驻扎军队；当地居民都归顺大卫王。上主使大卫所向无敌，处处得胜。
【KJV】And he put garrisons in Edom; and all the Edomites became David's servants. Thus the LORD preserved David whithersoever he went.
【NIV】He put garrisons in Edom, and all the Edomites became subject to David. The Lord gave David victory everywhere he went.
【BBE】David put armed forces in all the towns of Edom; and all the Edomites became servants to David. The Lord made David overcome wherever he went.
【ASV】And he put garrisons in Edom; and all the Edomites became servants to David. And Jehovah gave victory to David whithersoever he went.
【本会注释】
    在以东。“在以东全地”（撒下8:14）。这里很明显地指以东全国被掌握在以色列的手中。因为这个地带所特有的荒野环境，在各处需要有常备不懈的守备队，以便掌握并控制国情。
14 【和合本】大卫作以色列众人的王，又向众民秉公行义。
【吕振中】大卫作王管理全以色列；他对他的众民都秉公行义。
【思高本】达味作了全以色列的君王，对自己所有的人民秉公行义。
【现代本】大卫统治全以色列，向人民秉公行义。
【KJV】So David reigned over all Israel, and executed judgment and justice among all his people.
【NIV】David reigned over all Israel, doing what was just and right for all his people.
【BBE】So David was king over all Israel, judging and giving right decisions for all his people.
【ASV】And David reigned over all Israel; and he executed justice and righteousness unto all his people.
【本会注释】
    大卫作以色列的王。第14-17节描写了大卫国内的执政。
    秉公行义。大卫以主要司法者的资格活动在那块土地上（见撒下15:2-4）。
15 【和合本】洗鲁雅的儿子约押作元帅；亚希律的儿子约沙法作史官；
【吕振中】洗鲁雅的儿子约押统领军队；亚希律的儿子约沙法做通知官；
【思高本】责鲁雅的儿子约阿布统领军队，阿希路得的儿子约沙法特为御史，
【现代本】洗璐雅的儿子约押作元帅；亚希律的儿子约沙法作史官；
【KJV】And Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud, recorder.
【NIV】Joab son of Zeruiah was over the army; Jehoshaphat son of Ahilud was recorder;
【BBE】And Joab, the son of Zeruiah, was chief of the army; and Jehoshaphat, son of Ahilud, was keeper of the records.
【ASV】And Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud was recorder;
【本会注释】
    洗鲁雅。大卫的姊妹（代上2:16）。约押是大卫的外甥。
16 【和合本】亚希突的儿子撒督和亚比亚他的儿子亚希米勒作祭司长；沙威沙作书记；
【吕振中】亚希突的儿子撒督、和亚比亚他的儿子亚希米勒（传统∶亚比米勒）做祭司长；沙威沙做秘书；
【思高本】阿希托布的儿子匝多克和厄贝雅塔尔的儿子阿希默肋客任司祭，沙委沙为秘书，
【现代本】亚希突的儿子撒督和亚比亚他的儿子亚希米勒作祭司；西莱雅（希伯来文是：沙威沙）作王室书记；
【KJV】And Zadok the son of Ahitub, and Abimelech the son of Abiathar, were the priests; and Shavsha was scribe;
【NIV】Zadok son of Ahitub and Ahimelech son of Abiathar were priests; Shavsha was secretary;
【BBE】And Zadok, the son of Ahitub; and Ahimelech, the son of Abiathar, were priests; and Shavsha was the scribe;
【ASV】and Zadok the son of Ahitub, and Abimelech the son of Abiathar, were priests; and Shavsha was scribe;
【本会注释】
    撒督。至于撒督，他是以利亚撒血统的（代上6:4-8），见对撒下8:17节的注释。
    亚希米勒。这里的亚希米勒和撒下8:17节的亚希米勒是同一个人。亚希米勒被描写为亚比亚他之父（撒上22:20），也被描写为他的儿子（代上24:6）。在其他章节里撒督和亚比亚他被指名为祭司（见撒下15:29,35）。对于这些更详细的内容，见对撒下8:17节的注释。
17 【和合本】耶何耶大的儿子比拿雅统辖基利提人和比利提人。大卫的众子都在王的左右作领袖。
【吕振中】耶何耶大的儿子比拿雅统辖做卫兵的基利提人和比利提人；大卫的儿子们都在王左右做长官。
【思高本】约雅达的儿子贝纳雅管理革勒提与培肋提人，达味的儿子们在君王左右为辅相。
【现代本】耶何耶大的儿子比拿雅作大卫的侍卫长。大卫的儿子们在王左右担任要职。
【KJV】And Benaiah the son of Jehoiada was over the Cherethites and the Pelethites; and the sons of David were chief about the king.
【NIV】Benaiah son of Jehoiada was over the Kerethites and Pelethites; and David's sons were chief officials at the king's side.
【BBE】And Benaiah, the son of Jehoiada, was over the Cherethites and the Pelethites; and the sons of David were chief of those whose places were at the king's side.
【ASV】and Benaiah the son of Jehoiada was over the Cherethites and the Pelethites; and the sons of David were chief about the king.
【本会注释】
    基利提人和比利提人。这些外来人形成了王室的保膘（见对撒下15:18节的注释）。

怀爱伦注释

1-3,14 《祖知》第713页


第 19 章

【本会注释】
1 大卫指派他的使者到拿辖的儿子哈嫩那里去安慰他，却受到虐待和侮辱。
6 亚扪人受到亚兰［叙利亚］人的支持，后来被约押和亚比筛制伏。
16 朔法从亚兰［叙利亚］人受到新的增援，但是被大卫杀死。

大卫击败亚扪人和亚兰人
1 【和合本】此后，亚扪人的王拿辖死了，他儿子接续他作王。
【吕振中】此后亚扪人的王拿辖死了，他儿子接替他作王。
【思高本】此后，阿孟子民的君王纳哈士死了，他的儿子继位为王。
【现代本】过了一些时候，亚扪的拿辖王死了；他的儿子哈嫩继位。
【KJV】Now it came to pass after this, that Nahash the king of the children of Ammon died, and his son reigned in his stead.
【NIV】In the course of time, Nahash king of the Ammonites died, and his son succeeded him as king.
【BBE】Now it came about after this that death came to Nahash, the king of the children of Ammon, and his son became king in his place.
【ASV】And it came to pass after this, that Nahash the king of the children of Ammon died, and his son reigned in his stead.
【本会注释】
    此后。本第十九章与撒下第十章是相互对应的。在撒母耳记里，有一章描写了大卫善待扫罗的孙子米非波设（撒下9章），其时间在大卫击败他的仇敌之后（撒下8章）。这个善行没有被记录在历代志里。本章描述的是各国相互联合骚扰，因大卫的王国享受了一段平安时光。
    “此后”这个措辞还被使用在第18:1节，这并非意味着在年代次序上是紧随其后。该措辞还被使用在撒辖10:1节，其后的事件是大卫善待米非波设。在这里只大致地描写了大卫与他的敌国们的征战。本章似乎讲述着对于大卫那些国家联合对抗的起源，极其发展，使大卫参与了从以东到伯拉河［幼发拉底河］战争，最终的结果是胜利，并且有获得物，这被描述在第18节（见对代下18:11节的注释）。
2 【和合本】大卫说：“我要照哈嫩的父亲拿辖厚待我的恩典厚待哈嫩。”于是大卫差遣使者为他丧父安慰他。大卫的臣仆到了亚扪人的境内见哈嫩，要安慰他，
【吕振中】大卫说∶“我要以厚爱待拿辖的儿子哈嫩，因为他父亲以厚爱待我。”于是大卫差遣使者为了哈嫩父亲的丧事去慰问他。大卫的臣仆到了亚扪人之地去见哈嫩要慰问他。
【思高本】达味心想：我要善待纳哈士的儿子哈农，因为他父亲曾善待了我。于是达味派遣使者去慰问他，哀悼他的父亲。但当达味的臣仆来到阿孟子民的境内哈农那慰问他时，
【现代本】大卫说：“我要对哈嫩表示友好，像他父亲拿辖对我友好一样。”因此大卫派遣使臣前往吊丧。他们到亚扪吊慰哈嫩王的时候，
【KJV】And David said, I will shew kindness unto Hanun the son of Nahash, because his father shewed kindness to me. And David sent messengers to comfort him concerning his father. So the servants of David came into the land of the children of Ammon to Hanun, to comfort him.
【NIV】David thought, "I will show kindness to Hanun son of Nahash, because his father showed kindness to me." So David sent a delegation to express his sympathy to Hanun concerning his father. When David's men came to Hanun in the land of the Ammonites to express sympathy to him,
【BBE】And David said, I will be a friend to Hanun, the son of Nahash, because his father was a friend to me. So David sent men to him, to give him words of comfort on account of his father. And the servants of David came to Hanun, to the land of the children of Ammon, offering him comfort.
【ASV】And David said, I will show kindness unto Hanun the son of Nahash, because his father showed kindness to me. So David sent messengers to comfort him concerning his father. And David's servants came into the land of the children of Ammon to Hanun, to comfort him.
3 【和合本】但亚扪人的首领对哈嫩说：“大卫差人来安慰你，你想他是尊敬你父亲吗？他的臣仆来见你不是为详察窥探、倾覆这地吗？”
【吕振中】但是亚扪人的首领对哈嫩说∶大卫差遣慰问者到你这里来、你看他是敬重你父亲么？他的臣仆到你这里来、岂不是要窥察、倾覆、侦探这地么？”
【思高本】阿孟子民的公卿对哈农说：“达味派人来慰问你，你以为他是尊敬你的父亲吗？他的臣仆到你这来，安知不是为调查、探听、破坏这地方？”
【现代本】亚扪人的领袖对哈嫩说：“你以为大卫派这些人来是为尊敬先王、向你表示哀悼吗？当然不是！他派他们来是要侦察我们的虚实，好征服这国家。”
【KJV】But the princes of the children of Ammon said to Hanun, Thinkest thou that David doth honour thy father, that he hath sent comforters unto thee? are not his servants come unto thee for to search, and to overthrow, and to spy out the land?
【NIV】the Ammonite nobles said to Hanun, "Do you think David is honoring your father by sending men to you to express sympathy? Haven't his men come to you to explore and spy out the country and overthrow it?"
【BBE】But the chiefs of the children of Ammon said to Hanun, Does it seem to you that David is honouring your father, by sending comforters to you? is it not clear that these men have only come to go through the land and to make secret observation of it so that they may overcome it?
【ASV】But the princes of the children of Ammon said to Hanun, Thinkest thou that David doth honor thy father, in that he hath sent comforters unto thee? are not his servants come unto thee to search, and to overthrow, and to spy out the land?
4 【和合本】哈嫩便将大卫臣仆的胡须剃去一半，又割断他们下半截的衣服，使他们露出下体，打发他们回去。
【吕振中】哈嫩便拿大卫臣仆的胡须剃掉了一半，又把他们的衣裳割断半截、到屁股，然后把他们放走。
【思高本】哈农遂拿住达味的臣仆，将他们的胡须剃去，将他们下半截至臀部的衣服也都割去，然后放他们走了。
【现代本】哈嫩就逮捕了大卫派来的使臣，把他们的胡子剃掉，把他们的衣服从臀部割断，然后驱逐他们出境。
【KJV】Wherefore Hanun took David's servants, and shaved them, and cut off their garments in the midst hard by their buttocks, and sent them away.
【NIV】So Hanun seized David's men, shaved them, cut off their garments in the middle at the buttocks, and sent them away.
【BBE】So Hanun took David's servants, and cutting off their hair and the skirts of their robes up to the middle, sent them away.
【ASV】So Hanun took David's servants, and shaved them, and cut off their garments in the middle, even to their buttocks, and sent them away.
【本会注释】
    将大卫臣仆（的胡须）剃去。“将大卫臣仆的胡须剃去一半”（撒下10:4）。
5 【和合本】有人将臣仆所遇的事告诉大卫，他就差人去迎接他们，因为他们甚觉羞耻；告诉他们说：“可以住在耶利哥，等到胡须长起再回来。”
【吕振中】有人将这些人所遇见的事去告诉大卫，大卫就就打发人去迎接他们；因为那些人非常羞耻，王就说∶“可以住在耶利哥，等到你们的胡须长起来了再回来。”
【思高本】他们走了以后，有人将这些人所遭遇的事告诉了达味，达味遂即派人前去迎接他们；因为这些人很觉羞耻，王便吩咐说：“你们暂且留在耶里哥，等胡须长起后再回来。”
【现代本】这些人受辱，觉得很羞耻，不敢回去。大卫听到这件事，就叫人通知他们留在耶利哥，等胡子长长了再回来。
【KJV】Then there went certain, and told David how the men were served. And he sent to meet them: for the men were greatly ashamed. And the king said, Tarry at Jericho until your beards be grown, and then return.
【NIV】When someone came and told David about the men, he sent messengers to meet them, for they were greatly humiliated. The king said, "Stay at Jericho till your beards have grown, and then come back."
【BBE】Then certain men went and gave David word of what had been done to them. And he sent out with the purpose of meeting them; for the men were greatly shamed. And the king said, Keep where you are at Jericho till your hair is long again, and then come back.
【ASV】Then there went certain persons, and told David how the men were served. And he sent to meet them; for the men were greatly ashamed. And the king said, Tarry at Jericho until your beards be grown, and then return.
6 【和合本】亚扪人知道大卫憎恶他们，哈嫩和亚扪人就打发人拿一千他连得银子，从美索不达米亚、亚兰玛迦、琐巴雇战车和马兵，
【吕振中】亚扪人见自己弄成了大卫所厌恶的，哈嫩和亚扪人就打发人拿一千担银子去从米所波大米、亚兰玛迦、琐巴、雇了战车和马兵。
【思高本】阿孟子民见自己同达味结下了仇恨，哈农和阿孟子民便派人用一千“塔冷通”银子，向二河之间的阿兰，玛阿加的阿兰及祚巴去雇战车和骑兵。
【现代本】亚扪人知道他们已经跟大卫结怨，就用三万四千公斤银子向上美索不达米亚和叙利亚人的玛迦、琐巴雇佣战车和骑兵。
【KJV】And when the children of Ammon saw that they had made themselves odious to David, Hanun and the children of Ammon sent a thousand talents of silver to hire them chariots and horsemen out of Mesopotamia, and out of Syriamaachah, and out of Zobah.
【NIV】When the Ammonites realized that they had become a stench in David's nostrils, Hanun and the Ammonites sent a thousand talents of silver to hire chariots and charioteers from Aram Naharaim, Aram Maacah and Zobah.
【BBE】And when the children of Ammon saw that they had made themselves hated by David, Hanun and the children of Ammon sent a thousand talents of silver as payment for war-carriages and horsemen from Mesopotamia and Aram-maacah and Zobah.
【ASV】And when the children of Ammon saw that they had made themselves odious to David, Hanun and the children of Ammon sent a thousand talents of silver to hire them chariots and horsemen out of Mesopotamia, and out of Arammaacah, and out of Zobah.
【本会注释】
    战车和马兵。在古代的东方，从市民中招兵买马是司空见惯的现象（王下7:6；代下25:6）。这里亚兰［叙利亚］王立即响应了亚扪人的呼吁，因为他们要急于压制以色列国力增长。
    美索不达米亚。希伯来语'Aram naharayim，直译是，“亚兰的两条河”。位于巴旦亚兰地区（见对创24:10节的注释）。在经文相对应的章节里是伯利合（撒下10:6）。
7 【和合本】于是雇了三万二千辆战车和玛迦王并他的军兵；他们来安营在米底巴前。亚扪人也从他们的城里出来，聚集交战。
【吕振中】他们雇了三万二千辆战车、和玛迦王跟他的兵众；他们来、扎营在米底巴前面。亚扪人也从他们的各城聚集，出来要交战。
【思高本】他们雇得了战车叁万二千辆，又雇得了玛阿加王和他的军队。他们来到，就在默德巴前扎营；阿孟子民也从自己的城内出来，集合备战。
【现代本】他们雇来三万两千战车和玛迦王的军队；这些部队驻扎在米底巴附近。所有的亚扪人也从他们的城里出来，准备作战。
【KJV】So they hired thirty and two thousand chariots, and the king of Maachah and his people; who came and pitched before Medeba. And the children of Ammon gathered themselves together from their cities, and came to battle.
【NIV】They hired thirty-two thousand chariots and charioteers, as well as the king of Maacah with his troops, who came and camped near Medeba, while the Ammonites were mustered from their towns and moved out for battle.
【BBE】So with this money they got thirty-two thousand war-carriages, and the help of the king of Maacah and his people, who came and took up their position in front of Medeba. And the children of Ammon came together from their towns for the fight.
【ASV】So they hired them thirty and two thousand chariots, and the king of Maacah and his people, who came and encamped before Medeba. And the children of Ammon gathered themselves together from their cities, and came to battle.
【本会注释】
    三万二千辆战车。这里记录的数据与撒母耳记相同，那里记载着二万亚兰［叙利亚］步兵，陀伯人一万二千，总共三万二千，另有玛迦人一千（见对撒下10:6节的注释）。
    米底巴。这座城离希实本之南六英里，离死海十二英里。
8 【和合本】大卫听见了，就差派约押统带勇猛的全军出去。
【吕振中】大卫听见了，就差派约押带着全队勇士们出去。
【思高本】达味一听说，遂派约阿布率领全部精兵出击。
【现代本】大卫得到情报就命令约押率领全军出击。
【KJV】And when David heard of it, he sent Joab, and all the host of the mighty men.
【NIV】On hearing this, David sent Joab out with the entire army of fighting men.
【BBE】And David, hearing of it, sent Joab with all the army of fighting-men.
【ASV】And when David heard of it, he sent Joab, and all the host of the mighty men.
9 【和合本】亚扪人出来在城门前摆阵，所来的诸王另在郊野摆阵。
【吕振中】亚扪人出来，在城门外摆阵；前来的列王另外在野地里摆阵。
【思高本】阿孟子民出来，在城门前摆了阵，来助战的王子们另在田间摆了阵。
【现代本】亚扪人进军，以他们的京城拉巴的隘口为据点，而盟国的诸王就在郊外布阵。
【KJV】And the children of Ammon came out, and put the battle in array before the gate of the city: and the kings that were come were by themselves in the field.
【NIV】The Ammonites came out and drew up in battle formation at the entrance to their city, while the kings who had come were by themselves in the open country.
【BBE】So the children of Ammon came out and put their forces in position on the way into the town; and the kings who had come were stationed by themselves in the field.
【ASV】And the children of Ammon came out, and put the battle in array at the gate of the city: and the kings that were come were by themselves in the field.
【本会注释】
    诸王。琐巴、利合、陀伯和玛迦（见对撒下10:6,8节的注释）。
    在郊野。即，在米底巴的旷野，或者郊野（见书13:9,16），那里有足够的空间可以调遣战车和骑兵。
10 【和合本】约押看见敌人在他前后摆阵，就从以色列军中挑选精兵，使他们对着亚兰人摆阵；
【吕振中】约押见前后都有战阵摆着，就从以色列所有的精兵中挑选了一些来，把他们摆好了阵、以便对亚兰人接战。
【思高本】约阿布见前后受敌，便由以色列劲旅中，挑选一队精兵摆阵进攻阿兰人；
【现代本】约押看出敌军会从前后两面夹攻，就挑选以色列最精锐的部队面对叙利亚军，
【KJV】Now when Joab saw that the battle was set against him before and behind, he chose out of all the choice of Israel, and put them in array against the Syrians.
【NIV】Joab saw that there were battle lines in front of him and behind him; so he selected some of the best troops in Israel and deployed them against the Arameans.
【BBE】Now when Joab saw that their forces were in position against him in front and at his back, he took all the best men of Israel, and put them in line against the Aramaeans;
【ASV】Now when Joab saw that the battle was set against him before and behind, he chose of all the choice men of Israel, and put them in array against the Syrians.
【本会注释】
    对着亚兰人。亚兰［叙利亚］人借助战车和骑兵要显示最大的恐吓，所以约押本人带领精选的以色列军兵出征与他们对阵。
11 【和合本】其余的兵交与他兄弟亚比筛，对着亚扪人摆阵。
【吕振中】却把其余的兵众交在他兄弟亚比筛手下；他们就摆阵、去对亚扪人接战。
【思高本】将期馀的军队，交由自己的兄弟阿彼瑟指挥，叫他列阵进攻阿孟子民，
【现代本】把其余的部队交给他弟弟亚比筛率领。亚比筛指挥这批部队面对亚扪人。
【KJV】And the rest of the people he delivered unto the hand of Abishai his brother, and they set themselves in array against the children of Ammon.
【NIV】He put the rest of the men under the command of Abishai his brother, and they were deployed against the Ammonites.
【BBE】And the rest of the people he put in position against the children of Ammon with Abishai, his brother, at their head.
【ASV】And the rest of the people he committed into the hand of Abishai his brother; and they put themselves in array against the children of Ammon.
12 【和合本】约押对亚比筛说：“亚兰人若强过我，你就来帮助我；亚扪人若强过你，我就去帮助你。
【吕振中】约押说∶“亚兰人若强过我，你就来救助我；亚扪人若强过你，我就去救助你。
【思高本】对他说：“若我打不下阿兰人，你就来援助我；若你打不下阿孟子民，我就来援助你。
【现代本】约押对亚比筛说：“如果你看见叙利亚人打败我，你就过来救援；如果亚扪人打败你，我就过去援救你。
【KJV】And he said, If the Syrians be too strong for me, then thou shalt help me: but if the children of Ammon be too strong for thee, then I will help thee.
【NIV】Joab said, "If the Arameans are too strong for me, then you are to rescue me; but if the Ammonites are too strong for you, then I will rescue you.
【BBE】And he said, If the Aramaeans are stronger and get the better of me, then come to my help; and if the children of Ammon get the better of you, I will come to your help.
【ASV】And he said, If the Syrians be too strong for me, then thou shalt help me; but if the children of Ammon be too strong for thee, then I will help thee.
【本会注释】
    我就去帮助你。两个兄弟互相同意无论是谁在敌人面前最糟糕，就得到对方的帮助。
13 【和合本】我们都当刚强，为本国的民和上帝的城邑作大丈夫，愿耶和华凭他的意旨而行。”
【吕振中】你只要刚强；我们都要为我们的人民和我们的上帝的众城市而奋勇；愿永恒主按他所看为好的而行。”
【思高本】你当勇敢！为了我们的民族，为了我们天主的城，我们应当奋斗。愿上主成就他认为美好的事！”
【现代本】要勇敢刚强！为我们的同胞和上帝的城镇奋力战斗！愿上主成全他的旨意。”
【KJV】Be of good courage, and let us behave ourselves valiantly for our people, and for the cities of our God: and let the LORD do that which is good in his sight.
【NIV】Be strong and let us fight bravely for our people and the cities of our God. The Lord will do what is good in his sight."
【BBE】Take heart, and let us be strong for our people and for the towns of our God; and may the Lord do what seems good to him.
【ASV】Be of good courage, and let us play the man for our people, and for the cities of our God: and Jehovah do that which seemeth him good.
【本会注释】
    我们都当刚强。刚强这个措辞经常会使人得到力量，也是取得胜利的秘诀。
    作大丈夫。“作大丈夫”（撒下10:12）。他们每个人在别人面前表白自己竭尽全力的决心，为取得胜利尽心尽责。一个人若以这样的精神面对人生的困难，胜利就不在远处，无论是在多大的困境之中。
    为本国的民。以色列人征战并非只为了他们自己，而是为了本国的民，也为了他们的上帝。这会在他们所参与的战斗中给他们加添无限的精神力量。以色列的战斗是为了自身的生存，为了耶和华的荣耀。
    愿耶和华凭他的意旨而行。以色列人所投入的战争不仅是属于人的，而且也是属于上帝的。所以，虔诚的期望所表达的内涵应该是期望上帝显示祂的能力，并且愿上帝使祂的旨意获胜。在祷告中含蓄的意念是“愿你的旨意成全”（见太16:39）。上帝的旨意是以色列的国都建立在祂所应许的土地上。
14 【和合本】于是约押和跟随他的人前进攻打亚兰人；亚兰人在约押面前逃跑。
【吕振中】于是约押和跟随的兵众往前进、在亚兰人面前准备作战；亚兰人竟从约押面前逃跑了。
【思高本】然后，约阿布带着军队往前进攻阿兰人，阿兰人便在他面前逃走了。
【现代本】约押率领部队进攻；叙利亚人败逃。
【KJV】So Joab and the people that were with him drew nigh before the Syrians unto the battle; and they fled before him.
【NIV】Then Joab and the troops with him advanced to fight the Arameans, and they fled before him.
【BBE】So Joab and the people who were with him went forward into the fight against the Aramaeans, and they went in flight before him.
【ASV】So Joab and the people that were with him drew nigh before the Syrians unto the battle; and they fled before him.
【本会注释】
    在约押面前逃跑。亚兰［叙利亚］的战车并非是以色列军队的对手，因为以色列人以他们的英勇，补偿了他们所缺乏的数量，并且也因为有上帝同在，补偿了他们所缺乏的战车和军马。
15 【和合本】亚扪人见亚兰人逃跑，他们也在约押的兄弟亚比筛面前逃跑进城。约押就回耶路撒冷去了。
【吕振中】亚扪人见亚兰人逃跑了，他们也就从约押的兄弟亚比筛面前逃跑，进城去。约押便回耶路撒冷来。
【思高本】阿孟子民见阿兰人逃走，他们也在约阿布的兄弟阿彼瑟面前逃走，退入城中；以后，约阿布回了耶路撒冷。
【现代本】亚扪人看见叙利亚人逃跑，他们也逃避亚比筛，退回城里去。于是约押回到耶路撒冷。
【KJV】And when the children of Ammon saw that the Syrians were fled, they likewise fled before Abishai his brother, and entered into the city. Then Joab came to Jerusalem.
【NIV】When the Ammonites saw that the Arameans were fleeing, they too fled before his brother Abishai and went inside the city. So Joab went back to Jerusalem.
【BBE】And when the children of Ammon saw the flight of the Aramaeans, they themselves went in flight from Abishai, his brother, and came into the town. Then Joab came back to Jerusalem.
【ASV】And when the children of Ammon saw that the Syrians were fled, they likewise fled before Abishai his brother, and entered into the city. Then Joab came to Jerusalem.
16 【和合本】亚兰人见自己被以色列人打败，就打发使者将大河那边的亚兰人调来，哈大利谢的将军朔法率领他们。
【吕振中】亚兰人见自己在以色列人面前被击败了，就打发使者将大河那边的亚兰人调出来；有哈大底谢的将军朔法在他们前面率领着。
【思高本】阿兰人见自己为以色列打败，遂派使者将大河那边的阿兰人调来，由哈达德则尔的元帅芍法客率领。
【现代本】叙利亚人看见自己被以色列人打败了，就把幼发拉底河东岸叙利亚各邦的军队调来，由琐巴王哈大底谢的统帅朔法率领。
【KJV】And when the Syrians saw that they were put to the worse before Israel, they sent messengers, and drew forth the Syrians that were beyond the river: and Shophach the captain of the host of Hadarezer went before them.
【NIV】After the Arameans saw that they had been routed by Israel, they sent messengers and had Arameans brought from beyond the River, with Shophach the commander of Hadadezer's army leading them.
【BBE】And when the Aramaeans saw that Israel had overcome them, they sent men to get the Aramaeans who were on the other side of the River, with Shophach, the captain of Hadadezer's army, at their head.
【ASV】And when the Syrians saw that they were put to the worse before Israel, they sent messengers, and drew forth the Syrians that were beyond the River, with Shophach the captain of the host of Hadarezer at their head.
【本会注释】
    亚兰人见。当自傲的亚兰［叙利亚］人明白自己已经被以色列的军队打败的时候，他们大大地懊恼，并决心通过另一次军事性的尝试以便洗清他们的羞愧。
    大河那边。伯拉河［幼发拉底河］。那里大量聚集了阿拉米人，其中不仅包括位于伯拉河［幼发拉底河］西的北方亚兰［叙利亚］人，还有从河东来的人。凭借着如此庞大的军力，亚兰［叙利亚］人一定觉得稳操胜券。
    哈大利谢。此人其实是哈大底谢，是代上18:3节描述的琐巴国王，在那一节描写的征战里可能与这里召唤伯拉河［幼发拉底河］周边各国联合相关。
    率领他们。依据撒下10:16节，亚兰［叙利亚］人“到了希兰”。希兰可以被确定为加利利之东`Alma 地带的浩兰。
17 【和合本】有人告诉大卫，他就聚集以色列众人过约但河，来到亚兰人那里，迎着他们摆阵。大卫既摆阵攻击亚兰人，亚兰人就与他打仗。
【吕振中】有人告诉大卫，大卫就聚集了以色列众人，渡过约但河来到亚兰人那里，迎着他们而摆阵。大卫既摆好了阵要对亚兰人接战，亚兰人就同他交战。
【思高本】达味一得了情报，就调集所有的以色列人，渡过约但河，来到赫蓝，摆阵向他们进攻。当达味摆阵攻击阿兰人时，阿兰人就来迎战。
【现代本】大卫听到这消息就调动以色列军队，渡过约旦河，面对叙利亚军布阵。战斗一开始，
【KJV】And it was told David; and he gathered all Israel, and passed over Jordan, and came upon them, and set the battle in array against them. So when David had put the battle in array against the Syrians, they fought with him.
【NIV】When David was told of this, he gathered all Israel and crossed the Jordan; he advanced against them and formed his battle lines opposite them. David formed his lines to meet the Arameans in battle, and they fought against him.
【BBE】And word of this was given to David; and he got all Israel together and went over Jordan and came to Helam and put his forces in position against them. And when David's forces were in position against the Aramaeans, the fight was started.
【ASV】And it was told David; and he gathered all Israel together, and passed over the Jordan, and came upon them, and set the battle in array against them. So when David had put the battle in array against the Syrians, they fought with him.
【本会注释】
    大卫。这里明显是大卫因面临着眼前威胁，所以本人动身，率领他的军队度过约旦河，迎战亚兰和亚扪人的联合军队。
18 【和合本】亚兰人在以色列人面前逃跑。大卫杀了亚兰七千辆战车的人，四万步兵，又杀了亚兰的将军朔法。
【吕振中】亚兰人从以色列人面前逃跑；大卫杀了七千辆战车的人和四万步兵；又杀了亚兰的将军朔法。
【思高本】但阿兰人在以色列面前溃退，达味乘胜击杀了阿兰七千骑兵，四万步兵，也杀了他们的元帅芍法客。
【现代本】以色列人就击退叙利亚军。大卫和他的部队歼灭了七千名叙利亚的战车兵和四万步兵，同时杀了叙利亚军的统帅朔法。
【KJV】But the Syrians fled before Israel; and David slew of the Syrians seven thousand men which fought in chariots, and forty thousand footmen, and killed Shophach the captain of the host.
【NIV】But they fled before Israel, and David killed seven thousand of their charioteers and forty thousand of their foot soldiers. He also killed Shophach the commander of their army.
【BBE】And the Aramaeans went in flight before Israel; and David put to the sword the men of seven thousand Aramaean war-carriages and forty thousand footmen, and put to death Shophach, the captain of the army.
【ASV】And the Syrians fled before Israel; and David slew of the Syrians the men of seven thousand chariots, and forty thousand footmen, and killed Shophach the captain of the host.
【本会注释】
    七千。在撒下10:18节里这个数字是七百。无法决定究竟哪个数字正确。在希腊语七十士圣经译本和希伯来语圣经是七千。
    四万步兵。大卫获得的巨大的胜利。在这场战斗中被杀的数量比先前战场上描述的亚兰人的总数还多。
19 【和合本】属哈大利谢的诸王见自己被以色列人打败，就与大卫和好，归服他。于是亚兰人不敢再帮助亚扪人了。
【吕振中】臣服于哈大底谢的众王见自己在以色列人面前被击败了，就跟大卫讲和，臣服于他；于是亚兰人不敢再救助亚扪人了。
【思高本】哈达德则尔的臣仆见他们败于以色列，便与达味讲和，表示臣服。从此阿兰人再不敢协助阿孟子民了。
【现代本】哈大底谢属下诸王看见自己被以色列人打败了就跟大卫讲和，归顺他。以后叙利亚人不肯再支援亚扪人了。
【KJV】And when the servants of Hadarezer saw that they were put to the worse before Israel, they made peace with David, and became his servants: neither would the Syrians help the children of Ammon any more.
【NIV】When the vassals of Hadadezer saw that they had been defeated by Israel, they made peace with David and became subject to him. So the Arameans were not willing to help the Ammonites anymore.
【BBE】And when the servants of Hadadezer saw that they were overcome by Israel, they made peace with David and became his servants: and the Aramaeans would give no more help to the children of Ammon.
【ASV】And when the servants of Hadarezer saw that they were put to the worse before Israel, they made peace with David, and served him: neither would the Syrians help the children of Ammon any more.
【本会注释】
    归服他。通过这场胜利，大卫可能将他的能利范围扩展到伯拉河［幼发拉底河］（代上18:3）。庞大的联合军事力量曾经威胁过他的国度，并且所具备的力量达到完全有攻无不破之力。但是凭借着上帝的帮助，他获得了胜利，乃至他的王国成为空前伟大。这并非意味着以色列的领土完全扩展到伯拉河，而是大卫的影响力的范围扩大到这个地区。

怀爱伦注释

1-19 《祖知》第714,715页
1-5 《祖知》第714页
6,7,13-15《祖知》第715页


第 2 章

【本会注释】
1 以色列的儿子们。
3 犹大通过她玛的子孙之后裔。
13 耶西的子女。
18 希斯仑的儿子迦勒的后裔。
21 希斯仑通过玛吉的女儿之后裔。
25 耶拉篾的后裔。
34 示珊的后裔。
42 迦勒的另一线后裔。
50 迦勒的子孙。

犹大的后裔
1 【和合本】以色列的儿子是流便、西缅、利未、犹大、以萨迦、西布伦、
【吕振中】以下这些人是以色列的儿子∶如便、西缅、利未、犹大、以萨迦、西布伦、
【思高本】以下是以色列的儿子：勒乌本、西默盎、肋未、犹大、依撒加尔、则步隆、
【现代本】雅各有十二个儿子──流便、西缅、利未、犹大、以萨迦、西布伦、
【KJV】These are the sons of Israel; Reuben, Simeon, Levi, and Judah, Issachar, and Zebulun,
【NIV】These were the sons of Israel: Reuben, Simeon, Levi, Judah, Issachar, Zebulun,
【BBE】These are the sons of Israel: Reuben, Simeon, Levi and Judah, Issachar and Zebulun;
【ASV】These are the sons of Israel: Reuben, Simeon, Levi, and Judah, Issachar, and Zebulun,
【本会注释】
    以色列的儿子。除了但之外，这里列出的雅各的儿子们都是按照他们在创35:23-26节里的顺序，如同在出1:1-4节里列出的一样，那里还省略约瑟。其顺序如下：首先是第一个妻子利亚的六个儿子；然后是没有按照顺序列出的儿子：但；下一个是他第二个妻子拉结的两个儿子；然后是第一个妾辟拉的其他儿子；最后是第二个妾悉帕的两个儿子。作为辟拉的第一个儿子的但，没有按照名字的顺序出现，而是被列在利亚的第六个儿子之后。他的名字在雅各的儿子当中所占有的位置就是依据雅各在他死亡之前预言性的祝福。至于在其他章节里列出的这些名字，见创46:8-25；民1:5-15,20-47；13:4-15；26:5-48；申33:6-24节。
2 【和合本】但、约瑟、便雅悯、拿弗他利、迦得、亚设。
【吕振中】但、约瑟、便雅悯、拿弗他利、迦得、亚设。
【思高本】丹、若瑟、本雅明、纳斐塔里、加得和阿协尔。
【现代本】但、约瑟、便雅悯、拿弗他利、迦得、亚设。
【KJV】Dan, Joseph, and Benjamin, Naphtali, Gad, and Asher.
【NIV】Dan, Joseph, Benjamin, Naphtali, Gad and Asher.
【BBE】Dan, Joseph and Benjamin, Naphtali, Gad and Asher.
【ASV】Dan, Joseph, and Benjamin, Naphtali, Gad, and Asher.
3 【和合本】犹大的儿子是珥、俄南、示拉，这三人是迦南人书亚女儿所生的。犹大的长子珥在耶和华眼中看为恶，耶和华就使他死了。
【吕振中】犹大的儿子是珥、俄南、示拉∶这三人是迦南人书亚的女儿给他生的。犹大的长子珥在永恒主看为坏人，永恒主就使他死了。
【思高本】犹大的儿子：厄尔、敖难和舍拉。此叁人是客纳罕人叔亚的女儿所生。犹大的长子厄尔行了上主所厌恶的事，上主叫他死了。
【现代本】犹大共有五个儿子。他的妻子迦南人巴书亚为他生了三个儿子──珥、俄南、示拉。长子珥非常邪恶，上主击杀了他。
【KJV】The sons of Judah; Er, and Onan, and Shelah: which three were born unto him of the daughter of Shua the Canaanitess. And Er, the firstborn of Judah, was evil in the sight of the LORD; and he slew him.
【NIV】The sons of Judah: Er, Onan and Shelah. These three were born to him by a Canaanite woman, the daughter of Shua. Er, Judah's firstborn, was wicked in the Lord 's sight; so the Lord put him to death.
【BBE】The sons of Judah: Er and Onan and Shelah; these three were his sons by Bathshua, the Canaanite woman. And Er, Judah's oldest son, did evil in the eyes of the Lord; and he put him to death.
【ASV】The sons of Judah: Er, and Onan, and Shelah; which three were born unto him of Shua's daughter the Canaanitess. And Er, Judah's first-born, was wicked in the sight of Jehovah; and he slew him.
【本会注释】
    犹大的儿子。这里列出的名字与创38章里的名字相互一致，尽管非常简缩了其中的论述。
    长子珥。比较创38:7节。
    耶和华就使他死了。这里陈述的含义，从其原来的记载（见创38:7），是为了与历代志作者的目的保持一致，以便清晰地陈述因罪恶而得到可怕的结果，以及因义而得到的报酬。
4 【和合本】犹大的儿妇他玛给犹大生法勒斯和谢拉。犹大共有五个儿子。
【吕振中】犹大的儿媳妇他玛给犹大生了法勒斯和谢拉∶犹大共有五个儿子。
【思高本】游阿的儿媳塔玛尔给他生了培勒兹和则辣黑：犹大共有五个儿子。
【现代本】犹大的媳妇塔玛给他生了两个儿子──法勒斯和谢拉。
【KJV】And Tamar his daughter in law bore him Pharez and Zerah. All the sons of Judah were five.
【NIV】Tamar, Judah's daughter-in-law, bore him Perez and Zerah. Judah had five sons in all.
【BBE】And Tamar, his daughter-in-law, had Perez and Zerah by him. All the sons of Judah were five.
【ASV】And Tamar his daughter-in-law bare him Perez and Zerah. All the sons of Judah were five.
5 【和合本】法勒斯的儿子是希斯仑、哈母勒。
【吕振中】法勒斯的儿子是希斯崙、哈母勒。
【思高本】培勒兹的儿子：赫兹龙和哈慕耳。
【现代本】法勒斯有两个儿子──希斯仑和哈母勒。
【KJV】The sons of Pharez; Hezron, and Hamul.
【NIV】The sons of Perez: Hezron and Hamul.
【BBE】The sons of Perez: Hezron and Hamul.
【ASV】The sons of Perez: Hezron, and Hamul.
6 【和合本】谢拉的儿子是心利、以探、希幔、甲各、大拉（即达大），共五人。
【吕振中】谢拉的儿子是心利（在书1:18作撒底）、以探、希幔、甲各、大拉（有古卷∶达儿大）∶共五个人。
【思高本】则辣黑的儿子：齐默黎、厄堂、赫曼、加耳苛耳和达辣，共五人。
【现代本】他的弟弟谢拉有五个儿子──心利、以探、希幔、甲各、大拉。
【KJV】And the sons of Zerah; Zimri, and Ethan, and Heman, and Calcol, and Dara: five of them in all.
【NIV】The sons of Zerah: Zimri, Ethan, Heman, Calcol and Darda -five in all.
【BBE】And the sons of Zerah: Zimri and Ethan and Heman and Calcol and Dara; five of them.
【ASV】And the sons of Zerah: Zimri, and Ethan, and Heman, and Calcol, and Dara; five of them in all.
【本会注释】
    谢拉的儿子。从这里开始，往后被陈述的内容都是在前面的经文中没有出现的内容。
    心利。在书7:1节，这个名字出现为撒底，被列在亚干的宗谱里。在希伯来语中，m 很容易混淆于b，以及r 混淆于d，所以字母zmr 和zbd 几乎完全相同。至于描写这些希伯来语字母，见第14页。
7 【和合本】迦米的儿子是亚干，这亚干在当灭的物上犯了罪，连累了以色列人。
【吕振中】迦米的儿子是亚割珥（或译∶亚干），这亚割珥在该被毁灭归神之物上犯了不忠实的罪，把以色列人搞坏了。
【思高本】加尔米的儿子：阿加尔，他违犯了毁灭律，使以色列受了害。
【现代本】谢拉的一个后代──迦米的儿子亚干（希伯来文此处为亚割珥，意思是：灾祸），因私藏该献给上帝的战利品，给以色列人带来了灾祸。
【KJV】And the sons of Carmi; Achar, the troubler of Israel, who transgressed in the thing accursed.
【NIV】The son of Carmi: Achar, who brought trouble on Israel by violating the ban on taking devoted things.
【BBE】And the sons of Carmi: Achan, the troubler of Israel, who did wrong about the cursed thing.
【ASV】And the sons of Carmi: Achar, the troubler of Israel, who committed a trespass in the devoted thing.
【本会注释】
    迦米的儿子。迦米是亚干之父，是撒底的儿子（书7:1），或者是心利（第6节），只不过历代志作者忽略了这个细节。
    亚干。或者亚干［译者注：英文KJV版中在这一节被拼写为Achar，在书7:1节被拼写为Achan］（见书7:1）。在圣经宗谱中，有许多细节经常被省略，并且由此会有时导致不正确的结论。这样，谢拉的曾孙、撒底的孙子、迦米的儿子亚干，都是谢拉家族人（书7:18），但是在书7:24节里仅仅陈述了谢拉的曾孙［译者注：在英文版中都只是使用“子”］。“子”这个措辞在（英文版）圣经中必须按照其作者在他原先表达的语言含义去理解，因为这经常同现代的语言用法有差错（见卷一，第181,186页）。
    在（英文）圣经中使用“子”的含义一般指“孙子”。例如，耶户，是宁示的孙子，约沙法的儿子（王下9:2,14）［译者注：在英文版本文只使用“子”］，被称呼为宁示的儿子（王上19:16）。另外突出的例子是亚撒利雅（王上4:2；比较代上6:8-10）、基士（撒上9:1；14:51；比较代上8:33；9:39）。亚他利雅是一个例子，说明一个孙女在圣经（英文版）中被称呼为女儿（王下8:18；比较王下8:26）。还有一些情形是女儿的孩子们称呼为儿子们（创31:43,55；代上2:21-23）。“子”这个措辞在圣经中还被用在亚干的事情里（见上文，第7节），至于更远的后裔：以斯拉被称呼为西莱雅的儿子（拉7:1），其实西莱雅早已死在以斯拉投入他耶路撒冷的工作之前130年（见代上6:14；王下25:18-21）。如同其他人的宗谱一样，在以斯拉的宗谱上（拉7:1-5），省略了许多名字。在别的宗谱里，“生”的含义可以是“是……祖先”（例如，在马太福音里的十四代，太1:1-17；见卷一，第186页）。诸如在经文（英文版）中“大卫之子”和“亚伯拉罕之子”［译者注：中文为“……的子孙”］，这些“子”的含义只不过是更进一步地示范“后裔”。其他用希伯来语的措辞与此相似地在人的关系上涉及得很广大。雅各和拉班，其实是叔侄；与此相似，罗得和亚伯拉罕的关系是被称呼为兄弟（创13:8；创14:14；见对创29:12节的注释）。何巴和摩西的关系里，模糊于岳父关系，还是姊妹之间的丈夫关系（见对民10:29；士4:11节的注释）；这是产生于使用了特殊的英文翻译单词，其希伯来语术语仅仅有“法律上的亲属关系”的含义。与此相似，在路1:36节里“侄子”［译者注：中文被译为为“亲属”］其实是为了翻译希腊语简单含义“女亲戚”，因为这个词语在翻译英文KJV版的时代里，其词义里还有“堂表兄弟姊妹”的意义。圣经中的所有宗谱里的家庭关系不可能确切地阐述得透彻，这也并非十分重要。现代读者不应该挑肥拣瘦地认为这些内容在相互之间有不相符之处，因为通过进一步的研究，就可以被证明这仅仅是一种古代的习惯，只不过是古时使用的一个词语所表达的含义比现今常用的说法更会笼统而已。
    连累。这个词语可能是双关语。“亚干”措辞希伯来语是`akar，其词义根据一些专家的含义，是“使困扰、使麻烦”；依据其他人是“付出障碍”、“从社会交往中驱逐”。约书亚向亚干提出疑问：“你为什么连累我们呢”（书7:25）。亚干的葬身之地被称呼为“亚割谷（亚割就是连累的意思）”（书7:24,26）。
8 【和合本】以探的儿子是亚撒利雅。
【吕振中】以探的儿子是亚撒利雅。
【思高本】厄堂的儿子：阿匝黎雅。
【现代本】以探有一个儿子，名叫亚撒利雅。
【KJV】And the sons of Ethan; Azariah.
【NIV】The son of Ethan: Azariah.
【BBE】And the son of Ethan: Azariah.
【ASV】And the sons of Ethan: Azariah.

大卫王的家谱
9 【和合本】希斯仑所生的儿子是耶拉篾、兰、基路拜。
【吕振中】希斯崙生的儿子是耶拉篾、兰、基路拜（即∶‘迦勒’的另一写法）。
【思高本】赫兹龙生的儿子：耶辣默耳、兰和革路拜。
【现代本】希斯仑有三个儿子──耶拉篾、兰、基路拜。
【KJV】The sons also of Hezron, that were born unto him; Jerahmeel, and Ram, and Chelubai.
【NIV】The sons born to Hezron were: Jerahmeel, Ram and Caleb. From Ram Son of Hezron
【BBE】And the sons of Hezron, the offspring of his body: Jerahmeel and Ram and Chelubai.
【ASV】The sons also of Hezron, that were born unto him: Jerahmeel, and Ram, and Chelubai.
【本会注释】
    希斯仑所生的儿子。希斯仑的家族明显在犹大后裔中占有重要的地位，因为这一章的第9-55节都是奉献给希斯仑的后代。
    耶拉篾。耶拉篾经常在这个宗谱中尽管被提及（第9,25-27,33,42节），但是他的名字在旧约圣经中只是出现在提及他的后裔之时，在撒上27:10；撒上30:29节里，耶拉篾的后裔居住在犹大的南部。另外还有以他的名提及的有两个人（代上24:29；耶36:26）。
    兰。耶拉篾还有一个儿子有这个名字（代上2:25）。然而，出现在得4:19；太1:3；以及路3:33节里的兰，是希斯仑的儿子。
    基路拜。这可能是指示迦勒家族的一个术语，是希斯仑的后裔（第18节）。
10 【和合本】兰生亚米拿达；亚米拿达生拿顺。拿顺作犹大人的首领。
【吕振中】兰生亚米拿达，亚米拿达生拿顺，拿顺是犹大人的首领。
【思高本】兰生阿米纳达布，阿米纳达布生纳赫雄─犹大子孙的首领。
【现代本】从兰到耶西的家谱如下：兰、亚米拿达、拿顺（犹大支族中的一个杰出人物）、
【KJV】And Ram begat Amminadab; and Amminadab begat Nahshon, prince of the children of Judah;
【NIV】Ram was the father of Amminadab, and Amminadab the father of Nahshon, the leader of the people of Judah.
【BBE】And Ram was the father of Amminadab; and Amminadab was the father of Nahshon, chief of the children of Judah;
【ASV】And Ram begat Amminadab, and Amminadab begat Nahshon, prince of the children of Judah;
【本会注释】
    兰生亚米拿达。兰在希斯仑的其他儿子里居先，因为从他的家族传下了大卫的皇家家世和门第（代上2:10-15；得4:19-22；太1:4-6；路3:31-33）。
11 【和合本】拿顺生撒门；撒门生波阿斯；
【吕振中】拿顺生撒玛；撒玛生波阿斯，
【思高本】纳赫雄生撒耳玛，撒耳玛生波阿次，
【现代本】撒门、波阿斯、
【KJV】And Nahshon begat Salma, and Salma begat Boaz,
【NIV】Nahshon was the father of Salmon, Salmon the father of Boaz,
【BBE】And Nahshon was the father of Salma, and Salma was the father of Boaz,
【ASV】and Nahshon begat Salma, and Salma begat Boaz,
【本会注释】
    拿顺。在出埃及记里是犹大的一个族长（民1:7；2:3；10:14）。
    撒门。或者撒门［译者注：在本释文中的英文写法是Salmon，本文英文写法是Salma］（得4:21；太1:4；路3:32）。开辟伯利恒的人可能是撒门（见代上2:51,54）。
12 【和合本】波阿斯生俄备得；俄备得生耶西；
【吕振中】波阿斯生俄备得，俄备得生耶西，
【思高本】波阿次生敖贝得，敖贝得生叶瑟，
【现代本】俄备得、耶西。
【KJV】And Boaz begat Obed, and Obed begat Jesse,
【NIV】Boaz the father of Obed and Obed the father of Jesse.
【BBE】And Boaz was the father of Obed, and Obed was the father of Jesse,
【ASV】and Boaz begat Obed, and Obed begat Jesse;
13 【和合本】耶西生长子以利押，次子亚比拿达，三子示米亚（示米亚即沙玛，见撒母耳上十六章九节），
【吕振中】耶西生长子以利押，次子亚比拿达，三子示米亚（撒上16∶9作沙玛），
【思高本】叶瑟生长子厄里雅布，次子阿彼纳达布，叁子史默亚，
【现代本】耶西有七个儿子，按长幼次序是：以利押、亚比拿达、示米亚、
【KJV】And Jesse begat his firstborn Eliab, and Abinadab the second, and Shimma the third,
【NIV】Jesse was the father of Eliab his firstborn; the second son was Abinadab, the third Shimea,
【BBE】And Jesse was the father of Eliab, his oldest son, and Abinadab, the second, and Shimea, the third,
【ASV】and Jesse begat his first-born Eliab, and Abinadab the second, and Shimea the third,
【本会注释】
    耶西生。第13-17节包括耶西家族的名单。依据撒上16:10,11节和撒上17:12-14节，耶西有八个儿子，其中大卫是最小的儿子，但是大卫还被描写为耶西的第七个儿子（第15节）。可能是由于耶西的一个儿子没有后代。在历代志和撒母耳记里都把以利押、亚比拿达和示米亚（或者沙玛）描写为前三子。
14 【和合本】四子拿坦业，五子拉代，
【吕振中】四子拿坦业，五子拉代，
【思高本】四子乃塔乃耳，五子辣待，
【现代本】拿坦业、拉代、
【KJV】Nethaneel the fourth, Raddai the fifth,
【NIV】the fourth Nethanel, the fifth Raddai,
【BBE】Nethanel, the fourth, Raddai, the fifth,
【ASV】Nethanel the fourth, Raddai the fifth,
15 【和合本】六子阿鲜，七子大卫。
【吕振中】六子阿鲜，七子大卫。
【思高本】六子敖曾，七子达味；
【现代本】阿鲜、大卫。
【KJV】Ozem the sixth, David the seventh:
【NIV】the sixth Ozem and the seventh David.
【BBE】Ozem, the sixth, David, the seventh;
【ASV】Ozem the sixth, David the seventh;
16 【和合本】他们的姐妹是洗鲁雅和亚比该。洗鲁雅的儿子是亚比筛、约押、亚撒黑，共三人。
【吕振中】他们的姐妹是洗鲁雅和亚比该。洗鲁雅的儿子是亚比筛、约押、亚撒黑，三个人。
【思高本】他们的姊妹是责鲁雅和阿彼盖耳。责鲁雅生阿彼瑟、约阿布和阿撒耳叁人。
【现代本】耶西有两个女儿──洗璐雅和爱比该。耶西的女儿洗璐雅有三个儿子──亚比筛、约押、亚撒黑。
【KJV】Whose sisters were Zeruiah, and Abigail. And the sons of Zeruiah; Abishai, and Joab, and Asahel, three.
【NIV】Their sisters were Zeruiah and Abigail. Zeruiah's three sons were Abishai, Joab and Asahel.
【BBE】And their sisters were Zeruiah and Abigail. And Zeruiah had three sons: Abishai and Joab and Asahel.
【ASV】and their sisters were Zeruiah and Abigail. And the sons of Zeruiah: Abishai, and Joab, and Asahel, three.
【本会注释】
    洗鲁雅的儿子。亚比筛、约押和亚撒黑几次被提及为洗鲁雅的儿子（撒上26:6；撒后2:18）。对其父没有被确认之处。
17 【和合本】亚比该生亚玛撒；亚玛撒的父亲是以实玛利人益帖。
【吕振中】亚比该生亚玛撒，亚玛撒的父亲是以实玛利人益帖。
【思高本】阿彼盖耳生阿玛撒；阿玛撒的父亲是依市玛耳人耶特尔。
【现代本】耶西另外一个女儿爱比该嫁给以实玛利人益帖，生了一个儿子名叫亚玛撒。
【KJV】And Abigail bare Amasa: and the father of Amasa was Jether the Ishmeelite.
【NIV】Abigail was the mother of Amasa, whose father was Jether the Ishmaelite. Caleb Son of Hezron
【BBE】And Abigail was the mother of Amasa; and the father of Amasa was Jether the Ishmaelite.
【ASV】And Abigail bare Amasa; and the father of Amasa was Jether the Ishmaelite.
【本会注释】
    亚玛撒。押沙龙的元帅（撒下17:25）。亚玛撒是大卫的外甥（撒下19:13）。因此，洗鲁雅的儿子约押（代上2:16；撒下2:18；17:25）和亚玛撒是表兄弟。
    以实玛利人益贴。被称呼为“以实玛利人（又作以色列人）以特拉”（撒下17:25）。

希斯仑的后裔
18 【和合本】希斯仑的儿子迦勒娶阿苏巴和耶略为妻，阿苏巴的儿子是耶设、朔罢、押墩。
【吕振中】希斯崙的儿子迦勒跟妻子亚苏巴［也就是耶略］生了儿子∶她的儿子是耶设、朔罢、押墩这些人。
【思高本】赫兹龙的儿子加肋布，由妻子阿组巴生耶黎敖特，她还生了耶舍尔、芍巴布和阿尔冬。
【现代本】希斯仑的儿子迦勒娶阿苏芭，生了一个女儿，名叫耶略。她有三个儿子──耶设、朔罢、押墩。
【KJV】And Caleb the son of Hezron begat children of Azubah his wife, and of Jerioth: her sons are these; Jesher, and Shobab, and Ardon.
【NIV】Caleb son of Hezron had children by his wife Azubah (and by Jerioth). These were her sons: Jesher, Shobab and Ardon.
【BBE】And Caleb, the son of Hezron, had children by Azubah his wife, the daughter of Jerioth; and these were her sons: Jesher and Shobab and Ardon.
【ASV】And Caleb the son of Hezron begat children of Azubah his wife, and of Jerioth; and these were her sons: Jesher, and Shobab, and Ardon.
【本会注释】
    希斯仑的儿子迦勒。明显不是耶孚尼的儿子迦勒，他是约书亚的同一时代人，征服了希伯仑和底璧地带，因为希斯仑是跟随亚各进入了埃及的人（创46:12），并且他的儿子迦勒是建造会幕者的曾爷爷（代上2:19,20；比较出31:2）。耶孚尼的儿子迦勒在出埃及时只有39岁（书14:6,7,13,14；15:13-17）。
    她（中文：阿苏巴）的儿子。很可能是阿苏巴的儿子，这是凭借第42-45第节里列出的是耶略的儿子为前提。
19 【和合本】阿苏巴死了，迦勒又娶以法他，生了户珥。
【吕振中】亚苏巴死了，迦勒又娶以法他，以法他给他生了户珥。
【思高本】阿组　巴死后，加肋布又娶了厄弗辣大，她生了胡尔。
【现代本】阿苏芭死后，迦勒又娶了以法她，生了一个儿子叫户珥。
【KJV】And when Azubah was dead, Caleb took unto him Ephrath, which bare him Hur.
【NIV】When Azubah died, Caleb married Ephrath, who bore him Hur.
【BBE】And after the death of Azubah, Caleb took as his wife Ephrath, who was the mother of Hur.
【ASV】And Azubah died, and Caleb took unto him Ephrath, who bare him Hur.
【本会注释】
    以法她。或者，以法她（第50节）［译者注：这一节英文拼写是 Ephrath，在第50节的英文被拼写是 Ephratah］。
    户珥。户珥是迦勒和以法她的儿子，是伯利恒之父（代上4:4）。以法她是伯利恒的原名（见对创35:19节的注释；比较得4:11；弥5:2）。
20 【和合本】户珥生乌利；乌利生比撒列。
【吕振中】户珥生乌利，乌利生比撒列。
【思高本】胡尔生乌黎；乌黎生贝匝肋耳。
【现代本】户珥的儿子是乌利，孙子是比撒列。
【KJV】And Hur begat Uri, and Uri begat Bezaleel.
【NIV】Hur was the father of Uri, and Uri the father of Bezalel.
【BBE】And Hur was the father of Uri; and Uri was the father of Bezalel.
【ASV】And Hur begat Uri, and Uri begat Bezalel.
【本会注释】
    比撒列。会幕的高级技工（出31:2；35:30；代下1:5）。
21 【和合本】希斯仑正六十岁娶了基列父亲玛吉的女儿，与她同房；玛吉的女儿生了西割；
【吕振中】后来希斯崙进去找基列的祖玛吉的女儿，娶了她，那时他六十岁；玛吉的女儿给他生了西割；
【思高本】赫兹龙以后走近基肋阿得的父亲玛基尔的女儿，娶她时，已六十岁，她生了色古布。
【现代本】希斯仑六十岁的时候娶了玛吉的女儿，基列的姊妹。他们有一个儿子，名叫西割；
【KJV】And afterward Hezron went in to the daughter of Machir the father of Gilead, whom he married when he was threescore years old; and she bare him Segub.
【NIV】Later, Hezron lay with the daughter of Makir the father of Gilead (he had married her when he was sixty years old), and she bore him Segub.
【BBE】And after that, Hezron had connection with the daughter of Machir, the father of Gilead, whom he took as his wife when he was sixty years old; and she had Segub by him.
【ASV】And afterward Hezron went in to the daughter of Machir the father of Gilead, whom he took to wife when he was threescore years old; and she bare him Segub.
【本会注释】
    希斯仑。第21-24节涉及到另一组对于希斯仑的描述，他们定居在约旦河的东岸的基列。
    玛吉的女儿。玛吉是玛拿西的长子，也是基列之父（书17:1；民26:29；32:39,40）。
22 【和合本】西割生睚珥。睚珥在基列地有二十三个城邑。
【吕振中】西割生睚珥；睚珥在基列地有二十三个城。
【思高本】色古布生雅依尔，他在基肋阿得占有二十叁座城市。
【现代本】西割有一个儿子叫睚珥。睚珥在基列境内曾经统治（或译：拥有）过二十三座城。
【KJV】And Segub begat Jair, who had three and twenty cities in the land of Gilead.
【NIV】Segub was the father of Jair, who controlled twenty-three towns in Gilead.
【BBE】And Segub was the father of Jair, who had twenty-three towns in the land of Gilead.
【ASV】And Segub begat Jair, who had three and twenty cities in the land of Gilead.
【本会注释】
    睚珥。尽管他是西割的儿子，他还被称呼为“玛拿西的儿子”（民32:41；申3:14）。后来在基列家族里，有一个士师就是用这个名字，被评价为有三十个儿子和“有三十座城邑，叫作哈倭特睚珥”（士10:4）。
23 【和合本】后来基述人和亚兰人夺了睚珥的城邑，并基纳和其乡村，共六十个。这都是基列父亲玛吉之子的。
【吕振中】但基述人和亚兰人从他们夺取了睚珥的帐篷村（即∶哈倭特睚珥）、跟基纳和基纳的众厢镇（同词∶女儿）、六十个城。以上这些人都是基列的祖玛吉的子孙。
【思高本】但以后革叔尔和阿兰却占领了雅依尔的村落，以及刻纳特和所属的六十座村镇：以上全是基肋阿得的父亲玛基尔的子孙。
【现代本】但后来基述和亚兰国征服了那里的六十个城镇，包括睚珥和基纳的村庄，以及附近的城镇。所有住在那地区的人都是基列的父亲玛吉的后代。
【KJV】And he took Geshur, and Aram, with the towns of Jair, from them, with Kenath, and the towns thereof, even threescore cities. All these belonged to the sons of Machir the father of Gilead.
【NIV】But Geshur and Aram captured Havvoth Jair, as well as Kenath with its surrounding settlements-sixty towns.) All these were descendants of Makir the father of Gilead.
【BBE】And Geshur and Aram took the tent-towns of Jair from them, with Kenath and the small places round it, even sixty towns. All these were the sons of Machir, the father of Gilead.
【ASV】And Geshur and Aram took the towns of Jair from them, with Kenath, and the villages thereof, even threescore cities. All these were the sons of Machir the father of Gilead.
【本会注释】
    基述人和亚兰人。基述是加利利海的东北偏向东的地带，后来成为一个独立的阿拉米人的王国（代上3:2；撒下3:3；13:37；15:8）。亚兰位于巴勒斯坦之北，包括亚兰［叙利亚］和北部美索不达米亚。这些地带的人们居住在巴珊和黑门山（赫尔蒙山）区，后来被以色列人征服，但是没有被驱逐，并且被允许“仍住在以色列中”（书13:11-13）。
    共六十个。根据申3:14节，睚珥“占了亚珥歌伯全境，直到基述人和玛迦人的交界，就按自己的名称这巴珊地为哈倭特睚珥”（见民32:40,41；书13:30,31）。在所罗门的时代，依然引用“睚珥的城邑”这个措辞，并且把巴珊的这些城邑之数量再次提及“大城六十座，都有城墙和铜闩”（王上4:13）。
    这都是基列父亲玛吉之子的。西割和睚珥，以及他们的后裔，被归拢为其母之父玛吉的后裔，而不是其父希斯仑的后裔，于是被称呼为玛拿西的后裔，而不是犹大。这两个家族的关系如下：他们在基列地区与玛拿西拈阄之后，这些归属犹大的希斯仑的后裔从此将他们的宗谱通过其母亲之血统归拢到玛拿西。睚珥自然地被推测为归属于玛拿西地家族（民32:41；申3:14；书13:29-13）。
24 【和合本】希斯仑在迦勒 以法他死后，他的妻亚比雅给他生了亚施户；亚施户是提哥亚的父亲。
【吕振中】希斯崙死后，迦勒进去找他父亲希斯崙的妻子以法他，以法他给他生了亚施户，亚施户是提哥亚的父亲。
【思高本】赫兹龙死后，加肋布走近父亲的妻子厄弗辣大，她生了特科亚的父亲阿市胡尔。
【现代本】希斯仑死后，他的儿子迦勒娶了父亲的寡妾；他们生了一个儿子叫亚施户。亚施户开创了提哥亚城。
【KJV】And after that Hezron was dead in Calebephratah, then Abiah Hezron's wife bare him Ashur the father of Tekoa.
【NIV】After Hezron died in Caleb Ephrathah, Abijah the wife of Hezron bore him Ashhur the father of Tekoa. Jerahmeel Son of Hezron
【BBE】And after the death of Hezron, Caleb had connection with Ephrath, his father Hezron's wife, and she gave birth to his son Asshur, the father of Tekoa.
【ASV】And after that Hezron was dead in Caleb-ephrathah, then Abijah Hezron's wife bare him Ashhur the father of Tekoa.
【本会注释】
    希斯仑在迦勒以法他死后。这一节希伯来语经文有些难点。希腊语七十士圣经译本里把这一节表达为：“以斯仑死后，迦勒来到以法她；以斯仑的妻子是亚比雅，为他生了提哥亚之父亚施户”。有些学者认为“亚比雅”应该觉察“她的父”，促使经文的含义显示出迦勒贴近了他父亲的妻子以法她。

耶拉篾的后裔
25 【和合本】希斯仑的长子耶拉篾生长子兰，又生布拿、阿连、阿鲜、亚希雅。
【吕振中】希斯崙的长子耶拉篾的儿子是∶长子兰、和布拿、阿连、阿鲜、亚希雅。
【思高本】赫兹龙的长子耶辣默耳的儿子：长子是兰，其次是步纳、敖楞、敖曾和阿希雅。
【现代本】希斯仑的长子耶拉篾有五个儿子──兰（长子）、布拿、阿连、阿鲜、亚希雅。
【KJV】And the sons of Jerahmeel the firstborn of Hezron were, Ram the firstborn, and Bunah, and Oren, and Ozem, and Ahijah.
【NIV】The sons of Jerahmeel the firstborn of Hezron: Ram his firstborn, Bunah, Oren, Ozem and Ahijah.
【BBE】And the sons of Jerahmeel, the oldest son of Hezron, were Ram, the oldest, and Bunah and Oren and Ozem and Ahijah.
【ASV】And the sons of Jerahmeel the first-born of Hezron were Ram the first-born, and Bunah, and Oren, and Ozem, Ahijah.
【本会注释】
    耶拉篾生的（儿子们）。第25-33节里有耶拉篾的宗谱，希斯仑的后裔。耶拉篾人是独立的家族，定居在犹大南部的内盖夫（撒上27:10；30:29）。只有在此处才能找到圣经中所描写的这个宗谱。
    兰。他不应该相混于耶拉篾的兄弟兰（第9节）。比较伯32:2节，那里的以利户与兰有亲属关系。
26 【和合本】耶拉篾又娶一妻名叫亚他拉，是阿南的母亲。
【吕振中】耶拉篾另有一个妻子名叫亚他拉，她是阿南的母亲。
【思高本】此外，耶辣默耳有另一个妻子，名叫阿塔辣，她是敖南的母亲。
【现代本】兰有三个儿子──玛斯、雅悯、以结。
【KJV】Jerahmeel had also another wife, whose name was Atarah; she was the mother of Onam.
【NIV】Jerahmeel had another wife, whose name was Atarah; she was the mother of Onam.
【BBE】And Jerahmeel had another wife, whose name was Atarah: she was the mother of Onam.
【ASV】And Jerahmeel had another wife, whose name was Atarah; she was the mother of Onam.
【本会注释】
    阿南。见第28-33节描写的这个家族。
27 【和合本】耶拉篾长子兰的儿子是玛斯、雅悯、以结。
【吕振中】耶拉篾的长子兰的儿子是玛斯、雅悯、以结。
【思高本】耶辣默耳的长子兰的儿子：玛阿兹、雅明和厄刻尔。
【现代本】耶拉篾的另一个妻子叫亚她拉，生了一个儿子叫阿南。
【KJV】And the sons of Ram the firstborn of Jerahmeel were, Maaz, and Jamin, and Eker.
【NIV】The sons of Ram the firstborn of Jerahmeel: Maaz, Jamin and Eker.
【BBE】And the sons of Ram, the oldest son of Jerahmeel, were Maaz and Jamin and Eker.
【ASV】And the sons of Ram the first-born of Jerahmeel were Maaz, and Jamin, and Eker.
28 【和合本】阿南的儿子是沙买、雅大。沙买的儿子是拿答、亚比述。
【吕振中】阿南的儿子是沙买、雅大。沙买的儿子是拿答、亚比述。
【思高本】敖南的儿子：沙买和雅达；沙买的儿子：纳达布和阿彼叔尔。
【现代本】阿南有两个儿子──沙买和雅大。沙买也有两个儿子──拿答和亚比述。
【KJV】And the sons of Onam were, Shammai, and Jada. And the sons of Shammai; Nadab and Abishur.
【NIV】The sons of Onam: Shammai and Jada. The sons of Shammai: Nadab and Abishur.
【BBE】And the sons of Onam were Shammai and Jada; and the sons of Shammai: Nadab and Abishur.
【ASV】And the sons of Onam were Shammai, and Jada. And the sons of Shammai: Nadab, and Abishur.
29 【和合本】亚比述的妻名叫亚比孩，亚比孩给他生了亚办和摩利。
【吕振中】亚比述的妻子名叫亚比孩；亚比孩给他生了亚办和摩利。
【思高本】阿彼叔尔的妻子名叫阿彼海耳，生子阿和班和摩里得。
【现代本】亚比述娶亚比孩，生了两个儿子──亚办和摩利。
【KJV】And the name of the wife of Abishur was Abihail, and she bare him Ahban, and Molid.
【NIV】Abishur's wife was named Abihail, who bore him Ahban and Molid.
【BBE】And the name of Abishur's wife was Abihail; and she had Ahban and Molid by him.
【ASV】And the name of the wife of Abishur was Abihail; and she bare him Ahban, and Molid.
30 【和合本】拿答的儿子是西列、亚遍；西列死了没有儿子。
【吕振中】拿答的儿子是西列、亚遍；西列死了、没有儿子。
【思高本】纳达布的儿子：色肋得和阿帕殷；色肋得没有儿子，死了。
【现代本】亚比述的哥哥拿答有两个儿子──西列和亚遍。西列死后没有儿子。
【KJV】And the sons of Nadab; Seled, and Appaim: but Seled died without children.
【NIV】The sons of Nadab: Seled and Appaim. Seled died without children.
【BBE】And the sons of Nadab: Seled and Appaim; but Seled came to his end without sons.
【ASV】And the sons of Nadab: Seled, and Appaim; but Seled died without children.
31 【和合本】亚遍的儿子是以示；以示的儿子是示珊；示珊的儿子是亚来。
【吕振中】亚遍的儿子是以示。以示的儿子是示珊。示珊的儿子是亚来。
【思高本】阿帕殷的儿子：依史；依史的儿子：舍商；舍商的儿子：阿赫来。
【现代本】亚遍生以示；以示生示珊；示珊生亚来。
【KJV】And the sons of Appaim; Ishi. And the sons of Ishi; Sheshan. And the children of Sheshan; Ahlai.
【NIV】The son of Appaim: Ishi, who was the father of Sheshan. Sheshan was the father of Ahlai.
【BBE】And the sons of Appaim: Ishi. And the sons of Ishi: Sheshan. And the sons of Sheshan: Ahlai.
【ASV】And the sons of Appaim: Ishi. And the sons of Ishi: Sheshan. And the sons of Sheshan: Ahlai.
【本会注释】
    亚来。因为示珊没有儿子（第34节），亚来可能是一个女儿的名字。如果是一个儿子的名字，这个儿子就没有后裔，至少连一个也没有被提及。
32 【和合本】沙买兄弟雅大的儿子是益帖、约拿单；益帖死了没有儿子。
【吕振中】沙买的兄弟雅大的儿子是益帖、约拿单；益帖死了、没有儿子。
【思高本】沙买的兄弟雅达的儿子：耶特尔和约纳堂；耶特尔没有儿子，死了。
【现代本】沙买的弟弟雅大有两个儿子──益帖和乔纳单。益帖死后没有儿子。
【KJV】And the sons of Jada the brother of Shammai; Jether, and Jonathan: and Jether died without children.
【NIV】The sons of Jada, Shammai's brother: Jether and Jonathan. Jether died without children.
【BBE】And the sons of Jada, the brother of Shammai: Jether and Jonathan; and Jether came to his end without sons.
【ASV】And the sons of Jada the brother of Shammai: Jether, and Jonathan; and Jether died without children.
33 【和合本】约拿单的儿子是比勒、撒萨。这都是耶拉篾的子孙。
【吕振中】约拿单的儿子是比勒、撒萨∶以上这些人是耶拉篾的子孙。
【思高本】约纳堂的儿子：培肋特和匝匝以上：是耶辣默耳得子孙。
【现代本】乔纳单有两个儿子──比勒和撒萨。以上都是耶拉篾的后代。
【KJV】And the sons of Jonathan; Peleth, and Zaza. These were the sons of Jerahmeel.
【NIV】The sons of Jonathan: Peleth and Zaza. These were the descendants of Jerahmeel.
【BBE】And the sons of Jonathan: Peleth and Zaza. These were the sons of Jerahmeel.
【ASV】And the sons of Jonathan: Peleth, and Zaza. These were the sons of Jerahmeel.
34 【和合本】示珊没有儿子，只有女儿。示珊有一个仆人名叫耶哈，是埃及人。
【吕振中】示珊没有儿子，只有女儿。不过示珊有一个仆人是埃及人，名叫耶哈。
【思高本】舍商没有儿子，只有女儿：舍商有个埃及仆人，名叫雅尔哈。
【现代本】示珊没有儿子，只有女儿。他有一个埃及仆人名叫耶哈。
【KJV】Now Sheshan had no sons, but daughters. And Sheshan had a servant, an Egyptian, whose name was Jarha.
【NIV】Sheshan had no sons-only daughters. He had an Egyptian servant named Jarha.
【BBE】Now Sheshan had no sons, but only daughters. And Sheshan had an Egyptian servant, whose name was Jarha.
【ASV】Now Sheshan had no sons, but daughters. And Sheshan had a servant, an Egyptian, whose name was Jarha.
【本会注释】
    示珊没有儿子。第34-41节论述了示珊的后裔，描述了以利沙玛的血统（第41节）。以利沙玛被推测生活在历代志作者的年代里。在以斯拉的同一时代里没有人用这个名字，但是在耶36:12节里有一个名字叫以利沙玛，是耶利米年间犹大的一个贵族，享有文士的地位。因为若把示珊从犹大开始算，就是第十代，并且由于以利沙玛出现的时间是过了十四代之后，所以完全有可能在这里描写的以利沙玛的血统是耶36:12节里提及的犹大的贵族。
35 【和合本】示珊将女儿给了仆人耶哈为妻，给他生了亚太。
【吕振中】示珊将女儿给了仆人耶哈做妻子，她给他生了亚太。
【思高本】舍商将女儿嫁给仆人雅尔哈为妻，给他生了阿泰。
【现代本】示珊把一个女儿嫁给他，他们生了一个儿子叫亚太。
【KJV】And Sheshan gave his daughter to Jarha his servant to wife; and she bare him Attai.
【NIV】Sheshan gave his daughter in marriage to his servant Jarha, and she bore him Attai.
【BBE】And Sheshan gave his daughter to Jarha, his servant, as a wife; and she had Attai by him.
【ASV】And Sheshan gave his daughter to Jarha his servant to wife; and she bare him Attai.
36 【和合本】亚太生拿单；拿单生撒拔；
【吕振中】亚太生拿单，拿单生撒拔，
【思高本】阿泰生纳堂；纳堂生匝巴得；
【现代本】从亚太到伊莱沙玛的家谱如下：亚太、拿单、撒拔、
【KJV】And Attai begat Nathan, and Nathan begat Zabad,
【NIV】Attai was the father of Nathan, Nathan the father of Zabad,
【BBE】And Attai was the father of Nathan, and Nathan was the father of Zabad,
【ASV】And Attai begat Nathan, and Nathan begat Zabad,
37 【和合本】撒拔生以弗拉；以弗拉生俄备得；
【吕振中】撒拔生以弗拉，以弗拉生俄备得，
【思高本】匝巴得生厄弗拉耳；厄弗拉耳生敖贝得；
【现代本】以弗拉、俄备得、
【KJV】And Zabad begat Ephlal, and Ephlal begat Obed,
【NIV】Zabad the father of Ephlal, Ephlal the father of Obed,
【BBE】And Zabad was the father of Ephlal, and Ephlal was the father of Obed,
【ASV】and Zabad begat Ephlal, and Ephlal begat Obed,
38 【和合本】俄备得生耶户；耶户生亚撒利雅；
【吕振中】俄备得生耶户，耶户生亚撒利雅，
【思高本】敖贝得生耶胡；耶胡生阿匝黎雅；
【现代本】耶户、亚撒利雅、
【KJV】And Obed begat Jehu, and Jehu begat Azariah,
【NIV】Obed the father of Jehu, Jehu the father of Azariah,
【BBE】And Obed was the father of Jehu, and Jehu was the father of Azariah,
【ASV】and Obed begat Jehu, and Jehu begat Azariah,
39 【和合本】亚撒利雅生希利斯；希利斯生以利亚萨；
【吕振中】亚撒利雅生希利斯，希利斯生以利亚萨，
【思高本】阿匝黎雅生赫肋兹；赫肋兹生厄拉撒；
【现代本】希利斯、伊莱贾萨、
【KJV】And Azariah begat Helez, and Helez begat Eleasah,
【NIV】Azariah the father of Helez, Helez the father of Eleasah,
【BBE】And Azariah was the father of Helez, and Helez was the father of Eleasah,
【ASV】and Azariah begat Helez, and Helez begat Eleasah,
40 【和合本】以利亚萨生西斯买；西斯买生沙龙；
【吕振中】以利亚萨生西斯买，西斯买生沙龙，
【思高本】厄拉撒生息斯买；息斯买生沙隆；
【现代本】西斯买、沙龙、
【KJV】And Eleasah begat Sisamai, and Sisamai begat Shallum,
【NIV】Eleasah the father of Sismai, Sismai the father of Shallum,
【BBE】And Eleasah was the father of Sismai, and Sismai was the father of Shallum,
【ASV】and Eleasah begat Sismai, and Sismai begat Shallum,
41 【和合本】沙龙生耶加米雅；耶加米雅生以利沙玛。
【吕振中】沙龙生耶加米雅，耶加米雅生以利沙玛。
【思高本】沙隆生耶卡米雅；耶卡米雅生厄里沙玛。
【现代本】耶加米雅、伊莱沙玛。
【KJV】And Shallum begat Jekamiah, and Jekamiah begat Elishama.
【NIV】Shallum the father of Jekamiah, and Jekamiah the father of Elishama. The Clans of Caleb
【BBE】And Shallum was the father of Jekamiah, and Jekamiah was the father of Elishama.
【ASV】and Shallum begat Jekamiah, and Jekamiah begat Elishama.

迦勒的其余后裔
42 【和合本】耶拉篾兄弟迦勒的长子米沙，是西弗之祖玛利沙的儿子，是希伯仑之祖。
【吕振中】耶拉篾的兄弟迦勒的儿子有长子玛利沙，是西弗的祖；玛利沙的儿子是希伯崙的祖。
【思高本】耶辣默耳的兄弟加肋布的子孙：他的长子是玛勒沙，他是齐弗的父亲。玛勒沙的儿子：赫贝龙。
【现代本】迦勒的长子（耶拉篾的哥哥）名叫米沙。米沙生西弗；西弗生玛利沙；玛利沙生希伯仑。
【KJV】Now the sons of Caleb the brother of Jerahmeel were, Mesha his firstborn, which was the father of Ziph; and the sons of Mareshah the father of Hebron.
【NIV】The sons of Caleb the brother of Jerahmeel: Mesha his firstborn, who was the father of Ziph, and his son Mareshah, who was the father of Hebron.
【BBE】And the sons of Caleb, the brother of Jerahmeel, were Mareshah, his oldest son, who was the father of Ziph and Hebron.
【ASV】And the sons of Caleb the brother of Jerahmeel were Mesha his first-born, who was the father of Ziph; and the sons of Mareshah the father of Hebron.
【本会注释】
    迦勒的（儿子们）。可能是耶略的子孙，迦勒的一个妻子（见第18节），由于耶略孩子们没有在此之前被提名。
    米沙。这个名字与摩押王是相同的名字（王下3:4），其纪念碑，乃是一个有名的摩押碑，被发现于1868年在摩押的底本，这尽管与本文没有相关。作为西弗之父，米沙可能是定居于西弗，是位于希伯仑之南的珈勒家族的一个族长（书15:54,55；撒上23:14）。
    西弗。此后的许多名字有地理上的重要性。其后裔可能是按照其地理位置被指定的名字，或者其位置的名称来自其建立者的名字。西弗的位置在犹大的乡村山区，并且玛利沙在位于犹大的示非拉（丘陵地带），在希伯仑的东北。
43 【和合本】希伯仑的儿子是可拉、他普亚、利肯、示玛。
【吕振中】希伯崙的儿子是可拉、他普亚、利肯、示玛。
【思高本】赫贝龙的儿子：科辣黑塔普亚、勒耿和舍玛　。
【现代本】希伯仑有四个儿子──可拉、他普亚、利肯、示玛。
【KJV】And the sons of Hebron; Korah, and Tappuah, and Rekem, and Shema.
【NIV】The sons of Hebron: Korah, Tappuah, Rekem and Shema.
【BBE】And the sons of Hebron: Korah and Tappuah and Rekem and Shema.
【ASV】And the sons of Hebron: Korah, and Tappuah, and Rekem, and Shema.
【本会注释】
    他普亚。一个在犹大低洼地区的镇子（书15:34；16:8）。其准确的位置尚未确知。
    利肯。便雅悯人的一个城市（书18:27）。
44 【和合本】示玛生拉含，是约干之祖。利肯生沙买。
【吕振中】示玛生拉含，是约干的祖；利肯生沙买。
【思高本】舍玛生约尔刻罕的父亲辣罕；勒耿生沙买。
【现代本】示玛是拉含的父亲，约干的祖父。示玛的哥哥利肯生沙买；
【KJV】And Shema begat Raham, the father of Jorkoam: and Rekem begat Shammai.
【NIV】Shema was the father of Raham, and Raham the father of Jorkeam. Rekem was the father of Shammai.
【BBE】And Shema was the father of Raham, the father of Jorkeam, and Rekem was the father of Shammai.
【ASV】And Shema begat Raham, the father of Jorkeam; and Rekem begat Shammai.
45 【和合本】沙买的儿子是玛云；玛云是伯夙之祖。
【吕振中】沙买的儿子是玛云，玛云是伯夙的祖。
【思高本】沙买的儿子：玛红；玛红是贝特族尔的父亲。
【现代本】沙买生玛云；玛云生伯夙。
【KJV】And the son of Shammai was Maon: and Maon was the father of Bethzur.
【NIV】The son of Shammai was Maon, and Maon was the father of Beth Zur.
【BBE】And the son of Shammai was Maon; and Maon was the father of Beth-zur.
【ASV】And the son of Shammai was Maon; and Maon was the father of Beth-zur.
【本会注释】
    玛云。玛云和伯夙都是犹大山区的镇子（书15:55,58；撒上25:2；代下11:7；尼3:16）。
46 【和合本】迦勒的妾以法生哈兰、摩撒、迦谢；哈兰生迦卸。
【吕振中】迦勒的妾以法生哈兰、摩撒、迦谢；哈兰生迦卸。
【思高本】加肋布的妾厄法生哈郎；摩亚和加则次。哈郎生加则次。
【现代本】迦勒有一个妾名叫以法，为他生了三个儿子──哈兰、摩撒、迦谢。哈兰有一个儿子叫迦卸。
【KJV】And Ephah, Caleb's concubine, bare Haran, and Moza, and Gazez: and Haran begat Gazez.
【NIV】Caleb's concubine Ephah was the mother of Haran, Moza and Gazez. Haran was the father of Gazez.
【BBE】And Ephah, Caleb's servant-wife, had Haran and Moza and Gazez; and Haran was the father of Gazez.
【ASV】And Ephah, Caleb's concubine, bare Haran, and Moza, and Gazez; and Haran begat Gazez.
【本会注释】
    迦勒的妾。除了摩撒这个名字被称呼为便雅悯的一个镇子的地名之外（书18:26），这一节里的其他人名和地名都无人知晓。这个妾的儿子们可能代表混淆并模糊的各个家族。
47 【和合本】雅代的儿子是利健、约坦、基珊、毗力、以法、沙亚弗。
【吕振中】雅代的儿子是利健、约坦、基珊、毘力、以法、沙亚弗。
【思高本】雅赫待的儿子：勒根、约堂、革商、培肋特、厄法和沙阿夫　。
【现代本】（有一个人名叫雅代；他有六个儿子──利健、约坦、基珊、比力、以法、沙亚弗。）
【KJV】And the sons of Jahdai; Regem, and Jotham, and Gesham, and Pelet, and Ephah, and Shaaph.
【NIV】The sons of Jahdai: Regem, Jotham, Geshan, Pelet, Ephah and Shaaph.
【BBE】And the sons of Jahdai: Regem and Jotham and Geshan and Pelet and Ephah and Shaaph.
【ASV】And the sons of Jahdai: Regem, and Jothan, and Geshan, and Pelet, and Ephah, and Shaaph.
【本会注释】
    雅代。在前文中没有与雅代相关的论述。
48 【和合本】迦勒的妾玛迦生示别、特哈拿，
【吕振中】迦勒的妾玛迦生示别、特哈拿；
【思高本】加肋布的妾玛阿加生舍贝尔和提尔哈纳；
【现代本】迦勒另一个妾玛迦为他生了两个儿子──示别和特哈拿。
【KJV】Maachah, Caleb's concubine, bare Sheber, and Tirhanah.
【NIV】Caleb's concubine Maacah was the mother of Sheber and Tirhanah.
【BBE】Maacah, Caleb's servant-wife, was the mother of Sheber and Tirhanah,
【ASV】Maacah, Caleb's concubine, bare Sheber and Tirhanah.
49 【和合本】又生麦玛拿之祖沙亚弗、抹比拿和基比亚之祖示法。迦勒的女儿是押撒。
【吕振中】又生麦玛拿的祖沙亚弗，抹比拿的祖和基比亚的祖示法。迦勒的女儿是押撒。
【思高本】又生了玛德玛纳的父亲沙阿夫、玛革贝纳和基贝亚的父亲舍瓦；加肋布的女儿：阿革撒；
【现代本】后来她又生了两个儿子──沙亚弗和示法。沙亚弗开创了麦玛拿城；示法开创了抹比拿和基比亚城。除此以外，迦勒有一个女儿叫押撒。
【KJV】She bare also Shaaph the father of Madmannah, Sheva the father of Machbenah, and the father of Gibea: and the daughter of Caleb was Achsa.
【NIV】She also gave birth to Shaaph the father of Madmannah and to Sheva the father of Macbenah and Gibea. Caleb's daughter was Acsah.
【BBE】And Shaaph, the father of Madmannah, Sheva, the father of Machbena and the father of Gibea; and Caleb's daughter was Achsah. These were the sons of Caleb.
【ASV】She bare also Shaaph the father of Madmannah, Sheva the father of Machbena, and the father of Gibea; and the daughter of Caleb was Achsah.
【本会注释】
    麦玛拿。犹大南部的一个镇子（书15:31）。
50 【和合本】迦勒的子孙就是以法他的长子、户珥的儿子，记在下面：基列耶琳之祖朔巴，
【吕振中】以上这些人是迦勒的子孙。户珥的子孙是长子以法他、基列耶琳的祖朔巴、
【思高本】以上是加肋布得子孙。厄弗辣大的长子胡尔的儿子：克黎雅特耶阿陵的父亲芍巴耳、
【现代本】迦勒另有一些后代，记在下面：户珥是迦勒和他妻子以法她的长子。户珥的长子朔巴开创了基列耶琳；
【KJV】These were the sons of Caleb the son of Hur, the firstborn of Ephratah; Shobal the father of Kirjathjearim.
【NIV】These were the descendants of Caleb. The sons of Hur the firstborn of Ephrathah: Shobal the father of Kiriath Jearim,
【BBE】The sons of Hur, the oldest son of Ephrathah; Shobal, the father of Kiriath-jearim,
【ASV】These were the sons of Caleb, the son of Hur, the first-born of Ephrathah: Shobal the father of Kiriath-jearim,
【本会注释】
    迦勒的子孙。有些人相信在“迦勒子孙”之后应该有一段期间，使这个句子连接到前面的内容，而不是后面的。这样的论述就会使第42-49节所陈述的迦勒人的名单得到言辞上的结束语，并且与第33节所描述的耶拉篾子孙的结束语相互对应。
    户珥的儿子。假设在论述中“迦勒”之后有一段期间，这里的论述可能就是“户珥的子孙”，这就与希腊语七十士圣经译本和拉丁语武加大译本相互和谐。以此为前提，这一句的新开端乃是描述户珥的子孙，他是阿苏巴的死亡之后，迦勒的妻子以法她的长子（第19节）。
    朔巴。在代上4:1节，朔巴这个名字出现在户珥之后，是犹大支派的一个分支族长。
    基列耶琳。基编人的城市之一（书9:17）。
51 【和合本】伯利恒之祖萨玛，伯迦得之祖哈勒。
【吕振中】伯利恒的祖萨玛、伯迦得的祖哈勒。
【思高本】白冷的父亲撒耳玛和贝特加德尔的父亲哈勒夫。
【现代本】次子萨玛开创了伯利恒；三子哈勒开创了伯迦得。
【KJV】Salma the father of Bethlehem, Hareph the father of Bethgader.
【NIV】Salma the father of Bethlehem, and Hareph the father of Beth Gader.
【BBE】Salma, the father of Beth-lehem, Hareph, the father of Beth-gader.
【ASV】Salma the father of Beth-lehem, Hareph the father of Beth-gader.
【本会注释】
    撒门。比较第54节。这个撒门会是迦勒和以法她的后裔。另一个撒门出现在第11节，是兰的曾孙，迦勒的兄弟。换句话说，这后一个撒门是波阿斯之父，是传代到大卫血统里的一员。
52 【和合本】基列耶琳之祖朔巴的子孙是哈罗以和一半米努哈人（米努哈人即玛拿哈人）。
【吕振中】和经学士的家族、住在雅比斯的、特拉人、示米押人、苏甲人。以上这些人是基尼人，是从利甲家的祖哈末传下来的。
【思高本】克黎雅特耶阿陵的父亲芍巴耳的儿子是：勒阿雅和半个部落玛纳哈特人；
【现代本】基列耶琳的开创人朔巴生哈罗以；哈罗以是米努哈地区半数居民的祖先，
【KJV】And Shobal the father of Kirjathjearim had sons; Haroeh, and half of the Manahethites.
【NIV】The descendants of Shobal the father of Kiriath Jearim were: Haroeh, half the Manahathites,
【BBE】And Shobal, the father of Kiriath-jearim, had sons: Haroeh, half of the Manahathites.
【ASV】And Shobal the father of Kiriath-jearim had sons: Haroeh, half of the Menuhoth.
53 【和合本】基列耶琳的诸族是以帖人、布特人、舒玛人、密来人，又从这些族中生出琐拉人和以实陶人来。
【吕振中】基列耶琳的家族是以帖人、布特人、舒玛人、密来人；又从这些家族中出的有琐拉人和以实陶人。
【思高本】克黎雅特耶阿陵的家族是：耶特尔人、普特人、叔玛人和米市辣人；从他们又生出祚辣人和厄市陶耳人。
【现代本】也是住在基列耶琳的各宗族──以帖人、布特人、舒玛人、密来人的祖先。（琐拉和以实陶城的居民都是这些宗族的人。）
【KJV】And the families of Kirjathjearim; the Ithrites, and the Puhites, and the Shumathites, and the Mishraites; of them came the Zareathites, and the Eshtaulites,
【NIV】and the clans of Kiriath Jearim: the Ithrites, Puthites, Shumathites and Mishraites. From these descended the Zorathites and Eshtaolites.
【BBE】And the families of Kiriath-jearim: the Ithrites and the Puthites and the Shumathites and the Mishraites; from them came the Zorathites and the Eshtaolites.
【ASV】And the families of Kiriath-jearim: The Ithrites, and the Puthites, and the Shumathites, and the Mishraites; of them came the Zorathites and the Eshtaolites.
54 【和合本】萨玛的子孙是伯利恒人、尼陀法人、亚他绿伯约押人、一半玛拿哈人、琐利人，
【吕振中】萨玛的子孙是伯利恒人、尼陀法人、亚他绿伯约押人、玛拿哈人的一半、琐利人、
【思高本】撒耳玛的子孙是：白冷、乃托法人、阿托贝特、约阿布、一半部玛纳哈特人和祚辣人。
【现代本】伯利恒的开创人萨玛是尼陀法人和亚他绿伯约押人的祖先，也是在玛拿哈的琐利族人的祖先。
【KJV】The sons of Salma; Bethlehem, and the Netophathites, Ataroth, the house of Joab, and half of the Manahethites, the Zorites.
【NIV】The descendants of Salma: Bethlehem, the Netophathites, Atroth Beth Joab, half the Manahathites, the Zorites,
【BBE】The sons of Salma: Beth-lehem and the Netophathites, Atroth-beth-Joab and half of the Manahathites, the Zorites.
【ASV】The sons of Salma: Beth-lehem, and the Netophathites, Atroth-beth-joab, and half of the Manahathites, the Zorites.
55 【和合本】和住雅比斯众文士家的特拉人、示米押人、苏甲人。这都是基尼人利甲家之祖哈末所生的。
【吕振中】和经学士的家族尼人，是从利甲家的祖哈末传下来的。
【思高本】住在雅贝兹的色斐尔的家族是：提辣人、沙玛人和稣加人：他们是刻尼人，贝特勒加布的父亲哈玛特的后代。
【现代本】（特拉族人、示米押族人，和苏甲族人是专门抄写文件的文书世家，住在雅比斯城。他们是基尼人和利甲人通婚的后代。）
【KJV】And the families of the scribes which dwelt at Jabez; the Tirathites, the Shimeathites, and Suchathites. These are the Kenites that came of Hemath, the father of the house of Rechab.
【NIV】and the clans of scribes who lived at Jabez: the Tirathites, Shimeathites and Sucathites. These are the Kenites who came from Hammath, the father of the house of Recab.
【BBE】And the families of scribes who were living at Jabez: the Tirathites, the Shimeathites, the Sucathites. These are the Kenites, the offspring of Hammath, the father of the family of Rechab.
【ASV】And the families of scribes that dwelt at Jabez: the Tirathites, the Shimeathites, the Sucathites. These are the Kenites that came of Hammath, the father of the house of Rechab.
【本会注释】
    雅比斯。一个镇子，可能是犹大的某地。对于众文士的三个家族无人知晓。
    利甲家。耶利米时代利甲人在犹太人中享有名气（耶35:2-19）。利甲人约拿达坚强地与耶户站在一起反对拜巴力（王下10:23）。利甲人玛基雅是在尼希米时代犹大区域的一名监督（尼3:14）。

怀爱伦注释

7 《祖知》第495页


第 20 章

【本会注释】
1 拉巴被约押围困，被大卫践踏，并那里的人民由此受到折磨。
4 在三场挫败非利士人的战场上有三个巨人被杀死。

大卫攻取拉巴城
1 【和合本】过了一年，到列王出战的时候，约押率领军兵毁坏亚扪人的地，围攻拉巴；大卫仍住在耶路撒冷。约押攻打拉巴，将城倾覆。
【吕振中】到年头时、当列王出战的时候、约押率领了军兵，要去毁坏亚扪人的地；他去围困拉巴。大卫仍住在耶路撒冷。约押击破了拉巴，将拉巴翻毁。
【思高本】一年复始，正当诸王出征的季节，约阿布统率精兵，蹂躏了阿孟子民的地方，然后去包围了辣巴，当时达味留在那耶路撒冷。约阿布攻陷了辣巴，加以破坏。
【现代本】第二年春天，诸王通常用兵的时候，约押率领军队进占亚扪人的土地；可是大卫王留在耶路撒冷。约押攻陷拉巴城。
【KJV】And it came to pass, that after the year was expired, at the time that kings go out to battle, Joab led forth the power of the army, and wasted the country of the children of Ammon, and came and besieged Rabbah. But David tarried at Jerusalem. And Joab smote Rabbah, and destroyed it.
【NIV】In the spring, at the time when kings go off to war, Joab led out the armed forces. He laid waste the land of the Ammonites and went to Rabbah and besieged it, but David remained in Jerusalem. Joab attacked Rabbah and left it in ruins.
【BBE】Now in the spring, at the time when kings go out to war, Joab went out at the head of the armed forces and made waste all the land of the Ammonites and put his men in position before Rabbah, shutting it in. But David was still at Jerusalem. And Joab took Rabbah and made it waste.
【ASV】And it came to pass, at the time of the return of the year, at the time when kings go out to battle, that Joab led forth the army, and wasted the country of the children of Ammon, and came and besieged Rabbah. But David tarried at Jerusalem. And Joab smote Rabbah, and overthrew it.
【本会注释】
    过了一年。第二十章描写与亚扪人战役的结尾（第1-3节），以及一些以色列英雄迎战非利士巨人的功绩（第4-8节）。与此对应的描绘，见对撒下11:1；12:26,30,31；21:18-22节的描述。
    “过了一年”被直译是，“在新的一年开始的时候”。这时是一年中的春天。军队通常出兵的季节正是此时。在多雨的冬天并不合适于军事行动。但是一旦到了春天，雨季就结束了，收获果实也成熟了，这等于提供食物给入侵的军队。在亚述的文献里，记载着军队为了其战役而进军的习惯性时间是在尼散月。尼散月［译者注：犹太教历的七月］乃是亚述王国和巴比伦王国的第一个月，希伯来人的第一个宗教月（见出12:2；申16:1［被称呼为埃波月(亚笔月)］；斯3:7），以及可能是北方以色列人分裂之后民用年的第一个月。犹大人在秋天，在提市黎月（第七个月），开始其民用年。至于这两种年初说法，见卷二册，《祖知》第109-111,116页。
    住在耶路撒冷。在撒母耳记的描述里从这个部分继续讲述，就是大卫与拔示巴的通奸，拔示巴是赫人乌利亚的妻子（撒下11:2-27）。
    约押攻打拉巴。在围攻达到高峰的时候，是约押邀请大卫，以便实现最终的获得的战利品（见对撒下12:27-29）。
2 【和合本】大卫夺了亚扪人之王所戴的金冠冕（王：或作玛勒堪。玛勒堪即米勒公，亚扪族之神名），其上的金子重一他连得，又嵌着宝石；人将这冠冕戴在大卫头上。大卫从城里夺了许多财物，
【吕振中】大卫从米勒公神头上夺取了米勒公（传统∶他们的王）的冠冕；他发现了上头的金子重有一担；又有一块宝石；［这宝石是在大卫头上的那块］；大卫把那城被掠之物搬了出来，多极了。
【思高本】达味从米耳公的头上，取下他的冠冕来，发现有一点“塔冷通”重的金子，上面还有一块宝石。达味将这块宝石戴在自己头上；并由城中运走了大批的战利品。
【现代本】亚扪人的神像米勒公（或译：亚们人的主）有一顶金冠冕，重约三十四公斤，镶有宝石；大卫把宝石取下，嵌在自己的王冠上。他也从城里掠夺了许多战利品，
【KJV】And David took the crown of their king from off his head, and found it to weigh a talent of gold, and there were precious stones in it; and it was set upon David's head: and he brought also exceeding much spoil out of the city.
【NIV】David took the crown from the head of their king -its weight was found to be a talent of gold, and it was set with precious stones-and it was placed on David's head. He took a great quantity of plunder from the city
【BBE】And David took the crown of Milcom from off his head; its weight was a talent of gold and it had stones of great price in it; and it was put on David's head, and he took a great store of goods from the town.
【ASV】And David took the crown of their king from off his head, and found it to weigh a talent of gold, and there were precious stones in it; and it was set upon David's head: and he brought forth the spoil of the city, exceeding much.
【本会注释】
    金子重一他连得。一个他连得的重量大致是常衡制75英镑。很难想象一个人头上戴如此重量的冠冕。如果这果真是一个头上“戴”的冠冕，而不是按照某些人想象的一块宝石，那么按照这种前提，一定需要有一种方式的帮助，以便于承受这异乎寻常的重量（见对撒下12:30节的注释）。
3 【和合本】将城里的人拉出来，放在锯下，或铁耙下，或铁斧下（或作：强他们用锯，或用打粮食的铁器，或用铁斧做工），大卫待亚扪各城的居民都是如此。其后大卫和众军都回耶路撒冷去了。
【吕振中】他又将城里的人拉出来，使他们用锯子或鉄的锐器、或斧子（传统∶锯）、作工；大卫待亚扪人的众城市都是这样。大卫和所有的兵众就回耶路撒冷去了。
【思高本】至于城内的居民，达味将他们带走，叫他们拉锯、持、操斧工作。达味如此对待了阿孟子民所有的城市，然后率领全军回了耶路撒冷。
【现代本】命令那城的居民用锯子、铁耙、斧子做工。大卫也同样对待其它亚扪城镇的居民。然后他和他的大军班师回耶路撒冷。
【KJV】And he brought out the people that were in it, and cut them with saws, and with harrows of iron, and with axes. Even so dealt David with all the cities of the children of Ammon. And David and all the people returned to Jerusalem.
【NIV】and brought out the people who were there, consigning them to labor with saws and with iron picks and axes. David did this to all the Ammonite towns. Then David and his entire army returned to Jerusalem.
【BBE】And he took the people out of the town and put them to work with wood-cutting instruments, and iron grain-crushers, and axes. And this he did to all the towns of the children of Ammon. Then David and all the people went back to Jerusalem.
【ASV】And he brought forth the people that were therein, and cut them with saws, and with harrows of iron, and with axes. And thus did David unto all the cities of the children of Ammon. And David and all the people returned to Jerusalem.
【本会注释】
    放在锯下。这个措辞在希伯来语的撒母耳记里按写法只相差一个辅音字母。“放在锯下”，换句话说，以这种器具，大卫奴役亚扪人（见对撒下12:31节的注释）。

与非利士巨人争战
4 【和合本】后来，以色列人在基色与非利士人打仗。户沙人西比该杀了伟人的一个儿子细派，非利士人就被制伏了。
【吕振中】此后在基色同非利士人又有（传统∶站）战事；那时户沙人西比该击杀了高身汉的孩子细派，非利士人就被制伏。
【思高本】这些事以后，右与培肋舍特人在革则尔发生了战事。胡沙人息贝开击杀了辣法巨人的后裔息派，他们便投降归顺了。
【现代本】后来，以色列人和非利士人在基色又有战争。那时，户沙人西比该杀死一个巨人叫细派，非利士人就被击败了。
【KJV】And it came to pass after this, that there arose war at Gezer with the Philistines; at which time Sibbechai the Hushathite slew Sippai, that was of the children of the giant: and they were subdued.
【NIV】In the course of time, war broke out with the Philistines, at Gezer. At that time Sibbecai the Hushathite killed Sippai, one of the descendants of the Rephaites, and the Philistines were subjugated.
【BBE】Now after this there was war with the Philistines at Gezer; then Sibbecai the Hushathite put to death Sippai, one of the offspring of the Rephaim; and they were overcome.
【ASV】And it came to pass after this, that there arose war at Gezer with the Philistines: then Sibbecai the Hushathite slew Sippai, of the sons of the giant; and they were subdued.
【本会注释】
    基色。见对代上14:16节的注释。
    西比该。见对撒下21:18节的注释。西比该在歌伯与非利士人战斗，这明显是在基色附近的一个未确定的地方。西比该在大卫的军队中是一个英勇的指挥官（代上11:29；27:11）。
    细派。或者“撒弗”（撒下21:18）。
5 【和合本】又与非利士人打仗。睚珥的儿子伊勒哈难杀了迦特人歌利亚的兄弟拉哈米；这人的枪杆粗如织布的机轴。
【吕振中】以色列人跟非利士人又有战事；睚珥的儿子伊勒哈难击杀了迦特人歌利亚的兄弟（撒下21∶19作‘伯利恒人’）拉哈米；这人的枪杆就像织布者的机轴一样。
【思高本】以后，又与培肋舍特交战，雅依尔的儿子厄耳哈难击杀了加特人哥肋雅的兄弟拉赫米。这人的长矛粗如织布机的横轴。
【现代本】以色列人又跟非利士人打仗。睚珥的儿子伊勒哈难杀了迦特人歌利亚的兄弟拉哈米；这个人的长矛像织布机的轴那么粗。
【KJV】And there was war again with the Philistines; and Elhanan the son of Jair slew Lahmi the brother of Goliath the Gittite, whose spear staff was like a weaver's beam.
【NIV】In another battle with the Philistines, Elhanan son of Jair killed Lahmi the brother of Goliath the Gittite, who had a spear with a shaft like a weaver's rod.
【BBE】And again there was war with the Philistines; and Elhanan, the son of Jair, put to death Lahmi, the brother of Goliath the Gittite, the stem of whose spear was like a cloth-worker's rod.
【ASV】And there was again war with the Philistines; and Elhanan the son of Jair slew Lahmi the brother of Goliath the Gittite, the staff of whose spear was like a weaver's beam.
【本会注释】
    又与非利士人打仗。依据撒下21:19节，这一新的战场之地点再次在歌伯（见对代上20:4节的注释）。
    睚珥。或者，“雅雷俄珥金，一个伯利恒人”（撒下21:19）。
    歌利亚。这是个勇士，大卫还在年少的时候战胜他，从而获得了巨大的成果（撒上17:4）。迦特地带的人身骨都非常高大（代上20:6,8）。
6 【和合本】又在迦特打仗。那里有一个身量高大的人，手脚都是六指，共有二十四个指头，他也是伟人的儿子。
【吕振中】在迦特又有战事；那里有一个身量高大的人，他的手指脚趾都是六支六支的，共有二十四支；他也是高身汉所生的。
【思高本】此后，在加特又起了战事，在那有一巨人，两手各有六指，两足亦各有六趾，共有二十四个，也是辣法巨人的后裔。
【现代本】不久，在迦特又有战事。那地方有一个巨人，他的双手双脚各有六个指头，共有二十四个指头。他是古时候巨人的后代。
【KJV】And yet again there was war at Gath, where was a man of great stature, whose fingers and toes were four and twenty, six on each hand, and six on each foot and he also was the son of the giant.
【NIV】In still another battle, which took place at Gath, there was a huge man with six fingers on each hand and six toes on each foot-twenty-four in all. He also was descended from Rapha.
【BBE】And again there was war at Gath, where there was a very tall man, who had twenty-four fingers and toes, six fingers on his hands and six toes on his feet; he was one of the offspring of the Rephaim.
【ASV】And there was again war at Gath, where was a man of great stature, whose fingers and toes were four and twenty, six on each hand, and six on each foot; and he also was born unto the giant.
【本会注释】
    手脚都是六指。这里希伯来语的经文比撒下21:20节简短。在句子里描写这个巨人的数字被直译是：“他的手指［按照希伯来语“手指”还可以指脚趾］有六个和六个，共二十四个。”
7 【和合本】这人向以色列人骂阵，大卫的哥哥示米亚的儿子约拿单就杀了他。
【吕振中】这人向以色列人骂阵，大卫的哥哥示米亚的儿子约拿单击杀了他。
【思高本】由于他辱骂了以色列，达味的兄弟史默亚的儿子约纳堂将他杀死：
【现代本】他向以色列人挑战；大卫的哥哥示米亚的儿子乔纳单杀了他。
【KJV】But when he defied Israel, Jonathan the son of Shimea David's brother slew him.
【NIV】When he taunted Israel, Jonathan son of Shimea, David's brother, killed him.
【BBE】And when he put shame on Israel, Jonathan, the son of Shimea, David's brother, put him to death.
【ASV】And when he defied Israel, Jonathan the son of Shimea David's brother slew him.
8 【和合本】这三个人是迦特伟人的儿子，都死在大卫和他仆人的手下。
【吕振中】这三个人是迦特的高身汉所生的；是在大卫手下或是他仆人手下倒毙的。
【思高本】这些人全是加特城辣法巨人的子孙，都丧身在达味和他的臣仆手。
【现代本】以上三个人都是迦特巨人的后代；他们都死在大卫和他部属的手下。
【KJV】These were born unto the giant in Gath; and they fell by the hand of David, and by the hand of his servants.
【NIV】These were descendants of Rapha in Gath, and they fell at the hands of David and his men.
【BBE】These were of the offspring of the Rephaim in Gath; they came to their death by the hands of David and his servants.
【ASV】These were born unto the giant in Gath; and they fell by the hand of David, and by the hand of his servants.


第 21 章

【本会注释】
1 大卫受到撒但的诱惑，强迫约押数点民众。
5 民众的数量尽管数点完毕，但是大卫后悔了。
9 上帝让迦得提出考虑三样天灾，大卫就选择了瘟疫。
14 七万人死亡之后，大卫因为忏悔，避免了耶路撒冷被毁灭。
18 大卫按照迦得的指导，购置了阿珥楠的禾场，在那里筑了一座坛，上帝用火显示了祂的好感，停止了瘟疫。
28 因惧怕天使，大卫在基遍被克制，在那里献祭。

大卫数点以色列民
1 【和合本】撒但起来攻击以色列人，激动大卫数点他们。
【吕振中】撒但（即∶‘敌对者’的意思）起来要害以色列人；他激动了大卫去统计以色列人。
【思高本】撒殚起来反对以色列，怂恿达味统计以色列：
【现代本】撒但敌对以色列人，使大卫定意进行户口普查。
【KJV】And Satan stood up against Israel, and provoked David to number Israel.
【NIV】Satan rose up against Israel and incited David to take a census of Israel.
【BBE】Now Satan, designing evil against Israel, put into David's mind the impulse to take the number of Israel.
【ASV】And Satan stood up against Israel, and moved David to number Israel.
【本会注释】
    撒但起来。第二十一章描写了大卫数点以色列人，对此上帝不喜悦，由此而导致的后果是给以色列降临瘟疫。请见对应的撒下24章注释。
    攻击以色列人。圣经描写上帝的旨意，并揭露仇敌的邪恶。撒但坚持进攻天国，并且竭尽全力阻挠上帝的旨意，并且对上帝子民不同阶层的人造成困惑和苦恼。上帝奇妙地赐福给大卫，并给以色列人带来了巨大的繁荣。但是撒但努力使大卫的成功看上去乃是凭借他自己的智勇双全和国家的军事力量。撒但的努力促使大卫越来越借助于凭借人的力量，而不是天国的福气。
    激动大卫。这里描绘撒但是一个刺激大卫数点以色列人者。在撒下24:1节中这一对应的句子里是这样陈述的：“耶和华又向以色列人发怒，就激动大卫，使他吩咐人去数点以色列人和犹大人”。上帝经常被描写为做祂所不阻止的事。心中充满着骄傲自大的大卫被邪恶者引诱，乃至数点了以色列人。上帝并没有干涉，而是准许了大卫将污恶的动机转为行动。当上帝准许邪恶的路线得到铺张的时候，经常有人提出这似乎是上帝在干涉，其实此乃邪恶的力量在运作，导致有害的结局（见罗1:18,24,26,28；《祖知》第728,739页）。
    数点以色列人。数点以色列人乃是因军事上的目的，为军事服役而登记注册。所得到的数字不是全人口的，而是国民中的军用预备数字（第5节）。大卫要通过增强自己的军事力量，继续提高以色列的力量和特权。然而，通过这种方式，他使国民转向他们的意念去思考以色列的力量乃是在于其强大的军事，而不在于上帝（见《祖知》第747页）。
2 【和合本】大卫就吩咐约押和民中的首领说：“你们去数点以色列人，从别是巴直到但，回来告诉我，我好知道他们的数目。”
【吕振中】于是大卫对约押和众民的首领说∶“你们去数点以色列人、从别是巴直到但，把结果带来给我，我好知道他们的数目。”
【思高本】达味对约阿布及人民的首领说：“你们去统计以色列，由贝尔舍巴直到丹，然后回来告诉我，叫我知道他们的数目。”
【现代本】大卫命令军队的元帅约押和其它官员说：“你们要到以色列各地，从最北边的但城到最南边的别是巴，数点人民；我要知道人民的数目。”
【KJV】And David said to Joab and to the rulers of the people, Go, number Israel from Beersheba even to Dan; and bring the number of them to me, that I may know it.
【NIV】So David said to Joab and the commanders of the troops, "Go and count the Israelites from Beersheba to Dan. Then report back to me so that I may know how many there are."
【BBE】And David said to Joab and the captains of the people, Now let all Israel, from Beer-sheba to Dan, be numbered; and give me word so that I may be certain of their number.
【ASV】And David said to Joab and to the princes of the people, Go, number Israel from Beer-sheba even to Dan; and bring me word, that I may know the sum of them.
【本会注释】
    大卫吩咐约押。大卫之有目的的数点给国民造成了巨大的不安。人们并不同意扩张军事服役的计划。为了控制局势，大卫命令军队负责数点，而不是通过祭司，也不是通过各支派的首领（见民1:2-18；26:1,2《祖知》第747）。
    从别是巴直到但。这一句是拢括以色列全体，从南部的极端、别是巴开始，到极端北部的但。
3 【和合本】约押说：“愿耶和华使他的百姓比现在加增百倍。我主我王啊，他们不都是你的仆人吗？我主为何吩咐行这事，为何使以色列人陷在罪里呢？”
【吕振中】约押说∶“愿永恒主使他的人民比他们现在再增加一百倍。但我主我王阿，他们不都是我主的仆人么？为什么我主强要这样？为什么使以色列人陷于罪过呢！”
【思高本】约阿布回答说：“愿上主使自己的百姓比现在更增加百倍！我主大王，他们不都是我主的仆人吗？我主为什么硬要这样作？为什么要使以色列陷于罪恶？”
【现代本】约押回答：“愿上主使以色列的人口比现有的多一百倍！陛下他们都是你的仆人；你为什么要做这事使全民犯罪呢？”
【KJV】And Joab answered, The LORD make his people an hundred times so many more as they be: but, my lord the king, are they not all my lord's servants? why then doth my lord require this thing? why will he be a cause of trespass to Israel?
【NIV】But Joab replied, "May the Lord multiply his troops a hundred times over. My lord the king, are they not all my lord's subjects? Why does my lord want to do this? Why should he bring guilt on Israel?"
【BBE】And Joab said, May the Lord make his people a hundred times more in number than they are; but, my lord king, are they not all my lord's servants? why would my lord have this done? why will he become a cause of sin to Israel?
【ASV】And Joab said, Jehovah make his people a hundred times as many as they are: but, my lord the king, are they not all my lord's servants? why doth my lord require this thing? why will he be a cause of guilt unto Israel?
【本会注释】
    约押说。尽管约押是心地钢硬的勇士，但是他在大卫数点以色列的目标里看不出任何益处，并且表达了自己对这个计划的抗议。
    陷在罪里。在撒母耳记里，约押提出的抗议是这样表达的：“我主我王何必喜悦行这事呢？”（撒下24:3）在规劝国王的言辞里，约押是在努力提出一连串严峻的问题，以便促使大卫领悟自己采取的措施之愚昧，以及所导致的邪恶。
4 【和合本】但王的命令胜过约押。约押就出去，走遍以色列地，回到耶路撒冷，
【吕振中】但王的话胜过了约押；约押就出去，在全以色列来回巡逻，然后来到耶路撒冷。
【思高本】然而君王的命令迫使约阿布；约阿布便去，走遍了全以色列，然后回到耶路撒冷，
【现代本】可是王坚持要约押服从他的命令。于是约押出去，走遍以色列全国，然后回到耶路撒冷。
【KJV】Nevertheless the king's word prevailed against Joab. Wherefore Joab departed, and went throughout all Israel, and came to Jerusalem.
【NIV】The king's word, however, overruled Joab; so Joab left and went throughout Israel and then came back to Jerusalem.
【BBE】But the king's word was stronger than Joab's. So Joab went out and went through all Israel and came to Jerusalem.
【ASV】Nevertheless the king's word prevailed against Joab. Wherefore Joab departed, and went throughout all Israel, and came to Jerusalem.
【本会注释】
    王的命令胜过约押。令人遗憾的是，当权者们并非总是正确的，但是他们的言辞却占有优势。约押是正确的，大卫是错误的。
    走遍以色列地。有关于如何数点的细节没有被记录在历代志里。但是依据撒下24:5-8节，数点人数的人渡过了约旦河，向北到基列的但，然后横过西顿，向南到贝尔谢巴，然后回到了耶路撒冷，花费了九个月零二十天。
5 【和合本】将百姓的总数奏告大卫：以色列人拿刀的有一百一十万；犹大人拿刀的有四十七万。
【吕振中】约押将点阅人民的数目呈报大卫∶全以色列能拔刀的有一百一十万人；犹大能拔刀的有四十七万人。
【思高本】将统计人民的数目呈报给达味；全以色列能持刀的人有一百一十万，犹大人能持刀的有四十七万。
【现代本】约押向大卫王报告，以色列能打仗的壮丁有一百一十万名；犹大能打仗的壮丁有四十七万名。
【KJV】And Joab gave the sum of the number of the people unto David. And all they of Israel were a thousand thousand and an hundred thousand men that drew sword: and Judah was four hundred threescore and ten thousand men that drew sword.
【NIV】Joab reported the number of the fighting men to David: In all Israel there were one million one hundred thousand men who could handle a sword, including four hundred and seventy thousand in Judah.
【BBE】And Joab gave David the number of all the people; all the men of Israel, able to take up arms, were one million, one hundred thousand men; and those of Judah were four hundred and seventy thousand men, able to take up arms.
【ASV】And Joab gave up the sum of the numbering of the people unto David. And all they of Israel were a thousand thousand and a hundred thousand men that drew sword: and Judah was four hundred threescore and ten thousand men that drew sword.
【本会注释】
    百姓的总数。这里列出的总数与撒下24:9节的总数不同。这些总数如下：
               历代志　　　　撒母耳
    以色列　 1,100,000　　　 800,000
    犹大　　　 470,000　　　 500,000
    总数　　 1,570,000　　 1,300,000
    很有可能在历代志里的数字1,100,000包括大卫的常备军队288.000人（代上27:1-15）。在收零整数里，这可能是300,000人。这个数若加上撒母耳记里的800,000,就会成为1,100,000。撒母耳记里的犹大数500,000也可以是一个战车的整数，其更确切的数字是470,000（另见对撒下24:9节的注释）。以色列的勇士从出埃及记之后，其数量增加得相当大，其总数，不含利未人，是603,550（民1:46）。请见本书的概论。
6 【和合本】惟有利未人和便雅悯人没有数在其中，因为约押厌恶王的这命令。
【吕振中】惟独利未人和便雅悯人没有点阅在内，因为约押厌恶王这个命令。
【思高本】唯有肋未人及本雅明人没有统计，因为约阿布憎厌君王的命令。
【现代本】约押没有调查利未支族和便雅悯支族的人数，因为他不赞成王的命令。
【KJV】But Levi and Benjamin counted he not among them: for the king's word was abominable to Joab.
【NIV】But Joab did not include Levi and Benjamin in the numbering, because the king's command was repulsive to him.
【BBE】But Levi and Benjamin were not numbered among them, for Joab was disgusted with the king's order.
【ASV】But Levi and Benjamin counted he not among them; for the king's word was abominable to Joab.
【本会注释】
    没有数在其中。这个细节没有在撒母耳记里描述。依据上帝赐予给摩西的教诲，利未支派不该被包括在军事普查数量里（民1:47-49），至于便雅悯支派被省略的原因可能是由于他们最积极地反对大卫的扩大军事力量的计划；并且约押害怕采取强有力的数点措施所导致的结局，可能认为慎重比刚勇更加有利。
7 【和合本】上帝不喜悦这数点百姓的事，便降灾给以色列人。
【吕振中】这件事上帝看为大坏事，故此他击打了以色列人。
【思高本】这事使天主不悦，打击了以色列。
【现代本】上帝不喜悦这件事，因此他惩罚以色列。
【KJV】And God was displeased with this thing; therefore he smote Israel.
【NIV】This command was also evil in the sight of God; so he punished Israel.
【BBE】And God was not pleased with this thing; so he sent punishment on Israel.
【ASV】And God was displeased with this thing; therefore he smote Israel.
【本会注释】
    上帝不喜悦。这个措辞不在撒母耳记里。可是有这样的描述：“大卫数点百姓以后，就心中自责。”（撒下24:10）至于不喜悦的原由，见对代上21:1节的注释。
8 【和合本】大卫祷告上帝说：“我行这事大有罪了！现在求你除掉仆人的罪孽，因我所行的甚是愚昧。”
【吕振中】大卫就对上帝说∶‘因我所行的这事、我大大犯了罪。如今求你不追究你仆人的罪愆；因为我干了极糊涂事了。”
【思高本】达味对天主说：“我作这事，实在犯了重罪。现在，求你赦免你仆人的罪，因为我所行的实在昏愚。”
【现代本】大卫对上帝说：“我做这事犯了大罪；求你饶恕我！我的行为是愚蠢的。”
【KJV】And David said unto God, I have sinned greatly, because I have done this thing: but now, I beseech thee, do away the iniquity of thy servant; for I have done very foolishly.
【NIV】Then David said to God, "I have sinned greatly by doing this. Now, I beg you, take away the guilt of your servant. I have done a very foolish thing."
【BBE】Then David said to God, Great has been my sin in doing this; but now, be pleased to take away the sin of your servant, for I have done very foolishly.
【ASV】And David said unto God, I have sinned greatly, in that I have done this thing: but now, put away, I beseech thee, the iniquity of thy servant; for I have done very foolishly.
【本会注释】
    大有罪了。大卫杰出的品格之一是他在犯错时甘心情愿地坦白自己的罪愆。扫罗并没有追求这样的方式。
    行的甚是愚昧。犯罪的行为从来不是由于聪明。这只能导致不幸和悲痛。
9 【和合本】耶和华吩咐大卫的先见迦得说：
【吕振中】永恒主告诉为大卫做先见者的迦得、说∶
【思高本】上主晓谕达味的先见者加得说：“
【现代本】上主对大卫的先见迦得说：
【KJV】And the LORD spake unto Gad, David's seer, saying,
【NIV】The Lord said to Gad, David's seer,
【BBE】Then the word of the Lord came to Gad, David's seer, saying,
【ASV】And Jehovah spake unto Gad, David's seer, saying,
【本会注释】
    吩咐大卫的先见迦得。撒下24:11节里，这个信息到来时，“大卫早晨起来”。这明显说明大卫在夜间遭受了良心上沉痛的懊悔，并且在上帝面前坦白了自己的罪，上帝听了大卫的祷告，并通过迦得转送祂的答复。
    大卫的先见。先知希幔也被称呼为“王的先见”（代上25:5）。上帝曾经通过迦得向大卫说过（撒上22:5）。迦得是记载了大卫统治事件的作者之一（代上29:29）。
10 【和合本】“你去告诉大卫说，耶和华如此说：我有三样灾，随你选择一样，我好降与你。”
【吕振中】“你去告诉大卫说∶‘永恒主这么说∶我伸出三样灾要降于你，随你选择一样，我好向你施行’”
【思高本】你去告诉达味：上主这样说：我给你提出叁件事，任你选择一件，我好向你实行。”
【现代本】“去告诉大卫，我给他三个选择，他选什么，我就做什么。”
【KJV】Go and tell David, saying, Thus saith the LORD, I offer thee three things: choose thee one of them, that I may do it unto thee.
【NIV】Go and tell David, 'This is what the Lord says: I am giving you three options. Choose one of them for me to carry out against you.' "
【BBE】Go and say to David, The Lord says, Three things are offered to you: say which of them you will have, so that I may do it to you.
【ASV】Go and speak unto David, saying, Thus saith Jehovah, I offer thee three things: choose thee one of them, that I may do it unto thee.
【本会注释】
    随你选择。这里是上帝让大卫作出不平常的选择。此乃罪孽邀请了审判，但是大卫得到了机遇去选择接受什么样的审判。
11 【和合本】于是，迦得来见大卫，对他说：“耶和华如此说：‘你可以随意选择：
【吕振中】于是迦得来见大卫，对他说∶“永恒主这么说∶‘你可以选取∶
【思高本】加得来到达味前，对他说：“上主这样说：任你选择：
【现代本】迦得去见大卫，把上主说的话告诉他，并且问大卫：“你要选哪一样？
【KJV】So Gad came to David, and said unto him, Thus saith the LORD, Choose thee
【NIV】So Gad went to David and said to him, "This is what the Lord says: 'Take your choice:
【BBE】So Gad came to David and said to him, The Lord says, Take whichever you will:
【ASV】So Gad came to David, and said unto him, Thus saith Jehovah, Take which thou wilt:
12 【和合本】或三年的饥荒；或败在你敌人面前，被敌人的刀追杀三个月；或在你国中有耶和华的刀，就是三日的瘟疫，耶和华的使者在以色列的四境施行毁灭。’现在你要想一想，我好回复那差我来的。”
【吕振中】或者是三年的饥荒；或者是在你敌人面前被扫灭，而你仇敌的刀追杀着你三个月；或者是遭永恒主的刀三天、就是在你国中有瘟疫，有永恒主的使者在以色列四境施行着杀灭。’现在你要看清楚我该用什么话去回覆那差遣我的。”
【思高本】或者叁年荒；或者叁个月在你敌人前流亡，为敌人持刀追击；或者叁日在你国内遭受上主的刀，即瘟疫，让上主的使者蹂躏以色列全境。现在你考虑一下，我应向那派遣我来的回覆什么！”
【现代本】三年的饥荒呢？或是三个月逃避敌军？或是让上帝用他的剑施行攻击──在国中有三天瘟疫，差他的天使在以色列各地造成死亡呢？现在你想一想，我该怎样回复上主。”
【KJV】Either three years' famine; or three months to be destroyed before thy foes, while that the sword of thine enemies overtaketh thee; or else three days the sword of the LORD, even the pestilence, in the land, and the angel of the LORD destroying throughout all the coasts of Israel. Now therefore advise thyself what word I shall bring again to him that sent me.
【NIV】three years of famine, three months of being swept away before your enemies, with their swords overtaking you, or three days of the sword of the Lord -days of plague in the land, with the angel of the Lord ravaging every part of Israel.' Now then, decide how I should answer the one who sent me."
【BBE】Three years when there will not be enough food; or three months of war, when you will go in flight before your haters, being in great danger of the sword; or three days of the sword of the Lord, disease in the land, and the angel of the Lord taking destruction through all the land of Israel. Now give thought to the answer I am to take back to him who sent me.
【ASV】either three years of famine; or three months to be consumed before thy foes, while the sword of thine enemies overtaketh thee; or else three days the sword of Jehovah, even pestilence in the land, and the angel of Jehovah destroying throughout all the borders of Israel. Now therefore consider what answer I shall return to him that sent me.
【本会注释】
    三年的饥荒。见对撒下24:13节的注释。
13 【和合本】大卫对迦得说：“我甚为难。我愿落在耶和华的手里，因为他有丰盛的怜悯；我不愿落在人的手里。”
【吕振中】大卫对迦得说∶“我非常为难；让我落在永恒主手里吧，因为他有极丰盛的怜悯；可别让我落在人手里呀。”
【思高本】达味对加得说：“我很难作，但我宁愿落在上主手中，因为他富于仁慈，而不愿落在人手中。”
【现代本】大卫对迦得说：“我很为难。我不愿被人处罚；我宁愿让上主自己惩罚我，因为上主有丰盛的怜悯。”
【KJV】And David said unto Gad, I am in a great strait: let me fall now into the hand of the LORD; for very great are his mercies: but let me not fall into the hand of man.
【NIV】David said to Gad, "I am in deep distress. Let me fall into the hands of the Lord , for his mercy is very great; but do not let me fall into the hands of men."
【BBE】And David said to Gad, This is a hard decision for me to make: let me come into the hands of the Lord, for great are his mercies: let me not come into the hands of men.
【ASV】And David said unto Gad, I am in a great strait: let me fall, I pray, into the hand of Jehovah; for very great are his mercies: and let me not fall into the hand of man.
【本会注释】
    耶和华的手。对于面前的三种审判大卫没有马上作出选择。他愿意将自己的事项由上帝来决定，而不是取决于人。因为以色列人具有相同的自傲的精神，乃至激励大卫的军事计划，这个惩罚乃是被准许降临在大卫身上一样，也降临在他们身上（撒下24:1；《祖知》第728页）。
14 【和合本】于是，耶和华降瘟疫与以色列人，以色列人就死了七万。
【吕振中】于是永恒主把瘟疫降于以色列中；以色列人中倒毙的就有七万人。
【思高本】于是上主使瘟疫降于以色列；在以色列因瘟疫死了七万人。
【现代本】于是，上主降瘟疫在以色列人身上，有七万人死亡。
【KJV】So the LORD sent pestilence upon Israel: and there fell of Israel seventy thousand men.
【NIV】So the Lord sent a plague on Israel, and seventy thousand men of Israel fell dead.
【BBE】So the Lord sent disease on Israel, causing the death of seventy thousand men.
【ASV】So Jehovah sent a pestilence upon Israel; and there fell of Israel seventy thousand men.
15 【和合本】上帝差遣使者去灭耶路撒冷，刚要灭的时候，耶和华看见后悔，就不降这灾了，吩咐灭城的天使说：“够了，住手吧！”那时，耶和华的使者站在耶布斯人阿珥楠的禾场那里。
【吕振中】上帝差遣了使者到耶路撒冷去杀灭城里的人；正在杀灭的时候，永恒主看见，对这灾就后悔，便对行杀灭的天使说∶“彀了；住手吧！”那时永恒主的使者在耶布斯人阿珥楠的禾场附近站着。
【思高本】当时，天主派一位天使往耶路撒冷去，要毁灭那城；将要毁损的时候，上主一看，便后悔降灾，遂吩咐毁灭的天使说：“够了，现在收回你的手罢！”那时，上主的天使正立在耶步斯人敖尔难的禾场上。
【现代本】他又派天使去毁灭耶路撒冷，但改变了主意，对那天使说：“住手吧，够了！”那时候，天使在耶布斯人亚劳拿的打麦场上。
【KJV】And God sent an angel unto Jerusalem to destroy it: and as he was destroying, the LORD beheld, and he repented him of the evil, and said to the angel that destroyed, It is enough, stay now thine hand. And the angel of the LORD stood by the threshingfloor of Ornan the Jebusite.
【NIV】And God sent an angel to destroy Jerusalem. But as the angel was doing so, the Lord saw it and was grieved because of the calamity and said to the angel who was destroying the people, "Enough! Withdraw your hand." The angel of the Lord was then standing at the threshing floor of Araunah the Jebusite.
【BBE】And God sent an angel to Jerusalem for its destruction: and when he was about to do so, the Lord saw, and had regret for the evil, and said to the angel of destruction, It is enough; do no more. Now the angel of the Lord was by the grain-floor of Ornan the Jebusite.
【ASV】And God sent an angel unto Jerusalem to destroy it: and as he was about to destroy, Jehovah beheld, and he repented him of the evil, and said to the destroying angel, It is enough; now stay thy hand. And the angel of Jehovah was standing by the threshing-floor of Ornan the Jebusite.
【本会注释】
    差遣使者。见撒下24:16节。
    后悔。至于上帝后悔的方式，见对创6:6；出32:14节的注释。
16 【和合本】大卫举目，看见耶和华的使者站在天地间，手里有拔出来的刀，伸在耶路撒冷以上。大卫和长老都身穿麻衣，面伏于地。
【吕振中】大卫举目，看见了永恒主的使者在空中（原文∶天地间）站着，手里有拔出来的刀，在耶路撒冷上空伸着。大卫和长老都披上麻布，脸伏于地。
【思高本】达味举目，见上主的使者立在天地中间，手持脱鞘的刀，朝向耶路撒冷。达味与众长老都身穿麻衣，俯伏在地。
【现代本】大卫看见那天使站在半空中，手中握着剑，正要毁灭耶路撒冷。大卫和长老们都穿着麻衣，面伏在地上叩拜。
【KJV】And David lifted up his eyes, and saw the angel of the LORD stand between the earth and the heaven, having a drawn sword in his hand stretched out over Jerusalem. Then David and the elders of Israel, who were clothed in sackcloth, fell upon their faces.
【NIV】David looked up and saw the angel of the Lord standing between heaven and earth, with a drawn sword in his hand extended over Jerusalem. Then David and the elders, clothed in sackcloth, fell facedown.
【BBE】And David, lifting up his eyes, saw the angel of the Lord there between earth and heaven, with an uncovered sword in his hand stretched out over Jerusalem. Then David and the responsible men, clothed in haircloth, went down on their faces.
【ASV】And David lifted up his eyes, and saw the angel of Jehovah standing between earth and heaven, having a drawn sword in his hand stretched out over Jerusalem. Then David and the elders, clothed in sackcloth, fell upon their faces.
【本会注释】
    看见耶和华的使者。比较民22:31节。那里记载了巴兰的眼睛得到明亮，看见了上帝的使者站在路上。
    拔出来的刀。这里使用的措辞如同描写站在路上阻碍巴兰的天使相同的措辞（民22:23）。
17 【和合本】大卫祷告上帝说：“吩咐数点百姓的不是我吗？我犯了罪，行了恶，但这群羊做了什么呢？愿耶和华我上帝的手攻击我和我的父家，不要攻击你的民，降瘟疫与他们。”
【吕振中】大卫对上帝说∶“说要统计这人民的岂不是我么？是我犯了罪了，行了大恶了；这些群羊作了什么呢？永恒主我的上帝阿，但愿你的手攻击我和我父的家好啦；可别拿疫症击死你的人民阿。”
【思高本】达味对天主说：“不是我下了令统计百姓么？是我犯了罪，是我这个牧者作了恶。但这羊群作了什么？上主，我的天主！愿你的手打击我和我的父家，但不要将瘟疫降在你百姓身上！
【现代本】大卫祷告说：“上帝啊，我才是那做错了事的人，是我下令调查户口的。这些可怜的人民并没做什么错事。上主──我的上帝啊，求你惩罚我和我的家人，饶恕你的子民吧。”
【KJV】And David said unto God, Is it not I that commanded the people to be numbered? even I it is that have sinned and done evil indeed; but as for these sheep, what have they done? let thine hand, I pray thee, O LORD my God, be on me, and on my father's house; but not on thy people, that they should be plagued.
【NIV】David said to God, "Was it not I who ordered the fighting men to be counted? I am the one who has sinned and done wrong. These are but sheep. What have they done? O Lord my God, let your hand fall upon me and my family, but do not let this plague remain on your people."
【BBE】And David said to God, Was it not I who gave the order for the people to be numbered? It is I who have done the sin and the great wrong; but these are only sheep; what have they done? let your hand, O Lord God, be lifted up against me and against my family, but not against your people to send disease on them.
【ASV】And David said unto God, Is it not I that commanded the people to be numbered? even I it is that have sinned and done very wickedly; but these sheep, what have they done? let thy hand, I pray thee, O Jehovah my God, be against me, and against my father's house; but not against thy people, that they should be plagued.
【本会注释】
    我犯了罪，行了恶。大卫本人自责自己犯错误，指令人们数点。他坦率地承认了自己的罪，并且承担了眼前灾难的过失。上帝听了他的祷告，饶恕了他，并阻止了邪恶。
18 【和合本】耶和华的使者吩咐迦得去告诉大卫，叫他上去，在耶布斯人阿珥楠的禾场上为耶和华筑一座坛；
【吕振中】永恒主的使者吩咐迦得去告诉大卫、说大卫要上去、在耶布斯人阿珥楠的禾场上为永恒主立座祭坛。
【思高本】上主的天使吩咐加得去告诉达味，叫他上去，在耶步斯人敖尔难的禾场上，为上主建立一座祭坛。
【现代本】于是，上主的天使告诉迦得，要他命令大卫到亚劳拿的打麦场去，在那里为上主筑一座祭坛。
【KJV】Then the angel of the LORD commanded Gad to say to David, that David should go up, and set up an altar unto the LORD in the threshingfloor of Ornan the Jebusite.
【NIV】Then the angel of the Lord ordered Gad to tell David to go up and build an altar to the Lord on the threshing floor of Araunah the Jebusite.
【BBE】Then the angel of the Lord gave orders to Gad to say to David that he was to go and put up an altar to the Lord on the grain-floor of Ornan the Jebusite.
【ASV】Then the angel of Jehovah commanded Gad to say to David, that David should go up, and rear an altar unto Jehovah in the threshing-floor of Ornan the Jebusite.
【本会注释】
    阿珥楠的禾场。这是在摩利亚山。在这里，亚伯拉罕为了献以撒，筑了祭坛（创22:1-14），并且在这里后来由所罗门筑了圣殿（代下3:1）。阿珥楠在撒下24:16节里被称为亚劳拿。
19 【和合本】大卫就照着迦得奉耶和华名所说的话上去了。
【吕振中】大卫便照迦得的话、就是迦得奉永恒主的名所说的话、上去。
【思高本】达味就照加得奉上主的名所说的话上去了。
【现代本】大卫照着迦得的话，顺从上主的命令去了。
【KJV】And David went up at the saying of Gad, which he spake in the name of the LORD.
【NIV】So David went up in obedience to the word that Gad had spoken in the name of the Lord .
【BBE】And David went up, as Gad had said in the name of the Lord.
【ASV】And David went up at the saying of Gad, which he spake in the name of Jehovah.
20 【和合本】那时阿珥楠正打麦子，回头看见天使，就和他四个儿子都藏起来了。
【吕振中】那时阿珥楠正打麦子；阿珥楠一回头，看见天使，跟着他的四个儿子就藏起来。
【思高本】敖尔难回头看见君王和他的四个儿子经过；那时敖尔难正在打麦子。
【现代本】亚劳拿和他四个儿子正在打麦场上打麦；他们一看见天使，那四个儿子都跑去躲起来。
【KJV】And Ornan turned back, and saw the angel; and his four sons with him hid themselves. Now Ornan was threshing wheat.
【NIV】While Araunah was threshing wheat, he turned and saw the angel; his four sons who were with him hid themselves.
【BBE】And Ornan, turning back, saw the angel, and his four sons who were with him went to a secret place. Now Ornan was crushing his grain.
【ASV】And Ornan turned back, and saw the angel; and his four sons that were with him hid themselves. Now Ornan was threshing wheat.
21 【和合本】大卫到了阿珥楠那里，阿珥楠看见大卫，就从禾场上出去，脸伏于地，向他下拜。
【吕振中】大卫来到阿珥楠那里，阿珥楠一看，见是大卫，就从禾场上出来，面伏于地，向大卫下拜。
【思高本】达味走到敖尔难那，敖尔难一看见达味，便走出禾场，俯首至地叩拜达味。
【现代本】亚劳拿看见大卫王向他这边走来，就离开打麦场，上前俯伏在地上叩拜。
【KJV】And as David came to Ornan, Ornan looked and saw David, and went out of the threshingfloor, and bowed himself to David with his face to the ground.
【NIV】Then David approached, and when Araunah looked and saw him, he left the threshing floor and bowed down before David with his face to the ground.
【BBE】And when David came, Ornan, looking, saw him, and came out from the grain-floor and went down on his face to the earth before him.
【ASV】And as David came to Ornan, Ornan looked and saw David, and went out of the threshing-floor, and bowed himself to David with his face to the ground.
22 【和合本】大卫对阿珥楠说：“你将这禾场与相连之地卖给我，我必给你足价，我好在其上为耶和华筑一座坛，使民间的瘟疫止住。”
【吕振中】大卫对阿珥楠说∶“请将这禾场的地址给我，我好在这上头为永恒主筑座祭坛；请按足额的价银卖给我，使疫症可以被抑制住、不再流行于民间。”
【思高本】达味对敖尔难说：“请将这块禾场地段让给我，我要在这禾场上为上主建立一座祭坛，请照足价让给我，为止息民间的灾祸。”
【现代本】大卫对他说：“请你把打麦场卖给我，我好为上主筑一座祭坛，使瘟疫停止，我会按价钱付给你。”
【KJV】Then David said to Ornan, Grant me the place of this threshingfloor, that I may build an altar therein unto the LORD: thou shalt grant it me for the full price: that the plague may be stayed from the people.
【NIV】David said to him, "Let me have the site of your threshing floor so I can build an altar to the Lord , that the plague on the people may be stopped. Sell it to me at the full price."
【BBE】Then David said to Ornan, Give me the place where this grain-floor is, so that I may put up an altar here to the Lord: let me have it for its full price; so that this disease may be stopped among the people.
【ASV】Then David said to Ornan, Give me the place of this threshing-floor, that I may build thereon an altar unto Jehovah: for the full price shalt thou give it me, that the plague may be stayed from the people.
【本会注释】
    你将这禾场与相连之地卖给我。依据撒母耳记的记载，阿珥楠问讯了大卫为何到他那里，他从大卫得到的回答是：“我要买你这禾场，为耶和华筑一座坛”（撒下24:21）。
23 【和合本】阿珥楠对大卫说：“你可以用这禾场，愿我主我王照你所喜悦的去行。我也将牛给你作燔祭，把打粮的器具当柴烧，拿麦子作素祭。这些我都送给你。”
【吕振中】阿珥楠对大卫说∶“你尽管取用好这禾场啦；愿我主我王看怎么好就怎么作；看哪，我将牛给你做燔祭，有打粮的用具可以当柴烧，还有麦子可以做素祭∶这一切我都送给你。”
【思高本】敖尔尔对达味说：“尽管用吧！我主大王看着好，就去行吧！看我将牛给你作全燔祭，打禾具作木柴，麦子作素祭：这一切我都供给你”。
【现代本】亚劳拿说：“陛下，拿去吧！你要怎么做就怎么做。这里有牛可以作烧化祭，又有打麦板可当柴烧，还有麦子可以作素祭。我把这些都给你。”
【KJV】And Ornan said unto David, Take it to thee, and let my lord the king do that which is good in his eyes: lo, I give thee the oxen also for burnt offerings, and the threshing instruments for wood, and the wheat for the meat offering; I give it all.
【NIV】Araunah said to David, "Take it! Let my lord the king do whatever pleases him. Look, I will give the oxen for the burnt offerings, the threshing sledges for the wood, and the wheat for the grain offering. I will give all this."
【BBE】And Ornan said to David, Take it, and let my lord the king do what seems right to him. See, I give you the oxen for burned offerings and the grain-cleaning instruments for fire-wood, and the grain for the meal offering; I give it all.
【ASV】And Ornan said unto David, Take it to thee, and let my lord the king do that which is good in his eyes: lo, I give thee the oxen for burnt-offerings, and the threshing instruments for wood, and the wheat for the meal-offering; I give it all.
【本会注释】
    也将牛。阿珥楠愿意自己付出所有可能的献祭代价，以便瘟疫得到阻止。
24 【和合本】大卫王对阿珥楠说：“不然！我必要用足价向你买。我不用你的物献给耶和华，也不用白得之物献为燔祭。”
【吕振中】大卫王对阿珥楠说∶“不；我一定要按足额的价银向你买；我不拿属你的东西来奉给永恒主，不献上白得之物为燔祭。”
【思高本】达味对敖尔难说：“不成！我一定要照足价来买；我不能拿你的东西献于上主，不能用没有代价的东西，献作全燔祭”。
【现代本】可是大卫王说：“不！我一定要按足价向你买；我不要向上主献上你的东西，不要献上白白得来的祭牲。”
【KJV】And king David said to Ornan, Nay; but I will verily buy it for the full price: for I will not take that which is thine for the LORD, nor offer burnt offerings without cost.
【NIV】But King David replied to Araunah, "No, I insist on paying the full price. I will not take for the Lord what is yours, or sacrifice a burnt offering that costs me nothing."
【BBE】And King David said to Ornan, No; I will certainly give you the full price for it, because I will not take for the Lord what is yours, or give a burned offering without payment.
【ASV】And king David said to Ornan, Nay; but I will verily buy it for the full price: for I will not take that which is thine for Jehovah, nor offer a burnt-offering without cost.
25 【和合本】于是大卫为那块地平了六百舍客勒金子给阿珥楠。
【吕振中】于是大卫平了重六百舍客勒的金子给阿珥楠来换得那地址。
【思高本】于是，达味为那块地付给敖尔难六百“协刻耳”重的金子。
【现代本】于是大卫用六百个金币向亚劳拿买下打麦场。
【KJV】So David gave to Ornan for the place six hundred shekels of gold by weight.
【NIV】So David paid Araunah six hundred shekels of gold for the site.
【BBE】So David gave Ornan six hundred shekels of gold by weight for the place.
【ASV】So David gave to Ornan for the place six hundred shekels of gold by weight.
【本会注释】
    六百舍客勒金子。依据撒下24:24节：“大卫就用五十舍客勒银子买了那禾场与牛。”根据创23:16,17节，亚伯拉罕给以弗仑付出了四百舍客勒舍客勒银子，买下了那块地，并包括麦比拉田间的洞（见对创23:15节的注释）。五十舍客勒似乎对于阿珥楠的财产来说可能是太低的价格。有可能五十舍客勒是禾场和牛的价格，并且这些只能是总购买价的一部分（见对撒下24:24节的注释）。
26 【和合本】大卫在那里为耶和华筑了一座坛，献燔祭和平安祭，求告耶和华。耶和华就应允他，使火从天降在燔祭坛上。
【吕振中】就在那里大卫就为永恒主筑了一座祭坛，献上燔祭和平安祭，呼求永恒主；永恒主就从天上降火在燔祭坛上应了他。
【思高本】达味在那为上主建立了一座祭坛，奉献了全燔祭与和平祭，呼求了上主，上住由天上垂听了他，使火降在全燔祭坛上，
【现代本】他在那里为上主筑了一座祭坛，献上烧化祭和平安祭。大卫祷告；上主垂听他的祈求，从天上降下火来，把祭坛上的祭牲烧了。
【KJV】And David built there an altar unto the LORD, and offered burnt offerings and peace offerings, and called upon the LORD; and he answered him from heaven by fire upon the altar of burnt offering.
【NIV】David built an altar to the Lord there and sacrificed burnt offerings and fellowship offerings. He called on the Lord , and the Lord answered him with fire from heaven on the altar of burnt offering.
【BBE】And David put up an altar there to the Lord, offering burned offerings and peace-offerings with prayers to the Lord; and he gave him an answer from heaven, sending fire on the altar of burned offering.
【ASV】And David built there an altar unto Jehovah, and offered burnt-offerings and peace-offerings, and called upon Jehovah; and he answered him from heaven by fire upon the altar of burnt-offering.
【本会注释】
    从天降。至于在其他情形下上帝如何显示了祂在场以及使用火表示同意的答复，见利9:24；王上18:24,38；代下7:1节。此处大卫燔祭的场所后来成为所罗门建筑圣殿的场地（代下3:1）。
27 【和合本】耶和华吩咐使者，他就收刀入鞘。
【吕振中】永恒主对使者说了一声，使者就收刀入鞘。
【思高本】并命天使将刀收入鞘中。
【现代本】上主吩咐天使把剑收起来，天使顺从了。
【KJV】And the LORD commanded the angel; and he put up his sword again into the sheath thereof.
【NIV】Then the Lord spoke to the angel, and he put his sword back into its sheath.
【BBE】Then the Lord gave orders to the angel, and he put back his sword into its cover.
【ASV】And Jehovah commanded the angel; and he put up his sword again into the sheath thereof.
【本会注释】
    收刀入鞘。瘟疫可能是象征性地由一个天使拔出刀而显现的（第16节），瘟疫的结束时的方式是把刀放回刀鞘。
28 【和合本】那时，大卫见耶和华在耶布斯人阿珥楠的禾场上应允了他，就在那里献祭。
【吕振中】那时大卫见永恒主在耶布斯人阿珥楠的禾场上应了他，他就在那里献祭；
【思高本】那时，达味见上主在耶步斯人敖尔难的禾场上垂听了他，就在那献了祭。─
【现代本】大卫知道上主听了他的祷告，于是在亚劳拿打麦场的祭坛上献祭。
【KJV】At that time when David saw that the LORD had answered him in the threshingfloor of Ornan the Jebusite, then he sacrificed there.
【NIV】At that time, when David saw that the Lord had answered him on the threshing floor of Araunah the Jebusite, he offered sacrifices there.
【BBE】At that time, when David saw that the Lord had given him an answer on the grain-floor of Ornan the Jebusite, he made an offering there.
【ASV】At that time, when David saw that Jehovah had answered him in the threshing-floor of Ornan the Jebusite, then he sacrificed there.
29 【和合本】摩西在旷野所造之耶和华的帐幕和燔祭坛都在基遍的高处；
【吕振中】［因为摩西在旷野所造永恒主的帐幕和燔祭坛那时候虽都在基遍的山邱上，
【思高本】梅瑟在旷野所造的会幕和全燔祭坛，那时虽都在基贝红高处，
【现代本】摩西在旷野所造上主的圣幕和献祭牲的祭坛这时仍然在基遍的敬拜场所。
【KJV】For the tabernacle of the LORD, which Moses made in the wilderness, and the altar of the burnt offering, were at that season in the high place at Gibeon.
【NIV】The tabernacle of the Lord , which Moses had made in the desert, and the altar of burnt offering were at that time on the high place at Gibeon.
【BBE】For the House of the Lord, which Moses had made in the waste land, and the altar of burned offerings, were at that time in the high place at Gibeon.
【ASV】For the tabernacle of Jehovah, which Moses made in the wilderness, and the altar of burnt-offering, were at that time in the high place at Gibeon.
【本会注释】
    在基遍。比较代上16:39,40节。
30 【和合本】只是大卫不敢前去求问上帝，因为惧怕耶和华使者的刀。
【吕振中】只是大卫因为惧怕永恒主使者的刀，就不敢（原文∶不能）到前面去寻问上帝］；
【思高本】但达味不敢前去求问天主，因为害怕上主使者的刀。
【现代本】大卫不能到那里去敬拜上帝，因为他怕上主天使的剑。
【KJV】But David could not go before it to enquire of God: for he was afraid because of the sword of the angel of the LORD.
【NIV】But David could not go before it to inquire of God, because he was afraid of the sword of the angel of the Lord .
【BBE】But David was not able to go before it to get directions from the Lord, so great was his fear of the sword of the angel of the Lord.
【ASV】But David could not go before it to inquire of God; for he was afraid because of the sword of the angel of Jehovah.
【本会注释】
    不敢前去。瘟疫降临在国家，乃是由于自己的过犯，这促使大卫极其谨慎小心，他恐怕再次使上帝不愉快。
31 【和合本】大卫说：“这就是耶和华上帝的殿，为以色列人献燔祭的坛。”
【吕振中】故此大卫说∶“这是永恒主上帝的殿；这就是给以色列人献燔祭的坛！”
【思高本】达味岁说：“这就是上主天主的殿，这就是以色列献全燔祭的祭坛。”
【现代本】于是大卫说：“主上帝的圣殿将建造在这里；这里是以色列人民献烧化祭的地方。”
【KJV】Then David said, This is the house of the LORD God, and this is the altar of the burnt offering for Israel.
【NIV】Then David said, "The house of the Lord God is to be here, and also the altar of burnt offering for Israel."
【BBE】Then David said, This is the house of the Lord God, and this is the altar for Israel's burned offerings.
【ASV】Then David said, This is the house of Jehovah God, and this is the altar of burnt-offering for Israel.
【本会注释】
    大卫说，这就是耶和华上帝的殿。既然上帝象征性地显示了祂在场，并接受大卫在阿珥楠的禾场祭坛上献的祭（代上21:26,28），大卫就推断这就是将来建造圣殿的位置，就是人们来献祭并敬拜的场所。
    这一章完毕之后，第二十二章开始描写的内容在别处找不到，涉及到大卫如何为建筑圣殿做了准备。

怀爱伦注释

1-30 《祖知》第747-749页
1 《知君》第189页
1,3,4,8,11,12 《祖知》第747页
15-18 《祖知》第748页
15 《善》第19页
24-26 《祖知》第748页
26 《知君》第37页


第 22 章

【本会注释】
1 大卫预知了圣殿的位置，为了建筑做了充足的准备。
6 他向所罗门教导了上帝的应许，以及他建筑圣殿的职责。
17 他指令众首领帮助自己的儿子。

大卫筹建圣殿
1 【和合本】大卫吩咐聚集住以色列地的外邦人，从其中派石匠凿石头，要建造上帝的殿。
【吕振中】大卫吩咐了人招聚以色列地的寄居者，又派立了石匠凿石头、砍削好好，要建造上帝的殿。
【思高本】达味下令招募在以色列境内的外方人，派石匠开凿石头，为建造天主的殿：
【现代本】大卫王命令所有住在以色列的外侨聚在一起，要他们服役。有些人预备石块作建筑圣殿之用。
【KJV】And David commanded to gather together the strangers that were in the land of Israel; and he set masons to hew wrought stones to build the house of God.
【NIV】So David gave orders to assemble the aliens living in Israel, and from among them he appointed stonecutters to prepare dressed stone for building the house of God.
【BBE】And David gave orders to get together all the men from strange lands who were in the land of Israel; and he put stone-cutters to work, cutting stones for building the house of God.
【ASV】And David commanded to gather together the sojourners that were in the land of Israel; and he set masons to hew wrought stones to build the house of God.
【本会注释】
    外邦人。即住在巴勒斯坦的非以色列人。他们被雇用于从事不同种类的强力服役，从而以色列人免除了自己从事这样的劳动（见王上9:20-22；代下8:7-9）。
2 【和合本】大卫预备许多铁做门上的钉子和钩子，又预备许多铜，多得无法可称；
【吕振中】大卫豫备了许多鉄、要做门扇上的钉子和夹钳子；又豫备了许多铜，无法可称，
【思高本】达味准备了大量的铁，做门扇的钉子和钩子；又准备了大量的铜，无法衡量；
【现代本】大卫供应大量的铁，用来作门扇的钉子和子，又供应大量的铜，多得无法可称。
【KJV】And David prepared iron in abundance for the nails for the doors of the gates, and for the joinings; and brass in abundance without weight;
【NIV】He provided a large amount of iron to make nails for the doors of the gateways and for the fittings, and more bronze than could be weighed.
【BBE】And he got together a great store of iron, for the nails for the doors and for the joins; and brass, more in weight than might be measured;
【ASV】And David prepared iron in abundance for the nails for the doors of the gates, and for the couplings; and brass in abundance without weight;
【本会注释】
    铁。这种金属在很古的时候就被美索不达米亚和埃及人知晓（见对创4:22节的注释），但是没有得到广泛利用，直到大致在大卫的年代。
    铜。更正确是“青铜”。这里的铜应该是铜和锌的合金，其使用时间相对来说是近代。青铜是铜和锌的一种合金。在古代的东方被使用得非常广泛。
3 【和合本】又预备无数的香柏木，因为西顿人和推罗人给大卫运了许多香柏木来。
【吕振中】香柏木无法可数；因为西顿人和推罗人给大卫运了许多香柏木来。
【思高本】香柏木不可胜数，因为漆冬和提洛人给达味运来了无数的香柏木。
【现代本】泰尔和西顿的人民又给大卫运来了许多香柏木。
【KJV】Also cedar trees in abundance: for the Zidonians and they of Tyre brought much cedar wood to David.
【NIV】He also provided more cedar logs than could be counted, for the Sidonians and Tyrians had brought large numbers of them to David.
【BBE】And cedar-trees without number, for the Zidonians and the men of Tyre came with a great amount of cedar-trees for David.
【ASV】and cedar-trees without number: for the Sidonians and they of Tyre brought cedar-trees in abundance to David.
【本会注释】
    香柏木。香柏木在黎巴嫩山林中产量丰富，并且在东方世界里闻名遐迩。至于描写从黎巴嫩带到耶路撒冷时伍德所使用的方法，见代下2:16节。
4 【和合本】大卫说：“我儿子所罗门还年幼娇嫩，要为耶和华建造的殿宇必须高大辉煌，使名誉荣耀传遍万国；所以我要为殿预备材料。”于是，大卫在未死之先预备的材料甚多。
【吕振中】大卫心里说∶“我儿子所罗门年青娇嫩；要为永恒主建造的殿宇必须宏壮巍峨，使声誉荣华传遍各地；因此我要为这事豫备。”于是大卫在未死之前、多多地豫备。
【思高本】达味曾想：“我儿撒罗满年幼脆弱；为上主要建造的殿宇，必须极其辉煌，声誉荣耀应传遍万邦，所以我必须为他预备一切。”因此，达味在未死以前，预备了许多建材料。
【现代本】大卫想：“我儿子所罗门要建造的圣殿一定要金碧辉煌，闻名世界。可是他年轻，又没有经验，所以我必须把一切预备好。”因此大卫在未死之前准备了很多材料。
【KJV】And David said, Solomon my son is young and tender, and the house that is to be builded for the LORD must be exceeding magnifical, of fame and of glory throughout all countries: I will therefore now make preparation for it. So David prepared abundantly before his death.
【NIV】David said, "My son Solomon is young and inexperienced, and the house to be built for the Lord should be of great magnificence and fame and splendor in the sight of all the nations. Therefore I will make preparations for it." So David made extensive preparations before his death.
【BBE】And David said, Solomon my son is young and untested, and the house which is to be put up for the Lord is to be very great, a thing of wonder and glory through all countries; so I will make ready what is needed for it. So David got ready a great store of material before his death.
【ASV】And David said, Solomon my son is young and tender, and the house that is to be builded for Jehovah must be exceeding magnificent, of fame and of glory throughout all countries: I will therefore make preparation for it. So David prepared abundantly before his death.
【本会注释】
    年幼娇嫩。这里的含义是所罗门缺乏经验。大卫在代上29:1节里重新使用了这个措辞措辞，并且在后来使用了相似的措辞描绘了所罗门的儿子罗波安（代下13:7）。
    传遍万国。按照上帝的旨意，耶路撒冷应该是世界的首都和中心（见《历》第577页）。从这个城市，应该流泻出光芒，传向地球上的所有民众。通过圣灵的感动，上帝给大卫显示了圣殿的计划，使之在万国闻名遐迩。无论人们在哪里，只要听见了圣殿，他们都要听闻上帝的存在，他们就会寻路耶路撒冷，敬拜并荣耀耶和华。圣殿应该以这样的荣耀来构成，以便合适地代表上帝的荣耀。
5 【和合本】大卫召了他儿子所罗门来，嘱咐他给耶和华以色列的上帝建造殿宇，
【吕振中】大卫把他的儿子所罗门召了来，嘱咐他给永恒主以色列的上帝建殿的事。
【思高本】达味将儿子撒罗满召来，嘱咐他为上主以色列的天主建殿宇。
【现代本】大卫召儿子所罗门来，交代他为上主──以色列的上帝建造圣殿。
【KJV】Then he called for Solomon his son, and charged him to build an house for the LORD God of Israel.
【NIV】Then he called for his son Solomon and charged him to build a house for the Lord , the God of Israel.
【BBE】Then he sent for his son Solomon, and gave him orders for the building of a house for the Lord, the God of Israel.
【ASV】Then he called for Solomon his son, and charged him to build a house for Jehovah, the God of Israel.
【本会注释】
    嘱咐他。圣殿通常被称呼为所罗门的圣殿。其实建筑圣殿是他的父亲的意愿。实际上是大卫通过圣灵接受了这一所建筑的模式。也是他起始了这项任务，并且开始收集物料，并递交给所罗门负责建筑。所罗门在后来做的仅仅是执行他的父亲转交给他的各项指标。
6 【和合本】对所罗门说：“我儿啊，我心里本想为耶和华我上帝的名建造殿宇，
【吕振中】大卫对所罗门说∶“我儿阿，我心里本有意思要为我的上帝永恒主耶和华的名建殿。
【思高本】达味对撒罗满说：“我儿，我心原想为上主我的天主的名，建一座殿宇；
【现代本】大卫对他说：“儿啊，我本来想为上主──我的上帝建造一座圣殿，
【KJV】And David said to Solomon, My son, as for me, it was in my mind to build an house unto the name of the LORD my God:
【NIV】David said to Solomon: "My son, I had it in my heart to build a house for the Name of the Lord my God.
【BBE】And David said to Solomon, My son, it was my desire to put up a house for the name of the Lord my God.
【ASV】And David said to Solomon his son, As for me, it was in my heart to build a house unto the name of Jehovah my God.
【本会注释】
    我心里本想。当大卫年老体衰，行将就木的时候，他给他的儿子讲述了这个长篇大论（见《祖知》第750,751页）。他以强烈的认真、诚恳和庄重、严肃的口吻，给所罗门披露了在他心中那么珍惜的计划（见撒下7:1-5）。
7 【和合本】只是耶和华的话临到我说：‘你流了多人的血，打了多次大仗，你不可为我的名建造殿宇，因为你在我眼前使多人的血流在地上。
【吕振中】只是永恒主的话传与我说∶‘你流了许多人的血，打了几次大仗；你不可为我的名建殿，因为你在我眼前使许多人的血流在地上。
【思高本】无奈有上主的话传于我说：你流了许多血，屡经大战，你不可为我的名建造殿宇，因为你在我面前往地上流了许多血。
【现代本】可是上主对我说，因为我杀过许多人，打过很多仗，流过许多人的血，他不要我为他建造圣殿。
【KJV】But the word of the LORD came to me, saying, Thou hast shed blood abundantly, and hast made great wars: thou shalt not build an house unto my name, because thou hast shed much blood upon the earth in my sight.
【NIV】But this word of the Lord came to me: 'You have shed much blood and have fought many wars. You are not to build a house for my Name, because you have shed much blood on the earth in my sight.
【BBE】But the word of the Lord came to me saying, You have taken lives without number and made great wars; I will not let you be the builder of a house for my name, because of the lives you have taken on the earth before my eyes.
【ASV】But the word of Jehovah came to me, saying, Thou hast shed blood abundantly, and hast made great wars: thou shalt not build a house unto my name, because thou hast shed much blood upon the earth in my sight.
【本会注释】
    临到我说。拿单转递给大卫的上帝的话语是不得建筑圣殿（撒下7:4-17）。
    流了多人的血。拿单转递给大卫的信息，在撒下7:4-17节里没有记录其原因。然而拿单很清楚地向大卫讲述了他的任务如同一名士兵，并且耶和华在执行这个任务中会与大卫同在（见撒下7:9-11），由此暗示他不应该建筑圣殿的原因。
8 【和合本】你要生一个儿子，他必作太平的人；我必使他安静，不被四围的仇敌扰乱。他的名要叫所罗门（即太平之意）。他在位的日子，我必使以色列人平安康泰。
【吕振中】看吧，你必生个儿子；他必是个安静人；我必使他得享平静、不被他四围任何仇敌的骚扰；因为他的名字要叫所罗门（即∶‘平安兴隆’的意思）；他在位的日子，我必将兴隆太平赐给以色列人。
【思高本】看，你将生一个儿子，他是一个和平的人，我要使他安宁，不受四周一切仇敌的侵扰，因为他的名字要叫撒罗满；他在位时，我要将和平与安宁赐予以色列。
【现代本】但是他给我一个许诺；他说：‘你会有一个儿子。他统治的期间国泰民安；因为我要赐给他平安的日子，不受敌人干扰。他的名字要叫所罗门（这名字从希伯来文沙龙而来；沙龙的意思是：和平和安全）；因为在他作王的期间，我要
【KJV】Behold, a son shall be born to thee, who shall be a man of rest; and I will give him rest from all his enemies round about: for his name shall be Solomon, and I will give peace and quietness unto Israel in his days.
【NIV】But you will have a son who will be a man of peace and rest, and I will give him rest from all his enemies on every side. His name will be Solomon, and I will grant Israel peace and quiet during his reign.
【BBE】But you will have a son who will be a man of rest; and I will give him rest from wars on every side. His name will be Solomon, and in his time I will give Israel peace and quiet;
【ASV】Behold, a son shall be born to thee, who shall be a man of rest; and I will give him rest from all his enemies round about; for his name shall be Solomon, and I will give peace and quietness unto Israel in his days:
【本会注释】
    你要生一个儿子。此时所罗门已经结婚，而且在大卫死亡之前是一个父亲。很清楚的事实是所罗门统治了四十年（王上11:42），并且他的儿子罗波安开始执政的时候就是41岁（王上14:21）。由此，所罗门一定出生在大卫死亡很久之前，并且，这个信息来临的时间如果是在所罗门出生之前，那就是远在大卫统治之四十年的一半时间之前。
    他的名。“所罗门”这个名字的词义可能是“和平的和温顺的”。希伯来父母们非常重视孩子们的名字。这些名字经常代表某种特征，在孩子的身上推进父母们心中的愿望（见《知君》第481页）。所罗门另外有一个名字，叫“耶底底亚”（撒下12:25），意思是“被耶和华所爱的”，但是他的众所周知的名字是所罗门。
9 【和合本】他必为我的名建造殿宇。他要作我的子；我要作他的父。他作以色列王；我必坚定他的国位，直到永远。’
【吕振中】是他要为我的名建殿；是他要做我的儿子，我要做他的父；他必坚立他的国来管理以色列到永远。’
【思高本】他将为我名建造殿宇，他将做我的儿子，我将做他的父亲。我必巩固他的王位，治理以色列，直到永远。
【现代本】他要为我造一座圣殿。他要作我的儿子；我要作他的父亲。我要巩固他的王朝；他将永远统治以色列。’”
【KJV】He shall build an house for my name; and he shall be my son, and I will be his father; and I will establish the throne of his kingdom over Israel for ever.
【NIV】He is the one who will build a house for my Name. He will be my son, and I will be his father. And I will establish the throne of his kingdom over Israel forever.'
【BBE】He will be the builder of a house for my name; he will be to me a son, and I will be to him a father; and I will make the seat of his rule over Israel certain for ever.
【ASV】he shall build a house for my name; and he shall be my son, and I will be his father; and I will establish the throne of his kingdom over Israel for ever.
【本会注释】
    他必为我建造。上帝告诉大卫他的儿子应该建筑圣殿，这件事实给所罗门留下了很大的印象，对此在他自己后来对于这件事情的表白中可以见到（王上5:5；代下6:8-10）。
10 【和合本】我儿啊，现今愿耶和华与你同在，使你亨通，照他指着你说的话，建造耶和华你上帝的殿。
【吕振中】如今呢、我儿阿，愿永恒主与你同在，使你顺利、得以建造永恒主你的上帝的殿，照你指着你而说的话。
【思高本】我儿，如今，愿上主与你同在，使你成功，为上主你的天主见造殿宇，有如他论及你所说的话。
【现代本】大卫继续说：“儿啊，愿上主──你的上帝跟你同在；愿他信守诺言，使你顺利地为他建造圣殿。
【KJV】Now, my son, the LORD be with thee; and prosper thou, and build the house of the LORD thy God, as he hath said of thee.
【NIV】Now, my son, the Lord be with you, and may you have success and build the house of the Lord your God, as he said you would.
【BBE】Now, my son, may the Lord be with you; and may you do well, and put up the house of the Lord your God, as he has said of you.
【ASV】Now, my son, Jehovah be with thee; and prosper thou, and build the house of Jehovah thy God, as he hath spoken concerning thee.
11 【和合本】但愿耶和华赐你聪明智慧，好治理以色列国，遵行耶和华你上帝的律法。
【吕振中】不过呢、愿永恒主赐给你见识和明达，使他所委任你管理以色列的、你都谨守永恒主你的上帝的律法。
【思高本】唯愿上主赐给你智慧和聪明，使你治理以色列时，遵循上主你的天主的法律。
【现代本】愿上主──你的上帝赐给你真知灼见，能够按照他的法律治理以色列。
【KJV】Only the LORD give thee wisdom and understanding, and give thee charge concerning Israel, that thou mayest keep the law of the LORD thy God.
【NIV】May the Lord give you discretion and understanding when he puts you in command over Israel, so that you may keep the law of the Lord your God.
【BBE】Only may the Lord give you wisdom, and knowledge of his orders for Israel, so that you may keep the law of the Lord your God.
【ASV】Only Jehovah give thee discretion and understanding, and give thee charge concerning Israel; that so thou mayest keep the law of Jehovah thy God.
【本会注释】
    赐你聪明智慧。大卫的热心期望并祈求可能使所罗门获得了智慧。父亲的这种愿望可能是杰出地影响所罗门选择智慧的因素之一。也就是影响所罗门在梦中得到了恩赐有机会可以选择时，选择了他该希望的是什么（王上3:9-12）。
12 【和合本】你若谨守遵行耶和华藉摩西吩咐以色列的律例典章，就得亨通。你当刚强壮胆，不要惧怕，也不要惊惶。
【吕振中】你若谨慎遵行永恒主指着以色列所吩咐摩西的律例典章，那么你就得以顺利。你只要刚强壮胆；不要惧怕；不要惊慌。
【思高本】如果你谨守遵行上主藉梅瑟吩咐以色列的法律和典章，你必会成功；要有胆量，咬勇气，不必畏惧，不必惊惶。
【现代本】如果你遵行上主藉摩西颁布给以色列的一切法律诫命，你就会成功。你要刚强，有信心；不要害怕，也不要沮丧。
【KJV】Then shalt thou prosper, if thou takest heed to fulfil the statutes and judgments which the LORD charged Moses with concerning Israel: be strong, and of good courage; dread not, nor be dismayed.
【NIV】Then you will have success if you are careful to observe the decrees and laws that the Lord gave Moses for Israel. Be strong and courageous. Do not be afraid or discouraged.
【BBE】And all will go well for you, if you take care to keep the laws and the rules which the Lord gave to Moses for Israel: be strong and take heart; have no fear and do not be troubled.
【ASV】Then shalt thou prosper, if thou observe to do the statutes and the ordinances which Jehovah charged Moses with concerning Israel: be strong, and of good courage; fear not, neither be dismayed.
【本会注释】
    就得亨通。幸福、繁荣和平安来自于遵守上帝的法则。
    壮胆。比较申31:6；书1:6,7；赛43:1-5；耶1:8；约14:27节。
13 【和合本】我在困难之中为耶和华的殿预备了金子十万他连得，银子一百万他连得，铜和铁多得无法可称；我也预备了木头、石头，你还可以增添。
【吕振中】看哪，我辛辛苦苦为永恒主的殿豫备了金子十万担，银子一百万担，铜和鉄多得无法可称；木料石头、我也已经豫备了；你还可以增添。
【思高本】你看，我辛辛苦苦为上主的殿宇，预备了十万“塔冷通”的金子，一百万“塔冷通”的银子，铜和铁多得不可衡量；又预备了木料和石头，你还可以补充。
【现代本】至于建造圣殿的材料，我已经尽力积聚了约三千四百公吨金子和三万四千公吨银子可作建殿之用，另外还有无数的铜和铁。我也预备了木材和石块，但你还该多多预备。
【KJV】Now, behold, in my trouble I have prepared for the house of the LORD an hundred thousand talents of gold, and a thousand thousand talents of silver; and of brass and iron without weight; for it is in abundance: timber also and stone have I prepared; and thou mayest add thereto.
【NIV】I have taken great pains to provide for the temple of the Lord a hundred thousand talents of gold, a million talents of silver, quantities of bronze and iron too great to be weighed, and wood and stone. And you may add to them.
【BBE】Now see, poor though I am, I have got ready for the house of the Lord a hundred thousand talents of gold and a million talents of silver; and a weight of brass and iron greater than may be measured; and wood and stone have I made ready, and you may put more to it.
【ASV】Now, behold, in my affliction I have prepared for the house of Jehovah a hundred thousand talents of gold, and a thousand thousand talents of silver, and of brass and iron without weight; for it is in abundance: timber also and stone have I prepared; and thou mayest add thereto.
【本会注释】
    十万。这是个异常庞大的数字。他连得的重量不是统一的，只是有可能大致75常衡英镑。这就有大约3,770吨黄金和37,700吨银子。有可能“十万”，或者“百万”，这个措辞是用来表达非常大的数字，并非一定是有意让人接受其数字（见第15节；见《祖知》第122,123页）。
14 【和合本】你有许多匠人，就是石匠、木匠，和一切能做各样工的巧匠，
【吕振中】并且在你这里也有许多作工的人；就是凿石的人和石匠木匠、以及一切能作金银铜鉄各样工的巧匠、无法可数。起来作吧！愿永恒主与你同在！”
【思高本】并且在你身边还有许多工匠、凿匠、石匠、木匠，以及各种工艺的技术工人。
【现代本】你有许多工人，有人在石矿场工作，有泥水匠和木匠，还有熟练的工匠
【KJV】Moreover there are workmen with thee in abundance, hewers and workers of stone and timber, and all manner of cunning men for every manner of work.
【NIV】You have many workmen: stonecutters, masons and carpenters, as well as men skilled in every kind of work
【BBE】And you have a great number of workmen, cutters and workers of stone and wood, and experts in every sort of work,
【ASV】Moreover there are workmen with thee in abundance, hewers and workers of stone and timber, and all men that are skilful in every manner of work:
15 【和合本】并有无数的金银铜铁。你当起来办事，愿耶和华与你同在。”
【吕振中】－
【思高本】关于金银铜铁，多得无数。起来兴工罢！愿上主与你同在。”
【现代本】能用金、银、铜、铁铸造东西。现在就开始吧，愿上主跟你同在。”
【KJV】Of the gold, the silver, and the brass, and the iron, there is no number. Arise therefore, and be doing, and the LORD be with thee.
【NIV】in gold and silver, bronze and iron-craftsmen beyond number. Now begin the work, and the Lord be with you."
【BBE】In gold and silver and brass and iron more than may be numbered. Up! then, and to work; and may the Lord be with you.
【ASV】of the gold, the silver, and the brass, and the iron, there is no number. Arise and be doing, and Jehovah be with thee.
【本会注释】
    无数的。这个措辞中的含义是暗示第13节里的数字可以看作并非绝对。
    当起来办事。这是劝勉人良好地完成应该执行的任务。大卫在所罗门身上卸下了他自身所负有之重担的心，并且此时所罗门无法推脱，应当站起来，执行他自己的任务。
16 【和合本】大卫又吩咐以色列的众首领帮助他儿子所罗门，说：
【吕振中】大卫又吩咐以色列众首领帮助他儿子所罗门，说∶
【思高本】达味又吩咐以色列的领袖协助自己的儿子撒罗满说：“
【现代本】大卫命令以色列所有的领袖帮助所罗门。
【KJV】David also commanded all the princes of Israel to help Solomon his son, saying,
【NIV】Then David ordered all the leaders of Israel to help his son Solomon.
【BBE】Then David gave orders to all the chiefs of Israel to give their help to Solomon his son, saying,
【ASV】David also commanded all the princes of Israel to help Solomon his son, saying,
【本会注释】
    帮助。所罗门尽管伟大，但是他无论如何伟大，其程度还是不够独自承担建造圣殿的任务。如果要建造上帝的圣殿，就需要得到以色列众首领们的扶持。因为这个理由，大卫邀请整个国家领导者们合作，以便大家携手并肩，达到他们共同的目标。
17 【和合本】“耶和华你们的上帝不是与你们同在吗？不是叫你们四围都平安吗？因他已将这地的居民交在我手中，这地就在耶和华与他百姓面前制伏了。
【吕振中】“永恒主你们的上帝不是与你们同在么？不是叫你们四围都享平静么？因为他已将这地的居民交在我手中；这地就在永恒主和他人民面前被征伏了。
【思高本】上主，你们的天主不是与你们同在吗？他不是市你们四周都安宁了吗？他已将这地的居民交于我手中，这地已在上主和他的百姓面前归服了；
【现代本】他说：“上主──你们的上帝一直跟你们同在，赐给你们四境平安。他使我征服从前住在这地方所有的民族。这些民族现在都归顺你们和上主。
【KJV】Is not the LORD your God with you? and hath he not given you rest on every side? for he hath given the inhabitants of the land into mine hand; and the land is subdued before the LORD, and before his people.
【NIV】He said to them, "Is not the Lord your God with you? And has he not granted you rest on every side? For he has handed the inhabitants of the land over to me, and the land is subject to the Lord and to his people.
【BBE】Is not the Lord your God with you? and has he not given you rest on every side? for the Lord has given the people of the land into my hands, and the land is overcome before the Lord and before his people.
【ASV】Is not Jehovah your God with you? and hath he not given you rest on every side? for he hath delivered the inhabitants of the land into my hand; and the land is subdued before Jehovah, and before his people.
【本会注释】
    与你们同在。土地已经被征服了，并且敌对以色列的仇敌们被屈服了。上帝对于他的子民的应许已经完成了。耶和华在场，与他们在一起，并且只要他们保持对于祂的忠诚，将会持续不断与他们在一起。那么，他们为什么不全心全意地参与建造圣殿，并把这项事业当作他们自己的命运呢？
18 【和合本】现在你们应当立定心意，寻求耶和华你们的上帝；也当起来建造耶和华上帝的圣所，好将耶和华的约柜和供奉上帝的圣器皿都搬进为耶和华名建造的殿里。”
【吕振中】现在你们要立定心意寻求永恒主你们的上帝；你们起来，建造永恒主上帝的圣所，好将永恒主的约柜和上帝的圣器皿都搬进为永恒主耶和华的名而建造的殿里。”
【思高本】所以现在你们要专心致志，寻求上主你们的天主。起来！兴工建造上主天主的圣所，将上主的约柜和天主的圣器，运入为上主的名所建造的殿宇内。”
【现代本】你们要全心全意事奉上主──你们的上帝，开始建造圣殿。这样，你们就能把上主的约柜和所有用作敬拜的圣物放在里面。”
【KJV】Now set your heart and your soul to seek the LORD your God; arise therefore, and build ye the sanctuary of the LORD God, to bring the ark of the covenant of the LORD, and the holy vessels of God, into the house that is to be built to the name of the LORD.
【NIV】Now devote your heart and soul to seeking the Lord your God. Begin to build the sanctuary of the Lord God, so that you may bring the ark of the covenant of the Lord and the sacred articles belonging to God into the temple that will be built for the Name of the Lord ."
【BBE】Now give your heart and soul to the worship of the Lord your God; and get to work on the building of the holy place of the Lord God, so that you may put the ark of the Lord's agreement and the holy vessels of God in the house which is to be made for the name of the Lord.
【ASV】Now set your heart and your soul to seek after Jehovah your God; arise therefore, and build ye the sanctuary of Jehovah God, to bring the ark of the covenant of Jehovah, and the holy vessels of God, into the house that is to be built to the name of Jehovah.
【本会注释】
    寻求耶和华。要比较其他先知们的劝勉（摩5:4,6,8；亚2:3）。所罗门受到训诫，要将自己的心灵对准一个目标。作为国王，他会遇到致使他行走偏路的许多诱惑，只有一条路是安全的，那就是全心全意寻找上帝。这样的寻找是有奖赏的：“你们寻求我，若专心寻求我，就必寻见。”（耶29:13）
    也当起来建造。在没有恰当的殿堂敬拜时，需要给软弱、迷茫、挣扎的人群讲述与此相似的鼓励人心的言辞。上帝的圣所需要被建造，并且唯一建造之途径，对于人来说，就是起来建造。藉由对自己的儿子传递警告，大卫正在对所罗门传授一些他自己的热中和精神。在社会许多共同体中，只要人们起来建造，就会有一个贴切的因素与上帝的事业有所沟通。

怀爱伦注释

1-5 《祖知》第750页
8-10《祖知》第712页


第 23 章

【本会注释】
1 大卫在他年老时立所罗门为国王。
2 利未人的数量和分布。
7 革顺子孙家庭。
12 哥辖子孙。
21 米拉利子孙。
24 利未人的服役。
1 【和合本】大卫年纪老迈，日子满足，就立他儿子所罗门作以色列的王。
【吕振中】大卫年纪老迈，岁数满足，就立他儿子所罗门来管理以色列。
【思高本】达味年老，寿数将满，遂立自己的儿子撒罗满为以色列王。
【现代本】大卫年老的时候，立他的儿子所罗门作以色列的王。
【KJV】So when David was old and full of days, he made Solomon his son king over Israel.
【NIV】When David was old and full of years, he made his son Solomon king over Israel.
【BBE】Now David was old and full of days; and he made his son Solomon king over Israel.
【ASV】Now David was old and full of days; and he made Solomon his son king over Israel.
【本会注释】
    立他儿子所罗门作以色列的王。大卫在他临死之前，指导所罗门戴冠冕作国王（见王上1:33-39）。在本文的记载中，没有描述有趣的细节是什么激励大卫让所罗门坐王位（见王上1章）。

利未人的职责
2 【和合本】大卫招聚以色列的众首领和祭司利未人。
【吕振中】大卫聚集了以色列众首领跟祭司和利未人。
【思高本】他召集了以色列所以的领袖、司祭和肋未人。
【现代本】大卫王召集以色列所有的领袖、祭司，和利未人。
【KJV】And he gathered together all the princes of Israel, with the priests and the Levites.
【NIV】He also gathered together all the leaders of Israel, as well as the priests and Levites.
【BBE】And he got together all the chiefs of Israel, with the priests and the Levites.
【ASV】And he gathered together all the princes of Israel, with the priests and the Levites.
【本会注释】
    招聚。这件事可能发生在大卫临死不久之前，相关于“大卫作王第四十年”，从大卫转移王位给所罗门（见代上26:31）。
    利未人。在历代志第23-26章里，描写了利未人和祭司结构。在这一章里概括性描述了利未人的数量和职责。
3 【和合本】利未人从三十岁以外的都被数点，他们男丁的数目共有三万八千；
【吕振中】利未人三十岁和以上的都被数点；按男的人丁计算、他们的数目有三万八千。
【思高本】肋未人自叁十岁以上者，所有的男子都一一统计了，人数共计叁万八千：
【现代本】他调查三十岁以上的利未人男子，总数有三万八千。
【KJV】Now the Levites were numbered from the age of thirty years and upward: and their number by their polls, man by man, was thirty and eight thousand.
【NIV】The Levites thirty years old or more were counted, and the total number of men was thirty-eight thousand.
【BBE】And the Levites, all those of thirty years old and over, were numbered; and the number of them, by heads, man by man, was thirty-eight thousand.
【ASV】And the Levites were numbered from thirty years old and upward: and their number by their polls, man by man, was thirty and eight thousand.
【本会注释】
    被数点。利未人在大卫数点军事年龄的人数时没有被数点（代下21:6）。但是为了安排王国各个方面工作，所以有必要数点利未人。
    三十岁。利未人从三十岁到五十岁的人被雇用“前来任职，在会幕里作抬物之工”（民4:47）。依据民8:23-25节，上帝特别描述了那些“前来任职，办会幕的事”的人应该是从二十五岁到五十岁的年龄。在这两组中，后一组人可能被包括在那些从事与圣所相关的手工服役。前一组可能是由那些参与更加神圣的祭司服役的人。
4 【和合本】其中有二万四千人管理耶和华殿的事，有六千人作官长和士师，
【吕振中】其中有二万四千人监管永恒主之殿的工；有六千人做职员和司法人员；
【思高本】其中从事监督上主殿宇工作的有二万四千；长官和判官有六千；
【现代本】王派两万四千人担任管理圣殿的工作，六千人保管记录和裁决争议的事，
【KJV】Of which, twenty and four thousand were to set forward the work of the house of the LORD; and six thousand were officers and judges:
【NIV】David said, "Of these, twenty-four thousand are to supervise the work of the temple of the Lord and six thousand are to be officials and judges.
【BBE】Of these, twenty-four thousand were to be overseers of the work of the house of the Lord, and six thousand were judges and men of authority;
【ASV】Of these, twenty and four thousand were to oversee the work of the house of Jehovah; and six thousand were officers and judges;
【本会注释】
    官长和士师。至于以这样的职位任用利未人，另外被描写在代上26:29节和代下19:8-10节。
5 【和合本】有四千人作守门的，又有四千人用大卫所做的乐器颂赞耶和华。
【吕振中】有四千人做守门的；又有四千人，大卫说∶“要用我所作的赞美乐器来称赞永恒主。”
【思高本】守卫的有四千；用达味所制的乐器赞颂上主的有四千。
【现代本】四千人担任守卫的工作，四千人使用王供应的乐器，担任颂赞上主之事。
【KJV】Moreover four thousand were porters; and four thousand praised the LORD with the instruments which I made, said David, to praise therewith.
【NIV】Four thousand are to be gatekeepers and four thousand are to praise the Lord with the musical instruments I have provided for that purpose."
【BBE】Four thousand were door-keepers; and four thousand gave praise to the Lord with the instruments which I made, said David, for giving praise.
【ASV】and four thousand were doorkeepers; and four thousand praised Jehovah with the instruments which I made, said David, to praise therewith.
【本会注释】
    守门的。他们并不是同时守门，而是轮班。
    大卫所作的。大卫不仅的确使用了乐器唱歌弹奏，而且他似乎同样也是这类器材的发明家。在后来以色列的历史上提及了那些发明家：“为自己制造乐器，如同大卫（所造）的”（摩6:5）。被掳之后，被大卫发明的这些乐器明显依然被使用（尼12:36）。
6 【和合本】大卫将利未人革顺、哥辖、米拉利的子孙分了班次。
【吕振中】大卫将利未人革顺、哥辖、米拉利的子孙分成了班次。
【思高本】达味按照肋未的儿子革尔雄、刻哈特和默辣黎，将他们编成班次：
【现代本】大卫根据利未人所属的宗族把他们分成革顺、哥辖，和米拉利三组。
【KJV】And David divided them into courses among the sons of Levi, namely, Gershon, Kohath, and Merari.
【NIV】David divided the Levites into groups corresponding to the sons of Levi: Gershon, Kohath and Merari.
【BBE】And David put them into divisions under the names of the sons of Levi: Gershon, Kohath, and Merari.
【ASV】And David divided them into courses according to the sons of Levi: Gershon, Kohath, and Merari.
【本会注释】
    班次。第6-23节列出了划分的利未人。
    革顺。比较第6:1节。
7 【和合本】革顺的子孙有拉但和示每。
【吕振中】属革顺族的有拉但和示每。
【思高本】属革尔雄的：有拉当和史米。
【现代本】革顺有两个儿子──拉但和示每。
【KJV】Of the Gershonites were, Laadan, and Shimei.
【NIV】Belonging to the Gershonites: Ladan and Shimei.
【BBE】Of the Gershonites: Ladan and Shimei.
【ASV】Of the Gershonites: Ladan and Shimei.
【本会注释】
    拉但。这个名字再次出现在代上26:21节，但是在其他章节里的名字是立尼（出6:17；民3:18；代上6:17）。
8 【和合本】拉但的长子是耶歇，还有细坦和约珥，共三人。
【吕振中】拉但的儿子、头一个是耶歇，还有细坦和约珥、共三个人。
【思高本】拉当的子孙：为首的是耶希耳，其次是则堂和约厄耳，共叁人。
【现代本】拉但有三个儿子──耶歇、细坦、约珥，
【KJV】The sons of Laadan; the chief was Jehiel, and Zetham, and Joel, three.
【NIV】The sons of Ladan: Jehiel the first, Zetham and Joel-three in all.
【BBE】The sons of Ladan: Jehiel the chief, and Zetham and Joel, three.
【ASV】The sons of Ladan: Jehiel the chief, and Zetham, and Joel, three.
【本会注释】
    拉但。拉但的子孙分为两组。在这一节里提到的一组是三个儿子，另一组三个子孙在第9节里，被提及为“示每的儿子”。第9节里的示每被确认为与第7节的示每不相同，因为在第10节里列出的儿子们似乎属于后者。
9 【和合本】示每的儿子是示罗密、哈薛、哈兰三人。这是拉但族的族长。
【吕振中】示每的儿子是示罗密（传统∶示罗米鄂）、哈薛、哈兰、三个人。以上这些人是拉但父系的族长。
【思高本】史米的子孙：舍罗米特、哈齐耳和哈郎，共叁人。这些都是拉当家族的族长。
【现代本】都是拉但后代各宗族的族长。（示每有三个儿子──示罗密、哈薛、哈兰。）
【KJV】The sons of Shimei; Shelomith, and Haziel, and Haran, three. These were the chief of the fathers of Laadan.
【NIV】The sons of Shimei: Shelomoth, Haziel and Haran-three in all. These were the heads of the families of Ladan.
【BBE】The sons of Shimei: Shelomoth and Haziel and Haran, three; these were the heads of the families of Ladan.
【ASV】The sons of Shimei: Shelomoth, and Haziel, and Haran, three. These were the heads of the fathers' houses of Ladan.
10 【和合本】示每的儿子是雅哈、细拿、耶乌施、比利亚共四人。
【吕振中】示每的儿子是雅哈、细撒（传统∶细拿）耶乌施、比利亚∶这四个人是示每的儿子。
【思高本】史米的子孙：雅哈特、齐匝、耶乌士和贝黎雅。这四人都是史米的子孙，
【现代本】示每有四个儿子，按长幼的次序是：雅哈、细拿、耶乌施、比利亚。
【KJV】And the sons of Shimei were, Jahath, Zina, and Jeush, and Beriah. These four were the sons of Shimei.
【NIV】And the sons of Shimei: Jahath, Ziza, Jeush and Beriah. These were the sons of Shimei-four in all.
【BBE】And the sons of Shimei: Jahath, Zizah and Jeush and Beriah; these four were the sons of Shimei.
【ASV】And the sons of Shimei: Jahath, Zina, and Jeush, and Beriah. These four were the sons of Shimei.
【本会注释】
    示每的儿子。可能是在第7节里列出的示每，即，拉但的兄弟（见对第8节的注释）。
    细拿。或者“细撒”（第11节）。
11 【和合本】雅哈是长子，细撒是次子。但耶乌施和比利亚的子孙不多，所以算为一族。
【吕振中】雅哈是头一个，第二的是细撒；耶乌施和比利亚的子孙不多，故此只算为一个父系家属一班的职员。
【思高本】为首的是雅哈齐，齐匝次之。耶乌士和贝黎雅子孙不多，所以算为一个家族，归为一　班。
【现代本】耶乌施和比利亚的后代不多，所以合在一起算一个宗族。
【KJV】And Jahath was the chief, and Zizah the second: but Jeush and Beriah had not many sons; therefore they were in one reckoning, according to their father's house.
【NIV】Jahath was the first and Ziza the second, but Jeush and Beriah did not have many sons; so they were counted as one family with one assignment.
【BBE】Jahath was the chief and Zizah the second; but Jeush and Beriah had only a small number of sons, so they were grouped together as one family.
【ASV】And Jahath was the chief, and Zizah the second: but Jeush and Beriah had not many sons; therefore they became a fathers' house in one reckoning.
【本会注释】
    耶乌施和比利亚。由于他们的后裔稀少，所以他们被列为一个家族。所以其家族在革顺家族中总共有九家，在拉但家族里有六家，在示每家族里有三家。
12 【和合本】哥辖的儿子是暗兰、以斯哈、希伯伦、乌薛共四人。
【吕振中】哥辖的儿子是暗兰、以斯哈、希伯伦、乌薛、四个人。
【思高本】刻哈特的子孙：阿默兰、依兹哈尔、赫贝龙和乌齐耳，共四人。
【现代本】哥辖有四个儿子──暗兰、以斯哈、希伯伦、乌薛。
【KJV】The sons of Kohath; Amram, Izhar, Hebron, and Uzziel, four.
【NIV】The sons of Kohath: Amram, Izhar, Hebron and Uzziel-four in all.
【BBE】The sons of Kohath: Amram, Izhar, Hebron, and Uzziel, four.
【ASV】The sons of Kohath: Amram, Izhar, Hebron, and Uzziel, four.
【本会注释】
    哥辖的儿子。这些子孙被列在第12-20节里。
13 【和合本】暗兰的儿子是亚伦、摩西。亚伦和他的子孙分出来，好分别至圣的物，在耶和华面前烧香、事奉他，奉他的名祝福，直到永远。
【吕振中】暗兰的儿子是亚伦、摩西。亚伦和他的子孙是被分别出来的，好长期祝圣至圣之物，好在永恒主面前熏祭，伺候他，永远奉他的名而祝福。
【思高本】阿默兰的儿子：亚郎和梅瑟。亚郎与其子孙应分别出来，受祝圣为至圣洁的人，直到永远；在天主面前焚香事奉他，以他的名为人祝福，直到永远。
【现代本】他的长子暗兰是亚伦和摩西的父亲。（亚伦和他的后代被选派永远管理圣物，负责烧香敬拜上主，事奉他，并奉他的名祝福人民。
【KJV】The sons of Amram; Aaron and Moses: and Aaron was separated, that he should sanctify the most holy things, he and his sons for ever, to burn incense before the LORD, to minister unto him, and to bless in his name for ever.
【NIV】The sons of Amram: Aaron and Moses. Aaron was set apart, he and his descendants forever, to consecrate the most holy things, to offer sacrifices before the Lord , to minister before him and to pronounce blessings in his name forever.
【BBE】The sons of Amram: Aaron and Moses; and Aaron was made separate and holy, he and his sons for ever, for the care of the most holy things and the burning of offerings before the Lord, to do his work and give blessings in his name for ever.
【ASV】The sons of Amram: Aaron and Moses; and Aaron was separated, that he should sanctify the most holy things, he and his sons, for ever, to burn incense before Jehovah, to minister unto him, and to bless in his name, for ever.
【本会注释】
    亚伦和他的子孙分出来。亚仑的子孙，以色列的祭司，没有被列在这个名单里，但是在代下24:1-19节里分别计算了其数字。
    分别至圣的物。亚仑的子孙们在圣所中从事最神圣的职务，即，在耶和华面前烧香和其他服侍事项。
14 【和合本】至于神人摩西，他的子孙名字记在利未支派的册上。
【吕振中】至于神人摩西、他子孙是记在利未族派中的。
【思高本】至于天主的人梅瑟，他的子孙归于肋未支派。
【现代本】但圣人摩西的儿子们归于利未支族。）
【KJV】Now concerning Moses the man of God, his sons were named of the tribe of Levi.
【NIV】The sons of Moses the man of God were counted as part of the tribe of Levi.
【BBE】And the sons of Moses, the man of God, were put into the list of the tribe of Levi.
【ASV】But as for Moses the man of God, his sons were named among the tribe of Levi.
【本会注释】
    神人。这个有荣誉的称号还发现在申33:1；书14:6；代下30:16；拉3:2节。另外涉及到大卫使用了与此相同的称号（代下8:14；尼12:24,36）。
    利未支派。摩西的子孙被列入平常的利未人，而不是祭司、亚仑的子孙。
15 【和合本】摩西的儿子是革舜和以利以谢。
【吕振中】摩西的儿子是革舜和以利以谢。
【思高本】梅瑟的儿子：革尔熊和厄里厄则尔。
【现代本】摩西有两个儿子──革舜和以利以谢。
【KJV】The sons of Moses were, Gershom, and Eliezer.
【NIV】The sons of Moses: Gershom and Eliezer.
【BBE】The sons of Moses: Gershom and Eliezer.
【ASV】The sons of Moses: Gershom and Eliezer.
16 【和合本】革舜的长子是细布业；
【吕振中】革舜的儿子头一个是书巴业（传统∶细布业）。
【思高本】革尔雄的子孙，为首的是叔巴耳。
【现代本】革舜子孙中的领袖是细布业。
【KJV】Of the sons of Gershom, Shebuel was the chief.
【NIV】The descendants of Gershom: Shubael was the first.
【BBE】The sons of Gershom: Shebuel the first.
【ASV】The sons of Gershom: Shebuel the chief.
17 【和合本】以利以谢的儿子是利哈比雅。以利以谢没有别的儿子，但利哈比雅的子孙甚多。
【吕振中】以利以谢的儿子头一个是利哈比雅；以利以谢没有别的儿子；利哈比雅的儿子却很多。
【思高本】厄里厄则尔的子孙，为首的是勒哈彼雅。厄里厄则尔没有别的儿子，但勒哈彼雅的儿子众多。
【现代本】以利以谢只有一个儿子利哈比雅；利哈比雅有许多后代。
【KJV】And the sons of Eliezer were, Rehabiah the chief. And Eliezer had none other sons; but the sons of Rehabiah were very many.
【NIV】The descendants of Eliezer: Rehabiah was the first. Eliezer had no other sons, but the sons of Rehabiah were very numerous.
【BBE】And the sons of Eliezer: Rehabiah the first; and Eliezer had no other sons, but Rehabiah had a great number.
【ASV】And the sons of Eliezer were: Rehabiah the chief; and Eliezer had no other sons; but the sons of Rehabiah were very many.
18 【和合本】以斯哈的长子是示罗密。
【吕振中】以斯哈的儿子头一个是示罗密。
【思高本】依兹哈尔的子孙，为首的是舍罗米特。
【现代本】哥辖的第二个儿子以斯哈有一个儿子，叫示罗密，是这宗族的族长。
【KJV】Of the sons of Izhar; Shelomith the chief.
【NIV】The sons of Izhar: Shelomith was the first.
【BBE】The sons of Izhar: Shelomith the first.
【ASV】The sons of Izhar: Shelomith the chief.
19 【和合本】希伯伦的长子是耶利雅，次子是亚玛利亚，三子是雅哈悉，四子是耶加面。
【吕振中】希伯伦的儿子头一个是耶利雅∶第二的是亚玛利亚，第三的是雅哈悉，第四的是耶加面。
【思高本】赫贝龙的子孙：为首的是耶黎雅，次为阿玛黎雅，叁为雅哈齐耳，四为雅刻默罕。
【现代本】哥辖的第三个儿子希伯伦有四个儿子──耶利雅、亚玛利亚、雅哈悉、耶加面。
【KJV】Of the sons of Hebron; Jeriah the first, Amariah the second, Jahaziel the third, and Jekameam the fourth.
【NIV】The sons of Hebron: Jeriah the first, Amariah the second, Jahaziel the third and Jekameam the fourth.
【BBE】The sons of Hebron: Jeriah the first, Amariah the second, Jahaziel the third, and Jekameam the fourth.
【ASV】The sons of Hebron: Jeriah the chief, Amariah the second, Jahaziel the third, and Jekameam the fourth.
20 【和合本】乌薛的长子是米迦，次子是耶西雅。
【吕振中】乌薛的儿子头一个是米迦，第二的是耶西雅。
【思高本】乌齐耳的子孙：为首的是米加，其次是依史雅。
【现代本】哥辖的第四个儿子乌薛有两个儿子──米迦和耶西雅。
【KJV】Of the sons of Uzziel; Micah the first and Jesiah the second.
【NIV】The sons of Uzziel: Micah the first and Isshiah the second.
【BBE】The sons of Uzziel: Micah the first, and Isshiah the second.
【ASV】The sons of Uzziel: Micah the chief, and Isshiah the second.
21 【和合本】米拉利的儿子是抹利、母示。抹利的儿子是以利亚撒、基士。
【吕振中】米拉利的儿子是抹利、母示；抹利的儿子是以利亚撒、基士。
【思高本】默辣黎的子孙：玛赫里和慕史。玛赫里的子孙：厄肋阿匝尔和克士。
【现代本】米拉利有两个儿子──抹利和母示。抹利也有两个儿子──以利亚撒和基士。
【KJV】The sons of Merari; Mahli, and Mushi. The sons of Mahli; Eleazar, and Kish.
【NIV】The sons of Merari: Mahli and Mushi. The sons of Mahli: Eleazar and Kish.
【BBE】The sons of Merari: Mahli and Mushi; the sons of Mahli: Eleazar and Kish.
【ASV】The sons of Merari: Mahli and Mushi. The sons of Mahli: Eleazar and Kish.
【本会注释】
    抹利，母示。米拉利的子孙，见代下6:19节，另见出6:19节和民3:33节。
22 【和合本】以利亚撒死了，没有儿子，只有女儿，他们本族基士的儿子娶了她们为妻。
【吕振中】以利亚撒死了、没有儿子，只有女儿；他们的族弟兄、基士的儿子娶了她们。
【思高本】厄肋阿匝尔死了，没有儿子，只有女儿，因此克士的儿子，即她们的堂兄弟娶了她们为妻。
【现代本】以利亚撒死后没有儿子，只有女儿。他的几个女儿嫁给她们的表兄弟，就是基士的儿子们。
【KJV】And Eleazar died, and had no sons, but daughters: and their brethren the sons of Kish took them.
【NIV】Eleazar died without having sons: he had only daughters. Their cousins, the sons of Kish, married them.
【BBE】And at his death Eleazar had no sons, but only daughters, and their relations, the sons of Kish, took them as wives.
【ASV】And Eleazar died, and had no sons, but daughters only: and their brethren the sons of Kish took them to wife.
【本会注释】
    以利亚撒死了。他的女儿嫁给了基士家，从而他的家产就被合并到基士的家业。
23 【和合本】母示的儿子是末力、以得、耶利摩共三人。
【吕振中】母示的儿子是末力、以得、耶利摩、三个人。
【思高本】慕史的子孙：玛赫里、厄德尔和耶黎摩特，共叁人。
【现代本】米拉利的次子母示有三个儿子──末力、以得、耶利摩。
【KJV】The sons of Mushi; Mahli, and Eder, and Jeremoth, three.
【NIV】The sons of Mushi: Mahli, Eder and Jerimoth-three in all.
【BBE】The sons of Mushi: Mahli and Eder and Jeremoth, three.
【ASV】The sons of Mushi: Mahli, and Eder, and Jeremoth, three.
24 【和合本】以上利未子孙作族长的，照着男丁的数目，从二十岁以外，都办耶和华殿的事务。
【吕振中】以上这些人、按父系的家属是利未子孙，是父系家属的族长，按人丁名字的数目被点阅，从二十岁和以上的、作永恒主之殿事务之工。
【思高本】这些人按他们的家族，都是肋未的子孙，都是二十岁以上，一一报名登记，在上主殿内担任职务的首领。
【现代本】以上是利未的后代，以宗族和家族为单位，每人都是按名字登记的。所有二十岁以上的人，都有份于上主圣殿的工作。
【KJV】These were the sons of Levi after the house of their fathers; even the chief of the fathers, as they were counted by number of names by their polls, that did the work for the service of the house of the LORD, from the age of twenty years and upward.
【NIV】These were the descendants of Levi by their families-the heads of families as they were registered under their names and counted individually, that is, the workers twenty years old or more who served in the temple of the Lord .
【BBE】These were the sons of Levi, grouped by families, the heads of the families of those who were numbered by name, by heads, all those of twenty years old and over who did the work of the house of the Lord.
【ASV】These were the sons of Levi after their fathers' houses, even the heads of the fathers' houses of those of them that were counted, in the number of names by their polls, who did the work for the service of the house of Jehovah, from twenty years old and upward.
【本会注释】
    二十岁。依据民4:3,23,30,35,43,47节，有些利未人开始服役的年龄是在三十岁，并且根据民8:24,25节，被推想是另一层次的利未人开始他们服役的年龄是在二十五岁。在这里，以及在代上23:27节以及在代下31:17节，提到了二十岁。被注册为军事服役的人年龄段是二十岁（民1:3）。但是利未人在那个年龄段里以什么方式开始他们的服役，没有被表露。有些人认为应该有一些方式的见习期限。另一些人认为大卫把利未人开始他们服役的年龄段从三十岁降到二十岁。
25 【和合本】大卫说：“耶和华以色列的上帝已经使他的百姓平安，他永远住在耶路撒冷。
【吕振中】因为大卫说∶“永恒主以色列的上帝已经把他的人民安顿了，他自己也永远住在耶路撒冷。
【思高本】因为达味曾想：“上主以色列的天主既使自己的百姓获得安宁，自己又永远定居在耶路撒冷，
【现代本】大卫说：“上主──以色列的上帝赐平安给他的子民；他自己要永远住在耶路撒冷。
【KJV】For David said, The LORD God of Israel hath given rest unto his people, that they may dwell in Jerusalem for ever:
【NIV】For David had said, "Since the Lord , the God of Israel, has granted rest to his people and has come to dwell in Jerusalem forever,
【BBE】For David said, The Lord, the God of Israel, has given his people rest, and he has made his resting-place in Jerusalem for ever;
【ASV】For David said, Jehovah, the God of Israel, hath given rest unto his people; and he dwelleth in Jerusalem for ever:
【本会注释】
    已经使他的百姓平安。即，从战争得到平安（代上22:9）。大卫执政的早期特征是战争，但是在他后来的年月里，他的仇敌屈从之后，他享有了平安，并且相对平安地持续到所罗门统治期间。
26 【和合本】利未人不必再抬帐幕和其中所用的一切器皿了。”
【吕振中】利未人也不必再抬帐幕和其中所使用的一切器皿了。”
【思高本】肋未人就无须再抬会幕及其中应用的一切器具。”
【现代本】因此，利未人不必再抬上主的圣幕和其它礼拜用的器具。”
【KJV】And also unto the Levites; they shall no more carry the tabernacle, nor any vessels of it for the service thereof.
【NIV】the Levites no longer need to carry the tabernacle or any of the articles used in its service."
【BBE】And from now, there will be no need for the House of the Lord, and the vessels used in it, to be moved about by the Levites.
【ASV】and also the Levites shall no more have need to carry the tabernacle and all the vessels of it for the service thereof.
【本会注释】
    不必再抬。圣殿被建造之后，没有必要再抬圣所的帐幕，及其用具。
27 【和合本】照着大卫临终所吩咐的，利未人从二十岁以外的都被数点。
【吕振中】──因为照大卫临终所吩咐的话∶从二十岁和以上的、是利未人的数目。──
【思高本】为此，按达味最后的吩咐，肋未子孙应由二十岁开始登记。
【现代本】根据大卫临终的指示，所有满二十岁的利未人都要登记，
【KJV】For by the last words of David the Levites were numbered from twenty years old and above:
【NIV】According to the last instructions of David, the Levites were counted from those twenty years old or more.
【BBE】So among the last acts of David was the numbering of the sons of Levi, from twenty years old and over.
【ASV】For by the last words of David the sons of Levi were numbered, from twenty years old and upward.
【本会注释】
    大卫临终所吩咐的。有些人依据“大卫临终所吩咐的”假定，构成一个有历史意义的作品，总结了大卫后半生的执政历史。这是不能认同的。
    二十岁。比较第24节和代下31:17节。有些人以为大卫现在把年龄段改变为新的标准。
28 【和合本】他们的职任是服事亚伦的子孙，在耶和华的殿和院子，并屋中办事，洁净一切圣物，就是办上帝殿的事务，
【吕振中】“但是他们的职任是做亚伦子孙的助手来办理永恒主之殿的事务；无论是在院子里、是在贮室里、或是在洁净一切圣物的事情上、来办上帝之殿的事务；
【思高本】他们的任务是上主殿内供职，辅助亚郎的子孙，管理庭院及厢房，洗净所有的圣物，并担任天主圣殿中的各种工作。
【现代本】被派担任下列的职务：协助亚伦后代作祭司的人主持圣殿中礼拜的事，管理圣殿的院子和房间，负责清洁圣物；
【KJV】Because their office was to wait on the sons of Aaron for the service of the house of the LORD, in the courts, and in the chambers, and in the purifying of all holy things, and the work of the service of the house of God;
【NIV】The duty of the Levites was to help Aaron's descendants in the service of the temple of the Lord : to be in charge of the courtyards, the side rooms, the purification of all sacred things and the performance of other duties at the house of God.
【BBE】Their place was by the side of the sons of Aaron in all the work of the house of the Lord, in the open spaces and in the rooms, in the making clean of all the holy things, in doing all the work of the house of the Lord,
【ASV】For their office was to wait on the sons of Aaron for the service of the house of Jehovah, in the courts, and in the chambers, and in the purifying of all holy things, even the work of the service of the house of God;
【本会注释】
    服事。由于圣殿的用具无须继续搬运，利未人就不需要做那种服役，但是他们可以从此和祭司们一同服役于永恒的圣所，但是以次等身份。
29 【和合本】并管理陈设饼，素祭的细面，或无酵薄饼，或用盘烤，或用油调和的物，又管理各样的升 斗尺度；
【吕振中】管理陈设饼（或译∶神前饼）、素祭的细面酵薄饼、或是在煎盘上作的、或是用油调匀的，又管理各样量器和尺度。
【思高本】又管理供饼，素祭细面，或用盘烤，或用油抹的无酵饼，以及各种度量衡；
【现代本】负责预备献给上帝的供饼、献祭的面粉、无酵饼、烤的祭物，和调和着橄榄油的面粉。他们也要称、量圣殿的祭物；
【KJV】Both for the shewbread, and for the fine flour for meat offering, and for the unleavened cakes, and for that which is baked in the pan, and for that which is fried, and for all manner of measure and size;
【NIV】They were in charge of the bread set out on the table, the flour for the grain offerings, the unleavened wafers, the baking and the mixing, and all measurements of quantity and size.
【BBE】The holy bread was in their care, and the crushed grain for the meal offering, of unleavened cakes or meal cooked over the fire or in water; they had control of all sorts of weights and measures;
【ASV】for the showbread also, and for the fine flour for a meal-offering, whether of unleavened wafers, or of that which is baked in the pan, or of that which is soaked, and for all manner of measure and size;
【本会注释】
    各样的升斗尺度。他们的责任是管理优质面类、酒类、油类等的数量，用之于献祭，因为准确的质量或者比例经常是凭借律法中的规定（出29:40；30:23,24；利6:20；23:13；民15:4-10）。
30 【和合本】每日早晚，站立称谢赞美耶和华，
【吕振中】他们每天早晨要站着、称谢赞美永恒主；晚上也要这样；
【思高本】每日早晚应前去称谢赞颂上主；
【现代本】每天早晚要颂赞荣耀上主；
【KJV】And to stand every morning to thank and praise the LORD, and likewise at even:
【NIV】They were also to stand every morning to thank and praise the Lord . They were to do the same in the evening
【BBE】They had to take their places every morning to give praise and make melody to the Lord, and in the same way at evening;
【ASV】and to stand every morning to thank and praise Jehovah, and likewise at even;
【本会注释】
    称谢赞美。这无庸置疑地并不是单独在这献礼仪式里只涉及到4,000利未人（第5节；比较代上16:4）。
31 【和合本】又在安息日、月朔，并节期，按数照例，将燔祭常常献给耶和华；
【吕振中】又在安息日、初一日、制定节期、每逢按数照例有燔祭不断地献与永恒主的时候、他们总是站着、称赞永恒主。
【思高本】每逢安息日、月朔及节日，向上主献各种全燔祭时，应常按规定的数目　到上主面前；
【现代本】每逢安息日、初一，或其它节日，在献烧化祭给上主的时候，也要颂赞荣耀上主。有规条特别注明每次该指定多少利未人担任这工作。利未人被派永远担任敬拜上主的职务。
【KJV】And to offer all burnt sacrifices unto the LORD in the sabbaths, in the new moons, and on the set feasts, by number, according to the order commanded unto them, continually before the LORD:
【NIV】and whenever burnt offerings were presented to the Lord on Sabbaths and at New Moon festivals and at appointed feasts. They were to serve before the Lord regularly in the proper number and in the way prescribed for them.
【BBE】At every offering of burned offerings to the Lord, on Sabbaths, and at the new moons, and on the regular feasts, in the number ordered by the law, at all times before the Lord;
【ASV】and to offer all burnt-offerings unto Jehovah, on the sabbaths, on the new moons, and on the set feasts, in number according to the ordinance concerning them, continually before Jehovah;
32 【和合本】又看守会幕和圣所，并守耶和华吩咐他们弟兄亚伦子孙的，办耶和华殿的事。
【吕振中】他们要守尽会棚的职守、圣地的职守、和他们族弟兄亚伦子孙的职守，来办永恒主之殿的事务。
【思高本】应负责照顾会幕及圣所，并照顾他们在上主殿内供职的弟兄─亚郎的子孙。
【现代本】他们负责照顾看管上主的圣幕和圣殿，并协助他们的亲属──亚伦后代主持圣殿礼拜事宜。
【KJV】And that they should keep the charge of the tabernacle of the congregation, and the charge of the holy place, and the charge of the sons of Aaron their brethren, in the service of the house of the LORD.
【NIV】And so the Levites carried out their responsibilities for the Tent of Meeting, for the Holy Place and, under their brothers the descendants of Aaron, for the service of the temple of the Lord .
【BBE】And they had the care of the Tent of meeting and the holy place, under the direction of the sons of Aaron their brothers, for the work of the house of the Lord.
【ASV】and that they should keep the charge of the tent of meeting, and the charge of the holy place, and the charge of the sons of Aaron their brethren, for the service of the house of Jehovah.
【本会注释】
    看守会幕。摩西在此之前解释了祭司和利未人的职责（民18:1-7）。对于会幕的敬意之律法应该被应用于未来的圣殿里，其范围应该是更加宏大。


第 24 章

【本会注释】
1 用掣签的方式把亚伦的子孙划分为二十四个班次。
20 用掣签的方式划分的哥辖子孙，27 米拉利子孙。

祭司的班次
1 【和合本】亚伦子孙的班次记在下面：亚伦的儿子是拿答、亚比户、以利亚撒、以他玛。
【吕振中】属亚伦子孙的、其班次记在下面∶亚伦的儿子是拿答、亚比户、以利亚撒、以他玛。
【思高本】亚郎的子孙也有他们的班次。亚郎的儿子：纳达布、阿彼胡、厄肋阿匝尔和依塔玛尔。
【现代本】亚伦的后代分成好几组。亚伦有四个儿子──拿答、亚比户、以利亚撒、以他玛。
【KJV】Now these are the divisions of the sons of Aaron. The sons of Aaron; Nadab, and Abihu, Eleazar, and Ithamar.
【NIV】These were the divisions of the sons of Aaron: The sons of Aaron were Nadab, Abihu, Eleazar and Ithamar.
【BBE】Now the divisions into which the sons of Aaron were grouped were these: the sons of Aaron, Nadab and Abihu, Eleazar and Ithamar.
【ASV】And the courses of the sons of Aaron were these. The sons of Aaron: Nadab and Abihu, Eleazar and Ithamar.
【本会注释】
    班次。第二十四章描写了二十四个班次的祭司构造（第1-19节）及其剩余的人（第20-31节），利未人层次被描写在第23章。
    拿答。在代上6:3节和出6:23节列出的亚伦的子孙与此相同。
2 【和合本】拿答、亚比户死在他们父亲之先，没有留下儿子；故此，以利亚撒、以他玛供祭司的职分。
【吕振中】拿答亚比户比他们父亲先死，又没有儿子；故此以利亚撒、以他玛供祭司的职分。
【思高本】纳达布和阿彼胡在他们父亲以前死了，又没有儿子，所以厄肋阿匝尔和依塔玛尔作了司祭。
【现代本】拿答和亚比户比他们的父亲先死，没有后代，因此他们的弟弟以利亚撒和以他玛作了祭司。
【KJV】But Nadab and Abihu died before their father, and had no children: therefore Eleazar and Ithamar executed the priest's office.
【NIV】But Nadab and Abihu died before their father did, and they had no sons; so Eleazar and Ithamar served as the priests.
【BBE】But Nadab and Abihu came to their end before their father, and had no children; so Eleazar and Ithamar did the work of priests.
【ASV】But Nadab and Abihu died before their father, and had no children: therefore Eleazar and Ithamar executed the priest's office.
【本会注释】
    拿答，亚比户死。他们死亡的原因是在耶和华面前献了“凡火”（利10:1,2；民3:4）。
3 【和合本】以利亚撒的子孙撒督和以他玛的子孙亚希米勒，同着大卫将他们的族弟兄分成班次。
【吕振中】大卫同以利亚撒子孙中的撒督和以他玛子孙中的亚希米勒将他们的族弟兄分派起来，按他们受派的职任去服务。
【思高本】达味和厄肋阿匝尔的后裔匝多克，并依塔玛尔的后裔阿希默肋客，将他们的同族兄弟分开班次，按班次服役。
【现代本】大卫王按照亚伦后代的职责把他们分成下列数组，由以利亚撒的后代撒督和以他玛的后代亚希米勒协助大卫处理这事。
【KJV】And David distributed them, both Zadok of the sons of Eleazar, and Ahimelech of the sons of Ithamar, according to their offices in their service.
【NIV】With the help of Zadok a descendant of Eleazar and Ahimelech a descendant of Ithamar, David separated them into divisions for their appointed order of ministering.
【BBE】And David, with Zadok of the sons of Eleazar, and Ahimelech of the sons of Ithamar, made distribution of them into their positions for their work.
【ASV】And David with Zadok of the sons of Eleazar, and Ahimelech of the sons of Ithamar, divided them according to their ordering in their service.
【本会注释】
    大卫将他们的族弟兄分成班次。大卫在以利亚撒和以他玛的后裔中的两名代表帮助下，分配了班次。
    亚希米勒。尽管在这里与撒督在一起，但是他没有被称呼为“祭司”，只是“亚比亚他的儿子”（第6节）。亚比亚他曾经很长时间是大卫的祭司和谋士，并且在大卫执政期间与撒督等同于祭司身份（代上15:11）。亚比亚他也牵涉到亚多尼雅的反叛（王上1:7,18,19；王上2:26,27；见对撒下8:17）。
4 【和合本】以利亚撒子孙中为首的比以他玛子孙中为首的更多，分班如下：以利亚撒的子孙中有十六个族长，以他玛的子孙中有八个族长；
【吕振中】他们发现了以利亚撒子孙中为人首领的，比以他玛子孙中的多，就把他们分配起来∶属以利亚撒子孙为首领的、按他们父系的家属有十六人，属以他玛子孙的、按他们父系的家属有八人。
【思高本】以后发现厄肋阿匝尔的子孙中为首领的人，多于依塔玛尔的子孙，遂将他们如此划分：厄肋阿匝尔的后裔中族长十六人，依塔玛尔的后裔中族长八人，
【现代本】以利亚撒后代的男性族长比以他玛的多，因此以利亚撒的后代分成十六组；以他玛的后代分成八组。
【KJV】And there were more chief men found of the sons of Eleazar than of the sons of Ithamar, and thus were they divided. Among the sons of Eleazar there were sixteen chief men of the house of their fathers, and eight among the sons of Ithamar according to the house of their fathers.
【NIV】A larger number of leaders were found among Eleazar's descendants than among Ithamar's, and they were divided accordingly: sixteen heads of families from Eleazar's descendants and eight heads of families from Ithamar's descendants.
【BBE】And there were more chiefs among the sons of Eleazar than among the sons of Ithamar; and this is how they were grouped: of the sons of Eleazar there were sixteen, all heads of families; and of the sons of Ithamar, heads of families, there were eight.
【ASV】And there were more chief men found of the sons of Eleazar than of the sons of Ithamar; and thus were they divided: of the sons of Eleazar there were sixteen, heads of fathers' houses; and of the sons of Ithamar, according to their fathers' houses, eight.
【本会注释】
    为首的更多。安排班次的基础是按照不同家庭的首领，不是依据家庭的不同成员。
5 【和合本】都掣签分立，彼此一样。在圣所和上帝面前作首领的有以利亚撒的子孙，也有以他玛的子孙。
【吕振中】他们凭拈阄把他们分配起来，彼此同样；因为以利亚撒的子孙中和以他玛的子孙中都有人在圣所做首领、或是在上帝面前做首领的。
【思高本】以抽签方式将他们分开，彼此同列，因为在厄肋阿匝尔子　孙中和依塔玛尔子孙中，都有在圣所作首领和天主面前作首领的。
【现代本】但是他们的工作是以抽签的方式分配的，因为以利亚撒和以他玛后代都有人作圣所事务和灵性生活的领导者。
【KJV】Thus were they divided by lot, one sort with another; for the governors of the sanctuary, and governors of the house of God, were of the sons of Eleazar, and of the sons of Ithamar.
【NIV】They divided them impartially by drawing lots, for there were officials of the sanctuary and officials of God among the descendants of both Eleazar and Ithamar.
【BBE】So they were put into groups, by the Lord's decision, one with another; for there were rulers of the holy place and rulers of the house of God among the sons of Eleazar and the sons of Ithamar.
【ASV】Thus were they divided by lot, one sort with another; for there were princes of the sanctuary, and princes of God, both of the sons of Eleazar, and of the sons of Ithamar.
【本会注释】
    彼此一样。直译是“这些与这些”。其用意是在祭司服侍（见路1:5,8,9）中的管理次序上，决定由谁优先的问题（第19节）。
    首领。这里提到的两种首领是指示宗教职责上的最高级别──大祭司。这两种其实可能是相同的，也许后一种可能是指示大祭司。两种都提供宗教的第一层首领。现在用掣签的方式决定了班次，乃至双方避免有任何特权。
6 【和合本】作书记的利未人拿坦业的儿子示玛雅在王和首领，与祭司撒督、亚比亚他的儿子亚希米勒，并祭司利未人的族长面前记录他们的名字。在以利亚撒的子孙中取一族，在以他玛的子孙中取一族。
【吕振中】做秘书的利未人拿坦业的儿子示玛雅在王面前、和首领们跟祭司撒督、亚比亚他的儿子亚希米勒、跟祭司和利未人父系家属的族长面前、记录下来；属以利亚撒的有一个父系的家属被选取了，属以他玛的也有一个被选取。
【思高本】肋未人乃塔乃耳的儿子舍玛雅书记在君王、首领、司祭匝多克、厄彼雅塔尔的儿子阿希默肋客和众司悸及肋未族长前登记：一签为厄肋阿匝尔家族，一签为依塔玛尔家族。
【现代本】以利亚撒和以他玛的后代轮流抽签。那时，利未人拿坦业的儿子示玛雅书记替他们登记；王和王的臣仆、撒督祭司、亚比亚他的儿子亚希米勒、祭司家族和利未家族的族长作证人。
【KJV】And Shemaiah the son of Nethaneel the scribe, one of the Levites, wrote them before the king, and the princes, and Zadok the priest, and Ahimelech the son of Abiathar, and before the chief of the fathers of the priests and Levites: one principal household being taken for Eleazar, and one taken for Ithamar.
【NIV】The scribe Shemaiah son of Nethanel, a Levite, recorded their names in the presence of the king and of the officials: Zadok the priest, Ahimelech son of Abiathar and the heads of families of the priests and of the Levites-one family being taken from Eleazar and then one from Ithamar.
【BBE】And Shemaiah, the son of Nethanel the scribe, who was a Levite, put down their names in writing, the king being present with the rulers, and Zadok the priest, and Ahimelech, the son of Abiathar, and the heads of families of the priests and the Levites; one family being taken for Eleazar and then one for Ithamar, and so on.
【ASV】And Shemaiah the son of Nethanel the scribe, who was of the Levites, wrote them in the presence of the king, and the princes, and Zadok the priest, and Ahimelech the son of Abiathar, and the heads of the fathers' houses of the priests and of the Levites; one fathers' house being taken for Eleazar, and one taken for Ithamar.
【本会注释】
    记录他们的名字。名单被列在第7-18节。似乎没有线索可以决定每个人的家族所属的子孙，是否是以利亚撒的，还是以他玛的。
7 【和合本】掣签的时候，第一掣出来的是耶何雅立，第二是耶大雅，
【吕振中】头一阄拈出来的是耶何雅立，第二阄是耶大雅，
【思高本】中签的：首为约雅黎布，次为耶达雅，
【现代本】二十四组分配的职务次序如下：一，耶何雅立；二，耶大雅；
【KJV】Now the first lot came forth to Jehoiarib, the second to Jedaiah,
【NIV】The first lot fell to Jehoiarib, the second to Jedaiah,
【BBE】Now the first name to come out was that of Jehoiarib; the second Jedaiah,
【ASV】Now the first lot came forth to Jehoiarib, the second to Jedaiah,
8 【和合本】第三是哈琳，第四是梭琳，
【吕振中】第三是哈琳，第四是梭琳，
【思高本】叁为哈陵，四为色敖陵，
【现代本】三，哈琳；四，梭琳；
【KJV】The third to Harim, the fourth to Seorim,
【NIV】the third to Harim, the fourth to Seorim,
【BBE】The third Harim, the fourth Seorim,
【ASV】the third to Harim, the fourth to Seorim,
9 【和合本】第五是玛基雅，第六是米雅民，
【吕振中】第五是玛基雅，第六是米雅民，
【思高本】五为玛耳基雅，六为米雅明，
【现代本】五，玛基雅；六，米雅民；
【KJV】The fifth to Malchijah, the sixth to Mijamin,
【NIV】the fifth to Malkijah, the sixth to Mijamin,
【BBE】The fifth Malchijah, the sixth Mijamin,
【ASV】the fifth to Malchijah, the sixth to Mijamin,
10 【和合本】第七是哈歌斯，第八是亚比雅，
【吕振中】第七是哈歌斯，第八是亚比雅，
【思高本】七为哈科兹，八为阿彼雅，
【现代本】七，哈歌斯；八，亚比雅；
【KJV】The seventh to Hakkoz, the eighth to Abijah,
【NIV】the seventh to Hakkoz, the eighth to Abijah,
【BBE】The seventh Hakkoz, the eighth Abijah,
【ASV】the seventh to Hakkoz, the eighth to Abijah,
11 【和合本】第九是耶书亚，第十是示迦尼，
【吕振中】第九是耶书亚，第十是示迦尼，
【思高本】九为耶叔亚，十为舍加尼雅，
【现代本】九，耶书亚；十，示迦尼；
【KJV】The ninth to Jeshuah, the tenth to Shecaniah,
【NIV】the ninth to Jeshua, the tenth to Shecaniah,
【BBE】The ninth Jeshua, the tenth Shecaniah,
【ASV】the ninth to Jeshua, the tenth to Shecaniah,
12 【和合本】第十一是以利亚实，第十二是雅金，
【吕振中】第十一是以利亚实，第十二是雅金，
【思高本】十一为厄肋雅史布，十二为雅肯，
【现代本】十一，伊莱贾实；十二，雅金；
【KJV】The eleventh to Eliashib, the twelfth to Jakim,
【NIV】the eleventh to Eliashib, the twelfth to Jakim,
【BBE】The eleventh Eliashib, the twelfth Jakim,
【ASV】the eleventh to Eliashib, the twelfth to Jakim,
13 【和合本】第十三是胡巴，第十四是耶是比押，
【吕振中】第十三是胡巴，第十四是耶是比押，
【思高本】十叁为胡帕，十四为耶舍贝阿布，
【现代本】十三，胡巴；十四，耶是比押；
【KJV】The thirteenth to Huppah, the fourteenth to Jeshebeab,
【NIV】the thirteenth to Huppah, the fourteenth to Jeshebeab,
【BBE】The thirteenth Huppah, the fourteenth Jeshebeab,
【ASV】the thirteenth to Huppah, the fourteenth to Jeshebeab,
14 【和合本】第十五是璧迦，第十六是音麦，
【吕振中】第十五是璧迦，第十六是音麦，
【思高本】十五为彼耳加，十六为依默尔，
【现代本】十五，璧迦；十六，音麦；
【KJV】The fifteenth to Bilgah, the sixteenth to Immer,
【NIV】the fifteenth to Bilgah, the sixteenth to Immer,
【BBE】The fifteenth Bilgah, the sixteenth Immer,
【ASV】the fifteenth to Bilgah, the sixteenth to Immer,
15 【和合本】第十七是希悉，第十八是哈辟悉，
【吕振中】第十七是希悉，第十八是哈辟悉，
【思高本】十七为赫齐尔，十八为哈丕责兹，
【现代本】十七，希悉；十八，哈辟悉；
【KJV】The seventeenth to Hezir, the eighteenth to Aphses,
【NIV】the seventeenth to Hezir, the eighteenth to Happizzez,
【BBE】The seventeenth Hezir, the eighteenth Happizzez,
【ASV】the seventeenth to Hezir, the eighteenth to Happizzez,
16 【和合本】第十九是毗他希雅，第二十是以西结，
【吕振中】第十九是毘他希雅，第二十是以西结，
【思高本】十九为培塔希雅，二十为耶赫次刻耳，
【现代本】十九，比他希雅；二十，以西结；
【KJV】The nineteenth to Pethahiah, the twentieth to Jehezekel,
【NIV】the nineteenth to Pethahiah, the twentieth to Jehezkel,
【BBE】The nineteenth Pethahiah, the twentieth Jehezkel,
【ASV】the nineteenth to Pethahiah, the twentieth to Jehezkel,
17 【和合本】第二十一是雅斤，第二十二是迦末，
【吕振中】第二十一是雅斤，第二十二是迦末，
【思高本】二十一为雅津，二十二为加慕耳，
【现代本】二十一，雅斤；二十二，迦末；
【KJV】The one and twentieth to Jachin, the two and twentieth to Gamul,
【NIV】the twenty-first to Jakin, the twenty-second to Gamul,
【BBE】The twenty-first Jachin, the twenty-second Gamul,
【ASV】the one and twentieth to Jachin, the two and twentieth to Gamul,
18 【和合本】第二十三是第来雅，第二十四是玛西亚。
【吕振中】第二十三是第来雅，第二十四是玛西亚。
【思高本】二十叁为德拉雅，二十四为玛　阿齐雅。
【现代本】二十三，第来雅；二十四，玛西亚。
【KJV】The three and twentieth to Delaiah, the four and twentieth to Maaziah.
【NIV】the twenty-third to Delaiah and the twenty-fourth to Maaziah.
【BBE】The twenty-third Delaiah, the twenty-fourth Maaziah.
【ASV】the three and twentieth to Delaiah, the four and twentieth to Maaziah.
19 【和合本】这就是他们的班次，要照耶和华以色列的上帝藉他们祖宗亚伦所吩咐的条例进入耶和华的殿办理事务。
【吕振中】这是他们受派服务的次序；他们要照规矩进永恒主的殿；那规矩是由他们的祖亚伦经手所立、照永恒主以色列的上帝所吩咐的。
【思高本】这就是他们进入上主殿内，按照上主以色列的天主吩咐他们祖先亚郎所制定的规律，供职的班次。
【现代本】这些人是按照他们到圣殿所要执行的职务登记的；这些职务是他们的祖宗亚伦遵照上主──以色列上帝的命令划定的。
【KJV】These were the orderings of them in their service to come into the house of the LORD, according to their manner, under Aaron their father, as the LORD God of Israel had commanded him.
【NIV】This was their appointed order of ministering when they entered the temple of the Lord , according to the regulations prescribed for them by their forefather Aaron, as the Lord , the God of Israel, had commanded him.
【BBE】So they were put into their different groups, to take their places in the house of the Lord, in agreement with the rules made by Aaron their father, as the Lord, the God of Israel, had given him orders.
【ASV】This was the ordering of them in their service, to come into the house of Jehovah according to the ordinance given unto them by Aaron their father, as Jehovah, the God of Israel, had commanded him.
【本会注释】
    他们的班次。即，他们在耶和华的圣殿中服役的已经被确定的班次。
    藉他们祖宗亚伦。即，依据亚伦制订的特殊条例。每个二十四班次都有其轮到的班次，要在上帝的圣殿执行其服侍的职责。

利未人名单
20 【和合本】利未其余的子孙如下：暗兰的子孙里有书巴业；书巴业的子孙里有耶希底亚。
【吕振中】利未的子孙还有其他的人；暗兰的子孙里有书巴业；书巴业的子孙里有耶希底亚；
【思高本】肋未的其馀后裔中，有阿默兰的子孙叔巴耳；叔巴耳的子孙中，有耶赫狄雅。
【现代本】利未支族其它家族族长的名单如下：暗兰子孙书巴业的后代耶希底亚
【KJV】And the rest of the sons of Levi were these: Of the sons of Amram; Shubael: of the sons of Shubael; Jehdeiah.
【NIV】As for the rest of the descendants of Levi: from the sons of Amram: Shubael; from the sons of Shubael: Jehdeiah.
【BBE】And of the rest of the sons of Levi: of the sons of Amram, Shubael; of the sons of Shubael, Jehdeiah.
【ASV】And of the rest of the sons of Levi: of the sons of Amram, Shubael; of the sons of Shubael, Jehdeiah.
【本会注释】
    利未其余的子孙。第20-31节里有第二个利未人血统的数字（见代上23:7-23）。列出第二个名单的用意可能是在不同是时间指定家族的首领。这个名单从哥辖族开始，但是省略了哥顺族（见代上23:7-11）。
21 【和合本】利哈比雅的子孙里有长子伊示雅。
【吕振中】至于利哈比雅呢、利哈比雅的子孙里伊示雅是头一个；
【思高本】至于勒哈彼雅：勒哈彼雅子孙中，为首的是依史雅。
【现代本】利哈比雅的后代伊示雅
【KJV】Concerning Rehabiah: of the sons of Rehabiah, the first was Isshiah.
【NIV】As for Rehabiah, from his sons: Isshiah was the first.
【BBE】Of Rehabiah; of the sons of Rehabiah, Isshiah the chief.
【ASV】Of Rehabiah: of the sons of Rehabiah, Isshiah the chief.
【本会注释】
    利哈比雅。涉及到他的后裔，见代上23:17节。
22 【和合本】以斯哈的子孙里有示罗摩；示罗摩的子孙里有雅哈。
【吕振中】属以斯哈的有示罗摩；示罗摩的子孙里有雅哈；
【思高本】依兹哈尔的子孙中，有舍罗摩特；舍罗摩特子孙中，有雅哈特。
【现代本】以斯哈子孙示罗摩的后代雅哈
【KJV】Of the Izharites; Shelomoth: of the sons of Shelomoth; Jahath.
【NIV】From the Izharites: Shelomoth; from the sons of Shelomoth: Jahath.
【BBE】Of the Izharites, Shelomoth; of the sons of Shelomoth, Jahath.
【ASV】Of the Izharites, Shelomoth; of the sons of Shelomoth, Jahath.
【本会注释】
    示罗摩。或者“示罗密”（代上23:18）。
23 【和合本】希伯伦的子孙里有长子耶利雅，次子亚玛利亚，三子雅哈悉，四子耶加面。
【吕振中】希伯伦的子孙头一个是耶利雅，第二的是亚玛利亚，第三的是雅哈悉，第四的是耶加面。
【思高本】赫贝龙的子孙中，为首的是耶黎雅，次为阿玛黎雅，叁为乌齐耳，四为耶卡默罕。
【现代本】希伯伦的四个儿子，按长幼次序排列：耶利雅、亚玛利亚、雅哈悉、耶加面
【KJV】And the sons of Hebron; Jeriah the first, Amariah the second, Jahaziel the third, Jekameam the fourth.
【NIV】The sons of Hebron: Jeriah the first, Amariah the second, Jahaziel the third and Jekameam the fourth.
【BBE】And the sons of Hebron: Jeriah the chief, Amariah the second, Jahaziel the third, Jekameam the fourth.
【ASV】And the sons of Hebron: Jeriah the chief, Amariah the second, Jahaziel the third, Jekameam the fourth.
【本会注释】
    希伯仑。“希伯仑”和“长子”在希伯来语的本节里没有被应用，但是翻译者明显在代上23:19节加添了这两个措辞。
24 【和合本】乌薛的子孙里有米迦；米迦的子孙里有沙密。
【吕振中】乌薛的子孙里有米迦；米迦的子孙里有沙密。
【思高本】乌齐耳的子孙中，有米加，米加的子孙中，有沙米尔。
【现代本】乌薛子孙米迦的后代沙密
【KJV】Of the sons of Uzziel; Michah: of the sons of Michah; Shamir.
【NIV】The son of Uzziel: Micah; from the sons of Micah: Shamir.
【BBE】The sons of Uzziel, Micah; of the sons of Micah, Shamir.
【ASV】The sons of Uzziel, Micah; of the sons of Micah, Shamir.
【本会注释】
    米迦。或者“米迦”（代上23:20）［译者注：在英文版拼写不同：Micah 和 Michah ］。用希伯来语这两处拼写相同。
25 【和合本】米迦的兄弟是伊示雅；伊示雅的子孙里有撒迦利雅。
【吕振中】米迦的兄弟是伊示雅；伊示雅的子孙里有撒迦利雅。
【思高本】米加的弟兄：依史雅；依史雅的子孙中，有则加黎雅。
【现代本】乌薛子孙伊示雅（米迦的兄弟）的后代撒迦利雅。
【KJV】The brother of Michah was Isshiah: of the sons of Isshiah; Zechariah.
【NIV】The brother of Micah: Isshiah; from the sons of Isshiah: Zechariah.
【BBE】The brother of Micah, Isshiah; of the sons of Isshiah, Zechariah.
【ASV】The brother of Micah, Isshiah; of the sons of Isshiah, Zechariah.
【本会注释】
    伊示雅。或者“耶西雅”（代上23:20）［译者注：在英文版拼写不同：Isshiah 和 Jesiah ］。在希伯来语中这两处名字相同。
26 【和合本】米拉利的儿子是抹利、母示、雅西雅；雅西雅的儿子有比挪；
【吕振中】米拉利的子孙呢、是抹利、母示、雅西雅；雅西雅（传统∶乌西亚）的子孙里有比挪；
【思高本】默辣黎的子孙中，有玛赫里和慕史及雅哈齐雅的儿子巴尼。
【现代本】米拉利的后代抹利、母示，和雅西雅。
【KJV】The sons of Merari were Mahli and Mushi: the sons of Jaaziah; Beno.
【NIV】The sons of Merari: Mahli and Mushi. The son of Jaaziah: Beno.
【BBE】The sons of Merari: Mahli and Mushi; the sons of Jaaziah.
【ASV】The sons of Merari: Mahli and Mushi; the sons of Jaaziah: Beno.
【本会注释】
    比挪。直译是，“他的儿子”。有些人以为这个分句应该涉及到第26节跟从的句子，并可理解为：“他的儿子雅西雅的子孙。”即，米拉利的祖孙是属于他的儿子雅西雅的，他们是朔含、撒刻、伊比利。其他人以为“比挪”是巴尼在拼写上的变体（代上6:46）。
27 【和合本】米拉利的子孙里有雅西雅的儿子比挪、朔含、撒刻、伊比利。
【吕振中】米拉利的子孙∶属雅西雅（传统∶乌西亚）的有比挪、朔含、撒刻、伊比利。
【思高本】默辣黎的子孙中，有雅哈齐雅的儿子巴尼、芍罕、匝雇尔和依贝黎玛。
【现代本】雅西雅有三个儿子──朔含、撒刻、伊比利。
【KJV】The sons of Merari by Jaaziah; Beno, and Shoham, and Zaccur, and Ibri.
【NIV】The sons of Merari: from Jaaziah: Beno, Shoham, Zaccur and Ibri.
【BBE】The sons of Merari: of Jaaziah, Shoham and Zaccur and Ibri.
【ASV】The sons of Merari: of Jaaziah, Beno, and Shoham, and Zaccur, and Ibri.
28 【和合本】抹利的儿子是以利亚撒；以利亚撒没有儿子。
【吕振中】属抹利的有以利亚撒；以利亚撒没有儿子。
【思高本】玛赫里的儿子：厄肋阿匝尔和克士；厄肋阿匝尔没有儿子。
【现代本】抹利有两个儿子──以利亚撒和基士。
【KJV】Of Mahli came Eleazar, who had no sons.
【NIV】From Mahli: Eleazar, who had no sons.
【BBE】Of Mahli: Eleazar, who had no sons.
【ASV】Of Mahli: Eleazar, who had no sons.
【本会注释】
    以利亚撒。见代上23:22节。
29 【和合本】基士的子孙里有耶拉篾。
【吕振中】属基士的呢∶基士的子孙里有耶拉篾。
【思高本】至于克士：克士的儿子是耶辣默耳。
【现代本】以利亚撒没有儿子；基士有一个儿子耶拉篾。
【KJV】Concerning Kish: the son of Kish was Jerahmeel.
【NIV】From Kish: the son of Kish: Jerahmeel.
【BBE】Of Kish: the sons of Kish, Jerahmeel.
【ASV】Of Kish; the sons of Kish: Jerahmeel.
30 【和合本】母示的儿子是末力、以得、耶利摩。按着宗族这都是利未的子孙。
【吕振中】母示的儿子是末力、以得、耶利摩∶以上这些人、按他们父系家属、都是利未人的子孙。
【思高本】慕史的儿子：玛赫里、厄德尔和耶黎摩特。这些人按照他们的家族，都是肋末的后裔。
【现代本】母示有三个儿子──末力、以得、耶利摩。以上是利未人的家族。
【KJV】The sons also of Mushi; Mahli, and Eder, and Jerimoth. These were the sons of the Levites after the house of their fathers.
【NIV】And the sons of Mushi: Mahli, Eder and Jerimoth. These were the Levites, according to their families.
【BBE】And the sons of Mushi: Mahli and Eder and Jerimoth. These were the sons of the Levites by their families.
【ASV】And the sons of Mushi: Mahli, and Eder, and Jerimoth. These were the sons of the Levites after their fathers' houses.
31 【和合本】他们在大卫王和撒督，并亚希米勒与祭司利未人的族长面前掣签，正如他们弟兄亚伦的子孙一般。各族的长者与兄弟没有分别。
【吕振中】这些人也拈阄，是跟他们的族弟兄亚伦的子孙并立而拈的，在大卫王面前、在撒督、亚希米勒、父系族长们、连祭司和利未人们面前拈的∶众父系的族长们跟兄弟们并立而拈，没有分别。
【思高本】他们在达味君王与匝多克、阿希默肋客，并司祭及肋末人的族长面前，像他们的弟兄亚郎的子孙，族长与年幼的兄弟，都一样抽了签。
【现代本】每一个家族族长和他族里一个年轻的兄弟为他们的职务抽签，正如他们的亲属亚伦后代作祭司的人所做的一样。大卫王、撒督、亚希米勒、祭司和利未家族的族长们都是证人。
【KJV】These likewise cast lots over against their brethren the sons of Aaron in the presence of David the king, and Zadok, and Ahimelech, and the chief of the fathers of the priests and Levites, even the principal fathers over against their younger brethren.
【NIV】They also cast lots, just as their brothers the descendants of Aaron did, in the presence of King David and of Zadok, Ahimelech, and the heads of families of the priests and of the Levites. The families of the oldest brother were treated the same as those of the youngest.
【BBE】Selection was made of these in the same way as of their brothers the sons of Aaron, David the king being present, with Zadok, and Ahimelech, and the heads of families of the priests and of the Levites; the families of the chief in the same way as those of his younger brother.
【ASV】These likewise cast lots even as their brethren the sons of Aaron in the presence of David the king, and Zadok, and Ahimelech, and the heads of the fathers' houses of the priests and of the Levites; the fathers' houses of the chief even as those of his younger brother.
【本会注释】
    没有分别。希伯来语le`ummah，“依次一致地”。其含义是他们掣签，乃是与他们的祭司有兄弟般的等同的资格。被数点的利未人家庭与更年老的家庭共享平等的条件掣签，年老的没有优越的特权。在利未人中，年轻和年长的家族得到公平的对待。


第 25 章

【本会注释】
1 歌手们的数量和部门。
8 他们掣签的方式分成二十四班次。

圣殿中的圣乐人员
1 【和合本】大卫和众首领分派亚萨、希幔，并耶杜顿的子孙弹琴、鼓瑟、敲钹、唱歌（原文作说预言；本章同）。他们供职的人数记在下面：
【吕振中】大卫和事务队长们也将亚萨希幔耶顿杜子孙中一些人分别出来，叫他们拿琴瑟响钹来传神言。那些按这种事务去作工的人、其数目如下∶
【思高本】达味与掌管礼仪的首长，也给阿撒夫、赫曼和耶杜通的子孙分派了任务，要他们以琴瑟、铙钹奏圣乐。任职的人数如下：
【现代本】大卫王和利未人的领袖分派亚萨、希幔、耶杜顿三个利未宗族主持礼拜的事。他们要唱出上帝的信息，用竖琴、七弦琴，和铙钹伴奏。以下是被选主持礼拜事宜的人的名单，并附每组所担任职务的类别：
【KJV】Moreover David and the captains of the host separated to the service of the sons of Asaph, and of Heman, and of Jeduthun, who should prophesy with harps, with psalteries, and with cymbals: and the number of the workmen according to their service was:
【NIV】David, together with the commanders of the army, set apart some of the sons of Asaph, Heman and Jeduthun for the ministry of prophesying, accompanied by harps, lyres and cymbals. Here is the list of the men who performed this service:
【BBE】Further, David and the chiefs of the servants of the holy place made selection of certain of the sons of Asaph and of Heman and of Jeduthun for the work of prophets, to make melody with corded instruments and brass; and the number of the men for the work they had to do was:
【ASV】Moreover David and the captains of the host set apart for the service certain of the sons of Asaph, and of Heman, and of Jeduthun, who should prophesy with harps, with psalteries, and with cymbals: and the number of them that did the work according to their service was:
【本会注释】
    此外［译者注：在中文句子中没有此措辞在，英文中，乃是句子的起头词］。第二十五章，列出了二十四个班次。这些乐师们构成了一个重要的角色，在圣殿仪式里起到了重要的作用。
    众首领。即，服役于圣殿的众首领，这在代上24:6节里有描述。
    分派。即，他们单独将亚萨、希幔和耶杜顿的子孙指定为三个种类的乐师，服役于圣殿仪式。
    说预言［译者注：依照英文，弹琴说预言］。比较撒上10:5节。音乐者们在公众敬拜中表现出他们神圣的职责，这里描写他们的演奏乃是在上帝之圣灵感动之下，从而被评论为“说预言”（见代上25:3）。
2 【和合本】亚萨的儿子撒刻、约瑟、尼探雅、亚萨利拉都归亚萨指教，遵王的旨意唱歌。
【吕振中】属亚萨儿子的；有撒刻、约瑟、尼探雅、亚萨利拉、都是亚萨的儿子，在亚萨手下受指挥，亚萨则在王手下受指挥以音乐而传神言。
【思高本】阿撒夫的子孙：匝雇尔、约色夫、乃塔尼雅和阿沙勒拉，都是阿撒夫的子孙，归阿撒夫指挥；阿撒夫则照君王的指示奏圣乐。
【现代本】亚萨的四个儿子──撒刻、约瑟、尼探雅、雅萨利拉，归亚萨指导。亚萨遵照王的命令唱出上帝的信息。
【KJV】Of the sons of Asaph; Zaccur, and Joseph, and Nethaniah, and Asarelah, the sons of Asaph under the hands of Asaph, which prophesied according to the order of the king.
【NIV】From the sons of Asaph: Zaccur, Joseph, Nethaniah and Asarelah. The sons of Asaph were under the supervision of Asaph, who prophesied under the king's supervision.
【BBE】Of the sons of Asaph: Zaccur and Joseph and Nethaniah and Asharelah, sons of Asaph; under the direction of Asaph, acting as a prophet under the orders of the king;
【ASV】of the sons of Asaph: Zaccur, and Joseph, and Nethaniah, and Asharelah, the sons of Asaph, under the hand of Asaph, who prophesied after the order of the king.
【本会注释】
    归亚萨指教。即，在亚萨的指导之下。
    王的旨意。大卫通晓音乐，并知道在敬拜仪式中应该能够并应当起到重要作用。他个人对于歌唱和弹奏感兴趣，安排布置庄重的敬拜仪式（见代下23:18）。
3 【和合本】耶杜顿的儿子基大利、西利、耶筛亚、哈沙比雅、玛他提雅、示每共六人，都归他们父亲耶杜顿指教，弹琴，唱歌，称谢，颂赞耶和华。
【吕振中】属耶杜顿的∶有耶杜顿的儿子基大利、西利、耶筛亚、示每、哈沙比雅、玛他提雅、六个人，都在他们父亲耶杜顿手下受指挥；耶杜顿则拿琴来传神言，称谢赞美永恒主。
【思高本】属耶杜通的，有耶杜通的子孙革达里雅、责黎、耶沙雅、史米、哈沙彼雅、玛提提雅，一共六人，都归他们的父亲耶杜通指挥。耶杜通弹琴奏乐，称谢颂扬上主。
【现代本】耶杜顿的六个儿子──基大利、西利、耶筛亚、示每、哈沙比雅、玛他提雅，在父亲指导下唱出上帝的信息，有竖琴伴奏；他们也向上主唱颂赞和感谢的诗歌。
【KJV】Of Jeduthun: the sons of Jeduthun; Gedaliah, and Zeri, and Jeshaiah, Hashabiah, and Mattithiah, six, under the hands of their father Jeduthun, who prophesied with a harp, to give thanks and to praise the LORD.
【NIV】As for Jeduthun, from his sons: Gedaliah, Zeri, Jeshaiah, Shimei, Hashabiah and Mattithiah, six in all, under the supervision of their father Jeduthun, who prophesied, using the harp in thanking and praising the Lord .
【BBE】Of Jeduthun: the six sons of Jeduthun, Gedaliah and Zeri and Jeshaiah, Hashabiah and Mattithiah; under the direction of their father Jeduthun who, acting as a prophet, with corded instruments gave praise and glory to the Lord.
【ASV】Of Jeduthun; the sons of Jeduthun: Gedaliah, and Zeri, and Jeshaiah, Hashabiah, and Mattithiah, six, under the hands of their father Jeduthun with the harp, who prophesied in giving thanks and praising Jehovah.
【本会注释】
    六人。这里只列出了五个人名。依照第9-31节的名单，被遗失的名字是第17节的示每（见对第9节的注释）。希腊语七十士圣经译本里包括示每这个名字，在名单中的第四个位置。
    唱歌［译者注：依照英文，弹琴说预言］。见对第1节的注释。
4 【和合本】希幔的儿子布基雅、玛探雅、乌薛、细布业、耶利摩、哈拿尼雅、哈拿尼、以利亚他、基大利提、罗幔提以谢、约施比加沙、玛罗提、何提、玛哈秀；
【吕振中】属希幔的∶有希幔的儿子布基雅、玛探雅、乌薛、书巴业（传统∶细布业）耶利摩、哈拿尼雅、哈拿尼、以利亚他、基大利提、罗幔提以谢、约施比加沙、玛罗提、何提、玛哈秀。（本节由哈拿尼雅起可译∶‘耶阿，求你恩待我，恩待我！你是我的
【思高本】属赫曼的，有赫曼的子孙步克雅、玛塔尼雅、乌齐耳、叔巴耳、耶黎摩特、哈纳尼雅、哈纳尼、厄里雅达、基达耳提、洛玛默提厄则尔约市贝卡沙、玛罗提、曷提尔和玛哈齐约特。
【现代本】希幔有十四个儿子；他们是布基雅、玛探雅、乌薛、细布业、耶利摩、哈拿尼雅、哈拿尼、伊莱贾他、基大利提、罗幔提以谢、约施比加沙、玛罗提、何提、玛哈秀。
【KJV】Of Heman: the sons of Heman: Bukkiah, Mattaniah, Uzziel, Shebuel, and Jerimoth, Hananiah, Hanani, Eliathah, Giddalti, and Romamtiezer, Joshbekashah, Mallothi, Hothir, and Mahazioth:
【NIV】As for Heman, from his sons: Bukkiah, Mattaniah, Uzziel, Shubael and Jerimoth; Hananiah, Hanani, Eliathah, Giddalti and Romamti-Ezer; Joshbekashah, Mallothi, Hothir and Mahazioth.
【BBE】Of Heman, the sons of Heman: Bukkiah, Mattaniah, Uzziel, Shebuel and Jerimoth, Hananiah, Hanani, Eliathah, Giddalti and Romamti-ezer, Joshbekashah, Mallothi, Hothir, Mahazioth;
【ASV】Of Heman; the sons of Heman: Bukkiah, Mattaniah, Uzziel, Shebuel, and Jerimoth, Hananiah, Hanani, Eliathah, Giddalti, and Romamti-ezer, Joshbekashah, Mallothi, Hothir, Mahazioth.
5 【和合本】这都是希幔的儿子，吹角颂赞。希幔奉上帝之命作王的先见。上帝赐给希幔十四个儿子，三个女儿，
【吕振中】这些人都是希幔的儿子；希幔是为王做见异象者的，在上帝的事情上来高举其角的∶上帝赐给希幔十四个儿子、三个女儿。
【思高本】这些人都是那奉天主命，作君王“先见者”的赫曼的儿子，天主为使他有能力，赐给了他十四个儿子和叁个女儿。
【现代本】上帝照着他的许诺赐给王的先知希幔这十四个儿子，又有三个女儿，使希幔有权力。
【KJV】All these were the sons of Heman the king's seer in the words of God, to lift up the horn. And God gave to Heman fourteen sons and three daughters.
【NIV】All these were sons of Heman the king's seer. They were given him through the promises of God to exalt him. God gave Heman fourteen sons and three daughters.
【BBE】All these were sons of Heman, the king's seer in the words of God. And to make great his power God gave Heman fourteen sons and three daughters.
【ASV】All these were the sons of Heman the king's seer in the words of God, to lift up the horn. And God gave to Heman fourteen sons and three daughters.
【本会注释】
    希幔奉上帝之命作王的先见。在王的先见中有迦得（代上21:9）、耶杜顿（代下35:15）和亚萨（代下29:30）。
    吹角颂赞。这是众所周知的希伯来语比拟措辞，其含义是赞扬并提升某人，或增加他的权利（见撒上2:10；诗89:17；92:10）。从而这里的含义似乎是上帝以赐给希幔十四个儿子和三个女儿的方式赞扬了他。
6 【和合本】都归他们父亲指教，在耶和华的殿唱歌、敲钹、弹琴、鼓瑟，办上帝殿的事务。亚萨、耶杜顿、希幔都是王所命定的。
【吕振中】这些人在永恒主之殿的音乐上都在他们父亲手下受指挥；他们拿响钹琴来服务于上帝的殿；至于在王手下受指挥的乃是亚萨耶杜顿希幔。
【思高本】这些人皆归他们的父亲指挥，在上主的殿内，以铙钹、勤、瑟演奏圣乐。在天主的圣殿供职时，受君王指示的是阿撒夫、耶杜通和赫曼。
【现代本】希幔的儿子们在他指导下弹奏竖琴、七弦琴，和铙钹，配合着圣殿的礼拜。亚萨、耶杜顿，和希幔都听命于王。
【KJV】All these were under the hands of their father for song in the house of the LORD, with cymbals, psalteries, and harps, for the service of the house of God, according to the king's order to Asaph, Jeduthun, and Heman.
【NIV】All these men were under the supervision of their fathers for the music of the temple of the Lord , with cymbals, lyres and harps, for the ministry at the house of God. Asaph, Jeduthun and Heman were under the supervision of the king.
【BBE】All these, under the direction of their father, made music in the house of the Lord, with brass and corded instruments, for the worship of the house of God; Asaph, Jeduthun, and Heman being under the orders of the king.
【ASV】All these were under the hands of their father for song in the house of Jehovah, with cymbals, psalteries, and harps, for the service of the house of God; Asaph, Jeduthun, and Heman being under the order of the king.
7 【和合本】他们和他们的弟兄学习颂赞耶和华；善于歌唱的共有二百八十八人。
【吕振中】这样、他们的数目、连同他们的族弟兄、在歌颂永恒主的事上、特别受过训练、很精通的、共有二百八十八人。
【思高本】这些人连同他们在歌咏上主得事上，受过特殊训练的弟兄，共计二百八十八人。
【现代本】这二十四个人都是专家，而他们的同胞利未人也是受过训练的音乐家，一共有两百八十八人。
【KJV】So the number of them, with their brethren that were instructed in the songs of the LORD, even all that were cunning, was two hundred fourscore and eight.
【NIV】Along with their relatives-all of them trained and skilled in music for the Lord -they numbered 288.
【BBE】And the number of them, with their brothers who were trained and expert in making melody to the Lord, was two hundred and eighty-eight.
【ASV】And the number of them, with their brethren that were instructed in singing unto Jehovah, even all that were skilful, was two hundred fourscore and eight.
【本会注释】
    二百八十八人。这个数字是24 x 12,由此在第2-4节列出的亚萨、耶杜顿和希幔的二十四个“儿子”一定是主要音乐者，每人都与其他十一名乐师有关联。这二十四名首领可能带领乐队为唱诗班伴奏。
8 【和合本】这些人无论大小，为师的、为徒的，都一同掣签分了班次。
【吕振中】这些人无论小的大的、精通的同学习的、一概并立拈阄、来分职守。
【思高本】这些人，不分大小，不分师生，一律以抽签分派职务。
【现代本】这些人无论年轻、年长、专家，或初学的，一律用抽签的方式决定所担任的职务。
【KJV】And they cast lots, ward against ward, as well the small as the great, the teacher as the scholar.
【NIV】Young and old alike, teacher as well as student, cast lots for their duties.
【BBE】And selection was made of them for their special work, all having equal chances, small as well as great, the teacher as the learner.
【ASV】And they cast lots for their offices, all alike, as well the small as the great, the teacher as the scholar.
【本会注释】
    一同掣签。掣签是为了给二十四组乐师决定其参与音乐仪式的按班次顺序。
9 【和合本】掣签的时候，第一掣出来的是亚萨的儿子约瑟。第二是基大利；他和他弟兄并儿子共十二人。
【吕振中】头一阄拈出来的是属亚萨的约瑟；第二阄是基大利，他和他弟兄和儿子、共十二个人；
【思高本】首先中签的是属阿撒夫的约色夫，他与他的兄弟及他的儿子共十二人；次为革达里，他与他的兄弟及他的儿子共十二人；
【现代本】这两百八十八人根据家族分成二十四组，每组十二人，由一个组长管理。以下是他们任职时的次序：一，亚萨家族的约瑟；二，基大利；
【KJV】Now the first lot came forth for Asaph to Joseph: the second to Gedaliah, who with his brethren and sons were twelve:
【NIV】The first lot, which was for Asaph, fell to Joseph, his sons and relatives, 12 the second to Gedaliah, he and his relatives and sons, 12
【BBE】Now of the group of Asaph, the first name to come out was Joseph; the second Gedaliah; he and his brothers and sons were twelve?
【ASV】Now the first lot came forth for Asaph to Joseph: the second to Gedaliah; he and his brethren and sons were twelve:
【本会注释】
    亚萨的儿子。列出名字的顺序提示着一种指定性分布方式。即，设置了一种精巧的假设，假定了有三个翁，其中一个里有亚萨子孙们的名字，第二个里有耶杜顿子孙们的名字，以及第三个里有希幔的子孙们的名字。除此之外，另外有一个翁，在里面这三个家族的主要名字，以便决定选择其中哪家。第一个掣签出来的是亚萨，从而由此每个被选择的名字都是亚萨子孙，一直到完为止。第二个掣签轮到耶杜顿子孙，在由此开始每人按名字被选择，除了第六个之外，都是耶杜顿的一个子孙，一直到都完。亚萨的子孙全都被选择之后，选择了耶杜顿和希幔的子孙之间的名字，一直到耶杜顿的子孙全都被选择，此时是第十四个，从第十五个开始所有的名字是希幔的子孙。尽管以这种假设设定了可以得到上述结果的方式，但是没有证据证明确实使用了这种方法。
10 【和合本】第三是撒刻；他和他儿子并弟兄共十二人。
【吕振中】第三是撒刻，他的儿子和弟兄、共十二个人；
【思高本】叁为匝雇尔，他与他的儿子及他的兄弟共十二人；
【现代本】三，撒刻；
【KJV】The third to Zaccur, he, his sons, and his brethren, were twelve:
【NIV】the third to Zaccur, his sons and relatives, 12
【BBE】The third Zaccur, with his sons and his brothers, twelve;
【ASV】the third to Zaccur, his sons and his brethren, twelve:
11 【和合本】第四是伊洗利；他和他儿子并弟兄共十二人。
【吕振中】第四是伊洗利，他的儿子和弟兄、共十二个人；
【思高本】四为依责黎，他与他的儿子及他的兄弟共十二人；
【现代本】四，西利；
【KJV】The fourth to Izri, he, his sons, and his brethren, were twelve:
【NIV】the fourth to Izri, his sons and relatives, 12
【BBE】The fourth Izri, with his sons and his brothers, twelve;
【ASV】the fourth to Izri, his sons and his brethren, twelve:
12 【和合本】第五是尼探雅；他和他儿子并弟兄共十二人。
【吕振中】第五是尼探雅，他的儿子和弟兄、共十二个人；
【思高本】五为乃塔尼雅，他与他的儿子及他的兄弟共十二人；
【现代本】五，尼探雅；
【KJV】The fifth to Nethaniah, he, his sons, and his brethren, were twelve:
【NIV】the fifth to Nethaniah, his sons and relatives, 12
【BBE】The fifth Nethaniah, with his sons and his brothers, twelve;
【ASV】the fifth to Nethaniah, his sons and his brethren, twelve:
13 【和合本】第六是布基雅；他和他儿子并弟兄共十二人。
【吕振中】第六是布基雅，他的儿子和弟兄、共十二个人；
【思高本】六为步克雅，他与他的儿子及他的兄弟共十二人；
【现代本】六，布基雅；
【KJV】The sixth to Bukkiah, he, his sons, and his brethren, were twelve:
【NIV】the sixth to Bukkiah, his sons and relatives, 12
【BBE】The sixth Bukkiah, with his sons and his brothers, twelve;
【ASV】the sixth to Bukkiah, his sons and his brethren, twelve:
14 【和合本】第七是耶萨利拉；他和他儿子并弟兄共十二人。
【吕振中】第七是耶萨利拉，他的儿子和弟兄、共十二个人；
【思高本】七为耶沙勒拉，他与他的儿子及他得兄弟共十二人；
【现代本】七，耶萨利拉；
【KJV】The seventh to Jesharelah, he, his sons, and his brethren, were twelve:
【NIV】the seventh to Jesarelah, his sons and relatives, 12
【BBE】The seventh Jesharelah, with his sons and his brothers, twelve;
【ASV】the seventh to Jesharelah, his sons and his brethren, twelve:
15 【和合本】第八是耶筛亚；他和他儿子并弟兄共十二人。
【吕振中】第八是耶筛亚，他的儿子和弟兄、共十二个人；
【思高本】八为耶沙雅，他与他的儿子及他的兄弟共十二人；
【现代本】八，耶筛亚；
【KJV】The eighth to Jeshaiah, he, his sons, and his brethren, were twelve:
【NIV】the eighth to Jeshaiah, his sons and relatives, 12
【BBE】The eighth Jeshaiah, with his sons and his brothers, twelve;
【ASV】the eighth to Jeshaiah, his sons and his brethren, twelve:
16 【和合本】第九是玛探雅；他和他儿子并弟兄共十二人。
【吕振中】第九是玛探雅，他的儿子和弟兄、共十二个人；
【思高本】九为玛塔尼雅，他与他的儿子及他的兄弟共十二人；
【现代本】九，玛探雅；
【KJV】The ninth to Mattaniah, he, his sons, and his brethren, were twelve:
【NIV】the ninth to Mattaniah, his sons and relatives, 12
【BBE】The ninth Mattaniah, with his sons and his brothers, twelve;
【ASV】the ninth to Mattaniah, his sons and his brethren, twelve:
17 【和合本】第十是示每；他和他儿子并弟兄共十二人。
【吕振中】第十是示每，他的儿子和弟兄、共十二个人；
【思高本】十为史米，他与他的儿子及他得兄弟共十二人；
【现代本】十，示每；
【KJV】The tenth to Shimei, he, his sons, and his brethren, were twelve:
【NIV】the tenth to Shimei, his sons and relatives, 12
【BBE】The tenth Shimei, with his sons and his brothers, twelve;
【ASV】the tenth to Shimei, his sons and his brethren, twelve:
【本会注释】
    示每。按照第9节里解释的系统，这是暗示这个名字就是在第3节遗漏的名字。
18 【和合本】第十一是亚萨烈；他和他儿子并弟兄共十二人。
【吕振中】第十一是亚萨烈，他的儿子和弟兄、共十二个人；
【思高本】十一为阿匝勒耳，他与他的儿子及他得兄弟共十二人；
【现代本】十一，亚萨烈；
【KJV】The eleventh to Azareel, he, his sons, and his brethren, were twelve:
【NIV】the eleventh to Azarel, his sons and relatives, 12
【BBE】The eleventh Azarel, with his sons and his brothers, twelve;
【ASV】the eleventh to Azarel, his sons and his brethren, twelve:
19 【和合本】第十二是哈沙比雅；他和他儿子并弟兄共十二人。
【吕振中】第十二是哈沙比雅，他的儿子和弟兄、共十二个人；
【思高本】十二为哈沙彼雅，他与他的儿子及他得兄弟共十二人；
【现代本】十二，哈沙比雅；
【KJV】The twelfth to Hashabiah, he, his sons, and his brethren, were twelve:
【NIV】the twelfth to Hashabiah, his sons and relatives, 12
【BBE】The twelfth Hashabiah, with his sons and his brothers, twelve;
【ASV】the twelfth to Hashabiah, his sons and his brethren, twelve:
20 【和合本】第十三是书巴业；他和他儿子并弟兄共十二人。
【吕振中】第十三是书巴业，他的儿子和弟兄、共十二个人；
【思高本】十叁为叔巴，他与他的儿子及他得兄弟共十二人；
【现代本】十三，书巴业；
【KJV】The thirteenth to Shubael, he, his sons, and his brethren, were twelve:
【NIV】the thirteenth to Shubael, his sons and relatives, 12
【BBE】The thirteenth Shubael, with his sons and his brothers, twelve;
【ASV】for the thirteenth, Shubael, his sons and his brethren, twelve:
21 【和合本】第十四是玛他提雅；他和他儿子并弟兄共十二人。
【吕振中】第十四是玛他提雅，他的儿子和弟兄、共十二个人；
【思高本】十四为玛提提雅，他与他的儿子及他得兄弟共十二人；
【现代本】十四，玛他提雅；
【KJV】The fourteenth to Mattithiah, he, his sons, and his brethren, were twelve:
【NIV】the fourteenth to Mattithiah, his sons and relatives, 12
【BBE】The fourteenth Mattithiah, with his sons and his brothers, twelve;
【ASV】for the fourteenth, Mattithiah, his sons and his brethren, twelve:
22 【和合本】第十五是耶利摩；他和他儿子并弟兄共十二人。
【吕振中】第十五是耶利摩，他的儿子和弟兄、共十二个人；
【思高本】十五为耶黎摩特，他与他的儿子及他得兄弟共十二人；
【现代本】十五，耶利摩；
【KJV】The fifteenth to Jeremoth, he, his sons, and his brethren, were twelve:
【NIV】the fifteenth to Jerimoth, his sons and relatives, 12
【BBE】The fifteenth Jeremoth, with his sons and his brothers, twelve;
【ASV】for the fifteenth to Jeremoth, his sons and his brethren, twelve:
23 【和合本】第十六是哈拿尼雅；他和他儿子并弟兄共十二人。
【吕振中】第十六是哈拿尼雅，他的儿子和弟兄、共十二个人；
【思高本】十六为哈纳尼雅，他与他的儿子及他得兄弟共十二人；
【现代本】十六，哈拿尼雅；
【KJV】The sixteenth to Hananiah, he, his sons, and his brethren, were twelve:
【NIV】the sixteenth to Hananiah, his sons and relatives, 12
【BBE】The sixteenth Hananiah, with his sons and his brothers, twelve;
【ASV】for the sixteenth to Hananiah, his sons and his brethren, twelve:
24 【和合本】第十七是约施比加沙；他和他儿子并弟兄共十二人。
【吕振中】第十七是约施比加沙，他的儿子和弟兄、共十二个人；
【思高本】十七为约市贝卡沙，他与他的儿子及他得兄弟共十二人；
【现代本】十七，约施比加沙；
【KJV】The seventeenth to Joshbekashah, he, his sons, and his brethren, were twelve:
【NIV】the seventeenth to Joshbekashah, his sons and relatives, 12
【BBE】The seventeenth Joshbekashah, with his sons and his brothers, twelve;
【ASV】for the seventeenth to Joshbekashah, his sons and his brethren, twelve:
25 【和合本】第十八是哈拿尼；他和他儿子并弟兄共十二人。
【吕振中】第十八是哈拿尼，他的儿子和弟兄、共十二个人；
【思高本】十八为哈纳尼，他与他的儿子及他得兄弟共十二人；
【现代本】十八，哈拿尼；
【KJV】The eighteenth to Hanani, he, his sons, and his brethren, were twelve:
【NIV】the eighteenth to Hanani, his sons and relatives, 12
【BBE】The eighteenth Hanani, with his sons and his brothers, twelve;
【ASV】for the eighteenth to Hanani, his sons and his brethren, twelve:
26 【和合本】第十九是玛罗提；他和他儿子并弟兄共十二人。
【吕振中】第十九是玛罗提，他的儿子和弟兄、共十二个人；
【思高本】十九为玛罗提，他与他的儿子及他得兄弟共十二人；
【现代本】十九，玛罗提；
【KJV】The nineteenth to Mallothi, he, his sons, and his brethren, were twelve:
【NIV】the nineteenth to Mallothi, his sons and relatives, 12
【BBE】The nineteenth Mallothi, with his sons and his brothers, twelve;
【ASV】for the nineteenth to Mallothi, his sons and his brethren, twelve:
27 【和合本】第二十是以利亚他；他和他儿子并弟兄共十二人。
【吕振中】第二十是以利亚他，他的儿子和弟兄、共十二个人；
【思高本】二十为厄里雅达，他与他的儿子及他得兄弟共十二人；
【现代本】二十，伊莱贾他；
【KJV】The twentieth to Eliathah, he, his sons, and his brethren, were twelve:
【NIV】the twentieth to Eliathah, his sons and relatives, 12
【BBE】The twentieth Eliathah, with his sons and his brothers, twelve;
【ASV】for the twentieth to Eliathah, his sons and his brethren, twelve:
28 【和合本】第二十一是何提；他和他儿子并弟兄共十二人。
【吕振中】第二十一是何提，他的儿子和弟兄、共十二个人；
【思高本】二十一为曷提尔，他与他的儿子及他得兄弟共十二人；
【现代本】二十一，何提；
【KJV】The one and twentieth to Hothir, he, his sons, and his brethren, were twelve:
【NIV】the twenty-first to Hothir, his sons and relatives, 12
【BBE】The twenty-first Hothir, with his sons and his brothers, twelve;
【ASV】for the one and twentieth to Hothir, his sons and his brethren, twelve:
29 【和合本】第二十二是基大利提；他和他儿子并弟兄共十二人。
【吕振中】第二十二是基大利提，他的儿子和弟兄、共十二个人；
【思高本】二十二为基达耳提，他与他的儿子及他得兄弟共十二人；
【现代本】二十二，基大利提；
【KJV】The two and twentieth to Giddalti, he, his sons, and his brethren, were twelve:
【NIV】the twenty-second to Giddalti, his sons and relatives, 12
【BBE】The twenty-second Giddalti, with his sons and his brothers, twelve;
【ASV】for the two and twentieth to Giddalti, his sons and his brethren, twelve:
30 【和合本】第二十三是玛哈秀；他和他儿子并弟兄共十二人。
【吕振中】第二十三是玛哈秀，他的儿子和弟兄、共十二个人；
【思高本】二十叁为玛哈齐约特，他与　他的儿子及他得兄弟共十二人；
【现代本】二十三，玛哈秀；
【KJV】The three and twentieth to Mahazioth, he, his sons, and his brethren, were twelve:
【NIV】the twenty-third to Mahazioth, his sons and relatives, 12
【BBE】The twenty-third Mahazioth, with his sons and his brothers, twelve;
【ASV】for the three and twentieth to Mahazioth, his sons and his brethren, twelve:
31 【和合本】第二十四是罗幔提以谢；他和他儿子并弟兄共十二人。
【吕振中】第二十四是罗幔提以谢，他的儿子和弟兄、共十二个人。
【思高本】二十四为洛玛默提厄则尔，他与他的儿子及他得兄弟共十二人。
【现代本】二十四，罗幔提以谢。
【KJV】The four and twentieth to Romamtiezer, he, his sons, and his brethren, were twelve.
【NIV】the twenty-fourth to Romamti-Ezer, his sons and relatives, 12
【BBE】The twenty-fourth Romamti-ezer, with his sons and his brothers, twelve.
【ASV】for the four and twentieth to Romamtiezer, his sons and his brethren, twelve.


第 26 章

【本会注释】
1 划分的守门班次。
13 用掣签的方式分配了门。
20 管库房的利未人。
29 官长和士师。

圣殿的卫队
1 【和合本】守门的班次记在下面：可拉族亚萨的子孙中，有可利的儿子米施利米雅。
【吕振中】守门者的班次记在下面∶属可拉族的、亚萨的子孙中有可利的儿子米施利米雅。
【思高本】守门者的班次如下：科辣黑族中，有阿彼雅撒夫的子孙科辣黑的儿子默舍肋米雅。
【现代本】作圣殿守卫的利未人所分派的工作如下：可拉族有可利的儿子米施利米雅，是亚萨一家的人。
【KJV】Concerning the divisions of the porters: Of the Korhites was Meshelemiah the son of Kore, of the sons of Asaph.
【NIV】The divisions of the gatekeepers: From the Korahites: Meshelemiah son of Kore, one of the sons of Asaph.
【BBE】For the divisions of the door-keepers: of the Korahites, Meshelemiah, the son of Kore, of the sons of Ebiasaph.
【ASV】For the courses of the doorkeepers: of the Korahites, Meshelemiah the son of Kore, of the sons of Asaph.
【本会注释】
    守门的。第二十六章描写二十四个班次守门人或者看门人（第1-19节），看守圣所的圣物（第20-28节）、以及负责“以色列的外事”的人，诸如官长和士师（第29-32节）。
    亚萨的子孙。他们不是代上25:2节提到的亚萨，他是革顺的后裔。可拉族是可拉的后裔，是哥辖后代的利未人（出6:18,21；民16:1）。
2 【和合本】米施利米雅的长子是撒迦利亚，次子是耶叠，三子是西巴第雅，四子是耶提聂，
【吕振中】米施利米雅有几个儿子∶大的是撒迦利亚，第二的是耶叠，第三的子是西巴第雅，第四的是耶提聂，
【思高本】默舍肋米雅的儿子：长子为则加黎雅，次为耶狄厄耳，叁为则巴狄雅，四为雅特尼耳，
【现代本】他有七个儿子，按长幼次序是撒迦利亚、耶迭、西巴第雅、耶提聂、
【KJV】And the sons of Meshelemiah were, Zechariah the firstborn, Jediael the second, Zebadiah the third, Jathniel the fourth,
【NIV】Meshelemiah had sons: Zechariah the firstborn, Jediael the second, Zebadiah the third, Jathniel the fourth,
【BBE】And Meshelemiah had sons: Zechariah the oldest, Jediael the second, Zebadiah the third, Jathniel the fourth,
【ASV】And Meshelemiah had sons: Zechariah the first-born, Jediael the second, Zebadiah the third, Jathniel the fourth,
3 【和合本】五子是以拦，六子是约哈难，七子是以利约乃。
【吕振中】第五的是以拦，第六的是约哈难，第七的是以利约乃。
【思高本】五为赫蓝，六为约哈南，七为厄肋约乃。
【现代本】以拦、约哈难、以利约乃。
【KJV】Elam the fifth, Jehohanan the sixth, Elioenai the seventh.
【NIV】Elam the fifth, Jehohanan the sixth and Eliehoenai the seventh.
【BBE】Elam the fifth, Jehohanan the sixth, Eliehoenai the seventh.
【ASV】Elam the fifth, Jehohanan the sixth, Eliehoenai the seventh.
4 【和合本】俄别以东的长子是示玛雅，次子是约萨拔，三子是约亚，四子是沙甲，五子是拿坦业，
【吕振中】俄别以东有几个儿子；大的是示玛雅，第二的是约萨拔，第三的是约亚，第四的是沙甲，第五的是拿坦业，
【思高本】敖贝得厄东的儿子：长子为舍玛雅，次为约匝巴得，叁为约阿黑，四为撒加尔，五为乃塔耳，
【现代本】另有一人叫俄别以东。上帝赐福给他，他有八个儿子，按长幼次序是示玛雅、约萨拔、约亚、沙甲、拿坦业、
【KJV】Moreover the sons of Obededom were, Shemaiah the firstborn, Jehozabad the second, Joah the third, and Sacar the fourth, and Nethaneel the fifth.
【NIV】Obed-Edom also had sons: Shemaiah the firstborn, Jehozabad the second, Joah the third, Sacar the fourth, Nethanel the fifth,
【BBE】And Obed-edom had sons: Shemaiah the oldest, Jehozabad the second, Joah the third, and Sacar the fourth, and Nethanel the fifth,
【ASV】And Obed-edom had sons: Shemaiah the first-born, Jehozabad the second, Joah the third, and Sacar the fourth, and Nethanel the fifth,
【本会注释】
    俄别以东。他是约柜最初被抬进耶路撒冷时的守门人之一（代上15:24；16:28）。很有可能，尽管没有被确认，他是“迦特人俄别以东”，大卫在乌撒死后暂时在他家里托管了约柜（代上13:13,14）。
5 【和合本】六子是亚米利，七子是以萨迦，八子是毗乌利太，因为上帝赐福与俄别以东。
【吕振中】第六的是亚米利，第七的是以萨迦，第八的是毘乌利太；因为上帝赐福与俄别以东。
【思高本】六为阿米耳，七为依撒加尔，八为培乌肋秦；天主实在祝福了敖贝得厄东。
【现代本】亚米利、以萨迦、比乌利太。
【KJV】Ammiel the sixth, Issachar the seventh, Peulthai the eighth: for God blessed him.
【NIV】Ammiel the sixth, Issachar the seventh and Peullethai the eighth. (For God had blessed Obed-Edom.)
【BBE】Ammiel the sixth, Issachar the seventh, Peullethai the eighth; for the blessing of God was on him.
【ASV】Ammiel the sixth, Issachar the seventh, Peullethai the eighth; for God blessed him.
【本会注释】
    因为上帝赐福与俄别以东。如果按照有些人的想法，俄别以东是“迦特人”（见对第4节的注释），那么这一句所隐含的意思是“上帝赐福给俄别以东家和一切他所有的”（代上13:14）。他的儿子们的名字似乎表明了他接受天赐之福气的证明书。我们建议下面的观念，尽管无法都确信其具体的旨意，或者所隐藏的含义，但是令人思考的是：示玛雅，“耶和华已经听见”；约萨拨，“耶和华恩赐”；约亚，“耶和华是一位兄弟”；沙甲，“工价”；拿坦业，“上帝赐给了”；亚米利，“上帝是一位亲属”；以萨迦，“有价值”，或者可能是“一个有价值的人”；毗乌利太，“耶和华的报偿”。
6 【和合本】他的儿子示玛雅有几个儿子，都是大能的壮士，掌管父亲的家。
【吕振中】他的儿子示玛雅生了几个儿子，是掌管父亲家的，因为他们都是有魄力英明的人。
【思高本】他的儿子舍玛雅所生的儿子，都为他们父家的主管，因为都是有力的勇士。
【现代本】俄别以东的长子示玛雅有六个儿子──俄得尼、利法益、俄备得、以利萨巴、以利户、西玛迦。
【KJV】Also unto Shemaiah his son were sons born, that ruled throughout the house of their father: for they were mighty men of valour.
【NIV】His son Shemaiah also had sons, who were leaders in their father's family because they were very capable men.
【BBE】And Shemaiah his son had sons, rulers over the family of their father, for they were able men.
【ASV】Also unto Shemaiah his son were sons born, that ruled over the house of their father; for they were mighty men of valor.
7 【和合本】示玛雅的儿子是俄得尼、利法益、俄备得、以利萨巴。以利萨巴的弟兄是壮士，还有以利户和西玛迦。
【吕振中】示玛雅的儿子是俄得尼、利法益、俄备得、以利萨巴；以利萨巴的弟兄是有魄力的人；还有以利户和西玛迦。
【思高本】舍玛雅的儿子：敖特尼、勒法耳和敖贝得；他的兄弟厄耳匝巴得的儿子，厄里胡和色玛革雅也是勇敢的人。
【现代本】他们在族里都是重要的人物，因为他们很能干，尤其是最后两人特别能干。
【KJV】The sons of Shemaiah; Othni, and Rephael, and Obed, Elzabad, whose brethren were strong men, Elihu, and Semachiah.
【NIV】The sons of Shemaiah: Othni, Rephael, Obed and Elzabad; his relatives Elihu and Semakiah were also able men.
【BBE】The sons of Shemaiah: Othni and Rephael and Obed, Elzabad, whose brothers were great men of war, Elihu and Semachiah.
【ASV】The sons of Shemaiah: Othni, and Rephael, and Obed, Elzabad, whose brethren were valiant men, Elihu, and Semachiah.
【本会注释】
    壮士。或者“有能力的人”。
8 【和合本】这都是俄别以东的子孙，他们和他们的儿子并弟兄，都是善于办事的壮士。俄别以东的子孙共六十二人。
【吕振中】这些人都是俄别以东子孙中的人，很能干会办事的、六十二人、属于俄别以东的。
【思高本】这些都是敖贝得厄东的后裔。他们及他们的儿子并兄弟，个个都是勇敢而又能干的人。敖贝得厄东的后裔共计六十二人。
【现代本】俄别以东一家共有六十二名很够资格担任这工作的人。
【KJV】All these of the sons of Obededom: they and their sons and their brethren, able men for strength for the service, were threescore and two of Obededom.
【NIV】All these were descendants of Obed-Edom; they and their sons and their relatives were capable men with the strength to do the work-descendants of Obed-Edom, 62 in all.
【BBE】All these were sons of Obed-edom: they and their sons and their brothers, able men and strong for the work; sixty-two sons of Obed-edom.
【ASV】All these were of the sons of Obed-edom: they and their sons and their brethren, able men in strength for the service; threescore and two of Obed-edom.
【本会注释】
    善于办事。或者“有能力的”，或“有效力的”。
9 【和合本】米施利米雅的儿子和弟兄都是壮士，共十八人。
【吕振中】米施利米雅有儿子和弟兄是有魄力的人，共十八个人。
【思高本】默舍肋米亚的子孙和弟兄，都是勇士共计十八人。
【现代本】米施利米雅一家有十八名够资格的人。
【KJV】And Meshelemiah had sons and brethren, strong men, eighteen.
【NIV】Meshelemiah had sons and relatives, who were able men-18 in all.
【BBE】Meshelemiah had sons and brothers, eighteen able men.
【ASV】And Meshelemiah had sons and brethren, valiant men, eighteen.
10 【和合本】米拉利子孙何萨有几个儿子：长子是申利，他原不是长子，是他父亲立他作长子。
【吕振中】米拉利的子孙中何萨有几个儿子∶头一个是申利；申利原不是长子，是他父亲立他做头的；
【思高本】默辣黎的子孙中曷撒有些儿子：为首的是史默黎，他原非长子，是他父亲立他为首的，
【现代本】米拉利族有何萨；何萨有四个儿子──申利（他不是长子，可是他父亲立他作领袖）、
【KJV】Also Hosah, of the children of Merari, had sons; Simri the chief, (for though he was not the firstborn, yet his father made him the chief;)
【NIV】Hosah the Merarite had sons: Shimri the first (although he was not the firstborn, his father had appointed him the first),
【BBE】And Hosah, a son of the children of Merari, had sons: Shimri the chief (for though he was not the oldest, his father made him chief);
【ASV】Also Hosah, of the children of Merari, had sons: Shimri the chief, (for though he was not the first-born, yet his father made him chief),
【本会注释】
    他父亲立他作长子。即，立他在他的兄弟之间成为“首要者”，在他们之间具有执行权利的权威。这是在通常一个人出生所伴随之资格的基础上增加权势（见《圣经考古学家》卷三，一号，第9,10页）。
11 【和合本】次子是希勒家，三子是底巴利雅，四子是撒迦利亚。何萨的儿子并弟兄共十三人。
【吕振中】第二的是希勒家，第三的是底巴利雅，第四的是撒迦利亚；何萨的儿子和弟兄共有十三人。
【思高本】次为希耳克雅，叁为特巴里雅，四为则加黎雅。曷撒的儿子和弟兄共计十叁人。
【现代本】希勒家、底巴利雅、撒迦利亚。何萨家族共有十三人作圣殿守卫。
【KJV】Hilkiah the second, Tebaliah the third, Zechariah the fourth: all the sons and brethren of Hosah were thirteen.
【NIV】Hilkiah the second, Tabaliah the third and Zechariah the fourth. The sons and relatives of Hosah were 13 in all.
【BBE】Hilkiah the second, Tebaliah the third, Zechariah the fourth: Hosah had thirteen sons and brothers.
【ASV】Hilkiah the second, Tebaliah the third, Zechariah the fourth: all the sons and brethren of Hosah were thirteen.
12 【和合本】这些人都是守门的班长，与他们的弟兄一同在耶和华殿里按班供职。
【吕振中】以上是守门者的班次、做头的人的班次；其职守跟他们的族弟兄并立，就是在永恒主之殿里供职。
【思高本】以上是守门者的班次，无论是族长或是他们的弟兄，在上主殿内尽职，都有同等的任务。
【现代本】按照家族，圣殿守卫分成好几组。他们被派在圣殿担任职务，正像其它利未人一样。
【KJV】Among these were the divisions of the porters, even among the chief men, having wards one against another, to minister in the house of the LORD.
【NIV】These divisions of the gatekeepers, through their chief men, had duties for ministering in the temple of the Lord , just as their relatives had.
【BBE】Of these were the divisions of the door-keepers, men of authority, having responsible positions like their brothers to be servants in the house of the Lord.
【ASV】Of these were the courses of the doorkeepers, even of the chief men, having offices like their brethren, to minister in the house of Jehovah.
13 【和合本】他们无论大小，都按着宗族掣签分守各门。
【吕振中】他们无论大小、都按父系的家属拈阄，一门一门分守。
【思高本】他们不论大小，按照他们的家族抽签，看守各门。
【现代本】每一家族，不管大小，都以抽签决定要负责看守哪一个门。
【KJV】And they cast lots, as well the small as the great, according to the house of their fathers, for every gate.
【NIV】Lots were cast for each gate, according to their families, young and old alike.
【BBE】And the families were taken by the decision of the Lord for every door; the small family had the same chance as the great.
【ASV】And they cast lots, as well the small as the great, according to their fathers' houses, for every gate.
【本会注释】
    掣签。比较代上25:8节。
    无论大小。守门人的职位被分配到不同的家庭，不考虑年龄。
14 【和合本】掣签守东门的是示利米雅；他的儿子撒迦利亚是精明的谋士，掣签守北门。
【吕振中】守东门的阄是落于示利米雅。他们也给他的儿子撒迦利亚、一个精明的参谋、拈阄；他的阄拈出北门来。
【思高本】中签首东门的为舍肋米雅。他的儿子则加黎雅是个聪敏的谋士，中签守北门。
【现代本】示利米雅抽到东门；他的儿子撒迦利雅是个精明的参谋人才，抽到北门。
【KJV】And the lot eastward fell to Shelemiah. Then for Zechariah his son, a wise counsellor, they cast lots; and his lot came out northward.
【NIV】The lot for the East Gate fell to Shelemiah. Then lots were cast for his son Zechariah, a wise counselor, and the lot for the North Gate fell to him.
【BBE】And the care of the door on the east came out for Shelemiah. Then the name of Zechariah his son, a man wise in discussion, came out, and the door on the north was given to him.
【ASV】And the lot eastward fell to Shelemiah. Then for Zechariah his son, a discreet counsellor, they cast lots; and his lot came out northward.
【本会注释】
    掣签守东门。这是提及的第一个门，圣所的荣耀的门，朝东。
15 【和合本】俄别以东守南门，他的儿子守库房。
【吕振中】俄别以东守南门；他的儿子守库房。
【思高本】敖贝得厄东守卫南门，他的儿子们看守库房。
【现代本】俄别以东抽到南门；他的几个儿子抽到储藏室。
【KJV】To Obededom southward; and to his sons the house of Asuppim.
【NIV】The lot for the South Gate fell to Obed-Edom, and the lot for the storehouse fell to his sons.
【BBE】To Obed-edom, that on the south; and to his sons, the store-house.
【ASV】To Obed-edom southward; and to his sons the store-house.
【本会注释】
    库房。直译是“收集库”，或“储藏库”。俄别以东和他的儿子们得到守仓库或宝库的掣签。
16 【和合本】书聘与何萨守西门，在靠近沙利基门、通着往上去的街道上，班与班相对。
【吕振中】（传统∶有‘书聘’一名）何萨守西门，靠近厢房大门、在上行的大路上∶这班跟那班并立而守。
【思高本】曷撒守西边上坡大路的舍肋革特门。每班守卫人数相等：
【现代本】书聘和何萨抽到西门和上一段路的沙利基门。守卫的任务按时间分组，一组接一组。
【KJV】To Shuppim and Hosah the lot came forth westward, with the gate Shallecheth, by the causeway of the going up, ward against ward.
【NIV】The lots for the West Gate and the Shalleketh Gate on the upper road fell to Shuppim and Hosah. Guard was alongside of guard:
【BBE】To Hosah, the door on the west, by the door of Shallecheth, at the footway which goes up, watch by watch.
【ASV】To Shuppim and Hosah westward, by the gate of Shallecheth, at the causeway that goeth up, watch against watch.
【本会注释】
    沙利基门。大致含义是“抛掷之门”，即，“拒绝之门”。这个门被认为是丢弃在圣殿中扫除的垃圾的门（见尼3:13）。
    通着往上去的街道。可能是从推诺翻谷往上到圣殿西门的路。
17 【和合本】每日东门有六个利未人，北门有四个，南门有四个，库房有两个，又有两个轮班替换。
【吕振中】守东门的每日（传统∶利未人）有六个人，守北门的每日有四个人，守南门的每日有四个人，守库房的是两个人两个人轮流的。
【思高本】东面每日六人，北面每日四人，南面每日四人，每一库房二人；
【现代本】东门每天有六名守卫站岗，北门有四名，南门有四名。看守储藏室的守卫每天也有四名；每一座储藏室两名。
【KJV】Eastward were six Levites, northward four a day, southward four a day, and toward Asuppim two and two.
【NIV】There were six Levites a day on the east, four a day on the north, four a day on the south and two at a time at the storehouse.
【BBE】On the east were six Levites a day, and on the north and the south four a day, and for the store-house two and two.
【ASV】Eastward were six Levites, northward four a day, southward four a day, and for the store-house two and two.
【本会注释】
    库房有两个，又有两个轮班替换。这可能是指在库房的门两边各自有两个护卫（见对第15节的注释）。
18 【和合本】在西面街道上有四个，在游廊上有两个。
【吕振中】在西面圣殿的游廊有四个人在路上，有两个人在游廊那里。
【思高本】西面廊房行人路上四人，廊房两人：
【现代本】靠近西边的廊房有四名守卫在路旁站岗，两名在廊房看守。
【KJV】At Parbar westward, four at the causeway, and two at Parbar.
【NIV】As for the court to the west, there were four at the road and two at the court itself.
【BBE】For the pillared way, on the west, four at the footway and two at the pillared way itself.
【ASV】For Parbar westward, four at the causeway, and two at Parbar.
【本会注释】
    街道（游廊）。原文的词义无法确定。有些人认为这个词语是波斯词，词义是“凉亭”，或者是一所畅通空气和阳光的建筑。这似乎指示着圣殿西侧的某种建筑机构。相同词语的复数形态，出现在王下23:11节（被翻译为“游廊”），那里可能指示靠近圣殿东门的某建筑结构。在这里整体的描述中，被谈论的圣殿已经是一种存在物，尽管它还没有被建造。无庸置疑，大卫为整个圣殿制定了计划，并且已经留下了具体的步骤，甚至包括当圣殿被建立之后在哪个位置留守看门人。留给所罗门具体执行的详细措施。
19 【和合本】以上是可拉子孙和米拉利子孙守门的班次。
【吕振中】以上是可拉子孙和米拉利子孙守门的班次。
【思高本】以上是科辣黑子孙和默辣黎子孙守门的班次。
【现代本】以上是可拉和米拉利宗族被分派的守卫职务。
【KJV】These are the divisions of the porters among the sons of Kore, and among the sons of Merari.
【NIV】These were the divisions of the gatekeepers who were descendants of Korah and Merari.
【BBE】These were the divisions of door-keepers, of the sons of the Korahites and of the sons of Merari.
【ASV】These were the courses of the doorkeepers; of the sons of the Korahites, and of the sons of Merari.
【本会注释】
    班次。看门人的总数是二十四名：六名在东侧，四名在北侧，八名在南侧，六名在西侧。值班看门的全体数量，无论在何时，一定比这个数字多，因为“守门的”，或看门人总共是四千人（代上23:5）。这里提到的二十四人明显是看门人的首领，四千人都在他们的手下。

其他职守
20 【和合本】利未子孙中有亚希雅掌管上帝殿的府库和圣物的府库。
【吕振中】他们的族弟兄利未人、管理上帝之殿的库房、和圣物的府库。
【思高本】他们的弟兄肋未人，掌管天主殿内的府库，及圣物的府库。
【现代本】其它的利未人〔希伯来文是：其它的利未人亚希雅〕管理圣殿宝库和存放献给上帝礼物的库房。
【KJV】And of the Levites, Ahijah was over the treasures of the house of God, and over the treasures of the dedicated things.
【NIV】Their fellow Levites were in charge of the treasuries of the house of God and the treasuries for the dedicated things.
【BBE】And the Levites their brothers were responsible for the stores of the house of God and the holy things.
【ASV】And of the Levites, Ahijah was over the treasures of the house of God, and over the treasures of the dedicated things.
【本会注释】
    府库。这里可能保存有正常的收入和圣所的备用品，并且会包括按照律法供奉的赎价，以及正常供奉的特殊礼物（见出30:11-16；利27；民18:16；代上29:7,8）。
    圣物的府库。这些宝物包括战场上的获取物，乃是奉给上帝的（第26,27节）。
21 【和合本】革顺族、拉但子孙里，作族长的是革顺族拉但的子孙耶希伊利。
【吕振中】拉但的子孙里、革顺族人的拉但子孙里、做拉但父系族长的革顺族人、是耶希伊利。
【思高本】革尔雄族拉当的子孙中作族长的，是革尔雄足拉当的子孙耶希耳。
【现代本】革顺的儿子拉但是好几个家族的祖先，其中包括他儿子耶希伊利的家族。
【KJV】As concerning the sons of Laadan; the sons of the Gershonite Laadan, chief fathers, even of Laadan the Gershonite, were Jehieli.
【NIV】The descendants of Ladan, who were Gershonites through Ladan and who were heads of families belonging to Ladan the Gershonite, were Jehieli,
【BBE】The sons of Ladan: sons of the Gershonites of the family of Ladan, heads of families of Ladan the Gershonite, Jehieli.
【ASV】The sons of Ladan, the sons of the Gershonites belonging to Ladan, the heads of the fathers' houses belonging to Ladan the Gershonite: Jehieli.
22 【和合本】耶希伊利的儿子西坦和他兄弟约珥掌管耶和华殿里的府库。
【吕振中】耶希伊利的儿子西坦和他的兄弟约珥、管理永恒主之殿的府库。
【思高本】耶希耳与他的弟兄则堂和约厄耳掌管上主殿内的府库。
【现代本】拉但其它两个儿子西坦和约珥管理圣殿宝库和库房。
【KJV】The sons of Jehieli; Zetham, and Joel his brother, which were over the treasures of the house of the LORD.
【NIV】the sons of Jehieli, Zetham and his brother Joel. They were in charge of the treasuries of the temple of the Lord .
【BBE】The sons of Jehieli: Zetham and Joel, his brother, had the care of the stores of the house of the Lord.
【ASV】The sons of Jehieli: Zetham, and Joel his brother, over the treasures of the house of Jehovah.
23 【和合本】暗兰族、以斯哈族、希伯伦族、乌泄族也有职分。
【吕振中】暗兰族人、以斯哈族人、希伯伦族人、乌泄族人、也各有职守。
【思高本】至于阿默兰族、依兹哈尔族、赫贝龙族和乌齐耳族：
【现代本】暗兰、以斯哈、希伯伦，和乌薛的后代也都分派到职务。
【KJV】Of the Amramites, and the Izharites, the Hebronites, and the Uzzielites:
【NIV】From the Amramites, the Izharites, the Hebronites and the Uzzielites:
【BBE】Of the Amramites, of the Izharites, of the Hebronites, of the Uzzielites:
【ASV】Of the Amramites, of the Izharites, of the Hebronites, of the Uzzielites:
【本会注释】
    暗兰族。这里从例举哥辖子孙的这四大家族开始（见代上23:12-20），描写了本章剩余部分，涉及到暗兰族（第24-28节）、以斯哈族（第29节）、希伯仑族（第30-32节）。
24 【和合本】摩西的孙子、革舜的儿子细布业掌管府库。
【吕振中】摩西的孙子革舜的儿子书巴业（传统∶细布业）做府库总长。
【思高本】有梅瑟的儿子，革尔雄的子孙叔巴耳为府库的司长。
【现代本】摩西的儿子革舜那一宗族的细布业是圣殿宝库的主管人。
【KJV】And Shebuel the son of Gershom, the son of Moses, was ruler of the treasures.
【NIV】Shubael, a descendant of Gershom son of Moses, was the officer in charge of the treasuries.
【BBE】And Shebuel, the son of Gershom, the son of Moses, was controller of the stores.
【ASV】and Shebuel the son of Gershom, the son of Moses, was ruler over the treasures.
【本会注释】
    细布业。此人是圣殿府库的首要掌管者。
    革舜的儿子。这是一个例子，“儿子”的含义是遥远的后代（见对代上2:7节的注释）。
25 【和合本】还有他的弟兄以利以谢。以利以谢的儿子是利哈比雅；利哈比雅的儿子是耶筛亚；耶筛亚的儿子是约兰；约兰的儿子是细基利；细基利的儿子是示罗密。
【吕振中】还有他的兄弟以利以谢；以利以谢的儿子利哈比雅，利哈比雅的儿子耶筛亚，耶筛亚的儿子约兰，约兰的儿子细基利，细基利的儿子示罗密；
【思高本】至于他的弟兄厄里厄则尔的子孙，是勒哈彼雅、耶沙雅、约兰、齐革黎和舍罗米特。
【现代本】他跟示罗密有亲属关系，因为他的祖先以利以谢是革舜的弟弟。以利以谢生利哈比雅；利哈比雅生耶筛亚；耶筛亚生约兰；约兰生细基利；细基利生示罗密。
【KJV】And his brethren by Eliezer; Rehabiah his son, and Jeshaiah his son, and Joram his son, and Zichri his son, and Shelomith his son.
【NIV】His relatives through Eliezer: Rehabiah his son, Jeshaiah his son, Joram his son, Zicri his son and Shelomith his son.
【BBE】And his brothers: of Eliezer, Rehabiah his son, and Jeshaiah his son, and Joram his son, and Zichri his son, and Shelomoth his son.
【ASV】And his brethren: of Eliezer came Rehabiah his son, and Jeshaiah his son, and Joram his son, and Zichri his son, and Shelomoth his son.
【本会注释】
    他的弟兄。细布业的弟兄是以利以谢家族人的亲戚、摩西的子孙、革舜的弟兄，即，利哈比雅、耶筛亚，等等。这一节的要义是代表性地列出示罗密家族的人物（第26节）。这示罗密不该与革顺族的示罗密相混（代上23:9），也不害与以斯哈家族的示罗密相混（代上23:18；24:22）。
26 【和合本】这示罗密和他的弟兄掌管府库的圣物，就是大卫王和众族长、千夫长、百夫长，并军长所分别为圣的物。
【吕振中】这示罗密和他的弟兄管理分别为圣之物的一切府库、就是大卫王和众父系族长、千夫长、百夫长、军长所分别为圣之物。
【思高本】这舍罗米特和他的弟兄们掌管府库中的一切圣物，就是达味君王、各族长、千夫长、百夫长及军官所献的圣物、
【现代本】示罗密和他家的人管理所有献给上帝的礼物，包括大卫王所献的，各家族族长所献的，还有各宗族的领袖和军队的官长所献的。
【KJV】Which Shelomith and his brethren were over all the treasures of the dedicated things, which David the king, and the chief fathers, the captains over thousands and hundreds, and the captains of the host, had dedicated.
【NIV】Shelomith and his relatives were in charge of all the treasuries for the things dedicated by King David, by the heads of families who were the commanders of thousands and commanders of hundreds, and by the other army commanders.
【BBE】Shelomoth and his brothers were responsible for all the store of holy things which David the king and the heads of families, the captains of thousands and of hundreds, and the captains of the army, had given to the Lord.
【ASV】This Shelomoth and his brethren were over all the treasures of the dedicated things, which David the king, and the heads of the fathers' houses, the captains over thousands and hundreds, and the captains of the host, had dedicated.
【本会注释】
    分别为圣的物。比较撒下8:11；代上18:11；代下5:1节。
27 【和合本】他们将争战时所夺的财物分别为圣，以备修造耶和华的殿。
【吕振中】他们将争战时所掠得的财物分别为圣，以备修理永恒主之殿的用处。
【思高本】他们将战争时所掠夺的财物献上，作为修建上主殿宇之用。
【现代本】他们把一些从战场上掳来的战利品献上，作为圣殿用途。
【KJV】Out of the spoils won in battles did they dedicate to maintain the house of the LORD.
【NIV】Some of the plunder taken in battle they dedicated for the repair of the temple of the Lord .
【BBE】From the goods taken in war, they gave, as a holy offering, materials for the building of the house of the Lord.
【ASV】Out of the spoil won in battles did they dedicate to repair the house of Jehovah.
【本会注释】
    以备修造。大卫明显不仅为了建造圣殿，而且也为了未来的维修，做了预备。
28 【和合本】先见撒母耳、基士的儿子扫罗、尼珥的儿子押尼珥、洗鲁雅的儿子约押所分别为圣的物都归示罗密和他的弟兄掌管。
【吕振中】先见撒母耳、基士的儿子扫罗、尼珥的儿子押尼珥、洗鲁雅的儿子约押、所分别为圣之物──其实任何人所分别为圣的──都归示罗密和他弟兄手下管理着。
【思高本】此外，尚有“先见者”撒慕尔、克士的儿子撒乌耳、乃尔的儿子阿贝乃尔和责鲁雅的儿子约阿布所献的一切财物。总之，凡是奉献之物，全由舍罗米特和他的弟兄们掌管。
【现代本】所有献为圣殿之用的东西都归示罗密和他一家管理，包括塞缪尔先知所献的礼物，扫罗王所献的礼物，尼珥的儿子押尼珥和洗璐雅的儿子约押所献的礼物。
【KJV】And all that Samuel the seer, and Saul the son of Kish, and Abner the son of Ner, and Joab the son of Zeruiah, had dedicated; and whosoever had dedicated any thing, it was under the hand of Shelomith, and of his brethren.
【NIV】And everything dedicated by Samuel the seer and by Saul son of Kish, Abner son of Ner and Joab son of Zeruiah, and all the other dedicated things were in the care of Shelomith and his relatives.
【BBE】And everything Samuel the prophet and Saul, the son of Kish, and Abner, the son of Ner, and Joab, the son of Zeruiah, had made holy; whatever anyone had given, it was under the care of Shelomoth and his brothers.
【ASV】And all that Samuel the seer, and Saul the son of Kish, and Abner the son of Ner, and Joab the son of Zeruiah, had dedicated, whosoever had dedicated anything, it was under the hand of Shelomoth, and of his brethren.
【本会注释】
    先见撒母耳。这里提及撒母耳成为师士之后，战胜了非利士人，获得了胜利（撒上7:3 -13），并且此时提到的无庸置疑地就是那时取到的掠夺物。
    所分别为圣的物。这几个措辞的含义乃是把战争掠夺物分别为圣奉献给上帝为普遍做法（见王下12:18）。

其余利未人的职守
29 【和合本】以斯哈族有基拿尼雅和他众子作官长和士师，管理以色列的外事。
【吕振中】以斯哈族人有基拿尼雅和他儿子们做官吏和司法人员来管理以色列圣殿以外之事。
【思高本】依兹哈尔的子孙革纳尼雅和他的儿子充任官长和判官，处理以色列的外务。
【现代本】以斯哈后代当中，基拿尼雅和他的儿子们被派负责行政工作：管理档案记录；为以色列人处理纠纷的事。
【KJV】Of the Izharites, Chenaniah and his sons were for the outward business over Israel, for officers and judges.
【NIV】From the Izharites: Kenaniah and his sons were assigned duties away from the temple, as officials and judges over Israel.
【BBE】Of the Izharites, Chenaniah and his sons had to do all the public business of Israel, in relation to judges and men in authority.
【ASV】Of the Izharites, Chenaniah and his sons were for the outward business over Israel, for officers and judges.
【本会注释】
    外事。利未人的涉外事务是包括负责“官长和师士”的责任，依据代上23:4节，有六千利未人被列为负有这样的职责。在摩西的年代里就已经有祭司被分派负责师士的义务（申17:9-12；19:17；21:5）。
30 【和合本】希伯伦族有哈沙比雅和他弟兄一千七百人，都是壮士，在约但河西、以色列地办理耶和华与王的事。
【吕振中】希伯伦族人有哈沙比雅和他弟兄一千七百人都是有魄力的人，在约但河西边治理以色列人、办理永恒主一切工作和王的事务。
【思高本】赫贝龙的子孙哈沙彼雅和他的弟兄一千七百人，都是勇敢的人，负责约但河西以色列人所有关于上主和君王的事务。
【现代本】希伯伦后代当中，哈沙比雅和他的一千七百名能干的亲属被派管理约旦河西岸以色列的一切宗教和民政事务。
【KJV】And of the Hebronites, Hashabiah and his brethren, men of valour, a thousand and seven hundred, were officers among them of Israel on this side Jordan westward in all the business of the LORD, and in the service of the king.
【NIV】From the Hebronites: Hashabiah and his relatives-seventeen hundred able men-were responsible in Israel west of the Jordan for all the work of the Lord and for the king's service.
【BBE】Of the Hebronites, Hashabiah and his brothers, seventeen hundred able men, were overseers of Israel on the other side of the Jordan, to the west, being responsible for all the work of the Lord's house and for the work done by the king's servants.
【ASV】Of the Hebronites, Hashabiah and his brethren, men of valor, a thousand and seven hundred, had the oversight of Israel beyond the Jordan westward, for all the business of Jehovah, and for the service of the king.
【本会注释】
    一千七百人。比较这个数字与约旦河以东的两千七百人（第32节）。为什么东部巴勒斯坦两个半支派做督理工作的人数比剩余西部巴勒斯坦支派的人数多，这没有被揭示。
    耶和华……的事。这明显包括收取人们的十一、赎价金、奉献金。也有可能包括宗教课程（见代下17:7-9）。
31 【和合本】希伯伦族中有耶利雅作族长。大卫作王第四十年，在基列的雅谢，从这族中寻得大能的勇士。
【吕振中】希伯伦族人中有族长耶利雅、按世系按父系家属做希伯伦族长的∶［大卫执掌国政第四十年从事寻觅，在基列的雅谢从这族中寻得有魄力英明的人。］
【思高本】赫贝龙族为族长的是耶黎雅。达味在位第四十年，曾按照赫贝龙族的族系和家世调查，在基肋阿得的雅则尔找到了这族的有力的勇士。
【现代本】耶利雅是希伯伦后代的领袖。大卫作王的第四十年，对希伯伦后代的这一家族作了一次调查，发现这家族英勇的战士都住在基列境内的雅谢。
【KJV】Among the Hebronites was Jerijah the chief, even among the Hebronites, according to the generations of his fathers. In the fortieth year of the reign of David they were sought for, and there were found among them mighty men of valour at Jazer of Gilead.
【NIV】As for the Hebronites, Jeriah was their chief according to the genealogical records of their families. In the fortieth year of David's reign a search was made in the records, and capable men among the Hebronites were found at Jazer in Gilead.
【BBE】Of the Hebronites, Jerijah was the chief of all the Hebronites, in their generations by families. In the fortieth year of the rule of David a search was made, and able men were seen among them at Jazer of Gilead.
【ASV】Of the Hebronites was Jerijah the chief, even of the Hebronites, according to their generations by fathers' houses. In the fortieth year of the reign of David they were sought for, and there were found among them mighty men of valor at Jazer of Gilead.
【本会注释】
    希伯仑族。这里的记录以描写希伯仑族结束，但是没有提及乌泄族（见第23节）。
    四十年。比较代上29:27节。这些规则是大卫临终前就布置的，此时所罗门已经登基（代上23:1）。
    基列的雅谢。原先是一座米拉利城市（书21:39），然而希伯仑族就是哥辖族（代上6:2）。
32 【和合本】耶利雅的弟兄有二千七百人，都是壮士，且作族长；大卫王派他们在流便支派、迦得支派、玛拿西半支派中办理上帝和王的事。
【吕振中】耶利雅的弟兄有二千七百人都是有魄力的人，做父系族长的；大卫王派他们管理如便人、迦得人、和玛拿西半族派的人，照料一切关于上帝的事和王的事务。
【思高本】耶黎雅的弟兄中有二千七百人，都是英勇之士，又兼为族长；达味君王便委派他们负责勒乌本人、加得人和默纳协半支派　　的一切有关天主和君王的事务。
【现代本】大卫王从耶利雅亲属当中挑选两千七百名能干的家族长，派他们管理约旦河东岸，就是流便、迦得，和东玛拿西境内以色列的一切宗教和民政事务。
【KJV】And his brethren, men of valour, were two thousand and seven hundred chief fathers, whom king David made rulers over the Reubenites, the Gadites, and the half tribe of Manasseh, for every matter pertaining to God, and affairs of the king.
【NIV】Jeriah had twenty-seven hundred relatives, who were able men and heads of families, and King David put them in charge of the Reubenites, the Gadites and the half-tribe of Manasseh for every matter pertaining to God and for the affairs of the king.
【BBE】And his brothers were two thousand, seven hundred able men, heads of families, whom King David made overseers over the Reubenites and the Gadites and the half-tribe of Manasseh, in everything to do with God, and for the king's business.
【ASV】And his brethren, men of valor, were two thousand and seven hundred, heads of fathers' houses, whom king David made overseers over the Reubenites, and the Gadites, and the half-tribe of the Manassites, for every matter pertaining to God, and for the affairs of the king.
【本会注释】
    事。这是指相关于圣殿的宗教事项，以及涉及到民间管理的俗世事务。


第 27 章

【本会注释】
1 全年各月的十二个班次的官长。
16 十二个支派的首领。
23 人口数量普查受阻。
25 大卫手下的几个官长。

军事长官名单
1 【和合本】以色列人的族长、千夫长、百夫长，和官长都分定班次，每班是二万四千人，周年按月轮流，替换出入服事王。
【吕振中】以色列人、他们父系的族长、千夫长、百夫长、和伺候王的一切官吏、月过月、全年各月、负责一切出入班次之事的人∶按他们的数目算，每一班次就有二万四千人。
【思高本】以色列子民、族长、千夫长、百夫长，以及所有的官员，都按照数目分定班次，每年按月轮流值班，事奉君王；每班二万四千人　　。
【现代本】以下是以色列各家族族长、率领千人和百人队伍的军官，以及担任国家行政工作的官长的名单。他们每年按月轮流值班，每一组由一位军官指挥；每组人数是两万四千名。
【KJV】Now the children of Israel after their number, to wit, the chief fathers and captains of thousands and hundreds, and their officers that served the king in any matter of the courses, which came in and went out month by month throughout all the months of the year, of every course were twenty and four thousand.
【NIV】This is the list of the Israelites-heads of families, commanders of thousands and commanders of hundreds, and their officers, who served the king in all that concerned the army divisions that were on duty month by month throughout the year. Each division consisted of 24,000 men.
【BBE】Now the number of the children of Israel, that is, the heads of families, and the captains of thousands and of hundreds, and the men in authority who were servants of the king in anything to do with the divisions which came in and went out month by month through all the months of the year, in every division were twenty-four thousand.
【ASV】Now the children of Israel after their number, to wit, the heads of fathers' houses and the captains of thousands and of hundreds, and their officers that served the king, in any matter of the courses which came in and went out month by month throughout all the months of the year-of every course were twenty and four thousand.
【本会注释】
    族长。族长是各个支派的首领，即，以色列的十二个支派。
    将国家宗教组织机构的框架布置完毕之后（代上22章-26章），本记录简短地记载了军事和民用管理。概况性地描写了官长和民事管理者，如同描绘大卫建立民事管理机构的图画。第1-15节描写了十二支部队指挥官概况，第16-24节列出了各支派的首领，第25-31节列出了王室财产的十二名监督的名单，第32-34节列出了国王私人谋士们的名单。
    千夫长。比较代上13:1节。
    服事王。国王理所当然是军队的首要指挥者，只有凭借着这个特权，他才可以起作用，成为一个王国的真正的首领。
    按月轮流。每个月都有24,000人的武装队伍，形成一支国家卫兵部队，随时准备行动。这种恒久的军事性轮流，有可能训练出一大批受到充实军事训练的人，乃至在任何情形下，即使发生紧急，都可以达到呼之即来。由于这种服役的期限仅仅是一个月，任何人都可以接受。
2 【和合本】正月第一班的班长是撒巴第业的儿子雅朔班；他班内有二万四千人。
【吕振中】管理头一个月头一班的、是撒巴第业的儿子雅朔班；负责他的班的有二万四千人。
【思高本】正月第一军的军长是匝贝狄尔的儿子依市巴耳，他这一军有二万四千人，
【现代本】每个月值班军官的名单如下：
【KJV】Over the first course for the first month was Jashobeam the son of Zabdiel: and in his course were twenty and four thousand.
【NIV】In charge of the first division, for the first month, was Jashobeam son of Zabdiel. There were 24,000 men in his division.
【BBE】Over the first division for the first month was Ishbaal, the son of Zabdiel; and in his division were twenty-four thousand.
【ASV】Over the first course for the first month was Jashobeam the son of Zabdiel: and in his course were twenty and four thousand.
【本会注释】
    雅朔班。依据撒下23:8节（见代上11:11），雅朔班明显“是军长的统领”，乃是大卫的壮士们的统领。他在年中服役的地位是统领第一支队伍。
3 【和合本】他是法勒斯的子孙，统管正月班的一切军长。
【吕振中】他是法勒斯子孙中的首长、管理头一个月班里所有的将军。
【思高本】他是培勒兹的后代，是正月各军官的军长。
【现代本】第一月：撒巴第业的儿子雅朔班（他是属犹大支族中法勒斯宗族的一员）
【KJV】Of the children of Perez was the chief of all the captains of the host for the first month.
【NIV】He was a descendant of Perez and chief of all the army officers for the first month.
【BBE】He was of the sons of Perez, and the chief of all the captains of the army for the first month.
【ASV】He was of the children of Perez, the chief of all the captains of the host for the first month.
【本会注释】
    法勒斯的子孙。法勒斯是犹大支派人（代上2:4），是属于大卫本人出生的那个系列（代上2:4-15）。
    统管。统管者是雅朔班（第2节）。然而雅朔班达不到大卫身边的领导将领级别。那个位置归属于约押，他是大卫姐姐洗鲁雅的儿子（代上2:16；11:6；20:1）。
4 【和合本】二月的班长是亚哈希人朵代，还有副官密基罗；他班内有二万四千人。
【吕振中】管理二月班的是亚哈人朵多的儿子以利亚撒（传统∶亚哈希人朵代；他的班还有副官密基罗）；还有副官密基罗；他班内有二万四千人。
【思高本】二月第二军的军长是阿曷亚人多待的儿子厄肋阿匝尔，他这一军有二万四千人。
【现代本】第二月：亚哈希的后代朵多（密基罗作他的副手）
【KJV】And over the course of the second month was Dodai an Ahohite, and of his course was Mikloth also the ruler: in his course likewise were twenty and four thousand.
【NIV】In charge of the division for the second month was Dodai the Ahohite; Mikloth was the leader of his division. There were 24,000 men in his division.
【BBE】And over the division for the second month was Eleazar, the son of Dodai the Ahohite, the ruler; and in his division were twenty-four thousand.
【ASV】And over the course of the second month was Dodai the Ahohite, and his course; and Mikloth the ruler: and in his course were twenty and four thousand.
【本会注释】
    亚哈希人朵代。此人可能是“亚合人犰多的儿子以利亚撒”（代上11:12）。
5 【和合本】三月第三班的班长（原文作军长；下同）是祭司耶何耶大的儿子比拿雅；他班内有二万四千人。
【吕振中】三月第三班的军长是祭司耶何耶大的儿子比拿雅做首长；负责他的班的有二万四千人。
【思高本】叁月第叁军的军长是大司祭约雅达的儿子贝纳雅，他这一军有二万四千人。
【现代本】第三月：祭司耶何耶大的儿子比拿雅是「三十勇士」的首领
【KJV】The third captain of the host for the third month was Benaiah the son of Jehoiada, a chief priest: and in his course were twenty and four thousand.
【NIV】The third army commander, for the third month, was Benaiah son of Jehoiada the priest. He was chief and there were 24,000 men in his division.
【BBE】The third captain of the army for the third month was Benaiah, the son of Jehoiada the priest; and in his division were twenty-four thousand.
【ASV】The third captain of the host for the third month was Benaiah, the son of Jehoiada the priest, chief: and in his course were twenty and four thousand.
【本会注释】
    比拿雅。比较代上11:22节。
    耶何耶大。比较代上12:27节。
6 【和合本】这比拿雅是那三十人中的勇士，管理那三十人；他班内又有他儿子暗米萨拔。
【吕振中】这比拿雅是那三十人中的勇士，管理那三十人；他的班还有他的儿子暗米萨拔。
【思高本】贝纳雅是叁十勇士之一，且为叁十勇士之长；他的儿子阿米匝巴特指挥他的部队。
【现代本】（他的儿子暗米萨拔继承他作这一组的指挥官）
【KJV】This is that Benaiah, who was mighty among the thirty, and above the thirty: and in his course was Ammizabad his son.
【NIV】This was the Benaiah who was a mighty man among the Thirty and was over the Thirty. His son Ammizabad was in charge of his division.
【BBE】This is the same Benaiah who was the great man of the thirty, chief of the thirty; and in his division was Ammizabad his son.
【ASV】This is that Benaiah, who was the mighty man of the thirty, and over the thirty: and of his course was Ammizabad his son.
【本会注释】
    那三十人中。比较代上11:25节。
7 【和合本】四月第四班的班长是约押的兄弟亚撒黑。接续他的是他儿子西巴第雅；他班内有二万四千人。
【吕振中】四月第四班长是约押的兄弟亚撒黑；接续他的是他的儿子西巴第雅；负责他的班的有二万四千人。
【思高本】四月第四军的军长是约阿布的兄弟阿撒耳，他以后是他的儿子则巴狄雅，他这　一军有二万四千人。
【现代本】第四月：约押的弟弟亚萨黑（他的儿子西巴第雅继承他作这一组的指挥官）
【KJV】The fourth captain for the fourth month was Asahel the brother of Joab, and Zebadiah his son after him: and in his course were twenty and four thousand.
【NIV】The fourth, for the fourth month, was Asahel the brother of Joab; his son Zebadiah was his successor. There were 24,000 men in his division.
【BBE】The fourth captain for the fourth month was Asahel, the brother of Joab, and Zebadiah his son after him; and in his division were twenty-four thousand.
【ASV】The fourth captain for the fourth month was Asahel the brother of Joab, and Zebadiah his son after him: and in his course were twenty and four thousand.
【本会注释】
    亚撒黑。在大卫开始统治统一的王国之前，亚撒黑就已经被押尼珥杀死（撒下2:18-23），所以其实他不能活到大卫统治时期，以便可以得到这次分配给他这个职位。是亚撒黑的儿子西巴第雅统领了第四支队伍。可能是为了记忆亚撒黑的名誉，从而提及了他的名字。另有一种可能性乃是在大卫的早期这些军事队伍曾经按照更小的团体组合，从而西巴第雅接替了他父亲的老位置。
8 【和合本】五月第五班的班长是伊斯拉人珊合；他班内有二万四千人。
【吕振中】五月第五班那军长是伊斯拉族人珊合；负责他的班的有二万四千人。
【思高本】五月第五军的军长是依次辣黑人沙默胡特，他这一军有二万四千人。
【现代本】第五月：伊斯拉的后代珊合
【KJV】The fifth captain for the fifth month was Shamhuth the Izrahite: and in his course were twenty and four thousand.
【NIV】The fifth, for the fifth month, was the commander Shamhuth the Izrahite. There were 24,000 men in his division.
【BBE】The fifth captain for the fifth month was Shamhuth the Izrahite; and in his division were twenty-four thousand.
【ASV】The fifth captain for this fifth month was Shamhuth the Izrahite: and in his course were twenty and four thousand.
【本会注释】
    伊斯拉人珊合。比较代上11:27；撒下23:25节。
9 【和合本】六月第六班的班长是提哥亚人益吉的儿子以拉；他班内有二万四千人。
【吕振中】六月第六班长是提哥亚人益吉的儿子以拉；负责他的班的有二万四千人。
【思高本】六月第六军的军长是特科亚人依刻士的儿子依辣，他这一军有二万四千人。
【现代本】第六月：提哥亚人益吉的儿子以拉
【KJV】The sixth captain for the sixth month was Ira the son of Ikkesh the Tekoite: and in his course were twenty and four thousand.
【NIV】The sixth, for the sixth month, was Ira the son of Ikkesh the Tekoite. There were 24,000 men in his division.
【BBE】The sixth captain for the sixth month was Ira, the son of Ikkesh the Tekoite; and in his division were twenty-four thousand.
【ASV】The sixth captain for the sixth month was Ira the son of Ikkesh the Tekoite: and in his course were twenty and four thousand.
【本会注释】
    第六班。对于列在第9-15节的名单，比较代上11:28-31节。
10 【和合本】七月第七班的班长是以法莲族比伦人希利斯；他班内有二万四千人。
【吕振中】七月第七班长是以法莲子孙中比伦人希利斯；负责他的班的有二万四千人。
【思高本】七月第七军的军长是厄弗辣因的后裔帕耳提人赫肋兹人，他这一军有二万四千人。
【现代本】第七月：以法莲支族比伦人希利斯
【KJV】The seventh captain for the seventh month was Helez the Pelonite, of the children of Ephraim: and in his course were twenty and four thousand.
【NIV】The seventh, for the seventh month, was Helez the Pelonite, an Ephraimite. There were 24,000 men in his division.
【BBE】The seventh captain for the seventh month was Helez the Pelonite, of the sons of Ephraim; and in his division were twenty-four thousand.
【ASV】The seventh captain for the seventh month was Helez the Pelonite, of the children of Ephraim: and in his course were twenty and four thousand.
11 【和合本】八月第八班的班长是谢拉族户沙人西比该；他班内有二万四千人。
【吕振中】八月第八班长是谢拉族户沙人西比该；负责他的班的有二万四千人。
【思高本】八月第八军的军长是则辣黑族胡沙人息贝开，他这一军有二万四千人。
【现代本】第八月：户沙人西比该（他是属犹大支族中谢拉宗族的一员）
【KJV】The eighth captain for the eighth month was Sibbecai the Hushathite, of the Zarhites: and in his course were twenty and four thousand.
【NIV】The eighth, for the eighth month, was Sibbecai the Hushathite, a Zerahite. There were 24,000 men in his division.
【BBE】The eighth captain for the eighth month was Sibbecai the Hushathite, of the Zerahites; and in his division were twenty-four thousand.
【ASV】The eighth captain for the eighth month was Sibbecai the Hushathite, of the Zerahites: and in his course were twenty and four thousand.
12 【和合本】九月第九班的班长是便雅悯族亚拿突人亚比以谢；他班内有二万四千人。
【吕振中】九月第九班长是便雅悯族亚拿突人亚比以谢；负责他的班的有二万四千人。
【思高本】九月第九军的军长是本雅明足阿纳托特人阿彼厄则尔，他这一军有二万四千人。
【现代本】第九月：便雅悯支族亚拿突人亚比以谢
【KJV】The ninth captain for the ninth month was Abiezer the Anetothite, of the Benjamites: and in his course were twenty and four thousand.
【NIV】The ninth, for the ninth month, was Abiezer the Anathothite, a Benjamite. There were 24,000 men in his division.
【BBE】The ninth captain for the ninth month was Abiezer the Anathothite, of the Benjamites; and in his division were twenty-four thousand.
【ASV】The ninth captain for the ninth month was Abiezer the Anathothite, of the Benjamites: and in his course were twenty and four thousand.
13 【和合本】十月第十班的班长是谢拉族尼陀法人玛哈莱；他班内有二万四千人。
【吕振中】十月第十班长是谢拉族尼陀法人玛哈莱；负责他的班的有二万四千人。
【思高本】十月第十军的军长是则辣黑族乃托法人玛哈赖，他这一军有二万四千人。
【现代本】第十月：尼陀法人玛哈莱（他是属谢拉宗族的一员）
【KJV】The tenth captain for the tenth month was Maharai the Netophathite, of the Zarhites: and in his course were twenty and four thousand.
【NIV】The tenth, for the tenth month, was Maharai the Netophathite, a Zerahite. There were 24,000 men in his division.
【BBE】The tenth captain for the tenth month was Maharai the Netophathite, of the Zerahites; and in his division were twenty-four thousand.
【ASV】The tenth captain for the tenth month was Maharai the Netophathite, of the Zerahites: and in his course were twenty and four thousand.
14 【和合本】十一月第十一班的班长是以法莲族比拉顿人比拿雅；他班内有二万四千人。
【吕振中】十一月第十一班长是以法莲子孙中比拉顿人比拿雅；负责他的班的有二万四千人。
【思高本】十一月第十一军的军长是厄弗辣因的后裔丕辣通人贝纳雅，他这一军有二万四千人。
【现代本】第十一月：以法莲支族比拉顿人比拿雅
【KJV】The eleventh captain for the eleventh month was Benaiah the Pirathonite, of the children of Ephraim: and in his course were twenty and four thousand.
【NIV】The eleventh, for the eleventh month, was Benaiah the Pirathonite, an Ephraimite. There were 24,000 men in his division.
【BBE】The eleventh captain for the eleventh month was Benaiah the Pirathonite, of the sons of Ephraim; and in his division were twenty-four thousand.
【ASV】The eleventh captain for the eleventh month was Benaiah the Pirathonite, of the children of Ephraim: and in his course were twenty and four thousand.
15 【和合本】十二月第十二班的班长是俄陀聂族尼陀法人黑玳；他班内有二万四千人。
【吕振中】十二月第十二班长是俄陀聂族尼陀法人黑玳；负责他的班的有二万四千人。
【思高本】十二月第十二军的军长是敖特尼耳族乃托法人赫耳特，他这一军有二万四千人。
【现代本】第十二月：尼陀法人黑玳（他是俄陀聂的后代）
【KJV】The twelfth captain for the twelfth month was Heldai the Netophathite, of Othniel: and in his course were twenty and four thousand.
【NIV】The twelfth, for the twelfth month, was Heldai the Netophathite, from the family of Othniel. There were 24,000 men in his division.
【BBE】The twelfth captain for the twelfth month was Heldai the Netophathite, of Othniel; and in his division were twenty-four thousand.
【ASV】The twelfth captain for the twelfth month was Heldai the Netophathite, of Othniel: and in his course were twenty and four thousand.
【本会注释】
    黑玳。或“希立”（代上11:30）［译者注：英文拼写上的差异是“Heldai”和“Heled”］。

以色列各支派的行政长官
16 【和合本】管理以色列众支派的记在下面：管流便人的是细基利的儿子以利以谢；管西缅人的是玛迦的儿子示法提雅；
【吕振中】管理以色列众族派的记在下面；管如便人的是细基利的儿子以利以谢做长官；管西缅人的是玛迦的儿子示法提雅；
【思高本】以色列各支派的首领：勒乌本子孙的首领是齐革黎的儿子厄里厄则尔；西默盎子孙的首领是玛加的儿子舍法提雅；
【现代本】以下是以色列各支族行政官的名单：流便支族：细基利的儿子以利以谢，西缅支族：玛迦的儿子示法提雅
【KJV】Furthermore over the tribes of Israel: the ruler of the Reubenites was Eliezer the son of Zichri: of the Simeonites, Shephatiah the son of Maachah:
【NIV】The officers over the tribes of Israel: over the Reubenites: Eliezer son of Zicri; over the Simeonites: Shephatiah son of Maacah;
【BBE】And over the tribes of Israel: the ruler of the Reubenites was Eliezer, the son of Zichri; of the Simeonites, Shephatiah, the son of Maacah;
【ASV】Furthermore over the tribes of Israel: of the Reubenites was Eliezer the son of Zichri the ruler: of the Simeonites, Shephatiah the son of Maacah:
【本会注释】
    管理以色列众支派。第16-24节列出了十二个支派首领们的名单。本名单可能与全国数量普查相关（第23,24节）。在旷野数点普查时，耶和华指令每一个指派出一个代表与亚伦共同数点，每个人应该是“本支派的族长”（民1:4）。大卫也聘用了各个支派的首领。无论如何，这里首领们的数量是十三人。尽管迦得和亚设没有被列在其中，有两个首领代表玛拿西各自的半个支派，一个代表利未人，以及代表亚伦家族的撒督（第17节）。
    这里列出的支派顺序没有按照任何先前的次序（见代上2:1,2；创35:23-26；46:8-27；49:3-27）；先按年龄的顺序，从利亚子孙后代开始，列出了六个支派（创29:31-35；30:17-20；35:23）；然后六个支派（计算玛拿西分为两个支派），是从拉结的后裔开始（创30:22-24；35:16-18；比较创46:20节和创48:5节），包括她的女仆辟拉的子孙（见创30:6-8），他们合法地考虑为是她的后裔。这样构成了十二个支派，排除亚伦族的代表。这里没有描写省略迦得和亚设的原因。
17 【和合本】管利未人的是基母利的儿子哈沙比雅；管亚伦子孙的是撒督；
【吕振中】管利未人的是基母利的儿子哈沙比雅；管亚伦子孙的是撒督；
【思高本】肋未子孙的首领是刻慕耳的儿子哈沙彼雅；亚郎子孙的首领是匝多克；
【现代本】利未支族：基母利的儿子哈沙比雅，亚伦支族：撒督
【KJV】Of the Levites, Hashabiah the son of Kemuel: of the Aaronites, Zadok:
【NIV】over Levi: Hashabiah son of Kemuel; over Aaron: Zadok;
【BBE】Of Levi, Hashabiah, the son of Kemuel; of Aaron, Zadok;
【ASV】of Levi, Hashabiah the son of Kemuel: of Aaron, Zadok:
18 【和合本】管犹大人的是大卫的一个哥哥以利户，管以萨迦人的是米迦勒的儿子暗利；
【吕振中】管犹大人的是大卫一个哥哥以利户；管以萨迦人的是米迦勒的儿子暗利；
【思高本】犹大子孙的首领是达味的一个兄弟厄里雅布；依撒加尔子孙的首领是米加耳的儿子敖默黎；
【现代本】犹大支族：大卫王的哥哥以利户，以萨迦支族：米迦勒的儿子暗利
【KJV】Of Judah, Elihu, one of the brethren of David: of Issachar, Omri the son of Michael:
【NIV】over Judah: Elihu, a brother of David; over Issachar: Omri son of Michael;
【BBE】Of Judah, Elihu, one of the brothers of David; of Issachar, Omri, the son of Michael;
【ASV】of Judah, Elihu, one of the brethren of David: of Issachar, Omri the son of Michael:
【本会注释】
    以利户。此人可能是以利押，耶西的最大的儿子（见撒上16:6；17:13,28；代上2:13），除非他是带着“亲属”含义的“一个哥哥”（见对代上2:7节的注释）。
19 【和合本】管西布伦人的是俄巴第雅的儿子伊施玛雅；管拿弗他利人的是亚斯列的儿子耶利摩；
【吕振中】管西布伦人的是俄巴第雅的儿子伊施玛雅；管拿弗他利人的是亚次列的儿子耶利摩；
【思高本】则步隆子孙的首领是敖巴狄雅的儿子依市玛雅；纳斐塔里子孙的首领是阿黎耳　的儿子耶黎摩特；
【现代本】西布伦支族：俄巴第雅的儿子伊施玛雅，拿弗他利支族：亚斯列的儿子耶利摩
【KJV】Of Zebulun, Ishmaiah the son of Obadiah: of Naphtali, Jerimoth the son of Azriel:
【NIV】over Zebulun: Ishmaiah son of Obadiah; over Naphtali: Jerimoth son of Azriel;
【BBE】Of Zebulun, Ishmaiah, the son of Obadiah; of Naphtali, Jerimoth, the son of Azriel;
【ASV】of Zebulun, Ishmaiah the son of Obadiah: of Naphtali, Jeremoth the son of Azriel:
20 【和合本】管以法莲人的是阿撒细雅的儿子何细亚；管玛拿西半支派的是毗大雅的儿子约珥；
【吕振中】管以法莲人的是阿撒细雅的儿子何细亚∶管玛拿西半族派的是毘大雅的儿子约珥；
【思高本】厄弗辣因子孙的首领是阿匝齐雅的儿子曷舍亚；默纳协半支派子孙的首领是培达雅的儿子约厄耳；
【现代本】以法莲支族：阿撒细雅的儿子何细亚
【KJV】Of the children of Ephraim, Hoshea the son of Azaziah: of the half tribe of Manasseh, Joel the son of Pedaiah:
【NIV】over the Ephraimites: Hoshea son of Azaziah; over half the tribe of Manasseh: Joel son of Pedaiah;
【BBE】Of the children of Ephraim, Hoshea, the son of Azaziah; of the half-tribe of Manasseh, Joel, the son of Pedaiah;
【ASV】of the children of Ephraim, Hoshea the son of Azaziah: of the half-tribe of Manasseh, Joel the son of Pedaiah:
21 【和合本】管基列地玛拿西那半支派的是撒迦利亚的儿子易多；管便雅悯人的是押尼珥的儿子雅西业；
【吕振中】管基列地玛拿西那一半的是撒迦利亚的儿子易多；管便雅悯人的是押尼珥的儿子雅西业；
【思高本】基肋阿得地方默纳协另半支派子孙的首领是则加黎雅的儿子依多；本雅明子孙的首领是阿贝乃尔的儿子雅息耳；
【现代本】西玛拿西支族：比大雅的儿子约珥，东玛拿西支族：撒迦利亚的儿子易多，便雅悯支族：押尼珥的儿子雅西业
【KJV】Of the half tribe of Manasseh in Gilead, Iddo the son of Zechariah: of Benjamin, Jaasiel the son of Abner:
【NIV】over the half-tribe of Manasseh in Gilead: Iddo son of Zechariah; over Benjamin: Jaasiel son of Abner;
【BBE】Of the half-tribe of Manasseh in Gilead, Iddo, the son of Zechariah; of Benjamin, Jaasiel, the son of Abner;
【ASV】of the half -tribe of Manasseh in Gilead, Iddo the son of Zechariah: of Benjamin, Jaasiel the son of Abner:
【本会注释】
    雅西业。此人可能是扫罗的一员名将，便雅悯人。
22 【和合本】管但人的是耶罗罕的儿子亚萨列。以上是以色列众支派的首领。
【吕振中】管但人的是耶罗罕的儿子亚萨列。以上这些人是以色列众族派的首领。
【思高本】丹子孙的首领是耶洛罕的儿子阿匝勒耳：以上是以色列各支派的首领。
【现代本】但支族：耶罗罕的儿子亚萨列
【KJV】Of Dan, Azareel the son of Jeroham. These were the princes of the tribes of Israel.
【NIV】over Dan: Azarel son of Jeroham. These were the officers over the tribes of Israel.
【BBE】Of Dan, Azarel, the son of Jeroham. These were the captains of the tribes of Israel.
【ASV】of Dan, Azarel the son of Jeroham. These were the captains of the tribes of Israel.
【本会注释】
    管但人的。但家族人和西布伦家族人没有出现在代上4-7章被数点的各个支派里，但是这两个支派都出现在这个节里。
23 【和合本】以色列人二十岁以内的，大卫没有记其数目；因耶和华曾应许说，必加增以色列人如天上的星那样多。
【吕振中】以色列人二十岁和以下的、大卫没有记起他们的数目来，因为永恒主曾经说过要增加以色列人如同天上的星那么多。
【思高本】二十岁以下的，达味皆未予以统计，因为上主曾应许过使以色列的人数多如天上的星辰。
【现代本】大卫王没有调查二十岁以下人民的数目，因为上主曾经许诺要使以色列人的数目像天上的星星那么多。
【KJV】But David took not the number of them from twenty years old and under: because the LORD had said he would increase Israel like to the stars of the heavens.
【NIV】David did not take the number of the men twenty years old or less, because the Lord had promised to make Israel as numerous as the stars in the sky.
【BBE】But David did not take the number of those who were under twenty years old, for the Lord had said that he would make Israel like the stars of heaven in number.
【ASV】But David took not the number of them from twenty years old and under, because Jehovah had said he would increase Israel like to the stars of heaven.
【本会注释】
    没有记其数目。这里的措辞隐含着大卫数点民众之动机，乃是为了军事安排；至于如何布置，在本章前文已有描述。大卫想要知道有多少人可以充填他军队的数量。
24 【和合本】洗鲁雅的儿子约押动手数点，当时耶和华的烈怒临到以色列人；因此，没有点完，数目也没有写在大卫王记上。
【吕振中】洗鲁雅的儿子约押开始数它，只因为了这事、就有永恒主的震怒临到了以色列人，故此没有数完；其数目也没有写上大卫王记上。
【思高本】责鲁雅的儿子约阿布开始统计过，但是没有完成，因为上主曾向以色列大发忿怒，故此人口数字也没有载在达味王实录上。
【现代本】约押（母亲是洗璐雅）开始调查户口，但没有查完。上帝因着这件户口调查的事惩罚以色列，所以最后的总数没有登记在大卫王的官方记录上。
【KJV】Joab the son of Zeruiah began to number, but he finished not, because there fell wrath for it against Israel; neither was the number put in the account of the chronicles of king David.
【NIV】Joab son of Zeruiah began to count the men but did not finish. Wrath came on Israel on account of this numbering, and the number was not entered in the book of the annals of King David.
【BBE】The numbering was started by Joab, the son of Zeruiah, but he did not go on to the end; and because of it, wrath came on Israel and the number was not recorded in the history of King David.
【ASV】Joab the son of Zeruiah began to number, but finished not; and there came wrath for this upon Israel; neither was the number put into the account in the chronicles of king David.
【本会注释】
    没有点完。见代上21:6节。
    烈怒临。见代上21:7-15节。
    数目也没有写。这个数目没有被记录在大卫执政的官方档案里。这并不意味着这个数目没有被保存。这些数字在代上21:5节。

管理王产的官员
25 【和合本】掌管王府库的是亚叠的儿子押斯马威。掌管田野城邑村庄保障之仓库的是乌西雅的儿子约拿单。
【吕振中】管理王府库的是亚叠的儿子押斯马威；管理田野、城市、村子、谯楼的仓库的、是乌西雅的儿子约拿单；
【思高本】掌管军王府库的是阿狄耳的儿子阿次玛委特；掌管郊邑、村堡、货仓的是乌齐雅的儿子约纳堂；
【现代本】以下是王室财产行政官的名单：
【KJV】And over the king's treasures was Azmaveth the son of Adiel: and over the storehouses in the fields, in the cities, and in the villages, and in the castles, was Jehonathan the son of Uzziah:
【NIV】Azmaveth son of Adiel was in charge of the royal storehouses. Jonathan son of Uzziah was in charge of the storehouses in the outlying districts, in the towns, the villages and the watchtowers.
【BBE】And Azmaveth, the son of Adiel, was controller of the king's property; Jonathan, the son of Uzziah, had control of all store-houses in country places and in the towns and little towns and strong places;
【ASV】And over the king's treasures was Azmaveth the son of Adiel: and over the treasures in the fields, in the cities, and in the villages, and in the castles, was Jonathan the son of Uzziah:
【本会注释】
    王府库。在耶路撒冷的皇家府库里的财宝中可能有黄金、银子、青铜以及宝石。第25-35节构成一个重要的段落，描写皇家的收入和如何收入的途径。大卫的财宝存放在城市和乡间的府库里。其来源是田地、葡萄园、橄榄园、桑叶无花果种植园、成群的牛羊、骆驼和驴。大卫成了富翁，而且有必要得到老练的帮手，以便管理他的财政收支。
    保障。或“望楼”（见代下26:10）。
26 【和合本】掌管耕田种地的是基绿的儿子以斯利。
【吕振中】管理作田工而耕地的、是基绿的儿子以斯利；
【思高本】掌管耕田种地农人的是革路布的儿子厄次黎；
【现代本】管理王室仓库的是亚迭的儿子押斯威，管理地方仓库的是乌西雅的儿子乔纳单
【KJV】And over them that did the work of the field for tillage of the ground was Ezri the son of Chelub:
【NIV】Ezri son of Kelub was in charge of the field workers who farmed the land.
【BBE】Ezri, the son of Chelub, had authority over the field-workers and farmers;
【ASV】And over them that did the work of the field for tillage of the ground was Ezri the son of Chelub:
【本会注释】
    耕田种地。大卫的可耕之领土可能出产相当大，并且有了持久的收益。
27 【和合本】掌管葡萄园的是拉玛人示每。掌管葡萄园酒窖的是实弗米人撒巴底。
【吕振中】管理葡萄园的是拉玛人示每；管理供给酒窖之葡萄园出产的、是实弗米人撒巴底；
【思高本】掌管葡萄园的是辣玛人史米；掌管葡萄园内酒仓的是史斐米人匝贝狄；
【现代本】管理农场劳工的是基绿的儿子以斯利
【KJV】And over the vineyards was Shimei the Ramathite: over the increase of the vineyards for the wine cellars was Zabdi the Shiphmite:
【NIV】Shimei the Ramathite was in charge of the vineyards. Zabdi the Shiphmite was in charge of the produce of the vineyards for the wine vats.
【BBE】Shimei the Ramathite was responsible for the vine-gardens; Zabdi the Shiphmite was responsible for the produce of the vine-gardens and for all the stores of wine;
【ASV】and over the vineyards was Shimei the Ramathite: and over the increase of the vineyards for the wine-cellars was Zabdi the Shiphmite:
【本会注释】
    葡萄园。巴勒斯坦的土壤有益于种植葡萄。那个地带遍地丰产葡萄，包括犹大和撒玛利亚的山，耶利哥平原和耶斯列平原，以及横过约旦河的高原。
28 【和合本】掌管高原橄榄树和桑树的是基第利人巴勒哈南。掌管油库的是约阿施。
【吕振中】管理低原橄榄树和无花果属桑树的、是基第利人巴力哈南；管理油库的是约阿施；
【思高本】掌管平原的橄榄园和无花果园的是革德尔人巴耳哈南；掌管油库的是约阿士；
【现代本】管理葡萄园的是拉玛人示每，管理酒窖的是实弗米人撒巴底
【KJV】And over the olive trees and the sycomore trees that were in the low plains was Baalhanan the Gederite: and over the cellars of oil was Joash:
【NIV】Baal-Hanan the Gederite was in charge of the olive and sycamore-fig trees in the western foothills. Joash was in charge of the supplies of olive oil.
【BBE】Baal-hanan the Gederite was responsible for the olive-trees and the sycamore-trees in the lowlands; and Joash for the stores of oil;
【ASV】and over the olive-trees and the sycomore-trees that were in the lowland was Baal-hanan the Gederite: and over the cellars of oil was Joash:
【本会注释】
    橄榄树。在巴勒斯坦，橄榄树被种植在橄榄园里。人们非常珍惜橄榄果，这不仅因为其果实，也是由于其油。那时的橄榄油不仅被用于烹饪和调味，还被用作灯油，并且用作油膏。
    桑树。这是桑叶无花果树。这种树在犹大的低洼地带生长得很丰富，并且也在约旦河谷。
29 【和合本】掌管沙仑牧放牛群的是沙仑人施提赉。掌管山谷牧养牛群的是亚第赉的儿子沙法。
【吕振中】管理在沙崙牧放之牛群的、是沙崙人施提赉；管理山谷中牛群的是亚第赉的儿子沙法；
【思高本】掌管仔沙龙平原所牧放的牛群的是沙龙人史特赖；掌管在山谷中所牧放的牛群的是阿德来的儿子沙法特；
【现代本】管理橄榄树和桑树（在西边山脚下）的是基第利人巴勒哈南，管理橄榄油库的是约阿施
【KJV】And over the herds that fed in Sharon was Shitrai the Sharonite: and over the herds that were in the valleys was Shaphat the son of Adlai:
【NIV】Shitrai the Sharonite was in charge of the herds grazing in Sharon. Shaphat son of Adlai was in charge of the herds in the valleys.
【BBE】And Shitrai the Sharonite was responsible for the herds in the grass-lands of Sharon, and Shaphat, the son of Adlai, for those in the valleys;
【ASV】and over the herds that fed in Sharon was Shitrai the Sharonite: and over the herds that were in the valleys was Shaphat the son of Adlai:
【本会注释】
    沙仑。这是沿着地中海海岸的一块平原，在迦密山之南。
30 【和合本】掌管驼群的是以实玛利人阿比勒。掌管驴群的是米仑人耶希底亚。掌管羊群的是夏甲人雅悉。
【吕振中】管理骆驼的是以实玛利人阿比勒；管理驴群的是米崙人耶希底亚；管理羊群的是夏甲人雅悉。
【思高本】掌管骆驼的是依市玛耳人敖彼耳；掌管驴群的是默洛诺特人耶赫狄雅；
【现代本】管理沙仑平原的牛群的是沙仑人施提赉，管理山谷中的牛群的是亚第来的儿子沙法
【KJV】Over the camels also was Obil the Ishmaelite: and over the asses was Jehdeiah the Meronothite:
【NIV】Obil the Ishmaelite was in charge of the camels. Jehdeiah the Meronothite was in charge of the donkeys.
【BBE】Obil the Ishmaelite had control of the camels and Jehdeiah the Meronothite of the she-asses;
【ASV】and over the camels was Obil the Ishmaelite: and over the asses was Jehdeiah the Meronothite: and over the flocks was Jaziz the Hagrite.
【本会注释】
    以实玛利人阿比勒。来自阿拉伯沙漠的以实玛利人熟知骆驼，而且其中一群人非常合适于照管大卫的骆驼。骆驼可能被放养在约旦河东的高地。
    羊群。希伯来语so'n，山羊群和绵羊群。巴勒斯坦地带的乡村特别合适于放牧。
31 【和合本】这都是给大卫王掌管产业的。
【吕振中】以上这些人是大卫王活财物的管理主任。
【思高本】掌管杨群的是哈革尔人雅齐：以上是掌管达味君王财政的主管。
【现代本】管理骆驼群的是以实玛利人阿比勒，管理驴群的是米仑人耶希底亚，管理羊群的是夏甲人雅悉
【KJV】And over the flocks was Jaziz the Hagerite. All these were the rulers of the substance which was king David's.
【NIV】Jaziz the Hagrite was in charge of the flocks. All these were the officials in charge of King David's property.
【BBE】The flocks were in the care of Jaziz the Hagarite. All these were the controllers of King David's property.
【ASV】All these were the rulers of the substance which was king David's.

大卫的谋士
32 【和合本】大卫的叔叔约拿单作谋士；这人有智慧，又作书记。哈摩尼的儿子耶歇作王众子的师傅。
【吕振中】大卫的侄儿约拿单做参谋；这人很精明、兼做秘书；哈摩尼的儿子耶歇做王子们的师傅；
【思高本】达味的叔父约纳堂作参事，这人有智慧，又有学问，他与哈革摩尼的儿子耶　　希耳教导君王的儿子：
【现代本】大卫王的叔父乔纳单是一个精明的顾问，也是一个学者。他和哈摩尼的儿子耶歇负责王子们的教育。
【KJV】Also Jonathan David's uncle was a counsellor, a wise man, and a scribe: and Jehiel the son of Hachmoni was with the king's sons:
【NIV】Jonathan, David's uncle, was a counselor, a man of insight and a scribe. Jehiel son of Hacmoni took care of the king's sons.
【BBE】Now Jonathan, David's father's brother, expert in discussion, and a man of good sense, was a scribe; and Jehiel the son of Hachmoni, had the care of the king's sons;
【ASV】Also Jonathan, David's uncle, was a counsellor, a man of understanding, and a scribe: and Jehiel the son of Hachmoni was with the king's sons:
【本会注释】
    谋士。在第32-34节里列出的官员们构成大卫的私人谋士。至于大卫手下的其他主要官员们的名单，见代上18:15-17节，另见撒下8:16-18；20:23-26节。
    王众子的师傅。哈摩尼可能是国王众子们的教师。
33 【和合本】亚希多弗也作王的谋士。亚基人户筛作王的陪伴。
【吕振中】亚希多弗也做王的参谋；亚基人户筛做王的心腹；
【思高本】阿希托费耳为君王的顾问；阿尔基人胡瑟为君王的朋友；
【现代本】亚希多弗是王的顾问。亚基人户筛是王的朋友和参谋。
【KJV】And Ahithophel was the king's counsellor: and Hushai the Archite was the king's companion:
【NIV】Ahithophel was the king's counselor. Hushai the Arkite was the king's friend.
【BBE】And Ahithophel was the king's expert in discussion and Hushai the Archite was the king's friend.
【ASV】And Ahithophel was the king's counsellor: and Hushai the Archite was the king's friend:
【本会注释】
    亚希多弗。此人是大卫的谋士，后来参与押沙龙的反叛，但是当他发现押沙龙不接纳自己的主意时，自杀身亡（撒下15:31；17:23）。
    亚基人户筛。此人是大卫忠诚的谋士，阻挠了亚希多弗的计谋（见撒下17:7-14）。
34 【和合本】亚希多弗之后，有比拿雅的儿子耶何耶大和亚比亚他接续他作谋士。约押作王的元帅。
【吕振中】亚希多弗之后有比拿雅的儿子耶何耶大和亚比亚他接续他做参谋；约押做王的军长。
【思高本】继阿希托费耳之后的是贝纳雅的儿子约雅达和厄耳雅塔；约阿布为君王军队的元帅。
【现代本】亚希多弗死后，亚比亚他和比拿雅的儿子耶何耶大作顾问。约押作王家军队的统帅。
【KJV】And after Ahithophel was Jehoiada the son of Benaiah, and Abiathar: and the general of the king's army was Joab.
【NIV】Ahithophel was succeeded by Jehoiada son of Benaiah and by Abiathar. Joab was the commander of the royal army.
【BBE】After Ahithophel was Jehoiada, the son of Benaiah, and Abiathar; and the captain of the king's army was Joab.
【ASV】and after Ahithophel was Jehoiada the son of Benaiah, and Abiathar: and the captain of the king's host was Joab.
【本会注释】
    亚希多弗之后。亚希多弗背叛之后，耶何耶大和亚比亚他接替了他。
    耶何耶大。此人可能是被指定为“祭司”的耶何耶大（第5节）。耶何耶大的儿子比拿雅和他爷爷的名字相同。
    亚比亚他。亚比亚他是大祭司之一（见代上18:16；撒下20:25）。


第 28 章

【本会注释】
1 在一次庄重严肃的集会里，大卫宣布上帝对他的偏爱，以及对他儿子所罗门的允诺，劝戒人们要敬畏上帝。
9,20 他鼓励所罗门建造圣殿。
11 他赐给他各种建筑样式、以及金银材料。

大卫对建殿的指示
1 【和合本】大卫招聚以色列各支派的首领和轮班服事王的军长，与千夫长、百夫长，掌管王和王子产业牲畜的，并太监，以及大能的勇士，都到耶路撒冷来。
【吕振中】大卫召集了以色列众首领、各族派首领、伺候王的班长、千夫长、百夫长、王和王子们一切活财物和牲畜的管理主任、同太监们勇士们、以及一切有才德的人、都到耶路撒冷来。
【思高本】达味召集了以色列的众首长、各支派首长、值班服事君王的首长、千夫长、百夫长、掌管军人及王室子女财产牲畜的首长，以及太监、勇士和众显要，到耶路撒冷来。
【现代本】大卫王命令所有以色列的官长聚集在耶路撒冷。于是各支族的族长、国家的行政首长、率领千人和百人的军官、王和王子们的财产和牲畜的负责人、宫廷官员、军队的长官，和所有重要人物都集合在耶路撒冷。
【KJV】And David assembled all the princes of Israel, the princes of the tribes, and the captains of the companies that ministered to the king by course, and the captains over the thousands, and captains over the hundreds, and the stewards over all the substance and possession of the king, and of his sons, with the officers, and with the mighty men, and with all the valiant men, unto Jerusalem.
【NIV】David summoned all the officials of Israel to assemble at Jerusalem: the officers over the tribes, the commanders of the divisions in the service of the king, the commanders of thousands and commanders of hundreds, and the officials in charge of all the property and livestock belonging to the king and his sons, together with the palace officials, the mighty men and all the brave warriors.
【BBE】And David got together at Jerusalem all the rulers of Israel, the chiefs of the tribes and the captains of the divisions waiting on the king in turn, and the captains of thousands and the captains of hundreds and the controllers of all the goods and property of the king and his sons, with the unsexed servants and the great men of war.
【ASV】And David assembled all the princes of Israel, the princes of the tribes, and the captains of the companies that served the king by course, and the captains of thousands, and the captains of hundreds, and the rulers over all the substance and possessions of the king and of his sons, with the officers, and the mighty men, even all the mighty men of valor, unto Jerusalem.
【本会注释】
    大卫招聚。这是大卫招集首领们的一次大会，他向国家的领导者们陈述了承担建造圣殿的工程，并且在公众面前立所罗门登基为王。为了预先阻止亚多尼雅的篡位，所罗门曾被急匆匆私下受膏（见王上1:38），但现在这是正式的加冕礼。
    以色列各支派的首领。这一节里描述了首领们和国家的领导者们。见代上27:16-22节。
    轮班服事王的军长。军队十二个班次的指挥官（见代上27:2-15）。
    千夫长。出埃及的时候上帝指示了摩西给人们制定“千夫长、百夫长、五十夫长、十夫长”（出18:21）。
    掌管……的。见代上27:25-31节。
    王子。王国领导阶层因重要事项而商量，其中可能包括这些王子。他们后来被描写发誓忠诚于所罗门（代上29:24）。
    太监。希伯来语sarisim。有些人以为saris 有时有泛指的含义，指示侍臣，或宫殿里的职员，这尽管没有什么证据（见对创37:36节的注释）。
2 【和合本】大卫王就站起来，说：“我的弟兄，我的百姓啊，你们当听我言，我心里本想建造殿宇，安放耶和华的约柜，作为我上帝的脚凳；我已经预备建造的材料。
【吕振中】大卫王站起来，说∶“我的弟兄、我的人民阿，你们要听我；我心里本有意思要为永恒主的约柜建造一座安居之殿、作为我们之上帝的脚凳；我并且已经准备好要建造了。
【思高本】达味王站起来说道：“我的弟兄，我的百姓，请听我的话！我原有意为上主的约柜，即为我们天主的脚凳，建造一座安放的殿宇，并且我已作了建造的准备；
【现代本】大卫站在他们面前向他们演讲：「同胞们，请听！我原想建造一座永久的家安放上主的约柜；这约柜是上主──我们上帝的脚凳。我准备妥当，要建造一座圣殿来荣耀他。
【KJV】Then David the king stood up upon his feet, and said, Hear me, my brethren, and my people: As for me, I had in mine heart to build an house of rest for the ark of the covenant of the LORD, and for the footstool of our God, and had made ready for the building:
【NIV】King David rose to his feet and said: "Listen to me, my brothers and my people. I had it in my heart to build a house as a place of rest for the ark of the covenant of the Lord , for the footstool of our God, and I made plans to build it.
【BBE】Then David the king got up and said, Give ear to me, my brothers and my people; it was my desire to put up a house, a resting-place for the ark of the Lord's agreement, and for the foot-rest of our God; and I had got material ready for the building of it.
【ASV】Then David the king stood up upon his feet, and said, Hear me, my brethren, and my people: as for me, it was in my heart to build a house of rest for the ark of the covenant of Jehovah, and for the footstool of our God; and I had made ready for the building.
【本会注释】
    站起来。由于大卫的年老和体弱，人们很有可能没有料想他能够站起来亲自向会众讲话。
    我的弟兄，我的百姓啊。利用这些措辞，大卫想让他的百姓明白他把所有以色列人当作自己的近亲，也就是整个国家是一个大家庭，其中大卫被考虑为一个家长（见撒上30:23；撒下19:12）。
    我心里。比较代上22:7节。大卫心中的一个伟大的雄心壮志曾经是建造圣殿，并当作上帝约柜的永久场所。
    脚凳。在上帝的脚凳前下拜的理念被表白在诗99:5；132:7节。
    已经预备。这一节的含义似乎指示大卫在听到禁令之前，就已经初步开始准备了。
3 【和合本】只是上帝对我说：‘你不可为我的名建造殿宇；因你是战士，流了人的血。’
【吕振中】只是上帝对我说∶“你不可为我的名建殿，因为你是战士，你流了人的血。’
【思高本】然而天主对我说：你不可为我的名建殿宇，因为你是一个军人，流过人的血。
【现代本】可是上主不准我建造；因为我是一个战士，流过许多人的血，
【KJV】But God said unto me, Thou shalt not build an house for my name, because thou hast been a man of war, and hast shed blood.
【NIV】But God said to me, 'You are not to build a house for my Name, because you are a warrior and have shed blood.'
【BBE】But God said to me, You are not to be the builder of a house for my name, because you are a man of war and have taken life;
【ASV】But God said unto me, Thou shalt not build a house for my name, because thou art a man of war, and hast shed blood.
【本会注释】
    只是上帝对我说。这里的重点词语是“上帝”，与第2节的“我”做比较：“我心里本想建造”。为上帝建造圣殿乃是一个良好的动机，但是对于为何最好除了大卫之外由另一个人建造圣殿，上帝是有理由的。
    战士。一个战士是难以有资格可以在世界建造伟大的平安圣殿。大卫所经受的战争可能是有所必要而理直气壮的战争，但是言归正传，战争还是战争，其结果就是流太多人的血。这样的执政者有资格建造圣殿，这似乎不相称（见代上22:8）。
4 【和合本】然而，耶和华以色列的上帝在我父的全家拣选我作以色列的王，直到永远。因他拣选犹大为首领；在犹大支派中拣选我父家，在我父的众子里喜悦我，立我作以色列众人的王。
【吕振中】然而永恒主以色列的上帝在我父全家的儿子里他喜悦了我，立我做王来管理以色列众人；
【思高本】上主以色列的天主，由我父全家中选拔了我永远作王，统治以色列，因为他选拔了犹大为长，由猷大家族中又选拔了我的父家，在我父亲的儿子中，他喜爱我，立我作王，统治全以色列；
【现代本】上主──以色列的上帝选立我和我的后代永远治理以色列。他在以色列中选中犹大支族，在犹大支族中选出我一家，在我父一家特别选中我，立我作王，统治全以色列。
【KJV】Howbeit the LORD God of Israel chose me before all the house of my father to be king over Israel for ever: for he hath chosen Judah to be the ruler; and of the house of Judah, the house of my father; and among the sons of my father he liked me to make me king over all Israel:
【NIV】Yet the Lord , the God of Israel, chose me from my whole family to be king over Israel forever. He chose Judah as leader, and from the house of Judah he chose my family, and from my father's sons he was pleased to make me king over all Israel.
【BBE】Though the Lord, the God of Israel, took me out of all my father's family, to be king over Israel for ever, marking out Judah to be chief, and, of the people of Judah, my father's family; and among the sons of my father he was pleased to make me king over all Israel;
【ASV】Howbeit Jehovah, the God of Israel, chose me out of all the house of my father to be king over Israel for ever: for he hath chosen Judah to be prince; and in the house of Judah, the house of my father; and among the sons of my father he took pleasure in me to make me king over all Israel;
【本会注释】
    拣选我。见撒上16:1节。
    直到永远。见对撒下7:12,13,16节的注释。通过大卫的后裔基督，大卫的宝座将被建立得持久永恒（见路1:32,33；约12:34）。以色列的的确确地丧失的，首先是从民族的变节开始，进而通过拒绝基督，并将在以色列的灵性国度中，得到最终完全丧失（至于这些应许的条件，见对第7节的注释）。
    拣选犹大。比较创49:8-10；代上5:2；诗60:7；78:67,68节。
5 【和合本】耶和华赐我许多儿子，在我儿子中拣选所罗门坐耶和华的国位，治理以色列人。
【吕振中】而在我的众儿子里──因为永恒主赐给我许多儿子──他拣选了我的儿子所罗门坐永恒主之国的王位来管理以色列。
【思高本】他又从我的众子中，─因为上主赏赐了我许多儿子，选拔了我儿撒罗满，坐上主王国的宝座，治理以色列。
【现代本】他赐给我许多儿子，在这些儿子中选了所罗门治理以色列──就是上主的国。
【KJV】And of all my sons, (for the LORD hath given me many sons,) he hath chosen Solomon my son to sit upon the throne of the kingdom of the LORD over Israel.
【NIV】Of all my sons-and the Lord has given me many-he has chosen my son Solomon to sit on the throne of the kingdom of the Lord over Israel.
【BBE】And of all my sons (for the Lord has given me a great number of sons) he has made selection of Solomon to take his place on the seat of the kingdom of the Lord over Israel.
【ASV】And of all my sons (for Jehovah hath given me many sons), he hath chosen Solomon my son to sit upon the throne of the kingdom of Jehovah over Israel.
【本会注释】
    许多儿子。见代上3:1-9节列出的十九个儿子，除了“他们的妹子她玛，妃嫔的儿子们不在其内”。
    拣选所罗门。上帝通过拿单证明继承大卫的王位者应该是小儿子（撒下7:12），并且明显被显示为此人就是所罗门（代上22:8-10）。
    耶和华的国位。以色列王国首先是上帝的王国：一个神权国。大卫只能作为代表上帝的执政者。
6 【和合本】耶和华对我说：‘你儿子所罗门必建造我的殿和院宇；因为我拣选他作我的子，我也必作他的父。
【吕振中】永恒主对我说∶‘是你儿子所罗门、他要建造我的殿、我的院子；因为我是拣选了他做我的儿子；是我要做他的父。
【思高本】他这样对我说：是你的儿子撒罗满要为我建殿宇和庭院，因为我以选了他作我的儿子，我要作他的父亲。
【现代本】「上主对我说：『你的儿子所罗门要建造我的圣殿。我已经拣选他作我的儿子，我要作他的父亲。
【KJV】And he said unto me, Solomon thy son, he shall build my house and my courts: for I have chosen him to be my son, and I will be his father.
【NIV】He said to me: 'Solomon your son is the one who will build my house and my courts, for I have chosen him to be my son, and I will be his father.
【BBE】And he said to me, Solomon your son will be the builder of my house and the open spaces round it; for I have taken him to be my son, and I will be his father.
【ASV】And he said unto me, Solomon thy son, he shall build my house and my courts; for I have chosen him to be my son, and I will be his father.
7 【和合本】他若恒久遵行我的诫命典章如今日一样，我就必坚定他的国位，直到永远。’
【吕振中】他若坚心决意遵行我的诫命典章、像今日一样，我就坚立他的国到永远。’
【思高本】如果他坚守遵行我的诫命和法律，如同今日一样，我必巩固他的王权直到永远。
【现代本】如果他像现在一样继续谨慎地遵行我的一切法律命令，我要永远巩固他的王权。』
【KJV】Moreover I will establish his kingdom for ever, if he be constant to do my commandments and my judgments, as at this day.
【NIV】I will establish his kingdom forever if he is unswerving in carrying out my commands and laws, as is being done at this time.'
【BBE】I will keep his kingdom in its place for ever, if he is strong at all times to do my orders and keep my rules, as at this day.
【ASV】And I will establish his kingdom for ever, if he be constant to do my commandments and mine ordinances, as at this day.
【本会注释】
    他若恒久。对于大卫有应许，乃是在一定条件之前提下建立他的国度，而且直到永远。这个条件就是顺从。上帝向所罗门重申了相同的条件（王上9:4,5）。另比较王上3:14节。在那里上帝应许所罗门延长他的年限，如果他遵守上帝的诫命。上帝还显示给大卫他的后裔只有遵守神圣的契约，他们才能总坐在他的宝座上（见王上2:3,4；比较诗132:11,12）。
8 【和合本】现今在耶和华的会中，以色列众人眼前所说的，我们的上帝也听见了。你们应当寻求耶和华你们上帝的一切诫命，谨守遵行，如此你们可以承受这美地，遗留给你们的子孙，永远为业。
【吕振中】所以如今呢、在永恒主的大众、以色列众人面前、又在我们的上帝亲耳听见之下、你们务要谨守、研究永恒主你们的上帝的一切诫命，好取得这美地、去遗留给你们以后的子孙永远为业。
【思高本】所以现今当着全以色列，上主的会众面前，在我们天主听闻之下，我劝你们必须遵守并寻求上主，你们天主的一切诫命，好使你们保有这块美丽的地方，永远遗留给你们的子孙。
【现代本】「现在，同胞们！在我们上帝的面前和全体以色列会众──上主子民面前，我命令你们谨慎遵行上主──我们上帝吩咐我们的每一件事，好使你们能继续拥有这块美好的土地，并且可以代代相传。」
【KJV】Now therefore in the sight of all Israel the congregation of the LORD, and in the audience of our God, keep and seek for all the commandments of the LORD your God: that ye may possess this good land, and leave it for an inheritance for your children after you for ever.
【NIV】So now I charge you in the sight of all Israel and of the assembly of the Lord , and in the hearing of our God: Be careful to follow all the commands of the Lord your God, that you may possess this good land and pass it on as an inheritance to your descendants forever.
【BBE】So now, before the eyes of all Israel, the people of the Lord, and in the hearing of our God, keep and be true to the orders of the Lord your God; so that you may have this good land for yourselves and give it for a heritage to your children after you for ever.
【ASV】Now therefore, in the sight of all Israel, the assembly of Jehovah, and in the audience of our God, observe and seek out all the commandments of Jehovah your God; that ye may possess this good land, and leave it for an inheritance to your children after you for ever.
【本会注释】
    一切诫命。大卫非常明白若以色列要兴隆，顺从乃是关系重大。通过这个最后的致辞，他力劝他的民众要忠诚。他通过自身的苦辣经历，感受到人生之犯罪的结局是难以忍受的。在上帝面前，他体验到了得到惩罚及其犯罪之结果的滋味如何。所以他以竭尽自己心灵的诚实力劝人们对上帝要真实。摩西也一样，在他临终之不久之前，向以色列讲述了顺从的福分，以及犯罪之可怕的果实（申28；比较赛1:19,20；耶7:3-12）。
    这美地。上帝曾经应许给祂的子民“美地”、“流奶与蜜之地”（出3:8）。大卫意识到这确实是上帝应许赐给祂子民的一块美地。
9 【和合本】“我儿所罗门哪，你当认识耶和华你父的上帝，诚心乐意地事奉他；因为他鉴察众人的心，知道一切心思意念。你若寻求他，他必使你寻见；你若离弃他，他必永远丢弃你。
【吕振中】“你呢、我儿所罗门哪，你要认识永恒主你父的上帝，全心乐意地事奉他，因为永恒主究察万人的心，他明白一切思想的计画。你若寻求他，他就给你寻见；你若离弃他，他就永远屏绝你。
【思高本】至于你、我儿撒罗满！你要认识你父亲的天主，全心乐意事奉他，因为上主洞察所有人的心，知道人的一切心思欲念。如果你寻求他，他必使你寻获；如果你背判他，他必要永远抛弃你。
【现代本】大卫对所罗门说：『我儿，你要认识你父亲的上帝，一心一意事奉他。他知道我们一切的心思和愿望。你寻求他，他就接纳你；你远离他，他会永远遗弃你。
【KJV】And thou, Solomon my son, know thou the God of thy father, and serve him with a perfect heart and with a willing mind: for the LORD searcheth all hearts, and understandeth all the imaginations of the thoughts: if thou seek him, he will be found of thee; but if thou forsake him, he will cast thee off for ever.
【NIV】And you, my son Solomon, acknowledge the God of your father, and serve him with wholehearted devotion and with a willing mind, for the Lord searches every heart and understands every motive behind the thoughts. If you seek him, he will be found by you; but if you forsake him, he will reject you forever.
【BBE】And you, Solomon my son, get knowledge of the God of your father, and be his servant with a true heart and with a strong desire, for the Lord is the searcher of all hearts, and has knowledge of all the designs of men's thoughts; if you make search for him, he will be near you; but if you are turned away from him, he will give you up for ever.
【ASV】And thou, Solomon my son, know thou the God of thy father, and serve him with a perfect heart and with a willing mind; for Jehovah searcheth all hearts, and understandeth all the imaginations of the thoughts: if thou seek him, he will be found of thee; but if thou forsake him, he will cast thee off for ever.
【本会注释】
    我儿所罗门哪。在全会众面前，大卫现在亲口对所罗门说话，诚挚地告戒他要忠实。大卫知道他儿子执政获得财富，乃是取决于是否他忠实于上帝。如果忠实，所罗门就会繁荣昌盛；如果不忠实，就会受到到犯罪所带来的后果，从而国民会与他一起遭受苦楚。
    你当认识。世界上没有比认识并知道上帝更加重要。若知道上帝，就会给这个世界带来平安和永生之福气。“认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生”（约17:3）。
    诚心。或“全心”。大卫吩咐自己的儿子要专心致志、不怀二心地忠贞，训诫他全心全意事奉上帝，并且要甘心情愿、欣喜快乐（见代上29:19；比较王上8:61）。
    乐意。真实地事奉上帝乃是心灵的侍奉。一旦成为上帝孩子，就无人不甘心情愿事奉祂。“你们若甘心听从，必吃地上的美物”（赛1:19）。这并不意味着行使责任总是与个人的意愿和谐。其实顺从常常包含着自身的十字架。保罗的期望和意愿每天都与责任发生冲突，虽然如此，他还是按照上帝的旨意去行，无论怎样不切合并牺牲他的本意（见《怀传》第237页）。
    鉴察众人的心。上帝的监察，不仅涉及到人的外表，而且有他的内心。大卫就是如此被拣选的（撒上16:7）。每人的心灵都是被上帝知晓的（见王上8:39；诗139:1-4；行1:24；希伯来语4:13）。
    知道一切。因为上帝知道人心的软弱，祂对于我们满有怜悯和同情，甚至是在他们对祂犯罪的时候。“父亲怎样连续祂的儿女，耶和华也怎样怜恤精微祂大人。因为祂知道我们的本体，思念我们不过是尘土”（诗103:13,14）。
    寻求祂。比较申4:29；赛55:6；耶29:13节。对于寻求上帝的人来说，上帝并非遥远。心中有理想知道上帝人必将找到祂，并且还会找到信赖、平安和永生。人生中最有价值的探索乃是寻求上帝。
    丢弃你。人与上帝之间造成分离的原由乃是自身。只有一个人丢弃上帝和祂公义的典章的时候，他才发现上帝丢弃了他。上帝从不丢弃那些寻求祂的人（诗9:10）。
10 【和合本】你当谨慎，因耶和华拣选你建造殿宇作为圣所。你当刚强去行。”
【吕振中】现在你要注意，因为永恒主所拣选来建殿做圣所的乃是你；你只要刚强去作。”
【思高本】现在，你该注意，因为上主拣选了你建殿宇作为他的圣所，你要勇敢去行。”
【现代本】你要知道，上主已经拣选你来建造他的圣殿。现在你动工吧！要有毅力去完成它。」
【KJV】Take heed now; for the LORD hath chosen thee to build an house for the sanctuary: be strong, and do it.
【NIV】Consider now, for the Lord has chosen you to build a temple as a sanctuary. Be strong and do the work."
【BBE】Now then, take note; for the Lord has made selection of you to be the builder of a house for the holy place. Be strong and do it.
【ASV】Take heed now; for Jehovah hath chosen thee to build a house for the sanctuary: be strong, and do it.
【本会注释】
    你当谨慎。自己应当仔细地斟酌这对于本人的高度委任，小心地衡量它并明白其极高的重要性，因为不是其他人拣选了你，乃是上帝拣选了你，祂要为祂建造这个圣所。当刚强去行（见代上22:13,16；比较诗27:14；31:24）。
11 【和合本】大卫将殿的游廊、旁屋、府库、楼房、内殿，和施恩所的样式指示他儿子所罗门，
【吕振中】大卫将殿的廊子、旁屋、府库、房顶屋子、内屋、除罪盖室等的图样交给他儿子所罗门；
【思高本】达味遂将门廊、厢房、府库、楼阁、内室和至圣所的图样，交给了他的儿子撒罗满；
【现代本】大卫把建造圣殿的计划都告诉所罗门，如圣殿所有建筑物、库房、楼房、内殿，和至圣所──就是赦罪的地方。
【KJV】Then David gave to Solomon his son the pattern of the porch, and of the houses thereof, and of the treasuries thereof, and of the upper chambers thereof, and of the inner parlours thereof, and of the place of the mercy seat,
【NIV】Then David gave his son Solomon the plans for the portico of the temple, its buildings, its storerooms, its upper parts, its inner rooms and the place of atonement.
【BBE】Then David gave to his son Solomon the design of the doorway of the house of God and of its houses and its store-houses, and the higher rooms and the inner rooms and the place for the mercy-seat;
【ASV】Then David gave to Solomon his son the pattern of the porch of the temple, and of the houses thereof, and of the treasuries thereof, and of the upper rooms thereof, and of the inner chambers thereof, and of the place of the mercy-seat;
【本会注释】
    样式。上帝如同赐给了摩西在旷野怎样建造帐幕的样式一样（出25:8,9），默示给了大卫圣殿的构图（代上28:19）。大卫依照默示给他的构图画出了计划，并且现在把它转交给了所罗门。所罗门的圣殿要取代被摩西建造的帐幕，既然这两种构造，以及他们的献祭仪式，都是为了传授拯救之计划的重要性，审慎遵守上帝神圣的引导就是十分重要的。
    游廊。见对王上6:3节的注释。
    旁屋。这可能涉及到神圣的以及至高的至圣所（见王上6:17,27节，在那里这些房间被称呼为“殿”和“内殿”，并且在代下3:5,8节里，这些被称呼为“大殿”和“至圣所”）［译者注：英文圣经中只有一个词语“house”，在中文圣经中被译为“屋”或“殿”］。
    府库。可能是献祭库房，被用之于存放圣殿的收入，以及圣殿献祭使用的供物。这些库房的准确位置尚未知晓，但是可能在圣殿之内，在适当位置的旁屋（见王上6:5,6）。
    楼房。“楼房”的准确位置尚未知晓。这些可能在圣殿之内的低层房屋之上，因为至圣所本身的高度只有20肘（王上6:20），而圣殿本身的高度是30肘（王上6:2）。这些“楼房”可能位于至圣所和圣殿屋顶之间存在的大约10肘的空间。
12 【和合本】又将被灵感动所得的样式，就是耶和华上帝殿的院子、周围的房屋、殿的府库，和圣物府库的一切样式都指示他；
【吕振中】又将他心里所想（或译∶灵感中所得）的图样就是永恒主之殿的院子、四围所有的贮藏室、上帝之殿的府库、和分别为圣之物的府库等的图样都交给他；
【思高本】将他心中关于上主殿宇的庭院，周围的房屋，天主殿内的府库，圣物的府库所有的图样，
【现代本】他也把筹划的蓝图都告诉所罗门，如院子和四周的房屋，以及储藏圣殿器具和献给上主礼物的库房。
【KJV】And the pattern of all that he had by the spirit, of the courts of the house of the LORD, and of all the chambers round about, of the treasuries of the house of God, and of the treasuries of the dedicated things:
【NIV】He gave him the plans of all that the Spirit had put in his mind for the courts of the temple of the Lord and all the surrounding rooms, for the treasuries of the temple of God and for the treasuries for the dedicated things.
【BBE】And the design of all he had in his heart for the outer squares of the house of the Lord, and for the rooms all round it, and for the store-houses of the house of the Lord, and for the store-houses for the holy things;
【ASV】and the pattern of all that he had by the Spirit, for the courts of the house of Jehovah, and for all the chambers round about, for the treasuries of the house of God, and for the treasuries of the dedicated things;
【本会注释】
    被灵感动。在他的脑海中出现的样式乃是上帝的圣灵所显示给他的（第19节）。圣殿的规划不是大卫自己的设计，此乃来自于上帝对他的恩赐（见《祖知》第751页）。
    院子。见对代上4:9节。
    房屋。比较代上23:28节。
    府库。比较代上26:20节。
13 【和合本】又指示他祭司和利未人的班次与耶和华殿里各样的工作，并耶和华殿里一切器皿的样式，
【吕振中】又传授给他祭司和利未人的班次、永恒主殿里各样事务的工作、永恒主殿里各样应用的器皿、的图样；
【思高本】以及关于司祭和肋未人的班次，在上主殿内应行的一切礼仪，上主殿内行　　礼仪时应用的一切器皿，都指示给他，
【现代本】大卫又告诉他怎样组织祭司和利未人，使他们履行职务，担任圣殿的工作，管理所有圣殿的器具。
【KJV】Also for the courses of the priests and the Levites, and for all the work of the service of the house of the LORD, and for all the vessels of service in the house of the LORD.
【NIV】He gave him instructions for the divisions of the priests and Levites, and for all the work of serving in the temple of the Lord , as well as for all the articles to be used in its service.
【BBE】And for the divisions of the priests and Levites, and for all the work in connection with the worship of the house of the Lord, and all the vessels used in the house of the Lord;
【ASV】also for the courses of the priests and the Levites, and for all the work of the service of the house of Jehovah, and for all the vessels of service in the house of Jehovah;
【本会注释】
    班次。比较代上23-26节。
    各样的工作。许多事奉都与圣殿仪式相关，诸如肉的烹调、陈设饼的烧烤、灯油、香料和祭物的预备（见出30:23-38；利1:5-17；2:1-16；5:11；6:9-29；8:1；24:2-9）。
14 【和合本】以及各样应用金器的分两和各样应用银器的分两，
【吕振中】大卫又秤了金子作各样应用的金器；又秤了银子作各样银器，足供各样应用的器皿；
【思高本】并给他指定用多少份量的金子，制各种礼仪应使用的一切金器；用多少份量的银子，制各种历任应使用的一切银器，
【现代本】他又指示该用多少银子和金子来制造器皿、
【KJV】He gave of gold by weight for things of gold, for all instruments of all manner of service; silver also for all instruments of silver by weight, for all instruments of every kind of service:
【NIV】He designated the weight of gold for all the gold articles to be used in various kinds of service, and the weight of silver for all the silver articles to be used in various kinds of service:
【BBE】Of gold, by weight, for the vessels of gold, for all the vessels of different uses; and silver for all the vessels of silver by weight, for vessels of different uses;
【ASV】of gold by weight for the vessels of gold, for all vessels of every kind of service; of silver for all the vessels of silver by weight, for all vessels of every kind of service;
【本会注释】
    金器的分两。大卫指导了制造不同器皿所需要之黄金具体、确切的分量。各种被指定的器皿都被指定其细腻的数字，涉及到其准确的黄金固定的重量。
15 【和合本】金灯台和金灯的分两，银灯台和银灯的分两，轻重各都合宜；
【吕振中】又秤了金子作金灯台和灯，按每一个灯台和灯适当的重量；又秤了银子作银灯台，按每一个灯台和灯适当的重量，按照每一个灯台的用途；
【思高本】用多少份量的金子，制金灯台及台上的金灯，用多少份量制每盏金灯台及台上的金灯；用多少份量的银子，制银灯台及台上的银灯，每盏银灯台及台上银灯的重量，按每盏灯台的用途应用多少；
【现代本】灯和灯台，
【KJV】Even the weight for the candlesticks of gold, and for their lamps of gold, by weight for every candlestick, and for the lamps thereof: and for the candlesticks of silver by weight, both for the candlestick, and also for the lamps thereof, according to the use of every candlestick.
【NIV】the weight of gold for the gold lampstands and their lamps, with the weight for each lampstand and its lamps; and the weight of silver for each silver lampstand and its lamps, according to the use of each lampstand;
【BBE】And gold by weight for the light-supports and the vessels for the lights, the weight of gold needed for every support and every vessel for lights; and for the silver light-supports, the weight of silver needed for every support and for the different vessels as every one was to be used;
【ASV】by weight also for the candlesticks of gold, and for the lamps thereof, of gold, by weight for every candlestick and for the lamps thereof; and for the candlesticks of silver, silver by weight for every candlestick and for the lamps thereof, according to the use of every candlestick;
【本会注释】
    灯台。依据出25:31-40节的描写，在圣所里有一个“登台”带着七个枝子，或者“灯柱”，在所罗门圣殿里有十个灯台。这些灯台可能是在原来灯台的基础之上添加的（见对王上7:49；比较代下4:7）。特别细致地规定了金灯台及其灯盏的重量。没有任何选择，不得随意地去制作。
16 【和合本】陈设饼金桌子的分两，银桌子的分两，
【吕振中】又秤了金子作陈设饼的桌子、按每一个桌子适当的重量；又秤了银子作银桌子；
【思高本】用多少份量的金子，制供饼的桌子，每张应用多少；用多少银子制银桌子；
【现代本】制造银桌子，以及那安放献给上帝的供饼的金桌子。
【KJV】And by weight he gave gold for the tables of shewbread, for every table; and likewise silver for the tables of silver:
【NIV】the weight of gold for each table for consecrated bread; the weight of silver for the silver tables;
【BBE】And gold by weight for the tables for the holy bread for every table, and silver for the silver tables;
【ASV】and the gold by weight for the tables of showbread, for every table; and silver for the tables of silver;
【本会注释】
    陈设饼金桌子。在出25:23-30节之描述了一张陈设饼桌子（见王上7:48节和代下29:18节）。所罗门制作了十张桌子，被推测都是陈设饼（见代下4:8,19）。见对王上7:48节的注释。
17 【和合本】精金的肉叉子、盘子，和爵的分两，各金碗与各银碗的分两，
【吕振中】秤了净金作肉锸子、碗、爵；又秤了金子作金碗，按每一个碗适当的重量；又秤了银子作银碗，按每一个碗适当的重量；
【思高本】用多少份量的纯金，制叉、盘和壶；用多少份量的金子，制各种金碗，每只碗重量多少；用多少份量的银子，制各种银碗，每只碗重量多少；
【现代本】他甚至指示该用多少纯金制叉、盘、杯、金碗、银碗，
【KJV】Also pure gold for the fleshhooks, and the bowls, and the cups: and for the golden basons he gave gold by weight for every bason; and likewise silver by weight for every bason of silver:
【NIV】the weight of pure gold for the forks, sprinkling bowls and pitchers; the weight of gold for each gold dish; the weight of silver for each silver dish;
【BBE】Clear gold for the meat-hooks and the basins and the cups; for the gold basins, gold enough by weight for every basin; and silver by weight for every silver basin;
【ASV】and the flesh-hooks, and the basins, and the cups, of pure gold; and for the golden bowls by weight for every bowl; and for the silver bowls by weight for every bowl;
【本会注释】
    肉叉子。在旷野中的圣所里使用的肉叉子是用黄铜制作的（出27:3）。
    盘子和爵。比较出25:29；27:3；37:16；民4:7节。
18 【和合本】精金香坛的分两，并用金子做基路伯（原文作用金子做车式的基路伯）；基路伯张开翅膀，遮掩耶和华的约柜。
【吕振中】又秤了精鍊的金子作香坛；又秤了金子作基路伯像车的样子；基路伯张开翅膀，遮掩着永恒主的约柜。
【思高本】用多少份量的纯金，制造香坛；最后给他指定了车子的图样，即展开翅膀遮盖上主的约柜的金革鲁的图样：
【现代本】多少纯金制烧香的坛和架基路伯的车座；这两个基路伯的翅膀覆盖着上主的约柜。
【KJV】And for the altar of incense refined gold by weight; and gold for the pattern of the chariot of the cherubims, that spread out their wings, and covered the ark of the covenant of the LORD.
【NIV】and the weight of the refined gold for the altar of incense. He also gave him the plan for the chariot, that is, the cherubim of gold that spread their wings and shelter the ark of the covenant of the Lord .
【BBE】And the best gold for the altar of perfumes; and gold for the design of the carriage, for the winged ones whose wings were outstretched covering the ark of the Lord's agreement.
【ASV】and for the altar of incense refined gold by weight; and gold for the pattern of the chariot, even the cherubim, that spread out their wings, and covered the ark of the covenant of Jehovah.
【本会注释】
    车式的基路伯。这些基路伯不可能是按文字去理解的车的样子，而是基路伯本身可能组成了车（见诗18:10；68:17）。
19 【和合本】大卫说：“这一切工作的样式都是耶和华用手划出来使我明白的。”
【吕振中】大卫说∶“以上这一切书面的话、一切关于图样的工作、都是由永恒主的手按在我身上、使我明白的。”
【思高本】这一切，即这一切工作的图样，都给他按照上主的指示划了出来。
【现代本】大卫王说：「这一切工作都是根据上主亲自对我指示而写出来的。」
【KJV】All this, said David, the LORD made me understand in writing by his hand upon me, even all the works of this pattern.
【NIV】All this," David said, "I have in writing from the hand of the Lord upon me, and he gave me understanding in all the details of the plan."
【BBE】All this, said David, the design for all these things, has been made dear to me in writing by the hand of the Lord.
【ASV】All this, said David, have I been made to understand in writing from the hand of Jehovah, even all the works of this pattern.
【本会注释】
    划出来。这一节被直译是“耶和华用祂的手书写，向我解释了涉及到工作的一切样式”。在希腊语七十士圣经译本里有更全面的经文，并且可以被翻译为“大卫吩咐给所罗门的所有这些都是依据用主耶和华亲手书写赐给他的有关工程模式的知识”。
20 【和合本】大卫又对他儿子所罗门说：“你当刚强壮胆去行！不要惧怕，也不要惊惶。因为耶和华上帝就是我的上帝，与你同在；他必不撇下你，也不丢弃你，直到耶和华殿的工作都完毕了。
【吕振中】大卫对他的儿子所罗门说∶“你要刚强壮胆去作；不要惧怕，不要惊慌；因为永恒主上帝、我的上帝、与你同在；他必不放开你，不丢弃你，直到永恒主之殿事务之工都作完了。
【思高本】达味又对他的儿子撒罗满说：“你要勇敢勉力去行，不必害怕，不必畏惧，因为上主天主，我的天主必与你同在；他决不远离你，决不抛弃你，直到你完成修上主殿宇的一切工作。
【现代本】大卫王对他儿子所罗门说：「你要刚强，要有信心！你现在动工吧！不要害怕，也不要沮丧。我所事奉的主上帝跟你同在；他不会丢弃你，他要跟你同在，一直到你完成建殿的工作。
【KJV】And David said to Solomon his son, Be strong and of good courage, and do it: fear not, nor be dismayed: for the LORD God, even my God, will be with thee; he will not fail thee, nor forsake thee, until thou hast finished all the work for the service of the house of the LORD.
【NIV】David also said to Solomon his son, "Be strong and courageous, and do the work. Do not be afraid or discouraged, for the Lord God, my God, is with you. He will not fail you or forsake you until all the work for the service of the temple of the Lord is finished.
【BBE】And David said to his son Solomon, Be strong and of a good heart and do your work; have no fear and do not be troubled, for the Lord God, my God, is with you; he will not give you up, and his face will not be turned away from you, till all the work necessary for the house of the Lord is complete.
【ASV】And David said to Solomon his son, Be strong and of good courage, and do it: fear not, nor be dismayed; for Jehovah God, even my God, is with thee; he will not fail thee, nor forsake thee, until all the work for the service of the house of Jehovah be finished.
【本会注释】
    当刚强。比较代上22:13节。
    不要惧怕，也不要惊惶。比较摩西对约书亚和对大众的最后训诫（申31:6-8），以及当约书亚承担领导职责时上帝对于他的训诫（书1:5-7）。如果所罗门要达到符合上帝和国家对于他的期望，以致符合其标准，他就需要刚强，本人要坚强地遵守耶和华的规诫并在他履行国务事件上应用合理的原则。令人不幸的是，个人的喜悦的和个人的特权最终占上风。至于所罗门的变节和忏悔，见传道书概论。
21 【和合本】有祭司和利未人的各班，为要办理上帝殿各样的事，又有灵巧的人在各样的工作上乐意帮助你；并有众首领和众民一心听从你的命令。”
【吕振中】看哪，这有祭司和利未人的班次、准备着要办上帝殿里的一切事务；又有一切有技能而甘心自愿的人要在各样工作上办理一切事务；并且有首领和众民要完全听你的号令。”
【思高本】你看，司祭和肋未人已分好班次，奉行天主殿内的事务；在各种工作上，又有各种的巧匠自愿辅助你，首领和全体人民又都听你的指挥。”
【现代本】祭司和利未人被派在圣殿担任职务。熟练的工匠都乐意帮助你；人民和民间领袖都听候你的命令。」
【KJV】And, behold, the courses of the priests and the Levites, even they shall be with thee for all the service of the house of God: and there shall be with thee for all manner of workmanship every willing skilful man, for any manner of service: also the princes and all the people will be wholly at thy commandment.
【NIV】The divisions of the priests and Levites are ready for all the work on the temple of God, and every willing man skilled in any craft will help you in all the work. The officials and all the people will obey your every command."
【BBE】And see, there are the divisions of the priests and Levites for all the work of the house of God; and every trained and expert workman will be ready to do for you whatever is needed; and the captains and the people will be under your orders in everything.
【ASV】And, behold, there are the courses of the priests and the Levites, for all the service of the house of God: and there shall be with thee in all manner of work every willing man that hath skill, for any manner of service: also the captains and all the people will be wholly at thy commandment.

怀爱伦注释

1-21《祖知》第750,751页
1《述》第94页
1-3,6-8《祖知》第750页
8《述》第94页
9《福山》第188页；《传证》第173页；《证》第三卷第238页；《证》第五卷第31页
9,10《述》第95页；《知君》第26页
9-12《祖知》第751页
12,19《善》第23页
20《祖知》第751页


第 29 章

【本会注释】
1 大卫自己树立一个榜样并呼吁，6 以便使首领和人民甘心奉献。
10 大卫的感恩和祷告。
20 众民在称颂上帝并献祭之后，立所罗门为国王。
26 大卫的统治年限和他的离世。

为建殿而献的礼物
1 【和合本】大卫王对会众说：“我儿子所罗门是上帝特选的，还年幼娇嫩；这工程甚大，因这殿不是为人，乃是为耶和华上帝建造的。
【吕振中】大卫王对全体大众说∶“我儿子所罗门、上帝所选择的人、还年青娇嫩，而这工程却很大；因为这殿宇不是要为着人，乃是要为着永恒主上帝而建的。
【思高本】达味王又对全会众说：“我的儿子撒罗满，天主所特天主；
【现代本】大卫王向全体会众宣告：「我的儿子所罗门是上帝拣选的；但他还年轻，缺乏经验。他所要完成的工程非常艰巨；因为这不是造给人住的宫殿，而是为主上帝造的圣殿。
【KJV】Furthermore David the king said unto all the congregation, Solomon my son, whom alone God hath chosen, is yet young and tender, and the work is great: for the palace is not for man, but for the LORD God.
【NIV】Then King David said to the whole assembly: "My son Solomon, the one whom God has chosen, is young and inexperienced. The task is great, because this palatial structure is not for man but for the Lord God.
【BBE】And David the king said to all the people, Solomon my son, the only one who has been marked out by God, is still young and untested, and the work is great, for this great house is not for man, but for the Lord God.
【ASV】And David the king said unto all the assembly, Solomon my son, whom alone God hath chosen, is yet young and tender, and the work is great; for the palace is not for man, but for Jehovah God.
【本会注释】
    大卫王对会众说。大卫述说自己为建造圣殿已经准备好，并且呼吁以色列有财富、有地位的人奉献（第1-9节）。比较摩西的经历：摩西为了响应上帝的引导，呼吁民众为了有可能建造圣殿而奉献（出25:1-8；35:4-9），并且得到了慷慨的回应（出35:20-29）。
    年幼娇嫩。比较代上22:5；王上3:7；箴4:3节。
    殿。Birah，是起源于阿卡德语的词语，其常用词义是宫殿或城堡（尼1:1；7:2；斯1:2,5；2:3,5,8；3:15；但8:2）。在本文以及在第19节里，指圣殿。
2 【和合本】我为我上帝的殿已经尽力，预备金子做金器，银子做银器，铜做铜器，铁做铁器，木做木器，还有红玛瑙可镶嵌的宝石，彩石和一切的宝石，并许多汉白玉。
【吕振中】我为我的上帝的殿已尽了我的力量豫备金子作金器，银子作银器，铜作铜器，鉄作鉄器，木头作木器；还有水苍玉（或译∶条纹玛瑙）、可镶嵌光彩石、杂色石、各样宝石、白玉石、很多。
【思高本】为此，我竭尽力量为我天主的殿宇，预备了金子作金器，银子作银器，铜作铜器，铁作铁器，木作木器，且有红玛瑙、可镶嵌的宝石、孔雀石、斑色石、各种玉石，以及很多大理石。
【现代本】我尽了最大的努力为这圣殿准备材料，有金银铜铁、木材、高贵的石块、宝石、拼花的石头，和无数的大理石。
【KJV】Now I have prepared with all my might for the house of my God the gold for things to be made of gold, and the silver for things of silver, and the brass for things of brass, the iron for things of iron, and wood for things of wood; onyx stones, and stones to be set, glistering stones, and of divers colours, and all manner of precious stones, and marble stones in abundance.
【NIV】With all my resources I have provided for the temple of my God-gold for the gold work, silver for the silver, bronze for the bronze, iron for the iron and wood for the wood, as well as onyx for the settings, turquoise, stones of various colors, and all kinds of fine stone and marble-all of these in large quantities.
【BBE】Now as far as I am able, I have made ready what is needed for the house of my God; the gold for the things of gold, and the silver for the silver things, and the brass for the brass things, iron for the things of iron, and wood for the things of wood; beryls and jewels to be framed, and stones of different colours for ornament; all sorts of stones of great price, and polished building-stone, as much as is needed and more.
【ASV】Now I have prepared with all my might for the house of my God the gold for the things of gold, and the silver for the things of silver, and the brass for the things of brass, the iron for the things of iron, and wood for the things of wood; onyx stones, and stones to be set, stones for inlaid work, and of divers colors, and all manner of precious stones, and marble stones in abundance.
【本会注释】
    尽力。大卫为这项成就尽心竭力，并成功地聚集了大量的原材料（代上22:14）。全心全意的爱是全心全意的事奉。
3 【和合本】且因我心中爱慕我上帝的殿，就在预备建造圣殿的材料之外，又将我自己积蓄的金银献上，建造我上帝的殿，
【吕振中】不但如此，因我爱慕我的上帝的殿，我就在为圣殿作一切供备之外，又将我自己珍藏的金银拿出来、作建造我的上帝之殿的用处∶
【思高本】此外，因为我爱我天主的殿宇，除了我为建圣殿所准备的以外，我还将我私蓄的金银，献给我天主的殿宇：
【现代本】我除了预备这些以外，还从我个人的财产中拿出银子和金子来，因为我爱上帝的圣殿。
【KJV】Moreover, because I have set my affection to the house of my God, I have of mine own proper good, of gold and silver, which I have given to the house of my God, over and above all that I have prepared for the holy house.
【NIV】Besides, in my devotion to the temple of my God I now give my personal treasures of gold and silver for the temple of my God, over and above everything I have provided for this holy temple:
【BBE】And because this house of God is dear to me, I give my private store of gold and silver to the house of my God, in addition to all I have got ready for the holy house;
【ASV】Moreover also, because I have set my affection on the house of my God, seeing that I have a treasure of mine own of gold and silver, I give it unto the house of my God, over and above all that I have prepared for the holy house,
【本会注释】
    爱慕。由于大卫对于上帝的爱和忠贞，以及他甘心情愿地从他自己的财富中慷慨解囊，乃至圣殿得到建造。他在慷慨上树立了榜样，而且现在他可以呼吁别人慷慨。
4 【和合本】就是俄斐金三千他连得、精链的银子七千他连得，以贴殿墙。
【吕振中】就是俄斐金三千担、精鍊的银子七千担、可贴殿里各房屋的墙；
【思高本】就是敖非尔金子叁千“塔冷通，”纯银七千“塔冷通，”为包殿内的墙壁；
【现代本】我拿出一百多公吨最好的金子和大约两百四十公吨纯银子，作装饰圣殿的墙
【KJV】Even three thousand talents of gold, of the gold of Ophir, and seven thousand talents of refined silver, to overlay the walls of the houses withal:
【NIV】three thousand talents of gold (gold of Ophir) and seven thousand talents of refined silver, for the overlaying of the walls of the buildings,
【BBE】Even three thousand talents of gold of Ophir and seven thousand talents of the best silver, for plating the walls of the house:
【ASV】even three thousand talents of gold, of the gold of Ophir, and seven thousand talents of refined silver, wherewith to overlay the walls of the houses;
【本会注释】
    三千他连得。如果这里的一他连得乃是正常等于75.39英镑的标准（见卷一，第164页），那么大卫收集的黄金数量就会大约有一百一十三吨（102公吨）。尽管如此，这只是一种假设，我们不能按照古代标准重量计算出准确的数字。至于进一步的探讨，见第122,123页。
    七千他连得。按照一他连得等于75。39英镑（见卷一，第164页）的标准，这里被奉献的银子数量大约有二百六十三吨，或者二百三十九公吨。见上文的“三千他连得”。
5 【和合本】金子做金器，银子做银器，并藉匠人的手制造一切。今日有谁乐意将自己献给耶和华呢？”
【吕振中】金子可作金器，银子可作银器，和由匠人的手可作的一切巧工。今日有谁甘心自愿拱手奉献与永恒主呢？”
【思高本】金子用来制造金器，银子用来制造银器，和匠人所应作的一切巧工。今天谁自愿给上主捐献呢？”
【现代本】以及各工匠铸造时的需要。现在，谁乐意慷慨奉献礼物给上主呢？」
【KJV】The gold for things of gold, and the silver for things of silver, and for all manner of work to be made by the hands of artificers. And who then is willing to consecrate his service this day unto the LORD?
【NIV】for the gold work and the silver work, and for all the work to be done by the craftsmen. Now, who is willing to consecrate himself today to the Lord ?"
【BBE】Gold for the gold things, and silver for the silver things, and for every sort of work to be done by the expert workmen. Who then will come forward, offering himself this day for the Lord's work?
【ASV】of gold for the things of gold, and of silver for the things of silver, and for all manner of work to be made by the hands of artificers. Who then offereth willingly to consecrate himself this day unto Jehovah?
【本会注释】
    将自己献给。大卫业已表现出愿意将自己和自己的事奉献给上帝，并且他现在可以呼吁他的民众步他后尘。他认为建造圣殿的工程相等于事奉上帝。通过对于这个事项的忠实，也会显示出他们对于上帝的忠实程度如何。上帝接受的是乐意、快乐和直接的事奉。
6 【和合本】于是，众族长和以色列各支派的首领、千夫长、百夫长，并监管王工的官长，都乐意献上。
【吕振中】于是众父系族长、以色列众族派的首领、千夫长、百夫长、和监管王工的主任、全都甘心自愿地奉献。
【思高本】于是各族长、以色列各支派的首领、千夫长、百夫长以及掌管君王劳役的主管，都自愿捐献。
【现代本】于是，各宗族族长、各支族官长、千人和百人的指挥官、王室财产的管理人等，都乐意
【KJV】Then the chief of the fathers and princes of the tribes of Israel and the captains of thousands and of hundreds, with the rulers of the king's work, offered willingly,
【NIV】Then the leaders of families, the officers of the tribes of Israel, the commanders of thousands and commanders of hundreds, and the officials in charge of the king's work gave willingly.
【BBE】Then the heads of families and the chiefs of the tribes of Israel, and the captains of thousands and of hundreds, with the controllers of the king's business, freely gave themselves;
【ASV】Then the princes of the fathers' houses, and the princes of the tribes of Israel, and the captains of thousands and of hundreds, with the rulers over the king's work, offered willingly;
7 【和合本】他们为上帝殿的使用献上金子五千他连得零一万达利克，银子一万他连得，铜一万八千他连得，铁十万他连得。
【吕振中】为了要作上帝之殿的使用、他们就拿出金子五千担零一万达利克（即∶波斯币命），银子一万担，铜一万八千担，鉄十万担。
【思高本】为了天主殿宇的用途，他们捐献了五千“塔冷通”金子，一万“达理克，”一万“塔冷通”银子，一暗八千“塔冷通”铜和十万“塔冷通”铁。
【现代本】为圣殿工程奉献礼物，有一百七十多公吨金子，三百四十多公吨银子，大约六百二十公吨，铜和三千四百公吨铁。
【KJV】And gave for the service of the house of God of gold five thousand talents and ten thousand drams, and of silver ten thousand talents, and of brass eighteen thousand talents, and one hundred thousand talents of iron.
【NIV】They gave toward the work on the temple of God five thousand talents and ten thousand darics of gold, ten thousand talents of silver, eighteen thousand talents of bronze and a hundred thousand talents of iron.
【BBE】And they gave for the use of the house of the Lord, five thousand talents and ten thousand darics of gold, and ten thousand talents of silver, and eighteen thousand talents of brass, and a hundred thousand talents of iron.
【ASV】and they gave for the service of the house of God of gold five thousand talents and ten thousand darics, and of silver ten thousand talents, and of brass eighteen thousand talents, and of iron a hundred thousand talents.
【本会注释】
    铁。按照一他连得等于75.39英镑（见卷一，第164页）的标准，这里被奉献的铁总数大约有3,770吨，或者3,420公吨（见对第4节对于古代重量标准的注释）。至于进一步的探讨，见第122,123页。铁在那个时代的价格远比现在珍贵得多。
8 【和合本】凡有宝石的都交给革顺人耶歇，送入耶和华殿的府库。
【吕振中】凡有宝石在身边的都交入永恒主之殿的府库，由革顺人耶歇经手保管。
【思高本】凡有宝石的，都交入上主殿内府库，由革尔雄人耶希耳保管。
【现代本】有宝石的人都把它捐出来，放进圣殿宝库，由革顺族的利未人耶歇管理。
【KJV】And they with whom precious stones were found gave them to the treasure of the house of the LORD, by the hand of Jehiel the Gershonite.
【NIV】Any who had precious stones gave them to the treasury of the temple of the Lord in the custody of Jehiel the Gershonite.
【BBE】And those who had stones of great price gave them to the store of the house of the Lord, under the care of Jehiel the Gershonite.
【ASV】And they with whom precious stones were found gave them to the treasure of the house of Jehovah, under the hand of Jehiel the Gershonite.
9 【和合本】因这些人诚心乐意献给耶和华，百姓就欢喜，大卫王也大大欢喜。
【吕振中】众民就因这些人甘心自愿的奉献而欢喜，因为他们都全心自愿地奉献与永恒主；大卫王也大大欢喜快乐。
【思高本】百姓都因这些人甘愿捐献而高兴，因为他们都甘心情愿向上主捐献；达味君王也非常高兴。
【现代本】人民乐意献给上主；大家都高兴有那么多东西奉献出来。大卫王也非常快乐。
【KJV】Then the people rejoiced, for that they offered willingly, because with perfect heart they offered willingly to the LORD: and David the king also rejoiced with great joy.
【NIV】The people rejoiced at the willing response of their leaders, for they had given freely and wholeheartedly to the Lord . David the king also rejoiced greatly.
【BBE】Then the people were glad because their offerings were freely given, for with a true heart they freely gave what they had to the Lord; and David the king was full of joy.
【ASV】Then the people rejoiced, for that they offered willingly, because with a perfect heart they offered willingly to Jehovah: and David the king also rejoiced with great joy.
【本会注释】
    这些人诚心乐意。人生之缺乏喜乐的原由经常是由于在灵魂中缺少慷慨。
    大卫王也大大欢喜。大卫发现在给予里有快乐，他满心欢喜于给予，这样的行动会造成他的民众快乐。一个慷慨的基督徒应该是一个快乐的基督徒。

大卫称颂耶和华
10 【和合本】所以，大卫在会众面前称颂耶和华说：“耶和华我们的父，以色列的上帝是应当称颂，直到永永远远的！
【吕振中】于是大卫在全体大众面前祝颂永恒主；大卫说∶“永恒主我们的祖以色列的上帝是当受祝颂、从亘古到永远的。
【思高本】达味遂在全会众面前赞颂上主说：“上主，我们的祖先以色列的天主　　应受赞美，从永远直到永远！
【现代本】大卫王在全体会众面前颂赞上主。他说：「上主──我们祖宗雅各的上帝啊，愿你永受颂赞！
【KJV】Wherefore David blessed the LORD before all the congregation: and David said, Blessed be thou, LORD God of Israel our father, for ever and ever.
【NIV】David praised the Lord in the presence of the whole assembly, saying, "Praise be to you, O Lord , God of our father Israel, from everlasting to everlasting.
【BBE】So David gave praise to the Lord before all the people; and David said, Praise be to you, O Lord the God of Israel, our father for ever and ever.
【ASV】Wherefore David blessed Jehovah before all the assembly; and David said, Blessed be thou, O Jehovah, the God of Israel our father, for ever and ever.
11 【和合本】耶和华啊，尊大、能力、荣耀、强胜、威严都是你的；凡天上地下的都是你的；国度也是你的，并且你为至高，为万有之首。
【吕振中】永恒主阿，尊大、能力、荣美、高超、威严、都是你的；天上地上的万有都是你的；永恒主阿，国度是你的；你乃是崇高、作为万有之首。
【思高本】上主！伟大、能力、荣耀、壮丽和威严都归于你，因为上天下地所有的一切都是你的。上主！王权属于你，你应受举扬为万有的元首。
【现代本】你至大；你有能力、荣耀、显赫、威严。天上地下所有的东西都是你的；你是君王，是万物的主宰。
【KJV】Thine, O LORD is the greatness, and the power, and the glory, and the victory, and the majesty: for all that is in the heaven and in the earth is thine; thine is the kingdom, O LORD, and thou art exalted as head above all.
【NIV】Yours, O Lord , is the greatness and the power and the glory and the majesty and the splendor, for everything in heaven and earth is yours. Yours, O Lord , is the kingdom; you are exalted as head over all.
【BBE】Yours, O Lord, is the strength and the power and the glory, and the authority and the honour: for everything in heaven and on earth is yours; yours is the kingdom, O Lord, and you are lifted up as head over all.
【ASV】Thine, O Jehovah, is the greatness, and the power, and the glory, and the victory, and the majesty: for all that is in the heavens and in the earth is thine; thine is the kingdom, O Jehovah, and thou art exalted as head above all.
【本会注释】
    耶和华啊。通过亲身与上帝接触，大卫瞥见了天国乃是无限的伟大和荣耀，瞥见了人生乃是毫无价值和空空如也。他以真实的谦卑，把崇拜和荣耀归给了上帝。比较主耶稣的祷告：“国度、权柄、荣耀，全是你的，直到永远，阿们。”（太6:13）
12 【和合本】丰富尊荣都从你而来，你也治理万物。在你手里有大能大力，使人尊大强盛都出于你。
【吕振中】丰富尊荣都从你而来，你统治着万有。在你手里有大能大力；使人尊大、使众人强盛、都出于你的手。
【思高本】富贵和光荣由你而来，你是一切的主宰；力量和权能在你手中；人强大，人昌盛，都出于你手。
【现代本】所有富贵、财宝都从你那里来；你用你的力量、权柄统治万有。你能使人强大、健壮。
【KJV】Both riches and honour come of thee, and thou reignest over all; and in thine hand is power and might; and in thine hand it is to make great, and to give strength unto all.
【NIV】Wealth and honor come from you; you are the ruler of all things. In your hands are strength and power to exalt and give strength to all.
【BBE】Wealth and honour come from you, and you are ruler over all, and in your hand is power and strength; it is in your power to make great, and to give strength to all.
【ASV】Both riches and honor come of thee, and thou rulest over all; and in thy hand is power and might; and in thy hand it is to make great, and to give strength unto all.
13 【和合本】我们的上帝啊，现在我们称谢你，赞美你荣耀之名！
【吕振中】现在呢、我们的上帝阿，我们称谢你，颂赞你荣美之名。
【思高本】我们的天主，现在我们称颂你，赞扬你荣耀的名。
【现代本】我们的上帝啊，现在我们感谢你，颂赞你荣耀的尊名！
【KJV】Now therefore, our God, we thank thee, and praise thy glorious name.
【NIV】Now, our God, we give you thanks, and praise your glorious name.
【BBE】So now, our God, we give you praise, honouring the glory of your name.
【ASV】Now therefore, our God, we thank thee, and praise thy glorious name.
【本会注释】
    我们称谢你。在最高程度的崇拜之感觉中，包含着认识上帝的尊大、良善，以及心中因快乐的感恩而发出感应。
14 【和合本】“我算什么，我的民算什么，竟能如此乐意奉献？因为万物都从你而来，我们把从你而得的献给你。
【吕振中】我算什么，我的人民算什么，竟有力量能这样甘心自愿地奉献呀？万物都是从你而来的；我们只把从你手里得来的献与你罢了。
【思高本】我算什么？我的百姓又算什么？竟有能力如此甘愿捐献？其实一切是由你而来，我们只是将由你手中得来的，再奉献给你。
【现代本】「我的人民和我实在不能献给你什么；因为万物都是你所赐的，我们不过把属于你的东西还给你罢了。
【KJV】But who am I, and what is my people, that we should be able to offer so willingly after this sort? for all things come of thee, and of thine own have we given thee.
【NIV】But who am I, and who are my people, that we should be able to give as generously as this? Everything comes from you, and we have given you only what comes from your hand.
【BBE】But who am I and what is my people, that we have power to give so freely in this way? for all things come from you, and what we have given you is yours.
【ASV】But who am I, and what is my people, that we should be able to offer so willingly after this sort? for all things come of thee, and of thine own have we given thee.
【本会注释】
    我算什么？大卫意识到了自身的毫无价值，以及无论他自己还是他的民众。其自身都没有什么能力奉献给上帝，除非上帝亲自已经在他们的心中放置了给予的心灵，并且把有必要给予的资金在他们的手中。
    从你而得的。大卫坦率地承认地球及其归属于地球的全都是上帝的，并且他和他的民众在那一天奉献的都只不过是从上帝赐给他们的财物中返回给祂一点点而已。
15 【和合本】我们在你面前是客旅，是寄居的，与我们列祖一样。我们在世的日子如影儿，不能长存（或作：没有长存的指望）。
【吕振中】我们在你面前是寄居寄住的侨民、像我们列祖一样；我们在地上的日子如同影儿，没有指望长久。
【思高本】我们在你面前是外方人，是旅居作客的，一如我们的祖先；我们在世上的时日有如阴影，不能持久。
【现代本】上主啊！你知道我们是流亡和寄居的人，正如我们的祖先一样。我们的年日像飞逝的影儿，谁都无法逃避死亡。
【KJV】For we are strangers before thee, and sojourners, as were all our fathers: our days on the earth are as a shadow, and there is none abiding.
【NIV】We are aliens and strangers in your sight, as were all our forefathers. Our days on earth are like a shadow, without hope.
【BBE】For we, as all our fathers were, are like men from a strange country before you, who have got a place for a time in the land; our days on the earth are like a shade, and there is no hope of going on.
【ASV】For we are strangers before thee, and sojourners, as all our fathers were: our days on the earth are as a shadow, and there is no abiding.
16 【和合本】耶和华我们的上帝啊，我们预备这许多材料，要为你的圣名建造殿宇，都是从你而来，都是属你的。
【吕振中】永恒主我们的上帝阿，我们所豫备要为你、为你圣民、建殿的这丰富材料、都是从你手里来的，都是属于你的。
【思高本】上主我们的天主！我们为建敬拜你圣名的殿宇所预备的这一切财物，都是由你而来，也完全是你的。
【现代本】上主──我们的上帝啊，我们把这一切财宝带来，要建造一座圣殿，好荣耀你的圣名。这一切都是从你那里来的，也都是属于你的。
【KJV】O LORD our God, all this store that we have prepared to build thee an house for thine holy name cometh of thine hand, and is all thine own.
【NIV】O Lord our God, as for all this abundance that we have provided for building you a temple for your Holy Name, it comes from your hand, and all of it belongs to you.
【BBE】O Lord our God, all this store, which we have made ready for the building of a house for your holy name, comes from your hand and is yours.
【ASV】O Jehovah our God, all this store that we have prepared to build thee a house for thy holy name cometh of thy hand, and is all thine own.
【本会注释】
    这许多材料。换句话说，所有这些丰富的材料和财富。
    从你而来。所有这些以色列人为圣殿所奉献之丰富的财富，都是来自于上帝的圣手，所以原本就是归属于祂的。人所具有的都是得自上帝丰盛的圣手（诗104:28）。
17 【和合本】我的上帝啊，我知道你察验人心，喜悦正直；我以正直的心乐意献上这一切物。现在我喜欢见你的民在这里都乐意奉献与你。
【吕振中】我的上帝阿，我知道是你察验人心，喜悦正直；至于我呢、我也以正直的心自愿奉献这一切；现在呢、我很欢喜见你那在这里的人民都甘心自愿地奉献与你。
【思高本】我的天主！我知道你考验人心，你喜爱正直，我即以正直的心自愿献上这一切，并且我现在很喜欢看见你在这的百姓，都自愿向你捐献。
【现代本】我知道你试验人的心；你喜悦正直的人。我以忠实诚恳的心，欢欢喜喜地把这一切献给你。我看见你的子民也高高兴兴地带着礼物来献给你。
【KJV】I know also, my God, that thou triest the heart, and hast pleasure in uprightness. As for me, in the uprightness of mine heart I have willingly offered all these things: and now have I seen with joy thy people, which are present here, to offer willingly unto thee.
【NIV】I know, my God, that you test the heart and are pleased with integrity. All these things have I given willingly and with honest intent. And now I have seen with joy how willingly your people who are here have given to you.
【BBE】And I am conscious, my God, that you are the searcher of hearts, taking pleasure in righteousness. As for me, with an upright heart I have freely given all these things; and I have seen with joy your people who are here to make their offerings freely to you.
【ASV】I know also, my God, that thou triest the heart, and hast pleasure in uprightness. As for me, in the uprightness of my heart I have willingly offered all these things: and now have I seen with joy thy people, that are present here, offer willingly unto thee.
【本会注释】
    察验人心。比较诗7:9；11:4；26:2；139:1；耶11:20；启2:23节。
    喜悦正直。上帝是对于正直和怜悯感到喜悦的，而不是对于宗教的形式和外表与律法一致。内心的正直所得到的果实是外表的慈善、公正、诚实和良善。上帝的要求是内心的信仰，乃至结出人生之正直的果实（见弥6:8）。
    我……乐意献上。在这个祷告辞里没有虚伪，此乃发自心中深沉的诚心诚意。大卫的所作所为都是因他甘心情愿，并乐意忘我，因为他在这样的给予中找到了最强大的欢喜。
18 【和合本】耶和华我们列祖亚伯拉罕、以撒、以色列的上帝啊，求你使你的民常存这样的心思意念，坚定他们的心归向你，
【吕振中】永恒主我们列祖亚伯拉罕以撒以色列的上帝阿，求你保守这一点∶使你人民心里永远存着这样思想的意念，求你使他们立定心意归向你。
【思高本】上主，我们祖先亚巴郎、依撒格、以色列的天主！求你永远使你的人民保存这种心思意愿，令他们的心灵坚定于你。
【现代本】上主──我们祖宗亚伯拉罕、以撒、雅各的上帝啊，求你使你子民的心永远对你热诚，并且使他们永远对你忠心。
【KJV】O LORD God of Abraham, Isaac, and of Israel, our fathers, keep this for ever in the imagination of the thoughts of the heart of thy people, and prepare their heart unto thee:
【NIV】O Lord , God of our fathers Abraham, Isaac and Israel, keep this desire in the hearts of your people forever, and keep their hearts loyal to you.
【BBE】O Lord, the God of Abraham, of Isaac, and of Israel, our fathers, keep this for ever in the deepest thoughts of your people, and let their hearts be fixed and true to you;
【ASV】O Jehovah, the God of Abraham, of Isaac, and of Israel, our fathers, keep this for ever in the imagination of the thoughts of the heart of thy people, and prepare their heart unto thee;
【本会注释】
    常存。即，上帝的子民总要在心中存记这一天表白的意图和意念。
    坚定他们的心归向你。或者“引导他们的心”。在人们的内心中活动着圣灵，并且在人们的心灵中放置着上帝的爱，这些促使他们将他们的思想意念归向天国。
19 【和合本】又求你赐我儿子所罗门诚实的心，遵守你的命令、法度、律例，成就这一切的事，用我所预备的建造殿宇。”
【吕振中】求你将纯全的心赐给我儿子所罗门，来遵守你的命令、法度、律例，来成就这一切∶用我所豫备的来建造殿宇。’
【思高本】求你赐给我儿撒罗满一颗纯全的心，遵守你的诫命、你的法律和你的典章，一一实行，用我所准备的来建殿宇。”
【现代本】求你赐给我儿子所罗门一颗热诚的心，使他遵行你的一切法律命令，用我所预备的来建造你的圣殿。」
【KJV】And give unto Solomon my son a perfect heart, to keep thy commandments, thy testimonies, and thy statutes, and to do all these things, and to build the palace, for the which I have made provision.
【NIV】And give my son Solomon the wholehearted devotion to keep your commands, requirements and decrees and to do everything to build the palatial structure for which I have provided."
【BBE】And give to Solomon my son a true heart, to keep your orders, your rules, and your laws, and to do all these things, and to put up this great house for which I have made ready.
【ASV】and give unto Solomon my son a perfect heart, to keep thy commandments, thy testimonies, and thy statutes, and to do all these things, and to build the palace, for which I have made provision.
20 【和合本】大卫对全会众说：“你们应当称颂耶和华你们的上帝。”于是会众称颂耶和华他们列祖的上帝，低头拜耶和华与王。
【吕振中】大卫对全体大众说∶“你们要祝颂永恒主你们的上帝。”于是全体大众就祝颂永恒主他们列祖的上帝，俯伏叩拜永恒主和王。
【思高本】达味对全会众说：“你们应该赞颂上主，你们的天主！”全会众便赞颂了上　　主，他们祖先的天主，向上主，及君王俯首下拜。
【现代本】然后，大卫吩咐人民：「要颂赞上主──你们的上帝！」全体会众就颂赞上主──他们祖宗的上帝。人民屈身敬拜上主，也向王致敬。
【KJV】And David said to all the congregation, Now bless the LORD your God. And all the congregation blessed the LORD God of their fathers, and bowed down their heads, and worshipped the LORD, and the king.
【NIV】Then David said to the whole assembly, "Praise the Lord your God." So they all praised the Lord , the God of their fathers; they bowed low and fell prostrate before the Lord and the king.
【BBE】And David said to all the people, Now give praise to the Lord your God. And all the people gave praise to the Lord, the God of their fathers, with bent heads worshipping the Lord and the king.
【ASV】And David said to all the assembly, Now bless Jehovah your God. And all the assembly blessed Jehovah, the God of their fathers, and bowed down their heads, and worshipped Jehovah, and the king.
【本会注释】
    拜。这里被翻译为“拜”的基本词义是“下跪”、“使自己俯伏”。用感恩的赞美，人们以他们激昂的心灵敬拜了上帝，并且欣喜地意识到自己亏欠于大卫所做的示范和劝戒，他们敬重了他们的国王。
21 【和合本】次日，他们向耶和华献平安祭和燔祭，就是献公牛一千只，公绵羊一千只，羊羔一千只，并同献的奠祭；又为以色列众人献许多的祭。那日，他们在耶和华面前吃喝，大大欢乐。
【吕振中】第二天他们向永恒主献祭，也向永恒主献上燔祭；那一天共献了公牛一千只、公绵羊一千只、羊羔一千只、以及和这些祭牲同献的奠祭、并为以色列众人宰献的许多祭。那一天他们在永恒主面前吃喝，大大欢乐。
【思高本】次日，他向上主献了全燔祭：牛犊一千，公山羊一千，羔羊一千，以及同献的奠祭，并为以色列民众献了许多牺牲。
【现代本】次日，人民宰了牲畜作牲祭献给上主，然后分给大家吃。此外，他们又宰了一千头公牛，一千只公绵羊，一千只小羊作烧化祭。他们也献奠祭。
【KJV】And they sacrificed sacrifices unto the LORD, and offered burnt offerings unto the LORD, on the morrow after that day, even a thousand bullocks, a thousand rams, and a thousand lambs, with their drink offerings, and sacrifices in abundance for all Israel:
【NIV】The next day they made sacrifices to the Lord and presented burnt offerings to him: a thousand bulls, a thousand rams and a thousand male lambs, together with their drink offerings, and other sacrifices in abundance for all Israel.
【BBE】And they made offerings to the Lord, and gave burned offerings to the Lord, on the day after, a thousand oxen, a thousand sheep, and a thousand lambs, with their drink offerings, and a great wealth of offerings for all Israel.
【ASV】And they sacrificed sacrifices unto Jehovah, and offered burnt-offerings unto Jehovah, on the morrow after that day, even a thousand bullocks, a thousand rams, and a thousand lambs, with their drink-offerings, and sacrifices in abundance for all Israel,
22 【和合本】他们奉耶和华的命再膏大卫的儿子所罗门作王，又膏撒督作祭司。
【吕振中】他们第二次立了大卫的儿子所罗门为王，用油膏他归永恒主为人君，也膏撒督归永恒主为祭司。
【思高本】那天，他们在上主面前，欢天喜地地吃喝，以后，他们二次立达味的儿子撒罗满为王，给他傅油，为上主作人君；又给匝多克傅油，立他为大司祭。
【现代本】那一天，他们在上主面前吃喝，非常快乐。人民第二次宣布所罗门为王。他们奉上主的名膏立他作他们的统治者，也膏撒督作祭司。
【KJV】And did eat and drink before the LORD on that day with great gladness. And they made Solomon the son of David king the second time, and anointed him unto the LORD to be the chief governor, and Zadok to be priest.
【NIV】They ate and drank with great joy in the presence of the Lord that day. Then they acknowledged Solomon son of David as king a second time, anointing him before the Lord to be ruler and Zadok to be priest.
【BBE】And with great joy they made a feast before the Lord that day. And they made Solomon, the son of David, king a second time, putting the holy oil on him to make him holy to the Lord as ruler, and on Zadok as priest.
【ASV】and did eat and drink before Jehovah on that day with great gladness. And they made Solomon the son of David king the second time, and anointed him unto Jehovah to be prince, and Zadok to be priest.
【本会注释】
    再膏。对于所罗门做王的第一次受膏，见对代上23:1；王上1:32-40节的注释。
23 【和合本】于是所罗门坐在耶和华所赐的位上，接续他父亲大卫作王，万事亨通；以色列众人也都听从他。
【吕振中】于是所罗门坐永恒主所赐的位、接替他父亲大卫做王，诸事顺利；以色列众人都听从他。
【思高本】于是撒罗满坐在上主的宝座上，代他父亲达味为王；他非常顺利，全以色列都服从他。
【现代本】于是所罗门继承父亲大卫登上王座；这王权是上主建立的。所罗门是一个成功的君王；以色列全国都顺从他。
【KJV】Then Solomon sat on the throne of the LORD as king instead of David his father, and prospered; and all Israel obeyed him.
【NIV】So Solomon sat on the throne of the Lord as king in place of his father David. He prospered and all Israel obeyed him.
【BBE】So Solomon was put on the seat of the Lord as king in place of his father David, and everything went well for him; and all Israel was under his authority.
【ASV】Then Solomon sat on the throne of Jehovah as king instead of David his father, and prospered; and all Israel obeyed him.
【本会注释】
    接续他父亲大卫。尽管大卫在那时还在世，但是所有国家事务的权力都被掌握在所罗门的手中。
24 【和合本】众首领和勇士，并大卫王的众子，都顺服所罗门王。
【吕振中】众首领和勇士、连大卫的众儿子都举手起誓要效忠于所罗门王之下。
【思高本】所有的首领、勇士以及达味王所有的儿子，都属撒罗满王权下。
【现代本】所有的官员和军人，甚至大卫其余的儿子，都效忠所罗门王。
【KJV】And all the princes, and the mighty men, and all the sons likewise of king David, submitted themselves unto Solomon the king.
【NIV】All the officers and mighty men, as well as all of King David's sons, pledged their submission to King Solomon.
【BBE】And all the chiefs and the men of war and all the sons of King David put themselves under the authority of Solomon the king.
【ASV】And all the princes, and the mighty men, and all the sons likewise of king David, submitted themselves unto Solomon the king.
【本会注释】
    顺服。即，他们发誓忠贞于所罗门。鉴于亚多尼雅的阴谋，这种表现方式是特别重要的（王上1:5-53）。
25 【和合本】耶和华使所罗门在以色列众人眼前甚为尊大，极其威严，胜过在他以前的以色列王。
【吕振中】永恒主使所罗门在以色列众人面前非常尊大，又赐给他君王的威荣、是他以前管理以色列的诸王所未曾享受过的。
【思高本】上主在全以色列民众面前，特别高举了撒罗满，赐予他君王的威严，胜过以前所有的以色列君王。
【现代本】上主使全国都敬服所罗门，并且使所罗门的威严超过任何一个统治过以色列的王。
【KJV】And the LORD magnified Solomon exceedingly in the sight of all Israel, and bestowed upon him such royal majesty as had not been on any king before him in Israel.
【NIV】The Lord highly exalted Solomon in the sight of all Israel and bestowed on him royal splendor such as no king over Israel ever had before.
【BBE】And the Lord made Solomon great in the eyes of all Israel, clothing him with glory and honour such as no other king in Israel had had before him.
【ASV】And Jehovah magnified Solomon exceedingly in the sight of all Israel, and bestowed upon him such royal majesty as had not been on any king before him in Israel.

大卫寿终
26 【和合本】耶西的儿子大卫作以色列众人的王，
【吕振中】耶西的儿子大卫作王管理以色列众人。
【思高本】叶瑟的儿子达味统治了全以色列，
【现代本】耶西的儿子大卫统治全以色列
【KJV】Thus David the son of Jesse reigned over all Israel.
【NIV】David son of Jesse was king over all Israel.
【BBE】Now David, the son of Jesse, was king over all Israel.
【ASV】Now David the son of Jesse reigned over all Israel.
27 【和合本】作王共四十年：在希伯仑作王七年，在耶路撒冷作王三十三年。
【吕振中】大卫作王管理以色列的年日共四十年∶他在希伯崙作王七年，在耶路撒冷作王三十三年。
【思高本】统治以色列为时凡四十年：在赫贝龙为王七年，在耶路撒冷为王叁十叁年。
【现代本】共四十年：在希伯仑作王七年，在耶路撒冷作王三十三年。
【KJV】And the time that he reigned over Israel was forty years; seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem.
【NIV】He ruled over Israel forty years-seven in Hebron and thirty-three in Jerusalem.
【BBE】For forty years he was ruling as king over Israel, seven years in Hebron and thirty-three years in Jerusalem.
【ASV】And the time that he reigned over Israel was forty years; seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem.
【本会注释】
    四十年。按照本注释尝试性依据的年表（见卷二，第134,162,77页），大卫统治的年代大致是公元前1011年至公元前971年。
    七年。比较撒下5:5（见卷二，第133页）。
28 【和合本】他年纪老迈，日子满足，享受丰富、尊荣，就死了。他儿子所罗门接续他作王。
【吕振中】他得享长寿、岁数满足，受尽了丰富尊荣，然后死；他儿子所罗门接替他作王。
【思高本】他死时年纪很大，享了高寿和荣华富贵；他的儿子撒罗满继位为王。
【现代本】大卫享尽荣华富贵，寿终正寝；他的儿子所罗门继承他作王。
【KJV】And he died in a good old age, full of days, riches, and honour: and Solomon his son reigned in his stead.
【NIV】He died at a good old age, having enjoyed long life, wealth and honor. His son Solomon succeeded him as king.
【BBE】And he came to his end after a long life, full of days and great wealth and honour; and Solomon his son became king in his place.
【ASV】And he died in a good old age, full of days, riches, and honor: and Solomon his son reigned in his stead.
29 【和合本】大卫王始终的事都写在先见撒母耳的书上和先知拿单并先见迦得的书上。
【吕振中】大卫王始终的事、始末都写在先见撒母耳记录上、神言人拿单记录上、和见异象者迦得记录上，
【思高本】达味王的前后事迹，都记载在先见者撒慕尔言行录、先知纳堂言行录和先见者加得言行录上。
【现代本】大卫王一生的事迹记载在三个先知──塞缪尔、拿单、迦得的史册上；
【KJV】Now the acts of David the king, first and last, behold, they are written in the book of Samuel the seer, and in the book of Nathan the prophet, and in the book of Gad the seer,
【NIV】As for the events of King David's reign, from beginning to end, they are written in the records of Samuel the seer, the records of Nathan the prophet and the records of Gad the seer,
【BBE】Now all the acts of David, first and last, are recorded in the words of Samuel the seer, and the words of Nathan the prophet, and the words of Gad the seer;
【ASV】Now the acts of David the king, first and last, behold, they are written in the history of Samuel the seer, and in the history of Nathan the prophet, and in the history of Gad the seer,
【本会注释】
    撒母耳的书。第29节记录了关于以色列早期历史方面的一些重要书籍。
30 【和合本】他的国事和他的勇力，以及他和以色列并列国所经过的事都写在这书上。
【吕振中】连同他掌王权的一切事、和他的勇力、以及他和以色列跟各地列国所经历的时光、都写在记录上。
【思高本】他与国家有关的大事、他的武功，以及他与以色列和四邻各国所经历的史事，全都记载在这些书上。
【现代本】这些书述说：大卫的统治和他的英勇，也记载他和以色列国以及四周邻国所经历的一切事。
【KJV】With all his reign and his might, and the times that went over him, and over Israel, and over all the kingdoms of the countries.
【NIV】together with the details of his reign and power, and the circumstances that surrounded him and Israel and the kingdoms of all the other lands.
【BBE】Together with all his rule and his power, and the events which took place in his time, in Israel and in all the kingdoms of other lands.
【ASV】with all his reign and his might, and the times that went over him, and over Israel, and over all the kingdoms of the countries.
【本会注释】
    经过的事。即，他所经受的幸运以及不幸的命运之岁月，以及降临在他身上、在他的民众、以及在周边国家的变化无常的荣枯盛衰。

怀爱伦注释

1-20《祖知》第751-753页
1《知君》第37页
1-9《祖知》第751页
5《管》第127页；《知君》第62页；《证》第八卷第45页
10-17《证》第五卷第735页
10-20《祖知》第752页
11,12《福山》第176页
12《证》第三卷第549页
14《路》第362页；《管》第18,46,157,198,300页；《基教》第82页；《青》第313页；《祖知》第753页；《证》第四卷第78,596页；《证》第五卷第268,271,382,737页；《证》第六卷第480,481页
15《教》第165页
16《证》第四卷第78页


第 3 章

【本会注释】
1 大卫的子孙。
10 他的血统传到西底家。
17 耶哥尼雅的继承者。

大卫的儿女
1 【和合本】大卫在希伯仑所生的儿子记在下面：长子暗嫩是耶斯列人亚希暖生的。次子但以利是迦密人亚比该生的。
【吕振中】以下这些人是大卫在希伯崙所生的儿子∶长子暗嫩、是耶斯列人亚希暖生的；次子但以利、是迦密人亚比该生的；
【思高本】以下是达味在赫贝龙生的儿子：长子阿默农，他的母亲是依次勒耳人阿希诺罕；次子达尼耳，他的母亲是加尔默耳人阿彼盖耳；
【现代本】大卫在希伯仑所生的儿子，按长幼次序，名字如下：暗嫩：母亲是耶斯列人亚希暖但以利：母亲是迦密人爱比该
【KJV】Now these were the sons of David, which were born unto him in Hebron; the firstborn Amnon, of Ahinoam the Jezreelitess; the second Daniel, of Abigail the Carmelitess:
【NIV】These were the sons of David born to him in Hebron: The firstborn was Amnon the son of Ahinoam of Jezreel; the second, Daniel the son of Abigail of Carmel;
【BBE】Now these were David's sons, whose birth took place in Hebron: the oldest Amnon, by Ahinoam of Jezreel; the second Daniel, by Abigail the Carmelite woman;
【ASV】Now these were the sons of David, that were born unto him in Hebron: the first-born, Amnon, of Ahinoam the Jezreelitess; the second, Daniel, of Abigail the Carmelitess;
【本会注释】
    在希伯仑。两个相互对比的名单，在两个经文中大卫的出生在希伯伦的子孙，见对撒下3:2-5节的注释。在这两个名单上稍微有言辞上的区别，但是没有根本上的不同。
2 【和合本】三子押沙龙是基述王达买的女儿玛迦生的。四子亚多尼雅是哈及生的。
【吕振中】三子押沙龙、是基述王达买的女儿玛迦生的；四子亚多尼雅、是哈及生的；
【思高本】叁子阿贝沙隆，他的母亲是革叔尔王塔耳买的女儿玛阿加；四子阿多尼雅，他的母亲是哈基特；
【现代本】押沙龙：母亲是玛迦，基述王达买的女儿；亚多尼雅：母亲是哈及
【KJV】The third, Absalom the son of Maachah the daughter of Talmai king of Geshur: the fourth, Adonijah the son of Haggith:
【NIV】the third, Absalom the son of Maacah daughter of Talmai king of Geshur; the fourth, Adonijah the son of Haggith;
【BBE】The third Absalom, the son of Maacah, the daughter of Talmai, king of Geshur; the fourth Adonijah, the son of Haggith;
【ASV】the third, Absalom the son of Maacah the daughter of Talmai king of Geshur; the fourth, Adonijah the son of Haggith;
3 【和合本】五子示法提雅是亚比他生的。六子以特念是大卫的妻以格拉生的。
【吕振中】五子示法提雅、是亚比他生的；六子以特念、是大卫的妻子以格拉生的。
【思高本】五子舍法提亚，他的母亲是阿彼塔耳；六子依特兰，他的母亲是达味的正妻厄革拉：
【现代本】示法提雅：母亲是亚比她；以特念：母亲是以格拉
【KJV】The fifth, Shephatiah of Abital: the sixth, Ithream by Eglah his wife.
【NIV】the fifth, Shephatiah the son of Abital; and the sixth, Ithream, by his wife Eglah.
【BBE】The fifth Shephatiah, by Abital; the sixth Ithream, by Eglah his wife.
【ASV】the fifth, Shephatiah of Abital; the sixth, Ithream by Eglah his wife:
4 【和合本】这六人都是大卫在希伯仑生的。大卫在希伯仑作王七年零六个月，在耶路撒冷作王三十三年。
【吕振中】这六个人是大卫在希伯崙生的。大卫在希伯崙作王七年零六个月；在耶路撒冷作王三十三年。
【思高本】这六人是他在赫贝龙生的。在那作王共七年零六个月；在耶路撒冷作王共叁十叁年。
【现代本】以上六个儿子都是大卫在希伯仑作王的七年半期间生的。大卫在耶路撒冷作王三十三年；
【KJV】These six were born unto him in Hebron; and there he reigned seven years and six months: and in Jerusalem he reigned thirty and three years.
【NIV】These six were born to David in Hebron, where he reigned seven years and six months. David reigned in Jerusalem thirty-three years,
【BBE】He had six sons in Hebron; he was ruling there for seven years and six months, and in Jerusalem for thirty-three years.
【ASV】six were born unto him in Hebron; and there he reigned seven years and six months. And in Jerusalem he reigned thirty and three years;
【本会注释】
    七年零六个月。见对撒下2:11节的注释。
5 【和合本】大卫在耶路撒冷所生的儿子是示米亚、朔罢、拿单、所罗门。这四人是亚米利的女儿拔书亚生的。
【吕振中】以下这些人是大卫在耶路撒冷生的∶示米亚（或译∶沙母亚）、朔罢、拿单、所罗门∶这四个人是亚米利的女儿拔书亚（或译∶拔示巴）生的。
【思高本】在耶路撒冷生的儿子：史默亚、芍巴布、纳堂和撒罗满：此四人是由阿米耳的女儿巴特叔亚所生；
【现代本】他许多儿子都在这期间生于耶路撒冷。他的妻子拔示芭是亚米利的女儿，为他生了四个儿子──示米亚、朔罢、拿单、所罗门。
【KJV】And these were born unto him in Jerusalem; Shimea, and Shobab, and Nathan, and Solomon, four, of Bathshua the daughter of Ammiel:
【NIV】and these were the children born to him there: Shammua, Shobab, Nathan and Solomon. These four were by Bathsheba daughter of Ammiel.
【BBE】And in Jerusalem he had four sons, Shimea and Shobab and Nathan and Solomon, by Bath-shua, the daughter of Ammiel;
【ASV】and these were born unto him in Jerusalem: Shimea, and Shobab, and Nathan, and Solomon, four, of Bath-shua the daughter of Ammiel;
【本会注释】
    在耶路撒冷。至于大卫生在耶路撒冷的儿子们（第5-8节），其对比名单见对撒下5:14-16节的注释。这个名单再次出现在代上14:3-7节。
6 【和合本】还有益辖、以利沙玛、以利法列、
【吕振中】还有益辖、以利书亚（传统∶以利沙玛）、以利法列、
【思高本】还有依贝哈尔、厄里沙玛、厄里培肋特、
【现代本】他另有九个儿子──益辖、以利书亚、以法列、
【KJV】Ibhar also, and Elishama, and Eliphelet,
【NIV】There were also Ibhar, Elishua, Eliphelet,
【BBE】And Ibhar and Elishama and Eliphelet
【ASV】and Ibhar, and Elishama, and Eliphelet,
7 【和合本】挪迦、尼斐、雅非亚、
【吕振中】挪迦、尼斐、雅非亚、
【思高本】诺加、乃费格、雅非亚、
【现代本】挪迦、尼斐、雅非亚、
【KJV】And Nogah, and Nepheg, and Japhia,
【NIV】Nogah, Nepheg, Japhia,
【BBE】And Nogah and Nepheg and Japhia
【ASV】and Nogah, and Nepheg, and Japhia,
8 【和合本】以利沙玛、以利雅大、以利法列，共九人。
【吕振中】以利沙玛、以利雅大（或译∶巴力雅大）、以利法列、九个人，
【思高本】厄里沙玛、厄里雅达和厄里培肋特九人：
【现代本】伊莱沙玛、以利雅大、以利法列。
【KJV】And Elishama, and Eliada, and Eliphelet, nine.
【NIV】Elishama, Eliada and Eliphelet-nine in all.
【BBE】And Elishama and Eliada and Eliphelet, nine.
【ASV】and Elishama, and Eliada, and Eliphelet, nine.
9 【和合本】这都是大卫的儿子，还有他们的妹子他玛，妃嫔的儿子不在其内。
【吕振中】都是大卫的儿子；此外还有妃嫔的儿子∶他玛呢、乃是他们的姊妹。
【思高本】以上都是达味的儿子，未记妾生的儿子；他们有一个姊妹名叫塔玛尔。
【现代本】除了这些儿子以外，大卫还有从妃嫔所生的儿子。他也有一个女儿名叫塔玛。
【KJV】These were all the sons of David, beside the sons of the concubines, and Tamar their sister.
【NIV】All these were the sons of David, besides his sons by his concubines. And Tamar was their sister. The Kings of Judah
【BBE】All these were the sons of David, in addition to the sons of his servant-wives; and Tamar was their sister.
【ASV】All these were the sons of David, besides the sons of the concubines; and Tamar was their sister.
【本会注释】
    他们的妹子她玛。她当然不是他们唯一的妹子，但是在此处特别地提及她的原由是她不幸的命运（撒下13章）。

所罗门的后裔
10 【和合本】所罗门的儿子是罗波安；罗波安的儿子是亚比雅；亚比雅的儿子是亚撒；亚撒的儿子是约沙法；
【吕振中】所罗门的儿子是罗波安，罗波安的儿子是亚比雅，亚比雅的儿子是亚撒，亚撒的儿子是约沙法，
【思高本】撒罗满的儿子勒哈贝罕，勒哈贝罕的儿子阿彼雅，阿彼雅的儿子阿撒，阿撒的儿子约沙法特，
【现代本】所罗门王的后代，按父系传下的家谱如下：所罗门、罗波安、亚比雅、亚撒、约沙法、
【KJV】And Solomon's son was Rehoboam, Abia his son, Asa his son, Jehoshaphat his son,
【NIV】Solomon's son was Rehoboam, Abijah his son, Asa his son, Jehoshaphat his son,
【BBE】And Solomon's son was Rehoboam, Abijah was his son, Asa his son, Jehoshaphat his son,
【ASV】And Solomon's son was Rehoboam, Abijah his son, Asa his son, Jehoshaphat his son,
【本会注释】
    所罗门的儿子。第10-16节里的名单是犹大的国王，是大卫的后代。
11 【和合本】约沙法的儿子是约兰；约兰的儿子是亚哈谢；亚哈谢的儿子是约阿施；
【吕振中】约沙法的儿子是约兰，约兰的儿子是亚哈谢，亚哈谢的儿子是约阿施，
【思高本】约沙法特的儿子约兰，约兰的儿子阿哈齐雅，阿哈齐雅的儿子约阿士，
【现代本】约兰、亚哈谢、约阿施、
【KJV】Joram his son, Ahaziah his son, Joash his son,
【NIV】Jehoram his son, Ahaziah his son, Joash his son,
【BBE】Joram his son, Ahaziah his son, Joash his son,
【ASV】Joram his son, Ahaziah his son, Joash his son,
12 【和合本】约阿施的儿子是亚玛谢；亚玛谢的儿子是亚撒利雅；亚撒利雅的儿子是约坦；
【吕振中】约阿施的儿子是亚玛谢，亚玛谢的儿子是亚撒利雅，亚撒利雅的儿子是约坦，
【思高本】约阿士的儿子阿玛责雅，阿玛责雅的儿子阿匝黎雅，阿匝黎雅的儿子约堂，
【现代本】亚玛谢、乌西雅、约坦、
【KJV】Amaziah his son, Azariah his son, Jotham his son,
【NIV】Amaziah his son, Azariah his son, Jotham his son,
【BBE】Amaziah his son, Azariah his son, Jotham his son,
【ASV】Amaziah his son, Azariah his son, Jotham his son,
13 【和合本】约坦的儿子是亚哈斯；亚哈斯的儿子是希西家；希西家的儿子是玛拿西；
【吕振中】约坦的儿子是亚哈斯，亚哈斯的儿子是希西家，希西家的儿子是玛拿西，
【思高本】约堂的儿子阿哈兹，阿哈兹的儿子希则克雅，希则克雅的儿子默纳舍，
【现代本】亚哈斯、希西家、玛拿西、
【KJV】Ahaz his son, Hezekiah his son, Manasseh his son,
【NIV】Ahaz his son, Hezekiah his son, Manasseh his son,
【BBE】Ahaz his son, Hezekiah his son, Manasseh his son,
【ASV】Ahaz his son, Hezekiah his son, Manasseh his son,
14 【和合本】玛拿西的儿子是亚们；亚们的儿子是约西亚；
【吕振中】玛拿西的儿子是亚们，亚们的儿子是约西亚。
【思高本】默纳舍的儿子阿孟，阿孟的儿子约史雅。
【现代本】亚们、约西亚。
【KJV】Amon his son, Josiah his son.
【NIV】Amon his son, Josiah his son.
【BBE】Amon his son, Josiah his son.
【ASV】Amon his son, Josiah his son.
15 【和合本】约西亚的长子是约哈难，次子是约雅敬，三子是西底家，四子是沙龙。
【吕振中】约西亚的儿子是长子约哈难（有古卷∶约哈斯），次子约雅敬，三子西底家，四子沙龙（耶22:11作约哈斯）。
【思高本】约史雅的儿子：长子约哈南，次子约雅金，叁子漆德克雅，四子沙隆。
【现代本】约西亚有四个儿子──约哈难、约雅敬、西底家、约哈斯。
【KJV】And the sons of Josiah were, the firstborn Johanan, the second Jehoiakim, the third Zedekiah, the fourth Shallum.
【NIV】The sons of Josiah: Johanan the firstborn, Jehoiakim the second son, Zedekiah the third, Shallum the fourth.
【BBE】And the sons of Josiah: the oldest Johanan, the second Jehoiakim, the third Zedekiah, the fourth Shallum.
【ASV】And the sons of Josiah: the first-born Johanan, the second Jehoiakim, the third Zedekiah, the fourth Shallum.
【本会注释】
    长子是约哈难。这个儿子不应该相混与亚哈斯，亚哈斯继承其父坐了王位但是仅过三个月之后被尼哥废除，流放到埃及。
    次子是约雅敬。他另有一个名字是以利亚敬，在25岁继位了亚哈斯，乃是被埃及的尼哥设置在犹大的王位（王下23:34,36）。
    三子是西底家。他的名字从玛探雅改为西底家，那时尼布甲尼撒立他为王。他仅仅二十一岁，是约雅敬十一年统治之后的最后一年（王下24:17,18）。
    四子是沙龙。此人就是亚哈斯（王下23:30；比较耶22:11）。沙龙是其父约西亚死亡之后，第一个当国王的儿子。犹大人把他置换到王位是在他的父亲约西亚死亡之后（王下23:30）。亚哈斯不是约西亚的长子，但是比约雅敬小两岁（见对王下23:30,36节的注释）。约西亚儿子们的顺序按照其继承王位的顺序：亚哈斯、约雅敬、西底家；但是按照其岁数是：约雅敬、亚哈斯、西底家。沙龙，或称亚哈斯，在这里被列为第四的原因是他只执政了三个月，可是他的两个弟兄每人执政了十一年。
16 【和合本】约雅敬的儿子是耶哥尼雅和西底家。
【吕振中】约雅敬的子孙记在下面∶他的儿子是耶哥尼雅，耶哥尼雅的儿子是西底家。
【思高本】约雅金的儿子耶苛尼雅和漆德克雅。
【现代本】约雅敬有两个儿子──约雅斤和西底家。
【KJV】And the sons of Jehoiakim: Jeconiah his son, Zedekiah his son.
【NIV】The successors of Jehoiakim: Jehoiachin his son, and Zedekiah. The Royal Line After the Exile
【BBE】And the sons of Jehoiakim: Jeconiah his son, Zedekiah his son.
【ASV】And the sons of Jehoiakim: Jeconiah his son, Zedekiah his son.
【本会注释】
    耶哥尼雅。耶哥尼雅另外有名字是哥尼雅（耶22:24,28）、约雅斤（王下24:6）。按照希伯来语，约雅斤这个名字仅仅是在耶哥尼雅字母中调换了两个辅音字母。

耶哥尼雅的后裔
17 【和合本】耶哥尼雅被掳。他的儿子是撒拉铁、
【吕振中】被掳者耶哥尼雅的儿子是撒拉鉄、
【思高本】被掳充军的耶苛尼雅的儿子：沙耳提耳；沙耳提耳的儿子：
【现代本】以下是被巴比伦人掳去的约雅斤王的后代。约雅斤有七个儿子──撒拉铁、
【KJV】And the sons of Jeconiah; Assir, Salathiel his son,
【NIV】The descendants of Jehoiachin the captive: Shealtiel his son,
【BBE】And the sons of Jeconiah, who was taken prisoner: Shealtiel his son,
【ASV】And the sons of Jeconiah, the captive: Shealtiel his son,
【本会注释】
    耶哥尼雅被掳。他的儿子。约雅斤（耶哥尼雅）的子孙。他是被尼布甲尼撒俘掳到巴比伦，这被描述在第17-24节。这一段历史在历代志里特别重要。在巴比伦王国公元前592年的资料里，提及耶哥尼雅的五个儿子（见对王下25:30节的注释）。
18 【和合本】玛基兰、毗大雅、示拿萨、耶加米、何沙玛、尼大比雅。
【吕振中】玛基兰、毘大雅、示拿萨、耶加米、何沙玛、尼大比雅。
【思高本】玛耳基兰、培达雅、舍纳匝尔、耶卡米雅、曷沙玛和乃达彼雅。
【现代本】玛基兰、比大雅、示拿萨、耶加米、何沙玛、尼大比雅。
【KJV】Malchiram also, and Pedaiah, and Shenazar, Jecamiah, Hoshama, and Nedabiah.
【NIV】Malkiram, Pedaiah, Shenazzar, Jekamiah, Hoshama and Nedabiah.
【BBE】And Malchiram and Pedaiah and Shenazzar, Jekamiah, Hoshama and Nedabiah.
【ASV】and Malchiram, and Pedaiah, and Shenazzar, Jekamiah, Hoshama, and Nedabiah.
19 【和合本】毗大雅的儿子是所罗巴伯、示每。所罗巴伯的儿子是米书兰、哈拿尼雅，他们的妹子名叫示罗密。
【吕振中】毘大雅的儿子是所罗巴伯、示每。所罗巴伯的儿子是米书兰、哈拿尼雅；还有他们的姊妹示罗密，
【思高本】培达雅的儿子：则鲁巴贝耳和史米；则鲁巴贝耳的儿子：默叔蓝和哈纳尼雅并他们的姊妹舍罗米特；
【现代本】比大雅有两个儿子──所罗巴伯和示每。所罗巴伯有两个儿子──米书兰和哈拿尼雅，并有一个女儿示罗密。
【KJV】And the sons of Pedaiah were, Zerubbabel, and Shimei: and the sons of Zerubbabel; Meshullam, and Hananiah, and Shelomith their sister:
【NIV】The sons of Pedaiah: Zerubbabel and Shimei. The sons of Zerubbabel: Meshullam and Hananiah. Shelomith was their sister.
【BBE】And the sons of Pedaiah: Zerubbabel and Shimei; and the sons of Zerubbabel: Meshullam and Hananiah; and Shelomith was their sister;
【ASV】And the sons of Pedaiah: Zerubbabel, and Shimei. And the sons of Zerubbabel: Meshullam, and Hananiah; and Shelomith was their sister;
【本会注释】
    所罗巴伯。这里有一个问题：他是不是跟随了大祭司约书亚，并遵从古列［居鲁斯］发布的命令，率领犹太人从被掳返回的那个贵族（拉2:2）？他被认可为撒拉铁（Shealtiel）的儿子（拉3:2；5:2；尼12:1；该1:1；太1:12；路3:27）。这里有几种可能性。这两个所罗巴伯，可能是表兄弟或堂兄弟，因为撒拉铁（Salathiel）和毗大雅是兄弟（代上3:17,18），尽管以此为前提，奇怪的是撒拉铁的儿子却不在当前宗谱上。这个所罗巴伯，毗大雅的儿子，如果同样也是“撒拉铁的儿子”，就明显有可能被他的一个无子的叔叔接受，或者他确实是一个人的儿子，也就是通过寡妇与亡夫兄弟的结婚关系而成为另一个人的儿子（见对创38:8；申25:5-9节的注释）。另一种解释是所罗巴伯尽管的确是毗大雅的儿子，但是被称呼为撒拉铁的儿子，因为他继承了撒拉铁作为一个家族的族长，由此下延到大卫。
20 【和合本】米书兰的儿子是哈舒巴、阿黑、比利家、哈撒底、于沙希悉，共五人。
【吕振中】又有哈舒巴、阿黑、比利家、哈撒底、于沙希悉、五个人。
【思高本】默叔蓝的儿子：哈叔巴、敖赫耳、贝勒基雅、哈撒狄雅和犹沙布赫色得五人。
【现代本】他另外又有五个儿子──哈舒巴、阿黑、比利家、哈撒底、于沙希悉。
【KJV】And Hashubah, and Ohel, and Berechiah, and Hasadiah, Jushabhesed, five.
【NIV】There were also five others: Hashubah, Ohel, Berekiah, Hasadiah and Jushab-Hesed.
【BBE】And Hashubah and Ohel and Berechiah and Hasadiah, Jushab-hesed, five.
【ASV】and Hashubah, and Ohel, and Berechiah, and Hasadiah, Jushab-hesed, five.
21 【和合本】哈拿尼雅的儿子是毗拉提、耶筛亚。还有利法雅的众子，亚珥难的众子，俄巴底亚的众子，示迦尼的众子。
【吕振中】哈拿尼雅的儿子是毘拉提和耶筛亚；耶筛亚的儿子（或译∶他的儿子）是利法雅，利法雅的儿子（或译∶他的儿子）是亚珥难，亚珥难的儿子（或译∶他的儿子）是俄巴底亚，俄巴底亚的儿子（或译∶他的儿子）是示迦尼，
【思高本】哈纳尼雅的儿子培拉题雅，培拉提雅的儿子耶沙雅，耶沙雅的儿子勒法雅，勒法雅的儿子阿尔难，阿尔难的儿子敖巴狄雅，敖巴狄雅的儿子舍加尼雅。
【现代本】哈拿尼雅有两个儿子──比拉提和耶筛亚。耶筛亚生利法雅；利法雅生亚珥难；亚珥难生俄巴底亚；俄巴底亚生示迦尼。
【KJV】And the sons of Hananiah; Pelatiah, and Jesaiah: the sons of Rephaiah, the sons of Arnan, the sons of Obadiah, the sons of Shechaniah.
【NIV】The descendants of Hananiah: Pelatiah and Jeshaiah, and the sons of Rephaiah, of Arnan, of Obadiah and of Shecaniah.
【BBE】And the sons of Hananiah: Pelatiah and Jeshaiah; the sons of Rephaiah, the sons of Arnan, the sons of Obadiah, the sons of Shecaniah.
【ASV】And the sons of Hananiah: Pelatiah, and Jeshaiah; the sons of Rephaiah, the sons of Arnan, the sons of Obadiah, the sons of Shecaniah.
22 【和合本】示迦尼的儿子是示玛雅；示玛雅的儿子是哈突、以甲、巴利亚、尼利雅、沙法，共六人。
【吕振中】示迦尼的儿子是示玛雅，（原文有∶示玛雅的儿子是）哈突、以甲、巴利亚、尼利雅、沙法、六个人。
【思高本】舍加尼雅的儿子：舍玛雅、哈突士、依加耳、巴黎亚、乃阿黎雅和沙法特六人。
【现代本】示迦尼有一个儿子示玛雅，有五个孙子──哈突、以甲、巴利亚、尼利雅、沙法。
【KJV】And the sons of Shechaniah; Shemaiah: and the sons of Shemaiah; Hattush, and Igeal, and Bariah, and Neariah, and Shaphat, six.
【NIV】The descendants of Shecaniah: Shemaiah and his sons: Hattush, Igal, Bariah, Neariah and Shaphat-six in all.
【BBE】And the sons of Shecaniah: Shemaiah; and the sons of Shemaiah: Hattush and Igal and Bariah and Neariah and Shaphat, six.
【ASV】And the sons of Shecaniah: Shemaiah. And the sons of Shemaiah: Hattush, and Igal, and Bariah, and Neariah, and Shaphat, six.
【本会注释】
    哈突。有些人把他认同为在亚达薛西第七年随同以斯拉回归的哈突（公元前458/57年；见拉7:7,8；8:2,3）。其身份有可能，但这只是推测。哈突这个名字并不多见（见尼3:10；10:4；12:2）。
23 【和合本】尼利雅的儿子是以利约乃、希西家、亚斯利干，共三人。
【吕振中】尼利雅的儿子是以利约乃、希西家、亚斯利干、三个人。
【思高本】乃阿黎雅的儿子：厄里约乃、希则克雅和阿次黎冈叁人。
【现代本】尼利雅有三个儿子──以利约乃、希西家、亚斯利干。
【KJV】And the sons of Neariah; Elioenai, and Hezekiah, and Azrikam, three.
【NIV】The sons of Neariah: Elioenai, Hizkiah and Azrikam-three in all.
【BBE】And the sons of Neariah: Elioenai and Hizkiah and Azrikam, three.
【ASV】And the sons of Neariah: Elioenai, and Hizkiah, and Azrikam, three.
24 【和合本】以利约乃的儿子是何大雅、以利亚实、毗莱雅、阿谷、约哈难、第莱雅、阿拿尼，共七人。
【吕振中】以利约乃的儿子是何大雅、以利亚实、毘莱雅、阿谷、约哈难、第莱雅、阿拿尼、七个人。
【思高本】厄里约乃的儿子：曷达委雅、厄里雅史布、培拉雅、阿谷布、约哈南、德拉雅和阿纳尼七人。
【现代本】以利约乃有七个儿子──何大雅、伊莱贾实、比莱雅、阿谷、约哈难、第莱雅、阿拿尼。
【KJV】And the sons of Elioenai were, Hodaiah, and Eliashib, and Pelaiah, and Akkub, and Johanan, and Dalaiah, and Anani, seven.
【NIV】The sons of Elioenai: Hodaviah, Eliashib, Pelaiah, Akkub, Johanan, Delaiah and Anani-seven in all.
【BBE】And the sons of Elioenai: Hodaviah and Eliashib and Pelaiah and Akkub and Johanan and Delaiah and Anani, seven.
【ASV】And the sons of Elioenai: Hodaviah, and Eliashib, and Pelaiah, and Akkub, and Johanan, and Delaiah, and Anani, seven.
【本会注释】
    何大雅。由于何大雅是哈突之后的第二代（代上3:22-24），并且由于以斯拉返回耶路撒冷是在公元前457年，而哈突之后的第二代的时间就应该是大约在公元前400年。所以有些人将历代志的写作日期推算为大致公元前400年，尽管其他人认为这些最晚的名字是追加的，以便使书具有最新的时间；与此相同，摩西的最后一本书，申命记，是在作者死亡之后完结的，凭据是追加了有关摩西死亡的论述。至于在申命记中与本论点相关的进一步的探讨，见对申34章的补充注释。


第 4 章

【本会注释】
1,11 经由户珥之子迦勒的犹大后裔。
5 关于希斯仑遗腹之子亚施户。
9 关于雅比斯和他的祈祷。
21 示拉的后裔。
24 西缅的后裔和城市。
39 他们征服基突、亚玛力人、西珥山。

复记犹大的后裔
1 【和合本】犹大的儿子是法勒斯、希斯仑、迦米、户珥、朔巴。
【吕振中】犹大的儿子是法勒斯、希斯崙、迦米（谅为迦勒之误）户珥、朔巴。
【思高本】犹大的子孙：培勒兹、赫兹龙、加尔米、胡尔和芍巴耳。
【现代本】法勒斯、希斯仑、迦米、户珥，和朔巴是犹大后代其中一部份。
【KJV】The sons of Judah; Pharez, Hezron, and Carmi, and Hur, and Shobal.
【NIV】The descendants of Judah: Perez, Hezron, Carmi, Hur and Shobal.
【BBE】The sons of Judah: Perez, Hezron and Carmi and Hur and Shobal.
【ASV】The sons of Judah: Perez, Hezron, and Carmi, and Hur, and Shobal.
【本会注释】
    犹大的儿子。在这里描述的五个名字里，只有法勒斯才是犹大的儿子（代上2:4）。其他人显然都是不同氏族的族长，既然如此，“儿子”这个措辞在这里的含义带有包容性。
2 【和合本】朔巴的儿子利亚雅生雅哈；雅哈生亚户买和拉哈。这是琐拉人的诸族。
【吕振中】朔巴的儿子利亚雅生雅哈，雅哈生亚户买和拉哈∶这些人是琐拉人的家族。
【思高本】芍巴耳的儿子勒阿雅生雅哈特，雅哈特生阿胡买和拉哈得：以上属祚辣家族。
【现代本】朔巴生利亚雅；利亚雅生雅哈；雅哈生亚户买和拉哈。他们是琐拉居民的祖先。
【KJV】And Reaiah the son of Shobal begat Jahath; and Jahath begat Ahumai, and Lahad. These are the families of the Zorathites.
【NIV】Reaiah son of Shobal was the father of Jahath, and Jahath the father of Ahumai and Lahad. These were the clans of the Zorathites.
【BBE】And Reaiah, the son of Shobal, was the father of Jahath; and Jahath was the father of Ahumai and Lahad. These are the families of the Zorathites.
【ASV】And Reaiah the son of Shobal begat Jahath; and Jahath begat Ahumai and Lahad. These are the families of the Zorathites.
【本会注释】
    利亚雅。第2-4节描写了户珥支派及其定居，户珥是迦勒的妻子以法她的长子（代上2:19,50）。
3 【和合本】以坦之祖的儿子是耶斯列、伊施玛、伊得巴；他们的妹子名叫哈悉勒玻尼。
【吕振中】以坦的儿子（传统作∶祖）是耶斯列、伊施玛、伊得巴；他们的姊妹名叫哈悉勒玻尼。
【思高本】以下是厄坦的父亲胡尔的子孙：依次勒耳、依市玛和依德巴士；他们的姊妹名叫哈兹肋耳颇尼。
【现代本】户珥是迦勒和以法她所生的长子；他的后代开创了伯利恒城。
【KJV】And these were of the father of Etam; Jezreel, and Ishma, and Idbash: and the name of their sister was Hazelelponi:
【NIV】These were the sons of Etam: Jezreel, Ishma and Idbash. Their sister was named Hazzelelponi.
【BBE】And these were the sons of Hur, the father of Etam: Jezreel and Ishma and Idbash, and the name of their sister was Hazzelelponi;
【ASV】And these were the sons of the father of Etam: Jezreel, and Ishma, and Idbash; and the name of their sister was Hazzelelponi;
4 【和合本】基多之祖是毗努伊勒。户沙之祖是以谢珥。这都是伯利恒之祖以法他的长子户珥所生的。
【吕振中】基多的祖是毗努伊勒，户沙的祖是以谢珥；这些人是伯利恒的祖以法他的长子户珥所生的。
【思高本】还有革多尔的父亲培奴耳，胡沙的父亲厄则尔：以上是白冷的父亲，厄弗辣大的长子，胡尔的子孙。
【现代本】户珥有三个儿子──以坦、比努伊勒、以谢珥。以坦有三个儿子（希伯来文是：父亲）──耶斯列、伊施玛、伊得巴，并有一个女儿哈悉勒玻尼。比努伊勒开创了基多城；以谢珥开创了户沙城。
【KJV】And Penuel the father of Gedor, and Ezer the father of Hushah. These are the sons of Hur, the firstborn of Ephratah, the father of Bethlehem.
【NIV】Penuel was the father of Gedor, and Ezer the father of Hushah. These were the descendants of Hur, the firstborn of Ephrathah and father of Bethlehem.
【BBE】And Penuel, the father of Gedor, and Ezer, the father of Hushah. These are the sons of Hur, the oldest son of Ephrathah, the father of Beth-lehem.
【ASV】and Penuel the father of Gedor, and Ezer the father of Hushah. These are the sons of Hur, the first-born of Ephrathah, the father of Beth-lehem.
5 【和合本】提哥亚之祖亚施户有两个妻子：一名希拉，一名拿拉。
【吕振中】提哥亚的祖亚施户有两个妻子∶希拉和拿拉。
【思高本】特科亚的父亲阿市胡尔有两个妻子：赫拉和纳阿辣。
【现代本】提哥亚城的开创人亚施户有两个妻子──希拉和拿拉。
【KJV】And Ashur the father of Tekoa had two wives, Helah and Naarah.
【NIV】Ashhur the father of Tekoa had two wives, Helah and Naarah.
【BBE】And Ashhur, the father of Tekoa, had two wives, Helah and Naarah.
【ASV】And Ashhur the father of Tekoa had two wives, Helah and Naarah.
【本会注释】
    亚施户。在第5-7节描述了希斯仑的后裔经由亚施户的另一个家族（代上2:24）。
6 【和合本】拿拉给亚施户生亚户撒、希弗、提米尼、哈辖斯他利。这都是拿拉的儿子。
【吕振中】拿拉给亚施户生亚户撒、希弗、提米尼、哈辖斯他利∶这些人是拿拉的儿子。
【思高本】纳阿辣给他生了阿胡仓、赫斐尔、特曼人和阿哈市塔黎人：以上是纳阿辣的儿子。
【现代本】拿拉为他生了四个儿子──亚户撒、希弗、提米尼、哈辖斯他利。
【KJV】And Naarah bare him Ahuzam, and Hepher, and Temeni, and Haahashtari. These were the sons of Naarah.
【NIV】Naarah bore him Ahuzzam, Hepher, Temeni and Haahashtari. These were the descendants of Naarah.
【BBE】And Naarah had Ahuzzam by him, and Hepher and Temeni and Haahashtari. These were the sons of Naarah.
【ASV】And Naarah bare him Ahuzzam, and Hepher, and Temeni, and Haahashtari. These were the sons of Naarah.
7 【和合本】希拉的儿子是洗列、琐辖、伊提南。
【吕振中】希拉的儿子是洗列、琐辖、伊提南（有古卷有∶‘哥斯’一名）。
【思高本】赫拉的儿子：责勒特、祚哈尔、厄特难和科兹；
【现代本】希拉为他生了三个儿子──洗列、琐辖、伊提南。
【KJV】And the sons of Helah were, Zereth, and Jezoar, and Ethnan.
【NIV】The sons of Helah: Zereth, Zohar, Ethnan,
【BBE】And the sons of Helah were Zereth, Izhar and Ethnan.
【ASV】And the sons of Helah were Zereth, Izhar, and Ethnan.
8 【和合本】哥斯生亚诺、琐比巴，并哈仑儿子亚哈黑的诸族。
【吕振中】哥斯生亚诺、琐比巴、和哈崙的儿子亚哈黑的家族。
【思高本】科兹生阿奴布；祚贝巴、雅贝兹和哈戎的儿子阿哈勒尔的家族。
【现代本】哥斯是亚诺和琐比巴的父亲，是哈仑的儿子亚哈黑宗族的祖先。
【KJV】And Coz begat Anub, and Zobebah, and the families of Aharhel the son of Harum.
【NIV】and Koz, who was the father of Anub and Hazzobebah and of the clans of Aharhel son of Harum.
【BBE】And Koz was the father of Anub and Zobebah, and the families of Aharhel the son of Harum.
【ASV】And Hakkoz begat Anub, and Zobebah, and the families of Aharhel the son of Harum.
【本会注释】
    哥斯。对于哥斯没有更进一步的资料。
9 【和合本】雅比斯比他众弟兄更尊贵，他母亲给他起名叫雅比斯，意思说：我生他甚是痛苦。
【吕振中】雅比斯比他族弟兄们尊贵，因此他母亲给他起名叫雅比斯，意思是说∶“我在痛苦中生的”。
【思高本】雅贝兹在自己的兄弟中最受尊重；他母亲给他起名叫雅贝兹说：“我在痛苦中生了他。”
【现代本】有一个人名叫雅比斯，是他家最受尊重的人。他母亲给他起名雅比斯（这名字的发音跟希伯来语的痛苦相近），因为生他的时候非常痛苦。
【KJV】And Jabez was more honourable than his brethren: and his mother called his name Jabez, saying, Because I bare him with sorrow.
【NIV】Jabez was more honorable than his brothers. His mother had named him Jabez, saying, "I gave birth to him in pain."
【BBE】And Jabez was honoured more than his brothers; but his mother had given him the name Jabez, saying, Because I gave birth to him with sorrow.
【ASV】And Jabez was more honorable than his brethren: and his mother called his name Jabez, saying, Because I bare him with sorrow.
【本会注释】
    雅比斯。雅比斯又是犹大的一个镇子之名，在那里生活了几家户珥的后裔，撒门血统的文士（代上2:50,54,55）。
    比他众弟兄更尊贵。比较在创34:19节里与此相似的语句。
10 【和合本】雅比斯求告以色列的上帝说：“甚愿你赐福与我，扩张我的境界，常与我同在，保佑我不遭患难，不受艰苦。”上帝就应允他所求的。
【吕振中】雅比斯呼求以色列的上帝说∶“哦，我是多么切愿你大大赐福与我，扩张我的境界，你的手常与我同在，你能有所作为、使我不遭灾害，不受痛苦阿！”上帝就使他所求的成就。
【思高本】雅贝兹呼求了以色列的天主说：“若你真祝福我，求你扩展我的疆域，求你常伸手扶助我，脱免灾难，不受痛苦。”天主就赏赐了他所求的。
【现代本】雅比斯祈求以色列的上帝说：“上帝啊，求你赐福给我，给我许多土地。求你跟我同在，保守我脱离一切灾害。”上帝就照他所求的赐给他。
【KJV】And Jabez called on the God of Israel, saying, Oh that thou wouldest bless me indeed, and enlarge my coast, and that thine hand might be with me, and that thou wouldest keep me from evil, that it may not grieve me! And God granted him that which he requested.
【NIV】Jabez cried out to the God of Israel, "Oh, that you would bless me and enlarge my territory! Let your hand be with me, and keep me from harm so that I will be free from pain." And God granted his request.
【BBE】And Jabez made a prayer to the God of Israel, saying, If only you would truly give me a blessing, and make wider the limits of my land, and let your hand be with me, and keep me from evil, so that I may not be troubled by it! And God gave him his desire.
【ASV】And Jabez called on the God of Israel, saying, Oh that thou wouldest bless me indeed, and enlarge my border, and that thy hand might be with me, and that thou wouldest keep me from evil, that it be not to my sorrow! And God granted him that which he requested.
【本会注释】
    上帝就应允。无人知晓上帝在雅比斯恳切的祈求中应允了他什么条件。其重点是上帝听见了信心的祈祷并大赐了一些福气给忠诚于祂的仆人。

其他的家族
11 【和合本】书哈的弟兄基绿生米黑，米黑是伊施屯之祖。
【吕振中】书哈的弟兄基绿（即∶‘迦勒’的另一写法）生米黑，米黑是伊施屯的祖。
【思高本】叔哈的兄弟革路布生厄舍东的父亲默希尔。
【现代本】书哈的兄弟基绿有一个儿子叫米黑。米黑生伊施屯；
【KJV】And Chelub the brother of Shuah begat Mehir, which was the father of Eshton.
【NIV】Kelub, Shuhah's brother, was the father of Mehir, who was the father of Eshton.
【BBE】And Chelub, the brother of Shuhah, was the father of Mehir, who was the father of Eshton.
【ASV】And Chelub the brother of Shuhah begat Mehir, who was the father of Eshton.
12 【和合本】伊施屯生伯拉巴、巴西亚，并珥拿辖之祖提欣拿，这都是利迦人。
【吕振中】伊施屯生伯拉巴、巴西亚、和珥拿辖的祖提欣拿∶这些人是利迦人。
【思高本】厄舍东生贝特辣法、帕色亚和依尔纳哈士的父亲特兴纳，他是刻尼次人厄色隆的兄弟：以上是勒加布人。
【现代本】伊施屯有三个儿子──伯拉巴、巴西亚、提欣拿。提欣拿是拿辖城的开创人。这些人的后代都住在利迦。
【KJV】And Eshton begat Bethrapha, and Paseah, and Tehinnah the father of Irnahash. These are the men of Rechah.
【NIV】Eshton was the father of Beth Rapha, Paseah and Tehinnah the father of Ir Nahash. These were the men of Recah.
【BBE】And Eshton was the father of Bethrapha and Paseah and Tehinnah, the father of Ir-nahash. These are the men of Recah.
【ASV】And Eshton begat Beth-rapha, and Paseah, and Tehinnah the father of Ir-nahash. These are the men of Recah.
【本会注释】
    利迦人。对于利迦人，在别处无法可查，只不过在梵蒂冈抄本和希腊语七十士圣经译本的卢西恩修订本里拼写为“利甲”。由此，利迦人有可能是利甲人。在代上2:55节里，描写雅比斯的众文士家族的人是“利甲家之祖哈末所生的”。利甲人乃是户珥通过撒门之后裔（代上2:50-55），并且户珥是迦勒的一个儿子（代上2:19）。以此为前提，第11节的基绿（Chelub）可能是希斯仑的儿子迦勒的同名人，见代上2:9节的“基路拜”（Chelubai）。
13 【和合本】基纳斯的儿子是俄陀聂、西莱雅。俄陀聂的儿子是哈塔。
【吕振中】基纳斯的儿子是俄陀聂、西莱雅。俄陀聂的儿子是哈塔、悯挪太（传统∶缺‘悯挪太’一名）。
【思高本】刻纳次的儿子：敖特尼耳和色辣雅；敖特尼耳的儿子：哈塔特和毛诺泰。
【现代本】基纳斯有两个儿子──俄陀聂和西莱雅。俄陀聂也有两个儿子──哈塔和悯挪太。
【KJV】And the sons of Kenaz; Othniel, and Seraiah: and the sons of Othniel; Hathath.
【NIV】The sons of Kenaz: Othniel and Seraiah. The sons of Othniel: Hathath and Meonothai.
【BBE】And the sons of Kenaz: Othniel and Seraiah; and the sons of Othniel: Hathath.
【ASV】And the sons of Kenaz: Othniel, and Seraiah. And the sons of Othniel: Hathath.
【本会注释】
    基纳斯的儿子。在第13-15节里记载着这个家族的成员。在书15:17节和士1:13；3:9,11节里提到了基纳斯，俄陀聂被描写为基纳斯的儿子，基纳斯是迦勒的兄弟。在以东人的贵族里，列出另一个基纳斯（代上1:53）。
14 【和合本】悯挪太生俄弗拉；西莱雅生革夏纳欣人之祖约押。他们都是匠人。
【吕振中】悯挪太生俄弗拉；西莱雅生革夏纳欣人的祖约押；因为他们是匠人。
【思高本】毛诺泰生敖弗辣；色辣雅生革哈辣史的父亲约阿布；他们原是工匠。
【现代本】悯挪太是俄弗拉的父亲。西莱雅生约押；约押是匠人谷的开创人；住在匠人谷的都是技巧的工人。
【KJV】And Meonothai begat Ophrah: and Seraiah begat Joab, the father of the valley of Charashim; for they were craftsmen.
【NIV】Meonothai was the father of Ophrah. Seraiah was the father of Joab, the father of Ge Harashim. It was called this because its people were craftsmen.
【BBE】And Meonothai was the father of Ophrah; and Seraiah was the father of Joab, the father of Ge-harashim; they were expert workmen.
【ASV】And Meonothai begat Ophrah: and Seraiah begat Joab the father of Ge-harashim; for they were craftsmen.
15 【和合本】耶孚尼的儿子是迦勒；迦勒的儿子是以路、以拉、拿安。以拉的儿子是基纳斯。
【吕振中】耶孚尼的儿子是迦勒，迦勒的儿子是以路、以拉、拿安；以拉的儿子是基纳斯。
【思高本】耶孚乃的儿子加肋布的儿子：依尔、厄拉和纳罕；厄拉的儿子刻纳次。
【现代本】耶孚尼的儿子迦勒有三个儿子──以路、以拉、拿安。以拉生基纳斯。
【KJV】And the sons of Caleb the son of Jephunneh; Iru, Elah, and Naam: and the sons of Elah, even Kenaz.
【NIV】The sons of Caleb son of Jephunneh: Iru, Elah and Naam. The son of Elah: Kenaz.
【BBE】And the sons of Caleb, the son of Jephunneh: Iru, Elah, and Naam; and the son of Elah: Kenaz.
【ASV】And the sons of Caleb the son of Jephunneh: Iru, Elah, and Naam; and the sons of Elah; and Kenaz.
【本会注释】
    迦勒。这似乎在这个宗谱中提到的至少是第三个迦勒，如果包括“迦勒……，户珥的儿子”（见代上2:18,50；见对代上2:18节的注释）。
16 【和合本】耶哈利勒的儿子是西弗、西法、提利、亚撒列。
【吕振中】耶哈利勒的儿子是西弗、西法、提利、亚撒列。
【思高本】雅肋肋耳的儿子：齐弗、齐法、提黎雅和阿撒勒耳。
【现代本】耶哈利勒有四个儿子──西弗、西法、提利、亚撒列。
【KJV】And the sons of Jehaleleel; Ziph, and Ziphah, Tiria, and Asareel.
【NIV】The sons of Jehallelel: Ziph, Ziphah, Tiria and Asarel.
【BBE】And the sons of Jehallelel: Ziph and Ziphah, Tiria and Asarel.
【ASV】And the sons of Jehallelel: Ziph, and Ziphah, Tiria, and Asarel.
17 【和合本】以斯拉的儿子是益帖、米列、以弗、雅伦。米列娶法老女儿比提雅为妻，生米利暗、沙买，和以实提摩之祖益巴。米列又娶犹大女子为妻，生基多之祖雅列，梭哥之祖希伯，和撒挪亚之祖耶古铁。
【吕振中】以斯拉的儿子是益帖、米列、以弗、雅伦∶米列娶法老的女儿比提雅为妻；比提雅怀孕、生米利暗、沙买、和以实提摩的祖益巴。
【思高本】厄次辣的儿子：耶特尔、默勒得、厄斐尔和雅隆。彼提雅生米黎盎、沙买和厄市特摩的父亲依市巴。
【现代本】以斯拉有四个儿子──益帖、米列、以弗、雅伦。米列娶了埃及王的女儿比提雅；他们有一个女儿米利暗，两个儿子──沙买和益巴。益巴建立了以实提摩城。
【KJV】And the sons of Ezra were, Jether, and Mered, and Epher, and Jalon: and she bare Miriam, and Shammai, and Ishbah the father of Eshtemoa.
【NIV】The sons of Ezrah: Jether, Mered, Epher and Jalon. One of Mered's wives gave birth to Miriam, Shammai and Ishbah the father of Eshtemoa.
【BBE】And the sons of Ezrah: Jether and Mered and Epher and Jalon; and these are the sons of Bithiah, the daughter of Pharaoh, the wife of Mered. And she became the mother of Miriam and Shammai and Ishbah, the father of Eshtemoa.
【ASV】And the sons of Ezrah: Jether, and Mered, and Epher, and Jalon; and she bare Miriam, and Shammai, and Ishbah the father of Eshtemoa.
【本会注释】
    以实提摩。可能指这个人乃是犹地亚山地带以实提莫城的创立者（书15:50），现在是es-Semû`，离希伯仑之南八英里（12.6公里）。
    梭哥。这［译者注：英文，Socho］可能指犹地亚山城梭哥［译者注：英文略有不同，Socoh］（书15:48），靠近以实提摩，其位置在希伯仑之南九英里（14。4公里）。梭哥在如今被知名为Khirbet Shuweikeh。
    撒挪亚。犹大的另一个山城（书15:56），可能是Zânuta，大约离伯示麦东南有两英里（3.2公里）。
18 【和合本】－
【吕振中】米列的犹大妻子又生了基多的祖雅列、梭哥的祖希伯、和撒挪亚的祖耶古鉄。
【思高本】他的犹大妻子生革多尔的父亲耶勒得、索哥的父亲赫贝尔和匝诺亚的父亲耶谷提耳：以上是默勒得所娶法郎的女儿彼提雅所生的儿子。
【现代本】米列也娶了一个犹大支族的女子；他们生了三个儿子，就是开创基多城的雅列、开创梭哥城的希伯，和开创撒挪亚城的耶古铁。
【KJV】And his wife Jehudijah bare Jered the father of Gedor, and Heber the father of Socho, and Jekuthiel the father of Zanoah. And these are the sons of Bithiah the daughter of Pharaoh, which Mered took.
【NIV】His Judean wife gave birth to Jered the father of Gedor, Heber the father of Soco, and Jekuthiel the father of Zanoah.) These were the children of Pharaoh's daughter Bithiah, whom Mered had married.
【BBE】And his wife, a woman of the tribe of Judah, became the mother of Jered, the father of Gedor, and Heber, the father of Soco, and Jekuthiel, the father of Zanoah.
【ASV】And his wife the Jewess bare Jered the father of Gedor, and Heber the father of Soco, and Jekuthiel the father of Zanoah. And these are the sons of Bithiah the daughter of Pharaoh, whom Mered took.
19 【和合本】荷第雅的妻是拿含的妹子，她所生的儿子是迦米人基伊拉和玛迦人以实提摩之祖。
【吕振中】荷第雅的妻子、拿含的姊妹、所生的儿子是迦米人基伊拉的祖、和玛迦人以实提摩的祖。
【思高本】纳罕的姊妹，曷狄雅的妻子生的儿子：加尔米人刻依拉的父亲和玛阿加人厄市特摩。
【现代本】荷第雅娶了拿含的妹妹；他们的后代是住在基伊拉城的迦米宗族和住在以实提摩城的玛迦宗族的祖先。
【KJV】And the sons of his wife Hodiah the sister of Naham, the father of Keilah the Garmite, and Eshtemoa the Maachathite.
【NIV】The sons of Hodiah's wife, the sister of Naham: the father of Keilah the Garmite, and Eshtemoa the Maacathite.
【BBE】And the sons of the wife of Hodiah, the sister of Naham, were the father of Keilah the Garmite, and Eshtemoa the Maacathite.
【ASV】And the sons of the wife of Hodiah, the sister of Naham, were the father of Keilah the Garmite, and Eshtemoa the Maacathite.
【本会注释】
    基伊拉。示非拉（丘陵地带）地区的一座城（书15:44），被大卫从非利士手中得救（撒上23）。现在的名称是Khirbet Qîlā，离希伯仑西北八英里（12.6公里）。
    以实提摩。在第17节里陈述中，益巴是以实提摩之祖。这个玛迦人以实提摩可能与前面的不是同一个人。
    玛迦人。玛迦人是巴勒斯坦之东北的一个小王国人（申3:14；书12:5；13:11）。
20 【和合本】示门的儿子是暗嫩、林拿、便哈南、提伦。以示的儿子是梭黑与便梭黑。
【吕振中】示门的儿子是暗嫩、林拿、便哈南、提伦。以示的儿子是梭黑和便梭黑。
【思高本】史孟的儿子：阿默农、陵纳、本哈南和提隆。依史的儿子：左赫特和本左赫特。
【现代本】示门有四个儿子──暗嫩、林拿、便哈南、提伦。以示有两个儿子──梭黑和便梭黑。
【KJV】And the sons of Shimon were, Amnon, and Rinnah, Benhanan, and Tilon. And the sons of Ishi were, Zoheth, and Benzoheth.
【NIV】The sons of Shimon: Amnon, Rinnah, Ben-Hanan and Tilon. The descendants of Ishi: Zoheth and Ben-Zoheth.
【BBE】And the sons of Shimon: Amnon and Rinnah, Ben-hanan and Tilon. And the sons of Ishi: Zoheth; and the son of Zoheth. ...
【ASV】And the sons of Shimon: Amnon, and Rinnah, Ben-hanan, and Tilon. And the sons of Ishi: Zoheth, and Ben-zoheth.

示拉的后裔
21 【和合本】犹大的儿子是示拉；示拉的儿子是利迦之祖珥，玛利沙之祖拉大，和属亚实比族织细麻布的各家。
【吕振中】犹大的儿子示拉；示拉的儿子是利迦的祖珥、玛利沙的祖拉大、和在伯亚实比细麻布织造厂的家族们。
【思高本】犹大的儿子舍拉的儿子：肋加的父亲厄尔、玛勒沙的父亲拉阿达和在耳特阿市贝亚细麻织工　的家族；
【现代本】犹大的儿子当中，有一个名叫示拉。示拉的后代包括开创利迦城的珥，开创玛利沙城的拉大，住在伯亚实比城织麻纱的宗族，
【KJV】The sons of Shelah the son of Judah were, Er the father of Lecah, and Laadah the father of Mareshah, and the families of the house of them that wrought fine linen, of the house of Ashbea,
【NIV】The sons of Shelah son of Judah: Er the father of Lecah, Laadah the father of Mareshah and the clans of the linen workers at Beth Ashbea,
【BBE】The sons of Shelah, the son of Judah: Er, the father of Lecah, and Laadah, the father of Mareshah, and the families of those who made delicate linen, of the family of Ashbea;
【ASV】The sons of Shelah the son of Judah: Er the father of Lecah, and Laadah the father of Mareshah, and the families of the house of them that wrought fine linen, of the house of Ashbea;
【本会注释】
    示拉的儿子。第21-23节简要地描述了示拉后裔的家族。
    玛利沙。这是犹大的一个重要城市（书15:44），其地名Tell Sandahannah，在希伯仑之西北十三英里。
    织细麻布。这样的职业在古代通常是受限制的世袭的行业。
22 【和合本】还有约敬、哥西巴人、约阿施、萨拉，就是在摩押地掌权的，又有雅叔比利恒。这都是古时所记载的。
【吕振中】还有约敬、哥西巴人、约阿施、萨拉，在摩押掌权过，又回到伯利恒来的（传统∶又有雅叔比利恒）∶都是古昔所记载的（或译∶事迹）。
【思高本】还有约肯、苛则巴人、约阿士和撒辣弗；他们回白冷之前，去摩阿布娶了妻子。【这都是古代的事。】
【现代本】以及约敬、哥西巴城的居民、约阿施，和那娶摩押女子住在伯利恒的萨拉。（这些都是很古的记录。）
【KJV】And Jokim, and the men of Chozeba, and Joash, and Saraph, who had the dominion in Moab, and Jashubilehem. And these are ancient things.
【NIV】Jokim, the men of Cozeba, and Joash and Saraph, who ruled in Moab and Jashubi Lehem. (These records are from ancient times.)
【BBE】And Jokim, and the men of Cozeba, and Joash and Saraph, who were rulers in Moab, and went back to Beth-lehem. And the records are very old.
【ASV】and Jokim, and the men of Cozeba, and Joash, and Saraph, who had dominion in Moab, and Jashubilehem. And the records are ancient.
【本会注释】
    哥西巴人。有些人认为这是基悉人（创38:5）。这个名字如今依然被使用为Khirbet Kuweizibeh，在希伯仑之西北；更有可能在Khirbet ed-Dilb 附近。
    在摩押地掌权的。这个措辞可能涉及到征服了摩押的两个犹大的首领。依据有些人的建议，这个措辞可能涉及到与异族摩押人结婚，因为这里的动词“掌权”ba`al 的词义还有“娶”的词义（见创20:3；申21:13；等）。至于这个动词凭借掌权词义的用法，见赛26:13节。
23 【和合本】这些人都是窑匠，是尼他应和基低拉的居民；与王同处，为王做工。
【吕振中】这些人是窑匠，是尼他应和基低拉的居民；他们和王一同住在那里，为王作工。
【思高本】他们都是陶工，定居乃塔因和革德辣，操此手艺，靠君王居住。
【现代本】他们是替王服务的匠，住在尼他应和基低拉。
【KJV】These were the potters, and those that dwelt among plants and hedges: there they dwelt with the king for his work.
【NIV】They were the potters who lived at Netaim and Gederah; they stayed there and worked for the king.
【BBE】These were the potters, and the people living among planted fields with walls round them; they were there to do the king's work.
【ASV】These were the potters, and the inhabitants of Netaim and Gederah: there they dwelt with the king for his work.
【本会注释】
    尼他应和基低拉。这个地方与书15:36节提及的地方一样。
    与王。这里的含义似乎指住在尼他应和基低拉的窑匠们受到国王的控制。

西缅的后裔
24 【和合本】西缅的儿子是尼母利、雅悯、雅立、谢拉、扫罗。
【吕振中】西缅的儿子是尼母利、雅悯、雅立、谢拉、扫罗。
【思高本】西默盎的儿子：乃慕耳、雅明、雅黎布、则辣黑和沙乌耳。
【现代本】西缅有五个儿子──尼母利、雅悯、雅立、谢拉、少罗。
【KJV】The sons of Simeon were, Nemuel, and Jamin, Jarib, Zerah, and Shaul:
【NIV】The descendants of Simeon: Nemuel, Jamin, Jarib, Zerah and Shaul;
【BBE】The sons of Simeon: Nemuel and Jamin, Jarib, Zerah, Shaul;
【ASV】The sons of Simeon: Nemuel, and Jamin, Jarib, Zerah, Shaul;
【本会注释】
    西缅的儿子。比较西缅儿子的其他名单（创46:10；出6:15；民26:12,13）。西缅的宗谱明显归属于犹大，因为这两个家族有亲密的关系（见士1:3）。西缅人的地业乃是在犹大人地业的范围里得到的（书19:1,9）。
25 【和合本】扫罗的儿子是沙龙；沙龙的儿子是米比衫；米比衫的儿子是米施玛；
【吕振中】扫罗的儿子是沙龙、沙龙的儿子是米比衫，米比衫的儿子是米施玛；
【思高本】沙乌耳的儿子沙隆，沙隆的儿子米贝散，米贝散的儿子米市玛。
【现代本】少罗的儿子是沙龙，孙子是米比衫，曾孙是米施玛。
【KJV】Shallum his son, Mibsam his son, Mishma his son.
【NIV】Shallum was Shaul's son, Mibsam his son and Mishma his son.
【BBE】Shallum his son, Mibsam his son, Mishma his son.
【ASV】Shallum his son, Mibsam his son, Mishma his son.
26 【和合本】米施玛的儿子是哈母利；哈母利的儿子是撒刻；撒刻的儿子是示每。
【吕振中】米施玛的子孙如下∶米施玛的儿子是哈母利，哈母利的儿子是撒刻，撒刻的儿子是示每。
【思高本】米市玛的子孙：米市玛的儿子哈慕耳，哈慕耳的儿子匝雇尔，匝雇尔的儿子史米。
【现代本】米施玛的儿子是哈母利，孙子是撒刻，曾孙是示每。
【KJV】And the sons of Mishma; Hamuel his son, Zacchur his son, Shimei his son.
【NIV】The descendants of Mishma: Hammuel his son, Zaccur his son and Shimei his son.
【BBE】And the sons of Mishma: Hammuel his son, Zaccur his son, Shimei his son.
【ASV】And the sons of Mishma: Hammuel his son, Zaccur his son, Shimei his son.
27 【和合本】示每有十六个儿子，六个女儿，他弟兄的儿女不多，他们各家不如犹大族的人丁增多。
【吕振中】示每有十六个儿子、六个女儿；他弟兄的儿女不多；他们各家都不如犹大子孙那样增多。
【思高本】史米有十六个儿子，六个女儿；但他的兄弟门子女不多，为此他们的家族不如犹大的子孙旺盛。
【现代本】示每有十六个儿子，六个女儿，但他兄弟的子女比较少，因此西缅支族不像犹大支族那么人丁旺盛。
【KJV】And Shimei had sixteen sons and six daughters: but his brethren had not many children, neither did all their family multiply, like to the children of Judah.
【NIV】Shimei had sixteen sons and six daughters, but his brothers did not have many children; so their entire clan did not become as numerous as the people of Judah.
【BBE】And Shimei had sixteen sons and six daughters, but his brothers had only a small number of children, and their family was not as fertile as the children of Judah.
【ASV】And Shimei had sixteen sons and six daughters; but his brethren had not many children, neither did all their family multiply like to the children of Judah.
【本会注释】
    儿女不多。换句话说，其他西缅人的家族（民26:12-14）。在四十年的旷野期间，这个家族减少了60%的人口（民1:23；26:14），其结果，这个家族的人数低于其他家族平均人数之一半。
28 【和合本】西缅人住在别是巴、摩拉大、哈萨书亚、
【吕振中】西缅人住在别是巴、摩拉大、哈萨书亚、
【思高本】他们住在贝尔舍巴、摩拉达、哈匝尔叔阿耳、
【现代本】西缅的后代一直到大卫王时代都住在下列诸城镇：别是巴、摩拉大、哈萨书亚、
【KJV】And they dwelt at Beersheba, and Moladah, and Hazarshual,
【NIV】They lived in Beersheba, Moladah, Hazar Shual,
【BBE】And they were living at Beer-sheba and Moladah and Hazar-shual,
【ASV】And they dwelt at Beer-sheba, and Moladah, and Hazarshual,
【本会注释】
    西缅人住在。第28-33节描写了西缅人居住的地业。这个名单对应于书19:2-8节的名单。这里分配给给西缅人的许多镇子都在书15:26-32,42节里与犹大的地业相关。
    别是巴。在约书亚的数点中，示巴（Sheba）出现在别是巴（Beersheba）之后，这明显是指分配给别是巴的另一个地点（见对书19:2节的注释）。
29 【和合本】辟拉、以森、陀腊、
【吕振中】辟拉、以森、陀腊、
【思高本】彼耳哈、厄曾、托拉得、
【现代本】辟拉、以森、陀腊、
【KJV】And at Bilhah, and at Ezem, and at Tolad,
【NIV】Bilhah, Ezem, Tolad,
【BBE】And at Bilhah, and at Ezem, and at Tolad,
【ASV】and at Bilhah, and at Ezem, and at Tolad,
30 【和合本】彼土利、何珥玛、洗革拉、
【吕振中】彼土利、何珥玛、洗革拉、
【思高本】贝突耳、曷尔玛、漆刻拉格、
【现代本】彼土利、何珥玛、洗革拉、
【KJV】And at Bethuel, and at Hormah, and at Ziklag,
【NIV】Bethuel, Hormah, Ziklag,
【BBE】And at Bethuel, and at Hormah, and at Ziklag,
【ASV】and at Bethuel, and at Hormah, and at Ziklag,
31 【和合本】伯玛嘉博、哈萨苏撒、伯比利、沙拉音，这些城邑直到大卫作王的时候都是属西缅人的。
【吕振中】伯玛嘉博、哈萨苏撒、伯比利、沙拉音。这些城直到大卫作王的时候都是属西缅人的。
【思高本】贝特玛尔加波特、哈匝尔稣心、贝特彼黎和沙阿辣因，直到达味王时代，都是他们住的城市，
【现代本】伯玛嘉博、哈萨苏撒、伯比利、色拉音。
【KJV】And at Bethmarcaboth, and Hazarsusim, and at Bethbirei, and at Shaaraim. These were their cities unto the reign of David.
【NIV】Beth Marcaboth, Hazar Susim, Beth Biri and Shaaraim. These were their towns until the reign of David.
【BBE】And at Beth-marcaboth, and at Hazarsusim, and at Beth-biri, and at Shaaraim. These were their towns till David became king.
【ASV】and at Beth-marcaboth, and Hazar-susim, and at Beth-biri, and at Shaaraim. These were their cities unto the reign of David.
【本会注释】
    沙拉音。或者是沙鲁险（书19:6）［译者注：本释文是Sharuhen，经文的英文是Shaaraim］，在书15:32节里实忻［英文是Shilhim］。沙鲁险被图特摩斯三世列为他所征服的地带。
32 【和合本】他们的五个城邑是以坦、亚因、临门、陀健、亚珊；
【吕振中】还有以坦、亚因临门、陀健、亚珊、五座城，
【思高本】和所属的村庄。此外，还有厄坦阿殷、黎孟、托庚、阿商五城市，
【现代本】他们也住在以坦、亚因、临门、陀健、亚珊等五个城镇，
【KJV】And their villages were, Etam, and Ain, Rimmon, and Tochen, and Ashan, five cities:
【NIV】Their surrounding villages were Etam, Ain, Rimmon, Token and Ashan-five towns-
【BBE】And their small towns were Etam, Ain, Rimmon, and Tochen and Ashan, five towns;
【ASV】And their villages were Etam, and Ain, Rimmon, and Tochen, and Ashan, five cities;
【本会注释】
    五个城邑。为什么这五个城邑与其他先前的十三个分开列出，这不清晰。在书19:7节里也是被分开着描写的，尽管如此，那里只有四个镇子。可能这些地方在其他十三个都被丧失之后西缅人依然保留为他们的所有。
33 【和合本】还有属城的乡村，直到巴力。这是他们的住处，他们都有家谱。
【吕振中】以及这些城四围所有的村庄，直到巴力。这是他们的住的地方；他们都为自己登记家谱。
【思高本】和这些城市四周直到巴耳所属的各村庄：以上是他们居住的地方和族谱。
【现代本】以及附近的村庄，直到西南方的巴力城。以上是他们的家族和他们居住地方的记录。
【KJV】And all their villages that were round about the same cities, unto Baal. These were their habitations, and their genealogy.
【NIV】and all the villages around these towns as far as Baalath. These were their settlements. And they kept a genealogical record.
【BBE】And all the small places round these towns, as far as Baalath-beer, the high place of the South. These were their living-places, and they have lists of their generations.
【ASV】and all their villages that were round about the same cities, unto Baal. These were their habitations, and they have their genealogy.
【本会注释】
    巴力。或者巴拉比珥（书19:8）。有些人把它等同于拉玛，或拉末的南部（见撒上30:27）。
34 【和合本】还有米所巴、雅米勒、亚玛谢的儿子约沙、
【吕振中】还有米所巴、雅米勒、亚玛谢的儿子约沙、
【思高本】默芍巴布、雅默肋客、阿玛责雅的儿子约沙、
【现代本】他们宗族族长的名字如下：米所巴、雅米勒、亚玛谢的儿子约沙、约珥、
【KJV】And Meshobab, and Jamlech, and Joshah, the son of Amaziah,
【NIV】Meshobab, Jamlech, Joshah son of Amaziah,
【BBE】And Meshobab and Jamlech and Joshah, the son of Amaziah,
【ASV】And Meshobab, and Jamlech, and Joshah the son of Amaziah,
【本会注释】
    还有米所巴。第34-43节追索西缅人的移民和征服。第34-37节出示西缅人中的十三家贵族，他们在希西家年间领导着他们的宗族远征。其贵族的数量相同于这十三个城邑（第28-31节）。
35 【和合本】约珥、约示比的儿子耶户；约示比是西莱雅的儿子；西莱雅是亚薛的儿子。
【吕振中】约珥、约示比的儿子耶户；约示比是西莱雅的儿子，西莱雅是亚薛的儿子；
【思高本】约厄耳、耶胡，──耶胡是约史贝雅的儿子，约史贝雅是色辣雅的儿子，色辣雅是阿息耳的儿子；
【现代本】约示比的儿子耶户、（约示比是西莱雅的儿子、亚薛的孙子）、
【KJV】And Joel, and Jehu the son of Josibiah, the son of Seraiah, the son of Asiel,
【NIV】Joel, Jehu son of Joshibiah, the son of Seraiah, the son of Asiel,
【BBE】And Joel and Jehu, the son of Joshibiah, the son of Seraiah, the son of Asiel,
【ASV】and Joel, and Jehu the son of Joshibiah, the son of Seraiah, the son of Asiel,
36 【和合本】还有以利约乃、雅哥巴、约朔海、亚帅雅、亚底业、耶西篾、比拿雅、
【吕振中】还有以利约乃、雅哥巴、约朔海、亚帅雅、亚底业、耶西篾、比拿雅。
【思高本】还有厄里约乃、雅科巴、耶芍哈雅、阿撒雅、阿狄耳、耶息米耳、贝纳雅、
【现代本】以利约乃、雅哥巴、约朔海、亚帅雅、亚底业、耶西篾、比拿雅、示非的儿子细撒、
【KJV】And Elioenai, and Jaakobah, and Jeshohaiah, and Asaiah, and Adiel, and Jesimiel, and Benaiah,
【NIV】also Elioenai, Jaakobah, Jeshohaiah, Asaiah, Adiel, Jesimiel, Benaiah,
【BBE】And Elioenai and Jaakobah and Jeshohaiah and Asaiah and Adiel and Jesimiel and Benaiah,
【ASV】and Elioenai, and Jaakobah, and Jeshohaiah, and Asaiah, and Adiel, and Jesimiel, and Benaiah,
37 【和合本】示非的儿子细撒。示非是亚龙的儿子；亚龙是耶大雅的儿子；耶大雅是申利的儿子；申利是示玛雅的儿子。
【吕振中】示非的儿子细撒；示非是亚龙的儿子，亚龙是耶大雅的儿子，耶大雅是申利的儿子，申利是示玛雅的儿子。
【思高本】齐匝，─齐匝是史非的儿子，史非是阿隆的儿子，阿隆是耶达雅的儿子，耶达雅是史默黎的儿子，史默黎是舍玛雅的儿子：
【现代本】示非是亚龙的儿子、是耶大雅、申利、示玛雅的后代）。
【KJV】And Ziza the son of Shiphi, the son of Allon, the son of Jedaiah, the son of Shimri, the son of Shemaiah;
【NIV】and Ziza son of Shiphi, the son of Allon, the son of Jedaiah, the son of Shimri, the son of Shemaiah.
【BBE】And Ziza, the son of Shiphi, the son of Allon, the son of Jedaiah, the son of Shimri, the son of Shemaiah;
【ASV】and Ziza the son of Shiphi, the son of Allon, the son of Jedaiah, the son of Shimri, the son of Shemaiah-
38 【和合本】以上所记的人名都是作族长的，他们宗族的人数增多。
【吕振中】以上这些有名字记进来的都是他们宗族中做首领的；他们父系家属的人数都突破限量地增多。
【思高本】以上诸人，都是宗族的首领，他们的家族也很兴旺。
【现代本】由于他们的家族不断地增多
【KJV】These mentioned by their names were princes in their families: and the house of their fathers increased greatly.
【NIV】The men listed above by name were leaders of their clans. Their families increased greatly,
【BBE】These, whose names are given, were chiefs in their families, and their families became very great in number.
【ASV】these mentioned by name were princes in their families: and their fathers' houses increased greatly.
【本会注释】
    人数增多。由于数量增多，以及可能也同样增多的邻居的压力，西缅人的酋长们往前推进，寻找了新的安顿地。
39 【和合本】他们往平原东边基多口去，寻找牧放羊群的草场，
【吕振中】他们往平谷东边、基拉耳（传统∶基多）进口的地方去、寻找牧场给他们的羊群；
【思高本】他们迁往革辣尔关口，直到山谷东面，为羊群找寻牧场。
【现代本】他们向西扩展几乎到了基拉耳（希伯来文是：基多），在基拉耳所在的山谷东边牧放羊群。
【KJV】And they went to the entrance of Gedor, even unto the east side of the valley, to seek pasture for their flocks.
【NIV】and they went to the outskirts of Gedor to the east of the valley in search of pasture for their flocks.
【BBE】And they went to the opening into Gedor, as far as the east side of the valley, in search of grass-land for their flocks.
【ASV】And they went to the entrance of Gedor, even unto the east side of the valley, to seek pasture for their flocks.
【本会注释】
    基突。这个镇子一定曾经是在西缅南端的某地，其准确的地点尚不可知。在希腊语七十士圣经译本里，把这一地带描写为基拉耳，是以撒居住的地方（创26:17）。这可能是书12:13节的基德。
40 【和合本】寻得肥美的草场地，又宽阔又平静。从前住那里的是含族的人。
【吕振中】他们找着了肥而美的牧场，那地两面宽阔，又太平、又安静；从前住那里的是含族的人。
【思高本】他们找了一片很肥沃良好的牧场，广阔、清静、安宁的地方。古时含的后代住在那。
【现代本】他们在那里找到一大片肥沃的草原；那片宽广的草场非常幽静。从前有含族人住在那里。
【KJV】And they found fat pasture and good, and the land was wide, and quiet, and peaceable; for they of Ham had dwelt there of old.
【NIV】They found rich, good pasture, and the land was spacious, peaceful and quiet. Some Hamites had lived there formerly.
【BBE】And they came to some good fertile grass-land, in a wide quiet country of peace-loving people; for the people who were living there before were of the offspring of Ham.
【ASV】And they found fat pasture and good, and the land was wide, and quiet, and peaceable; for they that dwelt there aforetime were of Ham.
【本会注释】
    肥美的草场地。在以撒搬家到基拉耳的时候，他发现了可以维持他所供养之牛羊的一个乡间（创26:14,17-20）。
    含族的人。这明显是原始的迦南人（见代上1:8）。
41 【和合本】以上录名的人，在犹大王希西家年间，来攻击含族人的帐棚和那里所有的米乌尼人，将他们灭尽，就住在他们的地方，直到今日，因为那里有草场可以牧放羊群。
【吕振中】以上这些有名字被记录的人、在犹大王希西家在位的日子来攻击含族人的帐棚、和那里所有的米乌尼人，将他们尽行杀灭归神，取而代之，到今日还住在那里，因为那里有牧场可以给他们的羊群。
【思高本】犹大王希则克雅时代，上述的这些人出征，破坏了当地　民族的帐幕，击杀了当地所有的玛红人，将他们消灭直到今日；他们遂居住在他们的地方，因为那有放羊的牧场。
【现代本】在犹大王希西家时代、以上那些族长到基拉耳、摧毁了当地居民的帐棚和茅舍（或译：当地居民的帐棚和米乌尼人）、把他们赶走、定居在那里因为那里、有美好的草场可以牧放羊群。
【KJV】And these written by name came in the days of Hezekiah king of Judah, and smote their tents, and the habitations that were found there, and destroyed them utterly unto this day, and dwelt in their rooms: because there was pasture there for their flocks.
【NIV】The men whose names were listed came in the days of Hezekiah king of Judah. They attacked the Hamites in their dwellings and also the Meunites who were there and completely destroyed them, as is evident to this day. Then they settled in their place, because there was pasture for their flocks.
【BBE】And these whose names are given came in the days of Hezekiah, king of Judah, and made an attack on the Meunim who were living there, and put an end to them to this day, and took their place, because there was grass there for their flocks.
【ASV】And these written by name came in the days of Hezekiah king of Judah, and smote their tents, and the Meunim that were found there, and destroyed them utterly unto this day, and dwelt in their stead; because there was pasture there for their flocks.
【本会注释】
    希西家年间。比较王下18:8节，那里的“希西家攻击非利士人，直到迦萨”。一般认为基拉耳的大致位置在迦萨之南八英里（12.6公里）。
42 【和合本】这西缅人中，有五百人上西珥山，率领他们的是以示的儿子毗拉提、尼利雅、利法雅，和乌薛，
【吕振中】他们中间、西缅人之中有五百人往西珥山，有以示的儿子、毘拉提、尼利雅、利法雅、和乌薛、做他们的首领；
【思高本】西默盎的子孙中，另有五百人出征色依尔山区；依史的儿子培拉提雅、乃阿黎雅、勒法雅和乌齐耳为统率，
【现代本】西缅支族另外五百人往东到了以东。他们的领袖是以示的四个儿子──比拉提、尼利雅、利法雅、乌薛。
【KJV】And some of them, even of the sons of Simeon, five hundred men, went to mount Seir, having for their captains Pelatiah, and Neariah, and Rephaiah, and Uzziel, the sons of Ishi.
【NIV】And five hundred of these Simeonites, led by Pelatiah, Neariah, Rephaiah and Uzziel, the sons of Ishi, invaded the hill country of Seir.
【BBE】And some of them, five hundred of the sons of Simeon, went to the hill-country of Seir, with Pelatiah and Neariah and Rephaiah and Uzziel, the sons of Ishi, at their head.
【ASV】And some of them, even of the sons of Simeon, five hundred men, went to mount Seir, having for their captains Pelatiah, and Neariah, and Rephaiah, and Uzziel, the sons of Ishi.
【本会注释】
    西珥山。这座山的地理位置在以东之南部和东部。西珥山这个名字通常被用来指定以东地区。
43 【和合本】杀了逃脱剩下的亚玛力人，就住在那里直到今日。
【吕振中】他们击杀了逃脱而剩下的亚玛力人，到今日还住在那里。
【思高本】击杀了其馀未逃脱的阿玛肋克人；以后他们住在那，直到今日。
【现代本】他们杀了遗留在以东的亚玛力人、从此就定居在那里。
【KJV】And they smote the rest of the Amalekites that were escaped, and dwelt there unto this day.
【NIV】They killed the remaining Amalekites who had escaped, and they have lived there to this day.
【BBE】And they put to death the rest of the Amalekites who had got away safely, and made it their living-place to this day.
【ASV】And they smote the remnant of the Amalekites that escaped, and have dwelt there unto this day.
【本会注释】
    亚玛力人。无庸置疑地亚玛力人曾经在以东避难，因与扫罗的征战而遭遇根绝（撒上14:48；15:8；比较撒下8:12）。亚玛力人在一定程度上是以东人的祖先（代上1:35,36）。


第 5 章

【本会注释】
1 流便（他丧失了自己的长子继承权）血统的被掳。
9 他们的住所，以及他们征服夏甲人。
11 迦得的住所及其主要人物。
18 流便、迦得和玛拿西半支派人的数量和出征。
23 半支派人的住所及其主要人物。
25 他们被掳，因他们的罪。

流便的后裔
1 【和合本】以色列的长子原是流便；因他污秽了父亲的床，他长子的名分就归了约瑟。只是按家谱他不算长子。
【吕振中】以色列的长子如便的儿子［如便固然是长子，只因他沾污了他父亲的铺盖，他长子的名分就归了以色列的儿子约瑟的子孙；不过在家谱之登记上约瑟是不按着长子名分而登记的。
【思高本】以色列的长子勒乌本的子孙：─他虽是长子，但因他玷　污了父亲的床榻，他长子的权利已转给了以色列的儿子若瑟的两个儿子，不过后者在谱系上并没有列为长子；
【现代本】以下是雅各长子流便的后代。（流便跟他父亲的妾有染、因此失去了长子的权利。这些权利归给了约瑟。
【KJV】Now the sons of Reuben the firstborn of Israel, (for he was the firstborn; but forasmuch as he defiled his father's bed, his birthright was given unto the sons of Joseph the son of Israel: and the genealogy is not to be reckoned after the birthright.
【NIV】The sons of Reuben the firstborn of Israel (he was the firstborn, but when he defiled his father's marriage bed, his rights as firstborn were given to the sons of Joseph son of Israel; so he could not be listed in the genealogical record in accordance with his birthright,
【BBE】And the sons of Reuben, the oldest son of Israel, (for he was the oldest son, but, because he made his father's bride-bed unclean, his birthright was given to the sons of Joseph, the son of Israel; but he is not to be given the place of the oldest.
【ASV】And the sons of Reuben the first-born of Israel (for he was the first-born; but, forasmuch as he defiled his father's couch, his birthright was given unto the sons of Joseph the son of Israel; and the genealogy is not to be reckoned after the birthright.
【本会注释】
    流便。第五章陈述定居于约旦河之东的支派。流便、迦得，以及玛拿西人的半支派。第3-10节，描写流便的宗谱。流便是利亚的长子，她也是犹大和西缅的母亲（创35:23），他们的宗谱已经在上文描述。
    约瑟。身为亚各之长子的流便本应该享有长子的资格。流便因他自己的罪而遗弃双份遗产（创35:22；49:4），于是被转交给了约瑟的子孙（创48:21,22）。
    不算长子。作为长子，流便本应该以第一个名次出现在宗谱的登记上。但是那个名词转到了犹大。
2 【和合本】犹大胜过一切弟兄，君王也是从他而出；长子的名分却归约瑟。
【吕振中】犹大也是如此∶犹大在弟兄中固然是英勇有力，并且也有人君由他而出，但长子的名分仍然归于约瑟］
【思高本】长子的权利虽归若瑟，但兄弟中犹大最为强盛，因为领袖由他而生。
【现代本】犹大支族最强大、从它产生了一个领袖、统治所有支族。）
【KJV】For Judah prevailed above his brethren, and of him came the chief ruler; but the birthright was Joseph's:)
【NIV】and though Judah was the strongest of his brothers and a ruler came from him, the rights of the firstborn belonged to Joseph)-
【BBE】Though Judah became stronger than his brothers, and from him came the ruler, the birthright was Joseph's:)
【ASV】For Judah prevailed above his brethren, and of him came the prince; but the birthright was Joseph's:)
【本会注释】
    犹大胜。见创49:8-12节里对犹大宣告的特殊福分。尽管约瑟受到了双份的份量，但是在雅各的儿子当中主要福分转到了犹大。
    君王。这涉及到大卫王室的家世、门第（见撒上13:14；弥5:2）。
3 【和合本】以色列长子流便的儿子是哈诺、法路、希斯伦、迦米。
【吕振中】以色列的长子如便的儿子是哈诺、法路、希斯伦、迦米。
【思高本】以色列的长子勒乌本的儿子：哈诺客、帕路、赫兹龙和加尔米。
【现代本】雅各的长子流便有四个儿子──以诺、法路、希斯仑、迦米。
【KJV】The sons, I say, of Reuben the firstborn of Israel were, Hanoch, and Pallu, Hezron, and Carmi.
【NIV】the sons of Reuben the firstborn of Israel: Hanoch, Pallu, Hezron and Carmi.
【BBE】The sons of Reuben, the oldest son of Israel: Hanoch and Pallu, Hezron and Carmi.
【ASV】the sons of Reuben the first-born of Israel: Hanoch, and Pallu, Hezron, and Carmi.
【本会注释】
    哈诺。这些名字还被记录在创46:9；出6:14；民26:5-7节里。这些名字如同希斯仑和迦米一样，同样在犹大的后裔当中是卓越的（代上2:7,9；4:1）。
4 【和合本】约珥的儿子是示玛雅；示玛雅的儿子是歌革；歌革的儿子是示每；
【吕振中】约珥的子孙如下∶约珥的儿子是示玛雅，示玛雅的儿子是歌革，歌革的儿子是示每，
【思高本】约厄耳的子孙：约厄耳的儿子舍玛雅，舍玛雅的儿子哥格，哥格的儿子史米，
【现代本】以下是约珥按父系传下的后代：
【KJV】The sons of Joel; Shemaiah his son, Gog his son, Shimei his son,
【NIV】The descendants of Joel: Shemaiah his son, Gog his son, Shimei his son,
【BBE】The sons of Joel: Shemaiah his son, Gog his son, Shimei his son,
【ASV】The sons of Joel: Shemaiah his son, Gog his son, Shimei his son,
【本会注释】
    约珥的儿子。约珥的血统，在第4-6节被追索到亚述王提革拉毗列色年间（公元前745-727年）。由于只有八代的线索世，乃是在比加年间是掠夺以色列的亚述王（王下15:29）。
5 【和合本】示每的儿子是米迦；米迦的儿子是利亚雅；利亚雅的儿子是巴力；
【吕振中】示每的儿子是米迦，米迦的儿子是利亚雅，利亚雅的儿子是巴力，
【思高本】史米的儿子米加，米加的儿子勒阿雅，勒阿雅的儿子巴耳，
【现代本】示玛雅、歌革、示每、米迦、利亚雅、巴力、备拉。
【KJV】Micah his son, Reaia his son, Baal his son,
【NIV】Micah his son, Reaiah his son, Baal his son,
【BBE】Micah his son, Reaiah his son, Baal his son,
【ASV】Micah his son, Reaiah his son, Baal his son,
6 【和合本】巴力的儿子是备拉。这备拉作流便支派的首领，被亚述王提革拉毗尼色掳去。
【吕振中】巴力的儿子是备拉；这备拉做如便人的首领，被亚述王提革拉毘尼色掳了去过流亡的生活。
【思高本】巴耳的儿子贝厄辣；他为亚述王提革拉特丕肋色尔掳去；他是勒乌本人的族长。
【现代本】备拉是流便支族的首领，被亚述皇帝提革拉比列色俘掳过去。
【KJV】Beerah his son, whom Tilgathpilneser king of Assyria carried away captive: he was prince of the Reubenites.
【NIV】and Beerah his son, whom Tiglath-Pileser king of Assyria took into exile. Beerah was a leader of the Reubenites.
【BBE】Beerah his son, whom Tiglath-pileser, king of Assyria, took away as a prisoner: he was chief of the Reubenites.
【ASV】Beerah his son, whom Tilgath-pilneser king of Assyria carried away captive: he was prince of the Reubenites.
【本会注释】
    提革拉毗列色。提革拉毗列色三个城邑。
7 【和合本】他的弟兄照着宗族，按着家谱作族长的是耶利、撒迦利雅、比拉。
【吕振中】他的族弟兄、按家族世系登记家谱做族长的是耶利、撒迦利雅、比拉。
【思高本】他的兄弟们按家族历代的谱系，为族长的是耶厄耳、则加黎雅、
【现代本】在流便支族族谱上所记族长的名字如下：耶利、撒迦利雅、
【KJV】And his brethren by their families, when the genealogy of their generations was reckoned, were the chief, Jeiel, and Zechariah,
【NIV】Their relatives by clans, listed according to their genealogical records: Jeiel the chief, Zechariah,
【BBE】And his brothers by their families, when the list of their generations was made up: the chief, Jeiel, and Zechariah,
【ASV】And his brethren by their families, when the genealogy of their generations was reckoned: the chief, Jeiel, and Zechariah,
8 【和合本】比拉是亚撒的儿子；亚撒是示玛的儿子；示玛是约珥的儿子；约珥所住的地方是从亚罗珥直到尼波和巴力免，
【吕振中】比拉是亚撒的儿子，亚撒是示玛的儿子，示玛是约珥的儿子∶约珥住在亚罗珥、延到尼波和巴力免。
【思高本】阿匝次的儿子贝拉；阿匝次是舍玛的儿子，舍玛是约厄耳的儿子。勒乌本居住在阿洛厄尔，直到乃波和巴耳默红一带，
【现代本】比拉。比拉是亚撒的儿子，示玛的孙子，属于约珥那一宗族。这宗族的人住在亚罗珥，也有的住在亚罗珥北边到尼波和巴力免之间的地区。
【KJV】And Bela the son of Azaz, the son of Shema, the son of Joel, who dwelt in Aroer, even unto Nebo and Baalmeon:
【NIV】and Bela son of Azaz, the son of Shema, the son of Joel. They settled in the area from Aroer to Nebo and Baal Meon.
【BBE】And Bela, the son of Azaz, the son of Shema, the son of Joel, who was living in Aroer, as far as Nebo and Baal-meon;
【ASV】and Bela the son of Azaz, the son of Shema, the son of Joel, who dwelt in Aroer, even unto Nebo and Baal-meon:
【本会注释】
    亚罗珥。在亚嫩谷河北岸的一，所以在这个宗谱的系列里一定有很大的空隙（见对民32:34节的注释）。
    尼波。位于死海北端东侧（民32:38；申34:1）。
    巴力免。一个离玛代之西南四英里（6.4公里）的城邑。在著名的摩押碑石上米沙提及了前三个城邑（见卷二，第864,865页）。
9 【和合本】又向东延到伯拉河这边的旷野，因为他们在基列地牲畜增多。
【吕振中】他也住在东边，延到进旷野伯拉河的这边，因为他们的牲畜在基列地多起来。
【思高本】向东延至幼发拉的河岸旷野边，因为他在基勒阿得地方有大批的牲畜。
【现代本】他们在基列地有成群的牲畜，因此他们占领了东边的旷野，一直延伸到幼发拉底河。
【KJV】And eastward he inhabited unto the entering in of the wilderness from the river Euphrates: because their cattle were multiplied in the land of Gilead.
【NIV】To the east they occupied the land up to the edge of the desert that extends to the Euphrates River, because their livestock had increased in Gilead.
【BBE】And to the east his limits went as far as the starting point of the waste land, ending at the river Euphrates, because their cattle were increased in number in the land of Gilead.
【ASV】and eastward he dwelt even unto the entrance of the wilderness from the river Euphrates, because their cattle were multiplied in the land of Gilead.
【本会注释】
    旷野。流便人随着他们人口的增长，持续地向东扩展，一直到约旦河东岸和幼发拉底河大旷野。
10 【和合本】扫罗年间，他们与夏甲人争战，夏甲人倒在他们手下，他们就在基列东边的全地，住在夏甲人的帐棚里。
【吕振中】当扫罗在位的日子、他们对夏甲人作战，夏甲人倒毙在他们手下，他们就在基列东边那一面全地住在夏甲人的帐棚里。
【思高本】在撒乌耳时代，他们同哈革尔人作战，哈革尔人失败，勒乌本子孙占领了基肋阿得东部所有的地域，占有他们的帐幕。
【现代本】在扫罗王时代，流便支族攻击夏甲人，杀了他们，占领他们在基列东边的土地。
【KJV】And in the days of Saul they made war with the Hagarites, who fell by their hand: and they dwelt in their tents throughout all the east land of Gilead.
【NIV】During Saul's reign they waged war against the Hagrites, who were defeated at their hands; they occupied the dwellings of the Hagrites throughout the entire region east of Gilead.
【BBE】And in the days of Saul they made war on the Hagarites, and overcame them; and they put up their tents through all the land east of Gilead.
【ASV】And in the days of Saul, they made war with the Hagrites, who fell by their hand; and they dwelt in their tents throughout all the land east of Gilead.
【本会注释】
    扫罗年间。见第18-22节。
    夏甲人。这是阿拉米人部族，在给亚述王西拿基立的碑铭上被提及为Hagarânu，居住在亚兰［叙利亚］。诗83:6节似乎建议他们亲近于摩押。

迦得的后裔
11 【和合本】迦得的子孙在流便对面，住在巴珊地，延到撒迦。
【吕振中】迦得的子孙在如便人对面住在巴珊地，延到撒迦。
【思高本】加得的子孙靠近他们，住在巴商地方直到撒耳加：
【现代本】迦得支族住在流便支族北边的巴珊地区，向东伸展到撒迦。
【KJV】And the children of Gad dwelt over against them, in the land of Bashan unto Salcah:
【NIV】The Gadites lived next to them in Bashan, as far as Salecah:
【BBE】And the sons of Gad were living opposite to them, in the land of Bashan as far as Salecah:
【ASV】And the sons of Gad dwelt over against them, in the land of Bashan unto Salecah:
【本会注释】
    迦得的子孙。第11-17节里描述悉帕的长子迦得的兴旺，利亚的使女利亚（创35:26）。
    在流便对面。换句话说，流便人的邻接，在约旦河东。比较书13:24-28节。
    巴珊。古时候噩的领土（民21:33-35；申3:1-12）。“巴珊全地”曾经被赐给玛拿西（申3:13；书13:30），迦得领受了基列的领土（书13:24,25）。巴珊在基列的北边（见第16节），但是睚珥的那些镇子被提及为属于双方（见书13:30,31；士10:3,4；申3:14）。
12 【和合本】他们中间有作族长的约珥，有作副族长的沙番，还有雅乃和住在巴珊的沙法。
【吕振中】他们中间有作族长约珥，副族长的沙番，还有雅乃和沙法在巴珊。
【思高本】约厄耳为首，沙凡为副，其次为雅乃和巴商的沙法特。
【现代本】那宗族最主要的开创人是约珥；第二重要的开创人是沙番；巴珊地区其它宗族的开创人是雅乃和沙法。
【KJV】Joel the chief, and Shapham the next, and Jaanai, and Shaphat in Bashan.
【NIV】Joel was the chief, Shapham the second, then Janai and Shaphat, in Bashan.
【BBE】Joel the chief, and Shapham the second, and Janai and Shaphat in Bashan;
【ASV】Joel the chief, and Shapham the second, and Janai, and Shaphat in Bashan.
13 【和合本】他们族弟兄是米迦勒、米书兰、示巴、约赖、雅干、细亚、希伯，共七人。
【吕振中】按父系家属作他们族弟兄的是米迦勒、米书兰、示巴、约赖、雅干、细亚、希伯、七个人。
【思高本】按家族，他们的兄弟是：米加耳、默叔蓝、舍巴、约赖、雅甘、齐雅和厄贝尔七人。
【现代本】迦得支族其余的人属于以下七个宗族：米迦勒、米书兰、示巴、约赖、雅干、细亚、希伯。
【KJV】And their brethren of the house of their fathers were, Michael, and Meshullam, and Sheba, and Jorai, and Jachan, and Zia, and Heber, seven.
【NIV】Their relatives, by families, were: Michael, Meshullam, Sheba, Jorai, Jacan, Zia and Eber-seven in all.
【BBE】And their brothers, the men of their family: Michael and Meshullam and Sheba and Jorai and Jacan and Zia and Eber, seven of them.
【ASV】And their brethren of their fathers' houses: Michael, and Meshullam, and Sheba, and Jorai, and Jacan, and Zia, and Eber, seven.
【本会注释】
    希伯，共七人。在创46:16节里也列出了迦得的七个儿子，但是那里的名字与这里的名字不同。这些名字可能是在约旦河东岸定居时期各个家族首领的名字。
14 【和合本】这都是亚比孩的儿子。亚比孩是户利的儿子；户利是耶罗亚的儿子；耶罗亚是基列的儿子；基列是米迦勒的儿子；米迦勒是耶示筛的儿子；耶示筛是耶哈多的儿子；耶哈多是布斯的儿子。
【吕振中】以上这些人是亚比孩的儿子，亚比孩是户利的儿子，户利是耶罗亚的儿子，耶罗亚是基列的儿子，基列是米迦勒的儿子，米迦勒是耶示筛的儿子，耶示筛是耶哈多的儿子，耶哈多是布斯的儿子，
【思高本】他们都是阿彼海耳的子孙：阿彼海耳是胡黎的儿子，胡黎是雅洛亚的儿子，雅洛亚是基肋阿得的儿子，基肋阿得是米加耳的儿子，米加耳是耶史赛的儿子，耶史赛是雅多的儿子，雅多是步次的儿子。
【现代本】他们都是户利的儿子亚比孩的后代。他们的祖先往上推是：亚比孩、户利、耶罗亚、基列、米迦勒、耶示筛、耶哈多、布斯。
【KJV】These are the children of Abihail the son of Huri, the son of Jaroah, the son of Gilead, the son of Michael, the son of Jeshishai, the son of Jahdo, the son of Buz;
【NIV】These were the sons of Abihail son of Huri, the son of Jaroah, the son of Gilead, the son of Michael, the son of Jeshishai, the son of Jahdo, the son of Buz.
【BBE】These were the sons of Abihail, the son of Huri, the son of Jaroah, the son of Gilead, the son of Michael, the son of Jeshishai, the son of Jahdo, the son of Buz;
【ASV】These were the sons of Abihail, the son of Huri, the son of Jaroah, the son of Gilead, the son of Michael, the son of Jeshishai, the son of Jahdo, the son of Buz;
【本会注释】
    这都是亚比孩的儿子。在第13节里提到的家族是亚比孩的子孙，亚比孩的后裔就可以追索到布斯。布斯（Buz）这个名字出现在创22:21节，作为拿鹤的一个儿子，布西人（Buzite）出现在描述以利户家族的伯32:2节。
15 【和合本】还有古尼的孙子、押比叠的儿子亚希。这都是作族长的。
【吕振中】还有亚希是押比叠的儿子，押比叠是古尼的儿子∶按他们父系的家属都是族长。
【思高本】古尼　的孙子，阿贝狄耳的儿子阿希，是他们一家的族长。
【现代本】押比迭的儿子、古尼的孙子亚希是这些宗族的族长。
【KJV】Ahi the son of Abdiel, the son of Guni, chief of the house of their fathers.
【NIV】Ahi son of Abdiel, the son of Guni, was head of their family.
【BBE】Ahi, the son of Abdiel, the son of Guni, head of their families.
【ASV】Ahi the son of Abdiel, the son of Guni, chief of their fathers' houses.
16 【和合本】他们住在基列与巴珊和巴珊的乡村，并沙仑的郊野，直到四围的交界。
【吕振中】他们住在基列、巴珊、和属巴珊的厢镇、跟沙崙的牧场，直到它们的界限。
【思高本】他们住在基肋阿得、巴商和所属各村镇，以及息黎雍直到边界所有的牧场：
【现代本】他们住在巴珊和基列地区，以及沙仑各处的草原。
【KJV】And they dwelt in Gilead in Bashan, and in her towns, and in all the suburbs of Sharon, upon their borders.
【NIV】The Gadites lived in Gilead, in Bashan and its outlying villages, and on all the pasturelands of Sharon as far as they extended.
【BBE】And they were living in Gilead in Bashan, in its small towns and in all the grass-land of Sirion as far as its limits.
【ASV】And they dwelt in Gilead in Bashan, and in its towns, and in all the suburbs of Sharon, as far as their borders.
17 【和合本】这些人在犹大王约坦并在以色列王耶罗波安年间，都载入家谱。
【吕振中】这些人当犹大王约坦在位的日子、和以色列王耶罗波安执政的年日都曾经登记在家谱上。
【思高本】以上所有的加得人，是在犹大王约堂与以色列王雅洛贝罕时代所统计的。
【现代本】（这些记录是在犹大王约坦和以色列王耶罗波安在位时期编写的。）
【KJV】All these were reckoned by genealogies in the days of Jotham king of Judah, and in the days of Jeroboam king of Israel.
【NIV】All these were entered in the genealogical records during the reigns of Jotham king of Judah and Jeroboam king of Israel.
【BBE】All these were listed under the names of their families, in the time of Jotham, king of Judah, and in the time of Jeroboam, king of Israel.
【ASV】All these were reckoned by genealogies in the days of Jotham king of Judah, and in the days of Jeroboam king of Israel.
【本会注释】
    约坦。犹大的国王，从公元前750年到公元前731年。
    耶罗波安。以色列国王，从公元前793年到公元前753年。耶罗波安是精力充沛的国王，收回了以色列的领土，“从哈马口直到亚拉巴海”（王下14:25）。“载入家谱”这几个措辞可能是由于他布置了约旦河东各个家族的户口普查。耶罗波安之后的混乱期间，约坦可能接管了横过约旦河的以色列领土，因为他“与亚扪人的王打仗胜了他们”（代下27:5）。

流便、迦得、玛拿西族的军队
18 【和合本】流便人、迦得人，和玛拿西半支派的人，能拿盾牌和刀剑、拉弓射箭、出征善战的勇士共有四万四千七百六十名。
【吕振中】如便人、迦得人、和玛拿西半族派的人、其壮士、能拿盾牌和刀剑、能拉弓射箭、能出征善战的、有四万四千七百六十人。
【思高本】勒乌本、加得和默纳协半支派的子孙，都是英勇的军人；能持盾操刀，善射好战，出征上阵的人，有四万四千七百六十。
【现代本】流便、迦得两支族和东玛拿西支族拥有训练精良的军队四万四千七百六十人；他们善用盾牌、刀剑，和弓箭。
【KJV】The sons of Reuben, and the Gadites, and half the tribe of Manasseh, of valiant men, men able to bear buckler and sword, and to shoot with bow, and skilful in war, were four and forty thousand seven hundred and threescore, that went out to the war.
【NIV】The Reubenites, the Gadites and the half-tribe of Manasseh had 44,760 men ready for military service-able-bodied men who could handle shield and sword, who could use a bow, and who were trained for battle.
【BBE】There were forty-four thousand, seven hundred and sixty of the sons of Reuben and of the Gadites and of the half-tribe of Manasseh, all strong men, expert in the use of the body-cover, the sword, and the bow, and in the art of war, all able to take up arms.
【ASV】The sons of Reuben, and the Gadites, and the half-tribe of Manasseh, of valiant men, men able to bear buckler and sword, and to shoot with bow, and skilful in war, were forty and four thousand seven hundred and threescore, that were able to go forth to war.
【本会注释】
    勇士。确切的人数44,760名明显是依据正规的普查。在出埃及之后立即普查的人数是（民1:21,25,35），流便有了46,500名战士，迦得有了45,650名，全体玛拿西有32,200名，并且在约书亚年间，在这些支派里，征战的总共人数各自是43,730名、40,500名和52,700名（民26:7,18,34）。
19 【和合本】他们与夏甲人、伊突人、拿非施人、挪答人争战。
【吕振中】他们对夏甲人、伊突人、拿非施人、挪答人作战。
【思高本】曾同哈革尔人、耶突尔人、纳菲士人和诺达布人作过战。
【现代本】他们去攻打伊突、拿非施、和挪答的夏甲族人。
【KJV】And they made war with the Hagarites, with Jetur, and Nephish, and Nodab.
【NIV】They waged war against the Hagrites, Jetur, Naphish and Nodab.
【BBE】And they went to war against the Hagarites, with Jetur and Naphish and Nodab.
【ASV】And they made war with the Hagrites, with Jetur, and Naphish, and Nodab.
【本会注释】
    夏甲人。见对第10节的注释。
20 【和合本】他们得了上帝的帮助，夏甲人和跟随夏甲的人都交在他们手中；因为他们在阵上呼求上帝，倚赖上帝，上帝就应允他们。
【吕振中】他们得了上帝的帮助去敌挡敌人，夏甲人和跟随夏甲人的就都交在他们手中，因为他们在战阵上向上帝哀呼；因他们倚靠上帝，上帝就应允了他们所恳求的。
【思高本】作战时蒙天主助佑，哈革尔人和所有联军都落在他们手中，因为他们作战时呼求了天主，依赖了天主，也蒙了垂允。
【现代本】他们信靠上帝，向他祈求帮助，上帝垂听他们的祷告，把夏甲人和他们的盟国都交在他们手中。
【KJV】And they were helped against them, and the Hagarites were delivered into their hand, and all that were with them: for they cried to God in the battle, and he was intreated of them; because they put their trust in him.
【NIV】They were helped in fighting them, and God handed the Hagrites and all their allies over to them, because they cried out to him during the battle. He answered their prayers, because they trusted in him.
【BBE】And they were helped against them, so that the Hagarites, and those with them, were given into their power. For they sent up prayers to God in the fight, and he gave ear to them, because they put their faith in him.
【ASV】And they were helped against them, and the Hagrites were delivered into their hand, and all that were with them; for they cried to God in the battle, and he was entreated of them, because they put their trust in him.
21 【和合本】他们掳掠了夏甲人的牲畜，有骆驼五万，羊二十五万，驴二千；又有人十万。
【吕振中】他们掳掠了夏甲人的牲畜；骆驼五万只，羊二十五万只，驴二千匹；又掳了人口十万。
【思高本】他们掠夺了敌人的牲畜：骆驼五万，羊二十五万，驴二千，人口十万。
【现代本】他们从敌人那里夺走了五万只骆驼，二十五万只羊，两千匹驴，又俘掳了十万人。
【KJV】And they took away their cattle; of their camels fifty thousand, and of sheep two hundred and fifty thousand, and of asses two thousand, and of men an hundred thousand.
【NIV】They seized the livestock of the Hagrites-fifty thousand camels, two hundred fifty thousand sheep and two thousand donkeys. They also took one hundred thousand people captive,
【BBE】And they took away their cattle: fifty thousand camels, two hundred and fifty thousand sheep, and two thousand asses, and a hundred thousand men.
【ASV】And they took away their cattle; of their camels fifty thousand, and of sheep two hundred and fifty thousand, and of asses two thousand, and of men a hundred thousand.
22 【和合本】敌人被杀仆倒的甚多，因为这争战是出乎上帝。他们就住在敌人的地上，直到被掳的时候。
【吕振中】因为这战争是出于上帝，故此敌人被刺杀而仆倒的很多；他们就取而代之、住在敌人之地、直到流亡的时候。
【思高本】因有天主助战，敌人伤亡惨重。他们居住在那地方，直到充军的时期。
【现代本】他们杀了许多敌人，因为这场战争是出于上帝的旨意。他们住在那地区，一直到流亡时期。
【KJV】For there fell down many slain, because the war was of God. And they dwelt in their steads until the captivity.
【NIV】and many others fell slain, because the battle was God's. And they occupied the land until the exile.
【BBE】And a very great number went to their death, because the war was God's purpose. And they went on living in their place till they were taken away as prisoners.
【ASV】For there fell many slain, because the war was of God. And they dwelt in their stead until the captivity.
【本会注释】
    直到被掳的时候。夏甲人完全失去了他们的领土，并且以色列人把持了那块地，直到被掳的时候，就是亚述王提革拉毗列色年间（见第6,26节）。

玛拿西半支派
23 【和合本】玛拿西半支派的人住在那地。从巴珊延到巴力黑们、示尼珥与黑门山。
【吕振中】玛拿西半族派的人住在那地、从巴珊延到巴力黑们、示尼珥和黑门山，直增多起来。
【思高本】默纳协半支派的子孙居住的地方，由巴商直到巴耳赫尔孟、色尼尔和赫尔孟山；他们人数众多。
【现代本】东玛拿西支族定居在巴珊地区，向北到巴力黑门、示尼珥，和黑门山。他们人口增加很快。
【KJV】And the children of the half tribe of Manasseh dwelt in the land: they increased from Bashan unto Baalhermon and Senir, and unto mount Hermon.
【NIV】The people of the half-tribe of Manasseh were numerous; they settled in the land from Bashan to Baal Hermon, that is, to Senir (Mount Hermon).
【BBE】And the men of the half-tribe of Manasseh were living in the land: and their numbers were increased till all the land from Bashan to Baal-hermon and Senir and the mountain Hermon was theirs.
【ASV】And the children of the half-tribe of Manasseh dwelt in the land: they increased from Bashan unto Baal-hermon and Senir and mount Hermon.
24 【和合本】他们的族长是以弗、以示、以列、亚斯列、耶利米、何达威雅、雅叠，都是大能的勇士，是有名的人，也是作族长的。
【吕振中】以下这些人是他们父系家属的族长；以弗（传统∶和以弗）、以示、以列、亚次列、耶利米、何达威雅、雅叠∶都是有力气英勇的人，有名之士，按父系家属作族长的。
【思高本】他们各家的族长如下：厄斐尔、依史、厄里耳、阿次黎耳、耶勒米雅、曷达委雅和雅狄耳：都是英勇的军人，出名的人物，家族的首领。
【现代本】他们各宗族族长的名字如下：以弗、以示、以列、亚斯列、杰里迈亚、何达威雅、雅迭。这些人都是杰出的军人，是族中有名的领袖。
【KJV】And these were the heads of the house of their fathers, even Epher, and Ishi, and Eliel, and Azriel, and Jeremiah, and Hodaviah, and Jahdiel, mighty men of valour, famous men, and heads of the house of their fathers.
【NIV】These were the heads of their families: Epher, Ishi, Eliel, Azriel, Jeremiah, Hodaviah and Jahdiel. They were brave warriors, famous men, and heads of their families.
【BBE】And these were the heads of their families: Epher and Ishi and Eliel and Azriel and Jeremiah and Hodaviah and Jahdiel, men of war, of great name, heads of families.
【ASV】And these were the heads of their fathers' houses: even Epher, and Ishi, and Eliel, and Azriel, and Jeremiah, and Hodaviah, and Jahdiel, mighty men of valor, famous men, heads of their fathers' houses.
【本会注释】
    他们的族长。涉及到这些英雄，或者“有名的人”，没有更加详细的内容。

两个半支派的人叛逆上帝
25 【和合本】他们得罪了他们列祖的上帝，随从那地之民的神行邪淫；这民就是上帝在他们面前所除灭的。
【吕振中】但是他们对他们列祖的上帝不忠实，他们变节去服事这地别族之民的神；这民是上帝从他们面前所除灭的。
【思高本】但是，他们却背叛了自己祖先的天主，而事奉了当地人民的神，这些人民原是天主曾在他们前所消灭的。
【现代本】东岸两支族和半支族的人民不忠于他们祖宗的上帝，离弃了他，去拜那地原住民的神明；上帝曾经从这块土地上把那些原住民赶出去。
【KJV】And they transgressed against the God of their fathers, and went a whoring after the gods of the people of the land, whom God destroyed before them.
【NIV】But they were unfaithful to the God of their fathers and prostituted themselves to the gods of the peoples of the land, whom God had destroyed before them.
【BBE】And they did evil against the God of their fathers, worshipping the gods of the people of the land, whom God had put to destruction before them.
【ASV】And they trespassed against the God of their fathers, and played the harlot after the gods of the peoples of the land, whom God destroyed before them.
【本会注释】
    他们得罪了。历代志作者持续不断地指出罪恶所导致的悲惨结果，期望由此以色列人得到惊愕，以致避免得罪的危机，并觉悟到顺从的福气。
26 【和合本】故此，以色列的上帝激动亚述王普勒和亚述王提革拉毗尼色的心，他们就把流便人、迦得人、玛拿西半支派的人掳到哈腊、哈博、哈拉与歌散河边，直到今日还在那里。
【吕振中】故此以色列的上帝激动了亚述王普勒的心（原文∶灵）、就是（同词∶和）亚述王提革拉毘尼色的心（原文∶灵），王就使如便人、迦得人、玛拿西半族派的人流亡到哈腊、哈博、哈拉、和歌散河边；他们的后裔到今日还在那里。
【思高本】因此，以色列的天主激起了亚述王普耳，即亚述王提革拉丕肋色尔的心，将勒乌本人、加得人和默纳协半支派的人掳走，送到哈拉、哈波尔、哈辣和哥仓河一带；他们直到今日仍在那。
【现代本】因此上帝使亚述皇帝普勒（又叫提革拉比列色）来侵略他们。普勒皇帝俘掳了流便、迦得，和东玛拿西支族的人，把他们永久安置在哈腊、哈博、哈拉，和歌散河边。
【KJV】And the God of Israel stirred up the spirit of Pul king of Assyria, and the spirit of Tilgathpilneser king of Assyria, and he carried them away, even the Reubenites, and the Gadites, and the half tribe of Manasseh, and brought them unto Halah, and Habor, and Hara, and to the river Gozan, unto this day.
【NIV】So the God of Israel stirred up the spirit of Pul king of Assyria (that is, Tiglath-Pileser king of Assyria), who took the Reubenites, the Gadites and the half-tribe of Manasseh into exile. He took them to Halah, Habor, Hara and the river of Gozan, where they are to this day.
【BBE】And the God of Israel put an impulse into the heart of Pul, king of Assyria, and of Tiglath-pileser, king of Assyria, who took them away as prisoners, all the Reubenites and the Gadites and the half-tribe of Manasseh, to Halah and Habor and Hara and to the river of Gozan, to this day.
【ASV】And the God of Israel stirred up the spirit of Pul king of Assyria, and the spirit of Tilgath-pilneser king of Assyria, and he carried them away, even the Reubenites, and the Gadites, and the half-tribe of Manasseh, and brought them unto Halah, and Habor, and Hara, and to the river of Gozan, unto this day.
【本会注释】
    普勒。当今发现的巴比伦文献确定了普鲁，或者普勒，作为巴比伦王国的提革拉毗列色的名字。在托勒玫的法规里，提革拉毗列色的名字是Poros，是以希腊语修改的巴比伦和圣经的普勒（见卷二，第61,156,157,159页）。根据这一节里希伯来语动词的单数形式，被译为“他把他们掳走了”，这就意味着仅仅有一个国王，而不包含两个国王。这就有可能把被译的希伯来语措辞“和”更改为“也就是”。于是其含义是：“以色列的上帝激动亚述王普勒，也就是亚述王提革拉毗尼色的心，他就把他们掳走了”。这样翻译的本文乃是支持人以确切的证据相信，从古代的文献，亚述王，提革拉毗列色与普勒，都是同一位国王。
    流便人（吕便人）。北方十个支派的被征服和驱逐出境是按照持续性的步骤被完成的。这里描述了被亚述王提革拉毗列色驱逐的约旦河东岸支派。同一个亚述王还入侵了北方支派的领土，并且将其民众掳走（王下15:29）。撒缦以色最后进攻撒玛利亚的时候（王下18:9），只存留了衰弱的剩余（见对代下30:6节的注释）。
    到哈腊，哈博。这些地名同样被提及在王下17:6节，在那里描述了以色列人在公元前722年丧失撒玛利亚之后，被掳到这个地带。可以相信哈博是喀布尔河的另一个名称，该河流入幼发拉底河。喀布尔谷是亚伯拉罕去往迦南之路的一处暂时的居所（见对创11:31节的注释）。
    歌散。美索不达米亚的一个城邑，被亚述人称呼为Guzanu。其位置在喀布尔 河的上游，大约在尼尼微和哈兰的中间地带，并且如今被知晓为Tell Halâf。

怀爱伦注释

26 《知君》第287页


第 6 章

【本会注释】
1 利未的儿子。
4 祭司们的家谱，直到被掳。
16 革顺、米拉利和哥辖的家族。
49 亚伦和他的后代一直到亚希玛斯为止的职务。
54 祭司和利未人的城邑。

利未的后裔
1 【和合本】利未的儿子是革顺、哥辖、米拉利。
【吕振中】利未的儿子是革顺、哥辖、米拉利。
【思高本】肋未的儿子：革尔雄、刻哈特和默辣黎。
【现代本】利未有三个儿子──革顺、哥辖、米拉利。
【KJV】The sons of Levi; Gershon, Kohath, and Merari.
【NIV】The sons of Levi: Gershon, Kohath and Merari.
【BBE】The sons of Levi: Gershon, Kohath, and Merari.
【ASV】The sons of Levi: Gershon, Kohath, and Merari.
【本会注释】
    利未的儿子。第六章的内容是涉及到利未的家族，及其后裔和所属的城邑。第3-5节描写了亚伦的后代，经由以利亚撒直到约萨答，而后被掳到巴比伦。从以利亚撒开始，列出了22个名字，覆盖了八个多世纪。
2 【和合本】歌辖的儿子是暗兰、以斯哈、希伯伦、乌薛。
【吕振中】歌辖的儿子是暗兰、以斯哈、希伯伦、乌薛。
【思高本】以下是革尔雄的儿子的名字：里贝尼和史米。
【现代本】哥辖有四个儿子──暗兰、以斯哈、希伯仑、乌薛。
【KJV】And the sons of Kohath; Amram, Izhar, and Hebron, and Uzziel.
【NIV】The sons of Kohath: Amram, Izhar, Hebron and Uzziel.
【BBE】And the sons of Kohath: Amram, Izhar, Hebron, and Uzziel.
【ASV】And the sons of Kohath: Amram, Izhar, and Hebron, and Uzziel.
3 【和合本】暗兰的儿子是亚伦、摩西，还有女儿米利暗。亚伦的儿子是拿答、亚比户、以利亚撒、以他玛。
【吕振中】暗兰的儿子是亚伦、摩西、米利暗。亚伦的儿子是拿答、亚比户、以利亚撒、以他玛。
【思高本】刻哈特的儿子：阿默兰、依兹哈尔、赫贝龙和乌齐耳。
【现代本】暗兰有两个儿子──亚伦、摩西，一个女儿美莉安。亚伦有四个儿子──拿答、亚比户、以利亚撒、以他玛。
【KJV】And the children of Amram; Aaron, and Moses, and Miriam. The sons also of Aaron; Nadab, and Abihu, Eleazar, and Ithamar.
【NIV】The children of Amram: Aaron, Moses and Miriam. The sons of Aaron: Nadab, Abihu, Eleazar and Ithamar.
【BBE】And the sons of Amram: Aaron and Moses and Miriam. And the sons of Aaron: Nadab and Abihu, Eleazar and Ithamar.
【ASV】And the children of Amram: Aaron, and Moses, and Miriam. And the sons of Aaron: Nadab, and Abihu, Eleazar, and Ithamar.
4 【和合本】以利亚撒生非尼哈；非尼哈生亚比书；
【吕振中】以利亚撒生非尼哈，非尼哈生亚比书，
【思高本】默辣黎的儿子：玛赫里和慕史：这些人按他们的家族都属肋未族系。
【现代本】以利亚撒的后代按父系传下的有：非尼哈、亚比书、
【KJV】Eleazar begat Phinehas, Phinehas begat Abishua,
【NIV】Eleazar was the father of Phinehas, Phinehas the father of Abishua,
【BBE】Eleazar was the father of Phinehas; Phinehas was the father of Abishua;
【ASV】Eleazar begat Phinehas, Phinehas begat Abishua,
【本会注释】
    以利亚撒。以利亚撒只不过是亚伦的众子中的一个儿子，但是在这里描写的是他的后代。另外在以他玛的后代里也有一些大祭司职位的人物（代上24:1-6）。
5 【和合本】亚比书生布基；布基生乌西；
【吕振中】亚比书生布基，布基生乌西，
【思高本】革尔雄家族：革尔雄的儿子里贝尼，里贝尼的儿子雅哈特，雅喝特的儿子齐玛，
【现代本】布基、乌西、
【KJV】And Abishua begat Bukki, and Bukki begat Uzzi,
【NIV】Abishua the father of Bukki, Bukki the father of Uzzi,
【BBE】And Abishua was the father of Bukki, and Bukki was the father of Uzzi,
【ASV】and Abishua begat Bukki, and Bukki begat Uzzi,
6 【和合本】乌西生西拉希雅；西拉希雅生米拉约；
【吕振中】乌西生西拉希雅，西拉希雅生米拉约，
【思高本】齐玛的儿子约阿黑，约阿黑的儿子依多，依多的儿子则辣黑，则辣黑的儿子约特赖。
【现代本】西拉希雅、米拉约、
【KJV】And Uzzi begat Zerahiah, and Zerahiah begat Meraioth,
【NIV】Uzzi the father of Zerahiah, Zerahiah the father of Meraioth,
【BBE】And Uzzi was the father of Zerahiah, and Zerahiah was the father of Meraioth;
【ASV】and Uzzi begat Zerahiah, and Zerahiah begat Meraioth,
【本会注释】
    乌西生西拉希雅。这个时代可能接近以利的年代。以利的后代就是如下：以利、非尼哈、亚希突、亚希米勒、亚比亚他（见撒上14:3；22:20；王上2:26,27）。以利亚撒的后代，经由乌西和西拉希雅，无庸置疑地是与以利—以他玛的后代是同时代作为祭司职务的。在代上24:3节里，以利的后代亚希米勒被称呼为以他玛的后裔。另见对撒下8:17节的注释。
7 【和合本】米拉约生亚玛利雅；亚玛利雅生亚希突；
【吕振中】米拉约生亚玛利雅，亚玛利雅生亚希突，
【思高本】刻哈特的子孙：刻哈特的儿子依兹哈尔，依兹哈尔的儿子科辣黑，科辣黑的儿子阿息尔，
【现代本】亚玛利雅、亚希突、
【KJV】Meraioth begat Amariah, and Amariah begat Ahitub,
【NIV】Meraioth the father of Amariah, Amariah the father of Ahitub,
【BBE】Meraioth was the father of Amariah, and Amariah was the father of Ahitub,
【ASV】Meraioth begat Amariah, and Amariah begat Ahitub,
8 【和合本】亚希突生撒督；撒督生亚希玛斯；
【吕振中】亚希突生撒督，撒督生亚希玛斯，
【思高本】阿息尔的儿子厄耳卡纳，厄耳卡纳的儿子厄贝雅撒夫，厄贝雅撒夫的儿子阿息尔，
【现代本】撒督、亚希玛斯、
【KJV】And Ahitub begat Zadok, and Zadok begat Ahimaaz,
【NIV】Ahitub the father of Zadok, Zadok the father of Ahimaaz,
【BBE】And Ahitub was the father of Zadok, and Zadok was the father of Ahimaaz,
【ASV】and Ahitub begat Zadok, and Zadok begat Ahimaaz,
【本会注释】
    亚希突生撒督。撒督与亚比亚他在大卫之手下是并列的大祭司（见撒下8:17；15:24）。
9 【和合本】亚希玛斯生亚撒利雅；亚撒利雅生约哈难；
【吕振中】亚希玛斯生亚撒利雅，亚撒利雅生约哈难，
【思高本】阿息尔的儿子塔哈特，塔哈特的儿子乌黎耳，乌黎耳的儿子沙乌耳。
【现代本】亚撒利雅、约哈难、
【KJV】And Ahimaaz begat Azariah, and Azariah begat Johanan,
【NIV】Ahimaaz the father of Azariah, Azariah the father of Johanan,
【BBE】And Ahimaaz was the father of Azariah, and Azariah was the father of Johanan,
【ASV】and Ahimaaz begat Azariah, and Azariah begat Johanan,
10 【和合本】约哈难生亚撒利雅（这亚撒利雅在所罗门于耶路撒冷所建造的殿中，供祭司的职分）；
【吕振中】约哈难生亚撒利雅［那在所罗门于耶路撒冷所建造的殿中供祭司职分的就是他］
【思高本】厄耳卡纳的儿子：阿玛赛和阿希摩特。
【现代本】亚撒利雅（他就是在所罗门王所造耶路撒冷圣殿里任职的那人）、
【KJV】And Johanan begat Azariah, (he it is that executed the priest's office in the temple that Solomon built in Jerusalem:)
【NIV】Johanan the father of Azariah (it was he who served as priest in the temple Solomon built in Jerusalem),
【BBE】And Johanan was the father of Azariah, (he was priest in the house which Solomon put up in Jerusalem:)
【ASV】and Johanan begat Azariah, (he it is that executed the priest's office in the house that Solomon built in Jerusalem),
【本会注释】
    亚撒利雅。比较王上4:2节。亚撒利雅这个名字在这个名单上出现了三次（代上6:9,10,13）。名叫雅撒利雅的祭司敌对乌西雅（代下26:17,18），并且另有一个雅撒利雅，是在希西家年间的祭司（代下31:10）。
11 【和合本】亚撒利雅生亚玛利雅；亚玛利雅生亚希突；
【吕振中】亚撒利雅生亚玛利雅，亚玛利雅生亚希突，
【思高本】阿希摩特的儿子厄耳卡纳，厄耳卡纳的儿子族弗，族弗的儿子托胡，
【现代本】亚玛利雅、亚希突、
【KJV】And Azariah begat Amariah, and Amariah begat Ahitub,
【NIV】Azariah the father of Amariah, Amariah the father of Ahitub,
【BBE】And Azariah was the father of Amariah, and Amariah was the father of Ahitub,
【ASV】and Azariah begat Amariah, and Amariah begat Ahitub,
【本会注释】
    亚玛利雅。可能是约沙法年间的大祭司（代下19:11）。
12 【和合本】亚希突生撒督；撒督生沙龙；
【吕振中】亚希突生撒督，撒督生沙龙，
【思高本】托胡的儿子厄里贝雅布，厄里贝雅布的儿子耶洛罕，耶洛罕的儿子厄耳卡纳，厄耳卡纳的儿子撒慕尔。
【现代本】撒都、沙龙、
【KJV】And Ahitub begat Zadok, and Zadok begat Shallum,
【NIV】Ahitub the father of Zadok, Zadok the father of Shallum,
【BBE】And Ahitub was the father of Zadok, and Zadok was the father of Shallum,
【ASV】and Ahitub begat Zadok, and Zadok begat Shallum,
【本会注释】
    亚希突生撒督。还不能确切地肯定这些人在这一段所保持的祭司职位的期间。大致可能是在耶何耶大年间，约阿施被耶何耶大立为王（代下23章）。耶何耶大没被记录在这个宗谱上，这可以证明在这个宗谱上并没有全部列出祭司们的名单。大致在一个世纪过后，又有一个祭司，被推测是一个大祭司，其名没有出现在这个宗谱的名单上，就是亚哈斯年间的乌利亚（王下16:10-16）。
13 【和合本】沙龙生希勒家；希勒家生亚撒利雅；
【吕振中】沙龙生希勒家，希勒家生亚撒利雅，
【思高本】撒慕尔的儿子：长子约厄耳，次子阿彼雅。
【现代本】希勒家、亚撒利雅、
【KJV】And Shallum begat Hilkiah, and Hilkiah begat Azariah,
【NIV】Shallum the father of Hilkiah, Hilkiah the father of Azariah,
【BBE】And Shallum was the father of Hilkiah, and Hilkiah was the father of Azariah,
【ASV】and Shallum begat Hilkiah, and Hilkiah begat Azariah,
【本会注释】
    希勒家。可能是在约西亚年间发现了律法书的希勒家（王下22:8）。
14 【和合本】亚撒利雅生西莱雅；西莱雅生约萨答。
【吕振中】亚撒利雅生西莱雅，西莱雅生约萨答。
【思高本】默辣黎的子孙：默辣黎的儿子玛赫里，玛赫里的儿子里贝尼，里贝尼的儿子史米，史米的儿子乌匝，
【现代本】西莱雅、约萨答。
【KJV】And Azariah begat Seraiah, and Seraiah begat Jehozadak,
【NIV】Azariah the father of Seraiah, and Seraiah the father of Jehozadak.
【BBE】And Azariah was the father of Seraiah, and Seraiah was the father of Jehozadak;
【ASV】and Azariah begat Seraiah, and Seraiah begat Jehozadak;
【本会注释】
    西莱雅。他是耶路撒冷被陷落时的大祭司（王下25:18-21；耶52:24）。
15 【和合本】当耶和华藉尼布甲尼撒的手掳掠犹大和耶路撒冷人的时候，这约萨答也被掳去。
【吕振中】当永恒主藉着尼布甲尼撒的手放逐了犹大和耶路撒冷人的时候，这约萨答也被放逐了去。
【思高本】乌匝的儿子史默亚，史默亚的儿子哈基雅，哈基雅的儿子阿撒雅。
【现代本】在上主藉着尼布甲尼撒王俘掳了犹大和耶路撒冷人民的时候，约萨答也被掳去。
【KJV】And Jehozadak went into captivity, when the LORD carried away Judah and Jerusalem by the hand of Nebuchadnezzar.
【NIV】Jehozadak was deported when the Lord sent Judah and Jerusalem into exile by the hand of Nebuchadnezzar.
【BBE】And Jehozadak went as a prisoner when the Lord took away Judah and Jerusalem by the hand of Nebuchadnezzar.
【ASV】And Jehozadak went into captivity, when Jehovah carried away Judah and Jerusalem by the hand of Nebuchadnezzar.
【本会注释】
    约撒答也被（掳去）。他一定在当时非常年轻（公元前586年），因为他的儿子（也许是孙子，或者是另一代，见对代上2:7节的注释）约书亚是被掳的犹太人在古列［居鲁斯］统治期间回归中的大祭司（大约公元前553-530年），并且最晚是大利乌年间［译者注：也称大流士］（公元前520/519年），此时开始了重建圣殿的工程（该1:1,14）。

利未的其余后裔
16 【和合本】利未的儿子是革顺、哥辖、米拉利。
【吕振中】利未的儿子是革顺、哥辖、米拉利。
【思高本】K
【现代本】利未有三个儿子──革顺、哥辖、米拉利。
【KJV】The sons of Levi; Gershom, Kohath, and Merari.
【NIV】The sons of Levi: Gershon, Kohath and Merari.
【BBE】The sons of Levi; Gershom, Kohath, and Merari.
【ASV】The sons of Levi: Gershom, Kohath, and Merari.
【本会注释】
    利未的儿子。从利未开始到约撒答为止，描写完大祭司之后（第1-15节），历代志作者返回描写利未的后裔，以便陈述利未家族的几个分支。
17 【和合本】革顺的儿子名叫立尼、示每。
【吕振中】革顺的儿子名叫立尼、示每。
【思高本】K
【现代本】他们每人都有儿子。革顺有立尼和示每；
【KJV】And these be the names of the sons of Gershom; Libni, and Shimei.
【NIV】These are the names of the sons of Gershon: Libni and Shimei.
【BBE】And these are the names of the sons of Gershom: Libni and Shimei.
【ASV】And these are the names of the sons of Gershom: Libni and Shimei.
18 【和合本】哥辖的儿子是暗兰、以斯哈、希伯伦、乌薛。
【吕振中】哥辖的儿子是暗兰、以斯哈、希伯伦、乌薛。
【思高本】K
【现代本】哥辖有暗兰、以斯哈、希伯仑、乌薛；
【KJV】And the sons of Kohath were, Amram, and Izhar, and Hebron, and Uzziel.
【NIV】The sons of Kohath: Amram, Izhar, Hebron and Uzziel.
【BBE】And the sons of Kohath were Amram, Izhar, Hebron, and Uzziel.
【ASV】And the sons of Kohath were Amram, and Izhar, and Hebron, and Uzziel.
19 【和合本】米拉利的儿子是抹利、母示。这是按着利未人宗族分的各家。
【吕振中】米拉利的儿子是抹利、母示∶以上这些人是利未人的家族、按父系排列的。
【思高本】K
【现代本】米拉利有抹利和母示。
【KJV】The sons of Merari; Mahli, and Mushi. And these are the families of the Levites according to their fathers.
【NIV】The sons of Merari: Mahli and Mushi. These are the clans of the Levites listed according to their fathers:
【BBE】The sons of Merari: Mahli and Mushi. And these are the families of the Levites listed by the names of their fathers.
【ASV】The sons of Merari: Mahli and Mushi. And these are the families of the Levites according to their fathers' houses.
【本会注释】
    各家。即，分支。
20 【和合本】革顺的儿子是立尼；立尼的儿子是雅哈；雅哈的儿子是薪玛；
【吕振中】属革顺的子孙如下∶革顺的儿子是立尼，立尼的儿子是雅哈，雅哈的儿子是薪玛，
【思高本】K
【现代本】革顺的后代按父系传下的有：立尼、雅哈、薪玛、
【KJV】Of Gershom; Libni his son, Jahath his son, Zimmah his son,
【NIV】Of Gershon: Libni his son, Jehath his son, Zimmah his son,
【BBE】Of Gershom: Libni his son, Jahath his son, Zimmah his son,
【ASV】Of Gershom: Libni his son, Jahath his son, Zimmah his son,
【本会注释】
    革顺的儿子。第20节和21节描写七个接续性革顺后代。这个宗谱不在摩西五经中。
21 【和合本】薪玛的儿子是约亚；约亚的儿子是易多；易多的儿子是谢拉；谢拉的儿子是耶特赖。
【吕振中】薪玛的儿子是约亚，约亚的儿子是易多，易多的儿子是谢拉，谢拉的儿子是耶特赖。
【思高本】K
【现代本】约亚、易多、谢拉、耶特赖。
【KJV】Joah his son, Iddo his son, Zerah his son, Jeaterai his son.
【NIV】Joah his son, Iddo his son, Zerah his son and Jeatherai his son.
【BBE】Joah his son, Iddo his son, Zerah his son, Jeatherai his son.
【ASV】Joah his son, Iddo his son, Zerah his son, Jeatherai his son.
22 【和合本】哥辖的儿子是亚米拿达；亚米拿达的儿子是可拉；可拉的儿子是亚惜；
【吕振中】哥辖的子孙如下∶哥辖的儿子是亚米拿达，亚米拿达的儿子是可拉，可拉的儿子是亚惜。
【思高本】K
【现代本】哥辖的后代按父系传下的有：亚米拿达、可拉、亚惜、
【KJV】The sons of Kohath; Amminadab his son, Korah his son, Assir his son,
【NIV】The descendants of Kohath: Amminadab his son, Korah his son, Assir his son,
【BBE】The sons of Kohath: Amminadab his son, Korah his son, Assir his son,
【ASV】The sons of Kohath: Amminadab his son, Korah his son, Assir his son,
【本会注释】
    哥辖的儿子。这是列出哥辖的后裔（第22-28），比较一下歌唱的希幔的祖先（第33-38节；见对第33节的注释）。
23 【和合本】亚惜的儿子是以利加拿；以利加拿的儿子是以比雅撒；以比雅撒的儿子是亚惜；
【吕振中】亚惜的儿子是以利加拿，以利加拿的儿子是以比雅撒，以比雅撒的儿子是亚惜，
【思高本】K
【现代本】以利加拿、以比雅撒、亚惜、
【KJV】Elkanah his son, and Ebiasaph his son, and Assir his son,
【NIV】Elkanah his son, Ebiasaph his son, Assir his son,
【BBE】Elkanah his son, and Ebiasaph his son, and Assir his son,
【ASV】Elkanah his son, and Ebiasaph his son, and Assir his son,
24 【和合本】亚惜的儿子是他哈；他哈的儿子是乌列；乌列的儿子是乌西雅；乌西雅的儿子是少罗。
【吕振中】亚惜的儿子是他哈，他哈的儿子是乌列，乌列的儿子是乌西雅，乌西雅的儿子是少罗。
【思高本】K
【现代本】他哈、乌列、乌西雅、少罗。
【KJV】Tahath his son, Uriel his son, Uzziah his son, and Shaul his son.
【NIV】Tahath his son, Uriel his son, Uzziah his son and Shaul his son.
【BBE】Tahath his son, Uriel his son, Uzziah his son, and Shaul his son.
【ASV】Tahath his son, Uriel his son, Uzziah his son, and Shaul his son.
25 【和合本】以利加拿的儿子是亚玛赛和亚希摩。
【吕振中】以利加拿的儿子是亚玛赛和亚希摩。
【思高本】K
【现代本】以利加拿有两个儿子──亚玛赛和亚希摩。
【KJV】And the sons of Elkanah; Amasai, and Ahimoth.
【NIV】The descendants of Elkanah: Amasai, Ahimoth,
【BBE】And the sons of Elkanah: Amasai and Ahimoth.
【ASV】And the sons of Elkanah: Amasai, and Ahimoth.
26 【和合本】亚希摩的儿子是以利加拿；以利加拿的儿子是琐菲；琐菲的儿子是拿哈；
【吕振中】亚希摩的儿子是以利加拿，以利加拿的儿子是琐菲，琐菲的儿子是拿哈，
【思高本】K
【现代本】亚希摩的后代按父系传下的有：以利加拿、琐菲、拿哈、
【KJV】As for Elkanah: the sons of Elkanah; Zophai his son, and Nahath his son,
【NIV】Elkanah his son, Zophai his son, Nahath his son,
【BBE】Elkanah his son: Zophai his son, and Nahath his son,
【ASV】As for Elkanah, the sons of Elkanah: Zophai his son, and Nahath his son,
27 【和合本】拿哈的儿子是以利押；以利押的儿子是耶罗罕；耶罗罕的儿子是以利加拿；以利加拿的儿子是撒母耳。
【吕振中】拿哈的儿子是以利押，以利押的儿子是耶罗罕，耶罗罕的儿子是以利加拿，以利加拿的儿子是撒母耳；
【思高本】K
【现代本】以利押、耶罗罕、以利加拿。
【KJV】Eliab his son, Jeroham his son, Elkanah his son.
【NIV】Eliab his son, Jeroham his son, Elkanah his son and Samuel his son.
【BBE】Eliab his son, Jeroham his son, Elkanah his son, Samuel his son.
【ASV】Eliab his son, Jeroham his son, Elkanah his son.
28 【和合本】撒母耳的长子是约珥，次子是亚比亚。
【吕振中】撒母耳的儿子是长子约珥、次子亚比亚。
【思高本】K
【现代本】塞缪尔有两个儿子──长子约珥，次子亚比亚。
【KJV】And the sons of Samuel; the firstborn Vashni, and Abiah.
【NIV】The sons of Samuel: Joel the firstborn and Abijah the second son.
【BBE】And the sons of Samuel: the oldest Joel, and the second Abiah.
【ASV】And the sons of Samuel: the first-born Joel, and the second Abijah.
【本会注释】
    撒母耳。在哥辖后代的名单里，包容着提及撒母耳和他的儿子们。
29 【和合本】米拉利的儿子是抹利；抹利的儿子是立尼；立尼的儿子是示每；示每的儿子是乌撒；
【吕振中】米拉利的子孙如下∶米拉利的儿子是抹利，抹利的儿子是立尼，立尼的儿子是示每，示每的儿子是乌撒，
【思高本】K
【现代本】米拉利的后代按父系传下的有：抹利、立尼、示每、乌撒、
【KJV】The sons of Merari; Mahli, Libni his son, Shimei his son, Uzza his son,
【NIV】The descendants of Merari: Mahli, Libni his son, Shimei his son, Uzzah his son,
【BBE】The sons of Merari: Mahli, Libni his son, Shimei his son, Uzzah his son,
【ASV】The sons of Merari: Mahli, Libni his son, Shimei his son, Uzzah his son,
30 【和合本】乌撒的儿子是示米亚；示米亚的儿子是哈基雅；哈基雅的儿子是亚帅雅。
【吕振中】乌撒的儿子是示米亚，示米亚的儿子是哈基雅，哈基雅的儿子是亚帅雅。
【思高本】K
【现代本】示米亚、哈基雅、亚帅雅。
【KJV】Shimea his son, Haggiah his son, Asaiah his son.
【NIV】Shimea his son, Haggiah his son and Asaiah his son. The Temple Musicians
【BBE】Shimea his son, Haggiah his son, Asaiah his son.
【ASV】Shimea his son, Haggiah his son, Asaiah his son.

圣殿中的歌唱者
31 【和合本】约柜安设之后，大卫派人在耶和华殿中管理歌唱的事。
【吕振中】约柜安设之后，大卫所设立在永恒主殿中经手负责歌唱之事的、是以下这些人。
【思高本】自约柜安放在固定之处以后，达味派定在上主殿内担任歌咏的人如下　：
【现代本】约柜迁到耶路撒冷以后，大卫王派人在上主的圣殿负责音乐的事。
【KJV】And these are they whom David set over the service of song in the house of the LORD, after that the ark had rest.
【NIV】These are the men David put in charge of the music in the house of the Lord after the ark came to rest there.
【BBE】And these are those whom David made responsible for the music in the house of the Lord, after the ark had rest.
【ASV】And these are they whom David set over the service of song in the house of Jehovah, after that the ark had rest.
【本会注释】
    大卫派人。第31节和32节是希幔、亚萨和以探家族成为大卫圣诗队领袖之前的引语。
32 【和合本】他们就在会幕前当歌唱的差，及至所罗门在耶路撒冷建造了耶和华的殿，他们便按着班次供职。
【吕振中】他们在会棚的帐幕前当歌唱的差事；赶到所罗门在耶路撒冷建造了永恒主的殿，他们便按着班次站着奉职。
【思高本】他们在会幕前执行歌咏的职务，直到撒罗满在耶路撒冷建立了上主的殿，常轮班执行自己的职务。
【现代本】在所罗门王没有建造圣殿那段期间，他们在上主的圣幕轮流任职。
【KJV】And they ministered before the dwelling place of the tabernacle of the congregation with singing, until Solomon had built the house of the LORD in Jerusalem: and then they waited on their office according to their order.
【NIV】They ministered with music before the tabernacle, the Tent of Meeting, until Solomon built the temple of the Lord in Jerusalem. They performed their duties according to the regulations laid down for them.
【BBE】They gave worship with songs before the House of the Tent of meeting, till Solomon put up the house of the Lord in Jerusalem; and they took their places for their work in their regular order.
【ASV】And they ministered with song before the tabernacle of the tent of meeting, until Solomon had built the house of Jehovah in Jerusalem: and they waited on their office according to their order.
【本会注释】
    会幕。进入迦南之后，被摩西造的会幕曾经被安置在示罗，并且在以利年间依然还在那里（书18:1；士18:31；撒上1:3）。后来由于在挪伯摆设过陈设饼，很明显搬迁到那里（撒上21:1,4,6）。在大卫的年间，即使在约柜被搬迁到耶路撒冷之后（代上13:5-14；15:1到16:6），燔祭的会幕和祭坛还在基遍（代上21:29）。会幕似乎被保留在那里，直到所罗门执政时为止（代下1:3）。最终由所罗门把会幕迁移到新的圣殿（代下5:5）。
    从第31节，开始提及约柜。第32节的意思不十分清楚，是否指原来（在基遍）的约柜，还是指在耶路撒冷围绕约柜被立的帐幕（见《祖知》第708页）。
33 【和合本】供职的人和他们的子孙记在下面：哥辖的子孙中有歌唱的希幔。希幔是约珥的儿子；约珥是撒母耳的儿子；
【吕振中】以下这些人、是那些站着奉职的人和他们的子孙。哥辖的子孙中有歌唱者希幔；希幔是约珥的儿子，约珥是撒母耳的儿子，
【思高本】任职的人员和他们的子孙如下：由刻哈特子孙中，有约厄耳的儿子赫曼歌咏者；约厄耳是撒慕尔的儿子，
【现代本】担任这项音乐职务的圣殿歌手的家谱如下：哥辖宗族有希幔；希幔是第一班的领袖，是约珥的儿子。他的家谱往上推是：希幔、约珥、塞缪尔、
【KJV】And these are they that waited with their children. Of the sons of the Kohathites: Heman a singer, the son of Joel, the son of Shemuel,
【NIV】Here are the men who served, together with their sons: From the Kohathites: Heman, the musician, the son of Joel, the son of Samuel,
【BBE】And these are those who did this work, and their sons. Of the sons of the Kohathites: Heman, who made melody, the son of Joel, the son of Samuel,
【ASV】And these are they that waited, and their sons. Of the sons of the Kohathites: Heman the singer, the son of Joel, the son of Samuel,
【本会注释】
    哥辖的子孙中有歌唱的希幔。第33-38节描写了希幔的祖先，一个哥辖的后裔，是大卫年间会幕歌咏者之一，他的血统归属于第22-28节的宗谱。这两个名单相互之间有所不同。这里列出了二十一代，从利未到大卫年间，大约有650年。在得4:18-22节的名单里列出从犹大到大卫的犹大血统有十代（见对太1:3-6节的注释）。并非所有的宗谱列表都是提供全部线索的（见对代上2:7节的注释）。
34 【和合本】撒母耳是以利加拿的儿子；以利加拿是耶罗罕的儿子；耶罗罕是以列的儿子；以列是陀亚的儿子；
【吕振中】撒母耳是以利加拿的儿子，以利加拿是耶罗罕的儿子，耶罗罕是以列的儿子，以列是陀亚的儿子，
【思高本】撒慕尔是厄耳卡纳的儿子，厄耳卡纳的儿子耶洛罕是厄里耳的儿子，厄里耳的儿子　，
【现代本】以利加拿、耶罗罕、以列、陀亚、
【KJV】The son of Elkanah, the son of Jeroham, the son of Eliel, the son of Toah,
【NIV】the son of Elkanah, the son of Jeroham, the son of Eliel, the son of Toah,
【BBE】The son of Elkanah, the son of Jeroham, the son of Eliel, the son of Toah,
【ASV】the son of Elkanah, the son of Jeroham, the son of Eliel, the son of Toah,
35 【和合本】陀亚是苏弗的儿子；苏弗是以利加拿的儿子；以利加拿是玛哈的儿子；玛哈是亚玛赛的儿子；
【吕振中】陀亚是苏弗的儿子，苏弗是以利加拿的儿子，以利加拿是玛哈的儿子，玛哈是亚玛赛的儿子，
【思高本】托亚是族弗的儿子，族弗是厄耳卡纳的儿子，
【现代本】苏弗、以利加拿、玛哈、亚玛赛、
【KJV】The son of Zuph, the son of Elkanah, the son of Mahath, the son of Amasai,
【NIV】the son of Zuph, the son of Elkanah, the son of Mahath, the son of Amasai,
【BBE】The son of Zuph, the son of Elkanah, the son of Mahath, the son of Amasai,
【ASV】the son of Zuph, the son of Elkanah, the son of Mahath, the son of Amasai,
36 【和合本】亚玛赛是以利加拿的儿子；以利加拿是约珥的儿子；约珥是亚撒利雅的儿子；亚撒利雅是西番雅的儿子；
【吕振中】亚玛赛是以利加拿的儿子，以利加拿是约珥的儿子，约珥是亚撒利雅的儿子，亚撒利雅是西番雅的儿子，
【思高本】阿玛赛是厄耳卡纳的儿子，厄耳卡纳是约厄耳的儿子，约厄耳是阿匝黎雅的儿子，阿匝黎雅是责法尼雅的儿子，
【现代本】以利加拿、约珥、亚撒利雅、西番雅、
【KJV】The son of Elkanah, the son of Joel, the son of Azariah, the son of Zephaniah,
【NIV】the son of Elkanah, the son of Joel, the son of Azariah, the son of Zephaniah,
【BBE】The son of Elkanah, the son of Joel, the son of Azariah, the son of Zephaniah,
【ASV】the son of Elkanah, the son of Joel, the son of Azariah, the son of Zephaniah,
37 【和合本】西番雅是他哈的儿子；他哈是亚惜的儿子；亚惜是以比雅撒的儿子；以比雅撒是可拉的儿子；
【吕振中】西番雅是他哈的儿子，他哈是亚惜的儿子，亚惜是以比雅撒的儿子，以比雅撒是可拉的儿子，
【思高本】责法尼雅是塔哈特的儿子，塔哈特是阿息尔的儿子，阿息尔是厄贝雅撒夫的儿子，厄贝雅撒夫是科辣黑的儿子，
【现代本】他哈、亚惜、以比雅撒、可拉、
【KJV】The son of Tahath, the son of Assir, the son of Ebiasaph, the son of Korah,
【NIV】the son of Tahath, the son of Assir, the son of Ebiasaph, the son of Korah,
【BBE】The son of Tahath, the son of Assir, the son of Ebiasaph, the son of Korah,
【ASV】the son of Tahath, the son of Assir, the son of Ebiasaph, the son of Korah,
38 【和合本】可拉是以斯哈的儿子；以斯哈是哥辖的儿子；哥辖是利未的儿子；利未是以色列的儿子。
【吕振中】可拉是以斯哈的儿子，以斯哈是哥辖的儿子，哥辖是利未的儿子，利未是以色列的儿子。
【思高本】科辣黑是厄贝雅尔的儿子，依兹哈尔是刻哈特的儿子，刻哈特是肋未的儿子，肋未是以色列的儿子。
【现代本】以斯哈、哥辖、利未、雅各。
【KJV】The son of Izhar, the son of Kohath, the son of Levi, the son of Israel.
【NIV】the son of Izhar, the son of Kohath, the son of Levi, the son of Israel;
【BBE】The son of Izhar, the son of Kohath, the son of Levi, the son of Israel.
【ASV】the son of Izhar, the son of Kohath, the son of Levi, the son of Israel.
39 【和合本】希幔的族兄亚萨是比利家的儿子，亚萨在希幔右边供职。比利家是示米亚的儿子；
【吕振中】希幔的（原文∶他的）族弟兄亚萨、那在希幔右边站着奉职的亚萨、是比利家的儿子，比利家是示米亚的儿子，
【思高本】站在他右边的，是他的兄弟阿撒夫：阿撒夫是贝勒基雅的儿子，贝勒基雅是史默亚的儿子，
【现代本】亚萨是第二班的领袖。他的家谱往上推是：亚萨、比利家、示米亚、
【KJV】And his brother Asaph, who stood on his right hand, even Asaph the son of Berachiah, the son of Shimea,
【NIV】and Heman's associate Asaph, who served at his right hand: Asaph son of Berekiah, the son of Shimea,
【BBE】And his brother Asaph, whose place was at his right hand, Asaph, the son of Berechiah, the son of Shimea,
【ASV】And his brother Asaph, who stood on his right hand, even Asaph the son of Berechiah, the son of Shimea,
【本会注释】
    亚萨。第39-43节是往回追踪了亚萨的血统到革顺，他是利未的儿子，经由十三个人名。无论如何，第20,21节，只列出其中七个人名。谢拉、薪玛、雅哈，这几个名字都出现在这两个名单里，而且以同样的序列，这个事实暗示这两个名单首先覆盖着相同的宗谱，然而各自做了简略的表达。
    右边。即，亚萨血统人站在希幔血统人的右边。
40 【和合本】示米亚是米迦勒的儿子；米迦勒是巴西雅的儿子；巴西雅是玛基雅的儿子；
【吕振中】示米亚是米迦勒的儿子，米迦勒是巴西雅的儿子，巴西雅是玛基雅的儿子，
【思高本】史默亚是米加耳的儿子，米加耳是巴阿色雅的儿子，巴阿色雅是玛耳基雅的儿子，
【现代本】米迦勒、巴西雅、玛基雅、
【KJV】The son of Michael, the son of Baaseiah, the son of Malchiah,
【NIV】the son of Michael, the son of Baaseiah, the son of Malkijah,
【BBE】The son of Michael, the son of Baaseiah, the son of Malchijah,
【ASV】the son of Michael, the son of Baaseiah, the son of Malchijah,
41 【和合本】玛基雅是伊特尼的儿子；伊特尼是谢拉的儿子；谢拉是亚大雅的儿子；
【吕振中】玛基雅是伊特尼的儿子，伊特尼是谢拉的儿子，谢拉是亚大雅的儿子，
【思高本】玛耳基雅是厄特尼的儿子，厄特尼是则辣黑的儿子，则辣黑是阿达雅的儿子，
【现代本】伊特尼、谢拉、亚大雅、
【KJV】The son of Ethni, the son of Zerah, the son of Adaiah,
【NIV】the son of Ethni, the son of Zerah, the son of Adaiah,
【BBE】The son of Ethni, the son of Zerah, the son of Adaiah,
【ASV】the son of Ethni, the son of Zerah, the son of Adaiah,
42 【和合本】亚大雅是以探的儿子；以探是薪玛的儿子；薪玛是示每的儿子；
【吕振中】亚大雅是以探的儿子，以探是薪玛的儿子，薪玛是示每的儿子，
【思高本】阿达雅是厄堂的儿子，厄堂是齐玛的儿子，齐玛是史米的儿子，
【现代本】以探、薪玛、示每、
【KJV】The son of Ethan, the son of Zimmah, the son of Shimei,
【NIV】the son of Ethan, the son of Zimmah, the son of Shimei,
【BBE】The son of Ethan, the son of Zimmah, the son of Shimei,
【ASV】the son of Ethan, the son of Zimmah, the son of Shimei,
43 【和合本】示每是雅哈的儿子；雅哈是革顺的儿子。革顺是利未的儿子。
【吕振中】示每是雅哈的儿子，雅哈是革顺的儿子，革顺是利未的儿子，
【思高本】史米是雅哈特的儿子，雅哈特是革尔雄的儿子，革尔雄是肋未的儿子。
【现代本】雅哈、革顺、利未。
【KJV】The son of Jahath, the son of Gershom, the son of Levi.
【NIV】the son of Jahath, the son of Gershon, the son of Levi;
【BBE】The son of Jahath, the son of Gershom, the son of Levi.
【ASV】the son of Jahath, the son of Gershom, the son of Levi.
44 【和合本】他们的族弟兄米拉利的子孙，在他们左边供职的有以探。以探是基示的儿子；基示是亚伯底的儿子；亚伯底是玛鹿的儿子；
【吕振中】希幔亚萨的（原文∶他们的）族弟兄米拉利的子孙在左边奉职的有以探∶以探是基示的儿子，基示是亚伯底的儿子，亚伯底是玛鹿的儿子，
【思高本】站在左边的，是他们的兄弟默辣黎的子孙：厄堂，厄堂是克史的儿子，克史是阿贝狄的儿子，阿贝狄是玛路客的儿子，
【现代本】米拉利宗族的以探是第三班的领袖。他的家谱往上推是：以探、基示、埃布尔底、玛鹿、
【KJV】And their brethren the sons of Merari stood on the left hand: Ethan the son of Kishi, the son of Abdi, the son of Malluch,
【NIV】and from their associates, the Merarites, at his left hand: Ethan son of Kishi, the son of Abdi, the son of Malluch,
【BBE】And on the left their brothers, the sons of Merari: Ethan, the son of Kishi, the son of Abdi, the son of Malluch,
【ASV】And on the left hand their brethren the sons of Merari: Ethan the son of Kishi, the son of Abdi, the son of Malluch,
【本会注释】
    米拉利的子孙。第44-47节描写了以探人的祖先米拉利人。
45 【和合本】玛鹿是哈沙比雅的儿子；哈沙比雅是亚玛谢的儿子；亚玛谢是希勒家的儿子；
【吕振中】玛鹿是哈沙比雅的儿子，哈沙比雅是亚玛谢的儿子，亚玛谢是希勒家的儿子，
【思高本】玛路客是哈沙彼雅的儿子，哈沙彼雅是阿玛责雅的儿子，阿玛责雅是希耳克雅的儿子，
【现代本】哈沙比雅、亚玛谢、希勒家、
【KJV】The son of Hashabiah, the son of Amaziah, the son of Hilkiah,
【NIV】the son of Hashabiah, the son of Amaziah, the son of Hilkiah,
【BBE】The son of Hashabiah, the son of Amaziah, the son of Hilkiah,
【ASV】the son of Hashabiah, the son of Amaziah, the son of Hilkiah,
46 【和合本】希勒家是暗西的儿子；暗西是巴尼的儿子；巴尼是沙麦的儿子；
【吕振中】希勒家是暗西的儿子，暗西是巴尼的儿子，巴尼是沙麦的儿子，
【思高本】希耳克雅是阿默漆的儿子，阿默漆是巴尼的儿子，巴尼是舍默尔的儿子，
【现代本】暗西、巴尼、沙麦、
【KJV】The son of Amzi, the son of Bani, the son of Shamer,
【NIV】the son of Amzi, the son of Bani, the son of Shemer,
【BBE】The son of Amzi, the son of Bani, the son of Shemer,
【ASV】the son of Amzi, the son of Bani, the son of Shemer,
47 【和合本】沙麦是末力的儿子；末力是母示的儿子；母示是米拉利的儿子；米拉利是利未的儿子。
【吕振中】沙麦是末力的儿子，末力是母示的儿子，母示是米拉利的儿子，米拉利是利未的儿子。
【思高本】舍默尔是玛赫里的儿子，玛赫里是慕史的儿子，慕史是默辣黎的儿子，默辣黎是肋未的儿子。
【现代本】末力、母示、米拉利、利未。
【KJV】The son of Mahli, the son of Mushi, the son of Merari, the son of Levi.
【NIV】the son of Mahli, the son of Mushi, the son of Merari, the son of Levi.
【BBE】The son of Mahli, the son of Mushi, the son of Merari, the son of Levi.
【ASV】the son of Mahli, the son of Mushi, the son of Merari, the son of Levi.
48 【和合本】他们的族弟兄利未人也被派办上帝殿中的一切事。
【吕振中】希幔亚萨的（原文∶他们的）族弟兄利未人都被派来负责上帝殿中帐幕的一切事务。
【思高本】他们的兄弟肋未人担任天主圣殿帐幕一切职务。
【现代本】他们的族弟兄利未人被派在上主的圣殿担任其它各项职务。
【KJV】Their brethren also the Levites were appointed unto all manner of service of the tabernacle of the house of God.
【NIV】Their fellow Levites were assigned to all the other duties of the tabernacle, the house of God.
【BBE】And their brothers the Levites were responsible for all the work of the Tent of the house of God.
【ASV】And their brethren the Levites were appointed for all the service of the tabernacle of the house of God.
【本会注释】
    他们的族弟兄。即，利未人，他们不是歌唱者。

亚伦的后裔
49 【和合本】亚伦和他的子孙在燔祭坛和香坛上献祭烧香，又在至圣所办理一切的事，为以色列人赎罪，是照上帝仆人摩西所吩咐的。
【吕振中】但是亚伦和他的子孙在燔祭坛和香坛上熏祭烧香，作至圣所一切的工，为以色列人除罪，都照上帝的仆人摩西所吩咐的。
【思高本】亚郎和他得子孙，在全燔祭坛和香坛上焚烧祭献，从事至寿所内的各种工作，为以色列人献赎罪祭，全照天主的仆人梅瑟所命的行事。
【现代本】亚伦和他的后代供奉香火，并在祭坛上献烧化祭。他们的职务是主理至圣所的一切礼拜事宜，并且献牲祭。他们按照上帝的仆人摩西所指示的做这些事，为以色列人赎罪。
【KJV】But Aaron and his sons offered upon the altar of the burnt offering, and on the altar of incense, and were appointed for all the work of the place most holy, and to make an atonement for Israel, according to all that Moses the servant of God had commanded.
【NIV】But Aaron and his descendants were the ones who presented offerings on the altar of burnt offering and on the altar of incense in connection with all that was done in the Most Holy Place, making atonement for Israel, in accordance with all that Moses the servant of God had commanded.
【BBE】But Aaron and his sons made offerings on the altar of burned offering, and on the altar of perfume, for all the work of the most holy place, and to take away the sin of Israel, doing everything ordered by Moses, the servant of God.
【ASV】But Aaron and his sons offered upon the altar of burnt-offering, and upon the altar of incense, for all the work of the most holy place, and to make atonement for Israel, according to all that Moses the servant of God had commanded.
【本会注释】
    亚伦和他的子孙。这里如同在下一段里的介绍一样，与利未人的城邑相关，部分性地概括了祭司血统，直到大卫和所罗门期间的亚希玛斯为止（第50-53节；比较第4-8节）。
50 【和合本】亚伦的儿子是以利亚撒；以利亚撒的儿子是非尼哈；非尼哈的儿子是亚比书；
【吕振中】以下这些人是亚伦的子孙∶亚伦的儿子是以利亚撒，以利亚撒的儿子是非尼哈，非尼哈的儿子是亚比书，
【思高本】亚郎的子孙：亚郎的儿子厄肋阿匝尔，厄肋阿匝尔的儿子丕乃哈斯，丕乃哈斯的儿子阿彼叔亚，
【现代本】亚伦的后代按父系传下的有：以利亚撒、非尼哈、亚比书、
【KJV】And these are the sons of Aaron; Eleazar his son, Phinehas his son, Abishua his son,
【NIV】These were the descendants of Aaron: Eleazar his son, Phinehas his son, Abishua his son,
【BBE】And these are the sons of Aaron: Eleazar his son, Phinehas his son, Abishua his son,
【ASV】And these are the sons of Aaron: Eleazar his son, Phinehas his son, Abishua his son,
51 【和合本】亚比书的儿子是布基；布基的儿子是乌西；乌西的儿子是西拉希雅；
【吕振中】亚比书的儿子是布基，布基的儿子是乌西，乌西的儿子是西拉希雅，
【思高本】阿彼叔亚的儿子步克，步克的儿子乌齐，乌齐的儿子则辣希雅　，
【现代本】布基、乌西、西拉希雅、
【KJV】Bukki his son, Uzzi his son, Zerahiah his son,
【NIV】Bukki his son, Uzzi his son, Zerahiah his son,
【BBE】Bukki his son, Uzzi his son, Zerahiah his son,
【ASV】Bukki his son, Uzzi his son, Zerahiah his son,
52 【和合本】西拉希雅的儿子是米拉约；米拉约的儿子是亚玛利雅；亚玛利雅的儿子是亚希突；
【吕振中】以色列人将犹大地的希伯崙、和属希伯崙四围的牧场给了他们；
【思高本】则辣希雅的儿子默辣约特，默辣约特的儿子阿玛黎雅，阿玛黎雅的儿子阿希突布，
【现代本】米拉约、亚玛利雅、亚希突、
【KJV】Meraioth his son, Amariah his son, Ahitub his son,
【NIV】Meraioth his son, Amariah his son, Ahitub his son,
【BBE】Meraioth his son, Amariah his son, Ahitub his son,
【ASV】Meraioth his son, Amariah his son, Ahitub his son,
53 【和合本】亚希突的儿子是撒督；撒督的儿子是亚希玛斯。
【吕振中】亚希突的儿子是撒督，撒督的儿子是亚希玛斯。
【思高本】阿希突布的儿子匝多克，匝多克的儿子阿希玛兹。
【现代本】撒督、亚希玛斯。
【KJV】Zadok his son, Ahimaaz his son.
【NIV】Zadok his son and Ahimaaz his son.
【BBE】Zadok his son, Ahimaaz his son.
【ASV】Zadok his son, Ahimaaz his son.

利未支派的住地
54 【和合本】他们的住处按着境内的营寨，记在下面：哥辖族亚伦的子孙先拈阄得地，
【吕振中】以下是他们住的地方，按着他们的境界里的营房分给哥辖家族亚伦的子孙∶头一阄是给了他们的。
【思高本】以下是他们在各地域内居留的地方：亚郎的子孙：刻哈特的家族中了签，
【现代本】以下是亚伦后代哥辖宗族所分得的地区。在利未人所得到的土地当中，哥辖宗族分到的是第一份。
【KJV】Now these are their dwelling places throughout their castles in their coasts, of the sons of Aaron, of the families of the Kohathites: for theirs was the lot.
【NIV】These were the locations of their settlements allotted as their territory (they were assigned to the descendants of Aaron who were from the Kohathite clan, because the first lot was for them):
【BBE】Now these are their living-places, the limits inside which they were to put up their tents: to the sons of Aaron, of the families of the Kohathites, because they had the first selection,
【ASV】Now these are their dwelling-places according to their encampments in their borders: to the sons of Aaron, of the families of the Kohathites (for theirs was the first lot),
【本会注释】
    住处。比较书21:5-39节。
55 【和合本】在犹大地中得了希伯仑和四围的郊野；
【吕振中】以色列人将犹大地的希伯伦，和属希伯伦四围牧场给了他们；
【思高本】分得了犹大境内的赫贝龙和城郊的牧场；
【现代本】这地区包括在犹大境内的希伯仑和附近的牧草地，
【KJV】And they gave them Hebron in the land of Judah, and the suburbs thereof round about it.
【NIV】They were given Hebron in Judah with its surrounding pasturelands.
【BBE】To them they gave Hebron and its outskirts in the land of Judah;
【ASV】to them they gave Hebron in the land of Judah, and the suburbs thereof round about it;
【本会注释】
    郊野。即，周围的牧场（见对民35:2；书14:4节的注释）。
56 【和合本】只是属城的田地和村庄都为耶孚尼的儿子迦勒所得。
【吕振中】至于这城的田野、和属这城的村庄、他们是给了耶孚尼的儿子迦勒。
【思高本】但属城的田地和村庄分给了耶孚乃的儿子加肋布。
【现代本】但是属于希伯仑城的田地和村庄则分配给耶孚尼的儿子迦勒。
【KJV】But the fields of the city, and the villages thereof, they gave to Caleb the son of Jephunneh.
【NIV】But the fields and villages around the city were given to Caleb son of Jephunneh.
【BBE】But the open country of the town, and the small places round it, they gave to Caleb, the son of Jephunneh.
【ASV】but the fields of the city, and the villages thereof, they gave to Caleb the son of Jephunneh.
57 【和合本】亚伦的子孙得了逃城 希伯仑，又得了立拿与其郊野，雅提珥、以实提莫与其郊野；
【吕振中】以色列人将逃罪城希伯崙、以及立拿、和属立拿的牧场给了亚伦的子孙，又给了他们雅提珥，以实提莫和属以实提莫的牧场，
【思高本】分给亚郎子孙的，是赫贝龙避难城，此外尚有里贝纳和四郊，雅提尔及厄市特摩和四郊，
【现代本】亚伦后代分配到的城镇如下：庇护城希伯仑、雅提珥、
【KJV】And to the sons of Aaron they gave the cities of Judah, namely, Hebron, the city of refuge, and Libnah with her suburbs, and Jattir, and Eshtemoa, with their suburbs,
【NIV】So the descendants of Aaron were given Hebron (a city of refuge), and Libnah, Jattir, Eshtemoa,
【BBE】And to the sons of Aaron they gave Hebron, the town to which men might go in flight and be safe, and Libnah with its outskirts, and Jattir, and Eshtemoa with its outskirts,
【ASV】And to the sons of Aaron they gave the cities of refuge, Hebron; Libnah also with its suburbs, and Jattir, and Eshtemoa with its suburbs,
58 【和合本】希仑与其郊野，底璧与其郊野，
【吕振中】希崙和属希伯崙的牧场，底璧和属底璧的牧场，
【思高本】希肋次和四郊，德彼尔和四郊，
【现代本】立拿附近的城镇、以实提莫、希仑、底璧、亚珊、
【KJV】And Hilen with her suburbs, Debir with her suburbs,
【NIV】Hilen, Debir,
【BBE】And Hilen with its outskirts, Debir with its outskirts,
【ASV】and Hilen with its suburbs, Debir with its suburbs,
【本会注释】
    希仑。在书21:15节里被称之为“何仑”。
59 【和合本】亚珊与其郊野，伯示麦与其郊野。
【吕振中】亚珊和属亚珊的牧场，伯示麦和属伯示麦的牧场。
【思高本】阿商和四郊，犹他和四郊，贝特舍默士和四郊。
【现代本】伯示麦，以及这些城附近的牧草地。
【KJV】And Ashan with her suburbs, and Bethshemesh with her suburbs:
【NIV】Ashan, Juttah and Beth Shemesh, together with their pasturelands.
【BBE】And Ashan with its outskirts, and Beth-shemesh with its outskirts;
【ASV】and Ashan with its suburbs, and Beth-shemesh with its suburbs;
60 【和合本】在便雅悯支派的地中，得了迦巴与其郊野，阿勒篾与其郊野，亚拿突与其郊野。他们诸家所得的城共十三座。
【吕振中】以色列人又从便雅悯支派的产业中将迦巴和属迦巴的牧场、阿勒篾和属阿勒篾的牧场、亚拿突和属亚拿突的牧场、给了亚伦的子孙，在亚伦子孙的（原文∶他们的）家族中他们所有的城共十三座。
【思高本】由本雅明支派分给的，是基贝红和四郊，革巴和四郊，阿肋默特和四郊，阿纳托特和四郊：所分得的城，共十叁座及四郊。
【现代本】在便雅悯境内，他们分到迦巴、阿勒篾，和亚拿突，以及这些城附近的牧草地。他们的家族共有十三座城可居住。
【KJV】And out of the tribe of Benjamin; Geba with her suburbs, and Alemeth with her suburbs, and Anathoth with her suburbs. All their cities throughout their families were thirteen cities.
【NIV】And from the tribe of Benjamin they were given Gibeon, Geba, Alemeth and Anathoth, together with their pasturelands. These towns, which were distributed among the Kohathite clans, were thirteen in all.
【BBE】And from the tribe of Benjamin: Geba with its outskirts, and Alemeth with its outskirts, and Anathoth with its outskirts. All their towns among their families were thirteen towns.
【ASV】and out of the tribe of Benjamin, Geba with its suburbs, and Allemeth with its suburbs, and Anathoth with its suburbs. All their cities throughout their families were thirteen cities.
【本会注释】
    城共十三座。只提名了十一座城。两个没有被提名的城市是游他和基遍（见书21:16,17）。
61 【和合本】哥辖族其余的人又拈阄，在玛拿西半支派的地中得了十座城。
【吕振中】哥辖其余的子孙、从以法莲支派家族、和但支派、跟玛拿西半个支派、凭拈阄得了十座城。
【思高本】刻哈特其馀的子孙，按家族，由厄弗辣因支派、丹支派和默纳协支派，抽得了十座城。
【现代本】哥辖宗族其余的家族抽签分到西玛拿西境内的十座城。
【KJV】And unto the sons of Kohath, which were left of the family of that tribe, were cities given out of the half tribe, namely, out of the half tribe of Manasseh, by lot, ten cities.
【NIV】The rest of Kohath's descendants were allotted ten towns from the clans of half the tribe of Manasseh.
【BBE】And to the rest of the sons of Kohath there were given by the Lord's decision ten towns out of the families of the tribe of Ephraim and out of the tribe of Dan and out of the half-tribe of Manasseh.
【ASV】And unto the rest of the sons of Kohath were given by lot, out of the family of the tribe, out of the half-tribe, the half of Manasseh, ten cities.
【本会注释】
    半支派。这一节相似于书21:5节，可称之为未完成的平行段落。
62 【和合本】革顺族按着宗族，在以萨迦支派的地中，亚设支派的地中，拿弗他利支派的地中，巴珊内玛拿西支派的地中，得了十三座城。
【吕振中】革顺的子孙、按他们的家族、从以萨迦支派、和亚设支派、拿弗他利支派、跟巴珊中的玛拿西支派拈得了十三座城。
【思高本】革尔雄的子孙，按家族，由依撒加尔支派、阿协尔支派、纳斐塔里支派和在巴商的默纳协支派，抽得了十叁座城。
【现代本】革顺宗族的各家族分到十三座城，在巴珊的以萨迦、亚设、拿弗他利，和东玛拿西境内。
【KJV】And to the sons of Gershom throughout their families out of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the tribe of Manasseh in Bashan, thirteen cities.
【NIV】The descendants of Gershon, clan by clan, were allotted thirteen towns from the tribes of Issachar, Asher and Naphtali, and from the part of the tribe of Manasseh that is in Bashan.
【BBE】And to the sons of Gershom, by their families, out of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the tribe of Manasseh in Bashan, thirteen towns.
【ASV】And to the sons of Gershom, according to their families, out of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the tribe of Manasseh in Bashan, thirteen cities.
63 【和合本】米拉利族按着宗族拈阄，在流便支派的地中，迦得支派的地中，西布伦支派的地中，得了十二座城。
【吕振中】米拉利的子孙、按他们的家族、从如便支派、迦得支派、和西布伦支派、凭拈阄得了十二座城。
【思高本】默辣黎的子孙，按家族由勒乌本支派、加得支派和则步隆支派抽得十二座城。
【现代本】米拉利宗族的各家也同样以抽签分到十二座城，在流便、迦得，和西布伦境内。
【KJV】Unto the sons of Merari were given by lot, throughout their families, out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities.
【NIV】The descendants of Merari, clan by clan, were allotted twelve towns from the tribes of Reuben, Gad and Zebulun.
【BBE】And to the sons of Merari, by their families, twelve towns were given by the Lord's decision, out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun.
【ASV】Unto the sons of Merari were given by lot, according to their families, out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities.
64 【和合本】以色列人将这些城与其郊野给了利未人。
【吕振中】以色列人将这些城和城外的牧场分给利未人。
【思高本】以色列子孙将这些城和城外四郊，划给了肋未人，
【现代本】以色列人就这样把城镇分给利未人住，也把城附近的牧草地给他们。
【KJV】And the children of Israel gave to the Levites these cities with their suburbs.
【NIV】So the Israelites gave the Levites these towns and their pasturelands.
【BBE】And the children of Israel gave to the Levites the towns with their outskirts.
【ASV】And the children of Israel gave to the Levites the cities with their suburbs.
【本会注释】
    这些城。即，在第61-64节里列出的那些城（见书21:4-8）。
65 【和合本】这以上录名的城，在犹大、西缅、便雅悯三支派的地中，以色列人拈阄给了他们。
【吕振中】他们从犹大子孙支派、西缅子孙支派、和便雅悯子孙支派、凭拈阄将以上这些记名的城给了他们。
【思高本】并以抽签方式，由犹大子孙支派、西默盎子孙支派和本雅明子孙支派，划给了他们上述得城市。
【现代本】（上面所提在犹大、西缅，和便亚悯境内的城镇也是用抽签分配的。）
【KJV】And they gave by lot out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, and out of the tribe of the children of Benjamin, these cities, which are called by their names.
【NIV】From the tribes of Judah, Simeon and Benjamin they allotted the previously named towns.
【BBE】And they gave by the Lord's decision out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, and out of the tribe of the children of Benjamin, these towns whose names are given.
【ASV】And they gave by lot out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, and out of the tribe of the children of Benjamin, these cities which are mentioned by name.
66 【和合本】哥辖族中有几家在以法莲支派的地中也得了城邑，
【吕振中】哥辖子孙的家族中有的也从以法莲支派得了他们境界中的城市。
【思高本】刻哈特子孙的一些家族，由厄弗辣因支派抽得了一些城。
【现代本】哥辖宗族有些家族分到以法莲境内的城镇和牧草地，
【KJV】And the residue of the families of the sons of Kohath had cities of their coasts out of the tribe of Ephraim.
【NIV】Some of the Kohathite clans were given as their territory towns from the tribe of Ephraim.
【BBE】And to the families of the sons of Kohath were given towns by the Lord's decision out of the tribe of Ephraim.
【ASV】And some of the families of the sons of Kohath had cities of their borders out of the tribe of Ephraim.
【本会注释】
    有几家。比较书21:20节。第66-81节列出一些在第61-64节里提及的城市。比较书21:20-39节。在这些列出的城市里，其城市的名称有许多变更。在约书亚记和历代志之间大致有九个世纪的空间，从而在这一段时间里，这些地方的名称有许多变更。
67 【和合本】在以法莲山地得了逃城 示剑与其郊野，又得了基色与其郊野，
【吕振中】以色列人将逃罪城，那在以法莲山地的示剑和属示剑的牧场给了他们；又给了他们基色和属基色的牧场，
【思高本】分给他们的是：在厄弗辣因山地的避难城舍根和四郊，革则尔和四郊，
【现代本】有以法莲山区的庇护城示剑、基色、
【KJV】And they gave unto them, of the cities of refuge, Shechem in mount Ephraim with her suburbs; they gave also Gezer with her suburbs,
【NIV】In the hill country of Ephraim they were given Shechem (a city of refuge), and Gezer,
【BBE】And they gave them the town to which men might go in flight and be safe, Shechem in the hill-country of Ephraim with its outskirts, and Gezer with its outskirts,
【ASV】And they gave unto them the cities of refuge, Shechem in the hill-country of Ephraim with its suburbs; Gezer also with its suburbs,
【本会注释】
    逃城。只有示剑是逃城。至于逃城，见对民35:6；申19:2,3节的注释。
68 【和合本】约缅与其郊野，伯和仑与其郊野，
【吕振中】约缅和属约缅的牧场，伯和崙和属伯和崙的牧场，
【思高本】约刻罕和四郊，贝特曷龙和四郊，
【现代本】约缅、伯和仑、
【KJV】And Jokmeam with her suburbs, and Bethhoron with her suburbs,
【NIV】Jokmeam, Beth Horon,
【BBE】And Jokmeam with its outskirts, and Beth-horon with its outskirts,
【ASV】and Jokmeam with its suburbs, and Beth-horon with its suburbs,
69 【和合本】亚雅仑与其郊野，迦特临门与其郊野。
【吕振中】亚雅崙和属亚雅崙的牧场，迦特临门和属迦特临门的牧场。
【思高本】阿雅隆和四郊，加特黎孟和四郊。
【现代本】亚雅仑，和迦特临门。
【KJV】And Aijalon with her suburbs, and Gathrimmon with her suburbs:
【NIV】Aijalon and Gath Rimmon, together with their pasturelands.
【BBE】And Aijalon with its outskirts, and Gath-rimmon with its outskirts;
【ASV】and Aijalon with its suburbs, and Gath-rimmon with its suburbs;
【本会注释】
    亚雅仑。书21:23,24节里把亚雅仑列入但支派的地业，另有伊利提基、基比顿和迦特临门。
70 【和合本】哥辖族其余的人在玛拿西半支派的地中得了亚乃与其郊野，比连与其郊野。
【吕振中】以色列人又从玛拿西半个支派的产业中将亚乃（谅当作∶他纳）和属亚乃的牧场，比连（谅当作∶以伯莲）和属比连的牧场，就是哥辖子孙其余的家族所有的城市，给了他们。
【思高本】至于由默纳协半支派抽得的阿乃尔和四郊以及彼耳汉和四郊，归于刻哈特其馀子孙的家族。
【现代本】在西玛拿西境内，他们得到亚乃和比连两座城以及附近的牧草地。
【KJV】And out of the half tribe of Manasseh; Aner with her suburbs, and Bileam with her suburbs, for the family of the remnant of the sons of Kohath.
【NIV】And from half the tribe of Manasseh the Israelites gave Aner and Bileam, together with their pasturelands, to the rest of the Kohathite clans.
【BBE】And out of the half-tribe of Manasseh, Aner with its outskirts, and Bileam with its outskirts, for the rest of the family of the sons of Kohath.
【ASV】and out of the half-tribe of Manasseh, Aner with its suburbs, and Bileam with its suburbs, for the rest of the family of the sons of Kohath.
71 【和合本】革顺族在玛拿西半支派的地中得了巴珊的哥兰与其郊野，亚斯他录与其郊野；
【吕振中】以色列人又从玛拿西半个支派家族的产业中将巴珊中的哥兰和属哥兰的牧场，亚斯他录和属亚斯他录的牧场，
【思高本】革尔雄子孙按家族，由默纳协半支派，抽得了巴商的哥蓝和四郊，阿市塔洛特和四郊；
【现代本】革顺宗族各家分到以下各城镇以及附近的牧草地：在东玛拿西境内有巴珊的哥兰和亚斯他录。
【KJV】Unto the sons of Gershom were given out of the family of the half tribe of Manasseh, Golan in Bashan with her suburbs, and Ashtaroth with her suburbs:
【NIV】The Gershonites received the following: From the clan of the half-tribe of Manasseh they received Golan in Bashan and also Ashtaroth, together with their pasturelands;
【BBE】To the sons of Gershom were given, out of the family of the half-tribe of Manasseh, Golan in Bashan with its outskirts, and Ashtaroth with its outskirts;
【ASV】Unto the sons of Gershom were given, out of the family of the half-tribe of Manasseh, Golan in Bashan with its suburbs, and Ashtaroth with its suburbs;
【本会注释】
    革顺族。第71-76节列出了革顺后代的城邑。比较书21:27-33节。
    亚斯他录。这座城曾经明显是一个崇拜女神亚斯她录的所在地。
72 【和合本】又在以萨迦支派的地中得了基低斯与其郊野，大比拉与其郊野，
【吕振中】以色列人又从以萨迦支派的产业中给了他们基低斯和属基低斯的牧场，大比拉和属大比拉的牧场，
【思高本】由依加尔支派抽得了克史雍和四郊，多贝辣特和四郊，
【现代本】在以萨迦境内有基低斯、大比拉、
【KJV】And out of the tribe of Issachar; Kedesh with her suburbs, Daberath with her suburbs,
【NIV】from the tribe of Issachar they received Kedesh, Daberath,
【BBE】And out of the tribe of Issachar, Kedesh with its outskirts, and Daberath with its outskirts,
【ASV】and out of the tribe of Issachar, Kedesh with its suburbs, Daberath with its suburbs,
73 【和合本】拉末与其郊野，亚年与其郊野；
【吕振中】拉末和属拉末的牧场，亚年和属亚年的牧场。
【思高本】辣摩特和四郊，恩加宁和四郊；
【现代本】拉末，和亚年。
【KJV】And Ramoth with her suburbs, and Anem with her suburbs:
【NIV】Ramoth and Anem, together with their pasturelands;
【BBE】And Ramoth with its outskirts, and Anem with its outskirts;
【ASV】and Ramoth with its suburbs, and Anem with its suburbs;
74 【和合本】在亚设支派的地中得了玛沙与其郊野，押顿与其郊野，
【吕振中】以色列人又从亚设支派的产业中给了他们玛沙和属玛沙的牧场，押顿和属押顿的牧场，
【思高本】由阿协尔支派抽得了玛沙耳和四郊，阿贝冬和四郊，
【现代本】在亚设境内有玛沙、押顿、
【KJV】And out of the tribe of Asher; Mashal with her suburbs, and Abdon with her suburbs,
【NIV】from the tribe of Asher they received Mashal, Abdon,
【BBE】And out of the tribe of Asher, Mashal with its outskirts, and Abdon with its outskirts,
【ASV】and out of the tribe of Asher, Mashal with its suburbs, and Abdon with its suburbs,
75 【和合本】户割与其郊野，利合与其郊野；
【吕振中】户割和属户割的牧场，利合和属利合的牧场。
【思高本】胡科克和四郊，勒革布和四郊；
【现代本】户割，和利合。
【KJV】And Hukok with her suburbs, and Rehob with her suburbs:
【NIV】Hukok and Rehob, together with their pasturelands;
【BBE】And Hukok with its outskirts, and Rehob with its outskirts;
【ASV】and Hukok with its suburbs, and Rehob with its suburbs;
76 【和合本】在拿弗他利支派的地中得了加利利的基低斯与其郊野，哈们与其郊野，基列亭与其郊野。
【吕振中】以色列人又从拿弗他利支派的产业中将加利利的基低斯和属基低斯的牧场给了他们，又给了他们哈们和属哈门的牧场，基列亭和属基列亭的牧场。
【思高本】由纳斐塔里支派抽得了加里肋亚的刻德士和四郊，哈孟和四郊，克黎雅塔和四郊。
【现代本】在拿弗他利境内有加利利的加低斯、哈们，和基列亭。
【KJV】And out of the tribe of Naphtali; Kedesh in Galilee with her suburbs, and Hammon with her suburbs, and Kirjathaim with her suburbs.
【NIV】and from the tribe of Naphtali they received Kedesh in Galilee, Hammon and Kiriathaim, together with their pasturelands.
【BBE】And out of the tribe of Naphtali, Kedesh in Galilee with its outskirts, and Hammon with its outskirts, and Kiriathaim with its outskirts.
【ASV】and out of the tribe of Naphtali, Kedesh in Galilee with its suburbs, and Hammon with its suburbs, and Kiriathaim with its suburbs.
77 【和合本】还有米拉利族的人在西布伦支派的地中得了临摩挪与其郊野，他泊与其郊野；
【吕振中】其余的利末人、米拉利的子孙从西布伦支派的产业中分得的、是临摩挪和属临摩挪的牧场，他泊和属他泊的牧场。
【思高本】默辣黎其馀的子孙，由则步隆支派抽得了约刻乃罕和四郊，卡尔达和四郊，黎孟和四郊，塔波尔和四郊；
【现代本】米拉利宗族各家分到以下各城镇以及附近的牧草地：在西布伦境内有临摩挪和他泊。
【KJV】Unto the rest of the children of Merari were given out of the tribe of Zebulun, Rimmon with her suburbs, Tabor with her suburbs:
【NIV】The Merarites (the rest of the Levites) received the following: From the tribe of Zebulun they received Jokneam, Kartah, Rimmono and Tabor, together with their pasturelands;
【BBE】To the rest of the Levites, the sons of Merari, were given, out of the tribe of Zebulun, Rimmono with its outskirts, Tabor with its outskirts;
【ASV】Unto the rest of the Levites, the sons of Merari, were given, out of the tribe of Zebulun, Rimmono with its suburbs, Tabor with its suburbs;
【本会注释】
    米拉利。第77-81节列出米拉利族的城邑。比较书21:34-39节。
    临摩挪。比较书21:34,35节。
78 【和合本】又在耶利哥的约但河东，在流便支派的地中得了旷野的比悉与其郊野，雅哈撒与其郊野，
【吕振中】以色列人又在约但河那边、约但河东边耶利哥对面、从如便支派的产业中给了他们旷野中的比悉和属比悉的牧场，又给了他们雅杂和属雅杂的牧场，
【思高本】在约旦河对岸，耶里哥对面，即约但河东岸，由勒乌本支派抽得了旷野中的贝责尔和四郊，雅哈兹和四郊，
【现代本】在流便境内，约旦河东岸过了耶利哥的那边有高原上的比悉，以及雅哈撒、
【KJV】And on the other side Jordan by Jericho, on the east side of Jordan, were given them out of the tribe of Reuben, Bezer in the wilderness with her suburbs, and Jahzah with her suburbs,
【NIV】from the tribe of Reuben across the Jordan east of Jericho they received Bezer in the desert, Jahzah,
【BBE】And on the other side of Jordan, at Jericho, on the east side of Jordan, were given them, out of the tribe of Reuben, Bezer in the waste land with its outskirts, and Jahzah with its outskirts,
【ASV】and beyond the Jordan at Jericho, on the east side of the Jordan, were given them, out of the tribe of Reuben, Bezer in the wilderness with its suburbs, and Jahzah with its suburbs,
【本会注释】
    耶利哥。即使依据书21:36节，也找不到其真实的地理位置，在经文中只提及这些城市得自流便支派。
79 【和合本】基底莫与其郊野，米法押与其郊野；
【吕振中】基底莫和属基底莫的牧场，米法押和属米法押的牧场。
【思高本】刻德摩特和四郊，默法阿特和四郊；
【现代本】基底莫，和米法押。
【KJV】Kedemoth also with her suburbs, and Mephaath with her suburbs:
【NIV】Kedemoth and Mephaath, together with their pasturelands;
【BBE】And Kedemoth with its outskirts, and Mephaath with its outskirts;
【ASV】and Kedemoth with its suburbs, and Mephaath with its suburbs;
80 【和合本】又在迦得支派的地中得了基列的拉末与其郊野，玛哈念与其郊野，
【吕振中】以色列人又从迦得支派的产业中将基列的拉末和属拉末的牧场给了他们，又给了他们玛哈念和属的玛哈念的牧场，
【思高本】由加得支派抽得了基肋阿得的辣摩特和四郊，玛哈纳殷和四郊，
【现代本】在迦得境内有基列的拉末、玛哈念、
【KJV】And out of the tribe of Gad; Ramoth in Gilead with her suburbs, and Mahanaim with her suburbs,
【NIV】and from the tribe of Gad they received Ramoth in Gilead, Mahanaim,
【BBE】And out of the tribe of Gad, Ramoth in Gilead with its outskirts, and Mahanaim with its outskirts,
【ASV】and out of the tribe of Gad, Ramoth in Gilead with its suburbs, and Mahanaim with its suburbs,
【本会注释】
    拉末。是逃城之一（见对书20:8节的注释）。
81 【和合本】希实本与其郊野，雅谢与其郊野。
【吕振中】希实本和属希实本的牧场，雅谢和属雅谢的牧场。
【思高本】赫市朋和四郊，雅则尔和四郊。
【现代本】希实本，和雅谢。
【KJV】And Heshbon with her suburbs, and Jazer with her suburbs.
【NIV】Heshbon and Jazer, together with their pasturelands.
【BBE】And Heshbon with its outskirts, and Jazer with its outskirts.
【ASV】and Heshbon with its suburbs, and Jazer with its suburbs.
【本会注释】
    希实本。一座从耶利哥横过约旦河的城，在尼波山和玛代附近。


第 7 章

【本会注释】
1 以萨迦的儿子
6 便雅悯（的儿子）
13 拿弗他利的儿子
4 关于玛拿西 20,24 以及以法莲。
21 迦特给以法莲带来的灾难。
23 生了比利亚。
28 以法莲的地业。
30 亚设的儿子。

以萨迦的后裔
1 【和合本】以萨迦的儿子是陀拉、普瓦、雅述（在创世记第四十六章十三节作约伯）、伸仑，共四人。
【吕振中】以萨迦有儿子陀拉、普瓦、雅述、伸崙、四个人。
【思高本】依撒加尔的儿子：托拉、普瓦、雅叔布和史默龙四人。
【现代本】以萨迦有四个儿子──陀拉、普瓦、雅述、伸仑。
【KJV】Now the sons of Issachar were, Tola, and Puah, Jashub, and Shimrom, four.
【NIV】The sons of Issachar: Tola, Puah, Jashub and Shimron-four in all.
【BBE】And of the sons of Issachar: Tola and Puah, Jashub and Shimron, four.
【ASV】And of the sons of Issachar: Tola, and Puah, Jashub, and Shimron, four.
【本会注释】
    以萨迦的儿子。从第1-5节以萨迦的子孙，以及军事年龄的人口普查。
2 【和合本】陀拉的儿子是乌西、利法雅、耶勒、雅买、易伯散、示母利，都是陀拉的族长，是大能的勇士。到大卫年间，他们的人数共有二万二千六百名。
【吕振中】陀拉的儿子是乌西、利法雅、耶勒、雅买、易伯散、示母利、都是陀拉的父系家属的族长，是有力气英勇的人；当大卫在位的日子、按世系、他们的人数有二万二千六百名。
【思高本】托拉的子孙：乌齐、勒法雅、耶黎耳、雅赫买、依贝散和舍慕耳，都是托拉家族的族长，英勇的战士；再达味时代，依他们的家系，人数有二万二千六百。
【现代本】陀拉有六个儿子──乌西、利法雅、耶勒、雅买、易伯散、示母利；他们都是陀拉宗族的族长，是英勇的战士。在大卫王时代，他们的后代有两万两千六百人。
【KJV】And the sons of Tola; Uzzi, and Rephaiah, and Jeriel, and Jahmai, and Jibsam, and Shemuel, heads of their father's house, to wit, of Tola: they were valiant men of might in their generations; whose number was in the days of David two and twenty thousand and six hundred.
【NIV】The sons of Tola: Uzzi, Rephaiah, Jeriel, Jahmai, Ibsam and Samuel-heads of their families. During the reign of David, the descendants of Tola listed as fighting men in their genealogy numbered 22,600.
【BBE】And the sons of Tola: Uzzi and Rephaiah and Jeriel and Jahmai and Ibsam and Shemuel, heads of their families; they were men of war; in the record of their generations their number in the time of David was twenty-two thousand, six hundred.
【ASV】And the sons of Tola: Uzzi, and Rephaiah, and Jeriel, and Jahmai, and Ibsam, and Shemuel, heads of their fathers' houses, to wit, of Tola; mighty men of valor in their generations: their number in the days of David was two and twenty thousand and six hundred.
3 【和合本】乌西的儿子是伊斯拉希；伊斯拉希的儿子是米迦勒、俄巴底亚、约珥、伊示雅，共五人，都是族长。
【吕振中】乌西的儿子是伊斯拉希，伊斯拉希的儿子是米迦勒、俄巴底亚、约珥、伊示雅、五个人，都是族长。
【思高本】乌齐的儿子依次辣希雅；依次辣希雅的儿子：米加耳、敖巴狄雅、约厄耳和依史雅五人，欧是族长。
【现代本】乌西有一个儿子伊斯拉希；伊斯拉希和他的四个儿子──米迦勒、俄巴底亚、约珥，和伊示雅都是家族族长。
【KJV】And the sons of Uzzi; Izrahiah: and the sons of Izrahiah; Michael, and Obadiah, and Joel, Ishiah, five: all of them chief men.
【NIV】The son of Uzzi: Izrahiah. The sons of Izrahiah: Michael, Obadiah, Joel and Isshiah. All five of them were chiefs.
【BBE】And the sons of Uzzi; Izrahiah; and the sons of Izrahiah: Michael and Obadiah and Joel and Isshiah, five; all of them chiefs.
【ASV】And the sons of Uzzi: Izrahiah. And the sons of Izrahiah: Michael, and Obadiah, and Joel, Isshiah, five; all of them chief men.
4 【和合本】他们所率领的，按着宗族出战的军队，共有三万六千人，因为他们的妻和子众多。
【吕振中】他们以外、还有能作战的军队、按着世系、按父系的家属、有三万六千人，因为他们的妻子和儿子很多。
【思高本】按家系和家族归属于他们的，尚有叁万六千出征的战士；因为他们有很多妇女和儿童。
【现代本】他们有许多妻妾和子女，因此他们的后代中有三万六千能作战的战士。
【KJV】And with them, by their generations, after the house of their fathers, were bands of soldiers for war, six and thirty thousand men: for they had many wives and sons.
【NIV】According to their family genealogy, they had 36,000 men ready for battle, for they had many wives and children.
【BBE】And with them, recorded in generations by their families, were bands of fighting-men, thirty-six thousand of them, for they had a great number of wives and sons.
【ASV】And with them, by their generations, after their fathers' houses, were bands of the host for war, six and thirty thousand; for they had many wives and sons.
5 【和合本】他们的族弟兄在以萨迦各族中都是大能的勇士，按着家谱计算共有八万七千人。
【吕振中】他们的族弟兄在以萨迦的众家族中都是有力气英勇的人，按家谱登记的、共有八万七千人。
【思高本】连他们的兄弟，即全依撒加尔支派中的英勇的战士，登记的人数，共计八万八千。
【现代本】在以萨迦支族各家的族谱上列有八万七千名合格的战士。
【KJV】And their brethren among all the families of Issachar were valiant men of might, reckoned in all by their genealogies fourscore and seven thousand.
【NIV】The relatives who were fighting men belonging to all the clans of Issachar, as listed in their genealogy, were 87,000 in all.
【BBE】And there were recorded among all the families of Issachar, great men of war, eighty-seven thousand.
【ASV】And their brethren among all the families of Issachar, mighty men of valor, reckoned in all by genealogy, were fourscore and seven thousand.
【本会注释】
    八万七千人。在摩西第一次普查时，以萨迦的勇士人数有54,400（民1:29），并且在第二次是64,300（民26:25）。

便雅悯和但的后裔
6 【和合本】便雅悯的儿子是比拉、比结、耶叠，共三人。
【吕振中】西布伦（传统∶便雅悯）的儿子是西烈（传统∶比拉）、以伦（传统∶比结）、雅利（传统∶耶叠）［或耶叠］、三个人。
【思高本】本雅明的儿子：贝拉贝革尔、耶狄厄耳叁人。
【现代本】便雅悯有三个儿子──比拉、比结、耶迭。
【KJV】The sons of Benjamin; Bela, and Becher, and Jediael, three.
【NIV】Three sons of Benjamin: Bela, Beker and Jediael.
【BBE】The sons of Benjamin: Bela and Becher and Jediael, three.
【ASV】The sons of Benjamin: Bela, and Becher, and Jediael, three.
【本会注释】
    便雅悯的儿子。第6-12节列出便雅悯的子孙，以及人数普查。只列出了三个人名，然而在代上8:1,2节和民26:38,39节列出便雅悯的五个儿子，以及创46:21节列出十名。所有的名单里比拉是第一个，但是其他人的名字则不相同。
7 【和合本】比拉的儿子是以斯本、乌西、乌薛、耶利摩、以利，共五人，都是族长，是大能的勇士。按着家谱计算，他们的子孙共有二万二千零三十四人。
【吕振中】西烈（传统∶比拉）的儿子是以斯本、乌西、乌薛、耶利摩、以利、五个人；是他们父系家属的族长，是有力气英勇的人；他们登记了家谱有二万二千零三十四人。
【思高本】贝拉的儿子：厄兹朋、乌齐、乌齐耳、耶黎摩特和依黎五人，都是家族的族长；英勇的战士，按家族统计，共计二万二千叁十四人。
【现代本】比拉有五个儿子──以斯本、乌西、乌薛、耶利摩、以利。他们都是这宗族里的族长，也是英勇的战士。他们的后代有两万两千零三十四名合格的战士。
【KJV】And the sons of Bela; Ezbon, and Uzzi, and Uzziel, and Jerimoth, and Iri, five; heads of the house of their fathers, mighty men of valour; and were reckoned by their genealogies twenty and two thousand and thirty and four.
【NIV】The sons of Bela: Ezbon, Uzzi, Uzziel, Jerimoth and Iri, heads of families-five in all. Their genealogical record listed 22,034 fighting men.
【BBE】And the sons of Bela: Ezbon and Uzzi and Uzziel and Jerimoth and Iri, five; heads of their families, great men of war; there were twenty-two thousand and thirty-four of them recorded by their families.
【ASV】And the sons of Bela: Ezbon, and Uzzi, and Uzziel, and Jerimoth, and Iri, five; heads of fathers' houses, mighty men of valor; and they were reckoned by genealogy twenty and two thousand and thirty and four.
【本会注释】
    比拉的儿子。比较代上8:3-5节，那里列出了不同的名单。这两个名单可能列出不同时代的比拉的子孙。
8 【和合本】比结的儿子是细米拉、约阿施、以利以谢、以利约乃、暗利、耶利摩、亚比雅、亚拿突、亚拉篾。这都是比结的儿子。
【吕振中】以伦（传统∶比结）的儿子是细米拉、约阿施、以利以谢、以利约乃、暗利、耶利摩、亚比雅（传统加∶‘亚拿突、亚拉篾’二名）∶这些人都是以伦（传统∶比结）的儿子。
【思高本】贝革尔的儿子：则米辣、约阿士、厄里厄则尔、厄里约乃、敖默黎、耶肋摩特、阿彼雅、阿纳托特和阿拉默特：以上是贝革尔的儿子，
【现代本】比结有九个儿子──细米拉、约阿施、以利以谢、以利约乃、暗利、耶利摩、亚比雅、亚拿突、亚拉篾。
【KJV】And the sons of Becher; Zemira, and Joash, and Eliezer, and Elioenai, and Omri, and Jerimoth, and Abiah, and Anathoth, and Alameth. All these are the sons of Becher.
【NIV】The sons of Beker: Zemirah, Joash, Eliezer, Elioenai, Omri, Jeremoth, Abijah, Anathoth and Alemeth. All these were the sons of Beker.
【BBE】And the sons of Becher: Zemirah and Joash and Eliezer and Elioenai and Omri and Jerimoth and Abijah and Anathoth and Alemeth. All these were the sons of Becher.
【ASV】And the sons of Becher: Zemirah, and Joash, and Eliezer, and Elioenai, and Omri, and Jeremoth, and Abijah, and Anathoth, and Alemeth. All these were the sons of Becher.
9 【和合本】他们都是族长，是大能的勇士。按着家谱计算，他们的子孙共有二万零二百人。
【吕振中】是他们父系家属的族长，是有力气英勇的人；他们按世系登记了家谱、有二万零二百人。
【思高本】是家族的族长；英勇的战士，按家族统计共计二万二百人。
【现代本】他们的后代当中，根据族谱所列，有两万零两百名合格的战士。
【KJV】And the number of them, after their genealogy by their generations, heads of the house of their fathers, mighty men of valour, was twenty thousand and two hundred.
【NIV】Their genealogical record listed the heads of families and 20,200 fighting men.
【BBE】And they were recorded by their generations, heads of their families, great men of war, twenty thousand, two hundred.
【ASV】And they were reckoned by genealogy, after their generations, heads of their fathers' houses, mighty men of valor, twenty thousand and two hundred.
10 【和合本】耶叠的儿子是比勒罕；比勒罕的儿子是耶乌施、便雅悯、以忽、基拿拿、细坦、他施、亚希沙哈。
【吕振中】雅利（传统∶耶叠）［或耶叠］的儿子是比勒罕，比勒罕的儿子是耶乌施、（传统加∶‘便雅悯、以忽’二名）、基拿拿、细坦、他施、亚希沙哈∶
【思高本】耶狄厄耳的儿子彼耳汉；彼耳汉的儿子：耶乌士、本雅明、厄胡得、革纳阿纳、则堂塔尔史士和希沙哈尔：
【现代本】耶迭有一个儿子比勒罕。比勒罕有七个儿子──耶乌施、便雅悯、以忽、基拿拿、细坦、他施、亚希沙哈。
【KJV】The sons also of Jediael; Bilhan: and the sons of Bilhan; Jeush, and Benjamin, and Ehud, and Chenaanah, and Zethan, and Tharshish, and Ahishahar.
【NIV】The son of Jediael: Bilhan. The sons of Bilhan: Jeush, Benjamin, Ehud, Kenaanah, Zethan, Tarshish and Ahishahar.
【BBE】And the sons of Jediael: Bilhan; and the sons of Bilhan: Jeush and Benjamin and Ehud and Chenaanah and Zethan and Tarshish and Ahishahar.
【ASV】And the sons of Jediael: Bilhan. And the sons of Bilhan: Jeush, and Benjamin, and Ehud, and Chenaanah, and Zethan, and Tarshish, and Ahishahar.
11 【和合本】这都是耶叠的儿子，都是族长，是大能的勇士；他们的子孙能上阵打仗的，共有一万七千二百人。
【吕振中】这些人都是雅利（传统∶耶叠）的儿子，是他们父系的族长，是有力气英勇的人；他们能出军作战的有一万七千二百人。
【思高本】以上是耶狄厄耳的子孙，家族的族长；英勇的战士能上阵作战的，有一万七千二百人。
【现代本】他们都是这宗族里的族长，也是英勇的战士。他们的后代有一万七千两百名合格的战士。
【KJV】All these the sons of Jediael, by the heads of their fathers, mighty men of valour, were seventeen thousand and two hundred soldiers, fit to go out for war and battle.
【NIV】All these sons of Jediael were heads of families. There were 17,200 fighting men ready to go out to war.
【BBE】All these were the sons of Jediael, by the heads of their families, seventeen thousand, two hundred men of war, able to go out with the army for war.
【ASV】All these were sons of Jediael, according to the heads of their fathers' houses, mighty men of valor, seventeen thousand and two hundred, that were able to go forth in the host for war.
【本会注释】
    这都是。如果增加17,200名耶叠后裔、22,034名比拉后裔，和20,200名比结的后裔，其总共数量是59,434名便雅悯人。摩西的第一次人数普查数量是35,400（民2:23），第二次普查人数是45,600（民26:41）。
12 【和合本】还有以珥的儿子书品、户品，并亚黑的儿子户伸。
【吕振中】还有书反、户反（传统∶书平、户平）。但（传统∶以珥）的儿子是户伸；但只有一个儿子（传统∶亚黑的儿子）。
【思高本】依尔的儿子叔平和胡平；阿赫尔的儿子胡生。纳斐塔里支派
【现代本】书品和户品也属于这支族。但有一个儿子户伸（希伯来文是：以珥的儿子书品和户品、亚黑的儿子户伸）。
【KJV】Shuppim also, and Huppim, the children of Ir, and Hushim, the sons of Aher.
【NIV】The Shuppites and Huppites were the descendants of Ir, and the Hushites the descendants of Aher.
【BBE】And Shuppim and Huppim. The sons of Dan, Hushim his son, one.
【ASV】Shuppim also, and Huppim, the sons of Ir, Hushim, the sons of Aher.

拿弗他利的后裔
13 【和合本】拿弗他利的儿子是雅薛、沽尼、耶色、沙龙。这都是辟拉的子孙。
【吕振中】拿弗他利的儿子是雅薛、沽尼、耶色、沙龙∶是辟拉的子孙。
【思高本】纳斐塔里的儿子：雅赫则耳、古尼、耶则尔、沙隆：是彼耳哈的子孙。
【现代本】拿弗他利有四个儿子──雅薛、沽尼、耶色、沙龙。（他们都是辟拉的后代。）
【KJV】The sons of Naphtali; Jahziel, and Guni, and Jezer, and Shallum, the sons of Bilhah.
【NIV】The sons of Naphtali: Jahziel, Guni, Jezer and Shillem -the descendants of Bilhah.
【BBE】The sons of Naphtali: Jahziel and Guni and Jezer and Shallum, the sons of Bilhah.
【ASV】The sons of Naphtali: Jahziel, and Guni, and Jezer, and Shallum, the sons of Bilhah.
【本会注释】
    拿弗他利的儿子。这里只列出儿子们，没有人数普查的数字。这个名单相对应于创46:24节和民26:48,49节，只不过有微小的一些拼写上的区别。

玛拿西的后裔
14 【和合本】玛拿西的儿子亚斯列是他妾亚兰人所生的，又生了基列之父玛吉。
【吕振中】玛拿西的儿子如下∶一个是亚斯列、是他的妾亚兰人所生的；他又生了基列的父亲玛吉。
【思高本】默纳协的儿子：马基尔，是他的一个阿兰妾给他生的；玛基尔是基肋阿得的父亲。
【现代本】玛拿西的妾（亚兰人）给他生了两个儿子──亚斯列和玛吉。玛吉生基列。
【KJV】The sons of Manasseh; Ashriel, whom she bare: (but his concubine the Aramitess bare Machir the father of Gilead:
【NIV】The descendants of Manasseh: Asriel was his descendant through his Aramean concubine. She gave birth to Makir the father of Gilead.
【BBE】The sons of Manasseh by his servant-wife, the Aramaean woman: she gave birth to Machir, the father of Gilead;
【ASV】The sons of Manasseh: Asriel, whom his concubine the Aramitess bare: she bare Machir the father of Gilead:
【本会注释】
    玛拿西的儿子。第14-19节列出玛拿西的宗谱。
    妾亚兰人所生。这里的含义模糊不清。这一节还可以被翻译为一致于希腊语七十士圣经译本：“玛拿西的儿子亚斯列是他的妾亚兰［叙利亚］人所生的，她另外为他生了基列之父玛吉”。
    玛吉。玛拿西的长子（书17:1）。
15 【和合本】玛吉娶的妻是户品、书品的妹子，名叫玛迦。玛拿西的次子名叫西罗非哈；西罗非哈但有几个女儿。
【吕振中】玛吉娶了妻子（传统加∶书平、户平），他的妻子（传统∶姊妹）名叫玛迦。玛拿西的次子名叫西罗非哈；西罗非哈只有几个女儿。
【思高本】玛基尔娶了妻，妻名叫玛阿加，她的姊妹名叫责罗斐哈得，她只有女儿。
【现代本】玛吉给户品和书品各娶了一个妻子。他的妹妹名叫玛迦。玛吉的次子是西罗非哈。西罗非哈只有女儿。
【KJV】And Machir took to wife the sister of Huppim and Shuppim, whose sister's name was Maachah;) and the name of the second was Zelophehad: and Zelophehad had daughters.
【NIV】Makir took a wife from among the Huppites and Shuppites. His sister's name was Maacah. Another descendant was named Zelophehad, who had only daughters.
【BBE】(And Gilead took a wife, whose name was Maacah, and his sister's name was Hammoleketh;) and the name of his brother was Zelophehad, who was the father of daughters.
【ASV】and Machir took a wife of Huppim and Shuppim, whose sister's name was Maacah; and the name of the second was Zelophehad: and Zelophehad had daughters.
【本会注释】
    户品、书品。这一节的含义模糊不清。有人认为玛吉娶了户品、书品部族人的妻子。其他人认为这里的含义是他把户品、书品当作妻子。
    西罗非哈。依据民26:33节和书17:3节，西罗非哈是希弗的儿子，希弗是玛吉的孙子。
    女儿。见对书17:3,5节的注释。
16 【和合本】玛吉的妻玛迦生了一个儿子，起名叫毗利施。毗利施的兄弟名叫示利施；示利施的儿子是乌兰和利金。
【吕振中】玛吉的妻子玛迦生了一个儿子，她给他起名叫毘利施；毘利施的兄弟名叫示利施；示利施的儿子是乌兰和利金。
【思高本】玛基尔的妻子玛阿加生了一个儿子，给他起名叫培勒士；他的兄弟名叫舍勒士。舍勒士的儿子：乌蓝和勒耿。
【现代本】玛吉的妻子玛迦生了两个儿子；他们给这两个儿子取名比利施和示利施。比利施有两个儿子──乌兰和利金。
【KJV】And Maachah the wife of Machir bare a son, and she called his name Peresh; and the name of his brother was Sheresh; and his sons were Ulam and Rakem.
【NIV】Makir's wife Maacah gave birth to a son and named him Peresh. His brother was named Sheresh, and his sons were Ulam and Rakem.
【BBE】And Maacah, the wife of Gilead, gave birth to a son to whom she gave the name Peresh; and his brother was named Sheresh; and his sons were Ulam and Rakem.
【ASV】And Maacah the wife of Machir bare a son, and she called his name Peresh; and the name of his brother was Sheresh; and his sons were Ulam and Rakem.
【本会注释】
    毗利施。这里列出的名单没有出现在圣经的其他章节。
17 【和合本】乌兰的儿子是比但。这都是基列的子孙。基列是玛吉的儿子，玛吉是玛拿西的儿子。
【吕振中】乌兰的儿子是比但∶以上这些人是基列的子孙；基列是玛吉的儿子，玛吉是玛拿西的儿子。
【思高本】乌蓝的儿子贝丹：以上是默纳协的子孙，玛基尔的儿子基肋阿得的子孙。
【现代本】乌兰有一个儿子叫比但。这些都是基列的后代；基列是玛吉的儿子，玛拿西的孙子。
【KJV】And the sons of Ulam; Bedan. These were the sons of Gilead, the son of Machir, the son of Manasseh.
【NIV】The son of Ulam: Bedan. These were the sons of Gilead son of Makir, the son of Manasseh.
【BBE】And the son of Ulam: Bedan. These were the sons of Gilead, the son of Machir the son of Manasseh.
【ASV】And the sons of Ulam: Bedan. These were the sons of Gilead the son of Machir, the son of Manasseh.
【本会注释】
    比但。这个名字仅仅出现在撒上12:11节。
18 【和合本】基列的妹子哈摩利吉生了伊施荷、亚比以谢、玛拉。
【吕振中】基列的姊妹哈摩利吉生了伊施荷、亚比以谢、玛拉。
【思高本】他的姊妹摩肋革特生依市曷得、阿彼厄则尔和玛赫拉。
【现代本】基列的妹妹哈摩利吉有三个儿子──伊施荷、亚比以谢、玛拉。
【KJV】And his sister Hammoleketh bare Ishod, and Abiezer, and Mahalah.
【NIV】His sister Hammoleketh gave birth to Ishhod, Abiezer and Mahlah.
【BBE】And his sister Hammoleketh was the mother of Ishhod and Abiezer and Mahlah.
【ASV】And his sister Hammolecheth bare Ishhod, and Abiezer, and Mahlah.
【本会注释】
    亚比以谢。在书17:2节，被列为一个儿子的名字，或者至少是玛拿西的一个后裔，而后在士6:11,24,34节里是基甸部族的一个后裔。
19 【和合本】示米大的儿子是亚现、示剑、利克希、阿尼安。
【吕振中】示米大的儿子是亚现、示剑、利克希、阿尼安。
【思高本】舍米达的儿子：阿希杨、舍根、里刻希和阿尼罕。
【现代本】（示米大有四个儿子──亚现、示剑、利克希、阿尼安。）
【KJV】And the sons of Shemidah were, Ahian, and Shechem, and Likhi, and Aniam.
【NIV】The sons of Shemida were: Ahian, Shechem, Likhi and Aniam.
【BBE】And the sons of Shemida were Ahian and Shechem and Likhi and Aniam.
【ASV】And the sons of Shemida were Ahian, and Shechem, and Likhi, and Aniam.

以法莲的后裔
20 【和合本】以法莲的儿子是书提拉；书提拉的儿子是比列；比列的儿子是他哈；他哈的儿子是以拉大；以拉大的儿子是他哈；
【吕振中】以法莲的儿子是书提拉，书提拉的儿子是比列，比列的儿子是他哈，他哈的儿子是以拉大，以拉大的儿子是他哈，
【思高本】厄弗辣因的儿子：叔特拉；叔特拉的儿子贝勒得，贝勒得的儿子塔哈特，塔哈特的儿子厄拉达，厄拉达的儿子塔　哈特，
【现代本】以法莲的后代按父系传下的有：书提拉、比列、他哈、以拉大、他哈、
【KJV】And the sons of Ephraim; Shuthelah, and Bered his son, and Tahath his son, and Eladah his son, and Tahath his son,
【NIV】The descendants of Ephraim: Shuthelah, Bered his son, Tahath his son, Eleadah his son, Tahath his son,
【BBE】And the sons of Ephraim: Shuthelah and Bered his son, and Tahath his son, and Eleadah his son, and Tahath his son,
【ASV】And the sons of Ephraim: Shuthelah, and Bered his son, and Tahath his son, and Eleadah his son, and Tahath his son,
【本会注释】
    以法莲的儿子。第20-27节描写了以法莲的宗谱。这个宗谱有些难以理解。依据民26:35,36节，以法莲有三个儿子，书提拉有一个儿子名叫以兰。这里的宗谱线路明显从书提拉开始，经由比列，到十八代，无论如何，此时以法莲依然在世（第22节）。以法莲的儿子可能是书提拉、比列以及他哈（见民26:35节的书提拉、比结以及他罕），至于撒拔的儿子书提拉该被看作书提拉家族的终端（第20节）。
21 【和合本】他哈的儿子是撒拔；撒拔的儿子是书提拉。以法莲又生以谢、以列；这二人因为下去夺取迦特人的牲畜，被本地的迦特人杀了。
【吕振中】他哈的儿子是撒拔，撒拔的儿子是书提拉。以法莲又生了以谢、以列∶这二人因为下去夺取迦特人的牲畜，被当地出生的迦特人杀了。
【思高本】塔哈特的儿子匝巴得。厄弗辣因的儿子叔特拉和厄则尔以及厄拉得，为加特的土人所杀，因为他们下去劫掠土人的牲畜。
【现代本】撒拔、书提拉。除了书提拉以外，以法莲还有两个儿子──以谢和以利。他们两人因偷了当地迦特人的牛而被杀。
【KJV】And Zabad his son, and Shuthelah his son, and Ezer, and Elead, whom the men of Gath that were born in that land slew, because they came down to take away their cattle.
【NIV】Zabad his son and Shuthelah his son. Ezer and Elead were killed by the native-born men of Gath, when they went down to seize their livestock.
【BBE】And Zabad his son, and Shuthelah his son, and Ezer and Elead, whom the men of Gath, who had been living in the land from their birth, put to death, because they came down to take away their cattle.
【ASV】and Zabad his son, and Shuthelah his son, and Ezer, and Elead, whom the men of Gath that were born in the land slew, because they came down to take away their cattle.
【本会注释】
    以谢、以列。从第21-24节，描写了以法莲的子孙和比利亚的出生，比利亚的女儿舍伊拉建筑了两个伯和仑，由此终止了宗谱上的名单序列。
22 【和合本】他们的父亲以法莲为他们悲哀了多日，他的弟兄都来安慰他。
【吕振中】他们的父亲以法莲为他们哀悼了许多日子，他的弟兄都来安慰他。
【思高本】他们的父亲厄弗辣因哀悼他们多日，他的兄弟们也来慰吊。
【现代本】他们的父亲以法莲为他们哀伤了好些日子，他的兄弟都来安慰他。
【KJV】And Ephraim their father mourned many days, and his brethren came to comfort him.
【NIV】Their father Ephraim mourned for them many days, and his relatives came to comfort him.
【BBE】And for a long time Ephraim their father went on weeping for them, and his brothers came to give him comfort.
【ASV】And Ephraim their father mourned many days, and his brethren came to comfort him.
23 【和合本】以法莲与妻同房，他妻就怀孕生了一子，以法莲因为家里遭祸，就给这儿子起名叫比利亚。
【吕振中】以法莲进去找他妻子，妻子怀孕，生了一个儿子，以法莲就给孩子起名叫比利亚，因为他家里遭了祸。
【思高本】以后，他又走近了自己的妻子，她怀孕生了一个儿子，给他起名叫贝黎雅说：“我家遭过患难。”
【现代本】后来他又跟妻子同房；他妻子怀孕，生了一个儿子。他们叫他比利亚（这名字的发音跟希伯来语的遭遇灾祸相近），因为他们的家曾遭遇灾祸
【KJV】And when he went in to his wife, she conceived, and bare a son, and he called his name Beriah, because it went evil with his house.
【NIV】Then he lay with his wife again, and she became pregnant and gave birth to a son. He named him Beriah, because there had been misfortune in his family.
【BBE】After that, he had connection with his wife, and she became with child and gave birth to a son, to whom his father gave the name of Beriah, because trouble had come on his family.
【ASV】And he went in to his wife, and she conceived, and bare a son, and he called his name Beriah, because it went evil with his house.
24 【和合本】他的女儿名叫舍伊拉，就是建筑上伯和仑、下伯和仑与乌羡舍伊拉的。
【吕振中】他的女儿舍伊拉，就是那建筑了上下伯和崙和乌羡舍伊拉的。
【思高本】他的女儿舍厄辣建立了上下贝特曷龙和乌曾舍厄辣。
【现代本】以法莲有一个女儿叫舍伊拉。舍伊拉建造了上伯和仑、下伯和仑，和乌羡舍伊拉三城。
【KJV】And his daughter was Sherah, who built Bethhoron the nether, and the upper, and Uzzensherah.)
【NIV】His daughter was Sheerah, who built Lower and Upper Beth Horon as well as Uzzen Sheerah.
【BBE】And his daughter was Sheerah, the builder of Beth-horon the lower and the higher, and Uzzen-sheerah.
【ASV】And his daughter was Sheerah, who built Beth-horon the nether and the upper, and Uzzen-sheerah.
25 【和合本】比利阿的儿子是利法和利悉。利悉的儿子是他拉；他拉的儿子是他罕；
【吕振中】比利亚的（原文∶她的）儿子是利法、利法的儿子是利悉，利悉的儿子是他拉，他拉的儿子是他罕，
【思高本】贝黎雅的儿子勒法黑，勒法黑的儿子勒舍夫，勒舍夫的儿子特拉黑，特拉黑的儿子塔罕，
【现代本】以法莲另有一个儿子叫利法；利法的后代按父系传下的有：利悉、他拉、他罕、
【KJV】And Rephah was his son, also Resheph, and Telah his son, and Tahan his son.
【NIV】Rephah was his son, Resheph his son, Telah his son, Tahan his son,
【BBE】And Rephah was his son, and Resheph; his son was Telah, and his son was Tahan;
【ASV】And Rephah was his son, and Resheph, and Telah his son, and Tahan his son,
26 【和合本】他罕的儿子是拉但；拉但的儿子是亚米忽；亚米忽的儿子是以利沙玛；
【吕振中】他罕的儿子是拉但，拉但的儿子是亚米忽，亚米忽的儿子是以利沙玛，
【思高本】塔罕的儿子拉丹，拉丹的儿子阿米胡得，阿米胡得的儿子厄里沙玛，
【现代本】拉但、亚米忽、伊莱沙玛、
【KJV】Laadan his son, Ammihud his son, Elishama his son.
【NIV】Ladan his son, Ammihud his son, Elishama his son,
【BBE】Ladan was his son, Ammihud his son, Elishama his son,
【ASV】Ladan his son, Ammihud his son, Elishama his son,
【本会注释】
    以利沙玛。他是在摩西年间以法莲的一个贵族（民7:48）。
27 【和合本】以利沙玛的儿子是嫩；嫩的儿子是约书亚。
【吕振中】以利沙玛的儿子是嫩，嫩的儿子是约书亚。
【思高本】厄里沙玛的儿子农，农的儿子若苏厄。
【现代本】嫩、约书亚。
【KJV】Non his son, Jehoshuah his son.
【NIV】Nun his son and Joshua his son.
【BBE】Nun his son, Joshua his son.
【ASV】Nun his son, Joshua his son.
【本会注释】
    嫩。约书亚之父嫩的不同写法（书1:1）［译者注：英文上的两处拼写法不同：Non 和 Nun］。
28 【和合本】以法莲人的地业和住处是伯特利与其村庄；东边拿兰，西边基色与其村庄；示剑与其村庄，直到迦萨与其村庄；
【吕振中】以法莲人的地业和住的地方是伯特利和属伯特利的厢镇，东边拿兰、西边基色、和属各城的厢镇，示剑和属示剑的厢镇，直到迦萨（传统∶迦雅）和属迦萨的厢镇；
【思高本】他们占据和居留的地方：贝特耳和所属村镇，往东有纳阿郎，往西有革则尔和所属村镇，舍根和所属村镇，直到阿雅和所属村镇。
【现代本】他们所居住的地区包括伯特利和附近的村镇，向东到拿兰，向西到基色和它附近的村镇，还有示剑和艾雅两城，以及两城近郊的村镇。
【KJV】And their possessions and habitations were, Bethel and the towns thereof, and eastward Naaran, and westward Gezer, with the towns thereof; Shechem also and the towns thereof, unto Gaza and the towns thereof:
【NIV】Their lands and settlements included Bethel and its surrounding villages, Naaran to the east, Gezer and its villages to the west, and Shechem and its villages all the way to Ayyah and its villages.
【BBE】Their heritage and their living-places were Beth-el and its daughter-towns, and Naaran to the east, and Gezer to the west, with its daughter-towns, as well as Shechem and its daughter-towns as far as Azzah and its daughter-towns;
【ASV】And their possessions and habitations were Beth-el and the towns thereof, and eastward Naaran, and westward Gezer, with the towns thereof; Shechem also and the towns thereof, unto Azzah and the towns thereof;
【本会注释】
    伯特利。这座城曾经被分配给便雅悯（书18:22），但是后来被合并到北方王国，归属到以法莲。见对创28:19；书18:22节的注释。
29 【和合本】还有靠近玛拿西人的境界，伯善与其村庄；他纳与其村庄；米吉多与其村庄；多珥与其村庄。以色列儿子约瑟的子孙住在这些地方。
【吕振中】还有贴着玛拿西人边缘的地带∶伯善和属伯善的厢镇，他纳和属他纳的厢镇，米吉多和属米吉多的厢镇，多珥和属多珥的厢镇。以色列儿子约瑟的子孙是住在以上这些地方的。
【思高本】在默纳协子孙手中的，有贝特商和所属村镇，塔纳客和所属村镇，默基多和所属村镇，多尔和所属村镇：以色列的儿子若瑟的子孙住在以上各地。
【现代本】玛拿西的后代控制了伯善、他纳、米吉多、多珥，和它们附近的村镇。以上都是雅各的儿子约瑟的后代所居住的地方。
【KJV】And by the borders of the children of Manasseh, Bethshean and her towns, Taanach and her towns, Megiddo and her towns, Dor and her towns. In these dwelt the children of Joseph the son of Israel.
【NIV】Along the borders of Manasseh were Beth Shan, Taanach, Megiddo and Dor, together with their villages. The descendants of Joseph son of Israel lived in these towns.
【BBE】And by the limits of the children of Manasseh, Beth-shean and its daughter-towns, Taanach, Megiddo, and Dor, with their daughter-towns. In these the children of Joseph, the son of Israel, were living.
【ASV】and by the borders of the children of Manasseh, Beth-shean and its towns, Taanach and its towns, Megiddo and its towns, Dor and its towns. In these dwelt the children of Joseph the son of Israel.
【本会注释】
    伯善。这里提及的四座城原先是分配给玛拿西的，但是归属于以萨迦和亚设领土之内（书17:11）。见对撒上31:10节的注释。

亚设的后裔
30 【和合本】亚设的儿子是音拿、亦施瓦、亦施韦、比利亚，还有他们的妹子西拉。
【吕振中】亚设的儿子是音拿、亦施瓦、亦施韦、比利亚，还有他们的姊妹西拉。
【思高本】阿协尔的儿子：依默纳、依市瓦、依市伟和贝黎雅，和他们的姊妹色辣黑。
【现代本】以下是亚设的后代。亚设有四个儿子──音拿、亦施瓦、亦施韦、比利亚，一个女儿西拉。
【KJV】The sons of Asher; Imnah, and Isuah, and Ishuai, and Beriah, and Serah their sister.
【NIV】The sons of Asher: Imnah, Ishvah, Ishvi and Beriah. Their sister was Serah.
【BBE】The sons of Asher: Imnah and Ishvah and Ishvi and Beriah and Serah, their sister.
【ASV】The sons of Asher: Imnah, and Ishvah, and Ishvi, and Beriah, and Serah their sister.
【本会注释】
    亚设的儿子。第30-40节描写亚设的宗谱。
    音拿。比较创46:17节。
31 【和合本】比利亚的儿子是希别、玛结；玛结是比撒威的父亲。
【吕振中】比利亚的儿子是希别、玛结；玛结是比撒威的父亲。
【思高本】贝黎雅的儿子：赫贝尔和玛耳基耳，后者是彼尔匝依特的父亲。
【现代本】比利亚有两个儿子──希别和玛结。（玛结是比撒威城的开创人。）
【KJV】And the sons of Beriah; Heber, and Malchiel, who is the father of Birzavith.
【NIV】The sons of Beriah: Heber and Malkiel, who was the father of Birzaith.
【BBE】And the sons of Beriah: Heber and Malchiel, who was the father of Birzaith.
【ASV】And the sons of Beriah: Heber, and Malchiel, who was the father of Birzaith.
32 【和合本】希别生雅弗勒、朔默、何坦，和他们的妹子书雅。
【吕振中】希别生雅弗勒、朔默、何坦、和他们的姊妹书雅。
【思高本】赫贝尔生雅费肋特、芍默尔、曷堂和他们的姊妹叔亚。
【现代本】希别有三个儿子──雅弗勒、朔默、何坦，一个女儿书雅。
【KJV】And Heber begat Japhlet, and Shomer, and Hotham, and Shua their sister.
【NIV】Heber was the father of Japhlet, Shomer and Hotham and of their sister Shua.
【BBE】And Heber was the father of Japhlet and Shomer and Hotham and Shua, their sister.
【ASV】And Heber begat Japhlet, and Shomer, and Hotham, and Shua their sister.
33 【和合本】雅弗勒的儿子是巴萨、宾哈、亚施法。这都是雅弗勒的儿子。
【吕振中】雅弗勒的儿子是巴萨、宾哈、亚施法∶这些人是雅弗勒的儿子。
【思高本】雅费肋特的儿子：帕撒客、彼默哈耳和阿市瓦特：以上是雅费肋特的儿子。
【现代本】雅弗勒也有三个儿子──巴萨、宾哈、亚施法。
【KJV】And the sons of Japhlet; Pasach, and Bimhal, and Ashvath. These are the children of Japhlet.
【NIV】The sons of Japhlet: Pasach, Bimhal and Ashvath. These were Japhlet's sons.
【BBE】And the sons of Japhlet: Pasach and Bimhal and Ashvath. These are the sons of Japhlet.
【ASV】And the sons of Japhlet: Pasach, and Bimhal, and Ashvath. These are the children of Japhlet.
34 【和合本】朔默的儿子是亚希、罗迦、耶户巴、亚兰。
【吕振中】朔默的儿子是亚希、罗迦、耶户巴、亚兰。
【思高本】他兄弟芍默尔的儿子：洛赫加、胡巴和阿兰。
【现代本】他弟弟朔默有三个儿子──罗迦、耶户巴、亚兰。
【KJV】And the sons of Shamer; Ahi, and Rohgah, Jehubbah, and Aram.
【NIV】The sons of Shomer: Ahi, Rohgah, Hubbah and Aram.
【BBE】And the sons of Shomer: Ahi and Rohgah, Jehubbah and Aram.
【ASV】And the sons of Shemer: Ahi, and Rohgah, Jehubbah, and Aram.
35 【和合本】朔默兄弟希连的儿子是琐法、音那、示利斯、亚抹。
【吕振中】朔默（原文∶他的）的兄弟何坦（传统∶希连）的儿子是琐法、音那、示利斯、亚抹。
【思高本】他兄弟曷堂的儿子：祚法黑、依默纳、舍肋士和阿玛耳。
【现代本】他弟弟何坦（希伯来文是：希连）有四个儿子──琐法、音拿、示利斯、亚抹。
【KJV】And the sons of his brother Helem; Zophah, and Imna, and Shelesh, and Amal.
【NIV】The sons of his brother Helem: Zophah, Imna, Shelesh and Amal.
【BBE】And the sons of Hotham, his brother: Zophah and Imna and Shelesh and Amal.
【ASV】And the sons of Helem his brother: Zophah, and Imna, and Shelesh, and Amal.
36 【和合本】琐法的儿子是书亚、哈尼弗、书阿勒、比利、音拉、
【吕振中】琐法的儿子是书亚、哈尼弗、书阿勒、比利、音拉、
【思高本】祚法黑的儿子：稣亚、哈尔乃费尔、叔阿耳、黎依默辣、
【现代本】琐法的后代有书亚、哈尼弗、书阿勒、比利、音拉、
【KJV】The sons of Zophah; Suah, and Harnepher, and Shual, and Beri, and Imrah,
【NIV】The sons of Zophah: Suah, Harnepher, Shual, Beri, Imrah,
【BBE】The sons of Zophah: Suah and Harnepher and Shual and Beri and Imrah,
【ASV】The sons of Zophah: Suah, and Harnepher, and Shual, and Beri, and Imrah,
37 【和合本】比悉、河得、珊玛、施沙、益兰、比拉。
【吕振中】比悉、河得、珊玛、施沙、益帖（传统∶益兰）、比拉。
【思高本】贝责尔、曷得、沙玛、史耳沙、耶特尔和贝厄辣。
【现代本】比悉、河得、珊玛、施沙、益兰、比拉。
【KJV】Bezer, and Hod, and Shamma, and Shilshah, and Ithran, and Beera.
【NIV】Bezer, Hod, Shamma, Shilshah, Ithran and Beera.
【BBE】Bezer and Hod and Shamma and Shilshah and Ithran and Beera.
【ASV】Bezer, and Hod, and Shamma, and Shilshah, and Ithran, and Beera.
38 【和合本】益帖的儿子是耶孚尼、毗斯巴、亚拉。
【吕振中】益帖的儿子是耶孚尼、毗斯巴、亚拉。
【思高本】耶特尔的儿子：耶孚乃、丕斯帕和阿辣。
【现代本】益帖的后代有耶孚尼、比斯巴、亚拉。
【KJV】And the sons of Jether; Jephunneh, and Pispah, and Ara.
【NIV】The sons of Jether: Jephunneh, Pispah and Ara.
【BBE】And the sons of Jether: Jephunneh and Pispah and Ara.
【ASV】And the sons of Jether: Jephunneh, and Pispa, and Ara.
【本会注释】
    耶孚尼。这也是迦勒之父的名字（民13:6）。
39 【和合本】乌拉的儿子是亚拉、汉尼业、利写。
【吕振中】乌拉的儿子是亚拉、汉尼业、利写。
【思高本】乌拉的儿子：阿辣黑、哈巴耳和黎兹雅：
【现代本】乌拉的后代有亚拉、汉尼业、利写。
【KJV】And the sons of Ulla; Arah, and Haniel, and Rezia.
【NIV】The sons of Ulla: Arah, Hanniel and Rizia.
【BBE】And the sons of Ulla: Arah and Hanniel and Rizia.
【ASV】And the sons of Ulla: Arah, and Hanniel, and Rizia.
40 【和合本】这都是亚设的子孙，都是族长，是精壮大能的勇士，也是首领中的头目，按着家谱计算，他们的子孙能出战的共有二万六千人。
【吕振中】以上这些人都是亚设的子孙，是他们父系家属的族长，是精壮有力气英勇的人，是首领中的头；他们登记家谱，能服军役出战的、萁数目有二万六千人。
【思高本】以上全是阿协尔的子孙，家族出名的族长，英勇的战士，杰出的将领；能上阵打仗的登记人数，共计二万六千。
【现代本】这些都是亚设的后代。他们是家族族长，英勇的战士，杰出的领袖。亚设的后代有两万六千名合格的战士。
【KJV】All these were the children of Asher, heads of their father's house, choice and mighty men of valour, chief of the princes. And the number throughout the genealogy of them that were apt to the war and to battle was twenty and six thousand men.
【NIV】All these were descendants of Asher-heads of families, choice men, brave warriors and outstanding leaders. The number of men ready for battle, as listed in their genealogy, was 26,000.
【BBE】All these were the children of Asher, heads of their families, specially strong men of war, chiefs of the rulers. They were recorded in the army for war, twenty-six thousand men in number.
【ASV】All these were the children of Asher, heads of the fathers' houses, choice and mighty men of valor, chief of the princes. And the number of them reckoned by genealogy for service in war was twenty and six thousand men.
【本会注释】
    二万六千人。这似乎是亚设的勇士之数量。在摩西的第一次人数普查数量是41,500（民1:41），第二次普查数量是53,400（民26:47）。


第 8 章

【本会注释】
1 便雅悯的子孙及首要人物。
33 扫罗以及约拿单血统。

便雅悯的后裔
1 【和合本】便雅悯的长子比拉，次子亚实别，三子亚哈拉，
【吕振中】便雅悯生了长子比拉，次子亚实别、三子亚哈拉、
【思高本】本亚明的长子贝拉，次子阿市贝耳，叁子阿希兰，
【现代本】便雅悯有五个儿子；他们按长幼次序是：比拉、亚实别、亚哈拉、
【KJV】Now Benjamin begat Bela his firstborn, Ashbel the second, and Aharah the third,
【NIV】Benjamin was the father of Bela his firstborn, Ashbel the second son, Aharah the third,
【BBE】And Benjamin was the father of Bela his oldest son, Ashbel the second, and Aharah the third,
【ASV】And Benjamin begat Bela his first-born, Ashbel the second, and Aharah the third,
【本会注释】
    便雅悯。作者的记录现在在这里返回到便亚悯的宗谱。这里所注册的与代上7:6-12节所描述的有所不同。比较创46:21,22；民26:38-41节。这里“儿子”这个词义可能是泛指意义上的“子孙”（见对代上2:7节的注释）。
2 【和合本】四子挪哈，五子拉法。
【吕振中】四子挪哈、五子拉法。
【思高本】四子诺哈，五子辣法。
【现代本】挪哈、拉法。
【KJV】Nohah the fourth, and Rapha the fifth.
【NIV】Nohah the fourth and Rapha the fifth.
【BBE】Nohah the fourth, and Rapha the fifth.
【ASV】Nohah the fourth, and Rapha the fifth.
3 【和合本】比拉的儿子是亚大、基拉、亚比忽、
【吕振中】比拉有儿子∶亚大珥、基拉、亚比忽、
【思高本】贝拉的儿子：阿达尔、厄胡得的父亲革辣、
【现代本】比拉的后代有亚大、基拉、亚比忽、
【KJV】And the sons of Bela were, Addar, and Gera, and Abihud,
【NIV】The sons of Bela were: Addar, Gera, Abihud,
【BBE】And Bela had sons, Addar and Gera, the father of Ehud,
【ASV】And Bela had sons: Addar, and Gera, and Abihud,
4 【和合本】亚比书、乃幔、亚何亚、
【吕振中】亚比书、乃幔、亚何亚、
【思高本】阿彼叔亚、纳阿曼、阿曷亚、
【现代本】亚比书、乃幔、亚何亚、
【KJV】And Abishua, and Naaman, and Ahoah,
【NIV】Abishua, Naaman, Ahoah,
【BBE】And Abishua and Naaman and Ahoah
【ASV】and Abishua, and Naaman, and Ahoah,
5 【和合本】基拉、示孚汛、户兰。
【吕振中】基拉、示孚汛、户兰。
【思高本】革辣、舍孚番和胡番。
【现代本】基拉、示孚汛、户兰。
【KJV】And Gera, and Shephuphan, and Huram.
【NIV】Gera, Shephuphan and Huram.
【BBE】And Gera and Shephuphan and Huram.
【ASV】and Gera, and Shephuphan, and Huram.
6 【和合本】以忽的儿子作迦巴居民的族长，被掳到玛拿辖；
【吕振中】以下这些人是以忽的儿子［这些人是迦巴居民父系的族长；人使他们流亡到玛拿辖］
【思高本】厄胡得的子孙：─他们是居于革巴的家族的族长，曾被掳往玛纳哈特，──
【现代本】以忽的后代有乃幔、亚希亚、基拉。他们是住在迦巴那些家族的族长，但是被迫移居到玛拿辖。
【KJV】And these are the sons of Ehud: these are the heads of the fathers of the inhabitants of Geba, and they removed them to Manahath:
【NIV】These were the descendants of Ehud, who were heads of families of those living in Geba and were deported to Manahath:
【BBE】And these are the sons of Ehud, heads of families of those living in Geba: Iglaam and Alemeth
【ASV】And these are the sons of Ehud: these are the heads of fathers' houses of the inhabitants of Geba, and they carried them captive to Manahath:
【本会注释】
    以忽。在第6-28节列出了以忽的子孙。这个以忽可能是有这个名字的士师，因为他被称呼为基拉的儿子，并且这里提及的以忽从其祖先上，有一个人是基拉（士3:15；比较代上8:5）。
    被掳到。直译是，“他们把他们掳去”。其细节不清楚。
7 【和合本】以忽的儿子乃幔、亚希亚、基拉也被掳去。基拉生乌撒、亚希忽。
【吕振中】以忽的儿子是┅┅和乃幔、亚希亚、基拉、就是赫格拉姆（或译∶他使他们流亡）；他生了乌撒、亚希忽。
【思高本】纳阿曼、阿希雅和革辣。革辣于被掳后，生乌匝和阿希胡得。
【现代本】乌撒和亚希忽的父亲基拉领他们迁移过去。
【KJV】And Naaman, and Ahiah, and Gera, he removed them, and begat Uzza, and Ahihud.
【NIV】Naaman, Ahijah, and Gera, who deported them and who was the father of Uzza and Ahihud.
【BBE】And Naaman and Ahijah and Gera; and Iglaam was the father of Uzza and Ahihud.
【ASV】and Naaman, and Ahijah, and Gera, he carried them captive: and he begat Uzza and Ahihud.
【本会注释】
    也被掳去。直译是，“他把他们掳去”。与第6节相同，其细节不清楚。
8 【和合本】沙哈连休他二妻户伸和巴拉之后，在摩押地生了儿子。
【吕振中】沙哈连把妻子户伸和巴拉赶走了以后，就在摩押地生了儿子。
【思高本】沙哈辣殷休了胡生和巴辣两妻后，在摩阿布平原生了儿子；
【现代本】沙哈连的两个妻子──户伸和巴拉都被他离弃了；后来他住在摩押时娶了贺得。
【KJV】And Shaharaim begat children in the country of Moab, after he had sent them away; Hushim and Baara were his wives.
【NIV】Sons were born to Shaharaim in Moab after he had divorced his wives Hushim and Baara.
【BBE】And Shaharaim became the father of children in the country of the Moabites after driving out Hushim and Beerah his wives;
【ASV】And Shaharaim begat children in the field of Moab, after he had sent them away; Hushim and Baara were his wives.
【本会注释】
    休他二妻。其含义可能是沙哈连休了他户伸和巴拉两个妻子。
9 【和合本】他与妻贺得同房，生了约巴、洗比雅、米沙、玛拉干、
【吕振中】他从妻子贺得生了约巴、洗比雅、米沙、玛拉干、
【思高本】由自己的妻子曷德士生了约巴布、漆彼雅、默沙、玛耳干、
【现代本】他们有七个儿子──约巴、洗比雅、米沙、玛拉干、
【KJV】And he begat of Hodesh his wife, Jobab, and Zibia, and Mesha, and Malcham,
【NIV】By his wife Hodesh he had Jobab, Zibia, Mesha, Malcam,
【BBE】And by Hodesh his wife he became the father of Jobab and Zibia and Mesha and Malcam.
【ASV】And he begat of Hodesh his wife, Jobab, and Zibia, and Mesha, and Malcam,
10 【和合本】耶乌斯、沙迦、米玛。他这些儿子都是族长。
【吕振中】耶乌斯、沙迦、米玛∶他这些儿子都是他们父系的族长。
【思高本】耶乌兹、撒基雅和米尔玛：他们全是家族族长；
【现代本】耶乌斯、沙迦、米玛。这些人都成了家族族长。
【KJV】And Jeuz, and Shachia, and Mirma. These were his sons, heads of the fathers.
【NIV】Jeuz, Sakia and Mirmah. These were his sons, heads of families.
【BBE】And Jeuz and Shachia and Mirmah. These were his sons, heads of families.
【ASV】and Jeuz, and Shachia, and Mirmah. These were his sons, heads of fathers' houses.
11 【和合本】他的妻户伸给他生的儿子有亚比突、以利巴力。
【吕振中】他也从户伸生了亚比突、以利巴力。
【思高本】由胡生生了阿彼突布和厄耳帕耳。
【现代本】户伸给他生的两个儿子是亚比突和以利巴力。
【KJV】And of Hushim he begat Abitub, and Elpaal.
【NIV】By Hushim he had Abitub and Elpaal.
【BBE】And Hushim became the father of Abitub and Elpaal.
【ASV】And of Hushim he begat Abitub and Elpaal.
12 【和合本】以利巴力的儿子是希伯、米珊、沙麦。沙麦建立阿挪和罗德二城与其村庄。
【吕振中】以利巴力的儿子是希伯、米珊、沙麦、［沙麦建造了阿挪和罗德、以及这二城的厢镇］
【思高本】厄耳帕耳的儿子：厄贝尔、米商和舍默得；舍默得建立了敖诺、罗得和所属村镇。
【现代本】以利巴力有三个儿子──希伯、米珊、沙麦。沙麦建造了阿挪和罗德这两座城以及附近的村庄。
【KJV】The sons of Elpaal; Eber, and Misham, and Shamed, who built Ono, and Lod, with the towns thereof:
【NIV】The sons of Elpaal: Eber, Misham, Shemed (who built Ono and Lod with its surrounding villages),
【BBE】And the sons of Elpaal: Eber and Misham and Shemed (he was the builder of Ono and Lod and their daughter-towns);
【ASV】And the sons of Elpaal: Eber, and Misham, and Shemed, who built Ono and Lod, with the towns thereof;
【本会注释】
    阿挪和罗德。这两个地名一起出现在拉2:33节和尼尼7:37节。罗德就是徒9:32节的吕大。

在亚雅仑的便雅悯人
13 【和合本】又有比利亚和示玛是亚雅仑居民的族长，是驱逐迦特人的。
【吕振中】又有比利亚和示玛、［他们是亚雅崙居民父系的族长，是驱逐迦特居民的］
【思高本】贝黎雅和舍玛为住在阿雅隆家族的族长，驱逐了加特的居民。
【现代本】比利亚和示玛是定居在亚雅仑城的族长；他们赶走了迦特的居民。
【KJV】Beriah also, and Shema, who were heads of the fathers of the inhabitants of Aijalon, who drove away the inhabitants of Gath:
【NIV】and Beriah and Shema, who were heads of families of those living in Aijalon and who drove out the inhabitants of Gath.
【BBE】And Beriah and Shema, who were heads of the families of those who were living in Aijalon, who put to flight the people living in Gath;
【ASV】and Beriah, and Shema, who were heads of fathers' houses of the inhabitants of Aijalon, who put to flight the inhabitants of Gath;
14 【和合本】亚希约、沙煞、耶利末、
【吕振中】又有他们兄弟沙煞、耶利末。
【思高本】他们的兄弟是厄耳帕耳沙沙克和耶勒摩特。
【现代本】比利亚的后代有：亚希约、沙煞、耶利末、
【KJV】And Ahio, Shashak, and Jeremoth,
【NIV】Ahio, Shashak, Jeremoth,
【BBE】And their brothers Shashak and Jeremoth.
【ASV】and Ahio, Shashak, and Jeremoth,
15 【和合本】西巴第雅、亚拉得、亚得、
【吕振中】西巴第雅、亚拉得、亚得、
【思高本】则巴狄雅、阿辣得、厄德尔米、
【现代本】西巴第雅、亚拉得、亚得、
【KJV】And Zebadiah, and Arad, and Ader,
【NIV】Zebadiah, Arad, Eder,
【BBE】And Zebadiah and Arad and Eder
【ASV】and Zebadiah, and Arad, and Eder,
16 【和合本】米迦勒、伊施巴、约哈都是比利亚的儿子。
【吕振中】米迦勒、伊施巴、约哈∶是比利亚的儿子。
【思高本】加耳、依市帕和约哈，是贝黎雅的儿子。
【现代本】米迦勒、伊施巴、约哈。
【KJV】And Michael, and Ispah, and Joha, the sons of Beriah;
【NIV】Michael, Ishpah and Joha were the sons of Beriah.
【BBE】And Michael and Ishpah and Joha, the sons of Beriah;
【ASV】and Michael, and Ishpah, and Joha, the sons of Beriah,

在耶路撒冷的便雅悯人
17 【和合本】西巴第雅、米书兰、希西基、希伯、
【吕振中】西巴第雅、米书兰、希西基、希伯、
【思高本】则贝狄雅、默叔蓝、希次克、赫贝尔、
【现代本】以利巴力的后代有西巴第雅、米书兰、希西基、希伯、
【KJV】And Zebadiah, and Meshullam, and Hezeki, and Heber,
【NIV】Zebadiah, Meshullam, Hizki, Heber,
【BBE】And Zebadiah and Meshullam and Hizki and Heber
【ASV】and Zebadiah, and Meshullam, and Hizki, and Heber,
18 【和合本】伊施米莱、伊斯利亚、约巴都是以利巴力的儿子。
【吕振中】伊施米莱、伊斯利亚、约巴∶是以利巴力的儿子。
【思高本】依市默赖、依次里雅和约巴布，是厄耳帕耳的儿子。
【现代本】伊施米莱、伊斯利亚、约巴。
【KJV】Ishmerai also, and Jezliah, and Jobab, the sons of Elpaal;
【NIV】Ishmerai, Izliah and Jobab were the sons of Elpaal.
【BBE】And Ishmerai and Izliah and Jobab, the sons of Elpaal;
【ASV】and Ishmerai, and Izliah, and Jobab, the sons of Elpaal,
19 【和合本】雅金、细基利、撒底、
【吕振中】雅金、细基利、撒底、
【思高本】雅肯、齐革黎、匝贝狄、
【现代本】示每的后代有雅金、细基利、撒底、
【KJV】And Jakim, and Zichri, and Zabdi,
【NIV】Jakim, Zicri, Zabdi,
【BBE】And Jakim and Zichri and Zabdi
【ASV】and Jakim, and Zichri, and Zabdi,
20 【和合本】以利乃、洗勒太、以列、
【吕振中】以利乃、洗勒太、以列、
【思高本】厄里约乃、漆耳泰、厄里耳、
【现代本】以利乃、洗勒太、以列、
【KJV】And Elienai, and Zilthai, and Eliel,
【NIV】Elienai, Zillethai, Eliel,
【BBE】And Elienai and Zillethai and Eliel
【ASV】and Elienai, and Zillethai, and Eliel,
21 【和合本】亚大雅、比拉雅、申拉都是示每的儿子。
【吕振中】亚大雅、比拉雅、申拉∶是示每的儿子。
【思高本】阿达雅、贝辣雅和史默辣特，是史米的儿子。
【现代本】亚大雅、比拉雅、申拉。
【KJV】And Adaiah, and Beraiah, and Shimrath, the sons of Shimhi;
【NIV】Adaiah, Beraiah and Shimrath were the sons of Shimei.
【BBE】And Adaiah and Beraiah and Shimrath, the sons of Shimei;
【ASV】and Adaiah, and Beraiah, and Shimrath, the sons of Shimei,
22 【和合本】伊施班、希伯、以列、
【吕振中】伊施班、希伯、以列、
【思高本】依市旁、厄贝尔、厄里耳、
【现代本】沙煞的后代有伊施班、希伯、以列、
【KJV】And Ishpan, and Heber, and Eliel,
【NIV】Ishpan, Eber, Eliel,
【BBE】And Ishpan and Eber and Eliel
【ASV】and Ishpan, and Eber, and Eliel,
23 【和合本】亚伯顿、细基利、哈难、
【吕振中】亚伯顿、细基利、哈难、
【思高本】阿贝冬、齐革黎、哈南、
【现代本】埃布尔顿、细基利、哈难、
【KJV】And Abdon, and Zichri, and Hanan,
【NIV】Abdon, Zicri, Hanan,
【BBE】And Abdon and Zichri and Hanan
【ASV】and Abdon, and Zichri, and Hanan,
24 【和合本】哈拿尼雅、以拦、安陀提雅、
【吕振中】哈拿尼雅、以拦、安陀提雅、
【思高本】哈纳尼雅、厄蓝、安托提雅、
【现代本】哈拿尼雅、以拦、安陀提雅、
【KJV】And Hananiah, and Elam, and Antothijah,
【NIV】Hananiah, Elam, Anthothijah,
【BBE】And Hananiah and Elam and Anathothijah
【ASV】and Hananiah, and Elam, and Anthothijah,
25 【和合本】伊弗底雅、毗努伊勒都是沙煞的儿子。
【吕振中】伊弗底雅、毗努伊勒∶是沙煞的儿子。
【思高本】依费德雅、培奴耳：是沙沙克的儿子。
【现代本】伊弗底雅、比努伊勒。
【KJV】And Iphedeiah, and Penuel, the sons of Shashak;
【NIV】Iphdeiah and Penuel were the sons of Shashak.
【BBE】And Iphdeiah and Penuel, the sons of Shashak;
【ASV】and Iphdeiah, and Penuel, the sons of Shashak,
26 【和合本】珊示莱、示哈利、亚他利雅、
【吕振中】珊示莱、示哈利、亚他利雅、
【思高本】沙默舍赖、舍哈黎雅、阿塔里雅、
【现代本】耶罗罕的后代有珊示莱、示哈利、亚他利雅、
【KJV】And Shamsherai, and Shehariah, and Athaliah,
【NIV】Shamsherai, Shehariah, Athaliah,
【BBE】And Shamsherai and Shehariah and Athaliah
【ASV】and Shamsherai, and Shehariah, and Athaliah,
27 【和合本】雅利西、以利亚、细基利都是耶罗罕的儿子。
【吕振中】雅利西、以利亚、细基利∶是耶罗罕的儿子。
【思高本】雅勒舍雅、厄里雅和齐革黎，是耶洛罕的儿子　：
【现代本】雅利西、伊莱贾、细基利。
【KJV】And Jaresiah, and Eliah, and Zichri, the sons of Jeroham.
【NIV】Jaareshiah, Elijah and Zicri were the sons of Jeroham.
【BBE】And Jaareshiah and Elijah and Zichri, the sons of Jeremoth.
【ASV】and Jaareshiah, and Elijah, and Zichri, the sons of Jeroham.
28 【和合本】这些人都是著名的族长，住在耶路撒冷。
【吕振中】按世系、以上这些人都是他们父系的族长，是首领∶这些人都住在耶路撒冷。
【思高本】以上是按家系住在耶路撒冷的各家族族长。
【现代本】以上都是家族族长；他们主要的后代住在耶路撒冷。
【KJV】These were heads of the fathers, by their generations, chief men. These dwelt in Jerusalem.
【NIV】All these were heads of families, chiefs as listed in their genealogy, and they lived in Jerusalem.
【BBE】These were heads of families in their generations; chief men: these were living in Jerusalem.
【ASV】These were heads of fathers' houses throughout their generations, chief men: these dwelt in Jerusalem.
【本会注释】
    著名的族长。即，率领家族或部族的首领。
    住在耶路撒冷。在耶路撒冷，部分地区居住着便雅悯的子孙，部分地区有犹大的子孙（见代上9:3；尼11:4）。在代上8:14-28节里提及的便雅悯的五个家族居住在耶路撒冷，这就相互对照于那些原先分散居住在耶路撒冷周围地带的便雅悯家族，最远的地方是吕大，在耶路撒冷和摩押之西北24英里（代上8:12,8）。

在基遍和耶路撒冷的便雅悯人
29 【和合本】在基遍住的有基遍的父亲耶利。他的妻名叫玛迦；
【吕振中】那在基遍住的有基遍的父亲耶利；他的妻子名叫玛迦。
【思高本】住在基贝红的，有基贝红的父亲耶依耳，他的妻子名叫玛阿加。
【现代本】耶利开创了基遍城，定居在那里。他的妻子名叫玛迦；
【KJV】And at Gibeon dwelt the father of Gibeon; whose wife's name was Maachah:
【NIV】Jeiel the father of Gibeon lived in Gibeon. His wife's name was Maacah,
【BBE】And in Gibeon was living the father of Gibeon, Jeiel, whose wife's name was Maacah;
【ASV】And in Gibeon there dwelt the father of Gibeon, Jeiel, whose wife's name was Maacah;
【本会注释】
    基遍的父亲。被认为等同于耶利（代上9:35）。代上8:29-40列出了基遍的家族，以及扫罗的王室家族。
30 【和合本】他长子是亚伯顿。他又生苏珥、基士、巴力、拿答、
【吕振中】他的长子是亚伯顿；其余的儿子是苏珥、基士、巴力、尼珥拿答、
【思高本】他的长子阿贝冬，其次是族尔、克士巴耳、乃尔、纳达布、
【现代本】他的长子叫埃布尔顿。他其它的儿子有苏珥、基士、巴力、尼珥、拿答、
【KJV】And his firstborn son Abdon, and Zur, and Kish, and Baal, and Nadab,
【NIV】and his firstborn son was Abdon, followed by Zur, Kish, Baal, Ner, Nadab,
【BBE】And his oldest son Abdon, and Zur and Kish and Baal and Ner and Nadab
【ASV】and his first-born son Abdon, and Zur, and Kish, and Baal, and Nadab,
【本会注释】
    基士。尼珥这个名字没有出现在这里（见代上9:36）。这个基士不是扫罗之父，但是被猜测是他的伯祖（见第33节；代上9:36,39；见对撒上14:50节的注释）。
31 【和合本】基多、亚希约、撒迦、米基罗。
【吕振中】基多、亚希约、撒迦利雅、米基罗；
【思高本】革多尔、阿希约、则革尔和
【现代本】基多、亚希约、撒迦、
【KJV】And Gedor, and Ahio, and Zacher.
【NIV】Gedor, Ahio, Zeker
【BBE】And Gedor and Ahio and Zechariah and Mikloth.
【ASV】and Gedor, and Ahio, and Zecher.
【本会注释】
    撒迦。或者撒迦利亚（代上9:37）。撒迦，这个希伯来语zakar，其词义是“记住”。撒迦的词义是“记忆”，或者“纪念物”，从而撒迦利亚这个词语可能指“主已经记住”，或者“主将记住”。
32 【和合本】米基罗生示米暗。这些人和他们的弟兄在耶路撒冷对面居住。
【吕振中】米基罗生示米亚。这些人也和他们的族弟兄一同住在耶路撒冷，和他们的族弟兄相对着。
【思高本】米刻罗特；米刻罗特生史玛。他们兄弟彼此为邻，住在耶路撒冷。
【现代本】米基罗。米基罗是示米暗的父亲。他们的后代住在耶路撒冷，离他们本宗族的其它家族不远。
【KJV】And Mikloth begat Shimeah. And these also dwelt with their brethren in Jerusalem, over against them.
【NIV】and Mikloth, who was the father of Shimeah. They too lived near their relatives in Jerusalem.
【BBE】And Mikloth was the father of Shimeah. And they were living with their brothers in Jerusalem opposite their brothers.
【ASV】And Mikloth begat Shimeah. And they also dwelt with their brethren in Jerusalem, over against their brethren.
【本会注释】
    和他们的弟兄。即，和其他定居在耶路撒冷的遍雅悯人一起（第14-28节）。原先分配给遍雅悯家族，耶路撒冷后来被归拢到分配给犹大的版图里。

扫罗王的家族
33 【和合本】尼珥生基士；基士生扫罗；扫罗生约拿单、麦基舒亚、亚比拿达、伊施巴力。
【吕振中】尼珥生基士，基士生扫罗，扫罗生约拿单、麦基舒亚、亚比拿达、伊施巴力。
【思高本】乃尔生克士，克士生撒乌耳，撒乌耳生约纳堂、玛耳基叔亚、阿彼纳达布和依市巴耳。
【现代本】尼珥生基士；基士生扫罗王。扫罗有四个儿子──乔纳单、麦基舒亚、亚比拿达、伊施巴力（别处作：伊施波设）。
【KJV】And Ner begat Kish, and Kish begat Saul, and Saul begat Jonathan, and Malchishua, and Abinadab, and Eshbaal.
【NIV】Ner was the father of Kish, Kish the father of Saul, and Saul the father of Jonathan, Malki-Shua, Abinadab and Esh-Baal.
【BBE】And Ner was the father of Abner, and Kish was the father of Saul, and Saul was the father of Jonathan and Malchi-shua and Abinadab and Eshbaal.
【ASV】And Ner begat Kish; and Kish begat Saul; and Saul begat Jonathan, and Malchi-shua, and Abinadab, and Eshbaal.
【本会注释】
    基士。于是，尼珥的儿子基士被猜测是耶利（代上9:35,36,39），或者是亚别的孙子（撒上14:51）。基士按照“儿子”这个措辞的更广泛的含义被称呼为亚别的儿子（撒上9:1）（见对代上2:7节的注释）。
    扫罗。扫罗的家乡可能是基比亚，不是基遍（撒上10:26 11:4；15:34；撒下21:6）。
    伊施巴力。约拿单的儿子（第34节），尽管使用了有“巴力”这个措辞的伊施巴力和米力巴力这两个名字，但是并不一定暗示扫罗置身于崇拜巴力神。希伯来语ba`al 的词义只不过是“所有者”、“丈夫”、“主人”。尽管如此，当这个措辞变得指定性地关联到巴力神之后，似乎不再被忠诚于耶和华的希伯来人用来称呼他们的孩子了。从伊施巴力（直译是“巴力人”）改变为伊施波设（直译是“羞愧人”），以及把米力巴力（代上9:40）改变为米非波设（见对撒下2:8节的注释；另见撒下4:4；9:6），这可能是一种故意的替换，为了消除偶像崇拜的含义。希伯来人喜欢如此更换名字或名称，作为表达他们情感的方式。
34 【和合本】约拿单的儿子是米力巴力（在撒母耳下四章四节作米非波设）；米力巴力生米迦。
【吕振中】约拿单的儿子是米力巴力；米力巴力生米迦。
【思高本】约纳堂的儿子：默黎巴耳；默黎巴耳米加。
【现代本】乔纳单生米力巴力（别处作：米非波设）；米力巴力生米迦。
【KJV】And the son of Jonathan was Meribbaal; and Meribbaal begat Micah.
【NIV】The son of Jonathan: Merib-Baal, who was the father of Micah.
【BBE】And the son of Jonathan was Merib-baal; and Merib-baal was the father of Micah.
【ASV】And the son of Jonathan was Merib-baal; and Merib-baal begat Micah.
35 【和合本】米迦的儿子是毗敦、米勒、他利亚、亚哈斯；
【吕振中】米迦的儿子是毘敦、米勒、他利亚、亚哈斯。
【思高本】米加的儿子：丕东、默肋客、塔勒亚和阿哈兹。
【现代本】米迦有四个儿子──比敦、米勒、他利亚、亚哈斯。
【KJV】And the sons of Micah were, Pithon, and Melech, and Tarea, and Ahaz.
【NIV】The sons of Micah: Pithon, Melech, Tarea and Ahaz.
【BBE】And the sons of Micah: Pithon and Melech and Tarea and Ahaz.
【ASV】And the sons of Micah: Pithon, and Melech, and Tarea, and Ahaz.
36 【和合本】亚哈斯生耶何阿达；耶何阿达生亚拉篾、亚斯玛威、心利；心利生摩撒；
【吕振中】亚哈斯生耶何阿达，耶何阿达生亚拉篾、亚斯玛威、心利，心利生摩撒，
【思高本】阿哈兹生约阿达，约阿达生阿肋默特、阿次玛委特和齐默黎、齐默黎生摩匝，
【现代本】亚哈斯生耶何亚大；耶何亚大有三个儿子──亚拉篾、亚斯玛威、心利。心利生摩撒；
【KJV】And Ahaz begat Jehoadah; and Jehoadah begat Alemeth, and Azmaveth, and Zimri; and Zimri begat Moza,
【NIV】Ahaz was the father of Jehoaddah, Jehoaddah was the father of Alemeth, Azmaveth and Zimri, and Zimri was the father of Moza.
【BBE】And Ahaz was the father of Jehoaddah; and Jehoaddah was the father of Alemeth and Azmaveth and Zimri; and Zimri was the father of Moza;
【ASV】And Ahaz begat Jehoaddah; and Jehoaddah begat Alemeth, and Azmaveth, and Zimri; and Zimri begat Moza.
37 【和合本】摩撒生比尼亚；比尼亚的儿子是拉法；拉法的儿子是以利亚萨；以利亚萨的儿子是亚悉。
【吕振中】摩撒生比尼亚，比尼亚的儿子是拉法，拉法的儿子是以利亚萨，以利亚萨的儿子是亚悉。
【思高本】摩匝生彼纳；彼纳的儿子勒法雅，勒法雅的儿子厄拉撒，厄拉撒的儿子阿责耳；
【现代本】摩撒生比尼亚；比尼亚生拉法；拉法生伊莱贾萨；伊莱贾萨生亚悉。
【KJV】And Moza begat Binea: Rapha was his son, Eleasah his son, Azel his son:
【NIV】Moza was the father of Binea; Raphah was his son, Eleasah his son and Azel his son.
【BBE】And Moza was the father of Binea: Raphah was his son, Eleasah his son, Azel his son;
【ASV】And Moza begat Binea; Raphah was his son, Eleasah his son, Azel his son.
38 【和合本】亚悉有六个儿子，他们的名字是亚斯利干、波基路、以实玛利、示亚利雅、俄巴底雅、哈难。这都是亚悉的儿子。
【吕振中】亚悉有六个儿子；他们的名字是亚斯利干、波基路（有古卷∶他的长子）、以实玛利、示亚利雅、俄巴底雅、哈难∶这些人都是亚悉的儿子。
【思高本】阿责耳有六个儿子，他们的名字是：阿次黎冈、波革鲁、依市玛耳、沙黎雅、敖巴狄雅和哈南：以上是阿责耳的儿子。
【现代本】亚悉有六个儿子──亚斯利干、波基路、以实玛利、示亚利雅、俄巴底雅、哈难。
【KJV】And Azel had six sons, whose names are these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan. All these were the sons of Azel.
【NIV】Azel had six sons, and these were their names: Azrikam, Bokeru, Ishmael, Sheariah, Obadiah and Hanan. All these were the sons of Azel.
【BBE】And Azel had five sons, whose names are: Azrikam, his oldest, and Ishmael and Sheariah and Obadiah and Hanan. All these were the sons of Azel.
【ASV】And Azel had six sons, whose names are these: Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan. All these were the sons of Azel.
39 【和合本】亚悉兄弟以设的长子是乌兰，次子耶乌施，三子是以利法列。
【吕振中】亚悉的兄弟以设的儿子是∶长子乌兰，次子耶乌施，三子以利法列。
【思高本】他兄弟厄舍克的儿子：长子乌蓝，次子耶乌士，叁子厄里培肋特。
【现代本】亚悉的弟弟以设有三个儿子──乌兰、耶乌施、以利法列。
【KJV】And the sons of Eshek his brother were, Ulam his firstborn, Jehush the second, and Eliphelet the third.
【NIV】The sons of his brother Eshek: Ulam his firstborn, Jeush the second son and Eliphelet the third.
【BBE】And the sons of Eshek his brother: Ulam his oldest son, Jeush the second, and Eliphelet the third.
【ASV】And the sons of Eshek his brother: Ulam his first-born, Jeush the second, and Eliphelet the third.
40 【和合本】乌兰的儿子都是大能的勇士，是弓箭手，他们有许多的子孙，共一百五十名，都是便雅悯人。
【吕振中】乌兰的儿子都是有力气英勇的人，能拉弓射箭的；他们有许多子孙，一百五十个，都是便雅悯人。
【思高本】乌蓝的儿子是英勇的战士和射手，有儿孙一百五十八人。以上全是本雅明的子孙。
【现代本】乌兰的儿子们都是英勇的战士和弓箭手。他的儿子和孙子一共一百五十人。以上所列都是便雅悯支族的人。
【KJV】And the sons of Ulam were mighty men of valour, archers, and had many sons, and sons' sons, an hundred and fifty. All these are of the sons of Benjamin.
【NIV】The sons of Ulam were brave warriors who could handle the bow. They had many sons and grandsons-150 in all. All these were the descendants of Benjamin.
【BBE】And the sons of Ulam were men of war, bowmen, and had a great number of sons and sons' sons, a hundred and fifty. All these were the sons of Benjamin.
【ASV】And the sons of Ulam were mighty men of valor, archers, and had many sons, and sons' sons, a hundred and fifty. All these were of the sons of Benjamin.
【本会注释】
    乌兰的儿子。依据从约拿单开始数算的几代之数量，乌兰的150个儿子和孙子们生活的时间可能是在从被掳返回之后的时期。


第 9 章

【本会注释】
1 以色列人和犹大人真实的家谱。
2 以色列人，10 祭司，14 以及利未人，居住在耶路撒冷的尼提宁人。
27 利未人的责任。
35 扫罗以及约拿单血统。

被掳归回的人
1 【和合本】以色列人都按家谱计算，写在以色列诸王记上。犹大人因犯罪就被掳到巴比伦。
【吕振中】这样、以色列人都登记了家谱；看哪，都写在以色列诸王记上呢；犹大人因为不忠实，就流亡到巴比伦。
【思高本】全以色列都统计了，且记载在以色列列王实录上。
【现代本】所有以色列人都按照家谱被登记在以色列列王史上。犹大人因犯罪而受惩罚，被俘掳到巴比伦去。
【KJV】So all Israel were reckoned by genealogies; and, behold, they were written in the book of the kings of Israel and Judah, who were carried away to Babylon for their transgression.
【NIV】All Israel was listed in the genealogies recorded in the book of the kings of Israel. The people of Judah were taken captive to Babylon because of their unfaithfulness.
【BBE】So all Israel was listed by their families; and, truly, they are recorded in the book of the kings of Israel. And Judah was taken away as prisoners to Babylon because of their sin.
【ASV】So all Israel were reckoned by genealogies; and, behold, they are written in the book of the kings of Israel: and Judah was carried away captive to Babylon for their transgression.
【本会注释】
    写。历代志明显是写完在被掳到巴比伦之后。
2 【和合本】先从巴比伦回来，住在自己地业城邑中的有以色列人、祭司、利未人、尼提宁的首领。
【吕振中】那些首先回来、住自己地业自己城中的、有以色列人、祭司、利未人和当殿役的。
【思高本】最初回来住在自己城内复业的，是以色列人、司祭、肋未人和献身者。
【现代本】最先返回自己的城市、住在自己地产上的有以色列平民、祭司、利未人，和圣殿工人。
【KJV】Now the first inhabitants that dwelt in their possessions in their cities were, the Israelites, the priests, Levites, and the Nethinims.
【NIV】Now the first to resettle on their own property in their own towns were some Israelites, priests, Levites and temple servants.
【BBE】Now the first to take up their heritage in their towns were: Israel, the priests, the Levites, and the Nethinim.
【ASV】Now the first inhabitants that dwelt in their possessions in their cities were Israel, the priests, the Levites, and the Nethinim.
【本会注释】
    尼提宁（的首领）。这些是圣殿仆人的顺序，，他们执行手工任务，诸如拎水劈材。至于尼提宁人的细节，见对约9:21；拉2:43；8:20节的注释。
3 【和合本】住在耶路撒冷的有犹大人、便雅悯人、以法莲人、玛拿西人。
【吕振中】那住在耶路撒冷的有犹大人、有便雅悯人、有以法莲人玛拿西人。
【思高本】迁回耶路撒冷的，有犹大、本雅明、厄弗辣因和默纳协的子孙。
【现代本】犹大、便雅悯、以法莲，和玛拿西支族的人住在耶路撒冷。
【KJV】And in Jerusalem dwelt of the children of Judah, and of the children of Benjamin, and of the children of Ephraim, and Manasseh;
【NIV】Those from Judah, from Benjamin, and from Ephraim and Manasseh who lived in Jerusalem were:
【BBE】And in Jerusalem there were living some of the sons of Judah, and of Benjamin, and of Ephraim and Manasseh;
【ASV】And in Jerusalem dwelt of the children of Judah, and of the children of Benjamin, and of the children of Ephraim and Manasseh:
【本会注释】
    住在耶路撒冷的。第3-17节似乎相互对应于尼11:4-9节，尽管其观点有所不同，这涉及到历代志里描写的居住者是否在被掳之前，还是在之后。这两处所描写的内容并非一致，但是另外一些人宣称这两处都是在被掳之后，并且相信所采用的原始材料相同，而每个编写者选择了各自有代表意义的人员名单。
4 【和合本】犹大儿子法勒斯的子孙中有乌太。乌太是亚米忽的儿子；亚米忽是暗利的儿子；暗利是音利的儿子；音利是巴尼的儿子。
【吕振中】犹大儿子法勒斯的子孙中有乌太，乌太是亚米忽的儿子，亚米忽是暗利的儿子，暗利是音利的儿子，音利是巴尼的儿子。
【思高本】犹大的子孙中有：阿米胡得的儿子乌泰；阿米胡得是敖默黎的儿子，敖默黎是依默黎的儿子，依默黎是巴尼的儿子，巴尼是犹大的儿子培勒兹的儿子。
【现代本】犹大支族有六百九十个家族住在耶路撒冷。犹大的儿子法勒斯的后代中出了乌太作他们的领袖。乌太是亚米忽的儿子，暗利的孙子；他的祖先还有音利和巴尼。
【KJV】Uthai the son of Ammihud, the son of Omri, the son of Imri, the son of Bani, of the children of Pharez the son of Judah.
【NIV】Uthai son of Ammihud, the son of Omri, the son of Imri, the son of Bani, a descendant of Perez son of Judah.
【BBE】Uthai, the son of Ammihud, the son of Omri, the son of Imri, the son of Bani, of the sons of Perez, the son of Judah.
【ASV】Uthai the son of Ammihud, the son of Omri, the son of Imri, the son of Bani, of the children of Perez the son of Judah.
【本会注释】
    乌太。比较尼11:4；见对代上9:3节的注释。
5 【和合本】示罗的子孙中有长子亚帅雅和他的众子。
【吕振中】示罗的子孙中有长子亚帅雅、和他的儿子们。
【思高本】舍拉人中，有长子阿撒雅和他的儿子们；
【现代本】犹大的儿子示罗的后代中出了亚帅雅作他们的领袖。亚帅雅是这家族的族长。
【KJV】And of the Shilonites; Asaiah the firstborn, and his sons.
【NIV】Of the Shilonites: Asaiah the firstborn and his sons.
【BBE】And of the Shilonites: Asaiah the oldest, and his sons.
【ASV】And of the Shilonites: Asaiah the first-born, and his sons.
6 【和合本】谢拉的子孙中有耶乌利和他的弟兄，共六百九十人。
【吕振中】谢拉的子孙中有耶乌利和他的族弟兄、六百九十人。
【思高本】则辣黑的子孙中，有耶乌耳。他们同族兄弟共计六百九十人。
【现代本】犹大的儿子谢拉的后代中出了耶乌利作他们的领袖。
【KJV】And of the sons of Zerah; Jeuel, and their brethren, six hundred and ninety.
【NIV】Of the Zerahites: Jeuel. The people from Judah numbered 690.
【BBE】And of the sons of Zerah: Jeuel, and their brothers, six hundred and ninety.
【ASV】And of the sons of Zerah: Jeuel, and their brethren, six hundred and ninety.
【本会注释】
    六百九十人。比较尼11:6节，那里的人数是468人。这两个总数可能代表不同时期。
7 【和合本】便雅悯人中有哈西努的曾孙、何达威雅的孙子、米书兰的儿子撒路，
【吕振中】便雅悯的子孙中有撒路、是米书兰的儿子，何达威雅的孙子，哈西努的曾孙；
【思高本】本雅明的子孙中，有默叔蓝的儿子撒路；默叔蓝是曷狄雅的儿子，曷狄雅是哈斯奴阿的儿子。
【现代本】住在耶路撒冷的便雅悯族人的名字如下：米书兰的儿子撒路（米书兰是何达威雅的儿子，哈西努的孙子），耶罗罕的儿子伊比尼雅，
【KJV】And of the sons of Benjamin; Sallu the son of Meshullam, the son of Hodaviah, the son of Hasenuah,
【NIV】Of the Benjamites: Sallu son of Meshullam, the son of Hodaviah, the son of Hassenuah;
【BBE】And of the sons of Benjamin: Sallu, the son of Meshullam, Judah, the son of Hassenuah,
【ASV】And of the sons of Benjamin: Sallu the son of Meshullam, the son of Hodaviah, the son of Hassenuah,
8 【和合本】又有耶罗罕的儿子伊比尼雅，米基立的孙子、乌西的儿子以拉，伊比尼雅的曾孙、流珥的孙子、示法提雅的儿子米书兰，
【吕振中】又有耶罗罕的儿子伊比尼雅，和米基立的孙子、乌西的儿子以拉，伊比尼雅的曾孙、流珥的孙子、示法提雅的儿子米书兰，
【思高本】此外，尚有耶路罕的儿子依贝乃雅，乌齐的儿子厄拉；乌齐是米革黎的儿子；又有舍法提雅的儿子默叔蓝，舍法提雅是勒乌耳的儿子，勒乌耳是依贝尼雅的儿子。
【现代本】乌西的儿子米基利的孙子以拉，示法提雅的儿子米书兰（示法提雅是流珥的儿子，伊比尼雅的孙子）。
【KJV】And Ibneiah the son of Jeroham, and Elah the son of Uzzi, the son of Michri, and Meshullam the son of Shephathiah, the son of Reuel, the son of Ibnijah;
【NIV】Ibneiah son of Jeroham; Elah son of Uzzi, the son of Micri; and Meshullam son of Shephatiah, the son of Reuel, the son of Ibnijah.
【BBE】And Ibneiah, the son of Jeroham, and Elah, the son of Uzzi, the son of Michri, and Meshullam, the son of Shephatiah, the son of Reuel, the son of Ibnijah;
【ASV】and Ibneiah the son of Jeroham, and Elah the son of Uzzi, the son of Michri, and Meshullam the son of Shephatiah, the son of Reuel, the son of Ibnijah;
9 【和合本】和他们的族弟兄，按着家谱计算共有九百五十六名。这些人都是他们的族长。
【吕振中】以及他们的族弟兄、九百五十六人、按他们的世系计算的∶以上这些人都是父系的族长，按他们父系的家属指出来的。
【思高本】按家系他们同族兄弟，共计九百五十六人：这些人都是各家族的族长。
【现代本】便雅悯支族有九百五十六个家族住在耶路撒冷。以上所记的人都是家族族长。
【KJV】And their brethren, according to their generations, nine hundred and fifty and six. All these men were chief of the fathers in the house of their fathers.
【NIV】The people from Benjamin, as listed in their genealogy, numbered 956. All these men were heads of their families.
【BBE】And their brothers, in the list of their generations, nine hundred and fifty-six. All these men were heads of families, listed by the names of their fathers.
【ASV】and their brethren, according to their generations, nine hundred and fifty and six. All these men were heads of fathers' houses by their fathers' houses.
【本会注释】
    九百五十六名。在尼11:8节的总数是928人（见对代上9:3,6节的注释）。

住在耶路撒冷的祭司
10 【和合本】祭司中有耶大雅、耶何雅立、雅斤，
【吕振中】祭司中有耶大雅、耶何雅立、雅斤；
【思高本】司祭中，有耶达雅、约雅黎布、雅津，
【现代本】以下是住在耶路撒冷的祭司：耶大雅、耶何雅立、雅斤、亚萨利雅（圣殿总管希勒家的儿子；他的祖先有米书兰、撒督、米拉约、亚希突）、
【KJV】And of the priests; Jedaiah, and Jehoiarib, and Jachin,
【NIV】Of the priests: Jedaiah; Jehoiarib; Jakin;
【BBE】And of the priests: Jedaiah and Jehoiarib and Jachin
【ASV】And of the priests: Jedaiah, and Jehoiarib, Jachin,
【本会注释】
    祭司。第10-13节列出负责圣殿献礼仪式的祭司。
11 【和合本】还有管理上帝殿希勒家的儿子亚萨利雅。希勒家是米书兰的儿子；米书兰是撒督的儿子；撒督是米拉约的儿子；米拉约是亚希突的儿子。
【吕振中】还有亚萨利雅、是上帝之殿的总管，希勒家的儿子，希勒家是米书兰的儿子，米书兰是撒督的儿子，撒督是米拉约的儿子，米拉约是亚希突的儿子。
【思高本】和希耳克雅的儿子阿匝黎雅；希耳克雅是默叔蓝的儿子，默叔蓝是匝多克的儿子、匝多克是默辣约特的儿子，默辣约特是阿希突布的儿子，阿希突布是天主圣殿之长。
【现代本】亚大雅（耶罗罕的儿子；他的祖先有巴施户珥、玛基雅）、
【KJV】And Azariah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, the ruler of the house of God;
【NIV】Azariah son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, the official in charge of the house of God;
【BBE】And Azariah, the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, the ruler of the house of God;
【ASV】and Azariah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, the ruler of the house of God;
【本会注释】
    亚撒利雅。比较第6:11-13节，与那里的名字一直相对应到撒督，但是在那几节里撒督之后没有出现米拉约、亚希突的儿子，这两个名字，尽管在时间上更早一些的名字里有米拉约（代上6:7）。在尼11:11节里列出的名单与这一节的名单相同，只是西莱雅取代了亚撒利雅。依据尼12:1节，那是从西莱雅起头，相关于跟随所罗巴伯和耶书亚的祭司们的名单；并且在尼10:2节，在祭司的名单当中有一个西莱雅和一个亚撒利雅，他们是大约在七十年之后与尼希米签约的。在尼12:12节描写了西莱雅是祭司族里的首领。明显是重复了祭司的家族中有名的人物。
12 【和合本】有玛基雅的曾孙、巴施户珥的孙子、耶罗罕的儿子亚大雅，又有亚第业的儿子玛赛；亚第业是雅希细拉的儿子；雅希细拉是米书兰的儿子；米书兰是米实利密的儿子；米实利密是音麦的儿子。
【吕振中】又有玛基雅的曾孙、巴施户珥的孙子、耶罗罕的儿子亚大雅，和亚第业的儿子玛赛；亚第业是雅希细拉的儿子，雅希细拉是米书兰的儿子，米书兰是米实利密的儿子，米实利密是音麦的儿子，
【思高本】此外，有耶洛罕的儿子阿达雅；耶洛罕是帕市胡尔的儿子，帕市胡尔是玛耳基雅的儿子；还有阿狄耳的儿子玛赛；阿狄耳是雅赫则辣的儿子，雅赫则辣是默叔蓝的儿子，默叔蓝是默史肋米特的儿子，默史肋米特是依默尔的儿子；
【现代本】玛赛（亚第业的儿子；他的祖先有雅希细拉、米书兰、米实利密、音麦）。
【KJV】And Adaiah the son of Jeroham, the son of Pashur, the son of Malchijah, and Maasiai the son of Adiel, the son of Jahzerah, the son of Meshullam, the son of Meshillemith, the son of Immer;
【NIV】Adaiah son of Jeroham, the son of Pashhur, the son of Malkijah; and Maasai son of Adiel, the son of Jahzerah, the son of Meshullam, the son of Meshillemith, the son of Immer.
【BBE】And Adaiah, the son of Jeroham, the son of Pashhur, the son of Malchijah, and Maasai, the son of Adiel, the son of Jahzerah, the son of Meshullam, the son of Meshillemith, the son of Immer;
【ASV】and Adaiah the son of Jeroham, the son of Pashhur, the son of Malchijah, and Maasai the son of Adiel, the son of Jahzerah, the son of Meshullam, the son of Meshillemith, the son of Immer;
【本会注释】
    亚大雅。比较尼11:12；见对代上9:3节的注释。
    巴施户珥。比较尼11:12；见对代上9:3节的注释。
13 【和合本】他们和众弟兄都是族长，共有一千七百六十人，是善于做上帝殿使用之工的。
【吕振中】以及他们的族弟兄、他们父系家属的族长、一千七百六十人，都是才德之士、很能作上帝殿内事务之工的。
【思高本】连他们同族的兄弟，家族的族长，共计一千七百六十人，为天主圣殿服务，都是有本领的人。
【现代本】作家族族长的祭司共有一千七百六十人；他们都是圣殿事务的专家。
【KJV】And their brethren, heads of the house of their fathers, a thousand and seven hundred and threescore; very able men for the work of the service of the house of God.
【NIV】The priests, who were heads of families, numbered 1,760. They were able men, responsible for ministering in the house of God.
【BBE】And their brothers, heads of their families, a thousand and seven hundred and sixty: able men, doing the work of the house of God.
【ASV】and their brethren, heads of their fathers' houses, a thousand and seven hundred and threescore; very able men for the work of the service of the house of God.
【本会注释】
    一千七百六十人。在尼11:12-14节里列出的祭司部族人总数达到1,192人。几个总数可以代表几个不同的期间。

住在耶路撒冷的利未人
14 【和合本】利未人米拉利的子孙中，有哈沙比雅的曾孙、押利甘的孙子、哈述的儿子示玛雅。
【吕振中】利未人米拉利的子孙中、有哈沙比雅的曾孙、押利甘的孙子、哈述的儿子示玛雅；
【思高本】肋未人中，有哈叔布的儿子舍玛雅；哈叔布是阿次黎冈的儿子，阿次黎冈是哈沙彼雅的儿子：以上默辣黎的子孙。
【现代本】以下是住在耶路撒冷的利未人：示玛雅（哈述的儿子；他的祖先有押利甘、哈沙比雅，属于米拉利宗族）、
【KJV】And of the Levites; Shemaiah the son of Hasshub, the son of Azrikam, the son of Hashabiah, of the sons of Merari;
【NIV】Of the Levites: Shemaiah son of Hasshub, the son of Azrikam, the son of Hashabiah, a Merarite;
【BBE】And of the Levites: Shemaiah, the son of Hasshub, the son of Azrikam, the son of Hashabiah, of the sons of Merari;
【ASV】And of the Levites: Shemaiah the son of Hasshub, the son of Azrikam, the son of Hashabiah, of the sons of Merari;
【本会注释】
    示玛雅。比较尼11:15节，那里的家族追索到更上一代，包括布尼这个名字，但是那里省略了“米拉利的子孙”这个措辞。
15 【和合本】有拔巴甲、黑勒施、迦拉，并亚萨的曾孙、细基利的孙子、米迦的儿子玛探雅，
【吕振中】还有拔巴甲、黑勒施、迦拉、和亚萨的曾孙、细基利的孙子、米迦的儿子玛探雅；
【思高本】还有巴刻巴卡、赫勒士、加拉耳和米加的儿子玛塔尼雅；米加是齐革黎的儿子，齐革黎是阿撒夫的儿子；
【现代本】拔巴甲、黑勒施、迦拉、玛探雅（米迦的儿子；他的祖先有细基利、亚萨）、俄巴底（示玛雅的儿子；他的祖先有迦拉；耶杜顿）、
【KJV】And Bakbakkar, Heresh, and Galal, and Mattaniah the son of Micah, the son of Zichri, the son of Asaph;
【NIV】Bakbakkar, Heresh, Galal and Mattaniah son of Mica, the son of Zicri, the son of Asaph;
【BBE】And Bakbakkar, Heresh, and Galal, and Mattaniah, the son of Mica, the son of Zichri, the son of Asaph;
【ASV】and Bakbakkar, Heresh, and Galal, and Mattaniah the son of Mica, the son of Zichri, the son of Asaph,
16 【和合本】又有耶杜顿的曾孙、迦拉的孙子、示玛雅的儿子俄巴底，还有以利加拿的孙子、亚撒的儿子比利家。他们都住在尼陀法人的村庄。
【吕振中】又有耶杜顿的曾孙、迦拉的孙子、示玛雅的儿子俄巴底；还有以利加拿的孙子、亚撒的儿子比利家、那些住在尼陀法人的村庄的。
【思高本】还有舍玛雅的儿子敖巴狄雅；舍玛雅是加拉耳的儿子，加拉耳是耶杜通的儿子；还有阿撒的儿子贝勒基雅；阿撒是厄耳卡纳的儿子；厄耳卡纳居住在乃托法人的村庄内。
【现代本】比利家（亚撒的儿子，以利加拿的孙子；他们住在尼陀法城地区）。
【KJV】And Obadiah the son of Shemaiah, the son of Galal, the son of Jeduthun, and Berechiah the son of Asa, the son of Elkanah, that dwelt in the villages of the Netophathites.
【NIV】Obadiah son of Shemaiah, the son of Galal, the son of Jeduthun; and Berekiah son of Asa, the son of Elkanah, who lived in the villages of the Netophathites.
【BBE】And Obadiah, the son of Shemaiah, the son of Galal, the son of Jeduthun, and Berechiah, the son of Asa, the son of Elkanah, who were living in the small towns of the Netophathites.
【ASV】and Obadiah the son of Shemaiah, the son of Galal, the son of Jeduthun, and Berechiah the son of Asa, the son of Elkanah, that dwelt in the villages of the Netophathites.
【本会注释】
    尼陀法人。尼陀法是一个村庄，在伯利恒附近（代上2:54；尼7:26）。

住在耶路撒冷的圣殿守卫
17 【和合本】守门的是沙龙、亚谷、达们、亚希幔，和他们的弟兄；沙龙为长。
【吕振中】守门的是沙龙、亚谷、达们、亚希幔、和他们的族弟兄；沙龙做头。
【思高本】守门者中，有沙隆、阿谷布、塔耳孟和阿希曼；他们的兄弟沙隆为首，
【现代本】住在耶路撒冷的圣殿守卫如下：沙龙、亚谷、达们、亚希幔。沙龙是他们的领袖。
【KJV】And the porters were, Shallum, and Akkub, and Talmon, and Ahiman, and their brethren: Shallum was the chief;
【NIV】The gatekeepers: Shallum, Akkub, Talmon, Ahiman and their brothers, Shallum their chief
【BBE】And the door-keepers: Shallum and Akkub and Talmon and Ahiman and their brothers: Shallum was the chief.
【ASV】And the porters: Shallum, and Akkub, and Talmon, and Ahiman, and their brethren (Shallum was the chief),
【本会注释】
    守门的。第17-26节，涉及到守护门者，描写了他们的数量和他们的职责。比较尼11:19节。
18 【和合本】从前这些人看守朝东的王门，如今是利未营中守门的。
【吕振中】直到现在为止、这些人是看守朝东之王门的；如今他们是利未人营中的守门者。
【思高本】直到现今他们看守东面的王门；他们曾作过肋未营内的守门者。
【现代本】他们这宗族的人在那时期经常驻扎在王门东边入口处当守卫；他们从前是利未营的守门人。
【KJV】Who hitherto waited in the king's gate eastward: they were porters in the companies of the children of Levi.
【NIV】being stationed at the King's Gate on the east, up to the present time. These were the gatekeepers belonging to the camp of the Levites.
【BBE】Up till then they had been at the king's door to the east. They were door-keepers for the tents of the sons of Levi.
【ASV】who hitherto waited in the king's gate eastward: they were the porters for the camp of the children of Levi.
19 【和合本】可拉的曾孙、以比雅撒的孙子、可利的儿子沙龙，和他的族弟兄可拉人都管理使用之工，并守会幕的门。他们的祖宗曾管理耶和华的营盘，又把守营门。
【吕振中】可拉的曾孙、以比雅撒的孙子、可利的儿子沙龙，和他父系家属的族弟兄可拉人、是管理事务之工、把守帐棚门槛的；他们的祖宗也曾经管理永恒主的营盘、把守出入之处。
【思高本】沙隆是科勒的儿子，科勒是阿彼雅撒夫的儿子，阿彼雅撒夫是科辣黑的儿子；他家族内的兄弟科辣黑人担任敬礼的工作，看守会幕的门槛；他们的祖先曾在上主的军营中防守营门。
【现代本】以比雅撒的孙子，可利的儿子沙龙，跟他的可拉族弟兄们，负责守卫圣幕的入口；他们的祖先是负责守卫上主的营幕的。
【KJV】And Shallum the son of Kore, the son of Ebiasaph, the son of Korah, and his brethren, of the house of his father, the Korahites, were over the work of the service, keepers of the gates of the tabernacle: and their fathers, being over the host of the LORD, were keepers of the entry.
【NIV】Shallum son of Kore, the son of Ebiasaph, the son of Korah, and his fellow gatekeepers from his family (the Korahites) were responsible for guarding the thresholds of the Tent just as their fathers had been responsible for guarding the entrance to the dwelling of the Lord .
【BBE】And Shallum, the son of Kore, the son of Ebiasaph, the son of Korah, and his brothers, of his family, the Korahites, were responsible for everything which had to be done in connection with the order of worship, keepers of the doors of the Tent; their fathers had had the care of the tents of the Lord, being keepers of the doorway.
【ASV】And Shallum the son of Kore, the son of Ebiasaph, the son of Korah, and his brethren, of his father's house, the Korahites, were over the work of the service, keepers of the thresholds of the tent: and their fathers had been over the camp of Jehovah, keepers of the entry.
20 【和合本】从前以利亚撒的儿子非尼哈管理他们，耶和华也与他同在。
【吕振中】从前以利亚撒的儿子非尼哈作过他们的总管［愿永恒主和他同在！］
【思高本】厄肋阿匝尔的儿子丕乃哈斯曾作过他们的首领。─愿天主与他们同在！
【现代本】以利亚撒的儿子非尼哈曾经作过他们的队长。愿上主跟他同在！
【KJV】And Phinehas the son of Eleazar was the ruler over them in time past, and the LORD was with him.
【NIV】In earlier times Phinehas son of Eleazar was in charge of the gatekeepers, and the Lord was with him.
【BBE】In the past Phinehas, the son of Eleazar, had been ruler over them; may the Lord be with him!
【ASV】And Phinehas the son of Eleazar was ruler over them in time past, and Jehovah was with him.
21 【和合本】米施利米雅的儿子撒迦利雅是看守会幕之门的。
【吕振中】米施利米雅的儿子撒迦利雅是会棚出入处的看门者。
【思高本】默舍肋米雅的儿子则加黎雅曾看守会幕的大门。
【现代本】米施利米雅的儿子撒迦利雅也是上主圣幕入口处的守卫。
【KJV】And Zechariah the son of Meshelemiah was porter of the door of the tabernacle of the congregation.
【NIV】Zechariah son of Meshelemiah was the gatekeeper at the entrance to the Tent of Meeting.
【BBE】Zechariah, the son of Meshelemiah, was keeper of the door of the Tent of meeting.
【ASV】Zechariah the son of Meshelemiah was porter of the door of the tent of meeting.
【本会注释】
    会幕。见对代上6:32节的注释。
22 【和合本】被选守门的人共有二百一十二名。他们在自己的村庄，按着家谱计算，是大卫和先见撒母耳所派当这紧要职任的。
【吕振中】这些受选拔做把守门槛者共有二百一十二人；他们在自己的村庄里登记了家谱；他们是大卫和先见撒母耳所派立、来担当这受托职任的。
【思高本】被选看守门槛的，共计二百一十二人。他们曾在本村庄内登过记，达味和先见者撒慕尔给他们派定了这职务。
【现代本】一共有两百十二人被选出来看守入口处和门。他们是各按自己所住的村庄登记在族谱上的。大卫王和塞缪尔先知把这重任交托他们。
【KJV】All these which were chosen to be porters in the gates were two hundred and twelve. These were reckoned by their genealogy in their villages, whom David and Samuel the seer did ordain in their set office.
【NIV】Altogether, those chosen to be gatekeepers at the thresholds numbered 212. They were registered by genealogy in their villages. The gatekeepers had been assigned to their positions of trust by David and Samuel the seer.
【BBE】There were two hundred and twelve whose business it was to keep the doorway. These were listed by families in the country places where they were living, whom David and Samuel the seer put in their responsible positions.
【ASV】All these that were chosen to be porters in the thresholds were two hundred and twelve. These were reckoned by genealogy in their villages, whom David and Samuel the seer did ordain in their office of trust.
【本会注释】
    二百一十二名。依据尼11:19节，守护会幕之门的有172名。其总数在代上26:8-11节大卫年间是93名，另又与以斯拉回归的人中是139名（拉2:42）。
    先见撒母耳。这里值得注意的是涉及到撒母耳安排圣殿献礼仪式。没有在其他章节里描述撒母耳亲身参与这样的活动。
23 【和合本】他们和他们的子孙按着班次看守耶和华殿的门，就是会幕的门。
【吕振中】他们和他们的子孙按班次来看守永恒主之殿、会棚之殿、的门；
【思高本】他们和自己的子孙在天主的圣殿，即会幕门口任守卫之职，
【现代本】他们和他们的后代继续守卫圣殿的门。
【KJV】So they and their children had the oversight of the gates of the house of the LORD, namely, the house of the tabernacle, by wards.
【NIV】They and their descendants were in charge of guarding the gates of the house of the Lord -the house called the Tent.
【BBE】So they and their sons had the care of the doors of the house of the Lord, the house of the Tent, as watchers.
【ASV】So they and their children had the oversight of the gates of the house of Jehovah, even the house of the tent, by wards.
24 【和合本】在东西南北，四方都有守门的。
【吕振中】在东西南北四方（同词∶风）都有看门者。
【思高本】守卫东西南北四方的大门。
【现代本】有东门、西门、南门、北门，每个门有一名守卫长。
【KJV】In four quarters were the porters, toward the east, west, north, and south.
【NIV】The gatekeepers were on the four sides: east, west, north and south.
【BBE】There were keepers of the doors on the four sides, to the east, west, north, and south.
【ASV】On the four sides were the porters, toward the east, west, north, and south.
【本会注释】
    四方。比较民3:23-38节，上帝让摩西规定利未人应该在会幕的四围安营。
25 【和合本】他们的族弟兄住在村庄，每七日来与他们换班。
【吕振中】他们的族弟兄、那些在他们村庄里的、往往每七天就来、和他们同工。
【思高本】在村庄住的同族兄弟，每七天应依时来同他们换班，
【现代本】这些守卫由住在他们村子里的亲戚协助，轮流守卫，每一次守卫七天。
【KJV】And their brethren, which were in their villages, were to come after seven days from time to time with them.
【NIV】Their brothers in their villages had to come from time to time and share their duties for seven-day periods.
【BBE】And their brothers, in the country places where they were living, were to come in every seven days to be with them from time to time.
【ASV】And their brethren, in their villages, were to come in every seven days from time to time to be with them:
【本会注释】
    住在村庄。看守圣殿的家庭住在围绕耶路撒冷的乡间地区。
    每七日。可能是安息日（见王下11:5）。
26 【和合本】这四个门领都是利未人，各有紧要的职任，看守上帝殿的仓库。
【吕振中】这四个看门主任都是利未人。他们是受托经常上班（或译∶不轮流）看守上帝之殿的贮藏室和府库。
【思高本】因为四位守门之长是肋未人，应常值班看守天主圣殿的厢房和库房。
【现代本】四个守卫长都是利未人，负最大的责任。他们也负责看管圣殿里的房间和储藏室。
【KJV】For these Levites, the four chief porters, were in their set office, and were over the chambers and treasuries of the house of God.
【NIV】But the four principal gatekeepers, who were Levites, were entrusted with the responsibility for the rooms and treasuries in the house of God.
【BBE】For the four chief door-keepers, who were Levites, had a special position, looking after the rooms and the store-houses of the house of God.
【ASV】for the four chief porters, who were Levites, were in an office of trust, and were over the chambers and over the treasuries in the house of God.
27 【和合本】他们住在上帝殿的四围，是因委托他们守殿，要每日早晨开门。
【吕振中】他们住宿在上帝之殿的四围；因为看守的职任托付于他们身上；他们也保管钥匙，天天早晨好用。
【思高本】所以应在天主圣殿的四周过夜，因为他们有守护和每晨开门的职责。
【现代本】他们住在圣殿周围；因为他们负责守卫圣殿，每天早晨要开圣殿的门。
【KJV】And they lodged round about the house of God, because the charge was upon them, and the opening thereof every morning pertained to them.
【NIV】They would spend the night stationed around the house of God, because they had to guard it; and they had charge of the key for opening it each morning.
【BBE】Their sleeping-rooms were round the house of God, for they had the care of it, and were responsible for opening it morning by morning.
【ASV】And they lodged round about the house of God, because the charge thereof was upon them; and to them pertained the opening thereof morning by morning.

其余的利未人
28 【和合本】利未人中有管理使用器皿的，按着数目拿出拿入；
【吕振中】利未人之中有管理使用之器皿的；他们按数目拿出，按数目拿入。
【思高本】他们中有些人照着行礼的器皿，依数取出，原数送回；
【现代本】其它的利未人负责看管礼拜用的器皿。每次使用这些器皿时，拿出去，放回来，他们都要点清数目。
【KJV】And certain of them had the charge of the ministering vessels, that they should bring them in and out by tale.
【NIV】Some of them were in charge of the articles used in the temple service; they counted them when they were brought in and when they were taken out.
【BBE】Certain of them had the care of the vessels used in worship, to keep an account of them when they came in and when they were taken out again.
【ASV】And certain of them had charge of the vessels of service; for by count were these brought in and by count were these taken out.
【本会注释】
    使用器皿的。在圣殿献礼仪式时使用的器皿。
    按着数目。直译就是，“按照数量”。圣殿的器皿在使用时要小心检查数量，以便不致丧失一件。
29 【和合本】又有人管理器具和圣所的器皿，并细面、酒、油、乳香、香料。
【吕振中】又有人受分派去管理器具、和圣所的器皿、跟细面、酒、油、乳香、香料。
【思高本】有些人照管用具，即圣所内的一切用具，以及面粉、酒、油、乳香和香料；
【现代本】其余的利未人保管其它的圣殿器具和面粉、酒、橄榄油、香、香料等物。
【KJV】Some of them also were appointed to oversee the vessels, and all the instruments of the sanctuary, and the fine flour, and the wine, and the oil, and the frankincense, and the spices.
【NIV】Others were assigned to take care of the furnishings and all the other articles of the sanctuary, as well as the flour and wine, and the oil, incense and spices.
【BBE】And some of them were responsible for the holy things and for the vessels of the holy place, and the meal and the wine and the oil and the perfume and the spices.
【ASV】Some of them also were appointed over the furniture, and over all the vessels of the sanctuary, and over the fine flour, and the wine, and the oil, and the frankincense, and the spices.
30 【和合本】祭司中有人用香料做膏油。
【吕振中】祭司的子孙中有人用香料配合香物。
【思高本】但用香料配制香液是司祭子孙的职务。
【现代本】但负责调配香料的工作是属于祭司的。
【KJV】And some of the sons of the priests made the ointment of the spices.
【NIV】But some of the priests took care of mixing the spices.
【BBE】And some of the sons of the priests were responsible for crushing the spices.
【ASV】And some of the sons of the priests prepared the confection of the spices.
【本会注释】
    祭司中有人。利未人负责仓库中的每一物件（第29节），但是只有祭司才有可能准备圣膏油。
31 【和合本】利未人玛他提雅是可拉族沙龙的长子，他紧要的职任是管理盘中烤的物。
【吕振中】利未人玛他提雅是可拉族沙龙的长子，他受托的职任是作煎盘烤的东西。
【思高本】肋未人玛提提雅，科辣黑族人沙隆的长子，负责照管烤饼的事。
【现代本】利未人可拉宗族沙龙的长子玛他提雅负责预备烤的祭物。
【KJV】And Mattithiah, one of the Levites, who was the firstborn of Shallum the Korahite, had the set office over the things that were made in the pans.
【NIV】A Levite named Mattithiah, the firstborn son of Shallum the Korahite, was entrusted with the responsibility for baking the offering bread.
【BBE】And Mattithiah, one of the Levites, the oldest son of Shallum the Korahite, was responsible for cooking the flat cakes.
【ASV】And Mattithiah, one of the Levites, who was the first-born of Shallum the Korahite, had the office of trust over the things that were baked in pans.
32 【和合本】他们族弟兄哥辖子孙中，有管理陈设饼的，每安息日预备摆列。
【吕振中】他们族弟兄哥辖的子孙中有的人管理陈设饼（即∶神前饼），一安息日一安息日地豫备。
【思高本】他们的兄弟刻哈特的子孙，每安息日照料备制供饼的事。
【现代本】哥辖宗族的人负责预备每安息日圣殿所需要的供饼。
【KJV】And other of their brethren, of the sons of the Kohathites, were over the shewbread, to prepare it every sabbath.
【NIV】Some of their Kohathite brothers were in charge of preparing for every Sabbath the bread set out on the table.
【BBE】And some of their brothers, sons of the Kohathites, were responsible for the holy bread which was put in order before the Lord, to get it ready every Sabbath.
【ASV】And some of their brethren, of the sons of the Kohathites, were over the showbread, to prepare it every sabbath.
【本会注释】
    陈设饼。比较利24:5-9节。
    每安息日。每安息日替换圣台上的陈设饼（见对利24:8节的注释）。
33 【和合本】歌唱的有利未人的族长，住在属殿的房屋，昼夜供职，不做别样的工。
【吕振中】这些人是歌唱者，是利未人父系的族长，住在殿院的厢房，不作别的事，只顾昼夜专务于工作。
【思高本】这些是歌咏员肋未家族的族长，住在厢房内，不做别的事，只日夜执行自己的职务。
【现代本】有些利未家族的人负责圣殿音乐。这些家族的族长住在圣殿一部份房间；他们不做其它工作，因为无论白天夜晚，他们都要随时供职。
【KJV】And these are the singers, chief of the fathers of the Levites, who remaining in the chambers were free: for they were employed in that work day and night.
【NIV】Those who were musicians, heads of Levite families, stayed in the rooms of the temple and were exempt from other duties because they were responsible for the work day and night.
【BBE】And these were those who had the ordering of the music and songs, heads of families of the Levites, who were living in the rooms, and were free from other work, for their work went on day and night.
【ASV】And these are the singers, heads of fathers' houses of the Levites, who dwelt in the chambers and were free from other service; for they were employed in their work day and night.
【本会注释】
    歌唱的。这个措辞涉及到歌唱者，包括在圣殿服役的利未人。
34 【和合本】以上都是利未人著名的族长，住在耶路撒冷。
【吕振中】以上这些人是利未人父系的族长，按世系作首领的！这些人都住在耶路撒冷。
【思高本】以上是肋未家族按家系，在耶路撒冷的族长。
【现代本】以上所记的人，根据族谱，都是利未各家族的族长；他们都住在耶路撒冷。
【KJV】These chief fathers of the Levites were chief throughout their generations; these dwelt at Jerusalem.
【NIV】All these were heads of Levite families, chiefs as listed in their genealogy, and they lived in Jerusalem.
【BBE】These were heads of families of the Levites in their generations, chief men; they were living at Jerusalem.
【ASV】These were heads of fathers' houses of the Levites, throughout their generations, chief men: these dwelt at Jerusalem.

扫罗王的祖先和后代
35 【和合本】在基遍住的有基遍的父亲耶利。他的妻名叫玛迦；
【吕振中】在基遍住的有基遍的父亲耶利；他妻子名叫玛迦。
【思高本】住在基贝红的，有基贝红的父亲耶依耳，他的妻子名叫玛阿加。
【现代本】耶利开创了基遍城，定居在那里。他的妻子名叫玛迦。
【KJV】And in Gibeon dwelt the father of Gibeon, Jehiel, whose wife's name was Maachah:
【NIV】Jeiel the father of Gibeon lived in Gibeon. His wife's name was Maacah,
【BBE】And in Gibeon was living the father of Gibeon, Jeiel, whose wife's name was Maacah;
【ASV】And in Gibeon there dwelt the father of Gibeon, Jeiel, whose wife's name was Maacah:
【本会注释】
    在基遍。第35-44节几乎一字不差地复制了代上8:29-38节。此次作为介绍，反复了扫罗的宗谱，陈述了他最终在代上10章被毁灭，由此开始了历代志的叙述章节。
36 【和合本】他长子是亚伯顿。他又生苏珥、基士、巴力、尼珥、拿答、
【吕振中】他长子是亚伯顿；其余的儿子是苏珥、基士、巴力、尼珥、拿答、
【思高本】他的长子阿贝冬、其次是族尔，克士、巴耳、乃尔、纳达布、
【现代本】他的长子叫埃布尔顿；他其它的儿子是苏珥、基士、巴力、尼珥、拿答、
【KJV】And his firstborn son Abdon, then Zur, and Kish, and Baal, and Ner, and Nadab.
【NIV】and his firstborn son was Abdon, followed by Zur, Kish, Baal, Ner, Nadab,
【BBE】And Abdon his oldest son, and Zur and Kish and Baal and Ner and Nadab
【ASV】and his first-born son Abdon, and Zur, and Kish, and Baal, and Ner, and Nadab,
37 【和合本】基多、亚希约、撒迦利雅、米基罗。
【吕振中】基多、亚希约、撒迦利雅、米基罗；
【思高本】革多尔、阿希约、则加黎雅和米刻罗特。
【现代本】基多、亚希约、撒迦利雅、米基罗。
【KJV】And Gedor, and Ahio, and Zechariah, and Mikloth.
【NIV】Gedor, Ahio, Zechariah and Mikloth.
【BBE】And Gedor and Ahio and Zechariah and Mikloth
【ASV】and Gedor, and Ahio, and Zechariah, and Mikloth.
38 【和合本】米基罗生示米暗。这些人和他们的弟兄在耶路撒冷对面居住。
【吕振中】米基罗生示米暗。这些人也和他们的族弟兄一同住在耶路撒冷，和他们的族弟兄相对着。
【思高本】米刻罗特生史曼；他们兄弟彼此为邻，住在耶路撒冷　。
【现代本】米基罗是示米暗的父亲。他们的后代住在耶路撒冷，离他们本宗族的其它家族不远。
【KJV】And Mikloth begat Shimeam. And they also dwelt with their brethren at Jerusalem, over against their brethren.
【NIV】Mikloth was the father of Shimeam. They too lived near their relatives in Jerusalem.
【BBE】Mikloth was the father of Shimeam. They were living with their brothers in Jerusalem opposite their brothers.
【ASV】And Mikloth begat Shimeam. And they also dwelt with their brethren in Jerusalem, over against their brethren.
39 【和合本】尼珥生基士；基士生扫罗；扫罗生约拿单、麦基舒亚、亚比拿达、伊施巴力。
【吕振中】尼珥生押尼珥（传统∶基士），基士生扫罗，扫罗生约拿单、麦基舒亚、亚比拿达、伊施巴力。
【思高本】乃尔生克士，克士生撒乌耳，撒乌耳生约纳堂、玛耳基叔亚、阿彼纳达布和依市巴耳。
【现代本】尼珥生基士；基士生扫罗。扫罗有四个儿子──乔纳单、麦基舒亚、亚比拿达、伊施巴力（别处作：伊施波设）。
【KJV】And Ner begat Kish; and Kish begat Saul; and Saul begat Jonathan, and Malchishua, and Abinadab, and Eshbaal.
【NIV】Ner was the father of Kish, Kish the father of Saul, and Saul the father of Jonathan, Malki-Shua, Abinadab and Esh-Baal.
【BBE】And Ner was the father of Kish; and Kish was the father of Saul; and Saul was the father of Jonathan and Malchi-shua and Abinadab and Eshbaal.
【ASV】And Ner begat Kish; and Kish begat Saul; and Saul begat Jonathan, and Malchishua, and Abinadab, and Eshbaal.
40 【和合本】约拿单的儿子是米力巴力（即米非波设）；米力巴力生米迦。
【吕振中】约拿单的儿子是米力巴力；米力巴力生米迦。
【思高本】约纳堂的儿子：默黎巴耳；默黎巴耳生米加、
【现代本】乔纳单生米力巴力（别处作：米非波设）；米力巴力生米迦。
【KJV】And the son of Jonathan was Meribbaal: and Meribbaal begat Micah.
【NIV】The son of Jonathan: Merib-Baal, who was the father of Micah.
【BBE】And the son of Jonathan was Merib-baal; and Merib-baal was the father of Micah.
【ASV】And the son of Jonathan was Merib-baal; and Merib-baal begat Micah.
41 【和合本】米迦的儿子是毗敦、米勒、他利亚、亚哈斯。
【吕振中】米迦的儿子是毘敦、米勒、他利亚、亚哈斯。
【思高本】米加的儿子：丕东、默肋客、塔勒亚和阿哈兹。
【现代本】米迦有四个儿子──比敦、米勒、他利亚、亚哈斯。
【KJV】And the sons of Micah were, Pithon, and Melech, and Tahrea, and Ahaz.
【NIV】The sons of Micah: Pithon, Melech, Tahrea and Ahaz.
【BBE】And the sons of Micah: Pithon and Melech and Tahrea and Ahaz.
【ASV】And the sons of Micah: Pithon, and Melech, and Tahrea, and Ahaz.
42 【和合本】亚哈斯生雅拉；雅拉生亚拉篾、亚斯玛威、心利；心利生摩撒；
【吕振中】亚哈斯生雅拉，雅拉生亚拉篾、亚斯玛威、心利，心利生摩撒，
【思高本】阿哈兹生约阿达，约阿达生阿肋默特、阿次玛委特和齐默黎；齐默黎生摩匝，
【现代本】亚哈斯生雅拉。雅拉有三个儿子──亚拉篾、亚斯玛威、心利。心利生摩撒；
【KJV】And Ahaz begat Jarah; and Jarah begat Alemeth, and Azmaveth, and Zimri; and Zimri begat Moza;
【NIV】Ahaz was the father of Jadah, Jadah was the father of Alemeth, Azmaveth and Zimri, and Zimri was the father of Moza.
【BBE】And Ahaz was the father of Jarah; and Jarah was the father of Alemeth and Azmaveth and Zimri; and Zimri was the father of Moza.
【ASV】And Ahaz begat Jarah; and Jarah begat Alemeth, and Azmaveth, and Zimri; and Zimri begat Moza;
43 【和合本】摩撒生比尼亚；比尼亚生利法雅；利法雅的儿子是以利亚萨；以利亚萨的儿子是亚悉。
【吕振中】摩撒生比尼亚，比尼亚生利法雅，利法雅的儿子是以利亚萨，以利亚萨的儿子是亚悉。
【思高本】摩匝生彼纳；彼纳的儿子勒法雅，勒法雅的儿子厄拉撒，厄拉撒的儿子阿责耳；
【现代本】摩撒生比尼亚；比尼亚生拉法；拉法生伊莱贾萨；伊莱贾萨生亚悉。
【KJV】And Moza begat Binea; and Rephaiah his son, Eleasah his son, Azel his son.
【NIV】Moza was the father of Binea; Rephaiah was his son, Eleasah his son and Azel his son.
【BBE】And Moza was the father of Binea; and Rephaiah was his son, Eleasah his son, Azel his son.
【ASV】and Moza begat Binea; and Rephaiah his son, Eleasah his son, Azel his son.
44 【和合本】亚悉有六个儿子，他们的名字是亚斯利干、波基路、以实玛利、示亚利雅、俄巴底雅、哈难。这都是亚悉的儿子。
【吕振中】亚悉有六个儿子；他们的名字是亚斯利干、波基路（有古卷∶他的长子）、以实玛利、示亚利雅、俄巴底雅、哈难∶这些人都是亚悉的儿子。
【思高本】阿责耳有六个儿子，他们的名字是：阿次黎冈、波革鲁、依市玛耳、沙黎雅、敖巴狄雅和哈南：以上是阿责耳的儿子。
【现代本】亚悉有六个儿子──亚斯利干、波基路、以实玛利、示亚利雅、俄巴底雅、哈难。
【KJV】And Azel had six sons, whose names are these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan: these were the sons of Azel.
【NIV】Azel had six sons, and these were their names: Azrikam, Bokeru, Ishmael, Sheariah, Obadiah and Hanan. These were the sons of Azel.
【BBE】And Azel had five sons, whose names are: Azrikam, his oldest son, and Ishmael and Sheariah and Obadiah and Hanan: these were the sons of Azel.
【ASV】And Azel had six sons, whose names are these: Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan: these were the sons of Azel.


top

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


第 1 章

【本会注释】
1 所罗门在基遍庄重地献祭。
7 所罗门之所以选择智慧乃是上帝的恩赐。
13 所罗门得到的力量和财富。

所罗门王求智慧
1 【和合本】大卫的儿子所罗门国位坚固；耶和华他的上帝与他同在，使他甚为尊大。
【吕振中】大卫的儿子所罗门在国位上增强了自己的权势，永恒主他的上帝与他同在，使他非常尊大。
【思高本】达味的儿子撒罗满渐渐巩固了自己的王位，上主，他的天主常与他同在，使他非常伟大。
【现代本】大卫王的儿子所罗门巩固了他对以色列国的统治。上主──他的上帝赐福给他，使他强盛。
【KJV】And Solomon the son of David was strengthened in his kingdom, and the LORD his God was with him, and magnified him exceedingly.
【NIV】Solomon son of David established himself firmly over his kingdom, for the Lord his God was with him and made him exceedingly great.
【BBE】And Solomon, the son of David, made himself strong in his kingdom, and the Lord his God was with him, and made him very great.
【ASV】And Solomon the son of David was strengthened in his kingdom, and Jehovah his God was with him, and magnified him exceedingly.
【本会注释】
    国位坚固。或“国位得到坚固”，或“坚固了他的国位”。
    与他同在。比较代上9:20；11:9节。在历代志中描绘的最重要的教训之一就是上帝与人同在，并赐福给人，使人获得真正的胜利。
    使他甚为尊大。比较代上29:25节。
2 【和合本】所罗门吩咐以色列众人，就是千夫长、百夫长、审判官、首领与族长都来。
【吕振中】所罗门向以色列众人，向千夫长、百夫长、审判官、向以色列众首领、父系家属的族长、讲话。
【思高本】撒罗满命令全以色列，即千夫长、百夫长、判官，以及全以色列的首领和族长集合，
【现代本】所罗门王命令所有指挥千人队伍和百人队伍的官长、政府首长、家族族长，以及所有人民
【KJV】Then Solomon spake unto all Israel, to the captains of thousands and of hundreds, and to the judges, and to every governor in all Israel, the chief of the fathers.
【NIV】Then Solomon spoke to all Israel-to the commanders of thousands and commanders of hundreds, to the judges and to all the leaders in Israel, the heads of families-
【BBE】And Solomon sent word to all Israel, to the captains of thousands and of hundreds and to the judges and to every chief in all Israel, heads of their families.
【ASV】And Solomon spake unto all Israel, to the captains of thousands and of hundreds, and to the judges, and to every prince in all Israel, the heads of the fathers' houses.
3 【和合本】所罗门和会众都往基遍的邱坛去，因那里有上帝的会幕，就是耶和华仆人摩西在旷野所制造的。
【吕振中】所罗门往基遍的邱坛去，全体大众也跟他一同去；因为在那里有上帝的会棚，永恒主仆人摩西在旷野所造的。
【思高本】然后同全会众往基贝红高丘去，因为那有上主的仆人梅瑟，在旷野所做的天主的会幕。
【现代本】都跟他到基遍敬拜的场所去，因为上主临在的圣幕在那里；这圣幕是上主的仆人摩西在旷野造的。
【KJV】So Solomon, and all the congregation with him, went to the high place that was at Gibeon; for there was the tabernacle of the congregation of God, which Moses the servant of the LORD had made in the wilderness.
【NIV】and Solomon and the whole assembly went to the high place at Gibeon, for God's Tent of Meeting was there, which Moses the Lord 's servant had made in the desert.
【BBE】Then Solomon, and all the men of Israel with him, went to the high place at Gibeon, because the Tent of meeting of God, which Moses, the servant of the Lord, had made in the waste land, was there.
【ASV】So Solomon, and all the assembly with him, went to the high place that was at Gibeon; for there was the tent of meeting of God, which Moses the servant of Jehovah had made in the wilderness.
【本会注释】
    基遍。基遍是离耶路撒冷西北六英里（9.6公里）的镇子。那里的早期居民在邱坛上做崇拜，并且有时用这个措辞象征性表达敬拜上帝的中心。依据王上3:4节，所罗门去基遍给上帝献祭。
    会幕。具有将近480年历史的这个会幕，乃是摩西为了出埃及之后的行程，建造的旷野会幕（见王上6:1）。这太古的并且神圣的，乃至在以色列的历史中具有如此重大意义的会幕，依然是上帝的子民所敬拜的中心。支立这个会幕是作为一个场所，作为一种标志，显示上帝会见祂子民的应许（出25:8,22；民17:4），他们依然继续到这里来，以便于他们可以更加亲近与他同在的主。
4 【和合本】只是上帝的约柜，大卫已经从基列耶琳搬到他所预备的地方，因他曾在耶路撒冷为约柜支搭了帐幕，
【吕振中】［然而上帝的柜大卫已经从基列耶琳接了上来、到大卫所豫备的地方，因为他曾在耶路撒冷为约柜搭过帐棚。］
【思高本】但是，天主的约柜，达味已由克黎雅特耶阿陵运到所预备的地方，因为他在耶路撒冷为约柜搭了一个帐幕。
【现代本】（约柜在耶路撒冷；大卫王从基列耶琳把它请来的时候，为它建了一座安放的圣幕。）
【KJV】But the ark of God had David brought up from Kirjathjearim to the place which David had prepared for it: for he had pitched a tent for it at Jerusalem.
【NIV】Now David had brought up the ark of God from Kiriath Jearim to the place he had prepared for it, because he had pitched a tent for it in Jerusalem.
【BBE】But the ark of God had been moved by David from Kiriath-jearim to the place which he had made ready for it, for he had put up a tent for it at Jerusalem.
【ASV】But the ark of God had David brought up from Kiriath-jearim to the place that David had prepared for it; for he had pitched a tent for it at Jerusalem.
【本会注释】
    只是上帝的（约）柜。与摩西的指令相对立，以色列民族其实有两个敬拜中心（申12:5,6,11,13,18；16:2；26:2；31:11）。
    帐幕。见代上15:1节。
5 【和合本】并且户珥的孙子、乌利的儿子比撒列所造的铜坛也在基遍耶和华的会幕前。所罗门和会众都就近坛前。
【吕振中】并且户珥的孙子乌利的儿子比撒列所造的铜坛也在那里、永恒主的帐幕前；所罗门和大众就去访问永恒主（原文∶他）。
【思高本】胡尔的孙子，乌黎的儿子贝匝肋耳所制的铜坛，也在那，即在上主的会幕前。撒罗满与会众便去求问上主。
【现代本】户珥的孙子乌利的儿子比撒列所造的铜祭坛也在基遍，在上主圣幕的前面。所罗门王和所有人民在那里敬拜上主。
【KJV】Moreover the brasen altar, that Bezaleel the son of Uri, the son of Hur, had made, he put before the tabernacle of the LORD: and Solomon and the congregation sought unto it.
【NIV】But the bronze altar that Bezalel son of Uri, the son of Hur, had made was in Gibeon in front of the tabernacle of the Lord ; so Solomon and the assembly inquired of him there.
【BBE】And the altar of brass which Bezalel, the son of Uri, the son of Hur, had made, was there before the Tent of the Lord; and Solomon and all the people went to give worship there.
【ASV】Moreover the brazen altar, that Bezalel the son of Uri, the son of Hur, had made, was there before the tabernacle of Jehovah: and Solomon and the assembly sought unto it.
【本会注释】
    铜坛。见出27:1-8节，这一节的内涵涉及到制造铜坛的指令，在出38:1-7节里也陈述了制造祭坛。
    比撒列。见出31:2；35:30节。至于此人的祖谱，请见代上2:3-20节。他是犹大家族的后裔，经由希斯仑、迦勒和户珥（代上2:3-5,18-20）。
    在……前。希伯来语sam。在一些希伯来语手稿里被写成sham，是一个副词，其词义是“那里”。如果按照这种含义，这一节就是“在会幕之前”。这与希腊语七十士圣经译本相互吻合。
    就近坛前。这也可以被译为“就近祂”。按照希伯来语，其指示代词的先行词可以是坛，或者“主”。希腊语七十士圣经译本里的含义与英文KJV版的含义一致。
6 【和合本】所罗门上到耶和华面前会幕的铜坛那里，献一千牺牲为燔祭。
【吕振中】所罗门上到那里、到会棚里永恒主面前的铜坛旁，献上成千的燔祭牲在坛上。
【思高本】撒罗满上到会幕前的铜坛上，在上主面前，献了一千牺牲，作为全燔祭。
【现代本】王在圣幕前面敬拜上主，在铜祭坛上献了一千头牲畜作烧化祭。
【KJV】And Solomon went up thither to the brasen altar before the LORD, which was at the tabernacle of the congregation, and offered a thousand burnt offerings upon it.
【NIV】Solomon went up to the bronze altar before the Lord in the Tent of Meeting and offered a thousand burnt offerings on it.
【BBE】And Solomon went up there to the brass altar before the Lord at the Tent of meeting, offering on it a thousand burned offerings.
【ASV】And Solomon went up thither to the brazen altar before Jehovah, which was at the tent of meeting, and offered a thousand burnt-offerings upon it.
【本会注释】
    到耶和华面前。被摩西建造的会幕就是上帝的圣所，或居所（出25:8）。祭坛被立在会幕的入口（出40:6），从而被看做站立在上帝面前（见士20:23,26）。
    燔祭。比较王上3:4节。
7 【和合本】当夜，上帝向所罗门显现，对他说：“你愿我赐你什么，你可以求。”
【吕振中】那一天夜里、上帝向所罗门显现，对他说∶“我须要给你什么、你尽管求。”
【思高本】那天夜天主显示给撒罗满，对他说：“你不拘求什么，我必要给你！”
【现代本】当天晚上，上主向所罗门显现，问他：“你要我赐给你什么？”
【KJV】In that night did God appear unto Solomon, and said unto him, Ask what I shall give thee.
【NIV】That night God appeared to Solomon and said to him, "Ask for whatever you want me to give you."
【BBE】In that night God came to Solomon in a vision, and said to him, Say what I am to give you.
【ASV】In that night did God appear unto Solomon, and said unto him, Ask what I shall give thee.
【本会注释】
    上帝向所罗门显现。这是指梦中的沟通（王上3:5）。
8 【和合本】所罗门对上帝说：“你曾向我父大卫大施慈爱，使我接续他作王。
【吕振中】所罗门对上帝说∶“你曾向我父大卫大施坚固的爱，使我接替他作王。
【思高本】撒罗满对天主说：“你曾对我父亲达味大施仁慈，使我继他为王。
【现代本】所罗门回答：“你一向以大慈爱待我父亲大卫，现在又使我继承他作王。
【KJV】And Solomon said unto God, Thou hast shewed great mercy unto David my father, and hast made me to reign in his stead.
【NIV】Solomon answered God, "You have shown great kindness to David my father and have made me king in his place.
【BBE】And Solomon said to God, Great was your mercy to David my father, and you have made me king in his place.
【ASV】And Solomon said unto God, Thou hast showed great lovingkindness unto David my father, and hast made me king in his stead.
【本会注释】
    大施慈爱。比较所罗门的更加全面的表白，请见王上3:6-9节。
9 【和合本】耶和华上帝啊，现在求你成就向我父大卫所应许的话；因你立我作这民的王，他们如同地上尘沙那样多。
【吕振中】永恒主上帝阿，现在求你使你向我父大卫所应许的话得证实吧；因为你立了我作王来管理的这人民就如地上的尘土那么多。
【思高本】上主，天主！现在唯愿你向我父达味应许的话得以实现，因为你已立了我为王，治理一个多如地上尘沙的民族。
【现代本】主上帝啊，求你实现你对我父亲的诺言。你立我作王，统治一个多得难以计算的大族，
【KJV】Now, O LORD God, let thy promise unto David my father be established: for thou hast made me king over a people like the dust of the earth in multitude.
【NIV】Now, Lord God, let your promise to my father David be confirmed, for you have made me king over a people who are as numerous as the dust of the earth.
【BBE】Now, O Lord God, let your word to David my father come true; for you have made me king over a people like the dust of the earth in number.
【ASV】Now, O Jehovah God, let thy promise unto David my father be established; for thou hast made me king over a people like the dust of the earth in multitude.
【本会注释】
    所应许的话。即，应许建立大卫的王国和所罗门的国，直到永远（代上17:23-27；28:7）。
    如同地上尘沙。比较相互对应的经文：“这民多得不可胜数”（王上3:8）。
10 【和合本】求你赐我智慧聪明，我好在这民前出入；不然，谁能判断这众多的民呢？”
【吕振中】求你现在赐给我智慧学识，我好在这人民面前出入；因为谁能为你这么庞大数目的人民判断呢？”
【思高本】现在，求你赐我智慧和聪明，好使我能在这民族面前出入，因为谁能统治你这样大的一个民族？”
【现代本】求你赐给我智慧聪明，好让我能治理他们。要不然，我怎么能统治你这么众多的人民呢？”
【KJV】Give me now wisdom and knowledge, that I may go out and come in before this people: for who can judge this thy people, that is so great?
【NIV】Give me wisdom and knowledge, that I may lead this people, for who is able to govern this great people of yours?"
【BBE】Give me now wisdom and knowledge, so that I may go out and come in before this people: for who is able to be the judge of this great people of yours?
【ASV】Give me now wisdom and knowledge, that I may go out and come in before this people; for who can judge this thy people, that is so great?
【本会注释】
    智慧聪明。见对王上3:9节的注释。
    我好在这民前出入。即，作为牧羊者引导民众（民27:17）。比较王上3:7节。
11 【和合本】上帝对所罗门说：“我已立你作我民的王。你既有这心意，并不求资财、丰富、尊荣，也不求灭绝那恨你之人的性命，又不求大寿数，只求智慧聪明好判断我的民；
【吕振中】上帝对所罗门说∶“你心里既有这个意思∶你不祈求财富、资产、尊荣，也不求灭恨你的人的性命，连长寿你也不祈求，只祈求智慧学识，好判断我的人民、就是我立你作王来管理的；
【思高本】天主对撒罗满说：“你既有此心愿，没有求富贵、财宝、光荣，也没有要求你敌人的性命，也没有要求长寿，只为自己求智慧和聪明，好能治理我的民族，即我使你为王所管理的民族；
【现代本】上帝回答所罗门：“你作了正确的选择。你没有求富贵、财宝、名声，或求消灭敌人，或为自己求长寿，却只祈求智慧聪明，使你能统治我的子民，就是我立你作王统治的人民。
【KJV】And God said to Solomon, Because this was in thine heart, and thou hast not asked riches, wealth, or honour, nor the life of thine enemies, neither yet hast asked long life; but hast asked wisdom and knowledge for thyself, that thou mayest judge my people, over whom I have made thee king:
【NIV】God said to Solomon, "Since this is your heart's desire and you have not asked for wealth, riches or honor, nor for the death of your enemies, and since you have not asked for a long life but for wisdom and knowledge to govern my people over whom I have made you king,
【BBE】And God said to Solomon, Because this was in your heart, and you did not make request for money, property, or honour, or for the destruction of your haters, or for long life; but you have made request for wisdom and knowledge for yourself, so that you may be the judge of my people over whom I have made you king:
【ASV】And God said to Solomon, Because this was in thy heart, and thou hast not asked riches, wealth, or honor, nor the life of them that hate thee, neither yet hast asked long life; but hast asked wisdom and knowledge for thyself, that thou mayest judge my people, over whom I have made thee king:
12 【和合本】我必赐你智慧聪明，也必赐你资财、丰富、尊荣。在你以前的列王都没有这样，在你以后也必没有这样的。”
【吕振中】故此智慧学识就给予你；连财富、资产、尊荣、我也必给你；你以前诸王未曾有过这样，你以后的也必没有这样。”
【思高本】为此，智慧和聪明已赐予了你，但我还愿将富贵和光荣赐予你，是你以前的君王从没有过，你以后也不会再有的。”
【现代本】因此，我要赐给你智慧聪明。除此以外，我要加添你的财宝、富贵、名声，超过以前的任何一个君王，以后也没有一个王比得上你。”
【KJV】Wisdom and knowledge is granted unto thee; and I will give thee riches, and wealth, and honour, such as none of the kings have had that have been before thee, neither shall there any after thee have the like.
【NIV】therefore wisdom and knowledge will be given you. And I will also give you wealth, riches and honor, such as no king who was before you ever had and none after you will have."
【BBE】Wisdom and knowledge are given to you; and I will give you wealth and honour, such as no king has had before you or ever will have after you.
【ASV】wisdom and knowledge is granted unto thee; and I will give thee riches, and wealth, and honor, such as none of the kings have had that have been before thee; neither shall there any after thee have the like.
【本会注释】
    丰富、尊荣。比较代上29:25节。这里被缩略的措辞省略了长寿的条件性应许，这在王上3:14节。
13 【和合本】于是，所罗门从基遍 邱坛 会幕前回到耶路撒冷，治理以色列人。
【吕振中】于是所罗门从（传统∶到）基遍的邱坛、从会棚前回到耶路撒冷；继续作王来管理以色列。
【思高本】以后撒罗满由基贝红高丘，由会幕前回了耶路撒冷，治理以色列。
【现代本】于是，所罗门离开（希伯来文是：来到）基遍敬拜的场所，从上主圣幕前回到耶路撒冷，在那里治理以色列。
【KJV】Then Solomon came from his journey to the high place that was at Gibeon to Jerusalem, from before the tabernacle of the congregation, and reigned over Israel.
【NIV】Then Solomon went to Jerusalem from the high place at Gibeon, from before the Tent of Meeting. And he reigned over Israel.
【BBE】So Solomon went back from the high place at Gibeon, from before the Tent of meeting, to Jerusalem; and he was king over Israel.
【ASV】So Solomon came from the high place that was at Gibeon, from before the tent of meeting, unto Jerusalem; and he reigned over Israel.
【本会注释】
    从基遍邱坛会幕前。直接的译文可以是“于是，所罗门从基遍的邱坛到耶路撒冷”。在此处或在别处的经文里，明显需要添加一些解释性的短语，依据希腊语七十士圣经译本，是“从邱坛”，不是“到邱坛”。
    在历代志里的记录里省略了所罗门睡醒后发现那是一场梦，而后来到耶路撒冷，在那里的圣所献祭（王上3:15），以及他审判两个妓女和孩子的事件（王上3:16-28）。

所罗门的权力和财力
14 【和合本】所罗门聚集战车马兵，有战车一千四百辆，马兵一万二千名，安置在屯车的城邑和耶路撒冷，就是王那里。
【吕振中】所罗门聚集了战车骏马∶他有战车一千四百辆，骏马一万二千匹；他把这些车马安置在屯车城和耶路撒冷跟王同在一处。
【思高本】撒罗满调集了战车和骑兵，计战车一千四百辆，骑兵一万二千名，使他们驻守屯车城，或在耶路撒冷君王左右。
【现代本】所罗门建立了一支有一千四百辆马车和一万两千匹战马的骑兵队。他把一部份安置在耶路撒冷，其余的分驻在其它各城市。
【KJV】And Solomon gathered chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, which he placed in the chariot cities, and with the king at Jerusalem.
【NIV】Solomon accumulated chariots and horses; he had fourteen hundred chariots and twelve thousand horses, which he kept in the chariot cities and also with him in Jerusalem.
【BBE】And Solomon got together war-carriages and horsemen; he had one thousand, four hundred carriages and twelve thousand horsemen, which he kept, some in the carriage-towns and some with the king at Jerusalem.
【ASV】And Solomon gathered chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, that he placed in the chariot cities, and with the king at Jerusalem.
【本会注释】
    战车马兵。见对王上10:26节的注释。描述所罗门的战车和马兵、他的银子和黄金、以及他与埃及和赫人、亚兰［叙利亚］的国王们在战车与军马方面相互之间的贸易，这些与王上10:26-29节的记录几乎相同。
15 【和合本】王在耶路撒冷使金银多如石头，香柏木多如高原的桑树。
【吕振中】王使金银在耶路撒冷像石头一样，使香柏木低原上无花果属桑树那么多。
【思高本】君王在耶路撒冷积存的金银多如石块，香柏木多如平原的桑树。
【现代本】在他统治期间，耶路撒冷的金银跟石头一样多，香柏木也多得像普通的桑树。
【KJV】And the king made silver and gold at Jerusalem as plenteous as stones, and cedar trees made he as the sycomore trees that are in the vale for abundance.
【NIV】The king made silver and gold as common in Jerusalem as stones, and cedar as plentiful as sycamore-fig trees in the foothills.
【BBE】And the king made silver and gold as common as stones in Jerusalem, and cedar like the sycamore-trees of the lowland in number.
【ASV】And the king made silver and gold to be in Jerusalem as stones, and cedars made he to be as the sycomore-trees that are in the lowland, for abundance.
【本会注释】
    金。这种金属在王上10:27节或在代下9:27节相互对应的句子里没有被描写使用。
    桑树。这种树不是在美国和英国常见的那种桑树，而是桑树叶状无花果树（见代上27:28），在犹大的低洼地带和约旦河谷地带有很多这种树。
16 【和合本】所罗门的马是从埃及带来的，是王的商人一群一群按着定价买来的。
【吕振中】所罗门所有的马是从慕斯利（传统∶埃及）和古厄（即∶在‘基利家’的地方）出口运来的；是王的商人从古厄（即∶在‘基利家’按价值买得来的。
【思高本】撒罗满所养的马，都是来自慕兹黎和科厄，是君王的商人依照定价由科厄买来的。
【现代本】王的商人控制着从慕兹黎（希伯来文是：埃及）和基利家输入的马匹，
【KJV】And Solomon had horses brought out of Egypt, and linen yarn: the king's merchants received the linen yarn at a price.
【NIV】Solomon's horses were imported from Egypt and from Kue - the royal merchants purchased them from Kue.
【BBE】And Solomon's horses came out of Egypt; the king's traders got them from Kue at a price.
【ASV】And the horses which Solomon had were brought out of Egypt; the king's merchants received them in droves, each drove at a price.
【本会注释】
    亚麻线。在相互对应句子里有深层探讨，请见对王上10:28节的注释。
17 【和合本】他们从埃及买来的车，每辆价银七百舍客勒，马每匹一百五十舍客勒。赫人诸王和亚兰诸王所买的车马，也是按这价值经他们手买来的。
【吕振中】人将一辆车从慕斯利（传统∶埃及）出口运上来、要六百锭银子；一匹马要一百五十锭。赫人诸王和亚兰诸王也是这样由这些商人经手将车马运出来的。
【思高本】他们由慕兹黎运来的车，每辆值遗六百“协刻耳；”马，每匹值银一百五十“协刻耳。”同样，赫特诸王和阿兰诸无所有的车马，也都是经这些商人的手运来的。
【现代本】以及从埃及进口的马车。他们把马匹和马车转卖给赫和叙利亚诸王：马车六百块银子一辆，马一百五十块银子一匹。
【KJV】And they fetched up, and brought forth out of Egypt a chariot for six hundred shekels of silver, and an horse for an hundred and fifty: and so brought they out horses for all the kings of the Hittites, and for the kings of Syria, by their means.
【NIV】They imported a chariot from Egypt for six hundred shekels of silver, and a horse for a hundred and fifty. They also exported them to all the kings of the Hittites and of the Arameans.
【BBE】A war-carriage might be got from Egypt for six hundred shekels of silver, and a horse for a hundred and fifty: they got them at the same rate for all the kings of the Hittites and the kings of Aram.
【ASV】And they fetched up and brought out of Egypt a chariot for six hundred shekels of silver, and a horse for a hundred and fifty: and so for all the kings of the Hittites, and the kings of Syria, did they bring them out by their means.
【本会注释】
    赫人。在所罗门年代，赫人的帝国四分五裂，但是有许多独立的小规模赫人王国依然在亚兰［叙利亚］北部地带，伯拉河［幼发拉底河］附近。

怀爱伦注释

1 《知君》第32页
2,3 《知君》第27页
11 《知君》第28页
7-12《教》第48页；《证》第三卷第449页；《证》第九卷第281页
12 《知君》第29页
15 《知君》第54页
16 《知君》第56页


第 10 章

【本会注释】
1 以色列人，立罗波安为王，聚集在示剑，并且让耶罗波安向他提出减轻重轭的请求。
6 罗波安拒绝老人们的忠告，凭借年轻人的意见，作出粗暴的答复。
16 十个支派反叛，杀了哈多兰，罗波安不得不逃亡。

北部支派的反叛
1 【和合本】罗波安往示剑去，因为以色列人都到了示剑，要立他作王。
【吕振中】罗波安往示剑去；因为以色列众人都到了示剑、要立他作王。
【思高本】勒哈贝罕去了舍根，因为全以色列人集合在舍根，要立他为王。
【现代本】罗波安到示剑去；以色列人都聚集在那里，拥立他作王。
【KJV】And Rehoboam went to Shechem: for to Shechem were all Israel come to make him king.
【NIV】Rehoboam went to Shechem, for all the Israelites had gone there to make him king.
【BBE】And Rehoboam went to Shechem, where all Israel had come together to make him king.
【ASV】And Rehoboam went to Shechem; for all Israel were come to Shechem to make him king.
【本会注释】
    罗波安示剑去。第十章描写耶罗波安的反叛。对应经文是王上12:1-19节。在这两处描述之间，区别很少，而且不重要。
    示剑。罗波安为何选择示剑这座城，并当作他的加冕礼的可能性之原由，见对王上12:1节的注释。
2 【和合本】尼八的儿子耶罗波安先前躲避所罗门王，逃往埃及，住在那里；他听见这事，就从埃及回来。
【吕振中】尼八的儿子耶罗波安那时在埃及、他逃避所罗门王的地方，一听见这事，就从埃及回来。
【思高本】乃巴特的儿子雅络贝罕，─为躲避撒罗满王，曾逃往埃及，─一听见这事，便从埃及回来，
【现代本】尼八的儿子耶罗波安因逃避所罗门王到埃及去；他一听到罗波安作王的消息就从埃及赶回来。
【KJV】And it came to pass, when Jeroboam the son of Nebat, who was in Egypt, whither he fled from the presence of Solomon the king, heard it, that Jeroboam returned out of Egypt.
【NIV】When Jeroboam son of Nebat heard this (he was in Egypt, where he had fled from King Solomon), he returned from Egypt.
【BBE】And when Jeroboam, the son of Nebat, had news of it, (for he was in Egypt where he had gone in flight from King Solomon,) he came back from Egypt.
【ASV】And it came to pass, when Jeroboam the son of Nebat heard of it, (for he was in Egypt, whither he had fled from the presence of king Solomon,) that Jeroboam returned out of Egypt.
【本会注释】
    逃往埃及。历代志作者在此之前没有提及耶罗波安逃亡埃及（见王上11:26-40），可能就是由于这个原因，他没有像列王纪作者那样表达耶罗波安“仍然在埃及”。
3 【和合本】以色列人打发人去请他，他就和以色列众人来见罗波安，对他说：
【吕振中】以色列人打发人去请他来；耶罗波安和以色列众人就来，对罗波安说∶
【思高本】有人派人去请了他来，他便和全以色列人前来对勒哈贝罕说：
【现代本】北部支族的人民派人去请他来，然后跟他一起去见罗波安，对他说：
【KJV】And they sent and called him. So Jeroboam and all Israel came and spake to Rehoboam, saying,
【NIV】So they sent for Jeroboam, and he and all Israel went to Rehoboam and said to him:
【BBE】And they sent for him; and Jeroboam and all Israel came to Rehoboam and said,
【ASV】And they sent and called him; and Jeroboam and all Israel came, and they spake to Rehoboam, saying,
【本会注释】
    去请他。有些人以为这意味着他乃是被请的，人并非在埃及，只是在以法莲（见第2节），由于他早已回国（见对王上12:3节的注释）。他被请到示剑，那些支派在那里聚集考虑立罗波安为国王。
4 【和合本】“你父亲使我们负重轭、做苦工，现在求你使我们做的苦工负的重轭轻松些，我们就事奉你。”
【吕振中】“你父亲使我们的轭很难负；你呢，现在你使你父亲那令人很难作的苦工、和他所加在我们身上的重轭、轻松些吧，我们就服事你。”
【思高本】“你的父亲使我们的负担繁重，现在请你减轻你父亲加给我们的苦役喊重轭，我们肯服事你！”
【现代本】“你父亲所罗门使我们背负重担。如果你减轻我们的担子，使我们的生活过得去，我们就归顺你。”
【KJV】Thy father made our yoke grievous: now therefore ease thou somewhat the grievous servitude of thy father, and his heavy yoke that he put upon us, and we will serve thee.
【NIV】Your father put a heavy yoke on us, but now lighten the harsh labor and the heavy yoke he put on us, and we will serve you."
【BBE】Your father put a hard yoke on us: if you will make the conditions under which your father kept us down less cruel, and the weight of the yoke he put on us less hard, then we will be your servants.
【ASV】Thy father made our yoke grievous: now therefore make thou the grievous service of thy father, and his heavy yoke which he put upon us, lighter, and we will serve thee.
【本会注释】
    作的苦工负的重轭。人们的抱怨是有公正的理由的，因为所罗门公众工程规划的范围宏大，造成了沉重的税务负担，而且轮班性的苦工并不受人欢迎（王上5:13,14）。这种要求是完全合理的，并且从公平和审慎两方面，呼唤着新的国王应当考虑摆设在他面前的这一重大问题。
5 【和合本】罗波安对他们说：“第三日再来见我吧！”民就去了。
【吕振中】罗波安对他们说∶“你们第三天再来见我。’众民就去了。
【思高本】他回答他们说：“叁天以后，你们再来见我。”人民都走了。
【现代本】罗波安说：“你们三天后再来。”于是他们走了。
【KJV】And he said unto them, Come again unto me after three days. And the people departed.
【NIV】Rehoboam answered, "Come back to me in three days." So the people went away.
【BBE】And he said to them, Come to me again after three days. So the people went away.
【ASV】And he said unto them, Come again unto me after three days. And the people departed.
6 【和合本】罗波安之父所罗门在世的日子，有侍立在他面前的老年人，罗波安王和他们商议，说：“你们给我出个什么主意，我好回复这民。”
【吕振中】罗波安的父亲所罗门活着的时候有些侍立在他面前的老年人∶罗波安王和这些老年人商议说∶“你们给我出个什么主意，我好将答案回覆这众民？”
【思高本】勒哈贝罕王同那些在他父亲撒罗满生时作臣仆的老年人商议，问他们说：“你们有什么主意，叫我好答覆这些人民？”
【现代本】罗波安王征询几个元老的意见；他们曾经作过他父亲所罗门王的顾问。他问他们：“你们认为我该怎样回答这些人呢？”
【KJV】And king Rehoboam took counsel with the old men that had stood before Solomon his father while he yet lived, saying, What counsel give ye me to return answer to this people?
【NIV】Then King Rehoboam consulted the elders who had served his father Solomon during his lifetime. "How would you advise me to answer these people?" he asked.
【BBE】Then King Rehoboam took the opinion of the old men who had been with Solomon his father when he was living, and said, In your opinion, what answer am I to give to this people?
【ASV】And king Rehoboam took counsel with the old men, that had stood before Solomon his father while he yet lived, saying, What counsel give ye me to return answer to this people?
7 【和合本】老年人对他说：“王若恩待这民，使他们喜悦，用好话回复他们，他们就永远作王的仆人。”
【吕振中】老年人对他说∶“王若好待这人民，使他们喜悦，对他们说好话，他们就会日日不断做王的仆人。”
【思高本】他们回答说：“如果你今日善待这些百姓，使他们心悦，向他们说好话，他们必会常常服事你。”
【现代本】他们说：“你要待这些人好，使他们高兴，答复他们时说些好话，他们就会永远对你效忠。”
【KJV】And they spake unto him, saying, If thou be kind to this people, and please them, and speak good words to them, they will be thy servants for ever.
【NIV】They replied, "If you will be kind to these people and please them and give them a favorable answer, they will always be your servants."
【BBE】And they said to him, If you are kind to this people, pleasing them and saying good words to them, then they will be your servants for ever.
【ASV】And they spake unto him, saying, If thou be kind to this people, and please them, and speak good words to them, then they will be thy servants for ever.
【本会注释】
    若恩待这民。仁慈是最良好的执政途径。无论是在家、在学校、在商店，还是在田野，仁慈会温暖人心并且会促成朋友。如果罗波安仁慈地对待他的国民，若向他们显示他作为他们的国王仅仅是为了服侍他们，看顾他们的福利，他就会获得他们的心并保障他的王国。
8 【和合本】王却不用老年人给他出的主意，就和那些与他一同长大、在他面前侍立的少年人商议，
【吕振中】王却弃绝了老年人给他出的主意，反而和那些跟他一齐长大、侍立在他面前的少年人商议，
【思高本】但是，君王竟拒绝老年人给他出的主意，反去同那些与他一同长大，侍立在他面前的少年人商议，
【现代本】可是，罗波安不理会这些元老的话，却去找一些年轻人；他们是跟他一起长大的，现在作他的顾问。罗波安问他们：
【KJV】But he forsook the counsel which the old men gave him, and took counsel with the young men that were brought up with him, that stood before him.
【NIV】But Rehoboam rejected the advice the elders gave him and consulted the young men who had grown up with him and were serving him.
【BBE】But he gave no attention to the opinion of the old men, but went to the young men of his generation who were waiting before him.
【ASV】But he forsook the counsel of the old men which they had given him, and took counsel with the young men that were grown up with him, that stood before him.
【本会注释】
    老年人。智慧是随着年龄和经验增长的。年轻人需要老年人的劝告，并且一旦他们藐视白发者合理的劝告，就是等于邀请了困苦和灾殃。
9 【和合本】说：“这民对我说：‘你父亲使我们负重轭，求你使我们轻松些’；你们给我出个什么主意，我好回复他们。”
【吕振中】问他们说∶“这众民对我说∶‘你使你父亲所加在我们身上的轭轻松些吧’∶你们给我出个什么主意，我好将答案回覆他们呢？”
【思高本】问他们说：“这些人民对我说：请你将你父亲给我们加给我们的负担减轻些。你们有什么主意，好使我答覆他们？”
【现代本】“你们有什么建议？那些人要求我减轻他们的担子，我该怎样回答他们呢？”
【KJV】And he said unto them, What advice give ye that we may return answer to this people, which have spoken to me, saying, Ease somewhat the yoke that thy father did put upon us?
【NIV】He asked them, "What is your advice? How should we answer these people who say to me, 'Lighten the yoke your father put on us'?"
【BBE】And he said to them, What is your opinion? What answer are we to give to this people who have said to me, Make less the weight of the yoke which your father put on us?
【ASV】And he said unto them, What counsel give ye, that we may return answer to this people, who have spoken to me, saying, Make the yoke that thy father did put upon us lighter?
10 【和合本】那同他长大的少年人说：“这民对王说：‘你父亲使我们负重轭，求你使我们轻松些’；王要对他们如此说：‘我的小拇指比我父亲的腰还粗；
【吕振中】那些跟他一齐长大的少年人对他说∶“这些人对王说∶‘你父亲使我们的轭很重，你呢，你使那轭轻松些吧’∶王要对他们这么说∶‘我的小拇指比我父亲的腰还粗呢。
【思高本】那些与他一同长大的少年人答说：“这些百姓曾对你说：你父亲曾加重我们的负担，请你给我们减轻些。你要这样回答他们，这样对他们说：我的小指比我父亲的腰还粗；
【现代本】他们说：“你可这样告诉他们：‘我的小手指比我父亲的腰还粗！
【KJV】And the young men that were brought up with him spake unto him, saying, Thus shalt thou answer the people that spake unto thee, saying, Thy father made our yoke heavy, but make thou it somewhat lighter for us; thus shalt thou say unto them, My little finger shall be thicker than my father's loins.
【NIV】The young men who had grown up with him replied, "Tell the people who have said to you, 'Your father put a heavy yoke on us, but make our yoke lighter'-tell them, 'My little finger is thicker than my father's waist.
【BBE】And the young men of his generation said to him, This is the answer to give to the people who came to you saying, Your father put a hard yoke on us, but will you make it less; say to them, My little finger is thicker than my father's body;
【ASV】And the young men that were grown up with him spake unto him, saying, Thus shalt thou say unto the people that spake unto thee, saying, Thy father made our yoke heavy, but make thou it lighter unto us; thus shalt thou say unto them, My little finger is thicker than my father's loins.
【本会注释】
    少年人。罗波安的少年谋士们提出的主意不是出自仁慈的心肠或者聪明的头脑。在他们所建议的答复里横卧着严酷无情的条件，从而只能引发出报复和叛乱。
11 【和合本】我父亲使你们负重轭，我必使你们负更重的轭；我父亲用鞭子责打你们，我要用蝎子鞭责打你们。’”
【吕振中】我父亲将重的轭给你们驮上，现在呢、我要使你们的轭加重了；我父亲用平常鞭子责打你们，我却要用蝎子鞭呢。’”
【思高本】我父亲曾加给你你们重担，我更要加重你们的负担；我父亲用鞭子责打你们，我却要用铁刺鞭责打你们。”
【现代本】我父亲给你们重担，我要给你们更重的担；他用鞭子打你们，我要用捧击打你们！’”
【KJV】For whereas my father put a heavy yoke upon you, I will put more to your yoke: my father chastised you with whips, but I will chastise you with scorpions.
【NIV】My father laid on you a heavy yoke; I will make it even heavier. My father scourged you with whips; I will scourge you with scorpions.' "
【BBE】If my father put a hard yoke on you, I will make it harder: my father gave you punishment with whips, but I will give you blows with snakes.
【ASV】And now whereas my father did lade you with a heavy yoke, I will add to your yoke: my father chastised you with whips, but I will chastise you with scorpions.
【本会注释】
    蝎子。这些在尾部带着刺子的小昆虫会施以严重的疼痛，在这里似乎比喻了带着尖锐金属的鞭子，使用之后会令人极其痛苦。罗波安就是如此告诉了他的百姓，他会比他的父亲更加严酷地对待了他们。千百年来，始终有人以为征服百姓必须使用武力，而不是用仁慈和怜悯，乃至百姓只有通过残酷的力量才能被征服。但是历史的定论总是与人的意愿背道而驰。
12 【和合本】耶罗波安和众百姓遵着罗波安王所说“你们第三日再来见我”的那话，第三日他们果然来了。
【吕振中】耶罗波安和众民照罗波安王所说∶“你们第三天再来见我”的那话、他们第三天果然来见罗波安了。
【思高本】雅洛贝罕和全人民照君王所说“你们第叁天再来见我”的话，第叁天来见勒哈贝罕王。
【现代本】三天以后，耶罗波安和所有人民照罗波安王的指示，再到他面前。
【KJV】So Jeroboam and all the people came to Rehoboam on the third day, as the king bade, saying, Come again to me on the third day.
【NIV】Three days later Jeroboam and all the people returned to Rehoboam, as the king had said, "Come back to me in three days."
【BBE】So Jeroboam and all the people came to Rehoboam on the third day, as the king had given orders, saying, Come to me again on the third day.
【ASV】So Jeroboam and all the people came to Rehoboam the third day, as the king bade, saying, Come to me again the third day.
13 【和合本】罗波安王用严厉的话回复他们，不用老年人所出的主意，
【吕振中】罗波安王很严厉地回答他们∶罗波安王弃绝了老年人出的主意。
【思高本】严厉答覆了人民；勒哈贝罕王抛弃了老年人的意见，
【现代本】王不听元老的建议，
【KJV】And the king answered them roughly; and king Rehoboam forsook the counsel of the old men,
【NIV】The king answered them harshly. Rejecting the advice of the elders,
【BBE】And the king gave them a rough answer. So King Rehoboam gave no attention to the suggestion of the old men,
【ASV】And the king answered them roughly; and king Rehoboam forsook the counsel of the old men,
【本会注释】
    用严厉的话。这个国王体现出他没有考虑他平民百姓的感受，并表现出毫无基督的圣灵，他的言语代表着一个专横的东方独裁君主。其目的当然就是为了显示出威力，但是其效果就是只能最终表现得令人可怜地懦弱无能和愚昧无知。粗糙的言辞乃是导致粗糙的行为，而发自仁慈之心的仁慈的言辞导致谦恭和服从，导致双方的配合和平安。
14 【和合本】照着少年人所出的主意对他们说：“我父亲使你们负重轭，我必使你们负更重的轭；我父亲用鞭子责打你们，我要用蝎子鞭责打你们。”
【吕振中】反而照少年人出的主意对众民说∶“我父亲使你们的轭很重，我却要加重在那上头呢；我父亲用平常鞭子责打你们，我却要用蝎子鞭呢。”
【思高本】依照少年人的主张答覆人民说：“我的父亲加重了你们的负担，我更要加重；我父亲用鞭子责打你们，我要用铁刺鞭责打你们。”
【现代本】却照着年轻人的建议对人民说凶狠的话。他说：“我父亲给你们重担，我要给你们更重的担，他用鞭子打你们，我要用捧击打你们！”
【KJV】And answered them after the advice of the young men, saying, My father made your yoke heavy, but I will add thereto: my father chastised you with whips, but I will chastise you with scorpions.
【NIV】he followed the advice of the young men and said, "My father made your yoke heavy; I will make it even heavier. My father scourged you with whips; I will scourge you with scorpions."
【BBE】But gave them the answer put forward by the young men, saying, My father made your yoke hard, but I will make it harder; my father gave you punishment with whips, but I will give it with snakes.
【ASV】and spake to them after the counsel of the young men, saying, My father made your yoke heavy, but I will add thereto: my father chastised you with whips, but I will chastise you with scorpions.
15 【和合本】王不肯依从百姓；这事乃出于上帝，为要应验耶和华藉示罗人亚希雅对尼八儿子耶罗波安所说的话。
【吕振中】王不听众民的要求，这一个事态是出于上帝，为要使永恒主实行了他的话、他由示罗人亚希雅经手对尼八儿子耶罗波安所说过的话。
【思高本】君王始终不肯听从人民；这种转变原是出于天主，为实现上主藉史罗人阿希雅论及乃巴特的儿子雅洛贝罕所说的话。
【现代本】王不理会人民的要求；他不知道这是主上帝的旨意，为要实现他藉着示罗人亚希雅先知对尼八的儿子耶罗波安所说的话。
【KJV】So the king hearkened not unto the people: for the cause was of God, that the LORD might perform his word, which he spake by the hand of Ahijah the Shilonite to Jeroboam the son of Nebat.
【NIV】So the king did not listen to the people, for this turn of events was from God, to fulfill the word the Lord had spoken to Jeroboam son of Nebat through Ahijah the Shilonite.
【BBE】So the king did not give ear to the people; for this came about by the purpose of God, so that the Lord might give effect to his word which he had said by Ahijah the Shilonite to Jeroboam, the son of Nebat.
【ASV】So the king hearkened not unto the people; for it was brought about of God, that Jehovah might establish his word, which he spake by Ahijah the Shilonite to Jeroboam the son of Nebat.
【本会注释】
    出于上帝。见对代下11:4节的注释。
16 【和合本】以色列众民见王不依从他们，就对王说：“我们与大卫有什么分儿呢？与耶西的儿子并没有关涉！以色列人哪，各回各家去吧！大卫家啊，自己顾自己吧！”于是，以色列众人都回自己家里去了。
【吕振中】以色列众民见王不听他们的要求，就回答王说∶“我们在大卫上有什么分儿呢？我们在耶西的儿子上并没有业份呀。以色列人哪，各回各家（传统∶帐棚）去吧！大卫阿，现在只顾你自己的家吧。”于是以色列众人都回家（传统∶帐棚）去了。
【思高本】全以色列人见王不肯依从他们，便回覆君王说：“我们与达味有什么分子？我们与叶瑟的儿子毫无关系！以色列！回到你的帐幕去！达味现在你只顾你本家罢！”于是全以色列人都回了自己的帐幕，
【现代本】以色列人民见王不接纳他们的要求就喊着说：“大卫跟我们有什么关系？耶西的儿子对我们毫无益处！以色列人哪，我们回老家吧！让大卫家看顾自己吧！”于是，以色列人民反叛了；
【KJV】And when all Israel saw that the king would not hearken unto them, the people answered the king, saying, What portion have we in David? and we have none inheritance in the son of Jesse: every man to your tents, O Israel: and now, David, see to thine own house. So all Israel went to their tents.
【NIV】When all Israel saw that the king refused to listen to them, they answered the king: "What share do we have in David, what part in Jesse's son? To your tents, O Israel! Look after your own house, O David!" So all the Israelites went home.
【BBE】And when all Israel saw that the king would give no attention to them, the people in answer said to the king, What part have we in David? what is our heritage in the son of Jesse? every man to your tents, O Israel; now see to your house, David. So all Israel went to their tents.
【ASV】And when all Israel saw that the king hearkened not unto them, the people answered the king, saying, What portion have we in David? neither have we inheritance in the son of Jesse: every man to your tents, O Israel: now see to thine own house, David. So all Israel departed unto their tents.
【本会注释】
    不依从。聪明的国王是有耳朵倾听他们庶民的声音的。当罗波安坐上他的宝座之后，他的第一项业务应该是确认他的民众的需求如何，并且努力纠正原先的错误。可是因为他不甘心倾听劝解，这就等于邀请了叛乱，使他自己有责任担负随后发生的反叛。
    耶西的儿子。仅仅在几年之前，大卫曾经是国家的英雄。现在，由于他的后代愚昧，他的名号在以色列被唾弃，并且北方支派们决心自谋生路，不接受南部的约束。
    自己顾自己罢。这些支派其实是在说：“现在啊，大卫，你只管你自己国家的产业吧，我们也将管我们自家的事。”这些是藐视、挑战并反叛的言辞。木已成舟。大卫的家族从此只能统治国家的一部分，主要是大卫自家的犹大支派和便雅悯。大多数其他支派将在他们自己选择的执政者手下独立。
17 【和合本】惟独住在犹大城邑的以色列人，罗波安仍作他们的王。
【吕振中】惟独住犹大众城市的以色列人、罗波安仍然作他们的王。
【思高本】只那些住在犹大城内的以色列子民，归勒哈贝罕统治。
【现代本】罗波安只作犹大地区人民的王。
【KJV】But as for the children of Israel that dwelt in the cities of Judah, Rehoboam reigned over them.
【NIV】But as for the Israelites who were living in the towns of Judah, Rehoboam still ruled over them.
【BBE】But Rehoboam was still king over those of the children of Israel who were living in the towns of Judah.
【ASV】But as for the children of Israel that dwelt in the cities of Judah, Rehoboam reigned over them.
【本会注释】
    犹大城邑。既然罗波安是犹大支派人，而且其他支派丢弃了他的领导地位，在这样情形之下，其自然倾向就是只有他自己的支派会保持对于他的忠贞。在对于以色列整体的沉重征税尺度和强力劳工上，所罗门是否照顾自己的支派，这尚未知晓。假设如此，这会促使他们增加支持他的动机。
18 【和合本】罗波安王差遣掌管服苦之人的哈多兰往以色列人那里去，以色列人就用石头打死他。罗波安王急忙上车，逃回耶路撒冷去了。
【吕振中】罗波安王差遣了掌管作苦工的人哈多兰往以色列人那里去；以色列人扔石头砍他、砍到他死去。罗波安王猛速地上车，逃回耶路撒冷。
【思高本】勒哈贝罕王派遣监管劳役的阿多兰去见以色列，以色列子民却用石头将他砸死；勒哈贝罕王急忙上车，逃回了耶路撒冷。
【现代本】罗波安王派劳工总管亚多兰到以色列人那里去，以色列人用石头把他打死。这时，罗波安慌忙地坐上马车，逃回耶路撒冷。
【KJV】Then king Rehoboam sent Hadoram that was over the tribute; and the children of Israel stoned him with stones, that he died. But king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem.
【NIV】King Rehoboam sent out Adoniram, who was in charge of forced labor, but the Israelites stoned him to death. King Rehoboam, however, managed to get into his chariot and escape to Jerusalem.
【BBE】Then Rehoboam sent Adoniram, the overseer of the forced work; and he was stoned to death by all Israel. And King Rehoboam went quickly and got into his carriage to go in flight to Jerusalem.
【ASV】Then king Rehoboam sent Hadoram, who was over the men subject to taskwork; and the children of Israel stoned him to death with stones. And king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem.
19 【和合本】这样，以色列人背叛大卫家，直到今日。
【吕振中】这样，以色列人就背叛了大卫家、直到今日。
【思高本】这样，以色列叛离达味王朝，直到现在。
【现代本】从此，以色列北国的人民一直反叛大卫王朝。
【KJV】And Israel rebelled against the house of David unto this day.
【NIV】So Israel has been in rebellion against the house of David to this day.
【BBE】So Israel was turned away from the family of David to this day.
【ASV】So Israel rebelled against the house of David unto this day.

怀爱伦注释

1-19《知君》第87-91页
1,2 《知君》第87页
3-7《知君》第89页
4 《知君》第55页；《证》第四卷第628页；《证》第七卷第218页


第 11 章

【本会注释】
1 罗波安正组织军队征服以色列，但是被示玛雅阻止。
5 他强化了城邑并保障了供给，以致巩固了他的国度。
13 祭司们和利未人，以及像他们一样敬畏上帝的人，被耶罗波安丢弃，乃至强化了犹大王国。
18 罗波安的妻子们和子女们。

示玛雅的预言
1 【和合本】罗波安来到耶路撒冷，招聚犹大家和便雅悯家，共十八万人，都是挑选的战士，要与以色列人争战，好将国夺回再归自己。
【吕振中】罗波安来到耶路撒冷，便召集了犹大家和便雅悯家、十八万能作战的精兵，要同以色列人交战，好将国权夺回、再归罗波安。
【思高本】勒哈贝罕一回到耶路撒冷，即刻召集犹大和本雅明家族中十八万善战的精兵，去攻打以色列，想把王国夺回，再归属勒哈贝罕。
【现代本】罗波安到了耶路撒冷，就召集犹大和便雅悯支族最精锐部队十八万人，想要打仗，恢复他对以色列北部支族的控制。
【KJV】And when Rehoboam was come to Jerusalem, he gathered of the house of Judah and Benjamin an hundred and fourscore thousand chosen men, which were warriors, to fight against Israel, that he might bring the kingdom again to Rehoboam.
【NIV】When Rehoboam arrived in Jerusalem, he mustered the house of Judah and Benjamin-a hundred and eighty thousand fighting men-to make war against Israel and to regain the kingdom for Rehoboam.
【BBE】And Rehoboam came to Jerusalem, and got together the men of Judah and Benjamin, a hundred and eighty thousand of his best fighting-men, to make war against Israel and get the kingdom back for Rehoboam.
【ASV】And when Rehoboam was come to Jerusalem, he assembled the house of Judah and Benjamin, a hundred and fourscore thousand chosen men, that were warriors, to fight against Israel, to bring the kingdom again to Rehoboam.
【本会注释】
    犹大家和便雅悯家。犹大支派和便雅悯支派现在构成了一个南部君主政体，通常被称呼为犹大王国。便雅悯支派曾经与以法莲支派非常紧密地结盟，但是似乎由于首都乃是被建立在耶路撒冷，并且在便雅悯边境，这至少成了一个影响因素，使便雅悯与犹大共命运（见对王上12:21节的注释）。
    共十八万人。这是一个适度的数量，可能代表南部两个支派中可征兵的受到战争训练的战士。当他们踏入迦南地的时候，犹大有76,500人，便雅悯有45,600人（民26:22,41），或者其军龄人总数是122,100人。在大卫的年代，犹大有500,000人（撒下24:9）。犹大王国的军兵数量在历代志中被描写为亚比雅率领了400,000人（代下13:3），亚撒的军兵是580,000人（代下14:8），在约沙法手下是1,160,000人（代下17:14-18）。
2 【和合本】但耶和华的话临到神人示玛雅说：
【吕振中】但是永恒主的话却传与神人示玛雅，说∶
【思高本】但是，上主有话传于天主的人舍玛雅说：“
【现代本】可是上主告诉圣人示玛雅，
【KJV】But the word of the LORD came to Shemaiah the man of God, saying,
【NIV】But this word of the Lord came to Shemaiah the man of God:
【BBE】But the word of the Lord came to Shemaiah, the man of God, saying,
【ASV】But the word of Jehovah came to Shemaiah the man of God, saying,
【本会注释】
    示玛雅。此人是罗波安统治期间犹大人中的一个先知（见代下12:5-8,15）。
3 【和合本】“你去告诉所罗门的儿子犹大王罗波安和住犹大、便雅悯的以色列众人说，
【吕振中】“你去告诉所罗门的儿子、犹大王罗波安、和在犹大便雅悯的以色列众人说∶
【思高本】你去告诉撒罗满的儿子犹大王勒哈贝罕，及所有犹大和本雅明的以色列人说：
【现代本】吩咐他去对罗波安和所有犹大、便雅悯支族的人民说：
【KJV】Speak unto Rehoboam the son of Solomon, king of Judah, and to all Israel in Judah and Benjamin, saying,
【NIV】Say to Rehoboam son of Solomon king of Judah and to all the Israelites in Judah and Benjamin,
【BBE】Say to Rehoboam, the son of Solomon, king of Judah, and to all Israel in Judah and Benjamin,
【ASV】Speak unto Rehoboam the son of Solomon, king of Judah, and to all Israel in Judah and Benjamin, saying,
【本会注释】
    住犹大，便雅悯的以色列众人。这里涉及到的人可能是北方支派的成员住在犹大和便雅悯领土上的，但并不一定（见对王上12:17节的注释）。
4 【和合本】耶和华如此说：‘你们不可上去与你们的弟兄争战，各归各家去吧！因为这事出于我。’”众人就听从耶和华的话归回，不去与耶罗波安争战。
【吕振中】‘永恒主这么说∶你们不可上去，不可同你们的族弟兄交战。各归各家去吧；因为这事出于我的。’”众民听从永恒主的话就回家，不去攻击耶罗波安了。
【思高本】上主这样说：你们不可前去攻打你们的弟兄！你们各人回本家罢！因为这事是出于我。”他们便听从上主的话，都回去了，没有去攻打雅洛贝罕。
【现代本】“不要去攻打你们的兄弟以色列人。你们都回家去吧！这次所发生的事都是出于我。”于是他们听从上主的命令，没有去攻打耶罗波安。
【KJV】Thus saith the LORD, Ye shall not go up, nor fight against your brethren: return every man to his house: for this thing is done of me. And they obeyed the words of the LORD, and returned from going against Jeroboam.
【NIV】This is what the Lord says: Do not go up to fight against your brothers. Go home, every one of you, for this is my doing.' " So they obeyed the words of the Lord and turned back from marching against Jeroboam.
【BBE】The Lord has said, You are not to go to war against your brothers: let every man go back to his house, for this thing is my purpose. So they gave ear to the words of the Lord and were turned back from fighting against Jeroboam.
【ASV】Thus saith Jehovah, Ye shall not go up, nor fight against your brethren: return every man to his house; for this thing is of me. So they hearkened unto the words of Jehovah, and returned from going against Jeroboam.
【本会注释】
    出于我。见对王上12:15节的注释。上帝的旨意当然不是让大卫的王国分裂成为两个君主政体。上帝的旨意是以色列应该行走在祂的道上，并且持续地以努力传教来成长，一直到将上帝的名传遍整个地球。但是当以色列行走在他们我行我素之路并丢弃上帝的时候，祂就撤回保护他们的手，毁灭的势力乃是不可避免地有机可乘。上帝之所以使王国分裂就是以这种程度（见《教》第173-177页）。

罗波安修筑诸城
5 【和合本】罗波安住在耶路撒冷，在犹大地修筑城邑，
【吕振中】罗波安住在耶路撒冷；他在犹大修造了城邑做堡障。
【思高本】御工事勒哈贝罕住在耶路撒冷，在犹大修了各成的防御工事，
【现代本】罗波安住在耶路撒冷；他为犹大和便雅悯的一些城邑修筑堡垒。
【KJV】And Rehoboam dwelt in Jerusalem, and built cities for defence in Judah.
【NIV】Rehoboam lived in Jerusalem and built up towns for defense in Judah:
【BBE】Now Rehoboam kept in Jerusalem, building walled towns in Judah.
【ASV】And Rehoboam dwelt in Jerusalem, and built cities for defence in Judah.
【本会注释】
    修筑城邑。第5-12节描写罗波安在犹大修筑防御城邑。在列王纪里没有这个资料。这里提及的城邑位置在国家南方和西方，其含义是他们坚固了对于埃及的防御。这些防御措施的原由涉及到埃及王示撒的进攻策略（见代下12:2-9；王上14:25,26）。
6 【和合本】为保障修筑伯利恒、以坦、提哥亚、
【吕振中】他修造了伯利恒、以坦、提哥亚、
【思高本】即修了白冷、厄坦、特科亚、
【现代本】这些城是伯利恒、以坦、提哥亚、
【KJV】He built even Bethlehem, and Etam, and Tekoa,
【NIV】Bethlehem, Etam, Tekoa,
【BBE】He was the builder of Beth-lehem and Etam and Tekoa
【ASV】He built Beth-lehem, and Etam, and Tekoa,
【本会注释】
    伯利恒。一个镇子，大约离耶路撒冷南五英里（8公里）（见对创35:19节的注释）。
    以坦。一个镇子，大约离伯利恒西南2.5英里（4公里）。
    提哥亚。一个镇子，离伯利恒南五英里（8公里）（见代上2:24；4:5；撒下14:2,4,9；代下20:20；摩1:1）。
7 【和合本】伯夙、梭哥、亚杜兰、
【吕振中】伯夙、梭哥、亚杜兰、
【思高本】贝特族尔、索苛、阿杜蓝、
【现代本】伯夙、梭哥、亚杜兰、
【KJV】And Bethzur, and Shoco, and Adullam,
【NIV】Beth Zur, Soco, Adullam,
【BBE】And Beth-zur and Soco and Adullam
【ASV】And Beth-zur, and Soco, and Adullam,
【本会注释】
    伯夙。一个镇子，在犹大的山区（书15:58），离希伯伦之北四英里（6.4公里）。
    梭哥。一个镇子，大约离伯利恒西北偏西十四英里（22.5公里）（见代下28:18；书15:35；撒上17:1）。
    亚杜兰。一个森林，被提及在大卫的年代（撒上22:1），并且在后来期间再次被提及（尼11:30；弥1:15）。亚杜兰位于示非拉的边境。
8 【和合本】迦特、玛利沙、西弗、
【吕振中】迦特、玛利沙、西弗、
【思高本】加特、玛勒沙、齐弗、
【现代本】迦特、玛利沙、西弗、
【KJV】And Gath, and Mareshah, and Ziph,
【NIV】Gath, Mareshah, Ziph,
【BBE】And Gath and Mareshah and Ziph
【ASV】and Gath, and Mareshah, and Ziph,
【本会注释】
    迦特。一座城市，在巴勒斯坦地带，并大抵在巴勒斯坦的控制之下（王上2:39-41；摩6:2）。
    玛利沙。一个镇子，在示非拉（见书15:44）。亚撒在这里战败了古实［译者注：圣经中也称埃提阿伯］人（见对代下14:9,10节的注释）。
    西弗。犹大南部的某一地带（见书15:24）。
9 【和合本】亚多莱音、拉吉、亚西加、
【吕振中】亚多莱音、拉吉、亚西加、
【思高本】阿多兰、拉基士、阿则卡、
【现代本】亚多莱音、拉吉、亚西加、
【KJV】And Adoraim, and Lachish, and Azekah,
【NIV】Adoraim, Lachish, Azekah,
【BBE】And Adoraim and Lachish and Azekah
【ASV】and Adoraim, and Lachish, and Azekah,
【本会注释】
    亚多莱音。可以被确定为Dûrā，离希伯伦之西大约五英里（8公里）的一个山村。
    拉吉。在犹大低洼地带的一个重要镇子（见书15:39；王下14:19；18:14；弥1:13），离耶路撒冷西南大约二十五英里。
    亚西加。一个镇子，在拉吉的东北，犹大的示非拉地区（见书10:10,11；撒上17:1；尼11:30）。
10 【和合本】琐拉、亚雅仑、希伯仑。这都是犹大和便雅悯的坚固城。
【吕振中】琐拉、亚雅崙、希伯崙∶这些都是犹大和便雅悯的堡障城。
【思高本】祚辣、阿雅隆和赫贝龙：这些都是犹大和本雅明境内设防的城。
【现代本】琐拉、亚雅仑，和希伯仑。
【KJV】And Zorah, and Aijalon, and Hebron, which are in Judah and in Benjamin fenced cities.
【NIV】Zorah, Aijalon and Hebron. These were fortified cities in Judah and Benjamin.
【BBE】And Zorah and Aijalon and Hebron, walled towns in Judah and Benjamin.
【ASV】and Zorah, and Aijalon, and Hebron, which are in Judah and in Benjamin, fortified cities.
【本会注释】
    琐拉。但支派的一个镇子（见书15:33；19:41；士13:2,25；16:31；18:2,11；尼11:29）。
    亚雅仑。一个镇子，离耶路撒冷西北十四英里（22.4公里）。原先被分配给但支派（书19:42），后被指定为利未人哥辖家族的城（书21:20,24）。
    希伯伦。一个重要的城市，离耶路撒冷偏南的西南十九英里（30.4公里）（见创23:2；代上3:1；6:55,57；11:1）。
11 【和合本】罗波安又坚固各处的保障，在其中安置军长，又预备下粮食、油、酒。
【吕振中】罗波安又将这些堡障防守得很坚固，安置将官在里面，贮藏着粮食、油、酒；
【思高本】他加强巩固这些城，派军驻守，储备食粮，酒、油；
【现代本】他为这些城修筑巩固的堡垒，为每一座城派驻指挥官，并供给粮食、橄榄油，和酒。
【KJV】And he fortified the strong holds, and put captains in them, and store of victual, and of oil and wine.
【NIV】He strengthened their defenses and put commanders in them, with supplies of food, olive oil and wine.
【BBE】And he made the walled towns strong, and he put captains in them and stores of food, oil, and wine.
【ASV】And he fortified the strongholds, and put captains in them, and stores of victuals, and oil and wine.
【本会注释】
    预备下粮食。这些城市不仅被坚固，而且有供应食物，乃至预备好经得起长期的围困。
12 【和合本】他在各城里预备盾牌和枪，且使城极其坚固。犹大和便雅悯都归了他。
【吕振中】又在各城各邑设备了大盾牌和枪，将城防守得极其坚固。这样、犹大和便雅悯就都隶属于他。
【思高本】各城内又备有干戈，使之极其坚固，为统治犹大和本雅明。
【现代本】他也为每一座城储备盾牌和枪矛。这样，罗波安控制了犹大和便雅悯。
【KJV】And in every several city he put shields and spears, and made them exceeding strong, having Judah and Benjamin on his side.
【NIV】He put shields and spears in all the cities, and made them very strong. So Judah and Benjamin were his.
【BBE】And in every town he put stores of body-covers and spears, and made them very strong. And Judah and Benjamin were his.
【ASV】And in every city he put shields and spears, and made them exceeding strong. And Judah and Benjamin belonged to him.

祭司和利未人都归犹大
13 【和合本】以色列全地的祭司和利未人都从四方来归罗波安。
【吕振中】以色列全地的祭司和利未人各从他们的境界立定脚跟来拥护罗波安。
【思高本】凡以色列所有的司祭和肋未人都由各地归勒哈贝罕。
【现代本】以色列全境的祭司和利未人都到南部的犹大去。
【KJV】And the priests and the Levites that were in all Israel resorted to him out of all their coasts.
【NIV】The priests and Levites from all their districts throughout Israel sided with him.
【BBE】And the priests and Levites who were in all Israel came together to him from every part of their country.
【ASV】And the priests and the Levites that were in all Israel resorted to him out of all their border.
【本会注释】
    祭司和利未人。被驱逐于做工作的祭司和利未人遗弃了北方王国，迈向南方，在那里他们可以在耶和华的圣殿参加敬拜耶和华。
14 【和合本】利未人撇下他们的郊野和产业，来到犹大与耶路撒冷，是因耶罗波安和他的儿子拒绝他们，不许他们供祭司职分事奉耶和华。
【吕振中】利未人撇下了他们郊野的牧场和产业，来到犹大和耶路撒冷，是因为耶罗波安和他儿子们屏绝了他们，不许他们当祭司来事奉永恒主；
【思高本】肋未人离开自己的牧场和产业，来到犹大和耶路撒冷，是因为雅洛贝罕和他的儿子们拒绝他们充当司祭，服事上主，
【现代本】利未人丢弃了他们的牧草地和其它土地，迁移到犹大和耶路撒冷去，因为以色列的耶罗波安王和他的继承者不准他们作上主的祭司。
【KJV】For the Levites left their suburbs and their possession, and came to Judah and Jerusalem: for Jeroboam and his sons had cast them off from executing the priest's office unto the LORD:
【NIV】The Levites even abandoned their pasturelands and property, and came to Judah and Jerusalem because Jeroboam and his sons had rejected them as priests of the Lord .
【BBE】For the Levites gave up their living-places and their property, and came to Judah and Jerusalem; for Jeroboam and his sons had sent them away, not letting them be priests to the Lord;
【ASV】For the Levites left their suburbs and their possession, and came to Judah and Jerusalem: for Jeroboam and his sons cast them off, that they should not execute the priest's office unto Jehovah;
【本会注释】
    郊野。即，城市周边放牧的土地（见利25:34；民35:2-5,7；见对书14:4节的注释）。
    他们的产业。比较利25:29-34节。
    拒绝。当作一个策略，耶罗波安制定了一种宗教仪式，作为敬拜中心，并且与耶路撒冷的仪式完全不同（王上12:26-33）。由此他希望使他的臣民在感情上与他们的南方首都完全断念。
15 【和合本】耶罗波安为邱坛、为鬼魔（原文作公山羊）、为自己所铸造的牛犊设立祭司。
【吕振中】耶罗波安却为邱坛、为野山羊神、为自己所造的牛犊设立了祭司。
【思高本】而另为高丘、公山羊像和自己所制的牛犊委派了司祭。
【现代本】耶罗波安指派他自己的人作祭司，在山丘上的神庙事奉，拜鬼魔和拜他自己铸造的牛。
【KJV】And he ordained him priests for the high places, and for the devils, and for the calves which he had made.
【NIV】And he appointed his own priests for the high places and for the goat and calf idols he had made.
【BBE】And he himself made priests for the high places, and for the images of he-goats and oxen which he had made.
【ASV】and he appointed him priests for the high places, and for the he-goats, and for the calves which he had made.
【本会注释】
    设立祭司。通过设立自己的祭司，耶罗波安从其敬拜耶和华相关的服役上切除了利未人，并且直接撞击了利未人的规范，打碎了一切为了保持敬拜上帝而制定的仪式（见《知君》第101页）。
    邱坛。但和伯特利两处是北方王国的崇拜中心地区（王上12:29-31），但是在其他国土上到处都有邱坛，实行了各种新的宗教崇拜仪式（见王上13:32）。
    为鬼魔。上帝把有形状的偶像崇拜看作崇拜鬼魔（见申32:17；诗106:37,38；林前10:20）。耶罗波安的宗教策略向腐败的偶像打开了门，使鬼魔踏入以色列，乃至败坏了人心，引导人们更加远离了上帝。
16 【和合本】以色列各支派中，凡立定心意寻求耶和华以色列上帝的，都随从利未人，来到耶路撒冷祭祀耶和华他们列祖的上帝。
【吕振中】以色列众族派中凡立定心意寻求永恒主以色列之上帝的、都随从利未人，来到耶路撒冷、向永恒主他们列祖的上帝宰献祭牲。
【思高本】为此，以色列各支派中，凡专心寻求上主以色列天主的，都随那些肋未人到了耶路撒冷，向上主他们祖先的天主奉献牺牲。
【现代本】以色列各支族所有诚心敬拜上主──以色列上帝的人民都跟随利未人到耶路撒冷，去献牲祭给上主──他们祖宗的上帝。
【KJV】And after them out of all the tribes of Israel such as set their hearts to seek the LORD God of Israel came to Jerusalem, to sacrifice unto the LORD God of their fathers.
【NIV】Those from every tribe of Israel who set their hearts on seeking the Lord , the God of Israel, followed the Levites to Jerusalem to offer sacrifices to the Lord , the God of their fathers.
【BBE】And after them, from all the tribes of Israel, all those whose hearts were fixed and true to the Lord, the God of Israel, came to Jerusalem to make offerings to the Lord, the God of their fathers.
【ASV】And after them, out of all the tribes of Israel, such as set their hearts to seek Jehovah, the God of Israel, came to Jerusalem to sacrifice unto Jehovah, the God of their fathers.
【本会注释】
    随从利未人。即，随从祭司和利未人去往犹大和耶路撒冷（第13,14节）。
    来到耶路撒冷。这些民众搬家到犹大。他们离开以色列并去往犹大的目的是他们会有机会在耶路撒冷敬拜。耶罗波安的策略乃是防止以敬拜为目的访问耶路撒冷。在亚撒期间，又再次有忠诚的耶和华敬拜者移民到南方王国（代下15:9）。
17 【和合本】这样，就坚固犹大国，使所罗门的儿子罗波安强盛三年，因为他们三年遵行大卫和所罗门的道。
【吕振中】这样，他们就要使犹大国坚固，使所罗门的儿子罗波安强盛了三年，因为他们遵大卫和所罗门的道路行了三年。
【思高本】如此，这般人加强了犹大的国势，使撒罗满的儿子勒哈贝罕有了势力，凡叁年之久，因为他们在叁年之中，遵循了达味和撒罗满的道路。
【现代本】这件事加强了犹大国的地位，三年之久，人民拥护所罗门的儿子罗波安，因为他们的生活像在大卫王和所罗门王统治时一样。
【KJV】So they strengthened the kingdom of Judah, and made Rehoboam the son of Solomon strong, three years: for three years they walked in the way of David and Solomon.
【NIV】They strengthened the kingdom of Judah and supported Rehoboam son of Solomon three years, walking in the ways of David and Solomon during this time.
【BBE】So they went on increasing the power of the kingdom of Judah, and made Rehoboam, the son of Solomon, strong for three years; and for three years they went in the ways of David and Solomon.
【ASV】So they strengthened the kingdom of Judah, and made Rehoboam the son of Solomon strong, three years; for they walked three years in the way of David and Solomon.
【本会注释】
    就坚固犹大国。祭司和上帝的虔诚敬拜者流入到犹大，其效果乃是无庸置疑地使南方王国在其宗教生活上达到了更大程度的虔敬，从而有助于巩固国家的道德力量。
    三年。耶和华敬拜者们从北方移居，这开始于罗波安开始执政的前三年，那时他还是忠贞于正确的原则（见代下12:1）。

罗波安的家室
18 【和合本】罗波安娶大卫儿子耶利摩的女儿玛哈拉为妻，又娶耶西儿子以利押的女儿亚比孩为妻。
【吕振中】罗波安娶了大卫的儿子耶利摩的女儿（传统∶儿子）玛哈拉做妻子；玛哈拉也是耶西的儿子以利押的女儿亚比孩的女儿；
【思高本】勒哈贝罕取了达味之子耶黎摩特的女儿，亦即叶瑟之子厄里雅布的女儿阿彼海耳的女儿玛哈拉特为妻。
【现代本】罗波安娶玛哈拉为妻；玛哈拉的父亲是大卫的儿子耶利摩，母亲是耶西的孙女，以利押的女儿亚比孩。
【KJV】And Rehoboam took him Mahalath the daughter of Jerimoth the son of David to wife, and Abihail the daughter of Eliab the son of Jesse;
【NIV】Rehoboam married Mahalath, who was the daughter of David's son Jerimoth and of Abihail, the daughter of Jesse's son Eliab.
【BBE】And Rehoboam took as his wife Mahalath, the daughter of Jerimoth, the son of David and of Abihail, the daughter of Eliab, the son of Jesse;
【ASV】And Rehoboam took him a wife, Mahalath the daughter of Jerimoth the son of David, and of Abihail the daughter of Eliab the son of Jesse;
【本会注释】
    耶利摩。此人没有在圣经的别处被提及列为大卫妻子中的一个儿子（撒下3:2-5；5:14-16；代上3:1-9；14:4-7）。但是他可能是大卫的某一姘妇的儿子（代上3:9）。
    以利押的女儿。可能是孙女。希伯来语的女儿这个措辞也可以指示更远几代的后裔（见对代上2:7节的注释）。大卫长兄的女儿（撒上17:13）很难成为大卫孙子的妻子。
19 【和合本】从她生了几个儿子，就是耶乌施、示玛利雅、撒罕。
【吕振中】她给罗波安生了几个儿子∶就是耶乌施、示玛利雅、撒罕。
【思高本】玛哈拉特给他生的儿子，即耶乌士、舍玛黎雅和匝罕。
【现代本】他们生了三个儿子──耶乌施、示玛利雅、撒罕。
【KJV】Which bare him children; Jeush, and Shamariah, and Zaham.
【NIV】She bore him sons: Jeush, Shemariah and Zaham.
【BBE】And she had sons by him, Jeush, Shemariah, and Zaham.
【ASV】and she bare him sons: Jeush, and Shemariah, and Zaham.
20 【和合本】后来又娶押沙龙的女儿玛迦（十三章二节作乌列的女儿米该雅），从她生了亚比雅、亚太、细撒、示罗密。
【吕振中】他娶了她以后、又娶押沙龙的孙女（传统∶女儿）玛迦；玛迦给他生了亚比雅、亚太、细撒、示罗密。
【思高本】以后，他又娶了阿贝沙隆的外孙女玛阿加，她生了阿彼雅，阿泰、齐匝和舍罗米特。
【现代本】后来罗波安又娶了押沙龙的女儿玛迦；他们生了四个儿子──亚比雅、亚太、细撒、示罗密。
【KJV】And after her he took Maachah the daughter of Absalom; which bare him Abijah, and Attai, and Ziza, and Shelomith.
【NIV】Then he married Maacah daughter of Absalom, who bore him Abijah, Attai, Ziza and Shelomith.
【BBE】And after her he took Maacah, the daughter of Absalom; and she had Abijah and Attai and Ziza and Shelomith by him.
【ASV】And after her he took Maacah the daughter of Absalom; and she bare him Abijah, and Attai, and Ziza, and Shelomith.
【本会注释】
    押沙龙的女儿。玛迦可能是押沙龙的孙女（见对第18节的注释），因为她玛是他唯一的女儿（见对王上15:2节的注释）。
21 【和合本】罗波安娶十八个妻，立六十个妾，生二十八个儿子，六十个女儿；他却爱押沙龙的女儿玛迦，比爱别的妻妾更甚。
【吕振中】罗波安娶了十八个妻子、六十个妾，生了二十八个儿子、六十个女儿；他却爱押沙龙的孙女（传统∶女儿）玛迦、胜过爱所有的妻妾。
【思高本】勒哈贝罕共娶了十八个妻子，六十个妾侍，生了二十八个儿子，六十个女儿；但他爱阿贝沙龙的外孙女玛阿加，超过其他的妻妾。
【现代本】罗波安一共有十八个妻子，六十个妃嫔，二十八个儿子，和六十个女儿。在所有妻妾中，他最爱玛迦，
【KJV】And Rehoboam loved Maachah the daughter of Absalom above all his wives and his concubines: (for he took eighteen wives, and threescore concubines; and begat twenty and eight sons, and threescore daughters.)
【NIV】Rehoboam loved Maacah daughter of Absalom more than any of his other wives and concubines. In all, he had eighteen wives and sixty concubines, twenty-eight sons and sixty daughters.
【BBE】Maacah, the daughter of Absalom, was dearer to Rehoboam than all his wives and his servant-wives: (for he had eighteen wives and sixty servant-wives, and was the father of twenty-eight sons and sixty daughters.)
【ASV】And Rehoboam loved Maacah the daughter of Absalom above all his wives and his concubines: (for he took eighteen wives, and threescore concubines, and begat twenty and eight sons and threescore daughters.)
22 【和合本】罗波安立玛迦的儿子亚比雅作太子，在他弟兄中为首，因为想要立他接续作王。
【吕振中】罗波安立了玛迦的儿子亚比雅做太子，在他弟兄中为首，因为想要立他作王。
【思高本】勒哈贝罕遂将玛阿加的儿子阿彼雅立为储君，为众兄弟之长，有意立他为王。
【现代本】因此也最宠爱玛迦的儿子亚比雅，要立他继承王位。
【KJV】And Rehoboam made Abijah the son of Maachah the chief, to be ruler among his brethren: for he thought to make him king.
【NIV】Rehoboam appointed Abijah son of Maacah to be the chief prince among his brothers, in order to make him king.
【BBE】Rehoboam made Abijah, the son of Maacah, chief and ruler among his brothers, for it was his purpose to make him king.
【ASV】And Rehoboam appointed Abijah the son of Maacah to be chief, even the prince among his brethren; for he was minded to make him king.
23 【和合本】罗波安办事精明，使他众子分散在犹大和便雅悯全地各坚固城里，又赐他们许多粮食，为他们多寻妻子。
【吕振中】罗波安办事精明；他使他的众儿子分散在犹大和便雅悯各地各堡障城，又赐给他们许多粮食，为他们多寻妻子。
【思高本】勒哈贝罕作事聪明，将他所有的儿子分派在犹大和本雅明全境所有设防的城内，供给他们丰富食粮，并给他们娶了许多妻妾。
【现代本】罗波安明智地把责任分配给他的儿子们，派他们驻在犹大和便雅悯各处的设防城。他充足地供给他们所需的一切，也为他们娶了许多妻妾。
【KJV】And he dealt wisely, and dispersed of all his children throughout all the countries of Judah and Benjamin, unto every fenced city: and he gave them victual in abundance. And he desired many wives.
【NIV】He acted wisely, dispersing some of his sons throughout the districts of Judah and Benjamin, and to all the fortified cities. He gave them abundant provisions and took many wives for them.
【BBE】And in his wisdom he had his sons stationed in every walled town through all the lands of Judah and Benjamin; and he gave them a great store of food, and took wives for them.
【ASV】And he dealt wisely, and dispersed of all his sons throughout all the lands of Judah and Benjamin, unto every fortified city: and he gave them victuals in abundance. And he sought for them many wives.
【本会注释】
    办事精明。通过在犹大分散自己的儿子，使他们在各处无庸置疑地完成各自的职责，并且除了宝座之外还发展地方利益，罗波安聪明地推动了自己王国的利益。
    多寻妻子。许多（闺房里的）妻妾被看作是皇家和财富的标志之一。虽然如此，这是得不到上帝的喜悦的（申17:17）。

怀爱伦注释

1-17 《知君》第91-93页
5 《知君》第92页
11,12,16,17 《知君》第93页


第 12 章

【本会注释】
1 罗波安离弃了上帝，从埃及王示撒受到惩罚的报应。
5 罗波安和众首领，因听到示玛雅的说教，所以忏悔，从毁灭中得救，但是没有避免被破坏。
13 罗波安的统治期间和死亡。

埃及侵犯犹大
1 【和合本】罗波安的国坚立，他强盛的时候就离弃耶和华的律法，以色列人也都随从他。
【吕振中】罗波安的国权一坚立，他一强盛、就离弃了永恒主的律法；以色列（指着‘犹大’而言）众人也都同着他。
【思高本】勒哈贝罕的国家一强盛，势力一巩固，即舍弃了上主的法律，全以色列人也附和他。
【现代本】罗波安一巩固了自己的王位，他和人民就离弃上主的法律。
【KJV】And it came to pass, when Rehoboam had established the kingdom, and had strengthened himself, he forsook the law of the LORD, and all Israel with him.
【NIV】After Rehoboam's position as king was established and he had become strong, he and all Israel with him abandoned the law of the Lord .
【BBE】Now when Rehoboam's position as king had been made certain, and he was strong, he gave up the law of the Lord, and all Israel with him.
【ASV】And it came to pass, when the kingdom of Rehoboam was established, and he was strong, that he forsook the law of Jehovah, and all Israel with him.
【本会注释】
    离弃耶和华的律法。这明显出现在罗波安的第三年（代下11:17）。罗波安统治期间的邪恶，在列王纪中被描述得更详细。在那里陈述了人们受到怂恿建筑了邱坛、立柱像和木偶，以及其他令人讨厌的事情，诸如丧失体面的鸡奸习惯（见对王上14:22-24节的注释）。
2 【和合本】罗波安王第五年，埃及王示撒上来攻打耶路撒冷，因为王和民得罪了耶和华。
【吕振中】罗波安王五年、埃及王示撒上来攻打耶路撒冷；因为王和众民都对永恒主不忠实。
【思高本】由于他们背叛了上主，勒哈贝罕第五年，埃及王史沙克就上来进攻耶路撒冷，
【现代本】罗波安在位的第五年，上主因他们的背逆惩罚他们。
【KJV】And it came to pass, that in the fifth year of king Rehoboam Shishak king of Egypt came up against Jerusalem, because they had transgressed against the LORD,
【NIV】Because they had been unfaithful to the Lord , Shishak king of Egypt attacked Jerusalem in the fifth year of King Rehoboam.
【BBE】Now in the fifth year of King Rehoboam, Shishak, king of Egypt, came up against Jerusalem, because of their sin against the Lord,
【ASV】And it came to pass in the fifth year of king Rehoboam, that Shishak king of Egypt came up against Jerusalem, because they had trespassed against Jehovah,
【本会注释】
    埃及王示撒。第2-12节描写埃及王示撒入侵，其内容比对应经文王上14:25 -28节更加详细。埃及王示撒在凯尔奈克的太阳神大宫殿的墙壁上刻写可他自己的侵略事件，在刻写中列出了犹大和以色列各城镇的名字（见对王上14:25节的注释）。
3 【和合本】示撒带战车一千二百辆，马兵六万，并且跟从他出埃及的路比人、苏基人，和古实人，多得不可胜数。
【吕振中】示撒带着战车一千二百辆、骏马六万，跟那些从埃及和他同来的无数众兵∶就是路比人、苏基人和古实人。
【思高本】率领一千二百辆战车，六万骑兵，和同他一起由埃及来的无数利比亚人，稣基因人和雇士人组成的军队，
【现代本】埃及王示撒率领一千两百辆战车，六万骑兵，以及无数的兵士，包括利比亚人、苏基人，和苏但人的军队，前来攻打耶路撒冷。
【KJV】With twelve hundred chariots, and threescore thousand horsemen: and the people were without number that came with him out of Egypt; the Lubims, the Sukkiims, and the Ethiopians.
【NIV】With twelve hundred chariots and sixty thousand horsemen and the innumerable troops of Libyans, Sukkites and Cushites that came with him from Egypt,
【BBE】With twelve hundred war-carriages and sixty thousand horsemen: and the people who came with him out of Egypt were more than might be numbered: Lubim and Sukkiim and Ethiopians.
【ASV】with twelve hundred chariots, and threescore thousand horsemen. And the people were without number that came with him out of Egypt: the Lubim, the Sukkiim, and the Ethiopians.
【本会注释】
    战车一千二百辆。这些有趣的细节，诸如埃及军队的规模和组成，没有在列王纪中提及。
    路比人。或者利比亚人，北非、埃及之西地带的居民。这一带的民众经常与埃及沟通，与埃及人混合，在埃及王示撒，或者示撒一世的军队中服役，当雇佣兵。这埃及王是统治埃及的第一个利比亚国王，是开国君主，大约是在公元前950-750年。提及利比亚人的章节有代下16:8；鸿3:9；但11:43（见卷二，第50页）。
    苏基人。这些人尚未被确认。他们似乎是北非的少数宗族。
    古实人。古实是指位于南欧地带，大致是苏丹或努比亚的常用地名。在古代，古实这个地名就是指这个地带。在认同时不要与当代埃塞俄比亚相混，因为该国家更朝向东南地带。
4 【和合本】他攻取了犹大的坚固城，就来到耶路撒冷。
【吕振中】他攻取了属犹大的堡障城，就来到耶路撒冷。
【思高本】攻取了犹大境内所有的坚城，直逼耶路撒冷。
【现代本】他占领了犹大的设防城市，逼近耶路撒冷。
【KJV】And he took the fenced cities which pertained to Judah, and came to Jerusalem.
【NIV】he captured the fortified cities of Judah and came as far as Jerusalem.
【BBE】And he took the walled towns of Judah, and came as far as Jerusalem.
【ASV】And he took the fortified cities which pertained to Judah, and came unto Jerusalem.
【本会注释】
    坚固城。罗波安坚固的城似乎被陷入埃及王示撒手中。在凯尔奈克的刻写石板里只有两个现在可以辨认的地名：梭哥和亚雅仑（代下11:7,10）（见对第2节的注释）。
5 【和合本】那时，犹大的首领因为示撒就聚集在耶路撒冷。有先知示玛雅去见罗波安和众首领，对他们说：“耶和华如此说：‘你们离弃了我，所以我使你们落在示撒手里。’”
【吕振中】那时犹大的首领由于示撒的缘故就聚集在耶路撒冷；有神言人示玛雅去见罗波安和众首领，对他们说∶“永恒主这么说∶‘是你们离弃了我，我才离弃了你们在示撒手里。’”
【思高本】当时，犹大的众首领，由于逃避史沙克，都已聚集在耶路撒冷；先知舍玛雅来见勒哈贝罕和众首领，对他们说：“上主这样说：你们既离弃我，我也将你们抛弃在史沙克手中。”
【现代本】示玛雅先知去见罗波安王和犹大的领袖们；这些领袖因逃避示撒都到耶路撒冷来了。示玛雅对他们说：“上主有话告诉你们：‘你们离弃了我，所以现在我离弃你们，把你们交在示撒手里。’”
【KJV】Then came Shemaiah the prophet to Rehoboam, and to the princes of Judah, that were gathered together to Jerusalem because of Shishak, and said unto them, Thus saith the LORD, Ye have forsaken me, and therefore have I also left you in the hand of Shishak.
【NIV】Then the prophet Shemaiah came to Rehoboam and to the leaders of Judah who had assembled in Jerusalem for fear of Shishak, and he said to them, "This is what the Lord says, 'You have abandoned me; therefore, I now abandon you to Shishak.' "
【BBE】Now Shemaiah the prophet came to Rehoboam and the chiefs of Judah, who had come together in Jerusalem because of Shishak, and said to them, The Lord has said, Because you have given me up, I have given you up into the hands of Shishak.
【ASV】Now Shemaiah the prophet came to Rehoboam, and to the princes of Judah, that were gathered together to Jerusalem because of Shishak, and said unto them, Thus saith Jehovah, Ye have forsaken me, therefore have I also left you in the hand of Shishak.
【本会注释】
    示玛雅。示玛雅传给罗波安和犹大众首领的消息没有记录在列王纪里。历代志作者经常指出犯罪的可悲结局和顺从的可喜祝福。
    聚集。由于更小的城市被攻克，犹大众首领退回耶路撒冷。
    我使你们。这个言辞显示上帝对待犯罪经常使用的方式。当祂的子民离弃祂并陷入罪孽中的时候，上帝收回祂保护的手，并且邪恶的力量被准许参入，使之带来邪恶的审判（见《祖知）第428,429页）。
6 【和合本】于是王和以色列的众首领都自卑说：“耶和华是公义的。”
【吕振中】于是以色列（指着‘犹大’而言）的首领们和王都自己谦卑说∶“永恒主是公义的。”
【思高本】以色列众首领和君王便自卑认罪说：“上主是公义的！”
【现代本】王和领袖们都承认自己犯了罪；他们说：“上主所做的是公正的。”
【KJV】Whereupon the princes of Israel and the king humbled themselves; and they said, The LORD is righteous.
【NIV】The leaders of Israel and the king humbled themselves and said, "The Lord is just."
【BBE】Then the chiefs of Israel and the king made themselves low and said, The Lord is upright.
【ASV】Then the princes of Israel and the king humbled themselves; and they said, Jehovah is righteous.
【本会注释】
    自卑。当被审判恫吓的时候，自傲的尼尼微人自卑了，得到了上帝的怜悯（拿3:5-10）。审判也同样使犹大屈膝忏悔。
    耶和华是公义的。人们承认上帝乃是公义的，上帝准许了他们应得的惩罚降临在他们身上。
7 【和合本】耶和华见他们自卑，耶和华的话就临到示玛雅说：“他们既自卑，我必不灭绝他们；必使他们略得拯救，我不藉着示撒的手将我的怒气倒在耶路撒冷。
【吕振中】永恒主见他们自己谦卑，永恒主的话语就传与示玛雅说∶“他们既自己谦卑，我就不灭绝他们；我乃是要使他们暂时得搭救；我不藉着示撒的手将我的烈怒倒在耶路撒冷上头。
【思高本】上主见他们自卑认罪，上主就有话传于舍玛雅说：“他们既然自卑认罪，我必不消灭他们，霎时间我要施救，不使我的盛怒藉沙史克发在耶路撒冷。
【现代本】上主看见了他们谦卑自己，就再对示玛雅说：“因为他们承认自己的罪，我不毁灭他们。可是示撒来攻打时，他们只能保存性命而已。耶路撒冷不至于受我的烈怒。
【KJV】And when the LORD saw that they humbled themselves, the word of the LORD came to Shemaiah, saying, They have humbled themselves; therefore I will not destroy them, but I will grant them some deliverance; and my wrath shall not be poured out upon Jerusalem by the hand of Shishak.
【NIV】When the Lord saw that they humbled themselves, this word of the Lord came to Shemaiah: "Since they have humbled themselves, I will not destroy them but will soon give them deliverance. My wrath will not be poured out on Jerusalem through Shishak.
【BBE】And the Lord, seeing that they had made themselves low, said to Shemaiah, They have made themselves low: I will not send destruction on them, but in a short time I will give them salvation, and will not let loose my wrath on Jerusalem by the hand of Shishak.
【ASV】And when Jehovah saw that they humbled themselves, the word of Jehovah came to Shemaiah, saying, They have humbled themselves: I will not destroy them; but I will grant them some deliverance, and my wrath shall not be poured out upon Jerusalem by the hand of Shishak.
【本会注释】
    耶和华见他们自卑。上帝不喜悦罪人自找苦吃，但是一直注视着他们是否愿意从自身不公的心念掉转自己的步伐，以致威胁的惩罚可以被挪走（见结18:30-32）。
    略得拯救。已经降临了相当程度的惩罚，上帝现在会应许从剩余当中拯救他们，并且不使他们因自己的不公而自作自受，乃至遭受完全的毁灭（见代下12:12；拉9:13；赛1:9）。
    在耶路撒冷。由于大家的忏悔，耶路撒冷立即被毁灭的恐惧被撤走了。然而，被毁灭的威胁依然被悬挂在该城之上，并且如果人们坚持不公，最终就会被兑现。
8 【和合本】然而他们必作示撒的仆人，好叫他们知道，服事我与服事外邦人有何分别。”
【吕振中】虽然如此，他们却必作示撒的仆人，好叫他们知道服事我跟服事四围各地的外国人有什么分别。”
【思高本】虽然如此，他们仍必作史沙克的仆役，好使他们知道服事我与服事世上的列邦，有何区别。”
【现代本】可是示撒要征服他们，那时他们就知道，服事我和服事世上的统治者有什么分别。”
【KJV】Nevertheless they shall be his servants; that they may know my service, and the service of the kingdoms of the countries.
【NIV】They will, however, become subject to him, so that they may learn the difference between serving me and serving the kings of other lands."
【BBE】But still they will become his servants, so that they may see how different my yoke is from the yoke of the kingdoms of the lands.
【ASV】Nevertheless they shall be his servants, that they may know my service, and the service of the kingdoms of the countries.
【本会注释】
    好叫他们知道，服事我。其含义就是他们也许知道，要么顺从上帝作为主，要么有外邦国王的手腕主管着他们，这二者之间是有区别的。上帝乃是要他们亲身体验到自己从上帝离走，并将自己出售给极恶的专制，以及踏入罪孽之途之结局该是如何。
9 【和合本】于是，埃及王示撒上来攻取耶路撒冷，夺了耶和华殿和王宫里的宝物，尽都带走，又夺去所罗门制造的金盾牌。
【吕振中】于是埃及王示撒上来攻打耶路撒冷；他夺取了永恒主之殿的宝物、和王宫的宝物∶所有的他尽都夺取∶又把所罗门所造的金盾牌也夺了去。
【思高本】埃及王史沙克于是上来进攻耶路撒冷，劫去了上主殿内和王宫内的宝物，全部带走，连撒罗满所制的金盾牌也都带去了。
【现代本】示撒王进入耶路撒冷，把圣殿和王宫所有的宝物都抢走了，包括所罗门王制造的金盾牌等。
【KJV】So Shishak king of Egypt came up against Jerusalem, and took away the treasures of the house of the LORD, and the treasures of the king's house; he took all: he carried away also the shields of gold which Solomon had made.
【NIV】When Shishak king of Egypt attacked Jerusalem, he carried off the treasures of the temple of the Lord and the treasures of the royal palace. He took everything, including the gold shields Solomon had made.
【BBE】So Shishak, king of Egypt, came up against Jerusalem and took away all the stored wealth of the house of the Lord and the king's house: he took everything away, and with the rest the gold body-covers which Solomon had made.
【ASV】So Shishak king of Egypt came up against Jerusalem, and took away the treasures of the house of Jehovah, and the treasures of the king's house: he took all away: he took away also the shields of gold which Solomon had made.
【本会注释】
    夺了耶和华殿和王宫里的宝物。原来由大卫和所罗门收集并奉献给上帝的圣殿的宝物，现在落入异邦人国王的手中。因自身的罪，自称为上帝之子女的人，不仅自身受到羞辱，而且也牵涉到上帝。
10 【和合本】罗波安王制造铜盾牌代替那金盾牌，交给守王宫门的护卫长看守。
【吕振中】罗波安王造了铜的盾牌去代替那些金盾牌，交付在看守王宫门的卫兵长手里。
【思高本】勒哈贝罕王，只得制造些铜盾牌来代替，交给防卫长保管。
【现代本】罗波安为了替补这些金盾牌就造了铜盾牌，把它们交给看守王宫大门的守卫长管理。
【KJV】Instead of which king Rehoboam made shields of brass, and committed them to the hands of the chief of the guard, that kept the entrance of the king's house.
【NIV】So King Rehoboam made bronze shields to replace them and assigned these to the commanders of the guard on duty at the entrance to the royal palace.
【BBE】And in their place King Rehoboam had other body-covers made of brass and gave them into the care of the captains of the armed men who were stationed at the door of the king's house.
【ASV】And king Rehoboam made in their stead shields of brass, and committed them to the hands of the captains of the guard, that kept the door of the king's house.
【本会注释】
    护卫长。金盾牌大概是被皇家护卫队使用的（见对代下9:16节的注释），而现在是将铜盾牌托付给护卫长。“护卫”这个措辞rasim，直译其含义是“跑步者”。在撒上22:17节被翻译为“侍卫”，并且出现在王上1:5节里的这个措辞被释义为“奔走”。在每个章节里涉及到的人都似乎属于护卫。
11 【和合本】王每逢进耶和华的殿，护卫兵就拿这盾牌，随后仍将盾牌送回，放在护卫房。
【吕振中】王每逢进了永恒主之殿，卫兵总拿起这些盾牌来，随后又送回到守卫室里。
【思高本】每逢王进入上主的殿时，侍卫便从来，手持这些盾牌；事后仍将盾牌送回侍卫室。
【现代本】王每次到圣殿去的时候，守卫就拿着这些盾牌，然后又放回守卫室。
【KJV】And when the king entered into the house of the LORD, the guard came and fetched them, and brought them again into the guard chamber.
【NIV】Whenever the king went to the Lord 's temple, the guards went with him, bearing the shields, and afterward they returned them to the guardroom.
【BBE】And whenever the king went into the house of the Lord, the armed men went with him taking the body-covers, and then took them back to their room.
【ASV】And it was so, that, as oft as the king entered into the house of Jehovah, the guard came and bare them, and brought them back into the guard-chamber.
12 【和合本】王自卑的时候，耶和华的怒气就转消了，不将他灭尽，并且在犹大中间也有善益的事。
【吕振中】王既自己谦卑，永恒主的怒气就转消，不将他灭尽。而且在犹大中还有良好的现象。
【思高本】由于君王自卑认罪，上主对他息怒，没有完全将他消灭；何况在犹大还有善事。
【现代本】由于罗波安顺从了上主，上主的忿怒转消了，没有彻底消灭他；犹大的情形也颇安定。
【KJV】And when he humbled himself, the wrath of the LORD turned from him, that he would not destroy him altogether: and also in Judah things went well.
【NIV】Because Rehoboam humbled himself, the Lord 's anger turned from him, and he was not totally destroyed. Indeed, there was some good in Judah.
【BBE】And when he made himself low, the wrath of the Lord was turned back from him, and complete destruction did not come on him, for there was still some good in Judah.
【ASV】And when he humbled himself, the wrath of Jehovah turned from him, so as not to destroy him altogether: and moreover in Judah there were good things found.

罗波安去世
13 【和合本】罗波安王自强，在耶路撒冷作王。他登基的时候年四十一岁，在耶路撒冷，就是耶和华从以色列众支派中所选择立他名的城，作王十七年。罗波安的母亲名叫拿玛，是亚扪人。
【吕振中】罗波安王在耶路撒冷作王，增强了自己的权势。罗波安登极的时候是四十一岁；他在耶路撒冷作王有十七年；这耶路撒冷是永恒主从以色列众族派中为立自己的名所选择的城。罗波安的母亲名叫拿玛，是亚扪人。
【思高本】勒哈贝罕王在耶路撒冷又渐强盛，继续为王；他登极时年四十一岁，在上主从以色列各支派中选出归他名下的耶路撒冷城中，作王十七年；他的母亲名叫纳阿玛，是阿孟人。
【现代本】罗波安在耶路撒冷作王，加强了自己的势力。他作王的时候四十一岁，在耶路撒冷统治十七年。耶路撒冷是上主从以色列全境选出来作为敬拜他的城。罗波安的母亲是亚扪人拿玛。
【KJV】So king Rehoboam strengthened himself in Jerusalem, and reigned: for Rehoboam was one and forty years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD had chosen out of all the tribes of Israel, to put his name there. And his mother's name was Naamah an Ammonitess.
【NIV】King Rehoboam established himself firmly in Jerusalem and continued as king. He was forty-one years old when he became king, and he reigned seventeen years in Jerusalem, the city the Lord had chosen out of all the tribes of Israel in which to put his Name. His mother's name was Naamah; she was an Ammonite.
【BBE】So King Rehoboam made himself strong in Jerusalem and was ruling there. Rehoboam was forty-one years old when he became king, and he was ruling for seventeen years in Jerusalem, the town which the Lord had made his out of all the tribes of Israel, to put his name there; and his mother's name was Naamah, an Ammonite woman.
【ASV】So king Rehoboam strengthened himself in Jerusalem, and reigned: for Rehoboam was forty and one years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which Jehovah had chosen out of all the tribes of Israel, to put his name there: and his mother's name was Naamah the Ammonitess.
【本会注释】
    自强。这些措辞的含义是罗波安恢复因受到埃及王示撒入侵所造成的结果。
    四十一年。由于所罗门执政了四十年（代下9:30），罗波按可能出生在所罗门登王位之前一年。
14 【和合本】罗波安行恶，因他不立定心意寻求耶和华。
【吕振中】罗波安行了坏事，因为他不立定心意寻求永恒主。
【思高本】勒哈贝罕行为邪恶，因为他没有专心致志寻求上主。
【现代本】罗波安做了邪恶的事，因为他不寻求上主的旨意。
【KJV】And he did evil, because he prepared not his heart to seek the LORD.
【NIV】He did evil because he had not set his heart on seeking the Lord .
【BBE】And he did evil because his heart was not true to the Lord.
【ASV】And he did that which was evil, because he set not his heart to seek Jehovah.
【本会注释】
    不立定心意。这些措辞乃是解释罗伯安之所以不公的原由。本文所探讨的王位的不同接任者，按照这种观点去衡量其统治并分类，可以是要么良善，要么邪恶（见代下14:2；20:32；21:6等）。
15 【和合本】罗波安所行的事，自始至终不都写在先知示玛雅和先见易多的史记上吗？罗波安与耶罗波安时常争战。
【吕振中】罗波安的事，始末不是都写在神言人示玛雅和见异象者易多的记录上（原文加∶以便登记家谱）么？罗波安和耶罗波安二人日常不断有战事。
【思高本】勒哈贝罕的前后事迹都按着族谱记载在先知舍玛雅和先见者依多的言行录上。勒哈贝罕与雅洛贝罕之间不断发生战争。
【现代本】罗波安的事迹和他的家谱一一记载在先知示玛雅史和先知易多史上。罗波安和耶罗波安之间经常有战事。
【KJV】Now the acts of Rehoboam, first and last, are they not written in the book of Shemaiah the prophet, and of Iddo the seer concerning genealogies? And there were wars between Rehoboam and Jeroboam continually.
【NIV】As for the events of Rehoboam's reign, from beginning to end, are they not written in the records of Shemaiah the prophet and of Iddo the seer that deal with genealogies? There was continual warfare between Rehoboam and Jeroboam.
【BBE】Now the acts of Rehoboam, first and last, are they not recorded in the words of Shemaiah the prophet and Iddo the seer? And there were wars between Rehoboam and Jeroboam all their days.
【ASV】Now the acts of Rehoboam, first and last, are they not written in the histories of Shemaiah the prophet and of Iddo the seer, after the manner of genealogies? And there were wars between Rehoboam and Jeroboam continually.
【本会注释】
    示玛雅……的史记。比较代下9:29节。第15,16节构成罗波安执政的结束格式。在记叙列王统治的结尾中，这不是惯用的，而是特殊的格式（见代下13:22；14:1；16:13,14；21:1等）。其相互对应章节是王上14:29-31节。
16 【和合本】罗波安与他列祖同睡，葬在大卫城里。他儿子亚比雅接续他作王。
【吕振中】罗波安跟他列祖一同长眠，埋葬在大卫城里。他儿子亚比雅接替他作王。
【思高本】勒哈贝罕与列祖同眠，葬在达味城；他的儿子阿彼雅继位为王。
【现代本】罗波安死后葬在大卫城的王室坟墓里。他的儿子亚比雅继承他作王。
【KJV】And Rehoboam slept with his fathers, and was buried in the city of David: and Abijah his son reigned in his stead.
【NIV】Rehoboam rested with his fathers and was buried in the City of David. And Abijah his son succeeded him as king.
【BBE】And Rehoboam went to rest with his fathers, and was put into the earth in the town of David; and Abijah his son became king in his place.
【ASV】And Rehoboam slept with his fathers, and was buried in the city of David: and Abijah his son reigned in his stead.

怀爱伦注释

1-16 《知君》第93-96页
1 《知君》第93页
2-5 《知君》第94页
6-12 《知君》第95页
14,16 《知君》第9页


第 13 章

【本会注释】
1 继承王位的亚比雅向耶罗波安争战。
4 他宣布他的缘由是正确的。
13 因相信上帝，他胜过了耶罗波安。
21 亚比雅的妻子们和孩子们。

亚比雅与耶罗波安争战
1 【和合本】耶罗波安王十八年，亚比雅登基作犹大王，
【吕振中】耶罗波安王十八年、亚比雅登极来管理犹大；
【思高本】雅洛贝罕王十八年，阿彼雅登极作犹大王，
【现代本】以色列王耶罗波安在位的第十八年，亚比雅登基作犹大王。
【KJV】Now in the eighteenth year of king Jeroboam began Abijah to reign over Judah.
【NIV】In the eighteenth year of the reign of Jeroboam, Abijah became king of Judah,
【BBE】In the eighteenth year of King Jeroboam, Abijah became king over Judah.
【ASV】In the eighteenth year of king Jeroboam began Abijah to reign over Judah.
【本会注释】
    十八年。这一节几乎与王上15:1节如出一辙。在列王纪的陈述中，每个王朝的统治者，无论是犹大，还是以色列，都是刚一开始就交错性地先描写一个帝王的年月，然后描写相临王国的执政；但是在历代志里，只有此处才有这样的交错。应该注意的是，历代志主要描写了犹大国，以色列只是偶尔地被提及。至于“耶罗波安王十八年”，见对王上15:1节的注释。
    亚比雅。在历代志里被拼写为“亚比央”（王上15:1等）［译者注：英文的拼写不同：Abijah 和 Abijam］。
2 【和合本】在耶路撒冷作王三年。他母亲名叫米该亚（又作玛迦），是基比亚人乌列的女儿。亚比雅常与耶罗波安争战。
【吕振中】他在耶路撒冷作王三年。他母亲名叫玛迦（传统∶米该亚），是基比亚人乌列的女儿。在亚比雅与耶罗波安之间常有战事。
【思高本】在耶路撒冷作王叁年，他母亲名叫玛阿加，是基贝亚人乌黎耳的女儿。阿彼雅与雅洛贝罕之间不断发生战争。
【现代本】他在耶路撒冷统治了三年。他母亲叫玛迦，是基比亚城人乌列的女儿。亚比雅和耶罗波安之间发生战争；
【KJV】He reigned three years in Jerusalem. His mother's name also was Michaiah the daughter of Uriel of Gibeah. And there was war between Abijah and Jeroboam.
【NIV】and he reigned in Jerusalem three years. His mother's name was Maacah, a daughter of Uriel of Gibeah. There was war between Abijah and Jeroboam.
【BBE】He was king in Jerusalem for three years; his mother's name was Maacah, the daughter of Uriel of Gibeah. And there was war between Abijah and Jeroboam.
【ASV】Three years reigned he in Jerusalem: and his mother's name was Micaiah the daughter of Uriel of Gibeah. And there was war between Abijah and Jeroboam.
【本会注释】
    米该亚（又作玛迦 Michaiah），是基比亚人乌列的女儿。相互对应的经文是“玛迦 Maachah，是押沙龙的女儿”（王上15:2）。依据代下11:20-22节，亚比雅是“雅沙龙的女儿玛迦［Maachah］”的儿子。于是似乎很清楚“玛迦”［Michaiah］就是另一个拼写上的“玛迦”［Maachah］（见对王上15:2节的注释），基比亚人乌列一定是她玛的丈夫。
    争战。比较王上15:7节，在那一节，争战这个措辞被使用于亚比雅统治的结束语。
3 【和合本】有一次亚比雅率领挑选的兵四十万摆阵，都是勇敢的战士；耶罗波安也挑选大能的勇士八十万，对亚比雅摆阵。
【吕振中】有一次亚比雅带着一军团战士，四十万精兵要来开战；恒罗波安也带着八十万精兵，有力气英勇的战士，摆阵和他对峙着。
【思高本】当时阿彼雅统率四十万英勇的精兵出战，雅洛贝罕率领八十万健壮的精兵列阵出迎。
【现代本】亚比雅率领四十万军队跟耶罗波安的八十万大军交战。
【KJV】And Abijah set the battle in array with an army of valiant men of war, even four hundred thousand chosen men: Jeroboam also set the battle in array against him with eight hundred thousand chosen men, being mighty men of valour.
【NIV】Abijah went into battle with a force of four hundred thousand able fighting men, and Jeroboam drew up a battle line against him with eight hundred thousand able troops.
【BBE】And Abijah went out to the fight with an army of men of war, four hundred thousand of his best men; and Jeroboam put his forces in line against him, eight hundred thousand of his best men of war.
【ASV】And Abijah joined battle with an army of valiant men of war, even four hundred thousand chosen men: and Jeroboam set the battle in array against him with eight hundred thousand chosen men, who were mighty men of valor.
【本会注释】
    四十万。比较这里记录的数量和大卫在犹大普查的征兵人数470,000，以及在以色列的1,100,000人（代上21:5），并且被记录在撒下24:9节的总数，500,000犹大的战士和800,000以色列的战士。
4 【和合本】亚比雅站在以法莲山地中的洗玛脸山上，说：“耶罗波安和以色列众人哪，要听我说！
【吕振中】亚比雅从以法莲山地中的洗玛脸山上站起来，说∶‘耶罗波安和以色列众人哪，你们要听我的话。
【思高本】阿彼雅立在厄弗辣因山地的责玛辣因山岗说：“雅洛贝罕和全以色列人，请听我的话：
【现代本】两军在以法莲山区接触。亚比雅王上洗玛脸山向耶罗波安和以色列人喊话；他说：“你们听着！
【KJV】And Abijah stood up upon mount Zemaraim, which is in mount Ephraim, and said, Hear me, thou Jeroboam, and all Israel;
【NIV】Abijah stood on Mount Zemaraim, in the hill country of Ephraim, and said, "Jeroboam and all Israel, listen to me!
【BBE】And Abijah took up his position on Mount Zemaraim, in the hill-country of Ephraim, and said, Give ear to me, O Jeroboam and all Israel:
【ASV】And Abijah stood up upon mount Zemaraim, which is in the hill-country of Ephraim, and said, Hear me, O Jeroboam and all Israel:
【本会注释】
    以法莲山地。这座山的准切位置尚未确知。
5 【和合本】耶和华以色列的上帝曾立盐约（盐即不废坏的意思），将以色列国永远赐给大卫和他的子孙，你们不知道吗？
【吕振中】永恒主以色列的上帝曾立了盐的约，将国权赐给大卫，给他和他子孙，来管理以色列到永远，你们不知道么？
【思高本】上主以色列的天主，曾立盐约，将以色列王位永远赐予达味和他的子孙，莫非你们不知道吗？
【现代本】难道你们不知道上主──以色列的上帝曾经跟大卫立下不能毁的约吗？上主把以色列的王位永远赐给大卫和他的后代。
【KJV】Ought ye not to know that the LORD God of Israel gave the kingdom over Israel to David for ever, even to him and to his sons by a covenant of salt?
【NIV】Don't you know that the Lord , the God of Israel, has given the kingship of Israel to David and his descendants forever by a covenant of salt?
【BBE】Is it not clear to you that the Lord, the God of Israel, gave the rule over Israel to David and to his sons for ever, by an agreement made with salt?
【ASV】Ought ye not to know that Jehovah, the God of Israel, gave the kingdom over Israel to David for ever, even to him and to his sons by a covenant of salt?
【本会注释】
    将以色列国永远赐给。亚比雅谴责了反叛的以色列民众，强调了他们没有权利脱离犹大搞独立，因为上帝乃是将王国赐给了大卫，直到永远。
    盐约。一个牢固而神圣的协议（见对民18:19节的注释）。
6 【和合本】无奈大卫儿子所罗门的臣仆、尼八儿子耶罗波安起来背叛他的主人。
【吕振中】无奈大卫的儿子所罗门的臣仆、尼八的儿子耶罗波安、起来背叛了他的主上。
【思高本】无奈达味的儿子撒罗满的一个仆人，乃巴特的儿子雅洛贝罕起来背叛了他的主人。
【现代本】尼八的儿子耶罗波安背叛了他的王──所罗门，
【KJV】Yet Jeroboam the son of Nebat, the servant of Solomon the son of David, is risen up, and hath rebelled against his lord.
【NIV】Yet Jeroboam son of Nebat, an official of Solomon son of David, rebelled against his master.
【BBE】But Jeroboam, the son of Nebat, the servant of Solomon, the son of David, took up arms against his lord.
【ASV】Yet Jeroboam the son of Nebat, the servant of Solomon the son of David, rose up, and rebelled against his lord.
【本会注释】
    所罗门的臣仆。见王上11:26-28节。
7 【和合本】有些无赖的匪徒聚集跟从他，逞强攻击所罗门的儿子罗波安；那时罗波安还幼弱，不能抵挡他们。
【吕振中】有些无赖匪徒聚集跟从他，逞强攻击所罗门的儿子罗波安；那时罗波安还年青，心里胆怯，不能抵挡他们。
【思高本】遂有一些无赖匪徒聚集起来，跟随他攻击撒罗满的儿子勒哈贝罕；勒哈贝罕当年尚年轻脆弱，不能抵御他们。
【现代本】后来，他招集了一群流氓游民，顽强地敌对所罗门的儿子罗波安；那时罗波安年纪轻，没有经验好抵挡他们。
【KJV】And there are gathered unto him vain men, the children of Belial, and have strengthened themselves against Rehoboam the son of Solomon, when Rehoboam was young and tenderhearted, and could not withstand them.
【NIV】Some worthless scoundrels gathered around him and opposed Rehoboam son of Solomon when he was young and indecisive and not strong enough to resist them.
【BBE】And certain foolish and good-for-nothing men were joined with him, and made themselves strong against Rehoboam, the son of Solomon, when he was young and untested and not able to keep them back.
【ASV】And there were gathered unto him worthless men, base fellows, that strengthened themselves against Rehoboam the son of Solomon, when Rehoboam was young and tender-hearted, and could not withstand them.
【本会注释】
    无赖的匪徒。直译是，“无价值的子孙”（见对申13:13；士19:22；王上21:10节的注释）。
    幼弱。换句话说，他的经验不足。罗波安刚刚执政时的年龄是四十一岁（代下12:13）。
8 【和合本】“现在你们有意抗拒大卫子孙手下所治耶和华的国，你们的人也甚多，你们那里又有耶罗波安为你们所造当作上帝的金牛犊。
【吕振中】“现在你们呢、你们心里说要反抗大卫子孙手下所治的永恒主之国∶你们有许多蜂拥军兵；你们那里又有耶罗波安为你们所造去当作神的金牛犊。
【思高本】现在，你们企图反抗达味子孙占有的上主的国家，因为你们人数众多，在你们中间且有雅洛贝罕制作的金牛作为你们的神。
【现代本】现在你们计划攻击上主赐给大卫后代的王权；你们有强大的军队，又有耶罗波安铸造的金牛作你们的神。
【KJV】And now ye think to withstand the kingdom of the LORD in the hand of the sons of David; and ye be a great multitude, and there are with your golden calves, which Jeroboam made you for gods.
【NIV】And now you plan to resist the kingdom of the Lord , which is in the hands of David's descendants. You are indeed a vast army and have with you the golden calves that Jeroboam made to be your gods.
【BBE】And now it is your purpose to put yourselves against the authority which the Lord has put into the hands of the sons of David, and you are a very great number, and you have with you the gold oxen which Jeroboam made to be your gods.
【ASV】And now ye think to withstand the kingdom of Jehovah in the hand of the sons of David; and ye are a great multitude, and there are with you the golden calves which Jeroboam made you for gods.
【本会注释】
    耶和华的国。由于犹大王国是大卫王国的持续，乃是上帝曾经建立的国度，亚比雅推论说抵抗犹大乃是抵抗上帝。
    金牛犊。亚比雅嘲弄以色列说，敢于站立乃是借助于耶罗波安制造的金牛犊，却是与凭借耶和华之帮助的犹大争战。
9 【和合本】你们不是驱逐耶和华的祭司亚伦的后裔和利未人吗？不是照着外邦人的恶俗为自己立祭司吗？无论何人牵一只公牛犊、七只公绵羊将自己分别出来，就可作虚无之神的祭司。
【吕振中】你们不是驱逐了永恒主的祭司、亚伦子孙和利未人么？你们不是像四围各地的民族为自己立了祭司么？无论哪一个人牵来一只小公牛七只公绵羊，自己行了承受圣职的礼就可以作祭司，作那不是神者的祭司！
【思高本】你们不是驱逐了上主的司祭，亚郎的子孙和肋未人，依照列邦民族的习惯，为自己另立了司祭吗？任何一个人，只要牵一只工牛犊和七只公绵羊前去，自行祝圣，便可作那本不是神的司祭。
【现代本】你们把上主的祭司亚伦的后代赶走，也把利未人赶走；你们照着其它国家的方法指派祭司代替他们。任何人牵来一头公牛或七只绵羊，你们就封立他，让他当起你们所谓神明的祭司。
【KJV】Have ye not cast out the priests of the LORD, the sons of Aaron, and the Levites, and have made you priests after the manner of the nations of other lands? so that whosoever cometh to consecrate himself with a young bullock and seven rams, the same may be a priest of them that are no gods.
【NIV】But didn't you drive out the priests of the Lord , the sons of Aaron, and the Levites, and make priests of your own as the peoples of other lands do? Whoever comes to consecrate himself with a young bull and seven rams may become a priest of what are not gods.
【BBE】And after driving out the priests of the Lord, the sons of Aaron and the Levites, have you not made priests for yourselves as the people of other lands do? so that anyone who comes to make himself priest by offering an ox or seven sheep, may be a priest of those who are no gods.
【ASV】Have ye not driven out the priests of Jehovah, the sons of Aaron, and the Levites, and made you priests after the manner of the peoples of other lands? so that whosoever cometh to consecrate himself with a young bullock and seven rams, the same may be a priest of them that are no gods.
【本会注释】
    驱逐耶和华的祭司。见代下11:14节。
    无论何人。在以色列，谁都有可能成为一名祭司，然而上帝曾经制定只有亚伦的子孙才可以执行那个职位（见民18:1-7）。
10 【和合本】至于我们，耶和华是我们的上帝，我们并没有离弃他。我们有事奉耶和华的祭司，都是亚伦的后裔，并有利未人各尽其职，
【吕振中】至于我们呢、我们的上帝乃是永恒主，我们并没有离弃了他；我们有侍奉永恒主的祭司、都是亚伦的子孙，并且有利未人各尽其职。
【思高本】至于我们，上主是我们的天主，我们没有离弃过他；事奉上主的司祭仍是亚郎的子孙，肋未人仍各尽己责，
【现代本】“但是，我们仍然事奉上主──我们的上帝，没有离弃他。亚伦的后代执行祭司的任务；利未人协助他们。
【KJV】But as for us, the LORD is our God, and we have not forsaken him; and the priests, which minister unto the LORD, are the sons of Aaron, and the Levites wait upon their business:
【NIV】As for us, the Lord is our God, and we have not forsaken him. The priests who serve the Lord are sons of Aaron, and the Levites assist them.
【BBE】But as for us, the Lord is our God, and we have not been turned away from him; we have priests who do the work of the Lord, even the sons of Aaron and the Levites in their places;
【ASV】But as for us, Jehovah is our God, and we have not forsaken him; and we have priests ministering unto Jehovah, the sons of Aaron, and the Levites in their work:
【本会注释】
    耶和华是我们的上帝。犹大依然忠贞于敬拜上帝的仪式，尽管亚比雅本人并不全心全意敬拜上帝（王上15:3）。
11 【和合本】每日早晚向耶和华献燔祭，烧美香，又在精金的桌子上摆陈设饼；又有金灯台和灯盏，每晚点起，因为我们遵守耶和华我们上帝的命；惟有你们离弃了他。
【吕振中】他们每天早晚向永恒主熏燔祭，烧芳料作的香，在净金的桌子上摆陈设饼；又有金灯台和灯盏，每天晚上要点起来；因为我们守尽了永恒主我们的上帝所交付的职守；惟独你们却离弃了他。
【思高本】每日早晚向上主献全燔祭，焚香，在清洁的桌子上陈设供饼，每晚点燃金灯台上的金灯。我们如此遵守了上主我们天主的职守，你们反而离弃了他。
【现代本】他们每天早晚向他烧香，献烧化祭，又在桌上献洁净的供饼。每天晚上点燃金灯台上的灯。我们照着上主的命令做，你们却离弃了他。
【KJV】And they burn unto the LORD every morning and every evening burnt sacrifices and sweet incense: the shewbread also set they in order upon the pure table; and the candlestick of gold with the lamps thereof, to burn every evening: for we keep the charge of the LORD our God; but ye have forsaken him.
【NIV】Every morning and evening they present burnt offerings and fragrant incense to the Lord . They set out the bread on the ceremonially clean table and light the lamps on the gold lampstand every evening. We are observing the requirements of the Lord our God. But you have forsaken him.
【BBE】By whom burned offerings and perfumes are sent up in smoke before the Lord every morning and every evening; and they put out the holy bread on its table and the gold support for the lights with its lights burning every evening; for we keep the orders given to us by the Lord our God, but you have gone away from him.
【ASV】and they burn unto Jehovah every morning and every evening burnt-offerings and sweet incense: the showbread also set they in order upon the pure table; and the candlestick of gold with the lamps thereof, to burn every evening: for we keep the charge of Jehovah our God; but ye have forsaken him.
【本会注释】
    我们遵守。在圣所中，从事着遵守敬拜的仪式被看作遵守上帝的命令（见利8:35；民3:7；9:19；18:3-5）。然而，真正遵守上帝的命令者不仅在于外表上顺从宗教仪式，而且也要顺从于上帝的一切命令（见申11:1；王上2:3）。
12 【和合本】率领我们的是上帝，我们这里也有上帝的祭司拿号向你们吹出大声。以色列人哪，不要与耶和华你们列祖的上帝争战，因你们必不能亨通。”
【吕振中】你看，是上帝在头里率领我们，和我们同在，他的祭司也拿着号筒大声吹来攻击你们。以色列人哪，不要同永恒主你们列祖的上帝交战哦；因为你们是绝不能成功的。”
【思高本】但是天主与我们在一起，作我们的前导；他的司祭手持警号，就要鸣号向你们进攻。以色列子民，你们不可与上主你们祖先的天主交战！你们决不会胜利！”
【现代本】上帝是我们的领导者；他的祭司在这里，拿着号角要吹，召集我们跟你们争战。以色列人哪，不要跟上主──你们祖宗的上帝争战！你们是无法取胜的！”
【KJV】And, behold, God himself is with us for our captain, and his priests with sounding trumpets to cry alarm against you. O children of Israel, fight ye not against the LORD God of your fathers; for ye shall not prosper.
【NIV】God is with us; he is our leader. His priests with their trumpets will sound the battle cry against you. Men of Israel, do not fight against the Lord , the God of your fathers, for you will not succeed."
【BBE】And now God is with us at our head, and his priests with their loud horns sounding against you. O children of Israel, do not make war on the Lord, the God of your fathers, for it will not go well for you.
【ASV】And, behold, God is with us at our head, and his priests with the trumpets of alarm to sound an alarm against you. O children of Israel, fight ye not against Jehovah, the God of your fathers; for ye shall not prosper.
【本会注释】
    率领我们。犹大宣称因上帝与他同在，所以有安慰和力量，上帝乃是为他们争战，并且指导他们的方向（见代下32:7,8）。
    号。见民10:8,9节。
    与耶和华你们列祖的上帝争战。与上帝争战的人最终没有希望得到繁荣。
13 【和合本】耶罗波安却在犹大人的后头设伏兵。这样，以色列人在犹大人的前头，伏兵在犹大人的后头。
【吕振中】耶罗波安却使伏兵从犹大人后头而来；这样，以色列人（原文∶他们）竟在犹大人前面，而伏兵又在犹大人后头。
【思高本】但是雅洛贝罕却使伏兵绕到犹大背后，这样以色列人在犹大人前面，伏兵在他们背后。
【现代本】这时候，耶罗波安调一部份军队在犹大军队的后面埋伏着，其余的则从前面进攻。
【KJV】But Jeroboam caused an ambushment to come about behind them: so they were before Judah, and the ambushment was behind them.
【NIV】Now Jeroboam had sent troops around to the rear, so that while he was in front of Judah the ambush was behind them.
【BBE】But Jeroboam had put some of his men to make a surprise attack on them from the back, so some were facing Judah and others were stationed secretly at their back.
【ASV】But Jeroboam caused an ambushment to come about behind them: so they were before Judah, and the ambushment was behind them.
【本会注释】
    伏兵。耶罗波安凭借出类拔萃的战略战术，但是犹大相信上帝。尽管在这些战术的用兵里潜在着胜利的因素，但是他们逆向着上帝，因而得不到胜利。
14 【和合本】犹大人回头观看，见前后都有敌兵，就呼求耶和华，祭司也吹号。
【吕振中】犹大人一转脸，见前后都得交战，就向永恒主哀叫，祭司们也吹号筒。
【思高本】犹大人一转身，见自己前后受敌，便呼吁上主，司祭们吹起号角，
【现代本】犹大人四面观看，看见自己被包围了，就向上主求救；祭司们吹号角。
【KJV】And when Judah looked back, behold, the battle was before and behind: and they cried unto the LORD, and the priests sounded with the trumpets.
【NIV】Judah turned and saw that they were being attacked at both front and rear. Then they cried out to the Lord . The priests blew their trumpets
【BBE】And Judah, turning their faces, saw that they were being attacked in front and at the back; and they gave a cry for help to the Lord, while the priests were sounding their horns.
【ASV】And when Judah looked back, behold, the battle was before and behind them; and they cried unto Jehovah, and the priests sounded with the trumpets.
15 【和合本】于是犹大人呐喊；犹大人呐喊的时候，上帝就使耶罗波安和以色列众人败在亚比雅与犹大人面前。
【吕振中】于是犹大人呐喊；犹大人呐喊的时候，上帝就把耶罗波安和以色列众人击败在亚比雅和犹大人面前了。
【思高本】犹大人就高声呐喊。当犹大人呐喊时，天主在阿彼雅和犹大人前击溃了雅洛贝罕和全以色列人。
【现代本】犹大人呼喊；亚比雅率领他们攻打。上帝击败了耶罗波安和以色列军队。
【KJV】Then the men of Judah gave a shout: and as the men of Judah shouted, it came to pass, that God smote Jeroboam and all Israel before Abijah and Judah.
【NIV】and the men of Judah raised the battle cry. At the sound of their battle cry, God routed Jeroboam and all Israel before Abijah and Judah.
【BBE】And the men of Judah gave a loud cry; and at their cry, God put fear into Jeroboam and all Israel before Abijah and Judah.
【ASV】Then the men of Judah gave a shout: and as the men of Judah shouted, it came to pass, that God smote Jeroboam and all Israel before Abijah and Judah.
【本会注释】
    使耶罗波安和以色列众人败。获得的胜利并不是由人，而是由上帝。然而，人乃是上帝手中的器皿，人要按照祂的旨意执行。
16 【和合本】以色列人在犹大人面前逃跑，上帝将他们交在犹大人手里。
【吕振中】以色列人从犹大人面前逃跑；上帝将他们交在犹大人手里。
【思高本】以色列人便由犹大前逃走，天主将他们交在犹大人手中。
【现代本】以色列人逃避犹大人；上帝使犹大人胜过他们。
【KJV】And the children of Israel fled before Judah: and God delivered them into their hand.
【NIV】The Israelites fled before Judah, and God delivered them into their hands.
【BBE】And the children of Israel went in flight before Judah, and God gave them up into their hands.
【ASV】And the children of Israel fled before Judah; and God delivered them into their hand.
【本会注释】
    交在犹大人手里。因无上帝的帮助，所以以色列的军队在犹大百姓面前乃是毫无力量的。以色列，凭借其偶像和金牛犊，挫败在犹大人的手中，因犹大人相信上帝。
17 【和合本】亚比雅和他的军兵大大杀戮以色列人，以色列人仆倒死亡的精兵有五十万。
【吕振中】亚比雅和他的兵众大大击杀了以色列人；以色列人中被刺杀仆倒的、有五十万精兵。
【思高本】阿彼雅和他的军队对以色列大加杀戮，以色列被杀，丧亡的精兵有五十万。
【现代本】亚比雅和他的军队大大地击败以色列人，消灭了以色列的精兵五十万。
【KJV】And Abijah and his people slew them with a great slaughter: so there fell down slain of Israel five hundred thousand chosen men.
【NIV】Abijah and his men inflicted heavy losses on them, so that there were five hundred thousand casualties among Israel's able men.
【BBE】And Abijah and his people put them to death with great destruction: five hundred thousand of the best of Israel were put to the sword.
【ASV】And Abijah and his people slew them with a great slaughter: so there fell down slain of Israel five hundred thousand chosen men.
18 【和合本】那时，以色列人被制伏了，犹大人得胜，是因倚靠耶和华他们列祖的上帝。
【吕振中】那时以色列人被制伏，犹大人强胜，是因为他们依靠着永恒主他们列祖的上帝。
【思高本】这一次以色列子民大败，犹大子民获得大胜，因为他们依靠了上主他们祖先的天主。
【现代本】犹大人得胜了，因为他们倚靠上主──他们祖宗的上帝。
【KJV】Thus the children of Israel were brought under at that time, and the children of Judah prevailed, because they relied upon the LORD God of their fathers.
【NIV】The men of Israel were subdued on that occasion, and the men of Judah were victorious because they relied on the Lord , the God of their fathers.
【BBE】So at that time the children of Israel were overcome, and the children of Judah got the better of them, because they put their faith in the Lord, the God of their fathers.
【ASV】Thus the children of Israel were brought under at that time, and the children of Judah prevailed, because they relied upon Jehovah, the God of their fathers.
【本会注释】
    因倚靠耶和华他们列祖的上帝。这里的记录重复性地呼吁人们注意犹大胜利的真正原因。人的最大需要就是认识到自己依靠上帝大能的手，并且在生活和工作上都该如此，以致神圣的存在能够与自己同在。在末日，因忠贞而剩下的余数人会坚贞地相信上帝并不至于惭愧（但12:1）。
19 【和合本】亚比雅追赶耶罗波安，攻取了他的几座城，就是伯特利和属伯特利的镇市，耶沙拿和属耶沙拿的镇市，以法拉音（或作：以弗伦）和属以法拉音的镇市。
【吕振中】亚比雅追赶了耶罗波安，攻取了他的几座城，就是伯特利和属伯特利的厢镇、耶沙拿和属耶沙拿的厢镇、以法拉音（传统∶以弗伦）和属以法拉音的厢镇。
【思高本】阿彼雅追击雅洛贝罕，夺取了他的几座城；贝特耳及所属村镇，耶沙纳及所属村镇，厄斐龙及所属村镇。
【现代本】亚比雅追赶耶罗波安的军队，占领了他的几座城，就是伯特利、耶沙拿、以弗伦，和这些城附近的村庄。
【KJV】And Abijah pursued after Jeroboam, and took cities from him, Bethel with the towns thereof, and Jeshanah with the towns thereof, and Ephraim with the towns thereof.
【NIV】Abijah pursued Jeroboam and took from him the towns of Bethel, Jeshanah and Ephron, with their surrounding villages.
【BBE】And Abijah went after Jeroboam and took some of his towns, Beth-el with its small towns and Jeshanah with its small towns and Ephron with its small towns.
【ASV】And Abijah pursued after Jeroboam, and took cities from him, Beth-el with the towns thereof, and Jeshanah with the towns thereof, and Ephron with the towns thereof.
【本会注释】
    伯特利。一座城市，大约离耶路撒冷之北十一英里（17.7公里）。这里提到的这些镇子没有被保留在犹大很久，因为按照王上15:17-21节，以色列王巴沙仅仅过了几年之后就开始在拉玛设置了要塞。拉玛离耶路撒冷之北五英里半（8.8公里）。
    耶沙拿。可能是Burj el-Isâneh，在巴力-夏琐西北，伯特利近北。
    以法拉音。这个镇子迄今为止尚未被确定。有些人认为是新约（NT）经文中的俄弗拉，大约离伯特利之北五英里（8公里）。
20 【和合本】亚比雅在世的时候，耶罗波安不能再强盛；耶和华攻击他，他就死了。
【吕振中】尽亚比雅在世的日子、耶罗波安再也不能保持他的势力∶永恒主击打他，他就死了。
【思高本】阿彼雅在时，雅洛贝罕再没有强盛起来；此后，上主打击了他，他便去了世。
【现代本】亚比雅在位期间，耶罗波安始终没有复兴。最后上主击打他，他就死了。
【KJV】Neither did Jeroboam recover strength again in the days of Abijah: and the LORD struck him, and he died.
【NIV】Jeroboam did not regain power during the time of Abijah. And the Lord struck him down and he died.
【BBE】And Jeroboam did not get back his power again in the life-time of Abijah; and the Lord sent death on him.
【ASV】Neither did Jeroboam recover strength again in the days of Abijah: and Jehovah smote him, and he died.
【本会注释】
    攻击他。没有可以参考的资料暗示如何攻击。
21 【和合本】亚比雅却渐渐强盛，娶妻妾十四个，生了二十二个儿子，十六个女儿。
【吕振中】亚比雅却一直增强了权势。他娶了十四个妻子，生了二十二个儿子，十六个女儿。
【思高本】阿彼雅日渐强盛，娶了十四个妻妾，生了二十二个儿子，十六个女儿。
【现代本】亚比雅逐渐强盛；他有十四个妻子，二十二个儿子，十六个女儿。
【KJV】But Abijah waxed mighty, and married fourteen wives, and begat twenty and two sons, and sixteen daughters.
【NIV】But Abijah grew in strength. He married fourteen wives and had twenty-two sons and sixteen daughters.
【BBE】But Abijah became great, and had fourteen wives, and became the father of twenty-two sons and sixteen daughters.
【ASV】But Abijah waxed mighty, and took unto himself fourteen wives, and begat twenty and two sons, and sixteen daughters.
【本会注释】
    渐渐强盛。战胜耶罗波安之后，亚比雅感到自己是强盛并安定的，于是放荡自己，度过了奢侈的生活（见王上15:3）。
22 【和合本】亚比雅其余的事和他的言行都写在先知易多的传上。
【吕振中】亚比雅其余的事，他所行的事所说的话、都写在神言人易多的经上。
【思高本】阿彼雅其馀得事迹和他的言行，都记载在先见者依多传记上。
【现代本】亚比雅其余的事迹和言行都记载在先知易多史上。
【KJV】And the rest of the acts of Abijah, and his ways, and his sayings, are written in the story of the prophet Iddo.
【NIV】The other events of Abijah's reign, what he did and what he said, are written in the annotations of the prophet Iddo.
【BBE】And the rest of the acts of Abijah, and his ways and his sayings, are recorded in the account of the prophet Iddo.
【ASV】And the rest of the acts of Abijah, and his ways, and his sayings, are written in the commentary of the prophet Iddo.
【本会注释】
    先知易多的传。比较代下12:15节，那里提及易多写了宗谱的史记。

怀爱伦注释

19,20 《知君》第107页


第 14 章

【本会注释】
1 亚撒接任王位，除掉偶像。
6 享有了太平，他利用要塞和军兵巩固了他的王国。
9 呼求上帝的帮助，打败谢拉，并征服了古实［译者注：圣经中又称埃提阿伯］人。

亚撒王击败古实人
1 【和合本】亚比雅与他列祖同睡，葬在大卫城里。他儿子亚撒接续他作王。亚撒年间，国中太平十年。
【吕振中】亚比雅跟他列祖一同长眠，人将他埋葬在大卫城里；他儿子亚撒接替他作王。尽亚撒在住的日子、犹大地都太平、有十年。
【思高本】阿彼雅与列祖同眠，葬仔达味城；他的儿子阿撒继位为王。他在位时，国内平安了十年。
【现代本】亚比雅王死后葬在大卫城的王室坟墓里；他的儿子亚撒继承他作王。亚撒在位期间，国家有了十年的太平。
【KJV】So Abijah slept with his fathers, and they buried him in the city of David: and Asa his son reigned in his stead. In his days the land was quiet ten years.
【NIV】And Abijah rested with his fathers and was buried in the City of David. Asa his son succeeded him as king, and in his days the country was at peace for ten years.
【BBE】So Abijah went to rest with his fathers, and they put him into the earth in the town of David, and Asa his son became king in his place; in his time the land was quiet for ten years.
【ASV】So Abijah slept with his fathers, and they buried him in the city of David; and Asa his son reigned in his stead. In his days the land was quiet ten years.
【本会注释】
    太平十年。比较第6节。在列王纪中没有提及这一点，那里只简单陈述了“亚撒和以色列王巴沙在世的日子常常争战”（王上15:16）。在这个陈述里并不包含亚撒长久在位的四十一年中以色列和犹大之间存在着公开的敌意（代下16:13；比较王上15:10；至于如何计算其统治的年代，见卷二，第137页），但是在这两个国度之间其实没有真正的平安。
2 【和合本】亚撒行耶和华他上帝眼中看为善为正的事，
【吕振中】亚撒行了永恒主他的上帝所看为好为对的事。
【思高本】阿撒行了上主他的天主视为善，视为正直得事，
【现代本】亚撒广行善事，行为正直，深得上主──他上帝的喜悦。
【KJV】And Asa did that which was good and right in the eyes of the LORD his God:
【NIV】Asa did what was good and right in the eyes of the Lord his God.
【BBE】And Asa did what was good and right in the eyes of the Lord his God;
【ASV】And Asa did that which was good and right in the eyes of Jehovah his God:
【本会注释】
    为善为正的事。在对应经文里增加了“效法他祖大卫”（王上15:11）。
3 【和合本】除掉外邦神的坛和邱坛，打碎柱像，砍下木偶，
【吕振中】他除掉了外人祭坛和邱坛，打碎了崇拜柱子，砍下了亚舍拉神木，
【思高本】除掉了外邦的祭坛和高丘，毁坏了柱像，拆除了木偶，
【现代本】他除去外族人的祭坛和山丘上的神庙，打碎石柱，砍掉亚舍拉女神的偶像。
【KJV】For he took away the altars of the strange gods, and the high places, and brake down the images, and cut down the groves:
【NIV】He removed the foreign altars and the high places, smashed the sacred stones and cut down the Asherah poles.
【BBE】For he took away the altars of strange gods and the high places, and had the upright stones broken and the wood pillars cut down;
【ASV】for he took away the foreign altars, and the high places, and brake down the pillars, and hewed down the Asherim,
【本会注释】
    除掉外邦神的坛和邱坛。这一节显示出可怕的偶像景象，也就是这个国家自从大卫统治时期开始堕落。在王上15:12节记录亚撒的改革运动里，一开始就描写“从国中出去娈童”，此乃默示这个国家曾经经历的悲怆的过去。
    邱坛。比较代下15:17节和王上15:14节。亚撒除掉的那些邱坛明显是供奉并崇拜偶像的场所，因为记录的内容就与此有关联。然而，亚撒要么准许了持续地在非批准性宗教场所里敬拜耶和华，要么，他的活动乃是反对这些邱坛，但是他的活动没有取得良好成果，因为“邱坛还没有从以色列中废去”（见对代下15:17；王上15:14节的注释）。
    柱像。希伯来语是masseboth，直译是，“台柱”。这些是带有神性的石头，在那些年代常见于巴勒斯坦地带，并且形成了当地巴勒斯坦人宗教形式的一个部分。摩西指令除掉masseboth（见对申12:3；16:22节的注释）。有些人以为这些“柱像”是生殖器的符号。
    木偶。希伯来语是'asherim，木杆，或者带有神性的树木，象征迦南地肥沃女神（见对士3:7节的注释）。'asherim 这个措辞经常被用来描写供奉巴力神（士6:25,28）。摩西禁止了以色列人在耶和华的祭坛附近放置“木偶”，并且下令将这样盲目崇拜的象征物废除掉（见对申7:5；16:21节的注释）。
4 【和合本】吩咐犹大人寻求耶和华他们列祖的上帝，遵行他的律法、诫命；
【吕振中】吩咐犹大人要寻求永恒主他们列祖的上帝，遵行他的律法诫命。
【思高本】并命令犹大应寻求上主他们祖先的天主，遵行他的法律和诫命，
【现代本】他命令犹大人遵行上主──他们祖先的上帝的旨意，服从他的教训和诫命。
【KJV】And commanded Judah to seek the LORD God of their fathers, and to do the law and the commandment.
【NIV】He commanded Judah to seek the Lord , the God of their fathers, and to obey his laws and commands.
【BBE】And he made Judah go after the Lord, the God of their fathers, and keep his laws and his orders.
【ASV】and commanded Judah to seek Jehovah, the God of their fathers, and to do the law and the commandment.
5 【和合本】又在犹大各城邑除掉邱坛和日像，那时国享太平；
【吕振中】他又从犹大各城除掉了邱坛和香坛。在他手下中享太平。
【思高本】也铲除了犹大各城内的高丘和太阳柱。那时，国家在他统治下安享太平。
【现代本】亚撒王废除所有犹大城邑的神庙和烧香的祭坛。因此，在他统治之下犹大国得享太平。
【KJV】Also he took away out of all the cities of Judah the high places and the images: and the kingdom was quiet before him.
【NIV】He removed the high places and incense altars in every town in Judah, and the kingdom was at peace under him.
【BBE】And he took away the high places and the sun-images from all the towns of Judah; and the kingdom was quiet under his rule.
【ASV】Also he took away out of all the cities of Judah the high places and the sun-images: and the kingdom was quiet before him.
【本会注释】
    邱坛。见对第3节的注释。
    日像。希伯来语是chammanim，这与第3节的“柱像”不同。Chammanim 可能来自词根chamman，“温暖”。从而这个词语被某些人运用于“日柱”；然而现在盛行很广的观念似乎就是把chammanim 解释为“香坛”。Chammanim 还出现在利26:30节和赛27:9节。
6 【和合本】又在犹大建造了几座坚固城。国中太平数年，没有战争，因为耶和华赐他平安。
【吕振中】他又在犹大建造了几座堡障城；因为地方太平，这些年之中都没有战事，是因为永恒主使他得享平静。
【思高本】他又在犹大修了几座坚城，因为境内平靖，数年没有战争，上主赐予他平安。
【现代本】这段期间，他为犹大城邑建筑堡垒，国家多年没有战争，因为上主赐给他太平。
【KJV】And he built fenced cities in Judah: for the land had rest, and he had no war in those years; because the LORD had given him rest.
【NIV】He built up the fortified cities of Judah, since the land was at peace. No one was at war with him during those years, for the Lord gave him rest.
【BBE】He made walled towns in Judah, for the land was quiet and there were no wars in those years, because the Lord had given him rest.
【ASV】And he built fortified cities in Judah; for the land was quiet, and he had no war in those years, because Jehovah had given him rest.
【本会注释】
    建造了几座坚固城。比较代下11:5-12节。
7 【和合本】他对犹大人说：“我们要建造这些城邑，四围筑墙，盖楼，安门，做闩；地还属我们，是因寻求耶和华我们的上帝；我们既寻求他，他就赐我们四境平安。”于是建造城邑，诸事亨通。
【吕振中】他对犹大人说∶“我们要修造这些城，让四围有墙，有谯楼，有门，有闩；地还在我们手下（原文∶面前），因为我们寻求永恒主我们的上帝；我们既寻求他，他就使我们四面平静。”于是他们就修造，而且很顺利。
【思高本】阿撒对犹大人说：“我们必须建这些城邑，四周建城垣堡垒，安置大门和门闩；地域仍属我们，是因为我们寻求了上主，我们的天主。我们既寻求了他，他便使我们四境平靖。”于是他们兴工建，事事顺利。
【现代本】他对犹大人民说：“我们要建造城墙、城楼，和可关可闩的城门来坚固我们的城池。由于我们遵行上主──我们上帝的旨意，我们控制这国土。他一直保护我们，赐给我们四境太平。”于是他们开始建造，事事都很顺利。
【KJV】Therefore he said unto Judah, Let us build these cities, and make about them walls, and towers, gates, and bars, while the land is yet before us; because we have sought the LORD our God, we have sought him, and he hath given us rest on every side. So they built and prospered.
【NIV】Let us build up these towns," he said to Judah, "and put walls around them, with towers, gates and bars. The land is still ours, because we have sought the Lord our God; we sought him and he has given us rest on every side." So they built and prospered.
【BBE】He said to Judah, Let us make these towns, building walls round them with towers and doors and locks. The land is still ours, because we have been true to the Lord our God; we have been true to him and he has given us rest on every side. So they went on building and all went well for them.
【ASV】For he said unto Judah, Let us build these cities, and make about them walls, and towers, gates, and bars; the land is yet before us, because we have sought Jehovah our God; we have sought him, and he hath given us rest on every side. So they built and prospered.
【本会注释】
    建造这些城邑。这是指总体上的防御措施，一方面在南方对抗埃及，另一方面在北方对抗以色列。亚撒发挥了自己的一切能力强化了自己的王国，以便预防导致他的民众一定会遭受这些敌对邻居侵犯的危险。
8 【和合本】亚撒的军兵，出自犹大拿盾牌拿枪的三十万人；出自便雅悯拿盾牌拉弓的二十八万人。这都是大能的勇士。
【吕振中】亚撒有军队，拿大盾牌或枪的犹大人有三十万；拿盾牌或拉弓的便雅悯人有二十八万∶以上这些人都是有力气英勇的人。
【思高本】阿撒的军队，持盾持戈的犹大人叁十万，持牌挽弓的本雅明人二十八万：这些人都是勇士。
【现代本】亚撒王的军队包括三十万装备着盾牌和枪矛的犹大人，又有二十八万装备着盾牌和弓箭的便雅悯人。他们都是英勇的战士。
【KJV】And Asa had an army of men that bare targets and spears, out of Judah three hundred thousand; and out of Benjamin, that bare shields and drew bows, two hundred and fourscore thousand: all these were mighty men of valour.
【NIV】Asa had an army of three hundred thousand men from Judah, equipped with large shields and with spears, and two hundred and eighty thousand from Benjamin, armed with small shields and with bows. All these were brave fighting men.
【BBE】And Asa had an army of three hundred thousand men of Judah armed with body-covers and spears, and two hundred and eighty thousand of Benjamin armed with body-covers and bows; all these were men of war.
【ASV】And Asa had an army that bare bucklers and spears, out of Judah three hundred thousand; and out of Benjamin, that bare shields and drew bows, two hundred and fourscore thousand: all these were mighty men of valor.
【本会注释】
    盾牌。大盾牌（见对代下9:15；王上10:16节的注释）。
    三十万人。比较代下13:3节。这可能不是亚撒的服役中的军队，而是国家的男性数量，也就是有能力佩带兵器，在紧急时可以上战场的人。
9 【和合本】有古实王谢拉率领军兵一百万，战车三百辆，出来攻击犹大人，到了玛利沙。
【吕振中】有古实人谢拉率领了军兵一百万，战车三百辆，出来攻击犹大人，直来到玛利沙。
【思高本】那时，雇士人则辣黑率领百万大军，战车叁百辆，前来进攻，到了玛勒沙。
【现代本】苏但王谢拉率领一百万军队和三百辆战车侵犯犹大；他们来到玛利沙。
【KJV】And there came out against them Zerah the Ethiopian with an host of a thousand thousand, and three hundred chariots; and came unto Mareshah.
【NIV】Zerah the Cushite marched out against them with a vast army and three hundred chariots, and came as far as Mareshah.
【BBE】And Zerah the Ethiopian, with an army of a million, and three hundred war-carriages, came out against them to Mareshah.
【ASV】And there came out against them Zerah the Ethiopian with an army of a thousand thousand, and three hundred chariots; and he came unto Mareshah.
【本会注释】
    古实王谢拉。我们现在尚未从其他同一个时代记录中确认谢拉这个人。由于古实位于阿拉伯西部和非洲的东部的红海岸边（见创10:6），谢拉或许是那个地带人。他可能率领利比亚王朝统治的埃及备用军队。亚撒尽他的最大能力建立的国家防御措施并训练了军队（代下14:6-8）。所以当谢拉进攻的时候，犹大是有所预备的。
    一百万。有些人猜想这个匀称的数量乃是表达一个军队之数量非常庞大的概念，如同我们如今使用文学性的表达方式，如表达“不知其数”这样措辞时，没有意图转达其确切的数量，或者甚至使用大致的数目“十来万”。主张这种观点的人指出，一百万人可谓完全超出比例。无论如何，谢拉的军队之数量，对于亚撒和他的军队来说是无法抗拒的“多数”。见第122,123页。
    玛利沙。此处是罗波安曾经建立的要塞之一（代下11:8）。其位置在犹大的低洼地带，大约耶路撒冷西南25英里。
10 【和合本】于是亚撒出去与他迎敌，就在玛利沙的洗法谷彼此摆阵。
【吕振中】于是亚撒出去迎击他；彼此就在玛利沙的洗法谷摆上阵来。
【思高本】阿撒出来迎战，陈兵在离玛勒沙不远的责法达山谷。
【现代本】亚撒出去迎战。双方在玛利沙附近的洗法谷布阵。
【KJV】Then Asa went out against him, and they set the battle in array in the valley of Zephathah at Mareshah.
【NIV】Asa went out to meet him, and they took up battle positions in the Valley of Zephathah near Mareshah.
【BBE】And Asa went out against him, and they put their forces in position in the valley north of Mareshah.
【ASV】Then Asa went out to meet him, and they set the battle in array in the valley of Zephathah at Mareshah.
【本会注释】
    洗法谷。玛利沙的西北是一个宽阔的干涸河道，通向巴勒斯坦平原。本文可能涉及到这个地带。亚撒的军队到达之后，谢拉肯定撤退到更宽阔的河道，以便在那里他可以利用他的战车。
11 【和合本】亚撒呼求耶和华他的上帝说：“耶和华啊，惟有你能帮助软弱的，胜过强盛的。耶和华我们的上帝啊，求你帮助我们；因为我们仰赖你，奉你的名来攻击这大军。耶和华啊，你是我们的上帝，不要容人胜过你。”
【吕振中】亚撒向永恒主他的上帝呼求说∶“永恒主阿，在强盛者与软弱无力者之间，除了你以外是没有帮助者的。永恒主我们的上帝阿，求你帮助我们；因为我们依靠着你，我们奉你的名去对付这蜂拥军兵。永恒主阿，你才是我们的上帝；不要让人有把握胜
【思高本】阿撒呼吁上主他的天主说：“上主！在强弱悬殊之下，无人能似你能协助。上主，我们的天主！求你协助我们，因为我们只有依赖你，奉你的名来迎击这支大军。上主，你是我们的天主，不要让人胜过你！”
【现代本】亚撒向上主──他的上帝祷告：“上主啊，只有你能帮助弱小的军队，也能帮助强大的军队。上主──我们的上帝啊，现在求你帮助我们，因为我们倚靠你。我们奉你的名出来跟这强大的军队作战。上主啊，你是我们的上帝，没有人
【KJV】And Asa cried unto the LORD his God, and said, LORD, it is nothing with thee to help, whether with many, or with them that have no power: help us, O LORD our God; for we rest on thee, and in thy name we go against this multitude. O LORD, thou art our God; let no man prevail against thee.
【NIV】Then Asa called to the Lord his God and said, "Lord , there is no one like you to help the powerless against the mighty. Help us, O Lord our God, for we rely on you, and in your name we have come against this vast army. O Lord , you are our God; do not let man prevail against you."
【BBE】And Asa made prayer to the Lord his God and said, Lord, you only are able to give help against the strong to him who has no strength; come to our help, O Lord our God, for our hope is in you, and in your name we have come out against this great army. O Lord, you are our God; let not man's power be greater than yours.
【ASV】And Asa cried unto Jehovah his God, and said, Jehovah, there is none besides thee to help, between the mighty and him that hath no strength: help us, O Jehovah our God; for we rely on thee, and in thy name are we come against this multitude. O Jehovah, thou art our God; let not man prevail against thee.
【本会注释】
    呼求耶和华。亚撒已经预备了防御要塞并且有数量大、装备优良的军队。但是他并不仅仅相信武器和士兵，而是上帝。当面临敌兵时，他就是如此，作为上帝的代表，呼求耶和华。
    不要容人胜过你。亚撒以上帝的名面对谢拉，感到他自己的败仗乃是上帝的败仗。
12 【和合本】于是耶和华使古实人败在亚撒和犹大人面前，古实人就逃跑了；
【吕振中】于是永恒主把古实人击败在亚撒和犹大人面前，古实人就逃跑了。
【思高本】于是上主在阿撒和犹大人前打击了雇士人，雇士人遂逃走。
【现代本】亚撒和犹大军队攻打苏但军队的时候，上主击败苏但军。他们逃跑；
【KJV】So the LORD smote the Ethiopians before Asa, and before Judah; and the Ethiopians fled.
【NIV】The Lord struck down the Cushites before Asa and Judah. The Cushites fled,
【BBE】So the Lord sent fear on the Ethiopians before Asa and Judah; and the Ethiopians went in flight.
【ASV】So Jehovah smote the Ethiopians before Asa, and before Judah; and the Ethiopians fled.
【本会注释】
    耶和华使古实人败。上帝使亚撒获得了惊人的胜利。犹大有了强大的敌人，无论是北方还是南方。如果依靠自己的力量，她就在向她部署的超大军事力量之脚下，会迅速被征服。但是在上帝的帮助之下，她是无敌的。谢拉的进攻乃是犹大遇到的从南方最后一次严酷的威胁。从而后来她的敌人是来自北方，首先是西拿基立王手下的亚述国，然后是尼布甲尼撒手下的巴比伦国，犹大被是他摧毁的。
13 【和合本】亚撒和跟随他的军兵追赶他们，直到基拉耳。古实人被杀的甚多，不能再强盛，因为败在耶和华与他军兵面前。犹大人就夺了许多财物，
【吕振中】亚撒和跟随的兵众追赶了他们、直到基拉耳；古实人仆倒，没有一个存活的；因为他们在永恒主和永恒主的军兵面前被打得粉碎；犹大人（原文∶他们）就夺取了非常多掠物。
【思高本】阿撒带着跟随他的军民，追击他们直到革辣尔。雇士人甚至没有一个活的，都丧亡了，因为他们为上主和他的军队击溃。犹大人夺取了很多财物。
【现代本】亚撒率领军队追赶，一直追到基拉耳。苏但军阵亡的人很多，以致不能重振作战（或译：苏但人都被剿灭，连一个也没有残留）。他们被上主和他的军队击溃了；犹大军队夺取许多战利品。
【KJV】And Asa and the people that were with him pursued them unto Gerar: and the Ethiopians were overthrown, that they could not recover themselves; for they were destroyed before the LORD, and before his host; and they carried away very much spoil.
【NIV】and Asa and his army pursued them as far as Gerar. Such a great number of Cushites fell that they could not recover; they were crushed before the Lord and his forces. The men of Judah carried off a large amount of plunder.
【BBE】And Asa and the people who were with him went after them as far as Gerar; and so great was the destruction among the Ethiopians that they were not able to get their army together again, for they were broken before the Lord and before his army; and they took away a great amount of their goods.
【ASV】And Asa and the people that were with him pursued them unto Gerar: and there fell of the Ethiopians so many that they could not recover themselves; for they were destroyed before Jehovah, and before his host; and they carried away very much booty.
【本会注释】
    基拉。一座城邑，大约离迦萨东南十一英里（17.7公里），乃是去往欧洲的必由之路。
    他军兵。亚撒的军兵。上帝的子民乃是祂手中的器皿，行使祂的作为。
14 【和合本】又打破基拉耳四围的城邑；耶和华使其中的人都甚恐惧。犹大人又将所有的城掳掠一空，因其中的财物甚多，
【吕振中】他们又击破了基拉耳四围的所有的城；因为各城的人都起了惧怕永恒主的心。犹大人又将所有的城掠劫一空，因为各城有可掠劫的财物很多。
【思高本】他们又攻破了革辣尔四周所有的城池，因为上主的恐怖笼罩了这些城池；犹大人又将所有的城掳掠一空，因为城中有许多财物。
【现代本】他们毁灭基拉耳周围的城镇，因为那里的居民都很惧怕上主。犹大军队洗劫那些城镇，夺取大量的战利品。
【KJV】And they smote all the cities round about Gerar; for the fear of the LORD came upon them: and they spoiled all the cities; for there was exceeding much spoil in them.
【NIV】They destroyed all the villages around Gerar, for the terror of the Lord had fallen upon them. They plundered all these villages, since there was much booty there.
【BBE】And they overcame all the towns round Gerar, because the Lord sent fear on them; and they took away their goods from the towns, for there were stores of wealth in them.
【ASV】And they smote all the cities round about Gerar; for the fear of Jehovah came upon them: and they despoiled all the cities; for there was much spoil in them.
【本会注释】
    打破基拉耳四围的城邑。基拉耳四围的这些城邑是巴勒斯坦的城邑。无庸置疑这些城邑帮助了谢拉。
    耶和华使其中的人都甚恐惧。当上帝为祂的子民显示祂的大能时，使敌人产生一种神性的惧怕，乃至不会有抵抗的胆量和力量（见代下17:10）。
15 【和合本】又毁坏了群畜的圈，夺取许多的羊和骆驼，就回耶路撒冷去了。
【吕振中】连群畜的圈（原文∶帐棚）他们也击破，把许多羊和骆驼牵了走，回耶路撒冷去。
【思高本】随后又毁坏了群畜的围栏，掠取了许多羊群和骆驼，便回耶路撒冷去了。
【现代本】他们也攻击羊棚，抢走了许多羊群和骆驼，然后返回耶路撒冷。
【KJV】They smote also the tents of cattle, and carried away sheep and camels in abundance, and returned to Jerusalem.
【NIV】They also attacked the camps of the herdsmen and carried off droves of sheep and goats and camels. Then they returned to Jerusalem.
【BBE】And they made an attack on the tents of the owners of the cattle, and took away great numbers of sheep and camels and went back to Jerusalem.
【ASV】They smote also the tents of cattle, and carried away sheep in abundance, and camels, and returned to Jerusalem.
【本会注释】
    骆驼。基拉耳在南部沙漠边缘，位于巴勒斯坦和欧洲之间，从而那个地带的居民有许多骆驼（见撒上27:9；30:17）。

怀爱伦注释

1-15 《知君》第110-112页
2-9 《知君》第110页
11-13《知君》第111页


第 15 章

【本会注释】
1 亚撒和犹大人，以及许多以色列人被俄德的儿子亚撒利雅先知的预言感动，郑重地向上帝起誓。
16 他贬了他的祖母玛迦的位，因她拜偶像。
18 他将分别为圣的物品奉献给上帝的殿，并且享受了长久的太平。

亚撒的改革
1 【和合本】上帝的灵感动俄德的儿子亚撒利雅。
【吕振中】上帝的灵感动了俄德的儿子亚撒利雅，
【思高本】那时，天主的神感动了敖德得的儿子阿匝黎雅，
【现代本】上帝的灵降在俄德的儿子亚撒利雅身上，
【KJV】And the Spirit of God came upon Azariah the son of Oded:
【NIV】The Spirit of God came upon Azariah son of Oded.
【BBE】And the spirit of God came on Azariah, the son of Oded;
【ASV】And the Spirit of God came upon Azariah the son of Oded:
【本会注释】
    亚撒利雅。对于这位先知，除了本章之外无所了解。本文在历代志中很特殊，并且对于犹大历史有重大的贡献。对于研究上帝子民的经历的人，这里记录的事实是有吸引力的，并且对于那些在事业中与上帝同在的人，会显示出巨大的影响力。
2 【和合本】他出来迎接亚撒，对他说：“亚撒和犹大、便雅悯众人哪，要听我说：你们若顺从耶和华，耶和华必与你们同在；你们若寻求他，就必寻见；你们若离弃他，他必离弃你们。
【吕振中】亚撒利雅就出来和亚撒见面，对他说∶“亚撒和犹大便雅悯众人哪，请听我的话！尽你们和永恒主同在时，永恒主就和你们同在。你们若寻求他，他就给你们寻见；你们若离弃他，他就离弃你们。
【思高本】他便出来迎接阿撒，对他说：“阿撒，全犹大和本雅明人，请听我的话：几时你们与上主同在，上主也与你们同在；如果你们寻求他，他必让你们寻到；但如果你们离弃他，他必离弃你们。
【现代本】他就去见亚撒王，对他说：“亚撒王和所有犹大、便雅悯的人民哪，请听我说！只要你们顺从上主，他一定跟你们同在。你们寻找他，他就让你们找到。你们远离他，他就丢弃你们。
【KJV】And he went out to meet Asa, and said unto him, Hear ye me, Asa, and all Judah and Benjamin; The LORD is with you, while ye be with him; and if ye seek him, he will be found of you; but if ye forsake him, he will forsake you.
【NIV】He went out to meet Asa and said to him, "Listen to me, Asa and all Judah and Benjamin. The Lord is with you when you are with him. If you seek him, he will be found by you, but if you forsake him, he will forsake you.
【BBE】And he came face to face with Asa and said to him, Give ear to me, Asa and all Judah and Benjamin: the Lord is with you while you are with him; if your heart's desire is for him, he will be near you, but if you give him up, he will give you up.
【ASV】and he went out to meet Asa, and said unto him, Hear ye me, Asa, and all Judah and Benjamin: Jehovah is with you, while ye are with him; and if ye seek him, he will be found of you; but if ye forsake him, he will forsake you.
【本会注释】
    迎接亚撒。亚撒利雅迎接亚撒时候，是亚撒战胜古实人［译者注：圣经中又称埃提阿伯］谢拉之后，在回归的路上（见代下14:9-15）。
    你们若顺从耶和华。比较雅4:8节。亚撒寻求了耶和华，并且作出了他所能作的一切，以便按照上帝的旨意并行使上帝的作为（代下14:11）。由此与他同在的上帝以大能引导了他并赐福给了他。
    必寻见。比较代下15:4,15；33:12,13；代上28:9；耶29:13；太7:7节。
3 【和合本】以色列人不信真神，没有训诲的祭司，也没有律法，已经好久了；
【吕振中】以色列人没有可信可靠的上帝，没有指教他们的祭司，没有礼节的规矩、已有好多年日了；
【思高本】将有一段长时期，以色列没有真天主，没有教导的司祭，也没有法律；
【现代本】以色列已经好久没有真神，没有祭司的教导，没有法律。
【KJV】Now for a long season Israel hath been without the true God, and without a teaching priest, and without law.
【NIV】For a long time Israel was without the true God, without a priest to teach and without the law.
【BBE】Now for a long time Israel has been without the true God, and without a teaching priest and without the law;
【ASV】Now for a long season Israel was without the true God, and without a teaching priest, and without law:
【本会注释】
    好久。第3节的直译经文是“好久以来以色列不信真上帝，没有训诲的祭司，没有律法”。在原文中没有动词，从而如何决定其时态也只能凭借某种解释。在观念上就会有很大的不同，也就是决定这经文是针对未来以色列历史的预言，还是总体上概括了以色列过去的历史，或者特别地运用在当时的现状，即，自从王国分裂的那一段期间的现状。请比较士师期间的叛教现象（士2:11-19；3:7-10,12-14；4:1-3；6:1-6；8:33-35；10:6-9）。
    训诲的祭司。祭司乃是民众的宗教训诲者，向民众教导上帝的话语和律法（见利10:11；申17:9,11；24:8；33:10；拉7:25；耶18:18；结44:23）。
4 【和合本】但他们在急难的时候归向耶和华以色列的上帝，寻求他，他就被他们寻见。
【吕振中】但他们在急难时候回转来归向永恒主以色列的上帝，寻求他，他就给他们寻见。
【思高本】但他们在遭离期间，必回心归向上主，以色列的天主，必寻求他，他必让他们寻到。
【现代本】但灾难临到的时候，他们转向上主──以色列的上帝；他们寻求他，他就让他们找到。
【KJV】But when they in their trouble did turn unto the LORD God of Israel, and sought him, he was found of them.
【NIV】But in their distress they turned to the Lord , the God of Israel, and sought him, and he was found by them.
【BBE】But when in their trouble they were turned to the Lord, the God of Israel, searching after him, he let their search be rewarded.
【ASV】But when in their distress they turned unto Jehovah, the God of Israel, and sought him, he was found of them.
【本会注释】
    归向。当人们在困境的时候，若归向上帝，祂就会听见他们的祈祷，并且恩待他们，从他们敌人的手中解救他们（见诗106:44；107:6）。
5 【和合本】那时，出入的人不得平安，列国的居民都遭大乱；
【吕振中】那时出入的人不得平安；各地居民都遭了大乱，
【思高本】在那时期内，出入的人，都必得不到平安，各地所有的居民，必要遭受很大的混乱：
【现代本】在那期间，人进出都没有安全，因为到处有困扰动乱。
【KJV】And in those times there was no peace to him that went out, nor to him that came in, but great vexations were upon all the inhabitants of the countries.
【NIV】In those days it was not safe to travel about, for all the inhabitants of the lands were in great turmoil.
【BBE】In those times there was no peace for him who went out or for him who came in, but great trouble was on all the people of the lands.
【ASV】And in those times there was no peace to him that went out, nor to him that came in; but great vexations were upon all the inhabitants of the lands.
6 【和合本】这国攻击那国，这城攻击那城，互相破坏，因为上帝用各样灾难扰乱他们。
【吕振中】都被打得支离破碎∶这国攻击那国，这城攻击那城；因为上帝用各样灾难使他们纷乱。
【思高本】这族攻击那族，这城攻击那城，因为天主必用种种灾祸难为他们。
【现代本】这国攻打那国，这城攻打那城，因为上帝使灾难痛苦降在他们身上。
【KJV】And nation was destroyed of nation, and city of city: for God did vex them with all adversity.
【NIV】One nation was being crushed by another and one city by another, because God was troubling them with every kind of distress.
【BBE】And they were broken by divisions, nation against nation and town against town, because God sent all sorts of trouble on them.
【ASV】And they were broken in pieces, nation against nation, and city against city; for God did vex them with all adversity.
【本会注释】
    这国攻击那国。希腊语七十士圣经译本可以被译为“这国将攻击那国，这城将攻击那城，因为上帝用各样灾难混乱了他们”（见赛19:2）。可以在士师期间找到一个典型的例子，那是一个巨大的不安和软弱时期，不仅在巴勒斯坦，而且在整个近东。埃及，曾经具有强大的力量，渐渐变得衰弱，直到一个非常低下的低潮，那是第二十和二十一王朝期间，大约在公元前1200-950年（见卷二，第28,29,48-50页）。分裂的力量到处都有其证据，忠贞丧失了得到其尊重的价值，劳工者遭受饥饿，国土上大幅度泛滥着混乱。亚述还没有上升到其力量的顶峰，巴比伦依然无力（见卷二，第55-57页）。赫人帝国，在这一段期间的早期曾经是一个有力量的国度，却分裂瓦解成许多琐碎的政府。这位先知生动、显著而又准确地描述了近东在公元前后半个千年的状况，尽管他描述的内容还可以适应于其他的时期（见对第3节的注释）。
7 【和合本】现在你们要刚强，不要手软，因你们所行的必得赏赐。”
【吕振中】但是你们呢、你们要刚强，你们的手不要发软；因为你们所行的必得赏报。”
【思高本】至于你们，你们应当坚强，你们的手不要发软，因为你们的作为必获得赏报。”
【现代本】可是，你们必须刚强，不可沮丧；你们的工作一定得到报赏。”
【KJV】Be ye strong therefore, and let not your hands be weak: for your work shall be rewarded.
【NIV】But as for you, be strong and do not give up, for your work will be rewarded."
【BBE】But be you strong and let not your hands be feeble, for your work will be rewarded.
【ASV】But be ye strong, and let not your hands be slack; for your work shall be rewarded.
【本会注释】
    现在你们要刚强。这位先知的劝戒其实是“你们要在主里面刚强，继续坚固你对于祂的忠贞，面临着未来你要鼓起勇气”。亚撒利雅是在鼓励亚撒继续采用进取的措施，除掉偶像，为了犹大国家利益，坚持坚定的政策。
    必得赏赐。既然如此坚强地站立在上帝的一边，亚撒是不会被丢弃的，乃是会被准许收割他劳动的赏赐。
8 【和合本】亚撒听见这话和俄德儿子先知亚撒利雅的预言，就壮起胆来，在犹大、便雅悯全地，并以法莲山地所夺的各城，将可憎之物尽都除掉，又在耶和华殿的廊前重新修筑耶和华的坛；
【吕振中】亚撒听了这些话，听了俄德儿子神言人亚撒利雅所传的神言就壮起胆来，便从犹大便雅悯全地，和以法莲山地所夺取的城市、将可憎之像除去；又重新修筑了永恒主的祭坛、那在永恒主殿堂廊子前面的。
【思高本】阿撒一听见这些话和预言，便壮了胆，将在犹大和本雅明全境，以及在厄弗辣因山地所占领的各城内的可憎之物，一概除掉，重修上主门廊前的上主的祭坛，
【现代本】亚撒听见俄德的儿子亚撒利雅的预言，得到鼓励。他把犹大和便雅悯境内所有的偶像以及他在以法莲山区占领各城的偶像都除去；他又修造立在圣殿院子里的上主的祭坛。
【KJV】And when Asa heard these words, and the prophecy of Oded the prophet, he took courage, and put away the abominable idols out of all the land of Judah and Benjamin, and out of the cities which he had taken from mount Ephraim, and renewed the altar of the LORD, that was before the porch of the LORD.
【NIV】When Asa heard these words and the prophecy of Azariah son of Oded the prophet, he took courage. He removed the detestable idols from the whole land of Judah and Benjamin and from the towns he had captured in the hills of Ephraim. He repaired the altar of the Lord that was in front of the portico of the Lord 's temple.
【BBE】And Asa, hearing these words of Azariah, the son of Oded the prophet, took heart and put away all the disgusting things out of all the land of Judah and Benjamin, and out of the towns which he had taken from the hill-country of Ephraim; and he made new again the altar of the Lord in front of the covered way of the Lord's house.
【ASV】And when Asa heard these words, and the prophecy of Oded the prophet, he took courage, and put away the abominations out of all the land of Judah and Benjamin, and out of the cities which he had taken from the hill-country of Ephraim; and he renewed the altar of Jehovah, that was before the porch of Jehovah.
【本会注释】
    俄德先知。这一段希伯来语的正确英译文本不该如此，因为文章结构里不得使用连接两个名词介词“of”。然而，一旦没有“of”，句子就缺乏连贯性。在希伯来语经文中，明显丢失了一个词素。很有可能在亚历山大的希腊语七十士圣经译本和叙利亚译本里保存了正确的经文，因为在这些版本里填加了“亚撒利雅”这个名字（第1节），从而其含义为“俄德的儿子先知亚撒利雅”。
    可憎之物。达到完全程度的改革从来就是罕见的。亚撒以诚挚的努力推进了改革，以便清除国土上令人厌恶的事物，但是他的事业明显仅仅是部分性地得到成功。听到亚撒利雅的预言之后，亚撒受到鼓励，重振他的努力要消除国土中各种形态的一切邪恶。
    以法莲山地。比较代下17:2节。亚撒尽管没有与以色列发生实际争战，但是有力量从北方王国夺取一些边沿的城市。
    重新修筑耶和华的坛。在代下24:4节使用了相似的措辞，涉及到约阿施。看上去祭坛以前被污损，从而现在得到了清洁并再次被用于敬拜上帝。
9 【和合本】又招聚犹大、便雅悯的众人，并他们中间寄居的以法莲人、玛拿西人、西缅人。有许多以色列人归降亚撒，因见耶和华他的上帝与他同在。
【吕振中】他又招集了犹大便雅悯众人，和在他们中间寄居的以法莲人、玛拿西人、西缅人∶有许多以色列人来投奔亚撒，因为看见了永恒主他的上帝和他同在。
【思高本】又召集了犹大和本雅明全民众，以及在他们中间寄居的厄弗辣因人、默纳协人和西默盎人，─因为有许多人由以色列来投奔阿撒，因为他们看见上主，他的天主是与他同在。
【现代本】许多人从以法莲、玛拿西、西缅来归顺亚撒，住在他的国中，因为他们看见上主跟他同在。亚撒召集这些人和犹大以及便雅悯的人民；
【KJV】And he gathered all Judah and Benjamin, and the strangers with them out of Ephraim and Manasseh, and out of Simeon: for they fell to him out of Israel in abundance, when they saw that the LORD his God was with him.
【NIV】Then he assembled all Judah and Benjamin and the people from Ephraim, Manasseh and Simeon who had settled among them, for large numbers had come over to him from Israel when they saw that the Lord his God was with him.
【BBE】And he got together all Judah and Benjamin and those of Ephraim and Manasseh and Simeon who were living with them; for numbers of them came to him out of Israel when they saw that the Lord his God was with him.
【ASV】And he gathered all Judah and Benjamin, and them that sojourned with them out of Ephraim and Manasseh, and out of Simeon: for they fell to him out of Israel in abundance, when they saw that Jehovah his God was with him.
【本会注释】
    寄居的。这些人构成北方王国的支派。在罗波安王朝期间，类似地有过以色列人流入到犹大（代下11:16）。
    西缅人。尽管西缅地区位于南方王国的边界之内（书19:1），但是这个支派的成员们可能在分裂期间从以色列领土内搬家了。
    因见。因为许多以色列人见到上帝是与亚撒同在并祝福他，所以有大量北方王国人迁居到犹大。
10 【和合本】亚撒十五年三月，他们都聚集在耶路撒冷。
【吕振中】亚撒执掌国政第十五年三月，他们都集合在耶路撒冷。
【思高本】阿撒当国第十五年叁月，他们聚集在耶路撒冷，
【现代本】他们就在亚撒在位的第十五年三月聚集在耶路撒冷。
【KJV】So they gathered themselves together at Jerusalem in the third month, in the fifteenth year of the reign of Asa.
【NIV】They assembled at Jerusalem in the third month of the fifteenth year of Asa's reign.
【BBE】So they came together at Jerusalem in the third month, in the fifteenth year of the rule of Asa.
【ASV】So they gathered themselves together at Jerusalem in the third month, in the fifteenth year of the reign of Asa.
【本会注释】
    十五年。在亚撒第十五年，人们聚集在耶路撒冷，这也确定了战败谢拉，时间是在那年，或者前一年。如果与谢拉的战争、耶路撒冷的聚集、北方支派的流入，以及耶路撒冷的集会立约，这些都发生在三个月的期限里，那么与谢拉的战争就发生在亚撒的第十五年。若不然，更有可能就是在第十四年。
11 【和合本】当日他们从所取的掳物中，将牛七百只、羊七千只献给耶和华。
【吕振中】那一天他们从所取的掠物中将牛七百只羊七千只牵来，祭献与永恒主。
【思高本】当天由所掳获的战利品，取出了七百头牛，七千只羊，祭献给上主，
【现代本】那天，他们从掳来的战利品中用七百头牛，七千只羊献给上主作牲祭。
【KJV】And they offered unto the LORD the same time, of the spoil which they had brought, seven hundred oxen and seven thousand sheep.
【NIV】At that time they sacrificed to the Lord seven hundred head of cattle and seven thousand sheep and goats from the plunder they had brought back.
【BBE】And that day they made offerings to the Lord of the things they had taken in war, seven hundred oxen and seven thousand sheep.
【ASV】And they sacrificed unto Jehovah in that day, of the spoil which they had brought, seven hundred oxen and seven thousand sheep.
【本会注释】
    献给。这样的大宗奉献可能是献平安祭，其中民众参与了大众性节日，欢喜快乐，向上帝感恩。请比较王上8:63-66节，这几节记录了所罗门为了奉献上帝的圣殿，献出了大批量的平安祭。
12 【和合本】他们就立约，要尽心尽性地寻求耶和华他们列祖的上帝。
【吕振中】他们入了约，要全心全意寻求永恒主他们列祖的上帝；
【思高本】结盟立约，要全心全意寻求上主，他们祖先的天主；
【现代本】他们立约要全心全意敬拜上主──他们祖先的上帝。
【KJV】And they entered into a covenant to seek the LORD God of their fathers with all their heart and with all their soul;
【NIV】They entered into a covenant to seek the Lord , the God of their fathers, with all their heart and soul.
【BBE】And they made an agreement to be true to the Lord, the God of their fathers, with all their heart and all their soul;
【ASV】And they entered into the covenant to seek Jehovah, the God of their fathers, with all their heart and with all their soul;
【本会注释】
    立约。这个效果其实等于上帝和祂的子民庄重地重新在西乃山立约（出19:5-8；24:3-8）。乃是在上帝和以色列之间再次确立这个约，在犹太人的历史上，一般都是在叛教、变节一段时期之后（见王下23:3；代下34:31；尼10:28-39）。
    尽心尽性。请比较申4:29节，使用了相似的措辞。
13 【和合本】凡不寻求耶和华以色列上帝的，无论大小、男女，必被治死。
【吕振中】凡不寻求永恒主以色列之上帝的、无论大小男女、都必被处死。
【思高本】凡不寻求上主以色列天主的，不分老幼，不分男女，一律处死。
【现代本】无论男女老幼，谁不敬拜上主，谁就得处死。
【KJV】That whosoever would not seek the LORD God of Israel should be put to death, whether small or great, whether man or woman.
【NIV】All who would not seek the Lord , the God of Israel, were to be put to death, whether small or great, man or woman.
【BBE】And that anyone, small or great, man or woman, who was not true to the Lord, the God of Israel, would be put to death.
【ASV】and that whosoever would not seek Jehovah, the God of Israel, should be put to death, whether small or great, whether man or woman.
【本会注释】
    必被治死。由于全民与上帝重申了立约，那就是包括整个国家的立志，从而任何不站在上帝一边的人都要被处死。在摩西的年代里，处死的惩罚被描述为涉及到那些可能被发现因崇拜了别神的人，所以有罪于“违背了他的约”（申17:2-7；比较出22:20；申13:6-10,12-15）。
14 【和合本】他们就大声欢呼，吹号吹角，向耶和华起誓。
【吕振中】他们就欢呼，吹号筒，吹号角，大声向永恒主起誓。
【思高本】然后高声欢呼，鸣号吹角，向上主起誓。
【现代本】他们奉上主的名高声发誓，要遵守这约；然后他们欢呼，吹号。
【KJV】And they sware unto the LORD with a loud voice, and with shouting, and with trumpets, and with cornets.
【NIV】They took an oath to the Lord with loud acclamation, with shouting and with trumpets and horns.
【BBE】And they made an oath to the Lord, with a loud voice, sounding wind-instruments and horns.
【ASV】And they sware unto Jehovah with a loud voice, and with shouting, and with trumpets, and with cornets.
【本会注释】
    向耶和华起誓。通过郑重起誓，恢复了与上帝的约。
15 【和合本】犹大众人为所起的誓欢喜；因他们是尽心起誓，尽意寻求耶和华，耶和华就被他们寻见，且赐他们四境平安。
【吕振中】犹大众人为了所起的誓而欢喜；因为他们全心地起誓，全意地寻求永恒主，永恒主就给他们寻见，并且使他们四境得享平静。
【思高本】全犹大人发了这誓，都非常高兴，因为他们是全心起誓，全意寻求上主；因此上主也为他们所寻见，并使他们四境安宁。
【现代本】犹大所有的人民都很高兴；因为他们全心立下这约，全意寻找他，他就让他们找到。于是上主赐给他们四境太平。
【KJV】And all Judah rejoiced at the oath: for they had sworn with all their heart, and sought him with their whole desire; and he was found of them: and the LORD gave them rest round about.
【NIV】All Judah rejoiced about the oath because they had sworn it wholeheartedly. They sought God eagerly, and he was found by them. So the Lord gave them rest on every side.
【BBE】And all Judah was glad because of the oath, for they had taken it with all their heart, turning to the Lord with all their desire; and he was with them and gave them rest on every side.
【ASV】And all Judah rejoiced at the oath; for they had sworn with all their heart, and sought him with their whole desire; and he was found of them: and Jehovah gave them rest round about.
16 【和合本】亚撒王贬了他祖母玛迦太后的位，因她造了可憎的偶像亚舍拉。亚撒砍下她的偶像，捣得粉碎，烧在汲沦溪边。
【吕振中】连他祖母玛迦、亚撒王也给废掉、不让她做太后，因为她为亚舍拉女神（即∶外国人的女神）造了可憎的像；亚撒把那可憎的像砍了下来，捣得粉碎，烧在汲沦溪谷边；
【思高本】阿撒王废除了他祖母玛阿加作太后的权位，因为她给阿舍辣立了可耻的柱像；阿撒将柱像砍倒，打得粉碎，在克德龙谷焚毁，
【现代本】亚撒王废除他祖母玛迦太后的后位，因为她造了繁殖女神亚舍拉淫猥的偶像。亚撒把女神像砍倒，劈碎，在汲沦溪烧掉。
【KJV】And also concerning Maachah the mother of Asa the king, he removed her from being queen, because she had made an idol in a grove: and Asa cut down her idol, and stamped it, and burnt it at the brook Kidron.
【NIV】King Asa also deposed his grandmother Maacah from her position as queen mother, because she had made a repulsive Asherah pole. Asa cut the pole down, broke it up and burned it in the Kidron Valley.
【BBE】And Asa would not let Maacah, his mother, be queen, because she had made a disgusting image for Asherah; and Asa had her image cut down and broken up and burned by the stream Kidron.
【ASV】And also Maacah, the mother of Asa the king, he removed from being queen, because she had made an abominable image for an Asherah; and Asa cut down her image, and made dust of it, and burnt it at the brook Kidron.
【本会注释】
    玛迦。请将第16-18节和王上15:13-15节做比较。二者区别不多，而且不重要。
    他祖母。亚撒的祖母，玛迦是亚比雅的母亲（见代下11:20；见对王上15:10；代上2:7）。
    偶像。希伯来语是miphleseth。这个措辞的含义是一种可怕的偶像（见对王上15:13节的注释）。
    在小树林［译者注：亚舍拉］。直译是，“亚舍拉”。
17 【和合本】只是邱坛还没有从以色列中废去，然而亚撒的心一生诚实。
【吕振中】只是邱坛还没有从以色列中废掉。然而尽他一生的日子、亚撒底心总是纯全。
【思高本】只有以色列的高丘没有废除；阿撒的心一生总是纯全的。
【现代本】虽然亚撒没有把所有的山丘上的神庙摧毁，但他终生一心一意忠于上主。
【KJV】But the high places were not taken away out of Israel: nevertheless the heart of Asa was perfect all his days.
【NIV】Although he did not remove the high places from Israel, Asa's heart was fully committed to the Lord all his life.
【BBE】But the high places were not taken away out of Israel; but still the heart of Asa was true to the Lord all his life.
【ASV】But the high places were not taken away out of Israel: nevertheless the heart of Asa was perfect all his days.
【本会注释】
    还没有从以色列中废去。有些邱坛被废去（代下14:3,5），明显是崇拜偶像的中心。在有些未受特许的地方，邱坛可能是被准许保留做敬拜耶和华的圣所。尽管亚撒努力废除这些，但是可能因坚持而被保留了。
    从以色列中。这几个措辞在对应经文王上15:14节里找不到。这明显指南方王国，因为亚撒难以负责废除北方王国的邱坛。
18 【和合本】亚撒将他父所分别为圣、与自己所分别为圣的金银和器皿都奉到上帝的殿里。
【吕振中】亚撒将他父亲所分别为圣，和他自己所分别为圣的金银和器皿，都奉到上帝的殿里。
【思高本】他又将他父亲和他自己所献的金银并器具，送入天主的殿内。
【现代本】他把父亲亚比雅献给上帝的东西和自己奉献的金银器物都放在圣殿里。
【KJV】And he brought into the house of God the things that his father had dedicated, and that he himself had dedicated, silver, and gold, and vessels.
【NIV】He brought into the temple of God the silver and gold and the articles that he and his father had dedicated.
【BBE】He took into the house of God all the things which his father had made holy and those which he himself had made holy, silver and gold and vessels.
【ASV】And he brought into the house of God the things that his father had dedicated, and that he himself had dedicated, silver, and gold, and vessels.
【本会注释】
    他父所分别为圣。可能指亚比雅大胜耶罗波安之后获得的战利品（代下13:16-19）。
    自己所分别为圣的。这些大概是指胜过谢拉之后的获得之物（代下14:13-15）。无庸置疑地付出了努力，以致填补罗波安执政期间被埃及王示撒掠夺走的圣殿的宝物（代下12:9）。
19 【和合本】从这时直到亚撒三十五年，都没有争战的事。
【吕振中】从此以后，直到亚撒执掌国政第三十五年，都没有战事。
【思高本】此后，直到阿撒当国叁十五年，从没有过战事。
【现代本】一直到他在位的第三十五年，这段期间都没有战争。
【KJV】And there was no more war unto the five and thirtieth year of the reign of Asa.
【NIV】There was no more war until the thirty-fifth year of Asa's reign.
【BBE】And there was no more war till the thirty-fifth year of the rule of Asa.
【ASV】And there was no more war unto the five and thirtieth year of the reign of Asa.
【本会注释】
    没有［更多］争战的事。“更多”（译者：在英文KJV版中），在希伯来语中没有此措辞，这一节经文只是：“没有争战。”（见下文）
    三十五年。大概是南方王国的第三十五年（见对代下16:1节的注释），也就是亚撒统治的第十四年。若按照这种方式推算，并将后半节翻译成“没有更多的争战”，就不会是正确的，因为第十四年还可谓标志着亚撒敌意执政的开端。

怀爱伦注释

1,2,7-12,15《知君》第112页


第 16 章

【本会注释】
1 亚撒借助亚兰王牵制了以色列王巴沙建筑拉玛。
7 亚撒受到哈拿尼的责备，所以将他囚在监狱。
11 亚撒在疾病中，以及在其他行为中，他没有寻找上帝，而是找了医生。
13 他的死亡和埋葬。

犹大与以色列争战
1 【和合本】亚撒三十六年，以色列王巴沙上来攻击犹大，修筑拉玛，不许人从犹大王亚撒那里出入。
【吕振中】亚撒执掌国政第三十六年，以色列王巴沙上来攻击犹大，修造了拉玛，不给人出入到犹大王亚撒那里。
【思高本】阿撒当国第叁十六年，以色列王巴厄沙来进攻犹大，在辣玛修工事，防止人同犹大王阿撒来往。
【现代本】犹大王亚撒在位的第三十六年，以色列王巴沙侵犯犹大，在拉玛筑垒设防，目的要切断进出犹大的一切交通。
【KJV】In the six and thirtieth year of the reign of Asa Baasha king of Israel came up against Judah, and built Ramah, to the intent that he might let none go out or come in to Asa king of Judah.
【NIV】In the thirty-sixth year of Asa's reign Baasha king of Israel went up against Judah and fortified Ramah to prevent anyone from leaving or entering the territory of Asa king of Judah.
【BBE】In the thirty-sixth year of the rule of Asa, Baasha, king of Israel, went up against Judah, building Ramah so that no one was able to go out or in to Asa, king of Judah.
【ASV】In the six and thirtieth year of the reign of Asa, Baasha king of Israel went up against Judah, and built Ramah, that he might not suffer any one to go out or come in to Asa king of Judah.
【本会注释】
    三十六年。在第1-6节，除了这个时间措辞之外，其他的经文与王上15:17-22节相互对应。于亚撒的第三年，巴沙开始作王，其统治时间总共二十四年（包括接任那一年），并且于亚撒第二十六年，他的儿子接任（王上15:33；16:8）。所以在亚撒第三十六年，亚撒和巴沙之间不可能有战争。这里的时间没有矛盾，如果考虑这里的年代（并且可以参照代下15:19），这实际上不是亚撒的个人执政年，而是犹大王国年。南方王国从罗波安登基开始计算的第三十五年，就会是亚撒的第十四年，也就是与古实王谢拉发生冲突的那一年，或者至少是开始（见对代下15:10节的注释）；并且对此，代下15:19节会提供在亚撒统治中一直到那一年“没有争战”的陈述。下一年，即，犹大君主政体的第三十六年，亚撒乃是朝政王，就是巴沙开始坚固拉玛的那一年。
    拉玛。很有可能是属于便雅悯的拉玛城，离耶路撒冷之北五英里半（8.8公里）（见对书18:25节的注释）。
    不许人。这很合理地涉及到亚撒辉煌地取得打败谢拉的胜利之后，以色列王国有移民流离到犹大王国（代下15:9）。因庆祝这个胜利而聚集在耶路撒冷是在亚撒王第十五年（代下15:10），所以一定在此时北方王国发生了移民的现象，巴沙就有必要在边境建筑要塞，以便“不许人从犹大王那里出入”。如果一直到亚撒王第三十六年为止还没有发生建筑拉玛的现象，那么自从移民到犹大，以及采取阻止的措施之间就会流逝二十一年。但是巴沙死亡之年是亚撒的第二十七年，巴沙不能在亚撒第三十六年建筑拉玛。如果把第三十六年理解为亚撒的南方犹大王国的年历，那么就会消除其中揣摩出的差异，并且其时间会完美地贴切于亚撒的第十四年和第十五年。
2 【和合本】于是亚撒从耶和华殿和王宫的府库里拿出金银来，送与住大马色的亚兰王便哈达，说：
【吕振中】于是亚撒从永恒主之殿和王宫的府库里拿出金银来，送给住大马色的亚兰王便哈达，说∶
【思高本】当时阿撒拿出上主殿内和王宫府库中的金银，送给住在大马士革得阿兰王本哈达得说：“
【现代本】于是亚撒王把圣殿和王宫宝库里的金子银子都运到大马士革，到叙利亚王便哈达那里，对他说：
【KJV】Then Asa brought out silver and gold out of the treasures of the house of the LORD and of the king's house, and sent to Benhadad king of Syria, that dwelt at Damascus, saying,
【NIV】Asa then took the silver and gold out of the treasuries of the Lord 's temple and of his own palace and sent it to Ben-Hadad king of Aram, who was ruling in Damascus.
【BBE】Then Asa took silver and gold out of the stores of the Lord's house and of the king's store-house, and sent to Ben-hadad, king of Aram, at Damascus, saying,
【ASV】Then Asa brought out silver and gold out of the treasures of the house of Jehovah and of the king's house, and sent to Ben-hadad king of Syria, that dwelt at Damascus, saying,
【本会注释】
    金银。被埃及王示撒掠夺得丧失殆尽的圣殿和王宫的宝物（代下12:9），仅在最近通过战利品就得到补足（代下15:18），但是现在这些又被取走，并且这是国王自愿的行为。亚撒曾经获得过巨大的战果，因将自己的信赖交托给上帝，呼求了祂的帮助（代下14:11,12）；现在他在信仰上跌倒并转向了外邦国王的帮助。即使是有长久信仰生活记录的人也会在眼前的困境中损毁他们信仰的记录，忘却将自己的信仰交托给上帝。
3 【和合本】“你父曾与我父立约，我与你也要立约。现在我将金银送给你，求你废掉你与以色列王巴沙所立的约，使他离开我。”
【吕振中】“你我之间必须有个约，像你父亲与我父亲之间也有个约；看哪，我将金银送给你；求你去废弃你同以色列王巴沙所立的约，使他离开我。”
【思高本】我与你之间，以及我父与你之间都立过约；现在我给你送来金银作为礼品，请你废除你与以色列王巴厄沙所立的约，使他离开我的国境。”
【现代本】“我们的长辈曾经是盟友，让我们也结盟吧！这些金子和银子是送给你的礼物。请你跟以色列的巴沙王解除盟约，他就不得不从我的领土把军队撤走。”
【KJV】There is a league between me and thee, as there was between my father and thy father: behold, I have sent thee silver and gold; go, break thy league with Baasha king of Israel, that he may depart from me.
【NIV】Let there be a treaty between me and you," he said, "as there was between my father and your father. See, I am sending you silver and gold. Now break your treaty with Baasha king of Israel so he will withdraw from me."
【BBE】Let there be an agreement between me and you as there was between my father and your father: see, I have sent you silver and gold; go and put an end to your agreement with Baasha, king of Israel, so that he may give up attacking me.
【ASV】There is a league between me and thee, as there was between my father and thy father: behold, I have sent thee silver and gold; go, break thy league with Baasha king of Israel, that he may depart from me.
4 【和合本】便哈达听从亚撒王的话，派军长去攻击以色列的城邑。他们就攻破以云、但、亚伯玛音，和拿弗他利一切的积货城。
【吕振中】便哈达听从了亚撒王的话，便打发他属下的军长去攻打以色列的城市，他们就击破了以云、但、亚伯玛音（王上15:20作‘亚伯伯玛迦’），和拿弗他利所有的贮藏城。
【思高本】本哈达得听从了阿撒王的话，即刻派军长，去攻打以色列的城市，攻下了依雍、丹、阿贝耳玛因和纳斐塔里所有的屯货城。
【现代本】便哈达同意亚撒的建议，就派他的统帅领军去攻打以色列的城镇。他们攻下了以云、但、亚伯伯玛迦，以及所有在拿弗他利储藏货物的城镇。
【KJV】And Benhadad hearkened unto king Asa, and sent the captains of his armies against the cities of Israel; and they smote Ijon, and Dan, and Abelmaim, and all the store cities of Naphtali.
【NIV】Ben-Hadad agreed with King Asa and sent the commanders of his forces against the towns of Israel. They conquered Ijon, Dan, Abel Maim and all the store cities of Naphtali.
【BBE】And Ben-hadad did as King Asa said, and sent the captains of his armies against the towns of Israel, attacking Ijon and Dan and Abel-maim, and all the store-towns of Naphtali.
【ASV】And Ben-hadad hearkened unto king Asa, and sent the captains of his armies against the cities of Israel; and they smote Ijon, and Dan, and Abel-maim, and all the store-cities of Naphtali.
【本会注释】
    攻破以云。这些被攻破的地方位于以色列的北部边界，接近亚兰。至于这里涉及到的城市之更详细的内容，请见王上15:20节。
5 【和合本】巴沙听见就停工，不修筑拉玛了。
【吕振中】巴沙听见了就停止，不修造拉玛。把工都停息了。
【思高本】巴厄沙一听说这事，立即停止在辣玛的工事。
【现代本】巴沙王听到所发生的事，立刻停止建筑拉玛的堡垒，丢下那里的工程。
【KJV】And it came to pass, when Baasha heard it, that he left off building of Ramah, and let his work cease.
【NIV】When Baasha heard this, he stopped building Ramah and abandoned his work.
【BBE】Then Baasha, hearing of it, put a stop to the building of Ramah, and let his work come to an end.
【ASV】And it came to pass, when Baasha heard thereof, that he left off building Ramah, and let his work cease.
【本会注释】
    不修筑。亚撒成功地实现了迅速阻止并威胁巴沙的目的，但是在这种情形之下，他求助便哈达的行为不符合作为上帝的子女按照主的旨意应该做的方式。这个国王因缺乏信心，所以使外邦邻居有机会指责上帝的名，因为他们曾经颂扬耶和华是犹大获得军事胜利的根源。
6 【和合本】于是亚撒王率领犹大众人，将巴沙修筑拉玛所用的石头、木头都运去，用以修筑迦巴和米斯巴。
【吕振中】于是亚撒王率领了犹大众人，将巴沙修造拉玛所用的石头和木料都运了走；去修造迦巴和米斯巴。
【思高本】阿撒王遂徵调全犹大人，将巴厄沙修辣玛所用的石头和木材运走，用来修革巴和米兹帕。
【现代本】于是亚撒王召集犹大各地的人，把巴沙在拉玛所用的石头、木材都运去修筑迦巴和米斯巴城。
【KJV】Then Asa the king took all Judah; and they carried away the stones of Ramah, and the timber thereof, wherewith Baasha was building; and he built therewith Geba and Mizpah.
【NIV】Then King Asa brought all the men of Judah, and they carried away from Ramah the stones and timber Baasha had been using. With them he built up Geba and Mizpah.
【BBE】Then King Asa, with all Judah, took away the stones and wood with which Baasha was building Ramah, and he made use of them for building Geba and Mizpah.
【ASV】Then Asa the king took all Judah; and they carried away the stones of Ramah, and the timber thereof, wherewith Baasha had builded; and he built therewith Geba and Mizpah.
【本会注释】
    迦巴和米斯巴。至于这些城市的地理位置，请见对王上15:22节的注释。应该注意被认同为Tell en-Nasbeh 的米斯巴是个位于离耶路撒冷之北八英里（12.8公里）的城市，那一地带被有些人认同为亚大绿的位置（见对王下25:23节的注释）。

先知哈拿尼
7 【和合本】那时，先见哈拿尼来见犹大王亚撒，对他说：“因你仰赖亚兰王，没有仰赖耶和华你的上帝，所以亚兰王的军兵脱离了你的手。
【吕振中】就在那时先见哈拿尼就来见犹大王亚撒，对他说∶“因你依靠着亚兰王，没有依靠永恒主你的上帝、故此亚兰王的军队才逃脱了你的手。
【思高本】那时，先见者哈纳尼来见犹大王阿撒，对他说：“因为你依靠了阿兰，而没有依靠上主你的天主，因此阿兰王的军队脱离了你。
【现代本】那时，哈拿尼先知去见亚撒王，对他说：“你倚靠叙利亚王，不倚靠上主──你的上帝，所以以色列王（希伯来文是：叙利亚）的军队都逃跑了。
【KJV】And at that time Hanani the seer came to Asa king of Judah, and said unto him, Because thou hast relied on the king of Syria, and not relied on the LORD thy God, therefore is the host of the king of Syria escaped out of thine hand.
【NIV】At that time Hanani the seer came to Asa king of Judah and said to him: "Because you relied on the king of Aram and not on the Lord your God, the army of the king of Aram has escaped from your hand.
【BBE】At that time Hanani the seer came to Asa, king of Judah, and said to him, Because you have put your faith in the king of Aram and not in the Lord your God, the army of the king of Aram has got away out of your hands.
【ASV】And at that time Hanani the seer came to Asa king of Judah, and said unto him, Because thou hast relied on the king of Syria, and hast not relied on Jehovah thy God, therefore is the host of the king of Syria escaped out of thy hand.
【本会注释】
    先见哈拿尼。第7-10节的记录不在列王纪里。关于哈拿尼，除了这些描写的之外，一无所知，除非他是耶户的父亲。耶户是先知，预言了以色列的巴沙王（王上16:1-4,7）和约沙法王的未来（代下19:2）。
    因你仰赖亚兰王。这种仰赖外邦国王的行为乃是显示亚撒缺乏对于上帝的信仰，哈拿尼责备了亚撒，这同其他上帝的先知发出的信息是一致的（见赛30:1,2,7,15-17；31:1,3；耶17:5；何5:13；7:11；12:1）。
    脱离了。尽管亚撒雇佣了便哈达作为一个同盟者，亚兰依然是犹大的敌国，而不是朋友。亚撒无庸置疑地惧怕便哈达会支持以色列人采取阴谋敌对犹大，对此他确实也没有错。他通过这种政治行为，虽然克制了以色列王，但是借助于上帝的信仰，他本来是可以战胜以色列和亚兰联合的军队。上帝的旨意不是让祂的子民得到他们敌人的怜悯，而是一旦他们背离了上帝，或者表现出缺乏对于祂的信任，就让他们遭受败北。如果亚撒在这种情形下没有削减他的信心和勇气，他的王国就会大大地增强，并且在地球上的各国增大上帝的荣耀。
8 【和合本】古实人、路比人的军队不是甚大吗？战车马兵不是极多吗？只因你仰赖耶和华，他便将他们交在你手里。
【吕振中】古实人路比人不是有很大军队么？他们所有的战车骏马不是极多么？只因你依靠着永恒主，永恒主便将他们交在你手里。
【思高本】雇士人和利比亚人不是一支很强大的军队吗？战车骑兵不是很多吗？但几时你依靠上主，他便将他们交在你的手中。
【现代本】以前苏但和利比亚不是有强大的军队、又有许多战车和骑兵吗？可是因为你倚靠上主，他就使你胜过他们。
【KJV】Were not the Ethiopians and the Lubims a huge host, with very many chariots and horsemen? yet, because thou didst rely on the LORD, he delivered them into thine hand.
【NIV】Were not the Cushites and Libyans a mighty army with great numbers of chariots and horsemen ? Yet when you relied on the Lord , he delivered them into your hand.
【BBE】Were not the Ethiopians and the Lubim a very great army, with war-carriages and horsemen more than might be numbered? but because your faith was in the Lord, he gave them up into your hands.
【ASV】Were not the Ethiopians and the Lubim a huge host, with chariots and horsemen exceeding many? yet, because thou didst rely on Jehovah, he delivered them into thy hand.
【本会注释】
    古实人，路比人［译者注：古实人在圣经中又称埃提阿伯人］。路比人，或者利比亚人，在此时是埃及的统治者。谢拉是一个“古实人”（见对代下14:9节的注释）。
    仰赖耶和华。先知是在凭借亚撒战败谢拉的亲身经验作为一个证据证明他的言辞的真实性。
9 【和合本】耶和华的眼目遍察全地，要显大能帮助向他心存诚实的人。你这事行得愚昧；此后，你必有争战的事。”
【吕振中】永恒主的眼目在全地上看来看去；凡以纯全之心向他的人、他就显大权能去帮助他。在这一点上你干了糊涂事了！从今以后、你总有战事了。”
【思高本】上主的眼遍察各地，对所有专心忠于他的，他必大显威能，加以扶助。你这事作得太无知了，今后你必要遭遇战祸。”
【现代本】上主仔细观察全世界，赐力量给那些对他忠诚的人。这件事你做得很笨；所以从现在起，你将不断地遭遇战乱。”
【KJV】For the eyes of the LORD run to and fro throughout the whole earth, to shew himself strong in the behalf of them whose heart is perfect toward him. Herein thou hast done foolishly: therefore from henceforth thou shalt have wars.
【NIV】For the eyes of the Lord range throughout the earth to strengthen those whose hearts are fully committed to him. You have done a foolish thing, and from now on you will be at war."
【BBE】For the eyes of the Lord go this way and that, through all the earth, letting it be seen that he is the strong support of those whose hearts are true to him. In this you have done foolishly, for from now you will have wars.
【ASV】For the eyes of Jehovah run to and fro throughout the whole earth, to show himself strong in the behalf of them whose heart is perfect toward him. Herein thou hast done foolishly; for from henceforth thou shalt have wars.
【本会注释】
    遍察全地。上帝的眼目无处不在，总是视察那些全心全意地服侍上帝的人，乃至通过他们可以显示祂的大能，并且执行祂奇妙的业绩。通过义人的行为，这个世界变得有认识于上帝的本性和力量。亚撒的行为不公，这不仅针对他自己和他的国家，但是也同样针对上帝，因为他没有显示对于上帝的信仰。当时上帝是在寻找某人的时候，也就是上帝要通过人向各国显示祂自己，并且也是当犹大王国需要通过此人执行上帝的旨意的时候，可是亚撒败北了。如果他坚强并有勇气，在上帝的名下勇往直前，他在犹大掀起的改革也许会扩展到其他国家，从而使许多其他外邦人会靠近并知道上帝，并且与上帝与祂的子民站在一起。
    愚昧。无论是上帝的还是人的观点，亚撒的行动是愚昧的。这个国王仅仅短暂地消除了敌人的威胁，但是为了达到这个目的，他反而大大强化了另一个敌人。问题的根源只解决了一部分，而且造成了一个新的问题。
    你必有争战的事。亚撒利用愚蠢策略借助外邦人国王获得了平安，这平安并非是真实的，也不是持久的。哈拿尼的预言一次又一次地后来在犹大历史里得到证实。亚撒本来是有机会有效地打击两个敌国的。尽管没有具体地描写亚撒本人牵涉到的未来的争战，但是有记录是“亚撒和以色列王巴沙在世的日子常常争战”（王上15:16,32）。
10 【和合本】亚撒因此恼恨先见，将他囚在监里。那时亚撒也虐待一些人民。
【吕振中】亚撒就恼怒先见，把他下在枷架监里，因为为了这事亚撒很生气他。同时亚撒也对一些人民横施残酷。
【思高本】阿撒对先见者发怒，将他囚在狱中；王在这事上实在生了大气，同时阿撒又虐待了一些百姓。
【现代本】亚撒听了非常气愤，就把先知关起来。同时，亚撒开始虐待一些人民。
【KJV】Then Asa was wroth with the seer, and put him in a prison house; for he was in a rage with him because of this thing. And Asa oppressed some of the people the same time.
【NIV】Asa was angry with the seer because of this; he was so enraged that he put him in prison. At the same time Asa brutally oppressed some of the people.
【BBE】Then Asa was angry with the seer, and put him in prison, burning with wrath against him because of this thing. And at the same time Asa was cruel to some of the people.
【ASV】Then Asa was wroth with the seer, and put him in the prison-house; for he was in a rage with him because of this thing. And Asa oppressed some of the people at the same time.
【本会注释】
    恼恨先见。哈拿尼的行为如同上帝的使者，给亚撒传递了上帝的话，涉及到这个国王所采取的愚蠢道途。但是国王不仅没有接受这个信息，而且还生气，并向上帝的先知大发恼怒。愚蠢的行为乃是每况愈下。犹大的改革者变成了犹大的暴君和压迫者。愚蠢导致残忍、忘恩负义、恶劣不公。

亚撒去世
11 【和合本】亚撒所行的事，自始至终都写在犹大和以色列诸王记上。
【吕振中】看哪，亚撒所行的事、始末都写在犹大和以色列诸王记上呢。
【思高本】阿撒的前后事迹，都记载在犹大和以色列列王实录上。
【现代本】亚撒在位期间所发生的事件全部记载在犹大和以色列列王史上。
【KJV】And, behold, the acts of Asa, first and last, lo, they are written in the book of the kings of Judah and Israel.
【NIV】The events of Asa's reign, from beginning to end, are written in the book of the kings of Judah and Israel.
【BBE】Now the acts of Asa, first and last, are recorded in the book of the kings of Judah and Israel.
【ASV】And, behold, the acts of Asa, first and last, lo, they are written in the book of the kings of Judah and Israel.
【本会注释】
    亚撒所行的事。第11-14节展示亚撒执政的末尾。其对应经文乃是王上15:23,24节。
12 【和合本】亚撒作王三十九年，他脚上有病，而且甚重。病的时候没有求耶和华，只求医生。
【吕振中】亚撒执掌国政第三十九年、他脚上患了病；他的病非常厉害；然而连他患病的时候、他都没有寻求永恒主，只寻求着医生。
【思高本】阿撒当国第叁十九年，患了足疾，病得十分严重；他在病中不求上主，而只求医。
【现代本】亚撒作王的第三十九年，他因患了严重的脚病而瘸腿；即使在那时候，他也没有求上主的帮助，却去求问医生。
【KJV】And Asa in the thirty and ninth year of his reign was diseased in his feet, until his disease was exceeding great: yet in his disease he sought not to the LORD, but to the physicians.
【NIV】In the thirty-ninth year of his reign Asa was afflicted with a disease in his feet. Though his disease was severe, even in his illness he did not seek help from the Lord , but only from the physicians.
【BBE】In the thirty-ninth year of his rule, Asa had a very bad disease of the feet; but he did not go to the Lord for help in his disease, but to medical men.
【ASV】And in the thirty and ninth year of his reign Asa was diseased in his feet; his disease was exceeding great: yet in his disease he sought not to Jehovah, but to the physicians.
【本会注释】
    三十九年。由于亚撒统治了四十一年（第13节），他在他统治的最后两年里一定遭受了非常严重的疾病。按年代次序排列的亚撒王和约沙法王执政是有特色的，在亚撒统治最后三年或者四年里，亚撒与约沙法共同执政。亚撒的疾病可能促使这个国王在其王位时与他的儿子联合。
    求医生。不仅在战争上，而且国务政策上，亚撒过分地依赖于认可得到人的帮助，而且在疾病上也同样。他，作为曾经在信仰上那么强烈的人，信仰变得多么软弱啊！没有任何人在取得了一次胜利之后，会永远担保取得下一个胜利。今天的力量不能担保明天的力量。在战胜谢拉并取得巨大胜利的时候，亚撒在信仰上的坚强的，并且在行动上是有力量的。但即使是有过如此大的力量，也会成为敌人的主要攻击目标。亚撒的力量和勇气不仅没有长进，反而被削弱，乃至度过了几年疾患缠身、失望、疾苦的晚年，丧失殆尽了对于上帝的信赖，也几乎得不到人的帮助。
13 【和合本】他作王四十一年而死，与他列祖同睡，
【吕振中】亚撒作王四十一年、然后死，跟他的列祖一同长眠。
【思高本】阿撒在位四十一年逝世，与祖先同眠。
【现代本】两年后他死了，
【KJV】And Asa slept with his fathers, and died in the one and fortieth year of his reign.
【NIV】Then in the forty-first year of his reign Asa died and rested with his fathers.
【BBE】So Asa went to rest with his fathers, and death came to him in the forty-first year of his rule.
【ASV】And Asa slept with his fathers, and died in the one and fortieth year of his reign.
【本会注释】
    四十一年。这个数字在本文中作为描述亚撒统治的尾声，在王上15:10节里，出现为描述其统治的起头语。在强调年表上，历代志显然不如列王纪。
14 【和合本】葬在大卫城自己所凿的坟墓里，放在床上，其床堆满各样馨香的香料，就是按做香的作法调和的香料，又为他烧了许多的物件。
【吕振中】人把他埋葬在他自己的坟墓里，他在大卫城为自己所开掘的。人先把他安放在床上；那床堆满着香料和各种香物、按作香物者的作法所配合成的；人们又为他举行了非常大的焚烧礼。
【思高本】人们将他葬在达味城，自己所凿的坟墓，将他放在床上面，满堆香料，即照调香法所制的各种香料，又为他焚烧了很多的香料。
【现代本】葬在大卫城──他为自己事先凿好的石墓里。人用香料和香油涂抹他的尸体，又生了一堆大火向他志哀。
【KJV】And they buried him in his own sepulchres, which he had made for himself in the city of David, and laid him in the bed which was filled with sweet odours and divers kinds of spices prepared by the apothecaries' art: and they made a very great burning for him.
【NIV】They buried him in the tomb that he had cut out for himself in the City of David. They laid him on a bier covered with spices and various blended perfumes, and they made a huge fire in his honor.
【BBE】And they put him into the resting-place which he had made for himself in the town of David, in a bed full of sweet perfumes of all sorts of spices, made by the perfumer's art, and they made a great burning for him.
【ASV】And they buried him in his own sepulchres, which he had hewn out for himself in the city of David, and laid him in the bed which was filled with sweet odors and divers kinds of spices prepared by the perfumers' art: and they made a very great burning for him.
【本会注释】
    自己所凿的坟墓。这一经文描写的内容，在历代志里描写亚撒埋葬的细节上，有其特殊性。以复数的“坟墓”可能指示了家庭的坟墓，包括好几个单元。在巴勒斯坦地带，被埋葬在岩石上凿开的屋室里是习惯现象（见赛22:16；太27:60；可15:46；路23:53）。
    馨香。这种方式一致于巴勒斯坦地带的习惯（比较约19:39,40）。
    烧了许多。这不是火葬，因为希伯来人不遵循这样习俗。可能是提到烧香料（见对代下21:19节的注释）。

怀爱伦注释

7-10,12《知君》第113页
9《知君》第376页


第 17 章

【本会注释】
1 约沙法接任亚撒之后，治国有方，繁荣昌盛。
7 他派遣利未人和臣子教训犹大。
10 他的敌国因上帝而恐惧，其中有些国家赠送给他礼物和贡银。
12 他的强盛、千夫长和军队。

犹大国王约沙法
1 【和合本】亚撒的儿子约沙法接续他作王，奋勇自强，防备以色列人，
【吕振中】亚撒的儿子约沙法接替了亚撒来作王；约沙法奋勇自强、以防御以色列人。
【思高本】阿撒的儿子约沙法特继位为王，发奋图强，对抗以色列，
【现代本】约沙法继承他父亲亚撒作王；他发愤图强，对抗以色列。
【KJV】And Jehoshaphat his son reigned in his stead, and strengthened himself against Israel.
【NIV】Jehoshaphat his son succeeded him as king and strengthened himself against Israel.
【BBE】And Jehoshaphat his son became king in his place, and made himself strong against Israel.
【ASV】And Jehoshaphat his son reigned in his stead, and strengthened himself against Israel.
【本会注释】
    亚撒的儿子约沙法。第17-20章描写了约沙法和他的执政时期。这被简要地描述在列王纪中（见王上22:41-50）。本章在历代志里是一个特殊的章节。
    防备以色列人。亚撒，以愚蠢的策略借助于亚兰人的支援，以便防备以色列人，这给他的儿子遗留了麻烦。所以约沙法刚一登基，就被迫采取措施防备北方邻居。这些都在他执政的早期，这明显是早于他与亚哈联盟的时间（代下18:1）。
2 【和合本】安置军兵在犹大一切坚固城里，又安置防兵在犹大地和他父亚撒所得以法莲的城邑中。
【吕振中】他安置了军兵在犹大的一切堡垒城，又安置驻防营（或译∶防营官）在犹大地和以法莲城市，那些城市是他父亲亚撒所攻取的。
【思高本】在犹大各坚城内派驻了大军，在犹大地内和他父亲阿撒所克服的厄弗辣因各城，也派上了守军。
【现代本】他把军队驻扎在犹大各设防城、乡村，以及亚撒在以法莲境内占领的各城。
【KJV】And he placed forces in all the fenced cities of Judah, and set garrisons in the land of Judah, and in the cities of Ephraim, which Asa his father had taken.
【NIV】He stationed troops in all the fortified cities of Judah and put garrisons in Judah and in the towns of Ephraim that his father Asa had captured.
【BBE】He put forces in all the walled towns of Judah, and responsible chiefs in the land of Judah and in the towns of Ephraim, which Asa his father had taken.
【ASV】And he placed forces in all the fortified cities of Judah, and set garrisons in the land of Judah, and in the cities of Ephraim, which Asa his father had taken.
【本会注释】
    以法莲的城邑。比较代下15:8节。
3 【和合本】耶和华与约沙法同在；因为他行他祖大卫初行的道，不寻求巴力，
【吕振中】永恒主和约沙法同在，因为他行了他父亲（传统原有‘大卫’一名）初行的道路，不寻求众巴力（即∶外国人的神），
【思高本】上主与约沙法特同在，因为他遵行了他父亲最初所行的道路，没有寻求过巴耳神，
【现代本】上主赐福给约沙法；因为他效法他父亲早年的榜样，没有拜巴力。
【KJV】And the LORD was with Jehoshaphat, because he walked in the first ways of his father David, and sought not unto Baalim;
【NIV】The Lord was with Jehoshaphat because in his early years he walked in the ways his father David had followed. He did not consult the Baals
【BBE】And the Lord was with Jehoshaphat, because he went in the early ways of his father, not turning to the Baals,
【ASV】And Jehovah was with Jehoshaphat, because he walked in the first ways of his father David, and sought not unto the Baalim,
【本会注释】
    与约沙法同在。降临在人心中的最大满足和喜乐乃是知道有上帝与自己同在。物质上的和精神上的福气降临在约沙法和犹大乃是由于上帝的同在和赐福的结果。
    初行的道。大卫和约沙法二人初行的道都强过随他们年月之后的人。大卫在同拔示巴奸淫并谋杀她丈夫之前（撒下11章），他的人生给人留下了很好的影响。亚撒在公正和正义上对于上帝表现得有信赖和忠贞，可是在后来的人生中这并不明显（见代下16:2-10）。
    不寻求巴力。在约沙法支配着崇拜巴力期间，对于北方王国形成了强大的堡垒。他与亚哈和耶洗别是同一时代人，他生活的那个时期，以利亚正高声抵抗着当时在北方王国流行的可怕的叛教变节（见王上16-22）。在历代志里仅仅一次简短涉及到这位先知（代下21:12-15）。巴力是迦南人雄性肥沃神的地区现象。这种崇拜在那时非常流行，因为约沙法没有遵循他那个时代的这种常规陋习，所以特别值得受到赞赏。
4 【和合本】只寻求他父亲的上帝，遵行他的诫命，不效法以色列人的行为。
【吕振中】只寻求他父亲的上帝，遵行上帝的诫命，不效法以色列人的作风而行。
【思高本】只寻求他父亲的天主，履行他的诫命，不照以色列的作风行事。
【现代本】他事奉他父亲的上帝，遵行上帝的命令，不做以色列诸王所做的事。
【KJV】But sought to the Lord God of his father, and walked in his commandments, and not after the doings of Israel.
【NIV】but sought the God of his father and followed his commands rather than the practices of Israel.
【BBE】But turning to the God of his father and keeping his laws, and not doing as Israel did.
【ASV】but sought to the God of his father, and walked in his commandments, and not after the doings of Israel.
【本会注释】
    只寻求他父亲的上帝。在此期间许多人心中翻滚着巨大的争端，即，获胜者是耶和华，还是巴力（见王上1821）。约沙法对于上帝的忠贞是坚定的，这与以色列的王采用的道形成了鲜明的对照。
5 【和合本】所以耶和华坚定他的国，犹大众人给他进贡；约沙法大有尊荣资财。
【吕振中】故此永恒主就坚立他手下的国；犹大众人也给约沙法献礼物；约沙法遂大有财富和尊荣。
【思高本】因此，上主巩固了他统治的王国，全犹大人都给约沙法特献礼，所以他财产很富，尊荣很大。
【现代本】上主使约沙法在犹大国的统治巩固；人民向他献礼物，所以他非常富有，并且很受人尊敬。
【KJV】Therefore the LORD stablished the kingdom in his hand; and all Judah brought to Jehoshaphat presents; and he had riches and honour in abundance.
【NIV】The Lord established the kingdom under his control; and all Judah brought gifts to Jehoshaphat, so that he had great wealth and honor.
【BBE】So the Lord made his kingdom strong; and all Judah gave offerings to Jehoshaphat, and he had great wealth and honour.
【ASV】Therefore Jehovah established the kingdom in his hand; and all Judah brought to Jehoshaphat tribute; and he had riches and honor in abundance.
6 【和合本】他高兴遵行耶和华的道，并且从犹大除掉一切邱坛和木偶。
【吕振中】在永恒主的道路上他的心志很振奋；他还从犹大地除掉了邱坛和亚舍拉神木。
【思高本】他一心在上主的道路上向上迈进，铲除了犹大境内的高丘和木偶。
【现代本】他以事奉上主为荣，废除了所有山丘上的神庙，以及在犹大的亚舍拉女神的偶像。
【KJV】And his heart was lifted up in the ways of the LORD: moreover he took away the high places and groves out of Judah.
【NIV】His heart was devoted to the ways of the Lord ; furthermore, he removed the high places and the Asherah poles from Judah.
【BBE】His heart was lifted up in the ways of the Lord; and he went so far as to take away the high places and the wood pillars out of Judah.
【ASV】And his heart was lifted up in the ways of Jehovah: and furthermore he took away the high places and the Asherim out of Judah.
【本会注释】
    他高兴。这个措辞［译者注：英文］通常是被用来表达贬义的（见申8:14；代下26:16；结28:2,17），但是在此处的含义完全不同。约沙法的心因上帝和祂的道而欢喜充溢。这个国王从上帝体验到了既满足又欣喜。因感觉到上帝的喜悦降临自身，以致胸有成竹，他满心冒险进一步改革，并鼓励他的民众遵行上帝的道。他的人生之伟大目标是高举上帝，不是抬举自己。
    除掉一切邱坛。他继续执行了由其父开始的改革（代下14:3,5）。约沙法不仅没有寻求巴力，而且除掉了他们崇拜的中心。然而还有一些敬拜耶和华的其他地方性的邱坛（见王上3:2,4；代上16:39；代下1:3），并且这些大概是他准许保留的（王上22:43）。
7 【和合本】他作王第三年，就差遣臣子便亥伊勒、俄巴底、撒迦利雅、拿坦业、米该亚往犹大各城去教训百姓。
【吕振中】他作王第三年就差遣大臣、有才德的人∶俄巴底、撒迦利雅、拿坦业、米该亚、在犹大各城去教训人。
【思高本】他为王第叁年上，派遣了他的官员本海耳、敖巴狄雅、则加黎雅、乃塔乃耳和米加雅，往犹大各城去教训百姓。
【现代本】他在位的第三年，派遣便亥伊勒、俄巴底、撒迦利雅、拿坦业，和米该亚到犹大各城教导人民。
【KJV】Also in the third year of his reign he sent to his princes, even to Benhail, and to Obadiah, and to Zechariah, and to Nethaneel, and to Michaiah, to teach in the cities of Judah.
【NIV】In the third year of his reign he sent his officials Ben-Hail, Obadiah, Zechariah, Nethanel and Micaiah to teach in the towns of Judah.
【BBE】In the third year of his rule he sent Benhail and Obadiah and Zechariah and Nethanel and Micaiah, his captains, as teachers into the towns of Judah;
【ASV】Also in the third year of his reign he sent his princes, even Ben-hail, and Obadiah, and Zechariah, and Nethanel, and Micaiah, to teach in the cities of Judah;
【本会注释】
    除掉一切邱坛。这个国王派遣了臣子到国家的不同地区，让他们教训民众，大概是通过利未人和祭司，他们本人不直接传教（见《知君》第191页）。
8 【和合本】同着他们有利未人示玛雅、尼探雅、西巴第雅、亚撒黑、示米拉末、约拿单、亚多尼雅、多比雅、驼巴多尼雅，又有祭司以利沙玛、约兰同着他们。
【吕振中】同他们去的有利未人示玛雅、尼探雅、西巴第雅、亚撒黑、示米拉末、约拿单、亚多尼雅、多比雅、驼巴多尼雅这些利未人；又有祭司以利沙玛、约兰、和他们一同去。
【思高本】随从他们的有肋未人舍玛雅、乃塔尼雅、则巴狄雅、阿撒耳、舍米辣摩、约纳堂、阿多尼雅和多彼雅：这些都是肋未人；还有司祭厄里沙玛和约兰。
【现代本】跟他们一起去的有：示玛雅、尼探雅、西巴第雅、亚撒黑、示米拉末、乔纳单、亚多尼雅、多比雅、驼巴多尼雅等九个利未人，以及伊莱沙玛和约兰两个祭司。
【KJV】And with them he sent Levites, even Shemaiah, and Nethaniah, and Zebadiah, and Asahel, and Shemiramoth, and Jehonathan, and Adonijah, and Tobijah, and Tobadonijah, Levites; and with them Elishama and Jehoram, priests.
【NIV】With them were certain Levites-Shemaiah, Nethaniah, Zebadiah, Asahel, Shemiramoth, Jehonathan, Adonijah, Tobijah and Tob-Adonijah-and the priests Elishama and Jehoram.
【BBE】And with them, Shemaiah and Nethaniah and Zebadiah and Asahel and Shemiramoth and Jehonathan and Adonijah and Tobijah and Tob-adonijah, the Levites; and Elishama and Jehoram the priests.
【ASV】and with them the Levites, even Shemaiah, and Nethaniah, and Zebadiah, and Asahel, and Shemiramoth, and Jehonathan, and Adonijah, and Tobijah, and Tob-adonijah, the Levites; and with them Elishama and Jehoram, the priests.
9 【和合本】他们带着耶和华的律法书，走遍犹大各城教训百姓。
【吕振中】他们在犹大教训人，也随身带着永恒主的律法书∶他们环游到犹大各城，在民间教训人。
【思高本】他们随身带着上主的法律书，在犹大施教，走遍了犹大各城，教训百姓。约沙法特的声望
【现代本】他们带着上主的法律书，走遍犹大各乡镇，教导人民。
【KJV】And they taught in Judah, and had the book of the law of the LORD with them, and went about throughout all the cities of Judah, and taught the people.
【NIV】They taught throughout Judah, taking with them the Book of the Law of the Lord ; they went around to all the towns of Judah and taught the people.
【BBE】And they gave teaching in Judah and had the book of the law of the Lord with them; they went through all the towns of Judah teaching the people.
【ASV】And they taught in Judah, having the book of the law of Jehovah with them; and they went about throughout all the cities of Judah, and taught among the people.
【本会注释】
    律法书。摩西是已经给人布置了重要的教训，若留心遵守，就会对国家意义重大。约沙法明白自己国家的繁荣昌盛，乃是依靠如何顺从于上帝的指令。所以他尽力竭里地促使民众认识神圣的指令，以致他们抛弃罪孽并完全行走在上帝的道上。
    走遍犹大各城。约沙法的措施不是半信半疑的。祭司们带着使命走遍整个国家，教训民众遵守上帝的律法和公义的道。以全国的范畴促使灵魂苏醒，乃是国王为他的民众诚挚努力的结果。他成为犹大的第一个伟大的改革国王。

约沙法的功绩
10 【和合本】耶和华使犹大四围的列国都甚恐惧，不敢与约沙法争战。
【吕振中】犹大四围各地的列国都起了畏惧永恒主的心，不敢同约沙法交战。
【思高本】上主威震犹大四周所有的国家，因此都不敢与约沙法特作战。
【现代本】上主使四周邻国都不敢跟约沙法王打仗。
【KJV】And the fear of the LORD fell upon all the kingdoms of the lands that were round about Judah, so that they made no war against Jehoshaphat.
【NIV】The fear of the Lord fell on all the kingdoms of the lands surrounding Judah, so that they did not make war with Jehoshaphat.
【BBE】And the fear of the Lord was on all the kingdoms of the lands round Judah, so that they made no wars against Jehoshaphat.
【ASV】And the fear of Jehovah fell upon all the kingdoms of the lands that were round about Judah, so that they made no war against Jehoshaphat.
【本会注释】
    争战。这是因与上帝的旨意协和。上帝不喜悦于战争，而是愿意于祂的子民和睦相处。
11 【和合本】有些非利士人与约沙法送礼物，纳贡银。阿拉伯人也送他公绵羊七千七百只，公山羊七千七百只。
【吕振中】有非利士人给约沙法送礼物和贡银来；以东摩押的游牧阿拉伯人也给他送来了公绵羊七千七百只、公山羊七千七百只。
【思高本】有些培肋舍特人向约沙法特进贡献银，阿剌伯人给他呈献家畜，即公绵羊七千七百只，公山羊七千七百只。
【现代本】有些非利士人向约沙法进贡大量的银子和其它礼物；有些阿拉伯人送给他七千七百只绵羊和七千七百只山羊。
【KJV】Also some of the Philistines brought Jehoshaphat presents, and tribute silver; and the Arabians brought him flocks, seven thousand and seven hundred rams, and seven thousand and seven hundred he goats.
【NIV】Some Philistines brought Jehoshaphat gifts and silver as tribute, and the Arabs brought him flocks: seven thousand seven hundred rams and seven thousand seven hundred goats.
【BBE】And some of the Philistines took offerings to Jehoshaphat, and made him payments of silver; and the Arabians gave him flocks, seven thousand, seven hundred sheep, and seven thousand, seven hundred he-goats.
【ASV】And some of the Philistines brought Jehoshaphat presents, and silver for tribute; the Arabians also brought him flocks, seven thousand and seven hundred rams, and seven thousand and seven hundred he-goats.
【本会注释】
    与约沙法送礼物。可能是犹大的纳贡国（见撒下8:2）。
    送他公绵羊。生活在犹大东部阿拉伯沙漠北部的一些宗族成为约沙法的纳贡国，并且他们以实物纳贡。比较摩押王米沙的贡物，这个国王以货代款地大量支付给同一时代以色列王亚哈（王下3:4）。
12 【和合本】约沙法日渐强大，在犹大建造营寨和积货城。
【吕振中】约沙法越来越强大、到非常强盛；他在犹大建造几碉堡和贮藏城。
【思高本】约沙法特势力日渐强大，达到顶峰：在犹大建造了一些堡垒和储货城，
【现代本】于是约沙法越来越强盛。他在犹大各地建筑堡垒和城镇，
【KJV】And Jehoshaphat waxed great exceedingly; and he built in Judah castles, and cities of store.
【NIV】Jehoshaphat became more and more powerful; he built forts and store cities in Judah
【BBE】Jehoshaphat became greater and greater, and made strong towers and store-towns in Judah.
【ASV】And Jehoshaphat waxed great exceedingly; and he built in Judah castles and cities of store.
【本会注释】
    日渐强大。由于约沙法忠贞地遵循了耶和华的道，上帝与他同在，并使他力上加力，从胜利走向胜利。
    营寨。即，要塞。
13 【和合本】他在犹大城邑中有许多工程，又在耶路撒冷有战士，就是大能的勇士。
【吕振中】在犹大城市中他有许多工程；在耶路撒冷也有战士、都是有力气英勇的人。
【思高本】在犹大各城又做了坚固的工事，在耶路撒冷驻有英勇的部队。
【现代本】储藏大量的货物。他派英勇的战士驻守耶路撒冷，
【KJV】And he had much business in the cities of Judah: and the men of war, mighty men of valour, were in Jerusalem.
【NIV】and had large supplies in the towns of Judah. He also kept experienced fighting men in Jerusalem.
【BBE】He had much property in the towns of Judah; he had forces of armed men, great and strong, in Jerusalem.
【ASV】And he had many works in the cities of Judah; and men of war, mighty men of valor, in Jerusalem.
【本会注释】
    战士。上帝赐福给约沙法平安，并且 “使犹大四围的列国都甚恐惧”（见第10节）。虽然如此，这些福气没有使约沙法对于任何紧急放松戒备。
14 【和合本】他们的数目，按着宗族，记在下面：犹大族的，千夫长押拿为首率领大能的勇士三十万；
【吕振中】他们被点阅的数目按他们父系的家属记在下面∶属犹大的千夫长押拿为军长，跟随他的是有力气英勇的人三十万；
【思高本】他们的人数，按照家族记录如下：犹大的军长，首为阿德纳军长，率领叁十万勇士，
【现代本】按照他们所属的宗族分派。押拿是犹大族军队的指挥官，手下有三十万军队。
【KJV】And these are the numbers of them according to the house of their fathers: Of Judah, the captains of thousands; Adnah the chief, and with him mighty men of valour three hundred thousand.
【NIV】Their enrollment by families was as follows: From Judah, commanders of units of 1,000: Adnah the commander, with 300,000 fighting men;
【BBE】This is the number of them, listed by their families, the captains of thousands of Judah: Adnah, the captain, and with him three hundred thousand men of war;
【ASV】And this was the numbering of them according to their fathers' houses: Of Judah, the captains of thousands: Adnah the captain, and with him mighty men of valor three hundred thousand;
【本会注释】
    按着宗族。按照其各自的家庭或家族，人们受到普查，乃至同一个血统和祖先的人手连着手，为他们的家族战斗。
    千夫长。据揣摩，这是首领，因为押拿是第一个被指名的，并且军团是较大的，或者可能是最大军团的（见下文“三十万”）。
    三十万。前两个数字，三十万和二十八万，与亚撒时代犹大和便雅悯的军兵数量不谋而合（代下14:8），其总数量是五十八万。如果增加下一步增加的这三个数量：亚玛斯雅率领的二十万、以利雅大率领的二十万、约萨拔率领的十八万，那么，为国王服役的数量就会是另一个五十八万，或者是一百一十六万，其中不包括那些“在犹大全地坚固城所安置的”（第19节）。据有人估计，一个有如此规模的军队会暗示犹大和便雅悯的人口在每平方英里有一千五百人或两千人，由此其人口密度超过我们当代人口密度最高的国家。由于最后三个成员的总数准确地相等于先前的两个成员，所以先前两个指挥者可能代表了整个数量的人和其他三个附属成员的数量。这个总数也可以指可征兵的男性人口总数。至于如此规模的军队一次性为防御召集在耶路撒冷，这倒是令人质疑。
    被翻译为“千”'eleph 的这个措辞，并非总是指文字上的一千（见对出12:37节的注释）。例如，'eleph 在士6:15节被翻译为“家”。'eleph 有时可以被想象为比一千数量少一些的一个单元。在每次状况下都不能有足够的数据可以证明其确切的词义。
    对于希伯来语的有些数字，在翻译上还有一些疑问（见对斯9:16；另见第122,123页的注释）。所以，我们不能确定这些军团的准确数字。
15 【和合本】其次是，千夫长约哈难率领大能的勇士二十八万；
【吕振中】其次是军长约哈难，跟随他的有二十八万人；
【思高本】次为约哈南军长，率领二十八暗人，
【现代本】副指挥是约哈难，手下有二十八万军队。
【KJV】And next to him was Jehohanan the captain, and with him two hundred and fourscore thousand.
【NIV】next, Jehohanan the commander, with 280,000;
【BBE】Second to him Jehohanan, the captain, and with him two hundred and eighty thousand;
【ASV】and next to him Jehohanan the captain, and with him two hundred and fourscore thousand;
16 【和合本】其次是，细基利的儿子亚玛斯雅（他为耶和华牺牲自己）率领大能的勇士二十万。
【吕振中】其次是细基利的儿子亚玛斯雅、一个自愿奉献给永恒主的人，跟随他的是有力气英勇的人二十万。
【思高本】其次为齐革黎的儿子阿玛息雅，他甘愿献身于上主，率领二十万勇士；
【现代本】其次是细基利的儿子亚玛斯雅，手下有二十万军队。（亚玛斯雅曾经自愿事奉上主。）
【KJV】And next him was Amasiah the son of Zichri, who willingly offered himself unto the LORD; and with him two hundred thousand mighty men of valour.
【NIV】next, Amasiah son of Zicri, who volunteered himself for the service of the Lord , with 200,000.
【BBE】After him Amasiah, the son of Zichri, who freely gave himself to the Lord, and with him two hundred thousand men of war;
【ASV】and next to him Amasiah the son of Zichri, who willingly offered himself unto Jehovah; and with him two hundred thousand mighty men of valor.
【本会注释】
    牺牲自己。比较士5:9节。这可能指在危机时刻的各种特殊的一些行动，或者也许指在人生的某一特殊仪式里的一次奉献。
17 【和合本】便雅悯族，是大能的勇士以利雅大率领，拿弓箭和盾牌的二十万；
【吕振中】属便雅悯的是有力气英勇的人以利雅大；跟随他的有能拉弓能拿盾牌的二十万；
【思高本】属本雅明的有勇士厄肋雅达，他率领二十万挽弓和持盾的人；
【现代本】便雅悯族军队的指挥官是以利雅大；他是一个英勇的战士，指挥二十万装备着盾牌和弓箭的军队。
【KJV】And of Benjamin; Eliada a mighty man of valour, and with him armed men with bow and shield two hundred thousand.
【NIV】From Benjamin: Eliada, a valiant soldier, with 200,000 men armed with bows and shields;
【BBE】And the captains of Benjamin: Eliada, a great man of war, and with him two hundred thousand armed with bows and body-covers;
【ASV】And of Benjamin: Eliada a mighty man of valor, and with him two hundred thousand armed with bow and shield;
18 【和合本】其次是，约萨拔率领预备打仗的十八万。
【吕振中】其次是约萨拔，跟随他的有武装好好、准备着打仗的人十八万。
【思高本】其次为约匝巴得，率领十八万常备军人。
【现代本】副指挥官是约萨拔，率领十八万装备良好、随时可以上阵的军队。
【KJV】And next him was Jehozabad, and with him an hundred and fourscore thousand ready prepared for the war.
【NIV】next, Jehozabad, with 180,000 men armed for battle.
【BBE】And after him Jehozabad, and with him a hundred and eighty thousand trained for war.
【ASV】and next to him Jehozabad and with him a hundred and fourscore thousand ready prepared for war.
【本会注释】
    预备打仗的。即，为服役受过训练并有装备，但是没有必要正式归入正规的军兵（见对第14节的注释）。
19 【和合本】这都是伺候王的，还有王在犹大全地坚固城所安置的不在其内。
【吕振中】以上这些人都是伺候着王的。还有王在犹大全地的堡垒城所派置的、不在其内。
【思高本】这些都是服侍君王的人，王在全犹大各坚城所驻派的人，尚未计算在内。
【现代本】这些人都在耶路撒冷伺候王。除此之外，王也调军队驻守犹大其它的设防城。
【KJV】These waited on the king, beside those whom the king put in the fenced cities throughout all Judah.
【NIV】These were the men who served the king, besides those he stationed in the fortified cities throughout Judah.
【BBE】These were the men who were waiting on the king, in addition to those placed by the king in the walled towns through all Judah.
【ASV】These were they that waited on the king, besides those whom the king put in the fortified cities throughout all Judah.
【本会注释】
    在犹大全地坚固城所安置的。没有列出这些城市的军队数量，但是可以无庸置疑地说，需要大量士兵，以便看守整个国家的要塞。

怀爱伦注释

1-19 《知君》第190-192页
3-5 《知君》第190页
5-9 《知君》第191页
10-19《知君》第192页


第 18 章

【本会注释】
1 约沙法与亚哈缔结了姻亲关系，并被说服与他共同去争战基列的拉末。
4 亚哈被虚假的先知引诱，最终符合了米该雅的预言，乃至被杀在那里。

先知米该雅警告亚哈王
1 【和合本】约沙法大有尊荣资财，就与亚哈结亲。
【吕振中】约沙法大有财富和尊荣，就和亚哈结亲。
【思高本】约沙法特的财产丰富，尊荣很大，且与阿哈布联婚。
【现代本】犹大的约沙法王在富强驰名的时候跟以色列的亚哈王结了一门亲事。
【KJV】Now Jehoshaphat had riches and honour in abundance, and joined affinity with Ahab.
【NIV】Now Jehoshaphat had great wealth and honor, and he allied himself with Ahab by marriage.
【BBE】Now Jehoshaphat had great wealth and honour, and his son was married to Ahab's daughter.
【ASV】Now Jehoshaphat had riches and honor in abundance; and he joined affinity with Ahab.
【本会注释】
    与亚哈结亲。这一章与王上22:2-35节相互对应。这件事在列王纪里看上去涉及到亚哈的王朝记事，而在这里的描写中与约沙法的王朝相关。被翻译为“结亲”这个措辞的含义是形成姻亲上的联盟。在创34:9；申7:3；书23:12节里，这个动词被翻译为“结亲”［译者注：被直译是“结婚”］。国王之间缔结姻亲关系是通过亚哈和耶洗别的女儿亚他利雅和约沙法的儿子约兰的结婚（见代下21:6；见对王下8:26节的注释）。
2 【和合本】过了几年，他下到撒玛利亚去见亚哈；亚哈为他和跟从他的人宰了许多牛羊，劝他与自己同去攻取基列的拉末。
【吕振中】过了几年、他下到撒玛利亚去见亚哈。亚哈为他和跟随的人宰了许多牛羊，又怂恿着他上基列的拉末去。
【思高本】几年内以后，他到撒玛黎雅去见阿哈布。阿哈布为他和跟从他的随员，宰杀了许多牛羊，怂恿他去攻打辣摩特基肋阿得。
【现代本】几年后，约沙法到撒马利亚拜访亚哈；亚哈为招待约沙法和他的随从宰了许多牛羊，摆设筵席，想说服约沙法跟他一起去攻打基列的拉末城。
【KJV】And after certain years he went down to Ahab to Samaria. And Ahab killed sheep and oxen for him in abundance, and for the people that he had with him, and persuaded him to go up with him to Ramothgilead.
【NIV】Some years later he went down to visit Ahab in Samaria. Ahab slaughtered many sheep and cattle for him and the people with him and urged him to attack Ramoth Gilead.
【BBE】And after some years he went down to Samaria to see Ahab. And Ahab made a feast for him and the people who were with him, putting to death great numbers of sheep and oxen; and he got Jehoshaphat to go with him to Ramoth-gilead.
【ASV】And after certain years he went down to Ahab to Samaria. And Ahab killed sheep and oxen for him in abundance, and for the people that were with him, and moved him to go up with him to Ramoth-gilead.
【本会注释】
    过了几年。即，到第三年（王上22:2）。这是亚兰和以色列之间平安的第三年，也是三年期限的最后一年（王上22:1）。根据亚述limmu list的年表，这是亚哈死亡之年，于公元前853年（见卷二，第159页）。约沙法和亚哈缔结的联盟可能是在公元前863年，或者稍微在此之前，因为约兰和亚他利雅（见对第1节的注释）的儿子亚哈谢在亚哈死亡并约兰登基过十二年时的年龄是二十二岁（王下8:25,26）。
    宰了许多牛羊。作为一个深思熟虑地计划的一部分，亚哈以亲切的方式说服了约沙法，促使这犹大王参与向亚兰发动的战争。
3 【和合本】以色列王亚哈问犹大王约沙法说：“你肯同我去攻取基列的拉末吗？”他回答说：“你我不分彼此，我的民与你的民一样，必与你同去争战。”
【吕振中】以色列王亚哈问犹大王约沙法说∶“你要和我一同上基列的拉末去么？”他回答他说∶“你我不分彼此∶我的人民就等于你的人民；我要同去在一起去参战。”
【思高本】以色列王阿哈布对犹大王约沙法特说：“你愿意同我一起去攻打辣摩特基肋阿得吗？”约沙法特回答说：“你我原不分彼此，我的人民就是你的人民；我必与你同去作战。”
【现代本】亚哈问约沙法：“你愿意跟我一起去攻打拉末吗？”约沙法王回答：“你去，我也去。我的军队也可以随时出动；我们一定跟你去。”
【KJV】And Ahab king of Israel said unto Jehoshaphat king of Judah, Wilt thou go with me to Ramothgilead? And he answered him, I am as thou art, and my people as thy people; and we will be with thee in the war.
【NIV】Ahab king of Israel asked Jehoshaphat king of Judah, "Will you go with me against Ramoth Gilead?" Jehoshaphat replied, "I am as you are, and my people as your people; we will join you in the war."
【BBE】For Ahab, king of Israel, said to Jehoshaphat, king of Judah, Will you go with me to Ramoth-gilead? And he said, I am as you are, and my people as your people; we will be with you in the war.
【ASV】And Ahab king of Israel said unto Jehoshaphat king of Judah, Wilt thou go with me to Ramoth-gilead? And he answered him, I am as thou art, and my people as thy people; and we will be with thee in the war.
【本会注释】
    问犹大王约沙法。这一节与王上22:4节相似。从这里开始，历代志和列王纪中的记叙之相互差别甚微（见对王上22章的注释）。
    我的民与你的民一样。在对应章节里增加有“我的马与你的马一样”（王上22:4）。战车在即将发生的战争里起到一个重要作用。亚哈刚刚从夸夸的战役回兵，依据亚述国的记录，以色列派用了两千辆战车和一万陆兵，而亚兰的便哈达拥有了一千二百辆战车和两万陆兵。
4 【和合本】约沙法对以色列王说：“请你先求问耶和华。”
【吕振中】约沙法对以色列王说∶“请你先寻问永恒主的话作么说。”
【思高本】约沙法特对以色列王说：“请你先求问上主的答话！”
【现代本】约沙法又补充一句：“可是我们先求问上主。”
【KJV】And Jehoshaphat said unto the king of Israel, Enquire, I pray thee, at the word of the LORD to day.
【NIV】But Jehoshaphat also said to the king of Israel, "First seek the counsel of the Lord ."
【BBE】Then Jehoshaphat said to the king of Israel, Let us now get directions from the Lord.
【ASV】And Jehoshaphat said unto the king of Israel, Inquire first, I pray thee, for the word of Jehovah.
【本会注释】
    求问耶和华。约沙法草率地同意随同亚哈争战亚兰，但是现在他的理智似乎告戒他首先确认上帝的旨意。
5 【和合本】于是以色列王招聚先知四百人，问他们说：“我们上去攻取基列的拉末可以不可以？”他们说：“可以上去，因为上帝必将那城交在王的手里。”
【吕振中】于是以色列王集合了神言人四百位，问他们说∶“我到基列的拉末去交战可以么？还是忍着不去呢？”他们说∶“你可以上去；上帝一定将那地交在王手里。”
【思高本】以色列王于是召集了先知，共四百人，问他们说：“我们应该上去进攻辣摩特基肋阿得？还是不去呢？”他们回答说：“上主，天主必将那地交于大王手中。”
【现代本】于是，亚哈召来了约四百名先知，问他们：“我该不该去攻打拉末？”他们说：“去吧！上主会使你得胜。”
【KJV】Therefore the king of Israel gathered together of prophets four hundred men, and said unto them, Shall we go to Ramothgilead to battle, or shall I forbear? And they said, Go up; for God will deliver it into the king's hand.
【NIV】So the king of Israel brought together the prophets-four hundred men-and asked them, "Shall we go to war against Ramoth Gilead, or shall I refrain?" "Go," they answered, "for God will give it into the king's hand."
【BBE】So the king of Israel got together all the prophets, four hundred men, and said to them, Am I to go to Ramoth-gilead to make war or not? And they said, Go up: for God will give it into the hands of the king.
【ASV】Then the king of Israel gathered the prophets together, four hundred men, and said unto them, Shall we go to Ramoth-gilead to battle, or shall I forbear? And they said, Go up; for God will deliver it into the hand of the king.
【本会注释】
    先知四百人。这些是虚假的先知。
6 【和合本】约沙法说：“这里不是还有耶和华的先知，我们可以求问他吗？”
【吕振中】约沙法说∶“这里不是还有永恒主的神言人、我们可以托他去寻问么？”
【思高本】但是约沙法特说：“这就没有一位上只的先知，我们可以托他求问吗？”
【现代本】可是约沙法问：“这里不是还有上主的先知吗？我们可以请他求问上主。”
【KJV】But Jehoshaphat said, Is there not here a prophet of the LORD besides, that we might enquire of him?
【NIV】But Jehoshaphat asked, "Is there not a prophet of the Lord here whom we can inquire of?"
【BBE】But Jehoshaphat said, Is there no other prophet of the Lord here from whom we may get directions?
【ASV】But Jehoshaphat said, Is there not here a prophet of Jehovah besides, that we may inquire of him?
【本会注释】
    耶和华的先知。约沙法对于中听的报告比真实的报告并不更加欣赏。他一点也不相信撒玛利亚四百人虚假先知们的虚假言辞。
7 【和合本】以色列王对约沙法说：“还有一个人，是音拉的儿子米该雅。我们可以托他求问耶和华，只是我恨他；因为他指着我所说的预言，不说吉语，常说凶言。”约沙法说：“王不必这样说。”
【吕振中】以色列王对约沙法说∶“还有一个人、这人是音拉的儿子米该雅、我们可以托他去寻问永恒主；不过我恨他，因为他传神言论到我、总不说吉祥话；总是说不吉祥的话。”约沙法说∶“请王不要这样说。”
【思高本】以色列王回答约沙法特说：“还有一个人，可以托他求问天主，不过我憎恨他，因为他对我说预言，总不说吉祥话，常说凶言；这人就是依默拉的儿子米加雅。”约沙法特对他说：“请大王别这样说！”
【现代本】亚哈说：“还有一个，是音拉的儿子米该雅。但我恨他，因为他从来不对我说吉祥的话；他总是说凶险的话。”约沙法说：“你不该这么说啊！”
【KJV】And the king of Israel said unto Jehoshaphat, There is yet one man, by whom we may enquire of the LORD: but I hate him; for he never prophesied good unto me, but always evil: the same is Micaiah the son of Imla. And Jehoshaphat said, Let not the king say so.
【NIV】The king of Israel answered Jehoshaphat, "There is still one man through whom we can inquire of the Lord , but I hate him because he never prophesies anything good about me, but always bad. He is Micaiah son of Imlah." "The king should not say that," Jehoshaphat replied.
【BBE】And the king of Israel said to Jehoshaphat, There is still one man by whom we may get directions from the Lord, but I have no love for him, because he has never been a prophet of good to me, but only of evil: he is Micaiah, the son of Imla. And Jehoshaphat said, Let not the king say so.
【ASV】And the king of Israel said unto Jehoshaphat, There is yet one man by whom we may inquire of Jehovah: but I hate him; for he never prophesieth good concerning me, but always evil: the same is Micaiah the son of Imla. And Jehoshaphat said, Let not the king say so.
【本会注释】
    不说吉语。耶和华的先知对于亚哈没有好的预言，因为在他身上丝毫无法预言良善。他向亚哈传递由上帝告知的消息。亚哈恨米该雅，因为他憎恶真理，藐视耶和华。真理就是真理，无论是否得到领会。耶和华先知所说的，必将发生，无论亚哈是否愿意接受。
8 【和合本】以色列王就召了一个太监来，说：“你快去将音拉的儿子米该雅召来。”
【吕振中】以色列王就召了一个内侍来，说∶“快将音拉的儿子米该雅召来。”
【思高本】于是以色列王召来一个宦官，吩咐他说：“快去将依默拉的儿子米加雅召来！”
【现代本】于是，亚哈召来了一个宫廷官员，要他立刻去把米该雅找来。
【KJV】And the king of Israel called for one of his officers, and said, Fetch quickly Micaiah the son of Imla.
【NIV】So the king of Israel called one of his officials and said, "Bring Micaiah son of Imlah at once."
【BBE】Then the king of Israel sent for one of his unsexed servants and said, Go quickly and come back with Micaiah, the son of Imla.
【ASV】Then the king of Israel called an officer, and said, Fetch quickly Micaiah the son of Imla.
9 【和合本】以色列王和犹大王约沙法在撒玛利亚城门前的空场上，各穿朝服坐在位上，所有的先知都在他们面前说预言。
【吕振中】以色列王和犹大王约沙法坐在撒玛利亚城门出入处的广场上（传统∶在打谷埸上），各穿着朝服，坐在位上；所有的神言人都在他们面前发神言狂。
【思高本】当时以色列王和犹大王约沙法特在撒玛黎雅城门前的广场上，各穿朝服，坐在宝座上；所有的先知在他们面前说预言。
【现代本】这两个王穿着王袍，坐在撒马利亚城门外打麦场的宝座上；所有的先知在他们面前说预言。
【KJV】And the king of Israel and Jehoshaphat king of Judah sat either of them on his throne, clothed in their robes, and they sat in a void place at the entering in of the gate of Samaria; and all the prophets prophesied before them.
【NIV】Dressed in their royal robes, the king of Israel and Jehoshaphat king of Judah were sitting on their thrones at the threshing floor by the entrance to the gate of Samaria, with all the prophets prophesying before them.
【BBE】Now the king of Israel and Jehoshaphat, the king of Judah, were seated on their seats of authority, dressed in their robes, by the doorway into Samaria; and all the prophets were acting as prophets before them.
【ASV】Now the king of Israel and Jehoshaphat the king of Judah sat each on his throne, arrayed in their robes, and they were sitting in an open place at the entrance of the gate of Samaria; and all the prophets were prophesying before them.
10 【和合本】基拿拿的儿子西底家造了两个铁角，说：“耶和华如此说：‘你要用这角祗触亚兰人，直到将他们灭尽。’”
【吕振中】基拿拿的儿子西底家为自己造了鉄角说∶“永恒主这么说∶‘你要用这些角去抵触亚兰人，直到将他们灭尽。’”
【思高本】革纳阿纳的儿子漆德克雅带了一些铁角说：“上主这样说：你要用这些铁角刺杀阿兰人，直到将他们消灭。”
【现代本】其中有一个先知是基拿拿的儿子西底家；他造了些铁的角，对亚哈说：“上主这样说：‘你要用这些铁角打叙利亚人，彻底打跨他们。’”
【KJV】And Zedekiah the son of Chenaanah had made him horns of iron, and said, Thus saith the LORD, With these thou shalt push Syria until they be consumed.
【NIV】Now Zedekiah son of Kenaanah had made iron horns, and he declared, "This is what the Lord says: 'With these you will gore the Arameans until they are destroyed.' "
【BBE】And Zedekiah, the son of Chenaanah, made himself iron horns and said, The Lord says, Pushing back the Aramaeans with these, you will put an end to them completely.
【ASV】And Zedekiah the son of Chenaanah made him horns of iron, and said, Thus saith Jehovah, With these shalt thou push the Syrians, until they be consumed.
【本会注释】
    两个铁角。在古时，象征力量和权利时，经常利用角（申33:17；耶48:25；摩6:13）。
11 【和合本】所有的先知也都这样预言说：“可以上基列的拉末去，必然得胜，因为耶和华必将那城交在王的手中。”
【吕振中】所有的神言人也都这样传神言说∶“你可以上基列的拉末去，取得胜利；永恒主一定将那地交在王手里。”
【思高本】所有的先知也这样预言说：“你上辣摩特基肋阿得去必会胜利，上主必将那地交于大王手中！”
【现代本】其它的先知也都说同样的话；他们说：“去攻打拉末！你一定得胜；上主会把他们交在你的手里。”
【KJV】And all the prophets prophesied so, saying, Go up to Ramothgilead, and prosper: for the LORD shall deliver it into the hand of the king.
【NIV】All the other prophets were prophesying the same thing. "Attack Ramoth Gilead and be victorious," they said, "for the Lord will give it into the king's hand."
【BBE】And all the prophets said the same thing, saying, Go up to Ramoth-gilead, and it will go well for you, for the Lord will give it into the hands of the king.
【ASV】And all the prophets prophesied so, saying, Go up to Ramoth-gilead, and prosper; for Jehovah will deliver it into the hand of the king.
【本会注释】
    可以上。先知们照常发表了预言，因为这样的信息乃是亚哈心中所愿。他们服侍着以色列的国王，不是服侍天国的主。他们告诉亚哈可以去往基列的拉末那里，其实是告诉他去送死（见第34节的注释）。
12 【和合本】那去召米该雅的使者对米该雅说：“众先知一口同音地都向王说吉言，你不如与他们说一样的话，也说吉言。”
【吕振中】那去召米该雅的使者对米该雅说∶“看哪，众神言人都一口同声向王说吉祥话；你的话也要像他们中间的一位；总要说吉祥话呀。”
【思高本】那去召米加雅的使者对米加雅说：“看，先知们都异口同声对君王说吉祥的话，希望你说的话也与他们每人说的话一样，也是吉祥的话！”
【现代本】这时，那去召米该雅来的官员对米该雅说：“所有的先知都异口同声说王会成功，你最好也说同样的话。”
【KJV】And the messenger that went to call Micaiah spake to him, saying, Behold, the words of the prophets declare good to the king with one assent; let thy word therefore, I pray thee, be like one of their's, and speak thou good.
【NIV】The messenger who had gone to summon Micaiah said to him, "Look, as one man the other prophets are predicting success for the king. Let your word agree with theirs, and speak favorably."
【BBE】Now the servant who had gone to get Micaiah said to him, See now, all the prophets with one voice are saying good things to the king; so let your words be like theirs, and say good things.
【ASV】And the messenger that went to call Micaiah spake to him, saying, Behold, the words of the prophets declare good to the king with one mouth: let thy word therefore, I pray thee, be like one of theirs, and speak thou good.
【本会注释】
    也说吉言。亚哈的使者试图引导耶和华的先知应该转告什么样的信息。但是的耶和华的先知乃是天国的代言者，他们是从上帝得到信息的先知，不是从人得到信息。当人们以为自己可以改变先知转达的耶和华的信息的时候，一定是在轻视他。
13 【和合本】米该雅说：“我指着永生的耶和华起誓，我的上帝说什么，我就说什么。”
【吕振中】米该雅说∶“我指着永活的永恒主起誓，我的上帝说什么，我就说什么。”
【思高本】米加雅回答说：“我指着永生的上主起誓：我的天主吩咐什么，我就说什么！”
【现代本】但米该雅说：“我指着永生的上主发誓，上帝要我说什么，我就说什么。”
【KJV】And Micaiah said, As the LORD liveth, even what my God saith, that will I speak.
【NIV】But Micaiah said, "As surely as the Lord lives, I can tell him only what my God says."
【BBE】And Micaiah said, By the living Lord, whatever the Lord says to me I will say.
【ASV】And Micaiah said, As Jehovah liveth, what my God saith, that will I speak.
【本会注释】
    我的上帝说什么。对耶利米上帝说，“我已将当说的话传给你。”（耶1:9）一个真正的先知不是为了自己，而是为了上帝说话。
14 【和合本】米该雅到王面前，王问他说：“米该雅啊，我们上去攻取基列的拉末可以不可以？”他说：“可以上去，必然得胜，敌人必交在你们手里。”
【吕振中】米该雅来到王面前，王问他说∶“米该雅阿，我们到基列的拉末去交战可以么还是忍着不去呢？”他说∶“你们可以上去，取得胜利；永恒主一定将那地交在你们手里。”
【思高本】米加雅来到王那，王就问他说：“米加雅，我们应该上去进攻辣摩特基肋阿得，还是不去呢？”他回答说：“上去，必然胜利，他们必落在你们手中。”
【现代本】米该雅到亚哈王面前的时候，王问他：“米该雅，约沙法王和我该不该去攻打拉末？”米该雅回答：“你要打，就去打吧！当然你会打胜；上主会使你们大大得胜。”
【KJV】And when he was come to the king, the king said unto him, Micaiah, shall we go to Ramothgilead to battle, or shall I forbear? And he said, Go ye up, and prosper, and they shall be delivered into your hand.
【NIV】When he arrived, the king asked him, "Micaiah, shall we go to war against Ramoth Gilead, or shall I refrain?" "Attack and be victorious," he answered, "for they will be given into your hand."
【BBE】When he came to the king, the king said to him, Micaiah, are we to go to Ramoth-gilead to make war or not? And he said, Go up, and it will go well for you; and they will be given up into your hands.
【ASV】And when he was come to the king, the king said unto him, Micaiah, shall we go to Ramoth-gilead to battle, or shall I forbear? And he said, Go ye up, and prosper; and they shall be delivered into your hand.
【本会注释】
    可以上去。见对王上22:15节的注释。米该雅说出了逼真的讽刺，简单重复了虚假先知们的虚假信息（第11节）。在他的语气中明显带着这种含义，这被显露在亚哈的反应里（第15页）。
15 【和合本】王对他说：“我当嘱咐你几次，你才奉耶和华的名向我说实话呢？”
【吕振中】王对他说∶“我须要誓嘱你几次，你才奉永恒主的名不对我说别的、只说实话呢？”
【思高本】君王对他说：“我应当多少次叫你宣誓，你奉上主的名，对我说实话呢？”
【现代本】但亚哈说：“你奉上主的名对我说话要诚实！这话我得跟你说多少遍才行呢？”
【KJV】And the king said to him, How many times shall I adjure thee that thou say nothing but the truth to me in the name of the LORD?
【NIV】The king said to him, "How many times must I make you swear to tell me nothing but the truth in the name of the Lord ?"
【BBE】And the king said to him, Have I not, again and again, put you on your oath to say nothing to me but what is true in the name of the Lord?
【ASV】And the king said to him, How many times shall I adjure thee that thou speak unto me nothing but the truth in the name of Jehovah?
16 【和合本】米该雅说：“我看见以色列众民散在山上，如同没有牧人的羊群一般。耶和华说：‘这民没有主人，他们可以平平安安的各归各家去。’”
【吕振中】米该雅说∶“我看见以色列众人四散在山上、如同没有牧人的羊群一般；永恒主说∶‘这些人既没有主人，让他们平平安安各回各家去吧。’”
【思高本】米加雅答说：“我看见全以色列散在山上，好像没有牧人的羊群。上主说：这些人既然没有主人，更好各自平安回家去罢！”
【现代本】米该雅说：“我看见以色列的军队四散在山野间，好像羊群没有牧人。上主说：‘这些人没有领袖，叫他们平平安安地回老家去吧！’”
【KJV】Then he said, I did see all Israel scattered upon the mountains, as sheep that have no shepherd: and the LORD said, These have no master; let them return therefore every man to his house in peace.
【NIV】Then Micaiah answered, "I saw all Israel scattered on the hills like sheep without a shepherd, and the Lord said, 'These people have no master. Let each one go home in peace.' "
【BBE】Then he said, I saw all Israel wandering on the mountains like sheep without a keeper; and the Lord said, These have no master: let them go back, every man to his house in peace.
【ASV】And he said, I saw all Israel scattered upon the mountains, as sheep that have no shepherd: and Jehovah said, These have no master; let them return every man to his house in peace.
【本会注释】
    没有牧人。国王将崩溃，人民将丧失领袖。
17 【和合本】以色列王对约沙法说：“我岂没有告诉你，这人指着我所说的预言，不说吉语，单说凶言吗？”
【吕振中】以色列王对约沙法说∶“我不是对你说过∶这人传神言论到我、总不说吉祥话，总是说不吉祥的话么？”
【思高本】以色列王对约沙法特说：“我不是告诉过你，他对我说预言，总不说吉祥话，只说凶言么？”
【现代本】亚哈对约沙法说：“我不是说过他从来不对我说吉祥的话吗？他总是说凶险的话！”
【KJV】And the king of Israel said to Jehoshaphat, Did I not tell thee that he would not prophesy good unto me, but evil?
【NIV】The king of Israel said to Jehoshaphat, "Didn't I tell you that he never prophesies anything good about me, but only bad?"
【BBE】And the king of Israel said to Jehoshaphat, Did I not say that he would not be a prophet of good to me, but of evil?
【ASV】And the king of Israel said to Jehoshaphat, Did I not tell thee that he would not prophesy good concerning me, but evil?
【本会注释】
    我岂没有告诉你？亚哈是一名邪恶的国王，并且知道他不能期望从上帝得到一个好消息。但是他应该知道上帝的消息无论如何都是真实的消息。亚哈未能接受，乃是他自己丧失自己的生命。
18 【和合本】米该雅说：“你们要听耶和华的话。我看见耶和华坐在宝座上，天上的万军侍立在他左右。
【吕振中】米该雅说∶“所以你们要听永恒主的话∶我看见永恒主在宝座上坐着，天上万军侍立在他左右；
【思高本】米加雅答说：“请你们静听上主的话：我见上主坐在宝座上，天上的万军侍立在他左右。
【现代本】米该雅继续说：“请听上主的话！我看见上主坐在天上的宝座上，旁边站着他所有的天使。
【KJV】Again he said, Therefore hear the word of the LORD; I saw the LORD sitting upon his throne, and all the host of heaven standing on his right hand and on his left.
【NIV】Micaiah continued, "Therefore hear the word of the Lord : I saw the Lord sitting on his throne with all the host of heaven standing on his right and on his left.
【BBE】Then he said, Give ear now to the word of the Lord: I saw the Lord seated on his seat of power, and all the army of heaven in their places, at his right hand and at his left.
【ASV】And Micaiah said, Therefore hear ye the word of Jehovah: I saw Jehovah sitting upon his throne, and all the host of heaven standing on his right hand and on his left.
【本会注释】
    我看见。这是比喻性的视觉，并且必须如此被解释。这里描写的是上帝做事是没有束缚的。对于对方的意愿，上帝并不是带有强迫性的。
    因为上帝是至高无上的，祂拒绝束缚邪恶的力量，这常被描写为似乎祂直接派遣邪恶。也许在火蛇事件上可以找到一个例子（民21:4-9），根据摩西的记叙“耶和华使火蛇进入百姓中间”（民21:6）。然而这些“火蛇”并非是突然被创造的，或者是奇迹般地从其他地带搬运过来的；这些蛇早已在以色列人经由旷野地带时骚扰了他们，并且如果没有上帝奇迹般的抑制，这些有毒腺的爬行动物可能成为一种真正的危险渠道，并且经常造成死亡。但是在有许多危险的旷野上，当人们受到上帝保护却悖逆祂的时候，上帝只不过收回祂的保护，乃至死亡就是其结果（见《祖知》第429页）。亚哈的案例就是如此。撒但已经在着手借助于虚假先知们作为代理，从而上帝也只是不阻止国王自己已经选择的道路。
19 【和合本】耶和华说：‘谁去引诱以色列王亚哈上基列的拉末去阵亡呢？’这个就这样说，那个就那样说。
【吕振中】永恒主说∶‘谁去引诱以色列王亚哈上去、倒毙在基列的拉末呢？’这个说这样，那个说那样。
【思高本】上主问说：谁去唆使以色列王阿哈布上去，叫他阵王在辣摩特基肋阿得呢？那时有的说这样，有的说那样。
【现代本】上主问：‘谁去骗亚哈，让他到拉末去送死呢？’有些天使这样说；有些天使那样说。
【KJV】And the LORD said, Who shall entice Ahab king of Israel, that he may go up and fall at Ramothgilead? And one spake saying after this manner, and another saying after that manner.
【NIV】And the Lord said, 'Who will entice Ahab king of Israel into attacking Ramoth Gilead and going to his death there?' "One suggested this, and another that.
【BBE】And the Lord said, How may Ahab, king of Israel, be tricked into going up to Ramoth-gilead to his death? And one said one thing and one another.
【ASV】And Jehovah said, Who shall entice Ahab king of Israel, that he may go up and fall at Ramoth-gilead? And one spake saying after this manner, and another saying after that manner.
20 【和合本】随后，有一个神灵出来，站在耶和华面前说：‘我去引诱他。’耶和华问他说：‘你用何法呢？’
【吕振中】随后有一个灵出来，站在永恒主面前、说∶‘我去引诱他。’永恒主问他说∶‘你用什么法子呢？’
【思高本】以后有一个神出来，立在上主面前说：我能唆使他。上主的问他说：用什么方法？
【现代本】后来，有一个灵上前，到上主跟前说：‘我去骗他。’上主问：‘怎样骗法？’
【KJV】Then there came out a spirit, and stood before the LORD, and said, I will entice him. And the LORD said unto him, Wherewith?
【NIV】Finally, a spirit came forward, stood before the Lord and said, 'I will entice him.' " 'By what means?' the Lord asked.
【BBE】Then a spirit came forward and took his place before the Lord and said, I will get him to do it by a trick. And the Lord said to him, How?
【ASV】And there came forth a spirit, and stood before Jehovah, and said, I will entice him. And Jehovah said unto him, Wherewith?
21 【和合本】他说：‘我去，要在他众先知口中作谎言的灵。’耶和华说：‘这样，你必能引诱他，你去如此行吧！’
【吕振中】他说∶‘我要出去，在他的众神言人口中做个虚假之灵。’永恒主说∶‘这样你就会引诱，并且能成功；你出去这样行吧。’
【思高本】那神答说：我去，在他所有先知们口中做虚言的神。上主回答说：你能唆使，也必会成功的，就去照样办罢！
【现代本】那灵说：‘我要使亚哈所有的先知说谎。’上主说：‘去吧！你去骗他！你一定成功。’”
【KJV】And he said, I will go out, and be a lying spirit in the mouth of all his prophets. And the Lord said, Thou shalt entice him, and thou shalt also prevail: go out, and do even so.
【NIV】I will go and be a lying spirit in the mouths of all his prophets,' he said. " 'You will succeed in enticing him,' said the Lord . 'Go and do it.'
【BBE】And he said, I will go out and be a spirit of deceit in the mouth of all his prophets. And the Lord said, Your trick will have its effect on him: go out and do so.
【ASV】And he said, I will go forth, and will be a lying spirit in the mouth of all his prophets. And he said, Thou shalt entice him, and shalt prevail also: go forth, and do so.
【本会注释】
    如此行吧。这是比喻性视觉中的天国的指令，代表天国的准许。撒但愿意给亚哈带来死亡，而且上帝不阻止祂。只要上帝伸出了束缚的手，撒但就得不到可以杀害的权柄，但是当上帝的手挪开的时候，撒但就趁机施展祂死亡和毁灭的能力（见《善》第614页）。
22 【和合本】现在耶和华使谎言的灵入了你这些先知的口，并且耶和华已经命定降祸与你。”
【吕振中】所以现在你看，永恒主将虚假之灵放在你这些神言人口中了；并且在关于你的事上永恒主也说到灾祸的事了。”
【思高本】现在上主将虚言的神放入你这些先知口中，上主已注定你必遭殃。”
【现代本】米该雅最后说：“这就是事情的经过。上主使你的先知对你说谎，而他已经命定你遭遇灾祸！”
【KJV】Now therefore, behold, the LORD hath put a lying spirit in the mouth of these thy prophets, and the LORD hath spoken evil against thee.
【NIV】So now the Lord has put a lying spirit in the mouths of these prophets of yours. The Lord has decreed disaster for you."
【BBE】And now, see, the Lord has put a spirit of deceit in the mouth of these prophets of yours; and the Lord has said evil against you.
【ASV】Now therefore, behold, Jehovah hath put a lying spirit in the mouth of these thy prophets; and Jehovah hath spoken evil concerning thee.
【本会注释】
    耶和华使谎言的灵入。米该雅作为耶和华的先知，正解释撒玛利亚的虚假先知的真正本质。他们说谎，不表达真理。他们的劝解是诱人致死的，没有生命。上帝并非将这个谎言的灵进入虚假先知们的嘴里（见对第18节的注释），祂只是准许这些撒但的密使诱人行走在祂们自取灭亡道上，因为在此时对于以色列的邪恶之王上帝不做任何阻碍他死亡的事。
23 【和合本】基拿拿的儿子西底家前来打米该雅的脸，说：“耶和华的灵从哪里离开我与你说话呢？”
【吕振中】基拿拿的儿子西底家走近前来，打米该雅的咀巴、说∶“永恒主的灵从哪一路离开了我、去和你说话呢？”
【思高本】那时，革纳阿纳的儿子漆德克雅前来，打米加雅的脸说：“上主的神由那条路离开了我，而同你说话呢？”
【现代本】于是，基拿拿的儿子西底家先知走到米该雅面前，打他一个巴掌，问他：“上主的灵什么时候离开我，向你说话呢？”
【KJV】Then Zedekiah the son of Chenaanah came near, and smote Micaiah upon the cheek, and said, Which way went the Spirit of the LORD from me to speak unto thee?
【NIV】Then Zedekiah son of Kenaanah went up and slapped Micaiah in the face. "Which way did the spirit from the Lord go when he went from me to speak to you?" he asked.
【BBE】Then Zedekiah, the son of Chenaanah, came near and gave Micaiah a blow on the side of his face, saying, Where is the spirit of the Lord whose word is in you?
【ASV】Then Zedekiah the son of Chenaanah came near, and smote Micaiah upon the cheek, and said, Which way went the Spirit of Jehovah from me to speak unto thee?
【本会注释】
    米该雅。对于耶和华的先知，如此的侮辱乃是突出地显示着邪恶的灵。撒但用各种方式通过自己的密使刻画出祂自身的本质。
24 【和合本】米该雅说：“你进严密的屋子藏躲的那日，就必看见了。”
【吕振中】米该雅说∶“看吧，你进一间尽内屋去藏匿那一天、就会看见。”
【思高本】米加雅答说：“在你进入最严密的室内隐藏的那一天，你就会知道了！”
【现代本】米该雅回答：“你跑到隐密的小房间躲藏起来的那一天，你就会知道了。”
【KJV】And Micaiah said, Behold, thou shalt see on that day when thou shalt go into an inner chamber to hide thyself.
【NIV】Micaiah replied, "You will find out on the day you go to hide in an inner room."
【BBE】And Micaiah said, Truly, you will see on that day when you go into an inner room to keep yourself safe.
【ASV】And Micaiah said, Behold, thou shalt see on that day, when thou shalt go into an inner chamber to hide thyself.
【本会注释】
    就必看见了。邪恶之灵的密使自己会看见祂们邪恶的结局。西底家将不久就会被迫在来临的灾难中到内室里寻求藏身，在那里，他会有机遇领悟到转告真理者是自己还是米该雅。
25 【和合本】以色列王说：“将米该雅带回，交给邑宰亚们和王的儿子约阿施，说：
【吕振中】以色列王说∶“将米该雅带回去交给市长亚们和王的儿子约阿施，说∶
【思高本】以色列王吩咐说：“将米加雅带去，交给阿孟市长和约阿布王子，
【现代本】于是，亚哈王命令一个官员：“把米该雅抓起来，送他到亚们市市长和约阿施王子那里，
【KJV】Then the king of Israel said, Take ye Micaiah, and carry him back to Amon the governor of the city, and to Joash the king's son;
【NIV】The king of Israel then ordered, "Take Micaiah and send him back to Amon the ruler of the city and to Joash the king's son,
【BBE】And the king of Israel said, Take Micaiah and send him back to Amon, the ruler of the town, and to Joash, the king's son;
【ASV】And the king of Israel said, Take ye Micaiah, and carry him back unto Amon the governor of the city, and to Joash the king's son;
26 【和合本】‘王如此说：把这个人下在监里，使他受苦，吃不饱喝不足，等候我平平安安的回来。’”
【吕振中】‘王这么说∶“把这个人下在监里，使他吃窘迫饭，喝窘迫水，直到我平平安安回来。”
【思高本】说君王这样吩咐：将这人下在监，少给他吃的喝的，等我平安回来。”
【现代本】吩咐他们把米该雅关在监狱里，每天给他仅够维持生命的面包和水，等到我平安回来。”
【KJV】And say, Thus saith the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I return in peace.
【NIV】and say, 'This is what the king says: Put this fellow in prison and give him nothing but bread and water until I return safely.' "
【BBE】And say, By the king's order this man is to be put in prison, and given prison food till I come back in peace.
【ASV】and say, Thus saith the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I return in peace.
【本会注释】
    平平安安地回来。亚哈正竭力表现自己勇敢的面目。他想要表示他藐视米该雅的信息，并且假定自己起到先知的作用，预言自己平平安安地回来。但是他既不是先知，也不是国王。
27 【和合本】米该雅说：“你若能平安回来，那就是耶和华没有藉我说这话了”；又说：“众民哪，你们都要听！”
【吕振中】米该雅说∶“你若真能平平安安回来，那就是永恒主没有藉着我而说话了。”他又说∶“众族民哪，你们都要听阿。”
【思高本】米加雅说：“你如果能平安回来，那么，上主就没藉我说过话。”又说：“众百姓！你们要听清楚啊！”
【现代本】米该雅说：“要是你平安回来，这就证明上主没有藉着我说话！”他又说：“诸位，请记住我刚才所说的话！”
【KJV】And Micaiah said, If thou certainly return in peace, then hath not the LORD spoken by me. And he said, Hearken, all ye people.
【NIV】Micaiah declared, "If you ever return safely, the Lord has not spoken through me." Then he added, "Mark my words, all you people!"
【BBE】And Micaiah said, If you come back at all in peace, the Lord has not sent his word by me.
【ASV】And Micaiah said, If thou return at all in peace, Jehovah hath not spoken by me. And he said, Hear, ye peoples, all of you.
【本会注释】
    你若能平安回来。预言将会通过应验得到证明（见申18:22）。亚哈的死亡（代下18:34）就是证明米该雅是先知。

亚哈阵亡
28 【和合本】以色列王和犹大王约沙法上基列的拉末去了。
【吕振中】以色列王和犹大王约沙法上基列的拉末去了。
【思高本】以色列王遂与犹大王约沙法特上去进攻辣摩特基肋阿得。
【现代本】以色列王亚哈和犹大王约沙法到基列去攻打拉末城。
【KJV】So the king of Israel and Jehoshaphat the king of Judah went up to Ramothgilead.
【NIV】So the king of Israel and Jehoshaphat king of Judah went up to Ramoth Gilead.
【BBE】So the king of Israel and Jehoshaphat, the king of Judah, went up to Ramoth-gilead.
【ASV】So the king of Israel and Jehoshaphat the king of Judah went up to Ramoth-gilead.
【本会注释】
    以色列王和犹大王约沙法。约沙法发现自己在陪伴着奇怪的同路人，并且在奇怪的状况当中。他请求了耶和华的先知，并且那先知也到了，转达了他的信息。计划中的战役将失败，并又清楚又着重地预告了这一点。如果约沙法现在接受这个信息并拒绝陪伴亚哈，他也许会成为拯救以色列国王的一个器皿，预防以色列灾难性、羞辱性的败北。约沙法在此时负有严肃的责任，但是他没有履行。良善人并非总是良善，聪明人并非总是聪明。
29 【和合本】以色列王对约沙法说：“我要改装上阵，你可以仍穿王服。”于是以色列王改装，他们就上阵去了。
【吕振中】以色列王对约沙法说∶“我要化装上战埸；你可以仍穿着你的衣服。”以色列王化了装，他们就上战埸。
【思高本】以色列王对约沙法特说：“我要改装上阵，你可仍穿朝服。”于是以色列王改装上了阵。
【现代本】亚哈对约沙法说：“我们上战场的时候，让我化装，而你仍然穿着你的王袍。”于是以色列王化装上阵。
【KJV】And the king of Israel said unto Jehoshaphat, I will disguise myself, and I will go to the battle; but put thou on thy robes. So the king of Israel disguised himself; and they went to the battle.
【NIV】The king of Israel said to Jehoshaphat, "I will enter the battle in disguise, but you wear your royal robes." So the king of Israel disguised himself and went into battle.
【BBE】And the king of Israel said to Jehoshaphat, I will make a change in my clothing, so that I do not seem to be the king, and will go into the fight; but do you put on your robes. So the king of Israel made a change in his dress, and they went to the fight.
【ASV】And the king of Israel said unto Jehoshaphat, I will disguise myself, and go into the battle; but put thou on thy robes. So the king of Israel disguised himself; and they went into the battle.
【本会注释】
    改装。亚哈以为自己通过隐藏身份可以逃脱米该雅所预言的邪恶。
30 【和合本】先是亚兰王吩咐车兵长说：“他们的兵将，无论大小，你们都不可与他们争战，只要与以色列王争战。”
【吕振中】先是亚兰王吩咐他的战车长说∶“无论小将大将、你们都不要跟他交战，只要跟以色列王交战。”
【思高本】阿兰王曾吩咐自己的战车队长说：“你们不必与大小将士交战，只攻打以色列王。”
【现代本】叙利亚王命令战车指挥官专打以色列王一个人。
【KJV】Now the king of Syria had commanded the captains of the chariots that were with him, saying, Fight ye not with small or great, save only with the king of Israel.
【NIV】Now the king of Aram had ordered his chariot commanders, "Do not fight with anyone, small or great, except the king of Israel."
【BBE】Now the king of Aram had given orders to the captains of his war-carriages, saying, Make no attack on small or great, but only on the king of Israel.
【ASV】Now the king of Syria had commanded the captains of his chariots, saying, Fight neither with small nor great, save only with the king of Israel.
31 【和合本】车兵长看见约沙法便说，这必是以色列王，就转过去与他争战。约沙法一呼喊，耶和华就帮助他，上帝又感动他们离开他。
【吕振中】战车长们看见约沙法，便心里说∶“这必是以色列王。”就绕过去跟他交战；约沙法一喊叫起来，永恒主就帮助他，上帝又诱导他们离开了他。
【思高本】战车队长一看见约沙法特，便说：“这必是以色列王！”遂将他包围，向他进攻；约沙法特连声叫苦，上主援助了他，天主使敌人远离了他。
【现代本】所以当他们看见约沙法王的时候，以为他就是以色列王，都去攻打他。但约沙法喊叫，上主救了他；上帝使攻打他的人转离他。
【KJV】And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, It is the king of Israel. Therefore they compassed about him to fight: but Jehoshaphat cried out, and the LORD helped him; and God moved them to depart from him.
【NIV】When the chariot commanders saw Jehoshaphat, they thought, "This is the king of Israel." So they turned to attack him, but Jehoshaphat cried out, and the Lord helped him. God drew them away from him,
【BBE】So when the captains of the war-carriages saw Jehoshaphat, they said, It is the king of Israel. And turning about, they came round him, but Jehoshaphat gave a cry, and the Lord came to his help, and God sent them away from him.
【ASV】And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, It is the king of Israel. Therefore they turned about to fight against him: but Jehoshaphat cried out, and Jehovah helped him; and God moved them to depart from him.
【本会注释】
    耶和华就帮助他。这个细节没有被描写在列王纪中。如果没有上帝的介入，约沙法可能会在此次丧失他的生命。他参与了一项愚蠢的冒险行动，并且自以为上帝与此没有干戈。他将自己放置在敌人的目标里，其结果几乎丧失了自己的生命。尽管他犯下如此愚蠢的错误，但是有了上帝满有慈悲的介入，他的生命得到了挽救。
32 【和合本】车兵长见不是以色列王，就转去不追他了。
【吕振中】战车长们见不是以色列王，便转回去不追他。
【思高本】战车队长见他不是以色列王，就不再追击他。
【现代本】战车的指挥官看出他不是以色列王就不再追赶他
【KJV】For it came to pass, that, when the captains of the chariots perceived that it was not the king of Israel, they turned back again from pursuing him.
【NIV】for when the chariot commanders saw that he was not the king of Israel, they stopped pursuing him.
【BBE】Now when the captains of the war-carriages saw that he was not the king of Israel, they went back from going after him.
【ASV】And it came to pass, when the captains of the chariots saw that it was not the king of Israel, that they turned back from pursuing him.
33 【和合本】有一人随便开弓，恰巧射入以色列王的甲缝里。王对赶车的说：“我受了重伤，你转过车来，拉我出阵吧！”
【吕振中】有一个人随便拉一拉弓，恰巧射进了以色列王胸甲联接块与铠甲之间；王对赶车的说∶“你转过车手来、拉我出阵吧；我受了伤了。”
【思高本】有人偶然一箭，正射入以色列王的铠甲与腰带中，君王对驾车的人说：“转回，载我离开阵地，我已受伤。”
【现代本】可是，恰巧有一个叙利亚兵发射一箭，射中了亚哈王甲衣的接缝处。亚哈对赶车的喊说：“我受重伤了！转回去，退出阵地！”
【KJV】And a certain man drew a bow at a venture, and smote the king of Israel between the joints of the harness: therefore he said to his chariot man, Turn thine hand, that thou mayest carry me out of the host; for I am wounded.
【NIV】But someone drew his bow at random and hit the king of Israel between the sections of his armor. The king told the chariot driver, "Wheel around and get me out of the fighting. I've been wounded."
【BBE】And a certain man sent an arrow from his bow without thought of its direction, and gave the king of Israel a wound where his breastplate was joined to his clothing; so he said to the driver of his war-carriage, Go to one side and take me away out of the army, for I am badly wounded.
【ASV】And a certain man drew his bow at a venture, and smote the king of Israel between the joints of the armor: wherefore he said to the driver of the chariot, Turn thy hand, and carry me out of the host; for I am sore wounded.
【本会注释】
    随便。射中并杀死亚哈的人并不知道这被射击的目标究竟是谁，也不知道自己乃是在完成耶和华的使者说出的预言。上帝预知会有人抽出这一弓，并且射击这一箭，所以上帝有所语言，并且后来被应验。
34 【和合本】那日阵势越战越猛，以色列王勉强站在车上抵挡亚兰人，直到晚上。约在日落的时候，王就死了。
【吕振中】那一天战事越来越猛烈；以色列王被支撑地站在车上、和亚兰人相对着、到晚上；日落时候王就死了。
【思高本】但那天战事越来越激烈，以色列王仍立在车上，抵抗阿兰人，直到晚上；日落的时后，王就死了。
【现代本】当时战事猛烈，亚哈王支在战车里，面对着叙利亚人。太阳下山的时候，他死了。
【KJV】And the battle increased that day: howbeit the king of Israel stayed himself up in his chariot against the Syrians until the even: and about the time of the sun going down he died.
【NIV】All day long the battle raged, and the king of Israel propped himself up in his chariot facing the Arameans until evening. Then at sunset he died.
【BBE】But the fight became more violent while the day went on; and the king of Israel was supported in his war-carriage facing the Aramaeans till the evening; and by sundown he was dead.
【ASV】And the battle increased that day: howbeit the king of Israel stayed himself up in his chariot against the Syrians until the even; and about the time of the going down of the sun he died.
【本会注释】
    勉强站。即，他支撑着自身。亚哈勇敢地做了一个尝试，相信他的军队会取得胜利。他还希望他自己免遭米该雅预言的命运。他本该有时机认真考虑那个先知，但是一切都是木已成舟，因为自己下指令把他关进监狱，而且直到自己平平安安回来为止。这一预言正如上帝曾经说过的那样，都会被应验。亚哈不相信来自上帝的信息，他的勇敢不能替换这个愚蠢。到了晚上，他就呜呼了。尽管米该雅在监狱里，但是他的预言却应验了。

怀爱伦注释

1-34 《知君》第192-196页
1 《知君》第192页
2 《知君》第195页
3 《知君》第196页
3-6 《知君》第195页
28,33,34 《知君》第196页


第 19 章

【本会注释】
1 受到耶户谴责的约沙法在他的王国出巡。
5 他教导审判官，8 祭司和利未人。

先知斥责约沙法
1 【和合本】犹大王约沙法平平安安的回耶路撒冷，到宫里去了。
【吕振中】犹大王约沙法平平安安回耶路撒冷，到宫里。
【思高本】犹大王约沙法特平安回了耶路撒冷王宫。
【现代本】犹大的约沙法王平安回到耶路撒冷王宫。
【KJV】And Jehoshaphat the king of Judah returned to his house in peace to Jerusalem.
【NIV】When Jehoshaphat king of Judah returned safely to his palace in Jerusalem,
【BBE】And Jehoshaphat, king of Judah, went back to his house in Jerusalem in peace.
【ASV】And Jehoshaphat the king of Judah returned to his house in peace to Jerusalem.
【本会注释】
    犹大王约沙法。第十九章包括的资料并没有被记录在历代志里。其内容包含有约沙法从基列的拉末那里回来之后，受到先知的谴责（第1-3节）、国王努力进行宗教改革（第4节）、改革司法结构（第5-11节）。
    回。亚哈和约沙法努力收取基列的拉末，但是未能成功。队伍各自归家，这项目标经猜测是被放弃了（见王上22:36）。记录中的含义是亚兰人成功地击退了攻击，但是没有企图继续向前推进他们的胜利步伐。约沙法倒是未受一伤、安全地回到耶路撒冷。他变得有些悲怆，但是变得更加聪明。
2 【和合本】先见哈拿尼的儿子耶户出来迎接约沙法王，对他说：“你岂当帮助恶人，爱那恨恶耶和华的人呢？因此耶和华的忿怒临到你。
【吕振中】见异象者哈拿尼的儿子耶户出来和约沙法王见面，对他说∶“你哪可帮助恶人、爱那恨恶永恒主的人呢？因此那出于永恒主的震怒就要临到你了。
【思高本】仙见者哈纳泥的儿子耶胡来见约沙法特王，对他说：“你怎能协助恶人，爱那憎恨上主的人呢？因此上主的愤怒必临于你，
【现代本】哈拿尼的儿子耶户先知去见王，对他说：“你认为帮助坏人、跟憎恨上主的人同伙是对的吗？你所做的激怒了上主。
【KJV】And Jehu the son of Hanani the seer went out to meet him, and said to king Jehoshaphat, Shouldest thou help the ungodly, and love them that hate the LORD? therefore is wrath upon thee from before the LORD.
【NIV】Jehu the seer, the son of Hanani, went out to meet him and said to the king, "Should you help the wicked and love those who hate the Lord ? Because of this, the wrath of the Lord is upon you.
【BBE】And Jehu, the son of Hanani the seer, went to King Jehoshaphat and said to him, Is it right for you to go to the help of evil-doers, loving the haters of the Lord? because of this, the wrath of the Lord has come on you.
【ASV】And Jehu the son of Hanani the seer went out to meet him, and said to king Jehoshaphat, Shouldest thou help the wicked, and love them that hate Jehovah? for this thing wrath is upon thee from before Jehovah.
【本会注释】
    哈拿尼的儿子耶户。哈拿尼是个先知，曾经谴责亚撒依靠亚兰王而不依靠耶和华，并由此被关进了监狱（代下16:6-10）。耶户是勇敢地谴责以色列王巴沙不公正的先知（王上16:1-7）。耶户也是约沙法王朝里的记事员（代下20:34）。
    出来迎接。约沙法在他免遭一死的幸运之时受到了谴责，那时他以气馁、沮丧的心态来到他的首都。在这样的时刻，先知的信息在他的心中起到非常有效的作用。
    帮助恶人。按照人的观念，约沙法与亚哈联合进攻亚兰的行为，看上去似乎符合逻辑。亚兰王正越来越强盛，这对于犹大和以色列都有些威胁。而且，希伯来人有权夺回约旦河边被亚兰夺走的城市。约沙法可能仔细地估量了这个状况，并且感到自己站在亚兰的对面是合理的。但是这个风险没有受到神性的核准，并且在其执行的过程中，与约沙法合作的人不是耶和华给予赐福的人。亚哈在根本上是一个偶像崇拜者，可是约沙法一直是努力扫除偶像。尽管在二者之间有微小的共鸣，但是约沙法没有必要使自己参与如此卑劣的人。如果他独自进攻亚兰，就会更加有利，并且更加有胜利的可能性。在上帝的帮助和赐福中，他也许已经获得胜利，甚至没有亚哈军队的支持。人的帮助一旦不属于天国的祝福，就可能被证明为更大的诅咒而不是福气。
    忿怒临到你。上帝不喜悦约沙法的路子，并将通过公开谴责的方式显露祂的气愤。下一章提及摩押人、亚扪人和西珥山人的庞大攻击，以及约沙法船只的失事。
3 【和合本】然而你还有善行，因你从国中除掉木偶，立定心意寻求上帝。”
【吕振中】然而你还有良好的表现，因为你从国中将亚舍拉神木肃清，你并且立定了心意寻求上帝。”
【思高本】不过你还行了好事，因为你由国内铲除了木偶，专心致志寻求了上主。”
【现代本】虽然这样，你仍有些好处。你废除了国中一切亚舍拉女神的偶像；你定意要寻求上帝。”
【KJV】Nevertheless there are good things found in thee, in that thou hast taken away the groves out of the land, and hast prepared thine heart to seek God.
【NIV】There is, however, some good in you, for you have rid the land of the Asherah poles and have set your heart on seeking God."
【BBE】But still there is some good in you, for you have put away the wood pillars out of the land, and have given your heart to the worship of God.
【ASV】Nevertheless there are good things found in thee, in that thou hast put away the Asheroth out of the land, and hast set thy heart to seek God.

约沙法的改革
4 【和合本】约沙法住在耶路撒冷，以后又出巡民间，从别是巴直到以法莲山地，引导民归向耶和华他们列祖的上帝；
【吕振中】约沙法住在耶路撒冷；以后又出巡民间，从别是巴到以法莲山地，劝导人民回归向永恒主他们列祖的上帝。
【思高本】约沙法特在耶路撒冷住了一段时期以后，又出驾巡视民间，由贝尔舍巴直到厄弗辣因山地，引导他们归向上主，他们祖先的天主。
【现代本】约沙法王住在耶路撒冷，但是他定期出巡民间，从南部的别是巴到北部以法莲山区的边界，呼召人民归向上主──他们祖宗的上帝。
【KJV】And Jehoshaphat dwelt at Jerusalem: and he went out again through the people from Beersheba to mount Ephraim, and brought them back unto the LORD God of their fathers.
【NIV】Jehoshaphat lived in Jerusalem, and he went out again among the people from Beersheba to the hill country of Ephraim and turned them back to the Lord , the God of their fathers.
【BBE】And Jehoshaphat was living in Jerusalem; and he went out again among the people, from Beer-sheba to the hill-country of Ephraim, guiding them back to the Lord, the God of their fathers.
【ASV】And Jehoshaphat dwelt at Jerusalem: and he went out again among the people from Beer-sheba to the hill-country of Ephraim, and brought them back unto Jehovah, the God of their fathers.
【本会注释】
    从别是巴直到以法莲山地。即，所有犹大人，从极南部的贝尔谢巴到以法莲山地和北方的以色列边界。比较“从但到贝尔谢巴”，这包含了整个犹大和以色列（撒上3:20；撒下3:10；17:11；24:2,15；王上4:25；代上21:2；代下30:5）。
5 【和合本】又在犹大国中遍地的坚固城里设立审判官，
【吕振中】他又在犹大地一切的堡垒城、一城一城设立审判官，
【思高本】他在犹大境内所有的坚城，每座城内都设立了判官，
【现代本】他在犹大各设防城委派审判官，
【KJV】And he set judges in the land throughout all the fenced cities of Judah, city by city,
【NIV】He appointed judges in the land, in each of the fortified cities of Judah.
【BBE】And he put judges through all the land, in every walled town of Judah,
【ASV】And he set judges in the land throughout all the fortified cities of Judah, city by city,
【本会注释】
    设立审判官。约沙法改样了司法体系，建立并维持了有效的公正法庭，在耶路撒冷有一个上诉法庭（见《知君》第197页）。
    坚固城。在小村庄里可能有地方法官，他能够决定小案件。在乡村地带，地方长老也许被服役作为法官。约沙法任命了更大重要城市中更大法庭的法官。
6 【和合本】对他们说：“你们办事应当谨慎；因为你们判断不是为人，乃是为耶和华。判断的时候，他必与你们同在。
【吕振中】对审判官说∶“你们所作的、你们要看清楚；因为你们判断、不是为了人，乃是为了永恒主；你们说判断话时候、永恒主是和你们同在的。
【思高本】对这些判官说：“你们所作所为，必须慎重，因为你们处理诉讼的事，不是为人，而是为上主；你们在处理诉讼时，他必与你们同在。
【现代本】对他们训示说：“你们宣判的时候要谨慎；你们办事不是奉人的权威，而是奉上主的权威。你们宣判的时候，他跟你们同在。
【KJV】And said to the judges, Take heed what ye do: for ye judge not for man, but for the LORD, who is with you in the judgment.
【NIV】He told them, "Consider carefully what you do, because you are not judging for man but for the Lord , who is with you whenever you give a verdict.
【BBE】And said to the judges, Take care what you do, for you are judging not for man but for the Lord, and he is with you in the decisions you give.
【ASV】and said to the judges, Consider what ye do: for ye judge not for man, but for Jehovah; and he is with you in the judgment.
【本会注释】
    应当审慎。约沙法敦促新的法官考虑他们自己功过的重要性。他们应当对于一切层次的人毫无偏待地执行公正，无论是对待穷人还是对待富人。
    为耶和华。法官其实是上帝的仆人。他应当无所畏惧，并且在所有决定上毫无偏待（见申1:17；诗82:1-4；传5:8）。
    与你们同在。上帝关心的是公正，并且出席在法庭。对于每次偏待的裁决，祂都有记忆，并对于违反公正每次都有记录。
7 【和合本】现在你们应当敬畏耶和华，谨慎办事；因为耶和华我们的上帝没有不义，不偏待人，也不受贿赂。”
【吕振中】现在你们对永恒主要有畏惧的心；你们要谨慎办事；因为永恒主我们的上帝无不公道；他不以貌取人，也不受贿赂。”
【思高本】现在你们应有敬畏上主的心，办事必须勤谨，因为上主，我们的天主，毫无不义，不偏待人，不受贿赂。”
【现代本】要敬畏上主，办事谨慎；因为上主──我们的上帝不容许欺诈，偏私，或受贿赂。”
【KJV】Wherefore now let the fear of the LORD be upon you; take heed and do it: for there is no iniquity with the LORD our God, nor respect of persons, nor taking of gifts.
【NIV】Now let the fear of the Lord be upon you. Judge carefully, for with the Lord our God there is no injustice or partiality or bribery."
【BBE】So now let the fear of the Lord be in you; do your work with care; for in the Lord our God there is no evil, or respect for high position, or taking of payment to do wrong.
【ASV】Now therefore let the fear of Jehovah be upon you; take heed and do it: for there is no iniquity with Jehovah our God, nor respect of persons, nor taking of bribes.
【本会注释】
    应当敬畏耶和华。负责管理公正的人会接二连三地面临作决定的使命，并且必须在执行自己的使命时承认上帝其实是在俯瞰着他。对待争论不休的事项，他必须不断地进行安置，并且同时必须记住他的每次决定都被记载在天国的记录本中。
    没有不义。令人安慰的是记住世界的伟大审判乃是公义的审判，从而上帝的每个决定都是真实的、公义的（见申32:4；诗9:8；67:4；96:13；启19:11）。
    不偏待人。一个公义的法官在作出裁决时，应该依据每个案件的真相，而不是根据所包含的人格。在总体上，在作出决定时总是司空见惯的现象是过分地考虑“人格的尊严”。往往注重私人朋友的偏爱，对于那些在地位上可以得到偏爱的人都加以特别的考虑。这样的审判无法避免偏见，也不公义，也不能带来天国的福气。天国的主不是个人感情上的偏待者（申10:17；行10:34；罗2:11；加2:6；弗6:9；彼前1:17），从而祂的跟随者应当像祂。奉承并偏待那些有财富和有地位的人，以及藐视并欺骗那些贫穷和谦卑的人，以色列的领导者们正是由于在行为上的这种做法，使他们后来遭受了一些最强烈的谴责，在先知书中随处可见这些。
    也不受贿赂。天国的公义不是买卖交易，但是人们在执行公义时并非总是如此。在做出决定时经常涉及到礼物的影响。赠送的礼物的动机并非总是由于怀抱着有价值的期望，接受礼物者经常期望有礼物上的报答。贿赂并非一定是银子或金子，许多有地位的值得信赖的人正是由于接受一些似乎无罪的礼物而被拖下水。每个人在面临着有责任作出决定的时候，都总要惊醒，乃至防止自己接受某种礼物，对于面临裁决的案件，这在其本质上是有决定性因素的。
8 【和合本】约沙法从利未人和祭司，并以色列族长中派定人，在耶路撒冷为耶和华判断，听民间的争讼，就回耶路撒冷去了。
【吕振中】约沙法也在耶路撒冷从利未人和祭司跟以色列人父系族长中设立了人为永恒主施行判断，解决争讼；他们驻在耶路撒冷（传统∶他们就回耶路撒冷去）。
【思高本】约沙法特在耶路撒冷又另委派了一些肋未人、司祭和以色列族长，为上主施行判断，为耶路撒冷的居民处理诉讼的事，
【现代本】约沙法在耶路撒冷指派利未人、祭司，和其它领袖作审判官，裁决违犯上主法律的案件和居民间的纠纷。
【KJV】Moreover in Jerusalem did Jehoshaphat set of the Levites, and of the priests, and of the chief of the fathers of Israel, for the judgment of the LORD, and for controversies, when they returned to Jerusalem.
【NIV】In Jerusalem also, Jehoshaphat appointed some of the Levites, priests and heads of Israelite families to administer the law of the Lord and to settle disputes. And they lived in Jerusalem.
【BBE】Then in Jerusalem he gave authority to certain of the Levites and the priests and the heads of families of Israel to give decisions for the Lord, and in the causes of those living in Jerusalem.
【ASV】Moreover in Jerusalem did Jehoshaphat set of the Levites and the priests, and of the heads of the fathers' houses of Israel, for the judgment of Jehovah, and for controversies. And they returned to Jerusalem.
【本会注释】
    在耶路撒冷。被设立在首都的一个较高的法庭或高级法庭（见对第5节的注释）。
    从利未人。大卫曾经任命六千利未人作为官长和法官（代上23:4）。摩西发布过祭司和利未人必须充当法官（申17:8,9）。
    族长。他们是家族或氏族的首领（见申1:15-17）。从他们的年龄和经历得到帮助，使他们作出公正聪明的决策。
    回耶路撒冷去了。这里若改变一个元音，就会使这一节被翻译为“居住在耶路撒冷”。在希腊语七十士圣经译本中，其含义有更深层的改变，将这一节的第二部分解释为“审判耶路撒冷的居住者”。这里提及的法庭是国家首都的中心高级法庭，起到宗教和民事案件的双重作用（见《知君》第197页）。
9 【和合本】约沙法嘱咐他们说：“你们当敬畏耶和华，忠心诚实办事。
【吕振中】约沙法吩咐他们说∶“你们要有敬畏永恒主的意念、忠实可靠、有纯全的心去办事。
【思高本】吩咐他们说：“你们行事应敬畏上主，诚心实意。
【现代本】他指示他们说：“你们要存着敬畏上主的心执行任务，要忠心诚实办事。
【KJV】And he charged them, saying, Thus shall ye do in the fear of the LORD, faithfully, and with a perfect heart.
【NIV】He gave them these orders: "You must serve faithfully and wholeheartedly in the fear of the Lord .
【BBE】And he gave them their orders, saying, You are to do your work in the fear of the Lord, in good faith and with a true heart.
【ASV】And he charged them, saying, Thus shall ye do in the fear of Jehovah, faithfully, and with a perfect heart.
【本会注释】
    嘱咐他们说。对于无偏待地管理公正裁决，约沙法表现出诚实的关心，并且在他的能力范围之内，他尽量给新的法官（士师）布置他们所担任的庄重职责，鼓励他们在执行他们高级使命时要绝对公正，不受指责。
    敬畏耶和华。比较第7节和撒下23:3节。
10 【和合本】住在各城里你们的弟兄，若有争讼的事来到你们这里，或为流血，或犯律法、诫命、律例、典章，你们要警戒他们，免得他们得罪耶和华，以致他的忿怒临到你们和你们的弟兄；这样行，你们就没有罪了。
【吕振中】你们的族弟兄住在各城，凡有争讼的事来到你们面前，或是为了两方面的流血、或是在律法与诫命、律例、典章之间有争执，你们总要开导他们，免得他们得罪永恒主，以致他的震怒临到了你们和你们的族弟兄；你们这样行、就不至于有罪责了。
【思高本】你们住在各城中的弟兄，无论有什么争讼的案件，向你们投诉，或为血案，或为有关法律与诫命，典章与律例之间的争执，你们应开导他们，以免得罪上主，招致愤怒来到你们和你们弟兄身上；你们如此行事，方可无罪。
【现代本】如果从各地各城有同胞因杀人或任何违犯法律诫命的案件到你们面前，你们必须小心指导他们在审问期间该怎样做，这样，他们才不至于得罪上主。不然的话，你和你的同胞会激起上主的忿怒。如果你们尽责，你们就没有罪。
【KJV】And what cause soever shall come to you of your brethren that dwell in your cities, between blood and blood, between law and commandment, statutes and judgments, ye shall even warn them that they trespass not against the LORD, and so wrath come upon you, and upon your brethren: this do, and ye shall not trespass.
【NIV】In every case that comes before you from your fellow countrymen who live in the cities-whether bloodshed or other concerns of the law, commands, decrees or ordinances-you are to warn them not to sin against the Lord ; otherwise his wrath will come on you and your brothers. Do this, and you will not sin.
【BBE】And if any cause comes before you from your brothers living in their towns, where the death punishment is in question, or where there are questions of law or order, or rules or decisions, make them take care that they are not in the wrong before the Lord, so that wrath may not come on you and on your brothers; do this and you yourselves will not be in the wrong.
【ASV】And whensoever any controversy shall come to you from your brethren that dwell in their cities, between blood and blood, between law and commandment, statutes and ordinances, ye shall warn them, that they be not guilty towards Jehovah, and so wrath come upon you and upon your brethren: this do, and ye shall not be guilty.
【本会注释】
    若有争讼的事。即，可能指从国内其他城市递交到耶路撒冷中央法庭的案件。从这个章节可以清楚地说，这个首都法庭是最高的上诉法庭（见对第8节的注释）。
    为流血。与流血相关的案件（见申17:8；19:4-13；出21:12-15；22:2；民35:11-33）。
    犯律法、诫命。即，对于构成希伯来法规的不同的律法和法则上的疑问，涉及到如何解释并运用。
    警戒他们。约沙法训诫法官们要以洁净的心敬畏上帝，忠诚地服役（第6,7,9节），现在他训诫他们要作为代表，要他们以身作则地训诫来到他们面前的民众，使他们克制邪恶，以便国家不受到审判。
11 【和合本】凡属耶和华的事，有大祭司 亚玛利雅管理你们；凡属王的事，有犹大支派的族长以实玛利的儿子西巴第雅管理你们；在你们面前有利未人作官长。你们应当壮胆办事，愿耶和华与善人同在。”
【吕振中】看哪，凡属永恒主的事、有祭司长亚玛利雅管理你们；凡属王的事、有犹大家首领以实玛利的儿子西巴第雅管理你们；在你们面前有利未人做官吏。你们要刚强办事；愿永恒主和善人同在。”
【思高本】诸凡属于上主的事，全由大司祭阿玛黎雅指挥你们；所有属于君王的事，概由犹大族长依市玛耳的儿子则巴狄雅处理；有肋未人作你们的书记。你们应勇敢行事，上主必与好人同在。
【现代本】大祭司亚玛利雅是所有宗教案件的最后权威；犹大省长，以实玛利的儿子西巴第雅是所有民事案件的最后权威。利未人应负责监督法庭判决的执行。你们要勇敢地奉行以上的指示。愿上主站在好人一边。”
【KJV】And, behold, Amariah the chief priest is over you in all matters of the LORD; and Zebadiah the son of Ishmael, the ruler of the house of Judah, for all the king's matters: also the Levites shall be officers before you. Deal courageously, and the LORD shall be with the good.
【NIV】Amariah the chief priest will be over you in any matter concerning the Lord , and Zebadiah son of Ishmael, the leader of the tribe of Judah, will be over you in any matter concerning the king, and the Levites will serve as officials before you. Act with courage, and may the Lord be with those who do well."
【BBE】And now, Amariah, the chief priest, is over you in all questions to do with the Lord; and Zebadiah the son of Ishmael, the head of the family of Judah, in everything to do with the king's business; and the Levites will be overseers for you. Be strong to do the work; and may the Lord be with the upright.
【ASV】And, behold, Amariah the chief priest is over you in all matters of Jehovah; and Zebadiah the son of Ishmael, the ruler of the house of Judah, in all the king's matters: also the Levites shall be officers before you. Deal courageously, and Jehovah be with the good.
【本会注释】
    亚玛利雅。依据代上6:8-11节，亚玛利雅是大卫期间大祭司撒督之后的第五位（撒下17:15）。由于约沙法是大卫之后的第五人，在这两处都提到同一个亚玛利亚。
    凡属耶和华的事。在宗教案件事由上，大祭司自然是高级法庭的首脑。
    凡属王的事。在高级法庭中，西巴第雅是民事和商业案件事由的首脑。
    与善人同在。约沙法正表达他相信上帝会同在，与那些对上帝忠贞不渝并在自己的服役中正直的人。“必将”［译者注：中文措辞是“愿”］这个措辞应该被翻译为一种希望，由此使最后一个句子成为一个祝福或祈祷：“愿耶和华与善人同在。”

怀爱伦注释

1-11《知君》第196-198页
1《知君》第196页
2《基教》第295页
2,3 《知君》第196页
4-11《知君》第197页


第 2 章

【本会注释】
1,17 所罗门为建造圣殿而付出的劳动。
3 因需要工匠并原料，派外交使节到希兰。
11 希兰作友好的答复。

所罗门筹建圣殿
1 【和合本】所罗门定意要为耶和华的名建造殿宇，又为自己的国建造宫室。
【吕振中】所罗门心里说要为永恒主的名建殿，又为自己造王室。
【思高本】撒罗满决定为上主的名建造圣殿，为自己修王宫。
【现代本】所罗门王决定要建造圣殿，好在那里敬拜上主。他也决定为自己造一座王宫。
【KJV】And Solomon determined to build an house for the name of the LORD, and an house for his kingdom.
【NIV】Solomon gave orders to build a temple for the Name of the Lord and a royal palace for himself.
【BBE】Now it was Solomon's purpose to put up a house for the name of the Lord and a house for himself as king.
【ASV】Now Solomon purposed to build a house for the name of Jehovah, and a house for his kingdom.
【本会注释】
    所罗门定意。第2-7章描写圣殿的建造和献祭，在大体上对应于王上5-8章。在列王纪中，所罗门在给推罗王希兰的信函中表达了他定意建造上帝的圣殿（王上5:5）。
    为耶和华的名。比较代上22:7,10；28:3；29:16；王上5:3,5节。另见卷一，第170-173页。
    为自己的国。即，王室的宫殿及其各种建筑物。这些都被描写在王上7:1-12节，但是在代下2:12；7:11；8:1节里只描写得零零碎碎。
2 【和合本】所罗门就挑选七万扛抬的，八万在山上凿石头的，三千六百督工的。
【吕振中】所罗门就点派了七万人做重苦力，八万人是在山地砍凿的，监管这些人的有三千六百人。
【思高本】撒罗满点派了七万人作运夫，八万人在山上凿石，叁千六百人作监工。
【现代本】他用七万人搬运材料，八万人凿石头，三千六百人监督工程的进行。
【KJV】And Solomon told out threescore and ten thousand men to bear burdens, and fourscore thousand to hew in the mountain, and three thousand and six hundred to oversee them.
【NIV】He conscripted seventy thousand men as carriers and eighty thousand as stonecutters in the hills and thirty-six hundred as foremen over them.
【BBE】And Solomon had seventy thousand men numbered for transport, and eighty thousand for cutting stone in the mountains, and three thousand, six hundred as overseers.
【ASV】And Solomon counted out threescore and ten thousand men to bear burdens, and fourscore thousand men that were hewers in the mountains, and three thousand and six hundred to oversee them.
【本会注释】
    挑选。直译是，“计算”（见利15:13），希伯来语是saphar。
    七万。这个数字被重复在第18节。见对王上5:15,16节的注释。
3 【和合本】所罗门差人去见推罗王希兰，说：“你曾运香柏木与我父大卫建宫居住，求你也这样待我。
【吕振中】所罗门差遣人去见推罗王后兰（或译∶希兰）说∶“你怎样待我父亲大卫，运香柏木给他、去给他造宫室来居住，求你也这样待我。
【思高本】撒罗满遣使向提洛王希兰说：“有如你怎样对待了我父达味，给他运来了香柏木，建造他居住的宫殿，也请你如此对待我。
【现代本】所罗门派人去对泰尔的希兰王说：“你曾经跟我父亲大卫王做生意，卖给他建造王宫的香柏木，请你也跟我做生意。
【KJV】And Solomon sent to Huram the king of Tyre, saying, As thou didst deal with David my father, and didst send him cedars to build him an house to dwell therein, even so deal with me.
【NIV】Solomon sent this message to Hiram king of Tyre: "Send me cedar logs as you did for my father David when you sent him cedar to build a palace to live in.
【BBE】And Solomon sent to Huram, king of Tyre, saying, As you did for my father David, sending him cedar-trees for the building of his house,
【ASV】And Solomon sent to Huram the king of Tyre, saying, As thou didst deal with David my father, and didst send him cedars to build him a house to dwell therein, even so deal with me.
【本会注释】
    希兰。也出现在列王纪，只是［英文］拼写不同（王上5:1,2,7,10,18），只有在代上14:1节里的［英文］拼写与列王纪相同。
    第3-16节描写了所罗门为推罗王希兰安排的事情。这件事也描写在王上5:1-18节。在列王纪里记录了希兰给所罗门派遣的特使（王上5:1），其细节没有被描写在历代志里。其中还包括所罗门的一些言辞，涉及到大卫之所以不能建造圣殿乃是由于他的战争（王上5:3）。所罗门与战争无瓜葛（王上5:4），上帝对于大卫有应许（王上5:5），在本章中没有被提到三项内容，但是在代上22:8-10节中被提及。在历代志中有记录，但是在列王纪中没有记录的几项内容是：希兰和所罗门之间的相互交易（代下2:3）、焚烧美香、常摆设陈设饼、在圣殿中早晚事奉燔祭（第4节）、显耀出上帝之圣所的宏伟的圣殿（第5,6节），请求金属方面和衣料方面的巧匠（第7节）、所需求的树种、希兰的伐木工劳物费（第10节）。
    求你也这样待我。这几个措辞其实不在希伯来经文里，乃是被翻译者添加的。只是其含义在先前的段落中有暗示：“你曾……与我父大卫”。
4 【和合本】我要为耶和华我上帝的名建造殿宇，分别为圣献给他，在他面前焚烧美香，常摆陈设饼，每早晚、安息日、月朔，并耶和华我们上帝所定的节期献燔祭。这是以色列人永远的定例。
【吕振中】你看我，我要为永恒主我的上帝的名建殿，分别为圣献与他，好在他面前烧芬芳材料的香，摆常供的陈设饼，每日早晚、安息日、初一日、和永恒主我们的上帝所定的节期上、献燔祭；这在以色列人身上是永远的本份。
【思高本】我现今要为上主我的天主的名，建造一座圣殿，奉献给他，在他面前焚烧芬芳的香料，永远献上供饼，每日早晚、安息日、月朔，以及上主我们天主的节日，奉献全燔祭：这为以色列人是永久的事。
【现代本】我正在建造圣殿，荣耀上主──我的上帝。这殿将成为神圣的场所，让我和我的人民可以在那里烧香敬拜上主，在那里不断地献上供饼，每天早晚、每安息日、月朔，和其它圣日献上烧化祭，尊崇上主──我们的上帝。他曾命令以色
【KJV】Behold, I build an house to the name of the LORD my God, to dedicate it to him, and to burn before him sweet incense, and for the continual shewbread, and for the burnt offerings morning and evening, on the sabbaths, and on the new moons, and on the solemn feasts of the LORD our God. This is an ordinance for ever to Israel.
【NIV】Now I am about to build a temple for the Name of the Lord my God and to dedicate it to him for burning fragrant incense before him, for setting out the consecrated bread regularly, and for making burnt offerings every morning and evening and on Sabbaths and New Moons and at the appointed feasts of the Lord our God. This is a lasting ordinance for Israel.
【BBE】See! I am building a house for the name of the Lord my God, to be made holy to him, where perfumes of sweet spices will be burned before him, and the holy bread will be placed at all times, and burned offerings will be offered morning and evening, on the Sabbaths and at the new moons, and on the regular feasts of the Lord our God. This is a law for ever to Israel.
【ASV】Behold, I am about to build a house for the name of Jehovah my God, to dedicate it to him, and to burn before him incense of sweet spices, and for the continual showbread, and for the burnt-offerings morning and evening, on the sabbaths, and on the new moons, and on the set feasts of Jehovah our God. This is an ordinance for ever to Israel.
【本会注释】
    为耶和华我上帝的名。圣殿要被建造成耶和华的一个居所，乃至他可以与祂的子民同在（见出25:8），并且使祂的名在人世间得到荣耀。在圣殿中要履行在旷野帐幕中被制定的各种敬拜仪式和礼节。
    美香。比较出30:7,8节。启示者看见带着香气的烟伴随着圣人的祈祷上升到上帝面前（启8:3,4）。这个美香代表基督的功绩、祂的代求和公义，只有这样才能使罪人的敬拜得到上帝的容纳（见《祖知）第353）。
    常摆设陈设饼。见对出25:30；利24:5-8节的注释。陈设饼象征着基督、生命的粮（见约6:33-35,48-51；《祖知》第354页）。
    燔祭。见对出29:38-41；民28:3-10节的注释。这些燔祭的火要持续不断地燃烧，无论白天还是黑夜，而且要永不熄灭（见利6:9,12,13）。
    上帝所定的节期。比较代上23:31；民28:16节到民29:39节；见对利23章的注释。
5 【和合本】我所要建造的殿宇甚大；因为我们的上帝至大，超乎诸神。
【吕振中】我所要建造的殿必须很大；因为我们的上帝至大，超乎众神之上。
【思高本】我建造的殿宇必须广大，因为我们的天父大于诸神。
【现代本】我要建造一座宏伟的圣殿，因为我们的上帝比任何神明伟大。
【KJV】And the house which I build is great: for great is our God above all gods.
【NIV】The temple I am going to build will be great, because our God is greater than all other gods.
【BBE】And the house which I am building is to be great, for our God is greater than all gods.
【ASV】And the house which I build is great; for great is our God above all gods.
【本会注释】
    甚大。这里所指甚大的含义并非仅仅指圣殿本身从其规模上的甚大，而是在其构造上，点缀着珍贵的宝石，装饰着磨光发亮的黄金，恰好显示出卓越的美丽，刻画出上帝的神圣以及相关于祂的一切，具有无法与此相互匹配的美丽和辉煌。
    超乎诸神。比较出18:11；申10:17；诗77:13；95:3；135:5节。
6 【和合本】天和天上的天，尚且不足他居住的，谁能为他建造殿宇呢？我是谁？能为他建造殿宇吗？不过在他面前烧香而已。
【吕振中】谁有力量能为他建殿呢？天和天上之天尚且容不下他；我、我是谁，可以为他建殿么？不过在他面前燔祭烧香罢了。
【思高本】然而，谁有能力为他建造一座殿宇？天与诸天之天，尚容不下他。我是谁，竟能为他建造殿宇？不过只是为在他面前焚香罢了！
【现代本】没有人真正能为上帝建造殿宇，因为即使无边的天际也不能容纳他。我怎能为他造一座只不过是烧烧香的殿宇呢？
【KJV】But who is able to build him an house, seeing the heaven and heaven of heavens cannot contain him? who am I then, that I should build him an house, save only to burn sacrifice before him?
【NIV】But who is able to build a temple for him, since the heavens, even the highest heavens, cannot contain him? Who then am I to build a temple for him, except as a place to burn sacrifices before him?
【BBE】But who may have strength enough to make a house for him, seeing that the heaven and the heaven of heavens are not wide enough to be his resting-place? who am I then to make a house for him? But I am building it only for the burning of perfume before him.
【ASV】But who is able to build him a house, seeing heaven and the heaven of heavens cannot contain him? who am I then, that I should build him a house, save only to burn incense before him?
【本会注释】
    尚且不足祂居住。所罗门在他奉献圣殿典礼的祈祷中重复了这个意念（代下6:18；王上8:27）。地球上没有任何结构的建筑物可以足够代表上帝的宏大和荣耀。在写给推罗王希兰的信函中，所罗门没有踌躇于高举上帝的伟大和祂的良善。这些上帝古代的子民如果没有踌躇于持恒地向周边的诸国夸耀上帝，如果没有踌躇于宣称并赞美祂的名，许多地球上的居住者不久就会认可上帝的真实，并且来到耶路撒冷，在祂的圣殿敬拜祂。
    我算什么？从这一点，所罗门在他的人生当中可谓是一个具有深厚的爱心而且又特别地谦卑的人。在宏伟的天国以及上帝之辉煌和伟大面前，他认识到自己自身之多么渺小。
7 【和合本】现在求你差一个巧匠来，就是善用金、银、铜、铁，和紫色、朱红色、蓝色线，并精于雕刻之工的巧匠，与我父大卫在犹大和耶路撒冷所预备的巧匠一同做工；
【吕振中】现在求你差遣一个有技巧的人来，能作金、银、铜、鉄、和紫红色、大红色、蓝紫色线、又精于刻工的人，来跟那些和我同在犹大和耶路撒冷、我父亲大卫所供备的巧匠一同作工。
【思高本】现在，请你给我派一位技师来，他要精于金、银、铜、铁，以及紫红、朱红、蓝线等工作；并且还应会各种雕刻，好与我父亲达味在犹大和耶路撒冷所准备的技术人员一同工作。
【现代本】现在，请你派一个手艺高超的人来，会雕刻，会用金银铜铁铸造东西，会织蓝色、紫色、红色的布。这个人要跟犹大和耶路撒冷的工匠们，就是我父亲大卫挑选出来的工匠，一起工作。
【KJV】Send me now therefore a man cunning to work in gold, and in silver, and in brass, and in iron, and in purple, and crimson, and blue, and that can skill to grave with the cunning men that are with me in Judah and in Jerusalem, whom David my father did provide.
【NIV】Send me, therefore, a man skilled to work in gold and silver, bronze and iron, and in purple, crimson and blue yarn, and experienced in the art of engraving, to work in Judah and Jerusalem with my skilled craftsmen, whom my father David provided.
【BBE】So now send me an expert worker in gold and silver and brass and iron? in purple and red and blue, and in the cutting of all sorts of ornament, to be with the expert workmen who are here in Judah and in Jerusalem, whom my father David got together.
【ASV】Now therefore send me a man skilful to work in gold, and in silver, and in brass, and in iron, and in purple, and crimson, and blue, and that knoweth how to grave all manner of gravings, to be with the skilful men that are with me in Judah and in Jerusalem, whom David my father did provide.
【本会注释】
    一个巧匠。一个熟练的工匠。
    精于雕刻之工。即，熟练于雕刻的技能。
    所预备的。比较代上22:14,15；28:21节。
8 【和合本】又求你从黎巴嫩运些香柏木、松木、檀香木到我这里来，因我知道你的仆人善于砍伐黎巴嫩的树木。我的仆人也必与你的仆人同工。
【吕振中】又求你从利巴嫩运送香柏木、松木、檀香木到我这里来；因为我知道你的仆人、精于砍伐利巴嫩的树木。看吧，我的仆人也要和你的仆人一同作工。
【思高本】请你由黎巴嫩给我运香柏、松柏和檀香木来，因为我知道你的仆人善于砍伐黎巴嫩的木材；我的仆人将与你的仆人一同工作。
【现代本】我知道你们采伐的工人技术高明，所以请你从黎巴嫩运香柏木、松木、檀香木给我。我要派人去协助你的工人，
【KJV】Send me also cedar trees, fir trees, and algum trees, out of Lebanon: for I know that thy servants can skill to cut timber in Lebanon; and, behold, my servants shall be with thy servants,
【NIV】Send me also cedar, pine and algum logs from Lebanon, for I know that your men are skilled in cutting timber there. My men will work with yours
【BBE】And send me cedar-trees, cypress-trees and sandal-wood from Lebanon, for, to my knowledge, your servants are expert wood-cutters in Lebanon; and my servants will be with yours,
【ASV】Send me also cedar-trees, fir-trees, and algum-trees, out of Lebanon; for I know that thy servants know how to cut timber in Lebanon: and, behold, my servants shall be with thy servants,
【本会注释】
    松木。可能是杉木，或枞木。
    檀香木。在王上10:11,12节里檀香木被拼写为“almug”［译者注：英文，此处被拼写为“algum”］。从俄斐开始搬运这些树木的手段是凭借希兰派置的船，后来被用做圣殿和宫殿的柱子，还用做生产各种乐器（王上10:11,12）。现在不能确定其树种，或许可能是檀香木，或者刺柏属木。
    木料。比较王上5:6节。
9 【和合本】这样，可以给我预备许多的木料，因我要建造的殿宇高大出奇。
【吕振中】来给我豫备许多的木料；因为我建造的殿必须又大又奇异。
【思高本】他们要为我大量预备木材，因为我要建造的殿宇极其广大。
【现代本】预备大量的木材，因为我所要建造的是一座巨大宏伟的圣殿。
【KJV】Even to prepare me timber in abundance: for the house which I am about to build shall be wonderful great.
【NIV】to provide me with plenty of lumber, because the temple I build must be large and magnificent.
【BBE】To get trees for me in great numbers, for the house which I am building is to be great and a wonder.
【ASV】even to prepare me timber in abundance; for the house which I am about to build shall be great and wonderful.
10 【和合本】你的仆人砍伐树木，我必给他们打好了的小麦二万歌珥，大麦二万歌珥，酒二万罢特，油二万罢特。”
【吕振中】看吧，我必给砍伐的人、给砍伐树木的人食物（传统∶被击打的），就是给你仆人小麦二万歌珥，大麦二万歌珥，酒二万罢特，油二万罢特。”
【思高本】至于你那些伐木砍树的仆人，我必供给他们食粮，小麦二万“苛尔，”大麦二万“苛尔，”酒两万“巴特，”油两万“巴特。”
【现代本】我会供给你的采伐工人两千公吨小麦，两千公吨大麦，四十万公升的酒，和四十万公升的橄榄油。”
【KJV】And, behold, I will give to thy servants, the hewers that cut timber, twenty thousand measures of beaten wheat, and twenty thousand measures of barley, and twenty thousand baths of wine, and twenty thousand baths of oil.
【NIV】I will give your servants, the woodsmen who cut the timber, twenty thousand cors of ground wheat, twenty thousand cors of barley, twenty thousand baths of wine and twenty thousand baths of olive oil."
【BBE】And I will give as food to your servants, the wood-cutters, twenty thousand measures of grain, and twenty thousand measures of barley and twenty thousand measures of wine and twenty thousand measures of oil.
【ASV】And, behold, I will give to thy servants, the hewers that cut timber, twenty thousand measures of beaten wheat, and twenty thousand measures of barley, and twenty thousand baths of wine, and twenty thousand baths of oil.
【本会注释】
    我必给。支付方式是以食物。一个歌珥等于220公升，61/4蒲式耳；一个罢特是22公升，5.8美式加仑。安排的配比对于双方都是有利的，因为希兰需要食物，腓尼基地区粮食产量低，却以色列的供量又是过度，而且所罗门所需原木，以色列是欠缺的，却盛产在腓尼基。
11 【和合本】推罗王希兰写信回答所罗门说：“耶和华因为爱他的子民，所以立你作他们的王”；
【吕振中】推罗王户兰（或译∶希兰）写信送给所罗门说∶“因为永恒主爱他的子民，他才使你做王来管理他们。”；
【思高本】提洛王希兰回信给撒罗满说：“上主由于爱慕自己的百姓，所以立你作了他们的君王。”
【现代本】希兰王送信回复所罗门，说：“因为上主喜爱他的子民，立你作他们的王。
【KJV】Then Huram the king of Tyre answered in writing, which he sent to Solomon, Because the LORD hath loved his people, he hath made thee king over them.
【NIV】Hiram king of Tyre replied by letter to Solomon: "Because the Lord loves his people, he has made you their king."
【BBE】Then Huram, king of Tyre, sent Solomon an answer in writing, saying, Because of his love for his people the Lord has made you king over them.
【ASV】Then Huram the king of Tyre answered in writing, which he sent to Solomon, Because Jehovah loveth his people, he hath made thee king over them.
【本会注释】
    写信。这里是希兰写信作了回答，但是在列王纪里没有被描写得如此清楚。
    爱祂的子民。希兰感悟到上帝与大卫同在，以及以色列确实受到耶和华的爱。大卫既然忠诚地承认上帝，上帝就必然给周边的国家造成了印象。
12 【和合本】又说：“创造天地的耶和华以色列的上帝是应当称颂的！他赐给大卫王一个有智慧的儿子，使他有谋略聪明，可以为耶和华建造殿宇，又为自己的国建造宫室。
【吕振中】户兰又说∶“那造天地的永恒主的上帝、是当受祝颂的；他赐给给大卫王一个有智慧的儿子赋有见识聪明，可以为永恒主建殿，又为自己造王宫。
【思高本】希兰又说：“创造天地的上主以色列的天主应受赞美！因为他赐给了达味王一个智慧的儿子，聪明机敏，可为上主建造殿宇，为自己修无宫。
【现代本】颂赞上主──以色列的上帝、天地的创造者！他赐给大卫王一个这样有聪明才智的儿子；这儿子计划为上主建造圣殿，为自己造一座王宫。
【KJV】Huram said moreover, Blessed be the LORD God of Israel, that made heaven and earth, who hath given to David the king a wise son, endued with prudence and understanding, that might build an house for the LORD, and an house for his kingdom.
【NIV】And Hiram added: "Praise be to the Lord , the God of Israel, who made heaven and earth! He has given King David a wise son, endowed with intelligence and discernment, who will build a temple for the Lord and a palace for himself.
【BBE】And Huram said, Praise be to the Lord, the God of Israel, maker of heaven and earth, who has given to David the king a wise son, full of wisdom and good sense, to be the builder of a house for the Lord and a house for himself as king.
【ASV】Huram said moreover, Blessed be Jehovah, the God of Israel, that made heaven and earth, who hath given to David the king a wise son, endued with discretion and understanding, that should build a house for Jehovah, and a house for his kingdom.
【本会注释】
    上帝是应当称颂的。希兰的表白乃是理解希伯来人对于上帝的尊重和尊敬，因为上帝赐给大卫和他儿子的福分是那么大，在他进一步的暗示里（比较第11节）包含以色列人的信仰给他留下了很深的印象。
    创造天地。希伯来人的宗教信仰非常强调了一条真理，即，上帝乃是天地的创造主，并且把这个事实表白为一种突出的特点，乃至耶和华可以与诸国的神有所区别。遵守第七日为安息日乃是被设置为使这种特性变成有勇气的安慰。由此，希兰在说及耶和华时特意提及祂为天地的创造主，并且审慎地尊敬了祂至高的地位和祂的圣名（见对王上5:7节的注释）。
13 【和合本】“现在我打发一个精巧有聪明的人去，他是我父亲希兰所用的，
【吕振中】“现在我差遣一个有技巧的人，赋有聪明，我亲信的师父户兰；
【思高本】我现在打发一个具有智慧和才学的人去，他名叫胡兰阿彼，
【现代本】我现在派一个非常聪敏熟练、手艺高超的工匠给你；他名叫户兰，
【KJV】And now I have sent a cunning man, endued with understanding, of Huram my father's,
【NIV】I am sending you Huram-Abi, a man of great skill,
【BBE】And now I am sending you a wise and expert man, Huram who is as my father,
【ASV】And now I have sent a skilful man, endued with understanding, of Huram my father's,
【本会注释】
    我父亲希兰所用的。有些人愿意将整个词组完全按字母体系翻译成Huram-abi。
14 【和合本】是但支派一个妇人的儿子。他父亲是推罗人，他善用金、银、铜、铁、石、木，和紫色、蓝色、朱红色线与细麻制造各物，并精于雕刻，又能想出各样的巧工。请你派定这人，与你的巧匠和你父我主大卫的巧匠一同做工。
【吕振中】他是但族女子中一个妇人的儿子；他父亲是推罗人，他精于制作金、银、铜、鉄、石、木、和紫红色、蓝紫色线、细麻、和大红色线，又能作各样的刻工，能巧设交给他作的各样图案，同你的巧匠和我主你父大卫的巧匠一起工作。
【思高本】是一丹支派女人的儿子，他父亲是提洛人，他精于金、银、铜、铁、石、木紫色、红色、蓝色、细麻，以及朱红线各种工作，善于各种雕刻，又能设计各种托于他的技工。这人可与你的技师和你父亲我主达味的技师，一同工作。
【现代本】母亲是但支族人，父亲是泰尔本地人。他善用金、银、铜、铁、石头、木材等制造东西，也会织蓝色、紫色、红色的布，和织麻纱。他会用各种材料雕刻，也会照任何设计雕刻。你可以让他跟你的工匠和你父亲大卫王的工匠一起工作
【KJV】The son of a woman of the daughters of Dan, and his father was a man of Tyre, skilful to work in gold, and in silver, in brass, in iron, in stone, and in timber, in purple, in blue, and in fine linen, and in crimson; also to grave any manner of graving, and to find out every device which shall be put to him, with thy cunning men, and with the cunning men of my lord David thy father.
【NIV】whose mother was from Dan and whose father was from Tyre. He is trained to work in gold and silver, bronze and iron, stone and wood, and with purple and blue and crimson yarn and fine linen. He is experienced in all kinds of engraving and can execute any design given to him. He will work with your craftsmen and with those of my Lord , David your father.
【BBE】The son of a woman of the daughters of Dan, whose father was a man of Tyre, an expert worker in gold and silver and brass and iron, in stone and wood, in purple and blue and fair linen and red, trained in the cutting of every sort of ornament and the invention of every sort of design; let him be given a place among your expert workmen and those of my lord, your father David.
【ASV】the son of a woman of the daughters of Dan; and his father was a man of Tyre, skilful to work in gold, and in silver, in brass, in iron, in stone, and in timber, in purple, in blue, and in fine linen, and in crimson, also to grave any manner of graving, and to devise any device; that there may be a place appointed unto him with thy skilful men, and with the skilful men of my lord David thy father.
【本会注释】
    但（支派）一个妇人。依据王上7:14节，希兰是一个“拿弗他利支派寡妇的儿子”。这并非相互矛盾，因为这个母亲可能原先是但支派的人，而其父是拿弗他利支派的人，后来自然地成为推罗王国的一个市民。
    善用。这个措辞，以及这一节的其他措辞，似乎贴切于希兰，而不是他的父亲推罗人。
    我主大卫。使用这个措辞是表示奉承，或者至少极度的尊敬（见创32:4,5,18；42:10；王下8:12）。大卫在巴勒斯坦和亚兰［叙利亚］地带有许多臣国，从埃及的边境到伯拉河［幼发拉底河］。
15 【和合本】我主所说的小麦、大麦、酒、油，愿我主运来给众仆人。
【吕振中】现在呢、我主所说到的小麦、大麦、酒、油，就请运来给仆人。
【思高本】我主谈及的小麦、大麦、油和酒，请即运来分配给仆人。
【现代本】现在，请把你答应的小麦、大麦、酒、橄榄油运给我们吧！
【KJV】Now therefore the wheat, and the barley, the oil, and the wine, which my lord hath spoken of, let him send unto his servants:
【NIV】Now let my Lord send his servants the wheat and barley and the olive oil and wine he promised,
【BBE】So now let my lord send to his servants the grain and the oil and the wine as my lord has said;
【ASV】Now therefore the wheat and the barley, the oil and the wine, which my lord hath spoken of, let him send unto his servants:
【本会注释】
    所说的。见第10节。
16 【和合本】我们必照你所需用的，从黎巴嫩砍伐树木，扎成筏子，浮海运到约帕；你可以从那里运到耶路撒冷。”
【吕振中】我们呢、必照你一切所需要的从利巴嫩砍下树木来，扎成木?、浮海运到约帕去给你，你就可以送上耶路撒冷去。”
【思高本】我们必照你所需要的，在黎巴嫩砍伐树木，编成木筏，由海上运到约培；以后你运到耶路撒冷。选派工匠
【现代本】我们会在黎巴嫩山砍伐你所需要的木材，扎成木排，从海路浮运到约帕，你就从那里起运到耶路撒冷去。”
【KJV】And we will cut wood out of Lebanon, as much as thou shalt need: and we will bring it to thee in floats by sea to Joppa; and thou shalt carry it up to Jerusalem.
【NIV】and we will cut all the logs from Lebanon that you need and will float them in rafts by sea down to Joppa. You can then take them up to Jerusalem."
【BBE】And we will have wood cut from Lebanon, as much as you have need of, and will send it to you on flat boats by sea to Joppa, and from there you may take it up to Jerusalem.
【ASV】and we will cut wood out of Lebanon, as much as thou shalt need; and we will bring it to thee in floats by sea to Joppa; and thou shalt carry it up to Jerusalem.
【本会注释】
    浮海。即，筏。
    约帕。地中海沿岸的一个城市，大约离耶路撒冷西北35英里。这是耶路撒冷的一个自然港。约拿是在这里乘船去往他施的（拿1:3）。从被掳的巴比伦回来重建圣殿时，雪松原木的木筏是从推罗漂泊到约帕的（拉3:7）。约帕现被改名为雅法。

圣殿工程动工
17 【和合本】所罗门仿照他父大卫数点住在以色列地所有寄居的外邦人，共有十五万三千六百名；
【吕振中】所罗门数点了以色列地所有寄居的人，仿照他父亲大卫所数点过的；共得十五万三千六百人。
【思高本】撒罗满按照他父亲达味所统计过的数目，又统计了住在以色列境内的一切外方人，共计十五万叁千六百人，
【现代本】所罗门王调查所有侨居以色列的外族人（类似他父亲大卫以前所作的户口调查），一共有十五万三千六百名。
【KJV】And Solomon numbered all the strangers that were in the land of Israel, after the numbering wherewith David his father had numbered them; and they were found an hundred and fifty thousand and three thousand and six hundred.
【NIV】Solomon took a census of all the aliens who were in Israel, after the census his father David had taken; and they were found to be 153,600.
【BBE】Then Solomon took the number of all the men from strange lands who were living in Israel, as his father David had done; there were a hundred and fifty-three thousand, six hundred.
【ASV】And Solomon numbered all the sojourners that were in the land of Israel, after the numbering wherewith David his father had numbered them; and they were found a hundred and fifty thousand and three thousand and six hundred.
【本会注释】
    外邦人。非以色列人。这一群人无庸置疑地主要是由早期迦南支派的后裔构成的，他们没有被以色列人赶走（见士1:21-36；王上9:20,21）。
    数点。这可能涉及到代上22:2节提及的人口数点。本地居住者在被征服的年代里归入为融合献祭仪式（见对士1:28,30,33,35节的注释；比较书9:27）。
    这一段历代志经文对应于王上5:13-18节，但是有一些不相同之处。在历代志里没有提及第一次征用30,000人，其中每月服役10,000人（王上5:13,14）。历代志记录了153,600名异邦人，在列王纪里没有提及这个细节。
18 【和合本】使七万人扛抬材料，八万人在山上凿石头，三千六百人督理工作。
【吕振中】他叫这其中的七万人做重苦力，八万人在山地砍凿，三千六百人做监管众民作工的。
【思高本】委派其中的七万人作运夫，八万人在山上凿石，安千六百人作监工，督促人民工作。
【现代本】他指派他们当中的七万人搬运材料，八万人在山上凿取石头，又指定三千六百名工头监督他们的工作。
【KJV】And he set threescore and ten thousand of them to be bearers of burdens, and fourscore thousand to be hewers in the mountain, and three thousand and six hundred overseers to set the people a work.
【NIV】He assigned 70,000 of them to be carriers and 80,000 to be stonecutters in the hills, with 3,600 foremen over them to keep the people working.
【BBE】Seventy thousand he put to the work of transport, eighty thousand to cutting stone in the mountains, and three thousand, six hundred as overseers to put the people to work.
【ASV】And he set threescore and ten thousand of them to bear burdens, and fourscore thousand that were hewers in the mountains, and three thousand and six hundred overseers to set the people at work.
【本会注释】
    七万。这些实现也被记录在王上5:15节。
    三千六百人。见在王上5:16节的注释，那里解释了表面上的差异，涉及到这个数字和被记录在那里的3,300人。扛抬材料的70,000人，在山上凿石头的有80,000人，以及做监督工作的有3,600人，其总数就是153,600名工人（见第17节）。

怀爱伦注释

1-3 《知君》第35页
7 《知君》第63页
13,14 《知君》第35页
14 《知君》第63页


第 20 章

【本会注释】
1 约沙法因惧怕，宣告禁食。
5 他的祷告。
14 先知雅哈悉的预言。
20 约沙法鼓励民众，并布置歌唱的人赞美上帝。
22 彻底打垮敌兵。
26 民众在比拉迦谷向上帝感恩，而后得胜返回。
31 约沙法执政。
35 他的护卫舰队，他与亚哈谢合伙造的船，应了以利以谢的预言，不幸被摧毁。

与以东交战
1 【和合本】此后，摩押人和亚扪人，又有米乌尼人，一同来攻击约沙法。
【吕振中】此后摩押人和亚扪人来攻击约沙法；跟随他们的还有一些米乌尼人（传统∶亚扪人）。
【思高本】此后，摩阿布人、阿孟人，还有一些玛红人前来供打约沙法特。
【现代本】过了不久，摩押、亚扪，和盟友米乌尼人（希伯来文是：亚们人）的军队侵犯犹大。
【KJV】It came to pass after this also, that the children of Moab, and the children of Ammon, and with them other beside the Ammonites, came against Jehoshaphat to battle.
【NIV】After this, the Moabites and Ammonites with some of the Meunites came to make war on Jehoshaphat.
【BBE】Now after this, the children of Moab and the children of Ammon, and with them some of the Meunim, made war against Jehoshaphat.
【ASV】And it came to pass after this, that the children of Moab, and the children of Ammon, and with them some of the Ammonites, came against Jehoshaphat to battle.
【本会注释】
    人［译者注：在英文KJV版中被译为“孩子们”］。第1-30节在列王纪中无。第31-37节相互对应于王上22:41-49节。
    又有米乌尼人。直译是“来自亚扪人”。在希腊语七十士圣经译本中被译为“米乌尼人”，在代下26:7节提及了同样的人。因为亚扪人已经被提及在这一节的前半节里，所以这里的米乌尼人可能是正确的。相信米乌尼人（英文RSV版）居住在离Ma`ân 19英里地带（离佩特拉之南30.4公里，似乎占有西珥山地带，见第10节）。
2 【和合本】有人来报告约沙法说：“从海外亚兰（又作以东）那边有大军来攻击你，如今他们在哈洗逊他玛，就是隐基底。”
【吕振中】有人来报告约沙法说∶“有许多蜂拥军兵从过盐海那边、从以东（传统∶亚兰）来攻打你呢；看哪，他们在哈洗逊他玛呢”；哈洗逊他玛就是隐基底。
【思高本】有人来告诉约沙法特说：“由海那边，由厄东有一支大军前来攻击你；他们现已到达哈匝宗塔玛尔，即恩革狄。”
【现代本】有人报告约沙法王：“以东那边有大军从死海对岸前来攻击你；他们已经占领了哈洗逊他玛。”（哈洗逊他玛又叫隐基底。）
【KJV】Then there came some that told Jehoshaphat, saying, There cometh a great multitude against thee from beyond the sea on this side Syria; and, behold, they be in Hazazontamar, which is Engedi.
【NIV】Some men came and told Jehoshaphat, "A vast army is coming against you from Edom, from the other side of the Sea. It is already in Hazazon Tamar" (that is, En Gedi).
【BBE】And they came to Jehoshaphat with the news, saying, A great army is moving against you from Edom across the sea; and now they are in Hazazon-tamar (which is En-gedi).
【ASV】Then there came some that told Jehoshaphat, saying, There cometh a great multitude against thee from beyond the sea from Syria; and, behold, they are in Hazazon-tamar (the same is En-gedi).
【本会注释】
    海。死海。亚扪和摩押在死海之东，西珥位于其南。
    亚兰（又作以东）那边。直译是，“亚兰”。在一个希伯来语手抄本里是'Edom“以东” ，这可能是原文，既然入侵者来自南部，是死海南部的末端地带，他们自然被描述为来自以东。在使用辅音字母的希伯来语措辞当中，亚兰和以东有时模糊不清，因为其区别仅仅是一个字母，并且这两个字母看上去非常相似（见对撒下8:12节的注释）。
    洗逊他玛。一个死海附近的城市（见创14:7）。
    隐基底。一个泉水名称，也是一个镇子，在死海西岸中部。从悬崖迸发出的泉水养育着一个绿洲，生长着丰富的植物（见对书15:61节的注释）。
3 【和合本】约沙法便惧怕，定意寻求耶和华，在犹大全地宣告禁食。
【吕振中】约沙法惧怕，便咬紧牙根要寻求永恒主；在犹大全地宣告禁食。
【思高本】约沙法特害了怕，一面恳求上主，一面宣布全犹大禁食。
【现代本】约沙法很害怕，祈求上主引导，然后下令全国禁食。
【KJV】And Jehoshaphat feared, and set himself to seek the LORD, and proclaimed a fast throughout all Judah.
【NIV】Alarmed, Jehoshaphat resolved to inquire of the Lord , and he proclaimed a fast for all Judah.
【BBE】Then Jehoshaphat, in his fear, went to the Lord for directions, and gave orders all through Judah for the people to go without food.
【ASV】And Jehoshaphat feared, and set himself to seek unto Jehovah; and he proclaimed a fast throughout all Judah.
【本会注释】
    约沙法便惧怕。突然面临危险时心中惧怕，这不是错误的，但屈服于惧怕才是错误的。坚强、勇敢的人尽管经常有恐惧，但他们冒着惧怕，毅然决然地向前。
    寻求耶和华。约沙法多年来坚固了自己国家的力量，装备军队，强化城市（代下17:12-19）。但是在此危机时刻，他没有置信于人，而是相信了上帝。
    宣告禁食。比较士20:26；撒上7:6；拉8:21；珥 2:12-14；拿3:5-9节。
4 【和合本】于是犹大人聚会，求耶和华帮助。犹大各城都有人出来寻求耶和华。
【吕振中】于是犹大人集合了来、寻求永恒主的帮助；从犹大各城也有人来、寻求永恒主。
【思高本】犹大人遂集会，求上主援助；犹大各城的人也前来祈求上主。
【现代本】人民从犹大各城拥到耶路撒冷，祈求上主的带领。
【KJV】And Judah gathered themselves together, to ask help of the LORD: even out of all the cities of Judah they came to seek the LORD.
【NIV】The people of Judah came together to seek help from the Lord ; indeed, they came from every town in Judah to seek him.
【BBE】And Judah came together to make prayer for help from the Lord; from every town of Judah they came to give worship to the Lord.
【ASV】And Judah gathered themselves together, to seek help of Jehovah: even out of all the cities of Judah they came to seek Jehovah.
【本会注释】
    求耶和华（帮助）。在犹大国面临着生死存亡的时刻，这个国家上下齐心，共同寻求得到上帝的帮助，以便迎接这个危机。在不久的将来，上帝的子女们将从他们的敌人受到相似的威胁，他们也会通过转向上帝得到安慰和帮助（启12:17；13:15；17:14；《善》第619页）。
5 【和合本】约沙法就在犹大和耶路撒冷的会中，站在耶和华殿的新院前，
【吕振中】约沙法就在犹大和耶路撒冷的大众中，站在永恒主之殿的新院前，
【思高本】约沙法特在犹大和耶路撒冷的会众中，站在上主殿宇的新院前，
【现代本】他们和耶路撒冷居民聚集在圣殿的新院子里。约沙法王站在他们面前，
【KJV】And Jehoshaphat stood in the congregation of Judah and Jerusalem, in the house of the LORD, before the new court,
【NIV】Then Jehoshaphat stood up in the assembly of Judah and Jerusalem at the temple of the Lord in the front of the new courtyard
【BBE】And Jehoshaphat took his place in the meeting of Judah and Jerusalem, in the house of the Lord in front of the new open space,
【ASV】And Jehoshaphat stood in the assembly of Judah and Jerusalem, in the house of Jehovah, before the new court;
【本会注释】
    耶和华殿。这个措辞在更广阔的含义上包括圣殿。
    新院前。在所罗门的圣殿中有两个院子（王下23:12；代下4:9；耶36:10），其中之一最近被整修，可能是约沙法，或者是他的父亲，从而被称呼为“新院”。
6 【和合本】说：“耶和华我们列祖的上帝啊，你不是天上的上帝吗？你不是万邦万国的主宰吗？在你手中有大能大力，无人能抵挡你。
【吕振中】说∶“永恒主我们列祖的上帝阿，你不是天上的上帝么？你不是列邦万国的统治者么？在你手中有大能大力；没有人能抵抗你。
【思高本】说“上主，我们祖先的天主！你不是天上的天主吗？你不是治理万国万民的么？你手中有能力和权威，没有谁能抵抗你。
【现代本】大声祷告说：“上主──我们祖宗的上帝啊，你从天上统治地上万国；你有大能大力，没有人能抵挡你。
【KJV】And said, O LORD God of our fathers, art not thou God in heaven? and rulest not thou over all the kingdoms of the heathen? and in thine hand is there not power and might, so that none is able to withstand thee?
【NIV】and said: "O Lord , God of our fathers, are you not the God who is in heaven? You rule over all the kingdoms of the nations. Power and might are in your hand, and no one can withstand you.
【BBE】And said, O Lord, the God of our fathers, are you not God in heaven? are you not ruler over all the kingdoms of the nations? and in your hands are power and strength so that no one is able to keep his place against you.
【ASV】and he said, O Jehovah, the God of our fathers, art not thou God in heaven? and art not thou ruler over all the kingdoms of the nations? and in thy hand is power and might, so that none is able to withstand thee.
【本会注释】
    万邦万国。比较代上29:12；诗47:2,8；但4:17,25,32节。约沙法知道上帝的敌人若现在胜利，就会玷污上帝的名。从而他呼求上帝在外邦人面前证实上帝的名。
7 【和合本】我们的上帝啊，你不是曾在你民以色列人面前驱逐这地的居民，将这地赐给你朋友亚伯拉罕的后裔永远为业吗？
【吕振中】我们的上帝阿，你不是曾从你子民以色列人面前驱逐这地的居民，将这地赐给爱你者亚伯拉罕的后裔永远为业么？
【思高本】我们的天主！不是你将这地方的居民，在你百姓以色列面前赶走，将这地方永远赐给了你友人亚巴郎的后代吗？
【现代本】你是我们的上帝。当你的子民以色列迁移到这里的时候，你赶走了这地的原住民，把这土地赐给你的朋友亚伯拉罕的后代，永远归属他们。
【KJV】Art not thou our God, who didst drive out the inhabitants of this land before thy people Israel, and gavest it to the seed of Abraham thy friend for ever?
【NIV】O our God, did you not drive out the inhabitants of this land before your people Israel and give it forever to the descendants of Abraham your friend?
【BBE】Did you not, O Lord our God, after driving out the people of this land before your people Israel, give it to the seed of Abraham, your friend, for ever?
【ASV】Didst not thou, O our God, drive out the inhabitants of this land before thy people Israel, and give it to the seed of Abraham thy friend for ever?
【本会注释】
    你朋友亚伯拉罕。这个措辞在经文中是第一次被使用。还出现在赛41:8节和雅2:23节。
8 【和合本】他们住在这地，又为你的名建造圣所，说：
【吕振中】他们住在这地，又为了你的名在这里给你建造了一座圣所，说∶
【思高本】他们现在住在这地方，并在这地方为你的名建造了圣殿说：
【现代本】他们一直住在这里，也建造了圣殿荣耀你。他们知道，
【KJV】And they dwelt therein, and have built thee a sanctuary therein for thy name, saying,
【NIV】They have lived in it and have built in it a sanctuary for your Name, saying,
【BBE】And they made it their living-place, building there a holy house for your name, and saying,
【ASV】And they dwelt therein, and have built thee a sanctuary therein for thy name, saying,
【本会注释】
    为你的名。比较代下6:5-8节。上帝的名象征着祂的品格。
9 【和合本】‘倘有祸患临到我们，或刀兵灾殃，或瘟疫饥荒，我们在急难的时候，站在这殿前向你呼求，你必垂听而拯救，因为你的名在这殿里。’
【吕振中】‘倘若有灾祸临到了我们，或是判罚之刀剑、或是瘟疫饥荒，那么我们在急难时候就要站在这殿前、在你面前哀呼，你便要垂听而拯救；因为你的名就在这殿里。’
【思高本】如果我们遭遇了祸患，刀兵灾害，或瘟疫馑，我们站在这殿前和你面前，在灾难中向你呼吁，你必予以垂听，施行拯救，因为你的名在这殿内。
【现代本】如果有灾难临到他们，惩罚他们，好比战争（或译：打击他们──好比破坏性的战争）、瘟疫、饥荒等，他们可以到这座敬拜你的圣殿来，站在殿的前面；他们可以在灾难中向你呼求，你就垂听他们，援救他们。
【KJV】If, when evil cometh upon us, as the sword, judgment, or pestilence, or famine, we stand before this house, and in thy presence, (for thy name is in this house,) and cry unto thee in our affliction, then thou wilt hear and help.
【NIV】If calamity comes upon us, whether the sword of judgment, or plague or famine, we will stand in your presence before this temple that bears your Name and will cry out to you in our distress, and you will hear us and save us.'
【BBE】If evil comes on us, the sword, or punishment, or disease, or need of food, we will come to this house and to you, (for your name is in this house,) crying to you in our trouble, and you will give us salvation in answer to our cry.
【ASV】If evil come upon us, the sword, judgment, or pestilence, or famine, we will stand before this house, and before thee, (for thy name is in this house,) and cry unto thee in our affliction, and thou wilt hear and save.
【本会注释】
    倘有祸患临到。这是所罗门奉献圣殿的礼仪中祷告辞的浓缩（代下6:24-30）。上帝接受了所罗门的祈祷，并且给他出示了表证（代下7:1-3）。约沙法现在呼求上帝答复他的祷告的祈求。
10 【和合本】从前以色列人出埃及地的时候，你不容以色列人侵犯亚扪人、摩押人，和西珥山人，以色列人就离开他们，不灭绝他们。
【吕振中】现在你看这些亚扪人、摩押人和西珥山人∶这几族人就是∶从前以色列人从埃及地出来时、你不让以色列人侵犯他们的；当时以色列人就转一边离开了他们。不除灭他们。
【思高本】现在你看，阿孟人、摩阿布人以及色依尔山中的人，这些人是以色列出离埃及时，你曾禁止以色列侵犯，以色列便绕道远离，未加消灭的人。
【现代本】“现在，亚扪人、摩押人，和以东人来攻打我们。从前我们的祖先从埃及出来的时候，你不准他们进入那些人境内，所以我们的祖先绕道经过，没有消灭他们。
【KJV】And now, behold, the children of Ammon and Moab and mount Seir, whom thou wouldest not let Israel invade, when they came out of the land of Egypt, but they turned from them, and destroyed them not;
【NIV】But now here are men from Ammon, Moab and Mount Seir, whose territory you would not allow Israel to invade when they came from Egypt; so they turned away from them and did not destroy them.
【BBE】And now, see, the children of Ammon and Moab and the people of Mount Seir, whom you kept Israel from attacking when they came out of Egypt, so that turning to one side they did not send destruction on them:
【ASV】And now, behold, the children of Ammon and Moab and mount Seir, whom thou wouldest not let Israel invade, when they came out of the land of Egypt, but they turned aside from them, and destroyed them not;
【本会注释】
    西珥山人。这个措辞似乎对应于米乌尼人（米乌尼人，英文RSV版），第1节（见该节的注释）。
    你不容。申2:4,5,9,19节，另民20:14-21节。这是指令以色列人宽恕以东人（见对代下20:2节的注释），因为他们是以扫的后裔，还包括摩押人和亚扪人，因为他们是罗得的后裔。
11 【和合本】看哪，他们怎样报复我们，要来驱逐我们出离你的地，就是你赐给我们为业之地。
【吕振中】现在你看，他们怎样报复了我们∶要来赶逐我们离开你的基业、就是你使我们取得的地。
【思高本】你看他们如何报复我们要来驱逐我们离开你赐予我们为基业的地方。
【现代本】现在他们竟这样报复我们！他们要从你赐给我们的土地上把我们赶出去。
【KJV】Behold, I say, how they reward us, to come to cast us out of thy possession, which thou hast given us to inherit.
【NIV】See how they are repaying us by coming to drive us out of the possession you gave us as an inheritance.
【BBE】See now, how as our reward they have come to send us out of your land which you have given us as our heritage.
【ASV】behold, how they reward us, to come to cast us out of thy possession, which thou hast given us to inherit.
【本会注释】
    要来驱逐我们出离。由于这是敌人的目的，其攻击对象不仅是民众而且也是上帝。
12 【和合本】我们的上帝啊，你不惩罚他们吗？因为我们无力抵挡这来攻击我们的大军，我们也不知道怎样行，我们的眼目单仰望你。”
【吕振中】我们的上帝阿，你不惩罚他们么？我们实在没有力量对抗这来攻打我们的、这许多蜂拥军兵；我们也不知道该怎样行；我们的眼单单望着你。”
【思高本】我们的天主，你不惩罚他们么？我们实在没有力量抵抗来攻击我们的这支庞大的军队，我们也不知道该作什么，我们的眼睛惟有仰望你。”
【现代本】你是我们的上帝，求你惩罚他们，因为我们没有力量对抗来攻打我们的大军。我们不知道该怎么办，只有仰望你。”
【KJV】O our God, wilt thou not judge them? for we have no might against this great company that cometh against us; neither know we what to do: but our eyes are upon thee.
【NIV】O our God, will you not judge them? For we have no power to face this vast army that is attacking us. We do not know what to do, but our eyes are upon you."
【BBE】O our God, will you not be their judge? for our strength is not equal to this great army which is coming against us; and we are at a loss what to do: but our eyes are on you.
【ASV】O our God, wilt thou not judge them? for we have no might against this great company that cometh against us; neither know we what to do: but out eyes are upon thee.
【本会注释】
    仰望。约沙法其实是在说：“我们无能为力，完全仇敌的掌握之中，除了你来拯救我们；我们不知去何处得到帮助，我们只能仰望你。”（见诗25:15；123:2；141:8）
13 【和合本】犹大众人和他们的婴孩、妻子、儿女都站在耶和华面前。
【吕振中】那时犹大众人都站在永恒主面前，连他们的小孩和妻子儿女也都一起站着。
【思高本】当时全犹大民众，连他们全家妻子儿女，都立在上主面前。
【现代本】犹大所有的男人，以及他们的妻子儿女，站在圣殿前面。
【KJV】And all Judah stood before the LORD, with their little ones, their wives, and their children.
【NIV】All the men of Judah, with their wives and children and little ones, stood there before the Lord .
【BBE】And all Judah were waiting before the Lord, with their little ones, their wives, and their children.
【ASV】And all Judah stood before Jehovah, with their little ones, their wives, and their children.
14 【和合本】那时，耶和华的灵在会中临到利未人亚萨的后裔玛探雅的玄孙，耶利的曾孙，比拿雅的孙子，撒迦利雅的儿子雅哈悉。
【吕振中】当下永恒主的灵就在大众中临到了利未人亚萨的子孙∶玛探雅的玄孙耶利的曾孙比拿雅的孙子撒迦利雅的儿子雅哈悉；
【思高本】上主的神在会众中临于肋未人阿撒夫的后裔，玛塔尼雅的玄孙，耶依耳的曾孙，贝纳雅的孙子，则加黎雅的儿子雅哈齐耳身上，
【现代本】上主的灵降在群众中一个利未人身上。他叫雅哈悉，是撒迦利雅的儿子；他属于亚萨宗族，是玛探雅的玄孙、耶利的曾孙、比拿雅的孙子。
【KJV】Then upon Jahaziel the son of Zechariah, the son of Benaiah, the son of Jeiel, the son of Mattaniah, a Levite of the sons of Asaph, came the Spirit of the LORD in the midst of the congregation;
【NIV】Then the Spirit of the Lord came upon Jahaziel son of Zechariah, the son of Benaiah, the son of Jeiel, the son of Mattaniah, a Levite and descendant of Asaph, as he stood in the assembly.
【BBE】Then, before all the meeting, the spirit of the Lord came on Jahaziel, the son of Zechariah, son of Benaiah, son of Jeiel, son of Mattaniah, a Levite and one of the family of Asaph;
【ASV】Then upon Jahaziel the son of Zechariah, the son of Benaiah, the son of Jeiel, the son of Mattaniah, the Levite, of the sons of Asaph, came the Spirit of Jehovah in the midst of the assembly;
15 【和合本】他说：“犹大众人、耶路撒冷的居民，和约沙法王，你们请听。耶和华对你们如此说：‘不要因这大军恐惧惊惶；因为胜败不在乎你们，乃在乎上帝。
【吕振中】他说∶“犹大众人、耶路撒冷的居民和约沙法王阿，你们请留心听；永恒主对你们这么说∶‘你们不要因这许多蜂拥军兵而惧怕惊慌，因为争战不是在于你们，乃是在于上帝。
【思高本】他遂说：“全犹大人耶路撒冷的居民以及约沙法特王，都要静听！上主这样对你们说：你们不要为这支庞大军队害怕，因为战争不在乎你们，而在乎天主。
【现代本】雅哈悉说：“陛下，以及犹大和耶路撒冷所有的人民哪，上主说，你们不要沮丧，也不要怕面临这强大的敌军。战争的胜败操在上帝的手里，不在你们。
【KJV】And he said, Hearken ye, all Judah, and ye inhabitants of Jerusalem, and thou king Jehoshaphat, Thus saith the LORD unto you, Be not afraid nor dismayed by reason of this great multitude; for the battle is not yours, but God's.
【NIV】He said: "Listen, King Jehoshaphat and all who live in Judah and Jerusalem! This is what the Lord says to you: 'Do not be afraid or discouraged because of this vast army. For the battle is not yours, but God's.
【BBE】And he said, Give ear, O Judah, and you people of Jerusalem, and you, King Jehoshaphat: the Lord says to you, Have no fear and do not be troubled on account of this great army; for the fight is not yours but God's.
【ASV】and he said, Hearken ye, all Judah, and ye inhabitants of Jerusalem, and thou king Jehoshaphat: Thus saith Jehovah unto you, Fear not ye, neither be dismayed by reason of this great multitude; for the battle is not yours, but God's.
【本会注释】
    乃在乎上帝。上帝自己参与了祂的子民。犹大的敌人就是上帝的敌人，从而这场战斗要看作是上帝的战斗。
16 【和合本】明日你们要下去迎敌，他们是从洗斯坡上来，你们必在耶鲁伊勒旷野前的谷口遇见他们。
【吕振中】明天你们要下去迎敌；他们会从洗斯坡上来；你们要在耶鲁伊勒旷野东面的溪谷口去对付他们。
【思高本】明天你们要下去迎敌，他们要由漆兹山坡上来，你们要在耶鲁耳旷野前的谷口遇到他们。
【现代本】明天，在他们从洗斯隘口上来的时候，你们去迎击他们。你们要在耶鲁伊勒附近旷野前的谷口遇见他们。
【KJV】To morrow go ye down against them: behold, they come up by the cliff of Ziz; and ye shall find them at the end of the brook, before the wilderness of Jeruel.
【NIV】Tomorrow march down against them. They will be climbing up by the Pass of Ziz, and you will find them at the end of the gorge in the Desert of Jeruel.
【BBE】Go down against them tomorrow: see, they are coming up by the slope of Ziz; at the end of the valley, before the waste land of Jeruel, you will come face to face with them.
【ASV】To-morrow go ye down against them: behold, they come up by the ascent of Ziz; and ye shall find them at the end of the valley, before the wilderness of Jeruel.
【本会注释】
    洗斯坡。大致被认同为隐基底之北的Wadi Hasâsah，离伯利恒东南大约12英里。
    耶鲁伊勒旷野。确切的场地尚未知晓，但一定在临近洗斯坡的某处，可能在提哥亚附近。
17 【和合本】犹大和耶路撒冷人哪，这次你们不要争战，要摆阵站着，看耶和华为你们施行拯救。不要恐惧，也不要惊惶。明日当出去迎敌，因为耶和华与你们同在。’”
【吕振中】犹大和耶路撒冷人哪，这次你们不必争战，只要各守己位、站着，看永恒主为你们所取得的胜利。’你们不要惧怕，不要惊慌；明天要出去迎敌；永恒主和你们同在。”
【思高本】这次你们无须交战，只须布阵以待，观看上主为你们所行的救援。犹大和耶路撒冷，不必畏惧，不必害怕！明天你们只管出去迎敌，因为上主与你们同在。”
【现代本】你们不必打这场仗，只要守住战阵等待；你们会看见上主使你们得胜。犹大和耶路撒冷的人民哪，不要犹疑，也不要害怕。明天你们去迎击他们！上主会跟你们同在。”
【KJV】Ye shall not need to fight in this battle: set yourselves, stand ye still, and see the salvation of the LORD with you, O Judah and Jerusalem: fear not, nor be dismayed; to morrow go out against them: for the LORD will be with you.
【NIV】You will not have to fight this battle. Take up your positions; stand firm and see the deliverance the Lord will give you, O Judah and Jerusalem. Do not be afraid; do not be discouraged. Go out to face them tomorrow, and the Lord will be with you.' "
【BBE】There will be no need for you to take up arms in this fight; put yourselves in position, and keep where you are, and you will see the salvation of the Lord with you, O Judah and Jerusalem: have no fear and do not be troubled: go out against them tomorrow, for the Lord is with you.
【ASV】Ye shall not need to fight in this battle: set yourselves, stand ye still, and see the salvation of Jehovah with you, O Judah and Jerusalem; fear not, nor be dismayed: to-morrow go out against them: for Jehovah is with you.
【本会注释】
    不要争战。这是上帝的战斗，不是人的。犹大的敌人乃是在向上帝战斗，为祂的子民，祂会介入。
    要摆阵站着。这些措辞几乎完全相同于摩西在过红海时使用的那些词语（出14:13），那是刚好在上帝摧毁法老军队之前。现在，如同那时一样，胜利乃是完全来自上帝，人只能作为祂大能的目击者，而且此乃为他们的利益。
18 【和合本】约沙法就面伏于地，犹大众人和耶路撒冷的居民也俯伏在耶和华面前，叩拜耶和华。
【吕振中】约沙法就面伏于地；犹大众人和耶路撒冷的居民也都拜倒在永恒主面前，敬拜永恒主。
【思高本】约沙法特遂俯首至地，犹大民众和耶路撒冷居民也都俯伏在上主面前，朝拜上主。
【现代本】于是，约沙法王屈身，俯伏在地上；所有的民众也跟他一起俯伏敬拜上主。
【KJV】And Jehoshaphat bowed his head with his face to the ground: and all Judah and the inhabitants of Jerusalem fell before the LORD, worshipping the LORD.
【NIV】Jehoshaphat bowed with his face to the ground, and all the people of Judah and Jerusalem fell down in worship before the Lord .
【BBE】Then Jehoshaphat went down with his face to the earth, and all Judah and the people of Jerusalem gave worship to the Lord, falling down before him.
【ASV】And Jehoshaphat bowed his head with his face to the ground; and all Judah and the inhabitants of Jerusalem fell down before Jehovah, worshipping Jehovah.
【本会注释】
    面伏于地。约沙法和民众称谢上帝，因被应许的胜利。战斗尚未开始，但是接受了主的应许。上帝得到荣耀的时候是当祂的子民表示充足的信心并感谢祂应许赐福和胜利的时候。
19 【和合本】哥辖族和可拉族的利未人都起来，用极大的声音赞美耶和华以色列的上帝。
【吕振中】哥辖子孙和可拉子孙的利未人都起来，用非常大的声音赞美永恒主以色列的上帝。
【思高本】刻哈特子孙和科辣黑子孙中的肋未人起立，引吭高歌，赞颂上主以色列的天主。
【现代本】利未支族的哥辖和可拉族人站起来，大声欢呼颂赞上主──以色列的上帝。
【KJV】And the Levites, of the children of the Kohathites, and of the children of the Korhites, stood up to praise the LORD God of Israel with a loud voice on high.
【NIV】Then some Levites from the Kohathites and Korahites stood up and praised the Lord , the God of Israel, with very loud voice.
【BBE】And the Levites, the children of the Kohathites and the Korahites, got to their feet and gave praise to the Lord, the God of Israel, with a loud voice.
【ASV】And the Levites, of the children of the Kohathites and of the children of the Korahites, stood up to praise Jehovah, the God of Israel, with an exceeding loud voice.
【本会注释】
    赞美耶和华。这是获得胜利之前表达的，而不是之后，一场惊天动地的赞美。得到赐予胜利的应许之后，民众立刻向上帝表达感恩。
20 【和合本】次日清早，众人起来往提哥亚的旷野去。出去的时候，约沙法站着说：“犹大人和耶路撒冷的居民哪，要听我说：信耶和华你们的上帝就必立稳；信他的先知就必亨通。”
【吕振中】第二天早晨、众人清早起来，出发往提哥亚的旷野；他们出去的时候，约沙法站着说∶“犹大人和耶路撒冷居民哪，你们要听我的话∶信靠永恒主你们的上帝，你们就一定牢靠；信靠他的神言人，你们就一定成功。”
【思高本】次日，他们一早就起来，开往特科亚旷野；在出发时，约沙法特立起来说：“犹大和耶路撒冷的居民，请听我的话！你们信赖上主你们的天主，必保生命；相信他的先知，必定胜利。”
【现代本】第二天清晨，人民到提哥亚附近的旷野去。他们出发的时候，约沙法对他们说：“犹大和耶路撒冷的居民哪，要信靠上主──你们的上帝，你们就站得稳；要相信他先知的话，你们就一定成功。”
【KJV】And they rose early in the morning, and went forth into the wilderness of Tekoa: and as they went forth, Jehoshaphat stood and said, Hear me, O Judah, and ye inhabitants of Jerusalem; Believe in the LORD your God, so shall ye be established; believe his prophets, so shall ye prosper.
【NIV】Early in the morning they left for the Desert of Tekoa. As they set out, Jehoshaphat stood and said, "Listen to me, Judah and people of Jerusalem! Have faith in the Lord your God and you will be upheld; have faith in his prophets and you will be successful."
【BBE】And early in the morning they got up and went out to the waste land of Tekoa: and when they were going out, Jehoshaphat took his station and said to them, Give ear to me, O Judah and you people of Jerusalem: have faith in the Lord your God and you will be safe; have faith in his prophets and all will go well for you.
【ASV】And they rose early in the morning, and went forth into the wilderness of Tekoa: and as they went forth, Jehoshaphat stood and said, Hear me, O Judah, and ye inhabitants of Jerusalem: believe in Jehovah your God, so shall ye be established; believe his prophets, so shall ye prosper.
【本会注释】
    提哥亚的旷野。提哥亚离耶路撒冷之南大约十英里。
    信耶和华你们的上帝。对于人来说，无论是什么也比不上因相信上帝，从而得到的更大的自信和平安。无人会真正达到站立，除非被立在上帝里。
    就必亨通。古代的犹太人，在他们的经济上，无论是在物质上还是在精神上，的确就是如此。上帝事先派送祂的先知，让先知们促使人们的心灵得到再生。一个民族在精神上兴旺得越深，就越会坚固其物质上的持续性兴旺。
21 【和合本】约沙法既与民商议了，就设立歌唱的人，颂赞耶和华，使他们穿上圣洁的礼服，走在军前赞美耶和华说：“当称谢耶和华，因他的慈爱永远长存！”
【吕振中】约沙法既和众民商议好了，就设立那些该向永恒主歌唱的人，使他们用圣别的威仪来赞美，在武装的人前面出发，唱着说∶“你们要称谢永恒主，因为他坚固的爱永远长存。”
【思高本】他与百姓商定之后，便派歌咏人员赞颂上主，身穿圣洁服装，走在军队面前，歌颂说：“你们应赞颂上主，因为他的慈爱永远常存！”
【现代本】王对人民说完了话，命令歌手穿上特别节期时穿的袍子，走在军队前面，沿路高唱：“赞美上主！他的爱永远长存！”
【KJV】And when he had consulted with the people, he appointed singers unto the LORD, and that should praise the beauty of holiness, as they went out before the army, and to say, Praise the LORD; for his mercy endureth for ever.
【NIV】After consulting the people, Jehoshaphat appointed men to sing to the Lord and to praise him for the splendor of his holiness as they went out at the head of the army, saying: "Give thanks to the Lord, for his love endures forever."
【BBE】And after discussion with the people, he put in their places those who were to make melody to the Lord, praising him in holy robes, while they went at the head of the army, and saying, May the Lord be praised, for his mercy is unchanging for ever.
【ASV】And when he had taken counsel with the people, he appointed them that should sing unto Jehovah, and give praise in holy array, as they went out before the army, and say, Give thanks unto Jehovah; for his lovingkindness endureth for ever.
【本会注释】
    在军前。在犹大的军队朝着敌军行进的时候，唱歌的人走在前面，他们呼喊的不是战斗，而是对于上帝的赞美。
22 【和合本】众人方唱歌赞美的时候，耶和华就派伏兵击杀那来攻击犹大人的亚扪人、摩押人，和西珥山人，他们就被打败了。
【吕振中】众人一开始欢呼颂赞的时候，永恒主就派伏兵击杀那来攻打犹大人的亚扪人、摩押人和西珥山人；他们就被击败了。
【思高本】他们正歌咏赞美时，上主派出伏兵，袭击了那些来攻击犹大的阿孟人、摩阿布人和色依尔山地的居民；他们便被击败了。
【现代本】他们开始唱歌赞美的时候，上主使来犯的敌军溃乱。
【KJV】And when they began to sing and to praise, the LORD set ambushments against the children of Ammon, Moab, and mount Seir, which were come against Judah; and they were smitten.
【NIV】As they began to sing and praise, the Lord set ambushes against the men of Ammon and Moab and Mount Seir who were invading Judah, and they were defeated.
【BBE】And at the first notes of song and praise the Lord sent a surprise attack against the children of Ammon and Moab and the people of Mount Seir, who had come against Judah; and they were overcome.
【ASV】And when they began to sing and to praise, Jehovah set liers-in-wait against the children of Ammon, Moab, and mount Seir, that were come against Judah; and they were smitten.
【本会注释】
    方唱歌赞美的时候。人们即将开始进攻的时候，歌唱赞美诗，称颂了上帝，这样的战斗实属罕见。他们乃是在活现他们的信仰，上帝的眼里这是值得荣耀的。主已经应许了胜利，他们相信祂的承诺。胜利是他们的，因为他们认领了胜利。
    伏兵击杀。这里的内幕没有得到透露，只是其结果乃是敌对希伯来人的军队相互之间彼此击杀（见第23节）。
23 【和合本】因为亚扪人和摩押人起来，击杀住西珥山的人，将他们灭尽；灭尽住西珥山的人之后，他们又彼此自相击杀。
【吕振中】因为亚扪人和摩押人起来，击杀了住西珥山的人，将他们杀灭归神、而除灭掉∶他们把西珥居民灭尽了之后，竟又彼此助长以相除灭。
【思高本】阿孟人和摩阿布人起来攻击色依尔山地的居民，决心将他们杀尽灭绝；歼灭了色依尔山地居民以后，他们又自相残杀。
【现代本】亚扪人和摩押人攻打以东人的军队，把他们都消灭了，然后转过来自相残杀。
【KJV】For the children of Ammon and Moab stood up against the inhabitants of mount Seir, utterly to slay and destroy them: and when they had made an end of the inhabitants of Seir, every one helped to destroy another.
【NIV】The men of Ammon and Moab rose up against the men from Mount Seir to destroy and annihilate them. After they finished slaughtering the men from Seir, they helped to destroy one another.
【BBE】And the children of Ammon and Moab made an attack on the people of Mount Seir with a view to their complete destruction; and when they had put an end to the people of Seir, everyman's hand was turned against his neighbour for his destruction.
【ASV】For the children of Ammon and Moab stood up against the inhabitants of mount Seir, utterly to slay and destroy them: and when they had made an end of the inhabitants of Seir, every one helped to destroy another.
【本会注释】
    彼此自相击杀。比较结38:21；亚14:13节。
24 【和合本】犹大人来到旷野的望楼，向那大军观看，见尸横遍地，没有一个逃脱的。
【吕振中】犹大人进袭到旷野的了望冈，向那蜂拥军兵观看着；只见竟是仆倒于地的尸身呢！没有一个逃脱的。
【思高本】犹大人到了俯瞰旷野的高岗上，观望大军，见伏遍野，没有一个逃脱的。
【现代本】犹大军队来到旷野的一座塔，向敌军阵地观望，看见遍地横尸，没有一个逃脱的。
【KJV】And when Judah came toward the watch tower in the wilderness, they looked unto the multitude, and, behold, they were dead bodies fallen to the earth, and none escaped.
【NIV】When the men of Judah came to the place that overlooks the desert and looked toward the vast army, they saw only dead bodies lying on the ground; no one had escaped.
【BBE】And Judah came to the watchtower of the waste land, and looking in the direction of the army, they saw only dead bodies stretched on the earth; no living man was to be seen.
【ASV】And when Judah came to the watch-tower of the wilderness, they looked upon the multitude; and, behold, they were dead bodies fallen to the earth, and there were none that escaped.
【本会注释】
    望楼。这个战场位于一个荒芜的旷野，在这样的地带使用的遥望楼，乃是为了观察是否有靠近的敌兵。
25 【和合本】约沙法和他的百姓就来收取敌人的财物，在尸首中见了许多财物、珍宝，他们剥脱下来的多得不可携带；因为甚多，直收取了三日。
【吕振中】约沙法和兵众就来，劫取了敌人的财物，见了许多牲口（传统∶在他们中间［或身上］）、财物、衣服（传统∶尸身）、珍宝∶他们剥脱下来作为己有的，多到不能携带。他们劫取了掠物、直劫到三天，因为很多。
【思高本】约沙法特遂带他的军民去掠夺敌人的财物，见有大批的牲畜、财物、衣服和宝物；足足掠取了叁天，夺得的财物多得不能携带，因为实在太多。
【现代本】约沙法和他的军队进去夺取战利品；他们找到了许多牲畜、（希伯来文是：在他们当中）用品、衣物，和其它值钱的东西。他们花了三天时间收聚战利品，可是还是太多，拿不完。
【KJV】And when Jehoshaphat and his people came to take away the spoil of them, they found among them in abundance both riches with the dead bodies, and precious jewels, which they stripped off for themselves, more than they could carry away: and they were three days in gathering of the spoil, it was so much.
【NIV】So Jehoshaphat and his men went to carry off their plunder, and they found among them a great amount of equipment and clothing and also articles of value-more than they could take away. There was so much plunder that it took three days to collect it.
【BBE】And when Jehoshaphat and his people came to take their goods from them, they saw beasts in great numbers, and wealth and clothing and things of value, more than they were able to take away; all this they took for themselves, and they were three days getting it away, there was so much.
【ASV】And when Jehoshaphat and his people came to take the spoil of them, they found among them in abundance both riches and dead bodies, and precious jewels, which they stripped off for themselves, more than they could carry away: and they were three days in taking the spoil, it was so much.
26 【和合本】第四日众人聚集在比拉迦（就是称颂的意思）谷，在那里称颂耶和华。因此那地方名叫比拉迦谷，直到今日。
【吕振中】第四天众人聚集在比拉迦（即∶‘祝颂’之意义）谷，因为他们是在那里祝颂永恒主的；因此人给那地方起名叫比拉迦谷；直到今日还叫这名。
【思高本】第四天，他们聚集在巴辣加谷，在那赞颂了上主，为此给那地起名叫巴辣加谷，直到今天。
【现代本】第四天，他们聚集在比拉加谷赞美上主的作为。因此这谷叫“比拉加”（希伯来语的意思是：称赞）。
【KJV】And on the fourth day they assembled themselves in the valley of Berachah; for there they blessed the LORD: therefore the name of the same place was called, The valley of Berachah, unto this day.
【NIV】On the fourth day they assembled in the Valley of Beracah, where they praised the Lord . This is why it is called the Valley of Beracah to this day.
【BBE】On the fourth day they all came together in the Valley of Blessing, and there they gave blessing to the Lord; for which cause that place has been named the Valley of Blessing to this day.
【ASV】And on the fourth day they assembled themselves in the valley of Beracah; for there they blessed Jehovah: therefore the name of that place was called The valley of Beracah unto this day.
【本会注释】
    比拉迦谷。直译是，“称颂的谷”。这个谷被认定为Wadi el-`Arrûb，位于提哥亚之南。约沙法如此命名此谷是为了记忆上帝不仅承诺而且从他们的敌人手中解救了祂的子民。
27 【和合本】犹大人和耶路撒冷人都欢欢喜喜地回耶路撒冷，约沙法率领他们；因为耶和华使他们战胜仇敌，就欢喜快乐。
【吕振中】众人就回去，犹大和耶路撒冷每一个人都欢欢喜喜回耶路撒冷∶约沙法在他们前头率领着；因为永恒主使他们因仇敌的失败而欢喜快乐。
【思高本】此后，犹大和耶路撒冷所有的军民，由约沙法特率领，凯旋回了耶路撒冷，因为上主使他们战胜仇敌，因而异常欢乐，
【现代本】约沙法率领军队凯旋耶路撒冷，因为上主击败了他们的仇敌。
【KJV】Then they returned, every man of Judah and Jerusalem, and Jehoshaphat in the forefront of them, to go again to Jerusalem with joy; for the LORD had made them to rejoice over their enemies.
【NIV】Then, led by Jehoshaphat, all the men of Judah and Jerusalem returned joyfully to Jerusalem, for the Lord had given them cause to rejoice over their enemies.
【BBE】Then all the men of Judah and Jerusalem went back, with Jehoshaphat at their head, coming back to Jerusalem with joy; for the Lord had made them glad over their haters.
【ASV】Then they returned, every man of Judah and Jerusalem, and Jehoshaphat in the forefront of them, to go again to Jerusalem with joy; for Jehovah had made them to rejoice over their enemies.
28 【和合本】他们弹琴、鼓瑟、吹号来到耶路撒冷，进了耶和华的殿。
【吕振中】他们拿琴瑟号筒来到耶路撒冷，进了永恒主的殿。
【思高本】都弹着琴，鼓着瑟，吹着号，来到耶路撒冷，进了上主的殿。
【现代本】他们一路弹琴，吹号回到城里，进入圣殿。
【KJV】And they came to Jerusalem with psalteries and harps and trumpets unto the house of the LORD.
【NIV】They entered Jerusalem and went to the temple of the Lord with harps and lutes and trumpets.
【BBE】So they came to Jerusalem with corded instruments and wind-instruments into the house of the Lord.
【ASV】And they came to Jerusalem with psalteries and harps and trumpets unto the house of Jehovah.
29 【和合本】列邦诸国听见耶和华战败以色列的仇敌，就甚惧怕。
【吕振中】四围各地的列国一听见永恒主战败了以色列的仇敌，就都起了惧怕上帝的心。
【思高本】列国的民族一听说上主击败了以色列的敌人，都对天主起了恐怖的心。
【现代本】各国听见上主怎样击败以色列仇敌的消息都很害怕。
【KJV】And the fear of God was on all the kingdoms of those countries, when they had heard that the LORD fought against the enemies of Israel.
【NIV】The fear of God came upon all the kingdoms of the countries when they heard how the Lord had fought against the enemies of Israel.
【BBE】And the fear of God came on all the kingdoms of the lands, when they had news of how the Lord made war on those who came against Israel.
【ASV】And the fear of God was on all the kingdoms of the countries, when they heard that Jehovah fought against the enemies of Israel.
【本会注释】
    列邦诸国。非利士人可能就是在这个时候“送礼物，纳贡银”，并且阿拉伯人给约沙法送礼物，因为“耶和华使犹大四围的列国都甚恐惧”（代下17:10,11）。在代下17章里总括了约沙法的某些主要特征。
30 【和合本】这样，约沙法的国得享太平，因为上帝赐他四境平安。
【吕振中】这样、约沙法的国就太平，因为他的上帝使他的四境平静。
【思高本】约沙法特的王国于是获享太平，因为上主赐给他四境平安。
【现代本】这样，在约沙法统治期间国家平安；上主赐给他四境太平。
【KJV】So the realm of Jehoshaphat was quiet: for his God gave him rest round about.
【NIV】And the kingdom of Jehoshaphat was at peace, for his God had given him rest on every side.
【BBE】So the kingdom of Jehoshaphat was quiet, for the Lord gave him rest on every side.
【ASV】So the realm of Jehoshaphat was quiet; for his God gave him rest round about.

约沙法去世
31 【和合本】约沙法作犹大王，登基的时候年三十五岁，在耶路撒冷作王二十五年。他母亲名叫阿苏巴，乃示利希的女儿。
【吕振中】约沙法是这样作王来管理犹大的。他登极的时候三十五岁；他在耶路撒冷作王二十五年。他母亲名叫阿苏巴，乃示利希的女儿。
【思高本】约沙法特为犹大王，即位时年叁十五岁，在耶路撒冷为王凡二十五年；他的母亲名叫阿组巴，是史肋希的女儿。
【现代本】约沙法三十五岁的时候作犹大王，在耶路撒冷统治了二十五年。他的母亲是示利希的女儿阿苏巴。
【KJV】And Jehoshaphat reigned over Judah: he was thirty and five years old when he began to reign, and he reigned twenty and five years in Jerusalem. And his mother's name was Azubah the daughter of Shilhi.
【NIV】So Jehoshaphat reigned over Judah. He was thirty-five years old when he became king of Judah, and he reigned in Jerusalem twenty-five years. His mother's name was Azubah daughter of Shilhi.
【BBE】And Jehoshaphat was king over Judah: he was thirty-five years old when he became king, and he was ruling for twenty-five years in Jerusalem: his mother's name was Azubah, the daughter of Shilhi.
【ASV】And Jehoshaphat reigned over Judah: he was thirty and five years old when he began to reign; and he reigned twenty and five years in Jerusalem: and his mother's name was Azubah the daughter of Shilhi.
【本会注释】
    约沙法作犹大王。第31-37节陈述了涉及到约沙法作王的一些结尾概要。这些非常对应于王上22:41-49节，列王纪里的那一段是约沙法作王的整体描述。在这一对应章节里增加了内容，约沙法开始作王的年代是亚哈王的第四年（王上22:41）。
32 【和合本】约沙法效法他父亚撒所行的，不偏左右，行耶和华眼中看为正的事。
【吕振中】约沙法走他父亲亚撒所走的路，总不偏离，乃行永恒主所看为对的事。
【思高本】约沙法特走了他父亲阿撒的道路，未偏左右，行了上主视为正义的事；
【现代本】约沙法像他的父亲亚撒一样，不偏不倚地做上主看为对的事。
【KJV】And he walked in the way of Asa his father, and departed not from it, doing that which was right in the sight of the LORD.
【NIV】He walked in the ways of his father Asa and did not stray from them; he did what was right in the eyes of the Lord .
【BBE】He went in the ways of his father Asa, not turning away, but doing right in the eyes of the Lord.
【ASV】And he walked in the way of Asa his father, and turned not aside from it, doing that which was right in the eyes of Jehovah.
【本会注释】
    约沙法效法。约沙法是在犹大罕见的一个国王，可被称之为效法了良好国王的榜样。但是在以色列这一北方王国，其国王们在有一段时间追随了耶罗波安，这叛教、变节的不值得的榜样。
33 【和合本】只是邱坛还没有废去，百姓也没有立定心意归向他们列祖的上帝。
【吕振中】只是邱坛还没有废去；人民还没有立定心意归向他们列祖的上帝。
【思高本】只是丘坛没有铲除，人民仍没有全心全意归向他们祖先的天主。
【现代本】可是，他并没有废除山丘上的神庙；人民仍然没有全心全意敬拜他们祖宗的上帝。
【KJV】Howbeit the high places were not taken away: for as yet the people had not prepared their hearts unto the God of their fathers.
【NIV】The high places, however, were not removed, and the people still had not set their hearts on the God of their fathers.
【BBE】The high places, however, were not taken away, and the hearts of the people were still not true to the God of their fathers.
【ASV】Howbeit the high places were not taken away; neither as yet had the people set their hearts unto the God of their fathers.
34 【和合本】约沙法其余的事，自始至终都写在哈拿尼的儿子耶户的书上，也载入以色列诸王记上。
【吕振中】约沙法其余的事，始末都写在哈拿尼儿子耶户的记录上呢；那记录也登载在以色列诸王纪上。
【思高本】约沙法特前后其馀的事迹，都记载在哈纳尼之子耶胡的言行录上这言行录收集在以色列列王实录内。
【现代本】约沙法其它的事迹从头到尾记载在哈拿尼的儿子耶户史上；这书是以色列列王史中的一卷。
【KJV】Now the rest of the acts of Jehoshaphat, first and last, behold, they are written in the book of Jehu the son of Hanani, who is mentioned in the book of the kings of Israel.
【NIV】The other events of Jehoshaphat's reign, from beginning to end, are written in the annals of Jehu son of Hanani, which are recorded in the book of the kings of Israel.
【BBE】Now as for the rest of the acts of Jehoshaphat, first and last, they are recorded in the words of Jehu, the son of Hanani, which were put in the book of the kings of Israel.
【ASV】Now the rest of the acts of Jehoshaphat, first and last, behold, they are written in the history of Jehu the son of Hanani, which is inserted in the book of the kings of Israel.
【本会注释】
    其余的事。在相互对应的章节里包括如下的描述语：“他所显出的勇力，并他怎样争战”（王上22:45）。这个描述显然涉及到的内容有，诸如约沙法的建筑活动（代下17:12,13）、他的军队力量（代下17:14-19），以及他战胜摩押人、亚扪人和西珥人（代下20）。
35 【和合本】此后，犹大王约沙法与以色列王亚哈谢交好；亚哈谢行恶太甚。
【吕振中】此后犹大王约沙法同以色列王亚哈谢联盟；但亚哈谢却大行其恶。
【思高本】此后，犹大王约沙法特与作恶多端的以色列王阿哈齐雅联盟，
【现代本】有一次，犹大的约沙法王跟作恶多端的以色列王亚哈谢结盟；
【KJV】And after this did Jehoshaphat king of Judah join himself with Ahaziah king of Israel, who did very wickedly:
【NIV】Later, Jehoshaphat king of Judah made an alliance with Ahaziah king of Israel, who was guilty of wickedness.
【BBE】After this Jehoshaphat, king of Judah, became friends with Ahaziah, king of Israel, who did much evil:
【ASV】And after this did Jehoshaphat king of Judah join himself with Ahaziah king of Israel; the same did very wickedly:
36 【和合本】二王合伙造船要往他施去，遂在以旬迦别造船。
【吕振中】约沙法同他联合造船、要往他施；他们就在以旬迦别造了船。
【思高本】合夥制造船只，开往塔尔史士去；他们合力在厄兹雍革贝尔制造了一些船。
【现代本】他们在以旬迦别港造远航的船只。
【KJV】And he joined himself with him to make ships to go to Tarshish: and they made the ships in Eziongaber.
【NIV】He agreed with him to construct a fleet of trading ships. After these were built at Ezion Geber,
【BBE】Together they made ships to go to Tarshish, building them in Ezion-geber.
【ASV】and he joined himself with him to make ships to go to Tarshish; and they made the ships in Ezion-geber.
【本会注释】
    合伙造船要往他施去。对应章节的经文是“制造他施船只，要往俄斐去，将金子运来”（王上22:48）。他施可能不是那座被认定为西班牙的城市Tartessus（见对王上10:22节的注释）。俄斐可能是蓬特（见对创10:29；王上9:28节的注释）。
37 【和合本】那时，玛利沙人、多大瓦的儿子以利以谢向约沙法预言说：“因你与亚哈谢交好，耶和华必破坏你所造的。”后来那船果然破坏，不能往他施去了。
【吕振中】那时玛利沙人多大瓦的儿子以利以谢传神言责备约沙法说∶“因为你同亚哈谢联合，永恒主必使你所造的破碎。”后来那些船果然破坏，没有把握往他施去。
【思高本】玛勒沙人多达瓦的儿子厄里厄则尔讲预言攻击约沙法特说：“因为你与阿哈齐雅联盟，上主必要破坏你所造的船只。”后来那些船只果然遭受破坏，未能开往塔尔史士。
【现代本】玛利沙城人多大瓦的儿子以利以谢警告约沙法：“因为你跟亚哈谢结盟，上主要毁坏你所造的船。”那些船只果然毁坏，从没有出航。
【KJV】Then Eliezer the son of Dodavah of Mareshah prophesied against Jehoshaphat, saying, Because thou hast joined thyself with Ahaziah, the LORD hath broken thy works. And the ships were broken, that they were not able to go to Tarshish.
【NIV】Eliezer son of Dodavahu of Mareshah prophesied against Jehoshaphat, saying, "Because you have made an alliance with Ahaziah, the Lord will destroy what you have made." The ships were wrecked and were not able to set sail to trade.
【BBE】Then the word of Eliezer the prophet, the son of Dodavahu of Mareshah, came against Jehoshaphat, saying, Because you have let yourself be joined with Ahaziah, the Lord has sent destruction on your works. And the ships were broken and were not able to go to Tarshish.
【ASV】Then Eliezer the son of Dodavahu of Mareshah prophesied against Jehoshaphat, saying, Because thou hast joined thyself with Ahaziah, Jehovah hath destroyed thy works. And the ships were broken, so that they were not able to go to Tarshish.
【本会注释】
    以利以谢。这个先知，在圣经中可能只被提及在这里。
    玛利沙。位于示非拉（丘陵地带）的一个镇子（见代下11:8；书15:44；弥1:15）。
    你与亚哈谢交好。历代志的陈述里强调了约沙法亲自与以色列王交往乃是犯下了错误（第35节），然而列王纪的作者顺便地提及了这个合作（王上22:48,49）。

怀爱伦注释

1-30 《知君》第198-203页
1,2 《知君》第198页
1-4,12《教》第163页
3-12 《知君》第199页
13 《知君》第200页
14-17《教》第163页
14-21《知君》第201页
17 《知君》第203页
20 《教》第163页；《今生》第42页
22-24《知君》第202页
27-30《知君》第203页


第 21 章

【本会注释】
1 约兰接任约沙法，将自己的众兄弟全部杀死。
5 他那邪恶的统治。
8 以东人和立拿人反叛。
12 以利亚直接指责他。
16 非利士人和阿拉伯人攻击他。
18 他的不可治愈的疾患、声名狼藉的死亡和埋葬。
1 【和合本】约沙法与他列祖同睡，葬在大卫城他列祖的坟地里。他儿子约兰接续他作王。
【吕振中】约沙法跟他列祖一同长眠，埋葬在大卫城里，和他列祖同在一处；他儿子约兰接替他作王。
【思高本】约沙法特与列祖同眠，与祖先一同葬在达味城；他的儿子约兰继位为王。
【现代本】约沙法死后葬在大卫城王室的坟墓里；他儿子约兰继承他作王。
【KJV】Now Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David. And Jehoram his son reigned in his stead.
【NIV】Then Jehoshaphat rested with his fathers and was buried with them in the City of David. And Jehoram his son succeeded him as king.
【BBE】And Jehoshaphat went to rest with his fathers, and his body was put into the earth in the town of David. And Jehoram his son became king in his place.
【ASV】And Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David: and Jehoram his son reigned in his stead.

犹大国王约兰
2 【和合本】约兰有几个兄弟，就是约沙法的儿子亚撒利雅、耶歇、撒迦利雅、亚撒利雅、米迦勒、示法提雅。这都是犹大王约沙法的儿子。
【吕振中】约兰有几个兄弟，就是约沙法的儿子亚撒利雅、耶歇、撒迦利雅、亚撒利雅、米迦勒、示法提雅∶这些人都是犹大（原文∶以色列）王约沙法的儿子。
【思高本】他的兄弟，约沙法特的儿子：哈匝黎雅、耶希耳、则加黎雅、阿匝黎雅、米加耳和舍法提雅，这些都是犹大王约沙法特的儿子，
【现代本】犹大的约沙法王的儿子约兰有六个兄弟；他们的名字是：亚撒利雅、耶歇、撒迦利雅、亚撒利夫、米迦勒、示法提雅。
【KJV】And he had brethren the sons of Jehoshaphat, Azariah, and Jehiel, and Zechariah, and Azariah, and Michael, and Shephatiah: all these were the sons of Jehoshaphat king of Israel.
【NIV】Jehoram's brothers, the sons of Jehoshaphat, were Azariah, Jehiel, Zechariah, Azariahu, Michael and Shephatiah. All these were sons of Jehoshaphat king of Israel.
【BBE】And he had brothers, sons of Jehoshaphat, Azariah, Jehiel, Zechariah, Azariah, Michael, and Shephatiah; all these were sons of Jehoshaphat, king of Israel.
【ASV】And he had brethren, the sons of Jehoshaphat: Azariah, and Jehiel, and Zechariah, and Azariah, and Michael, and Shephatiah; all these were the sons of Jehoshaphat king of Israel.
【本会注释】
    以色列［译者注：中文圣经是“犹大”］。尽管这个措辞通常被用来指北方以色列王国，但是有时也被用来指南方犹大王国（见代下21:1,6；21:4；28:19,27）。
3 【和合本】他们的父亲将许多金银、财宝，和犹大地的坚固城赐给他们；但将国赐给约兰，因为他是长子。
【吕振中】他们的父亲将许多恩物∶金银、宝贵之物、同犹大地的几座堡垒城、赐给他们∶却只将国权赐给约兰，因为他是长子。
【思高本】他们的父亲将许多礼品，金银财宝，以及犹大的坚城分封了他们，却将王位赐给了约兰，因为他是长子。
【现代本】他们的父亲给他们很多金子、银子，和其它值钱的东西，派他们每人主管犹大的一座设防城。因为约兰是长子，约沙法立他作继承人。
【KJV】And their father gave them great gifts of silver, and of gold, and of precious things, with fenced cities in Judah: but the kingdom gave he to Jehoram; because he was the firstborn.
【NIV】Their father had given them many gifts of silver and gold and articles of value, as well as fortified cities in Judah, but he had given the kingdom to Jehoram because he was his firstborn son.
【BBE】And their father gave them much silver and gold and things of great value, as well as walled towns in Judah; but the kingdom he gave to Jehoram, because he was the oldest.
【ASV】And their father gave them great gifts, of silver, and of gold, and of precious things, with fortified cities in Judah: but the kingdom gave he to Jehoram, because he was the first-born.
【本会注释】
    许多金银财宝。比较罗波安如何捐助并安顿了他的儿子们（代下11:23）。
    坚固城。约沙法让自己的儿子们掌管重要的城市，他是又赐给他们权利以便影响其领地，并且使他们在某种程度上形成他们兄弟约兰的对手。
    约兰。约兰在约沙法依然在世的时候就已经登基（王下8:16），在约沙法统治的第十七年成为代理摄政者（见对王下1:17；3:1节的注释）。
    长子。这是一种惯例（见申21:15-17）。但是也有例外，如所罗门（代上28:5）、亚比雅（代下11:18-22），以及亚哈斯（代下36:1；比较第2-5节）。
4 【和合本】约兰兴起坐他父的位，奋勇自强，就用刀杀了他的众兄弟和以色列的几个首领。
【吕振中】约兰一起来治理他父亲的国，就增强自己的权势，用刀杀了他的众兄弟和犹大（原文∶以色列）的几个首领。
【思高本】当约兰登上了他父亲的王位巩固了自己的势力以后，就杀了他所有的兄弟，和几个以色列首领。
【现代本】约兰巩固自己的王位后把弟弟们都杀了，也杀了好些以色列的官员。
【KJV】Now when Jehoram was risen up to the kingdom of his father, he strengthened himself, and slew all his brethren with the sword, and divers also of the princes of Israel.
【NIV】When Jehoram established himself firmly over his father's kingdom, he put all his brothers to the sword along with some of the princes of Israel.
【BBE】Now when Jehoram had taken his place over his father's kingdom, and had made his position safe, he put all his brothers to death with the sword, as well as some of the princes of Israel.
【ASV】Now when Jehoram was risen up over the kingdom of his father, and had strengthened himself, he slew all his brethren with the sword, and divers also of the princes of Israel.
【本会注释】
    兴起。这被推测是约沙法死亡之后，约兰掌握了控制权力，并觉得稳操胜券，便立刻采取了行动。
    用刀杀了他的众兄弟。他们可能在他们的父亲赐给他们的城市里成为具有相当大的影响力的人物，从而约兰无庸置疑地感觉到他们对于自己的王座有潜在的威胁。亚他利雅（代下22:10），他的妻子，后来杀害了所有王室众子，可能是她影响了他执行这个极端剧烈的行为。
    和以色列的几个首领。这可以暗示约兰的兄弟们在该国上层人当中得到了同情和支持。
5 【和合本】约兰登基的时候年三十二岁，在耶路撒冷作王八年。
【吕振中】约兰登极的时候三十二岁；在耶路撒冷作王有八年。
【思高本】约兰即位时年叁十二岁，在耶路撒冷作王八年。
【现代本】约兰三十二岁的时候作王，在耶路撒冷统治了八年。
【KJV】Jehoram was thirty and two years old when he began to reign, and he reigned eight years in Jerusalem.
【NIV】Jehoram was thirty-two years old when he became king, and he reigned in Jerusalem eight years.
【BBE】Jehoram was thirty-two years old when he became king; and he was ruling in Jerusalem for eight years.
【ASV】Jehoram was thirty and two years old when he began to reign; and he reigned eight years in Jerusalem.
【本会注释】
    三十二岁。第5-10节相互对应于王下8:17-22节，那一章节，加上其开头和结尾的格式，可以在列王纪的描写中构成约兰统治的整体记录。
    八年。这似乎是他统治的年限，尽管有他作为代理摄政者而加长的执政期间（见卷二，第148,150页）。
6 【和合本】他行以色列诸王的道，与亚哈家一样；因他娶了亚哈的女儿为妻，行耶和华眼中看为恶的事。
【吕振中】他走了以色列诸王所走的路，正如亚哈家所行的；因为他娶了亚哈的女儿做妻子，行永恒主所看为坏的事。
【思高本】他走了以色列王所走的道路，有如阿哈布家一样，因为他娶了阿哈布的女儿为妻，行了上主视为恶的事。
【现代本】他仿效亚哈和以色列诸王的坏榜样，因为他娶了亚哈的一个女儿。他做了上主看为邪恶的事，
【KJV】And he walked in the way of the kings of Israel, like as did the house of Ahab: for he had the daughter of Ahab to wife: and he wrought that which was evil in the eyes of the LORD.
【NIV】He walked in the ways of the kings of Israel, as the house of Ahab had done, for he married a daughter of Ahab. He did evil in the eyes of the Lord .
【BBE】He went in the ways of the kings of Israel, and did as the family of Ahab did, for the daughter of Ahab was his wife; and he did evil in the eyes of the Lord.
【ASV】And he walked in the way of the kings of Israel, as did the house of Ahab; for he had the daughter of Ahab to wife: and he did that which was evil in the sight of Jehovah.
7 【和合本】耶和华却因自己与大卫所立的约，不肯灭大卫的家，照他所应许的，永远赐灯光与大卫和他的子孙。
【吕振中】但永恒主却因他和大卫所立的约的缘故仍不情愿灭绝大卫的家，乃是照他所说过的、要使他和他子孙日日不断地有灯光。
【思高本】但是，上主不愿消灭达味家室，因为曾与达味立过约，应许时常给他和他的子孙留下一盏明灯。
【现代本】可是上主不愿毁灭大卫的王朝；因他曾经跟大卫立约，答应他，说他的子孙要世世代代作王。
【KJV】Howbeit the LORD would not destroy the house of David, because of the covenant that he had made with David, and as he promised to give a light to him and to his sons for ever.
【NIV】Nevertheless, because of the covenant the Lord had made with David, the Lord was not willing to destroy the house of David. He had promised to maintain a lamp for him and his descendants forever.
【BBE】But it was not the Lord's purpose to send destruction on the family of David, because of the agreement he had made with David, when he said he would give to him and to his sons a light for ever.
【ASV】Howbeit Jehovah would not destroy the house of David, because of the covenant that he had made with David, and as he promised to give a lamp to him and to his children alway.
【本会注释】
    耶和华因自己与大卫所立约。“因祂仆人大卫的缘故。”（王下8:19）
8 【和合本】约兰年间，以东人背叛犹大，脱离他的权下，自己立王。
【吕振中】当约兰在位的日子、以东人背叛、脱离了犹大的手下，自己立王去管理他们。
【思高本】约兰年间，厄东反叛，脱离了犹大的统治，自立为王。
【现代本】约兰在位期间，以东背叛了犹大，成为独立的国家。
【KJV】In his days the Edomites revolted from under the dominion of Judah, and made themselves a king.
【NIV】In the time of Jehoram, Edom rebelled against Judah and set up its own king.
【BBE】In his time Edom made themselves free from the rule of Judah, and took a king for themselves.
【ASV】In his days Edom revolted from under the hand of Judah, and made a king over themselves.
【本会注释】
    以东人背叛犹大。在约沙法统治年间，以东人没有国王（王上22:47），从而其国似乎在犹大的控制之下，因约沙法的海军基地在以旬迦别（代下20:36），以东之南。
9 【和合本】约兰就率领军长和所有的战车，夜间起来，攻击围困他的以东人和车兵长。
【吕振中】约兰就同几个将军过去，所有的战车也和他一同去；他夜间起来，攻击那围困着他、的以东人和他们的战车长。
【思高本】约兰率领自己的军长和所有的战车前去声讨；他夜间起来，冲出了包围他和战车队长的厄东人。
【现代本】于是约兰率领军队、战车去攻击以东。以东人在那里包围他们；但到了晚上，他们突围逃跑了。
【KJV】Then Jehoram went forth with his princes, and all his chariots with him: and he rose up by night, and smote the Edomites which compassed him in, and the captains of the chariots.
【NIV】So Jehoram went there with his officers and all his chariots. The Edomites surrounded him and his chariot commanders, but he rose up and broke through by night.
【BBE】Then Jehoram went over with his captains and all his war-carriages ... made an attack by night on the Edomites, whose forces were all round him ... on the captains of the war-carriages.
【ASV】Then Jehoram passed over with his captains, and all his chariots with him: and he rose up by night, and smote the Edomites that compassed him about, and the captains of the chariots.
【本会注释】
    攻击围困他的以东人。这明显是一份报告，不是一场胜利，乃是描写约兰拼命逃脱以东军队的包围圈。在对应章节王下8:21节，增加了细节：“犹大兵就逃跑，各回各家去了。”约兰没有成功地削减以东人，而是有幸保存了自己的性命。
10 【和合本】这样，以东人背叛犹大，脱离他的权下，直到今日。那时，立拿人也背叛了，因为约兰离弃耶和华他列祖的上帝。
【吕振中】这样，以东人就背叛、脱离了犹大的手下、直到今日。那时立拿人同时也背叛，因为约兰离弃了永恒主他列祖的上帝。
【思高本】这样，厄东人脱离了犹大的统治，直到现在。里贝纳也同时叛变，脱离了犹大的统治，因为君王离弃了上主，他祖先的天主，
【现代本】从此以东独立（或译：背叛），脱离了犹大。同一时期，立拿城也背叛了，因为约兰离弃了上主──他祖宗的上帝。
【KJV】So the Edomites revolted from under the hand of Judah unto this day. The same time also did Libnah revolt from under his hand; because he had forsaken the LORD God of his fathers.
【NIV】To this day Edom has been in rebellion against Judah. Libnah revolted at the same time, because Jehoram had forsaken the Lord , the God of his fathers.
【BBE】So Edom made themselves free from the rule of Judah, to this day: and at the same time Libnah made itself free from his rule; because he was turned away from the Lord, the God of his fathers.
【ASV】So Edom revolted from under the hand of Judah unto this day: then did Libnah revolt at the same time from under his hand, because he had forsaken Jehovah, the God of his fathers.
【本会注释】
    直到如今。亚玛谢后来在以东获得了一定程度的胜利（代下25:11-15），但是这似乎并非是恒久的。依据John Hyrcanus，在公元前第二世纪时，以东人（当时居住在犹大南部）又一次降级成为臣属国。
    离弃耶和华。在对应章节王下8:22节里找不到这个细节，其中只描述立拿人反叛。立拿人在犹大低洼地带，在玛基大和拉吉附近（书10:29-31），接近非利士人疆界，但是其位置不能确定。可能被认可为Tell es-SâFī。这个反叛一定借助于非利士人在约兰期间进攻犹大（代下21:16,17）。
11 【和合本】他又在犹大诸山建筑邱坛，使耶路撒冷的居民行邪淫，诱惑犹大人。
【吕振中】他并且在犹大的众山上筑造了邱坛，使耶路撒冷的居民变节去服事别的神，他又勾引了犹大人。
【思高本】并且在犹大山上建立了高丘，使耶路撒冷的居民行淫，使犹大人背信。
【现代本】他甚至在犹大高地建筑山丘上的神庙，导致犹大和耶路撒冷的居民得罪上主。
【KJV】Moreover he made high places in the mountains of Judah and caused the inhabitants of Jerusalem to commit fornication, and compelled Judah thereto.
【NIV】He had also built high places on the hills of Judah and had caused the people of Jerusalem to prostitute themselves and had led Judah astray.
【BBE】And more than this, he made high places in the mountains of Judah, teaching the people of Jerusalem to go after false gods, and guiding Judah away from the true way.
【ASV】Moreover he made high places in the mountains of Judah, and made the inhabitants of Jerusalem to play the harlot, and led Judah astray.
【本会注释】
    建筑邱坛。约兰的先驱者，亚撒和约沙法，曾经废除了邱坛（代下14:3；17:6）。
    行邪淫。在妻子亚他利雅这亚哈的女儿和耶洗别的影响之下，约兰鼓励人们在犹大崇拜外邦神。在这样的崇拜中，包括了参与迦南偶像的不道德的作为（见卷二，第38-41页）。
12 【和合本】先知以利亚达信与约兰说：“耶和华你祖大卫的上帝如此说：‘因为你不行你父约沙法和犹大王亚撒的道，
【吕振中】从神言人以利亚那里有信来给约兰、说∶“永恒主你祖大卫的上帝这么说∶‘因为你没有走你父亲约沙法的路，也没有走犹大王亚撒的路，
【思高本】有人给他送来厄里亚先知的一封信，信上说：“上主，你祖先达味的天主这样说：因为你没有走你父亲约沙法特的路，又没有走犹大王阿撒的路，
【现代本】于是，伊莱贾先知写信给约兰，信上说：“上主──你祖先大卫的上帝责备你；因为你没有效法你父亲约沙法和你祖父亚撒王的好榜样，
【KJV】And there came a writing to him from Elijah the prophet, saying, Thus saith the LORD God of David thy father, Because thou hast not walked in the ways of Jehoshaphat thy father, nor in the ways of Asa king of Judah,
【NIV】Jehoram received a letter from Elijah the prophet, which said: "This is what the Lord , the God of your father David, says: 'You have not walked in the ways of your father Jehoshaphat or of Asa king of Judah.
【BBE】And a letter came to him from Elijah the prophet, saying, The Lord, the God of your father David, says, Because you have not kept to the ways of your father Jehoshaphat or the ways of Asa, king of Judah,
【ASV】And there came a writing to him from Elijah the prophet, saying, Thus saith Jehovah, the God of David thy father, Because thou hast not walked in the ways of Jehoshaphat thy father, nor in the ways of Asa king of Judah,
【本会注释】
    先知以利亚。这是在历代志中唯一一次提及以利亚。在王上17-19,21；王下1,2章记录了很多这个先知的作为。以利亚是北方王国的先知，从而他只是偶然地被提及在历代志里主要关系到犹大历史的记录中。在王下2章里记叙以利亚的升迁，但是在历代纪中对于约兰的统治一直到王下8章，没有多少记叙。被记叙的圣经事件并非总是按年代次序排列的。
    你不行你父约沙法和犹大王亚撒的道。这一段清楚地描述了以利亚的话是直接陈述给约兰的，并表明以利亚还没有升天（见《知君》第213页）。
13 【和合本】乃行以色列诸王的道，使犹大人和耶路撒冷的居民行邪淫，象亚哈家一样，又杀了你父家比你好的诸兄弟。
【吕振中】乃是走以色列诸王的路，使犹大人和耶路撒冷的居民变节去服事别的神，像亚哈家使以色列人变了节一样；你并且杀死了你父亲家比你好的众兄弟；
【思高本】反而走了以色列王的路，引诱犹大和耶路撒冷的居民行淫，如同阿哈布家行淫一样；又因为你杀了你父亲家中那些比你好的兄弟，
【现代本】反而仿效以色列诸王的坏榜样，领犹大和耶路撒冷的居民背逆上帝，像亚哈和他的继承人一样地领以色列人背逆上帝。你甚至杀了比你好的弟弟们。
【KJV】But hast walked in the way of the kings of Israel, and hast made Judah and the inhabitants of Jerusalem to go a whoring, like to the whoredoms of the house of Ahab, and also hast slain thy brethren of thy father's house, which were better than thyself:
【NIV】But you have walked in the ways of the kings of Israel, and you have led Judah and the people of Jerusalem to prostitute themselves, just as the house of Ahab did. You have also murdered your own brothers, members of your father's house, men who were better than you.
【BBE】But have gone in the way of the kings of Israel, and have made Judah and the people of Jerusalem go after false gods, as the family of Ahab did: and because you have put to death your father's sons, your brothers, who were better than yourself:
【ASV】but hast walked in the way of the kings of Israel, and hast made Judah and the inhabitants of Jerusalem to play the harlot, like as the house of Ahab did, and also hast slain thy brethren of thy father's house, who were better than thyself:
【本会注释】
    杀了你父家比你好的诸兄弟。这里的含义是约兰似乎并非在他的父亲死亡之后杀害了他的兄弟。这里指示的是以利亚在约兰开始他独裁之前并没有升天；无论如何，见对第12节的注释。
14 【和合本】故此，耶和华降大灾与你的百姓和你的妻子、儿女，并你一切所有的。
【吕振中】那么你就看吧、永恒主必大大击打你的人民、你的妻子和儿女、跟你一切的财物。
【思高本】上主必以巨大的灾祸打击你的百姓，你的妻子儿女，以及你所有的财产。
【现代本】所以，上主要严厉地惩罚你的人民、你的儿女，和妃嫔，并且毁掉你的财物。
【KJV】Behold, with a great plague will the LORD smite thy people, and thy children, and thy wives, and all thy goods:
【NIV】So now the Lord is about to strike your people, your sons, your wives and everything that is yours, with a heavy blow.
【BBE】Now, truly, the Lord will send a great destruction on your people and your children and your wives and everything which is yours:
【ASV】behold, Jehovah will smite with a great plague thy people, and thy children, and thy wives, and all thy substance;
【本会注释】
    降大灾。犯罪乃是对于训诫的惩罚发出的邀请（见对王下9:8节的注释）。在这种情形之下，国王和民众都要遭受苦难，因为双方都有罪。首先受到冲击的是国王（代下21:15），因为犯罪的最大范畴尽管是归咎于他，但是也降临于国家，其方式是非利士人、阿拉伯人和古实人［译者注：圣经中又称埃提阿伯］入侵（第16节）。
15 【和合本】你的肠子必患病，日加沉重，以致你的肠子坠落下来。’”
【吕振中】你本身呢、必患重病，肠子的病，直到你的肠子病日日沉重的缘故都坠出来。’”
【思高本】至于你，你必生一种极严厉的病，肠胃病，以至两年内，你的肠子都要流出来。”
【现代本】你本人会患一种严重的肠病，一天比一天厉害，直到脱肠。”
【KJV】And thou shalt have great sickness by disease of thy bowels, until thy bowels fall out by reason of the sickness day by day.
【NIV】You yourself will be very ill with a lingering disease of the bowels, until the disease causes your bowels to come out.' "
【BBE】And you yourself will undergo the cruel pains of a disease in your stomach, so that day by day your inside will be falling out because of the disease.
【ASV】and thou shalt have great sickness by disease of thy bowels, until thy bowels fall out by reason of the sickness, day by day.
【本会注释】
    患病。见第18,19节描写这个预言的应验。
16 【和合本】以后，耶和华激动非利士人和靠近古实的阿拉伯人来攻击约兰。
【吕振中】后来永恒主激动了非利士人和贴着古实边缘的亚拉伯人的心来攻打约兰。
【思高本】上主激起培肋舍特人和临近雇士的阿剌伯人的心，与约兰为敌。
【现代本】有些非利士人和阿拉伯人住在苏但人所住沿岸一带；上主使他们来攻打约兰。
【KJV】Moreover the LORD stirred up against Jehoram the spirit of the Philistines, and of the Arabians, that were near the Ethiopians:
【NIV】The Lord aroused against Jehoram the hostility of the Philistines and of the Arabs who lived near the Cushites.
【BBE】Then the Philistines and the Arabians, who are by Ethiopia, were moved by the Lord to make war on Jehoram;
【ASV】And Jehovah stirred up against Jehoram the spirit of the Philistines, and of the Arabians that are beside the Ethiopians:
【本会注释】
    耶和华激动。比较王上11:14,23节。在列王纪中没有记录非利士人、阿拉伯人和古实人袭击犹大。以色列的邻居总是她历年的仇敌，并且时刻准备着，无论是在何时，只要有机遇就进攻。
17 【和合本】他们上来攻击犹大，侵入境内，掳掠了王宫里所有的财货和他的妻子、儿女，除了他小儿子约哈斯（又名亚哈谢）之外，没有留下一个儿子。
【吕振中】他们上来攻击犹大，闯进境内，掳掠了王宫所有的财物，以及他的儿女、妻子；除了他的小儿子约哈斯（又名亚哈谢）之外，没有给他剩下一个儿子。
【思高本】他们遂前来攻击犹大，侵入境内，掠去了王宫所有的财物，掳去了他的儿子妻妾；除他最小的儿子约阿哈次，没有给他留下一个儿子。
【现代本】他们侵入犹大，掳掠王宫，把王的妃嫔和儿子们都俘掳了去，只剩下他最小的儿子亚哈谢。
【KJV】And they came up into Judah, and brake into it, and carried away all the substance that was found in the king's house, and his sons also, and his wives; so that there was never a son left him, save Jehoahaz, the youngest of his sons.
【NIV】They attacked Judah, invaded it and carried off all the goods found in the king's palace, together with his sons and wives. Not a son was left to him except Ahaziah, the youngest.
【BBE】And they came up against Judah, forcing a way into it, and took away all the goods in the king's house, as well as his sons and his wives; so that he had no son but only Jehoahaz, the youngest.
【ASV】and they came up against Judah, and brake into it, and carried away all the substance that was found in the king's house, and his sons also, and his wives; so that there was never a son left him, save Jehoahaz, the youngest of his sons.
【本会注释】
    所有的财货。这里的措辞可以被解释为描述洗劫耶路撒冷，但是其情形并不一定如此。国王可能减轻了一次令人绝望的困境，其方式比如借助于巨大的赎金，包括王宫的财宝，买下了进攻者。国王家庭的一些人员或许在首都之外，从而发现突然被掳（见代下22:1）。
    约哈斯。在别处被称呼为亚哈谢（代下22:1；王下8:24-26），在另一个章节里是亚撒利雅（代下22:6）。约哈斯和亚哈谢实际上是相同的名字，其构成的字符是一样的（“耶和华Jehovah”和“亚哈斯Ahaz”），这一神圣名字有一次在措辞的起头（Jeho-Ahaz），另一次在结尾（Ahaz-iah）。
18 【和合本】这些事以后，耶和华使约兰的肠子患不能医治的病。
【吕振中】这些事以后、永恒主击打了约兰，使他的肠子患了不能医治的病。
【思高本】此后，上主以一种不能医治的肠胃病打击了约兰。
【现代本】这事以后，上主使王患了一种严重的肠病；
【KJV】And after all this the LORD smote him in his bowels with an incurable disease.
【NIV】After all this, the Lord afflicted Jehoram with an incurable disease of the bowels.
【BBE】And after all this the Lord sent on him a disease of the stomach from which it was impossible for him to be made well.
【ASV】And after all this Jehovah smote him in his bowels with an incurable disease.
19 【和合本】他患此病缠绵日久，过了二年，肠子坠落下来，病重而死。他的民没有为他烧什么物件，象从前为他列祖所烧的一样。
【吕振中】这样日过一日，过了二年，他的肠子老是因病而坠出来，他就因病重而死。他的人民没有为他举行什么焚烧礼，像从前为他列祖所焚烧的一样。
【思高本】这病缠绵了一年多；二年末，当他的终期来到时，他的肠子因病都流了出来，他在极苦痛中死了。他的百姓没有为他举行焚香礼，如同为他的列祖所行的一样。
【现代本】这病持续约两年之久，一天比一天严重，脱了肠，终于痛苦地死去。他的属下没有为他生一堆大火来志哀，像人民对他的先祖所做的那样。
【KJV】And it came to pass, that in process of time, after the end of two years, his bowels fell out by reason of his sickness: so he died of sore diseases. And his people made no burning for him, like the burning of his fathers.
【NIV】In the course of time, at the end of the second year, his bowels came out because of the disease, and he died in great pain. His people made no fire in his honor, as they had for his fathers.
【BBE】And time went on, and after two years, his inside falling out because of the disease, he came to his death in cruel pain. And his people made no burning for him like the burning made for his fathers.
【ASV】And it came to pass, in process of time, at the end of two years, that his bowels fell out by reason of his sickness, and he died of sore diseases. And his people made no burning for him, like the burning of his fathers.
【本会注释】
    没有为他烧什么物件。民众没有给约兰表现出通常的荣誉，燃烧有芬芳香味的木材和香料，其实这是为国王葬礼的习惯做法（见代下16:14；耶34:5）。
20 【和合本】约兰登基的时候年三十二岁，在耶路撒冷作王八年。他去世无人思慕，众人葬他在大卫城，只是不在列王的坟墓里。
【吕振中】约兰登极的时候三十二岁；在耶路撒冷作王有八年；他去世没有人思慕。人将他埋葬在大卫城里，只是不在诸王的坟墓里。
【思高本】他即位时年叁十二岁，在耶路撒冷作王八年。他逝世后，无人表示悲哀。人将他葬于达味城，但没有葬在王陵内。
【现代本】约兰三十二岁时作王，在耶路撒冷统治了八年。他死的时候没有人为他难过。他们把他葬在大卫城，但不是在王室的坟墓里。
【KJV】Thirty and two years old was he when he began to reign, and he reigned in Jerusalem eight years, and departed without being desired. Howbeit they buried him in the city of David, but not in the sepulchres of the kings.
【NIV】Jehoram was thirty-two years old when he became king, and he reigned in Jerusalem eight years. He passed away, to no one's regret, and was buried in the City of David, but not in the tombs of the kings.
【BBE】He was thirty-two years old when he became king, and he was ruling in Jerusalem for eight years: and at his death he was not regretted; they put his body into the earth in the town of David, but not in the resting-place of the kings.
【ASV】Thirty and two years old was he when he began to reign, and he reigned in Jerusalem eight years: and he departed without being desired; and they buried him in the city of David, but not in the sepulchres of the kings.
【本会注释】
    无人思慕。他是那么邪恶，并且作出的良善那么稀少，乃至在他离去时整个民族没有感受到任何遗憾。
    不在列王的坟墓里。象征着一种不名誉（见代下24:25）。

怀爱伦注释

5,6 《知君》第192页
6,11 《知君》第212页
12-19 《知君》第213页


第 22 章

【本会注释】
1 亚哈谢登基，继续邪恶。
5 与亚哈的儿子约兰联盟，被耶户杀死。
10 亚他利雅剿灭王室，篡夺王国，约阿施获救，他的姑妈约示巴隐藏了他。

犹大国王亚哈谢
1 【和合本】耶路撒冷的居民立约兰的小儿子亚哈谢接续他作王；因为跟随阿拉伯人来攻营的军兵曾杀了亚哈谢的众兄长。这样，犹大王约兰的儿子亚哈谢作了王。
【吕振中】耶路撒冷的居民立了约兰的小儿子亚哈谢接替他作王；因为那些跟亚拉伯人来攻营的游击队曾经将亚哈谢的兄长们杀掉了。这样、犹大王约兰的儿子亚哈谢、就作了王。
【思高本】耶路撒冷居民立了约兰的小儿阿哈齐雅继位为王，因为与阿剌伯人同来攻营的匪徒，将他的哥哥全都杀了，因此犹大王约兰的儿子阿哈齐雅即位为王。
【现代本】阿拉伯人的突击队把约兰王所有的儿子都杀了，只剩下最小的亚哈谢。因此，耶路撒冷居民立亚哈谢继承他父亲的王位。
【KJV】And the inhabitants of Jerusalem made Ahaziah his youngest son king in his stead: for the band of men that came with the Arabians to the camp had slain all the eldest. So Ahaziah the son of Jehoram king of Judah reigned.
【NIV】The people of Jerusalem made Ahaziah, Jehoram's youngest son, king in his place, since the raiders, who came with the Arabs into the camp, had killed all the older sons. So Ahaziah son of Jehoram king of Judah began to reign.
【BBE】And the people of Jerusalem made Ahaziah, his youngest son, king in his place, for the band of men who came with the Arabians to the army had put all the older sons to death. So Ahaziah, the son of Jehoram, became king.
【ASV】And the inhabitants of Jerusalem made Ahaziah his youngest son king in his stead; for the band of men that came with the Arabians to the camp had slain all the eldest. So Ahaziah the son of Jehoram king of Judah reigned.
【本会注释】
    亚哈谢。这一段（第1-9节）相互对应于王下8:25-29节。
    攻营。描写的细节篇幅有限，情形模糊。当阿拉伯人联合袭击的时候，贵族们明显离首都较远，并被掳杀害。
2 【和合本】亚哈谢登基的时候年四十二岁（列王下八章二十六节作二十二岁），在耶路撒冷作王一年。他母亲名叫亚他利雅，是暗利的孙女。
【吕振中】亚哈谢登极的时候四十二岁（王下8:26作二十二岁）；他在耶路撒冷作王有一年。他母亲名叫亚他利雅，是暗利的孙女。
【思高本】阿哈齐雅即位年二十二岁，在耶路撒冷作王一年；他的母亲名叫阿塔里雅，是敖默黎的孙女。
【现代本】亚哈谢二十二（希伯来文是：四十二）岁的时候作王，在耶路撒冷统治了一年。他仿效亚哈王一家的坏榜样。他母亲亚她利雅是亚哈王的女儿，以色列王暗利的孙女；
【KJV】Forty and two years old was Ahaziah when he began to reign, and he reigned one year in Jerusalem. His mother's name also was Athaliah the daughter of Omri.
【NIV】Ahaziah was twenty-two years old when he became king, and he reigned in Jerusalem one year. His mother's name was Athaliah, a granddaughter of Omri.
【BBE】Ahaziah was twenty-two years old when he became king, and he was ruling in Jerusalem for one year. His mother's name was Athaliah, the daughter of Omri.
【ASV】Forty and two years old was Ahaziah when he began to reign; and he reigned one year in Jerusalem: and his mother's name was Athaliah the daughter of Omri.
【本会注释】
    四十二岁。这个数字在王下8:26节是二十二岁。亚哈谢登基的时候不能是四十二岁，因为他的父亲死于四十岁（代下21:5,20）。对此有两种解释。一种解释是在翻译上错误地将“二十”当作“四十”。另一种解释是希伯来语措辞“四十二岁的儿子”不是指亚哈谢登基时的年龄，而是指暗利开国建立王朝的年数，因为亚哈谢是借助“暗利的儿子亚哈的女儿亚他利雅”，成为一个“女婿”。从而亚哈谢受到那一家王室的监护和指导，在第3-5节和王下8:27节，很明显地描写了这个情节，在那里他被称呼为“他是亚哈家的女婿”。若参考由片断构成的从暗利计算的年历，就不会令人惊奇，因为暗利曾经是异常重要的统治者，乃至其他国家在多年之后还是把以色列之国称呼为暗利之国，并把以色列的国王们称呼为暗利的后代（见对王下8:26节的注释）。从暗利统治时开始，到亚哈谢的登基，时间是四十二年。
    暗利的孙女。暗利的孙女亚他利雅是亚哈的女儿（代下21:6），亚哈是暗利的儿子。这里没有提及亚哈，而是提及暗利，因为暗利是该王室的创建者。至于英文中以“子”代替“孙”的表达习惯，见对代上2:7节的注释。
3 【和合本】亚哈谢也行亚哈家的道；因为他母亲给他主谋，使他行恶。
【吕振中】亚哈谢也走亚哈家所走的路，因为他母亲给他主谋、使他行恶。
【思高本】阿哈齐雅也走了阿哈布家的道路，因为他母亲主使他作恶。
【现代本】她替亚哈谢出主意，带他做坏事。
【KJV】He also walked in the ways of the house of Ahab: for his mother was his counsellor to do wickedly.
【NIV】He too walked in the ways of the house of Ahab, for his mother encouraged him in doing wrong.
【BBE】He went in the ways of the family of Ahab, for his mother was his teacher in evil-doing.
【ASV】He also walked in the ways of the house of Ahab; for his mother was his counsellor to do wickedly.
【本会注释】
    亚哈谢也行亚哈家的道。比较代下21:6,13；弥6:16节。
    给他主谋。这个措辞在列王记中找不到。亚他利雅是一个独断专行的女性，与其母耶洗别非常类似，因其行为，在南部王国自然大量地引人崇拜了巴力（见对王下11:18节的注释）。
4 【和合本】他行耶和华眼中看为恶的事，象亚哈家一样；因他父亲死后有亚哈家的人给他主谋，以致败坏。
【吕振中】他行了永恒主所看为坏的事，因为他父亲死了以后、有亚哈家的人给他主谋，以致他败坏。
【思高本】他行了上主视为恶的事，同阿哈布家一样，因为自他父亲死后，阿哈布家人给他出主意，使他趋于灭亡。
【现代本】亚哈谢做了上主看为邪恶的事；因为他父亲死后，亚哈王家里的人成了他的顾问，使他堕落。
【KJV】Wherefore he did evil in the sight of the LORD like the house of Ahab: for they were his counsellors after the death of his father to his destruction.
【NIV】He did evil in the eyes of the Lord , as the house of Ahab had done, for after his father's death they became his advisers, to his undoing.
【BBE】And he did evil in the eyes of the Lord, as the family of Ahab did; for after the death of his father they were his guides to his destruction.
【ASV】And he did that which was evil in the sight of Jehovah, as did the house of Ahab; for they were his counsellors after the death of his father, to his destruction.
【本会注释】
    亚哈家的人给他主谋。这里似乎指他的母亲亚他利雅（第3节）和她的哥哥约兰（第5,6节）。
    以至败坏。倾听邪恶谋士们的话语乃是亚哈谢道德上的败坏，以至最终给他带来死亡。
5 【和合本】他听从亚哈家的计谋，同以色列王亚哈的儿子约兰往基列的拉末去，与亚兰王哈薛争战；亚兰人打伤了约兰。
【吕振中】他竟行了亚哈家的主谋，同以色列王亚哈的儿子约兰往基列的拉末去、跟亚兰王哈薛交战；亚兰人（或译∶弓箭手）击伤了约兰。
【思高本】他随从了他们的计谋，同以色列王阿哈布的儿子耶曷兰，往辣摩特基肋阿得与阿兰王哈匝耳交战；阿兰人击伤了耶曷兰，
【现代本】他听从他们的建议，跟以色列王约何兰联合起来，去攻打叙利亚王哈薛。双方军队在基列的拉末交战，约何兰受伤，
【KJV】He walked also after their counsel, and went with Jehoram the son of Ahab king of Israel to war against Hazael king of Syria at Ramothgilead: and the Syrians smote Joram.
【NIV】He also followed their counsel when he went with Joram son of Ahab king of Israel to war against Hazael king of Aram at Ramoth Gilead. The Arameans wounded Joram;
【BBE】Acting on their suggestion, he went with Jehoram, son of Ahab, king of Israel, to make war on Hazael, king of Aram, at Ramoth-gilead: and Joram was wounded by the bowmen.
【ASV】He walked also after their counsel, and went with Jehoram the son of Ahab king of Israel to war against Hazael king of Syria at Ramoth-gilead: and the Syrians wounded Joram.
【本会注释】
    同以色列王亚哈的儿子约兰。就像约沙法与约兰的父亲亚哈携手并肩一样（代下18章），亚哈谢也成为约兰的亲密伙伴，参与他远征亚兰。与邪恶的人联合，乃是无良善可期望的。
6 【和合本】约兰回到耶斯列，医治在拉末与亚兰王哈薛打仗所受的伤，犹大王约兰的儿子亚撒利雅（即亚哈谢）因为亚哈的儿子约兰病了，就下到耶斯列看望他。
【吕振中】约兰回到耶斯列去医治他在拉末跟亚兰王哈薛交战时亚兰人所给他的击伤。犹大王约兰的儿子亚哈谢（传统∶亚撒利雅）因为亚哈的儿子约兰病了，就下到耶斯列去看望他。
【思高本】耶曷兰遂回依次勒耳，治疗他在辣摩特与阿兰在哈匝耳交战时所受的伤。犹大王约兰的儿子阿哈齐雅因阿哈布的儿子耶曷兰患病，就下到依次勒耳去探望他。阿哈齐雅被杀
【现代本】回到耶斯列城养伤；亚哈谢到那里去看望他。
【KJV】And he returned to be healed in Jezreel because of the wounds which were given him at Ramah, when he fought with Hazael king of Syria. And Azariah the son of Jehoram king of Judah went down to see Jehoram the son of Ahab at Jezreel, because he was sick.
【NIV】so he returned to Jezreel to recover from the wounds they had inflicted on him at Ramoth in his battle with Hazael king of Aram. Then Ahaziah son of Jehoram king of Judah went down to Jezreel to see Joram son of Ahab because he had been wounded.
【BBE】And he went back to Jezreel to get well from the wounds which they had given him at Ramah when he was fighting against Hazael, king of Aram. And Ahaziah, the son of Jehoram, king of Judah, went down to Jezreel to see Jehoram, the son of Ahab, because he was ill.
【ASV】And he returned to be healed in Jezreel of the wounds which they had given him at Ramah, when he fought against Hazael king of Syria. And Azariah the son of Jehoram king of Judah went down to see Jehoram the son of Ahab in Jezreel, because he was sick.
【本会注释】
    哈薛。见对王下8:28节的注释。
    亚撒利雅。这个名字，在十五本希伯来语抄本、希腊语七十士圣经译本以及亚兰［叙利亚］语译本里的经文中，是亚哈谢。在其相互对应章节里（王下8:29），与历代志如出一辙，其经文也是亚哈谢。
7 【和合本】亚哈谢去见约兰就被害了，这是出乎上帝；因为他到了，就同约兰出去攻击宁示的孙子耶户。这耶户是耶和华所膏、使他剪除亚哈家的。
【吕振中】亚哈谢去访问约兰，因而招致了败亡，这是出于上帝的；因为他到了就同约兰出去攻打宁示的孙子耶户；这耶户是永恒主所膏立、使他剪灭亚哈家的。
【思高本】阿哈齐雅去看望耶曷兰反而遇害，这原是出于天主；因为他到了以后，便与耶曷兰出击尼默史的孙子耶胡，而耶胡即是上主用油所傅，为消灭阿哈布家的。
【现代本】上帝因亚哈谢去看望约何兰这一件事使他灭亡。亚哈谢在耶斯列的时候，他和约何兰遇到了宁示的儿子耶户；耶户是上主拣选来毁灭亚哈王朝的人。
【KJV】And the destruction of Ahaziah was of God by coming to Joram: for when he was come, he went out with Jehoram against Jehu the son of Nimshi, whom the LORD had anointed to cut off the house of Ahab.
【NIV】Through Ahaziah's visit to Joram, God brought about Ahaziah's downfall. When Ahaziah arrived, he went out with Joram to meet Jehu son of Nimshi, whom the Lord had anointed to destroy the house of Ahab.
【BBE】Now by the purpose of God, Ahaziah's journey to see Jehoram was the cause of his downfall: for when he came there, he went out with Jehoram against Jehu, the son of Nimshi, who had been marked out by the Lord for the destruction of the family of Ahab.
【ASV】Now the destruction of Ahaziah was of God, in that he went unto Joram: for when he was come, he went out with Jehoram against Jehu the son of Nimshi, whom Jehovah had anointed to cut off the house of Ahab.
【本会注释】
    这是出乎上帝。这个用语没有被用在列王纪。历代志解释了亚哈谢的希望乃是如何应验了上帝的旨意。这个国王之过早的死亡乃是审判他崇拜偶像。亚哈谢出访以色列的约兰时，正好就是耶户反叛的时刻，从而约兰、耶洗别和亚哈谢一起走向了毁灭。
    宁示的孙子。宁示的孙子耶户是约沙法的儿子，约沙法是宁示的儿子（王下9:2节。见对代上2:7节的注释。
    这耶户是耶和华所膏，使他剪除亚哈家的。耶户被膏，以便对于亚哈家执行民间惩罚（王上19:16；王下9:1-10）。
8 【和合本】耶户讨亚哈家罪的时候，遇见犹大的众首领和亚哈谢的众侄子服事亚哈谢，就把他们都杀了。
【吕振中】耶户讨伐亚哈家的罪时候，遇见了犹大的首领们和亚哈谢的族弟兄们的儿子、那些伺候亚哈谢的，耶户就把他们都杀了。
【思高本】耶胡讨伐阿哈布家时，遇到了犹大的一些首领和事奉阿哈齐砑的侄子们，便将他们杀了；
【现代本】他正在执行上帝的惩罚，遇见了犹大的领袖们和亚哈谢的侄子们跟随着亚哈谢来访。耶户把他们都杀了。
【KJV】And it came to pass, that, when Jehu was executing judgment upon the house of Ahab, and found the princes of Judah, and the sons of the brethren of Ahaziah, that ministered to Ahaziah, he slew them.
【NIV】While Jehu was executing judgment on the house of Ahab, he found the princes of Judah and the sons of Ahaziah's relatives, who had been attending Ahaziah, and he killed them.
【BBE】Now when Jehu was effecting the punishment of the family of Ahab, he came to the princes of Judah and the sons of Ahaziah's brothers, the servants of Ahaziah, and put them to death.
【ASV】And it came to pass, when Jehu was executing judgment upon the house of Ahab, that he found the princes of Judah, and the sons of the brethren of Ahaziah, ministering to Ahaziah, and slew them.
【本会注释】
    讨亚哈家罪。耶户正在实行神圣的使命（王下9:7-9）。
    上帝行使惩罚罪孽的方式多样。如果人们以无罪的心态在行为做事上无法无天，就会在他们的不公上胆大妄为。民间惩罚的旨意是为了制止犯罪。上帝亲自下了指令，对于那些违反以色列古代法典的人，布置了民间的惩罚。现在的各国政府所执行的民法，都是依据天国的章程，乃至无论何人“抗拒掌权的，就是抗拒上帝的命”（罗13:2；比较罗13:1,3-7）。
    由于民间政府所具有的限度，上帝有时通过其他手段惩罚罪孽。有时，邪恶行为的自然结局本身就是足够的惩罚，所以没有必要有其他方式。在别的时候，上帝挪开祂克制邪恶的力量和媒介的手，乃至出现一连串犯罪的现象，最终形成的结局是由罪孽惩罚罪孽（见《祖知）第728页）。然后，上帝再次介入，就像乌撒（撒下6:7）、亚拿尼亚和撒非喇（徒5:1-11）的情形，或者指定人对于邪恶执行审判，如同耶户。
    耶户的使命是惩罚亚哈和他家族邪恶的罪孽，这一事实是相关于天国的，但是这并非指在耶户执行其指令时，天国许可了的一切细节上的措施。与此相同，当上帝挪开祂克制的手，并且准许以罪治罪的时候，绝对不能下结论，认为上帝促使随后发生罪行（《祖知》第739页）。另见《祖知》第324-326页。
    亚哈谢的众侄子。见对王下10:13,14节的注释。如果他们是国王至亲兄弟家的子女，他们都是小孩子，是受到这些“犹大的众首领”保护的。但是有可能“侄子”［译者注：在英文KJV版里是‘兄弟’］这里的含义是泛指的，包括亲属，诸如国王的侄子、外甥，等。这一群被杀的人数有四十二人。
9 【和合本】亚哈谢藏在撒玛利亚，耶户寻找他，众人将他拿住，送到耶户那里，就杀了他，将他葬埋；因他们说，他是那尽心寻求耶和华之约沙法的儿子。这样，亚哈谢的家无力保守国权。
【吕振中】亚哈谢藏匿在撒玛利亚地；耶户寻找他；人将他捉住，送到耶户那里去杀他。他们将他埋葬了，因为他们说∶“他是约沙法的孙子∶约沙法又是全心寻求永恒主的。”这样、亚哈谢的家就没有能保持国权的了。
【思高本】然后去寻找阿哈齐雅；阿哈齐雅当时藏在撒玛黎雅，人将他拿住，解到耶胡那，耶胡也将他杀了，以后人也埋葬了他，因为人说：“他究竟是那一心寻求上主的约沙法特的孙子。”这样，阿哈齐雅家中没有一个人能即位为王。
【现代本】亚哈谢藏在撒马利亚，被耶户的人找到了，把他交给耶户处死。他们把他埋葬了，因为他们说：“他毕竟是那一心寻求上主的约沙法王的孙子。”亚哈谢家再也没有留下一个能保住王位的人。
【KJV】And he sought Ahaziah: and they caught him, (for he was hid in Samaria,) and brought him to Jehu: and when they had slain him, they buried him: Because, said they, he is the son of Jehoshaphat, who sought the LORD with all his heart. So the house of Ahaziah had no power to keep still the kingdom.
【NIV】He then went in search of Ahaziah, and his men captured him while he was hiding in Samaria. He was brought to Jehu and put to death. They buried him, for they said, "He was a son of Jehoshaphat, who sought the Lord with all his heart." So there was no one in the house of Ahaziah powerful enough to retain the kingdom.
【BBE】And he went in search of Ahaziah; and when they came where he was, (for he was in a secret place in Samaria,) they took him to Jehu and put him to death; then they put his body to rest in the earth, for they said, He is the son of Jehoshaphat, whose heart was true to the Lord. So the family of Ahaziah had no power to keep the kingdom.
【ASV】And he sought Ahaziah, and they caught him (now he was hiding in Samaria), and they brought him to Jehu, and slew him; and they buried him, for they said, He is the son of Jehoshaphat, who sought Jehovah with all his heart. And the house of Ahaziah had no power to hold the kingdom.
【本会注释】
    耶户寻找他。亚哈谢明显向南逃往耶路撒冷，“到了靠近以伯莲的姑珥坡上”时，他的追踪者受伤。他改变了他的途程，因为他需要藏身，但是被逮捕，押送到耶户。至于他逃跑的可能性路程，见对王下9:27节的注释。
    将他埋葬。他被埋葬“在大卫城他自己的坟墓里”（王下9:28）。亚哈谢毕竟是如此似乎被埋葬在列王的坟墓里，不像其父约兰，人们拒绝归给他最终的荣誉（代下21:20）。
    保守。更好的译文是“保护”。亚哈谢没有后代能够统治其王国。他在死亡时年仅二十三岁（见王下8:26），从而没有一个儿子的年岁足够接任王座。以这一替位为借口，引荐并叙述了亚他里雅篡权。

亚他利雅篡位
10 【和合本】亚哈谢的母亲亚他利雅见她儿子死了，就起来剿灭犹大王室。
【吕振中】亚哈谢的母亲亚他利雅见她的儿子死了，就起来剿灭（传统∶说话）犹大家王室所有的后裔。
【思高本】阿哈齐雅的母亲阿塔里雅见自己的儿子死了，便起来歼灭了犹大家中所有的王族后裔。
【现代本】亚哈谢王的母亲亚她利雅一听说儿子被杀，就下令处死犹大王室全族。
【KJV】But when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal of the house of Judah.
【NIV】When Athaliah the mother of Ahaziah saw that her son was dead, she proceeded to destroy the whole royal family of the house of Judah.
【BBE】Now when Athaliah, the mother of Ahaziah, saw that her son was dead, she had all the rest of the seed of the kingdom of Judah put to death.
【ASV】Now when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal of the house of Judah.
【本会注释】
    亚他利雅见。第10-12节描述了亚他里雅篡权。其相互对应章节是王下11:1-3节（见那里的注释）。
    剿灭。希伯来语dabar，直译是，“说话”，被一些人解释为“谋划”，或者“宣布判决”。多半是根据一些希伯来语抄本、希腊语七十士圣经译本、亚兰［叙利亚］语译本、他尔根注译本，以及王下11:1节，我们可以把'abad 理解为“灭绝”。
11 【和合本】但王的女儿约示巴将亚哈谢的儿子约阿施从那被杀的王子中偷出来，把他和他的乳母都藏在卧房里。约示巴是约兰王的女儿，亚哈谢的妹子，祭司耶何耶大的妻。她收藏约阿施，躲避亚他利雅，免得被杀。
【吕振中】但是王的女儿约示巴将亚哈谢的儿子约阿施、从那些将要被杀死的王子中偷出来，把他和他的奶妈都放在贮藏床铺的内室里。约兰王的女儿约示巴、祭司耶何耶大的妻子，因为是亚哈谢的妹子，便得以将约阿施藏起来、以躲避亚他利雅的势面，亚他
【思高本】约兰王的女儿约舍巴，将阿哈齐雅的儿子约阿士由被杀的太子中偷了出来，将他和他的乳母藏在圣殿的寝室。约舍巴─约兰王的女儿，约雅达大司祭的妻子，阿哈齐雅的姐妹─就这样藏匿了约阿士，没有被阿塔里雅杀害。
【现代本】亚哈谢有一个同父异母的妹妹叫约示芭；她嫁给耶何耶大祭司。约示芭把亚哈谢的一个儿子约阿施秘密地救出来，从那些将被杀害的王子中带走，把他和奶妈藏在圣殿的一间寝室里。约示芭藏了约阿施，救他脱离亚她利雅的手，未被
【KJV】But Jehoshabeath, the daughter of the king, took Joash the son of Ahaziah, and stole him from among the king's sons that were slain, and put him and his nurse in a bedchamber. So Jehoshabeath, the daughter of king Jehoram, the wife of Jehoiada the priest, (for she was the sister of Ahaziah,) hid him from Athaliah, so that she slew him not.
【NIV】But Jehosheba, the daughter of King Jehoram, took Joash son of Ahaziah and stole him away from among the royal princes who were about to be murdered and put him and his nurse in a bedroom. Because Jehosheba, the daughter of King Jehoram and wife of the priest Jehoiada, was Ahaziah's sister, she hid the child from Athaliah so she could not kill him.
【BBE】But Jehoshabeath, the daughter of the king, secretly took Joash, the son of Ahaziah, away from among the king's sons who were put to death, and put him and the woman who took care of him in a bedroom. So Jehoshabeath, the daughter of King Jehoram, the wife of Jehoiada the priest and sister of Ahaziah, kept him safe from Athaliah, so that she did not put him to death.
【ASV】But Jehoshabeath, the daughter of the king, took Joash the son of Ahaziah, and stole him away from among the king's sons that were slain, and put him and his nurse in the bedchamber. So Jehoshabeath, the daughter of king Jehoram, the wife of Jehoiada the priest (for she was the sister of Ahaziah), hid him from Athaliah, so that she slew him not.
【本会注释】
    约兰王的女儿。既，约兰王［译者注：英文KJV版中只有“王”］（王下11:2）。
    祭司耶何耶大的妻。这个材料在列王纪中无。约士巴是祭司耶何耶大的妻子，这事实说明她对于大卫后代的忠诚，也同样显示她如此长期隐藏婴儿王子身处怎样的处境。
12 【和合本】约阿施和她们一同藏在上帝殿里六年；亚他利雅篡了国位。
【吕振中】约阿施跟他们一起在上帝殿里、藏匿了六年；亚他利雅作王来管理犹大地。
【思高本】约阿士与她们在天主殿内隐藏了六年，当时由阿塔里雅主持国政。
【现代本】亚她利雅以母后身份统治时期，约阿施在圣殿里躲藏了六年。
【KJV】And he was with them hid in the house of God six years: and Athaliah reigned over the land.
【NIV】He remained hidden with them at the temple of God for six years while Athaliah ruled the land.
【BBE】And she kept him safe with her in the house of God for six years, while Athaliah was ruling the land.
【ASV】And he was with them hid in the house of God six years: and Athaliah reigned over the land.

怀爱伦注释

1-12《知君》第214,215页
1-4《知君》第214页
8-12《知君》第215页


第 23 章

【本会注释】
1 耶何耶大将一切都准备就绪之后，立约阿施作王。
12 亚他利雅被杀。
16 耶何耶大重新确立敬拜耶和华。

推翻亚他利雅
1 【和合本】第七年，耶何耶大奋勇自强，将百夫长耶罗罕的儿子亚撒利雅，约哈难的儿子以实玛利，俄备得的儿子亚撒利雅，亚大雅的儿子玛西雅，细基利的儿子以利沙法召来，与他们立约。
【吕振中】第七年耶何耶大奋勇自强，将百夫长耶罗罕的儿子亚撒利雅、约哈难的儿子以实玛利、俄备得的儿子亚撒利雅、亚大雅的儿子玛西雅、细基利的儿子以利沙法召了来，同他们立约。
【思高本】第七年，约雅达自告奋勇，将众百夫长：耶洛罕的儿子阿匝黎雅，约哈南的儿子依市玛耳，敖贝得的儿子阿匝黎雅，阿达雅的儿子玛阿色雅和齐革黎的儿子厄里沙法特召来，与他们立约。
【现代本】到了第七年，耶何耶大祭司认为应该采取行动了。他跟五个将领结盟；这五个人是耶罗罕的儿子亚撒利雅、约哈难的儿子以实玛利、俄备得的儿子亚撒利雅、亚大雅的儿子玛西雅、细基利的儿子伊莱沙法。
【KJV】And in the seventh year Jehoiada strengthened himself, and took the captains of hundreds, Azariah the son of Jeroham, and Ishmael the son of Jehohanan, and Azariah the son of Obed, and Maaseiah the son of Adaiah, and Elishaphat the son of Zichri, into covenant with him.
【NIV】In the seventh year Jehoiada showed his strength. He made a covenant with the commanders of units of a hundred: Azariah son of Jeroham, Ishmael son of Jehohanan, Azariah son of Obed, Maaseiah son of Adaiah, and Elishaphat son of Zicri.
【BBE】In the seventh year, Jehoiada made himself strong, and made an agreement with the captains of hundreds, Azariah, the son of Jeroham, Ishmael, the son of Jehohanan, Azariah, the son of Obed, Maaseiah, the son of Adaiah, and Elishaphat, the son of Zichri.
【ASV】And in the seventh year Jehoiada strengthened himself, and took the captains of hundreds, Azariah the son of Jeroham, and Ishmael the son of Jehohanan, and Azariah the son of Obed, and Maaseiah the son of Adaiah, and Elishaphat the son of Zichri, into covenant with him.
【本会注释】
    第七年。这一章描写亚他利雅的垮台和约阿施的登基。相互对应于王下11:4-20节。这两处的描写基本上相同，尽管有几个重要的不同点。至于更进一步的材料，见对王下11章的注释。
    奋勇自强。鼓起勇气、作好准备，对抗亚他利雅。
    百夫长。列出了五个人的名字。他们的名字没有列在列王记里，可是那里描写了耶何耶大“打发人叫迦利人（或作亲兵）和护卫兵的众百夫长”（王下11:4）。这五个人可能是五百人的百夫长，其中包括亚他利雅的护卫。王室护卫队的根本职责当然是护卫国王的生命。在对应章节王下11:4节里，增加了有趣的细节。耶何耶大“与他们立约，使他们在耶和华的殿里起誓，又将王的儿子指给他们看”。既然亲眼看见了真正的国王，护卫队的百夫长们现在与耶何耶大立约，发誓从今以后忠实于他。
2 【和合本】他们走遍犹大，从犹大各城里招聚利未人和以色列的众族长到耶路撒冷来。
【吕振中】他们环游了犹大，从犹大各城里招集了利未人和以色列的父系家属的族长；他们就来到耶路撒冷。
【思高本】他们走遍了犹大，召集犹大各城的肋未人，和以色列各族长一起来到耶路撒冷。
【现代本】他们走遍犹大各城，召集利未人和各宗族族长到耶路撒冷来。
【KJV】And they went about in Judah, and gathered the Levites out of all the cities of Judah, and the chief of the fathers of Israel, and they came to Jerusalem.
【NIV】They went throughout Judah and gathered the Levites and the heads of Israelite families from all the towns. When they came to Jerusalem,
【BBE】And they went through Judah, getting together the Levites and the heads of families in Israel from all the towns of Judah, and they came to Jerusalem.
【ASV】And they went about in Judah, and gathered the Levites out of all the cities of Judah, and the heads of fathers' houses of Israel, and they came to Jerusalem.
【本会注释】
    一切城邑。大量的利未人和其他可信的人被召唤到耶路撒冷。他们可能是以某种宗教信仰的喜庆为借口，以便支持大祭司抵挡王后的力量。
3 【和合本】会众在上帝殿里与王立约。耶何耶大对他们说：“看哪，王的儿子必当作王，正如耶和华指着大卫子孙所应许的话”；
【吕振中】全体大众在上帝殿同王立约。耶何耶大对他们说∶“看哪，王的儿子，他必须作王，照永恒主论大卫子孙所说过的。
【思高本】全会众在天主殿内与君王立了约。约雅达对他们说：“这就是太子。按照上主论及达味的子孙所说的话，他必须作王！
【现代本】他们在圣殿里聚集，跟王的儿子约阿施立约。耶何耶大对他们说：“这是先王的儿子。他现在应该被立为王；照着上主的许诺，大卫王的后代应该作王。
【KJV】And all the congregation made a covenant with the king in the house of God. And he said unto them, Behold, the king's son shall reign, as the LORD hath said of the sons of David.
【NIV】the whole assembly made a covenant with the king at the temple of God. Jehoiada said to them, "The king's son shall reign, as the Lord promised concerning the descendants of David.
【BBE】And all the people made an agreement with the king in the house of God. And he said to them, Truly, the king's son will be king, as the Lord has said about the sons of David.
【ASV】And all the assembly made a covenant with the king in the house of God. And he said unto them, Behold, the king's son shall reign, as Jehovah hath spoken concerning the sons of David.
【本会注释】
    会众。即，全体与会的利未人、国家的首领、王室护卫队的百夫长（王下11:4）。
4 【和合本】又说：“你们当这样行：祭司和利未人凡安息日进班的，三分之一要把守各门，
【吕振中】你们要这样行∶你们中间的祭司和利未人、安息日上班的、三分之一要把守各门槛；
【思高本】你们要这样行：你们中间逢安息日来值班的司祭和肋未人，叁分之一应把守各门，
【现代本】我们计划这样做：安息日，祭司和利未人值班的时候，他们当中三分之一的人要看守圣殿的门，
【KJV】This is the thing that ye shall do; A third part of you entering on the sabbath, of the priests and of the Levites, shall be porters of the doors;
【NIV】Now this is what you are to do: A third of you priests and Levites who are going on duty on the Sabbath are to keep watch at the doors,
【BBE】This is what you are to do: let a third of you, of the priests and Levites, who come in on the Sabbath, keep the doors;
【ASV】This is the thing that ye shall do: a third part of you, that come in on the sabbath, of the priests and of the Levites, shall be porters of the thresholds;
【本会注释】
    你们当这样行。在历代志里描述了向祭司和利未人颁布的指令。列王纪的作者叙述了向王宫的护卫们发布的指令（王下11:5-8）。对于这两组人发布的指示，在相互之间有某种程度的关联，但是并非完全对称。利未人要被分为三个组。
5 【和合本】三分之一要在王宫，三分之一要在基址门；众百姓要在耶和华殿的院内。
【吕振中】三分之一要在王宫，三分之一要在基址门∶众民要在永恒主之殿的院子。
【思高本】叁分之一应把守王宫，叁分之一应把守马门；所有的百姓都应在上主殿宇的庭院，
【现代本】另三分之一的人看守王宫，其余的人驻守根基门；所有的人民要集合在圣殿院内。
【KJV】And a third part shall be at the king's house; and a third part at the gate of the foundation: and all the people shall be in the courts of the house of the LORD.
【NIV】a third of you at the royal palace and a third at the Foundation Gate, and all the other men are to be in the courtyards of the temple of the Lord .
【BBE】And a third are to be stationed at the king's house; and a third at the doorway of the horses: while all the people are waiting in the open spaces round the house of the Lord.
【ASV】and a third part shall be at the king's house; and a third part at the gate of the foundation: and all the people shall be in the courts of the house of Jehovah.
【本会注释】
    王宫。在王下11:5节里，“王宫”似乎贴切于宫殿，有一部分护卫负责值班。可是在历代志里，这个措辞可以是圣殿中的某一场所，是隐藏年幼国王的地方。至于在圣殿中布置一组利未人看顾事态的发展，这可能突然使亚他利雅产生怀疑，并他借机针对共谋者们采取有效的报复措施。
    基址门。这个大门的位置尚未确定。
    院内。这是通常的步骤。除了最可置信的人之外，在新的国王受到加冕时，无人被准许在他附近靠近他。
6 【和合本】除了祭司和供职的利未人之外，不准别人进耶和华的殿；惟独他们可以进去，因为他们圣洁。众百姓要遵守耶和华所吩咐的。
【吕振中】除了祭司和供职的利未人以外、任何人都不可进永恒主的殿；这些人可以进去，因为他们圣别；众民总要遵守永恒主所吩咐守的。
【思高本】除司祭和供职的肋未人外，任何人不得进入上主的殿，唯有他们可以进，因为他们是圣洁的；所有的百姓必须遵守上主的命令。
【现代本】除了值班的祭司和利未人以外，谁都不可进圣殿。因为祭司和利未人是归属上帝的，可以进去；其余的人民一定要遵守上主的规定留在外面。
【KJV】But let none come into the house of the LORD, save the priests, and they that minister of the Levites; they shall go in, for they are holy: but all the people shall keep the watch of the LORD.
【NIV】No one is to enter the temple of the Lord except the priests and Levites on duty; they may enter because they are consecrated, but all the other men are to guard what the Lord has assigned to them.
【BBE】But let no one come into the house of the Lord but only the priests and those of the Levites who have work to do there; they may go in for they are holy; but the rest of the people are to keep the orders of the Lord.
【ASV】But let none come into the house of Jehovah, save the priests, and they that minister of the Levites; they shall come in, for they are holy: but all the people shall keep the charge of Jehovah.
【本会注释】
    除了祭司。这个指示进一步强调前面的教训（第5节）。没有得到准许的人不得进入圣殿的殿中，这是极其重要的。
7 【和合本】利未人要手中各拿兵器，四围护卫王；凡擅入殿宇的，必当治死。王出入的时候，你们当跟随他。”
【吕振中】利未人各要四围环绕着王，手拿军器；凡闯进殿的必被处死；王入王出、你们都要和他在一起。”
【思高本】肋未人手各拿着武器，环绕君王；凡擅自进殿的，该将他杀死。君王出入时，你们要紧随不离。”
【现代本】利未人要在王的周围执刀保护王；王走到哪里就跟到那里。谁想进入圣殿就把他杀了。”
【KJV】And the Levites shall compass the king round about, every man with his weapons in his hand; and whosoever else cometh into the house, he shall be put to death: but be ye with the king when he cometh in, and when he goeth out.
【NIV】The Levites are to station themselves around the king, each man with his weapons in his hand. Anyone who enters the temple must be put to death. Stay close to the king wherever he goes."
【BBE】And the Levites are to make a circle round the king, every man being armed; and any man who comes into the house is to be put to death; you are to keep with the king when he comes in and when he goes out.
【ASV】And the Levites shall compass the king round about, every man with his weapons in his hand; and whosoever cometh into the house, let him be slain: and be ye with the king when he cometh in, and when he goeth out.
8 【和合本】利未人和犹大众人都照着祭司耶何耶大一切所吩咐的去行，各带所管安息日进班出班的人来，因为祭司耶何耶大不许他们下班。
【吕振中】利未人和犹大众人就照祭司耶何耶大一切所吩咐的去行；各带安息日上班同安息日下班的人来；因为祭司耶何耶大不许他们休班。
【思高本】肋未人和犹大民众，都按照大司祭约雅达所吩咐的一切遵行了，各自带领在安息日值班的，和安息日下班的人，因为大司祭约雅达不准下班。
【现代本】利未人和犹大的居民都遵照耶何耶大祭司的指示做了。安息日不上班的人也要值班；所以，无论值班或不值班的，每一个官长都可以派上用场。
【KJV】So the Levites and all Judah did according to all things that Jehoiada the priest had commanded, and took every man his men that were to come in on the sabbath, with them that were to go out on the sabbath: for Jehoiada the priest dismissed not the courses.
【NIV】The Levites and all the men of Judah did just as Jehoiada the priest ordered. Each one took his men-those who were going on duty on the Sabbath and those who were going off duty-for Jehoiada the priest had not released any of the divisions.
【BBE】So the Levites and all Judah did as Jehoiada the priest had given them orders: every one took with him his men, those who were to come in and those who were to go out on the Sabbath; for Jehoiada had not sent away the divisions.
【ASV】So the Levites and all Judah did according to all that Jehoiada the priest commanded: and they took every man his men, those that were to come in on the sabbath; with those that were to go out on the sabbath; for Jehoiada the priest dismissed not the courses.
【本会注释】
    犹大众人。即，这是描述犹大的众代表。
    所管安息日。见对王下11:5,7节的注释。
    不许他们下班。完成自己班次并正常下班的祭司和利未人要留下，其目的是为了在急需情况下帮助那些刚开始值班的人。至于祭司和利未人的这些班次，见代上24,25章。
9 【和合本】祭司耶何耶大便将上帝殿里所藏大卫王的枪、盾牌、挡牌交给百夫长，
【吕振中】祭司耶何耶大便将上帝殿里属大卫王的矛、盾牌、武器、交给百夫长们；
【思高本】大司祭约雅达便将天主殿内，属达味王的刀枪和大小盾牌，交给了众百夫长，
【现代本】耶何耶大把从前大卫王放在圣殿的枪矛和盾牌分给官长们，
【KJV】Moreover Jehoiada the priest delivered to the captains of hundreds spears, and bucklers, and shields, that had been king David's, which were in the house of God.
【NIV】Then he gave the commanders of units of a hundred the spears and the large and small shields that had belonged to King David and that were in the temple of God.
【BBE】Then Jehoiada the priest gave to the captains of hundreds the spears and body-covers which had been King David's and which were kept in the house of God.
【ASV】And Jehoiada the priest delivered to the captains of hundreds the spears, and bucklers, and shields, that had been king David's, which were in the house of God.
【本会注释】
    枪。比较王下11:10节。
10 【和合本】又分派众民手中各拿兵器，在坛和殿那里，从殿右直到殿左，站在王子的四围；
【吕振中】他又分派众民手里各拿兵器，从殿南边到北边、对着坛和殿站在王子四围。
【思高本】指令民众各持武器，由殿南边直到殿北边，面对祭坛和圣殿，环立在君王四周。
【现代本】派民众拿着刀守在圣殿前面，保护王。
【KJV】And he set all the people, every man having his weapon in his hand, from the right side of the temple to the left side of the temple, along by the altar and the temple, by the king round about.
【NIV】He stationed all the men, each with his weapon in his hand, around the king-near the altar and the temple, from the south side to the north side of the temple.
【BBE】And he put all the people in position, every man with his instruments of war in his hand, from the right side of the house to the left, by the altar and the house and all round the king.
【ASV】And he set all the people, every man with his weapon in his hand, from the right side of the house to the left side of the house, along by the altar and the house, by the king round about.
【本会注释】
    坛。见对王下11:11节的注释。
11 【和合本】于是领王子出来，给他戴上冠冕，将律法书交给他，立他作王。耶何耶大和众子膏他，众人说：“愿王万岁！”
【吕振中】他们把王子领出来，给他戴上王冠，将王徽（或译∶律法书）交给他，称他为王，耶何耶大和儿子们用膏膏他；众人就说∶“愿王万岁！”
【思高本】然后引出太子来，给他加冕，再将约书交给他，立他为王；约雅达和他的儿子们给他傅了油，众人遂喊说：“君王万岁！”
【现代本】然后，他带约阿施出来，把王冠戴在他头上，把一本有关王权条款的法律书交给他。于是约阿施被膏立为王。耶何耶大祭司和他的儿子们膏立约阿施；民众都欢呼：“愿王万岁！”
【KJV】Then they brought out the king's son, and put upon him the crown, and gave him the testimony, and made him king. And Jehoiada and his sons anointed him, and said, God save the king.
【NIV】Jehoiada and his sons brought out the king's son and put the crown on him; they presented him with a copy of the covenant and proclaimed him king. They anointed him and shouted, "Long live the king!"
【BBE】Then they made the king's son come out, and they put the crown on his head and gave him the arm-bands and made him king: and Jehoiada and his sons put the holy oil on him and said, Long life to the king.
【ASV】Then they brought out the king's son, and put the crown upon him, and gave him the testimony, and made him king: and Jehoiada and his sons anointed him; and they said, Long live the king.
【本会注释】
    领王子出来。王子被领出了圣殿，他一直被隐藏在那里。
    律法（书）。可能是律法书的副本（见对王下11:12节的注释）。
    愿王万岁。见对王下11:12节的注释。
12 【和合本】亚他利雅听见民奔走赞美王的声音，就到民那里，进耶和华的殿，
【吕振中】亚他利雅听见众民奔走和赞美王的声音，就进进永恒主的殿众民那里。
【思高本】阿塔里雅听见百姓奔走歌颂君王的欢呼声，就进上主的殿，到了百姓前，
【现代本】亚她利雅太后听到民众对王的欢呼，急忙到群众聚集的圣殿去。
【KJV】Now when Athaliah heard the noise of the people running and praising the king, she came to the people into the house of the LORD:
【NIV】When Athaliah heard the noise of the people running and cheering the king, she went to them at the temple of the Lord .
【BBE】Now Athaliah, hearing the noise of the people running and praising the king, came to the people in the house of the Lord:
【ASV】And when Athaliah heard the noise of the people running and praising the king, she came to the people into the house of Jehovah:
【本会注释】
    亚他利雅听见。第12-15节描写的亚他利雅的命运几乎与王下11:13-16相同。见那里的注释。
13 【和合本】看见王站在殿门的柱旁，百夫长和吹号的人侍立在王左右，国民都欢乐吹号，又有歌唱的，用各样的乐器领人歌唱赞美；亚他利雅就撕裂衣服，喊叫说：“反了！反了！”
【吕振中】她一看，见王竟站在出入处的柱旁呢；大臣们和吹号筒的人都侍立在王左右；国中众民全都欢喜快乐、吹着号筒；还有歌唱人用各样乐器领人领导颂赞；亚他利雅一看见，就撕裂衣服，说∶“反了！反了！”
【思高本】看见君王立在殿门旁的高台上，百夫长和吹号的侍立在君王左右，所有当地人民欢跃吹号，歌咏团用各种乐器领导人歌唱颂扬；阿塔里雅就撕裂了自己的衣服说：“反了！反了！”
【现代本】她看见新王照仪式站在圣殿进口的柱子旁边，军官和号手围绕着他。民众都欢呼，吹号；圣殿歌手弹奏着乐器，领人歌唱赞美。亚她利雅悲痛地撕裂衣裳，喊着说：“反了！反了！”
【KJV】And she looked, and, behold, the king stood at his pillar at the entering in, and the princes and the trumpets by the king: and all the people of the land rejoiced, and sounded with trumpets, also the singers with instruments of musick, and such as taught to sing praise. Then Athaliah rent her clothes, and said, Treason, Treason.
【NIV】She looked, and there was the king, standing by his pillar at the entrance. The officers and the trumpeters were beside the king, and all the people of the land were rejoicing and blowing trumpets, and singers with musical instruments were leading the praises. Then Athaliah tore her robes and shouted, "Treason! Treason!"
【BBE】And looking, she saw the king in his place by the pillar at the doorway, and the captains and the horns by his side; and all the people of the land were giving signs of joy and sounding the horns; and the makers of melody were playing on instruments of music, taking the chief part in the song of praise. Then Athaliah, violently parting her robes, said, Broken faith, broken faith!
【ASV】and she looked, and, behold, the king stood by his pillar at the entrance, and the captains and the trumpets by the king; and all the people of the land rejoiced, and blew trumpets; the singers also played on instruments of music, and led the singing of praise. Then Athaliah rent her clothes, and said, Treason! treason!
14 【和合本】祭司耶何耶大带管辖军兵的百夫长出来，吩咐他们说：“将她赶到班外，凡跟随她的必用刀杀死！”因为祭司说：“不可在耶和华殿里杀她。”
【吕振中】祭司耶何耶大将受派管理军兵的百夫长们带出来，对他们说∶“从班次之间将她赶出；凡跟随她的必须被处死于刀下。”因为祭司说∶“不可在永恒主殿里将她处死。”
【思高本】大司祭约雅达吩咐领军队的众百夫长，说：“将她由行列中赶出去，凡随从她的人，都用刀杀死。”原来大司祭曾吩咐说：不可在上主的殿内杀她。
【现代本】耶何耶大不要亚她利雅在圣殿被杀，吩咐军官们说：“把她从守卫中带出去；谁想救她就把谁杀了。”
【KJV】Then Jehoiada the priest brought out the captains of hundreds that were set over the host, and said unto them, Have her forth of the ranges: and whoso followeth her, let him be slain with the sword. For the priest said, Slay her not in the house of the LORD.
【NIV】Jehoiada the priest sent out the commanders of units of a hundred, who were in charge of the troops, and said to them: "Bring her out between the ranks and put to the sword anyone who follows her." For the priest had said, "Do not put her to death at the temple of the Lord ."
【BBE】Then Jehoiada the priest gave orders to the captains of hundreds who had authority over the army, saying, Take her outside the lines, and let anyone who goes after her be put to death with the sword. For the priest said, Let her not be put to death in the house of the Lord.
【ASV】And Jehoiada the priest brought out the captains of hundreds that were set over the host, and said unto them, Have her forth between the ranks; and whoso followeth her, let him be slain with the sword: for the priest said, Slay her not in the house of Jehovah.
15 【和合本】众兵就闪开，让她去；她走到王宫的马门，便在那里把她杀了。
【吕振中】兵丁就下手拿她；她走到通王宫的马门出入处，他们就在那里将她处死。
【思高本】于是人捉住她，在她走到王宫马门口时，在那将她杀了。
【现代本】于是，他们捉住亚她利雅，把她带到王宫，在马门那地方杀了她。
【KJV】So they laid hands on her; and when she was come to the entering of the horse gate by the king's house, they slew her there.
【NIV】So they seized her as she reached the entrance of the Horse Gate on the palace grounds, and there they put her to death.
【BBE】So they put their hands on her, and she went to the king's house by the doorway of the king's horses; and there she was put to death.
【ASV】So they made way for her; and she went to the entrance of the horse gate to the king's house: and they slew her there.

耶何耶大的改革
16 【和合本】耶何耶大与众民和王立约，都要作耶和华的民。
【吕振中】耶何耶大使众民跟和王与自己之间立了约，要做永恒主的人民。
【思高本】此后，约雅达使人民和君王与上主立约，当作上主的人民。
【现代本】耶何耶大祭司使约阿施王和人民跟他一起立约，要作上主的子民。
【KJV】And Jehoiada made a covenant between him, and between all the people, and between the king, that they should be the LORD's people.
【NIV】Jehoiada then made a covenant that he and the people and the king would be the Lord 's people.
【BBE】And Jehoiada made an agreement between the Lord and all the people and the king, that they would be the Lord's people.
【ASV】And Jehoiada made a covenant between himself, and all the people, and the king, that they should be Jehovah's people.
【本会注释】
    立约。第16-21节，涉及到重新与耶和华立约，废除崇拜巴力，立国王在他的宝座上，这些与王下11:17-20节相互对应。
    耶何耶大与众民和王。相互对应章节的经文是“与耶和华”（王下11:17）。在这种情形下，耶何耶大代表了上帝，因为在立约时，上帝为一方，国王和民众是另一方。
    在国王和民众之间还有契约。（见对王下11:17节的注释）。
17 【和合本】于是众民都到巴力庙，拆毁了庙，打碎坛和像，又在坛前将巴力的祭司玛坦杀了。
【吕振中】于是众民都到巴力（即∶外国人的神）庙、将庙拆毁；将他的坛和像打碎；又在祭坛前将巴力的祭司马坦杀死。
【思高本】然后全体人民到了巴耳庙，将庙拆毁，将祭坛和偶像打碎，又在祭坛前斩了巴耳的司祭玛堂。
【现代本】于是大家到巴力庙去，拆毁庙宇，打碎祭坛和偶像，又在坛前杀了巴力的祭司马坦。
【KJV】Then all the people went to the house of Baal, and brake it down, and brake his altars and his images in pieces, and slew Mattan the priest of Baal before the altars.
【NIV】All the people went to the temple of Baal and tore it down. They smashed the altars and idols and killed Mattan the priest of Baal in front of the altars.
【BBE】Then all the people went to the house of Baal and had it pulled down, and its altars and images broken up; and Mattan, the priest of Baal, they put to death before the altars.
【ASV】And all the people went to the house of Baal, and brake it down, and brake his altars and his images in pieces, and slew Mattan the priest of Baal before the altars.
【本会注释】
    到巴力庙。拆毁这个神庙，另见对王下11:18节的注释。
18 【和合本】耶何耶大派官看守耶和华的殿，是在祭司利未人手下。这祭司利未人是大卫分派在耶和华殿中、照摩西律法上所写的，给耶和华献燔祭，又按大卫所定的例，欢乐歌唱；
【吕振中】耶何耶大就派官来看守永恒主的殿，在祭司利未人手下；这些祭司利未人是大卫所分派来负责永恒主的殿，按摩西律法上所写的给永恒主献上燔祭，又照大卫所手定的来欢乐歌唱的。
【思高本】约雅达将看守市主殿宇的职责，交在司祭和肋未人手内，因为他们原是达味早已分派在上主殿内，照梅瑟法律所载，向上主献全燔祭，按照达味的定例，欢跃歌唱的。
【现代本】耶何耶大派祭司和利未人负责圣殿的工作。他们要执行大卫所指定的任务，按照摩西的法律向上主献烧化祭，并负责音乐和庆典。
【KJV】Also Jehoiada appointed the offices of the house of the LORD by the hand of the priests the Levites, whom David had distributed in the house of the LORD, to offer the burnt offerings of the LORD, as it is written in the law of Moses, with rejoicing and with singing, as it was ordained by David.
【NIV】Then Jehoiada placed the oversight of the temple of the Lord in the hands of the priests, who were Levites, to whom David had made assignments in the temple, to present the burnt offerings of the Lord as written in the Law of Moses, with rejoicing and singing, as David had ordered.
【BBE】And Jehoiada put the work and the care of the house of the Lord into the hands of the priests and the Levites, who had been grouped in divisions by David to make burned offerings to the Lord, as it is recorded in the law of Moses, with joy and song as David had said.
【ASV】And Jehoiada appointed the officers of the house of Jehovah under the hand of the priests the Levites, whom David had distributed in the house of Jehovah, to offer the burnt-offerings of Jehovah, as it is written in the law of Moses, with rejoicing and with singing, according to the order of David.
【本会注释】
    派官看守。这一节和下一节是扩充了简短的王下11:18节：“祭司耶何耶大派官看守耶和华的殿”。这里描写的是在圣殿重新开始了正常服侍，这在亚他利雅统治期间是被严重忽视的（代下24:7）。
    祭司利未人。早先经文中的章节是“祭司和利未人”，似乎需要这种句子结构，因为祭司的职责是奉献燔祭（民18:1-7），而利未人的职责是从事音乐，歌唱赞美耶和华（代上23:5；25:1-7）。
    分派。大卫分给了祭司和利未人不同种类的任务（代上23:6；24:3；25:1）。
    歌唱。《摩西五经》里，对于圣所音乐服侍方面，没有记录，并且似乎由大卫第一次开始设立（见代上16:4-6,37,41,42；23:5；25:1,6,7；代下29:25,26）。
19 【和合本】且设立守门的把守耶和华殿的各门，无论为何事，不洁净的人都不准进去。
【吕振中】耶何耶大又设立了守门的来把守永恒主之殿的各门；所以无论为了什么事而不洁净的人都不得进去。
【思高本】又指派门丁看守上主殿宇的各门，无论在任何事上，凡是不洁净的，都不准进。
【现代本】耶何耶大也派守卫在圣殿门口看守，不准礼仪上不洁净的人进去。
【KJV】And he set the porters at the gates of the house of the LORD, that none which was unclean in any thing should enter in.
【NIV】He also stationed doorkeepers at the gates of the Lord 's temple so that no one who was in any way unclean might enter.
【BBE】And he put door-keepers at the doors of the Lord's house, to see that no one who was unclean in any way might come in.
【ASV】And he set the porters at the gates of the house of Jehovah, that none that was unclean in anything should enter in.
【本会注释】
    守门的。即，看门人。
    不洁净的人都。比较第6章，以及利5:2,3；申24:1节。
20 【和合本】又率领百夫长和贵胄，与民间的官长，并国中的众民，请王从耶和华殿下来，由上门进入王宫，立王坐在国位上。
【吕振中】他又率领了百夫长、贵显的人、民间的官长、以及国中众民；他们请王从永恒主的殿下来；他们由上门中进入王宫，就使王子坐了国位。
【思高本】最后率领百夫长、贵族、民间领袖和当地人民，接君王从上主的殿下来，经上门进入王宫，请君王坐在王位上。
【现代本】耶何耶大领导所有军官、民间领袖、官长，和其余的人民接王从圣殿鱼贯而进王宫；他们从正门进去；王坐上宝座。
【KJV】And he took the captains of hundreds, and the nobles, and the governors of the people, and all the people of the land, and brought down the king from the house of the LORD: and they came through the high gate into the king's house, and set the king upon the throne of the kingdom.
【NIV】He took with him the commanders of hundreds, the nobles, the rulers of the people and all the people of the land and brought the king down from the temple of the Lord . They went into the palace through the Upper Gate and seated the king on the royal throne,
【BBE】Then he took the captains of hundreds and the chiefs and the rulers of the people and all the people of the land, and they came down with the king from the house of the Lord through the higher doorway into the king's house, and put the king on the seat of the kingdom.
【ASV】And he took the captains of hundreds, and the nobles, and the governors of the people, and all the people of the land, and brought down the king from the house of Jehovah: and they came through the upper gate unto the king's house, and set the king upon the throne of the kingdom.
21 【和合本】国民都欢乐，合城都安静。众人已将亚他利雅用刀杀了。
【吕振中】国中众民全都欢喜快乐，合城也都平静；人已经将亚他利雅用刀杀死了。
【思高本】于是全国人民喜庆，京城也平静了；至于阿塔里雅，已为刀所杀。
【现代本】人民都欢喜快乐，城里也很平静，因为那时亚她利雅已经被杀了。
【KJV】And all the people of the land rejoiced: and the city was quiet, after that they had slain Athaliah with the sword.
【NIV】and all the people of the land rejoiced. And the city was quiet, because Athaliah had been slain with the sword.
【BBE】So all the people of the land were glad and the town was quiet, for they had put Athaliah to death with the sword.
【ASV】So all the people of the land rejoiced, and the city was quiet. And Athaliah they had slain with the sword.

怀爱伦注释

8 《知君》第215页
12-17,21 《知君》第216页


第 24 章

【本会注释】
1 约阿施在耶何耶大在世期间执政良好。
4 他下指令修复圣殿。
15 耶何耶大的死亡和有荣誉的埋葬。
17 约阿施坠落、拜偶像，杀死耶何耶大的儿子撒迦利亚。
23 约阿施被亚兰人抢劫，并且被撒拔和约撒拔杀死。
27 亚玛谢接续他。

犹大国王约阿施
1 【和合本】约阿施登基的时候年七岁，在耶路撒冷作王四十年。他母亲名叫西比亚，是别是巴人。
【吕振中】约阿施登极的时候才七岁；他在耶路撒冷作王有四十年。他母亲名叫西比亚，是别是巴人。
【思高本】约阿士即位时七岁；在耶路撒冷作王凡四十年；他的母亲名叫漆彼雅，是贝尔舍巴人。
【现代本】约阿施七岁的时候作犹大王，在耶路撒冷统治了四十年。他母亲西比亚是别是巴城人。
【KJV】Joash was seven years old when he began to reign, and he reigned forty years in Jerusalem. His mother's name also was Zibiah of Beersheba.
【NIV】Joash was seven years old when he became king, and he reigned in Jerusalem forty years. His mother's name was Zibiah; she was from Beersheba.
【BBE】Joash was seven years old when he became king, and he was ruling for forty years in Jerusalem: his mother's name was Zibiah of Beer-sheba.
【ASV】Joash was seven years old when he began to reign; and he reigned forty years in Jerusalem: and his mother's name was Zibiah, of Beer-sheba.
【本会注释】
    约阿施。这一章描述约阿施的统治，相互对应于王下12章。在大体上相同，只是这里增加了一些重要的细节（第3,7,15-22节）。
    年七岁。这个细节在列王纪里，被记录在前一章的最后一节里（王下11:21）。这一节的其他细节相同于王下12:1节，只是在列王纪中有约阿施登基时耶户第七年的对照历史年表。
2 【和合本】祭司耶何耶大在世的时候，约阿施行耶和华眼中看为正的事。
【吕振中】尽祭司耶何耶大在世的日子，约阿施都行永恒主所看为对的事。
【思高本】大司祭约雅达在生之日，约阿士行了上主视为正义的事。
【现代本】约阿施在耶何耶大祭司活着的年日做了上主喜悦的事。
【KJV】And Joash did that which was right in the sight of the LORD all the days of Jehoiada the priest.
【NIV】Joash did what was right in the eyes of the Lord all the years of Jehoiada the priest.
【BBE】And Joash did what was right in the eyes of the Lord as long as Jehoiada the priest was living.
【ASV】And Joash did that which was right in the eyes of Jehovah all the days of Jehoiada the priest.
【本会注释】
    耶何耶大在世的时候。“约阿施在祭司耶何耶大教训他的时候”（王下12:2）。
3 【和合本】耶何耶大为他娶了两个妻，并且生儿养女。
【吕振中】耶何耶大为他娶了两个妻子，他也生儿养女。
【思高本】约雅达为他娶了两个妻子，且生了子女。
【现代本】耶何耶大给约阿施王选了两个妻子；她们都替王生养儿女。
【KJV】And Jehoiada took for him two wives; and he begat sons and daughters.
【NIV】Jehoiada chose two wives for him, and he had sons and daughters.
【BBE】And Jehoiada took two wives for him, and he became the father of sons and daughters.
【ASV】And Jehoiada took for him two wives; and he begat sons and daughters.
4 【和合本】此后，约阿施有意重修耶和华的殿，
【吕振中】此后约阿施心里有意思要重新修造永恒主的殿，
【思高本】此后，约阿士有意重修上主的殿，
【现代本】约阿施即位不久就决定整修圣殿。
【KJV】And it came to pass after this, that Joash was minded to repair the house of the LORD.
【NIV】Some time later Joash decided to restore the temple of the Lord .
【BBE】Now after this Joash had a desire to put the house of the Lord into good order again;
【ASV】And it came to pass after this, that Joash was minded to restore the house of Jehovah.
【本会注释】
    重修耶和华的殿。这个言辞所暗示的是先前背教统治者约兰（代下21:6）、亚哈谢（代下22:3,4），以及在亚他利雅（代下22:10）执政期间所提倡的服侍巴力（第7节），圣殿曾经被放弃，处在无人修复的状态。
5 【和合本】便召聚众祭司和利未人，吩咐他们说：“你们要往犹大各城去，使以色列众人捐纳银子，每年可以修理你们上帝的殿；你们要急速办理这事。”只是利未人不急速办理。
【吕振中】便集合了众祭司和利未人，对他们说∶“你们要出去、到犹大各城，从犹大（原文∶以色列）众人收集银子，可以年年修理你们的上帝的殿；你们要迅速办理这事。”只是利未人都不迅速地办理。
【思高本】便召集司祭和肋未人来，吩咐他们说：“你们往犹大各城去，向全以色列人捐钱，按每年需要，修补你们天主的殿；你们应急速办理此事。”但是肋未人没有赶紧办理。
【现代本】他下令祭司和利未人到犹大各城向人民征税，作为每年整修圣殿的费用。他要他们赶快办理，但利未人延误时间。
【KJV】And he gathered together the priests and the Levites, and said to them, Go out unto the cities of Judah, and gather of all Israel money to repair the house of your God from year to year, and see that ye hasten the matter. Howbeit the Levites hastened it not.
【NIV】He called together the priests and Levites and said to them, "Go to the towns of Judah and collect the money due annually from all Israel, to repair the temple of your God. Do it now." But the Levites did not act at once.
【BBE】And getting together the priests and Levites, he said to them, Go out into the towns of Judah year by year, and get from all Israel money to keep the house of your God in good condition; and see that this is done without loss of time. The Levites, however, were slow in doing so.
【ASV】And he gathered together the priests and the Levites, and said to them, Go out unto the cities of Judah, and gather of all Israel money to repair the house of your God from year to year; and see that ye hasten the matter. Howbeit the Levites hastened it not.
【本会注释】
    使以色列众人捐纳银子。比较王下12:5节：“你们［祭司］当从所认识的人收了来，修理殿的一切破坏之处。”似乎为了圣殿需要在整个国家广泛收集，让利未人按地区从自己所认识的人收集。
    每年。修复圣殿是一项大的工程，从其收集，就需要几年时间。
    要急速办理这事。未经修复状态的圣殿，乃是对于民众是谴责，对于耶和华是凌辱。若有一个忠实的祭司，以及有虔诚的民众，早就会将修复圣殿当作他们首屈一指的事件。
    不急速办理。依据王下12:6节，圣殿在约阿施统治期间未经修复共二十三年。这是暗示利未人有责任于其推延。
6 【和合本】王召了大祭司 耶何耶大来，对他说：“从前耶和华的仆人摩西，为法柜的帐幕与以色列会众所定的捐项，你为何不叫利未人照这例从犹大和耶路撒冷带来作殿的费用呢？”
【吕振中】于是王把祭司长耶何耶大召了来，对他说∶“你为什么不敕令利未人照永恒主仆人摩西为法柜的会棚对（传统∶和）以色列大众所徵定的捐项从犹大和耶路撒冷带来作修殿的费用呢？”
【思高本】君王遂将大司祭约雅达召来，对他说：“你为什么不勒令肋未人在犹大和耶路撒冷捐款，像上主的仆人梅瑟为作证的会幕，巷以色列会众徵收？”
【现代本】约阿施把他们的领袖耶何耶大召来，问他：“你为什么没有督导利未人向犹大和耶路撒冷居民征收税款呢？这税是上主的仆人摩西为了维持上主的圣幕而要人民付出的。”
【KJV】And the king called for Jehoiada the chief, and said unto him, Why hast thou not required of the Levites to bring in out of Judah and out of Jerusalem the collection, according to the commandment of Moses the servant of the LORD, and of the congregation of Israel, for the tabernacle of witness?
【NIV】Therefore the king summoned Jehoiada the chief priest and said to him, "Why haven't you required the Levites to bring in from Judah and Jerusalem the tax imposed by Moses the servant of the Lord and by the assembly of Israel for the Tent of the Testimony?"
【BBE】Then the king sent for Jehoiada, the chief priest, and said to him, Why have you not given the Levites orders that the tax fixed by Moses, the servant of the Lord, and by the meeting of Israel, for the Tent of witness, is to be got in from Judah and Jerusalem and handed over?
【ASV】And the king called for Jehoiada the chief, and said unto him, Why hast thou not required of the Levites to bring in out of Judah and out of Jerusalem the tax of Moses the servant of Jehovah, and of the assembly of Israel, for the tent of the testimony?
【本会注释】
    王召了大祭司耶何耶大来。这明显是国王先开始关心了修复圣殿。作为大祭司，耶何耶大，早就应该对此当作自己主要关心内容，但是这个祭司可能更加关心于自己的私事，而不是上帝的事业。
    大祭司。即，首席祭司。
    摩西，为法柜的帐幕与以色列会众所定的捐项。之所以布置这些半舍客勒税的捐项是为了圣所服侍用的（出30:13-16）。依据王下12:4节，通过“分别为圣之物”，收到的金钱，其实是通过向上帝起誓的人，或者奉献了一些动物或物质给上帝的人（见利27:2-28）。这些捐献的，也要被使用在这个项目。除此之外，有甘心奉献的礼物。依据王下12:7,8节，祭司接受的金钱一直是来自民众，但是没有递交给修复圣殿用。
7 【和合本】（因为那恶妇亚他利雅的众子曾拆毁上帝的殿，又用耶和华殿中分别为圣的物供奉巴力。）
【吕振中】这是因为那恶妇人亚他利雅的儿子们曾经闯进上帝的殿，将永恒主殿中分别为圣之物拿去供奉巴力（即∶外国人的神）。
【思高本】原来，恶妇阿塔里雅和附合他的人使上主的殿失修，且将上主殿内的捐献都用于巴耳。
【现代本】（那坏女人（或译：她所败坏的人）亚她利雅的手下损坏了圣殿，并且用许多圣物来拜巴力。）
【KJV】For the sons of Athaliah, that wicked woman, had broken up the house of God; and also all the dedicated things of the house of the LORD did they bestow upon Baalim.
【NIV】Now the sons of that wicked woman Athaliah had broken into the temple of God and had used even its sacred objects for the Baals.
【BBE】For the house of the Lord had been broken up by Athaliah, that evil woman, and her sons; and all its holy things they had given to the Baals.
【ASV】For the sons of Athaliah, that wicked woman, had broken up the house of God; and also all the dedicated things of the house of Jehovah did they bestow upon the Baalim.
【本会注释】
    拆毁上帝的殿。这个内容在列王纪中找不到。亚哈谢和他的兄长们，在他们父亲统治期间，遵从了他们母亲，而且其计谋都是有害于圣殿。
    供奉巴力。亚他利雅的动机明显是消除敬拜上帝，取而代之以崇拜巴力。在代下23:17节可以明显看出曾经建立巴力神庙。
8 【和合本】于是王下令，众人做了一柜，放在耶和华殿的门外，
【吕振中】于是王吩咐一声，人就作了一个柜，放在永恒主的殿门外。
【思高本】君王于是下令，制一个箱子，放在上主的殿门外，
【现代本】王命令利未人造一个奉献箱，放在圣殿门口，
【KJV】And at the king's commandment they made a chest, and set it without at the gate of the house of the LORD.
【NIV】At the king's command, a chest was made and placed outside, at the gate of the temple of the Lord .
【BBE】So at the king's order they made a chest and put it outside the doorway of the house of the Lord.
【ASV】So the king commanded, and they made a chest, and set it without at the gate of the house of Jehovah.
9 【和合本】又通告犹大和耶路撒冷的百姓，要将上帝仆人摩西在旷野所吩咐以色列人的捐项给耶和华送来。
【吕振中】王又在犹大和耶路撒冷发出布告，叫人将上帝仆人摩西在旷野吩咐以色列人徵献的捐项带来、奉给永恒主。
【思高本】并在犹大和耶路撒冷发出通告，要人为上主捐款，像天主的仆人梅瑟在旷野曾向以色列徵收捐款一样。
【现代本】吩咐他们到耶路撒冷和犹大各地告诉人民，把上帝仆人摩西最初在旷野规定征收的税带来献给上主。
【KJV】And they made a proclamation through Judah and Jerusalem, to bring in to the LORD the collection that Moses the servant of God laid upon Israel in the wilderness.
【NIV】A proclamation was then issued in Judah and Jerusalem that they should bring to the Lord the tax that Moses the servant of God had required of Israel in the desert.
【BBE】And an order was sent out through all Judah and Jerusalem that payment was to be made to the Lord of the tax which Moses, the servant of God, had put on Israel in the waste land.
【ASV】And they made a proclamation through Judah and Jerusalem, to bring in for Jehovah the tax that Moses the servant of God laid upon Israel in the wilderness.
10 【和合本】众首领和百姓都欢欢喜喜地将银子送来，投入柜中，直到捐完。
【吕振中】众首领和众民都欢欢喜喜地带来，投在柜中，直到满满。
【思高本】众首领和全民众都很高兴来捐献，将钱投入箱内，直到投满。
【现代本】人民和领袖们都很高兴就把他们的税金带来，放在箱子里。
【KJV】And all the princes and all the people rejoiced, and brought in, and cast into the chest, until they had made an end.
【NIV】All the officials and all the people brought their contributions gladly, dropping them into the chest until it was full.
【BBE】And all the chiefs and all the people came gladly and put their money into the chest, till they had all given.
【ASV】And all the princes and all the people rejoiced, and brought in, and cast into the chest, until they had made an end.
【本会注释】
    众首领。这一方案的主要提倡者们是王储和其他俗世的领导者，而不是祭司。人们一旦把握住工作方案上的精髓，就会为了如此值得的事业乐意付出代价。在本方案里，他们置身于服侍上帝，上帝的喜乐充满在他们心中。
11 【和合本】利未人见银子多了，就把柜抬到王所派的司事面前；王的书记和大祭司的属员来将柜倒空，仍放在原处。日日都是这样，积蓄的银子甚多。
【吕振中】负责人每逢把柜子抬到王的办公室由利未人经手检点，他们若见银子多了，王的秘书和祭司长的委员、总来，将柜倒光，整理整理，放回原处∶天天都这样作，收集了银子很多。
【思高本】当肋未人将钱箱抬到君王的有司那时，见税钱很多，遂请君王的书记和大司祭的属员前来，将钱箱倒空，然后拿去放在原处；天天如此，所以收集了很多的钱。
【现代本】每天利未人把箱子抬到王所指派监督这箱子的官员那里。箱子装满的时候，王室书记官和大祭司的代表就把钱拿出来，把箱子放回原处。这样，他们收到了一笔巨款。
【KJV】Now it came to pass, that at what time the chest was brought unto the king's office by the hand of the Levites, and when they saw that there was much money, the king's scribe and the high priest's officer came and emptied the chest, and took it, and carried it to his place again. Thus they did day by day, and gathered money in abundance.
【NIV】Whenever the chest was brought in by the Levites to the king's officials and they saw that there was a large amount of money, the royal secretary and the officer of the chief priest would come and empty the chest and carry it back to its place. They did this regularly and collected a great amount of money.
【BBE】So when the chest was taken to the king's servants by the Levites, and they saw that there was much money in it, the king's scribe and the chief priest's servant took the money out, and put the chest back in its place. They did this day by day, and got together a great amount of money.
【ASV】And it was so, that, at what time the chest was brought unto the king's officers by the hand of the Levites, and when they saw that there was much money, the king's scribe and the chief priest's officer came and emptied the chest, and took it, and carried it to its place again. Thus they did day by day, and gathered money in abundance.
【本会注释】
    见银子多了，就把柜。一旦柜子里装满银子，就被利未人拿到国王那里，在大祭司面前，或者在他的代理和王室的文士面前倒空。银子在当时是被称其重量并放进袋子里（见对王下12:10,11节的注释）。
12 【和合本】王与耶何耶大将银子交给耶和华殿里办事的人，他们就雇了石匠、木匠重修耶和华的殿，又雇了铁匠、铜匠修理耶和华的殿。
【吕振中】王和耶何耶大将银子交给永恒主殿里办事的人，办事人就雇了凿石人和匠人来重新修造永恒主的殿，也雇了鉄匠铜匠来修理永恒主的殿。
【思高本】君王和约雅达便将钱交给主管上主殿的人，雇用石工和木工，招请铁匠和铜匠，修理上主的殿宇。
【现代本】王和耶何耶大把钱交给主持整修圣殿的人，由他们雇石匠、木匠、铁匠来进行整修的工作。
【KJV】And the king and Jehoiada gave it to such as did the work of the service of the house of the LORD, and hired masons and carpenters to repair the house of the LORD, and also such as wrought iron and brass to mend the house of the LORD.
【NIV】The king and Jehoiada gave it to the men who carried out the work required for the temple of the Lord . They hired masons and carpenters to restore the Lord 's temple, and also workers in iron and bronze to repair the temple.
【BBE】Then the king and Jehoiada gave it to those who were responsible for getting the work done on the Lord's house, and with it they got wall-builders and woodworkers and metal-workers to put the house of the Lord in good order again.
【ASV】And the king and Jehoiada gave it to such as did the work of the service of the house of Jehovah; and they hired masons and carpenters to restore the house of Jehovah, and also such as wrought iron and brass to repair the house of Jehovah.
【本会注释】
    王与耶何耶大。这清楚地说明在整个过程中，最终有国王和大祭司的监督。这双方似乎都正直和真诚，都值得被信赖为丝毫不会采取不正当手段，并且在正当处理金钱方面当好监督。
    石匠，木匠。这些不同工种，清楚地说明圣殿一定需要大范围的修复。可能为了建筑巴力的神庙提供材料，圣殿有些部分已经破坏（见第7节和代下23:17节）。
13 【和合本】工人操作，渐渐修成，将上帝殿修造得与从前一样，而且甚是坚固。
【吕振中】作工的人一直地作工，修复的工作在他们手下顺序地进行；他们将上帝的殿重立甚旧观，并使它很坚固。
【思高本】工匠都勤于工作，修葺的工作在他们手下日有进展，竟将天主的殿修理得与先前一样，而且异常坚固。
【现代本】所有的工人都辛勤地工作，把圣殿整修到原来的样子，跟以前一样坚固。
【KJV】So the workmen wrought, and the work was perfected by them, and they set the house of God in his state, and strengthened it.
【NIV】The men in charge of the work were diligent, and the repairs progressed under them. They rebuilt the temple of God according to its original design and reinforced it.
【BBE】So the workmen did their work, making good what was damaged and building up the house of God till it was strong and beautiful again.
【ASV】So the workmen wrought, and the work of repairing went forward in their hands, and they set up the house of God in its state, and strengthened it.
14 【和合本】工程完了，他们就把其余的银子拿到王与耶何耶大面前，用以制造耶和华殿供奉所用的器皿和调羹，并金银的器皿。耶何耶大在世的时候，众人常在耶和华殿里献燔祭。
【吕振中】既作完了，他们就把剩下的银子送到王和耶何耶大面前；银子就用来制造永恒主殿里的器皿、供奉和献祭的器皿、碟子、金银的器皿。尽耶何耶大在世的日子、众人都不断在永恒主殿里献上燔祭。
【思高本】他们完工以后，将剩下的钱，送到君王和约雅达那；他们遂叫人用来制造上主殿内的家俱，为礼仪和全燔祭用得器皿、香盘以及各种金银器皿。约雅达有生之日，在上主的殿内，时时有人奉献全燔祭。
【现代本】整修工作完毕后，他们把剩下的金子银子交给王和耶何耶大；耶何耶大用它来造碗碟和其它器物，作为圣殿礼拜和献祭之用。耶何耶大活着的年日，人民经常在圣殿按时献上烧化祭。
【KJV】And when they had finished it, they brought the rest of the money before the king and Jehoiada, whereof were made vessels for the house of the LORD, even vessels to minister, and to offer withal, and spoons, and vessels of gold and silver. And they offered burnt offerings in the house of the LORD continually all the days of Jehoiada.
【NIV】When they had finished, they brought the rest of the money to the king and Jehoiada, and with it were made articles for the Lord 's temple: articles for the service and for the burnt offerings, and also dishes and other objects of gold and silver. As long as Jehoiada lived, burnt offerings were presented continually in the temple of the Lord .
【BBE】And when the work was done, they took the rest of the money to the king and Jehoiada, and it was used for making the vessels for the house of the Lord, all the vessels needed for the offerings, the spoons and the vessels of gold and silver. And as long as Jehoiada was living, the regular burned offerings were offered in the house of the Lord.
【ASV】And when they had made an end, they brought the rest of the money before the king and Jehoiada, whereof were made vessels for the house of Jehovah, even vessels wherewith to minister and to offer, and spoons, and vessels of gold and silver. And they offered burnt-offerings in the house of Jehovah continually all the days of Jehoiada.
【本会注释】
    其余的银子。被收集的金钱如此之多，乃至不必使用其全部来修复圣殿。国王和大祭司再次商议如何处置剩余的金钱。
    历代志里没有提及被信赖的代理们的忠诚，代理们也没有被提问其钱数，也没有提及祭司们继续收集送给他们的一定金钱（王下12:15,16）。
    耶和华殿供奉所用的器皿。见对王下12:13节的注释。
    献燔祭。正常的圣殿仪式一直持续到耶何耶大死亡为止。

耶何耶大的政策被废弃
15 【和合本】耶何耶大年纪老迈，日子满足而死。死的时候年一百三十岁，
【吕振中】耶何耶大年纪老迈，岁数满足而死；他死的时候一百三十岁。
【思高本】约雅达逝世时，年纪已很老；死时享年一百叁十岁，
【现代本】耶何耶大在一百三十岁高龄时去世。
【KJV】But Jehoiada waxed old, and was full of days when he died; an hundred and thirty years old was he when he died.
【NIV】Now Jehoiada was old and full of years, and he died at the age of a hundred and thirty.
【BBE】But Jehoiada became old and full of days, and he came to his end; he was a hundred and thirty years old at the time of his death.
【ASV】But Jehoiada waxed old and was full of days, and he died; a hundred and thirty years old was he when he died.
【本会注释】
    耶何耶大年纪老迈。这一段（第15-22节）描写了耶何耶大的死亡和埋葬，以及老迈祭司死亡之后，约阿施的叛教，这没有被记录在列王纪。
    一百三十岁。从出埃及记开始，圣经中没有一人被记录为达到与耶何耶大相等的年龄。因为约阿施执政了四十年（第1节），所以耶何耶大计划推翻亚他利雅，使她致死，并将约阿施放置在王位的时候，一定过了九十岁。
16 【和合本】葬在大卫城列王的坟墓里；因为他在以色列人中行善，又事奉上帝，修理上帝的殿。
【吕振中】人将他埋葬在大卫城里，同诸王在一处；因为他在以色列人中行了善事，并且对上帝和上帝的殿也有好的作为。
【思高本】与列王同葬在达味城，因为他在以色列对天主和天主的殿立了大功。
【现代本】为了记念他为以色列人民，为上帝以及圣殿所做的一切，他们把他葬在大卫城王室的坟墓里。
【KJV】And they buried him in the city of David among the kings, because he had done good in Israel, both toward God, and toward his house.
【NIV】He was buried with the kings in the City of David, because of the good he had done in Israel for God and his temple.
【BBE】And they put him into his last resting-place in the town of David, among the kings, because he had done good in Israel for God and for his house.
【ASV】And they buried him in the city of David among the kings, because he had done good in Israel, and toward God and his house.
【本会注释】
    列王的坟墓。这是非同小可的荣誉。这无庸置疑地是由于人们记得他在信仰上忠诚于国家，相关于推翻亚他利雅并将约阿施立为国王，以及在事实上他一定实际上掌管了大约十年或者十二年国王的业务，一直到约阿施长大，以致足以执政。
17 【和合本】耶何耶大死后，犹大的众首领来朝拜王；王就听从他们。
【吕振中】耶何耶大死了以后，犹大的首领们来朝拜王；这时王就听从他们。
【思高本】但在约雅达死后，犹大的首领前来朝觐君王，君王竟附和了他们的主意，
【现代本】耶何耶大死后，犹大的领袖们说服约阿施王附和他们的主意。
【KJV】Now after the death of Jehoiada came the princes of Judah, and made obeisance to the king. Then the king hearkened unto them.
【NIV】After the death of Jehoiada, the officials of Judah came and paid homage to the king, and he listened to them.
【BBE】Now after the death of Jehoiada, the chiefs of Judah came and went down on their faces before the king. Then the king gave ear to them.
【ASV】Now after the death of Jehoiada came the princes of Judah, and made obeisance to the king. Then the king hearkened unto them.
【本会注释】
    犹大的众首领来。他们来的动机是从国王得到特殊的偏爱。下一节清楚地描绘了他们恳求的意图。
18 【和合本】他们离弃耶和华他们列祖上帝的殿，去事奉亚舍拉和偶像；因他们这罪，就有忿怒临到犹大和耶路撒冷。
【吕振中】人们离弃了永恒主他们列祖之上帝的殿，去服事亚舍拉神木和偶像。因了他们这罪过，就有上帝的震怒临到了犹大跟同和耶路撒冷。
【思高本】离弃了上主他们祖先天主的殿，去奉事阿舍辣和偶像。由于这个重罪，怒降到了犹大和耶路撒冷
【现代本】于是人民不在上主的圣殿敬拜他们祖宗的上帝，而去拜亚舍拉女神和其它偶像。他们所犯的罪激起上主对犹大和耶路撒冷的忿怒。
【KJV】And they left the house of the LORD God of their fathers, and served groves and idols: and wrath came upon Judah and Jerusalem for this their trespass.
【NIV】They abandoned the temple of the Lord , the God of their fathers, and worshiped Asherah poles and idols. Because of their guilt, God's anger came upon Judah and Jerusalem.
【BBE】And they gave up the house of the Lord God of their fathers, and became worshippers of pillars of wood and of the images; and because of this sin of theirs, wrath came on Judah and Jerusalem.
【ASV】And they forsook the house of Jehovah, the God of their fathers, and served the Asherim and the idols: and wrath came upon Judah and Jerusalem for this their guiltiness.
【本会注释】
    离弃耶和华他们列祖上帝的殿。耶何耶大引导了国家的宗教复苏，但是许多敬拜耶和华的方式都是表面上的。国民从其内心依然倾向于偶像。
    有忿怒临到犹大。当上帝的子民从上帝脱节的时候，上帝不能准许祂的福气降临于他们。祂保护的手只好收回，并准许使审判推翻这个国家。
19 【和合本】但上帝仍遣先知到他们那里，引导他们归向耶和华。这先知警戒他们，他们却不肯听。
【吕振中】但上帝仍然差遣神言人到他们那里、去引导他们回转来归向永恒主；这些神言人警告他们，他们却不侧耳听从。
【思高本】上主仍派先知来引导他们归向上主，先知虽警告他们，无奈他们不肯听从。
【现代本】上主派先知警告他们，要他们归向他，可是人民不听。
【KJV】Yet he sent prophets to them, to bring them again unto the LORD; and they testified against them: but they would not give ear.
【NIV】Although the Lord sent prophets to the people to bring them back to him, and though they testified against them, they would not listen.
【BBE】And the Lord sent them prophets to make them come back to him; and they gave witness against them, but they would not give ear.
【ASV】Yet he sent prophets to them, to bring them again unto Jehovah; and they testified against them: but they would not give ear.
【本会注释】
    但上帝仍遣先知。上帝乃是以祂良善的努力带领祂的百姓归回公义的道路上的。祂派遣先知们清楚地揭晓，如果人们继续不顺从，就将要导致什么结局。在这些先知里，被知晓其名的只有撒迦利亚（第20节）一个人。
20 【和合本】那时，上帝的灵感动祭司耶何耶大的儿子撒迦利亚，他就站在上面对民说：“上帝如此说：你们为何干犯耶和华的诫命，以致不得亨通呢？因为你们离弃耶和华，所以他也离弃你们。”
【吕振中】那时上帝的灵覆被在祭司耶何耶大的儿子撒迦利亚身上，撒迦利亚就站在比人民高的地方，对他们说∶“上帝这么说∶‘你们为什么越犯了永恒主的诫命，以致不能顺利呢？因为你们离弃了永恒主，永恒主也离弃你们。’”
【思高本】天主的神充满在大司祭约雅达的儿子则加黎雅身上，他便站在民众面前，对他们说：“天主这样说：你们为什么违犯上主的诫命，招致不利呢？因为你们抛弃了上主，他也要抛弃你们。”
【现代本】后来，上帝的灵支配耶何耶大祭司的儿子撒迦利亚；他就站在人民看得见他的地方，呼喊说：“主上帝问，你们为什么违背他的命令，而招致灾祸？你们离弃了他，所以他也要离弃你们！”
【KJV】And the Spirit of God came upon Zechariah the son of Jehoiada the priest, which stood above the people, and said unto them, Thus saith God, Why transgress ye the commandments of the LORD, that ye cannot prosper? because ye have forsaken the LORD, he hath also forsaken you.
【NIV】Then the Spirit of God came upon Zechariah son of Jehoiada the priest. He stood before the people and said, "This is what God says: 'Why do you disobey the Lord 's commands? You will not prosper. Because you have forsaken the Lord , he has forsaken you.' "
【BBE】Then the spirit of God came on Zechariah, the son of Jehoiada the priest, and, getting up before the people, he said to them, God has said, Why do you go against the orders of the Lord, so that everything goes badly for you? because you have given up the Lord, he has given you up.
【ASV】And the Spirit of God came upon Zechariah the son of Jehoiada the priest; and he stood above the people, and said unto them, Thus saith God, Why transgress ye the commandments of Jehovah, so that ye cannot prosper? because ye have forsaken Jehovah, he hath also forsaken you.
【本会注释】
    祭司。即，大祭司。耶何耶大就是那大祭司，撒珈利亚是他的儿子。上帝降下了恩赐，使他儿子得到先知这个大荣誉，这是耶何耶大忠诚的一个证据。
    站在上面对民说。为了获得人们的注意力，撒迦利亚采用了比他们高的一个讲台。当以斯拉给民众念读律法时，他就站在以此为目的用木制作的平台上（尼8:4）。
    你们为何干犯？这个质问是一个谴责。干犯所导致的结果是来带来毁灭，你们为何干犯（见结18:31）？所以祂也离弃。上帝在场和赐福，这对于任何人都不是强迫的。当人们拒绝祂的引导时，主就从他们收回祂的圣灵，而后他们就被放置在残忍者的怜悯之下，这是他们自取灭亡的选择。
21 【和合本】众民同心谋害撒迦利亚，就照王的吩咐，在耶和华殿的院内用石头打死他。
【吕振中】众民阴谋要害撒迦利亚，就照王所吩咐的在永恒主之殿的院子、扔石头把他砍死。
【思高本】民众都想杀害他，遂按君王的命令，在上主殿的庭院，用石头将他砸死了。
【现代本】约阿施王加入一项陷害撒迦利亚的阴谋；他命令人民在圣殿的院子里用石头把撒迦利亚打死。
【KJV】And they conspired against him, and stoned him with stones at the commandment of the king in the court of the house of the LORD.
【NIV】But they plotted against him, and by order of the king they stoned him to death in the courtyard of the Lord 's temple.
【BBE】But when they had made a secret design against him, he was stoned with stones, by the king's order, in the outer square of the Lord's house.
【ASV】And they conspired against him, and stoned him with stones at the commandment of the king in the court of the house of Jehovah.
【本会注释】
    王的吩咐。耶何耶大曾经救了婴儿时期的国王，并将他提升到王座，现在国王对于曾经显示给他的慈悲几乎在心中不存在感恩，乃至下令杀害他恩人的儿子。
22 【和合本】这样，约阿施王不想念撒迦利亚的父亲耶何耶大向自己所施的恩，杀了他的儿子。撒迦利亚临死的时候说：“愿耶和华鉴察伸冤！”
【吕振中】这样、约阿施王不想念撒迦利亚的父亲耶何耶大怎样以忠爱待他本人，反而杀了他的儿子。撒迦利亚临死的时候说∶“愿永恒主察看而讨罚！”
【思高本】这样，约阿士丝毫未念及他父亲约雅达对待自己的恩德，反而杀了他的儿子。则加黎雅临死时喊说：“愿上主鉴察，加以追究！”
【现代本】王忘记了撒迦利亚的父亲耶何耶大对他的忠诚服事，把撒迦利亚杀了。撒迦利亚临死的时候呼叫说：“愿上主看到你所做的，惩罚你！”
【KJV】Thus Joash the king remembered not the kindness which Jehoiada his father had done to him, but slew his son. And when he died, he said, The LORD look upon it, and require it.
【NIV】King Joash did not remember the kindness Zechariah's father Jehoiada had shown him but killed his son, who said as he lay dying, "May the Lord see this and call you to account."
【BBE】So King Joash did not keep in mind how good Jehoiada his father had been to him, but put his son to death. And in the hour of his death he said, May the Lord see it and take payment!
【ASV】Thus Joash the king remembered not the kindness which Jehoiada his father had done to him, but slew his son. And when he died, he said, Jehovah look upon it, and require it.

约阿施被杀
23 【和合本】满了一年，亚兰的军兵上来攻击约阿施，来到犹大和耶路撒冷，杀了民中的众首领，将所掠的财货送到大马色王那里。
【吕振中】到了年底、亚兰的军队上来攻击约阿施；他们来到犹大和耶路撒冷，从民间杀了人民的众首领，将他们一切被掠之物送到大马色王那里。
【思高本】次年岁首，阿兰军队上来攻打约阿士，侵入了犹大和耶路撒冷，杀了民间所有的首领，将掠夺的战利品送到大马士革。
【现代本】那年秋天，叙利亚军队攻打犹大和耶路撒冷，杀了所有的领袖，又掠走大批战利品到大马士革。
【KJV】And it came to pass at the end of the year, that the host of Syria came up against him: and they came to Judah and Jerusalem, and destroyed all the princes of the people from among the people, and sent all the spoil of them unto the king of Damascus.
【NIV】At the turn of the year, the army of Aram marched against Joash; it invaded Judah and Jerusalem and killed all the leaders of the people. They sent all the plunder to their king in Damascus.
【BBE】Now in the spring, the army of the Aramaeans came up against him; they came against Judah and Jerusalem, putting to death all the great men of the people and sending all the goods they took from them to the king of Damascus.
【ASV】And it came to pass at the end of the year, that the army of the Syrians came up against him: and they came to Judah and Jerusalem, and destroyed all the princes of the people from among the people, and sent all the spoil of them unto the king of Damascus.
【本会注释】
    满了一年。希伯来语tequpah，直译是，“到了改变的期间”，和昼夜平分的时间一样，从而就是年末（见出34:22）。
    亚兰的军兵。见对王下12:17节的注释。
24 【和合本】亚兰的军兵虽来了一小队，耶和华却将大队的军兵交在他们手里，是因犹大人离弃耶和华他们列祖的上帝，所以藉亚兰人惩罚约阿施。
【吕振中】亚兰的军队虽来了一小队人，永恒主却将很大的军队交在他们手里∶这是因为犹大人离弃了永恒主他们列祖的上帝；所以亚兰人（原文∶他们）才对约阿施执行惩罚。
【思高本】阿兰军队虽只来了一小队人，但上主却将一支庞大的军队交在他们手中，这是因为民众离弃了上主，他们祖先的天主；如此阿兰人惩罚了约阿士。
【现代本】叙利亚军队只有一小队，但上主使他们击败比他们强大的犹大军队，因为人民离弃了上主──他们祖先的上帝。上主用这方法惩罚约阿施王。
【KJV】For the army of the Syrians came with a small company of men, and the LORD delivered a very great host into their hand, because they had forsaken the LORD God of their fathers. So they executed judgment against Joash.
【NIV】Although the Aramean army had come with only a few men, the Lord delivered into their hands a much larger army. Because Judah had forsaken the Lord , the God of their fathers, judgment was executed on Joash.
【BBE】For though the army of Aram was only a small one, the Lord gave a very great army into their hands, because they had given up the Lord, the God of their fathers. So they put into effect the punishment of Joash.
【ASV】For the army of the Syrians came with a small company of men; and Jehovah delivered a very great host into their hand, because they had forsaken Jehovah, the God of their fathers. So they executed judgment upon Joash.
【本会注释】
    小队。这一节是第23节的解释句。只是一个入侵军队中小小的分遣队，但是击败了犹大首领们领导的一支大部队。首领们被杀（第23节），叛教国家的王储们就是如此受审判的（见第17节）。
    基甸率领少量忠实的人，摧毁了庞大的米甸人军队（士7章）。但是在当时子民叛教、变节的时候，上帝就收回祂的保护，庞大的希伯来军队就被溃败在少数敌人的手中。
    藉亚兰人惩罚。上帝准许犹大的敌人向犹大执行审判，就像祂后来为了一个相似的目的使用亚述一样（见赛10:5-7；见对代下22:8节的注释）。
25 【和合本】亚兰人离开约阿施的时候，他患重病；臣仆背叛他，要报祭司耶何耶大儿子流血之仇，杀他在床上，葬他在大卫城，只是不葬在列王的坟墓里。
【吕振中】亚兰人离开了约阿施；离去时，约阿施正病得很厉害；他的臣仆共谋反叛了他，以报祭司耶何耶大儿子流血之仇；他们把他杀在床上，他就死了。人将他埋葬在大卫城里，却没有埋葬在诸王的坟墓里。
【思高本】当他们离开约阿士时，约阿士正患重病，他的臣仆造反背叛了他，为报大司祭约雅达的儿子的血仇，将他打死在床上；他死后，葬在达味城，但没有埋在王陵内。
【现代本】他受了重伤。当军队撤退的时候，他手下的两名军官背叛他，在他上杀了他，为报他杀害耶何耶大祭司的儿子（希伯来文是：儿子们）的仇。约阿施葬在大卫城，不是在王室的坟墓里。
【KJV】And when they were departed from him, (for they left him in great diseases,) his own servants conspired against him for the blood of the sons of Jehoiada the priest, and slew him on his bed, and he died: and they buried him in the city of David, but they buried him not in the sepulchres of the kings.
【NIV】When the Arameans withdrew, they left Joash severely wounded. His officials conspired against him for murdering the son of Jehoiada the priest, and they killed him in his bed. So he died and was buried in the City of David, but not in the tombs of the kings.
【BBE】And when they had gone away from him, (for he was broken with disease,) his servants made a secret design against him because of the blood of the son of Jehoiada the priest, and they put him to death on his bed; and they put his body into the earth in the town of David, but not in the resting-place of the kings.
【ASV】And when they were departed for him (for they left him very sick), his own servants conspired against him for the blood of the sons of Jehoiada the priest, and slew him on his bed, and he died; and they buried him in the city of David, but they buried him not in the sepulchres of the kings.
【本会注释】
    亚兰人离开约阿施的时候。约阿施给哈薛送了圣殿和王宫中的宝物，致使没有让入侵的亚兰人洗劫耶路撒冷（王下12:18）。
    患重病。约阿施可能严重被亚兰人受伤。
    耶何耶大儿子。这里似乎除了撒迦利亚丧命之外，还涉及到耶何耶大的其他儿子。
    杀他在床上。这是在米罗宫里（王下12:20）。在大卫城里，米罗宫可能是一个坚固的要塞。大卫（撒下5:9；代上11:8）和所罗门（王上11:27）曾经倾心于米罗宫。
    列王的坟墓。约阿施在开始执政时，有过那么大的承诺，最终没有得到被埋葬在皇家坟墓里的荣誉。比较代下21:20节，那一节描写了约兰同样也由于他的邪恶行为，被拒绝埋葬在列王的坟墓中。
26 【和合本】背叛他的是亚扪妇人示米押的儿子撒拔和摩押妇人示米利的儿子约萨拔。
【吕振中】共谋反叛了他的是∶亚扪妇人示米押的儿子撒拔、和摩押妇人示米利的儿子约萨拔。
【思高本】造反背叛他的是阿孟女人史默阿特的儿子匝巴得，和摩阿布女人史默黎特的儿子约匝巴得。
【现代本】（反叛他的是亚扪妇人示米押的儿子撒拔和摩押妇人示米利的儿子约萨拔。）
【KJV】And these are they that conspired against him; Zabad the son of Shimeath an Ammonitess, and Jehozabad the son of Shimrith a Moabitess.
【NIV】Those who conspired against him were Zabad, son of Shimeath an Ammonite woman, and Jehozabad, son of Shimrith a Moabite woman.
【BBE】Those who made designs against him were Zabad, the son of Shimeath, an Ammonite woman, and Jehozabad, the son of Shimrith, a Moabite woman.
【ASV】And these are they that conspired against him: Zabad the son of Shimeath the Ammonitess, and Jehozabad the son of Shimrith the Moabitess.
【本会注释】
    约萨拔。见对王下12:21节的注释。
27 【和合本】至于他的众子和他所受的警戒，并他重修上帝殿的事，都写在列王的传上。他儿子亚玛谢接续他作王。
【吕振中】至于他的儿子们、和许多责备他的神谕、以及他怎样重奠上帝之殿的事、那都写在诸王记底经上呢。他儿子亚玛谢接替他作王。
【思高本】至于约阿士的儿子，以及他所受的种种警戒，和重修天主殿宇的事，都记载在列王传记上。他的儿子阿玛责雅继位为王。
【现代本】约阿施儿子们的事迹、对他不利的预言，以及他重修圣殿的事都记载在列王传记上。他的儿子亚玛谢继承他作王。
【KJV】Now concerning his sons, and the greatness of the burdens laid upon him, and the repairing of the house of God, behold, they are written in the story of the book of the kings. And Amaziah his son reigned in his stead.
【NIV】The account of his sons, the many prophecies about him, and the record of the restoration of the temple of God are written in the annotations on the book of the kings. And Amaziah his son succeeded him as king.
【BBE】Now the story of his sons, and all the words said by the prophet against him, and the building up again of the Lord's house, are recorded in the account in the book of the kings. And Amaziah his son became king in his place.
【ASV】Now concerning his sons, and the greatness of the burdens laid upon him, and the rebuilding of the house of God, behold, they are written in the commentary of the book of the kings. And Amaziah his son reigned in his stead.
【本会注释】
    他所受的警戒。即，针对他表达的先知的信息。这里被翻译为“警戒”massa' 的措辞来自词根nasa'，词义是“举起”。Massa 的词义是提高声音，从而推导出“言论”。Massa'经常被用来表达预言［译者注：在中文圣经里被译为“默示”］（赛15:1；17:1；等），有两次被译为“预言”［译者注：在中文圣经里被译为“言语”］（箴30:1；31:1）。
    传。希伯来语midrash，一个“叙述”、“记事”。

怀爱伦注释

20-22《历》第619页


第 25 章

【本会注释】
1 亚玛谢开始执政时良好。
3 他对于叛逆者们执行了公正的刑法。
5 雇佣了以色列军队，要征战以东人，但是听到先知的话之后，拆散了他们，损失了人均一百他连得。
11 他扫荡了以东人。
10,13 以色列人怨恨他们被解雇，他们因被遣送回家，又抢劫又杀人。
14 亚玛谢为自己的胜利而自傲，并叩拜以东的神像，藐视先知的忠告。
25 他的统治。
27 他被谋杀。

犹大国王亚玛谢
1 【和合本】亚玛谢登基的时候年二十五岁，在耶路撒冷作王二十九年。他母亲名叫约耶但，是耶路撒冷人。
【吕振中】亚玛谢登极的时候二十五岁；他在耶路撒冷作王有二十九年。他母亲名叫约耶但，是耶路撒冷人。
【思高本】阿玛则雅登极时年二十五岁，在耶路撒冷作王凡二十九年；他的母亲名叫约阿当，是耶路撒冷人。
【现代本】亚玛谢二十五岁的时候作王，在耶路撒冷统治了二十九年。他的母亲约耶但是耶路撒冷人。
【KJV】Amaziah was twenty and five years old when he began to reign, and he reigned twenty and nine years in Jerusalem. And his mother's name was Jehoaddan of Jerusalem.
【NIV】Amaziah was twenty-five years old when he became king, and he reigned in Jerusalem twenty-nine years. His mother's name was Jehoaddin ; she was from Jerusalem.
【BBE】Amaziah was twenty-five years old when he became king, and he was ruling in Jerusalem for twenty-nine years; his mother's name was Jehoaddan of Jerusalem.
【ASV】Amaziah was twenty and five years old when he began to reign; and he reigned twenty and nine years in Jerusalem: and his mother's name was Jehoaddan, of Jerusalem.
【本会注释】
    亚玛谢。这一章描写了亚玛谢的执政，相互对应于王下14:1-20节。特别相互对应的章节是第1-4节和王下14:2-6节；第17-24节和王下14:8-14节；第25-28节和王下14:17-20节。然而有一些重要的内容不在列王纪里，特别是第5-10节,13-16节。
2 【和合本】亚玛谢行耶和华眼中看为正的事，只是心不专诚。
【吕振中】亚玛谢行永恒主所看为对的事，只是心不纯全。
【思高本】他行了上主视为正义的事，只是心不专一。
【现代本】亚玛谢做了上主喜悦的事，但是有点勉强。
【KJV】And he did that which was right in the sight of the LORD, but not with a perfect heart.
【NIV】He did what was right in the eyes of the Lord , but not wholeheartedly.
【BBE】He did what was right in the eyes of the Lord, but his heart was not completely true to the Lord.
【ASV】And he did that which was right in the eyes of Jehovah, but not with a perfect heart.
【本会注释】
    只是心不专诚。“但不如他祖大卫，乃效法他父约阿施一切所行的。”（王下14:3）至于约阿施（代下24:2）和亚玛谢，据描写，他们都“行耶和华眼中看为正的事”，但是，二人至少没有在自己统治期间的自始至终都全心全意于敬拜和侍奉。每人都表现出有突出的弱点，并因各自的缺点付出了代价。没有提及亚玛谢无法拆除他的邱坛（比较王下14:4）。
3 【和合本】国一坚定，就把杀他父王的臣仆杀了，
【吕振中】国权一坚固在他手里，他就把击杀他父亲、击杀前王的臣仆都杀死了。
【思高本】及至王权已掌握在他手中之后，他将弑杀他父王的臣仆杀掉；
【现代本】他一巩固了王权就处决了那些杀他父亲的人。
【KJV】Now it came to pass, when the kingdom was established to him, that he slew his servants that had killed the king his father.
【NIV】After the kingdom was firmly in his control, he executed the officials who had murdered his father the king.
【BBE】Now when he became strong in the kingdom, he put to death those men who had taken the life of the king his father.
【ASV】Now it came to pass, when the kingdom was established unto him, that he slew his servants that had killed the king his father.
4 【和合本】却没有治死他们的儿子，是照摩西律法书上耶和华所吩咐的说：“不可因子杀父，也不可因父杀子，各人要为本身的罪而死。”
【吕振中】却没有将他们的儿子处死；因为照摩西书上律法上所写、永恒主所吩咐的、是说∶“父亲不可因儿子的缘故而死，儿女也不可因父亲的缘故而死；各人只可因自己的罪而死。”
【思高本】但没有将他们的子女处死，因为按梅瑟法律书上所载的，上主曾命令说：“不可为儿子的罪处死父亲，亦不可为父亲的罪处死儿子；每人应为自己的罪被处死刑。”
【现代本】可是他没有杀灭那些人的子女，却遵照上主在摩西法律中所命令的：“父母不该因儿女所犯的罪被处死；儿女也不该因父母所犯的罪被处死。每人要担当自己所犯的罪。”
【KJV】But he slew not their children, but did as it is written in the law in the book of Moses, where the LORD commanded, saying, The fathers shall not die for the children, neither shall the children die for the fathers, but every man shall die for his own sin.
【NIV】Yet he did not put their sons to death, but acted in accordance with what is written in the Law, in the Book of Moses, where the Lord commanded: "Fathers shall not be put to death for their children, nor children put to death for their fathers; each is to die for his own sins."
【BBE】But he did not put their children to death, for he kept the orders of the Lord recorded in the book of the law of Moses, saying, The fathers are not to be put to death for their children or the children for their fathers, but a man is to be put to death for the sin which he himself has done.
【ASV】But he put not their children to death, but did according to that which is written in the law in the book of Moses, as Jehovah commanded, saying, The fathers shall not die for the children, neither shall the children die for the fathers; but every man shall die for his own sin.

与以东交战
5 【和合本】亚玛谢招聚犹大人，按着犹大和便雅悯的宗族设立千夫长、百夫长，又数点人数，从二十岁以外，能拿枪拿盾牌出去打仗的精兵共有三十万；
【吕振中】亚玛谢招集了犹大人、按着他们父系的家属为犹大和便雅悯众人设立了千夫长百夫长，又点阅他们、从二十岁和以上的、能出去打仗、能拿枪或大盾牌的、有三十万精兵。
【思高本】阿玛责雅召集了犹大人，按他们的家族，为全犹大和本雅明安置了千夫长和百夫长，统计了人民，由二十岁及以上的，凡能操枪持盾，能出征上阵的精兵，共有叁十万；
【现代本】亚玛谢王把犹大和便雅悯支族的人组织起来，根据他们所属的宗族编成为一千人一队和一百人一队的队伍，每队委派官长指挥。二十岁以上的男人都在内，一共有三十万人。他们是精选的军队，都能上战场，善于运用枪矛和盾牌。
【KJV】Moreover Amaziah gathered Judah together, and made them captains over thousands, and captains over hundreds, according to the houses of their fathers, throughout all Judah and Benjamin: and he numbered them from twenty years old and above, and found them three hundred thousand choice men, able to go forth to war, that could handle spear and shield.
【NIV】Amaziah called the people of Judah together and assigned them according to their families to commanders of thousands and commanders of hundreds for all Judah and Benjamin. He then mustered those twenty years old or more and found that there were three hundred thousand men ready for military service, able to handle the spear and shield.
【BBE】Then Amaziah got all Judah together and put them in order by their families, even all Judah and Benjamin, under captains of thousands and captains of hundreds: and he had those of twenty years old and over numbered, and they came to three hundred thousand of the best fighting-men, trained for war and in the use of the spear and the body-cover.
【ASV】Moreover Amaziah gathered Judah together, and ordered them according to their fathers' houses, under captains of thousands and captains of hundreds, even all Judah and Benjamin: and he numbered them from twenty years old and upward, and found them three hundred thousand chosen men, able to go forth to war, that could handle spear and shield.
【本会注释】
    招聚犹大人。第5-13节论述国家的军事力量和对以东的进攻。这个部分的大部分在历代志中有特殊含义。在列王纪里，与以东的战争只陈述了一节经文（王下14:7）。
    三十万。比较与约沙法的总数（代下17:14-18），大约可能是580,000名（见对代下17:14节的注释），和亚撒的580,000名勇士（代下14:8）。无庸置疑地说，约兰和约阿施之间灾难性的战争，大幅度地削减了国家的人力（见代下21:8,16；24:23,24）。
6 【和合本】又用银子一百他连得，从以色列招募了十万大能的勇士。
【吕振中】他又用银子一百担从以色列招募了十万有力气英勇的人。
【思高本】又用一百“塔冷通”银子，由以色列招募了十万勇敢的战士。
【现代本】除此以外，亚玛谢又花了约三千四百公斤银子从以色列雇来十万军队。
【KJV】He hired also an hundred thousand mighty men of valour out of Israel for an hundred talents of silver.
【NIV】He also hired a hundred thousand fighting men from Israel for a hundred talents of silver.
【BBE】And for a hundred talents of silver, he got a hundred thousand fighting-men from Israel.
【ASV】He hired also a hundred thousand mighty men of valor out of Israel for a hundred talents of silver.
【本会注释】
    十万。仅仅在不久之前，以色列的军队在亚哈斯的领导之下，据说有五十马兵和一万步兵（王下13:7）。这个数字明显不是构成在以色列可以征兵的数目，而是与亚兰发生灾难性战争之后留下的正规兵。亚玛谢不得不征兵，以便扩张其兵力，这一事实明显指示300,000这个数目大致是此时可以在犹大挖潜的人力（第5节）。
7 【和合本】有一个神人来见亚玛谢，对他说：“王啊，不要使以色列的军兵与你同去，因为耶和华不与以色列人以法莲的后裔同在。
【吕振中】有一个神人来见亚玛谢，说∶“王阿，不要使以色列军队和你一同去，因为永恒主不和以色列人任何以法莲子孙同在。
【思高本】有天主的人前来见他，对他说：“请大王不要带以色列军队与你同往，因为上主不与以色列，即厄弗辣因所有的子孙在一起。
【现代本】可是有一个先知去见王，对他说：“请不要带这些以色列军队跟你一起去；上主不跟这些北国的人同在。
【KJV】But there came a man of God to him, saying, O king, let not the army of Israel go with thee; for the LORD is not with Israel, to wit, with all the children of Ephraim.
【NIV】But a man of God came to him and said, "O king, these troops from Israel must not march with you, for the Lord is not with Israel-not with any of the people of Ephraim.
【BBE】But a man of God came to him, saying, O king, let not the army of Israel go with you; for the Lord is not with Israel, that is, the children of Ephraim.
【ASV】But there came a man of God to him, saying, O king, let not the army of Israel go with thee; for Jehovah is not with Israel, to wit, with all the children of Ephraim.
【本会注释】
    与你同去。仅靠数目不能构成力量。犹大与上帝同在的力量会远远超过他们的力量，因为他们是来自以色列的增加的分遣部队，没有上帝的同在和帮助。
    以法莲的后裔。这是增加的解释，并指示“以法莲”这个措辞是被用作一个同义词，表达以色列国（见何5:11,14；6:4）。
8 【和合本】你若一定要去，就奋勇争战吧！但上帝必使你败在敌人面前；因为上帝能助人得胜，也能使人倾败。”
【吕振中】但你如果想要这样加强自己以争战（传统∶但你如果去，干吧，奋勇争战吧），上帝总会使你颠踬在敌人面前的；因为上帝有能力帮助人，也有能力使人颠踬。”
【思高本】如果你以为这样可以战胜，天主必使你败于敌人之前，因为天主有能力助人，亦有能力使人溃败。”
【现代本】你也许以为他们会帮你打仗；事实上，上帝才能决定胜负；他要使你的敌人打败你。”
【KJV】But if thou wilt go, do it; be strong for the battle: God shall make thee fall before the enemy: for God hath power to help, and to cast down.
【NIV】Even if you go and fight courageously in battle, God will overthrow you before the enemy, for God has the power to help or to overthrow."
【BBE】But go yourself, and be strong in war; God will not let you go down before those who are fighting against you; for God has power to give help or to send you down before your attackers.
【ASV】But if thou wilt go, do valiantly, be strong for the battle: God will cast thee down before the enemy; for God hath power to help, and to cast down.
【本会注释】
    你若一定要去。先知其实是在说：“如果你一意孤行地要去，认为你如此行乃是强盛，那就去吧，发挥你所有的力量，然而你依然不会取胜。”上帝之所以让使者努力使亚玛谢意识到借助于人的帮助却不依靠上帝的帮助，乃是愚蠢的（见代下16:7-9）。
    能助人得胜。上帝的子民自作自受地遭受那些最大的倾败都是由于他们没有能够记住上帝乃是有能力帮助的（见民13:31-33；14:1,29-33）。
9 【和合本】亚玛谢问神人说：“我给了以色列军的那一百他连得银子怎么样呢？”神人回答说：“耶和华能把更多的赐给你。”
【吕振中】亚玛谢问神人说∶“但我给了以色列佣兵队那一百担银子要怎么办呢？”神人说∶“永恒主能将比这更多的赐给你。”
【思高本】阿玛责雅问天主的人说：“我已给了以色列雇兵一百“塔冷通”银子，那怎么办呢？”天主的人回答说：“上主能将比这更多的赐给你。”
【现代本】亚玛谢问先知：“我已经付给他们的银子怎么办呢？”先知说：“上主会赐给你更多！”
【KJV】And Amaziah said to the man of God, But what shall we do for the hundred talents which I have given to the army of Israel? And the man of God answered, The LORD is able to give thee much more than this.
【NIV】Amaziah asked the man of God, "But what about the hundred talents I paid for these Israelite troops?" The man of God replied, "The Lord can give you much more than that."
【BBE】Then Amaziah said to the man of God, But what is to be done about the hundred talents which I have given for the armed band of Israel? And the man of God in answer said, God is able to give you much more than this.
【ASV】And Amaziah said to the man of God, But what shall we do for the hundred talents which I have given to the army of Israel? And the man of God answered, Jehovah is able to give thee much more than this.
【本会注释】
    那一百他连得。这是人之本性的一种典型的反映。亚玛谢本来应该更多地想到什么是正确与错误，而不是考虑支付给以色列国王那笔费用，因为那已经被证明为是完全的损失。但是即使以色列人陪伴着他与以东人战斗，亚玛谢也不会得到更大的益处。一次愚蠢的行为从来不会在下一次得到奖赏。
10 【和合本】于是亚玛谢将那从以法莲来的军兵分别出来，叫他们回家去。故此，他们甚恼怒犹大人，气忿忿地回家去了。
【吕振中】于是亚玛谢将那从以法莲来的佣兵队解散，叫他们往自己的地方去；因此他们非常恼怒犹大人，便气忿忿地回自己的地方去了。
【思高本】阿玛责雅于是将从厄弗辣因来的雇兵分出来，遣返回家；因此他们非常怀恨犹大人，愤愤地回了家。
【现代本】于是亚玛谢打发雇来的军队回家；他们就不高兴犹大人，气忿忿地走了。
【KJV】Then Amaziah separated them, to wit, the army that was come to him out of Ephraim, to go home again: wherefore their anger was greatly kindled against Judah, and they returned home in great anger.
【NIV】So Amaziah dismissed the troops who had come to him from Ephraim and sent them home. They were furious with Judah and left for home in a great rage.
【BBE】So Amaziah, separating the armed band which had come to him from Ephraim, sent them back again; which made them very angry with Judah, and they went back burning with wrath.
【ASV】Then Amaziah separated them, to wit, the army that was come to him out of Ephraim, to go home again: wherefore their anger was greatly kindled against Judah, and they returned home in fierce anger.
【本会注释】
    气忿忿。很难还会有别的结果。亚玛谢也许告诉了他们被解散的原由，也就是上帝不与以色列同在（第7节）并且他们的在场会也许会导致打败仗（第8节）。这当然是他们发怒的原由。或者，或许有可能他没有告诉其原因。这会促使他们猜测他们之所以被解散的原因是怀疑了他们良善的信仰。其结果会同样是他们的怒气。
11 【和合本】亚玛谢壮起胆来，率领他的民到盐谷，杀了西珥人一万。
【吕振中】但是亚玛谢壮起胆来，率领了他的兵众到盐谷去，击杀了西珥人一万。
【思高本】阿玛责雅鼓起勇气，率领自己的军队来到盐谷，击杀了一万色依尔人。
【现代本】亚玛谢提起勇气，率领军队到盐谷；在那里他杀了一万以东人。
【KJV】And Amaziah strengthened himself, and led forth his people, and went to the valley of salt, and smote of the children of Seir ten thousand.
【NIV】Amaziah then marshaled his strength and led his army to the Valley of Salt, where he killed ten thousand men of Seir.
【BBE】Then Amaziah took heart, and went out at the head of his people and came to the Valley of Salt, where he put to death ten thousand of the children of Seir;
【ASV】And Amaziah took courage, and led forth his people, and went to the Valley of Salt, and smote of the children of Seir ten thousand.
【本会注释】
    盐谷。盐谷（见撒下8:13；代上18:12）可能靠近死海（见对王下14:7节的注释）。在列王纪的记录中同样描写了攻取西拉，词义是“岩石”。可能位于著名的佩特拉，大约离死海之南五十英里（80公里）。“佩特拉”是希腊名词的“岩石”。西拉可能就是以东人在那个时期的首都。
12 【和合本】犹大人又生擒了一万带到山崖上，从那里把他们扔下去，以致他们都摔碎了。
【吕振中】犹大人又生擒了一万人，带到岩山顶上，从岩山顶上扔下去，以致他们身体都破裂了。
【思高本】犹大子民又生擒了一万，带到石崖顶上，由石崖顶上将他们推下去，都摔得支离破碎。
【现代本】又俘掳了一万人。他们把俘虏带到西拉城的山崖上，从那里推下去，因此这些人都摔死在山崖下。
【KJV】And other ten thousand left alive did the children of Judah carry away captive, and brought them unto the top of the rock, and cast them down from the top of the rock, that they all were broken in pieces.
【NIV】The army of Judah also captured ten thousand men alive, took them to the top of a cliff and threw them down so that all were dashed to pieces.
【BBE】And ten thousand more the children of Israel took living, and made them go up to the top of the rock, pushing them down from the top of the rock so that their bodies were broken by the fall.
【ASV】And other ten thousand did the children of Judah carry away alive, and brought them unto the top of the rock, and cast them down from the top of the rock, so that they all were broken in pieces.
【本会注释】
    山崖上。这可能是指高悬在佩特拉城市之上的一些悬崖。以东的西拉位于陡峭的Umm al Biara 山坡，这个地点是迄今为止发现的这个期间唯一一个古代遗迹。在列王纪里没有记录对俘掳的大型屠杀，但是鉴于那个时代野蛮的战争，这是非常有可能的（见王下8:12；摩1:11,13）。
13 【和合本】但亚玛谢所打发回去、不许一同出征的那些军兵攻打犹大各城，从撒玛利亚直到伯和仑，杀了三千人，抢了许多财物。
【吕振中】但亚玛谢所打发回去、不许同去作战的佣军人∶竟冲过来侵犯犹大各城，从撒玛利亚直到伯和崙，击杀了三千人，又掠劫了许多掠物。
【思高本】但是，那些被阿玛责雅遣回，不准一同出征的雇兵，却侵入犹大各城，由撒玛黎雅直到贝特曷龙，击杀了叁千人，掠去了许多财物。
【现代本】同时，亚玛谢所遗弃的以色列军队在撒马利亚和伯和仑之间攻打犹大各城，杀了三千人，抢走了许多财物。
【KJV】But the soldiers of the army which Amaziah sent back, that they should not go with him to battle, fell upon the cities of Judah, from Samaria even unto Bethhoron, and smote three thousand of them, and took much spoil.
【NIV】Meanwhile the troops that Amaziah had sent back and had not allowed to take part in the war raided Judean towns from Samaria to Beth Horon. They killed three thousand people and carried off great quantities of plunder.
【BBE】But the men of the band which Amaziah sent back and did not take with him to the fight, made attacks on the towns of Judah from Samaria to Beth-horon, putting to death three thousand of their people and taking away a great store of their goods.
【ASV】But the men of the army whom Amaziah sent back, that they should not go with him to battle, fell upon the cities of Judah, from Samaria even unto Beth-horon, and smote of them three thousand, and took much spoil.
【本会注释】
    从撒马利亚直到伯和仑。这两个地方都不位于部队通往以东并回返以色列国的行军路线上，因为撒玛利亚是以色列的首都，离耶路撒冷之北大约三十五英里，并且这两个伯和仑位于耶路撒冷之东北十英里和十二英里。如果在出征以东之前解雇了队伍，犹大的军队会有条件对付被解雇的以色列人抢劫。其可能性是以色列人回到他们国家之后，他们受到撒玛利亚的约阿施国王的派遣，以便对于犹大形成一次洗劫，于是那些曾被激怒的士兵扑向了伯和仑周围边境地带的居民。
14 【和合本】亚玛谢杀了以东人回来，就把西珥的神像带回，立为自己的神，在它面前叩拜烧香。
【吕振中】亚玛谢击杀了以东人回来之后，同时把西珥的神像也带来，立为自己的神，在它们面前叩拜，向它们熏祭。
【思高本】阿玛责雅打败厄东人回来时，也将色依尔子民的神像带回来，立为自己的神，在他们前焚香顶礼；
【现代本】亚玛谢打败以东人回来，把以东人的偶像也带回来供奉，向它们叩拜烧香。
【KJV】Now it came to pass, after that Amaziah was come from the slaughter of the Edomites, that he brought the gods of the children of Seir, and set them up to be his gods, and bowed down himself before them, and burned incense unto them.
【NIV】When Amaziah returned from slaughtering the Edomites, he brought back the gods of the people of Seir. He set them up as his own gods, bowed down to them and burned sacrifices to them.
【BBE】Now when Amaziah came back from the destruction of the Edomites, he took the gods of the children of Seir and made them his gods, worshipping them and burning offerings before them.
【ASV】Now it came to pass, after that Amaziah was come from the slaughter of the Edomites, that he brought the gods of the children of Seir, and set them up to be his gods, and bowed down himself before them, and burned incense unto them.
【本会注释】
    把西珥的神像带回。这一段经文（第14-16节）描写了亚玛谢崇拜以东的神像，这在列王纪中找不到。从被征服的国家带回神像，这是通常的做法。其动机不是由于崇拜，而是作为象征胜利的战利品。
    立为自己的神。人就是如此愚蠢并叛变。以东之神从未有能力帮助他们的百姓防备犹大人的进攻，而耶和华使亚玛谢向以东人取得了巨大的胜利，可是这个国王自己屈膝崇拜了这些被俘获的以东偶像。
15 【和合本】因此，耶和华的怒气向亚玛谢发作，就差一个先知去见他，说：“这些神不能救它的民脱离你的手，你为何寻求它呢？”
【吕振中】因此永恒主向亚玛谢发怒，就差遣一个神言人来见他，对他说∶“这一族民的神既不能援救自己的人民脱离你的手、你为什么还寻求他们呢？”
【思高本】因为上主向阿玛责雅发怒，派一位先知去见他，对他说：“这个民族的神未能拯救自己的百姓脱离你的手，你为什么还求他们呢？”
【现代本】这事激怒了上主，所以他差遣先知去见亚玛谢，责问他说：“你为什么拜那些外族神明？它们连救自己的人民脱离你的掌握都不能呀！”
【KJV】Wherefore the anger of the LORD was kindled against Amaziah, and he sent unto him a prophet, which said unto him, Why hast thou sought after the gods of the people, which could not deliver their own people out of thine hand?
【NIV】The anger of the Lord burned against Amaziah, and he sent a prophet to him, who said, "Why do you consult this people's gods, which could not save their own people from your hand?"
【BBE】And so the wrath of the Lord was moved against Amaziah, and he sent a prophet to him, who said, Why have you gone after the gods of the people who have not given their people salvation from your hands?
【ASV】Wherefore the anger of Jehovah was kindled against Amaziah, and he sent unto him a prophet, who said unto him, Why hast thou sought after the gods of the people, which have not delivered their own people out of thy hand?
16 【和合本】先知与王说话的时候，王对他说：“谁立你作王的谋士呢？你住口吧！为何找打呢？”先知就止住了，又说：“你行这事，不听从我的劝戒，我知道上帝定意要灭你。”
【吕振中】神言人向王说话的时候，王对他说∶“我们何曾立你做参谋呢？你止住、别说吧！为什么硬要被打死呢？”那神言人就止住了；可又再说∶“我知道上帝是定下了主意要灭绝你的，因为你行这事，不听我给你出的主意。”
【思高本】先知正与君王说话时，君王对他说：“莫非我们立了你作君王的谋士？不必再说！你为什么来寻死呢？”先知便止住了，只声明说：“我知道天主已决意要消灭你，因为你作了这事，还不听从我的劝诫。”
【现代本】亚玛谢插嘴说：“我们没有请你当国王的顾问啊。住口吧！不然我把你杀了。”先知在住口前又说：“现在我知道上帝已经决定消灭你；因为你做了这事，又不接受我的劝告。”
【KJV】And it came to pass, as he talked with him, that the king said unto him, Art thou made of the king's counsel? forbear; why shouldest thou be smitten? Then the prophet forbare, and said, I know that God hath determined to destroy thee, because thou hast done this, and hast not hearkened unto my counsel.
【NIV】While he was still speaking, the king said to him, "Have we appointed you an adviser to the king? Stop! Why be struck down?" So the prophet stopped but said, "I know that God has determined to destroy you, because you have done this and have not listened to my counsel."
【BBE】But while he was talking to him the king said to him, Have we made you one of the king's government? say no more, or it will be the cause of your death. Then the prophet gave up protesting, and said, It is clear to me that God's purpose is your destruction, because you have done this and have not given ear to my words.
【ASV】And it came to pass, as he talked with him, that the king said unto him, Have we made thee of the king's counsel? forbear; why shouldest thou be smitten? Then the prophet forbare, and said, I know that God hath determined to destroy thee, because thou hast done this, and hast not hearkened unto my counsel.
【本会注释】
    为何找打呢。先知的谴责若被接受，就会有谦卑的忏悔，若被拒绝，就会形成生气和怀恨。亚玛谢拒绝了倾听其解释，或者拒绝倾听上帝的话语，这明显说明他很有可能发布命令将先知处死。
    定意要灭你。上帝给先知的启示是亚玛谢因其根本性的背弃，必将无法逃脱受罪，并且对他已经发布了这一神圣的审判。

与以色列争战
17 【和合本】犹大王亚玛谢与群臣商议，就差遣使者去见耶户的孙子、约哈斯的儿子、以色列王约阿施，说：“你来，我们二人相见于战场。”
【吕振中】犹大王亚玛谢和群臣商议好了，就差遣人去见耶户的孙子约哈斯的儿子以色列王约阿施，说∶“来吧；我们在战场上见面吧。”
【思高本】犹大王阿玛责雅聚议以后，便派人到以色列王耶胡的孙子，约阿哈次的儿子耶曷阿士那去说：“来，让我们见个高低！”
【现代本】犹大的亚玛谢王和他的顾问商议后派使者去见耶户的孙子，约哈斯的儿子以色列王约华施，向他挑战（或译：邀请他来开会）。
【KJV】Then Amaziah king of Judah took advice, and sent to Joash, the son of Jehoahaz, the son of Jehu, king of Israel, saying, Come, let us see one another in the face.
【NIV】After Amaziah king of Judah consulted his advisers, he sent this challenge to Jehoash son of Jehoahaz, the son of Jehu, king of Israel: "Come, meet me face to face."
【BBE】Then Amaziah, king of Judah, acting on the suggestion of his servants, sent to Joash, the son of Jehoahaz, the son of Jehu, king of Israel, saying, Come, let us have a meeting face to face.
【ASV】Then Amaziah king of Judah took advice, and sent to Joash, the son of Jehoahaz the son of Jehu, king of Israel, saying, Come, let us look one another in the face.
【本会注释】
    商议。这是不倾听上帝的话。他背弃上帝，采用人的谋略。人的谋略乃是与神圣的旨意相违的，并促成上帝决定的审判降临在自己身上。第17-24节描写了亚玛谢对于约阿施发出卤莽的挑战，亚玛谢的灾难性败北，相互对应于王下14:8-14（另见那里的注释）。
    我们二人相见。这是发布战争的挑战。
18 【和合本】以色列王约阿施差遣使者去见犹大王亚玛谢，说：“黎巴嫩的蒺藜差遣使者去见黎巴嫩的香柏树，说：‘将你的女儿给我儿子为妻。’后来黎巴嫩有一个野兽经过，把蒺藜践踏了。
【吕振中】以色列王约阿施差遣了人去见犹大王亚玛谢、说∶“利巴嫩的蒺藜差遣人去见利巴嫩的香柏树，说∶‘将你的女儿给我儿子为妻吧’；后来有一只利巴嫩的野兽从那里经过，把蒺藜践踏了。
【思高本】以色列王耶曷阿士派人回答犹大王阿玛责雅说：“黎巴嫩的荆棘派使者去见黎巴嫩的香柏说：将你的女儿嫁给我的儿子为妻！后来有一只黎巴嫩的野兽经过，将这棵荆棘踏坏了。
【现代本】约华施答复他说：“有一次，黎巴嫩山上的一株荆棘对一棵香柏树说：‘把你的女儿嫁给我的儿子吧！’有一只野兽走过把那株荆棘踩烂了。
【KJV】And Joash king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give thy daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trode down the thistle.
【NIV】But Jehoash king of Israel replied to Amaziah king of Judah: "A thistle in Lebanon sent a message to a cedar in Lebanon, 'Give your daughter to my son in marriage.' Then a wild beast in Lebanon came along and trampled the thistle underfoot.
【BBE】And Joash, king of Israel, sent to Amaziah, king of Judah, saying, The thorn-tree in Lebanon sent to the cedar in Lebanon, saying, Give your daughter to my son for a wife: and a beast from the woodland in Lebanon went by, crushing the thorn under his feet.
【ASV】And Joash king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give thy daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trod down the thistle.
【本会注释】
    蒺藜。对于这个比喻，见王下14:9节的注释。
19 【和合本】你说：‘看哪，我打败了以东人’，你就心高气傲，以致矜夸。你在家里安居就罢了，为何要惹祸使自己和犹大国一同败亡呢？”
【吕振中】你心里说∶‘嘿，你看！我（传统∶你）击败了以东人了”，你就心高气傲，自以为荣；现在你只好在家里呆着吧；又为什么要惹祸，使你覆亡，使你和犹大国跟你一同覆亡呢？”
【思高本】你想你打败了厄东，你就心高气傲，自鸣得意。现在，你还是留在家罢！又何必惹祸，使你和犹大一同丧亡呢？”
【现代本】亚玛谢啊！你打败了以东人就心高气傲，但我劝你还是待在家里吧！何必兴风作浪，使你和你的人民遭殃呢？”
【KJV】Thou sayest, Lo, thou hast smitten the Edomites; and thine heart lifteth thee up to boast: abide now at home; why shouldest thou meddle to thine hurt, that thou shouldest fall, even thou, and Judah with thee?
【NIV】You say to yourself that you have defeated Edom, and now you are arrogant and proud. But stay at home! Why ask for trouble and cause your own downfall and that of Judah also?"
【BBE】You say, See, I have overcome Edom; and your heart is lifted up with pride: now keep in your country; why do you make causes of trouble, putting yourself, and Judah with you, in danger of downfall?
【ASV】Thou sayest, Lo, thou hast smitten Edom; and thy heart lifteth thee up to boast: abide now at home; why shouldest thou meddle to thy hurt, that thou shouldest fall, even thou, and Judah with thee?
20 【和合本】亚玛谢却不肯听从。这是出乎上帝，好将他们交在敌人手里，因为他们寻求以东的神。
【吕振中】亚玛谢不听这话；这是出于上帝，好将他们交在约阿施手里的，因为他们寻求了以东的神。
【思高本】但是，阿玛责雅不肯听从；这原是出于天主，要将他们交于敌人手中，因为他们求问了厄东的神。
【现代本】亚玛谢不听。这是上帝定意要亚玛谢被击败，因为他拜以东人的偶像。
【KJV】But Amaziah would not hear; for it came of God, that he might deliver them into the hand of their enemies, because they sought after the gods of Edom.
【NIV】Amaziah, however, would not listen, for God so worked that he might hand them over to Jehoash , because they sought the gods of Edom.
【BBE】But Amaziah gave no attention; and this was the purpose of God, so that he might give them up into the hands of Joash, because they had gone after the gods of Edom.
【ASV】But Amaziah would not hear; for it was of God, that he might deliver them into the hand of their enemies, because they had sought after the gods of Edom.
【本会注释】
    出乎上帝。见对代下22:8节的注释。犹大的国王因崇拜以东的神，已经受到了审判（第16节），上帝选择了这种方式，让惩罚降临在他身上。
21 【和合本】于是以色列王约阿施上来，在犹大的伯示麦与犹大王亚玛谢相见于战场。
【吕振中】于是以色列王约阿施就上阵来，他和犹大王亚玛谢就在犹大的伯示麦彼此见面了。
【思高本】于是以色列王耶曷阿士上来，在犹大的贝特舍默士，与犹大王阿玛责雅相见了。
【现代本】于是以色列王约华施在犹大的伯示麦跟犹大王亚玛谢打了起来。
【KJV】So Joash the king of Israel went up; and they saw one another in the face, both he and Amaziah king of Judah, at Bethshemesh, which belongeth to Judah.
【NIV】So Jehoash king of Israel attacked. He and Amaziah king of Judah faced each other at Beth Shemesh in Judah.
【BBE】And so Joash, king of Israel, went up; and he and Amaziah, king of Judah, came face to face at Beth-shemesh in Judah.
【ASV】So Joash king of Israel went up; and he and Amaziah king of Judah looked one another in the face at Beth-shemesh, which belongeth to Judah.
【本会注释】
    伯示麦。一个镇子，离耶路撒冷之西十五英里（见对王下14:11节的注释）。
22 【和合本】犹大人败在以色列人面前，各自逃回家里去了。
【吕振中】犹大人在以色列人面前被击败，各自逃回家（原文∶帐棚）去。
【思高本】犹大人被以色列击败，各自逃回帐幕去了。
【现代本】犹大军队打败了，兵士都逃回家去。
【KJV】And Judah was put to the worse before Israel, and they fled every man to his tent.
【NIV】Judah was routed by Israel, and every man fled to his home.
【BBE】And Judah was overcome before Israel, and they went in flight, every man to his tent.
【ASV】And Judah was put to the worse before Israel; and they fled every man to his tent.
23 【和合本】以色列王约阿施在伯示麦擒住约哈斯（就是亚哈谢）的孙子、约阿施的儿子、犹大王亚玛谢，将他带到耶路撒冷，又拆毁耶路撒冷的城墙，从以法莲门直到角门，共四百肘；
【吕振中】以色列王约阿施在伯示麦捉住了亚哈谢（传统∶作‘约哈斯’）的孙子约阿施的儿子犹大王亚玛谢，将他带到耶路撒冷，将耶路撒冷的城墙拆个破口，从以法莲门直到角门（传统∶转门），共四百肘。
【思高本】以色列王耶曷阿士在贝特舍默士生擒了阿哈齐雅的孙子，约阿士的儿子犹大王阿玛责雅，带到耶路撒冷，将耶路撒冷的城墙拆了一个缺口，从厄弗辣因门直到角门，共四百肘；
【现代本】约华施俘掳了亚玛谢，把他带到耶路撒冷。约华施把耶路撒冷城墙，从以法莲门到角门约两百公尺长的一段，都拆毁了。
【KJV】And Joash the king of Israel took Amaziah king of Judah, the son of Joash, the son of Jehoahaz, at Bethshemesh, and brought him to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim to the corner gate, four hundred cubits.
【NIV】Jehoash king of Israel captured Amaziah king of Judah, the son of Joash, the son of Ahaziah, at Beth Shemesh. Then Jehoash brought him to Jerusalem and broke down the wall of Jerusalem from the Ephraim Gate to the Corner Gate-a section about six hundred feet long.
【BBE】And Joash, king of Israel, made Amaziah, king of Judah, the son of Joash, the son of Jehoahaz, prisoner at Beth-shemesh, and took him to Jerusalem; and he had the wall of Jerusalem pulled down from the doorway of Ephraim to the doorway in the angle, four hundred cubits.
【ASV】And Joash king of Israel took Amaziah king of Judah, the son of Joash the son of Jehoahaz, at Beth-shemesh, and brought him to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim unto the corner gate, four hundred cubits.
【本会注释】
    擒住……亚玛谢。见对王下14:13节的注释。
24 【和合本】又将俄别以东所看守上帝殿里的一切金银和器皿，与王宫里的财宝都拿了去，并带人去为质，就回撒玛利亚去了。
【吕振中】又将上帝殿里俄别以东所看守的一切金银、一切器皿、和王宫里的宝物、都拿了去，又拿了人去做质当，回撒玛利亚去。
【思高本】又将敖贝得厄东所看守的天主殿内的一切金银和器皿，并王宫的财宝都拿了去；又带着人质，回了撒玛黎雅。
【现代本】他把圣殿里的金子、银子、俄别以东的后代看守的圣殿用具，以及王宫的财宝都带回撒马利亚，也带去了一些人质。
【KJV】And he took all the gold and the silver, and all the vessels that were found in the house of God with Obededom, and the treasures of the king's house, the hostages also, and returned to Samaria.
【NIV】He took all the gold and silver and all the articles found in the temple of God that had been in the care of Obed-Edom, together with the palace treasures and the hostages, and returned to Samaria.
【BBE】And he took all the gold and silver and all the vessels which were in the house of the Lord, under the care of Obed-edom, and all the wealth from the king's house, as well as those whose lives would be the price of broken faith, and went back to Samaria.
【ASV】And he took all the gold and silver, and all the vessels that were found in the house of God with Obed-edom, and the treasures of the king's house, the hostages also, and returned to Samaria.
【本会注释】
    俄别以东。对于利未人家族的这个名字，见代上26:4,8,15节。
25 【和合本】以色列王约哈斯的儿子约阿施死后，犹大王约阿施的儿子亚玛谢又活了十五年。
【吕振中】以色列王约哈斯的儿子约阿施死了以后，犹大王约阿施的儿子亚玛谢还活了十五年。
【思高本】以色列无约阿哈次的儿子耶曷阿士死后，犹大王约阿士的儿子阿玛责雅还活了十五年。
【现代本】犹大王亚玛谢比以色列王约华施多活了十五年。
【KJV】And Amaziah the son of Joash king of Judah lived after the death of Joash son of Jehoahaz king of Israel fifteen years.
【NIV】Amaziah son of Joash king of Judah lived for fifteen years after the death of Jehoash son of Jehoahaz king of Israel.
【BBE】Amaziah, son of Joash, king of Judah, went on living for fifteen years after the death of Joash, the son of Jehoahaz, king of Israel.
【ASV】And Amaziah the son of Joash king of Judah lived after the death of Joash son of Jehoahaz king of Israel fifteen years.
【本会注释】
    十五年。这是特殊的年代学性描述。在别的章节里（除了相互对应的王下14:17节之外），没有给我们讲述以色列或犹大的某个国王之寿命比其他国王更长多少年。椐有些人推测，尽管在圣经中描述了亚玛谢在约阿施死后还“活”着，但是他并非肯定掌权；亚玛谢被俘掳之后不可能马上得到释放；在这个期间犹大人可能将十六岁的亚玛谢之子立为国王（见对代下26:1节的注释）；亚玛谢可能一直到约阿施死亡为止没有被释放，后来他被准许回到自己的母国，活了十五年。如果这一重新排列正确，就可以合理地解释在此期间有共同摄政。
    第25-28节描写了亚玛谢执政的闭幕，这相互对应于王下14:17-20节。
26 【和合本】亚玛谢其余的事，自始至终不都写在犹大和以色列诸王记上吗？
【吕振中】亚玛谢其余的事、始末不是都写在犹大和以色列诸王记上么？
【思高本】阿玛责雅前后其馀的事迹，都记载在犹大和以色列列王实录上。
【现代本】他在位期间的其它事迹，从头到尾都记载在犹大和以色列列王史上。
【KJV】Now the rest of the acts of Amaziah, first and last, behold, are they not written in the book of the kings of Judah and Israel?
【NIV】As for the other events of Amaziah's reign, from beginning to end, are they not written in the book of the kings of Judah and Israel?
【BBE】Now the rest of the acts of Amaziah, first and last, are they not recorded in the book of the kings of Judah and Israel?
【ASV】Now the rest of the acts of Amaziah, first and last, behold, are they not written in the book of the kings of Judah and Israel?
27 【和合本】自从亚玛谢离弃耶和华之后，在耶路撒冷有人背叛他，他就逃到拉吉；叛党却打发人到拉吉，将他杀了。
【吕振中】自从亚玛谢转离而不跟从永恒主以后，在耶路撒冷就有人阴谋反叛了亚玛谢；亚玛谢逃到拉吉；叛党打发人跟踪到拉吉，就在那里将他弑死。
【思高本】自从阿玛责雅离弃了上主以后，在耶路撒冷就有人结党反抗他，他即逃往拉基士，但是叛党派人追到拉基士，在那将他杀死。
【现代本】从他背叛上主那时候起，在耶路撒冷就有人要谋害他。最后他逃到拉吉城，但仇敌跟踪他到那里，把他杀了。
【KJV】Now after the time that Amaziah did turn away from following the LORD they made a conspiracy against him in Jerusalem; and he fled to Lachish: but they sent to Lachish after him, and slew him there.
【NIV】From the time that Amaziah turned away from following the Lord , they conspired against him in Jerusalem and he fled to Lachish, but they sent men after him to Lachish and killed him there.
【BBE】Now from the time when Amaziah gave up worshipping the Lord, they made secret designs against him in Jerusalem; and he went in flight to Lachish: but they sent to Lachish after him and put him to death there.
【ASV】Now from the time that Amaziah did turn away from following Jehovah they made a conspiracy against him in Jerusalem; and he fled to Lachish: but they sent after him to Lachish, and slew him there.
【本会注释】
    自从。在希腊语七十士圣经译本和老拉丁语译本里，译文倾向于“在……的时候”。依据希伯来语圣经的介词min，没有固定的准确时间。在这里被翻译为“自从……之后”，因为其中的含义可以表明自从叛教、变节之后的任何时间（见创4:3；何6:2；士1:4；赛24:22）。有些人假定此乃亚玛谢背离了上帝（代下25:14-16），因为他崇拜了在以东战役中夺得的那些假神。就是在那个时候他派人卤莽地向约阿施挑战，并最终导致自己被掳（第17-23节）。也就是在那个时候形成了要谋杀他的预谋，并让他的十六岁儿子乌西雅（Uzziah）登基。若从表面上看这个简短的记录，就是似乎在预谋开始的时候他立即就死亡，可是，在第25节里陈述的时间和第27节的开始句使一些人相信他逃亡拉吉并被杀的事件不能发生在约阿施死亡十五年之前，从而是在这个预谋开始甚至超过十五年之后。然而，只依据可以得到的材料，不能最终确立其预谋是否确实开始得如此早。
28 【和合本】人就用马将他的尸首驮回，葬在犹大京城他列祖的坟地里。
【吕振中】人用马驮他去埋葬在大卫城里，和他列祖同在一处。
【思高本】然后将他的体用马驮回，葬在达味城，和他的祖先埋在一起。
【现代本】有人用马把他的尸体驮回耶路撒冷，葬在大卫城王室的坟墓里。
【KJV】And they brought him upon horses, and buried him with his fathers in the city of Judah.
【NIV】He was brought back by horse and was buried with his fathers in the City of Judah.
【BBE】And they took his body on horseback and put it into the earth with his fathers in the town of David.
【ASV】And they brought him upon horses, and buried him with his fathers in the city of Judah.


第 26 章

【本会注释】
1 乌西雅登基，并且在撒迦利亚在世期间，他的执政非常强盛。
16 心高气傲，他创入耶和华的殿，被袭击，长出大麻风。
22 他死亡，约坦继任他。

犹大国王乌西雅
1 【和合本】犹大众民立亚玛谢的儿子乌西雅（又名亚撒利雅）接续他父作王，那时他年十六岁。
【吕振中】犹大众民便将乌西雅设立为王、来接替他父亲亚玛∶那时他十六岁。
【思高本】全犹大人民立乌齐雅为王，继承他父亲阿玛责雅，那时他十六岁。
【现代本】所有犹大人民都选择亚玛谢十六岁的儿子乌西雅继承他父亲作王。
【KJV】Then all the people of Judah took Uzziah, who was sixteen years old, and made him king in the room of his father Amaziah.
【NIV】Then all the people of Judah took Uzziah, who was sixteen years old, and made him king in place of his father Amaziah.
【BBE】Then all the people of Judah took Uzziah, who was sixteen years old, and made him king in place of his father Amaziah.
【ASV】And all the people of Judah took Uzziah, who was sixteen years old, and made him king in the room of his father Amaziah.
【本会注释】
    乌西雅。本章的描述几乎全部是增加了王下14:21,22节和王下15:1-7节关于乌西雅（Uzziah）的统治记录。在列王纪中，把乌西雅的统治的记录分成两个部分，有耶罗波安的执政在其中间（王下14:23-29），这促使一些人得到结论，王下14:21,22节对于乌西雅的描述看上去是如同在亚玛谢统治期间的一个附加内容，并且在描写耶罗波安二世时，第二次介绍乌西雅的统治，以便可以指示乌西雅与其父的共同摄政，利用第二个起头涉及到他独立执政的开端。乌西雅这个名字在历代志中是一致的，只是在代上3:12节有Azariah（亚撒利雅）这个名字出现在宗谱里。在亚述的记录中有 Azriau 这个名字，现在普遍认同为就是亚撒利雅。只是代下26:1,2节的“亚撒利雅”与王下14:21,22节的拼写相同。
2 【和合本】（亚玛谢与他列祖同睡之后，乌西雅收回以禄仍归犹大，又重新修理。）
【吕振中】亚玛谢王跟他列祖一同长眠了之后，乌西雅重建以禄，收复来归犹大。
【思高本】先王与祖先同眠以后，乌齐雅将厄拉特收回仍属犹大，加以重建。
【现代本】（亚玛谢死后，乌西雅收复了以拉他，重新加以修建。）
【KJV】He built Eloth, and restored it to Judah, after that the king slept with his fathers.
【NIV】He was the one who rebuilt Elath and restored it to Judah after Amaziah rested with his fathers.
【BBE】He was the builder of Eloth, which he got back for Judah after the death of the king.
【ASV】He built Eloth, and restored it to Judah, after that the king slept with his fathers.
【本会注释】
    以禄。亚喀巴湾的一座城市，与以旬迦别相近（见对王下14:22节的注释）。
3 【和合本】乌西雅登基的时候年十六岁，在耶路撒冷作王五十二年。他母亲名叫耶可利雅，是耶路撒冷人。
【吕振中】乌西雅登极的时候十六岁；他在耶路撒冷作王五十二年。他母亲名叫耶可利雅，是耶路撒冷人。
【思高本】乌齐雅登基时十六岁，在耶路撒冷作王凡五十二年；他母亲名叫耶苛里雅，是耶路撒冷人。
【现代本】乌西雅十六岁时作王，在耶路撒冷统治了五十二年。他母亲耶可利雅是耶路撒冷人。
【KJV】Sixteen years old was Uzziah when he began to reign, and he reigned fifty and two years in Jerusalem. His mother's name also was Jecoliah of Jerusalem.
【NIV】Uzziah was sixteen years old when he became king, and he reigned in Jerusalem fifty-two years. His mother's name was Jecoliah; she was from Jerusalem.
【BBE】Uzziah was sixteen years old when he became king, and he was ruling in Jerusalem for fifty-two years; his mother's name was Jechiliah of Jerusalem.
【ASV】Sixteen years old was Uzziah when he began to reign; and he reigned fifty and two years in Jerusalem: and his mother's name was Jechiliah, of Jerusalem.
【本会注释】
    十六岁。第3节和第4节相互对应于王下15:2,3节。以色列的人物、事件也同样没有被同步地包容在《历代志》里（王下15:1），因为后者没有涉及到北部王国的统治王朝。
4 【和合本】乌西雅行耶和华眼中看为正的事，效法他父亚玛谢一切所行的；
【吕振中】乌西雅行永恒主所看为对的事，都照他父亲亚玛谢一切所行的。
【思高本】乌齐雅行了上主视为正义的事完全像他父亲阿玛责雅所行的一样。
【现代本】乌西雅效法他父亲的榜样，做了上主喜悦的事。
【KJV】And he did that which was right in the sight of the LORD, according to all that his father Amaziah did.
【NIV】He did what was right in the eyes of the Lord , just as his father Amaziah had done.
【BBE】He did what was right in the eyes of the Lord, as his father Amaziah had done.
【ASV】And he did that which was right in the eyes of Jehovah, according to all that his father Amaziah had done.
5 【和合本】通晓上帝默示，撒迦利亚在世的时候，乌西雅定意寻求上帝；他寻求耶和华，上帝就使他亨通。
【吕振中】尽撒迦利亚在世的日子，撒迦利亚将敬畏上帝之事指导乌西雅，乌西雅总是定意寻求上帝的；而尽乌西雅寻求永恒主的日子，上帝总是叫他诸事顺利的。
【思高本】则加黎雅有生之日，由于他指导君王敬畏天主，所以君王时常求天主；在他寻求上主的时期内，天主使他事事顺利。
【现代本】在他的宗教顾问撒迦利亚活着的年日，他都忠心事奉上主；上主赐福给他。
【KJV】And he sought God in the days of Zechariah, who had understanding in the visions of God: and as long as he sought the LORD, God made him to prosper.
【NIV】He sought God during the days of Zechariah, who instructed him in the fear of God. As long as he sought the Lord , God gave him success.
【BBE】He gave himself to searching after God in the days of Zechariah, who made men wise in the fear of God; and as long as he was true to the Lord, God made things go well for him.
【ASV】And he set himself to seek God in the days of Zechariah, who had understanding in the vision of God: and as long as he sought Jehovah, God made him to prosper.
【本会注释】
    撒迦利亚。这里是仅仅提及这个先知。
    寻求上帝。这种风格的陈述，即一直是在指出顺从的福气和犯罪所导致的疾苦的果实，是历代志的特征。
6 【和合本】他出去攻击非利士人，拆毁了迦特城、雅比尼城，和亚实突城；在非利士人中，在亚实突境内，又建筑了些城。
【吕振中】他出去攻打非利士人，将迦特的城墙、雅比尼的城墙、和亚实突的城墙都拆了破口；又在亚实突境内、非利士人中间建造了几座城。
【思高本】他出兵攻打了培肋舍特人，破坏了加特、雅贝乃和阿市多得的城垣，在阿市多得境内和培肋舍特人中建了一些城池。
【现代本】乌西雅跟非利士人打仗。他拆毁了迦特城、雅比尼城，和亚实突城的城墙，并且在亚实突附近和非利士其它地区建造设防城。
【KJV】And he went forth and warred against the Philistines, and brake down the wall of Gath, and the wall of Jabneh, and the wall of Ashdod, and built cities about Ashdod, and among the Philistines.
【NIV】He went to war against the Philistines and broke down the walls of Gath, Jabneh and Ashdod. He then rebuilt towns near Ashdod and elsewhere among the Philistines.
【BBE】He went out and made war against the Philistines, pulling down the walls of Gath and Jabneh and Ashdod, and building towns in the country round Ashdod and among the Philistines.
【ASV】And he went forth and warred against the Philistines, and brake down the wall of Gath, and the wall of Jabneh, and the wall of Ashdod; and he built cities in the country of Ashdod, and among the Philistines.
【本会注释】
    攻击非利士人。第6-15节描写乌西雅的军事优势、他的公共事业，以及他的军事力量。这一段落仅仅在历代志里，并且对于理解乌西雅执政的本质有重要的贡献。在亚述国的记录中，把“Iauda 的Azriau”被看作是犹大的亚撒利雅（乌西雅）。一旦如此，这些记录（见对王下14:28；16:5节的注释）就一致于圣经中关于乌西雅在军事上的重要性的描绘。
7 【和合本】上帝帮助他攻击非利士人和住在姑珥巴力的阿拉伯人，并米乌尼人。
【吕振中】上帝帮助他攻击非利士人住在姑珥巴力的亚拉伯人和米乌尼人。
【思高本】天主协助他攻打了培肋舍特人和住在古尔巴耳的阿剌伯人以及玛红人。
【现代本】上帝帮助他打败非利士人、住在姑珥巴力的阿拉伯人，以及米乌尼人。
【KJV】And God helped him against the Philistines, and against the Arabians that dwelt in Gurbaal, and the Mehunims.
【NIV】God helped him against the Philistines and against the Arabs who lived in Gur Baal and against the Meunites.
【BBE】And God gave him help against the Philistines, and against the Arabians living in Gur-baal, and against the Meunim.
【ASV】And God helped him against the Philistines, and against the Arabians that dwelt in Gur-baal, and the Meunim.
【本会注释】
    非利士人。在代下17:11；21:16节里也并列出现非利士人和阿拉伯人。
    姑珥巴力。这个地方尚未确定，尽管有人认为可能是以东的某地。
    米乌尼人。这些人是玛云人，在西珥山地带（见对代下20:1节的注释）。
8 【和合本】亚扪人给乌西雅进贡。他的名声传到埃及，因他甚是强盛。
【吕振中】亚扪人给乌西雅进贡；他的名声传到埃及，因为他非常强盛。
【思高本】阿孟子民也向乌齐雅进贡，由于他的势力极其强大，声誉传至埃及边境。
【现代本】亚扪人向乌西雅进贡。他的势力强大，名声远播埃及。
【KJV】And the Ammonites gave gifts to Uzziah: and his name spread abroad even to the entering in of Egypt; for he strengthened himself exceedingly.
【NIV】The Ammonites brought tribute to Uzziah, and his fame spread as far as the border of Egypt, because he had become very powerful.
【BBE】The Ammonites gave offerings to Uzziah: and news of him went out as far as the limit of Egypt; for he became very great in power.
【ASV】And the Ammonites gave tribute to Uzziah: and his name spread abroad even to the entrance of Egypt; for he waxed exceeding strong.
【本会注释】
    亚扪人。比较代下20:1节，那里的亚扪人被描写形成一组联盟进攻了约沙法。
9 【和合本】乌西雅在耶路撒冷的角门和谷门，并城墙转弯之处，建筑城楼，且甚坚固；
【吕振中】乌西雅在耶路撒冷的角门、谷门、和城墙的拐角处建造了谯楼，并且将谯楼防守得很坚固。
【思高本】乌齐雅在耶路撒冷的角门、谷门以及城角，建了堡垒，加以设防。
【现代本】乌西雅为加强耶路撒冷的防御工事，在角门、谷门，和城墙转角的地方都建造城楼。
【KJV】Moreover Uzziah built towers in Jerusalem at the corner gate, and at the valley gate, and at the turning of the wall, and fortified them.
【NIV】Uzziah built towers in Jerusalem at the Corner Gate, at the Valley Gate and at the angle of the wall, and he fortified them.
【BBE】Uzziah made towers in Jerusalem, at the doorway in the angle and at the doorway in the valley and at the turn of the wall, arming them.
【ASV】Moreover Uzziah built towers in Jerusalem at the corner gate, and at the valley gate, and at the turning of the wall, and fortified them.
【本会注释】
    城楼。在东方城市的城墙大门上依然还有城楼。这些都是为了在紧急时驻扎军队并储存军备。这一节提到的这个大门可能在城市西北角（见代下25:23）。
    谷门。这城门可能在西南角（见尼2:13；3:13）。在尼希米Nehemiah’s Day，见耶路撒冷的城门。
    （城墙）转弯之处。比较尼3:19,20,25节。有些人认为这个城门在锡安山东侧，城墙弯曲处，因此可以用做防止锡安和摩利亚山来自东南的进攻。
10 【和合本】又在旷野与高原和平原，建筑望楼，挖了许多井，因他的牲畜甚多；又在山地和佳美之地，有农夫和修理葡萄园的人，因为他喜悦农事。
【吕振中】他又在旷野建造了谯楼，挖了许多井，因为他有很多牲畜在低原和平原地方；在山地和园地他也有耕地的和修理葡萄园的人，因为他喜爱种地的事。
【思高本】又在旷野修了一些堡垒，开凿了许多储水池，因为他在平原和高原有很多的牲畜；又因他喜爱农业，所以在山地和田园，雇用了许多农夫和栽培葡萄的人。
【现代本】他也在郊外造了防御塔，挖了许多水井，因为他在西边山脚下和平原地带有很多牛群。由于他喜欢耕种，他鼓励人民在山地开垦葡萄园，耕种肥沃的土地。
【KJV】Also he built towers in the desert, and digged many wells: for he had much cattle, both in the low country, and in the plains: husbandmen also, and vine dressers in the mountains, and in Carmel: for he loved husbandry.
【NIV】He also built towers in the desert and dug many cisterns, because he had much livestock in the foothills and in the plain. He had people working his fields and vineyards in the hills and in the fertile lands, for he loved the soil.
【BBE】And he put up towers in the waste land and made places for storing water, for he had much cattle, in the low hills and in the table land; and he had farmers and vine-keepers in the mountains and in the fertile land, for he was a lover of farming.
【ASV】And he built towers in the wilderness, and hewed out many cisterns, for he had much cattle; in the lowland also, and in the plain: and he had husbandmen and vinedressers in the mountains and in the fruitful fields; for he loved husbandry.
【本会注释】
    在旷野。即，草场。城楼是为了防止伺机掠夺的贝都因人群伙。
    平原。希伯来语mishor，“平坦的土地”，有时被用之于指示亚嫩谷和希实本之间肥沃的台地（见申3:10；4:43；书13:9,16,17,21；20:8；耶48:8,21），但是这里涉及到的明显是犹大的一块土地。
    葡萄园。这里可能应该被翻译为“葡萄园”。然而在犹大希伯论之南七英里之处的一个地方被称呼为迦密（译者注：英文KJV版中“葡萄园”是迦密Carmel）。
11 【和合本】乌西雅又有军兵，照书记耶利和官长玛西雅所数点的，在王的一个将军哈拿尼雅手下，分队出战。
【吕振中】乌西雅又有很能作战的军兵，照书记耶利和官长玛西雅所点阅的数目，在王的一个将军哈拿尼雅手下分队出去打仗。
【思高本】乌齐雅还备有能出征作战的军旅，照书记耶依耳和监察官玛阿色雅所编定的数目，由君王的一位将帅哈纳尼雅指挥。
【现代本】乌西雅有强大的军队，随时可上战场。军方纪录由秘书耶利和玛西雅保管，并由王室的一名指挥官哈拿尼雅监督。
【KJV】Moreover Uzziah had an host of fighting men, that went out to war by bands, according to the number of their account by the hand of Jeiel the scribe and Maaseiah the ruler, under the hand of Hananiah, one of the king's captains.
【NIV】Uzziah had a well-trained army, ready to go out by divisions according to their numbers as mustered by Jeiel the secretary and Maaseiah the officer under the direction of Hananiah, one of the royal officials.
【BBE】In addition, Uzziah had an army of fighting-men who went out to war in bands, as they had been listed by Jeiel the scribe and Maaseiah the ruler, under the authority of Hananiah, one of the king's captains.
【ASV】Moreover Uzziah had an army of fighting men, that went out to war by bands, according to the number of their reckoning made by Jeiel the scribe and Maaseiah the officer, under the hand of Hananiah, one of the king's captains.
12 【和合本】族长、大能勇士的总数共有二千六百人，
【吕振中】那些有力气英勇的人父系的族长总数共有二千六百人。
【思高本】这些英勇战士中的族长，总数为二千六百人。
【现代本】军队由两千六百名军官指挥；
【KJV】The whole number of the chief of the fathers of the mighty men of valour were two thousand and six hundred.
【NIV】The total number of family leaders over the fighting men was 2,600.
【BBE】The heads of families, the strong men of war, were two thousand, six hundred.
【ASV】The whole number of the heads of fathers' houses, even the mighty men of valor, was two thousand and six hundred.
13 【和合本】他们手下的军兵共有三十万七千五百人，都有大能，善于争战，帮助王攻击仇敌。
【吕振中】在他们手下的军队有三十万七千五百人，都是大有力气、能作战帮助王攻击仇敌的。
【思高本】他们属下的军队计有叁万七千五百人，都是善于作战，协助君王征讨敌人的勇士。
【现代本】他们手下有三十万七千五百名兵士，都是能征善战，能为王征讨敌人的战士。
【KJV】And under their hand was an army, three hundred thousand and seven thousand and five hundred, that made war with mighty power, to help the king against the enemy.
【NIV】Under their command was an army of 307,500 men trained for war, a powerful force to support the king against his enemies.
【BBE】And under their orders was a trained army of three hundred and seven thousand, five hundred, of great strength in war, helping the king against any who came against him.
【ASV】And under their hand was an army, three hundred thousand and seven thousand and five hundred, that made war with mighty power, to help the king against the enemy.
【本会注释】
    军兵。这一军兵的数量是307,500名，可以比较亚玛谢的军兵300,000名（代下25:5），但是非常少于归属于亚撒（代下14:8）和约沙法的军兵（代下17:14-18）。
    有大能。如果亚述人碑铭上的Azriau就是指乌西雅，那么在亚述王提革拉毗列色三世（745-727）期间，他就一定是西亚地区的相当有支配力量的人物。见对王下14:28节的注释。
14 【和合本】乌西雅为全军预备盾牌、枪、盔、甲、弓，和甩石的机弦，
【吕振中】乌西雅为他们、为全军队豫备了盾牌、枪、头盔、铠甲、弓、和甩机弦的石头。
【思高本】乌齐雅给他们全队的人配备了盾牌、长枪、盔甲、弓箭和弹石。
【现代本】乌西雅给军队装备盾牌、枪矛、盔甲、战衣、弓箭，和甩的石头。
【KJV】And Uzziah prepared for them throughout all the host shields, and spears, and helmets, and habergeons, and bows, and slings to cast stones.
【NIV】Uzziah provided shields, spears, helmets, coats of armor, bows and slingstones for the entire army.
【BBE】And Uzziah had all these forces armed with body-covers and spears and head-covers and coats of metal and bows and stones for sending from leather bands.
【ASV】And Uzziah prepared for them, even for all the host, shields, and spears, and helmets, and coats of mail, and bows, and stones for slinging.
【本会注释】
    甩石的机弦。直译是，“投石器的石子”。可能是指用在投石器上的石子。
15 【和合本】又在耶路撒冷使巧匠做机器，安在城楼和角楼上，用以射箭发石。乌西雅的名声传到远方；因为他得了非常的帮助，甚是强盛。
【吕振中】他又在耶路撒冷作巧匠所巧设的机器，安在谯楼和角楼上，用来射箭、和射发大石头。乌西雅的名声传出远方，因为他很奇异地得了帮助，以致很强盛。
【思高本】在耶路撒冷又叫巧匠设制机械，放在堡垒和城角上，发射矢箭和大石弹。乌齐雅的名声传到远方，因为他获得了奇异的助佑，势力极其强盛。
【现代本】在耶路撒冷，他的工程师在城楼和城墙转角处装置机器，可以从上面射箭，扔大石块。他的名声远播各处，势力非常强大，因为上帝帮助他。
【KJV】And he made in Jerusalem engines, invented by cunning men, to be on the towers and upon the bulwarks, to shoot arrows and great stones withal. And his name spread far abroad; for he was marvellously helped, till he was strong.
【NIV】In Jerusalem he made machines designed by skillful men for use on the towers and on the corner defenses to shoot arrows and hurl large stones. His fame spread far and wide, for he was greatly helped until he became powerful.
【BBE】And in Jerusalem he made machines, the invention of expert men, to be placed on the towers and angles of the walls for sending arrows and great stones. And his name was honoured far and wide; for he was greatly helped till he was strong.
【ASV】And he made in Jerusalem engines, invented by skilful men, to be on the towers and upon the battlements, wherewith to shoot arrows and great stones. And his name spread far abroad; for he was marvellously helped, till he was strong.
【本会注释】
    机器。这些可能相似于后来罗马的石弩，或者弩炮。
    传到远方。涉及到亚述王提革拉毗列色三世有许多关于“Iauda 的Azriau” 资料（见对第13节的注释）。

乌西雅因骄傲受惩
16 【和合本】他既强盛，就心高气傲，以致行事邪僻，干犯耶和华他的上帝，进耶和华的殿，要在香坛上烧香。
【吕振中】他既强盛，就心骄气傲，以致行事腐败，对永恒主他的上帝不忠实，进永恒主的殿堂、要在香坛上烧香。
【思高本】他势力强大了，便心高气傲，以致自毁前途，竟敢冒犯上主他的天主，擅进上主的正殿，企图在香坛上焚香。
【现代本】乌西雅王的强盛使他逐渐骄傲起来，引致他的衰落。他冒犯上主，自己进圣殿在香坛上烧香。
【KJV】But when he was strong, his heart was lifted up to his destruction: for he transgressed against the LORD his God, and went into the temple of the LORD to burn incense upon the altar of incense.
【NIV】But after Uzziah became powerful, his pride led to his downfall. He was unfaithful to the Lord his God, and entered the temple of the Lord to burn incense on the altar of incense.
【BBE】But when he had become strong, his heart was lifted up in pride, causing his destruction; and he did evil against the Lord his God; for he went into the Temple of the Lord for the purpose of burning perfumes on the altar of perfumes.
【ASV】But when he was strong, his heart was lifted up, so that he did corruptly, and he trespassed against Jehovah his God; for he went into the temple of Jehovah to burn incense upon the altar of incense.
【本会注释】
    干犯耶和华他的上帝。按照正常秩序，只有祭司才被准许进入圣殿，并且只有他们才被允许在幔子前祭坛上供奉香料（见民18:1-7）。乌西雅厚颜无耻地试图篡夺这神圣的祭司特权，这是有罪的。
17 【和合本】祭司亚撒利雅率领耶和华勇敢的祭司八十人，跟随他进去。
【吕振中】跟他进去的有祭司亚撒利雅，还有同亚撒利雅在一起的、永恒主的祭司八十个、有勇气的人。
【思高本】大司祭阿匝黎雅和八十个上主的勇敢司祭随后进去，
【现代本】亚撒利雅祭司带着八十名强壮勇敢的祭司跟踪王，
【KJV】And Azariah the priest went in after him, and with him fourscore priests of the LORD, that were valiant men:
【NIV】Azariah the priest with eighty other courageous priests of the Lord followed him in.
【BBE】And Azariah the priest went in after him, with eighty of the Lord's priests, who were strong men;
【ASV】And Azariah the priest went in after him, and with him fourscore priests of Jehovah, that were valiant men:
【本会注释】
    率领耶和华勇敢的祭司八十人。乌西雅可能进入圣殿时带领了相当多的扈从，并且可能努力地对抗了被大祭司驱逐，但是若有必要，亚撒利就雅准备采用武力。
18 【和合本】他们就阻挡乌西雅王，对他说：“乌西雅啊，给耶和华烧香不是你的事，乃是亚伦子孙承接圣职祭司的事。你出圣殿吧！因为你犯了罪。你行这事，耶和华上帝必不使你得荣耀。”
【吕振中】他们阻挡乌西雅王，对他说∶“乌西雅阿，向永恒主烧香并不是你应作的事，乃是亚伦子孙作祭司者的事阿；他们才是受圣职来烧香的。你出圣所吧！因为你行了僭妄的事了；并且永恒主上帝也不使你得尊荣。”
【思高本】阻止乌齐雅王说：“乌齐雅，给上主焚香不是你的事，而是亚郎子孙司祭的事，他们是受祝圣为行焚香礼的；请由圣殿出去，因为你越权，在上主天主面前也没有光荣。”
【现代本】要阻止他。他们说：“乌西雅啊，你没有权向上主烧香；只有亚伦后代的祭司被分别为圣来做这事。请离开这圣地。你已经冒犯了主上帝；你再也得不到他的福泽了。”
【KJV】And they withstood Uzziah the king, and said unto him, It appertaineth not unto thee, Uzziah, to burn incense unto the LORD, but to the priests the sons of Aaron, that are consecrated to burn incense: go out of the sanctuary; for thou hast trespassed; neither shall it be for thine honour from the LORD God.
【NIV】They confronted him and said, "It is not right for you, Uzziah, to burn incense to the Lord . That is for the priests, the descendants of Aaron, who have been consecrated to burn incense. Leave the sanctuary, for you have been unfaithful; and you will not be honored by the Lord God."
【BBE】And they made protests to Uzziah the king, and said to him, The burning of perfumes, Uzziah, is not your business but that of the priests, the sons of Aaron, who have been made holy for this work: go out of the holy place, for you have done wrong, and it will not be to your honour before God.
【ASV】and they withstood Uzziah the king, and said unto him, It pertaineth not unto thee, Uzziah, to burn incense unto Jehovah, but to the priests the sons of Aaron, that are consecrated to burn incense: go out of the sanctuary; for thou hast trespassed; neither shall it be for thine honor from Jehovah God.
【本会注释】
    使你得荣耀。犯罪从来不是一个荣耀，乃是一个羞辱。乌西雅在他统治的后期，因犯罪，毁坏了自己尊贵高尚的记录。
19 【和合本】乌西雅就发怒，手拿香炉要烧香。他向祭司发怒的时候，在耶和华殿中香坛旁众祭司面前，额上忽然发出大麻疯。
【吕振中】乌西雅就很生气；他原有香炉在手里要烧香；他一向祭司生气的时候，就在永恒主殿中香坛旁边祭司们面前、他额上就患起麻疯属之病来了。
【思高本】乌齐雅发怒，手持香炉要献香；他向司祭发怒时，就在上主殿内香坛旁，当着司祭面前，他的额上突然出现了癞病。
【现代本】乌西雅正站在圣殿的香坛旁边，手里拿着香炉。他对那些祭司发怒，就在那时，他的额上突然出现了痲疯病。
【KJV】Then Uzziah was wroth, and had a censer in his hand to burn incense: and while he was wroth with the priests, the leprosy even rose up in his forehead before the priests in the house of the LORD, from beside the incense altar.
【NIV】Uzziah, who had a censer in his hand ready to burn incense, became angry. While he was raging at the priests in their presence before the incense altar in the Lord 's temple, leprosy broke out on his forehead.
【BBE】Then Uzziah was angry; and he had in his hand a vessel for burning perfume; and while his wrath was bitter against the priests, the mark of the leper's disease came out on his brow, before the eyes of the priests in the house of the Lord by the altar of perfumes.
【ASV】Then Uzziah was wroth; and he had a censer in his hand to burn incense; and while he was wroth with the priests, the leprosy brake forth in his forehead before the priests in the house of Jehovah, beside the altar of incense.
【本会注释】
    发怒。一种罪牵引另一个罪，这几乎千篇一律。祭司们在执行他们的职责，并努力阻止国王献祭。但是他，作为国王，因受到如此的阻止，便促使他充满粗暴的恼怒。
    忽然发处大麻风。当国王站在上帝面前心中充满着愤怒和造反的时候，上帝的天灾降临了他。因为受到了大麻风的袭击，他恐惧地意识到上帝的手触摸了他。
20 【和合本】大祭司 亚撒利雅和众祭司观看，见他额上发出大麻疯，就催他出殿；他自己也急速出去，因为耶和华降灾与他。
【吕振中】祭司长亚撒利雅和众祭司正在观看，只见他额上患起麻疯属之病来了！他们慌慌忙忙地推他离开那里，他自己呢、也赶快出来，因为永恒主以灾病击打了他。
【思高本】大司祭阿匝黎雅和所有的司祭望着他，见他额上出现了癞病，便促使他出去；他自己便急忙出去，因为上主打击了他。
【现代本】亚撒利雅和其它祭司都惊吓地望着王的前额。他们催他离开圣殿；他就急忙离去，因为上主已惩罚他。
【KJV】And Azariah the chief priest, and all the priests, looked upon him, and, behold, he was leprous in his forehead, and they thrust him out from thence; yea, himself hasted also to go out, because the LORD had smitten him.
【NIV】When Azariah the chief priest and all the other priests looked at him, they saw that he had leprosy on his forehead, so they hurried him out. Indeed, he himself was eager to leave, because the Lord had afflicted him.
【BBE】And Azariah, the chief priest, and all the priests, looking at him, saw the mark of the leper on his brow, and they sent him out quickly and he himself went out straight away, for the Lord's punishment had come on him.
【ASV】And Azariah the chief priest, and all the priests, looked upon him, and, behold, he was leprous in his forehead, and they thrust him out quickly from thence; yea, himself hasted also to go out, because Jehovah had smitten him.
【本会注释】
    催他出殿。见到被袭击的国王，祭司们赶紧强迫地驱逐他离开圣殿。乌西雅在恐怖中赶紧退却。
21 【和合本】乌西雅王长大麻疯直到死日，因此住在别的宫里，与耶和华的殿隔绝。他儿子约坦管理家事，治理国民。
【吕振中】乌西雅王就成了麻疯属病人、直到死的日子；他既是个麻疯属病的人，就住在隔离宫里，因为是受割绝离开永恒主之殿的。王子约坦管理王的家，为犹大地人民判断是非。
【思高本】乌齐雅身患癞病一直到死；因为他身患癞病，独住在一间隔离的房，不能进入上主的殿。他的儿子约堂掌管朝廷，统治国家的百姓。
【现代本】乌西雅王余下的年日都因这病而礼仪上不洁净，不能再进圣殿，住在自己的行宫；国家大事由他儿子约坦掌管。
【KJV】And Uzziah the king was a leper unto the day of his death, and dwelt in a several house, being a leper; for he was cut off from the house of the LORD: and Jotham his son was over the king's house, judging the people of the land.
【NIV】King Uzziah had leprosy until the day he died. He lived in a separate house -leprous, and excluded from the temple of the Lord . Jotham his son had charge of the palace and governed the people of the land.
【BBE】So King Uzziah was a leper till the day of his death, living separately in his private house; for he was cut off from the house of God; and Jotham his son was ruling over his house, judging the people of the land.
【ASV】And Uzziah the king was a leper unto the day of his death, and dwelt in a separate house, being a leper; for he was cut off from the house of Jehovah: and Jotham his son was over the king's house, judging the people of the land.
【本会注释】
    别的宫。即，分离的宫。按照希伯来人的法规，患白癜风的人被禁止与他人同居，而且只许单独居住，在古时，“要独居营外”（利13:46）。
    隔绝。国王再也没有被准许进入神圣的圣殿区域。
    管理家事。约坦从他的父亲因受到袭击而患上大麻风开始，成了摄政者，统治了国家。
22 【和合本】乌西雅其余的事，自始至终都是亚摩斯的儿子先知以赛亚所记的。
【吕振中】乌西雅其余的事、其始末、亚摩斯的儿子神言人以赛亚都记了下来。
【思高本】乌齐雅前后其馀的事迹，都由阿摩兹的儿子依撒意亚先知记了下来。
【现代本】亚摩斯的儿子以赛亚先知把乌西雅王统治期间的一切事都记录下来。
【KJV】Now the rest of the acts of Uzziah, first and last, did Isaiah the prophet, the son of Amoz, write.
【NIV】The other events of Uzziah's reign, from beginning to end, are recorded by the prophet Isaiah son of Amoz.
【BBE】Now the rest of the acts of Uzziah, first and last, were recorded by Isaiah the prophet, the son of Amoz.
【ASV】Now the rest of the acts of Uzziah, first and last, did Isaiah the prophet, the son of Amoz, write.
【本会注释】
    以赛亚。以赛亚从上帝获得了辉煌的远见，那是在“乌西雅王崩的那年”（赛6:1）。由于他似乎持续地做了他先知的职事，一直到以撒哈顿为止（赛37:38），他的登基时间是亚述国公元前681年，在开始工作时是大约公元前740年，当时一定是一个年轻人（见《知君》第305,310页）。
23 【和合本】乌西雅与他列祖同睡，葬在王陵的田间他列祖的坟地里；因为人说，他是长大麻疯的。他儿子约坦接续他作王。
【吕振中】乌西雅跟他列祖一同长眠，人将他埋葬在君王葬地、和他列祖同在处，因为人说∶“他是个麻疯属病人。”他儿子约坦接替他作王。
【思高本】乌黎雅与祖先同眠，因为人说他有癞病，所以只将他葬在王陵田间，祖先之旁；他的儿子约堂继位为王。
【现代本】乌西雅死后葬在王室的坟场，不是在王室的坟墓里，因为他患过痲疯病。他的儿子约坦继承他作王。
【KJV】So Uzziah slept with his fathers, and they buried him with his fathers in the field of the burial which belonged to the kings; for they said, He is a leper: and Jotham his son reigned in his stead.
【NIV】Uzziah rested with his fathers and was buried near them in a field for burial that belonged to the kings, for people said, "He had leprosy." And Jotham his son succeeded him as king.
【BBE】So Uzziah went to rest with his fathers; and they put his body into the earth in the field used for the resting-place of the kings, for they said, He is a leper: and Jotham his son became king in his place.
【ASV】So Uzziah slept with his fathers; and they buried him with his fathers in the field of burial which belonged to the kings; for they said, He is a leper: and Jotham his son reigned in his stead.
【本会注释】
    在王陵的田间。“在大卫城”（王下15:7）。其含义可能是亚撒利雅被埋葬在列王的墓地，不是在他们王室的坟墓里。

怀爱伦注释

1-23《知君》第303-305页
15 《知君》第303页
16-21《知君》第304页


第 27 章

【本会注释】
1 约坦执政得兴隆强盛。
5 他征服亚扪人。
7 他的统治。
9 亚哈斯接任他。

犹大国王约坦
1 【和合本】约坦登基的时候年二十五岁，在耶路撒冷作王十六年，他母亲名叫耶路沙，是撒督的女儿。
【吕振中】约坦登极的时候二十五岁；他在耶路撒冷作王十六年。他母亲名叫耶路沙，是撒督的女儿。
【思高本】约堂登极时年二十五岁，在耶路撒冷作王凡十六年；他的母亲名叫耶鲁沙，是匝克多的女儿。
【现代本】约坦二十五岁的时候作王，在耶路撒冷统治了十六年。他母亲叫耶露莎，是撒督的女儿。
【KJV】Jotham was twenty and five years old when he began to reign, and he reigned sixteen years in Jerusalem. His mother's name also was Jerushah, the daughter of Zadok.
【NIV】Jotham was twenty-five years old when he became king, and he reigned in Jerusalem sixteen years. His mother's name was Jerusha daughter of Zadok.
【BBE】Jotham was twenty-five years old when he became king; and he was ruling in Jerusalem for sixteen years; and his mother's name was Jerushah, the daughter of Zadok.
【ASV】Jotham was twenty and five years old when he began to reign; and he reigned sixteen years in Jerusalem: and his mother's name was Jerushah the daughter of Zadok.
【本会注释】
    约坦。这一章描述了约坦的统治，相互对应于王下15:32-38节，但是描述得更加完全。在列王纪中有一项内容没有在历代志里，即，亚兰国的攻击（王下15:37）。
2 【和合本】约坦行耶和华眼中看为正的事，效法他父乌西雅一切所行的，只是不入耶和华的殿。百姓还行邪僻的事。
【吕振中】约坦行了永恒主所看为对的事，都照他父亲乌西雅所行的。只是没有进过永恒主的殿堂；人民还是败坏。
【思高本】约堂行了上主视为正义的事，完成像他父亲所作的一样，只是没有进入上主的圣所；但百姓仍然败坏。
【现代本】约坦效法他父亲的榜样，做了上主喜悦的事。但是他不参加圣殿崇拜；人民继续犯罪。
【KJV】And he did that which was right in the sight of the LORD, according to all that his father Uzziah did: howbeit he entered not into the temple of the LORD. And the people did yet corruptly.
【NIV】He did what was right in the eyes of the Lord , just as his father Uzziah had done, but unlike him he did not enter the temple of the Lord . The people, however, continued their corrupt practices.
【BBE】He did what was right in the eyes of the Lord, as his father Uzziah had done; but he did not go into the Temple of the Lord. And the people still went on in their evil ways.
【ASV】And he did that which was right in the eyes of Jehovah, according to all that his father Uzziah had done: howbeit he entered not into the temple of Jehovah. And the people did yet corruptly.
【本会注释】
    不入耶和华的殿。即，约坦没有像他的爸爸曾经在他之前所行的那样，进入圣殿（代下26:16-20）。
    还行邪僻的事。列王纪的作者进一步解释了这个内容：“邱坛还没有废去，百姓仍在那里献祭烧香。”（王下15:35）在这个期间，先知们的言辞证明当时存在着根深蒂固的道德败坏，乃至汲取国家的元气（赛1:4,21-24；何4:1,2；弥3:10-12）。
3 【和合本】约坦建立耶和华殿的上门，在俄斐勒城上多有建造，
【吕振中】约坦建造了永恒主之殿的上门；在俄斐勒城墙上他也多有建造。
【思高本】他建了上主殿宇的上门，在敖斐耳城墙上，也作了许多工程，
【现代本】约坦建造了圣殿的北门，又在耶路撒冷的俄斐勒扩建城墙。
【KJV】He built the high gate of the house of the LORD, and on the wall of Ophel he built much.
【NIV】Jotham rebuilt the Upper Gate of the temple of the Lord and did extensive work on the wall at the hill of Ophel.
【BBE】He put up the higher doorway of the house of the Lord, and did much building on the wall of the Ophel.
【ASV】He built the upper gate of the house of Jehovah, and on the wall of Ophel he built much.
【本会注释】
    上门。可能是圣殿院子北墙上的门（见耶20:2；结9:2）。
    俄斐勒。耶路撒冷东南山的北部。
4 【和合本】又在犹大山地建造城邑，在树林中建筑营寨和高楼。
【吕振中】他在犹大山地建造了城市，又在树林高地中建造碉堡和谯楼。
【思高本】在犹大山地建了一些城池，在丛林中也建了一些营寨和堡垒。
【现代本】他在犹大的山区建设城镇，在山林里建造堡垒和瞭望台。
【KJV】Moreover he built cities in the mountains of Judah, and in the forests he built castles and towers.
【NIV】He built towns in the Judean hills and forts and towers in the wooded areas.
【BBE】In addition, he made towns in the hill-country of Judah, and strong buildings and towers in the woodlands.
【ASV】Moreover he built cities in the hill-country of Judah, and in the forests he built castles and towers.
【本会注释】
    建造城邑。这明显是为了防御以色列和亚兰，以及国力上升的亚述，这个国在提革拉毗列色三世（745-727）统治下，在此时对于西亚非常有兴趣。
    营寨。即，要塞。乌西雅和约坦二人都表现得非常急切于强化其国（见代下26:9-15）。那时的先知们谴责了民众的自信，因为人们相信要塞和人的力量（何8:14；赛2:15；比较17:3,4）。
5 【和合本】约坦与亚扪人的王打仗胜了他们，当年他们进贡银一百他连得，小麦一万歌珥，大麦一万歌珥；第二年、第三年也是这样。
【吕振中】约坦同亚扪人的王交战，胜过了他们；那一年亚扪人献给他一百担银子、一万歌珥小麦、一万大麦∶亚扪人是给他进贡了这么多的；第二年第三年也是这样。
【思高本】约堂与阿孟子民的君王交战，战胜了他们，因此阿孟子民那一年给他进贡：银子一百“塔冷通，”小麦一万“苛尔，”大麦一万“苛尔。”以后第二第叁年，阿孟子民仍进了这些贡物。
【现代本】约坦攻打亚扪王和他的军队，打败了他们，强迫亚扪人向他进贡三年，每年要缴三千四百公斤银子，一千公吨小麦，一千公吨大麦。
【KJV】He fought also with the king of the Ammonites, and prevailed against them. And the children of Ammon gave him the same year an hundred talents of silver, and ten thousand measures of wheat, and ten thousand of barley. So much did the children of Ammon pay unto him, both the second year, and the third.
【NIV】Jotham made war on the king of the Ammonites and conquered them. That year the Ammonites paid him a hundred talents of silver, ten thousand cors of wheat and ten thousand cors of barley. The Ammonites brought him the same amount also in the second and third years.
【BBE】He went to war with the king of the children of Ammon and overcame them. That year, the children of Ammon gave him a hundred talents of silver, and ten thousand measures of grain and ten thousand measures of barley. And the children of Ammon gave him the same amount the second year and the third.
【ASV】He fought also with the king of the children of Ammon, and prevailed against them. And the children of Ammon gave him the same year a hundred talents of silver, and ten thousand measures of wheat, and ten thousand of barley. So much did the children of Ammon render unto him, in the second year also, and in the third.
【本会注释】
    亚扪人。自从乌西雅死亡之后，亚扪人可能拒绝交付习以为常的贡物（代下26:8），但是约坦再次使他们降服。
    第三年。亚扪人持续三年向约坦交了贡物，然后可能停止了。相信是出现在约坦专门统治（可能只有四年）之后，亚哈斯登基时。描写约坦的整个统治时间是十六年（第1,8节），但是相信约坦的第一个时期（非常有可能是大约十二年），是乌西雅的代理摄政者。至于约坦的二十年和与之相对的十六年（王下15:30,33），见卷二，第150页。
6 【和合本】约坦在耶和华他上帝面前行正道，以致日渐强盛。
【吕振中】约坦日渐强盛，因为他在永恒主他的上帝面前守正他所行的路。
【思高本】约堂因为在上主他的天主前，时常履行正道，所以日渐强盛。
【现代本】约坦一天比一天强盛，因为他忠实地顺从上主──他的上帝。
【KJV】So Jotham became mighty, because he prepared his ways before the LORD his God.
【NIV】Jotham grew powerful because he walked steadfastly before the Lord his God.
【BBE】So Jotham became strong, because in all his ways he made the Lord his guide.
【ASV】So Jotham became mighty, because he ordered his ways before Jehovah his God.
【本会注释】
    行正道。历代志作者很有特色地指出，繁荣昌盛的原由是奉上帝为神圣。
7 【和合本】约坦其余的事和一切争战，并他的行为，都写在以色列和犹大列王记上。
【吕振中】约坦其余的事、他一切战事和所行的，都写在以色列和犹大诸王记上呢。
【思高本】约堂其馀的事迹，以及他的战绩和作为，都记载在以色列和犹大列王实录上。
【现代本】约坦在位期间的其它事迹，战争、政策等，一一记载在以色列和犹大列王史上。
【KJV】Now the rest of the acts of Jotham, and all his wars, and his ways, lo, they are written in the book of the kings of Israel and Judah.
【NIV】The other events in Jotham's reign, including all his wars and the other things he did, are written in the book of the kings of Israel and Judah.
【BBE】Now the rest of the acts of Jotham, and all his wars and his ways, are recorded in the book of the kings of Israel and Judah.
【ASV】Now the rest of the acts of Jotham, and all his wars, and his ways, behold, they are written in the book of the kings of Israel and Judah.
【本会注释】
    一切争战。在统治的后一阶段，约坦满足于侵犯以色列和亚兰（王下15:37）。
8 【和合本】他登基的时候年二十五岁，在耶路撒冷作王十六年。
【吕振中】他登极的时候二十五岁；在耶路撒冷作王十六年。
【思高本】他即位时年二十五岁，在耶路撒冷作王十六年。
【现代本】约坦二十五岁的时候作王；他在耶路撒冷统治了十六年。
【KJV】He was five and twenty years old when he began to reign, and reigned sixteen years in Jerusalem.
【NIV】He was twenty-five years old when he became king, and he reigned in Jerusalem sixteen years.
【BBE】He was twenty-five years old when he became king, and he was ruling in Jerusalem for sixteen years.
【ASV】He was five and twenty years old when he began to reign, and reigned sixteen years in Jerusalem.
9 【和合本】约坦与他列祖同睡，葬在大卫城里。他儿子亚哈斯接续他作王。
【吕振中】约坦跟他列祖一同长眠，人将他埋葬在大卫城里；他儿子亚哈斯接替他作王。
【思高本】约堂与祖先同眠，葬在达味城；他的儿子阿哈次继位为王。
【现代本】他死后葬在大卫城；他的儿子亚哈斯继承他作王。
【KJV】And Jotham slept with his fathers, and they buried him in the city of David: and Ahaz his son reigned in his stead.
【NIV】Jotham rested with his fathers and was buried in the City of David. And Ahaz his son succeeded him as king.
【BBE】And Jotham went to rest with his fathers, and they put his body into the earth in the town of David; and Ahaz his son became king in his place.
【ASV】And Jotham slept with his fathers, and they buried him in the city of David: and Ahaz his son reigned in his stead.

怀爱伦注释

1,2 《知君》第305页


第 28 章

【本会注释】
1 非常邪恶地执政的亚哈斯，大受亚兰的折磨。
6 犹大人被以色列人俘掳，因为有先知俄德的劝告，以色列人将他们释放回家。
16 亚哈斯派人到亚述寻求支援，但是没有得到帮助。
22 在绝望之中，他越来越崇拜偶像。
26 他死亡，希西家接任。

犹大国王亚哈斯
1 【和合本】亚哈斯登基的时候年二十岁，在耶路撒冷作王十六年；不象他祖大卫行耶和华眼中看为正的事，
【吕振中】亚哈斯登极的时候二十岁；他在耶路撒冷作王十六年。他不像他的祖大卫行永恒主所看为对的事，
【思高本】阿哈次登极时年二十岁，在耶路撒冷作王凡十六年。他没有像他的祖先达味一样，行上主视为正义的事，
【现代本】亚哈斯二十岁的时候作王；他在耶路撒冷统治了十六年。他没有效法他的先祖大卫王的好榜样；相反地，他做了上主不喜悦的事，
【KJV】Ahaz was twenty years old when he began to reign, and he reigned sixteen years in Jerusalem: but he did not that which was right in the sight of the LORD, like David his father:
【NIV】Ahaz was twenty years old when he became king, and he reigned in Jerusalem sixteen years. Unlike David his father, he did not do what was right in the eyes of the Lord .
【BBE】Ahaz was twenty years old when he became king, and he was ruling in Jerusalem for sixteen years; he did not do what was right in the eyes of the Lord, like David his father:
【ASV】Ahaz was twenty years old when he began to reign; and he reigned sixteen years in Jerusalem: and he did not that which was right in the eyes of Jehovah, like David his father;
【本会注释】
    亚哈斯。本章描写亚哈斯的执政，相互对应于王下16章。历代志里的记录，在总体上，比列王纪更多，但是没有提及列王记里描写的几个细节。
2 【和合本】却行以色列诸王的道，又铸造巴力的像，
【吕振中】却走以色列诸王的路。竟为巴力（即∶外国人的神）造了铸像；
【思高本】却走了以色列列王的路，为巴耳诸神铸了像，
【现代本】仿效以色列诸王的坏榜样。他铸造巴力的像，
【KJV】For he walked in the ways of the kings of Israel, and made also molten images for Baalim.
【NIV】He walked in the ways of the kings of Israel and also made cast idols for worshiping the Baals.
【BBE】But he went in the ways of the kings of Israel and made images of metal for the Baals.
【ASV】but he walked in the ways of the kings of Israel, and made also molten images for the Baalim.
【本会注释】
    巴力的像。见对士2:11的注释，另见王上16:31；王下1:2；代下21:6；22:3；24:7节。
3 【和合本】并且在欣嫩子谷烧香，用火焚烧他的儿女，行耶和华在以色列人面前所驱逐的外邦人那可憎的事；
【吕振中】并且在欣嫩子平谷中烧香，将儿女用火烧献为祭，像永恒主从以色列人面前所驱逐的外国人所行可厌恶的事一样；
【思高本】在本希农山谷焚香，仿效上主从以色列子民面前所赶走的异民所行的丑恶之事，令自己的儿女经火献神，
【现代本】在欣嫩子谷烧香，甚至把自己的儿子当烧化祭献给偶像，仿效原住民的可恶行为；那些居民就是当以色列人进入这地时上主赶出去的人。
【KJV】Moreover he burnt incense in the valley of the son of Hinnom, and burnt his children in the fire, after the abominations of the heathen whom the LORD had cast out before the children of Israel.
【NIV】He burned sacrifices in the Valley of Ben Hinnom and sacrificed his sons in the fire, following the detestable ways of the nations the Lord had driven out before the Israelites.
【BBE】More than this, he had offerings burned in the valley of the son of Hinnom, and made his children go through fire, copying the disgusting ways of the nations whom the Lord had sent out of the land before the children of Israel.
【ASV】Moreover he burnt incense in the valley of the son of Hinnom, and burnt his children in the fire, according to the abominations of the nations whom Jehovah cast out before the children of Israel.
【本会注释】
    欣嫩子谷。这个谷在耶路撒冷的西南（见书15:8；18:16）。这个场面描写的是举办从迦南神教派生的最残酷叛逆的一些仪式。
    焚烧他的儿女。这明显是献祭，当作燔祭献给摩洛（见对利18:21；20:2；申18:10；32:17节的注释）。用人献祭是巴勒斯坦地区最可怕的恶劣行为之一，并且曾经在犹大成为并非寻常的一种宗教崇拜特征（耶7:31；19:2-6；32:35；结16:20,21）。
4 【和合本】并在邱坛上、山冈上、各青翠树下献祭烧香。
【吕振中】他并且在邱坛上、和各茂盛树下宰牲熏祭。
【思高本】又在高处、丘陵和绿树下焚香献祭。
【现代本】亚哈斯在神庙内、山冈上、树荫下，献祭，烧香。
【KJV】He sacrificed also and burnt incense in the high places, and on the hills, and under every green tree.
【NIV】He offered sacrifices and burned incense at the high places, on the hilltops and under every spreading tree.
【BBE】And he made offerings and had perfumes burned in the high places and on the hills and under every green tree.
【ASV】And he sacrificed and burnt incense in the high places, and on the hills, and under every green tree.

与亚兰和以色列交战
5 【和合本】所以，耶和华他的上帝将他交在亚兰王手里。亚兰王打败他，掳了他许多的民，带到大马色去。上帝又将他交在以色列王手里，以色列王向他大行杀戮。
【吕振中】因此永恒主他的上帝将他交在亚兰王手里；亚兰王击败了他，从他的人民中掳了一大群俘虏，带到大马色去。上帝又将他交在以色列王手里，以色列王大大地击杀了他。
【思高本】因此，上主他的天主将他交于阿兰王手中，阿兰打败了他，掳去了他一大批人民，带到大马士革。上主又将他交于以色列王手中，大加杀戮。
【现代本】因为亚哈斯王犯罪，上主──他的上帝让叙利亚王打败他，俘掳了很多犹大人到大马士革去。
【KJV】Wherefore the LORD his God delivered him into the hand of the king of Syria; and they smote him, and carried away a great multitude of them captives, and brought them to Damascus. And he was also delivered into the hand of the king of Israel, who smote him with a great slaughter.
【NIV】Therefore the Lord his God handed him over to the king of Aram. The Arameans defeated him and took many of his people as prisoners and brought them to Damascus. He was also given into the hands of the king of Israel, who inflicted heavy casualties on him.
【BBE】So the Lord his God gave him up into the hands of the king of Aram; and they overcame him, and took away a great number of his people as prisoners to Damascus. Then he was given into the hands of the king of Israel, who sent great destruction on him.
【ASV】Wherefore Jehovah his God delivered him into the hand of the king of Syria; and they smote him, and carried away of his a great multitude of captives, and brought them to Damascus. And he was also delivered into the hand of the king of Israel, who smote him with a great slaughter.
【本会注释】
    将他交在亚兰王手里。见对代下22:8节的注释。
6 【和合本】利玛利的儿子比加一日杀了犹大人十二万，都是勇士，因为他们离弃了耶和华他们列祖的上帝。
【吕振中】利玛利的儿子比加一天之内在犹大杀了十二万人，都是壮士，因为他们离弃了永恒主他们列祖的上帝。
【思高本】勒玛里雅的儿子培卡黑在犹大一日杀了十二万人，都是战士，因为他们离弃了上主，他们祖先的天主。
【现代本】上主也让利玛利的儿子以色列王比加大大地打败亚哈斯，在一天之内杀了十二万犹大的精兵。上主──他们祖先的上帝准许这事发生是因为犹大人民离弃了他。
【KJV】For Pekah the son of Remaliah slew in Judah an hundred and twenty thousand in one day, which were all valiant men; because they had forsaken the LORD God of their fathers.
【NIV】In one day Pekah son of Remaliah killed a hundred and twenty thousand soldiers in Judah-because Judah had forsaken the Lord , the God of their fathers.
【BBE】For Pekah, the son of Remaliah, in one day put to death a hundred and twenty thousand men of Judah, all of them good fighting-men; because they had given up the Lord, the God of their fathers.
【ASV】For Pekah the son of Remaliah slew in Judah a hundred and twenty thousand in one day, all of them valiant men; because they had forsaken Jehovah, the God of their fathers.
【本会注释】
    离弃了耶和华。一旦上帝收回祂的保护，人就悲惨地发现自己所选着的主会异常残忍。由于经受了这样惨重损失，洗劫耶路撒冷的亚兰和以色列没有受到什么阻碍。然而他们没有拿走（王下16:5）。联盟的目的不是废黜亚哈斯并设立一个由他们自己的新执政者（赛7:6）。赛7:2节生动地描写了亚哈斯的恐惧。
7 【和合本】有一个以法莲中的勇士，名叫细基利，杀了王的儿子玛西雅和管理王宫的押斯利甘，并宰相以利加拿。
【吕振中】以法莲的勇士细基利也杀了王的儿子玛西雅、宫中的总务长押斯利甘、和王的宰相以利加拿。
【思高本】厄弗辣因一个名叫齐革黎的勇士，杀了王子玛阿色雅、王宫总管阿次黎冈和君王的辅相厄耳卡纳。
【现代本】一个以色列兵士细基利杀了亚哈斯王的儿子玛西雅，也杀了王宫总管押斯利甘和宰相以利加拿。
【KJV】And Zichri, a mighty man of Ephraim, slew Maaseiah the king's son, and Azrikam the governor of the house, and Elkanah that was next to the king.
【NIV】Zicri, an Ephraimite warrior, killed Maaseiah the king's son, Azrikam the officer in charge of the palace, and Elkanah, second to the king.
【BBE】And Zichri, a great fighting-man of Ephraim, put to death Maaseiah, the king's son, and Azrikam, the controller of his house, and Elkanah, who was second in authority to the king.
【ASV】And Zichri, a mighty man of Ephraim, slew Maaseiah the king's son, and Azrikam the ruler of the house, and Elkanah that was next to the king.
【本会注释】
    管理王宫的。此人明显是王宫的总管（见王上4:6；18:3）。
    宰相。比较撒上23:17；斯10:3节。这三个重要人物的死亡之原因是他们与亚哈斯有亲密关系。对于他的打击乃是对于国王的打击。
8 【和合本】以色列人掳了他们的弟兄，连妇人带儿女共有二十万，又掠了许多的财物，带到撒玛利亚去了。
【吕振中】以色列人掳了他们的族弟兄、妇人儿女、共二十万；又从他们中间劫掠了许多掠物，将掠物带到撒玛利亚。
【思高本】以色列子民由他们的弟兄中掳去了妇女和他们的子女，共二十万人，并掠去了许多财物，都带到撒玛黎雅。
【现代本】以色列军把他们的同胞犹大人，连同妇女儿童共二十万人俘掳到撒马利亚去，也掠去许多财物。
【KJV】And the children of Israel carried away captive of their brethren two hundred thousand, women, sons, and daughters, and took also away much spoil from them, and brought the spoil to Samaria.
【NIV】The Israelites took captive from their kinsmen two hundred thousand wives, sons and daughters. They also took a great deal of plunder, which they carried back to Samaria.
【BBE】And the children of Israel took away as prisoners from their brothers, two hundred thousand, women and sons and daughters, and a great store of their goods, and took them to Samaria.
【ASV】And the children of Israel carried away captive of their brethren two hundred thousand, women, sons, and daughters, and took also away much spoil from them, and brought the spoil to Samaria.
【本会注释】
    二十万。这些是被俘掳当奴隶的女人和孩子们。

先知俄德
9 【和合本】但那里有耶和华的一个先知，名叫俄德，出来迎接往撒玛利亚去的军兵，对他们说：“因为耶和华你们列祖的上帝恼怒犹大人，所以将他们交在你们手里，你们竟怒气冲天，大行杀戮。
【吕振中】但那里有永恒主的一个神言人名叫俄德、出来迎接那到撒玛利亚来的军队，对他们说∶“只因永恒主你们列祖的上帝恼怒了犹大人，他才将他们交在你们手里，你们竟怒气冲天，杀戮了他们。
【思高本】在那有一位上主的先知，名叫敖德得，出来迎接回撒玛黎雅的军队，向他们说：“看，上主，你们祖先的天主，由于向犹大发怒，将他们交在你们手中，你们却怒气冲天，大加杀戮；
【现代本】有上主的一个先知叫俄德，住在撒马利亚城。当以色列军带着犹大的俘虏回到撒马利亚、快进城的时候，俄德去见他们，说：“上主──你们祖宗的上帝因恼怒犹大才让你们打败他们，你们竟怒气冲天地在胜利中屠杀他们。
【KJV】But a prophet of the LORD was there, whose name was Oded: and he went out before the host that came to Samaria, and said unto them, Behold, because the LORD God of your fathers was wroth with Judah, he hath delivered them into your hand, and ye have slain them in a rage that reacheth up unto heaven.
【NIV】But a prophet of the Lord named Oded was there, and he went out to meet the army when it returned to Samaria. He said to them, "Because the Lord , the God of your fathers, was angry with Judah, he gave them into your hand. But you have slaughtered them in a rage that reaches to heaven.
【BBE】But a prophet of the Lord was there, named Oded; and he went out in front of the army which was coming into Samaria and said to them, Truly, because the Lord, the God of your fathers, was angry with Judah, he gave them up into your hands, and you have put them to death in an outburst of wrath stretching up to heaven.
【ASV】But a prophet of Jehovah was there, whose name was Oded: and he went out to meet the host that came to Samaria, and said unto them, Behold, because Jehovah, the God of your fathers, was wroth with Judah, he hath delivered them into your hand, and ye have slain them in a rage which hath reached up to heaven.
【本会注释】
    一个先知。这一整段（第9-15）描写了被掳者们的回归，但只在历代志里。
    上帝恼怒犹大人。上帝要让以色列人知道他们之所以在这场战斗中取胜，并非由于他们的勇猛和才智，而是由于犹大的罪恶。上帝保护的手从犹大收回，从而使以色列有可能战胜她。
    怒气冲天。上帝从犹大收回保护，这个事实不能证明以色列对于自己的邻居采用严酷和残忍的措施合乎道理。上帝乃是无限地公义的，“不轻易发怒，并有丰盛的慈爱，赦免罪孽和过犯，万不以（有罪的）为无罪”（民14:18）。上帝准许亚述成为对祂子民惩罚的工具，但是也预言祂将“必罚亚述王自大的心”（赛10:5-12；见对代下2:8节的注释）。
10 【和合本】如今你们又有意强逼犹大人和耶路撒冷人作你们的奴婢，你们岂不也有得罪耶和华你们上帝的事吗？
【吕振中】如今你们又心里说要强迫犹大人和耶路撒冷人做你们的奴隶和婢女。这不是连你们也实实在在有得罪永恒主你们的上帝的罪么？
【思高本】现在你们又想强迫犹大和耶路撒冷的子民作你们的奴婢；难道你们自己就没有干犯上主，你们天主的罪恶吗？
【现代本】现在，你们竟有意使耶路撒冷和犹大的男女作你们的奴隶。难道你们不知道你们也犯罪得罪了上主──你们的上帝吗？
【KJV】And now ye purpose to keep under the children of Judah and Jerusalem for bondmen and bondwomen unto you: but are there not with you, even with you, sins against the LORD your God?
【NIV】And now you intend to make the men and women of Judah and Jerusalem your slaves. But aren't you also guilty of sins against the Lord your God?
【BBE】And now your purpose is to keep the children of Judah and Jerusalem as men-servants and women-servants under your yoke: but are there no sins against the Lord your God to be seen among yourselves?
【ASV】And now ye purpose to keep under the children of Judah and Jerusalem for bondmen and bondwomen unto you: but are there not even with you trespasses of your own against Jehovah your God?
【本会注释】
    你们岂不也有得罪？你自己是否得罪上帝，乃至同样应受惩罚？你自己是否完全无瑕疵，以致对于自己的兄弟发怒在天国的眼目中合乎道理？
11 【和合本】现在你们当听我说，要将掳来的弟兄释放回去，因为耶和华向你们已经大发烈怒。”
【吕振中】现在你们要听我的话∶要将你们从族弟兄中所掳来的俘虏释放回去，因为永恒主已向你们大发烈怒了。”
【思高本】现在，你们听我的话，将由你们弟兄中掳来的俘虏放回去，因为上主的震怒已临到你们身上。”
【现代本】听我讲！这些俘虏是你们的弟兄姊妹。放他们回去吧，不然，上主要发怒惩罚你们的。”
【KJV】Now hear me therefore, and deliver the captives again, which ye have taken captive of your brethren: for the fierce wrath of the LORD is upon you.
【NIV】Now listen to me! Send back your fellow countrymen you have taken as prisoners, for the Lord 's fierce anger rests on you."
【BBE】And now give ear to me, and send back the prisoners whom you have taken from your brothers: for the wrath of the Lord is burning against you.
【ASV】Now hear me therefore, and send back the captives, that ye have taken captive of your brethren; for the fierce wrath of Jehovah is upon you.
【本会注释】
    要将掳来的弟兄释放回去。通过摩西，上帝明确地禁止以色列人将他们的兄弟贬低为奴役（利25:42-46）。
    向你们。以色列人亲眼目睹了当上帝的烈怒降临在犹大人民身上的时候他们所遭受的命运。上帝的烈怒现在转向了以色列，这个事实促使这个王国的一些族长做了认真的思考。
12 【和合本】于是，以法莲人的几个族长，就是约哈难的儿子亚撒利雅、米实利末的儿子比利家、沙龙的儿子耶希西家、哈得莱的儿子亚玛撒起来拦挡出兵回来的人，
【吕振中】于是以法莲人之中几个为首的人、约哈难的儿子亚撒利雅、米实利未的儿子比利家、沙龙的儿子耶希西家、哈得莱的儿子亚玛撒、起来拦阻那从战阵中回来的人，
【思高本】那时厄弗辣因子民的首领中有几个人，即约哈南的儿子阿匝黎雅，默史肋摩特的儿子贝勒革雅，沙隆的儿子希则克雅和哈德来的儿子阿玛撒，就起来反对归来的军队，
【现代本】北国的四个领袖──约哈难的儿子亚撒利雅、米实利末的儿子比利家、沙龙的儿子耶希西家、哈得莱的儿子亚玛撒也都反对这些军队的行为。
【KJV】Then certain of the heads of the children of Ephraim, Azariah the son of Johanan, Berechiah the son of Meshillemoth, and Jehizkiah the son of Shallum, and Amasa the son of Hadlai, stood up against them that came from the war,
【NIV】Then some of the leaders in Ephraim-Azariah son of Jehohanan, Berekiah son of Meshillemoth, Jehizkiah son of Shallum, and Amasa son of Hadlai-confronted those who were arriving from the war.
【BBE】Then certain of the heads of the children of Ephraim, Azariah, the son of Johanan, Berechiah, the son of Meshillemoth Jehizkiah, the son of Shallum, and Amasa the son of Hadlai, put themselves against those who had come from the war,
【ASV】Then certain of the heads of the children of Ephraim, Azariah the son of Johanan, Berechiah the son of Meshillemoth, and Jehizkiah the son of Shallum, and Amasa the son of Hadlai, stood up against them that came from the war,
【本会注释】
    几个族长。这里的北部家族中的一些年长的首脑被提及为“以法莲”（见赛7:2,5,9；何5:9-14）。
13 【和合本】对他们说：“你们不可带进这被掳的人来！你们想要使我们得罪耶和华，加增我们的罪恶过犯？因为我们的罪过甚大，已经有烈怒临到以色列人了。”
【吕振中】对他们说∶“你们不要将俘虏带进这里来，因为我们已得罪了永恒主了，你们心里还要增加我们的罪和过犯。我们的罪过实在够大了；已经有永恒主的烈怒临到以色列人了。”
【思高本】对他们说：“不可将俘虏带到这来，因为你们想使我们得罪上主，来增加我们的罪恶和过犯！我们的过犯已经够重了，上主的震怒已临于以色列。”
【现代本】他们说：“不要把那些俘虏带到这里来！我们已经得罪上主；他早该处罚我们了。你们现在还要作恶加深我们的罪吗？我们的过犯已经够重了；上主的忿怒已经临到以色列了。”
【KJV】And said unto them, Ye shall not bring in the captives hither: for whereas we have offended against the LORD already, ye intend to add more to our sins and to our trespass: for our trespass is great, and there is fierce wrath against Israel.
【NIV】You must not bring those prisoners here," they said, "or we will be guilty before the Lord . Do you intend to add to our sin and guilt? For our guilt is already great, and his fierce anger rests on Israel."
【BBE】And said to them, You are not to let these prisoners come here; for what you are designing to do will be a cause of sin against the Lord to us, making even greater our sin and our wrongdoing, which now are great enough, and his wrath is burning against Israel.
【ASV】and said unto them, Ye shall not bring in the captives hither: for ye purpose that which will bring upon us a trespass against Jehovah, to add unto our sins and to our trespass; for our trespass is great, and there is fierce wrath against Israel.
14 【和合本】于是带兵器的人将掳来的人口和掠来的财物都留在众首领和会众的面前。
【吕振中】于是武装的人将俘虏和掠物都放在首领们和全体大众面前。
【思高本】军队立即将掳来的人和抢来的财物，留在首领和全会众面前。
【现代本】于是这些军队把俘虏和战利品交给人民和他们的领袖。
【KJV】So the armed men left the captives and the spoil before the princes and all the congregation.
【NIV】So the soldiers gave up the prisoners and plunder in the presence of the officials and all the assembly.
【BBE】So the armed men gave up the prisoners and the goods they had taken to the heads and the meeting of the people.
【ASV】So the armed men left the captives and the spoil before the princes and all the assembly.
15 【和合本】以上提名的那些人就站起，使被掳的人前来；其中有赤身的，就从所掠的财物中拿出衣服和鞋来，给他们穿，又给他们吃喝，用膏抹他们；其中有软弱的，就使他们骑驴，送到棕树城耶利哥他们弟兄那里；随后就回撒玛利亚去了。
【吕振中】以上记名的那些人就站起来，拉着那些俘虏和他们中间所有赤身裸体的人，从掠物中拿出衣服来给他们穿，鞋给他们着，又给他们吃，给他们喝，用油抹了他们；使一切走不动的人骑上了驴，把他们送到棕树城耶利哥、他们族弟兄身边，然后回撒玛
【思高本】以上题名的那几个人便起来，领去被掳的人，其中有赤身的，便从所掠取的财物中，取出衣服来给他们穿，给他们鞋穿，又给他们吃喝，且给他们擦油；又将所有软弱的人，放在驴上，送到稷榈城耶里哥，他们的弟兄那；以后，便回了撒玛黎雅。
【现代本】这四个领袖被推选出来照顾俘虏；他们从掠来的战利品中拿衣服和鞋子给俘虏们穿，供给他们足够的食物，又用橄榄油擦他们的伤口，把走不动的放在驴背上，遣送所有俘虏回犹大地区，到棕榈城耶利哥去。然后，以色列人返回撒马
【KJV】And the men which were expressed by name rose up, and took the captives, and with the spoil clothed all that were naked among them, and arrayed them, and shod them, and gave them to eat and to drink, and anointed them, and carried all the feeble of them upon asses, and brought them to Jericho, the city of palm trees, to their brethren: then they returned to Samaria.
【NIV】The men designated by name took the prisoners, and from the plunder they clothed all who were naked. They provided them with clothes and sandals, food and drink, and healing balm. All those who were weak they put on donkeys. So they took them back to their fellow countrymen at Jericho, the City of Palms, and returned to Samaria.
【BBE】And those men who have been named went up and took the prisoners, clothing those among them who were uncovered, with things from the goods which had been taken in the war, and putting robes on them and shoes on their feet; and they gave them food and drink and oil for their bodies, and seating all the feeble among them on asses, they took them to Jericho, the town of palm-trees, to their people, and then went back to Samaria.
【ASV】And the men that have been mentioned by name rose up, and took the captives, and with the spoil clothed all that were naked among them, and arrayed them, and shod them, and gave them to eat and to drink, and anointed them, and carried all the feeble of them upon asses, and brought them to Jericho, the city of palm-trees, unto their brethren: then they returned to Samaria.
【本会注释】
    棕树城耶利哥。比较申34:3节。

亚哈斯向亚述王求援
16 【和合本】那时，亚哈斯王差遣人去见亚述诸王，求他们帮助；
【吕振中】那时候亚哈斯王差遣了人去求亚述王（传统∶诸王）帮助他。
【思高本】那时，阿哈次派人去亚述王那求救，
【现代本】以东人再度侵犯犹大，俘掳了许多人。因此，亚哈斯王向亚述皇帝提革拉比列色求援。
【KJV】At that time did king Ahaz send unto the kings of Assyria to help him.
【NIV】At that time King Ahaz sent to the king of Assyria for help.
【BBE】At that time King Ahaz sent for help to the king of Assyria.
【ASV】At that time did king Ahaz send unto the kings of Assyria to help him.
【本会注释】
    亚述诸王。第16-21节描写了亚哈斯呼吁得到亚述的帮助，这相互对应于王下16:7-9节。另见赛7,8章。
17 【和合本】因为以东人又来攻击犹大，掳掠子民。
【吕振中】因为以东人又来攻击犹大，掳掠了俘虏。
【思高本】因为厄东人又来攻打犹大，掳去了许多人民；
【现代本】－
【KJV】For again the Edomites had come and smitten Judah, and carried away captives.
【NIV】The Edomites had again come and attacked Judah and carried away prisoners,
【BBE】For the Edomites had come again, attacking Judah and taking away prisoners.
【ASV】For again the Edomites had come and smitten Judah, and carried away captives.
18 【和合本】非利士人也来侵占高原和犹大南方的城邑，取了伯示麦、亚雅仑、基低罗，梭哥和属梭哥的乡村，亭纳和属亭纳的乡村，瑾锁和属瑾锁的乡村，就住在那里。
【吕振中】非利士人也侵犯了低原和犹大南方的城市，攻取了伯示麦、亚雅崙、基低罗、梭哥和属梭哥的乡镇、亭纳和属亭纳的乡镇、瑾锁和属瑾锁的乡镇，并住在那里。
【思高本】培肋舍特人也侵入平原的城市和犹大的南方，占领了贝特舍默士、阿雅隆、革德洛特、索苛及其四郊村镇、提默纳及其四郊村镇、基默左及其四郊村镇，并住在那。
【现代本】就在这时候，非利士人侵犯犹大南边和西边山脚下的城镇。他们占领了伯示麦、亚雅仑、基低罗、梭哥、亭纳、瑾锁，以及它们附近的村庄，并且在那里定居下来。
【KJV】The Philistines also had invaded the cities of the low country, and of the south of Judah, and had taken Bethshemesh, and Ajalon, and Gederoth, and Shocho with the villages thereof, and Timnah with the villages thereof, Gimzo also and the villages thereof: and they dwelt there.
【NIV】while the Philistines had raided towns in the foothills and in the Negev of Judah. They captured and occupied Beth Shemesh, Aijalon and Gederoth, as well as Soco, Timnah and Gimzo, with their surrounding villages.
【BBE】And the Philistines, forcing their way into the towns of the lowlands and the south of Judah, had taken Beth-shemesh and Aijalon and Gederoth and Soco, with their daughter-towns, as well as Timnah and Gimzo and their daughter-towns, and were living there.
【ASV】The Philistines also had invaded the cities of the lowland, and of the South of Judah, and had taken Beth-shemesh, and Aijalon, and Gederoth, and Soco with the towns thereof, and Timnah with the towns thereof, Gimzo also and the towns thereof: and they dwelt there.
【本会注释】
    非利士人。因曾经受到乌西雅的重重打击（代下26:6），非利士人明显急切地以牙还牙。他们攻取的城市都在犹大和非利士人之间，是双方常常争论的地带。
    就住在那里。这些并非仅仅是小型的边境袭击，而是重大的攻击，而且占领并把守了那些获取的地区一段时间。
19 【和合本】因为以色列王亚哈斯在犹大放肆，大大干犯耶和华，所以耶和华使犹大卑微。
【吕振中】因为永恒主由于以色列王亚哈斯的缘故使犹大卑微，因为亚哈斯在犹大肆无忌惮，对永恒主大大不忠实。
【思高本】由于犹大王阿哈次在犹大肆无忌惮，背叛了上主，因此，上主压伏了犹大。
【现代本】犹大王亚哈斯侵犯了人民的权利，又冒犯上主，所以上主使灾难临到犹大。
【KJV】For the LORD brought Judah low because of Ahaz king of Israel; for he made Judah naked, and transgressed sore against the LORD.
【NIV】The Lord had humbled Judah because of Ahaz king of Israel, for he had promoted wickedness in Judah and had been most unfaithful to the Lord .
【BBE】For the Lord made Judah low, because of Ahaz, king of Israel; for he had given up all self-control in Judah, sinning greatly against the Lord.
【ASV】For Jehovah brought Judah low because of Ahaz king of Israel; for he had dealt wantonly in Judah, and trespassed sore against Jehovah.
20 【和合本】亚述王提革拉毗尼色上来，却没有帮助他，反倒欺凌他。
【吕振中】亚述王提革拉毘尼色上到他那里，使他受困迫，并没有使他得助力。
【思高本】亚述王提革拉特丕肋色尔到了他那，不但没有协助，反而压迫了他。
【现代本】亚述皇帝不但不帮助亚哈斯，反而敌对他，找他的麻烦。
【KJV】And Tilgathpilneser king of Assyria came unto him, and distressed him, but strengthened him not.
【NIV】Tiglath-Pileser king of Assyria came to him, but he gave him trouble instead of help.
【BBE】Then Tiglath-pileser, king of Assyria, came to him, but was a cause of trouble and not of strength to him.
【ASV】And Tilgath-pilneser king of Assyria came unto him, and distressed him, but strengthened him not.
【本会注释】
    提革拉毗列色。此人是亚述王提革拉毗列色三世（公元前745-727），在亚兰帝王中是最强大的征服者之一。依据Assyrian Eponym Canon，或limmu list（见卷二，第55,155页），他于734年争战非利士人，于733年和732年争战大马色。有可能这些战役都与亚哈斯急切地求助有关。
    欺凌他。亚述王对于亚哈斯或者犹大人们的利益毫不关心。当他争战亚兰的时候，他的目的是促进他自己的和自己国家的利益。亚述人要摧毁希伯来人，如同要摧毁任何别的国家。亚哈斯和希西家不久就会发现这一点。
21 【和合本】亚哈斯从耶和华殿里和王宫中，并首领家内所取的财宝给了亚述王，这也无济于事。
【吕振中】亚哈斯剥取了永恒主殿里和王宫中跟首领家里的财物给亚述王，也无济于事。
【思高本】阿哈次强夺了上主殿内、王宫以及群臣家中的财宝，奉送给亚述王，但无济于事。
【现代本】于是亚哈斯把圣殿和王宫的金子，以及民间领袖家里的金子都给了亚述皇帝；这仍然无济于事。
【KJV】For Ahaz took away a portion out of the house of the LORD, and out of the house of the king, and of the princes, and gave it unto the king of Assyria: but he helped him not.
【NIV】Ahaz took some of the things from the temple of the Lord and from the royal palace and from the princes and presented them to the king of Assyria, but that did not help him.
【BBE】For Ahaz took a part of the wealth from the house of the Lord, and from the house of the king and of the great men, and gave it to the king of Assyria; but it was no help to him.
【ASV】For Ahaz took away a portion out of the house of Jehovah, and out of the house of the king and of the princes, and gave it unto the king of Assyria: but it helped him not.
【本会注释】
    没有帮助他。亚哈斯凄惨地知道一个亚述王的贪婪并非容易得到满足，并且他自己通过自己愚蠢的措施只是得到了凄惨和困境。

亚哈斯的罪行
22 【和合本】这亚哈斯王在急难的时候，越发得罪耶和华。
【吕振中】在急难的时候、这位亚哈斯王对永恒主越发不忠实。
【思高本】阿哈次王这个人越在困难之时，越发背叛上主，
【现代本】亚哈斯在最艰难的时候竟比以前更迦得罪上主。
【KJV】And in the time of his distress did he trespass yet more against the LORD: this is that king Ahaz.
【NIV】In his time of trouble King Ahaz became even more unfaithful to the Lord .
【BBE】And in the time of his trouble, this same King Ahaz did even more evil against the Lord.
【ASV】And in the time of his distress did he trespass yet more against Jehovah, this same king Ahaz.
【本会注释】
    越发得罪。与其说亚哈斯通过自己的困境学到教训，不如说他成为更加冷酷和顽固。他从一种邪恶，转变为另一种邪恶，带领他的百姓每况愈下，最终只能导致灭亡。
23 【和合本】他祭祀攻击他的大马色之神，说：“因为亚兰王的神帮助他们，我也献祭与它，它好帮助我。”但那些神使他和以色列众人败亡了。
【吕振中】他向击败了他的大马色神献祭，说∶“因为亚兰王的神帮助了亚兰人，我也向他们献祭，他们好帮助我。”但那些神却使他和以色列众人败亡。
【思高本】他竟祭祀打败了他的大马士革的神说：“阿兰王的神，既协助了阿兰人，我也向他们献祭，好使他们也协助我。”但是那些神却使他与以色列民众陷于灭亡。
【现代本】他向叙利亚人的神明献牲祭，因为叙利亚人打败了他。他说：“叙利亚人的神帮助了叙利亚诸王；如果我向他献祭，他也可能帮助我。”这事使亚哈斯和他的国家遭遇灾难。
【KJV】For he sacrificed unto the gods of Damascus, which smote him: and he said, Because the gods of the kings of Syria help them, therefore will I sacrifice to them, that they may help me. But they were the ruin of him, and of all Israel.
【NIV】He offered sacrifices to the gods of Damascus, who had defeated him; for he thought, "Since the gods of the kings of Aram have helped them, I will sacrifice to them so they will help me." But they were his downfall and the downfall of all Israel.
【BBE】For he made offerings to the gods of Damascus, who were attacking him, and said, Because the gods of the kings of Aram are giving them help, I will make offerings to them so that they may give me help. But they were the cause of his downfall, and of that of all Israel.
【ASV】For he sacrificed unto the gods of Damascus, which smote him; and he said, Because the gods of the kings of Syria helped them, therefore will I sacrifice to them, that they may help me. But they were the ruin of him, and of all Israel.
【本会注释】
    大马色之神。亚哈斯本该感觉到自己的困境是由于自己离奇了上帝，但是他成了一个针对上帝更加愤怒和冷酷的人，并且他所跟随的途径是一条给自身和自己的王国带来更加严重的审判。当提革拉毗列色攻克大马色时，亚哈斯到那座城市向这个亚述王表示了敬意。但是他在那里见到一个祭坛，于是他做了一个副本，并且使之被树立在耶路撒冷的圣殿中，而且在原先之处移走了铜坛（见王下16:9-16）。
24 【和合本】亚哈斯将上帝殿里的器皿都聚了来，毁坏了，且封锁耶和华殿的门；在耶路撒冷各处的拐角建筑祭坛，
【吕振中】亚哈斯将上帝殿里的器皿收聚起来，将上帝殿里的器皿砍坏了，又封锁永恒主之殿的各门，在耶路撒冷的各拐角造了祭坛。
【思高本】阿哈次又将上主殿内的器皿收集起来，将上主殿内的器皿予以粉碎，将上主殿宇的门封锁，在耶路撒冷每个角落设立祭坛，
【现代本】亚哈斯又把圣殿所有的器具都打碎，封闭圣殿，在耶路撒冷各地设立祭坛。
【KJV】And Ahaz gathered together the vessels of the house of God, and cut in pieces the vessels of the house of God, and shut up the doors of the house of the LORD, and he made him altars in every corner of Jerusalem.
【NIV】Ahaz gathered together the furnishings from the temple of God and took them away. He shut the doors of the Lord 's temple and set up altars at every street corner in Jerusalem.
【BBE】And Ahaz got together the vessels of the house of God, cutting up all the vessels of the house of God, and shutting the doors of the Lord's house; and he made altars in every part of Jerusalem.
【ASV】And Ahaz gathered together the vessels of the house of God, and cut in pieces the vessels of the house of God, and shut up the doors of the house of Jehovah; and he made him altars in every corner of Jerusalem.
【本会注释】
    毁坏了。见对王下16:17节的注释。这些看上去乃是全盘毁坏曾经被用之于圣殿的神圣器皿。
    封锁耶和华殿的门。亚哈斯停止了对圣殿的服侍。灯火被吹灭，烧香被停止，并且不继续献祭（代下29:7）。
    各处的拐角建筑祭坛。献燔祭的那个大祭坛具有强大的影响力，以在百姓心中刻印一个真正的上帝的印记。遍及耶路撒冷各处的无数祭坛清楚地表明亚哈斯助长多神论。
25 【和合本】又在犹大各城建立邱坛，与别神烧香，惹动耶和华他列祖上帝的怒气。
【吕振中】他又在犹大各城造了邱坛，向别的神烧香，惹了永恒主他列祖的上帝的怒气。
【思高本】在犹大各城建立丘坛，向外邦的神焚香，这样激起了上主，他祖先的天主的震怒。
【现代本】他又在犹大各城镇建造山丘上的神庙，向外族神明烧香。这样，亚哈斯激怒了上主──他祖先的上帝。
【KJV】And in every several city of Judah he made high places to burn incense unto other gods, and provoked to anger the LORD God of his fathers.
【NIV】In every town in Judah he built high places to burn sacrifices to other gods and provoked the Lord , the God of his fathers, to anger.
【BBE】And in every town of Judah he made high places where perfumes were burned to other gods, awaking the wrath of the Lord, the God of his fathers.
【ASV】And in every city of Judah he made high places to burn incense unto other gods, and provoked to anger Jehovah, the God of his fathers.
【本会注释】
    邱坛。比较第2-4节。
    惹动。比较申32:16,17节。
26 【和合本】亚哈斯其余的事和他的行为，自始至终都写在犹大和以色列诸王记上。
【吕振中】亚哈斯其余的事、他一切所行的、始末都写在犹大和以色列诸王记上呢。
【思高本】阿哈次其馀的事迹和他行的一切，前前后后，都记载在犹大和以色列列王实录上。
【现代本】亚哈斯其它的事迹从头到尾都记载在犹大和以色列列王史上。
【KJV】Now the rest of his acts and of all his ways, first and last, behold, they are written in the book of the kings of Judah and Israel.
【NIV】The other events of his reign and all his ways, from beginning to end, are written in the book of the kings of Judah and Israel.
【BBE】Now the rest of his acts and all his ways, first and last, are recorded in the book of the kings of Judah and Israel.
【ASV】Now the rest of his acts, and all his ways, first and last, behold, they are written in the book of the kings of Judah and Israel.
27 【和合本】亚哈斯与他列祖同睡，葬在耶路撒冷城里，没有送入以色列诸王的坟墓中。他儿子希西家接续他作王。
【吕振中】亚哈斯跟他列祖一同长眠，人将他埋葬在城里、在耶路撒冷，因为没有将他送进以色列诸王的坟墓中。他儿子希西家接替他作王。
【思高本】阿哈次与祖先同眠，葬在耶路撒冷城内，但没有将他葬在以色列王陵内。他的儿子希则克雅继位为王。
【现代本】亚哈斯死后葬在耶路撒冷，但不是在王室的坟墓里。他的儿子希西家继承他作王。
【KJV】And Ahaz slept with his fathers, and they buried him in the city, even in Jerusalem: but they brought him not into the sepulchres of the kings of Israel: and Hezekiah his son reigned in his stead.
【NIV】Ahaz rested with his fathers and was buried in the city of Jerusalem, but he was not placed in the tombs of the kings of Israel. And Hezekiah his son succeeded him as king.
【BBE】And Ahaz went to rest with his fathers, and they put his body into the earth in Jerusalem; but they did not put him in the resting-place of the kings of Israel: and Hezekiah his son became king in his place.
【ASV】And Ahaz slept with his fathers, and they buried him in the city, even in Jerusalem; for they brought him not into the sepulchres of the kings of Israel: and Hezekiah his son reigned in his stead.
【本会注释】
    诸王的坟墓。比较给予约兰、约阿施，和乌西雅的待遇（代下21:20；24:25；26:23）。

怀爱伦注释

1-27《知君》第322-330页
2,3 《知君》第324页
6-15《知君》第649页
19,22-24《知君》第330页


第 29 章

【本会注释】
1 希西家良善地统治。
3 他恢复宗教信仰。
5 他规劝利未人。
12 他们洁净自己，洁净圣殿。
20 希西家严肃地献上赎罪祭，利未人比祭司更诚心。

犹大国王希西家
1 【和合本】希西家登基的时候年二十五岁，在耶路撒冷作王二十九年。他母亲名叫亚比雅，是撒迦利雅的女儿。
【吕振中】希西家登极的时候二十五岁；他在耶路撒冷作王二十九年。他母亲名叫亚比雅，是撒迦利雅的女儿。
【思高本】希则克雅登极时年二十五岁，在耶路撒冷作王凡二十九年；他的母亲名叫阿彼雅，是则加黎雅的女儿。
【现代本】希西家二十五岁的时候作犹大王，在耶路撒冷统治了二十九年。他母亲亚比雅是撒迦利雅的女儿。
【KJV】Hezekiah began to reign when he was five and twenty years old, and he reigned nine and twenty years in Jerusalem. And his mother's name was Abijah, the daughter of Zechariah.
【NIV】Hezekiah was twenty-five years old when he became king, and he reigned in Jerusalem twenty-nine years. His mother's name was Abijah daughter of Zechariah.
【BBE】Hezekiah became king when he was twenty-five years old; and he was king in Jerusalem for twenty-nine years; and his mother's name was Abijah, the daughter of Zechariah.
【ASV】Hezekiah began to reign when he was five and twenty years old; and he reigned nine and twenty years in Jerusalem: and his mother's name was Abijah, the daughter of Zechariah.
【本会注释】
    希西家。对于希西家执政的陈述包含着四章经文，第29-32章。在历代志里主要强调了希西家在宗教信仰上的改过自新，对此投入了三章（代下29-31章），而在列王纪里仅仅使用了几节经文（王下18:4-6）。在历代志里只用一章（代下32章）记录了执政中的民事，而在列王纪里这是一个最强调的题目（王下18:7至20:21节）。所以，代下29-31章几乎完全是新鲜资料，而代下32章实际上仅仅是对列王纪中这个内容的整体做了简短的回顾。
    亚比雅。在王下18:2节，写成缩写形式的“亚比”。
2 【和合本】希西家行耶和华眼中看为正的事，效法他祖大卫一切所行的。
【吕振中】希西家行永恒主所看为对的事，都照他的祖大卫一切所行的。
【思高本】希则克雅行了上主视为正义的事，完全像他的祖先达味所行的一样。
【现代本】希西家效法先祖大卫王的榜样，做了上主喜悦的事。
【KJV】And he did that which was right in the sight of the LORD, according to all that David his father had done.
【NIV】He did what was right in the eyes of the Lord , just as his father David had done.
【BBE】He did what was right in the eyes of the Lord, as his father David had done.
【ASV】And he did that which was right in the eyes of Jehovah, according to all that David his father had done.

洁净圣殿
3 【和合本】元年正月，开了耶和华殿的门，重新修理。
【吕振中】他在位元年正月、开了永恒主之殿的门，来修理。
【思高本】他作王元年正月，开了上主殿宇的门，再加以修理；
【现代本】希西家作王那年的第一月，他重新把圣殿的门开了，并进行修建工作。
【KJV】He in the first year of his reign, in the first month, opened the doors of the house of the LORD, and repaired them.
【NIV】In the first month of the first year of his reign, he opened the doors of the temple of the Lord and repaired them.
【BBE】In the first year of his rule, in the first month, opening the doors of the Lord's house, he made them strong.
【ASV】He in the first year of his reign, in the first month, opened the doors of the house of Jehovah, and repaired them.
【本会注释】
    正月。即，尼散月，圣年的第一个月，不是他统治的第一个月。月份的序列和执政年代的年数，见卷二，第108,109,116,138,140页。
    开了耶和华殿的门。希西家的父亲，亚哈斯，关了这些门并且没有持续圣殿的敬拜仪式（代下28:24）。
4 【和合本】他召众祭司和利未人来，聚集在东边的宽阔处，
【吕振中】他将祭司和利未人召来，叫他们聚集在东城的广场，
【思高本】召司祭和肋未人来，聚集在东面广场上，
【现代本】他召集祭司和利未人到圣殿的东院，
【KJV】And he brought in the priests and the Levites, and gathered them together into the east street,
【NIV】He brought in the priests and the Levites, assembled them in the square on the east side
【BBE】And he sent for the priests and the Levites, and got them together in the wide place on the east side,
【ASV】And he brought in the priests and the Levites, and gathered them together into the broad place on the east,
【本会注释】
    东边的宽阔处。开会的场所可能是在一个东边空旷地带，或者在圣殿院子前面（见拉10:9；尼3:26；8:1,3）。
5 【和合本】对他们说：“利未人哪，当听我说：现在你们要洁净自己，又洁净耶和华你们列祖上帝的殿，从圣所中除去污秽之物。
【吕振中】对他们说∶“利未人哪，你们要听我说；现在你们要洁净自己为圣，也使永恒主你们列祖之上帝的殿洁净为圣，从圣所中把污秽之物拿出来。
【思高本】对他们说：“肋未人，请听我的话！现在你们应自洁，好清除上主你们祖先的天主的殿宇，将圣所内的污秽之物除去。
【现代本】在那里对他们说：“你们利未人应该洁净自己；你们也要洁净上主──你们祖先的上帝的圣殿，把一切污秽的东西除去。
【KJV】And said unto them, Hear me, ye Levites, sanctify now yourselves, and sanctify the house of the LORD God of your fathers, and carry forth the filthiness out of the holy place.
【NIV】and said: "Listen to me, Levites! Consecrate yourselves now and consecrate the temple of the Lord , the God of your fathers. Remove all defilement from the sanctuary.
【BBE】And said to them, Give ear to me, O Levites: now make yourselves holy, and make holy the house of the Lord, the God of your fathers, and take away everything unclean from the holy place.
【ASV】and said unto them, Hear me, ye Levites; now sanctify yourselves, and sanctify the house of Jehovah, the God of your fathers, and carry forth the filthiness out of the holy place.
【本会注释】
    要洁净自己。比较第15,34节；代下30:3,15,17节。大卫归咎于祭司们没有洁净自己，从而导致他曾经开始往耶路撒冷搬运约柜的时候，降临了灾难。当下一次他要执行移动约柜的时候，他要求所有祭司和利未人，只要参与这仪式者，都必须洁净自己（代上15:12-14）。
    洁净耶和华你们列祖上帝的殿。这项工作包括除掉灰尘和垃圾，这些都是在圣殿长期没有被使用期间堆积的（见第15,16节）。
    污秽之物。有些部分仅仅是灰尘，但是也可能包括偶像之物（见王下16:10-16）。
6 【和合本】我们列祖犯了罪，行耶和华我们上帝眼中看为恶的事，离弃他，转脸背向他的居所，
【吕振中】因为我们列祖不忠实，行了永恒主我们的上帝所看为坏的事，离弃了他，转脸不顾永恒主的居所，而以背向他。
【思高本】因为我们的祖先犯了罪，行了上主我们的天主视为不悦的事，离弃了他，并转脸不顾上主的居所，所以背相向；
【现代本】我们的祖先对上主──我们的上帝不忠，做了他眼中看为邪恶的事，离弃他，不顾他所居住的地方。
【KJV】For our fathers have trespassed, and done that which was evil in the eyes of the LORD our God, and have forsaken him, and have turned away their faces from the habitation of the LORD, and turned their backs.
【NIV】Our fathers were unfaithful; they did evil in the eyes of the Lord our God and forsook him. They turned their faces away from the Lord 's dwelling place and turned their backs on him.
【BBE】For our fathers have done evil, sinning in the eyes of the Lord our God, and have given him up, turning away their faces from the house of the Lord, and turning their backs on him.
【ASV】For our fathers have trespassed, and done that which was evil in the sight of Jehovah our God, and have forsaken him, and have turned away their faces from the habitation of Jehovah, and turned their backs.
7 【和合本】封锁廊门，吹灭灯火，不在圣所中向以色列上帝烧香，或献燔祭。
【吕振中】他们并且封锁廊门，熄灭灯火，不在圣所中向以色列的上帝烧香、或献上燔祭。
【思高本】又封闭了廊门，熄灭了灯，未在圣所内给以色列的天主焚香，献全燔祭。
【现代本】他们把圣殿的门关起来，让灯熄灭，不烧香，也不在以色列上帝的圣殿献烧化祭。
【KJV】Also they have shut up the doors of the porch, and put out the lamps, and have not burned incense nor offered burnt offerings in the holy place unto the God of Israel.
【NIV】They also shut the doors of the portico and put out the lamps. They did not burn incense or present any burnt offerings at the sanctuary to the God of Israel.
【BBE】The doors of his house have been shut and the lights put out; no perfumes have been burned or offerings made to the God of Israel in his holy place.
【ASV】Also they have shut up the doors of the porch, and put out the lamps, and have not burned incense nor offered burnt-offerings in the holy place unto the God of Israel.
8 【和合本】因此，耶和华的忿怒临到犹大和耶路撒冷，将其中的人抛来抛去，令人惊骇、嗤笑，正如你们亲眼所见的。
【吕振中】因此永恒主的震怒临到了犹大和耶路撒冷，使他们成了令人不寒而栗、令人惊骇嗤笑的对象，正如你们亲眼见过的。
【思高本】因此，上主的盛怒降于犹大和耶路撒冷，使之成为恐惧、惊骇、耻笑的对象，正如你们亲眼所见的。
【现代本】因此，上主向犹大和耶路撒冷发怒。他的行动使人惊吓，害怕。这一切你们都很清楚。
【KJV】Wherefore the wrath of the LORD was upon Judah and Jerusalem, and he hath delivered them to trouble, to astonishment, and to hissing, as ye see with your eyes.
【NIV】Therefore, the anger of the Lord has fallen on Judah and Jerusalem; he has made them an object of dread and horror and scorn, as you can see with your own eyes.
【BBE】And so the wrath of the Lord has come on Judah and Jerusalem, and he has given them up to be a cause of fear and wonder and shame, as your eyes have seen.
【ASV】Wherefore the wrath of Jehovah was upon Judah and Jerusalem, and he hath delivered them to be tossed to and fro, to be an astonishment, and a hissing, as ye see with your eyes.
【本会注释】
    忿怒。比较代下24:18节。
    将其中的人抛来抛去。对此，摩西曾经预言过（见申28:15,25,37）。
9 【和合本】所以我们的祖宗倒在刀下，我们的妻子儿女也被掳掠。
【吕振中】你看，我们祖宗倒毙在刀下，我们的儿女妻子也都此而被掳。
【思高本】并且我们的祖先因此死于刀下，我们的妻子儿女作了俘虏。
【现代本】我们的父辈死在战场；我们的妻子儿女被俘掳。
【KJV】For, lo, our fathers have fallen by the sword, and our sons and our daughters and our wives are in captivity for this.
【NIV】This is why our fathers have fallen by the sword and why our sons and daughters and our wives are in captivity.
【BBE】For see, our fathers have been put to death with the sword, and our sons and daughters and wives have been taken away prisoners because of this.
【ASV】For, lo, our fathers have fallen by the sword, and our sons and our daughters and our wives are in captivity for this.
【本会注释】
    祖宗倒在刀下去。见代下28:5,6,8,17,18节。
10 【和合本】现在我心中有意与耶和华以色列的上帝立约，好使他的烈怒转离我们。
【吕振中】现在我心中有意思要和永恒主以色列的上帝立约，好使他的烈怒转离了我们。
【思高本】现在，我有意与上主以色列的天主立约，使他的烈怒转离我们。
【现代本】“现在，我决定跟上主──以色列的上帝立约，好使他不再向我们发怒。
【KJV】Now it is in mine heart to make a covenant with the LORD God of Israel, that his fierce wrath may turn away from us.
【NIV】Now I intend to make a covenant with the Lord , the God of Israel, so that his fierce anger will turn away from us.
【BBE】Now it is my purpose to make an agreement with the Lord, the God of Israel, so that the heat of his wrath may be turned away from us.
【ASV】Now it is in my heart to make a covenant with Jehovah, the God of Israel, that his fierce anger may turn away from us.
【本会注释】
    与耶和华以色列的上帝立约。一项协议，乃至国民从此为耶和华服役。这样的立约每次都是发生在犯罪一段期间之后（代下15:12；34:31；王下23:3；尼10:28,29）。
11 【和合本】我的众子啊，现在不要懈怠；因为耶和华拣选你们站在他面前事奉他，与他烧香。”
【吕振中】我的众子阿，现在你们不要懈怠，因为永恒主是拣选了你们站在他面前伺候他，做伺候他向他熏祭的人。”
【思高本】我的孩子们！现在不要再怠慢，因为上主拣选了你们侍立在他面前，为奉事他，向他焚香。”
【现代本】我的孩子们哪，不可拖延，你们是上主选召来向他烧香、领导人民敬拜他的人。”
【KJV】My sons, be not now negligent: for the LORD hath chosen you to stand before him, to serve him, and that ye should minister unto him, and burn incense.
【NIV】My sons, do not be negligent now, for the Lord has chosen you to stand before him and serve him, to minister before him and to burn incense."
【BBE】My sons, take care now: for you have been marked out by the Lord to come before him and to be his servants, burning offerings to him.
【ASV】My sons, be not now negligent; for Jehovah hath chosen you to stand before him, to minister unto him, and that ye should be his ministers, and burn incense.
12 【和合本】于是，利未人哥辖的子孙、亚玛赛的儿子玛哈，亚撒利雅的儿子约珥；米拉利的子孙、亚伯底的儿子基士，耶哈利勒的儿子亚撒利雅；革顺的子孙、薪玛的儿子约亚，约亚的儿子伊甸；
【吕振中】于是利未人哥辖的子孙亚玛赛的儿子玛哈、亚撒利雅的儿子约珥；米拉利的子孙亚伯底的儿子基士、耶哈利勒的儿子亚撒利雅；革顺的子孙薪玛的儿子约亚、约亚的儿子伊甸；
【思高本】于是肋未人起来：刻哈特族中有阿玛赛的儿子玛哈特和阿匝黎雅的儿子约厄耳；默辣黎族中有阿贝狄的儿子克士和雅肋肋耳的儿子阿匝黎雅；革尔雄族中有齐玛的儿子约阿黑和约阿黑的儿子厄登；
【现代本】在那里的利未人有：哥辖宗族：亚玛赛的儿子玛哈和亚撒利雅的儿子约珥米拉利宗族：埃布尔底的儿子基士和耶哈利勒的儿子亚撒利雅革顺宗族：薪玛的儿子约亚和约亚的儿子伊甸
【KJV】Then the Levites arose, Mahath the son of Amasai, and Joel the son of Azariah, of the sons of the Kohathites: and of the sons of Merari, Kish the son of Abdi, and Azariah the son of Jehalelel: and of the Gershonites; Joah the son of Zimmah, and Eden the son of Joah:
【NIV】Then these Levites set to work: from the Kohathites, Mahath son of Amasai and Joel son of Azariah; from the Merarites, Kish son of Abdi and Azariah son of Jehallelel; from the Gershonites, Joah son of Zimmah and Eden son of Joah;
【BBE】Then the Levites took their places; Mahath, the son of Amasai, and Joel, the son of Azariah, among the Kohathites; and of the sons of Merari, Kish, the son of Abdi, and Azariah, the son of Jehallelel; and of the Gershonites, Joah, the son of Zimmah, and Eden, the son of Joah;
【ASV】Then the Levites arose, Mahath, the son of Amasai, and Joel the son of Azariah, of the sons of the Kohathites; and of the sons of Merari, Kish the son of Abdi, and Azariah the son of Jehallelel; and of the Gershonites, Joah the son of Zimmah, and Eden the son of Joah;
【本会注释】
    利未人哥辖的子孙。见代上23:6节描写利未人的三大分支家族：哥辖、米拉利、革顺。这一节列举了各分支家族的两个成员。
13 【和合本】以利撒反的子孙申利和耶利；亚萨的子孙撒迦利雅和玛探雅；
【吕振中】以利撒反的子孙申利和耶利；亚萨的子孙撒迦利雅和玛探雅；
【思高本】厄里匝番的子孙中有史默黎和耶乌耳；阿撒夫子孙中有则加黎雅和玛塔尼雅；
【现代本】以利撒反宗族：申利，和耶利亚萨宗族：撒迦利雅和玛探雅
【KJV】And of the sons of Elizaphan; Shimri, and Jeiel: and of the sons of Asaph; Zechariah, and Mattaniah:
【NIV】from the descendants of Elizaphan, Shimri and Jeiel; from the descendants of Asaph, Zechariah and Mattaniah;
【BBE】And of the sons of Elizaphan, Shimri and Jeuel; and of the sons of Asaph, Zechariah and Mattaniah;
【ASV】and of the sons of Elizaphan, Shimri and Jeuel; and of the sons of Asaph, Zechariah and Mattaniah;
【本会注释】
    亚萨的子孙。在属于三大分支家族的利未人中，有人是搞音乐的（代上25:1-6；代下5:12）。
14 【和合本】希幔的子孙耶歇和示每；耶杜顿的子孙示玛雅和乌薛；
【吕振中】希幔的子孙耶歇和示每；耶杜顿的子孙示玛雅和乌薛、起来，
【思高本】赫曼子孙中有耶希耳和史米；耶杜通子孙中有舍玛雅和乌齐耳，
【现代本】希幔宗族：耶歇和示每耶杜顿宗族：示玛雅，和乌薛
【KJV】And of the sons of Heman; Jehiel, and Shimei: and of the sons of Jeduthun; Shemaiah, and Uzziel.
【NIV】from the descendants of Heman, Jehiel and Shimei; from the descendants of Jeduthun, Shemaiah and Uzziel.
【BBE】And of the sons of Heman, Jehuel and Shimei; and of the sons of Jeduthun, Shemaiah and Uzziel.
【ASV】and of the sons of Heman, Jehuel and Shimei; and of the sons of Jeduthun, Shemaiah and Uzziel.
【本会注释】
    希幔的子孙。这一节列出了两个利未人的名字，他们是剩余的音乐队：哥辖分支家族的希幔子孙和米拉利分支家族的耶杜顿子孙。这些人与前面的几对，共成为七对，或者利未人次序的十四个骨干（见代上6:18-47）。
15 【和合本】起来聚集他们的弟兄，洁净自己，照着王的吩咐、耶和华的命令，进去洁净耶和华的殿。
【吕振中】聚集他们的族弟兄，洁净自己为圣，照王所吩咐、根据永恒主的话、进去洁净永恒主的殿。
【思高本】他们集合自己的弟兄，先行自洁，后照君王的吩咐，根据上主的命令，来清除上主的殿。
【现代本】这些人召集他们的利未族弟兄，都照礼仪洁净了自己，然后遵照王的命令、根据上主的法律开始洁净圣殿。
【KJV】And they gathered their brethren, and sanctified themselves, and came, according to the commandment of the king, by the words of the LORD, to cleanse the house of the LORD.
【NIV】When they had assembled their brothers and consecrated themselves, they went in to purify the temple of the Lord , as the king had ordered, following the word of the Lord .
【BBE】And they got their brothers together and made themselves holy, and went in, as the king had said by the word of the Lord, to make the house of the Lord clean.
【ASV】And they gathered their brethren, and sanctified themselves, and went in, according to the commandment of the king by the words of Jehovah, to cleanse the house of Jehovah.
【本会注释】
    聚集他们的弟兄。作为各家族的首领，他们有权利和责任执行这个任务。
16 【和合本】祭司进入耶和华的殿要洁净殿，将殿中所有污秽之物搬到耶和华殿的院内，利未人接去，搬到外头汲沦溪边。
【吕振中】祭司进入永恒主之殿里面，要洁净圣殿，将永恒主殿堂里所发现一切污秽之物拿出来到永恒主之殿的院子；利未人接去，拿出去到外头汲沦溪谷旁边。
【思高本】司祭进入上主的殿宇面去清除，将上主殿内所有的污秽之物，移到上主殿宇的院内；肋未人接过来，运到城外的克德龙溪。
【现代本】祭司进去洁净圣殿。他们把所有不洁净的东西都搬到圣殿的院子里，利未人再把它们搬出城外，丢在汲沦溪。
【KJV】And the priests went into the inner part of the house of the LORD, to cleanse it, and brought out all the uncleanness that they found in the temple of the LORD into the court of the house of the LORD. And the Levites took it, to carry it out abroad into the brook Kidron.
【NIV】The priests went into the sanctuary of the Lord to purify it. They brought out to the courtyard of the Lord 's temple everything unclean that they found in the temple of the Lord . The Levites took it and carried it out to the Kidron Valley.
【BBE】And the priests went into the inner part of the house of the Lord to make it clean, and everything unclean which was to be seen in the Temple of the Lord they took out into the outer square of the Lord's house, and the Levites got it together and took it away to the stream Kidron.
【ASV】And the priests went in unto the inner part of the house of Jehovah, to cleanse it, and brought out all the uncleanness that they found in the temple of Jehovah into the court of the house of Jehovah. And the Levites took it, to carry it out abroad to the brook Kidron.
【本会注释】
    殿中。祭司们进入至圣所和第一个屋子，以便做洁净工作。利未人不得进入这些屋子。
    汲沦溪。这个地方似乎被用做扔渣滓的场所（见王上15:13；王下23:12；代下15:16；30:14）。
17 【和合本】从正月初一日洁净起，初八日到了耶和华的殿廊，用八日的工夫洁净耶和华的殿，到正月十六日才洁净完了。
【吕振中】正月初一日开始洁净为圣，那一月初八日洁圣到永恒主的廊子；他们洁圣永恒主的殿、洁圣了八天、到正月十六日才作完。
【思高本】他们在正月一日开始清除，第八天清除到上主的殿。正月十六日清除完毕。
【现代本】这项工作在第一月的第一天开始，到第八天就全部完工，连圣殿的前堂也清除干净。然后他们又工作了八天，到那月的第十六日，把圣殿预备妥当，好敬拜上帝。
【KJV】Now they began on the first day of the first month to sanctify, and on the eighth day of the month came they to the porch of the LORD: so they sanctified the house of the LORD in eight days; and in the sixteenth day of the first month they made an end.
【NIV】They began the consecration on the first day of the first month, and by the eighth day of the month they reached the portico of the Lord . For eight more days they consecrated the temple of the Lord itself, finishing on the sixteenth day of the first month.
【BBE】On the first day of the first month the work of making the house holy was started, and on the eighth day they came to the covered way of the Lord; in eight days they made the Lord's house holy, and on the sixteenth day of the first month the work was done.
【ASV】Now they began on the first day of the first month to sanctify, and on the eighth day of the month came they to the porch of Jehovah; and they sanctified the house of Jehovah in eight days: and on the sixteenth day of the first month they made an end.
【本会注释】
    八日。似乎前八天是洁净外部，后八天洁净圣殿。这样，在尼散月时［译者注：犹太教历的七月］，完成了洁净工作。清楚的是仅仅使用了十六天期间，时间短暂，没有主要地修复圣殿。这明显在这个时候没有必要，因为圣殿本身可能没有达到破烂不堪，只是被忽视而弄脏。

重新奉献圣殿
18 【和合本】于是，他们晋见希西家王，说：“我们已将耶和华的全殿和燔祭坛，并坛的一切器皿、陈设饼的桌子，与桌子的一切器皿都洁净了；
【吕振中】于是他们进到里面去见希西家王说∶我们已把永恒主之殿的全部∶熏祭坛和坛的一切器皿、神前饼陈设的桌子和桌子的一切器皿、都清理洁净了。
【思高本】于是他们去见希则克雅说：“我们已经将上主的殿宇、全燔祭坛、以及坛上所有的器具、供饼桌、以及桌上所有的用具，全部清洁了；
【现代本】利未人报告希西家王，说：“我们已经把整个圣殿照礼仪洁净完毕，包括献烧化祭的祭坛、放供饼的桌子，和所有附带的器具都洁净了。
【KJV】Then they went in to Hezekiah the king, and said, We have cleansed all the house of the LORD, and the altar of burnt offering, with all the vessels thereof, and the shewbread table, with all the vessels thereof.
【NIV】Then they went in to King Hezekiah and reported: "We have purified the entire temple of the Lord , the altar of burnt offering with all its utensils, and the table for setting out the consecrated bread, with all its articles.
【BBE】Then they went in to King Hezekiah and said, We have made all the house of the Lord clean, as well as the altar of burned offerings with all its vessels, and the table for the holy bread, with all its vessels.
【ASV】Then they went in to Hezekiah the king within the palace, and said, We have cleansed all the house of Jehovah, and the altar of burnt-offering, with all the vessels thereof, and the table of showbread, with all the vessels thereof.
【本会注释】
    燔祭坛。亚哈斯从其正常的位置移走并玷污了这个祭坛（王下16:14,15）。
    陈设饼的桌子。这里只提及一张桌子（见代下4:8,19；比较代上28:16；见对王上7:48节的注释）。
19 【和合本】并且亚哈斯王在位犯罪的时候所废弃的器皿，我们预备齐全，且洁净了，现今都在耶和华的坛前。”
【吕振中】并且亚哈斯王执掌国政不忠实时候所屏弃的器皿我们也都整理齐全，把它们都洁净为圣了，看哪，它们都在永恒主的祭坛前呢。”
【思高本】并且连阿哈次王在位犯罪时，所丢弃的器具，我们都整理好，也都清洁了；现在都放在上主祭坛前面。”
【现代本】我们也把亚哈斯王当年对上帝背信时所移走的器具都搬回来；我们已经把它们重新奉献，现在都放在上主祭坛前。”
【KJV】Moreover all the vessels, which king Ahaz in his reign did cast away in his transgression, have we prepared and sanctified, and, behold, they are before the altar of the LORD.
【NIV】We have prepared and consecrated all the articles that King Ahaz removed in his unfaithfulness while he was king. They are now in front of the Lord 's altar."
【BBE】And all the vessels which were turned out by King Ahaz in his sin while he was king, we have put in order and made holy, and now they are in their places before the altar of the Lord.
【ASV】Moreover all the vessels, which king Ahaz in his reign did cast away when he trespassed, have we prepared and sanctified; and, behold, they are before the altar of Jehovah.
【本会注释】
    所废弃的。比较代下28:24；王下16:14,17节。
20 【和合本】希西家王清早起来，聚集城里的首领都上耶和华的殿；
【吕振中】希西家王清早起来，聚集城里的首领，上永恒主的殿。
【思高本】希则克雅清晨起来，召集城内的首领，上到上主殿内。
【现代本】希西家王立刻召集城里的领袖们，一起到圣殿去。
【KJV】Then Hezekiah the king rose early, and gathered the rulers of the city, and went up to the house of the LORD.
【NIV】Early the next morning King Hezekiah gathered the city officials together and went up to the temple of the Lord .
【BBE】Then Hezekiah the king got up early, and got together the great men of the town, and went up to the house of the Lord.
【ASV】Then Hezekiah the king arose early, and gathered the princes of the city, and went up to the house of Jehovah.
21 【和合本】牵了七只公牛，七只公羊，七只羊羔，七只公山羊，要为国、为殿、为犹大人作赎罪祭。王吩咐亚伦的子孙众祭司，献在耶和华的坛上，
【吕振中】他们牵了公牛七只、公绵羊七只、羊羔七只、公山羊七只，要为国、为圣所、为犹大人、作解罪祭；王吩咐亚伦子孙众祭司要在永恒主的祭坛上给献上；
【思高本】人们带来了七只牛犊，七只公绵羊和七只羔羊；此外，还有七只公山羊，为国家，为圣殿，为犹大作为赎罪祭；王遂吩咐亚郎的子孙司祭奉献在上主的祭坛上。
【现代本】为要赎王室的罪、犹大人民的罪，以及洁净圣殿，他们带来了七头公牛，七只公绵羊，七只小公羊，七只公山羊。王吩咐亚伦后代的祭司把这些动物当牲祭献在祭坛上。
【KJV】And they brought seven bullocks, and seven rams, and seven lambs, and seven he goats, for a sin offering for the kingdom, and for the sanctuary, and for Judah. And he commanded the priests the sons of Aaron to offer them on the altar of the LORD.
【NIV】They brought seven bulls, seven rams, seven male lambs and seven male goats as a sin offering for the kingdom, for the sanctuary and for Judah. The king commanded the priests, the descendants of Aaron, to offer these on the altar of the Lord .
【BBE】And they took with them seven oxen and seven male sheep and seven lambs and seven he-goats as a sin-offering for the kingdom and for the holy house and for Judah. And he gave orders to the sons of Aaron, the priests, that these were to be offered on the altar of the Lord.
【ASV】And they brought seven bullocks, and seven rams, and seven lambs, and seven he-goats, for a sin-offering for the kingdom and for the sanctuary and for Judah. And he commanded the priests the sons of Aaron to offer them on the altar of Jehovah.
【本会注释】
    七只公牛。这些不同动物明显都是为了燔祭和赎罪祭（见代下29:23,24；比较利1:2,3）。
22 【和合本】就宰了公牛，祭司接血洒在坛上，宰了公羊，把血洒在坛上，又宰了羊羔，也把血洒在坛上；
【吕振中】他们就宰了公牛，祭司将血接过去泼了祭坛；他们又宰了公绵羊，将血泼祭坛；又宰了羊羔，将血泼祭坛。
【思高本】祭杀了牛犊，司祭将血取来，在祭坛上；祭杀了绵羊，将血在祭坛上；祭杀了羔羊，也将血在祭坛上。
【现代本】祭司先宰公牛，再杀绵羊，然后宰小羊，把每一祭牲的血洒在祭坛上。
【KJV】So they killed the bullocks, and the priests received the blood, and sprinkled it on the altar: likewise, when they had killed the rams, they sprinkled the blood upon the altar: they killed also the lambs, and they sprinkled the blood upon the altar.
【NIV】So they slaughtered the bulls, and the priests took the blood and sprinkled it on the altar; next they slaughtered the rams and sprinkled their blood on the altar; then they slaughtered the lambs and sprinkled their blood on the altar.
【BBE】So they put the oxen to death and their blood was given to the priests to be drained out against the altar; then they put the male sheep to death, draining out their blood against the altar, and they put the lambs to death, draining out their blood against the altar.
【ASV】So they killed the bullocks, and the priests received the blood, and sprinkled it on the altar: and they killed the rams, and sprinkled the blood upon the altar: they killed also the lambs, and sprinkled the blood upon the altar.
23 【和合本】把那作赎罪祭的公山羊牵到王和会众面前，他们就按手在其上。
【吕振中】又把作解罪祭的公山羊牵进前来到王和大众面前，王和大众（原文∶他们）就给羊按手；
【思高本】最后，将献作赎罪祭的公山羊，牵到君王和会众面前，他们将手按在公山羊身上，
【现代本】最后把山羊牵到王和其它敬拜的人面前，他们就按手在山羊头上。
【KJV】And they brought forth the he goats for the sin offering before the king and the congregation; and they laid their hands upon them:
【NIV】The goats for the sin offering were brought before the king and the assembly, and they laid their hands on them.
【BBE】Then they took the he-goats for the sin-offering, placing them before the king and the meeting of the people, and they put their hands on them:
【ASV】And they brought near the he-goats for the sin-offering before the king and the assembly; and they laid their hands upon them:
【本会注释】
    按手在其上。比较利4:4,15,24,29节。
24 【和合本】祭司宰了羊，将血献在坛上作赎罪祭，为以色列众人赎罪，因为王吩咐将燔祭和赎罪祭为以色列众人献上。
【吕振中】祭司便宰了羊，将血献在祭坛上作为解罪祭，为以色列众人除罪；因为王吩咐要为以色列众人献上燔祭跟和解罪祭。
【思高本】司祭宰杀了，将血献在祭坛上，作为赎罪祭，为以色列民众赎罪，因为君王曾吩咐过：全燔祭和赎罪祭，应为以色列民众奉献。
【现代本】于是祭司宰了山羊，把血倒在祭坛上，当作牲祭，除去所有人民的罪，因为王命令要为全体以色列人民献烧化祭和赎罪祭。
【KJV】And the priests killed them, and they made reconciliation with their blood upon the altar, to make an atonement for all Israel: for the king commanded that the burnt offering and the sin offering should be made for all Israel.
【NIV】The priests then slaughtered the goats and presented their blood on the altar for a sin offering to atone for all Israel, because the king had ordered the burnt offering and the sin offering for all Israel.
【BBE】And the priests put them to death, and made a sin-offering with their blood on the altar, to take away the sin of all Israel: for the king gave orders that the burned offering and the sin-offering were for all Israel.
【ASV】and the priests killed them, and they made a sin-offering with their blood upon the altar, to make atonement for all Israel; for the king commanded that the burnt-offering and the sin-offering should be made for all Israel.
【本会注释】
    赎罪。比较利4:20,26,31,35节。
25 【和合本】王又派利未人在耶和华殿中敲钹，鼓瑟，弹琴，乃照大卫和他先见迦得，并先知拿单所吩咐的，就是耶和华藉先知所吩咐的。
【吕振中】王又派立了利未人在永恒主殿中拿着响钹琴瑟，按照大卫和为王做见异象者迦得跟神言人拿单所吩咐的，因为所吩咐的是永恒主的手令由他的神言人经手传布的。
【思高本】王又派定肋未人用钹、瑟和琴，在上主殿内奏乐，有如达味、王的先见者加得和先知纳堂所吩咐的，亦即上主藉先知所吩咐的。
【现代本】希西家遵照上主藉先知迦得和拿单给大卫王的指示，派利未人在圣殿里就位，拿着竖琴、七弦琴，和铙钹。
【KJV】And he set the Levites in the house of the LORD with cymbals, with psalteries, and with harps, according to the commandment of David, and of Gad the king's seer, and Nathan the prophet: for so was the commandment of the LORD by his prophets.
【NIV】He stationed the Levites in the temple of the Lord with cymbals, harps and lyres in the way prescribed by David and Gad the king's seer and Nathan the prophet; this was commanded by the Lord through his prophets.
【BBE】Then he put the Levites in their places in the house of the Lord, with brass and corded instruments of music as ordered by David and Gad, the king's seer, and Nathan the prophet: for the order was the Lord's, given by his prophets.
【ASV】And he set the Levites in the house of Jehovah with cymbals, with psalteries, and with harps, according to the commandment of David, and of Gad the king's seer, and Nathan the prophet; for the commandment was of Jehovah by his prophets.
【本会注释】
    派利未人。他在圣殿中布置了搞音乐的利未人，恢复古代曾经由大卫设立的合唱敬拜（代上25:1）。
    照……迦得。没有其他的资料涉及到在先知迦得和拿单吩咐下设立了圣殿的音乐献礼仪式，但是，值得注意的是要知道这次圣殿的重要献礼仪式中重要部分乃是按照神圣的旨意所构成的，并且由预言使者表达。
26 【和合本】利未人拿大卫的乐器，祭司拿号，一同站立。
【吕振中】利未人拿着大卫的乐器、祭司拿着号筒一齐站立着。
【思高本】于是肋未人拿着达味的乐器，司祭拿着号筒，一起站着。
【现代本】利未人拿着大卫时代所用的乐器，祭司也拿着号角站在那里。
【KJV】And the Levites stood with the instruments of David, and the priests with the trumpets.
【NIV】So the Levites stood ready with David's instruments, and the priests with their trumpets.
【BBE】So the Levites took their places with David's instruments, and the priests with their horns.
【ASV】And the Levites stood with the instruments of David, and the priests with the trumpets.
【本会注释】
    大卫的乐器。比较代上23:5；摩6:5节。
    拿号。比较民10:8；代上5:24；代下5:12节。
27 【和合本】希西家吩咐在坛上献燔祭，燔祭一献，就唱赞美耶和华的歌，用号，并用以色列王大卫的乐器相和。
【吕振中】希西家吩咐要在祭坛上将燔祭献上。燔祭一开始献上，颂赞永恒主的诗歌也开始唱起来；随有号筒，并有以色列王大卫的各种乐器伴奏着。
【思高本】希则克雅遂下令在祭坛上奉献全燔祭。全燔祭开始时，颂扬上主的歌声和号声，也在以色列王达味的乐器伴奏下，随之开始。
【现代本】希西家下令在坛上献烧化祭。献祭一开始，人民就颂赞上主，琴师乐手也开始吹号角和奏其它乐器。
【KJV】And Hezekiah commanded to offer the burnt offering upon the altar. And when the burnt offering began, the song of the LORD began also with the trumpets, and with the instruments ordained by David king of Israel.
【NIV】Hezekiah gave the order to sacrifice the burnt offering on the altar. As the offering began, singing to the Lord began also, accompanied by trumpets and the instruments of David king of Israel.
【BBE】And Hezekiah gave the word for the burned offering to be offered on the altar. And when the burned offering was started, then the song of the Lord was started, with the blowing of horns and with all the instruments of David, king of Israel.
【ASV】And Hezekiah commanded to offer the burnt-offering upon the altar. And when the burnt-offering began, the song of Jehovah began also, and the trumpets, together with the instruments of David king of Israel.
28 【和合本】会众都敬拜，歌唱的歌唱，吹号的吹号，如此直到燔祭献完了。
【吕振中】全体大众都敬拜，歌唱的歌唱，吹号筒的吹号筒；这一切直继续着、到燔祭都献完了。
【思高本】同时全会众跪拜，唱歌的唱歌，吹号的吹号，这样直到全燔祭献完为止。
【现代本】所有在那里的人都参加敬拜，唱歌；音乐继续到祭牲烧完为止。
【KJV】And all the congregation worshipped, and the singers sang, and the trumpeters sounded: and all this continued until the burnt offering was finished.
【NIV】The whole assembly bowed in worship, while the singers sang and the trumpeters played. All this continued until the sacrifice of the burnt offering was completed.
【BBE】And all the people gave worship, to the sound of songs and the blowing of horns; and this went on till the burned offering was ended.
【ASV】And all the assembly worshipped, and the singers sang, and the trumpeters sounded; all this continued until the burnt-offering was finished.
29 【和合本】献完了祭，王和一切跟随的人都俯伏敬拜。
【吕振中】燔祭献完了，王和所有跟他在场的众人都屈身敬拜。
【思高本】献完了祭，君王和所有同他自场的人，都屈膝跪拜。
【现代本】于是希西家王和全体人民跪下敬拜上帝。
【KJV】And when they had made an end of offering, the king and all that were present with him bowed themselves, and worshipped.
【NIV】When the offerings were finished, the king and everyone present with him knelt down and worshiped.
【BBE】And at the end of the offering, the king and all who were present with him gave worship with bent heads.
【ASV】And when they had made an end of offering, the king and all that were present with him bowed themselves and worshipped.
30 【和合本】希西家王与众首领又吩咐利未人用大卫和先见亚萨的诗词颂赞耶和华；他们就欢欢喜喜地颂赞耶和华，低头敬拜。
【吕振中】希西家王和众首领又吩咐利未人要用大卫和见异象者亚萨的诗词赞美永恒主；他们就欢欢喜喜地赞美，俯伏敬拜。
【思高本】此后，希则克雅王和众首领，又吩咐肋未人用达味和先见者阿撒夫的诗词，赞颂上主。他们便欢乐地赞颂了上主，随即俯首朝拜。
【现代本】王和领袖们吩咐利未人颂赞上主，唱大卫王和亚萨先知所作的赞美诗。民众都欢欢喜喜地唱诗，并且跪下敬拜上帝。
【KJV】Moreover Hezekiah the king and the princes commanded the Levites to sing praise unto the LORD with the words of David, and of Asaph the seer. And they sang praises with gladness, and they bowed their heads and worshipped.
【NIV】King Hezekiah and his officials ordered the Levites to praise the Lord with the words of David and of Asaph the seer. So they sang praises with gladness and bowed their heads and worshiped.
【BBE】Then King Hezekiah and the captains gave orders to the Levites to give praise to God in the words of David and Asaph the seer. And they made songs of praise with joy, and with bent heads gave worship.
【ASV】Moreover Hezekiah the king and the princes commanded the Levites to sing praises unto Jehovah with the words of David, and of Asaph the seer. And they sang praises with gladness, and they bowed their heads and worshipped.
【本会注释】
    先见亚萨。亚萨这个名字出现在诗篇中好几篇诗歌的副词中（诗50；73-83篇）。
31 【和合本】希西家说：“你们既然归耶和华为圣，就要前来把祭物和感谢祭奉到耶和华殿里。”会众就把祭物和感谢祭奉来，凡甘心乐意的也将燔祭奉来。
【吕振中】希西家就应声地说∶“你们既承受圣职归永恒主，就要进前来、把祭物、就是感谢祭、奉到永恒主殿里。”大众就把祭物、就是感谢祭、奉来；凡心里自愿的人也将燔祭奉来。
【思高本】希则克雅又吩咐说：“你们既然奉献了自己与上主，请近前来，将感恩祭祭物，送入上主殿内。”会众便将感恩祭祭物，以及甘心献的全燔祭献上。
【现代本】希西家对民众说：“现在你们都洁净了，把祭牲带来作感谢祭献给上主吧！”他们就听从王的话，其中有些人自愿带来牲畜，宰了作烧化祭。
【KJV】Then Hezekiah answered and said, Now ye have consecrated yourselves unto the LORD, come near and bring sacrifices and thank offerings into the house of the LORD. And the congregation brought in sacrifices and thank offerings; and as many as were of a free heart burnt offerings.
【NIV】Then Hezekiah said, "You have now dedicated yourselves to the Lord . Come and bring sacrifices and thank offerings to the temple of the Lord ." So the assembly brought sacrifices and thank offerings, and all whose hearts were willing brought burnt offerings.
【BBE】Then Hezekiah made answer and said, Now that you have given yourselves to the Lord, come near and take offerings and praise-offerings into the house of the Lord. So all the people took in offerings and praise-offerings: and those whose hearts were moved, took in burned offerings.
【ASV】Then Hezekiah answered and said, Now ye have consecrated yourselves unto Jehovah; come near and bring sacrifices and thank-offerings into the house of Jehovah. And the assembly brought in sacrifices and thank-offerings; and as many as were of a willing heart brought burnt-offerings.
【本会注释】
    你们既然归耶和华为圣。直译是，“你们填充了你们的手”，“手”可以被推测为象征着服侍。
    感谢祭。在平安祭和感谢祭中，最大的牺牲品，在这愉快的感恩节里，归属于也被消费于敬拜者、他的家庭和朋友们（见利7:11-21）。燔祭是完全在祭坛上被烧毁的（利1:3-17）。
32 【和合本】会众所奉的燔祭如下：公牛七十只，公羊一百只，羊羔二百只，这都是作燔祭献给耶和华的；
【吕振中】大众所奉来的燔祭、其数目是∶公牛七十只、公绵羊一百只、羊羔二百只∶这些祭牲都是做燔祭献与永恒主的。
【思高本】会众所献的全燔祭牺牲总数为：牛犊七十只，公山羊一百只，羔羊二百只，全献给上主作全燔祭。
【现代本】他们带来七十头公牛，一百只公绵羊，两百只小公羊作烧化祭献给上主；
【KJV】And the number of the burnt offerings, which the congregation brought, was threescore and ten bullocks, an hundred rams, and two hundred lambs: all these were for a burnt offering to the LORD.
【NIV】The number of burnt offerings the assembly brought was seventy bulls, a hundred rams and two hundred male lambs-all of them for burnt offerings to the Lord .
【BBE】The number of burned offerings which the people took in was seventy oxen, a hundred male sheep, and two hundred lambs: all these were for burned offerings to the Lord.
【ASV】And the number of the burnt-offerings which the assembly brought was threescore and ten bullocks, a hundred rams, and two hundred lambs: all these were for a burnt-offering to Jehovah.
33 【和合本】又有分别为圣之物，公牛六百只，绵羊三千只。
【吕振中】又有分别为圣之物∶公牛六百只、绵羊三千只。
【思高本】还有祝圣的牲畜：牛犊六百只，羊叁千只。
【现代本】他们也带来六百头公牛和三千只绵羊当作给民众吃的牲祭。
【KJV】And the consecrated things were six hundred oxen and three thousand sheep.
【NIV】The animals consecrated as sacrifices amounted to six hundred bulls and three thousand sheep and goats.
【BBE】And the holy things were six hundred oxen and three thousand sheep.
【ASV】And the consecrated things were six hundred oxen and three thousand sheep.
34 【和合本】但祭司太少，不能剥尽燔祭牲的皮，所以他们的弟兄利未人帮助他们，直等燔祭的事完了，又等别的祭司自洁了；因为利未人诚心自洁，胜过祭司。
【吕振中】只是祭司太少，不能把所有燔祭牲的皮都剥尽，故此他们的族弟兄利未人辅助他们、直到工作都作完了，并等到祭司们都洁净自己为圣了∶因为利未人心正意诚地洁净自己为圣胜过祭司们。
【思高本】由于司祭太少，不能剥尽全燔祭牺牲的皮，所以他们的弟兄肋未人前来协助，直到工作作完，直到司祭自洁完毕，因为肋未人自洁的诚心胜过司祭。
【现代本】由于牲畜太多，宰的祭司不够，他们的同族利未人就帮助他们，一直到工作完毕。那时，有更多的祭司洁净了自己。（利未人比祭司更切实遵守洁净的规定。）
【KJV】But the priests were too few, so that they could not flay all the burnt offerings: wherefore their brethren the Levites did help them, till the work was ended, and until the other priests had sanctified themselves: for the Levites were more upright in heart to sanctify themselves than the priests.
【NIV】The priests, however, were too few to skin all the burnt offerings; so their kinsmen the Levites helped them until the task was finished and until other priests had been consecrated, for the Levites had been more conscientious in consecrating themselves than the priests had been.
【BBE】There were not enough priests for the work of cutting up all the burned offerings; so their brothers the Levites gave them help till the work was done and the priests had made themselves holy: for the Levites were more upright in heart to make themselves holy than the priests.
【ASV】But the priests were too few, so that they could not flay all the burnt-offerings: wherefore their brethren the Levites did help them, till the work was ended, and until the priests had sanctified themselves; for the Levites were more upright in heart to sanctify themselves than the priests.
【本会注释】
    剥……皮。希伯来语pashat，“剥去”，用于对动物“剥皮”。
    诚心自洁，胜过。祭司阶层的人牵涉到在亚哈斯统治期间被引入的腐败，可能比利未人更加严重。
35 【和合本】燔祭和平安祭牲的脂油，并燔祭同献的奠祭甚多。这样，耶和华殿中的事务俱都齐备了（或作：就整顿了）。
【吕振中】并且还有很多燔祭，连同平安祭牲的脂肪、以及跟燔祭同献的奠祭须要料理。这样、永恒主殿中的事务就都整理好了。
【思高本】此外，还有许多全燔祭、和平祭、脂油，及与全燔祭同奠的酒，等待处理。这样，上主殿内的礼仪就全恢复了。
【现代本】除了献全牲的烧化祭以外，祭司也要负责把给人民所吃平安祭的脂肪烧掉，把那跟烧化祭一起献上的奠祭的酒倒出来。这样，在圣殿里的敬拜又恢复了。
【KJV】And also the burnt offerings were in abundance, with the fat of the peace offerings, and the drink offerings for every burnt offering. So the service of the house of the LORD was set in order.
【NIV】There were burnt offerings in abundance, together with the fat of the fellowship offerings and the drink offerings that accompanied the burnt offerings. So the service of the temple of the Lord was reestablished.
【BBE】And there was a great amount of burned offerings, with the fat of the peace-offerings and the drink offerings for every burned offering. So the work of the Lord's house was put in order.
【ASV】And also the burnt-offerings were in abundance, with the fat of the peace-offerings, and with the drink-offerings for every burnt-offering. So the service of the house of Jehovah was set in order.
【本会注释】
    甚多。这是祭司们不能将动物皮全部剥完的另一个原因。他们也一定繁着参与他们的许多其他活动，诸如烧平安祭的脂油（见利3:3-5），以及为燔祭照管奠祭（民15:3-5）。
36 【和合本】这事办的甚速，希西家和众民都喜乐，是因上帝为众民所预备的。
【吕振中】为了上帝为人民所整备的、希西家和众民都欢喜快乐这件事这么意外迅速地作成了。
【思高本】希则克雅和全民众都很快乐，因为天主为人民准备，使此事迅速完成。
【现代本】希西家王和人民都很快乐，因为上帝帮助他们很快地做完这些事。
【KJV】And Hezekiah rejoiced, and all the people, that God had prepared the people: for the thing was done suddenly.
【NIV】Hezekiah and all the people rejoiced at what God had brought about for his people, because it was done so quickly.
【BBE】And Hezekiah and all the people were full of joy, because God had made the people ready: for the thing was done suddenly.
【ASV】And Hezekiah rejoiced, and all the people, because of that which God had prepared for the people: for the thing was done suddenly.
【本会注释】
    喜乐。大卫和民众大大地喜乐于为了建立圣殿交上来的奉献物（代上29:9），从而民众在奉献圣殿的礼之后各归各家，“都心中喜乐”（王上8:66）。在约阿施期间，为了修复圣殿交奉献物时，“众首领和百姓都欢欢喜喜”（代下24:10）。没有更深、更神圣的喜乐可以同参与服侍上帝的活动相比较。
    为众民所预备的。他们喜乐，因为这是上帝使百姓预备他们的心参与那种方式的敬拜，并促使恢复圣殿的服务，而这种服务曾经停止了许多年。
    甚速。希西家才刚刚登基，很少有时间促使亚哈斯所导致的叛教、变节得到改变，达到现在的这种对上帝的忠贞。人们从原先的漠不关心和恶意，突然转变为有喜乐地参与敬拜上帝，从中乃是上帝的手做工。这是充满喜乐的真正基础。

怀爱伦注释

1-36《知君》第331-335页
1-4《知君》第331页
5 《知君》第332页
6 《知君》第331页
7 《知君》第332页
8 《知君》第328页
10,11,15 《知君》第332页
16-19,24,29 《知君》第333页
30 《今生》第238页
36 《知君》第333页


第 3 章

【本会注释】
1 建造圣殿的场地和时间。
3 殿堂的规模和装饰。
11 基路伯。
14 幔子和枝子。
1 【和合本】所罗门就在耶路撒冷、耶和华向他父大卫显现的摩利亚山上，就是耶布斯人阿珥楠的禾场上、大卫所指定的地方预备好了，开工建造耶和华的殿。
【吕振中】所罗门就在耶路撒冷、永恒主向他父亲大卫显现的摩利亚山上他所豫备在‘在大卫地方、’在耶布斯人阿珥楠禾场上的、开始建造永恒主的殿。
【思高本】撒罗满在耶路撒冷，即在他父亲达味看见异像的摩黎雅山上，在耶步斯人敖尔难的禾场上，达味所准备的地方，兴工建造上主的圣殿。
【现代本】所罗门的父亲大卫王已经为圣殿预备了一个地址，就是在耶路撒冷，在摩利亚山上，耶布斯人亚劳拿的打麦场。
【KJV】Then Solomon began to build the house of the LORD at Jerusalem in mount Moriah, where the Lord appeared unto David his father, in the place that David had prepared in the threshingfloor of Ornan the Jebusite.
【NIV】Then Solomon began to build the temple of the Lord in Jerusalem on Mount Moriah, where the Lord had appeared to his father David. It was on the threshing floor of Araunah the Jebusite, the place provided by David.
【BBE】Then Solomon made a start at building the house of the Lord on Mount Moriah in Jerusalem, where the Lord had been seen by his father David, in the place which David had made ready in the grain-floor of Ornan the Jebusite.
【ASV】Then Solomon began to build the house of Jehovah at Jerusalem on mount Moriah, where Jehovah appeared unto David his father, which he made ready in the place that David had appointed, in the threshing-floor of Ornan the Jebusite.
【本会注释】
    摩利亚山。建造圣殿的这个地点被认同为摩利亚山上的一块土地，在那里亚伯拉罕献了以撒，证明自己甘心情愿（创22:2,9）。
    阿珥楠的禾场。见撒下24:16-25；代上21:14-28节。天使出现在大卫面前，天使指令大卫在阿珥楠的禾场上建造献祭的祭坛，并且通过火向他表示了答复。这些都可以被看作是一种指示，也就是此处被上帝选择让以色列献祭并敬拜祂的场所（代上22:1-5）。
2 【和合本】所罗门作王第四年二月初二日开工建造。
【吕振中】他开始建造、是在他执掌国政第四年、二月二日。
【思高本】撒罗满在即位后第四年二月兴工建造。
【现代本】所罗门作王的第四年二月开工建造圣殿。
【KJV】And he began to build in the second day of the second month, in the fourth year of his reign.
【NIV】He began building on the second day of the second month in the fourth year of his reign.
【BBE】The building was started in the second month in the fourth year of his rule.
【ASV】And he began to build in the second day of the second month, in the fourth year of his reign.
【本会注释】
    二日。比较王上6:1节。在历代志的经文里没有标明月份，但是按照其古代的名称：Zif.被标明在列王纪里。在被掳之后的年代里，这个月份名称被知为以珥月，采纳了巴比伦语词汇Aiaru。在历代志里也没有提及这一年乃是出埃及之后的第480年。按照从秋天到秋天的历法，所罗门的第四年可能被揣摩性地置定为公元前967/66年。以此类推，圣殿开工于966年春天（见卷二，第134,159页）。
3 【和合本】所罗门建筑上帝殿的根基，乃是这样：长六十肘，宽二十肘，都按着古时的尺寸。
【吕振中】所罗门建造上帝的殿所下的根基是六十肘、按先前的尺度，宽二十肘。
【思高本】撒罗满为建造天主圣殿的基地，按照古尺度计算：长六十肘，宽尔十肘。
【现代本】所罗门王建的圣殿有二十七公尺长，九公尺宽。
【KJV】Now these are the things wherein Solomon was instructed for the building of the house of God. The length by cubits after the first measure was threescore cubits, and the breadth twenty cubits.
【NIV】The foundation Solomon laid for building the temple of God was sixty cubits long and twenty cubits wide (using the cubit of the old standard).
【BBE】And Solomon put the base of the house of God in position; by the older measure it was sixty cubits long and twenty cubits wide.
【ASV】Now these are the foundations which Solomon laid for the building of the house of God. The length by cubits after the first measure was threescore cubits, and the breadth twenty cubits.
【本会注释】
    古时的尺寸。至于以色列的历史上不同时期采用的肘尺规格，见卷一，第165页。
    六十肘。比较王上6:2节。
4 【和合本】殿前的廊子长二十肘，与殿的宽窄一样，高一百二十肘；里面贴上精金。
【吕振中】殿前的廊子长二十肘，和殿的宽度相度；廊子宽十肘；高二十肘（传统∶高一百二十肘）；里面包着净金。
【思高本】门廊的长度与圣殿的宽度相等，即二十肘，高二十肘，面全贴上纯金。
【现代本】进口处的门廊跟圣殿的宽度一样，九公尺宽，高有五十四公尺。门廊内部都用纯金装贴。
【KJV】And the porch that was in the front of the house, the length of it was according to the breadth of the house, twenty cubits, and the height was an hundred and twenty: and he overlaid it within with pure gold.
【NIV】The portico at the front of the temple was twenty cubits long across the width of the building and twenty cubits high. He overlaid the inside with pure gold.
【BBE】And the covered way in front of the house was twenty cubits long, as wide as the house, and a hundred and twenty cubits high, all plated inside with the best gold.
【ASV】And the porch that was before the house, the length of it, according to the breadth of the house, was twenty cubits, and the height a hundred and twenty; and he overlaid it within with pure gold.
【本会注释】
    二十肘。殿前的廊子之宽相等于圣殿的宽度，即，二十肘。其阔度为十肘（王上6:3）。
    一百二十肘。依据王上6:2节，圣殿的高度是三十肘。列王纪里没有描写廊子的高度，但是按照这里提供的数字，是一百二十肘或一百七十五肘（53.3米），这就会形成与古代建筑式样不相称的建筑结构。廊子的尺度如果是20 x 10 x 120肘，其实就会相当于一个摩天塔楼的尺码。二十肘可能贴切，并且一致于希腊语七十士圣经译本和亚兰［叙利亚］语本的手稿（见对王上6:3节的注释）。
5 【和合本】大殿的墙都用松木板遮蔽，又贴了精金，上面雕刻棕树和链子；
【吕振中】大殿的墙他用松木板盖上，又盖上纯金，上面刻着棕树和链子。
【思高本】大殿面先盖上一层木板，再贴上纯金，上面雕刻上棕树和花环；
【现代本】大殿钉一排香柏木板，再贴上精金，上面雕刻着棕树和链子的图案。
【KJV】And the greater house he cieled with fir tree, which he overlaid with fine gold, and set thereon palm trees and chains.
【NIV】He paneled the main hall with pine and covered it with fine gold and decorated it with palm tree and chain designs.
【BBE】And the greater house was roofed with cypress-wood, plated with the best gold and ornamented with designs of palm-trees and chains.
【ASV】And the greater house he ceiled with fir-wood, which he overlaid with fine gold, and wrought thereon palm-trees and chains.
【本会注释】
    大殿。即，圣所，长十肘（王上6:17）。
    松木。可能是柏树。
    贴了精金。在内殿的木质结构上贴了黄金。比较王上6:20-22节。
6 【和合本】又用宝石装饰殿墙，使殿华美；所用的金子都是巴瓦音的金子。
【吕振中】他又用宝石镶殿墙，使殿华美；所用的金都是巴瓦音的金子。
【思高本】又以宝石点缀圣殿，甚是华丽；金子都是帕尔瓦因金。
【现代本】王用华丽的宝石和从巴瓦音进口的金子装饰圣殿。
【KJV】And he garnished the house with precious stones for beauty: and the gold was gold of Parvaim.
【NIV】He adorned the temple with precious stones. And the gold he used was gold of Parvaim.
【BBE】And the house was made beautiful with stones of great value, and the gold was gold of Parvaim.
【ASV】And he garnished the house with precious stones for beauty: and the gold was gold of Parvaim.
【本会注释】
    宝石。圣殿用大卫收集的宝石装修（代上29:2）。另见王上10:11节，那里的叙述是用希兰的船舶从俄斐带来了宝石。
    巴瓦音。这个地点尚未确认。被认为在亚比雅地区。在圣经中，巴瓦音这个地名只出现在这里。
7 【和合本】又用金子贴殿和殿的栋梁、门槛、墙壁、门扇；墙上雕刻基路伯。
【吕振中】他把这殿──栋梁、门槛、墙壁、门扇、都盖上金子；墙上都刻着基路伯。
【思高本】正殿、栋梁、门限、墙壁，以及门扇，都贴上金子，墙上刻有革鲁宾。
【现代本】他用金子装贴圣殿的墙、栋梁、门坎，和门。工匠在墙上雕刻基路伯。
【KJV】He overlaid also the house, the beams, the posts, and the walls thereof, and the doors thereof, with gold; and graved cherubims on the walls.
【NIV】He overlaid the ceiling beams, doorframes, walls and doors of the temple with gold, and he carved cherubim on the walls.
【BBE】All the house was plated with gold, the supports, the steps, the walls and the doors; and the walls were ornamented with designs of winged ones.
【ASV】He overlaid also the house, the beams, the thresholds, and the walls thereof, and the doors thereof, with gold; and graved cherubim on the walls.
【本会注释】
    殿。这里指圣所。这里描写的场所是持续地描写了第5节，其目的就是解释整个圣殿，包括在其栋梁、门槛、墙壁、门扇上如何全部贴上了黄金（见王上6:21,22）。
    基路伯。至于这些墙壁上的装饰，请见王上6:29节。这里的基路伯是复数。
8 【和合本】又建造至圣所，长二十肘，与殿的宽窄一样，宽也是二十肘；贴上精金，共用金子六百他连得。
【吕振中】他又造了至圣所，长二十肘、和殿的宽度相等；至圣所的宽度也是二十肘∶都盖上纯金；共用了六百担。
【思高本】以后，建造了至圣所，长度与圣殿的宽度相等，即二十肘，宽度也是二十肘；内部贴了六百“塔冷通”纯金。
【现代本】称为至圣所的内殿有九公尺长，九公尺宽，跟圣殿的宽度一样。至圣所墙上所装贴的金子有二十公吨。
【KJV】And he made the most holy house, the length whereof was according to the breadth of the house, twenty cubits, and the breadth thereof twenty cubits: and he overlaid it with fine gold, amounting to six hundred talents.
【NIV】He built the Most Holy Place, its length corresponding to the width of the temple-twenty cubits long and twenty cubits wide. He overlaid the inside with six hundred talents of fine gold.
【BBE】And he made the most holy place; it was twenty cubits long, and twenty cubits wide, like the greater house, and was plated all over with the best gold; six hundred talents were used for it.
【ASV】And he made the most holy house: the length thereof, according to the breadth of the house, was twenty cubits, and the breadth thereof twenty cubits; and he overlaid it with fine gold, amounting to six hundred talents.
【本会注释】
    与殿的宽窄。至圣所的结构是完全的正方形，二十肘的长、宽、高（见王上6:20）。
    六百他连得。这大约是二十二吨黄金（十八公吨），如果把他连得当量看作75.39英镑。
9 【和合本】金钉重五十舍客勒。楼房都贴上金子。
【吕振中】每五十舍客勒金子、就用了一舍客勒钉子。房顶屋子也用金子盖上。
【思高本】钉子重五十“协刻耳”金子；连楼阁也贴上了金子。
【现代本】金钉子用了五百七十公克。楼房的墙也是用金子装贴的。
【KJV】And the weight of the nails was fifty shekels of gold. And he overlaid the upper chambers with gold.
【NIV】The gold nails weighed fifty shekels. He also overlaid the upper parts with gold.
【BBE】And fifty shekels weight of gold was used for the nails. He had all the higher rooms plated with gold.
【ASV】And the weight of the nails was fifty shekels of gold. And he overlaid the upper chambers with gold.
【本会注释】
    五十舍客勒。因为一舍客勒等于11.4克，或大约0.40盎司，所以五十舍客勒大约等于11/4英镑（0.57公斤）。一旦考虑被用在圣所里所有钉子，这个重量乃是无关紧要。这个参考数字可能是每个金钉的重量。有些人依据希腊语七十士圣经译本，把这一段翻译为：“金钉的重量是一舍客勒到五十舍客勒”（见英文RSV版）。金钉可能是被用来固定木质材料外表上的金片，其重量大约有900英镑（410公斤）。
    楼房。见对代上28:11节的注释。
10 【和合本】在至圣所按造像的法子造两个基路伯，用金子包裹。
【吕振中】他造了两个基路伯在至圣所内、是造像的细工；（传统加∶他们）用金子包它。
【思高本】在至圣所内，以刻工刻了两个革鲁宾，外面包上了黄金；
【现代本】王又命令工匠用金属做了两个基路伯，外面包着金子，放在至圣所里面。
【KJV】And in the most holy house he made two cherubims of image work, and overlaid them with gold.
【NIV】In the Most Holy Place he made a pair of sculptured cherubim and overlaid them with gold.
【BBE】And in the most holy place he made images of two winged beings, covering them with gold.
【ASV】And in the most holy house he made two cherubim of image work; and they overlaid them with gold.
【本会注释】
    两个基路伯。见王上6:23-28节。
    按照像的法子。这个措辞的准确含义尚不清楚。在希腊语七十士圣经译本里是“用木质的”。依据王上6:23节，基路伯是用橄榄木制作的（见对尼8:15节的注释）。
11 【和合本】两个基路伯的翅膀共长二十肘。这基路伯的一个翅膀长五肘，挨着殿这边的墙；那一个翅膀也长五肘，与那基路伯翅膀相接。
【吕振中】两个基路伯的翅膀共长二十肘∶这一个基路伯的一个翅膀长五肘，挨着殿这边的墙；那另一个翅膀也长五肘；和那另一个基路伯的翅膀相挨着。
【思高本】革鲁宾的翅膀，共长二十肘：这边革鲁宾的一个翅膀长五肘，伸至这边殿墙；另一个翅膀也长五肘，与另一个革鲁宾的翅膀相接连。
【现代本】这两个基路伯并排站立，面对进口；
【KJV】And the wings of the cherubims were twenty cubits long: one wing of the one cherub was five cubits, reaching to the wall of the house: and the other wing was likewise five cubits, reaching to the wing of the other cherub.
【NIV】The total wingspan of the cherubim was twenty cubits. One wing of the first cherub was five cubits long and touched the temple wall, while its other wing, also five cubits long, touched the wing of the other cherub.
【BBE】Their outstretched wings were twenty cubits across; one wing, five cubits long, touching the wall of the house, and the other, of the same size, meeting the wing of the other winged one.
【ASV】And the wings of the cherubim were twenty cubits long: the wing of the one cherub was five cubits, reaching to the wall of the house; and the other wing was likewise five cubits, reaching to the wing of the other cherub.
【本会注释】
    二十肘。即，两个基路伯的翅膀总长是二十肘。由于至圣所的宽度是二十肘，两个基路伯展开的翅膀从这一面墙伸展到那一面墙。即如此，每个基路伯就遮盖着十肘，每个翅膀的长度为五肘。于是，每个基路伯的朝外翅膀接触了圣所的一面外墙，而朝内翅膀与对方的另一支相互接触。
12 【和合本】那基路伯的一个翅膀长五肘，挨着殿那边的墙；那一个翅膀也长五肘，与这基路伯的翅膀相接。
【吕振中】那基路伯的一个翅膀长五肘，挨着殿那边的墙；那一个翅膀也长五肘，和这基路伯的翅膀相接。
【思高本】这一个革鲁宾的一个翅膀，也长五肘，伸至那边殿墙；另一个翅膀也长五肘，与前一个革鲁宾的翅膀相接连。
【现代本】每个基路伯有两只翅膀，
【KJV】And one wing of the other cherub was five cubits, reaching to the wall of the house: and the other wing was five cubits also, joining to the wing of the other cherub.
【NIV】Similarly one wing of the second cherub was five cubits long and touched the other temple wall, and its other wing, also five cubits long, touched the wing of the first cherub.
【BBE】And in the same way, the wings of the other, five cubits long, were stretched out, one touching the wall and the other meeting the wing of the first winged one.
【ASV】And the wing of the other cherub was five cubits, reaching to the wall of the house; and the other wing was five cubits also, joining to the wing of the other cherub.
【本会注释】
    一个翅膀。见对第11节的注释。
13 【和合本】两个基路伯张开翅膀，共长二十肘，面向外殿而立。
【吕振中】这两个基路伯的翅膀张开着、共长二十肘；基路伯是站着的，脸面向内。
【思高本】两个革鲁宾的翅膀都伸开，共长二十肘；他们双足站立，面向圣殿。
【现代本】每只翅膀有两公尺两公寸长，两对翅膀展开，在殿的中间相接触，两边碰到墙，“横跨整个至圣所的宽度，约九公尺。”
【KJV】The wings of these cherubims spread themselves forth twenty cubits: and they stood on their feet, and their faces were inward.
【NIV】The wings of these cherubim extended twenty cubits. They stood on their feet, facing the main hall.
【BBE】Their outstretched wings were twenty cubits across; they were placed upright on their feet, facing the inner part of the house.
【ASV】The wings of these cherubim spread themselves forth twenty cubits: and they stood on their feet, and their faces were toward the house.
【本会注释】
    立。基路伯是以站立的姿态。每个高度是十肘（王上6:26）。
    内［译者注：中文经文是“外”］。直译是，“朝向殿”。“殿”似乎指“圣所”（见第5-7节）。如果这样，所罗门圣殿里的基路伯并非如同施恩座上的那些基路伯一样脸面朝下（出25:20），而是像看守者一样站立，各自在约柜的两边，二者都站在殿之前面朝圣所，也就是向东。
14 【和合本】又用蓝色、紫色、朱红色线和细麻织幔子，在其上绣出基路伯来。
【吕振中】他又用紫蓝色、紫红色、大红色线和细麻制作帷帐，上面绣着基路伯。
【思高本】又用蓝线、紫线、朱红线和细麻，作了一帐幔，上面绣上革鲁宾。
【现代本】至圣所的幕帘是用麻纱和其它材料制成的，染成蓝色、紫色、红色，有基路伯的图案织在上面。
【KJV】And he made the vail of blue, and purple, and crimson, and fine linen, and wrought cherubims thereon.
【NIV】He made the curtain of blue, purple and crimson yarn and fine linen, with cherubim worked into it.
【BBE】And he made the veil of blue and purple and red, of the best linen, worked with winged ones.
【ASV】And he made the veil of blue, and purple, and crimson, and fine linen, and wrought cherubim thereon.
【本会注释】
    幔子。幔子是圣所和至圣所之间的隔离物。在王上6:21节，没有提及幔子，但是其参考性的提及是一个“隔离物”和“挂在内殿前（门扇）的金链子”。这个幔子可能就是悬挂在金链子上的。
    蓝色、紫色、朱红色。圣殿里的幔子颜色是“蓝色，紫色，朱红色”（出26:31）［译者注：在英KJV版里，出26:31节不是“朱红色”］。
    绣出基路伯。天国之基路伯的形像被绣在幔子的挂毯上（见出26:31）。

两根铜柱
15 【和合本】在殿前造了两根柱子，高三十五肘；每柱顶高五肘。
【吕振中】他造了两根柱子在殿的前面，高（原文∶长）三十五肘；每根柱子上头的柱顶、高五肘。
【思高本】他又在殿前造了两根柱子，共长叁十肘；每根柱子顶上有柱帽，高五肘。
【现代本】王叫人铸造了两根铜柱，每根高十五公尺半，立在圣殿前面。每根有一个柱顶，高两公尺两公寸。
【KJV】Also he made before the house two pillars of thirty and five cubits high, and the chapiter that was on the top of each of them was five cubits.
【NIV】In the front of the temple he made two pillars, which together were thirty-five cubits long, each with a capital on top measuring five cubits.
【BBE】And in front of the house he made two pillars, thirty-five cubits high, with crowns on the tops of them, five cubits high.
【ASV】Also he made before the house two pillars of thirty and five cubits high, and the capital that was on the top of each of them was five cubits.
【本会注释】
    两根柱子。见对王上7:15节的注释。
    柱顶。一根柱子的头，或者顶部。
16 【和合本】又照圣所内链子的样式做链子，安在柱顶上；又做一百石榴，安在链子上。
【吕振中】他又作了链子如同项链（传统∶在尽内殿）安在柱子上头；又作了石榴一百个，安在链子上。
【思高本】又做了类似项的花环，置于柱头上；又作了一百个石榴，悬在花环上。
【现代本】铜柱顶上装饰着一个交织的链子图案和一百个铜石榴。
【KJV】And he made chains, as in the oracle, and put them on the heads of the pillars; and made an hundred pomegranates, and put them on the chains.
【NIV】He made interwoven chains and put them on top of the pillars. He also made a hundred pomegranates and attached them to the chains.
【BBE】And he made chains, like neck ornaments, and put them on the tops of the pillars, and a hundred apples on the chains.
【ASV】And he made chains in the oracle, and put them on the tops of the pillars; and he made a hundred pomegranates, and put them on the chains.
【本会注释】
    一百石榴。在每根柱子上的上一排和下一排，明显在都有一百个石榴，在这两根柱子上的总数有四百个石榴（代下4:13；王上7:20,42；比较耶52:22,23）。
17 【和合本】将两根柱子立在殿前，一根在右边，一根在左边；右边的起名叫雅斤，左边的起名叫波阿斯。
【吕振中】他把这两根柱子立在殿堂前面，一根在南边（即∶右边），一根在北边（即∶左边）；他给南边的起名叫雅斤，那北边的名叫波阿斯。
【思高本】把两根柱子立在殿前，一左一右：右边的叫雅津，左边的叫波阿次。
【现代本】这两根铜柱竖立在圣殿进口处的两边，南边的一根叫雅斤（跟希伯来语他即上帝建立发音相近），北边的一根叫波阿斯（跟希伯来语以他即上帝的力量发音相近）。
【KJV】And he reared up the pillars before the temple, one on the right hand, and the other on the left; and called the name of that on the right hand Jachin, and the name of that on the left Boaz.
【NIV】He erected the pillars in the front of the temple, one to the south and one to the north. The one to the south he named Jakin and the one to the north Boaz.
【BBE】He put up the pillars in front of the Temple, one on the right side and one on the left, naming the one on the right Jachin and that on the left Boaz.
【ASV】And he set up the pillars before the temple, one on the right hand, and the other on the left; and called the name of that on the right hand Jachin, and the name of that on the left Boaz.
【本会注释】
    在殿前。“在殿廊前头”（王上7:21）。在廊子两边各自立着一根柱子，形成圣殿的入口。
    雅斤。词义可能是“他将建立”。
    波阿斯。词义可能是“在他［或它］那里有力量”。


第 30 章

【本会注释】
1 希西家宣告犹大和以色列要在第二个月正规地度过逾越节。
13 因除掉了偶像的祭坛，大会维持了十四天节日。
27 祭司们和利未人为民祝福。

预备守逾越节
1 【和合本】希西家差遣人去见以色列和犹大众人，又写信给以法莲和玛拿西人，叫他们到耶路撒冷耶和华的殿，向耶和华以色列的上帝守逾越节；
【吕振中】希西家差遣了人去见以色列和犹大众人，并且写了诏书给以法莲和玛拿西人，叫他们到耶路撒冷永恒主的殿，向永恒主以色列的上帝守逾越节。
【思高本】希则克雅派人到全以色列和犹大，且也写了封公函给厄弗辣因和默纳协，叫他们来耶路撒冷上主的殿内，向上主以色列的天主举行逾越节，
【现代本】民众不能如期在第一月庆祝逾越节，因为礼仪上洁净的祭司不够，并且有许多人还没有到耶路撒冷来，所以希西家王和领袖们，以及耶路撒冷居民同意在第二月庆祝逾越节。
【KJV】And Hezekiah sent to all Israel and Judah, and wrote letters also to Ephraim and Manasseh, that they should come to the house of the LORD at Jerusalem, to keep the passover unto the LORD God of Israel.
【NIV】Hezekiah sent word to all Israel and Judah and also wrote letters to Ephraim and Manasseh, inviting them to come to the temple of the Lord in Jerusalem and celebrate the Passover to the Lord , the God of Israel.
【BBE】Then Hezekiah sent word to all Israel and Judah, and sent letters to Ephraim and Manasseh, requesting them to come to the house of the Lord at Jerusalem, to keep the Passover to the Lord, the God of Israel.
【ASV】And Hezekiah sent to all Israel and Judah, and wrote letters also to Ephraim and Manasseh, that they should come to the house of Jehovah at Jerusalem, to keep the passover unto Jehovah, the God of Israel.
【本会注释】
    差遣人去见以色列和犹大众人。这里表现出希西家关心的不仅是犹大，而且也是以色列。恢复了圣殿的敬拜之后，他写信给整个以色列，邀请其民来度过逾越节的献祭。
    写信给以法莲和玛拿西。这些是在北方王国中尚未经受被掳的主要支派。约旦河以东的支派和北方支派曾经遭受被掳（王下15:29；代上5:26）。
2 【和合本】因为王和众首领，并耶路撒冷全会众已经商议，要在二月内守逾越节。
【吕振中】因为王和他的大臣跟那在耶路撒冷的全体大众已经商议好了、要在二月里守逾越节。
【思高本】因为君王与首领和耶路撒冷会众已商妥，在二月举行逾越节。
【现代本】王派人告诉全体以色列人和犹大人，又特别写信给以法莲支族和玛拿西支族，
【KJV】For the king had taken counsel, and his princes, and all the congregation in Jerusalem, to keep the passover in the second month.
【NIV】The king and his officials and the whole assembly in Jerusalem decided to celebrate the Passover in the second month.
【BBE】For the king, after discussion with his chiefs and all the body of the people in Jerusalem, had made a decision to keep the Passover in the second month.
【ASV】For the king had taken counsel, and his princes, and all the assembly in Jerusalem, to keep the passover in the second month.
【本会注释】
    二月。洁净圣殿并使圣殿圣化的工作一直到第一个月的十六日才得以完成（代下29:17），而且逾越节献礼仪式按正常，开始于第一个月的第十四日（出12:2,6；利23:5）。但是依据紧急情况，律法准许个人在第二个月的第十四日持守逾越节（民9:6-11）。
3 【和合本】正月（原文作那时）间他们不能守；因为自洁的祭司尚不敷用，百姓也没有聚集在耶路撒冷；
【吕振中】正月间他们不能守，因为洁净自己为圣的祭司还不够用，人民也没有聚集在耶路撒冷。
【思高本】他们不能如期举行的原因，是因为自洁的司祭尚不敷用，百姓又尚未齐集在耶路撒冷。
【现代本】邀请他们到耶路撒冷的圣殿一起庆祝逾越节，尊崇上主──以色列的上帝。
【KJV】For they could not keep it at that time, because the priests had not sanctified themselves sufficiently, neither had the people gathered themselves together to Jerusalem.
【NIV】They had not been able to celebrate it at the regular time because not enough priests had consecrated themselves and the people had not assembled in Jerusalem.
【BBE】It was not possible to keep it at that time, because not enough priests had made themselves holy, and the people had not come together in Jerusalem.
【ASV】For they could not keep it at that time, because the priests had not sanctified themselves in sufficient number, neither had the people gathered themselves together to Jerusalem.
【本会注释】
    那时。即，在其正常时间，尼散月第十四日。
4 【和合本】王与全会众都以这事为善。
【吕振中】王和全体大众都以这样为对。
【思高本】君王和全会众都认为这样做很对，
【现代本】王和人民都满意这个计划。
【KJV】And the thing pleased the king and all the congregation.
【NIV】The plan seemed right both to the king and to the whole assembly.
【BBE】And the thing was right in the eyes of the king and all the people.
【ASV】And the thing was right in the eyes of the king and of all the assembly.
5 【和合本】于是定了命令，传遍以色列，从别是巴直到但，使他们都来，在耶路撒冷向耶和华以色列的上帝守逾越节；因为照所写的例，守这节的不多了（或作：因为民许久没有照所写的例守节了）。
【吕振中】于是立下了命令，将布告传达在全以色列，从别是巴直到但，叫人民都来、在耶路撒冷向永恒主以色列的上帝守逾越节，因为人民遵照所记载的例来守这节的并不多。
【思高本】遂下令通告全以色列，从贝尔舍巴直到丹，都来耶路撒冷，向上主以色列的天主举行逾越节，因为人很久没有照章举行这节了。
【现代本】于是他们邀请所有的以色列人，从北部的但到南部的别是巴，一起到耶路撒冷来，照着法律的规定庆祝逾越节；人数之多是以前所没有的。
【KJV】So they established a decree to make proclamation throughout all Israel, from Beersheba even to Dan, that they should come to keep the passover unto the LORD God of Israel at Jerusalem: for they had not done it of a long time in such sort as it was written.
【NIV】They decided to send a proclamation throughout Israel, from Beersheba to Dan, calling the people to come to Jerusalem and celebrate the Passover to the Lord , the God of Israel. It had not been celebrated in large numbers according to what was written.
【BBE】So it was ordered that word was to be sent out through all Israel, from Beer-sheba to Dan, that they were to come to keep the Passover to the Lord, the God of Israel, at Jerusalem: because they had not kept it in great numbers in agreement with the law.
【ASV】So they established a decree to make proclamation throughout all Israel, from Beer-sheba even to Dan, that they should come to keep the passover unto Jehovah, the God of Israel, at Jerusalem: for they had not kept it in great numbers in such sort as it is written.
【本会注释】
    传遍。希伯来语qol，直译是，“声音”。犹大政府宣布，应该向以色列居民发出邀请，过来度过逾越节。这里的描述中没有隐含其宣布本身具有任何官方的命令。希西家若未经以色列王何细亚的协议，就几乎不能在他的王国做出一个正式宣言，并且在这里言辞的含义里不含有这样的协议。
    从别是巴直到但。在士师记期间（士20:1；撒上3:20），以及在统一的君主期间（撒下3:10；17:11；24:2；王上4:25；代上21:2），运用了相似的措辞，但是在王国分裂之后，这是第一次使用这个措辞的情形。
    许久。在犹大王国罗波安期间，许多忠贞的以色列人丢弃了自己的国家，以便在耶路撒冷可以敬拜上帝（代下11:16,17），并且在亚撒期间，许多以色列人再次随同了他们的犹大弟兄（代下15:9）。那时，耶罗波安在伯特利和但开始崇拜金牛犊，以便阻止他的百姓去往耶路撒冷（王上12:27-33）；另外，巴沙坚固了边境附近的拉玛，以便防止以色列人离境去往犹大（代下16:1）。但是现在，过了很久之后，以邀请到耶路撒冷参与敬拜的方式，这种情形再次开始了。何细亚，这亚述国的傀儡（见对王下17:1节的注释），统治着已经部分性支离破碎的王国，可能要么非常软弱，要么漠不关心去干预希西家的使者。
6 【和合本】驿卒就把王和众首领的信，遵着王命传遍以色列和犹大。信内说：“以色列人哪，你们当转向耶和华亚伯拉罕、以撒、以色列的上帝，好叫他转向你们这脱离亚述王手的余民。
【吕振中】跑文书的带着王和他的大臣手发的诏书就去、走遍以色列和犹大，并且遵照王所吩咐的说∶“以色列人哪，你们要转向永恒主、亚伯拉罕以撒以色列的上帝，好叫他转向你们这逃脱亚述王掌握的余民。
【思高本】使者遂带君王和首领的公函，走遍全以色列和犹大，照君王的吩咐，宣布说：“以色列的子民，你们应当转向上主，亚巴郎、依撒格和以色列的天主，好使他转向你们，这些摆脱亚述王权下的遗民。
【现代本】送信人奉王和领袖们的命令出去，把下面这样一封邀请信传遍犹大和以色列各地：“以色列的人民哪，你们是在亚述王来侵时幸免于难的人。你们要转向上主──亚伯拉罕、以撒、雅各的上帝，他就会转向你们。
【KJV】So the posts went with the letters from the king and his princes throughout all Israel and Judah, and according to the commandment of the king, saying, Ye children of Israel, turn again unto the LORD God of Abraham, Isaac, and Israel, and he will return to the remnant of you, that are escaped out of the hand of the kings of Assyria.
【NIV】At the king's command, couriers went throughout Israel and Judah with letters from the king and from his officials, which read: "People of Israel, return to the Lord , the God of Abraham, Isaac and Israel, that he may return to you who are left, who have escaped from the hand of the kings of Assyria.
【BBE】So runners went with letters from the king and his chiefs through all Israel and Judah, by the order of the king, saying, O children of Israel, come back again to the Lord, the God of Abraham, Isaac, and Israel, so that he may come again to that small band of you which has been kept safe out of the hands of the kings of Assyria.
【ASV】So the posts went with the letters from the king and his princes throughout all Israel and Judah, and according to the commandment of the king, saying, Ye children of Israel, turn again unto Jehovah, the God of Abraham, Isaac, and Israel, that he may return to the remnant that are escaped of you out of the hand of the kings of Assyria.
【本会注释】
    驿卒。直译是，“送信者”。
    脱离。当写下这些措辞的时候，以色列王国的东部和北部已经落入亚述王的手中。提革拉毘列色三世动兵争战了以色列，占领了加利利，以及整个拿弗他利地带和基列地带（王下15:29）。而且，掳走了流便人、迦得人和“玛拿西半支派的人”（代上5:26）。逃脱而剩余的人虚弱无力，被再次赐给悔改的机遇（见《知君》第287-291页），关押了何细亚的撒缦以色，要开始最终围困撒玛利亚（王下17:4-6；18:9,10）。
7 【和合本】你们不要效法你们列祖和你们的弟兄；他们干犯耶和华他们列祖的上帝，以致耶和华丢弃他们，使他们败亡（或作：令人惊骇），正如你们所见的。
【吕振中】你们不要像你们列祖和你们的族弟兄∶他们对永恒主他们列祖的上帝不忠实，以致永恒主使他们成了令人惊骇的对象，正如你们自己所见过的。
【思高本】你们不可像你们的祖先和弟兄一样，因为他们背叛了上主，他们祖先的天主，上主遂叫他们成了惊骇的对象，有如你们亲眼所见的。
【现代本】不要效法你们的祖先和对上主──他们的上帝不忠的同胞。正如你们所看见的，上帝严厉地惩罚了他们。
【KJV】And be not ye like your fathers, and like your brethren, which trespassed against the LORD God of their fathers, who therefore gave them up to desolation, as ye see.
【NIV】Do not be like your fathers and brothers, who were unfaithful to the Lord , the God of their fathers, so that he made them an object of horror, as you see.
【BBE】Do not be like your fathers and your brothers, who were sinners against the Lord, the God of their fathers, so that he made them a cause of fear, as you see.
【ASV】And be not ye like your fathers, and like your brethren, who trespassed against Jehovah, the God of their fathers, so that he gave them up to desolation, as ye see.
8 【和合本】现在不要象你们列祖硬着颈项，只要归顺耶和华，进入他的圣所，就是永远成圣的居所；又要事奉耶和华你们的上帝，好使他的烈怒转离你们。
【吕振中】现在你们不要硬着脖子、像你们列祖那样；你们只要举手起誓归顺永恒主，进入他的圣所、他永远分别为圣的地方，来事奉永恒主你们的上帝，好使他的烈怒转离你们。
【思高本】现在，你们再别颈硬，如同你们祖先一样，反应投奔上主，进入他永远祝圣的居所，奉事上主你们的天主，使他的震怒转离你们。
【现代本】不要像他们那样顽固；要顺服上主。你们要到耶路撒冷的圣殿来；这是上主──你们的上帝使它永远圣洁的地方。你们来敬拜他，他就不再向你们发怒。
【KJV】Now be ye not stiffnecked, as your fathers were, but yield yourselves unto the LORD, and enter into his sanctuary, which he hath sanctified for ever: and serve the LORD your God, that the fierceness of his wrath may turn away from you.
【NIV】Do not be stiff-necked, as your fathers were; submit to the Lord . Come to the sanctuary, which he has consecrated forever. Serve the Lord your God, so that his fierce anger will turn away from you.
【BBE】Now do not be hard-hearted, as your fathers were; but give yourselves to the Lord, and come into his holy place, which he has made his for ever, and be the servants of the Lord your God, so that the heat of his wrath may be turned away from you.
【ASV】Now be ye not stiffnecked, as your fathers were; but yield yourselves unto Jehovah, and enter into his sanctuary, which he hath sanctified for ever, and serve Jehovah your God, that his fierce anger may turn away from you.
9 【和合本】你们若转向耶和华，你们的弟兄和儿女必在掳掠他们的人面前蒙怜恤，得以归回这地，因为耶和华你们的上帝有恩典、施怜悯。你们若转向他，他必不转脸不顾你们。”
【吕振中】因为你们若转向永恒主，你们的族弟兄和儿女就必在掳了他们的人面前蒙怜恤，得以返回这地。因为永恒主你们的上帝有恩惠，有怜悯；你们若转向他，他必不转脸不顾你们。”
【思高本】如果你们转向上主你们的天主，你们的弟兄子女，在掳掠他们的人面前必会蒙受怜悯，会再回到这地；因为上主你们的天主是慈悲的，是仁爱的；如果你们转向他，他决不会转面不顾你们。”
【现代本】如果你们转向上主，那些掳走你们亲属的人就会怜悯他们，让他们回来。上主──你们的上帝是仁慈、满有怜悯的。你们转向他，他就接纳你们。”
【KJV】For if ye turn again unto the LORD, your brethren and your children shall find compassion before them that lead them captive, so that they shall come again into this land: for the LORD your God is gracious and merciful, and will not turn away his face from you, if ye return unto him.
【NIV】If you return to the Lord , then your brothers and your children will be shown compassion by their captors and will come back to this land, for the Lord your God is gracious and compassionate. He will not turn his face from you if you return to him."
【BBE】For if you come back to the Lord, those who took away your brothers and your children will have pity on them, and let them come back to this land: for the Lord your God is full of grace and mercy, and his face will not be turned away from you if you come back to him.
【ASV】For if ye turn again unto Jehovah, your brethren and your children shall find compassion before them that led them captive, and shall come again into this land: for Jehovah your God is gracious and merciful, and will not turn away his face from you, if ye return unto him.
10 【和合本】驿卒就由这城跑到那城，传遍了以法莲、玛拿西，直到西布伦。那里的人却戏笑他们，讥诮他们。
【吕振中】跑文书的一城过一城地走遍了以法莲和玛拿西之地，直到西布伦；这些地方的人（原文∶他们）却调弄他们，嗤笑他们。
【思高本】使者由这城到那城，奏遍了厄弗辣因和默纳协各地，直到则步隆；但是，那的人却嘲笑侮辱他们。
【现代本】送信人走遍以法莲和玛拿西地区，甚至往北到西布伦支族各城。可是那里的人嘲笑他们，侮辱他们。
【KJV】So the posts passed from city to city through the country of Ephraim and Manasseh even unto Zebulun: but they laughed them to scorn, and mocked them.
【NIV】The couriers went from town to town in Ephraim and Manasseh, as far as Zebulun, but the people scorned and ridiculed them.
【BBE】So the runners went from town to town through all the country of Ephraim and Manasseh as far as Zebulun: but they were laughed at and made sport of.
【ASV】So the posts passed from city to city through the country of Ephraim and Manasseh, even unto Zebulun: but they laughed them to scorn, and mocked them.
【本会注释】
    直到西布伦。没有提及流便人和迦得人，他们可能比其他支派已经被掳得更加干净。
    戏笑。北方支派的态度从其整体上来说，对于上帝和敬拜上帝抱有敌意。
11 【和合本】然而亚设、玛拿西、西布伦中也有人自卑，来到耶路撒冷。
【吕振中】然而亚设、玛拿西、西布伦中也有人自己谦卑、来到耶路撒冷。
【思高本】可是，有些阿协尔、默纳协和则步隆人自谦自卑，来到耶路撒冷。
【现代本】但是亚设、玛拿西、西布伦支族中也有人愿意到耶路撒冷来。
【KJV】Nevertheless divers of Asher and Manasseh and of Zebulun humbled themselves, and came to Jerusalem.
【NIV】Nevertheless, some men of Asher, Manasseh and Zebulun humbled themselves and went to Jerusalem.
【BBE】However, some of Asher and Manasseh and Zebulun put away their pride and came to Jerusalem.
【ASV】Nevertheless certain men of Asher and Manasseh and of Zebulun humbled themselves, and came to Jerusalem.
【本会注释】
    亚设，玛拿西，西布伦中也有人。北方支派尽管在总体上有敌意，但是其中有一些人接受了希西家友好的邀请，并来到耶路撒冷度过逾越节的献祭仪式。无论叛教和变节多么广泛，总是有少数人对于上帝忠实，对于祂保持忠贞不渝（见罗9:27；罗11:3,5）。
12 【和合本】上帝也感动犹大人，使他们一心遵行王与众首领凭耶和华之言所发的命令。
【吕振中】上帝的手也用力在犹大中、使犹大人（原文∶他们）一心遵行王和大臣们凭永恒主的话所发的命令。
【思高本】天主的手也在犹大行事，使民众一心遵从君王和首领，照上主的话所出的命令。
【现代本】上帝也在犹大人中工作，使他们一致决定遵行他的旨意，听从王和领袖们的命令。
【KJV】Also in Judah the hand of God was to give them one heart to do the commandment of the king and of the princes, by the word of the LORD.
【NIV】Also in Judah the hand of God was on the people to give them unity of mind to carry out what the king and his officials had ordered, following the word of the Lord .
【BBE】And in Judah the power of God gave them one heart to do the orders of the king and the captains, which were taken as the word of the Lord.
【ASV】Also upon Judah came the hand of God to give them one heart, to do the commandment of the king and of the princes by the word of Jehovah.
【本会注释】
    也感动犹大人。在犹大，与以色列相比较，众民响应了圣灵的感动，并万众一心接受邀请参加逾越节。

守逾越节
13 【和合本】二月，有许多人在耶路撒冷聚集，成为大会，要守除酵节。
【吕振中】二月有许多人聚集在耶路撒冷，成了极多人的大众，要守除酵之节。
【思高本】二月，有很多人民聚集在耶路撒冷，举行无酵节，实行是一个大盛会。
【现代本】许多人在第二月聚集在耶路撒冷庆祝无酵节。
【KJV】And there assembled at Jerusalem much people to keep the feast of unleavened bread in the second month, a very great congregation.
【NIV】A very large crowd of people assembled in Jerusalem to celebrate the Feast of Unleavened Bread in the second month.
【BBE】So a very great number of people came together at Jerusalem to keep the feast of unleavened bread in the second month.
【ASV】And there assembled at Jerusalem much people to keep the feast of unleavened bread in the second month, a very great assembly.
【本会注释】
    除酵节。这个节日，与逾越节一样，通常守在第一个月，随逾越节之后七天（出12:18；利23:5-8；民28:16,17）。
14 【和合本】他们起来，把耶路撒冷的祭坛和烧香的坛尽都除去，抛在汲沦溪中。
【吕振中】他们起来，把在耶路撒冷的祭坛和一切烧香的坛、尽都除掉，扔在汲沦溪谷中。
【思高本】民众起来，将耶路撒冷所有的丘坛拆毁，将所有焚香的器具拿去，丢在克德龙溪。
【现代本】他们把耶路撒冷所有献祭烧香的祭坛都扔在汲沦溪里。
【KJV】And they arose and took away the altars that were in Jerusalem, and all the altars for incense took they away, and cast them into the brook Kidron.
【NIV】They removed the altars in Jerusalem and cleared away the incense altars and threw them into the Kidron Valley.
【BBE】And they got to work and took away all the altars in Jerusalem, and they put all the vessels for burning perfumes into the stream Kidron.
【ASV】And they arose and took away the altars that were in Jerusalem, and all the altars for incense took they away, and cast them into the brook Kidron.
【本会注释】
    把耶路撒冷的祭坛和烧香的坛尽都除去。这些祭坛是亚哈斯“在耶路撒冷各处的拐角”建筑的（代下28:24）。在执政的第一年里，希西家就除去了这些崇拜假神的祭坛。
    抛在汲沦溪中。见对代下29:16节的注释。
15 【和合本】二月十四日，宰了逾越节的羊羔。祭司与利未人觉得惭愧，就洁净自己，把燔祭奉到耶和华殿中，
【吕振中】二月十四日他们宰了逾越节的羊羔；祭司们和利未人们觉得惭愧，就洁净自己为圣，把燔祭奉到永恒主殿中。
【思高本】二月十四日宰杀了逾越节羔羊；司祭和肋未人自觉惭愧，便圣洁自己，好能在上主殿内奉献全燔祭。
【现代本】那月的十四日，他们宰了小羊作逾越节的牲祭。那些不洁净的祭司和利未人觉得羞耻，就把自己献给上主；现在他们可以在圣殿宰烧化祭了。
【KJV】Then they killed the passover on the fourteenth day of the second month: and the priests and the Levites were ashamed, and sanctified themselves, and brought in the burnt offerings into the house of the LORD.
【NIV】They slaughtered the Passover lamb on the fourteenth day of the second month. The priests and the Levites were ashamed and consecrated themselves and brought burnt offerings to the temple of the Lord .
【BBE】Then on the fourteenth day of the second month they put the Passover lambs to death: and the priests and the Levites were shamed, and made themselves holy and took burned offerings into the house of the Lord.
【ASV】Then they killed the passover on the fourteenth day of the second month: and the priests and the Levites were ashamed, and sanctified themselves, and brought burnt-offerings into the house of Jehovah.
【本会注释】
    觉得惭愧。似乎到了此时有许多祭司忽视了洁净他们自己（代下29:34；30:3），但是现在，在大众的热忱中觉得惭愧，他们通过洁净的仪式圣化自己，乃至可以参与逾越节的典礼。
16 【和合本】遵着神人摩西的律法，照例站在自己的地方；祭司从利未人手里接过血来，洒在坛上。
【吕振中】遵着神人摩西的律法、照规矩站在自己的地位，祭司们从利未人们手里接过来，将血去泼祭坛。
【思高本】他们都按天主仆人梅瑟的法律，各自立在自己的地方，司祭由肋未人手中取过血来，在祭坛上。
【现代本】他们按照上帝重用的仆人摩西法律上的指示，站在圣殿他们应站的位置上。利未人把祭牲的血给祭司，祭司就把血洒在祭坛上。
【KJV】And they stood in their place after their manner, according to the law of Moses the man of God: the priests sprinkled the blood, which they received of the hand of the Levites.
【NIV】Then they took up their regular positions as prescribed in the Law of Moses the man of God. The priests sprinkled the blood handed to them by the Levites.
【BBE】And they took their places in their right order, as it was ordered in the law of Moses, the man of God: the priests draining out on the altar the blood given them by the Levites.
【ASV】And they stood in their place after their order, according to the law of Moses the man of God: the priests sprinkled the blood which they received of the hand of the Levites.
【本会注释】
    摩西的律法。在历代志里有许多章节涉及到这个律法（见代下23:18；24:6；14:4；17:9）。
    接过血来，洒在坛上。比较利1:5,11,15；3:2,8,13节。
17 【和合本】会中有许多人尚未自洁，所以利未人为一切不洁之人宰逾越节的羊羔，使他们在耶和华面前成为圣洁。
【吕振中】在大众中有许多人还没有洁净自己为圣，所以利未人有责任为一切不洁净的人宰逾越节的羊羔，使他们在永恒主面前成为圣洁。
【思高本】因为会众中有许多人尚未自洁，肋未人便为所有不洁的人，宰杀逾越节的羔羊，好奉献给上主。
【现代本】许多人因为不洁净，不能自己宰逾越节的小羊，所以利未人为他们宰，把小羊献给上主。
【KJV】For there were many in the congregation that were not sanctified: therefore the Levites had the charge of the killing of the passovers for every one that was not clean, to sanctify them unto the LORD.
【NIV】Since many in the crowd had not consecrated themselves, the Levites had to kill the Passover lambs for all those who were not ceremonially clean and could not consecrate their lambs to the Lord .
【BBE】For there were still a number of the people there who had not made themselves holy: so the Levites had to put Passover lambs to death for those who were not clean, to make them holy to the Lord.
【ASV】For there were many in the assembly that had not sanctified themselves: therefore the Levites had the charge of killing the passovers for every one that was not clean, to sanctify them unto Jehovah.
【本会注释】
    尚未自洁。来自北方支派的人们大多数牵涉到某种道德上的污秽，乃至他们没有机会洁净他们自己（第18节）。
    宰逾越节（的羊羔）。在逾越节，羔羊要被“以色列全会众”宰杀（出12:6）。然而在此时，那些会众成员尚未洁净自己，因此由利未人作为代表，宰杀了羔羊。
18 【和合本】以法莲、玛拿西、以萨迦、西布伦有许多人尚未自洁，他们却也吃逾越节的羊羔，不合所记录的定例。希西家为他们祷告说：“凡专心寻求上帝，就是耶和华他列祖之上帝的，虽不照着圣所洁净之礼自洁，求至善的耶和华也饶恕他。”
【吕振中】实际上众民中有大部分、属以法莲、玛拿西、以萨迦、西布伦的人、许多没有洁净自己、便吃逾越节的羊羔，不遵照所记葵硎例∶希西家就为他们祷告说∶“凡立定心意、专一寻求上帝、永恒主他列祖的上帝的，虽不遵照洁圣的洁净礼，但愿至善的
【思高本】实在，有许多人，有许多来自厄弗辣因，默纳协、依撒加尔和则布隆的人，没有自洁，就吃了逾越节的羔羊，竟没有遵守明文的规定；为此，希则克雅为他们祈祷说：“
【现代本】除此之外，许多从以法莲、玛拿西、以萨迦、西布伦等支族来的人没有洁净自己，就吃了逾越节的小羊；这是不合规定的。因此，希西家王为他们这样祷告：
【KJV】For a multitude of the people, even many of Ephraim, and Manasseh, Issachar, and Zebulun, had not cleansed themselves, yet did they eat the passover otherwise than it was written. But Hezekiah prayed for them, saying, The good LORD pardon every one
【NIV】Although most of the many people who came from Ephraim, Manasseh, Issachar and Zebulun had not purified themselves, yet they ate the Passover, contrary to what was written. But Hezekiah prayed for them, saying, "May the Lord , who is good, pardon everyone
【BBE】For a great number of the people from Ephraim and Manasseh, Issachar and Zebulun, had not made themselves clean, but they took the Passover meal, though not in the right way. For Hezekiah had made prayer for them, saying, May the good Lord have mercy on everyone
【ASV】For a multitude of the people, even many of Ephraim and Manasseh, Issachar and Zebulun, had not cleansed themselves, yet did they eat the passover otherwise than it is written. For Hezekiah had prayed for them, saying, The good Jehovah pardon every one
【本会注释】
    以法莲，玛拿西，以萨迦，西布伦有许多人。凭借这些被列举的支派，可谓希西家派出使者邀请北方王国的成员们到耶路撒冷参加逾越节，其覆盖的地区很广。
    不合所记录的定例。在正常逾越节时刻，那些没有洁净的人是不会被准许吃东西的，而是被准许在一个月之后可以吃（民9:6,7,11）。以这种情形，逾越节已经被推延到第二个月，所以给予没有洁净的北方支派的成员安排了特殊的待遇，准许他们参与逾越节的献祭。
    凡专心寻求上帝。这是重要的措辞，并非指仪式性的洁净。并非一切都按照严格的律法行使，既然环境条件无法使之有可能，就遵循了精神上的法规。上帝是通情达理的，祂的真实仆人都是有理智并审慎的。每个从事上帝的工作的人都将发现环境有时改变其条件，并且或许产生极端的状况，从而必须采取判断和理智，以便取代严格地遵守律法上的字句。这并非是让人可以凭借松弛的借口，但是根据环境和条件，有时必须处理紧急事件。
19 【和合本】－
【吕振中】－
【思高本】凡诚心寻求天主，上主，他们祖先的天主的人，虽然没有依照圣所的洁礼自洁，愿良善的上主予以宽恕！”
【现代本】“慈悲上主──我们祖宗的上帝啊，请饶恕那些虽然不洁净、却全心全意敬拜你的人。”
【KJV】That prepareth his heart to seek God, the LORD God of his fathers, though he be not cleansed according to the purification of the sanctuary.
【NIV】who sets his heart on seeking God-the Lord , the God of his fathers-even if he is not clean according to the rules of the sanctuary."
【BBE】Who, with all his heart, is turned to God the Lord, the God of his fathers, even if he has not been made clean after the rules of the holy place.
【ASV】that setteth his heart to seek God, Jehovah, the God of his fathers, though he be not cleansed according to the purification of the sanctuary.
20 【和合本】耶和华垂听希西家的祷告，就饶恕（原文作医治）百姓。
【吕振中】永恒主垂听希西家的祷告，就医治众民。
【思高本】上主垂允了希则克雅，宽恕了百姓。
【现代本】上主垂听希西家的祷告，饶恕了他们，没有处罚他们。
【KJV】And the LORD hearkened to Hezekiah, and healed the people.
【NIV】And the Lord heard Hezekiah and healed the people.
【BBE】And the Lord gave ear to Hezekiah, and made the people well.
【ASV】And Jehovah hearkened to Hezekiah, and healed the people.
【本会注释】
    垂听希西家的祷告。上帝垂听希西家的祷告，这一事实说明灵性上诚实的人，比在外表上又冷漠又拘泥于形式并且严格遵守经文上的律法的人，更会在上帝的眼里得蒙喜悦。
    饶恕（原文作医治）百姓。上帝是饶恕那些真心寻求祂的人的（见诗41:4；耶3:22；何14:4）。
21 【和合本】在耶路撒冷的以色列人大大喜乐，守除酵节七日。利未人和祭司用响亮的乐器，日日颂赞耶和华。
【吕振中】所有在耶路撒冷的以色列人都大大欢喜守除酵之节七天；利未人们和祭司们天天赞美永恒主，极力颂赞永恒主。
【思高本】在耶路撒冷的以色列子民，极其欢乐，七天举行了无酵节；肋未人和司祭们，天天赞颂上主，极力赞颂上主。
【现代本】聚集在耶路撒冷的民众欢欢喜喜地庆祝无酵节，一连七天。每天，利未人和祭司尽力地（希伯来文是：用响亮的乐器）颂赞上主。
【KJV】And the children of Israel that were present at Jerusalem kept the feast of unleavened bread seven days with great gladness: and the Levites and the priests praised the LORD day by day, singing with loud instruments unto the LORD.
【NIV】The Israelites who were present in Jerusalem celebrated the Feast of Unleavened Bread for seven days with great rejoicing, while the Levites and priests sang to the Lord every day, accompanied by the Lord 's instruments of praise.
【BBE】So the children of Israel who were present in Jerusalem kept the feast of unleavened bread for seven days with great joy: and the Levites and the priests gave praise to the Lord day by day, making melody to the Lord with loud instruments.
【ASV】And the children of Israel that were present at Jerusalem kept the feast of unleavened bread seven days with great gladness; and the Levites and the priests praised Jehovah day by day, singing with loud instruments unto Jehovah.
【本会注释】
    七日。遵照摩西的要求（出12:18；23:15；利23:6；民28:17）。
    大大喜乐。真实的宗教信仰会给其忠贞者开来真实的喜乐和欢欣。宗教信仰上的服务应该对于所有参与的人都有所帮助。希伯来宗教节日就是有这种特征，乃至给其民众带来神圣的快乐。
    响亮的乐器。比较代下5:12,13；代上15:28节。
22 【和合本】希西家慰劳一切善于事奉耶和华的利未人。于是众人吃节筵七日，又献平安祭，且向耶和华他们列祖的上帝认罪。
【吕振中】希西家说好话向一切精练于事奉永恒主的利未人表示关心；于是众人吃了这制定节期的筵席七天，宰献着平安祭，称谢永恒主他们列祖的上帝。
【思高本】由于所有的肋未人勤服事上主，希则克雅便慰劳他们。七天之久，众人吃了节宴，献了和平祭，称谢了上主，他们祖先的天主。
【现代本】希西家称赞利未人，因为他们善于领导人民敬拜上主。民众献平安祭，并赞美上主──他们祖宗的上帝。过了七天，
【KJV】And Hezekiah spake comfortably unto all the Levites that taught the good knowledge of the LORD: and they did eat throughout the feast seven days, offering peace offerings, and making confession to the LORD God of their fathers.
【NIV】Hezekiah spoke encouragingly to all the Levites, who showed good understanding of the service of the Lord . For the seven days they ate their assigned portion and offered fellowship offerings and praised the Lord , the God of their fathers.
【BBE】And Hezekiah said kind words to the Levites who were expert in the ordering of the worship of the Lord: so they kept the feast for seven days, offering peace-offerings and praising the Lord, the God of their fathers.
【ASV】And Hezekiah spake comfortably unto all the Levites that had good understanding in the service of Jehovah. So they did eat throughout the feast for the seven days, offering sacrifices of peace-offerings, and making confession to Jehovah, the God of their fathers.

再度守节
23 【和合本】全会众商议，要再守节七日；于是欢欢喜喜地又守节七日。
【吕振中】全体大众商议好了、再过节七天；于是大家欢欢喜喜又守了七天。
【思高本】以后，全会众议定，再举行七天，于是欢乐地又举行了七天，
【现代本】大家决定再庆祝七天；于是他们又快乐地庆祝。
【KJV】And the whole assembly took counsel to keep other seven days: and they kept other seven days with gladness.
【NIV】The whole assembly then agreed to celebrate the festival seven more days; so for another seven days they celebrated joyfully.
【BBE】And by the desire of all the people, the feast went on for another seven days, and they kept the seven days with joy.
【ASV】And the whole assembly took counsel to keep other seven days; and they kept other seven days with gladness.
【本会注释】
    再守节七日。这是按照律法上的要求之基础，自愿添加的，使人享受两周的节日，而不是通常的七天。添加的节日是得到的结果和迹象，由于头一个七天节日产生了丰盛的热情和欢乐。
24 【和合本】犹大王希西家赐给会众公牛一千只，羊七千只为祭物；众首领也赐给会众公牛一千只，羊一万只，并有许多的祭司洁净自己。
【吕振中】犹大王希西家提献了公牛一千只，羊七千只给大众；首领们也提献了公牛一千只、羊一万只给大众；因此许多祭司便洁净自己为圣、以便供职。
【思高本】因为犹大王希则克雅送给了会众一千头牛犊，七千只绵羊；首领们也送给了会众一千头牛犊，一万只绵羊；且有许多司祭已行了自洁礼。
【现代本】希西家王捐出一千头公牛和七千只绵羊给民众宰了吃；领袖们另外又捐出一千头公牛和一万只绵羊。许多祭司都洁净自己。
【KJV】For Hezekiah king of Judah did give to the congregation a thousand bullocks and seven thousand sheep; and the princes gave to the congregation a thousand bullocks and ten thousand sheep: and a great number of priests sanctified themselves.
【NIV】Hezekiah king of Judah provided a thousand bulls and seven thousand sheep and goats for the assembly, and the officials provided them with a thousand bulls and ten thousand sheep and goats. A great number of priests consecrated themselves.
【BBE】For Hezekiah, king of Judah, gave to the people for offerings, a thousand oxen and seven thousand sheep; and the rulers gave a thousand oxen and ten thousand sheep; and a great number of priests made themselves holy.
【ASV】For Hezekiah king of Judah did give to the assembly for offerings a thousand bullocks and seven thousand sheep; and the princes gave to the assembly a thousand bullocks and ten thousand sheep: and a great number of priests sanctified themselves.
25 【和合本】犹大全会众、祭司、利未人，并那从以色列地来的会众和寄居的人，以及犹大寄居的人，尽都喜乐。
【吕振中】犹大全体大众、祭司和利未人、从以色列来的全体大众、以及从以色列地来的寄居者、或是位在犹大的寄居者∶大家都欢喜快乐。
【思高本】犹大全会众、司祭和肋未人，来自以色列的全会众，以及由以色列地来的，或是侨居在犹大的人，都非常高兴。
【现代本】犹大居民、祭司、利未人、北部来的民众，和定居在以色列和犹大的外族人，大家都很快乐。
【KJV】And all the congregation of Judah, with the priests and the Levites, and all the congregation that came out of Israel, and the strangers that came out of the land of Israel, and that dwelt in Judah, rejoiced.
【NIV】The entire assembly of Judah rejoiced, along with the priests and Levites and all who had assembled from Israel, including the aliens who had come from Israel and those who lived in Judah.
【BBE】And all the people of Judah, with the priests and the Levites, and those who had come from Israel, and men from other lands who had come from Israel or who were living in Judah, were glad with great joy.
【ASV】And all the assembly of Judah, with the priests and the Levites, and all the assembly that came out of Israel, and the sojourners that came out of the land of Israel, and that dwelt in Judah, rejoiced.
【本会注释】
    全会众。参加这个节日的人们有三种：（1）居住在犹大的人，包括祭司和利未人；（2）居住在以色列的人；（3）改变宗教信仰的人，包括来自以色列和来自犹大。
26 【和合本】这样，在耶路撒冷大有喜乐，自从以色列王大卫儿子所罗门的时候，在耶路撒冷没有这样的喜乐。
【吕振中】这样、在耶路撒冷就大有喜乐；自从以色列王大卫儿子所罗门的日子以来，在耶路撒冷都没有过这样的。
【思高本】欢乐弥漫了耶路撒冷，自以色列王达味的儿子撒罗满以来，耶路撒冷从未有过这样大的喜庆。
【现代本】耶路撒冷城充满喜乐；因为自从大卫的儿子所罗门王以来，没有过这样的盛事。
【KJV】So there was great joy in Jerusalem: for since the time of Solomon the son of David king of Israel there was not the like in Jerusalem.
【NIV】There was great joy in Jerusalem, for since the days of Solomon son of David king of Israel there had been nothing like this in Jerusalem.
【BBE】So there was great joy in Jerusalem: for nothing like this had been seen in Jerusalem from the time of Solomon, the son of David, king of Israel.
【ASV】So there was great joy in Jerusalem; for since the time of Solomon the son of David king of Israel there was not the like in Jerusalem.
【本会注释】
    自从以色列王大卫儿子所罗门的时候。先前的最后一次情形，在所罗门时代，有可能让人们，包括以色列人和犹大人，都可以在耶路撒冷参加这样的节日，那时的王国依然是一个整体。分裂之后，没有共同的宗教服务可以包容这两个王国，除非以色列人离开北方王国移居到犹大。现在北方国家是如此虚弱，乃至再次让以色列人，只要愿意，就可以到耶路撒冷参与敬拜。
27 【和合本】那时，祭司、利未人起来，为民祝福。他们的声音蒙上帝垂听，他们的祷告达到天上的圣所。
【吕振中】然后祭司利未人们就起来，给众民祝福；他们的声音得蒙垂听，他们的祷告达到天上、上帝的圣居所。
【思高本】肋未人司祭起来为民众祝福，他们的声音承蒙垂听，他们的祈祷达于他天上的神圣居所。
【现代本】祭司和利未人祈求上主赐福人民。上帝从他天上的家垂听他们的祷告，接受了他们的祈求。
【KJV】Then the priests the Levites arose and blessed the people: and their voice was heard, and their prayer came up to his holy dwelling place, even unto heaven.
【NIV】The priests and the Levites stood to bless the people, and God heard them, for their prayer reached heaven, his holy dwelling place.
【BBE】Then the priests and the Levites gave the people a blessing: and the voice of their prayer went up to the holy place of God in heaven.
【ASV】Then the priests the Levites arose and blessed the people: and their voice was heard, and their prayer came up to his holy habitation, even unto heaven.
【本会注释】
    为民祝福。可能是由摩西指定的祭司的祝福（民6:22-27）。

怀爱伦注释

1-27 《知君》第288-291,335-338页
1,2 《知君》第335页
5-9 《知君》第288页
10,11 《知君》第336页
10-13 《知君》第291页
12,21-23 《知君》第337页
26,27 《知君》第338页


第 31 章

【本会注释】
1 人们积极地摧毁了偶像。
2 希西家指定祭司和利未人的班次，并且保障了他们的工作和生计。
5 人们积极于供物和十分之一。
11 希西家吩咐负责人料理十分之一。
20 希西家的诚实。

希西家的改革
1 【和合本】这事既都完毕，在那里的以色列众人就到犹大的城邑，打碎柱像，砍断木偶，又在犹大、便雅悯、以法莲、玛拿西遍地将邱坛和祭坛拆毁净尽。于是以色列众人各回各城，各归各地。
【吕振中】这一切事既已作完，所有在场的以色列众人就都出去、到犹大各城市，把崇拜柱子打碎，将亚舍拉神木砍下；又从犹大、便雅悯、以法莲、玛拿西遍地、将邱坛和祭坛全都拆毁；于是以色列众人都回本城，各归自己的地业去。
【思高本】这一切完成以后，所有在场的以色列人就都出去，到犹大各城，将石柱捣碎，将木偶砍倒，将犹大、本雅明、厄弗辣因和默纳协各地的高丘和香坛完全拆除；以后，所有的以色列子民各回了本城，各归己业。
【现代本】节期完了以后，所有的以色列人到犹大各城去，打碎石柱，砍断亚舍拉女神的偶像，废除了祭坛和山丘上的神庙。他们也在犹大其它地区以及便雅悯、以法莲、玛拿西境内做了同样的事，然后返回家乡。
【KJV】Now when all this was finished, all Israel that were present went out to the cities of Judah, and brake the images in pieces, and cut down the groves, and threw down the high places and the altars out of all Judah and Benjamin, in Ephraim also and Manasseh, until they had utterly destroyed them all. Then all the children of Israel returned, every man to his possession, into their own cities.
【NIV】When all this had ended, the Israelites who were there went out to the towns of Judah, smashed the sacred stones and cut down the Asherah poles. They destroyed the high places and the altars throughout Judah and Benjamin and in Ephraim and Manasseh. After they had destroyed all of them, the Israelites returned to their own towns and to their own property.
【BBE】Now when all this was over, all the men of Israel who were present went out into the towns of Judah, causing the stone pillars to be broken up and the wood pillars to be cut down, pulling down the high places and the altars in all Judah and Benjamin, as well as in Ephraim and Manasseh, till all were gone. Then all the children of Israel went back to their towns, every man to his property.
【ASV】Now when all this was finished, all Israel that were present went out to the cities of Judah, and brake in pieces the pillars, and hewed down the Asherim, and brake down the high places and the altars out of all Judah and Benjamin, in Ephraim also and Manasseh, until they had destroyed them all. Then all the children of Israel returned, every man to his possession, into their own cities.
【本会注释】
    这事既都完毕。这是指结束了逾越节和随后的除酵节。
    以色列众人。这是指参加敬拜的全体，包括那些来自北方王国的人，也有犹大人。
    柱像。直译是，“柱子”，在迦南祭仪里习惯性存在（见对创28:18节的注释）。
    木偶。这是指Asherim，或者圣树。这些是象征着物质上的富饶多产（见对代下14:3；33:7节的注释）。
    以法莲。这是一场针对偶像的打击，“遍及犹大、便雅悯”［译者注：这是依据这一节英KJV版翻译的］，外加“以法莲、玛拿西”；后者可能没有达到完全，由于“遍及”这个措辞相关于犹大的版图。对此可以产生的疑问是，针对这种宗教偶像，为什么以色列这叛教、变节的国家准许采取如此强烈的手段。这些手段，在早些年无庸置疑地是根本不可能的。但是以色列的原来具有的强盛现在仅仅成了一个影子。其领土里的主要地区已经有亚述人横行霸道，并且那里的人民已经大部分被掳走，从而现在剩余的国力只面临着最终的末日。
    审判已经得到应验，并且先知们的话语留下了印记，尽管人们还没有同他们的偶像断绝关系（见《知君）第287,336页）。但是在这些条件下，人们心中可能还存在着恐惧和冷漠，他们无力反对。从耶路撒冷回来的热衷的少数人无论去哪里，都摧毁祭坛和偶像。
    另一个可能性是“在那里的以色列众人”，包括东道主犹大人和便雅悯人，走遍南部王国的城市之后，接受少数以色列人的邀请，随同他们延伸改革运动到以色列。只是其细节上的描述不健全，如，对于如何达到摧毁以色列偶像的神龛，至于希西家是否实际上采取了官方的行为牵涉到自己的王国之外，这也没有迹象，因为“希西家在犹大遍地这样办理”（第20节）。
2 【和合本】希西家派定祭司利未人的班次，各按各职献燔祭和平安祭，又在耶和华殿（原文作营）门内事奉，称谢颂赞耶和华。
【吕振中】希西家派立了祭司和利未人的班次，使祭司和利未人按着班次、各照职务献燔祭和平安祭，又在永恒主营盘的门内作伺候称谢赞美的工。
【思高本】希则克雅又整编了司祭和肋未人的班次，使司祭和肋未人各照自己的班次，各照自己的任务，献权燔祭与和平祭，或服务于上主的萤幕门口，称谢赞颂上主。
【现代本】希西家王重新组织了祭司和利未人的机构，在这制度下，每一个人都有特定的职责。他们的工作包括献烧化祭以及平安祭，在圣殿事奉，在圣殿各部门献上颂赞和感谢。
【KJV】And Hezekiah appointed the courses of the priests and the Levites after their courses, every man according to his service, the priests and Levites for burnt offerings and for peace offerings, to minister, and to give thanks, and to praise in the gates of the tents of the LORD.
【NIV】Hezekiah assigned the priests and Levites to divisions-each of them according to their duties as priests or Levites-to offer burnt offerings and fellowship offerings, to minister, to give thanks and to sing praises at the gates of the Lord 's dwelling.
【BBE】Then Hezekiah put in order the divisions of the priests and Levites, every man in his division, in relation to his work, for the burned offerings and peace-offerings, and for the ordering of worship and for giving praise at the doors of the Lord's house.
【ASV】And Hezekiah appointed the courses of the priests and the Levites after their courses, every man according to his service, both the priests and the Levites, for burnt-offerings and for peace-offerings, to minister, and to give thanks, and to praise in the gates of the camp of Jehovah.
【本会注释】
    派定祭司利未人的班次。希西家依据原先大卫的设置，恢复了献礼仪式服役的轮次（见代上23:6；24:1；另见代下8:14）。
3 【和合本】王又从自己的产业中定出分来为燔祭，就是早晚的燔祭和安息日、月朔，并节期的燔祭，都是按耶和华律法上所载的；
【吕振中】王又从自己的财物中定出王献的分儿来做燔祭，就是早晚的燔祭、和安息日初一日制定节期的燔祭，照永恒主律法上所记载的。
【思高本】君王又由自己的产业中划出一份，作为早晚的全燔祭，安息日、新月和节期的全燔祭，如上主法律上所规定的；
【现代本】他又捐献自己的牛羊作为每天早晚的烧化祭，以及作安息日、每月初一，和上主法律所规定其它节期所该献的祭。
【KJV】He appointed also the king's portion of his substance for the burnt offerings, to wit, for the morning and evening burnt offerings, and the burnt offerings for the sabbaths, and for the new moons, and for the set feasts, as it is written in the law of the LORD.
【NIV】The king contributed from his own possessions for the morning and evening burnt offerings and for the burnt offerings on the Sabbaths, New Moons and appointed feasts as written in the Law of the Lord .
【BBE】And he gave the king's part of his private property for the burned offerings, that is, for the morning and evening offerings, and the offerings for the Sabbath and the new moons and the regular feasts, as it is recorded in the law of the Lord.
【ASV】He appointed also the king's portion of his substance for the burnt-offerings, to wit, for the morning and evening burnt-offerings, and the burnt-offerings for the sabbaths, and for the new moons, and for the set feasts, as it is written in the law of Jehovah.
【本会注释】
    王又从自己的产业。这涉及到国王按照摩西的命令（民28,29章）向圣殿奉献的正常供物（见代上23:31）。在忽视圣殿的总体上，这种形式的服侍没有持续，现在由国王重新开始了，为了鼓励人民，率先自己做表率，采取措施，将这些奉献的全部分量都当作自己的责任。
4 【和合本】又吩咐住耶路撒冷的百姓将祭司、利未人所应得的分给他们，使他们专心遵守耶和华的律法。
【吕振中】王又吩咐住耶路撒冷的人民要将祭司和利未人应得的分儿给予他们，使他们能专心执行永恒主的法例。
【思高本】又吩咐住在耶路撒冷的百姓，交出司祭和肋未人所应得的一分，令他们坚守上主的法律。
【现代本】此外，王吩咐耶路撒冷的居民把祭司和利未人应得的供奉带来，使他们能专心做上主法律所规定的事。
【KJV】Moreover he commanded the people that dwelt in Jerusalem to give the portion of the priests and the Levites, that they might be encouraged in the law of the LORD.
【NIV】He ordered the people living in Jerusalem to give the portion due the priests and Levites so they could devote themselves to the Law of the Lord .
【BBE】In addition, he gave orders to the people of Jerusalem to give to the priests and Levites that part which was theirs by right, so that they might be strong in keeping the law of the Lord.
【ASV】Moreover he commanded the people that dwelt in Jerusalem to give the portion of the priests and the Levites, that they might give themselves to the law of Jehovah.
【本会注释】
    祭司、利未人所应得的。这是教导百姓按照摩西的训诫将十分之一和初熟的收成（第5节）上缴给祭司和利未人（民18:12-30）。
    使他们专心遵守。希伯来语chazaq，其词义是“要坚强”、“要坚定”。本文里的含义似乎是“严格地完成”。一旦有充足的支持，祭司和利未人会没有必要从事追求俗世间的事业（见尼13:10-14）。
5 【和合本】谕旨一出，以色列人就把初熟的五谷、新酒、油、蜜，和田地的出产多多送来，又把各物的十分之一送来的极多。
【吕振中】这谕旨一发出，以色列人就献了很多的初熟五谷、新酒、蜜、和田地的各样出产，又把各物的十分之一送来了很多。
【思高本】这道谕旨一出，以色列子民便献了许多初熟的五谷、新酒、蜜，以及田地的出产；同时将所有物的十分之一，也大批的送了来，
【现代本】命令一下来，以色列人就把他们最好的礼物、五谷、酒、橄榄油、蜂蜜，和其它农产品带来，也把一切东西的十分之一带来。
【KJV】And as soon as the commandment came abroad, the children of Israel brought in abundance the firstfruits of corn, wine, and oil, and honey, and of all the increase of the field; and the tithe of all things brought they in abundantly.
【NIV】As soon as the order went out, the Israelites generously gave the firstfruits of their grain, new wine, oil and honey and all that the fields produced. They brought a great amount, a tithe of everything.
【BBE】And when the order was made public, straight away the children of Israel gave, in great amounts, the first-fruits of their grain and wine and oil and honey, and of the produce of their fields; and they took in a tenth part of everything, a great store.
【ASV】And as soon as the commandment came abroad, the children of Israel gave in abundance the first-fruits of grain, new wine, and oil, and honey, and of all the increase of the field; and the tithe of all things brought they in abundantly.
【本会注释】
    多多送来。第5,6节描写了对于希西家颁布的指令做出的响应（第4节）。
    初熟的。见民18:12-18；申18:4节。
    十分之一。见创14:20；28:22；利27:30-32；民18:21-24；尼10:37；13:12；玛3:8-12；太23:23；希伯来语7:5-9节。
6 【和合本】住犹大各城的以色列人和犹大人也将牛羊的十分之一，并分别为圣归耶和华他们上帝之物，就是十分取一之物，尽都送来，积成堆垒；
【吕振中】住在犹大各城的以色列人和犹大人、他们也将牛羊的十分之一、和分别为圣归永恒主他们之上帝的圣别物的十分之一、都送来，一堆垒一堆垒地放着。
【思高本】连住在犹大各城的以色列和犹大子民，也将牛羊的十分之一，并应献于上主，他们天主的圣物的十分之一，都送了来，堆积成堆；
【现代本】住在犹大各城的人都把他们牛羊的十分一带来，也奉献很多别的礼物给上主──他们的上帝。
【KJV】And concerning the children of Israel and Judah, that dwelt in the cities of Judah, they also brought in the tithe of oxen and sheep, and the tithe of holy things which were consecrated unto the LORD their God, and laid them by heaps.
【NIV】The men of Israel and Judah who lived in the towns of Judah also brought a tithe of their herds and flocks and a tithe of the holy things dedicated to the Lord their God, and they piled them in heaps.
【BBE】And the children of Israel and Judah, who were living in the towns of Judah came with the tenth part of their oxen and sheep, and a tenth of all the holy things which were to be given to the Lord their God, and put them in great masses.
【ASV】And the children of Israel and Judah, that dwelt in the cities of Judah, they also brought in the tithe of oxen and sheep, and the tithe of dedicated things which were consecrated unto Jehovah their God, and laid them by heaps.
【本会注释】
    以色列人。搬迁到犹大并定居的北方王国的居民（见代下10:17；11:13,14,16；30:25）。
7 【和合本】从三月积起，到七月才完。
【吕振中】三月他们就开始放根基摆上堆垒，七月才摆完。
【思高本】由叁月开始堆积，至七月完毕。
【现代本】从三月开始，礼物不断地送进来，堆积如山。这情形延续到七月。
【KJV】In the third month they began to lay the foundation of the heaps, and finished them in the seventh month.
【NIV】They began doing this in the third month and finished in the seventh month.
【BBE】The first store of things was put down in the third month, and in the seventh month the masses were complete.
【ASV】In the third month they began to lay the foundation of the heaps, and finished them in the seventh month.
【本会注释】
    七月。人们在第三个月开始，按种类送来他们的十分之一（开始于五月或六月），那时谷类秋收已经结束；并持续到第七个月（开始于九月或十月），那时水果和葡萄收成结束。第七月是所有的水果都已收集，葡萄收获已经结束，乃是按常规度过七七节、住棚节的季节（出23:16；利23:34）。
8 【和合本】希西家和众首领来，看见堆垒，就称颂耶和华，又为耶和华的民以色列人祝福。
【吕振中】希西家和大臣们来，看见这些堆垒，就祝颂永恒主，又给永恒主的人民以色列人祝福。
【思高本】希则克雅和首领们前来，看见这些堆积之物，便称赞了上主和他的百姓以色列。
【现代本】希西家王和领袖们看见这么多的礼物就颂赞上主，又称赞他的子民以色列。
【KJV】And when Hezekiah and the princes came and saw the heaps, they blessed the LORD, and his people Israel.
【NIV】When Hezekiah and his officials came and saw the heaps, they praised the Lord and blessed his people Israel.
【BBE】And when Hezekiah and the rulers came and saw all the store of goods, they gave praise to the Lord and to his people Israel.
【ASV】And when Hezekiah and the princes came and saw the heaps, they blessed Jehovah, and his people Israel.
9 【和合本】希西家向祭司、利未人查问这堆垒。
【吕振中】希西家向祭司和利未人查问到这些堆垒。
【思高本】希则克雅向司祭和肋未人问及这些堆积之物，
【现代本】王向祭司、利未人查问为什么有这么多礼物；
【KJV】Then Hezekiah questioned with the priests and the Levites concerning the heaps.
【NIV】Hezekiah asked the priests and Levites about the heaps;
【BBE】Then Hezekiah put questions to the priests and Levites about the store of goods.
【ASV】Then Hezekiah questioned the priests and the Levites concerning the heaps.
【本会注释】
    向祭司、利未人查问。对于希西家查问祭司的内容，可以通过第10节查明其答案。希西家感到惊奇，因为送进了大量产品，而且他兴许感觉疑惑，他所见到的是否就是送进圣殿的全部数量，或者祭司们得到的供应是否已经足够他们的生计。
10 【和合本】撒督家的大祭司 亚撒利雅回答说：“自从民将供物送到耶和华殿以来，我们不但吃饱，且剩下的甚多；因为耶和华赐福给他的民，所剩下的才这样丰盛。”
【吕振中】撒督家的祭司长亚撒利雅告诉他说∶“自从提献物开始送进永恒主殿里以来，就有吃食，有饱足，并且剩余得很多；因为永恒主赐福与他的人民，故此所余剩的才这样的丰盛。”
【思高本】匝多克家的司祭之长阿匝黎雅答说：“自从人民将供物献入上主的殿内以来，我们不但可以饱食，而且还有许多剩馀，因为上主祝福了他的百姓；这一大堆全是剩馀的。”
【现代本】撒督的后代亚撒利雅大祭司回答：“从人民开始带礼物到圣殿以来，我们不但有足够的食物，而且有很多剩余的，因为上主赐福给他的子民。”
【KJV】And Azariah the chief priest of the house of Zadok answered him, and said, Since the people began to bring the offerings into the house of the LORD, we have had enough to eat, and have left plenty: for the LORD hath blessed his people; and that which is left is this great store.
【NIV】and Azariah the chief priest, from the family of Zadok, answered, "Since the people began to bring their contributions to the temple of the Lord , we have had enough to eat and plenty to spare, because the Lord has blessed his people, and this great amount is left over."
【BBE】And Azariah, the chief priest, of the family of Zadok, said in answer, From the time when the people first came with their offerings into the house of the Lord, we have had food enough, and more than enough: for the blessing of the Lord is on his people; and there is this great store which has not been used.
【ASV】And Azariah the chief priest, of the house of Zadok, answered him and said, Since the people began to bring the oblations into the house of Jehovah, we have eaten and had enough, and have left plenty: for Jehovah hath blessed his people; and that which is left is this great store.
【本会注释】
    亚撒利雅。如果此人按照其名是曾经阻挡乌西雅的勇敢的祭司（代下26:17,18），他一定在有一段期间不在其办公场所，可能被崇拜偶像的亚哈斯驱逐，因为亚哈斯的祭司是很温顺的乌利亚（王下16:10-16）。
    撒督家。这一血统的祭司，从以利亚撒开始传宗接代（代上24:3），与以他玛家相比，是卓著的。因亚比亚他被所罗门废除，使以他玛家丧失了大祭司的身份转给了撒督家（王上2:26-35）。在犹大历史结尾时，祭司身份家族是撒督家（结44:15）。
    耶和华赐福。当人们忠实地送进他们的十分之一时，上帝赐福给他们，使他们得到丰盛的收成（见玛3:10）。
11 【和合本】希西家吩咐在耶和华殿里预备仓房，他们就预备了。
【吕振中】希西家吩咐要在永恒主殿里豫备贮藏室；他们就豫备。
【思高本】希则克雅吩咐在上主殿内预备仓房；人便预备了，
【现代本】他们奉王的命令在圣殿预备储藏室，
【KJV】Then Hezekiah commanded to prepare chambers in the house of the LORD; and they prepared them,
【NIV】Hezekiah gave orders to prepare storerooms in the temple of the Lord , and this was done.
【BBE】Then Hezekiah said that store-rooms were to be made ready in the house of the Lord; and this was done.
【ASV】Then Hezekiah commanded to prepare chambers in the house of Jehovah; and they prepared them.
【本会注释】
    仓房。被上缴的初熟果实的供物和十分之一数量太多，乃至需要预防其储备措施。
12 【和合本】他们诚心将供物和十分取一之物，并分别为圣之物，都搬入仓内。利未人歌楠雅掌管这事，他兄弟示每为副管。
【吕振中】他们忠实将提献物、十分之一献物、和圣别物、都搬进去。利未人歌楠雅做总务长掌管理这些献物，他兄弟示每做副管；
【思高本】细心将供物和什一之物，以及奉献的圣物，都搬入仓内。肋未人苛纳尼雅为总管，他的兄弟史米为副。
【现代本】把所有的礼物和什一奉献存放在里面。他们派利未人歌楠雅管理，派歌楠雅的弟弟示每作助手。
【KJV】And brought in the offerings and the tithes and the dedicated things faithfully: over which Cononiah the Levite was ruler, and Shimei his brother was the next.
【NIV】Then they faithfully brought in the contributions, tithes and dedicated gifts. Conaniah, a Levite, was in charge of these things, and his brother Shimei was next in rank.
【BBE】And in them they put all the offerings and the tenths and the holy things, keeping nothing back, and over them was Conaniah the Levite, with Shimei his brother second to him.
【ASV】And they brought in the oblations and the tithes and the dedicated things faithfully: and over them Conaniah the Levite was ruler, and Shimei his brother was second.
13 【和合本】耶歇、亚撒细雅、拿哈、亚撒黑、耶利末、约撒拔、以列、伊斯玛基雅、玛哈、比拿雅都是督理，在歌楠雅和他兄弟示每的手下，是希西家王和管理上帝殿的亚撒利雅所派的。
【吕振中】耶歇、亚撒细雅、拿哈、亚撒黑、耶利末、约撒拔、以列、伊斯玛基雅、玛哈、比拿雅做管理员，在歌楠雅和歌楠雅的兄弟示每手下，由希西家王和上帝之殿的总务长亚撒利雅派的。
【思高本】耶希耳、阿匝齐雅、纳哈特、阿撒耳、耶黎摩特、约匝巴得，厄里耳、依斯玛基雅、玛哈特和贝纳雅，自苛纳尼和他兄弟史米之下作督察，全是由君王希则克雅和上主殿宇的主席阿匝黎雅所委任的。
【现代本】他们又派十个利未人在他们手下工作；他们的名字是：耶歇、亚撒细雅、拿哈、亚撒黑、耶利末、约撒拔、以列、伊斯玛基雅、玛哈、比拿雅。这事是奉希西家王和亚撒利雅大祭司的命令做的。
【KJV】And Jehiel, and Azaziah, and Nahath, and Asahel, and Jerimoth, and Jozabad, and Eliel, and Ismachiah, and Mahath, and Benaiah, were overseers under the hand of Cononiah and Shimei his brother, at the commandment of Hezekiah the king, and Azariah the ruler of the house of God.
【NIV】Jehiel, Azaziah, Nahath, Asahel, Jerimoth, Jozabad, Eliel, Ismakiah, Mahath and Benaiah were supervisors under Conaniah and Shimei his brother, by appointment of King Hezekiah and Azariah the official in charge of the temple of God.
【BBE】And Jehiel and Azaziah and Nahath and Asahel and Jerimoth and Jozabad and Eliel and Ismachiah and Mahath and Benaiah were overseers, under the directions of Conaniah and Shimei his brother, by the order of Hezekiah the king and Azariah, the ruler of the house of God.
【ASV】And Jehiel, and Azaziah, and Nahath, and Asahel, and Jerimoth, and Jozabad, and Eliel, and Ismachiah, and Mahath, and Benaiah, were overseers under the hand of Conaniah and Shimei his brother, by the appointment of Hezekiah the king, and Azariah the ruler of the house of God.
【本会注释】
    在歌楠雅和他兄弟示每的手下。歌楠雅和示每负责送进圣殿的十分之一，有一些人在他们的手下。
14 【和合本】守东门的利未人音拿的儿子可利，掌管乐意献与上帝的礼物，发放献与耶和华的供物和至圣的物。
【吕振中】守东门的利未人音拿的儿子可利管理自愿献与上帝的礼物，发放献与永恒主的提献物、和分别为圣的至圣物。
【思高本】守东门的肋未人，依默纳的儿子科勒，掌管自愿捐献于天主的礼品，发放献于上主的供物和至圣之物；
【现代本】利未人音拿的儿子可利是圣殿东门的守卫长；他主管接收献给上主的礼物，也负责分发礼物。
【KJV】And Kore the son of Imnah the Levite, the porter toward the east, was over the freewill offerings of God, to distribute the oblations of the LORD, and the most holy things.
【NIV】Kore son of Imnah the Levite, keeper of the East Gate, was in charge of the freewill offerings given to God, distributing the contributions made to the Lord and also the consecrated gifts.
【BBE】And Kore, the son of Imnah the Levite, the keeper of the east door, had control of the offerings freely given to God, and the distribution of the offerings of the Lord and the most holy things.
【ASV】And Kore the son of Imnah the Levite, the porter at the east gate, was over the freewill-offerings of God, to distribute the oblations of Jehovah, and the most holy things.
【本会注释】
    乐意献与上帝的礼物。这些是自愿捐献的供物，与初熟水果和十分之一有区别（申12:6）。
    至圣的物。燔祭、赎罪祭，以及赎愆祭就是如此被标明的（利2:3；6:25；7:1,6）。
15 【和合本】在他手下有伊甸、珉雅珉、耶书亚、示玛雅、亚玛利雅、示迦尼雅，在祭司的各城里供紧要的职任，无论弟兄大小，都按着班次分给他们。
【吕振中】在他手下有伊甸、民雅民、耶书亚、示玛雅、亚玛利雅、示迦尼雅、在祭司的各城、按着班次在受托上忠实将贮藏里的奉献物发放给他们的族弟兄，无论弟兄是大是小。
【思高本】他以下有厄登、本雅明、耶叔亚、舍玛雅、阿玛黎雅和舍加尼雅，在各司祭城内，按照班次，不分老幼，将物品细心分发给他们的弟兄。
【现代本】在祭司住的其它地方，有下列利未人忠实地协助他。他们的名字是：伊甸、雅、耶书亚、示玛雅、亚玛利雅、示迦尼雅。这些人把食物平均分配给利未人，是按照各人的职务，
【KJV】And next him were Eden, and Miniamin, and Jeshua, and Shemaiah, Amariah, and Shecaniah, in the cities of the priests, in their set office, to give to their brethren by courses, as well to the great as to the small:
【NIV】Eden, Miniamin, Jeshua, Shemaiah, Amariah and Shecaniah assisted him faithfully in the towns of the priests, distributing to their fellow priests according to their divisions, old and young alike.
【BBE】And under him were Eden and Miniamin and Jeshua and Shemaiah and Amariah and Shecaniah, in the towns of the priests, who were made responsible for giving it to all their brothers, by divisions, to small and great:
【ASV】And under him were Eden, and Miniamin, and Jeshua, and Shemaiah, Amariah, and Shecaniah, in the cities of the priests, in their office of trust, to give to their brethren by courses, as well to the great as to the small:
【本会注释】
    祭司的各城。在书21:9-19节，列出了犹大和便雅悯赐给祭司们的城市。
16 【和合本】按家谱，三岁以外的男丁，凡每日进耶和华殿、按班次供职的，也分给他；
【吕振中】此外还发放给登记在家谱上、从三岁和以上的男丁，发放给那按日日本分进永恒主殿、照班次、按职守作事奉之工的人。
【思高本】此外，又登记了每日进上主殿，依照班次尽职，叁十岁以上的男子：
【现代本】而不是按照宗族分配的。所有三十（希伯来文是：三）岁以上的男人、每日在圣殿值班的，根据职务，每人可分得一份。
【KJV】Beside their genealogy of males, from three years old and upward, even unto every one that entereth into the house of the LORD, his daily portion for their service in their charges according to their courses;
【NIV】In addition, they distributed to the males three years old or more whose names were in the genealogical records-all who would enter the temple of the Lord to perform the daily duties of their various tasks, according to their responsibilities and their divisions.
【BBE】As well as to all the males, of three years old and over, listed by their families, who went into the house of the Lord to do what was needed day by day, for their special work with their divisions.
【ASV】besides them that were reckoned by genealogy of males, from three years old and upward, even every one that entered into the house of Jehovah, as the duty of every day required, for their service in their offices according to their courses;
【本会注释】
    家谱。这里的含义可能是在圣殿任职的被登记的利未人，以及他们的孩子从三岁以上，每日按其分量从圣所得到供给。这样，他们不分享那些生活在利未人城市里的其他人，那些人并不分享圣殿祭物。
17 【和合本】又按宗族家谱分给祭司，按班次职任分给二十岁以外的利未人，
【吕振中】又发放给那些按父系家属登记在家谱上的祭司，以及从二十岁和以上的利未人、按班次以尽职守的。
【思高本】司祭依照家族登记；二十岁以上的肋未人，依照职分班次登记。
【现代本】祭司的职任是按宗族分配；二十岁以上的利未人的职任是按工作组别分配的。
【KJV】Both to the genealogy of the priests by the house of their fathers, and the Levites from twenty years old and upward, in their charges by their courses;
【NIV】And they distributed to the priests enrolled by their families in the genealogical records and likewise to the Levites twenty years old or more, according to their responsibilities and their divisions.
【BBE】And the families of the priests were listed by their fathers' names, but the Levites, of twenty years old and over, were listed in relation to their work in their divisions;
【ASV】and them that were reckoned by genealogy of the priests by their fathers' houses, and the Levites from twenty years old and upward, in their offices by their courses;
【本会注释】
    二十岁以外的。登记利未人是根据他们的班次（见代上23:24）。
18 【和合本】又按家谱计算，分给他们会中的妻子、儿女；因他们身供要职，自洁成圣。
【吕振中】论到那登记在家谱上的、是包括他们的小孩、妻子、儿女、延及全体大众的人，因为他们在受托上忠实、洁净了自己为圣。
【思高本】登记时，他们全家妻子儿女，都应包括在内，因为他们都应自洁成圣。
【现代本】他们跟他们的妻子、儿女，以及其它家人都一起登记，因为他们必须准备随时执行圣职。
【KJV】And to the genealogy of all their little ones, their wives, and their sons, and their daughters, through all the congregation: for in their set office they sanctified themselves in holiness:
【NIV】They included all the little ones, the wives, and the sons and daughters of the whole community listed in these genealogical records. For they were faithful in consecrating themselves.
【BBE】And in the lists were all their little ones and their wives and their sons and daughters, through all the people: they made themselves holy in the positions which they were given.
【ASV】and them that were reckoned by genealogy of all their little ones, their wives, and their sons, and their daughters, through all the congregation: for in their office of trust they sanctified themselves in holiness.
【本会注释】
    按家谱计算。所有的名字都被记录在正式登记名单上，包括妻子和孩童，不仅有男孩，也有女孩。以这种途径，每个祭司家庭都得到了公正的收入，从而无人遭受被忽视和不公平待遇。
19 【和合本】按名派定的人要把应得的分给亚伦子孙，住在各城郊野、祭司所有的男丁和一切载入家谱的利未人。
【吕振中】对于亚伦子孙作祭司的、在城的牧场田野的呢，就一城一城都有记名的人将奉献物的分儿发放给祭司中所有的男丁，也给利未人中所有登记在家谱上的人。
【思高本】至于那住在各城郊外作司祭的亚郎子孙，在各城内有指定的人，给司祭中的男子及登记的肋未人，发放应得的一份。
【现代本】住在亚伦后代所得的城或郊野的祭司们中，有些负责的人把食物分发给祭司家族所有的男人以及利未族谱上的每一个人。
【KJV】Also of the sons of Aaron the priests, which were in the fields of the suburbs of their cities, in every several city, the men that were expressed by name, to give portions to all the males among the priests, and to all that were reckoned by genealogies among the Levites.
【NIV】As for the priests, the descendants of Aaron, who lived on the farm lands around their towns or in any other towns, men were designated by name to distribute portions to every male among them and to all who were recorded in the genealogies of the Levites.
【BBE】And as for the sons of Aaron, the priests, living in the country on the outskirts of their towns, every different town there were men, marked out by name, to give their part of the goods to all the males among the priests, and to all who were listed among the Levites.
【ASV】Also for the sons of Aaron the priests, that were in the fields of the suburbs of their cities, in every city, there were men that were mentioned by name, to give portions to all the males among the priests, and to all that were reckoned by genealogy among the Levites.
【本会注释】
    郊野。还指定了职员，让职员负责将应得的分量分给居住在郊野地带，祭司之城外的祭司（见利25:34；民35:2-5；书14:3,4；书21:2）。
    按名派定的人。在不同的城市里，都按名派定了人，要给居住在郊野的祭司和利未人分给他们的分量。这样，没有人被忽略，甚至那些住在令人易于忘却的地方的人。
20 【和合本】希西家在犹大遍地这样办理，行耶和华他上帝眼中看为善为正为忠的事。
【吕振中】希西家在全犹大都这样办理∶他在永恒主他的上帝面前都行良善正直忠实的事。
【思高本】希则克雅在全犹大行事都是如此：行了上主他的天主视为善，视为正义的事。
【现代本】希西家王在犹大全地做了正直、为上主──他的上帝所喜悦的事。
【KJV】And thus did Hezekiah throughout all Judah, and wrought that which was good and right and truth before the LORD his God.
【NIV】This is what Hezekiah did throughout Judah, doing what was good and right and faithful before the Lord his God.
【BBE】This Hezekiah did through all Judah; he did what was good and right and true before the Lord his God.
【ASV】And thus did Hezekiah throughout all Judah; and he wrought that which was good and right and faithful before Jehovah his God.
【本会注释】
    为善为正的事。希西家出示了证据，他是公正、正直的，是一个公平、诚实的人，以自己最大的能力完成了自己的职责。
21 【和合本】凡他所行的，无论是办上帝殿的事，是遵律法守诫命，是寻求他的上帝，都是尽心去行，无不亨通。
【吕振中】凡他所开办的事工、无论是关于上帝之殿的事奉或是关于律法诫命、以便寻求他的上帝的，他都全心全意地去作，所以他都顺利成功。
【思高本】凡他着手所行的，不论是关于上主殿内的敬礼，或关于法律和诫命，都是为了寻求他的天主；凡他诚心所行的，无不顺利。
【现代本】他十分成功；因为他所做的，无论是有关圣殿或遵行法律的每一件事，都是忠实、热心地为他的上帝而做的。
【KJV】And in every work that he began in the service of the house of God, and in the law, and in the commandments, to seek his God, he did it with all his heart, and prospered.
【NIV】In everything that he undertook in the service of God's temple and in obedience to the law and the commands, he sought his God and worked wholeheartedly. And so he prospered.
【BBE】And for everything he undertook, in connection with the work of the house of God and his law and orders, he got directions from God and did it with serious purpose; and things went well for him.
【ASV】And in every work that he began in the service of the house of God, and in the law, and in the commandments, to seek his God, he did it with all his heart, and prospered.
【本会注释】
    无不亨通。得到万事亨通的最好保障是公正、公平并诚实。希西家是忠实于上帝的人，待自己的百姓公正，其结果是无不亨通，从而使那个国家伴随着他得到兴隆。

怀爱伦注释

1-21 《知君》第338,339页
1,20,21 《知君》第338页
21 《青》第149页


第 32 章

【本会注释】
1 亚述王西拿基立侵犯犹大，希西家下定决心，并鼓励他的百姓。
9 西拿基立通过使者和信笺方式进行亵渎和侮辱，对此，希西家和以赛亚祷告。
21 一个天使摧毁亚述人的军兵，希西家得荣耀。
24 希西家因病祷告，上帝赐给他治愈的兆头。因上帝，他那渐渐增大的自豪变得谦卑。
27 他的财富和业绩。
31 他因巴比伦使者而犯错。
32 他死亡，玛拿西接任。

亚述王恐吓耶路撒冷
1 【和合本】这虔诚的事以后，亚述王西拿基立来侵入犹大，围困一切坚固城，想要攻破占据。
【吕振中】这些事、这些忠实的事、作完了以后、亚述王西拿基立就来侵犯犹大，扎营攻击堡垒城，心里要说攻破，占为己有。
【思高本】这些忠贞之事作完之后，亚述王散乃黑黎布来进攻犹大，包围一切坚城，企图攻破，占为己有。
【现代本】在希西家王忠心事奉上主的这些事件以后，亚述皇帝西拿基立侵犯犹大。他围困了设防的城，命令军队破墙而入。
【KJV】After these things, and the establishment thereof, Sennacherib king of Assyria came, and entered into Judah, and encamped against the fenced cities, and thought to win them for himself.
【NIV】After all that Hezekiah had so faithfully done, Sennacherib king of Assyria came and invaded Judah. He laid siege to the fortified cities, thinking to conquer them for himself.
【BBE】Now after these things and this true-hearted work, Sennacherib, king of Assyria, came into Judah, and put his army in position before the walled towns of Judah, designing to make his way into them by force.
【ASV】After these things, and this faithfulness, Sennacherib king of Assyria came, and entered into Judah, and encamped against the fortified cities, and thought to win them for himself.
【本会注释】
    亚述王西拿基立。这一章在大体上相互对应于王下18:13至20:21节，以及赛36至39章。第2节至第8节描写了希西家准备防御，这些防御几乎完全是补足的。
    想要攻破。西拿基立在完成他的目的中大获成功（王下18:13）。他在自己的记事中宣称他攻取了犹大的四十六座有防护栅栏、有城墙的城，并且掠走200,150个俘掳，还有大量缴获品。这场战役是在希西家独立执政的第十四年（不可能在他共同摄政时期）。依据普遍接受的西拿基立的记事日期，这一年是公元前701年。至于本章所描写的战役是否一场或两场，见对王下18:13节的注释。
2 【和合本】希西家见西拿基立来，定意要攻打耶路撒冷，
【吕振中】希西家见西拿基立来，坚定意向要攻击耶路撒冷，
【思高本】希则克雅见散乃黑黎市前来，决意要进攻耶路撒冷，
【现代本】希西家见西拿基立有意进攻耶路撒冷，
【KJV】And when Hezekiah saw that Sennacherib was come, and that he was purposed to fight against Jerusalem,
【NIV】When Hezekiah saw that Sennacherib had come and that he intended to make war on Jerusalem,
【BBE】And when Hezekiah saw that Sennacherib had come for the purpose of fighting against Jerusalem,
【ASV】And when Hezekiah saw that Sennacherib was come, and that he was purposed to fight against Jerusalem,
【本会注释】
    攻打耶路撒冷。西拿基立想要攻打耶路撒冷，但是他因一些贡物推延了一段时间（见对王下18:14-16节的注释）。值得注意的是在他的战役记事里，西拿基立没有宣称他攻破了耶路撒冷。
3 【和合本】就与首领和勇士商议，塞住城外的泉源；他们就都帮助他。
【吕振中】就同大臣和勇士们商议，要塞住城外各泉源的水；他们全都赞成。
【思高本】便与自己的将领和勇士商议，将城外的水泉杜塞；他们都赞成；
【现代本】他跟他民间领袖们和官员们决定切断城外的水源，使亚述人在接近耶路撒冷时没有水喝。
【KJV】He took counsel with his princes and his mighty men to stop the waters of the fountains which were without the city: and they did help him.
【NIV】he consulted with his officials and military staff about blocking off the water from the springs outside the city, and they helped him.
【BBE】He took up with his rulers and men of war the question of stopping up the water-springs outside the town; and they gave him their support.
【ASV】he took counsel with his princes and his mighty men to stop the waters of the fountains which were without the city; and they helped him.
【本会注释】
    商议。商议的目的是讨论如何建立计划坚固城市，以便防备以后的进攻。一旦西拿基立在夏天进攻犹大，希西家所做的一切准备就几乎不会有效。这些明显是针对将来的进攻，采取了长远的防卫措施。
    塞住城外的泉源。希西家心中有双重意图：他建议塞住城外泉源，乃至亚述人得不到足够的水，并利用隧道引水到市里，以便在被围困期间增加自己的供应量（代下32:30；见对王下20:20节的注释）。
4 【和合本】于是有许多人聚集，塞了一切泉源，并通流国中的小河，说：“亚述王来，为何让他得着许多水呢？”
【吕振中】于是有许多人集合了起来，塞住一切的泉源和通流于地中的谿河，说∶“为什么要让亚述诸王来、得到这许多水呢？”
【思高本】于是召集许多人，将水泉和通过田间的水渠都杜塞，说：“为什么让亚述王来，得到这样多的水！”
【现代本】他们动员了许多人出去堵塞水源，不让水流出来。
【KJV】So there was gathered much people together, who stopped all the fountains, and the brook that ran through the midst of the land, saying, Why should the kings of Assyria come, and find much water?
【NIV】A large force of men assembled, and they blocked all the springs and the stream that flowed through the land. "Why should the kings of Assyria come and find plenty of water?" they said.
【BBE】So they got together a great number of people, and had all the water-springs and the stream flowing through the land stopped up, saying, Why let the kings of Assyria come and have much water?
【ASV】So there was gathered much people together, and they stopped all the fountains, and the brook that flowed through the midst of the land, saying, Why should the kings of Assyria come, and find much water?
【本会注释】
    一切泉源。希西家塞住的主要泉源是基训（第30节），现在的Virgin’s Spring，建立的圣殿就在这座山的南坡。这个泉源发源在城外的一个洞穴里，其水流正常流向汲沦溪谷，对于侵略者亚述会是一个供水来源。耶布斯人在大卫征服耶路撒冷之前，开出了一个管道，将泉水引到一个地方，乃至可以通过通道在市内供水（见撒下5:8）。后来使用一个水道将水牵引到旧池或者下池（赛22:9,11）。希西家开出了一个新的水道，西罗亚水道（见代下32:30；见对王下20:20节的注释），将水牵引到新的水库，西罗亚池子（见尼3:15；约9:7），并且可能建设了一个新的城墙，乃至将新的池子围进城里（见对第5节的注释）。这样城外的泉水牵引到城墙之内。
5 【和合本】希西家力图自强，就修筑所有拆毁的城墙，高与城楼相齐；在城外又筑一城，坚固大卫城的米罗，制造了许多军器、盾牌；
【吕振中】希西家奋勇自强，修造了所有被拆破的城墙，又在墙上起谯楼，在城外另造一道墙；他加强大卫城的米罗，制造了许多兵器盾牌。
【思高本】希则克雅遂加强防御工事，重修所有破裂的城墙，上面建上城楼，城外又了一道墙，加强达味城的米罗，制造了许多箭矢和盾牌。
【现代本】希西家王修建城墙，加强城内的防御，在城墙上建城楼，又造了外墙。此外，他又修建旧耶路撒冷东边那块填平的洼地上的堡垒，也造了许多刀枪和盾牌。
【KJV】Also he strengthened himself, and built up all the wall that was broken, and raised it up to the towers, and another wall without, and repaired Millo in the city of David, and made darts and shields in abundance.
【NIV】Then he worked hard repairing all the broken sections of the wall and building towers on it. He built another wall outside that one and reinforced the supporting terraces of the City of David. He also made large numbers of weapons and shields.
【BBE】Then he took heart, building up the wall where it was broken down, and making its towers higher, and building another wall outside; and he made strong the Millo in the town of David, and got together a great store of all sorts of instruments of war.
【ASV】And he took courage, and built up all the wall that was broken down, and raised it up to the towers, and the other wall without, and strengthened Millo in the city of David, and made weapons and shields in abundance.
【本会注释】
    所有拆毁的城墙。在赛22:9,10节里提及大卫城有许多城墙上的破口，乃至拆毁了一些房子，使用其材料修复了那些破口，并坚固了城墙。
    又筑一城。这可能是增加的一道墙，在大卫城和水道之外，拢括了西罗亚池子。赛22:11节提及“两道城墙中间挖一个聚水池”。
    米罗。尚未知晓米罗的确切模样，但是米罗一定是耶路撒冷防御要塞的一部分，可能是在古城里特别坚固的一个防御处所（见撒下5:9；王上9:15,24；11:27）。
    军器。希伯来语shelach，“释放的物”、“送出的物”。这个措辞可能指任何可抛掷的武器，诸如标枪、飞标，或者其他投掷物。
6 【和合本】设立军长管理百姓，将他们招聚在城门的宽阔处，用话勉励他们，说：
【吕振中】又设立了战将来管理兵众，将他们集合在城门广场来见他；他就讲话来鼓励他们的心，说∶
【思高本】然后派了将官率领军民，将他们集合到城门广场他自己面前，鼓励他们说：“
【现代本】希西家王命令城里所有的男人都受军官的指挥，并召集他们到城门的广场上，对他们说：
【KJV】And he set captains of war over the people, and gathered them together to him in the street of the gate of the city, and spake comfortably to them, saying,
【NIV】He appointed military officers over the people and assembled them before him in the square at the city gate and encouraged them with these words:
【BBE】And he put war chiefs over the people, and sent for them all to come together to him in the wide place at the doorway into the town, and to give them heart he said to them,
【ASV】And he set captains of war over the people, and gathered them together to him in the broad place at the gate of the city, and spake comfortably to them, saying,
【本会注释】
    宽阔处。希伯来语rechob，“一个开阔的场所”，从而是城门之前的空地（见对代下29:4节的注释）。
    用话勉励他们。直译是，“他与他们的心说话”。
7 【和合本】“你们当刚强壮胆，不要因亚述王和跟随他的大军恐惧、惊慌；因为与我们同在的，比与他们同在的更大。
【吕振中】“你们要刚强壮胆，不要因亚述王和跟随他的许多蜂拥军兵而惧怕惊慌；因为和我们同在的比和他们同在的大（或译∶多）。
【思高本】你们应该勇敢大胆，不要害怕，不要因亚述王和他所统领的大军而胆怯，因为那与我们同在的比与他同在的，更有能力。
【现代本】“你们要刚强，要有信心！不要怕亚述皇帝和他所率领的军队，因为跟我们同在那一位比跟他同在的更有能力。
【KJV】Be strong and courageous, be not afraid nor dismayed for the king of Assyria, nor for all the multitude that is with him: for there be more with us than with him:
【NIV】Be strong and courageous. Do not be afraid or discouraged because of the king of Assyria and the vast army with him, for there is a greater power with us than with him.
【BBE】Be strong and take heart; have no fear, and do not be troubled on account of the king of Assyria and all the great army with him: for there is a greater with us.
【ASV】Be strong and of good courage, be not afraid nor dismayed for the king of Assyria, nor for all the multitude that is with him; for there is a greater with us than with him:
【本会注释】
    你们当刚强壮胆。希西家竭尽人的一切力量完结了强化城市的防御之后，鼓励百姓信赖上帝。无论敌人的力量如何，相信并敬拜上帝的人总是有勇气的来源，因为战役不是他的，而是上帝的（见代下20:15）。
    与我们同在的，比与他们同在的更大。比较王下6:16节。
8 【和合本】与他们同在的是肉臂，与我们同在的是耶和华我们的上帝，他必帮助我们，为我们争战。”百姓就靠犹大王希西家的话，安然无惧了。
【吕振中】和他同在的、是血肉之手臂；而和我们同在的、乃是永恒主我们的上帝，在帮助我们，打我们的仗。”众民因犹大王希西家的话就觉得有恃无惧了。
【思高本】那与他同在的只是血肉的手臂，那与我们同在的却是天主，我们的天主，他必要协助我们，为我们作战。”众人都因犹大王希则克雅这番话而得到鼓励。
【现代本】他所有的只是人的力量；我们却有上主──我们上帝来帮助我们，为我们打仗。”人民因王这番话而得到鼓励。
【KJV】With him is an arm of flesh; but with us is the LORD our God to help us, and to fight our battles. And the people rested themselves upon the words of Hezekiah king of Judah.
【NIV】With him is only the arm of flesh, but with us is the Lord our God to help us and to fight our battles." And the people gained confidence from what Hezekiah the king of Judah said.
【BBE】With him is an arm of flesh; but we have the Lord our God, helping us and fighting for us. And the people put their faith in what Hezekiah, king of Judah, said.
【ASV】with him is an arm of flesh; but with us is Jehovah our God to help us, and to fight our battles. And the people rested themselves upon the words of Hezekiah king of Judah.
【本会注释】
    与我们同在的是耶和华。比较赛14:24-27；40:9-17,28-31节。
9 【和合本】此后，亚述王西拿基立和他的全军攻打拉吉，就差遣臣仆到耶路撒冷见犹大王希西家和一切在耶路撒冷的犹大人，说：
【吕振中】此后亚述王西拿基立──他兵临拉吉，他帝国的一切威力都随着他而来──他差遣他的臣仆到耶路撒冷来见犹大王希西家、和在耶路撒冷的犹大众人，说∶
【思高本】此后，亚述王散乃黑黎布派自己的臣仆到耶路撒冷来，─他本人偕全军驻在拉基士─向犹大王希则克雅，和在耶路撒冷所有的犹大人说：“
【现代本】过些时候，当西拿基立和他的军队还在拉吉的时候，他派了几个专使对希西家和跟他一起在耶路撒冷的犹大人民说：
【KJV】After this did Sennacherib king of Assyria send his servants to Jerusalem, (but he himself laid siege against Lachish, and all his power with him,) unto Hezekiah king of Judah, and unto all Judah that were at Jerusalem, saying,
【NIV】Later, when Sennacherib king of Assyria and all his forces were laying siege to Lachish, he sent his officers to Jerusalem with this message for Hezekiah king of Judah and for all the people of Judah who were there:
【BBE】After this, Sennacherib, king of Assyria, sent his servants to Jerusalem (at that time he was stationed with all his army in front of Lachish), to say to Hezekiah and all the men of Judah in Jerusalem,
【ASV】After this did Sennacherib king of Assyria send his servants to Jerusalem, (now he was before Lachish, and all his power with him,) unto Hezekiah king of Judah, and unto all Judah that were at Jerusalem, saying,
【本会注释】
    差遣臣仆到耶路撒冷。比较王下18:17节。在历代志里没有提及希西家先前差人的事（王下18:14-16）。
10 【和合本】“亚述王西拿基立如此说：‘你们倚靠什么，还在耶路撒冷受困呢？
【吕振中】“亚述王西拿基立这么说∶‘你们倚靠什么，而住在耶路撒冷受围困呢？
【思高本】亚述王散乃黑黎布这样说：你们在耶路撒冷受困，还依靠什么呢？
【现代本】“我──亚述皇帝西拿基立问你们，你们凭着什么有这么大的信心，在耶路撒冷被围困时还留在那里？
【KJV】Thus saith Sennacherib king of Assyria, Whereon do ye trust, that ye abide in the siege in Jerusalem?
【NIV】This is what Sennacherib king of Assyria says: On what are you basing your confidence, that you remain in Jerusalem under siege?
【BBE】Sennacherib, king of Assyria, says, In what are you placing your hope, waiting here in the walled town of Jerusalem?
【ASV】Thus saith Sennacherib king of Assyria, Whereon do ye trust, that ye abide the siege in Jerusalem?
【本会注释】
    西拿基立如此说。较王下18:17-21节。列王纪里描述得更细致。
11 【和合本】希西家对你们说“耶和华我们的上帝必救我们脱离亚述王的手”，这不是诱惑你们，使你们受饥渴而死吗？
【吕振中】希西家曾说∶“永恒主我们的上帝必援救我们脱离亚述王的手掌”∶这希西家不是诱惑了你们，要以饥渴把你们交付于死么？
【思高本】希则克雅曾对你们说过：雅威我们的天主必要救我们脱离亚述王的手，这岂不是诱惑你们，使你们饿死渴死吗？
【现代本】希西家告诉你们，上主──你们的上帝会救你们脱离我们。希西家是在欺骗你们，要你们饿死，渴死。
【KJV】Doth not Hezekiah persuade you to give over yourselves to die by famine and by thirst, saying, The LORD our God shall deliver us out of the hand of the king of Assyria?
【NIV】When Hezekiah says, 'The Lord our God will save us from the hand of the king of Assyria,' he is misleading you, to let you die of hunger and thirst.
【BBE】Is it not Hezekiah who has got you to do it, causing your death from need of food and water, by saying, The Lord our God will give us salvation out of the hands of the king of Assyria?
【ASV】Doth not Hezekiah persuade you, to give you over to die by famine and by thirst, saying, Jehovah our God will deliver us out of the hand of the king of Assyria?
12 【和合本】这希西家岂不是废去耶和华的邱坛和祭坛，吩咐犹大与耶路撒冷的人说“你们当在一个坛前敬拜，在其上烧香”吗？
【吕振中】这希西家岂不是曾经把他的邱坛和祭坛废去，告诉犹大和耶路撒冷的人说∶“你们要在一个祭坛前敬拜，要在那上头熏祭”么？
【思高本】希则克雅岂不是将高丘和乡坛推翻，且吩咐犹大和耶路撒冷人说：你们应在一个坛前朝拜，单在这上面焚香吗？
【现代本】那毁坏了上主的庙宇和祭坛，吩咐犹大和耶路撒冷人民只可在一个祭坛敬拜烧香的就是他。
【KJV】Hath not the same Hezekiah taken away his high places and his altars, and commanded Judah and Jerusalem, saying, Ye shall worship before one altar, and burn incense upon it?
【NIV】Did not Hezekiah himself remove this god's high places and altars, saying to Judah and Jerusalem, 'You must worship before one altar and burn sacrifices on it'?
【BBE】Has not this same Hezekiah taken away his high places and his altars, saying to Judah and Jerusalem, Give worship before one altar only, burning offerings on it?
【ASV】Hath not the same Hezekiah taken away his high places and his altars, and commanded Judah and Jerusalem, saying, Ye shall worship before one altar, and upon it shall ye burn incense?
【本会注释】
    邱坛。比较王下18:22节。亚述人对于希西家的改革有一个错谬的印象，因为希西家除掉了祭坛，其实不是耶和华的祭坛，而是由亚哈斯引荐的异邦神祭坛（见代下28:23,25；31:1）；还有邱坛，尽管被用于敬拜耶和华，但是其内涵至少一半是异邦神。
13 【和合本】我与我列祖向列邦所行的，你们岂不知道吗？列邦的神何尝能救自己的国脱离我手呢？
【吕振中】我和我列祖向四围各地万族之民所行的、你们不知道么？各地列国的神何尝真能援救他们本地脱离我的手呢？
【思高本】难道你们不知道我与我的祖先，对各列邦民所作的事吗？列邦各地的神，是否曾能拯救自己的国土，脱离我的手？
【现代本】难道你们不知道我的祖先和我怎样对付别的国家吗？有哪一国的神能救人民脱离亚述皇帝呢？
【KJV】Know ye not what I and my fathers have done unto all the people of other lands? were the gods of the nations of those lands any ways able to deliver their lands out of mine hand?
【NIV】Do you not know what I and my fathers have done to all the peoples of the other lands? Were the gods of those nations ever able to deliver their land from my hand?
【BBE】Have you no knowledge of what I and my fathers have done to all the peoples of every land? were the gods of the nations of those lands able to keep their land from falling into my hands?
【ASV】Know ye not what I and my fathers have done unto all the peoples of the lands? Were the gods of the nations of the lands in any wise able to deliver their land out of my hand?
【本会注释】
    你们岂不知道么？在王下18:23-32节里描写的细节令人有趣，但是没有被记录在历代志里。但是其记录直接描写了亚述的送信者努力宣扬亚述王战无不胜的声言，指出他们成功的过去，以及其他国家的神乃是无能为力帮助他们对抗亚述的大能（见王下18:33,34）。
14 【和合本】我列祖所灭的国，哪些神中谁能救自己的民脱离我手呢？难道你们的上帝能救你们脱离我手吗？
【吕振中】我列祖所毁灭归神的那些国、其诸神中有哪一位能援救他自己的人民脱离我的手呢？难道你们的神能援救你们脱离我的手么？
【思高本】我祖先所消灭的那些邦国的诸神中，有那一个曾能够拯救自己的百姓，脱离我的手？难道你们的神就能拯救你们脱离我的手吗？
【现代本】有哪些国家的神从我的手里救过他们的国家？那么，你们凭什么以为你们的上帝能救你们呢？
【KJV】Who was there among all the gods of those nations that my fathers utterly destroyed, that could deliver his people out of mine hand, that your God should be able to deliver you out of mine hand?
【NIV】Who of all the gods of these nations that my fathers destroyed has been able to save his people from me? How then can your god deliver you from my hand?
【BBE】Who was there among all the gods of those nations, which my fathers put to destruction, who was able to keep his people safe from my hands? and is it possible that your God will keep you safe from my hands?
【ASV】Who was there among all the gods of those nations which my fathers utterly destroyed, that could deliver his people out of my hand, that your God should be able to deliver you out of my hand?
【本会注释】
    那些神。比较王下18:35节。
15 【和合本】所以你们不要叫希西家这样欺哄诱惑你们，也不要信他；因为没有一国一邦的神能救自己的民脱离我手和我列祖的手，何况你们的上帝更不能救你们脱离我的手。’”
【吕振中】所以你们不要让希西家这样欺哄诱惑你们，你们也不要信他；因为任何邦任何国的任何神都不能援救他自己的人民脱离我的手、和我列祖的手；何况你们的神、岂不是更能援救你们脱离我的手么？’””
【思高本】所以现在，不要让希则克雅这样欺骗你们，迷惑你们；你们也不要相信他，因为任何一个国家，一个民族的神，都不能拯救自己的百姓，脱离我的手，和我祖先的手；何况你们的神？他更不能拯救你们脱离我的手！”
【现代本】不要让希西家蒙骗你们，迷惑你们。不要相信他！任何国家的神都未曾救过他的人民脱离亚述皇帝的手！你们的神也绝不能救你们！”
【KJV】Now therefore let not Hezekiah deceive you, nor persuade you on this manner, neither yet believe him: for no god of any nation or kingdom was able to deliver his people out of mine hand, and out of the hand of my fathers: how much less shall your God deliver you out of mine hand?
【NIV】Now do not let Hezekiah deceive you and mislead you like this. Do not believe him, for no god of any nation or kingdom has been able to deliver his people from my hand or the hand of my fathers. How much less will your god deliver you from my hand!"
【BBE】So do not be tricked by Hezekiah or let him get you to do this, and do not put any faith in what he says: for no god of any nation or kingdom has been able to keep his people safe from my hands, or the hands of my fathers: how much less will your God keep you safe from my hands!
【ASV】Now therefore let not Hezekiah deceive you, nor persuade you after this manner, neither believe ye him; for no god of any nation or kingdom was able to deliver his people out of my hand, and out of the hand of my fathers: how much less shall your God deliver you out of my hand?
【本会注释】
    欺哄诱惑你们。这一段乃是持续王下18:29,30节的论点。在王下19:10-13节还有与此相似的论点。
16 【和合本】西拿基立的臣仆还有别的话毁谤耶和华上帝和他仆人希西家。
【吕振中】西拿基立的臣仆还说了别的话来侮辱永恒主上帝、和上帝的仆人希西家。
【思高本】散乃黑黎布的臣仆，还说了许多毁谤上主天主，和他仆人希则克雅的话。
【现代本】亚述的专使们还用了一些更难听的话侮辱主上帝和上主的仆人希西家。
【KJV】And his servants spake yet more against the LORD God, and against his servant Hezekiah.
【NIV】Sennacherib's officers spoke further against the Lord God and against his servant Hezekiah.
【BBE】And his servants said even more against the Lord God and against his servant Hezekiah.
【ASV】And his servants spake yet more against Jehovah God, and against his servant Hezekiah.
17 【和合本】西拿基立也写信毁谤耶和华以色列的上帝说：“列邦的神既不能救他的民脱离我手，希西家的上帝也不能救他的民脱离我手了。”
【吕振中】西拿基立还写了文书来辱骂永恒主以色列的上帝，讥诮他，说∶“各地列国的神怎样未曾援救他们的人民脱离我的手，希西家的神也怎样不能援救他的人民脱离我的手呀。”
【思高本】散乃黑黎布也写信嘲笑上主以色列的天主，侮辱他说：“就如列邦民族的神没有拯救自己的百姓脱离我的手，同样希则克雅的神也不能救自己的百姓脱离我的手。”
【现代本】皇帝又写信侮辱上主──以色列的上帝。信上说：“别国的神没有救过他们的人民脱离我的手，希西家的神也不能救他的人民脱离我的权势。”
【KJV】He wrote also letters to rail on the LORD God of Israel, and to speak against him, saying, As the gods of the nations of other lands have not delivered their people out of mine hand, so shall not the God of Hezekiah deliver his people out of mine hand.
【NIV】The king also wrote letters insulting the Lord , the God of Israel, and saying this against him: "Just as the gods of the peoples of the other lands did not rescue their people from my hand, so the god of Hezekiah will not rescue his people from my hand."
【BBE】And he sent letters, in addition, to put shame on the Lord, the God of Israel, and to say evil against him, saying, As the gods of the nations of other lands have not been able to keep their people safe from my hands, no more will the God of Hezekiah keep his people safe from my hands.
【ASV】He wrote also letters, to rail on Jehovah, the God of Israel, and to speak against him, saying, As the gods of the nations of the lands, which have not delivered their people out of my hand, so shall not the God of Hezekiah deliver his people out of my hand.
【本会注释】
    写信毁谤。这涉及到使者离开拉吉回到立拿后，西拿基立让他送信，反而导致特哈加带领埃及军队过来帮助希西家（见对王下19:8-14节的注释）。
18 【和合本】亚述王的臣仆用犹大言语向耶路撒冷城上的民大声呼叫，要惊吓他们，扰乱他们，以便取城。
【吕振中】亚述王的臣仆用犹大语向城墙上的耶路撒冷人民大声喊叫，要使他们惧怕惊惶，以便攻取那城。
【思高本】随后，他们用犹大方言向耶路撒冷城墙上的军民呼喊，想惊吓他们，令他们恐惧，以便夺取京城。
【现代本】专使们用希伯来话大声向在城墙上的耶路撒冷居民喊话，为要恐吓、使他们没有斗志，好轻易地占领这城。
【KJV】Then they cried with a loud voice in the Jews' speech unto the people of Jerusalem that were on the wall, to affright them, and to trouble them; that they might take the city.
【NIV】Then they called out in Hebrew to the people of Jerusalem who were on the wall, to terrify them and make them afraid in order to capture the city.
【BBE】These things they said, crying out with a loud voice in the Jews' language, to the people of Jerusalem who were on the wall, with the purpose of troubling them and putting fear into them, so that they might take the town;
【ASV】And they cried with a loud voice in the Jews' language unto the people of Jerusalem that were on the wall, to affright them, and to trouble them; that they might take the city.
【本会注释】
    犹大言语。历代志作者描述了第二次派使者到耶路撒冷送信之后，现在要么使用一个非常简短的形式回顾前一次细节，即早先在使者第一次过来的细节（王下18:28），要么提及那第二次的宣传，即企图“要惊吓他们，扰乱”民众。
19 【和合本】他们论耶路撒冷的上帝，如同论世上人手所造的神一样。
【吕振中】他们论到耶路撒冷的上帝，就如同论到地上别族之民的神、人手所造的神一样。
【思高本】他们论及耶路撒冷的天主，好似论及列邦民族的神一样，当作了人手的造物。
【现代本】他们谈论耶路撒冷的上帝，像谈论人手所造的偶像和其它民族的神明一样。
【KJV】And they spake against the God of Jerusalem, as against the gods of the people of the earth, which were the work of the hands of man.
【NIV】They spoke about the God of Jerusalem as they did about the gods of the other peoples of the world-the work of men's hands.
【BBE】Talking of the God of Jerusalem as if he was like the gods of the peoples of the earth, the work of men's hands.
【ASV】And they spake of the God of Jerusalem, as of the gods of the peoples of the earth, which are the work of men's hands.
20 【和合本】希西家王和亚摩斯的儿子先知以赛亚因此祷告，向天呼求。
【吕振中】希西家王和亚摩斯的儿子神言人以赛亚因此就祷告，向天哀呼。
【思高本】希则克雅王与阿摩兹的儿子依撒意亚先知为此巷天祈求呼吁。
【现代本】于是，希西家王和亚摩斯的儿子以赛亚先知向上帝祷告，呼求他帮助。
【KJV】And for this cause Hezekiah the king, and the prophet Isaiah the son of Amoz, prayed and cried to heaven.
【NIV】King Hezekiah and the prophet Isaiah son of Amoz cried out in prayer to heaven about this.
【BBE】And Hezekiah the king, and Isaiah the prophet, the son of Amoz, made prayer because of this, crying out to heaven.
【ASV】And Hezekiah the king, and Isaiah the prophet the son of Amoz, prayed because of this, and cried to heaven.
【本会注释】
    先知以赛亚。亚述使者的第一次企图是促使耶路撒冷人沮丧，所以希西家给以赛亚送信，督促他向上帝祷告。希西家从先知那里得到回答：上帝会重击西拿基立，促使他撤回本土（王下19:1-7）。然后，拉伯沙基回到当时在立拿的西拿基立那里之后，这些使者再次送信（王下19:9-14），再次转达西拿基立更加令人紧张的消息。希西家将信涵带进圣殿，诚恳地寻求上帝的帮助，对此他从以赛亚收到答复，他的祈祷得到倾听，因大卫的缘故上帝会保护该城，西拿基立会在没有围困耶路撒冷之前就被赶回家（王下19:14-34）。
21 【和合本】耶和华就差遣一个使者进入亚述王营中，把所有大能的勇士和官长、将帅尽都灭了。亚述王满面含羞地回到本国，进了他神的庙中，有他亲生的儿子在那里用刀杀了他。
【吕振中】永恒主就差遣了一个使者、在亚述王营中把一切有力气英勇的人和将官及元帅、尽都抹除。亚述王满面惭愧回他本地去。他进了他的神的庙，他亲生的儿子在那里用刀把他砍倒。
【思高本】上主便派一位天使进入亚述王的营争，将所有的兵士、将军和统帅，予以歼灭，使亚述王含羞回了本国。当他进入自己的神庙时，为他亲生的儿子用剑所杀。
【现代本】上主差遣天使把亚述军队的官长和战士都歼灭了；亚述皇帝满面含羞地回本国去。有一天，他在他的神的庙里被他的几个亲生儿子刺杀了。
【KJV】And the LORD sent an angel, which cut off all the mighty men of valour, and the leaders and captains in the camp of the king of Assyria. So he returned with shame of face to his own land. And when he was come into the house of his god, they that came forth of his own bowels slew him there with the sword.
【NIV】And the Lord sent an angel, who annihilated all the fighting men and the leaders and officers in the camp of the Assyrian king. So he withdrew to his own land in disgrace. And when he went into the temple of his god, some of his sons cut him down with the sword.
【BBE】And the Lord sent an angel who put to death all the men of war and the chiefs and the captains in the army of the king of Assyria. So he went back to his country in shame. And when he came into the house of his god, his sons, the offspring of his body, put him to death there with the sword.
【ASV】And Jehovah sent an angel, who cut off all the mighty men of valor, and the leaders and captains, in the camp of the king of Assyria. So he returned with shame of face to his own land. And when he was come into the house of his god, they that came forth from his own bowels slew him there with the sword.
【本会注释】
    差遣一个使者。比较王下19:35,36节和赛37:36,37节，都是相互对应章节，描写了摧毁亚述的军兵，以及西拿基立从犹大撤回亚述。
    杀了他。依据王下19:37节和赛37:38节，西拿基立被他的儿子亚得米勒和沙利色杀死，然后他们立即逃亡亚拉腊。依据亚述国的记录编制的年表，西拿基立被杀在公元前681年。
22 【和合本】这样，耶和华救希西家和耶路撒冷的居民脱离亚述王西拿基立的手，也脱离一切仇敌的手，又赐他们四境平安。
【吕振中】这样、永恒主就拯救了希西家和耶路撒冷的居民脱离亚述王西拿基立的手，也脱离一切仇敌的手；使他们四面平静（传统∶四围领导他们）。
【思高本】这样，上主救了希则克雅和耶路撒冷的居民，脱离了亚述王散乃黑黎布和所有敌人的手，使他们四境获得了安宁。
【现代本】这样，上主救了希西家王和耶路撒冷人民脱离亚述皇帝西拿基立的手，也脱离其它的仇敌，让他们跟所有邻国和平相处。
【KJV】Thus the LORD saved Hezekiah and the inhabitants of Jerusalem from the hand of Sennacherib the king of Assyria, and from the hand of all other, and guided them on every side.
【NIV】So the Lord saved Hezekiah and the people of Jerusalem from the hand of Sennacherib king of Assyria and from the hand of all others. He took care of them on every side.
【BBE】So the Lord gave Hezekiah and the people of Jerusalem salvation from the power of Sennacherib, the king of Assyria, and from all others, giving them rest on every side.
【ASV】Thus Jehovah saved Hezekiah and the inhabitants of Jerusalem from the hand of Sennacherib the king of Assyria, and from the hand of all others, and guided them on every side.
23 【和合本】有许多人到耶路撒冷，将供物献与耶和华，又将宝物送给犹大王希西家。此后，希西家在列邦人的眼中看为尊大。
【吕振中】有许多人将供物带到耶路撒冷、献与永恒主，也带宝贵之物送给犹大王希西家，以致从那以后希西家在列国人眼中受到高举。
【思高本】众人就都到耶路撒冷向上主献上礼品也赠予犹大王希则克雅礼物；从此以后，希则克雅乃为个国所敬重。
【现代本】许多人到耶路撒冷，向上主献祭，也送宝物给希西家王。从那时起，所有的国家都尊敬希西家。
【KJV】And many brought gifts unto the LORD to Jerusalem, and presents to Hezekiah king of Judah: so that he was magnified in the sight of all nations from thenceforth.
【NIV】Many brought offerings to Jerusalem for the Lord and valuable gifts for Hezekiah king of Judah. From then on he was highly regarded by all the nations.
【BBE】And great numbers came to Jerusalem with offerings for the Lord, and things of great price for Hezekiah, king of Judah: so that he was honoured among all nations from that time.
【ASV】And many brought gifts unto Jehovah to Jerusalem, and precious things to Hezekiah king of Judah; so that he was exalted in the sight of all nations from thenceforth.

希西家病重
24 【和合本】那时希西家病得要死，就祷告耶和华，耶和华应允他，赐他一个兆头。
【吕振中】当那些日子、希西家病得快死，就祷告永恒主；永恒主有话对他说，又给了他一个兆头。
【思高本】那时，希则克雅害病要死，他哀求了上主，上主便应允了他，给了他一个异兆。
【现代本】约在这时候，希西家王害病，几乎死了。他祷告，上主就给他一个征兆，指示他将康复。
【KJV】In those days Hezekiah was sick to the death, and prayed unto the LORD: and he spake unto him, and he gave him a sign.
【NIV】In those days Hezekiah became ill and was at the point of death. He prayed to the Lord , who answered him and gave him a miraculous sign.
【BBE】In those days Hezekiah was ill and near death; and he made prayer to the Lord, and the Lord in answer gave him a sign.
【ASV】In those days Hezekiah was sick even unto death: and he prayed unto Jehovah; and he spake unto him, and gave him a sign.
【本会注释】
    那时。比较王下20:1-11节和赛38章。这时是他二十九年（王下18:2）统治的前十五年（王下20:6）。所以，如果按照包容性计算这十五年，这一年就是希西家执政的第十五年；若不然，这是第十四年，也就是西拿基立进攻犹大坚固城的那一年（王下18:13）。
    一个兆头。这个兆头包含日影在日晷仪上后退（王下20:8-11）。
25 【和合本】希西家却没有照他所蒙的恩报答耶和华；因他心里骄傲，所以忿怒要临到他和犹大并耶路撒冷。
【吕振中】希西家却没有照他所受的恩待来报答永恒主，因为他心高气傲；故此永恒主震怒了他，他震怒犹大和耶路撒冷。
【思高本】但是，希则克雅不但没有照他所受的恩惠还报，反而心高气傲，于是上主的怒火降于他和犹大并耶路撒冷。
【现代本】但希西家骄傲，没有感谢上主为他所做的，因此灾祸临到他、犹大，和耶路撒冷。
【KJV】But Hezekiah rendered not again according to the benefit done unto him; for his heart was lifted up: therefore there was wrath upon him, and upon Judah and Jerusalem.
【NIV】But Hezekiah's heart was proud and he did not respond to the kindness shown him; therefore the Lord 's wrath was on him and on Judah and Jerusalem.
【BBE】But Hezekiah did not do as had been done to him; for his heart was lifted up in pride; and so wrath came on him and on Judah and Jerusalem.
【ASV】But Hezekiah rendered not again according to the benefit done unto him; for his heart was lifted up: therefore there was wrath upon him, and upon Judah and Jerusalem.
【本会注释】
    骄傲。对于描写希西家在巴比伦使者来访时的骄傲，以及上帝的不喜悦，见王下20:12-19节和赛39章。
26 【和合本】但希西家和耶路撒冷的居民觉得心里骄傲，就一同自卑，以致耶和华的忿怒在希西家的日子没有临到他们。
【吕振中】但是希西家又为了自己的心高气傲而谦卑自己；他和耶路撒冷的居民都谦卑，故此当希西家活着的日子、永恒主的震怒就没有临到他们。
【思高本】以后，希则克雅抑制了自己的骄傲，他和耶路撒冷居民都自谦自卑，因此上主的怒气，在希则克雅生时，没有向他们发作。
【现代本】但后来，希西家和耶路撒冷的居民谦卑下来，上主就没有在希西家活着的年日惩罚他们。
【KJV】Notwithstanding Hezekiah humbled himself for the pride of his heart, both he and the inhabitants of Jerusalem, so that the wrath of the LORD came not upon them in the days of Hezekiah.
【NIV】Then Hezekiah repented of the pride of his heart, as did the people of Jerusalem; therefore the Lord 's wrath did not come upon them during the days of Hezekiah.
【BBE】But then, Hezekiah, in sorrow for what he had done, put away his pride; and he and all Jerusalem made themselves low, so that the wrath of the Lord did not come on them in Hezekiah's life-time.
【ASV】Notwithstanding Hezekiah humbled himself for the pride of his heart, both he and the inhabitants of Jerusalem, so that the wrath of Jehovah came not upon them in the days of Hezekiah.
【本会注释】
    没有临到。听到以赛亚的谴责，希西家谦卑了自己，并且接受了上帝的旨意。在列王纪或者以赛亚书里没有记录这个忏悔，但是记录了这一句所表达的内涵：随着忏悔而推延的结局，以及希西家感恩的反映（王下20:19；赛39:8）。由于希西家忏悔的结果，不仅没有出现来自巴比伦的重击，而且推延到一个世纪之后的尼布甲尼撒期间。

希西家的财富和尊荣
27 【和合本】希西家大有尊荣资财，建造府库，收藏金银、宝石、香料、盾牌，和各样的宝器，
【吕振中】希西家极有财富和尊荣；他为自己造府库、来收藏金银、宝石、香料、盾牌、和各样珍宝之器；
【思高本】希则克雅享尽富贵荣华，建造了府库，储藏金银、宝石、香料、盾牌和各种珍器；
【现代本】希西家有许多财富，人人都尊敬他。他建造仓库，储藏他的金子、银子、宝石、香料、盾牌，和其它值钱的东西。
【KJV】And Hezekiah had exceeding much riches and honour: and he made himself treasuries for silver, and for gold, and for precious stones, and for spices, and for shields, and for all manner of pleasant jewels;
【NIV】Hezekiah had very great riches and honor, and he made treasuries for his silver and gold and for his precious stones, spices, shields and all kinds of valuables.
【BBE】And Hezekiah had very great wealth and honour; and he made himself store-houses for his gold and silver and jewels and spices, and for body-covers and all sorts of beautiful vessels.
【ASV】And Hezekiah had exceeding much riches and honor: and he provided him treasuries for silver, and for gold, and for precious stones, and for spices, and for shields, and for all manner of goodly vessels;
【本会注释】
    尊荣资财。比较王下20:13节和赛39:2节。
28 【和合本】又建造仓房，收藏五谷、新酒，和油，又为各类牲畜盖棚立圈；
【吕振中】又造了仓栈、来收藏五谷的出产、新酒和新油；并为各类牲口造棚子，为羊群立圈。
【思高本】修建了仓廪，储藏五谷、新酒和油；修盖了棚栏，为养各类牲畜；为羊群修了羊栈；
【现代本】此外，他又造了仓库存放五谷、酒、橄榄油，又为牛群、羊群建牛棚、羊圈。
【KJV】Storehouses also for the increase of corn, and wine, and oil; and stalls for all manner of beasts, and cotes for flocks.
【NIV】He also made buildings to store the harvest of grain, new wine and oil; and he made stalls for various kinds of cattle, and pens for the flocks.
【BBE】And store-houses for the produce of grain and wine and oil; and buildings for all sorts of beasts and flocks.
【ASV】store-houses also for the increase of grain and new wine and oil; and stalls for all manner of beasts, and flocks in folds.
【本会注释】
    五谷、新酒和油。这些都重复地被共同提及，表达该国杰出的收成以及天国赐福的标记（代下31:5；民18:12；申7:13；尼5:11；耶31:12；等；比较启6:6）。
29 【和合本】并且建立城邑，还有许多的羊群牛群，因为上帝赐他极多的财产。
【吕振中】他又为自己造了屯城，又得了许多羊群牛群等牲畜；因为上帝赐给他极多的活财物。
【思高本】又畜养了驴，以及许多大小牲畜；天主实在赐给了他极多的财物。
【现代本】这一切以外，上帝赐给他的牛、羊，和其它财富极多，他不得不建许多新城。
【KJV】Moreover he provided him cities, and possessions of flocks and herds in abundance: for God had given him substance very much.
【NIV】He built villages and acquired great numbers of flocks and herds, for God had given him very great riches.
【BBE】And he made towns for himself, and got together much property in flocks and herds: for God had given him great wealth.
【ASV】Moreover he provided him cities, and possessions of flocks and herds in abundance; for God had given him very much substance.
【本会注释】
    因为上帝赐。上帝赐给得到财富的能力，张开祂丰盛的手，乃至可以分享祂的财宝（见创24:35；代上29:12；伯42:12；箴10:22）。
30 【和合本】这希西家也塞住基训的上源，引水直下，流在大卫城的西边。希西家所行的事尽都亨通。
【吕振中】这希西家也塞住了基训上游的水源，引水直下、流到大卫城的西边（或译∶引入直下西边、流到大卫城）。希西家所作的一切事工、尽都顺利。
【思高本】希则克雅堵住基红泉上边的水，将水直引到达味城西。希则克雅所作所为无不顺利。
【现代本】希西家堵住基训泉的出口，引水到耶路撒冷城里。他所做的每一件事都顺利成功；
【KJV】This same Hezekiah also stopped the upper watercourse of Gihon, and brought it straight down to the west side of the city of David. And Hezekiah prospered in all his works.
【NIV】It was Hezekiah who blocked the upper outlet of the Gihon spring and channeled the water down to the west side of the City of David. He succeeded in everything he undertook.
【BBE】It was Hezekiah who had the higher spring of the water of Gihon stopped, and the water taken down on the west side of the town of David. In everything he undertook, Hezekiah did well.
【ASV】This same Hezekiah also stopped the upper spring of the waters of Gihon, and brought them straight down on the west side of the city of David. And Hezekiah prospered in all his works.
【本会注释】
    塞住基训的上源。见代下32:4节和王下20:20节。
31 【和合本】惟有一件事，就是巴比伦王差遣使者来见希西家，访问国中所现的奇事；这件事上帝离开他，要试验他，好知道他心内如何。
【吕振中】所以巴比伦公侯的大使奉差来见希西家、要查问犹大地所发生的兆头；在这件事上帝也放任希西家随意而行，为的是要试验他，好知道他内心所隐藏的是什么。
【思高本】甚至巴比伦王公大人派使者来见希则克雅，询问他国内发生的奇事时，天主也让他自由，藉以考验他，好知道他心中的一切。
【现代本】甚至当巴比伦的使者来询问这里发生的不寻常事件时，上帝也让希西家自由处理，以此来考验他的品格。
【KJV】Howbeit in the business of the ambassadors of the princes of Babylon, who sent unto him to enquire of the wonder that was done in the land, God left him, to try him, that he might know all that was in his heart.
【NIV】But when envoys were sent by the rulers of Babylon to ask him about the miraculous sign that had occurred in the land, God left him to test him and to know everything that was in his heart.
【BBE】However, in the business of the representatives sent by the rulers of Babylon to get news of the wonder which had taken place in the land, God gave up guiding him, testing him to see what was in his heart.
【ASV】Howbeit in the business of the ambassadors of the princes of Babylon, who sent unto him to inquire of the wonder that was done in the land, God left him, to try him, that he might know all that was in his heart.
【本会注释】
    使者。比较王下20:11-13；赛39:1,2节。
    访问国中所现的奇事。在日晷仪上日影后退（王下20:11；赛38:8），这引起了巴比伦王国的占星者和天文观察者的特殊兴趣。这一定是来访的使者们特殊询问的题目。这个奇迹的出现，给希西家提供了非同小可的机遇，使他亲身目睹上帝的能力和良善。如果希西家忠诚，并且对于米罗达巴拉但派来的使者原封不动地告诉了这件事是如何发生的，并且上帝是不仅在治病上，而且又在大自然里如何执行这个奇迹的，这些人就会回到巴比伦，转达这个消息，以致使许多在那里崇拜偶像的人熟知上帝真实的旨意。这途径就会如此被开放，以便引导许多人认识并敬拜创造天地的上帝。
    要试验他。这试验不是上帝为了得到资料，而是为了使希西家得到益处。导致国王遭受挫败的骄傲早已在他心中扎下了根，并且如果没有被制止，就会导致他的毁灭。上帝以祂的怜悯和慈悲，准许发生这样的状况，以便给希西家显示他心中实际状况。这个经历说明上帝以何种方式引导人成长其品格。人们经常没有意识到他们本性上的缺陷。只有当他们面临不同的试验时，这些弱点才变得显眼。
    如果一个试验达成其目标，乃至那个灵魂的确“经练过”（来12:11），那么在那一方面就不需要有进一步的试验。如果这个灵魂对于所受到的责备反叛，也许需要接受更进一步的试验和考验，一直达到被改造，或者因没有指望而被抛弃掉（何4:17）。基督徒可以在受到考验时由此得到鼓励。他受到呼唤，并忍受试验，这一事实证明上帝在他身上看见了值得祂培养的珍贵的价值。如果在他身上没有可以荣耀上帝之名之处，祂就不花费时间精练他（见《证》第七卷第214页）。比较伯23:10节。

希西家去世
32 【和合本】希西家其余的事和他的善行都写在亚摩斯的儿子先知以赛亚的默示书上和犹大、以色列的诸王记上。
【吕振中】希西家其余的事、他坚贞的作为、都写在亚摩斯的儿子神言人以赛亚的异象书上、和犹大以色列的诸王记上呢。
【思高本】希则克雅其馀的事迹，以及他的善行，都记载在阿摩兹的儿子依撒意亚先知的神视录及犹大和以色列列王实录上。
【现代本】希西家王其它的事迹和他对上主的忠诚都记载在亚摩斯的儿子先知以赛亚的异象书以及犹大和以色列列王史上。
【KJV】Now the rest of the acts of Hezekiah, and his goodness, behold, they are written in the vision of Isaiah the prophet, the son of Amoz, and in the book of the kings of Judah and Israel.
【NIV】The other events of Hezekiah's reign and his acts of devotion are written in the vision of the prophet Isaiah son of Amoz in the book of the kings of Judah and Israel.
【BBE】Now the rest of the acts of Hezekiah, and the good he did, are recorded in the vision of Isaiah the prophet, the son of Amoz, and in the book of the kings of Judah and Israel.
【ASV】Now the rest of the acts of Hezekiah, and his good deeds, behold, they are written in the vision of Isaiah the prophet the son of Amoz, in the book of the kings of Judah and Israel.
【本会注释】
    以赛亚的默示书。这是以赛亚先知为他的预言使用的名称（赛1:1）。
33 【和合本】希西家与他列祖同睡，葬在大卫子孙的高陵上。他死的时候，犹大人和耶路撒冷的居民都尊敬他。他儿子玛拿西接续他作王。
【吕振中】希西家跟他列祖一同长眠，人将他埋葬在大卫子孙墓地的山坡上；他死的时候犹大众人和耶路撒冷的居民都向他致敬。他儿子玛拿西接替他作王。
【思高本】希则克雅与他的祖先同眠，葬在达味子孙墓地的斜坡上；他死了，全犹大和耶路撒冷居民都为他举哀致敬；他的儿子默纳舍继位为王。
【现代本】希西家死后葬在王室坟墓的上面一层。他死的时候，所有犹大和耶路撒冷居民都为他举哀致敬，他的儿子玛拿西继承他作王。
【KJV】And Hezekiah slept with his fathers, and they buried him in the chiefest of the sepulchres of the sons of David: and all Judah and the inhabitants of Jerusalem did him honour at his death. And Manasseh his son reigned in his stead.
【NIV】Hezekiah rested with his fathers and was buried on the hill where the tombs of David's descendants are. All Judah and the people of Jerusalem honored him when he died. And Manasseh his son succeeded him as king.
【BBE】So Hezekiah went to rest with his fathers, and they put his body into the higher part of the resting-places of the sons of David: and all Judah and the people of Jerusalem gave him honour at his death. And Manasseh his son became king in his place.
【ASV】And Hezekiah slept with his fathers, and they buried him in the ascent of the sepulchres of the sons of David: and all Judah and the inhabitants of Jerusalem did him honor at his death. And Manasseh his son reigned in his stead.
【本会注释】
    高陵。希伯来语ma`aleh，“上升”、“攀登”（民34:4），其含义并非完全确切。可能是指较高的地理位置，也就是希西家被埋葬在一个皇室陵墓中的一个比较高的地方，位于犹大王座上比他更早的国王们墓穴之上。

怀爱伦注释

1-23《知君》第349-362页
3-6《知君》第350页
7,8 《知君》第349页
8 《今生》第32页；《知君》第351页；《证》第五卷第195页
17 《知君》第355页
20 《知君》第354页
21 《善》第512页；《知君》第361页
25 《知君》第346页
26 《知君》第347页
31 《知君》第346页


第 33 章

【本会注释】
1 玛拿西邪恶的统治。
3 他树立偶像崇拜，并且不接受劝告。
11 他被掳到巴比伦。
12 因他向上帝恳求，他被释放，除掉偶像。
18 他的作为。
20 他的死亡，亚们接任他。
21 亚们邪恶地执政，被他的仆人杀死。
25 背叛者被杀，约西亚接任。

犹大国王玛拿西
1 【和合本】玛拿西登基的时候年十二岁，在耶路撒冷作王五十五年。
【吕振中】玛拿西登极的时候十二岁；他在耶路撒冷作王五十五年。
【思高本】默纳舍登极时年十二岁，在耶路撒冷作王凡五十五年。
【现代本】玛拿西十二岁的时候作犹大王，在耶路撒冷统治了五十五年。
【KJV】Manasseh was twelve years old when he began to reign, and he reigned fifty and five years in Jerusalem:
【NIV】Manasseh was twelve years old when he became king, and he reigned in Jerusalem fifty-five years.
【BBE】Manasseh was twelve years old when he became king, and he was ruling for fifty-five years in Jerusalem.
【ASV】Manasseh was twelve years old when he began to reign; and he reigned fifty and five years in Jerusalem.
【本会注释】
    玛拿西。第三十三章描写了玛拿西的执政（第1-20节）和亚们的执政（第21-25节），相互对应于王下21章。这两个章节的顺序和内容其本相似，只是有几条区别。列王纪包括：（1）两个王后母亲的名字；（2）玛拿西流无辜人的血；（3）上帝警告的话语；以及（4）涉及到亚们被葬的地点。在历代志里，增加的一些重要内容包括：（1）描叙玛拿西被掳；（2）他的忏悔和回到犹大；（3）他的建筑活动；（4）他努力反对拜偶像并恢复敬拜上帝；以及（5）他统治的记录都在“何赛的书上”（第19节）。第11-19节组成一段几乎全新的经文。玛拿西在犹大历史上是一个重要人物，因为他经手了复苏异端崇拜，以及严重迫害无辜的耶和华敬拜者。
2 【和合本】他行耶和华眼中看为恶的事，效法耶和华在以色列人面前赶出的外邦人那可憎的事，
【吕振中】他行永恒主所看为坏的事，像永恒主从以色列人面前所驱逐的外国人所行厌恶的事一样。
【思高本】他行了上主视为恶的事，仿效上主从以色列子民前驱逐的异民所行的可耻之事。
【现代本】玛拿西做了上主看为邪恶的事，仿效上主在他子民推进时赶走的原住民那可恶行为。
【KJV】But did that which was evil in the sight of the LORD, like unto the abominations of the heathen, whom the LORD had cast out before the children of Israel.
【NIV】He did evil in the eyes of the Lord , following the detestable practices of the nations the Lord had driven out before the Israelites.
【BBE】He did evil in the eyes of the Lord, copying the disgusting ways of the nations whom the Lord had sent out of the land before the children of Israel.
【ASV】And he did that which was evil in the sight of Jehovah, after the abominations of the nations whom Jehovah cast out before the children of Israel.
3 【和合本】重新建筑他父希西家所拆毁的邱坛，又为巴力筑坛，做木偶，且敬拜事奉天上的万象，
【吕振中】他重新建筑他父亲希西家所拆毁的邱坛，又为巴力（即∶外国人的神）立了祭坛，又造亚舍拉神木，并且敬拜而服事天上的万象。
【思高本】他重建了他父亲希则克雅所拆毁的高丘，又为巴耳建立了祭坛，制造阿舍辣，叩拜奉事天上的万象。
【现代本】他重新建造他父亲希西家所拆毁的山丘上的神庙，又筑祭坛拜巴力，造亚舍拉女神的像，也拜星辰。
【KJV】For he built again the high places which Hezekiah his father had broken down, and he reared up altars for Baalim, and made groves, and worshipped all the host of heaven, and served them.
【NIV】He rebuilt the high places his father Hezekiah had demolished; he also erected altars to the Baals and made Asherah poles. He bowed down to all the starry hosts and worshiped them.
【BBE】For he put up again the high places which had been pulled down by his father Hezekiah; and he made altars for the Baals, and pillars of wood, and was a worshipper and servant of all the stars of heaven;
【ASV】For he built again the high places which Hezekiah his father had broken down; and he reared up altars for the Baalim, and made Asheroth, and worshipped all the host of heaven, and served them.
【本会注释】
    巴力。这是复数措辞形式的巴力。在相互对应经文王下21:3节里是单数的“巴力”（见对士2:11节的注释）。
4 【和合本】在耶和华的殿宇中筑坛，耶和华曾指着这殿说：“我的名必永远在耶路撒冷。”
【吕振中】他竟又在永恒主殿中为外人的神筑了祭坛；这殿是永恒主曾指着说∶“我的名必永远在耶路撒冷”的。
【思高本】虽然上主曾指着圣殿说过：“我要将我的名永远立在耶路撒冷，”他仍在上主殿内建立了一些祭坛；
【现代本】他在上主吩咐应该永远敬拜上主的圣殿里面造了异教祭坛，
【KJV】Also he built altars in the house of the LORD, whereof the LORD had said, In Jerusalem shall my name be for ever.
【NIV】He built altars in the temple of the Lord , of which the Lord had said, "My Name will remain in Jerusalem forever."
【BBE】And he made altars in the house of the Lord, of which the Lord had said, In Jerusalem will my name be for ever.
【ASV】And he built altars in the house of Jehovah, whereof Jehovah said, In Jerusalem shall my name be for ever.
【本会注释】
    我的名必永远。比较代下7:16节。在相互对应经文里是“我必立我的名”（王下21:4）。
5 【和合本】他在耶和华殿的两院中为天上的万象筑坛，
【吕振中】玛拿西在永恒主之殿的两院中为天上万象筑了祭坛。
【思高本】且在上主殿的两庭院内，为天上万象建立了一些祭坛；
【现代本】又在圣殿的两个院子里造了拜星辰的祭坛。
【KJV】And he built altars for all the host of heaven in the two courts of the house of the LORD.
【NIV】In both courts of the temple of the Lord , he built altars to all the starry hosts.
【BBE】And he made altars for all the stars of heaven in the two outer squares of the house of the Lord.
【ASV】And he built altars for all the host of heaven in the two courts of the house of Jehovah.
6 【和合本】并在欣嫩子谷使他的儿女经火，又观兆，用法术，行邪术，立交鬼的和行巫术的，多行耶和华眼中看为恶的事，惹动他的怒气，
【吕振中】并在欣嫩子谷将儿女用火烧献为祭（或译∶使儿女经过火而献为祭），又算命，又观兆头，又行邪术，又行交鬼的事和巫术；多行永恒主所看为坏的事，而惹他发怒。
【思高本】使自己的儿子在本希农山谷中经火，行占卜，邪术，立招魂师和术士；不断行上主视为恶的事，惹上主发怒。
【现代本】他把自己的儿子当作烧化祭在欣嫩子谷杀了。他信奉占卜、巫术，求问算命的、通灵的。他大大犯罪，敌对上主，激发上主的忿怒。
【KJV】And he caused his children to pass through the fire in the valley of the son of Hinnom: also he observed times, and used enchantments, and used witchcraft, and dealt with a familiar spirit, and with wizards: he wrought much evil in the sight of the LORD, to provoke him to anger.
【NIV】He sacrificed his sons in the fire in the Valley of Ben Hinnom, practiced sorcery, divination and witchcraft, and consulted mediums and spiritists. He did much evil in the eyes of the Lord , provoking him to anger.
【BBE】More than this, he made his children go through the fire in the valley of the son of Hinnom; and he made use of secret arts, and signs for reading the future, and unnatural powers, and gave positions to those who had control of spirits and to wonder-workers: he did much evil in the eyes of the Lord, moving him to wrath.
【ASV】He also made his children to pass through the fire in the valley of the son of Hinnom; and he practised augury, and used enchantments, and practised sorcery, and dealt with them that had familiar spirits, and with wizards: he wrought much evil in the sight of Jehovah, to provoke him to anger.
【本会注释】
    他的儿女。这些孩子们可能因对邪神们献燔祭而被献祭。见对代下28:3节的注释。
    巫术。玛拿西常去找撒但的代理们，采用各种占卜术、巫术和魔法。邪恶的力量凭此传扬其意愿，并且控制国家的事务。
7 【和合本】又在上帝殿内立雕刻的偶像。上帝曾对大卫和他儿子所罗门说：“我在以色列各支派中所选择的耶路撒冷和这殿，必立我的名直到永远。
【吕振中】他又将他所做雕塑物的像立在上帝殿中；这殿却是永恒主曾对大卫和大卫儿子所罗门指着说∶“是在这殿并在我从以色列众族派中所选择的耶路撒冷、我要立我的名到永远的。
【思高本】他又在天主殿内立了他所雕制的偶像；虽然论及这殿天主曾对达味和他的儿子撒罗满说过：“我要在这殿内，和在我由以色列各支派所选出的耶路撒冷城，立我的名，直到永远。
【现代本】他把偶像放在圣殿里面。论到圣殿，上主曾对大卫和他的儿子所罗门说：“耶路撒冷的圣殿就是我从以色列十二支族的土地中选出来、要作敬拜我的场所的。
【KJV】And he set a carved image, the idol which he had made, in the house of God, of which God had said to David and to Solomon his son, In this house, and in Jerusalem, which I have chosen before all the tribes of Israel, will I put my name for ever:
【NIV】He took the carved image he had made and put it in God's temple, of which God had said to David and to his son Solomon, "In this temple and in Jerusalem, which I have chosen out of all the tribes of Israel, I will put my Name forever.
【BBE】And he put the image he had made in the house of God, the house of which God had said to David and to Solomon his son, In this house, and in Jerusalem, the town which I have made mine out of all the tribes of Israel, will I put my name for ever:
【ASV】And he set the graven image of the idol, which he had made, in the house of God, of which God said to David and to Solomon his son, In this house, and in Jerusalem, which I have chosen out of all the tribes of Israel, will I put my name for ever:
【本会注释】
    雕刻的偶像。依据王下21:7节，这是一个亚舍拉，或者是木偶（见对代下14:3节的注释）。犹大陷入低级程度，导致将丰饶多产的女性象征物放置在神圣的区域里。约西亚后来“从耶和华殿里将亚舍拉搬到耶路撒冷外汲沦溪边焚烧”（王下23:6）。
8 【和合本】以色列人若谨守遵行我藉摩西所吩咐他们的一切法度、律例、典章，我就不再使他们挪移离开我所赐给他们列祖之地。”
【吕振中】只要以色列人谨慎遵行我所吩咐他们的一切事、一切律法、律例、典章、由摩西经手传下来的，那么我就永不再使以色列人的脚离开我所使你们列祖站立的土地。”
【思高本】只要以色列人遵行我藉梅瑟所吩咐他们的一切法律、典章和律例，我不再使他们的脚，离开我赐予你们祖先的土地。”
【现代本】如果以色列人民听从我的诫命，遵守我仆人摩西颁给他们的法律，我一定不让他们从我赐给他们祖宗的这块土地上被赶走。”
【KJV】Neither will I any more remove the foot of Israel from out of the land which I have appointed for your fathers; so that they will take heed to do all that I have commanded them, according to the whole law and the statutes and the ordinances by the hand of Moses.
【NIV】I will not again make the feet of the Israelites leave the land I assigned to your forefathers, if only they will be careful to do everything I commanded them concerning all the laws, decrees and ordinances given through Moses."
【BBE】And never again will I let the feet of Israel be moved out of the land which I have given to their fathers; if only they will take care to do all my orders, even all the law and the orders and the rules given to them by Moses.
【ASV】neither will I any more remove the foot of Israel from off the land which I have appointed for your fathers, if only they will observe to do all that I have commanded them, even all the law and the statutes and the ordinances given by Moses.
【本会注释】
    使他们挪移。这一节清楚地指示迦南地的以色列后裔是应该顺从上帝通过祂的仆人摩西颁布的律法的（见耶18:7-10）。
9 【和合本】玛拿西引诱犹大和耶路撒冷的居民，以致他们行恶比耶和华在以色列人面前所灭的列国更甚。
【吕振中】然而玛拿西却迷惑了犹大人和耶路撒冷的居民去行坏事，比永恒主从以色列人面前所除灭的外国人更坏。
【思高本】但默纳舍诱惑犹大和耶路撒冷的居民行恶，甚至上主由以色列子民前所消灭的那些民族。
【现代本】玛拿西领犹大人民犯罪，比上主从他子民前面赶出去的原住民所犯的罪还要严重。
【KJV】So Manasseh made Judah and the inhabitants of Jerusalem to err, and to do worse than the heathen, whom the LORD had destroyed before the children of Israel.
【NIV】But Manasseh led Judah and the people of Jerusalem astray, so that they did more evil than the nations the Lord had destroyed before the Israelites.
【BBE】And Manasseh made Judah and the people of Jerusalem go out of the true way, so that they did more evil than those nations whom the Lord gave up to destruction before the children of Israel.
【ASV】And Manasseh seduced Judah and the inhabitants of Jerusalem, so that they did evil more than did the nations whom Jehovah destroyed before the children of Israel.
【本会注释】
    行恶，比耶和华在以色列人面前所灭的列国更甚。原先居住在迦南地的异邦列国人在以色列人面前被毁灭，乃是由于他们的邪恶，但是现在所谓上帝百姓的人比他们周边的异邦人陷罪更深。

玛拿西悔改
10 【和合本】耶和华警戒玛拿西和他的百姓，他们却是不听。
【吕振中】永恒主对玛拿西和他的人民讲话，他们却不留心听。
【思高本】为此，上主曾警告莫舍纳和他的百姓，但是他们不肯听从。
【现代本】虽然上主警告玛拿西和他的人民，他们还是不肯听。
【KJV】And the LORD spake to Manasseh, and to his people: but they would not hearken.
【NIV】The Lord spoke to Manasseh and his people, but they paid no attention.
【BBE】And the word of the Lord came to Manasseh and his people, but they gave no attention.
【ASV】And Jehovah spake to Manasseh, and to his people; but they gave no heed.
【本会注释】
    耶和华警戒。“藉祂仆人众先知”（王下21:10）。另见王下21:11-15节，这个章节描述了众先知的口信。列王纪作者进一步增加了细节，“玛拿西……又留许多无辜人的血，充满了耶路撒冷，从这边直到那边。”（王下21:16）
11 【和合本】所以耶和华使亚述王的将帅来攻击他们，用铙钩钩住玛拿西，用铜链锁住他，带到巴比伦去。
【吕振中】因此永恒主使亚述王的将军来攻击他们，用铙钩钩住玛拿西，用铜鍊锁着他，将他带到巴比伦去。
【思高本】因此，上主使亚述王的将官前来攻打他们，用钩子勾住默纳舍，用锁链锁住，解送到巴比伦。
【现代本】于是上主让亚述军队的将领侵犯犹大。他们捉住玛拿西，用子他，铜链子锁他，带他到巴比伦去。
【KJV】Wherefore the LORD brought upon them the captains of the host of the king of Assyria, which took Manasseh among the thorns, and bound him with fetters, and carried him to Babylon.
【NIV】So the Lord brought against them the army commanders of the king of Assyria, who took Manasseh prisoner, put a hook in his nose, bound him with bronze shackles and took him to Babylon.
【BBE】So the Lord sent against them the captains of the army of Assyria, who made Manasseh a prisoner and took him away in chains to Babylon.
【ASV】Wherefore Jehovah brought upon them the captains of the host of the king of Assyria, who took Manasseh in chains, and bound him with fetters, and carried him to Babylon.
【本会注释】
    钩住玛拿西。这个经文描写了玛拿西被掳和忏悔，以及他的修复和革新（第11-17节），这在历代志里特殊。以撒哈顿（公元前681-669年）和亚述巴尼帕（公元前669-627年？）二人，将玛拿西列入了他们的西亚诸侯国国王中。
    铙钩。希伯来语chochim，这个措辞被一些人解释为将铙钩穿透俘掳们的鼻孔或面颊，用一根绳子牵引。在亚述人的浮雕中，勾画着用钩子穿透着嘴唇和鼻孔而被牵引的达官贵族的俘掳（见赛37:29；比较摩4:2）。其他人把chochim 这个措辞解释为“洞穴”、“凹进之处”。
    带到巴比伦去。巴比伦国属于亚述帝国，而且有一些亚述王有巴比伦王的称号，他们统治巴比伦，也统治他们自己的国家亚述（见卷二，第61,156,157页）。正因为如此，亚述王才可以将犹大国王当作俘掳带到巴比伦，而不是带到尼尼微。将玛拿西带到巴比伦的国王可能要么是以撒哈顿，他在他整个执政期间统治了亚述和巴比伦，要么是亚述巴尼帕，他有这个称号的期间很短，尽管在他的统治的大部分期间，有一个巴比伦王在亚述人的监督之下执政于巴比伦。
12 【和合本】他在急难的时候，就恳求耶和华他的上帝，且在他列祖的上帝面前极其自卑。
【吕振中】他在急难时候、求永恒主他的上帝的情面，并且在他列祖的上帝面前非常谦卑。
【思高本】默纳舍在这患难中，呼求了上主他的天主，在他祖先的天主前，大发谦卑，
【现代本】玛拿西在遭受痛苦的时候谦卑下来，转向上主──他的上帝，祈求他的帮助。
【KJV】And when he was in affliction, he besought the LORD his God, and humbled himself greatly before the God of his fathers,
【NIV】In his distress he sought the favor of the Lord his God and humbled himself greatly before the God of his fathers.
【BBE】And crying out to the Lord his God in his trouble, he made himself low before the God of his fathers,
【ASV】And when he was in distress, he besought Jehovah his God, and humbled himself greatly before the God of his fathers.
13 【和合本】他祈祷耶和华，耶和华就允准他的祈求，垂听他的祷告，使他归回耶路撒冷，仍坐国位。玛拿西这才知道惟独耶和华是上帝。
【吕振中】他祷告永恒主，永恒主就应允他所恳求的，垂听他的求恩，使他返回耶路撒冷，仍坐他的王位。玛拿西这才知道惟独永恒主乃是上帝。
【思高本】哀恳上主，上主便俯允了他的祈求，垂听了他的哀祷，使他归回耶路撒冷，恢复了他的王位；默纳舍这才知道只有上主是天主。
【现代本】上帝垂听他的祷告，让他重返耶路撒冷统治。这事使玛拿西确信上主就是上帝。
【KJV】And prayed unto him: and he was intreated of him, and heard his supplication, and brought him again to Jerusalem into his kingdom. Then Manasseh knew that the LORD he was God.
【NIV】And when he prayed to him, the Lord was moved by his entreaty and listened to his plea; so he brought him back to Jerusalem and to his kingdom. Then Manasseh knew that the Lord is God.
【BBE】And made prayer to him; and in answer to his prayer God let him come back to Jerusalem and to his kingdom. Then Manasseh was certain that the Lord was God.
【ASV】And he prayed unto him; and he was entreated of him, and heard his supplication, and brought him again to Jerusalem into his kingdom. Then Manasseh knew that Jehovah he was God.
【本会注释】
    他祈祷耶和华。上帝是满有慈悲、满有怜悯的，愿意饶恕那些以诚实的心恳求祂的人。
    归回耶路撒冷。使玛拿西归回他的王位者是亚述巴尼帕，这个待遇相同于这同一个亚述王释放了尼哥一世。尼哥一世被掳到亚述，后被释放回去，做为亚述国的一个附属地域。
14 【和合本】此后，玛拿西在大卫城外，从谷内基训西边直到鱼门口，建筑城墙，环绕俄斐勒，这墙筑得甚高；又在犹大各坚固城内设立勇敢的军长；
【吕振中】此后玛拿西在大卫城外，从溪谷中基训西边、直到鱼门口、建造一道城墙，绕着俄斐勒，把它造得极高；又在犹大各堡垒城安置将军。
【思高本】此后，默纳舍在达味城外另了一道城墙，西边由谷内的基红起，直到鱼门，将敖斐耳围起，且将城墙加建的很高；在犹大各坚城内派有将帅驻守。
【现代本】这事以后，玛拿西加高大卫城东边的外城墙，从基训泉附近的山谷往北到鱼门和俄斐勒城区域。他也在犹大各设防城派驻军队，由军官指挥。
【KJV】Now after this he built a wall without the city of David, on the west side of Gihon, in the valley, even to the entering in at the fish gate, and compassed about Ophel, and raised it up a very great height, and put captains of war in all the fenced cities of Judah.
【NIV】Afterward he rebuilt the outer wall of the City of David, west of the Gihon spring in the valley, as far as the entrance of the Fish Gate and encircling the hill of Ophel; he also made it much higher. He stationed military commanders in all the fortified cities in Judah.
【BBE】After this he made an outer wall for the town of David, on the west side of Gihon in the valley, as far as the way into the town by the fish doorway; and he put a very high wall round the Ophel; and he put captains of the army in all the walled towns of Judah.
【ASV】Now after this he built an outer wall to the city of David, on the west side of Gihon, in the valley, even to the entrance at the fish gate; and he compassed Ophel about with it, and raised it up to a very great height: and he put valiant captains in all the fortified cities of Judah.
【本会注释】
    建筑城墙。建筑这样的城墙可以隐含这样的意义：（1）玛拿西改变对于亚述大君主的观点，并准备反叛；或者（2）作为亚述国的附属国准备防御埃及。亚述巴尼帕在他的统治后期，因许多侵略和反叛而被扰乱，因为亚述正接近其没落的黄昏。如果玛拿西坚固要塞从基训（在耶路撒冷之东）扩展到鱼门（在北侧），并且继续造俄斐勒城（在东南山的北部），其工程可能会包括整个城墙的大部分。乌西雅、约旦和希西家在早先在耶路撒冷城墙的不同部位做了相当多的业绩（代下26:9；27:3；32:5）。
15 【和合本】并除掉外邦人的神像与耶和华殿中的偶像，又将他在耶和华殿的山上和耶路撒冷所筑的各坛都拆毁抛在城外；
【吕振中】他又从永恒主的殿除掉了外族人的神像和雕塑物，以及他在永恒主之殿的山上和耶路撒冷所筑的各祭坛，都扔在城外。
【思高本】又从上主殿内除去了外神和偶像，将他在上主殿的山上和耶路撒冷所建立的祭坛，都一律拆毁，抛在城外，
【现代本】他把从前放在圣殿里的外族神像除掉，也把圣殿山坡上和耶路撒冷其它地方的异教祭坛拆毁。玛拿西把这些东西搬出城外扔掉。
【KJV】And he took away the strange gods, and the idol out of the house of the LORD, and all the altars that he had built in the mount of the house of the LORD, and in Jerusalem, and cast them out of the city.
【NIV】He got rid of the foreign gods and removed the image from the temple of the Lord , as well as all the altars he had built on the temple hill and in Jerusalem; and he threw them out of the city.
【BBE】He took away the strange gods and the image out of the house of the Lord, and all the altars he had put up on the hill of the Lord's house and in Jerusalem, and put them out of the town.
【ASV】And he took away the foreign gods, and the idol out of the house of Jehovah, and all the altars that he had built in the mount of the house of Jehovah, and in Jerusalem, and cast them out of the city.
【本会注释】
    偶像。这似乎指亚舍拉，是玛拿西亲自放置在圣殿里的（见代下33:7；比较王下21:7）。这偶像一定被他的儿子亚们修复过（见第22节），他的孙子约西雅把亚舍拉从圣殿搬走，并焚烧在汲沦溪边（王下23:6）。
16 【和合本】重修耶和华的祭坛，在坛上献平安祭、感谢祭，吩咐犹大人事奉耶和华以色列的上帝。
【吕振中】他修筑了永恒主的祭坛，在坛上宰献了平安祭和感谢祭；告诉犹大人要事奉永恒主以色列的上帝。
【思高本】重修了上主的祭坛，在上面献和平祭和感恩祭，命令犹大人只奉事上主以色列的天主。
【现代本】他重修敬拜上主的祭坛，在上面献平安祭和感恩祭。他命令犹大所有人民要敬拜上主──以色列的上帝。
【KJV】And he repaired the altar of the LORD, and sacrificed thereon peace offerings and thank offerings, and commanded Judah to serve the LORD God of Israel.
【NIV】Then he restored the altar of the Lord and sacrificed fellowship offerings and thank offerings on it, and told Judah to serve the Lord , the God of Israel.
【BBE】And he put the altar of the Lord in order, offering peace-offerings and praise-offerings on it, and said that all Judah were to be servants of the Lord, the God of Israel.
【ASV】And he built up the altar of Jehovah, and offered thereon sacrifices of peace-offerings and of thanksgiving, and commanded Judah to serve Jehovah, the God of Israel.
【本会注释】
    重修耶和华的祭坛。亚哈斯曾经挪走了铜制的祭坛（王下16:14），希西家曾经重新洁净了它（代下29:18）。玛拿西也许同样挪走并玷污了它，使铜制的祭坛无人照看。
17 【和合本】百姓却仍在邱坛上献祭，只献给耶和华他们的上帝。
【吕振中】然而人民却仍在邱坛上献祭，不过只是献与永恒主他们的上帝罢了。
【思高本】但是民众仍然在高丘献祭，不过只巷上主天主献祭。
【现代本】虽然人民继续在其它的崇拜场所献牲祭，但他们只献给上主。
【KJV】Nevertheless the people did sacrifice still in the high places, yet unto the LORD their God only.
【NIV】The people, however, continued to sacrifice at the high places, but only to the Lord their God.
【BBE】However, the people still made offerings in the high places, but only to the Lord their God.
【ASV】Nevertheless the people sacrificed still in the high places, but only unto Jehovah their God.
【本会注释】
    邱坛。在他执政的早期，玛拿西修复了他的爸爸破坏过的邱坛（第3节；代下31:1）。
    只献给耶和华他们的上帝。邱坛在崇拜偶像的场所里不是非同小可的中心，因为耶和华同样也在这样的地方得到过敬拜（见对代下17:6节的注释）。在以色列人进入迦南时，上帝曾经指令以色列人摧毁异邦邱坛（民33:52），并且将他们的祭物奉献给上帝，而且要在“惟独耶和华从你那一支派中所选择的地方”敬拜（申12:2）。然而一旦在没有固定环境和没有中心圣所为前提，在地方祭坛上的祭物就可以被接受。撒母耳在“祭坛”献祭过，那明显不是盲目崇拜，乃是上帝委任他在伯利恒地方性地献祭（见撒上9:12；16:2）。准许在邱坛上搞这样的崇拜乃是隐藏着危险的，因为这促使以色列人经常袭用迦南人的神龛，乃至在这样的地方受制于异教徒接连不断的偶像性和恶劣行为的习惯，因而易于受到诱惑。
    然而，甚至在树立圣殿仪式之后，邱坛还是残存着，并且一直到希西家期间依然被利用（见对王下18:4；代下31:1节的注释）。尽管没有继续崇拜偶像，人们还是在这样地方继续敬拜了上帝（见对王上3:2,3；王下12:3节的注释）。希西家搬走了这些邱坛，但是在他死亡之后，这些又被玛拿西修复了，首先是为了多神教仪式（第3节），然后后来是为了敬拜耶和华。

玛拿西去世
18 【和合本】玛拿西其余的事和祷告他上帝的话，并先见奉耶和华以色列上帝的名警戒他的言语，都写在以色列诸王记上。
【吕振中】玛拿西其余的事∶他对他的上帝的祷告，和那些奉永恒主以色列之上帝的名对他讲话的、那些见异象者的话语∶都写在以色列诸王的言行录上呢。
【思高本】默纳舍其馀的事迹，以及他巷天主所发的祷词，并诸先见者奉上主，以色列天主的名对他所说的话，都记载在以色列列王实录上。
【现代本】玛拿西其它的事迹和他向上帝的祷告，以及先知奉上主──以色列的上帝对他说的话，一一记载在以色列列王史上。
【KJV】Now the rest of the acts of Manasseh, and his prayer unto his God, and the words of the seers that spake to him in the name of the LORD God of Israel, behold, they are written in the book of the kings of Israel.
【NIV】The other events of Manasseh's reign, including his prayer to his God and the words the seers spoke to him in the name of the Lord , the God of Israel, are written in the annals of the kings of Israel.
【BBE】Now the rest of the acts of Manasseh, and his prayer to his God, and the words which the seers said to him in the name of the Lord, the God of Israel, are recorded among the acts of the kings of Israel.
【ASV】Now the rest of the acts of Manasseh, and his prayer unto his God, and the words of the seers that spake to him in the name of Jehovah, the God of Israel, behold, they are written among the acts of the kings of Israel.
【本会注释】
    祷告他上帝的话。有一个旁经“玛拿西祷告书”，声称是玛拿西在被掳时的表白词。这个作品是一名未知的作者，大约在公元前第三世纪之前，并且一定被考虑为是伪造的。
19 【和合本】他的祷告，与上帝怎样应允他，他未自卑以前的罪愆过犯，并在何处建筑邱坛，设立亚舍拉和雕刻的偶像，都写在何赛的书上。
【吕振中】他怎样祷告，上帝怎样应允他所恳求的，他未自己谦卑以前所犯的一切罪和不忠实，他在什么地方筑了邱坛、设立了亚舍拉神木和雕像∶这些事都写在那些见异象者的言行录上呢。
【思高本】他如何祈祷和上主如何应允，他未自卑以前的一切罪恶和不忠，以及他在何处建立高丘，立阿舍辣和雕刻的偶像等事，都记载在诸先见者的言行录上。
【现代本】王的祷告和上帝的回答，以及他在悔改前所犯的罪──就是他所做的坏事，建山丘上的神庙，造亚舍拉女神的偶像，和其它敬拜的雕像等──一一记载在先知史上。
【KJV】His prayer also, and how God was intreated of him, and all his sins, and his trespass, and the places wherein he built high places, and set up groves and graven images, before he was humbled: behold, they are written among the sayings of the seers.
【NIV】His prayer and how God was moved by his entreaty, as well as all his sins and unfaithfulness, and the sites where he built high places and set up Asherah poles and idols before he humbled himself-all are written in the records of the seers.
【BBE】And the prayer which he made to God, and how God gave him an answer, and all his sin and his wrongdoing, and the places where he made high places and put up pillars of wood and images, before he put away his pride, are recorded in the history of the seers.
【ASV】His prayer also, and how God was entreated of him, and all his sin and his trespass, and the places wherein he built high places, and set up the Asherim and the graven images, before he humbled himself: behold, they are written in the history of Hozai.
20 【和合本】玛拿西与他列祖同睡，葬在自己的宫院里。他儿子亚们接续他作王。
【吕振中】玛拿西跟他列祖一同长眠，人将他埋葬在他自己的宫院里；他儿子亚们接替他作王。
【思高本】默纳舍与他的祖先同眠，葬在他王宫的花园；他的儿子阿孟继位为王。
【现代本】玛拿西死后葬在王宫里；他的儿子亚们继承他作王。
【KJV】So Manasseh slept with his fathers, and they buried him in his own house: and Amon his son reigned in his stead.
【NIV】Manasseh rested with his fathers and was buried in his palace. And Amon his son succeeded him as king.
【BBE】So Manasseh went to rest with his fathers, and they put his body to rest in his house, and Amon his son became king in his place.
【ASV】So Manasseh slept with his fathers, and they buried him in his own house: and Amon his son reigned in his stead.
【本会注释】
    在自己的宫院里。即，“葬在自己宫院乌撒的园内”（王下21:18）。在大街旁建筑房子，有内院，这在古代是司空见惯的。一个国王的住宅应当在其围墙之内有一个院子，从而其院子可以说就在宫院“里”。

犹大国王亚们
21 【和合本】亚们登基的时候年二十二岁，在耶路撒冷作王二年。
【吕振中】亚们登极的时候二十二岁；他在耶路撒冷作王有两年。
【思高本】阿孟登极时年二十二岁，在耶路撒冷作王二年。
【现代本】亚们二十二岁的时候作犹大王，在耶路撒冷统治了两年。
【KJV】Amon was two and twenty years old when he began to reign, and reigned two years in Jerusalem.
【NIV】Amon was twenty-two years old when he became king, and he reigned in Jerusalem two years.
【BBE】Amon was twenty-two years old when he became king; and he was ruling for two years in Jerusalem.
【ASV】Amon was twenty and two years old when he began to reign; and he reigned two years in Jerusalem.
【本会注释】
    二十二岁。第21-25节描写亚们的执政，这相互对应于王下21:19-26节。在其相互对应章节里描述了亚们母亲的名字是米舒利密，以及她的出身。出生约西亚的时候，亚们只有十六岁（见代下34:1）。
22 【和合本】他行耶和华眼中看为恶的事，效法他父玛拿西所行的，祭祀事奉他父玛拿西所雕刻的偶像，
【吕振中】他行了永恒主所看为坏的事，像他父亲玛拿西所行的。亚们向他父亲玛拿西所造的一切雕像献祭，而服事它们。
【思高本】他行了上主视为恶的事，全如同他父亲默纳舍；向他父亲默纳舍所雕刻的一切偶像献祭膜拜，
【现代本】他像他父亲玛拿西一样做了上主看为邪恶的事──拜他父亲所拜的偶像。
【KJV】But he did that which was evil in the sight of the LORD, as did Manasseh his father: for Amon sacrificed unto all the carved images which Manasseh his father had made, and served them;
【NIV】He did evil in the eyes of the Lord , as his father Manasseh had done. Amon worshiped and offered sacrifices to all the idols Manasseh had made.
【BBE】He did evil in the eyes of the Lord, as Manasseh his father had done; and Amon made offerings to all the images which his father Manasseh had made, and was their servant.
【ASV】And he did that which was evil in the sight of Jehovah, as did Manasseh his father; and Amon sacrificed unto all the graven images which Manasseh his father had made, and served them.
【本会注释】
    他父玛拿西所雕刻的。这个陈述似乎指示玛拿西没有除掉他所造的偶像，只是仅仅把它放置在一边，除非历代志作者仅仅在表达这一事实：亚们崇拜的偶像是他父所崇拜的同样的邪神。犹大历史现在被描写为接续性革除弊端和旧病复发的现象，每个国王都跟从了他某一个前辈的脚印。
23 【和合本】不在耶和华面前象他父玛拿西自卑。这亚们所犯的罪越犯越大。
【吕振中】他没有在从永恒主面前自己谦卑，像他亲玛拿西自己谦卑；这亚们所犯的罪过反而越来越多。
【思高本】从没有像他父亲默纳舍在上主面前自谦自卑过；阿孟只知罪上加罪。
【现代本】但他不像他父亲谦卑转向上主，反而比他父亲犯更重的罪。
【KJV】And humbled not himself before the LORD, as Manasseh his father had humbled himself; but Amon trespassed more and more.
【NIV】But unlike his father Manasseh, he did not humble himself before the Lord ; Amon increased his guilt.
【BBE】He did not make himself low before the Lord, as his father Manasseh had done, but went on sinning more and more.
【ASV】And he humbled not himself before Jehovah, as Manasseh his father had humbled himself; but this same Amon trespassed more and more.
【本会注释】
    自卑。这个陈述不在列王纪里。列王纪的作者没有提及玛拿西的忏悔，这说明该作者没有必要比较儿子与其父二者的经历。
24 【和合本】他的臣仆背叛，在宫里杀了他。
【吕振中】于是他的臣仆共谋反叛了他，在他宫里弑杀了他。
【思高本】为此，他的臣仆共谋造反，在宫中将他杀死。
【现代本】亚们的臣仆反叛他，在王宫里刺杀了他。
【KJV】And his servants conspired against him, and slew him in his own house.
【NIV】Amon's officials conspired against him and assassinated him in his palace.
【BBE】And his servants made a secret design against him, and put him to death in his house.
【ASV】And his servants conspired against him, and put him to death in his own house.
【本会注释】
    臣仆背叛。亚们似乎被一次全体暴动杀死。有些人以为这个事实之所以如此简短地被记录是反映宗教改革和反动之间辛酸的抵触，其中后者暂时更加恶劣。其他人相信谋害亚们是被一群对抗亚述的组织所鼓动的。撒玛利亚地带似乎参与了在亚述巴尼帕执政期间一个对抗亚述的叛乱（在拉4:10节被称为“亚斯那巴”），从而被惩罚，按照亚述的通常做法，将反叛地区的居民迁移到另一个地区。
25 【和合本】但国民杀了那些背叛亚们王的人，立他儿子约西亚接续他作王。
【吕振中】但是犹大地的人民却击杀了所有共谋反叛亚们王的人。犹大地的人民立了他的儿子约西亚接替他作王。
【思高本】当地的人民却将所有反叛阿孟王的人都杀了，立他的儿子约史雅继位为王。
【现代本】犹大人民把谋害亚们的人杀了，立他的儿子约西亚继承他作王。
【KJV】But the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his stead.
【NIV】Then the people of the land killed all who had plotted against King Amon, and they made Josiah his son king in his place.
【BBE】But the people of the land put to death all those who had taken part in the design against King Amon, and made his son Josiah king in his place.
【ASV】But the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his stead.
【本会注释】
    杀了那些。这里暗示民众的反映是反对同谋者，并且可以表明即使隶属于亚述平民地位的角度，也是安定并满足的。
    这里的记录没有表达通常在一个统治结束时所使用的结尾方式。至于惯用的措辞，见王下21:25,26节。

怀爱伦注释

1-25《知君》第381-383页
9 《知君》第381页
11-13,21-25《知君》第383页


第 34 章

【本会注释】
1 约西亚执政良善。
3 他摧毁偶像。
8 他布置修复圣殿。
14 希勒家发现一本律法书，约西亚派人问询户勒大上帝的旨意。
23 户勒大预言耶路撒冷的毁灭，但是延期到约西亚执政期间之后。
29 约西亚让人在严肃会上朗读律法书，重新在上帝面前立约。

犹大国王约西亚
1 【和合本】约西亚登基的时候年八岁，在耶路撒冷作王三十一年。
【吕振中】约西亚登极的时候只有八岁；他在耶路撒冷作王三十一年。
【思高本】约史雅登极时才八岁，在耶路撒冷作王凡叁十一年。
【现代本】约西亚八岁的时候作犹大王，在耶路撒冷统治了三十一年。
【KJV】Josiah was eight years old when he began to reign, and he reigned in Jerusalem one and thirty years.
【NIV】Josiah was eight years old when he became king, and he reigned in Jerusalem thirty-one years.
【BBE】Josiah was eight years old when he became king; he was ruling in Jerusalem for thirty-one years.
【ASV】Josiah was eight years old when he began to reign; and he reigned thirty and one years in Jerusalem.
【本会注释】
    约西亚。第34章和35章描写约西亚的执政。在其描写顺序上大部分与王下22章和23章相同。列王纪作者的描写比历代志下扩展了随着发现律法书之后道德和宗教上的改过自新（王下23:4-20,24-27），并简短地提及了圣殿的修复（代下22:3-7）、逾越节的典礼（代下23:21-23），以及与尼哥的战役（代下23:29,30）。可是在历代志下的描写中，简短提及了这第十八年的宗教改革（代下34:33），可是描写了更早一些期间，那是在第十二年针对偶像的战役（代下34:3-7）；对于修复圣殿以及与尼哥的战斗所增加的细节，在历代志下里叙述得很少，但是详细描述了逾越节的庆典（代下35:1-19）。二位作者几乎共同描述了发现律法书和重新立约（代下34:14-32；王下22:8至23:3节）。在王下22:1节，添加了约西亚之母的名字：耶底大。
2 【和合本】他行耶和华眼中看为正的事，效法他祖大卫所行的，不偏左右。
【吕振中】约西亚行永恒主所看为对的事，走他祖大卫所走的路，不偏于右，也不偏于左。
【思高本】他行了上主视为正义的事，走了他祖先达味所走的路，不偏左，也不偏右。宗教改革
【现代本】他做了上主喜悦的事，效法先祖大卫王的榜样，严格地遵守上帝一切的法律。
【KJV】And he did that which was right in the sight of the LORD, and walked in the ways of David his father, and declined neither to the right hand, nor to the left.
【NIV】He did what was right in the eyes of the Lord and walked in the ways of his father David, not turning aside to the right or to the left.
【BBE】And he did what was right in the eyes of the Lord, walking in the ways of his father David, without turning to the right hand or to the left.
【ASV】And he did that which was right in the eyes of Jehovah, and walked in the ways of David his father, and turned not aside to the right hand or to the left.
【本会注释】
    不偏左右。另见王下22:2节。此人是得到这种措辞来描述的唯一统治者。约西亚就是如此完成了摩西为以色列之未来的国王规定的条款（申17:20；比较申5:32；28:14）。

约西亚清除偶像
3 【和合本】他作王第八年，尚且年幼，就寻求他祖大卫的上帝。到了十二年才洁净犹大和耶路撒冷，除掉邱坛、木偶、雕刻的像，和铸造的像。
【吕振中】他王位第八年，那时还年幼，就开始寻求他祖大卫的上帝。第十二年他便开始洁净犹大和耶路撒冷，除去邱坛、亚舍拉神木、雕像、和铸像。
【思高本】他在位第八年，虽然年幼，就已经开始寻求他祖先达味的天主；在位第十二年，就已开始清洁犹大和耶路撒冷，除去高丘、木偶、雕像和铸像。
【现代本】约西亚作王的第八年，他还很年轻就开始敬拜他先祖大卫王的上帝。四年后，他废除了山丘上的神庙、亚舍拉女神像，和所有其它偶像。
【KJV】For in the eighth year of his reign, while he was yet young, he began to seek after the God of David his father: and in the twelfth year he began to purge Judah and Jerusalem from the high places, and the groves, and the carved images, and the molten images.
【NIV】In the eighth year of his reign, while he was still young, he began to seek the God of his father David. In his twelfth year he began to purge Judah and Jerusalem of high places, Asherah poles, carved idols and cast images.
【BBE】In the eighth year of his rule, while he was still young, his heart was first turned to the God of his father David; and in the twelfth year he undertook the clearing away of all the high places and the pillars and the images of wood and metal from Judah and Jerusalem.
【ASV】For in the eighth year of his reign, while he was yet young, he began to seek after the God of David his father; and in the twelfth year he began to purge Judah and Jerusalem from the high places, and the Asherim, and the graven images, and the molten images.
【本会注释】
    第八年。约西亚开始认真考虑自己责任的时候，年仅十六岁（见第1节）。
    十二年。这里的记录并不包括第十二年的整个改革，只是其开始。第一场运动之结果是在全国范围里摧毁偶像的东西，但是其改革尚不完全。在第十八年，依然可以发现偶像顽固地扎根在大众的心里（见《知君）第392,397,398,400,401页）。
    邱坛。见对代下33:17节的注释。
4 【和合本】众人在他面前拆毁巴力的坛，砍断坛上高高的日像，又把木偶和雕刻的像，并铸造的像打碎成灰，撒在祭偶像人的坟上，
【吕振中】众人在他面前拆毁了巴力（即∶外国人的神）的祭坛，他砍了坛上高高的香坛，又把亚舍拉神木、雕像和铸像打碎成灰，撒在对这些偶像献过祭的人的坟墓上。
【思高本】他看着人把巴耳的丘坛拆毁，他亲自打碎丘坛上的香炉，将木偶、雕像和铸像打碎，磨成粉末，撒在祭祀偶像的人的坟上；
【现代本】他的臣仆在他领导下拆除了拜巴力的祭坛，砍倒了附近的香坛。他们把亚舍拉女神像和所有其它偶像都打碎，磨成灰，然后撒在那些献牲祭给偶像的人的坟上。
【KJV】And they brake down the altars of Baalim in his presence; and the images, that were on high above them, he cut down; and the groves, and the carved images, and the molten images, he brake in pieces, and made dust of them, and strowed it upon the graves of them that had sacrificed unto them.
【NIV】Under his direction the altars of the Baals were torn down; he cut to pieces the incense altars that were above them, and smashed the Asherah poles, the idols and the images. These he broke to pieces and scattered over the graves of those who had sacrificed to them.
【BBE】He had the altars of the Baals broken down, while he himself was present; and the sun-images which were placed on high over them he had cut down; and the pillars of wood and the metal images he had broken up and crushed to dust, dropping the dust over the resting-places of the dead who had made offerings to them.
【ASV】And they brake down the altars of the Baalim in his presence; and the sun-images that were on high above them he hewed down; and the Asherim, and the graven images, and the molten images, he brake in pieces, and made dust of them, and strewed it upon the graves of them that had sacrificed unto them.
【本会注释】
    拆毁。关于约西亚在第十二年如何针对偶像采取行动的描述，相似于列王纪下的第23章，只是在列王纪里把时间安排在第十八年。列王纪的描述可能从其第十二年的改革开始计算，从而覆盖改革的整个期间。
    打碎成灰。正像针对由亚伦在旷野铸造的金牛，所采取的行动的一样（出32:20）。
5 【和合本】将他们祭司的骸骨烧在坛上，洁净了犹大和耶路撒冷；
【吕振中】他又将他们的祭司的骸骨烧在他们的祭坛上，而洁净了犹大和耶路撒冷。
【思高本】在祭坛上焚烧了邪神司祭的骨骸，这样洁净了犹大和耶路撒冷。
【现代本】他把异教祭司的骨头放在他们膜拜的祭坛上烧掉。这样，他再次洁净了犹大和耶路撒冷。
【KJV】And he burnt the bones of the priests upon their altars, and cleansed Judah and Jerusalem.
【NIV】He burned the bones of the priests on their altars, and so he purged Judah and Jerusalem.
【BBE】And he had the bones of the priests burned on their altars, and so he made Judah and Jerusalem clean.
【ASV】And he burnt the bones of the priests upon their altars, and purged Judah and Jerusalem.
【本会注释】
    祭司的骸骨。这并非指拜偶像的祭司全体，因为约西亚王在他的第十八年，把犹大的祭司搬到耶路撒冷，并且杀了以色列的祭司，所以许多人似乎离开了（王下23:5,8,9,19,20）。后者不是利未人（代下11:14,15）。
6 【和合本】又在玛拿西、以法莲、西缅、拿弗他利各城，和四围破坏之处，都这样行；
【吕振中】又在玛拿西、以法莲、西缅、甚至拿弗他利各城、使他们四境的庙宇荒废。
【思高本】他在默纳协、厄弗辣因、西默盎、以迄纳斐塔里各城和期周围四郊，也行了同样的事：
【现代本】他在各城和玛拿西、以法莲、西缅，以及远至北边的拿弗他利等被蹂躏过的地方也照样做了。
【KJV】And so did he in the cities of Manasseh, and Ephraim, and Simeon, even unto Naphtali, with their mattocks round about.
【NIV】In the towns of Manasseh, Ephraim and Simeon, as far as Naphtali, and in the ruins around them,
【BBE】And in all the towns of Manasseh and Ephraim and Simeon as far as Naphtali, he made waste their houses round about.
【ASV】And so did he in the cities of Manasseh and Ephraim and Simeon, even unto Naphtali, in their ruins round about.
【本会注释】
    在玛拿西、以法莲、西缅、拿弗他利各城。约西亚在这个时候正在采取措施控制原先属于北方王国的地带，那一地带的亚述国力量开始削减。在约西亚第十八年之前，亚述国处在最终倾覆阶段，并且巴比伦已经变成一个独立的国家。约西亚拆毁了过去在伯特利建立的祭坛和建立在撒玛利亚的祭坛（王下23:15,19）。
    破坏之处。可以被直译为，“废墟”。希伯来语词义模糊。在希腊语七十士圣经译本中的译文是“那些地方”。这一节经文的整个含义可能相关于这样一节经文：“甚至在拿弗他利各城周围的废墟（地带），他拆毁了祭坛，把木偶和雕刻的像打碎成灰”。北方王国的许多地带在此时已经是一个废墟状态，因为在希西家执政的早期，就已经被掌握在亚述国的手中（王下18:9-11）。
7 【和合本】又拆毁祭坛，把木偶和雕刻的像打碎成灰，砍断以色列遍地所有的日像，就回耶路撒冷去了。
【吕振中】他又拆毁了祭坛，把亚舍拉神木和雕像砸碎成灰，将以色列遍地所有的香坛都砍下来，然后回耶路撒冷去。
【思高本】拆毁丘坛，将木偶和雕像打碎，将以色列全境内所有的太阳柱都砍倒；然后回了耶路撒冷。
【现代本】他把北国遍地的祭坛、亚舍拉女神像，和其它偶像都拆毁，磨成灰，又把所有香坛打碎，然后返回耶路撒冷。
【KJV】And when he had broken down the altars and the groves, and had beaten the graven images into powder, and cut down all the idols throughout all the land of Israel, he returned to Jerusalem.
【NIV】he tore down the altars and the Asherah poles and crushed the idols to powder and cut to pieces all the incense altars throughout Israel. Then he went back to Jerusalem.
【BBE】He had the altars and the pillars of wood pulled down and the images crushed to dust, and all the sun-images cut down, through all the land of Israel, and then he went back to Jerusalem.
【ASV】And he brake down the altars, and beat the Asherim and the graven images into powder, and hewed down all the sun-images throughout all the land of Israel, and returned to Jerusalem.

发现律法书
8 【和合本】约西亚王十八年，净地净殿之后，就差遣亚萨利雅的儿子沙番、邑宰玛西雅、约哈斯的儿子史官约亚去修理耶和华他上帝的殿。
【吕振中】约西亚在位的十八年、正在洁净地方、洁净圣殿之中、差遣亚萨利雅的儿子沙番、市长玛西雅、约哈斯的儿子通知官约亚、去修理永恒主他的上帝的殿。
【思高本】约史雅在位第十八年，进行清洁各地和圣殿时，派阿匝里雅的儿子沙番，城尉玛阿色雅和约阿哈次的儿子约阿黑御史，去修理他的天主上主的圣殿。
【现代本】约西亚在位的第十八年，在洁净国土和圣殿，以及终止异教崇拜以后，他派遣了三个人重修上主──他上帝的圣殿。这三个人是：亚萨利雅的儿子沙番、耶路撒冷市长玛西雅，和约哈斯的儿子约亚史官。
【KJV】Now in the eighteenth year of his reign, when he had purged the land, and the house, he sent Shaphan the son of Azaliah, and Maaseiah the governor of the city, and Joah the son of Joahaz the recorder, to repair the house of the LORD his God.
【NIV】In the eighteenth year of Josiah's reign, to purify the land and the temple, he sent Shaphan son of Azaliah and Maaseiah the ruler of the city, with Joah son of Joahaz, the recorder, to repair the temple of the Lord his God.
【BBE】Now in the eighteenth year of his rule, when the land and the house had been made clean, he sent Shaphan, the son of Azaliah, and Maaseiah, the ruler of the town, and Joah, the son of Joahaz, the recorder, to make good what was damaged in the house of the Lord his God.
【ASV】Now in the eighteenth year of his reign, when he had purged the land and the house, he sent Shaphan the son of Azaliah, and Maaseiah the governor of the city, and Joah the son of Joahaz the recorder, to repair the house of Jehovah his God.
【本会注释】
    约西亚王十八年。这一年，如果把约雅敬的第四年算为尼布甲尼撒的第一年，并从约西亚在他第三十一年，公元前609年死亡开始倒算（依据新巴比伦编年史，见卷二，第95页），就是623/22年。
    净地净殿。净地净殿之后，约西亚准备开始他的修复工作。
    差遣亚萨利雅的儿子沙番。沙番是书记（王下22:3,10），是国王的一个主要文官。这里列出的其他文官们没有在相互对应的列王纪中被提及。
9 【和合本】他们就去见大祭司 希勒家，将奉到上帝殿的银子交给他；这银子是看守殿门的利未人从玛拿西、以法莲，和一切以色列剩下的人，以及犹大、便雅悯众人，并耶路撒冷的居民收来的。
【吕振中】他们就去见大祭司希勒家，将奉到上帝殿的银子交给他；这银子是把守门槛的利未人从玛拿西以法莲、从以色列所有余剩之民、从犹大和便雅悯众人、以及耶路撒冷居民、手里收集了来的。
【思高本】他们便去见大司祭希耳克雅，将献于天主殿宇的银钱当面交给他。这些银钱是守门的肋未人，由默纳协、厄弗辣因和以色列全体遗民，以及犹大、本雅明和耶路撒冷居民那收来的。
【现代本】守卫殿门的利未人把在圣殿收集的钱都交给大祭司希勒家。（这钱是从以法莲、玛拿西，和北国其余的人收取的；也有从犹大、便雅悯，和耶路撒冷人民收取的。）
【KJV】And when they came to Hilkiah the high priest, they delivered the money that was brought into the house of God, which the Levites that kept the doors had gathered of the hand of Manasseh and Ephraim, and of all the remnant of Israel, and of all Judah and Benjamin; and they returned to Jerusalem.
【NIV】They went to Hilkiah the high priest and gave him the money that had been brought into the temple of God, which the Levites who were the doorkeepers had collected from the people of Manasseh, Ephraim and the entire remnant of Israel and from all the people of Judah and Benjamin and the inhabitants of Jerusalem.
【BBE】And they came to Hilkiah, the chief priest, and gave him all the money which had been taken into the house of God, which the Levites, the keepers of the door, had got from Manasseh and Ephraim and those of Israel who had not been taken away as prisoners, and from all Judah and Benjamin and the people of Jerusalem.
【ASV】And they came to Hilkiah the high priest, and delivered the money that was brought into the house of God, which the Levites, the keepers of the threshold, had gathered of the hand of Manasseh and Ephraim, and of all the remnant of Israel, and of all Judah and Benjamin, and of the inhabitants of Jerusalem.
【本会注释】
    收来的。从原先北方王国领土上的居民，以及从那些犹大的居民，利未人收集了修复圣殿的基金。
10 【和合本】又将这银子交给耶和华殿里督工的，转交修理耶和华殿的工匠，
【吕振中】他们也将银子交给在永恒主殿里监工的办事人；在殿里作办事之工的人就把银子拿出来、去缮补去修理圣殿；拿出来交给木匠、石匠、去买凿成的石头、联接的木料和栋梁来修补犹大诸王所让毁坏的殿。
【思高本】他们再转交给监督上主殿内工作的人，这些人发给在上主殿内工作和修理殿宇的人，
【现代本】他们把这钱转给负责修理圣殿的那三人；他们把钱交给
【KJV】And they put it in the hand of the workmen that had the oversight of the house of the LORD, and they gave it to the workmen that wrought in the house of the LORD, to repair and amend the house:
【NIV】Then they entrusted it to the men appointed to supervise the work on the Lord 's temple. These men paid the workers who repaired and restored the temple.
【BBE】And they gave it to the overseers of the work of the Lord's house, and the overseers gave it to the workmen working in the house, for building it up and making good what was damaged;
【ASV】And they delivered it into the hand of the workmen that had the oversight of the house of Jehovah; and the workmen that wrought in the house of Jehovah gave it to mend and repair the house;
【本会注释】
    修理耶和华殿。圣殿因被疏忽，明显遭受很大的损坏。
11 【和合本】就是交给木匠、石匠，买凿成的石头和架木与栋梁，修犹大王所毁坏的殿。
【吕振中】拿出来交给木匠、石匠、去买凿成的石头、联接的木料和栋梁来修补犹大诸王所让毁坏的殿。
【思高本】即发给木匠和泥水匠，或购买凿好的石头和作木架及栋梁的木材，来修理历代犹大王失修的建。
【现代本】木匠和建筑工人去购买石块、木材来修理圣殿破损的地方，就是犹大诸王没有顾到而破损了的。
【KJV】Even to the artificers and builders gave they it, to buy hewn stone, and timber for couplings, and to floor the houses which the kings of Judah had destroyed.
【NIV】They also gave money to the carpenters and builders to purchase dressed stone, and timber for joists and beams for the buildings that the kings of Judah had allowed to fall into ruin.
【BBE】Even to the woodworkers and builders to get cut stone and wood for joining the structure together and for making boards for the houses which the kings of Judah had given up to destruction.
【ASV】even to the carpenters and to the builders gave they it, to buy hewn stone, and timber for couplings, and to make beams for the houses which the kings of Judah had destroyed.
12 【和合本】这些人办事诚实，督工的是利未人米拉利的子孙雅哈、俄巴底；督催的是哥辖的子孙撒迦利亚、米书兰；还有善于作乐的利未人。
【吕振中】这些人作事忠实可靠。做监工来管理他们的是利未人米拉利的子孙雅哈跟俄巴底；监管的是哥辖的子孙撒迦利亚和米书兰；还有利未人、一切精弹乐器的人、
【思高本】这些工人都勤于操作，监管他们工作的监督是默辣黎族的肋未人雅哈特与敖巴狄雅，和刻哈特族的则加黎雅与默叔蓝；尚有精于乐器的肋未人，
【现代本】做这工作的人都很诚实；四个监工的利未人是：米拉利宗族的雅哈和俄巴底以及哥辖宗族的撒迦利亚和米书兰。（利未人都是优秀的音乐家。）
【KJV】And the men did the work faithfully: and the overseers of them were Jahath and Obadiah, the Levites, of the sons of Merari; and Zechariah and Meshullam, of the sons of the Kohathites, to set it forward; and other of the Levites, all that could skill of instruments of musick.
【NIV】The men did the work faithfully. Over them to direct them were Jahath and Obadiah, Levites descended from Merari, and Zechariah and Meshullam, descended from Kohath. The Levites-all who were skilled in playing musical instruments-
【BBE】And the men did the work well; and those who had authority over them were Jahath and Obadiah, Levites of the sons of Merari, and Zechariah and Meshullam, of the sons of the Kohathites, who were to be responsible for seeing that the work was done; and others of the Levites, who were expert with instruments of music,
【ASV】And the men did the work faithfully: and the overseers of them were Jahath and Obadiah, the Levites, of the sons of Merari; and Zechariah and Meshullam, of the sons of the Kohathites, to set it forward; and others of the Levites, all that were skilful with instruments of music.
13 【和合本】他们又监管扛抬的人，督催一切做工的。利未人中也有作书记、作司事、作守门的。
【吕振中】管理重苦力，并监管料理各样工程的一切办事人∶利未人中也有做书记、职员、和守门的。
【思高本】兼管搬运的人，督促做各种工作的人。肋未人中还有些作书记，作职员，作门丁的。
【现代本】其它的利未人负责运输材料和监督各种工程；其余的人或保管记录或作守卫。
【KJV】Also they were over the bearers of burdens, and were overseers of all that wrought the work in any manner of service: and of the Levites there were scribes, and officers, and porters.
【NIV】had charge of the laborers and supervised all the workers from job to job. Some of the Levites were secretaries, scribes and doorkeepers.
【BBE】Had authority over the transport workers, giving directions to all who were doing any sort of work; and among the Levites there were scribes and overseers and door-keepers.
【ASV】Also they were over the bearers of burdens, and set forward all that did the work in every manner of service: and of the Levites there were scribes, and officers, and porters.
14 【和合本】他们将奉到耶和华殿的银子运出来的时候，祭司希勒家偶然得了摩西所传耶和华的律法书。
【吕振中】他们将奉到永恒主之殿的银子运出来的时候、祭司希勒家发现永恒主的律法书、由摩西经手传下来的。
【思高本】人们将献于上主殿宇的银钱拿出来的时候，大司祭希耳克雅发现了上主藉梅瑟所颁布的法律书。
【现代本】从库房拿银子出来的时候，希勒家大祭司发现了上主的法律书，就是上帝给摩西的法律书。
【KJV】And when they brought out the money that was brought into the house of the LORD, Hilkiah the priest found a book of the law of the LORD given by Moses.
【NIV】While they were bringing out the money that had been taken into the temple of the Lord , Hilkiah the priest found the Book of the Law of the Lord that had been given through Moses.
【BBE】Now when they were taking out the money which had come into the Lord's house, Hilkiah the priest came across the book of the law of the Lord, which he had given by the mouth of Moses.
【ASV】And when they brought out the money that was brought into the house of Jehovah, Hilkiah the priest found the book of the law of Jehovah given by Moses.
【本会注释】
    律法书。发生在玛拿西执政时叛教、变节期间，圣殿中律法书副本不翼而飞。可能是由于漠不关心而被丢失，或者是由某一忠诚的祭司在玛拿西迫害期间隐藏了该书（见王下21:16）。
15 【和合本】希勒家对书记沙番说：“我在耶和华殿里得了律法书。”遂将书递给沙番。
【吕振中】希勒家应时对秘书沙番说∶“我在永恒主殿里发现了律法书”；希勒家就将书递给沙番。
【思高本】希耳克雅告诉书记沙番说：“我在上主殿内发现了法律书。”遂将书交给了沙番。
【现代本】希勒家对沙番说：“我在圣殿里发现了法律书。”希勒家把书交给沙番，
【KJV】And Hilkiah answered and said to Shaphan the scribe, I have found the book of the law in the house of the LORD. And Hilkiah delivered the book to Shaphan.
【NIV】Hilkiah said to Shaphan the secretary, "I have found the Book of the Law in the temple of the Lord ." He gave it to Shaphan.
【BBE】Then Hilkiah said to Shaphan the scribe, I have made discovery of the book of the law in the house of the Lord. And Hilkiah gave the book to Shaphan.
【ASV】And Hilkiah answered and said to Shaphan the scribe, I have found the book of the law in the house of Jehovah. And Hilkiah delivered the book to Shaphan.
【本会注释】
    对书记沙番说。在对称经文里，增加有“沙番就看了”（王下22:8）。
16 【和合本】沙番把书拿到王那里，回复王说：“凡交给仆人们办的都办理了。
【吕振中】沙番把书带到王那里，同时还向王回话说∶“凡交在你仆人手中办理的，他们都在办理呢。
【思高本】沙番带着那卷书去见君王，向君王回报说：“凡陛下命你仆人所办的事，都已照办了。
【现代本】沙番把它带到王那里，向王报告说：“你命令我们的都已经遵照办理了。
【KJV】And Shaphan carried the book to the king, and brought the king word back again, saying, All that was committed to thy servants, they do it.
【NIV】Then Shaphan took the book to the king and reported to him: "Your officials are doing everything that has been committed to them.
【BBE】And Shaphan took the book to the king; and he gave him an account of what had been done, saying, Your servants are doing all they have been given to do;
【ASV】And Shaphan carried the book to the king, and moreover brought back word to the king, saying, All that was committed to thy servants, they are doing.
17 【和合本】耶和华殿里的银子倒出来，交给督工的和匠人的手里了。”
【吕振中】他们己将永恒主殿里所有的银子都倒出来，交给监工的人手里，和作工的人的手里了。”
【思高本】已将上主殿内所有的银钱倒出来，交在监督和工人的手了。”
【现代本】我们把圣殿里的银子交给监工和工人。”
【KJV】And they have gathered together the money that was found in the house of the LORD, and have delivered it into the hand of the overseers, and to the hand of the workmen.
【NIV】They have paid out the money that was in the temple of the Lord and have entrusted it to the supervisors and workers."
【BBE】They have taken out all the money which was in the Lord's house and have given it to the overseers and to the workmen.
【ASV】And they have emptied out the money that was found in the house of Jehovah, and have delivered it into the hand of the overseers, and into the hand of the workmen.
【本会注释】
    倒出来。直译是，“倒出来”。他们把箱子里的钱倒出来。
18 【和合本】书记沙番又对王说：“祭司希勒家递给我一卷书。”沙番就在王面前读那书。
【吕振中】秘书沙番又告诉说∶“祭司希勒家还递给我一卷书呢。”沙番就在王面前将内容唸出来。
【思高本】书记沙番继而向君王报告说：“大司祭希耳克雅还交给我一卷书。”沙番就在君王面前朗诵了那书。
【现代本】沙番又说：“希勒家给我一卷书。”然后他就在王面前高声诵读。
【KJV】Then Shaphan the scribe told the king, saying, Hilkiah the priest hath given me a book. And Shaphan read it before the king.
【NIV】Then Shaphan the secretary informed the king, "Hilkiah the priest has given me a book." And Shaphan read from it in the presence of the king.
【BBE】Then Shaphan the scribe said to the king, Hilkiah the priest has given me a book; and he made a start at reading some of it to the king.
【ASV】And Shaphan the scribe told the king, saying, Hilkiah the priest hath delivered me a book. And Shaphan read therein before the king.
19 【和合本】王听见律法上的话，就撕裂衣服，
【吕振中】王听见律法书上的话，便撕裂衣服。
【思高本】君王一听了法律上的话，就撕裂了自己的衣服，
【现代本】王听到法律书上的话就惊惶地撕裂衣服，
【KJV】And it came to pass, when the king had heard the words of the law, that he rent his clothes.
【NIV】When the king heard the words of the Law, he tore his robes.
【BBE】And the king, hearing the words of the law, took his robe in his hands, violently parting it as a sign of his grief.
【ASV】And it came to pass, when the king had heard the words of the law, that he rent his clothes.
【本会注释】
    就撕裂衣服。约西亚在听到上帝的言辞时受到深深的震荡。律法书里指出的是只有通过顺从才能得到赐福，并且不顺从会导致颓败和覆灭。他豁然大悟，如果他的国家凭借其违法犯罪，只能自取灭亡。
20 【和合本】吩咐希勒家与沙番的儿子亚希甘、米迦的儿子亚比顿、书记沙番，和王的臣仆亚撒雅说：
【吕振中】吩咐希勒家、和沙番的儿子亚希甘、米迦的儿子亚比顿（或译∶亚革波）、秘书沙番，和王的臣仆亚撒雅，说∶
【思高本】立即吩咐希耳克雅、沙番的儿子阿希甘、米加的儿子阿贝冬、书记沙番和君王的臣仆阿撒雅说：“
【现代本】吩咐希勒家、沙番的儿子亚希甘、米该亚的儿子亚比顿（在王下：称他为亚革波）、王室书记沙番，和王的侍从官亚撒雅说：
【KJV】And the king commanded Hilkiah, and Ahikam the son of Shaphan, and Abdon the son of Micah, and Shaphan the scribe, and Asaiah a servant of the king's, saying,
【NIV】He gave these orders to Hilkiah, Ahikam son of Shaphan, Abdon son of Micah, Shaphan the secretary and Asaiah the king's attendant:
【BBE】And he gave orders to Hilkiah and to Ahikam, the son of Shaphan, and Abdon, the son of Micah, and Shaphan the scribe and Asaiah, the king's servant, saying,
【ASV】And the king commanded Hilkiah, and Ahikam the son of Shaphan, and Abdon the son of Micah, and Shaphan the scribe, and Asaiah the king's servant, saying,
21 【和合本】“你们去为我、为以色列和犹大剩下的人，以这书上的话求问耶和华；因我们列祖没有遵守耶和华的言语，没有照这书上所记的去行，耶和华的烈怒就倒在我们身上。”
【吕振中】“你们去，为我、为以色列和犹大中的余民、将所发现这一卷书上的话寻问永恒主；因为永恒主的烈怒倒在我们身上来的很大；这时因为我们列祖没有遵守永恒主的话，没有照一切写在这书上的去行的缘故。”
【思高本】你们快去为我，为以色列的遗民和犹大，询问上主关于所发现的这书上的话，因为我们的祖先没有遵守上主的话，未照这书上所记载的去行，所以上主才向我们大发愤怒。”
【现代本】“你们去为我跟仍留在以色列和犹大的人民求问上主，查明这卷书的教训是什么。上主向我们发怒是因为我们的祖先没有听从他的话，没有照这书上所记载的去做。”
【KJV】Go, enquire of the LORD for me, and for them that are left in Israel and in Judah, concerning the words of the book that is found: for great is the wrath of the LORD that is poured out upon us, because our fathers have not kept the word of the LORD, to do after all that is written in this book.
【NIV】Go and inquire of the Lord for me and for the remnant in Israel and Judah about what is written in this book that has been found. Great is the Lord 's anger that is poured out on us because our fathers have not kept the word of the Lord ; they have not acted in accordance with all that is written in this book."
【BBE】Go and get directions from the Lord for me and for those who are still in Israel and for Judah, about the words of this book which has come to light; for great is the wrath of the Lord which has been let loose on us, because our fathers have not kept the word of the Lord or done what is recorded in this book.
【ASV】Go ye, inquire of Jehovah for me, and for them that are left in Israel and in Judah, concerning the words of the book that is found; for great is the wrath of Jehovah that is poured out upon us, because our fathers have not kept the word of Jehovah, to do according unto all that is written in this book.
22 【和合本】于是，希勒家和王所派的众人都去见女先知户勒大。户勒大是掌管礼服沙龙的妻，沙龙是哈斯拉的孙子、特瓦的儿子。户勒大住在耶路撒冷第二区；他们请问于他。
【吕振中】于是希勒家和王所差遣的几个人去见女神言人户勒大∶户勒大是那掌管礼服的沙龙的妻子；沙龙是哈斯拉的孙子特瓦（传统∶托克哈特）的儿子；户勒大住在耶路撒冷第二区；他们就这样和她说。
【思高本】希耳克雅和君王所派的人，去见胡耳达女先知，她是掌管礼服的沙隆的妻子─沙隆是哈色辣的孙子，堤刻瓦的儿子。胡耳达住在耶路撒冷新区；他们对她说明来意，
【现代本】于是，希勒家和其它几个人奉王的命令去求问一个女人，名叫户勒大的女先知，女先知住在耶路撒冷的新区。（她的丈夫沙龙是特瓦的儿子，哈珥哈斯的孙子，担任主管圣殿礼服的职务。）他们向她述说所发生的事。
【KJV】And Hilkiah, and they that the king had appointed, went to Huldah the prophetess, the wife of Shallum the son of Tikvath, the son of Hasrah, keeper of the wardrobe; (now she dwelt in Jerusalem in the college:) and they spake to her to that effect.
【NIV】Hilkiah and those the king had sent with him went to speak to the prophetess Huldah, who was the wife of Shallum son of Tokhath, the son of Hasrah, keeper of the wardrobe. She lived in Jerusalem, in the Second District.
【BBE】So Hilkiah, and those whom the king sent, went to Huldah the woman prophet, the wife of Shallum, the son of Tokhath, the son of Hasrah, the keeper of the robes (now she was living in Jerusalem, in the second part of the town); and they had talk with her about this thing.
【ASV】So Hilkiah, and they whom the king had commanded, went to Huldah the prophetess, the wife of Shallum the son of Tokhath, the son of Hasrah, keeper of the wardrobe; (now she dwelt in Jerusalem in the second quarter;) and they spake to her to that effect.
【本会注释】
    去见女先知户勒大。见对王下22:14节的注释。
    礼服。直译是，“外套”。可能是涉及到祭司的长袍，或者王室的服装。
    二区。直译是，“第二”。可能是市里的第二个区域。“学院”这个译文［译者注：这是英文KJV版］是来自他尔根注译本的措辞（见对王下22:14节的注释）。
23 【和合本】他对他们说：“耶和华以色列的上帝如此说：‘你们可以回复那差遣你们来见我的人说，
【吕振中】她对他们说∶“永恒主以色列的上帝这样说∶‘你们要样那差遣你们来见我的人说∶
【思高本】她就回答他们说：“上主以色列的天主这样说：你们回报那派你们来见我的人说：
【现代本】她要他们回去见王，
【KJV】And she answered them, Thus saith the LORD God of Israel, Tell ye the man that sent you to me,
【NIV】She said to them, "This is what the Lord , the God of Israel, says: Tell the man who sent you to me,
【BBE】And she said to them, The Lord, the God of Israel, has said, Say to the man who sent you to me,
【ASV】And she said unto them, Thus saith Jehovah, the God of Israel: Tell ye the man that sent you unto me,
【本会注释】
    对他们说。对于户勒大的信息，见对王下22:16-20节的注释。
24 【和合本】耶和华如此说：我必照着在犹大王面前所读那书上的一切咒诅，降祸与这地和其上的居民；
【吕振中】永恒主这么说∶看吧，我必按照在犹大王面前所谂那卷书上所记的一切咒诅降灾祸于这地和这地的居民。
【思高本】上主这意说：我必要使在犹大王前所读的书中记载的灾祸和一切诅咒，降在这地和这地上的居民身上，
【现代本】把上主的话转告王，说：“我要照着王所听到那书上所写的咒诅惩罚耶路撒冷和它所有的居民。
【KJV】Thus saith the LORD, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the curses that are written in the book which they have read before the king of Judah:
【NIV】This is what the Lord says: I am going to bring disaster on this place and its people-all the curses written in the book that has been read in the presence of the king of Judah.
【BBE】These are the words of the Lord: See, I will send evil on this place and on its people, even all the curses in the book which they have been reading before the king of Judah;
【ASV】Thus saith Jehovah, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the curses that are written in the book which they have read before the king of Judah.
25 【和合本】因为他们离弃我，向别神烧香，用他们手所做的惹我发怒，所以我的忿怒如火倒在这地上，总不息灭。’
【吕振中】因为他们离弃了我，向别神熏祭（或译∶烧香），好用他们的手所作的一切事来惹我发怒，故此我的烈怒必倒在这地方上头，总不熄灭。
【思高本】因为他们舍弃了我，向别的神焚香；他们所做的，无不惹我动怒，所以我的怒火要向这地方发作，总不熄灭。
【现代本】他们离弃了我，向别的神明烧香，以他们所做的偶像激怒了我。所以我要向耶路撒冷发烈怒，不会止息。
【KJV】Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore my wrath shall be poured out upon this place, and shall not be quenched.
【NIV】Because they have forsaken me and burned incense to other gods and provoked me to anger by all that their hands have made, my anger will be poured out on this place and will not be quenched.'
【BBE】Because they have given me up, burning offerings to other gods and moving me to wrath by all the works of their hands; so my wrath is let loose on this place and will not be put out.
【ASV】Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore is my wrath poured out upon this place, and it shall not be quenched.
26 【和合本】然而差遣你们来求问耶和华的犹大王，你们要这样回复他说：‘耶和华以色列的上帝如此说：至于你所听见的话，
【吕振中】至于那差遣了你们来寻问永恒主的那犹大王、你们要这样对他说∶永恒主以色列的上帝这么说∶论到你所听见的话，
【思高本】至于那派你们来求问上主的犹大王，你们要这样对他说：上主以色列的天主这样说：因为你听了这些话，
【现代本】至于王本人，我──上主以色列的上帝这样对他说：‘你一听了书上所写的，
【KJV】And as for the king of Judah, who sent you to enquire of the LORD, so shall ye say unto him, Thus saith the LORD God of Israel concerning the words which thou hast heard;
【NIV】Tell the king of Judah, who sent you to inquire of the Lord , 'This is what the Lord , the God of Israel, says concerning the words you heard:
【BBE】But to the king of Judah who sent you to get directions from the Lord, say, This is what the Lord, the God of Israel, has said: Because you have given ear to my words,
【ASV】But unto the king of Judah, who sent you to inquire of Jehovah, thus shall ye say to him, Thus saith Jehovah, the God of Israel: As touching the words which thou hast heard,
27 【和合本】就是听见我指着这地和其上居民所说的话，你便心里敬服，在我面前自卑，撕裂衣服，向我哭泣，因此我应允了你。这是我耶和华说的。
【吕振中】你一听见永恒主（原文∶他）的话、指着这地方和这地方的居民所说的，你的心便软下来，你就在上帝面前自己谦卑；你既在我面前自己谦卑，又撕裂了衣服，又在我面前哭泣，因此我、我也垂听你的祷告∶这是永恒主发神谕说的。
【思高本】因为你一听了我指着这地和这地上的居民所说的话，你的心就已感化，在上主面前自卑自贱，撕裂了你的衣服，在我面前痛哭，我也应允了你：上主的断语。
【现代本】就在我面前谦卑悔改。你一听到我警告要惩罚耶路撒冷和它的居民就撕裂衣服向我哭泣，我就听了你的祷告。
【KJV】Because thine heart was tender, and thou didst humble thyself before God, when thou heardest his words against this place, and against the inhabitants thereof, and humbledst thyself before me, and didst rend thy clothes, and weep before me; I have even heard thee also, saith the LORD.
【NIV】Because your heart was responsive and you humbled yourself before God when you heard what he spoke against this place and its people, and because you humbled yourself before me and tore your robes and wept in my presence, I have heard you, declares the Lord .
【BBE】And your heart was soft, and you made yourself low before God, on hearing his words about this place and its people, and with weeping and signs of grief have made yourself low before me, I have given ear to you, says the Lord God.
【ASV】because thy heart was tender, and thou didst humble thyself before God, when thou heardest his words against this place, and against the inhabitants thereof, and hast humbled thyself before me, and hast rent thy clothes, and wept before me; I also have heard thee, saith Jehovah.
28 【和合本】我必使你平平安安的归到坟墓，到你列祖那里，我要降与这地和其上居民的一切灾祸，你也不至亲眼看见。’”他们就回复王去了。
【吕振中】看吧，我必将你收殓归你列祖，使你安安然然被收殓入坟墓。我所要降于这地方和这地方居民的一切灾祸、你也不至于亲眼看到。’”听了所说的，他们就将这话回覆了王。
【思高本】我要使你与你祖先团聚，你要安归你的坟墓；你的眼睛见不到我在这地上和这些居民身上要降的灾祸。”他们回去，将她说的话报告给君王。
【现代本】在你死以前，我不惩罚耶路撒冷；我会让你平平安安离世。’”这些人就把这信息带回给约西亚王。
【KJV】Behold, I will gather thee to thy fathers, and thou shalt be gathered to thy grave in peace, neither shall thine eyes see all the evil that I will bring upon this place, and upon the inhabitants of the same. So they brought the king word again.
【NIV】Now I will gather you to your fathers, and you will be buried in peace. Your eyes will not see all the disaster I am going to bring on this place and on those who live here.' " So they took her answer back to the king.
【BBE】See, I will let you go to your fathers, and be put in your last resting-place in peace, and your eyes will not see all the evil which I will send on this place and on its people. So they took this news back to the king.
【ASV】Behold, I will gather thee to thy fathers, and thou shalt be gathered to thy grave in peace, neither shall thine eyes see all the evil that I will bring upon this place, and upon the inhabitants thereof. And they brought back word to the king.
【本会注释】
    平平安安地。这个预言是有条件的，而且由于约西亚没有注意向他发出他的警告，而是粗心大意地坚持与埃及王争战，所以他战死了，而且没有平安地死，而是由于在战斗中受伤（代下35:20-24节，见对王下23:29,30节怀爱伦补充资料）。他的接替者也没有得到这平平安安的特权。亚哈斯被掳到埃及，并死在那里（王下23:34）；约雅敬要“被埋葬，好像埋驴一样”，要被“扔在耶路撒冷城门之外”（耶22:19）；西底家亲眼看见自己的儿子们被杀，然后被弄成瞎子，被押送到巴比伦（王下25:7）。

约西亚立约顺从主
29 【和合本】王差遣人招聚犹大和耶路撒冷的众长老来。
【吕振中】王差遣了人把犹大和耶路撒冷的众长老聚集拢来。
【思高本】君王于是派人召集犹大和耶路撒冷所有的长老来；
【现代本】约西亚王召集犹大和耶路撒冷所有的领袖，
【KJV】Then the king sent and gathered together all the elders of Judah and Jerusalem.
【NIV】Then the king called together all the elders of Judah and Jerusalem.
【BBE】Then the king sent and got together all the responsible men of Judah and of Jerusalem.
【ASV】Then the king sent and gathered together all the elders of Judah and Jerusalem.
【本会注释】
    招聚。见对王下23:1-3节的注释，与此代下34:29-31节几乎不差。
30 【和合本】王和犹大众人，与耶路撒冷的居民，并祭司利未人，以及所有的百姓，无论大小，都一同上到耶和华的殿；王就把殿里所得的约书念给他们听。
【吕振中】王上永恒主的殿，犹大众人和耶路撒冷的居民、祭司和利未人、以及众民、无论大小都上去；王就把永恒主殿里所发现的约书一切的话都唸给他们听。
【思高本】君王同所有的犹大人，耶路撒冷的居民、司祭、肋未人、全体人民，不分贵贱，都上到上主的殿内，在上主殿内，将寻获的约书上的一切话，读给他们听。
【现代本】一起到圣殿去。此外，祭司、利未人，和所有其它的人民，无论贫富，都到了圣殿。王在他们面前高声宣读那在圣殿里发现的约书。
【KJV】And the king went up into the house of the LORD, and all the men of Judah, and the inhabitants of Jerusalem, and the priests, and the Levites, and all the people, great and small: and he read in their ears all the words of the book of the covenant that was found in the house of the LORD.
【NIV】He went up to the temple of the Lord with the men of Judah, the people of Jerusalem, the priests and the Levites-all the people from the least to the greatest. He read in their hearing all the words of the Book of the Covenant, which had been found in the temple of the Lord .
【BBE】And the king went up to the house of the Lord, with all the men of Judah and the people of Jerusalem, and the priests and the Levites and all the people, small and great; and they were present at his reading of the book of the law which had come to light in the house of the Lord.
【ASV】And the king went up to the house of Jehovah, and all the men of Judah and the inhabitants of Jerusalem, and the priests, and the Levites, and all the people, both great and small: and he read in their ears all the words of the book of the covenant that was found in the house of Jehovah.
【本会注释】
    利未人。在对应经文里是“先知”（王下23:2）。约西亚明显是由祭司、利未人、和先知陪同。在历代志中，陪伴者是祭司和利未人，在列王纪中是祭司和先知。
31 【和合本】王站在他的地位上，在耶和华面前立约，要尽心尽性地顺从耶和华，遵守他的诫命、法度、律例，成就这书上所记的约言；
【吕振中】王站在他的地位上，在永恒主面前立约，要全心全意地跟从永恒主，谨守他的诫命、法令、律例，实行所写在这书上的约的话。
【思高本】君王站在高台上，在上主面前立约，要全心全意服从上主，遵守他的诫命，他的典章和他的法律，履行这书上所载的盟约的话；
【现代本】王站在大柱旁边（希伯来文是：在他的地方），向上主立约，要听从他，一心一意遵守他的法律诫命，实行约书上所规定的命令。
【KJV】And the king stood in his place, and made a covenant before the LORD, to walk after the LORD, and to keep his commandments, and his testimonies, and his statutes, with all his heart, and with all his soul, to perform the words of the covenant which are written in this book.
【NIV】The king stood by his pillar and renewed the covenant in the presence of the Lord -to follow the Lord and keep his commands, regulations and decrees with all his heart and all his soul, and to obey the words of the covenant written in this book.
【BBE】Then the king, taking his place by the pillar, made an agreement before the Lord, to go in the way of the Lord, and to keep his orders and his decisions and his rules with all his heart and with all his soul, and to keep the words of the agreement recorded in this book.
【ASV】And the king stood in his place, and made a covenant before Jehovah, to walk after Jehovah, and to keep his commandments, and his testimonies, and his statutes, with all his heart, and with all his soul, to perform the words of the covenant that were written in this book.
32 【和合本】又使住耶路撒冷和便雅悯的人都服从这约。于是耶路撒冷的居民都遵行他们列祖之上帝的约。
【吕振中】王又使所有在耶路撒冷和便雅悯的众人都站着承认这约。于是耶路撒冷的居民都照他们列祖的上帝的约而行。
【思高本】他使所有的耶路撒冷的人都接受这盟约。于是耶路撒冷的居民都按照上主，他们祖先天主的盟约而行。
【现代本】他使便雅悯人和所有在耶路撒冷的人答应遵守这约。于是耶路撒冷居民遵行他们跟他们祖先的上帝所立的约。
【KJV】And he caused all that were present in Jerusalem and Benjamin to stand to it. And the inhabitants of Jerusalem did according to the covenant of God, the God of their fathers.
【NIV】Then he had everyone in Jerusalem and Benjamin pledge themselves to it; the people of Jerusalem did this in accordance with the covenant of God, the God of their fathers.
【BBE】And he made all the people in Jerusalem and Benjamin give their word to keep it. And the people of Jerusalem kept the agreement of God, the God of their fathers.
【ASV】And he caused all that were found in Jerusalem and Benjamin to stand to it. And the inhabitants of Jerusalem did according to the covenant of God, the God of their fathers.
【本会注释】
    耶路撒冷和便雅悯。惯用措辞是“犹大和便雅悯”（代下11:3,23；15:2,9等）。
33 【和合本】约西亚从以色列各处将一切可憎之物尽都除掉，使以色列境内的人都事奉耶和华他们的上帝。约西亚在世的日子，就跟从耶和华他们列祖的上帝，总不离开。
【吕振中】约西亚从以色列人各地将一切可厌恶之像、尽都除掉，使所有在以色列的众人都事奉、事奉永恒主他们的上帝。尽约西亚在世的日子、他都跟从永恒主他们列祖的上帝，总不离开。
【思高本】约史雅将以色列子民各地的一切可耻之物除去，使所有在以色列的人，都奉事上主他们的天主。约史雅王在世时，他们从未离弃上主，他们祖先的天主。
【现代本】约西亚王把以色列人境内所有可憎的偶像都拆毁了。在他活着的年日，他要求人民事奉上主──他们祖先的上帝。
【KJV】And Josiah took away all the abominations out of all the countries that pertained to the children of Israel, and made all that were present in Israel to serve, even to serve the LORD their God. And all his days they departed not from following the LORD, the God of their fathers.
【NIV】Josiah removed all the detestable idols from all the territory belonging to the Israelites, and he had all who were present in Israel serve the Lord their God. As long as he lived, they did not fail to follow the Lord , the God of their fathers.
【BBE】Josiah took away all the disgusting things out of all the lands of the children of Israel, and made all who were in Israel servants of the Lord their God. And as long as he was living they were true to the Lord, the God of their fathers.
【ASV】And Josiah took away all the abominations out of all the countries that pertained to the children of Israel, and made all that were found in Israel to serve, even to serve Jehovah their God. All his days they departed not from following Jehovah, the God of their fathers.
【本会注释】
    除掉。在相对应的章节里描写得更完全（见王下23:4-20）。
    约西亚在世的日子。约西亚通过他的改革达成了很多善事，在他有生之年，他忠诚的典范和他那带着鼓动性、有干劲的领导作风促使人民至少在表面上走在上帝的道路上。只是在实际上，改革是没有持久的。邪恶已经在人们的生命中早已根深蒂固，难以自拔，乃至他们只是在国王亲自在场并出示正确榜样的时候，克制着公开的叛教、变节。在约西亚第十三年（耶1:2），耶利米开始执行他的职事时，呼吁人们跟从跟从上帝，但是他们闭目塞听。他们“还不一心，不过是假意”归向上帝（耶3:10）。

怀爱伦注释

1-33 《历》第216页；《知君》第384,392-401页
3-5 《知君》第396页
6,7 《知君》第397页
14-19 《知君》第393页
21 《知君》第398页
23-28 《知君》第399页
29,30 《历》第216页
29-31 《知君》第400页
32,33 《知君》第401页


第 35 章

【本会注释】
1 约西亚非常严肃地守逾越节。
20 他激怒了埃及法老尼哥，被杀于米吉多。
25 为约西亚的哀歌。

约西亚守逾越节
1 【和合本】约西亚在耶路撒冷向耶和华守逾越节。正月十四日，就宰了逾越节的羊羔。
【吕振中】约西亚在耶路撒冷向永恒主守逾越节；正月十四日他们宰了逾越节的羊羔。
【思高本】事后，约史雅王在耶路撒冷向上主举行逾越节；正月十四日宰杀了逾越节羔羊，
【现代本】约西亚王在耶路撒冷守逾越节尊崇上主。在第一月的十四日，他们为这节期宰牲畜。
【KJV】Moreover Josiah kept a passover unto the LORD in Jerusalem: and they killed the passover on the fourteenth day of the first month.
【NIV】Josiah celebrated the Passover to the Lord in Jerusalem, and the Passover lamb was slaughtered on the fourteenth day of the first month.
【BBE】And Josiah kept a Passover to the Lord in Jerusalem; on the fourteenth day of the first month they put the Passover lamb to death.
【ASV】And Josiah kept a passover unto Jehovah in Jerusalem: and they killed the passover on the fourteenth day of the first month.
【本会注释】
    守逾越节。关于约西亚守逾越节，在历代志中被描写得又长又仔细（第1-19节），而在列王纪的相互对应章节里，非常简短（王下23:21-23）。
    没有必要像有些人那样，自找麻烦地在经文中排列约西亚第十八年正月十四日之前所涉及到的诸多事情。很明显的理由是，这十三天的时间太短暂，因为在此期间无法拆毁“全国各地属于以色列子孙的一切可憎之物”，更不用说杀戮所有的以色列祭司而且移动犹大的邱坛到耶路撒冷，并准备召开这个王国有史以来最大的逾越节；尽管有些人提议，在列王纪里长篇论述的事件，包括有些早期改革事件，乃是开始于第十二年。另有建议是针对偶像开展的第十八年战役，一直到逾越节和除酵节之前，还没有开始。经文中的顺序似乎与此不符，而且其陈述还是犹大地方祭司被带到耶路撒冷，他们“在他们弟兄中间吃无酵饼”。
    但是即使敌对偶像的战役开始于逾越节之后，其时间依然还是不够长，以便使其他被记录的事情全都可以完结在同一个月一日到十四日之间。首先需要计算钱数，并支付给合同者，然后才可以把律法书送给国王；而后由户勒大进行正式的商议，召开大会订立顺从的约，而且人们还没有习惯于正常顺序，却要首先下定决心按照一切律法条款守节，从而可以有所准备，以便度过主要节日。按正常，羊羔（使用的数量多于三万支）已经在这个月十日留了出来，为了这些，以及成千上万个其他贡物，需要为圣殿预备好；还有不知其数的敬拜者必须踏上去往耶路撒冷的路，并且在十四日之前到达并找到住处。如果没有改革战役，则不可能安排时间。
    但是努力将这些事件都堆积到如此短暂的时间里，是没有必要的。其实答案明显在于埃波月（后来称呼为尼散月）其实是第一个宗教月，并非是民用年的第一个月，因为总是把它列为第一个月（见卷二，第109,110,116页）。约西亚在开始他王朝的第十八年明显不是从逾越节之前两个星期开始，而是提前六个月，开始于秋季为新年的提市黎月一日（见卷二，第106,109,134,146页）。
    可以依据王下22章和23章、代下34章和35章，被排列到逾越节的事件如下：
    1）在自己的王朝第十八年，约西亚派送书记沙番去告诉大祭司，把“银子，数算数算”，是由守门的从民中收聚的（王下22:4），以便安排修复圣殿；
    2）“他们将奉到耶和华殿的银子运出来的时候”（代下34:14），找到了律法书；
    3）希勒家祭司把律法书交给沙番，沙番读了；
    4）沙番到国王面前，转告钱已经聚集完毕，并且转交给那些监督修复工程的人，然后他给王读了新发现的书；
    5）国王派遣高级官员到户勒大女先知那里咨询；
    6）约西亚召聚“犹大和耶路撒冷的众长老”和“所有的百姓，无论大小”到圣殿来（代下34:29,30），向他们朗读律法书，于是百姓与上帝立约，顺从书中写下的律法；
    7）约西亚“从以色列各处将一切可憎之物尽都除掉”（代下34:33）。这战役打得完全彻底；
    8）约西亚指令百姓守逾越节：“当照这约书所写的”（王下23:21）；
    9）守了逾越节，其规模乃是在王国中有史以来最大的，时间是同一个第十八年第一个月十四日。
    正月十四日。摩西指示过应该遵守这个逾越节日期（利23:5）；这不是像希西家守的节日那样推延到第二个月的节日（代下30:2,13）。“正月”涉及到宗教年的开始，并且被称呼为埃波月（后来称呼为尼散月），随后是春天（见卷二，第105页）。
2 【和合本】王分派祭司各尽其职，又勉励他们办耶和华殿中的事；
【吕振中】王派立了祭司各尽职守，又鼓励他们办理永恒主殿中的事务。
【思高本】分派了司祭的职务，勉励他们在上主殿内服务；
【现代本】王分派祭司在圣殿中执行任务，鼓励他们忠于职守。
【KJV】And he set the priests in their charges, and encouraged them to the service of the house of the LORD,
【NIV】He appointed the priests to their duties and encouraged them in the service of the Lord 's temple.
【BBE】And he gave the priests their places, making them strong for the work of the house of God.
【ASV】And he set the priests in their offices, and encouraged them to the service of the house of Jehovah.
【本会注释】
    各尽其职。祭司被指定在不同的办公所，尽他们相应的职责。
    勉励他们。比较代下29:4-11节。
3 【和合本】又对那归耶和华为圣、教训以色列人的利未人说：“你们将圣约柜安放在以色列王大卫儿子所罗门建造的殿里，不必再用肩扛抬。现在要事奉耶和华你们的上帝，服事他的民以色列。
【吕振中】他又对那些归永恒主为圣的、指导以色列人众人的利未人说∶“你们要将圣柜安放在以色列王大卫的儿子所罗门所建造的殿里；不必再用肩膀去扛。现在你们要事奉永恒主你们的上帝，服事他的人民以色列。
【思高本】然后对那些教诲以色列民众并祝圣于上主的肋未人说：“你们应将约柜放在以色列王达味的儿子撒罗满所建的殿，不必再用肩扛；从今以后，只应为上主你们的天主，和他的人民以色列服务。
【现代本】他也指示利未人，就是那些献身给上主的以色列教师们，说：“你们把圣约柜安放在大卫的儿子所罗门王所建造的圣殿里，不必再抬来抬去了。但你们要服事上主──你们的上帝和他的子民以色列。
【KJV】And said unto the Levites that taught all Israel, which were holy unto the LORD, Put the holy ark in the house which Solomon the son of David king of Israel did build; it shall not be a burden upon your shoulders: serve now the LORD your God, and his people Israel,
【NIV】He said to the Levites, who instructed all Israel and who had been consecrated to the Lord : "Put the sacred ark in the temple that Solomon son of David king of Israel built. It is not to be carried about on your shoulders. Now serve the Lord your God and his people Israel.
【BBE】And he said to the Levites, the teachers of all Israel, who were holy to the Lord, See, the holy ark is in the house which Solomon, the son of David, king of Israel, made; it will no longer have to be transported on your backs: now be the servants of the Lord your God and his people Israel,
【ASV】And he said unto the Levites that taught all Israel, that were holy unto Jehovah, Put the holy ark in the house which Solomon the son of David king of Israel did build; there shall no more be a burden upon your shoulders: now serve Jehovah your God, and his people Israel.
【本会注释】
    教训以色列人。利未人的责任是教训人遵守上帝的律法和上帝的旨意（利10:11；申33:8,10；比较尼8:7；代下17:7-9）。
    那归耶和华为圣。这些利未人是被分割出来，被归为圣，他们因做主的圣工。在亚伦的面牌上刻写着“归耶和华为圣”（出28:36）。
    将圣（约）柜安放在以色列王大卫儿子所罗门建造的殿里。这项指令说明约柜曾经从圣殿移走，从而现在要回归到其适当的位置。圣经里没有记录何时何人将约柜从其正常位置移走。有个建议是为了修复圣殿，移动了约柜。
    不必再用肩扛抬。比较民7:9；代上15:2节。
4 【和合本】你们应当按着宗族，照着班次，遵以色列王大卫和他儿子所罗门所写的，自己预备。
【吕振中】你们要好好地准备，按着你们父系的家族、照着班次、根据以色列王大卫所写的诏书，以及大卫儿子所罗门所写的诏书来准备。
【思高本】你们应依家族和班次，照以色列王达味和他的儿子撒罗满所规定的，自做准备；
【现代本】你们要遵照大卫王和他的儿子所罗门王分配给你们的职务，按宗族在圣殿值班；
【KJV】And prepare yourselves by the houses of your fathers, after your courses, according to the writing of David king of Israel, and according to the writing of Solomon his son.
【NIV】Prepare yourselves by families in your divisions, according to the directions written by David king of Israel and by his son Solomon.
【BBE】And make yourselves ready in your divisions, by your families, as it is ordered in the writings of David, king of Israel, and of Solomon his son;
【ASV】And prepare yourselves after your fathers' houses by your courses, according to the writing of David king of Israel, and according to the writing of Solomon his son.
【本会注释】
    照着班次。这是依据大卫和所罗门写下的指示，涉及到祭司和利未人在圣殿服役而划分的班次（见代上23,24）。
5 【和合本】要按着你们的弟兄，这民宗族的班次，站在圣所，每班中要利未宗族的几个人。
【吕振中】你们要侍立在圣的地方，按着平民、你们的族弟兄、父系家族的分组，每组要有利未人父系家族的一班人来照应。
【思高本】要按照家族的班次，照平民兄弟们的需要，在圣殿内值班，每班内应有几个肋未家族的人。
【现代本】你们自己要分配妥当，使你们当中的一些人可以帮助以色列的每一个家庭。
【KJV】And stand in the holy place according to the divisions of the families of the fathers of your brethren the people, and after the division of the families of the Levites.
【NIV】Stand in the holy place with a group of Levites for each subdivision of the families of your fellow countrymen, the lay people.
【BBE】And take your positions in the holy place, grouped in the families of your brothers, the children of the people, and for every division let there be a part of a family of the Levites.
【ASV】And stand in the holy place according to the divisions of the fathers' houses of your brethren the children of the people, and let there be for each a portion of a fathers' house of the Levites.
6 【和合本】要宰逾越节的羊羔，洁净自己，为你们的弟兄预备了，好遵守耶和华藉摩西所吩咐的话。”
【吕振中】你们要宰逾越节的羊羔，洁净自己为圣，为你们的族弟兄豫备一切，好照永恒主的话、由摩西藉摩西经手所吩咐的、来行。
【思高本】应宰杀逾越节羔羊，圣洁自己，为你们弟兄预备一切，全照上主藉着梅瑟吩咐的进行。”
【现代本】你们要宰逾越节的小羊和山羊，洁净自己，预备牲祭，为要使你们以色列同胞能遵守上主藉摩西所吩咐的话。”
【KJV】So kill the passover, and sanctify yourselves, and prepare your brethren, that they may do according to the word of the LORD by the hand of Moses.
【NIV】Slaughter the Passover lambs, consecrate yourselves and prepare the lambs for your fellow countrymen, doing what the Lord commanded through Moses."
【BBE】And put the Passover lamb to death, and make yourselves holy, and make it ready for your brothers, so that the orders given by the Lord through Moses may be done.
【ASV】And kill the passover, and sanctify yourselves, and prepare for your brethren, to do according to the word of Jehovah by Moses.
【本会注释】
    宰逾越节（的羔羊）。由于这些措辞是指定给利未人（第3节），似乎在此时利未人再次有责任宰杀逾越节的羔羊（见代下30:17）。原先是人们自己宰杀逾越节的羔羊的（出12:6）。
    洁净自己。比较代下29:5,15；30:3,15；拉6:20节。
    为你们的弟兄预备了。译文最好是“为你们的弟兄预备”。他们要为俗人当中的他们弟兄预备过逾越节。
7 【和合本】约西亚从群畜中赐给在那里所有的人民，绵羊羔和山羊羔三万只，牛三千只，作逾越节的祭物；这都是出自王的产业中。
【吕振中】于是约西亚提献了羊群中的绵羊羔和山羊羔给所有在场的众人做逾越节的祭牲∶总数共有三万只；还有公牛三千只∶都是从王的王的活财物中取的。
【思高本】约史雅于是送给了百姓绵羊羔和山羔羊，凡叁万只，为在场的人作逾越节的祭品；此外，还有公牛羊叁千头，全是出于君王所有的。
【现代本】约西亚王为了人民在逾越节的需要，从自己的牛群羊群中捐出三万只绵羊、小羊、小山羊，和三千头公牛。
【KJV】And Josiah gave to the people, of the flock, lambs and kids, all for the passover offerings, for all that were present, to the number of thirty thousand, and three thousand bullocks: these were of the king's substance.
【NIV】Josiah provided for all the lay people who were there a total of thirty thousand sheep and goats for the Passover offerings, and also three thousand cattle-all from the king's own possessions.
【BBE】And Josiah gave lambs and goats from the flock as Passover offerings for all the people who were present, to the number of thirty thousand, and three thousand oxen: these were from the king's private property.
【ASV】And Josiah gave to the children of the people, of the flock, lambs and kids, all of them for the passover-offerings, unto all that were present, to the number of thirty thousand, and three thousand bullocks: these were of the king's substance.
【本会注释】
    约西亚从群畜中赐给。希西家给百姓赐予相似的牲畜，但是量较小（代下30:24）。
    牛三千只。这是百姓参加献祭的平安祭（第v.13）。
8 【和合本】约西亚的众首领也乐意将牺牲给百姓和祭司利未人；又有管理上帝殿的希勒家、撒迦利亚、耶歇将羊羔二千六百只，牛三百只，给祭司作逾越节的祭物。
【吕振中】约西亚的大臣也自愿将祭牲提献给人民、给祭司和利未人；又有上帝之殿的总务希勒家、撒迦利亚、耶歇、也将羊羔二千六百只、公牛三百只、给了祭司做逾越节的祭牲。
【思高本】他的朝臣也自愿给百姓、司祭和肋未人赠送祭品。天主圣殿的主管希耳克雅、则加黎雅和耶希耳，送给了司祭们二千六百之羔羊，叁百头公牛，作为逾越节的祭品。
【现代本】他的臣仆也为人民、祭司，和利未人捐献。主管圣殿的官长──大祭司希勒家、撒迦利亚，和耶歇给祭司们两千六百只小羊和小山羊，三百头公牛，作节期中的祭牲。
【KJV】And his princes gave willingly unto the people, to the priests, and to the Levites: Hilkiah and Zechariah and Jehiel, rulers of the house of God, gave unto the priests for the passover offerings two thousand and six hundred small cattle and three hundred oxen.
【NIV】His officials also contributed voluntarily to the people and the priests and Levites. Hilkiah, Zechariah and Jehiel, the administrators of God's temple, gave the priests twenty-six hundred Passover offerings and three hundred cattle.
【BBE】And his captains freely gave an offering to the people, the priests, and the Levites. Hilkiah and Zechariah and Jehiel, the rulers of the house of God, gave to the priests for the Passover offerings two thousand, six hundred small cattle and three hundred oxen.
【ASV】And his princes gave for a freewill-offering unto the people, to the priests, and to the Levites. Hilkiah and Zechariah and Jehiel, the rulers of the house of God, gave unto the priests for the passover-offerings two thousand and six hundred small cattle, and three hundred oxen.
【本会注释】
    希勒家。大祭司（代下34:9）。
    撒迦利亚，耶歇。可能在级别上是第二和第三祭司。他们明显是有财富并有地位的人物，可以慷慨地奉献给百姓。
9 【和合本】利未人的族长歌楠雅和他两个兄弟示玛雅、拿坦业，与哈沙比雅、耶利、约撒拔将羊羔五千只，牛五百只，给利未人作逾越节的祭物。
【吕振中】利未人的族长、歌楠雅和歌楠雅的两个兄弟示玛雅、拿坦业，和哈沙比雅、耶利、约撒拔、也提了羊羔五千只、公牛五百只给利未人做逾越节的祭牲。
【思高本】肋未人的领袖苛纳尼雅和他的两个兄弟舍玛雅和乃塔乃耳，以及哈沙彼雅、耶依耳和约匝巴得，送给了肋未人五千只羔羊，五百头公牛，作为逾越节的祭品。
【现代本】利未人的领袖──歌楠雅、示玛雅和他的兄弟拿坦业、哈沙比雅、耶利，和约撒拔捐出五千只小羊和小山羊，以及五百头公牛给利未人作祭牲。
【KJV】Conaniah also, and Shemaiah and Nethaneel, his brethren, and Hashabiah and Jeiel and Jozabad, chief of the Levites, gave unto the Levites for passover offerings five thousand small cattle, and five hundred oxen.
【NIV】Also Conaniah along with Shemaiah and Nethanel, his brothers, and Hashabiah, Jeiel and Jozabad, the leaders of the Levites, provided five thousand Passover offerings and five hundred head of cattle for the Levites.
【BBE】And Conaniah and Shemaiah and Nethanel, his brothers, and Hashabiah and Jeiel and Jozabad, the chiefs of the Levites, gave to the Levites for the Passover offerings five thousand small cattle and five hundred oxen.
【ASV】Conaniah also, and Shemaiah and Nethanel, his brethren, and Hashabiah and Jeiel and Jozabad, the chiefs of the Levites, gave unto the Levites for the passover-offerings five thousand small cattle, and five hundred oxen.
10 【和合本】这样，供献的事齐备了。祭司站在自己的地方，利未人按着班次站立，都是照王所吩咐的。
【吕振中】这样、事奉的任务都安排好了；祭司各站在自己的地位上，利未人也按着他们的班次站着，都照王所吩咐的。
【思高本】职务安排好了以后，司祭各站在自己的地方，肋未人亦各按班次，照君王所吩咐的，站在自己的地方，
【现代本】逾越节的事安排妥当以后，祭司和利未人遵照王的命令各就其位。
【KJV】So the service was prepared, and the priests stood in their place, and the Levites in their courses, according to the king's commandment.
【NIV】The service was arranged and the priests stood in their places with the Levites in their divisions as the king had ordered.
【BBE】So everything was made ready and the priests took their places with the Levites in their divisions, as the king had said.
【ASV】So the service was prepared, and the priests stood in their place, and the Levites by their courses, according to the king's commandment.
11 【和合本】利未人宰了逾越节的羊羔，祭司从他们手里接过血来洒在坛上；利未人剥皮，
【吕振中】利未人宰了逾越节的羊羔，祭司从他们手里接过血来泼，利未人即剥皮，
【思高本】宰杀逾越节羔羊，司祭由他们手中接过血来，肋未人继续剥去牲皮，
【现代本】利未人把宰好的小羊和山羊剥了皮，祭司把血洒在祭坛上，
【KJV】And they killed the passover, and the priests sprinkled the blood from their hands, and the Levites flayed them.
【NIV】The Passover lambs were slaughtered, and the priests sprinkled the blood handed to them, while the Levites skinned the animals.
【BBE】And they put the Passover lambs to death, the blood being drained out by the priests when it was given to them, and the Levites did the skinning.
【ASV】And they killed the passover, and the priests sprinkled the blood which they received of their hand, and the Levites flayed them.
【本会注释】
    （接过血来）洒在坛上。比较代下30:16节。
12 【和合本】将燔祭搬来，按着宗族的班次分给众民，好照摩西书上所写的，献给耶和华；献牛也是这样。
【吕振中】将做燔祭的部分拿去，好按着平民父系家族的分组去发，而照所写在摩西书上的去供献与永恒主。献公牛也是这样。
【思高本】将应烧的一份取出来，交给平民按家族分成的小组，叫他们依照梅瑟法律所载，奉献给上主；他们也照样奉献了公牛。
【现代本】然后他们按照家族把作烧化祭的牲畜分给人民，使他们能够照着摩西法律的指示献祭。
【KJV】And they removed the burnt offerings, that they might give according to the divisions of the families of the people, to offer unto the LORD, as it is written in the book of Moses. And so did they with the oxen.
【NIV】They set aside the burnt offerings to give them to the subdivisions of the families of the people to offer to the Lord , as is written in the Book of Moses. They did the same with the cattle.
【BBE】And they took away the burned offerings, so that they might give them to be offered to the Lord for the divisions of the families of the people, as it is recorded in the book of Moses. And they did the same with the oxen.
【ASV】And they removed the burnt-offerings, that they might give them according to the divisions of the fathers' houses of the children of the people, to offer unto Jehovah, as it is written in the book of Moses. And so did they with the oxen.
【本会注释】
    搬来。希腊语七十士圣经译本的经文是“准备了”。处理燔祭的方式与逾越节的其他方式完全不同。逾越节的羔羊要完全用火烤（出12:8,9），然而燔祭要切成块儿（利1:12）并完全烧尽。平安祭要切出某些部位分给祭司（利7:29-34）。
13 【和合本】他们按着常例，用火烤逾越节的羊羔。别的圣物用锅，用釜，用罐煮了，速速地送给众民。
【吕振中】他们按规矩用火烤（或作∶煮）了逾越节的羊羔；别的圣物则用锅、用鼎、用盘子去煮，迅速地给所有的平民送去。
【思高本】然后按照常例，用火烤熟逾越节羔羊，用锅或鼎，或罐煮熟其于奉献的圣物，迅速分给百姓。
【现代本】利未人按照规定在火上烤逾越节的祭牲，又在锅里、壶里、盆里煮祭物，然后迅速地把肉分给人民。
【KJV】And they roasted the passover with fire according to the ordinance: but the other holy offerings sod they in pots, and in caldrons, and in pans, and divided them speedily among all the people.
【NIV】They roasted the Passover animals over the fire as prescribed, and boiled the holy offerings in pots, caldrons and pans and served them quickly to all the people.
【BBE】And the Passover lamb was cooked over the fire, as it says in the law; and the holy offerings were cooked in pots and basins and vessels, and taken quickly to all the people.
【ASV】And they roasted the passover with fire according to the ordinance: and the holy offerings boiled they in pots, and in caldrons, and in pans, and carried them quickly to all the children of the people.
【本会注释】
    用火烤逾越节。见对出12:8,9；申16:7节的注释。
    煮了。希伯来语bashal，“蒸了”、“煮了”。这些东西是在平安祭上用的，被杀在随尼散月十四日之后，除酵节的七天期间（申16:1-8）。
14 【和合本】然后为自己和祭司预备祭物；因为祭司亚伦的子孙献燔祭和脂油，直到晚上。所以利未人为自己和祭司亚伦的子孙，预备祭物。
【吕振中】然后他们才为自己和祭司们豫备；因为作祭司的亚伦子孙忙于献上燔祭和脂肪、直到晚上，所以利未人才为自己、也为作祭司的亚伦子孙豫备祭物。
【思高本】这以后为自己和司祭预备，因为亚郎的子孙司祭们，直到晚上，忙于奉献全燔祭和脂油，故此肋未人应为自己，也为亚郎的子孙司祭准备一切。
【现代本】做完这事以后，利未人为自己和亚伦后代的祭司预备肉类，因为祭司烧全牲的祭物和牲祭的脂肪，直到晚上。
【KJV】And afterward they made ready for themselves, and for the priests: because the priests the sons of Aaron were busied in offering of burnt offerings and the fat until night; therefore the Levites prepared for themselves, and for the priests the sons of Aaron.
【NIV】After this, they made preparations for themselves and for the priests, because the priests, the descendants of Aaron, were sacrificing the burnt offerings and the fat portions until nightfall. So the Levites made preparations for themselves and for the Aaronic priests.
【BBE】And after that, they made ready for themselves and for the priests; for the priests, the sons of Aaron, were offering the burned offerings and the fat till night; so the Levites made ready what was needed for themselves and for the priests, the sons of Aaron.
【ASV】And afterward they prepared for themselves, and for the priests, because the priests the sons of Aaron were busied in offering the burnt-offerings and the fat until night: therefore the Levites prepared for themselves, and for the priests the sons of Aaron.
15 【和合本】歌唱的亚萨之子孙，照着大卫、亚萨、希幔，和王的先见耶杜顿所吩咐的，站在自己的地位上。守门的看守各门，不用离开他们的职事，因为他们的弟兄利未人给他们预备祭物。
【吕振中】歌唱者亚萨的子孙、照大卫、亚萨、希幔、和为王做见异象者耶杜顿所吩咐的、站在自己的职位上；守门的看守各门，他们不用离开任务，因为他们的族兄利未人给他们豫备祭物。
【思高本】阿撒夫的后裔歌咏者，遵照达味、阿撒夫、赫曼和王的先见者耶杜通的规定，立在自己的地方；门丁看守各门，无须离开自己的职守，因为有他们的弟兄肋未人为他们准备。
【现代本】利未人亚萨宗族的歌手──亚萨、希幔，和王的先知耶杜顿──按照大卫王的指示各就各位。看守圣殿的警卫不必离开他们的岗位，因为其它利未人已经为他们预备了逾越节的祭物。
【KJV】And the singers the sons of Asaph were in their place, according to the commandment of David, and Asaph, and Heman, and Jeduthun the king's seer; and the porters waited at every gate; they might not depart from their service; for their brethren the Levites prepared for them.
【NIV】The musicians, the descendants of Asaph, were in the places prescribed by David, Asaph, Heman and Jeduthun the king's seer. The gatekeepers at each gate did not need to leave their posts, because their fellow Levites made the preparations for them.
【BBE】And the sons of Asaph, the makers of melody, were in their places, as ordered by David and Asaph and Heman and Jeduthun, the king's seer; and the door-keepers were stationed at every door: there was no need for them to go away from their places, for their brothers the Levites made ready for them.
【ASV】And the singers the sons of Asaph were in their place, according to the commandment of David, and Asaph, and Heman, and Jeduthun the king's seer; and the porters were at every gate: they needed not to depart from their service; for their brethren the Levites prepared for them.
【本会注释】
    不用离开。无论歌唱的，还是守门的，都不必为了准备他们自己的献祭离开他们的服役岗位，因为有利未人为他们准备这些。
16 【和合本】当日，供奉耶和华的事齐备了，就照约西亚王的吩咐守逾越节，献燔祭在耶和华的坛上。
【吕振中】这样、一切事奉永恒主的任务、守逾越节、献上燔祭在永恒主祭坛上、的事就在那一天、都照约西亚王所吩咐的安排齐了。
【思高本】这样，一切为供奉上主，守逾越节，在上主的祭坛上奉献全燔祭的事务，当日都依照约史雅王的吩咐准备好了。
【现代本】这样，守逾越节以及在祭坛上献烧化祭等敬拜上主的事宜都依照约西亚王的吩咐在那天准备好了。
【KJV】So all the service of the LORD was prepared the same day, to keep the passover, and to offer burnt offerings upon the altar of the LORD, according to the commandment of king Josiah.
【NIV】So at that time the entire service of the Lord was carried out for the celebration of the Passover and the offering of burnt offerings on the altar of the Lord , as King Josiah had ordered.
【BBE】So everything needed for the worship of the Lord was made ready that same day, for the keeping of the Passover and the offering of burned offerings on the altar of the Lord, as King Josiah had given orders.
【ASV】So all the service of Jehovah was prepared the same day, to keep the passover, and to offer burnt-offerings upon the altar of Jehovah, according to the commandment of king Josiah.
17 【和合本】当时在耶路撒冷的以色列人守逾越节，又守除酵节七日。
【吕振中】那时候、所有在场的以色列人都守了逾越节和除酵之节七天。
【思高本】在场的以色列子民当时便举行逾越节，并举行无酵节七天。
【现代本】有七天之久，所有在场的以色列人都庆祝逾越节和无酵节。
【KJV】And the children of Israel that were present kept the passover at that time, and the feast of unleavened bread seven days.
【NIV】The Israelites who were present celebrated the Passover at that time and observed the Feast of Unleavened Bread for seven days.
【BBE】And all the children of Israel who were present kept the Passover and the feast of unleavened bread at that time for seven days.
【ASV】And the children of Israel that were present kept the passover at that time, and the feast of unleavened bread seven days.
【本会注释】
    守逾越节。守逾越节是在尼散月十四日，守除酵节在这个月，从十五日到二十一日（出12:18；利23:5-8；民28:16,17）。
18 【和合本】自从先知撒母耳以来，在以色列中没有守过这样的逾越节，以色列诸王也没有守过，象约西亚、祭司、利未人、在那里的犹大人，和以色列人，以及耶路撒冷居民所守的逾越节。
【吕振中】自从神言人撒母耳的日子以来、在以色列中都没有守过这样的逾越节；以色列诸王也没有守过像约西亚、祭司和利未人、犹大和以色列所有在场的众人、跟耶路撒冷的居民、所守的这逾越节。
【思高本】自先知撒慕尔时日以来，在以色列就从未曾举行过这样的逾越节；以色列各君王也没有举行过像约史雅同司祭、肋未人，在场的犹大和以色列民众，并耶路撒冷居民所举行的这逾越节。
【现代本】自从塞缪尔先知时代以来，没有像这样隆重守逾越节的。以前的王也没有一个像这次约西亚王、祭司、利未人，以及犹大以色列、耶路撒冷居民这样隆重守逾越节的。
【KJV】And there was no passover like to that kept in Israel from the days of Samuel the prophet; neither did all the kings of Israel keep such a passover as Josiah kept, and the priests, and the Levites, and all Judah and Israel that were present, and the inhabitants of Jerusalem.
【NIV】The Passover had not been observed like this in Israel since the days of the prophet Samuel; and none of the kings of Israel had ever celebrated such a Passover as did Josiah, with the priests, the Levites and all Judah and Israel who were there with the people of Jerusalem.
【BBE】No Passover like it had been kept in Israel from the days of Samuel the prophet; and not one of the kings of Israel had ever kept a Passover like the one kept by Josiah and the priests and the Levites and all those of Judah and Israel who were present, and the people of Jerusalem.
【ASV】And there was no passover like to that kept in Israel from the days of Samuel the prophet; neither did any of the kings of Israel keep such a passover as Josiah kept, and the priests, and the Levites, and all Judah and Israel that were present, and the inhabitants of Jerusalem.
【本会注释】
    自从先知撒母耳以来。其对应章节经文是“自从士师”（王下23:22）。撒母耳是最后一个士师。
    在那里的犹大人和以色列人。以色列这个措辞指原先以色列王国的领土，现在在表面上至少有些地域由约西亚控制（见对代下34:6节的注释；另见卷二，第88页）。
19 【和合本】这逾越节是约西亚作王十八年守的。
【吕振中】这逾越节是约西亚执掌国政的第十八年守的。
【思高本】这次逾越节是在约史雅第十八年上举行的。
【现代本】这次逾越节是在约西亚作王的第十八年庆祝的。
【KJV】In the eighteenth year of the reign of Josiah was this passover kept.
【NIV】This Passover was celebrated in the eighteenth year of Josiah's reign.
【BBE】In the eighteenth year of the rule of Josiah this Passover was kept.
【ASV】In the eighteenth year of the reign of Josiah was this passover kept.

约西亚阵亡
20 【和合本】这事以后，约西亚修完了殿，有埃及王尼哥上来，要攻击靠近伯拉河的迦基米施；约西亚出去抵挡他。
【吕振中】约西亚把整理圣殿的一切事作完了之后，埃及王尼哥上来，要攻打靠近伯拉河的迦基米施；约西亚出去、要对他接战。
【思高本】这些事以后，约史雅修理完了圣殿，埃及王乃苛上来攻打幼发拉的河畔的加革米士。约史雅便出兵抵抗他。
【现代本】约西亚王为圣殿做完这一切事以后，埃及王尼哥率领军队攻打幼发拉底河的迦基米施。约西亚想阻止他，
【KJV】After all this, when Josiah had prepared the temple, Necho king of Egypt came up to fight against Charchemish by Euphrates: and Josiah went out against him.
【NIV】After all this, when Josiah had set the temple in order, Neco king of Egypt went up to fight at Carchemish on the Euphrates, and Josiah marched out to meet him in battle.
【BBE】After all this, and after Josiah had put the house in order, Neco, king of Egypt, went up to make war at Carchemish by the river Euphrates; and Josiah went out against him.
【ASV】After all this, when Josiah had prepared the temple, Neco king of Egypt went up to fight against Carchemish by the Euphrates: and Josiah went out against him.
【本会注释】
    这事以后。这是约西亚的第十八年逾越节过了十三年之后（第19节），因为他执政了三十一年（代下34:1）。对于犹大历史上这段十三年期间，在记录上几乎是空白。这段期间状况的部分状况可以从当时的这些先知书中获得：耶利米书、哈巴谷书，和西番雅书。
    约西亚修完了殿。这一句是解释前面的措辞“这事以后”，即，将要叙述的事件乃是发生在约西亚修完圣殿之后，而不是在修复圣殿期间；英文译本会使人得到这样的解释。
    攻击靠近幼发拉底河的迦基米施。这一段是描写约西亚在与尼哥的战斗中死亡（第20-27节），相互对应于王下23:29,30节。历代志的叙述比列王纪包含更多的细节。尼哥的目的是支援亚述人，针对向西推进的巴比伦军队，威胁亚兰和巴勒斯坦二者，因为这些力量最终会对于埃及造成威胁。至于对此时的这个情形，有更多的细节，见对王下23:29节的注释。
21 【和合本】他差遣使者来见约西亚，说：“犹大王啊，我与你何干？我今日来不是要攻击你，乃是要攻击与我争战之家，并且上帝吩咐我速行，你不要干预上帝的事，免得他毁灭你，因为上帝是与我同在。”
【吕振中】尼哥却差遣使者来见约西亚、说∶“犹大王阿，我与你何干？我今天并不是来攻击你呀，乃是来攻击另一家和我争战的；并且上帝也吩咐我要赶快。你可要停止干预上帝的事阿，免得他毁灭你，因为上帝是和我同在的。”
【思高本】乃苛派使者对约史雅说：“犹大王，我与你有什么关系？我今天来不是攻击你，而是要进攻幼发拉的河，并且天主吩咐我急速前进；你不要干预天主的事，因为天主与我同在，免得他毁灭你。”
【现代本】但尼哥传话给约西亚说：“我打的这场仗跟你犹大王无关；我不是来攻打你，而是攻打我的仇敌。上帝要我从速行事。他帮助我，你不要阻止我；不然，他要毁灭你。”
【KJV】But he sent ambassadors to him, saying, What have I to do with thee, thou king of Judah? I come not against thee this day, but against the house wherewith I have war: for God commanded me to make haste: forbear thee from meddling with God, who is with me, that he destroy thee not.
【NIV】But Neco sent messengers to him, saying, "What quarrel is there between you and me, O king of Judah? It is not you I am attacking at this time, but the house with which I am at war. God has told me to hurry; so stop opposing God, who is with me, or he will destroy you."
【BBE】But he sent representatives to him, saying, What have I to do with you, O king of Judah? I have not come against you this day, but against those with whom I am at war; and God has given me orders to go forward quickly: keep out of God's way, for he is with me, or he will send destruction on you.
【ASV】But he sent ambassadors to him, saying, What have I to do with thee, thou king of Judah? I come not against thee this day, but against the house wherewith I have war; and God hath commanded me to make haste: forbear thee from meddling with God, who is with me, that he destroy thee not.
【本会注释】
    （干预）上帝的事。这些措辞值得留意，因为表白者是一个异端国王，针对有生命之主上帝的仆人：犹大国王。在这种情形下，上帝正通过尼哥对约西亚说话，这也被提示在第22节（见在怀爱伦注释的补充资料中，对王下23:29,30节的注释）。在这种情形下，一旦审慎，就更优秀地超越勇敢；约西亚如果意识到尼哥口中的言辞乃是来自上帝的信息，他自身会表现得更有智慧（见对第22节的注释）。
22 【和合本】约西亚却不肯转去离开他，改装要与他打仗，不听从上帝藉尼哥之口所说的话，便来到米吉多平原争战。
【吕振中】约西亚却不肯转脸离开他，反而化装要和他交战。他不听尼哥的话、由上帝口所说的，就到米吉多平原交战去。
【思高本】约史雅不但不转身离去，反而坚持要攻打他，不听从天主藉乃苛所说的话，遂到默基多平原去作战。
【现代本】可是约西亚决定非打不可；他不听上帝藉着尼哥王说的话。于是他装扮自己，然后到米吉多平原的战场去。
【KJV】Nevertheless Josiah would not turn his face from him, but disguised himself, that he might fight with him, and hearkened not unto the words of Necho from the mouth of God, and came to fight in the valley of Megiddo.
【NIV】Josiah, however, would not turn away from him, but disguised himself to engage him in battle. He would not listen to what Neco had said at God's command but went to fight him on the plain of Megiddo.
【BBE】However, Josiah would not go back; but keeping to his purpose of fighting against him, and giving no attention to the words of Neco, which came from God, he went forward to the fight in the valley of Megiddo.
【ASV】Nevertheless Josiah would not turn his face from him, but disguised himself, that he might fight with him, and hearkened not unto the words of Neco from the mouth of God, and came to fight in the valley of Megiddo.
【本会注释】
    改装要与他打仗。比较亚哈在与亚兰争战中相似的做法（王上22:30）。
    上帝藉尼哥之口。上帝用多种途径跟人说话，总是有必要留神一些智慧，以便警觉天国的声音，无论是否来自凡人或先知，还是来自自己的同乡或来自他乡的消息。约西亚很可能咨询了这些措辞是否来自上帝，但是他其实有先知的引导，以便对这件事得到证实。他确实不该在没有得到天国的准许之下就去冒风险。由于拒绝倾听尼哥的言辞，等于拒绝了上帝的声音，从而最终自取灭亡了。
23 【和合本】弓箭手射中约西亚王。王对他的臣仆说：“我受了重伤，你拉我出阵吧！”
【吕振中】弓箭手射中了约西亚王；王对他的臣仆说∶“将我背过去吧！我受了重伤了。”
【思高本】弓手射伤了约史雅王，王对自己的仆人说：“我受了重伤，将我带走！”
【现代本】约西亚王在战场被埃及人的箭射中；他命令仆人说：“把我带走吧；我受了重伤！”
【KJV】And the archers shot at king Josiah; and the king said to his servants, Have me away; for I am sore wounded.
【NIV】Archers shot King Josiah, and he told his officers, "Take me away; I am badly wounded."
【BBE】And the bowmen sent their arrows at King Josiah, and the king said to his servants, Take me away, for I am badly wounded.
【ASV】And the archers shot at king Josiah; and the king said to his servants, Have me away; for I am sore wounded.
24 【和合本】他的臣仆扶他下了战车，上了次车，送他到耶路撒冷，他就死了，葬在他列祖的坟墓里。犹大人和耶路撒冷人都为他悲哀。
【吕振中】他的臣仆将他从战车上背过来，上了跟着他、的第二辆车，把他送到耶路撒冷；他就死了，被埋葬在他列祖的坟墓里。犹大和耶路撒冷的众人都为他哀悼。
【思高本】他的仆人将他由所乘的车中抱出来，放在另一辆车上，带到耶路撒冷，王去了世，葬在他祖先的坟墓。全犹大和耶路撒冷都举丧哀悼约史雅，
【现代本】他们把他扶出车外，放在第二辆车，带到耶路撒冷。他死在那里，葬在王室的坟墓里。所有犹大和耶路撒冷的居民都为他举哀。
【KJV】His servants therefore took him out of that chariot, and put him in the second chariot that he had; and they brought him to Jerusalem, and he died, and was buried in one of the sepulchres of his fathers. And all Judah and Jerusalem mourned for Josiah.
【NIV】So they took him out of his chariot, put him in the other chariot he had and brought him to Jerusalem, where he died. He was buried in the tombs of his fathers, and all Judah and Jerusalem mourned for him.
【BBE】So his servants took him out of the line of war-carriages, and put him in his second carriage and took him to Jerusalem, where he came to his end, and they put his body in the resting-place of his fathers. And in all Judah and Jerusalem there was great weeping for Josiah.
【ASV】So his servants took him out of the chariot, and put him in the second chariot that he had, and brought him to Jerusalem; and he died, and was buried in the sepulchres of his fathers. And all Judah and Jerusalem mourned for Josiah.
【本会注释】
    次车。这样的马车可能比战车更重、更舒适。
    他就死了。这里叙述约西亚之死，在表面上与王下23:29,30节的叙述有矛盾，那里似乎暗示这个国王死于米吉多。这个经文可以有两种理解：1）约西亚死于米吉多，并且可以把“他就死了”（代下35:24）这个措辞理解为一个新句的开端，并综合前几节描写的情形；2）依据代下35:24节，似乎暗示约西亚死于耶路撒冷，可以把“杀了他”并且把“将他的尸首从米吉多”（王下23:29,30）这个经文从其文字上的含义理解为“使他死在米吉多”和“死于米吉多”。在王下23:30节里被翻译为“尸首”的meth 这个分词也可以指一个必死无疑的人，如在申4:22节，还有可能在创20:3节。
    在他列祖的坟墓里。“在他自己的坟墓里”（王下23:30），这明显是属于他祖先的家幕。
25 【和合本】耶利米为约西亚作哀歌。所有歌唱的男女也唱哀歌，追悼约西亚，直到今日；而且在以色列中成了定例。这歌载在哀歌书上。
【吕振中】耶利米也为约西亚作了哀歌；所有的男女歌唱者在他们的哀词中都说追悼约西亚的话；直到今日还是如此；他们并且在以色列中以此作为条例。看哪，这些词都记在哀歌书上呢。
【思高本】耶肋米亚为约史雅作了一首挽歌，所有歌唱的男女都唱这首歌词来哀悼约史雅，直到今日，甚至在以色列中成了常例。这些歌词都载在挽歌集内。
【现代本】杰里迈亚先知为约西亚王作挽歌。所有唱歌的男女都唱这一首歌来哀悼他；这在以色列中成了一种风俗，直到今天。这首歌记在哀歌集内。
【KJV】And Jeremiah lamented for Josiah: and all the singing men and the singing women spake of Josiah in their lamentations to this day, and made them an ordinance in Israel: and, behold, they are written in the lamentations.
【NIV】Jeremiah composed laments for Josiah, and to this day all the men and women singers commemorate Josiah in the laments. These became a tradition in Israel and are written in the Laments.
【BBE】And Jeremiah made a song of grief for Josiah; and to this day Josiah is named by all the makers of melody, men and women, in their songs of grief; they made it a rule in Israel; and the songs are recorded among the songs of grief.
【ASV】And Jeremiah lamented for Josiah: and all the singing men and singing women spake of Josiah in their lamentations unto this day; and they made them an ordinance in Israel: and, behold, they are written in the lamentations.
【本会注释】
    耶利米为约西亚作哀歌。耶利米的职事开始于约西亚第十三年（耶1:2），从而到约西亚之死为止执行了他预言性工作十八年（代下34:1）。没有证据耶利米记下为约西亚的这个哀歌，如果写出，就被丧失了。
    男女也唱哀歌。歌手们以他们的悼歌为犹大的最后一个良善之王的死亡歌唱。耶利米要求人们不要为约西亚哭号，而是要为他的接任者沙龙哭号（耶22:10-12），即亚哈斯（见对代上3:15节的注释），他只执政三个月就被掳到埃及（王下23:30-34）。
    这歌载在哀歌书上。这是一本追悼歌，可能在历代志作者的年代依然现存。
26 【和合本】约西亚其余的事和他遵着耶和华律法上所记而行的善事，
【吕振中】约西亚其余的事、他坚贞的作为、按照律法上所记而行的、
【思高本】约史雅其馀的事迹，以及他遵循上主法律所载而行的大业，
【现代本】约西亚所有的事迹，包括他对上主的忠诚，对法律的服从，
【KJV】Now the rest of the acts of Josiah, and his goodness, according to that which was written in the law of the LORD,
【NIV】The other events of Josiah's reign and his acts of devotion, according to what is written in the Law of the Lord -
【BBE】Now the rest of the acts of Josiah, and the good he did, in keeping with what is recorded in the law of the Lord,
【ASV】Now the rest of the acts of Josiah, and his good deeds, according to that which is written in the law of Jehovah,
【本会注释】
    行的善事。直译是，“良善”，即他的良善行为。依据王下23:25节，没有一个国王像他“尽心、尽性、尽力地归向耶和华，遵行摩西的一切律法”。
27 【和合本】并他自始至终所行的，都写在以色列和犹大列王记上。
【吕振中】始未都写在从以色列和犹大诸王记上呢。
【思高本】和他前后所行的事迹，都记载在以色列和犹大列王时录上。
【现代本】和他的生平始末都记载在以色列和犹大列王史上。
【KJV】And his deeds, first and last, behold, they are written in the book of the kings of Israel and Judah.
【NIV】all the events, from beginning to end, are written in the book of the kings of Israel and Judah.
【BBE】And all his acts, first and last, are recorded in the book of the kings of Israel and Judah.
【ASV】and his acts, first and last, behold, they are written in the book of the kings of Israel and Judah.

怀爱伦注释

24,25 《知君》第405页


第 36 章

【本会注释】
1 亚哈斯的接任被法老废除，并且他被掳到埃及。
5 约雅敬执政邪恶，导致他被锁到巴比伦。
9 接任的约雅斤执政得依然邪恶，被掳到巴比伦。
11 西底家接任，执政邪恶，并且藐视先知，反叛尼布甲尼撒。
14 耶路撒冷因其祭司和百姓的罪孽，被完全毁灭。
22 古列［居鲁斯］的通告。

犹大国王约哈斯
1 【和合本】国民立约西亚的儿子约哈斯在耶路撒冷接续他父作王。
【吕振中】犹大地的人民便在耶路撒冷将约西亚的儿子约哈斯设立为王、接替他父亲。
【思高本】当地的人民立了约史雅的儿子约阿哈次在耶路撒冷继父位为王。
【现代本】犹大人民选了约西亚的儿子约哈斯，在耶路撒冷膏立他作王。
【KJV】Then the people of the land took Jehoahaz the son of Josiah, and made him king in his father's stead in Jerusalem.
【NIV】And the people of the land took Jehoahaz son of Josiah and made him king in Jerusalem in place of his father.
【BBE】Then the people of the land took Jehoahaz, the son of Josiah, and made him king in Jerusalem in place of his father.
【ASV】Then the people of the land took Jehoahaz the son of Josiah, and made him king in his father's stead in Jerusalem.
【本会注释】
    亚哈斯。另一个名字是沙龙（耶22:11）。他不是约西亚的大儿子（见代下36:2,5；见对代上3:15节的注释）。因此他是不会正常接任了他父的王座的。人们一定有某种原由选择了亚哈斯，不是约雅敬，其理由可能是由于约雅敬归属于赞成埃及的帮派。
2 【和合本】约哈斯登基的时候年二十三岁，在耶路撒冷作王三个月。
【吕振中】约哈斯登极的时候二十三岁；他在耶路撒冷作王三个月。
【思高本】约阿哈次登极时二十叁岁，在耶路撒冷为王叁个月，
【现代本】约哈斯二十三岁的时候作犹大王；他在耶路撒冷统治了三个月。
【KJV】Jehoahaz was twenty and three years old when he began to reign, and he reigned three months in Jerusalem.
【NIV】Jehoahaz was twenty-three years old when he became king, and he reigned in Jerusalem three months.
【BBE】Jehoahaz was twenty-three years old when he became king; he was ruling in Jerusalem for three months.
【ASV】Joahaz was twenty and three years old when he began to reign; and he reigned three months in Jerusalem.
【本会注释】
    年二十三岁。在相互对应经文里写着亚哈斯母亲的名字及其家族（王下23:31）。
3 【和合本】埃及王在耶路撒冷废了他，又罚犹大国银子一百他连得，金子一他连得。
【吕振中】埃及王废了他，不许他在耶路撒冷作王，又罚了犹大地贡款∶一百担银子，一担金子。
【思高本】因为埃及王在耶路撒冷废了他，且要那地方纳一百“塔冷通”银子，一“塔冷通”金子的罚款。
【现代本】埃及王尼哥俘掳了他，并要犹大国进贡银子三千四百公斤、金子三十四公斤为赔款。
【KJV】And the king of Egypt put him down at Jerusalem, and condemned the land in an hundred talents of silver and a talent of gold.
【NIV】The king of Egypt dethroned him in Jerusalem and imposed on Judah a levy of a hundred talents of silver and a talent of gold.
【BBE】Then the king of Egypt took the kingdom from him in Jerusalem, and put on the land a tax of a hundred talents of silver and a talent of gold.
【ASV】And the king of Egypt deposed him at Jerusalem, and fined the land a hundred talents of silver and a talent of gold.
【本会注释】
    废了他。依据王下23:33节，“法老尼哥将约哈斯锁禁在哈马地的利比拉”。利比拉位于亚兰［叙利亚］欧朗提斯河边。尼哥可能在那里传唤了亚哈斯并将他锁在那里。
4 【和合本】埃及王尼哥立约哈斯的哥哥以利雅敬作犹大和耶路撒冷的王，改名叫约雅敬，又将约哈斯带到埃及去了。
【吕振中】埃及王尼哥立了约哈斯的兄弟以利雅敬作王来管理犹大和耶路撒冷，给他改名叫约雅敬。尼哥又将约雅敬的兄弟约哈斯带到埃及去。
【思高本】以后，埃及王立了他的兄弟厄里雅金为犹大和耶路撒冷王，给他改名叫约雅金；乃苛将他的兄弟约阿哈次带到埃及去了。
【现代本】尼哥王立约哈斯的哥哥以利亚敬作犹大王，把他的名字改为约雅敬。约哈斯被尼哥俘掳到埃及去。
【KJV】And the king of Egypt made Eliakim his brother king over Judah and Jerusalem, and turned his name to Jehoiakim. And Necho took Jehoahaz his brother, and carried him to Egypt.
【NIV】The king of Egypt made Eliakim, a brother of Jehoahaz, king over Judah and Jerusalem and changed Eliakim's name to Jehoiakim. But Neco took Eliakim's brother Jehoahaz and carried him off to Egypt.
【BBE】And the king of Egypt made Eliakim his brother king over Judah and Jerusalem, changing his name to Jehoiakim. And Neco took his brother Jehoahaz away to Egypt.
【ASV】And the king of Egypt made Eliakim his brother king over Judah and Jerusalem, and changed his name to Jehoiakim. And Neco took Joahaz his brother, and carried him to Egypt.
【本会注释】
    以利亚敬。见对王下23:34节的注释。
    将约哈斯带到埃及去了。见耶22:10-12节，耶利米提及亚哈斯被掳到埃及，并且预言他被放逐后不会回归。

犹大国王约雅敬
5 【和合本】约雅敬登基的时候年二十五岁，在耶路撒冷作王十一年，行耶和华他上帝眼中看为恶的事。
【吕振中】约雅敬登极的时候二十五岁；他在耶路撒冷作王十一年；行永恒主他的上帝所看为坏的事。
【思高本】约雅金登极时年二十五岁，在耶路撒冷为王凡十一年。他行了上主视为恶的事。
【现代本】约雅敬二十五岁的时候作犹大王；他在耶路撒冷统治了十一年。他做了上主──他的上帝看为邪恶的事。
【KJV】Jehoiakim was twenty and five years old when he began to reign, and he reigned eleven years in Jerusalem: and he did that which was evil in the sight of the LORD his God.
【NIV】Jehoiakim was twenty-five years old when he became king, and he reigned in Jerusalem eleven years. He did evil in the eyes of the Lord his God.
【BBE】Jehoiakim was twenty-five years old when he became king; he was ruling in Jerusalem for eleven years, and he did evil in the eyes of the Lord his God.
【ASV】Jehoiakim was twenty and five years old when he began to reign; and he reigned eleven years in Jerusalem: and he did that which was evil in the sight of Jehovah his God.
【本会注释】
    年二十五岁。他比亚哈斯他只大这么几岁（见第2节）。在相互对应章节王下23:36节里填加了其母亲的名字。
6 【和合本】巴比伦王尼布甲尼撒上来攻击他，用铜链锁着他，要将他带到巴比伦去。
【吕振中】巴比伦王尼布甲尼撒上来攻击他，用铜鍊锁着他，要将他带到巴比伦去。
【思高本】巴比伦王拿步高前来攻击他，用铜链将他困住，带往巴比伦。
【现代本】巴比伦王尼布甲尼撒侵犯犹大，俘掳了约雅敬，把他用锁炼锁住，带到巴比伦。
【KJV】Against him came up Nebuchadnezzar king of Babylon, and bound him in fetters, to carry him to Babylon.
【NIV】Nebuchadnezzar king of Babylon attacked him and bound him with bronze shackles to take him to Babylon.
【BBE】Nebuchadnezzar, king of Babylon, came up against him, and took him away in chains to Babylon.
【ASV】Against him came up Nebuchadnezzar king of Babylon, and bound him in fetters, to carry him to Babylon.
【本会注释】
    锁着他。见对王下24:5节的注释。
7 【和合本】尼布甲尼撒又将耶和华殿里的器皿带到巴比伦，放在他神的庙里（或作：自己的宫里）。
【吕振中】尼布甲尼撒又将永恒主殿里一部份的器皿带到巴比伦，放在巴比伦他的宫殿（或译∶神庙）里。
【思高本】拿步高也将上主殿内一部份器皿带到巴比伦，安置在巴比伦他的神庙。
【现代本】尼布甲尼撒把圣殿里的一部份宝物带到巴比伦他的王宫。
【KJV】Nebuchadnezzar also carried of the vessels of the house of the LORD to Babylon, and put them in his temple at Babylon.
【NIV】Nebuchadnezzar also took to Babylon articles from the temple of the Lord and put them in his temple there.
【BBE】And Nebuchadnezzar took away some of the vessels of the Lord's house, and put them in the house of his god in Babylon.
【ASV】Nebuchadnezzar also carried of the vessels of the house of Jehovah to Babylon, and put them in his temple at Babylon.
8 【和合本】约雅敬其余的事和他所行可憎的事，并他一切的行为，都写在以色列和犹大列王记上。他儿子约雅斤接续他作王。
【吕振中】约雅敬其余的事、他所行可厌恶的事、以及所有非议他的事∶都写在以色列和犹大诸王记上呢。他儿子约雅斤接替他作王。
【思高本】约雅金其馀的事迹，以及他所行的丑恶，和他遭遇的一切，都记载在以色列和犹大列王实录上。他的儿子耶苛尼雅继位为王。
【现代本】约雅敬所有的事迹，包括他所做可憎的事和所犯的罪，都记载在以色列和犹大列王史上。他的儿子约雅斤继承他作王。
【KJV】Now the rest of the acts of Jehoiakim, and his abominations which he did, and that which was found in him, behold, they are written in the book of the kings of Israel and Judah: and Jehoiachin his son reigned in his stead.
【NIV】The other events of Jehoiakim's reign, the detestable things he did and all that was found against him, are written in the book of the kings of Israel and Judah. And Jehoiachin his son succeeded him as king.
【BBE】Now the rest of the acts of Jehoiakim and the disgusting things he did, and all there is to be said against him, are recorded in the book of the kings of Israel and Judah; and Jehoiachin his son became king in his place.
【ASV】Now the rest of the acts of Jehoiakim, and his abominations which he did, and that which was found in him, behold, they are written in the book of the kings of Israel and Judah: and Jehoiachin his son reigned in his stead.
【本会注释】
    其余的事。比较王下24:5节。
    可憎的事。比较耶22:13-19节。

犹大国王约雅斤
9 【和合本】约雅斤登基的时候年八岁（列王下二十四章八节作十八岁），在耶路撒冷作王三个月零十天，行耶和华眼中看为恶的事。
【吕振中】约雅斤登极的时候十八岁（传统∶作八岁）；他在耶路撒冷作王三个月零十天；他行了永恒主所看为坏的事。
【思高本】耶苛尼雅即位时年十八岁，在耶路撒冷作王叁个月又十天。他行了上主视为恶的事。
【现代本】约雅斤十八岁的时候作犹大王；他在耶路撒冷统治了三个月零十天。他也做了上主看为邪恶的事。
【KJV】Jehoiachin was eight years old when he began to reign, and he reigned three months and ten days in Jerusalem: and he did that which was evil in the sight of the LORD.
【NIV】Jehoiachin was eighteen years old when he became king, and he reigned in Jerusalem three months and ten days. He did evil in the eyes of the Lord .
【BBE】Jehoiachin was eighteen years old when he became king; he was ruling in Jerusalem for three months and ten days, and he did evil in the eyes of the Lord.
【ASV】Jehoiachin was eight years old when he began to reign; and he reigned three months and ten days in Jerusalem: and he did that which was evil in the sight of Jehovah.
【本会注释】
    约雅斤。见对王下24:6节的注释。
    年八岁。这里明显有抄写上的错误。在亚兰语版、几套希腊语七十士圣经译本，以及王下24:8节里，经文是“年十八岁”（见对耶22:28节的注释）。约雅斤是已婚的，并且于592年已经在巴比伦度过了五年，已经有五个孩子。这是我们通过从巴比伦挖掘处的楔形文字记录中得知的。
10 【和合本】过了一年，尼布甲尼撒差遣人将约雅斤和耶和华殿里各样宝贵的器皿带到巴比伦，就立约雅斤的叔叔（原文作兄）西底家作犹大和耶路撒冷的王。
【吕振中】到了年头、尼布甲尼撒差遣了人将约雅斤带到巴比伦，连同永恒主殿里珍宝贵的器皿都带去；他就立约雅斤的叔叔（同词∶兄弟）西底家作王来管理犹大和耶路撒冷。
【思高本】次年岁首，拿步高派人来，将耶苛尼雅和上主殿内的珍器，带往巴比伦，立了他的叔父漆德克雅为王，管理犹大和耶路撒冷。
【现代本】第二年春天，尼布甲尼撒王把约雅斤和圣殿里的宝物掳到巴比伦去，然后立约雅斤的叔叔（希伯来文是：兄弟）西底家作犹大和耶路撒冷王。
【KJV】And when the year was expired, king Nebuchadnezzar sent, and brought him to Babylon, with the goodly vessels of the house of the LORD, and made Zedekiah his brother king over Judah and Jerusalem.
【NIV】In the spring, King Nebuchadnezzar sent for him and brought him to Babylon, together with articles of value from the temple of the Lord , and he made Jehoiachin's uncle, Zedekiah, king over Judah and Jerusalem.
【BBE】In the spring of the year King Nebuchadnezzar sent and took him away to Babylon, with the beautiful vessels of the house of the Lord, and made Zedekiah, his father's brother, king over Judah and Jerusalem.
【ASV】And at the return of the year king Nebuchadnezzar sent, and brought him to Babylon, with the goodly vessels of the house of Jehovah, and made Zedekiah his brother king over Judah and Jerusalem.
【本会注释】
    过了一年。直译是，“到明年这时候”（见对王上20:22节的注释）。这是尼散月，新年之春，“到列王出战的时候”（撒下11:1）。
    将约雅斤和耶和华殿里各样宝贵的器皿带到巴比伦。见王下24:10-16节，有更多的记录描写围困和放逐到巴比伦。
    各样宝贵的器皿。有些器皿在约雅敬第三年战役之后已经被带到巴比伦（但1:1,2）。
    约雅斤的叔叔（原文作兄）西底家。这里“兄”相等于“亲戚”（见对代上2:7节的注释），因为西底家是约雅斤的叔叔（王下24:17），是约西亚的儿子（代上3:15）。

犹大国王希底家
11 【和合本】西底家登基的时候年二十一岁，在耶路撒冷作王十一年，
【吕振中】西底家登极的时候二十一岁；他在耶路撒冷作王十一年。
【思高本】漆德克雅登极时年二十一岁，在耶路撒冷为王凡十一年。
【现代本】西底家二十一岁的时候作犹大王；他在耶路撒冷统治了十一年。
【KJV】Zedekiah was one and twenty years old when he began to reign, and reigned eleven years in Jerusalem.
【NIV】Zedekiah was twenty-one years old when he became king, and he reigned in Jerusalem eleven years.
【BBE】Zedekiah was twenty-one years old when he became king; he was ruling in Jerusalem for eleven years.
【ASV】Zedekiah was twenty and one years old when he began to reign; and he reigned eleven years in Jerusalem:
【本会注释】
    西底家。有相互对应描述，见王下24:18至25:21节。
12 【和合本】行耶和华他上帝眼中看为恶的事。先知耶利米以耶和华的话劝他，他仍不在耶利米面前自卑。
【吕振中】他行了永恒主他的上帝所看为坏的事；不在神言人耶利米面前自己谦卑，虽然耶利米是奉永恒主的命令来说话的。
【思高本】他行了上主视为恶的事，虽然先知耶肋米亚奉上主的命来劝勉他，他仍不在耶肋米亚面前自谦自卑。
【现代本】他做了上主看为邪恶的事，没有谦卑听从杰里迈亚先知所传达上主的话。
【KJV】And he did that which was evil in the sight of the LORD his God, and humbled not himself before Jeremiah the prophet speaking from the mouth of the LORD.
【NIV】He did evil in the eyes of the Lord his God and did not humble himself before Jeremiah the prophet, who spoke the word of the Lord .
【BBE】He did evil in the eyes of the Lord, and did not make himself low before Jeremiah the prophet who gave him the word of the Lord.
【ASV】and he did that which was evil in the sight of Jehovah his God; he humbled not himself before Jeremiah the prophet speaking from the mouth of Jehovah.
【本会注释】
    耶利米面前。比较耶21:1-7；24:1-10；27:12-22；32:3-5；34:1-22；37:1,2；38:4-6,14-28节。

耶路撒冷陷落
13 【和合本】尼布甲尼撒曾使他指着上帝起誓，他却背叛，强项硬心，不归服耶和华以色列的上帝。
【吕振中】并且呢，尼布甲尼撒王曾叫他指着上帝来起誓，他也背叛了那王；硬着脖子，心里顽固，不归向永恒主以色列的上帝。
【思高本】拿步高王虽曾叫他指着天主起誓，他仍背叛了拿步高；更加执拗顽固，总不肯归依上主，以色列的天主。
【现代本】尼布甲尼撒王曾经强迫西底家奉上帝的名发誓忠心于他，但西底家背叛了他。西底家顽固不肯悔改，不转向上主──以色列的上帝。
【KJV】And he also rebelled against king Nebuchadnezzar, who had made him swear by God: but he stiffened his neck, and hardened his heart from turning unto the LORD God of Israel.
【NIV】He also rebelled against King Nebuchadnezzar, who had made him take an oath in God's name. He became stiff-necked and hardened his heart and would not turn to the Lord , the God of Israel.
【BBE】And he took up arms against King Nebuchadnezzar, though he had made him take an oath by God; but he made his neck stiff and his heart hard, turning away from the Lord, the God of Israel.
【ASV】And he also rebelled against king Nebuchadnezzar, who had made him swear by God: but he stiffened his neck, and hardened his heart against turning unto Jehovah, the God of Israel.
【本会注释】
    他却背叛（尼布甲尼撒）。比较耶52:3；结17:13,15,18,19节。
14 【和合本】众祭司长和百姓也大大犯罪，效法外邦人一切可憎的事，污秽耶和华在耶路撒冷分别为圣的殿。
【吕振中】不但如此，众祭司领袖和人民也大大地不忠实，像外国人所行一切可憎恶的事那样；他们污渎了永恒主的殿、就是永恒主在耶路撒冷所分别为圣的。
【思高本】此外，所有的司祭首长和百姓罪上加罪，仿效了异族所行的一切丑恶之事，污辱了上主在耶路撒冷祝圣的殿宇。
【现代本】除此以外，犹大的领袖们、祭司，和人民仿效他们周围的民族去拜偶像犯了大罪，污秽了上主分别为圣的圣殿。
【KJV】Moreover all the chief of the priests, and the people, transgressed very much after all the abominations of the heathen; and polluted the house of the LORD which he had hallowed in Jerusalem.
【NIV】Furthermore, all the leaders of the priests and the people became more and more unfaithful, following all the detestable practices of the nations and defiling the temple of the Lord , which he had consecrated in Jerusalem.
【BBE】And more than this, all the great men of Judah and the priests and the people made their sin great, turning to all the disgusting ways of the nations; and they made unclean the house of the Lord which he had made holy in Jerusalem.
【ASV】Moreover all the chiefs of the priests, and the people, trespassed very greatly after all the abominations of the nations; and they polluted the house of Jehovah which he had hallowed in Jerusalem.
【本会注释】
    不仅如此。［译者注：英KJV版。中文版本中无此经文］。这一段（第14-16节）描写了导致犹大毁灭的罪孽。比较王下17:7-23节所描述的更长经文，包括北方王国以色列的毁灭。
    众祭司长。比较结8:11,12节里描述的异像。
    一切可憎的事。比较以西结的异像，在那里描写了一些可憎的事，乃至上帝的忿怒降临到这个国家（见结8:3,10,14,16；比较耶7:11,17,18,30）。那时在神圣的圣殿里，上帝的子民似乎全部效法了异邦人极端可憎的事情。在这样的情形之下，毁灭之日不会推延多久。
15 【和合本】耶和华他们列祖的上帝因为爱惜自己的民和他的居所，从早起来差遣使者去警戒他们。
【吕振中】永恒主他们列祖的上帝因为顾惜他自己的人民和居所，便又及时又屡次地警告、由他的使者经手传出话来警告他们。
【思高本】上主他们祖先的天主，由于爱惜自己的百姓和自己的居所，时常不断派遣使者警戒他们；
【现代本】上主──他们祖先的上帝不断地派遣先知警告他的子民，因为他仍珍惜他的子民和圣殿。
【KJV】And the LORD God of their fathers sent to them by his messengers, rising up betimes, and sending; because he had compassion on his people, and on his dwelling place:
【NIV】The Lord , the God of their fathers, sent word to them through his messengers again and again, because he had pity on his people and on his dwelling place.
【BBE】And the Lord, the God of their fathers, sent word to them by his servants, sending early and frequently, because he had pity on his people and on his living-place;
【ASV】And Jehovah, the God of their fathers, sent to them by his messengers, rising up early and sending, because he had compassion on his people, and on his dwelling-place:
【本会注释】
    差遣使者。其中包括像耶利米、哈巴谷和撒迦利亚这样的人。比较耶7:25,26；25:3,4；35:15；44:4节。耶利米清楚地说明了审判已经开始降临了，乃至拒绝倾听的只能会以完全毁灭而结束（耶7:12-16,32-34；25:29-31）。
16 【和合本】他们却嘻笑上帝的使者，藐视他的言语，讥诮他的先知，以致耶和华的忿怒向他的百姓发作，无法可救。
【吕振中】他们却直戏笑上帝的使者，藐视上帝的话，直讥诮他的神言人，以致永恒主向他人民发烈怒、到无法救治。
【思高本】无奈他们都嘲笑了天主的使者，轻视了他的劝告，讥笑了他的先知，致使上主的怒火发在他的百姓身上，直到无法救治。
【现代本】他们却讥笑上帝的使者，不理上帝的话，嘲笑他的先知。到最后，上主对他的子民大发烈怒，以致没有一个人逃脱得了。
【KJV】But they mocked the messengers of God, and despised his words, and misused his prophets, until the wrath of the LORD arose against his people, till there was no remedy.
【NIV】But they mocked God's messengers, despised his words and scoffed at his prophets until the wrath of the Lord was aroused against his people and there was no remedy.
【BBE】But they put shame on the servants of God, making sport of his words and laughing at his prophets, till the wrath of God was moved against his people, till there was no help.
【ASV】but they mocked the messengers of God, and despised his words, and scoffed at his prophets, until the wrath of Jehovah arose against his people, till there was no remedy.
【本会注释】
    嘻笑上帝的使者。比较耶5:12；17:15；20:8；26:20-23；37:15-21节。
17 【和合本】所以，耶和华使迦勒底人的王来攻击他们，在他们圣殿里用刀杀了他们的壮丁，不怜恤他们的少男处女、老人白叟。耶和华将他们都交在迦勒底王手里。
【吕振中】因此永恒主使迦勒底人的王上来攻击他们，就在他们圣所的殿里用刀杀了他们的壮丁，不顾惜壮丁或处女、老迈的或衰弱的；永恒主把这一切人都交在迦勒底王手里。
【思高本】因此，上主使加色丁人的君王前来攻打他们，用刀将他们的壮丁在圣殿杀死，没有怜恤他们的幼男少女，以及白发耆老；上主将所有的人都交在敌人手中。
【现代本】上主差巴比伦王来攻击他们，甚至在圣殿里杀死犹大的年轻人。巴比伦王对谁都没有怜悯，无论男女长幼老弱，他都不怜悯。上帝把他们都交在他手中。
【KJV】Therefore he brought upon them the king of the Chaldees, who slew their young men with the sword in the house of their sanctuary, and had no compassion upon young man or maiden, old man, or him that stooped for age: he gave them all into his hand.
【NIV】He brought up against them the king of the Babylonians, who killed their young men with the sword in the sanctuary, and spared neither young man nor young woman, old man or aged. God handed all of them over to Nebuchadnezzar.
【BBE】So he sent against them the king of the Chaldaeans, who put their young men to death with the sword in the house of their holy place, and had no pity for any, young man or virgin, old man or white-haired: God gave them all into his hands.
【ASV】Therefore he brought upon them the king of the Chaldeans, who slew their young men with the sword in the house of their sanctuary, and had no compassion upon young man or virgin, old man or hoary-headed: he gave them all into his hand.
【本会注释】
    所以，耶和华使。当以色列人犯罪时，耶和华准许亚述人过来审判他们（赛10:5,6），那么现在祂准许迦勒底人过来审判所谓“比自己公义的”人（哈1:6-13）。
18 【和合本】迦勒底王将上帝殿里的大小器皿与耶和华殿里的财宝，并王和众首领的财宝，都带到巴比伦去了。
【吕振中】迦勒底王将上帝殿里所有的器皿、无论大小、和永恒主殿里的宝物、以及王和大臣们的宝物、都带到巴比伦去。
【思高本】加色丁人王又将天主殿内所有的大小器皿，上主殿内的宝物，君王和朝臣的宝物，都带往巴比伦，
【现代本】巴比伦王洗劫圣殿、圣殿宝库，以及王和他臣仆的财宝，把所有东西都带到巴比伦去。
【KJV】And all the vessels of the house of God, great and small, and the treasures of the house of the LORD, and the treasures of the king, and of his princes; all these he brought to Babylon.
【NIV】He carried to Babylon all the articles from the temple of God, both large and small, and the treasures of the Lord 's temple and the treasures of the king and his officials.
【BBE】And all the vessels of the house of God, great and small, and the stored wealth of the Lord's house and the wealth of the king and his chiefs, he took away to Babylon.
【ASV】And all the vessels of the house of God, great and small, and the treasures of the house of Jehovah, and the treasures of the king, and of his princes, all these he brought to Babylon.
【本会注释】
    大小器皿。比较王下25:13-16节和耶52:17-20节。
19 【和合本】迦勒底人焚烧上帝的殿，拆毁耶路撒冷的城墙，用火烧了城里的宫殿，毁坏了城里宝贵的器皿。
【吕振中】迦勒底人烧了上帝的殿，拆毁了耶路撒冷的城墙，用火烧了城里所有的宫堡，将城里所有宝贵的器皿都毁坏了。
【思高本】焚毁了上主的殿宇，拆坏了耶路撒冷的城墙，烧了城中所有的宫殿，毁坏了城内一切珍贵的器皿；
【现代本】他烧毁了圣殿和宫殿以及在里面的财富，又摧毁了城墙。
【KJV】And they burnt the house of God, and brake down the wall of Jerusalem, and burnt all the palaces thereof with fire, and destroyed all the goodly vessels thereof.
【NIV】They set fire to God's temple and broke down the wall of Jerusalem; they burned all the palaces and destroyed everything of value there.
【BBE】And the house of God was burned and the wall of Jerusalem broken down; all its great houses were burned with fire and all its beautiful vessels given up to destruction.
【ASV】And they burnt the house of God, and brake down the wall of Jerusalem, and burnt all the palaces thereof with fire, and destroyed all the goodly vessels thereof.
【本会注释】
    焚烧上帝的殿。见王下25:9；比较诗74:3,6,7节。
20 【和合本】凡脱离刀剑的，迦勒底王都掳到巴比伦去，作他和他子孙的仆婢，直到波斯国兴起来。
【吕振中】凡脱离刀剑的残存者、迦勒底王都使他们流亡到巴比伦，去做他和他子孙的奴仆，直到波斯国执掌国政的时候。
【思高本】凡免于刀下的人，都被掳到巴比伦去，作他及他子孙的奴仆，直到波斯帝国兴起。
【现代本】他把没有丧生于刀下的人带到巴比伦，强迫他们在那里作奴隶伺候他和他的后代，一直到波斯帝国兴起。
【KJV】And them that had escaped from the sword carried he away to Babylon; where they were servants to him and his sons until the reign of the kingdom of Persia:
【NIV】He carried into exile to Babylon the remnant, who escaped from the sword, and they became servants to him and his sons until the kingdom of Persia came to power.
【BBE】And all who had not come to death by the sword he took away prisoners to Babylon; and they became servants to him and to his sons till the kingdom of Persia came to power:
【ASV】And them that had escaped from the sword carried he away to Babylon; and they were servants to him and his sons until the reign of the kingdom of Persia:
【本会注释】
    迦勒底王都掳到巴比伦去。希伯来人不是一次性地全部被掳到巴比伦。最早的第一次被掳可能发生在公元前605年（见对王下24:1节的注释；比较但1:1-6）。其他被掳事件的次数是在尼布甲尼撒第七年的公元前598（耶52:28）；在他第八年的公元前597年（王下24:12-16）；在他第十八年的公元前587年（耶52:29）；在他第十九年的公元前586年（王下25:7,8,11），以及他的第二十三年，公元前582年（耶52:30）。
21 【和合本】这就应验耶和华藉耶利米口所说的话：地享受安息；因为地土荒凉便守安息，直满了七十年。
【吕振中】这是要成就永恒主的话、由耶利米口中说出来的、说∶直到这地享满了安息为止；因为尽这地荒凉的日子，这地总是守着安息，直守满了七十年。
【思高本】这样，就应验了上主藉耶肋米亚的口所说的话：“直到这地域补享了它的安息年，应该在荒芜期中获享安息，直到七十年。”
【现代本】上主藉着杰里迈亚先知所预言“这块土地要荒凉七十年，为要补足那没有被遵守的安息年”这话实现了。
【KJV】To fulfil the word of the LORD by the mouth of Jeremiah, until the land had enjoyed her sabbaths: for as long as she lay desolate she kept sabbath, to fulfil threescore and ten years.
【NIV】The land enjoyed its sabbath rests; all the time of its desolation it rested, until the seventy years were completed in fulfillment of the word of the Lord spoken by Jeremiah.
【BBE】So that the words of the Lord, which he said by the mouth of Jeremiah, might come true, till the land had had pleasure in her Sabbaths; for as long as she was waste the land kept the Sabbath, till seventy years were complete.
【ASV】to fulfil the word of Jehovah by the mouth of Jeremiah, until the land had enjoyed its sabbaths: for as long as it lay desolate it kept sabbath, to fulfil threescore and ten years.
【本会注释】
    七十年。见耶25:11,12；29:10节。

古列王下令犹太人返国建殿
22 【和合本】波斯王古列元年，耶和华为要应验藉耶利米口所说的话，就激动波斯王古列的心，使他下诏通告全国，说：
【吕振中】波斯王古列元年、永恒主为要成就他自己的话、由耶利米口中说出来的，永恒主就激动了波斯王古列的心，使他将布告传达全国，并且是用书面传达说∶
【思高本】波斯王居鲁士元年，为应验上主藉耶肋米加的口所说的话，上主感动了波斯王居鲁士的心，叫他出一道号令，向全国颁发上谕说：“
【现代本】波斯皇帝塞鲁士登极作皇帝的第一年，上主为要实现他藉杰里迈亚先知所说的预言激动塞鲁士下了一道命令，用文字记下，传送到帝国的每一个角落。御令的内容如下：
【KJV】Now in the first year of Cyrus king of Persia, that the word of the LORD spoken by the mouth of Jeremiah might be accomplished, the LORD stirred up the spirit of Cyrus king of Persia, that he made a proclamation throughout all his kingdom, and put it also in writing, saying,
【NIV】In the first year of Cyrus king of Persia, in order to fulfill the word of the Lord spoken by Jeremiah, the Lord moved the heart of Cyrus king of Persia to make a proclamation throughout his realm and to put it in writing:
【BBE】Now in the first year of Cyrus, king of Persia, in order that the words which the Lord had said by the mouth of Jeremiah might come true, the spirit of Cyrus, king of Persia, was moved by the Lord, and he made a public statement and had it given out through all his kingdom and put in writing, saying,
【ASV】Now in the first year of Cyrus king of Persia, that the word of Jehovah by the mouth of Jeremiah might be accomplished, Jehovah stirred up the spirit of Cyrus king of Persia, so that he made a proclamation throughout all his kingdom, and put it also in writing, saying,
【本会注释】
    元年。开始计算的时间并非是从征服米底亚（玛代）的那一年，即大约公元前553年。一直到他控制巴比伦之前，巴比伦人和希伯来人没有将他的统治看作元年。第22,23节重复于拉1:1,2节（见第115,116页）。
23 【和合本】“波斯王古列如此说：耶和华天上的上帝已将天下万国赐给我，又嘱咐我在犹大的耶路撒冷为他建造殿宇。你们中间凡作他子民的，可以上去，愿耶和华他的上帝与他同在。”
【吕振中】“波斯王古列这么说∶‘永恒主天上的上帝已将地上万国都赐给我，是他委任了我在犹大的耶路撒冷为他建殿。你们中间凡做他子民的都可以上去。愿永恒主他的上帝与他同在。’”
【思高本】波思王居鲁士这样说：上主的神“雅威，”将地上万国交给了我，嘱咐我在犹大的耶路撒冷为他建一座殿宇，你们中间凡作他子民的，可以上去；愿他的神与他同在！”
【现代本】“这是波斯皇帝塞鲁士的命令：上主──天上的上帝使我作了全世界的统治者；他要我负责在犹大的耶路撒冷为他建造一座殿宇。现在，所有你们这些属于上帝的子民要到那里去，愿主──你们的上帝跟你们同在。”
【KJV】Thus saith Cyrus king of Persia, All the kingdoms of the earth hath the LORD God of heaven given me; and he hath charged me to build him an house in Jerusalem, which is in Judah. Who is there among you of all his people? The LORD his God be with him, and let him go up.
【NIV】This is what Cyrus king of Persia says: " 'The Lord , the God of heaven, has given me all the kingdoms of the earth and he has appointed me to build a temple for him at Jerusalem in Judah. Anyone of his people among you-may the Lord his God be with him, and let him go up.' "
【BBE】Cyrus, king of Persia, has said, All the kingdoms of the earth have been given to me by the Lord, the God of heaven; and he has made me responsible for building a house for him in Jerusalem, which is in Judah. Whoever there is among you of all his people, may the Lord his God be with him and let him go up.
【ASV】Thus saith Cyrus king of Persia, All the kingdoms of the earth hath Jehovah, the God of heaven, given me; and he hath charged me to build him a house in Jerusalem, which is in Judah. Whosoever there is among you of all his people, Jehovah his God be with him, and let him go up.

怀爱伦注释

1-4 《知君》第412页
6,7 《知君》第422页
9,10 《知君》第438页
9-19 《知君》第422页
10 《知君》第439页
12,13 《知君》第447页
13 《知君》第451页
14 《知君》第449页
14-16 《证》第一卷第280页
15,16 《善》第19页；《今生》第285页
19-21 《知君》第459页


第 4 章

【本会注释】
1 铜坛。
2 十二头牛上的（铜）海。
6 十个盆、灯台，以及桌子。
9 院子，以及铜制器皿。
19 金制器皿。

圣殿的设备
1 【和合本】他又制造一座铜坛，长二十肘，宽二十肘，高十肘；
【吕振中】他又造了一座铜祭坛，长二十肘，宽二十肘，高十肘。
【思高本】以后，他制了一座铜坛，长二十肘，宽二十肘，高十肘。
【现代本】所罗门王叫人铸造了一个铜祭坛，九正方公尺，高四公尺半。
【KJV】Moreover he made an altar of brass, twenty cubits the length thereof, and twenty cubits the breadth thereof, and ten cubits the height thereof.
【NIV】He made a bronze altar twenty cubits long, twenty cubits wide and ten cubits high.
【BBE】Then he made a brass altar, twenty cubits long, twenty cubits wide and ten cubits high.
【ASV】Moreover he made an altar of brass, twenty cubits the length thereof, and twenty cubits the breadth thereof, and ten cubits the height thereof.
【本会注释】
    他又制造。第四章描写了圣殿的家具、容器，以及器皿。
    铜坛。在相互对应的章节，王上6章和7章里，没有记录黄铜制的（青铜制的）燔祭祭坛，只是顺便在王上8:64；9:25节里有所涉及。依据代下6:12节和王下16:14节，可谓祭坛的位置在圣殿前的院子里。按照以西结的描述，圣殿的铜祭增高了几个台阶或者几个平台（结43:13-17）。
2 【和合本】又铸一个铜海，样式是圆的，高五肘，径十肘，围三十肘；
【吕振中】又造了一个铸的铜海∶从这边到那边有十肘，是圆的，高五肘，周围的圆周线有三十肘。
【思高本】又铸了一个铜海，从这边到那边直径十肘，作圆形，高五肘，圆周叁十肘。
【现代本】他也铸造了一个圆的铜海，深两公尺两公寸，直径四公尺四公寸，圆周十三公尺两公寸。
【KJV】Also he made a molten sea of ten cubits from brim to brim, round in compass, and five cubits the height thereof; and a line of thirty cubits did compass it round about.
【NIV】He made the Sea of cast metal, circular in shape, measuring ten cubits from rim to rim and five cubits high. It took a line of thirty cubits to measure around it.
【BBE】And he made the great water-vessel of metal, round in form, measuring ten cubits across from edge to edge; it was five cubits high and thirty cubits round.
【ASV】Also he made the molten sea of ten cubits from brim to brim, round in compass; and the height thereof was five cubits; and a line of thirty cubits compassed it round about.
【本会注释】
    一个（铜）海。金属铸造的一个巨大的盆（其尺寸，见对王上7:23节的注释）。
3 【和合本】海周围有野瓜（野瓜：原文作牛）的样式，每肘十瓜，共有两行，是铸海的时候铸上的；
【吕振中】在海的边缘之下有匏瓜（传统∶牛）的样式四围围着它，每肘十粒，四面围绕着铜海；匏瓜（传统∶牛）有两行，是铸海时候铸上的。
【思高本】铜海边缘下四周围，围绕着匏瓜形的装饰品，每肘十个，分两行，匏瓜与铜海是同时铸成的。
【现代本】铜海边缘外面有两排浮雕，一排在上面，一排在下面，雕成公牛形状。这些铜牛和铜海都是从一整块铜铸成的。
【KJV】And under it was the similitude of oxen, which did compass it round about: ten in a cubit, compassing the sea round about. Two rows of oxen were cast, when it was cast.
【NIV】Below the rim, figures of bulls encircled it-ten to a cubit. The bulls were cast in two rows in one piece with the Sea.
【BBE】And under it was a design of flowers all round it, ten to a cubit, circling the water-vessel in two lines; they were made from liquid metal at the same time as the water-vessel.
【ASV】And under it was the likeness of oxen, which did compass it round about, for ten cubits, compassing the sea round about. The oxen were in two rows, cast when it was cast.
【本会注释】
    野瓜（野瓜原文作牛）的样式。第2-5节几乎在字句上完全与王上7:23-26节相同，然而前者提及两行“牛”，而后者写了“园把手”，可能指“葫芦”。希伯来语的“牛”是beqarim，“葫芦”是peqa`Im，这二者有些相似，或许使人迷惑了。许多注释者认为历代志的经文应该与列王纪一样。
4 【和合本】有十二只铜牛驮海：三只向北，三只向西，三只向南，三只向东；海在牛上，牛尾向内；
【吕振中】铜海立在十二只铜牛之上∶三只向北，三只向西，三只向南，三只向东；铜海在牛上，牛尾都向内。
【思高本】有十二只铜牛驮着铜海：叁只向北，叁只向西，叁只向南，叁只向东；铜海安放在铜牛背上，牛尾朝。
【现代本】铜海安在十二头铜牛背上，铜牛面朝外，三头朝东，三头朝西，三头朝南，三头朝北。
【KJV】It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set above upon them, and all their hinder parts were inward.
【NIV】The Sea stood on twelve bulls, three facing north, three facing west, three facing south and three facing east. The Sea rested on top of them, and their hindquarters were toward the center.
【BBE】It was supported on twelve oxen, three facing to the north, three to the west, three to the south, and three to the east, the water-vessel resting on top of them; their back parts were all turned to the middle of it.
【ASV】It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set upon them above, and all their hinder parts were inward.
【本会注释】
    十二只（铜）牛。这一节几乎与王上7:25节一致。
5 【和合本】海厚一掌，边如杯边，又如百合花，可容三千罢特；
【吕振中】铜海厚一手掌，边像杯边的作法，像百合的花蕊，其容量能盛得三千罢特。
【思高本】铜海厚一掌，边如杯边，形似百合花，可容叁千“巴特。”
【现代本】铜海厚七公分半，边缘像杯子的边缘，雕刻着百合花的花瓣。铜海的容量是六万公升。
【KJV】And the thickness of it was an handbreadth, and the brim of it like the work of the brim of a cup, with flowers of lilies; and it received and held three thousand baths.
【NIV】It was a handbreadth in thickness, and its rim was like the rim of a cup, like a lily blossom. It held three thousand baths.
【BBE】It was as thick as a man's open hand, and the edge of it was curved like the edge of a cup, like a lily flower; it would take three thousand baths.
【ASV】And it was a handbreadth thick; and the brim thereof was wrought like the brim of a cup, like the flower of a lily: it received and held three thousand baths.
【本会注释】
    一掌。比较王上7:26节。
    三千罢特。在王上7:26节，其容量是两千罢特。可能通常在这个池子里保存了两千罢特，而一旦充满到边缘时会容纳三千罢特。一个罢特的量是二十二公升，大约5.81美式加仑（见对王上7:23节的注释；卷一，第167页）。
6 【和合本】又制造十个盆：五个放在右边，五个放在左边，献燔祭所用之物都洗在其内；但海是为祭司沐浴的。
【吕振中】他又造了十个洗濯盆，五个放在南边（即∶右边），五个在北边（即∶右边），可以在里面洗；人将燔祭用的物件、放在里面洗濯；但海是给祭司洗的。
【思高本】他又制了十个同盆：五个安置在右边，五个安置在左边，作为洗涤之用，洗涤作全燔祭的物品；但铜海只可为司祭作洗涤之用。
【现代本】他们又铸造了十个铜盆，五个放在圣殿南边，另五个放在北边。这些铜盆是用来清洗切成块的祭牲。铜海的水是祭司用来沐浴的。
【KJV】He made also ten lavers, and put five on the right hand, and five on the left, to wash in them: such things as they offered for the burnt offering they washed in them; but the sea was for the priests to wash in.
【NIV】He then made ten basins for washing and placed five on the south side and five on the north. In them the things to be used for the burnt offerings were rinsed, but the Sea was to be used by the priests for washing.
【BBE】And he made ten washing-vessels, putting five on the right side and five on the left; such things as were used in making the burned offering were washed in them; but the great water-vessel was to be used by the priests for washing themselves.
【ASV】He made also ten lavers, and put five on the right hand, and five on the left, to wash in them; such things as belonged to the burnt-offering they washed in them; but the sea was for the priests to wash in.
【本会注释】
    十个盆。比较王上7:38,39节。至于立这十个盆的底部，被详细地描写在王上7:27-37节。
7 【和合本】他又照所定的样式造十个金灯台放在殿里：五个在右边，五个在左边；
【吕振中】他又照所规定的样式造了金灯台十个，放在殿堂里，五个在南边（即∶右边），五个在北边（即∶右边）。
【思高本】又照所规定的式样制了十个金灯台，放在殿内：右边五个，左边五个。
【现代本】他们照着一般的样式做了十个金灯台，十张桌子，放在圣殿的大殿，一边各五个金灯台和五张桌子。他们又做了一百个金碗。
【KJV】And he made ten candlesticks of gold according to their form, and set them in the temple, five on the right hand, and five on the left.
【NIV】He made ten gold lampstands according to the specifications for them and placed them in the temple, five on the south side and five on the north.
【BBE】And he made the ten gold supports for the lights, as directions had been given for them, and he put them in the Temple, five on the right side and five on the left.
【ASV】And he made the ten candlesticks of gold according to the ordinance concerning them; and he set them in the temple, five on the right hand, and five on the left.
【本会注释】
    登台。比较王上7:49；耶52:19节。在所罗门的圣殿里有十个登台。这十个登台可能是在原来的帐幕中登台的基础之上增加的（出25:31-39；出37:17-24）。是否按照其样式，这里没有被描写。
8 【和合本】又造十张桌子放在殿里：五张在右边，五张在左边；又造一百个金碗；
【吕振中】又造十张桌子、安在殿堂里，五张在南边，五张在北边。他又造了金碗一百个。
【思高本】又制了十张桌子，放在殿内：右边五张，左边五张。又造了一百个金碗。
【现代本】－
【KJV】He made also ten tables, and placed them in the temple, five on the right side, and five on the left. And he made an hundred basons of gold.
【NIV】He made ten tables and placed them in the temple, five on the south side and five on the north. He also made a hundred gold sprinkling bowls.
【BBE】He made ten tables, and put them in the Temple, five on the right side and five on the left. And he made a hundred gold basins.
【ASV】He made also ten tables, and placed them in the temple, five on the right side, and five on the left. And he made a hundred basins of gold.
【本会注释】
    十张桌子。这十张桌子可能是为了用之于陈设饼（在代下4:19节和代上28:16节提及的“桌子”是陈设饼的），尽管王上7:48节只提及一张桌子。在帐幕里是只需一张桌子（出25:23,30；出37:10）。
    一百个金碗。在王上7:50节里提及了这些碗，尽管在那里没有提其数量。
9 【和合本】又建立祭司院和大院，并院门，用铜包裹门扇；
【吕振中】又造祭司院、大外院、和外院门；用铜把门扇包上。
【思高本】又造了司祭院与大院以及院门，门包市铜，
【现代本】他们为祭司造了内院，也造了外院。两院之间的门都是用铜包上的。
【KJV】Furthermore he made the court of the priests, and the great court, and doors for the court, and overlaid the doors of them with brass.
【NIV】He made the courtyard of the priests, and the large court and the doors for the court, and overlaid the doors with bronze.
【BBE】Then he made the open space for the priests, and the great open space and its doors, plating the doors with brass.
【ASV】Furthermore he made the court of the priests, and the great court, and doors for the court, and overlaid the doors of them with brass.
【本会注释】
    祭司院。明显是指“内院”（见王上6:36节和王上7:12节），并且可能是耶36:10节的“上院”。
    大院。比较王上7:12节。依据王下21:5节和23:12节，也可以清楚地说圣殿里有两个院。
    用铜。在古代，东方的门有时铺盖着青铜。位于Balawat的撒缦以色王的宫殿里有大青铜皮门，被推测是22英尺高，两扇门各自六英尺宽（6.7米和1.8米；比较王上6:32）。
10 【和合本】将海安在殿门的右边，就是南边。
【吕振中】又将铜海放在殿的南边、东偏南的地方。
【思高本】他把铜海放在右边东南角。
【现代本】铜海放在圣殿的东南角。
【KJV】And he set the sea on the right side of the east end, over against the south.
【NIV】He placed the Sea on the south side, at the southeast corner.
【BBE】He put the great water-vessel on the right side of the house to the east, facing south.
【ASV】And he set the sea on the right side of the house eastward, toward the south.
【本会注释】
    右边。（铜）海（第2节）被布置在圣殿的东南角的院子里。给希伯来人指定的站立方向是面向东方，因此面向东方站立的右侧是南方。比较王上7:39节。见对创23:19；出3:1节的注释。
11 【和合本】户兰又造了盆、铲、碗。这样，他为所罗门王做完了上帝殿的工。
【吕振中】户兰又造了盆、铲子和碗。这样、户兰就作完了他为所罗门王所作关于上帝之殿的工∶
【思高本】胡兰也制了锅、铲和盘。胡兰为撒罗满王作了一切应为上主的殿所作的工作：
【现代本】户兰也铸造锅子、铲子，和碗。
【KJV】And Huram made the pots, and the shovels, and the basons. And Huram finished the work that he was to make for king Solomon for the house of God;
【NIV】He also made the pots and shovels and sprinkling bowls. So Huram finished the work he had undertaken for King Solomon in the temple of God:
【BBE】And Huram made all the pots and the spades and the basins. So he came to the end of all the work he did for King Solomon in the house of God:
【ASV】And Huram made the pots, and the shovels, and the basins. So Huram made an end of doing the work that he wrought for king Solomon in the house of God:
【本会注释】
    户兰又造了。第11-18节描写了青铜的项目，这对应于王上王上7:40-47节。
    盆。比较王上7:40节。这里提及的盆是被用之于为了献祭煮肉（见撒上2:13,14）。
12 【和合本】所造的就是：两根柱子和柱上两个如球的顶，并两个盖柱顶的网子
【吕振中】所作完的是两根柱子、和柱子上头两个柱斗的碗（传统∶和碗和两个柱斗在柱子上头）、和两个网子来遮盖柱子上头两个柱斗的碗，
【思高本】两根柱子，两个柱顶上的球形柱头，两个网子，─遮盖柱顶上两个球形的柱头，
【现代本】他为所罗门王完成了他所负责上主圣殿的工程。他所铸造的器物如下：两根铜柱，安在铜柱上面的两个碗状柱顶，
【KJV】To wit, the two pillars, and the pommels, and the chapiters which were on the top of the two pillars, and the two wreaths to cover the two pommels of the chapiters which were on the top of the pillars;
【NIV】the two pillars; the two bowl-shaped capitals on top of the pillars; the two sets of network decorating the two bowl-shaped capitals on top of the pillars;
【BBE】The two pillars, and the two crowns on the tops of the pillars, and the network covering the two cups of the crowns on the tops of the pillars;
【ASV】the two pillars, and the bowls, and the two capitals which were on the top of the pillars, and the two networks to cover the two bowls of the capitals that were on the top of the pillars,
【本会注释】
    两根柱子。比较代下3:15-17节。
    如球的顶。或者“碗”（王上7:41）。
    柱顶。见对代下3:15节的注释。
    网子。或者“网状物”（王上7:41）。“网子”和“网状物”乃是使用不同的词义解释同一个词语。
13 【和合本】和四百石榴，安在两个网子上（每网两行盖着两个柱上如球的顶）。
【吕振中】又有四百个石榴安在两个网子上，每一个网子有两行石榴来遮盖柱子上面两个柱斗的碗。
【思高本】两个网子上的四百个石榴，─每个网子有良行石榴，以遮盖柱顶上两个球形柱头，
【现代本】柱顶上交织的链子图案，四百个铜石榴──每一个柱顶图案上围绕着两排石榴，
【KJV】And four hundred pomegranates on the two wreaths; two rows of pomegranates on each wreath, to cover the two pommels of the chapiters which were upon the pillars.
【NIV】the four hundred pomegranates for the two sets of network (two rows of pomegranates for each network, decorating the bowl-shaped capitals on top of the pillars);
【BBE】And the four hundred apples for the network, two lines of apples for the network covering the two cups of the crowns on the pillars.
【ASV】and the four hundred pomegranates for the two networks; two rows of pomegranates for each network, to cover the two bowls of the capitals that were upon the pillars.
【本会注释】
    石榴。比较王上7:42节。
14 【和合本】盆座和其上的盆，
【吕振中】他又造了十个盆座，也造了十个盆座上的洗濯盆，
【思高本】十个盆座及座上的十个铜盆，
【现代本】十个（希伯来文是：他造了）铜座，十个铜盆，铜海，
【KJV】He made also bases, and lavers made he upon the bases;
【NIV】the stands with their basins;
【BBE】And he made the ten bases and the ten washing-vessels which were on the bases;
【ASV】He made also the bases, and the lavers made he upon the bases;
【本会注释】
    盆座。十个盆有十个盆座（王上7:43）。
15 【和合本】海和海下的十二只牛，
【吕振中】和那一个铜海和铜海底下的十二只牛。
【思高本】一个铜海及下面十二只铜牛，
【现代本】支铜海的十二头铜公牛
【KJV】One sea, and twelve oxen under it.
【NIV】the Sea and the twelve bulls under it;
【BBE】The great water-vessel with the twelve oxen under it.
【ASV】one sea, and the twelve oxen under it.
【本会注释】
    海。比较代下4:2；王上7:23,24节。
    十二只（铜）牛。比较代下4:4；王上7:25节。
16 【和合本】盆、铲子、肉锸子，与耶和华殿里的一切器皿，都是巧匠户兰用光亮的铜为所罗门王造成的，
【吕振中】所罗门所亲信的师父户兰也用磨光的铜给所罗门王为永恒主之殿造了盆、铲子、肉锸子、和附属的一切器皿∶
【思高本】锅、铲、钩以及一切用具：这一切都是胡兰阿彼用光滑的铜，给撒罗满王为上主的殿所制造的，
【现代本】锅子、铲子、叉子。名匠户兰照着所罗门王的命令，用磨亮的铜铸造以上各种器物，为上主圣殿之用。
【KJV】The pots also, and the shovels, and the fleshhooks, and all their instruments, did Huram his father make to king Solomon for the house of the LORD of bright brass.
【NIV】the pots, shovels, meat forks and all related articles. All the objects that Huram-Abi made for King Solomon for the temple of the Lord were of polished bronze.
【BBE】All the pots and the spades and the meat-hooks and their vessels, which Huram, who was as his father, made for King Solomon for the house of the Lord, were of polished brass.
【ASV】The pots also, and the shovels, and the flesh-hooks, and all the vessels thereof, did Huram his father make for king Solomon for the house of Jehovah of bright brass.
【本会注释】
    盆。比较出27:3节。这里的措辞盆（pots）在那里被翻译为盆（pans）。盆的用途是接灰。肉锸子是叉子，其用途是加工献祭的肉（见撒上2:13,14）。
    光亮的铜。擦亮的或打磨的青铜。
17 【和合本】是在约但平原疏割和撒利但中间藉胶泥铸成的。
【吕振中】王在约但河那片平原、疏割与撒利但之间、用胶泥模（或译∶在亚当渡那里）铸的。
【思高本】是王在约但平原，于稣苛特与匝尔堂之间，用胶泥模铸成的。
【现代本】这些东西都是依照王的命令，从约旦谷的疏割和撒拉但之间的铸造场铸造的。
【KJV】In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zeredathah.
【NIV】The king had them cast in clay molds in the plain of the Jordan between Succoth and Zarethan.
【BBE】The king made them of liquid metal in the lowland of Jordan, in the soft earth between Succoth and Zeredah.
【ASV】In the plain of the Jordan did the king cast them, in the clay ground between Succoth and Zeredah.
【本会注释】
    疏割。约旦河以东的镇子（士8:4,5），被一些人确定为Tell Deir`allā，离雅博之北一英里（1.6公里），并离Tell ed-Dâmiyeh 之西北七英里（11.2公里）。被其他人确认为就是相同大体地区的Tell el-Ahsas。雅各从美索不达米亚回来之后，在疏割盖了一所房子，附带着他家畜的摊棚（创33:17）。
    撒利但。这个镇子的确切地点尚未知晓。
18 【和合本】所罗门制造的这一切甚多，铜的轻重无法可查。
【吕振中】所罗门造了这一切器皿、非常之多；铜的重量无法可查。
【思高本】撒罗满所制的这一切器皿，实在众多；所用的铜，重量无法计算。
【现代本】由于铸造的东西太多，没有人估计过到底用了多少铜。
【KJV】Thus Solomon made all these vessels in great abundance: for the weight of the brass could not be found out.
【NIV】All these things that Solomon made amounted to so much that the weight of the bronze was not determined.
【BBE】So Solomon made all these vessels, a very great store of them, and the weight of the brass used was not measured.
【ASV】Thus Solomon made all these vessels in great abundance: for the weight of the brass could not be found out.
【本会注释】
    铜的轻重。在相互对应的章节，王上7:47节的经文是“这一切所罗门都没有（过秤），因为甚多，铜的轻重也无法可查”。由此，铜的容器之轻重得不到确认。
19 【和合本】所罗门又造上帝殿里的金坛和陈设饼的桌子，
【吕振中】所罗门造了上帝殿里一切的器皿∶就是金祭坛和几张桌子，桌子上面可以摆着神前饼，
【思高本】以后，撒罗满又制造了上主殿内的一切用具：金坛和供饼的桌子，
【现代本】所罗门王又叫人为圣殿铸造各种金器：有金坛和摆设供饼的桌子；
【KJV】And Solomon made all the vessels that were for the house of God, the golden altar also, and the tables whereon the shewbread was set;
【NIV】Solomon also made all the furnishings that were in God's temple: the golden altar; the tables on which was the bread of the Presence;
【BBE】And Solomon made all the vessels used in the house of God, the gold altar and the tables on which the holy bread was placed,
【ASV】And Solomon made all the vessels that were in the house of God, the golden altar also, and the tables whereon was the showbread;
【本会注释】
    所罗门又造。第19-22节描写了黄金物品的目录（见王上7:48-50）。
    桌子。本文的多张“桌子”在相互对应的王上7:48节里，其经文是单一的“桌子”。而且在代下13:11节和29:18节里也只是单一的桌子。帐幕里只是一张陈设饼桌子（出25:23,30；37:10）。但是在代下4:8节提及圣殿里有十张桌子，见那里的注释。
20 【和合本】并精金的灯台和灯盏，可以照例点在内殿前。
【吕振中】灯台和灯盏、按照规定可以在内殿前面点的，是用精金作的，
【思高本】灯台和依照规例应在内殿前点的灯盏，都是用纯金制成的；
【现代本】立在至圣所前面点燃的金灯和灯台；
【KJV】Moreover the candlesticks with their lamps, that they should burn after the manner before the oracle, of pure gold;
【NIV】the lampstands of pure gold with their lamps, to burn in front of the inner sanctuary as prescribed;
【BBE】And the supports for the lights with their lights, to be burning in the regular way in front of the inmost room, of the best gold;
【ASV】and the candlesticks with their lamps, to burn according to the ordinance before the oracle, of pure gold;
【本会注释】
    登台。见对第7节的注释。
    可以照例点。比较出27:20节。
21 【和合本】灯台上的花和灯盏，并蜡剪都是金的，且是纯金的；
【吕振中】还有灯花、灯盏、蜡剪、都是金的，并且是纯全金的；
【思高本】还有花蕊、灯盏和烛剪，都是用金，即纯金制成的；
【现代本】花、灯、火钳；
【KJV】And the flowers, and the lamps, and the tongs, made he of gold, and that perfect gold;
【NIV】the gold floral work and lamps and tongs (they were solid gold);
【BBE】The flowers and the vessels for the lights and the instruments used for them, were all of gold; it was the best gold.
【ASV】and the flowers, and the lamps, and the tongs, of gold, and that perfect gold;
22 【和合本】又用精金制造镊子、盘子、调羹、火鼎。至于殿门和至圣所的门扇，并殿的门扇，都是金子妆饰的。
【吕振中】又有蜡烛剪子、碗、碟子、火鼎、都是用精金作的，又殿的门枢、至圣所内门扇的门枢、和殿堂门扇的门枢、都是金的。
【思高本】还有刀、碗盘和火盘，都是纯金的。殿宇的门，即进入至圣所内的门，以及圣殿，即正殿的门，也都是金的。
【现代本】烛花剪刀、碗、放香的碟子，和盛火炭的盆子。这些器物都是用纯金铸造的。圣殿外面的门和至圣所的门都是用金子包的。
【KJV】And the snuffers, and the basons, and the spoons, and the censers, of pure gold: and the entry of the house, the inner doors thereof for the most holy place, and the doors of the house of the temple, were of gold.
【NIV】the pure gold wick trimmers, sprinkling bowls, dishes and censers; and the gold doors of the temple: the inner doors to the Most Holy Place and the doors of the main hall.
【BBE】The scissors and the basins and the spoons and the fire-trays, of the best gold; and the inner doors of the house, opening into the most holy place, and the doors of the Temple, were all of gold.
【ASV】and the snuffers, and the basins, and the spoons, and the firepans, of pure gold: and as for the entry of the house, the inner doors thereof for the most holy place, and the doors of the house, to wit, of the temple, were of gold.

怀爱伦注释

17,19,21 《知君》第36页


第 5 章

【本会注释】
1 分别为圣的财富。
2 庄重地将约柜抬入至圣所。
11 上帝受到赞美，从而以可视的象征显示了祂的好感。
1 【和合本】所罗门做完了耶和华殿的一切工，就把他父大卫分别为圣的金银和器皿都带来，放在上帝殿的府库里。
【吕振中】这样、所罗门为永恒主的殿所作的一切工就作完了。所罗门把他父亲大卫分别为圣的东西、金银和一切器皿、都带了来，安在上帝之殿的府库中。
【思高本】撒罗满为上主的殿所作的一切工作完成了以后，遂将他父亲达味所奉献的礼品，金银和所有的器具运上来，存放在天主殿宇的府库。
【现代本】所罗门王完成圣殿的一切工程，就把他父亲大卫献给上主的金子银子和其它器物都放在圣殿的库房里。
【KJV】Thus all the work that Solomon made for the house of the LORD was finished: and Solomon brought in all the things that David his father had dedicated; and the silver, and the gold, and all the instruments, put he among the treasures of the house of God.
【NIV】When all the work Solomon had done for the temple of the Lord was finished, he brought in the things his father David had dedicated-the silver and gold and all the furnishings-and he placed them in the treasuries of God's temple.
【BBE】So all the work which Solomon did for the house of the Lord was complete. And Solomon took the holy things which David his father had given, the silver and the gold and all the vessels, and put them in the store-houses of the house of God.
【ASV】Thus all the work that Solomon wrought for the house of Jehovah was finished. And Solomon brought in the things that David his father had dedicated, even the silver, and the gold, and all the vessels, and put them in the treasuries of the house of God.
【本会注释】
    作完了。这一节很合适地贴切于代下4章的结束语，因为总结了那一章涉及到的物质材料。因其相互对应的描述，似乎就是那一章的最后一节（王上7:51）。

运约柜入殿
2 【和合本】那时，所罗门将以色列的长老、各支派的首领，并以色列的族长招聚到耶路撒冷，要把耶和华的约柜从大卫城就是锡安运上来。
【吕振中】那时所罗门将以色列长老、各支派族长、以色列子孙父系家属的首领、都召集到耶路撒冷，要把永恒主的约柜从大卫城锡安、接上来。
【思高本】那时，撒罗满召集以色列的长老，各支派的首领和以色列子民各家族长，到耶路撒冷，机上主的约柜从达味城，即熙雍运上来。
【现代本】为了要从锡安大卫城把上主的约柜请进圣殿，所罗门王召集了以色列各支族各宗族的领袖们到耶路撒冷。
【KJV】Then Solomon assembled the elders of Israel, and all the heads of the tribes, the chief of the fathers of the children of Israel, unto Jerusalem, to bring up the ark of the covenant of the LORD out of the city of David, which is Zion.
【NIV】Then Solomon summoned to Jerusalem the elders of Israel, all the heads of the tribes and the chiefs of the Israelite families, to bring up the ark of the Lord 's covenant from Zion, the City of David.
【BBE】Then Solomon sent for all the responsible men of Israel, all the chiefs of the tribes and the heads of families of the children of Israel, to come to Jerusalem and take the ark of the Lord's agreement up out of the town of David, which is Zion.
【ASV】Then Solomon assembled the elders of Israel, and all the heads of the tribes, the princes of the fathers' houses of the children of Israel, unto Jerusalem, to bring up the ark of the covenant of Jehovah out of the city of David, which is Zion.
【本会注释】
    招聚到耶路撒冷。从代下5:2节到7:22节描述了所罗门奉献圣殿的礼。见王上8:1节到9:9节的注释。代下5:2-11,14节对应于王上8:1-11节，几乎可谓是精确的副本。在历代志的记录里，增加了一个列王纪里找不到的重要的细节，即，描写了展现出上帝同在的情形（代下5:11-13）。
    大卫城。约柜一直被保留在大卫城里的一个帐篷里（代上16:1）。大卫城在耶路撒冷的底部，或者在其最南部──被大卫攻取的耶布斯人的坚固城锡安，那里有大卫的王室住宅（撒下5:6-9；代上11:5,7）。建造圣殿的丘陵就在锡安山脊北侧。约柜是从俄别以东家抬到大卫城的（撒下6:12,16；代上15章）。
3 【和合本】于是以色列众人在七月节前都聚集到王那里。
【吕振中】于是以色列众人在七月节期前都聚集到王那里。
【思高本】以色列人于是在七月的节日，都聚集到君王那。
【现代本】他们就在七月，就是住棚节的时候聚集到王那里。
【KJV】Wherefore all the men of Israel assembled themselves unto the king in the feast which was in the seventh month.
【NIV】And all the men of Israel came together to the king at the time of the festival in the seventh month.
【BBE】And all the men of Israel came together to the king at the feast in the seventh month.
【ASV】nd all the men of Israel assembled themselves unto the king at the feast, which was in the seventh month.
【本会注释】
    七月节。这是住棚节，这一节日乃是在奉献神殿的礼之后（见对代下7:8-10节的注释）。对于希伯来人，这是一个欢快的节日（利23:39-43；比较尼8:14-18）。
4 【和合本】以色列众长老来到，利未人便抬起约柜。
【吕振中】以色列长老来到了，利未人便将约柜抬起来。
【思高本】以色列所有的长老一来到，肋未人便抬起约柜，
【现代本】当所有的以色列领袖到齐的时候，利未人把约柜抬起来，抬到圣殿。
【KJV】And all the elders of Israel came; and the Levites took up the ark.
【NIV】When all the elders of Israel had arrived, the Levites took up the ark,
【BBE】All the responsible men of Israel came, and the Levites took up the ark.
【ASV】And all the elders of Israel came: and the Levites took up the ark;
【本会注释】
    利未人。在相互对应的经文里是“祭司”（王上8:3）。经文进一步陈述“祭司将耶和华的（约）柜抬斤内殿”（代下5:7）。所以，这里的“利未人”一定指像亚伦的子孙一样的利未人，也就是祭司。
5 【和合本】祭司利未人将约柜运上来，又将会幕和会幕的一切圣器具都带上来。
【吕振中】他们将约柜和会棚以及会棚中一切圣的器具都运上来，是祭司和利未人把这切一切运上来的。
【思高本】将约柜和会幕内所有的圣器都抬上来；抬运的都是司祭和肋未人。
【现代本】祭司和利未人也把上主的圣幕和一切用具搬进圣殿。
【KJV】And they brought up the ark, and the tabernacle of the congregation, and all the holy vessels that were in the tabernacle, these did the priests and the Levites bring up.
【NIV】and they brought up the ark and the Tent of Meeting and all the sacred furnishings in it. The priests, who were Levites, carried them up;
【BBE】They took up the ark and the Tent of meeting and all the holy vessels which were in the Tent; all these the priests, the Levites, took up.
【ASV】and they brought up the ark, and the tent of meeting, and all the holy vessels that were in the Tent; these did the priests the Levites bring up.
【本会注释】
    会幕。会幕是从基遍搬来的（见代下1:3；《知君》第38页）。
    祭司利未人。抬约柜和会幕的器，这项任务是被分配给哥辖家族的（民3:30,31；民4:4,15）。亚伦的子孙是祭司，是哥辖的后裔（代上6:2,3,54）。另见对王上8:3,4节的注释。
6 【和合本】所罗门王和聚集到他那里的以色列全会众都在约柜前献牛羊为祭，多得不可胜数。
【吕振中】所罗门王和那些会集到他那里的以色列全会众都在约柜前宰献牛羊为祭，多到不能计算、不能数点。
【思高本】撒罗满王和聚集在他那的以色列全会众，在约柜前宰杀了牛羊，多得无法计算，不可胜数。
【现代本】所罗门王和全体以色列人民聚集在约柜前面，献上牛羊作牲祭，数目多得无法计算。
【KJV】Also king Solomon, and all the congregation of Israel that were assembled unto him before the ark, sacrificed sheep and oxen, which could not be told nor numbered for multitude.
【NIV】and King Solomon and the entire assembly of Israel that had gathered about him were before the ark, sacrificing so many sheep and cattle that they could not be recorded or counted.
【BBE】And King Solomon and all the men of Israel who had come together there with him, were before the ark, making offerings of sheep and oxen more than might be numbered.
【ASV】And king Solomon and all the congregation of Israel, that were assembled unto him, were before the ark, sacrificing sheep and oxen, that could not be counted nor numbered for multitude.
【本会注释】
    献牛羊为祭。这种情形的献祭跟大卫从俄别以东家抬约柜到大卫城的情形相似，只是其规模宏大一些（撒下6:13；代上15:26）。
7 【和合本】祭司将耶和华的约柜抬进内殿，就是至圣所，放在两个基路伯的翅膀底下。
【吕振中】祭司将永恒主的约柜抬到它的所在、就是内殿、至圣所、两个基路伯的翅膀下面。
【思高本】司祭们将上主的约柜抬到殿的内部，即至圣所内，放在革鲁宾的翅膀下，那早已预备的地方。
【现代本】于是祭司把上主的约柜请进圣殿，安放在至圣所两个基路伯的下面。
【KJV】And the priests brought in the ark of the covenant of the LORD unto his place, to the oracle of the house, into the most holy place, even under the wings of the cherubims:
【NIV】The priests then brought the ark of the Lord 's covenant to its place in the inner sanctuary of the temple, the Most Holy Place, and put it beneath the wings of the cherubim.
【BBE】And the priests took the ark of the Lord's agreement and put it in its place, in the inner room of the house, in the most holy place, under the wings of the winged ones.
【ASV】And the priests brought in the ark of the covenant of Jehovah unto its place, into the oracle of the house, to the most holy place, even under the wings of the cherubim.
【本会注释】
    基路伯。见代下3:11-13节。
8 【和合本】基路伯张着翅膀在约柜之上，遮掩约柜和抬柜的杠。
【吕振中】基路伯张开它的翅膀在约柜的所在之上，以致基路伯在上面将柜和柜的杠都遮掩着。
【思高本】革鲁宾伸开翅膀遮在约柜的所在之上，所以革鲁宾在上面正遮着约柜和抬柜的扛。
【现代本】基路伯伸开的翅膀遮住了约柜和抬约柜的杠子。
【KJV】For the cherubims spread forth their wings over the place of the ark, and the cherubims covered the ark and the staves thereof above.
【NIV】The cherubim spread their wings over the place of the ark and covered the ark and its carrying poles.
【BBE】For their wings were outstretched over the place where the ark was, covering the ark and its rods.
【ASV】For the cherubim spread forth their wings over the place of the ark, and the cherubim covered the ark and the staves thereof above.
9 【和合本】这杠甚长，杠头在内殿前可以看见，在殿外却不能看见，直到如今还在那里。
【吕振中】那枝杠很长；杠头从圣的所在（传统∶从柜那里）、内殿前面、可以看见，在殿外却看不见；直到今日、两枝杠还在那里。
【思高本】这扛很长，扛头从内殿前的圣所可以看见，在殿外却看不见；直到今天还在那。
【现代本】杠子很长，站在至圣所正前方的人才能够看到杠子的两端，从其它方向就看不到。（这些杠子今天还在那里。）
【KJV】And they drew out the staves of the ark, that the ends of the staves were seen from the ark before the oracle; but they were not seen without. And there it is unto this day.
【NIV】These poles were so long that their ends, extending from the ark, could be seen from in front of the inner sanctuary, but not from outside the Holy Place; and they are still there today.
【BBE】The rods were so long that their ends were seen from the holy place before the inmost room; but they were not seen from outside; and there they are to this day.
【ASV】And the staves were so long that the ends of the staves were seen from the ark before the oracle; but they were not seen without: and there it is unto this day.
【本会注释】
    杠甚长。见对王上8:8节的注释。
    直到如今。如果历代志全书被编写在出埃及之后（见历代志概论，第115-117页），编写者就会在这里尊重了圣殿被毁坏之前所使用的陈辞（王下24:13；25:9,13-17），以及把约柜隐藏在洞里（见《知君》第453页）。
10 【和合本】约柜里惟有两块石版，就是以色列人出埃及后，耶和华与他们立约的时候，摩西在何烈山所放的。除此以外，并无别物。
【吕振中】约柜里只两块版，就是以色列人出埃及以后、永恒主同他们立约的时候、摩西在何烈山所放在那里的。除此以外、并无别物。
【思高本】约柜内除了两块石版，没有别的东西：这是以色列子民出埃及后，上主与他们立约时，梅瑟在曷勒布山放在面的。
【现代本】约柜里面只放着两块石版，没有其它东西；这两块石版是以色列人民从埃及出来、上主跟他们立约时，摩西在西奈山把它们放在约柜里的。
【KJV】There was nothing in the ark save the two tables which Moses put therein at Horeb, when the LORD made a covenant with the children of Israel, when they came out of Egypt.
【NIV】There was nothing in the ark except the two tablets that Moses had placed in it at Horeb, where the Lord made a covenant with the Israelites after they came out of Egypt.
【BBE】Nothing was in the ark but the two flat stones which Moses put there at Horeb, where the Lord made an agreement with the children of Israel when they came out of Egypt.
【ASV】There was nothing in the ark save the two tables which Moses put there at Horeb, when Jehovah made a covenant with the children of Israel, when they came out of Egypt.
【本会注释】
    并无别物。约柜本身只有两块保存着上帝律法的石板。吗哪的罐和亚伦的杖已经不再存在（见对王上8:9节的注释）。
    与他们立约。上帝的律法是上帝在何烈山，当以色列人从埃及出来的时候，与他们立约的根基（出19:5-8；34:27,28），而且这也是祂应许将祂的律法写在心上之新约的基础（耶31:33,34）。

上帝的荣光充满圣殿
11 【和合本】当时，在那里所有的祭司都已自洁，并不分班供职。
【吕振中】当祭司从圣的所在出来的时候［当时在那里所有的祭司都已洁净自己为圣，并没有守着不平常的班次；
【思高本】当司祭从圣所出来时，─因为所有在场的司祭都自洁过，未分班次，
【现代本】所有的祭司，不管属那一组，都洁净自己，全部到齐。所有从事音乐的利未人──亚萨、希幔、耶杜顿，和他们的族人都穿上麻纱衣服。
【KJV】And it came to pass, when the priests were come out of the holy place: (for all the priests that were present were sanctified, and did not then wait by course:
【NIV】The priests then withdrew from the Holy Place. All the priests who were there had consecrated themselves, regardless of their divisions.
【BBE】Now when the priests had come out of the holy place, (for all the priests who were present had made themselves holy, not keeping to their divisions;
【ASV】And it came to pass, when the priests were come out of the holy place, (for all the priests that were present had sanctified themselves, and did not keep their courses;
【本会注释】
    在那里所有的祭司。从这一段，一直到“祂的慈爱永远长存”（第13节），在历代志里是特殊的经文。这两节经文在短小的一节经文王上8:10节里只是其一半，可是在这两节经文之间的记录里描写了一个很重要的内容，确切而详细地展现出在圣殿里有神之存在。
    自洁。即，他们通过仪式使自己变得纯净，以便他们可以参加这个庄重的献礼仪式（见代上15:12）。
12 【和合本】他们出圣所的时候，歌唱的利未人亚萨、希幔、耶杜顿，和他们的众子众弟兄都穿细麻布衣服，站在坛的东边，敲钹、鼓瑟、弹琴，同着他们有一百二十个祭司吹号。
【吕振中】那些歌唱的利未人、亚萨、希幔、耶杜顿，跟他们的儿子和族弟兄、全都穿细麻布的衣服，站在祭坛东边，拿着响钹琴瑟；同他们在一起的有一百二十个吹号筒的祭司；
【思高本】全体歌唱的肋未人，阿撒夫、赫曼、耶杜通，和他们的儿子以及他们同族的弟兄，一律穿着细麻的衣服，站在祭坛的东面，击钹、鼓瑟、弹琴；同他们在一起的，尚有一百二十位司祭吹号筒，─
【现代本】利未人在靠近祭坛东边站着，手拿着铙钹和竖琴，有一百二十名吹号角的祭司跟他们站在一起。
【KJV】Also the Levites which were the singers, all of them of Asaph, of Heman, of Jeduthun, with their sons and their brethren, being arrayed in white linen, having cymbals and psalteries and harps, stood at the east end of the altar, and with them an hundred and twenty priests sounding with trumpets:)
【NIV】All the Levites who were musicians-Asaph, Heman, Jeduthun and their sons and relatives-stood on the east side of the altar, dressed in fine linen and playing cymbals, harps and lyres. They were accompanied by 120 priests sounding trumpets.
【BBE】And the Levites who made the music, all of them, Asaph, Heman, Jeduthun, and their sons and brothers, robed in fair linen, were in their places with their brass and corded instruments at the east side of the altar, and with them a hundred and twenty priests blowing horns;)
【ASV】also the Levites who were the singers, all of them, even Asaph, Heman, Jeduthun, and their sons and their brethren, arrayed in fine linen, with cymbals and psalteries and harps, stood at the east end of the altar, and with them a hundred and twenty priests sounding with trumpets;)
【本会注释】
    穿。比较代上15:27节。
    铙钹。比较代上15:28节。
    吹号。比较代上15:24节。
13 【和合本】吹号的、歌唱的都一齐发声，声合为一，赞美感谢耶和华。吹号、敲钹，用各种乐器，扬声赞美耶和华说：耶和华本为善，他的慈爱永远长存！那时，耶和华的殿有云充满，
【吕振中】吹号筒的和唱歌的都同音同调出大声赞美称谢永恒主］。他们拿号筒响钹和各种乐器高声赞美永恒主说∶“因为永恒主至善；他坚固的爱永远长存”，那时有云充满着殿中，充满着永恒主之殿；
【思高本】吹号筒的和歌唱的人都同声同调赞美上主。当他们配合号筒铙钹和各种乐器，高声赞美上主说：“因为他是圣善的，因为他的仁慈永远常存”时，云彩充满了圣殿，即上主的殿，
【现代本】当歌手颂赞上主的时候，号角、铙钹，和其它乐器一齐伴奏，非常和谐。他们唱着：颂赞上主，因为他至善；他的慈爱永远长存。
【KJV】It came even to pass, as the trumpeters and singers were as one, to make one sound to be heard in praising and thanking the LORD; and when they lifted up their voice with the trumpets and cymbals and instruments of musick, and praised the LORD, saying, For he is good; for his mercy endureth for ever: that then the house was filled with a cloud, even the house of the LORD;
【NIV】The trumpeters and singers joined in unison, as with one voice, to give praise and thanks to the Lord . Accompanied by trumpets, cymbals and other instruments, they raised their voices in praise to the Lord and sang: "He is good; his love endures forever." Then the temple of the Lord was filled with a cloud,
【BBE】And when the players on horns, and those who made melody in song, with one voice were sounding the praise and glory of the Lord; with loud voices and with wind instruments, and brass and corded instruments of music, praising the Lord and saying, He is good; his mercy is unchanging for ever: then the house was full of the cloud of the glory of the Lord,
【ASV】it came to pass, when the trumpeters and singers were as one, to make one sound to be heard in praising and thanking Jehovah; and when they lifted up their voice with the trumpets and cymbals and instruments of music, and praised Jehovah, saying, For he is good; for his lovingkindness endureth for ever; that then the house was filled with a cloud, even the house of Jehovah,
【本会注释】
    赞美感谢。音乐是一种敬拜的方式，赞美和感谢是祈祷的一个重要的因素。由于人们提高他们的声音，欣喜地赞美上帝，带着感恩回忆祂对于他们的奇妙的慈悲，上帝靠近了他们并且在圣殿中充满着云。
14 【和合本】甚至祭司不能站立供职，因为耶和华的荣光充满了上帝的殿。
【吕振中】因那云的缘故，祭司都不能站着供职，因为永恒主的荣光充满着上帝之殿。
【思高本】致使司祭由于云彩不能继续奉职，因为上主的光荣充满了天主的殿。
【现代本】祭司离开圣殿的时候，忽然有云彩充满圣殿，闪耀着上主的光辉，以至他们无法继续崇拜。
【KJV】So that the priests could not stand to minister by reason of the cloud: for the glory of the LORD had filled the house of God.
【NIV】and the priests could not perform their service because of the cloud, for the glory of the Lord filled the temple of God.
【BBE】So that the priests were not able to keep their places to do their work because of the cloud; for the house of God was full of the glory of the Lord.
【ASV】so that the priests could not stand to minister by reason of the cloud: for the glory of Jehovah filled the house of God.
【本会注释】
    耶和华的殿有云充满。比较出40:35；赛6:1-5；路9:34节。

怀爱伦注释

1-14 《知君》第37-39页
1-3 《知君》第37页
4-7 《知君》第38页
12,13,14 《知君》第38页


第 6 章

【本会注释】
1 所罗门为百姓祝福，称颂上帝。
12 所罗门在圣殿献礼中，在铜台上的祷告。

所罗门向百姓宣告
1 【和合本】那时，所罗门说：耶和华曾说他必住在幽暗之处。
【吕振中】那时所罗门说∶“永恒主曾经说过他要居于暗雾之中。
【思高本】当时撒罗满说：“上主曾决定：要住在幽暗之中；
【现代本】那时，所罗门祷告说：上主啊，你决定要住在浓密的黑云里；
【KJV】Then said Solomon, The LORD hath said that he would dwell in the thick darkness.
【NIV】Then Solomon said, "The Lord has said that he would dwell in a dark cloud;
【BBE】Then Solomon said, O Lord, to the sun you have given the heaven for a living-place, but your living-place was not seen by men,
【ASV】Then spake Solomon, Jehovah hath said that he would dwell in the thick darkness.
【本会注释】
    那时，所罗门说。第六章描写的是在奉献圣殿的献礼仪式中所罗门诚实地祈祷。在这里描写的祈祷和王上1:8节的祈祷记录之间，有非常相近的和谐。仅仅有一条重要的区别，在这里的祈祷中包含着解释句（第13节），这在列王纪中找不到，另外，第40-42节的祈祷的结束语相当有区别于王上8:50-53节的结束语。见对王上1:8节的注释。
    幽暗之处。比较王上8:12节。当上帝接近祂的子民时，祂掩饰了祂的同在，以防他们因祂荣耀的亮光被毁灭（见出20:18-21；申4:11；诗18:9,11）。
2 【和合本】但我已经建造殿宇作你的居所，为你永远的住处。
【吕振中】那么我就为他（原文∶你）建造了巍峨之殿，一个定所、让他（原文∶你）永远居住。”
【思高本】我却为你建了一个居所，作为你永久的住处”。
【现代本】我已为你建造了一座庄严的殿宇，作为你永远居住的场所。
【KJV】But I have built an house of habitation for thee, and a place for thy dwelling for ever.
【NIV】I have built a magnificent temple for you, a place for you to dwell forever."
【BBE】So I have made for you a living-place, a house in which you may be for ever present.
【ASV】But I have built thee a house of habitation, and a place for thee to dwell in for ever.
【本会注释】
    你永远的住处。圣殿被毁坏不是上帝的计划（见《祖知》第46页），若不然，以色列之国就会终止。如果以色列坚持保守对于主的忠实，遵守祂的诫命，与周边国家分享对于上帝的知识，亮光就流向整个世界，以便促使地球上的所有的民众得到被拯救的机会。一旦如此，圣殿就会成为全世界崇拜上帝的中心，并且耶路撒冷也就会成为世界的首都和中心首府（《历》第577页）。
3 【和合本】王转脸为以色列会众祝福，以色列会众就都站立。
【吕振中】于是王转脸四顾，给以色列全体大众祝福，以色列全体大众都站着。
【思高本】撒罗满转过脸来，祝福了以色列全会众；以色列全会众都站着，
【现代本】以色列全体会众都站在那里。所罗门王转过来，面对着民众，为他们向上帝求福。
【KJV】And the king turned his face, and blessed the whole congregation of Israel: and all the congregation of Israel stood.
【NIV】While the whole assembly of Israel was standing there, the king turned around and blessed them.
【BBE】Then, turning his face about, the king gave a blessing to all the men of Israel; and they were all on their feet together.
【ASV】And the king turned his face, and blessed all the assembly of Israel: and all the assembly of Israel stood.
4 【和合本】所罗门说：“耶和华以色列的上帝是应当称颂的！因他亲口向我父大卫所应许的，也亲手成就了。
【吕振中】所罗门说∶“永恒主以色列之上帝是当受祝颂的，因为他对我父亲大卫亲口说过，也亲手作成，说∶
【思高本】撒罗满说：“上主，以色列的天主，应受赞美！他亲口对我父亲达味应许过，也亲手完成了说：
【现代本】他说：“赞美上主──以色列的上帝！他信守他向我父亲大卫所作的许诺；他曾告诉大卫说：
【KJV】And he said, Blessed be the LORD God of Israel, who hath with his hands fulfilled that which he spake with his mouth to my father David, saying,
【NIV】Then he said: "Praise be to the Lord , the God of Israel, who with his hands has fulfilled what he promised with his mouth to my father David. For he said,
【BBE】And he said, Praise be to the Lord, the God of Israel, who himself gave his word to my father David, and with his strong hand has made his word come true, saying,
【ASV】And he said, Blessed be Jehovah, the God of Israel, who spake with his mouth unto David my father, and hath with his hands fulfilled it, saying,
5 【和合本】他说：‘自从我领我民出埃及地以来，我未曾在以色列众支派中选择一城建造殿宇为我名的居所，也未曾拣选一人作我民以色列的君；
【吕振中】‘自从我领我人民出埃及地的日子以来、我都未曾从以色列众族派中选择一座城来建殿，让我的名长在那里；我也未曾拣选一个人作人君来管理我人民以色列；
【思高本】自从我领我的百姓出离埃及地的那天起，没有在以色列各支派中，选择一城，为建造一座作我名下的殿，也没有拣选一个人作领袖，管理我的百姓以色列。
【现代本】‘自从我把我的子民带出埃及以来，我没有选择任何以色列的城镇来建造敬拜我的圣殿；我也没有选择任何人来领导我的子民以色列。
【KJV】Since the day that I brought forth my people out of the land of Egypt I chose no city among all the tribes of Israel to build an house in, that my name might be there; neither chose I any man to be a ruler over my people Israel:
【NIV】Since the day I brought my people out of Egypt, I have not chosen a city in any tribe of Israel to have a temple built for my Name to be there, nor have I chosen anyone to be the leader over my people Israel.
【BBE】From the day when I took my people out of the land of Egypt, no town in all the tribes of Israel has been marked out by me for the building of a house for the resting-place of my name; and I took no man to be a ruler over my people Israel;
【ASV】Since the day that I brought forth my people out of the land of Egypt, I chose no city out of all the tribes of Israel to build a house in, that my name might be there; neither chose I any man to be prince over my people Israel:
【本会注释】
    （我）未曾拣选。这一句和第六节的前半句在列王纪中没有相互对应的经文。
6 【和合本】但选择耶路撒冷为我名的居所，又拣选大卫治理我民以色列。’”
【吕振中】我只选择了耶路撒冷，让我的名长在那里；又拣选了大卫来管理我人民以色列。’
【思高本】可是，我选择了耶路撒冷作为安置我名之处，拣选了达味管理我的百姓以色列。
【现代本】可是现在，我选择了耶路撒冷作为敬拜我的地方，并且拣选了你──大卫来统治我的子民。’”
【KJV】But I have chosen Jerusalem, that my name might be there; and have chosen David to be over my people Israel.
【NIV】But now I have chosen Jerusalem for my Name to be there, and I have chosen David to rule my people Israel.'
【BBE】But now I have made selection of Jerusalem, that my name might be there, and of David, to be over my people Israel.
【ASV】but I have chosen Jerusalem, that my name might be there; and have chosen David to be over my people Israel.
【本会注释】
    选择耶路撒冷。因为是在世界的交叉路口，耶路撒冷的地理位置很符合成为世界的领先城市的理想标准，并成为一个全人类祈祷的场所。
    拣选大卫。大卫被描写为一个合乎上帝旨意的人，乃至被上帝拣选，以便成就祂一切规划（徒13:22）。大卫之所以成为以色列的王，不仅由于他个人的志向，而且由于上帝直接的呼唤（撒上16:1）。
7 【和合本】所罗门说：“我父大卫曾立意要为耶和华以色列上帝的名建殿，
【吕振中】我父亲大大卫心里原有意思要为永恒主以色列之上帝的名建殿。
【思高本】我父亲达味原有意为上主以色列天主的名建造一座殿，
【现代本】所罗门继续说：“我父亲大卫计划建造圣殿，作为敬拜上主──以色列上帝的地方。
【KJV】Now it was in the heart of David my father to build an house for the name of the LORD God of Israel.
【NIV】My father David had it in his heart to build a temple for the Name of the Lord , the God of Israel.
【BBE】Now it was in the heart of my father David to put up a house for the name of the Lord, the God of Israel.
【ASV】Now it was in the heart of David my father to build a house for the name of Jehovah, the God of Israel.
【本会注释】
    大卫曾立意。见对王上8:17节的注释。如果在上帝的心中有更多像大卫一样树立志向为祂建立壮丽的圣堂的人，世界如今就会有更多的教堂崇拜上帝。
8 【和合本】耶和华却对我父大卫说：‘你立意要为我的名建殿，这意思甚好；
【吕振中】永恒主却对我父亲大卫说∶‘你心里有意思要为我的名建殿，你心里这意思固然好；
【思高本】但上主却对我父亲达味说：你有意为我的名建造一座殿，你这番心意固然很好，
【现代本】可是上主对他说：‘你想为我建造圣殿是对的；
【KJV】But the LORD said to David my father, Forasmuch as it was in thine heart to build an house for my name, thou didst well in that it was in thine heart:
【NIV】But the Lord said to my father David, 'Because it was in your heart to build a temple for my Name, you did well to have this in your heart.
【BBE】But the Lord said to David my father, You did well to have in your heart the desire to make a house for my name:
【ASV】But Jehovah said unto David my father, Whereas it was in thy heart to build a house for my name, thou didst well that it was in thy heart:
【本会注释】
    这意思甚好。见对王上8:18节的注释。
9 【和合本】只是你不可建殿，惟你所生的儿子必为我名建殿。’
【吕振中】但不是你可以建殿的，乃是你儿子、从你自己腰肾中生出来的、他才可以为我的名建殿。’
【思高本】但不是你要建造这殿，而是你亲生的儿子，他要为我的名建造这殿。
【现代本】但是你不可动工，只有你的儿子──你亲生的儿子才可以建造我的圣殿。’
【KJV】Notwithstanding thou shalt not build the house; but thy son which shall come forth out of thy loins, he shall build the house for my name.
【NIV】Nevertheless, you are not the one to build the temple, but your son, who is your own flesh and blood-he is the one who will build the temple for my Name.'
【BBE】But you yourself will not be the builder of the house; but your son, the offspring of your body, he it is who will put up a house for my name.
【ASV】nevertheless thou shalt not build the house; but thy son that shall come forth out of thy loins, he shall build the house for my name.
【本会注释】
    你不可建殿。当上帝不同意他建造的动机时，大卫并没有生气。虽然失望，但是他自己顺从了至高者的旨意。尽管没有得到许可建造圣殿，但是他自己继续勤奋地做为此准备，如同他本人就是建造者（见代上29:2-5）。
10 【和合本】“现在耶和华成就了他所应许的话，使我接续我父大卫坐以色列的国位，是照耶和华所说的，又为耶和华以色列上帝的名建造了殿。
【吕振中】现在永恒主已经实行了他所说过的话；我已经起来接替了我父亲大卫、坐以色列的王位，照永恒主所说过的，我己经为了永恒主以色列之上帝的名建了殿了。
【思高本】现在上主实现了他所说的话，使我来继承了我父亲达味，坐上了以色列的宝座，正如上主所预许的；我也为上主以色列天主的名建造了这座殿，
【现代本】“现在上主已经实现了他的诺言。我继承了我父亲作以色列的王，并且已经建好了敬拜上主──以色列上帝的圣殿。
【KJV】The LORD therefore hath performed his word that he hath spoken: for I am risen up in the room of David my father, and am set on the throne of Israel, as the LORD promised, and have built the house for the name of the LORD God of Israel.
【NIV】The Lord has kept the promise he made. I have succeeded David my father and now I sit on the throne of Israel, just as the Lord promised, and I have built the temple for the Name of the Lord , the God of Israel.
【BBE】And the Lord has kept his word; for I have taken my father David's place on the seat of the kingdom of Israel, as the Lord gave his word; and I have made the house for the name of the Lord the God of Israel.
【ASV】And Jehovah hath performed his word that he spake; for I am risen up in the room of David my father, and sit on the throne of Israel, as Jehovah promised, and have built the house for the name of Jehovah, the God of Israel.
11 【和合本】我将约柜安置在其中，柜内有耶和华的约，就是他与以色列人所立的约。”
【吕振中】我也将约柜立在殿中（原文∶在那里）；在柜中（原文∶在那里）并且有永恒主的约、他同以色列人所立的。”
【思高本】将约柜安放在面；约柜内有上主与以色列子民所立的约版。”
【现代本】我也在圣殿里预备了安放约柜的地方。约柜里面放着立约的石版；这约就是上主领我们的祖先出埃及时跟他们订立的。”
【KJV】And in it have I put the ark, wherein is the covenant of the LORD, that he made with the children of Israel.
【NIV】There I have placed the ark, in which is the covenant of the Lord that he made with the people of Israel."
【BBE】And there I have put the ark, in which is the agreement of the Lord, which he made with the people of Israel.
【ASV】And there have I set the ark, wherein is the covenant of Jehovah, which he made with the children of Israel.
【本会注释】
    耶和华的约。见对代下5:10；以及对王上8:21节的注释。

所罗门的祷告
12 【和合本】所罗门当着以色列会众，站在耶和华的坛前，举起手来，
【吕振中】所罗门当着以色列全体大众面前，站在永恒主的祭坛举开着双手。
【思高本】以后，撒罗满当着以色列全会众的面，站在上主的祭坛前，伸开手，─
【现代本】接着，所罗门当着以色列会众走到上主的祭坛前站着，举起双手祷告。
【KJV】And he stood before the altar of the LORD in the presence of all the congregation of Israel, and spread forth his hands:
【NIV】Then Solomon stood before the altar of the Lord in front of the whole assembly of Israel and spread out his hands.
【BBE】Then he took his place in front of the altar of the Lord, all the men of Israel being present,
【ASV】And he stood before the altar of Jehovah in the presence of all the assembly of Israel, and spread forth his hands
【本会注释】
    在耶和华的坛前。所罗门把自己的位置选择了耶和华的坛前，刚开始时站立着表达奉献的言辞，但是后来为了献祭的祈祷跪在那里（第13节）。
13 【和合本】（所罗门曾造一个铜台，长五肘，宽五肘，高三肘，放在院中）就站在台上，当着以色列的会众跪下，向天举手，
【吕振中】所罗门曾造一座铜台，放在外院中∶长五肘、宽五肘、高三肘∶这时候他就站在这台上，当着以色列全体大众面前屈膝跪下，向天举开双手，
【思高本】因为撒罗满制造了一座铜台，长五肘，宽五肘，高叁肘，安置在庭院中央，他立在上面，当着以色列全会众的面，屈膝跪拜，举手向天，─
【现代本】（所罗门曾叫人做了一个铜台放在院子中央，两公尺两公寸正方，高一公尺三公寸。所罗门站在台上，在人人可以看见的地方跪下来，向天举起双手。）
【KJV】For Solomon had made a brasen scaffold of five cubits long, and five cubits broad, and three cubits high, and had set it in the midst of the court: and upon it he stood, and kneeled down upon his knees before all the congregation of Israel, and spread forth his hands toward heaven.
【NIV】Now he had made a bronze platform, five cubits long, five cubits wide and three cubits high, and had placed it in the center of the outer court. He stood on the platform and then knelt down before the whole assembly of Israel and spread out his hands toward heaven.
【BBE】(For Solomon had made a brass stage, five cubits long, five cubits wide and three cubits high, and had put it in the middle of the open space; on this he took his place and went down on his knees before all the meeting of Israel, stretching out his hands to heaven.)
【ASV】(for Solomon had made a brazen scaffold, five cubits long, and five cubits broad, and three cubits high, and had set it in the midst of the court; and upon it he stood, and kneeled down upon his knees before all the assembly of Israel, and spread forth his hands toward heaven;)
【本会注释】
    造一个铜台。在列王纪里没有这个细节性的描述。由于所罗门的站台位置高，他有更好的视野可以看会众，也扩展民众的视野，并且有益于他们听见国王的话语。
    跪下。在列王纪里没有这种细节性描述，但是在列王纪祈祷的结束语里陈述了所罗门先“屈膝跪着”后来站立（王上8:54）。虽然是以色列的国王，所罗门虔诚地在天国之王面前跪了下来。这标志着国王的伟大和谦卑，由此向大众承认他在上帝面前的恭维的位置，上帝乃是伟大的万王之王，万主之主。
14 【和合本】说：“耶和华以色列的上帝啊，天上地下没有神可比你的！你向那尽心行在你面前的仆人守约施慈爱；
【吕振中】说∶“永恒主以色列的上帝阿，天上地上没有神可以比得上你∶你对你仆人全心在你面前而行的人、你总是守约而施坚爱的；
【思高本】说“上主，以色列的天主！上天下地，没有一个神可与你相比。你对那些一心在你面前行走的仆人，常是遵守信约，表示慈爱。
【现代本】他祷告说：“上主──以色列的上帝啊，天上地下没有别的神可以跟你相比！你信守你跟你子民所立的约：如果他们一心一意顺服你，请你就向他们显示慈爱。
【KJV】And said, O LORD God of Israel, there is no God like thee in the heaven, nor in the earth; which keepest covenant, and shewest mercy unto thy servants, that walk before thee with all their hearts:
【NIV】He said: "O Lord , God of Israel, there is no God like you in heaven or on earth-you who keep your covenant of love with your servants who continue wholeheartedly in your way.
【BBE】And he said, O Lord, the God of Israel, there is no God like you in heaven or on earth; keeping faith and mercy unchanging for your servants, while they go in your ways with all their hearts;
【ASV】and he said, O Jehovah, the God of Israel, there is no God like thee, in heaven, or on earth; who keepest covenant and lovingkindness with thy servants, that walk before thee with all their heart;
【本会注释】
    守约。比较申7:9；尼1:5；诗89:2,3；赛55:3；但9:4节。
15 【和合本】向你仆人我父大卫所应许的话现在应验了。你亲口应许，亲手成就，正如今日一样。
【吕振中】你对你仆人我父亲大卫守了你对他说过的话∶你亲口说过，也亲手作成，就如今日一样。
【思高本】你对你仆人，我父亲达味所应许的，你都履行了；你亲口应许的，你也亲手成就了，正如今天一样。
【现代本】你持守你对我父亲大卫的应许，到今天，每一个字每一句话都实现了。
【KJV】Thou which hast kept with thy servant David my father that which thou hast promised him; and spakest with thy mouth, and hast fulfilled it with thine hand, as it is this day.
【NIV】You have kept your promise to your servant David my father; with your mouth you have promised and with your hand you have fulfilled it-as it is today.
【BBE】For you have kept the word which you gave to your servant David, my father; with your mouth you said it and with your hand you have made it come true this day.
【ASV】who hast kept with thy servant David my father that which thou didst promise him: yea, thou spakest with thy mouth, and hast fulfilled it with thy hand, as it is this day.
【本会注释】
    应验了。奉献上帝的圣殿的时候，许多上帝的应许都已经应验了。上帝曾经应许赐给亚伯拉罕、以撒和雅各迦南地，而且现在这些应许正开始实现。向大卫应许有一个儿子继承他的宝座，现在那个应许已经应验了。以色列的未来因应许和荣耀而辉煌。上帝曾经显示出祂为了祂的子民做什么，如果他们忠实于祂。
16 【和合本】耶和华以色列的上帝啊，你所应许你仆人我父大卫的话说：‘你的子孙若谨慎自己的行为，遵守我的律法，象你在我面前所行的一样，就不断人坐以色列的国位。’现在求你应验这话。
【吕振中】永恒主以色列的上帝阿，你对你仆人我父亲大卫曾应许说∶‘只要你子孙谨慎他们所行的，遵行我的律法、像你行于我面前一样，那么你的后裔就不断有人在我面前坐以色列的王位”，现在求你守这句话的约吧。
【思高本】上主，以色列的天主！你曾说：只要你的子孙谨守他们的道路，按照我的法律行走，如你在我面前行走一样，你决断不了在我前坐以色列王位的人；
【现代本】上主──以色列的上帝啊，现在我求你也实现你向我父亲所作其它的应许：你曾告诉他，如果他的后代谨慎顺从你，像他一样，他的后代就会永远有人作以色列的王。
【KJV】Now therefore, O LORD God of Israel, keep with thy servant David my father that which thou hast promised him, saying, There shall not fail thee a man in my sight to sit upon the throne of Israel; yet so that thy children take heed to their way to walk in my law, as thou hast walked before me.
【NIV】Now Lord , God of Israel, keep for your servant David my father the promises you made to him when you said, 'You shall never fail to have a man to sit before me on the throne of Israel, if only your sons are careful in all they do to walk before me according to my law, as you have done.'
【BBE】So now, O Lord, the God of Israel, let your word to your servant David, my father, come true, when you said, You will never be without a man to take his place before me on the seat of the kingdom of Israel; if only your children give attention to their ways, walking in my law, as you have done before me.
【ASV】Now therefore, O Jehovah, the God of Israel, keep with thy servant David my father that which thou hast promised him, saying, There shall not fail thee a man in my sight to sit on the throne of Israel, if only thy children take heed to their way, to walk in my law as thou hast walked before me.
【本会注释】
    遵守我的律法。所罗门明白对于上帝的忠贞和遵守祂神圣律法的重要性。他知道可能得到荣誉和平安的前提乃是以色列保守对于上帝的忠实，并且他还知道犯罪会造成的可悲结果。于是，所罗门的祈祷成了一个布道辞，向人们发布庄重并激昂的呼吁，乃至永远记住上帝并按照祂的引导行走。
17 【和合本】耶和华以色列的上帝啊，求你成就向你仆人大卫所应许的话。
【吕振中】永恒主以色列的上帝阿，现在求你使你的话、你对你仆人大卫所说过的话、得证实吧。
【思高本】现在求你实践你对你仆人，我父亲达味所说的话罢！上主，以色列的天主，现在求你使你向你仆人达味所应许过的话，予以实现罢！
【现代本】所以，上主──以色列的上帝啊，求你实现向你的仆人──我父亲大卫所应许的事。
【KJV】Now then, O LORD God of Israel, let thy word be verified, which thou hast spoken unto thy servant David.
【NIV】And now, O Lord , God of Israel, let your word that you promised your servant David come true.
【BBE】So now, O Lord, the God of Israel, make your word come true which you said to your servant David.
【ASV】Now therefore, O Jehovah, the God of Israel, let thy word be verified, which thou spakest unto thy servant David.
【本会注释】
    求你成就。比较大卫在代上17:23节的呼求。
18 【和合本】“上帝果真与世人同住在地上吗？看哪，天和天上的天尚且不足你居住的，何况我所建的这殿呢？
【吕振中】“然而上帝果真和人同住在地上么？看哪，天和天上之天尚且容不下你，何况我所建的这殿呢？
【思高本】天主实在与人住在地上吗？看，天和天上的天，尚且容不下你，何况我所建造的这座殿宇呢！
【现代本】“上帝啊，你果真会住在地上，在世人中间吗？即使是无边的天际也不够容纳你，何况我所建的这圣殿呢？
【KJV】But will God in very deed dwell with men on the earth? behold, heaven and the heaven of heavens cannot contain thee; how much less this house which I have built!
【NIV】But will God really dwell on earth with men? The heavens, even the highest heavens, cannot contain you. How much less this temple I have built!
【BBE】But is it truly possible that God may be housed with men on earth? see, heaven and the heaven of heavens are not wide enough to be your resting-place: how much less this house which I have made:
【ASV】But will God in very deed dwell with men on the earth? behold, heaven and the heaven of heavens cannot contain thee; how much less this house which I have builded!
【本会注释】
    与世人同住。脆弱的人会经常自问：高高在天上的伟大的上帝是否与世人同住在地上？对于摩西，上帝有应许：“我必与你同在”（出3:12）。同样的应许赐给了雅各（创31:3,5；创48:15）。诗篇的诗人自信地说：“我虽然行过死阴的（幽）谷，也不怕遭害，因为你与我同在”（诗23:4）。耶稣发布了应许：“我就常与你们同在，直到世界的末了”（太28:20）。对于每个开门的人，上帝都扩延祂的应许：“我要进到他那里去，我与他，他与我一同坐席”（启3:20）。在地球的每个角落，人们都要认识到上帝的确与人们同在。只要愿意，这个世界上所有的人都可以在此时此刻分享天堂之上帝与自己同在的幸福。
    不足你居住。上帝乃是比祂所造的宇宙伟大。天和天上的天，尚且不足够于祂的居住！人的最大需求应该是学会谦卑和安宁，并且以敬重和神圣的畏惧之心行走在上帝面前。
19 【和合本】惟求耶和华我的上帝垂顾仆人的祷告祈求，俯听仆人在你面前的祈祷呼吁。
【吕振中】永恒主我的上帝阿，求你垂顾你仆人的祷告和恳求，听你仆人在你面前所发的喊求和祷告；
【思高本】上主，我的天主，请垂允你仆人的祈祷和恳求！俯听你仆人在你面前所发的呼号和祈祷！
【现代本】上主──我的上帝啊，我是你的仆人；求你垂听我的祷告，答应我今天在你面前的祈求。
【KJV】Have respect therefore to the prayer of thy servant, and to his supplication, O LORD my God, to hearken unto the cry and the prayer which thy servant prayeth before thee:
【NIV】Yet give attention to your servant's prayer and his plea for mercy, O Lord my God. Hear the cry and the prayer that your servant is praying in your presence.
【BBE】Still, let your heart be turned to the prayer of your servant and to his prayer for grace, O Lord my God, and give ear to the cry and the prayer which your servant makes before you;
【ASV】Yet have thou respect unto the prayer of thy servant, and to his supplication, O Jehovah my God, to hearken unto the cry and to the prayer which thy servant prayeth before thee;
20 【和合本】愿你昼夜看顾这殿，就是你应许立为你名的居所；求你垂听仆人向此处祷告的话。
【吕振中】愿你的眼睁开着、昼夜看顾这殿，看顾你所说你的名必临在的圣地；愿你听你仆人向这圣地而发的祷告。
【思高本】愿你的眼睛昼夜垂视这座殿，看顾你所说，你要安置你名的地方；求你垂听你仆人向这地方所行的祈祷！
【现代本】求你日夜看顾这圣殿；你曾应许这是要作为敬拜你的场所。我面对这殿祷告的时候，求你垂听。
【KJV】That thine eyes may be open upon this house day and night, upon the place whereof thou hast said that thou wouldest put thy name there; to hearken unto the prayer which thy servant prayeth toward this place.
【NIV】May your eyes be open toward this temple day and night, this place of which you said you would put your Name there. May you hear the prayer your servant prays toward this place.
【BBE】That your eyes may be open to this house day and night, to this place of which you have said that you would put your name there; to give ear to the prayer which your servant may make, turning to this place.
【ASV】that thine eyes may be open toward this house day and night, even toward the place whereof thou hast said that thou wouldest put thy name there; to hearken unto the prayer which thy servant shall pray toward this place.
21 【和合本】你仆人和你民以色列向此处祈祷的时候，求你从天上你的居所垂听，垂听而赦免。
【吕振中】求你听你仆人和你人民以色列的恳求、就是他们向这圣地而祷告的；求你从天上、从你居住之所在垂听，垂听而赦免。
【思高本】愿你垂听你仆人与你百姓以色列向这地方所发的哀祷，求你从天上，由你的居所，予以垂听，垂听和宽恕！
【现代本】你仆人和你的子民以色列人面对这地方祷告的时候，求你从你天上的居所垂听我们，赦免我们。
【KJV】Hearken therefore unto the supplications of thy servant, and of thy people Israel, which they shall make toward this place: hear thou from thy dwelling place, even from heaven; and when thou hearest, forgive.
【NIV】Hear the supplications of your servant and of your people Israel when they pray toward this place. Hear from heaven, your dwelling place; and when you hear, forgive.
【BBE】And give ear to the prayers of your servant and of your people Israel, when they make their prayers, turning to this place; give ear from heaven your living-place; and hearing have mercy.
【ASV】And hearken thou to the supplications of thy servant, and of thy people Israel, when they shall pray toward this place: yea, hear thou from thy dwelling-place, even from heaven; and when thou hearest forgive.
【本会注释】
    你的居所。天国是上帝的真正居所，然而祂屈尊，与人在地上同住（出25:8）。
    赦免。见诗103:12；赛43:25；44:22；耶50:20节。
22 【和合本】“人若得罪邻舍，有人叫他起誓，他来到这殿，在你的坛前起誓，
【吕振中】“人若得罪了邻舍，有人叫他用一种咒语来起誓，他来到这殿，在你祭坛前起誓；
【思高本】若有人得罪了自己的邻人，被迫以咒词起誓，而来到这殿内，在你祭坛前起誓，
【现代本】“假如有人被控告得罪同胞，被带到这圣殿──你的祭坛前，发誓说他是无辜的，
【KJV】If a man sin against his neighbour, and an oath be laid upon him to make him swear, and the oath come before thine altar in this house;
【NIV】When a man wrongs his neighbor and is required to take an oath and he comes and swears the oath before your altar in this temple,
【BBE】If a man does wrong to his neighbour and has to take an oath, and comes before your altar to take his oath in this house:
【ASV】If a man sin against his neighbor, and an oath be laid upon him to cause him to swear, and he come and swear before thine altar in this house;
23 【和合本】求你从天上垂听，判断你的仆人，定恶人有罪，照他所行的报应在他头上；定义人有理，照他的义赏赐他。
【吕振中】求你从天上垂听，有所施行，判断你的仆人，报应无理的人，照他所行的还报在他头上；定无罪的人有理，照他的理直赏报他。
【思高本】求你由天上垂听受理，为你的仆人伸冤：惩治恶人，照他所行的，报应在他头上；宣告义人无罪，照他的正义酬报他。
【现代本】上主啊，求你从天上垂听，判断你的仆人：有罪的，就照他应得的处罚他；无辜的，就判他无罪，照他的义赏赐他。
【KJV】Then hear thou from heaven, and do, and judge thy servants, by requiting the wicked, by recompensing his way upon his own head; and by justifying the righteous, by giving him according to his righteousness.
【NIV】then hear from heaven and act. Judge between your servants, repaying the guilty by bringing down on his own head what he has done. Declare the innocent not guilty and so establish his innocence.
【BBE】Then let your ear be open in heaven, and be the judge of your servants, giving punishment to the wrongdoer, so that his sin may come on his head; and, by your decision, keeping from evil him who has done no wrong.
【ASV】then hear thou from heaven, and do, and judge thy servants, requiting the wicked, to bring his way upon his own head; and justifying the righteous, to give him according to his righteousness.
24 【和合本】“你的民以色列若得罪你，败在仇敌面前，又回心转意承认你的名，在这殿里向你祈求祷告，
【吕振中】“你人民以色列若犯罪得罪了你，在仇敌面前被击败，又回转过来、称赞你的名，在这殿里、在你面前祷告恳求，
【思高本】如果你的百姓以色列，因为得罪了你，在敌人面前被击败；他们如果回心转意称颂你的名，在这殿内向你祈祷恳求，
【现代本】“假如你的以色列子民因得罪你而被敌人打败，后来又转向你，到这圣殿来，谦卑地祈求你的赦免，
【KJV】And if thy people Israel be put to the worse before the enemy, because they have sinned against thee; and shall return and confess thy name, and pray and make supplication before thee in this house;
【NIV】When your people Israel have been defeated by an enemy because they have sinned against you and when they turn back and confess your name, praying and making supplication before you in this temple,
【BBE】And if your people Israel are overcome in war, because of their sin against you; if they are turned to you again, honouring your name, making prayers and requesting your grace in this house:
【ASV】And if thy people Israel be smitten down before the enemy, because they have sinned against thee, and shall turn again and confess thy name, and pray and make supplication before thee in this house;
【本会注释】
    败在仇敌面前。那些向上帝犯罪的人乃是抛弃了神圣的保护，并且置身于仇敌的宽恕，受到黑暗之力量的控制之中。摩西清楚地预言了如果以色列犯罪，他们会败在仇敌面前（利26:14,17；申28:15,25）。
25 【和合本】求你从天上垂听，赦免你民以色列的罪，使他们归回你赐给他们和他们列祖之地。
【吕振中】求你从天上垂听，赦免你人民以色列的罪，使他们返回你所赐给给他们和他们列祖的土地。
【思高本】愿你从天上予以垂听，宽恕你百姓以色列的罪，领他们回到你赐给他们并他们祖先的地方！
【现代本】求你从天上垂听他们，饶恕你子民的罪，领他们回到你赐给他们祖宗的这块土地上。
【KJV】Then hear thou from the heavens, and forgive the sin of thy people Israel, and bring them again unto the land which thou gavest to them and to their fathers.
【NIV】then hear from heaven and forgive the sin of your people Israel and bring them back to the land you gave to them and their fathers.
【BBE】Then give ear from heaven, and let the sin of your people Israel have forgiveness, and take them back again to the land which you gave to them and to their fathers.
【ASV】then hear thou from heaven, and forgive the sin of thy people Israel, and bring them again unto the land which thou gavest to them and to their fathers.
26 【和合本】“你的民因得罪你，你惩罚他们，使天闭塞不下雨，他们若向此处祷告，承认你的名，离开他们的罪，
【吕振中】“你人民（原文∶他们）因犯罪得罪了你，天被制住而没有雨水；你这对惩罚他们，他们若向这圣地而祷告，称赞你的名，离开他们的罪而归向你，
【思高本】几时他们犯罪得罪了你，天空闭塞不雨，你惩罚了他们；他们如果向这地方祈祷，称颂你的名，远离罪过，
【现代本】“假如你的子民得罪你，你使天不下雨，后来他们悔改，面对着这圣殿，谦卑地向你祷告，
【KJV】When the heaven is shut up, and there is no rain, because they have sinned against thee; yet if they pray toward this place, and confess thy name, and turn from their sin, when thou dost afflict them;
【NIV】When the heavens are shut up and there is no rain because your people have sinned against you, and when they pray toward this place and confess your name and turn from their sin because you have afflicted them,
【BBE】When heaven is shut up and there is no rain, because of their sin against you: if they make prayers with their faces turned to this place, honouring your name and turning away from their sin when you send trouble on them:
【ASV】When the heavens are shut up, and there is no rain, because they have sinned against thee; if they pray toward this place, and confess thy name, and turn from their sin, when thou dost afflict them:
【本会注释】
    不下雨。见对王上8:35节的注释；比较珥1:18-20节。
27 【和合本】求你在天上垂听，赦免你仆人和你民以色列的罪，将当行的善道指教他们，且降雨在你的地，就是你赐给你民为业之地。
【吕振中】求你在天上垂听，赦免你仆人和你人民以色列的罪，将他们当行的好道路指教他们，赐雨水在你的地、你赐给你人民为产业之地。
【思高本】求你从天上垂听，赦免你仆人及你百姓以色列的罪，指给他们应走的正路，使雨降仔你赐予你百姓作为基业的地上。
【现代本】求你从天上垂听。求你饶恕你的仆人和以色列人民的罪，教导他们走正直的路。那时，上主啊，求你降雨在你的土地上，就是你赐给你子民作为永久产业的土地。
【KJV】Then hear thou from heaven, and forgive the sin of thy servants, and of thy people Israel, when thou hast taught them the good way, wherein they should walk; and send rain upon thy land, which thou hast given unto thy people for an inheritance.
【NIV】then hear from heaven and forgive the sin of your servants, your people Israel. Teach them the right way to live, and send rain on the land you gave your people for an inheritance.
【BBE】Then give ear from heaven, so that the sin of your servants and the sin of your people Israel may have forgiveness, when you make clear to them the good way in which they are to go; and send rain on your land which you have given to your people for their heritage.
【ASV】then hear thou in heaven, and forgive the sin of thy servants, and of thy people Israel, when thou teachest them the good way wherein they should walk; and send rain upon thy land, which thou hast given to thy people for an inheritance.
28 【和合本】“国中若有饥荒、瘟疫、旱风、霉烂、蝗虫、蚂蚱，或有仇敌犯境，围困城邑，无论遭遇什么灾祸疾病，
【吕振中】“此地若有饥荒，瘟疫、旱风或霉烂、蝗虫、或蚂蚱，若有仇敌围困城市之地（传统∶城门之地），无论什么灾病、什么病痛，
【思高本】如果此地发生馑、瘟疫，五谷枯萎生霉，或遭受蝗或蚂蚱，或有敌人犯境围困门下，或不拘遭受什么灾祸疾病，
【现代本】“假如国中有饥荒、瘟疫、旱风、霉烂、蝗虫、蚱蜢，或者你的子民被仇敌打败或遭遇其它灾祸疾病，
【KJV】If there be dearth in the land, if there be pestilence, if there be blasting, or mildew, locusts, or caterpillers; if their enemies besiege them in the cities of their land; whatsoever sore or whatsoever sickness there be:
【NIV】When famine or plague comes to the land, or blight or mildew, locusts or grasshoppers, or when enemies besiege them in any of their cities, whatever disaster or disease may come,
【BBE】If there is no food in the land, if there is disease, if the fruits of the earth are damaged by heat or water, locust or worm; if their towns are shut in by their attackers: whatever trouble or whatever disease there may be:
【ASV】If there be in the land famine, if there be pestilence, if there be blasting or mildew, locust or caterpillar; if their enemies besiege them in the land of their cities; whatsoever plague or whatsoever sickness there be;
【本会注释】
    饥荒。见对王上8:37,38节的注释。
29 【和合本】你的民以色列，或是众人，或是一人，自觉灾祸甚苦，向这殿举手，无论祈求什么，祷告什么，
【吕振中】你人民以色列，或是任何一人，或是众人，自人知道自己的灾病、自己的苦痛，向这殿举开双手，或是祷告，或是恳求，
【思高本】你的百姓以色列，个人或团体，如果感觉内疚和痛苦，而向这殿伸出手来祈祷哀求，
【现代本】求你垂听他们的祷告。假如你的子民以色列中有人心里忧伤，伸出双手向这圣殿祷告，
【KJV】Then what prayer or what supplication soever shall be made of any man, or of all thy people Israel, when every one shall know his own sore and his own grief, and shall spread forth his hands in this house:
【NIV】and when a prayer or plea is made by any of your people Israel-each one aware of his afflictions and pains, and spreading out his hands toward this temple-
【BBE】Whatever prayer or request for your grace is made by any man, or by all your people Israel, whatever his trouble may be, whose hands are stretched out to this house:
【ASV】what prayer and supplication soever be made by any man, or by all thy people Israel, who shall know every man his own plague and his own sorrow, and shall spread forth his hands toward this house:
30 【和合本】求你从天上你的居所垂听赦免。你是知道人心的，要照各人所行的待他们（惟有你知道世人的心），
【吕振中】求你从天上你居住之定所垂听而赦免；你必照各人所行的报应各人；各人的心你都知道；因为只有你知道人的心；
【思高本】愿你从天上，你的居所，予以俯听宽恕，照每人的一切行为，予以赏报，因为你认识每个人的心，─唯有你认识人子的心，
【现代本】求你垂听他们的祈求，从天上的居所垂听他们，饶恕他们。惟有你知晓人心。求你照各人应得的对待他们，
【KJV】Then hear thou from heaven thy dwelling place, and forgive, and render unto every man according unto all his ways, whose heart thou knowest; (for thou only knowest the hearts of the children of men:)
【NIV】then hear from heaven, your dwelling place. Forgive, and deal with each man according to all he does, since you know his heart (for you alone know the hearts of men),
【BBE】Then give ear from heaven your living-place, answering with forgiveness, and give to every man, whose secret heart is open to you, the reward of all his ways; (for you, and you only, have knowledge of the hearts of the children of men;)
【ASV】then hear thou from heaven thy dwelling-place and forgive, and render unto every man according to all his ways, whose heart thou knowest; (for thou, even thou only, knowest the hearts of the children of men;)
31 【和合本】使他们在你赐给我们列祖之地上一生一世敬畏你，遵行你的道。
【吕振中】你施报应、是要使他们在你赐给我们列祖的土地上尽他们一生的日子敬畏你，遵行你的道路。
【思高本】使他们在你赐予我们祖先的地上，一生一世敬畏你，在你的道路上行走！
【现代本】好使你的子民永远在你赐给我们祖先的土地上敬畏你，顺服你。
【KJV】That they may fear thee, to walk in thy ways, so long as they live in the land which thou gavest unto our fathers.
【NIV】so that they will fear you and walk in your ways all the time they live in the land you gave our fathers.
【BBE】So that they may give you worship, walking in your ways, as long as they are living in the land which you gave to our fathers.
【ASV】that they may fear thee, to walk in thy ways, so long as they live in the land which thou gavest unto our fathers.
【本会注释】
    遵行你的道。所罗门没有祷告祈求审判，但是即使有了审判来临，他祈求主使民众因这些审判而受到警醒，使他们掉转邪恶的脚步。上帝是准许通过审判促使人转向正直、公义的（见赛26:9）。
32 【和合本】“论到不属你民以色列的外邦人，为你的大名和大能的手，并伸出来的膀臂，从远方而来，向这殿祷告，
【吕振中】“至于外族人、不属于你人民以色列的，他们也为了你至大之名、为了你大力的手、和伸出的膀臂、从远地而来；他们来、向这殿而祷告，
【思高本】至于那不属于你百姓以色列的外方人，为了你的大名，你有力的手及伸开的臂，自远方来，在这殿内祈祷，
【现代本】“假如有一个住在远方的外族人听到你的名声，知道你多么伟大、大有能力、随时帮助，就到这圣殿来祷告，
【KJV】Moreover concerning the stranger, which is not of thy people Israel, but is come from a far country for thy great name's sake, and thy mighty hand, and thy stretched out arm; if they come and pray in this house;
【NIV】As for the foreigner who does not belong to your people Israel but has come from a distant land because of your great name and your mighty hand and your outstretched arm-when he comes and prays toward this temple,
【BBE】And as for the man from a strange land, who is not of your people Israel but comes from a far country because of the glory of your name and your strong hand and your outstretched arm; when he comes to make his prayer, turning to this house:
【ASV】Moreover concerning the foreigner, that is not of thy people Israel, when he shall come from a far country for thy great name's sake, and thy mighty hand, and thine outstretched arm; when they shall come and pray toward this house:
【本会注释】
    外邦人。所罗门的祈祷不仅是为了以色列人的，而且是为了远方的外邦人。此乃上帝的旨意，就是不仅针对以色列人得到拯救，而且也是让天下的万民都来认识祂，并与祂同行于公义和正直的道上。
33 【和合本】求你从天上你的居所垂听，照着外邦人所祈求的而行，使天下万民都认识你的名，敬畏你，象你的民以色列一样，又使他们知道我建造的这殿是称为你名下的。
【吕振中】那么求你从天上、从你居住之定所垂听，照外族人向你呼求的一切话而行，好使地上万族之民都认识你的名、而敬畏你，像你人民以色列一样；又使他们知道我所建的这殿是奉你的名而称呼的。
【思高本】愿你从天上，你的居所垂听，按照外方人所请求于你的去行！这样，可使地上万民都认识你的名，敬畏你，如同你的百姓以色列一样；使他们知道我所建造的这殿，是属于你名下的。
【现代本】求你垂听他的祈求。求你从天上的居所垂听他，照着他向你祈求的答应他，好使全世界的人都像你的子民以色列一样认识你，敬畏你，使他们知道我所建的这圣殿就是敬拜你的场所。
【KJV】Then hear thou from the heavens, even from thy dwelling place, and do according to all that the stranger calleth to thee for; that all people of the earth may know thy name, and fear thee, as doth thy people Israel, and may know that this house which I have built is called by thy name.
【NIV】then hear from heaven, your dwelling place, and do whatever the foreigner asks of you, so that all the peoples of the earth may know your name and fear you, as do your own people Israel, and may know that this house I have built bears your Name.
【BBE】Then give ear from heaven your living-place, and give him his desire, whatever it may be; so that all the peoples of the earth may have knowledge of your name, worshipping you as do your people Israel, and may see that this house which I have made is truly named by your name.
【ASV】then hear thou from heaven, even from thy dwelling-place, and do according to all that the foreigner calleth to thee for; that all the peoples of the earth may know thy name, and fear thee, as doth thy people Israel, and that they may know that this house which I have built is called by thy name.
【本会注释】
    万民。见对第32节的注释。
34 【和合本】“你的民若奉你的差遣，无论往何处去与仇敌争战，向你所选择的城与我为你名所建造的殿祷告，
【吕振中】“你人民若在你所差遣他们走的路上出战攻敌，而向你所选择的这城、和我为你名所建的这殿对你祷告，
【思高本】你的人民，如果在你派遣他们走的路上与敌人交战，而他们向你所拣选的这城，向我为你的名所建造的这殿，祈求你，
【现代本】“假如你的子民奉你的命令上战场跟敌人打仗，无论他们在什么地方，面对着你所选择的这城和我为你建造的这殿祷告，
【KJV】If thy people go out to war against their enemies by the way that thou shalt send them, and they pray unto thee toward this city which thou hast chosen, and the house which I have built for thy name;
【NIV】When your people go to war against their enemies, wherever you send them, and when they pray to you toward this city you have chosen and the temple I have built for your Name,
【BBE】If your people go out to war against their attackers, by whatever way you may send them, if they make their prayers to you turning their faces to this town of yours and to this house which I have put up for your name:
【ASV】If thy people go out to battle against their enemies, by whatsoever way thou shalt send them, and they pray unto thee toward this city which thou hast chosen, and the house which I have built for thy name;
35 【和合本】求你从天上垂听他们的祷告祈求，使他们得胜。
【吕振中】求你从天上垂听他们的祷告恳求，维护他们的权利、使他们得胜。
【思高本】愿你从天上俯听他们的祈祷和哀求，维护他们的正义！
【现代本】求你垂听他们。求你从天上垂听他们的祈祷，使他们得胜。
【KJV】Then hear thou from the heavens their prayer and their supplication, and maintain their cause.
【NIV】then hear from heaven their prayer and their plea, and uphold their cause.
【BBE】Then give ear from heaven to their prayer and their cry for grace, and see right done to them.
【ASV】then hear thou from heaven their prayer and their supplication, and maintain their cause.
36 【和合本】“你的民若得罪你（世上没有不犯罪的人），你向他们发怒，将他们交给仇敌掳到或远或近之地；
【吕振中】“你人民（传统∶他们）若犯罪得罪了你［世上没有不犯罪的人］，你向他们发怒，把他们交在仇敌面前，以致仇敌将他们掳到仇敌之地，或远或近；
【思高本】如果他们犯罪得罪了你，─因为没有不犯罪的人，─你向他们发怒，将他们交于仇敌，让敌人将他们掳到远方或近处。
【现代本】“假如你的子民得罪你，（没有人不犯罪的，）你在忿怒下容许敌人打败他们，把他们俘掳到别的地方，即使那地方非常遥远，
【KJV】If they sin against thee, (for there is no man which sinneth not,) and thou be angry with them, and deliver them over before their enemies, and they carry them away captives unto a land far off or near;
【NIV】When they sin against you-for there is no one who does not sin-and you become angry with them and give them over to the enemy, who takes them captive to a land far away or near;
【BBE】If they do wrong against you, (for no man is without sin,) and you are angry with them, and give them up into the power of those who are fighting against them, so that they take them away prisoners to a land far off or near;
【ASV】If they sin against thee (for there is no man that sinneth not), and thou be angry with them, and deliver them to the enemy, so that they carry them away captive unto a land far off or near;
【本会注释】
    你的民若得罪你。以色列国那时还年轻力壮并生气勃勃。但是存在着这种可能性：也许某一天人们遗弃上帝，并被掳到另一个外国的领土上。所罗门诚恳地祈祷上帝，即使在如此悲惨的时刻也会记得他们。
37 【和合本】他们若在掳到之地想起罪来，回心转意，恳求你说：‘我们有罪了，我们悖逆了，我们作恶了’；
【吕振中】他们若在被掳到之地心里回想起来、而回心转意，而在他们被掳之地恳求你说∶‘我们犯了罪了，我们作了孽了，我们行了恶了’；
【思高本】他们若在被掳往的地方，回心转意，在充军之地，恳求你说：我们犯了罪，我们作了恶，做了背理的事；
【现代本】也求你垂听你子民的祷告。如果他们在那里悔改，向你祈求，承认他们犯了罪，是邪恶的，上主啊，求你垂听他们的祷告！
【KJV】Yet if they bethink themselves in the land whither they are carried captive, and turn and pray unto thee in the land of their captivity, saying, We have sinned, we have done amiss, and have dealt wickedly;
【NIV】and if they have a change of heart in the land where they are held captive, and repent and plead with you in the land of their captivity and say, 'We have sinned, we have done wrong and acted wickedly';
【BBE】And if they take thought, in the land where they are prisoners, turning again to you, crying out in prayer to you in that land, and saying, We are sinners, we have done wrong, we have done evil;
【ASV】yet if they shall bethink themselves in the land whither they are carried captive, and turn again, and make supplication unto thee in the land of their captivity, saying, We have sinned, we have done perversely, and have dealt wickedly;
【本会注释】
    想起罪。智慧的圣灵和上帝的声音都将邀请罪人自我醒悟。“耶和华说，你们来，我们彼此辩论”（赛1:18）。
38 【和合本】他们若在掳到之地尽心尽性归服你，又向自己的地，就是你赐给他们列祖之地和你所选择的城，并我为你名所建造的殿祷告，
【吕振中】他们若在被掳到之地全心全意地回转过来归向你，又向他们自己的地、你赐给他们列祖之地、向你所选择的这城、和我为你名所建的这殿而祷告，
【思高本】如果他们在被掳充军之地，全心全意归向你，向你赐给他们祖先的地方，向你所拣选的这城，向我为你的名所建造的这殿祈祷，
【现代本】如果他们在那地方真心真意悔改，面对着你赐给我们祖先的这块土地向你祷告，面对着你所选择的这城和我为你建造的这殿祷告，
【KJV】If they return to thee with all their heart and with all their soul in the land of their captivity, whither they have carried them captives, and pray toward their land, which thou gavest unto their fathers, and toward the city which thou hast chosen, and toward the house which I have built for thy name:
【NIV】and if they turn back to you with all their heart and soul in the land of their captivity where they were taken, and pray toward the land you gave their fathers, toward the city you have chosen and toward the temple I have built for your Name;
【BBE】If with all their heart and soul they are turned again to you, in the land where they are prisoners, the land where they have been taken, and make their prayers, turning their eyes to their land which you gave to their fathers, and to the town which you took for yourself, and the house which I have made for your name:
【ASV】if they return unto thee with all their heart and with all their soul in the land of their captivity, whither they have carried them captive, and pray toward their land, which thou gavest unto their fathers, and the city which thou hast chosen, and toward the house which I have built for thy name:
【本会注释】
    他们若。上帝诚恳地邀请那些背离的人回到祂那里。那些接受上帝的神圣邀请并回归的人，是会得到饶恕和生命的（见启22:17）。
39 【和合本】求你从天上你的居所垂听你民的祷告祈求，为他们伸冤，赦免他们的过犯。
【吕振中】求你从天上、从你居住之定所垂听他们的祷告恳求，而维护他们的权利，赦免你人民、那些犯罪得罪了你、的人民。
【思高本】愿你从天上，你的居所，垂听他们的祈祷和恳求，维护他们的正义，宽恕得罪你的百姓！
【现代本】求你垂听他们的祈求。求你从天上的居所垂听他们，怜悯他们，饶恕你子民一切的罪。
【KJV】Then hear thou from the heavens, even from thy dwelling place, their prayer and their supplications, and maintain their cause, and forgive thy people which have sinned against thee.
【NIV】then from heaven, your dwelling place, hear their prayer and their pleas, and uphold their cause. And forgive your people, who have sinned against you.
【BBE】Then give ear from heaven your living-place to their prayer and their cry, and see right done to them, answering with forgiveness your people who have done wrong against you.
【ASV】then hear thou from heaven, even from thy dwelling-place, their prayer and their supplications, and maintain their cause, and forgive thy people who have sinned against thee.
【本会注释】
    求你从天上你的居所垂听。以色列人犯罪并陷入被掳，但是上帝怜悯地看待他们，并应许他们只要悔改就复兴。
40 【和合本】“我的上帝啊，现在求你睁眼看，侧耳听在此处所献的祷告。
【吕振中】“我的上帝阿，现在愿你的眼睁开着，愿你的耳倾听这圣地所献上的祷告。
【思高本】现在，我的天主，愿你的眼睛睁着，侧耳谛听在这地方所行的祈祷！
【现代本】“我的上帝啊，现在求你观看，侧耳听我们在这里献上的祷告。
【KJV】Now, my God, let, I beseech thee, thine eyes be open, and let thine ears be attent unto the prayer that is made in this place.
【NIV】Now, my God, may your eyes be open and your ears attentive to the prayers offered in this place.
【BBE】Now, O my God, may your eyes be open and your ears awake to the prayers made in this place.
【ASV】Now, O my God, let, I beseech thee, thine eyes be open, and let thine ears be attent, unto the prayer that is made in this place.
【本会注释】
    我的上帝啊。第40节相似于王上8:52节，但是第41,42节在列王纪中找不到相互对应的经文。在历代志的记录里，所罗门祈祷的结束语不同于列王纪。这两位作者明显对于奉献圣殿的典礼中的祈祷采用了有些简洁的表达方式，可能不在于其措辞上的简洁，而是其内容上。
41 【和合本】耶和华上帝啊，求你起来，和你有能力的约柜同入安息之所。耶和华上帝啊，愿你的祭司披上救恩；愿你的圣民蒙福欢乐。
【吕振中】“现在永恒主上帝阿，求你起来，你和你那有能力的约柜同入安居所；永恒主上帝阿，愿你的祭司披上救恩；愿你坚贞之民都在福祉中欢乐。
【思高本】现在，上主天主，愿你起来，愿你与你那大能的约柜进入你安息之所！上主天主，愿你的司祭身披救援，愿你的圣徒在幸福中欢乐！
【现代本】上主──上帝啊，求你起来，跟象征你大能的约柜一起进入圣殿，永远留在那里。求你赐福你的祭司们所做的一切；愿你所有的子民因着你的良善欢乐。
【KJV】Now therefore arise, O LORD God, into thy resting place, thou, and the ark of thy strength: let thy priests, O LORD God, be clothed with salvation, and let thy saints rejoice in goodness.
【NIV】Now arise, O Lord God, and come to your resting place, you and the ark of your might. May your priests, O Lord God, be clothed with salvation, may your saints rejoice in your goodness.
【BBE】Up! now, O Lord God, come back to your resting-place, you and the ark of your strength: let your priests, O Lord God, be clothed with salvation, and let your saints be glad in what is good.
【ASV】Now therefore arise, O Jehovah God, into thy resting-place, thou, and the ark of thy strength: let thy priests, O Jehovah God, be clothed with salvation, and let thy saints rejoice in goodness.
【本会注释】
    耶和华上帝啊，求你起来。这是特殊地邀请上帝来接受所罗门为祂建造完工的祂的居所。
42 【和合本】耶和华上帝啊，求你不要厌弃你的受膏者，要记念向你仆人大卫所施的慈爱。”
【吕振中】永恒主上帝阿，求你不要转脸不愿你所膏立的；要想念你向你仆人大卫所施的坚爱。”
【思高本】上主天主，求你不要摒弃你的受傅者，记念你赐予你仆人达味的慈爱！”
【现代本】上主──上帝啊，不要遗弃你所选立的王。求你记住你对你仆人大卫的慈爱（或译：你的仆人大卫的忠心服事）。”
【KJV】O LORD God, turn not away the face of thine anointed: remember the mercies of David thy servant.
【NIV】O Lord God, do not reject your anointed one. Remember the great love promised to David your servant."
【BBE】O Lord God, let him whom you have taken for yourself never be given up by you: keep in mind your mercies to David your servant.
【ASV】O Jehovah God, turn not away the face of thine anointed: remember thy lovingkindnesses to David thy servant.

怀爱伦注释

1-42 《知君》第39-42页
1-6 《知君》第39页
7 《知君》第65页
13 《知君》第39页；《赎》第194页
14,18-21,24,25 《知君》第40页
26-33 《知君》第41页
33 《知君》第68页
34-42 《知君》第42页


第 7 章

【本会注释】
1 上帝从天降下火以及圣殿中的荣耀见证了所罗门的祈祷，众人俯伏叩拜。
4 所罗门郑重献祭。
8 所罗门守了七日住棚节和七日奉献圣坛的节之后，让人各归各家。
12 上帝向所罗门显现，赐给他有条件的应许。

圣殿奉献礼
1 【和合本】所罗门祈祷已毕，就有火从天上降下来，烧尽燔祭和别的祭。耶和华的荣光充满了殿；
【吕振中】所罗门祈祷完了，就有火从天上降下来，烧尽了燔祭和其他的祭；永恒主的荣光充满了圣殿；
【思高本】撒罗满祈祷完了，有火从天上降下，焚烧了全燔祭和其他的牺牲；上主的荣耀充满了圣殿。
【现代本】所罗门王祷告完毕，有火从天上下来，烧尽所献的祭牲；上主的光辉充满圣殿。
【KJV】Now when Solomon had made an end of praying, the fire came down from heaven, and consumed the burnt offering and the sacrifices; and the glory of the LORD filled the house.
【NIV】When Solomon finished praying, fire came down from heaven and consumed the burnt offering and the sacrifices, and the glory of the Lord filled the temple.
【BBE】Now when Solomon's prayers were ended, fire came down from heaven, burning up all the offerings; and the house was full of the glory of the Lord.
【ASV】Now when Solomon had made an end of praying, the fire came down from heaven, and consumed the burnt-offering and the sacrifices; and the glory of Jehovah filled the house.
【本会注释】
    火从天上降下来。上帝显现了显眼的标志，以便预示所罗门的祈祷得到了倾听，并且因祂同在而荣耀圣殿。至于在此之前的情形，上帝使用了相似的方式显现出祂同在的标志（见利9:24；士6:21；代上21:26）。
    充满了殿。见对王上8:10,11节的注释。
2 【和合本】因耶和华的荣光充满了耶和华殿，所以祭司不能进殿。
【吕振中】因永恒主的荣光充满了永恒主的殿，祭司们就末能进殿。
【思高本】由于上主的荣耀充满了上主的殿，司祭不能进入上主的殿。
【现代本】由于这耀眼的光辉充满圣殿，祭司不能进去。
【KJV】And the priests could not enter into the house of the LORD, because the glory of the LORD had filled the LORD's house.
【NIV】The priests could not enter the temple of the Lord because the glory of the Lord filled it.
【BBE】And the priests were not able to go into the house of the Lord, for the Lord's house was full of the glory of the Lord.
【ASV】And the priests could not enter into the house of Jehovah, because the glory of Jehovah filled Jehovah's house.
3 【和合本】那火降下、耶和华的荣光在殿上的时候，以色列众人看见，就在铺石地俯伏叩拜，称谢耶和华说：耶和华本为善，他的慈爱永远长存！
【吕振中】那火降下来、而永恒主的荣光停在殿上时，以色列众人都观看着；他们就在铺石处屈身伏脸于地而敬拜，称谢永恒主说∶“因为永恒主至善，他坚固的爱永远长存。”
【思高本】所有的以色列子民看见有火降下，上主的荣耀充满了圣殿，便俯伏在石铺的地上，叩拜称颂上主说：“因为他是圣善的，因为他的仁慈永远常存。”
【现代本】当以色列人看见火从天上降下，又见上主的光辉充满圣殿，他们就俯伏在铺石地上敬拜上帝，颂赞他的至善和永恒的爱。
【KJV】And when all the children of Israel saw how the fire came down, and the glory of the LORD upon the house, they bowed themselves with their faces to the ground upon the pavement, and worshipped, and praised the LORD, saying, For he is good; for his mercy endureth for ever.
【NIV】When all the Israelites saw the fire coming down and the glory of the Lord above the temple, they knelt on the pavement with their faces to the ground, and they worshiped and gave thanks to the Lord , saying, "He is good; his love endures forever."
【BBE】And all the children of Israel were looking on when the fire came down, and the glory of the Lord was on the house; and they went down on their knees, with their faces to the earth, worshipping and praising the Lord, and saying, He is good; for his mercy is unchanging for ever.
【ASV】And all the children of Israel looked on, when the fire came down, and the glory of Jehovah was upon the house; and they bowed themselves with their faces to the ground upon the pavement, and worshipped, and gave thanks unto Jehovah, saying, For he is good; for his lovingkindness endureth for ever.
【本会注释】
    俯伏叩拜。以色列人被上帝的神圣和荣耀大受影响，发自本能地在祂面前以崇拜和赞美俯伏叩拜。
    祂的慈爱永远长存。比较代下5:13节。这个重复性措辞还出现在大卫的赞美诗里，唱在约柜被抬进耶路撒冷的时候（代上16:34）。比较利未人和歌唱者们朝向敌人，走在约沙法军前唱的歌（代下20:21）。
4 【和合本】王和众民在耶和华面前献祭。
【吕振中】王和众民在永恒主面前宰献了祭牲。
【思高本】君王和众百姓在上主面前祭杀了牺牲。
【现代本】然后，所罗门和全体人民献牲祭给上主。
【KJV】Then the king and all the people offered sacrifices before the LORD.
【NIV】Then the king and all the people offered sacrifices before the Lord .
【BBE】Then the king and all the people made offerings before the Lord.
【ASV】Then the king and all the people offered sacrifice before Jehovah.
【本会注释】
    献祭。第4-10节描述了所罗门的祭物，以及随后守的节，这与王上8:62-66节相互对应。
5 【和合本】所罗门王用牛二万二千，羊十二万献祭。这样，王和众民为上帝的殿行奉献之礼。
【吕振中】所罗门王献了牛二万二千只、羊十二万只为祭∶这样、王和众民就为上帝的殿行了奉献礼。
【思高本】撒罗满王那时祭杀了二万二千头牛，十二万只羊；这样君王和全百姓为上主的圣殿行了奉献礼。
【现代本】他献上了两万两千头牛和十二万只羊作平安祭。这样，王和全体人民为圣殿举行奉献礼。
【KJV】And king Solomon offered a sacrifice of twenty and two thousand oxen, and an hundred and twenty thousand sheep: so the king and all the people dedicated the house of God.
【NIV】And King Solomon offered a sacrifice of twenty-two thousand head of cattle and a hundred and twenty thousand sheep and goats. So the king and all the people dedicated the temple of God.
【BBE】King Solomon made an offering of twenty-two thousand oxen, and a hundred and twenty thousand sheep. So the king and all the people kept the feast of the opening of the house of God.
【ASV】And king Solomon offered a sacrifice of twenty and two thousand oxen, and a hundred and twenty thousand sheep. So the king and all the people dedicated the house of God.
【本会注释】
    二万二千。依据王上8:63节，这是一次“献平安祭”。在度过节日的时候献平安祭，那时祭司们和会众合一度过神圣欣喜的节日，向上帝表示感恩并赞美祂的良善和祝福。过平安祭时献的动物，更大部分由奉献者、他的家庭和朋友们吃。
6 【和合本】祭司侍立，各供其职；利未人也拿着耶和华的乐器，就是大卫王造出来、藉利未人颂赞耶和华的。（他的慈爱永远长存！）祭司在众人面前吹号，以色列人都站立。
【吕振中】祭司们站立着、各供职守∶利未人也站着，拿着颂美永恒主的乐器，就是大卫王所制造、来称赞永恒主的∶［所称赞的是∶‘他坚固的爱永远长存’］大卫赞美主的时候，总由利未人经手；祭司们在利未人对面吹号筒；以色列众人都站立着。
【思高本】司祭各站在自己的冈位上，肋未人拿着达味王所制的上主的乐器，奏“因为他的仁慈永远常存”称颂上主的歌；这赞美歌是达味令他们唱的；司祭们面对着他们吹号筒，同时全以色列人都站立不动。
【现代本】祭司们站在指定的地方；利未人面对他们站立，用大卫王供给的乐器颂赞上主，并且照大卫所规定的唱赞美诗：“他的慈爱永远长存！”这时候，全体人民站立着；祭司们吹奏号角。
【KJV】And the priests waited on their offices: the Levites also with instruments of musick of the LORD, which David the king had made to praise the LORD, because his mercy endureth for ever, when David praised by their ministry; and the priests sounded trumpets before them, and all Israel stood.
【NIV】The priests took their positions, as did the Levites with the Lord 's musical instruments, which King David had made for praising the Lord and which were used when he gave thanks, saying, "His love endures forever." Opposite the Levites, the priests blew their trumpets, and all the Israelites were standing.
【BBE】And the priests were in their places, and the Levites with their instruments of music for the Lord's song, which David the king had made for the praise of the Lord whose mercy is unchanging for ever, when David gave praise by their hand; and the priests were sounding horns before them; and all Israel were on their feet.
【ASV】And the priests stood, according to their offices; the Levites also with instruments of music of Jehovah, which David the king had made to give thanks unto Jehovah, (for his lovingkindness endureth for ever,) when David praised by their ministry: and the priests sounded trumpets before them; and all Israel stood.
【本会注释】
    乐器。比较代上23:5节。
7 【和合本】所罗门因他所造的铜坛容不下燔祭、素祭，和脂油，便将耶和华殿前院子当中分别为圣，在那里献燔祭和平安祭牲的脂油。
【吕振中】所罗门将永恒主殿前院子当中分别为圣，在那里献了燔祭和平安祭牲的脂肪，因为所罗门所造的铜祭坛容不下燔祭、和素祭跟脂肪。
【思高本】撒罗满祝圣了上主殿前的内院，在那，献了全燔祭与和平祭的脂油，因为他制造的铜坛容不下那么多全燔祭、素祭和脂油。
【现代本】所罗门把院子当中的空地，就是圣殿前面的广场，分别为圣，在那里献上烧化祭、素祭，以及平安祭用的牲畜的脂肪。所罗门这样做是因为铜祭坛太小，不够容纳那么多的祭物。
【KJV】Moreover Solomon hallowed the middle of the court that was before the house of the LORD: for there he offered burnt offerings, and the fat of the peace offerings, because the brasen altar which Solomon had made was not able to receive the burnt offerings, and the meat offerings, and the fat.
【NIV】Solomon consecrated the middle part of the courtyard in front of the temple of the Lord , and there he offered burnt offerings and the fat of the fellowship offerings, because the bronze altar he had made could not hold the burnt offerings, the grain offerings and the fat portions.
【BBE】Then Solomon made holy the middle of the open square in front of the house of the Lord, offering the burned offerings there, and the fat of the peace-offerings; for there was not room on the brass altar which Solomon had made for all the burned offerings and the meal offerings and the fat.
【ASV】Moreover Solomon hallowed the middle of the court that was before the house of Jehovah; for there he offered the burnt-offerings, and the fat of the peace-offerings, because the brazen altar which Solomon had made was not able to receive the burnt-offering, and the meal-offering, and the fat.
【本会注释】
    分别为圣。因为铜坛之大小程度不足够合适于大量的祭物，圣殿院子的整个中央被当作神圣的场所，当作一个大的圣坛。
8 【和合本】那时所罗门和以色列众人，就是从哈马口直到埃及小河，所有的以色列人都聚集成为大会，守节七日。
【吕振中】那时所罗门和以色列众人同在一起，从哈马口到埃及溪谷、一群极大的大众、一同过了节七天。
【思高本】那时，撒罗满举行庆节七天之久，所有的哈玛特渡口到埃及小河的以色列百姓，都与他在一起，实是一大集会。
【现代本】所罗门和全体以色列人民在圣殿守住棚节七天。民众远从北方的哈马隘口和南方的埃及边境各地前来参加。
【KJV】Also at the same time Solomon kept the feast seven days, and all Israel with him, a very great congregation, from the entering in of Hamath unto the river of Egypt.
【NIV】So Solomon observed the festival at that time for seven days, and all Israel with him-a vast assembly, people from Lebo Hamath to the Wadi of Egypt.
【BBE】So Solomon kept the feast at that time for seven days, and all Israel with him, a very great meeting, for the people had come together from the way into Hamath and from as far as the river of Egypt.
【ASV】So Solomon held the feast at that time seven days, and all Israel with him, a very great assembly, from the entrance of Hamath unto the brook of Egypt.
【本会注释】
    节。这是住棚节，维持七天，通常开始于第七个月的十五日（见利23:34-36；《知君》第45页）。
    哈马口。见对王上8:65节的注释。
9 【和合本】第八日设立严肃会，行奉献坛的礼七日，守节七日。
【吕振中】第八天他们举行了圣节会；行献坛礼七天，过了节七天。
【思高本】第八天又举行了盛大的集会，如此举行献坛七天，过节七天。
【现代本】他们用七天的时间奉献祭坛，再有七天的欢宴；最后那天他们举行闭会典礼。
【KJV】And in the eighth day they made a solemn assembly: for they kept the dedication of the altar seven days, and the feast seven days.
【NIV】On the eighth day they held an assembly, for they had celebrated the dedication of the altar for seven days and the festival for seven days more.
【BBE】And on the eighth day they had a holy meeting; the offerings for making the altar holy went on for seven days, and the feast for seven days.
【ASV】And on the eighth day they held a solemn assembly: for they kept the dedication of the altar seven days, and the feast seven days.
【本会注释】
    第八日。从住棚节的第一天开始的第八天，若与利23:36,39节相互一致，就是第七个月的第二十二日（见对第10节的注释）。
    七日，……七日。执行奉献坛的礼，如果从第七个月的第十日延续到第十六日，并包括着说，若守节的日子增加七天，从第十六日到第二十二日（见王上8:65），那么，“跟随第二个七日这一段期间的第八日”，就是第二十三日（见对第10节的注释）。
10 【和合本】七月二十三日，王遣散众民；他们因见耶和华向大卫和所罗门与他民以色列所施的恩惠，就都心中喜乐，各归各家去了。
【吕振中】七月二十三日，王遣散了众民回家（原文∶帐棚）；众民因见了永恒主向大卫所罗门和他人民以色列所施的恩惠，他们心里都很欢乐快乐。
【思高本】七月二十叁日，君王遣散了民众。他们因上主对达味、撒罗满和他的百姓以色列所施的恩惠，都满怀欢乐，回了自己的帐幕。
【现代本】再次日，就是七月二十三，所罗门遣散民众回家。他们都很高兴；因为上主赐福给他的子民以色列，也赐福给大卫和所罗门。
【KJV】And on the three and twentieth day of the seventh month he sent the people away into their tents, glad and merry in heart for the goodness that the LORD had shewed unto David, and to Solomon, and to Israel his people.
【NIV】On the twenty-third day of the seventh month he sent the people to their homes, joyful and glad in heart for the good things the Lord had done for David and Solomon and for his people Israel.
【BBE】And on the twenty-third day of the seventh month, he sent the people away to their tents, full of joy and glad in their hearts, because of all the good which the Lord had done to David and to Solomon and to Israel his people.
【ASV】And on the three and twentieth day of the seventh month he sent the people away unto their tents, joyful and glad of heart for the goodness that Jehovah had showed unto David, and to Solomon, and to Israel his people.
【本会注释】
    二十三日。比较王上8:66节，那里陈述的内容是让会众在第八天归家。从过完那个月正常住棚节的日子是第十六日，而后开始过第二个七天，于是，那个月的第二十三日应该是这第八天。这就等同于这一段经文了。以此为前提，延长的奉献圣殿的礼就是包含并延长了正常住棚节的期间。
    遣散众民。即，归他们的家。见对王上8:66节的注释。
    都心中喜乐。真正的信仰乃是给人带来喜乐的。以色列人曾经在奉献圣殿的献礼，以及在住棚节里，有过大家欢喜快乐的节日。在向上帝唱赞美诗，并且记忆祂对于他们的慈爱和良善中，他们体验到这个世界再也不能带来的一种喜乐。当一个人真心爱上帝并且用心灵和诚实崇拜祂的时候，他就会感觉到充实的平安和喜乐。这是值得人们，也是值得他们的领导者们，感受到的一种心中的幸福和满足。一旦在一个国家的民众心中有这样的心灵，国王就不会有什么大的恐慌。一旦这个世界的民众没有在上帝那里找到平安和喜乐，这个世界里就不存在可以解决问题的方法。挑肥拣瘦或弟兄争斗，此乃司空见惯、比比皆是，其最好治疗办法就是他们紧密地接近上帝，乃至他们在祂的慈爱中不断欢喜快乐。

上帝再次向所罗门显现
11 【和合本】所罗门造成了耶和华殿和王宫；在耶和华殿和王宫凡他心中所要做的，都顺顺利利地做成了。
【吕振中】这样、所罗门把永恒主的殿和王的宫室都建造完了；在永恒主之殿和自己王宫里的、凡所罗门心里想要作的他都顺利作成了。
【思高本】撒罗满完成了上主的殿和王宫，凡撒罗满心中要在上主的殿和自己的宫内所作的，都顺利完成了。
【现代本】所罗门王建造了圣殿和王宫的工程完毕，顺利地完成了他所计划的一切工作后，
【KJV】Thus Solomon finished the house of the LORD, and the king's house: and all that came into Solomon's heart to make in the house of the LORD, and in his own house, he prosperously effected.
【NIV】When Solomon had finished the temple of the Lord and the royal palace, and had succeeded in carrying out all he had in mind to do in the temple of the Lord and in his own palace,
【BBE】So Solomon came to the end of building the house of the Lord and the king's house; and everything which it was in his mind to make in the house of the Lord and for himself had been well done.
【ASV】Thus Solomon finished the house of Jehovah, and the king's house: and all that came into Solomon's heart to make in the house of Jehovah, and in his own house, he prosperously effected.
【本会注释】
    造成了耶和华殿。见对王上9:1节的注释。
    顺顺利利地作成了。所罗门成功地达到了一切他所打算的目的。
12 【和合本】夜间耶和华向所罗门显现，对他说：“我已听了你的祷告，也选择这地方作为祭祀我的殿宇。
【吕振中】夜间、永恒主向所罗门显现，对他说∶“我已听了你的祷告，也选择了这地归我自己、做献祭的殿。
【思高本】夜间上主显示给撒罗满，对他说：“我已听了你的祈祷，我也为我拣选了这地方作为祭祀的大殿。
【现代本】上主在夜间向他显现，对他说：“我已经听见你的祷告；我接受这圣殿作为献祭给我的地方。
【KJV】And the LORD appeared to Solomon by night, and said unto him, I have heard thy prayer, and have chosen this place to myself for an house of sacrifice.
【NIV】the Lord appeared to him at night and said: "I have heard your prayer and have chosen this place for myself as a temple for sacrifices.
【BBE】Now the Lord came to Solomon in a vision by night, and said to him, I have given ear to your prayer, and have taken this place for myself as a house where offerings are to be made.
【ASV】And Jehovah appeared to Solomon by night, and said unto him, I have heard thy prayer, and have chosen this place to myself for a house of sacrifice.
【本会注释】
    向所罗门显现。第12-22节叙述着对于所罗门的奉献祈祷，上帝作出什么反应。在王上9:1-9节里找不到与第13-15节相互对应的经文。本经文陈述得比列王纪更有些充实。依据王上9:2节，上帝“二次”向所罗门显现。上帝第一次向所罗门显现，是夜间在基遍访问他（代下1:7；王上3:5）。
    选择。从这里到第15节结尾，历代志叙述了在列王纪里找不到的资料。摩利亚山上的场所是让人难忘的；在此地，亚伯拉罕凭借他甘心奉献自己的亲生儿子，表现出他最高的信仰；在此地，因出现天使而得到圣化，停止了耶路撒冷的瘟疫（代上21:15-18），并且被选择作为将来建造圣殿的位置。
13 【和合本】我若使天闭塞不下雨，或使蝗虫吃这地的出产，或使瘟疫流行在我民中，
【吕振中】我若将天抑制住、使它没有雨水，我若吩咐蚱蜢来吃这地的物产，或是打发瘟疫到我民中间；
【思高本】我如果使天闭塞不雨，使蝗吞吃这地，或使瘟疫在我百姓中间流行，
【现代本】当我不降雨，或使蝗虫吃尽农作物，或降瘟疫在我子民身上，
【KJV】If I shut up heaven that there be no rain, or if I command the locusts to devour the land, or if I send pestilence among my people;
【NIV】When I shut up the heavens so that there is no rain, or command locusts to devour the land or send a plague among my people,
【BBE】If, at my word, heaven is shut up, so that there is no rain, or if I send locusts on the land for its destruction, or if I send disease on my people;
【ASV】If I shut up the heavens so that there is no rain, or if I command the locust to devour the land, or if I send pestilence among my people;
【本会注释】
    使天闭塞。比较代下6:26；申11:17节。给地球提供雨的那一位是上帝（太5:45）。无论在何时，一旦人们掉转脚步离开上帝，服侍虚假的别神的时候，祂只好挪走祂的祝福，并导致干旱和饥荒的结果（王上17:1；王下8:1）。
    蝗虫。比较代下6:28；出10:14,15；珥1:4节。
    使瘟疫流行。比较代下6:28；申28:20-22；代上21:14；耶24:10节。当上帝准许的时候，撒但给人带来疾病和痛苦（伯2:4-7）。
14 【和合本】这称为我名下的子民，若是自卑、祷告，寻求我的面，转离他们的恶行，我必从天上垂听，赦免他们的罪，医治他们的地。
【吕振中】我人民、这以我名被称呼的人民、若自己谦卑，祷告，寻求要朝见我，若转离他们的坏行径，我就从天上垂听，赦免他们的罪，医治他们的地。
【思高本】这称为我名下的百姓，如果谦逊祈祷，寻求我的面，远离自己的恶行，我必从天上俯听，宽恕他们的罪过，使他们的土地生产。
【现代本】只要他们向我祷告，并且悔改，离弃他们所做的坏事，我就会从天上垂听他们，赦免他们的罪，重新使他们的土地繁荣起来。
【KJV】If my people, which are called by my name, shall humble themselves, and pray, and seek my face, and turn from their wicked ways; then will I hear from heaven, and will forgive their sin, and will heal their land.
【NIV】if my people, who are called by my name, will humble themselves and pray and seek my face and turn from their wicked ways, then will I hear from heaven and will forgive their sin and will heal their land.
【BBE】If my people, on whom my name is named, make themselves low and come to me in prayer, searching for me and turning from their evil ways; then I will give ear from heaven, overlooking their sin, and will give life again to their land.
【ASV】if my people, who are called by my name, shall humble themselves, and pray, and seek my face, and turn from their wicked ways; then will I hear from heaven, and will forgive their sin, and will heal their land.
【本会注释】
    自卑。上帝是愿意让罪人甘心自卑，愿意饶恕他们的罪孽，愿他们转向祂并生存。上帝并不喜悦于恶人的受苦和死亡，并且急切地呼唤着罪人悔改，让他们从自身的错谬中掉转脚步，他们因自身不公而导致自生自灭（赛1:18-20；耶25:5；结18:30-32；何6:1）。
15 【和合本】我必睁眼看、侧耳听在此处所献的祷告。
【吕振中】现在我的眼必睁开着，我的耳必倾听这圣地所献上的祷告。
【思高本】自今以后，我必睁眼垂顾，侧耳谛听在此处发出的祈祷。
【现代本】我会看顾这圣殿，垂听在这里所献的祷告；
【KJV】Now mine eyes shall be open, and mine ears attent unto the prayer that is made in this place.
【NIV】Now my eyes will be open and my ears attentive to the prayers offered in this place.
【BBE】Now my eyes will be open and my ears awake to the prayers made in this place.
【ASV】Now mine eyes shall be open, and mine ears attent, unto the prayer that is made in this place.
【本会注释】
    必睁眼。这就是所罗门所祷告祈求的（代下6:40），上帝的答复正是按照所罗门所祈求的字句。
16 【和合本】现在我已选择这殿，分别为圣，使我的名永在其中，我的眼、我的心也必常在那里。
【吕振中】现在我选择了这殿，分别为圣，使我的名长在这里到永远；我的眼我的心必日日不断在这里。
【思高本】现今我已选择这殿，予以祝圣，使我的名永远在这殿中；我的眼和我的心，也时时留在那。
【现代本】因为我选择了它，使它分别为圣，作为永远敬拜我的地方。我要时时看顾它，保护它。
【KJV】For now have I chosen and sanctified this house, that my name may be there for ever: and mine eyes and mine heart shall be there perpetually.
【NIV】I have chosen and consecrated this temple so that my Name may be there forever. My eyes and my heart will always be there.
【BBE】For I have taken this house for myself and made it holy, so that my name may be there for ever; and my eyes and my heart will be there at all times.
【ASV】For now have I chosen and hallowed this house, that my name may be there for ever; and mine eyes and my heart shall be there perpetually.
【本会注释】
    永在那里。当上帝选择耶路撒冷的时候，其旨意就是祂的名永在那里（见对代下6:2；王上9:5节的注释）。这个旨意，乃是因人自身的软弱而受阻。这将最终在天国的耶路撒冷得到实现，是活生生的上帝的都市，并降临到人世，上帝将居住在那里，同祂的子民在一起（启21:1-3）。
17 【和合本】你若在我面前效法你父大卫所行的，遵行我一切所吩咐你的，谨守我的律例典章，
【吕振中】至于你呢、你如果行于我面前，像你父亲大卫那样行∶照我一切所吩咐你的去作，谨守我的律例典章，
【思高本】至于你，如果你在我面前行走，像你父亲达味那样行走，遵行我吩咐你的一切，恪守我的法律和典章，
【现代本】如果你像你父亲大卫一样忠心事奉我，遵行我的法律，照着我命令去做。
【KJV】And as for thee, if thou wilt walk before me, as David thy father walked, and do according to all that I have commanded thee, and shalt observe my statutes and my judgments;
【NIV】As for you, if you walk before me as David your father did, and do all I command, and observe my decrees and laws,
【BBE】And as for you, if you will go on your way before me as David your father did, doing whatever I have given you orders to do and keeping my laws and my decisions:
【ASV】And as for thee, if thou wilt walk before me as David thy father walked, and do according to all that I have commanded thee, and wilt keep my statutes and mine ordinances;
【本会注释】
    你若。上帝无须尊崇人。祂要求那些忠实于祂的人顺从并祝福他们。祂的应许是有条件的。上帝无法祝福那些不甘心走在祝福之道上的人（见对王上9:4节的注释）。所罗门熟知顺从于上帝之命令乃是生命之路（箴3:1,2）。
18 【和合本】我就必坚固你的国位，正如我与你父大卫所立的约，说：‘你的子孙必不断人作以色列的王。’
【吕振中】那么我就立定你的国位，正如我和你父亲大卫立了约说∶‘你子孙总必不断有人来统治以色列的’。
【思高本】我必巩固你的王位，一如我应许你父亲达味所说：你的子孙中，决断不了有人作以色列的统治者。
【现代本】我就一定会信守我向你父亲大卫所许下的诺言，就是他的后代要永远统治以色列。
【KJV】Then will I stablish the throne of thy kingdom, according as I have covenanted with David thy father, saying, There shall not fail thee a man to be ruler in Israel.
【NIV】I will establish your royal throne, as I covenanted with David your father when I said, 'You shall never fail to have a man to rule over Israel.'
【BBE】Then I will make strong the seat of your kingdom, as I gave my word to David your father, saying, You will never be without a man to be ruler in Israel.
【ASV】then I will establish the throne of thy kingdom, according as I covenanted with David thy father, saying, There shall not fail thee a man to be ruler in Israel.
【本会注释】
    与你父大卫所立的约。见对撒下7:12-16节的注释；比较王上2:4；6:12节。
19 【和合本】“倘若你们转去丢弃我指示你们的律例诫命，去事奉敬拜别神，
【吕振中】“但是你们、你们若转离而撇弃我的律例诫命、就是我所摆在你们面前的，反而去服事敬拜别的神，
【思高本】但是，如果你们远离我，离弃我在你们前所颁布的法律和诫命，而去服侍敬拜别的神，
【现代本】如果你和你的人民不遵守我给你们的法律和诫命，而去拜别的神，
【KJV】But if ye turn away, and forsake my statutes and my commandments, which I have set before you, and shall go and serve other gods, and worship them;
【NIV】But if you turn away and forsake the decrees and commands I have given you and go off to serve other gods and worship them,
【BBE】But if you are turned away from me, and do not keep my orders and my laws which I have put before you, but go and make yourselves servants to other gods, giving them worship:
【ASV】But if ye turn away, and forsake my statutes and my commandments which I have set before you, and shall go and serve other gods, and worship them;
20 【和合本】我就必将以色列人从我赐给他们的地上拔出根来，并且我为己名所分别为圣的殿也必舍弃不顾，使他在万民中作笑谈，被讥诮。
【吕振中】那么我就必将以色列人从我所赐给给他们的土地上根拔出来，而我为我自己的名所分别为圣的这殿、我也必从我面前丢弃不顾，使它在万族民中成为令人谈笑令人讥刺的对象。
【思高本】我必将你们从我赐予你们的地上根除，且要抛弃这座为我名而祝圣的殿，毫不顾惜，使它成为万民的笑话和话柄。
【现代本】我就从我赐给你们的土地上把你们赶走，并且离弃这座我曾分别为圣、作为敬拜我的圣殿。各地的人要讥笑它，侮辱它。
【KJV】Then will I pluck them up by the roots out of my land which I have given them; and this house, which I have sanctified for my name, will I cast out of my sight, and will make it to be a proverb and a byword among all nations.
【NIV】then I will uproot Israel from my land, which I have given them, and will reject this temple I have consecrated for my Name. I will make it a byword and an object of ridicule among all peoples.
【BBE】Then I will have this people uprooted out of my land which I have given them; and this house, which I have made holy for my name, I will put away from before my eyes, and make it an example and a word of shame among all peoples.
【ASV】then will I pluck them up by the roots out of my land which I have given them; and this house, which I have hallowed for my name, will I cast out of my sight, and I will make it a proverb and a byword among all peoples.
【本会注释】
    将以色列人从我赐给他们的地上拔出根。比较利26:14,24-33；申28:15,36,37,64节。列王纪的作者说：“我必将以色列人从我赐给他们的地上剪除。”（王上9:7）由于以色列人不顺从于上帝，他们身临荒芜并自我悲伤，并且强迫地被掳到亚述（王下17:20-23）以及巴比伦（代下36:17-20）。
    殿也必舍弃不顾。若以色列舍弃上帝，所罗门建成的辉煌的圣殿也将被舍弃不顾，如同毫无价值的东西。地球上的辉煌会瞬间凋谢。以色列跌落了，而且曾经宏伟的圣殿也被洗劫并被扒掉（王下25:9）。
    笑谈。相互对应的经文句子：“使以色列人在万民中做笑谈”（王上9:7）。这些是涉及到圣殿和大众的预言，并且得到了显著的实现。所罗门的圣殿消失了，而且如今只成为一个典故，而且以色列整个民族所遭受的悲哀命运乃是触目惊心的证据，以致证明罪恶的悲惨结局。
21 【和合本】这殿虽然甚高，将来经过的人必惊讶说：‘耶和华为何向这地和这殿如此行呢？’
【吕振中】对这座这么高耸的殿、凡从这里经过的人、个个都必惊讶着说∶‘永恒主为葚么向这地和这殿这样办呢？’
【思高本】这殿虽然宏大，凡经过的人必将惊愕说：上主为什么这样对待了这地方和这座殿？
【现代本】“现在大家都尊重这圣殿，可是到那时，每一个过路的人都要惊讶地问：‘上主为什么这样对待这国和这圣殿呢？’
【KJV】And this house, which is high, shall be an astonishment to every one that passeth by it; so that he shall say, Why hath the LORD done thus unto this land, and unto this house?
【NIV】And though this temple is now so imposing, all who pass by will be appalled and say, 'Why has the Lord done such a thing to this land and to this temple?'
【BBE】And this house will become a mass of broken walls, and everyone who goes by will be overcome with wonder, and will say, Why has the Lord done so to this land and to this house?
【ASV】And this house, which is so high, every one that passeth by it shall be astonished, and shall say, Why hath Jehovah done thus unto this land, and to this house?
22 【和合本】人必回答说：‘是因此地的人离弃耶和华他们列祖的上帝，就是领他们出埃及地的上帝，去亲近别神，敬拜事奉它，所以耶和华使这一切灾祸临到他们。’”
【吕振中】人必回答说∶‘是因为这地的人离弃了永恒主他们列祖的上帝、那领他们出埃及地的上帝，去依附着别的神、而敬拜服事他们；故此永恒主才使这一切灾祸临到了他们。’”
【思高本】人必回答说：是因为他们离弃了领他们出离埃及地的上主，他们祖先的天主，而归依、崇拜、服侍了别的神；为此，上主使这一切灾祸临到他们身上。”
【现代本】人要回答：‘因为他们离弃了上主──他们的上帝。上主曾经领他们的祖先从埃及出来，他们却去崇奉膜拜别的神明，所以上主降下这一切灾难给他们。’”
【KJV】And it shall be answered, Because they forsook the LORD God of their fathers, which brought them forth out of the land of Egypt, and laid hold on other gods, and worshipped them, and served them: therefore hath he brought all this evil upon them.
【NIV】People will answer, 'Because they have forsaken the Lord , the God of their fathers, who brought them out of Egypt, and have embraced other gods, worshiping and serving them-that is why he brought all this disaster on them.' "
【BBE】And their answer will be, Because they were turned away from the Lord, the God of their fathers, who took them out of the land of Egypt, and took for themselves other gods and gave them worship and became their servants: that is why he has sent all this evil on them.
【ASV】And they shall answer, Because they forsook Jehovah, the God of their fathers, who brought them forth out of the land of Egypt, and laid hold on other gods, and worshipped them, and served them: therefore hath he brought all this evil upon them.
【本会注释】
    领他们。上帝奇迹般地从埃及拯救了以色列，并且在所应许的领土上给他们建立了一个国家，可是以色列悖逆上帝，此乃卑鄙的忘恩负义和变节背叛。上帝为祂的子民是万有万能的，以色列愚蠢地悖逆了祂，却转向虚无无能的别神（见对王上9:9节的注释）。

怀爱伦注释

1-22 《知君》第45-47页
1 《知君》第335页
1-5,8-10《知君》第45页
11 《知君》第37页
12-18 《知君》第45页
13,14 《知君》第128页
14 《知君》第335页
16 《赎》第195页
20,22 《知君》第47页


第 8 章

【本会注释】
1 所罗门所经手的建筑。
7 所罗门让留下的异邦人成为纳贡的，但是让以色列人成为管理者。
11 法老的女儿搬到她的宫室。
12 所罗门年年郑重献祭。
14 他给祭司和利未人布置他们的职位。
17 海兵从俄斐获取黄金。

所罗门的功业
1 【和合本】所罗门建造耶和华殿和王宫，二十年才完毕了。
【吕振中】二十年之间、所罗门建造了永恒主的殿和自己的宫室；二十年终了、
【思高本】撒罗满建造上主的殿和自己的王宫历时二十年；二十年过后，
【现代本】所罗门用了二十年的时间建造圣殿和王宫。
【KJV】And it came to pass at the end of twenty years, wherein Solomon had built the house of the LORD, and his own house,
【NIV】At the end of twenty years, during which Solomon built the temple of the Lord and his own palace,
【BBE】Now at the end of twenty years, in which time Solomon had put up the house of the Lord and a house for himself,
【ASV】And it came to pass at the end of twenty years, wherein Solomon had built the house of Jehovah, and his own house,
【本会注释】
    完毕了。第八章描写所罗门搞建筑活动、献祭、指定祭司，以及在以旬迦别制造船只。在列王纪中，有相互对应的章节，尽管并非完全一致，乃是所罗门的事业，在王上9:10-28节。
    二十年。所罗门开始建造圣殿是在他年轻的岁月里，这项任务占用了七年的时光（王上6:1,38）。在剩余的十三年里，所罗门专心于建造他的宫殿的事业（王上7:1）。
2 【和合本】以后所罗门重新修筑希兰送给他的那些城邑，使以色列人住在那里。
【吕振中】所罗门就把户兰给了他、的那些城重亲建造起来，使以色列人住在那里。
【思高本】撒罗满又重建了希兰还给他的城邑，令以色列子民住在那。
【现代本】他也重新修建了希兰王送给他的城，把以色列人安顿在那些城里。
【KJV】That the cities which Huram had restored to Solomon, Solomon built them, and caused the children of Israel to dwell there.
【NIV】Solomon rebuilt the villages that Hiram had given him, and settled Israelites in them.
【BBE】He took in hand the building up of the towns which Huram had given him, causing the children of Israel to make living-places for themselves there.
【ASV】that the cities which Huram had given to Solomon, Solomon built them, and caused the children of Israel to dwell there.
【本会注释】
    希兰送给他。所罗门为了原木和黄金送给希兰二十座城，但是希兰对于这种偿还不觉得快乐（见对王上9:11-13节的注释）。有人认为他将这些城还给了所罗门，从而所罗门现在建造的就是这些城。
    住在那里。这些城在推罗边境，主要居住者是外邦人，但是现在所罗门当作殖民地派以色列人管辖了他们。
3 【和合本】所罗门往哈马琐巴去，攻取了那地方。
【吕振中】所罗门往哈马琐巴去，战胜了那地方。
【思高本】此后，撒罗满到了哈玛特祚巴，征服了那地。
【现代本】他占领了哈马和琐巴地区，
【KJV】And Solomon went to Hamathzobah, and prevailed against it.
【NIV】Solomon then went to Hamath Zobah and captured it.
【BBE】And Solomon went to Hamath-zobah and overcame it.
【ASV】And Solomon went to Hamath-zobah, and prevailed against it.
【本会注释】
    哈马琐巴。哈马是一座重要的国家，在琐巴和大马色之北。当“琐巴王伯拉河去，要坚定自己的国权”的时候，大卫曾经击破了这个地带（代上18:3）。所罗门征服哈马的事件没有在王上9章记录。
4 【和合本】所罗门建造旷野里的达莫，又建造哈马所有的积货城，
【吕振中】所罗门建造了旷野里的达莫，和他在哈马所建造的一切贮藏城。
【思高本】又修建了在旷野的塔德摩尔，在哈玛特四周修了储藏城。
【现代本】建设了旷野里的巴美拉城，也重建哈马境内所有储藏货物的城市。
【KJV】And he built Tadmor in the wilderness, and all the store cities, which he built in Hamath.
【NIV】He also built up Tadmor in the desert and all the store cities he had built in Hamath.
【BBE】And he put up the buildings of Tadmor in the waste land, and of all the store-towns in Hamath;
【ASV】And he built Tadmor in the wilderness, and all the store-cities, which he built in Hamath.
【本会注释】
    达莫。这可能是巴尔米拉的重要城市，在阿拉伯沙漠，见对王上9:18节的注释。
    积货城。这些城可能被所罗门强固，储存军备用品，一旦涉及到针对北部敌人的前哨部队。这些会构成有利的供应基地。
5 【和合本】又建造上伯和仑、下伯和仑作为保障，都有墙，有门，有闩；
【吕振中】他又建造了上伯和崙跟下伯和崙、作为堡障城，都有墙，有门、有闩；
【思高本】又修了上贝特曷龙和下贝特曷龙，作为有墙有门有闩的设防城。
【现代本】所罗门也重建以下的城市：上伯和仑和下伯和仑（有城门的设防城，可以上闩）、
【KJV】Also he built Bethhoron the upper, and Bethhoron the nether, fenced cities, with walls, gates, and bars;
【NIV】He rebuilt Upper Beth Horon and Lower Beth Horon as fortified cities, with walls and with gates and bars,
【BBE】And of Beth-horon the higher and the lower, walled towns with walls and doorways and locks;
【ASV】Also he built Beth-horon the upper, and Beth-horon the nether, fortified cities, with walls, gates, and bars;
【本会注释】
    伯和仑。两个伯和仑是姊妹镇，位于亚雅仑谷和基遍城之间，在通向中部高地的路途上（见对王上9:17节的注释）。
6 【和合本】又建造巴拉和所有的积货城，并屯车辆马兵的城，与耶路撒冷、黎巴嫩，以及自己治理的全国中所愿意建造的。
【吕振中】又建造了巴拉和所有的一切贮藏城、一切屯车城、骏马城、和所罗门一切所爱好的建筑物、就是他在耶路撒冷、利巴嫩、和他统治的各地所爱建造的。
【思高本】又建了巴阿拉特和所属于撒罗满的储藏城，以及一切屯车城和骑兵城；凡撒罗满愿意在耶路撒冷、黎巴嫩以及他所管辖的境内所要建设的，都已建设了。
【现代本】巴拉城、所有储藏货物的城市、存放车马的城市。他把计划在耶路撒冷、黎巴嫩，以及国内各地想要建造的工程都完成了。
【KJV】And Baalath, and all the store cities that Solomon had, and all the chariot cities, and the cities of the horsemen, and all that Solomon desired to build in Jerusalem, and in Lebanon, and throughout all the land of his dominion.
【NIV】as well as Baalath and all his store cities, and all the cities for his chariots and for his horses -whatever he desired to build in Jerusalem, in Lebanon and throughout all the territory he ruled.
【BBE】And of Baalath, and all the store-towns which Solomon had, and the towns where he kept his war-carriages and his horse men, and everything which it was his pleasure to put up in Jerusalem and in Lebanon and in all the land under his rule.
【ASV】and Baalath, and all the store-cities that Solomon had, and all the cities for his chariots, and the cities for his horsemen, and all that Solomon desired to build for his pleasure in Jerusalem, and in Lebanon, and in all the land of his dominion.
【本会注释】
    巴拉。见对王上9:18节的注释。这座镇尚未被确认。在历代志的记录中没有提及诸如夏琐、米吉多和基色，所罗门在那里行使了重要的建筑活动，或者为建造圣殿和宫殿，强迫地执行了税收，也没有记录他关于在米罗和耶路撒冷城墙的所作所为。至于这些内容，见对王上9:15-17节的注释。另一方面，在历代志里提到的一些内容不在列王纪的叙述中。
7 【和合本】至于国中所剩下不属以色列人的赫人、亚摩利人、比利洗人、希未人、耶布斯人，
【吕振中】至于所剩下的众民、属于赫人、亚摩利人、比利洗人、希未人、耶布斯人、而不是属于以色列的──
【思高本】至于其馀的人民，即那些不属以色列的赫特人、阿摩黎人、培黎齐人、希威人和耶步斯人，
【现代本】所罗门强征所有迦南人的后代作劳工；他们是以色列人占领这地时没有杀灭的那些人的后代，包括赫人、亚摩利人、比利洗人、希未人，和耶布斯人。
【KJV】As for all the people that were left of the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, which were not of Israel,
【NIV】All the people left from the Hittites, Amorites, Perizzites, Hivites and Jebusites (these peoples were not Israelites),
【BBE】As for all the rest of the Hittites and the Amorites and the Perizzites and the Hivites and the Jebusites, who were not of Israel:
【ASV】As for all the people that were left of the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, that were not of Israel;
【本会注释】
    所剩下不属以色列人的。第7,8节叙述着所罗门在迦南地征用的强迫劳力（见对王上9:21节的注释）。
8 【和合本】就是以色列人未曾灭绝的，所罗门挑取他们的后裔作服苦的奴仆，直到今日。
【吕振中】他们的子孙于他们过往之后在此地剩下来、以色列人未曾灭尽的──这些人、所罗门都徵派下来、充作苦工；直到今日还是如此。
【思高本】以色列子民没有消灭，而他们凡留在此地的子孙，撒罗满都徵来充作苦役，直到今天仍是如此。
【现代本】他们的后代到现在仍然作奴隶。
【KJV】But of their children, who were left after them in the land, whom the children of Israel consumed not, them did Solomon make to pay tribute until this day.
【NIV】that is, their descendants remaining in the land, whom the Israelites had not destroyed-these Solomon conscripted for his slave labor force, as it is to this day.
【BBE】Their men who were still living in the land, and whom the children of Israel had not put an end to, these Solomon put to forced work, as is done to this day;
【ASV】of their children that were left after them in the land, whom the children of Israel consumed not, of them did Solomon raise a levy of bondservants unto this day.
【本会注释】
    服苦的奴仆。仆役是按劳取酬的。当这块领土被以色列人征服的时候，其居住者就被作为仆役并且为附属者的身价。这一直存在于以色列强盛时期（士1:28）。大卫促使许多非以色列人居住者从事强力劳动，服役于他为建筑圣殿的准备工程里（代上22:2）。
9 【和合本】惟有以色列人，所罗门不使他们当奴仆做工，乃是作他的战士、军长的统领、车兵长、马兵长。
【吕振中】但是以色列人、所罗门却没有使他们当奴隶作工；他们乃是战士，乃是他的军官长、和车兵的统领、车兵长马兵长。
【思高本】撒罗满并没有使以色列子民为他的工作担任苦役，因为他们是他的战士、将官、战车长和骑兵长。
【现代本】所罗门没有使以色列人作劳工，只叫他们作战士、官长、马车长，和骑兵等。
【KJV】But of the children of Israel did Solomon make no servants for his work; but they were men of war, and chief of his captains, and captains of his chariots and horsemen.
【NIV】But Solomon did not make slaves of the Israelites for his work; they were his fighting men, commanders of his captains, and commanders of his chariots and charioteers.
【BBE】But Solomon did not make use of the children of Israel as servants for his work; they were men of war, his chiefs and his captains, and captains of his war-carriages and his horsemen.
【ASV】But of the children of Israel did Solomon make no servants for his work; but they were men of war, and chief of his captains, and rulers of his chariots and of his horsemen.
【本会注释】
    不使他们当奴仆作工。见对王上9:22节的注释。
10 【和合本】所罗门王有二百五十督工的，监管工人。
【吕振中】所罗门王有监管长二百五十个，就是管理作工之众民的。
【思高本】撒罗满的监察官，共有二百五十人，监管百姓。
【现代本】他有两百五十名监工，监督劳工做各种建筑工程。
【KJV】And these were the chief of king Solomon's officers, even two hundred and fifty, that bare rule over the people.
【NIV】They were also King Solomon's chief officials-two hundred and fifty officials supervising the men.
【BBE】Now these were the chief men in authority whom King Solomon had: two hundred and fifty of them, in authority over the people.
【ASV】And these were the chief officers of king Solomon, even two hundred and fifty, that bare rule over the people.
【本会注释】
    二百五十。对于如何解释这个数字和列王纪上的记录中五百五十“督工”之间的不相符之处，见对王上9:23节的注释。
11 【和合本】所罗门将法老的女儿带出大卫城，上到为她建造的宫里；因所罗门说：“耶和华约柜所到之处都为圣地，所以我的妻不可住在以色列王大卫的宫里。”
【吕振中】所罗门将法老的女儿从大卫城搬上他为她建造的宫里去，因为他说∶“我的妻子不可住在以色列王大卫的宫里，因为永恒主的柜所到的地方都是圣地。”
【思高本】撒罗满又将法郎的女儿，从达味城搬到为她建的宫中，因为他说：“连我的妻子，也不可住在以色列王达味的宫中，因为上主约柜所到的地方是圣地。”
【现代本】所罗门把他的妻子──埃及王的女儿，从大卫城搬到为她新建的宫里。他说：“她不该住在以色列王大卫的王宫，因为约柜所到过的任何地方都是圣的。”
【KJV】And Solomon brought up the daughter of Pharaoh out of the city of David unto the house that he had built for her: for he said, My wife shall not dwell in the house of David king of Israel, because the places are holy, whereunto the ark of the LORD hath come.
【NIV】Solomon brought Pharaoh's daughter up from the City of David to the palace he had built for her, for he said, "My wife must not live in the palace of David king of Israel, because the places the ark of the Lord has entered are holy."
【BBE】Then Solomon made Pharaoh's daughter come up from the town of David to the house which he had made for her; for he said, I will not have my wife living in the house of David, king of Israel, because those places where the ark of the Lord has come are holy.
【ASV】And Solomon brought up the daughter of Pharaoh out of the city of David unto the house that he had built for her; for he said, My wife shall not dwell in the house of David king of Israel, because the places are holy, whereunto the ark of Jehovah hath come.
【本会注释】
    法老的女儿。所罗门与埃及公主的婚姻乃是直接违背了上帝的命令（申17:17）。至于她的皈依以及参与她的丈夫敬拜上帝的事实（见《知君》第53页）并不能成为借口，也不能凭此为漠视神圣要求的行为狡辩。似乎由此与埃及构成了有利的联盟，乃至与周边的更多国家形成了联盟。由婚姻而介入的外邦公主最终引导了所罗门从上帝身边涉入那个偶像和崇拜的世界里。他越发游荡于人世间的行为规范，以便寻找辉煌和荣誉，就越发丢弃了公义的原则。从一个聪明的、敬畏上帝的国王，堕落成为一个愚蠢、野心勃勃、暴虐性的独裁者。至于让法老的女儿从圣殿的邻近搬走的细节，见对王上9:24节的注释。
12 【和合本】所罗门在耶和华的坛上，就是在廊子前他所筑的坛上，与耶和华献燔祭；
【吕振中】然后所罗门向永恒主献上燔祭在永恒主的祭坛上、就是他在廊子前所筑起的，
【思高本】那时，撒罗满在上主的祭坛上，即他在门廊前所的祭坛上，向上主献了全燔祭；
【现代本】所罗门在圣殿前面他所造的祭坛上献烧化祭。
【KJV】Then Solomon offered burnt offerings unto the LORD on the altar of the LORD, which he had built before the porch,
【NIV】On the altar of the Lord that he had built in front of the portico, Solomon sacrificed burnt offerings to the Lord ,
【BBE】Then Solomon made burned offerings to the Lord on the altar of the Lord which he had put up in front of the covered way,
【ASV】Then Solomon offered burnt-offerings unto Jehovah on the altar of Jehovah, which he had built before the porch,
【本会注释】
    献燔祭。没有理由推测所罗门个人像一个祭司一样向上帝献燔祭（见对王上9:25节的注释）。国王明显没有比普通民众登上更高一层，而是准许祭司们按照律法履行他们唯一的做法（利1:7,8,11；利2:2,9,16；利3:11,16；民16:1-7,17-40）。
13 【和合本】又遵着摩西的吩咐在安息日、月朔，并一年三节，就是除酵节、七七节、住棚节，献每日所当献的祭。
【吕振中】他又照摩西所吩咐的在安息日、初一日、和制定节期上、一年三次、即除酵节、七七节、住棚节、按日日所该献上的来献。
【思高本】并按梅瑟的吩咐，在安息日、新月和每年的叁个节期：无酵节、七七节和帐棚节，奉献每日应献的祭品。
【现代本】他根据摩西法律的规定，为每一个圣日献烧化祭；这些圣日是：安息日、月朔，和三个年节──无酵节、收获节、住棚节。
【KJV】Even after a certain rate every day, offering according to the commandment of Moses, on the sabbaths, and on the new moons, and on the solemn feasts, three times in the year, even in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles.
【NIV】according to the daily requirement for offerings commanded by Moses for Sabbaths, New Moons and the three annual feasts-the Feast of Unleavened Bread, the Feast of Weeks and the Feast of Tabernacles.
【BBE】Offering every day what had been ordered by Moses, on the Sabbaths and at the new moon and at the regular feasts three times a year, that is at the feast of unleavened bread, the feast of weeks, and the feast of tents.
【ASV】even as the duty of every day required, offering according to the commandment of Moses, on the sabbaths, and on the new moons, and on the set feasts, three times in the year, even in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles.
14 【和合本】所罗门照着他父大卫所定的例，派定祭司的班次，使他们各供己事，又使利未人各尽其职，赞美耶和华，在祭司面前做每日所当做的；又派守门的按着班次看守各门，因为神人大卫是这样吩咐的。
【吕振中】所罗门照他父亲大卫所定的规矩派立了祭司的班次、使他们办理事务，又使利未人各尽职守、来赞美永恒主，在祭司面前按日日的本分供职，又派守门的按着班次看守各门∶因为神人大卫是这样吩咐的。
【思高本】它又照他父亲达味的规定，为司祭派定了班次，各尽其职；又规定了肋未人的任务，令他们负责赞颂；照每日的定例，在司祭前服务；又派定了门丁，按照他们的班次守卫各门，因为天主的人达味是如此命令的。
【现代本】他按照他父亲大卫的规定分派祭司和利未人每天的工作；利未人协助祭司一同唱诗和担任其它工作。他也遵照圣人大卫的命令把圣殿守卫分区组织起来，使他们每天在各城门执行任务。
【KJV】And he appointed, according to the order of David his father, the courses of the priests to their service, and the Levites to their charges, to praise and minister before the priests, as the duty of every day required: the porters also by their courses at every gate: for so had David the man of God commanded.
【NIV】In keeping with the ordinance of his father David, he appointed the divisions of the priests for their duties, and the Levites to lead the praise and to assist the priests according to each day's requirement. He also appointed the gatekeepers by divisions for the various gates, because this was what David the man of God had ordered.
【BBE】And he gave the divisions of the priests their places for their work, as ordered by his father David, and to the Levites he gave their work of praise and waiting on the priests, to do what was needed day by day; and he gave the door-keepers their places in turn at every door; for so David, the man of God, had given orders.
【ASV】And he appointed, according to the ordinance of David his father, the courses of the priests to their service, and the Levites to their offices, to praise, and to minister before the priests, as the duty of every day required; the doorkeepers also by their courses at every gate: for so had David the man of God commanded.
【本会注释】
    大卫所定的例。比较代上24节。
    神人。这个措辞在列王纪里常用来指定一名先知（王上12:22；13:1,26；等）。在历代志里，这个措辞被使用的频率较少，但是被用之于摩西（代上23:14）、大卫（代下8:14），以及一名未提名的先知（代下25:7,9）。
15 【和合本】王所吩咐众祭司和利未人的，无论是管府库或办别的事，他们都不违背。
【吕振中】王所吩咐关于祭司们和利未人的事，无论是办任何事务，或是掌管府库，他们都没有偏离。
【思高本】君王对司祭和肋未人所吩咐的任何职务，以及管理府库的事，他们都没有违抗。
【现代本】大卫所指示祭司和利未人有关库房和其它的工作，他们都彻底实行了。
【KJV】And they departed not from the commandment of the king unto the priests and Levites concerning any matter, or concerning the treasures.
【NIV】They did not deviate from the king's commands to the priests or to the Levites in any matter, including that of the treasuries.
【BBE】All the orders given by the king to the priests and Levites, in connection with any business or stores, were done with care.
【ASV】And they departed not from the commandment of the king unto the priests and Levites concerning any matter, or concerning the treasures.
【本会注释】
    王所吩咐。即，大卫的吩咐。大卫已经指定了规则，涉及到祭司、利未人、歌唱者以及管理府库的人（代上24:1节到26:32节）。
16 【和合本】所罗门建造耶和华的殿，从立根基直到成功的日子，工料俱备。这样，耶和华的殿全然完毕。
【吕振中】从（传统∶到）永恒主的殿立根基的日子直到作成、所罗门的工都计画得很周到∶这样、永恒主的殿就做完了。
【思高本】由上主的殿奠基之日起，以迄完成，撒罗满的一切工作完备无缺；上主的殿于是告成。
【现代本】这时候，所罗门所有的计划都已经完成，从奠立上主圣殿的根基到完工，一切的工程进行顺利。
【KJV】Now all the work of Solomon was prepared unto the day of the foundation of the house of the LORD, and until it was finished. So the house of the LORD was perfected.
【NIV】All Solomon's work was carried out, from the day the foundation of the temple of the Lord was laid until its completion. So the temple of the Lord was finished.
【BBE】And all the work of Solomon was complete, from the day when he put the base of the Lord's house in position, till Solomon had come to the end of building the Lord's house.
【ASV】Now all the work of Solomon was prepared unto the day of the foundation of the house of Jehovah, and until it was finished. So the house of Jehovah was completed.
【本会注释】
    直到成功的日子。希腊语七十士圣经译本、叙利亚语版以及他儿根［译者注：旧约］圣经里的经文是“从那一天”。“工料具备”可以被翻译为“创建”、“建立”、“布置”、“制订”。凭借希伯来语为依据的英文KJV版的含义是所罗门的准备工作分为两个期间，即，打好圣殿的地基之前的准备，以及从那时起做的准备一直到圣殿的竣工为止。
17 【和合本】那时，所罗门往以东地靠海的以旬迦别和以禄去。
【吕振中】那时所罗门往以东地、靠近海边的以旬迦别和以禄去。
【思高本】此后，撒罗满往厄东地，到了滨海的厄兹雍革贝尔及厄拉特。
【现代本】后来，所罗门到以旬迦别和以禄去；这是在以东地区阿卡巴湾海岸的两个港口。
【KJV】Then went Solomon to Eziongeber, and to Eloth, at the sea side in the land of Edom.
【NIV】Then Solomon went to Ezion Geber and Elath on the coast of Edom.
【BBE】Then Solomon went to Ezion-geber and to Eloth by the sea in the land of Edom.
【ASV】Then went Solomon to Ezion-geber, and to Eloth, on the seashore in the land of Edom.
【本会注释】
    以旬迦别。所罗门扩展了他的活动范围，一直到亚喀巴湾顶端的这个海港。他在那里建立并操纵了海军基地（见对王上9:26）。
18 【和合本】希兰差遣他的臣仆，将船只和熟悉泛海的仆人送到所罗门那里。他们同着所罗门的仆人到了俄斐，得了四百五十他连得金子，运到所罗门王那里。
【吕振中】户兰将船只和熟悉航海的仆人由臣仆经手送到所罗门那里∶他们同着所罗门的仆人到了俄斐，从那里取得了四百五十担金子，运到所罗门王那里。
【思高本】希兰派遣自己的臣仆给他送来了船只和善于航海的人；他们与撒罗满的仆人同往敖非尔去，从那装载了黄金四百五十“塔冷通，”运到撒罗满王那。
【现代本】希兰王送给所罗门一些船只；这些船由希兰王自己的官员指挥，并由经验丰富的船员驾驶。他们跟所罗门的官员一起航行到俄斐，从那里给所罗门带回来大约一万五千公斤金子。
【KJV】And Huram sent him by the hands of his servants ships, and servants that had knowledge of the sea; and they went with the servants of Solomon to Ophir, and took thence four hundred and fifty talents of gold, and brought them to king Solomon.
【NIV】And Hiram sent him ships commanded by his own officers, men who knew the sea. These, with Solomon's men, sailed to Ophir and brought back four hundred and fifty talents of gold, which they delivered to King Solomon.
【BBE】And Huram sent him, by his servants, ships and experienced seamen, who went with the servants of Solomon to Ophir and came back with four hundred and fifty talents of gold, which they took to King Solomon.
【ASV】And Huram sent him by the hands of his servants ships, and servants that had knowledge of the sea; and they came with the servants of Solomon to Ophir, and fetched from thence four hundred and fifty talents of gold, and brought them to king Solomon.
【本会注释】
    希兰差遣。见对王上9:27,28节的注释。

怀爱伦注释

4,5 《知君》第71页
18 《教》第49,54页；《知君》第72页；《证》第七卷第217页


第 9 章

【本会注释】
1 示巴女王钦佩所罗门的智慧。
13 所罗门的黄金。
15 所罗门的挡牌。
17 象牙宝座。
20 他的器皿。
23 他的贡物。
25 他的战车和骏马。
26 他的附属国。
29 他的统治期间和死亡。

示巴女王访问所罗门
1 【和合本】示巴女王听见所罗门的名声，就来到耶路撒冷，要用难解的话试问所罗门；跟随她的人甚多，又有骆驼驮着香料、宝石，和许多金子。她来见了所罗门，就把心里所有的对所罗门都说出来。
【吕振中】示巴女王听见所罗门的名声，就来到耶路撒冷，要用难解的话试问所罗门。她带着很多随从；有骆驼驮着香料、金子很多，又有宝石；她来见所罗门，就她心里所存着的全都同所罗门都说出。
【思高本】舍巴女王听见了撒罗满的声誉，就来到耶路撒冷，考问罗满一些难题；陪从她的人很多，骆驼驮着许多香料、黄金和宝石；进见撒罗满时，便将所有的心思都对他说了出来。
【现代本】示巴女王听见所罗门王的盛名就到耶路撒冷来，想用难题考验所罗门。她带着一大群随从，还有一大队骆驼驮着香料、珠宝，和大量黄金。她见到所罗门的时候，把所能想到的问题都向所罗门提出。
【KJV】And when the queen of Sheba heard of the fame of Solomon, she came to prove Solomon with hard questions at Jerusalem, with a very great company, and camels that bare spices, and gold in abundance, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart.
【NIV】When the queen of Sheba heard of Solomon's fame, she came to Jerusalem to test him with hard questions. Arriving with a very great caravan-with camels carrying spices, large quantities of gold, and precious stones-she came to Solomon and talked with him about all she had on her mind.
【BBE】Now the queen of Sheba, hearing great things of Solomon, came to Jerusalem to put his wisdom to the test with hard questions; and with her came a very great train, and camels weighted down with spices, and great stores of gold and jewels: and when she came to Solomon she had talk with him of everything in her mind.
【ASV】And when the queen of Sheba heard of the fame of Solomon, she came to prove Solomon with hard questions at Jerusalem, with a very great train, and camels that bare spices, and gold in abundance, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart.
【本会注释】
    示巴女王。第1-12节叙述示巴女王访问。该陈述对应于王上10:1-13，其中仅有两条细微的区别。当代考古学家们现在一般把示巴的地理位置认定为亚比雅（见对王上10:1）。
2 【和合本】所罗门将她所问的都答上了，没有一句不明白、不能答的。
【吕振中】所罗门将她一切的话题都给她解说了；没有一件太隐秘是所罗门不能给她解说的。
【思高本】撒罗满对她所问的一切难题，一一给她解答了，没有一样可难住撒罗满，而不能给她解答的。
【现代本】所罗门回答了她所有的问题，没有一个问题难倒他。
【KJV】And Solomon told her all her questions: and there was nothing hid from Solomon which he told her not.
【NIV】Solomon answered all her questions; nothing was too hard for him to explain to her.
【BBE】And Solomon gave her answers to all her questions; there was no secret which he did not make clear to her.
【ASV】And Solomon told her all her questions; and there was not anything hid from Solomon which he told her not.
3 【和合本】示巴女王见所罗门的智慧和他所建造的宫室、
【吕振中】示巴女王见所罗门的智慧、和他所建造的宫室，
【思高本】舍巴女王看见了撒罗满的智慧和所建造的宫殿，
【现代本】示巴女王听了所罗门智慧的话，也看到他所建造的宫殿，
【KJV】And when the queen of Sheba had seen the wisdom of Solomon, and the house that he had built,
【NIV】When the queen of Sheba saw the wisdom of Solomon, as well as the palace he had built,
【BBE】And when the queen of Sheba had seen the wisdom of Solomon, and the house which he had made,
【ASV】And when the queen of Sheba had seen the wisdom of Solomon, and the house that he had built,
4 【和合本】席上的珍馐美味、群臣分列而坐、仆人两旁侍立，以及他们的衣服装饰、酒政，和酒政的衣服装饰，又见他上耶和华殿的台阶，就诧异得神不守舍，
【吕振中】他席上的食品、他臣仆的坐次、他听差的站班、他们的服装、他的酒政和酒政们的服装、以及他的燔祭（传统∶房顶屋子）、他在永恒主殿里所献上的∶女王看见了这一切，就诧异得神不守舍。
【思高本】筵席上的肴馔，群臣的坐次，仆从的侍候和服装，酒正与酒正的服装，和在上主殿内的全燔祭，惊讶得出神，
【现代本】又看见他桌上的珍馐美味、他臣仆的住宅、王宫侍从的组织和所穿的制服、上酒的仆人和他们的衣服、圣殿里所献的祭牲（希伯来文是：他的楼上）等等，惊奇得说不出话来。
【KJV】And the meat of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel; his cupbearers also, and their apparel; and his ascent by which he went up into the house of the LORD; there was no more spirit in her.
【NIV】the food on his table, the seating of his officials, the attending servants in their robes, the cupbearers in their robes and the burnt offerings he made at the temple of the Lord , she was overwhelmed.
【BBE】And the food at his table, and all his servants seated there, and those who were waiting on him in their places, and their robes, and his wine-servants and their robes, and the burned offerings which he made in the house of the Lord, there was no more spirit in her.
【ASV】and the food of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel, his cupbearers also, and their apparel, and his ascent by which he went up unto the house of Jehovah; there was no more spirit in her.
【本会注释】
    台阶。希伯来语`aliyyah，“一个屋顶室”。然而，经文可能像王上10:5节里的`olah 一样，可以被翻译为“燔祭”。因为`olah 被直译是“上升的东西”。有些人以为可能暗示一个通道，诸如提供给国王一条从他的宫殿到圣殿的秘密通道（见代上26:16；见对王上10:5节的注释）。
5 【和合本】对王说：“我在本国里所听见论到你的事和你的智慧实在是真的！
【吕振中】他便对王说∶“我在我本地所听见关于你的事和你的智慧的传说都是真的。
【思高本】遂对君王说：“关于你的作为和智慧，我在我国内所听到的，的确是真的。
【现代本】她对所罗门王说：“我在本国所听到有关你（或译：你的作为）和你的智慧都是真的！
【KJV】And she said to the king, It was a true report which I heard in mine own land of thine acts, and of thy wisdom:
【NIV】She said to the king, "The report I heard in my own country about your achievements and your wisdom is true.
【BBE】And she said to the king, The account which was given to me in my country of your acts and your wisdom was true.
【ASV】And she said to the king, It was a true report that I heard in mine own land of thine acts, and of thy wisdom.
6 【和合本】我先不信那些话，及至我来亲眼见了，才知道你的大智慧；人所告诉我的，还不到一半；你的实迹越过我所听见的名声。
【吕振中】我先不信人们的传说；以及我来、亲眼看见，才看出你智慧之大、人所告诉我的还不到一半∶你实在超过我所听见的传闻。
【思高本】以前我原不相信这些传闻，及至我来亲眼见了，知人告诉我的还不及你伟大智慧的一半；你实在超越了我所听闻的。
【现代本】但是直到我来到这里亲眼看见这一切才真正相信。关于你的智慧，我听见的还没有一半；你比别人传说的更有智慧。
【KJV】Howbeit I believed not their words, until I came, and mine eyes had seen it: and, behold, the one half of the greatness of thy wisdom was not told me: for thou exceedest the fame that I heard.
【NIV】But I did not believe what they said until I came and saw with my own eyes. Indeed, not even half the greatness of your wisdom was told me; you have far exceeded the report I heard.
【BBE】But I had no faith in what was said about you, till I came and saw for myself; and truly, word was not given me of half your great wisdom; you are much greater than they said.
【ASV】Howbeit I believed not their words, until I came, and mine eyes had seen it; and, behold, the half of the greatness of thy wisdom was not told me: thou exceedest the fame that I heard.
7 【和合本】你的群臣、你的仆人常侍立在你面前听你智慧的话是有福的。
【吕振中】你的妻妾（传统∶人们）有福阿！你的这些臣仆有福阿，这些不断伺立在你面前、听你智慧话的！
【思高本】你的妻妾是有福的，你的臣仆是有福的，能常侍立在你面前，聆听你的智慧。
【现代本】服侍你的人多么福气哪！他们可以常在你面前聆听你智慧的话！
【KJV】Happy are thy men, and happy are these thy servants, which stand continually before thee, and hear thy wisdom.
【NIV】How happy your men must be! How happy your officials, who continually stand before you and hear your wisdom!
【BBE】Happy are your wives and happy these your servants whose place is ever before you, hearing your words of wisdom.
【ASV】Happy are thy men, and happy are these thy servants, that stand continually before thee, and hear thy wisdom.
【本会注释】
    你的仆人。当主人是上帝之天国的仆人的时候，服役的人会体验到幸福。所罗门在此时还没有背离上帝，乃是将自己献身于对祂的服役。他爱上帝，并且对他人有怜悯。所罗门的心中有上帝的平安，所以他仁慈、忍耐并懂得怎样体贴地考虑他人。接近他的人在他的影响中觉得有魅力。如今的世界有巨大的需求，引领者们只要反射出天国之灵，那些被他们引导的人们会体验到真正的喜乐和持久的幸福。
8 【和合本】耶和华你的上帝是应当称颂的！他喜悦你，使你坐他的国位，为耶和华你的上帝作王；因为你的上帝爱以色列人，要永远坚立他们，所以立你作他们的王，使你秉公行义。”
【吕振中】永恒主你的上帝是当受祝颂的；他喜爱了你，使你在他的王位上、为永恒主你的上帝做王；因为你的上帝爱了以色列，要使它永远站立着，所以他立你做王来管理他们、以秉公行义。”
【思高本】上主，你的天主应受赞美！他喜爱你，使你坐在他的王位，代上主你的天主为王；因为你的天主爱慕以色列，要永远保持他们，所以使你作他们的王，来秉公行义。”
【现代本】愿上主──你的上帝得到赞美！他立你作王，使你奉他的名统治，表示他多么喜欢你。因为他爱他的子民以色列，要永远保护他们，所以立你作他们的王，使你能维持法律，伸张正义。”
【KJV】Blessed be the LORD thy God, which delighted in thee to set thee on his throne, to be king for the LORD thy God: because thy God loved Israel, to establish them for ever, therefore made he thee king over them, to do judgment and justice.
【NIV】Praise be to the Lord your God, who has delighted in you and placed you on his throne as king to rule for the Lord your God. Because of the love of your God for Israel and his desire to uphold them forever, he has made you king over them, to maintain justice and righteousness."
【BBE】Praise be to the Lord your God whose pleasure it was to put you on the seat of his kingdom to be king for the Lord your God: because, in his love for Israel, it was the purpose of your God to make them strong for ever, he made you king over them, to be their judge in righteousness.
【ASV】Blessed be Jehovah thy God, who delighted in thee, to set thee on his throne, to be king for Jehovah thy God: because thy God loved Israel, to establish them for ever, therefore made he thee king over them, to do justice and righteousness.
【本会注释】
    上帝是应当称颂的。见对王上10:9节的注释。听到所罗门讲述关于他的智慧、平安和兴隆的秘诀之后，示巴女王醒悟到值得称颂的不应该是该国王，乃是上帝。如果所罗门自始至终保持了对于上帝的忠贞，他的影响力会持久地在人世间反映出其良善，并且会有许多原来不知道上帝的人被引导，归荣耀给上帝。一束从耶路撒冷流淌出来的光也许会如此铺向全世界，乃至引导世界各个角落的人从黑暗走向光明。
    上帝爱以色列人。示巴女王通过所罗门的嘴表达的见证，知道了上帝是如何爱祂的子民。无庸置疑所罗门叙述给女王上帝如何奇妙地对待以色列人的历史，从而她回到她的祖国时心中留下了以色列的上帝乃是如何伟大的深刻印象。
9 【和合本】于是示巴女王将一百二十他连得金子和宝石，与极多的香料送给所罗门王；她送给王的香料，以后再没有这样的。
【吕振中】于是示巴女王将一百二十担金子、很多香料、又有宝石、给了王；像示巴女王给了所罗门王的那香料、实在是从来没有过的。
【思高本】舍巴女王遂将一百二十“塔冷通”黄金，大批香料和宝石，赠送给君王：舍巴女王赠给撒罗满王的香料这样多，是从来未有过的。
【现代本】示巴女王把带来的礼物赠送给所罗门王：有大约四千公斤重的黄金，很多香料和珠宝。所罗门王从没收过比示巴女王所赠送更高贵的香料。
【KJV】And she gave the king an hundred and twenty talents of gold, and of spices great abundance, and precious stones: neither was there any such spice as the queen of Sheba gave king Solomon.
【NIV】Then she gave the king 120 talents of gold, large quantities of spices, and precious stones. There had never been such spices as those the queen of Sheba gave to King Solomon.
【BBE】And she gave the king a hundred and twenty talents of gold, and a great store of spices and jewels: never had such spices been seen as the queen of Sheba gave to Solomon.
【ASV】And she gave the king a hundred and twenty talents of gold, and spices in great abundance, and precious stones: neither was there any such spice as the queen of Sheba gave to king Solomon.
【本会注释】
    一百二十他连得。他连得的当量，如果大约是75英镑（34公斤；见卷一，第164页），这黄金重量会是4.5吨（4.1公吨）；无论如何，我们不能确定这里使用的重量单位。示巴女王赠给所罗门的人世间的财富，与天国显示给她的财富相比，乃是渺小的财富。
10 【和合本】希兰的仆人和所罗门的仆人从俄斐运了金子来，也运了檀香木（或作：乌木；下同）和宝石来。
【吕振中】户兰的仆人和所罗门的仆人、从俄斐运了金子来的、也运了檀香木和宝石来。
【思高本】从敖非尔运金子的希兰的仆人和撒罗满的仆人，也运来了檀香木和宝石。
【现代本】（希兰王和所罗门王的仆人从俄斐运金子来，也运来檀香木和珠宝。
【KJV】And the servants also of Huram, and the servants of Solomon, which brought gold from Ophir, brought algum trees and precious stones.
【NIV】The men of Hiram and the men of Solomon brought gold from Ophir; they also brought algumwood and precious stones.
【BBE】And the servants of Huram and the servants of Solomon, in addition to gold from Ophir, came back with sandal-wood and jewels.
【ASV】And the servants also of Huram, and the servants of Solomon, that brought gold from Ophir, brought algum-trees and precious stones.
【本会注释】
    希兰的仆人。王上10:11节的对应句中经文是“希兰的船只”。
    从俄斐运了金子来。见对王上10:11节的注释。
11 【和合本】王用檀香木为耶和华殿和王宫做台，又为歌唱的人做琴瑟；犹大地从来没有见过这样的。
【吕振中】王为永恒主的殿和王的宫室作了檀香木的台阶（传统∶大路），又为歌唱人作了琴瑟；犹大地从来没有见过这样的。
【思高本】君王用檀香木为上主的殿和王宫制造了栏杆，为歌咏者制造了琴瑟；像这样的东西，在犹大地方从来没有见过。
【现代本】所罗门王用这些檀香木作圣殿和王宫的阶梯，也为乐师歌手制造竖琴和七弦琴。犹大从来没有看见过那么好的檀香木。）
【KJV】And the king made of the algum trees terraces to the house of the LORD, and to the king's palace, and harps and psalteries for singers: and there were none such seen before in the land of Judah.
【NIV】The king used the algumwood to make steps for the temple of the Lord and for the royal palace, and to make harps and lyres for the musicians. Nothing like them had ever been seen in Judah.)
【BBE】And with the sandal-wood the king made steps for the house of the Lord and for the king's house, and instruments of music for the makers of melody; never before had such been seen in the land of Judah.
【ASV】And the king made of the algum-trees terraces for the house of Jehovah, and for the king's house, and harps and psalteries for the singers: and there were none such seen before in the land of Judah.
【本会注释】
    檀香木（或作乌木）。这些木材现在无法完全确定其品种（见对代下2:8节的注释）。
    台。希伯来语mesilloth，“捷径”。在对应章节里（王上10:12）是mis`ad，“栏杆”，也许这里也应该如此理解（见对王上10:12节的注释）。
12 【和合本】所罗门王按示巴女王所带来的，还她礼物，另外照她一切所要所求的，都送给她。于是女王和她臣仆转回本国去了。
【吕振中】除了示巴女王所运来给王的之外，所罗门王还将女王所求的喜爱物都送给她。于是女王和她臣仆就返回她本地去了。
【思高本】凡舍巴女王所愿所求的，撒罗满都奉送给她；此外，尚有君王为酬谢她赠送的礼品；以后她和她的仆人回了本国。
【现代本】所罗门王除了以礼物答谢示巴女王的馈赠以外，凡是示巴女王所要求的，他都给她。于是女王和她的随从返回示巴去了。
【KJV】And king Solomon gave to the queen of Sheba all her desire, whatsoever she asked, beside that which she had brought unto the king. So she turned, and went away to her own land, she and her servants.
【NIV】King Solomon gave the queen of Sheba all she desired and asked for; he gave her more than she had brought to him. Then she left and returned with her retinue to her own country.
【BBE】And King Solomon gave the queen of Sheba all her desire, whatever she made request for, in addition to what she had taken to the king. So she went back to her country with her servants.
【ASV】And king Solomon gave to the queen of Sheba all her desire, whatsoever she asked, besides that which she had brought unto the king. So she turned, and went to her own land, she and her servants.
【本会注释】
    所带来的。对应章节（王上10:13）的经文是“照自己厚意［译者注：自己王室的丰盛］馈送她”。所罗门以回报赠送给女王的礼物，并非只是单方面接受对方的礼物。所罗门像他的拜访者一样慷慨，也赠送给她礼物，其价格可能相等或者甚至超过她所赠送给他的量。

所罗门王的财富
13 【和合本】所罗门每年所得的金子共有六百六十六他连得，
【吕振中】每一年进到所罗门那里的金子、就有六百六十六金担之多，
【思高本】撒罗满每年收入的金子，重量有六百六十“塔冷通，”
【现代本】所罗门王每年收到两万三千公斤以上的黄金，
【KJV】Now the weight of gold that came to Solomon in one year was six hundred and threescore and six talents of gold;
【NIV】The weight of the gold that Solomon received yearly was 666 talents,
【BBE】Now the weight of gold which came to Solomon in one year was six hundred and sixty-six talents;
【ASV】Now the weight of gold that came to Solomon in one year was six hundred and threescore and six talents of gold,
【本会注释】
    六百六十六。对于这个数量的尝试性估摸，见对王上10:14节的注释。第13-28页描写所罗门的收入、财富、对外贸易、马匹以及战车。其对应章节是王上10:14-29；4:26节。
14 【和合本】另外还有商人所进的金子，并且阿拉伯诸王与属国的省长都带金银给所罗门。
【吕振中】另外还有从游历商和商人运来的；阿拉伯诸王和各属地的总督也运了金银来给所罗门。
【思高本】商人小贩所运来的，以及阿拉伯的储王和本国太守给撒罗满所进献的金银，尚不计算在内。
【现代本】另外还有商人缴纳的税。阿拉伯诸王和以色列各地区的首长也向他进贡金银。
【KJV】Beside that which chapmen and merchants brought. And all the kings of Arabia and governors of the country brought gold and silver to Solomon.
【NIV】not including the revenues brought in by merchants and traders. Also all the kings of Arabia and the governors of the land brought gold and silver to Solomon.
【BBE】And in addition to what he got from traders of different sorts, all the kings of Arabia and the rulers of the country gave gold and silver to Solomon.
【ASV】besides that which the traders and merchants brought: and all the kings of Arabia and the governors of the country brought gold and silver to Solomon.
【本会注释】
    商人。希伯来语'anshe hattarim，在王上10:15节翻译为“商人”。Tarim 的词根是tur，其词义是“找出”、“探出”、“探究”，可能是指示寻求商机或探索机遇的商人。被翻译为“商人”的措辞来自一个词根“四处旅游”。
15 【和合本】所罗门王用锤出来的金子打成挡牌二百面，每面用金子六百舍客勒；
【吕振中】所罗门王用锤好的金子作了大盾牌二百面；每一面大盾牌用了六百锭锤好的金子。
【思高本】撒罗满王又用打的金子，作了二百个盾牌，每个用打的金子六百“协刻耳。”
【现代本】所罗门制造了两百面大盾牌，每一面用约七公斤的金子打成的；
【KJV】And king Solomon made two hundred targets of beaten gold: six hundred shekels of beaten gold went to one target.
【NIV】King Solomon made two hundred large shields of hammered gold; six hundred bekas of hammered gold went into each shield.
【BBE】And King Solomon made two hundred body-covers of hammered gold, every one having six hundred shekels of gold in it.
【ASV】And king Solomon made two hundred bucklers of beaten gold; six hundred shekels of beaten gold went to one buckler.
【本会注释】
    挡牌。希伯来语sinnah，大盾牌（见对王上10:16节的注释）。
    六百舍客勒。可能大约有十五英镑（6.8公斤）。此黄金盾牌可能不是用在战场上，而是为了显耀。在古代东方为了显耀，广泛地使用了黄金。吾珥王有了一个黄金头盔。在埃及，王室的棺材是用黄金制造的。
16 【和合本】又用锤出来的金子打成盾牌三百面，每面用金子三百舍客勒，都放在黎巴嫩林宫里。
【吕振中】他又用锤好的金子作了盾牌三百面；每一面盾牌用了三百锭金子；王把这些盾牌都放在利巴嫩森林宫里。
【思高本】又用打的金子，作了叁百小盾牌，美个用金叁百“协刻耳；”君王把这些盾牌都悬挂仔黎巴嫩林宫。
【现代本】他又制造了三百面小盾牌，每一面用约三公斤的金子打成的。他把这些盾牌放在黎巴嫩林宫里。
【KJV】And three hundred shields made he of beaten gold: three hundred shekels of gold went to one shield. And the king put them in the house of the forest of Lebanon.
【NIV】He also made three hundred small shields of hammered gold, with three hundred bekas of gold in each shield. The king put them in the Palace of the Forest of Lebanon.
【BBE】And he made three hundred smaller body-covers of hammered gold, using three hundred shekels of gold for every cover, and the king put them in the house of the Woods of Lebanon.
【ASV】And he made three hundred shields of beaten gold; three hundred shekels of gold went to one shield: and the king put them in the house of the forest of Lebanon.
【本会注释】
    盾牌。希伯来语maginnim，盾牌，明显小于sinnah（第15节）。有人建议皇家护卫后来的数量有500人，因为提及过五名“百夫长”，推测他们是皇家护卫队的指挥（代下23:1）。在王下11:5-7,9,10节暗示这些护卫分为两组，其中一组是200人，另一组是300人，其中有三个部分，或连队，被称呼为“安息日进班的”，或者安息日值班的，以及有两个“安息日出班的”。如果这些推理正确，就会有200张“挡牌”和300张“盾牌”，可能按照某种正规班次佩带给皇家护卫。所罗门的私人护卫被描写为由60人组成，那是在特殊情形之下，即，抬国王的轿子通过耶路撒冷时，为了显耀华丽宏伟（参考歌3:7-10节）。
    三百舍客勒。可能大约71/2英镑（3.4公斤）。
    林宫。黄金盾牌明显不是常用的，通常是被挂在黎巴嫩的林宫里。
17 【和合本】王用象牙制造一个大宝座，用精金包裹。
【吕振中】王造了一个很大的象牙宝座，用净金包着。
【思高本】君王又用象牙制造了一个大宝座，用纯金包镶。
【现代本】所罗门王又用象牙造了一个大宝座，用最精纯的黄金包裹着。
【KJV】Moreover the king made a great throne of ivory, and overlaid it with pure gold.
【NIV】Then the king made a great throne inlaid with ivory and overlaid with pure gold.
【BBE】Then the king made a great ivory seat, plated with the best gold.
【ASV】Moreover the king made a great throne of ivory, and overlaid it with pure gold.
【本会注释】
    象牙……宝座。见对王上10:18-20节的注释。
18 【和合本】宝座有六层台阶，又有金脚凳，与宝座相连。宝座两旁有扶手，靠近扶手有两个狮子站立。
【吕振中】那宝座有六层台阶，又有金踏凳子和宝座相连着；坐的地方这边和那边有扶手；扶手边有两只狮子站立着。
【思高本】宝座有六级台阶，座背后有一只金羔羊，座位两边有扶手，扶手两旁立着两只狮子。
【现代本】宝座的前面有六层阶梯，连着一个脚凳，是用金子包裹的。宝座两边有扶手，一边一个狮子。
【KJV】And there were six steps to the throne, with a footstool of gold, which were fastened to the throne, and stays on each side of the sitting place, and two lions standing by the stays:
【NIV】The throne had six steps, and a footstool of gold was attached to it. On both sides of the seat were armrests, with a lion standing beside each of them.
【BBE】There were six steps up to it, and a foot-rest of gold fixed to it, and arms on the two sides of the seat, with two lions at the side of the arms.
【ASV】nd there were six steps to the throne, with a footstool of gold, which were fastened to the throne, and stays on either side by the place of the seat, and two lions standing beside the stays.
【本会注释】
    扶手。被猜测是宝座两边的扶手，可能是由狮子支撑的。
19 【和合本】六层台阶上有十二个狮子站立，每层有两个：左边一个，右边一个；在列国中没有这样做的。
【吕振中】在六层台阶上有十二只狮子在那里站立着∶这边六只，那边六只∶在列国中都没有这样作的。
【思高本】六级台阶上立有十二只狮子，美级两个，一左一右；在任何国家从没有过这样的制造法。
【现代本】每层阶梯的两端也各有一个狮子，共十二座。任何国家都不曾有过这样的宝座。
【KJV】And twelve lions stood there on the one side and on the other upon the six steps. There was not the like made in any kingdom.
【NIV】Twelve lions stood on the six steps, one at either end of each step. Nothing like it had ever been made for any other kingdom.
【BBE】And twelve lions were placed on one side and on the other side on the six steps: there was nothing like it in any kingdom.
【ASV】And twelve lions stood there on the one side and on the other upon the six steps: there was not the like made in any kingdom.
20 【和合本】所罗门王一切的饮器都是金的，黎巴嫩林宫里的一切器皿都是精金的。所罗门年间，银子算不了什么。
【吕振中】所罗门王的一切饮器都是金的；利巴嫩森林宫里的一切器皿都是精金的；当所罗门的日子、银子算不了什么。
【思高本】撒罗满王所有的饮器，都是金的；黎巴嫩林宫的器具，都是纯金的；撒罗满时代，银是不值什么的。
【现代本】所罗门王所有的酒杯都是金子做的；所有在黎巴嫩林宫里的餐具都是纯金做的，不用银子；因为在所罗门时代银子并不算是贵重的。
【KJV】And all the drinking vessels of king Solomon were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold: none were of silver; it was not any thing accounted of in the days of Solomon.
【NIV】All King Solomon's goblets were gold, and all the household articles in the Palace of the Forest of Lebanon were pure gold. Nothing was made of silver, because silver was considered of little value in Solomon's day.
【BBE】All King Solomon's drinking-vessels were of gold, and all the vessels of the house of the Woods of Lebanon were of the best gold: no one gave a thought to silver in the days of Solomon.
【ASV】And all king Solomon's drinking vessels were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold: silver was nothing accounted of in the days of Solomon.
【本会注释】
    宫里的一切器皿。黎巴嫩林宫里既然有这样的器皿，也使一些人相信这座宫殿是被用作举行宴会的场所。至于这座宫殿的描绘，见对王上7:2-6节的注释。
    银子算不了什么。比较第27节。
21 【和合本】因为王的船只与希兰的仆人一同往他施去；他施船只三年一次装载金、银、象牙、猿猴、孔雀回来。
【吕振中】因为有船队跟户兰的仆人一同往他施去；他施的航洋船队三年来了一次，带来了金、银、象牙、猿猴跟孔雀（或译∶狒狒）。
【思高本】原来君王的船只与希兰的仆人一同去塔尔史士；去塔尔史士的船只，每叁年往返一次，运来金银象牙，猿猴和孔雀。
【现代本】所罗门有一队远航的船只，跟希兰王的船队一起航行；每三年船队回来一次，带着金子、银子、象牙、猿猴等回来。
【KJV】For the king's ships went to Tarshish with the servants of Huram: every three years once came the ships of Tarshish bringing gold, and silver, ivory, and apes, and peacocks.
【NIV】The king had a fleet of trading ships manned by Hiram's men. Once every three years it returned, carrying gold, silver and ivory, and apes and baboons.
【BBE】For the king had Tarshish-ships sailing with the servants of Huram: once every three years the Tarshish-ships came back with gold and silver, ivory and monkeys and peacocks.
【ASV】For the king had ships that went to Tarshish with the servants of Huram; once every three years came the ships of Tarshish, bringing gold, and silver, ivory, and apes, and peacocks.
【本会注释】
    他施。见对王上10:22节这一相互对应章节的注释，其经文是“王有他施船只”。
22 【和合本】所罗门王的财宝与智慧胜过天下的列王。
【吕振中】所罗门王的财宝和智慧比地上列王都大。
【思高本】这样，撒罗满王的富贵和智慧，超过了世上所有的君王。
【现代本】所罗门王比任何一国的君王更富有，更聪明。
【KJV】And king Solomon passed all the kings of the earth in riches and wisdom.
【NIV】King Solomon was greater in riches and wisdom than all the other kings of the earth.
【BBE】And King Solomon was greater than all the kings of the earth in wealth and in wisdom.
【ASV】So king Solomon exceeded all the kings of the earth in riches and wisdom.
【本会注释】
    财宝。见对王上10:23节的注释。
23 【和合本】普天下的王都求见所罗门，要听上帝赐给他智慧的话。
【吕振中】地上列王都想求见所罗门一面，要听他智慧的话、就是上帝所赐于他心里的。
【思高本】世上所有的君王都想见撒罗满的面，听听天主赋予他心中的智慧；
【现代本】全世界每一个王都想来见所罗门，要听他述说上帝赐给他的智慧的话。
【KJV】And all the kings of the earth sought the presence of Solomon, to hear his wisdom, that God had put in his heart.
【NIV】All the kings of the earth sought audience with Solomon to hear the wisdom God had put in his heart.
【BBE】And all the kings of the earth came to see Solomon and to give ear to his wisdom, which God had put into his heart.
【ASV】And all the kings of the earth sought the presence of Solomon, to hear his wisdom, which God had put in his heart.
【本会注释】
    天下的国王。见对王上10:24节的注释。
24 【和合本】他们各带贡物，就是金器、银器、衣服、军械、香料、骡马，每年有一定之例。
【吕振中】他们各运来了贡物∶银器、金器、衣裳、没药、香料、马、骡；年年都有一定的数量。
【思高本】各人带来自己的礼物：银器、金器、衣服、兵器、香料、骡马，年年都是如此。
【现代本】他们都带给他一样礼物，像金器、银器、衣裳、武器、香料、马匹、骡子等。这种情形一直延续了许多年。
【KJV】And they brought every man his present, vessels of silver, and vessels of gold, and raiment, harness, and spices, horses, and mules, a rate year by year.
【NIV】Year after year, everyone who came brought a gift-articles of silver and gold, and robes, weapons and spices, and horses and mules.
【BBE】And everyone took with him an offering, vessels of silver and vessels of gold, and robes, and coats of metal, and spices, and horses and beasts for transport, regularly year by year.
【ASV】And they brought every man his tribute, vessels of silver, and vessels of gold, and raiment, armor, and spices, horses, and mules, a rate year by year.
【本会注释】
    每年有一定之例。臣属于所罗门的那些国王（第26节）每年被要求上缴固定的贡物（见对王上10:25节的注释）。
25 【和合本】所罗门有套车的马四千棚，有马兵一万二千，安置在屯车的城邑和耶路撒冷，就是王那里。
【吕振中】所罗门有套车马四千棚，还有马兵一万二千；他把这些车马安置在屯车城和耶路撒冷、跟王同在一处。
【思高本】撒罗满有四千厩，为养马存车，有一万二千骑兵，驻扎在屯车城和耶路撒冷君王左右。
【现代本】所罗门有四千马棚可放战车和马，又有一万两千骑兵。他把一部份安置在耶路撒冷，其余的分驻其它各城市。
【KJV】And Solomon had four thousand stalls for horses and chariots, and twelve thousand horsemen; whom he bestowed in the chariot cities, and with the king at Jerusalem.
【NIV】Solomon had four thousand stalls for horses and chariots, and twelve thousand horses, which he kept in the chariot cities and also with him in Jerusalem.
【BBE】Solomon had four thousand buildings for his horses and his war-carriages, and twelve thousand horsemen whom he kept, some in the carriage-towns and some with the king in Jerusalem.
【ASV】And Solomon had four thousand stalls for horses and chariots, and twelve thousand horsemen, that he bestowed in the chariot cities, and with the king at Jerusalem.
【本会注释】
    棚。见对王上4:26节的注释。
26 【和合本】所罗门统管诸王，从大河到非利士地，直到埃及的边界。
【吕振中】所罗门统管诸王，从大河到非利士地、直到埃及的边界。
【思高本】撒罗满统辖列王，由大河到培肋舍特人领域，直到埃及边陲。
【现代本】所罗门统治从幼发拉底河到非利士和埃及边境所有的王。
【KJV】And he reigned over all the kings from the river even unto the land of the Philistines, and to the border of Egypt.
【NIV】He ruled over all the kings from the River to the land of the Philistines, as far as the border of Egypt.
【BBE】And he was ruler over all the kings from the River to the land of the Philistines, as far as the limit of Egypt.
【ASV】And he ruled over all the kings from the River even unto the land of the Philistines, and to the border of Egypt.
【本会注释】
    统管。见对王上4:21节的注释。
27 【和合本】王在耶路撒冷使银子多如石头，香柏木多如高原的桑树。
【吕振中】王使银子在耶路撒冷像石头一样，使香柏木像低原上的无花果属桑树那么多。
【思高本】君王在耶路撒冷有的银子，多如石头，香柏木多如平原的桑树。
【现代本】在他统治期间，耶路撒冷的银子跟石头一样多，香柏木也多得像犹大普通的桑树。
【KJV】And the king made silver in Jerusalem as stones, and cedar trees made he as the sycomore trees that are in the low plains in abundance.
【NIV】The king made silver as common in Jerusalem as stones, and cedar as plentiful as sycamore-fig trees in the foothills.
【BBE】The king made silver as common as stones in Jerusalem and cedars like the sycamore-trees of the lowlands in number.
【ASV】And the king made silver to be in Jerusalem as stones, and cedars made he to be as the sycomore-trees that are in the lowland, for abundance.
28 【和合本】有人从埃及和各国为所罗门赶马群来。
【吕振中】人从慕斯利和各地为马运出口、来到所罗门那里。
【思高本】撒罗满所有的马，都是由慕兹黎和各地运来的。
【现代本】所罗门从慕兹黎（希伯来文是：埃及）和别的国家进口马匹。
【KJV】And they brought unto Solomon horses out of Egypt, and out of all lands.
【NIV】Solomon's horses were imported from Egypt and from all other countries.
【BBE】They got horses for Solomon from Egypt and from every land.
【ASV】And they brought horses for Solomon out of Egypt, and out of all lands.
【本会注释】
    从埃及。见对王上10:28；代下1:16节的注释。

所罗门寿终
29 【和合本】所罗门其余的事，自始至终，不都写在先知拿单的书上和示罗人亚希雅的预言书上，并先见易多论尼八儿子耶罗波安的默示书上吗？
【吕振中】所罗门其他的事、始末不是都写在神言人拿单的记录上、示罗人亚希雅的神言书上、和见异象者易多论尼八儿子耶罗波安的异象书上么？
【思高本】撒罗满其馀的前后事迹，都记载在先知纳堂的言行录，史罗人阿希雅的预言书和先见者依多论及乃巴特之子雅洛贝罕的启示录上。
【现代本】所罗门其余的事迹，从头到尾，都记载在先知拿单史、示罗人亚希雅预言书，和先知易多异象等书上。最后一书是记载以色列王耶罗波安的事迹。
【KJV】Now the rest of the acts of Solomon, first and last, are they not written in the book of Nathan the prophet, and in the prophecy of Ahijah the Shilonite, and in the visions of Iddo the seer against Jeroboam the son of Nebat?
【NIV】As for the other events of Solomon's reign, from beginning to end, are they not written in the records of Nathan the prophet, in the prophecy of Ahijah the Shilonite and in the visions of Iddo the seer concerning Jeroboam son of Nebat?
【BBE】Now the rest of the acts of Solomon, first and last, are they not recorded in the history of Nathan the prophet, and in the words of Ahijah the prophet of Shiloh, and in the visions of Iddo the seer about Jeroboam, the son of Nebat?
【ASV】Now the rest of the acts of Solomon, first and last, are they not written in the history of Nathan the prophet, and in the prophecy of Ahijah the Shilonite, and in the visions of Iddo the seer concerning Jeroboam the son of Nebat?
【本会注释】
    其余的事。第29-31节结束陈述所罗门的统治。至于涉及到所罗门许多妻子、他受到外邦诸神的迷惑、上帝激起针对他的敌手，以及预言他的王国被毁灭，这些描写在王上11:1-40节里，不在历代志。
    不都写在……吗？这里提到了记载着涉及到所罗门的生活和一些重要事件的记录。这些资料无庸置疑地包含着许多没有在像历代志这样的历史概要里体现出来的项目。
    示罗人亚希雅。至于涉及到这位先知的生涯情节，请见王上11:29-39；14:2-18节。
30 【和合本】所罗门在耶路撒冷作以色列众人的王共四十年。
【吕振中】所罗门在耶路撒冷作王管理以色列众人有四十年。
【思高本】撒罗满在耶路撒冷作全以色列王凡四十年。
【现代本】所罗门在耶路撒冷统治全以色列四十年。
【KJV】And Solomon reigned in Jerusalem over all Israel forty years.
【NIV】Solomon reigned in Jerusalem over all Israel forty years.
【BBE】Solomon was king over Israel in Jerusalem for forty years.
【ASV】And Solomon reigned in Jerusalem over all Israel forty years.
【本会注释】
    四十年。比较王上11:42节。
31 【和合本】所罗门与他列祖同睡，葬在他父大卫城里。他儿子罗波安接续他作王。
【吕振中】所罗门跟他列祖一同长眠，人将他埋葬在他父亲大卫城里；他儿子罗波安接替他作王。
【思高本】撒罗满与他的列祖同眠，葬在他父亲达味城内；他的儿子勒哈贝罕继位为王。
【现代本】他死后葬在大卫城；他的儿子罗波安继承他作王。
【KJV】And Solomon slept with his fathers, and he was buried in the city of David his father: and Rehoboam his son reigned in his stead.
【NIV】Then he rested with his fathers and was buried in the city of David his father. And Rehoboam his son succeeded him as king.
【BBE】And Solomon went to rest with his fathers, and was put into the earth in the town of David his father; and Rehoboam his son became king in his place.
【ASV】And Solomon slept with his fathers, and he was buried in the city of David his father: and Rehoboam his son reigned in his stead.
【本会注释】
    与他列祖同睡。第29-31节展现出典型的官场结束客套语，从此被使用在列王的不同记载中（见对王上11:43节的注释）。

怀爱伦注释

1 《知君》第66页
2-6《知君》第67页
21 《教》第49页；《知君》第54页；《证》第七卷第217页
23 《知君》第47,67页
27 《知君》第54页
28 《知君》第56页


top

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36


第 1 章

【本会注释】
1 古列王［居鲁斯］为建筑圣殿的通告。
5 人们为回归奉献。
7 古列王［居鲁斯］归还给设巴萨圣殿的器皿。

古列王准许犹大人返国建殿
1 【和合本】波斯王古列元年，耶和华为要应验藉耶利米口所说的话，就激动波斯王古列的心，使他下诏通告全国说：
【吕振中】波斯王古列元年、永恒主为要成就他自己的话、从耶利米口中说来的，永恒主就激动了波斯王古列的心（原文∶灵），使他将布告传达全国，并且用书面传达说∶
【思高本】波斯王居鲁士元年，为应验上主藉耶肋米亚的口所说的话，上主感动波斯王居鲁士的心，叫他出一道号令，并向全国颁发上谕说：
【现代本】波斯皇帝塞鲁士登基的第一年，上主为要实现他藉先知杰里迈亚所说的预言，激动塞鲁士下了一道命令，用文字记下，传送到帝国的每一个角落。命令的内容如下：
【KJV】Now in the first year of Cyrus king of Persia, that the word of the LORD by the mouth of Jeremiah might be fulfilled, the LORD stirred up the spirit of Cyrus king of Persia, that he made a proclamation throughout all his kingdom, and put it also in writing, saying,
【NIV】In the first year of Cyrus king of Persia, in order to fulfill the word of the Lord spoken by Jeremiah, the Lord moved the heart of Cyrus king of Persia to make a proclamation throughout his realm and to put it in writing:
【BBE】Now in the first year of Cyrus, king of Persia, in order that the word of the Lord given by the mouth of Jeremiah might come true, the spirit of Cyrus, king of Persia, was moved by the Lord, so that he made a public statement through all his kingdom, and put it in writing, saying,
【ASV】Now in the first year of Cyrus king of Persia, that the word of Jehovah by the mouth of Jeremiah might be accomplished, Jehovah stirred up the spirit of Cyrus king of Persia, so that he made a proclamation throughout all his kingdom, and put it also in writing, saying,
【本会注释】
    元年。于公元前539年的提市黎月16日（十二月十二日），巴比伦城陷入波斯人的军队，古列王［居鲁斯］亲自在同年马西班月3日（十二月二十九日）踏入该城。然而，一直到下一个新年元旦，尼散月1日［译者注：犹太教历的七月］（三月二十四日）巴比伦王国的王室年历才开始。所有的文献都把这个日期之前的日子称呼为“登基年”（见卷二，第138页）。犹太人却与此相反，他们按照他们自己的日历数算帝王的王室年历。依据犹太人的民用年历，巴比伦陷落开始的第一个整年是从公元前538年秋天到537年的秋天。对于这个疑问更多的探讨，见第96,97页。至于“玛代人大利乌王［译者注：另一名为‘大流士’］”，见第95页，另见对但以理书第六章的补充注释。
    古列王［居鲁斯］的犹太人回归公告似乎被发布于玛代人的原先首都，伊克巴塔纳（Achmetha），这座城后来成为波斯国王的夏季居所。多年之后在伊克巴塔纳的档案里发现了这份通告的一个副本（拉6:2），这指示古列王［居鲁士］曾经在他的第一年时在那里滞留了一段时间。同一个时代巴比伦市里的银行商号“Egibi & Sons”的档案里指示古列王在伊克巴塔钠，在公元前537年九月之前或者在那个月。这吻合于犹太人年历上巴比伦被陷落之后第一个整年之末。
    古列。这个名字是希伯来语 Koresh 的拉丁字母希腊语写法，接近于其对等词波斯语（Kurush）和巴比伦语（Kurash）。
    耶利米。这里涉及到耶利米记的两个预言，在耶25:11,12；29:10节，使但以理得知回归和修复的时间已经来临（但9:2）。因为从被掳到巴比伦王国的时间是公元前605年（见对但1:1节的注释），从那时开始按照保守的历法计算（见卷二，第136页），耶利米预言的七十年在536年应该是到期了。所以，如果古列王的通告发布在537年的夏天，或者秋天，并且犹太人可能回归故土的时间是在下一年，这就应验了耶利米的预言（见第96,97页）。
    激动波斯王古列的心。如同在过去的年月里上帝在施行祂的旨意时感化外邦人的首领们一样（创20:3；但2:28等），祂现在在古列王心中做工，以便完成以赛亚的一百五十多年前的预言，涉及到这个君主（赛44:28；45:1-4,13）。
    下诏。这个通告被送出时是以书面方式，并且是以永久的证明案卷被存放的（见拉6:1,2）。文字可能已经被引荐到波斯，但是在最近被引荐，因为考古学上的证据显示波斯的文献被保存的时间是古列王［居鲁士］统治时期开始。据推测，通告是以波斯官方语言发布的，可能还用了巴比伦语言，以及可能有阿拉姆语，因为这种语言在整个帝国都可以被理解。贝希斯敦斜石上大流士一世的铭文（见卷一，第98,110,111页；卷三，第57页）包括相似的老波斯语、以拦人语和巴比伦语碑铭。还发现了阿拉姆语副本。
    通告。这个通告是公开宣布给帝国的整个不同总督们的，是从东部印度边境开始，到西部的爱琴海，并且从北部的高加索，到南部的波斯湾和埃及边境。
2 【和合本】“波斯王古列如此说：‘耶和华天上的上帝已将天下万国赐给我，又嘱咐我在犹大的耶路撒冷为他建造殿宇。
【吕振中】“波斯王古列这么说∶‘永恒主天上的上帝已将地上万国都赐给我，是他委派了我在犹大的耶路撒冷、为他建殿。
【思高本】“波斯王居鲁士这样说：上天的神“雅威”将地上万国交给了我，嘱咐我在犹大的耶路撒冷，为建一座殿宇。
【现代本】“这是波斯皇帝塞鲁士的命令：上主──天上的上帝使我作了全世界的统治者；他要我负责在犹大的耶路撒冷为他建造一座殿宇。
【KJV】Thus saith Cyrus king of Persia, The LORD God of heaven hath given me all the kingdoms of the earth; and he hath charged me to build him an house at Jerusalem, which is in Judah.
【NIV】This is what Cyrus king of Persia says: " 'The Lord , the God of heaven, has given me all the kingdoms of the earth and he has appointed me to build a temple for him at Jerusalem in Judah.
【BBE】These are the words of Cyrus, king of Persia: The Lord God of heaven has given me all the kingdoms of the earth; and he has made me responsible for building a house for him in Jerusalem, which is in Judah.
【ASV】Thus saith Cyrus king of Persia, All the kingdoms of the earth hath Jehovah, the God of heaven, given me; and he hath charged me to build him a house in Jerusalem, which is in Judah.
【本会注释】
    波斯王古列如此说。这是介绍王室通告的官场方式，相似于那些发布其他王室谕旨的方式。例如贝希斯敦斜石上的铭文（阿拉姆语版，col.iii,l.37）就是如此：“大利乌王如此说”。
    波斯王。比较通常的波斯国碑铭方式：“我是……伟大的国王、万王之王、波斯王。”
    耶和华天上的上帝。尼罗河厄勒番丁岛上的犹太人，在给一个波斯执政者写请求信的措辞上，使用了完全相同称号（考利《阿拉姆语纸莎草纸文稿》，编号30，第27,28行），而波斯官方答复请求的言辞只用了“天上的神”（出处同上，编号32，第3,4行）。犹太人的一神论似乎影响了古列王［居鲁斯］，如果他是一个琐罗亚斯德教徒，他可能将耶和华等同于他自己的神亚胡拉马慈达赐给我。古列王［居鲁斯］觉得他是被天国指定的人，并且既然如此，他有一个神圣的使命要完成。在古列王［居鲁斯］黏土桶上著名的铭文上──目前在不列颠博物馆──国王说“他（巴比伦王国的神玛儿杜克）审视并细看了所有国家，寻找一个正义的领导者，愿意（在每年的活动中）引导他。他宣布安珊王古列［居鲁斯］乃是全世界的统治者”。这些措辞，乃是写给巴比伦人，但是非常相似于代理犹太人宣布的言辞，包括其他典型的官方术语，都是带着强烈的权威性公告的证据。唯一的区别就是神的名称不同。在巴比伦王国的公告中，习惯地使用了巴比伦王国的神的名字玛儿杜克，在为犹太人写的公告中只使用了一次他们上帝的名字。
    又嘱咐我。措辞“祂”是带着强调意义的［译者注：英文KJV版“祂又嘱咐我”，中文译文中无“祂”］。在古希腊语和拉丁语译本的这一段经文里，也有这个强调措辞。古列王［居鲁斯］的话明显牵涉到赛44:28节。约瑟夫（《上古史》xi.1）宣称这一段章节是在巴比伦被陷落之后不久就出示给古列王［居鲁斯］的，从而可以很自然地考虑但以理就是那个人，涉及到预言古列王征服巴比伦，并且他的责任是重建耶路撒冷圣殿（见《知君》第557页）。在上面提及的黏土桶铭文上，古列王宣布遣返了许多的与己无关的神。这些神都是由巴比伦人迁移到他们首都的，他还重建了许多的圣所，现在已经荒芜。从这个事实出发，授权给犹太人在耶路撒冷的重建圣殿的时间是他统治的第一年。可能就是由于这种政策的智慧（见《知君》第571,572页），才可以使古列王［居鲁斯］对待从属的百姓和他们的神采取了等同态度，这个国王的这种行为对于犹太人和他们重建圣殿是完全和谐的，从而最终成为普遍性的政策，使那些在残酷的巴比伦王国手中受苦的国家欢喜，有利于国王从他们获得如同新波斯帝国的市民一样的良好意愿和忠诚的支持。
    殿宇。希伯来语bayith，“房屋”，用于指示人的居所，或者奉献给上帝的建筑物。所以，bayith 可以在此经文中被贴切地翻译为“殿宇”。
    在犹大。这个短语是在此处添加的，但是再次被添加在下一节里，这反应出这个文献的官方特性，从而可以被预料指示要建筑的圣殿之确切的地理位置。
3 【和合本】在你们中间凡作他子民的，可以上犹大的耶路撒冷，在耶路撒冷重建耶和华以色列上帝的殿（只有他是上帝）。愿上帝与这人同在。
【吕振中】你们中间凡做他子民的都可以上犹大的耶路撒冷──愿他的上帝与他同在──去建造永恒主以色列之上帝的殿∶只有他是上帝；他在耶路撒冷。
【思高本】你们中间凡作子民的，愿他的神与他同在，上赫特的耶路撒冷，建以色列的神“雅威”的──是在耶路撒冷的神。
【现代本】愿上帝与你们这些属于他的子民同在。你们要到犹大的耶路撒冷去，重建上主──以色列上帝的圣殿；他是在耶路撒冷受敬拜的上帝。
【KJV】Who is there among you of all his people? his God be with him, and let him go up to Jerusalem, which is in Judah, and build the house of the LORD God of Israel, (he is the God,) which is in Jerusalem.
【NIV】Anyone of his people among you-may his God be with him, and let him go up to Jerusalem in Judah and build the temple of the Lord , the God of Israel, the God who is in Jerusalem.
【BBE】Whoever there is among you of his people, may his God be with him, and let him go up to Jerusalem, which is in Judah, and take in hand the building of the house of the Lord, the God of Israel; he is the God who is in Jerusalem.
【ASV】Whosoever there is among you of all his people, his God be with him, and let him go up to Jerusalem, which is in Judah, and build the house of Jehovah, the God of Israel (he is God), which is in Jerusalem.
【本会注释】
    凡作他子民的。准许回归并不仅仅局限于被掳的犹大人和便雅悯人，即只是那些被尼布甲尼撒携带的原先犹大王国的臣民之后裔。其中包括凡是将“耶和华天上的上帝”（第2节）作为自己的上帝的人，特别是指原先北方以色列王国的十个支派后裔，他们在公元前八世纪被迁移到亚述帝国的不同省份。依据代上9:3节，至少有一些北方支派的人当时生活在耶路撒冷。
    愿上帝与这人同在。古列王［居鲁斯］的慈悲是从这些言辞中折射出来的，因此受到许多古代创始人们的称颂（艾斯区罗、希罗多德、色诺芬、蒲鲁他克、戴阿多若、西塞罗，以及其他人）。古列王［居鲁斯］之所以伟大，乃是由于他的忍耐，以及对于各族臣民的宽宏大量。但以理和以赛亚的预言涉及到他，所以这无庸赘述大大地影响他制定帝国的政策（见《知君》第557页）。
    只有祂是上帝。对于这个分句和随后分句的含义，注释者们和圣经翻译者们各持己见。按照某些人的解释，古列王［居鲁斯］接受耶和华为唯一真神，并且他们比较了尼布甲尼撒的类似表白（但6:26）。其他人把这一节连接到下一节，并解释“祂是耶路撒冷的上帝”。这是理解古列王考虑耶和华只是一个地区的上帝。
    如果把“只有祂是上帝”当作一个插入语，并把 'asher 当作指物关系代词，那么这一段的“在耶路撒冷”含义就涉及到“圣殿”。可是在希伯来语经文里清楚地写着“祂是耶路撒冷的上帝”，这在希腊语七十士圣经译本、拉丁语武加大译本，以及其他古代版本圣经里也同样。如果确实被理解为使用了插入语，这个措辞就必须包含整句，'asher 这个措辞就可以按照上下文被理解为要么是指物关系代词，要么是指生命体的关系代词。
    有可能像尼布甲尼撒（但2:47；3:28；4:37）和大利乌［译者注：另一种翻译名是“大流士”］（但6:26）一样，古列王［居鲁斯］意识到有真实的上帝之存在（见《知君）第557页）。但是在希伯来语经文里，至少如今在我们手头上的圣经里，没有为此准许拉1:3节的措辞被解释为一个证据。在一个已经发现的文献里古列王给巴比论致辞，提及他们的神玛尔杜克，此时完全使用了他在这里用来称呼犹太人的上帝相同的措辞。无论如何，见《知君》第557页。
4 【和合本】凡剩下的人，无论寄居何处，那地的人要用金银、财物、牲畜帮助他，另外也要为耶路撒冷上帝的殿甘心献上礼物。’”
【吕振中】凡剩下的余民、无论寄居在什么地方，那地方的人都要用金银财物牲口同自愿献的礼物支助他∶礼物是要为那在耶路撒冷之上帝的殿而奉献的。’”
【思高本】所有的遗民，无论侨居在地方，那地方的人都应捐献金银、货财、牲畜，以及自愿的献仪，为那在耶路撒冷的神修建殿宇”。
【现代本】如果在流亡的子民当中，有需要帮助才能回去的，邻居要帮助他们，给他们金银、财物、牲畜，以及要为在耶路撒冷的上帝圣殿献上自愿祭。”
【KJV】And whosoever remaineth in any place where he sojourneth, let the men of his place help him with silver, and with gold, and with goods, and with beasts, beside the freewill offering for the house of God that is in Jerusalem.
【NIV】And the people of any place where survivors may now be living are to provide him with silver and gold, with goods and livestock, and with freewill offerings for the temple of God in Jerusalem.' "
【BBE】And whoever there may be of the rest of Israel, living in any place, let the men of that place give him help with offerings of silver and gold and goods and beasts, in addition to the offering freely given for the house of God in Jerusalem.
【ASV】And whosoever is left, in any place where he sojourneth, let the men of his place help him with silver, and with gold, and with goods, and with beasts, besides the freewill-offering for the house of God which is in Jerusalem.
【本会注释】
    凡剩下的人。即，那些被掳过，却选择留下来的犹太人（见《知君）第559页》。那些成功于开辟了一种或多种生意经营的人，会很有可能留下。他们只应该表现出大的捐献，以便支持他们回归的弟兄们。
    甘心献上礼物。犹太人为了重建耶路撒冷的圣殿，获得准许可以从不相信上帝的他们的朋友们收集经济上的捐助。值得注意的是古列王［居鲁斯］发布的谕旨包含着呼吁帝国市民，没有提及在事实上古列王已经为了重建圣殿从公共基金中提供了捐助，对此在伊克巴塔纳存放的政府档案的谕旨副本里有所描述（见对拉6:2节的注释）。其理由是明显的。如果在宣告中提及了王室的援助，就会有很少的人对犹太人觉得心中怜悯，从而亲手捐助。由于不知道政府负担者一部分费用，所以许多对于犹太人有好感的人，尽管不相信上帝，但是更愿意做出私人的捐助。
5 【和合本】于是，犹大和便雅悯的族长、祭司、利未人，就是一切被上帝激动他心的人，都起来要上耶路撒冷去建造耶和华的殿。
【吕振中】于是犹大和便雅悯父系的族长、祭司和利未人、凡心被上帝激动的、都起来，要上去重建在耶路撒冷之永恒主的殿。
【思高本】于是，犹大和本雅明的族长、司祭、肋未人，以及那些受天主感动了心的人，就起身上去，要建耶路撒冷的上主的殿宇；
【现代本】于是，犹大和便雅悯的族长、祭司和利未人，以及每一个心里被上帝感动的人都准备好了，要回到耶路撒冷去重建上主的圣殿。
【KJV】Then rose up the chief of the fathers of Judah and Benjamin, and the priests, and the Levites, with all them whose spirit God had raised, to go up to build the house of the LORD which is in Jerusalem.
【NIV】Then the family heads of Judah and Benjamin, and the priests and Levites-everyone whose heart God had moved-prepared to go up and build the house of the Lord in Jerusalem.
【BBE】Then the heads of families of Judah and Benjamin, with the priests and the Levites, got ready, even all those whose spirits were moved by God to go up and take in hand the building of the Lord's house in Jerusalem.
【ASV】Then rose up the heads of fathers' houses of Judah and Benjamin, and the priests, and the Levites, even all whose spirit God had stirred to go up to build the house of Jehovah which is in Jerusalem.
【本会注释】
    族长。他们是世袭的家庭首领，他们的权威是被认可的（见对出3:16节的注释）。尽管准许回归的措辞包含了所有相信耶和华的人，但是只特殊地提到了两个支派：犹大和便亚悯。其他支派的成员，如果有，一定是只有少数被掳的人回归。
    被上帝激动他心的人。相对地说，只有少数被掳的人回归。乃至有许多犹大部族和便雅悯部族的人选择留在他们所接纳的地方。许多人在巴比伦拥有了名气和财富，这在楔形文字记录上有所揭示，他们不愿意抛弃他们通过多年艰辛的劳作所获得的一切，并且将此更换成眼下荒芜而未来未确定的犹大。正是由于这个理由，后来为了回归再次做了努力，以便引导其他在首次回归运动中遗留下来的人回到犹大（见拉7:7；亚6:10）。第一群人是甘心为了他们的国家、为了上帝，承担一切的人，是由爱国者和热心者组成的，也有可能是一些即使动身也毫无损失的人，以及只有回归原来的故土才能改进他们的命运的人。那些遗留原地并未动身的人可能引用了耶利米的规劝，证明自己合乎道理。耶利米曾经在半个多世纪之前告戒人在被掳之地盖房子、种地、建立家庭，并且积极关心他们那块被掳之地的利益（耶29:4-7）。那些谢绝回归巴勒斯坦地带的人在巴比伦构成犹太人团体，形成了坚强并有影响力的核心，并且延续其历史，一直到最近这个时期。
6 【和合本】他们四围的人就拿银器、金子、财物、牲畜、珍宝帮助他们（原文作坚固他们的手），另外还有甘心献的礼物。
【吕振中】他们四围的众人就用银器、金子、财物、牲口、宝贵之物、来加强他们的手；另外还有各样自愿献的礼物。
【思高本】四邻八舍都拿出的金银、货财、牲畜和珠实来协助他们，另外还有各种自愿的献仪。
【现代本】所有的邻居都帮助他们，拿银器、金子、财物、牲畜，和其它值钱的东西给他们，另外还有自愿奉献在圣殿的礼物。
【KJV】And all they that were about them strengthened their hands with vessels of silver, with gold, with goods, and with beasts, and with precious things, beside all that was willingly offered.
【NIV】All their neighbors assisted them with articles of silver and gold, with goods and livestock, and with valuable gifts, in addition to all the freewill offerings.
【BBE】And all their neighbours gave them help with offerings of vessels of silver and gold and goods and beasts and things of great value, in addition to what was freely offered.
【ASV】And all they that were round about them strengthened their hands with vessels of silver, with gold, with goods, and with beasts, and with precious things, besides all that was willingly offered.
7 【和合本】古列王也将耶和华殿的器皿拿出来，这器皿是尼布甲尼撒从耶路撒冷掠来、放在自己神之庙中的。
【吕振中】古列王也将永恒主之殿的器皿拿了出来；这些器皿是尼布甲尼撒从耶路撒冷所拿出，而放在自己神庙的。
【思高本】居鲁士王也将上主殿内的器皿，即先前拿步高从耶路撒冷掠夺而放在他神殿的器皿，
【现代本】塞鲁士皇帝把以前尼布甲尼撒王从耶路撒冷掠夺来放在自己神庙中的杯碗还给他们。
【KJV】Also Cyrus the king brought forth the vessels of the house of the LORD, which Nebuchadnezzar had brought forth out of Jerusalem, and had put them in the house of his gods;
【NIV】Moreover, King Cyrus brought out the articles belonging to the temple of the Lord , which Nebuchadnezzar had carried away from Jerusalem and had placed in the temple of his god.
【BBE】And Cyrus the king got out the vessels of the house of the Lord which Nebuchadnezzar had taken from Jerusalem and put in the house of his gods;
【ASV】Also Cyrus the king brought forth the vessels of the house of Jehovah, which Nebuchadnezzar had brought forth out of Jerusalem, and had put in the house of his gods;
【本会注释】
    器皿。被列出来的器皿都是金制和银制的。在尼布甲尼撒掠走的圣殿的物品中，许多是青铜制的（王下25:14；见对出25:3节的注释），古列王明显归还了仅仅那些奉献给巴比伦王国之神的器皿，所以这些器皿自从半个多世纪以前从耶路撒冷掠夺过来之后是被保存的。非珍贵金属制作的物品似乎没有被保存。
    描述古列王［居鲁斯］慷慨行为的书籍并非是一家。在本文所描述的不列颠博物馆的黏土桶上的铭文上（第2节的注释），有该国王的陈述，他给合适的场所归还了许多曾经被巴比伦人掠夺的祭礼物品。
8 【和合本】波斯王古列派库官米提利达将这器皿拿出来，按数交给犹大的首领设巴萨。
【吕振中】波斯王古列派由司库官米提利达经手将这些器皿拿出来，数交给犹大的首领设巴萨。
【思高本】波斯王居鲁士司库官米特达特，将那些东西拿出，点交给犹太人的首领舍士巴匝，
【现代本】他派皇家财政大臣米提利达经手这些器皿；米提利达就开了一份清单给犹大省长设巴萨，
【KJV】Even those did Cyrus king of Persia bring forth by the hand of Mithredath the treasurer, and numbered them unto Sheshbazzar, the prince of Judah.
【NIV】Cyrus king of Persia had them brought by Mithredath the treasurer, who counted them out to Sheshbazzar the prince of Judah.
【BBE】Even these Cyrus made Mithredath, the keeper of his wealth, get out, and he gave them, after numbering them, to Sheshbazzar, the ruler of Judah.
【ASV】even those did Cyrus king of Persia bring forth by the hand of Mithredath the treasurer, and numbered them unto Sheshbazzar, the prince of Judah.
【本会注释】
    米提利。这个波斯名字还以 Mitradati 出现在亚达薛西一世时代的一个楔形文字文献里。
    库官。希伯来语gizbar，“库官”，这一措辞出现在这里和拉7:21节。Gizbar 是波斯外来语，还被发现在巴比伦语，其写法是ganzabaru。在以斯拉记里使用了这个措辞和其他波斯根源的词汇，这说明其原本文献是写在波斯帝国时代的，其作者是所描述之事情的同一个时代的作者。
    犹大的首领设巴萨。设巴萨，在拉5:14节被称呼为“省长”，参与了许多所罗巴伯带领的许多专家们（见拉3:8；5:16；EGW,RH,March 28,1907）。他被称呼为“犹大的首领”，也享有尊贵，等同于犹大王约雅斤的孙子所罗巴伯（代上3:17-19）。若一个犹太人贵族在被掳时有两个名字，就不足为奇（见但1:7）。设巴萨这个名字被考虑为来自巴比伦语ShamashDabalDusur。
9 【和合本】器皿的数目记在下面：金盘三十个，银盘一千个，刀二十九把，
【吕振中】器皿的数目是∶金盘三十个、银盘一千个、刀（或译∶香炉；副件）二十九把、
【思高本】共计金盆叁十，银盆一千，刀子二十九，
【现代本】点交如下：献祭用的金碗三○个献祭用的银碗一○○○个其它种类的碗二九个
【KJV】And this is the number of them: thirty chargers of gold, a thousand chargers of silver, nine and twenty knives,
【NIV】This was the inventory: gold dishes 30 silver dishes 1,000 silver pans 29
【BBE】And this is the number of them: there were thirty gold plates, a thousand silver plates, twenty-nine knives,
【ASV】And this is the number of them: thirty platters of gold, a thousand platters of silver, nine and twenty knives,
【本会注释】
    三十个。有人会注意到第9,10节按品名列出的圣殿器皿，其总数是2,499个，不是5,400个，这个数字写在第11节。按品名列出的单子很可能仅仅是一部分，并且以斯拉也没有想写满总数。然而，列单上的最后一个名称看上去包括所有其他没有列出的器皿，并且通过揣摩可以解释在前面名称的总数和全部的总合的总数之间的区别。所有古代希伯来MSS和一些版本与英文KJV版相同。这引人注意，但是在坎经（旁经）的对称章节以斯得拉一书（第2:13,14节）回避了这个似乎不相一致的部分，列出了1,000个“金盘”而不是这里列出的30个，而且是2,410个“银制的小瓶”而在第10节只有410个。若不然，这个数字不是指相同的器皿。在以斯得拉2:14节描写的总数是5,469个，那是列出不同名称上的合计数字。有些人建议以斯得拉一书里的数字是故意做了改变，以便避免拉1:9-11节的似乎自相矛盾。换句话说，这个证据不足够提供充足的答案解决问题。
    盘。希伯来语'agartelim，“桶”，是一个词义不确切的措辞。在希腊语七十士圣经译本、拉丁语武加大译本和亚兰语译本里被翻译为“盆”，许多现代版本采用了这个译辞。
    刀。希伯来语machalaph，这个措辞只出现在旧约圣经中的这个章节，其词义不清楚。依据上下经文，其含义是某种器皿。
10 【和合本】金碗三十个，银碗之次的四百一十个，别样的器皿一千件。
【吕振中】金碗三十个、银碗二千（此字意难确定）四百一十个、别样的器皿一千件；
【思高本】金碗叁十，次等银碗四百一十，其他器皿一千：
【现代本】小金碗三○个小银碗四一○个其它器皿一○○○件
【KJV】Thirty basons of gold, silver basons of a second sort four hundred and ten, and other vessels a thousand.
【NIV】gold bowls 30 matching silver bowls 410 other articles 1,000
【BBE】Thirty gold basins, four hundred and ten silver basins, and a thousand other vessels.
【ASV】thirty bowls of gold, silver bowls of a second sort four hundred and ten, and other vessels a thousand.
【本会注释】
    碗。希伯来语kaphor，“碗”，或“盆”，另见拉8:27节和代上28:17节。相关的阿卡德（亚喀得）语词 kaparu 词义也是“碗”。
11 【和合本】金银器皿共有五千四百件。被掳的人从巴比伦上耶路撒冷的时候，设巴萨将这一切都带上来。
【吕振中】金银器皿共有五千四百件。流亡的人从巴比伦上耶路撒冷的时候，设巴萨将这一切器皿都带上来。
【思高本】一切金银器皿，共五千四百件。舍市巴匝就带着这一切与充军的人，从巴比伦回了耶路撒冷。
【现代本】金碗、银碗，和其它一切器皿，总共有五千四百件。流亡的人从巴比伦回来时，设巴萨把这些器皿都带到耶路撒冷。
【KJV】All the vessels of gold and of silver were five thousand and four hundred. All these did Sheshbazzar bring up with them of the captivity that were brought up from Babylon unto Jerusalem.
【NIV】In all, there were 5,400 articles of gold and of silver. Sheshbazzar brought all these along when the exiles came up from Babylon to Jerusalem.
【BBE】There were five thousand, four hundred gold and silver vessels. All these were taken back by Sheshbazzar, when those who had been taken prisoner went up from Babylon to Jerusalem.
【ASV】All the vessels of gold and of silver were five thousand and four hundred. All these did Sheshbazzar bring up, when they of the captivity were brought up from Babylon unto Jerusalem.
【本会注释】
    金银器皿共有。第7节的注释。这些器皿中可能有许多是在巴比伦被陷落的那天晚上被伯沙撒亵渎、玷污的那些“器皿”的一部分（但5:3）。不尊敬地使用这些神圣器皿，并且以亵慢的灵所促使的这样的行为，乃是以亲眼目睹的事实证明巴比伦将不会对于神圣引导的信息有所反应，也就是会拒绝释放被掳的犹太人，以便于使他们将按照上帝的计划，返回他们所该返回的故土（但5:1-4,21-23）。从而这个王国将沦陷给一个会同神圣的规划协作的国家（第25-31节）。

怀爱伦注释

1-4《知君》第558页
2,3 《传证》第203页
5 《知君》第599页
5-11《知君》第559页


第 10 章

【本会注释】
1 示迦尼鼓励以斯拉改革异端性结婚。
6 哀伤的以斯拉聚集民众。
9 民众在以斯拉规劝性的说教中悔改，并且承诺改正。
15 管理执行改革。
18 与外邦女子结婚的名单。

终止异族婚姻的措施
1 【和合本】以斯拉祷告，认罪，哭泣，俯伏在上帝殿前的时候，有以色列中的男女孩童聚集到以斯拉那里，成了大会，众民无不痛哭。
【吕振中】以斯拉祷告、认罪、哭泣、俯伏在上帝殿前的时候，以色列中有很大群的人男男女女、以及孩童、都集合了来到以斯拉那里；众民都哭泣，哭得很悲痛。
【思高本】当厄斯德拉泪流如注，俯伏在天主殿祈祷认罪时，有很大的一群以色列人，男、女、孩童都聚集在她四周，民众也都流泪痛哭。
【现代本】当以斯拉伏在圣殿前面祷告，哭泣，承认这些罪的时候，有一大群以色列人，包括男女和小孩，聚集围绕着他，悲伤痛哭。
【KJV】Now when Ezra had prayed, and when he had confessed, weeping and casting himself down before the house of God, there assembled unto him out of Israel a very great congregation of men and women and children: for the people wept very sore.
【NIV】While Ezra was praying and confessing, weeping and throwing himself down before the house of God, a large crowd of Israelites-men, women and children-gathered around him. They too wept bitterly.
【BBE】Now while Ezra was making his prayer and his statement of wrongdoing, weeping and falling down before the house of God, a very great number of men and women and children out of Israel came together round him: for the people were weeping bitterly.
【ASV】Now while Ezra prayed and made confession, weeping and casting himself down before the house of God, there was gathered together unto him out of Israel a very great assembly of men and women and children; for the people wept very sore.
【本会注释】
    以斯拉……时候。对于叙述的剩余部分，以斯拉没有使用第一人称，而是退隐到幕后，使用了第三人称。至于人称代词的改变，见对拉7:28节注释。
    成了大会。有许多人已经到了圣殿，参与每日献的晚祭。当见到以斯拉，这最近被任命的领导者，处于最大的难以想象程度的沮丧，自白着民众的罪孽时，这些男人和女人自然受到很深的影响。以斯拉的诚实给他们造成了非常强大的印象，乃至他们全部都哭泣。首先以斯拉是举其双手跪下祷告的（拉9:5节），但是不久越来越感觉到民众犯罪之令人发指的可憎，他扑倒在地乃是因极端的羞愧。任何一群东方会众都不可能不被这种大动情感的行动受到感动，乃至达到最大的可能性程度的影响。
2 【和合本】属以拦的子孙、耶歇的儿子示迦尼对以斯拉说：“我们在此地娶了外邦女子为妻，干犯了我们的上帝，然而以色列人还有指望。
【吕振中】属以拦的子孙、耶歇的儿子示迦尼应时对以斯拉说∶“我们娶此地别族之民的外籍女人为妻，对我们的上帝不忠实了；但现在呢、对于这事以色列人还有希望。
【思高本】当时厄蓝子孙中有一位，即耶希耳的儿子舍加尼雅，发言向厄斯德拉说：“我们由本地异民中娶了外妇女，实在得罪了天主，但对此事为以色列还有希望。
【现代本】以拦宗族耶歇的儿子示迦尼对以斯拉说：“我们娶了外族女人，对上帝不忠；虽然这样，以色列还有一线希望。
【KJV】And Shechaniah the son of Jehiel, one of the sons of Elam, answered and said unto Ezra, We have trespassed against our God, and have taken strange wives of the people of the land: yet now there is hope in Israel concerning this thing.
【NIV】Then Shecaniah son of Jehiel, one of the descendants of Elam, said to Ezra, "We have been unfaithful to our God by marrying foreign women from the peoples around us. But in spite of this, there is still hope for Israel.
【BBE】And Shecaniah, the son of Jehiel, one of the sons of Elam, answering, said to Ezra, We have done evil against our God, and have taken as our wives strange women of the peoples of the land: but still there is hope for Israel in this question.
【ASV】And Shecaniah the son of Jehiel, one of the sons of Elam, answered and said unto Ezra, We have trespassed against our God, and have married foreign women of the peoples of the land: yet now there is hope for Israel concerning this thing.
【本会注释】
    示迦尼。可能是一个有影响力的人，由于似乎是民众的代表者。尽管他的名字没有出现在那些有外邦妻子的人群当中，从而他一定不被考虑为属于在这一类罪愆中有罪人，但是他有可能深感沮丧，由于在事实上他的父亲归属于罪愆人，因为他的父亲，耶利，是第26节提到的同一个人，被列入那些拜偶像的妻子结婚的人群当中。他们都是以拦家族的人。示迦尼可能很久以来觉得自己父亲受到外邦（第二）妻子的邪恶影响，从而诚实地认同以斯拉所讲的一切言辞。他似乎因这个问题引起以斯拉的注意而感到高兴，并且对方与自己以前的心情一样关注这种状况。
    还有指望。由民众酸痛的哭泣证明他们的悔罪，乃是有指望也许会被引导改正他们的方式并转向上帝。
3 【和合本】现在当与我们的上帝立约，休这一切的妻，离绝她们所生的，照着我主和那因上帝命令战兢之人所议定的，按律法而行。
【吕振中】现在我们应当和我们的上帝立约∶将我们的妻子（传统∶一切妻子）和她们所生的孩子都离出去，照我主和那因上帝之命令而战战兢兢的人所议定的；让这事按律法而行。
【思高本】现在我们与我们的天主立约，离弃这些妇女和她们所生的儿女，全照我主和那些对我们天主诫命起敬起畏者的意见，依照法律行事。
【现代本】现在，我们必须向上帝立严肃的誓约：我们要把这些女人和她们的孩子送走。我们要听从你和那些敬重上帝命令的人的忠告。我们要奉行上帝法律所要求的。
【KJV】Now therefore let us make a covenant with our God to put away all the wives, and such as are born of them, according to the counsel of my lord, and of those that tremble at the commandment of our God; and let it be done according to the law.
【NIV】Now let us make a covenant before our God to send away all these women and their children, in accordance with the counsel of my lord and of those who fear the commands of our God. Let it be done according to the Law.
【BBE】Let us now make an agreement with our God to put away all the wives and all their children, if it seems right to my lord and to those who go in fear of the words of our God; and let it be done in keeping with the law.
【ASV】Now therefore let us make a covenant with our God to put away all the wives, and such as are born of them, according to the counsel of my lord, and of those that tremble at the commandment of our God; and let it be done according to the law.
【本会注释】
    休这一切的妻。示迦尼提出了具体的建议，他的建议暗示在他的心中这种状况有一段时间一定曾经是沉重的负担。以斯拉还没有在这件事情上提出建议。示迦尼明显考虑婚约乃是与律法的背离，不仅是错误的，而且其实是无效的。摩西的律法准许了由不同原由的离婚（见申24:1-4；太19:3）。
    她们所生的。年幼的孩童特别需要母亲的关照，而且建议母子分离会是极端残忍的建议。除此之外，祖传的癖性可能会使人养成持久地叛教和变节的心灵。长大的孩子也许已经沾染了偶像的颜色。至少对于示迦尼来说，似乎最好的途径是将这样的孩子们随同他们的母亲一起开除。
    按律法而行。这个建议的含义或许有两种：1）以这种方式让禁止这种婚姻的律法得以实现；2）按照律法中描写的方式，形成离婚（见申24:1）。
4 【和合本】你起来，这是你当办的事，我们必帮助你，你当奋勉而行。”
【吕振中】你起来；这是你应当行的事；我们拥护着你；你要刚强去作。”
【思高本】起来！因为这事全在身上，我们支持，应勇敢去作！”
【现代本】你有责任把这事付诸行动。我们支持你；你应该有勇气去办成这事！”
【KJV】Arise; for this matter belongeth unto thee: we also will be with thee: be of good courage, and do it.
【NIV】Rise up; this matter is in your hands. We will support you, so take courage and do it."
【BBE】Up, now! for this is your business, and we are with you; take heart and do it.
【ASV】Arise; for the matter belongeth unto thee, and we are with thee: be of good courage, and do it.
【本会注释】
    这是你当办的事。或者，“这是你的义务”（英文RSV版）。由于在以斯拉的使命中，包括向那些不顺从上帝律法的人负责执行审判（拉7:26），以斯拉从道义上有责任采取行动。示迦尼允诺“我们支持你”（英文RSV版），这一定大大地鼓励了以斯拉，因为他知道在这件事项上他所采取的任何行动，在相当数量地有罪愆之人当中，是会非常不受欢迎的。
5 【和合本】以斯拉便起来，使祭司长和利未人，并以色列众人起誓说，必照这话去行；他们就起了誓。
【吕振中】以斯拉便起来，使祭司领袖和利未人跟以色列众人都起誓要照这话而行。他们就起誓。
【思高本】厄斯德拉便起来，令司祭并肋未人首领起誓，必按这话去做；他们就发了誓。
【现代本】于是，以斯拉要祭司、利未人，以及其余民众的领袖们发誓，说他们要照示迦尼提议的去做。他们照着做了。
【KJV】Then arose Ezra, and made the chief priests, the Levites, and all Israel, to swear that they should do according to this word. And they sware.
【NIV】So Ezra rose up and put the leading priests and Levites and all Israel under oath to do what had been suggested. And they took the oath.
【BBE】Then Ezra got up, and made the chiefs of the priests and the Levites and all Israel take an oath that they would do this. So they took an oath.
【ASV】Then arose Ezra, and made the chiefs of the priests, the Levites, and all Israel, to swear that they would do according to this word. So they sware.
【本会注释】
    以斯拉便起来。他立刻行动，毫无踌躇。通过发一次誓言，使宗教领导者们团结起来。由此以斯拉得到与众人完全和谐。通过发一次誓言，以便巩固这样的一个重要决定，这是一致于旧约的方式的（见书2:12；申6:13等）。
6 【和合本】以斯拉从上帝殿前起来，进入以利亚实的儿子约哈难的屋里，到了那里不吃饭，也不喝水；因为被掳归回之人所犯的罪，心里悲伤。
【吕振中】以斯拉从上帝殿前起来，进入以利亚实的儿子约哈难的厢房，就在那里过夜（传统∶就在那里），饭也不吃，水也不喝；因为他为了流亡返回的人之不忠实心里悲伤。
【思高本】厄斯德拉遂离开天主的殿，到了厄肋雅史的儿子约哈南的房，在那过夜，饭也不吃，水也不喝，因为她对充军归来者的罪恶悲伤。
【现代本】接着，以斯拉从圣殿前面走进伊莱贾实儿子约哈难的屋里，在那里，他不吃，也不喝，为流亡人民的不忠实哀伤了一夜（希伯来文是：去……哀伤）。
【KJV】Then Ezra rose up from before the house of God, and went into the chamber of Johanan the son of Eliashib: and when he came thither, he did eat no bread, nor drink water: for he mourned because of the transgression of them that had been carried away.
【NIV】Then Ezra withdrew from before the house of God and went to the room of Jehohanan son of Eliashib. While he was there, he ate no food and drank no water, because he continued to mourn over the unfaithfulness of the exiles.
【BBE】Then Ezra got up from before the house of God and went into the room of Jehohanan, the son of Eliashib; but when he came there, he took no food or drink, for he was sorrowing for the sin of those who had come back.
【ASV】Then Ezra rose up from before the house of God, and went into the chamber of Jehohanan the son of Eliashib: and when he came thither, he did eat no bread, nor drink water; for he mourned because of the trespass of them of the captivity.
【本会注释】
    约哈难的屋。对于圣殿的屋室，见对拉8:29节的注释。至于约哈难，见对拉七章的补充注释。这个约哈难好象是以利亚实的孙子（尼12:22,23），以利亚实是尼希米当政时的大祭司（尼13:4,5）。厄勒番丁岛的纸萨草纸文稿证明约哈难在公元前410年是大祭司。他已经在圣殿里有一个屋子，从而在那时一定超过二十岁（见对拉3:8节的注释）。有些注释者们反对这段经文中的约哈难就是在尼希米记和厄勒番丁岛上纸莎草纸文稿里提到的约哈难，只是他们根据不充足。
    不吃饭。摩西曾经有两次奉行了这样的严格的禁食（出34:28；申9:18），尼尼微的居民有过相似的禁食（拿3:7），只不过不是普遍的。禁食通常被考虑为只要克制饮食就可以（撒上1:7；撒下3:35）。有时一个禁食的人仅仅克制吃“美味”、“酒肉”（但10:3）。以斯拉的伟大的诚实显示在他禁食上的严厉。以斯拉在约哈难办公室里哀伤，随后民众有所反应，这些清晰地显示出他先前激动性的行动乃是内心真正的恐惧之自发性的表现，也并非是像一些注释者们建议的那种运筹帷幄的戏剧性表演。
7 【和合本】他们通告犹大和耶路撒冷被掳归回的人，叫他们在耶路撒冷聚集。
【吕振中】领袖们又将布告传达在犹大和耶路撒冷，叫流亡返回的人都聚集在耶路撒冷；
【思高本】首领们遂在犹大和耶路撒冷发出通告，令充军归来的人都聚集在耶路撒冷；
【现代本】民间领袖发令到全耶路撒冷和犹大，要所有从流亡归返的人到耶路撒冷聚集。
【KJV】And they made proclamation throughout Judah and Jerusalem unto all the children of the captivity, that they should gather themselves together unto Jerusalem;
【NIV】A proclamation was then issued throughout Judah and Jerusalem for all the exiles to assemble in Jerusalem.
【BBE】And they made a public statement through all Judah and Jerusalem, to all those who had come back, that they were to come together to Jerusalem;
【ASV】And they made proclamation throughout Judah and Jerusalem unto all the children of the captivity, that they should gather themselves together unto Jerusalem;
【本会注释】
    被掳归回的人。非常受到以斯拉喜悦的措辞（见拉2:1；4:1；6:16,19；8:35；等），包括所有人，不仅是有大，还有以色列，都是从被掳归回的人。
8 【和合本】凡不遵首领和长老所议定、三日之内不来的，就必抄他的家，使他离开被掳归回之人的会。
【吕振中】凡不遵首领和长老所议定而在三天之内来到的，他的财物就必永献归神，他也必受隔开、不得属于流亡返回之大众。
【思高本】照众首领和长老的议决：凡叁日不来者，他的一切财产应充公，他本人也应由充军归来的会众中革除。
【现代本】如果有人在三天内不到，他的财产要被没收；他要从会众中被开除。
【KJV】And that whosoever would not come within three days, according to the counsel of the princes and the elders, all his substance should be forfeited, and himself separated from the congregation of those that had been carried away.
【NIV】Anyone who failed to appear within three days would forfeit all his property, in accordance with the decision of the officials and elders, and would himself be expelled from the assembly of the exiles.
【BBE】And that if anyone did not come before three days were past, as ordered by the rulers and the responsible men, all his goods would be put under the curse, and he himself would be cut off from the meeting of the people who had come back.
【ASV】and that whosoever came not within three days, according to the counsel of the princes and the elders, all his substance should be forfeited, and himself separated from the assembly of the captivity.
【本会注释】
    三日之内。犹大在此时的面积大致是北部的伯特利，南部的Beth-Pelet和别是巴，东部的耶利哥，以及西部的Ono。由于没有超越离耶路撒冷50英里（80公里）的国境，所以对于听到这个通告的人来说，只要是可以活动的男人，从那天起三天都会可谓有足够的时间到达首都。
    抄。直译是“奉献”。这里的抄家并不是意味着因里堕落成崇拜偶像而摧毁一座城市，如同在申13:13-17节描写的那样，而是将其有用途的东西奉献给圣殿里使用（见利27:28；见对书6:17节的注释）。
9 【和合本】于是，犹大和便雅悯众人，三日之内都聚集在耶路撒冷。那日正是九月二十日，众人都坐在上帝殿前的宽阔处；因这事，又因下大雨，就都战兢。
【吕振中】于是犹大和便雅悯的众人三天之内都聚集在耶路撒冷；那时正是九月二十日。众民都坐在上帝殿前的广场上；就因为这事，又因为天下了大雨，大家直震颤发抖。
【思高本】所有犹大和本雅明人，叁又内都聚集在耶路撒冷，时在九月日，众人都坐在天主殿前的广场上，为了这事和大雨的缘故，都战战兢兢。
【现代本】三天内，就是到九月二十日，所有住在犹大和便雅悯境内的人都到了耶路撒冷，集合在圣殿的广场。那天，雨下得很大，由于天气的关系和这集会的重要性，每个人都直发抖。
【KJV】Then all the men of Judah and Benjamin gathered themselves together unto Jerusalem within three days. It was the ninth month, on the twentieth day of the month; and all the people sat in the street of the house of God, trembling because of this matter, and for the great rain.
【NIV】Within the three days, all the men of Judah and Benjamin had gathered in Jerusalem. And on the twentieth day of the ninth month, all the people were sitting in the square before the house of God, greatly distressed by the occasion and because of the rain.
【BBE】Then all the men of Judah and Benjamin came together to Jerusalem before three days were past; it was the ninth month, on the twentieth day of the month; and all the people were seated in the wide square in front of the house of God, shaking with fear because of this business and because of the great rain.
【ASV】Then all the men of Judah and Benjamin gathered themselves together unto Jerusalem within the three days; it was the ninth month, on the twentieth day of the month: and all the people sat in the broad place before the house of God, trembling because of this matter, and for the great rain.
【本会注释】
    二十日。于公元前457，基斯流月二十日可能是十二月七日（见第108页）。
    宽阔处。直译是“宽阔处”。这可能是大圣殿场地的外面的院子。那里轻松可以容纳很多人。目前耶路撒冷的Haram esh-Sherîf，这粗略地贴切于古代的圣殿位置，以其所有补充建筑，面积覆盖着大约170,000平方码（142,137平方米），并且在其广阔的院子里可以容纳几千人。圣殿的状况可能与此类似。
    战兢。人们被召集的理由是严酷的，对此所有人一定都很清楚。一旦他们没有参加，就将会受到的沉重的惩罚。
    大雨。第九个月，开始于十一月或十二月，是给巴勒斯坦带来大雨的。冬天的雨开始于十月之末，或者十一月之初，以小阵雨开始，但是在十二月初下大雨。这里偶然提到“大雨”只不过是那些似乎不十分重要的提示之一，作家可能是作一个见证，以便使故事显得真实可靠。
10 【和合本】祭司以斯拉站起来，对他们说：“你们有罪了；因你们娶了外邦的女子为妻，增添以色列人的罪恶。
【吕振中】祭司以斯拉站了起来，对他们说∶“你们不忠实了∶你们娶外籍女人为妻，以致以色列人更加有罪。
【思高本】厄斯德拉司祭起来向他们说：“你们娶了外方妇女而失了信，增加了以色列的罪孽；
【现代本】祭司以斯拉站起来，对他们说：“你们不忠实，娶了外族女人，使以色列犯了罪。
【KJV】And Ezra the priest stood up, and said unto them, Ye have transgressed, and have taken strange wives, to increase the trespass of Israel.
【NIV】Then Ezra the priest stood up and said to them, "You have been unfaithful; you have married foreign women, adding to Israel's guilt.
【BBE】And Ezra the priest got to his feet and said to them, You have done wrong and taken strange women for your wives, so increasing the sin of Israel.
【ASV】And Ezra the priest stood up, and said unto them, Ye have trespassed, and have married foreign women, to increase the guilt of Israel.
【本会注释】
    祭司以斯拉站起来。到目前为止，以斯拉似乎让市民中的领导人在这个问题上起到主要作用。现在，他勇敢地站了出来，谴责所犯的罪，并且作为一个最高领导者，命令与异邦妻子断绝关系。
11 【和合本】现在当向耶和华你们列祖的上帝认罪，遵行他的旨意，离绝这些国的民和外邦的女子。”
【吕振中】现在你们要向永恒主你们列祖的上帝认罪（原文∶将颂赞献给永恒主你们列祖的上帝），遵行他所喜悦的，自己分别出来、脱离此地别族之民，脱离外籍的女人。”
【思高本】现今你们应向上主你们的天主认罪，承行的旨意，离开本地异民和外方妇女”。
【现代本】现在，你们要向上主──你们祖先的上帝认罪，做他喜悦的事，要跟住在我们土地的外族人断绝关系，离开你们的外族妻子。”
【KJV】Now therefore make confession unto the LORD God of your fathers, and do his pleasure: and separate yourselves from the people of the land, and from the strange wives.
【NIV】Now make confession to the Lord , the God of your fathers, and do his will. Separate yourselves from the peoples around you and from your foreign wives."
【BBE】So now, give praise to the Lord, the God of your fathers, and do his pleasure; and make yourselves separate from the peoples of the land and from the strange women.
【ASV】Now therefore make confession unto Jehovah, the God of your fathers, and do his pleasure; and separate yourselves from the peoples of the land, and from the foreign women.
12 【和合本】会众都大声回答说：“我们必照着你的话行，
【吕振中】全体大众都大声回答说∶“你怎么说，我们便怎么行就是了。
【思高本】全会众都高声回答说：“你怎样说，我们就怎样做。
【现代本】民众大声回答：“你怎么说，我们就怎么做！”
【KJV】Then all the congregation answered and said with a loud voice, As thou hast said, so must we do.
【NIV】The whole assembly responded with a loud voice: "You are right! We must do as you say.
【BBE】Then all the people, answering, said with a loud voice, As you have said, so it is right for us to do.
【ASV】Then all the assembly answered and said with a loud voice, As thou hast said concerning us, so must we do.
13 【和合本】只是百姓众多，又逢大雨的时令，我们不能站在外头，这也不是一两天办完的事，因我们在这事上犯了大罪；
【吕振中】然而人民众多，又是下大雨节气，我们不能站在外头；这又不是一天两天的事，因为我们在这事上大有罪过了。
【思高本】但因人民众多，又兼雨季，我们不能留在露天地，何况又不是一两天能完成的事，因为我们在这事上越规的人实在太多。
【现代本】不过，他们又说：“会众这么多，雨又这么大，我们不能像这样老站在外头。这不是一两天能办完的事，因为有很多人都卷入这罪恶。
【KJV】But the people are many, and it is a time of much rain, and we are not able to stand without, neither is this a work of one day or two: for we are many that have transgressed in this thing.
【NIV】But there are many people here and it is the rainy season; so we cannot stand outside. Besides, this matter cannot be taken care of in a day or two, because we have sinned greatly in this thing.
【BBE】But the number of people is great, and it is a time of much rain; it is not possible for us to go on waiting outside, and this is not a thing which may be done in one day or even two: for our sin in this business is great.
【ASV】But the people are many, and it is a time of much rain, and we are not able to stand without: neither is this a work of one day or two; for we have greatly transgressed in this matter.
【本会注释】
    我们在这事上犯了大罪。英文KJV版的译文是最大限度地正确的［译者注：“我们很多人犯罪了”］，英文RSV版也同样：“我们犯了大罪”，前者更加贴切于原文的经文。无论如何，可以无庸置疑地说，之所以犯了大罪，在某种程度上表现于犯法人的数量之大。
14 【和合本】不如为全会众派首领办理。凡我们城邑中娶外邦女子为妻的，当按所定的日期，同着本城的长老和士师而来，直到办完这事，上帝的烈怒就转离我们了。”
【吕振中】请为全体大众设立我们的首领；凡在我们各城市中、娶外籍女人为妻的、都要在指定的日期来；一城一城的长老和它的审判官也要和他们一同来，好使我们的上帝对于这事的烈怒转离我们。”
【思高本】让我们的首领为众会众负责好了！凡在我们城内娶了外方妇女人，照指定的时候，同自己城内的长老和判官，一起前来了结此案，直到挽回我们的天主对此事的盛怒”。
【现代本】让我们的官长留在耶路撒冷处理这件事；叫那些娶了外族妻子的人在指定的时间跟他城里的领袖和审判官一起来。这样，上帝对这事的怒气就会消除。”
【KJV】Let now our rulers of all the congregation stand, and let all them which have taken strange wives in our cities come at appointed times, and with them the elders of every city, and the judges thereof, until the fierce wrath of our God for this matter be turned from us.
【NIV】Let our officials act for the whole assembly. Then let everyone in our towns who has married a foreign woman come at a set time, along with the elders and judges of each town, until the fierce anger of our God in this matter is turned away from us."
【BBE】So now let our rulers be representatives for all the people, and let all those in our towns who are married to strange women come at fixed times, and with them the responsible men and the judges of every town, till the burning wrath of our God is turned away from us, and this has been done.
【ASV】Let now our princes be appointed for all the assembly, and let all them that are in our cities that have married foreign women come at appointed times, and with them the elders of every city, and the judges thereof, until the fierce wrath of our God be turned from us, until this matter be despatched.
【本会注释】
    不如为全会众派首领办理。由于需要调查并解决的案件太多，所以制定了一个建议，授权给民政官员和法律官员，派他们处理这个问题，并且要求所有那些犯法的人站在他们面前。
    直到办完这事，上帝的烈怒。这个分句和后一部分原文句子在语法角度上有些模糊，只是英文KJV版和英文RSV版可能是正确的。
15 【和合本】惟有亚撒黑的儿子约拿单，特瓦的儿子雅哈谢阻挡（或作：总办）这事，并有米书兰和利未人沙比太帮助他们。
【吕振中】惟有亚撒黑的儿子约拿单、特瓦的儿子雅哈谢起来反对这事；并且有米书兰和利未人沙比太支持他们。
【思高本】只有阿撒耳的儿子约纳堂，和提克瓦的儿子雅赫则雅，起来反对这种办法；还有默叔蓝和肋未人沙贝泰，支持他们。
【现代本】大家都赞成这计划，只有亚撒黑的儿子乔纳单和特瓦的儿子雅哈谢两人反对；他们有米书兰和利未人沙比太支持。
【KJV】Only Jonathan the son of Asahel and Jahaziah the son of Tikvah were employed about this matter: and Meshullam and Shabbethai the Levite helped them.
【NIV】Only Jonathan son of Asahel and Jahzeiah son of Tikvah, supported by Meshullam and Shabbethai the Levite, opposed this.
【BBE】Only Jonathan, the son of Asahel, and Jahzeiah, the son of Tikvah, were against this, Meshullam and Shabbethai the Levite supporting them.
【ASV】Only Jonathan the son of Asahel and Jahzeiah the son of Tikvah stood up against this matter: and Meshullam and Shabbethai the Levite helped them.
【本会注释】
    阻挡（或译总办）这事。直译是，“站起来反对了这个问题”，其含义是他们反对，在代上21:1；但8:25；11:14节，使用了相同词义的相同措辞。
    约拿单和雅哈谢反对，以及受到别人支持之理由，没有被陈述。这四个人的名字一个也没有被列在犯法人的名单中，并且没有人指控他们寻机保护自己。第15节的利未人米书兰不能等同于第29节的米书兰，此人不归属于利未人，因为犯法的利未人被提及在第23,24节。这四个人要么是固执的盲信者，反对一切的拖延并想要当时当场解决问题，或者他们被贿赂，从而的行动是为了一些不敢公然说出反对意见的犯法人之利益。无论他们的原因是什么，这些人没有成功。经文里清楚地描写着执行以斯拉提出的措施。
16 【和合本】被掳归回的人如此而行。祭司以斯拉和些族长按着宗族都指名见派；在十月初一日，一同在座查办这事，
【吕振中】流亡返回的人就这样行。祭司以斯拉和一些父系族长的人就按着他们父系的家属把人分别出来（传统∶‘被动态’），全都按名字被记录过（参拉8∶20加上的）。这些人便在十月一日坐下来、查办这事。
【思高本】由充军归来的子民就这样做了。厄斯德拉司祭，于是由各家族为自己选择了一些族长，都的提名指定的。他们便在十月一日，开庭审查此案，
【现代本】从流亡回来的人都接受这计划，所以以斯拉祭司就从族长中指定一些人出来，记下他们的名字。十月初一日，这些人开始调查，
【KJV】And the children of the captivity did so. And Ezra the priest, with certain chief of the fathers, after the house of their fathers, and all of them by their names, were separated, and sat down in the first day of the tenth month to examine the matter.
【NIV】So the exiles did as was proposed. Ezra the priest selected men who were family heads, one from each family division, and all of them designated by name. On the first day of the tenth month they sat down to investigate the cases,
【BBE】So those who had come back did so. And Ezra the priest, with certain heads of families, by their fathers' families, all of them by their names, were marked out; and on the first day of the tenth month they took their places to go into the question with care.
【ASV】And the children of the captivity did so. And Ezra the priest, with certain heads of fathers' houses, after their fathers' houses, and all of them by their names, were set apart; and they sat down in the first day of the tenth month to examine the matter.
【本会注释】
    祭司以斯拉……见派。英文KJV版忠诚地表达了希伯来语经文的含义，丝毫没有指示有任何人做了选择。有些注释者和翻译者改变了经文，使之读起来调查小组是由以斯拉任命的。
    一同在座。任命了坐下决定个人案件的调查小组，并且开始操作于提别月一日，就是公元前457年十二月十八日。那是在耶路撒冷的群众大会过十天之后。大会决定将异邦妻子提交给被指定的领导者所组成的调查小组。
17 【和合本】到正月初一日，才查清娶外邦女子的人数。
【吕振中】到正月一日他们才把所有娶了外籍女人为妻的人查办完毕。
【思高本】直到一且日，方才办完关于娶外方妇女的男子的案件。
【现代本】在三个月内，他们把所有娶外族女子的案件都调查过了。
【KJV】And they made an end with all the men that had taken strange wives by the first day of the first month.
【NIV】and by the first day of the first month they finished dealing with all the men who had married foreign women.
【BBE】And they got to the end of all the men who were married to strange women by the first day of the first month.
【ASV】And they made an end with all the men that had married foreign women by the first day of the first month.
【本会注释】
    查清。调查小组的工作结束于第一个月的第一日。那是公元前456年尼散月一日，是四月十五日。这样，特殊法庭的期间持续了几乎四个月，因为在公元前456年的春天，在尼散月之前插入了一个阿达尔月（见第108页，另见卷二，第103,116页）。

娶外邦女子的人
18 【和合本】在祭司中查出娶外邦女子为妻的，就是耶书亚的子孙约萨达的儿子，和他弟兄玛西雅、以利以谢、雅立、基大利；
【吕振中】在祭司的子孙中、娶外籍女人为妻被查出的∶耶书亚的子孙中有约萨达的儿子和他的弟兄玛西雅、以利以谢、雅立、基大利。
【思高本】在司祭中，发现有些人娶了外方的妇女；约匝达克的儿子耶叔亚的子孙和他的兄弟中，有玛阿色雅、厄里阿厄则尔、雅黎布和革达里雅；
【现代本】以下是娶外族女子的人的名单：祭司（以宗族排列）：约萨达的子孙，耶书亚和他兄弟们那宗族：玛西雅、以利以谢、雅立、基大利。
【KJV】And among the sons of the priests there were found that had taken strange wives: namely, of the sons of Jeshua the son of Jozadak, and his brethren; Maaseiah, and Eliezer, and Jarib, and Gedaliah.
【NIV】Among the descendants of the priests, the following had married foreign women: From the descendants of Jeshua son of Jozadak, and his brothers: Maaseiah, Eliezer, Jarib and Gedaliah.
【BBE】And among the sons of the priests who were married to strange women were these: of the sons of Jeshua, the son of Jozadak and his brothers, Maaseiah and Eliezer and Jarib and Gedaliah.
【ASV】And among the sons of the priests there were found that had married foreign women: namely, of the sons of Jeshua, the son of Jozadak, and his brethren, Maaseiah, and Eliezer, and Jarib, and Gedaliah.
【本会注释】
    在祭司中。以斯拉意识到危机，国家会堕落到罪孽当中。他要努力斩草除根，通过记录他们的名字，以警告其他人的方式，惩罚错谬的人。首先，他在违法的人的名单里列入了祭司，因为他们的责任最大。作为律法的督理员，他们有义务最严格地忠于其律法的戒律。下一步，使用相同的原则，他给祭司们列出了利未人。然后，他结束于记录犯法的平信徒，排列了他们几个家族。在平信徒的名单里，从所罗巴伯的名单中提到的三十三家中只包含了九家。有一个额外的家族，并没有出现在所罗巴伯的名单里。另一方面，四个祭司家族中有三家，而且甚至是大祭司的近亲，也被列在罪愆当中。
    耶书亚的子孙。首先，在祭司当中有四个名字，他们是随同所罗巴伯回归耶路撒冷的大祭司耶书亚的子孙和亲属。如同圣经中其他许多经文，这里的“子孙”包含“孙子”，或者甚至是“曾孙”（见对拉7:1节的注释）。
19 【和合本】他们便应许必休他们的妻。他们因有罪，就献群中的一只公绵羊赎罪。
【吕振中】他们便举手起誓要将他们的妻子离出去；他们的解罪责祭牲（传统∶那有罪责的）、是一只公绵羊来解除他们的罪责。
【思高本】他们宣誓辞去自己的妻子，为赎自己的罪，献了一公绵羊作赎过祭。
【现代本】他们答应跟他们的妻子离婚，献上了一只公绵羊作牲祭，替他们赎罪。
【KJV】And they gave their hands that they would put away their wives; and being guilty, they offered a ram of the flock for their trespass.
【NIV】They all gave their hands in pledge to put away their wives, and for their guilt they each presented a ram from the flock as a guilt offering.)
【BBE】And they gave their word that they would put away their wives; and for their sin, they gave an offering of a male sheep of the flock.
【ASV】And they gave their hand that they would put away their wives; and being guilty, they offered a ram of the flock for their guilt.
【本会注释】
    他们便应许。或者，“他们宣誓”（英文RSV版）。下面描写的是有关于耶书亚的亲属与他们的外邦妻子们离婚的顺序。首先，他们以握手成交的方式发誓──可能与调查小组的成员们──放弃他们的妻子们，并且使她们与以色列的会众分离。然后按照律法（利5:14-16；比较利4:2），他们献一头羔羊作为赎罪祭。剩余的整个名单只是列有个人的名字和他们所属的家庭，没有重复描写离婚步骤。无论如何，经文明显描写了他们被要求遵行同样的步骤。
20 【和合本】音麦的子孙中，有哈拿尼、西巴第雅。
【吕振中】音麦的子孙中有哈拿尼、西巴第雅。
【思高本】依默尔的子孙，有哈纳尼和则巴狄雅；
【现代本】音麦宗族：哈拿尼、西巴第雅。
【KJV】And of the sons of Immer; Hanani, and Zebadiah.
【NIV】From the descendants of Immer: Hanani and Zebadiah.
【BBE】And of the sons of Immer, Hanani and Zebadiah.
【ASV】And of the sons of Immer: Hanani and Zebadiah.
【本会注释】
    音麦的子孙。对于祭司家庭，见拉2:36-39节。包括那些大祭司家庭（第18节），一共有十七个家庭被提到有罪。与这些名字相比，在以斯拉记第二章列出的名单揭示出事实：在与所罗巴伯归回的家庭中，没有一家合法的祭司家庭在这个问题上与罪无关。在第20-22节列出的有些名字会再次出现在尼8:4节和尼10:2-9节，并且会指示相同的名字。
21 【和合本】哈琳的子孙中，有玛西雅、以利雅、示玛雅、耶歇、乌西雅。
【吕振中】哈琳的子孙中有玛西雅、以利雅、示玛雅、耶歇、乌西雅。
【思高本】哈陵的子孙有玛阿色雅、厄里雅、舍玛雅、耶希耳和乌雅；
【现代本】哈琳宗族：玛西雅、以利雅、示玛雅、耶歇、乌西雅。
【KJV】And of the sons of Harim; Maaseiah, and Elijah, and Shemaiah, and Jehiel, and Uzziah.
【NIV】From the descendants of Harim: Maaseiah, Elijah, Shemaiah, Jehiel and Uzziah.
【BBE】And of the sons of Harim, Maaseiah and Elijah and Shemaiah and Jehiel and Uzziah.
【ASV】And of the sons of Harim: Maaseiah, and Elijah, and Shemaiah, and Jehiel, and Uzziah.
22 【和合本】巴施户珥的子孙中，有以利约乃、玛西雅、以实玛利、拿坦业、约撒拔、以利亚撒。
【吕振中】巴施户珥的子孙中有以利约乃、玛西雅、以实玛利、拿坦业、约撒拔、以利亚撒。
【思高本】帕市胡尔的子孙，有厄里约乃、玛阿色雅、依市玛耳、乃塔乃耳、约匝巴得和厄拉撒；
【现代本】巴施户珥宗族：以利约乃、玛西雅、以实玛利、拿坦业、约撒拔、以利亚撒。
【KJV】And of the sons of Pashur; Elioenai, Maaseiah, Ishmael, Nethaneel, Jozabad, and Elasah.
【NIV】From the descendants of Pashhur: Elioenai, Maaseiah, Ishmael, Nethanel, Jozabad and Elasah.
【BBE】And of the sons of Pashhur, Elioenai, Maaseiah, Ishmael, Nethanel, Jozabad, and Elasah.
【ASV】And of the sons of Pashhur: Elioenai, Maaseiah, Ishmael, Nethanel, Jozabad, and Elasah.
23 【和合本】利未人中，有约撒拔、示每、基拉雅（基拉雅就是基利他），还有毗他希雅、犹大、以利以谢。
【吕振中】利未人中有约撒拔、示每、基拉雅［就是基利他］、还有毗他希雅、犹大、以利以谢。
【思高本】肋未人有约匝巴得、史米、刻拉雅即刻里达、培塔希雅、犹达和厄里厄则尔；
【现代本】利未人：约撒拔、示每、基拉雅（又叫基利他）、比他希雅、犹大、以利以谢。
【KJV】Also of the Levites; Jozabad, and Shimei, and Kelaiah, (the same is Kelita,) Pethahiah, Judah, and Eliezer.
【NIV】Among the Levites: Jozabad, Shimei, Kelaiah (that is, Kelita), Pethahiah, Judah and Eliezer.
【BBE】And of the Levites, Jozabad, and Shimei, and Kelaiah (that is Kelita), Pethahiah, Judah, and Eliezer.
【ASV】And of the Levites: Jozabad, and Shimei, and Kelaiah (the same is Kelita), Pethahiah, Judah, and Eliezer.
【本会注释】
    利未人。在利未人中，只列有六个名字，并且没有陈述他们归属于哪个家族。基拉雅，更熟知的名字是基利他，被列在尼8:7节和尼19:19节里，是后一个的名字。约撒拨再次出现在尼8:7节。
24 【和合本】歌唱的人中有以利亚实。守门的人中，有沙龙、提联、乌利。
【吕振中】歌唱人之中有以利亚实。守门人之中有沙龙、提联、乌利。
【思高本】歌咏者中有厄肋雅史布；守门者中有沙隆、特冷和乌黎。
【现代本】歌手：伊莱贾实。圣殿守卫：沙龙、提联、乌利。
【KJV】Of the singers also; Eliashib: and of the porters; Shallum, and Telem, and Uri.
【NIV】From the singers: Eliashib. From the gatekeepers: Shallum, Telem and Uri.
【BBE】And of the music-makers, Eliashib; and of the door-keepers, Shallum and Telem and Uri.
【ASV】And of the singers: Eliashib. And of the porters: Shallum, and Telem, and Uri.
【本会注释】
    歌唱的人。列出了一个歌唱的人名字和三个守门人的名字。
25 【和合本】以色列人巴录的子孙中，有拉米、耶西雅、玛基雅、米雅民、以利亚撒、玛基雅、比拿雅。
【吕振中】属以色列人的、巴录的子孙中有拉米、耶西雅、玛基雅、米雅民、以利亚撒、哈沙比雅（传统∶玛基雅）、比拿雅。
【思高本】以色列平民帕洛士的子孙，有辣米雅、依齐雅。玛耳基雅、米雅明、厄肋阿匝尔、玛耳基雅和贝纳雅；
【现代本】其它的人：巴录宗族：拉米、耶西雅、玛基雅、米雅民、以利亚撒、玛基亚、比拿雅。
【KJV】Moreover of Israel: of the sons of Parosh; Ramiah, and Jeziah, and Malchiah, and Miamin, and Eleazar, and Malchijah, and Benaiah.
【NIV】And among the other Israelites: From the descendants of Parosh: Ramiah, Izziah, Malkijah, Mijamin, Eleazar, Malkijah and Benaiah.
【BBE】And of Israel, the sons of Parosh, Ramiah and Izziah and Malchijah and Mijamin and Eleazar and Malchijah and Benaiah.
【ASV】And of Israel: Of the sons of Parosh: Ramiah, and Izziah, and Malchijah, and Mijamin, and Eleazar, and Malchijah, and Benaiah.
【本会注释】
    以色列人。即，俗人，总共被列出八十六个人名。至于被描述的十家中，有九家在所罗巴伯提到的名单中。由于这里列出的两家巴尼中（第29节和34节），在所罗巴伯名单里只有一家，两家中的第二家一定是在后来归回的。
26 【和合本】以拦的子孙中，有玛他尼、撒迦利亚、耶歇、押底、耶利末、以利雅。
【吕振中】以拦的子孙中有玛他尼、撒迦利亚、耶歇、押底、耶利末、以利雅。
【思高本】厄蓝的子孙，有玛塔尼雅、则加黎雅、耶希耳、阿贝狄、耶勒摩特和厄里雅、；
【现代本】以拦宗族：玛他尼、撒迦利亚、耶歇、押底、耶利末、以利雅。
【KJV】And of the sons of Elam; Mattaniah, Zechariah, and Jehiel, and Abdi, and Jeremoth, and Eliah.
【NIV】From the descendants of Elam: Mattaniah, Zechariah, Jehiel, Abdi, Jeremoth and Elijah.
【BBE】And of the sons of Elam, Mattaniah, Zechariah, and Jehiel and Abdi and Jeremoth and Elijah.
【ASV】And of the sons of Elam: Mattaniah, Zechariah, and Jehiel, and Abdi, and Jeremoth, and Elijah.
【本会注释】
    耶歇。可能是示迦尼之父，示迦尼曾给以斯拉出谋（见第2节）。
27 【和合本】萨土的子孙中，有以利约乃、以利亚实、玛他尼、耶利末、撒拔、亚西撒。
【吕振中】萨土的子孙中有以利约乃、以利亚实、玛他尼、耶利末、撒拔、亚西撒。
【思高本】厄突的子孙，有厄里约乃、厄肋雅史布、玛塔尼雅、耶勒摩特、匝巴得和阿齐匝；
【现代本】萨土宗族：以利约乃、伊莱贾实、玛他尼、耶利末、撒拔、亚西撒。
【KJV】And of the sons of Zattu; Elioenai, Eliashib, Mattaniah, and Jeremoth, and Zabad, and Aziza.
【NIV】From the descendants of Zattu: Elioenai, Eliashib, Mattaniah, Jeremoth, Zabad and Aziza.
【BBE】And of the sons of Zattu, Elioenai, Eliashib, Mattaniah, and Jeremoth and Zabad and Aziza.
【ASV】And of the sons of Zattu: Elioenai, Eliashib, Mattaniah, and Jeremoth, and Zabad, and Aziza.
28 【和合本】比拜的子孙中，有约哈难、哈拿尼雅、萨拜、亚勒。
【吕振中】比拜的子孙中有约哈难、哈拿尼雅、萨拜、亚勒。
【思高本】贝拜的子孙，有约哈南、哈纳尼雅、匝拜和阿特来；
【现代本】比拜宗族：约哈难、哈拿尼雅、萨拜、亚勒。
【KJV】Of the sons also of Bebai; Jehohanan, Hananiah, Zabbai, and Athlai.
【NIV】From the descendants of Bebai: Jehohanan, Hananiah, Zabbai and Athlai.
【BBE】And of the sons of Bebai, Jehohanan, Hananiah, Zabbai, Athlai.
【ASV】And of the sons of Bebai: Jehohanan, Hananiah, Zabbai, Athlai.
29 【和合本】巴尼的子孙中，有米书兰、玛鹿、亚大雅、雅述、示押、耶利末。
【吕振中】巴尼的子孙中有米书兰、玛鹿、亚大雅、雅述、示押，耶利末。
【思高本】巴尼的子孙，有默叔蓝、玛路克、哈达雅、雅叔布、舍阿耳和耶勒摩特；
【现代本】巴尼宗族：米书兰、玛鹿、亚大雅、雅述、示押、耶利末。
【KJV】And of the sons of Bani; Meshullam, Malluch, and Adaiah, Jashub, and Sheal, and Ramoth.
【NIV】From the descendants of Bani: Meshullam, Malluch, Adaiah, Jashub, Sheal and Jeremoth.
【BBE】And of the sons of Bani, Meshullam, Malluch, and Adaiah, Jashub and Sheal, Jeremoth.
【ASV】And of the sons of Bani: Meshullam, Malluch, and Adaiah, Jashub, and Sheal, Jeremoth.
30 【和合本】巴哈摩押的子孙中，有阿底拿、基拉、比拿雅、玛西雅、玛他尼、比撒列、宾内、玛拿西。
【吕振中】巴哈摩押的子孙中有阿底拿、基拉、比拿雅、玛西雅、玛他尼、比撒列、宾内、玛拿西。
【思高本】帕哈特摩阿布的子孙，有阿德纳、革拉耳、贝纳雅、玛阿色雅、玛塔尼雅、贝匝肋耳、彼奴依和默纳舍；
【现代本】巴哈摩押宗族：阿底拿、基拉、比拿雅、玛西雅、玛他尼、比撒列、宾内、玛拿西。
【KJV】And of the sons of Pahathmoab; Adna, and Chelal, Benaiah, Maaseiah, Mattaniah, Bezaleel, and Binnui, and Manasseh.
【NIV】From the descendants of Pahath-Moab: Adna, Kelal, Benaiah, Maaseiah, Mattaniah, Bezalel, Binnui and Manasseh.
【BBE】And of the sons of Pahath-moab, Adna and Chelal, Benaiah, Maaseiah, Mattaniah, Bezalel and Binnui and Manasseh.
【ASV】And of the sons of Pahath-moab: Adna, and Chelal, Benaiah, Maaseiah, Mattaniah, Bezalel, and Binnui, and Manasseh.
31 【和合本】哈琳的子孙中，有以利以谢、伊示雅、玛基雅、示玛雅、西缅、
【吕振中】哈琳的子孙中有以利以谢、伊示雅、玛基雅、示玛雅、西缅，
【思高本】哈陵的子孙，有厄里厄则尔、依史雅、玛耳基雅、舍玛雅、史默红、
【现代本】哈琳宗族：以利以谢、伊示雅、玛基雅、示玛雅、西缅、
【KJV】And of the sons of Harim; Eliezer, Ishijah, Malchiah, Shemaiah, Shimeon,
【NIV】From the descendants of Harim: Eliezer, Ishijah, Malkijah, Shemaiah, Shimeon,
【BBE】And of the sons of Harim, Eliezer, Isshijah, Malchijah, Shemaiah, Shimeon,
【ASV】And of the sons of Harim: Eliezer, Isshijah, Malchijah, Shemaiah, Shimeon,
32 【和合本】便雅悯、玛鹿、示玛利雅。
【吕振中】便雅悯、玛鹿、示玛利雅。
【思高本】本雅明、玛路克和舍玛黎雅；
【现代本】便雅悯、玛鹿、示玛利雅。
【KJV】Benjamin, Malluch, and Shemariah.
【NIV】Benjamin, Malluch and Shemariah.
【BBE】Benjamin, Malluch, Shemariah.
【ASV】Benjamin, Malluch, Shemariah.
33 【和合本】哈顺的子孙中，有玛特乃、玛达他、撒拔、以利法列、耶利买、玛拿西、示每。
【吕振中】哈顺的子孙中有玛特乃、玛达他、撒拔、以利法列、耶利买、玛拿西、示每。
【思高本】哈雄的子孙，有玛特、玛达达、匝巴得、厄里培约特、耶勒买、默纳舍和史米；
【现代本】哈顺宗族：玛特乃、玛达他、撒拔、以利法列、耶利买、玛拿西、示每。
【KJV】Of the sons of Hashum; Mattenai, Mattathah, Zabad, Eliphelet, Jeremai, Manasseh, and Shimei.
【NIV】From the descendants of Hashum: Mattenai, Mattattah, Zabad, Eliphelet, Jeremai, Manasseh and Shimei.
【BBE】Of the sons of Hashum, Mattenai, Mattattah, Zabad, Eliphelet, Jeremai, Manasseh, Shimei.
【ASV】Of the sons of Hashum: Mattenai, Mattattah, Zabad, Eliphelet, Jeremai, Manasseh, Shimei.
34 【和合本】巴尼的子孙中，有玛玳、暗兰、乌益、
【吕振中】巴尼的子孙中有玛玳、暗兰、乌益（当作‘约珥’［参尼11∶9］）、
【思高本】巴尼的子孙，有玛阿待、阿默兰、约厄耳、
【现代本】巴尼宗族：玛玳、暗兰、乌益、
【KJV】Of the sons of Bani; Maadai, Amram, and Uel,
【NIV】From the descendants of Bani: Maadai, Amram, Uel,
【BBE】Of the sons of Bani, Maadai, Amram, and Uel,
【ASV】Of the sons of Bani: Maadai, Amram, and Uel,
35 【和合本】比拿雅、比底雅、基禄、
【吕振中】比拿雅、比底雅、基禄、
【思高本】贝纳雅、贝狄雅、革路希、
【现代本】比拿雅、比底雅、基禄、
【KJV】Benaiah, Bedeiah, Chelluh,
【NIV】Benaiah, Bedeiah, Keluhi,
【BBE】Benaiah, Bedeiah, Cheluhi,
【ASV】Benaiah, Bedeiah, Cheluhi,
36 【和合本】瓦尼雅、米利末、以利亚实、
【吕振中】瓦尼雅、米利末、以利亚实、
【思高本】瓦尼雅、默勒摩特、厄肋雅史布、
【现代本】瓦尼雅、米利末、伊莱贾实、
【KJV】Vaniah, Meremoth, Eliashib,
【NIV】Vaniah, Meremoth, Eliashib,
【BBE】Vaniah, Meremoth, Eliashib,
【ASV】Vaniah, Meremoth, Eliashib,
37 【和合本】玛他尼、玛特乃、雅扫、
【吕振中】玛他尼、玛特乃、雅扫。
【思高本】玛塔尼雅、玛特乃、雅阿扫、
【现代本】玛他尼、玛特乃、雅扫。
【KJV】Mattaniah, Mattenai, and Jaasau,
【NIV】Mattaniah, Mattenai and Jaasu.
【BBE】Mattaniah, Mattenai, and Jaasu,
【ASV】Mattaniah, Mattenai, and Jaasu,
38 【和合本】巴尼、宾内、示每、
【吕振中】宾内的子孙中（传统∶巴尼宾内。今仿七十子译之）有示每、
【思高本】巴尼、彼奴依、史米、
【现代本】宾内宗族：示每、
【KJV】And Bani, and Binnui, Shimei,
【NIV】From the descendants of Binnui: Shimei,
【BBE】And Bani and Binnui, Shimei;
【ASV】and Bani, and Binnui, Shimei,
39 【和合本】示利米雅、拿单、亚大雅、
【吕振中】示利米雅、拿单、亚大雅、
【思高本】舍肋米雅、纳堂、阿达雅、
【现代本】示利米雅、拿单、亚大雅、
【KJV】And Shelemiah, and Nathan, and Adaiah,
【NIV】Shelemiah, Nathan, Adaiah,
【BBE】And Shelemiah and Nathan and Adaiah,
【ASV】and Shelemiah, and Nathan, and Adaiah,
40 【和合本】玛拿底拜、沙赛、沙赖、
【吕振中】玛拿底拜、沙赛、沙赖、
【思高本】玛革纳德拜、沙瑟、沙赖、
【现代本】玛拿底拜、沙赛、沙赖、
【KJV】Machnadebai, Shashai, Sharai,
【NIV】Macnadebai, Shashai, Sharai,
【BBE】Machnadebai, Shashai, Sharai,
【ASV】Machnadebai, Shashai, Sharai,
41 【和合本】亚萨利、示利米雅、示玛利雅、
【吕振中】亚萨利、示利米雅、示玛利雅、
【思高本】阿匝勒耳、舍勒米雅、舍玛黎雅、
【现代本】亚萨利、示利米雅、示玛利雅、
【KJV】Azareel, and Shelemiah, Shemariah,
【NIV】Azarel, Shelemiah, Shemariah,
【BBE】Azarel and Shelemiah, Shemariah,
【ASV】Azarel, and Shelemiah, Shemariah,
42 【和合本】沙龙、亚玛利雅、约瑟。
【吕振中】沙龙、亚玛利雅、约瑟。
【思高本】沙隆、阿玛黎雅、约色夫；
【现代本】沙龙、亚玛利雅、约瑟。
【KJV】Shallum, Amariah, and Joseph.
【NIV】Shallum, Amariah and Joseph.
【BBE】Shallum, Amariah, Joseph.
【ASV】Shallum, Amariah, Joseph.
43 【和合本】尼波的子孙中，有耶利、玛他提雅、撒拔、西比拿、雅玳、约珥、比拿雅。
【吕振中】尼波的子孙中有耶利、玛他提雅、撒拔、西比拿、雅玳、约珥、比拿雅。
【思高本】乃波的子孙，有耶依耳、玛提提雅、匝巴得、则彼纳、约厄耳和贝纳雅；
【现代本】尼波宗族：耶利、玛他提雅、撒拔、西比拿、雅玳、约珥、比拿雅。
【KJV】Of the sons of Nebo; Jeiel, Mattithiah, Zabad, Zebina, Jadau, and Joel, Benaiah.
【NIV】From the descendants of Nebo: Jeiel, Mattithiah, Zabad, Zebina, Jaddai, Joel and Benaiah.
【BBE】Of the sons of Nebo, Jeiel, Mattithiah, Zabad, Zebina, Iddo, and Joel, Benaiah.
【ASV】Of the sons of Nebo: Jeiel, Mattithiah, Zabad, Zebina, Iddo, and Joel, Benaiah.
44 【和合本】这些人都娶了外邦女子为妻，其中也有生了儿女的。
【吕振中】这些人都娶了外籍女人为妻；但是他们都把妻子和儿女打发走（经文有残缺，意难确定。今仿次经以斯拉上九∶36译之）。
【思高本】以上诸人都娶了外方妇女，有的妇女也生了儿女。
【现代本】以上这些人都娶了外族的女子。他们都把妻子和儿女送走。
【KJV】All these had taken strange wives: and some of them had wives by whom they had children.
【NIV】All these had married foreign women, and some of them had children by these wives.
【BBE】All these had taken strange wives; and some of them had wives by whom they had offspring.
【ASV】All these had taken foreign wives; and some of them had wives by whom they had children.
【本会注释】
    这些人。按照希伯来语，这一节整个就是有些模糊。最直达地解释这文字的含义可以通过对希伯来经文做两个语法上的小调整：“他们娶了异邦的女人，在那些女人中有生儿子的”。当代学者们修改经文并将这一节经文的后半部分翻译为：“他们撵走了他们那里的女人和她们的儿子”。原文的含义无论怎样，似乎可以很清楚地说作者打算转达安排一次有孩子的离婚比没有的孩子更加困难。一切案件处理的方式都是相同的。
    第18-43节列出的名单揭示有113名男人因与异邦女人结婚而犯法。如果知道以斯拉时代犹大的人口密度，以便了解犹大的这种邪恶的程度的正确情景，是很有趣的。只是现在得不到这样的数字，仅仅可以同大约八十年前跟随所罗巴伯回到犹大的人做一次比较：

            随同所罗巴伯归回之人数量　 与异邦妻子结婚之人数量　 比例
祭司　　　　　　　　 4,289　　　　　　　　　　　 17　　　　　　　0.4
利未人　　　　　　　　　74　　　　　　　　　　　　6　　　　　　　8.1
歌唱人　　　　　　　　 128　　　　　　　　　　　　1　　　　　　　0.8
守门人　　　　　　　　 139　　　　　　　　　　　　3　　　　　　　2.2
俗人　　　　　　　　24,144　　　　　　　　　　　 86　　　　　　　0.4
总数　　　　　　　　28,774　　　　　　　　　　　113　　　　　　　0.3

    由于只有少数利未人随同了所罗巴伯，所以在上面列出的表格中，利未人犯法百分比似乎比其他组高。明显在所有这些组中都有平均每一千人中有三人与外邦女人结婚。在某种程度上，以斯拉因为执行他所提出的措施，从而经受的对抗很少，或者没有，其原因是犯法人数的百分比小。
    尽管犯法的人数相对不大，但是其意向是危险的，所以以斯拉如同其他虔诚而认真的人一样，下决心保持国家免受异教影响。在古代，其他一些国际当中也出现了对称于以斯拉的改革，尽管通常是为了保持其民族的纯洁。在罗马，于公元前445年之前（有些人说437年），不许贵族于平民结婚。在公元前451/450年，伯利克理在雅典竭力推进了一种法律。按照这种法律只有与雅典有正统血缘关系的人会保留为雅典市民。几乎五千人被出售为奴隶，由于他们非常不幸地不是纯粹雅典血统人。
    以斯拉知道公元前586年的大灾难，耶路撒冷被摧毁并且其国家不复存在，乃是由崇拜偶像所造成。其邪恶，当他到达耶路撒冷的时候依然以小比例存在着，如果不加以克制，将在短期间内达到无法控制。所以，在必须连根拔除，无论给个人带来多大的艰辛。这种状况特别危险，因为在事实上，大祭司家族的领导成员们就在犯法人行列里。以斯拉现在采取的措施，以及尼希米后来采取的，对于以增恶面对混合结婚的犹太领导阶层来说，是有作用的。这种观念使犹太国维持了相对自由地近亲通婚，一直到如今。相对地说，在古代围绕犹大的国家因为民族的混合和移居，已经不存在。

怀爱伦注释

1-5《知君》第622页
3 《知君》第623页


第 2 章

【本会注释】
1 回归的人数、
36 祭斯数目、
40 利未人数目、
43 尼提宁数目、
55 所罗门仆人的数目、
62 不能查询自己家谱门第的祭司。
64 会众总数，及其他们的财产。
68 他们的捐物。

被掳归回者名单
1 【和合本】巴比伦王尼布甲尼撒从前掳到巴比伦之犹大省的人，现在他们的子孙从被掳到之地回耶路撒冷和犹大，各归本城。
【吕振中】以下是犹大省的人，从前巴比伦王尼布甲尼撒使他们流亡到巴比伦去的；现在他们中间有人从流亡中之被掳地上来，返回耶路撒冷和犹大，各归本城。
【思高本】以下是由被掳充军回国本省子民，即当初巴比伦王据往巴比伦去的人，如今回到耶路撒冷和犹大，各回了本城。
【现代本】许多流亡的人离开了巴比伦省，回到耶路撒冷和犹大，到自己的家乡去。自从尼布甲尼撒王把他们俘掳过去，他们的家人一直流亡在巴比伦。
【KJV】Now these are the children of the province that went up out of the captivity, of those which had been carried away, whom Nebuchadnezzar the king of Babylon had carried away unto Babylon, and came again unto Jerusalem and Judah, every one unto his city;
【NIV】Now these are the people of the province who came up from the captivity of the exiles, whom Nebuchadnezzar king of Babylon had taken captive to Babylon (they returned to Jerusalem and Judah, each to his own town,
【BBE】Now these are the people of the divisions of the kingdom, among those who had been made prisoners by Nebuchadnezzar, king of Babylon, and taken away to Babylon, who went back to Jerusalem and Judah, everyone to his town;
【ASV】Now these are the children of the province, that went up out of the captivity of those that had been carried away, whom Nebuchadnezzar the king of Babylon had carried away unto Babylon, and that returned unto Jerusalem and Judah, every one unto his city;
【本会注释】
    犹大省的人。尽管巴比伦城是波斯帝国的首都之一，并且其土壤是一个总督管制之下的辖地，犹大乃是其中的一个省份。既然使用这个措辞，就说明作者熟知那时的政治现状。
    各归本城。因被掳而离乡背井者回归之后，不仅定居在耶路撒冷，而且在临近的村镇，诸如耶利哥、提哥亚、基遍、米斯巴，以及其他一些地方（见尼3:2-19；11:20-35）。
2 【和合本】他们是同着所罗巴伯、耶书亚、尼希米、西莱雅、利来雅、末底改、必珊、米斯拔、比革瓦伊、利宏、巴拿回来的。
【吕振中】他们是跟所罗巴伯、耶书亚、尼希米、西莱雅、利来雅、（尼7∶7加∶拿哈玛尼）末底改、必珊、米斯拔、比革瓦伊、利宏、巴拿、一同来的。以色列民的人数记在下面∶
【思高本】他们同责鲁巴贝耳、耶叔亚、乃赫米雅、色辣雅、勒厄拉、纳哈玛尼、摩尔德开、彼耳商、米斯帕尔、彼革外、勒洪、巴阿纳一起回来了。
【现代本】他们当中的领袖有所罗巴伯、耶书亚、尼赫迈亚、西莱雅、利来雅、末底改、必珊、米斯拔、比革瓦伊、利宏，和巴拿。以下是以色列各宗族从流亡返回的人数统计：
【KJV】Which came with Zerubbabel: Jeshua, Nehemiah, Seraiah, Reelaiah, Mordecai, Bilshan, Mizpar, Bigvai, Rehum, Baanah. The number of the men of the people of Israel:
【NIV】in company with Zerubbabel, Jeshua, Nehemiah, Seraiah, Reelaiah, Mordecai, Bilshan, Mispar, Bigvai, Rehum and Baanah): The list of the men of the people of Israel:
【BBE】Who went with Zerubbabel, Jeshua, Nehemiah, Seraiah, Reelaiah, Mordecai, Bilshan, Mispar, Bigvai, Rehum, Baanah, The number of the men of the people of Israel:
【ASV】who came with Zerubbabel, Jeshua, Nehemiah, Seraiah, Reelaiah, Mordecai, Bilshan, Mispar, Bigvai, Rehum, Baanah. The number of the men of the people of Israel:
【本会注释】
    所罗巴伯。他是带领被掳者回归的政治领导者。在拉3:2节以及其他章节里，他被称呼为撒拉铁的儿子。在代上3:19节，他却被列为撒拉铁的兄弟毗大雅的儿子。这表面上的不一致之所以可以得到解释是通过推测寡妇与其夫的兄弟结婚（见对申25:5-10节的注释），那是撒拉铁的无子寡妇和他的弟弟毗大雅之间，毗大雅的长子因这样的婚姻关系，可以被考虑为撒拉铁的后裔（见对太1:12节的注释）。所罗巴伯尽管其实是毗大雅的儿子，但是在大多数涉及到撒拉铁的章节里被称呼为撒拉铁的儿子。在惟独称呼所罗巴伯是毗大雅的儿子的经文里，撒拉铁似乎没有孩子，尽管比他的兄弟毗大雅年龄大；这个事实说明寡妇与其夫的兄弟结婚的观点合乎其理。
    哈该（该1:1）说所罗巴伯──约雅斤王的孙子──是犹大省长。古列王就是如此指定了一个原先犹大王的后代，让他代理波斯王执政，因为他预料这样的选择可以使犹大人愉快。他们更加愿意为他们自己的王子服役，不为外来人服役。
    耶书亚。Yeshua 是以阿拉姆语拼写方式书写的希伯来语名字，通常被翻译为“约书亚”。这个耶书亚是被掳回归的人精神灵性上的领导者，乃是该1:1节和亚3:1节提及的那个“大祭司”，也牵涉到拉3:2；尼12:1；等经文。他是亚伦的直接后裔，其父约萨达是被尼布甲尼撒俘掳时期的大祭司（代上6:3-15；拉3:2）。耶书亚可能出生在被掳期，因为他归回耶路撒冷20年之后亲眼目睹了圣殿的竣工。这样，由两个老犹太贵族引导了犹大的恢复，其中一个人是原先执政家族的后裔，被任命为政治领导者，另一个是被掳之前的最后大祭司的儿子，作为精神灵性的首领。或许由可信赖的谋士，诸如但以理，把他们的名字提交给古列王［居鲁斯］，并且这二人因他们鼓动人心的品格，无庸质疑地被选择，并且他们喜欢受到他们百姓的信赖。
    尼希米。对于这里被列举的其他十名引领者们的作用无所知晓，鉴于他们的名字，除了在尼7章的复制名单之外没有再次出现。他们可能是经常在其后一些章节中经常被提及的长老（见拉5:5,9等）。
3 【和合本】以色列人民的数目记在下面：巴录的子孙二千一百七十二名；
【吕振中】巴录的子孙二千一百七十二人。
【思高本】帕洛士的子孙，二千一百七十二名；
【现代本】巴录宗族二一七二名
【KJV】The children of Parosh, two thousand an hundred seventy and two.
【NIV】the descendants of Parosh 2,172
【BBE】The children of Parosh, two thousand, one hundred and seventy-two.
【ASV】The children of Parosh, two thousand a hundred seventy and two.
【本会注释】
    以色列人民的数目。下面被掳者们的名单揭示附属于犹太人祖先的名单。尽管在难以想象之最艰辛并最粗劣的条件之下从巴比伦迁移，但是许多人看上去成功地保存了家谱文献。然而，有些人没有如此成功，并且不能证明他的家谱门第（第59节）。
    这里列出的各个家族的人数稍微不同于那些尼希米几乎一个世纪之后记录，并用之于定居耶路撒冷时的复制名单。至于以斯拉提供的四十二个数目（第3-60节），其中有十八数目不同于尼7章里的相应数目。其区别点不大，并且可以得到解释，因为通过推测，其名单乃是在不同时期划出的，并且在这间隔期间人口数量有变化，涉及死亡和出生，或者其他缘由。
    巴录的子孙。或“巴录的后裔”。这是巴录的庞大家庭团体，共有2,172人，是第一号，并且在相应的尼7章里名单中也是第一号。巴录这个名字含义是“跳蚤”。无人知晓这个家族如何选择这个名字的缘由，但是阿拉伯家族首领经常具有动物的名字，诸如蜥蜴、瞪羚、鼩鼱，等。与此相似，一个犹太人家族的族长可能采用“跳蚤”这个名称；大卫在隐基底的山洞里饶恕了扫罗的性命，并且在扫罗眼前表达他自己的谦卑，修辞性地采用了这个名词（撒上24:14；26:20）。
4 【和合本】示法提雅的子孙三百七十二名；
【吕振中】示法提雅的子孙三百七十二人。
【思高本】舍法提雅的子孙，叁百七十二名；
【现代本】示法提雅宗族三七二名
【KJV】The children of Shephatiah, three hundred seventy and two.
【NIV】of Shephatiah 372
【BBE】The children of Shephatiah, three hundred and seventy-two.
【ASV】The children of Shephatiah, three hundred seventy and two.
【本会注释】
    示法提雅。一个老的家族，这个名字的含义是“耶和华已审判”。这个名字从大卫的时代开始，往后是经常出现的。
5 【和合本】亚拉的子孙七百七十五名；
【吕振中】亚拉的子孙七百七十五人。
【思高本】阿辣黑的子孙，七百七十五名；
【现代本】亚拉宗族七七五名
【KJV】The children of Arah, seven hundred seventy and five.
【NIV】of Arah 775
【BBE】The children of Arah, seven hundred and seventy-five.
【ASV】The children of Arah, seven hundred seventy and five.
【本会注释】
    亚拉。这个名字有证据，其含义是“他徘徊了”，但是只有一次出现在别的章节，作为一个亚设支派的一个人（代上7:39）。然而这个名字发现在巴比伦王国的文献中，从而可以说是在被掳期间采用的名字。
6 【和合本】巴哈摩押的后裔，就是耶书亚和约押的子孙二千八百一十二名；
【吕振中】巴哈摩押的子孙、就是耶书亚约押的子孙、二千八百十二人。
【思高本】帕哈特摩阿布的子孙，即耶叔亚和约阿布的子孙，二千八百一十二名；
【现代本】巴哈摩押宗族（耶书亚和约押的后代）二八一二名
【KJV】The children of Pahathmoab, of the children of Jeshua and Joab, two thousand eight hundred and twelve.
【NIV】of Pahath-Moab (through the line of Jeshua and Joab) 2,812
【BBE】The children of Pahath-moab, of the children of Jeshua and Joab, two thousand, eight hundred and twelve.
【ASV】The children of Pahath-moab, of the children of Jeshua and Joab, two thousand eight hundred and twelve.
【本会注释】
    巴哈摩押。这是最大的家庭团体，共有2,812人。这个名字的含义是“摩押的管理者”，暗示曾经是一个家庭族长，并且在摩押地区归属于犹大的时候管理了这个地带。
7 【和合本】以拦的子孙一千二百五十四名；
【吕振中】以拦的子孙一千二百五十四人。
【思高本】厄蓝的子孙，一千二百五十四名；
【现代本】以拦宗族一二五四名
【KJV】The children of Elam, a thousand two hundred fifty and four.
【NIV】of Elam 1,254
【BBE】The children of Elam, a thousand, two hundred and fifty-four.
【ASV】The children of Elam, a thousand two hundred fifty and four.
【本会注释】
    以拦。这个名字在代上8:24；26:3节得到证实。
8 【和合本】萨土的子孙九百四十五名；
【吕振中】萨土的子孙九百四十五人。
【思高本】匝突的子孙，九百四十五名；
【现代本】萨土宗族九四五名
【KJV】The children of Zattu, nine hundred forty and five.
【NIV】of Zattu 945
【BBE】The children of Zattu, nine hundred and forty-five.
【ASV】The children of Zattu, nine hundred forty and five.
【本会注释】
    萨土。对于这个名字以及下一个名字“萨改”，无人知晓（第9节）。
9 【和合本】萨改的子孙七百六十名；
【吕振中】萨改的子孙七百六十人。
【思高本】匝凯的子孙，七百六十名；
【现代本】萨改宗族七六○名
【KJV】The children of Zaccai, seven hundred and threescore.
【NIV】of Zaccai 760
【BBE】The children of Zaccai, seven hundred and sixty.
【ASV】The children of Zaccai, seven hundred and threescore.
10 【和合本】巴尼的子孙六百四十二名；
【吕振中】巴尼的子孙六百四十二人。
【思高本】巴尼的子孙，六百四十二名；
【现代本】巴尼宗族六四二名
【KJV】The children of Bani, six hundred forty and two.
【NIV】of Bani 642
【BBE】The children of Bani, six hundred and forty-two.
【ASV】The children of Bani, six hundred forty and two.
【本会注释】
    巴尼。这个名字自从大卫的时代开始出现在希伯来语记录中（撒下23:36）。
11 【和合本】比拜的子孙六百二十三名；
【吕振中】比拜的子孙六百二十三人。
【思高本】贝拜的子孙，六百二十叁名；
【现代本】比拜宗族六二三名
【KJV】The children of Bebai, six hundred twenty and three.
【NIV】of Bebai 623
【BBE】The children of Bebai, six hundred and twenty-three.
【ASV】The children of Bebai, six hundred twenty and three.
【本会注释】
    比拜。一个巴比伦名字。这个家族要么刚被建立，要么在被掳期间将原先的名字更改为巴比伦名。
12 【和合本】押甲的子孙一千二百二十二名；
【吕振中】押甲的子孙一千二百二十二人。
【思高本】阿次加得的子孙，一千二百二十二名；
【现代本】押甲宗族一二二二名
【KJV】The children of Azgad, a thousand two hundred twenty and two.
【NIV】of Azgad 1,222
【BBE】The children of Azgad, a thousand, two hundred and twenty-two.
【ASV】The children of Azgad, a thousand two hundred twenty and two.
【本会注释】
    押甲。这个名字无处可查。在以斯拉记和尼希米记之间存在的最大的数字差别就在这里。以斯拉描写的数目是1,222，而尼希米是2,322（尼7:17）。这个表面上的不一致或许后来的抄写者有责任。
13 【和合本】亚多尼干的子孙六百六十六名；
【吕振中】亚多尼干的子孙六百六十六人。
【思高本】阿多尼干的子孙，六百六十六名；
【现代本】亚多尼干宗族六六六名
【KJV】The children of Adonikam, six hundred sixty and six.
【NIV】of Adonikam 666
【BBE】The children of Adonikam, six hundred and sixty-six.
【ASV】The children of Adonikam, six hundred sixty and six.
【本会注释】
    亚多尼干。这个名字只在这里被证实，其含义是“我的主兴起了”。
14 【和合本】比革瓦伊的子孙二千零五十六名；
【吕振中】比革瓦伊的子孙二千零五十六人。
【思高本】彼革外的子孙，二千零五十六名；
【现代本】比革瓦伊宗族二○五六名
【KJV】The children of Bigvai, two thousand fifty and six.
【NIV】of Bigvai 2,056
【BBE】The children of Bigvai, two thousand and fifty-six.
【ASV】The children of Bigvai, two thousand fifty and six.
15 【和合本】亚丁的子孙四百五十四名；
【吕振中】亚丁的子孙四百五十四人。
【思高本】阿丁的子孙，四百五十四名；
【现代本】亚丁宗族四五四名
【KJV】The children of Adin, four hundred fifty and four.
【NIV】of Adin 454
【BBE】The children of Adin, four hundred and fifty-four.
【ASV】The children of Adin, four hundred fifty and four.
【本会注释】
    亚丁。第15-19节里的名字都是希伯来名字，但是对于这些人，在其他方面无所知晓。
16 【和合本】亚特的后裔，就是希西家的子孙九十八名；
【吕振中】亚特的子孙、就是希西家的子孙、九十八人。
【思高本】阿特尔的子孙，即希则克雅的子孙，九十八名；
【现代本】亚特宗族（又叫希西家）九八名
【KJV】The children of Ater of Hezekiah, ninety and eight.
【NIV】of Ater (through Hezekiah) 98
【BBE】The children of Ater, of Hezekiah, ninety-eight.
【ASV】The children of Ater, of Hezekiah, ninety and eight.
17 【和合本】比赛的子孙三百二十三名；
【吕振中】比彩的子孙三百二十三人。
【思高本】贝宰的子孙，叁百二十叁名；
【现代本】比赛宗族三二三名
【KJV】The children of Bezai, three hundred twenty and three.
【NIV】of Bezai 323
【BBE】The children of Bezai, three hundred and twenty-three.
【ASV】The children of Bezai, three hundred twenty and three.
18 【和合本】约拉的子孙一百一十二名；
【吕振中】约拉的子孙一百一十二人。
【思高本】约辣的子孙，一百一十二名；
【现代本】约拉宗族一一二名
【KJV】The children of Jorah, an hundred and twelve.
【NIV】of Jorah 112
【BBE】The children of Jorah, a hundred and twelve.
【ASV】The children of Jorah, a hundred and twelve.
19 【和合本】哈顺的子孙二百二十三名；
【吕振中】哈顺的子孙二百二十三人。
【思高本】哈雄的子孙，二百二十叁名；
【现代本】哈顺宗族二二三名
【KJV】The children of Hashum, two hundred twenty and three.
【NIV】of Hashum 223
【BBE】The children of Hashum, two hundred and twenty-three.
【ASV】The children of Hashum, two hundred twenty and three.
20 【和合本】吉罢珥人九十五名；
【吕振中】吉罗珥（尼7∶25∶基遍）人九十五名。
【思高本】基巴尔的子孙，九十五名；
【现代本】吉罢珥宗族九五名
【KJV】The children of Gibbar, ninety and five.
【NIV】of Gibbar 95
【BBE】The children of Gibbar, ninety-five.
【ASV】The children of Gibbar, ninety and five.
【本会注释】
    吉罢珥。在第3-19节里列举了十七个家族之后，随后是按照其城市和村镇的十五群人。吉罢珥的地理位置无人知晓。尼希米记的记录里也有这个吉罢珥（尼7:25）。
21 【和合本】伯利恒人一百二十三名；
【吕振中】伯利恒人一百二十三名。
【思高本】白冷人一百二十叁名；
【现代本】回到祖籍的人数统计：伯利恒人一二三名
【KJV】The children of Bethlehem, an hundred twenty and three.
【NIV】the men of Bethlehem 123
【BBE】The children of Beth-lehem, a hundred and twenty-three.
【ASV】The children of Beth-lehem, a hundred twenty and three.
【本会注释】
    伯利恒。位于犹大，耶路撒冷之南，现在被称之为 Beit Lahm。
22 【和合本】尼陀法人五十六名；
【吕振中】尼陀法人五十六名。
【思高本】乃托法人五十六名；
【现代本】尼陀法人五六名
【KJV】The men of Netophah, fifty and six.
【NIV】of Netophah 56
【BBE】The men of Netophah, fifty-six.
【ASV】The men of Netophah, fifty and six.
【本会注释】
    尼陀法。一个伯利恒附近的镇子，其确切位置无人知晓。还不清楚的是为什么将尼陀法、亚拿突、默玛、伯特利，以及艾（第23,27,28节）这些地带按“人”称呼，却将其他人称呼了“子孙”，或者“后裔”。
23 【和合本】亚拿突人一百二十八名；
【吕振中】亚拿突人一百二十八名。
【思高本】安纳托特人一百二十八名；
【现代本】亚拿突人一二八名
【KJV】The men of Anathoth, an hundred twenty and eight.
【NIV】of Anathoth 128
【BBE】The men of Anathoth, a hundred and twenty-eight.
【ASV】The men of Anathoth, a hundred twenty and eight.
【本会注释】
    亚拿突。一个利未人城市，在便雅悯地区，现在的名称是Râs el-Kharrûbeh，在 `Anāta 附近，离耶路撒冷东北三英里（4.8公里）。此地曾经是先知耶利米的故乡（耶1:1）。至于“人”这个措辞，见对第22节的注释。
24 【和合本】亚斯玛弗人四十二名；
【吕振中】亚斯玛弗人四十二名。
【思高本】阿次玛委特人四十二名；
【现代本】亚斯玛弗人四二名
【KJV】The children of Azmaveth, forty and two.
【NIV】of Azmaveth 42
【BBE】The children of Azmaveth, forty-two.
【ASV】The children of Azmaveth, forty and two.
【本会注释】
    亚斯玛弗。亚拿突之北的一个镇子，现在被称之为 Hizmeh。
25 【和合本】基列耶琳人、基非拉人、比录人共七百四十三名；
【吕振中】基列耶琳人、基非拉人、比录人、共七百四十三名。
【思高本】克黎雅特耶阿陵人、革非辣人和贝洛特人，共七百四十叁名；
【现代本】基列耶琳、基非拉，和比录等地的人七四三名
【KJV】The children of Kirjatharim, Chephirah, and Beeroth, seven hundred and forty and three.
【NIV】of Kiriath Jearim, Kephirah and Beeroth 743
【BBE】The children of Kiriath-arim, Chephirah, and Beeroth, seven hundred and forty-three.
【ASV】The children of Kiriath-arim, Chephirah, and Beeroth, seven hundred and forty and three.
【本会注释】
    基列耶琳（Kirjath-arim）。一般被称之为基列耶琳（Kirjath-jearim），现在是 Tell el-Azhar，大约离耶路撒冷西北偏西7.5英里（12公里）。
    基非拉。现在叫Tell Kefireh，基列耶琳之北。
    比录。在从耶路撒冷朝北的路上。比录被尝试性地等同于Râs et-Tahûneh，在伯特利附近。
26 【和合本】拉玛人、迦巴人共六百二十一名；
【吕振中】拉玛人和迦巴人六百二十一名。
【思高本】辣玛人和革巴人，共六百二十一名；
【现代本】拉玛和迦巴人六二一名
【KJV】The children of Ramah and Gaba, six hundred twenty and one.
【NIV】of Ramah and Geba 621
【BBE】The children of Ramah and Geba, six hundred and twenty-one.
【ASV】The children of Ramah and Geba, six hundred twenty and one.
【本会注释】
    拉玛。可能是er-Râm，离耶路撒冷之北5.5英里（8.8公里）。
    迦巴（Gaba）。或者叫迦巴（Geba），如今被知为Jeba`，在拉玛之东（见对撒上13:3节的注释）。
27 【和合本】默玛人一百二十二名；
【吕振中】默玛人一百二十二名。
【思高本】米革玛斯人一百二十二名；
【现代本】默玛人一二二名
【KJV】The men of Michmas, an hundred twenty and two.
【NIV】of Micmash 122
【BBE】The men of Michmas, a hundred and twenty-two.
【ASV】The men of Michmas, a hundred twenty and two.
【本会注释】
    默玛。现在被知为Mukhmâs，在迦巴的东北。至于“人”这个措辞，见对第22节的注释。
28 【和合本】伯特利人、艾人共二百二十三名；
【吕振中】伯特利人和艾人二百二十三名。
【思高本】贝特耳和哈依人，共二百二十叁名；
【现代本】伯特利和艾人二二三名
【KJV】The men of Bethel and Ai, two hundred twenty and three.
【NIV】of Bethel and Ai 223
【BBE】The men of Beth-el and Ai, two hundred and twenty-three.
【ASV】The men of Beth-el and Ai, two hundred twenty and three.
【本会注释】
    伯特利。现在被知为Beitîn。至于“人”这个措辞，见对第22节的注释。
    艾。艾被被认同为 et-Tell，位于伯特利之东，此地从1933年到1935年被人挖掘过。这个地名若涉及到被掳之后的艾，就可能是正确的，只是涉及到约书亚的艾，这个地名就不能确定（见对书7:2节的注释）。
29 【和合本】尼波人五十二名；
【吕振中】尼波人五十二名。
【思高本】乃波人五十二名；
【现代本】尼波人五二名
【KJV】The children of Nebo, fifty and two.
【NIV】of Nebo 52
【BBE】The children of Nebo, fifty-two.
【ASV】The children of Nebo, fifty and two.
【本会注释】
    尼波。现在被知为Nûba，在亚雅仑附近，位于耶路撒冷西北偏西大约十二英里。
30 【和合本】末必人一百五十六名；
【吕振中】末必的子孙一百五十六人。
【思高本】玛革彼士人一百五十六名；
【现代本】末必人一五六名
【KJV】The children of Magbish, an hundred fifty and six.
【NIV】of Magbish 156
【BBE】The children of Magbish, a hundred and fifty-six.
【ASV】The children of Magbish, a hundred fifty and six.
【本会注释】
    末必。位于巴勒斯坦中心地带的一个未被知晓的地方。
31 【和合本】别的以拦子孙一千二百五十四名；
【吕振中】另一个以拦的子孙一千二百五十四人。
【思高本】另一厄蓝的子孙，一千二百五十四名；
【现代本】另外那个以拦的人一二五四名
【KJV】The children of the other Elam, a thousand two hundred fifty and four.
【NIV】of the other Elam 1,254
【BBE】The children of the other Elam, a thousand, two hundred and fifty-four.
【ASV】The children of the other Elam, a thousand two hundred fifty and four.
【本会注释】
    别的以拦。既然以拦曾被提及为一个家族（第7节），所以这里难以确定是否指示一个地方，还是一个家族。
32 【和合本】哈琳的子孙三百二十名；
【吕振中】哈琳的子孙三百二十人。
【思高本】哈陵的子孙，叁百二十名；
【现代本】哈琳人三二○名
【KJV】The children of Harim, three hundred and twenty.
【NIV】of Harim 320
【BBE】The children of Harim, three hundred and twenty.
【ASV】The children of Harim, three hundred and twenty.
【本会注释】
    哈琳。这个措辞还通常被考虑为一个支派的单元，而不是一个地区。一个人的名字Harimma'，出现在第五世纪巴比伦王国的文献里，指示其家族是被掳期间选择的外国名字。
33 【和合本】罗德人、哈第人、阿挪人共七百二十五名；
【吕振中】罗德人、哈第人、阿挪人、共七百二十五名。
【思高本】罗得人、哈狄得人和敖诺人，共七百二十五名，
【现代本】罗德、哈第，和阿挪等地的人七二五名
【KJV】The children of Lod, Hadid, and Ono, seven hundred twenty and five.
【NIV】of Lod, Hadid and Ono 725
【BBE】The children of Lod, Hadid, and Ono, seven hundred and twenty-five.
【ASV】The children of Lod, Hadid, and Ono, seven hundred twenty and five.
【本会注释】
    罗德人、哈第人、阿挪人。这三个地方位于耶路撒冷西北二十五英里（40公里）。罗德（Lod）在新约圣经中被称之为吕大（Lydda），现在的地名是Ludd。哈第（Hadid）现在的地名是el-Hadîtheh，位于罗德之东北偏东3.5英里（5.6公里）。阿挪（Ono）现在的地名是Kefr `Ana，位于罗德之北大约五英里（8公里）。
34 【和合本】耶利哥人三百四十五名；
【吕振中】耶利哥人三百四十五名。
【思高本】耶利哥人叁百四十五名；
【现代本】耶利哥人三四五名
【KJV】The children of Jericho, three hundred forty and five.
【NIV】of Jericho 345
【BBE】The children of Jericho, three hundred and forty-five.
【ASV】The children of Jericho, three hundred forty and five.
【本会注释】
    耶利哥。这座城市位于约旦河谷，并一般被等同于Tell es-Sultân，邻接现今的耶利哥（见卷一，第124页；卷二，第42页）。
35 【和合本】西拿人三千六百三十名。
【吕振中】西拿的子孙三千六百三十名。
【思高本】色纳阿人叁千六百叁十名。
【现代本】西拿人三六三○名
【KJV】The children of Senaah, three thousand and six hundred and thirty.
【NIV】of Senaah 3,630
【BBE】The children of Senaah, three thousand, six hundred and thirty.
【ASV】The children of Senaah, three thousand and six hundred and thirty.
【本会注释】
    西拿人。令人有趣的是在列出非神职人员家庭和城市的最后，此乃最大的一群人：3,630人，并且使用奇怪的名称：西拿人。这一群人被最后提及的原因可能是暗示被考虑为比其他群人不太重要。由于其地名的末尾词性是阴性，所以被当作一个镇子的名称，但是既然存在了如此大的一个镇子，却从来没有被提及过，这是相当奇怪的。这样的地点如何消失，并且为何没有留下任何其原先存在的痕迹？由于这个原因，有些注释者们考虑这是一个家族的单元。但是，既然如此，为何只是单独地被提及，而且在一系列城市之尾，尽管有那么庞大的数量？所以似乎很合理地说，这3,630名“西拿人”是低阶层人群，梅尔和祈特尔的观点亦是如此。西拿这个名字也以不同的写法出现在尼11:9节和代上9:7节。
    有些人以为有可能这个名字乃是赐给不能证明其祖先，并且不属于职业性同业工会的人，诸如药师，或金匠（尼3:8,31）。他们似乎在社会没有一个固定场所，也没有家系或继承权。是共同的命运使他们统一在一起。他们或许在巴比伦王国过活得并不优良，并且可能心怀得到更良好机遇的期望，跟随庞大队伍回到巴勒斯坦。
36 【和合本】祭司：耶书亚家耶大雅的子孙九百七十三名；
【吕振中】祭司∶有耶书亚家耶大雅的子孙九百七十三人。
【思高本】司祭：有耶达雅的子孙，即耶叔亚家族，九百七十叁名；
【现代本】祭司宗族返回的人数：耶大雅宗族（耶书亚的后代）九七三名
【KJV】The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three.
【NIV】The priests: the descendants of Jedaiah (through the family of Jeshua) 973
【BBE】The priests: the children of Jedaiah, of the house of Jeshua, nine hundred and seventy-three.
【ASV】The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three.
【本会注释】
    祭司。至于祭司，有四个家族，共4,289人，回归耶路撒冷，另外加有其他不能证明他们符合祭司资格的家族（第61-63节）。有三家符合祭司资格的家族，他们的家世被追索到曾经在大卫年代曾经是祭司系列的首领，也就是耶大雅、音麦和哈琳（代上24:7,8,14）。另一个家族起源于一个人名巴施户珥，对于此人没有更多的了解。在圣经里没有其他可谓是这个家族的祖先者享有这个名字。
    在这个被掳名单中列出的四个祭司家族依然是以斯拉年代祭司身份的主要代表，八十年之后，这四家都被提及，因为被列入那些娶过来外邦妻子的人名单里（拉10:18-22）。
37 【和合本】音麦的子孙一千零五十二名；
【吕振中】音麦的子孙一千零五十二人。
【思高本】依默尔的子孙，一千零五十二名；
【现代本】音麦宗族一○五二名
【KJV】The children of Immer, a thousand fifty and two.
【NIV】of Immer 1,052
【BBE】The children of Immer, a thousand and fifty-two.
【ASV】The children of Immer, a thousand fifty and two.
38 【和合本】巴施户珥的子孙一千二百四十七名；
【吕振中】巴施户珥的子孙一千二百四十七人。
【思高本】帕市胡尔的子孙，一千二百四十七名；
【现代本】巴施户珥宗族一二四七名
【KJV】The children of Pashur, a thousand two hundred forty and seven.
【NIV】of Pashhur 1,247
【BBE】The children of Pashhur, a thousand, two hundred and forty-seven.
【ASV】The children of Pashhur, a thousand two hundred forty and seven.
39 【和合本】哈琳的子孙一千零一十七名。
【吕振中】哈琳的子孙一千零一十七人。
【思高本】哈陵的子孙，一千零四十七名。
【现代本】哈琳宗族一○一七名
【KJV】The children of Harim, a thousand and seventeen.
【NIV】of Harim 1,017
【BBE】The children of Harim, a thousand and seventeen.
【ASV】The children of Harim, a thousand and seventeen.
40 【和合本】利未人：何达威雅的后裔，就是耶书亚和甲篾的子孙七十四名。
【吕振中】利未人∶有何达威雅的子孙、就是耶书亚和甲篾的子孙、七十四人。
【思高本】肋未人：曷达委雅的后裔，耶叔亚和卡德米耳的子孙，共七十四名。
【现代本】利未宗族返回的有：耶书亚和甲篾宗族（何达威雅的后代）七四名
【KJV】The Levites: the children of Jeshua and Kadmiel, of the children of Hodaviah, seventy and four.
【NIV】The Levites: the descendants of Jeshua and Kadmiel (through the line of Hodaviah) 74
【BBE】The Levites: the children of Jeshua and Kadmiel, of the children of Hodaviah, seventy-four.
【ASV】The Levites: the children of Jeshua and Kadmiel, of the children of Hodaviah, seventy and four.
【本会注释】
    利未人。令人惊奇的发现是比较底阶层的神职圣工者回归的数量如此少：仅仅七十四名利未人、一百二十八名歌手、一百三十九名守门人，以及三百九十二名其他的圣殿服役人；可是与此比较回归祭司的数量，乃是超过4,000名。
    依据犹大王国的历史，我们知道圣殿的服役有时陷入衰弱，从而许多圣殿人员牵涉到整个国家建立的邱坛上的异端（见对士5:18节的注释）。所有这些邱坛被约西亚作为他改革工作所涉及的一部分，从而被摧毁（王下23:5,8,13），并且相关的祭司被带到耶路撒冷。但是在圣所，在圣殿的祭坛，他们受到拒绝，从而只能被准许做最卑贱的业务（见对王下23:9节的注释）。
    以西结在被掳之前提及圣殿的人员错谬行为，但是撒督家的祭司似乎至少相对地与偶像没有瓜葛，并且在圣殿服役中可以看见他们的身影，所以可谓做好了祭司服役。他们的利未人兄弟被准许在新的圣殿里仅仅做卑下的职责。利未人因此不能期待荣誉职位，所以他们大多数可能愿意滞留于被流放之地。
    少数利未人回归的另一种可能性原因是相对少数利未人被流放。尼布甲尼撒一开始驱逐出境的人是高级官员、贵族，以及军兵。利未人不属于任何这个阶层──至少从约西亚朝政时开始──从而没有像祭司那样大量被驱逐出境。如果只是少数利未人被掳，回归的数量就同样少。
41 【和合本】歌唱的：亚萨的子孙一百二十八名。
【吕振中】歌唱的∶亚萨的子孙一百二十八人。
【思高本】歌咏者：阿撒夫的子孙，一百二十八名；
【现代本】圣殿歌手（亚萨的后代）一二八名
【KJV】The singers: the children of Asaph, an hundred twenty and eight.
【NIV】The singers: the descendants of Asaph 128
【BBE】The music-makers: the children of Asaph, a hundred and twenty-eight
【ASV】The singers: the children of Asaph, a hundred twenty and eight.
【本会注释】
    歌唱的。利未人里特殊的一个部类。只描写了一个家族──亚萨家族，是大卫年代里杰出的音乐家族（代上6:39,43；16:5,6）。至于在诗篇副题和其他圣经章节中提及的音乐主管者们后来结局如何，无人知晓。
42 【和合本】守门的：沙龙的子孙、亚特的子孙、达们的子孙、亚谷的子孙、哈底大的子孙、朔拜的子孙，共一百三十九名。
【吕振中】守门的∶沙龙的子孙、亚特的子孙、达们的子孙、亚谷的子孙、哈底大的子孙、朔拜的子孙，共一百三十九人。
【思高本】门丁：有沙隆的子孙，阿特尔的子孙，塔耳孟的子孙，阿谷布的子孙，哈提达的子孙，芍拜的子孙，，共一百叁十九名。
【现代本】圣殿守卫（沙龙、亚特、达扪、亚谷、哈底大、朔拜的后代）一三九名
【KJV】The children of the porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, in all an hundred thirty and nine.
【NIV】The gatekeepers of the temple: the descendants of Shallum, Ater, Talmon, Akkub, Hatita and Shobai 139
【BBE】The children of the door-keepers: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, a hundred and thirty-nine.
【ASV】The children of the porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, in all a hundred thirty and nine.
【本会注释】
    守门的。自从大卫时代开始被知的另一种职业。圣殿有许多大厅、大门，以及庭院，特别是在每年节日情形下，需要有一种特殊警察力量，以便保持秩序和安定。
43 【和合本】尼提宁（就是殿役）：西哈的子孙、哈苏巴的子孙、答巴俄的子孙、
【吕振中】当殿役的∶有西哈的子孙、哈苏巴的子孙、答巴俄的子孙、
【思高本】献身者：有漆哈的子孙，哈稣法的子孙，塔巴敖特的子孙，
【现代本】圣殿工人宗族返回的有：西哈、哈苏巴、答巴俄、
【KJV】The Nethinims: the children of Ziha, the children of Hasupha, the children of Tabbaoth,
【NIV】The temple servants: the descendants of Ziha, Hasupha, Tabbaoth,
【BBE】The Nethinim: the children of Ziha, the children of Hasupha, the children of Tabbaoth,
【ASV】The Nethinim: the children of Ziha, the children of Hasupha, the children of Tabbaoth,
【本会注释】
    尼提宁。这个译文措辞来自词根 nathan，“给”，从而表达“被奉献的”，其含义可能指献身的，或者奉贤于圣所的人。自从约书亚的年代开始（书9:27），雇佣了外族人在圣所服役中做最卑下的工作。战争俘掳们可能偶尔被加入这一组圣殿服役者当中（见拉8:20）。回归的尼提宁家族归属三十五个。
44 【和合本】基绿的子孙、西亚的子孙、巴顿的子孙、
【吕振中】基绿的子孙、西亚的子孙、巴顿的子孙、
【思高本】刻洛斯的子孙，息阿哈的子孙，帕冬的子孙，
【现代本】基绿、西亚、巴顿、
【KJV】The children of Keros, the children of Siaha, the children of Padon,
【NIV】Keros, Siaha, Padon,
【BBE】The children of Keros, the children of Siaha, the children of Padon,
【ASV】the children of Keros, the children of Siaha, the children of Padon,
45 【和合本】利巴拿的子孙、哈迦巴的子孙、亚谷的子孙、
【吕振中】利巴拿的子孙、哈迦巴的子孙、亚谷的子孙、
【思高本】肋巴纳的子孙，哈加色的子孙，阿谷布的子孙，
【现代本】利巴拿、哈迦巴、亚谷、
【KJV】The children of Lebanah, the children of Hagabah, the children of Akkub,
【NIV】Lebanah, Hagabah, Akkub,
【BBE】The children of Lebanah, the children of Hagabah, the children of Akkub,
【ASV】the children of Lebanah, the children of Hagabah, the children of Akkub,
46 【和合本】哈甲的子孙、萨买的子孙、哈难的子孙、
【吕振中】哈甲的子孙、萨买的子孙、哈难的子孙、
【思高本】哈加布的子孙，沙默来的子孙，哈南的子孙，
【现代本】哈甲、萨买、哈难、
【KJV】The children of Hagab, the children of Shalmai, the children of Hanan,
【NIV】Hagab, Shalmai, Hanan,
【BBE】The children of Hagab, the children of Shamlai, the children of Hanan,
【ASV】the children of Hagab, the children of Shamlai, the children of Hanan,
47 【和合本】吉德的子孙、迦哈的子孙、利亚雅的子孙、
【吕振中】吉德的子孙、迦哈的子孙、利亚雅的子孙、
【思高本】基德耳的子孙，加哈尔的子孙，勒阿雅的子孙，
【现代本】基德、迦哈、利亚雅、
【KJV】The children of Giddel, the children of Gahar, the children of Reaiah,
【NIV】Giddel, Gahar, Reaiah,
【BBE】The children of Giddel, the children of Gahar, the children of Reaiah,
【ASV】the children of Giddel, the children of Gahar, the children of Reaiah,
48 【和合本】利汛的子孙、尼哥大的子孙、迦散的子孙、
【吕振中】利汛的子孙、尼哥大的子孙、迦散的子孙、
【思高本】勒斤的子孙，乃科达的子孙，加仓的子孙，
【现代本】利汛、尼哥大、迦散、
【KJV】The children of Rezin, the children of Nekoda, the children of Gazzam,
【NIV】Rezin, Nekoda, Gazzam,
【BBE】The children of Rezin, the children of Nekoda, the children of Gazzam,
【ASV】the children of Rezin, the children of Nekoda, the children of Gazzam,
49 【和合本】乌撒的子孙、巴西亚的子孙、比赛的子孙、
【吕振中】乌撒的子孙、巴西亚的子孙、比赛的子孙、
【思高本】乌匝的子孙，帕色亚的子孙，贝赛的子孙，
【现代本】乌撒、巴西亚、比赛、
【KJV】The children of Uzza, the children of Paseah, the children of Besai,
【NIV】Uzza, Paseah, Besai,
【BBE】The children of Uzza, the children of Paseah, the children of Besai,
【ASV】the children of Uzza, the children of Paseah, the children of Besai,
50 【和合本】押拿的子孙、米乌宁的子孙、尼普心的子孙、
【吕振中】押拿的子孙、米乌宁的子孙、尼普心的子孙、
【思高本】阿斯纳的子孙，默乌宁的子孙，乃非心的子孙，
【现代本】押拿、米乌宁、尼普心、
【KJV】The children of Asnah, the children of Mehunim, the children of Nephusim,
【NIV】Asnah, Meunim, Nephussim,
【BBE】The children of Asnah, the children of Meunim, the children of Nephisim,
【ASV】the children of Asnah, the children of Meunim, the children of Nephisim,
51 【和合本】巴卜的子孙、哈古巴的子孙、哈忽的子孙、
【吕振中】巴卜的子孙、哈古巴的子孙、哈忽的子孙、
【思高本】巴步刻的子孙，哈谷法的子孙，哈尔胡尔的子孙，
【现代本】巴卜、哈古巴、哈忽、
【KJV】The children of Bakbuk, the children of Hakupha, the children of Harhur,
【NIV】Bakbuk, Hakupha, Harhur,
【BBE】The children of Bakbuk, the children of Hakupha, the children of Harhur,
【ASV】the children of Bakbuk, the children of Hakupha, the children of Harhur,
52 【和合本】巴洗律的子孙、米希大的子孙、哈沙的子孙、
【吕振中】所罗门仆人的子孙∶有琐太的子孙、琐斐列的子孙、比路大的子孙、
【思高本】巴兹路特的子孙，默希达的子孙，哈尔沙的子孙，
【现代本】巴洗律、米希大、哈沙、
【KJV】The children of Bazluth, the children of Mehida, the children of Harsha,
【NIV】Bazluth, Mehida, Harsha,
【BBE】The children of Bazluth, the children of Mehida, the children of Harsha,
【ASV】the children of Bazluth, the children of Mehida, the children of Harsha,
53 【和合本】巴柯的子孙、西西拉的子孙、答玛的子孙、
【吕振中】巴柯的子孙、西西拉的子孙、答玛的子孙、
【思高本】巴尔科斯的子孙，息色辣的子孙，特玛赫的子孙，
【现代本】巴柯、西西拉、答玛、
【KJV】The children of Barkos, the children of Sisera, the children of Thamah,
【NIV】Barkos, Sisera, Temah,
【BBE】The children of Barkos, the children of Sisera, the children of Temah,
【ASV】the children of Barkos, the children of Sisera, the children of Temah,
54 【和合本】尼细亚的子孙、哈提法的子孙。
【吕振中】尼细亚的子孙、哈提法的子孙。
【思高本】漆亚的子孙，哈提法的子孙。
【现代本】尼细亚、哈提法。
【KJV】The children of Neziah, the children of Hatipha.
【NIV】Neziah and Hatipha
【BBE】The children of Neziah, the children of Hatipha.
【ASV】the children of Neziah, the children of Hatipha.
55 【和合本】所罗门仆人的后裔，就是琐太的子孙、琐斐列的子孙、比路大的子孙、
【吕振中】所罗门仆人的子孙∶有琐太的子孙、琐斐列的子孙、比路大的子孙、
【思高本】撒罗满的仆役的子孙：有索泰的子孙，索费勒特的子孙，培鲁达的子孙，
【现代本】所罗门仆人的宗族返回的有：琐太、琐斐列、比路大、
【KJV】The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Peruda,
【NIV】The descendants of the servants of Solomon: the descendants of Sotai, Hassophereth, Peruda,
【BBE】The children of Solomon's servants: the children of Sotai, the children of Hassophereth, the children of Peruda,
【ASV】The children of Solomon's servants: the children of Sotai, the children of Hassophereth, the children of Peruda,
【本会注释】
    所罗门仆人。所罗门王曾经显然增加了圣殿的服役人员，由于新的一些建筑需要更多的照料（王上9:20,21；代下8:7,8）。作为最低级的神职工作人员，他们最后在此处被提及。他们生活在其他镇子里，或在耶路撒冷他们自己的区域，并且尽管不是以色列人，他们愿意保守整个律法（见尼10:29-31）。按照申命记的律法要求，他们被考虑为以色列会众的一部分（申29:10-13；出20:10），也受到如此的待遇。有十个“所罗门仆人”家族跟随所罗巴伯回归。
56 【和合本】雅拉的子孙、达昆的子孙、吉德的子孙、
【吕振中】雅拉的子孙、达昆的子孙、吉德的子孙、
【思高本】雅阿拉的子孙，达尔孔的子孙，基德耳的子孙，
【现代本】雅拉、达昆、基德、
【KJV】The children of Jaalah, the children of Darkon, the children of Giddel,
【NIV】Jaala, Darkon, Giddel,
【BBE】The children of Jaalah, the children of Darkon, the children of Giddel,
【ASV】the children of Jaalah, the children of Darkon, the children of Giddel,
57 【和合本】示法提雅的子孙、哈替的子孙、玻黑列哈斯巴音的子孙、亚米的子孙。
【吕振中】示法提雅的子孙、哈替的子孙、玻黑列哈斯巴音的子孙、亚米的子孙。
【思高本】舍法提雅的子孙，哈提耳的子孙，颇革勒特责巴因的子孙，阿米的子孙，
【现代本】示法提雅、哈替、玻黑列哈斯巴音、亚米。
【KJV】The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Ami.
【NIV】Shephatiah, Hattil, Pokereth-Hazzebaim and Ami
【BBE】The children of Shephatiah, the children of Hattil, the children of Pochereth-hazzebaim, the children of Ami.
【ASV】the children of Shephatiah, the children of Hattil, the children of Pochereth-hazzebaim, the children of Ami.
58 【和合本】尼提宁和所罗门仆人的后裔共三百九十二名。
【吕振中】当殿役的和所罗门仆人的子孙、共三百九十二人。
【思高本】所有献身者和薪金的仆役的子孙，共计叁百九十二名。
【现代本】圣殿工人的后代和所罗门仆人的后代，从流亡返回的人数总共是三百九十二人。
【KJV】All the Nethinims, and the children of Solomon's servants, were three hundred ninety and two.
【NIV】The temple servants and the descendants of the servants of Solomon 392
【BBE】All the Nethinim, and the children of Solomon's servants, were three hundred and ninety-two.
【ASV】All the Nethinim, and the children of Solomon's servants, were three hundred ninety and two.
【本会注释】
    （所有）尼提宁。尼提宁（第43-54节）和“所罗门仆人”（第55-57节）相互之间在其由来和工作上明显紧凑，似乎他们是同一组人。总共描写了四十五个家族，平均每家有八人。由此很明显的是他们的家庭单元尽管不知其确切的原因，比那些满有血统世系的犹太人家庭单元小得多。后来，在以斯拉的年代里，回归了二百二十家尼提宁（拉8:20）。由于那些跟随所罗巴伯回归的人在圣殿找到了良好的职位，这一报道一定传到巴比伦，从而更多的人愿意切断与美索不达米亚的关系，并返回巴勒斯坦。
59 【和合本】从特米拉、特哈萨、基绿、押但、音麦上来的，不能指明他们的宗族谱系是以色列人不是；
【吕振中】以下这些人是从特米拉、特哈萨、基绿、押但、音麦上来的，但是他们说不出他们的父系家族和世系是不是以色列人∶
【思高本】以下这些人，是由特耳默拉、特耳哈尔沙、革鲁布、阿丹和依默尔上来，而不能说出自己的家族和系族，是否出自以色列的：
【现代本】属于第来雅、多比雅，和尼哥大宗族的有六百四十二名。他们从特米拉、特哈萨、基绿、押但，和音麦回来；但他们无法证明自己是以色列人的后代。
【KJV】And these were they which went up from Telmelah, Telharsa, Cherub, Addan, and Immer: but they could not shew their father's house, and their seed, whether they were of Israel:
【NIV】The following came up from the towns of Tel Melah, Tel Harsha, Kerub, Addon and Immer, but they could not show that their families were descended from Israel:
【BBE】And these were the people who went up from Tel-melah, Tel-harsha, Cherub, Addan, and Immer. But having no knowledge of their fathers' families or offspring, it was not certain that they were Israelites;
【ASV】And these were they that went up from Tel-melah, Tel-harsha, Cherub, Addan, and Immer; but they could not show their fathers' houses, and their seed, whether they were of Israel:
【本会注释】
    特米拉。本文中有四个美索不达米亚地名，其地理位置尚未知晓。有652人来自这四个地方（第60节），他们归属于三个家族，却不能出示证据他们是犹太人的后裔。如果他们的祖先曾经在尼布甲尼撒年代里是正统的犹大居民，他们或许特别遭遇了残酷的虐待，要么在去往巴比伦王国的路途上，或者在他们到达之后的奴役生涯中，他们不可避免地丧失了这一类证明文件（见对第2节的注释）。
60 【和合本】他们是第来雅的子孙、多比雅的子孙、尼哥大的子孙，共六百五十二名。
【吕振中】这些人是第来雅的子孙、多比雅的子孙、尼哥大的子孙、共有六百五十二人。
【思高本】有德拉雅的子孙，托彼雅的子孙，乃科达的子孙，共计六百五十二名。
【现代本】－
【KJV】The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred fifty and two.
【NIV】The descendants of Delaiah, Tobiah and Nekoda 652
【BBE】The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred and fifty-two.
【ASV】the children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred fifty and two.
61 【和合本】祭司中，哈巴雅的子孙、哈哥斯的子孙、巴西莱的子孙；因为他们的先祖娶了基列人巴西莱的女儿为妻，所以起名叫巴西莱。
【吕振中】祭司子孙中有哈巴雅的子孙、哈哥斯的子孙、巴西莱的子孙［巴西莱娶了基列人巴西莱的一个女儿做妻子，因此他名叫巴西莱］。
【思高本】由司祭的的子孙中，有哈巴雅的子孙，哈科兹的子孙，巴尔齐来的子孙，──巴尔齐来娶了基肋阿得人巴尔齐来的女儿为妻，也取了他的名字。
【现代本】找不到族谱来证明他们祖先的祭司宗族有：哈巴雅、哈哥斯、巴西莱。（巴西莱祭司族的祖先娶了基列人巴西莱族的一个女人，采用了他岳父那宗族的名字。）
【KJV】And of the children of the priests: the children of Habaiah, the children of Koz, the children of Barzillai; which took a wife of the daughters of Barzillai the Gileadite, and was called after their name:
【NIV】And from among the priests: The descendants of Hobaiah, Hakkoz and Barzillai (a man who had married a daughter of Barzillai the Gileadite and was called by that name).
【BBE】And of the children of the priests: the children of Habaiah, the children of Hakkoz, the children of Barzillai, who was married to one of the daughters of Barzillai the Gileadite, and took their name.
【ASV】And of the children of the priests: the children of Habaiah, the children of Hakkoz, the children of Barzillai, who took a wife of the daughters of Barzillai the Gileadite, and was called after their name.
【本会注释】
    祭司。有三家回归的家族声称属于祭司资格类家族，但是无法出示有效的凭证。他们被省长拒绝接纳进入祭司场所，一直到通过获得乌陵和土明的一个大祭司出示神圣决议。令人奇怪的是这些祭司的数目没有被描述在这里的名单，也没有在尼7章的名单。
    哈哥斯。有可能这个家族后来能够树立其祭司身份，因为我们发现在尼希米的年代里，某个人被称呼是“哈哥斯的孙子，乌利亚的儿子米利末”，参与了建筑城墙（尼3:4,21）。以斯拉（拉8:33）只称他是“祭司乌利亚的儿子米利末”。这个家族的成员似乎要么找到他们的凭据，要么获得了其他的证据，证明他们的祖先是祭司，或者，乌陵和土明揭示上帝的旨意，尊重了他们。
62 【和合本】这三家的人在族谱之中寻查自己的谱系，却寻不着，因此算为不洁，不准供祭司的职任。
【吕振中】这三家的人在他们的族谱中寻查自己的世系，却寻不着，故此他们被算为不洁而不得作祭司；
【思高本】他们查考登记的祖谱，却没有找着自己的名字，所以他们由司祭中革除了。
【现代本】由于他们不能证明他们的先祖是谁，算为不洁净，所以不得作祭司。
【KJV】These sought their register among those that were reckoned by genealogy, but they were not found: therefore were they, as polluted, put from the priesthood.
【NIV】These searched for their family records, but they could not find them and so were excluded from the priesthood as unclean.
【BBE】They made search for their record among the lists of families, but their names were nowhere to be seen; so they were looked on as unclean and no longer priests.
【ASV】These sought their register among those that were reckoned by genealogy, but they were not found: therefore were they deemed polluted and put from the priesthood.
63 【和合本】省长对他们说：“不可吃至圣的物，直到有用乌陵和土明决疑的祭司兴起来。”
【吕振中】省长大人便告诉他们不可吃至圣之物，要等到有能用乌陵土明来决疑的祭司立起来。
【思高本】省长指令他们，不准他们享用至圣之物，直到有位大司祭带“乌陵”和“突明”出来解决。
【现代本】犹太人的省长告诉他们，不可吃献给上帝的食物，直到有能用乌陵和土明释疑的祭司出现。
【KJV】And the Tirshatha said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and with Thummim.
【NIV】The governor ordered them not to eat any of the most sacred food until there was a priest ministering with the Urim and Thummim.
【BBE】And the Tirshatha said that they were not to have the most holy things for their food, till a priest came to give decision by Urim and Thummim.
【ASV】And the governor said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and with Thummim.
【本会注释】
    省长。这个措辞来自波斯语 tarshta，是对一个省执政者的尊称，相等于“阁下”。其直接含义是“可畏惧者”。
    乌陵和土明。见对出28:15,30节的注释。在被掳之前，曾经通过乌陵和土明直接得到过上帝的答复，所罗巴伯明显期望在重新建立新的会众和圣殿服役之后，立即恢复有这样的能力。至于他的期望是否达到，尚未知晓。
64 【和合本】会众共有四万二千三百六十名。
【吕振中】全体大众一共有四万二千三百六十人；
【思高本】全会众共计四万二千叁百六十人，
【现代本】返回的总人数四二三六○名
【KJV】The whole congregation together was forty and two thousand three hundred and threescore,
【NIV】The whole company numbered 42,360,
【BBE】The number of all the people together was forty-two thousand, three hundred and sixty,
【ASV】The whole assembly together was forty and two thousand three hundred and threescore,
【本会注释】
    会众。上述几节经文描述的人员总合是29,818，可是回归人的总数被描写为42,360。由此，除了被数算的人数之外，必须考虑有另一个数字：12,542，这是显而易见的。对于三个没有被描写数字的祭司家族来说，12,542这个数字太大（见对第61节的注释），因此有人建议把这个数字考虑为指妇女的数量，这倒是必须被考虑为一个解决这个的方案。与回归的人数相比，他们相对较少的人数可以以推测解释为许多人脱离他们的家庭，滞留在巴比伦亲戚那里，一直到有家在巴勒斯坦提供给他们住处的时候。按照推测，那时的女人是后来巴勒斯坦地带有条件可以提供给她们出门条件，从而跟随她们的丈夫。因为，在后面几节经文里，数算了男仆人和女仆人，以及女歌手和他们的男性同事，这样似乎可以确定自由公民们的妻子不应该在数算之外。从而我们应该理解被列出的42,360名乃是回归市民的总数，有男人、女人，以及神职人员。
65 【和合本】此外，还有他们的仆婢七千三百三十七名，又有歌唱的男女二百名。
【吕振中】此外还有他们的奴仆婢女、七千三百三十七人；他们又有男歌唱者和女歌唱者二百人。
【思高本】仆婢七千叁百叁十七人在外；还有歌咏的男女二百名。
【现代本】他们的男女仆人七三三七名
【KJV】Beside their servants and their maids, of whom there were seven thousand three hundred thirty and seven: and there were among them two hundred singing men and singing women.
【NIV】besides their 7,337 menservants and maidservants; and they also had 200 men and women singers.
【BBE】As well as their men-servants and their women-servants, of whom there were seven thousand, three hundred and thirty-seven: and they had two hundred men and women to make music.
【ASV】besides their men-servants and their maid-servants, of whom there were seven thousand three hundred thirty and seven: and they had two hundred singing men and singing women.
【本会注释】
    此外，还有他们的仆婢。在数算了整个犹太人，以及那些声称属于会众的人之后，提示了7,337名男性和女性仆婢。他们不是犹太人，这个论点的根据不仅明显由于他们的社会地位，而且由于他们在这个名单上排列的位置：乃是在描写完毕整个“会众”总数之后。令人惊奇的是发现犹太人在被掳五十年期间提高了他们的社会地位，获得了奴隶：平均六个犹太人有一个奴隶。
    歌唱的男女。有些人以为这些非犹太人艺术家乃是扩充相对数量较少的利未人歌手（见对第41节的注释）。可是这不大有可能。有些注释者们考虑他们是俗世的表演者。在以色列人离开埃及的时候，早在大约一千年前，非以色列“许多闲杂人”同样跟随了他们出境（出12:38），并且在旷野的时候造成相当大的麻烦（民11:4）。一旦发现犹太人离开巴比伦的时候，跟随的人相似地甚多，这不会使人吃惊。
66 【和合本】他们有马七百三十六匹，骡子二百四十五匹，
【吕振中】他们的马有七百三十六匹，骡子有二百四十五匹，
【思高本】此外，尚有马七百叁十六匹，骡子二百四十五匹，
【现代本】男女歌手二○○名马七三六匹骡子二四五匹
【KJV】Their horses were seven hundred thirty and six; their mules, two hundred forty and five;
【NIV】They had 736 horses, 245 mules,
【BBE】They had seven hundred and thirty-six horses, two hundred and forty-five transport beasts,
【ASV】Their horses were seven hundred thirty and six; their mules, two hundred forty and five;
【本会注释】
    他们有马。可以骑用的牲畜和驮兽总数是8,136头，被列出来伴随远征。由于这队人马愿意迅速地跋涉，回归的人马没有携带牛羊。在巴比伦时有这些动物的人可能出售之后上路携带了金钱。
67 【和合本】骆驼四百三十五只，驴六千七百二十匹。
【吕振中】骆驼有四百三十五只，驴有六千七百二十匹。
【思高本】骆驼四百叁十五匹，驴六千七百二十匹。
【现代本】骆驼四三五头驴六七二○匹
【KJV】Their camels, four hundred thirty and five; their asses, six thousand seven hundred and twenty.
【NIV】camels and 6,720 donkeys.
【BBE】Four hundred and thirty-five camels, six thousand, seven hundred and twenty asses.
【ASV】their camels, four hundred thirty and five; their asses, six thousand seven hundred and twenty.
68 【和合本】有些族长到了耶路撒冷耶和华殿的地方，便为上帝的殿甘心献上礼物，要重新建造。
【吕振中】有些父系的族长到了耶路撒冷永恒主之殿的地址，便为上帝之殿自愿献礼物，要把殿在原址上重立起来。
【思高本】有些族长，一来到耶路撒冷上主的殿宇，就自愿为天主的殿宇献款，好在原重建起来。
【现代本】当这些流亡的人抵达耶路撒冷的上主圣殿的时候，有些族长献上自愿的礼物，帮助在旧址上重建圣殿。
【KJV】And some of the chief of the fathers, when they came to the house of the LORD which is at Jerusalem, offered freely for the house of God to set it up in his place:
【NIV】When they arrived at the house of the Lord in Jerusalem, some of the heads of the families gave freewill offerings toward the rebuilding of the house of God on its site.
【BBE】And some of the heads of families, when they came to the house of the Lord which is in Jerusalem, gave freely of their wealth for the building up of the house of God in its place:
【ASV】And some of the heads of fathers' houses, when they came to the house of Jehovah which is in Jerusalem, offered willingly for the house of God to set it up in its place:
【本会注释】
    有些族长到了。作者沉默地描写了这远征（见对创24:7,62节的注释），尽管一定花费了很多星期的时光。没有提及其路线，依据近东地形学，在这方面提供几条不确定的路线（见对创12:5节的注释）。远征队沿着幼发拉底河河岸一直到第三十六纬线，或者走过原先家乡亚述到亚尔伯拉，然后顺着大致现在叙利亚和土耳其之间的边境线，一直到幼发拉底河。在那里横过幼发拉底河与欧郎提斯河之间的沙漠，在沙漠的中途把阿勒颇绿洲当作暂停场所。到了欧郎提斯河之后，他们可能沿着河岸向上走，然后横过Beqa，这是黎巴嫩和外黎巴嫩山脉之间的流域，一直到他们到达约旦河上游，从而进入巴勒斯坦。这是大多数亚述帝国军队和巴比伦王国军队在过去所采纳的路线，也显然是这一队人马的父母和祖父母在半个世纪之前被掳时朝相反方向横过的路程（见耶39:5-7；52:9,10,27）。
    动身的时间可能是公元前536年的春天（见对拉1:1节的注释），从而在同一年的夏天可能到达了耶路撒冷。过八十年之后，以斯拉和他的远征队花费了几乎四个月到达耶路撒冷（拉7:8,9；8:31），即使考虑所罗巴伯的远征持续了与以斯拉相同长的时间，也合乎道理。
    甘心献。到达了曾经是圣殿的现场之后，远征队的成员们举办了感恩祭仪式，各个家族的族长和人们为了重建圣殿的规划奉献了礼物，达到六万一千达利克金子和五千弥拿银子。
    对于一群刚刚获得自由的人来说，这一笔金额是非常不同寻常的。慷慨解囊的精神之灵一定掌握着他们，如同掌握建造约柜的人在西乃山（见出36:5-7）。他们一方面知道上帝是怎样成就了祂通过先知转告的承诺，另一方面愿意献祭，以便重新建立圣殿及服侍上帝。
    上帝一直给祂的子民提供机遇，使他们付出资力或财富给相信他们的人。私心之灵是容易而自然地感染人心的，治疗私心的途径是“甘心”响应号召，推进地球上上帝事业并帮助同胞，没有比此更有效的治疗途径。那些真心爱上帝的人会修习、培育并促进慷慨的精神之灵（见林后9:6,7）。
69 【和合本】他们量力捐入工程库的金子六万一千达利克，银子五千弥拿，并祭司的礼服一百件。
【吕振中】他们按力量捐献在工程库里；有金子六万一千达利克（波斯币名。一‘达利克’重约等于二钱半），银子五千弥拿（一‘弥拿’巴伦标准约等于两磅；以西结时代约等于一·六七磅），祭司礼褂一百件。
【思高本】他们遂按自己的力量，捐献了六万一千金“达理克”，五千银“玛纳”，一百件司祭畏衣，作为建的基金。
【现代本】他们尽所能为这工作捐献，总共有金子五百公斤，银子两千八百公斤，还有一百件给祭司的礼服。
【KJV】They gave after their ability unto the treasure of the work threescore and one thousand drams of gold, and five thousand pound of silver, and one hundred priests' garments.
【NIV】According to their ability they gave to the treasury for this work 61,000 drachmas of gold, 5,000 minas of silver and 100 priestly garments.
【BBE】Every one, as he was able, gave for the work sixty-one thousand darics of gold, five thousand pounds of silver and a hundred priests' robes.
【ASV】they gave after their ability into the treasury of the work threescore and one thousand darics of gold, and five thousand pounds of silver, and one hundred priests' garments.
70 【和合本】于是祭司、利未人、民中的一些人、歌唱的、守门的、尼提宁，并以色列众人，各住在自己的城里。
【吕振中】于是祭司和利未人、跟人民中一部分的人、住在耶路撒冷和耶路撒冷近郊的（传统缺∶住在耶路撒冷和耶路撒冷近郊的）、歌唱的、守门的、当殿役的、都住在自己的市镇里；以色列众人也住在自己的市镇里。
【思高本】司祭、肋未人、歌咏者、门丁、献身者和一部分人民，住在耶路撒冷；其馀以色列人，各住在本城内。
【现代本】祭司、利未人，和一部份人民定居在耶路撒冷或附近的地方；歌手、圣殿守卫，和圣殿工人定居在耶路撒冷近郊的城镇；其余的以色列人就都回到自己的家乡。
【KJV】So the priests, and the Levites, and some of the people, and the singers, and the porters, and the Nethinims, dwelt in their cities, and all Israel in their cities.
【NIV】The priests, the Levites, the singers, the gatekeepers and the temple servants settled in their own towns, along with some of the other people, and the rest of the Israelites settled in their towns.
【BBE】So the priests and the Levites and the people and the music-makers and the door-keepers and the Nethinim, took up their places in their towns; even all Israel in their towns.
【ASV】So the priests, and the Levites, and some of the people, and the singers, and the porters, and the Nethinim, dwelt in their cities, and all Israel in their cities.

怀爱伦注释

64,65《知君》第598页
64-70《知君》第560页


第 3 章

【本会注释】
1 建筑祭坛。
4 经常献祭。
7 预备工匠。
8 在极大的欢乐和哭号中立定圣殿的根基。

恢复敬拜上帝的生活
1 【和合本】到了七月，以色列人住在各城；那时他们如同一人，聚集在耶路撒冷。
【吕振中】到了七月、以色列人各在自己的市镇里∶那时众民如同一人聚集在耶路撒冷。
【思高本】到了七月，时住在各城的以色列子民，全都一起聚集在耶路撒冷。
【现代本】到了七月，以色列人在自己的家乡都安顿下来。于是他们全体在耶路撒冷聚集。
【KJV】And when the seventh month was come, and the children of Israel were in the cities, the people gathered themselves together as one man to Jerusalem.
【NIV】When the seventh month came and the Israelites had settled in their towns, the people assembled as one man in Jerusalem.
【BBE】And when the seventh month came, and the children of Israel were in the towns, the people came together like one man to Jerusalem.
【ASV】And when the seventh month was come, and the children of Israel were in the cities, the people gathered themselves together as one man to Jerusalem.
【本会注释】
    七月。他们到达巴勒斯坦之后不久，可能是在公元前536年夏天，刚回归的被掳人聚集在耶路撒冷，正式开始在新圣殿里服侍上帝。这场聚集发生在第六月之末（比较第1节和第6节）。第七月（提市黎月）在犹太教的一年中是最神圣的月份之一。这个月的第一日是民用年历的大年初一（见卷二，第110页）。这个月一开始就有吹号声，是一场神圣的集会（利23:24；见卷二，第106页）。十天之后来临严肃的赎罪日（利23:27），随后几乎立即就是住棚节，从同一个月十五日到二十二日（利23:34-36）。
    他们如同一人，聚集。人们有所准备滞留足够的时间，以便庆祝住棚节（第4节），这是以色列三个大节日之一，要求每个犹太人遵守在耶路撒冷（出23:14；利23:2；申16:16）。
2 【和合本】约萨达的儿子耶书亚和他的弟兄众祭司，并撒拉铁的儿子所罗巴伯与他的弟兄，都起来建筑以色列上帝的坛，要照神人摩西律法书上所写的，在坛上献燔祭。
【吕振中】约萨达的儿子耶书亚同作祭司的弟兄、跟撒拉鉄的儿子所罗巴伯和他的族弟兄、都起来、筑了以色列上帝的祭坛，要照神人摩西律法书上所写的、在祭坛上献上燔祭。
【思高本】约匝达克的儿子耶叔亚，和他的兄弟司祭们，以及沙耳提耳的儿子则鲁巴贝耳，和他的兄弟们，于是下手修建以色列天主的祭坛，要按天主的人梅瑟在法律上所写的，在上面奉献全燔祭。
【现代本】约萨达的儿子耶书亚和他的祭司同事们，撒拉铁的儿子所罗巴伯和他的亲属们，重新筑了以色列上帝的祭坛，好照圣人摩西法律上的指示，在坛上献烧化祭。
【KJV】Then stood up Jeshua the son of Jozadak, and his brethren the priests, and Zerubbabel the son of Shealtiel, and his brethren, and builded the altar of the God of Israel, to offer burnt offerings thereon, as it is written in the law of Moses the man of God.
【NIV】Then Jeshua son of Jozadak and his fellow priests and Zerubbabel son of Shealtiel and his associates began to build the altar of the God of Israel to sacrifice burnt offerings on it, in accordance with what is written in the Law of Moses the man of God.
【BBE】Then Jeshua, the son of Jozadak, and his brothers the priests, and Zerubbabel, the son of Shealtiel, with his brothers, got up and made the altar of the God of Israel for burned offerings as is recorded in the law of Moses, the man of God.
【ASV】Then stood up Jeshua the son of Jozadak, and his brethren the priests, and Zerubbabel the son of Shealtiel, and his brethren, and builded the altar of the God of Israel, to offer burnt-offerings thereon, as it is written in the law of Moses the man of God.
【本会注释】
    耶书亚。有关耶书亚和所罗巴伯，见对拉2:2节的注释。
    建筑以色列上帝的坛。圣殿的旧址一定被考察过，并且也确定了献燔祭的祭坛在原先位于何处。祭坛乃是犹太人敬拜的中心，从而若没有祭坛就无法举行献祭仪式。建筑祭坛必须竣工于第六个月最后一天（见第6节）。
    要照神人摩西律法书上所写的。在像但以理和以西结一样的人的领导下，被掳的人决心按照上帝表达的旨意开始敬拜上帝，并且不再陷入无动于衷和盲目崇拜的罪孽当中，他们和他们的前辈由此遭受的报应太大。本文在这里参照的经文可能是利17:2-6节和申12:5-7节，在那里上帝明确地指令以色列人只能在上帝为了这个目的而选择的场所献他们的祭物。那个场所就是耶路撒冷（王上9:3）。
3 【和合本】他们在原有的根基上筑坛，因惧怕邻国的民，又在其上向耶和华早晚献燔祭，
【吕振中】因为为了四围各地的族民而起了恐怖的心，他们就在殿的基地上建设了祭坛，早晚在祭坛上向永恒主献上燔祭。
【思高本】不论本地人民恐吓，他们仍在原重建了祭坛，向上主献了全燔祭，即每日早晚的全燔祭；
【现代本】虽然（或译：因为）返回的流亡人惧怕当地的居民，他们还是在祭坛的旧址上重建了祭坛；然后，他们再开始在坛上献早晚的烧化祭。
【KJV】And they set the altar upon his bases; for fear was upon them because of the people of those countries: and they offered burnt offerings thereon unto the LORD, even burnt offerings morning and evening.
【NIV】Despite their fear of the peoples around them, they built the altar on its foundation and sacrificed burnt offerings on it to the Lord , both the morning and evening sacrifices.
【BBE】They put the altar on its base; for fear was on them because of the people of the countries: and they made burned offerings on it to the Lord, even burned offerings morning and evening.
【ASV】And they set the altar upon its base; for fear was upon them because of the peoples of the countries: and they offered burnt-offerings thereon unto Jehovah, even burnt-offerings morning and evening.
【本会注释】
    原有的根基。更好的译文是“其根基” （英文RSV版），其含义是祭坛要准确地被立在所罗门曾经为献燔祭而立的祭坛位置上。
    因惧怕邻国的民。尽管人们只是刚刚从巴比伦回归，但是他们已经意识到自己邻居的敌意，因为邻居们对于犹太人现在回到自己的故土并非仅仅轻微性的不愉快。周围的人可能在犹大人被掳期间占据了一部分地盘，并且现在被追问将这些退还给其合法的所有者。他们很自然地怀疑犹太人，因为犹太人清楚地表明除了认可敬拜耶和华之外，从今以后不接受其他任何崇拜。邻居的敌意也许已经显露出了恐吓。从而回归的被掳人以惧怕的心态聚集在耶路撒冷。尽管他们从古列王［居鲁斯］得到了许可，不仅可以建立他们的祭坛，也有他们的圣殿，但是一点也不能担保在实现这个目标的过程中不会遭遇周围邻居宗族们残酷的反对。古列王乃是仅仅在最近占领了这些地区，而且原先归属于巴比伦帝国，从而对于他们可能行使有名无实的控制。
    燔祭。遵循律法要求（出29:38,39；民28:3,4）。
4 【和合本】又照律法书上所写的守住棚节，按数照例献每日所当献的燔祭；
【吕振中】他们又照上记载的守住棚之节；按数照例献上日日该献的燔祭，按日日的本分献；
【思高本】按照规定举行了帐棚节，每天依照法定数目奉献全燔祭；
【现代本】他们按照规定守住棚节，每天按数照例奉献该献的烧化祭；
【KJV】They kept also the feast of tabernacles, as it is written, and offered the daily burnt offerings by number, according to the custom, as the duty of every day required;
【NIV】Then in accordance with what is written, they celebrated the Feast of Tabernacles with the required number of burnt offerings prescribed for each day.
【BBE】And they kept the feast of tents, as it is recorded, making the regular burned offerings every day by number, as it is ordered; for every day what was needed.
【ASV】And they kept the feast of tabernacles, as it is written, and offered the daily burnt-offerings by number, according to the ordinance, as the duty of every day required;
【本会注释】
    住棚节。小心翼翼地遵守了利23:33-42节的节日要求。此时住在帐篷，或者临时的棚舍里，在当时赐给人以真实并贴切的感受。规定守这个节日之原由是为了让人们记忆曾经在旷野里的彷徨了四十年。上帝的百姓再次被引导，乃是从一个他人的国家，从他们曾经被掳的国家，回到了他们的故土；他们现在再次住在帐篷里，一直要住到可以建造更加持久的居住场所。
    献每日所当献的燔祭。这样的燔祭不是在第3节和第5节提及的燔祭，乃是属于住棚节的。涉及到燔祭的法规在民29:12-40节。小心翼翼地遵守了那里规定的条例，这可以从这里所描述的宗教仪式得到结论。
5 【和合本】其后献常献的燔祭，并在月朔与耶和华的一切圣节献祭，又向耶和华献各人的甘心祭。
【吕振中】其后又献上不断献的燔祭、月初祭、分别为圣的永恒主一切制定节期的祭、和各人自愿献与永恒主的祭。
【思高本】以后，献了恒常祭，并在月朔、安息日和一切祝圣于上主的庆日，献了全燔祭，和各人自愿向上主献的自愿祭。
【现代本】另外，他们又献上例常的烧化祭，以及在初一日和在所有其它敬拜上主的聚会中所该献的祭，又有向上主献的自愿祭。
【KJV】And afterward offered the continual burnt offering, both of the new moons, and of all the set feasts of the LORD that were consecrated, and of every one that willingly offered a freewill offering unto the LORD.
【NIV】After that, they presented the regular burnt offerings, the New Moon sacrifices and the sacrifices for all the appointed sacred feasts of the Lord , as well as those brought as freewill offerings to the Lord .
【BBE】And after that, the regular burned offering and the offerings for the new moons and all the fixed feasts of the Lord which had been made holy, and the offering of everyone who freely gave his offering to the Lord.
【ASV】and afterward the continual burnt-offering, and the offerings of the new moons, and of all the set feasts of Jehovah that were consecrated, and of every one that willingly offered a freewill-offering unto Jehovah.
【本会注释】
    常献的燔祭。这无庸置疑地是每天早晚的祭（出29:38-42；民28:3-6）。
    月朔。直译是“新月”。在英文KJV版的经文里的含义是持续献燔祭属于新月节期间以及其他节日，但是这并非是希伯来经文的含义。关于新月节的条例，见民28:11-15节。
    圣节。见对利23:2节的注释。这些指别的节日，诸如逾越节、七七节，赎罪日。
    甘心祭。再次制定惯例以便手守甘心祭（见利1-3章）。这样完全做好了预备，涉及到犹太人宗教仪式的做法，尽管圣殿本身暂时尚未建成。
6 【和合本】从七月初一日起，他们就向耶和华献燔祭。但耶和华殿的根基尚未立定。
【吕振中】从七月一日起、他们开始向永恒主献上了燔祭。那时永恒主的殿堂还没有立下根基。
【思高本】从七月一日起，已开始向上主奉献全燔祭，虽然上主的殿宇当时尚未奠基，
【现代本】虽然人民还没有开始重建圣殿，但从第七月的第一天，他们已经开始向上主献烧化祭了。
【KJV】From the first day of the seventh month began they to offer burnt offerings unto the LORD. But the foundation of the temple of the LORD was not yet laid.
【NIV】On the first day of the seventh month they began to offer burnt offerings to the Lord , though the foundation of the Lord 's temple had not yet been laid.
【BBE】From the first day of the seventh month they made a start with the burned offerings, but the base of the Temple of the Lord had still not been put in its place.
【ASV】From the first day of the seventh month began they to offer burnt-offerings unto Jehovah: but the foundation of the temple of Jehovah was not yet laid.
【本会注释】
    七月。见对第1节的注释。
7 【和合本】他们又将银子给石匠、木匠，把粮食、酒、油给西顿人、推罗人，使他们将香柏树从黎巴嫩运到海里，浮海运到约帕，是照波斯王古列所允准的。
【吕振中】他们又将银子给了凿石人和匠人，把食物、饮料、和油给了西顿人推罗人，叫他们将香柏木从利巴嫩运到海里、到约帕来，照波斯王古列所准给他们运的。
【思高本】却将银钱交给凿匠和木匠，将食物饮料和酒，供给那些从黎巴嫩由海中将香柏木运到约培来的漆东人和提洛人，全照波斯王居鲁左所准许的。
【现代本】民众付工资给石匠、木匠，又拿食物、饮料、橄榄油，向泰尔和西顿城的人换取黎巴的香柏树。这些树要经过大海浮运到约帕。这事得到波斯皇帝塞鲁士的许可。
【KJV】They gave money also unto the masons, and to the carpenters; and meat, and drink, and oil, unto them of Zidon, and to them of Tyre, to bring cedar trees from Lebanon to the sea of Joppa, according to the grant that they had of Cyrus king of Persia.
【NIV】Then they gave money to the masons and carpenters, and gave food and drink and oil to the people of Sidon and Tyre, so that they would bring cedar logs by sea from Lebanon to Joppa, as authorized by Cyrus king of Persia.
【BBE】And they gave money to the stoneworkers and woodworkers; and meat and drink and oil to the people of Zidon and of Tyre, for the transport of cedar-trees from Lebanon to the sea, to Joppa, as Cyrus, king of Persia, had given them authority to do.
【ASV】They gave money also unto the masons, and to the carpenters; and food, and drink, and oil, unto them of Sidon, and to them of Tyre, to bring cedar-trees from Lebanon to the sea, unto Joppa, according to the grant that they had of Cyrus king of Persia.
【本会注释】
    将银子给。在节日大会期间，大家经过了讨论，涉及到重建圣殿，并且与那些能够完成所制定之计划的工匠们签定了协议。许多被掳者们曾经无疑被雇佣于巴比伦，建筑了他们的王公、神殿以及城堡。在被掳的那一段期间，特别是在尼布甲尼撒的年代里，他们在巴比伦演示了辉煌的作为，这在那里发掘的文本中有描绘。他们在巴比伦掌握的职业技巧现在被证明是一种伟大的财产，并且所罗巴伯给泥瓦匠和木匠按照他们各自的任务安排了了工作，用金钱按正常颁发给他们工资。
    粮食。直译是，“食物”。
    西顿。在黎巴嫩山区购买香柏树是与西顿人和提尔人以实物补偿方式签定了合同。腓尼基是一个沿海地带，狭窄的条状，并且必须进口食物（见徒12:20；另见卷二，第68页）。所罗门给推罗王希兰小麦、大麦、酒和油购买了原材料（代下2:15），现在所罗巴伯的安排与此相似。自从最古老的时候，黎巴嫩地区就享有可以在近东地区文明国家里建造皇宫、圣堂和其他公共建筑物所需要的香柏树。
    在提尔人之前提及的西顿人，其状况与波斯统治之下的政治状况相符合。希罗多德（vii.第96,98页；viii.第67页）主张在薛西朝代里，西顿王拥有了比推罗王更高的地位。这是在薛西朝代之前的状况，并且是由于被尼布甲尼撒长期围困。其结果是推罗王国的经济力量和特权的显著衰减。西顿国收益于这个环境，并且由此在腓尼基联邦城市中起到领头作用（见卷二，第69页）。
    照波斯王古列所允准的。似乎意指腓尼基原木乃是古列王［居鲁斯］所特许的。尽管在这个言辞之外我们没有书面证据证明有这样的特许，但是后来在伊克巴塔钠发现的正式文献上有规定，从王室基金支付圣殿的费用，明显包括用公用资金购买原材料。粮食、酒以及油，这些费用一定是由波斯政府提供的，因为刚刚到达的犹太人，在他们踏入的半荒芜的地带，即使是他们自己所需求的食品，也难以找到足够的数量。

开始重建圣殿
8 【和合本】百姓到了耶路撒冷上帝殿的地方。第二年二月，撒拉铁的儿子所罗巴伯，约萨达的儿子耶书亚和其余的弟兄，就是祭司、利未人，并一切被掳归回耶路撒冷的人，都兴工建造；又派利未人，从二十岁以外的，督理建造耶和华殿的工作。
【吕振中】他们来到耶路撒冷上帝之殿的地址第二年、第二月、撒拉鉄的儿子所罗巴伯、约萨达的儿子耶书亚、和其余的族弟兄、就是祭司和利未人、跟一切被掳中回到耶路撒冷的人、就开了工；都兴工建造；又派立了利未人、从二十岁和以上的、来监管永恒
【思高本】他们来到耶路撒冷天主圣宇后的第二年二月，沙耳提耳的儿子则鲁巴贝耳，约匝达克的儿子耶叔亚，和其馀的弟兄司祭及肋未人，以及所有由充军回到耶路撒冷的人，动了工，派定二十岁和二十岁以上的肋未人，监督建上主圣宇的工程。
【现代本】民众返回耶路撒冷以后那年的第二月，他们在上主圣殿的原址开始动工。所罗巴伯、耶书亚，和其余的同胞，祭司和利未人，事实上，所有从流亡返回耶路撒冷的人都参加这工作。所有二十岁以上的利未人都被派来监督重建圣殿的工
【KJV】Now in the second year of their coming unto the house of God at Jerusalem, in the second month, began Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and the remnant of their brethren the priests and the Levites, and all they that were come out of the captivity unto Jerusalem; and appointed the Levites, from twenty years old and upward, to set forward the work of the house of the LORD.
【NIV】In the second month of the second year after their arrival at the house of God in Jerusalem, Zerubbabel son of Shealtiel, Jeshua son of Jozadak and the rest of their brothers (the priests and the Levites and all who had returned from the captivity to Jerusalem) began the work, appointing Levites twenty years of age and older to supervise the building of the house of the Lord .
【BBE】Now in the second year of their coming into the house of God in Jerusalem, in the second month, the work was taken in hand by Zerubbabel, the son of Shealtiel, and Jeshua, the son of Jozadak, and the rest of their brothers the priests and the Levites, and all those who had come from the land where they were prisoners to Jerusalem: and they made the Levites, of twenty years old and over, responsible for overseeing the work of the house of the Lord.
【ASV】Now in the second year of their coming unto the house of God at Jerusalem, in the second month, began Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and the rest of their brethren the priests and the Levites, and all they that were come out of the captivity unto Jerusalem, and appointed the Levites, from twenty years old and upward, to have the oversight of the work of the house of Jehovah.
【本会注释】
    第二年。如果犹太人回归的年代是公元前536年（见对拉1:1节的注释），第二年的第二月应该是公元前535年的春天。数算其月份是从尼散月──神职年的第一个月──开始，即使这个月份是指从秋天提市黎月开始计算的民用年历，也是第七月（见卷二，第108页）。经文“到了耶路撒冷神殿的地方”清楚地说明他们回归的第二年不是古列王［居鲁斯］统治之第二年，这是某些注释者的论点。
    二月。按照被掳之后年历，被称呼为以珥月。某些注释者认为选择这个月的理由是因为涉及到建筑活动的开张。其缘由是为了与所罗门开始建造第一个圣殿的日子相互一致（王上6:1）。
    所罗巴伯。在第2节，在介绍省长所罗巴伯之前先介绍了大祭司耶书亚，因为要描述的完全是教会事项，在开始献祭仪式时大祭司自然有主要权威。至于重建圣殿，既然所罗巴伯代理了这项事业的权威，就先被提名。他是波斯国王的官方代表，而且由波斯国王发布了谕旨重建圣殿；所以所罗巴伯有特权和职责领导执行这个谕旨的具体措施。
    派利未人。回归的极少数利未人（见对拉2:40节的注释）被省长指定在重建圣殿中监督被被雇佣的工人。
    从二十岁以外的。为了相互一致于自从大卫的时候开始存在的惯例，利未人只能在到达年龄二十岁的之后开始服役（代上23:24,27；代下31:17）。在摩西的时候，他们在到达二十五岁为止没有被准许服役（民8:24）。
    督理。即，“监督”或“看管”。
9 【和合本】于是犹大（在二章四十节作何达威雅）的后裔，就是耶书亚和他的子孙与弟兄，甲篾和他的子孙，利未人希拿达的子孙与弟兄，都一同起来，督理那在上帝殿做工的人。
【吕振中】于是耶书亚的子孙和族弟兄、甲篾和他的子孙、犹大（拉2∶40作何达威雅）的子孙、都站起来，一同负责监管在上帝殿里作工的人∶利未人希拿达的子孙和族弟兄、也都这样作。
【思高本】耶叔亚和他的儿子们，以及他的兄弟们，卡德米耳和他的儿子们，以及曷达委雅的后裔，同心协力，监督那建天主圣宇的工人；还有赫纳达的儿子们，以及他们的儿子和弟兄肋未人。
【现代本】利未人耶书亚和他的子孙、亲属，以及甲篾和他的子孙（何达威雅宗族（希伯来文是：犹大）），都联合起来监督重建圣殿的工程。（利未人希拿达的子孙也协助他们。）
【KJV】Then stood Jeshua with his sons and his brethren, Kadmiel and his sons, the sons of Judah, together, to set forward the workmen in the house of God: the sons of Henadad, with their sons and their brethren the Levites.
【NIV】Jeshua and his sons and brothers and Kadmiel and his sons (descendants of Hodaviah ) and the sons of Henadad and their sons and brothers-all Levites-joined together in supervising those working on the house of God.
【BBE】Then Jeshua with his sons and his brothers, Kadmiel with his sons, the sons of Hodaviah, together took up the work of overseeing the workmen in the house of God: the sons of Henadad with their sons and their brothers, the Levites.
【ASV】Then stood Jeshua with his sons and his brethren, Kadmiel and his sons, the sons of Judah, together, to have the oversight of the workmen in the house of God: the sons of Henadad, with their sons and their brethren the Levites.
【本会注释】
    耶书亚。监督工作分三个组，可能按照新犹大省的人口。耶书亚是祭司资格中的首领，甲篾是犹大支派的代言人，希拿达明显是圣殿人员里低级阶层人的领导。
10 【和合本】匠人立耶和华殿根基的时候，祭司皆穿礼服吹号，亚萨的子孙利未人敲钹，照以色列王大卫所定的例，都站着赞美耶和华。
【吕振中】建筑的人立永恒主殿堂根基的时候、祭司穿着礼服、拿着号筒，亚萨的子孙利未人拿着响钹，都站着，赞美永恒主，照以色列王大卫所手定的。
【思高本】丌人们安放上主圣宇基础时，司祭身穿礼服，拿着号筒，阿撒夫的后裔肋未人拿着铙钹，各自站在自己的地方，按以色列王达味制定的仪式，赞美上主，
【现代本】当他们开始立圣殿根基的时候，祭司都穿上礼服，站在各人的位置，手拿着号角；利未人亚萨的子孙拿着铙钹站在那里。他们按照大卫王时代传下来的规矩赞美上主。
【KJV】And when the builders laid the foundation of the temple of the LORD, they set the priests in their apparel with trumpets, and the Levites the sons of Asaph with cymbals, to praise the LORD, after the ordinance of David king of Israel.
【NIV】When the builders laid the foundation of the temple of the Lord , the priests in their vestments and with trumpets, and the Levites (the sons of Asaph) with cymbals, took their places to praise the Lord , as prescribed by David king of Israel.
【BBE】And when the builders put in position the base of the Temple of the Lord, the priests, dressed in their robes, took their places with horns, and the Levites, the sons of Asaph, with brass instruments, to give praise to the Lord in the way ordered by David, king of Israel.
【ASV】And when the builders laid the foundation of the temple of Jehovah, they set the priests in their apparel with trumpets, and the Levites the sons of Asaph with cymbals, to praise Jehovah, after the order of David king of Israel.
【本会注释】
    祭司皆穿礼服。最近提供的祭司服装（拉2:69），是按照摩西的律法“为荣耀，为华美”而设计的（出28:40）。
    吹号。吹号是祭司职业的一个特权（民10:8；31:6；书6:4；代上15:24；16:6；代下5:12）。另外，敲钹是由利未人使用的音乐器皿（代上15:16,19；16:5；代下5:12,13；29:25）。
    照以色列王大卫所定的例。这个例写在代上15:16-24节。然而所罗巴伯的音乐服侍达不到“大卫所定的例”，因为无法得到几种在大卫的旋律中起重要作用的乐器。利未人明显在被掳期间忽视了训练音乐（见诗137:2-4）。
11 【和合本】他们彼此唱和，赞美称谢耶和华说：他本为善，他向以色列人永发慈爱。他们赞美耶和华的时候，众民大声呼喊，因耶和华殿的根基已经立定。
【吕振中】他们彼此唱和、赞美称谢永恒主、说∶“因为他至善；他向以色列人所施的坚爱永远长存。”他们赞美永恒主的时候、众民都大声欢呼、庆祝永恒主之殿的根基已经立定。
【思高本】彼此轮流唱歌赞美和感谢上主的诗歌：“因为是圣善的，因为对以色列的仁慈永远常存”。同时全体人民都大欢呼，赞美上主，因为上主的圣宇已经奠基。
【现代本】他们对唱，感谢赞美上主说：上主至善；他永远爱以色列。每个人都大声呼喊，赞美上主，因为圣殿奠基的工程已经开始了。
【KJV】And they sang together by course in praising and giving thanks unto the LORD; because he is good, for his mercy endureth for ever toward Israel. And all the people shouted with a great shout, when they praised the LORD, because the foundation of the house of the LORD was laid.
【NIV】With praise and thanksgiving they sang to the Lord : "He is good; his love to Israel endures forever." And all the people gave a great shout of praise to the Lord , because the foundation of the house of the Lord was laid.
【BBE】And they gave praise to the Lord, answering one another in their songs and saying, For he is good, for his mercy to Israel is eternal. And all the people gave a great cry of joy, when they gave praise to the Lord, because the base of the Lord's house was put in place.
【ASV】And they sang one to another in praising and giving thanks unto Jehovah, saying, For he is good, for his lovingkindness endureth for ever toward Israel. And all the people shouted with a great shout, when they praised Jehovah, because the foundation of the house of Jehovah was laid.
【本会注释】
    他们彼此唱和。或者“他们彼此轮唱”（英文RSV版），直译是，“他们［彼此］回响”。合唱分为两个组，乃至轮唱，或者对唱。
    呼喊。呼喊尽管总是刻划着快乐和成功的情形，但是很少被使用在与宗教相关的活动里。一次例外的情形是出现在约柜被扛抬到以色列在亚弗附近的营中时（撒上4:5），另一次是大卫把约柜从基列耶琳搬移到耶路撒冷时（撒下6:15）。在诗47:5节和亚4:7节也提到虔诚的呼喊。
12 【和合本】然而有许多祭司、利未人、族长，就是见过旧殿的老年人，现在亲眼看见立这殿的根基，便大声哭号，也有许多人大声欢呼，
【吕振中】但是有许多祭司中的人和利未人、以及父系的族长、那些曾经见过先前的殿奠基的、老年人、如今看见这样的殿在眼前，便大声哭号；不过也有许多人提高了声音、欢喜快乐地呼喊；
【思高本】许多曾在这地基上，亲眼见过先前的圣殿的老司祭、老肋未人和老族长，面对这座圣殿，不禁放大哭，却也有许多人欢喜高呼，
【现代本】许多年老的祭司、利未人，和族长曾经亲眼见过以前的圣殿，现在看到圣殿再次奠基，不禁放声痛哭。其余在场的人却都大声欢呼。
【KJV】But many of the priests and Levites and chief of the fathers, who were ancient men, that had seen the first house, when the foundation of this house was laid before their eyes, wept with a loud voice; and many shouted aloud for joy:
【NIV】But many of the older priests and Levites and family heads, who had seen the former temple, wept aloud when they saw the foundation of this temple being laid, while many others shouted for joy.
【BBE】But a number of the priests and Levites and the heads of families, old men who had seen the first house, when the base of this house was put down before their eyes, were overcome with weeping; and a number were crying out with joy:
【ASV】But many of the priests and Levites and heads of fathers' houses, the old men that had seen the first house, when the foundation of this house was laid before their eyes, wept with a loud voice; and many shouted aloud for joy:
【本会注释】
    老年人。所罗门的圣殿被摧毁的时候仅仅是在五十年前（公元前586年），第一次被掳是在七十年前，从而在会众中有许多老年人在他们年轻时，或者在年幼时，曾经见到过圣殿的辉煌和壮丽，并且在心中活生生地记得那情形。一旦他们想到这逊色的重建圣殿规划，就无法克制哭泣。对于他们来说，“这日的事为小”（亚4:10），并且这新的圣殿，与旧的相比，显得如同“无有”（该2:3）。所罗门曾经有能力在他自己国内雇佣了最优秀的工匠，那是从埃及的边境到幼发拉底河，也利用了临国的技能，如提尔人的技术。所罗巴伯所依靠的自己的下属人员，乃是犹大这个小省为数不多的市民。
13 【和合本】甚至百姓不能分辨欢呼的声音和哭号的声音；因为众人大声呼喊，声音听到远处。
【吕振中】以致众民竟不能分辨欢乐呼喊的声音、和哭号的声音，因为众民都大声呼喊，声音听到远处。
【思高本】以致分不清是欢呼声或是哀哭声，因为民众都高声喊叫，这声音连远处都可以听到。
【现代本】没有人能分辨出欢呼的声音和哭号的声音，因为声音太大，好远的地方也都听得到。
【KJV】So that the people could not discern the noise of the shout of joy from the noise of the weeping of the people: for the people shouted with a loud shout, and the noise was heard afar off.
【NIV】No one could distinguish the sound of the shouts of joy from the sound of weeping, because the people made so much noise. And the sound was heard far away.
【BBE】So that in the ears of the people the cry of joy was mixed with the sound of weeping; for the cries of the people were loud and came to the ears of those who were a long way off.
【ASV】so that the people could not discern the noise of the shout of joy from the noise of the weeping of the people; for the people shouted with a loud shout, and the noise was heard afar off.
【本会注释】
    哭号的声音。东方的哭泣不是静静的，而是发出尖叫的喊声。

怀爱伦注释

1-6《知君》第560页
11,12 《知君》第563页
12 《善》第23页
12,13 《知君》第564页


第 4 章

【本会注释】
1 敌方因没有被接纳与犹太人共同建立圣殿，所以努力阻挠。
7 他们致给亚达薛西的信。
17 亚达薛西的谕旨。
23 建筑圣殿受阻。

建殿工程受阻
1 【和合本】犹大和便雅悯的敌人听说被掳归回的人为耶和华以色列的上帝建造殿宇，
【吕振中】犹大和便雅悯的敌人听说流亡回来的人为永恒主以色列的上帝建造殿堂，
【思高本】犹大和本雅明的敌人，一听说充军回来的子民，为上主以色列的天主修建圣宇，
【现代本】犹大和便雅悯人的仇敌一听说流亡回来的人在重建上主──以色列上帝的圣殿，
【KJV】Now when the adversaries of Judah and Benjamin heard that the children of the captivity builded the temple unto the LORD God of Israel;
【NIV】When the enemies of Judah and Benjamin heard that the exiles were building a temple for the Lord , the God of Israel,
【BBE】Now news came to the haters of Judah and Benjamin that the people who had come back were building a Temple to the Lord, the God of Israel;
【ASV】Now when the adversaries of Judah and Benjamin heard that the children of the captivity were building a temple unto Jehovah, the God of Israel;
【本会注释】
    敌人。涉及到他们的身份，见第2节。尽管他们在表面上是以友好的仪表访问的，历史家们知道他们是本性如何，“敌人”这个仇敌被直译是“仇敌”，像哈曼（斯7:6），或者参巴拉（尼4:11）。
2 【和合本】就去见所罗巴伯和以色列的族长，对他们说：“请容我们与你们一同建造；因为我们寻求你们的上帝，与你们一样。自从亚述王以撒哈顿带我们上这地以来，我们常祭祀上帝。”
【吕振中】就进前来见所罗巴伯和父系的族长，对他们说∶“请让我们和你们一同建造，因为我们寻问你们的上帝、和你们一样；自从亚述王以撒哈顿带我们上这地的日子以来、我们总是祭献上帝的。”
【思高本】便来见则鲁巴贝耳、耶叔亚和族长，向他们说：“让我们同你们一同建吧！因为我们同你们一样，求问你们的天主；从亚述王厄撒哈冬，将我们带到这之日起，我们即向献祭”。
【现代本】就去见所罗巴伯和族长们，说：“让我们参加你们建殿的工作吧！我们跟你们敬拜的是同一位上帝。自从亚述皇帝以撒哈顿带我们到这里以来，我们一直都向上帝献祭。”
【KJV】Then they came to Zerubbabel, and to the chief of the fathers, and said unto them, Let us build with you: for we seek your God, as ye do; and we do sacrifice unto him since the days of Esarhaddon king of Assur, which brought us up hither.
【NIV】they came to Zerubbabel and to the heads of the families and said, "Let us help you build because, like you, we seek your God and have been sacrificing to him since the time of Esarhaddon king of Assyria, who brought us here."
【BBE】Then they came to Zerubbabel and to the heads of families, and said to them, Let us take part in the building with you; for we are servants of your God, even as you are; and we have been making offerings to him from the days of Esar-haddon, king of Assyria, who put us here.
【ASV】then they drew near to Zerubbabel, and to the heads of fathers' houses, and said unto them, Let us build with you; for we seek your God, as ye do; and we sacrifice unto him since the days of Esar-haddon king of Assyria, who brought us up hither.
【本会注释】
    我们寻求你们的上帝。在某种意义上来说，他们确实寻求了上帝，尽管不如回归的被掳之人。撒玛利亚人，乃是曾经被以色列王国占据之地区的居民，主要是来自亚兰和美素不达米亚的阿拉姆人。他们的信仰是异教和崇拜耶和华的混合宗教（见王下17:24-33）。
    自从亚述王以撒哈带我们上这地以来。以撒哈顿是从公元前681年到699年统治了亚述国，至于他将人们迁移到撒玛利亚地带，除了本文的陈述之外，没有其他可以得到的材料。然而，在撒玛利亚陷落之前十年的赛7:8节预言“六十五年之内，以法莲必然破坏，不再成为国民”，可能就是指这个迁移。所以这应该在公元前665年之前，在以撒哈顿统治期间。在以色列这个从属国家的余民一定在那时出现过反对亚述政权的新的暴乱，其结果是被亚述人赶出，并用小分队的外国人取代了他们，如同洒尔贡二世在公元前723/2年摧毁撒玛利亚之后的做法一样（王下17:24）。另一次，并且是后来，在拉4:10节里提到在“亚斯那巴”（亚述巴尼帕）指令之下迁移百姓。
3 【和合本】但所罗巴伯、耶书亚，和其余以色列的族长对他们说：“我们建造上帝的殿与你们无干，我们自己为耶和华以色列的上帝协力建造，是照波斯王古列所吩咐的。”
【吕振中】但是所罗巴伯、耶书亚、和其余以色列的父系族长、却对他们说∶“这为我们的上帝建殿的事是与你们无干的；因为照波斯王古列王所吩咐的、是我们自己要单独为永恒主以色列之上帝建造的。”
【思高本】但是，则鲁巴贝耳、耶叔亚和以色列的族长，回答他们说：“你们不能同我们一起，给我们的天主修建殿宇，因为按波斯王居鲁士我们的命令，我们应单独给上主以色列的天主修建殿宇”。
【现代本】所罗巴伯、耶书亚，和族长们告诉他们：“我们不需要你们的帮助，来为上主──我们的上帝建造圣殿。我们要遵照波斯塞鲁士皇帝的吩咐自己建造。”
【KJV】But Zerubbabel, and Jeshua, and the rest of the chief of the fathers of Israel, said unto them, Ye have nothing to do with us to build an house unto our God; but we ourselves together will build unto the LORD God of Israel, as king Cyrus the king of Persia hath commanded us.
【NIV】But Zerubbabel, Jeshua and the rest of the heads of the families of Israel answered, "You have no part with us in building a temple to our God. We alone will build it for the Lord , the God of Israel, as King Cyrus, the king of Persia, commanded us."
【BBE】But Zerubbabel and Jeshua and the rest of the heads of families in Israel said to them, You have no part with us in the building of a house for our God; we ourselves will do the work together for the Lord, the God of Israel, as Cyrus, king of Persia, has given us orders.
【ASV】But Zerubbabel, and Jeshua, and the rest of the heads of fathers' houses of Israel, said unto them, Ye have nothing to do with us in building a house unto our God; but we ourselves together will build unto Jehovah, the God of Israel, as king Cyrus the king of Persia hath commanded us.
【本会注释】
    与你们无干。在巴比伦轭下经受了悲惨的历史之后，犹太人彻底地明白了一个道理：应当抗拒一切诱惑，不参与任何带着冒险精神的那些盲目崇拜者。犹太人在被掳之前与其他国家所具有的不神圣的关系导致了对于上帝的不忠诚，并且这种行为途径的结局乃是羞辱和灾难。犹太人因此决心不再犯那种错误，而且被掳之后的犹太人保守了这个宗教誓言，只是有少数例外人。若不然，他们会走向另一个极端。
    此次与撒玛利亚人的破裂，而且被证明是个终局。其结果是仇恨、相互厌恶和蔑视，这持续了许多世纪（见路9:52-54；约4:9）。
4 【和合本】那地的民，就在犹大人建造的时候，使他们的手发软，扰乱他们；
【吕振中】国中的平民就使犹大人的手发软；当他们建造的时候常阻扰他们。
【思高本】时便有当地人来挫折犹大人民的勇气，扰乱他们的建的工作；
【现代本】于是，当地的居民就想法子阻止恐吓犹太人，不让他们建造。
【KJV】Then the people of the land weakened the hands of the people of Judah, and troubled them in building,
【NIV】Then the peoples around them set out to discourage the people of Judah and make them afraid to go on building.
【BBE】Then the people of the land made the hands of the people of Judah feeble, troubling them with fear in their building;
【ASV】Then the people of the land weakened the hands of the people of Judah, and troubled them in building,
【本会注释】
    使他们的手发软。或者“使他们沮丧”（英文RS版）。使人得到鼓励的措辞是“坚固他们的手”（拉6:22；赛35:3；耶23:14等）。“使他们的手发软”（见耶38:4）这样的措辞还出现在被称呼为“拉吉”这样的文字里，从耶利米的年代刻写在陶瓷碎片上（见卷一，第125耶；卷二，第97页）。
    扰乱他们。由于“扰乱”的结果乃是停止工程，所以在当时可谓一定非常有效。他们的阻止似乎并没有只局限于恐吓，反而有可能是一种更加激烈的程度。被掳回归的人全都生活在未受保护的居住环境里，可以揣摩是在暂时的房屋或在帐篷里。对于他们的恐吓和对于他们财产的偶然袭击，这些造成的某种环境可能促使不居住在耶路撒冷的工匠们觉得应该留在家里，以便保护他们的家庭和财产。犹太人的敌人无论采取了什么样的方式，后来的记录清楚地表明他们的做法非常成功，并且圣殿工程停止了许多年。
5 【和合本】从波斯王古列年间，直到波斯王大利乌登基的时候，贿买谋士，要败坏他们的谋算。
【吕振中】尽波斯王古列掌权的日子、直到波斯王大利乌登基执掌国政的时候、他们总是买赂了一些参谋来反对他们，要破坏他们所计画的。
【思高本】还买通了一些议，员来反对反对他们，破坏他们的计划；整个波斯王居鲁士朝代，自始至终，直到波斯王达理阿朝代，常是如此。
【现代本】那些人又贿赂波斯的政府官员去阻挡他们，从塞鲁士皇帝当政直到大流士皇帝当政期间，不断地这样扰乱。
【KJV】And hired counsellors against them, to frustrate their purpose, all the days of Cyrus king of Persia, even until the reign of Darius king of Persia.
【NIV】They hired counselors to work against them and frustrate their plans during the entire reign of Cyrus king of Persia and down to the reign of Darius king of Persia.
【BBE】And they gave payment to men who made designs against them and kept them from effecting their purpose, all through the time of Cyrus, king of Persia, till Darius became king.
【ASV】and hired counsellors against them, to frustrate their purpose, all the days of Cyrus king of Persia, even until the reign of Darius king of Persia.
【本会注释】
    贿买谋士。尽管第5节包含着一些没有回答的问题，但是可以不言而喻地说，撒玛利亚人贿赂一些王室的顾问以便说服国王算计犹太人。此时估计但以理已经不在人世，他的最后异象日期是古列王［居鲁斯］第三年（但10:1），并且在死亡之后他的敌人在算计犹太人方面对于古列王可能更有影响力。尽管如此，古列王既没有撤消他的谕旨，也没有发布一个禁止建筑圣殿的文件，如果发布了这样的撤消谕旨，犹太人的敌人就会在大流士［译者注：圣经中为大利乌］年代利用了这谕旨。不仅如此，波斯国王强烈地反感撤消一个谕旨（见但6:8,12,15；斯8:8）。

波斯王下令停止重建耶路撒冷
6 【和合本】在亚哈随鲁才登基的时候，上本控告犹大和耶路撒冷的居民。
【吕振中】当亚哈随鲁执掌国政，开始当国的时候、敌人写了控诉书控告犹大和耶路撒冷的居民。
【思高本】在薛西斯朝代，在他登极之初，他们还了诉状，控告犹大和耶路撒冷的居民。
【现代本】亚哈随鲁皇帝执政之初，犹大和耶路撒冷居民的仇敌曾带着诉状去控告他们。
【KJV】And in the reign of Ahasuerus, in the beginning of his reign, wrote they unto him an accusation against the inhabitants of Judah and Jerusalem.
【NIV】At the beginning of the reign of Xerxes, they lodged an accusation against the people of Judah and Jerusalem.
【BBE】And in the time of Ahasuerus, when he first became king, they put on record a statement against the people of Judah and Jerusalem.
【ASV】And in the reign of Ahasuerus, in the beginning of his reign, wrote they an accusation against the inhabitants of Judah and Jerusalem.
【本会注释】
    亚哈随鲁。有些注释者将这一节的亚哈随鲁看作就是刚比西斯，因为他的名字出现在这一章随后发生的古列王［居鲁斯］时代事件里。其他人指出“亚哈薛西”这个名字在古代记录中只用希腊名“薛西”这个名字出现为王，从而将本章里这个没有被完整记录的事件看作薛西统治的开始时期。见本章结尾的补充注释。
    控告。撒玛利亚人，这犹太人的敌人，利用了新王登基的时机，趁机陷害犹太人。只是对于这些控告，或者其结局，没有任何可查询的具体记录（见上文，第5节的注释）。没有任何记录涉及到国王发出反对犹太人的不利决定，或许这可以被解释为其恳求招致了一个令人不快的答复，从而日犹太人仍然未受阻碍。
7 【和合本】亚达薛西年间，比施兰、米特利达、他别，和他们的同党上本奏告波斯王亚达薛西。本章是用亚兰文字，亚兰方言。
【吕振中】当亚达薛西执政的日子、比施兰、米特利达、他别、和他们其余的同僚、写了奏章奏告波斯王亚达薛西；奏章写的是亚兰语、用亚兰语解释的。
【思高本】阿塔薛西斯年间，彼舍蓝、米特达特、塔贝耳和其馀的同僚，也曾上书于波斯王阿塔薛西斯；奏文是用阿刺美文字，也是用阿刺语言的。
【现代本】再次，在波斯的亚达薛西皇帝年间，比施兰、米特利达、他别，和他的同僚曾经上书给皇帝；这奏文是用亚兰文写的，读的时候才翻成波斯话（或译：这奏本是亚兰文，是用亚兰的文字写的）。
【KJV】And in the days of Artaxerxes wrote Bishlam, Mithredath, Tabeel, and the rest of their companions, unto Artaxerxes king of Persia; and the writing of the letter was written in the Syrian tongue, and interpreted in the Syrian tongue.
【NIV】And in the days of Artaxerxes king of Persia, Bishlam, Mithredath, Tabeel and the rest of his associates wrote a letter to Artaxerxes. The letter was written in Aramaic script and in the Aramaic language. ,
【BBE】And in the time of Artaxerxes, Bishlam, Mithredath, Tabeel, and the rest of his friends, sent a letter to Artaxerxes, king of Persia, writing it in the Aramaean writing and language.
【ASV】And in the days of Artaxerxes wrote Bishlam, Mithredath, Tabeel, and the rest of his companions, unto Artaxerxes king of Persia; and the writing of the letter was written in the Syrian character, and set forth in the Syrian tongue.
【本会注释】
    亚达薛西。把第6节亚哈随鲁等同于刚比西斯的那些注释者们，将这个亚达薛西看作虚假的斯麦而地，斯麦尔地执政了大约公元前522年的半年，并被随后取得王位的大流士一世杀死。其他人把第7-23节亚达薛西认同于历史上被知名的亚达薛西一世。见本章结尾的补充注释。
    比施兰。此名在别处无法查证，不能确定此人是波斯人还是闪族。米提利是一个波斯名（见对拉1:8节的注释）。他别可能是闪族（比较亚述名Tâb-ilu，另见赛7:6节的注释）。在此处被提名的这三人可能是撒玛利亚人的领导者。其中至少米提利一人是波斯人，可能是省长，或者可能是一个波斯专员，支持名叫比施兰的当地执政者。
    用亚兰文字。直译是“用阿拉姆语”，被翻译为“亚兰方言”，可以解释要么是“用阿拉姆语陈述”，或者“从阿拉姆语翻译”。其含义可以指阿拉姆语正文，因为这种语言在当时被用之于整个波斯帝国官方互通信函，要么是是用阿拉姆语书写的，要么是从阿拉姆语翻译成另一种语言，可能是波斯语。
8 【和合本】省长利宏、书记伸帅要控告耶路撒冷人，也上本奏告亚达薛西王。
【吕振中】省长利宏、秘书伸帅写了一通呈文给亚达薛西王控告耶路撒冷人；写的如下∶
【思高本】以后，勒洪总督和史默秘书，为耶路撒冷事，也曾上书于阿塔薛西斯王，其文如下：──
【现代本】省长利宏和省秘书伸帅也拟了以下这样一封控告耶路撒冷人的奏本，给亚达薛西皇帝：
【KJV】Rehum the chancellor and Shimshai the scribe wrote a letter against Jerusalem to Artaxerxes the king in this sort:
【NIV】Rehum the commanding officer and Shimshai the secretary wrote a letter against Jerusalem to Artaxerxes the king as follows:
【BBE】Rehum, the chief ruler, and Shimshai the scribe, sent a letter against Jerusalem, to Artaxerxes the king;
【ASV】Rehum the chancellor and Shimshai the scribe wrote a letter against Jerusalem to Artaxerxes the king in this sort:
【本会注释】
    省长利宏。从第8节开始，开始是以斯拉的阿拉姆语章节。编者──可能就是以斯拉本人──所使用的文献明显从此处开始往下是用阿拉姆语书写的，并且是用原文抄写的。利宏是一个闪族人的名字，还在所罗巴伯（拉2:2）和尼希米（尼3:17；10:25；等）的日子里被几个犹太人袭用。这个名字还出现在厄勒番丁岛上阿拉姆语纸萨草纸文稿上。即使一个撒玛利亚人有这个名字，也不足为奇，因为许多撒玛利亚人是阿拉米（亚兰人闪族）血统。从阿拉姆语翻译的“省长”这个措辞还发现在厄勒番丁岛犹太人文献里，其含义似指“私人秘书”，或者“会计”，可能是一个助理省长的称号。
    伸帅。这个名字还出现了厄勒番丁岛上阿拉姆语文献里，也在巴比伦王国的文献里，其措辞Shamshai 词义是“我的太阳”。他的职称是“书记”，表明该信其实是由他书写的，并且前面提到的利弘编了其纲要，或者做了具体指示。
9 【和合本】省长利宏、书记伸帅，和同党的底拿人、亚法萨提迦人、他毗拉人、亚法撒人、亚基卫人、巴比伦人、书珊迦人、底亥人、以拦人，
【吕振中】那时省长利宏、秘书伸帅、和他们其余的同僚、司法官、将军、河外巡抚、（或译∶底拿人、亚法萨提迦人、他毗拉人、亚法撒人）、亚基卫人、巴比伦人、书珊人、就是以拦人、
【思高本】上书的是勒洪总督、史默瑟秘书和其馀的同僚：即判官和钦差、人物书记、厄勒客人。巴比伦人、叔商人即厄蓝人，
【现代本】“省长利宏、省秘书伸帅，和我们的同僚──法官们以及其它从以力、巴比伦、和以拦地的书珊迁来的属下，
【KJV】Then wrote Rehum the chancellor, and Shimshai the scribe, and the rest of their companions; the Dinaites, the Apharsathchites, the Tarpelites, the Apharsites, the Archevites, the Babylonians, the Susanchites, the Dehavites, and the Elamites,
【NIV】Rehum the commanding officer and Shimshai the secretary, together with the rest of their associates-the judges and officials over the men from Tripolis, Persia, Erech and Babylon, the Elamites of Susa,
【BBE】The letter was sent by Rehum, the chief ruler, and Shimshai the scribe and their friends; the Dinaites and the Apharsathchites, the Tarpelites, the Apharsites, the Archevites, the Babylonians, the Shushanchites, the Dehaites, the Elamites,
【ASV】then wrote Rehum the chancellor, and Shimshai the scribe, and the rest of their companions, the Dinaites, and the Apharsathchites, the Tarpelites, the Apharsites, the Archevites, the Babylonians, the Shushanchites, the Dehaites, the Elamites,
【本会注释】
    底拿人。这个被翻译的措辞在旧时被翻译家们理解为代表一国之民，还出现在厄勒番丁岛的纸莎草纸文稿，其基本词义是“法官”或者“官员”。在英文RSV版就是如此被翻译的。
    亚法萨提迦人。这个措辞在被使用在第6:6节，被大多数现代注释者们当作阿拉姆语或波斯语措辞，指示某一级别的官员，尽管除了这两处之外的无法知晓一个确切相等措辞。“他毗拉人”这个措辞与此相同。
    亚法撒人。这个措辞要么指示一个未知级别的官员，或者应该是加原因符号的措辞（见卷一，第25,26页）乃至被读做“波斯人”（英文RSV版）。
    亚基卫人。这些人来自以力城（见对创10:10），现名Warka，位于美素不达米亚南部。
    底亥人。原文措辞起初被认为指示一种人，应该是加原因符号的措辞（见卷一，第25,26页）乃至其词义是“即”。那么，第9节的末尾译文是“苏沙人，即，以拦人”（英文RSV版）。
10 【和合本】和尊大的亚斯那巴所迁移、安置在撒玛利亚城，并大河西一带地方的人等，
【吕振中】和伟大尊贵的亚斯那巴所迁移而安置在撒玛利亚城和大河以西那边其余地区的人∶如今请看∶
【思高本】以及伟大和显贵的阿斯纳帕所遗来，安置在撒马黎雅城和河西其馀地区的各民族。──
【现代本】连同那些被那伟大尊贵的亚斯那巴从故乡移来住在撒马利亚和河西省的人民，一同奏上。”
【KJV】And the rest of the nations whom the great and noble Asnapper brought over, and set in the cities of Samaria, and the rest that are on this side the river, and at such a time.
【NIV】and the other people whom the great and honorable Ashurbanipal deported and settled in the city of Samaria and elsewhere in Trans-Euphrates.
【BBE】And the rest of the nations which the great and noble Osnappar took over and put in Samaria and the rest of the country over the river:
【ASV】and the rest of the nations whom the great and noble Osnappar brought over, and set in the city of Samaria, and in the rest of the country beyond the River, and so forth.
【本会注释】
    亚斯那巴。讹用的写法，指公元前669-627年（?）亚述王亚述巴尼帕之名。至于他驱逐以力人、巴比伦人和苏沙人，没有任何其他可以查询的资料。然而亚述巴尼帕与巴比伦（公元前652-648年）和以拦（不知其日期）的流血战争通过亚述人的记录可以得到充足的证实。这些战争的结果应该是，人们明显从这些被提及的城市驱逐处境，被赶到撒玛利亚。
    大河西一带地方。在以斯拉记中这是第一次出现的波斯总督管辖地，包括亚兰［译者注：也可称呼为叙利亚］和巴勒斯坦。阿拉姆语地名'Abar nahara'，“河西一带地方”这个措辞，发现在那个时期楔形文字的碑铭上写成 Ebirnâri。这个地名指示其地理位置，包括幼发拉底河彼岸的土地，可以构思从波斯帝国的首都开始。
    在此时此刻［译者注：此经文在英文KJV版本节之末尾］。见对第17节的注释。
11 【和合本】上奏亚达薛西王说：“河西的臣民云云：
【吕振中】这就是他们所寄上的呈文本子──“你的臣仆、大河以西那边的人上奏亚达薛西王。如今
【思高本】以下是送于王的奏文本：“你的臣仆，河西的人民上奏阿塔薛西斯王：
【现代本】奏本的内容是：“河西省的臣民上奏亚达薛西皇帝。
【KJV】This is the copy of the letter that they sent unto him, even unto Artaxerxes the king; Thy servants the men on this side the river, and at such a time.
【NIV】This is a copy of the letter they sent him.) To King Artaxerxes, From your servants, the men of Trans-Euphrates:
【BBE】This is a copy of the letter which they sent to Artaxerxes the king: Your servants living across the river send these words:
【ASV】This is the copy of the letter that they sent unto Artaxerxes the king: Thy servants the men beyond the River, and so forth.
12 【和合本】王该知道，从王那里上到我们这里的犹大人，已经到耶路撒冷重建这反叛恶劣的城，筑立根基，建造城墙。
【吕振中】请王知道∶从王那里上到我们这里来的犹大人已经到了耶路撒冷，一个又反叛又极恶的城∶他们正在建造起来，正要把城墙筑完，把墙根挖好。
【思高本】今上奏大王，前由大王那上到我们这来的犹太人，一到了那座作乱邪恶的耶路撒冷城，便大兴土木，修建城墙，已打好基础。
【现代本】“我们希望陛下知道：从陛下治下的其它地区迁来住在耶路撒冷的犹太人正在重建那座可恶、叛逆的城。他们已经开始建城墙了，很快就要完工。
【KJV】Be it known unto the king, that the Jews which came up from thee to us are come unto Jerusalem, building the rebellious and the bad city, and have set up the walls thereof, and joined the foundations.
【NIV】The king should know that the Jews who came up to us from you have gone to Jerusalem and are rebuilding that rebellious and wicked city. They are restoring the walls and repairing the foundations.
【BBE】We give news to the king that the Jews who came from you have come to us at Jerusalem; they are building up again that uncontrolled and evil town; the walls are complete and they are joining up the bases.
【ASV】Be it known unto the king, that the Jews that came up from thee are come to us unto Jerusalem; they are building the rebellious and the bad city, and have finished the walls, and repaired the foundations.
【本会注释】
    从王那里上到我们这里。即，来自巴比伦王国的版图。
    重建，这反叛。这个控告的凭据是指犹太人对于巴比伦王国的独裁的不同的计谋和反叛，这被描述在王下24章和25章。在此之前有对于亚述国的反叛（王下18:7；代下33:11），但是值得怀疑的是撒玛利亚人如何知道这些。无论如何，他们或许非常了解涉及到在最后三个国王──约雅敬、约雅斤和西底家──领导之下犹太人接续不断地叛逆，其结局是羞辱、声名狼藉，并且导致了犹大国的毁灭，及其市民受到奴役。由此他们凭借貌似合理的的缘由指控耶路撒冷是一个反叛、悖逆的城市。
    建造城墙。这些措辞似乎表示其指控是针对建设城墙，后来到尼希米的时候再次有这个指控。阿拉姆语中“建造”的词义可以被直译是“竣工”。这个指控的确是自相矛盾的，由于下一个措辞涉到城墙的地基，在下一节的含义更是如此。从而，其工程不能像撒玛利亚人所宣称的那样几乎竣工。
13 【和合本】如今王该知道，他们若建造这城，城墙完毕就不再与王进贡，交课，纳税，终久王必受亏损。
【吕振中】如今请王知道∶这城如果建造起来，城墙如果筑完了，他们就不将贡品赋税服役献给王了，终究王就受了亏损。
【思高本】今上奏大王，那城若的建成，城垣若是修完，他们便不再纳粮、出捐和完税了，如此于大王的国库必定有害。
【现代本】陛下啊！这城一旦建好，城墙完工，那些人就不肯纳各种捐税了；陛下的国库收入一定减少。
【KJV】Be it known now unto the king, that, if this city be builded, and the walls set up again, then will they not pay toll, tribute, and custom, and so thou shalt endamage the revenue of the kings.
【NIV】Furthermore, the king should know that if this city is built and its walls are restored, no more taxes, tribute or duty will be paid, and the royal revenues will suffer.
【BBE】The king may be certain that when the building of this town and its walls is complete, they will give no tax or payment in goods or forced payments, and in the end it will be a cause of loss to the kings.
【ASV】Be it known now unto the king, that, if this city be builded, and the walls finished, they will not pay tribute, custom, or toll, and in the end it will be hurtful unto the kings.
【本会注释】
    就不再与王进贡。依据重建耶路撒冷的要塞而得出的结论是貌似合理的。历史告诉许多例子，人们如果觉得在一个城市里安全，就会拒绝向其最高君主上缴贡物。有许多次人们对仅仅修复城墙就大有疑惑，并且解释为准备叛逆。这个指控是完全没有根据的，而且一清二楚。犹太人乃是感激古列王［居鲁斯］准许他们回归他们的故土的。他们得到了王室的偏爱，并且确实一点也不会叛逆这慈善的波斯政权，他们也从中受到了许多方面的优惠。在犹太人的历史上，对波斯政权从来不显示真正有组织的叛逆。
    进贡，交课，纳税。由英文KJV版翻译者们所选择的这三方面措辞并没有清楚地转达阿拉姆语措辞所包含的三方面含义。第一个词是从阿卡德语引进的外来语，词义是用金钱支付利润；第二个词是波斯的固有词，词义是以实物或农产品支付；第三个词，也是从阿卡德语引进的外来语，指示因某种给予而支付领地费。
14 【和合本】我们既食御盐，不忍见王吃亏，因此奏告于王。
【吕振中】如今呢、我们吃的盐既是朝廷的盐，自不该见王白受剥夺，故此送上呈文来禀知王，
【思高本】现今我们既食王家的盐，自不应坐视大王受害，为此我们上奏，禀告大王：
【现代本】因为我们是公务员，对陛下有义务，不愿看见这事发生，所以向陛下建议，
【KJV】Now because we have maintenance from the king's palace, and it was not meet for us to see the king's dishonour, therefore have we sent and certified the king;
【NIV】Now since we are under obligation to the palace and it is not proper for us to see the king dishonored, we are sending this message to inform the king,
【BBE】Now because we are responsible to the king, and it is not right for us to see the king's honour damaged, we have sent to give the king word of these things,
【ASV】Now because we eat the salt of the palace, and it is not meet for us to see the king's dishonor, therefore have we sent and certified the king;
【本会注释】
    我们既食御盐。直译是，“由于我们现在吃皇家的盐”，是惯用语。他们的利益就是如此与国王的利益相关，从而王座繁荣和皇室宝库充溢对于他们是切身利益。
15 【和合本】请王考察先王的实录，必在其上查知这城是反叛的城，与列王和各省有害；自古以来，其中常有悖逆的事，因此这城曾被拆毁。
【吕振中】请王考查王列祖的记录，在记录上王就会查出，知道这城是个反叛的城，对列王和各省都有损害；自古以来其中常行悖逆的事，故此这城遭受了荒废。
【思高本】请大王查阅先王记录，在记录上必会查出，从而知道这座城是座好乱的城，曾加害先王和各省；自古以来，其中常发生叛乱，故此才被毁灭。
【现代本】请陛下吩咐人查阅先王的记录。这样，你就会发现这城一直是叛逆的，自古以来，一直烦扰列王和各省的首长。这城的居民一直都是很难治理的。因此这城被拆毁了。
【KJV】That search may be made in the book of the records of thy fathers: so shalt thou find in the book of the records, and know that this city is a rebellious city, and hurtful unto kings and provinces, and that they have moved sedition within the same of old time: for which cause was this city destroyed.
【NIV】so that a search may be made in the archives of your predecessors. In these records you will find that this city is a rebellious city, troublesome to kings and provinces, a place of rebellion from ancient times. That is why this city was destroyed.
【BBE】So that search may be made in the book of the records of your fathers: and you will see in the book of the records that this town has been uncontrolled, and a cause of trouble to kings and countries, and that there were outbursts against authority there in the past: for which reason the town was made waste.
【ASV】that search may be made in the book of the records of thy fathers: so shalt thou find in the book of the records, and know that this city is a rebellious city, and hurtful unto kings and provinces, and that they have moved sedition within the same of old time; for which cause was this city laid waste.
【本会注释】
    先王的实录。古时的大国，诸如亚述国、巴比伦国和波斯国，保存了政治、经济，以及历史方面的记录。许多这样的档案在最近几年里得到显现。由于巴比伦城被古列王［居鲁斯］征服时没有被拆毁，尼布甲尼撒的档案可能被完整无缺地落入波斯人手中，从而可以由后来的波斯王查阅。通过这样的查阅，现在可以建议，证明其指控正确与否。
    因此。这是撒玛利亚人所凭借的不可否认的事实。这是历史事实，也有早期证明，尼布甲尼撒就是因为有持续反复的叛逆，从而摧毁了耶路撒冷。虽然如此，这一句论点不证明犹太人叛逆波斯君主，由于波斯人向他们表示其实自己是犹太人的朋友并慷慨地对待他们。
16 【和合本】我们谨奏王知，这城若再建造，城墙完毕，河西之地王就无分了。”
【吕振中】我们奏王知道∶这城如果建造起来，城墙如果筑完了，大河以西那边之地王就无分了。”
【思高本】为此我们奏明大王：如果那城建成，墙垣完，从此大王便没有河西的版图”。
【现代本】我们相信，如果这城重建起来，城墙完工，陛下就再也不能够控制河西省了。”
【KJV】We certify the king that, if this city be builded again, and the walls thereof set up, by this means thou shalt have no portion on this side the river.
【NIV】We inform the king that if this city is built and its walls are restored, you will be left with nothing in Trans-Euphrates.
【BBE】We give you word, that if the building of this town and its walls is made complete, there will be an end of your power in the country across the river.
【ASV】We certify the king that, if this city be builded, and the walls finished, by this means thou shalt have no portion beyond the River.
【本会注释】
    就无分了。可能叛逆的危险被夸张过分，乃至其指控显得几乎荒唐。撒玛利亚人宣称犹太人的叛逆会导致波斯帝国丧失整个总督辖地：“河西一带地方”（见对第10节的注释）。这一带地方连累整个巴比伦和埃及之间的地区，其中犹大是最小的一块地。
17 【和合本】那时王谕复省长利宏、书记伸帅，和他们的同党，就是住撒玛利亚并河西一带地方的人，说：“愿你们平安云云。
【吕振中】那时王就发谕旨给省长利宏、秘书伸帅、和他们其余的同僚、就是住在撒玛利亚、和大河以西那边其余地区的人、说∶“愿你们平安。如今
【思高本】君王覆文如下：“愿勒洪总督、史默秘书、以及其馀住在撒马黎雅的官，和河西其馀的人民平安：
【现代本】皇帝的回谕如下：“利宏省长、伸帅省秘书，和住在撒马利亚和河西省地区的官员平安：
【KJV】Then sent the king an answer unto Rehum the chancellor, and to Shimshai the scribe, and to the rest of their companions that dwell in Samaria, and unto the rest beyond the river, Peace, and at such a time.
【NIV】The king sent this reply: To Rehum the commanding officer, Shimshai the secretary and the rest of their associates living in Samaria and elsewhere in Trans-Euphrates: Greetings.
【BBE】Then the king sent an answer to Rehum, the chief ruler, and Shimshai the scribe, and their friends living in Samaria, and to the rest of those across the river, saying, Peace to you:
【ASV】Then sent the king an answer unto Rehum the chancellor, and to Shimshai the scribe, and to the rest of their companions that dwell in Samaria, and in the rest of the country beyond the River: Peace, and so forth.
【本会注释】
    谕覆。国王未经由总督就直接答复省级官员，这个事实显示着一个非常不正常的政治状况。在正常情形下，国王从不会直接写信给比较低级的官员，而且在距离遥远的一个省份。在这种情形下，这样的通信会通过正常外交途径，致信给总督的办公场所。
    利宏。对于利宏和伸帅，以及他们的身份，见对第8节的注释。
    愿你们平安云云［译者注：经文“在此时此刻”在英文KJV版中的句末］。阿拉姆语 shelam，被译为“平安”。这个措辞在近东大多数地区，其发音无论是“salam”、“shalam”，或者其他方式，都是习惯性问候用语，而且一直使用至今。经文中的阿拉姆语被译为“在此时此刻”，而且发现用阿拉姆语字母写在从公元前5世纪以后的陶瓷碎片上，看上去是一部分通常问候方式。这应该被翻译为“那么现在”（英文RSV版），以便正式牵引信笺的内容。
18 【和合本】你们所上的本，已经明读在我面前。
【吕振中】你们送上来给我们的奏章已在我面前传译清楚读过了。
【思高本】你们呈来的奏疏，已在我们清楚诵读了。
【现代本】你们呈上的奏本已经有人翻译，读给我听了。
【KJV】The letter which ye sent unto us hath been plainly read before me.
【NIV】The letter you sent us has been read and translated in my presence.
【BBE】And now the sense of the letter which you sent to us has been made clear to me,
【ASV】The letter which ye sent unto us hath been plainly read before me.
【本会注释】
    明。有些注释者建议把阿拉姆语meparash 翻译为“用波斯语”，这非常贴切于本文。然而，同样的措辞在另一个阿拉姆语文献里，其词义仅仅是“明”（清楚地）才贴切于上下文，英文KJV版译文必须被接受为正确。
19 【和合本】我已命人考查，得知此城古来果然背叛列王，其中常有反叛悖逆的事。
【吕振中】我下了谕旨，人一考查，就查出这城自古以来对列王就常造反，其中常行叛悖逆的事。
【思高本】我下命检查，的确发现那座城，自古以来即违抗君王，其中常发生叛乱造反之事。
【现代本】我下令调查，的确发现耶路撒冷自古以来就是反叛王权的；那城充满了造反和捣乱的人。
【KJV】And I commanded, and search hath been made, and it is found that this city of old time hath made insurrection against kings, and that rebellion and sedition have been made therein.
【NIV】I issued an order and a search was made, and it was found that this city has a long history of revolt against kings and has been a place of rebellion and sedition.
【BBE】And I gave orders for a search to be made, and it is certain that in the past this town has made trouble for kings, and that outbursts against authority have taken place there.
【ASV】And I decreed, and search hath been made, and it is found that this city of old time hath made insurrection against kings, and that rebellion and sedition have been made therein.
【本会注释】
    已命人考查。撒玛利亚人建议检查犹太人在巴比伦王国的档案中的历史，并得到了执行。官方通过调查依然可以得到对于尼布甲尼撒的记录。
20 【和合本】从前耶路撒冷也有大君王统管河西全地，人就给他们进贡，交课，纳税。
【吕振中】从前也曾有王管理耶路撒冷，统辖大河以西那边全地，贡物赋税、和服役都进献给王。
【思高本】先前曾有英武的君王，治理过耶路撒冷，统辖过整个河西之地，人都给他们纳粮、出捐和完税。
【现代本】大能的先王们曾经统治过那里和整个河西省，并征收各种捐税，
【KJV】There have been mighty kings also over Jerusalem, which have ruled over all countries beyond the river; and toll, tribute, and custom, was paid unto them.
【NIV】Jerusalem has had powerful kings ruling over the whole of Trans-Euphrates, and taxes, tribute and duty were paid to them.
【BBE】Further, there have been great kings in Jerusalem, ruling over all the country across the river, to whom they gave taxes and payments in goods and forced payments.
【ASV】There have been mighty kings also over Jerusalem, who have ruled over all the country beyond the River; and tribute, custom, and toll, was paid unto them.
【本会注释】
    大君王。这个国王的言辞含义若是撒玛利亚人似乎表达的内容，他们只能指大卫和所罗门，也只有他们二人才合适被如此描写。以色列人在当时统治了从埃及的边境到幼发拉底河地区（王上4:21,24），并征收了不同首领和执政者的贡物（撒下8:6-12；王上10:14,25）。如果这里确实指大卫和所罗门，巴比伦的记录一定特别完整并准确。有可能被考虑为耶路撒冷的“大君王”的另一个唯一国王是约西亚，他曾觉得自己足够强盛，乃至冒险与埃及军队战斗（王下23:29）。
    进贡，交课，纳税。见对第13节的注释。
21 【和合本】现在你们要出告示命这些人停工，使这城不得建造，等我降旨。
【吕振中】如今你们要下命令叫这些人停工，这城不得建造，等到我下谕旨。
【思高本】所以现在，你们应发一道命令，叫这些人停工，不准修城，我们另发指令。
【现代本】因此，你们要发布命令，阻止那城的重建，直到我颁发指令。
【KJV】Give ye now commandment to cause these men to cease, and that this city be not builded, until another commandment shall be given from me.
【NIV】Now issue an order to these men to stop work, so that this city will not be rebuilt until I so order.
【BBE】Give an order now, that these men are to do nothing more, and that the building of the town is to be stopped, till I give an order.
【ASV】Make ye now a decree to cause these men to cease, and that this city be not builded, until a decree shall be made by me.
【本会注释】
    现在你们要出告示命。这的确是一种奇怪的委任。皇帝写信给一个遥远地区的省，并且指令其官员发布一个谕旨。国王为什么没有以自己的名字行动，并且执行他的意志通过被他指定并按照惯例为他的利益的代理呢？这封王室的信笺的时间或许只贴切于国王的权威在“河西一带”尚且脆弱的时候，从而国王只能依靠一个表现得对于他忠诚的官员。进一步值得注意的是，皇家对于撒玛利亚人的让步是在其范围和时间上是有限度的。这封信准许他们发布命令停止重建圣殿，但是没有注许他们拆毁已经被建筑的部分。国王还保留了权利，要通过以后的另一个命令撤消他现在的决定。
    等我降旨。国王明显是在促使犹太人陈述他们的状况，证实他们对于他的忠诚，如同撒玛利亚人在表面上的所作所为，从而得到王室的新优惠。
22 【和合本】你们当谨慎，不可迟延，为何容害加重，使王受亏损呢？”
【吕振中】你们要当接受警告，不可懈怠，免得损害加重，使王受着亏损。
【思高本】你们应注意，对此不可疏忽，免得捐害加重，祸及君王”。
【现代本】你们要立刻办这事，不可疏忽，免得我再受更重的损失。”
【KJV】Take heed now that ye fail not to do this: why should damage grow to the hurt of the kings?
【NIV】Be careful not to neglect this matter. Why let this threat grow, to the detriment of the royal interests?
【BBE】Be certain to do this with all care: do not let trouble be increased to the king's damage.
【ASV】And take heed that ye be not slack herein: why should damage grow to the hurt of the kings?
23 【和合本】亚达薛西王的上谕读在利宏和书记伸帅，并他们的同党面前，他们就急忙往耶路撒冷去见犹大人，用势力强迫他们停工。
【吕振中】那是亚达薛西王的上谕本子唸在利宏和秘书伸帅跟他们的同僚面前，他们就急忙往耶路撒冷去见犹大人，用武力强权迫使他们停工。
【思高本】当阿塔薛西斯王的覆文副本，在勒洪、史默秘书和他们同僚前，诵读之后，这些人就急速前往耶路撒冷，来到犹太人那，用威胁和武力迫使他们停工。
【现代本】利宏、伸帅，和他们的同僚一听到宣读亚达薛西皇帝的回谕，就立刻到耶路撒冷去，用武力迫使犹太人停工。
【KJV】Now when the copy of king Artaxerxes' letter was read before Rehum, and Shimshai the scribe, and their companions, they went up in haste to Jerusalem unto the Jews, and made them to cease by force and power.
【NIV】As soon as the copy of the letter of King Artaxerxes was read to Rehum and Shimshai the secretary and their associates, they went immediately to the Jews in Jerusalem and compelled them by force to stop.
【BBE】Then, after reading the king's letter, Rehum and Shimshai the scribe and their friends went quickly to Jerusalem, to the Jews, and had them stopped by force.
【ASV】Then when the copy of king Artaxerxes' letter was read before Rehum, and Shimshai the scribe, and their companions, they went in haste to Jerusalem unto the Jews, and made them to cease by force and power.
【本会注释】
    利宏。对于利宏和伸帅以及他们的身份，见对第8节的注释。
    用势力。一接到国王的谕旨，犹太人的敌人就没有时间推延利用赏赐给自己的权威。他们马上向耶路撒冷进军，显示一种势力，迫使犹太人服从他们的条款。

恢复重建圣殿工作
24 【和合本】于是，在耶路撒冷上帝殿的工程就停止了，直停到波斯王大利乌第二年。
【吕振中】于是在耶路撒冷上帝之殿的工程就停止了，直停到波斯王大利乌执掌国政的第二年。
【思高本】耶路撒冷天主殿宇的工程，便停顿了，一直停到波斯王达理阿,在位第二年。
【现代本】重建耶路撒冷圣殿的工程被迫停止，无法继续进行，直到波斯皇帝大流士统治的第二年。
【KJV】Then ceased the work of the house of God which is at Jerusalem. So it ceased unto the second year of the reign of Darius king of Persia.
【NIV】Thus the work on the house of God in Jerusalem came to a standstill until the second year of the reign of Darius king of Persia.
【BBE】So the work of the house of God at Jerusalem came to an end; so it was stopped, till the second year of the rule of Darius, king of Persia.
【ASV】Then ceased the work of the house of God which is at Jerusalem; and it ceased until the second year of the reign of Darius king of Persia.
【本会注释】
    于是，在耶路撒冷上帝殿的工程就停止了。工程停止之后几乎没有什么进展，从这事实可以令人见到在大流士二年［译者注：在圣经中为大利乌］，恢复重建圣殿工程的时候不得不立新的根基之石（该2:18）。
    停止重建工程并非是上帝的旨意。如果有积极主动信仰，就会使人体会有上帝的力量阻止上帝百姓的敌人。
    大利乌［译者注：大流士］。大利乌是希腊语名字形态，以希伯来语写成Dareyawesh，可是这个名字在巴比伦文本里被拼写为Darijâwush。在埃及相形文字中，没有拼写元音，这国王的名字被拼写为Drjwsh；在阿拉姆语无元音的碑铭上是Dryhwsh、Drywhsh 或者Drywsh。毫无疑问这是指从公元前年522到486年当政的大利乌一世。依据波斯历法，大利乌王［译者注：另一名为“大流士”］当政第二年是从公元前520年的尼散月［译者注：犹太教的七月］一日（四月三日）开始，并结束于公元前519年阿达尔月最后一日（犹太教历六月）（三月二十二日）（见第98,99页）。

对第四章的补充注释

    拉4:6-23节陈述着犹太人的敌人，那是在“在亚哈随鲁才登基的时候”，并陈述“在亚哈随鲁才登基的时候”一封抱怨的信件，这封信导致王室下谕旨强迫犹太人停止建筑。结束这一章的第24节言辞是“于是，在耶路撒冷神殿的工程就停止了，直停到波斯王大利乌第二年”。
    乍看起来，这第24节所涉及的大利乌王一世似乎是持续前面的章节（第5-23节），并且以此为假设，“亚哈随鲁”和“亚达薛西”是在古列王和大利乌王一世之间的国王。也就是说，第24节所提到的“波斯王大利乌第二年”涉及到第5节的大利乌，乃是标志着提前在前头的第6-23节所陈述之阻止期间的相继性陈述。第四章里国王的顺序是：古列王（第5节）、亚哈随鲁（第6节）、亚达薛西（第7节），大利乌（第5,24节）。那些如此理解第4章的人指出，在事实上，按照古代历史，显示填补古列王和大利乌一世之间空白的两个国王乃是刚比西斯和虚假的斯麦尔地（见第56,57页）。他们还指出斯麦尔地被知有若干不同的名字，巴比伦人称呼他是Bardiya，而希腊作者似乎知道他不仅有Smerdis 这个名字，而且有Merdis、Mardois，以及Tanuoxarkes 或者Tanaoxares。所以他们的结论是第6节亚哈随鲁就是刚比西斯，并且第7节的亚达薛西是虚假的斯麦尔地。
    然而，按照现在的普遍观点，第4章描写的情节并非依据其相应的年代序列排列，特别是，第6-23节描写的事件乃是发生在第1-5,24节之后。也就是说，第24节和描写哈该和撒迦利亚积极地大利乌一世二年做圣工的第5章，被考虑为是持续了被中断的第4:5节的事件。站在这个立场上的人们坚持认为这对于灵感和启示并不投下阴影；圣经作者们在他们的陈述中经常不遵守严厉的时间次序。
    那些认为第4章的事件并非是按照年代次序排列的人，强调第5-7节的顺序实际上是古列、大里乌、亚哈随鲁、亚达薛西。他们还强调依据历史推演的事实，大利乌一世之后的两个国王是薛西（被确凿地证明是以斯帖记的亚哈随鲁）和亚达薛西一世。所以他们肯定第6节的“控告”是在薛西当政开始时，那时他在去往埃及，路过巴勒斯坦；并且第7节的“上本”造成了从亚达薛西得到一个不吉祥的命令，因为这个国王非常慷慨地下指令派送以斯拉到耶路撒冷。
    致给亚达薛西的信件（第7节）在辨认第6节和第7节涉及的国王的名字问题上造成了两种不同意见。那些坚持亚哈随鲁和亚达薛西二王乃是刚比西斯和斯麦尔地的人，发现他们自己有困难说明这些国王在名字上如何相关，还难以说明埋怨的信件为何只涉及到建筑城墙这一事实，并且丝毫不提及建立圣殿。在斯麦尔地当政时圣殿正在被建造，但是对此没有圣经上的直接证据证明圣殿正被建造，除非在拉4:7-23节找到其证据。另一方面，那些把提交埋怨的信件情形看作是出现在亚达薛西一世当政时期的人，被要求解释国王的完全撤消对于犹太人的态度之理由：为何从第七年的偏爱后来在某一年转变成讨厌，为何后来在他第二十年转回偏爱。
    鉴于如今许多圣经学者们认为亚哈随鲁（第6节）是薛西，并亚达薛西（第7节）是亚达薛西一世，这里概括了他们在这个观点上提出的理由，以便提供参考给那些希望更加详尽探讨这个题目人：
    1. 亚哈随鲁的身份。亚哈随鲁这个名字在旧约圣经中出现于三本书：但以理书、以斯帖记和以斯拉记。在但以理书里涉及亚哈随鲁是玛代族大利乌王之父（但9:1），对此先暂时不在这里探讨，因为但以理书中的大利乌身份在当今记录中还没有被确定。从而他父亲的身份还是模糊不清。以斯帖记里的亚哈随鲁（斯1:1等）普遍被认可为希腊语的薛西王。希伯来语的Achashwerosh 更加接近于音译的波斯语Khshayârshâ 或者巴比伦语Khshayârshâ，较远于希腊语的Xerxes。不应该忘却希伯来语圣经是大致在公元七世纪之后才开始使用元音。从而希伯来语以斯帖记的作者只能从Khshayârshâ 的辅音字母复制其名，从而书写'Chshwrwsh。在埃及的厄勒番丁岛犹太人用他们的阿拉姆语元音手写本文献里被拼写为Chshy'rsh 或Chshyrsh。
    在拉4:6节和以斯帖记里，拼写亚哈随鲁名字相同，并且在所有已知的波斯国王中，起语音只贴切薛西这个名字。没有任何凭据将亚哈随鲁这个名字认可为刚比西斯。刚比西斯这个名字在古波斯语中出现为Kambujiya 或 Kabujiya，用以拦语是Kambusiya，用阿卡德语是Kambuziya，用埃及象形文字是Kmbyt，用希腊语是Kambyses。厄勒番丁岛上的犹太人手写本文献里以他们无元音的阿拉姆语拼写法把这个名字写成Knbwzy。所以，这不可能把希伯来语写法的'Chshwrwsh 认同为任何已知的音译刚比西斯。还没有保证推测他在巴勒斯坦的犹太人当中被知晓有另一个名字。他的名字出现在许多巴比伦王国的楔形文字石板上，以及在阿拉姆语纸莎草纸文稿上，在希腊古代文献上，但总是刚比西司。
    2. 亚达薛西的身份。“亚达薛西”这个名字仅仅出现在以斯拉记和尼希米记里。在历史上有三个波斯国王有这个名字，被称呼为亚达薛西一世、二世和三世。拉7章（拉7:1,7,11,21）、拉8:1节和尼希米记（尼2:1；5:14；13:6）的亚达薛西必须被认可为亚达薛西一世，这在补充注释里就拉7章和尼2章有所描述。因此现在的探讨只是涉及到拉4:7,8,11,23节和拉6:14节里亚达薛西的身份。
    用希伯来语拼写亚达薛西是'Artachshast'、'Artachshast'，和'Artachshasta'；用老波斯语是Ardakhcashaca 或Artakhshatrâ；用巴比伦语是Artakshatsu 和 Artahshassu；用以拦语是Irtakshasha；用埃及相形文字是'Rtchshssh；在厄勒番丁岛的纸萨草纸文稿的犹太人阿拉姆语里经常被使用，拼写为'Rtchshssh。在这些不同语言中音译仅仅涉及到三个国王，被知名为亚达薛西一世、二世和三世。读者应该注意不同音译里的辅音基本上相同，只是在元音上有改变，元音在大多数语言中是次要的。
    那些将虚假的斯麦尔地认可为亚达薛西的人宣称斯麦尔地被知晓有许多不同的名字。但是凭借语言学的规则，并通过严谨研究他的已知名字，说明并非如此。他的原名，依据大利乌一世，是高马达，但是他宣称自己是Bardiya，刚比西斯的弟弟，并且在当时只用这个名字被记录在文献中。这个名字在以拦语中出现为Birtiya，在阿卡德语中是Barziya，以及在犹太人厄勒番丁岛纸莎草纸文稿上是Brzy（无元音）。
    希腊人称呼这个虚假的巴狄雅是“斯麦尔地”。现在“巴狄雅”看上去完全不同于“斯麦尔地”，而且其不同点比真实点显得更加突出。Smerdis（斯麦尔地）的起头字母S尚不探讨。Bardiya（巴狄雅）的B可以被读成Smerdis 的 m，这是一种众所周知的语音现象。在这种语音现象中，b、v 和 m 这三个字母在不同语言中经常相互交换。Bardiya 的 r 和 d 在希腊语字型的斯麦尔地（Smerdis）里没有变动，希腊语里这个名字的结尾是is，在波斯语里就是iya。那么，可以清楚地讲，Smerdis这个名字，及其变体Merdis和Mardois，只是Bardiya 的不同音译而已，不是不同的名字。进一步可以指出，Ctesias 的Tanuoxarkes 和色诺芬的Tanaoxares 不能被看作是虚假的斯麦尔地，乃是古列王的真儿子，是被刚比西斯杀害的，依据大利乌，是真正的巴狄雅。Tanuoxarkes 和Tanoxares 这两个名字在表面上写法不同，但是有相同的词义：“有巨人身材的人”，依据希腊语定义，并且是指定给巴狄雅的，因为在他们的传奇文学中把他传说为有一个巨人身材的人。所以那些反对把以斯拉记第四章里的亚达薛西等同于斯麦尔地的人，坚持认为没有证据可以推测虚假的巴狄雅，或斯麦尔地被认可为暂时当政的亚达薛西，或以此类推。
    3. 在表面上叙述顺序奇特的原因。以斯拉记的作者在第4章描述的顺序奇特，这无庸质疑地有充足的原因。这一章节之所以采用这种形式是为了描写回归的犹太人在受到敌人阻碍的条件下坚持其重建工程。生活在亚达薛西一世时期的作者在他自己的记录中描写了所罗巴伯时期敌人的行为是没有受到限制的，而且添加了与此相似的更加新近日期的坎坷，以便给读者扪表示撒玛利亚人乃是犹太人的主要敌人，自从犹太人被掳时期结束之后，他们断断续续地一直陷害算计犹太人。首先，他们“就在犹大人建造的时候，使他们的手发软，扰乱他们”，这从在古列王和他的接续者年间就开始，“直到波斯王大利乌登基的时候”（拉4:1-5）。后来，大利乌的儿子和接续者，“亚哈随鲁才登基的时候”，他们进一步显露出其阴谋，企图阻挠犹太人（第6节）。最后，写一封控告信给亚达薛西国王，以斯拉在当时就在他的手下，其结果修复耶路撒冷城墙的工程因王室的谕旨而暂时被迫停止（第7-23节）。
    以斯拉在结束描述他的同胞之仇敌持续了大致90年期间所行使的各种不同敌对行为之后，才继续描写在所罗巴伯和耶书亚领导之下的重建圣殿。从而第24节恢复了在第5节滞留的事件线路，并且重复了一些早已在先前表白过的意念，以便引导读者返回被第6-23节所中断的事件。
    值得注意的是，以斯拉通过书面上的证据顺便描写了相关于第4章的三项敌意事件中的一件。从古列王开始，到大利乌一世为止，一直有敌意行为，其本质唯一只用概括的言辞做了指控，那就是“贿买谋士”。关于“上本控告犹大和耶路撒冷的居民”（第6节）的控告类型及其结果，读者完全无法知晓。这些事件的发生乃是在以斯拉的年代之前，其相关文件可能无法得到。然而，在事实上，详尽的文件证据展示了发生在亚达薛西期间的相关事件，乃至所提供的资料使人更深层了解以斯拉被牵涉到的事件。
    4. 解释亚达薛西改变对于犹太人的政策。将拉4:7-23节的亚达薛西认同于斯麦尔地的一些原因中，有这样的一条：对于亚达薛西一世的历史，凭借从拉7章和尼2章就可知晓。他作为国王曾两次表现得偏待犹太人，而且对于他们比先前的波斯国王更加优惠。所以似乎很难理解他为什么后来对于犹太人表现得没有善意。其实，如果他是按照以斯拉记第四章的亚达薛西，就会是一定做到的。可是从另一方面，按照历史的事实，斯麦尔地拆毁了在他之前波斯王位上的人所支持的圣殿。尽管在大利乌的言辞上，斯麦尔地，这原先的麻葛身份人，拆毁了圣殿，但是这可能主要是指琐罗亚斯德圣堂，或许包括其他。从而可以下结论，斯麦尔地发布了一个谕旨，影响犹太人在所罗巴伯的日子里建立圣殿，只是没有圣经或当今俗世的证据可以证明这个貌似合理的论点。
    无论如何，上文所描述的理论之分辨以斯拉记第四章的亚达薛西和斯麦尔地并不是像想象那样难以理解。历史上的亚达薛西一世被知为具有喜怒无常、不可靠的个性，在他那里总是难免他个人看法和态度上的变化。只要研究他的人生历史，就会令人容易明白他如何从喜欢转变为不喜欢。至于显示他那不可靠，并且喜怒无常之个性的各种故事，下面是一些典型例子：
    埃及叛逆者伊拿鲁斯得到了郑重的担保，一旦投降，生命就得到保障。所以，伊拿鲁斯接受这个誓言投降了，但是过了一段时间之后被亚达薛西一世谋杀。王室的这种背信弃义的行为，作为一个波斯执政者是不相称的，于是导致他的姐夫麦迦比佐斯气愤难忍，反叛了皇家，其结果帝国几乎倒闭。
    有一次，当国王突然受到狮子的袭击，麦迦比佐斯出现在他和狮子的中间，解救了国王的生命，杀了狮子。然而亚达薛西显然不喜欢自己曾经在一次危机当中需要另一个人的帮助这种名声，他发脾气，下令把麦迦比佐斯杀掉。他最终撤回了自己的命令，并反而驱逐了他。
    尽管亚达薛西按照他那个时代的标准，不是一个坏人，但他是不值得信赖的人；因为他在言行上喜怒无常，并且他的感情和观念易于变化；对于犹太人表示偏爱之后，他自己又完全逆转，变成另一个人。
    涉及到拉4:7-23节的事件贴切于麦迦比佐斯反叛期间的政治环境，他是“河西一带”地区的总督，撒玛利亚和犹大都归属于这一带。这个反叛可能开始于大约公元前488年，并且持久了几年。那些认为这一圣经章节讲述的内容发生在亚达薛西一世当政期间的人指出，很有可能只有在这个期间波斯王才直接与地方官员对话，接到他们的信件，并且没有经由总督办公室就直接给他们下指示。撒玛利亚人乃是利用麦迦比佐斯反叛的这个机会向国王确保他们持续的忠实，并且借机指控犹太人悖逆地重建他们的要塞，而且一定抱着叛逆国王的动机。在这种情形下，亚达薛西在他的窘境里正借助一切甘心帮助他的手段，特别是他一旦要在同时给麦迦比佐斯领地造成不安和困境，他就会准许撒玛利亚人阻止犹太人重建圣殿的工程。由此而来，这些犹太人的敌人并非满足于这个准许，乃是去耶路撒冷，用“势力强迫” 他们所憎恶的邻居。如果上述内容准确地填补了历史，那么有可能在此时有一部分重建的城墙被拆毁，并且一些竣工的城门被火烧毁（尼1:3）。
    5. 第四章描述的恶意行为所包含的不同的目的。在亚哈随鲁当政时的“控告”类型尚未知晓。在古列王年代里（第1-5节）。反对犹太人建筑的行动明显开始于他们正在重建圣殿的时候（见第1节和第3节）。在亚达薛西年代，撒玛利亚人被阐述有敌意，其理由是控告犹太人在重建耶路撒冷和城墙（见第12,13,16,21节）。
    将第4章亚达薛西当作斯麦尔地的一些注释者认为，第12,13节的“城墙”只是涉及到圣殿地区的保护性外墙。然而，这种解释不是事实为基础，而是一种推测。
    6. 拉6:14节的亚达薛西。在拉6:14节，将亚达薛西一世描写为三个波斯国王之一，他们的“旨意”是犹太人可以建筑并竣工圣殿。把这个亚达薛西认同于斯麦尔地，这是毫无可能性，因为斯麦尔地的当政时间不到七个月。如果他答复埋怨的信件并发布一个谕旨，乃至停止了圣殿的建筑，他必须在他的七个月执政期间里还发布了另一个有益与犹太人的“旨意”，这绝不可能。由于这个原因，虽然许多注释者宣布以斯拉记第四章的亚达薛西就是斯麦尔地，但是他们还宣布拉6:14节的亚达薛西的亚达薛西一世。但是，如果拉6章的亚达薛西的与拉7章的的亚达薛西是同一个人（而且普遍被接受），那么就在圣经中，或者在历史上就没有有效的根据反对拉4章的亚达薛西就是亚达薛西一世。
    以上六点概括了那些坚持将拉4:6节的亚哈随鲁当作薛西，并且坚持将第7-23节的亚达薛西当作亚达薛西一世的人们提出的论点。
    历史上和宗教上所记录的事实总是相互协调，相互补充。这二者之间即使有任何似乎不一致，都是由于人们对于某一方或者对于这双方所缺陷的知识和悟性。

怀爱伦注释

1-24《知君》第567-573
1,2 《知君》第567
3 《知君》第568
1-5IT 281
4 《知君》第594
4,5 《知君》第571
7 《知君》第572
21-24《知君》第573
23 《知君》第594


第 5 章

【本会注释】
1 所罗巴伯和耶书亚，受到哈该和撒迦利亚的激励，督理建筑圣殿。
3 达乃和示他波斯乃未能阻止犹太人。
6 他们针对犹大奏告大利乌王。
1 【和合本】那时，先知哈该和易多的孙子撒迦利亚奉以色列上帝的名向犹大和耶路撒冷的犹大人说劝勉的话。
【吕振中】那时有神言人们、神言人哈该和易多的孙子撒迦利亚、奉以色列之上帝的名传讲神言、鼓励在犹大和耶路撒冷的犹大人。
【思高本】那时，有哈盖和依多的儿子匝加利亚二位先知，受感动奉以色列天主的名，劝勉在犹大和的犹太人。
【现代本】那时，有两个先知──哈该和易多的儿子撒迦利亚──奉以色列上帝的名向住在犹大和耶路撒冷的犹太人传讲信息。
【KJV】Then the prophets, Haggai the prophet, and Zechariah the son of Iddo, prophesied unto the Jews that were in Judah and Jerusalem in the name of the God of Israel, even unto them.
【NIV】Now Haggai the prophet and Zechariah the prophet, a descendant of Iddo, prophesied to the Jews in Judah and Jerusalem in the name of the God of Israel, who was over them.
【BBE】Now the prophets Haggai and Zechariah, the son of Iddo, were preaching to the Jews in Judah and Jerusalem in the name of the God of Israel.
【ASV】Now the prophets, Haggai the prophet, and Zechariah the son of Iddo, prophesied unto the Jews that were in Judah and Jerusalem; in the name of the God of Israel prophesied they unto them.
【本会注释】
    那时，先知。这时在犹太人中自从他们被掳回归之后第一次有人提到先知做工。先知的预言似乎自从但以理在“波斯王古列第三年”最后发出信息（但10:1）之后，沉默了大约十六年。现在这被苏醒了。这里提到两个先知──哈该和撒迦利亚，因为我们有他们的真实著作，我们非常知晓他们在鼓励并引导圣殿的修复工作上所做的贡献。很显然人们可以从他们的言辞中得知，因为长久延误了实现重建圣殿这一虔诚的期望，这在人民的心中起到了相反的效果。由于他们虔诚地为了得到上帝的喜悦并重建圣殿及其为圣殿服役而付出努力，却受到了阻挠，所以他们的热情渐渐消失了。得到个人安逸的自私愿望占领了为上帝的荣耀而努力的热心。
    人们不是为了重新开始这工程工作寻找机会并利用机会，而是默认了无限期的拖延，并自言自语地说：“建造耶和华殿的时候尚未来到”（该1:2）。人们将推进工程工作的意念搁置一边，将自己的精力转向建立自己安乐之家的俗世目标（该1:4,9）。这种自鸣得意的结局乃是得到神圣的审判：得到可怜的收成，遭遇经济上的困境（该1:6,1:9-11），面临政治上的巨大的动荡（亚1:12至2:9节）。这些情形依然没有使人们意识到乃是上帝不喜悦的象征。从而上帝派置人性的代言者向人们解释他们所设身处地的这种情形的含义，并且激起他们新的热情。
    先知哈该。对此人无所知晓，只是除了他的名字以及他在这异常重要的几个月里所做的圣工。这个名字，在早期以色列历史上偶尔出现过，更加突出地经常出现在被掳后期。在厄勒番丁岛上第五世纪阿拉姆语文献上被提及的不同犹太人有这个名字，在巴勒斯坦被挖掘的文献里也有这个名字。这个名字之所以得到喜爱可能因为有哈该这个先知成功地完成他的责任而获得了名望。
    易多的孙子撒迦利亚。因为按照希伯来语的措辞用法，“儿”（译者注：英文是“son”）这个措辞还可以有孙子的含义，所以称“易多的儿撒迦利亚”，尽管他其实是易多的孙子（亚1:1；见对代上6:13,14节的注释）。撒迦利亚的爸爸要么比他的爷爷没有名气，或者早死，其结果撒迦利亚可能是在他爷爷的家里长大的。
    预言［译者注：中文圣经是“劝勉”］。预言的词义并非主要包括做预报（这个词语通常就是这么理解，但是这并不准确）。有许多先知的信息是告戒和教诲。那些转达这些信息的人被称呼为先知，因为他们依据神圣的引导作出反应，从而无论他们表达了什么，都是因神圣的启明所引导，所以被称之为正在预言。
2 【和合本】于是撒拉铁的儿子所罗巴伯和约萨达的儿子耶书亚都起来动手建造耶路撒冷上帝的殿，有上帝的先知在那里帮助他们。
【吕振中】于是撒拉鉄的儿子所罗巴伯和约萨达的儿子耶书亚都起来，动手重建在耶路撒冷的上帝之殿；同他们在一起的有上帝的神言人在支持着他们。
【思高本】于是沙耳提耳的儿子则鲁巴贝耳，和约匝达克的儿子耶叔亚起来，下手修建耶路撒冷的天主殿宇；身边有天主的二位先知，鼓励人民。
【现代本】撒拉铁的儿子所罗巴伯和约萨达的儿子耶书亚听到他们的信息，就开始重建在耶路撒冷的圣殿，两个先知帮助他们。
【KJV】Then rose up Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and began to build the house of God which is at Jerusalem: and with them were the prophets of God helping them.
【NIV】Then Zerubbabel son of Shealtiel and Jeshua son of Jozadak set to work to rebuild the house of God in Jerusalem. And the prophets of God were with them, helping them.
【BBE】Then Zerubbabel, the son of Shealtiel, and Jeshua, the son of Jozadak, got up and made a start at building the house of God at Jerusalem: and the prophets of God were with them, helping them.
【ASV】Then rose up Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and began to build the house of God which is at Jerusalem; and with them were the prophets of God, helping them.
【本会注释】
    所罗巴伯。人们的政治上和灵性上的这些领导者依然与早先古列王年代的人相同。哈该的第一个信息特殊地引导了这些领导者，并且哈该和撒迦利亚对于其他各种状况所给予的信息在他们的使命上帮助并鼓励了他们（该1:1；2:21-23；亚3:1-10；4:6-10）。
    起来动手建造耶路撒冷上帝的殿。哈该提供的日期显示了成功的步骤，标志着恢复重建的积极性。第一次呼吁动身建筑是在公元前520年8月29日（该1:1）。这次呼吁是成功的，因为领导者们明显立即开始布置计划，并且确实开始大约在三个星期之后公元前520年9月21日做工（该1:15）。当工地得到洁净，并且为了新的地基正在挖掘地沟的时候，再次明显显得要新建的圣殿在其大小和美观上不能与所罗门的媲美，从而听到一些失望的表白（该2:3,9；比较拉3:12,13）。由于这个原因，哈该说出了另一个令人受到鼓励的信息，这次是针对人民，在10月17日（该2:1）。两个月之后，一切都为立根基准备就绪，并且在公元前520年12月18日，按照东方习俗举行了隆重的庆祝大会（该2:10,18）。在那一天，哈该发表了两个演讲，后一个演讲我们有一些记录。在当时过两个月之后，哈该发送了他的第一个书面信息，撒迦利亚参与了他（亚1:1）。哈该书和撒迦利亚书一经研究，就会使人更加领悟拉5:2节的准确性，乃是“上帝的先知在那里帮助他们”重建圣殿。他们以激励人心的信息规劝、教诲和鼓励人，也为了这个使命作出了贡献；其实假设没有他们鼓舞人心的使命，圣殿就有可能继续是荒芜的状态。
3 【和合本】当时河西的总督达乃和示他波斯乃，并他们的同党来问说：“谁降旨让你们建造这殿，修成这墙呢？”
【吕振中】当时大河以西那边的的巡抚达乃和示他波斯乃、跟他们的同僚、来见他们，这样问他们说∶“谁下谕旨叫你们建造这殿，把这建筑物筑完呢？”
【思高本】当时，河西州长塔特乃和舍达波则乃，以及他们的同僚，来到他们那，问他们说：“谁给了你们许可，建这殿，修理城墙呢？
【现代本】几乎在同时，河西省省长达乃、示他波斯乃，以及同僚官员们赶到耶路撒冷，责问他们说：“谁下令准你们建造和装修这殿呢？”
【KJV】At the same time came to them Tatnai, governor on this side the river, and Shetharboznai and their companions, and said thus unto them, Who hath commanded you to build this house, and to make up this wall?
【NIV】At that time Tattenai, governor of Trans-Euphrates, and Shethar-Bozenai and their associates went to them and asked, "Who authorized you to rebuild this temple and restore this structure?"
【BBE】At the same time, Tattenai, ruler of the land across the river, and Shethar-bozenai, and their men, came to them and said, Who gave you orders to go on building this house and this wall?
【ASV】At the same time came to them Tattenai, the governor beyond the River, and Shethar-bozenai, and their companions, and said thus unto them, Who gave you a decree to build this house, and to finish this wall?
【本会注释】
    达乃。“河西的”总督是乌殊坦尼，希腊语是Hystanes。他于520年春天被大利乌任命，住在巴比伦，由于他同时也是巴比伦总督。一直到最近我们认为乌殊坦尼只是达乃的另一个名字，但是在最近发表的一篇楔形文字文献里提及“Ebir-nâri省长Tattanni”。我们现在知道达乃是“河西的”乌殊坦尼总督辖地代理。由于乌殊坦尼负责两个总督辖地，所以不能有充足的时间管理这两地；他需要花费大部分时间在巴比伦总督辖地。值得注意的是圣经记录称呼达乃是pachath，“省长”［译者注：英文是省长，中文是总督］，在楔形文字刻文里指示达乃使用完全相同的措辞（pahat）。
    示他波斯乃。依据希罗多德（iii.128），每个总督都有王室秘书，在这里可能是由示他波斯乃管理着办公室。这个名字在老伊朗语中是Shêthrabûzana，在楔形文字文献中的写法是Shatabarzana、Ushtabuzana。
    他们的同党。构成总督通常随员的全体助手和仆人。
    谁降旨让你建造这殿？他们来访的理由是似乎由于犹太人的敌人发出了另一个怨言。达乃明显是一个审慎的波斯官员，他决定对于这个怨言做出判断之前自己该亲自调查。然而达乃到耶路撒冷也有可能不是由于涉及到在圣殿工地重新建筑活动怨言所导致，而是一个日常巡查，可能是他接受担任“河西的”总督代理之后的第一次。到达了耶路撒冷并目睹正在进行中的建筑工程，所以他查问其许可的权力。如今这显得奇怪：他的询问是谁“降旨”重新建筑圣殿，而不是“准许”，只是在当时的官方用语“准许”就是“降旨”。
    这殿。见对拉1:2节的注释。
    这墙。这里和第9节的措辞被翻译成阿拉姆语的“墙”，在厄勒番丁岛的阿拉姆语文献里也重复地被使用（见第79-83页），但是其词义却模糊。在那些文件里有三种情形，其中这个措辞的词义可以是“外套”、“装饰”、“细节”，但是在另一个文件里的词义似乎是“指明、详述”。无论怎样，可以肯定地说这并非指“墙”，这是从希腊语七十士圣经译本和拉丁语武加大译本引申的译文。凭借厄勒番丁岛的文本，达乃提出的质问可能被翻译为：“是谁指令你们建筑这个圣殿，并且设计这些细节（或者装饰）？”
4 【和合本】我们便告诉他们建造这殿的人叫什么名字。
【吕振中】他们（传统∶我们）也这样问他们说∶“那些建造这建筑物的人叫什么名字呢？”
【思高本】负责建这工程的人，他们叫什么名字？”
【现代本】他们（希伯来文是：我们）又要了所有帮助建殿的人的姓名。
【KJV】Then said we unto them after this manner, What are the names of the men that make this building?
【NIV】They also asked, "What are the names of the men constructing this building?"
【BBE】Then they said these words to them: What are the names of the men who are at work on this building?
【ASV】Then we told them after this manner, what the names of the men were that were making this building.
【本会注释】
    我们便告诉他们［译者注：英文：于是我们对他们说］。希腊语七十士圣经译本的译文是“于是他们（达乃和示他波斯乃）对他们（犹太人）说”。在阿拉姆语译文里清楚地写着“我们”，而不是“他们”，但是这样的译文与上下经文不和谐。似乎更好的措辞是“他们”，由此使第4节前半部分引导这一节后半部分的疑问，如同达乃和示他波斯乃问一个问题（见第6,10节）。
5 【和合本】上帝的眼目看顾犹大的长老，以致总督等没有叫他们停工，直到这事奏告大利乌，得着他的回谕。
【吕振中】但是他们的上帝的眼目却看顾犹大人的长老，以致巡抚等并没有迫使他们停工，直等呈报上到大利乌那里，然后等这事的回谕。
【思高本】于是天主垂顾了人的长老，没有让人限令他们停工，直到上书达理阿，有了关于此事的覆文。
【现代本】但是上帝看顾犹太人的父老领袖；波斯的官长们决定等到他们向大流士皇帝呈上奏书、得到回谕后才采取行动。
【KJV】But the eye of their God was upon the elders of the Jews, that they could not cause them to cease, till the matter came to Darius: and then they returned answer by letter concerning this matter.
【NIV】But the eye of their God was watching over the elders of the Jews, and they were not stopped until a report could go to Darius and his written reply be received.
【BBE】But the eye of their God was on the chiefs of the Jews, and they did not make them give up working till the question had been put before Darius and an answer had come by letter about it.
【ASV】But the eye of their God was upon the elders of the Jews, and they did not make them cease, till the matter should come to Darius, and then answer should be returned by letter concerning it.
【本会注释】
    上帝的眼目。“耶和华的眼目，看顾义人”（诗34:15）。“祂时常看顾义人”（伯36:7）。长老们的做事响应了上帝直接通过先知的转达指令（见对第1,2节的注释），并且上帝在执行祂的旨意期间保证不使他们受骚扰。
    尽管以斯拉记的作者将通过达乃的来访所得到的结果之荣耀全都归向上帝，但是人们无法不敬佩这重要的官员所表现出的无偏见行为，他的行为最优良地遵行了波斯官员正直的传统。
6 【和合本】河西的总督达乃和示他波斯乃，并他们的同党，就是住河西的亚法萨迦人，上本奏告大利乌王。
【吕振中】大河以西那边的巡抚达乃、和示他波斯乃跟他们的同僚、就是大河以西那边的都察、给大利乌王送上去的呈文本子∶
【思高本】以下是河西州长塔特乃和舍达波则乃，以及他们在河西的同僚官员，上呈达理阿王奏文的副本。
【现代本】以下是他们呈给皇帝的奏本：
【KJV】The copy of the letter that Tatnai, governor on this side the river, and Shetharboznai and his companions the Apharsachites, which were on this side the river, sent unto Darius the king:
【NIV】This is a copy of the letter that Tattenai, governor of Trans-Euphrates, and Shethar-Bozenai and their associates, the officials of Trans-Euphrates, sent to King Darius.
【BBE】This is a copy of the letter which Tattenai, the ruler of the land across the river, and Shethar-bozenai and his friends the Apharsachites, living across the river, sent to Darius the king:
【ASV】The copy of the letter that Tattenai, the governor beyond the River, and Shethar-bozenai, and his companions the Apharsachites, who were beyond the River, sent unto Darius the king;
【本会注释】
    达乃。涉及到达乃和示他波斯乃，见对第3节的注释。
    亚法萨迦人。更早一些的注释者们把这个措辞理解为“波斯人”，但是后来发现这是一个老伊朗词，指示比较低级的官员阶层。
7 【和合本】本上写着说：“愿大利乌王诸事平安。
【吕振中】他们向他呈表，内中是这样写的∶“愿大利乌王万事平安。
【思高本】他们向王所呈的奏文上这样写道：“达理阿陛下万安！
【现代本】“大流士皇帝，愿陛下长治久安！
【KJV】They sent a letter unto him, wherein was written thus; Unto Darius the king, all peace.
【NIV】The report they sent him read as follows: To King Darius: Cordial greetings.
【BBE】They sent him a letter saying, To Darius the king, all peace:
【ASV】they sent a letter unto him, wherein was written thus: Unto Darius the king, all peace.
8 【和合本】王该知道，我们往犹大省去，到了至大上帝的殿，这殿是用大石建造的。梁木插入墙内，工作甚速，他们手下亨通。
【吕振中】奏王知道∶我们往犹大省去，到了上帝宏大之殿。这殿是用琢光的石头建造的，梁木插入墙内。这工程在他们手下作得很周到又很顺利。
【思高本】奉奏我大王，我们日前去过犹大省，到了伟大天主的殿宇那，见那殿正在用一石块修建，墙上也在安放木板；这工程在他们手下，进行的非常快，又非常顺利。
【现代本】我们应该禀告陛下，我们去了犹大省，发现那伟大上帝的圣殿正在重建中。这殿是用巨大的石块修建，并有大梁插入墙内。这项工程进行得非常慎重，又很顺利。
【KJV】Be it known unto the king, that we went into the province of Judea, to the house of the great God, which is builded with great stones, and timber is laid in the walls, and this work goeth fast on, and prospereth in their hands.
【NIV】The king should know that we went to the district of Judah, to the temple of the great God. The people are building it with large stones and placing the timbers in the walls. The work is being carried on with diligence and is making rapid progress under their direction.
【BBE】This is to give the king word that we went into the land of Judah, to the house of the great God, which is made of great stones, and has its walls supported with wood, and the work is going on with industry, and they are doing it well.
【ASV】Be it known unto the king, that we went into the province of Judah, to the house of the great God, which is builded with great stones, and timber is laid in the walls; and this work goeth on with diligence and prospereth in their hands.
【本会注释】
    至大上帝的殿。从一个异邦人嘴里说出这样的言辞，也是值得称赞的。波斯人是琐罗亚斯德教派，从而一神论的犹太人宗教对于他们来说，无庸置疑地觉得与自己的相似。这也许多少可以解释为什么波斯的国王和官员大部分对犹太人同情怜悯，并普遍倾向于他们，倾向于他们的心愿和渴望。
    大石。直译是，“滚动的石头”，暗示石头的尺寸大得需要有滚动石头的人才可以搬得动。在古代，在殿堂和公共建筑上使用了尺寸庞大的石头。在埃及的殿堂可以看得见这样的石头，比如在卡纳克就有一块，并在后来的建筑物，诸如位于巴勒贝克的罗马圣堂，或位于希伯伦的亚伯拉罕坟墓的上部建筑。
    梁木插入墙内。涉及到古代的建筑方式，在墙上每三排石头上放一排原木。在古列王的指令里明晰地提到这个步骤（拉6:4），并且犹太人过细地遵守了这个指令。这是第一次提及建筑墙时一行原木和三行石头相互轮流与所罗门的圣殿有关（王上7:12）。在米吉多挖掘出的所罗门年代的公共建筑，显示出有这种建筑特色，使用的原木是香柏树。其他被发现遵行这种做法的地方是赫人城市迦基米施，和北部亚兰［叙利亚］的古代Alalakh。老犹太人记得到所罗门圣殿里墙上原木，可能愿意在新的圣殿建筑上见到同样的风格，从而向古列王提出了相同的要求。对于官方之所以提供这样谕旨的理由，这似乎唯一是貌似合理的解释，因为在我们所掌握的知识范畴之内，波斯人并没有这种建筑城墙方式的习惯，也不是任何其他国家的方式。
9 【和合本】我们就问那些长老说：‘谁降旨让你们建造这殿，修成这墙呢？’
【吕振中】于是我们就问那些长老，对他们这样说∶‘谁下谕旨叫你们建造这殿，把这建筑物筑完呢？’
【思高本】我们询问了那些长老，这样问他们说：谁给了你们许可修建这殿，打奠墙基？
【现代本】“我们要人民的父老领袖告诉我们，谁下令准他们重建和装修那殿。
【KJV】Then asked we those elders, and said unto them thus, Who commanded you to build this house, and to make up these walls?
【NIV】We questioned the elders and asked them, "Who authorized you to rebuild this temple and restore this structure?"
【BBE】Then we said to the men responsible, who gave you authority for the building of this house and these walls?
【ASV】Then asked we those elders, and said unto them thus, Who gave you a decree to build this house, and to finish this wall?
【本会注释】
    我们就问那些长老说。所罗巴伯，作为犹大的长老，是被任命的波斯政府代表，可能在他的办公住所接待了达乃和他的跟随人员。所罗巴伯似乎没有向达乃显露自己参与重建圣殿，没有参与达乃向犹太人“长老”们提出的所有问题（见拉2:2,68）。所罗巴伯在调查中并非是长老发言人，其根据是他们提及他作为省长（第14-16节），在古列王年代波斯行政官员知晓他的名字（见对拉1:8节注释）。在达乃来访时，犹太人不知道他的动机是什么，从而长老们觉得更有智慧的途径是一旦被陷入调查，就让所罗巴伯作为旁观者。他们或许推断如果达乃阻止了工程，与此有关联的领导者可能会被派遣去波斯解释他们的做法的理由，按这种状况可能会失去所罗巴伯，对于他们来说，他的领导身份在当时明显显得非常重要。
10 【和合本】又问他们的名字，要记录他们首领的名字，奏告于王。
【吕振中】我们也问他们的名字，好将他们做首领的人的名字记录下来，以便奏王知道。
【思高本】我们也询问了他们的名字，为奏知大王；所以我们能给陛下出他们的名字。
【现代本】我们也要了他们的名单，这样我们就能禀告陛下，谁是这工作的领导人。
【KJV】We asked their names also, to certify thee, that we might write the names of the men that were the chief of them.
【NIV】We also asked them their names, so that we could write down the names of their leaders for your information.
【BBE】And we made request for their names, so that we might send you word, and give you the names of the men at the head of them.
【ASV】We asked them their names also, to certify thee, that we might write the names of the men that were at the head of them.
【本会注释】
    他们的名字。见对第4节的注释。达乃在他的信中写下了负责建筑新圣殿工程领导者的名字，因为他断定这是很重要的一件事。在波斯首都的官员们会辨认这名单中的人是否参与了颠覆性活动，并且他们是否可以被承认为犹太人领导者。可惜在以斯拉记中没有被包括这个名单，并且我们也不知在达乃写下的名单中究竟包括谁的名字。大祭司耶书亚的名字可能在这名单上的首位，但是或许不包括所罗巴伯的名字（见对第9节的注释）。
11 【和合本】他们回答说：‘我们是天地之上帝的仆人，重建前多年所建造的殿，就是以色列的一位大君王建造修成的。
【吕振中】他们这样回答我们说∶‘我们是天地之上帝的仆人，正在重建这多年以前所建造的殿，就是以色列一位伟大的王所建造所筑完的。
【思高本】他们如此答覆我们说：我们是天地大主的仆人，重修多年以前所修建的殿宇，这殿是一位以色列伟大的君王所建完成的。
【现代本】“他们回答：‘我们是天地之主上帝的仆人。我们现在重新修建的圣殿是很多年前以色列一位大能的王原先所建造和布置的。
【KJV】And thus they returned us answer, saying, We are the servants of the God of heaven and earth, and build the house that was builded these many years ago, which a great king of Israel builded and set up.
【NIV】This is the answer they gave us: "We are the servants of the God of heaven and earth, and we are rebuilding the temple that was built many years ago, one that a great king of Israel built and finished.
【BBE】And they made answer to us, saying, We are the servants of the God of heaven and earth, and we are building the house which was put up in times long past and was designed and made complete by a great king of Israel.
【ASV】And thus they returned us answer, saying, We are the servants of the God of heaven and earth, and are building the house that was builded these many years ago, which a great king of Israel builded and finished.
【本会注释】
    仆人。长老们谦卑地宣称，自身只不过是上帝的仆人，乃是遵行祂的引导。由此，上帝何时说，他们就何时服从。
    天地之上帝。上帝的这个称号是犹太人在对他们波斯的最高君主谈及祂的时候习惯性使用的称号。我们是通过厄勒番丁岛上纸萨草纸文稿得知的（见第79-83页）。
    以色列的一位大君王。即，所罗门，他是所有犹太人君王中最伟大的，这涉及到他的王国之地域和繁荣，以及在他在其他王国当中所具有的位置。
12 【和合本】只因我们列祖惹天上的上帝发怒，上帝把他们交在迦勒底人巴比伦王尼布甲尼撒的手中，他就拆毁这殿，又将百姓掳到巴比伦。
【吕振中】只因我们的列祖激了天上之上帝的震怒，上帝把他们交在迦勒底人巴比伦王尼布甲尼撒手中，尼布甲尼撒便将这殿拆毁，又将人民掳到巴比伦去。
【思高本】但因为我们的祖先冒犯了上天的大主，便把他们交在加色丁人巴比伦王拿步高手中，让他破坏了这座殿宇，将人民掳到巴比伦去。
【现代本】因为我们的祖先激怒了天上的上帝，上帝让他们被巴比伦王尼布甲尼撒──一个迦勒底王朝的王──所征服。这殿被毁坏，人民被掳，流亡到巴比伦去了。
【KJV】But after that our fathers had provoked the God of heaven unto wrath, he gave them into the hand of Nebuchadnezzar the king of Babylon, the Chaldean, who destroyed this house, and carried the people away into Babylon.
【NIV】But because our fathers angered the God of heaven, he handed them over to Nebuchadnezzar the Chaldean, king of Babylon, who destroyed this temple and deported the people to Babylon.
【BBE】But when the God of heaven was moved to wrath by our fathers, he gave them up into the hands of Nebuchadnezzar, king of Babylon, the Chaldaean, who sent destruction on this house and took the people away into Babylon.
【ASV】But after that our fathers had provoked the God of heaven unto wrath, he gave them into the hand of Nebuchadnezzar king of Babylon, the Chaldean, who destroyed this house, and carried the people away into Babylon.
【本会注释】
    我们列祖惹。主要是说，由于他们公然崇拜偶像，以及包含将孩童献祭，以及属于崇拜巴力的淫荡仪式，这种道德上恶劣的行为。很多世纪以来，“众祭司长和百姓也也大大犯罪，效法外邦人一切可憎的事”，甚至“误会耶和华和耶路撒冷分别为圣的殿”（代下36:14），只是有短暂而罕见的间断。
    尼布甲尼撒。对于最后围困耶路撒冷，见王下24章和王下25章。
13 【和合本】然而巴比伦王古列元年，他降旨允准建造上帝的这殿。
【吕振中】然而在巴比伦王古列元年，古列王下了谕旨叫犹大人建造上帝的这殿。
【思高本】然而，在巴比伦王居鲁士元年，居鲁士王颁发谕旨，令重建这座天主的殿宇。
【现代本】后来，在塞鲁士王作巴比伦皇帝的第一年，他下命令重建这圣殿，
【KJV】But in the first year of Cyrus the king of Babylon the same king Cyrus made a decree to build this house of God.
【NIV】However, in the first year of Cyrus king of Babylon, King Cyrus issued a decree to rebuild this house of God.
【BBE】But in the first year of Cyrus, king of Babylon, Cyrus the king gave an order for the building of this house of God;
【ASV】But in the first year of Cyrus king of Babylon, Cyrus the king made a decree to build this house of God.
【本会注释】
    巴比伦王古列。这是涉及到谕旨的日子，见对拉1:1节的注释。称呼古列为“巴比伦王”如同给他“波斯王”称号一样正确（拉1:1节）。古列王拿下巴比伦的时间是公元前539年十月。在第二年春天，在他不在的时候，他的儿子刚比西斯参与了新年节日，因为他站在玛尔杜克这个主神一边为由，每个巴比伦国王接受他为国王。后来在同一年，也从那以后，我们发现巴比伦王国的文献中古列“巴比伦王”之前有称号“各国之王”。
    古列。在这一节重复提及古列王有重要含义，并且明显是用来强调在事实上建筑活动并不象征一个背叛精神，乃是按照皇家指令。
14 【和合本】上帝殿中的金、银器皿，就是尼布甲尼撒从耶路撒冷的殿中掠去带到巴比伦庙里的，古列王从巴比伦庙里取出来，交给派为省长的，名叫设巴萨，
【吕振中】并且上帝殿中的器皿、无论金的银的、就是尼布甲尼撒从耶路撒冷的殿堂中所掠去、带到巴比伦庙里的、古列王也都从巴比伦庙里取了出来，交给受派为巡抚的、名叫设巴萨；
【思高本】居鲁士王且把拿步高从耶路撒冷殿内，带到巴比伦殿的天主殿宇的金银器，从巴比伦殿拿出来，交给了一个名叫市巴匝的，并立他为省长，
【现代本】并且归还从前尼布甲尼撒从耶路撒冷圣殿掠夺去那些放在巴比伦神庙里的金银器皿。塞鲁士皇帝把这些器皿交给一个名叫设巴萨的人；他是塞鲁士皇帝指派作犹大省长的。
【KJV】And the vessels also of gold and silver of the house of God, which Nebuchadnezzar took out of the temple that was in Jerusalem, and brought them into the temple of Babylon, those did Cyrus the king take out of the temple of Babylon, and they were delivered unto one, whose name was Sheshbazzar, whom he had made governor;
【NIV】He even removed from the temple of Babylon the gold and silver articles of the house of God, which Nebuchadnezzar had taken from the temple in Jerusalem and brought to the temple in Babylon. "Then King Cyrus gave them to a man named Sheshbazzar, whom he had appointed governor,
【BBE】And the gold and silver vessels of the house of God, which Nebuchadnezzar took from the Temple which was in Jerusalem, and put into the house of his god in Babylon, these Cyrus the king took from the house of his god in Babylon, and gave to one named Sheshbazzar, whom he had made ruler;
【ASV】And the gold and silver vessels also of the house of God, which Nebuchadnezzar took out of the temple that was in Jerusalem, and brought into the temple of Babylon, those did Cyrus the king take out of the temple of Babylon, and they were delivered unto one whose name was Sheshbazzar, whom he had made governor;
【本会注释】
    器皿。见对拉1:7-11节的注释。
    尼布甲尼撒从耶路撒冷的殿中掠去。见对王下24:13节的注释。
    设巴萨。见对拉1:8；5:9节的注释。从这里提供的额外材料，我们知道设巴萨，或者所罗巴伯──我们更普遍称呼的名字──被指定为犹大的省长，这在更早地描写古列王授权时没有被提及。
15 【和合本】对他说可以将这些器皿带去，放在耶路撒冷的殿中，在原处建造上帝的殿。
【吕振中】对他说∶“将这些器皿带上，去存放在耶路撒冷的殿堂中，在原处将上帝的殿建造起来。”
【思高本】向他说：你将这些器册拿去，安放在耶路撒冷的殿内，并将天主的殿宇，重建在原的地方。
【现代本】皇帝吩咐他把这些器皿带回耶路撒冷的圣殿，并且在圣殿的旧址重新立基建殿。
【KJV】And said unto him, Take these vessels, go, carry them into the temple that is in Jerusalem, and let the house of God be builded in his place.
【NIV】and he told him, 'Take these articles and go and deposit them in the temple in Jerusalem. And rebuild the house of God on its site.'
【BBE】And he said to him, Go, take these vessels, and put them in the Temple in Jerusalem, and let the house of God be put up again in its place.
【ASV】and he said unto him, Take these vessels, go, put them in the temple that is in Jerusalem, and let the house of God be builded in its place.
【本会注释】
    建造上帝的殿。圣殿的位置在一个远古的神圣的场所，是由上帝亲自选择的。这是伯拉罕去将他的儿子献祭时上帝引导他的场所（创22:2），并且在大卫当政时天使站在那里要降灾（撒下24:16,17），后来所罗门当政时，也在那个位置，乃是“耶和华的容光充满的殿”（代下7:1）。
16 【和合本】于是这设巴萨来建立耶路撒冷上帝殿的根基。这殿从那时直到如今尚未造成。’
【吕振中】于是这设巴萨就来，安放耶路撒冷上帝之殿的根基；这殿从那时到如今都在建造中，还未完毕。’
【思高本】于是这位舍市巴匝便来，安放了耶路撒冷的天主殿宇的基石；从那时修建至今，没有竣工。
【现代本】所以，设巴萨回来了，立了圣殿的根基；工程从那时到现在一直进行着，还没有完工。’
【KJV】Then came the same Sheshbazzar, and laid the foundation of the house of God which is in Jerusalem: and since that time even until now hath it been in building, and yet it is not finished.
【NIV】So this Sheshbazzar came and laid the foundations of the house of God in Jerusalem. From that day to the present it has been under construction but is not yet finished."
【BBE】Then this same Sheshbazzar came and put the house of God in Jerusalem on its bases: and from that time till now the building has been going on, but it is still not complete.
【ASV】Then came the same Sheshbazzar, and laid the foundations of the house of God which is in Jerusalem: and since that time even until now hath it been in building, and yet it is not completed.
【本会注释】
    从那时。不清楚是否第16节的后半部分乃是长老们对达乃的回答，并且达乃凭此向大利乌王做的报告（见第11节的注释），或者是达乃自己对于相关事实的观点。达乃可能并不知晓这个工程被中止的时间是在大利乌王第二年的许多年之前。看上去这个工程一定进展迅速，若不然达乃不会依据眼前进展的状况下结论或许可以料想代表超过十五年的工作量。或者自从大利乌二年重新开始建筑活动以后，也有可能经由了相当长的时间。
17 【和合本】现在王若以为美，请察巴比伦王的府库，看古列王降旨允准在耶路撒冷建造上帝的殿没有，王的心意如何？请降旨晓谕我们。”
【吕振中】现在王若以为好，就请考查王的库房，就是在巴比伦那里的库房，看古列王有没有下谕旨叫他们建造这在耶路撒冷的上帝之殿。关于这事、王乐意怎么办，请传下来指示我们。”
【思高本】现在大王若以为好，就派人检查大王在巴比伦的宝库，看看是否居鲁士王，曾对重建耶路撒冷的天主殿宇，颁发过谕令，并祈大王对此事给我们颁下圣旨。
【现代本】“现在，陛下若认为妥当，请派人查阅巴比伦的皇室记录，看看塞鲁士皇帝是否曾经下令重建这在耶路撒冷的圣殿，然后请回谕指示我们，陛下对这件事愿意怎么办。”
【KJV】Now therefore, if it seem good to the king, let there be search made in the king's treasure house, which is there at Babylon, whether it be so, that a decree was made of Cyrus the king to build this house of God at Jerusalem, and let the king send his pleasure to us concerning this matter.
【NIV】Now if it pleases the king, let a search be made in the royal archives of Babylon to see if King Cyrus did in fact issue a decree to rebuild this house of God in Jerusalem. Then let the king send us his decision in this matter.
【BBE】So now, if it seems good to the king, let search be made in the king's store-house at Babylon, to see if it is true that an order was given by Cyrus the king for the building of this house of God at Jerusalem, and let the king send us word of his pleasure in connection with this business.
【ASV】Now therefore, if it seem good to the king, let there be search made in the king's treasure-house, which is there at Babylon, whether it be so, that a decree was made of Cyrus the king to build this house of God at Jerusalem; and let the king send his pleasure to us concerning this matter.
【本会注释】
    巴比伦王的府库。通过挖掘，显示出在殿堂档案，或者王宫中保存着宗教文献，或者文学特征，以及在殿堂图书馆里保存着经济和政治文献。在古代世界被荒芜的遗址里，发现有成千上万楔形文字石板构成的许多大型档案。其中最有名的档案被称呼为亚述巴尼帕图书馆，这是在尼尼微他的一个宫殿里发现的。其他国务性图书馆或者档案，发现在幼发拉底河中心地带马里的王室宫殿、在赫人的首都波格斯凯（Khattushash）、在乌加列（拉斯姗拉）宫殿、在位于亚马拿的亚肯亚顿宫殿，以及在别处。皇家的财宝（典籍）是否被保存在同一个地方，这尚不知晓，但是一般就是如此。从而有可能以好资料为根据，达乃建议查找有关古列王谕旨的皇家财宝，以便决定犹太人的是否真实。
    巴比伦王的。达乃以为谕旨是在巴比伦发布的，所以建议查询被保存在那里的卷宗。这有可能即不是犹太人提出建议查询的，也不是达乃自己知道这个谕旨其实是在原先玛代首都伊克巴塔纳制定的。有些奇怪的是犹太人即使文件的一个副本也不能拿出，以便证实他们的借口是真实的。有可能他们的敌人，通过突然袭击，窃走并毁坏了他们的官方卷宗。这就不会给犹太人留下任何合法证据，使他们能证明他们有权力重建圣殿。
    应该注意在这一过程中达乃一定从犹太人的诚实和良好的信念，得到了心情舒畅的印象。他没有阻止工程，而是准许他们继续建筑，直到一个全面查询之后会决定他们的借口是否合法，以及当前的国王有机会给予一个决定。

怀爱伦注释

1 《知君》第573页
2 《知君》第577,579页
5,6 《知君》第578页


第 6 章

【本会注释】
1 大利乌找到古列王的谕旨之后，发布一个新的谕旨，以便促进建筑。
13 由于敌人的帮助，以及先知的指导，圣殿得到竣工。
16 保守了奉献圣殿的礼，19 以及逾越节。

发现古列王原有的诏令
1 【和合本】于是大利乌王降旨，要寻察典籍库内，就是在巴比伦藏宝物之处；
【吕振中】于是大利乌王下了谕旨，人就在案件库内考查；这库是在巴比伦存放贵重之物的地方。
【思高本】达理阿王遂下令，检查在巴比伦贮藏宝物的档案室。
【现代本】于是，大流士皇帝发布命令查阅保存在巴比伦的皇室记录。
【KJV】Then Darius the king made a decree, and search was made in the house of the rolls, where the treasures were laid up in Babylon.
【NIV】King Darius then issued an order, and they searched in the archives stored in the treasury at Babylon.
【BBE】Then Darius the king gave an order and a search was made in the house of the records, where the things of value were stored up in Babylon.
【ASV】Then Darius the king made a decree, and search was made in the house of the archives, where the treasures were laid up in Babylon.
【本会注释】
    于是大利乌王。“河西的”总督代理达乃提出要求，并马上得到大利乌王的关注（拉5:17）。
    降旨。更恰当的措辞是“下指令”，因为在皇家档案卷宗里查询相关文件，无需“降旨”。
    典籍库。直译就是，“藏书库”，即，皇家图书馆，或者卷宗档案库。至于在那里保存“典籍”的评论，见对拉5:17节的的注释。
    在巴比伦。达乃似乎在他访问耶路撒冷期间从犹太人得到印象，觉得可能在巴比伦皇家卷宗典籍库找到原本文件。所以，他提出了建议，巴比伦就是值得寻找原本的地方（拉5:17）。大利乌王听从了这个建议，并且在巴比伦做了查询，然而被证明是竹篮打水。
2 【和合本】在玛代省亚马他城的宫内寻得一卷，其中记着说：
【吕振中】在亚马他、在玛代省的宫堡里、曾经发现了一卷，内中是这样记着∶“记录∶
【思高本】在厄克巴塔纳，即在玛待省的王堡内，发现了一宗案卷，上边这样的记载：“备忘录：
【现代本】但是他们却在米底亚省的亚马他城的宫内发现了一卷古卷，上面有这样的记载：
【KJV】And there was found at Achmetha, in the palace that is in the province of the Medes, a roll, and therein was a record thus written:
【NIV】A scroll was found in the citadel of Ecbatana in the province of Media, and this was written on it: Memorandum:
【BBE】And at Achmetha, in the great house of the king in the land of Media, they came across a roll, in which this statement was put on record:
【ASV】And there was found at Achmetha, in the palace that is in the province of Media, a roll, and therein was thus written for a record:
【本会注释】
    亚马他城的宫内寻得。在没有发现达乃信件里所提及的文件之后，明显发出了更深一步的指令，将查询皇家卷宗档案扩展到另外几个波斯首都：伊克巴塔纳和苏沙（书珊城）。这是指示国王和他的官员们为了公正诚实地努力，在得出最终决定之前做出一个全面的调查。这说明波斯人是值得称赞的。他们本来可以轻易放弃查询，在巴比伦，没有查到古列王涉及到犹太人的谕旨。这些公务员利用一切可能性，扩展查询到其他明显存放有古列王第一年的官方文献的地方，以便达到公正并得出一个毫无偏见的结论。
    亚马他是古时玛代人的首都。按老波斯语，被称呼为Hagmatâna，按希腊语是伊克巴塔纳。今天，这座城被称呼为Hamadân。位于伊朗西部山区，其海拔高度是6,000英尺（1,829米），波斯国王们将此地当作他们的夏日首都。巴比伦位于河谷，在夏天热得令人不舒服。现在Hamadân的人口超过100,000人。
    该文件被发现在伊克巴塔纳，而不在巴比伦，这件事实暗示古列王在发布该谕旨时住在那里。发布该谕旨的日期与这个事实的关系，已经在拉1:1节的注释中被提及到。
    一卷。发现波斯帝国期间的所有文献卷宗在美索不达米亚地带和波斯地带，是楔形文字石板。由于这些国家的气候条件，被书写在容易腐烂的资料上的波斯帝国的记录文献，诸如在纸萨草纸文稿上的，或者在皮革上的，没有得到幸存。然而，写在纸萨草纸上的和皮革上的从那个期间开始的波斯文献被保存在埃及，这些文献证明这里的陈述是准确的，古列王官方谕旨乃是被书写在养皮纸卷上，不是在黏土板上。由于波斯帝国语言是官方的、通用的阿拉姆语（亚兰文），如同在埃及发现的文献所证明，所以理所当然地可以把古列王的谕旨看作是用阿拉姆语书写的。
3 【和合本】“古列王元年，他降旨论到耶路撒冷上帝的殿，要建造这殿为献祭之处，坚立殿的根基。殿高六十肘，宽六十肘，
【吕振中】古列王元年古列王下了谕旨∶关于那在耶路撒冷的上帝之殿，这殿要重新建造，作为献祭的地方；根基要好好地奠；殿高要六十肘（一肘等于一呎半），宽六十肘；
【思高本】居鲁士王元年，居鲁士曾为耶路撒冷天主的殿宇，颁发上谕：殿宇应予重建，为在那举行祭献，奉献火祭；殿应高六十肘，宽六十肘，
【现代本】“塞鲁士皇帝当政的第一年，他下命令要重建耶路撒冷的圣殿，作为献祭的地方。这殿要有二十七公尺高，二十七公尺宽。
【KJV】In the first year of Cyrus the king the same Cyrus the king made a decree concerning the house of God at Jerusalem, Let the house be builded, the place where they offered sacrifices, and let the foundations thereof be strongly laid; the height thereof threescore cubits, and the breadth thereof threescore cubits;
【NIV】In the first year of King Cyrus, the king issued a decree concerning the temple of God in Jerusalem: Let the temple be rebuilt as a place to present sacrifices, and let its foundations be laid. It is to be ninety feet high and ninety feet wide,
【BBE】In the first year of Cyrus the king, Cyrus the king made an order: In connection with the house of God at Jerusalem, let the house be put up, the place where they make offerings, and let the earth for the bases be put in place; let it be sixty cubits high and sixty cubits wide;
【ASV】In the first year of Cyrus the king, Cyrus the king made a decree: Concerning the house of God at Jerusalem, let the house be builded, the place where they offer sacrifices, and let the foundations thereof be strongly laid; the height thereof threescore cubits, and the breadth thereof threescore cubits;
【本会注释】
    降旨。见对拉1:1-4节的注释。这个谕旨的副本和拉1:1-4节的记录之间在表面上的区别是由于这副本其实仅仅是为了用在内部，而另一个是被颁布于众的。在后一个的谕旨里包括准许回归巴勒斯坦，在那里重建圣殿，并为此目标收集资金，但是没有提及古列王决定使用公共基金支持建立圣殿（见对拉1:4节的注释）。然而，谕旨的副本乃是被用之于引导王国官员的，并清楚地陈述其费用乃是由王室的财政承担（拉6:4）。在这个副本里描写了建筑方式上的确切规定。
    殿高。这里描述的新圣殿高度的数字是所罗门圣殿的两倍，其宽度乃是有三倍之大（见王上6:2）。没有描写其新圣殿之长度，所罗门圣殿的长度是60库比特。可是据说与所罗门的相比，新的建筑乃是“如无有”（该2:3），而且那些曾经见到所罗门圣殿的人见到新圣殿时哭泣了，因为后者明显不如前者（拉3:12；比较《知君》第564页）。古列王谕旨里的库比特尺寸与犹太人的尺寸多少有差异，这是再所难免的，可是其差异那么太大，乃至几乎不可能让人理解双方存在的如此之大的差异。更合理的想法是古列王准许了比犹太人实际上建筑的规模更大的建筑物。但是借助于王室的援助（见对拉1:4节注释），很难理解他们能够满足于那不如所罗门的圣殿规模结构。在古列王谕旨里描述的尺寸可能是仅仅指圣殿的正面，与该建筑的其他部分相对照更加辉煌。
4 【和合本】用三层大石头，一层新木头，经费要出于王库；
【吕振中】用三层琢光的石头、一层木头（传统∶新；或译∶一层新木头）∶经费要由王的库房支付。
【思高本】叁层用方石，一层用木料修建；所有费用概出自室。
【现代本】墙要每三层石头上加一层木材。一切费用由国库支出。
【KJV】With three rows of great stones, and a row of new timber: and let the expenses be given out of the king's house:
【NIV】with three courses of large stones and one of timbers. The costs are to be paid by the royal treasury.
【BBE】With three lines of great stones and one line of new wood supports; and let the necessary money be given out of the king's store-house;
【ASV】with three courses of great stones, and a course of new timber: and let the expenses be given out of the king's house.
【本会注释】
    一层新木头。见对拉5:8节的注释。
    经费。见对拉1:4至6:3节的注释。
5 【和合本】并且上帝殿的金银器皿，就是尼布甲尼撒从耶路撒冷的殿中掠到巴比伦的，要归还带到耶路撒冷的殿中，各按原处放在上帝的殿里。”
【吕振中】并且上帝殿中的器皿、无论金的银的、就是尼布甲尼撒从耶路撒冷的殿堂中所掠去、带到巴比伦的、也都要归还到耶路撒冷的殿堂中，在原处地方存放在上帝的殿里。”
【思高本】此外，凡拿步高王取耶路撒冷殿宇，而运到巴比伦的，天主殿宇的那些金银器，册都应归还，送回耶路撒冷的殿宇内，各放在原处，安置在天主的殿宇内。
【现代本】尼布甲尼撒王从耶路撒冷圣殿带到巴比伦来的金银器皿也要归还耶路撒冷的圣殿，放在原来的位置。”
【KJV】And also let the golden and silver vessels of the house of God, which Nebuchadnezzar took forth out of the temple which is at Jerusalem, and brought unto Babylon, be restored, and brought again unto the temple which is at Jerusalem, every one to his place, and place them in the house of God.
【NIV】Also, the gold and silver articles of the house of God, which Nebuchadnezzar took from the temple in Jerusalem and brought to Babylon, are to be returned to their places in the temple in Jerusalem; they are to be deposited in the house of God.
【BBE】And let the gold and silver vessels from the house of God, which Nebuchadnezzar took from the Temple at Jerusalem to Babylon, be given back and taken again to the Temple at Jerusalem, every one in its place, and put them in the house of God.
【ASV】And also let the gold and silver vessels of the house of God, which Nebuchadnezzar took forth out of the temple which is at Jerusalem, and brought unto Babylon, be restored, and brought again unto the temple which is at Jerusalem, every one to its place; and thou shalt put them in the house of God.
【本会注释】
    金银器皿。见对拉1:7-11节的注释。

大利乌王下令继续建殿
6 【和合本】“现在河西的总督达乃和示他波斯乃，并你们的同党，就是住河西的亚法萨迦人，你们当远离他们。
【吕振中】“所以现在呢、大河以西那边的巡抚达乃、和示他波斯乃、跟你们的同僚、就是大河以西那边的都察，你们都要远离那里；
【思高本】河西州长塔特乃的同僚官员，应退出那地，
【现代本】于是，大流士皇帝回复如下：“河西省省长达乃、示他波斯乃，以及在河西省的官员们：“你们要远离那圣殿；
【KJV】Now therefore, Tatnai, governor beyond the river, Shetharboznai, and your companions the Apharsachites, which are beyond the river, be ye far from thence:
【NIV】Now then, Tattenai, governor of Trans-Euphrates, and Shethar-Bozenai and you, their fellow officials of that province, stay away from there.
【BBE】So now, Tattenai, ruler of the land across the river, and Shethar-bozenai and your people the Apharsachites across the river, keep far from that place:
【ASV】Now therefore, Tattenai, governor beyond the River, Shethar-bozenai, and your companions the Apharsachites, who are beyond the River, be ye far from thence:
【本会注释】
    达乃。对于达乃以及这里所涉及到的人，见对拉5:3,6节的注释。
    你们当远离他们。在拉6节编入官方报告的作者简缩了，或者浓缩了大利乌的信，并且只提供了其主要部分：古列王的谕旨和大利乌的证实谕旨之概要。大利乌证实谕旨信之最重要的一条是警告“河西的”总督辖地官员，不许他们干扰耶路撒冷的工程。这封信中的整个语言都显示出乃是有一个强有力并坚定的国王管理着国家。其他波斯统治者们的一些谕旨，诸如被记录在以斯拉记和以斯帖记里的，从君王发布的角度，显著地表现得有摇摆。
7 【和合本】不要拦阻上帝殿的工作，任凭犹大人的省长和犹大人的长老在原处建造上帝的这殿。
【吕振中】让上帝殿的工程进行无阻；任凭犹大人巡抚和犹大人的长老在原处将上帝这殿建造起来；
【思高本】不可干涉天主殿宇的工程，任凭犹太人的总督和犹太人的长老，在原处重建天主的殿宇。
【现代本】不要干涉建殿的工程。要让犹大省长和犹太人的领袖在原处重建上帝的圣殿。
【KJV】Let the work of this house of God alone; let the governor of the Jews and the elders of the Jews build this house of God in his place.
【NIV】Do not interfere with the work on this temple of God. Let the governor of the Jews and the Jewish elders rebuild this house of God on its site.
【BBE】Let the work of this house of God go on; let the ruler of the Jews and their responsible men put up this house of God in its place.
【ASV】let the work of this house of God alone; let the governor of the Jews and the elders of the Jews build this house of God in its place.
8 【和合本】我又降旨，吩咐你们向犹大人的长老为建造上帝的殿当怎样行，就是从河西的款项中，急速拨取贡银作他们的经费，免得耽误工作。
【吕振中】我又下了谕旨论到你们向这些犹大人的长老为建造上帝这殿应当怎样行∶就是从王的资产中、大河以西那边的贡物中、将经费充份地拨给这些人，免得工作停顿。
【思高本】此外，我且颁下此旨，谕令你们为协助犹太人的长老，修建天主的殿应行的事：由河西收入王室的赋税，给那些人拨出充分的经费，不得有误！
【现代本】我现在命令你们要帮助他们重建。他们的全部费用要尽快从王库中、河西省税收的部份拨出，以免工程停顿。
【KJV】Moreover I make a decree what ye shall do to the elders of these Jews for the building of this house of God: that of the king's goods, even of the tribute beyond the river, forthwith expenses be given unto these men, that they be not hindered.
【NIV】Moreover, I hereby decree what you are to do for these elders of the Jews in the construction of this house of God: The expenses of these men are to be fully paid out of the royal treasury, from the revenues of Trans-Euphrates, so that the work will not stop.
【BBE】Further, I give orders as to what you are to do for the responsible men of the Jews in connection with the building of this house of God: that from the king's wealth, that is, from the taxes got together in the land over the river, the money needed is to be given to these men readily, so that their work may not be stopped.
【ASV】Moreover I make a decree what ye shall do to these elders of the Jews for the building of this house of God: that of the king's goods, even of the tribute beyond the River, expenses be given with all diligence unto these men, that they be not hindered.
【本会注释】
    我又降旨。大利乌王并不满足于送一个古列王谕旨的副本给达乃，只通知他犹太人有权力继续圣殿的工程。他所发布的自己的新谕旨，不仅确认原先的有谕旨，而且在慷慨的供给上超过原先谕旨（见对拉1:7节的注释）。
    经费。古列王［居鲁斯］指令从公共基金提供资助在耶路撒冷重建圣殿要（第4节）。谕旨的这个部分可能从来没有被执行（见拉4:4,5），因为撒玛利亚人似乎成功地破坏了古列王的良好意念。当大利乌王通过在伊克巴塔纳发现的古列王谕旨的副本，并且知道在经济上有过承诺支持犹太人，他可能询问过王室库官人员自从第一次发布谕旨之后有多少钱被送给圣殿。他得知迄今为止不仅不是很少，而且一点也没有支付的消息之后，他心中烦恼。这通过他给达乃的信中所使用的强硬措辞得到暗示：“你们当远离他们”（第6节）、“不要拦阻”（第7节）、“免得耽误工作”（第8节）、“不得有误”（第9节），特别是第11节，指一旦这个谕旨被忽视就面临的危机。
    古列王仅仅模糊地规定了经济上的援助基金是“王库”（第4节），其含义是来自皇家钱囊里的基金，尽管所有的经费仅仅都是在国王的决定之下开支的。然而，对于被雇佣在圣殿的人的费用，大利乌王命令由“河西的”总督从上缴给省的王室贡税里支付。由此，可以推测，没有给纳税人增加额外的负担。
    许多当代注释者们怀疑过这个谕旨在这方面的慷慨，宣布无法想象一个波斯国王会如此感兴趣于一个遥远的并且并非重要国家的圣殿。然而，俗世的的历史向我们展现出与此类似的情形。那是古列王的政策不仅关系到耶路撒冷的圣殿，而且也关系到许多其他圣所（见对拉1:2节的注释）。有记录是，古列王的儿子刚比西斯在征服埃及之后，让人洁净了塞伊斯的内特神神殿，向其祭司担保了他们通常收入，并且赐给了他们皇家的恩惠，就如埃及的法老王曾经做的一样。甚至大安提阿哥也给犹太人赠送了大量的酒、油、香料、麦子和盐当作祭物，以及为竣工圣殿捐钱（《上古时》xii.3.3），因犹太人在他早期统治期间表现出了对于他的忠诚。
9 【和合本】他们与天上的上帝献燔祭所需用的公牛犊、公绵羊、绵羊羔，并所用的麦子、盐、酒、油，都要照耶路撒冷祭司的话，每日供给他们，不得有误；
【吕振中】他们向天上的上帝献燔祭所需用的公牛犊、公绵羊、绵羊羔、和麦子、盐、酒、油、都要按在耶路撒冷的祭司的话天天供给他们，不可懈怠；
【思高本】他们向上天大王，献全燔祭所需要是牛犊、公绵羊和羔羊，以及面、盐、酒和油，应按耶路撒冷的司祭所指定的，每天供应，不得有误！
【现代本】你们要天天不间断地供应耶路撒冷祭司的需要；不管是用来作烧化祭献给天上上帝的小公牛、公绵羊、小绵羊，还是麦子、盐、酒，或橄榄油，你们都要供给。
【KJV】And that which they have need of, both young bullocks, and rams, and lambs, for the burnt offerings of the God of heaven, wheat, salt, wine, and oil, according to the appointment of the priests which are at Jerusalem, let it be given them day by day without fail:
【NIV】Whatever is needed-young bulls, rams, male lambs for burnt offerings to the God of heaven, and wheat, salt, wine and oil, as requested by the priests in Jerusalem-must be given them daily without fail,
【BBE】And whatever they have need of, young oxen and sheep and lambs, for burned offerings to the God of heaven, grain, salt, wine, and oil, whatever the priests in Jerusalem say is necessary, is to be given to them day by day regularly:
【ASV】And that which they have need of, both young bullocks, and rams, and lambs, for burnt-offerings to the God of heaven; also wheat, salt, wine, and oil, according to the word of the priests that are at Jerusalem, let it be given them day by day without fail;
【本会注释】
    公牛犊、公绵羊、绵羊羔。这些是犹太人的主要牺牲动物：绵羊羔是每天早晨和晚上献的祭物，在安息日多献两头羊，在每次的大祭日和每个月初献七头，并且在住棚节期间每日献十四头。这在一整年里献羊总共会超过一千头。公绵羊和公牛犊是在绵羊羔之外在更加严肃庄重的情形之下增加的。另外其他通常献祭的唯一一种动物是“一只公山羊”。
    麦子、盐、酒、油。这些商品是被用于“素祭”，也每次陪伴者燔祭（出29:40,41；见对利2:13节的注释）。
    照耶路撒冷祭司的话。对于犹太人，这是非常特殊的情形，准许他们的祭司决定他们从总督应该得到的支持额度。大利乌王心中一定确信犹太人不会滥用他的慷慨。人的正直，像但以理、末底改、以斯拉、尼希米，以及可能其他人，无庸置疑地在他们所服侍的这君王心中留下了很深的印象。可能有一些有影响力的犹太人被雇佣在波斯帝国的国务部门。在这些人当中的可能有一人之手参与准备了大利乌王的这个谕旨。
10 【和合本】好叫他们献馨香的祭给天上的上帝，又为王和王众子的寿命祈祷。
【吕振中】好叫他们供献上悦神之祭给天上的上帝，又为王和王众子的性命而切求。
【思高本】好使他们向上天的大王，奉献馨香祭，为君王和王孙的长寿祈祷。
【现代本】这样，他们才能够供献天上上帝所喜欢的馨香牲祭，并且祈求他赐福给我和我的子孙。
【KJV】That they may offer sacrifices of sweet savours unto the God of heaven, and pray for the life of the king, and of his sons.
【NIV】so that they may offer sacrifices pleasing to the God of heaven and pray for the well-being of the king and his sons.
【BBE】So that they may make offerings of a sweet smell to the God of heaven, with prayers for the life of the king and of his sons.
【ASV】that they may offer sacrifices of sweet savor unto the God of heaven, and pray for the life of the king, and of his sons.
【本会注释】
    祈祷。为了报答良善而慷慨的国王，要求为他献祭并祈祷，这非常类似于黏土桶铭文上描写的古列王（见对拉1:2节的注释）。在那里，国王陈述修复、重建了巴比伦神的偶像，以便巴比伦王国会每日求巴力神、拿步神，求神赐给他和他的儿子刚比西斯长寿之福。犹太人没有反对执行这样的要求，这可以从马加比的年代为西流基王所献的祭得到结论（马加比一书7:33）。
11 【和合本】我再降旨，无论谁更改这命令，必从他房屋中拆出一根梁来，把他举起，悬在其上，又使他的房屋成为粪堆。
【吕振中】我下了谕旨∶无论什么人更改这诏谕的，人必从他的房屋中拔出一根梁木，把他举起来，用橛子将他刺住在那上头；又使他的房屋因此成为粪堆。
【思高本】我今颁下此令：凡有敢删改此令者，应把他屋内的梁木拆出，坚起来，把他悬在上边；令他的房屋从此成为粪堆。
【现代本】我另外下令：如果有人擅自删改我的命令，要把他房屋上的大梁抽出来，削尖一头，用来刺穿他，他的房子也要成为垃圾堆。
【KJV】Also I have made a decree, that whosoever shall alter this word, let timber be pulled down from his house, and being set up, let him be hanged thereon; and let his house be made a dunghill for this.
【NIV】Furthermore, I decree that if anyone changes this edict, a beam is to be pulled from his house and he is to be lifted up and impaled on it. And for this crime his house is to be made a pile of rubble.
【BBE】And I have given orders that if anyone makes any change in this word, one of the supports is to be pulled out of his house, and he is to be lifted up and fixed to it; and his house is to be made waste for this;
【ASV】Also I have made a decree, that whosoever shall alter this word, let a beam be pulled out from his house, and let him be lifted up and fastened thereon; and let his house be made a dunghill for this:
【本会注释】
    悬。这并非是我们所知晓的上吊，而是刺刑，是一种亚述人广泛实行的残忍的处决方式。他们的许多浮雕勾画着受刺刑的人，大多数是被掳的敌人。已被知的刺刑有两种。每种都是在地面上树立一根削尖的木棍。这受害者，裸体人，在当场被刺，其身体被刺要么从臀部开始朝上，要么从胸部。
    如大利乌王在这谕旨里添加的这种威胁，在古代文献里是常见的。既然这是古代独裁专制的统治者们的做法，这个谕旨上的威胁并非让人不可思议。在古代东方，阅读皇家谕旨的人习惯于这些，并且经常目睹了死刑。例如，在著名的罕摩拉比法典里，针对任何改变其条款的人，有大约250行咒诅。大利乌王觉得他的谕旨需要使用强有力的言辞。撒玛利亚人在否认皇家指令的技巧上表现得聪明。谕旨是为了威胁他们，从而限制他们继续作恶。
12 【和合本】若有王和民伸手更改这命令，拆毁这殿，愿那使耶路撒冷的殿作为他名居所的上帝将他们灭绝。我大利乌降这旨意，当速速遵行。”
【吕振中】任何王或任何族之民伸手更改这诏谕或毁坏在耶路撒冷这上帝之殿的，愿那使他的名居住在那里的上帝使这等王或人民颠覆败亡。我大利乌下了这谕旨；人应当澈底地遵行。”
【思高本】凡有敢删改此令，对耶路撒冷的天主殿宇，敢于破坏的王侯和人民，愿那使己名住在那的天主将他毁灭！我达理阿颁发此令，应悉依照遵行！”
【现代本】如果有君王或人民删改这命令，想毁坏这圣殿，愿那位选择耶路撒冷作为敬拜他场所的上帝推翻他。我──大流士颁布此令，应彻底遵行。”
【KJV】And the God that hath caused his name to dwell there destroy all kings and people, that shall put to their hand to alter and to destroy this house of God which is at Jerusalem. I Darius have made a decree; let it be done with speed.
【NIV】May God, who has caused his Name to dwell there, overthrow any king or people who lifts a hand to change this decree or to destroy this temple in Jerusalem. I Darius have decreed it. Let it be carried out with diligence.
【BBE】And may the God who has made it a resting-place for his name send destruction on all kings and peoples whose hands are outstretched to make any change in this or to do damage to this house of God at Jerusalem. I, Darius, have given this order, let it be done with all care.
【ASV】and the God that hath caused his name to dwell there overthrow all kings and peoples that shall put forth their hand to alter the same, to destroy this house of God which is at Jerusalem. I Darius have made a decree; let it be done with all diligence.

圣殿奉献典礼
13 【和合本】于是，河西总督达乃和示他波斯乃，并他们的同党，因大利乌王所发的命令，就急速遵行。
【吕振中】于是大河以西那边的巡抚达乃、和示他波斯乃、跟他们的同僚、因大利乌王所发的令、就澈底地遵行。
【思高本】于是河西长塔特乃和他们的同僚，全照达理阿王所颁布的，一一遵行。
【现代本】于是，河西省长达乃、示他波斯乃，以及他们的同僚官员彻底奉行皇帝的命令。
【KJV】Then Tatnai, governor on this side the river, Shetharboznai, and their companions, according to that which Darius the king had sent, so they did speedily.
【NIV】Then, because of the decree King Darius had sent, Tattenai, governor of Trans-Euphrates, and Shethar-Bozenai and their associates carried it out with diligence.
【BBE】Then Tattenai, the ruler across the river, and Shethar-bozenai and their people, because of the order given by King Darius, did as he had said with all care.
【ASV】Then Tattenai, the governor beyond the River, Shethar-bozenai, and their companions, because that Darius the king had sent, did accordingly with all diligence.
【本会注释】
    达乃。对于这里被提及的人，见对拉5:3,6节的注释。
    就急速遵行。既然对于犹太人没有敌意，这在他们原先的行为和他们写给大利乌王的信中有证据，达乃和他随从官员们在执行皇家指令中没有表现出丝毫的踌躇。他们已经通过无法令人错觉的言辞知晓国王的旨意，所以热情地着手执行了这个指示。在某种程度上，迅速竣工圣殿必定有他们良好意愿的贡献。这一定需要达乃和他的随员再次访问耶路撒冷，并督察犹太人在经济上的需求，并且考虑圣殿服役上所需献祭动物之数量（见对第9节的注释）。
14 【和合本】犹大长老因先知哈该和易多的孙子撒迦利亚所说劝勉的话就建造这殿，凡事亨通。他们遵着以色列上帝的命令和波斯王古列、大利乌、亚达薛西的旨意，建造完毕。
【吕振中】由于神言人哈该和易多的孙子撒迦利亚之传神言、犹大人的长老建造，而且很成功。凭着以色列之上帝的谕旨、也凭着波斯王（单数）古列、大利乌、亚达薛西的谕旨、他们一直地建造，并且造完。
【思高本】犹太人的长老遂继续修建，因着先知哈盖，和依多的儿子匝利亚的鼓励，进行的很是顺利；如此他们遵照以色列天主的旨意，并按照波斯王居鲁士和达理阿的谕令，完成了修殿的工程。
【现代本】犹太人的领袖得到先知哈该和撒迦利亚的鼓励，建殿的工作进行得很顺利。他们遵照以色列上帝的旨意，以及波斯皇帝塞鲁士、大流士，和亚达薛西的命令完成了建殿工程。
【KJV】And the elders of the Jews builded, and they prospered through the prophesying of Haggai the prophet and Zechariah the son of Iddo. And they builded, and finished it, according to the commandment of the God of Israel, and according to the commandment of Cyrus, and Darius, and Artaxerxes king of Persia.
【NIV】So the elders of the Jews continued to build and prosper under the preaching of Haggai the prophet and Zechariah, a descendant of Iddo. They finished building the temple according to the command of the God of Israel and the decrees of Cyrus, Darius and Artaxerxes, kings of Persia.
【BBE】And the responsible men of the Jews went on with their building, and did well, helped by the teaching of Haggai the prophet and Zechariah, the son of Iddo. They went on building till it was complete, in keeping with the word of the God of Israel, and the orders given by Cyrus, and Darius, and Artaxerxes, king of Persia.
【ASV】And the elders of the Jews builded and prospered, through the prophesying of Haggai the prophet and Zechariah the son of Iddo. And they builded and finished it, according to the commandment of the God of Israel, and according to the decree of Cyrus, and Darius, and Artaxerxes king of Persia.
【本会注释】
    凡事亨通。犹太人由于已经经受了最近这些年来的许多困苦和失望，既然得到大利乌王的新谕旨，也就不会有比此更大，或者更欣喜的欢乐。这是突然应验了哈该先知的预言，他曾经使他们回顾他们的上帝是金银的主宰者，并且对于祂来说，是很容易提供有必要的财力以便促使完成他们已经开始信赖的任务（该2:8）。在新的根基立定的那天，上帝承诺，“从今日起，我必赐福与你们”（该2:19）。其应验是奇迹般的。事实上，目睹的赐福一定超过了他们最大的期望。
    在那个日子里，有另一个先知问：“谁藐视这日的事为小呢”（亚4:10）？当他们第二此开始建筑他们的上帝的圣殿的时候，他们的努力似乎显得是那么渺小和可怜。尽管他们听从了先知，并且开始了建筑，但是在他们的心中有恐惧。他们被敌人围困。然而，他们相信了先知的话语，先知强有力地陈述“所罗巴伯手，立了这殿的根基，他的手也必完成这工”，从而他们知道乃是万军之耶和华派遣先知到他们那里（亚4:9）。
    亚达薛西。过去有些注释者们将拉4:7节的亚达薛西辨认为虚假的斯麦尔地，自然就把拉6:14节的亚达薛西也同样看做虚假的斯麦尔地。但是这里提及的国王是亚达薛西一世，并且有两个理由：1）很难想象斯麦尔地在怀有恶意之后，而且他的统治期间总共才是七个月，会发布一个有好意的谕旨；2）由于这里提及的亚达薛西是被列在大利乌王之后。在以斯拉的年代，古列王、大利乌王和亚达薛西都发布了谕旨重视了圣殿及其圣殿的礼仪。似乎亚达薛西的谕旨中要求完成圣殿的言辞和第15节中圣殿在大利乌当政年间“修成了”的言辞之间有矛盾。这个表面上的矛盾可以通过合理的推测得到解决，也就是亚达薛西修饰上帝的殿（拉7:27），他是以真心实意的言辞作为最终竣工建筑圣殿。从而以斯拉觉得有理由将亚达薛西当作发布谕旨，并且使重建圣殿和耶路撒冷的成为可能的第三个国王（拉7:27；9:9）。
    这一节里提及亚达薛西一世，这是证明以斯拉记不是在所罗巴伯的时候的写的，而是在以斯拉的时候，可能是在亚达薛西当政期间。
15 【和合本】大利乌王第六年，亚达月初三日，这殿修成了。
【吕振中】到亚达月三日这殿就造出来∶那是在大利乌王执掌国政的第六年。
【思高本】圣殿完工的日期，是在达理阿王在位第六年，“阿达尔”月初叁日。
【现代本】圣殿完工是在大流士皇帝在位的第六年，亚达月第三日。
【KJV】And this house was finished on the third day of the month Adar, which was in the sixth year of the reign of Darius the king.
【NIV】The temple was completed on the third day of the month Adar, in the sixth year of the reign of King Darius.
【BBE】And the building of this house was complete on the third day of the month Adar, in the sixth year of the rule of Darius the king.
【ASV】And this house was finished on the third day of the month Adar, which was in the sixth year of the reign of Darius the king.
【本会注释】
    修成了。圣殿竣工的确切时间，也可能是第16-18节所描述之奉献圣殿的礼的日子。阿达尔月（犹大历六月）三日，在大利乌一世第六年，大约是公元前515年三月十二日，逾越节前六周。
    重建圣殿从第二次立根基之石开始（基斯流月24日，大利乌王二年）到其完工，一共花费了大约四年零三个月，大致比所罗门建筑他的圣殿之时间短两年零三个月。这个时间差的原因可能是由于在事实上所罗门首先准备了一个平面地表，以便可以建立属于圣殿的不同建筑的综合结构，这是规模很大的工程。尽管眼前耶路撒冷圣殿范围的基础日期大致是从Herodian时候，或者晚些时候，凭借着可以目睹的圣殿来说，其规模显示出一定需要有早期建筑者们付出的巨大努力，以便建筑一个基础地基，乃至将圣殿以及许多辅助建筑树立在其上。当被掳者们回归的时候，他们可能发现其大部分基础结构依然良好，足以被利用，无须从经济上和时间上修补。而且，圣殿好象不如所罗门时代那样精致、数目众多，可能被装饰得不够豪华富贵（见拉3:12）。另外，有一些建筑工程自从第一次谕旨之后一直在推进中。也许因为上述之有些或者全部缘由，相对缩短了第二次建筑圣殿所需的时间。
    至于新圣殿的尺寸、辅助性建筑物的数量，及其布置和外观，我们完全没有相关资料。所罗门的圣殿，或者可能如同以西结心中的圣殿（结40-42章），或许其某些部分的规格。这个圣殿或许像所罗门的圣殿一样，有辅助建筑物，其根据是拉8:29；尼12:44；13:4,5节，在这些经文里被提及的有些房间与圣殿有关。圣殿财富被存放在一些这样的屋室里，其他的被当作一些祭司的办公室。依据马加比一书4:38节，圣殿外围绕着几个庭院。
16 【和合本】以色列的祭司和利未人，并其余被掳归回的人都欢欢喜喜地行奉献上帝殿的礼。
【吕振中】以色列人、祭司和利未人、以及其余被掳返回的人、都欢欢喜喜举行这上帝之殿的奉献礼。
【思高本】以色列子民、司祭、肋未人和其馀由充军归来的人，兴高彩烈，为天主的殿举行了奉献礼。
【现代本】以色列的人民，包括祭司、利未人，和所有从流亡归来的人，都欢欢喜喜地举行奉献圣殿的典礼。
【KJV】And the children of Israel, the priests, and the Levites, and the rest of the children of the captivity, kept the dedication of this house of God with joy.
【NIV】Then the people of Israel-the priests, the Levites and the rest of the exiles-celebrated the dedication of the house of God with joy.
【BBE】And the children of Israel, the priests and the Levites, and the rest of those who had come back, kept the feast of the opening of this house of God with joy.
【ASV】And the children of Israel, the priests, and the Levites, and the rest of the children of the captivity, kept the dedication of this house of God with joy.
【本会注释】
    行奉献上帝殿的礼。奉献圣殿的礼被描述得简洁，只包含如下几个消息：1）这是一个欢喜的日子；2）奉献大量祭物；3）圣殿的仆人、祭司和利未人从那天开始按照摩西规定的律法执行职责。在奉献日那天的活动中，音乐无庸置疑地起到了主导作用，因为在更早时相关的情形下，有了许多赞美歌（见代上16:4-36；代下29:25-29）。
17 【和合本】行奉献上帝殿的礼就献公牛一百只，公绵羊二百只，绵羊羔四百只，又照以色列支派的数目献公山羊十二只，为以色列众人作赎罪祭；
【吕振中】在这上帝之殿的奉献礼上，他们供献了公牛一百只、公绵羊二百只、绵羊羔四百只；又照以色列族派的数目供献了公山羊十二只、为以色列众人做解罪祭。
【思高本】天主圣殿的奉献礼，奉献了牛犊一百头，公绵羊二百只，羔羊四百只；又照以色列支派的数目，奉献了十二只公山羊，为赎全叵的罪。
【现代本】为这奉献典礼，他们供献了一百头公牛，两百只公绵羊，和四百只小绵羊作牲祭，又献十二只公山羊作赎罪祭，每一只代表一个以色列支族。
【KJV】And offered at the dedication of this house of God an hundred bullocks, two hundred rams, four hundred lambs; and for a sin offering for all Israel, twelve he goats, according to the number of the tribes of Israel.
【NIV】For the dedication of this house of God they offered a hundred bulls, two hundred rams, four hundred male lambs and, as a sin offering for all Israel, twelve male goats, one for each of the tribes of Israel.
【BBE】And they gave as offerings at the opening of this house of God a hundred oxen, two hundred sheep, four hundred lambs; and for a sin-offering for all Israel, twelve he-goats, being the number of the tribes of Israel.
【ASV】And they offered at the dedication of this house of God a hundred bullocks, two hundred rams, four hundred lambs; and for a sin-offering for all Israel, twelve he-goats, according to the number of the tribes of Israel.
【本会注释】
    公牛一百只。与所罗门（王上8:63）、希西家（代下30:24）和约西亚（代下35:7）当权期间庆祝的相似献礼仪式相比，在这个奉献圣殿的献礼仪式中的祭物数量很少。现在的一百等于早先时奉献的的一千。
    为以色列众人。第16节把会众描写为“以色列的（子女［译者注：中文无］）”。作者是在谨慎地将回归的被掳人描写为“以色列”，而不是仅仅“犹大”（见拉2:70；3:1；4:3；5:1）。献祭的公山羊数目是十二头（拉6:17），这是以色列王国未分裂时各支派的数目。我们推想随同所罗巴伯回归的或许有每个支派的代表，作为其结果是有可能将重新组合的人民看作“以色列”（见尼11:20；耶50:4；结37:15-19；亚8:13；玛1:1）。然而，绝大多数被遣返回国的被掳人是犹大支派和便亚悯支派，从而更加普遍地被提及为“犹大”（拉4:1,6；5:1；亚8:15）。为了强调用更加尊贵和更加崇高的观念，以便看待会众乃是由剩余的整个上帝的百姓所组成的，所罗巴伯命令在严肃的赎罪祭里奉献这十二头公山羊，每头代表一个支派。以斯拉在到达耶路撒冷之后，与第二次回归的被掳人效仿了同样的步骤，那是大致在六十年之后（拉8:35）。
18 【和合本】且派祭司和利未人按着班次在耶路撒冷事奉上帝，是照摩西律法书上所写的。
【吕振中】他们派立了祭司按着分组、利未人按着班次、在耶路撒冷的上帝之殿来事奉，照摩西书上所写的（由拉4∶8至此经文系用亚兰语写的）。
【思高本】他们又派定了司祭，按照他们的编制，肋未人，按照他们的班次，在耶路撒冷值班奉侍天主，全照梅瑟书上所记载的。
【现代本】他们按照摩西书上的指示，把祭司和利未人组织起来，按照班次在耶路撒冷里事奉上帝。
【KJV】And they set the priests in their divisions, and the Levites in their courses, for the service of God, which is at Jerusalem; as it is written in the book of Moses.
【NIV】And they installed the priests in their divisions and the Levites in their groups for the service of God at Jerusalem, according to what is written in the Book of Moses.
【BBE】And they put the priests in their divisions and the Levites in their order, for the worship of God at Jerusalem; as it is recorded in the book of Moses.
【ASV】And they set the priests in their divisions, and the Levites in their courses, for the service of God, which is at Jerusalem; as it is written in the book of Moses.
【本会注释】
    祭司和利未人按着班次。新圣殿的竣工自然就跟随着安排圣殿当差人，按照原先由大卫制订的方式（见代上23:6-23；24:1-9）。这个分配是依据律法的律例，涉及到相关的两个职员顺序：祭司和利未人，如同民数记（民3:6-10；8:6-26），但是其班次一直到大卫的时候没有被制订。

守逾越节
19 【和合本】正月十四日，被掳归回的人守逾越节。
【吕振中】正月十四日、流亡返回的人守了逾越节。
【思高本】由充军归来的子民，于正月十四日，举行了逾越节。
【现代本】第二年正月十四日，从流亡归返的人民守逾越节。
【KJV】And the children of the captivity kept the passover upon the fourteenth day of the first month.
【NIV】On the fourteenth day of the first month, the exiles celebrated the Passover.
【BBE】And the children of Israel who had come back kept the Passover on the fourteenth day of the first month.
【ASV】And the children of the captivity kept the passover upon the fourteenth day of the first month.
【本会注释】
    守逾越节。要注意的是从这一节开始作者回到使用希伯来语，并且一直使用希伯来语到拉7:11节。以斯拉写他的书一部分用希伯来语，一部分用了阿拉姆语，最简单的解释可能是这两种语言对于犹太人都是熟知的语言。阿拉姆语对于波斯帝国是家喻户晓的语言。官方的布告都使用阿拉姆语。
    在犹太人的历史上，有几次特别严肃地庆祝了逾越节，并且这些都受到圣经作者们的特别关注。这些逾越节是希西家洁净圣殿之后的庆祝（代下30章），约西亚完成他的改革之后的庆祝（代下35章）。这两次逾越节都在犹太人经历了一段期间的叛教、变节，并在圣殿中复苏敬拜之后。以斯拉以相同的步骤，把逾越节安排在奉献新的圣殿之后。这并不意味着被掳的人在公元前515年之前没有庆祝逾越节，因为拉3:5节包括的资料里描写了他们一回到他们自己的故土之后，就守了“耶和华的一切圣节”。然而，新的圣殿的建筑工程竣工之后第一个逾越节标志着完全重新复苏正常宗教的律例，从第一个圣殿被毁之后或多或少地受到了干扰。
    正月十四日。由摩西律法规定的日子（见出12:6）。大致是公元前515年四月二十一日。
20 【和合本】原来，祭司和利未人一同自洁，无一人不洁净。利未人为被掳归回的众人和他们的弟兄众祭司，并为自己宰逾越节的羊羔。
【吕振中】祭司和利未人一概洁净自己∶全都洁净了；于是利未人（原文∶他们）为流亡返回的众人、为他们的族弟兄做祭司的、又为他们自己、宰了逾越节的羊羔。
【思高本】肋未人全都圣洁了自己，他们既已圣洁了，就为所有充军归来的人，并为他们的兄弟司祭和自己，宰杀了逾越节羔羊。
【现代本】所有的祭司和利未人都照仪式洁净自己。利未人为一切归返的人民、祭司，和自己杀了逾越节的祭牲。
【KJV】For the priests and the Levites were purified together, all of them were pure, and killed the passover for all the children of the captivity, and for their brethren the priests, and for themselves.
【NIV】The priests and Levites had purified themselves and were all ceremonially clean. The Levites slaughtered the Passover lamb for all the exiles, for their brothers the priests and for themselves.
【BBE】For the priests and the Levites had made themselves clean together; they were all clean: and they put the Passover lamb to death for all those who had come back, and for their brothers the priests and for themselves.
【ASV】For the priests and the Levites had purified themselves together; all of them were pure: and they killed the passover for all the children of the captivity, and for their brethren the priests, and for themselves.
【本会注释】
    一同自洁。第20节，在英文KJV版和英文RSV版的译文可能是正确的，只是有一些注释者们坚持下面的释义：“祭司们洁净了自己，利未人都是洁净的，如同一人”。同意后面这个译文的人相信，在第20节后半句里，利未人是为祭司和平信徒“宰逾越节的羊羔”的，他们比祭司更加完全洁净。这样的状况在代下29:34节里有所描述，利未人在希西家当政时被描写为诚心自洁，心中比祭司更加正直。然而，大多数译者跟随英文KJV版。在这个经文里没有区别祭司和利未人，对于圣殿服役者的这两类人，被看作在这种严肃的时刻共同准备，并且描写祭司和利未人携手宰逾越节羔羊。
21 【和合本】从掳到之地归回的以色列人和一切除掉所染外邦人污秽、归附他们、要寻求耶和华以色列上帝的人都吃这羊羔，
【吕振中】从流亡之地返回的以色列人、和一切自己分别而归附他们、不沾染四围各地列国人的污秽、而要寻求永恒主以色列之上帝的人、都吃这羊羔。
【思高本】凡由充军归来的以色列子民，并所有戒绝当地民族不洁的人，寻求上主以色列的天主，都吃了逾越节羔羊。
【现代本】所有从流亡归返的以色列人都吃了这祭牲；那些住在这地、离弃异教而敬拜上主──以色列上帝的人也吃了这祭牲。
【KJV】And the children of Israel, which were come again out of captivity, and all such as had separated themselves unto them from the filthiness of the heathen of the land, to seek the LORD God of Israel, did eat,
【NIV】So the Israelites who had returned from the exile ate it, together with all who had separated themselves from the unclean practices of their Gentile neighbors in order to seek the Lord , the God of Israel.
【BBE】And the children of Israel, who had come back, and all those who were joined to them, after separating themselves from the evil ways of the people of the land to become the servants of the Lord, the God of Israel, took food together,
【ASV】And the children of Israel that were come again out of the captivity, and all such as had separated themselves unto them from the filthiness of the nations of the land, to seek Jehovah, the God of Israel, did eat,
【本会注释】
    一切除掉。描写了被掳者回归之后，以斯拉在这里提及第二组以色列人参与庆祝逾越节。他们一定是一些“民中最穷的”，尼布甲尼撒于公元前586年留下“修理葡萄园，耕种田地”的遗民（王下25:12）。在长期被掳的期间，祭司们和宗教引领者们在巴比伦，这些无知、贫穷的人似乎接受了许多异邦人的习俗。被掳人在患难的学校里通过像但以理和以西结这样的人受到有教益的影响，体验了新的宗教生涯。所以，他们要求那些没有去巴比论的人修正他们的人生，以便归属于新的状态。这里涉及到的人种，有些人可能是外族人，他们全心全意地接受犹太人的宗教并且等同地被接受为犹太人的会众。在出埃及期间，对于所有愿意归属为上帝的百姓的人，所提出的要求就是如此。
22 【和合本】欢欢喜喜地守除酵节七日；因为耶和华使他们欢喜，又使亚述王的心转向他们，坚固他们的手，作以色列上帝殿的工程。
【吕振中】他们欢欢喜喜地守除酵之节七天，因为永恒主使他们欢喜，又使亚述（当作∶波斯）王的心转向他们，而加强他们的手去作以色列上帝之殿的工程。
【思高本】七天之久，欢乐地举行了无酵节，因为上主使亚述王的心倾向他们，协助了他们修建以色列天主的圣殿，都非常欢乐。
【现代本】他们欢欢喜喜地庆祝无酵节，共七天之久。他们充满快乐；因为上主使亚述皇帝对他们有好感，支持他们重建以色列上帝的圣殿。
【KJV】And kept the feast of unleavened bread seven days with joy: for the LORD had made them joyful, and turned the heart of the king of Assyria unto them, to strengthen their hands in the work of the house of God, the God of Israel.
【NIV】For seven days they celebrated with joy the Feast of Unleavened Bread, because the Lord had filled them with joy by changing the attitude of the king of Assyria, so that he assisted them in the work on the house of God, the God of Israel.
【BBE】And kept the feast of unleavened bread for seven days with joy: for the Lord had made them full of joy, by turning the heart of the king of Assyria to them to give them help in the work of the house of God, the God of Israel.
【ASV】and kept the feast of unleavened bread seven days with joy: for Jehovah had made them joyful, and had turned the heart of the king of Assyria unto them, to strengthen their hands in the work of the house of God, the God of Israel.
【本会注释】
    除酵节。守这一节日，按照律法，是七天（出12:15；13:7；利23:6）。至于这个节日的灵性含义，见林前5:8节。
    亚述王。一般都认为这里提及的王是指大利乌［大流士］一世，只是发现他被称呼为“亚述王”，令人不可思议。波斯王们从来没有自称是“亚述王”，尽管从古列王开始，一直到薛西，他们的称号在其他他们的名号之外填加的是“巴比伦王”。由于巴比伦曾经归属于亚述许多世纪，但是最终取代了那个帝国，占领了其原先的一切地盘，所以有可能这里使用亚述是作为巴比伦王国的一个同义词（见对王下23:29节的注释）。
    根据另一种解释，这里的亚述仅仅是指示西亚的强大力量，在表达这个言辞的时候，是指巴比伦、波斯，或者其他力量。最近发现的文献支持这个观点，是在新约和旧约之间写成的，该文献中西流基的国王被称为亚述人。

怀爱伦注释

1,2 《知君》第579页
3-5《知君》第558页
7-10,12《知君》第579页
8-12《知君》第598页；《传证》第203页
14 《历》第233页；《善》第326页；《知君》第607,698页
14-17,19《知君》第596页


第 7 章

【本会注释】
1 以斯拉去耶路撒冷。
11 亚达薛西赐给以斯拉满有仁慈的使命。
27 以斯拉感恩于上帝对他的恩赐。

以斯拉到达耶路撒冷
1 【和合本】这事以后，波斯王亚达薛西年间，有个以斯拉，他是西莱雅的儿子，西莱雅是亚撒利雅的儿子，亚撒利雅是希勒家的儿子，
【吕振中】这些事以后、当波斯王亚达薛西执掌国政的时候、有个以斯拉，是西莱雅的子孙∶西莱雅是亚撒利雅的儿子，亚撒利雅是希勒家的儿子，
【思高本】这些事以后，当波斯王阿塔薛西斯在位时，有位厄斯德拉，是色辣雅的儿子，色辣雅是阿匝黎雅的儿子，阿匝黎雅是希耳克雅的儿子，
【现代本】好些年后，当亚达薛西作波斯皇帝的时候，以斯拉从巴比伦回来。他的祖先可追溯到大祭司亚伦；他的族谱如下：以斯拉是西莱雅的儿子，西莱雅是亚撒利雅的儿子，亚撒利雅是希勒家的儿子，
【KJV】Now after these things, in the reign of Artaxerxes king of Persia, Ezra the son of Seraiah, the son of Azariah, the son of Hilkiah,
【NIV】After these things, during the reign of Artaxerxes king of Persia, Ezra son of Seraiah, the son of Azariah, the son of Hilkiah,
【BBE】Now after these things, when Artaxerxes was king of Persia, Ezra, the son of Seraiah, the son of Azariah, the son of Hilkiah,
【ASV】Now after these things, in the reign of Artaxerxes king of Persia, Ezra the son of Seraiah, the son of Azariah, the son of Hilkiah,
【本会注释】
    这事以后。作者利用以斯拉记中没有用过的措辞，显赫地分开了本书第一部分和第二部分。在时间上，在第六章和第七章之间实际间接着似乎接近五十八年：从公元前515年的春天（见拉6:15）到公元前457年的年初的几个月（见拉7:7）。
    亚达薛西。对于这个国王名字的拼写，见第四章补充注释。按照保守派学者们的大多数观点，这个注释支持这里提及的亚达薛西是亚达薛西·Longimanus，此人在公元前465-423年当政。至于倾向于这个证据的概要，见本章末尾的补充注释。
    有个以斯拉，他是西莱雅的儿子。以斯拉可能是西莱雅的曾曾孙。在圣经作者们的措辞里，每个后裔都是一个“子”，并且每个祖先都是一个“父”。基督是“大卫的子”，大卫是“亚伯拉罕的子”（英文：太1:1）。约兰“生乌西亚（乌西雅）”（太1:8），是他的曾曾孙（见代上3:11,12节，乌西雅有另一个名字，叫亚撒利雅）。以斯拉可能省略了他父亲、爷爷和曾爷爷的名字，他们不出名，所以以斯拉自称是所罗门圣殿里最后一个大祭斯西莱雅的后代（王下25:18）。
    亚撒利雅，西莱雅之父，仅仅在代上6:13,14节和拉拉7:1节被提及其名，但是亚撒利雅之父希勒家无庸置疑是约西亚当政时的大祭司（王下22:4-14；代下34:14-22）。
2 【和合本】希勒家是沙龙的儿子，沙龙是撒督的儿子，撒督是亚希突的儿子，
【吕振中】希勒家是沙龙的儿子，沙龙是撒督的儿子，撒督是亚希突的儿子，
【思高本】希耳克雅是沙隆的儿子，沙隆是匝多克的儿子，匝多克是阿希突布是儿子，
【现代本】希勒家是沙龙的儿子，沙龙是撒督的儿子，撒督是亚希突的儿子，
【KJV】The son of Shallum, the son of Zadok, the son of Ahitub,
【NIV】the son of Shallum, the son of Zadok, the son of Ahitub,
【BBE】The son of Shallum, the son of Zadok, the son of Ahitub,
【ASV】the son of Shallum, the son of Zadok, the son of Ahitub,
3 【和合本】亚希突是亚玛利雅的儿子，亚玛利雅是亚撒利雅的儿子，亚撒利雅是米拉约的儿子，
【吕振中】亚希突是亚玛利雅的儿子，亚玛利雅是亚撒利雅的儿子，亚撒利雅是米拉约的儿子，
【思高本】阿希突布是阿玛黎雅的儿子，阿玛黎雅是阿匝黎雅的儿子，阿匝黎雅是默辣约特的儿子，
【现代本】亚希突是亚玛利雅的儿子，亚玛利雅是亚撒利雅的儿子，亚撒利雅是米拉约的儿子，
【KJV】The son of Amariah, the son of Azariah, the son of Meraioth,
【NIV】the son of Amariah, the son of Azariah, the son of Meraioth,
【BBE】The son of Amariah, the son of Azariah, the son of Meraioth,
【ASV】the son of Amariah, the son of Azariah, the son of Meraioth,
4 【和合本】米拉约是西拉希雅的儿子，西拉希雅是乌西的儿子，乌西是布基的儿子，
【吕振中】米拉约是西拉希雅的儿子，西拉希雅是乌西的儿子，乌西是布基的儿子，
【思高本】默辣约特是则辣希雅的儿子，则辣希雅是乌齐的儿子，乌齐是步克的儿子，
【现代本】米拉约是西拉希雅的儿子，西拉希雅是乌西的儿子，乌西是布基的儿子，
【KJV】The son of Zerahiah, the son of Uzzi, the son of Bukki,
【NIV】the son of Zerahiah, the son of Uzzi, the son of Bukki,
【BBE】The son of Zerahiah, the son of Uzzi, the son of Bukki,
【ASV】the son of Zerahiah, the son of Uzzi, the son of Bukki,
5 【和合本】布基是亚比书的儿子，亚比书是非尼哈的儿子，非尼哈是以利亚撒的儿子，以利亚撒是大祭司 亚伦的儿子。
【吕振中】布基是亚比书的儿子，亚比书是非尼哈的儿子，非尼哈是以利亚撒的儿子，以利亚撒是祭司长亚伦的儿子──
【思高本】步克是阿彼叔亚的儿子，阿彼叔亚是丕乃哈斯的儿子，阿彼叔亚是厄肋阿匝尔的儿子，厄肋阿匝尔是大司祭亚郎的儿子。
【现代本】布基是亚比书的儿子，亚比书是非尼哈的儿子，非尼哈是以利亚撒的儿子，以利亚撒是亚伦的儿子。
【KJV】The son of Abishua, the son of Phinehas, the son of Eleazar, the son of Aaron the chief priest:
【NIV】the son of Abishua, the son of Phinehas, the son of Eleazar, the son of Aaron the chief priest-
【BBE】The son of Abishua, the son of Phinehas, the son of Eleazar, the son of Aaron the chief priest:
【ASV】the son of Abishua, the son of Phinehas, the son of Eleazar, the son of Aaron the chief priest;
【本会注释】
    亚伦的儿子。在第1-5节，以斯拉追踪了自己的宗谱到第一个大祭司亚伦。代上6:3-15节提供宗谱列表，可以比较，其中列有以斯拉在亚撒利雅和米拉约之间省略的六个名字。这些名字被列在代上6:7-10节之间，以及另一个名字（米拉约）在第2节的撒督和亚希突之间（见代上9:11）。通过省略不重要的名字，省略宗谱是犹太人普遍做法。值得注意的例子是马太福音中的耶稣宗谱（见对太1:5,11,15,17）。
    尽管以斯拉是亚伦的一个后代，而且从属于大祭司家族，他本人并非是一个大祭司，仅仅是一个“祭司”（拉7:11,12；尼8:2）。
6 【和合本】这以斯拉从巴比伦上来，他是敏捷的文士，通达耶和华以色列上帝所赐摩西的律法书。王允准他一切所求的，是因耶和华他上帝的手帮助他。
【吕振中】这以斯拉从巴比伦上来。他是一位敏捷的经学士，精于永恒主以色列之上帝所赐摩西的律法书∶王赐给他一切所求的，因为永恒主他的上帝的手帮助他。
【思高本】这厄斯德拉是位经师，精通上主赐给梅瑟的法律。他因有上主天主的助佑，君王准许了他所要求的一切，他遂从巴比伦起程。
【现代本】以斯拉是一个饱学之士，精通上主──以色列上帝给摩西的法律。因为上主──以色列的上帝赐福给以斯拉，以斯拉要求皇帝的每一件事，皇帝都准他。
【KJV】This Ezra went up from Babylon; and he was a ready scribe in the law of Moses, which the LORD God of Israel had given: and the king granted him all his request, according to the hand of the LORD his God upon him.
【NIV】this Ezra came up from Babylon. He was a teacher well versed in the Law of Moses, which the Lord , the God of Israel, had given. The king had granted him everything he asked, for the hand of the Lord his God was on him.
【BBE】This Ezra went up from Babylon; and he was a scribe, expert in the law of Moses which the Lord, the God of Israel, had given: and the king, moved by the Lord his God, gave him whatever he made request for.
【ASV】this Ezra went up from Babylon: and he was a ready scribe in the law of Moses, which Jehovah, the God of Israel, had given; and the king granted him all his request, according to the hand of Jehovah his God upon him.
【本会注释】
    以斯拉从巴比伦上来。见拉2:1节，描写了第一批从被掳之地回归的人。
    敏捷的。希伯来语是mahir，这个措辞还被使用在阿拉姆语和埃及语，其含义只是一个有技能的书写飞快的文士。在厄勒番丁岛纸萨草纸文稿上，亚希夸说自己是“一个聪明敏捷的文士”，并且使用了同样的词语mahir。他就是如此希望表示自己不仅是一个文士，而且是一个知识渊博的人。在埃及，一旦一个有技能的文士达到了获得mahir 这样的职业性称号，说明此人在俗世知识的各方面就已经得到了高度训练。无论如何，以斯拉在宗教范畴里发挥了他的才能，成为一名“摩西律法书”学者。见对第11节的注释。
    耶和华以色列上帝。以斯拉有虔诚的特性，他从来不忘记，律法并非仅仅是一个地上的立法者制订的法规，而且也是直接、神性的恩典：“耶和华的律法”（第10节）、“耶和华的诫命，和赐以色列之律例”（第11节）以及“耶和华藉摩西吩咐以色列人的律法”（尼8:14）。
    他一切所求的。以斯拉给国王留下称心的印象，并且赢得了他的信任。至于如何达到，尚未知晓。
7 【和合本】亚达薛西王第七年，以色列人、祭司、利未人、歌唱的、守门的、尼提宁，有上耶路撒冷的。
【吕振中】亚达薛西王七年、以色列人之中、祭司、利未人、歌唱的、守门的、当殿役的──之中、有的上了耶路撒冷。
【思高本】与他同行的，还有一些以色列子民、司祭、肋未人、歌咏者、门丁和献身者；他们在阿塔薛西斯王第七年，上了耶路撒冷。
【现代本】亚达薛西在位的第七年，以斯拉跟一群以色列人从巴比伦动身回耶路撒冷。这群人包括祭司、利未人、圣殿歌手、圣殿守卫，和工人。
【KJV】And there went up some of the children of Israel, and of the priests, and the Levites, and the singers, and the porters, and the Nethinims, unto Jerusalem, in the seventh year of Artaxerxes the king.
【NIV】Some of the Israelites, including priests, Levites, singers, gatekeepers and temple servants, also came up to Jerusalem in the seventh year of King Artaxerxes.
【BBE】And some of the children of Israel went up, with some of the priests and the Levites and the music-makers and the door-keepers and the Nethinim, to Jerusalem, in the seventh year of Artaxerxes the king.
【ASV】And there went up some of the children of Israel, and of the priests, and the Levites, and the singers, and the porters, and the Nethinim, unto Jerusalem, in the seventh year of Artaxerxes the king.
【本会注释】
    以色列人。这里提及随同以斯拉回归的相同的六种移民人，按照先前的经文（拉2:70），也随同了所罗巴伯。被提及的六种，其顺序几乎相同，只不过不完全相同。
    亚达薛西王第七年。以斯拉可能按照犹太人的习俗，数算了亚达薛西王的第七年，即，按照犹太人民用年历，开始于秋天（见卷二，第110,112,138,140页）。按照本卷第108页的时间表，亚达薛西一世当政的第七年，其年初开始于公元前458年秋天，结束于457年秋天。至于这些日期以及第8,9节的日期，见本卷第100-103页的解释。
8 【和合本】王第七年五月，以斯拉到了耶路撒冷。
【吕振中】王第七年五月、以斯拉来到耶路撒冷。
【思高本】厄斯德拉在王当国第七年五月，到了耶路撒冷。
【现代本】他们离开巴比伦是正月初一日；由于得到上帝的帮助，他们在五月初一就到达耶路撒冷。
【KJV】And he came to Jerusalem in the fifth month, which was in the seventh year of the king.
【NIV】Ezra arrived in Jerusalem in the fifth month of the seventh year of the king.
【BBE】And he came to Jerusalem in the fifth month, in the seventh year of the king's rule.
【ASV】And he came to Jerusalem in the fifth month, which was in the seventh year of the king.
【本会注释】
    以斯拉到了耶路撒冷。从第9节，似乎把宗教年历的第一个月的第一日（尼散月）选择为路程的第一天。这并不惊奇，因为像沙漠商队需要几个月时间的路程，他们通常选择了干燥季节。与此相似，所有的军事战役都是开始于春天。动身的日子，按照第108页的犹太人的年历，很可能是公元前457年三月二十七日。在路上花费的时间几乎是四个月。被掳人于第五个月的第一天（埃波月）到达耶路撒冷，或者大致是公元前457年六月二十三日。以斯拉的团队花费四个月到达了耶路撒冷，这似乎一开始被考虑为很长时间，但是不应该忘记像他的长征队一定有很多次拖长的休息，其中被记录的一次是在亚哈瓦河（拉8:15）。在古列王年轻时的行军日志里，提供一个涉及这个旅途的确切的记录：从以弗所到巴比伦附近库那克萨。尽管为到达库那克萨，消费了91日的行军日子，但是整个旅途，包括休息的日子，占用了大约半年（色诺芬《远征记》ii。1。6）。所以，对于以斯拉的团队在旅途上消耗的四个月，我们不需要被惊奇。有一些拖延几乎是不可回避的，由于旅程上存在的危机（见拉8:31）。至于可能采用的路线，见对拉2:68节的注释。
9 【和合本】正月初一日，他从巴比伦起程；因他上帝施恩的手帮助他，五月初一日就到了耶路撒冷。
【吕振中】正月一日、他决定从巴比伦上来（传统∶那是┅┅上来之根基）；五月一日、以斯拉就来到耶路撒冷，因为他的上帝至善的手帮助了他。
【思高本】他决定由一月一日由巴比伦起程，赖他天主的助佑，五月一日到了耶路撒冷。
【现代本】－
【KJV】For upon the first day of the first month began he to go up from Babylon, and on the first day of the fifth month came he to Jerusalem, according to the good hand of his God upon him.
【NIV】He had begun his journey from Babylon on the first day of the first month, and he arrived in Jerusalem on the first day of the fifth month, for the gracious hand of his God was on him.
【BBE】For, starting his journey from Babylon on the first day of the first month, he came to Jerusalem on the first day of the fifth month, by the good help of his God.
【ASV】For upon the first day of the first month began he to go up from Babylon; and on the first day of the fifth month came he to Jerusalem, according to the good hand of his God upon him.
【本会注释】
    施恩的手。这里提及的上帝的恩惠可能包括皇家对以斯拉的请求做出的答复（见第6节），以及解救长征队在路途上遭受敌人有意图袭击（见拉8:21-23,31）。
10 【和合本】以斯拉定志考究遵行耶和华的律法，又将律例典章教训以色列人。
【吕振中】因为以斯拉立定了心意研究永恒主的律法而遵行它，又在以色列中教授了律例和典章。
【思高本】厄斯德拉专心致志研究上主的法律，心体力行，且在以色列人中教授法律和诫命。
【现代本】以斯拉一生专心研究并实行上主的法律，又把一切法律规条教导以色列人民。
【KJV】For Ezra had prepared his heart to seek the law of the LORD, and to do it, and to teach in Israel statutes and judgments.
【NIV】For Ezra had devoted himself to the study and observance of the Law of the Lord , and to teaching its decrees and laws in Israel.
【BBE】For Ezra had given his mind to learning the law of the Lord and doing it, and to teaching his rules and decisions in Israel.
【ASV】For Ezra had set his heart to seek the law of Jehovah, and to do it, and to teach in Israel statutes and ordinances.
【本会注释】
    定志。以斯拉是一个全部奉献的人。他的人生目标和志向就是知道上帝的旨意，与上帝协作，并教授他人同行。上帝现在的呼吁就是有这样的人去担任的特殊工作。

亚达薛西王给以斯拉的文件
11 【和合本】祭司以斯拉是通达耶和华诫命和赐以色列之律例的文士。亚达薛西王赐给他谕旨，上面写着说：
【吕振中】祭司以斯拉是个经学士、精于永恒主诫命的话、和永恒主给以色列的律例。以下这一段是亚达薛西王寄给以斯拉的上谕本子∶
【思高本】阿塔薛西斯王，颁给精通上主给以色列人的诫命和法律的司祭兼经师厄斯德拉的诏书，副本如下：
【现代本】亚达薛西皇帝把以下的诏书颁给以斯拉；以斯拉是祭司和经学专家，精通上主赐给以色列的诫命和法律。
【KJV】Now this is the copy of the letter that the king Artaxerxes gave unto Ezra the priest, the scribe, even a scribe of the words of the commandments of the LORD, and of his statutes to Israel.
【NIV】This is a copy of the letter King Artaxerxes had given to Ezra the priest and teacher, a man learned in matters concerning the commands and decrees of the Lord for Israel:
【BBE】Now this is a copy of the letter which King Artaxerxes gave to Ezra, the priest and the scribe, who put into writing the words of the orders of the Lord, and of his rules for Israel:
【ASV】Now this is the copy of the letter that the king Artaxerxes gave unto Ezra the priest, the scribe, even the scribe of the words of the commandments of Jehovah, and of his statutes to Israel:
【本会注释】
    祭司。第1-5节的宗谱指示以斯拉是祭司，但是对于这个事实，在第11节以惟独特殊的措辞提供了这个事实。尼希米也同样如此指定以斯拉（尼8:2,9）。
    文士。这里第一次使用了sopher，是新约里的词义grammateus，“文士”，其含义是指一个在讲解和解释经文上受到训练的人。以斯拉位于希伯来学者们行列中的首位，在基督传道的年代里，包括像希列和迦玛列，犹太人把他们考虑为配得上可称呼为以斯拉的接续者。
12 【和合本】“诸王之王亚达薛西，达于祭司以斯拉通达天上上帝律法大德的文士，云云。
【吕振中】（由拉7∶12－26是用亚兰语写的）“诸王之王亚达薛西、给祭司以斯拉、精于天上上帝之律法的经学士、致意问安∶如今
【思高本】万王之王阿塔薛西斯，祝上天大王的法律经师厄斯德拉安好：
【现代本】“我──亚达薛西，诸王之王，赐谕给精通天上上帝法律的专家以斯拉祭司：
【KJV】Artaxerxes, king of kings, unto Ezra the priest, a scribe of the law of the God of heaven, perfect peace, and at such a time.
【NIV】Artaxerxes, king of kings, To Ezra the priest, a teacher of the Law of the God of heaven: Greetings.
【BBE】Artaxerxes, king of kings, to Ezra the priest, scribe of the law of the God of heaven, all peace;
【ASV】Artaxerxes, king of kings, unto Ezra the priest, the scribe of the law of the God of heaven, perfect and so forth.
【本会注释】
    诸王之王。谕旨本文被引用于第12-26节，使用了阿拉姆语，正如波斯大臣颁发的谕旨。在其形式和内容上非常紧凑于拉4至6章，并且现在，依据在厄勒番丁岛发现的相似文献，即使是在最严格并挑剔的学者面前，也被认定是真实的。“诸王之王”是一个波斯独裁者众所周知的称号，并且在每个波斯文本上，无论多长，都可以发现使用这个措辞。这个称号是第一次被亚述王使用的，他由此表白在事实上领导了许多臣属的国王，那些国王是在被他们征服的国家被保留了其相关的王位的。这个称号后来被巴比伦国王取走（见但2:37），而后，当波斯王成为世界之主的时候，取走了这个称号。
    祭司以斯拉。很有兴趣值得注意的是这个谕旨没有使用通常的阿拉姆语kumra'，“祭司”，而是使用了借贷词kahen，取自希伯来语kohen。在厄勒番丁岛上的阿拉姆语文献中，作者们还明显使用措辞区分了异端祭司。对于异端祭司们使用了通常的阿拉姆语kumra'，而对于上帝的真正祭司，指定性地使用的措辞是kahana'。所以，在文献拉7章里使用的这个措辞暗示这个谕旨尽管被国王许何并以他的名得到颁布，但是其编写者乃是帝国大臣中的一个犹太人。在本谕旨中发现的其他一些证据都指向同一个方向。
    通达天上上帝律法大德的文士。阿拉姆语是saphar datha' di-'elah shemayya'。正确地解释这个称号的人是1930年的H.H.Schaeder。他把与此相类似的称号指示为一个波斯大臣职位中的高级官员，负责有关于“天上上帝律法”的事务。从而以斯拉是波斯政府对于犹太人宗教信仰事务做报告的人。与此相似，我们发现后来在波斯和撒珊尼朝政府里，犹太人民族的显要人物（resh galutha'，“被掳人之首领”）偶尔同政府的最高级官员是同级。尼11:24节也证明在亚达薛西一世当政时存在着与此相同的办公机构。我们无法说以斯拉是如何得到了这种任命，但是被任命到这样的办公机构明显说明会使他成为一个在巴比伦王国最有影响力的犹太人。他使用了自己对于自己民众的利益所具有的影响力，这可以通过这个称号的内涵得到证明。
    大（德）。原文阿拉姆语，只用了一个词语，其词义是“已完结”，从而被大多数学者们考虑其含义要么是缩略的词形用于一个文件的结尾，要么是一个词语，含义是“已颁布”。如果以前一种含义，就必须加“平安”，如同英文KJV版［译者注：中文圣经中加了“德”］，但是如果以第二种含义，以现状来说，就考虑为其文本结束。
    云云［译者注：英文KJV版中的句末经文是“在此时此刻”］。见对拉4:17节的注释。
13 【和合本】住在我国中的以色列人、祭司、利未人，凡甘心上耶路撒冷去的，我降旨准他们与你同去。
【吕振中】我下了谕旨∶在我国内的以色列人民中、祭司和利未人、凡自愿要同你上耶路撒冷去的、他们尽可以去。
【思高本】我现在颁布此令：凡在我国土内的以色列人民，以及司祭和肋未人，有愿赴耶路撒冷的，可与你同去；
【现代本】“我命令帝国内的以色列人、祭司、利未人，凡愿意的人都可以跟你一起回耶路撒冷去。
【KJV】I make a decree, that all they of the people of Israel, and of his priests and Levites, in my realm, which are minded of their own freewill to go up to Jerusalem, go with thee.
【NIV】Now I decree that any of the Israelites in my kingdom, including priests and Levites, who wish to go to Jerusalem with you, may go.
【BBE】And now it is my order that all those of the people of Israel, and their priests and Levites in my kingdom, who are ready and have a desire to go to Jerusalem, are to go with you.
【ASV】I make a decree, that all they of the people of Israel, and their priests and the Levites, in my realm, that are minded of their own free will to go to Jerusalem, go with thee.
【本会注释】
    住在我国中的。亚达薛西一世的谕旨在其范围上与古列王宣布的范围一样广大（拉1:3），并且不仅准许犹太人，也准许了所有以色列人的各个支派，可以随同以斯拉去耶路撒冷。若参考“为以色列众人献公牛十二只”，则以色列人的所有支派都趁机去了耶路撒冷。那些随同以斯拉回归的人在到达的时候献了这些，献给“以色列的上帝”（见对拉8:35节的注释）。
14 【和合本】王与七个谋士既然差你去，照你手中上帝的律法书察问犹大和耶路撒冷的景况；
【吕振中】你既是从王和他的七位参谋面前被遣派，照你的上帝的律法书、就是你手中所拿着的、去考察犹大和耶路撒冷的情况；
【思高本】因为君王和七位参谋派遗你去，照你手中所持有的天主的法律，视察犹大和耶路撒冷，
【现代本】我，连同我的七个参谋，派你去调查耶路撒冷和犹大的情况，看看人民有没有遵守那交托给你的上帝的法律。
【KJV】Forasmuch as thou art sent of the king, and of his seven counsellors, to enquire concerning Judah and Jerusalem, according to the law of thy God which is in thine hand;
【NIV】You are sent by the king and his seven advisers to inquire about Judah and Jerusalem with regard to the Law of your God, which is in your hand.
【BBE】Because you are sent by the king and his seven wise men, to get knowledge about Judah and Jerusalem, as you are ordered by the law of your God which is in your hand;
【ASV】Forasmuch as thou art sent of the king and his seven counsellors, to inquire concerning Judah and Jerusalem, according to the law of thy God which is in thy hand,
【本会注释】
    七个谋士。在斯1:13节，七个谋士的身份是七个大臣，他们“常见王面”，并且是“国中坐高位的”。在经文中尚且没有如此解释这一组人的作用。有一些推想，这归之于波斯七大家族的首领，依据希罗多德（iii.84），他们享有超过其他家族所具备的特权，包括有权直接出现在王的面前。
    上帝的律法书。在以斯拉的使命中，包括有职责对犹大省宗教环境做一次调查。为此，上帝的律法理所当然地成为其调查标准。有关于律法的措辞经常使严谨的学者们理解为暗示以斯拉乃是所提及之律法书的作者，或者至少是一个编者。这种观点是不正确的，因为在第25节里指示这个律法在波斯的犹太人中，以斯拉到来之前就早已家喻户晓。所以，“上帝的律法书”这一本书，或者书籍，很明显已经在以斯拉的手中，也在巴勒斯坦的犹太人手中。这个律法的要旨，早已被巴比伦的和巴勒斯坦的犹太人知晓，这在尼8章有所描述。
15 【和合本】又带金银，就是王和谋士甘心献给住耶路撒冷、以色列上帝的，
【吕振中】你又带着金银，就是王和他的参谋自愿献给住耶路撒冷之以色列的上帝的；
【思高本】并带去君王和他的参谋，甘愿住在的天主的金银，
【现代本】你要带我和我的参谋甘心献的金银供物给那位住在耶路撒冷圣殿的以色列上帝。
【KJV】And to carry the silver and gold, which the king and his counsellors have freely offered unto the God of Israel, whose habitation is in Jerusalem,
【NIV】Moreover, you are to take with you the silver and gold that the king and his advisers have freely given to the God of Israel, whose dwelling is in Jerusalem,
【BBE】And to take with you the silver and gold freely offered by the king and his wise men to the God of Israel, whose Temple is in Jerusalem,
【ASV】and to carry the silver and gold, which the king and his counsellors have freely offered unto the God of Israel, whose habitation is in Jerusalem,
【本会注释】
    金银。在这个谕旨里，金银项目具有一个非常重要的作用。以斯拉负责携带到耶路撒冷的礼物有三个来源：国王和他的谋士的礼物、来自巴比伦王国总督辖地非犹太人朋友们的收集物、居住在巴勒斯坦之外犹太人的甘心奉献物（第16节）。在古代，需要有良好保护状态的车马队传递大款项金银。在出远门直达目的地的途径上，不会不遭受有强盗的危险。款额越大，受截击的危险就更大。约瑟夫陈述（《上古史》xviii.9.1）从巴比伦每年送到耶路撒冷的礼物在罗马帝国年代需要有大量武装人员护送。
    住耶路撒冷。这个措辞若与拉1:2,3节描写古列王的措辞比较，乃是相似的措辞，尽管不完全一致。其含义不一定是亚达薛西把犹太人的上帝考虑为一个地区的神，而是简单地表示祂圣殿的地位位置在耶路撒冷。假设这个谕旨的执笔者是一个犹太人，像以斯拉，在当时得到亚达薛西的准许（第12节），也自然使用与此相同的措辞。
16 【和合本】并带你在巴比伦全省所得的金银，和百姓、祭司乐意献给耶路撒冷他们上帝殿的礼物。
【吕振中】你带着你在巴比伦全省所得到的一切金银、连同人民和祭司自愿献的礼物、就是他们自愿献给在耶路撒冷他们的上帝之殿的。
【思高本】以及你在巴比伦所获得的金银，和民众并司祭向耶路撒冷天主的殿宇，所自愿捐献的献仪。
【现代本】你也要带着你在巴比伦省征收的一切金子和银子，以及以色列人和祭司们自愿献给耶路撒冷上帝圣殿的礼物。
【KJV】And all the silver and gold that thou canst find in all the province of Babylon, with the freewill offering of the people, and of the priests, offering willingly for the house of their God which is in Jerusalem:
【NIV】together with all the silver and gold you may obtain from the province of Babylon, as well as the freewill offerings of the people and priests for the temple of their God in Jerusalem.
【BBE】As well as all the silver and gold which you get from the land of Babylon, together with the offering of the people and of the priests, freely given for the house of their God, which is in Jerusalem:
【ASV】and all the silver and gold that thou shalt find in all the province of Babylon, with the freewill-offering of the people, and of the priests, offering willingly for the house of their God which is in Jerusalem;
17 【和合本】所以你当用这金银，急速买公牛、公绵羊、绵羊羔，和同献的素祭奠祭之物，献在耶路撒冷你们上帝殿的坛上。
【吕振中】既然如此，那么你就要用这金银忠实诚信地去买公牛、公绵羊、绵羊羔、和跟这些祭牲同献的素祭和奠祭之物，供献在耶路撒冷的、你们的上帝之殿的祭坛上。
【思高本】为此，你可用这钱，费心去买牛犊、绵羊和羔羊，以及同献的素祭和奠祭的祭品，奉献在耶路撒冷你们天主殿内的祭坛上。
【现代本】“你要谨慎用这些钱买公牛、公绵羊、小绵羊、谷物，和酒，献在耶路撒冷圣殿的祭坛上。
【KJV】That thou mayest buy speedily with this money bullocks, rams, lambs, with their meat offerings and their drink offerings, and offer them upon the altar of the house of your God which is in Jerusalem.
【NIV】With this money be sure to buy bulls, rams and male lambs, together with their grain offerings and drink offerings, and sacrifice them on the altar of the temple of your God in Jerusalem.
【BBE】So with this money get with care oxen, sheep, and lambs, with their meal offerings and their drink offerings, to be offered on the altar of the house of your God, which is in Jerusalem.
【ASV】therefore thou shalt with all diligence buy with this money bullocks, rams, lambs, with their meal-offerings and their drink-offerings, and shalt offer them upon the altar of the house of your God which is in Jerusalem.
【本会注释】
    急速买。更好的译文是“明断地买”，或“竭尽全力”（英文RSV版）。亚达薛西关心的自然不会是如何尽快花费资金，而是怎样更好地花费。他让以斯拉使用这笔金银的主要动机是保持犹太人的仪式（见拉6:9,10）。
18 【和合本】剩下的金银，你和你的弟兄看着怎样好，就怎样用，总要遵着你们上帝的旨意。
【吕振中】剩下的金银、你和你的同职弟兄看怎么作好，就怎么作，照你们的上帝所喜悦的去作。
【思高本】对于所馀的金银，你和你的弟兄看着怎样作好，就按照你们天主的旨意去作。
【现代本】剩下的金银，你可以按照你上帝的旨意，用在你和你同胞认为妥当的地方。
【KJV】And whatsoever shall seem good to thee, and to thy brethren, to do with the rest of the silver and the gold, that do after the will of your God.
【NIV】You and your brother Jews may then do whatever seems best with the rest of the silver and gold, in accordance with the will of your God.
【BBE】And whatever seems right to you and to your brothers to do with the rest of the silver and gold, that do, as may be pleasing to your God.
【ASV】And whatsoever shall seem good to thee and to thy brethren to do with the rest of the silver and the gold, that do ye after the will of your God.
【本会注释】
    看着怎样好。以斯拉遵行上帝的引导，可以发布任何指示，调用剩余的资金。以斯拉就是如此可以自由地使用资金，并且按照他考虑为合理，符合有必要的目的之额度即可，也没有必要每次得到特殊的准许。赐给他的这样的谕旨乃是使他有权利使用资金于诸如修复圣殿的工程，或者重建城墙。在写谕旨的时候，以斯拉可能预先考虑好这种自由的行动方式乃是十分周全的。后来，当撒玛利亚人显示出他们的敌意时，他可能后悔没有在谕旨中写进因何种特殊的项目从而可以从皇家拨款中得到资金。
19 【和合本】所交给你上帝殿中使用的器皿，你要交在耶路撒冷上帝面前。
【吕振中】所交给你的器皿、做你的上帝殿中使用的、你要交于那在耶路撒冷的上帝面前。
【思高本】至于交给你，为你天主的殿宇行敬礼时用的器皿，都应安置在耶路撒冷的天主前！
【现代本】你要把所有交给你那些圣殿事奉用的器皿献给在耶路撒冷的上帝。
【KJV】The vessels also that are given thee for the service of the house of thy God, those deliver thou before the God of Jerusalem.
【NIV】Deliver to the God of Jerusalem all the articles entrusted to you for worship in the temple of your God.
【BBE】And the vessels which have been given to you for the uses of the house of your God, you are to give to the God of Jerusalem.
【ASV】And the vessels that are given thee for the service of the house of thy God, deliver thou before the God of Jerusalem.
【本会注释】
    器皿。这些器皿似乎不是曾经归属于第一个圣殿的神圣器皿，诸如古列王交托给所罗巴伯的那些器皿。更加有可能这些是甘心奉献的器皿（第15节），这被描写得一清二楚（见拉8:26-28）。交托给所罗巴伯的那些器皿，就盛大的节日来说，可能被知晓其数量微乎其微。在古代历史上，有与此相类似的现象，一个国王给其他的国王赠送珍贵的器皿作为礼物，或者赠送给联盟国家的殿堂。亚达薛西的礼物即使如此，也是习以为常的现象。
20 【和合本】你上帝殿里若再有需用的经费，你可以从王的府库里支取。
【吕振中】你的上帝殿中其余所需用的、若落在你责任上须要供给的，你可以从王的库房里去供给。
【思高本】如你天主的殿另有需要，而你又必须备置，概由王家府库支付。
【现代本】此外，圣殿所需要的其它东西，你都可以从国库取用。
【KJV】And whatsoever more shall be needful for the house of thy God, which thou shalt have occasion to bestow, bestow it out of the king's treasure house.
【NIV】And anything else needed for the temple of your God that you may have occasion to supply, you may provide from the royal treasury.
【BBE】And whatever more is needed for the house of your God, and which you may have to give, take it from the king's store-house.
【ASV】And whatsoever more shall be needful for the house of thy God, which thou shalt have occasion to bestow, bestow it out of the king's treasure-house.
【本会注释】
    若再有。谕旨的灵活性在这里显得十分明显。以斯拉被准许在其额度上可以无限量地使用犹大省的皇家收入，只是要使用于任何与圣殿相关的用途上。按照第22节陈述的限制，以斯拉处理的权限是自己决定应该做什么。
    王的府库。这不是位于苏沙或波斯波立的皇家府库，那里储存来自不同省的贡物。现在授权以斯拉提取的府库是犹大地区府库，犹太人也被豁免上缴贡物。
21 【和合本】“我亚达薛西王又降旨与河西的一切库官，说：‘通达天上上帝律法的文士祭司以斯拉，无论向你们要什么，你们要速速地备办，
【吕振中】“我、我亚达薛西王又下了谕旨给大河以西那边所有的司库官，说∶那精于天上上帝之律法的经学士、祭司以斯拉、无论向你们要什么，你们总要充份周到地备办∶
【思高本】我阿塔薛西斯王，向河西的司库官颁布此令：凡厄斯德拉司祭兼上天大王的法律经师，向你所要求的，都应立即一一照办：
【现代本】“我命令所有在河西省的财政官员，要尽快供给这个精通天上上帝法律的专家──以斯拉祭司所要求的每一样东西；
【KJV】And I, even I Artaxerxes the king, do make a decree to all the treasurers which are beyond the river, that whatsoever Ezra the priest, the scribe of the law of the God of heaven, shall require of you, it be done speedily,
【NIV】Now I, King Artaxerxes, order all the treasurers of Trans-Euphrates to provide with diligence whatever Ezra the priest, a teacher of the Law of the God of heaven, may ask of you-
【BBE】And I, even I, Artaxerxes the king, now give orders to all keepers of the king's money across the river, that whatever Ezra the priest, the scribe of the law of the God of heaven, may have need of from you, is to be done with all care,
【ASV】And I, even I Artaxerxes the king, do make a decree to all the treasurers that are beyond the River, that whatsoever Ezra the priest, the scribe of the law of the God of heaven, shall require of you, it be done with all diligence,
【本会注释】
    一切库官。在“谕旨”里包括以斯拉被授权，该谕旨可能单独被发送给居住在犹大的皇家库官，并且让那些在总督公所里处理那个省份资金事务的人阅读。至于让以斯拉从撒玛利亚省或亚扪省的收入中收取资金，似乎亚达薛西很难有这种想法，因为那里的居民是犹大的仇敌。在出自波斯波立的物品上，也有用阿拉姆语书写的“库官”这种称号。
    文士……以斯拉。至于以斯拉的官方称号，见对第12节的注释。
22 【和合本】就是银子直到一百他连得，麦子一百柯珥，酒一百罢特，油一百罢特，盐不计其数，也要给他。
【吕振中】就是银子到一百担（一担重的等于一二九·九七磅；轻的等于一零八·二九磅）的，麦子到一百歌珥（一‘歌珥’约等于四石），酒到一百罢特（一‘罢特’约等于四斗）、油到一百罢特，盐不记明限额。
【思高本】银子至一百“塔冷通”，麦子至一百“苛尔”，酒至一百“巴特”，油至一百“巴特”，监无限制。
【现代本】最高限度可达：银子三千四百公斤，麦子一万公斤，酒两千公升，橄榄油两千公升；至于盐，不受限制。
【KJV】Unto an hundred talents of silver, and to an hundred measures of wheat, and to an hundred baths of wine, and to an hundred baths of oil, and salt without prescribing how much.
【NIV】up to a hundred talents of silver, a hundred cors of wheat, a hundred baths of wine, a hundred baths of olive oil, and salt without limit.
【BBE】Up to a hundred talents of silver, a hundred measures of grain, a hundred measures of wine, and a hundred measures of oil, and salt without measure.
【ASV】unto a hundred talents of silver, and to a hundred measures of wheat, and to a hundred baths of wine, and to a hundred baths of oil, and salt without prescribing how much.
【本会注释】
    银子直到一百他连得。依据巴比伦王国重量单位制，这个重量会是3,013公斤。不仅如此，以斯拉会要求100柯珥麦子（22,000公升，或624蒲式耳），以及各自100罢特（2,200公升，或581加仑）的酒和油。
    在巴比伦合同匾上，油和酒的交易通常以“罐子”为计量单位，其容量尚未知晓。酒的价格不同，从一至八舍客勒为一罐，根据酒的质量和季节。比较，卷一，第169页。
    从库官提取小麦、酒、油和盐，这如今似乎奇怪，但是在波斯时代这是非常自然的，交税方式部分性地是以实物，并且要求每个省都向朝廷上供其产品中最优良的部分。酒、粮、油和盐的产量在巴勒斯坦很丰盛，“有粮食和葡萄园之地，有橄榄树和蜂蜜之地”（王下18:32），并且位于死海周边地带，有丰富的盐。
23 【和合本】凡天上之上帝所吩咐的，当为天上上帝的殿详细办理。为何使忿怒临到王和王众子的国呢？
【吕振中】凡天上之上帝所晓谕的、总要为天上之上帝的殿正正确确地备办，免得上帝的震怒临到了王和王众子的国。
【思高本】凡上天大主所命令的一切，都应为上天大主的殿一一遵行，免得义怒降在君王和他子孙的国土上。
【现代本】你们要谨慎，天上上帝为他圣殿所要求的每一样东西，你们都要供给；这样，他才不会向我和继承我王位的人发怒。
【KJV】Whatsoever is commanded by the God of heaven, let it be diligently done for the house of the God of heaven: for why should there be wrath against the realm of the king and his sons?
【NIV】Whatever the God of heaven has prescribed, let it be done with diligence for the temple of the God of heaven. Why should there be wrath against the realm of the king and of his sons?
【BBE】Whatever is ordered by the God of heaven, let it be done completely for the house of the God of heaven; so that there may not be wrath against the kingdom of the king and his sons.
【ASV】Whatsoever is commanded by the God of heaven, let it be done exactly for the house of the God of heaven; for why should there be wrath against the realm of the king and his sons?
【本会注释】
    忿怒临到。在亚达薛西一世七年，有“愤怒临到”波斯，是非常严重的自然灾害。大约于公元前463年，埃及叛逆了波斯国，并且在第二年借助雅典人的支持，将最后一个波斯人赶出其国。在459年末，亚达薛西尝试强迫雅典人撤消他们的部队，但是失败了。此后不久，他发布谕旨，授权以斯拉远征到耶路撒冷。历史记载着自从公元前457年开始，波斯人在埃及的事务顺利。孟斐斯［译者注：圣经中为‘摩弗’］在那一年被找回，并且于456年，雅典军队被最终击败，找回了埃及省。
    王众子的。在亚达薛西登基的时候，他依然很年轻，我们不知晓他在位七年时有多少儿子。最终数量是18个（Ctesias Excursus Persika 44）。
24 【和合本】我又晓谕你们，至于祭司、利未人、歌唱的、守门的，和尼提宁，并在上帝殿当差的人，不可叫他们进贡，交课，纳税。’
【吕振中】你们呢、我要使你们知道∶要向所有的祭司、利未人、音乐员、守门的、当殿役的、供这上帝之殿使用的、收贡品赋税、或叫他们服役、那是不合法的。
【思高本】我再通告你们：不得向所有司祭、肋未人、歌咏者、门丁、献身作殿役的，或在这天主殿内作侍役的，徵收田赋、课捐和关税。
【现代本】你们不许向祭司、利未人、歌手、守卫、工人，或任何跟这圣殿有关的人征税。
【KJV】Also we certify you, that touching any of the priests and Levites, singers, porters, Nethinims, or ministers of this house of God, it shall not be lawful to impose toll, tribute, or custom, upon them.
【NIV】You are also to know that you have no authority to impose taxes, tribute or duty on any of the priests, Levites, singers, gatekeepers, temple servants or other workers at this house of God.
【BBE】In addition, we make it clear to you, that it will be against the law to put any tax or payment in goods or forced payment on any of the priests or Levites, the music-makers, door-keepers, Nethinim, or any servants of this house of God.
【ASV】Also we certify you, that touching any of the priests and Levites, the singers, porters, Nethinim, or servants of this house of God, it shall not be lawful to impose tribute, custom, or toll, upon them.
【本会注释】
    我又晓谕你们［译者注：英文译文是“我们晓谕你们”］。早先注释者们觉得代词“我们”的含义要么有复数的威严，而且依然在皇族中常用并且可能与社会性的“我们”形成比较，要么指示亚达薛西在这话里包括他的儿子们。无论如何，这两种观点都不正确。按照阿拉姆语，将“晓谕”、“告知”这个动词主语可以更正确地理解为非限定性，所以这个句子结构应该被翻译为被动句“你被晓谕”。
    不可叫他们进贡，交课，纳税。至于这里提到的三种税，见对拉4:13节的注释。在文献性的证据里显示出在埃及有祭司身份的人在其历史上基本上是免税的（见对创47:22节的注释）。尽管没有文献性的证据证实有同样的习惯法，犹太人圣殿的人被准许得到了这个优先权，这个事实指示波斯国内有祭司身份者也同样是免税的。如果波斯国的祭司身份人没有享有相似的特权，以斯拉也很难为犹太人祭司们获得这样的特许。
    免除祭司交税的政策并非前所未有，甚至在波斯王国的年代里也可以从希腊的刻文中见到，其中大利乌一世谴责某个Gadatas人忽视皇家的政策，勒索“阿波罗神的神圣耕作者”。安提阿哥三世也同样给犹太人祭司身份的人准许了相似的特权（约瑟夫《上古史》xii.3.3）。
25 【和合本】“以斯拉啊，要照着你上帝赐你的智慧，将所有明白你上帝律法的人立为士师、审判官，治理河西的百姓，使他们教训一切不明白上帝律法的人。
【吕振中】“你呢、以斯拉阿，你要照你的上帝的智慧、就是你手中所有的、去分派审判官、司法员、就是可以为大河以西那边的人民、为一切明白你的上帝之律法的人、司理法案，使不明白上帝律法的人得以明白。
【思高本】厄斯德拉，你要按手中所持的天主的法律，派定官吏和判官，治理河西所有的人民，即认识你天主法律的人民，凡不认识的，应加教导；
【现代本】“以斯拉，你要用上帝给你的智慧，指派行政官员和审判官去治理全河西省的人民，就是那些遵守你上帝法律的人民。你必须把那法律教给不明白的人。
【KJV】And thou, Ezra, after the wisdom of thy God, that is in thine hand, set magistrates and judges, which may judge all the people that are beyond the river, all such as know the laws of thy God; and teach ye them that know them not.
【NIV】And you, Ezra, in accordance with the wisdom of your God, which you possess, appoint magistrates and judges to administer justice to all the people of Trans-Euphrates-all who know the laws of your God. And you are to teach any who do not know them.
【BBE】And you, Ezra, by the wisdom of your God which is in you, are to put rulers and judges to have authority over all the people across the river who have knowledge of the laws of your God; and you are to give teaching to him who has no knowledge of them.
【ASV】And thou, Ezra, after the wisdom of thy God that is in thy hand, appoint magistrates and judges, who may judge all the people that are beyond the River, all such as know the laws of thy God; and teach ye him that knoweth them not.
【本会注释】
    士师、审判官。这是谕旨的结尾部分（第25节和26节），以斯拉被授权重新在犹大设立法制系统，并且负责任命那个省的未来一切法官。原文shaphetin，“文职官员”这个措辞是希伯来语直接阿拉姆语写法，是“士师” 同义词。在非犹太人文献里还没有发现被写成阿拉姆语的这个措辞，但是发现其词根动词在厄勒番丁岛的犹太人记录中。拉7章文献使用了这个措辞，这进一步证明写这个文献的措辞直接与一个说希伯来语的犹太人有关，可能就是以斯拉。
    河西的。见对拉4:10节的注释。以斯拉的管辖权并没有涉及到整个“河西的”地带，这可以依据经文分句：“明白你神律法的人”，得到明显解释。以斯拉被派遣管辖仅仅有犹太民族的地带，包括改变成犹太教宗教信仰的人。
    使他们教训。以斯拉，他可能有责任于编写谕旨中的措辞，所以必须知道一些流行于犹大的关于灵性状况。这也曾经使他相信有必要教诲回归的被掳人懂得上帝的律法。他知道凭借他个人在律法上的坚强信念，乃是不会带着足够的力量成为犹大的领导资格。为了这项工作，他获取了皇家的授权，以便犹太人不会试图在这方面轻视他改革的计划。谕旨中的这些条款，起初来自以斯拉，这在第6,28节有暗示。
26 【和合本】凡不遵行你上帝律法和王命令的人就当速速定他的罪，或治死，或充军，或抄家，或囚禁。”
【吕振中】凡不遵行你的上帝之律法和王之法律的人、你要严格地定他的罪，或是处死，或是放逐，或是资产充公，或是人身监禁。”（由拉7∶12－26是用亚兰语写的）
【思高本】凡不遵守你天主的和君王的法律，应严加处分：或处死刑，或放逐，或财产充公，或徒到”。
【现代本】如果有人不服从你上帝的法律或这帝国的法律，他必须立刻受到严厉的处分：处死，或放逐，或没收财产，或监禁。”
【KJV】And whosoever will not do the law of thy God, and the law of the king, let judgment be executed speedily upon him, whether it be unto death, or to banishment, or to confiscation of goods, or to imprisonment.
【NIV】Whoever does not obey the law of your God and the law of the king must surely be punished by death, banishment, confiscation of property, or imprisonment.
【BBE】And if anyone does not keep the law of your God and the law of the king, take care that punishment is given to him, by death or by driving him from his country or by taking away his goods or by putting him in prison.
【ASV】And whosoever will not do the law of thy God, and the law of the king, let judgment be executed upon him with all diligence, whether it be unto death, or to banishment, or to confiscation of goods, or to imprisonment.
【本会注释】
    定他的罪。终于，以斯拉被授权，可以加强律法，在他认为正当的时候，有权惩罚、关押、驱逐，或者处决犯罪者。这些权限总是被波斯人委托给各省文职管理者，他们的执政在他们各自管辖地段，其权限范围如同专制君主，只对国王一人负责。既然准许以斯拉有这种高级责任，也说明亚达薛西并不把他看作一个仅仅是一个宗教领袖。他被赋予俗世的权威，牵涉到管理犹大省行政的每个方面，在金融上可能是除外。

以斯拉称颂耶和华
27 【和合本】以斯拉说：“耶和华我们列祖的上帝是应当称颂的！因他使王起这心意修饰耶路撒冷耶和华的殿，
【吕振中】永恒主我们列祖的上帝是当受祝颂的，因为他将这样的意思放在王的心意中，使他去修饰那在耶路撒冷的永恒主之殿；
【思高本】上主我们祖先的天主，应受赞美，因为感动了君王的心，决意光荣耶路撒冷上主的殿宇，
【现代本】以斯拉说：“愿上主──我们祖先的上帝受赞美！他使皇帝自愿以这方法来修饰耶路撒冷上主的圣殿。
【KJV】Blessed be the LORD God of our fathers, which hath put such a thing as this in the king's heart, to beautify the house of the LORD which is in Jerusalem:
【NIV】Praise be to the Lord , the God of our fathers, who has put it into the king's heart to bring honor to the house of the Lord in Jerusalem in this way
【BBE】Praise be to the Lord, the God of our fathers, who has put such a thing into the heart of the king, to make fair the house of the Lord which is in Jerusalem;
【ASV】Blessed be Jehovah, the God of our fathers, who hath put such a thing as this in the king's heart, to beautify the house of Jehovah which is in Jerusalem;
【本会注释】
    应当称颂的。引用完毕重要的阿拉姆语文件之后（文件的原文就是这种语言），以斯拉现在开始使用希伯来语，这一直持续到本书的结尾，没有被中断。作为归属上帝的真人，他因得到祷告的答复，表达谢恩。
    修饰耶路撒冷耶和华的殿。以斯拉感恩的言辞表明亚达薛西已经授权进一步推进相关于圣殿的建筑。尚且不知晓这个工程是否只是修饰，或者还包括建筑。本文无庸置疑地可以解释以斯拉为什么把亚达薛西包括在那些发布“命令”促使建设圣殿的国王当中（见拉9:9节，并对拉6:14节的注释）。
28 【和合本】又在王和谋士，并大能的军长面前施恩于我。因耶和华我上帝的手帮助我，我就得以坚强，从以色列中招聚首领，与我一同上来。”
【吕振中】上帝又使我在王和众参谋跟王所有英勇军官面前恩宠。因为永恒主我的上帝的手帮助了我，我就壮胆；我便从以色列中选拔了首领、和我一同上来。
【思高本】使我在王和他的参谋前，以及在王所有的一切有权势的首长前，获得了宠幸。我因上主我天主的扶助，增加了勇气，遂召集以色列人的首领，与我一同起程。
【现代本】上帝的恩典使我赢得皇帝、他的参谋们，以及他一切有权势官员们的赞助。上主──我的上帝给我勇气，使我说服了很多以色列宗族的领袖，愿意跟我一起回去。”
【KJV】And hath extended mercy unto me before the king, and his counsellors, and before all the king's mighty princes. And I was strengthened as the hand of the LORD my God was upon me, and I gathered together out of Israel chief men to go up with me.
【NIV】and who has extended his good favor to me before the king and his advisers and all the king's powerful officials. Because the hand of the Lord my God was on me, I took courage and gathered leading men from Israel to go up with me.
【BBE】And has given mercy to me before the king and his government and before all the king's great captains. And I was made strong by the hand of the Lord my God which was on me, and I got together out of Israel chief men to go up with me.
【ASV】and hath extended lovingkindness unto me before the king, and his counsellors, and before all the king's mighty princes. And I was strengthened according to the hand of Jehovah my God upon me, and I gathered together out of Israel chief men to go up with me.
【本会注释】
    施恩于我。有许多现代注释者们认为只有那些以斯拉记中以第一人称单数写的章节才可以归因于以斯拉，其他那些使用第三人称涉及以斯拉单数人称的是被别人书写的（见拉7:1-11；10:1）。然而， 研究古代的文献所显示的是人称的改变并非是一个证据证明其作者的变更。这可以得到很多例子：通过埃及语（辛奴亥故事，见对出2:15节的注释）、亚述语（萨尔贡二世的记事）、阿拉姆语（Ahikar故事）、希伯来语（但4章），以及希腊语（修西狄第）文献。在这些著作里有相同的特征。甚至在一些当代文学作品里，作家们也是突然将第一人称改变为第三人称，或者在人称上有与此相反方向的改变，祈特尔就是如此。
    在王……面前。见对第15节的注释。这里进一步证实以斯拉作为一个恳求者出现在亚达薛西和他的内阁面前（另见第6节）。尽管必须揣摩以斯拉之所以成功，在相当程度上是他的努力，并且在此基础上加冕了他的机智和智慧，特别是在获得谕旨时，但是上帝的手一步一步地引导了他。他本能地承认他的成功归属于上帝的良善，乃是上帝在国王和执政者们的心中做工，他是在他们的面前。

对第七章的补充注释

    一直到第十九世纪之末，无论是犹太人，还是基督徒，都考虑以斯拉记里的亚达薛西就是在波斯国里享有这个名字的第一个国王。按照希腊语，他的名字是亚达薛西·Longimanus（词义是“长长的手”），并且其统治时间是从公元前465年到423年。然而，自从1890年，这种观点有了相当大的变化。在那一年，有一个比利时学者，A。Van Hoonacker，发表了他的第一篇论文。他按年代次序排列了以斯拉记和尼希米记，为同意倒转传统圣经顺序而辩论，并试图将以斯拉作为尼希米的后继者之一。这种观点在学术界赢得了许多跟随者。那些主张倒转传统顺寻的人数大致相等于那些依然墨守成规的人。为了珍重这种问题，特别是相关于但9:24-27节的预言，及其确切的日期，下面将对于该问题做更加细致的分析。
    相信以斯拉是尼希米的后继者的学者可以被分组如下：1）将以斯拉记第七章的事件日期定为亚达薛西当政的最后一年，就是他当政第三十七年（公元前427年），而不是圣经中的第七年；2）将以斯拉的远征指定为亚达薛西二世第七年（公元前405/04年-359/58年）。
    第一组的观点不需要在本注释中加以探讨，因为其含义只不过是对上下经文的揣摩性修改，从而抛弃拉7章描写的日期并取而代之以另一个日期。相信以斯拉在耶路撒冷活动乃是继尼希米之后的大多数学者属于第一组。
    属于第二组学者们的辩论观点更令人惊讶。他们指出，圣经在拉7章里并没有指示三个亚达薛西中的哪一个，而且他们也不违背圣经记录，并将拉7章和8章的亚达薛西二世七年，当作亚达薛西一世七年。由于每个圣经学生都会承认在圣经中被记录的事件并非总是按照年代序列排列的，所以有一件事可能没有被标题，是被优先提起的，以便抵制将拉7-10章的时间指定为尼希米记里描写的事件之后的观点。
    首先，应当询问为什么学者们抛弃了很久以来所保持的观点，即，以斯拉到耶路撒冷于亚达薛西一世七年，并且尼希米到耶路撒冷于同一个国王二十年。支持倒转传统圣经顺序的论点很多，其中只有下面五条论点有一些特殊的意义：
    第一条、尼希米对以斯拉了解得很少。如果以斯拉按照拉7章里描写的那样，到耶路撒冷时就享有很大的行政管理、宗教、法制权利。那么，为什么他没有在尼希米做圣工时没有起到多大的作用？的确以斯拉被提及是读律法书的人（尼8:1-6,9），以及是奉献城墙的两队专门合唱队的引领者之一（尼12:36），但是他的活动力与尼希米的完全相形见绌。如果在另一方面他在尼希米时一个相对年轻的亚伦后裔祭司，他只能作为律法的读者，这是理所当然的，但是在民事行政上，他没有重要的地位。后来，按照推测，他有机遇得到波斯王倾听，并被派遣到犹大，享有在拉7章里描写的很大的行政管理权。
    第二条、尼希米对于随同以斯拉回归的人沉默无言。尼希米在努力使人口重新聚居于耶路撒冷时，考察了几乎在一个世纪之前跟随所罗巴伯回归的不同支派的人口（尼7章），但是似乎完全忽视了那些仅仅在十三年前跟随以斯拉回归的人（依据拉7章和8章）。无论怎样，如果以斯拉在亚达薛西二世当政时率领5,000人，或6,000人回归，尼希米就会为重新聚居人口，考察所罗巴伯时的人口，由于那是唯一可以得到的基础。
    第三条、以斯拉发现由尼希米任命的小组。当以斯拉到达耶路撒冷的时候，他将亚达薛西信托给他金银财宝转交给四个利未人，他们明显是负责圣殿基金的（拉8:33）。尼希米报告在他第二次办公期间，他任命了四人小组管理财宝（尼13:13），这提示这样的机构在他之前并没有存在。从而可以得到的结论是以斯拉肯定在这个机构被建立之后到达耶路撒冷，即，是在尼希米的第一次当省长之后。
    第四条、城墙是在以斯拉到达之前被建筑完工的。以斯拉表白了他对上帝的感恩，因“在犹大和耶路撒冷有墙垣”（拉9:9），这明显是在最近完工的。然而，尼希米只发现了废墟，并且不得不在他到达耶路撒冷之后的第一年重建城墙。
    第五条、大祭司约哈难归属于下一代人。在认为以斯拉跟随尼希米之后的文章里，约哈难通常被提及为主要证据。约哈难是以利亚实的儿子、最后的达官贵人之一，可能是大祭司，被提及在尼希米记（尼12:22,23）。由于以利亚实是在尼希米当省长时的大祭司（尼3:1,20,21；13:4,7），约哈难要么是他的儿子，要么是孙子（在尼12:12节，以利亚实和约哈难之间有耶何耶大），他是一个后来世代人。这个结论一致于这个事实：约哈难在一个犹太人文献里被提及为曾经是公元前410年的大祭司。在厄勒番丁岛的纸萨草纸文稿当中（见第79-83页），有一封信写在公元前407年十一月二十五日（按照波斯年历），是写给犹大省长比革瓦伊的。在这封信里陈述这些作者们在三年前写信给“约哈难大祭司和他的同事人、耶路撒冷的祭司们”（考利的版本，第30号）。
    不仅如此，以利亚实的儿子约哈难，当以斯拉到达那个城市的时候，在耶路撒冷的圣殿里有一个卧室（拉10:6）。如果以斯拉到耶路撒冷的时间是公元前457年，并且发现约哈难拥有圣殿的一个卧室，后者一定是年龄至少有二十岁的一个祭司（见拉3:8），可以推测比这个年龄老得多。如果依据纸萨草纸文稿上的提示，约哈难在公元前410年是大祭司，他一定在那个时候至少有六十七岁，并且由于他的后继者押杜亚（尼12:11,22）是大祭司，在七十八年之后亚历山大大帝正在横过巴勒斯坦时（公元前332年，见约瑟夫《上古史》xi。8。4,5），押杜亚一定大约有一百岁。
    那些坚持认为尼希米的时间在以斯拉之前的人断言，在表面上难以令人构思的是押杜亚在年龄一百岁的时候作为一个大祭司，但是若设想以斯拉在亚达薛西二世时到达耶路撒冷（公元前405/04-359/58年），就可以得到解决。然后就可以说约哈难在公元前410年不久之前成为大祭司，作为以利亚实的儿子耶何耶大的后继者，是尼希米的同一时代人。假设约哈难在公元前410年大约三十岁，那么在以斯拉于亚达薛西二世当朝第七年到达耶路撒冷时，他会有四十三岁，于是在圣殿有一个办公室可以供以斯拉使用（拉10:6）。如果我们进一步假设押杜亚出生在约哈难的年老之后，也就是可以在约哈难40岁的时候，那么在亚历山大到来的时候他的年龄会有大约七十岁。
    以上是学者们为了支持倒转以斯拉和尼希米远征传统顺序而提出的最重要的五条论据。现在从传统以斯拉-尼希米顺序观点断定这些论据。
    1. 在尼希米的时候以斯拉的地位是一个普通的地位。以斯拉到达耶路撒冷的时间是公元前457年，享有非常大的权柄，但是不如省长，像十三年之后的尼希米。以斯拉曾经获得了国王的偏爱，国王授权给他回犹大，并按照犹太律法重新布置法制系统（见拉7:26）。他还获得了博大的金银许可，并且有了在形式上的权力可以加强城市的防御。在“河西的总督”麦迦比佐斯反叛期间（见第62页）──犹大省乃是归属于这个地区，撒玛利亚人或许借机直接与国王沟通，使国王相信他们的忠诚，与此同时指控犹太人有凶兆的意图重建自己的城墙。在本性上主意不定并且机会主义的亚达薛西，可能欣慰地接受了撒玛利亚人的声言，希望他们得到忠诚，以便给反叛的麦迦比佐斯在自己的总督辖地感觉压力，并且准许撒玛利亚人去下令阻止重建耶路撒冷城墙。然而，撒玛利亚人并不满足于仅仅阻止犹太人的工程活动，可能拆毁了城墙的一部分，并且烧毁了几个城门（见对尼1:3节的注释）。
    麦迦比佐斯和亚达薛西双方和解之后，波斯恢复了与“河西的”总督的正常关系，并且尼希米从他的兄弟（见对尼1:2节的注释）听到在与犹大省的关系被切断期间犹大所发生的事情。所以尼希米请求了国王──他享有国王的偏爱──派遣他到耶路撒冷，并且让他享有全权重建城墙（尼1章和2章）。
    尽管尼希米获得了全权重建城墙，但是他到达耶路撒冷的时候，最审慎地安排了进展，因为完全知晓敌人的力量和韧性。他最初行动机密（尼2:12-16），以及他后来以决心面临阻碍他的工程，这些显示他是如何非常有资格完成以斯拉曾经从事却因受阻而未完成的任务。
    由于这个原因，以斯拉可能觉得自身置于一个次要地位，一直到城墙工程竣工为止乃是聪明的。以斯拉也许还被他的敌人指控，因为他回到耶路撒冷时驱逐了犹太人家庭的外邦妻子（拉9章和10章）。所以，审慎或许形成了一条行动路线，乃至在表面上尼希米在开始时没有与以斯拉发生多少关系。
    无论如何，既然城墙已经竣工，并且没有什么值得惧怕的障碍，尼希米可以在国家事务上给予以斯拉合适于他的地位。在奉献城墙的典礼上，他请了以斯拉领导两个赞美诗合唱队中的一个队，而他自己指挥了第二个队（尼12:36,38）。这两支队伍只有得到曾经在恢复城墙工程上有过那么杰出贡献的两个人引导才是贴切的。
    后来，当节期季节来临的时候，以斯拉是无可争议的宗教领导者，主持了民众的活动（尼8:1-6,9,13）。这说明尼希米不仅没有冷漠以斯拉，而且在时机成熟的时候，给予了他合适的位置。某些断言认为以斯拉的名字从尼希米记第八章至第十二章消失，乃至在其叙述中毫无重要性，这不是真实的。如果这是属实的，那么在奉献城墙的典礼中两支队伍中，一支队伍就会缺少领导者。把以斯拉首先解释为先前是尼希米的先驱者，后来是合作者，这同已知的事实完全一致。
    2. 尼希米采用了可以获得的最老的人口普查表。尼希米采用了所罗巴伯年代的人口普查表作为他所采取之步骤的基础，以便使人重新聚居于耶路撒冷（尼7章），这并不提示他忽视了那些最近跟随以斯拉回归的被掳人，也不是他们还没有回归。我们对于那个时期的事件了解得仅仅零零碎碎。跟随以斯拉回归的被掳人可能比那些所罗巴伯年代的人更加甘愿住在耶路撒冷，尼希米因为有这种状况从而查验更早的人口普查表。查阅可获得的最老普查表的另一个理由也许是在事实上跟从所罗巴伯远征队的有50,000名被掳人，跟从以斯拉到达耶路撒冷的人群相对较少，而且跟从所罗巴伯的人更加平均地分布在整个国家。因为所罗巴伯的普查表上提示着四十五组，不包括仆人和艺人，可是在以斯拉的普查表上只有十八组，这明显说明前一个普查表比后一个体现出更大的人口数量限额。尽管以斯拉的普查表没有被提示在尼希米记第七章，但是这不证明在尼希米的时候不存在这个普查表。
    3. 尼希米没有不止新的库官办公室。有一种虚伪的假设，那是尼希米在第二次担负省长职务的时候，第一次任命了库官。在尼13:10-14节的记录中清楚地陈述着当他第二次到达耶路撒冷时，尼希米发现在有一段期间人们没有上缴十一，从而圣殿的员工为了生计不得不种植土壤。尼希米回来之后立刻矫正了这个状况。通过说服犹太人重新开始支付十一，并且成功地召唤利未人和歌手回到了圣殿。需要有库官们管理资金，从而指定了四个人。尽管在拉8:33节提示四名库官，但是这并非担保可以得出结论说管理所有圣殿基金自然有必要委任四个人。如果推测这个委任在尼希米第二次的服役之前并不存在，这就是没有事实根据的。
    4. 以斯拉感恩于上帝准许他建筑城墙。如果说上述第1.号乃是简短地考察以斯拉重建活动历史并符合事实，以斯拉就是在他回归的公元前457年被授权重建耶路撒冷的城墙的。既然如此，即使发现以斯拉向上帝感恩也就不足为奇了（拉9:9），因祂让波斯国王们（古列王和亚达薛西一世）使以色列“复兴”；支持以色列建立他们上帝的殿（古列王和大利乌一世）；使他们“在犹大和耶路撒冷有墙垣”（亚达薛西一世）。值得注意的是以斯拉并没有陈述城墙已经被竣工。理解他的措辞的程度就是如此，因为没有其他现成的证据证明城墙已经在他祷告之前完工。但是仅仅作为一种假设，他的表白也可以被解释为其含义是在上帝的恩典中有向前推进重建圣殿的准许。其措辞并不提示城墙已经竣工，并且不能从这个经文抽取证据证明以斯拉的改革时间（描述在以斯拉第九章和十章里）在尼希米记里记录是事件之后。
    5. 约哈难的岁数被断定得不正常。没有理由怀疑在厄勒番丁岛犹太人文献里提及的约哈难是公元前410年大祭司，又是尼12:22,23节描写的以利亚实的儿子。非常有可能以斯拉就是在他的办公室里哭过（拉10:6）。即使在以斯拉回归耶路撒冷的公元前457年，约哈难已经是受到尊敬的祭司，大约有三十岁，并且挨近圣殿有他自己的办公室，他在公元前410年也可以依然是大祭司，其年龄在七十岁和八十岁之间，上述信是那时厄勒番丁岛的犹太人写给他的。
    对于这种解释，如果押杜亚是约哈难的后继大祭司，并且厄勒番丁岛有信件给约哈难七十五年之后，他依然在亚历山大期间任职──对此约瑟夫似乎有所提示（《上古史》xi。8。4,5），就仅有的难点是以斯拉与押杜亚之间的关系。无论如何，这个难点似乎比实际更加严重。即使亚历山大时期的大祭司是押杜亚这一约瑟夫的宣称正确，也没有确凿证据证明此人就是在尼12:11,22节的同一个押杜亚。在尼希米记本身的记录中就有另一个押杜亚，被描写为一个家族首领，参与了尼希米时候的签名（尼10:21）。所以尼12:11,22节的押杜亚，后继了约哈难作为大祭司，可能是在亚历山大访问时在圣殿任职的一个大祭司名叫押杜亚的祖父。
    应该记住历史学家约瑟夫至少在描写这个时期的历史时犯下了一个严重错误，因为他把参巴拉描写为与亚历山大同一个时代（《上古史》xi.8.2,3）。我们从圣经和在厄勒番丁岛发现的同一代记录文献中知道，参巴拉是生活在尼希米时代的人。
    总而言之，在总体上有可能约瑟夫也同样被犹太人大祭司们的名字迷惑，尽管没有必要推测亚历山大访问耶路撒冷的故事一定是想象的传奇文学。
    综上所述，那种偏向于考虑以斯拉的时间在尼希米之后而提出的证据，明显地充其量也是虚弱的。由于认识到这个事实，许多学者们婉谢了倒转传统顺序。不仅如此，这种方式的倒转建议致使捍卫倒转理论的人卷入一些他们所寻求回避的相同的难点。
    1. 米利末的年龄。当以斯拉于公元前457年到达耶路撒冷的时候，他传送了金银财宝，从巴比伦带来并转手给了乌利亚的儿子米利末祭司（拉8:33）。这同一个米利末在十三年之后又被提及，作为积极的尼希米支持者和两段城墙的热情建筑者（尼3:4,21）。在前述经文中，归因给这同一个人所完成之不同的任务，从公元前457年到444年期间，没有牵涉到任何难点。
    不管怎样，综上所述，如果以斯拉到达的时间是公元前397年的亚达薛西二世七年，从以斯拉手中接受财宝的米利末年纪就非常老迈。即使米利末在年纪二十五岁时负责了建筑两段城墙，他在以斯拉回归时担任库官的年龄也会有七十二岁。尽管这理所当然地有可能，但是值得注意的是按照那种新的理论，米利末既然会被轻而易举地指定出这个年龄，提倡者们也将宣布米利末的年岁对于约哈难的年岁是未必可能。
    需要记住的另一点，在以斯拉和尼希米时代，每个大祭司都被推测是终生服役的，从而只能期望那些任职的人会在他们接任服役多年之前预先做好准备。就是如此，亚伦作为大祭司，服役到123岁；以利到98岁；耶何耶大到130岁（民33:39；撒上4:15；代下24:15）。
    2. 以斯拉的年龄。对于坚持倒转理论的人，有更加绞尽脑汁的难处。那是如果他到达耶路撒冷的时间在尼希米之后的四十七年，以斯拉的年龄就该怎样。新理论的提倡者们推荐以斯拉在尼8节描写的活动中表现为伟大的宗教领导者，并且是城墙奉献典礼中两名引领者之一。但是在这些活动中被选择做领导的人，若不是一个大祭司，就必定是一个杰出的人，并且是非常有影响力的人，换言之，不能是一个年轻人。难以想象被选择担任有这种角色的人，却没有四十岁，除非尼希米选择了他，也许他因为在此时之前取得了特殊并重要的成果从而享有名望。然而，为了让以斯拉在尼希米时代有令人尊重的年龄，让他按照推测在四十七年之后，于公元前397年从巴比伦回归，那就会不可避免地得出一个令人荒谬的年龄。
    由于意识到这个令人头痛的难点，许多倒转以斯拉和尼希米在圣经中顺序的学者们，要么在以斯拉和尼希米相关的文本中删除以斯拉的名字，要么主观武断地将他的远征时间确定到亚达薛西一世的第三十七年。对于本注释的读者，可以理直气壮地指出，这两种提议都是经过蓄意改变圣经经文为基础的。在学圣经中，审慎的学生乃是找不到任何理由可以倒转圣经中提供的以斯拉和尼希米到达的时间顺序。这样的转移不仅不能解决这种理论所提议摆脱的一切难点，而且只能制造新的难点，并且导致重新构成一段非常复杂的历史结构。我们既不能忽视灵感的言辞，也不能忽视已知的历史事实。

怀爱伦注释

1-28《知君》第607-614页
1 《历》第233页；《知君》第698页
1-5《知君》第608页
6 《知君》第609页
9 《历》第233页；《知君》第611,617,698页
10 《知君》第608,623页
11,12 《知君》第610页
12,13 《知君》第607页
12-26《善》第326页；《怀传》第58页；《证》第一卷第52页
13 《知君》第611页
14,15,20,23 《知君》第610页
24-26《知君》第611页
27,28 《知君》第612页
28 《知君》第614页


第 8 章

【本会注释】
1 随同以斯拉从巴比伦回归的团体。
15 他派易多找在圣殿当差的人。
21 他禁食。
24 他把财宝交托给祭司照管。
31 他们从亚哈瓦河去往耶路撒冷。
33 在圣殿称财宝。
36 交谕旨。

从被掳之地回来的人
1 【和合本】当亚达薛西王年间，同我从巴比伦上来的人，他们的族长和他们的家谱记在下面：
【吕振中】以下是亚达薛西王执掌国政时候从巴比伦和我一同上来的人、他们的父系族长和家谱∶
【思高本】在阿塔薛西斯在位期间，与我从巴比伦一同起程的族长，笸他们的祖谱，记载如下：
【现代本】下面是亚达薛西作皇帝时，跟我──以斯拉一起从巴比伦返回耶路撒冷那些宗族领袖的名字；他们的族谱如下：
【KJV】These are now the chief of their fathers, and this is the genealogy of them that went up with me from Babylon, in the reign of Artaxerxes the king.
【NIV】These are the family heads and those registered with them who came up with me from Babylon during the reign of King Artaxerxes:
【BBE】Now these are the heads of families who were listed of those who went up with me from Babylon, when Artaxerxes was king.
【ASV】Now these are the heads of their fathers' houses, and this is the genealogy of them that went up with me from Babylon, in the reign of Artaxerxes the king:
【本会注释】
    他们的宗谱。第1-14节列出的被掳人名单对称于拉2:3-19节的名单，大部分重复了相同家族名字，尽管在顺序上并非完全相同。这里每个家族的数量少得多，总是不足其三分之一，并且有时不足十二分之一。至多只提及了三个开拓家族──示迦尼家族（第5节）、约押家族（第9节）以及示罗密家族（第10节），只是其中有两家的名字无法确定。总体上说，随同以斯拉回归耶路撒冷的家族人员与随同所罗巴伯的那些相同，尽管与以斯拉的家族数量少一些，并且每个家族的人员少一些。以斯拉的人员表就是如此比所罗巴伯的少，他们是在大致八十年之前回归的。
    总共列有1,754人，但是有几组没有提供其数字。按照每个男人有三、四个女人和孩子为标准估计，随同以斯拉回归的男人、女人和孩子们的总数大约是8,000人。以斯拉的团体与八十年前所罗巴伯的团体相比，确实小一些。在所罗巴伯时因相同的意念使许多人回归，这一点现在显得更加明显。在东方，在一个曾经生活了很长一段时间的一个地区，若要拆散其一个家族则是并非易事。现在，滞留在被掳之地的犹太人在那里度过了几乎一个半世纪。尼普尔的出土文物揭示了无数与此相关的文献记录着许多富贵的犹太人在亚达薛西一世统治期间生活在美索不达米亚地区。所以对于以斯拉和他的同伴领导者们来说，说服已经跟随了他们的那些数量人，可能经历是一个艰难的过程。这些回归的开拓人会只能期望在远远不及在巴比伦的舒适中度过一个艰难地开拓的生活。按照这些意念和观点，令人惊奇的是发现以斯拉成功地说服了几乎2,000个家庭回归，并在他们的故土与他们的兄弟掣签。
2 【和合本】属非尼哈的子孙有革顺；属以他玛的子孙有但以理；属大卫的子孙有哈突；
【吕振中】属非尼哈的子孙有革顺；属以他玛的子孙有但以理；属大卫的子孙有哈突
【思高本】丕乃哈斯的子孙，有革尔雄；依塔玛尔的子孙，有达尼尔；达味的子孙，有舍加尼雅的儿子哈突士，
【现代本】革顺──非尼哈宗族但以理──以他玛宗族示迦尼的儿子哈突──大卫宗族撒迦利亚──
【KJV】Of the sons of Phinehas; Gershom: of the sons of Ithamar; Daniel: of the sons of David; Hattush.
【NIV】of the descendants of Phinehas, Gershom; of the descendants of Ithamar, Daniel; of the descendants of David, Hattush
【BBE】Of the sons of Phinehas, Gershom; of the sons of Ithamar, Daniel; of the sons of David, Hattush;
【ASV】Of the sons of Phinehas, Gershom. Of the sons of Ithamar, Daniel. Of the sons of David, Hattush.
【本会注释】
    子孙。在第2节列出两个祭司家族，并且其中之一被提及为属于大卫家族。没有写每个家族的男人数量，第3节提及的家族与此相同。这些数量可能在早期抄录表中被丧失。所以不可能得到回归的被掳人准确的数量。
    哈突。英文KJV版的标点符号搞混了描写事实：革顺是非尼哈的儿子，但以理是以他玛的儿子，等等。在翻译成英文KJV版的时候，分号比冒号表示更长的间隔，现在的理解与此相反是正确的。进而言之，尽管是一个遥远的大卫之后裔，但是哈突是示迦尼的孙子（第3节），这在代上3:22,23节很显著。第2节应该以示迦尼的名字结尾，不是以哈突的名字结尾。
3 【和合本】属巴录的后裔，就是示迦尼的子孙有撒迦利亚，同着他，按家谱计算，男丁一百五十人；
【吕振中】是示迦尼的孙子；属巴录的子孙有撒迦利亚；和他同来的只计算男丁有一百五十人。
【思高本】帕洛士的子孙，有则加黎雅，同他登记的，有男子一百五十名；
【现代本】巴录宗族，连同一百五十名属于此宗族的男丁（有他们的家谱）西拉希雅的儿子──以利约乃，
【KJV】Of the sons of Shechaniah, of the sons of Pharosh; Zechariah: and with him were reckoned by genealogy of the males an hundred and fifty.
【NIV】of the descendants of Shecaniah; of the descendants of Parosh, Zechariah, and with him were registered 150 men;
【BBE】Of the sons of Shecaniah; of the sons of Parosh, Zechariah; and with him were listed a hundred and fifty males.
【ASV】Of the sons of Shecaniah, of the sons of Parosh, Zechariah; and with him were reckoned by genealogy of the males a hundred and fifty.
【本会注释】
    巴录。这个名字和那些随后几节的名字被提及在所罗巴伯年代名单里，见对第2节的注释。
4 【和合本】属巴哈摩押的子孙有西拉希雅的儿子以利约乃，同着他有男丁二百；
【吕振中】属巴哈摩押的子孙有西拉希雅的儿子以利约乃；和他同来的有男丁二百人。
【思高本】哈特摩阿布的子孙，有则辣希雅的儿子厄里约乃，同他一起的，有男子二百名；
【现代本】巴哈摩押宗族，连同两百名男丁雅哈悉的儿子
【KJV】Of the sons of Pahathmoab; Elihoenai the son of Zerahiah, and with him two hundred males.
【NIV】of the descendants of Pahath-Moab, Eliehoenai son of Zerahiah, and with him 200 men;
【BBE】Of the sons of Pahath-moab, Eliehoenai, the son of Zerahiah; and with him two hundred males.
【ASV】Of the sons of Pahath-moab, Eliehoenai the son of Zerahiah; and with him two hundred males.
5 【和合本】属示迦尼的子孙有雅哈悉的儿子，同着他有男丁三百；
【吕振中】属萨土（仿七十子加上的。参拉2∶8）的子孙有雅哈悉的儿子示迦尼；和他同来的有男丁三百人。
【思高本】匝突的子孙，有雅哈齐耳的儿子舍加尼雅，同他一起的，有男子叁百名；
【现代本】示迦尼，萨土宗族，连同三百名男丁乔纳单的儿子以别──
【KJV】Of the sons of Shechaniah; the son of Jahaziel, and with him three hundred males.
【NIV】of the descendants of Zattu, Shecaniah son of Jahaziel, and with him 300 men;
【BBE】Of the sons of Shecaniah, the son of Jahaziel; and with him three hundred males.
【ASV】Of the sons of Shecaniah, the son of Jahaziel; and with him three hundred males.
【本会注释】
    示迦尼。在抄写中丧失了一个名字，要么是在“子孙”和“示迦尼”之间，要么是在“示迦尼”和“雅哈悉的儿子”之间。在希腊语七十士圣经译本里的经文是“萨土的子孙，示迦尼，乃是雅哈悉的儿子”。萨土在拉2:8节被提及。
6 【和合本】属亚丁的子孙有约拿单的儿子以别，同着他有男丁五十；
【吕振中】属亚丁的子孙有约拿单的儿子以别；和他同来的有男丁五十人。
【思高本】阿丁的子孙，有约纳堂的儿子厄贝得，同他一起的，有男子五十名；
【现代本】亚丁宗族，连同五十名男丁亚他利雅的儿子耶筛亚──
【KJV】Of the sons also of Adin; Ebed the son of Jonathan, and with him fifty males.
【NIV】of the descendants of Adin, Ebed son of Jonathan, and with him 50 men;
【BBE】And of the sons of Adin, Ebed, the son of Jonathan; and with him fifty males.
【ASV】And of the sons of Adin, Ebed the son of Jonathan; and with him fifty males.
7 【和合本】属以拦的子孙有亚他利雅的儿子耶筛亚，同着他有男丁七十；
【吕振中】属以拦的子孙有亚他利雅的儿子耶筛亚；和他同来的有男丁七十人。
【思高本】厄蓝的子孙，有阿塔里雅的所以耶沙雅，同他一起的，有男子七十名；
【现代本】以拦宗族，连同七十名男丁米迦勒的儿子西巴第雅──
【KJV】And of the sons of Elam; Jeshaiah the son of Athaliah, and with him seventy males.
【NIV】of the descendants of Elam, Jeshaiah son of Athaliah, and with him 70 men;
【BBE】And of the sons of Elam, Jeshaiah; the son of Athaliah; and with him seventy males.
【ASV】And of the sons of Elam, Jeshaiah the son of Athaliah; and with him seventy males.
8 【和合本】属示法提雅的子孙有米迦勒的儿子西巴第雅，同着他有男丁八十；
【吕振中】属示法提雅的子孙有米迦勒的儿子西巴第雅；和他同来的有男丁八十人。
【思高本】舍法提雅的子孙，有米加耳的儿子则把狄雅，同他一起的，有男子八十名；
【现代本】示法提雅宗族，连同八十名男丁耶歇的儿子俄巴底亚──
【KJV】And of the sons of Shephatiah; Zebadiah the son of Michael, and with him fourscore males.
【NIV】of the descendants of Shephatiah, Zebadiah son of Michael, and with him 80 men;
【BBE】And of the sons of Shephatiah, Zebadiah, the son of Michael; and with him eighty males.
【ASV】And of the sons of Shephatiah, Zebadiah the son of Michael; and with him fourscore males.
9 【和合本】属约押的子孙有耶歇的儿子俄巴底亚，同着他有男丁二百一十八；
【吕振中】属约押的子孙有耶歇的儿子俄巴底亚；和他同来的有男丁二百一十八人。
【思高本】约阿布的子孙，有耶希耳的儿子敖巴狄雅，同他一起的，有男子二百一十八名；
【现代本】约押宗族，连同两百十八名男丁约细斐的儿子
【KJV】Of the sons of Joab; Obadiah the son of Jehiel, and with him two hundred and eighteen males.
【NIV】of the descendants of Joab, Obadiah son of Jehiel, and with him 218 men;
【BBE】Of the sons of Joab, Obadiah, the son of Jehiel; and with him two hundred and eighteen males.
【ASV】Of the sons of Joab, Obadiah the son of Jehiel; and with him two hundred and eighteen males.
10 【和合本】属示罗密的子孙有约细斐的儿子，同着他有男丁一百六十；
【吕振中】属巴尼（仿七十子加上的。参拉2∶10）的子孙有约细斐的儿子示罗密；和他同来的有男丁一百六十人。
【思高本】巴尼的子孙，有约息非雅的儿子舍罗米特，同他一起的，有男子一百六十名；
【现代本】示罗密──巴尼宗族，连同一百六十名男丁比拜的儿子撒迦利亚──
【KJV】And of the sons of Shelomith; the son of Josiphiah, and with him an hundred and threescore males.
【NIV】of the descendants of Bani, Shelomith son of Josiphiah, and with him 160 men;
【BBE】And of the sons of Shelomith, the son of Josiphiah; and with him a hundred and sixty males.
【ASV】And of the sons of Shelomith, the son of Josiphiah; and with him a hundred and threescore males.
【本会注释】
    示罗密。如同第5节一样，这里似乎也有被丧失的名字，在希腊语七十士圣经译本里提供的经文是“巴尼的子孙，示罗密，约细斐的儿子”。巴尼在拉2:10节出现为一个家族的族长。
11 【和合本】属比拜的子孙有比拜的儿子撒迦利亚，同着他有男丁二十八；
【吕振中】属比拜的子孙有比拜的儿子撒迦利亚；和他同来的有男丁二十八人。
【思高本】贝拜的子孙，有贝拜的儿子则加黎雅，同他一起的，有男子二十八名；
【现代本】比拜宗族，连同二十八名男丁哈加坦的儿子约哈难──
【KJV】And of the sons of Bebai; Zechariah the son of Bebai, and with him twenty and eight males.
【NIV】of the descendants of Bebai, Zechariah son of Bebai, and with him 28 men;
【BBE】And of the sons of Bebai, Zechariah, the son of Bebai; and with him twenty-eight males.
【ASV】And of the sons of Bebai, Zechariah the son of Bebai; and with him twenty and eight males.
12 【和合本】属押甲的子孙有哈加坦的儿子约哈难，同着他有男丁一百一十；
【吕振中】属押甲的子孙有哈加坦的儿子约哈难；和他同来的有男丁一百一十人。
【思高本】阿次加得的子孙，有哈卡堂的儿子约哈南，同他一起的，有男子一百一十名；
【现代本】押甲宗族，连同一百一十名男丁以利法列、耶利，和示玛雅──
【KJV】And of the sons of Azgad; Johanan the son of Hakkatan, and with him an hundred and ten males.
【NIV】of the descendants of Azgad, Johanan son of Hakkatan, and with him 110 men;
【BBE】And of the sons of Azgad, Johanan, the son of Hakkatan; and with him a hundred and ten males.
【ASV】And of the sons of Azgad, Johanan the son of Hakkatan; and with him a hundred and ten males.
13 【和合本】属亚多尼干的子孙，就是末尾的，他们的名字是以利法列、耶利、示玛雅，同着他们有男丁六十；
【吕振中】属亚多尼干的子孙、就是末尾的、有以下这几个是他们的名字∶以利法列、耶利、示玛雅；和他们同来的有男丁六十人。
【思高本】阿多尼干的子孙，是最后来的，他们的名字是厄里培肋特、耶依耳和舍雅，同他们一起的，有男子六十名。
【现代本】亚多尼干宗族，连同六十名男丁（他们较晚返回）乌太和撒布──
【KJV】And of the last sons of Adonikam, whose names are these, Eliphelet, Jeiel, and Shemaiah, and with them threescore males.
【NIV】of the descendants of Adonikam, the last ones, whose names were Eliphelet, Jeuel and Shemaiah, and with them 60 men;
【BBE】And of the sons of Adonikam, the last, whose names were Eliphelet, Jeuel, and Shemaiah; and with them sixty males.
【ASV】And of the sons of Adonikam, that were the last; and these are their names: Eliphelet, Jeuel, and Shemaiah; and with them threescore males.
【本会注释】
    子孙，就是末尾的。可能是指亚多尼干的儿子中年小的。年纪大的儿子们似乎早已在所罗巴伯年代里回归（拉2:13）。英文RSV版里经文是“后来到的那些人”。
14 【和合本】属比革瓦伊的子孙有乌太和撒布，同着他们有男丁七十。
【吕振中】属比革瓦伊的子孙有撒雇的儿子（传统∶乌太和撒布）；和他同来的有男丁七十人。
【思高本】彼革外的子孙，键盘匝雇尔的儿子乌泰，同他一起的，有男子七十名。
【现代本】比革瓦伊宗族，连同七十名男丁。
【KJV】Of the sons also of Bigvai; Uthai, and Zabbud, and with them seventy males.
【NIV】of the descendants of Bigvai, Uthai and Zaccur, and with them 70 men.
【BBE】And of the sons of Bigvai, Uthai and Zabbud; and with them seventy males.
【ASV】And of the sons of Bigvai, Uthai and Zabbud; and with them seventy males.

以斯拉为圣殿召集利未人
15 【和合本】我招聚这些人在流入亚哈瓦的河边，我们在那里住了三日。我查看百姓和祭司，见没有利未人在那里，
【吕振中】我招集了首领们（原文∶他们）在那流入亚哈瓦的河旁边；我们在那里扎营，住了三天。我视察了人民和祭司，见没有利未人在那里，
【思高本】我将众人召集在流往阿哈瓦的河边，在那住了叁天；当我视察众人和司祭时，其中没有发现一个肋未人。
【现代本】我召集全体民众聚在那条通往亚哈瓦城的河边；我们在那里扎营三天。我发现民众中有祭司，但没有利未人。
【KJV】And I gathered them together to the river that runneth to Ahava; and there abode we in tents three days: and I viewed the people, and the priests, and found there none of the sons of Levi.
【NIV】I assembled them at the canal that flows toward Ahava, and we camped there three days. When I checked among the people and the priests, I found no Levites there.
【BBE】And I made them come together by the river flowing to Ahava; and we were there in tents for three days: and after viewing the people and the priests I saw that no sons of Levi were there.
【ASV】And I gathered them together to the river that runneth to Ahava; and there we encamped three days: and I viewed the people, and the priests, and found there none of the sons of Levi.
【本会注释】
    河边。被称呼为亚哈瓦河，或者运河，在第21节和31节，别出无法可查。按照以斯拉的记录给人留下的印象，这是非常有可能位于巴比伦中心，因为容易接触利未人，就在那里对利未人发送了额外的呼吁（见第15-20节）。有些人考虑此处等同于他勒目语的'Ihi，他们认为这个地名一致于当代的Hît，位于巴比伦西北。
    利未人。空缺利未人的原因可能是相同于相关于拉2:40节的探讨，那里明显有少数回归的利未人（另见对拉8:1节的注释）。
16 【和合本】就召首领以利以谢、亚列、示玛雅、以利拿单、雅立、以利拿单、拿单、撒迦利亚、米书兰，又召教习约雅立和以利拿单。
【吕振中】我就打发人去见（或译∶召）首领以利以谢、亚列、示玛雅、以利拿单、雅立、以利拿单、拿单、撒迦利亚、米书兰；也见（或译∶召）有见识的人约雅立和以利拿单。
【思高本】我遂派首领厄里厄则尔、阿黎尔、舍玛雅、厄耳纳堂、雅黎布、厄耳纳堂、纳堂、则加黎雅和默叔蓝通士约雅黎布和厄耳纳堂，
【现代本】我就召来九个领袖：以利以谢、亚列、示玛雅、以利拿单、雅立、以利拿单、拿单、撒迦利亚，和米书兰；两个教师：约雅立和以利拿单。
【KJV】Then sent I for Eliezer, for Ariel, for Shemaiah, and for Elnathan, and for Jarib, and for Elnathan, and for Nathan, and for Zechariah, and for Meshullam, chief men; also for Joiarib, and for Elnathan, men of understanding.
【NIV】So I summoned Eliezer, Ariel, Shemaiah, Elnathan, Jarib, Elnathan, Nathan, Zechariah and Meshullam, who were leaders, and Joiarib and Elnathan, who were men of learning,
【BBE】Then I sent for Eliezer and Ariel and Shemaiah and Elnathan Jarib and Elnathan and Nathan and Zechariah and Meshullam, all responsible men; and for Joiarib and Elnathan, who were wise men.
【ASV】Then sent I for Eliezer, for Ariel, for Shemaiah, and for Elnathan, and for Jarib, and for Elnathan, and for Nathan, and for Zechariah, and for Meshullam, chief men; also for Joiarib, and for Elnathan, who were teachers.
【本会注释】
    就召首领。经文似乎提示以斯拉不仅觉得吃惊，而且不安，因为利未人对于他的呼吁没有做出反应。若没有他们，他的远征队似乎不完整，特别是鉴于他实现复兴的愿望（见拉7:10,14-28；比较拉9,10章）。他派遣了“明理的人”，除了已经提到的九个家族首领之外，为了让利未人参与回归的征程，向利未人发出最后的并且急切的呼吁，这是有重要意义的。这两个人，尽管他们没有正式的称号或职务，但是他们要么特别能言善辩，劝诱力强，要么从另一方面被考虑为特别有资格亲身担任这个任务。
17 【和合本】我打发他们往迦西斐雅地方去见那里的首领易多，又告诉他们当向易多和他的弟兄尼提宁说什么话，叫他们为我们上帝的殿带使用的人来。
【吕振中】我打发他们在迦西斐雅地方见首领易多；又将他们在迦西斐雅地方向易多和他弟族兄当殿役的该说什么话、亲口教给他们，叫他们要为我们的上帝的殿打发使用的人到我们这里来。
【思高本】命他们到加息非雅地方的首领依多那去，我并把他们应向那定居在加息非雅的依多和兄弟们，要说的话告诉了他们，好为我们天主的殿，给我们带来侍役。
【现代本】我派他们去见迦西斐雅地区的领袖易多，请他和他的同工──圣殿工人，派给我们一些人，好在圣殿事奉上帝。
【KJV】And I sent them with commandment unto Iddo the chief at the place Casiphia, and I told them what they should say unto Iddo, and to his brethren the Nethinims, at the place Casiphia, that they should bring unto us ministers for the house of our God.
【NIV】and I sent them to Iddo, the leader in Casiphia. I told them what to say to Iddo and his kinsmen, the temple servants in Casiphia, so that they might bring attendants to us for the house of our God.
【BBE】And I sent them to Iddo the chief at the place Casiphia, and gave them orders what to say to Iddo and his brothers the Nethinim at the place Casiphia, so that they might come back to us with men to do the work of the house of our God.
【ASV】And I sent them forth unto Iddo the chief at the place Casiphia; and I told them what they should say unto Iddo, and his brethren the Nethinim, at the place Casiphia, that they should bring unto us ministers for the house of our God.
【本会注释】
    迦西斐雅。这个地名的地理位置尚未知晓。有些人建议这是巴比伦犹太人的宗教中心，其他的建议是是一个学校的位置，有年轻的利未人受到教育以便成为会堂学校的教师。顺便值得注意的是，易多，此人是利未人中心之部落的首领，乃是属于被称呼为尼提宁人，在专业上圣殿服役中比较低级组类（见对拉2:43节的注释）。
18 【和合本】蒙我们上帝施恩的手帮助我们，他们在以色列的曾孙、利未的孙子、抹利的后裔中带一个通达人来；还有示利比和他的众子与弟兄共一十八人。
【吕振中】因为我们的上帝至善的手帮助了我们，他们就在以色列的曾孙利未的孙子抹利的子孙中打发了一个练达的人来，就是示利比和他儿子们跟族弟兄们、一共十八个人。
【思高本】赖我们天主慈悲的手对我们的扶助，他们由以色列的儿子肋未的后裔玛赫里的子孙中，给我们带来了一位明智人，就是舍勒彼雅，和儿子及兄弟，一共十八人；
【现代本】由于上帝仁慈的帮助，他们给我们派来了一个很能干的人示利比。他是属抹利宗族的利未人；他的儿子和兄弟共十八人也跟他一道来了。
【KJV】And by the good hand of our God upon us they brought us a man of understanding, of the sons of Mahli, the son of Levi, the son of Israel; and Sherebiah, with his sons and his brethren, eighteen;
【NIV】Because the gracious hand of our God was on us, they brought us Sherebiah, a capable man, from the descendants of Mahli son of Levi, the son of Israel, and Sherebiah's sons and brothers, 18 men;
【BBE】And by the help of our God they got for us Ish-sechel, one of the sons of Mahli, the son of Levi, the son of Israel; and Sherebiah with his sons and brothers, eighteen;
【ASV】And according to the good hand of our God upon us they brought us a man of discretion, of the sons of Mahli, the son of Levi, the son of Israel; and Sherebiah, with his sons and his brethren, eighteen;
【本会注释】
    施恩的手。这是以斯拉通常表白的方式，承认上帝的保佑（见拉7:6,9,28；8:31）。相似的措辞还出现在尼希米记里（尼2:8,18），但是不在其他经文中。
    通达人。希伯来语是'ish sekel，被一些注释者们考虑为一个合适的名字，但是没有充足的理由。至今还没有人被知晓有这个名字。如果把'ish sekel 理解为一个合适的名字，我们就面临更大的困难，因为必须想象在这个名单上消失了这个人祖先们的名字，以及他家族群中利未人的数量。这个明辩、审慎并深谋远虑的人，名字是示利比，这个名字在尼希米的年代里被提及不止一次，作为一个利未人的首领（尼8:7；9:4,5）。
    还有示利比。希伯来语的连词we，“还有”，应该被释义为“就是”（英文RSV版），或者“尤其”，以便使经文变成“带一个通达人来，就是示利比”。
19 【和合本】又有哈沙比雅，同着他有米拉利的子孙耶筛亚，并他的众子和弟兄共二十人。
【吕振中】又打发了哈沙比雅；和他同来的有米拉利的子孙耶筛亚和他的儿子们跟族弟兄们、一共二十个人。
【思高本】还有哈沙彼雅，同他一起的，有默辣黎的子孙耶沙和雅及儿子，一共二十人；
【现代本】他们也派来米拉利宗族的哈沙比雅和耶筛亚，连同二十名亲属。
【KJV】And Hashabiah, and with him Jeshaiah of the sons of Merari, his brethren and their sons, twenty;
【NIV】and Hashabiah, together with Jeshaiah from the descendants of Merari, and his brothers and nephews, 20 men.
【BBE】And Hashabiah, and with him Jeshaiah of the sons of Merari, his brothers and their sons, twenty;
【ASV】and Hashabiah, and with him Jeshaiah of the sons of Merari, his brethren and their sons, twenty;
20 【和合本】从前大卫和众首领派尼提宁服事利未人，现在从这尼提宁中也带了二百二十人来，都是按名指定的。
【吕振中】并打发了当殿役的人来∶这等人是从前大卫和首领们所分派来服事利未人的殿役，一共来了二百二十人，都曾经按名字被记录过的。
【思高本】还有达味和诸首长服事肋未人所立献身者，一共二百二十人；这些人全部都是登记了的。
【现代本】另外，又有两百二十名圣殿工人一起来；这些人的祖先是大卫王和他的大臣们任命去协助利未人的。他们的名字都一一列在名单上。
【KJV】Also of the Nethinims, whom David and the princes had appointed for the service of the Levites, two hundred and twenty Nethinims: all of them were expressed by name.
【NIV】They also brought 220 of the temple servants-a body that David and the officials had established to assist the Levites. All were registered by name.
【BBE】And of the Nethinim, to whom David and the captains had given the work of helping the Levites, two hundred and twenty Nethinim, all of them specially named.
【ASV】and of the Nethinim, whom David and the princes had given for the service of the Levites, two hundred and twenty Nethinim: all of them were mentioned by name.
【本会注释】
    大卫和众首领。在列王记和历代志里都没有记录大卫增加圣殿差役的数量，尽管通过他已被知做的其他的安排可谓他非常有可能做了这样的安排。原先的尼提宁人也可能是基遍人（见对书9:21；拉2:43节的注释）。
    按名派定的人。叙述者明显考虑为有必要，所以陈述了易多以凭证的方式给以斯拉递交了这些尼提宁人的名单，只是不认为有必要在这个描述中插入这个名单。

以斯拉领百姓禁食祷告
21 【和合本】那时，我在亚哈瓦河边宣告禁食，为要在我们上帝面前克苦己心，求他使我们和妇人孩子，并一切所有的，都得平坦的道路。
【吕振中】那时我在亚哈瓦河边那里宣告禁食，为要在我们的上帝面前刻苦自己，祈求他使我们和我们的小孩跟一切活财物都得了平坦的路。
【思高本】我遂在阿哈瓦河那禁食，在我们的天主前自谦自卑，祈求使我们和我们的子孙，并我们的一切财物，一路平安；
【现代本】在亚哈瓦河边，我命令大家禁食，在我们上帝面前谦卑，求他在旅程中引导我们，保护我们和我们的儿女，以及我们所有的财物。
【KJV】Then I proclaimed a fast there, at the river of Ahava, that we might afflict ourselves before our God, to seek of him a right way for us, and for our little ones, and for all our substance.
【NIV】There, by the Ahava Canal, I proclaimed a fast, so that we might humble ourselves before our God and ask him for a safe journey for us and our children, with all our possessions.
【BBE】Then I gave orders for a time of going without food, there by the river Ahava, so that we might make ourselves low before our God in prayer, requesting from him a straight way for us and for our little ones and for all our substance.
【ASV】Then I proclaimed a fast there, at the river Ahava, that we might humble ourselves before our God, to seek of him a straight way for us, and for our little ones, and for all our substance.
【本会注释】
    我在亚哈瓦河边宣告禁食。禁食通常是象征着忏悔的，并且经常是在出现了一场灾难之后，或者有期望时。以这种情形，这里无论如何都是相关于祷告祈求一个安全的征程。如同第22节和22节所提示，要带领这些成千上万的民众安全到达犹大，这一重大的责任沉重地压在以斯拉肩上。急切需求在征程的路途上得到上帝保佑，这对于远征队的成员们是特别切合实际的，因为以斯拉愿意说服国王真正的神有大能，所以他或者没有请求军队的护送，或者谢绝了护送（第22节）。尼希米，无论如何，没有踌躇于途中是否有护送（尼2:9），因为在非常危险，人迹罕见的地带长途跋涉，这并非是没有必要的奢侈。以斯拉充分意识到眼前存在着危险等待着这群没有武装的人，也知道所具有的数量庞大的财宝。他知道他们所需要的上帝的保佑比什么更需要，而且也知道需要确信上帝的同在，也不能有罪搁挡在民众和他们的上帝中间，于是他命令他们禁食并且“克苦己心”，其含义是在登上去往犹大的征程之前，他们应该检验自己的人生并且消除一切已知的罪孽。
    妇人孩子。这是说明在以斯拉带队时，所有男人都跟随着他们的家庭，然而在所罗巴伯带队时大多数家庭乃是滞留在后，而且间隔了一段时间（见对拉2:64节的注释）。
22 【和合本】我求王拨步兵马兵帮助我们抵挡路上的仇敌，本以为羞耻；因我曾对王说：“我们上帝施恩的手必帮助一切寻求他的；但他的能力和忿怒必攻击一切离弃他的。”
【吕振中】我要求王拨步兵马兵来帮助我们抵挡路上的仇敌，原觉得惭愧，因为我们曾告诉王说∶“我们的上帝的手一定会帮助一切寻求他的得福利，而他的能力和忿怒也一定会攻击一切离弃他的。”
【思高本】因为我羞于请求君王派遗步队和骑兵，协助我们防御路上的仇敌，因为我们曾向君王说莴：“凡寻求天主的人，的手常加助佑；凡离弃的人，便施行强力和义怒”。
【现代本】我觉得，向皇帝请求一队骑兵沿途保卫我们，使我们不受敌人侵害，是件羞愧的事；因为我曾对皇帝说，我们的上帝赐福给每一个信靠他的人，但对那些背弃他的，他就发怒惩罚。
【KJV】For I was ashamed to require of the king a band of soldiers and horsemen to help us against the enemy in the way: because we had spoken unto the king, saying, The hand of our God is upon all them for good that seek him; but his power and his wrath is against all them that forsake him.
【NIV】I was ashamed to ask the king for soldiers and horsemen to protect us from enemies on the road, because we had told the king, "The gracious hand of our God is on everyone who looks to him, but his great anger is against all who forsake him."
【BBE】For I would not, for shame, make request to the king for a band of armed men and horsemen to give us help against those who might make attacks on us on the way: for we had said to the king, The hand of our God is on his servants for good, but his power and his wrath are against all those who are turned away from him.
【ASV】For I was ashamed to ask of the king a band of soldiers and horsemen to help us against the enemy in the way, because we had spoken unto the king, saying, The hand of our God is upon all them that seek him, for good; but his power and his wrath is against all them that forsake him.
【本会注释】
    路上的仇敌。见对第21节的注释。第31节提示这里没有可以想象的仇敌。可能是以斯拉知道撒玛利亚人等待截击这棚车远征队，或者有些对波斯不怀有忠诚的阿拉伯部落已经知道这棚车远征队，并且正计划袭击，并且通过埋伏方式掠夺。
23 【和合本】所以我们禁食祈求我们的上帝，他就应允了我们。
【吕振中】因此我们为了这事而禁食、祈求我们的上帝，上帝就应允了我们所恳求的。
【思高本】我们为此禁食，祈求我们的天主，便俯听了我们。
【现代本】因此，我们禁食，祈求上帝保护我们；他听了我们的祷告。
【KJV】So we fasted and besought our God for this: and he was intreated of us.
【NIV】So we fasted and petitioned our God about this, and he answered our prayer.
【BBE】So we went without food, requesting our God for this: and his ear was open to our prayer.
【ASV】So we fasted and besought our God for this: and he was entreated of us.

献给圣殿的礼物
24 【和合本】我分派祭司长十二人，就是示利比、哈沙比雅，和他们的弟兄十人，
【吕振中】于是我甄别任用了祭司领袖十二人、和示利比、跟哈沙比雅以及他们的同职弟兄十个人。
【思高本】我由司祭的首领选了十二人，又选了舍勒彼雅和哈沙彼雅，以及同他们在一起的十个兄弟，
【现代本】从祭司领袖当中，我选了示利比、哈沙比雅，和其它十个人。
【KJV】Then I separated twelve of the chief of the priests, Sherebiah, Hashabiah, and ten of their brethren with them,
【NIV】Then I set apart twelve of the leading priests, together with Sherebiah, Hashabiah and ten of their brothers,
【BBE】So I put on one side twelve of the chiefs of the priests, Sherebiah, Hashabiah, and ten of their brothers with them,
【ASV】Then I set apart twelve of the chiefs of the priests, even Sherebiah, Hashabiah, and ten of their brethren with them,
【本会注释】
    示利比、哈沙比雅。他们和他们的同事都是利未人，但按照英语提示的含义不是祭司（第18,19节）。位于先前的“示利比”有前置词 le，在英文KJV版里没有被翻译。在希腊语七十士圣经译本里的经文含义是“以及”，按照这样的译文，这一段的含义会是以斯拉任命了十二个祭司，并且增加了十二个利未人，即，示利比、哈沙比雅和他们的同事，总共二十四人，负责安全转移财宝。
25 【和合本】将王和谋士、军长，并在那里的以色列众人为我们上帝殿所献的金银和器皿，都秤了交给他们。
【吕振中】我将我们的上帝之殿所收的提献物、就是王跟他的参谋和贵族以及在那里的以色列众人所提献的金银和器皿、都秤好了，交给他们。
【思高本】把金银和器皿，即君王和他的谋、首长，以及在那所有的以色列人，奉献给我们天主殿的礼品，一一衡量了交给了他们。
【现代本】然后，我把皇帝和他的参谋、官员，以及以色列人为圣殿所献出的金子、银子，和器皿秤了，交给祭司。
【KJV】And weighed unto them the silver, and the gold, and the vessels, even the offering of the house of our God, which the king, and his counsellors, and his lords, and all Israel there present, had offered:
【NIV】and I weighed out to them the offering of silver and gold and the articles that the king, his advisers, his officials and all Israel present there had donated for the house of our God.
【BBE】And gave to them by weight the silver and the gold and the vessels, all the offering for the house of our God which the king and his wise men and his captains and all Israel there present had given:
【ASV】and weighed unto them the silver, and the gold, and the vessels, even the offering for the house of our God, which the king, and his counsellors, and his princes, and all Israel there present, had offered:
【本会注释】
    秤了交给他们。银子和金子都是以条状或锭状，并不是硬币。波斯人在此时使用了硬币，但是在国库里以条状保存了储备品（《希罗多德》iii.96）。
26 【和合本】我秤了交在他们手中的银子有六百五十他连得；银器重一百他连得；金子一百他连得；
【吕振中】我秤了交在他们手中的有银子六百五十担（一担重的等于一二九·九七磅；轻的等于一零八·二九磅）、银器值一百担、金子一百担，
【思高本】我衡量了交在他们手中的，有银子六百五十“塔冷通”，银器一百“塔冷通”，金子一百“塔冷通”；
【现代本】以下就是我交给他们的东西：银子──二十二公吨一百个银具──七十公斤金子──三千四百公斤二十个
【KJV】I even weighed unto their hand six hundred and fifty talents of silver, and silver vessels an hundred talents, and of gold an hundred talents;
【NIV】I weighed out to them 650 talents of silver, silver articles weighing 100 talents, 100 talents of gold,
【BBE】Measuring into their hands six hundred and fifty talents of silver, and silver vessels, a hundred talents' weight, and a hundred talents of gold,
【ASV】I weighed into their hand six hundred and fifty talents of silver, and silver vessels a hundred talents; of gold a hundred talents;
【本会注释】
    银子。用当代的价格标准表达这里列出的黄金、银子和青铜价值的任何试图，最终都会无法计算它们在当时具有的购买力。若对其总价值做一个粗略的估算，依据这三种金属的重量来决定，就可能超过三百万美元。即使是严厉的学者们也意识到这里列出的细致的财宝表和随同以斯拉的家族首领表都是货真价实地有其真实的迹象。如果以斯拉记仅仅是在虚构一个作品，作者就难以使用如此长的篇幅列出回归的被掳人之冗长乏味的表格或者详细说明其财宝的项目。
    尽管这些财宝中的相当大部分可能是来自王室的酬金，但是相当一部分是由波斯和巴比伦的犹太人捐献的，还有一些是有慈善的朋友们捐献的（见拉7:15,16）。尽管似乎夸张地描写了被携带到犹大的财宝之过多，但是不应该忘记波斯帝国在此时的财宝是极大的（见但11:2）。依据希罗多德（iii.94,95），印度每年上缴了360他连得金灰（13.5吨，12.3公吨）、巴比伦上缴1,000他连得银子（37.7吨，34.3公吨），并且帝国的其他总督管辖地上缴的数量也很大。希罗多德描写帝国的总收入是14,560埃维亚岛他连得。与这个庞大的总额相比，被以斯拉携带到犹大的财宝并不显得像一些注释者们的建议那样过分。
27 【和合本】金碗二十个，重一千达利克；上等光铜的器皿两个，宝贵如金。
【吕振中】金碗二十个、重值一千达利克（波斯币名。一‘达利克’重约等于二钱半），上好而闪闪发红的铜器两个，宝贵如金。
【思高本】还有金碗二十个，值一千“达理克”；发亮的铜器二个，贵如黄金。
【现代本】金碗──八?四公斤两个精致的铜碗，价值相当于金碗。
【KJV】Also twenty basons of gold, of a thousand drams; and two vessels of fine copper, precious as gold.
【NIV】bowls of gold valued at 1,000 darics, and two fine articles of polished bronze, as precious as gold.
【BBE】And twenty gold basins, of a thousand darics, and two vessels of the best bright brass, equal in value to gold.
【ASV】and twenty bowls of gold, of a thousand darics; and two vessels of fine bright brass, precious as gold.
【本会注释】
    上等光铜的器皿。这个翻译是正确的，只是不知道究竟是指什么样的器皿，或者是什么使这些器皿“宝贵如金”。有些人以为这些是被精密地磨光，乃至如同金子一样发光，另外，其他被看作高度珍贵的orichalcum，是一种铜汞合金。
28 【和合本】我对他们说：“你们归耶和华为圣，器皿也为圣；金银是甘心献给耶和华你们列祖之上帝的。
【吕振中】我对他们说∶“你们归永恒主为圣，器皿也要为圣；金银是人自愿献的礼物、奉给永恒主你们列祖之上帝的。
【思高本】我向他们说：“你们在上主前是圣的，器皿也是圣的，金银是自愿献于上主你们祖先的天主，作礼品的。
【现代本】我对他们说：“你们在上主──你们祖先上帝的眼中是圣的；所有自愿献给他的金器、银器也是圣的。
【KJV】And I said unto them, Ye are holy unto the LORD; the vessels are holy also; and the silver and the gold are a freewill offering unto the LORD God of your fathers.
【NIV】I said to them, "You as well as these articles are consecrated to the Lord . The silver and gold are a freewill offering to the Lord , the God of your fathers.
【BBE】And I said to them, You are holy to the Lord and the vessels are holy: and the silver and the gold are an offering freely given to the Lord, the God of your fathers.
【ASV】And I said unto them, Ye are holy unto Jehovah, and the vessels are holy; and the silver and the gold are a freewill-offering unto Jehovah, the God of your fathers.
【本会注释】
    你们归耶和华为圣。既然通过他们的帮助，献祭给了上帝，祭司和利未人也是神圣物品的合适管理者。
29 【和合本】你们当警醒看守，直到你们在耶路撒冷耶和华殿的库内，在祭司长和利未族长，并以色列的各族长面前过了秤。”
【吕振中】你们务要儆醒看守，直到你们在耶路撒冷、永恒主之殿的贮藏室里、在祭司领袖和利未人首领、跟以色列人各父系族长面前过了秤。”
【思高本】你们要谨慎护守，直到在耶路撒冷，在上主殿宇的库房内，当着司祭和肋未人的首领，以及以色列众族长的面，衡量交清为止”。
【现代本】你们要小心看守它们，一直到抵达圣殿。到了那里，要在祭司室内秤过，转交给祭司和利未人的领袖，以及耶路撒冷的以色列人领袖。”
【KJV】Watch ye, and keep them, until ye weigh them before the chief of the priests and the Levites, and chief of the fathers of Israel, at Jerusalem, in the chambers of the house of the LORD.
【NIV】Guard them carefully until you weigh them out in the chambers of the house of the Lord in Jerusalem before the leading priests and the Levites and the family heads of Israel."
【BBE】Take care of them and keep them, till you put them on the scales before the chiefs of the priests and the Levites and the chiefs of the families of Israel, in Jerusalem, in the rooms of the house of the Lord.
【ASV】Watch ye, and keep them, until ye weigh them before the chiefs of the priests and the Levites, and the princes of the fathers' houses of Israel, at Jerusalem, in the chambers of the house of Jehovah.
【本会注释】
    库。在圣殿院子里主要建筑的两侧有这些屋子（见王上6:5），其中一部分是祭司的屋子，一部分是库（见尼13:5）。
30 【和合本】于是，祭司、利未人按着分量接受金银和器皿，要带到耶路撒冷我们上帝的殿里。
【吕振中】于是祭司和利未人将秤好了的金银和器皿接过去，要带到耶路撒冷我们的上帝的殿里。
【思高本】司祭自己和肋未人，就把数点过的金银和器皿收下，带到耶路撒冷我们天主的殿内。
【现代本】于是，祭司和利未人负责看管这些金子、银子，和器皿，把它们带到耶路撒冷的圣殿。
【KJV】So took the priests and the Levites the weight of the silver, and the gold, and the vessels, to bring them to Jerusalem unto the house of our God.
【NIV】Then the priests and Levites received the silver and gold and sacred articles that had been weighed out to be taken to the house of our God in Jerusalem.
【BBE】So the priests and the Levites took the weight of silver and gold and the vessels, to take them to Jerusalem into the house of our God.
【ASV】So the priests and the Levites received the weight of the silver and the gold, and the vessels, to bring them to Jerusalem unto the house of our God.

返回耶路撒冷
31 【和合本】正月十二日，我们从亚哈瓦河边起行，要往耶路撒冷去。我们上帝的手保佑我们，救我们脱离仇敌和路上埋伏之人的手。
【吕振中】正月十二日、我们从亚哈瓦河边拔营起行，要往耶路撒冷去；我们的上帝的手保佑了我们，援救了我们脱离仇敌和路上埋伏之人的手掌。
【思高本】一月十二日，我们从阿哈瓦河起程赴耶路撒冷，赖我们天主的手扶助，我们一路脱免了仇人和暗害者的手，
【现代本】正月十二日，我们离开了亚哈瓦河，往耶路撒冷去。旅途中，我们的上帝跟我们同在，保护我们不被敌人和埋伏的人攻击。
【KJV】Then we departed from the river of Ahava on the twelfth day of the first month, to go unto Jerusalem: and the hand of our God was upon us, and he delivered us from the hand of the enemy, and of such as lay in wait by the way.
【NIV】On the twelfth day of the first month we set out from the Ahava Canal to go to Jerusalem. The hand of our God was on us, and he protected us from enemies and bandits along the way.
【BBE】Then we went away from the river of Ahava on the twelfth day of the first month, to go to Jerusalem; and the hand of our God was on us, and he gave us salvation from our haters and those who were waiting to make an attack on us by the way.
【ASV】Then we departed from the river Ahava on the twelfth day of the first month, to go unto Jerusalem: and the hand of our God was upon us, and he delivered us from the hand of the enemy and the lier-in-wait by the way.
【本会注释】
    十二日。在这个月的第一日，远征队开始集合（拉7:9），但是以斯拉发觉对于自己的呼吁祭司或利未人在指定聚集地点的三天扎营期间里（拉8:15），没有做出响应。所以他采取了拉8:16—20节里描写的措施，以便引导一些利未人和尼提宁人与他们同行。这些人一旦到达，以斯拉就为了祈求在路程上得到上帝的保佑，安排了一次禁食。他还将神圣的财宝委托给里祭司和利未人照管，一边为了出征做这些准备，一边消耗了八天，但是从亚哈瓦河出发的行动一直推延到第十二天。
    埋伏。以斯拉的焦虑是合乎道理的，并且其危险性是切合实际的，但是他心中得到上帝保佑的信赖得到了报答。我们没有被告知他们是如何从他们的守敌得到解救的，但是上帝有祂的方式关照那些奉献给祂的人和信赖于祂的人，并且带领他们不丧失任何损失和伤害，到他们的目的地。
32 【和合本】我们到了耶路撒冷，在那里住了三日。
【吕振中】我们到了耶路撒冷，在那里停了三天。
【思高本】平安到了耶路撒冷，在那休息了叁天
【现代本】到达耶路撒冷，我们休息了三天。
【KJV】And we came to Jerusalem, and abode there three days.
【NIV】So we arrived in Jerusalem, where we rested three days.
【BBE】And we came to Jerusalem and were there for three days.
【ASV】And we came to Jerusalem, and abode there three days.
【本会注释】
    我们到了耶路撒冷。就像关于早期所罗巴伯故事一样，这里也没有记录所经过的路途，没有记录四个月长途跋涉的经历（《知君》第617页）。至于从巴比伦到犹大的可能性路线，见对拉2:68节的注释。
    住了三日。有了疲惫的跋涉之后，一个短暂性全面休息是有必要的。就像尼希米一样，以斯拉也满足于三天的休息。
33 【和合本】第四日，在我们上帝的殿里把金银和器皿都秤了，交在祭司乌利亚的儿子米利末的手中。同着他有非尼哈的儿子以利亚撒，还有利未人耶书亚的儿子约撒拔和宾内的儿子挪亚底。
【吕振中】第四天、在我们的上帝的殿里、金银和器皿就都过了秤，交在祭司乌利亚的儿子米利末手中；和他同工的有非尼哈的儿子以利亚撒；和他们同工的还有利未人耶书亚的儿子约撒拔、和宾内的儿子挪亚底。
【思高本】第四日，在我们天主是殿内，衡量了金银和器皿，交给了乌利雅的儿子默勒摩特司祭，同他在一起的，还有丕乃哈斯的儿子厄肋阿匝尔，以及肋未人耶叔亚的儿子约匝巴得，和彼奴依的儿子诺阿狄雅，
【现代本】第四天，我们就到圣殿去，秤了金子、银子，和器皿，把它们转交给乌利亚的儿子──米利末祭司。跟他一起的，还有非尼哈的儿子以利亚撒，两个利未人──耶书亚的儿子约撒拔和宾内的儿子挪亚底。
【KJV】Now on the fourth day was the silver and the gold and the vessels weighed in the house of our God by the hand of Meremoth the son of Uriah the priest; and with him was Eleazar the son of Phinehas; and with them was Jozabad the son of Jeshua, and Noadiah the son of Binnui, Levites;
【NIV】On the fourth day, in the house of our God, we weighed out the silver and gold and the sacred articles into the hands of Meremoth son of Uriah, the priest. Eleazar son of Phinehas was with him, and so were the Levites Jozabad son of Jeshua and Noadiah son of Binnui.
【BBE】And on the fourth day, the silver and the gold and the vessels were measured out by weight in the house of our God into the hands of Meremoth, the son of Uriah, the priest; and with him was Eleazar, the son of Phinehas; and with them were Jozabad, the son of Jeshua, and Noadiah, the son of Binnui, the Levites;
【ASV】And on the fourth day the silver and the gold and the vessels were weighed in the house of our God into the hand of Meremoth the son of Uriah the priest; and with him was Eleazar the son of Phinehas; and with them was Jozabad the son of Jeshua, and Noadiah the son of Binnui, the Levite;
【本会注释】
    称了。在第四天，以斯拉履行了他的使命，给圣殿府库交托了来自巴比伦的不同礼物。在这么做的时候，他亲自在祭司和利未人前面──他们负责管理圣殿──全部转交给他们在第25-27节列出的奉献黄金、银子和器皿。
    米利末。他是祭司顺序中的首领之一，在以斯拉和尼希米之后。在尼希米是省长时他被提及修复了耶路撒冷城墙的两段（尼3:4,21），并且被提及为签署上帝和以色列之间的契约人之一，这是后来在以斯拉和尼希米的引导之下完毕的，于公元前444年（尼10:5）。
    以利亚撒。身为一个祭司，和米利末一样，在尼希米的时候参与了奉献城墙的典礼的以利亚撒可能就是这个有相同名字的人（尼12:42）。
    约撒拔。约撒拔和挪亚底是首要利未人。前者的名字再次出现在拉10:23；尼8:7；11:16节。
34 【和合本】当时都点了数目，按着分量写在册上。
【吕振中】一切都按数目按重量交它；各样重量都曾记下来。
【思高本】每件点过称过，即将总数记录下来。
【现代本】每件东西都数过，秤过，同时做了详细的记录。
【KJV】By number and by weight of every one: and all the weight was written at that time.
【NIV】Everything was accounted for by number and weight, and the entire weight was recorded at that time.
【BBE】All was handed over by number and by weight: and the weight was put on record at that time.
【ASV】the whole by number and by weight: and all the weight was written at that time.
【本会注释】
    按着分量写在册上。不仅数点和称量了锭子和器皿，而且由负责圣殿的祭司做了编制，并且记录了每个器皿的重量。这就是以斯拉小心采取的措施，以防被其管理人贪污圣殿的财产。这也减轻了以斯拉的重担，也防护了他以后可能遭受的指控。在美索不达米亚，即使是最小的交易也要被记录，所以以斯拉无庸置疑地必须送还给皇家档案部门一份签署的递交收据，作为证据证明谕旨的条款已经得到遵行。
35 【和合本】从掳到之地归回的人向以色列的上帝献燔祭，就是为以色列众人献公牛十二只，公绵羊九十六只，绵羊羔七十七只，又献公山羊十二只作赎罪祭，这都是向耶和华焚献的。
【吕振中】那时候从被掳中回来的流亡人向以色列的上帝供献了燔祭，为以色列众人献了公牛十二只、公绵羊九十六只、绵羊羔七十二（传统∶七十七）只；又献公山羊十二只做解罪祭∶这都是向永恒主烧献上的。
【思高本】当时被掳充军回来的子民，向以色列的天主奉献了全燔祭，为全以色列奉献了牛犊十二头，公绵羊九十六只，羔羊七十二只，作赎罪祭的公山羊十二只：这一切都献给上主作全燔祭。
【现代本】所有从流亡回来的人都带了祭物，作烧化祭献给以色列的上帝。他们为全以色列人献上十二头公牛，九十六只公绵羊，七十七只小绵羊，又为洁净自己的罪献上十二只公山羊。这些牲畜都当作牲祭烧了献给上主。
【KJV】Also the children of those that had been carried away, which were come out of the captivity, offered burnt offerings unto the God of Israel, twelve bullocks for all Israel, ninety and six rams, seventy and seven lambs, twelve he goats for a sin offering: all this was a burnt offering unto the LORD.
【NIV】Then the exiles who had returned from captivity sacrificed burnt offerings to the God of Israel: twelve bulls for all Israel, ninety-six rams, seventy-seven male lambs and, as a sin offering, twelve male goats. All this was a burnt offering to the Lord .
【BBE】And those who had been prisoners, who had come back from a strange land, made burned offerings to the God of Israel, twelve oxen for all Israel, ninety-six male sheep, seventy-seven lambs, twelve he-goats for a sin-offering: all this was a burned offering to the Lord.
【ASV】The children of the captivity, that were come out of exile, offered burnt-offerings unto the God of Israel, twelve bullocks for all Israel, ninety and six rams, seventy and seven lambs, twelve he-goats for a sin-offering: all this was a burnt-offering unto Jehovah.
【本会注释】
    燔祭。所罗巴伯在奉献圣殿的典礼上为“以色列众人”献祭一样（拉6:17），刚到达的被掳人，如同他们的前辈，同样显然是以色列众人的代表，为整个民族献祭了。献祭用的动物的种类在这两种情形下是相同的。公山羊的数量相同的，但是其他一切的祭在其动物的数量上比先前的情形少得多。这一致于跟随了以斯拉的人数量相对少。每个种类的数目，除了羔羊之外，都可以被12除尽。难以解释为何采用77这个数，除非为了强调七这个数──这是被一些早些注释者们建议过的。
36 【和合本】他们将王的谕旨交给王所派的总督与河西的省长，他们就帮助百姓，又供给上帝殿里所需用的。
【吕振中】他们将王的谕旨交给王的众藩臣、和大河以西那边的各总督，他们就支助人民和上帝的殿。
【思高本】以后，他们向君王的州长和河西诸省长，呈上君王的谕令；他们便协助民众，资助天主的殿宇。
【现代本】他们又把皇帝给他们的诏书交给河西省省长和官长们；他们就支持人民和圣殿敬拜的事。
【KJV】And they delivered the king's commissions unto the king's lieutenants, and to the governors on this side the river: and they furthered the people, and the house of God.
【NIV】They also delivered the king's orders to the royal satraps and to the governors of Trans-Euphrates, who then gave assistance to the people and to the house of God.
【BBE】And they gave the king's orders to the king's captains and the rulers across the river, and they gave the people and the house of God the help which was needed.
【ASV】And they delivered the king's commissions unto the king's satraps, and to the governors beyond the River: and they furthered the people and the house of God.
【本会注释】
    他们将王的谕旨交给。修改代词从第一人称到复数第三人称，这在原著上没有区别的证据（见对拉7:28节的注释）。其可能性是这一节概括性陈述以斯拉已经完结了从东方到耶路撒冷的使命。
    派的总督。希伯来语是'achashdarpenim，被翻译的波斯语同义词是“总督”（见对斯3:12节的注释）。“河西的”总督的座位要么在阿勒颇，要么在大马色，并且以斯拉的远征队似乎更加有可能曾经停止在总督的居住地，并且给他出示了皇家对这个使命的授权书。到达耶路撒冷之后，以斯拉一定还将自己的使命通知给了当地的省长，并且向税收官员递交了国王的金融谕旨（斯7:21,22）。以斯拉补充说他受到了所有这些官员们的合作。很少发现波斯人与犹太人的利益相对抗。

怀爱伦注释

15-36《知君》第612-619页
15 《知君》第612页
16 《知君》第614页
17-22《知君》第615页
21,23 《知君》第616页
21-23《知君》第619页；《证》第一卷第282页
24,25,28,29 《知君》第616页
31 《知君》第617页
33-36《知君》第619页


第 9 章

【本会注释】
1 以斯拉因民众与外人的姻亲而悲伤。
5 他向上帝祷告，表白罪愆。

以斯拉因百姓与异族通婚认罪祈祷
1 【和合本】这事做完了，众首领来见我，说：“以色列民和祭司并利未人，没有离绝迦南人、赫人、比利洗人、耶布斯人、亚扪人、摩押人、埃及人、亚摩利人，仍效法这些国的民，行可憎的事。
【吕振中】这些事作完了，众首领前来见我，说∶“以色列民和祭司跟利未人并没有从四围各地别族之民中分别出来，反而仿照他们可憎恶的事去行，像迦南人、赫人、比利洗人、耶布斯人、亚扪人、摩押人、埃及人、亚摩利人所行的。
【思高本】这些事完毕后，众首领来到我面前说：“以色列民众、司祭和肋未人可的事上，并没有离开当地的人民：客纳罕人、希威人、培黎齐人、耶步斯人、阿孟人、摩阿布人、埃及人和阿摩黎人，
【现代本】这事以后，有些以色列人的领袖来告诉我，说以色列人民、祭司，和利未人也没有跟那些邻国的迦南人、赫人、比利洗人、耶布斯人、亚扪人、摩押人、埃及人，和亚摩利人隔离。他们仿照那些人，做同样可恶的事。
【KJV】Now when these things were done, the princes came to me, saying, The people of Israel, and the priests, and the Levites, have not separated themselves from the people of the lands, doing according to their abominations, even of the Canaanites, the Hittites, the Perizzites, the Jebusites, the Ammonites, the Moabites, the Egyptians, and the Amorites.
【NIV】After these things had been done, the leaders came to me and said, "The people of Israel, including the priests and the Levites, have not kept themselves separate from the neighboring peoples with their detestable practices, like those of the Canaanites, Hittites, Perizzites, Jebusites, Ammonites, Moabites, Egyptians and Amorites.
【BBE】Now after these things were done, the captains came to me and said, The people of Israel and the priests and Levites have not kept themselves separate from the people of the lands, but have taken part in the disgusting ways of the Canaanites, the Hittites, the Perizzites, the Jebusites, the Ammonites, the Moabites, the Egyptians, and the Amorites.
【ASV】Now when these things were done, the princes drew near unto me, saying, The people of Israel, and the priests and the Levites, have not separated themselves from the peoples of the lands, doing according to their abominations, even of the Canaanites, the Hittites, the Perizzites, the Jebusites, the Ammonites, the Moabites, the Egyptians, and the Amorites.
【本会注释】
    这事做完了。自从以斯拉到达耶路撒冷之后，一定流逝了相当一段时间。他在第五个月的第一日到达了该城（拉7:9），休息了三天（拉8:32），然后在同一个月的第四日给圣殿的管理机构递交了财宝。一直到第九个月的第十七日，混合婚姻问题才得到处理（拉10:8,9）。我们不能设想这件事引起以斯拉注意之后，拖延了很长时间才执行这项行动。
    众首领。值得注意的是对于宗教违规的抱怨之源头是来自俗世，而不是来自城市的神职的权威机构。这种不通常的状况之起因，在事实上，是由于国家宗教阶层的达官贵人不仅宽舒了这样的习俗作为，而且也自身显示有罪（第2节）。由于原先大祭司耶书亚的亲属们已经与外邦女人有了婚姻，所以，即使发现在这种事件上乃是并非由祭司们起头掀起改革运动，也不足为奇了。当宗教信仰上的领导者们自身被有所牵连的时候，低级阶层应当保持沉默，这是可以理解的。尽管如此，通过上帝良善的干预，经常在事情达到这种状况，并且圣殿当差的人腐败的时候，俗世中的凡人们被掀动起来，采取主动，促成宗教改革。
    效法这些国的民。在抱怨中并没有关于犹太人指责已经接受了他们周围的异端人偶像习俗做法，但是他们与这些外邦邻居们有所交往。这些退步的犹太人娶的外邦妻子无庸置疑地在他们的家庭引进了偶像仪式。
    迦南人。提到犹太人与古代的八个国家发生过搀合，这不一定意味着确实娶了全部这被列出的八个国家的女人。有某种可能性是赫人、耶布斯人以及亚摩利人，他们甚至已经不是作为独特的外邦宗族存在。在贵族们的心中有《摩四五经》的禁令，诸如申7:1-4节，其中就列有这些国家，并且已经使以斯拉注意到，在事实上，这些禁令已经被践踏了。
2 【和合本】因他们为自己和儿子娶了这些外邦女子为妻，以致圣洁的种类和这些国的民混杂；而且首领和官长在这事上为罪魁。”
【吕振中】因为他们为自己和他们的儿子娶了这些外族的女子为妻，以致圣别的种类和四围各地别族之民混杂；而且首领和官长竟在这不忠实的事上也作了罪魁。”
【思高本】因为他们为自己和自己是儿子，娶了他们的女子，以致圣洁的曲裔，与当地的人民合；尤其首长和官，是这罪孽的魁首”。
【现代本】他们为自己又为自己的子孙娶了外国女子，把上帝圣洁的子民污染了；而领袖和官长就是罪魁。
【KJV】For they have taken of their daughters for themselves, and for their sons: so that the holy seed have mingled themselves with the people of those lands: yea, the hand of the princes and rulers hath been chief in this trespass.
【NIV】They have taken some of their daughters as wives for themselves and their sons, and have mingled the holy race with the peoples around them. And the leaders and officials have led the way in this unfaithfulness."
【BBE】For they have taken their daughters for themselves and for their sons, so that the holy seed has been mixed with the peoples of the lands; and in fact the captains and rulers have been the first to do this evil.
【ASV】For they have taken of their daughters for themselves and for their sons, so that the holy seed have mingled themselves with the peoples of the lands: yea, the hand of the princes and rulers hath been chief in this trespass.
【本会注释】
    圣洁的种类。比较赛6:13节。无论是这些以色列人通过违法污染了他们自己达到何种程度，他们依然是祂的子民，因为他们屏弃的时间尚未到达，还要凭据先知的通告和祂的恩典。犹太人曾经被规定是“祭司的国度，为圣洁的国民”（出19:6）、“与地上的万民有分别”（出33:16）、“属的子民”，换句话说，归上帝所有的（见对彼前2:9节注释）。
    在这事上为罪魁。领导者们是罪魁（拉10:18）。在尼希米年代，在领导阶层中出现了相似的，甚至是更严重的变节、背弃的现象（尼6:17,18；13:4,28）。
3 【和合本】我一听见这事，就撕裂衣服和外袍，拔了头发和胡须，惊惧忧闷而坐。
【吕振中】我一听见了这事，就撕裂衣服和外袍，直拔头发跟胡须，惊惶恐惧而坐着。
【思高本】我一听这话，便撕裂了我的衣服和外氅，拔我的头发和胡须，绝望地坐下。
【现代本】我一听到这事，就悲愤地撕裂衣服，又拔头发和胡子，忧伤痛苦地坐着。
【KJV】And when I heard this thing, I rent my garment and my mantle, and plucked off the hair of my head and of my beard, and sat down astonied.
【NIV】When I heard this, I tore my tunic and cloak, pulled hair from my head and beard and sat down appalled.
【BBE】And hearing this, with signs of grief and pulling out the hair of my head and my chin, I took my seat on the earth deeply troubled.
【ASV】And when I heard this thing, I rent my garment and my robe, and plucked off the hair of my head and of my beard, and sat down confounded.
【本会注释】
    我一听见这事，就撕裂衣服。撕裂衣服是一种东方人表白悲伤的常见方式（见创37:29,34；撒上4:12；撒下1:2；王下18:37；伯1:20；2:11,12；太26:65）。以斯拉是从巴比伦那里来的，与外邦人的婚姻可能尚未达到司空见惯的程度。所以，以斯拉万分惊讶，因为他知道了罪孽在回归的被掳人当中侵蚀到多大的程度。他用典型的东方人的样子表达自己的感情，首先撕裂他外衣和内衣两层，然后拔自己的头发和胡须，最终坐下，惊愕、发呆、发哑，一直到献晚祭的时候。如此表现出恐惧和惊诧乃是作为灵性引导者为了给被引导的人留下印象而精密筹划的。
    拔了头发。这种行为没有在圣经的其他章节有所描述，尽管被发现于Apocrypha（Apocryphal，斯14:2等）。
    惊惧忧闷。比较但4:19；8:27节，使用了同样的措辞表示了同样的含义［译者注：英文KJV版］。
4 【和合本】凡为以色列上帝言语战兢的，都因这被掳归回之人所犯的罪聚集到我这里来。我就惊惧忧闷而坐，直到献晚祭的时候。
【吕振中】凡因以色列上帝为了流亡返回的人之不忠实所发出的话而震栗战兢的人、都聚集到我面前；我呢、也迳自惊惶恐惧而坐着，直到献晚祭的时候。
【思高本】当时凡对以色列天主的诫命起敬起畏的人，为了充军归的罪孽，都聚集在我周围，我绝望地坐着，直到晚祭。
【现代本】我坐着发呆，直到该献晚祭的时候。因以色列的上帝曾经说过，他要对付从流亡回来的人所犯的罪，所有听见这话而惊慌战兢的人都来围绕我。
【KJV】Then were assembled unto me every one that trembled at the words of the God of Israel, because of the transgression of those that had been carried away; and I sat astonied until the evening sacrifice.
【NIV】Then everyone who trembled at the words of the God of Israel gathered around me because of this unfaithfulness of the exiles. And I sat there appalled until the evening sacrifice.
【BBE】Then everyone who went in fear of the words of the God of Israel, because of the sin of those who had come back, came together to me; and I kept where I was, overcome with grief, till the evening offering.
【ASV】Then were assembled unto me every one that trembled at the words of the God of Israel, because of the trespass of them of the captivity; and I sat confounded until the evening oblation.
【本会注释】
    战兢。对于敬畏上帝的人，达不到如此程度（见赛66:2），但是对于一切因上帝针对犯罪的命令而战兢的人（拉10:3）以及因犯罪之律法而害怕的人（申7:4）。
    晚祭。由于早晨是做生意的时间，他们可以揣摩贵族们乃是很早来访以斯拉，当然是在午前。献晚祭的时间大约在下午三点（见约瑟夫《上古史》xiv.4.3；另见对出12:6节的注释）。
5 【和合本】献晚祭的时候我起来，心中愁苦，穿着撕裂的衣袍，双膝跪下向耶和华我的上帝举手，
【吕振中】献晚祭的时候、我从刻苦卑抑的情态中起来，我的衣服和外袍都撕裂着，我屈膝跪着，向永恒主我的上帝伸开了双手祷告，
【思高本】到了献晚祭时，我悲愤人起来，仍穿着撕碎的衣服和外氅，双膝跪下，伸手向上主我的天主说：
【现代本】献晚祭的时候，我从忧伤中起来，仍然穿着撕破了的衣服，我跪下，伸出双手向上主──我的上帝祷告。
【KJV】And at the evening sacrifice I arose up from my heaviness; and having rent my garment and my mantle, I fell upon my knees, and spread out my hands unto the LORD my God,
【NIV】Then, at the evening sacrifice, I rose from my self-abasement, with my tunic and cloak torn, and fell on my knees with my hands spread out to the Lord my God
【BBE】And at the evening offering, having made myself low before God, I got up, and with signs of grief, falling down on my knees, with my hands stretched out to the Lord my God,
【ASV】And at the evening oblation I arose up from my humiliation, even with my garment and my robe rent; and I fell upon my knees, and spread out my hands unto Jehovah my God;
【本会注释】
    我起来。献祭的时间也被定为祷告的时间，特别是在总体上重要于自白罪愆的祷告，或者为关心国家和民族的祷告。以斯拉可能觉得在这为表示忏悔和饶恕而献祭的时候，祈求饶恕的祷告非常贴切。
    撕裂衣服。以斯拉第二次撕裂自己的衣服，这并非仅仅表示他再次感受到很深的悲伤，而且无庸置疑地有动机于牵动“聚集”到他那里的民众的感情（第4节），使他们理解现状的严重性，乃至促使他们悔改。
6 【和合本】说：“我的上帝啊，我抱愧蒙羞，不敢向我上帝仰面；因为我们的罪孽灭顶，我们的罪恶滔天。
【吕振中】说∶“我的上帝阿，我抱愧蒙羞，不敢向我的上帝仰面，因为我们的罪愆多到灭顶，我们的罪过大到滔天。
【思高本】“我的天主，我实觉惭愧！我的天主！我不敢向你仰面，因为我们的邪恶，积累得高过了我们的头顶，我们的罪孽上达于天。
【现代本】我说：“上帝啊！我真惭愧，不敢在你面前抬起头来。我们的罪过灭顶；我们的罪恶滔天。
【KJV】And said, O my God, I am ashamed and blush to lift up my face to thee, my God: for our iniquities are increased over our head, and our trespass is grown up unto the heavens.
【NIV】and prayed: "O my God, I am too ashamed and disgraced to lift up my face to you, my God, because our sins are higher than our heads and our guilt has reached to the heavens.
【BBE】I said, O my God, shame keeps me from lifting up my face to you, my God: for our sins are increased higher than our heads and our evil-doing has come up to heaven.
【ASV】and I said, O my God, I am ashamed and blush to lift up my face to thee, my God; for our iniquities are increased over our head, and our guiltiness is grown up unto the heavens.
【本会注释】
    我抱愧蒙羞。耶利米在他的日子里诉苦那些人“行可憎的事……毫不羞愧，也不只羞耻”（耶6:15；8:12）。以斯拉，可能在他的心中默念着这些话，以他的祷告向上帝表白因他的民众所犯的罪孽深感羞愧。
7 【和合本】从我们列祖直到今日，我们的罪恶甚重；因我们的罪孽，我们和君王、祭司都交在外邦列王的手中，杀害、掳掠、抢夺、脸上蒙羞正如今日的光景。
【吕振中】自从我们列祖的日子到今天、我们的罪过都很大；并且为了我们的罪愆的缘故，我们和我们的王、跟祭司、都被交于四围各地的列王手中，交于刀剑之下，被掳掠、被抢夺、满脸蒙羞，正如今日一样。
【思高本】自从我们的祖先时代，直到今日，我们犯了重大的罪孽；为了我们的罪恶，我们连我们的君王司祭，都被交在异地的君王手中，丧身刀下，被俘掳，遭劫，丢脸受辱，就像今日一样。
【现代本】从我们祖宗的时代一直到现在，我们的罪恶深重。由于我们的罪过，我们和我们的王，以及祭司们都落在外国君王的手中。我们被屠杀，掠夺，像囚犯一样被掳走，受尽侮辱，到今天还是这样。
【KJV】Since the days of our fathers have we been in a great trespass unto this day; and for our iniquities have we, our kings, and our priests, been delivered into the hand of the kings of the lands, to the sword, to captivity, and to a spoil, and to confusion of face, as it is this day.
【NIV】From the days of our forefathers until now, our guilt has been great. Because of our sins, we and our kings and our priests have been subjected to the sword and captivity, to pillage and humiliation at the hand of foreign kings, as it is today.
【BBE】From the days of our fathers till this day we have been great sinners; and for our sins, we and our kings and our priests have been given up into the hands of the kings of the lands, to the sword and to prison and to loss of goods and to shame of face, as it is this day.
【ASV】Since the days of our fathers we have been exceeding guilty unto this day; and for our iniquities have we, our kings, and our priests, been delivered into the hand of the kings of the lands, to the sword, to captivity, and to plunder, and to confusion of face, as it is this day.
8 【和合本】现在耶和华我们的上帝暂且施恩与我们，给我们留些逃脱的人，使我们安稳如钉子钉在他的圣所，我们的上帝好光照我们的眼目，使我们在受辖制之中稍微复兴。
【吕振中】如今永恒主我们的上帝恩待我们片时，给我们留些逃脱的余民，使我们牢固如钉子在他的圣所，好使我们的上帝光照我们的眼目，使我们在受奴辖之中稍得复兴。
【思高本】但是现在，转瞬之间，上主我们的天主，对我们施了仁慈，留给了我们一些残存的人，又在圣地给了我们居所；并且我们的天主，还使我们的眼目明亮，在我们为奴隶期中，使我们尚有少许生气。
【现代本】上主──我们的上帝啊！你曾赐恩给我们，使我们一些残存之民暂时逃脱了奴役，安全地住在这神圣的地方。你使我们重见光明，脱离束缚，给我们一线生机。
【KJV】And now for a little space grace hath been shewed from the LORD our God, to leave us a remnant to escape, and to give us a nail in his holy place, that our God may lighten our eyes, and give us a little reviving in our bondage.
【NIV】But now, for a brief moment, the Lord our God has been gracious in leaving us a remnant and giving us a firm place in his sanctuary, and so our God gives light to our eyes and a little relief in our bondage.
【BBE】And now for a little time grace has come to us from the Lord our God, to let a small band of us get free and to give us a nail in his holy place, so that our God may give light to our eyes and a measure of new life in our prison chains.
【ASV】And now for a little moment grace hath been showed from Jehovah our God, to leave us a remnant to escape, and to give us a nail in his holy place, that our God may lighten our eyes, and give us a little reviving in our bondage.
【本会注释】
    钉子。钉子，或者短桩，一些注释者解释这些是提示墙上的钉子（见赛22:23,25），在钉子上可以挂用具。其含义是上帝的子民得到这个钉子的支持。其他人认为这是帐篷的桩子，由此象征一个确保的住所。
9 【和合本】我们是奴仆，然而在受辖制之中，我们的上帝仍没有丢弃我们，在波斯王眼前向我们施恩，叫我们复兴，能重建我们上帝的殿，修其毁坏之处，使我们在犹大和耶路撒冷有墙垣。
【吕振中】我们是奴隶，然而在受奴辖之中、我们的上帝仍然没有撇弃我们，反而使我们在波斯王面前受得恩宠，使我们得到复兴，能够建立起我们的上帝的殿，重立起它荒废之处，使我们在犹大和耶路撒冷有箇藩蓠。
【思高本】我们原是奴隶，但我们在为奴隶期中，我们的天主没有离弃我们，反而使我们在波斯王，获得了宠遇，使我们有了生气，得以重建天主的殿宇，修废垆，我们在犹大和耶路撒冷，得了保障。
【现代本】我们原是奴隶，但你没让我们一直作奴隶。你使波斯的皇帝们善待我们，准许我们生存，并且能够重建那毁坏了的圣殿，使我们在犹大和耶路撒冷找到安全。
【KJV】For we were bondmen; yet our God hath not forsaken us in our bondage, but hath extended mercy unto us in the sight of the kings of Persia, to give us a reviving, to set up the house of our God, and to repair the desolations thereof, and to give us a wall in Judah and in Jerusalem.
【NIV】Though we are slaves, our God has not deserted us in our bondage. He has shown us kindness in the sight of the kings of Persia: He has granted us new life to rebuild the house of our God and repair its ruins, and he has given us a wall of protection in Judah and Jerusalem.
【BBE】For we are servants; but our God has not been turned away from us in our prison, but has had mercy on us before the eyes of the kings of Persia, to give us new strength to put up again the house of our God and to make fair its waste places, and to give us a wall in Judah and Jerusalem.
【ASV】For we are bondmen; yet our God hath not forsaken us in our bondage, but hath extended lovingkindness unto us in the sight of the kings of Persia, to give us a reviving, to set up the house of our God, and to repair the ruins thereof, and to give us a wall in Judah and in Jerusalem.
【本会注释】
    波斯王。以斯拉尽管哀叹着民众的灵性状态，但是他还是感恩于波斯王准许的特权。其实至今为止每个独裁者都给犹太人显示了偏爱。古列王［居鲁斯］曾经第一次赐给了准许回归并建立圣殿（拉1章）；刚比西斯王偏爱了埃及的犹太人，对此我们从厄勒番丁岛的纸莎草纸文献中得知；大利乌一世重申并补充了古列王的谕旨（拉6章）；亚达薛西一世现在颁发了新的而且极大的允诺（拉7章）。唯一的例外是虚假的斯麦尔地，确实在他几个月当政期间阻碍了犹太人。
    重建我们上帝的殿。见对拉6:14；7:27节的注释。
    使我们在犹大和耶路撒冷有墙垣。在拉七章的补充注释中已经指出，这个言辞并非一定指示以斯拉在他到达耶路撒冷的时候发现了一个竣工的城墙。他是在提示波斯国王们赐给重建城墙的几个特别准许。以斯拉，身为被授权建筑城墙的人，从而可以有资格说上帝“在波斯王面前”给他们扩展了怜悯，使他们“在犹大和耶路撒冷有墙垣”。正像有些人所想象的那样，“墙”是象征词，指示保护（见亚2:5）。
10 【和合本】“我们的上帝啊，既是如此，我们还有什么话可说呢？因为我们已经离弃你的命令，
【吕振中】“现在呢、我们的上帝阿，这事之后、我们还有什么话可说呢？因为我们离弃了你的命令，
【思高本】现今，我们的天主！在这些事后，我们还有什么可说的呢？只能说我们又遗弃了你的诫命，
【现代本】“可是，上帝啊！现在这事竟然发生了，我们还能说什么呢？我们违背了
【KJV】And now, O our God, what shall we say after this? for we have forsaken thy commandments,
【NIV】But now, O our God, what can we say after this? For we have disregarded the commands
【BBE】And now, O our God, what are we to say after this? for we have not kept your laws,
【ASV】And now, O our God, what shall we say after this? for we have forsaken thy commandments,
11 【和合本】就是你藉你仆人众先知所吩咐的说：‘你们要去得为业之地是污秽之地；因列国之民的污秽和可憎的事，叫全地从这边直到那边满了污秽。
【吕振中】就是你由你仆人众神言人经手所吩咐的，说∶‘你们要去取得为业之地是污秽之地，有四围各地别族之民的污秽，有他们那可憎恶之事、就是使全地从这边到那边都满了他们那样的不洁净的。
【思高本】因你曾藉你的仆人众先知，吩咐说：‘你们要去占领的地方，因各地异民的卑污行为，成了不洁之地；他们的丑行和罪孽，充满了那地方的各个角落，
【现代本】你藉你的仆人──先知们所给我们的命令。他们曾经告诉我们，说我们要去占领的地方是一块污秽的土地；因为当地居民那丑恶可憎的行为弄脏了每个角落。
【KJV】Which thou hast commanded by thy servants the prophets, saying, The land, unto which ye go to possess it, is an unclean land with the filthiness of the people of the lands, with their abominations, which have filled it from one end to another with their uncleanness.
【NIV】you gave through your servants the prophets when you said: 'The land you are entering to possess is a land polluted by the corruption of its peoples. By their detestable practices they have filled it with their impurity from one end to the other.
【BBE】Which you gave to your servants the prophets, saying, The land into which you are going, to take it for a heritage, is an unclean land, because of the evil lives of the peoples of the land and their disgusting ways, which have made the land unclean from end to end.
【ASV】which thou hast commanded by thy servants the prophets, saying, The land, unto which ye go to possess it, is an unclean land through the uncleanness of the peoples of the lands, through their abominations, which have filled it from one end to another with their filthiness:
【本会注释】
    为业之地。在旧约圣经中，别的经文没有引用“先知”的话，从而一定是要么得自一个非教会的但是受圣灵感动的作者，要么是引用的一个引语，乃是在这个题目上大家所认可的某先知的教诲。引用的前半部分提示摩西年代（见申7:1-3）。列王记作者相似地提示了“先知”（王下17:23；21:10；24:2）。这样的提示之目的是把所要探讨的真理表达为人们经常提起的问题（见对太2:23节的注释）。
    在经文中（除了申7:1-3节之外），其实没有特殊地如此禁止与迦南人结婚，只是在士3:6节里的陈词里（在希伯来语经文士师记里，陈述了“从前的先知”，见卷一，第37页）责备这样婚姻促成犹太人受到偶像的诱惑。另外，在先知们对于以色列崇拜淫神的描述中，有各种地方性巴力神，以及在大致是谴责叛教和变节中，无庸置疑地包括违反这种禁令。这些显然证明上帝不许以色列人养成这种婚姻的习惯，这种言辞总的来说是合乎道理的。所以，以斯拉的这些措辞明显与吹毛求疵的学者们论点不是一致的，他们认为认为申命记的作者乃是许多“先知”。
    污秽。这不是指人的肉体，而是含有修辞指迦南之国的道德和宗教。至于迦南的宗教，见卷二，第38-41节。
12 【和合本】所以不可将你们的女儿嫁他们的儿子，也不可为你们的儿子娶他们的女儿，永不可求他们的平安和他们的利益，这样你们就可以强盛，吃这地的美物，并遗留这地给你们的子孙永远为业。’
【吕振中】所以现在呢、不可将你们的女儿嫁给他们的儿子，也不可将他们的女儿娶过来给你们的儿子；你们永远不可谋求他们的平安兴隆与福利，这样、你们就可以强大，吃这地的美物，也可以留给你们的子孙永远为业。’
【思高本】所以你们绝不可将你们的女儿嫁给他们的儿子；也不给你们的儿子，他们的女儿为妻，也永不可他们共谋平安和福利：这样你们才会强盛，才能吃那地方的出产，将这地留给你们的子孙，作为永远基业。’
【现代本】他们告诉我们：如果我们要强盛，享受这块土地的产物，永远传给我们的子孙，我们绝对不可以跟那些人通婚，不可以帮助他们繁荣兴旺。
【KJV】Now therefore give not your daughters unto their sons, neither take their daughters unto your sons, nor seek their peace or their wealth for ever: that ye may be strong, and eat the good of the land, and leave it for an inheritance to your children for ever.
【NIV】Therefore, do not give your daughters in marriage to their sons or take their daughters for your sons. Do not seek a treaty of friendship with them at any time, that you may be strong and eat the good things of the land and leave it to your children as an everlasting inheritance.'
【BBE】So now do not give your daughters to their sons or take their daughters for your sons or do anything for their peace or well-being for ever; so that you may be strong, living on the good of the land, and handing it on to your children for a heritage for ever.
【ASV】now therefore give not your daughters unto their sons, neither take their daughters unto your sons, nor seek their peace or their prosperity for ever; that ye may be strong, and eat the good of the land, and leave it for an inheritance to your children for ever.
【本会注释】
    不可将你们的女儿嫁。这是用申7:3节言辞表达禁止。另外“永不可求他们的平安”等，涉及到亚扪人和摩押人，几乎是逐字地取自申23:6节。“这样你们就可以强盛”回忆申11:8节，以及允诺“吃这地的美物”是让人回顾赛1:19节。“遗留这地给你们的子孙”，这些言辞具体化地表达了几个圣经章节的意念（申11:9；箴10:27；结37:25）。
13 【和合本】上帝啊，我们因自己的恶行和大罪，遭遇了这一切的事，并且你刑罚我们轻于我们罪所当得的，又给我们留下这些人。
【吕振中】因我们的坏行为和大罪过，我们才遭遇了这一切的事，并且我们的上帝你惩罚我们、也轻于我们的罪愆所应得的，又给我们留下这样的逃脱人；
【思高本】为了我们的许多罪行和重大的罪孽，这一切降到了我们身上之后，──我们的天主！其实你估了我们的罪恶，还给我们留下了这些亡命的人，──
【现代本】我们的上帝啊！即使临到我们的每一件事都是因我们的罪恶过犯引起的，我们知道，你对我们的惩罚仍然是少过我们所该受的；你还是让我们活着。
【KJV】And after all that is come upon us for our evil deeds, and for our great trespass, seeing that thou our God hast punished us less than our iniquities deserve, and hast given us such deliverance as this;
【NIV】What has happened to us is a result of our evil deeds and our great guilt, and yet, our God, you have punished us less than our sins have deserved and have given us a remnant like this.
【BBE】And after everything which has come on us because of our evil-doing and our great sin, and seeing that the punishment which you, O God, have given us, is less than the measure of our sins, and that you have kept from death those of us who are here;
【ASV】And after all that is come upon us for our evil deeds, and for our great guilt, seeing that thou our God hast punished us less than our iniquities deserve, and hast given us such a remnant,
14 【和合本】我们岂可再违背你的命令，与这行可憎之事的民结亲呢？若这样行，你岂不向我们发怒，将我们灭绝，以致没有一个剩下逃脱的人吗？
【吕振中】我们哪可再违犯你的命令，跟这些行可憎恶之事的族民彼此结亲呢？若这样行，你岂不向我们发怒，直到我们灭尽，以致没有一个余剩之民或逃脱的人么？
【思高本】我们还敢破坏你的诫命，而同这些不洁的民族联婚吗？难道还要你向我们发怒，一直将我们完全消灭，不一个遗民或亡命的人吗？
【现代本】我们怎么可以再不理你的命令，跟那些邪恶的人通婚呢？如果我们这样做，你一定要发怒，灭绝我们，使我们不留下一人。
【KJV】Should we again break thy commandments, and join in affinity with the people of these abominations? wouldest not thou be angry with us till thou hadst consumed us, so that there should be no remnant nor escaping?
【NIV】Shall we again break your commands and intermarry with the peoples who commit such detestable practices? Would you not be angry enough with us to destroy us, leaving us no remnant or survivor?
【BBE】Are we again to go against your orders, taking wives from among the people who do these disgusting things? would you not be angry with us till our destruction was complete, till there was not one who got away safe?
【ASV】shall we again break thy commandments, and join in affinity with the peoples that do these abominations? wouldest not thou be angry with us till thou hadst consumed us, so that there should be no remnant, nor any to escape?
【本会注释】
    违背你的命令。以斯拉查验他自己的民众中发现的罪孽乃是“罪恶滔天”（第6节）。他们的罪恶是相等于完全背弃上帝的诫命，从而以这种条件，他们在上帝面前无人“站立得住”（第15节）。以斯拉代表他的百姓做的公共表白（见但9:5-16）是部分性地以罪本身的本性为基础的，也部分性地是他们因罪被掳，上帝饶恕了他们罪，回归巴勒斯坦之后一次又一次地显示慈爱给他们，可是他们马上就已经原形毕露，根本性地对上帝背信弃义。再次陷入同样的罪愆，这按照以斯拉的预想，乃是不可饶恕的，并且其惩罚一定理所当然地是不可避免地造成国家的毁灭。
15 【和合本】耶和华以色列的上帝啊，因你是公义的，我们这剩下的人才得逃脱，正如今日的光景。看哪，我们在你面前有罪恶，因此无人在你面前站立得住。”
【吕振中】永恒主以色列的上帝阿，你是公义的，我们才得以剩下来做逃脱的人，就如今日一样。看哪，我们在你面前有罪过了，因此在你面前没有人对于这事能站立得住。”
【思高本】上主，以色列的天主！因你仁慈，才剩下了我们这些亡的人，像今天一样；看，我们在你面前都带有罪孽，因此，没有一个能在你面前站得住。
【现代本】上主──以色列的上帝啊！你是公义的；然而你竟让我们这些亡命的人得以存活。我们向你承认我们的过错；我们无权来到你面前。”
【KJV】O LORD God of Israel, thou art righteous: for we remain yet escaped, as it is this day: behold, we are before thee in our trespasses: for we cannot stand before thee because of this.
【NIV】O Lord , God of Israel, you are righteous! We are left this day as a remnant. Here we are before you in our guilt, though because of it not one of us can stand in your presence."
【BBE】O Lord God of Israel, righteousness is yours; we are only a small band which has been kept from death, as at this day: see, we are before you in our sin; for no one may keep his place before you because of this.
【ASV】O Jehovah, the God of Israel, thou art righteous; for we are left a remnant that is escaped, as it is this day: behold, we are before thee in our guiltiness; for none can stand before thee because of this.
【本会注释】
    你是公义的。这是以斯拉代表他的民众承认，上帝乃是因圣洁而要求他们一致与祂的确律法。与上帝公义相比，他们的罪孽乃是以令人发指的可憎姿态站立着。

怀爱伦注释

1-15《知君》第619-621页
1 《证》第一卷第279页
1,2 《知君》第619页
3-6《知君》第620页
5 《善》第178页；《知君》第48页
7-15《知君》第621页
13-15《证》第一卷第279页


top

1 2 3 4 5 6 7 8 9 10


第 1 章

【本会注释】
1 尼希米通过哈拿尼知道耶路撒冷悲惨的境地，因而悲伤、禁食并祈祷。
5 他的祷告。

尼希米关心耶路撒冷
1 【和合本】哈迦利亚的儿子尼希米的言语如下：亚达薛西王二十年基斯流月，我在书珊城的宫中。
【吕振中】哈迦利亚的儿子尼希米的言行录。亚达薛西王二十年基斯流月（即九月∶在公历十一、十二月之间）、我在书珊宫堡中；
【思高本】哈加里雅的儿子乃赫米雅的言行录：在第二十年“基斯娄”月，我在稣撒禁城时，
【现代本】以下记载的是哈迦利亚的儿子尼赫迈亚的事迹。亚达薛西作波斯皇帝的第二十年基思流月，我──尼赫迈亚住在波斯京城书珊。
【KJV】The words of Nehemiah the son of Hachaliah. And it came to pass in the month Chisleu, in the twentieth year, as I was in Shushan the palace,
【NIV】The words of Nehemiah son of Hacaliah: In the month of Kislev in the twentieth year, while I was in the citadel of Susa,
【BBE】The history of Nehemiah, the son of Hacaliah. Now it came about, in the month Chislev, in the twentieth year, when I was in Shushan, the king's town,
【ASV】The words of Nehemiah the son of Hacaliah. Now it came to pass in the month Chislev, in the twentieth year, as I was in Shushan the palace,
【本会注释】
    言语。希伯来语是debarim ，直译是“言辞”，但是另有词义是“历史”或者是“传记”（耶1:1；摩1:1），也被用在这里。
    尼希米。尼希米，词义是“耶和华的安慰”。从被掳之后到此时为止，至少有两个人有这个名字（见拉2:2；尼3:16；尼7:7）。这两个人都不能是为亚达薛西斟酒的尼希米：因为其中一个人生活在所罗巴伯的年代，早一个世纪；另一个人尽管是同时代的尼希米，但此人是押卜的儿子，押卜是“管理伯夙一半”的人，而本书的作者是哈迦利亚的儿子，是犹大省的省长。
    基斯流月。可以明显地依据尼2:1节的陈述，这是亚达薛西一世当政第二十年。至于辨认这个国王与亚达薛西一世，见尼希米记第二章补充注释中的注释二。在亚达薛西一世第二十年的基斯流月，第九个月（见卷二，第116页），是从公元前445年十二月五日到公元前444年一月三日（见第108页）。
    书珊城的宫。书珊城，据古代记录所知，有一个相同的名字，尽管按照希腊语叫苏沙，在古时是以拦的首都。位于Kerkha河边，大约离波斯湾之北端100英里（161公里），这是几个波斯国的首都之一。其他首都是巴比伦、伊克巴塔纳和波斯波立。书珊城主要是一个冬天的首都，因为其夏天的炎热不受人欢迎。有些人认为书珊城是但以理活动过的场所（见但8:2），以及在以斯帖记里描写的事件发生的场所（见斯1:2）。法国的考察队曾经从1884年开始断断续续地发掘了这个古城。
2 【和合本】那时，有我一个弟兄哈拿尼，同着几个人从犹大来。我问他们那些被掳归回、剩下逃脱的犹大人和耶路撒冷的光景。
【吕振中】那时有我的一个弟兄哈拿尼同几个犹大的人来；我问他、那些逃脱的犹大人、那些没有被掳的余民、怎么样，耶路撒冷怎么样。
【思高本】有我的一个兄弟哈纳尼，和几个人由犹大上来，我问及他们，关於那些由充军回国的犹太遗民，和耶路撒冷的情形；
【现代本】我的兄弟哈拿尼跟一群人从犹大来到书珊城。我向他们打听从流亡的巴比伦回去（或译：没有流亡到巴比伦去）的犹太同胞和耶路撒冷的情形。
【KJV】That Hanani, one of my brethren, came, he and certain men of Judah; and I asked them concerning the Jews that had escaped, which were left of the captivity, and concerning Jerusalem.
【NIV】Hanani, one of my brothers, came from Judah with some other men, and I questioned them about the Jewish remnant that survived the exile, and also about Jerusalem.
【BBE】That Hanani, one of my brothers, came with certain men from Judah; and in answer to my request for news of the Jews who had been prisoners and had got away, and of Jerusalem,
【ASV】that Hanani, one of my brethren, came, he and certain men out of Judah; and I asked them concerning the Jews that had escaped, that were left of the captivity, and concerning Jerusalem.
【本会注释】
    有我一个弟兄。希伯来语措辞“弟兄”的含义经常被用做表达比血统兄弟更遥远的亲属关系（见代上2:7节的注释）。只不过依据尼7:2节的涉及此人的描述，哈拿尼很可能是尼希米真正的兄弟。
    我问他们。从故土来的哈拿尼和其他犹太人似乎是自从亚达薛西和被称为“河西的”总督麦迦比佐斯之间有敌意开始，尼希米第一次有机遇接触从犹大回来的被掳人，犹大是归属于“河西的”（见对拉4:10节的注释）。在麦迦比佐斯反叛期间，似乎有很少关于犹大使尼希米值得信赖的信息到达他的耳旁，尽管听到传言关于撒玛利亚人攻击耶路撒冷的消息，并且传说被他们摧毁一部分新近重建的城墙。既然这是严峻的事项，尼希米就会急切地想要知道进一步的消息。他自己的兄弟和其他犹太人给代带来了亲眼目睹的事件，并且是可能发生在波斯王和犹大省之间的双方交往被中断期间。见第350页。
3 【和合本】他们对我说：“那些被掳归回剩下的人在犹大省遭大难，受凌辱；并且耶路撒冷的城墙拆毁，城门被火焚烧。”
【吕振中】他们对我说∶“那些没有被掳的余民在犹大省那里遭大患难，受凌辱；耶路撒冷的城墙拆了破口，城门又被火焚烧。”
【思高本】他们回答我说：“由充军回国的那些遗民，在省里遭大难，受污辱；耶路撒冷城垣坍塌，城门为火焚毁。”
【现代本】他们告诉我：那些从流亡活着回到家乡的难民（或译：那些留在家乡、没有流亡的人）正遭遇到大困难，并且邻境的外族人很瞧不起他们。他们又告诉我，耶路撒冷的城墙仍然破损，城门被烧毁后还没有修复。
【KJV】And they said unto me, The remnant that are left of the captivity there in the province are in great affliction and reproach: the wall of Jerusalem also is broken down, and the gates thereof are burned with fire.
【NIV】They said to me, "Those who survived the exile and are back in the province are in great trouble and disgrace. The wall of Jerusalem is broken down, and its gates have been burned with fire."
【BBE】They said to me, The small band of Jews now living there in the land are in great trouble and shame: the wall of Jerusalem has been broken down, and its doorways burned with fire.
【ASV】And they said unto me, The remnant that are left of the captivity there in the province are in great affliction and reproach: the wall of Jerusalem also is broken down, and the gates thereof are burned with fire.
【本会注释】
    耶路撒冷的城墙。有些注释者们以为哈拿尼的表白乃是涉及到于公元前586年被尼布甲尼撒的军队摧毁该城。但是这对于尼希米难以可谓是个新闻，除非可以设想哈拿尼和他的同伴们只报告了没有任何事可以称呼重建城墙有所进展。若考虑由哈拿尼的消息所引起的震惊（第4-11节），被描述的事件就一定是最近的。哈拿尼的言辞未必是整个城墙被摧毁并且所有城门被烧毁的意思。
    仅有部分城墙和一些城门被毁，这在随后尼3章建筑城墙描写中表达很清楚。城墙的有些部分仅仅被修复（尼3:4,5），尽管其他的被“建造”（尼3:2）。与此相似，有些城门需要被完全重建（尼3:1,3），还有其他的只需要被修理（尼3:6）。只有一部分被拆毁，这也许也涉及到其时间的间隔：五十二天；也就是说，尼希米在此期间能够完结重建整个城墙（尼6:15）。其实在如此短暂的时间里，一点也不可能重建整个城墙，包括那么多的城门，假设其状况就是尼布甲尼撒所留下的状况。迅速的重新建筑不仅要领导者们和民众的满腔热情，而且还要无庸置疑地承认在撒玛利亚人拆毁了一部分之前，以斯拉和其他人的建筑工程已经有所进展。
4 【和合本】我听见这话，就坐下哭泣，悲哀几日，在天上的上帝面前禁食祈祷，说：
【吕振中】我听见了这些话（或译∶这些事），就坐下来哭，悲哀了几天；在天上的上帝面前禁食祈祷，
【思高本】我一听说这些事，就坐下涕哭，悲痛了几天，同时也在上天天主前，禁食祈祷，
【现代本】我听见这些事，就坐下，难过得流下泪来。我悲伤了好几天，没有吃东西。我向上帝祷告说：
【KJV】And it came to pass, when I heard these words, that I sat down and wept, and mourned certain days, and fasted, and prayed before the God of heaven,
【NIV】When I heard these things, I sat down and wept. For some days I mourned and fasted and prayed before the God of heaven.
【BBE】Then, after hearing these words, for some days I gave myself up to weeping and sorrow, seated on the earth; and taking no food I made prayer to the God of heaven,
【ASV】And it came to pass, when I heard these words, that I sat down and wept, and mourned certain days; and I fasted and prayed before the God of heaven,
【本会注释】
    我听见这话，就坐下哭泣。尼希米被震慑了，因为他听到关于他的同胞的危机和他们所经受的凌辱。即使他只部分性地知道犹大省发生的事情，其真实性明显超越了他所能忍受的最大的恐惧并迫使他哭泣。
    禁食。在被掳期间，禁食在犹太人中成为一个普遍做法（见亚7:3-7）。在得到耶路撒冷的周年庆祝、燃烧圣殿和谋杀基大利（亚8:19）时采用了庄重的禁食。禁食还举办在个人信仰上的一个突出的场所。但以理（但9:3；10:3）、以斯帖（斯4:16）、以斯拉（拉10:6）和尼希米他们都被提到曾经禁食（见对拉10:6节的注释）。
5 【和合本】“耶和华天上的上帝，大而可畏的上帝啊，你向爱你、守你诫命的人守约施慈爱。
【吕振中】说∶“哦，永恒主天上的上帝、至有权势、至大、至可畏惧的阿，那向爱你（原文∶他）守你（原文∶他）诫命的人守约施坚爱的阿。
【思高本】说：“唉！上主，天上的天主！伟大可畏的天主！那对爱你和守你诫命的人，履行信约，施行慈爱的，
【现代本】“上主──天上的上帝啊！你是至大、可畏的；你向爱你并且遵守你诫命的人信守你的约。
【KJV】And said, I beseech thee, O LORD God of heaven, the great and terrible God, that keepeth covenant and mercy for them that love him and observe his commandments:
【NIV】Then I said: "O Lord , God of heaven, the great and awesome God, who keeps his covenant of love with those who love him and obey his commands,
【BBE】And said, O Lord, the God of heaven, the great God, greatly to be feared, keeping faith and mercy with those who have love for him and are true to his laws:
【ASV】and said, I beseech thee, O Jehovah, the God of heaven, the great and terrible God, that keepeth covenant and lovingkindness with them that love him and keep his commandments:
【本会注释】
    我向爱你。尼希米祈祷的起头意念和措辞非常类似于但以理的祷告（但9:4），所以非常有可能他使用了但以理的言辞。若如此，就说明尼希米熟知但以理的写作，并且崇拜其言辞的风格和气概。在这里，他在措辞上与但以理的不同，这不仅在将Yahweh，“耶和华”替换成'Adonai“主”，而且加添了他自己最喜欢的短语：“天上的上帝”［译者注：中文经文和英文KJV版译文措辞，在其顺序上也不同］。
6 【和合本】愿你睁眼看，侧耳听，你仆人昼夜在你面前为你众仆人以色列民的祈祷，承认我们以色列人向你所犯的罪；我与我父家都有罪了。
【吕振中】我愿你的眼睁开着，你的耳倾听着，来听你仆人的祈祷、就是我今天、乃至于昼夜、在你面前、为你仆人、以色列人、所祷告的，又为以色列人、我们向你所犯的罪；我和我父的家所犯的罪，所向你承认的。
【思高本】求你侧耳，求你睁眼，俯听你仆人的祈祷即我，现今在你面前，日夜为你的仆人以色列子民所行的祈祷。我承认以色列子民对你所犯的罪过，因为我和我父家都犯了罪。
【现代本】上主啊，正当我日夜为着你的仆人以色列人民呼求的时候，请看我，听我的祷告！我承认我们以色列人犯了罪；我的祖先和我都犯了罪。
【KJV】Let thine ear now be attentive, and thine eyes open, that thou mayest hear the prayer of thy servant, which I pray before thee now, day and night, for the children of Israel thy servants, and confess the sins of the children of Israel, which we have sinned against thee: both I and my father's house have sinned.
【NIV】let your ear be attentive and your eyes open to hear the prayer your servant is praying before you day and night for your servants, the people of Israel. I confess the sins we Israelites, including myself and my father's house, have committed against you.
【BBE】Let your ear now take note and let your eyes be open, so that you may give ear to the prayer of your servant, which I make before you at this time, day and night, for the children of Israel, your servants, while I put before you the sins of the children of Israel, which we have done against you: truly, I and my father's people are sinners.
【ASV】Let thine ear now be attentive, and thine eyes open, that thou mayest hearken unto the prayer of thy servant, which I pray before thee at this time, day and night, for the children of Israel thy servants while I confess the sins of the children of Israel, which we have sinned against thee. Yea, I and my father's house have sinned:
7 【和合本】我们向你所行的甚是邪恶，没有遵守你藉着仆人摩西所吩咐的诫命、律例、典章。
【吕振中】我们向你行了很腐败的事，没有遵守你仆人摩西所吩咐的诫命、律例、和典章。
【思高本】我们的确作恶得罪了你，没有遵守你吩咐你的仆人梅瑟，所立定的诫命、律例和典章。
【现代本】我们恶意反抗你，没有遵行你的诫命，没有守住你藉你的仆人摩西颁布给我们的法律训诫。
【KJV】We have dealt very corruptly against thee, and have not kept the commandments, nor the statutes, nor the judgments, which thou commandedst thy servant Moses.
【NIV】We have acted very wickedly toward you. We have not obeyed the commands, decrees and laws you gave your servant Moses.
【BBE】We have done great wrong against you, and have not kept the orders, the rules, and the decisions, which you gave to your servant Moses.
【ASV】we have dealt very corruptly against thee, and have not kept the commandments, nor the statutes, nor the ordinances, which thou commandedst thy servant Moses.
【本会注释】
    没有遵守。在这里使用的三个措辞经常被用来概括律法的条令（申5:31；6:1；11:1等）。
8 【和合本】求你记念所吩咐你仆人摩西的话，说：‘你们若犯罪，我就把你们分散在万民中；
【吕振中】求你记得你所吩咐你仆人摩西的话、说∶‘你们若不忠实，我就要使你们分散在万族之民中；
【思高本】求你记忆你向你的仆人梅瑟所吩咐的话说：如果你们不忠实，我要将你们分散在万民之中；
【现代本】求你记得你曾经告诉过摩西：‘如果你们以色列人对我不忠，我要把你们分散到别的国家；
【KJV】Remember, I beseech thee, the word that thou commandedst thy servant Moses, saying, If ye transgress, I will scatter you abroad among the nations:
【NIV】Remember the instruction you gave your servant Moses, saying, 'If you are unfaithful, I will scatter you among the nations,
【BBE】Keep in mind, O Lord, the order you gave your servant Moses, saying, If you do wrong I will send you wandering among the peoples:
【ASV】Remember, I beseech thee, the word that thou commandedst thy servant Moses, saying, If ye trespass, I will scatter you abroad among the peoples:
【本会注释】
    你们若犯罪。不是引用《摩西五经》中任何特殊的章节，而是在提示不同章节的总体概念，诸如，利26:27-45；申30:1-5节。圣经作者们习惯性地以这种方式提示更早一些受圣灵感动的作品，引用其意念，而不是咬文嚼字（见对拉9:11；太2:23节的注释）。
9 【和合本】但你们若归向我，谨守遵行我的诫命，你们被赶散的人虽在天涯，我也必从那里将他们招聚回来，带到我所选择立为我名的居所。’
【吕振中】但你们若回转来归向我，谨守遵行我的诫命，那你们被赶散的人即使在天边，我也必从那里将他们招集回来，将他们带到我所选择使我名居住的地方。’
【思高本】但如果你们又回心归向我，遵守履行我的诫命，即便你们分散到天涯地角，我也要从那里，将你们聚集起来，领你们到我所选，为作我名居所的地方去。──
【现代本】但是，如果你们回转到我这里来，遵行我的命令，我会带你们回来；即使你们流散到天涯海角，我也会带你们回到这块我选择作为敬拜的地方。’
【KJV】But if ye turn unto me, and keep my commandments, and do them; though there were of you cast out unto the uttermost part of the heaven, yet will I gather them from thence, and will bring them unto the place that I have chosen to set my name there.
【NIV】but if you return to me and obey my commands, then even if your exiled people are at the farthest horizon, I will gather them from there and bring them to the place I have chosen as a dwelling for my Name.'
【BBE】But if you come back to me and keep my orders and do them, even if those of you who have been forced out are living in the farthest parts of heaven, I will get them from there, and take them back to the place marked out by me for the resting-place of my name.
【ASV】but if ye return unto me, and keep my commandments and do them, though your outcasts were in the uttermost part of the heavens, yet will I gather them from thence, and will bring them unto the place that I have chosen, to cause my name to dwell there.
10 【和合本】这都是你的仆人、你的百姓，就是你用大力和大能的手所救赎的。
【吕振中】他们都是你的仆人、你的人民、你用大能用大力的手所赎救的。
【思高本】他们都是你的仆人，你的人民，是你用强力和大能的手，所拯救出来的。
【现代本】“主啊！这些都是你的仆人，你自己的子民，是你曾用你的大能大力拯救过的人。
【KJV】Now these are thy servants and thy people, whom thou hast redeemed by thy great power, and by thy strong hand.
【NIV】They are your servants and your people, whom you redeemed by your great strength and your mighty hand.
【BBE】Now these are your servants and your people, whom you have made yours by your great power and by your strong hand.
【ASV】Now these are thy servants and thy people, whom thou hast redeemed by thy great power, and by thy strong hand.
【本会注释】
    你……所救赎的。这可能是提示从埃及得到救赎，“大能和伸出来的膀臂”（申9:29；26:8；等），以及更加新近的，从巴比伦被掳中救赎。
11 【和合本】主啊，求你侧耳听你仆人的祈祷，和喜爱敬畏你名众仆人的祈祷，使你仆人现今亨通，在王面前蒙恩。”我是作王酒政的。
【吕振中】主阿，愿你的耳倾听你仆人的祈祷，倾听这些喜爱敬畏你名的仆人的祈祷，使你仆人今日顺利，使他在王（原文∶这人）面前得蒙怜悯。”我是我做王的酒政。
【思高本】我主，求你侧耳俯听你仆人的祈祷，倾听这些喜爱敬畏你名的仆人的祈祷！求你今天使你的仆人顺利，使他在那人前获得宠遇。”我当时是君王的酒政。
【现代本】求你垂听我的祷告，也垂听所有敬畏你的仆人的祷告。求你帮助我今天顺利成功，使皇帝向我开恩。”那段时期，我是皇帝的司酒长。
【KJV】O LORD, I beseech thee, let now thine ear be attentive to the prayer of thy servant, and to the prayer of thy servants, who desire to fear thy name: and prosper, I pray thee, thy servant this day, and grant him mercy in the sight of this man. For I was the king's cupbearer.
【NIV】O Lord, let your ear be attentive to the prayer of this your servant and to the prayer of your servants who delight in revering your name. Give your servant success today by granting him favor in the presence of this man." I was cupbearer to the king.
【BBE】O Lord, let your ear take note of the prayer of your servant, and of the prayers of your servants, who take delight in worshipping your name: give help, O Lord, to your servant this day, and let him have mercy in the eyes of this man. (Now I was the king's wine-servant.)
【ASV】O Lord, I beseech thee, let now thine ear be attentive to the prayer of thy servant, and to the prayer of thy servants, who delight to fear thy name; and prosper, I pray thee, thy servant this day, and grant him mercy in the sight of this man. Now I was cupbearer to the king.
【本会注释】
    今天［译者注：中文版措辞是“现今”］。原文含义可能只不过是“对于这个情形”，并不该当作证据理解尼希米在这里提示他现今表达的祈祷乃是指与国王的接见（见第2章）。
    此人［译者注：中文版措辞就是“王”］。即，国王亚达薛西，在此之前没有提到名字，但是无论如何，总是在请求者的心中。尼希米意识到耶路撒冷的凌辱只能靠皇家的调停才能得到偿清，并且相信他不得不亲身去耶路撒冷，以便于扭转大局。
    我是作王酒政的。直译是，“我是为王斟酒的”，他并非是惟一斟酒者，而是几人中之一。他是在这里提示有关于事实，一方面地向读者解释“此人”是何人，另一方面解释由于他的职务，使他有机遇接近亚达薛西。有许多被掳之犹太人获得有影响力的位置，并且为他们的民众的利益而工作，尼希米就是其中之一。由于斟酒者乃是接触皇家（闺房里的）妻妾的同住者（见尼2:6），他们的大多数是太监。有可能尼希米是一个宦官。在有些希腊语七十士圣经译本里的经文里，将希伯来语的mashqeh“斟酒者”翻译为eunouchos“宦官”，而不是oinochoos“斟酒者”。

怀爱伦注释

1-11《知君》第628-630页
1,2 《知君》第628页
4,5,9 《知君》第629页
11 《知君》第628,630页


第 10 章

【本会注释】
1 在契约上签名的人名单。
29 契约内容。

在公约上签名的人
1 【和合本】签名的是：哈迦利亚的儿子省长尼希米，和西底家；
【吕振中】（希伯来经卷作尼10∶2）盖印的是以下这些人∶哈迦利亚的儿子巡抚尼希米和西底家、
【思高本】在上面盖印的，先是哈加里雅的儿子乃赫米雅省长，後漆德克雅、
【现代本】首先签名的是哈迦利亚的儿子──省长尼赫迈亚，然后是希底家，再下面就是其它的人。
【KJV】Now those that sealed were, Nehemiah, the Tirshatha, the son of Hachaliah, and Zidkijah,
【NIV】Those who sealed it were: Nehemiah the governor, the son of Hacaliah. Zedekiah,
【BBE】Now those who put down their names were Nehemiah the Tirshatha, the son of Hacaliah, and Zedekiah,
【ASV】Now those that sealed were: Nehemiah the governor, the son of Hacaliah, and Zedekiah,
【本会注释】
    省长。波斯国“省长”的称号［译者注：字母上的写法不同］（见对拉2:63节的注释）。尼希米的影响力无庸置疑地是隐藏在前一章记录着长篇大论的利未人的背后，他也许在灵性上是该契约的长辈，而且现在应该缔结契约了。他首先在文件上署名，树立了一个榜样。
    西底家。可能是个高级长官。无论如何，除此之外对于他一概不知。依据拉4:9,17节的推理，他是省长的秘书。
2 【和合本】祭司：西莱雅、亚撒利雅、耶利米、
【吕振中】和西莱雅、亚撒利雅、耶利米、
【思高本】色辣雅、阿匝黎雅、耶勒米雅、
【现代本】祭司有：西莱雅、亚撒利雅、杰里迈亚、
【KJV】Seraiah, Azariah, Jeremiah,
【NIV】Seraiah, Azariah, Jeremiah,
【BBE】Seraiah, Azariah, Jeremiah,
【ASV】Seraiah, Azariah, Jeremiah,
【本会注释】
    西莱雅。跟随尼希米和他的秘书之后的二十一个名字是被指定为“祭司”（第2节）。在其中，西莱雅大祭司家族是名正言顺地领先的。至于所有二十一个名字，在尼12:2-7节里出现十五个是率先的祭司，他们是从巴比伦跟随耶书亚和所罗巴伯上来的，并且在尼12:12-21节里是祭司家庭里的首领。从而很明显地说，既然这些二十一个人签署契约，那么他们的各个家族和其他进程也就无庸赘述（见对尼12:1-47、路1:5节的注释）。
3 【和合本】巴施户珥、亚玛利雅、玛基雅、
【吕振中】巴施户珥、亚玛利雅、玛基雅、
【思高本】帕市胡尔、阿玛黎雅、玛耳基雅、
【现代本】巴施户珥、亚玛利雅、玛基雅、
【KJV】Pashur, Amariah, Malchijah,
【NIV】Pashhur, Amariah, Malkijah,
【BBE】Pashhur, Amariah, Malchijah,
【ASV】Pashhur, Amariah, Malchijah,
4 【和合本】哈突、示巴尼、玛鹿、
【吕振中】哈突、示巴尼、玛鹿、
【思高本】哈突士、舍巴尼雅、玛路客、
【现代本】哈突、示巴尼、玛鹿、
【KJV】Hattush, Shebaniah, Malluch,
【NIV】Hattush, Shebaniah, Malluch,
【BBE】Hattush, Shebaniah, Malluch,
【ASV】Hattush, Shebaniah, Malluch,
5 【和合本】哈琳、米利末、俄巴底亚、
【吕振中】哈琳、米利末、俄巴底亚、
【思高本】哈陵、默勒摩特、敖巴狄雅、
【现代本】哈琳、米利末、俄巴底亚、
【KJV】Harim, Meremoth, Obadiah,
【NIV】Harim, Meremoth, Obadiah,
【BBE】Harim, Meremoth, Obadiah,
【ASV】Harim, Meremoth, Obadiah,
6 【和合本】但以理、近顿、巴录、
【吕振中】但以理、近顿、巴录、
【思高本】达尼耳、金乃通、巴鲁客、
【现代本】但以理、近顿、巴录、
【KJV】Daniel, Ginnethon, Baruch,
【NIV】Daniel, Ginnethon, Baruch,
【BBE】Daniel, Ginnethon, Baruch,
【ASV】Daniel, Ginnethon, Baruch,
7 【和合本】米书兰、亚比雅、米雅民、
【吕振中】米书兰、亚比雅、米雅民、
【思高本】默叔蓝、阿彼雅、米雅明、
【现代本】米书兰、亚比雅、米雅民、
【KJV】Meshullam, Abijah, Mijamin,
【NIV】Meshullam, Abijah, Mijamin,
【BBE】Meshullam, Abijah, Mijamin,
【ASV】Meshullam, Abijah, Mijamin,
8 【和合本】玛西亚、璧该、示玛雅；
【吕振中】玛西亚、璧该、示玛雅∶这些人是祭司。
【思高本】玛阿齐雅、彼耳盖、舍玛雅：以上都是司祭。
【现代本】玛西亚、璧该、示玛雅。
【KJV】Maaziah, Bilgai, Shemaiah: these were the priests.
【NIV】Maaziah, Bilgai and Shemaiah. These were the priests.
【BBE】Maaziah, Bilgai, Shemaiah; these were the priests.
【ASV】Maaziah, Bilgai, Shemaiah; these were the priests.
9 【和合本】又有利未人，就是亚散尼的儿子耶书亚、希拿达的子孙宾内、甲篾；
【吕振中】又有利未人∶就是亚散尼的儿子耶书亚、希拿达的子孙宾内、甲篾；
【思高本】以下是肋未人：阿匝尼雅的儿子耶叔亚、彼奴依，赫纳达得的子孙卡德米耳，
【现代本】利未人有：亚散尼的儿子耶书亚、希拿达宗族的宾内，还有甲篾、
【KJV】And the Levites: both Jeshua the son of Azaniah, Binnui of the sons of Henadad, Kadmiel;
【NIV】The Levites: Jeshua son of Azaniah, Binnui of the sons of Henadad, Kadmiel,
【BBE】And the Levites: by name, Jeshua, the son of Azaniah, Binnui, of the sons of Henadad, Kadmiel,
【ASV】And the Levites: namely, Jeshua the son of Azaniah, Binnui of the sons of Henadad, Kadmiel;
【本会注释】
    利未人。耶书亚、宾内和甲篾这三人代表利未人的三个主要家族，他们曾经跟随所罗巴伯归回（见拉2:40节、拉3:9节、尼7:43节、尼9:4,5节等）。在这里，宾内似乎排挤了甲篾并步入了第二个位置。至于剩余的名字，哈沙比雅和示利比他们代表了跟随以斯拉归回的家族（拉8:18,19）。剩余的名字可能同样也是那些家族。
10 【和合本】还有他们的弟兄示巴尼、荷第雅、基利他、毗莱雅、哈难、
【吕振中】还有他们的族弟兄示巴尼、荷第雅、基利他、毗莱雅、哈难、
【思高本】和他们的族人：舍巴尼雅、曷狄雅、刻里达、培拉雅、哈南、
【现代本】示巴尼、荷第雅、基利他、比莱雅、哈难、
【KJV】And their brethren, Shebaniah, Hodijah, Kelita, Pelaiah, Hanan,
【NIV】and their associates: Shebaniah, Hodiah, Kelita, Pelaiah, Hanan,
【BBE】And their brothers, Shebaniah, Hodiah, Kelita, Pelaiah, Hanan,
【ASV】and their brethren, Shebaniah, Hodiah, Kelita, Pelaiah, Hanan,
11 【和合本】米迦、利合、哈沙比雅、
【吕振中】米迦、利合、哈沙比雅、
【思高本】米加、勒曷布、哈沙彼雅、
【现代本】米迦、利合、哈沙比雅、
【KJV】Micha, Rehob, Hashabiah,
【NIV】Mica, Rehob, Hashabiah,
【BBE】Mica, Rehob, Hashabiah,
【ASV】Mica, Rehob, Hashabiah,
12 【和合本】撒刻、示利比、示巴尼、
【吕振中】撒刻、示利比、示巴尼、
【思高本】匝雇尔、舍勒彼雅、舍巴尼雅、
【现代本】撒刻、示利比、示巴尼、
【KJV】Zaccur, Sherebiah, Shebaniah,
【NIV】Zaccur, Sherebiah, Shebaniah,
【BBE】Zaccur, Sherebiah, Shebaniah,
【ASV】Zaccur, Sherebiah, Shebaniah,
13 【和合本】荷第雅、巴尼、比尼努；
【吕振中】荷第雅、巴尼、比尼努。
【思高本】曷狄雅、巴尼、贝尼奴。
【现代本】荷第雅、巴尼、比尼努。
【KJV】Hodijah, Bani, Beninu.
【NIV】Hodiah, Bani and Beninu.
【BBE】Hodiah, Bani, Beninu.
【ASV】Hodiah, Bani, Beninu.
14 【和合本】又有民的首领，就是巴录、巴哈摩押、以拦、萨土、巴尼、
【吕振中】又有人民的首领∶巴录、巴哈摩押、以拦、萨土、巴尼、
【思高本】民众的首领：帕洛士、帕哈特摩阿布、厄蓝、匝突、巴尼、
【现代本】民众的领袖有：巴录、巴哈摩押、以拦、萨土、巴尼、
【KJV】The chief of the people; Parosh, Pahathmoab, Elam, Zatthu, Bani,
【NIV】The leaders of the people: Parosh, Pahath-Moab, Elam, Zattu, Bani,
【BBE】The chiefs of the people: Parosh, Pahath-moab, Elam, Zattu, Bani,
【ASV】The chiefs of the people: Parosh, Pahath-moab, Elam, Zattu, Bani,
【本会注释】
    又有民的首领。从第14节到第20节的抹比押，是相关于跟随所罗巴伯归回的平信徒家族的人名（拉2:3-30；尼7:8-33）；起头十八个是人名，其中有两名应该用连字符归拢在一起，因为可以很清楚地说他们代表一个“希西家的子孙”家族，该家族被提及在拉2:16节和尼7:21节。最后三个人名是地方人的：尼拜（第19节）与尼波同名（尼7:33）；抹比押（第20节）与末必同名（拉2:30）；以及亚拿突。其他人名（从米书兰到巴拿，尼10:20-27）若不是不同家族的首领，就是便雅悯和犹大更小一些的镇子里的长老。在拉2章名单里的家族没有全部被列出，这可能由于有些或许已经合并，尽管还是有一些证据是在这些年间已经有的家族数量有新的增加。
15 【和合本】布尼、押甲、比拜、
【吕振中】布尼、押甲、比拜、
【思高本】步尼、阿次加得、贝拜、
【现代本】布尼、押甲、比拜、
【KJV】Bunni, Azgad, Bebai,
【NIV】Bunni, Azgad, Bebai,
【BBE】Bunni, Azgad, Bebai,
【ASV】Bunni, Azgad, Bebai,
16 【和合本】亚多尼雅、比革瓦伊、亚丁、
【吕振中】亚多尼雅、比革瓦伊、亚丁、
【思高本】阿多尼雅、彼革外、阿丁、
【现代本】亚多尼雅、比革瓦伊、亚丁、
【KJV】Adonijah, Bigvai, Adin,
【NIV】Adonijah, Bigvai, Adin,
【BBE】Adonijah, Bigvai, Adin,
【ASV】Adonijah, Bigvai, Adin,
17 【和合本】亚特、希西家、押朔、
【吕振中】亚特、希西家、押朔、
【思高本】阿特尔、希则克雅、阿组尔、
【现代本】亚特、希西家、押朔、
【KJV】Ater, Hizkijah, Azzur,
【NIV】Ater, Hezekiah, Azzur,
【BBE】Ater, Hezekiah, Azzur,
【ASV】Ater, Hezekiah, Azzur,
18 【和合本】荷第雅、哈顺、比赛、
【吕振中】荷第雅、哈顺、比彩、
【思高本】曷狄雅、哈雄、贝宰、
【现代本】荷第雅、哈顺、比赛、
【KJV】Hodijah, Hashum, Bezai,
【NIV】Hodiah, Hashum, Bezai,
【BBE】Hodiah, Hashum, Bezai,
【ASV】Hodiah, Hashum, Bezai,
19 【和合本】哈拉、亚拿突、尼拜、
【吕振中】哈拉夫、亚拿突、尼拜、
【思高本】哈黎布、阿纳托特、乃拜、
【现代本】哈拉、亚拿突、尼拜、
【KJV】Hariph, Anathoth, Nebai,
【NIV】Hariph, Anathoth, Nebai,
【BBE】Hariph, Anathoth, Nobai,
【ASV】Hariph, Anathoth, Nobai,
20 【和合本】抹比押、米书兰、希悉、
【吕振中】抹比押、米书兰、希悉、
【思高本】玛革丕阿士、默叔蓝、赫齐尔、
【现代本】抹比押、米书兰、希悉、
【KJV】Magpiash, Meshullam, Hezir,
【NIV】Magpiash, Meshullam, Hezir,
【BBE】Magpiash, Meshullam, Hezir,
【ASV】Magpiash, Meshullam, Hezir,
21 【和合本】米示萨别、撒督、押杜亚、
【吕振中】米示萨别、撒督、押杜亚、
【思高本】默舍匝贝耳、匝多克、雅杜亚、
【现代本】米示萨别、撒督、押杜亚、
【KJV】Meshezabeel, Zadok, Jaddua,
【NIV】Meshezabel, Zadok, Jaddua,
【BBE】Meshezabel, Zadok, Jaddua,
【ASV】Meshezabel, Zadok, Jaddua,
22 【和合本】毗拉提、哈难、亚奈雅、
【吕振中】毗拉提、哈难、亚奈雅、
【思高本】培拉提雅、哈南、阿纳雅、
【现代本】比拉提、哈难、亚奈雅、
【KJV】Pelatiah, Hanan, Anaiah,
【NIV】Pelatiah, Hanan, Anaiah,
【BBE】Pelatiah, Hanan, Anaiah,
【ASV】Pelatiah, Hanan, Anaiah,
23 【和合本】何细亚、哈拿尼雅、哈述、
【吕振中】何细亚、哈拿尼雅、哈述、
【思高本】曷舍雅、哈纳尼雅、哈叔布、
【现代本】何细亚、哈拿尼雅、哈述、
【KJV】Hoshea, Hananiah, Hashub,
【NIV】Hoshea, Hananiah, Hasshub,
【BBE】Hoshea, Hananiah, Hasshub,
【ASV】Hoshea, Hananiah, Hasshub,
24 【和合本】哈罗黑、毗利哈、朔百、
【吕振中】哈罗黑、毗利合、朔百、
【思高本】哈罗赫士、丕耳哈、芍贝克、
【现代本】哈罗黑、比利哈、朔百、
【KJV】Hallohesh, Pileha, Shobek,
【NIV】Hallohesh, Pilha, Shobek,
【BBE】Hallohesh, Pilha, Shobek,
【ASV】Hallohesh, Pilha, Shobek,
25 【和合本】利宏、哈沙拿、玛西雅、
【吕振中】利宏、哈沙拿、玛西雅、
【思高本】勒洪、哈沙贝纳、玛阿色雅、
【现代本】利宏、哈沙拿、玛西雅、
【KJV】Rehum, Hashabnah, Maaseiah,
【NIV】Rehum, Hashabnah, Maaseiah,
【BBE】Rehum, Hashabnah, Maaseiah,
【ASV】Rehum, Hashabnah, Maaseiah,
26 【和合本】亚希雅、哈难、亚难、
【吕振中】亚希雅、哈难、亚难、
【思高本】阿希雅、哈南、阿南、
【现代本】亚希雅、哈难、亚难、
【KJV】And Ahijah, Hanan, Anan,
【NIV】Ahiah, Hanan, Anan,
【BBE】And Ahiah, Hanan, Anan,
【ASV】and Ahiah, Hanan, Anan,
27 【和合本】玛鹿、哈琳、巴拿。
【吕振中】玛鹿、哈琳、巴拿。
【思高本】玛路客、哈陵、巴阿纳。
【现代本】玛鹿、哈琳、巴拿。
【KJV】Malluch, Harim, Baanah.
【NIV】Malluch, Harim and Baanah.
【BBE】Malluch, Harim, Baanah.
【ASV】Malluch, Harim, Baanah.

公约的内容
28 【和合本】其余的民、祭司、利未人、守门的、歌唱的、尼提宁，和一切离绝邻邦居民归服上帝律法的，并他们的妻子、儿女，凡有知识能明白的，
【吕振中】其余的人民∶祭司、利未人、守门的、歌唱的、当殿役的、和一切自己分别离绝四围各地别族之民而归服上帝律法的、他们的妻子和儿女、凡有知识能分辨是非的∶
【思高本】其馀的民众、司祭、肋未人、门丁、歌咏者、献身者、和所有脱离各地人民而来归奉天主法律的人，连同他们的妻子儿女，及凡有知识能懂事的人
【现代本】我们这些以色列人、祭司、利未人、圣殿守卫、圣殿歌手、圣殿工人，和所有遵从上帝法律的人已经跟住在我们土地上的外族人隔绝了。我们和我们的妻子以及所有能明白事理的孩子们，
【KJV】And the rest of the people, the priests, the Levites, the porters, the singers, the Nethinims, and all they that had separated themselves from the people of the lands unto the law of God, their wives, their sons, and their daughters, every one having knowledge, and having understanding;
【NIV】The rest of the people-priests, Levites, gatekeepers, singers, temple servants and all who separated themselves from the neighboring peoples for the sake of the Law of God, together with their wives and all their sons and daughters who are able to understand-
【BBE】And the rest of the people, the priests, the Levites, the door-keepers, the music-makers, the Nethinim, and all those who had made themselves separate from the peoples of the lands, to keep the law of God, their wives, their sons, and their daughters, everyone who had knowledge and wisdom;
【ASV】And the rest of the people, the priests, the Levites, the porters, the singers, the Nethinim, and all they that had separated themselves from the peoples of the lands unto the law of God, their wives, their sons, and their daughters, every one that had knowledge, and understanding;
【本会注释】
    其余的民。社会分类的列举如同拉2:70节。因为在任何分类里都不缺人，可谓整个民族对于契约的各项规定，明显有全体的，可能是统一性齐心协力。
    一切离绝邻邦居民归服上帝律法的。这一类人可能是在被掳期间遗留在本土上的以色列人的后裔，他们现在参加了新的共同体（见对拉6:21节的注释）。
    凡有知识能明白的。有趣而又值得注意的是，女人和年轻人同样在契约上签了名，这与东方人的习俗是有矛盾的。一切在年龄上够资格的，以便明白契约之含义的人，都被准许参加这神圣的仪式。这不像一些注释者建议的那样，只包括受到教育的部类的人。
29 【和合本】都随从他们贵胄的弟兄，发咒起誓，必遵行上帝藉他仆人摩西所传的律法，谨守遵行耶和华我们主的一切诫命、典章、律例；
【吕振中】都坚持跟着他们的族弟兄贵显人参加发咒起誓的事、要力行上帝的律法，由上帝的仆人摩西经手所传授的，要谨守遵行永恒主我们的主的一切诫命典章律例；
【思高本】都支持他们为首领的同胞，起咒宣誓，必按天主的法律去行，就是遵行天主的仆人梅瑟所颁布的法律，并遵守履行上主我们的天主的一切命令、规矩和制度；
【现代本】在这里跟我们的领袖们联合发誓：如果我们违誓，将受到处罚。我们发誓要照上帝藉他仆人摩西所赐下的法律生活。我们要听从上主──我们的主给我们的命令；我们要遵守他一切的法律和规定。
【KJV】They clave to their brethren, their nobles, and entered into a curse, and into an oath, to walk in God's law, which was given by Moses the servant of God, and to observe and do all the commandments of the LORD our Lord, and his judgments and his statutes;
【NIV】all these now join their brothers the nobles, and bind themselves with a curse and an oath to follow the Law of God given through Moses the servant of God and to obey carefully all the commands, regulations and decrees of the Lord our Lord.
【BBE】They were united with their brothers, their rulers, and put themselves under a curse and an oath, to keep their steps in the way of God's law, which was given by Moses, the servant of God, and to keep and do all the orders of the Lord, our Lord, and his decisions and his rules;
【ASV】They clave to their brethren, their nobles, and entered into a curse, and into an oath, to walk in God's law, which was given by Moses the servant of God, and to observe and do all the commandments of Jehovah our Lord, and his ordinances and his statutes;
【本会注释】
    都随从。老百姓支持那些在契约上签了名的领导者，以这种方式表示同意他们的任何所作所为。
    发咒。在选择并朗读律法中，有可能包括申27章和28章的咒诅和祝福，从而人们再次确定了每次在上帝和祂的子民之间有契约时所采用的誓言（见申29:12；王下23:3）。
    祂仆人。这个称号是唯一归属于摩西的。上帝称呼他“我的仆人摩西，他是在我家尽忠的”（民12:7）。从那以后，这是他特殊的称号（见书1:2节、书8:31,33节、代上6:49节、代下24:9节、但9:11节、来3:5节）。
30 【和合本】并不将我们的女儿嫁给这地的居民，也不为我们的儿子娶他们的女儿。
【吕振中】就是说，我们决不将我们的女儿嫁给这地别族之民，也不为我们的儿子娶他们的女儿。
【思高本】决不将我们的女儿嫁给外方人民，也不为我们的儿子娶他们的女儿。
【现代本】我们不跟住在我们土地上的外族人通婚。
【KJV】And that we would not give our daughters unto the people of the land, not take their daughters for our sons:
【NIV】We promise not to give our daughters in marriage to the peoples around us or take their daughters for our sons.
【BBE】And that we would not give our daughters to the peoples of the lands, or take their daughters for our sons;
【ASV】and that we would not give our daughters unto the peoples of the land, nor take their daughters for our sons;
【本会注释】
    不将我们的女儿嫁给。显而易见，以斯拉发起的改革（拉9,10章）没有得到延续（见对尼13:23节的注释）。
31 【和合本】这地的居民若在安息日，或什么圣日，带了货物或粮食来卖给我们，我们必不买。每逢第七年必不耕种，凡欠我们债的必不追讨。
【吕振中】这地别族之民若在安息之日带了外货、就是谷子、来卖，其实，我们在安息日或是任何圣日都决不可向他们买。我们一定要放弃第七年的收、以及每一个债主的债权。
【思高本】外方人民若是在安息日，运货物或各种食粮来贩卖，我们在安息日或圣日，决不向他们购买什麽；每七年停止耕种，豁免一切债务。
【现代本】如果当地的居民在安息日或其它圣日带五谷或别的东西来卖给我们，我们不向他们买。每逢第七年，我们不耕种土地，也不追讨欠我们的债。
【KJV】And if the people of the land bring ware or any victuals on the sabbath day to sell, that we would not buy it of them on the sabbath, or on the holy day: and that we would leave the seventh year, and the exaction of every debt.
【NIV】When the neighboring peoples bring merchandise or grain to sell on the Sabbath, we will not buy from them on the Sabbath or on any holy day. Every seventh year we will forgo working the land and will cancel all debts.
【BBE】And if the peoples of the lands come to do trade in goods or food on the Sabbath day, that we would do no trade with them on the Sabbath or on a holy day: and that in the seventh year we would take no payment from any debtor.
【ASV】and if the peoples of the land bring wares or any grain on the sabbath day to sell, that we would not buy of them on the sabbath, or on a holy day; and that we would forego the seventh year, and the exaction of every debt.
【本会注释】
    在安息日。禁止在安息日经商，对此尽管在十诫中的第四诫里没有直接的言辞，但是在其中内含着这种意义，并且当然也被包括在有关于那一日的规范里。摩8:5节里提示了这一禁止，另外也被提示在赛58:13节和耶17:19-27节里。对于犹太人遵守每周安息日的最早非圣经证据是来自公元前五世纪埃及的厄勒番丁岛。在ostraca或potsherds上发现提及了安息日，那是破碎的陶器片，通常因低贱的书写材料而被使用。
    圣日。“圣日”的含义是人们发誓自己戒绝经商，这不仅在安息日，而且在任何圣日。
    第七年必不耕种。律法的简要陈辞涉及到安息年（出23:10,11），依据这律法在那一年土地不被耕种。这个律法在君主制的年代里经常被忽视，从而这个忽视乃是一种罪孽，被掳就是因此而特别有意于惩罚（代下36:21）。现在看上去归回之后又再次违反了这个法则。
    欠我们债。见对尼5:12-13节的注释。
32 【和合本】我们又为自己定例，每年各人捐银一舍客勒三分之一，为我们上帝殿的使用，
【吕振中】我们又为自己立了法令、叫自己每年各献银一舍客勒（‘舍客勒’∶大的约等于一两小的约等于半两）三分之一，做我们的上帝之殿的用处∶
【思高本】我们又为自己定下规矩，每年要缴纳叁分之一“协刻耳”，作为我们天主殿中祭祀之用：
【现代本】每年，我们每人要捐献五公克银子，帮助支付圣殿的费用。
【KJV】Also we made ordinances for us, to charge ourselves yearly with the third part of a shekel for the service of the house of our God;
【NIV】We assume the responsibility for carrying out the commands to give a third of a shekel each year for the service of the house of our God:
【BBE】And we made rules for ourselves, taxing ourselves a third of a shekel every year for the upkeep of the house of our God;
【ASV】Also we made ordinances for us, to charge ourselves yearly with the third part of a shekel for the service of the house of our God;
【本会注释】
    一舍客勒三分之一。本文没有具体陈述为了维持圣殿的服役由谁奉献，此乃以色列人众所周知的习惯。这种支付明显重现了摩西的戒律（出30:13），即，要求从每个年龄20岁的人开始，应该给上帝付出半舍客勒，在基督的年代里依然要求有这样的奉献（太17:24）。因为考虑到百姓中大部分都贫穷，这个税收现在降低到每人三分之一舍客勒。按照中世纪犹太人著名评注者Ibn Ezra以斯拉的观点，支付三分之一舍客勒应该增加到半舍客勒，即，征收与律法应该一致，这在本文中没有被提及。
    为我们上帝殿使用。这笔费用不是为了建筑费用，也不是为修复圣殿，而是为了维持正常圣殿的服役。依据第33节，这一税收是为了用来供应陈设饼、持续的素祭和燔祭（民28:3-8）、在安息日和月朔的祭物（民28:9-15），以及其他节日（民28:16节到民29:40节）。
33 【和合本】就是为陈设饼、常献的素祭，和燔祭，安息日、月朔、节期所献的与圣物，并以色列人的赎罪祭，以及我们上帝殿里一切的费用。
【吕振中】就是做陈设饼、不断献的素祭、不断献的燔祭、安息日初一日制定节期所献的、做圣物和为以色列人除罪的解罪祭、以及我们的上帝殿里一切工作的费用。
【思高本】备办供饼、恒常祭品、 常全燔祭品，安息日、月朔和庆节应献的祭品和各种祭物，为以色列赎罪的赎罪祭品，以及我们天主殿内的一切工作费用。
【现代本】我们要供应圣殿敬拜事宜所用的供饼、每日的素祭、每日烧化祭用的牲畜、安息日的圣祭、每月初一和其它节期的各种圣祭、为以色列赎罪的祭，以及圣殿所需要的任何东西。
【KJV】For the shewbread, and for the continual meat offering, and for the continual burnt offering, of the sabbaths, of the new moons, for the set feasts, and for the holy things, and for the sin offerings to make an atonement for Israel, and for all the work of the house of our God.
【NIV】for the bread set out on the table; for the regular grain offerings and burnt offerings; for the offerings on the Sabbaths, New Moon festivals and appointed feasts; for the holy offerings; for sin offerings to make atonement for Israel; and for all the duties of the house of our God.
【BBE】For the holy bread, and for the regular meal offering and the regular burned offering on the Sabbaths and at the new moon and the fixed feasts, and for the sin-offerings to take away the sin of Israel, and for all the work of the house of our God.
【ASV】for the showbread, and for the continual meal-offering, and for the continual burnt-offering, for the sabbaths, for the new moons, for the set feasts, and for the holy things, and for the sin-offerings to make atonement for Israel, and for all the work of the house of our God.
【本会注释】
    圣物。可能是为了献“摇祭”和“平安祭”（利23:10,17,19），因为这些是“献与耶和华归给祭司的”（利23:20）。进而言之，这个税包括赎罪祭，对此指定在民28:15,22,30节、民29:5,11,16,19节，等；以及在其他有必要时。制定这样的税收并不一定意味着因为已经停止了亚达薛西的谕旨所承诺的捐助（拉7:20-22），会众们现在觉得有必要从他们自己的财力支付其费用。除了得到国王的捐助之外，现在觉得有必要给圣殿提供所增加的需求。
34 【和合本】我们的祭司、利未人，和百姓都掣签，看每年是哪一族按定期将献祭的柴奉到我们上帝的殿里，照着律法上所写的，烧在耶和华我们上帝的坛上。
【吕振中】我们也为供献木柴的事来拈阄∶祭司、利未人和人民都在一起拈；按照我们父系的家族、年年在指定的日期将木柴奉到我们的上帝的殿，好烧在永恒主我们的上帝的祭坛上，照律法上所写的。
【思高本】我们，司祭、肋未人和人民，拈阄规定，按照家族，每年照一定的时间，为我们天主的圣殿献纳木柴，放在上主我们的天主的祭坛上燃烧，如法律上所记载的；
【现代本】我们这些人民、祭司，和利未人要根据法律的规定，每年抽签决定哪一宗族该供给柴，好烧祭牲献给上主──我们的上帝。
【KJV】And we cast the lots among the priests, the Levites, and the people, for the wood offering, to bring it into the house of our God, after the houses of our fathers, at times appointed year by year, to burn upon the altar of the LORD our God, as it is written in the law:
【NIV】We-the priests, the Levites and the people-have cast lots to determine when each of our families is to bring to the house of our God at set times each year a contribution of wood to burn on the altar of the Lord our God, as it is written in the Law.
【BBE】And we, the priests and the Levites and the people, made selection, by the decision of the Lord, of those who were to take the wood offering into the house of God, by families at the regular times, year by year, to be burned on the altar of the Lord our God, as it is recorded in the law;
【ASV】And we cast lots, the priests, the Levites, and the people, for the wood-offering, to bring it into the house of our God, according to our fathers' houses, at times appointed, year by year, to burn upon the altar of Jehovah our God, as it is written in the law;
【本会注释】
    献祭的柴。在摩西的律法中只描写了应该持续不断地在坛上烧柴，并且祭司应该每日早晨添柴（利6:12,13）。无论如何，涉及到获得柴物没有指示。在这个契约里给会众布置了业务，要提供有必要的柴物，从而各个家族都按照次序负这个责任，其次序以抓阄来决定。依据约瑟夫（《Wars》ii.17.6），年中所需柴物是按照一个规定的日期提供的，那是第五个月的十四日，这一日被守为一个节日，称呼为“带柴节”。
35 【和合本】又定每年将我们地上初熟的土产和各样树上初熟的果子都奉到耶和华的殿里。
【吕振中】我们也一定要年年将我们土地上的首熟物和各样树的一切首熟果子都奉到永恒主的殿；
【思高本】又当把田地的初熟之物，以及各种树木的初熟鲜果，每年献於上主圣殿；
【现代本】每一年，我们要把最先收成的五谷和最先在树上成熟的水果带到圣殿献上。
【KJV】And to bring the firstfruits of our ground, and the firstfruits of all fruit of all trees, year by year, unto the house of the LORD:
【NIV】We also assume responsibility for bringing to the house of the Lord each year the firstfruits of our crops and of every fruit tree.
【BBE】And to take the first-fruits of our land, and the first-fruits of every sort of tree, year by year, into the house of the Lord;
【ASV】and to bring the first-fruits of our ground, and the first-fruits of all fruit of all manner of trees, year by year, unto the house of Jehovah;
【本会注释】
    初熟的土产。涉及到土地上的粮食，见出23:19节、出34:26节、申26:2节；至于树上的水果，见利19:23节。
36 【和合本】又照律法上所写的，将我们头胎的儿子和首生的牛羊都奉到我们上帝的殿，交给我们上帝殿里供职的祭司；
【吕振中】我们也要照律法上所写的将我们头胎的儿子和牲口、就是我们头胎的牛羊、都奉到我们的上帝的殿，交给我们的上帝的殿供职的祭司；
【思高本】按照法律所载，将我们的儿子和家畜中的首生者，以及我们牛羊中的首生者，献於我们天主的圣殿，交给在我们天主殿内奉职的司祭；
【现代本】我们每人要照法律的要求把头胎的儿子带到在圣殿事奉上帝的祭司那里，献给上帝；也要把母牛的头生小牛以及绵羊和山羊的头生小羊带去献给上帝。
【KJV】Also the firstborn of our sons, and of our cattle, as it is written in the law, and the firstlings of our herds and of our flocks, to bring to the house of our God, unto the priests that minister in the house of our God:
【NIV】As it is also written in the Law, we will bring the firstborn of our sons and of our cattle, of our herds and of our flocks to the house of our God, to the priests ministering there.
【BBE】As well as the first of our sons and of our cattle, as it is recorded in the law, and the first lambs of our herds and of our flocks, which are to be taken to the house of our God, to the priests who are servants in the house of our God:
【ASV】also the first-born of our sons, and of our cattle, as it is written in the law, and the firstlings of our herds and of our flocks, to bring to the house of our God, unto the priests that minister in the house of our God;
【本会注释】
    头胎的儿子。按照祭司的估定，这是当赎的（民18:16），不洁净的牲畜也同样（民18:15）。头生的绵羊和山羊必须献在祭坛上（民18:17）。
37 【和合本】并将初熟之麦子所磨的面和举祭、各样树上初熟的果子、新酒与油奉给祭司，收在我们上帝殿的库房里，把我们地上所产的十分之一奉给利未人，因利未人在我们一切城邑的土产中当取十分之一。
【吕振中】并要将我们初熟的粗麦面和举献物、各样树的果子、新酒、新油、奉给祭司，交在我们的上帝之殿的贮藏室里、也要将我们地土上所出产的十分之一奉给利未人，因为是他们利未人在我们耕种的一切乡镇收取着十分之一献物的。
【思高本】把我们初熟的粗面饼、祭品、各种树木的果实、新酒和油，交给司祭，送到我天主圣殿的廊房里；将我们田地出产的十分之一，送给肋未人，肋未人应亲自在各城镇，徵收我们劳作的十分之一。
【现代本】每一年，我们要把那用最先收成的五谷做成的面团带到圣殿的祭司那里；也要把酒、橄榄油，和各种水果献上。我们要把土地收成的十分之一带给在我们的农庄上收什一捐的利未人。
【KJV】And that we should bring the firstfruits of our dough, and our offerings, and the fruit of all manner of trees, of wine and of oil, unto the priests, to the chambers of the house of our God; and the tithes of our ground unto the Levites, that the same Levites might have the tithes in all the cities of our tillage.
【NIV】Moreover, we will bring to the storerooms of the house of our God, to the priests, the first of our ground meal, of our grain offerings, of the fruit of all our trees and of our new wine and oil. And we will bring a tithe of our crops to the Levites, for it is the Levites who collect the tithes in all the towns where we work.
【BBE】And that we would take the first of our rough meal, and our lifted offerings, and the fruit of every sort of tree, and wine and oil, to the priests, to the rooms of the house of our God; and the tenth of the produce of our land to the Levites; for they, the Levites, take a tenth in all the towns of our ploughed land.
【ASV】and that we should bring the first-fruits of our dough, and our heave-offerings, and the fruit of all manner of trees, the new wine and the oil, unto the priests, to the chambers of the house of our God; and the tithes of our ground unto the Levites; for they, the Levites, take the tithes in all the cities of our tillage.
【本会注释】
    初熟之麦子。见民15:18-21节。
    举祭。逐字直译是，“我们的举祭”（见民15:20；利23:11,17）。
    库房。附属于圣殿建筑物的仓库（见尼13:4,5）。
    土产中当取十分之一。这十分之一似乎被许多人冷漠，其结果是祭司们和利未人不能侍奉他们在圣殿里的职务，从而不得不找别的途径来维持他们的生计（见尼13:10）。人们现在严肃、庄重地承诺恢复这种做法。玛拉基也在这个时候预言，谈及同样的问题并且提醒人们拒绝十分之一的损失和因忠实而得到的福气（玛3:8-12）。至于农业收入上支付十分之一的律法，见利27:30节。
    一切城邑。似乎农业上的十分之一无庸置疑地提交到耶路撒冷，但是储藏在被生产之地的中心地，一直到利未人通知之时。不清楚是否这些城市为了这个目的提供了仓库，或者是指利未人城市。
    土产。逐字直译是，“劳动”。
38 【和合本】利未人取十分之一的时候，亚伦的子孙中，当有一个祭司与利未人同在。利未人也当从十分之一中取十分之一，奉到我们上帝殿的屋子里，收在库房中。
【吕振中】利未人收取十分之一献物时、亚伦的子孙中要有一个祭司同利未人在一起；利未人也要将这些十分之一献物的十分之一奉上去到我们的上帝的殿，交在库房的贮藏室里。
【思高本】当肋未人徵收十分之一时，亚郎子孙中的一个司祭，应与肋未人在一起；肋未人应将所得什一中的十分之一，献於我们天主的圣殿，交入圣殿廊房的宝库，
【现代本】收什一捐的时候，亚伦后代的祭司们要跟利未人在一起，然后，利未人从收来的什一捐当中取出十分之一来，带到圣殿仓库为圣殿之用。
【KJV】And the priest the son of Aaron shall be with the Levites, when the Levites take tithes: and the Levites shall bring up the tithe of the tithes unto the house of our God, to the chambers, into the treasure house.
【NIV】A priest descended from Aaron is to accompany the Levites when they receive the tithes, and the Levites are to bring a tenth of the tithes up to the house of our God, to the storerooms of the treasury.
【BBE】And the priest, the son of Aaron, is to be with the Levites, when the Levites take the tenths: and the Levites are to take a tenth of the tenths into the house of our God, to the rooms, into the store-house;
【ASV】And the priest the son of Aaron shall be with the Levites, when the Levites take tithes: and the Levites shall bring up the tithe of the tithes unto the house of our God, to the chambers, into the treasure-house.
【本会注释】
    祭司。在利未人收取十分之一的时候，有一个祭司应当在场，这并非像有些注释者的观点那样只是为了担保利未人得到他们的份，其实也是为了使祭司们获得他们的份，也就是利未人所得的十分之一（民18:26）。根据这一节经文，十分之一要送交到耶路撒冷，其费用由接受者支付，从而使祭司分担运输到那里的费用，这是非常公平的。两种神职等级的代表当场接受并分开十分之一，这一规定一定是为了担保合适地使用神圣的财物而设计的。
39 【和合本】以色列人和利未人要将五谷、新酒，和油为举祭，奉到收存圣所器皿的屋子里，就是供职的祭司、守门的、歌唱的所住的屋子。这样，我们就不离弃我们上帝的殿。
【吕振中】因为以色列人和利未人的子孙要将五谷、新酒、新油、的提献物奉到贮藏室里、就是收存圣所器皿的地方、就是供职的祭司、守门的、歌唱的、所住的地方。我们决不将我们的上帝的殿弃而不顾。
【思高本】因为以色列子民和肋未的子孙，应把所献的五谷、酒和油，送到廊房内，圣所的器具存在那里，奉职的司祭，守门者和歌咏者也住在那里，对我们天主的圣殿，再也不敢怠慢。
【现代本】以色列人民和利未人又要把供献来的五谷、酒、橄榄油带到存放圣殿器皿的仓库，就是值班的祭司们、圣殿守卫，和圣殿歌手们住的地方。我们绝不会不顾我们上帝的圣殿。
【KJV】For the children of Israel and the children of Levi shall bring the offering of the corn, of the new wine, and the oil, unto the chambers, where are the vessels of the sanctuary, and the priests that minister, and the porters, and the singers: and we will not forsake the house of our God.
【NIV】The people of Israel, including the Levites, are to bring their contributions of grain, new wine and oil to the storerooms where the articles for the sanctuary are kept and where the ministering priests, the gatekeepers and the singers stay. "We will not neglect the house of our God."
【BBE】For the children of Israel and the children of Levi are to take the lifted offering of the grain and wine and oil into the rooms where the vessels of the holy place are, together with the priests and the door-keepers and the makers of music: and we will not give up caring for the house of our God.
【ASV】For the children of Israel and the children of Levi shall bring the heave-offering of the grain, of the new wine, and of the oil, unto the chambers, where are the vessels of the sanctuary, and the priests that minister, and the porters, and the singers: and we will not forsake the house of our God.

怀爱伦注释

29-36《知君》第667页
32,33 《祖知》第526页


第 11 章

【本会注释】
1 首领、自愿的人和掣签的第十个人，居住在耶路撒冷。
3 他们的名录。
20 居住在其他城市里的剩余的人。

住在耶路撒冷的人
1 【和合本】百姓的首领住在耶路撒冷。其余的百姓掣签，每十人中使一人来住在圣城耶路撒冷，那九人住在别的城邑。
【吕振中】人民的首领住在耶路撒冷；其余的人民则拈阄，每十人中使一人来住在圣城耶路撒冷，那九份的人住在别的市镇。
【思高本】那时，人民的众首长住在耶路撒冷；其馀的人民都拈阄，抽出十分之一的人民，迁移到耶路撒冷圣城居住，其馀九分仍留在自己的城内。
【现代本】人民的领袖们都住在耶路撒冷；其余的人民抽签，每十家选出一家去住在圣城耶路撒冷，剩下的就住到其它城镇去。
【KJV】And the rulers of the people dwelt at Jerusalem: the rest of the people also cast lots, to bring one of ten to dwell in Jerusalem the holy city, and nine parts to dwell in other cities.
【NIV】Now the leaders of the people settled in Jerusalem, and the rest of the people cast lots to bring one out of every ten to live in Jerusalem, the holy city, while the remaining nine were to stay in their own towns.
【BBE】And the rulers of the people were living in Jerusalem: the rest of the people made selection, by the decision of chance, of one out of every ten to be living in Jerusalem, the holy town; the other nine to go to the other towns.
【ASV】And the princes of the people dwelt in Jerusalem: the rest of the people also cast lots, to bring one of ten to dwell in Jerusalem the holy city, and nine parts in the other cities.
【本会注释】
    住在耶路撒冷。本文是持续地描写了尼7:4节的事情，并陈述尼希米下决心使百姓重新聚居于耶路撒冷并采取措施。耶路撒冷已经是贵族和支派首领们的居住地（见尼2:16；5:17），从而在这个阶层上是没有可以增加的指望的。所以，尼希米为了在首都增加新的居住者，觉得有必要寻找其他阶层的人民。
    掣签。在古代，犹太人经常掣签，以致当人们觉得自身的判断不充足实时得出结论，此乃凭借相信“定事由耶和华”（箴16:33）。在上帝的子民历史进程中，有了神性的旨意，可以使用掣签方式选择人（书7:16-18；撒上10:19-21）、分配土壤（民26:55,56），以及在以不同的小组方式执行他们的的义务时决定其顺序（代上24:5；25:8）。
    圣城。这个称呼出现在先知书赛48:2节、赛52:1节、但9:24节、珥3:17节，但是在历史性的叙述种首次被使用在这里。从现在起，这个称呼用法越来越频繁（见太4:5；27:53；启11:2；等），一直到后来有了阿拉伯名称el-Quds“圣（地）”。这个称号保存为官方名称，而且一直到现在。
2 【和合本】凡甘心乐意住在耶路撒冷的，百姓都为他们祝福。
【吕振中】凡自愿住在耶路撒冷的人、众民都很感激地给他们祝福。
【思高本】民众都称赞那些自愿迁居到耶路撒冷的人。
【现代本】每一个自愿住在耶路撒冷的人，民众都称赞他。
【KJV】And the people blessed all the men, that willingly offered themselves to dwell at Jerusalem.
【NIV】The people commended all the men who volunteered to live in Jerusalem.
【BBE】And the people gave a blessing to all the men who were freely offering to take up their places in Jerusalem.
【ASV】And the people blessed all the men that willingly offered themselves to dwell in Jerusalem.
【本会注释】
    甘心乐意。除了那些因抽签从而接受自己被指定是有责任该移居耶路撒冷的人之外，也有一些人自愿把他们的家庭移居到该城。他们的同乡为他们的爱国之心向上帝祈求赐福给他们。
3 【和合本】以色列人、祭司、利未人、尼提宁，和所罗门仆人的后裔都住在犹大城邑，各在自己的地业中。本省的首领住在耶路撒冷的记在下面：
【吕振中】以色列人、祭司、利未人、当殿役的、和所罗门仆人、的子孙都住在犹大的市镇，各在自己的地业中；本省的首领住在耶路撒冷的、有以下这些人∶
【思高本】以下是住在耶路撒冷的本省族长；其馀的以色列人、司祭、肋未人、献身者和撒罗满仆役的子孙，在犹大各城中，各人住在本城内自己的产业中。
【现代本】以色列人民、祭司、利未人、圣殿工人，和所罗门仆人的后代住在其它城镇，就是他们自己家乡祖产的地方。以下是住在耶路撒冷的犹大省领导者的名单：
【KJV】Now these are the chief of the province that dwelt in Jerusalem: but in the cities of Judah dwelt every one in his possession in their cities, to wit, Israel, the priests, and the Levites, and the Nethinims, and the children of Solomon's servants.
【NIV】These are the provincial leaders who settled in Jerusalem (now some Israelites, priests, Levites, temple servants and descendants of Solomon's servants lived in the towns of Judah, each on his own property in the various towns,
【BBE】Now these are the chiefs of the divisions of the country who were living in Jerusalem: but in the towns of Judah everyone was living on his heritage in the towns, that is, Israel, the priests, the Levites, the Nethinim, and the children of Solomon's servants.
【ASV】Now these are the chiefs of the province that dwelt in Jerusalem: but in the cities of Judah dwelt every one in his possession in their cities, to wit, Israel, the priests, and the Levites, and the Nethinim, and the children of Solomon's servants.
【本会注释】
    以色列。这是指定所有支派的综合性称号，其中利未人除外。依据代上9:3节，明显地在那些归回的人当中有两大支派的以色列人：玛拿西和以法莲。如同其他名单一样，人们按照阶层得到待遇，以及俗人位于圣殿人员之先。
    本省的首领。即，属于波斯帝国的犹大省。在作者的心中该省的首领有对照于犹太人家族的首领，他们居住在巴比伦，或者在帝国的其他地区。
    在耶路撒冷的。居住在耶路撒冷的人并非仅仅是犹大支派和便雅悯支派，还有许多利未人（第10-19节），可能还有玛拿西支派人和以法莲支派人（代上9:3），以及不属于任何支派的尼提宁人（尼11:12）。或许还有其他支派的代表。无论如何，犹大人和变雅悯人似乎构成其大多数人口，所以此时只他们提及了他们。在代上9章对称地列出了居住在耶路撒冷的名单，这也许依据了稍微后来的人口普查，因为其总数略高于尼11章。
4 【和合本】其中有些犹大人和便雅悯人。犹大人中有法勒斯的子孙、乌西雅的儿子亚他雅。乌西雅是撒迦利雅的儿子；撒迦利雅是亚玛利雅的儿子；亚玛利雅是示法提雅的儿子；示法提雅是玛勒列的儿子。
【吕振中】犹大的子孙中、便雅悯的子孙中、有的住在耶路撒冷∶犹大的子孙中有法勒斯的子孙乌西雅的儿子亚他雅；乌西雅是撒迦利雅的儿子，撒迦利雅是亚玛利雅的儿子，亚玛利雅是示法提雅的儿子，示法提雅是玛勒列的儿子。
【思高本】有些犹大的子孙和本雅明的子孙，住在耶路撒冷。犹大的子孙：培勒兹的子孙，有乌齐雅的儿子阿塔雅；乌齐雅是则加黎雅的儿子，则加黎雅是阿玛黎雅的儿子，阿玛黎雅是舍法提雅的儿子，舍法提雅是玛拉肋耳的儿子；
【现代本】犹大支族的族人有：亚他雅──他是乌西雅的儿子，撒迦利雅的孙子。他的祖先还有亚玛利雅、示法提雅，和玛勒列；他们都是犹大的儿子法勒斯的后代。
【KJV】And at Jerusalem dwelt certain of the children of Judah, and of the children of Benjamin. Of the children of Judah; Athaiah the son of Uzziah, the son of Zechariah, the son of Amariah, the son of Shephatiah, the son of Mahalaleel, of the children of Perez;
【NIV】while other people from both Judah and Benjamin lived in Jerusalem): From the descendants of Judah: Athaiah son of Uzziah, the son of Zechariah, the son of Amariah, the son of Shephatiah, the son of Mahalalel, a descendant of Perez;
【BBE】And in Jerusalem there were living certain of the children of Judah and of Benjamin. Of the children of Judah: Athaiah, the son of Uzziah, the son of Zechariah, the son of Amariah, the son of Shephatiah, the son of Mahalalel, of the children of Perez;
【ASV】And in Jerusalem dwelt certain of the children of Judah, and of the children of Benjamin. Of the children of Judah: Athaiah the son of Uzziah, the son of Zechariah, the son of Amariah, the son of Shephatiah, the son of Mahalalel, of the children of Perez;
【本会注释】
    亚他雅。在代上9:4节里，这个名字写成乌太。这里指定的亚他雅的祖先和代上9节的祖先不同，没有犹大的儿子法勒斯。但是每个名单都可能省略了比较长的名字，并且两位作者各自都没有在他们的宗普上选择同样的名字。
5 【和合本】又有巴录的儿子玛西雅。巴录是谷何西的儿子；谷何西是哈赛雅的儿子；哈赛雅是亚大雅的儿子；亚大雅是约雅立的儿子；约雅立是撒迦利雅的儿子；撒迦利雅是示罗尼的儿子。
【吕振中】又有巴录的儿子玛西雅；巴录是谷何西的儿子，谷何西是哈赛雅的儿子，哈赛雅是亚大雅的儿子，亚大雅是约雅立的儿子，约雅立是撒迦利雅的儿子，撒迦利雅是示罗尼的儿子。
【思高本】舍拉的子孙，有巴路客的儿子玛阿色雅；巴路客是苛耳曷则的儿子，苛耳曷则是哈匝雅的儿子，哈匝雅是阿达雅的儿子，阿达雅是约雅黎布的儿子，约雅黎布是则加黎雅的儿子。
【现代本】玛西雅──他是巴录的儿子，谷何西的孙子，他的祖先还有哈塞亚、亚大雅、约雅立，和撒迦利雅；他们都是犹大的儿子示罗尼的后代。
【KJV】And Maaseiah the son of Baruch, the son of Colhozeh, the son of Hazaiah, the son of Adaiah, the son of Joiarib, the son of Zechariah, the son of Shiloni.
【NIV】and Maaseiah son of Baruch, the son of Col-Hozeh, the son of Hazaiah, the son of Adaiah, the son of Joiarib, the son of Zechariah, a descendant of Shelah.
【BBE】And Maaseiah, the son of Baruch, the son of Col-hozeh, the son of Hazaiah, the son of Adaiah, the son of Joiarib, the son of Zechariah, the son of the Shilonite.
【ASV】and Maaseiah the son of Baruch, the son of Colhozeh, the son of Hazaiah, the son of Adaiah, the son of Joiarib, the son of Zechariah, the son of the Shilonite.
【本会注释】
    示罗尼。一个犹太人来自示罗，这显得奇怪，该城位于北方以色列王国，可能是按照马所拉音这个措辞不十分正确。这个词组也许应该被释义为“示拉族的儿子”。意思是示拉的后裔；示拉是犹大的三儿子，“示拉族”之父（民26:20）。
6 【和合本】住在耶路撒冷、法勒斯的子孙共四百六十八名，都是勇士。
【吕振中】法勒斯的子孙住在耶路撒冷的、共有四百六十八人，都是有力气的人。
【思高本】培勒兹的子孙住在耶路撒冷的，共计四百六十八人，都是成人。
【现代本】法勒斯的后代有四百六十八名杰出的人物住在耶路撒冷。
【KJV】All the sons of Perez that dwelt at Jerusalem were four hundred threescore and eight valiant men.
【NIV】The descendants of Perez who lived in Jerusalem totaled 468 able men.
【BBE】All the sons of Perez living in Jerusalem were four hundred and sixty-eight men of good position.
【ASV】All the sons of Perez that dwelt in Jerusalem were four hundred threescore and eight valiant men.
【本会注释】
    勇士。犹大家族配备着468汉子能够佩带武器，这个树木与便雅悯家族的928人相比大约是半个数（第8节）。犹大的城邑位于耶路撒冷之南，所以可能没有像便雅悯人那样觉得有必要巩固首都。因为便雅悯人居住在真正危险的区域，在撒玛利亚边界。
7 【和合本】便雅悯人中有米书兰的儿子撒路。米书兰是约叶的儿子；约叶是毗大雅的儿子；毗大雅是哥赖雅的儿子；哥赖雅是玛西雅的儿子；玛西雅是以铁的儿子；以铁是耶筛亚的儿子。
【吕振中】便雅悯的子孙中有米书兰的儿子撒路；米书兰是约叶的儿子，约叶是毗大雅的儿子，毗大雅是哥顿雅的儿子，哥顿雅是玛西雅的儿子，玛西雅是以鉄的儿子，以鉄是耶筛亚的儿子。
【思高本】本雅明的子孙有撒路，他是默叔蓝的儿子，默叔蓝是约厄得的儿子，约厄得是培达雅的儿子，培达雅是科拉雅的儿子，科拉雅是玛阿色雅的儿子，玛阿色雅是依提耳的儿子，依提耳是耶沙雅的儿子；
【现代本】便雅悯支族的族人有：撒路──他是米书兰的儿子，约叶的孙子。他的祖先还有比大雅、哥赖雅、玛西雅、以铁，和耶筛亚。
【KJV】And these are the sons of Benjamin; Sallu the son of Meshullam, the son of Joed, the son of Pedaiah, the son of Kolaiah, the son of Maaseiah, the son of Ithiel, the son of Jesaiah.
【NIV】From the descendants of Benjamin: Sallu son of Meshullam, the son of Joed, the son of Pedaiah, the son of Kolaiah, the son of Maaseiah, the son of Ithiel, the son of Jeshaiah,
【BBE】And these are the sons of Benjamin: Sallu, the son of Meshullam, the son of Joed, the son of Pedaiah, the son of Kolaiah, the son of Maaseiah, the son of Ithiel, the son of Jeshaiah.
【ASV】And these are the sons of Benjamin: Sallu the son of Meshullam, the son of Joed, the son of Pedaiah, the son of Kolaiah, the son of Maaseiah, the son of Ithiel, the son of Jeshaiah.
【本会注释】
    米书兰的儿子撒路。比较代上9:7节。其他一些名字在宗普上的不同，其理由可能是与第4节描写的相同。
8 【和合本】其次有迦拜、撒来的子孙，共九百二十八名。
【吕振中】他的族弟兄（传统∶他以后）有力气的勇士（传统∶迦拜撒来）一共九百二十八人。
【思高本】撒路的族人，共计九百二十八人，都是成人。
【现代本】迦拜和撒来──他们是撒路的近亲（希伯来文是：他以后）。一共有九百二十八家便雅悯人住在耶路撒冷。
【KJV】And after him Gabbai, Sallai, nine hundred twenty and eight.
【NIV】and his followers, Gabbai and Sallai-928 men.
【BBE】And after him Gabbai, Sallai, nine hundred and twenty-eight.
【ASV】And after him Gabbai, Sallai, nine hundred twenty and eight.
【本会注释】
    九百二十八名。代上9:9节的人口普查包括956人。在这两次普查中，便雅悯人在耶路撒冷的数量明显有增加，只是其数量不大。在对照之下，犹大人在耶路撒冷的人口在同一个期间从468人增加到690人。其增加的原因是在某种程度上由于在耶路撒冷额外地定居了犹太人的家庭。那是犹大五儿子，谢拉的家族（代上9:6）。
9 【和合本】细基利的儿子约珥是他们的长官。哈西努亚的儿子犹大是耶路撒冷的副官。
【吕振中】细基利的儿子约珥是管理他们的长官；哈西努亚的儿子犹大是那城第二区的长官。
【思高本】齐革黎的儿子约厄耳，作他们的首长；色奴阿的儿子犹达为副市长。
【现代本】细基利的儿子约珥是他们的监督人。哈西努亚的儿子犹大是这城里的副监督人。
【KJV】And Joel the son of Zichri was their overseer: and Judah the son of Senuah was second over the city.
【NIV】Joel son of Zicri was their chief officer, and Judah son of Hassenuah was over the Second District of the city.
【BBE】And Joel, the son of Zichri, was their overseer; and Judah, the son of Hassenuah, was second over the town.
【ASV】And Joel the son of Zichri was their overseer; and Judah the son of Hassenuah was second over the city.
10 【和合本】祭司中有雅斤，又有约雅立的儿子耶大雅；
【吕振中】祭司中有约雅立的儿子耶大雅、又有雅斤；
【思高本】司祭中有耶达雅、约雅黎布、雅津，
【现代本】祭司有：约雅立的儿子耶大雅，还有雅斤。
【KJV】Of the priests: Jedaiah the son of Joiarib, Jachin.
【NIV】From the priests: Jedaiah; the son of Joiarib; Jakin;
【BBE】Of the priests: Jedaiah, the son of Joiarib, Jachin,
【ASV】Of the priests: Jedaiah the son of Joiarib, Jachin,
【本会注释】
    耶大雅。依据代上9:10节，这里列出的三个名字属于三个祭司家族。由此，似乎希伯来语ben“的儿子”可能是抄写者的错误。耶大雅和约雅立代表两个主要祭司家族，并且通常共同被提名（代上24:7；尼12:19；等）。雅斤是一个祭司家族，但是名声相差很大，可能是大卫年代里第21代祭司之首领的后裔（代上24:17）。
11 【和合本】还有管理上帝殿的西莱雅。西莱雅是希勒家的儿子；希勒家是米书兰的儿子；米书兰是撒督的儿子；撒督是米拉约的儿子；米拉约是亚希突的儿子。
【吕振中】还有上帝之殿的总管西莱雅（或译∶西来雅）；西莱雅是希勒家的儿子，希勒家是米书兰的儿子，米书兰是撒督的儿子，撒督是米拉约的儿子，米拉约是亚希突的儿子（或译∶亚希突的儿子是上帝之殿的总管）；
【思高本】天主圣殿的总管色辣雅，他是希耳克雅的儿子，希耳克雅是默叔蓝的儿子，默叔蓝是匝多克的儿子，匝多克是默辣约特的儿子，默辣约特是阿希突布的儿子；
【现代本】西莱雅──他是希勒家的儿子，米书兰的孙子。他的祖先还有撒督、米拉约，和亚希突；他们都是大祭司。
【KJV】Seraiah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, was the ruler of the house of God.
【NIV】Seraiah son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, supervisor in the house of God,
【BBE】Seraiah, the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, the ruler of the house of God,
【ASV】Seraiah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, the ruler of the house of God,
【本会注释】
    西莱雅。这个名字是指定大祭司的家族的（尼10:2；12:1,12）。这个祖先可能是被尼布甲尼撒俘掳走的大祭司（王下25:18-21）。
    希勒家的儿子。如同在圣经其他经文中经常被使用的“儿子”一样，这个措辞其实是指“孙子”（见拉7:1；见对代上2:7节的注释）。
    管理上帝殿的。这是指大祭司，尽管在本文里没有描述他的名字。在尼希米的时代，这个办公室的主管者是以利亚实（见尼12:10；13:4），但是这里只描述了他祖先家族的名字。
12 【和合本】还有他们的弟兄在殿里供职的，共八百二十二名；又有耶罗罕的儿子亚大雅。耶罗罕是毗拉利的儿子；毗拉利是暗洗的儿子；暗洗是撒迦利亚的儿子；撒迦利亚是巴施户珥的儿子；巴施户珥是玛基雅的儿子。
【吕振中】还有他们的族弟兄在殿里工作的八百二十二人；又有耶罗罕的儿子亚大雅；耶罗罕是毗拉利的儿子，毗拉利是暗洗的儿子，暗洗是撒迦利亚的儿子，撒迦利亚是巴施户珥的儿子，巴施户珥是玛基雅的儿子；
【思高本】和他们在圣殿服务的兄弟，共计八百二十二人；还有耶洛罕的儿子，阿达雅；耶洛罕是培拉里雅的儿子，培拉里雅是阿默漆的儿子，阿默漆是则加黎雅的儿子，则加黎雅是帕市胡尔的儿子，帕市胡尔是玛耳基雅的儿子，
【现代本】这宗族一共有八百二十二名在圣殿任职。亚大雅──他是耶罗罕的儿子，比拉利的孙子。他的祖先还有暗洗、撒迦利亚、巴施户珥，和玛基雅。
【KJV】And their brethren that did the work of the house were eight hundred twenty and two: and Adaiah the son of Jeroham, the son of Pelaliah, the son of Amzi, the son of Zechariah, the son of Pashur, the son of Malchiah.
【NIV】and their associates, who carried on work for the temple-822 men; Adaiah son of Jeroham, the son of Pelaliah, the son of Amzi, the son of Zechariah, the son of Pashhur, the son of Malkijah,
【BBE】And their brothers who did the work of the house, eight hundred and twenty-two; and Adaiah, the son of Jeroham, the son of Pelaliah, the son of Amzi, the son of Zechariah, the son of Pashhur, the son of Malchijah,
【ASV】and their brethren that did the work of the house, eight hundred twenty and two; and Adaiah the son of Jeroham, the son of Pelaliah, the son of Amzi, the son of Zechariah, the son of Pashhur, the son of Malchijah,
【本会注释】
    他们的弟兄在殿里供职。即，通常的祭司级别。依据第12-14节，共有1,192名祭司现在生活在耶路撒冷。由此，在4,289名随同所罗巴伯的，以及其他后来随同以斯拉的祭司中（尼8:24；等），仅有三、四分之一的人生活在耶路撒冷。在代上9章人口普查的时候，耶路撒冷的祭司人口增长到1,760人（代上9:13）。
13 【和合本】还有他的弟兄作族长的，二百四十二名；又有亚萨列的儿子亚玛帅。亚萨列是亚哈赛的儿子；亚哈赛是米实利末的儿子；米实利末是音麦的儿子。
【吕振中】还有他的族弟兄做父系族长的二百四十二人；又有亚萨列的儿子亚玛帅；亚萨列是亚哈赛的儿子，亚哈赛是米实利末的儿子，米实利末是音麦的儿子；
【思高本】和他作族长的兄弟共计二百四十二人；还有阿匝勒耳的儿子阿玛赛；阿匝勒耳是阿赫斋的儿子，阿赫斋是默史肋米特的儿子，默史肋米特是依默尔的儿子，
【现代本】这宗族一共有两百四十二人是家族长。亚玛帅──他是亚萨列的儿子，亚哈赛的孙子。他的祖先还有米实利末和音麦。
【KJV】And his brethren, chief of the fathers, two hundred forty and two: and Amashai the son of Azareel, the son of Ahasai, the son of Meshillemoth, the son of Immer,
【NIV】and his associates, who were heads of families-242 men; Amashsai son of Azarel, the son of Ahzai, the son of Meshillemoth, the son of Immer,
【BBE】And his brothers, heads of families, two hundred and forty-two; and Amashsai, the son of Azarel, the son of Ahzai, the son of Meshillemoth, the son of Immer,
【ASV】and his brethren, chiefs of fathers' houses, two hundred forty and two; and Amashsai the son of Azarel, the son of Ahzai, the son of Meshillemoth, the son of Immer,
14 【和合本】还有他们弟兄、大能的勇士共一百二十八名。哈基多琳的儿子撒巴第业是他们的长官。
【吕振中】还有他（传统∶他们）的族弟兄有力气的勇士一百二十八人；‘大人们’的儿子撒巴第业是管理他们的长官。
【思高本】和他的兄弟都是成人，共计一百二十八人；管理他们的，是哈加多耳的儿子匝贝狄耳。
【现代本】这宗族有一百二十八名是善战的勇士。他们的监督人是撒巴第业；他出自名门望族（或译：他是哈基多琳的儿子）。
【KJV】And their brethren, mighty men of valour, an hundred twenty and eight: and their overseer was Zabdiel, the son of one of the great men.
【NIV】and his associates, who were able men-128. Their chief officer was Zabdiel son of Haggedolim.
【BBE】And their brothers, men of war, a hundred and twenty-eight; and their overseer was Zabdiel, the son of Haggedolim.
【ASV】and their brethren, mighty men of valor, a hundred twenty and eight; and their overseer was Zabdiel, the son of Haggedolim.
【本会注释】
    大能者之一［译者注：中文是“哈基多琳的儿子”］。希伯来语是haggedolim。这或许应该被考虑为一个相应的名字（见英文RSV版和英文KJV版的旁注）。
15 【和合本】利未人中有哈述的儿子示玛雅。哈述是押利甘的儿子；押利甘是哈沙比雅的儿子；哈沙比雅是布尼的儿子。
【吕振中】利未人中有哈述的儿子示玛雅；哈述是押利甘的儿子，押利甘是哈沙比雅的儿子，哈沙比雅是布尼的儿子；
【思高本】肋未人中，有哈叔布的儿子舍玛雅；哈叔布是阿次黎冈的儿子，阿次黎冈是哈沙彼雅的儿子，哈沙彼雅是步尼的儿子；
【现代本】利未人有：示玛雅──他是哈述的儿子，押利甘的孙子。他的祖先还有哈沙比雅和布尼。
【KJV】Also of the Levites: Shemaiah the son of Hashub, the son of Azrikam, the son of Hashabiah, the son of Bunni;
【NIV】From the Levites: Shemaiah son of Hasshub, the son of Azrikam, the son of Hashabiah, the son of Bunni;
【BBE】And of the Levites: Shemaiah, the son of Hasshub, the son of Azrikam, the son of Hashabiah, the son of Bunni,
【ASV】And of the Levites: Shemaiah the son of Hasshub, the son of Azrikam, the son of Hashabiah, the son of Bunni;
16 【和合本】又有利未人的族长沙比太和约撒拔管理上帝殿的外事。
【吕振中】又有利未人的族长沙比太和约撒拔是管理上帝之殿的外事的。
【思高本】沙贝泰和约匝巴得作肋未人之长，管理天主圣殿的外务。
【现代本】沙比太和约撒拔──他们是卓越的利未人，监督圣殿外面的事务。
【KJV】And Shabbethai and Jozabad, of the chief of the Levites, had the oversight of the outward business of the house of God.
【NIV】Shabbethai and Jozabad, two of the heads of the Levites, who had charge of the outside work of the house of God;
【BBE】And Shabbethai and Jozabad, of the chiefs of the Levites, who were responsible for the outside business of the house of God;
【ASV】and Shabbethai and Jozabad, of the chiefs of the Levites, who had the oversight of the outward business of the house of God;
【本会注释】
    外事。这里提名的三个利未人负责圣殿的物质需求和金融事项。他们还被提及在尼8:7；12:34,42节，作为杰出的利未人（见代上26:29）。
17 【和合本】祈祷的时候，为称谢领首的是米迦的儿子玛他尼。米迦是撒底的儿子；撒底是亚萨的儿子；又有玛他尼弟兄中的八布迦为副。还有沙母亚的儿子押大。沙母亚是加拉的儿子；加拉是耶杜顿的儿子。
【吕振中】祈祷时候领首领称谢的是米迦的儿子玛他尼；米迦是撒底的儿子，撒底是亚萨的儿子；又有玛他尼同职弟兄中的八布迦做副的；还有沙母亚的儿子押大，沙母亚是加拉的儿子，加拉是耶杜顿的儿子。
【思高本】还有米加的儿子玛塔尼雅；米加是匝贝狄的儿子，匝贝狄是阿撒夫的儿子；玛塔尼雅在祈祷时，是启颂谢经文之长；巴刻步克雅在兄弟中为副；还有沙慕亚的儿子阿贝达；沙慕亚是加拉耳的儿子，加拉耳是耶杜通的儿子。
【现代本】玛他尼──他是米迦的儿子，撒底的孙子，亚萨的后代。他领导圣殿诗班唱感谢的祷告。八布迦──他是玛他尼的助手。押太──他是沙母亚的儿子，加拉的孙子，耶杜顿的后代。
【KJV】And Mattaniah the son of Micha, the son of Zabdi, the son of Asaph, was the principal to begin the thanksgiving in prayer: and Bakbukiah the second among his brethren, and Abda the son of Shammua, the son of Galal, the son of Jeduthun.
【NIV】Mattaniah son of Mica, the son of Zabdi, the son of Asaph, the director who led in thanksgiving and prayer; Bakbukiah, second among his associates; and Abda son of Shammua, the son of Galal, the son of Jeduthun.
【BBE】And Mattaniah, the son of Mica, the son of Zabdi, the son of Asaph, who had to give the first note of the song of praise in prayer, and Bakbukiah, the second among his brothers, and Abda, the son of Shammua, the son of Galal, the son of Jeduthun.
【ASV】and Mattaniah the son of Mica, the son of Zabdi, the son of Asaph, who was the chief to begin the thanksgiving in prayer, and Bakbukiah, the second among his brethren; and Abda the son of Shammua, the son of Galal, the son of Jeduthun.
18 【和合本】在圣城的利未人共二百八十四名。
【吕振中】在圣城的利未人共有二百八十四人。
【思高本】在圣城的肋未人，共计二百八十四人。
【现代本】利未人一共有两百八十四名住在圣城耶路撒冷。
【KJV】All the Levites in the holy city were two hundred fourscore and four.
【NIV】The Levites in the holy city totaled 284.
【BBE】All the Levites in the holy town were two hundred and eighty-four.
【ASV】All the Levites in the holy city were two hundred fourscore and four.
【本会注释】
    利未人共。与数目为1,192人的祭司们相比，利未人人数少，共284人。这在这里显得明显，如同以斯拉的年代（见对拉2:40节的注释）。
19 【和合本】守门的是亚谷和达们，并守门的弟兄，共一百七十二名。
【吕振中】守门的是亚谷、达们、和他们的族弟兄、在门旁看守的、共一百七十二人。
【思高本】门丁：阿谷布、塔耳孟和他们护守各门的兄弟，共计一百七十二人。
【现代本】圣殿守卫有：亚谷、达们，和他们的亲属共一百七十二名。
【KJV】Moreover the porters, Akkub, Talmon, and their brethren that kept the gates, were an hundred seventy and two.
【NIV】The gatekeepers: Akkub, Talmon and their associates, who kept watch at the gates-172 men.
【BBE】In addition the door-keepers, Akkub, Talmon, and their brothers who kept watch at the doors, were a hundred and seventy-two.
【ASV】Moreover the porters, Akkub, Talmon, and their brethren, that kept watch at the gates, were a hundred seventy and two.
【本会注释】
    守门的。至于这些人的名字，见拉2:42节。
20 【和合本】其余的以色列人、祭司、利未人都住在犹大的一切城邑，各在自己的地业中。
【吕振中】其余的以色列人、祭司、利未人、住在犹大的各市镇，各在自己的地业中。
【思高本】其馀的以色列人、司祭和肋未人，住在犹大各城，占据自己的产业。
【现代本】其余的以色列人和余下的祭司、利未人住在犹大的其它城镇、他们祖产的地方。
【KJV】And the residue of Israel, of the priests, and the Levites, were in all the cities of Judah, every one in his inheritance.
【NIV】The rest of the Israelites, with the priests and Levites, were in all the towns of Judah, each on his ancestral property.
【BBE】And the rest of Israel, of the priests, the Levites, were in all the towns of Judah, every one in his heritage.
【ASV】And the residue of Israel, of the priests, the Levites, were in all the cities of Judah, every one in his inheritance.
21 【和合本】尼提宁却住在俄斐勒；西哈和基斯帕管理他们。
【吕振中】但当殿役的是住在俄斐勒；有西哈和基斯帕做管理当殿役的人。
【思高本】献身者住在曷斐耳区；漆哈和基市帕管理献身者。
【现代本】圣殿工人住在耶路撒冷的俄斐勒；他们在西哈和基思帖的监督下工作。
【KJV】But the Nethinims dwelt in Ophel: and Ziha and Gispa were over the Nethinims.
【NIV】The temple servants lived on the hill of Ophel, and Ziha and Gishpa were in charge of them.
【BBE】But the Nethinim were living in the Ophel; and Ziha and Gishpa were over the Nethinim.
【ASV】But the Nethinim dwelt in Ophel: and Ziha and Gishpa were over the Nethinim.
【本会注释】
    尼提宁。至于尼提宁人，见对拉2:43节的注释；至于住在俄斐勒的人，见尼3:26节。
22 【和合本】在耶路撒冷、利未人的长官，管理上帝殿事务的是歌唱者亚萨的子孙、巴尼的儿子乌西。巴尼是哈沙比雅的儿子；哈沙比雅是玛他尼的儿子；玛他尼是米迦的儿子。
【吕振中】在耶路撒冷管理利未人的、是歌唱者亚萨的子孙巴尼的儿子乌西、在上帝之殿的工作前头负责∶巴尼是哈沙比雅的儿子，哈沙比雅是玛他尼的儿子，玛他尼是米迦的儿子。
【思高本】在耶路撒冷肋未人之长，是巴尼的儿子乌齐；巴尼是哈沙彼雅的儿子，哈沙彼雅是玛塔尼雅的儿子，玛塔尼雅是米加的儿子，出自阿撒夫的子孙，都是在天主圣殿内行礼时的歌咏者。
【现代本】住耶路撒冷的利未人的监督人是哈沙比雅的孙子，巴尼的儿子乌西。他的祖先包括玛他尼和米迦，属于亚萨宗族，就是在圣殿负责音乐的那宗族。
【KJV】The overseer also of the Levites at Jerusalem was Uzzi the son of Bani, the son of Hashabiah, the son of Mattaniah, the son of Micha. Of the sons of Asaph, the singers were over the business of the house of God.
【NIV】The chief officer of the Levites in Jerusalem was Uzzi son of Bani, the son of Hashabiah, the son of Mattaniah, the son of Mica. Uzzi was one of Asaph's descendants, who were the singers responsible for the service of the house of God.
【BBE】And the overseer of the Levites at Jerusalem was Uzzi, the son of Bani, the son of Hashabiah, the son of Mattaniah, the son of Mica, of the sons of Asaph, the music-makers, who was over the business of the house of God.
【ASV】The overseer also of the Levites at Jerusalem was Uzzi the son of Bani, the son of Hashabiah, the son of Mattaniah, the son of Mica, of the sons of Asaph, the singers, over the business of the house of God.
【本会注释】
    长官。这一节应当被翻译为一个句子，而不是几个句子，并且乌西是圣殿歌唱队长官，如同在第15,16节提及“管理神殿的外事”的人一样，圣殿里面的事业在乌西的监督之下。他还参加了圣殿的奉献典礼（尼12:42）。
23 【和合本】王为歌唱的出命令，每日供给他们必有一定之粮。
【吕振中】因为有王的命令关于他们的事，有确定不移的条例关于歌唱者、做他们日日的本分。
【思高本】每天给歌咏者一定的报酬，这是君王有关他们出的命令。
【现代本】王有明令规定，说明这宗族该如何轮流领导每天的圣殿音乐。
【KJV】For it was the king's commandment concerning them, that a certain portion should be for the singers, due for every day.
【NIV】The singers were under the king's orders, which regulated their daily activity.
【BBE】For there was an order from the king about them and a regular amount for the music-makers, for their needs day by day.
【ASV】For there was a commandment from the king concerning them, and a settled provision for the singers, as every day required.
【本会注释】
    王为歌唱的出命令。这不是指大卫的命令，他曾经规定了利未人的服侍（代上25章），这是指波斯王亚达薛西一世的命令，他从皇家收入中给歌唱的利未人分配了生活日薪。受到这个特殊待遇的理由可能是由于利未人合唱 “为王和王众子的寿命”祈祷（拉6:10）；且少数从巴比伦归回的利未人无疑地在圣殿持续地有职责。
24 【和合本】犹大儿子谢拉的子孙、米示萨别的儿子毗他希雅辅助王办理犹大民的事。
【吕振中】犹大的儿子谢拉的子孙米示萨别的儿子毗他希雅做王的助手办理众民的一切事。
【思高本】犹大的儿子则辣黑的子孙中，有默舍匝贝耳的儿子培塔希雅，他是王的助手，掌管人民一切事务。
【现代本】米示萨别的儿子比他希雅属于谢拉宗族、犹大支族；他代表以色列人驻波斯帝国宫廷。
【KJV】And Pethahiah the son of Meshezabeel, of the children of Zerah the son of Judah, was at the king's hand in all matters concerning the people.
【NIV】Pethahiah son of Meshezabel, one of the descendants of Zerah son of Judah, was the king's agent in all affairs relating to the people.
【BBE】And Pethahiah, the son of Meshezabel, of the sons of Zerah, the son of Judah, was the king's servant in everything to do with the people.
【ASV】And Pethahiah the son of Meshezabel, of the children of Zerah the son of Judah, was at the king's hand in all matters concerning the people.
【本会注释】
    辅助王。毗他希雅做的工作相似于以斯拉（见对拉7:12节的注释）。作为在波斯朝廷和犹大之间的调停者，他可能是一个被派遣做联络业务的外交信使。

居住其他城镇的人
25 【和合本】至于村庄和属村庄的田地，有犹大人住在基列亚巴和属基列亚巴的乡村；底本和属底本的乡村；叶甲薛和属叶甲薛的村庄；
【吕振中】至于院庄的田地内∶犹大人有的住在基列亚巴和属基列亚巴的厢镇，有的在底本和属底本的厢镇，有的在叶甲薛和属叶甲薛的院庄，
【思高本】至於村镇和所属地域：犹大的子孙，有些住在克黎雅特阿尔巴，和所属村镇，有些住在狄朋和所属村镇，住在卡贝责耳和所属村镇，
【现代本】许多人住在他们农庄附近的镇上。犹大支族的人住在基列亚巴、底本、叶甲薛，和这些城附近的村庄。
【KJV】And for the villages, with their fields, some of the children of Judah dwelt at Kirjatharba, and in the villages thereof, and at Dibon, and in the villages thereof, and at Jekabzeel, and in the villages thereof,
【NIV】As for the villages with their fields, some of the people of Judah lived in Kiriath Arba and its surrounding settlements, in Dibon and its settlements, in Jekabzeel and its villages,
【BBE】And for the daughter-towns with their fields, some of the men of Judah were living in Kiriath-arba and its daughter-towns, and in Dibon and its daughter-towns, and in Jekabzeel and its daughter-towns,
【ASV】And as for the villages, with their fields, some of the children of Judah dwelt in Kiriath-arba and the towns thereof, and in Dibon and the towns thereof, and in Jekabzeel and the villages thereof,
【本会注释】
    村庄。尼希米现在放下对耶路撒冷城市人口的陈述，明显开始描写属于犹大省的镇子。这个目录在描绘尼希米时代的犹大省地图上，可能在一定程度上比其他条件是更加的基础性保障，见“尼希米时代犹大省”（图-尼01）。然而这里列出的目录并不十全十美，因为在拉2:20-34节和尼3章提及的有些城市没有被列出，其实犹太人在被掳之后那一段期间里居住了这些城市。
    基列亚巴。这是希伯伦更早期的名称（士1:10），并且明显是以其建立者亚巴的名为基础，他是个亚衲族人（书14:15；15:13；21:11）。有兴趣值得注意的是在被掳之后还保存了这个古名。
    底本。这个名称被认为是底摩拿的一个另一种拼写，书15:21-26节里被列在一些内盖夫城市当中。若如此，就应该是接邻于亚罗珥，该城称`Ar`arah，大约离贝尔谢巴之东南十二英里（7.4公里）。无论如何，底本本身位置尚未被定位。
    叶甲薛。这个未被确定的位置似乎与甲薛一样，位于犹大的极南端。
26 【和合本】耶书亚、摩拉大、伯帕列、
【吕振中】有的在耶书亚，在摩拉大，在伯帕列，
【思高本】住在耶叔亚、摩拉达、贝特培肋特，
【现代本】他们也有人住在耶书亚、摩拉大、伯帕列、
【KJV】And at Jeshua, and at Moladah, and at Bethphelet,
【NIV】in Jeshua, in Moladah, in Beth Pelet,
【BBE】And in Jeshua, and in Moladah, and Beth-pelet,
【ASV】and in Jeshua, and in Moladah, and Beth-pelet,
【本会注释】
    耶书亚。现名Tell es-Sa`si，大约离贝尔谢巴之东北偏东8.5英里（13.6公里）。
    摩拉大。可能在Tell elt-Milh 的位置，大约离贝尔谢巴之东南十英里（16公里）。
    伯帕列。可能在贝尔谢巴附近，但是依然未被确定（见书15:27）。
27 【和合本】哈萨书亚、别是巴，和属别是巴的乡村；
【吕振中】有的在哈萨书亚，有的在别是巴和属别是巴的厢镇，
【思高本】住在哈匝叔阿耳、贝尔舍巴和所属村镇，
【现代本】哈萨书亚、别是巴和周围的村庄。
【KJV】And at Hazarshual, and at Beersheba, and in the villages thereof,
【NIV】in Hazar Shual, in Beersheba and its settlements,
【BBE】And in Hazar-shual, and in Beer-sheba and its daughter-towns,
【ASV】and in Hazar-shual, and in Beer-sheba and the towns thereof,
【本会注释】
    哈萨书亚。这是贝尔谢巴附近的另一个地方，尚未被确定（书15:28）。这个地名的词义是“狐狸之村”。
28 【和合本】洗革拉、米哥拿，和属米哥拿的乡村；
【吕振中】有的在洗革拉，有的在米哥拿和属米哥拿的厢镇，
【思高本】住在漆刻拉格、默苛纳和所属村镇，
【现代本】他们住在洗革拉城，在米哥拿和周围的村庄，
【KJV】And at Ziklag, and at Mekonah, and in the villages thereof,
【NIV】in Ziklag, in Meconah and its settlements,
【BBE】And in Ziklag, and in Meconah and its daughter-towns,
【ASV】and in Ziklag, and in Meconah and in the towns thereof,
【本会注释】
    洗革拉。此地曾经被迦特王亚吉赠送给大卫而庆祝（撒上27:6），不久被亚玛力人夺走（撒上30:1）。目前可能位于Tell el-Khuweilfeh 的位置，大约离贝尔谢巴之北十英里（16公里）。
    米哥拿。这是一个尚未知晓的地方。
29 【和合本】音临门、琐拉、耶末、
【吕振中】有的在音临门，在琐拉，在耶末，
【思高本】住在恩黎孟、祚辣、雅尔慕特，
【现代本】在音临门、琐拉、耶末、
【KJV】And at Enrimmon, and at Zareah, and at Jarmuth,
【NIV】in En Rimmon, in Zorah, in Jarmuth,
【BBE】And in En-rimmon, and in Zorah, and in Jarmuth,
【ASV】and in En-rimmon, and in Zorah, and in Jarmuth,
【本会注释】
    音临门。现名Khirbert Umm er-Ramamîn，离贝尔谢巴之北8.5英里（12.8公里）。
    琐拉。此地可能就是琐拉，现名Sar`ah，大约离耶路撒冷之西十五英里（24公里）。
    耶末。现名Khirbet Yarmûk，大约离伯利恒之西十四英里（22.4公里）。
30 【和合本】撒挪亚、亚杜兰，和属这两处的村庄；拉吉和属拉吉的田地；亚西加和属亚西加的乡村。他们所住的地方是从别是巴直到欣嫩谷。
【吕振中】撒挪亚、亚杜兰、和属这两处的院庄，拉吉和属拉吉的田地，亚西加和属亚西加的厢镇。他们扎住的是从别是巴直到欣嫩平谷。
【思高本】住在匝诺亚、阿杜蓝和所属村镇，住在拉基士和城外四郊，住在阿则卡和所属村镇。他们定居之处，是从贝尔舍巴起，直到希农山谷。
【现代本】撒挪亚、亚杜兰，和这些镇附近的村庄。他们住在拉吉和附近的农庄，亚西加和周围的村庄。总括来说，犹大人民住在别是巴和欣谷之间的土地。
【KJV】Zanoah, Adullam, and in their villages, at Lachish, and the fields thereof, at Azekah, and in the villages thereof. And they dwelt from Beersheba unto the valley of Hinnom.
【NIV】Zanoah, Adullam and their villages, in Lachish and its fields, and in Azekah and its settlements. So they were living all the way from Beersheba to the Valley of Hinnom.
【BBE】Zanoah, Adullam and their daughter-towns, Lachish and its fields, Azekah and its daughter-towns. So they were living from Beer-sheba to the valley of Hinnom.
【ASV】Zanoah, Adullam, and their villages, Lachish and the fields thereof, Azekah and the towns thereof. So they encamped from Beer-sheba unto the valley of Hinnom.
【本会注释】
    撒挪亚。现名Khirbet Zanû`，离耶末东北二英里（3.2公里）。
    亚杜兰。现名Tell esh-Sheikh Madhkûr，离希伯伦之西北十英里（16公里）。
    拉吉。现名Tell ed-Duweir，大约离希伯伦西北十五英里（25.6公里），在J。L。Starkey的指导下于1932-38年期间在那里出土了一些重要的文物见卷一，第125页）。
    亚西加。现名Tell ez-Zakariyeh，大约离耶路撒冷西南十八英里。如同亚杜兰和拉吉一样，该地是曾被罗波安加固过的城市之一（代下11:9）。亚西加和拉吉是在耶路撒冷陷落之前最后被落入尼布甲尼撒的手中之城（耶34:7）。
    从别是巴直到欣嫩谷。为了体现出其实际意义，在此处提到犹大的极南地区和极北地区的原先支派，其直线距离大约四十英里（64公里）。欣嫩谷位于耶路撒冷的正南。比较与此相似的措辞“从但到别是巴”（见对士20:1节的注释）。
31 【和合本】便雅悯人从迦巴起，住在密抹、亚雅、伯特利和属伯特利的乡村。
【吕振中】便雅悯人有的住在迦巴（稍经点窜翻译的）、密抹、亚雅、伯特利和属伯特利的厢镇，
【思高本】本雅明的子孙，有些住在革巴、米革玛士、阿雅、贝特耳和所属村镇，
【现代本】便雅悯支族的人住在迦巴、密抹、艾、伯特利和周围的村庄、
【KJV】The children also of Benjamin from Geba dwelt at Michmash, and Aija, and Bethel, and in their villages.
【NIV】The descendants of the Benjamites from Geba lived in Micmash, Aija, Bethel and its settlements,
【BBE】And the children of Benjamin were living from Geba, at Michmash and Aija, and at Beth-el and its daughter-towns,
【ASV】The children of Benjamin also dwelt from Geba onward, at Michmash and Aija, and at Beth-el and the towns thereof,
【本会注释】
    从迦巴起，住在密抹。逐字直译是，“从迦巴到密抹”。迦巴现名Jeba`，离耶路撒冷偏北的东北七英里（11.2公里）；而密抹，现名Mukhmâs，其位置则更远，离迦巴之东北二英里（3.2公里）。
    亚雅。此地被辨认为et-Tell，离伯特利东南1.5英里（2.4公里），此地于1933-35年期间由法国考察队发掘。尚未确定是否亚雅（et-Tell）就是约书亚记第七章和第八章的艾城（见卷二，第42页）。
    伯特利。现名Beitîn，离耶路撒冷之北十一英里（17.6公里）。伯特利在以色列的历史上起到了一个重要的作用。雅各是在那里在梦中见到直通天的梯子（创28章）。在以色列王国期间，伯特利一直是被耶罗波安一世建立之以色列王国两个变节的圣堂位置之一（王上12:28,29）。
32 【和合本】亚拿突、挪伯、亚难雅、
【吕振中】亚拿突、挪伯、亚难雅、
【思高本】住在阿纳托特、诺布、阿纳尼雅、
【现代本】亚拿突、挪伯、亚难雅、
【KJV】And at Anathoth, Nob, Ananiah,
【NIV】in Anathoth, Nob and Ananiah,
【BBE】At Anathoth, Nob, Ananiah,
【ASV】at Anathoth, Nob, Ananiah,
【本会注释】
    亚拿突。此地是一个利未城（书21:18），曾经是耶利米的家乡（耶1:1；32:7）。现名为Râs el-Kharruûbeh，位于耶路撒冷之东北三英里之内。
    挪伯。该城，因祭司们遭受大屠杀而著名（撒上22:18,19），是被扫罗时代的多益（赛10:32）。该地揣摩性地被认同于橄榄山的et-Tôr。
    亚难雅。此地也许就是旧约圣经的伯大尼，是橄榄山东坡上的一个镇子，在基督的生涯里起到了一个重要作用。其现代地名是el-`Azarîyeh。
33 【和合本】夏琐、拉玛、基他音、
【吕振中】夏琐、拉玛、基他音、
【思高本】哈祚尔、辣玛、基塔殷、
【现代本】夏琐、拉玛、基他音、
【KJV】Hazor, Ramah, Gittaim,
【NIV】in Hazor, Ramah and Gittaim,
【BBE】Hazor, Ramah, Gittaim,
【ASV】Hazor, Ramah, Gittaim,
【本会注释】
    夏琐。现名Khirbet Hazzûr，大约离耶路撒冷偏北之西北四英里（6.4公里）。
    拉玛。可能是er-Râm，离耶路撒冷西北四英里（6.4公里）。
    基他音。此地是便亚悯支派的一个镇子，尚未找到。
34 【和合本】哈叠、洗编、尼八拉、
【吕振中】哈叠、洗编、尼八拉、
【思高本】哈狄得、责波殷、乃巴拉特、
【现代本】哈迭、洗编、尼八拉、
【KJV】Hadid, Zeboim, Neballat,
【NIV】in Hadid, Zeboim and Neballat,
【BBE】Hadid, Zeboim, Neballat,
【ASV】Hadid, Zeboim, Neballat,
【本会注释】
    哈第。现名el-Hadîtheh，离吕大东北3.5英里（4.8公里）。
    洗编。哈第附近的一个镇，尚未找到。
    尼八拉。现名Beit Nabala，离哈第之北两英里（3.2公里）。
35 【和合本】罗德、阿挪、匠人之谷。
【吕振中】罗德、阿挪、革夏纳欣。
【思高本】罗得、敖诺和匠人谷。
【现代本】罗德、阿挪，和匠人之谷。
【KJV】Lod, and Ono, the valley of craftsmen.
【NIV】in Lod and Ono, and in the Valley of the Craftsmen.
【BBE】Lod and Ono, the valley of expert workers.
【ASV】Lod, and Ono, the valley of craftsmen.
【本会注释】
    吕大。旧约圣经种的吕大，现在被称呼为Ludd。该城诸如在“马加比二书11:34节，被描写得非常重要。后来被称呼为Diospolis。
    阿挪。在代上8:12节第一次提及此地，和罗德一起，还在拉2:33节。现名Kefr`Ana，离吕大之西北五英里（8公里）。
    匠人之谷。这个谷，明显在拿挪和罗德附近，但尚未被找出。
36 【和合本】利未人中有几班曾住在犹大地归于便雅悯的。
【吕振中】利未人之中有几班曾住在犹大的、已归于便雅悯。
【思高本】肋未人散居在犹大和本雅明。
【现代本】有些以前住在犹大领土的利未人被指定跟便雅悯人同住。
【KJV】And of the Levites were divisions in Judah, and in Benjamin.
【NIV】Some of the divisions of the Levites of Judah settled in Benjamin.
【BBE】And of the Levites, certain divisions in Judah were joined to Benjamin.
【ASV】And of the Levites, certain courses in Judah were joined to Benjamin.
【本会注释】
    几班。第36节应该被释义为“犹大地的几班利未人归入了便雅悯”（英RSV文版）。明显有几班利未人按照原先的布置是居住在犹大的，现在被迁移到便雅悯。在尼希米做人口普查时可能揭露了在犹大不对称地居住了过多的利未人。


第 12 章

【本会注释】
1 跟随所罗巴伯上来的祭司、8 利未人。
10 大祭司的接任。
22 某些首要利未人。
27 庄重而严肃的城墙奉献典礼。
44 在圣殿中任命祭司和利未人。

祭司和利未人的名单
1 【和合本】同着撒拉铁的儿子所罗巴伯和耶书亚回来的祭司与利未人记在下面：祭司是西莱雅、耶利米、以斯拉、
【吕振中】以下这些人是同撒拉鉄的儿子所罗巴伯和耶书亚一起上来的祭司和利未人∶祭司是西莱雅、耶利米、以斯拉、
【思高本】以下是同沙耳提耳的儿子则鲁巴贝耳和耶叔亚回来的司祭和肋未人：色辣雅、耶勒米雅、厄次辣、
【现代本】以下是祭司和利未人的名单；他们都是跟撒拉铁的儿子所罗巴伯和大祭司耶书亚一起从流亡返回的人。
【KJV】Now these are the priests and the Levites that went up with Zerubbabel the son of Shealtiel, and Jeshua: Seraiah, Jeremiah, Ezra,
【NIV】These were the priests and Levites who returned with Zerubbabel son of Shealtiel and with Jeshua: Seraiah, Jeremiah, Ezra,
【BBE】Now these are the priests and the Levites who went up with Zerubbabel, the son of Shealtiel, and Jeshua: Seraiah, Jeremiah, Ezra,
【ASV】Now these are the priests and the Levites that went up with Zerubbabel the son of Shealtiel, and Jeshua: Seraiah, Jeremiah, Ezra,
【本会注释】
    祭司与利未人。看懂本章第1-9节列出之名单的途径是通过比较两个对称名单：在契约上签图章的祭司家族名单（尼10:2-8）和大祭司约雅金之下的祭司班次家族的首领名单（尼12:12-21）。名单之间的名字的数目稍微有所不同，并且其出现的名字和顺序也有所不同。第三个名单特别显著地显示出其名单不是家族的名单。
    依据尼12章（第2,3,4行）的两个名单，在第二个名单上，明显丧失了泯雅泯家族的那些首领名字，以及哈突家族及其首领的名字。从另一个角度，在这两个名单上出现的名字在其数目以及顺序上则相互一致。尽管如此，尼12章和尼10章的名单一对照，就显得有更大的区别。在尼12:1-7节里的22个名字上（在第12-21节里有二十一个名字），有十五个名字（在第12-21节里有十四个）标记着星号（*），这在尼10章里也同样。但是尼10章里的巴施户珥、玛西雅、俄巴底亚、但以理、巴录和米书兰被遗漏在尼12章。有些注释者寻求解释这个差别，他们揣摩一部分祭司拒绝了签名，其理由是他们不愿意与以斯拉和尼希米的严格方式合作。这个建议是可以理解的，因为只有十五个祭司家族的首领签署了契约，而不是二十一个。可是，用六个其他名字补漏了六个遗漏的名字，所以这个理由不能是其原由。换句话说，这个区别的原由很可能是因为在这两个名单之间有时间上的空挡。尼12:1-7节的名单是从所罗巴伯的年代开始，尼12:12-21节的名单是从大祭司约押金开始，他有可能在大利乌一世当政后期主持了工作，而尼10章的日期是从亚达薛西一世当政时候开始。

尼希米记第十章和第十二章的祭司名单
尼10:2-8 尼希米年代 （大约公元前444年） | 尼12:1-7 所罗巴伯的年代 （大约公元前536年） | 尼12:12-21 约雅金的年代 （大约公元前490年年）
签名于契约的祭司 | 祭司家族的首领 | 祭司家族 | 祭司家族的首领
1. 西莱雅 2. 亚撒利雅 3. 耶利米 4. 巴施户珥 5. 亚玛利雅 6. 玛西雅 7. 哈突 8. 示巴尼 9. 玛鹿 10. 哈琳 11. 米利末 12. 俄巴底亚 13. 但以理 14. 近顿 15. 巴录 16. 米书兰 17. 亚比雅 18. 米雅民 19. 玛西亚 20. 璧该 21. 示玛雅 22. 耶大雅 | 1. 西莱雅* 2. 耶利米* 3. 以斯拉* 4. 亚玛利雅* 5. 玛鹿* 6. 哈突* 7. 示迦尼* 8. 利宏* 9. 米利末* 10. 易多 11. 近顿* 12. 亚比雅* 13. 米雅民* 14. 玛底雅* 15. 璧迦* 16. 示玛雅* 17. 约雅立 18. 耶大雅 19. 撒路 20. 亚木 21. 希勒家 | 1. 西莱雅* 2. 耶利米* 3. 以斯拉* 4. 亚玛利雅* 5. 米利古* 6. 示巴尼* 7. 哈琳* 8. 米拉约* 9. 易多 10. 近顿* 11. 亚比雅* 12. 泯雅泯* 13. 玛底雅* 14. 璧迦* 15. 示玛雅* 16. 约雅立 17. 耶大雅 18. 撒来 19. 亚木 20. 希勒家 21. 耶大雅 | 1. 米拉雅 2. 哈拿尼雅 3. 米书兰 4. 约哈难 5. 约拿单 6. 约瑟 7. 阿底拿 8. 希勒恺 9. 撒迦利亚 10. 米书兰 11. 细基利 12. 毗勒太 13. 沙母亚 14. 约拿单 15. 玛特乃 16. 乌西 17. 加莱 18. 希伯 19. 哈沙比雅 20. 拿坦业

    犹太人在这三个被掳之后的不同期间里有了二十一个或二十二个祭司首领，这指示祭司们被分为二十一次或者二十二次的班次或类别，如同在大卫当政时有二十四次（代上24章）。不清楚为什么被流放之后没有马上恢复原先班次的数目。依据约瑟夫的说法（《上古史》vii.14,7），在基督的年代里，完整地有了二十四个班次的祭司们行使其职务。尽管并非十分精确，约瑟夫断言大卫所分布的班次一直持续到他的年代。
    在尼10章和尼12章列出的名单相互之间是差别的，这可以依据那些在契约上签名的那些名字得到解释（尼10章）。那些名子即不是按照祭司班次，也不是其家族，而是生活在以斯拉和尼希米年代里的家族首领。当然在有些名字上比较了班次和家族，而剩余的则不同。尽管有些名字相同，但是这并不证明这些人归属于该名的那个家族。在这两个名单上名字的类似是偶然的。依据尼12:13,16节，有两个人的名字是米书兰，其中一人是以斯拉家族的首领，另一个人是近顿家族的首领。在尼10章和尼12:12-21节里只提及了二十一个家族，这可能是由于抄写上的错误。有些注释者们建议一个祭司家族消亡了，或者若不然，就是在古列王和大利乌一世的年代之间里由于其资格不够。

2 【和合本】亚玛利雅、玛鹿、哈突、
【吕振中】亚玛利雅、玛鹿、哈突、
【思高本】阿玛黎雅、玛路客、哈突士、
【现代本】祭司有：西莱雅、杰里迈亚、以斯拉、亚玛利雅、玛鹿、哈突、
【KJV】Amariah, Malluch, Hattush,
【NIV】Amariah, Malluch, Hattush,
【BBE】Amariah, Malluch, Hattush,
【ASV】Amariah, Malluch, Hattush,
3 【和合本】示迦尼、利宏、米利末、
【吕振中】示迦尼、利宏、米利末、
【思高本】舍加尼雅、哈陵、默勒摩特、
【现代本】示迦尼、利宏、米利末、
【KJV】Shechaniah, Rehum, Meremoth,
【NIV】Shecaniah, Rehum, Meremoth,
【BBE】Shecaniah, Rehum, Meremoth,
【ASV】Shecaniah, Rehum, Meremoth,
4 【和合本】易多、近顿、亚比雅、
【吕振中】易多、近顿、亚比雅、
【思高本】依多、金乃通、阿彼雅、
【现代本】易多、近顿、亚比雅、
【KJV】Iddo, Ginnetho, Abijah,
【NIV】Iddo, Ginnethon, Abijah,
【BBE】Iddo, Ginnethoi, Abijah,
【ASV】Iddo, Ginnethoi, Abijah,
5 【和合本】米雅民、玛底雅、璧迦、
【吕振中】米雅民、玛底雅、璧迦、
【思高本】米雅明、玛阿狄雅、彼耳加、
【现代本】米雅民、玛底雅、璧迦、
【KJV】Miamin, Maadiah, Bilgah,
【NIV】Mijamin, Moadiah, Bilgah,
【BBE】Mijamin, Maadiah, Bilgah,
【ASV】Mijamin, Maadiah, Bilgah,
6 【和合本】示玛雅、约雅立、耶大雅、
【吕振中】示玛雅、约雅立、耶大雅、
【思高本】舍玛雅、约雅黎布、耶达雅、
【现代本】示玛雅、约雅立、耶大雅、
【KJV】Shemaiah, and Joiarib, Jedaiah,
【NIV】Shemaiah, Joiarib, Jedaiah,
【BBE】Shemaiah, and Joiarib, Jedaiah,
【ASV】Shemaiah, and Joiarib, Jedaiah.
7 【和合本】撒路、亚木、希勒家、耶大雅。这些人在耶书亚的时候作祭司和他们弟兄的首领。
【吕振中】撒路、亚木、希勒家、耶大雅。这些人当耶书亚的日子做祭司的首领和他们同职弟兄的首领。
【思高本】撒路、阿摩克、希耳克雅、阿达雅；这些人是耶叔亚时期中的司祭，和他们兄弟的族长。
【现代本】撒路、亚木、希勒家，和耶大雅。这些人在耶书亚时代是祭司中的领袖。
【KJV】Sallu, Amok, Hilkiah, Jedaiah. These were the chief of the priests and of their brethren in the days of Jeshua.
【NIV】Sallu, Amok, Hilkiah and Jedaiah. These were the leaders of the priests and their associates in the days of Jeshua.
【BBE】Sallu, Amok, Hilkiah, Jedaiah. These were the chiefs of the priests and of their brothers in the days of Jeshua.
【ASV】Sallu, Amok, Hilkiah, Jedaiah. These were the chiefs of the priests and of their brethren in the days of Jeshua.
8 【和合本】利未人是耶书亚、宾内、甲篾、示利比、犹大、玛他尼。这玛他尼和他的弟兄管理称谢的事。
【吕振中】利未人是耶书亚、宾内、甲篾、示利比、犹大、玛他尼∶负责称谢之事的、是这玛他尼和他的同职弟兄。
【思高本】肋未人：耶叔亚、彼奴依、卡德米耳、舍勒彼雅、犹达、玛塔尼雅、他和他的兄弟们启唱颂谢经文。
【现代本】利未人有：负责主唱感谢诗歌的耶书亚、宾内、甲篾、示利比、犹大、玛他尼；
【KJV】Moreover the Levites: Jeshua, Binnui, Kadmiel, Sherebiah, Judah, and Mattaniah, which was over the thanksgiving, he and his brethren.
【NIV】The Levites were Jeshua, Binnui, Kadmiel, Sherebiah, Judah, and also Mattaniah, who, together with his associates, was in charge of the songs of thanksgiving.
【BBE】And the Levites: Jeshua, Binnui, Kadmiel, Sherebiah, Judah, and Mattaniah, who was over the music-makers, he and his brothers.
【ASV】Moreover the Levites: Jeshua, Binnui, Kadmiel, Sherebiah, Judah, and Mattaniah, who was over the thanksgiving, he and his brethren.
【本会注释】
    利未人。在这里被提及的人，除了玛探雅之外，都签署了契约（见尼10:9-13）。示利比和耶书亚（甲篾的儿子）在尼12:24节里再次被提名为利未人班次首领。犹大这个名字没有出现在任何以斯拉记和尼希米记的其他利未人的名单里，并且可能站在荷第雅的位置上（尼10:10）。玛探雅可能就是尼11:17节里的玛探雅，他指挥了第一个圣乐团。
9 【和合本】他们的弟兄八布迦和乌尼照自己的班次与他们相对。
【吕振中】他们的同职弟兄八布迦和乌尼按着职守和他们相对。
【思高本】巴刻步克雅和乌尼，以及他们的兄弟依照班次，轮流服务。
【现代本】在诗班里唱应声的八布迦、乌尼，和他们的同事利未人。
【KJV】Also Bakbukiah and Unni, their brethren, were over against them in the watches.
【NIV】Bakbukiah and Unni, their associates, stood opposite them in the services.
【BBE】And Bakbukiah and Unno, their brothers, were opposite them in their watches.
【ASV】Also Bakbukiah and Unno, their brethren, were over against them according to their offices.
【本会注释】
    八布迦。此人是在尼11:17节里提及的另一个歌唱领导者。乌尼没有出现在这个年代的其他章节中。
    与他们相对。两个圣乐团（见尼11:17）似乎是被安排的，乃至在他们歌唱时面对面站立。

大祭司耶书亚的后代
10 【和合本】耶书亚生约雅金；约雅金生以利亚实；以利亚实生耶何耶大；
【吕振中】耶书亚生约雅金，约雅金生以利亚实，以利亚实生耶何耶大，
【思高本】耶叔亚生约雅金，约雅金生厄肋雅史布，厄肋雅史布生约雅达，
【现代本】耶书亚是约雅金的父亲；约雅金是伊莱贾实的父亲；伊莱贾实是耶何耶大的父亲；
【KJV】And Jeshua begat Joiakim, Joiakim also begat Eliashib, and Eliashib begat Joiada,
【NIV】Jeshua was the father of Joiakim, Joiakim the father of Eliashib, Eliashib the father of Joiada,
【BBE】And Jeshua was the father of Joiakim, and Joiakim was the father of Eliashib, and Eliashib was the father of Joiada,
【ASV】And Jeshua begat Joiakim, and Joiakim begat Eliashib, and Eliashib begat Joiada,
【本会注释】
    耶书亚。见对拉2:2节的注释。在第10,11节描写的大祭司家谱是从所罗巴伯的年代开始到尼希米记的时代为止。在这里插入的这个家谱，涉及到组成他们的日期，其中通过相关大祭司的名单指示日期，这个插入可能是为了充作利未人名单之间的一个环节性连接，以便解释其陈辞。第1-9节的名单开始于耶书亚的年代，第12-21节的名单开始于约雅金的年代。
    约雅金。此名只被提及在这里和第12,26节。由于他是下述二人之间的大祭司：在大利乌一世当政时的大祭司耶书亚（拉5:2）和尼希米年代大祭司以利亚实（尼3:1；13:4；等），所以他似乎在大利乌一世当政后期以及在薛西当政期间行使了大祭司的职务，可能一直到亚达薛西一世的早期。
    以利亚实。此人是尼希米年代行使职务的大祭司（见对尼3:1节的注释）。
    耶何耶大。此人是尼希米当省长期间和公元前410年的大祭司，那年约哈难成为大祭司（见第80,372页）。
11 【和合本】耶何耶大生约拿单；约拿单生押杜亚。
【吕振中】耶何耶大生约哈难（传统∶约拿单），约哈难（传统∶约拿单）生押杜亚。
【思高本】约雅达生约哈南，约哈南生雅杜亚。
【现代本】耶何耶大是乔纳单的父亲；乔纳单是押杜亚的父亲。
【KJV】And Joiada begat Jonathan, and Jonathan begat Jaddua.
【NIV】Joiada the father of Jonathan, and Jonathan the father of Jaddua.
【BBE】And Joiada was the father of Jonathan, and Jonathan was the father of Jaddua.
【ASV】and Joiada begat Jonathan, and Jonathan begat Jaddua.
【本会注释】
    约拿单。要么是约哈难的另一个名字（见第22,23页），要么是抄写者的错误造成。约哈难在厄勒番丁岛的纸萨草纸文稿上得到证实是公元前410年的大祭司（见第80,372页），在407年可能也是大祭司，在那年纸萨草纸文稿上记有他的名字。
    约瑟夫描写他是Jannaeus（约翰），说他在圣殿谋杀了他自己的兄弟耶稣（耶书亚或约书亚），耶书亚企图通过波斯人的影响夺取他大祭司的职位。由此促使亚达薛西二世的将军巴阁亚斯有机遇采取严厉的措施压迫犹太人（《上古史》xi.7.1）。这个资料也许是真实的，因为在厄勒番丁岛的纸萨草纸文稿上记载着约哈难的年代波斯人省长的名字是Bigvai，这个波斯人名的希腊语相等名字就是巴阁亚斯，或者是Bagoses。
    押杜亚。见第372页。除非这个名单省略了一个或两个世代（见对第1节的注释），由约瑟夫提及的在亚历山大时代的押杜亚（《上古史》xi.8.4,5）可能是另一个人，可能是这个押杜亚的儿子或者孙子。

作族长的祭司
12 【和合本】在约雅金的时候，祭司作族长的西莱雅族（或作：班；本段同）有米拉雅；耶利米族有哈拿尼雅；
【吕振中】当约雅金的日子、祭司做父系族长的属西莱雅的有米拉雅；属耶利米的有哈拿尼雅；
【思高本】在约雅金年间，司祭作族长的：色辣雅家是默辣雅，耶勒米雅家是哈纳尼雅，
【现代本】约雅金作大祭司的时候，以下的祭司是祭司宗族的族长：西莱雅族的米拉雅、杰里迈亚族的哈拿尼雅、
【KJV】And in the days of Joiakim were priests, the chief of the fathers: of Seraiah, Meraiah; of Jeremiah, Hananiah;
【NIV】In the days of Joiakim, these were the heads of the priestly families: of Seraiah's family, Meraiah; of Jeremiah's, Hananiah;
【BBE】And in the days of Joiakim there were priests, heads of families: of Seraiah, Meraiah; of Jeremiah, Hananiah;
【ASV】And in the days of Joiakim were priests, heads of fathers' houses: of Seraiah, Meraiah; of Jeremiah, Hananiah;
【本会注释】
    祭司。至于第12-21节，见对第1节的注释。
13 【和合本】以斯拉族有米书兰；亚玛利雅族有约哈难；
【吕振中】属以斯拉的有米书兰；属亚玛利雅的有约哈难；
【思高本】厄次辣家是默叔蓝，阿玛黎雅家是约哈南，
【现代本】以斯拉族的米书兰、亚玛利雅族的约哈难、
【KJV】Of Ezra, Meshullam; of Amariah, Jehohanan;
【NIV】of Ezra's, Meshullam; of Amariah's, Jehohanan;
【BBE】Of Ezra, Meshullam; of Amariah, Jehohanan;
【ASV】of Ezra, Meshullam; of Amariah, Jehohanan;
14 【和合本】米利古族有约拿单；示巴尼族有约瑟；
【吕振中】属米利古的有约拿单；属示巴尼的有约瑟；
【思高本】玛路客家是约纳堂，舍巴尼雅家是约色夫，
【现代本】米利古族的乔纳单、示巴尼族的约瑟、
【KJV】Of Melicu, Jonathan; of Shebaniah, Joseph;
【NIV】of Malluch's, Jonathan; of Shecaniah's, Joseph;
【BBE】Of Malluchi, Jonathan; of Shebaniah, Joseph;
【ASV】of Malluchi, Jonathan; of Shebaniah, Joseph;
15 【和合本】哈琳族有押拿；米拉约族有希勒恺；
【吕振中】属哈琳的有押拿；属米拉约的有希勒恺；
【思高本】哈陵家是阿德纳，默辣摩特家是赫耳凯，
【现代本】哈琳族的押拿、米拉约族的希勒恺、
【KJV】Of Harim, Adna; of Meraioth, Helkai;
【NIV】of Harim's, Adna; of Meremoth's, Helkai;
【BBE】Of Harim, Adna; of Meraioth, Helkai;
【ASV】of Harim, Adna; of Meraioth, Helkai;
16 【和合本】易多族有撒迦利亚；近顿族有米书兰；
【吕振中】属易多的有撒迦利亚；属近顿的有米书兰；
【思高本】依多家是则加黎雅，金乃通家是默叔蓝，
【现代本】易多族的撒迦利亚、近顿族的米书兰、
【KJV】Of Iddo, Zechariah; of Ginnethon, Meshullam;
【NIV】of Iddo's, Zechariah; of Ginnethon's, Meshullam;
【BBE】Of Iddo, Zechariah; of Ginnethon, Meshullam;
【ASV】of Iddo, Zechariah; of Ginnethon, Meshullam;
17 【和合本】亚比雅族有细基利；米拿民族某；摩亚底族有毗勒太；
【吕振中】属亚比雅的有细基利；属米拿民的有某某人；属摩亚底的有毗勒太；
【思高本】阿彼雅家是齐革黎，米尼雅明和摩阿狄雅家是丕耳泰，
【现代本】亚比雅族的细基利、米拿民族的某氏、摩亚底族的比勒太、
【KJV】Of Abijah, Zichri; of Miniamin, of Moadiah, Piltai:
【NIV】of Abijah's, Zicri; of Miniamin's and of Moadiah's, Piltai;
【BBE】Of Abijah, Zichri; of Miniamin, of Moadiah, Piltai;
【ASV】of Abijah, Zichri; of Miniamin, of Moadiah, Piltai;
18 【和合本】璧迦族有沙母亚；示玛雅族有约拿单；
【吕振中】属璧迦的有沙母亚；属示玛雅的有约拿单；
【思高本】彼耳加家是沙慕亚，舍玛雅家是约纳堂，
【现代本】璧迦族的沙母亚、示玛雅族的乔纳单、
【KJV】Of Bilgah, Shammua; of Shemaiah, Jehonathan;
【NIV】of Bilgah's, Shammua; of Shemaiah's, Jehonathan;
【BBE】Of Bilgah, Shammua; of Shemaiah, Jehonathan;
【ASV】of Bilgah, Shammua; of Shemaiah, Jehonathan;
19 【和合本】约雅立族有玛特乃；耶大雅族有乌西；
【吕振中】属约雅立的有玛特乃；属耶大雅的有乌西；
【思高本】约雅黎布家是玛特乃，耶达雅家是乌齐，
【现代本】约雅立族的玛特乃、耶大雅族的乌西、
【KJV】And of Joiarib, Mattenai; of Jedaiah, Uzzi;
【NIV】of Joiarib's, Mattenai; of Jedaiah's, Uzzi;
【BBE】And of Joiarib, Mattenai; of Jedaiah, Uzzi;
【ASV】and of Joiarib, Mattenai; of Jedaiah, Uzzi;
20 【和合本】撒来族有加莱；亚木族有希伯；
【吕振中】属撒来的有加莱；属亚木的有希伯；
【思高本】撒路家是卡来，阿摩克家是厄贝尔，
【现代本】撒来族的加莱、亚木族的希伯、
【KJV】Of Sallai, Kallai; of Amok, Eber;
【NIV】of Sallu's, Kallai; of Amok's, Eber;
【BBE】Of Sallai, Kallai; of Amok, Eber;
【ASV】of Sallai, Kallai; of Amok, Eber;
21 【和合本】希勒家族有哈沙比雅；耶大雅族有拿坦业。
【吕振中】属希勒家的有哈沙比雅；属耶大雅的有拿坦业。
【思高本】希耳克雅家是哈沙彼雅，阿达雅家是乃塔乃耳。
【现代本】希勒家的哈沙比雅、耶大雅族的拿坦业。
【KJV】Of Hilkiah, Hashabiah; of Jedaiah, Nethaneel.
【NIV】of Hilkiah's, Hashabiah; of Jedaiah's, Nethanel.
【BBE】Of Hilkiah, Hashabiah; of Jedaiah, Nethanel.
【ASV】of Hilkiah, Hashabiah; of Jedaiah, Nethanel.

祭司和利未家族的记录
22 【和合本】至于利未人，当以利亚实、耶何耶大、约哈难、押杜亚的时候，他们的族长记在册上。波斯王大利乌在位的时候，作族长的祭司也记在册上。
【吕振中】至于利未人呢、当以利亚实、耶何耶大、约哈难、押杜亚的日子、他们父系的族长都曾被登记过；祭司们做族长的也都被登记过、直到波斯王大利乌二世执掌国政的时候。
【思高本】在厄肋雅史布、约雅达、约哈南和雅杜亚年间，肋未人的族长都登记了，司祭也登记了，直到波斯达理阿的朝代。
【现代本】在伊莱贾实、耶何耶大、约哈难、押杜亚作大祭司的时候，利未家族和祭司家族族长的记录被保存下来。这记录是在大流士作波斯皇帝时完成的。
【KJV】The Levites in the days of Eliashib, Joiada, and Johanan, and Jaddua, were recorded chief of the fathers: also the priests, to the reign of Darius the Persian.
【NIV】The family heads of the Levites in the days of Eliashib, Joiada, Johanan and Jaddua, as well as those of the priests, were recorded in the reign of Darius the Persian.
【BBE】The Levites in the days of Eliashib, Joiada, and Johanan, and Jaddua, were listed as heads of families; and the priests, when Darius the Persian was king.
【ASV】As for the Levites, in the days of Eliashib, Joiada, and Johanan, and Jaddua, there were recorded the heads of fathers' houses; also the priests, in the reign of Darius the Persian.
【本会注释】
    以利亚实。对于这里提及的大祭司，见对第10,11节的注释。
    波斯王大利乌。“大利乌在位”，这个措辞似乎是作者在描写不同神职官员名单时的惯用语。这一节的大利乌王要么是大利乌二世（公元前424/23-405/04年），要么是最后一个波斯君主大利乌三世（公元前336-331年），他是被亚历山大大帝打败的。大多数当代注释者们把“波斯王大利乌”认同于大利乌三世，其根据是约瑟夫描写的押杜亚（《上古史》8.4,5）是尼12:11节和22节的押杜亚（见第372页）。但是约瑟夫的押杜亚难以被认同于尼12:11节的押杜亚。“波斯王大利乌”大有可能是大利乌王一世。所以，上述措辞不是证据，尽管有时有断言说尼希米书的作者乃是后来的笔者。这在希罗多德使用的同样措辞上很显然（ii.110,158）。
23 【和合本】利未人作族长的记在历史上，直到以利亚实的儿子约哈难的时候。
【吕振中】利未人做父系族长的、都曾登记在日事记上，并且直到以利亚实的孙子约哈难的时候。
【思高本】肋未人的族长，也都登记在编年录上，直到厄肋雅史布的孙子约哈南时代。
【现代本】但是，记在官方记录上的利未家族族长只到伊莱贾实的孙子约哈难的时代。
【KJV】The sons of Levi, the chief of the fathers, were written in the book of the chronicles, even until the days of Johanan the son of Eliashib.
【NIV】The family heads among the descendants of Levi up to the time of Johanan son of Eliashib were recorded in the book of the annals.
【BBE】The sons of Levi, heads of families, were recorded in the book of the histories, even till the days of Johanan, the son of Eliashib.
【ASV】The sons of Levi, heads of fathers' houses, were written in the book of the chronicles, even until the days of Johanan the son of Eliashib.
【本会注释】
    记在历史上。这是原本包含着利未人名单的文献。这本书是个日志，记录了国家的重要事件，是早期王国年鉴的一个附录。

圣殿供职的班次
24 【和合本】利未人的族长是哈沙比雅、示利比、甲篾的儿子耶书亚，与他们弟兄的班次相对，照着神人大卫的命令一班一班地赞美称谢。
【吕振中】利未人的族长是哈沙比雅、示利比、甲篾的儿子耶书亚（稍加点窜作∶示利比、耶书亚、宾内、甲篾），和他们的同职弟兄相对着，根据神人大卫的命令一班对一班地赞美称谢。
【思高本】肋未人的族长是哈沙彼雅、舍勒彼雅、耶叔亚、彼奴依和卡德米耳；他们和他们的兄弟，按天主的人达味所制定的，在唱赞美和颂谢经文时，对面站着，分班轮流歌唱。
【现代本】利未人在哈沙比雅、示利比、约书亚、宾内（希伯来文是：的儿子），和甲篾的指导之下，一班一班地组织起来。按照上帝重用的人──大卫王的指示，一次两班，一唱一和地赞美上帝，感谢上帝。
【KJV】And the chief of the Levites: Hashabiah, Sherebiah, and Jeshua the son of Kadmiel, with their brethren over against them, to praise and to give thanks, according to the commandment of David the man of God, ward over against ward.
【NIV】And the leaders of the Levites were Hashabiah, Sherebiah, Jeshua son of Kadmiel, and their associates, who stood opposite them to give praise and thanksgiving, one section responding to the other, as prescribed by David the man of God.
【BBE】And the chiefs of the Levites: Hashabiah, Sherebiah, and Jeshua, the son of Kadmiel, with their brothers opposite them, to give blessing and praise as ordered by David, the man of God, watch against watch.
【ASV】And the chiefs of the Levites: Hashabiah, Sherebiah, and Jeshua the son of Kadmiel, with their brethren over against them, to praise and give thanks, according to the commandment of David the man of God, watch next to watch.
【本会注释】
    利未人的族长。哈沙比雅、示利比、耶书亚，和甲篾这些名字经常出现为利未人班次的首领，前两个名字在拉8:18,19节和尼10:11,12节，后两个名字在拉2:40节和尼10:9；12:8节。
    的儿子。希伯来语是ben。这个措辞可能应该写Binnuy，即，第9节的宾内（见拉8:33；尼3:24；10:9）。依据拉2:40节和10:9节（比较尼12:8）的描写，似乎耶书亚不可能是甲篾“的儿子”。
    大卫的命令。比较代上15:16；23:5；25:3节。
    神人。这个称号没有经常被用之于大卫，但是再次出现在尼12:36节，以及还在代下8:14节。历代志是由同样的作者书写的，那就是以斯拉和尼希米（见历代志的概论）。
    一班一班。这个措辞被用之于代上26:16节的守门人。在这里是被用来描写敬拜圣乐合唱队的站排位置，其含义可能是指分组对面站立，并应答吟唱。
25 【和合本】玛他尼、八布迦、俄巴底亚、米书兰、达们、亚谷是守门的，就是在库房那里守门。
【吕振中】玛他尼、八布迦、俄巴底亚、米书兰、达们、亚谷、是守门的；职守城门的库房。
【思高本】玛塔尼雅、巴刻步克雅、敖巴狄雅、默叔蓝、塔耳孟和阿谷布，都是守门的，护守库房的门：
【现代本】以下是负责看守圣殿门旁边库房的圣殿守卫：玛他尼、八布迦、俄巴底亚、米书兰、达们、亚谷。
【KJV】Mattaniah, and Bakbukiah, Obadiah, Meshullam, Talmon, Akkub, were porters keeping the ward at the thresholds of the gates.
【NIV】Mattaniah, Bakbukiah, Obadiah, Meshullam, Talmon and Akkub were gatekeepers who guarded the storerooms at the gates.
【BBE】Mattaniah, and Bakbukiah, Obadiah, Meshullam, Talmon, Akkub, were door-keepers keeping the watch at the store-houses of the doors.
【ASV】Mattaniah, and Bakbukiah, Obadiah, Meshullam, Talmon, Akkub, were porters keeping the watch at the store-houses of the gates.
【本会注释】
    玛他尼、八布迦、俄巴底亚。玛他尼和八布迦被提及在尼11:17节里是两个唱诗班的首领。从表面上难以理解为什么他们被列在这“守门的”当中，但是一旦轻松地考虑这三个名字也属于第24节，就会消除这个疑问。
    米书兰、达们、亚谷。守门人中的首领。后两个名字都作为守门的出现拉2:42节和尼11:19节，甚至在代上9:17节。由此，这些是守门利未人家族的古代名字。
    库房。更加准确的措辞是“保藏室”，在英文KJV版旁注亦如此，或者“仓库”（英文RSV版）。“守门的”是圣殿的护卫，所以他们保护圣殿的库房和保藏室。这些也许非常相似于守大门的，这也是一些注释者们的观点。
26 【和合本】这都是在约撒达的孙子、耶书亚的儿子约雅金和省长尼希米，并祭司文士 以斯拉的时候，有职任的。
【吕振中】这些人都是当约撒达的孙子耶书亚的儿子约雅金的日子、当巡抚尼希米和祭司经学士以斯拉的日子、任职的。
【思高本】以上都是约匝达克的孙子，耶叔亚的儿子约雅金时代和乃赫米雅省长，及厄斯德拉司祭兼经师时代的人。
【现代本】这些人是约撒达的孙子耶书亚的儿子约雅金时代的人；那时期也是省长尼赫迈亚的时代，法律专家祭司以斯拉的时代。
【KJV】These were in the days of Joiakim the son of Jeshua, the son of Jozadak, and in the days of Nehemiah the governor, and of Ezra the priest, the scribe.
【NIV】They served in the days of Joiakim son of Jeshua, the son of Jozadak, and in the days of Nehemiah the governor and of Ezra the priest and scribe.
【BBE】These were in the days of Joiakim, the son of Jeshua, the son of Jozadak, and in the days of Nehemiah the ruler and of Ezra the priest, the scribe.
【ASV】These were in the days of Joiakim the son of Jeshua, the son of Jozadak, and in the days of Nehemiah the governor, and of Ezra the priest the scribe.
【本会注释】
    这都是在……的时候。到了第26节，第12-21节和第24,25节里的两个名单描写完毕。

城墙落成奉献典礼
27 【和合本】耶路撒冷城墙告成的时候，众民就把各处的利未人招到耶路撒冷，要称谢、歌唱、敲钹、鼓瑟、弹琴，欢欢喜喜地行告成之礼。
【吕振中】当耶路撒冷城墙行奉献礼的时候、众民从各处去寻找利未人，要带他们到耶路撒冷来、用称谢、歌唱、响钹、琴瑟、欢欢喜喜地举行奉献礼。
【思高本】为耶路撒冷城垣举行落成典礼时，召集住在各地的肋未人，来到耶路撒冷，咏唱颂谢赞美的诗歌，弹奏弦乐琴瑟，使这落成典礼欢乐举行。
【现代本】献耶路撒冷城墙的时候，利未人从他们住的地方被召来参加奉献典礼。他们用感谢的诗歌、钹、琴瑟的音乐来庆祝。
【KJV】And at the dedication of the wall of Jerusalem they sought the Levites out of all their places, to bring them to Jerusalem, to keep the dedication with gladness, both with thanksgivings, and with singing, with cymbals, psalteries, and with harps.
【NIV】At the dedication of the wall of Jerusalem, the Levites were sought out from where they lived and were brought to Jerusalem to celebrate joyfully the dedication with songs of thanksgiving and with the music of cymbals, harps and lyres.
【BBE】And when the time came for the wall of Jerusalem to be made holy, they sent for the Levites out of all their places to come to Jerusalem, to keep the feast with joy, and with praise and melody, with brass and corded instruments of music.
【ASV】And at the dedication of the wall of Jerusalem they sought the Levites out of all their places, to bring them to Jerusalem, to keep the dedication with gladness, both with thanksgivings, and with singing, with cymbals, psalteries, and with harps.
【本会注释】
    告成。城墙告成之后不久就一定出现第27-43节里记录的事件，而且并不是像有些人建议的那样在许多年之后。由此，这个文献，如同尼希米的其他文献一样，并不是按照年代次序排列的。
    本文在圣经中第一次描写奉献城墙的典礼。是否在以色列发生过另一个像这样的典礼，尚未知晓。房屋被奉献（申20:5），圣殿也亦然（王上8章、拉6:16）。至于城墙和公用建筑物被奉献，似乎也同样是真的。当大祭司和与他相关的祭司门告成他们那段城墙的时候，他们立即将那一段“分别为圣”（尼3:1），可能有一个仪式，并且因为有过这样的举措，使尼希米受到感动，从而打算在整个城墙竣工时举行一个合适的献祭典礼。这样的举措使整个城墙周围都得到神圣的保护，此乃承认除非有上帝的亲自保护，城墙毫无作用（见亚2:5）。
    鼓瑟。希伯来语是nebalim，是一种竖琴。也许可以携带，在其顶部有音箱，像在亚述人浮雕上描绘的竖琴（见第32页）。这一致于耶柔米对nebel 这个措辞的一种解释。埃及的竖琴大得许多，并且他们的音箱在该乐器的底部（见第33页）。
    弹琴。希伯来语是kinnoroth。一台kinnor 更像是一个里拉［土竖琴］，而不是竖琴。
28 【和合本】歌唱的人从耶路撒冷的周围和尼陀法的村庄与伯吉甲，又从迦巴和押玛弗的田地聚集，因为歌唱的人在耶路撒冷四围为自己立了村庄。
【吕振中】有歌唱的人聚集了来，是从耶路撒冷四围一带平原、从尼陀法的庄院、从伯吉甲、从迦巴和押玛弗的田庄而来的；因为欢唱的人在耶路撒冷四围为自己建造了庄院。
【思高本】肋未人的子孙歌咏者，便由耶路撒冷四周区域，和乃托法各村庄，
【现代本】唱歌的利未家族从耶路撒冷周围的地区、尼陀法附近的村镇，
【KJV】And the sons of the singers gathered themselves together, both out of the plain country round about Jerusalem, and from the villages of Netophathi;
【NIV】The singers also were brought together from the region around Jerusalem-from the villages of the Netophathites,
【BBE】And the sons of the music-makers came together from the lowland round about Jerusalem and from the daughter-towns of the Netophathites,
【ASV】And the sons of the singers gathered themselves together, both out of the plain round about Jerusalem, and from the villages of the Netophathites;
【本会注释】
    尼陀法。尼陀法在地理上被确认于在Khirbet Bedd Falûh 的位置，大约离伯利恒东南3.5英里（5.6公里）。
    伯吉甲。希伯来语是Bethhaggilgal，一个镇子，通常被确认为书15:7节的吉甲，大约在耶利格和约旦的中间地带（见对书15:7节的注释）。
    迦巴和押玛弗。见对拉2:26,24节的注释。在本节里提及的所有镇子都位于紧贴耶路撒冷的附近，并且由歌唱的人建筑了这些镇子，所以其位置自然会方便于参与圣殿的服侍仪式。
29 【和合本】－
【吕振中】－
【思高本】由贝特基耳加耳、革巴和阿次玛委特乡间，集合前来，原来歌咏者在耶路撒冷四周，为自己建造了庄院。
【现代本】并从伯吉甲、迦巴、押玛弗等地聚集。
【KJV】Also from the house of Gilgal, and out of the fields of Geba and Azmaveth: for the singers had builded them villages round about Jerusalem.
【NIV】from Beth Gilgal, and from the area of Geba and Azmaveth, for the singers had built villages for themselves around Jerusalem.
【BBE】And from Beth-gilgal and from the fields of Geba and Azmaveth: for the music-makers had made daughter-towns for themselves round about Jerusalem.
【ASV】also from Beth-gilgal, and out of the fields of Geba and Azmaveth: for the singers had builded them villages round about Jerusalem.
30 【和合本】祭司和利未人就洁净自己，也洁净百姓和城门，并城墙。
【吕振中】祭司和利未人就洁净自己，也洁净众民、和城门城墙。
【思高本】司祭和肋未人圣洁了自己以後，又圣洁了民众、城门和城墙。
【现代本】祭司和利未人为他们自己和民众，以及城门、城墙主持洁净的仪式。
【KJV】And the priests and the Levites purified themselves, and purified the people, and the gates, and the wall.
【NIV】When the priests and Levites had purified themselves ceremonially, they purified the people, the gates and the wall.
【BBE】And the priests and the Levites made themselves clean; and they made the people clean, and the doorways and the wall.
【ASV】And the priests and the Levites purified themselves; and they purified the people, and the gates, and the wall.
【本会注释】
    洁净。至于祭司们和利未人的洁净，见拉6:20节。没有生命的物品在律法上也会成为是污秽的（利14:34-53；申23:14）。无论是城墙，还是大门，如果在仪式上如此地成为不洁净，就要按照律法上的要求在举办仪式典礼之前达到洁净。
31 【和合本】我带犹大的首领上城，使称谢的人分为两大队，排列而行：第一队在城上往右边向粪厂门行走，
【吕振中】我带了犹大的首领上城墙，将称谢的人立为两大队，排列而行；一队在城墙上往右边向粪土门走；
【思高本】我叫犹大各首长登上城墙，将仪仗分为两大队：一队在城墙上向右往粪门进行，
【现代本】我召集犹大的领袖在城墙顶上，叫他们分别带领两大队民众绕着城游行，感谢上帝。第一队向右，在城墙顶上往垃圾门前进。
【KJV】Then I brought up the princes of Judah upon the wall, and appointed two great companies of them that gave thanks, whereof one went on the right hand upon the wall toward the dung gate:
【NIV】I had the leaders of Judah go up on top of the wall. I also assigned two large choirs to give thanks. One was to proceed on top of the wall to the right, toward the Dung Gate.
【BBE】Then I made the rulers of Judah come up on the wall, and I put in position two great bands of them who gave praise, walking in ordered lines; one went to the right on the wall, in the direction of the doorway where the waste was put;
【ASV】Then I brought up the princes of Judah upon the wall, and appointed two great companies that gave thanks and went in procession; whereof one went on the right hand upon the wall toward the dung gate:
【本会注释】
    两大队。尼希米指令国家所有领导者，无论是俗世的，还是神职的，都上城墙。在那里他将他们分为两队，每队都由神职人员和俗人构成，并且将其中之一让以斯拉带队（第36节），他自己带领另一个队（第38节）。聚合点似乎是在在粪厂门和炉楼之间的谷门，由于以斯拉的队伍朝向第一次提及的地面目标粪厂门，而尼希米队首先走过了炉楼（第31节和第38节）。至于谷门的的可能性位置，见对尼2:13节的注释。以斯拉的队伍走向耶路撒冷的东南角，过了粪厂门之后，继续在东墙之上走，过了水门。尼希米的队伍向北行进，接连走过炉楼、宽墙、以法莲门、古门、鱼门、哈楠业楼和哈米亚楼、羊门和护卫门。这两队明显相见在护卫门和水门之间，并且从那里进入了圣殿。至于城墙和大门的地形，见对尼2:13-15节、尼3:1-32节的注释，另见尼3章的补充注释。
32 【和合本】在他们后头的有何沙雅与犹大首领的一半，
【吕振中】在他们后头走的有何沙雅和犹大首领的一半；
【思高本】在队後随行的，是曷沙雅和犹大的一半首长，
【现代本】何沙雅走在歌手们后面，而他的后面跟着半数的犹大领袖。
【KJV】And after them went Hoshaiah, and half of the princes of Judah,
【NIV】Hoshaiah and half the leaders of Judah followed them,
【BBE】And after them went Hoshaiah and half of the rulers of Judah,
【ASV】and after them went Hoshaiah, and half of the princes of Judah,
【本会注释】
    何沙雅。此人可能是尼10:23节在契约上签了名的何细亚。
    首领的一半。其余的一半与尼希米在一起（第40节）。
33 【和合本】又有亚撒利雅、以斯拉、米书兰、
【吕振中】又有亚撒利雅、以斯拉、米书兰、
【思高本】以及阿匝黎雅、厄次辣、默叔蓝、
【现代本】再后面走的是吹着号角的祭司，有亚撒利雅、以斯拉、米书兰、
【KJV】And Azariah, Ezra, and Meshullam,
【NIV】along with Azariah, Ezra, Meshullam,
【BBE】And Azariah, Ezra, and Meshullam,
【ASV】and Azariah, Ezra, and Meshullam,
【本会注释】
    亚撒利雅、以斯拉、米书兰。可能只是两个祭司家族的代表。亚撒利雅前面的措辞“又有”应该被译为“此外”或“也就是”，由此整个句子就被释义为“此外，亚撒利雅，也就是以斯拉，和米书兰”（见尼10:2,7）。这个以斯拉应该有区分于被提及在尼12:36节领队的以斯拉。
34 【和合本】犹大、便雅悯、示玛雅、耶利米。
【吕振中】犹大、便雅悯、示玛雅、耶利米；
【思高本】犹达、本雅明、舍玛雅和耶勒米雅，
【现代本】犹大、便雅悯、示玛雅，和杰里迈亚。
【KJV】Judah, and Benjamin, and Shemaiah, and Jeremiah,
【NIV】Judah, Benjamin, Shemaiah, Jeremiah,
【BBE】Judah and Benjamin and Shemaiah and Jeremiah,
【ASV】Judah, and Benjamin, and Shemaiah, and Jeremiah,
【本会注释】
    犹大、便雅悯。这里的含义是似乎指有些平信徒归属于这些支派。
    示玛雅、耶利米。两家更有祭司含义的家族代表（见尼10:2,8；12:1,6）。
35 【和合本】还有些吹号之祭司的子孙，约拿单的儿子撒迦利亚。约拿单是示玛雅的儿子；示玛雅是玛他尼的儿子；玛他尼是米该亚的儿子；米该亚是撒刻的儿子；撒刻是亚萨的儿子；
【吕振中】还有专门带着号筒的祭司∶约拿单的儿子撒迦利亚；约拿单是示玛雅的儿子，示玛雅是玛他尼的儿子，玛他尼是米该亚的儿子，米该亚是撒刻的儿子，撒刻是亚萨的儿子；
【思高本】这些人都是司祭中吹号筒的；还有约纳堂的儿子则加黎雅，─约纳堂是舍玛雅的儿子，舍玛雅是玛塔尼雅的儿子，玛塔尼雅是米加雅的儿子，米加雅是匝雇尔的儿子，匝雇尔是阿撒夫的儿子，─
【现代本】再下一个是撒迦利亚；他是乔纳单的儿子，示玛雅的孙子。他的祖先包括亚萨宗族的玛他尼、米该亚，和撒刻。
【KJV】And certain of the priests' sons with trumpets; namely, Zechariah the son of Jonathan, the son of Shemaiah, the son of Mattaniah, the son of Michaiah, the son of Zaccur, the son of Asaph:
【NIV】as well as some priests with trumpets, and also Zechariah son of Jonathan, the son of Shemaiah, the son of Mattaniah, the son of Micaiah, the son of Zaccur, the son of Asaph,
【BBE】And certain of the priests' sons with wind instruments; Zechariah, the son of Jonathan, the son of Shemaiah, the son of Mattaniah, the son of Micaiah, the son of Zaccur, the son of Asaph,
【ASV】and certain of the priests' sons with trumpets: Zechariah the son of Jonathan, the son of Shemaiah, the son of Mattaniah, the son of Micaiah, the son of Zaccur, the son of Asaph;
【本会注释】
    吹号。每支队伍都陪伴着祭司吹号队（第41节）。在以斯拉的队伍里是亚萨的后裔撒迦利亚带领。随他有八个吹号人，被列在第36页。
36 【和合本】又有撒迦利亚的弟兄示玛雅、亚撒利、米拉莱、基拉莱、玛艾、拿坦业、犹大、哈拿尼，都拿着神人大卫的乐器，文士 以斯拉引领他们。
【吕振中】又有撒刻的族弟兄示玛雅、亚撒利、米拉莱、基拉莱、玛艾、拿坦业、犹大、哈拿尼、都拿着神人大卫的乐器；经学士以斯拉在他们前头带领着。
【思高本】以及则加黎雅的兄弟：舍玛雅、阿匝勒耳、米拉来、基拉来、玛艾、乃塔乃耳、犹达和哈纳尼，演奏天主的人达味的乐器。厄斯德拉经师走在他们的前面。
【现代本】他后面跟着他那一宗族的其它人员：有示玛雅、亚撒利、米拉莱、基拉莱、玛艾、拿坦业、犹大，和哈拿尼。他们都拿着圣人──大卫王所弹奏的那种乐器。法律专家以斯拉引导这一队前进。
【KJV】And his brethren, Shemaiah, and Azarael, Milalai, Gilalai, Maai, Nethaneel, and Judah, Hanani, with the musical instruments of David the man of God, and Ezra the scribe before them.
【NIV】and his associates-Shemaiah, Azarel, Milalai, Gilalai, Maai, Nethanel, Judah and Hanani-with musical instruments prescribed by David the man of God. Ezra the scribe led the procession.
【BBE】And his brothers, Shemaiah, and Azarel, Milalai, Gilalai, Maai, Nethanel and Judah, Hanani, with the music-instruments of David, the man of God; and Ezra the scribe was at their head;
【ASV】and his brethren, Shemaiah, and Azarel, Milalai, Gilalai, Maai, Nethanel, and Judah, Hanani, with the musical instruments of David the man of God; and Ezra the scribe was before them.
【本会注释】
    乐器。见尼12:27节；比较代下29:26节、代上15:16；23:5节、拉3:10节。
    文士以斯拉。以斯拉是全体队伍的领导人。他比尼希米早十三年从巴比伦归回（拉7章，尼2:1节），还是在第七个月典礼期间百姓灵性上的领导者（尼8:1-15）。
37 【和合本】他们经过泉门往前，从大卫城的台阶随地势而上，在大卫宫殿以上，直行到朝东的水门。
【吕振中】在泉门那里、在上城墙的地点、他们从大卫城台阶向前面一直上去，高过大卫宫殿，直走到东城的水门。
【思高本】他们到了泉门之後，一直上了达味城的石级，沿着城墙斜坡，靠着达味王宫，走到东边的水门。
【现代本】在泉门那地方，他们走上引至大卫城的台阶，经过大卫的宫殿，然后回到城东边水门那里的城墙。
【KJV】And at the fountain gate, which was over against them, they went up by the stairs of the city of David, at the going up of the wall, above the house of David, even unto the water gate eastward.
【NIV】At the Fountain Gate they continued directly up the steps of the City of David on the ascent to the wall and passed above the house of David to the Water Gate on the east.
【BBE】And by the doorway of the fountain and straight in front of them, they went up by the steps of the town of David, at the slope up of the wall, over the house of David, as far as the water-doorway to the east.
【ASV】And by the fountain gate, and straight before them, they went up by the stairs of the city of David, at the ascent of the wall, above the house of David, even unto the water gate eastward.
【本会注释】
    泉门。见对尼2:14节的注释。
    与他们相对［译者注：中文中无此译文］。这个措辞是插入的，在希伯来语经文中没有此措辞，其含义是使“泉门”显得“与他们相对”，“台阶”也“与他们相对”。当队伍行进到泉门的时候，沿着这一节里描写的台阶登上大卫城，然后登上城墙，继续向前，到达俯瞰着汲沦溪谷的水门（见对尼3:26节的注释）。在水门之上的某处，以斯拉的队伍与尼希米的队伍相遇。他们共同进入圣殿的大院。
38 【和合本】第二队称谢的人要与那一队相迎而行。我和民的一半跟随他们，在城墙上过了炉楼，直到宽墙；
【吕振中】第二队称谢的人往左边走；我在他们后边、和众民的一半、在城墙上、高过灶炉谯楼、直走到宽墙，
【思高本】第二仪仗队往左边行，我在仪仗队之後，与另一半首长在城墙上，路过炉堡，直到广埸的城墙；
【现代本】另一队感谢的人向左，沿着城墙顶前进，我跟着另一半的民众走。我们经过炉楼，来到宽墙，
【KJV】And the other company of them that gave thanks went over against them, and I after them, and the half of the people upon the wall, from beyond the tower of the furnaces even unto the broad wall;
【NIV】The second choir proceeded in the opposite direction. I followed them on top of the wall, together with half the people-past the Tower of the Ovens to the Broad Wall,
【BBE】And the other band of those who gave praise went to the left, and I went after them with half the people, on the wall, over the tower of the ovens, as far as the wide wall;
【ASV】And the other company of them that gave thanks went to meet them, and I after them, with the half of the people, upon the wall, above the tower of the furnaces, even unto the broad wall,
【本会注释】
    第二队。这一队由尼希米领队。起步于谷门（见对第31节的注释），这个队伍先朝向北，经过炉楼（见对尼3:11节的注释），然后是宽墙（见对尼3:8节的注释）。
39 【和合本】又过了以法莲门、古门、鱼门、哈楠业楼、哈米亚楼，直到羊门，就在护卫门站住。
【吕振中】过了以法莲门、旧城（或译∶旧墙）的门、鱼门、哈楠业谯楼、哈米亚谯楼，直到羊门，就在护卫监门站住。
【思高本】以後，路过厄弗辣因门、鱼门、哈纳乃耳堡，直到羊门，便在更门前停住了。
【现代本】从那里再走，经过以法莲门、耶沙拿门（或译：以法莲门又叫作古门）、鱼门、哈楠业楼、百楼，直到羊门。我们在圣殿护卫门的地方结束了游行。
【KJV】And from above the gate of Ephraim, and above the old gate, and above the fish gate, and the tower of Hananeel, and the tower of Meah, even unto the sheep gate: and they stood still in the prison gate.
【NIV】over the Gate of Ephraim, the Jeshanah Gate, the Fish Gate, the Tower of Hananel and the Tower of the Hundred, as far as the Sheep Gate. At the Gate of the Guard they stopped.
【BBE】And over the doorway of Ephraim and by the old door and the fish door and the tower of Hananel and the tower of Hammeah, as far as the sheep door: and at the doorway of the watchmen they came to a stop.
【ASV】and above the gate of Ephraim, and by the old gate, and by the fish gate, and the tower of Hananel, and the tower of Hammeah, even unto the sheep gate: and they stood still in the gate of the guard.
【本会注释】
    以法莲门。这个门，曾经一定位于宽墙和古门之间，在尼3章描写修造城墙中没有被提及。要么此门没有必要修复，要么在圣经中遗失了提及它的经文。队伍继续从以法莲门沿着城墙之上的道行进，过了古门（见尼3:6）、鱼门（尼3:3）、哈楠业楼、哈米亚楼和羊门（尼3:1）。
    护卫门。关于以法莲门的描写，在这个门上也同样真实。此门一定位于东墙的北段，在羊门之南。过这个门时，尼希米的队伍一定进入了圣殿地区，这在第40节有暗示，可能是经过哈米弗甲门（见对尼3:31节的注释）。
40 【和合本】于是，这两队称谢的人连我和官长的一半，站在上帝的殿里。
【吕振中】于是这两队称谢的人就站在上帝的殿那里，我、官长的一半也跟我一同站着；
【思高本】这两仪仗队站在天主的殿内，有一半首长同我在一起；
【现代本】这样，两边感谢上帝的队伍到达了圣殿地区。除了跟我一起的领袖之外，
【KJV】So stood the two companies of them that gave thanks in the house of God, and I, and the half of the rulers with me:
【NIV】The two choirs that gave thanks then took their places in the house of God; so did I, together with half the officials,
【BBE】So the two bands of those who gave praise took up their positions in the house of God, and I and half of the chiefs with me:
【ASV】So stood the two companies of them that gave thanks in the house of God, and I, and the half of the rulers with me;
【本会注释】
    官长的一半。比较第32节的注释。
41 【和合本】还有祭司以利亚金、玛西雅、米拿民、米该雅、以利约乃、撒迦利亚、哈楠尼亚吹号；
【吕振中】还有祭司以利亚金、玛西雅、米拿民、米该雅、以利约乃、撒迦利亚、哈楠尼亚、拿着号筒；
【思高本】还有司祭厄里雅金、玛阿色雅、米尼雅明、米加雅、厄里约乃、则加黎雅、哈纳尼雅，他们吹着号筒；
【现代本】我这一队还包括以下吹着号角的祭司：伊莱贾金、玛西雅、米拿民、米该雅、以利约乃、撒迦利亚、哈楠尼亚。
【KJV】And the priests; Eliakim, Maaseiah, Miniamin, Michaiah, Elioenai, Zechariah, and Hananiah, with trumpets;
【NIV】as well as the priests-Eliakim, Maaseiah, Miniamin, Micaiah, Elioenai, Zechariah and Hananiah with their trumpets-
【BBE】And the priests; Eliakim, Maaseiah, Miniamin, Micaiah, Elioenai, Zechariah, and Hananiah, with wind instruments;
【ASV】and the priests, Eliakim, Maaseiah, Miniamin, Micaiah, Elioenai, Zechariah, and Hananiah, with trumpets;
【本会注释】
    祭司。七个祭司吹号者应答以斯拉队伍的八个（见对第36节的注释）。
42 【和合本】又有玛西雅、示玛雅、以利亚撒、乌西、约哈难、玛基雅、以拦，和以谢奏乐。歌唱的就大声歌唱，伊斯拉希雅管理他们。
【吕振中】又有玛西雅、示玛雅、以利亚撒、乌西、约哈难、玛基雅、以拦、以谢、和歌唱的、奏乐。歌唱的、出了大声音，有伊斯拉希雅做指挥。
【思高本】还有玛阿色雅、舍玛雅、厄肋阿匝尔、乌齐、约哈南、玛耳基雅、厄蓝和厄则尔。歌咏者都在耶辣希雅指导下高声歌唱。
【现代本】他们后面有玛西雅、示玛雅、以利亚撒、乌西、约哈难、玛基雅、以拦、以谢。伊斯拉希雅领导的歌手们高声唱着。
【KJV】And Maaseiah, and Shemaiah, and Eleazar, and Uzzi, and Jehohanan, and Malchijah, and Elam, and Ezer. And the singers sang loud, with Jezrahiah their overseer.
【NIV】and also Maaseiah, Shemaiah, Eleazar, Uzzi, Jehohanan, Malkijah, Elam and Ezer. The choirs sang under the direction of Jezrahiah.
【BBE】And Maaseiah and Shemaiah and Eleazar and Uzzi and Jehohanan and Malchijah and Elam and Ezer. And the makers of melody made their voices loud, with Jezrahiah their overseer.
【ASV】and Maaseiah, and Shemaiah, and Eleazar, and Uzzi, and Jehohanan, and Malchijah, and Elam, and Ezer. And the singers sang loud, with Jezrahiah their overseer.
【本会注释】
    玛西雅。不清楚玛西雅和这里提及的七个人的职责。
43 【和合本】那日，众人献大祭而欢乐；因为上帝使他们大大欢乐，连妇女带孩童也都欢乐，甚至耶路撒冷中的欢声听到远处。
【吕振中】那一天众人宰献了大祭，欢喜快乐；因为上帝使他们大大欢乐；连妇女带孩童也都欢乐；甚至耶路撒冷中的欢声都听到远处。
【思高本】那一日祭献了很多牺牲，人们都很欢乐，因为天主使他们非常欢乐，连妇女儿童也都喜欢；耶路撒冷欢乐的声音闻於远方。
【现代本】那一天，我们献了很多祭；民众都非常高兴，因为上帝使他们大大地快乐。妇女和孩子们也参加庆祝。耶路撒冷的欢乐声在老远的地方都听得见。
【KJV】Also that day they offered great sacrifices, and rejoiced: for God had made them rejoice with great joy: the wives also and the children rejoiced: so that the joy of Jerusalem was heard even afar off.
【NIV】And on that day they offered great sacrifices, rejoicing because God had given them great joy. The women and children also rejoiced. The sound of rejoicing in Jerusalem could be heard far away.
【BBE】And on that day they made great offerings and were glad; for God had made them glad with great joy; and the women and the children were glad with them: so that the joy of Jerusalem came to the ears of those who were far off.
【ASV】And they offered great sacrifices that day, and rejoiced; for God had made them rejoice with great joy; and the women also and the children rejoiced: so that the joy of Jerusalem was heard even afar off.
【本会注释】
    大祭。自从大卫的年代开始，一直习惯于在重要建筑物的典礼上奉献大量的祭物（见王上8:5；拉6:17；比较撒下6:17；24:25）。于是，尼希米就遵循了这个固有的习惯。
    妇女。犹太人的妇女们在圣经中没有经常被提及参与了公众庆典。在另一个惟独记录妇女参与庆典的情形是在红海，其带领者是米利暗（出15:20）。
    听到远处。见拉3:13节；比较王上1:40节、王下11:13节。

圣殿的各种职责
44 【和合本】当日，派人管理库房，将举祭、初熟之物和所取的十分之一，就是按各城田地，照律法所定归给祭司和利未人的分，都收在里头。犹大人因祭司和利未人供职，就欢乐了。
【吕振中】那时候有人受派来管理贮藏室，将供应品、提献物、初熟物和十分之一献物、都收在里头，以便分给各市镇的首领（传统∶给各市镇的田地），昭律法所定归给祭司和利未人的分儿；因为犹大人都喜欢侍立供职的祭司和利未人。
【思高本】那时，也派定了专员，管理存放祭品、初熟之物和什一之物的仓库将各城各乡照法律规定应交於司祭和肋未人的物品，都存放在里面，因为犹太人对尽职的司祭和肋未人都表喜悦，
【现代本】那时候，有一些人被派看管库房，就是存放每年初熟的五谷和水果以及什一捐的地方。这些人要负责从各城附近的农庄收集法律上规定给祭司和利未人的捐献物。犹大所有的居民都很满意祭司和利未人，
【KJV】And at that time were some appointed over the chambers for the treasures, for the offerings, for the firstfruits, and for the tithes, to gather into them out of the fields of the cities the portions of the law for the priests and Levites: for Judah rejoiced for the priests and for the Levites that waited.
【NIV】At that time men were appointed to be in charge of the storerooms for the contributions, firstfruits and tithes. From the fields around the towns they were to bring into the storerooms the portions required by the Law for the priests and the Levites, for Judah was pleased with the ministering priests and Levites.
【BBE】And on that day certain men were put over the rooms where the things which had been given were stored, for the lifted offerings and the first-fruits and the tenths, and to take into them the amounts, from the fields of every town, fixed by the law for the priests and the Levites: for Judah was glad on account of the priests and the Levites who were in their places.
【ASV】And on that day were men appointed over the chambers for the treasures, for the heave-offerings, for the first-fruits, and for the tithes, to gather into them, according to the fields of the cities, the portions appointed by the law for the priests and Levites: for Judah rejoiced for the priests and for the Levites that waited.
【本会注释】
    派人管理。从事实出发，这个民族曾经承诺忠诚于提交十分之一和献物（尼10:32-37），现在委任了人管理所等待的圣殿总收入。由于十分之一和献物是以谷物、酒类、油，等等这些实物（见尼13:5），需要宽敞的储存室，以及负责人。
    犹大人因祭司和利未人供职，就欢乐了。在平信徒和神职人员之间有了和谐的心灵，并且人人都愿意奉献了。
45 【和合本】祭司利未人遵守上帝所吩咐的，并守洁净的礼。歌唱的、守门的，照着大卫和他儿子所罗门的命令也如此行。
【吕振中】祭司利未人（原文∶他们）守尽他们的上帝所吩咐的职守和律法所定（传统∶洁净）的职守；歌唱的和守门的照大卫和他儿子所罗门的命令也这样行。
【思高本】因他们各尽侍奉他们的天主之职，举行取洁礼。歌咏者和守门者，也都遵照达味和他的儿子撒罗满所制定的进行，
【现代本】因为他们遵照上帝的命令主持了洁净的仪式和其它仪式。圣殿歌手和圣殿守卫也按照大卫王和他儿子所罗门的规定执行任务。
【KJV】And both the singers and the porters kept the ward of their God, and the ward of the purification, according to the commandment of David, and of Solomon his son.
【NIV】They performed the service of their God and the service of purification, as did also the singers and gatekeepers, according to the commands of David and his son Solomon.
【BBE】And they kept the watch of their God, and were responsible for making things clean, and so did the music-makers and the door-keepers, as it was ordered by David and Solomon his son.
【ASV】And they kept the charge of their God, and the charge of the purification, and so did the singers and the porters, according to the commandment of David, and of Solomon his son.
【本会注释】
    歌唱的，守门的。希伯来语经文是：“利未人遵守服侍上帝和守洁净的礼，歌唱的和守门的，也按照大卫和他的儿子所罗门的命令如此行”（英文RSV版）。至于大卫和所罗门的命令，比较代下8:14节。
46 【和合本】古时，在大卫和亚萨的日子，有歌唱的伶长，并有赞美称谢上帝的诗歌。
【吕振中】过去时候当大卫和亚萨的日子、有歌唱班长，并有颂赞称谢上帝的诗歌。
【思高本】因为远在达味和阿撒夫时代，已有歌咏长的职务，和赞美并感谢天主的歌曲
【现代本】从大卫王和音乐家亚萨的时代以来，歌手们一直是领导唱颂赞、感谢上帝之歌的人。
【KJV】For in the days of David and Asaph of old there were chief of the singers, and songs of praise and thanksgiving unto God.
【NIV】For long ago, in the days of David and Asaph, there had been directors for the singers and for the songs of praise and thanksgiving to God.
【BBE】For in the days of David and Asaph in the past, there was a master of the music, and songs of blessing and praise to God.
【ASV】For in the days of David and Asaph of old there was a chief of the singers, and songs of praise and thanksgiving unto God.
【本会注释】
    在大卫和亚萨的日子。第46节解释了第45节的措辞“照着大卫和他儿子所罗门的命令”。尼希米的表白是，音乐的服侍以及人员的安排和所采纳的歌曲，都是起源于大卫和他的那些歌曲的首要人物亚萨的日子。
47 【和合本】当所罗巴伯和尼希米的时候，以色列众人将歌唱的、守门的，每日所当得的分供给他们，又给利未人当得的分；利未人又给亚伦的子孙当得的分。
【吕振中】当所罗巴伯和尼希米的日子、以色列众人将歌唱的守门的日日应得的分儿给了他们，又将奉献物分别起来给利未人；利未人也将奉献物分别起来给亚伦的子孙。
【思高本】在则鲁巴贝耳和乃赫米雅年间，全以色列天天都缴纳给歌咏者和守门者应缴纳之物，也把一部分圣物交给肋未人，肋未人再将一部分交给亚郎的子孙。
【现代本】所罗巴伯时代和尼赫迈亚时代，以色列人每天要送礼物给圣殿歌手和圣殿守卫。人民给利未人一份该得的捐献物；利未人再给祭司们该得的一份。
【KJV】And all Israel in the days of Zerubbabel, and in the days of Nehemiah, gave the portions of the singers and the porters, every day his portion: and they sanctified holy things unto the Levites; and the Levites sanctified them unto the children of Aaron.
【NIV】So in the days of Zerubbabel and of Nehemiah, all Israel contributed the daily portions for the singers and gatekeepers. They also set aside the portion for the other Levites, and the Levites set aside the portion for the descendants of Aaron.
【BBE】And all Israel in the days of Zerubbabel and in the days of Nehemiah gave what was needed by the music-makers and the door-keepers day by day: and they made the offerings holy for the Levites; and the Levites did the same for the sons of Aaron.
【ASV】And all Israel in the days of Zerubbabel, and in the days of Nehemiah, gave the portions of the singers and the porters, as every day required: and they set apart that which was for the Levites; and the Levites set apart that which was for the sons of Aaron.
【本会注释】
    以色列众人。以色列人在所罗巴伯和尼希米的年代里，按照律法要求提交了他们的十分之一和其他应付的，完成了他们服侍圣殿的职责（见对尼10:32-37节和民18:29的注释）。


第 13 章

【本会注释】
1 依据读律法书，与闲杂人分离。
4 尼希米回来之后，立刻指令洁净屋子。
10 他重新组成圣殿里的官长。
15 干犯安息日，23 并且与外邦妻子的婚姻。

与外邦人隔离
1 【和合本】当日，人念摩西的律法书给百姓听，遇见书上写着说，亚扪人和摩押人永不可入上帝的会；
【吕振中】那时候我们将摩西书诵读给人民听，见书上写着说∶亚扪人或摩押人永不可进上帝的公会；
【思高本】那日，当着民众宣读梅瑟书时，人们听到书中写着说：“永远不准阿孟人和摩阿布人，加入天主的会众，
【现代本】那时候，有人大声念摩西的法律给民众听；他们读到一段说：绝对不准亚扪人和摩押人跟上帝的子民联合。
【KJV】On that day they read in the book of Moses in the audience of the people; and therein was found written, that the Ammonite and the Moabite should not come into the congregation of God for ever;
【NIV】On that day the Book of Moses was read aloud in the hearing of the people and there it was found written that no Ammonite or Moabite should ever be admitted into the assembly of God,
【BBE】On that day there was a reading from the book of Moses in the hearing of the people; and they saw that it said in the book that no Ammonite or Moabite might ever come into the meeting of God;
【ASV】On that day they read in the book of Moses in the audience of the people; and therein was found written, that an Ammonite and a Moabite should not enter into the assembly of God for ever,
【本会注释】
    当日。这个措辞的含义可能等于“大致在那时”。依据第6节，出现尼13章的事件是在尼希米当第二次省长期间，那是他不在犹大的那一段时间之后。
    人念。解释不清楚的一点是，人念律法是不是一个描写为与住棚节相关的律法（申31:10-13；见对尼8:1,8,18节的注释），或者是不是尼希米所指令的律法，因为他在犹大发现的状况急需改正。
    遇见书上写着说。这里几乎完全书写了申23:3-5节这个命令的内容，仅仅在其写法上稍微有简略。
2 【和合本】因为他们没有拿食物和水来迎接以色列人，且雇了巴兰咒诅他们，但我们的上帝使那咒诅变为祝福。
【吕振中】这是因为他们没有拿食物和水来迎接以色列人，并且巴勒反而雇了巴兰来和他们作对，来咒诅他们；但我们的上帝却使那咒诅变为祝福。
【思高本】因为他们没有携带饮食欢迎以色列子民，反贿赂巴郎诅咒他们，我们的天主却将诅咒转为祝福。”
【现代本】这是因为以色列人在逃出埃及的路上，亚扪人和摩押人不但没有给以色列人食物和水，而且还雇了巴兰来咒诅他们；可是我们的上帝使咒诅变成祝福。
【KJV】Because they met not the children of Israel with bread and with water, but hired Balaam against them, that he should curse them: howbeit our God turned the curse into a blessing.
【NIV】because they had not met the Israelites with food and water but had hired Balaam to call a curse down on them. (Our God, however, turned the curse into a blessing.)
【BBE】Because they did not give the children of Israel bread and water when they came to them, but got Balaam to put a curse on them: though the curse was turned into a blessing by our God.
【ASV】because they met not the children of Israel with bread and with water, but hired Balaam against them, to curse them: howbeit our God turned the curse into a blessing.
【本会注释】
    上帝使那咒诅变。关于巴兰，见民22章到24章。他的咒诅变成祝福，这被记录在民24:10节。
3 【和合本】以色列民听见这律法，就与一切闲杂人绝交
【吕振中】众民听见了这律法，就使一切杂族众人跟以色列人分开。
【思高本】民众一听了这法律，便将各外族由以色列人中隔绝。
【现代本】以色列人民听到这段法律，就从他们的社团中把所有的外族人排除。
【KJV】Now it came to pass, when they had heard the law, that they separated from Israel all the mixed multitude.
【NIV】When the people heard this law, they excluded from Israel all who were of foreign descent.
【BBE】So after hearing the law, they took out of Israel all the mixed people.
【ASV】And it came to pass, when they had heard the law, that they separated from Israel all the mixed multitude.
【本会注释】
    闲杂人。希伯来语是`ereb。这个措辞被使用在出12:38节，描写埃及“闲杂人”参与了以色列人。这里指居住在以色列人中的非犹太人的几种民族。以斯拉在更早些时候可能采用了与此类似的措施（拉10:10-19）。由于这个行动再次被提及在第30节，并且采用了严重指责并禁止与外邦的婚姻的措施（第25-27节），这一过程也许并非易事。一旦干涉了人们自以为是的他们私人的事项，往往会引发出不愉快的感觉。

尼希米的改革
4 【和合本】先是蒙派管理我们上帝殿中库房的祭司以利亚实与多比雅结亲，
【吕振中】这事以前、祭司以利亚实、受派于我们的上帝之殿的贮藏室作事的、因为和多比雅很接近，
【思高本】这事以前，厄肋雅史布司祭，曾被派管理我们天主圣殿的仓库，他是托彼雅的亲信，
【现代本】管理圣殿库房的祭司伊莱贾实一直都跟多比雅有好交情。
【KJV】And before this, Eliashib the priest, having the oversight of the chamber of the house of our God, was allied unto Tobiah:
【NIV】Before this, Eliashib the priest had been put in charge of the storerooms of the house of our God. He was closely associated with Tobiah,
【BBE】Now before this, Eliashib the priest, who had been placed over the rooms of the house of our God, being a friend of Tobiah,
【ASV】Now before this, Eliashib the priest, who was appointed over the chambers of the house of our God, being allied unto Tobiah,
【本会注释】
    多比雅结亲。以利亚实是大祭司（见尼3:1；12:10,22；13:28），多比雅是尼希米的亚扪人仇敌，在尼希米首次当省长期间（尼2:10,19等），他曾经努力阻碍了修造城墙。解释结亲的含义通常可以涉及到由姻亲而建立的联盟。
5 【和合本】便为他预备一间大屋子，就是从前收存素祭、乳香、器皿，和照命令供给利未人、歌唱的、守门的五谷、新酒，和油的十分之一，并归祭司举祭的屋子。
【吕振中】便为多比雅豫备了一间大厢房（同词∶贮藏室）∶就是以前在那里收存着素祭品、乳香、器皿、和五谷、新酒、新油等的十分之一、做利未人、歌唱者、守门者、应得的分儿（传统∶命令）和归祭司的提献物的。
【思高本】遂为托彼雅准备了一所大仓房，以前其中是存放供物、乳香、器具，以及肋未人、歌咏者和守门者按法律所应得的什一之谷、酒和油，并司祭所应得的供物。
【现代本】他准许多比雅用一个大房间；那房间本来只许存放作供物用的五谷和香料、圣殿中的器具、给祭司的祭物、给利未人、圣殿歌手、圣殿守卫的什一捐（就是从五谷、酒、橄榄油所收的十分之一）。
【KJV】And he had prepared for him a great chamber, where aforetime they laid the meat offerings, the frankincense, and the vessels, and the tithes of the corn, the new wine, and the oil, which was commanded to be given to the Levites, and the singers, and the porters; and the offerings of the priests.
【NIV】and he had provided him with a large room formerly used to store the grain offerings and incense and temple articles, and also the tithes of grain, new wine and oil prescribed for the Levites, singers and gatekeepers, as well as the contributions for the priests.
【BBE】Had made ready for him a great room, where at one time they kept the meal offerings, the perfume, and the vessels and the tenths of the grain and wine and oil which were given by order to the Levites and the music-makers and the door-keepers, and the lifted offerings for the priests.
【ASV】had prepared for him a great chamber, where aforetime they laid the meal-offerings, the frankincense, and the vessels, and the tithes of the grain, the new wine, and the oil, which were given by commandment to the Levites, and the singers, and the porters; and the heave-offerings for the priests.
【本会注释】
    一间大屋子。作为大祭司，以利亚实负责整个圣殿地带，并且在尼希米不在期间把一间在圣殿里最好的屋子分配给了多比雅，从而被多比雅用作一个居住的场所（第8节）。在尼希米执政期间，多比雅一直与耶路撒冷的领导们保持着联系，但是不能进入耶京。现在省长不在，他不仅顺利地进入该城，而且成功地在圣殿中占有了一个居所。尼希米不仅未听说过类似的亵渎，而且更加严重的是，这特殊的房间，或者“屋子”已经被分出来当作礼物送给了他人。
6 【和合本】那时我不在耶路撒冷；因为巴比伦王亚达薛西三十二年，我回到王那里。过了多日，我向王告假。
【吕振中】这一切事发生的时候、我不在耶路撒冷；因为巴比伦王（当作‘波斯王’）亚达薛西三十二年我到王那里去；而在我向王请假的日期终了以后，
【思高本】发生这一切事时，我不曾在耶路撒冷、因为在巴比伦王阿塔薛西斯叁十二年，我已回到君王那里；满了一个时期以後，我又求得君王准许，
【现代本】这事发生的时候，我不在耶路撒冷；因为亚达薛西作巴比伦王的第三十二年，我回去向他报告。过了不久，我得到王的许可
【KJV】But in all this time was not I at Jerusalem: for in the two and thirtieth year of Artaxerxes king of Babylon came I unto the king, and after certain days obtained I leave of the king:
【NIV】But while all this was going on, I was not in Jerusalem, for in the thirty-second year of Artaxerxes king of Babylon I had returned to the king. Some time later I asked his permission
【BBE】But all this time I was not at Jerusalem: for in the thirty-second year of Artaxerxes, king of Babylon, I went to the king; and after some days, I got the king to let me go,
【ASV】But in all this time I was not at Jerusalem; for in the two and thirtieth year of Artaxerxes king of Babylon I went unto the king: and after certain days asked I leave of the king,
【本会注释】
    那时。逐字直译是，“在所有这些期间”，涉及到以利雅实和多比雅的事项。
    三十二年。见对尼5:14节的注释。
    巴比伦王。配有这个称号者是古列王［居鲁斯］、刚比西斯、大利乌一世，以及薛西当政的早期。这个称号被后者正式地废除，那是在他当政期间出现了两次反叛之后。尼希米使用这个称号的原因可能是他曾经长期习惯于使用这个称号称呼波斯王。
    过了多日。逐字直译是，“在那些日之末”，意指确切地在时间上有空隙（见对创4:3节的注释）。有些注释者的观点是这里意指的时间不足一年。滞留在波斯王王宫的尼希米时间一定超过一年，因为尼希米一回来就发现在犹太人社会团体里，有如此诸多的非法行为。这些不可能发生在非常短暂的时间里。
    假。只凭借这一段我们就可以知道尼希米有两次的省长职务。他的第一次是十二年（尼5:14），但是没有描写他第二次期间的长度。在其时间上一定结束于公元前407年之前，我们依据厄勒番丁岛的一封信笺就知道当时犹大的省长是比革瓦伊（见对尼12:11节的注释）。
7 【和合本】我来到耶路撒冷，就知道以利亚实为多比雅在上帝殿的院内预备屋子的那件恶事。
【吕振中】我来到耶路撒冷，就了解以利亚实在上帝之殿的院中为多比雅豫备厢房（同词∶贮藏室）的那件坏事。
【思高本】回了耶路撒冷；此时我 发觉出，厄肋雅史布为托彼雅所行的坏事，为他在天主圣殿的庭院中，准备了一所大仓房。
【现代本】返回耶路撒冷。我这才发现伊莱贾实准多比雅用圣殿里的一个大房间这坏事。
【KJV】And I came to Jerusalem, and understood of the evil that Eliashib did for Tobiah, in preparing him a chamber in the courts of the house of God.
【NIV】and came back to Jerusalem. Here I learned about the evil thing Eliashib had done in providing Tobiah a room in the courts of the house of God.
【BBE】And I came to Jerusalem; and it was clear to me what evil Eliashib had done for Tobiah, in making ready for him a room in the buildings of the house of God.
【ASV】and I came to Jerusalem, and understood the evil that Eliashib had done for Tobiah, in preparing him a chamber in the courts of the house of God.
【本会注释】
    院内。以利亚实提供给多比雅随意使用的屋子不是在圣殿的主楼，而是在临近主楼的一个建筑物里，但是属于圣殿地区神圣围地。尽管他的这个亵渎行为比其他可能性行为在罪恶昭彰张方面确实显得稍逊一筹，但是其行为离获得免罪赦免乃是相差甚远。
8 【和合本】我甚恼怒，就把多比雅的一切家具从屋里都抛出去，
【吕振中】我很不高兴，就把多比雅家里一切器具都从厢房（同词∶贮藏室）里抛出。
【思高本】我感觉十分难受，立即将托彼雅的一切器物，抛出仓房之外，
【现代本】我很气愤，把多比雅所有的东西都扔了出去。
【KJV】And it grieved me sore: therefore I cast forth all the household stuff to Tobiah out of the chamber.
【NIV】I was greatly displeased and threw all Tobiah's household goods out of the room.
【BBE】And it was evil in my eyes: so I had all Tobiah's things put out of the room.
【ASV】And it grieved me sore: therefore I cast forth all the household stuff of Tobiah out of the chamber.
【本会注释】
    家具。多比雅偶尔访问耶路撒冷时似乎利用这个屋子当作一个住所。
9 【和合本】吩咐人洁净这屋子，遂将上帝殿的器皿和素祭、乳香又搬进去。
【吕振中】又吩咐人洁净那几间贮藏室，将上帝之殿的器皿跟素祭品和乳香又搬回那里面。
【思高本】下命清洁那仓房，将天主圣殿的器具、供物和乳和仍放在里面。
【现代本】我下令洁净这屋子，并且把圣殿器具、素祭，和香料放回去。
【KJV】Then I commanded, and they cleansed the chambers: and thither brought I again the vessels of the house of God, with the meat offering and the frankincense.
【NIV】I gave orders to purify the rooms, and then I put back into them the equipment of the house of God, with the grain offerings and the incense.
【BBE】Then I gave orders, and they made the rooms clean: and I put back in them the vessels of the house of God, with the meal offerings and the perfume.
【ASV】Then I commanded, and they cleansed the chambers: and thither brought I again the vessels of the house of God, with the meal-offerings and the frankincense.
【本会注释】
    洁净这屋子。原先只提及了一个“屋子”被多比雅使用（第5,7,8节），但是这里的措辞是复数，这似乎指示除了那大屋子，或大厅，又增加了几个。这些别的“屋子”也许小一些，但是可能被多比雅为他的家庭成员，或他的扈从使用。这些屋子被玷污，因被他们转化成俗世的，从而需要得到正式的洁净。洁净的方式有很多，尽管通常是以血和水的象征性仪式（见利12；14:4-32；17:15,16等）。
10 【和合本】我见利未人所当得的分无人供给他们，甚至供职的利未人与歌唱的俱各奔回自己的田地去了。
【吕振中】我察知了利未人应得的分儿没有人给予他们，甚至工作的利未人和歌唱者也各自跑回自己的田地去。
【思高本】我还发觉肋未人应得之分，人们已不缴纳，为此供职的肋未人和歌咏者，各回了本乡。
【现代本】我又听说圣殿歌手和其它的利未人已经离开耶路撒冷，回到他们的农庄去了，因为人民没有供给他们足够的食物维持生活。
【KJV】And I perceived that the portions of the Levites had not been given them: for the Levites and the singers, that did the work, were fled every one to his field.
【NIV】I also learned that the portions assigned to the Levites had not been given to them, and that all the Levites and singers responsible for the service had gone back to their own fields.
【BBE】And I saw that the Levites had not been given what was needed for their support; so that the Levites and the music-makers, who did the work, had gone away, everyone to his field.
【ASV】And I perceived that the portions of the Levites had not been given them; so that the Levites and the singers, that did the work, were fled every one to his field.
【本会注释】
    我见。尼希米见到的是利未人不在那里，并且连圣殿也没有得到服侍。经过打听，他确认了他们不在那里的原因。因为利未人的生存是依靠十分之一和初熟的水果，而这些没有被上缴，他们只好从围绕着他们生活的镇子和村庄的田地里劳动，以便赚取生计。
11 【和合本】我就斥责官长说：“为何离弃上帝的殿呢？”我便招聚利未人，使他们照旧供职。
【吕振中】我就谴责官长们说∶“你们为什么将上帝的殿弃而不顾呢？”我便招集了利未人，重立他们的地位。
【思高本】我便责斥首长们说：“为什麽又将天主的圣殿忽略了呢？”以後我将肋未人召集起来，又炩襙了他们的职务。
【现代本】我因官长们容让圣殿荒凉而斥责他们。我把利未人和歌手们召回圣殿去，重新工作。
【KJV】Then contended I with the rulers, and said, Why is the house of God forsaken? And I gathered them together, and set them in their place.
【NIV】So I rebuked the officials and asked them, "Why is the house of God neglected?" Then I called them together and stationed them at their posts.
【BBE】Then I made protests to the chiefs, and said, Why has the house of God been given up? And I got them together and put them in their places.
【ASV】Then contended I with the rulers, and said, Why is the house of God forsaken? And I gathered them together, and set them in their place.
【本会注释】
    我就斥责官长。亵渎圣殿的罪孽特别归罪于祭司阶层，因阻止十分之一的缘故而可被指控者，主要是官长和贵胄。作为领导者，他们明显给百姓树立了一个坏的样式，特别可被指责的原因是尼希米回到耶路撒冷时发现的可悲的情形。
12 【和合本】犹大众人就把五谷、新酒，和油的十分之一送入库房。
【吕振中】犹大众人就把五谷、新酒、新油等的十分之一送进仓房。
【思高本】那时，全犹大又将什一之谷、酒和油送入仓房。
【现代本】于是所有以色列人再开始把五谷、酒、橄榄油的十分之一带到圣殿的库房。
【KJV】Then brought all Judah the tithe of the corn and the new wine and the oil unto the treasuries.
【NIV】All Judah brought the tithes of grain, new wine and oil into the storerooms.
【BBE】Then all Judah came with the tenth part of the grain and wine and oil and put it into the store-houses.
【ASV】Then brought all Judah the tithe of the grain and the new wine and the oil unto the treasuries.
13 【和合本】我派祭司示利米雅、文士 撒督，和利未人毗大雅作库官管理库房；副官是哈难。哈难是撒刻的儿子；撒刻是玛他尼的儿子。这些人都是忠信的，他们的职分是将所供给的分给他们的弟兄。
【吕振中】我任命祭司示利米雅、秘书撒督，和利未人毗大雅来管理仓房；他们的帮手是玛他尼的孙子撒刻的儿子哈难∶这些人都算可信可靠；他们负责的是将人所奉献的分给他们的同职弟兄。
【思高本】我派定了舍肋米雅司祭、匝多克经师和肋未人培达雅，作管理仓库的人；委任玛塔尼雅的孙子，匝雇尔的儿子哈南，作他们的助手，都是忠实可靠的人；他们的职务是将什一之物，分给他们的兄弟。
【现代本】我指派一些人看管库房；他们是：祭司示利米雅、法律专家撒督、利未人比大雅。他们的助手是玛他尼的孙子，撒刻的儿子哈难。我信任这些人；他们会诚实地分配物品给他们的同工。
【KJV】And I made treasurers over the treasuries, Shelemiah the priest, and Zadok the scribe, and of the Levites, Pedaiah: and next to them was Hanan the son of Zaccur, the son of Mattaniah: for they were counted faithful, and their office was to distribute unto their brethren.
【NIV】I put Shelemiah the priest, Zadok the scribe, and a Levite named Pedaiah in charge of the storerooms and made Hanan son of Zaccur, the son of Mattaniah, their assistant, because these men were considered trustworthy. They were made responsible for distributing the supplies to their brothers.
【BBE】And I made controllers over the store-houses, Shelemiah the priest and Zadok the scribe, and of the Levites, Pedaiah: and with them was Hanan, the son of Zaccur the son of Mattaniah: they were taken to be true men and their business was the distribution of these things to their brothers.
【ASV】And I made treasurers over the treasuries, Shelemiah the priest, and Zadok the scribe, and of the Levites, Pedaiah: and next to them was Hanan the son of Zaccur, the son of Mattaniah; for they were counted faithful, and their business was to distribute unto their brethren.
【本会注释】
    我派……管理库房。十分之一再次开始流入圣殿的库房（第12节），为了支撑神职人员。尼希米面对的问题是确保一个公平的分配，乃至每人都公平地得到他自己的份，并无人被忽视（见徒6:1-5）。
    示利米雅。至于四个库官，其中一人是个祭司、一人是个利未人、一人是书记，以及一人是有地位的平信徒。以这种方式象征了整个人口的主要代表。这些被提及的个人无法被辨认，尽管有几个名字在尼希米记其他章节里出现过。示利米雅这个名字被提及在拉10:39,41节、尼3:30节，但是可能其中一个也不是这里提及的示利米雅。毗大雅也许是在尼8:4节被提及的那个人，此人与以斯拉一起解释了律法。哈难是一个平凡人的名字（见尼8:7；尼10:10,22），只是这里被指派的人似乎没有在别处被提及。在尼希米记里列出了三个撒督（尼3:4,29；10:21），但是他们当中任何人都不能确定可以被认同于这个“文士”。
    文士。希伯来语是sopher，一个“抄写员”或“秘书”。
14 【和合本】我的上帝啊，求你因这事记念我，不要涂抹我为上帝的殿与其中的礼节所行的善。
【吕振中】我的上帝阿，求你对这件事怀念着我；不要涂抹掉我虔诚的作为，就是我为我的上帝的殿和他吩咐守的（或译∶和其中）礼节所行的。
【思高本】我的天主，为了这事，请记忆我！不要抹去我对我天主的圣殿，和其中的礼仪所做的一切善事。
【现代本】我的上帝啊，求你记得我为你的圣殿和敬拜事宜所做的一切事。
【KJV】Remember me, O my God, concerning this, and wipe not out my good deeds that I have done for the house of my God, and for the offices thereof.
【NIV】Remember me for this, O my God, and do not blot out what I have so faithfully done for the house of my God and its services.
【BBE】Keep me in mind, O my God, in connection with this, and do not let the good which I have done for the house of my God and its worship go from your memory completely.
【ASV】Remember me, O my God, concerning this, and wipe not out my good deeds that I have done for the house of my God, and for the observances thereof.
【本会注释】
    记念我。尼希米的相似祈求被记录在尼5:19节、尼13:31节等。
    礼节。更贴切的词义如同经文上的旁注“遵守”，或者“服役”（英文RSV版）。
15 【和合本】那些日子，我在犹大见有人在安息日醡酒（原文作踹酒醡），搬运禾捆驮在驴上，又把酒、葡萄、无花果，和各样的担子在安息日担入耶路撒冷，我就在他们卖食物的那日警戒他们。
【吕振中】当那些日子我见在犹大有人于安息日踹着酒醋，搬运禾堆，驮在驴上，并且把酒、葡萄、无花果、和各样担子、在安息之日挑进耶路撒冷，我就在他们卖粮食那一天警戒他们。
【思高本】那时我在犹大，看见有人在安息日踏榨酒池，搬运禾困，驮在驴上，并把酒、葡萄、无花果和其他各种重载，在安息日运到耶路撒冷；为了他们在此日买卖应用品，我曾警戒了他们。
【现代本】那些日子，我在犹大看见有人在安息日榨葡萄汁，又有人把五谷、酒、葡萄、无花果，和其它物品驮在驴背上，运到耶路撒冷去。我警告他们不可在安息日作买卖。
【KJV】In those days saw I in Judah some treading wine presses on the sabbath, and bringing in sheaves, and lading asses; as also wine, grapes, and figs, and all manner of burdens, which they brought into Jerusalem on the sabbath day: and I testified against them in the day wherein they sold victuals.
【NIV】In those days I saw men in Judah treading winepresses on the Sabbath and bringing in grain and loading it on donkeys, together with wine, grapes, figs and all other kinds of loads. And they were bringing all this into Jerusalem on the Sabbath. Therefore I warned them against selling food on that day.
【BBE】In those days, I saw in Judah some who were crushing grapes on the Sabbath, and getting in grain and putting it on asses; as well as wine and grapes and figs and all sorts of goods which they took into Jerusalem on the Sabbath day: and I gave witness against them on the day when they were marketing food.
【ASV】In those days saw I in Judah some men treading wine-presses on the sabbath, and bringing in sheaves, and lading asses therewith; as also wine, grapes, and figs, and all manner of burdens, which they brought into Jerusalem on the sabbath day: and I testified against them in the day wherein they sold victuals.
【本会注释】
    那些日子。此乃提示一个未指定的时间，如同尼12:44；13:1节。可能指示比刚刚描述的事件有些晚一点的时间。尼希米可能走访督察了乡镇如何遵守安息日。
    我……警戒他们。榨酒时踏碎葡萄是生产酒类的第一道工序，所以这是明显违反第四条诫命。那些运输农产品到首都来出售人也同样违反了诫命。有些注释者以为粮食的运输是有必要的，这样会早一点到市里，以便为第二天的市场做预备。但是在律法里没有为这样的行为有任何条款。在第16节记录了在安息日确实做了买卖。所以第15节的最后句子应该被理解为意指尼希米在那一天，即，安息日，警戒了他们，在那一天他们运输了货物到耶路撒冷，并且的确正在出售。
16 【和合本】又有推罗人住在耶路撒冷；他们把鱼和各样货物运进来，在安息日卖给犹大人。
【吕振中】又有推罗人住在城中；他们把鱼和各样货物运进来，在安息日卖给犹大人，而且在耶路撒冷卖。
【思高本】有住在这里的提洛人，运来鱼和各种货物，安息日还在耶路撒冷卖给犹太人，
【现代本】有些泰尔城来的人住在耶路撒冷；他们把鱼和各种货物带进城里，在安息日卖给我们的人民。
【KJV】There dwelt men of Tyre also therein, which brought fish, and all manner of ware, and sold on the sabbath unto the children of Judah, and in Jerusalem.
【NIV】Men from Tyre who lived in Jerusalem were bringing in fish and all kinds of merchandise and selling them in Jerusalem on the Sabbath to the people of Judah.
【BBE】And there were men of Tyre there, who came with fish and all sorts of goods, trading with the children of Judah and in Jerusalem on the Sabbath.
【ASV】There dwelt men of Tyre also therein, who brought in fish, and all manner of wares, and sold on the sabbath unto the children of Judah, and in Jerusalem.
【本会注释】
    推罗人。律法没有禁止住在耶路撒冷的外邦人，并且尼希米也没有拒绝提尔人住在该城。
    把鱼……运进来。鱼在食物中总是受以色列人喜欢的品种（利11:9；民11:5；申14:9；赛19:10；太15:34；路24:42；等）。鱼主要来自加利利湖和地中海。
17 【和合本】我就斥责犹大的贵胄说：“你们怎么行这恶事犯了安息日呢？
【吕振中】我就谴责犹大显贵的人，对他们说∶“你们行的这坏事到底是什么事，竟渎犯这安息之日阿？
【思高本】我遂责斥有权势的犹太人说：“你们怎麽行这样的坏事，亵渎安息日呢，
【现代本】我责备犹太人的领袖说：“你们怎么敢做这坏事干犯安息日呢？
【KJV】Then I contended with the nobles of Judah, and said unto them, What evil thing is this that ye do, and profane the sabbath day?
【NIV】I rebuked the nobles of Judah and said to them, "What is this wicked thing you are doing-desecrating the Sabbath day?
【BBE】Then I made protests to the chiefs of Judah, and said to them, What is this evil which you are doing, not keeping the Sabbath day holy?
【ASV】Then I contended with the nobles of Judah, and said unto them, What evil thing is this that ye do, and profane the sabbath day?
【本会注释】
    我就斥责。遵守安息日诸如十分之一一样，贵胄们似乎有罪孽，要么他们没有努力阻止人做这些生意，要么由于他们自己也参与了做生意。
18 【和合本】从前你们列祖岂不是这样行，以致我们上帝使一切灾祸临到我们和这城吗？现在你们还犯安息日，使忿怒越发临到以色列！”
【吕振中】从前你们列祖岂不是这样行，以致我们的上帝使这一切灾祸临到我们和这城么？现在你们还渎犯着安息日、使上帝的烈怒越发临到以色列阿！”
【思高本】你们的祖先不是曾这样行事，而使我们的天主，加给了我们和这城这一切灾祸吗？现今你们亵渎安息日，还要义怒再多加在以色列人身上吗？”
【现代本】这不正是上帝惩罚你们祖先、毁灭这城的原因吗？你们现在干犯安息日，使上帝的忿怒更多地临到以色列了。”
【KJV】Did not your fathers thus, and did not our God bring all this evil upon us, and upon this city? yet ye bring more wrath upon Israel by profaning the sabbath.
【NIV】Didn't your forefathers do the same things, so that our God brought all this calamity upon us and upon this city? Now you are stirring up more wrath against Israel by desecrating the Sabbath."
【BBE】Did not your fathers do the same, and did not our God send all this evil on us and on this town? but you are causing more wrath to come on Israel by not keeping the Sabbath holy.
【ASV】Did not your fathers thus, and did not our God bring all this evil upon us, and upon this city? yet ye bring more wrath upon Israel by profaning the sabbath.
【本会注释】
    从前你们列祖？在罪孽当中，耶利米特别谴责了玷污安息日（耶17:21- 27），以西结也谴责了这个（结20:13；22:8,26；23:38）。依据阿摩司（摩8:5），精神上遵守安息日比形式上的更加重要。尼希米也照样提醒犹太人，尼布甲尼撒带来的巨大的灾难乃是由于他们的祖先违反了第四条诫命之结局，对此尼希米也许在心中记着耶利米曾经说的预言（耶17:27）。
19 【和合本】在安息日的前一日，耶路撒冷城门有黑影的时候，我就吩咐人将门关锁，不过安息日不准开放。我又派我几个仆人管理城门，免得有人在安息日担什么担子进城。
【吕振中】安息日的前一天、在耶路撒冷的城门、黄昏时候，我就吩咐人将门扇关闭着；我吩咐说、非过安息日不准开。我又派我的僮仆人在各城门站岗，免得有人在安息之日挑担子进来。
【思高本】所以在安息日前一天，阴影一来到耶路撒冷城门，我就下令关闭城门，不准开门，直到安息日过去；并派我的仆役守门，安息日不准任何重载运进。
【现代本】于是，我下令，在每一个安息日的开始，就是当黄昏一到，城门就要关起来，直到安息日过了才能再打开。我派了几个仆人守在城门口，不准人在安息日带货物进来。
【KJV】And it came to pass, that when the gates of Jerusalem began to be dark before the sabbath, I commanded that the gates should be shut, and charged that they should not be opened till after the sabbath: and some of my servants set I at the gates, that there should no burden be brought in on the sabbath day.
【NIV】When evening shadows fell on the gates of Jerusalem before the Sabbath, I ordered the doors to be shut and not opened until the Sabbath was over. I stationed some of my own men at the gates so that no load could be brought in on the Sabbath day.
【BBE】And so, when the streets of Jerusalem were getting dark before the Sabbath, I gave orders for the doors to be shut and not to be open again till after the Sabbath: and I put some of my servants by the door so that nothing might be taken in on the Sabbath day.
【ASV】And it came to pass that, when the gates of Jerusalem began to be dark before the sabbath, I commanded that the doors should be shut, and commanded that they should not be opened till after the sabbath: and some of my servants set I over the gates, that there should no burden be brought in on the sabbath day.
【本会注释】
    有黑影的时候。希伯来语是salal，“开始阴黑的时候”。自从被造时开始，圣经上规定的日子是开始于日落（见对创1:5节的注释）。每个特殊的节日都被遵守在“晚上到（次日）晚上”（利23:32），每周安息日也亦然（见对可1:32节的注释）。所以尼希米下令在真正开始安息日之前的某个时候关闭城门。他如此做是有意于防止上帝神圣的安息日时刻的“繸子”。追求俗世达到干犯最后可容许的时刻乃是亵渎安息之灵。
    我几个仆人。见尼4:16节、尼5:16节。
    担子。人们可能得到许可来往执行安息日的使命，但是设立了护卫，以便阻止在安息日运输商品。
20 【和合本】于是商人和贩卖各样货物的，一两次住宿在耶路撒冷城外。
【吕振中】于是来往作生意的人和贩卖各样货物的一次两次在耶路撒冷外头搭棚住宿。
【思高本】有一两次，贩夫和卖各种货物的商人，在耶路撒冷外过夜；
【现代本】有一两次，那些贩卖货物的商人在礼拜五晚上留宿在耶路撒冷城外。
【KJV】So the merchants and sellers of all kind of ware lodged without Jerusalem once or twice.
【NIV】Once or twice the merchants and sellers of all kinds of goods spent the night outside Jerusalem.
【BBE】So the traders in all sorts of goods took their night's rest outside Jerusalem once or twice.
【ASV】So the merchants and sellers of all kind of wares lodged without Jerusalem once or twice.
【本会注释】
    住宿在耶路撒冷城外。商人们安息日到达耶京并发现城门关闭，于是在外等待，而且可能进行了交易。若不然，他们会在城内进行交易。关闭城门所导致的仅仅是移动交易从城内市场到城门之外。这种做法执行了两个安息日。然后尼希米注意到这一点，就阻止并威胁商人一旦发现他们携带他们的货物在耶城附近，就要逮捕他们（第21节）。
21 【和合本】我就警戒他们说：“你们为何在城外住宿呢？若再这样，我必下手拿办你们。”从此以后，他们在安息日不再来了。
【吕振中】我就警戒他们说∶“你们为什么在城墙前面搭棚住宿呢？若再这样，我就下手拿办你们。”那次以后、他们在安息日就不来了。
【思高本】我警告他们说：“你们为什麽在城垣前过夜？若是你们再这样做，我就要向你们下手，”从此以後，安息日他们不敢再来。
【现代本】我警告他们：“你们何必留在外面等着天亮呢？如果你们再这样的话，我就要对付你们了。”从那时起，他们不再在安息日到城里来了。
【KJV】Then I testified against them, and said unto them, Why lodge ye about the wall? if ye do so again, I will lay hands on you. From that time forth came they no more on the sabbath.
【NIV】But I warned them and said, "Why do you spend the night by the wall? If you do this again, I will lay hands on you." From that time on they no longer came on the Sabbath.
【BBE】Then I gave witness against them and said, Why are you waiting all night by the wall? if you do so again I will have you taken prisoners. From that time they did not come again on the Sabbath.
【ASV】Then I testified against them, and said unto them, Why lodge ye about the wall? if ye do so again, I will lay hands on you. From that time forth came they no more on the sabbath.
22 【和合本】我吩咐利未人洁净自己，来守城门，使安息日为圣。我的上帝啊，求你因这事记念我，照你的大慈爱怜恤我。
【吕振中】我吩咐利未人要洁净自己、来看守城门，使安息之日分别为圣。我的上帝阿，求你也因这事怀念着我，照你丰盛的坚爱怜惜我。
【思高本】我也命令肋未人先圣洁自己，然後去看守城门，为圣化圣日。我的天主，为了这事也请你记忆我！照你的大仁慈怜恤我！
【现代本】我吩咐利未人要洁净自己，然后去看守城门，使人民确实守安息日为圣日。我的上帝啊，求你为这件事记得我，并且因你的大慈爱怜悯我。
【KJV】And I commanded the Levites that they should cleanse themselves, and that they should come and keep the gates, to sanctify the sabbath day. Remember me, O my God, concerning this also, and spare me according to the greatness of thy mercy.
【NIV】Then I commanded the Levites to purify themselves and go and guard the gates in order to keep the Sabbath day holy. Remember me for this also, O my God, and show mercy to me according to your great love.
【BBE】And I gave the Levites orders to make themselves clean and come and keep the doors and make the Sabbath holy. Keep this in mind to my credit, O my God, and have mercy on me, for great is your mercy.
【ASV】And I commanded the Levites that they should purify themselves, and that they should come and keep the gates, to sanctify the sabbath day. Remember unto me, O my God, this also, and spare me according to the greatness of thy lovingkindness.
【本会注释】
    守城门。派置他自己的仆人在安息日守城门（第19节），这可能是暂时的，因为尼希米最近招回耶京的那些利未人负有更长久的职责（第11节）。当城门刚被建立的时候，就把这个职责交托给了他们，但是被疏忽了。那是当利未人缺乏经济上的支撑的时候，他们遗弃了他们在耶路撒冷的职责，以便从土壤得到生计。从事了一段时间俗世的劳作之后，利未人在重新参与神圣职责的时候，必须洁净自己。
    记念我。见对第14,31节的注释。
23 【和合本】那些日子，我也见犹大人娶了亚实突、亚扪、摩押的女子为妻。
【吕振中】那些日子我也见了犹大人娶亚实突、亚扪、摩押的女子为妻。
【思高本】那时，我还发见好些犹太人，娶了阿市多得、阿孟和摩阿布人的女子为妻。
【现代本】在那些日子，我也发现许多犹太人娶了亚实突、亚扪、摩押的女人。
【KJV】In those days also saw I Jews that had married wives of Ashdod, of Ammon, and of Moab:
【NIV】Moreover, in those days I saw men of Judah who had married women from Ashdod, Ammon and Moab.
【BBE】And in those days I saw the Jews who were married to women of Ashdod and Ammon and Moab:
【ASV】In those days also saw I the Jews that had married women of Ashdod, of Ammon, and of Moab:
【本会注释】
    那些日子。比较第15节。尼希米在这里详细地记录着在处理与外邦人婚姻事项上他的所作所为，诸如第1-3节的记录。刚回到耶路撒冷时，他以警惕的眼光观察到许多犹太人重新陷入罪孽，如同以斯拉于公元前457年到达耶路撒冷时曾经不得不处置的同样的罪孽（拉9章和10章）；并且他当省长的第一期开始后不久特别被提及在契约里（尼9:38；10:1,30）。尼希米滞留在犹大的那一段期间，可能没有严重地违反契约，但是他离开犹大之后不久，外邦妻子就明显再次被收入犹太人的家庭里。
    亚实突……的女子为妻。腓利士族妻子，该族对以色列总是有恶意，是个邻居城市并且最近与尼希米有深仇的敌人构成了联盟（尼4:7）。
    亚扪，摩押。比较拉9:1节和尼13:1节。
24 【和合本】他们的儿女说话，一半是亚实突的话，不会说犹大的话，所说的是照着各族的方言。
【吕振中】他们的儿女有一半说着亚实突语，不晓得说犹大语；所说的是照一族一族的方言。
【思高本】他们的儿子，有一半只会说阿市多得话，或这些民族的一种语言，而不会讲犹太话。
【现代本】他们的子女中有一半是说亚实突话或别种语言，不会讲我们自己的话。
【KJV】And their children spake half in the speech of Ashdod, and could not speak in the Jews' language, but according to the language of each people.
【NIV】Half of their children spoke the language of Ashdod or the language of one of the other peoples, and did not know how to speak the language of Judah.
【BBE】And their children were talking half in the language of Ashdod; they had no knowledge of the Jews' language, but made use of the language of the two peoples.
【ASV】and their children spake half in the speech of Ashdod, and could not speak in the Jews' language, but according to the language of each people.
【本会注释】
    他们的儿女。如果婚约被制定在尼希米离开之后，并且他发现从那些婚姻而出生的孩子们能够说话，那么，他不在耶路撒冷的时间就一定有许多年。
    一半是亚实突的话。有些解释者以为孩子们说混合语，一半是希伯来语，一半是外邦语。“一半”这个措辞更有可能指孩子们生于这些外邦女人，她们许多是二房妻子。由此在一些家庭里，一半的孩子们说不出正确的希伯来语。“亚实突的话”也许不是腓利士的标准话，而是当时广泛地流行在波斯帝国阿拉姆语。尼希米作为一个波斯官员，理所当然地知道阿拉姆语，可能不会反对知道那一种语言，但是有愤慨于发现有些年小的人无法正确地说出希伯来语。摩押人和亚扪人语言是方言，非常与希伯来语有关联，虽然如此，其区别是值得重视的，从而尼希米沮丧地发现这些外邦方言在犹大站住了脚跟。
25 【和合本】我就斥责他们，咒诅他们，打了他们几个人，拔下他们的头发，叫他们指着上帝起誓，必不将自己的女儿嫁给外邦人的儿子，也不为自己和儿子娶他们的女儿。
【吕振中】我就谴责他们，咒骂他们，击打了他们几个人，拔下他们的头发，叫他们指着上帝来起誓∶我说∶“将你们决不可将自己的女儿嫁给他们的儿子，也决不可为儿子或自己娶他们的女儿。
【思高本】我遂责斥咒骂这样的男人，其中一些我还打了他们，扯了他们的头发，叫他们指着天主起誓，向他们说：“你们不可再把你们的女儿，嫁给他们的儿子，也不可再为你们的儿子并为你们自己，娶他们的女儿。
【现代本】我就责备他们，咒诅他们，打他们，拔他们的头发。我叫他们奉上帝的名发誓，不再容许他们自己或他们的儿女跟外族人通婚。
【KJV】And I contended with them, and cursed them, and smote certain of them, and plucked off their hair, and made them swear by God, saying, Ye shall not give your daughters unto their sons, nor take their daughters unto your sons, or for yourselves.
【NIV】I rebuked them and called curses down on them. I beat some of the men and pulled out their hair. I made them take an oath in God's name and said: "You are not to give your daughters in marriage to their sons, nor are you to take their daughters in marriage for your sons or for yourselves.
【BBE】And I took up the cause against them, cursing them and giving blows to some of them and pulling out their hair; and I made them take an oath by God, saying, You are not to give your daughters to their sons or take their daughters for your sons or for yourselves.
【ASV】And I contended with them, and cursed them, and smote certain of them, and plucked off their hair, and made them swear by God, saying, Ye shall not give your daughters unto their sons, nor take their daughters for your sons, or for yourselves.
【本会注释】
    咒诅他们。严重的情形和他们表现出的危险的迹象，沉重地压在尼希米的心坎上，促使他采取这里描述的行动。
    拔下他们的头发。以斯拉拔下自己的头发和胡须，标志着极端的沮丧（拉9:3）。拔他人的头发似乎曾经是一个众所认可的惩罚方式（赛50:6）。丧失胡须本身就被考虑是一个大羞耻（撒下10:4）。
26 【和合本】我又说：“以色列王所罗门不是在这样的事上犯罪吗？在多国中并没有一王象他，且蒙他上帝所爱，上帝立他作以色列全国的王；然而连他也被外邦女子引诱犯罪。
【吕振中】以色列王所罗门岂不是在这样的事上犯了罪么？在许多国之中并没有一个王能比得上他呀；他并且是蒙他的上帝所爱的，上帝曾立了他做王来管理以色列呀；然而连他也被外籍女子所引诱而去犯罪。
【思高本】以色列的君王撒罗满，岂不是在这事上犯了罪吗？在这样多民族中，没有一个相似他的君王，他又是天主所爱的，天主使他成为全以色列的君王，但是外方女子竟引他犯了罪。
【现代本】我对他们说：“就是外族女人使所罗门王犯罪的。虽然所罗门王比其它国家的君王伟大，上帝爱他，使他统治全以色列，他还是犯了这种罪。
【KJV】Did not Solomon king of Israel sin by these things? yet among many nations was there no king like him, who was beloved of his God, and God made him king over all Israel: nevertheless even him did outlandish women cause to sin.
【NIV】Was it not because of marriages like these that Solomon king of Israel sinned? Among the many nations there was no king like him. He was loved by his God, and God made him king over all Israel, but even he was led into sin by foreign women.
【BBE】Was it not in these things that Solomon, king of Israel, did wrong? among a number of nations there was no king like him, and he was dear to his God, and God made him king over all Israel: but even he was made to do evil by strange women.
【ASV】Did not Solomon king of Israel sin by these things? yet among many nations was there no king like him, and he was beloved of his God, and God made him king over all Israel: nevertheless even him did foreign women cause to sin.
【本会注释】
    所罗门不是？这个例子比其他的都更加有力量说服犹太人。尼希米心中撇开了王上11:3节作者委婉的表白，直言不讳地称之为“犯罪”。
    没有一王像他。比较王上3:12,13节、代下1:12节。
    蒙他上帝所爱。暗示撒下12:24节。
    上帝立他作以色列全国的王。见王上4:1节。
27 【和合本】如此，我岂听你们行这大恶，娶外邦女子干犯我们的上帝呢？”
【吕振中】难道我们所该听的是你们，来行这一切大坏事，娶外籍女子为妻，来对我们的上帝不忠实么？”
【思高本】我们岂能任凭你们行这一切大坏事，娶外方妇女，背弃天主吗？”
【现代本】难道我们要学你们的坏榜样，跟外族女人结婚而违背上帝吗？”
【KJV】Shall we then hearken unto you to do all this great evil, to transgress against our God in marrying strange wives?
【NIV】Must we hear now that you too are doing all this terrible wickedness and are being unfaithful to our God by marrying foreign women?"
【BBE】Are we then without protest to let you do all this great evil, sinning against our God by taking strange women for your wives?
【ASV】Shall we then hearken unto you to do all this great evil, to trespass against our God in marrying foreign women?
【本会注释】
    我岂听？尼希米用这个反问告诉犯罪者们，他和那些有同样感受的人既不会接受这些人所推荐的做法，也不会准许他们如此行。所罗门的典范就足以警告这样的轨道所造成的结果。
28 【和合本】大祭司 以利亚实的孙子、耶何耶大的一个儿子是和伦人参巴拉的女婿，我就从我这里把他赶出去。
【吕振中】大祭司以利亚实的孙子耶何耶大的一个儿子是和伦人参巴拉的女婿；我就把他赶出我这里。
【思高本】大司祭厄肋雅史布的儿子约雅达，有个儿子是曷龙人桑巴拉特的女婿，我便驱逐他离开我。
【现代本】耶何耶大是大祭司伊莱贾实的儿子。可是他有一个儿子娶了和伦人参巴拉的女儿，因此我叫耶何耶大离开耶路撒冷。
【KJV】And one of the sons of Joiada, the son of Eliashib the high priest, was son in law to Sanballat the Horonite: therefore I chased him from me.
【NIV】One of the sons of Joiada son of Eliashib the high priest was son-in-law to Sanballat the Horonite. And I drove him away from me.
【BBE】And one of the sons of Joiada, the son of Eliashib, the chief priest, was son-in-law to Sanballat the Horonite: so I sent him away from me.
【ASV】And one of the sons of Joiada, the son of Eliashib the high priest, was son-in-law to Sanballat the Horonite: therefore I chased him from me.
【本会注释】
    耶何耶大的一个儿子。犯罪者很难是约哈难，也不是耶何耶大的后继者约拿单（尼12:10,11），但一定是另一个儿子，在本文中没有写出其名。大祭司以利亚实在此时一定是一个老人，难以有一个刚结婚的孙子。大祭司家族中的一员与尼希米的主要仇敌缔结了如此的姻亲关系，这非常令尼希米感觉激愤并且羞耻。
    参巴拉。见对尼2:10节注释。至于以利亚实与其他尼希米的仇敌──多比雅之间的卑鄙可耻的关系，见尼13:4-9节。
    从我这里把他赶出去。这可能意指尼希米强迫了犯罪者离国，使之成为一个被流放者。我们可以揣摩他拒绝了与他的外邦妻子断绝关系，并且愿意到撒玛利亚的参巴拉那里受到庇护。
29 【和合本】我的上帝啊，求你记念他们的罪；因为他们玷污了祭司的职任，违背你与祭司利未人所立的约。
【吕振中】我的上帝阿，求你记起他们怎样污辱了祭司的职分，怎样污辱了祭司职分的约和利未人的约。
【思高本】我的天主，请记住他们！因为他们亵渎了司祭的品位，破坏了司祭和肋未的誓约。
【现代本】我的上帝啊，求你记得这些人怎样玷污了祭司的职务和你跟祭司以及利未人立的约。
【KJV】Remember them, O my God, because they have defiled the priesthood, and the covenant of the priesthood, and of the Levites.
【NIV】Remember them, O my God, because they defiled the priestly office and the covenant of the priesthood and of the Levites.
【BBE】Keep them in mind, O my God, because they have put shame on the priests' name and on the agreement of the priests and the Levites.
【ASV】Remember them, O my God, because they have defiled the priesthood, and the covenant of the priesthood, and of the Levites.
【本会注释】
    玷污了祭司的职任。尼希米考虑大祭司家庭的一员有这样的婚姻乃是玷污了祭司的职务，实际上是与祭司的神圣职责从根本上相对抗（见利21:7,14）。
    与祭司利未人所立的约。这不是上帝恩赐给非尼哈的永远当祭司职务的约（民25:13），而是上帝与利未支派、亚伦和他的后裔订立的约（出28:1）。这个约乃是要求祭司“要归上帝为圣”（利21:6,8），是上帝拣选了他们成为祂圣殿里的当差人和祂恩典中的管家。
    从耶路撒冷驱逐了参巴拉的女婿，这可能与基利心山上建筑分裂的撒玛利亚圣堂有关。约瑟夫陈述（《上古史》xi.7.2）玛拿西，这大祭司押杜亚的兄弟，与参巴拉总督的女儿Nikaso、一个Cuthite人结婚。由于那个缘故，他被犹太人权威机构从祭司的职位驱逐，于是凭借着他的岳父的支持在基利心山上建立了拜神的圣堂。按照推测，许多其他祭司们与他同病相怜。然而，约瑟夫将这个时间推置到亚历山大的时代，大约在尼希米之后一个世纪。在时间上，约瑟夫的确完全有可能对于这个故事本身，犯下了这个简简单单的错误。我们知道他错算参巴拉的时间，推延了一百年（见第373页）。约瑟夫称分裂的领导者是押杜亚的兄弟，从而是耶何耶大的孙子，而圣经中是耶何耶大的儿子。对此，要么可以推测约瑟夫犯错，要么按照经常出现的现象，把圣经上“耶何耶大的一个儿子”（第28章），解释为“耶何耶大的一个孙子”。
30 【和合本】这样，我洁净他们，使他们离绝一切外邦人，派定祭司和利未人的班次，使他们各尽其职。
【吕振中】这样、我便洁净了他们，使他们除去一切属于外族人的；我又重新立定了祭司和利未人的职守，使他们各有各的工作。
【思高本】如此我清除了一切异类，整顿了司祭和肋未人的职守，规定了各人应尽的任务，
【现代本】我洁净人民，使他们离开一切外族的东西。我为祭司和利未人制定规例，使每一个人都知道自己的职责。
【KJV】Thus cleansed I them from all strangers, and appointed the wards of the priests and the Levites, every one in his business;
【NIV】So I purified the priests and the Levites of everything foreign, and assigned them duties, each to his own task.
【BBE】So I made them clean from all strange people, and had regular watches fixed for the priests and for the Levites, everyone in his work;
【ASV】Thus cleansed I them from all foreigners, and appointed charges for the priests and for the Levites, every one in his work;
【本会注释】
    我洁净他们。这涉及到所采取的措施，描写在第1-3节和第23-29节。
    派定祭司和利未人的班次。即，安排了各个祭司和利未人的职责（见尼10:38,39；12:44-46；13:13）。
31 【和合本】我又派百姓按定期献柴和初熟的土产。我的上帝啊，求你记念我，施恩与我。
【吕振中】我又立了按指定日期供献木柴和首熟物产的条例。我的上帝阿，求你怀念着我，使我得福。
【思高本】划定了奉献木柴和什一之物的时期。我的天主！求你记忆我使我蒙福！
【现代本】我也安排好，要人民按期把献祭用的柴以及初熟的五谷和水果带来。我的上帝啊，求你按着你的美意记得我所做的这一切事。
【KJV】And for the wood offering, at times appointed, and for the firstfruits. Remember me, O my God, for good.
【NIV】I also made provision for contributions of wood at designated times, and for the firstfruits. Remember me with favor, O my God.
【BBE】And for the wood offering, at fixed times, and for the first fruits. Keep me in mind, O my God, for good.
【ASV】and for the wood-offering, at times appointed, and for the first-fruits. Remember me, O my God, for good.
【本会注释】
    献柴。指定人看守收集的献柴（尼10:34），以及初熟的果实（尼10:35-37）。
    记念我。尼希米以他个人特性的表白结束他的记录（见尼5:19；13:14,22,29）。尼希米的人生和做工的主要特征是他有持续不断的和亲密无间的伙伴关系，乃是伴随着他的一切力量和智慧的源泉。他的祈祷是他成功的秘诀（见尼1:4-11；2:4；4:4,5,9；5:19；6:9,14；13:14,22,29）。

怀爱伦注释

1-31《知君》第669-678页
4-7《知君》第669页
8-13《知君》第670页
14 《善》第481页
15-19《知君》第671页
18 《知君》第182页
19 《知君》第667页
20,21 《知君》第672页
22-25,27《知君》第673页
28,29 《知君》第674页


第 2 章

【本会注释】
1 亚达薛西明白尼希米悲伤的原因，赐给他诏书带着使命去耶路撒冷。
9 尼希米来到耶路撒冷，给仇敌造成恼怒。
12 他秘密地检查被毁坏的城墙。
17 他激励犹太人建造圣殿，不管仇敌如何。

尼希米返耶路撒冷
1 【和合本】亚达薛西王二十年尼散月，在王面前摆酒，我拿起酒来奉给王。我素来在王面前没有愁容。
【吕振中】亚达薛西王二十年、尼散月（即正月三四月之间）、有酒在王（原文∶他）面前，我拿起酒来奉给王。我素来在王（原文∶他）面前都未曾有过愁容。
【思高本】在阿塔薛西斯王二十年“尼散”月，轮到我掌酒时，我拿起酒来，献给国王。我不愿在王面前现出忧愁，
【现代本】四个月后，有一天，亚达薛西皇帝正在进晚餐，我倒酒给他。他从来没见过我愁眉苦脸，
【KJV】And it came to pass in the month Nisan, in the twentieth year of Artaxerxes the king, that wine was before him: and I took up the wine, and gave it unto the king. Now I had not been beforetime sad in his presence.
【NIV】In the month of Nisan in the twentieth year of King Artaxerxes, when wine was brought for him, I took the wine and gave it to the king. I had not been sad in his presence before;
【BBE】And it came about in the month Nisan, in the twentieth year of Artaxerxes the king, when wine was before him, that I took up the wine and gave it to the king. Now I had never before been sad when the king was present.
【ASV】And it came to pass in the month Nisan, in the twentieth year of Artaxerxes the king, when wine was before him, that I took up the wine, and gave it unto the king. Now I had not been beforetime sad in his presence.
【本会注释】
    尼散月。亚达薛西一世二十年的尼散月，依据第108页的表，从公元前444年四月二日开始。根据尼1:1节的经文，可以考虑尼希米计算波斯王的当政年代乃是按照犹太人的民用年历，其年初在秋天（见第102,103；另见卷二，第110,116页）。
    也许会令人奇怪的是，尼希米听到来自耶路撒冷的报告之后，等待了四个月才带着自己的要求接近国王。这个耽搁可能有好几个理由。其中之一，国王可能不在他的首都。即使国王在国内，也由于他那情绪多变的性格（见以斯拉记第四章的补充注释），也许合适于等待恰逢其时的机会，以便在他面前陈述请求。在整个这一段时间里，尼希米努力隐藏了自己的真感情，因为他在国王面前应该表现得满心快乐。
    亚达薛西王。在尼希米记中提到的亚达薛西是第一个有这个名字的波斯王，并且是以斯拉归回耶路撒冷之后的同一个国王，这可以在厄勒番丁岛的纸莎草纸文稿上得到其证据（见本章结尾的补充注释）。
2 【和合本】王对我说：“你既没有病，为什么面带愁容呢？这不是别的，必是你心中愁烦。”于是我甚惧怕。
【吕振中】王对我说∶“你既没有病，为什么面带愁容呢？这不是别的，必是心中有忧愁罢。”于是我非常惧怕。
【思高本】王却问我说：“你不像有病，为什麽面带愁容？没有别的，你心中一定有愁事！”我很是惊慌，
【现代本】所以问我：“你为什么看起来很难过的样子？你又没生病，一定有什么事使你不高兴吧！”我吃了一惊，
【KJV】Wherefore the king said unto me, Why is thy countenance sad, seeing thou art not sick? this is nothing else but sorrow of heart. Then I was very sore afraid,
【NIV】so the king asked me, "Why does your face look so sad when you are not ill? This can be nothing but sadness of heart." I was very much afraid,
【BBE】And the king said to me, Why is your face sad, seeing that you are not ill? this is nothing but sorrow of heart. Then I was full of fear;
【ASV】And the king said unto me, Why is thy countenance sad, seeing thou art not sick? this is nothing else but sorrow of heart. Then I was very sore afraid.
【本会注释】
    为什么面带愁容呢？由这个国王给自己谦卑的仆人提出这样的问题乃是使他有最好的理由从历史学家们得到比通常对他的相对良好一些的一个评价。他在历史上被知名为一个软弱的统治者，在宗教问题上经常折衷皇家的尊严，而后人们一旦在他的控制之下，就轻易地失约，乃至导致那个尊严蒙羞。尽管是一个软弱的国王，他还是偶尔会慈悲和温柔。很少有波斯的独裁者会足够地对他们身边的个人侍者感兴趣，也不注意他们是否忧愁，并其同情就表示得更少。然而有一个薛西可能发布了立刻执行的命令，亚达薛西觉得怜悯并愿意减轻他仆人的悲伤。
    甚惧怕。尽管在国王的言辞里含有慈爱和同情，但是尼希米感觉到有危险。他在国王面前显得悲伤，而且不仅如此，还得请求允许离开宫廷。这两方面都有矛盾于波斯朝廷生活的基础模式。也就是在国王的面容之光照耀之下，应该感觉幸福之高峰的温暖。那么，国王会不愉快，拒绝要求，免除他的职务，并且将他置入监狱呢，还是原谅表面上无礼貌，并且允许其请求呢？
3 【和合本】我对王说：“愿王万岁！我列祖坟墓所在的那城荒凉，城门被火焚烧，我岂能面无愁容吗？”
【吕振中】我对王说∶“愿王万岁（原文∶永远活着）！我列祖庐墓所在的京城荒废，它的城门被火烧毁，我哪能不面带愁容呢？”
【思高本】便向君王说：“大王万岁！我祖先坟墓所在的城池，成了废墟，城门为火焚毁，我怎能不面带愁容呢？”
【现代本】回答：“愿陛下万岁！我祖先埋葬的城遭破坏，城门被烧毁，我怎么能不难受呢？”
【KJV】And said unto the king, Let the king live for ever: why should not my countenance be sad, when the city, the place of my fathers' sepulchres, lieth waste, and the gates thereof are consumed with fire?
【NIV】but I said to the king, "May the king live forever! Why should my face not look sad when the city where my fathers are buried lies in ruins, and its gates have been destroyed by fire?"
【BBE】And said to the king, May the king be living for ever: is it not natural for my face to be sad, when the town, the place where the bodies of my fathers are at rest, has been made waste and its doorways burned with fire?
【ASV】And I said unto the king, Let the king live for ever: why should not my countenance be sad, when the city, the place of my fathers' sepulchres, lieth waste, and the gates thereof are consumed with fire?
【本会注释】
    愿王万岁。东方人向国王致辞的一种普遍方式（王上1:31；但2:4；3:9等）。
    我列祖坟墓所在的。这个言辞指示尼希米的家族原先居住在耶路撒冷。如同其他古代的国家，波斯人非常注重祖坟，并且不同意破坏祖坟。尼希米明智地斟酌了自己的措辞，以便取得亚达薛西对自己的请求有所同情，这关系到他的祖先曾经被埋葬的那座城。
4 【和合本】王问我说：“你要求什么？”于是我默祷天上的上帝。
【吕振中】王问我说∶“那么你要求什么？”于是我祷告天上的上帝，
【思高本】王问我说：“你要求什麽？”我向天上的天主祈祷之後，
【现代本】皇帝问我：“你要什么？”我向天上的上帝祷告，
【KJV】Then the king said unto me, For what dost thou make request? So I prayed to the God of heaven.
【NIV】The king said to me, "What is it you want?" Then I prayed to the God of heaven,
【BBE】Then the king said to me, What is your desire? So I made prayer to the God of heaven.
【ASV】Then the king said unto me, For what dost thou make request? So I prayed to the God of heaven.
【本会注释】
    我默祷。尼希米是一个祈祷者。在每逢危险时，在每逢困难时，而且在每逢危机时，更会有祷告挂在他的嘴边上（尼4:4,9；5:19；6:14；13:14；等）。有时，即使是如同现在这种一闪即失的时刻，也默默地有他的祷告。
5 【和合本】我对王说：“仆人若在王眼前蒙恩，王若喜欢，求王差遣我往犹大，到我列祖坟墓所在的那城去，我好重新建造。”
【吕振中】就对王说∶“王若认为满意，仆人若在王面前蒙恩宠，请王差遣我往犹大，到我列祖坟墓所在的城去，我好重新建造它。”
【思高本】回答君王说：“大王若看着好，你仆人在你面前若获得宠遇，就打发我回犹大去，到我祖先坟墓所在的城去，重修那城。”
【现代本】然后告诉皇帝：“如果陛下开恩，愿意答应我的请求，请让我回犹大地，到我祖先埋葬的那城去，这样，我可以重新建造那城。”
【KJV】And I said unto the king, If it please the king, and if thy servant have found favour in thy sight, that thou wouldest send me unto Judah, unto the city of my fathers' sepulchres, that I may build it.
【NIV】and I answered the king, "If it pleases the king and if your servant has found favor in his sight, let him send me to the city in Judah where my fathers are buried so that I can rebuild it."
【BBE】And I said to the king, If it is the king's pleasure, and if your servant has your approval, send me to Judah, to the town where the bodies of my fathers are at rest, so that I may take in hand the building of it.
【ASV】And I said unto the king, If it please the king, and if thy servant have found favor in thy sight, that thou wouldest send me unto Judah, unto the city of my fathers' sepulchres, that I may build it.
6 【和合本】那时王后坐在王的旁边。王问我说：“你去要多少日子？几时回来？”我就定了日期。于是王喜欢差遣我去。
【吕振中】那时王妃坐在王的旁边。王问我说∶“你的行程要到什么时候？你什么时候可以回来？”这事在王面前既认为满意，我就给王一个指定的日期。
【思高本】那时，皇后也在旁坐着；王便向我说：“你旅行需要多久？你几时能回来？”我向君王说了一个时期；王以为好，就准许我去。
【现代本】皇帝答应了我的请求；那时，皇后正坐在他旁边。皇帝问我要去多久？什么时候回来？我就一一告诉他。
【KJV】And the king said unto me, (the queen also sitting by him,) For how long shall thy journey be? and when wilt thou return? So it pleased the king to send me; and I set him a time.
【NIV】Then the king, with the queen sitting beside him, asked me, "How long will your journey take, and when will you get back?" It pleased the king to send me; so I set a time.
【BBE】And the king said to me (the queen being seated by his side), How long will your journey take, and when will you come back? So the king was pleased to send me, and I gave him a fixed time.
【ASV】And the king said unto me (the queen also sitting by him,) For how long shall thy journey be? and when wilt thou return? So it pleased the king to send me; and I set him a time.
【本会注释】
    王后。古代的历史学家，在国王需要作出决定的时候，女人经常扮演一个主要的角色。据说，薛西被掌握在他的妻子们的手中，他妻妾们的多情求爱的冒险精神和阴谋诡计，对于他来说，比政治和行政有更大的诱惑力。大利乌王一世乃是完全被控制于他阴险残忍的妻子Parysatis，她同时也是他的妹妹，并且据说她因渴望权力而出名。
    希伯来语shegal 通常被翻译为“王后”，这个措辞被用在这里和另外在旧约圣经中只有一次在诗45:9节。其词根是shagal“使狂喜”、“性交”，从而其含义是“妾”，这在希腊语七十士圣经译本的尼2:6节翻译得正确。由于这里记录的是在王后面前讨论，所以尼希米可能决定这是提出自己的请求的一个良好的时机──可能有亚达薛西的一个妾有心偏向于尼希米并示意表示支持。
    我就定了日期。没有描写尼希米要求了多长时间，但是有可能没有超过两年，或三年，因为在时间上这就充足于往返和工程上的完结。从尼5:14节，可以清楚地看出尼希米有十二缺席于宫廷，在时间上可能比他原先的计划长。他也许一次又一次地获得了延长的外出假期。尼希米不大可能请求外出十二年的假，因为对于他来说，如此长的时间的外出假期不可能获准。
7 【和合本】我又对王说：“王若喜欢，求王赐我诏书，通知大河西的省长准我经过，直到犹大；
【吕振中】我又对王说∶“王若认为满意，请给我诏书、通知大河以西那边的巡抚准我经过，直到我抵达了犹大；
【思高本】我又向王说：“大王若看着好，请赐我一诏书，通知河西州长放我通行，直到犹大；
【现代本】我又求皇帝开恩赐给我诏书，通知河西省的省长们准我经过，到犹大去。
【KJV】Moreover I said unto the king, If it please the king, let letters be given me to the governors beyond the river, that they may convey me over till I come into Judah;
【NIV】I also said to him, "If it pleases the king, may I have letters to the governors of Trans-Euphrates, so that they will provide me safe-conduct until I arrive in Judah?
【BBE】Further, I said to the king, If it is the king's pleasure, let letters be given to me for the rulers across the river, so that they may let me go through till I come to Judah;
【ASV】Moreover I said unto the king, If it please the king, let letters be given me to the governors beyond the River, that they may let me pass through till I come unto Judah;
【本会注释】
    诏书。尼希米请求了写给苏沙和亚兰之间省长们的诏书，这是非常重要的。他一定考虑到在路途上不会需要特殊的保护，所以比较安全。无论如何，他的敌人在撒玛利亚地带、亚扪地带和其他犹大周边的省份，这些都属于“河西的”总督管辖地。正是为了自己在那一地带的路途，他请求了授权给自己旅行的特殊保护和皇家文件。见本章末尾的补充注释的注释一。
8 【和合本】又赐诏书，通知管理王园林的亚萨，使他给我木料，做属殿营楼之门的横梁和城墙，与我自己房屋使用的。”王就允准我，因我上帝施恩的手帮助我。
【吕振中】又赐诏书通知看守王园林的亚萨，叫他给我木料、作附属于殿的营楼之门的横梁、作城墙、和我自己要进住的房屋的处。”王就赐给我所求的，因为我的上帝至善的手帮助了我。
【思高本】另一诏书，通知护守王家园林的阿撒夫，令他给我木料，为做圣殿堡垒的门户、城墙和我要住的房舍之用。”赖我的天主慈善的手扶助我，君王都赐给了我。
【现代本】我也要求一份诏书给管理皇家森林的亚萨，要他供应我木材，为修造圣殿堡垒的营门、城墙，和我要住的房子之用。因为上帝跟我同在，我所要求的，皇帝都赐给了我。
【KJV】And a letter unto Asaph the keeper of the king's forest, that he may give me timber to make beams for the gates of the palace which appertained to the house, and for the wall of the city, and for the house that I shall enter into. And the king granted me, according to the good hand of my God upon me.
【NIV】And may I have a letter to Asaph, keeper of the king's forest, so he will give me timber to make beams for the gates of the citadel by the temple and for the city wall and for the residence I will occupy?" And because the gracious hand of my God was upon me, the king granted my requests.
【BBE】And a letter to Asaph, the keeper of the king's park, so that he may give me wood to make boards for the doors of the tower of the house, and for the wall of the town, and for the house which is to be mine. And the king gave me this, for the hand of my God was on me.
【ASV】and a letter unto Asaph the keeper of the king's forest, that he may give me timber to make beams for the gates of the castle which appertaineth to the house, and for the wall of the city, and for the house that I shall enter into. And the king granted me, according to the good hand of my God upon me.
【本会注释】
    森林［译者注：中文圣经经文是“园林”］。希伯来语是pardes，是波斯外来语。在希腊语中，这个词语变成paradeisos，由此引申出“乐园”、“天国”。在波斯语中，这个词的词义是皇家公园，不是森林。
    尼希米提及需要木材的三个原由：1）“属殿营楼之门”。“殿”毋庸置疑地是圣殿，至于“营楼”，是圣殿地区的西北角的堡垒。这个堡垒同时控制着并保护着圣殿。堡垒似乎被建筑在所罗巴伯的时候和尼希米归回的公元前444年之间，依据约瑟夫（《上古史》xv.11.4），was apparently the forerunner of the fortress of Antonia built by 希律王Herod。原先有个措辞被称呼为Baris，有点相似于希伯来语birah“营楼”，尼希米在这里使用了这个措辞；2）“城墙”，特别是为了城门；3）“与我自己房屋使用的”。尼希米的打算要么是也许已经被毁坏的他老家房屋，或者一所他也许计划建筑的住所。他显然琢磨他既然请求这样的权力就包括自己被任命为犹大省长，他也是以这样的地位制定了建筑一个合适的房屋。
    王就允准我。如此易于改变的国王毫无保留地准许尼希米的一切要求，这只能解释为神授的影响。尼希米认识到这一点，并且将他的成功归荣耀给上帝（见对拉8:18节的注释）。
9 【和合本】王派了军长和马兵护送我。我到了河西的省长那里，将王的诏书交给他们。
【吕振中】我到了大河以西那边的巡抚那里，将王的诏书交给他们。王又差遣军官和马兵护送着我。
【思高本】我一来到河西州长那里，便向他们呈上君王的诏书。同时君王还派了队长和马兵协助我。
【现代本】皇帝派了一些军官和一队骑兵护送我，我就起程到河西省。在那里，我把皇帝的诏书交给省长。
【KJV】Then I came to the governors beyond the river, and gave them the king's letters. Now the king had sent captains of the army and horsemen with me.
【NIV】So I went to the governors of Trans-Euphrates and gave them the king's letters. The king had also sent army officers and cavalry with me.
【BBE】Then I came to the rulers of the lands across the river and gave them the king's letters. Now the king had sent with me captains of the army and horsemen.
【ASV】Then I came to the governors beyond the River, and gave them the king's letters. Now the king had sent with me captains of the army and horsemen.
【本会注释】
    我到了河西的省长那里。对于自己去往耶路撒冷的路程，他只描述经由各个领地时访问了相关的省长，特别是在“河西的”总督管辖地。在如此的过程中，他遭遇了犹太人的敌人，他们从那时起是他的死敌。因为在手中持有皇家的诏书，并且陪伴者波斯军队的护送，他们在路上既没有遭受困难，也没有遭受危险。
10 【和合本】和伦人参巴拉，并为奴的亚扪人多比雅，听见有人来为以色列人求好处，就甚恼怒。
【吕振中】和伦人参巴拉和为奴的亚扪人多比雅听见了这事，就大大不高兴有人来为以色列人谋求福利。
【思高本】曷龙人桑巴拉特，和作臣仆的阿孟人托彼雅，听说此事，很不高兴有人来为以色列子民谋图福利。
【现代本】和伦城的参巴拉和亚扪省的一个官长多比雅听到有人为争取以色列人的利益而来，就很不高兴。
【KJV】When Sanballat the Horonite, and Tobiah the servant, the Ammonite, heard of it, it grieved them exceedingly that there was come a man to seek the welfare of the children of Israel.
【NIV】When Sanballat the Horonite and Tobiah the Ammonite official heard about this, they were very much disturbed that someone had come to promote the welfare of the Israelites.
【BBE】And Sanballat the Horonite and Tobiah the servant, the Ammonite, hearing of it, were greatly troubled because a man had come to the help of the children of Israel.
【ASV】And when Sanballat the Horonite, and Tobiah the servant, the Ammonite, heard of it, it grieved them exceedingly, for that there was come a man to seek the welfare of the children of Israel.
【本会注释】
    参巴拉。尼希米的有些言谈（见尼4:1,2）很久被学者们解释为暗示参巴拉是撒玛利亚的省长。现在有一本厄勒番丁岛的纸萨草纸文稿（考利《阿拉姆语纸莎草纸文稿》，第30号），被书写于公元前407年，直接提及参巴拉是“撒玛利亚的省长”，由此明确地澄清了这个问题。凭借这件事实，可以解释为什么他是尼希米的如此危险的仇敌。作为超越普通百姓的人，并且手中有挥手即来的军队（尼4:2），他的地位可以带来很大的危害，乃至有决心破坏尼希米的计划。
    和伦人。尼希米没有揭示参巴拉的官方地位，只称呼他是“和伦人”。还不清楚这是否由于蔑视。也不清楚这是否提示参巴拉来自摩押人的何罗念城（耶48:34），并且该城的位置尚未确定，或者提示来自大约离耶路撒冷西北直线距离十二英里的两座伯和仑城市中的一座（书16:3,5等），现在被称呼为Beit `Ur el-Foqa和Beit `Ur et-Tahta，并且在尼希米时属于撒玛利亚。有些注释者们建议尼希米蔑视参巴拉原因最好被解释为参巴拉来自摩押，从而甚至不是真正撒玛利亚人。
    为奴的。希伯来语`ebed“为奴的”，有时用于圣经中和圣经之外的文献中，指明高级政府官员（王下24:10,11；哀5:8）。所以，多比雅也许是旧约旦的亚扪省一个高级官员。多比雅家族后来在旧约旦成为最出名的家族。他的一个后裔在托勒密早期时，在亚扪地带享有一个堡垒，给埃及国王提供了野驴、马和狗。他在`Arâk el-Emir的城堡虽然现在已经是个废墟，但是依然可见其遗迹，位于耶利哥和阿曼的中间，并且多比雅这个名字被刻写在一个洞穴入口之外的墙上。
    就甚恼怒。所罗巴伯重建圣殿的时候拒绝了与撒玛利亚人合作（拉4:3），那时促成了这两个民族之间的刻骨深仇，乃至持续到耶路撒冷被Titus毁灭。这个敌意或许延伸到其他邻近的民族，诸如亚扪人和阿拉伯人（见尼2:19；4:7），特别是在以斯拉改革时（拉9,10章）。一旦知道了尼希米出门的原因，并且意识到他的来临乃是为了犹大人更大的利益，他们就可能对他清楚地表示过他们在与耶路撒冷的关心上有多么巨大的影响力（尼13:4-8,28）。这可以解释尼希米为什么在刚刚到达的时候异常小心并秘密地执行了他最初的勘察。
11 【和合本】我到了耶路撒冷，在那里住了三日。
【吕振中】我来到耶路撒冷，在那里呆了三天。
【思高本】我到了耶路撒冷，在那里停留了叁天之後，
【现代本】我到了耶路撒冷；在那里三天，
【KJV】So I came to Jerusalem, and was there three days.
【NIV】I went to Jerusalem, and after staying there three days
【BBE】So I came to Jerusalem and was there three days.
【ASV】So I came to Jerusalem, and was there three days.
【本会注释】
    三日。比较拉8:32节。在长途跋涉之后非常有必要休息几天。
12 【和合本】我夜间起来，有几个人也一同起来；但上帝使我心里要为耶路撒冷做什么事，我并没有告诉人。除了我骑的牲口以外，也没有别的牲口在我那里。
【吕振中】我夜间起来，我和几个人和我一同起来；但我的上帝使我心里起意要为耶路撒冷作的事、我并没有告诉人；除了我骑的牲口以外，也没有别的牲口跟着我。
【思高本】夜间，我和跟随我的几个人起来；当时我并没有告诉任何人，有关我的天主激发我的心，要为耶路撒冷所作的事；除了我骑的一头牲口外，也没有别的牲口。
【现代本】我没有把上帝要我为耶路撒冷做的事告诉任何人。第三天半夜，我起来，带着几个同伴出去。我们所带惟一的牲口就是我骑的驴。
【KJV】And I arose in the night, I and some few men with me; neither told I any man what my God had put in my heart to do at Jerusalem: neither was there any beast with me, save the beast that I rode upon.
【NIV】I set out during the night with a few men. I had not told anyone what my God had put in my heart to do for Jerusalem. There were no mounts with me except the one I was riding on.
【BBE】And in the night I got up, taking with me a small band of men; I said nothing to any man of what God had put into my heart to do for Jerusalem: and I had no beast with me but the one on which I was seated.
【ASV】And I arose in the night, I and some few men with me; neither told I any man what my God put into my heart to do for Jerusalem; neither was there any beast with me, save the beast that I rode upon.
【本会注释】
    我夜间起来。到目前为止，尼希米除了波斯国王之外没有跟任何人交流了他的动机。他料想到会有阻碍，并且早已决定只要有可能，就隐蔽自己的确切计划，以便迷惑他的敌手。他愿意以夜间勘察城墙的策略，回避被跟踪。由此带领了仅仅几个陪从者，只用一辆车。他急切地想要亲眼目睹城墙的损坏程度以及需要被修复的程度，还要尽量可能地减少引起对方的注意力。
13 【和合本】当夜我出了谷门，往野狗井去（野狗：或作龙），到了粪厂门，察看耶路撒冷的城墙，见城墙拆毁，城门被火焚烧。
【吕振中】我趁夜出了谷门，到了龙井的对面，到了粪土门，视察着耶路撒冷的城墙，就是曾被拆过破口，城门曾被火烧毁了的。
【思高本】夜间我出来，经过谷门到了龙泉前，又到了粪门，观察耶路撒冷城墙那里有缺口，并见城门已被火焚毁。
【现代本】我趁着夜晚出了城，穿过西边的谷门，往南经过龙泉，到了垃圾门。我一面走，一面查看破损了的城墙和被火烧毁了的城门。
【KJV】And I went out by night by the gate of the valley, even before the dragon well, and to the dung port, and viewed the walls of Jerusalem, which were broken down, and the gates thereof were consumed with fire.
【NIV】By night I went out through the Valley Gate toward the Jackal Well and the Dung Gate, examining the walls of Jerusalem, which had been broken down, and its gates, which had been destroyed by fire.
【BBE】And I went out by night, through the doorway of the valley, and past the dragon's water-spring as far as the place where waste material was put, viewing the walls of Jerusalem which were broken down, and the doorways which had been burned with fire.
【ASV】And I went out by night by the valley gate, even toward the jackal's well, and to the dung gate, and viewed the walls of Jerusalem, which were broken down, and the gates thereof were consumed with fire.
【本会注释】
    谷门。若要了解尼希米的夜间勘查（第13-15节），了解有关重建过程中城墙的不同部分（尼3章），以及奉献典礼（尼12:27-43），特别重要的就是耶路撒冷的地形特征。至于这一点，见对尼希米记第三章的补充注释，另见尼希米日子里的耶路撒冷城墙（图-尼01）。
    有些人认为在尼希米的时代里包括了耶路撒冷的西山，并将谷门的位置确定为耶路撒冷的西南角附近，欣嫩谷的对面。有些人将尼希米城限定在两个耶路撒冷的东山，把巴谷门的位置确定为大约沿着西墙的中间。乌西雅在两个世纪之前加固的城门就是这些当中的一个或者其他城门（代下26:9）。最大的可能性是后一个城门，其遗迹被英国发掘队发现于1927年，从Tyropoeon谷通向市里。
    龙井［译者注：中文圣经是“野狗井（野狗或作龙）”］。“龙井”这个措辞没有被使用在圣经中其他章节里。这个井普遍被认同为“隐罗结”（书15:7），现在被称呼为约伯井，或者尼希米井，位于欣嫩谷和汲沦溪的交接口。这个定位只能凭借希伯来语'el-pene，在英文KJV版被翻译为“之前”，其词义可以是“朝……方向”，但是这一点也不能肯定。然而，如果这个措辞的词义是“旁边”或者“对面”，那么这个龙井一定在尼希米的时候就早已干燥。如果如此，这口井要么位于欣嫩谷西部，或者Tyropoeon谷中部，这要取决于如何接受尼希米的日子里耶路撒冷之大小规模。
    粪厂门。这个门的位置离谷门（尼3:13）1,000库比特（大约1,458英尺，444.4米）。“粪厂门”这个名字的词源明显是从事实上来自该城市拒绝从此门出入到欣嫩谷缘故。
    察看耶路撒冷的城墙。尼希米通过谷门出城，从外部勘察城墙，以便确定城墙在这个部分性被损坏的程度。从尼希米到达耶路撒冷之后，并且在他访问圣殿及其职员们的时候──他们显然住在该城北部──对于围着该城北部的城墙，能够做未受人注目的观察。
14 【和合本】我又往前，到了泉门和王池，但所骑的牲口没有地方过去。
【吕振中】我又往前走、到了泉门和王池；但是没有地方可以让我骑着的牲口过去。
【思高本】以後，又到了泉门，到了王池，但那地方不能骑我的牲口过去，
【现代本】然后，在城的东边，我转向北走，到泉门和王池。在那里，因为我骑的驴找不到小路通过乱石堆，
【KJV】Then I went on to the gate of the fountain, and to the king's pool: but there was no place for the beast that was under me to pass.
【NIV】Then I moved on toward the Fountain Gate and the King's Pool, but there was not enough room for my mount to get through;
【BBE】Then I went on to the door of the fountain and to the king's pool: but there was no room for my beast to get through.
【ASV】Then I went on to the fountain gate and to the king's pool: but there was no place for the beast that was under me to pass.
【本会注释】
    泉门。这个门位于该城北角，在隐罗结井的对侧，现在被称之为约伯井，或者尼希米井。
    王池。这个名称在圣经中没有出现在别处经文里。还不清楚尼希米在经文里是否指西罗亚池子，该池子乃是将西罗亚泉水沿着希西家运河引进的（见对王下20:20节的注释），或者依据照约瑟夫（《战争》v.4.2），是汲沦溪谷下流的所罗门池子。如果是指西罗亚池子，尼希米一定再次通过泉门进城，只是在该城的这个地方见到大量被废弃的城墙，乃至他没有勘察完毕就回了城。若假设是指所罗门池子，那就是过了泉门之后，在汲沦溪谷下流，尼希米见到其废弃量大得令人无法想象。
15 【和合本】于是夜间沿溪而上，察看城墙，又转身进入谷门，就回来了。
【吕振中】我仍然趁夜沿着溪谷而上，视察着城墙；又回转身进了谷门、回来。
【思高本】遂在夜间，由山涧攀登而上，视察了城垣，然後转身，由谷门进来，回了家。
【现代本】我就下到汲沦溪，沿着溪谷骑，巡察了城墙，然后转回原路，经过谷门回到城里。
【KJV】Then went I up in the night by the brook, and viewed the wall, and turned back, and entered by the gate of the valley, and so returned.
【NIV】so I went up the valley by night, examining the wall. Finally, I turned back and reentered through the Valley Gate.
【BBE】Then in the night, I went up by the stream, viewing the wall; then turning back, I went in by the door in the valley, and so came back.
【ASV】Then went I up in the night by the brook, and viewed the wall; and I turned back, and entered by the valley gate, and so returned.
【本会注释】
    溪。可能是汲沦溪谷。沿着该谷，尼希米能够看见在那远远的上方有耶路撒冷被毁的城墙。这可能是在一个满月的夜间。若不然，他就不能看见得如此多，因为从南山的悬崖上的东墙和汲沦溪河床之间有相当大的距离。
    转身。不知道尼希米沿着汲沦溪谷朝北走了有多远。他在勘察城墙时，可能并没有包括圣殿之东的那个部分。他也许由于原先访问了那个地区的圣殿，所以可能已经知道那里已经被损坏的程度。尼希米和他的几个陪伴者们（第12节）转身迈步回到谷门，重新回城，没有被人发现。
16 【和合本】我往哪里去，我做什么事，官长都不知道。我还没有告诉犹大平民、祭司、贵胄、官长，和其余做工的人。
【吕振中】我往哪里去，我作什么事、官长们都不知道；就这样、我也没有告诉犹大人、或祭司、或显贵的人、或官长、或其余的工作人员。
【思高本】我到过那里，或作什麽，官员都不知道；直到此时，我也没有告诉过犹太人、司祭、权贵、官员和其他工作人员。
【现代本】没有一个地方官知道我去过什么地方，做了什么事。直到那时，我都没有告诉任何一个犹太同胞；不管是祭司、领袖、官长，或是任何一个可能参与这工作的人，我都没说什么。
【KJV】And the rulers knew not whither I went, or what I did; neither had I as yet told it to the Jews, nor to the priests, nor to the nobles, nor to the rulers, nor to the rest that did the work.
【NIV】The officials did not know where I had gone or what I was doing, because as yet I had said nothing to the Jews or the priests or nobles or officials or any others who would be doing the work.
【BBE】And the chiefs had no knowledge of where I had been or what I was doing; and I had not then said anything to the Jews or to the priests or the great ones or the chiefs or the rest of those who were doing the work.
【ASV】And the rulers knew not whither I went, or what I did; neither had I as yet told it to the Jews, nor to the priests, nor to the nobles, nor to the rulers, nor to the rest that did the work.
【本会注释】
    官长。尼希米到达耶路撒冷的时候，他们没有发现任何人行使权威，只是一些人被称呼为“官长”和“贵胄”。尚未弄清在两种人之间的区别。前者或许是由被任命的官员组成，后者是家族的首领。
    其余做工的人。这不包括该城的行政者，也不包括“官长”和“贵胄”，或者曾经从事于重建城墙的人。
17 【和合本】以后，我对他们说：“我们所遭的难，耶路撒冷怎样荒凉，城门被火焚烧，你们都看见了。来吧，我们重建耶路撒冷的城墙，免得再受凌辱！”
【吕振中】以后我却对他们说∶“我们所遇见的患难，耶路撒冷怎样荒废，它的城门怎样被火焚烧，你们都看见了∶来吧！我们修造耶路撒冷的城墙吧！免得再受耻辱。”
【思高本】於是我向他们说：“你们都清楚我们所处的苦境：耶路撒冷成了废墟，城门为火焚毁。来，让我们重修耶路撒冷的城垣，免得再受人耻笑！”
【现代本】可是，现在我对他们说：“你们都知道我们所面临的困难；因为耶路撒冷荒废了，城门毁坏了。我们来重建城墙吧，免得我们再受侮辱！”
【KJV】Then said I unto them, Ye see the distress that we are in, how Jerusalem lieth waste, and the gates thereof are burned with fire: come, and let us build up the wall of Jerusalem, that we be no more a reproach.
【NIV】Then I said to them, "You see the trouble we are in: Jerusalem lies in ruins, and its gates have been burned with fire. Come, let us rebuild the wall of Jerusalem, and we will no longer be in disgrace."
【BBE】Then I said to them, You see what a bad condition we are in; how Jerusalem is a waste, and its doorways burned with fire: come, let us get to work, building up the wall of Jerusalem, so that we may no longer be put to shame.
【ASV】Then said I unto them, Ye see the evil case that we are in, how Jerusalem lieth waste, and the gates thereof are burned with fire: come, and let us build up the wall of Jerusalem, that we be no more a reproach.
【本会注释】
    以后，我对他们说。在开始行动之前，尼希米没有等待很长时间。晚间勘察城墙之后的第二天，召集了村里和镇里的代表，以至听他做报告。他通过致辞提醒他们国内存在的不光彩的情形，并摆出了他自己权威的范围。他的讲话达到了如愿以偿的效果，造成了“起来建造”这样一个热情并明显统一的决心。
18 【和合本】我告诉他们我上帝施恩的手怎样帮助我，并王对我所说的话。他们就说：“我们起来建造吧！”于是他们奋勇做这善工。
【吕振中】我告诉他们、我的上帝的手怎样很有利地帮助了我，并且也告诉他们王对我说的话；他们就说∶“我们起来建造吧！”于是他们就奋勇着手积极进行。
【思高本】随後，我又向他们报告：我的天主慈善的手怎样扶助了我，以及君王向我说过什麽话。他们遂说道：“起来，大家一同修建！”众人勇气倍增，遂着手进行。
【现代本】我告诉他们，上帝怎样跟我同在，帮助了我，并且告诉他们皇帝对我说的话。他们说：“我们就开始重建吧！”于是他们预备好，要开始工作。
【KJV】Then I told them of the hand of my God which was good upon me; as also the king's words that he had spoken unto me. And they said, Let us rise up and build. So they strengthened their hands for this good work.
【NIV】I also told them about the gracious hand of my God upon me and what the king had said to me. They replied, "Let us start rebuilding." So they began this good work.
【BBE】Then I gave them an account of how the hand of my God was on me, helping me; and of the king's words which he had said to me. And they said, Let us get to work on the building. So they made their hands strong for the good work.
【ASV】And I told them of the hand of my God which was good upon me, as also of the king's words that he had spoken unto me. And they said, Let us rise up and build. So they strengthened their hands for the good work.
19 【和合本】但和伦人参巴拉，并为奴的亚扪人多比雅和阿拉伯人基善听见就嗤笑我们，藐视我们，说：“你们做什么呢？要背叛王吗？”
【吕振中】但是和伦人参巴拉和为奴的亚扪人多比雅跟亚拉伯人基善听见了，就嗤笑我们，藐视我们，说∶“你们干的什么事？是你们要背叛王么？”
【思高本】当曷龙人桑巴拉特、作臣仆的阿孟人托彼雅，和阿剌伯人革笙听说这事，就讥笑我们侮辱我们说：“你们在那里干什麽？要背叛君王吗？”
【现代本】参巴拉、多比雅，和一个叫基善的阿拉伯人一听到我们计划要做的事，就讥笑我们。他们说：“你们在做什么？你们要背叛皇帝吗？”
【KJV】But when Sanballat the Horonite, and Tobiah the servant, the Ammonite, and Geshem the Arabian, heard it, they laughed us to scorn, and despised us, and said, What is this thing that ye do? will ye rebel against the king?
【NIV】But when Sanballat the Horonite, Tobiah the Ammonite official and Geshem the Arab heard about it, they mocked and ridiculed us. "What is this you are doing?" they asked. "Are you rebelling against the king?"
【BBE】But Sanballat the Horonite and Tobiah the servant, the Ammonite, and Geshem the Arabian, hearing of it, made sport of us, laughing at us and saying, What are you doing? will you go against the king?
【ASV】But when Sanballat the Horonite, and Tobiah the servant, the Ammonite, and Geshem the Arabian, heard it, they laughed us to scorn, and despised us, and said, What is this thing that ye do? will ye rebel against the king?
【本会注释】
    参巴拉。对于参巴拉和多比雅，见对第10节的注释。
    阿拉伯人基善。一旦确定参巴拉就是撒玛利亚人的省长（见对第10节的注释）并且多比雅可能是有亚扪人的省长，或者至少是那个民族的一个有影响力的领导，也可以提示基善（或迦施慕人，见尼6:6）也许在波斯的亚比雅省里有相似的地位。亚比雅明显包括了以东，因为以东从来没有被尼希米提及过。这个推测从最近发现的利晏人碑铭上得到确证。利晏人于公元前五世纪迁移了以东人，在碑铭上提及他们是底但的统治者。
    嗤笑我们，藐视我们。或者派送使者，如同亚述王西拿基立的做法（王下18:17-35），或者通过正式书面交流。
20 【和合本】我回答他们说：“天上的上帝必使我们亨通。我们作他仆人的，要起来建造；你们却在耶路撒冷无分、无权、无纪念。”
【吕振中】我回答他们说∶“天上的上帝一定使我们成功；我们是他的仆人；我们要起来建造；至于你们呢、你们在耶路撒冷是无分、无权、没有什么可以给人留念的。”
【思高本】我答覆他们说：“天上的天主必要使我们成功；我们是他的仆役，要动工兴建；至於你们，在耶路撒冷无分无权，也无可留念的事物。”
【现代本】我回答：“天上的上帝会使我们成功。我们是他的仆人；我们要开始建造。你们不是耶路撒冷的一份子；你们在耶路撒冷没有产权。”
【KJV】Then answered I them, and said unto them, The God of heaven, he will prosper us; therefore we his servants will arise and build: but ye have no portion, nor right, nor memorial, in Jerusalem.
【NIV】I answered them by saying, "The God of heaven will give us success. We his servants will start rebuilding, but as for you, you have no share in Jerusalem or any claim or historic right to it."
【BBE】Then answering them I said, The God of heaven, he will be our help; so we his servants will go on with our building: but you have no part or right or any name in Jerusalem.
【ASV】Then answered I them, and said unto them, The God of heaven, he will prosper us; therefore we his servants will arise and build: but ye have no portion, nor right, nor memorial, in Jerusalem.
【本会注释】
    我回答他们说。值得注意的是，尼希米没有理会有严重的控告，那是指控他提出谋划反叛。他也没有提到他所持有的皇家许可谕旨，而是让他的敌人猜测他是凭借他自己独有的权威。对于他的仇敌们他所做的答复理所当然地一定会有理由。
    天上的上帝。尼希米，作为一个在宗教信仰上根深蒂固的人，知道如何信赖上帝。他没有提示皇家的谕旨，而是竭尽全力地表达所得到的许可乃是最高权威的那一位降下的。可以比较所罗巴伯对达乃的回答：“我们是天地之神的仆人，重建前多年所建造的殿”（拉5:11）。
    你们……无分。尽管撒玛利亚人宣称有权参与犹太人的事业，但是当他们主动过来提出他们要帮助的时候（拉4:2,3），得到了拒绝；所以他们的干涉，现在在其性质上，成了有敌意的，乃至更加强烈并愤慨地被拒绝。他们被通告在耶路撒冷所发生的事与他们毫无瓜葛，并且在其居住者们记忆中一点也没有留下印象。尼希米清楚地指出，他一点也没有期望有他们的干涉，他们应该关心他们自己所居住的地区的事项，以至不要干扰敬拜真神。到目前为止，尼希米尽管隐藏自己的计划以致回避了敌方，但是一旦出现对立，他就有胆量迎面而上。

第二章的补充注释

注释一：
    1954年，出版了一系列的阿拉姆语文献（见第80页的探讨），其中包括一份可以比较为官方许可书的文献。签发者是埃及总督亚沙姆，他在当时若不在苏沙，就在巴比伦，以便使用他的某些人为行政事项去往埃及。这个文献与尼希米从国王得到的无庸置疑地相似，所以非常重要于怎样去理解。尽管其文献没有标记日期，但是属于尼希米时期，因为阿沙姆是与尼希米同时代的，在公元前第五世纪的后半个世纪里，他当了许多年埃及的总督。
    这个文献是写给若干个官长们的，他们主管在波斯和自己之间的路途上负责城市或省份，他们被要求提供食物给持有本旅行许可证件的人。至于被提及的城市的地理位置，只是知道位于亚比勒──当代北部伊拉克的耳比勒──以及叙利亚的大马色地带。
    由于这份文献可以说明尼希米被授权跋涉去犹大之种类，下面摆出其完整的译文（见G.R.德来维《公元前第五世纪的阿拉姆语文献》［1954年］第20页）：
    1、阿沙姆致信给住在A[..]kad的玛尔杜克官长、住在莱尔的拿布-达拉官长、［住在］亚束欣的匝突海官长、住在亚比勒的亚帕斯他巴官长、哈拉和玛提拉巴施（和）巴迦帕特官长。
    2、［他们］住在撒拉姆、住在大马色的普拉帕达拿和古赞官长。现在注意！［我的］官员正去埃及。你们要从你们省里我的资本中提供给他食物
    3、每天提供两份白餐，三份次（？）餐，两份酒或啤酒，以及一头羊；还有他的十名仆人，
    4、每人每天一份食物，［以及］干草，根据其马匹（数量）；并且提供食物给两个基利家人（和）一个工匠，这三人都是我的仆人，跟他一同去埃及，给每个和
    5、每人每日一份饭餐；至于提供给他们这些食物，你们每个官长是轮流的，由他们安排从一省到另一省，一直到他们到达埃及；
    6、另外，如果他在（任何）一个地点多滞留了一日，就不要为其后的那些日子多提供给他们食物。Bagasaru知晓本指令。Dusht是文书。

注释二：
    另人奇怪的是亚达薛西一世是尼希米记这本书里的最高统治者，却自从发现厄勒番丁岛纸莎草纸文稿之后，他完全销声匿迹了。包含在这些纸莎草纸文稿当中的证据实际上是可以证明尼希米在亚达薛西一世之下作为犹大的省长主管了自己的工作的。
    根据厄勒番丁岛的纸萨草纸文稿（考利《纸萨草纸文稿》第三十号和三十一号），约哈难在公元前410年是耶路撒冷大祭司。在尼12:22,23节还提及了他（见拉10:6），他是在尼希米之下主管工作的大祭司以利亚实的儿子（尼3:1）。然而，约瑟夫（《上古史》xi.7.1）断言约哈难是以利亚实的孙子，这似乎一致于泥12:22节。这一节描写了耶何耶大是以利亚实和约哈难之间的大祭司。所以难以定论约哈难是以利亚实的儿子，还是孙子。无论怎样，这不相关于我们的论点，因为我们所感兴趣儿的是，在圣经和约瑟夫这两种前提之下，确定了尼希米时候的大祭司以利亚实，在其时间上，先前于公元前410年的大祭司约哈难。这就需要将尼希米安排在亚达薛西一世执政之下，因为一直到这些文献上的时间之后为止，亚达薛西二世没有开始当政。这些文献与以利亚实的儿子或孙子是同一个时代。
    除此之外的证据来自如下的提示：“撒玛利亚省长参巴拉的儿子第来雅和示利米雅。”（考利，第30号，第29行）这是揭示参巴拉，这与尼希米最针锋相对的仇敌，在公元前407年有这封信的时候依然是撒玛利亚的省长（见对尼2:10节的注释）。依据事实来说，这封信是呼吁了参巴拉的儿子们的，就似乎说明他的年纪已经老迈，向儿子们转交了行政管理权。参巴拉自己决定事项的时候似乎是一件过去的事件，并且由于尼希米的业绩时间清楚地贴切于参巴拉活跃地管理撒玛利亚的国务事项期间，所以能任命尼希米主持办公的亚达薛西，是死于公元前423年的亚达薛西一世，这变得越来越清楚。
    在最近几年中，很少有学者犹豫不决于尼希米的亚达薛西就是亚达薛西一世。

怀爱伦注释

1-20《知君》第630-638页
2 《知君》第630,631页
3,4 《知君》第631页
4 《喜》第103页；《传证》第201页
5 《知君》第632页
8,9 《知君》第633页
10 《知君》第635页
11-16《知君》第636页
17 《知君》第637页
18-20《知君》第638页
20 《知君》第640页


第 3 章

【本会注释】
建筑城墙的人员名单和顺序。

重建耶路撒冷城墙
1 【和合本】那时，大祭司 以利亚实和他的弟兄众祭司起来建立羊门，分别为圣，安立门扇，又筑城墙到哈米亚楼，直到哈楠业楼，分别为圣。
【吕振中】那时大祭司以利亚实和他的同业弟兄做祭司的起来，建造了羊门；他们把这门分别为圣，又安立了它的门扇；又修造了城墙直到哈米亚谯楼，把它分别为圣、直到哈楠业谯楼。
【思高本】大司祭厄肋雅史布和他的弟兄司祭们动工，修建羊门；上了门框，安装了门、插关和门闩，一直修到默阿堡，又修到哈纳乃耳堡。
【现代本】城墙是这样重建起来的：大祭司伊莱贾实和他的祭司同事们重建了羊门，把它奉献了，并且安置好。他们又筑城墙，直到百楼和哈楠业楼，把它奉献了。
【KJV】Then Eliashib the high priest rose up with his brethren the priests, and they builded the sheep gate; they sanctified it, and set up the doors of it; even unto the tower of Meah they sanctified it, unto the tower of Hananeel.
【NIV】Eliashib the high priest and his fellow priests went to work and rebuilt the Sheep Gate. They dedicated it and set its doors in place, building as far as the Tower of the Hundred, which they dedicated, and as far as the Tower of Hananel.
【BBE】Then Eliashib, the chief priest, got up with his brothers the priests, and took in hand the building of the sheep doorway; they made it holy and put its doors in position; as far as the tower of Hammeah they made it holy, even to the tower of Hananel.
【ASV】Then Eliashib the high priest rose up with his brethren the priests, and they builded the sheep gate; they sanctified it, and set up the doors of it; even unto the tower of Hammeah they sanctified it, unto the tower of Hananel.
【本会注释】
    那时，大祭司以利亚实。发觉以利亚实大祭司在这种情形下树立了一个良好的榜样，这是贴切的。后来，他变成通过婚姻与多比雅“结亲”的人（拉13:4），并且有罪于玷污圣殿（尼13:5）。根据尼12:10,11节描写的大祭司的家系，似乎以利亚实是约雅金的儿子，是跟随所罗巴伯从巴比伦归回的耶书亚的孙子（拉2:2；3:2）。
    本章的特殊用意或许是描绘了值得分配的名誉。即，安排了高尚地在这重要的情形之下站在前面的人，并且因此他们暴露自己，成为受到危险性敌方攻击的目标（尼4:18-20）。
    和他的弟兄。即，祭司们的总称。祭司们负责的任务是建设东部城墙的一部分，除了这里提到的事项之外，明显在第28节有所描述。
    羊门。这个门似乎已经完全是被毁坏的状态，位于在北部城墙的东侧末端，在这里标志圣殿范围的有限。羊市场可能在其附近，从而使该门得其名（见约5:2）。
    分别为圣。这看上去是一场初次的奉献礼，与尼12:27-43节描写的不同。由于竣工了羊门，并且向西延伸的城墙到达了哈楠业楼，祭司们期望奉献神殿的典礼乃是他们自己特殊的一次，因此他们在最早的可能性时刻承认该工程之神圣的特征。
    楼。哈米亚楼（希伯来语是Hamme'ah，直译是“一百”）和哈楠业楼，显然属于圣殿的营楼（见对尼2:8节的注释）。由于没有提到有关于楼的建筑活动，这些楼可能未被损坏。
2 【和合本】其次是耶利哥人建造。其次是音利的儿子撒刻建造。
【吕振中】其次是耶利哥人建造的。其次是音利的儿子撒刻建造的。
【思高本】在他们旁边，有耶里哥人修埋；在他们旁边，有依默黎的儿子匝雇尔修建。
【现代本】耶利哥人建造下一段。音利的儿子撒刻建造再下一段。
【KJV】And next unto him builded the men of Jericho. And next to them builded Zaccur the son of Imri.
【NIV】The men of Jericho built the adjoining section, and Zaccur son of Imri built next to them.
【BBE】And by his side the men of Jericho were building. And after them, Zaccur, the son of Imri.
【ASV】And next unto him builded the men of Jericho. And next to them builded Zaccur the son of Imri.
【本会注释】
    耶利哥。耶利哥人重建了挨着以利亚实的那段城墙。耶利哥是犹大被恢复之一部分，这在拉2:34节描写得很清楚。
    撒刻。列出来的城墙各段其长度似乎不同，为修复而需要的劳动似乎也有所不同。因为有些城墙段，有必要动员全城的代表，可是在撒刻的情形下，一个男子的一家就负责一个城墙段。撒刻是个利未人，后来为了一个民众和上帝之间特殊的约而签名（尼10:12）。
3 【和合本】哈西拿的子孙建立鱼门，架横梁、安门扇，和闩锁。
【吕振中】鱼门是哈西拿的子孙建造的；他们架了栋梁，安立了门扇户枢和门闩。
【思高本】色纳阿的子孙修建鱼门；他们上了门框，安装了门、插关和门闩；
【现代本】哈西拿宗族建造了鱼门。他们把梁和门都安置好，又装上门闩和插梢，以便锁住城门。
【KJV】But the fish gate did the sons of Hassenaah build, who also laid the beams thereof, and set up the doors thereof, the locks thereof, and the bars thereof.
【NIV】The Fish Gate was rebuilt by the sons of Hassenaah. They laid its beams and put its doors and bolts and bars in place.
【BBE】The sons of Hassenaah were the builders of the fish doorway; they put its boards in place and put up its doors, with their locks and rods.
【ASV】And the fish gate did the sons of Hassenaah build; they laid the beams thereof, and set up the doors thereof, the bolts thereof, and the bars thereof.
【本会注释】
    鱼门。这个门可能靠近鱼市场，那些提尔人在那里出售他们的鱼（尼13:16），似乎位于北部城墙的中间（另见尼12:39；代下33:14；亚1:10）。
    哈西拿的子孙。见对拉2:35节的注释。
    锁。希伯来语是man'ulim，在英文KJV版被译为“锁”，在英文RSV版被译为“门栓”，其含义模糊。有人建议这个措辞标示栓子、折叶，或铁皮条。
    闩。这个措辞，正确的译词是“条、杆”，经常出现在经文中并且标示“门闩”，凭借此可以从内侧栓住大门。
4 【和合本】其次是哈哥斯的孙子、乌利亚的儿子米利末修造。其次是米示萨别的孙子、比利迦的儿子米书兰修造。其次是巴拿的儿子撒督修造。
【吕振中】其次是哈哥斯的孙子乌利亚的儿子米利末修造的。其次是米示萨别的子孙比利迦的儿子米书兰修造的。其次是巴拿的儿子撒督修造的。
【思高本】在他们旁边，有哈科兹的孙子，乌黎雅的儿子默勒摩特修理；在他旁边，有默舍匝贝耳的孙子，贝勒革雅的儿子默叔蓝修理；在他旁边，有巴阿纳的儿子匝多克修理；
【现代本】哈歌斯的孙子，乌利亚的儿子米利末造了另一段。米示萨别的孙子，比利迦的儿子米书兰造了再下一段。巴拿的儿子撒督造了再下一段。
【KJV】And next unto them repaired Meremoth the son of Urijah, the son of Koz. And next unto them repaired Meshullam the son of Berechiah, the son of Meshezabeel. And next unto them repaired Zadok the son of Baana.
【NIV】Meremoth son of Uriah, the son of Hakkoz, repaired the next section. Next to him Meshullam son of Berekiah, the son of Meshezabel, made repairs, and next to him Zadok son of Baana also made repairs.
【BBE】By their side Meremoth, the son of Uriah, the son of Hakkoz, was making good the walls. Then Meshullam, the son of Berechiah, the son of Meshezabel; and by him, Zadok, the son of Baana.
【ASV】And next unto them repaired Meremoth the son of Uriah, the son of Hakkoz. And next unto them repaired Meshullam the son of Berechiah, the son of Meshezabel. And next unto them repaired Zadok the son of Baana.
【本会注释】
    米利末。祭司家庭中的一员，在所罗巴伯的日子里无法证明其资格（见拉2:61）。他曾经是以斯拉的出门伴侣（拉8:33；比较尼3:21）。现在他建筑两段城墙（尼3:21），并且在过几个月之后，签署了一个约（尼10:5）。
    米书兰。早先以斯拉从巴比伦归回时陪伴十三年的主要人物之一（拉8:16）。他现在负责建筑两段城墙（尼3:30），并且后来作为家族的首领签署了与尼希米的约（尼10:20）。尽管他是尼希米事业忠诚的支持者，但是尼希米抱怨过他把自己的女儿嫁给了多比雅，这个敌人的儿子（尼6:18）。
5 【和合本】其次是提哥亚人修造；但是他们的贵胄不用肩（原文作颈项）担他们主的工作。
【吕振中】其次是提哥亚人修造的；但是他们贵显的人不用肩膀（原文∶脖子）担负起他们主子（或译∶他们的主）的工作。
【思高本】在他旁边，有特科亚人修理，但是他们中有权势的人，在这工程上，不肯服从主管人。
【现代本】提哥亚城的人造了再下一段；可是城里的领袖拒绝督工指定他们做的手工。
【KJV】And next unto them the Tekoites repaired; but their nobles put not their necks to the work of their LORD.
【NIV】The next section was repaired by the men of Tekoa, but their nobles would not put their shoulders to the work under their supervisors.
【BBE】Near them, the Tekoites were at work; but their chiefs did not put their necks to the work of their Lord.
【ASV】And next unto them the Tekoites repaired; but their nobles put not their necks to the work of their lord.
【本会注释】
    提哥亚人。提哥亚是一个小镇子，离伯利恒之南大约五英里，现在的名称是Teqû`。从提哥亚来了一个“聪明的妇人”，被约押派往大卫，感化他让押沙龙回家（撒下14:2,3）。似乎由于规模小，所以该镇其实没有出现在跟随所罗巴伯归回的人城市和镇子的列单上（拉2:20-35），也没有出现在尼11:25-36节人口普查单上。
    修造。由于提哥亚人数量很少，所以没有给他们安排需要完全被重建的城墙段，只给安排了修复段。虽然如此，他们似乎有满腔热情，以至觉得有责任还修复第二段城墙（第27节）。
    贵胄。上层社会阶层，'adirim，直译是，“地位高的人”，他们脱离劳动，如同公牛脱离它们脖颈上的轭一样（见耶27:11,12）。他们站在远方，让普通的人劳动。这是第一次被尼希米以消极对立的态度记录的情形。以后，在他的记录中还有其他的情形。
6 【和合本】巴西亚的儿子耶何耶大与比所玳的儿子米书兰修造古门，架横梁，安门扇和闩锁。
【吕振中】旧城（或译∶旧墙）的门是巴西亚的儿子耶何耶大和比所玳的儿子米书兰修造的；他们架了栋梁，安立了门扇户枢和和门闩。
【思高本】帕色亚的儿子约雅达，和贝索德雅的儿子默叔蓝，修理新市区的城门；他们上了门框，安装了门、插关和门闩。
【现代本】巴西亚的儿子耶何耶大和比所玳的儿子米书兰重建了耶沙拿门（或译：古门）。他们把梁和门都安置好，又装上门闩和插梢，以便锁住城门。
【KJV】Moreover the old gate repaired Jehoiada the son of Paseah, and Meshullam the son of Besodeiah; they laid the beams thereof, and set up the doors thereof, and the locks thereof, and the bars thereof.
【NIV】The Jeshanah Gate was repaired by Joiada son of Paseah and Meshullam son of Besodeiah. They laid its beams and put its doors and bolts and bars in place.
【BBE】Joiada, the son of Paseah, and Meshullam, the son of Besodeiah, made good the old doorway; they put its boards in place and put up its doors, with their locks and rods.
【ASV】And the old gate repaired Joiada the son of Paseah and Meshullam the son of Besodeiah; they laid the beams thereof, and set up the doors thereof, and the bolts thereof, and the bars thereof.
【本会注释】
    古门。希伯来语sha`ar hayyeshanah，其含义直译是“古老的门”，或者是简便地用英文“古门”。尽管这个希伯来语的结构引起了许多不同的译词，但是没有必要如同多数翻译者和注释者那样，推测原文上有一个错误。有些注释者建议丧失了“城”这个措辞，从而解释“古城门”。但是这个建议同样不可接受，由于“古门”的城墙段是给城市被圈起之后增加的部分。希腊语七十士圣经译本把yeshanah 翻译为一个相应的名字Isana，因此希伯来语就会被译为“耶沙拿门”。这个门的名也许得自耶沙拿市，现在的名称是Burj el-Isâneh，在巴力-夏琐之北，大约离耶路撒冷之北十五英里（代下13:19）。“古门”通常被等同于王下14:13节和耶31:38节的“角门”，此门位于城墙的西北角。
7 【和合本】其次是基遍人米拉提，米伦人雅顿与基遍人，并属河西总督所管的米斯巴人修造。
【吕振中】其次是基遍人米拉提、米崙人雅顿、基遍人和米斯巴人、修造的∶米斯巴是大河以西那边的巡抚所管的。
【思高本】靠着他们，有基贝红人默拉提雅，和默洛诺特人雅冬，以及基贝红人和米兹帕人修理，经费出自河西州长。
【现代本】基遍人米拉提、米伦人雅顿，以及基遍和米斯巴城里的人造了再下一段，直到河西省长的官邸。
【KJV】And next unto them repaired Melatiah the Gibeonite, and Jadon the Meronothite, the men of Gibeon, and of Mizpah, unto the throne of the governor on this side the river.
【NIV】Next to them, repairs were made by men from Gibeon and Mizpah-Melatiah of Gibeon and Jadon of Meronoth-places under the authority of the governor of Trans-Euphrates.
【BBE】By their side were working Melatiah the Gibeonite and Jadon the Meronothite, the men of Gibeon and of Mizpah from the seat of the ruler across the river.
【ASV】And next unto them repaired Melatiah the Gibeonite, and Jadon the Meronothite, the men of Gibeon, and of Mizpah, that appertained to the throne of the governor beyond the River.
【本会注释】
    基遍人。基遍的现名是ej-Jib，离耶路撒冷西北六英里（9.6公里）。
    米伦人。尚不知米伦的地理位置。一定靠近基遍和米斯巴（见代上27:30）。
    米斯巴。可能位于Tell en-Nasbeh，耶路撒冷之北八英里（14.4公里）。
    总督所管的。如此翻译的原文词组含义不确定。要么指建筑这段城墙的人来自什么地方，要么指他们在城墙上的活动性。依据前一种解释，这些人来自基遍、米伦和米斯巴，以及远至北部“河西的”省总督所在地，其含义是有些被隔离的犹太人来自总督的住宅地大马色，或阿勒颇。依据后一种解释，“总督所管的”是总督因官方出差来到耶路撒冷时的住宅。若如此，其建筑物一定靠近城墙。
8 【和合本】其次是银匠哈海雅的儿子乌薛修造。其次是做香的哈拿尼雅修造。这些人修坚耶路撒冷，直到宽墙。
【吕振中】其次是银匠哈海雅的儿子乌薛修造的。其次是作香物者哈拿尼雅修造的∶他们修完了耶路撒冷、直到场城场（传统∶宽墙）。
【思高本】在他们旁边，有金业工会的会员乌齐耳修理；在他旁边，有制药工会的哈纳尼雅修理；他们修理耶路撒冷城墙，直至广场。
【现代本】哈海雅的儿子银匠乌薛造了再下一段。制香料的哈拿尼雅造了再下一段，直到宽墙。
【KJV】Next unto him repaired Uzziel the son of Harhaiah, of the goldsmiths. Next unto him also repaired Hananiah the son of one of the apothecaries, and they fortified Jerusalem unto the broad wall.
【NIV】Uzziel son of Harhaiah, one of the goldsmiths, repaired the next section; and Hananiah, one of the perfume-makers, made repairs next to that. They restored Jerusalem as far as the Broad Wall.
【BBE】Near them was working Uzziel, the son of Harhaiah, the gold-worker. And by him was Hananiah, one of the perfume-makers, building up Jerusalem as far as the wide wall.
【ASV】Next unto him repaired Uzziel the son of Harhaiah, goldsmiths. And next unto him repaired Hananiah one of the perfumers, and they fortified Jerusalem even unto the broad wall.
【本会注释】
    银匠。能工巧匠，像银匠和药剂师，他们也许不如其他建筑者那样属于被被确认的家庭或者城市单元，所以被单独列出。
    修坚。希伯来语`azab，可能是“修造”。希腊语七十士圣经译本经文是`azab，“他们离开”，在英文KJV版里也是有这个选择性旁注。其实在本经文中，即使有这样的译文也是毫无意义的，尽管`azab 在其他所有被使用的章节中有这样的含义。大多数译者们臆测这是被用在建筑上的一个技术用语。在最近发现的拉斯姗拉文本中，经常使用了`adab 这个措辞，其含义是“做”、“准备”、“布置”。由于在相关的闪族语言中的d可以取代希伯来语的z，在阿拉姆语中亦是如此，所以几乎可以确定拉斯姗拉文本中的`adab 就是尼3:8节里的`azab，从而英文版的译文至少接近于正确。
    宽墙。这一细节依据耶路撒冷地形，尚未知晓。
9 【和合本】其次是管理耶路撒冷一半、户珥的儿子利法雅修造。
【吕振中】其次是耶路撒冷半区的区长户珥的儿子利法雅修造的。
【思高本】在他们旁边，有胡尔的儿子勒法雅修理，他是耶路撒冷半市区的区长。
【现代本】户珥的儿子，管理半个耶路撒冷区的利法雅造了再下一段。
【KJV】And next unto them repaired Rephaiah the son of Hur, the ruler of the half part of Jerusalem.
【NIV】Rephaiah son of Hur, ruler of a half-district of Jerusalem, repaired the next section.
【BBE】Near them was working Rephaiah, the son of Hur, the ruler of half Jerusalem.
【ASV】And next unto them repaired Rephaiah the son of Hur, the ruler of half the district of Jerusalem.
【本会注释】
    耶路撒冷一半。该城本身似乎没有被如此分开，无论如何，其城墙之外的地块被考虑为归属于该城，如同希腊语七十士圣经译本里的暗示。这个外围的地块可能被分成两个部分，并且有管理者各自负责一部分（见第12节）。
10 【和合本】其次是哈路抹的儿子耶大雅对着自己的房屋修造。其次是哈沙尼的儿子哈突修造。
【吕振中】其次是哈路抹的儿子耶大雅修造他自己房屋的对面。其次是哈沙尼的儿子哈突修造的。
【思高本】在他旁边，有哈鲁玛夫的儿子耶达雅，对着自己的房子修理；在他旁边，有哈沙贝乃雅的儿子哈突士修理。
【现代本】哈路抹的儿子耶大雅造了再下一段，靠近他自己的家。哈沙尼的儿子哈突造了再下一段。
【KJV】And next unto them repaired Jedaiah the son of Harumaph, even over against his house. And next unto him repaired Hattush the son of Hashabniah.
【NIV】Adjoining this, Jedaiah son of Harumaph made repairs opposite his house, and Hattush son of Hashabneiah made repairs next to him.
【BBE】By his side was Jedaiah, the son of Harumaph, opposite his house. And by him was Hattush, the son of Hashabneiah.
【ASV】And next unto them repaired Jedaiah the son of Harumaph, over against his house. And next unto him repaired Hattush the son of Hashabneiah.
【本会注释】
    对着自己的房屋。耶大雅修造的那段城墙位于他自己房屋之前，可能是毗邻或者是靠近城墙。他会自然有特殊的兴趣修复使他有保障得到保护的那段城墙。相同的描述，或者相似的描述在第23,28-30节。
11 【和合本】哈琳的儿子玛基雅和巴哈摩押的儿子哈述修造一段，并修造炉楼。
【吕振中】哈琳的儿子玛基雅和巴哈摩押的儿子哈述修造了另一段，也修造了灶炉谯楼。
【思高本】哈陵的儿子玛耳基雅，和帕哈特摩阿布的儿子哈叔布，修理下一段，直到炉堡。
【现代本】哈琳的儿子玛基雅和巴哈摩押的儿子哈述造了再下一段和炉楼。
【KJV】Malchijah the son of Harim, and Hashub the son of Pahathmoab, repaired the other piece, and the tower of the furnaces.
【NIV】Malkijah son of Harim and Hasshub son of Pahath-Moab repaired another section and the Tower of the Ovens.
【BBE】Malchijah, the son of Harim, and Hasshub, the son of Pahath-moab, were working on another part, and the tower of the ovens.
【ASV】Malchijah the son of Harim, and Hasshub the son of Pahath-moab, repaired another portion, and the tower of the furnaces.
【本会注释】
    另一段［译者注：中文版经文是“一段”］。直译是，“第二段”。依据经文的某种暗示，比较长的城墙段分给了两队工匠。但是那就似乎有些奇怪，因为即使在这种情况之下，在经文中一次也没有提及第一段，而是只提及第二段（见第19-21,24,27,30节）。无论如何，在这七次当中，有两次被提及了第二段，其中列出的建筑者还从事了另一段城墙。其他五种情形可能与此相同，尽管按照现状上的记录看来，这并不明显。
    炉楼。或者“锅炉楼”（英文RSV版）。这个措辞再次被提及在尼12:38节，并且一定是在西部城墙，尽管不能决定其确切的位置。
12 【和合本】其次是管理耶路撒冷那一半、哈罗黑的儿子沙龙和他的女儿们修造。
【吕振中】其次是耶路撒冷半区的区长哈罗黑的儿子沙龙、和他的女儿们修造的。
【思高本】在他们旁边，有哈罗赫士的儿子，耶路撒冷另一半市区的区长沙隆，和他的女儿们一起修理。
【现代本】哈罗黑的儿子，管理另一半耶路撒冷区的沙龙造了再下一段。（他的女儿们也一同帮忙。）
【KJV】And next unto him repaired Shallum the son of Halohesh, the ruler of the half part of Jerusalem, he and his daughters.
【NIV】Shallum son of Hallohesh, ruler of a half-district of Jerusalem, repaired the next section with the help of his daughters.
【BBE】Near them was Shallum, the son of Hallohesh, the ruler of half Jerusalem, with his daughters.
【ASV】And next unto him repaired Shallum the son of Hallohesh, the ruler of half the district of Jerusalem, he and his daughters.
【本会注释】
    女儿们。大多数翻译者们喜欢翻译成“村庄”（见在尼11:25-31节里，希伯来语的措辞就是如此被翻译的）。这些村庄可能就是沙龙作为半个地区首领管理的地段。然而，有些注释者依据字面上的含义，认为沙龙的女儿们在工程上帮助了他。以民族为背景，这种观点不能被拒绝，因为在东方，女性做重体力劳动未必是少见多怪的现象。
13 【和合本】哈嫩和撒挪亚的居民修造谷门，立门，安门扇和闩锁，又建筑城墙一千肘，直到粪厂门。
【吕振中】谷门是哈嫩和撒挪亚的居民修造的∶他们重造了那门，安立了门扇户枢和门闩；又建造了城墙一千肘（一肘等于一呎半）、直到粪土门。
【思高本】哈农和匝诺亚的居民修理谷门，他们修起来，安上了门、插关和门闩，又修了一千肘长的墙，直到粪门。
【现代本】哈和撒挪亚城的居民重造了谷门。他们把门安置好，也装上门闩和插梢，以便锁住城门。他们又修理城墙四百四十公尺，直到垃圾门。
【KJV】The valley gate repaired Hanun, and the inhabitants of Zanoah; they built it, and set up the doors thereof, the locks thereof, and the bars thereof, and a thousand cubits on the wall unto the dung gate.
【NIV】The Valley Gate was repaired by Hanun and the residents of Zanoah. They rebuilt it and put its doors and bolts and bars in place. They also repaired five hundred yards of the wall as far as the Dung Gate.
【BBE】Hanun and the people of Zanoah were working on the doorway of the valley; they put it up and put up its doors, with their locks and rods, and a thousand cubits of wall as far as the doorway where the waste material was placed.
【ASV】The valley gate repaired Hanun, and the inhabitants of Zanoah; they built it, and set up the doors thereof, the bolts thereof, and the bars thereof, and a thousand cubits of the wall unto the dung gate.
【本会注释】
    谷门。见对尼2:13节的注释。
    撒挪亚。这个镇子可能位于伯示麦附近，离耶路撒冷西南直线距离大约十四英里（22.4公里）。这个位置现在被称呼为Khirbet Zanû`。
    一千肘。这是以重要的地形记法描写了古门和粪厂门之间的距离──1,458英尺（444.4米）。对于一组会修复如此一大段，有些人怀疑，从而解释这个措辞是地形插入语，并描写了这两个门之间的距离。其实经文的这种表达是特殊的。城墙的有些部分可能比起其他墙段来没有被严重损坏，以致容易修复。
14 【和合本】管理伯哈基琳、利甲的儿子玛基雅修造粪厂门，立门，安门扇和闩锁。
【吕振中】粪土门是伯哈基琳区长利甲的儿子玛基雅修造的∶他们重造了那门，安立了门扇户枢和门闩。
【思高本】勒加布的儿子，贝特革楞区的区长玛耳基雅，和他的儿子们修理了粪门，安装了门、插关和门闩。
【现代本】利甲的儿子，管理伯哈基琳区的玛基雅重建了垃圾门。他把门安置好，也装上门闩和插梢，以便锁住城门。
【KJV】But the dung gate repaired Malchiah the son of Rechab, the ruler of part of Bethhaccerem; he built it, and set up the doors thereof, the locks thereof, and the bars thereof.
【NIV】The Dung Gate was repaired by Malkijah son of Recab, ruler of the district of Beth Hakkerem. He rebuilt it and put its doors and bolts and bars in place.
【BBE】And Malchijah, the son of Rechab, the ruler of the division of Beth-haccherem, made good the doorway of the waste, building it up and putting up its doors, with their locks and rods.
【ASV】And the dung gate repaired Malchijah the son of Rechab, the ruler of the district of Beth-haccherem; he built it, and set up the doors thereof, the bolts thereof, and the bars thereof.
【本会注释】
    粪厂门。见对尼2:13节的注释，在那里对于同一个希伯来语措辞解释为粪厂门［译者注：此处的英文是dung gate，那里的英文是dung port。其词义大同小异］。
    伯哈基琳。一般被认同于`Ain Kârim，离耶路撒冷之西四英里（7.2公里），但是最近被认同于Ramoth Rahel，离耶路撒冷之南二点五英里（3.2公里）。
15 【和合本】管理米斯巴、各荷西的儿子沙仑修造泉门，立门，盖门顶，安门扇和闩锁，又修造靠近王园西罗亚池的墙垣，直到那从大卫城下来的台阶。
【吕振中】泉门是米斯巴区长各荷西的儿子沙崙修造的∶他们重造了那门，盖了门顶，安立了门扇户枢和门闩；又建造了靠近王家园子的西罗亚池的墙，直到那从大卫城下来的台阶。
【思高本】苛耳曷则的儿子，即米兹帕区的区长沙隆，修理了泉门，修起来盖了顶，安装了门、插关和门闩；他又由靠近御苑的史罗亚池，修理城墙，直到由达味城下来的石级前。
【现代本】各荷西的儿子，管理米斯巴区的沙仑重建了泉门，也造了进口处通道。他把门安置好，又装上门闩和插梢。他也在西罗亚池那里造了那段紧接着王家花园的城墙，一直到从大卫城下来的台阶。
【KJV】But the gate of the fountain repaired Shallun the son of Colhozeh, the ruler of part of Mizpah; he built it, and covered it, and set up the doors thereof, the locks thereof, and the bars thereof, and the wall of the pool of Siloah by the king's garden, and unto the stairs that go down from the city of David.
【NIV】The Fountain Gate was repaired by Shallun son of Col-Hozeh, ruler of the district of Mizpah. He rebuilt it, roofing it over and putting its doors and bolts and bars in place. He also repaired the wall of the Pool of Siloam, by the King's Garden, as far as the steps going down from the City of David.
【BBE】And Shallun, the son of Col-hozeh, the ruler of the division of Mizpah, made good the doorway of the fountain, building it up and covering it and putting up its doors, with their locks and rods, with the wall of the pool of Shelah by the king's garden, as far as the steps which go down from the town of David.
【ASV】And the fountain gate repaired Shallun the son of Colhozeh, the ruler of the district of Mizpah; he built it, and covered it, and set up the doors thereof, the bolts thereof, and the bars thereof, and the wall of the pool of Shelah by the king's garden, even unto the stairs that go down from the city of David.
【本会注释】
    泉门。见对尼2:14节的注释。
    管理米斯巴。即，有关于米斯巴地区，区别于米斯巴镇子（见第19节；见对第7节的注释）。
    西罗亚。被拼写为西罗亚［译者注：英文Shiloah］（赛8:6），也被拼写为西罗亚［译者注：英文Siloam]（约9:7,11）。还有一个镇子被称呼为西罗亚（路13:4），现名Silwa?n，位于橄榄山西南坡。现在依然从汲沦溪谷的基训泉水向西罗亚池子供水的岩石隧道是被希西家建造的（见对王下20:20节的注释）。正是由于这个管道才发现了著名的西罗亚铭文（一篇译文见卷二，第87页）。
    王园。王园位于汲沦谷南部，那里的Silwân居民现在有他们菜园子。
    台阶。没有被确定。因为“大卫城”位于东南山，这一定指阶梯步级从该城的上部开始到楠木西罗亚池子附近和城墙之内的最低地带。
16 【和合本】其次是管理伯夙一半、押卜的儿子尼希米修造，直到大卫坟地的对面，又到挖成的池子，并勇士的房屋。
【吕振中】接着是伯夙半区的区长押卜的儿子尼希米修造了，直到大卫坟地的对面，又到了造池子和勇士堂。
【思高本】其後由阿次步克的儿子，即贝特族尔半区的区长乃赫米雅修理，直到达味陵的对面，经人造池，直到御林军营。
【现代本】押卜的儿子，管理半个伯夙区的尼赫迈亚造了再下一段，直到大卫的墓地、池子，和军营。
【KJV】After him repaired Nehemiah the son of Azbuk, the ruler of the half part of Bethzur, unto the place over against the sepulchres of David, and to the pool that was made, and unto the house of the mighty.
【NIV】Beyond him, Nehemiah son of Azbuk, ruler of a half-district of Beth Zur, made repairs up to a point opposite the tombs of David, as far as the artificial pool and the House of the Heroes.
【BBE】By his side was working Nehemiah, the son of Azbuk, ruler of half the division of Beth-zur, as far as the place opposite the last resting-places of David's family, and the pool which was made and the house of the men of war.
【ASV】After him repaired Nehemiah the son of Azbuk, the ruler of half the district of Beth-zur, unto the place over against the sepulchres of David, and unto the pool that was made, and unto the house of the mighty men.
【本会注释】
    押卜的儿子尼希米。不应该将此人同尼希米记书的作者相提并论。
    伯夙。一座马加此的年代里著名的城市，并且现在被称为Khirbet et-Tubeiqah。位于离希伯伦之北大约四英里（6.4公里）。美国考察队于1931年和1957年发掘了此地。
    大卫坟地。这些坟墓，位于城内（王上2:10；11:43；等），在使徒时代依然有人知晓（徒2:29），但是从那以后，丧失了其准确的位置资料。
    挖成的池子。这是一个人工池子，但是不知其他方面。
    勇士的房屋。不知其位置。一定是军事总部，或者是兵器库。

造城墙的利未人
17 【和合本】其次是利未人巴尼的儿子利宏修造。其次是管理基伊拉一半、哈沙比雅为他所管的本境修造。
【吕振中】接着是利未人巴尼的儿子利宏修造的。其次是基伊拉半区的区长哈沙比雅为他本区修造的。
【思高本】其後由肋未人巴尼的儿子勒洪修理；在他旁边，有刻依拉半区的区长哈沙彼雅，为自己的地区修理；
【现代本】以下这些利未人帮助重建接着的几段城墙：巴尼的儿子利宏造了再下一段。管理半个基伊拉区的哈沙比雅为他所管辖的区域造了再下一段。
【KJV】After him repaired the Levites, Rehum the son of Bani. Next unto him repaired Hashabiah, the ruler of the half part of Keilah, in his part.
【NIV】Next to him, the repairs were made by the Levites under Rehum son of Bani. Beside him, Hashabiah, ruler of half the district of Keilah, carried out repairs for his district.
【BBE】Then came the Levites, Rehum, the son of Bani. By his side was working Hashabiah, ruler of half the division of Keilah, for his division.
【ASV】After him repaired the Levites, Rehum the son of Bani. Next unto him repaired Hashabiah, the ruler of half the district of Keilah, for his district.
【本会注释】
    基伊拉。如今称呼为Khirbet Qîla，离希伯论之西北八英里。基伊拉在大卫的早期历史里起到一个重要的作用（见撒上23:1），并且位于腓利士边境附近。
18 【和合本】其次是利未人弟兄中管理基伊拉那一半、希拿达的儿子巴瓦伊修造。
【吕振中】接着是他们的族弟兄基伊拉半区的区长希拿达的儿子巴瓦伊修造的。
【思高本】其後由他们的兄弟，赫纳达得的儿子彼奴依，即刻依拉另一半区的区长修理；
【现代本】希拿达的儿子，管理另一半基伊拉区的巴瓦伊造了再下一段。
【KJV】After him repaired their brethren, Bavai the son of Henadad, the ruler of the half part of Keilah.
【NIV】Next to him, the repairs were made by their countrymen under Binnui son of Henadad, ruler of the other half-district of Keilah.
【BBE】After him were working their brothers, Bavvai, the son of Henadad, ruler of half the division of Keilah.
【ASV】After him repaired their brethren, Bavvai the son of Henadad, the ruler of half the district of Keilah.
19 【和合本】其次是管理米斯巴、耶书亚的儿子以谢修造一段，对着武库的上坡、城墙转弯之处。
【吕振中】其次是米斯巴的区长耶书亚的儿子以谢修造了另一段，对着军械库的上坡、城墙的拐角处。
【思高本】在他旁边，有耶叔亚的儿子厄则尔，即米兹帕的区长，修理另一段，即面对军械库上坡的转角。
【现代本】耶书亚的儿子，管理米斯巴的以谢造了再下一段，在军械库的前面，直到城墙转弯的地方。
【KJV】And next to him repaired Ezer the son of Jeshua, the ruler of Mizpah, another piece over against the going up to the armoury at the turning of the wall.
【NIV】Next to him, Ezer son of Jeshua, ruler of Mizpah, repaired another section, from a point facing the ascent to the armory as far as the angle.
【BBE】And by his side was working Ezer, the son of Jeshua, the ruler of Mizpah, making good another part opposite the way up to the store of arms at the turning of the wall.
【ASV】And next to him repaired Ezer the son of Jeshua, the ruler of Mizpah, another portion, over against the ascent to the armory at the turning of the wall.
【本会注释】
    另一段［译者注：中文版经文是“一段”］。见对第11节的注释。以谢没有被曾经提及为修造哪一段城墙，尽管有列为“米斯巴人”（第7节）。以谢明显要么是他们的首领，或者是取代了原来的首领。
    上坡。如此陈述的句子对尼希米的同时代人是可以理解的，对于我们却是不清楚。有可能在耶路撒冷有好几个兵器库（见赛22:8）。这里被描写为“武库的上坡，在城墙转弯之处”的位置，明显在东墙的转弯之处。要么是阶梯，要么是小径，从汲沦溪谷通向这个武库。
20 【和合本】其次是萨拜的儿子巴录竭力修造一段，从城墙转弯，直到大祭司 以利亚实的府门。
【吕振中】接着是萨拜的儿子巴录（传统此处有∶‘发烈怒’一词）竭力修造一段，从城墙的拐角处，直到大祭司以利亚实的府门。
【思高本】其後由匝拜的儿子巴鲁客修理另一段，即由转角，直到大司祭厄肋雅史布的府门。
【现代本】萨拜的儿子巴录造了再下一段，直到大祭司伊莱贾实住宅的门口。
【KJV】After him Baruch the son of Zabbai earnestly repaired the other piece, from the turning of the wall unto the door of the house of Eliashib the high priest.
【NIV】Next to him, Baruch son of Zabbai zealously repaired another section, from the angle to the entrance of the house of Eliashib the high priest.
【BBE】After him Baruch, the son of Zabbai, was hard at work on another part, from the turning of the wall to the door of the house of Eliashib, the chief priest.
【ASV】After him Baruch the son of Zabbai earnestly repaired another portion, from the turning of the wall unto the door of the house of Eliashib the high priest.
【本会注释】
    巴录……一段［译者注：英文译文是“另一段”］。巴录单独得到称赞，获得较高的声誉。他迅速完成了指派给他的第一段任务，对此在尼希米的列表中没有被提及（见对第11节的注释），现在承担了第二段。
    竭力修造。尽管希伯来语经文结构复杂并且其含义有些模糊，但是英文KJV版的翻译似乎达到最良程度。
    府门。这里只提到“门”，或许以利亚实家宅规模太大，以致难以被当作一个令人满足的限定标记。这个措辞揭示大祭司的住宅位于圣殿之南，东城墙附近。
21 【和合本】其次是哈哥斯的孙子、乌利亚的儿子米利末修造一段，从以利亚实的府门，直到以利亚实府的尽头。
【吕振中】接着是哈哥斯的孙子乌利亚的儿子米利末修造了另一段，从以利亚实的府门、直到以利亚实府的尽头。
【思高本】其後由哈科兹的孙子，乌黎雅的儿子默勒摩特修理另一段，即从厄肋雅史布的府门，至厄肋雅史布家的尽头。
【现代本】哈哥斯的孙子，乌利亚的儿子米利末造了再下一段，直到伊莱贾实住宅的尽头。
【KJV】After him repaired Meremoth the son of Urijah the son of Koz another piece, from the door of the house of Eliashib even to the end of the house of Eliashib.
【NIV】Next to him, Meremoth son of Uriah, the son of Hakkoz, repaired another section, from the entrance of Eliashib's house to the end of it.
【BBE】After him Meremoth, the son of Uriah, the son of Hakkoz, was working on another part, from the door of the house of Eliashib as far as the end of his house.
【ASV】After him repaired Meremoth the son of Uriah the son of Hakkoz another portion, from the door of the house of Eliashib even to the end of the house of Eliashib.
【本会注释】
    米利末。在第4节提及了他的第一“段”。第二段不能是非常长的，因为其程度明显仅仅沿着大祭司住宅的一部分。

造城墙的祭司
22 【和合本】其次是住平原的祭司修造。
【吕振中】接着是约但河一片平原的人、做祭司的、修造的。
【思高本】其後由住在耶里哥平原的司祭修理。
【现代本】以下这些祭司协助重建接着的几段城墙：住在耶路撒冷四周的祭司造了再下一段。
【KJV】And after him repaired the priests, the men of the plain.
【NIV】The repairs next to him were made by the priests from the surrounding region.
【BBE】After him were working the priests, the men of the lowland.
【ASV】And after him repaired the priests, the men of the Plain.
【本会注释】
    祭司。这些人，更加特殊地注明为“住平原的”，希伯来语是kikkar，一定享有约旦谷低矮地段的地产。Kikkar通常指耶利哥附近的地区。
23 【和合本】其次是便雅悯与哈述对着自己的房屋修造。其次是亚难尼的孙子、玛西雅的儿子亚撒利雅在靠近自己的房屋修造。
【吕振中】接着是便雅悯和哈述修造自己房屋对面的一段。接着是亚难尼的孙子玛西雅的儿子亚撒利雅修造了自己房屋附近的一段。
【思高本】其後由本雅明和哈叔布，对着自己的家修理；其後由阿纳尼雅的孙子，玛阿色雅的儿子阿匝黎雅，修理自己家旁的一段；
【现代本】便雅悯和哈述造了再下一段，就在他们房子的前面。亚难尼的孙子，玛西雅的儿子亚撒利雅造了再下一段，就在他房子前面。
【KJV】After him repaired Benjamin and Hashub over against their house. After him repaired Azariah the son of Maaseiah the son of Ananiah by his house.
【NIV】Beyond them, Benjamin and Hasshub made repairs in front of their house; and next to them, Azariah son of Maaseiah, the son of Ananiah, made repairs beside his house.
【BBE】After them came Benjamin and Hasshub, opposite their house. After them Azariah, the son of Maaseiah, the son of Ananiah, made good the wall by the house where he himself was living.
【ASV】After them repaired Benjamin and Hasshub over against their house. After them repaired Azariah the son of Maaseiah the son of Ananiah beside his own house.
【本会注释】
    亚撒利雅。亚撒利雅是祭司，与以斯拉共同有朗读并解释律法的职责（尼8:7）。他同时也是一名与尼希米有庄重契约的签署者（尼10:2）。后来他参与了城墙的奉献典礼（尼12:33）。
24 【和合本】其次是希拿达的儿子宾内修造一段，从亚撒利雅的房屋直到城墙转弯，又到城角。
【吕振中】接着是希拿达的儿子宾内修造了另一段，从亚撒利雅的房屋、直到城墙的拐角处，就是到了城角。
【思高本】其後由赫纳达得的儿子彼奴依修理另一段，即从阿匝黎雅家至转角。
【现代本】希拿达的儿子宾内造了再下一段，从亚撒利亚的房子到城墙转角。
【KJV】After him repaired Binnui the son of Henadad another piece, from the house of Azariah unto the turning of the wall, even unto the corner.
【NIV】Next to him, Binnui son of Henadad repaired another section, from Azariah's house to the angle and the corner,
【BBE】After him Binnui, the son of Henadad, was working on another part, from the house of Azariah as far as the turning of the wall and the angle.
【ASV】After him repaired Binnui the son of Henadad another portion, from the house of Azariah unto the turning of the wall, and unto the corner.
【本会注释】
    直到（城墙）转弯。这里提到的弯或角，都不能确定其位置，只要观察一眼尼希米的日子里耶路撒冷城墙，就会看出东墙远远不会是直线，对此考察队已经有所显示。
25 【和合本】乌赛的儿子巴拉修造对着城墙的转弯和王上宫凸出来的城楼，靠近护卫院的那一段。其次是巴录的儿子毗大雅修造。
【吕振中】接着是乌赛的儿子巴拉修造了谯楼另角处前面；就是从护卫监院上高耸的王宫凸出来的。接着是巴录的儿子毗大雅修造了一段，
【思高本】其後由乌斋的儿子帕拉耳修理转角对面，即上王宫监狱广场上那突出的城堡；其後由帕洛士的儿子培达雅修理，
【现代本】乌赛的儿子巴拉造了再下一段，从城墙转角和靠近护卫院那座上层宫殿的城楼那地方开始造起。巴录的儿子比大雅造了再下一段，直到靠近水门东边的一处和守卫圣殿的城楼那里。（这就是靠近俄斐勒城、圣殿工人住的地方。）
【KJV】Palal the son of Uzai, over against the turning of the wall, and the tower which lieth out from the king's high house, that was by the court of the prison. After him Pedaiah the son of Parosh.
【NIV】and Palal son of Uzai worked opposite the angle and the tower projecting from the upper palace near the court of the guard. Next to him, Pedaiah son of Parosh
【BBE】Palal, the son of Uzai, made good the wall opposite the angle and the tower which comes out from the higher part of the king's house, by the open space of the watch. After him was Pedaiah, the son of Parosh.
【ASV】Palal the son of Uzai repaired over against the turning of the wall, and the tower that standeth out from the upper house of the king, which is by the court of the guard. After him Pedaiah the son of Parosh repaired.
【本会注释】
    上宫。凭借希伯来经文，不能确定被翻译为“上”这个措辞究竟是针对“楼”，或者“宫”。大多数注释者将这个措辞归属到“楼”。“王上宫”，在圣殿南部地带，只能是大卫的老宫，曾经位于市中心，而所罗门的宫殿被建立在东北的山上。和所罗门的宫殿一样，大卫的宫殿会自然有其监狱。尼12:39节的“护卫门”就是取自这个监狱的名称［译者注：“护卫门”是中文圣经措辞，英文圣经经文的措辞若被直译，就是“监狱门”］。
26 【和合本】（尼提宁住在俄斐勒，直到朝东水门的对面和凸出来的城楼。）
【吕振中】直到东城水门前面，和凸出来的谯楼那一段。
【思高本】直到水门，再转向东，直到突出的城堡前的一段。
【现代本】－
【KJV】Moreover the Nethinims dwelt in Ophel, unto the place over against the water gate toward the east, and the tower that lieth out.
【NIV】and the temple servants living on the hill of Ophel made repairs up to a point opposite the Water Gate toward the east and the projecting tower.
【BBE】(Now the Nethinim were living in the Ophel, as far as the place facing the water doorway to the east, and the tower which comes out.)
【ASV】(Now the Nethinim dwelt in Ophel, unto the place over against the water gate toward the east, and the tower that standeth out.)
【本会注释】
    俄斐勒。俄斐勒似乎曾经是东部山的北段名称，即，大卫城的位置，接壤于圣殿围地的南部疆界线。这里居住着许多圣殿人员，甚至到后来基督的时代。
    水门。这一定是东部城墙的门，俯瞰汲沦溪谷的基训泉，所以依据引进泉水通过此门的事实而被命名。
    凸出来的城楼。这楼可能是英国考古学家们从1923年到1925年发掘的废墟，高高地位于汲沦溪谷处女泉（基训）。

其他建造的人
27 【和合本】其次是提哥亚人又修一段，对着那凸出来的大楼，直到俄斐勒的墙。
【吕振中】接着是提哥亚人修造了另一段，就是从那凸出来的大谯楼前面、直到俄斐勒的墙。俄斐勒呢、是当殿役的所住的地方（原在26节之首）。
【思高本】其後由特科亚人修理从突出的城堡对面，直到敖斐耳墙的另一段。
【现代本】提哥亚城的人造了再下一段；这是他们造的第二段：从守卫圣殿的大城楼对面一处开始，直到靠近俄斐勒那段城墙。
【KJV】After them the Tekoites repaired another piece, over against the great tower that lieth out, even unto the wall of Ophel.
【NIV】Next to them, the men of Tekoa repaired another section, from the great projecting tower to the wall of Ophel.
【BBE】After him the Tekoites were making good another part, opposite the great tower which comes out, and up to the wall of the Ophel.
【ASV】After him the Tekoites repaired another portion, over against the great tower that standeth out, and unto the wall of Ophel.
【本会注释】
    提哥亚人。见对第5节的注释。
28 【和合本】从马门往上，众祭司各对自己的房屋修造。
【吕振中】从马门往上、祭司们各对着自己的房屋而修造。
【思高本】自马门以上，司祭各对着自己的房屋修理；
【现代本】有些祭司造了再下一段，从马门向北建造。每个祭司在他们自己的房子前面建造。
【KJV】From above the horse gate repaired the priests, every one over against his house.
【NIV】Above the Horse Gate, the priests made repairs, each in front of his own house.
【BBE】Further on, past the horse doorway, the priests were at work, every one opposite his house.
【ASV】Above the horse gate repaired the priests, every one over against his own house.
【本会注释】
    马门。马门的位置，依据代下23:15节并比较王下11:6节，看上去不远于圣殿和王宫。然而，一旦与尼3:27节和28节相对照，就获悉其位置在俄斐勒城墙附近，并且大致可以被看作属于该城墙。可能位于圣殿东南角地带，在摩利亚山斜坡上。
29 【和合本】其次是音麦的儿子撒督对着自己的房屋修造。其次是守东门、示迦尼的儿子示玛雅修造。
【吕振中】接着是音麦的儿子撒督对着他自己的房屋而修造。接着是看守东门的示迦尼的儿子示玛雅修造的。
【思高本】其後由依默尔的儿子匝多克，对着自己的房屋修理；其後由舍加尼雅的儿子舍玛雅，即东门的守卫修理；
【现代本】音麦的儿子撒督造了再下一段，就在他房子前面。示迦尼的儿子，看守东门的示玛雅造了再下一段。
【KJV】After them repaired Zadok the son of Immer over against his house. After him repaired also Shemaiah the son of Shechaniah, the keeper of the east gate.
【NIV】Next to them, Zadok son of Immer made repairs opposite his house. Next to him, Shemaiah son of Shecaniah, the guard at the East Gate, made repairs.
【BBE】After them Zadok, the son of Immer, was working opposite his house. And after him Shemaiah, the son of Shecaniah, the keeper of the east door.
【ASV】After them repaired Zadok the son of Immer over against his own house. And after him repaired Shemaiah the son of Shecaniah, the keeper of the east gate.
【本会注释】
    撒督。可能是音麦家祭司地位的首要人物（拉2:37）。
    示玛雅。示玛雅，是示迦尼的儿子，东门的守门人，很难认同于代上3:22节的大卫王家系的后裔示玛雅。
    东门。可能是一个圣殿大门，是被一些人依据第28节描述的马门辨认的。示玛雅被提及为守东门的人而不是修造的人。所以有可能这个门没有受损并不需要修复。没有指示他在哪里工作。他可能是一个祭司（见尼12:6）。
30 【和合本】其次是示利米雅的儿子哈拿尼雅和萨拉的第六子哈嫩又修一段。其次是比利迦的儿子米书兰对着自己的房屋修造。
【吕振中】接着是示利米雅的儿子哈拿尼雅和萨拉的第六儿子哈嫩修造了另一段。接着是比利迦的儿子米书兰对着他自己的厢房而修造。
【思高本】其後由舍肋米雅的儿子哈纳尼雅，和匝拉弗的第六子哈农修理另一段；其後由贝勒革雅的儿子默叔蓝，对着自己的住宅修理；
【现代本】示利米雅的儿子哈拿尼雅和萨拉的第六个儿子哈造了再下一段。这是他们造的第二段。比利迦的儿子米书兰造了再下一段，就在他房子前面。
【KJV】After him repaired Hananiah the son of Shelemiah, and Hanun the sixth son of Zalaph, another piece. After him repaired Meshullam the son of Berechiah over against his chamber.
【NIV】Next to him, Hananiah son of Shelemiah, and Hanun, the sixth son of Zalaph, repaired another section. Next to them, Meshullam son of Berekiah made repairs opposite his living quarters.
【BBE】After him Hananiah, the son of Shelemiah, and Hanun, the sixth son of Zalaph, were making good another part. After him Meshullam, the son of Berechiah, made good the wall opposite his room.
【ASV】After him repaired Hananiah the son of Shelemiah, and Hanun the sixth son of Zalaph, another portion. After him repaired Meshullam the son of Berechiah over against his chamber.
【本会注释】
    哈拿尼雅。此人可能是参加了城墙奉献典礼的祭司（尼12:41）。
    米书兰。见对第4节的注释。
31 【和合本】其次是银匠玛基雅修造到尼提宁和商人的房屋，对着哈米弗甲门，直到城的角楼。
【吕振中】接着是银匠中有一个人玛基雅修造到当殿役的和旅行商人的房屋，对着哈米弗甲门、直到城角楼。
【思高本】其後由金业工会的玛尔基雅修理直到献身者和商人的住宅，面对更门，直到角堡的一段。
【现代本】银匠玛基雅造了再下一段，直到圣殿工人和商人用的屋子那里；这屋子在通往圣殿的哈米弗甲门（或译：检阅门或守望门）旁边，靠近城墙东北角顶上的房间。
【KJV】After him repaired Malchiah the goldsmith's son unto the place of the Nethinims, and of the merchants, over against the gate Miphkad, and to the going up of the corner.
【NIV】Next to him, Malkijah, one of the goldsmiths, made repairs as far as the house of the temple servants and the merchants, opposite the Inspection Gate, and as far as the room above the corner;
【BBE】After him Malchijah, one of the gold-workers to the Nethinim and the traders, made good the wall opposite the doorway of Hammiphkad and as far as the way up to the angle.
【ASV】After him repaired Malchijah one of the goldsmiths unto the house of the Nethinim, and of the merchants, over against the gate of Hammiphkad, and to the ascent of the corner.
【本会注释】
    银匠的儿子［译者注：在中文经文中只有“银匠”二字］。见对第8节的注释。
    到尼提宁……的房屋。由于尼提宁人是居住在俄斐勒的（第26节），所以“尼提宁的房屋”一定是指一个与圣殿相关的办公楼。
    商人的房屋。这里的“房屋”似乎不是商人的住所，而是一个仓库，可能存放圣殿服侍时需要的香料或乳香。
    哈米弗甲门。希伯来语miphqad，还被翻译为“入伍人数”或“总数”（撒下24:9；代上21:5）和“派”（代下31:13）。在本文中似乎指圣殿地带一个特殊的地方，比如在结43:21节被解释为“预定之处”。有些注释者建议“哈米弗甲门”被如此起名之理由其实是指示以西结提示的通向圣殿地带的特殊之处。尽管这个疑问尚未得到答案，但是最好还是继续依照英文KJV版解释这个名词。其位置一定在圣殿东墙的北部，并且或许靠近目前Haram esh-Sherîf 的“金门”。
32 【和合本】银匠与商人在城的角楼和羊门中间修造。
【吕振中】在城角楼和羊门之间的一段是银匠们和旅行商人们修造的。
【思高本】由城角堡至羊门中间的一段，归金匠和商人修理。
【现代本】银匠和商人们造了最后一段，从城墙转角上的房间直到羊门。
【KJV】And between the going up of the corner unto the sheep gate repaired the goldsmiths and the merchants.
【NIV】and between the room above the corner and the Sheep Gate the goldsmiths and merchants made repairs.
【BBE】And between the way up to the angle and the sheep door, the gold-workers and the traders made good the wall.
【ASV】And between the ascent of the corner and the sheep gate repaired the goldsmiths and the merchants.
【本会注释】
    羊门。见对第1节的注释。城墙的周线已经竣工。

第三章的补充注释

    为了全面理解尼希米夜间勘察被毁城墙的描述（尼2:13D15）、修造城墙的描述（尼3章），以及奉献圣殿的典礼（尼12:27-43），有必要了解耶路撒冷的地形。
    在尼希米的日子里，在耶路撒冷内或其附近，其城墙挨着几个小山和山谷。若朝向耶路撒冷之西，就是欣嫩谷，在那里隆起该城的西山。在南部与西山的边缘接壤之后，山谷转向东，在隐罗结泉──现在被称呼为约伯泉，或尼希米泉（海拔高度是2,000英尺）──与汲沦溪谷接壤。在西山的东侧，并且在此山和摩利亚山和锡安山这两座东山之间是Tyropoeon（乳酪匠）谷。在圣经中没有其名，是约瑟夫给这个山谷起了这个名称。第三个主要山谷是汲沦谷，这个山谷在橄榄山分离该城的东山。在这个山谷的中央有终年不断的基训泉（2,087英尺），现在被称呼为处女泉。
    西山是耶路撒冷的最高的山（2,525英尺），在中世纪开始有很多时代把此山被错误地称呼为锡安山。圣殿山，是仅次于摩利亚山的一个最高的山（2,427英尺）。从圣殿山开始东南山倾斜，达到2,082英尺，是南部最高的山峰。
    按照陈旧的观点，大卫城位于西山，这反映了其传统名称锡安，该城被废弃很久。在过去七十五年以来考古学方面的考察，清楚地揭示此处乃是耶布斯人的古老要塞，后来是大卫城，或者锡安，其位置在于东南山，圣殿位于东北山。
    城墙原先仅仅围绕了一个城堡，乃是由最早期的开拓者们将其位置定于东南山的城堡，由于其位置接近于至少两个水源：汲沦溪谷的基训泉水以及汲沦溪谷和欣嫩谷交接处的隐罗结泉水。可能有第三个泉水，后来没有流水，尼2:13节的野狗井（或作龙）。这也许在Tyropoeon谷，或者在欣嫩谷西部。
    所罗门建造圣殿于城东北的摩利亚山，并且在这个地区和大卫城之间建造自己的宫殿。该城就是这样延伸了其规模。许多学者认为，在早期年代里西山包括该城的防御系统，这可能是在所罗门当政时期。
    自从1967年，犹太考古学家们开展了广泛的挖掘，并且由此大幅度地增加了有关古代耶路撒冷的知识。其中只是在上文提及的亚维迦得教授发现的西部西墙才真正合适于我们在此处的研究。大多数在‘后六日’期间发现的都涉及到希律城，耶稣在人世间的时候对于该城非常熟悉。
    无论如何，尼希米建造的一部分城墙得到了K·肯扬的认可，她在东南山东坡挖掘时，发现其位置刚好在基训泉水之上。凭借这个发现，至少可以揭示尼希米的城墙并没有跟随早期城墙的周线，而是被建筑在更高之处，靠近山脊，并且比被掳之前的城墙更加朝西。如果该城的其他部分也是如此，尼希米的耶路撒冷，在其规模上就会相当小于早先的城。
    尽管N·亚维迦得和K·肯扬的挖掘给我们提供了许多新的非常有用的资料，但是我们依然对于旧约时代城墙的周线在其细节上或多或少地处在黑暗当中。
    可以确定大卫城是被限定在东南山，并且所罗门向南延伸了城市，包括了如今已知的Harram esh-Sherif大部分地区。在北山，也被知为圣殿山，建立了圣殿和王宫的建筑物。至于耶京在那时向西延伸多大程度，即使属实，依然也是尚未不知，尽管可以肯定在公元前700年之后，部分西山并入了城市的城墙里，并且耶京维持了其规模，一直到被尼布甲尼撒毁灭为止。
    由于无法确定尼希米的耶京之大小，尼希米的日期里耶京城墙展现出两种可能性。对于宽墙、炉楼、谷门和粪厂门，有两个可能性地理位置。总的来说，尼希米若把耶路撒冷修造成被掳之前的规模，包括由城墙按照地图上显示圈起的西部地区。从另一个角度，他的耶京有可能因其被掳人口的小规模，在其规模上比所罗门的有所限制。以此为前提，“尼希米的日子里的耶路撒冷城墙”（图-尼01）之地图上浅颜色的粗线或多或少地是其城墙的周线。
    于1970年和1971年，在N·亚维迦得教授挖掘文物期间，发现了被掳期间的城墙，弯弯地长四十米，宽七米，标志着“尼希米的日子里的耶路撒冷城墙”（图-尼01）之地图上的一条绿线，证明西山那个部分被并入被掳期间的城墙里。挖掘者们标记了这个新发现的古城墙部分的日期为大约公元前700年，由此，若正确，希西家就是其建造者（见Israel Exploration Quarterly,22 ［1972］,193-195）。对于这个犹大国王从事建造并加强耶路撒冷的防御工事，在代下32:5节有证实。如论如何，对于尼希米的城墙是否遵循了被掳之时的城墙周线，尚未知晓得确切。
    耶京的西部，在约西亚的日子里被称呼为Mishneh，在英文RSV版王下22:14节就有这样的经文。希西家王年代的建筑可以被推测为更早的城墙之规模。

怀爱伦注释

1 《知君》第638页
5,28 《知君》第639页
28-30《证》第五卷第342页


第 4 章

【本会注释】
1 尽管有仇敌的嘲讽，但是尼希米祈祷，持续其工程。
7 看透仇敌的愤怒和秘密，尼希米布置岗哨。
13 他武装了劳动者们，19 并且布置军事性的操作步骤。

尼希米胜过阻挡他工作的人
1 【和合本】参巴拉听见我们修造城墙就发怒，大大恼恨，嗤笑犹大人，
【吕振中】参巴拉听说是我们在修造城墙，就发怒，大大恼恨，直嗤笑着犹大人。
【思高本】桑巴拉特一听说我们重修城垣，就大发忿怒，十分生气，讥讽犹太人，
【现代本】参巴拉听见我们犹太人已经开始重建城墙，就非常生气，并且嘲笑我们。
【KJV】But it came to pass, that when Sanballat heard that we builded the wall, he was wroth, and took great indignation, and mocked the Jews.
【NIV】When Sanballat heard that we were rebuilding the wall, he became angry and was greatly incensed. He ridiculed the Jews,
【BBE】Now, Sanballat, hearing that we were building the wall, was very angry, and in his wrath made sport of the Jews.
【ASV】But it came to pass that, when Sanballat heard that we were building the wall, he was wroth, and took great indignation, and mocked the Jews.
【本会注释】
    参巴拉。见对尼2:10节的注释。尼希米到达耶京并为重建城墙做准备，这给参巴拉和他的邪恶同盟者造成烦恼和苦恼，当建造确实开始时，他们无法继续克制自己。
2 【和合本】对他弟兄和撒玛利亚的军兵说：“这些软弱的犹大人做什么呢？要保护自己吗？要献祭吗？要一日成功吗？要从土堆里拿出火烧的石头再立墙吗？”
【吕振中】他在他的族弟兄和撒玛利亚的军兵面说∶“嘿！这些衰弱憔悴的犹大人要作什么？他们要奋不顾身么？要宰献祭牲动工么？要在一天之内就作完么？他们要从尘土废堆中拿火烧过的石头把它重新建造起来（原文∶使它重生）么？”
【思高本】向他们的同僚和撒玛黎雅的军队说：“这些可怜的犹太人想作什麽？他们想要修 城垣吗？想要献祭吗？想要在一天内完成吗？要从那堆灰土中，再立起那些烧过的石头来吗？”
【现代本】他在同伴和撒马利亚军队面前说：“这些虚弱的犹太人在做什么呢？他们想要重新建造这城吗？他们以为藉着献祭就能在一天之内完工吗？他们竟想从烧过的碎瓦堆中找石块来建造呢！”
【KJV】And he spake before his brethren and the army of Samaria, and said, What do these feeble Jews? will they fortify themselves? will they sacrifice? will they make an end in a day? will they revive the stones out of the heaps of the rubbish which are burned?
【NIV】and in the presence of his associates and the army of Samaria, he said, "What are those feeble Jews doing? Will they restore their wall? Will they offer sacrifices? Will they finish in a day? Can they bring the stones back to life from those heaps of rubble-burned as they are?"
【BBE】And in the hearing of his countrymen and the army of Samaria he said, What are these feeble Jews doing? will they make themselves strong? will they make offerings? will they get the work done in a day? will they make the stones which have been burned come again out of the dust?
【ASV】And he spake before his brethren and the army of Samaria, and said, What are these feeble Jews doing? will they fortify themselves? will they sacrifice? will they make an end in a day? will they revive the stones out of the heaps of rubbish, seeing they are burned?
【本会注释】
    撒玛利亚的军兵。撒玛利亚省显然赡养着军兵，以参巴拉作为总统帅。他们有书面证书在手中，证明参巴拉是撒玛利亚的省长（见对尼2:10节的注释），他被描写为一个军事指挥者也并不奇怪。
3 【和合本】亚扪人多比雅站在旁边，说：“他们所修造的石墙，就是狐狸上去也必呲倒。”
【吕振中】亚扪人多比雅在参巴拉旁边，他也说∶“哼！这些人所修造的、就使一只狐狸上去，也会把这些石墙跐个破口的！”
【思高本】阿孟人托彼雅也在旁说道：“让他们修罢！就是上去一只野狗，也能推翻他们修的石墙。”
【现代本】亚扪人多比雅站在他旁边，也附和着说：“他们能造出怎样的墙呢？恐怕一只狐狸都能踩倒它吧！”
【KJV】Now Tobiah the Ammonite was by him, and he said, Even that which they build, if a fox go up, he shall even break down their stone wall.
【NIV】Tobiah the Ammonite, who was at his side, said, "What they are building-if even a fox climbed up on it, he would break down their wall of stones!"
【BBE】Now Tobiah the Ammonite was by him, and he said, Such is their building that if a fox goes up it, their stone wall will be broken down.
【ASV】Now Tobiah the Ammonite was by him, and he said, Even that which they are building, if a fox go up, he shall break down their stone wall.
【本会注释】
    多比雅。见对尼2:10节的注释。如同先前的情形一样，为了讨论所要采取的行动方案，他似乎已经见过参巴拉，可是现在犹太人真开始建造了。
4 【和合本】我们的上帝啊，求你垂听，因为我们被藐视。求你使他们的毁谤归于他们的头上，使他们在掳到之地作为掠物。
【吕振中】我们的上帝阿，求你垂听我们怎样地藐视；求你使他们的毁谤回到他们自己的头上，使他们在被掳之地作为被掠之物。
【思高本】我们的天主，请听！我们是怎样受侮辱！请把这辱骂归到他们的头上，使他们在流亡之地受迫害。
【现代本】我祷告说：“上帝啊，听他们在讥笑我们！叫他们的讥笑落在他们自己的头上吧！让他们的财物都被抢走；让他们像囚犯一样被掳到外国去。
【KJV】Hear, O our God; for we are despised: and turn their reproach upon their own head, and give them for a prey in the land of captivity:
【NIV】Hear us, O our God, for we are despised. Turn their insults back on their own heads. Give them over as plunder in a land of captivity.
【BBE】Give ear, O our God, for we are looked down on: let their words of shame be turned back on themselves, and let them be given up to wasting in a land where they are prisoners:
【ASV】Hear, O our God; for we are despised: and turn back their reproach upon their own head, and give them up for a spoil in a land of captivity;
【本会注释】
    我们的上帝啊，求你垂听。祈祷是尼希米的习惯，但这并非仅仅是突然迸发的感情冲动（见尼5:19；6:9,14；13:14,22,29,31）。如同在先前祈祷时明显使用但以理的言辞一样（见对尼1:5节的注释），他现在借用了耶利米的用语（比较尼4:4节末尾措辞与耶12:3；17:18；18:21,22；比较尼4:5节先前措辞与耶18:23）。
5 【和合本】不要遮掩他们的罪孽，不要使他们的罪恶从你面前涂抹，因为他们在修造的人眼前惹动你的怒气。
【吕振中】不要遮掩他们的罪孽，不要将他们的罪从你面前涂抹掉；因为他们在修造的人面前惹你发怒。
【思高本】不要遮掩他们的恶行，他们的罪孽也不应从你面前抹去，因为他们实在侮辱了修建的人。
【现代本】求你不要赦免他们所做的坏事，不要忘了他们的罪恶，因为他们侮辱了我们这些正在修建的人。”
【KJV】And cover not their iniquity, and let not their sin be blotted out from before thee: for they have provoked thee to anger before the builders.
【NIV】Do not cover up their guilt or blot out their sins from your sight, for they have thrown insults in the face of the builders.
【BBE】Let not their wrongdoing be covered or their sin washed away from before you: for they have made you angry before the builders.
【ASV】and cover not their iniquity, and let not their sin be blotted out from before thee; for they have provoked thee to anger before the builders.
6 【和合本】这样，我们修造城墙，城墙就都连络，高至一半，因为百姓专心做工。
【吕振中】这样、我们一直地修造了城墙，全城墙就都连上、直到一半高。众民都专心作工。
【思高本】我们仍继续修建城墙，把整个城墙都联结起来，高度已到一半，因为民众都有心火工作。
【现代本】于是我们继续重建城墙，不久就建到一半高度了，因为人民都热心工作。
【KJV】So built we the wall; and all the wall was joined together unto the half thereof: for the people had a mind to work.
【NIV】So we rebuilt the wall till all of it reached half its height, for the people worked with all their heart.
【BBE】So we went on building the wall; and all the wall was joined together half-way up: for the people were working hard.
【ASV】So we built the wall; and all the wall was joined together unto half the height thereof: for the people had a mind to work.
【本会注释】
    一半。依据尼3节，许多群组的工人同时忙于不同的城墙段。从而“高至一半”这个言辞的含义一定是一半的高度，并非是一半的境况，而且这个言辞是明确地表达了“所有的城墙都已被连接”。只有这种解释才一致于后一句陈述“进行堵塞破裂的地方”（第7节）。有这种迅速是“因为百姓专心做工”。
7 【和合本】参巴拉、多比雅、阿拉伯人、亚扪人、亚实突人听见修造耶路撒冷城墙，着手进行堵塞破裂的地方，就甚发怒。
【吕振中】参巴拉、多比雅、亚拉伯人、亚扪人、亚实突人、听说修复耶路撒冷城墙的事节节进行着，而破口的地方都开始堵塞住了，他们就非常恼怒。
【思高本】当桑巴拉特和托彼雅，以及阿剌伯人、阿孟人和阿市多得人，听说耶路撒冷城垣正在进行修建中，缺口开始修补，就大发忿怒，
【现代本】参巴拉和多比雅，以及阿拉伯、亚扪、亚实突的居民听到我们重建耶路撒冷城墙的工作进行得很快，并且城墙的破缝都修补好了，就非常气愤。
【KJV】But it came to pass, that when Sanballat, and Tobiah, and the Arabians, and the Ammonites, and the Ashdodites, heard that the walls of Jerusalem were made up, and that the breaches began to be stopped, then they were very wroth,
【NIV】But when Sanballat, Tobiah, the Arabs, the Ammonites and the men of Ashdod heard that the repairs to Jerusalem's walls had gone ahead and that the gaps were being closed, they were very angry.
【BBE】But when it came to the ears of Sanballat and Tobiah and the Arabians and the Ammonites and the Ashdodites, that the building of the walls of Jerusalem was going forward and the broken places were being made good, they were full of wrath;
【ASV】But it came to pass that, when Sanballat, and Tobiah, and the Arabians, and the Ammonites, and the Ashdodites, heard that the repairing of the walls of Jerusalem went forward, and that the breaches began to be stopped, then they were very wroth;
【本会注释】
    阿拉伯人。三个周边的民族现在与撒玛利亚人联手对付犹太人。阿拉伯人是由基善领导与撒玛利亚人联合的（尼2:19），亚扪人是由多比雅（尼2:10）。亚实突市区及其附近的人，位于非利士海边地区，他们可能受到撒玛利亚人参巴拉的怂恿，复原了他们对犹大的古代仇恨。
    修造耶路撒冷城墙。这里被翻译的措辞直接含义是“开始修造耶路撒冷城墙”。其面貌如同受到创伤的伤口长了新肉。
8 【和合本】大家同谋要来攻击耶路撒冷，使城内扰乱。
【吕振中】大家一同计谋要来攻打耶路撒冷，使城内扰乱。
【思高本】都联合起来，图谋来攻打耶路撒冷，扰乱我们。
【现代本】他们一起计划阴谋，要来攻击耶路撒冷，制造混乱。
【KJV】And conspired all of them together to come and to fight against Jerusalem, and to hinder it.
【NIV】They all plotted together to come and fight against Jerusalem and stir up trouble against it.
【BBE】And they made designs, all of them together, to come and make an attack on Jerusalem, causing trouble there.
【ASV】and they conspired all of them together to come and fight against Jerusalem, and to cause confusion therein.
【本会注释】
    大家同谋。希腊语七十士圣经译本和拉丁语武加大译本的经文都是“聚集”。这些翻译者明显是以事情已经发生的观点揣摩的，从而没有必要只是推测已经形成共谋集团（见尼2:19,20；4:1-3）。根据希腊语七十士圣经译本，敌手方的领导者们聚集，构成一个上当大的力量，意图进攻耶路撒冷。他们可能期望展现其力量，以便恐吓不适于战争的修造者们，乃至使他们停止施工。
    城内。希伯来语lo，直译是，“对他”或“对它”。其含义模糊。如果涉及到耶路撒冷城，那就应该有阴性词尾lah，但是若指尼希米，就应该写li，“我”。这个词组就会被翻译为“促使我［或‘她’，若指示耶京］困惑”。
9 【和合本】然而，我们祷告我们的上帝，又因他们的缘故，就派人看守，昼夜防备。
【吕振中】然而我们祷告我们的上帝，又因他们的缘故我们派立了看守的人昼夜防备他们。
【思高本】我们一面祈求我们的天主，一面派了卫队，日夜防守。
【现代本】但是我们向我们的上帝祷告，并且派人日夜守卫，防备他们。
【KJV】Nevertheless we made our prayer unto our God, and set a watch against them day and night, because of them.
【NIV】But we prayed to our God and posted a guard day and night to meet this threat.
【BBE】But we made our prayer to God, and had men on watch against them day and night because of them.
【ASV】But we made our prayer unto our God, and set a watch against them day and night, because of them.
【本会注释】
    派人看守。如同一切聪明的领导者，尼希米始终收取敌人动向的情报。为了预备突然袭击，他无庸置疑地在离城墙有一定距离的地带在白天黑夜都布置了岗哨。这个团体的人对于神圣的保护都是虔诚并有信赖的人，但是这并没有克制他们按照自己的力量做一切。人的努力要与神性的力量合而为一。
10 【和合本】犹大人说：“灰土尚多，扛抬的人力气已经衰败，所以我们不能建造城墙。”
【吕振中】犹大人说∶“重苦力的力气已经衰失，而灰土还多；所以就我们来说，我们是不能扛抬的人力气已经衰败，所以我们不能建造城墙的。”
【思高本】有一个犹太人说：“运夫的力量已耗尽，积土又太多，我们不能再修城墙了！”
【现代本】犹大的居民有一首歌说：工人的力气越来越衰弱；有那么多的碎瓦要搬！我们今天怎能修完城墙？
【KJV】And Judah said, The strength of the bearers of burdens is decayed, and there is much rubbish; so that we are not able to build the wall.
【NIV】Meanwhile, the people in Judah said, "The strength of the laborers is giving out, and there is so much rubble that we cannot rebuild the wall."
【BBE】And Judah said, The strength of the workmen is giving way, and there is much waste material; it is impossible for us to put up the wall.
【ASV】And Judah said, The strength of the bearers of burdens is decayed, and there is much rubbish; so that we are not able to build the wall.
【本会注释】
    犹大人说。警惕的岗哨职责和持续不断的劳动，使人们受到沉重的压力并失去了勇气。他们的怨言是用诗体的风格表白的，背重担的人唱了许多这样的诗歌被编写成的歌。其希伯来语诗体构造都是由十个词语构成的，每支是由两行构成的两句。每句第一行由三个词语，第二行是由两个构成。第一行和第三行的最后词语押韵，并且在一般情形下第二个和第四个也同样押韵。下列译文乃是代表一次性地尝试用诗歌形式表达其原文：
    抬担子的人力量太弱，
    该抬的废物太多；
    从而我们没有能力，
    涉及重建这个城墙。
11 【和合本】我们的敌人且说：“趁他们不知不见，我们进入他们中间，杀他们，使工作止住。”
【吕振中】我们的敌人并且曾经说过∶“趁着他们不知道、未看见，我们就要进入他们中间去杀他们，好使这工作止息。”
【思高本】我们的仇敌原已议决说：“不让他们知道，不让他们看出，我们直冲入他们中间，将他们杀掉，停止那工程。”
【现代本】我们的敌人以为我们不会看到他们，不会知道发生了什么事，要等他们到了这里，杀害我们，阻止我们工作的时候，我们才知道。
【KJV】And our adversaries said, They shall not know, neither see, till we come in the midst among them, and slay them, and cause the work to cease.
【NIV】Also our enemies said, "Before they know it or see us, we will be right there among them and will kill them and put an end to the work."
【BBE】And those who were against us said, Without their knowledge and without their seeing us, we will come among them and put them to death, causing the work to come to a stop.
【ASV】And our adversaries said, They shall not know, neither see, till we come into the midst of them, and slay them, and cause the work to cease.
【本会注释】
    趁他们不知。听到了他们敌人乃是有计划突然袭击耶京并杀掉劳动者的话，这更使他们丧失勇气。尼希米活生生地描写了犹太人和他们的敌人所表达的言辞（第10,11节），这反映了他，作为领导者，不得不承认的压力。只要他稍微一动摇，就会使工程停止。
12 【和合本】那靠近敌人居住的犹大人十次从各处来见我们，说：“你们必要回到我们那里。”
【吕振中】那些住在敌人附近的犹大人也十次八次来见我们说∶“从你们所住的各处、他们总会转而攻击我们的（传统∶你们要回到我们这里）。”
【思高本】那时，有些靠近他们居住的犹太人，十次前来通知我们说：“他们由所住的各方上来，攻打我们，
【现代本】可是，住在敌人当中的犹太人已经一次又一次地来警告我们，告诉我们敌人的阴谋计划。
【KJV】And it came to pass, that when the Jews which dwelt by them came, they said unto us ten times, From all places whence ye shall return unto us they will be upon you.
【NIV】Then the Jews who lived near them came and told us ten times over, "Wherever you turn, they will attack us."
【BBE】And it came about that when the Jews who were living near them came, they said to us ten times, From all directions they are coming against us.
【ASV】And it came to pass that, when the Jews that dwelt by them came, they said unto us ten times from all places, Ye must return unto us.
【本会注释】
    你们必要回到我们那里。希伯来语原文的这个分句含义模糊。只修改一个希伯来语词语字母，其结果就会有英文RSV版的整个译文：“他们从生活的所有地区都过来应付我们”。这至少合乎逻辑，并且贴切于经文。第12节的含义由此似乎是仇敌自高自大地移动其军力，以及他们故意制造迫在眉睫之间进攻的谣言。这种现象恐吓了生活在犹大边境地带的犹太人，而且有些人可能生活在仇敌的境内，他们为安全起见，逃向耶路撒冷。他们带来紧迫的报告，他们的敌人将要从四面八方进攻耶路撒冷：参巴拉和撒玛利亚人从北部，亚扪人从东部，阿拉伯人从南部，非利士人（亚实突人）从西部（见《知君》第642页）。“十次”这个措辞是强调紧急，逃亡者们以此强调了他们报告，也因此给劳动者们造成不知所措的效果。参巴拉凭借着搏动战争神经系统，以便使犹太人受到恐吓，变得缩手缩脚。
13 【和合本】所以我使百姓各按宗族拿刀、拿枪、拿弓站在城墙后边低洼的空处。
【吕振中】为此我使众民站在城墙后边洼地光溜溜之处；我使众民按照家族拿着他们的刀、枪、和弓去站岗。
【思高本】已在城墙下低处的田野中安了营。”我就按照家族分派了人，带上刀枪和弓。
【现代本】所以我叫民众武装起来，佩带刀矛弓箭，以宗族为单位，分派他们守在还没修完的城墙后面的低洼处。
【KJV】Therefore set I in the lower places behind the wall, and on the higher places, I even set the people after their families with their swords, their spears, and their bows.
【NIV】Therefore I stationed some of the people behind the lowest points of the wall at the exposed places, posting them by families, with their swords, spears and bows.
【BBE】So in the lowest part of the space at the back of the walls, in the open places, I put the people by families, with their swords, their spears, and their bows.
【ASV】Therefore set I in the lowest parts of the space behind the wall, in the open places, I set there the people after their families with their swords, their spears, and their bows.
【本会注释】
    所以我使百姓。第13节的后半部分模糊。从表面上，沿着更加易受攻击的城墙处所，也就是最有可能受到攻击的部位，尼希米在这样险要的位置布置了武装人员，以备预防进攻。按照家族分组的目的是要感动每人，使他们知道其实他正是为了自己的亲属而战斗。敌人可能已经前进到“低洼”区域的对面地段，或者前进到更加易于进攻，却迅速上升的城墙地段。并且正准备进攻，其条件似乎是当尼希米果断地阻挠他们的计划，清楚地显示一旦有必要犹太人就准备战斗的时候。
14 【和合本】我察看了，就起来对贵胄、官长，和其余的人说：“不要怕他们！当记念主是大而可畏的。你们要为弟兄、儿女、妻子、家产争战。”
【吕振中】我看了以后，就起来、对显贵的人、对官长和其余的人民说∶“不要怕他们；要记得主是大而可畏惧，他要为你们的弟兄、儿女、妻子、家业而争战。”
【思高本】我巡视之後，就起来对权贵、长官和其馀的人民说：“对他们，你们不可畏缩！要记住吾主是伟大而可畏的；应为你们的兄弟、儿女、妻子、家庭而作战。”
【现代本】我看见民众在担心，就对他们和他们的首领、官长说：“不要怕敌人！要记住主是至大可畏的。要为你们的同胞、你们的妻子、你们的儿女，和你们的家园争战。”
【KJV】And I looked, and rose up, and said unto the nobles, and to the rulers, and to the rest of the people, Be not ye afraid of them: remember the LORD, which is great and terrible, and fight for your brethren, your sons, and your daughters, your wives, and your houses.
【NIV】After I looked things over, I stood up and said to the nobles, the officials and the rest of the people, "Don't be afraid of them. Remember the Lord, who is great and awesome, and fight for your brothers, your sons and your daughters, your wives and your homes."
【BBE】And after looking, I got up and said to the great ones and to the chiefs and to the rest of the people, Have no fear of them: keep in mind the Lord who is great and greatly to be feared, and take up arms for your brothers, your sons, and your daughters, your wives and your houses.
【ASV】And I looked, and rose up, and said unto the nobles, and to the rulers, and to the rest of the people, Be not ye afraid of them: remember the Lord, who is great and terrible, and fight for your brethren, your sons, and your daughters, your wives, and your houses.
【本会注释】
    我察看了。本文似乎着暗示一个特殊的现象，在此时可能有敌意的同盟者已经联合并正在进军。这个短暂的但是鼓动人心的呼吁似乎由于料想了迫在眉睫的进攻。随后没有发生冲击，这似乎暗示敌人在靠近时，由于他们从远处看见犹太人用整齐的秩序等待着他们，并全副武装，所以他们撤退了。至于他们是否果真打算打仗，尚不清楚。
15 【和合本】仇敌听见我们知道他们的心意，见上帝也破坏他们的计谋，就不来了。我们都回到城墙那里，各做各的工。
【吕振中】仇敌听说事机已被我们知道了，他们见上帝也破坏了他们的计画了，他们就不来了；我们便都回到城墙那里，各作各的工。
【思高本】我们的敌人一听说我们得了情报，同时天主也破坏了他们的阴谋，他们遂都撤退；我们也都回到城墙那里，各返自己的工作岗位。
【现代本】我们的敌人听见我们已经知道他们的阴谋，就明白上帝已经破坏了他们的计谋。于是我们大家又回到原来的岗位，继续重建城墙。
【KJV】And it came to pass, when our enemies heard that it was known unto us, and God had brought their counsel to nought, that we returned all of us to the wall, every one unto his work.
【NIV】When our enemies heard that we were aware of their plot and that God had frustrated it, we all returned to the wall, each to his own work.
【BBE】And when it came to the ears of those who were against us, that we had knowledge of their designs and that God had made their purpose come to nothing, we all went back to the wall, everyone to his work
【ASV】And it came to pass, when our enemies heard that it was known unto us, and God had brought their counsel to nought, that we returned all of us to the wall, every one unto his work.
16 【和合本】从那日起，我的仆人一半做工，一半拿枪、拿盾牌、拿弓、穿（或作：拿）铠甲，官长都站在犹大众人的后边。
【吕振中】从那一天起、我的僮仆就一半作工，一半拿枪、拿盾牌、拿弓和铠甲∶官长们都站在犹大家族的众人后边。
【思高本】从那天起，我的仆人一半做工，一半佩带着刀、矛、盾、弓和铠甲，立在全犹大家後边，
【现代本】从那时候起，我手下的人有一半的人工作；一半的人站着看守，拿着刀矛、盾牌、弓箭，穿着盔甲。首领们全力支持
【KJV】And it came to pass from that time forth, that the half of my servants wrought in the work, and the other half of them held both the spears, the shields, and the bows, and the habergeons; and the rulers were behind all the house of Judah.
【NIV】From that day on, half of my men did the work, while the other half were equipped with spears, shields, bows and armor. The officers posted themselves behind all the people of Judah
【BBE】And from that time, half of my servants were doing their part of the work, and half kept the spears and body-covers and the bows and the metal war-dresses; and the chiefs were at the back of the men of Judah.
【ASV】And it came to pass from that time forth, that half of my servants wrought in the work, and half of them held the spears, the shields, and the bows, and the coats of mail; and the rulers were behind all the house of Judah.
【本会注释】
    我的仆人。可能是尼希米的个人扈从人员，是犹太人给他作为省长安排了由他自行支配的人。尼3章的名单指示其工程是有犹地亚［朱迪亚］的犹太人开始的。但是当状况变得更加紧张并困难的时候，尼希米派了他身边助手们做建筑工程，并派自己的贴身护卫去站岗。
    官长都站在犹大众人的后边。可能是监督。这些人站在劳动者们的“后边”指挥他们的工作，并且如果敌人胆敢进攻，就领导他们防御耶京。
17 【和合本】修造城墙的，扛抬材料的，都一手做工一手拿兵器。
【吕振中】修造城墙的和扛抬重物的都有所佩带∶他们都一手作工，一手拿着兵器。
【思高本】即在城墙作工的人後边。那些搬运的人，也都武装起来：一手作工，一手拿着武器；
【现代本】在建造城墙的人。甚至那些搬运建筑材料的人也一只手工作，一只手拿着武器。
【KJV】They which builded on the wall, and they that bare burdens, with those that laded, every one with one of his hands wrought in the work, and with the other hand held a weapon.
【NIV】who were building the wall. Those who carried materials did their work with one hand and held a weapon in the other,
【BBE】Those who were building the wall and those who were moving material did their part, everyone working with one hand, with his spear in the other;
【ASV】They all builded the wall and they that bare burdens laded themselves; every one with one of his hands wrought in the work, and with the other held his weapon;
【本会注释】
    修造城墙的。或者，“正在修造城墙的”（英文RSV版）。这个分句归属于第16节，并且解释“犹大众人”的人员具体做什么。
    扛抬材料的。这些人与“抬担子的”人（译者注：在中文圣经这一节译文中没有这个译文）是同一个劳动组，这在希伯来语中的含义是清楚的。其含义是扛抬材料的人扛抬方式是可以用一支手扛抬材料，而另一支手携带一个武器。每人都如此预备好，以便在受到进攻的时候，防卫自己，仅仅扔掉自己的材料即可。
18 【和合本】修造的人都腰间佩刀修造，吹角的人在我旁边。
【吕振中】修造的人都腰间佩刀来修造；吹号角的人在我旁边。
【思高本】修墙的工人，每人腰间都佩着刀工作。吹号筒的站在我身旁。
【现代本】每一个工作的人腰间也都佩着刀。吹紧急军号的人站在我身旁。
【KJV】For the builders, every one had his sword girded by his side, and so builded. And he that sounded the trumpet was by me.
【NIV】and each of the builders wore his sword at his side as he worked. But the man who sounded the trumpet stayed with me.
【BBE】Every builder was working with his sword at his side. And by my side was a man for sounding the horn.
【ASV】and the builders, every one had his sword girded by his side, and so builded. And he that sounded the trumpet was by me.
【本会注释】
    修造的人。由于修造的人要在他们的劳动中使用双手，在他们的剑鞘上佩带剑，以便预备好，一旦受到通告就立刻面向敌人投入战斗。
    吹角的人。吹角的人不仅在埃及，也在亚述国的雕刻作品上以战争背景被描绘为信号者。
19 【和合本】我对贵胄、官长，和其余的人说：“这工程浩大，我们在城墙上相离甚远；
【吕振中】我对显贵的人、对官长和其余的人民说∶“这工程浩大；我们在墙上彼此相离得很远。
【思高本】我向权贵、官长和其馀的人民说：“这工程 围很大，我们在城墙上彼此分离甚远，
【现代本】我对民众和他们的官长和首领们说：“这工程分散相当远的距离，我们每个人在城墙上也相隔很远。
【KJV】And I said unto the nobles, and to the rulers, and to the rest of the people, The work is great and large, and we are separated upon the wall, one far from another.
【NIV】Then I said to the nobles, the officials and the rest of the people, "The work is extensive and spread out, and we are widely separated from each other along the wall.
【BBE】And I said to the great ones and the chiefs and the rest of the people, The work is great and widely spaced and we are far away from one another on the wall:
【ASV】And I said unto the nobles, and to the rulers and to the rest of the people, The work is great and large, and we are separated upon the wall, one far from another:
【本会注释】
    在城墙上相离。如同在尼3章里明确分工一样，修造者们分散在整个城墙的周线上，所以无论是在任何一个地点基本上都是仅仅一小群人。
20 【和合本】你们听见角声在哪里，就聚集到我们那里去。我们的上帝必为我们争战。”
【吕振中】你们听见号角声在什么地方，就要集合到那里去找我们∶我们的上帝一定会为我们争战。”
【思高本】所以你们无论在什麽地方，一听到号声，就立时聚集我们身旁；我们的天主必为我们战争。”
【现代本】你们一听到军号响，要马上集合到我这里来。我们的上帝一定会为我们争战。”
【KJV】In what place therefore ye hear the sound of the trumpet, resort ye thither unto us: our God shall fight for us.
【NIV】Wherever you hear the sound of the trumpet, join us there. Our God will fight for us!"
【BBE】Wherever you may be when the horn is sounded, come here to us; our God will be fighting for us.
【ASV】in what place soever ye hear the sound of the trumpet, resort ye thither unto us; our God will fight for us.
【本会注释】
    我们的上帝必为我们争战。尼希米心中对于上帝的帮助满怀信心，这是有感染力的。他不仅对于他同时代的人，而且也为我们在这人世间与邪恶的力量进行你死我活的争战，树立了一个杰出、崇高的榜样。当我们诚挚地为建立符合上帝旨意的事业而辛劳的时候，当我们努力战胜撒但、罪孽和自我的时候，当我们的目的纯洁、我们的信仰坚强、我们的武器没有失去光泽的时候，我们可以坚信上帝会为我们争战。
21 【和合本】于是，我们做工，一半拿兵器，从天亮直到星宿出现的时候。
【吕振中】于是我们这样作工；我们（原文∶他们）一半拿着枪，从天色一亮、直到星宿出现的时候。
【思高本】我们便这样继续工作，由旭日初升，直到星辰出现。
【现代本】因此，每天从黎明到晚上星星出现，我们有一半的人在城墙上工作，一半的人拿着武器站着守卫。
【KJV】So we laboured in the work: and half of them held the spears from the rising of the morning till the stars appeared.
【NIV】So we continued the work with half the men holding spears, from the first light of dawn till the stars came out.
【BBE】So we went on with the work: and half of them had spears in their hands from the dawn of the morning till the stars were seen.
【ASV】So we wrought in the work: and half of them held the spears from the rising of the morning till the stars appeared.
【本会注释】
    于是，我们做工。第16-20节的概要。
    直到星宿出现的时候。修造工程进行得从早到晚，人们为完成任务而紧迫地做工。从事实出发，在附近隐藏着仇敌的部队，速度乃是至关重要的。砌上每块石头，都等于提高了城市的安全度。夜班在古代是几乎不可能的，但是他们最大限度地利用了每天最早和最晚之光线。
22 【和合本】那时，我又对百姓说：“各人和他的仆人当在耶路撒冷住宿，好在夜间保守我们，白昼做工。”
【吕振中】那时我也对人民说∶“各人和他的僮仆都要在耶路撒冷城中过夜，好在夜间可以为我们做看守的人，白昼也可以作工。
【思高本】同时我又吩咐众民众说：“每人和他的仆人，应在耶路撒冷过夜。如此，在夜间可为我们守卫，白天可以工作。”
【现代本】这段时期，我告诉所有单位主管和他们的助手，晚上必须留宿在耶路撒冷；这样，我们才能在夜间看守这城，白天工作。
【KJV】Likewise at the same time said I unto the people, Let every one with his servant lodge within Jerusalem, that in the night they may be a guard to us, and labour on the day.
【NIV】At that time I also said to the people, "Have every man and his helper stay inside Jerusalem at night, so they can serve us as guards by night and workmen by day."
【BBE】And at the same time I said to the people, Let everyone with his servant come inside Jerusalem for the night, so that at night they may keep watch for us, and go on working by day.
【ASV】Likewise at the same time said I unto the people, Let every one with his servant lodge within Jerusalem, that in the night they may be a guard to us, and may labor in the day.
【本会注释】
    在耶路撒冷住宿。许多人居住在耶路撒冷之外，有可能结束每天工作之后都习惯于会到他们各自的村庄。现在要求他们在夜间为了增加保护滞留在市内。他们在那里，也知道他们在那里，这个事实有益于防止进攻，并且一旦敌人突然有夜间进攻，他们就会立刻能够参加护卫。
23 【和合本】这样，我和弟兄仆人，并跟从我的护兵都不脱衣服，出去打水也带兵器。
【吕振中】这样、我和我的族弟兄和僮仆、并跟从我的护兵、都不脱衣服，时时各拿着自己的兵器（‘时时’一词传统作‘水’字）。
【思高本】至於我和我的兄弟，以及我的仆人和跟随我、护卫我的人，没有一人脱过衣服，各人手中常拿着武器。
【现代本】我甚至晚上都没有脱衣服；我的同伴、仆人，和卫兵也没有一个人脱衣服。我们都把武器握在手中。
【KJV】So neither I, nor my brethren, nor my servants, nor the men of the guard which followed me, none of us put off our clothes, saving that every one put them off for washing.
【NIV】Neither I nor my brothers nor my men nor the guards with me took off our clothes; each had his weapon, even when he went for water.
【BBE】So not one of us, I or my brothers or my servants or the watchmen who were with me, took off his clothing, everyone went armed to the water.
【ASV】So neither I, nor my brethren, nor my servants, nor the men of the guard that followed me, none of us put off our clothes, every one went with his weapon to the water.
【本会注释】
    我的弟兄。这可能指真正的近亲兄弟。从尼1:2节看起来，尼希米是有兄弟的，并且其中之一是哈拿尼，在尼7:2节清楚地描写他伴随着尼希米到耶路撒冷。
    出去打水也带兵器［译者注：英文KJV版译文：“考虑到每人脱下衣服洗澡”］。如此被翻译的希伯来语原文含义模糊不清。逐字翻译是“每人自己的武器和水”。英文KJV版是译文是依据拉丁语武加大译本，这更加显得是解释，而不是翻译。希腊语七十士圣经译本省略了这个言辞。英文RSV版经文是“每人手持自己的兵器”。有些人修改了这一节最后一个希伯来语措辞，以至其经文是“每人在自己的右手拿着兵器”。其他人试图作为旁观者解释这个希伯来语言辞，并翻译这一段的含义是“每人的兵器是自己的水”，即，兵器是水的代用品，或者人只给自己的兵器洗澡。依据这些译文，这一章就是习惯性的语言，其措辞可能是士兵们用来表达战场上的艰辛。还有其他被推荐的译文是，劳动者们没有脱下他们的衣服“无论是夜间还是在白天”或“无论在哪里，他的武器总插在水里”。

怀爱伦注释

1-23《知君》第641-645页
1 《证》第三卷第574页
1,2 《知君》第641页
3 《知君》第642页
4 《证》第三卷第574页
6 《教》第286页
6-8《知君》第642页
7,8 《证》第三卷第571页
9 《知君》第659页；《证》第三卷第572页
9,10,12-18《知君》第643页
10,14 《善》第56页
17 《述》第597页
18 《善》第56页
20 《知君》第645页
20-23《知君》第644页


第 5 章

【本会注释】
1 犹太人哀怨他们的债务、典当和纳税。
6 尼希米指责高利贷者，并使他们起誓归还。
14 他克制了自己该得到的份额，并且始终厚待他人。

尼希米处理官长们的剥削
1 【和合本】百姓和他们的妻大大呼号，埋怨他们的弟兄犹大人。
【吕振中】那时有人民和他们的妻子大大哀叫、埋怨他们的族弟兄犹大人。
【思高本】那时，在人民和他们的妇女中，发生了喊冤的大声音，控告自己的犹太同胞。
【现代本】过了一段时间，许多人，男的女的都有，开始抱怨他们的犹太同胞。
【KJV】And there was a great cry of the people and of their wives against their brethren the Jews.
【NIV】Now the men and their wives raised a great outcry against their Jewish brothers.
【BBE】Then there was a great outcry from the people and their wives against their countrymen the Jews.
【ASV】Then there arose a great cry of the people and of their wives against their brethren the Jews.
【本会注释】
    大大呼号。有些本章描写的事件不能确定其何时发生。这些并非都是出现在修造城墙期间的，因为第14节在其时间上乃是尼希米当省长十二年末年的事。至多只能有第1-13节可以被指定在修造城墙的时间之内。城墙上的劳动是没有工价的，这的确会使许多人因他们日常生计而被迫离开。从另一方面，这项工程的竣工时间若非常短暂，也会导致经济上的严重困境，特别是这里描述的这一类。在描述中没有含义暗示其困境相关于修造城墙工程。哀怨显得已经经受了很长一段时间，并且显得更深重，只是在修造城墙的时候达到了危机的高峰（见《知君》第646页）。在第14-19节，尼希米描述了他当犹大省长办公时的个人的所作所为（见王下12:3-14）。
    这种呼号乃是令人可怖的困境之一。表示哀怨的人在民众当中是穷人，处于被告的人是在生活上比他们更优裕的弟兄（见王下24:14）。
2 【和合本】有的说：“我们和儿女人口众多，要去得粮食度命”；
【吕振中】有的说∶“我们已拿我们的儿女为质当（‘拿为’‘质当’一词传统作‘众多’。与下节‘典’字同字）去得五谷吃、来度活了。”
【思高本】有人喊说：“我们应以我们的儿女作质，换取食粮，吃饭生活。”
【现代本】有的说：“我们有那么大一家人，需要粮食餬口呀！”
【KJV】For there were that said, We, our sons, and our daughters, are many: therefore we take up corn for them, that we may eat, and live.
【NIV】Some were saying, "We and our sons and daughters are numerous; in order for us to eat and stay alive, we must get grain."
【BBE】For there were some who said, We, our sons and our daughters, are a great number: let us get grain, so that we may have food for our needs.
【ASV】For there were that said, We, our sons and our daughters, are many: let us get grain, that we may eat and live.
【本会注释】
    人口众多。家庭人口多的人是最发出哀怨的人。事实证明他们的无数子孙并不像东方人习惯性考虑的那样，带来福气，而是个重担并且给他们造成深深的困惑。
3 【和合本】有的说：“我们典了田地、葡萄园、房屋，要得粮食充饥”；
【吕振中】有的说∶“我们已典了我们的田地、葡萄园和房屋、去在这饥荒中取得五谷了。”；
【思高本】另有人喊说：“我们必须典当我们的田地、葡萄园和房屋，为在饥荒之中获得食粮。”
【现代本】有的说：“我们必须典押田地、葡萄园、房屋才有足够的粮食充饥。”
【KJV】Some also there were that said, We have mortgaged our lands, vineyards, and houses, that we might buy corn, because of the dearth.
【NIV】Others were saying, "We are mortgaging our fields, our vineyards and our homes to get grain during the famine."
【BBE】And there were some who said, We are giving our fields and our vine-gardens and our houses for debt: let us get grain because we are in need.
【ASV】Some also there were that said, We are mortgaging our fields, and our vineyards, and our houses: let us get grain, because of the dearth.
【本会注释】
    得粮食。依据希腊语七十士圣经译本“所以给我们粮食”，也许可能不是当场的赠品，而是一次性地调节了导致他们困境的经济条件。
    充饥。有些人要求救济，因为饥饿已经迫使他们出典他们的田地、葡萄园以及房子。所以，贫穷的人是属于一群曾经具有很大的财产、居住在城外的人。这个状况类似于赛5:8节。富翁手中收集土地并非是一件新鲜事。
4 【和合本】有的说：“我们已经指着田地、葡萄园，借了钱给王纳税。
【吕振中】有的说∶“我们已把我们的田地和葡萄园作抵押去借银钱来交王的贡物税了。
【思高本】还有人喊说：“我们应抵押我们的田地和葡萄园，去借钱给王纳税。
【现代本】也有人说：“我们必须借钱来纳田地和葡萄园税给皇帝。
【KJV】There were also that said, We have borrowed money for the king's tribute, and that upon our lands and vineyards.
【NIV】Still others were saying, "We have had to borrow money to pay the king's tax on our fields and vineyards.
【BBE】And there were others who said, We have given up our fields and our vine-gardens to get money for the king's taxes.
【ASV】There were also that said, We have borrowed money for the king's tribute upon our fields and our vineyards.
【本会注释】
    给王纳税。和其他波斯省份一样，犹大每年要向波斯财政纳税，其中一部分是金钱，一部分是实物。在过去的正常年代里，这个负担似乎不沉重，但是在这贫乏的年代里，收税者的出现经常是大灾难的预兆。为了支付税额，不得不签定借款合同，从而负债累累并且没有还清债务的期望。
5 【和合本】我们的身体与我们弟兄的身体一样；我们的儿女与他们的儿女一般。现在我们将要使儿女作人的仆婢，我们的女儿已有为婢的；我们并无力拯救，因为我们的田地、葡萄园已经归了别人。”
【吕振中】其实我们的骨肉就等于我们族弟兄的骨肉，我们的儿女就等于他们的儿女；然而你看，我们竟在强迫着自己的儿女去做奴婢呢；我们的女儿已有为婢的；而我们的女儿已有被强迫了的，我们的手却无能为力，因为我们的田地和葡萄园已属于别人了。
【思高本】然而我们的肉体与我们同胞的肉体一样，我们的孩子与他们的孩子也相同，但我们必须叫我们的儿女去作奴婢，有些女儿已做了奴婢；我们现下一无所能，因为我们的田地和葡萄园，已属於别人了。”
【现代本】我们跟我们的犹太同胞是同一个种族。我们的儿女跟他们的儿女没有什么差别。我们却逼得非叫我们的儿女去作奴隶不可。我们的女儿有些已经被卖作奴隶了，我们都无能为力，因为我们的田地和葡萄园都被人夺走了。”
【KJV】Yet now our flesh is as the flesh of our brethren, our children as their children: and, lo, we bring into bondage our sons and our daughters to be servants, and some of our daughters are brought unto bondage already: neither is it in our power to redeem them; for other men have our lands and vineyards.
【NIV】Although we are of the same flesh and blood as our countrymen and though our sons are as good as theirs, yet we have to subject our sons and daughters to slavery. Some of our daughters have already been enslaved, but we are powerless, because our fields and our vineyards belong to others."
【BBE】But our flesh is the same as the flesh of our countrymen, and our children as their children: and now we are giving our sons and daughters into the hands of others, to be their servants, and some of our daughters are servants even now: and we have no power to put a stop to it; for other men have our fields and our vine-gardens.
【ASV】Yet now our flesh is as the flesh of our brethren, our children as their children: and, lo, we bring into bondage our sons and our daughters to be servants, and some of our daughters are brought into bondage already: neither is it in our power to help it; for other men have our fields and our vineyards.
【本会注释】
    我们的身体。这些贫穷人是属于人类的，诸如他们的富有的兄弟，并且在生计上处于与他们有共同的需要。他们自家的孩子们对他们如同富有家的孩子们对于他们的父母一样。
    有一种阶层的人怨恨了家庭太大，乃至无法供应他们饭食；另一种人为了家庭典当了他们财产；第三种人为了支付他们的税金不得不常去借贷人那里；第四种人受到放高利贷人的控制。这些人遭受的苦难不是来自外来的独裁，乃是由于他们兄弟之间的勒索。
    我们的女儿已有为婢的。至于父母有权出售他们的女儿，见出21:7节。许多被掳归回的人脱离了在巴比伦王国被掳的身份，却发现自己遭受自己的兄弟的奴役，而且后来的情形似乎比先前更加难以承受。在巴比伦，各家保持了团结，但是现在孩子们从父母的手中被夺走，成为同族犹太人的奴隶。
6 【和合本】我听见他们呼号说这些话，便甚发怒。
【吕振中】我听见他们的哀呼和这些话（或译∶事），便非常恼怒。
【思高本】我一听了他们的哀诉和这样的话，很是悲愤。
【现代本】我听到他们的抱怨和所讲的事件，很是生气，
【KJV】And I was very angry when I heard their cry and these words.
【NIV】When I heard their outcry and these charges, I was very angry.
【BBE】And on hearing their outcry and what they said I was very angry.
【ASV】And I was very angry when I heard their cry and these words.
【本会注释】
    便甚发怒。律法似乎没有被践踏，只有涉及到索取利息除外（第11节），对此人们没有发怨言。人们出售自己女儿的事项清楚地写在出21:7节。男仆人的服役时间被限制在六年（见对出2:2节的注释），如果禧年早于第六年之末尾，他们就自动得到自由（利25:10；见对申15:12节的注释）。也准许“出售”（租赁）土地（利25:14-16），但并非是被永久地处理（利25:10,13）。然而，在经济上困难的时候，富人是有职责帮助他们贫穷的兄弟的，不应该压迫他们（利25:14,17）。尼希米、他的近亲们，和他的随从们按照他们的能力范畴，就是如此行的（尼5:10,15）。可是富人尽心竭力地剥削他们的同胞，意图发财至富。对于这尼希米，有满腔热心的人，当他感觉到在权利范围之内难以承受的时候，对于这些无良心并肆无忌惮地牟取暴利的人，会满心愤怒，这是易于理解的。
7 【和合本】我心里筹划，就斥责贵胄和官长说：“你们各人向弟兄取利！”于是我招聚大会攻击他们。
【吕振中】我心里有了主张之后，就谴责显贵的人和官长，说∶“你们各人用钱借给自己的族弟兄，竟向他索取利息阿。”于是我召集了大会来责备他们。
【思高本】我考虑之後，遂谴责那些权贵和长官，向他们说：“你们每人竟向自己的同胞索取重利。”为谴责他们，我召集了大会，
【现代本】决定要解决这事。我遣责民众的首领和官长们说：“你们竟在剥削自己的弟兄！”我聚集群众开会来处理这问题，
【KJV】Then I consulted with myself, and I rebuked the nobles, and the rulers, and said unto them, Ye exact usury, every one of his brother. And I set a great assembly against them.
【NIV】I pondered them in my mind and then accused the nobles and officials. I told them, "You are exacting usury from your own countrymen!" So I called together a large meeting to deal with them
【BBE】And after turning it over in my mind, I made a protest to the chiefs and the rulers, and said to them, Every one of you is taking interest from his countryman. And I got together a great meeting of protest.
【ASV】Then I consulted with myself, and contended with the nobles and the rulers, and said unto them, Ye exact usury, every one of his brother. And I held a great assembly against them.
【本会注释】
    你们各人向弟兄取利。从希伯来人谋取私利，按照律法是禁止的，但是准许从外邦人取利（申23:19,20；见对出22:25；利25:35节的注释）。
    我招聚大会。尼希米的指责显然没有什么效果。贵胄们没有担保说他们会改变他们的行为做法。所以，他被迫把这件事公布在大众面前，其中没有涉及到宪法的权力，但是贵胄们会觉得羞耻，或者一旦受到民间领导者的公开性揭发，就有恐于继续压榨人。
8 【和合本】我对他们说：“我们尽力赎回我们弟兄，就是卖与外邦的犹大人；你们还要卖弟兄，使我们赎回来吗？”他们就静默不语，无话可答。
【吕振中】我对他们说∶“我们已尽了力量来赎回我们的族弟兄犹大人、那些卖给外国人的；你们、你们还要卖你们的族弟兄，好让他们又卖回给我们么？”他们都不作声，找不着话来说。
【思高本】向他们说：“我们已费尽力量，赎回来了那些被卖给异民作奴隶的犹太同胞，难道你们又要卖你们的同胞，叫我们赎回来吗？”他们不出声，也不知如何回答。
【现代本】对他们说：“我们曾经尽最大的努力赎回那些不得已卖身给外族的犹太弟兄。现在你们竟强迫弟兄出卖自己给你们──给自己的犹太同胞！”领袖们都默不作声，找不到一句话可说。
【KJV】And I said unto them, We after our ability have redeemed our brethren the Jews, which were sold unto the heathen; and will ye even sell your brethren? or shall they be sold unto us? Then held they their peace, and found nothing to answer.
【NIV】and said: "As far as possible, we have bought back our Jewish brothers who were sold to the Gentiles. Now you are selling your brothers, only for them to be sold back to us!" They kept quiet, because they could find nothing to say.
【BBE】And I said to them, We have given whatever we were able to give, to make our brothers the Jews free, who were servants and prisoners of the nations: and would you now give up your brothers for a price, and are they to become our property? Then they said nothing, answering not a word.
【ASV】And I said unto them, We after our ability have redeemed our brethren the Jews, that were sold unto the nations; and would ye even sell your brethren, and should they be sold unto us? Then held they their peace, and found never a word.
【本会注释】
    我们尽力。这里的“我们”或许要么与那些更早归回的人相比指那些更加最近归回的人，要么把尼希米和他的亲属们比较富贵的压迫者们。可能指后者。尼希米的言辞暗示他和具有相似心意的人赎回了被外邦人奴役的犹太人，并且放他们自由了。他是尽心竭力地以自己财力和方法去如此行的。
9 【和合本】我又说：“你们所行的不善！你们行事不当敬畏我们的上帝吗？不然，难免我们的仇敌外邦人毁谤我们。
【吕振中】我又说∶“你们所行的这事很不好；你们行事为人、岂不当存着敬畏我们的上帝的心，以避免我们的仇敌、外国人、的毁谤么？
【思高本】我接着说：“你们作的这事实在不对！为避免异民──我们仇敌的辱骂，你们岂不应怀着敬畏我们天主的心行事吗？
【现代本】于是我又说：“你们做这事实在不对！你们不是应该敬畏上帝，去做对的事吗？不要让我们的外族敌人有任何借口嘲笑我们。
【KJV】Also I said, It is not good that ye do: ought ye not to walk in the fear of our God because of the reproach of the heathen our enemies?
【NIV】So I continued, "What you are doing is not right. Shouldn't you walk in the fear of our God to avoid the reproach of our Gentile enemies?
【BBE】And I said, What you are doing is not good: is it not the more necessary for you to go in the fear of our God, because of the shame which the nations may put on us?
【ASV】Also I said, The thing that ye do is not good: ought ye not to walk in the fear of our God, because of the reproach of the nations our enemies?
【本会注释】
    我又说。尼希米公正地觉得仅仅使贵族沉默，或者使他们感觉到羞耻是不够的，乃是有必要说服他们改变他们的行为做法。
10 【和合本】我和我的弟兄与仆人也将银钱粮食借给百姓；我们大家都当免去利息。
【吕振中】我也如此；我的族弟兄和僮仆也曾将银钱五谷借给人呀。我们都放弃这利息吧。
【思高本】我和我的兄弟以及我的仆人，也都借给了他们银钱和食粮。好罢我们都免除他们这债务罢！
【现代本】我曾经借钱借粮食给同胞；我的朋友和工人也借给同胞。现在，我们要把所有的债权一笔勾销，
【KJV】I likewise, and my brethren, and my servants, might exact of them money and corn: I pray you, let us leave off this usury.
【NIV】I and my brothers and my men are also lending the people money and grain. But let the exacting of usury stop!
【BBE】Even I and my servants have been taking interest for the money and the grain we have let them have. So now, let us give up this thing.
【ASV】And I likewise, my brethren and my servants, do lend them money and grain. I pray you, let us leave off this usury.
【本会注释】
    借给百姓。逐字直译是，“借给他们”。按照律法是要求富人借给穷人的（申15:7-11），但是没有利息（见对出22:25节的注释）。尼希米的所作所为符合这两条，并且现在呼吁其他人也要如此。借给是个美德，汲取利息是邪恶的，富翁就是如此赚取穷人们的便宜（见对尼5:11节的注释）。
11 【和合本】如今我劝你们将他们的田地、葡萄园、橄榄园、房屋，并向他们所取的银钱、粮食、新酒，和油，百分之一的利息都归还他们。”
【吕振中】我劝你们就在今天将他们的田地、葡萄园、橄榄园和房屋、跟你们所向他们索取的银钱、五谷、新酒、新油、的利息（传统∶百分之一）都归还给他们吧。”
【思高本】今天就应当归还他们的田地、葡萄园、橄榄园和房屋，并归还由借给他们的银钱、食粮、酒、油所获的重利。”
【现代本】取消他们所欠的一切债务，无论是钱是粮食，还是酒、油，都不要他们还。要立刻把他们典押的田地、葡萄园、橄榄园，和房屋还给他们。”
【KJV】Restore, I pray you, to them, even this day, their lands, their vineyards, their oliveyards, and their houses, also the hundredth part of the money, and of the corn, the wine, and the oil, that ye exact of them.
【NIV】Give back to them immediately their fields, vineyards, olive groves and houses, and also the usury you are charging them-the hundredth part of the money, grain, new wine and oil."
【BBE】Give back to them this very day their fields, their vine-gardens, their olive-gardens, and their houses, as well as a hundredth part of the money and the grain and the wine and the oil which you have taken from them.
【ASV】Restore, I pray you, to them, even this day, their fields, their vineyards, their oliveyards, and their houses, also the hundredth part of the money, and of the grain, the new wine, and the oil, that ye exact of them.
【本会注释】
    归还。已经揭发压迫并陈述其涉及的原理之后，尼希米强烈地呼吁采取行动。他呼吁那些把持他们更穷的兄弟土地的人，为了安全保障，把这些土地不迟延地归还给其主人（见《知君）第650页）。
    百分之一。汲取百分之一的利息是可能的，像西塞罗时代罗马的centesima 一样，要理解为月支付。与古代东方的通常支付相比，每月百分之一并非是高利息。在巴比伦国和亚述国，银子通常利率是百分之20-25，粮食是百分之331/3。从美索不达米亚的哥散（Tell Halâf）获得的公元前七世纪文本显示，那个地区银子每年利息的利率是百分之五十，粮食是百分之百。在埃及，托勒密年代期间是百分之12-24（公元前最后三个世纪），只凭借这一点，我们就具有这类的记录。虽然如此，犹大的穷人一定在利息的负担之下呻吟，但是一旦同其他国家的利率相比，即使犹大年利率百分之十二也是不能称呼为过高的。
12 【和合本】众人说：“我们必归还，不再向他们索要，必照你的话行。”我就召了祭司来，叫众人起誓，必照着所应许的而行。
【吕振中】众人就说∶“我们必定要归还，不再向他们讨∶你怎么说，我们就怎么行好啦。”我就把祭司们召了来，叫众人起誓，要照所说的这话而行。
【思高本】他们答说：“我们都归还给他们，不向他们索求什麽；你怎麽说；我们就怎麽行。”接着我叫了司祭来，令那些人起誓，按这话去行。
【现代本】领袖们回答：“我们愿意照你说的去做，归还人民的财产，不索取债务。”我召祭司来，叫领袖们在他们面前发誓，要遵守刚才的诺言。
【KJV】Then said they, We will restore them, and will require nothing of them; so will we do as thou sayest. Then I called the priests, and took an oath of them, that they should do according to this promise.
【NIV】We will give it back," they said. "And we will not demand anything more from them. We will do as you say." Then I summoned the priests and made the nobles and officials take an oath to do what they had promised.
【BBE】Then they said, We will give them back, and take nothing for them; we will do as you say. Then I sent for the priests and made them take an oath that they would keep this agreement.
【ASV】Then said they, We will restore them, and will require nothing of them; so will we do, even as thou sayest. Then I called the priests, and took an oath of them, that they would do according to this promise.
【本会注释】
    我们必归还。尼希米有说服力的呼吁、他的再次重申摩西律法的原则，以及他自己亲身可敬的典范，在那天起到了效果。贵族们人人同意不仅免除他们已经责令的利息，克制收取更高的利息，并且与律法一致地借给他们更穷的弟兄，而且归还没收的土地和房屋──这一定是很大的款项，并且按照律法的规定一直到禧年他们是有权保留到的。
    起誓。见对拉10:5节的注释。当提出的要求得到接受时，尼希米召唤了祭司们，并且要求债权人起誓：有良心地默守他们的协议。尼希米保证了祭司们参加，在一定程度上是为了使现在的起誓带着庄严和严肃，就像在上帝面前，并且在一定程度上使这个声明在受审判时有法律效果，假若在那时这证明有必要。
13 【和合本】我也抖着胸前的衣襟，说：“凡不成就这应许的，愿上帝照样抖他离开家产和他劳碌得来的，直到抖空了。”会众都说：“阿们！”又赞美耶和华。百姓就照着所应许的去行。
【吕振中】我也抖着胸前兜儿说∶“凡不实行这诺言的、愿上帝照样地抖他离开他的家和他所得的产业，直到都抖空了。”全体大众都说“阿们（即∶诚心所愿）”，又赞美永恒主。众民就照这诺言而行。
【思高本】我又拂拭衣襟说道：“愿天主把一切不守这诺言的人，由他的房舍和他的财产中如此拂拭下去，直到将他拂拭净尽。”全会众都答说：“阿们。”同时又称颂了上主。人民都履行了诺言。
【现代本】然后，我解下围在腰间的带子，抖着说：“上帝要抖掉那不守誓言的人，夺走他的房子和他所拥有的一切，使他空无一物。”所有在场的人都说：“阿们！”并且赞美上主。领袖们照他们的许诺做了。
【KJV】Also I shook my lap, and said, So God shake out every man from his house, and from his labour, that performeth not this promise, even thus be he shaken out, and emptied. And all the congregation said, Amen, and praised the LORD. And the people did according to this promise.
【NIV】I also shook out the folds of my robe and said, "In this way may God shake out of his house and possessions every man who does not keep this promise. So may such a man be shaken out and emptied!" At this the whole assembly said, "Amen," and praised the Lord . And the people did as they had promised.
【BBE】And shaking out the folds of my robe, I said, So may God send out from his house and his work every man who does not keep this agreement; even so let him be sent out and made as nothing. And all the meeting of the people said, So be it, and gave praise to the Lord. And the people did as they had said.
【ASV】Also I shook out my lap, and said, So God shake out every man from his house, and from his labor, that performeth not this promise; even thus be he shaken out, and emptied. And all the assembly said, Amen, and praised Jehovah. And the people did according to this promise.
【本会注释】
    我也抖着胸前的衣襟。被翻译成“衣襟”的措辞指示衣服上的下摆，有必要时在下摆里装带一些东西。这个措辞只在这里，另外在赛49:22节里是‘（用手）抱’。为了强调其承诺的约束力，尼希米表现出了一次象征性的行动。其中包括他拾拢他的外衣，以便表达假设在里面装带着什么，然后抖搂出来──就像他在第13节表白的咒诅。在古代的国家当中，没有几件事比因咒诅而得到得灾殃更加可怕。描写在申28:16-44节的咒诅与此类似，乃是加强印象给那些或许想要冒犯律法的人。在亚述国和波斯国国王的坟墓入口刻写着咒诅，是为了恐吓可能性掠夺者。古代的契约与此相似地要针对着暴虐，以便得到保护。尼希米的咒诅是异常的，但是其目的是清楚的。

尼希米大公无私
14 【和合本】自从我奉派作犹大地的省长，就是从亚达薛西王二十年直到三十二年，共十二年之久，我与我弟兄都没有吃省长的俸禄。
【吕振中】自从我奉命作犹大地巡抚的日子以来、从亚达薛西王二十年到三十二年、共十二年、巡抚的俸禄、我和我同职弟兄都没有吃过。
【思高本】此外，自从我被任命为犹大省长之日起，即自阿塔薛西斯王二十年至叁十二年，十二年之久，我和我的兄弟从未食过省长的俸禄。
【现代本】在我作犹大省长的十二年中，就是从亚达薛西作皇帝的第二十年到三十二年，我和我的亲属都没有吃省长应得的食粮。
【KJV】Moreover from the time that I was appointed to be their governor in the land of Judah, from the twentieth year even unto the two and thirtieth year of Artaxerxes the king, that is, twelve years, I and my brethren have not eaten the bread of the governor.
【NIV】Moreover, from the twentieth year of King Artaxerxes, when I was appointed to be their governor in the land of Judah, until his thirty-second year-twelve years-neither I nor my brothers ate the food allotted to the governor.
【BBE】Now from the time when I was made ruler of the people in the land of Judah, from the twentieth year till the thirty-second year of Artaxerxes the king, for twelve years, I and my servants have never taken the food which was the right of the ruler.
【ASV】Moreover from the time that I was appointed to be their governor in the land of Judah, from the twentieth year even unto the two and thirtieth year of Artaxerxes the king, that is, twelve years, I and my brethren have not eaten the bread of the governor.
【本会注释】
    我奉派。在这里尼希米第一次清楚地陈述他之所以有权归回并重建耶路撒冷城墙乃是具有被任命为犹大省的省长资格。他被任命的时间有可能是在此之后不久。他当省长十二年并不是开始于比亚达薛西第二十年的尼散月更早的时间（尼2:1），换句话说，并非早于公元前444年4月2日。结束于亚达薛西帝王第三十二年，这按照尼希米的年历（见第109页），这一年可能开始于433年9月25日，结束于公元前432年10月13日。在这一年期间，他重新被召回到亚达薛西的宫廷（尼13:6），可能在这一段期间写下了尼5:14-19节经文，可能也有第1-13节，或许包括本书中的其他章节。
    省长的俸禄。在他当政的自始至终，他没有向被他受制的臣民索取作为一个省长享有权利收到的正常收入，而是支付了他个人的开销。使用他的“弟兄”这个措辞，尼希米指他的整个官府里以及他自己的家庭里的人。
15 【和合本】在我以前的省长加重百姓的担子，每日索要粮食和酒，并银子四十舍客勒，就是他们的仆人也辖制百姓；但我因敬畏上帝不这样行。
【吕振中】但我以前的头几任巡抚都加重了人民的负担（‘负担’一筋杰统作‘在上’。今改点母音作‘轭’字），每（传统∶后）日都向他们索取了粮食和酒、和四十舍客勒（大的约等于一两；小的约等于半两）银子；连他们的僮仆对人民也作威作福。但我
【思高本】但是，在我以先的前任省长，苛待民众，每天由民众取四十“协刻耳”银子，作为俸禄，并且他们的臣仆还压迫民众；而我因敬畏天主，并未如此行事。
【现代本】在我以先的前任省长都是人民的重担；他们要求人民每天为粮食和酒付四十银元。连他们的仆人也压榨人民。但我不这样做，因为我敬畏上帝。
【KJV】But the former governors that had been before me were chargeable unto the people, and had taken of them bread and wine, beside forty shekels of silver; yea, even their servants bare rule over the people: but so did not I, because of the fear of God.
【NIV】But the earlier governors-those preceding me-placed a heavy burden on the people and took forty shekels of silver from them in addition to food and wine. Their assistants also lorded it over the people. But out of reverence for God I did not act like that.
【BBE】But earlier rulers who were before me made the people responsible for their upkeep, and took from them bread and wine at the rate of forty shekels of silver; and even their servants were lords over the people: but I did not do so, because of the fear of God.
【ASV】But the former governors that were before me were chargeable unto the people, and took of them bread and wine, besides forty shekels of silver; yea, even their servants bare rule over the people: but so did not I, because of the fear of God.
【本会注释】
    以前的省长。至于以前的省长，只知道所罗巴伯。不能确定以斯拉是否被任命为省长，或者是否他的服役是以特殊使命者的身份。尼希米提示的可能是所罗巴伯和以斯拉到达耶路撒冷之间存在的长达五~六十年期间在犹大执政的几个省长。
    加重百姓的担子。原文的言辞更加强烈并且应该被释义为对于百姓“压迫”或者“沉重”。英文RSV版译文是“加重负担”给百姓。
    每日。直译是，“而后”。拉丁语武加大译本里是“每日”。大多数注释者跟随这个释义，并且推论尼希米在他的官府里每日花费四十舍客勒（若按照轻标准度量单位计算舍客勒，就是334.8克，或108盎司），没有从每人每年勒索四十舍客勒。
    仆人也辖制。在东方官府中，家事的仆人们和低级的官员们一般都利用他们的职位向登门寻求官方优惠的人勒索高费。在古代特别如此，太监和其他家臣经常是可怕的恶霸。薛西手下的哈曼、提庇留手下的Sejanus、革老丢手下的那西塞斯，这些人是这种做法的典型例子。
16 【和合本】并且我恒心修造城墙，并没有置买田地；我的仆人也都聚集在那里做工。
【吕振中】我并且坚持不舍地作这城墙的工；田地我们都没有置买；我所有的僮仆也都集合在那里作工。
【思高本】虽然我也从事修建城垣的工程，但并未购置过田产；我的仆人也都聚集在那里工作。
【现代本】我把全部精力都放在重建城墙这件事上；我并没有置产业。我所有的仆人也都参加重建的工作。
【KJV】Yea, also I continued in the work of this wall, neither bought we any land: and all my servants were gathered thither unto the work.
【NIV】Instead, I devoted myself to the work on this wall. All my men were assembled there for the work; we did not acquire any land.
【BBE】And I kept on with the work of this wall, and we got no land for ourselves: and all my servants were helping with the work.
【ASV】Yea, also I continued in the work of this wall, neither bought we any land: and all my servants were gathered thither unto the work.
【本会注释】
    我恒心。尼希米不仅克制自己压迫百姓，而且花消了自己的生活费用。不仅如此，他和他的家庭仆人们（也用他的费用支出）还不知辛苦地在城墙上劳作。在尼4:10,13,15,17节陈述的是尼希米和他的仆人如何劳作的。
    并没有置买田地。尼希米的含义要么是他没有像贵族们那样因追债而收取土地（第3,11节），要么是他在当省长期间没有获得任何财富。就他本人而论，经过十二年当政的结果，他没有更富有，而是变得更穷。对于他来说，承担这些责任乃是自我的牺牲。
17 【和合本】除了从四围外邦中来的犹大人以外，有犹大平民和官长一百五十人在我席上吃饭。
【吕振中】在我席上吃饭的、有犹大人（此处传统有∶和官长）一百五十人、还有那些从四围外国中来找我们的人。
【思高本】有一百五十个犹太人和官员，在我那里吃饭，还有从我们四周异民中，来到我们这里的人。
【现代本】在我餐桌吃饭的犹太人民和领袖通常有一百五十人，另外还有从邻国来见我的人。
【KJV】Moreover there were at my table an hundred and fifty of the Jews and rulers, beside those that came unto us from among the heathen that are about us.
【NIV】Furthermore, a hundred and fifty Jews and officials ate at my table, as well as those who came to us from the surrounding nations.
【BBE】And more than this, a hundred and fifty of the Jews and the rulers were guests at my table, in addition to those who came to us from the nations round about us.
【ASV】Moreover there were at my table, of the Jews and the rulers, a hundred and fifty men, besides those that came unto us from among the nations that were round about us.
【本会注释】
    除了。这并非是一切。尼希米不仅要关照所有他自己的生计，还要表现出人们对于省长所期望的仁厚，并且每日抚养150名生活在耶路撒冷的家族首领（见尼11:1）。除了这些常客之外，尼希米还在他的饭桌上招待了从犹大的乡镇和周围国家因有事来到耶路撒冷的犹太人。尼希米一定是一个相当有财富的人，只有这样才能按照这里描写的这种方式生活在耶路撒冷十二年。有些生活在巴比伦的犹太人已经成为非常富有人，这可以通过在尼普尔发掘的生意文献“穆拉舒子弟”得到证明。
18 【和合本】每日预备一只公牛，六只肥羊，又预备些飞禽；每十日一次，多预备各样的酒。虽然如此，我并不要省长的俸禄，因为百姓服役甚重。
【吕振中】每日豫备的有公什一只、肥羊六只；又给我豫备的也有飞禽；每十天就有各样的酒给众人（传统∶很多）。虽然如此，巡抚的俸禄、我并没有要过；因为服役的事在这人民身上已够重了。
【思高本】每一天应备办一头牛，六只肥羊和各种飞禽，这些都由我负担；每天又要备置大量的酒；虽然如此，我仍未索求省长的俸禄，因服役的事已为这民众够重的了。
【现代本】每一天，我要预备一头公牛，六只肥羊，和许多鸡。每十天，我要供给一批新酒。虽然如此，我并没有要求省长应得的俸禄，因为我知道人民已经负了很重的担子。
【KJV】Now that which was prepared for me daily was one ox and six choice sheep; also fowls were prepared for me, and once in ten days store of all sorts of wine: yet for all this required not I the bread of the governor, because the bondage was heavy upon this people.
【NIV】Each day one ox, six choice sheep and some poultry were prepared for me, and every ten days an abundant supply of wine of all kinds. In spite of all this, I never demanded the food allotted to the governor, because the demands were heavy on these people.
【BBE】Now the food made ready for one day was one ox and six fat sheep, as well as fowls; and once in ten days a store of all sorts of wine: but all the same, I did not take the food to which the ruler had a right, because the people were crushed under a hard yoke.
【ASV】Now that which was prepared for one day was one ox and six choice sheep; also fowls were prepared for me, and once in ten days store of all sorts of wine: yet for all this I demanded not the bread of the governor, because the bondage was heavy upon this people.
【本会注释】
    飞禽。尽管在旧约圣经中从未清晰地提到家禽，但是在Jaazaniah图章上有证据证明在此时存在。图章被发现于1932年，在Tell en-Nasbeh，其画面是一个争斗的公鸡。最早涉及到家鸡是在埃及，时间是从公元第十五世纪图特摩斯三世开始，那时他们是从叙利亚［亚兰］引进到尼罗河国家的。鸽子和鹅子也许也包括在“飞禽”这集合名词里。
    省长的俸禄。见对第14节的注释。
19 【和合本】我的上帝啊，求你记念我为这百姓所行的一切事，施恩与我。
【吕振中】我的上帝阿，求你记得我，记得我为这人民所行的一切事，而赐福与我。
【思高本】我的天主！请记念我，记念我为这民众所行的一切，使我蒙福。
【现代本】上帝啊，求你按着你的美意记得我所做的一切事。
【KJV】Think upon me, my God, for good, according to all that I have done for this people.
【NIV】Remember me with favor, O my God, for all I have done for these people.
【BBE】Keep in mind, O my God, for my good, all I have done for this people.
【ASV】Remember unto me, O my God, for good, all that I have done for this people.
【本会注释】
    我的上帝啊，求你记念我。尼希米结束特殊地为他自己的祈祷（见尼6:14；13:22,31）。

怀爱伦注释

1-19《知君》第646-652页
1-4《知君》第646-647页
5-7《知君》第648页
8 《知君》第649页
9-13《知君》第650页


第 6 章

【本会注释】
1 参巴拉施行了诡计，借用谣言，借用雇佣的先知，以恐吓尼希米。
15 参巴拉行使手腕、造谣、雇佣先知，以便恐吓尼希米。
15 修造工程结束，使仇敌惧怕。
17 在仇敌和犹大贵族之间沟通着密探。

敌对尼希米的阴谋
1 【和合本】参巴拉、多比雅、阿拉伯人基善和我们其余的仇敌听见我已经修完了城墙，其中没有破裂之处（那时我还没有安门扇），
【吕振中】参巴拉、多比雅、亚拉伯人基善、和我们其余的仇敌听说我已经修造完了城墙，墙上已没有破口之处［直到那时我却还未安立门扇在城门上］；
【思高本】当桑巴拉特、托彼雅、阿剌伯人革笙和我们其他的仇敌，一听说我重修了城 ，已没有破口的地方，── 虽然到那时，我还没有在门上按装门扇，──
【现代本】参巴拉、多比雅、基善，和其它仇敌听说我们已经修完城墙，连一个破口也不剩，（其实我们还没有在进口处安置城门。）
【KJV】Now it came to pass when Sanballat, and Tobiah, and Geshem the Arabian, and the rest of our enemies, heard that I had builded the wall, and that there was no breach left therein; (though at that time I had not set up the doors upon the gates;)
【NIV】When word came to Sanballat, Tobiah, Geshem the Arab and the rest of our enemies that I had rebuilt the wall and not a gap was left in it-though up to that time I had not set the doors in the gates-
【BBE】Now when word was given to Sanballat and Tobiah and to Geshem the Arabian and to the rest of our haters, that I had done the building of the wall and that there were no more broken places in it (though even then I had not put up the doors in the doorways);
【ASV】Now it came to pass, when it was reported to Sanballat and Tobiah, and to Geshem the Arabian, and unto the rest of our enemies, that I had builded the wall, and that there was no breach left therein; (though even unto that time I had not set up the doors in the gates;)
【本会注释】
    参巴拉。涉及到三个同谋的领导者，见对尼2:10,19节的注释。
    那时我还没有安门扇。这看上去会同尼3:1,3,6,13节等，似乎有矛盾。但是尼3章是概括了重建工程的整个轮廓，其目的是提示是谁负责不同墙段，并非指示其劳作何时完工。若按时间次序排列，尼4-6章主要对称于尼3章，叙述城墙被修造的过程中出现的事件。安门扇当然是要完成的最后一件工序。
2 【和合本】参巴拉和基善就打发人来见我，说：“请你来，我们在阿挪平原的一个村庄相会。”他们却想害我。
【吕振中】参巴拉和基善就打发人来见我说∶“你请来，我们在阿挪平原中一个小村子一起相会吧。”其实他们是图谋要加害于我的。
【思高本】桑巴拉特和革笙，便派人到我这里说：“请来，我们在敖诺平原的一个村镇中会晤。”其实他们是企图谋害我。
【现代本】于是参巴拉和基善给我一封公文，建议我在阿挪平原的一个村庄跟他们会面。这是他们的计谋，想要害我。
【KJV】That Sanballat and Geshem sent unto me, saying, Come, let us meet together in some one of the villages in the plain of Ono. But they thought to do me mischief.
【NIV】Sanballat and Geshem sent me this message: "Come, let us meet together in one of the villages on the plain of Ono." But they were scheming to harm me;
【BBE】Sanballat and Geshem sent to me saying, Come, let us have a meeting in one of the little towns in the lowland of Ono. But their purpose was to do me evil.
【ASV】that Sanballat and Geshem sent unto me, saying, Come, let us meet together in one of the villages in the plain of Ono. But they thought to do me mischief.
【本会注释】
    参巴拉和基善。没有提到多比雅。有可能在尼希米的敌人中只有两方心中达到着手于个人暴行的程度。多比雅拒绝成为一个成员并参与这个计谋或许有理由，因为他同一些犹太人的领导者有个人关系。
    阿挪。现名Kefr `Anā，大约离雅法之南七英里。与Lod（吕大）和哈第市一样，该城里有犹太人的地区，其实是个被撒玛利亚人和非利士人围绕着的地区。选择这个犹太人地区是有企图的见面场所，由此诱惑尼希米产生有安全的错觉。如果他去阿挪，就要路过撒玛利亚人的地带，则他们易于在路上攻击他。
    他们却想害我。依据被译为“害”的希伯来语原文广义上的词义，不能确定这个措辞具有加害的含义，但是除了个人暴行之外，难以想象有任何其他意图。
3 【和合本】于是我差遣人去见他们，说：“我现在办理大工，不能下去。焉能停工下去见你们呢？”
【吕振中】于是我差遣人去见他们说∶“我在作的是一件大的工程，我不能下去；我哪里能把工作放开，下去见你们，以致工程停息呢？”
【思高本】我遂派使者去答覆他们说：“我作的工程浩大，不能前去。我怎能离开工作，到你们那里去，而使工程停顿呢？”
【现代本】我派人告诉他们：“我正在进行很重要的工作，不能到那里去。我不愿意因去看你们而使工作停顿。”
【KJV】And I sent messengers unto them, saying, I am doing a great work, so that I cannot come down: why should the work cease, whilst I leave it, and come down to you?
【NIV】so I sent messengers to them with this reply: "I am carrying on a great project and cannot go down. Why should the work stop while I leave it and go down to you?"
【BBE】And I sent men to them saying, I am doing a great work, so that it is not possible for me to come down: is the work to be stopped while I go away from it and come down to you?
【ASV】And I sent messengers unto them, saying, I am doing a great work, so that I cannot come down: why should the work cease, whilst I leave it, and come down to you?
【本会注释】
    我……不能下去。尼希米和睦地拒绝了邻居同级省长们的邀请，但是他的回答没有让他们期望他将软弱。他甚至没有打算显露他的怀疑，可能由于对于他们阴谋诡计，他是完全心中有数。
4 【和合本】他们这样四次打发人来见我，我都如此回答他们。
【吕振中】他们再三再四这样打发人来见我，我都这样回答他们。
【思高本】他们如此连续四次，遣使者到我这里，我也同样答覆了他们。
【现代本】他们四次给我同样的公文，每一次我都以同样的话回答他们。
【KJV】Yet they sent unto me four times after this sort; and I answered them after the same manner.
【NIV】Four times they sent me the same message, and each time I gave them the same answer.
【BBE】And four times they sent to me in this way, and I sent them the same answer.
【ASV】And they sent unto me four times after this sort; and I answered them after the same manner.
5 【和合本】参巴拉第五次打发仆人来见我，手里拿着未封的信，
【吕振中】参巴拉第五次这样打发僮仆来见我，手里拿着露封的信。
【思高本】随後，桑巴拉特第五次，又同样打发他的臣仆来，手中拿着一封未封的信，
【现代本】后来，参巴拉派他的仆人带给我第五封公文；这是一封没有封口的信。
【KJV】Then sent Sanballat his servant unto me in like manner the fifth time with an open letter in his hand;
【NIV】Then, the fifth time, Sanballat sent his aide to me with the same message, and in his hand was an unsealed letter
【BBE】Then Sanballat sent his servant to me a fifth time with an open letter in his hand;
【ASV】Then sent Sanballat his servant unto me in like manner the fifth time with an open letter in his hand,
【本会注释】
    未封的信。为什么参巴拉把口信改变为书面文书，这不十分清楚。可以说书信在表面上更加正规，从而可以设想更加有效。这封信可能是写在一张纸莎草纸上，这在那个时代的巴勒斯坦是常见现象。这样的信件通常被卷起成筒状，并将卷筒两端朝向中间折叠。而后用一根绳子绕着卷筒系紧，然后在结头上用粘土封蜡，乃致若不打碎蜂蜡就不能打开。其外表通常有地址。送一封未封的信件指控一个波斯君主的官员，这不仅违反了谦恭的法律，并且也非常无礼。一封“未封的信”是让所有的人都可以读其内函，并且送未封的信之目的一定是为了在犹太人中构成惊慌，怂恿他们敌对尼希米。可以比较亚述王西拿基立的使者的行为（王下18:27-36）。
6 【和合本】信上写着说：“外邦人中有风声，迦施慕（就是基善，见二章十九节）也说，你和犹大人谋反，修造城墙，你要作他们的王；
【吕振中】信上写着说∶“外国人中有风声，迦施慕（就是基善。见尼2∶19）也说∶你和犹大人在图谋着反叛，才在修造城墙∶说你要作他们的王∶这种种的话。
【思高本】信上写着说：“在各民族中传说，而且革笙也证实此说：你和犹太人图谋造反，为此你 重修城 ；据说你还要为王。
【现代本】信上说：“基善告诉我，附近居民谣传着这样的风声，说你和犹太人想要造反，所以你们在重建城墙。他还说，你想自己作王，
【KJV】Wherein was written, It is reported among the heathen, and Gashmu saith it, that thou and the Jews think to rebel: for which cause thou buildest the wall, that thou mayest be their king, according to these words.
【NIV】in which was written: "It is reported among the nations-and Geshem says it is true-that you and the Jews are plotting to revolt, and therefore you are building the wall. Moreover, according to these reports you are about to become their king
【BBE】And in it these words were recorded: It is said among the nations, and Geshem says so, that you and the Jews are hoping to make yourselves free from the king's authority; and that this is why you are building the wall: and they say that it is your purpose to be their king;
【ASV】wherein was written, It is reported among the nations, and Gashmu saith it, that thou and the Jews think to rebel; for which cause thou art building the wall: and thou wouldest be their king, according to these words.
【本会注释】
    迦施慕。这是基善这个名称的另一种写法（见对尼2:19节的注释）。参巴拉明显是在说现在在周围国家里流传着推测尼希米计划反叛的谣言，而且已经被基善注意到，他就将此消息转告给了参巴拉。参巴拉作为一个朋友，急切地警告尼希米，对他发出严重的警告。从某些方面，这个指控相似于犹太人恐吓比拉多给该撒做报告（约19:12,13）。
7 【和合本】你又派先知在耶路撒冷指着你宣讲，说在犹大有王。现在这话必传与王知；所以请你来，与我们彼此商议。”
【吕振中】说你又派立了神言人在耶路撒冷指着你来宣讲、说∶‘犹大有了王了。’现在呢、像这样的话是会给王听见的。现在呢、你请来，我们一起商议吧。”
【思高本】并且你派定了先知，在耶路撒冷为你宣传说：犹大有了王！现今这些话势必传到君王那里，所以请你来，我们互相商议商议。”
【现代本】并且已经安排了一些先知在耶路撒冷宣告你是犹大的王。皇帝一定会听到这事。因此，我建议你来跟我会面，大家商量商量。”
【KJV】And thou hast also appointed prophets to preach of thee at Jerusalem, saying, There is a king in Judah: and now shall it be reported to the king according to these words. Come now therefore, and let us take counsel together.
【NIV】and have even appointed prophets to make this proclamation about you in Jerusalem: 'There is a king in Judah!' Now this report will get back to the king; so come, let us confer together."
【BBE】And that you have prophets preaching about you in Jerusalem, and saying, There is a king in Judah: now an account of these things will be sent to the king. So come now, and let us have a discussion.
【ASV】And thou hast also appointed prophets to preach of thee at Jerusalem, saying, There is a king in Judah: and now shall it be reported to the king according to these words. Come now therefore, and let us take counsel together.
【本会注释】
    派先知。参巴拉几乎不觉得对先知使用尊称有意义。他已经发现所谓的先知想要赚钱，愿意与他合作敌对尼希米（见第12,14节），他明显认为所有先知都如同属于他的先知一样，可以被雇佣（见摩7:12）。参巴拉也有可能联系了其他的先知，诸如撒迦利亚，并且对他们要么误解，要么故意曲解（见亚1:16；2:5；6:11；9:9,10；12:9；14:9等）。
    彼此商议。凭借送出“未封的信”严重指控尼希米的手段，换句话说，是一封人人可读的信，参巴拉以为尼希米为寻求澄清自己，解除怀疑，参加他提议的会谈。
8 【和合本】我就差遣人去见他，说：“你所说的这事，一概没有，是你心里捏造的。”
【吕振中】我就差遣人去见他、说∶“你所说这样的事一概没有，是由你心里捏造出来的。”
【思高本】我遂遣使者向他说：“决没有像你所说的那些事，是你心中虚构的。”
【现代本】我回复他：“你所说的都不是事实，是你自己捏造出来的。”
【KJV】Then I sent unto him, saying, There are no such things done as thou sayest, but thou feignest them out of thine own heart.
【NIV】I sent him this reply: "Nothing like what you are saying is happening; you are just making it up out of your head."
【BBE】Then I sent to him, saying, No such things as you say are being done, they are only a fiction you have made up yourself.
【ASV】Then I sent unto him, saying, There are no such things done as thou sayest, but thou feignest them out of thine own heart.
9 【和合本】他们都要使我们惧怕，意思说，他们的手必软弱，以致工作不能成就。上帝啊，求你坚固我的手。
【吕振中】他们都要使我惧怕，意思是说∶“他们的手会从这工作上发软下来，以致工程作不了。”但现在呢、加强我的手吧。
【思高本】其实，他们是企图恐吓我们，心想：“如此他们必放弃那工程，不再工作下去。”但我的力量更坚强了。
【现代本】他们想要恐吓我们，使工作停顿。我祈祷说：“上帝啊，求你使我坚强！”
【KJV】For they all made us afraid, saying, Their hands shall be weakened from the work, that it be not done. Now therefore, O God, strengthen my hands.
【NIV】They were all trying to frighten us, thinking, "Their hands will get too weak for the work, and it will not be completed." But I prayed, "Now strengthen my hands."
【BBE】For they were hoping to put fear in us, saying, Their hands will become feeble and give up the work so that it may not get done. But now, O God, make my hands strong.
【ASV】For they all would have made us afraid, saying, Their hands shall be weakened from the work, that it be not done. But now, O God, strengthen thou my hands.
【本会注释】
    上帝啊。在希伯来语原文里没有“上帝”这个措辞，但是翻译者们的添加似乎是正确的。这些措辞是祈祷中的一部分。
10 【和合本】我到了米希大别的孙子、第来雅的儿子示玛雅家里；那时，他闭门不出。他说：“我们不如在上帝的殿里会面，将殿门关锁；因为他们要来杀你，就是夜里来杀你。”
【吕振中】我到了米希大别的孙子第来雅的儿子示玛雅家里；那时他正闭门不出；他说∶“我们到上帝的殿在殿堂中会面吧；我们要把殿堂的门关闭上；因为他们要来杀害你，就在夜里就要来杀害你。”
【思高本】有一天，我来到默塔贝耳的孙子，德拉雅的儿子舍玛雅的家里，他正闭门在家，对我说：“我们上天主的殿，到圣所里去会晤，关好圣所的门户，因为他们要来杀你，且今夜要来杀你。”
【现代本】这时候，我去见示玛雅。他是米希大别的孙子，第来雅的儿子；他因事不能够离开他的房子。他对我说：“你我必须离开，去藏在圣殿的圣所，锁上门，因为他们要来杀你，他们要在夜间来杀你的。”
【KJV】Afterward I came unto the house of Shemaiah the son of Delaiah the son of Mehetabeel, who was shut up; and he said, Let us meet together in the house of God, within the temple, and let us shut the doors of the temple: for they will come to slay thee; yea, in the night will they come to slay thee.
【NIV】One day I went to the house of Shemaiah son of Delaiah, the son of Mehetabel, who was shut in at his home. He said, "Let us meet in the house of God, inside the temple, and let us close the temple doors, because men are coming to kill you-by night they are coming to kill you."
【BBE】And I went to the house of Shemaiah, the son of Delaiah, the son of Mehetabel, who was shut up; and he said, Let us have a meeting in the house of God, inside the Temple, and let the doors be shut: for they will come to put you to death; truly, in the night they will come to put you to death.
【ASV】And I went unto the house of Shemaiah the son of Delaiah the son of Mehetabel, who was shut up; and he said, Let us meet together in the house of God, within the temple, and let us shut the doors of the temple: for they will come to slay thee; yea, in the night will they come to slay thee.
【本会注释】
    示玛雅。对于这个示玛雅先知只了解这些。在以斯拉的日子里至少有五个人被提到有这个名字，但是其中没有一人可以被验明是这个示玛雅，第来雅的儿子。
    他闭门不出。若把这个分句的含义解释尼希米进他家中，并且拜访了示玛雅，就不能是正确的，因为后者不能到尼希米那里去，其原因或者是从仪式上不洁净，或者是受到圣手的克制，或者有其他理由。示玛雅既然对尼希米提议陪他到上帝的圣殿，明显说明这种解释是不正确的。另外，示玛雅就闭门不出，似乎向尼希米提示他觉得自己的生命在危机当中。他由此试图诱惑尼希米同意他的提议，以便他们逃往圣殿，二人一起逃脱为他们设下的圈套。还有可能示玛雅企图通过自我关押作为一个象征，以致加强自己所假设的上帝的信息（见结4:1-10；结12:3-9等）。这两种观点都有可能。
    在上帝的殿里。如同“耶和华的殿”一样，“上帝的殿”是指圣所，并不是指圣殿地区之内某个建筑物中简单的一个房间。在当时平信徒当然没有被准许进入圣殿（见出29:33），尼希米若听从了这个建议，就会引起上帝和祭司们的不愉快。从所罗门圣殿的廊子门分开的圣所（王上6:33,34），在修复的圣殿里的情形无庸置疑地也会同样。示玛雅为了更大的安全建议关闭这些门。
11 【和合本】我说：“象我这样的人岂要逃跑呢？象我这样的人岂能进入殿里保全生命呢？我不进去！”
【吕振中】但是我说∶“像我这样的人能逃跑么？像我这样的人能进殿堂去保全性命么？我不进去。”
【思高本】我答说：“像我这样的人，能逃避到圣所中，保全生命吗？我决不进去！”
【现代本】我回答：“我不是那种逃跑躲藏的人！你以为我会藏在圣殿，保全自己的性命吗？我不去！”
【KJV】And I said, Should such a man as I flee? and who is there, that, being as I am, would go into the temple to save his life? I will not go in.
【NIV】But I said, "Should a man like me run away? Or should one like me go into the temple to save his life? I will not go!"
【BBE】And I said, Am I the sort of man to go in flight? what man, in my position, would go into the Temple to keep himself safe? I will not go in.
【ASV】And I said, Should such a man as I flee? and who is there, that, being such as I, would go into the temple to save his life? I will not go in.
【本会注释】
    保全生命。直译是，“生存”（英文RSV版）。尼希米心中可能记得民18:7节的命令：“凡挨近的外人必被治死”。示玛雅提出的行为方式与上帝显示的旨意是有抵触的，这件事实本身就足以证明他是一个虚假的先知（见创3:1-5；太4:3-10）。
12 【和合本】我看明上帝没有差遣他，是他自己说这话攻击我，是多比雅和参巴拉贿买了他。
【吕振中】我看出上帝没有差遣他，是他自己将这话传作神言来攻击我的；是多比雅和参巴拉贿买了他的。
【思高本】我觉察出来，不是天主打发他向我讲这预言，而是托彼雅和桑巴拉特贿赂了他，
【现代本】我把这事想了一遍，知道上帝并没有对示玛雅说话，而是多比雅和参巴拉收买了他来警告我。
【KJV】And, lo, I perceived that God had not sent him; but that he pronounced this prophecy against me: for Tobiah and Sanballat had hired him.
【NIV】I realized that God had not sent him, but that he had prophesied against me because Tobiah and Sanballat had hired him.
【BBE】Then it became clear to me that God had not sent him: he had given this word of a prophet against me himself: and Tobiah and Sanballat had given him money to do so.
【ASV】And I discerned, and, lo, God had not sent him; but he pronounced this prophecy against me: and Tobiah and Sanballat had hired him.
【本会注释】
    我看明。尼希米并没有知晓示玛雅送信邀请他到他家访问的动机。然而，送信的内涵显示出示玛雅乃是一个虚假的先知，并且尼希米现在认出他是一个骗子。可以比较王上13:11-19节的“老先知”的经历。
    贿买了他。这里提及多比雅是在提及参巴拉之前，而不是之后（尼2:10,19；4:7；6:1），这可能暗示特殊的诡计乃是由多比雅布置，借助于参巴拉的支持。在前几次，参巴拉是更加挑衅的仇敌。
13 【和合本】贿买他的缘故，是要叫我惧怕，依从他犯罪，他们好传扬恶言毁谤我。
【吕振中】贿买了他的缘故（原文∶为要叫他被贿买）、是要使我惧怕，而这样作去犯罪，他们好得个坏名声的把柄来嘲骂我。
【思高本】要他恐吓我，使我那样去作犯罪的事，如此给他们留下一种坏名誉，好藉以辱骂我。
【现代本】他们雇用他来恐吓我，使我犯罪；这样，他们就能毁谤我，侮辱我。
【KJV】Therefore was he hired, that I should be afraid, and do so, and sin, and that they might have matter for an evil report, that they might reproach me.
【NIV】He had been hired to intimidate me so that I would commit a sin by doing this, and then they would give me a bad name to discredit me.
【BBE】For this reason they had given him money, in order that I might be overcome by fear and do what he said and do wrong, and so they would have reason to say evil about me and put shame on me.
【ASV】For this cause was he hired, that I should be afraid, and do so, and sin, and that they might have matter for an evil report, that they might reproach me.
【本会注释】
    恶言。让尼希米进入圣所并隐藏自己，这将会严重地亵渎上帝的圣殿。这将使他的敌人得到机会让人怀疑他是一个轻视上帝的命令的人。由此他在人们眼中的立场会被推翻（见对第11节的注释）。若对于这危险的时刻，在尼希米身上有丝毫痕迹的恐惧，也对于民众的士气是关系重大的。尼希米的影响力乃是借助于他的品性。只要有一次虚伪的步伐，乃至他也失脚，他的影响力就会流逝，并且他用心操劳的功效就会烟消云散。
14 【和合本】我的上帝啊，多比雅、参巴拉、女先知挪亚底，和其余的先知要叫我惧怕，求你记念他们所行的这些事。
【吕振中】我的上帝阿，求你记得多比雅和参巴拉，照他所行的这些事来报应他；也报应女神言人挪亚底、和其余的神言人、那些要使我惧怕的。
【思高本】我的天主！请你按照托彼雅和桑巴拉特之所行，记忆他们！也不要忘却诺阿狄雅女先知和其馀的先知，因为他们企图使我恐惧。
【现代本】我祈祷说：“我的上帝啊，求你记得多比雅和参巴拉所做的事惩罚他们。求你也记得女先知挪亚底和其它想恐吓我的先知。”
【KJV】My God, think thou upon Tobiah and Sanballat according to these their works, and on the prophetess Noadiah, and the rest of the prophets, that would have put me in fear.
【NIV】Remember Tobiah and Sanballat, O my God, because of what they have done; remember also the prophetess Noadiah and the rest of the prophets who have been trying to intimidate me.
【BBE】Keep in mind, O my God, Tobiah and Sanballat and what they did, and Noadiah, the woman prophet, and the rest of the prophets whose purpose was to put fear into me.
【ASV】Remember, O my God, Tobiah and Sanballat according to these their works, and also the prophetess Noadiah, and the rest of the prophets, that would have put me in fear.
【本会注释】
    挪亚底。这个先知没有在别处被提及。依据提及她以及其他未提名的先知和示玛雅（第11-13节），尼希米暗示着在第10-13节描写的事情只不过是许多诸如此类事件当中之一，并且虚假的先知们如同过去被掳期间一样，开始在民众当中奔走相告，努力诱惑，促使民众和他们的领导者不会听从真正先知们的声音。至于在被掳期间虚假先知们的行为，见赛9:15；28:7；耶27:9,10；28:9,15-17；29:24-32；结13:2,17；弥3:5-11节。

工程结束
15 【和合本】以禄月二十五日，城墙修完了，共修了五十二天。
【吕振中】以禄月二十五日城墙修完了；一共修了五十二天。
【思高本】“厄路耳”月二十五日，城垣完成，共计为时五十二日。
【现代本】经过五十二天的工作，整个城墙在以禄月二十五日完工了。
【KJV】So the wall was finished in the twenty and fifth day of the month Elul, in fifty and two days.
【NIV】So the wall was completed on the twenty-fifth of Elul, in fifty-two days.
【BBE】So the wall was complete on the twenty-fifth day of the month Elul, in fifty-two days.
【ASV】So the wall was finished in the twenty and fifth day of the month Elul, in fifty and two days.
【本会注释】
    城墙修完了。尽管在这里没有提及其年，但是很清楚地倾向于亚达薛西二十年（见对尼2:1节的注释）。这符合于本书中陈述的其他年代序列。于尼散月（第一个月），尼希米从国王获得准许去耶路撒冷。依据尼5:14节和尼13:6节，他自从第二十年开始当耶路撒冷的省长，所以一定是在接受皇家的授权之后马上为他的计划向那里出发的。既然如此，他到达耶路撒冷的时间是在第四个月期间。他勘察了城墙三天之后，不久就召集了公众会议，以便表达自己重建城墙的计划，并赢得他们支持和协作（尼2:11-17）。所有这些都可能发生在这第四个月里，以至其修造工程其实会开始于第四个月之末或者第五个月的开头。依据尼希米的言辞是不清楚他如何计算了52天重建城墙的时间。他也许考虑从重新开始修造到竣工的期间，其中若包括每周安息日，其劳作日数就只有44天或45天；或者他的意思是52天的劳作日。由此其活动日子会覆盖大致60天。按照前一种情形，修造工程开始于埃波月（第五个月）月初，按照后一种情形，开始于坦木兹月（第四个月）月末。依据尼希米采用的犹太人年历，亚达薛西二十年的厄略耳月二十五日大致是公元前444年9月21日。
    有些注释者坚决主张52天的时间并不足够以修造城墙。他们愿意接受约瑟夫（《上古史》xi.5.8）提供的两年零四个月当做更加合理的时间长度。无论如何，没有必要因约瑟夫而抛弃圣经里的数据，因为：1）尼希米的劳作并非是完全重建城墙，而是仅仅在许多段落上的修复（见对尼1:3节的注释）；2）因为面临突然袭击的危险，所以行动迅速；3）城墙在如此短暂时间里竣工对于犹太人的仇敌们是难以置信的，他们考虑这是个神迹（尼6:16）。
16 【和合本】我们一切仇敌、四围的外邦人听见了便惧怕，愁眉不展；因为见这工作完成是出乎我们的上帝。
【吕振中】我们所有的仇敌听见了，我们四围所有的外国人都看见了（有古卷作∶惧怕）；在他们眼中看来，敌人的声势是极度低落了∶他们晓得这工程是由我们的上帝作的。
【思高本】我们所有的仇敌一听说这事，我们四周的人民一看见这事，都十分惊异，并承认这工程，是赖我们的天主而完成的。
【现代本】我们周围邻国那些敌人听到了，觉得很丢脸；因为每个人都知道，这工程的完成是由于上帝的帮助。
【KJV】And it came to pass, that when all our enemies heard thereof, and all the heathen that were about us saw these things, they were much cast down in their own eyes: for they perceived that this work was wrought of our God.
【NIV】When all our enemies heard about this, all the surrounding nations were afraid and lost their self-confidence, because they realized that this work had been done with the help of our God.
【BBE】And when our haters had news of this, all the nations round about us were full of fear and were greatly shamed, for they saw that this work had been done by our God.
【ASV】And it came to pass, when all our enemies heard thereof, that all the nations that were about us feared, and were much cast down in their own eyes; for they perceived that this work was wrought of our God.
【本会注释】
    我们一切仇敌。参巴拉和撒玛利亚人、多比雅和亚扪人、基善和阿拉伯人，以及亚实突人（见尼4:7），这些人是这里特指的“仇敌”。犹太人“四围的外邦人”是生活在巴勒斯坦、约旦和亚兰［叙利亚］地区的其他民族。甚至其中也有些国家不友好并不喜悦于犹太人在其国力和财富上的发展。对于犹太人的仇恨依然在薛西当政期间活跃地存在于某些地带，这如同在以斯帖记里利描写的事件所提示的一样，历史也在显示，从来没有消失。
17 【和合本】在那些日子，犹大的贵胄屡次寄信与多比雅，多比雅也来信与他们。
【吕振中】当那些日子、犹大显贵的人寄了许多的信到多比雅那里；多比雅也常寄信到他们那里。
【思高本】在此期间，犹大有些有权势的人，给托彼雅寄了许多函件，托彼雅也有覆函寄回。
【现代本】在那些日子，犹太人的领袖们常跟多比雅通信。
【KJV】Moreover in those days the nobles of Judah sent many letters unto Tobiah, and the letters of Tobiah came unto them.
【NIV】Also, in those days the nobles of Judah were sending many letters to Tobiah, and replies from Tobiah kept coming to them.
【BBE】And further, in those days the chiefs of Judah sent a number of letters to Tobiah, and his letters came to them.
【ASV】Moreover in those days the nobles of Judah sent many letters unto Tobiah, and the letters of Tobiah came unto them.
【本会注释】
    屡次寄信。这里更加活生生地描写了多比雅拼命企图推翻尼希米并致使他的劳作停工，也描写了贵族中某些人的不忠，这在尼3:5节已经有所提示。在多比雅和那些犹太社会上层人之间交往得非常有气势，其目的是恐吓尼希米（第19节）。这样的交往不会使尼希米无法知晓，因为大多数人效忠于他。换而言之，他们也许没有企图保守秘密。
18 【和合本】在犹大有许多人与多比雅结盟；因他是亚拉的儿子，示迦尼的女婿，并且他的儿子约哈难娶了比利迦儿子米书兰的女儿为妻。
【吕振中】在犹大有许多人是多比雅的盟誓党徒，因为他是亚拉的儿子示迦尼的女婿；并且他的儿子约哈难也娶了比利迦的儿子米书兰的女儿为妻。
【思高本】因为犹大有许多人，与他宣誓为盟，因他原是阿辣黑的儿子，舍加尼雅的女婿，他的儿子约哈南，又娶了贝勒革雅的儿子默叔蓝的女儿为妻。
【现代本】许多犹大的居民也站在他那一边，因为他的岳父是亚拉的儿子示迦尼，而且他的儿子约哈难娶了比利迦的儿子米书兰的女儿。
【KJV】For there were many in Judah sworn unto him, because he was the son in law of Shechaniah the son of Arah; and his son Johanan had taken the daughter of Meshullam the son of Berechiah.
【NIV】For many in Judah were under oath to him, since he was son-in-law to Shecaniah son of Arah, and his son Jehohanan had married the daughter of Meshullam son of Berekiah.
【BBE】For in Judah there were a number of people who had made an agreement by oath with him, because he was the son-in-law of Shecaniah, the son of Arah; and his son Jehohanan had taken as his wife the daughter of Meshullam, the son of Berechiah.
【ASV】For there were many in Judah sworn unto him, because he was the son-in-law of Shecaniah the son of Arah; and his son Jehohanan had taken the daughter of Meshullam the son of Berechiah to wife.
【本会注释】
    在犹大有许多人。尽管仅有两家与犹太人建立了姻亲，但是多比雅促使许多贵族成为他的“结盟”朋友，他利用他们的影响力，以便达到自己的计谋。
    示迦尼。多比雅的岳父，示迦尼是亚拉的儿子，在亚拉家族中是个受人尊重的犹太人，在拉2:5节有所描写。尽管示迦尼这个名称在这个时期的犹太人历史上是广为人知的，但是这个特殊人物在尼希米记里别处似乎没有值得被提及。成为多比雅女儿公公的米书兰出现在分担重建城墙工程之人的行列里（尼3:4,30）。依据尼13:4节，多比雅还同大祭司以利亚实有关系，但是形成这一层关系有可能是一直到尼希米第一次当省长之后才开始。在事实上，多比雅和他的儿子约哈难这二人的名字都是犹太人常用的，拼写简缩Yahweh（耶和华）的某个音节在其名字里。由此可以引导出结论说他们是以色列北方王国十个支派的后裔混合了雅扪人（见对尼2:10节的注释）。
19 【和合本】他们常在我面前说多比雅的善行，也将我的话传与他。多比雅又常寄信来，要叫我惧怕。
【吕振中】不但如此，他们也常在我面前说到多比雅许多好话；我的话他们也传出去到他那里。多比雅又常寄信来、要使我惧怕。
【思高本】他们常在我面前称道他的善行，也将我的事向他报告，托彼雅遂来信恐吓我。
【现代本】人民在我面前谈起多比雅的种种好行为，也把我所说的话传给他。同时，多比雅不断地送信给我，想吓倒我。
【KJV】Also they reported his good deeds before me, and uttered my words to him. And Tobiah sent letters to put me in fear.
【NIV】Moreover, they kept reporting to me his good deeds and then telling him what I said. And Tobiah sent letters to intimidate me.
【BBE】And they said much before me of the good he had done, and gave him accounts of my words. And Tobiah sent letters with the purpose of causing me fear.
【ASV】Also they spake of his good deeds before me, and reported my words to him. And Tobiah sent letters to put me in fear.
【本会注释】
    他们常在我面前说。在希伯来语经文中多比雅的名字有一个花样，其含义是“耶和华的良善”，其表达的内容是犹太人朋友们对尼希米报告的“善”行。其挖苦的含义是明显的。所以这些努力乃是一致于虚假先知示玛雅（第10-13节），他们的动机是以表面上的友好手段困惑尼希米。
    信。在其内容上可能相似于参巴拉的信（第5,6节）。

怀爱伦注释

1-19《知君》第653-660页
1-3《知君》第653页
3 《布》第691页；《知君》第659页；《证》第一卷第123页；《证》第三卷第38,570页；《证》第五卷第616页
3-5《证》第三卷第574页
4-8《知君》第654页
10 《知君》第655页
11 《知君》第656页
12 《知君》第655页
13 《知君》第656页
15-18《知君》第657页
19 《知君》第658页


第 7 章

【本会注释】
1 尼希米委任哈拿尼和哈拿尼雅负责耶路撒冷。
5 他们的家谱，首先从巴比伦开始，
9 民众、39 祭司、43 利未人、46 尼提宁人、57 所罗门的仆人，63 无法找出血统的祭司。
66 他们的总数，以及他们的财物。
70 他们的捐助。
1 【和合本】城墙修完，我安了门扇，守门的、歌唱的，和利未人都已派定。
【吕振中】城墙修造完了，我安立了门扇，守门的、歌唱的、和利未人、都已派定了；
【思高本】当城垣修好之後，我安了门扇，遂委派了守门者、歌咏者和肋未人。
【现代本】现在城墙已经建好了，城门也安置好了；圣殿守卫、诗班队员，和其它利未人的工作也都分配妥当。
【KJV】Now it came to pass, when the wall was built, and I had set up the doors, and the porters and the singers and the Levites were appointed,
【NIV】After the wall had been rebuilt and I had set the doors in place, the gatekeepers and the singers and the Levites were appointed.
【BBE】Now when the building of the wall was complete and I had put up the doors, and the door-keepers and the music-makers and the Levites had been given their places,
【ASV】Now it came to pass, when the wall was built, and I had set up the doors, and the porters and the singers and the Levites were appointed,
【本会注释】
    守门的。依据古代的习惯，守门人的职责是看守圣殿，打开和关闭圣殿院子的大门（代上9:17-19；26:12-19）。
    歌唱的。起初的规定是让歌唱的和利未人帮助祭司，而不是希望他们有职责看守圣殿。但是在当前特殊的现状之下，尼希米指派给这两种人看守耶京城墙和大门的额外任务。
2 【和合本】我就派我的弟兄哈拿尼和营楼的宰官哈拿尼雅管理耶路撒冷；因为哈拿尼雅是忠信的，又敬畏上帝过于众人。
【吕振中】我就委任我的弟兄哈拿尼和营楼的宰官哈拿尼雅来管理耶路撒冷；因为哈拿尼雅可信可靠，又敬畏上帝胜过许多人。
【思高本】以後，我委派了我的兄弟哈纳尼，和堡垒长哈纳尼雅，管理耶路撒冷，因为哈纳尼雅是一个可信赖、敬畏天主出众的人。
【现代本】于是我派两个人监督管理耶路撒冷城的事；他们是我的兄弟哈拿尼和堡垒的司令官哈拿尼雅。哈拿尼雅是个可靠、敬畏上帝的人，没有人及得上他。
【KJV】That I gave my brother Hanani, and Hananiah the ruler of the palace, charge over Jerusalem: for he was a faithful man, and feared God above many.
【NIV】I put in charge of Jerusalem my brother Hanani, along with Hananiah the commander of the citadel, because he was a man of integrity and feared God more than most men do.
【BBE】I made my brother Hanani, and Hananiah, the ruler of the tower, responsible for the government of Jerusalem: for he was a man of good faith, fearing God more than most.
【ASV】that I gave my brother Hanani, and Hananiah the governor of the castle, charge over Jerusalem; for he was a faithful man, and feared God above many.
【本会注释】
    我的弟兄哈拿尼。见对尼1:2节的注释。为了与东方习惯保持一致，尼希米任命了哈拿尼作为两个耶路撒冷市长之一。他对于尼希米的忠诚是无庸赘述的。利法雅和沙龙负责耶路撒冷外围地区和郊区（尼3:9,12）。
    哈拿尼雅。哈拿尼雅这个名字经常出现在圣经中（拉10:28；尼3:8；10:23；12:12,41），但是难以确定是否指一人或几个人。这个哈拿尼雅，无论如何，似乎同其他章节提及的人是不同的人物，尼希米任命他一个信任的位置，乃是凭借他是一个忠诚的人和敬畏上帝“过于众人”的品性。
    营楼的宰官。可能是圣殿的营楼［译者注：英文KJV版里是“殿”］（见对尼2:8节的注释）。
3 【和合本】我吩咐他们说：“等到太阳上升才可开耶路撒冷的城门；人尚看守的时候就要关门上闩；也当派耶路撒冷的居民各按班次看守自己房屋对面之处。”
【吕振中】我吩咐他们说∶“非等到日光暖和了、耶路撒冷的城门总不可以开；日头还站着未落时，就要关门，要上闩。要派耶路撒冷的居民做看守人，各按自己的班次、各在自己房屋的对面去看守。
【思高本】我命他们说：“耶路撒冷的门，不到太阳发暖不准开；太阳还未落时，就要关门上闩！守卫当由耶路撒冷的居民中指派，各按自己的班次，各在自己的屋前守卫。”
【现代本】我吩咐他们，清晨，天还没大亮以前，不可开耶路撒冷的城门；晚上在太阳下山、守卫离开岗位以前，要关门，上闩。我也吩咐他们要从耶路撒冷居民当中指派守卫人员，派一部份人看守特定的地点，其余的就在自己住屋的周围地区
【KJV】And I said unto them, Let not the gates of Jerusalem be opened until the sun be hot; and while they stand by, let them shut the doors, and bar them: and appoint watches of the inhabitants of Jerusalem, every one in his watch, and every one to be over against his house.
【NIV】I said to them, "The gates of Jerusalem are not to be opened until the sun is hot. While the gatekeepers are still on duty, have them shut the doors and bar them. Also appoint residents of Jerusalem as guards, some at their posts and some near their own houses."
【BBE】And I said to them, Do not let the doors of Jerusalem be open till the sun is high; and while the watchmen are in their places, let the doors be shut and locked: and let the people of Jerusalem be put on watch, every one in his watch, opposite his house.
【ASV】And I said unto them, Let not the gates of Jerusalem be opened until the sun be hot; and while they stand on guard, let them shut the doors, and bar ye them: and appoint watches of the inhabitants of Jerusalem, every one in his watch, and every one to be over against his house.
【本会注释】
    等到太阳上升。城镇的大门通常在太阳上升的时候是打开的，但是在这危险期间需要特别小心。从而大门不必打开，打开的时间一直到上午晚一些时候，当护卫们在位之后为止。
    关门上闩。没有描写关门的时间。“人尚看守的时候”这个解释性短语的含义可能指在护卫们下班时关上大门并上门闩。
    当派……看守。第3节的后半句的含义是在夜间，当大门被关闭的时候，耶路撒冷的居民当警醒，并且为了抵抗进攻，要招之即来。
    各按班次看守。这个措辞指示正常军事组织类型。岗哨被分为值班，由一些家庭负责每天夜间负责。

被掳归回者的名单
4 【和合本】城是广大，其中的民却稀少，房屋还没有建造。
【吕振中】城又两面宽阔又大，但其中的人民却稀少；人的家宅还没有建立起来。
【思高本】那时城市宽阔广大，但城中居民稀少，房舍还没有建 。
【现代本】耶路撒冷城很大，但住在城里的人不多，房屋造好的也不多。
【KJV】Now the city was large and great: but the people were few therein, and the houses were not builded.
【NIV】Now the city was large and spacious, but there were few people in it, and the houses had not yet been rebuilt.
【BBE】Now the town was wide and great: but the people in it were only a small number, and the houses had not been put up.
【ASV】Now the city was wide and large; but the people were few therein, and the houses were not builded.
【本会注释】
    房屋还没有建造。这个含义并不是指没有房屋，因为有人再次居住耶京已经有九十多年。其含义是与该城的规模相比，只是相对地建造了没有几个房屋，并且依然有很大空间需要建造房屋。当尼希米刚到耶路撒冷时，他发现圣殿被修复了，但是该城大部分依然是被毁的状态。现在该城有城墙，以致安全于居住并合适于当做首都。尼希米面临的问题是如何引导人居住在耶京并使他们目睹自己有避难所。
5 【和合本】我的上帝感动我心，招聚贵胄、官长，和百姓，要照家谱计算。我找着第一次上来之人的家谱，其上写着：
【吕振中】我的上帝使我心里起意，我便招集了显贵的人、官长和人民、要登记家谱。我找着头一次上来的人的家谱；见那上头写着说∶
【思高本】我的天主使我立意，召集有权势的人、官长和民众，要他们来登记。我发现了一册初次由充军归来的人的族谱，上面有这样的记载：
【现代本】上帝感动我召集民众和他们的首领和官长们，查看他们的家谱。我找到第一批被掳返回的人的记录。以下就是我找到的数据：
【KJV】And my God put into mine heart to gather together the nobles, and the rulers, and the people, that they might be reckoned by genealogy. And I found a register of the genealogy of them which came up at the first, and found written therein,
【NIV】So my God put it into my heart to assemble the nobles, the officials and the common people for registration by families. I found the genealogical record of those who had been the first to return. This is what I found written there:
【BBE】And my God put it into my heart to get together the rulers and the chiefs and the people so that they might be listed by families. And I came across a record of the names of those who came up at the first, and in it I saw these words:
【ASV】And my God put into my heart to gather together the nobles, and the rulers, and the people, that they might be reckoned by genealogy. And I found the book of the genealogy of them that came up at the first, and I found written therein:
【本会注释】
    感动我心。沉思着城墙之内广漠的空旷地带，尼希米考虑，为补救这个状况他该做什么。于是，他的心受到感动：要做人口普查，以至提供有关于相关市内和乡镇人口的资料。由此还可以决定哪个镇子和地区应该是最值得为安居耶路撒冷做出奉献。这样的人口普查，按照正常的犹太人做法，其途径乃是以家族（见民1:17-47；代上21:5,6）。
    我找着第一次上来之人的家谱。即，关于在所罗巴伯和耶书亚带领之下从巴比伦归回的被掳人（拉2章）。尼希米在自己的传记种包括了这个家谱的一个副本，由此保存着两个副本：一个在拉2:1-70节，另一个是尼7:6-73节。
    这两个名单几乎相同，只是有细小的区别（见对拉2:2节的注释）。至于尼希米记中的名单，见拉2:1-70节里对这些名字的注释。这里只考虑其更加重要的一些不同点。
6 【和合本】巴比伦王尼布甲尼撒从前掳去犹大省的人，现在他们的子孙从被掳到之地回耶路撒冷和犹大，各归本城。
【吕振中】以下这些人是犹大省的人，从前巴比伦王尼布甲尼撒使他们流亡去的；现在他们中间有人从流亡中之被掳地上来，返回耶路撒冷和犹大，各归本城。
【思高本】以下是由被掳充军返回本省的子民的人中，即当初被巴比伦王拿步高，掳往巴比伦去的人中，回了耶路撒冷和犹大，各本城的人。
【现代本】许多流亡的人离开了巴比伦省，返回耶路撒冷和犹大，每个人各回自己的家乡。这批人和他们的家人自从被尼布甲尼撒王掳去当囚犯以来，一直流亡在巴比伦。
【KJV】These are the children of the province, that went up out of the captivity, of those that had been carried away, whom Nebuchadnezzar the king of Babylon had carried away, and came again to Jerusalem and to Judah, every one unto his city;
【NIV】These are the people of the province who came up from the captivity of the exiles whom Nebuchadnezzar king of Babylon had taken captive (they returned to Jerusalem and Judah, each to his own town,
【BBE】These are the people of the divisions of the kingdom, among those who had been made prisoners by Nebuchadnezzar, the king of Babylon, and taken away by him, who went back to Jerusalem and Judah, every one to his town;
【ASV】These are the children of the province, that went up out of the captivity of those that had been carried away, whom Nebuchadnezzar the king of Babylon had carried away, and that returned unto Jerusalem and to Judah, every one unto his city;
7 【和合本】他们是同着所罗巴伯、耶书亚、尼希米、亚撒利雅、拉米、拿哈玛尼、末底改、必珊、米斯毗列、比革瓦伊、尼宏、巴拿回来的。
【吕振中】他们是跟所罗巴伯、耶书亚、尼希米、亚撒利雅、拉米、拿哈玛尼、末底改、必珊、米斯毗列、比革瓦伊、尼宏、巴拿、一同来的。以色列民的人数记在下面∶
【思高本】他们是同则鲁巴贝耳、耶叔亚、乃赫米雅、色辣雅、辣阿米雅、纳哈玛尼、摩尔德开、彼耳商、米斯帕勒特、彼革外、勒洪和巴阿纳，一起回来的。以色列民男子的数目如下：
【现代本】他们的领袖是所罗巴伯、耶书亚、尼赫迈亚、亚撒利雅、拉末、拿哈玛尼、末底改、必珊、米斯比列、比革瓦伊、尼宏、巴拿。
【KJV】Who came with Zerubbabel, Jeshua, Nehemiah, Azariah, Raamiah, Nahamani, Mordecai, Bilshan, Mispereth, Bigvai, Nehum, Baanah. The number, I say, of the men of the people of Israel was this;
【NIV】in company with Zerubbabel, Jeshua, Nehemiah, Azariah, Raamiah, Nahamani, Mordecai, Bilshan, Mispereth, Bigvai, Nehum and Baanah): The list of the men of Israel:
【BBE】Who came with Zerubbabel, Jeshua, Nehemiah, Azariah, Raamiah, Nahamani, Mordecai, Bilshan, Mispereth, Bigvai, Nehum, Baanah. The number of the men of the people of Israel:
【ASV】who came with Zerubbabel, Jeshua, Nehemiah, Azariah, Raamiah, Nahamani, Mordecai, Bilshan, Mispereth, Bigvai, Nehum, Baanah. The number of the men of the people of Israel:
【本会注释】
    拿哈玛尼。在拉2:2节列出十一个人名，这里增加了拿哈玛尼。另外在几个名字的写法上还有细小的区别：亚撒利雅是西莱雅、拉米是利来雅、米斯毗列是米斯拨，等。大多数注释者在描写这些区别时推测是抄写上的错误。但是这些区别也许可以被解释为依据一个名单是大棚队向犹大出发之前在巴比伦抄写的，而其他的副本是一个后来在巴勒斯坦期间修改的名单。
8 【和合本】以色列人民的数目记在下面：巴录的子孙二千一百七十二名；
【吕振中】巴录的子孙二千一百七十二人。
【思高本】帕洛士的子孙，二千一百七十二名；
【现代本】以下是以色列各宗族从流亡返回的人数统计：巴录宗族二一七二名
【KJV】The children of Parosh, two thousand an hundred seventy and two.
【NIV】the descendants of Parosh 2,172
【BBE】The children of Parosh, two thousand, one hundred and seventy-two.
【ASV】The children of Parosh, two thousand a hundred and seventy and two.
9 【和合本】示法提雅的子孙三百七十二名；
【吕振中】示法提雅的子孙三百七十二人。
【思高本】舍法提雅的子孙，叁百七十二名；
【现代本】示法提雅宗族三七二名
【KJV】The children of Shephatiah, three hundred seventy and two.
【NIV】of Shephatiah 372
【BBE】The children of Shephatiah, three hundred and seventy-two.
【ASV】The children of Shephatiah, three hundred seventy and two.
10 【和合本】亚拉的子孙六百五十二名；
【吕振中】亚拉的子孙六百五十二人。
【思高本】阿辣黑的子孙，六百五十二名；
【现代本】亚拉宗族六五二名
【KJV】The children of Arah, six hundred fifty and two.
【NIV】of Arah 652
【BBE】The children of Arah, six hundred and fifty-two.
【ASV】The children of Arah, six hundred fifty and two.
11 【和合本】巴哈摩押的后裔，就是耶书亚和约押的子孙二千八百一十八名；
【吕振中】巴哈摩押的子孙、就是耶书亚和约押的子孙、二千八百十八人。
【思高本】帕哈特摩阿布的子孙，即耶叔亚和约阿布的子孙，二千八百一十八名；
【现代本】巴哈摩押（耶书亚和约押的后代）二八一八名
【KJV】The children of Pahathmoab, of the children of Jeshua and Joab, two thousand and eight hundred and eighteen.
【NIV】of Pahath-Moab (through the line of Jeshua and Joab) 2,818
【BBE】The children of Pahath-moab, of the children of Jeshua and Joab, two thousand, eight hundred and eighteen.
【ASV】The children of Pahath-moab, of the children of Jeshua and Joab, two thousand and eight hundred and eighteen.
12 【和合本】以拦的子孙一千二百五十四名；
【吕振中】以拦的子孙一千二百五十四人。
【思高本】厄蓝的子孙，一千二百五十四名；
【现代本】以拦宗族一二五四名
【KJV】The children of Elam, a thousand two hundred fifty and four.
【NIV】of Elam 1,254
【BBE】The children of Elam, a thousand, two hundred and fifty-four.
【ASV】The children of Elam, a thousand two hundred fifty and four.
13 【和合本】萨土的子孙八百四十五名；
【吕振中】萨土的子孙八百四十五人。
【思高本】匝突的子孙，八百四十五名；
【现代本】萨土宗族八四五名
【KJV】The children of Zattu, eight hundred forty and five.
【NIV】of Zattu 845
【BBE】The children of Zattu, eight hundred and forty-five.
【ASV】The children of Zattu, eight hundred forty and five.
14 【和合本】萨改的子孙七百六十名；
【吕振中】萨改的子孙七百六十人。
【思高本】匝开的子孙，七百六十名；
【现代本】萨改宗族七六○名
【KJV】The children of Zaccai, seven hundred and threescore.
【NIV】of Zaccai 760
【BBE】The children of Zaccai, seven hundred and sixty.
【ASV】The children of Zaccai, seven hundred and threescore.
15 【和合本】宾内的子孙六百四十八名；
【吕振中】宾内的子孙六百四十八人。
【思高本】彼奴依的子孙，六百四十八名；
【现代本】宾内宗族六四八名
【KJV】The children of Binnui, six hundred forty and eight.
【NIV】of Binnui 648
【BBE】The children of Binnui, six hundred and forty-eight.
【ASV】The children of Binnui, six hundred forty and eight.
16 【和合本】比拜的子孙六百二十八名；
【吕振中】比拜的子孙六百二十八人。
【思高本】贝拜的子孙，六百二十八名；
【现代本】比拜宗族六二八名
【KJV】The children of Bebai, six hundred twenty and eight.
【NIV】of Bebai 628
【BBE】The children of Bebai, six hundred and twenty-eight.
【ASV】The children of Bebai, six hundred twenty and eight.
17 【和合本】押甲的子孙二千三百二十二名；
【吕振中】押甲的子孙二千三百二十二人。
【思高本】阿次加得的子孙，二千叁百二十二名；
【现代本】押甲宗族二三二二名
【KJV】The children of Azgad, two thousand three hundred twenty and two.
【NIV】of Azgad 2,322
【BBE】The children of Azgad, two thousand, three hundred and twenty-two.
【ASV】The children of Azgad, two thousand three hundred twenty and two.
18 【和合本】亚多尼干的子孙六百六十七名；
【吕振中】亚多尼干的子孙六百六十七人。
【思高本】阿多尼干的子孙，六百六十七名；
【现代本】亚多尼干宗族六六七名
【KJV】The children of Adonikam, six hundred threescore and seven.
【NIV】of Adonikam 667
【BBE】The children of Adonikam, six hundred and sixty-seven.
【ASV】The children of Adonikam, six hundred threescore and seven.
19 【和合本】比革瓦伊的子孙二千零六十七名；
【吕振中】比革瓦伊的子孙二千零六十七人。
【思高本】彼革外的子孙，二千零六十七名；
【现代本】比革瓦伊宗族二○六七名
【KJV】The children of Bigvai, two thousand threescore and seven.
【NIV】of Bigvai 2,067
【BBE】The children of Bigvai, two thousand and sixty-seven.
【ASV】The children of Bigvai, two thousand threescore and seven.
20 【和合本】亚丁的子孙六百五十五名；
【吕振中】亚丁的子孙六百五十五人。
【思高本】阿丁的子孙，六百五十五名；
【现代本】亚丁宗族六五五名
【KJV】The children of Adin, six hundred fifty and five.
【NIV】of Adin 655
【BBE】The children of Adin, six hundred and fifty-five.
【ASV】The children of Adin, six hundred fifty and five.
21 【和合本】亚特的后裔，就是希西家的子孙九十八名；
【吕振中】亚特的子孙、就是希西家的子孙、九十八人。
【思高本】阿特尔的子孙，即希则克雅的子孙，九十八名；
【现代本】亚特宗族（又叫希西家）九八名
【KJV】The children of Ater of Hezekiah, ninety and eight.
【NIV】of Ater (through Hezekiah) 98
【BBE】The children of Ater, of Hezekiah, ninety-eight.
【ASV】The children of Ater, of Hezekiah, ninety and eight.
22 【和合本】哈顺的子孙三百二十八名；
【吕振中】哈顺的子孙三百二十八人。
【思高本】哈雄的子孙，叁百二十八名；
【现代本】哈顺宗族三二八名
【KJV】The children of Hashum, three hundred twenty and eight.
【NIV】of Hashum 328
【BBE】The children of Hashum, three hundred and twenty-eight.
【ASV】The children of Hashum, three hundred twenty and eight.
23 【和合本】比赛的子孙三百二十四名；
【吕振中】比彩的子孙三百二十四人。
【思高本】贝宰的子孙，叁百二十四名；
【现代本】比赛宗族三二四名
【KJV】The children of Bezai, three hundred twenty and four.
【NIV】of Bezai 324
【BBE】The children of Bezai, three hundred and twenty-four.
【ASV】The children of Bezai, three hundred twenty and four.
24 【和合本】哈拉的子孙一百一十二名；
【吕振中】哈立夫的子孙一百十二人。
【思高本】哈黎夫的子孙，一百一十二名;
【现代本】哈拉宗族一一二名
【KJV】The children of Hariph, an hundred and twelve.
【NIV】of Hariph 112
【BBE】The children of Hariph, a hundred and twelve.
【ASV】The children of Hariph, a hundred and twelve.
25 【和合本】基遍人九十五名；
【吕振中】基遍人九十五名。
【思高本】基贝红的子孙，九十五名；
【现代本】基遍宗族九五名
【KJV】The children of Gibeon, ninety and five.
【NIV】of Gibeon 95
【BBE】The children of Gibeon, ninety-five.
【ASV】The children of Gibeon, ninety and five.
【本会注释】
    基遍。至于基遍人，在拉2:20节有吉罢珥，这个名字无处可查。吉罢珥可能是基遍这个名称的不同写法，或者是抄写错误。但是考虑基遍更恰当。
26 【和合本】伯利恒人和尼陀法人共一百八十八名；
【吕振中】伯利恒人和尼陀法人共一百八十八名。
【思高本】白冷人和纳托法人，共一百八十八名；
【现代本】回到祖籍的人数统计：伯利恒和尼陀法人一八八名
【KJV】The men of Bethlehem and Netophah, an hundred fourscore and eight.
【NIV】the men of Bethlehem and Netophah 188
【BBE】The men of Beth-lehem and Netophah, a hundred and eighty-eight.
【ASV】The men of Bethlehem and Netophah, a hundred fourscore and eight.
27 【和合本】亚拿突人一百二十八名；
【吕振中】亚拿突人一百二十八名。
【思高本】阿纳托特人，一百二十八名；
【现代本】亚拿突人一二八名
【KJV】The men of Anathoth, an hundred twenty and eight.
【NIV】of Anathoth 128
【BBE】The men of Anathoth, a hundred and twenty-eight.
【ASV】The men of Anathoth, a hundred twenty and eight.
28 【和合本】伯亚斯玛弗人四十二名；
【吕振中】伯亚斯玛弗人四十二名。
【思高本】贝特阿次玛委特人，四十二名；
【现代本】伯亚斯玛弗人四二名
【KJV】The men of Bethazmaveth, forty and two.
【NIV】of Beth Azmaveth 42
【BBE】The men of Beth-azmaveth, forty-two.
【ASV】The men of Beth-azmaveth, forty and two.
29 【和合本】基列耶琳人、基非拉人、比录人共七百四十三名；
【吕振中】基列耶琳人、基非拉人、比录人、七百四十三名。
【思高本】克黎雅特耶阿陵人、革非辣人和贝厄洛特人，共七百四十叁名；
【现代本】耶琳城、基非拉，和比录人七四三名
【KJV】The men of Kirjathjearim, Chephirah, and Beeroth, seven hundred forty and three.
【NIV】of Kiriath Jearim, Kephirah and Beeroth 743
【BBE】The men of Kiriath-jearim, Chephirah, and Beeroth, seven hundred and forty-three.
【ASV】The men of Kiriath-jearim, Chephirah, and Beeroth, seven hundred forty and three.
30 【和合本】拉玛人和迦巴人共六百二十一名；
【吕振中】拉玛人和迦巴人六百二十一名。
【思高本】辣玛人和革巴人，共六百二十一名；
【现代本】拉玛和迦巴人六二一名
【KJV】The men of Ramah and Gaba, six hundred twenty and one.
【NIV】of Ramah and Geba 621
【BBE】The men of Ramah and Geba, six hundred and twenty-one.
【ASV】The men of Ramah and Geba, six hundred twenty and one.
31 【和合本】默玛人一百二十二名；
【吕振中】默玛人一百二十二名。
【思高本】米革玛斯人，一百二十二名；
【现代本】默玛人一二二名
【KJV】The men of Michmas, an hundred and twenty and two.
【NIV】of Micmash 122
【BBE】The men of Michmas, a hundred and twenty-two.
【ASV】The men of Michmas, a hundred and twenty and two.
32 【和合本】伯特利人和艾人共一百二十三名；
【吕振中】伯特利人和艾人一百二十三名。
【思高本】贝特耳和哈依人，共一百二十叁名；
【现代本】伯特利和艾人一二三名
【KJV】The men of Bethel and Ai, an hundred twenty and three.
【NIV】of Bethel and Ai 123
【BBE】The men of Beth-el and Ai, a hundred and twenty-three.
【ASV】The men of Beth-el and Ai, a hundred twenty and three.
33 【和合本】别的尼波人五十二名；
【吕振中】另一个尼波的人五十二名。
【思高本】乃波人，五十二名；
【现代本】另外那个尼波的人五二名
【KJV】The men of the other Nebo, fifty and two.
【NIV】of the other Nebo 52
【BBE】The men of the other Nebo, fifty-two.
【ASV】The men of the other Nebo, fifty and two.
34 【和合本】别的以拦子孙一千二百五十四名；
【吕振中】另一个以拦的子孙一千二百五十四人。
【思高本】另一厄蓝的子孙，一千二百五十四名；
【现代本】另外那个以拦的人一二五四名
【KJV】The children of the other Elam, a thousand two hundred fifty and four.
【NIV】of the other Elam 1,254
【BBE】The children of the other Elam, a thousand, two hundred and fifty-four.
【ASV】The children of the other Elam, a thousand two hundred fifty and four.
35 【和合本】哈琳的子孙三百二十名；
【吕振中】哈琳的子孙三百二十人。
【思高本】哈陵的子孙，叁百二十名；
【现代本】哈琳人三二○名
【KJV】The children of Harim, three hundred and twenty.
【NIV】of Harim 320
【BBE】The children of Harim, three hundred and twenty.
【ASV】The children of Harim, three hundred and twenty.
36 【和合本】耶利哥人三百四十五名；
【吕振中】耶利哥人三百四十五名。
【思高本】耶里哥人，叁百四十五名；
【现代本】耶利哥人三四五名
【KJV】The children of Jericho, three hundred forty and five.
【NIV】of Jericho 345
【BBE】The children of Jericho, three hundred and forty-five.
【ASV】The children of Jericho, three hundred forty and five.
37 【和合本】罗德人、哈第人、阿挪人共七百二十一名；
【吕振中】罗得人、哈第人、阿挪人、共七百二十一名。
【思高本】罗得人、哈狄得人和敖诺人，共七百二十一名；
【现代本】罗得、哈第，和阿挪人七二一名
【KJV】The children of Lod, Hadid, and Ono, seven hundred twenty and one.
【NIV】of Lod, Hadid and Ono 721
【BBE】The children of Lod, Hadid, and Ono, seven hundred and twenty-one.
【ASV】The children of Lod, Hadid, and Ono, seven hundred twenty and one.
38 【和合本】西拿人三千九百三十名。
【吕振中】西拿的子孙三千九百三十名。
【思高本】色纳阿人， 叁千九百叁十名。
【现代本】西拿人三九三○名
【KJV】The children of Senaah, three thousand nine hundred and thirty.
【NIV】of Senaah 3,930
【BBE】The children of Senaah, three thousand, nine hundred and thirty.
【ASV】The children of Senaah, three thousand nine hundred and thirty.
39 【和合本】祭司：耶书亚家，耶大雅的子孙九百七十三名；
【吕振中】祭司∶耶书亚家耶大雅的子孙九百七十三人。
【思高本】司祭有耶达雅的子孙，即耶叔亚的家族，九百七十叁名；
【现代本】祭司宗族返回的人数统计：耶大雅宗族（耶书亚的后代）九七三名
【KJV】The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three.
【NIV】The priests: the descendants of Jedaiah (through the family of Jeshua) 973
【BBE】The priests: the children of Jedaiah, of the family of Jeshua, nine hundred and seventy-three.
【ASV】The priests: The children of Jedaiah, of the house of Jeshua, nine hundred seventy and three.
40 【和合本】音麦的子孙一千零五十二名；
【吕振中】音麦的子孙一千零五十二人。
【思高本】依默尔的子孙，一千零五十二名；
【现代本】音麦宗族一○五二名
【KJV】The children of Immer, a thousand fifty and two.
【NIV】of Immer 1,052
【BBE】The children of Immer, a thousand and fifty-two.
【ASV】The children of Immer, a thousand fifty and two.
41 【和合本】巴施户珥的子孙一千二百四十七名；
【吕振中】巴施户珥的子孙一千二百四十七人。
【思高本】帕市胡尔的子孙，一千二百四十七名；
【现代本】巴施户珥宗族一二四七名
【KJV】The children of Pashur, a thousand two hundred forty and seven.
【NIV】of Pashhur 1,247
【BBE】The children of Pashhur, a thousand, two hundred and forty-seven.
【ASV】The children of Pashhur, a thousand two hundred forty and seven.
42 【和合本】哈琳的子孙一千零一十七名。
【吕振中】哈琳的子孙一千零一十七人。
【思高本】哈陵的子孙，一千零一十七名。
【现代本】哈琳宗族一○一七名
【KJV】The children of Harim, a thousand and seventeen.
【NIV】of Harim 1,017
【BBE】The children of Harim, a thousand and seventeen.
【ASV】The children of Harim, a thousand and seventeen.
43 【和合本】利未人：何达威的后裔，就是耶书亚和甲篾的子孙七十四名。
【吕振中】利未人∶何达威的子孙、就是耶书亚跟甲篾的子孙、七十四人。
【思高本】肋未人：曷达委雅的後裔，耶叔亚和卡德米耳的子孙，七十四名。
【现代本】利未宗族返回的有：耶书亚和甲篾宗族（何达威雅的后代）七四名
【KJV】The Levites: the children of Jeshua, of Kadmiel, and of the children of Hodevah, seventy and four.
【NIV】The Levites: the descendants of Jeshua (through Kadmiel through the line of Hodaviah) 74
【BBE】The Levites: the children of Jeshua, of Kadmiel, of the children of Hodevah, seventy-four.
【ASV】The Levites: the children of Jeshua, of Kadmiel, of the children of Hodevah, seventy and four.
【本会注释】
    就是耶书亚。相对称的经文拉2:40节似乎比尼7:43节更好理解（另见拉3:9节）。这个段落应该可以被理解为“何达威的后裔耶书亚和甲篾”。这个耶书亚和甲篾的祖先是以三种写法出现的：何达威、何达威雅（拉2:40）和犹大（拉3:9）。
44 【和合本】歌唱的：亚萨的子孙一百四十八名。
【吕振中】歌唱的∶亚萨的子孙一百四十八人。
【思高本】歌咏者：阿撒夫的子孙，一百四十八名；
【现代本】圣殿歌手（亚萨的后代）一四八名
【KJV】The singers: the children of Asaph, an hundred forty and eight.
【NIV】The singers: the descendants of Asaph 148
【BBE】The music-makers: the children of Asaph, a hundred and forty-eight.
【ASV】The singers: the children of Asaph, a hundred forty and eight.
45 【和合本】守门的：沙龙的子孙、亚特的子孙、达们的子孙、亚谷的子孙、哈底大的子孙、朔拜的子孙，共一百三十八名。
【吕振中】守门的∶沙龙的子孙、亚特的子孙、达们的子孙、亚谷的子孙、哈底大的子孙、朔拜的子孙、共一百三十八人。
【思高本】门丁有沙隆的子孙，阿特尔的子孙，塔耳孟的子孙，阿谷布的子孙，哈提达的子孙，芍拜的子孙，共一百叁十八名。
【现代本】圣殿守卫（沙龙、亚特、达们、亚谷、哈底大，和朔拜的后代）一三八名
【KJV】The porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, an hundred thirty and eight.
【NIV】The gatekeepers: the descendants of Shallum, Ater, Talmon, Akkub, Hatita and Shobai 138
【BBE】The door-keepers: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, a hundred and thirty-eight.
【ASV】The porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, a hundred thirty and eight.
46 【和合本】尼提宁（就是殿役）：西哈的子孙、哈苏巴的子孙、答巴俄的子孙、
【吕振中】当殿役的∶有西哈的子孙、哈苏巴的子孙、答巴俄的子孙、
【思高本】献身者：有漆哈的子孙，哈稣法的子孙，塔巴敖特的子孙，
【现代本】圣殿工人的宗族返回的有：西哈、哈苏巴、答巴俄、
【KJV】The Nethinims: the children of Ziha, the children of Hashupha, the children of Tabbaoth,
【NIV】The temple servants: the descendants of Ziha, Hasupha, Tabbaoth,
【BBE】The Nethinim: the children of Ziha, the children of Hasupha, the children of Tabbaoth,
【ASV】The Nethinim: the children of Ziha, the children of Hasupha, the children of Tabbaoth,
47 【和合本】基绿的子孙、西亚的子孙、巴顿的子孙、
【吕振中】基绿的子孙、西亚的子孙、巴顿的子孙、
【思高本】刻洛斯的子孙，息阿的子孙，帕冬的子孙，
【现代本】基绿、西亚、巴顿、
【KJV】The children of Keros, the children of Sia, the children of Padon,
【NIV】Keros, Sia, Padon,
【BBE】The children of Keros, the children of Sia, the children of Padon,
【ASV】the children of Keros, the children of Sia, the children of Padon,
48 【和合本】利巴拿的子孙、哈迦巴的子孙、萨买的子孙、
【吕振中】利巴拿的子孙、哈迦巴的子孙、萨买的子孙、
【思高本】肋巴纳的子孙，哈加巴的子孙，沙耳麦的子孙，
【现代本】利巴拿、哈迦巴、萨买、
【KJV】The children of Lebana, the children of Hagaba, the children of Shalmai,
【NIV】Lebana, Hagaba, Shalmai,
【BBE】The children of Lebana, the children of Hagaba, the children of Salmai,
【ASV】the children of Lebana, the children of Hagaba, the children of Salmai,
49 【和合本】哈难的子孙、吉德的子孙、迦哈的子孙、
【吕振中】哈难的子孙、吉德的子孙、迦哈的子孙、
【思高本】哈南的子孙，基德耳的子孙，加哈尔的子孙，
【现代本】哈难、基德、迦哈、
【KJV】The children of Hanan, the children of Giddel, the children of Gahar,
【NIV】Hanan, Giddel, Gahar,
【BBE】The children of Hanan, the children of Giddel, the children of Gahar,
【ASV】the children of Hanan, the children of Giddel, the children of Gahar,
50 【和合本】利亚雅的子孙、利汛的子孙、尼哥大的子孙、
【吕振中】利亚雅的子孙、利汛的子孙、尼哥大的子孙、
【思高本】勒阿雅的子孙，勒斤的子孙，乃科达的子孙，
【现代本】利亚雅、利汛、尼哥大、
【KJV】The children of Reaiah, the children of Rezin, the children of Nekoda,
【NIV】Reaiah, Rezin, Nekoda,
【BBE】The children of Reaiah, the children of Rezin, the children of Nekoda,
【ASV】the children of Reaiah, the children of Rezin, the children of Nekoda,
51 【和合本】迦散的子孙、乌撒的子孙、巴西亚的子孙、
【吕振中】迦散的子孙、乌撒的子孙、巴西亚的子孙、
【思高本】加仓的子孙，乌匝的子孙，帕色亚的子孙，
【现代本】迦散、乌撒、巴西亚、
【KJV】The children of Gazzam, the children of Uzza, the children of Phaseah,
【NIV】Gazzam, Uzza, Paseah,
【BBE】The children of Gazzam, the children of Uzza, the children of Paseah,
【ASV】the children of Gazzam, the children of Uzza, the children of Paseah.
52 【和合本】比赛的子孙、米乌宁的子孙、尼普心的子孙、
【吕振中】巴柯的子孙、西西拉的子孙、答玛的子孙、
【思高本】贝赛的子孙，默乌宁的子孙，乃非心的子孙，
【现代本】比赛、米乌宁、尼普心、
【KJV】The children of Besai, the children of Meunim, the children of Nephishesim,
【NIV】Besai, Meunim, Nephussim,
【BBE】The children of Besai, the children of Meunim, the children of Nephushesim,
【ASV】The children of Besai, the children of Meunim, the children of Nephushesim,
53 【和合本】巴卜的子孙、哈古巴的子孙、哈忽的子孙、
【吕振中】巴卜的子孙、哈谷巴的子孙、哈忽的子孙、
【思高本】巴刻步克的子孙，哈谷法的子孙，哈尔胡尔的子孙，
【现代本】巴卜、哈谷巴、哈忽、
【KJV】The children of Bakbuk, the children of Hakupha, the children of Harhur,
【NIV】Bakbuk, Hakupha, Harhur,
【BBE】The children of Bakbuk, the children of Hakupha, the children of Harhur,
【ASV】the children of Bakbuk, the children of Hakupha, the children of Harhur,
54 【和合本】巴洗律的子孙、米希大的子孙、哈沙的子孙、
【吕振中】巴洗律的子孙、米希大的子孙、哈沙的子孙、
【思高本】巴兹里特的子孙，默希达的子孙，哈尔沙的子孙，
【现代本】巴洗律、米希大、哈沙、
【KJV】The children of Bazlith, the children of Mehida, the children of Harsha,
【NIV】Bazluth, Mehida, Harsha,
【BBE】The children of Bazlith, the children of Mehida, the children of Harsha,
【ASV】the children of Bazlith, the children of Mehida, the children of Harsha,
55 【和合本】巴柯的子孙、西西拉的子孙、答玛的子孙、
【吕振中】巴柯的子孙、西西拉的子孙、答玛的子孙、
【思高本】巴尔科斯的子孙，息色辣的子孙，塔玛赫的子孙，
【现代本】巴柯、西西拉、答玛、
【KJV】The children of Barkos, the children of Sisera, the children of Tamah,
【NIV】Barkos, Sisera, Temah,
【BBE】The children of Barkos, the children of Sisera, the children of Temah,
【ASV】the children of Barkos, the children of Sisera, the children of Temah,
56 【和合本】尼细亚的子孙、哈提法的子孙。
【吕振中】尼细亚的子孙、哈提法的子孙。
【思高本】乃漆亚的子孙和哈提法的子孙。
【现代本】尼细亚、哈提法。
【KJV】The children of Neziah, the children of Hatipha.
【NIV】Neziah and Hatipha
【BBE】The children of Neziah, the children of Hatipha.
【ASV】the children of Neziah, the children of Hatipha.
57 【和合本】所罗门仆人的后裔，就是琐太的子孙、琐斐列的子孙、比路大的子孙、
【吕振中】所罗门仆人的子孙∶有琐太的子孙、琐斐列的子孙、比路大的子孙、
【思高本】撒罗满的仆役的子孙：有索泰的子孙，索费勒特的子孙，培黎达的子孙，
【现代本】所罗门仆人的宗族返回的有：琐太、琐斐列、比路大、
【KJV】The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Perida,
【NIV】The descendants of the servants of Solomon: the descendants of Sotai, Sophereth, Perida,
【BBE】The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Perida,
【ASV】The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Perida,
58 【和合本】雅拉的子孙、达昆的子孙、吉德的子孙、
【吕振中】雅拉的子孙、达昆的子孙、吉德的子孙、
【思高本】雅阿拉的子孙，达尔孔的子孙，基德耳的子孙，
【现代本】雅拉、达昆、基德、
【KJV】The children of Jaala, the children of Darkon, the children of Giddel,
【NIV】Jaala, Darkon, Giddel,
【BBE】The children of Jaala, the children of Darkon, the children of Giddel,
【ASV】the children of Jaala, the children of Darkon, the children of Giddel,
59 【和合本】示法提雅的子孙、哈替的子孙、玻黑列哈斯巴音的子孙、亚们的子孙。
【吕振中】示法提雅的子孙，哈替的子孙、玻黑列哈斯巴音的子孙、亚们的子孙。
【思高本】舍法提雅的子孙，哈提耳的子孙，颇革勒特责巴因的子孙和阿孟的子孙。
【现代本】示法提雅、哈替、波黑列哈斯巴音，和亚扪。
【KJV】The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Amon.
【NIV】Shephatiah, Hattil, Pokereth-Hazzebaim and Amon
【BBE】The children of Shephatiah, the children of Hattil, the children of Pochereth-hazzebaim, the children of Amon.
【ASV】the children of Shephatiah, the children of Hattil, the children of Pochereth-hazzebaim, the children of Amon.
60 【和合本】尼提宁和所罗门仆人的后裔共三百九十二名。
【吕振中】当殿役的和所罗门仆人的子孙、共有三百九十二人。
【思高本】所有献身者和撒罗满的仆役的子孙，共计叁百九十二名。
【现代本】圣殿工人的后代和所罗门仆人的后代从流亡返回的总人数总共三百九十二名。
【KJV】All the Nethinims, and the children of Solomon's servants, were three hundred ninety and two.
【NIV】The temple servants and the descendants of the servants of Solomon 392
【BBE】All the Nethinim and the children of Solomon's servants were three hundred and ninety-two.
【ASV】All the Nethinim, and the children of Solomon's servants, were three hundred ninety and two.
61 【和合本】从特米拉、特哈萨、基绿、亚顿、音麦上来的，不能指明他们的宗族谱系是以色列人不是；
【吕振中】以下这些人是从特米拉、特哈萨、基绿、亚顿、音麦上来的，但是他们说不出他们父系家族和世系是不是属于以色列人∶
【思高本】以下这些人，是由特耳默拉、特耳哈尔沙、革鲁布、阿丹和依默尔上来，而不能说出自己的家族和族系，是否出自以色列的：
【现代本】属于第莱雅、多比雅，和尼哥大宗族的有六百四十二名。他们从特米拉、特哈萨、基绿、亚顿，和音麦城回来；但他们无法证明自己是以色列人的后代。
【KJV】And these were they which went up also from Telmelah, Telharesha, Cherub, Addon, and Immer: but they could not shew their father's house, nor their seed, whether they were of Israel.
【NIV】The following came up from the towns of Tel Melah, Tel Harsha, Kerub, Addon and Immer, but they could not show that their families were descended from Israel:
【BBE】All these were the people who went up from Tel-melah, Tel-harsha, Cherub, Addon, and Immer; but because they had no knowledge of their fathers' families or offspring, it was not certain if they were Israelites:
【ASV】And these were they that went up from Tel-melah, Tel-harsha, Cherub, Addon, and Immer; but they could not show their fathers' houses, nor their seed, whether they were of Israel:
62 【和合本】他们是第莱雅的子孙、多比雅的子孙、尼哥大的子孙，共六百四十二名。
【吕振中】这些人是第莱雅的子孙、多比雅的子孙、尼哥大的子孙、共有六百四十二人。
【思高本】德拉雅的子孙，托彼雅的子孙，和乃科达的子孙，共计六百四十二人。
【现代本】－
【KJV】The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred forty and two.
【NIV】the descendants of Delaiah, Tobiah and Nekoda 642
【BBE】The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred and forty-two.
【ASV】The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred forty and two.
63 【和合本】祭司中，哈巴雅的子孙、哈哥斯的子孙、巴西莱的子孙；因为他们的先祖娶了基列人巴西莱的女儿为妻，所以起名叫巴西莱。
【吕振中】祭司的子孙中有哈巴雅的子孙、哈哥斯的子孙、巴西莱的子孙［巴西莱娶了基列人巴西莱的一个女儿做妻子，因此他的名字叫巴西莱］。
【思高本】司祭中：有哈巴雅的子孙，哈科兹的子孙和巴尔齐来的子孙。──巴尔齐来娶了基肋阿得人巴尔齐来的女儿为妻，也取了他的名字。
【现代本】找不到族谱来证明他们祖先的祭司宗族有：哈巴雅、哈哥斯、巴西莱。（巴西莱祭司宗族的祖先娶了基列人巴西莱族的一个女人，就采用了他岳父那宗族的名字。）
【KJV】And of the priests: the children of Habaiah, the children of Koz, the children of Barzillai, which took one of the daughters of Barzillai the Gileadite to wife, and was called after their name.
【NIV】And from among the priests: the descendants of Hobaiah, Hakkoz and Barzillai (a man who had married a daughter of Barzillai the Gileadite and was called by that name).
【BBE】And of the priests: the children of Hobaiah, the children of Hakkoz, the children of Barzillai, who was married to one of the daughters of Barzillai the Gileadite, and took their name.
【ASV】And of the priests: the children of Hobaiah, the children of Hakkoz, the children of Barzillai, who took a wife of the daughters of Barzillai the Gileadite, and was called after their name.
64 【和合本】这三家的人在族谱之中寻查自己的谱系，却寻不着，因此算为不洁，不准供祭司的职任。
【吕振中】这三家人在他们的族谱中寻查自己的世系，却寻不着，故此他们被算为不洁而不得作祭司；
【思高本】他们查考登记的族谱，却没有找到自己的名字，所以他们由司祭中被革除了。
【现代本】因为他们不能证明他们的祖先是谁，算为不洁净，所以不得作祭司。
【KJV】These sought their register among those that were reckoned by genealogy, but it was not found: therefore were they, as polluted, put from the priesthood.
【NIV】These searched for their family records, but they could not find them and so were excluded from the priesthood as unclean.
【BBE】They made search for their record among the lists of families, but their names were nowhere to be seen, so they were looked on as unclean and no longer priests.
【ASV】These sought their register among those that were reckoned by genealogy, but it was not found: therefore were they deemed polluted and put from the priesthood.
65 【和合本】省长对他们说：“不可吃至圣的物，直到有用乌陵和土明决疑的祭司兴起来。”
【吕振中】省长大人便告诉他们不可吃至圣之物，要等到有能用乌陵和土明来决疑的祭司立起来。
【思高本】省长指令他们，不准他们享用至圣之物，直到有位大司祭，带着乌陵和突明来解决。
【现代本】犹太人的省长告诉他们，不可吃献给上帝的食物，直到有能用乌陵和土明释疑的祭司出现。
【KJV】And the Tirshatha said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and Thummim.
【NIV】The governor, therefore, ordered them not to eat any of the most sacred food until there should be a priest ministering with the Urim and Thummim.
【BBE】And the Tirshatha said that they were not to have the most holy things for their food, till a priest came to give decision by the Urim and Thummim.
【ASV】And the governor said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and Thummim.
66 【和合本】会众共有四万二千三百六十名。
【吕振中】全体大众一共有四万二千三百六十人；
【思高本】全会众共计四万二千叁百六十人，
【现代本】返回的总人数四二三六○名
【KJV】The whole congregation together was forty and two thousand three hundred and threescore,
【NIV】The whole company numbered 42,360,
【BBE】The number of all the people together was forty-two thousand, three hundred and sixty;
【ASV】The whole assembly together was forty and two thousand three hundred and threescore,
67 【和合本】此外，还有他们的仆婢七千三百三十七名，又有歌唱的男女二百四十五名。
【吕振中】此外还有他们的奴仆和婢女、七千三百三十七人；他们又有男歌唱者和女歌唱者二百四十五人。
【思高本】仆婢七千叁百叁十七人在外；还有歌咏的男女二百四十五名。
【现代本】他们的男女仆人七三三七名
【KJV】Beside their manservants and their maidservants, of whom there were seven thousand three hundred thirty and seven: and they had two hundred forty and five singing men and singing women.
【NIV】besides their 7,337 menservants and maidservants; and they also had 245 men and women singers.
【BBE】As well as their men-servants and their women-servants, of whom there were seven thousand, three hundred and thirty-seven; and they had two hundred and forty-five men and women to make music.
【ASV】besides their men-servants and their maid-servants, of whom there were seven thousand three hundred thirty and seven: and they had two hundred forty and five singing men and singing women.
68 【和合本】他们有马七百三十六匹，骡子二百四十五匹，
【吕振中】他们的马有七百三十六匹，骡子有二百四十五匹（参拉2∶66和一些古卷的旁修复的），
【思高本】此外，还有骆驼四百叁十五匹，驴六千七百二十匹。
【现代本】男女歌手二四五名马七三六匹
【KJV】Their horses, seven hundred thirty and six: their mules, two hundred forty and five:
【NIV】There were 736 horses, 245 mules,
【BBE】They had seven hundred and thirty-six horses, two hundred and forty-five transport beasts;
【ASV】Their horses were seven hundred thirty and six; their mules, two hundred forty and five;
69 【和合本】骆驼四百三十五只，驴六千七百二十匹。
【吕振中】骆驼有四百三十五只，驴有六千七百二十匹。
【思高本】有些族长捐献了建 费。省长献了一千金“达理克”，盘子五十个，司祭长衣五百叁十件，作为基金。
【现代本】骡子二四五匹骆驼四三五头驴六七二○匹
【KJV】Their camels, four hundred thirty and five: six thousand seven hundred and twenty asses.
【NIV】camels and 6,720 donkeys.
【BBE】Four hundred and thirty-five camels, six thousand, seven hundred and twenty asses.
【ASV】their camels, four hundred thirty and five; their asses, six thousand seven hundred and twenty.
70 【和合本】有些族长为工程捐助。省长捐入库中的金子一千达利克，碗五十个，祭司的礼服五百三十件。
【吕振中】有些父系的族长为了这工程而捐献。省长捐献在库中的有金子一千达利克（波斯币名。一‘达利克’约等于二钱半重），碗五十个，祭司礼褂五百三十件。
【思高本】另一些族长纳了二万金“达理克”，二千二百银“米乃”，作为建 的基金。
【现代本】许多人帮助支付重修圣殿的费用；他们的捐献如下：省长：黄金八公斤礼仪用的碗五十个祭司礼服五百三十件
【KJV】And some of the chief of the fathers gave unto the work. The Tirshatha gave to the treasure a thousand drams of gold, fifty basons, five hundred and thirty priests' garments.
【NIV】Some of the heads of the families contributed to the work. The governor gave to the treasury 1,000 drachmas of gold, 50 bowls and 530 garments for priests.
【BBE】And some of the heads of families gave money for the work. The Tirshatha gave into the store a thousand darics of gold, fifty basins, five hundred and thirty priests' robes.
【ASV】And some from among the heads of fathers' houses gave unto the work. The governor gave to the treasury a thousand darics of gold, fifty basins, five hundred and thirty priests' garments.
【本会注释】
    省长捐入。见对拉2:63节的注释。这是个增加的资料，包括在拉2:68,69节。在先前的名单上，所罗巴伯的捐献没有单独被列在其他家族首领当中。尼希米名单上的描述比另一个副本更加细致，并可能更加确切。
71 【和合本】又有族长捐入工程库的金子二万达利克，银子二千二百弥拿。
【吕振中】又有父系的族长捐献在工程库里∶金子二万达利克，银子二千二百弥拿（一‘弥拿’巴比伦标准约等于两磅；以西结时代约等于一·六七磅）。
【思高本】其馀民众捐献的，共计二万金“达理克”，二千银“米乃”，司祭长衣六十七件。
【现代本】族长们：黄金一百六十八公斤银子一千两百五十公斤
【KJV】And some of the chief of the fathers gave to the treasure of the work twenty thousand drams of gold, and two thousand and two hundred pound of silver.
【NIV】Some of the heads of the families gave to the treasury for the work 20,000 drachmas of gold and 2,200 minas of silver.
【BBE】And some of the heads of families gave into the store for the work twenty thousand darics of gold, and two thousand, two hundred pounds of silver.
【ASV】And some of the heads of fathers' houses gave into the treasury of the work twenty thousand darics of gold, and two thousand and two hundred pounds of silver.
72 【和合本】其余百姓所捐的金子二万达利克，银子二千弥拿，祭司的礼服六十七件。
【吕振中】其余的人民捐献的有金子二万达利克（波斯币名。一‘达利克’约等于二钱半重），银子二千弥拿，祭司礼褂六十七件。
【思高本】司祭、肋未人、门丁、歌咏者、献身者和全以色列，各住在本城内。
【现代本】其余的人民：黄金一百六十八公斤银子一千一百四十公斤祭司礼服六十七件
【KJV】And that which the rest of the people gave was twenty thousand drams of gold, and two thousand pound of silver, and threescore and seven priests' garments.
【NIV】The total given by the rest of the people was 20,000 drachmas of gold, 2,000 minas of silver and 67 garments for priests.
【BBE】And that which the rest of the people gave was twenty thousand darics of gold, and two thousand pounds of silver, and sixty-seven priests' robes.
【ASV】And that which the rest of the people gave was twenty thousand darics of gold, and two thousand pounds of silver, and threescore and seven priests' garments.
73 【和合本】于是祭司、利未人、守门的、歌唱的、民中的一些人、尼提宁，并以色列众人，各住在自己的城里。
【吕振中】于是祭司和利未人、守门的、歌唱的、人民中一部分的人当殿役的、以及以色列众人、都住在自己的市镇里。到了七月、以色列人各在自己的市镇里。
【思高本】到了七月，当时以色列子民还各在本城里。
【现代本】所有的以色列人，包括祭司、利未人、圣殿守卫、圣殿歌手、许多平民，以及圣殿工人等等，全部都在犹大的各城各乡安顿下来。
【KJV】So the priests, and the Levites, and the porters, and the singers, and some of the people, and the Nethinims, and all Israel, dwelt in their cities; and when the seventh month came, the children of Israel were in their cities.
【NIV】The priests, the Levites, the gatekeepers, the singers and the temple servants, along with certain of the people and the rest of the Israelites, settled in their own towns. Ezra Reads the Law When the seventh month came and the Israelites had settled in their towns,
【BBE】So the priests and the Levites and the door-keepers and the music-makers and some of the people and the Nethinim, and all Israel, were living in their towns.
【ASV】So the priests, and the Levites, and the porters, and the singers, and some of the people, and the Nethinim, and all Israel, dwelt in their cities. And when the seventh month was come, the children of Israel were in their cities.


第 8 章

【本会注释】
1 朗读并静听律法的宗教方式。
9 他们安慰百姓。
13 他们热心听从并受到教诲。
16 他们守住棚节。

以斯拉向民众宣读律法书
1 【和合本】到了七月，以色列人住在自己的城里。那时，他们如同一人聚集在水门前的宽阔处，请文士 以斯拉将耶和华藉摩西传给以色列人的律法书带来。
【吕振中】那时众民如同一人聚集在水门前的广场上，请经学士以斯拉将摩西的律法书带来∶那律法是永恒主吩咐以色列人遵守的。
【思高本】所有的人民，都一致聚集到水门前的广场上，要求厄斯德拉经师，拿出上主命以色列当遵守的梅瑟法律书来。
【现代本】到了第七月，以色列人在各人的城镇都安顿好了。那月的第一日，他们聚集在耶路撒冷，在水门内的广场上。他们请精通法律的以斯拉祭司把法律书带来；这法律就是上主藉摩西给以色列人的。
【KJV】And all the people gathered themselves together as one man into the street that was before the water gate; and they spake unto Ezra the scribe to bring the book of the law of Moses, which the LORD had commanded to Israel.
【NIV】all the people assembled as one man in the square before the Water Gate. They told Ezra the scribe to bring out the Book of the Law of Moses, which the Lord had commanded for Israel.
【BBE】And when the seventh month came, the children of Israel were in their towns. And all the people came together like one man into the wide place in front of the water-doorway; and they made a request to Ezra the scribe that he would put before them the book of the law of Moses which the Lord had given to Israel.
【ASV】And all the people gathered themselves together as one man into the broad place that was before the water gate; and they spake unto Ezra the scribe to bring the book of the law of Moses, which Jehovah had commanded to Israel.
【本会注释】
    他们如同一人聚集。尼8章陈述的概论与拉3章的丝毫不差（尼8:1节比较拉3:1节）。人们聚集迎接第七个月是相同的事情，而且使用相同的措辞。但是民众聚集的目的与拉3章所提到的不同。在以斯拉记里，他们相见是为了修复祭坛，以便献燔祭并敬拜；现在他们聚集的目的是为了纪念七月节和信仰上的教训。人们似乎并非被招集聚会，而是习惯性地在那时来到圣殿。所以大有可能以斯拉更早地在十三年前从巴比伦归回之后，着手创立了这样的聚会，从而这在犹大已经成为了一个习惯。人们习惯于在民用年开始时（见卷二，第110页）聚集在耶路撒冷，以便听教训并纪念那个月的三个大节日：作纪念的吹角节、赎罪日和住棚节（利23:24-43；见对出23:14；申6:16节的注释）。
    水门。见对尼3:26节的注释。
    请。值得注意的是人们自愿请求得到教导。尽管许多人对遵守律法粗心大意，但是他们心中愿意听人宣读律法。由于并不满足于现存的状况，他们愿意在他们在灵上感受更高的水平并且相信收听上帝的话会对他们有益。
    文士以斯拉。见对拉7:6节的注释。
    律法书。人们熟知这里提及的《摩西五经》，并且知道以斯拉是对此精通的人。
2 【和合本】七月初一日，祭司以斯拉将律法书带到听了能明白的男女会众面前。
【吕振中】七月一日、祭司以斯拉将律法书带到一切听了能明白的男女大众面前。
【思高本】厄斯德拉司祭便在七月一日，将法律书拿到会众前，即男女和所有能听懂的人前，
【现代本】于是以斯拉把它带到群众聚集的地方；那里有男有女，还有年纪较大、能明白事理的儿童。
【KJV】And Ezra the priest brought the law before the congregation both of men and women, and all that could hear with understanding, upon the first day of the seventh month.
【NIV】So on the first day of the seventh month Ezra the priest brought the Law before the assembly, which was made up of men and women and all who were able to understand.
【BBE】And Ezra the priest put the law before the meeting of the people, before the men and women and all those who were able to take it in, on the first day of the seventh month.
【ASV】And Ezra the priest brought the law before the assembly, both men and women, and all that could hear with understanding, upon the first day of the seventh month.
【本会注释】
    初一日。这是犹太民用年历的大年初一（见卷二，第110页）。第七月初一是吹角节，在年中比其他新月异常突出，并且严肃地聚会，停止劳动，以便纪念一个大的节日（利23:23-25；民29:1-6）。
3 【和合本】在水门前的宽阔处，从清早到晌午，在众男女、一切听了能明白的人面前读这律法书。众民侧耳而听。
【吕振中】他在水门前的广场前面、从天亮到中午、在男女和能明白的人面前一直诵读；众民都侧耳倾听这律法书。
【思高本】在水门前的广场上，从早晨到中午，在男女和能听懂的人面前，宣读了法律，所有的人民都侧耳静听法律书。
【现代本】以斯拉在水门内的广场上向他们宣读法律，从黎明一直读到中午；他们都很注意听。
【KJV】And he read therein before the street that was before the water gate from the morning until midday, before the men and the women, and those that could understand; and the ears of all the people were attentive unto the book of the law.
【NIV】He read it aloud from daybreak till noon as he faced the square before the Water Gate in the presence of the men, women and others who could understand. And all the people listened attentively to the Book of the Law.
【BBE】He was reading it in the wide place in front of the water-doorway, from early morning till the middle of the day, in the hearing of all those men and women whose minds were able to take it in; and the ears of all the people were open to the book of the law.
【ASV】And he read therein before the broad place that was before the water gate from early morning until midday, in the presence of the men and the women, and of those that could understand; and the ears of all the people were attentive unto the book of the law.
【本会注释】
    从清早到晌午。教训的时间维持了五至六个小时。这并不是单一的朗读，而且对此在第4-8节清楚地有所描写，是由利未人轮流地朗读并解释律法的。
4 【和合本】文士 以斯拉站在为这事特备的木台上。玛他提雅、示玛、亚奈雅、乌利亚、希勒家，和玛西雅站在他的右边；毗大雅、米沙利、玛基雅、哈顺、哈拔大拿、撒迦利亚，和米书兰站在他的左边。
【吕振中】经学士以斯拉站在为这事特制的木台上；在他身旁有玛他提雅、示玛、亚奈雅、乌利亚、希勒家，和玛西雅、站在他右边；有毗大雅、米沙利、玛基雅、哈顺、哈拔大拿、撒迦利亚、和米书兰、站在他左边。
【思高本】厄斯德拉经师站在为此特备的木台上，他右边站着玛提提雅、舍玛、阿纳雅、乌黎雅、希耳克雅和玛阿色雅；他左边有培达雅、米沙耳、玛耳基雅、哈雄、哈协巴达纳、则加黎雅和默叔蓝。
【现代本】以斯拉站在一个特别为这事而造的木台上。他右边站着玛他提雅、示玛、亚奈雅、乌利亚、希勒家，和玛西雅；他左边站着比大雅、米沙利、玛基雅、哈顺、哈拔大拿、撒迦利亚，和米书兰。
【KJV】And Ezra the scribe stood upon a pulpit of wood, which they had made for the purpose; and beside him stood Mattithiah, and Shema, and Anaiah, and Urijah, and Hilkiah, and Maaseiah, on his right hand; and on his left hand, Pedaiah, and Mishael, and Malchiah, and Hashum, and Hashbadana, Zechariah, and Meshullam.
【NIV】Ezra the scribe stood on a high wooden platform built for the occasion. Beside him on his right stood Mattithiah, Shema, Anaiah, Uriah, Hilkiah and Maaseiah; and on his left were Pedaiah, Mishael, Malkijah, Hashum, Hashbaddanah, Zechariah and Meshullam.
【BBE】And Ezra the scribe took his place on a tower of wood which they had made for the purpose; and by his side were placed Mattithiah and Shema and Anaiah and Uriah and Hilkiah and Maaseiah on the right; and on the left, Pedaiah and Mishael and Malchijah and Hashum and Hashbaddanah, Zechariah and Meshullam.
【ASV】And Ezra the scribe stood upon a pulpit of wood, which they had made for the purpose; and beside him stood Mattithiah, and Shema, and Anaiah, and Uriah, and Hilkiah, and Maaseiah, on his right hand; and on his left hand, Pedaiah, and Mishael, and Malchijah, and Hashum, and Hashbaddanah, Zechariah, and Meshullam.
【本会注释】
    特备的木台。可以比较王下11:14节和23:3节的“柱”，无论如何，在那两节里使用的措辞是`ammud“站”。这里的希伯来语migdal，常用含义是“塔”。若“塔”这个措辞是用来解释其含义，其词义就一定是一个高支架；所以在这里被翻译为“木台”是有正当理由的，被理解为是一个高“木台”，以便使所有的人可以易于看见并听见以斯拉和他的同伴们。
    站在。六个人，可能是祭司们站在以斯拉的右边，左边还有七个人。在《坎经》以斯得拉一书里，还提及了七个人站在他的右边，在亚奈雅和乌利亚之间插入了Azarias 这个名字。乌利亚可能是尼3:4,21节米利末的父亲；玛西雅可能是尼3:23节亚撒利雅的父亲；毗大雅是在尼3:25节列名的单一的人；我们假设接受“以斯得拉一书”的记录，假设被插入的是亚撒利雅［Azariah］，他也许就是尼3:23节里的同一个人；米书兰出现在尼3:4,6节；玛基雅出现在尼3:11,14,31节。
5 【和合本】以斯拉站在众民以上，在众民眼前展开这书。他一展开，众民就都站起来。
【吕振中】经学士以斯拉在高过众民以上的地方、当着众民眼前把书卷展开；他一展开了，众民就都站起来。
【思高本】厄斯德拉在众目注视之下展开了书，── 因他高立在众人以上，── 他展开书时，众人都立起来。
【现代本】以斯拉高高地站在台上，他们都注目看他。他一打开书，大家都站起来。
【KJV】And Ezra opened the book in the sight of all the people; (for he was above all the people;) and when he opened it, all the people stood up:
【NIV】Ezra opened the book. All the people could see him because he was standing above them; and as he opened it, the people all stood up.
【BBE】And Ezra took the book, opening it before the eyes of all the people (for he was higher than the people); and when it was open, all the people got to their feet:
【ASV】And Ezra opened the book in the sight of all the people; (for he was above all the people;) and when he opened it, all the people stood up:
【本会注释】
    众民就都站起来。在公众聚会时，犹太人通常是坐着听讲，尽管他们偶然保持站立，意味着祈祷。不应该猜测他们站立整整六个小时听朗读和讲解。按照拉比主义的传统，人们声称从摩西的时候开始，以色列人在朗读律法时站立就是个习惯。
6 【和合本】以斯拉称颂耶和华至大的上帝；众民都举手应声说：“阿们！阿们！”就低头，面伏于地，敬拜耶和华。
【吕振中】以斯拉祝颂了永恒主至大的上帝；众民都举手应声地说∶“阿们（即∶诚心所愿）！阿们（即∶诚心所愿）！”又俯身，面伏于地、敬拜永恒主。
【思高本】厄斯德拉先赞颂了上主，伟大的天主，全民众举手回答说：“阿们，阿们！”以後跪下，伏首至地，钦崇上主。
【现代本】以斯拉说：“颂赞上主；他是伟大的上帝！”所有民众都举起手，应声说：“阿们！阿们！”然后跪下，脸伏在地上敬拜。
【KJV】And Ezra blessed the LORD, the great God. And all the people answered, Amen, Amen, with lifting up their hands: and they bowed their heads, and worshipped the LORD with their faces to the ground.
【NIV】Ezra praised the Lord , the great God; and all the people lifted their hands and responded, "Amen! Amen!" Then they bowed down and worshiped the Lord with their faces to the ground.
【BBE】And Ezra gave praise to the Lord, the great God. And all the people in answer said, So be it, so be it; lifting up their hands; and with bent heads they gave worship to the Lord, going down on their faces to the earth.
【ASV】and Ezra blessed Jehovah, the great God. And all the people answered, Amen, Amen, with the lifting up of their hands: and they bowed their heads, and worshipped Jehovah with their faces to the ground.
【本会注释】
    以斯拉称颂耶和华至大的上帝。以斯拉的称颂可能是以感恩的句子开始，就像大卫的颂词（代上29:10），但是很少使用一个整篇诗歌，像代上16:8-36节。
    阿们，阿们。这里的重复标志着强烈的感情（见王下11:14；路23:21）。
    众民都举手。对于犹太人举手祈祷的习惯，见诗134:2节、提前2:8节等。
    面伏于地。比较代下7:3节。
7 【和合本】耶书亚、巴尼、示利比、雅悯、亚谷、沙比太、荷第雅、玛西雅、基利他、亚撒利雅、约撒拔、哈难、毗莱雅，和利未人使百姓明白律法；百姓都站在自己的地方。
【吕振中】耶书亚、巴尼、示利比、雅悯、亚谷、沙比太、荷第雅、玛西雅、基利他、亚撒利雅、约撒拔、哈难、毗莱雅，这些利未人（原文∶和利未人们）帮助人民明白律法；人民始终站着。
【思高本】肋未人耶叔亚、巴尼、舍勒彼雅、雅明、阿谷布、沙贝泰、曷狄雅、玛阿色雅、刻里达、阿匝黎雅、约匝巴得、哈南和培拉雅，为民众讲解法律，民众立在原处不动。
【现代本】后来，民众起来，站在他们原来的位置；有些利未人就向他们解释法律。这些人是耶书亚、巴尼、示利比、雅悯、亚谷、沙比太、荷第雅、玛西雅、基利他、亚撒利亚、约撒拔、哈难，和比莱雅。
【KJV】Also Jeshua, and Bani, and Sherebiah, Jamin, Akkub, Shabbethai, Hodijah, Maaseiah, Kelita, Azariah, Jozabad, Hanan, Pelaiah, and the Levites, caused the people to understand the law: and the people stood in their place.
【NIV】The Levites-Jeshua, Bani, Sherebiah, Jamin, Akkub, Shabbethai, Hodiah, Maaseiah, Kelita, Azariah, Jozabad, Hanan and Pelaiah-instructed the people in the Law while the people were standing there.
【BBE】And Jeshua and Bani and Sherebiah and Jamin, Akkub, Shabbethai, Hodiah, Maaseiah, Kelita, Azariah, Jozabad, Hanan, Pelaiah, and the Levites made the law clear to the people: and the people kept in their places.
【ASV】Also Jeshua, and Bani, and Sherebiah, Jamin, Akkub, Shabbethai, Hodiah, Maaseiah, Kelita, Azariah, Jozabad, Hanan, Pelaiah, and the Levites, caused the people to understand the law: and the people stood in their place.
【本会注释】
    和利未人。由于这一节里的人都是利未人（至于其中的一些人，见尼9:4,5），所以这个词组的含义要么是“其余的利未人”，要么是希伯来语we“和”必须被翻译为“甚至这些”，或者“即”。
    百姓都站。逐字直译是，“百姓站立着”。他们不可能整整站立六个小时听朗读和教诲。其含义是百姓保持原地并没有分散。人人都深切地感兴趣并饥渴于灵性上的粮食。
8 【和合本】他们清清楚楚地念上帝的律法书，讲明意思，使百姓明白所念的。
【吕振中】以斯拉清清楚楚地唸那书卷，诵读上帝的律法，讲明意义，使人民明白所诵读的（经文残缺，意难确定）。
【思高本】厄斯德拉读一段天主的法律书，即作翻译和解释，如此民众可以懂清所诵读的。
【现代本】他们向民众口头翻译上帝的法律（或译：他们宣读上帝的法律，然后翻译），并加以解释，使民众能明白。
【KJV】So they read in the book in the law of God distinctly, and gave the sense, and caused them to understand the reading.
【NIV】They read from the Book of the Law of God, making it clear and giving the meaning so that the people could understand what was being read.
【BBE】And they gave out the words of the book the law of God, clearly, and gave the sense of it, so that their minds were able to take it in.
【ASV】And they read in the book, in the law of God, distinctly; and they gave the sense, so that they understood the reading.
【本会注释】
    清清楚楚地。希伯来语mephorash，“解释”，从词根parash，“分开”、“详细说明”（见对拉4:18节的注释）。虽然parash 在旧约中出现了很多次，但是其精确的词义总是不十分清楚。尽管被翻译为“清楚斯”或“清晰地”是有其可能性，但是许多学者倾向于释义为“说明”（英文RSV版旁注），以此强调使其意义让人在心中明白得清楚，而不是仅仅让声音在耳中听得清楚。前者明显包含着后者，因为听众必须先前听清，而后才能搞清其含义。其他人的建议是“按章节”，意思是律法的段落轮流被朗读并解释。有些人认为这种习惯乃是形成在被掳之后，是用希伯来语朗读一个短的经文章节并且用阿拉姆语解释其含义。在当时，阿拉姆语开始取代希伯来语（见尼13:24），成为百姓的流行语言（见卷一，第29,30页；见对路4:16节的注释）。
    讲明意思。若解释这一节的含义，就是利未人把希伯来语措辞翻译成流行的阿拉姆语。
    根据第5-8节，只有利未人表现为已经读了律法，并且解释了他们所读的。以斯拉除了打开律法书（第5节）并主持了大会之外，似乎没有做什么。无论如何，在第2,3节里宣称以斯拉本人向参会的百姓做了朗读。所以在第4-8节更加细致地描写了与第2,3节相关的事情。以斯拉可能是第一个朗读者，而利未人是后来参与的，与他朗读律法并且详细说明了律法。唯一可疑之处是十三个利未人要么接续地解释了律法，要么同时对不同分组的百姓解释了律法。似乎后一种观点正确。
9 【和合本】省长尼希米和作祭司的文士 以斯拉，并教训百姓的利未人，对众民说：“今日是耶和华你们上帝的圣日，不要悲哀哭泣。”这是因为众民听见律法书上的话都哭了；
【吕振中】做省长的尼希米、和祭司的经学士以斯拉、跟教导人民的利未人、对众民说∶“今天是永恒主你们的上帝的圣日；你们不要悲哀哭泣”；这是因为众民听见律法书上的话、都哭了。
【思高本】乃赫米雅省长和厄斯德拉司祭兼经师，并教导民众的肋未人，向民众说：“今天是上主你们天主的圣日，你们不可忧愁哭泣！”因为全民众听了法律的话，都在哭泣。
【现代本】民众听到法律规定的事以后，都感动得哭了起来。于是省长尼赫迈亚、祭司和法律专家以斯拉，和解释法律的利未人告诉民众：“今天是上主──你们上帝神圣的日子，你们不要悲伤哭泣。
【KJV】And Nehemiah, which is the Tirshatha, and Ezra the priest the scribe, and the Levites that taught the people, said unto all the people, This day is holy unto the LORD your God; mourn not, nor weep. For all the people wept, when they heard the words of the law.
【NIV】Then Nehemiah the governor, Ezra the priest and scribe, and the Levites who were instructing the people said to them all, "This day is sacred to the Lord your God. Do not mourn or weep." For all the people had been weeping as they listened to the words of the Law.
【BBE】And Nehemiah, who was the Tirshatha, and Ezra, the priest and scribe, and the Levites who were the teachers of the people, said to all the people, This day is holy to the Lord your God; let there be no sorrow or weeping; for all the people were weeping on hearing the words of the law.
【ASV】And Nehemiah, who was the governor, and Ezra the priest the scribe, and the Levites that taught the people, said unto all the people, This day is holy unto Jehovah your God; mourn not, nor weep. For all the people wept, when they heard the words of the law.
【本会注释】
    省长。见对拉2:63节的注释。
    不要悲哀。被朗读的那一段一定使参会的人群大受感动。被朗读的那几段圣经包括申命记的几个章节，以及《妥拉》经文的其他被选择的部分，以便说服民众自身的犯罪是违反了上帝的命令，并且提醒他们若如此继续被揭露，就会受到惩罚。他们非常受到感动，乃至悲哀、哭泣。这受到尼希米、以斯拉和利未人的鼓励，并得到了安慰。
10 【和合本】又对他们说：“你们去吃肥美的，喝甘甜的，有不能预备的就分给他，因为今日是我们主的圣日。你们不要忧愁，因靠耶和华而得的喜乐是你们的力量。”
【吕振中】他又对他们说∶“你们去吃肥美的，喝甘甜的，将祭肉分儿送给那不能豫备的；因为今天是我们的主的圣日；你们不要忧愁，因为靠永恒主而得的喜乐、就是你们的力量（传统∶‘逃难所’或‘保障’）。”
【思高本】为此，乃赫米雅又向他们说：“你们应去吃肥美的肉，喝甘甜的酒，且赠送一部分，给那些没有预备的人，因为今天是吾主的圣日；你们不可忧愁，因为喜乐於上主，就是你们的力量。”
【现代本】现在大家回家去预备筵席吧！把你们的食物和酒分给不够的人。今天是我们的主的圣日；你们不要难过，因为上主赐给你们的快乐就是你们的力量！”
【KJV】Then he said unto them, Go your way, eat the fat, and drink the sweet, and send portions unto them for whom nothing is prepared: for this day is holy unto our LORD: neither be ye sorry; for the joy of the LORD is your strength.
【NIV】Nehemiah said, "Go and enjoy choice food and sweet drinks, and send some to those who have nothing prepared. This day is sacred to our Lord. Do not grieve, for the joy of the Lord is your strength."
【BBE】Then he said to them, Go away now, and take the fat for your food and the sweet for your drink, and send some to him for whom nothing is made ready: for this day is holy to our Lord: and let there be no grief in your hearts; for the joy of the Lord is your strong place.
【ASV】Then he said unto them, Go your way, eat the fat, and drink the sweet, and send portions unto him for whom nothing is prepared; for this day is holy unto our Lord: neither be ye grieved; for the joy of Jehovah is your strength.
【本会注释】
    分给他。比较斯9:19,22节。那些有资财的人应该关心那些穷苦的和身无分文的人，特别是在节日环境中，以便大家共同欢乐，这是非常适宜的（见申16:14）。
    靠耶和华而得的喜乐。有一种不正确的大众化观点，认为犹太人的信仰是悲观的、苦行的。他们在其仪式上的程序，以及在礼节规范方面，的确有细节化，确实也有严肃性，但是在他们的典礼中有很大的欢乐。在宗教仪式上要求必备的条件里，包括感恩祭物，其中的大部分在节日进餐时被奉献者和他的朋友们吃掉（申27:6,7）。在安息日，按照原先的规定，根本不像有些人所想象的那样是悲观的情形。其实是在灵性上愉快、欢乐和高兴的一日（赛58:14）。一旦按照特殊宗教资料观点有区别地看待，就只有百姓需要“刻苦己心”的节日（利23:27）。其他的节日是为了上帝的良善而纪念和为了称颂上帝而献祭。
11 【和合本】于是利未人使众民静默，说：“今日是圣日；不要作声，也不要忧愁。”
【吕振中】于是利未人使众民安静下来，说∶“今天是圣日；你们要安然自在，不要忧愁。”
【思高本】肋未人也安慰民众说：“你们要安静，因为今天是圣日，不应忧愁！”
【现代本】利未人在民众中间安抚他们，叫他们安静，不要悲伤，因为这一天是神圣的。
【KJV】So the Levites stilled all the people, saying, Hold your peace, for the day is holy; neither be ye grieved.
【NIV】The Levites calmed all the people, saying, "Be still, for this is a sacred day. Do not grieve."
【BBE】So the Levites made all the people quiet, saying, Be quiet, for the day is holy; and do not give way to grief.
【ASV】So the Levites stilled all the people, saying, Hold your peace, for the day is holy; neither be ye grieved.
12 【和合本】众民都去吃喝，也分给人，大大快乐，因为他们明白所教训他们的话。
【吕振中】众民都去吃喝，也将祭肉分儿送给人，大大欢喜作乐，因为他们明白所教训他们的话。
【思高本】民众遂去吃喝，且赠送一部分给他人，大家异常欢乐，因为都明白了向他们所讲的话。
【现代本】民众就回家去，快乐地吃喝，并且跟别人分享自己所有的，因为他们听懂了读给他们听的法律。
【KJV】And all the people went their way to eat, and to drink, and to send portions, and to make great mirth, because they had understood the words that were declared unto them.
【NIV】Then all the people went away to eat and drink, to send portions of food and to celebrate with great joy, because they now understood the words that had been made known to them.
【BBE】And all the people went away to take food and drink, and to send food to others, and to be glad, because the words which were said to them had been made clear.
【ASV】And all the people went their way to eat, and to drink, and to send portions, and to make great mirth, because they had understood the words that were declared unto them.

住棚节
13 【和合本】次日，众民的族长、祭司，和利未人都聚集到文士 以斯拉那里，要留心听律法上的话。
【吕振中】第二天众民的父系族长、祭司和利未人、都聚集到经学士以斯拉那里，要留心听律法上的话。
【思高本】第二天，全民众的族长和司祭并肋未人，都聚集在厄斯德拉经师身旁，研究法律上的话，
【现代本】第二天，各宗族的族长跟祭司和利未人一起到以斯拉那里去研究法律的教训。
【KJV】And on the second day were gathered together the chief of the fathers of all the people, the priests, and the Levites, unto Ezra the scribe, even to understand the words of the law.
【NIV】On the second day of the month, the heads of all the families, along with the priests and the Levites, gathered around Ezra the scribe to give attention to the words of the Law.
【BBE】And on the second day the heads of families of all the people and the priests and the Levites came together to Ezra the scribe, to give attention to the words of the law.
【ASV】And on the second day were gathered together the heads of fathers' houses of all the people, the priests, and the Levites, unto Ezra the scribe, even to give attention to the words of the law.
【本会注释】
    次日。既然通过倾听律法书的教诲，奉献了大年初一（民用年历的第一日）的前一半，以及度过了后一半的欢乐节日，百姓就显然各自回家了。然而，各个家族和城市的首领在第二天与祭司们和神职工作人员聚集，以便收听教诲，涉及到下一步按照教会年历的第七个月里的活动（见卷二，第109,110页）。
14 【和合本】他们见律法上写着，耶和华藉摩西吩咐以色列人要在七月节住棚，
【吕振中】他们见律法上写着；就是永恒主由摩西经手所吩咐，叫以色列人要在七月节上住在树枝棚里；
【思高本】发现法律上记载：上主曾藉梅瑟，命令以色列子民，在七月的庆节日，应住在帐棚内。
【现代本】他们发现，这部上主藉摩西赐下的法律曾命令以色列人在住棚节时要住在临时搭的棚子里。
【KJV】And they found written in the law which the LORD had commanded by Moses, that the children of Israel should dwell in booths in the feast of the seventh month:
【NIV】They found written in the Law, which the Lord had commanded through Moses, that the Israelites were to live in booths during the feast of the seventh month
【BBE】And they saw that it was recorded in the law that the Lord had given orders by Moses, that the children of Israel were to have tents for their living-places in the feast of the seventh month:
【ASV】And they found written in the law, how that Jehovah had commanded by Moses, that the children of Israel should dwell in booths in the feast of the seventh month;
【本会注释】
    律法上写着。涉及到住棚节的律法，见利23:39-43节。在申16:13,14节，百姓被要求欢乐地度过节日。住在棚子里的习惯是依据利23:43节。这种习惯明显已经不被利用，首先是在被掳期间，并且再次是在所罗巴伯短暂复兴之后（拉3:4）。
15 【和合本】并要在各城和耶路撒冷宣传报告说：“你们当上山，将橄榄树、野橄榄树、番石榴树、棕树，和各样茂密树的枝子取来，照着所写的搭棚。”
【吕振中】叫他们要在各城市和耶路撒冷宣告，将布告传播出去，说∶“你们要出去到山上，将橄榄树的枝叶、多脂柏树的枝叶、桃金孃树的枝叶、棕树的枝叶、和茂密树的枝叶取来，照经上所写的来搭树枝棚子。”
【思高本】他们一听说如此，遂在各城和耶路撒冷，宣布这命令说：「你们上山去，取橄榄树的枝叶、野橄榄树的枝叶、长春树的枝叶、棕树的枝叶，和其他茂盛树的枝叶，照经上所写的，搭造帐棚。」
【现代本】因此，他们向全耶路撒冷和其它城镇发出以下的通知（希伯来文是：法律也命令向……发山以下的通知）：“你们要出去，到山上去砍橄榄树、松树、番石榴树、棕树，和其它树木，根据法律的指示用树枝搭棚子住。”
【KJV】And that they should publish and proclaim in all their cities, and in Jerusalem, saying, Go forth unto the mount, and fetch olive branches, and pine branches, and myrtle branches, and palm branches, and branches of thick trees, to make booths, as it is written.
【NIV】and that they should proclaim this word and spread it throughout their towns and in Jerusalem: "Go out into the hill country and bring back branches from olive and wild olive trees, and from myrtles, palms and shade trees, to make booths"-as it is written.
【BBE】And that they were to give out an order, and make it public in all their towns and in Jerusalem, saying, Go out to the mountain and get olive branches and branches of field olives and of myrtle, and palm branches and branches of thick trees, to make tents, as it says in the book.
【ASV】and that they should publish and proclaim in all their cities, and in Jerusalem, saying, Go forth unto the mount, and fetch olive branches, and branches of wild olive, and myrtle branches, and palm branches, and branches of thick trees, to make booths, as it is written.
【本会注释】
    当上山。在现存的经文里，这个言辞以及随后的都似乎看上去是引用原文经典，但是其实并非如此。可以依据希腊语七十士圣经译本回避这个疑点，在其译文中的“你们当上山”之前是“以斯拉说”，而不是“说”。
    野橄榄树。希伯来语`es shemen，逐字直译是，“油树”，一般在翻译这个经文时被解释为“野橄榄树”。然而，有疑问于野橄榄树，或胡颓子树，因为这种树几乎很少含有或没有油，那么，为何有这样的名称。所以，有一个建议是这里指一种含树脂的树，可能就是冷杉树。依据王上6:23,31,32节，其木质被用之于原木，然而野橄榄树的木质，在这里描写的用途上，是几乎没有价值的。
    棕树。即，海枣树。
    茂密树。在利23:40节使用了相同的措辞，但是在这两种情形下，其含义都不清楚。可能指有茂盛叶子的树木。值得注意的是这里遗漏了在利23章被指定的两种树，而增加了三种树：橄榄树、冷杉树和番石榴树。
16 【和合本】于是百姓出去，取了树枝来，各人在自己的房顶上，或院内，或上帝殿的院内，或水门的宽阔处，或以法莲门的宽阔处搭棚。
【吕振中】于是人民出去取来，各人在自己的房顶上搭了树枝棚子，或是在自己的院子里，或是在上帝的院中，或是在水门广场上，或是以法莲门广场上。
【思高本】民众就去采了树枝来，在屋顶上，院子里，天主殿宇的庭院内，水门的广场上，和厄弗辣因广场上，搭了帐棚。
【现代本】民众就砍来许多树枝，搭棚子在他们屋顶的平台上，在他们的院子里，在圣殿的院子里，以及水门和以法莲门内的广场上。
【KJV】So the people went forth, and brought them, and made themselves booths, every one upon the roof of his house, and in their courts, and in the courts of the house of God, and in the street of the water gate, and in the street of the gate of Ephraim.
【NIV】So the people went out and brought back branches and built themselves booths on their own roofs, in their courtyards, in the courts of the house of God and in the square by the Water Gate and the one by the Gate of Ephraim.
【BBE】And the people went out and got them and made themselves tents, every one on the roof of his house, and in the open spaces and in the open squares of the house of God, and in the wide place of the water-doorway, and the wide place of the doorway of Ephraim.
【ASV】So the people went forth, and brought them, and made themselves booths, every one upon the roof of his house, and in their courts, and in the courts of the house of God, and in the broad place of the water gate, and in the broad place of the gate of Ephraim.
【本会注释】
    房顶。东方房屋是平面屋顶，有庭院。围绕这些通常有方便的场地配备着棚子，从而可以提供给耶路撒冷的居民们使用。来自乡间的访问者们（见第15节）占有该市的空旷地带和圣殿院子，那里可以给很多人提供住宿。
    水门。见第1节，以及尼3:26节的注释。
    以法莲门。这个门的位置，根据尼12:38,39节，在宽墙和被称呼为古门之间，因此一定位于西墙。此门没有在尼3章里被提及，其理由就是要么是在尼3:6-8节列出的单子中的一个缺口，要么其实这个特殊的大门是在尼希米到达之前被竣工的。如果这个大门在仇敌进攻该城时没有被烧毁（见尼1:3），就不需要被修复了。
17 【和合本】从掳到之地归回的全会众就搭棚，住在棚里。从嫩的儿子约书亚的时候直到这日，以色列人没有这样行。于是众人大大喜乐。
【吕振中】从被掳中返回的全体大众、就搭了树枝棚子，住在树枝棚子里；从嫩的儿子约书亚的日子、直到今日、以色列人都没有这样行过的；众人都大大欢喜，非常快乐。
【思高本】由充军回来的全会众，都搭造了帐棚，住在帐棚内；从农的儿子若苏厄之日起，直到今日，以色列没有举行过如此的盛事，大家都非常欢乐。
【现代本】所有从流亡回来的人都搭了棚子，住在里面。自从的儿子约书亚的时代以来，这是以色列人第一次这样做。每个人都很兴奋快乐。
【KJV】And all the congregation of them that were come again out of the captivity made booths, and sat under the booths: for since the days of Jeshua the son of Nun unto that day had not the children of Israel done so. And there was very great gladness.
【NIV】The whole company that had returned from exile built booths and lived in them. From the days of Joshua son of Nun until that day, the Israelites had not celebrated it like this. And their joy was very great.
【BBE】All the people who had been prisoners and had come back, made tents and were living in them: for from the time of Jeshua, the son of Nun, till that day, the children of Israel had not done so. And there was very great joy.
【ASV】And all the assembly of them that were come again out of the captivity made booths, and dwelt in the booths; for since the days of Jeshua the son of Nun unto that day had not the children of Israel done so. And there was very great gladness.
【本会注释】
    耶书亚。耶书亚是缩写的何希阿，通常在当代翻译中被译为约书亚（出17:9等）。这个名字若按照希腊语写法就与“耶稣”相同［译者注：在中文圣经中被译为“约书亚”］（见徒7:45；来4:8；见对太1:1节的注释）。
    以色列人没有这样行。这里并非暗示以色列人自从约书亚闯入迦南的年代开始就没有纪念节期，因为依据拉3:4节，那些从被掳归回的人在那时自从他们归回那年遵守了节期。在描写所罗门圣殿的奉献典礼时还提及了与此相似的庆典（代下7:10；王上8:65）。所以，这个经文一定指自从约书亚的日子开始，没有真正像现在这样的典礼（见对第14节的注释）。
18 【和合本】从头一天直到末一天，以斯拉每日念上帝的律法书。众人守节七日，第八日照例有严肃会。
【吕振中】从头一天直到末一天、以斯拉天天诵读着上帝的律法书。众人都过了节七天；第八天照典章有圣节会。
【思高本】第一日直到最後一日，天天宣读天主的法律书；七天之久过了庆节，第八天按规定举行了盛会。
【现代本】从节期的第一天到最后一天，他们天天读一段上帝的法律。他们守节七天，到第八天，他们按照法律的指示举行闭会典礼。
【KJV】Also day by day, from the first day unto the last day, he read in the book of the law of God. And they kept the feast seven days; and on the eighth day was a solemn assembly, according unto the manner.
【NIV】Day after day, from the first day to the last, Ezra read from the Book of the Law of God. They celebrated the feast for seven days, and on the eighth day, in accordance with the regulation, there was an assembly.
【BBE】And day by day, from the first day till the last, he was reading from the book of the law of God. And they kept the feast for seven days: and on the eighth day there was a holy meeting, as it is ordered in the law.
【ASV】Also day by day, from the first day unto the last day, he read in the book of the law of God. And they kept the feast seven days; and on the eighth day was a solemn assembly, according unto the ordinance.
【本会注释】
    他每日念。“他”一定指以斯拉［译者注：中文版里是以斯拉］，尽管从第13节之后没有提及他的名字。他们有组织地、有系统地每日朗读了律法，这可能指示这一年会是个安息年，从而按照申31:10-13节指定的要求，组织了复述活动。
    众人守节。见利23:34；民29:12-34；申16:13节。
    第八日。这八日严肃会是在利23:36节和民29:35节指定的。
    照例。这里有可能指一种正常形成的习惯，在许多习惯当中提示了持续地遵守了节期。

怀爱伦注释

1-18《历》第216页；《知君》第661-665页
2 《知君》第661页
3 《知君》第662页
4,6 《知君》第661页
7-10《知君》第662页
8 《路》第335页
9,10 《服》第281页
10 《善》第477页
12 《知君》第662页
13-18 《知君》第665页
15-17 《服》第282页


第 9 章

【本会注释】
1 一次严肃的禁食，百姓的忏悔。
4 利未人表示以宗教上虔诚表白上帝的良善，以及自己的邪恶。

以色列人承认他们的罪
1 【和合本】这月二十四日，以色列人聚集禁食，身穿麻衣，头蒙灰尘。
【吕振中】这月二十四日、以色列人聚集拢来，大家禁食，身穿麻布，头上放土。
【思高本】同月二十四日，以色列子民都聚集起来，守斋禁食，穿粗毛衣，头上顶着灰土。
【现代本】这月的二十四日，以色列人聚集在一起禁食，为他们的罪忧伤。他们已经跟所有的外族人隔离了。他们穿麻衣，撒尘土在头上，表示悲伤，
【KJV】Now in the twenty and fourth day of this month the children of Israel were assembled with fasting, and with sackclothes, and earth upon them.
【NIV】On the twenty-fourth day of the same month, the Israelites gathered together, fasting and wearing sackcloth and having dust on their heads.
【BBE】Now on the twenty-fourth day of this month the children of Israel came together, taking no food and putting haircloth and dust on their bodies.
【ASV】Now in the twenty and fourth day of this month the children of Israel were assembled with fasting, and with sackcloth, and earth upon them.
【本会注释】
    二十四日。在亚达薛西二十一年的第七个月（提市黎月）二十四日是公元前10月19日（根据犹太人历法，他的第二十年结束于第六个月之末，见第101-103页）。
    聚集禁食。这似乎很适宜：在尼9章和10章描绘的情形发生在这个月的第十日，那是他们守了大赎罪日（《知君》第665页）的时候，那一天是整个国家的羞辱之日和自我反省之日。在那一天，依据律法，每人都要反省自己，若有任何人忽视了这一点，就要从以色列被驱逐出去（利23:27-29）。无庸置疑，在以斯拉的领导之下，是不能忘却守这一天的。这里无论是有什么原因和理由延长了描写的节日，民间的和教会的权威者们认定了过去从来没有过传统仪式的一日，乃是为了表现出严肃地悔过和忏悔，而且全民的心现在都在这里了。被选择的这一天是结束欢快的住棚节过了两天之后，那个节日结束于第七个月的二十二日。
    身穿麻衣。对于在哀伤中穿戴麻衣，见创37:34节、撒下3:31节、21:10节、王上21:27节等。至于在头上披蒙土壤，或者灰尘，若与此相比，则略逊一筹（撒上4:12节、撒下1:2节、和伯2:12节）。
2 【和合本】以色列人（人：原文作种类）就与一切外邦人离绝，站着承认自己的罪恶和列祖的罪孽。
【吕振中】以色列的后裔跟一切外人的子孙分别了出来，他们都站着、承认自己的罪和他们列祖的罪愆。
【思高本】以色列的苗裔，同一切外方人的子孙分开之後，便站起来，坦白承认自己的罪过，和祖先的罪恶。
【现代本】然后站起来承认他们和他们祖先所犯的罪。
【KJV】And the seed of Israel separated themselves from all strangers, and stood and confessed their sins, and the iniquities of their fathers.
【NIV】Those of Israelite descent had separated themselves from all foreigners. They stood in their places and confessed their sins and the wickedness of their fathers.
【BBE】And the seed of Israel made themselves separate from all the men of other nations, publicly requesting forgiveness for their sins and the wrongdoing of their fathers.
【ASV】And the seed of Israel separated themselves from all foreigners, and stood and confessed their sins, and the iniquities of their fathers.
【本会注释】
    离绝。比较尼10:28节，依据那一节，似乎“异邦人”是围绕犹大国的非犹太人。这种表现代表了自愿放弃一切非犹太教的习惯和交往（比较林后6:14）。
3 【和合本】那日的四分之一站在自己的地方念耶和华他们上帝的律法书，又四分之一认罪，敬拜耶和华他们的上帝。
【吕振中】那天四分之一他们立在他们所站的地方，诵读永恒主他们的上帝的律法书；又四分之一他们是认罪，敬拜永恒主他们的上帝。
【思高本】他们各站在自己的地方，叁小时之久，诵读他们天主的法律书；又叁小时之久，承认了自己的罪过，跪拜了上主，他们的天主。
【现代本】有三个钟头之久，他们站着听上主──他们上帝的法律；接着三个钟头，他们认罪并敬拜上主──他们的上帝。
【KJV】And they stood up in their place, and read in the book of the law of the LORD their God one fourth part of the day; and another fourth part they confessed, and worshipped the LORD their God.
【NIV】They stood where they were and read from the Book of the Law of the Lord their God for a quarter of the day, and spent another quarter in confession and in worshiping the Lord their God.
【BBE】And for a fourth part of the day, upright in their places, they were reading from the book of the law of their God; and for a fourth part of the day they were requesting forgiveness and worshipping the Lord their God.
【ASV】And they stood up in their place, and read in the book of the law of Jehovah their God a fourth part of the day; and another fourth part they confessed, and worshipped Jehovah their God.
【本会注释】
    站。换句话说，他们滞留在原地，没有离开，一直到认罪和忏悔过程完全结束。以色列人在坦白他们的罪孽时，要么跪下（拉9:5），要么俯卧（拉10:1）。
    四分之一。在古时，犹太人把白天分为四段，每段大约以三个小时为期限。夜间也相似地被分开，这经常被提及在新约中（可6:48；13:35等）。
4 【和合本】耶书亚、巴尼、甲篾、示巴尼、布尼、示利比、巴尼、基拿尼站在利未人的台上，大声哀求耶和华他们的上帝。
【吕振中】耶书亚、巴尼、甲篾、示巴尼、布尼、示利比、巴尼、基拿尼、立在利未人的台阶上，向永恒主他们的上帝大声哀呼。
【思高本】肋未人耶叔亚、彼奴依、卡德米耳、舍巴尼雅、步尼、舍勒彼雅、巴尼和革纳尼，站在高处，大声呼号上主，他们的天主。
【现代本】有一个讲台是为利未人设的，上面站着耶书亚、巴尼、甲篾、示巴尼、布尼、示利比、巴尼，和基拿尼。他们大声向上主──他们的上帝祷告。
【KJV】Then stood up upon the stairs, of the Levites, Jeshua, and Bani, Kadmiel, Shebaniah, Bunni, Sherebiah, Bani, and Chenani, and cried with a loud voice unto the LORD their God.
【NIV】Standing on the stairs were the Levites-Jeshua, Bani, Kadmiel, Shebaniah, Bunni, Sherebiah, Bani and Kenani-who called with loud voices to the Lord their God.
【BBE】Then Jeshua, and Bani, Kadmiel, Shebaniah, Bunni, Sherebiah, Bani, and Chenani took their places on the steps of the Levites, crying in a loud voice to the Lord their God.
【ASV】Then stood up upon the stairs of the Levites, Jeshua, and Bani, Kadmiel, Shebaniah, Bunni, Sherebiah, Bani, and Chenani, and cried with a loud voice unto Jehovah their God.
【本会注释】
    台。逐字直译是，“阶梯”，其词义可能是架子，或者指尼8:4节的“木台”。
    利未人。第5节重复提及的利未人的名字乃是为了激励人们称颂上帝，这在第4节哀求上帝的大声中非常显然。利未人似乎第一次哀求上帝，向祂表白认罪和祈求；并且在如此表现之后呼吁会众敬拜祂。在这两节中有利未人的八个名字，其中耶书亚、巴尼、甲篾、示巴尼和示利比这五个人的名字是一样的。另外三个人的不同，这不能解释为抄写或编辑上的错误。有一个更加简单的解释：从第一组组成第二组的人中有些人是不同的利未人。如果他们在这两次都是相同的人，作者就没有必要在如此短暂的时间里再次重复他们的名字。
5 【和合本】利未人耶书亚、甲篾、巴尼、哈沙尼、示利比、荷第雅、示巴尼、毗他希雅说：“你们要站起来称颂耶和华你们的上帝，永世无尽。耶和华啊，你荣耀之名是应当称颂的！超乎一切称颂和赞美。”
【吕振中】利未人耶书亚、甲篾、巴尼、哈沙尼、示利比、荷第雅、示巴尼、毗他希雅说∶“你们要站立起来，祝颂永恒主你们的上帝直到永永远远。永恒主阿、愿你荣耀之名、被尊为至高超乎一切祝颂和称赞的、永受祝颂。”
【思高本】随後肋未人耶叔亚、卡德米耳、巴尼、哈沙彼雅、舍肋彼雅、曷狄雅、舍巴尼雅、培塔希雅说道：“起来！你们应赞颂上主我们的天主，从永远直到永远！”众人便赞颂他光荣的圣名，因此名远超一切称颂和赞美。
【现代本】利未人耶书亚、甲篾、巴尼、哈沙尼、示利比、荷第雅、示巴尼，和比他希雅为开始崇拜作宣召；他们说：要起立，赞美上主──你们的上帝；要永永远远颂赞他！他的名超乎一切颂赞和赞美；愿人人赞美他荣耀的名。
【KJV】Then the Levites, Jeshua, and Kadmiel, Bani, Hashabniah, Sherebiah, Hodijah, Shebaniah, and Pethahiah, said, Stand up and bless the LORD your God for ever and ever: and blessed be thy glorious name, which is exalted above all blessing and praise.
【NIV】And the Levites-Jeshua, Kadmiel, Bani, Hashabneiah, Sherebiah, Hodiah, Shebaniah and Pethahiah-said: "Stand up and praise the Lord your God, who is from everlasting to everlasting. " "Blessed be your glorious name, and may it be exalted above all blessing and praise.
【BBE】Then the Levites, Jeshua, and Kadmiel, Bani, Hashabneiah, Sherebiah, Hodiah, Shebaniah, and Pethahiah said, Get up and give praise to the Lord your God for ever and ever. Praise be to your great name which is lifted up high over all blessing and praise.
【ASV】Then the Levites, Jeshua, and Kadmiel, Bani, Hashabneiah, Sherebiah, Hodiah, Shebaniah, and Pethahiah, said, Stand up and bless Jehovah your God from everlasting to everlasting; and blessed be thy glorious name, which is exalted above all blessing and praise.
【本会注释】
    利未人。见对第4节的注释。
    你荣耀之名。以至高的荣耀称颂上帝之“名”乃是由圣经的作者们教授的，从西乃山开始（出20:7）到拔摩岛（启15:4），从《摩西五经》到启示录。“荣耀之名”这个言辞在圣经章节中出现过几次，但是被使用在这里的希伯来语词语只被发现在诗72:19节。

认罪的祷告
6 【和合本】“你，惟独你是耶和华！你造了天和天上的天，并天上的万象，地和地上的万物，海和海中所有的；这一切都是你所保存的。天军也都敬拜你。
【吕振中】你、惟独你是永恒主；是你造了天、天上之天、和诸天的万象，地和地上的万物，海和海中的万物；这一切都是你所保存的；天军也都敬拜你。
【思高本】厄斯德拉祈祷说：“唯独你是上主，是你创造了天，天上的天，和天上的一切军旅，地和地上的一切，海和海中的一切，是你使一切生存；天上的军旅常在你前跪拜。
【现代本】接着，以色列人作了这样的祷告：上主啊，惟有你是上主！你创造了天和天上的星星；你造了地和其中的一切，海和其中的生物；你赐生命给万物。天军也要向你低头下拜。
【KJV】Thou, even thou, art LORD alone; thou hast made heaven, the heaven of heavens, with all their host, the earth, and all things that are therein, the seas, and all that is therein, and thou preservest them all; and the host of heaven worshippeth thee.
【NIV】You alone are the Lord . You made the heavens, even the highest heavens, and all their starry host, the earth and all that is on it, the seas and all that is in them. You give life to everything, and the multitudes of heaven worship you.
【BBE】You are the Lord, even you only; you have made heaven, the heaven of heavens with all their armies, the earth and all things in it, the seas and everything in them; and you keep them from destruction: and the armies of heaven are your worshippers.
【ASV】Thou art Jehovah, even thou alone; thou hast made heaven, the heaven of heavens, with all their host, the earth and all things that are thereon, the seas and all that is in them, and thou preservest them all; and the host of heaven worshippeth thee.
【本会注释】
    惟独你是耶和华。比较诗86:10节、赛37:16节。后一节经文用语于本节经文几乎相同。
    天上的天。比较申10:14节、王上8:27节、诗148:4节。其措辞被解释为一个用语，要么指示最高的天（见林后12:2），要么指整个宇宙。后一种释义似乎最适应于这个用语出现的不同章节。
    万象。有些人把这个措辞理解为指示星星，但是这一节的后半句似乎把天使作为天军。
    这一切都是你所保存的。圣洁的作者理都所当然地相信创造主乃是保存宇宙中所有被造物的，但是从来没有像此经文这样表达得如此清晰。诗篇作者说：“耶和华啊，人民牲畜，你都救护”（诗36:6）；但是这种认可远远不及本文所涉及的宇宙范围。保存的能力的重要性丝毫不比创造的能力欠缺。
7 【和合本】你是耶和华上帝，曾拣选亚伯兰，领他出迦勒底的吾珥，给他改名叫亚伯拉罕。
【吕振中】永恒主阿，惟独你是上帝（或译∶你是永恒主上帝），那曾拣选了亚伯兰、领他出迦勒底之吾珥、给他起名叫亚伯拉罕的。
【思高本】上主，你就是那拣选亚巴郎，领他离开加色丁乌尔，给他起名叫阿贝辣罕的天主。
【现代本】你是上主，是拣选了亚伯兰的上帝；你带他出了巴比伦的吾珥，把他的名字改为亚伯拉罕。
【KJV】Thou art the LORD the God, who didst choose Abram, and broughtest him forth out of Ur of the Chaldees, and gavest him the name of Abraham;
【NIV】You are the Lord God, who chose Abram and brought him out of Ur of the Chaldeans and named him Abraham.
【BBE】You are the Lord, the God, who took Abram and made him yours, guiding him from Ur of the Chaldees, and gave him the name of Abraham;
【ASV】Thou art Jehovah the God, who didst choose Abram, and broughtest him forth out of Ur of the Chaldees, and gavest him the name of Abraham,
【本会注释】
    出迦勒底的吾珥。见对创11:31节的注释，另见徒7:2-4节。
    亚伯拉罕。见对创17:5节的注释。
8 【和合本】你见他在你面前心里诚实，就与他立约，应许把迦南人、赫人、亚摩利人、比利洗人、耶布斯人、革迦撒人之地赐给他的后裔，且应验了你的话，因为你是公义的。
【吕振中】你见他在你面前心里忠信可靠，你就同他立约，要把迦南人、赫人、亚摩利人、比利洗人、耶布斯人、革迦撒人之地赐给他的后裔；你并且实行了你的话，因为你很有义气。
【思高本】你见他的心对你忠实，就与他立约，把客纳罕人、赫特人、阿摩黎人、培黎齐人、耶步斯人和基尔加士人的土地，赐给了他的後裔；你履行了你的诺言，因为你是正义的。
【现代本】你知道他对你忠心；你跟他立了约。你应许给他迦南人、赫人、亚摩利人的土地，比利洗人、耶布斯人、革迦撒人的土地，作为他后代居住的土地。你信守你的诺言，因为你公义。
【KJV】And foundest his heart faithful before thee, and madest a covenant with him to give the land of the Canaanites, the Hittites, the Amorites, and the Perizzites, and the Jebusites, and the Girgashites, to give it, I say, to his seed, and hast performed thy words; for thou art righteous:
【NIV】You found his heart faithful to you, and you made a covenant with him to give to his descendants the land of the Canaanites, Hittites, Amorites, Perizzites, Jebusites and Girgashites. You have kept your promise because you are righteous.
【BBE】You saw that his heart was true to you, and made an agreement with him to give the land of the Canaanite, the Hittite, the Amorite and the Perizzite and the Jebusite and the Girgashite, even to give it to his seed, and you have done what you said; for righteousness is yours:
【ASV】and foundest his heart faithful before thee, and madest a covenant with him to give the land of the Canaanite, the Hittite, the Amorite, and the Perizzite, and the Jebusite, and the Girgashite, to give it unto his seed, and hast performed thy words; for thou art righteous.
【本会注释】
    立约。这是提及创15:18-21节、创17:7,8节。至于更多地涉及到迦南地的其他国家，见出3:8节、申7:1节。
    公义。上帝乃是被称颂为公义的，因为祂的诫命和祂的品格和谐一致（见申32:4）。
9 【和合本】“你曾看见我们列祖在埃及所受的困苦，垂听他们在红海边的哀求，
【吕振中】“你曾看见我们列祖在埃及所受的困苦，垂听他们在芦苇海边的哀呼，
【思高本】你垂顾了我们祖先在埃及的困苦，俯听了他们在红海旁的呼声，
【现代本】你看见我们祖先在埃及受苦；你听见他们在红海呼救。
【KJV】And didst see the affliction of our fathers in Egypt, and heardest their cry by the Red sea;
【NIV】You saw the suffering of our forefathers in Egypt; you heard their cry at the Red Sea.
【BBE】And you saw the trouble of our fathers in Egypt, and their cry came to your ears by the Red Sea;
【ASV】And thou sawest the affliction of our fathers in Egypt, and heardest their cry by the Red Sea,
10 【和合本】就施行神迹奇事在法老和他一切臣仆，并他国中的众民身上。你也得了名声，正如今日一样，因为你知道他们向我们列祖行事狂傲。
【吕振中】你就施行神迹奇事责罚法老和他所有的臣仆以及他国内的众民，因为你知道他们怎样以狂妄傲慢待我们的列祖（原文∶他们）；你也得了名声、正如今日一样。
【思高本】遂对法郎和他所有的臣仆，以及他国内所有的民众，行了奇迹异能，因为你知道，他们怎样任性傲慢地，对待了我们的祖先，因而你获得了大名，直至今日。
【现代本】你行神迹奇事敌对法老王，敌对他的官员和他国中的人民；因你知道他们压迫你的子民。由此你得了至今仍在的名声。
【KJV】And shewedst signs and wonders upon Pharaoh, and on all his servants, and on all the people of his land: for thou knewest that they dealt proudly against them. So didst thou get thee a name, as it is this day.
【NIV】You sent miraculous signs and wonders against Pharaoh, against all his officials and all the people of his land, for you knew how arrogantly the Egyptians treated them. You made a name for yourself, which remains to this day.
【BBE】And you did signs and wonders on Pharaoh and all his servants and all the people of his land; for you saw how cruel they were to them. So you got yourself a name as it is today.
【ASV】and showedst signs and wonders upon Pharaoh, and on all his servants, and on all the people of his land; for thou knewest that they dealt proudly against them, and didst get thee a name, as it is this day.
【本会注释】
    他们向我们列祖行事狂傲。“行事狂傲”是描写埃及人，见出18:11节。
    你也得了名声。换句话说，知晓祂的名声是通过祂在埃及所做的标记、征兆和奇迹（见出9:16；14:17；15:14-16等）。
11 【和合本】你又在我们列祖面前把海分开，使他们在海中行走干地，将追赶他们的人抛在深海，如石头抛在大水中；
【吕振中】你又在我们的列祖面前使海裂开，让他们在海中乾地上走过去，将追赶他们的人丢在深海，如同石头丢在浩荡之水中。
【思高本】你在我们的祖先面前，分开了海，使他们在海中乾地路过，却把追赶他们的人，抛入深渊，有如把一块石头抛入怒潮。
【现代本】你为你的子民把海分开，造了通路，领他们在干地上经过。你把追逼他们的人抛进深水里，好像把石头沉入怒海中。
【KJV】And thou didst divide the sea before them, so that they went through the midst of the sea on the dry land; and their persecutors thou threwest into the deeps, as a stone into the mighty waters.
【NIV】You divided the sea before them, so that they passed through it on dry ground, but you hurled their pursuers into the depths, like a stone into mighty waters.
【BBE】By you the sea was parted before them, so that they went through the sea on dry land; and those who went after them went down into the deep, like a stone into great waters.
【ASV】And thou didst divide the sea before them, so that they went through the midst of the sea on the dry land; and their pursuers thou didst cast into the depths, as a stone into the mighty waters.
【本会注释】
    把海分开。这件大事被描写在出14:21,22,28节、出15:19节。
    如石头。这个措辞和“大水”这个言辞都是取自“摩西的歌”（出15:5,10）。
12 【和合本】并且白昼用云柱引导他们，黑夜用火柱照亮他们当行的路。
【吕振中】日间你又用云柱领导他们，夜间又用火柱照亮他们所该走的路。
【思高本】日间你用云柱领导，夜间你用火柱光照他们所走的路。
【现代本】白天，你用云柱引领他们；黑夜，你用火柱照亮他们的路。
【KJV】Moreover thou leddest them in the day by a cloudy pillar; and in the night by a pillar of fire, to give them light in the way wherein they should go.
【NIV】By day you led them with a pillar of cloud, and by night with a pillar of fire to give them light on the way they were to take.
【BBE】And you went before them by day in a pillar of cloud, and in a pillar of fire by night, to give them light on the way they were to go.
【ASV】Moreover in a pillar of cloud thou leddest them by day; and in a pillar of fire by night, to give them light in the way wherein they should go.
【本会注释】
    （你）引导他们。在去往迦南地的路途上受到上帝的引导乃是借助于上帝同在之神奇的迹象，见出13:21节和民14:14节。
13 【和合本】你也降临在西乃山，从天上与他们说话，赐给他们正直的典章、真实的律法、美好的条例与诫命，
【吕振中】你也降临在西乃山，从天上同他们说话，赐给他们正当事的典章、真正的礼节规矩、美好之条例和诫命；
【思高本】你降临西乃山上，从天上向他们施救，赐给了他们公正的条例、真理的法律、美好的规矩及诫命；
【现代本】你从天上降到西奈山，对你的子民说话。你给他们正直的典章法律，可靠的教训和诫命。
【KJV】Thou camest down also upon mount Sinai, and spakest with them from heaven, and gavest them right judgments, and true laws, good statutes and commandments:
【NIV】You came down on Mount Sinai; you spoke to them from heaven. You gave them regulations and laws that are just and right, and decrees and commands that are good.
【BBE】And you came down on Mount Sinai, and your voice came to them from heaven, giving them right decisions and true laws, good rules and orders:
【ASV】Thou camest down also upon mount Sinai, and spakest with them from heaven, and gavest them right ordinances and true laws, good statutes and commandments,
【本会注释】
    降临在西奈山。上帝在西乃山的展示和宣布的律法被描写在出19章和20章。另外比较申4:36节。至于对“律法”的各种提名，见诗19:9节、诗119:39,44,62,63,66,68节等。
14 【和合本】又使他们知道你的安息圣日，并藉你仆人摩西传给他们诫命、条例、律法。
【吕振中】你又使他们知道你的圣安息日，并由你仆人摩西经手、将诫命条例律法吩咐他们遵守。
【思高本】你令他们知道，你神圣的安息日，藉着你的仆人梅瑟，向他们颁布了规矩、诫命和法律。
【现代本】你要他们守你的安息日为圣日；你藉着你的仆人──摩西颁布法律诫命。
【KJV】And madest known unto them thy holy sabbath, and commandedst them precepts, statutes, and laws, by the hand of Moses thy servant:
【NIV】You made known to them your holy Sabbath and gave them commands, decrees and laws through your servant Moses.
【BBE】And you gave them word of your holy Sabbath, and gave them orders and rules and a law, by the hand of Moses your servant:
【ASV】and madest known unto them thy holy sabbath, and commandedst them commandments, and statutes, and a law, by Moses thy servant,
【本会注释】
    你的安息圣日。这里选用的措辞指示安息日乃是存在于颁布律法之前，这一致于创2:2,3节和出16:23节。尼希米考虑安息日的指令乃是超然地重要的，因为这是在特殊的十大诫命里特别提及的。并且上帝的这一宣布是为了恩赐给以色列的，因为他们可以在那一天分享上帝的安息。
15 【和合本】从天上赐下粮食充他们的饥，从磐石使水流出解他们的渴，又吩咐他们进去得你起誓应许赐给他们的地。
【吕振中】你从天上将粮食赐给他们、去给他们充饥，又使水从磐石间流出来、给他们解渴；你又吩咐他们要进来取得这地、就是你曾举手起誓给他们的。
【思高本】你从天上赐下食物，给他们充饥；使岩石中流出清泉，给他们解渴；命令他们去占领，你曾举手誓许赐与他们的土地。
【现代本】他们饿时，你从天上降下食物；他们渴时，你从盘石涌出水来。你吩咐他们占有你许诺赐给他们的土地。
【KJV】And gavest them bread from heaven for their hunger, and broughtest forth water for them out of the rock for their thirst, and promisedst them that they should go in to possess the land which thou hadst sworn to give them.
【NIV】In their hunger you gave them bread from heaven and in their thirst you brought them water from the rock; you told them to go in and take possession of the land you had sworn with uplifted hand to give them.
【BBE】And you gave them bread from heaven when they were in need, and made water come out of the rock for their drink, and gave them orders to go in and take for their heritage the land which your hand had been lifted up to give them.
【ASV】and gavest them bread from heaven for their hunger, and broughtest forth water for them out of the rock for their thirst, and commandedst them that they should go in to possess the land which thou hadst sworn to give them.
【本会注释】
    从天上赐下粮食。吗哪已经被称为“天上的粮食”［bread of heaven］（诗105:40），或者“天上的粮食”［corn of heaven］（诗78:24）。现在首次被称呼为“从天上来的粮”［bread from heaven］（约6:32,51,58）。至于以色列在旷野的征途上去迦南时，给他们提供吗哪、从岩石出水，见出16:4,10-35；17:6；民20:8节。
16 【和合本】“但我们的列祖行事狂傲，硬着颈项不听从你的诫命；
【吕振中】“但是他们、我们的祖宗、狂妄傲慢，硬着脖子，不听你的诫命，
【思高本】但是，他们，我们的祖先，任性妄为，硬着脖子，不肯听从你的命令。
【现代本】但是我们的祖先越来越骄傲，越来越顽固，不肯遵守你的诫命。
【KJV】But they and our fathers dealt proudly, and hardened their necks, and hearkened not to thy commandments,
【NIV】But they, our forefathers, became arrogant and stiff-necked, and did not obey your commands.
【BBE】But they and our fathers, in their pride, made their necks stiff, and gave no attention to your orders,
【ASV】But they and our fathers dealt proudly and hardened their neck, and hearkened not to thy commandments,
【本会注释】
    我们的列祖。希伯来语是we“和”，在这里应该被释义为“甚至”，或者“即”。这一节暗指各式各样的叛逆，对此在下面几节经文里有说明。
17 【和合本】不肯顺从，也不记念你在他们中间所行的奇事，竟硬着颈项，居心背逆，自立首领，要回他们为奴之地。但你是乐意饶恕人，有恩典，有怜悯，不轻易发怒，有丰盛慈爱的上帝，并不丢弃他们。
【吕振中】不肯听从，也不记挂你在他们中间所行的奇妙作为，竟硬着脖子，立了首领，要返回他们在埃及为奴的地步。但你是乐意赦免人、的上帝∶你有恩惠有怜悯，不轻易发怒，而有丰盛的坚爱∶你不撇弃他们。
【思高本】他们拒绝听命，忘却了你在他们中间所行的奇迹，硬着脖子，立了首领，要回到埃及去当奴隶。但你是宽大为怀，仁爱慈悲，缓於忿怒，富於慈爱的天主，并未抛弃他们；
【现代本】他们不愿顺从，忘了你所做的一切；他们忘了你所行的神迹。他们居心悖逆，选了一个领袖，要带他们重回埃及作奴隶。但是你是宽恕的上帝；你富有恩典怜悯；你不轻易发怒，有丰盛的慈爱。你没有丢弃他们。
【KJV】And refused to obey, neither were mindful of thy wonders that thou didst among them; but hardened their necks, and in their rebellion appointed a captain to return to their bondage: but thou art a God ready to pardon, gracious and merciful, slow to anger, and of great kindness, and forsookest them not.
【NIV】They refused to listen and failed to remember the miracles you performed among them. They became stiff-necked and in their rebellion appointed a leader in order to return to their slavery. But you are a forgiving God, gracious and compassionate, slow to anger and abounding in love. Therefore you did not desert them,
【BBE】And would not do them, and gave no thought to the wonders you had done among them; but made their necks stiff, and turning away from you, made a captain over themselves to take them back to their prison in Egypt: but you are a God of forgiveness, full of grace and pity, slow to wrath and great in mercy, and you did not give them up.
【ASV】and refused to obey, neither were mindful of thy wonders that thou didst among them, but hardened their neck, and in their rebellion appointed a captain to return to their bondage. But thou art a God ready to pardon, gracious and merciful, slow to anger, and abundant in lovingkindness, and forsookest them not.
【本会注释】
    居心背逆。对于希伯来语措辞bemiryam“居心背逆”，有七本希伯来语抄本里的经文是bemisrayim“在埃及”，希腊语七十士圣经译本也与此相同。由此整个经文就是“(他们)自立首领，要回他们为奴之地埃及”。至于任命首领，见民14:4节。
    有丰盛慈爱的上帝。逐字直译是，“宽恕赦罪的上帝”。希伯来语“宽舒赦罪”的措辞不常用，只出现在但9:9节和诗130:4节。本节剩余的经文同珥2:13节和拿4:2节相互对称。
18 【和合本】他们虽然铸了一只牛犊，彼此说‘这是领你出埃及的神’，因而大大惹动你的怒气；
【吕振中】他们虽造了一座牛犊铸像，说∶‘这是你的上帝、曾领你从埃及上来的’，因而大大犯了亵慢你的罪，
【思高本】甚至连他们铸了一个牛犊说：‘这是领你出埃及的天主！’犯了亵渎的大罪时，
【现代本】他们铸造了一个牛形的偶像，说这就是领他们出埃及的神！他们大大地惹了你的怒气！
【KJV】Yea, when they had made them a molten calf, and said, This is thy God that brought thee up out of Egypt, and had wrought great provocations;
【NIV】even when they cast for themselves an image of a calf and said, 'This is your god, who brought you up out of Egypt,' or when they committed awful blasphemies.
【BBE】Even when they had made for themselves an ox of metal, and said, This is your God who took you up out of Egypt, and had done so much to make you angry;
【ASV】Yea, when they had made them a molten calf, and said, This is thy God that brought thee up out of Egypt, and had wrought great provocations;
【本会注释】
    铸了一只牛犊。见出32:4节。
    惹动。更好的译文会是“毁谤”，相同的措辞在结35:12节。
19 【和合本】你还是大施怜悯，在旷野不丢弃他们。白昼，云柱不离开他们，仍引导他们行路；黑夜，火柱也不离开他们，仍照亮他们当行的路。
【吕振中】你还是大施怜悯，不把他们撇弃在旷野∶日间云柱还不离开他们，仍在路上领导他们；夜间火柱也不离开他们，仍然照亮他们所该走的路。
【思高本】你因你无限的仁慈，也没有将他们抛弃在旷野中；日间在路上领导他们的云柱，夜间为他们光照道路的火柱，仍没有离开他们。
【现代本】但你没有把他们丢弃在旷野，因为你的怜悯浩大。白天引领他们的云柱没有离开他们；黑夜指引他们的火柱，你也没有取走。
【KJV】Yet thou in thy manifold mercies forsookest them not in the wilderness: the pillar of the cloud departed not from them by day, to lead them in the way; neither the pillar of fire by night, to shew them light, and the way wherein they should go.
【NIV】Because of your great compassion you did not abandon them in the desert. By day the pillar of cloud did not cease to guide them on their path, nor the pillar of fire by night to shine on the way they were to take.
【BBE】Even then, in your great mercy, you did not give them up in the waste land: the pillar of cloud still went before them by day, guiding them on their way, and the pillar of fire by night, to give them light, and make clear the way they were to go.
【ASV】yet thou in thy manifold mercies forsookest them not in the wilderness: the pillar of cloud departed not from over them by day, to lead them in the way; neither the pillar of fire by night, to show them light, and the way wherein they should go.
20 【和合本】你也赐下你良善的灵教训他们；未尝不赐吗哪使他们胡口，并赐水解他们的渴。
【吕振中】你也赐下你至善的灵来训诲他们，并不留住你的吗哪、而使他们的口没的吃，你又赐水给他们解渴。
【思高本】你赐下你温和的风，使他们苏醒，并没有将‘玛纳’扣住，不给他们充饥，仍赐下了水为他们解渴。
【现代本】你赐下善良的灵指导他们；你喂他们吗哪，又给他们水喝。
【KJV】Thou gavest also thy good spirit to instruct them, and withheldest not thy manna from their mouth, and gavest them water for their thirst.
【NIV】You gave your good Spirit to instruct them. You did not withhold your manna from their mouths, and you gave them water for their thirst.
【BBE】And you gave your good spirit to be their teacher, and did not keep back your manna from their mouths, and gave them water when they had need of it.
【ASV】Thou gavest also thy good Spirit to instruct them, and withheldest not thy manna from their mouth, and gavest them water for their thirst.
【本会注释】
    你良善的灵。上帝“良善的灵”也提及在诗143:10节，以及在诗32:8节陈述着上帝的教诲并教育人的事实。除了新约经文，没有在别处清楚地描写圣灵的教诲，但是在民11:17,25节有所暗示，在那里上帝赐给70个长老先知的灵。
21 【和合本】在旷野四十年，你养育他们，他们就一无所缺：衣服没有穿破，脚也没有肿。
【吕振中】他们在旷野四十年你供养了他们，他们都没有缺乏∶他们的衣裳没有破旧，他们的脚也没有起泡。
【思高本】四十年之久，你在旷野照顾他们，使他们一无所缺；他们的衣服没有穿破，他们的脚也没有肿胀。
【现代本】在旷野四十年，你供给他们所需要的一切。他们的衣服从未穿破；他们的脚也没有肿痛。
【KJV】Yea, forty years didst thou sustain them in the wilderness, so that they lacked nothing; their clothes waxed not old, and their feet swelled not.
【NIV】For forty years you sustained them in the desert; they lacked nothing, their clothes did not wear out nor did their feet become swollen.
【BBE】Truly, for forty years you were their support in the waste land, and they were in need of nothing; their clothing did not get old or their feet become tired.
【ASV】Yea, forty years didst thou sustain them in the wilderness, and they lacked nothing; their clothes waxed not old, and their feet swelled not.
【本会注释】
    他们就一无所缺。见申2:7；8:4节。
22 【和合本】并且你将列国之地照分赐给他们，他们就得了西宏之地、希实本王之地，和巴珊王噩之地。
【吕振中】“你将列国和列族之民赐给他们，将各角落分给他们，他们就取得了西宏之地、希实本王之地、和巴珊王噩之地。
【思高本】你将各国和众民交给了他们，将各个角落分给了他们，他们遂占领了赫市朋王息红，和巴商王敖格的土地。
【现代本】你使他们征服各国，占有他们紧邻的土地。他们占领了西宏王的希实本，噩王统治的巴珊。
【KJV】Moreover thou gavest them kingdoms and nations, and didst divide them into corners: so they possessed the land of Sihon, and the land of the king of Heshbon, and the land of Og king of Bashan.
【NIV】You gave them kingdoms and nations, allotting to them even the remotest frontiers. They took over the country of Sihon king of Heshbon and the country of Og king of Bashan.
【BBE】And you gave them kingdoms and peoples, making distribution to them in every part of the land: so they took for their heritage the land of Sihon, even the land of the king of Heshbon, and the land of Og, king of Bashan.
【ASV】Moreover thou gavest them kingdoms and peoples, which thou didst allot after their portions: so they possessed the land of Sihon, even the land of the king of Heshbon, and the land of Og king of Bashan.
【本会注释】
    分。希伯来语是pe'ah“角”，也可以被译为“边”、“缘”或者“界”。因为这里提到的噩国和西宏是以色列的边缘土壤，pe'ah亦然。
23 【和合本】你也使他们的子孙多如天上的星，带他们到你所应许他们列祖进入得为业之地。
【吕振中】你使他们的子孙众多、像天上的星；你将他们带到这地、就是你曾对他们列祖所说到要进来取得以为业的。
【思高本】你使他们的子孙繁衍，有如天上的繁星，领他们到你誓许与他们的祖先，要去占领的土地，
【现代本】你赐他们子孙，多得像天上的星星。你使他们征服这地，住在这里，就是你许诺赐给他们祖先的土地。
【KJV】Their children also multipliedst thou as the stars of heaven, and broughtest them into the land, concerning which thou hadst promised to their fathers, that they should go in to possess it.
【NIV】You made their sons as numerous as the stars in the sky, and you brought them into the land that you told their fathers to enter and possess.
【BBE】And you made their children as great in number as the stars of heaven, and took them into the land, of which you had said to their fathers that they were to go in and take it for themselves.
【ASV】Their children also multipliedst thou as the stars of heaven, and broughtest them into the land concerning which thou didst say to their fathers, that they should go in to possess it.
【本会注释】
    如天上的星。提及对亚伯拉罕的承诺（创15:5；22:17）。至于以色列的孩子们的数量在埃及非凡地增长现象，见出1:7,12节。
24 【和合本】这样，他们进去得了那地，你在他们面前制伏那地的居民，就是迦南人；将迦南人和其君王，并那地的居民，都交在他们手里，让他们任意而待。
【吕振中】这样、他们的子孙就进来、取得了这地；你在他们面前制伏了这地的居民迦南人，把迦南人和他们的君王、并这地别族之民、都交在他们手里，让他们任意去待他们。
【思高本】他们的子孙便去占领了那地方；你使那地方的居民客纳罕人，屈服在他们面前，将他们的君王和地方上的人民，交在他们手中，任他们随意处置。
【现代本】他们占领了迦南地；你制伏了那地的居民。你赐能力给你的子民，让他们随意对待迦南地的王和人民。
【KJV】So the children went in and possessed the land, and thou subduedst before them the inhabitants of the land, the Canaanites, and gavest them into their hands, with their kings, and the people of the land, that they might do with them as they would.
【NIV】Their sons went in and took possession of the land. You subdued before them the Canaanites, who lived in the land; you handed the Canaanites over to them, along with their kings and the peoples of the land, to deal with them as they pleased.
【BBE】So the children went in and took the land, and you overcame before them the people of the land, the Canaanites, and gave them up into their hands, with their kings and the people of the land, so that they might do with them whatever it was their pleasure to do.
【ASV】So the children went in and possessed the land, and thou subduedst before them the inhabitants of the land, the Canaanites, and gavest them into their hands, with their kings, and the peoples of the land, that they might do with them as they would.
【本会注释】
    迦南人。有时如同在第8节一样，“迦南”与其他部落共同被提及为各自是一个独立的国家。然而在其他时间里，这个措辞被有用来指示一个更大的含义，无论他们属于什么部落，都被包括为迦南地带的所有居住者。本文的含义就是更广的含义。
25 【和合本】他们得了坚固的城邑、肥美的地土、充满各样美物的房屋、凿成的水井、葡萄园、橄榄园，并许多果木树。他们就吃而得饱，身体肥胖，因你的大恩，心中快乐。
【吕振中】他们攻取了堡垒城、肥沃的地土，取得了装满各样财物的房屋、凿成的水池、葡萄园、橄榄园、产食物的树很多；他们吃得饱足，身体发胖，因你的大恩而安逸享乐。
【思高本】他们攻取了坚固的城池，和肥沃的土地，夺得了满藏宝物的房舍、掘好的井、葡萄园、橄榄园和丰富的果林；他们都吃得饱满，身体肥胖，安逸享乐，这都是因你无量的慈善。
【现代本】你的子民夺取了防御坚固的城市，肥沃的土地，装满财宝的房屋，挖好的水井，橄榄树、果树，和葡萄园。他们尽情地吃，又吃饱了；他们长胖，大大享受你赐的一切美物。
【KJV】And they took strong cities, and a fat land, and possessed houses full of all goods, wells digged, vineyards, and oliveyards, and fruit trees in abundance: so they did eat, and were filled, and became fat, and delighted themselves in thy great goodness.
【NIV】They captured fortified cities and fertile land; they took possession of houses filled with all kinds of good things, wells already dug, vineyards, olive groves and fruit trees in abundance. They ate to the full and were well-nourished; they reveled in your great goodness.
【BBE】And they took walled towns and a fat land, and became the owners of houses full of all good things, water-holes cut in the rock, vine-gardens and olive-gardens and a wealth of fruit-trees: so they had food enough and became fat, and had joy in the good you gave them.
【ASV】And they took fortified cities, and a fat land, and possessed houses full of all good things, cisterns hewn out, vineyards, and oliveyards, and fruit-trees in abundance: so they did eat, and were filled, and became fat, and delighted themselves in thy great goodness.
【本会注释】
    坚固的城邑。得到的坚固城邑是耶利哥（书6章）、拉吉（尼10:32）和夏琐（尼11:11）。
    肥美的地土。比较民14:7,8节、申8:7-9节、王下18:32节。至于货满仓，见申6:11节。在巴勒斯坦种植的主要树木是橄榄树、无花果树、苹果树、杏树、胡桃、桑树、埃及榕、石榴树。海枣在约旦谷生长得非常茂盛。
    身体肥胖。除了本文之外，这个措辞只被运用在申32:15节和耶5:28节。与这些章节相对照，这些措辞从来没被使用在恭维言辞当中，而是总与责备相关（另见耶50:11；结34:20）。尼9:25节也并不例外。
26 【和合本】“然而，他们不顺从，竟背叛你，将你的律法丢在背后，杀害那劝他们归向你的众先知，大大惹动你的怒气。
【吕振中】“但他们居然悖逆，竟背叛了你，将你的律法丢在背后，杀害了你的神言人、那些劝告他们回转归向你的，而大大犯了亵慢你的罪。
【思高本】但是，他们竟抗命背叛了你，将你的法律置诸背後，杀了那些警戒他们，劝他们归顺於你的先知；他们竟犯了这亵渎的大罪，
【现代本】但是，你的子民背叛你，不顺从你；他们不理你的法律，杀了劝他们弃邪归正的先知。他们一次又一次地侮辱你；
【KJV】Nevertheless they were disobedient, and rebelled against thee, and cast thy law behind their backs, and slew thy prophets which testified against them to turn them to thee, and they wrought great provocations.
【NIV】But they were disobedient and rebelled against you; they put your law behind their backs. They killed your prophets, who had admonished them in order to turn them back to you; they committed awful blasphemies.
【BBE】But they were hard-hearted, and went against your authority, turning their backs on your law, and putting to death your prophets, who gave witness against them with the purpose of turning them back again to you, and they did much to make you angry.
【ASV】Nevertheless they were disobedient, and rebelled against thee, and cast thy law behind their back, and slew thy prophets that testified against them to turn them again unto thee, and they wrought great provocations.
【本会注释】
    将你的律法丢在背后。见结23:35节。
    杀害那劝他们归向你的众先知。比较太23:37节和路11:47节。耶何耶大的儿子撒迦利亚，被约阿施杀害（代下24:22），还有许多先知被耶洗别杀死（王上18:4）。犹太人的传统宣告以赛亚、耶利米和以西结被同族犹太人谋杀，并且其他人也许遭受了同样的命运。
27 【和合本】所以你将他们交在敌人的手中，磨难他们。他们遭难的时候哀求你，你就从天上垂听，照你的大怜悯赐给他们拯救者，救他们脱离敌人的手。
【吕振中】因此你将他们交在困迫他们、的人手中，去困迫他们；当他们受困迫的时候、他们向你哀叫，你就从天上垂听，照你的大怜悯赐给他们拯救者、来拯救他们脱离困迫他们的人的手。
【思高本】因此你把他们交在仇人手中，受人迫害。他们遭遇迫害时，一呼求你，就由天上俯听了他们，照你无限的仁慈，打发救援者，由仇人手中救出他们；
【现代本】你就把他们交在压迫他们的敌人手中。他们遭难时向你呼救，你从天上答应他们。你有大怜悯，给他们领袖，救他们脱离敌人的手。
【KJV】Therefore thou deliveredst them into the hand of their enemies, who vexed them: and in the time of their trouble, when they cried unto thee, thou heardest them from heaven; and according to thy manifold mercies thou gavest them saviours, who saved them out of the hand of their enemies.
【NIV】So you handed them over to their enemies, who oppressed them. But when they were oppressed they cried out to you. From heaven you heard them, and in your great compassion you gave them deliverers, who rescued them from the hand of their enemies.
【BBE】And so you gave them up into the hands of their haters who were cruel to them: and in the time of their trouble, when they made their prayer to you, you gave ear to them from heaven; and in your great mercy gave them saviours, who made them free from the hands of their haters.
【ASV】Therefore thou deliveredst them into the hand of their adversaries, who distressed them: and in the time of their trouble, when they cried unto thee, thou heardest from heaven; and according to thy manifold mercies thou gavest them saviours who saved them out of the hand of their adversaries.
【本会注释】
    赐给他们拯救者。这一节和第28节提及士师时代。在希伯来人心里，俄驼聂和以笏被称呼为“拯救者”（士3:9,15节）。珊迦、基甸、耶弗他、大卫，以及其他人也是从外邦人压迫中的解救者。这些人都是由上帝举起从他们压迫者沉重的手中拯救祂的子民以色列的。
28 【和合本】但他们得平安之后，又在你面前行恶，所以你丢弃他们在仇敌的手中，使仇敌辖制他们。然而他们转回哀求你，你仍从天上垂听，屡次照你的怜悯拯救他们，
【吕振中】但他们得享平静之后，又在你面前行坏事；故此你撇弃了他们在仇敌手中，让仇敌管辖他们；然而他们转回过来，向你哀呼，你仍从天上垂听，照你屡次的怜悯援救他们。
【思高本】然而他们一享平安，便又去作恶背叛你，因此你又把他们抛在他们敌人手中，受他们的管辖；几时他们再回心转意呼号你，你就再由天上俯听他们，照你无限的仁慈拯救他们。
【现代本】他们得平安之后，又在你面前犯罪，你就让仇敌再次征服他们。但当他们悔改、向你求救时，你在天上听见了，你有大怜悯，一次又一次地拯救他们。
【KJV】But after they had rest, they did evil again before thee: therefore leftest thou them in the land of their enemies, so that they had the dominion over them: yet when they returned, and cried unto thee, thou heardest them from heaven; and many times didst thou deliver them according to thy mercies;
【NIV】But as soon as they were at rest, they again did what was evil in your sight. Then you abandoned them to the hand of their enemies so that they ruled over them. And when they cried out to you again, you heard from heaven, and in your compassion you delivered them time after time.
【BBE】But when they had rest, they did evil again before you: so you gave them into the hands of their haters, who had rule over them: but when they came back and made their prayer to you, you gave ear to them from heaven; again and again, in your mercy, you gave them salvation;
【ASV】But after they had rest, they did evil again before thee; therefore leftest thou them in the hand of their enemies, so that they had the dominion over them: yet when they returned, and cried unto thee, thou heardest from heaven; and many times didst thou deliver them according to thy mercies,
【本会注释】
    他们得平安之后。见士3:11,30节、士5:31节、士8:28节等。
29 【和合本】又警戒他们，要使他们归服你的律法。他们却行事狂傲，不听从你的诫命，干犯你的典章（人若遵行就必因此活着），扭转肩头，硬着颈项，不肯听从。
【吕振中】你又劝告他们、要使他们转而归服你的律法；他们却狂妄傲慢，不听从你的诫命，迳自犯了违背你典章的罪［人若遵行典章，就必因这而活着］，扭转倔强的肩头，硬着脖子，而不听从。
【思高本】你曾警告他们转向你的法律，但是他们仍恣意妄行，不听从你的命令，违反你的典章，── 人若遵行，必因此而生活，──扭转倔强的肩膀，硬着脖子，不愿服从。
【现代本】你警告他们要遵守你的法律，但他们狂傲，不听你的命令。他们明知遵守你的法律是引到生命的路，他们还是硬着脖子顽强地拒绝听从。
【KJV】And testifiedst against them, that thou mightest bring them again unto thy law: yet they dealt proudly, and hearkened not unto thy commandments, but sinned against thy judgments, (which if a man do, he shall live in them;) and withdrew the shoulder, and hardened their neck, and would not hear.
【NIV】You warned them to return to your law, but they became arrogant and disobeyed your commands. They sinned against your ordinances, by which a man will live if he obeys them. Stubbornly they turned their backs on you, became stiff-necked and refused to listen.
【BBE】And gave witness against them so that you might make them come back again to your law: but their hearts were lifted up, and they gave no attention to your orders and went against your decisions (which, if a man keeps them, will be life to him), and turning their backs on you, made their necks stiff and did not give ear.
【ASV】and testifiedst against them, that thou mightest bring them again unto thy law. Yet they dealt proudly, and hearkened not unto thy commandments, but sinned against thine ordinances, (which if a man do, he shall live in them,) and withdrew the shoulder, and hardened their neck, and would not hear.
【本会注释】
    扭转肩头。这个修辞是指牛躲闪其轭，换句话说，在给牛上轭时牛退步。在何4:16节，写着“以色列倔强，犹如倔强的母牛”（另见亚7:11）。这一节和第30节贴切于列王当政的时代。
30 【和合本】但你多年宽容他们，又用你的灵藉众先知劝戒他们，他们仍不听从，所以你将他们交在列国之民的手中。
【吕振中】但你多年宽容他们，又用你的灵、由你的神言人们经手劝告他们，他们仍不侧耳听从；因此你将他们交在四围各地别族之民手中。
【思高本】你多年来容忍他们，藉先知和以你的精神，警戒他们，但他们仍不听从，所以你将他们交在异方人民手中。
【现代本】你年年忍耐地警告他们。你感动先知向他们说话，但你的子民却聋了耳朵，因此你叫别国来征服他们。
【KJV】Yet many years didst thou forbear them, and testifiedst against them by thy spirit in thy prophets: yet would they not give ear: therefore gavest thou them into the hand of the people of the lands.
【NIV】For many years you were patient with them. By your Spirit you admonished them through your prophets. Yet they paid no attention, so you handed them over to the neighboring peoples.
【BBE】Year after year you put up with them, and gave witness against them by your spirit through your prophets: still they did not give ear: and so you gave them up into the hands of the peoples of the lands.
【ASV】Yet many years didst thou bear with them, and testifiedst against them by thy Spirit through thy prophets: yet would they not give ear: therefore gavest thou them into the hand of the peoples of the lands.
【本会注释】
    多年。上帝忍受北方王国的时间超过两个世纪，在此期间有二十个肆无忌惮的国王们占据了以色列的王位。祂同样忍耐南方王国，由此祂容许了近350年。在二十个国王中有许多被他们的偶像缠绕，从而使祂痛苦悲伤，并且他们犯下的罪孽多得不可胜数。
    （你的）众先知。比较王下17:13节，使用了与本节几乎相同的言辞（另见代下36:15,16）。从所罗门时代到巴比伦被掳的时代，以及后来几乎是接续不断地有先知。
    那些先知除了写下记录遗传给我们的之外，还有对于每个圣经读者都如此熟悉的先知，诸如示罗人亚希雅、先见者易多、先知示玛雅、哈乃、哈乃的儿子耶户、以利亚、以利沙、音拉的儿子米该雅、耶何耶大的儿子撒迦利亚、户勒大，还有无数无名的上帝的人可以也同样被认可为先知。犹太人冷漠了上帝通过祂的使者持续不断地致给他们的规劝。
    所以上帝将祂的子民交托给了外邦人的手中。这开始于亚述人的入侵，他们最终摧毁了以色列王国。犹大人也最终受制于迦勒底人。直到最近，撒玛利亚人和周边其他国家们进攻了剩余的以色列人。
31 【和合本】然而你大发怜悯，不全然灭绝他们，也不丢弃他们；因为你是有恩典、有怜悯的上帝。
【吕振中】然而你大发怜悯，不将他们灭尽，不撇弃他们，因为你是有恩惠有怜悯的上帝。
【思高本】但因你无限的仁慈，你没有消灭他们，也没有抛弃他们，因为你是博爱仁慈的天主。
【现代本】虽然如此，由于你的大怜悯，你并没有丢弃他们，毁灭他们；因为你是有恩典怜悯的上帝！
【KJV】Nevertheless for thy great mercies' sake thou didst not utterly consume them, nor forsake them; for thou art a gracious and merciful God.
【NIV】But in your great mercy you did not put an end to them or abandon them, for you are a gracious and merciful God.
【BBE】Even then, in your great mercy, you did not put an end to them completely, or give them up; for you are a God of grace and mercy.
【ASV】Nevertheless in thy manifold mercies thou didst not make a full end of them, nor forsake them; for thou art a gracious and merciful God.
【本会注释】
    也不丢弃他们。尽管有了这些鉴定，上帝还是按照祂的承诺（耶4:27；5:10,18；30:11等），没有完全抛弃祂的子民，也没有使他们完全灭绝。上帝对于违反者们慈悲的恩待乃是有意于保存剩余的，以便通过他们可以完成祂的承诺。
32 【和合本】“我们的上帝啊，你是至大、至能、至可畏、守约施慈爱的上帝。我们的君王、首领、祭司、先知、列祖，和你的众民，从亚述列王的时候直到今日所遭遇的苦难，现在求你不要以为小。
【吕振中】“现在呢、我们的上帝阿，至大、至有能力、至可畏惧、守约守坚爱的上帝阿，我们、我们的王和首领、我们的祭司和神言人、我们的列祖和你的众民、从亚述列王的日子直到今日所遭遇的一切艰难困苦、求你不要看为小事。
【思高本】现在，我们的天主！遵守信约，保持仁爱，伟大、全能和可畏的天主！请不要把我们、我们的君王、我们的首长、我们的司祭、我们的先知、我们的祖先和你的全民众，从亚述王时代直到今日所遭遇的一切迫害，看作小事。
【现代本】我们的上帝啊，你多么伟大，你多么可畏，多么有权能！你信实地守住你的诺言。从亚述列王压迫我们到现在，我们受尽了苦楚！我们的王，我们的领袖，我们的祭司，我们的先知，我们的祖先以及所有人民都受尽了痛苦。求你记得
【KJV】Now therefore, our God, the great, the mighty, and the terrible God, who keepest covenant and mercy, let not all the trouble seem little before thee, that hath come upon us, on our kings, on our princes, and on our priests, and on our prophets, and on our fathers, and on all thy people, since the time of the kings of Assyria unto this day.
【NIV】Now therefore, O our God, the great, mighty and awesome God, who keeps his covenant of love, do not let all this hardship seem trifling in your eyes-the hardship that has come upon us, upon our kings and leaders, upon our priests and prophets, upon our fathers and all your people, from the days of the kings of Assyria until today.
【BBE】And now, our God, the great, the strong, the God who is to be feared, who keeps faith and mercy, let not all this trouble seem small to you, which has come on us, and on our kings and our rulers and on our priests and our prophets and our fathers and on all your people from the time of the kings of Assyria till this day.
【ASV】Now therefore, our God, the great, the mighty, and the terrible God, who keepest covenant and lovingkindness, let not all the travail seem little before thee, that hath come upon us, on our kings, on our princes, and on our priests, and on our prophets, and on our fathers, and on all thy people, since the time of the kings of Assyria unto this day.
【本会注释】
    至可畏。与此类似的言辞出现在申10:17节和尼1:5节。对于那些拒绝祂的怜悯和慈悲的人，上帝乃是表现为审判者（见启6:14-17）。
    守约施慈爱。这个意念还出现在诗89:28节和尼1:5节。
    亚述列王。亚述王撒缦以色三世──没有被提及在圣经──记录了他战败亚哈，逼迫耶户交贡物给他并跪在他面前。亚述王提革拉毗列色三世（在巴比伦被称呼为普勒）从米拿收纳了贡物（王下15:19,20），俘掳并截走了两个半支派（王下15:29；代上5:26）。第三个亚述王撒缦以色五世围攻了撒玛利亚（王下17:5-23），很有可能在他刚过逝之前攻取了它。第四个是西拿基立，他在希西家的手中拿下了所有犹大的各城，并强迫他为赎回耶路撒冷支付一笔巨大的赎金（王下18:13-16）。另一个亚述王，若不是以撒哈顿，就是亚述巴尼帕，把玛拿西俘掳到巴比伦（代下33:11）。这是远征犹大的最后一个亚述人。上帝通过以赛亚称亚述独裁者“我怒气的棍”。至于亚述王和希伯来人之间的这些交锋，见卷二，第159,160页。
33 【和合本】在一切临到我们的事上，你却是公义的；因你所行的是诚实，我们所做的是邪恶。
【吕振中】虽然如此、关于一切临到我们的事、你总是对的；因为你所行的是诚信，我们所作的是邪恶。
【思高本】你使这一切降在我们身上，是公义的，因为你所行的是忠义，而我们所行的是邪恶。
【现代本】你惩罚我们是理所当然；你信实，我们却犯了罪。
【KJV】Howbeit thou art just in all that is brought upon us; for thou hast done right, but we have done wickedly:
【NIV】In all that has happened to us, you have been just; you have acted faithfully, while we did wrong.
【BBE】But still, you have been in the right in everything which has come on us; you have been true to us, but we have done evil:
【ASV】Howbeit thou art just in all that is come upon us; for thou hast dealt truly, but we have done wickedly;
【本会注释】
    你却是公义的。比申32:4节、拉9:15节、尼9:8节。
34 【和合本】我们的君王、首领、祭司、列祖都不遵守你的律法，不听从你的诫命和你警戒他们的话。
【吕振中】我们的王、我们的首领和祭司、以及我们的列祖、都不遵行你的律法，不留心听从你的诫命法令、你所郑重警谕他们的。
【思高本】我们的君王、我们的首领、我们的司祭和我们的祖先，实在都没有遵行你的法律，也没有听从你的命令和你警戒他们的劝告。
【现代本】我们的祖先、君王、领袖，我们的祭司没有遵守你的法律，没有听从你的命令和警告。
【KJV】Neither have our kings, our princes, our priests, nor our fathers, kept thy law, nor hearkened unto thy commandments and thy testimonies, wherewith thou didst testify against them.
【NIV】Our kings, our leaders, our priests and our fathers did not follow your law; they did not pay attention to your commands or the warnings you gave them.
【BBE】And our kings, our rulers, our priests, and our fathers have not kept your law or given attention to your orders and your witness, with which you gave witness against them.
【ASV】neither have our kings, our princes, our priests, nor our fathers, kept thy law, nor hearkened unto thy commandments and thy testimonies wherewith thou didst testify against them.
【本会注释】
    我们的君王……不遵守。在列举不同阶层的子民中，这里省略了先知们。由于作为上帝的见证者，他们没有被考虑在那些犯罪的人当中，尽管他们也遭受了降临在那个国家的灾难。
35 【和合本】他们在本国里沾你大恩的时候，在你所赐给他们这广大肥美之地上不事奉你，也不转离他们的恶行。
【吕振中】他们在本国中、虽有了你所赐的洪福，又在你所摆他们面前这广大而肥沃之地上，他们却不事奉你，也不转离他们的坏行为。
【思高本】他们在你赐给他们的国土上和许多幸福中，在你摆在他们面前的广大而肥沃的土地上，并没有事奉你，也没有放弃他们的恶行。
【现代本】你子民曾住在你赐给他们的宽阔肥沃的土地，有你所赐福的君王统治他们，但他们并没有离开罪恶事奉你。
【KJV】For they have not served thee in their kingdom, and in thy great goodness that thou gavest them, and in the large and fat land which thou gavest before them, neither turned they from their wicked works.
【NIV】Even while they were in their kingdom, enjoying your great goodness to them in the spacious and fertile land you gave them, they did not serve you or turn from their evil ways.
【BBE】For they have not been your servants in their kingdom, and in all the good things you gave them, and in the great and fat land you gave them, and they have not been turned away from their evil-doing.
【ASV】For they have not served thee in their kingdom, and in thy great goodness that thou gavest them, and in the large and fat land which thou gavest before them, neither turned they from their wicked works.
【本会注释】
    他们在本国里。这里涉及的犹大是在一个独立王国的岁月，而不是归属于一个外邦势力。但是即使是在他们主宰着他们自己的国土的时候，犹太人几乎没有服侍给他们恩赐土地的那一位，与此相反，他们服侍了后来征服他们的那些外邦国家的神。
36 【和合本】我们现今作了奴仆；至于你所赐给我们列祖享受其上的土产，并美物之地，看哪，我们在这地上作了奴仆！
【吕振中】哎，我们今天竟做了服事人的奴仆了！至于你所赐给我们列祖的地来吃这上头的果实和它的美物的呢、哎，我们在这地上竟做了服事人的奴仆呢！
【思高本】我们今天竟成了奴隶！看，我们在你赏给我们祖先吃那里的果实和出产的土地上，作了奴隶！
【现代本】现在我们在你赐给我们的土地上，在供给我们食物的肥美土地上作奴隶。
【KJV】Behold, we are servants this day, and for the land that thou gavest unto our fathers to eat the fruit thereof and the good thereof, behold, we are servants in it:
【NIV】But see, we are slaves today, slaves in the land you gave our forefathers so they could eat its fruit and the other good things it produces.
【BBE】Now, today, we are servants, and as for the land which you gave to our fathers, so that the produce of it and the good might be theirs, see, we are servants in it:
【ASV】Behold, we are servants this day, and as for the land that thou gavest unto our fathers to eat the fruit thereof and the good thereof, behold, we are servants in it.
【本会注释】
    我们现今作了奴仆。由于以色列的百姓曾经拒绝自己是上帝的仆人，他们就被递交给外亡人作为奴仆（见耶5:19）。因此，他们依然觉得他们自己是外邦势力──波斯人──的奴仆，尽管上帝因祂的怜悯归还给了他们一定程度的独立和自由。比较代下12:8节，在那一节里对照了服侍上帝和“服事外邦人”。
37 【和合本】这地许多出产归了列王，就是你因我们的罪所派辖制我们的。他们任意辖制我们的身体和牲畜，我们遭了大难。”
【吕振中】这地丰富的出产竟归了列王，就是你因我们的罪所派来管辖我们的；他们也任意辖制我们这些人的身体和我们的牲口呢；我们真是受着大困迫阿。”
【思高本】为了我们的罪过，那丰富的出产归於你派定来管辖我们的君王，他们随意处置了我们的肉体和我们的牲畜；我们实在是处在极大的困苦中！”
【现代本】这地的出产都归给你派来管辖我们的君王，因为我们犯了罪。他们任意对待我们和我们的牲畜，我们痛苦极了！
【KJV】And it yieldeth much increase unto the kings whom thou hast set over us because of our sins: also they have dominion over our bodies, and over our cattle, at their pleasure, and we are in great distress.
【NIV】Because of our sins, its abundant harvest goes to the kings you have placed over us. They rule over our bodies and our cattle as they please. We are in great distress.
【BBE】And it gives much increase to the kings whom you have put over us because of our sins: and they have power over our bodies and over our cattle at their pleasure, and we are in great trouble.
【ASV】And it yieldeth much increase unto the kings whom thou hast set over us because of our sins: also they have power over our bodies, and over our cattle, at their pleasure, and we are in great distress.
【本会注释】
    许多出产。换句话说，波斯的君主们从犹大收取了大量的岁入。由犹大这样的小省支付的量之多少尚不知晓，但是犹大所归属的“河西的”总督辖地每年上缴350他连得银子（希罗多德，iii。91），或者若以轻量他连得，就大约11.6吨（10.9公吨），外加大量实物的捐税。
    任意辖制我们的身体。波斯人操纵他们的权柄征募他们的庶民当兵，争战在陆地和海洋。犹太人无庸置疑地被大利乌王和薛西王征兵与希腊征战，并且波斯军队在那里遭受的一些灾难性战败中有许多犹太人丧命。
    （我们的）牲畜。这是提及在事实上外邦统治者们随心所欲地抢夺，从而无能为力的物主们只能满足于残留的。尽管一个人可能拥有很多牲畜，但是他永远不知道由此有多少利益归属于他。驼畜可能被指令征用于军事用途。
    大难。由于统治者们随意挪用了犹太人的财产，不仅包括土地的出产还有牲畜，这个大难可能包括令人惊骇的贫穷。这个措辞里还包含有渴望自由的民众灵魂上的悲痛，尤其是在人们遭受使人恼火的奴役的时候，而且那是在他们自己得到上帝的恩赐之土地上。
38 【和合本】因这一切的事，我们立确实的约，写在册上。我们的首领、利未人，和祭司都签了名。
【吕振中】（希伯来经卷作尼10∶1）鉴于这一切的事，我们便立了确定不移的约字，写明了它；我们的首领、我们的利未人和祭司、都盖了印。
【思高本】於这一切，我们立了盟约，也写了出来；我们的族长、我们的肋未人和司祭，也在上面盖了印。
【现代本】由于所发生的这些事，我们以色列人民就在这里郑重地签了一个约。我们的领袖、利未人，和祭司都签上他们的名字。
【KJV】And because of all this we make a sure covenant, and write it; and our princes, Levites, and priests, seal unto it.
【NIV】In view of all this, we are making a binding agreement, putting it in writing, and our leaders, our Levites and our priests are affixing their seals to it."
【BBE】And because of all this we are making an agreement in good faith, and putting it in writing; and our rulers, our Levites, and our priests are putting their names to it.
【ASV】And yet for all this we make a sure covenant, and write it; and our princes, our Levites, and our priests, seal unto it.
【本会注释】
    签了名。古代的文献通常都是签了名的。当在白土软石板上以楔形文字记录的时候（见卷一，第110,134,139页），在被烘烤之前，滚筒封蜡滚动在潮湿的白土石板上。写在纸莎草纸上的一份文献（见第417页；卷一，第30,31页）被卷起来，被折叠。用一根绳子捆住之后，用一块白土凝住绳结子，然后要么在白土上盖章，要么有一个滚筒封蜡滚动在其上。有时，每个参与契约者都在单独的封蜡白土上盖自己的图章，然后用一根绳子系在文件上。如此附加封印的数量没有限制。

怀爱伦注释

31-38《历》第216页
1,2 《知君》第665页
5,6 《知君》第666页
6 《教》第130页；《祖知》第115页
13 《祖知》第365页
19-21《祖知》第406页
20 《述》第53页
38 《知君》第666页


top

1 2 3 4 5 6 7 8 9 10 11 12 13


第 1 章

【本会注释】
1 亚哈隋鲁摆设皇家筵席。
10 瓦实提被请，拒绝到来。
13 亚哈隋鲁听米母干的意见，为男人至高的权威降旨。

瓦实提王后被废
1 【和合本】亚哈随鲁作王，从印度直到古实，统管一百二十七省。
【吕振中】当亚哈随鲁的日子──这是那位从印度到古实统治一百二十七省的亚哈随鲁──
【思高本】在薛西斯为王时，发生了这样的事： 这薛西斯当时管辖的版图，自印度至雇士，共计一百二十七省
【现代本】下面的故事发生在亚哈随鲁王的时代。亚哈随鲁从首都书珊的宝座统治印度到苏但的一百二十七个省份。
【KJV】Now it came to pass in the days of Ahasuerus, (this is Ahasuerus which reigned, from India even unto Ethiopia, over an hundred and seven and twenty provinces:)
【NIV】This is what happened during the time of Xerxes, the Xerxes who ruled over 127 provinces stretching from India to Cush :
【BBE】Now it came about in the days of Ahasuerus, (that Ahasuerus who was ruler of a hundred and twenty-seven divisions of the kingdom, from India as far as Ethiopia:)
【ASV】Now it came to pass in the days of Ahasuerus (this is Ahasuerus who reigned from India even unto Ethiopia, over a hundred and seven and twenty provinces),
【本会注释】
    亚哈随鲁。希伯来语是'Achashwerosh，用字母体系拼写的波斯语Khshayârshâ。在一些巴比伦石板上拼写为Achshiyarshu。在厄勒番丁岛纸萨草纸文稿上的辅音字母名字是Chshy'rsh 和Chshyrsh。这个名字的含义未被知晓。按照希腊语Khshayârshâ 变成Xerxes，在拉丁语里变成Assuerus。综上所述，薛西和亚哈随鲁这两个名字是相同的，来自波斯的名字是通过希腊语，另一个名字是来自希伯来语和拉丁语（见《知君》第598页）。
    这是［译者注：中文版里没有这个译词，英文KJV版是：这是亚哈隋鲁作王］。以斯帖记的作者似乎除了亚哈隋鲁之外，还知道其他的当政者。以斯帖记里的亚哈隋鲁不应该被混淆于但9:1节里的亚哈隋鲁，此人是半个世纪之前的人。至于拉4:6节的亚哈隋鲁，见对拉4章的补充注释。
2 【和合本】亚哈随鲁王在书珊城的宫登基；
【吕振中】当那些日子、亚哈随鲁王在书珊宫堡登了国位；
【思高本】他在稣撒禁城登极後，
【现代本】－
【KJV】That in those days, when the king Ahasuerus sat on the throne of his kingdom, which was in Shushan the palace,
【NIV】At that time King Xerxes reigned from his royal throne in the citadel of Susa,
【BBE】That in those days, when King Ahasuerus was ruling in Shushan, his strong town,
【ASV】that in those days, when the king Ahasuerus sat on the throne of his kingdom, which was in Shushan the palace,
【本会注释】
    登基。波斯最高统治者在年中的部分时间居住在伊克巴塔纳，有时访问波斯波立和巴比伦，但是书珊城在此时是政府的首都（见但8:2；斯9:12）。
    书珊城的宫。书珊城位于以拦省（见但8:2），大约离目前波斯湾海岸线之北有100英里（161公里），并离巴比伦之东略微超过200英里（322公里。）。在以斯帖记之前曾经是以拦的首都，该城位于底格里斯河谷的东岸，这个河谷地势上升，连接伊朗山脉。它那广阔的废墟覆盖者超过三平方英里的面积（4.8平方公里），其中可以见到宽阔的宫殿，在那里发生了以斯帖记里叙述的许多激动人心事情。这个被建立在先前以拦城堡的位置上的宫殿，原先由薛西的前任者大利乌王建造。至于简要的概述，见对第5,6节的注释。
3 【和合本】在位第三年，为他一切首领臣仆设摆筵席，有波斯和玛代的权贵，就是各省的贵胄与首领，在他面前。
【吕振中】他执政第三年、曾为他的众官长和臣仆摆设了筵席；有波斯和玛代的权贵各省最显达的人与官长、在他面前；
【思高本】第叁年，设宴款待所有的公卿朝臣，波斯与玛待的将官，各省的贤达与总督，
【现代本】亚哈随鲁在位的第三年，他为所有的贵族和行政官员开了一个大宴会。波斯和米底亚的将领、各省的省长，以及贵族们都参加了。
【KJV】In the third year of his reign, he made a feast unto all his princes and his servants; the power of Persia and Media, the nobles and princes of the provinces, being before him:
【NIV】and in the third year of his reign he gave a banquet for all his nobles and officials. The military leaders of Persia and Media, the princes, and the nobles of the provinces were present.
【BBE】In the third year of his rule he gave a feast to all his captains and his servants; and the captains of the army of Persia and Media, the great men and the rulers of the divisions of his kingdom, were present before him;
【ASV】in the third year of his reign, he made a feast unto all his princes and his servants; the power of Persia and Media, the nobles and princes of the provinces, being before him;
【本会注释】
    第三年。这一年之起初大致是公元前483年4月14日开始，到公元前482年4月2日为止。这个“筵席”可能持续了六个月，并且开始于这一年春天，那时雨季已经结束，而且易于出门旅行并使人心情舒畅。
    筵席。或者“宴会”。原本词义是“一段喝酒时光”。以求实的观点出发，亚哈隋鲁过了一、两年之后离开了书珊城（见以斯帖记的概论），有人建议这是为了侵略希腊邀请了整个王国的各个地区、各省的省长、首领，以及军事要员，参与制订计划，为取得辉煌而成功的战役而作出一切准备。希罗多德（vii.8）记录薛西召集了这样的商讨会。可能在这六个月期间接替着召集了不同的官员，每次的目的都是与国王讨论自己在与战役相关的前提下所担负的特殊责任。除了因为有特殊的政治上和军事上的讨论之外，在这幅员广大的帝国几乎不可能需要找所有的官员。
    首领。即，“被任命的官员”。
    臣仆。即，他的“侍臣”。
    权贵。希伯来语是chayil，“［全］军”（出14:4）、“军兵”（出19:9）、“勇敢的［人］”（撒上16:18），等。若按照建议一样，亚哈隋鲁开设延会的目的是设立未来与希腊开战的战役计划，其中当然会包括他的主要军事长官。
    波斯和米底亚。这个词序与但以理书的词序相互相反（但5:28；6:8,12,15；8:20），并重复地出现在以斯帖记的叙述中（斯1:3,14,18,19）。这是提示其叙述时间属于波斯国取代了米底亚国［玛代］的统治，也就是指在那个时代，波斯国在双重帝国执政中是起到领导角色的（见但7:5；8:3）。在斯10:2节里描写了原先的词序，可能是因为按照“年代”的排列首先排列了米底亚［玛代］国王。
    贵胄。这是从波斯语挪用到希伯来语的词语，词义是“首要［人物］”。
    各省的……首领。即，负责被征服之领土的省长或者总督。历史证明波斯在苏沙有过一场巨大的集会，那是在与希腊的战役中遭受大挫败之前，当时总督们在场。
4 【和合本】他把他荣耀之国的丰富和他美好威严的尊贵给他们看了许多日，就是一百八十日。
【吕振中】他把他光荣之国的丰富和他宏大威仪之华贵给他们看了许多日子，共有一百八十天。
【思高本】一连一百八十天，天天夸耀他帝国的豪华富裕，和他赫赫堂皇的荣耀。
【现代本】整整六个月，他向他们炫耀他王国的富有、昌隆、威严。
【KJV】When he shewed the riches of his glorious kingdom and the honour of his excellent majesty many days, even an hundred and fourscore days.
【NIV】For a full 180 days he displayed the vast wealth of his kingdom and the splendor and glory of his majesty.
【BBE】And for a long time, even a hundred and eighty days, he let them see all the wealth and the glory of his kingdom and the great power and honour which were his.
【ASV】when he showed the riches of his glorious kingdom and the honor of his excellent majesty many days, even a hundred and fourscore days.
【本会注释】
    他荣耀之国的丰富。夸示炫耀是薛西的品质性格。虚浮的炫耀标志着他侵略希腊时率领的庞大的军队。对于波斯国难以置信的财富，当今世界不同国家的作者们都有所评论。在波斯宫殿的荣耀中，有披挂着黄金的城墙、有大理石的柱子和奢华的悬挂物、有一棵黄金铃树和一根黄金藤。苏沙（书珊城）的出土文物证明以斯帖记的作者非常熟知波斯的宫殿及其朝廷的习惯和规范，因为他描述的内容非常细致地一致于考古学研究的结果。学者们受到这个属实的影响，确信只有亲身知道王宫的人，或者认识某一个有这样资格的人，才能陈述这个故事有如此确切的背景。
    一百八十日。没有必要推测在整个这一段期间里有相同的人受到款待。很少有可能各省的首领们同时都不在他们各自的省城，并且滞留在外地这么长的时间。有可能亚哈隋鲁在这“筵席”持续的六个月里轮流招待了客人。
5 【和合本】这日子满了，又为所有住书珊城的大小人民在御园的院子里设摆筵席七日。
【吕振中】这些日子满了，王又为所有在书珊宫堡的众民、无论尊大卑小、在王宫花园的院子摆设了筵席七天。
【思高本】这些日子过了以後，王又在宫内的御苑里，一连七天，欢宴稣撒禁城的全体人民，不分尊卑，都来参加。
【现代本】接着，王又为首都书珊全城的男人，无论贫贱富贵，在王宫的花园里开了一个宴会，为期一周。
【KJV】And when these days were expired, the king made a feast unto all the people that were present in Shushan the palace, both unto great and small, seven days, in the court of the garden of the king's palace;
【NIV】When these days were over, the king gave a banquet, lasting seven days, in the enclosed garden of the king's palace, for all the people from the least to the greatest, who were in the citadel of Susa.
【BBE】And at the end of that time, the king gave a feast for all the people who were present in Shushan, the king's town, small as well as great, for seven days, in the outer square of the garden of the king's house.
【ASV】And when these days were fulfilled, the king made a feast unto all the people that were present in Shushan the palace, both great and small, seven days, in the court of the garden of the king's palace.
【本会注释】
    筵席。亚哈隋鲁的目的可能是为了在他长期滞留于希腊期间，保障自己首都的臣民对他忠诚。一旦如此，这也是一个非常精明的政治手段。这个筵席当然只包括男人，因为王后举办了另一个女人的宴会（第9节）。
    御园。为了有可能描写薛西宫殿的的一部分，宫殿的废墟被保存得非常良好。末底改坐过的国王大门、以斯帖出场的有禁令的庭院──这些和宫殿的其他地段已经被定位。
    这个宫殿的规模是大约每侧有300码长。正门朝向南。
    在宫殿本身之东北侧就是宽敞的apadâna，或称王座大殿。这是个巨大的建筑物，每边有330英尺长，可能要经过庞大面积的楼梯才能到达。平面屋顶的中心由三十六根细长、有沟槽的、雕刻柱顶的石柱支撑着，有六行柱子，每行有六根。建筑物的正面可能是敞开的，而后侧的和两边的墙可能是由砖构成，以瓷釉雕带装饰着。在王座大殿的装饰上奢华地使用了金、银、珍贵的石头。希腊作者们描写了这个庭院中的黄金铃树和黄金藤。在王宫本身之西北侧，按照揣摩，是“御园”，或者公园。与以斯帖记相关的细节都是在这apadâna 里或者在其附近发生的。
6 【和合本】有白色、绿色、蓝色的帐子，用细麻绳、紫色绳从银环内系在白玉石柱上；有金银的床榻摆在红、白、黄、黑玉石铺的石地上。
【吕振中】有白色绵织的幔子、蓝紫色的帷子、用细麻绳子紫红色绳子、在银竿（或译∶环）上、和白玉石柱上系起来；有金银的床榻摆在斑岩白玉石螺钿黑玉石的铺石处。
【思高本】庭院各处装饰着白色和紫红色的壁毡，系着纯白色朱红色的彩带，悬在白大理石柱的银环子上；在碧玉、白玉、珍珠和宝石 砌的地面上，陈设了金银的床榻。
【现代本】这花园用蓝色和白色的幕帘装饰，用紫色的麻纱带子把幕帘结在大理石柱子上的银环。金银制成的躺椅放在铺着白色、红色、绿色大理石和珍珠贝壳的地上。
【KJV】Where were white, green, and blue, hangings, fastened with cords of fine linen and purple to silver rings and pillars of marble: the beds were of gold and silver, upon a pavement of red, and blue, and white, and black, marble.
【NIV】The garden had hangings of white and blue linen, fastened with cords of white linen and purple material to silver rings on marble pillars. There were couches of gold and silver on a mosaic pavement of porphyry, marble, mother-of-pearl and other costly stones.
【BBE】There were fair hangings of white and green and blue, fixed with cords of purple and the best linen to silver rings and pillars of polished stone: the seats were of gold and silver on a floor of red and white and yellow and black stone.
【ASV】There were hangings of white cloth, of green, and of blue, fastened with cords of fine linen and purple to silver rings and pillars of marble: the couches were of gold and silver, upon a pavement of red, and white, and yellow, and black marble.
【本会注释】
    白色、绿色、蓝色的帐子。逐字直译是，“白色的棉布和紫罗兰色的［布料］”。（英文版）“绿色”这个措辞来自梵文措辞“棉”。要注意“帐子”这个措辞是添加的。这些“帐子”，或者遮蓬，很可能是用白色和紫罗兰色的棉花线编织的。
    细麻绳、紫色绳。若遮蓬是被扩张的，就可能需要耐用的“绳子”，以便使被支撑的遮蓬从有柱子的大殿中央横过大约有60英尺空间镶嵌铺设的庭院。
    白玉石柱。书珊城的石柱是暗兰色石灰石。希伯来语措辞shesh“大理石”［译者注：经文中措辞是“白玉”］可能指这种石灰石，或者细文大理石，而不是我们通常所理解的“大理石”（白玉）。
    石地。经文种四个被翻译的希伯来语措辞“红、白、黄、黑”并非指示颜色，而是指镶嵌着石地的不同种类的石头和其他原材料。这里提示在石地上和石柱上使用了暗兰石灰石。
7 【和合本】用金器皿赐酒，器皿各有不同。御酒甚多，足显王的厚意。
【吕振中】赐饮是用金器皿；器皿和器皿也各不同；御酒很多，按照王的大手面而赐饮。
【思高本】进饮的器皿，都是金银制的，大小俱全；御酿丰美，以示王家的厚贶。
【现代本】喝酒用的杯子是各式各样不同花色的金杯。王慷慨地供应皇家用酒，
【KJV】And they gave them drink in vessels of gold, (the vessels being diverse one from another,) and royal wine in abundance, according to the state of the king.
【NIV】Wine was served in goblets of gold, each one different from the other, and the royal wine was abundant, in keeping with the king's liberality.
【BBE】And they gave them drink in gold vessels, every vessel being different, and wine of the kingdom, freely given by the king.
【ASV】And they gave them drink in vessels of gold (the vessels being diverse one from another), and royal wine in abundance, according to the bounty of the king.
【本会注释】
    金器皿。在帕拉提亚附近的波斯帐篷里，取胜的希腊人发现了相当数量的金制的杯子。
    各有不同。这个细节性描写必须经由亲眼的目睹，或者直接听到一个亲眼目睹这筵席者的描述。
    御酒。换句话说，“皇家的酒”，即来自皇家的酒窖。
8 【和合本】喝酒有例，不准勉强人，因王吩咐宫里的一切臣宰，让人各随己意。
【吕振中】喝酒都照定例，没有勉强人的；因为王对他宫中的一切臣宰曾立下规矩∶人人都要随己意而行。
【思高本】饮酒随意，无须强劝，因为王已命宫内侍役，应随各人所好，善加招待。
【现代本】并且吩咐宫里的仆人，让每一个人随意喝，但不加勉强。
【KJV】And the drinking was according to the law; none did compel: for so the king had appointed to all the officers of his house, that they should do according to every man's pleasure.
【NIV】By the king's command each guest was allowed to drink in his own way, for the king instructed all the wine stewards to serve each man what he wished.
【BBE】And the drinking was in keeping with the law; no one was forced: for the king had given orders to all the chief servants of his house to do as was pleasing to every man.
【ASV】And the drinking was according to the law; none could compel: for so the king had appointed to all the officers of his house, that they should do according to every man's pleasure.
【本会注释】
    有例。国王发布了一个命令，我们揣摩，每个人饮酒可以按照个人所愿，而不是在一场与他人争竞的饮酒较量。
9 【和合本】王后瓦实提在亚哈随鲁王的宫内也为妇女设摆筵席。
【吕振中】王后瓦实提也在亚哈随鲁王御殿中为妇女们摆设了筵席。
【思高本】同时瓦市提皇后，在薛西斯王的後宫，也摆设盛宴，款待妇女。
【现代本】同时，在王宫里，王后华实蒂也为妇女们开了一个宴会。
【KJV】Also Vashti the queen made a feast for the women in the royal house which belonged to king Ahasuerus.
【NIV】Queen Vashti also gave a banquet for the women in the royal palace of King Xerxes.
【BBE】And Vashti the queen gave a feast for the women in the house of King Ahasuerus.
【ASV】Also Vashti the queen made a feast for the women in the royal house which belonged to king Ahasuerus.
【本会注释】
    王后瓦实提。希腊人记录的薛西的唯一妻子是Amestris。薛西在登基之前达到可结婚的年龄，与她结婚。在希罗多德和Ctesias陈述中，她有冷酷无情、狂饮暴食和恣意挥霍的生活方式。无论如何，这不能证明Amestris和瓦实提是同一人。如同以斯帖一样（见斯2:7），这个王后一定有一个以上的名字。
10 【和合本】第七日，亚哈随鲁王饮酒，心中快乐，就吩咐在他面前侍立的七个太监米户幔、比斯他、哈波拿、比革他、亚拔他、西达、甲迦，
【吕振中】第七天亚哈随鲁王因酒而心里高兴，就吩咐伺候他面前的七个太监、米户幔、比斯他、哈波拿、比革他、亚拔他、西达、甲迦，
【思高本】至第七日，君王一时酒酣耳热，就命默胡曼、彼次达、哈波纳、彼革达、阿巴革达、则塔尔和加尔加斯， 七个侍从薛西斯王的宦官
【现代本】在盛会的第七天，王喝酒喝得很兴奋，就吩咐侍候他的七个太监米户幔、比斯他、哈波拿、比革他、亚拔他、西达，和甲迦
【KJV】On the seventh day, when the heart of the king was merry with wine, he commanded Mehuman, Biztha, Harbona, Bigtha, and Abagtha, Zethar, and Carcas, the seven chamberlains that served in the presence of Ahasuerus the king,
【NIV】On the seventh day, when King Xerxes was in high spirits from wine, he commanded the seven eunuchs who served him-Mehuman, Biztha, Harbona, Bigtha, Abagtha, Zethar and Carcas-
【BBE】On the seventh day, when the heart of the king was glad with wine, he gave orders to Mehuman, Biztha, Harbona, Bigtha, and Abagtha, Zethar, and Carcas, the seven unsexed servants who were waiting before Ahasuerus the king,
【ASV】On the seventh day, when the heart of the king was merry with wine, he commanded Mehuman, Biztha, Harbona, Bigtha, and Abagtha, Zethar, and Carcas, the seven chamberlains that ministered in the presence of Ahasuerus the king,
【本会注释】
    内侍［译者注：中文经文是“太监”］。逐字直译是，“太监”，只有他们有权利直接到女人住处。这些使用“太监”的引申义和含义含糊不清。太监经常是在波斯市场上蓄意被出售而受残害的外邦奴隶。七这个数字在波斯人心目中是神圣的。
11 【和合本】请王后瓦实提头戴王后的冠冕到王面前，使各等臣民看她的美貌，因为她容貌甚美。
【吕振中】领王后瓦实提戴着王后的冠冕到王面前，使各族之民和大臣看她的美丽；因为她容貌俊美。
【思高本】去召瓦市提王后，叫她头戴后冠，到君王跟前来，让众百姓与朝臣瞻仰她的美丽，因为她的容貌，娇媚可爱。
【现代本】去请王后华实蒂戴着后冠进来。王后是个非常美丽的女人；王想向臣民贵宾炫耀她的美貌。
【KJV】To bring Vashti the queen before the king with the crown royal, to shew the people and the princes her beauty: for she was fair to look on.
【NIV】to bring before him Queen Vashti, wearing her royal crown, in order to display her beauty to the people and nobles, for she was lovely to look at.
【BBE】That Vashti the queen was to come before him, crowned with her crown, and let the people and the captains see her: for she was very beautiful.
【ASV】to bring Vashti the queen before the king with the crown royal, to show the peoples and the princes her beauty; for she was fair to look on.
【本会注释】
    请王侯瓦实提。显示完毕自己王国的财富和荣耀之后，亚哈隋鲁的意念最终转向了自己的美丽的王后。他以为显耀她的美丽乃是他所显示之顶峰。
12 【和合本】王后瓦实提却不肯遵太监所传的王命而来，所以王甚发怒，心如火烧。
【吕振中】王后瓦实提却不肯遵王由太监经手所传的命令而来；因此王非常生气，烈怒中烧。
【思高本】但是瓦市提王后拒绝前来，不肯遵行宦官传来的王命。於是君王勃然大怒，五内如焚，
【现代本】可是，当太监向王后华实蒂传达王的命令时，她拒绝了。这事使王非常气愤，怒火中烧。
【KJV】But the queen Vashti refused to come at the king's commandment by his chamberlains: therefore was the king very wroth, and his anger burned in him.
【NIV】But when the attendants delivered the king's command, Queen Vashti refused to come. Then the king became furious and burned with anger.
【BBE】But when the servants gave her the king's order, Vashti the queen said she would not come: then the king was very angry, and his heart was burning with wrath.
【ASV】But the queen Vashti refused to come at the king's commandment by the chamberlains: therefore was the king very wroth, and his anger burned in him.
【本会注释】
    瓦实提却不肯。王后不肯听从的理由尚未知晓。尽管有些人建议亚哈隋鲁唐突而冒失地打算显耀瓦实提的美丽，但是在上下经文里并没有提供他是否有这个意图之类的线索。无论如何，在犹太人的他尔根经文里设想了她拒绝出面的理由是他甘心情愿躲避这样的显现，约瑟夫将她的拒绝归因于，按照他错误的观点，波斯习惯，也就是波斯人在习惯上可能不准许以婚女性与陌生人交往。另外还有一些犹太人作者提出的各种凭借想象或者乖谬的解释，但是没有一种解释值得认真考虑。
    亚哈隋鲁特别指令瓦实提穿戴皇家的冠冕（第11节），这是暗示他正在想要见她，不仅由于她代表一个美丽的女性，而且也是国土上的第一号女人。其实对于波斯女性来说，在陌生人的筵席上出面其实是会有美味的感觉的，这在斯5:4节里描写得很清楚。迦勒底人（卡尔迪亚）的妻子和姘妇同样参与了她们丈夫的饮酒宴席（但5:2）。依据尼2:1-6节，亚哈隋鲁的儿子并接任者亚达薛西一世的王后，陪伴了她的丈夫饮酒。有一些希腊作家证实亚哈隋鲁在国王生日宴席上（ix.110）谈及了Amestris（见对第9节的注释）。没有理由去考虑波斯在同一个时代有习惯上的改变，并且隔离了女性，所以，不顾男人们正在饮酒，让瓦实提以被召唤的方式出面，还是不贴切的（见第7:7）。
    其实瓦实提在书珊城，与亚哈隋鲁为男人一样，同时也为女人主办了一个宴会，这提示她是在协作他的政策，以致提高民众对于王座的忠诚。在记录中没有任何线索让人推理瓦实提拒绝顺从国王指令的理由。
    甚发怒，心如火烧。见对创4:5节的注释。
13 【和合本】那时，在王左右常见王面、国中坐高位的，有波斯和玛代的七个大臣，就是甲示拿、示达、押玛他、他施斯、米力、玛西拿、米母干，都是达时务的明哲人。按王的常规，办事必先询问知例明法的人。王问他们说：
【吕振中】在就问识时务的智慧人──因为王有这样的常规∶要在一切知法令明执政的人面前先问一下。
【思高本】遂与通达时务的朝臣商议说： 因为当时君王要办一事，必与精通法律民情的朝臣商议；
【现代本】王有一个惯例，每遇到有关法律和秩序的问题，常征询专家的意见，所以他召集了熟悉这些问题的几个顾问来。
【KJV】Then the king said to the wise men, which knew the times, (for so was the king's manner toward all that knew law and judgment:
【NIV】Since it was customary for the king to consult experts in matters of law and justice, he spoke with the wise men who understood the times
【BBE】And the king said to the wise men, who had knowledge of the times, (for this was the king's way with all who were expert in law and in the giving of decisions:
【ASV】Then the king said to the wise men, who knew the times, (for so was the king's manner toward all that knew law and judgment;
【本会注释】
    常见王面。在这些人享有的一些特权当中，最有价值之一的特权是任何时间都可以自由地接近君主。
    七个大臣。以斯拉也把七个特殊谋士的荣耀归给波斯的君王（见拉7:14），他们也许可以被考虑为国王的内阁。希罗多德关注到在波斯帝国有七个领导家庭，其首脑有特殊的优惠权。
    明哲人。即，国王的顾问。尽管心中有怒气，亚哈隋鲁还是听取别人的意见。在他整个宫廷众人面前，对于他来说，用粗暴的和恐吓的言辞发泄自己的气愤是不合适的。他没有急噪地发出指令，而是从容不迫地着手考虑应该采取什么措施。亚哈隋鲁似乎非常依靠他的谋士（见斯3:8-10；8:1-8；9:12-14），现在邀请他的“明哲人”出谋划策，涉及到如何处置瓦实提。
    达时务。这样的人是有知识并有经验，熟知先例的，并且无论在什么特殊的情形之下，都知道该做什么为适宜。
    王的常规。即，他所采取之方式。与国王相关的任何事项，国王都先提交给学识渊博的人员，听取他们的观点，而后作出他的决策。作者在这里提示的可能是波斯君主的习惯性做法，而不是亚哈隋鲁个人的做法。
14 【和合本】－
【吕振中】那时跟王接近的有甲示拿、示达、押玛他、他施斯、米力、玛西拿、米母干、波斯玛代的七个大臣，都是常见王面、在国中坐首位的人──王问他们说∶
【思高本】那时在王身傍有加尔舍纳、舍塔尔、阿德玛达、塔尔史士、默勒斯、玛色纳、默慕干，七位波斯和玛待的公卿；他们常在君王左右，分居国家的高位
【现代本】他最亲信的顾问是：甲示拿、示达、押玛他、他施斯、米力、玛西拿、米慕干。这些人是波斯和米底亚的七个大臣，常常接近王，在王国内居最高职位。
【KJV】And the next unto him was Carshena, Shethar, Admatha, Tarshish, Meres, Marsena, and Memucan, the seven princes of Persia and Media, which saw the king's face, and which sat the first in the kingdom;)
【NIV】and were closest to the king-Carshena, Shethar, Admatha, Tarshish, Meres, Marsena and Memucan, the seven nobles of Persia and Media who had special access to the king and were highest in the kingdom.
【BBE】And second only to him were Carshena, Shethar, Admatha, Tarshish, Meres, Marsena, and Memucan, the seven rulers of Persia and Media, who were friends of the king, and had the first places in the kingdom:)
【ASV】and the next unto him were Carshena, Shethar, Admatha, Tarshish, Meres, Marsena, and Memucan, the seven princes of Persia and Media, who saw the king's face, and sat first in the kingdom),
15 【和合本】“王后瓦实提不遵太监所传的王命，照例应当怎样办理呢？”
【吕振中】“王后瓦实提不遵行亚哈随鲁由太监经手所传的命令，照法令应当怎样办呢？”
【思高本】“按法律应如何处置瓦市提王后呢？因为她没有履行宦官传下的王命。”
【现代本】王问他们：“我亚哈随鲁王曾经派太监传令给王后华实蒂，她竟拒绝听从。根据法律，我们该怎样处理？”
【KJV】What shall we do unto the queen Vashti according to law, because she hath not performed the commandment of the king Ahasuerus by the chamberlains?
【NIV】According to law, what must be done to Queen Vashti?" he asked. "She has not obeyed the command of King Xerxes that the eunuchs have taken to her."
【BBE】What is to be done by law to Vashti the queen, because she has not done what King Ahasuerus, by his servants, gave her orders to do?
【ASV】What shall we do unto the queen Vashti according to law, because she hath not done the bidding of the king Ahasuerus by the chamberlains?
【本会注释】
    照例。国王不希望在外表上表现出是个有报复心的人。不仅如此，波斯的统治阶层在某种程度上是心地狭窄、见识不广的君主（见斯1:19；8:8；比较但6:8-16）。国王似乎在说，让我们不要感情用事，只考虑按章办事。若王后在国王的宫廷当中公开不顺从，那么按照正当的法律条款，应该对她采取什么措施？这个强调性措辞之背后是玛代波斯政府的自我夸耀，也就是玛代波斯的法律不可更改。
16 【和合本】米母干在王和众首领面前回答说：“王后瓦实提这事，不但得罪王，并且有害于王各省的臣民；
【吕振中】米母干在王和首领们面前回答说∶“王后瓦实提所作的不但得罪了王，也损害了众首长、和亚哈随鲁王各省内各族之民。
【思高本】默慕干在君王及公卿前建议说：“瓦市提王后不但得罪了君王，并且还得罪了薛西斯王各省的诸侯与人民，
【现代本】米慕干对王和其它官员说：“王后华实蒂不但侮辱了王，也侮辱了王各省的臣民！
【KJV】And Memucan answered before the king and the princes, Vashti the queen hath not done wrong to the king only, but also to all the princes, and to all the people that are in all the provinces of the king Ahasuerus.
【NIV】Then Memucan replied in the presence of the king and the nobles, "Queen Vashti has done wrong, not only against the king but also against all the nobles and the peoples of all the provinces of King Xerxes.
【BBE】And before the king and the captains, Memucan gave his answer: Vashti the queen has done wrong, not only to the king, but to all the captains and to all the peoples in all the divisions of the kingdom of King Ahasuerus;
【ASV】And Memucan answered before the king and the princes, Vashti the queen hath not done wrong to the king only, but also to all the princes, and to all the peoples that are in all the provinces of the king Ahasuerus.
【本会注释】
    米母干……回答说。米母干是代表整个特殊的七人谋士智囊团的发言者。他在回答中提示在波斯法律中对于眼前这样的案件没有出示惩罚，而且实际上没有包含这一类的案件。没有先例。
    不但得罪王。代表七人智囊团的米母干把这个问题从国王个人感情上的简单怨恨推延，提升到国家的高度上。他就是如此在国王心中免除了存有的报复心的拖累，并且提供了在公共法律上处理这一类案件的要素。
17 【和合本】因为王后这事必传到众妇人的耳中，说：‘亚哈随鲁王吩咐王后瓦实提到王面前，她却不来’，她们就藐视自己的丈夫。
【吕振中】王后所作的这事必传出瓦实提到他面前，而王后却没有来。’
【思高本】因为王后的这种行为，一传到所有的妇女耳中，她们必将效尤，轻视自己的丈夫，而且说：薛西斯王命人召瓦市提王后到他跟前，她却没有来；
【现代本】国内的女人一旦听到王后所做的事都会开始瞧不起自己的丈夫。她们会说：‘亚哈随鲁王命令王后华实蒂去见他，她竟拒绝了。’
【KJV】For this deed of the queen shall come abroad unto all women, so that they shall despise their husbands in their eyes, when it shall be reported, The king Ahasuerus commanded Vashti the queen to be brought in before him, but she came not.
【NIV】For the queen's conduct will become known to all the women, and so they will despise their husbands and say, 'King Xerxes commanded Queen Vashti to be brought before him, but she would not come.'
【BBE】For news of what the queen has done will come to the ears of all women, and they will no longer give respect to their husbands when it is said to them, King Ahasuerus gave orders for Vashti the queen to come before him and she came not.
【ASV】For this deed of the queen will come abroad unto all women, to make their husbands contemptible in their eyes, when it shall be reported, The king Ahasuerus commanded Vashti the queen to be brought in before him, but she came not.
【本会注释】
    藐视自己的丈夫。逐字直译是，“促使她们的丈夫在她们的眼中得到藐视”。米母干在这里提示瓦实提藐视了亚哈隋鲁。至于他是否暗示瓦实提不顺从皇家指令的动机，还是仅仅指行为本身，这不清楚。
18 【和合本】今日波斯和玛代的众夫人听见王后这事，必向王的大臣照样行；从此必大开藐视和忿怒之端。
【吕振中】就在今天、波斯玛代的贵妇们听见王后所作的这事就必告诉王的众大臣，那么藐视和恼怒就彀普遍了。
【思高本】今日凡听到王后这种举动的波斯与玛待的公主贵妇，也必说同样的话，对一切王家公卿，也照样轻视忿怒。
【现代本】波斯和米底亚的贵妇们一听到王后这种行为，很快就会把这件事告诉她们的丈夫；这样一定会惹起数不清的麻烦和不满。
【KJV】Likewise shall the ladies of Persia and Media say this day unto all the king's princes, which have heard of the deed of the queen. Thus shall there arise too much contempt and wrath.
【NIV】This very day the Persian and Median women of the nobility who have heard about the queen's conduct will respond to all the king's nobles in the same way. There will be no end of disrespect and discord.
【BBE】And the wives of the captains of Persia and Media, hearing what the queen has done, will say the same to all the king's captains. So there will be much shame and wrath.
【ASV】And this day will the princesses of Persia and Media who have heard of the deed of the queen say the like unto all the king's princes. So will there arise much contempt and wrath.
【本会注释】
    众夫人。希伯来语是saroth，其复数是sarah，“女君主”（见对创17:15节的注释）。“女君主”对她们的丈夫说话会不谦虚。作者小心翼翼地在提及米底亚［玛代］之前先提了波斯（见对第3节的注释）。
    大开藐视和忿怒之端。或者，“充满藐视和愤怒”（英文RSV版），即，在妻子角度上有藐视，在丈夫角度上有愤怒。
19 【和合本】王若以为美，就降旨写在波斯和玛代人的例中，永不更改，不准瓦实提再到王面前，将她王后的位分赐给比她还好的人。
【吕振中】王若以为好，就请从王面前出一道御旨，写在波斯玛代人的法令中，好使永不废堕；使瓦实提不再到亚哈随鲁王面前；又请王将她的王后分赐给比她好的人。
【思高本】陛下如果赞成，可下一道上谕，附於波斯与玛待的法典内，成为法律，禁止瓦市提后今後朝见薛西斯王；至於她的后位，王可赐与另一位比她贤淑的国妃。
【现代本】如果陛下认为合适，请下一道御旨：从今以后，华实蒂不准再见王，并且把这御旨写下来，定为波斯和米底亚的法律，永远不得更改。又请陛下把王后的地位赐给比她好的女子。
【KJV】If it please the king, let there go a royal commandment from him, and let it be written among the laws of the Persians and the Medes, that it be not altered, That Vashti come no more before king Ahasuerus; and let the king give her royal estate unto another that is better than she.
【NIV】Therefore, if it pleases the king, let him issue a royal decree and let it be written in the laws of Persia and Media, which cannot be repealed, that Vashti is never again to enter the presence of King Xerxes. Also let the king give her royal position to someone else who is better than she.
【BBE】If it is pleasing to the king, let an order go out from him, and let it be recorded among the laws of the Persians and the Medes, so that it may never be changed, that Vashti is never again to come before King Ahasuerus; and let the king give her place to another who is better than she.
【ASV】If it please the king, let there go forth a royal commandment from him, and let it be written among the laws of the Persians and the Medes, that it be not altered, that Vashti come no more before king Ahasuerus; and let the king give her royal estate unto another that is better than she.
【本会注释】
    降旨。逐字直译是，“王国的指令”。按照通常的情况下，这种使可爱的妻子丢脸的方式是会在闺房里采用秘密的方式处理的，从而避免引起广泛的注意。按照Memucan的观点，既然瓦实提公然地不顺从，她受到公然的处置也是理所当然的。
    写。个人的一个指令难以作为一项贴切的内容被添加到国家的法律条款当中，但是暂时短期的谕旨有时会被附加在条款里，其目的是在表面上加强力量，以便解释其条款无法更改（但6:8,9）。
    不准瓦实提再到王面前。瓦实提要被驱逐，却不是从王宫，而是从国王面前。由此使她同时丧失她所喜爱的王后的身份，此乃最大的羞辱。只靠美丽是无法担保她的（见对第12节的注释）。
20 【和合本】所降的旨意传遍通国（国度本来广大），所有的妇人，无论丈夫贵贱都必尊敬他。”
【吕振中】王的诏谕、王所要写的谕旨、若在王全国中都传遍了，那么国境尽管很大，所有的妇女也会尊敬丈夫，无论丈夫尊大或卑小。”
【思高本】当君王下的这道命令，传遍整个版图广阔的国土时，全国的妇女，不拘尊卑，对自己的丈夫必表示尊敬。”
【现代本】陛下的御旨公布到王国全境以后，每个女人，不管丈夫是贫贱、是富贵，都会好好地尊敬自己的丈夫了。”
【KJV】And when the king's decree which he shall make shall be published throughout all his empire, (for it is great,) all the wives shall give to their husbands honour, both to great and small.
【NIV】Then when the king's edict is proclaimed throughout all his vast realm, all the women will respect their husbands, from the least to the greatest."
【BBE】And when this order, given by the king, is made public through all his kingdom (for it is great), all the wives will give honour to their husbands, great as well as small.
【ASV】And when the king's decree which he shall make shall be published throughout all his kingdom (for it is great), all the wives will give to their husbands honor, both to great and small.
【本会注释】
    旨意。前一节的“降旨”在这一节被译为“旨意”。
    国度本来广大。或者“国土幅员辽阔”（英文RSV版）。
21 【和合本】王和众首领都以米母干的话为美，王就照这话去行，
【吕振中】王和众首领对米母干的提议都很满意；王就照这他的提议去行。
【思高本】对这建议，君王和公卿都表示赞成；王就依照默慕干的建议施行，
【现代本】王和他的大臣都觉得这个意见很好，就照着米慕干的建议做了。
【KJV】And the saying pleased the king and the princes; and the king did according to the word of Memucan:
【NIV】The king and his nobles were pleased with this advice, so the king did as Memucan proposed.
【BBE】And this suggestion seemed good to the king and the captains; and the king did as Memucan said;
【ASV】And the saying pleased the king and the princes; and the king did according to the word of Memucan:
【本会注释】
    王就照这话去行。瓦实提被分离，这并非是离婚，乃是与国王分开。向所有省份都通告了采取这个行动的原因，乃至无人会误解。亚哈隋鲁处置这件事项所提示的是瓦实提可能是一个波斯的重要人物的女儿，而国王也要保守他的支持，或者可能是归属他的某个省长的女儿。
22 【和合本】发诏书，用各省的文字、各族的方言通知各省，使为丈夫的在家中作主，各说本地的方言。
【吕振中】把诏书送到王的各省，一省一省都用本省的文字，一族一族都用本族的方言，使凡为丈夫的在家中都作主，用本族的方言说话。
【思高本】向全国各省，传递文告，依各省的文字和各民族的语言，敕令天下所有的丈夫，应为一家之主，可随意发号施令。
【现代本】王下令用各省不同的语文通告各省：每个丈夫应该是他家的主人；他的话有绝对的权威。
【KJV】For he sent letters into all the king's provinces, into every province according to the writing thereof, and to every people after their language, that every man should bear rule in his own house, and that it should be published according to the language of every people.
【NIV】He sent dispatches to all parts of the kingdom, to each province in its own script and to each people in its own language, proclaiming in each people's tongue that every man should be ruler over his own household.
【BBE】And sent letters to all the divisions of the kingdom, to every division in the writing commonly used there, and to every people in the language which was theirs, saying that every man was to be the ruler in his house, and that this order was to be given out in the language of his people.
【ASV】for he sent letters into all the king's provinces, into every province according to the writing thereof, and to every people after their language, that every man should bear rule in his own house, and should speak according to the language of his people.
【本会注释】
    发诏书。更确切的译文是“从而他发送诏书”。除了发诏书之外，薛西随之有一封信，为的是保护王国免遭米母干曾经指出的危险（见第18节）。


第 10 章

【本会注释】
1 亚哈隋鲁的显耀和权势。
3 末底改的晋升。

亚哈随鲁和末底改的功绩
1 【和合本】亚哈随鲁王使旱地和海岛的人民都进贡。
【吕振中】亚哈随鲁王使陆地和沿海地带都向他进贡。
【思高本】薛西斯王向陆地及各海岛的居民徵税。
【现代本】亚哈随鲁王强征王国沿海地带以及内陆地区的人民服劳役。
【KJV】And the king Ahasuerus laid a tribute upon the land, and upon the isles of the sea.
【NIV】King Xerxes imposed tribute throughout the empire, to its distant shores.
【BBE】And King Ahasuerus put a tax on the land and on the islands of the sea.
【ASV】And the king Ahasuerus laid a tribute upon the land, and upon the isles of the sea.
【本会注释】
    旱地……的人民都进贡。舒士他斯伯·大利乌王在统一征税上是第一个君主，但是薛西（亚哈隋鲁）使自己成为一个伟大的贡物征收者而出名（见但11:2）。薛西的贡物要随时调整，从而在希腊征战中遭受大败之后回归的薛西会急需提高征税。
    海岛。或者，“沿海地”，在当时，沿海省接连着地中海和爱琴海。这些地带被波斯守备队占领了相当长的时间，甚至在希腊战败之后也照样，所以会被包容在任何薛西制定的税款里。他可能持续地在爱琴海岛屿征收了税款，尽管不能照实征收。
2 【和合本】他以权柄能力所行的，并他抬举末底改使他高升的事，岂不都写在玛代和波斯王的历史上吗？
【吕振中】他那有权柄的作为和他的才能、以及末底改的尊大地位，就是王怎样尊他为大的事∶其详确的叙述、不是都写在玛代波斯诸王记上么？
【思高本】他所行伟大英勇的事迹，以及显耀摩尔德开的详细经过，都记载在玛待和波斯君王的年 上。
【现代本】他所有的丰功伟绩，以及他提拔末底改的故事，都记载在波斯和米底亚王的官方史录上。
【KJV】And all the acts of his power and of his might, and the declaration of the greatness of Mordecai, whereunto the king advanced him, are they not written in the book of the chronicles of the kings of Media and Persia?
【NIV】And all his acts of power and might, together with a full account of the greatness of Mordecai to which the king had raised him, are they not written in the book of the annals of the kings of Media and Persia?
【BBE】And all his acts of power and his great strength and the full story of the high place which the king gave Mordecai, are they not recorded in the book of the history of the kings of Media and Persia?
【ASV】And all the acts of his power and of his might, and the full account of the greatness of Mordecai, whereunto the king advanced him, are they not written in the book of the chronicles of the kings of Media and Persia?
【本会注释】
    玛代和波斯王。惊人的是以斯帖记的作者看出两个伊朗帝国的紧密关系。他在一本书中就包含了这两个名称。在这一段经文里，玛代［米底亚］位于波斯之前，这是依据按年代次序排列的，因为玛代［米底亚］人的历史早于波斯人的历史，所以更加强调了与“历代志”的早期一致。
3 【和合本】犹大人末底改作亚哈随鲁王的宰相，在犹大人中为大，得他众弟兄的喜悦，为本族的人求好处，向他们说和平的话。
【吕振中】犹大人末底改做亚哈随鲁王的宰相；他被犹大人推为尊大，得到众族弟兄的喜悦；他为本族之民求福利，向本种族的众人讲论平安兴隆的事。
【思高本】犹太人摩尔德开，位仅次於薛西斯王，受犹太人的敬重，受他全体同胞的爱戴；他也努力为他的民族谋幸福，关心他的整个种族的安全。
【现代本】犹太人末底改的地位仅次于亚哈随鲁王。他的同胞犹太人都尊敬并喜爱他；因为他为同胞争取福利，也为他们的子子孙孙谋求和平幸福。
【KJV】For Mordecai the Jew was next unto king Ahasuerus, and great among the Jews, and accepted of the multitude of his brethren, seeking the wealth of his people, and speaking peace to all his seed.
【NIV】Mordecai the Jew was second in rank to King Xerxes, preeminent among the Jews, and held in high esteem by his many fellow Jews, because he worked for the good of his people and spoke up for the welfare of all the Jews.
【BBE】For Mordecai the Jew was second only to King Ahasuerus, and great among the Jews and respected by the body of his countrymen; working for the good of his people, and saying words of peace to all his seed.
【ASV】For Mordecai the Jew was next unto king Ahasuerus, and great among the Jews, and accepted of the multitude of his brethren, seeking the good of his people, and speaking peace to all his seed.
【本会注释】
    亚哈随鲁王的宰相。身为高官，或者总理大臣。
    得他众弟兄的喜悦。或者，“为他众弟兄所接受”（英文RSV版）。
    好处。即，犹太人的“益处”。
    他的子孙［译者注：中文译文是“他们”］。这里可能指全体犹太人。

怀爱伦注释

3 《知君》第602页


第 2 章

【本会注释】
1 在被挑选的处女中被选中，成为王后。
5 末底改，以斯帖的养父。
8 以斯帖比其他人受到哈该的喜悦。
12 得到洁净的方式，并入见国王。
15 以斯帖最受国王的喜爱，成为王后。
21 末底改发现一次叛逆，并被记录在编年史中。

以斯帖被立为王后
1 【和合本】这事以后，亚哈随鲁王的忿怒止息，就想念瓦实提和她所行的，并怎样降旨办她。
【吕振中】这些事以后，亚哈随鲁王的烈怒消熄了，就想念到瓦实提和她所行的，以及她怎样被降旨受惩办的事。
【思高本】这些事以後，薛西斯王的盛怒遂平息了，不再回念瓦市提和她所作的事，也不再追究对她所决定的事。
【现代本】后来，王的怒气消了，就一直想念华实蒂，又想起她违抗命令和被废的事。
【KJV】After these things, when the wrath of king Ahasuerus was appeased, he remembered Vashti, and what she had done, and what was decreed against her.
【NIV】Later when the anger of King Xerxes had subsided, he remembered Vashti and what she had done and what he had decreed about her.
【BBE】After these things, when the king's feelings were calmer, the thought of Vashti and what she had done and the order he had made against her, came back to his mind.
【ASV】After these things, when the wrath of king Ahasuerus was pacified, he remembered Vashti, and what she had done, and what was decreed against her.
【本会注释】
    这事以后。瓦实提被停止当王后，但是亚哈隋鲁似乎没有急于将她原先的荣誉赐给其他任何人。他的闺房无庸置疑地有充实的妻妾，但是没有一人出类拔萃。亚哈隋鲁“想念瓦实提”的原因，可能是要么由于再次头脑变得清醒，要么由于间隔了相当一段时间。在经文中没有陈述罢免瓦实提当王后之后间隔了多长时间。那是在他当政的第三年（斯1:3），并且以斯帖呼应皇家的召唤来到宫殿的时候是第六年（斯2:12,16）。在这一段相当长的时间里，亚哈隋鲁（薛西）不在术珊城，而是去经历了那不走运的希腊战役（见以斯帖记的概论）。从事实说，以斯帖到达宫殿时可能是在亚哈隋鲁回返之间（他于公元前480年10月或11月离开希腊，而以斯帖来到宫殿是在公元前479年），很可能是在他不在期间召集了处女。
    想念瓦实提。亚哈随鲁可能考虑到召回瓦实提，让她从新当王后。若如此，那些建议羞辱她的那些官员会处于危险当中。瓦实提受到羞辱乃是他们所导致的，一旦她重新登基，就自然意味着他们的遭殃──免职、解散，即使不被处决。
2 【和合本】于是王的侍臣对王说：“不如为王寻找美貌的处女。
【吕振中】于是一些伺候王的侍臣就对王说∶“请让人为王寻找容貌俊美的年少处女。
【思高本】於是侍奉君王的仆役说：“应为大王另选美貌的年轻处女；
【现代本】王亲信的顾问向王建议说：“为什么不找些年轻貌美的处女来呢？
【KJV】Then said the king's servants that ministered unto him, Let there be fair young virgins sought for the king:
【NIV】Then the king's personal attendants proposed, "Let a search be made for beautiful young virgins for the king.
【BBE】Then the servants who were waiting on the king said to him, Let search be made for some fair young virgins for the king:
【ASV】Then said the king's servants that ministered unto him, Let there be fair young virgins sought for the king:
【本会注释】
    美貌的处女。对于像薛西这样的东方君主，这个提议当然是非常令人称心如意的。不仅如此，这个建议提示他也许会找到某个比他所喜欢的瓦实提更加美丽的人，从而从她转移他的意念，这样就保护那些曾经建议羞辱她的人的利益。
3 【和合本】王可以派官在国中的各省招聚美貌的处女到书珊城（或作：宫）的女院，交给掌管女子的太监希该，给她们当用的香品。
【吕振中】王可以派官员在国中各省招集每一个容貌俊美的年少处女到书珊宫堡女院那里，交在掌管女子的太监希该手下，让她们所需要的按摩手术可给以供应。
【思高本】大王可指派委员到全国各省，把所有美貌的轻处女，都召集到稣撒禁城的後宫来，由管理嫔妃的王家太监赫革负责照应，供给她们美容润身的香料。
【现代本】请陛下在王国各省指派官员，叫他们把所有漂亮的少女带到首都书珊的宫院来，把她们交给总管宫女的太监希该，供给她们化妆品。
【KJV】And let the king appoint officers in all the provinces of his kingdom, that they may gather together all the fair young virgins unto Shushan the palace, to the house of the women, unto the custody of Hege the king's chamberlain, keeper of the women; and let their things for purification be given them:
【NIV】Let the king appoint commissioners in every province of his realm to bring all these beautiful girls into the harem at the citadel of Susa. Let them be placed under the care of Hegai, the king's eunuch, who is in charge of the women; and let beauty treatments be given to them.
【BBE】Let the king give authority to certain men in all the divisions of his kingdom, to get together all the fair young virgins and send them to Shushan, the king's town, to the women's house, under the care of Hegai, the king's servant, the keeper of the women: and let the things needed for making them clean be given to them;
【ASV】and let the king appoint officers in all the provinces of his kingdom, that they may gather together all the fair young virgins unto Shushan the palace, to the house of the women, unto the custody of Hegai the king's chamberlain, keeper of the women; and let their things for purification be given them;
【本会注释】
    女院。在东方的王宫，内室一直与国王和其他男人的居所是相互分离的，通常在另一个建筑里。她们的住宅由内侍管理，经常被称呼为“太监”。在薛西的宫殿里，内室的位置在宫殿地区的东北角落（见对斯1:5节的注释）。
    内侍［译者注：中文经文是“太监”］。逐字直译是，“太监”，即，皇家太监中的一种（见斯1:10）。对于他们，国王派置特殊的责任。
    掌管女子的。严格地说，只有希该好象就是掌管女子的。另一个皇家太监是负责向国王显示女人的（第14节）。
    需用的香品。或者“软膏”，或“化妆品”。见第12节。波斯的国王也许考虑他们自身是半神半人，并且认为即使是处女也为了合适于与国王配偶，有必要持续性地经过一个时期使用“香品”的途径得到纯净。
4 【和合本】王所喜爱的女子可以立为王后，代替瓦实提。”王以这事为美，就如此行。
【吕振中】王所认为满意的女子便可做王后、来代替瓦实提。”王看这提议很好，就这样行。
【思高本】那中悦君王的处女，就得代瓦市提为后。”这建议正合了王的心，王就照样进行。
【现代本】以后，陛下可以选最喜爱的少女，立作王后，来替代华实蒂。”王喜欢这个建议，就照着做了。
【KJV】And let the maiden which pleaseth the king be queen instead of Vashti. And the thing pleased the king; and he did so.
【NIV】Then let the girl who pleases the king be queen instead of Vashti." This advice appealed to the king, and he followed it.
【BBE】And let the girl who is pleasing to the king be queen in place of Vashti. And the king was pleased with this suggestion; and he did so.
【ASV】and let the maiden that pleaseth the king be queen instead of Vashti. And the thing pleased the king; and he did so.
5 【和合本】书珊城有一个犹大人，名叫末底改，是便雅悯人基士的曾孙，示每的孙子，睚珥的儿子。
【吕振中】在书珊宫堡里有一个人是犹大人，名叫末底改，是便雅悯人基士的曾孙、示每的孙子、睚珥的儿子。
【思高本】在稣撒禁城内，有一个犹太人，名叫摩尔德开，是雅依尔的儿子，史米的孙子，本雅明族人克士的曾孙，
【现代本】在书珊，有一个犹太人叫末底改。他属于便雅悯支族，是基士和示每的后代，睚珥的儿子。
【KJV】Now in Shushan the palace there was a certain Jew, whose name was Mordecai, the son of Jair, the son of Shimei, the son of Kish, a Benjamite;
【NIV】Now there was in the citadel of Susa a Jew of the tribe of Benjamin, named Mordecai son of Jair, the son of Shimei, the son of Kish,
【BBE】Now there was a certain Jew in Shushan named Mordecai, the son of Jair, the son of Shimei, the son of Kish, a Benjamite;
【ASV】There was a certain Jew in Shushan the palace, whose name was Mordecai, the son of Jair, the son of Shimei, the son of Kish, a Benjamite,
【本会注释】
    有一个犹大人。突然从描写波斯宫廷转换到描写一个首都某处的无名犹太人家庭。迄今为止，据说尚未有任何犹太人曾经被虏到书珊城，居住在那里的犹太人可能是由于自己是选择。依据犹太人的传说，末底改，在他的命运相关于波斯朝廷之前，经营了某种商业作坊。
    末底改。至于末底改的可能性身份，在楔形文字版上有Marduka，见第458页概论。
    末底改是便雅悯支派的犹太人，在他们民族的史记上一定记载着他的荣誉。不能确定“从耶路撒冷掳去［巴比伦］”的末底改的祖先是不是基士或者睚珥，按照希伯来语的句子结构，这两者都有可能。如果是基士，那么基士是末底改的爷爷。三个或四个世代会就可以填充118年间隔的空间。另一个方面，如果是睚珥，那么示每和基士就会是末底改的被虏之前的祖先，其准确的辈分关系则不清楚。按照第二种前提，所描写的家谱并不带有末底改的近亲祖先，而是在辈分上离他更遥远的，只是为了辨认他家族的世袭。这种表达方式符合于希伯来人的传统习惯（见对太1:8,17节的注释）。在圣经中，“父”和“子”这个措辞并不总是提示无间隔的世袭关系，而是经常简单提示血统和后代（见卷一，第181页，以及对创37:35节的注释）。有可能基士是末底改远隔的祖先。
    大约离以斯帖记里描述的事件之60年前，古列王［居鲁斯］降下谕旨，让所有的犹太民族只要愿意，就可以归回巴勒斯坦，但是末底改的父母选择留在那他们被虏的国家。这似乎就是为何大多数犹太人居住分散，而且分散得广阔的理由（见《知君》第598页）。末底改的侄子哈大沙（以斯帖，见概论，第457页）成为孤儿时，末底改收养了她并把她当作自己的孩子。
    有些人将末底改认同于Matacas（或Natacas），希腊历史学家Ctesias说他是薛西的一个有影响力的大臣。在柏林博物馆研究一些楔形文字版时，教授A·Ungnad发现有一个原文提及某人名是马杜卡（用字母体系拼写的巴比伦语末底改），此人是薛西朝代书珊城的一个高级官员。他的头衔sipîr 提示高级阶层和权势（见概论第458页）。有一个有势力的人，与末底改有相同的名字，在相同的时代，生活在相同的城市里，这令人三思。
6 【和合本】从前巴比伦王尼布甲尼撒将犹大王耶哥尼雅（又名约雅斤）和百姓从耶路撒冷掳去，末底改也在其内。
【吕振中】从前有流亡的人跟犹大王耶哥尼雅（又名约雅斤）一同流亡，是巴比伦王尼布甲尼撒使他们流亡的；末底改也跟这些人从耶路撒冷一同流亡去。
【思高本】克士是巴比伦王拿步高由耶路撒冷将犹大王耶苛尼雅掳去时，被掳的俘虏之一。
【现代本】当巴比伦王尼布甲尼撒从耶路撒冷掳去犹大王耶哥尼雅的时候，也掳去一群人，末底改也在其内。
【KJV】Who had been carried away from Jerusalem with the captivity which had been carried away with Jeconiah king of Judah, whom Nebuchadnezzar the king of Babylon had carried away.
【NIV】who had been carried into exile from Jerusalem by Nebuchadnezzar king of Babylon, among those taken captive with Jehoiachin king of Judah.
【BBE】Who had been taken away from Jerusalem among those who had been made prisoner with Jeconiah, king of Judah, when Nebuchadnezzar, king of Babylon, had taken him away.
【ASV】who had been carried away from Jerusalem with the captives that had been carried away with Jeconiah king of Judah, whom Nebuchadnezzar the king of Babylon had carried away.
【本会注释】
    掳去。有三次被虏之历史。第一次是在公元前605年，那时但以理被掳走；第二次是公元前597年，那时约雅斤国王被关进监狱；第三次是于公元前586年，那时西底家被虏，耶路撒冷被烧毁。末底改的祖先被虏到巴比伦是在第二次，那是在118年之前。
7 【和合本】末底改抚养他叔叔的女儿哈大沙（后名以斯帖），因为她没有父母。这女子又容貌俊美；她父母死了，末底改就收她为自己的女儿。
【吕振中】末底改养育他叔叔的女儿、哈大沙、就是以斯帖，因为以斯帖父母双亡∶这女子形体美丽、容貌俊美；她父母死了，末底改就收她做自己的女儿。
【思高本】摩尔德开抚养了他的堂妹哈达撒，又名叫艾斯德尔，她自幼就丧失父母。这女孩身材标致，容貌美丽，自她父母去世後，摩尔德开就收她作自己的女儿。
【现代本】末底改有一个堂妹叫以斯帖，希伯来名叫哈大沙；她是个美丽的少女，又有很好的身材。她父母死后，末底改收养她作自己的女儿，把她带大。
【KJV】And he brought up Hadassah, that is, Esther, his uncle's daughter: for she had neither father nor mother, and the maid was fair and beautiful; whom Mordecai, when her father and mother were dead, took for his own daughter.
【NIV】Mordecai had a cousin named Hadassah, whom he had brought up because she had neither father nor mother. This girl, who was also known as Esther, was lovely in form and features, and Mordecai had taken her as his own daughter when her father and mother died.
【BBE】And he had been a father to Hadassah, that is Esther, the daughter of his father's brother: for she had no father or mother, and she was very beautiful; and when her father and mother were dead, Mordecai took her for his daughter.
【ASV】And he brought up Hadassah, that is, Esther, his uncle's daughter: for she had neither father nor mother, and the maiden was fair and beautiful; and when her father and mother were dead, Mordecai took her for his own daughter.
【本会注释】
    哈大沙。Hadassah 是以斯帖的原名（见概论，第457页）。其词根是hadas“长春花”，带着通常阴性词尾ah。
    以斯帖。希伯来语是'Ester。这个词语可能是来自波斯的外来语。很贴切地相似于Stâreh，乃是当代波斯人名，其含义是“星”。这个名字被翻译成希腊语是Aster 或Esther（希腊语七十士圣经译本）。希腊语词根aster 出现在英语词语当中，诸如“aster”、“star”和“asteroid”，其词义是“灿烂如星的、星形的”。巴比论语的拼法是Ishtar，其写法变成`Ashtoreth（复数`Ashtaroth），在希腊语是Astartē。在巴比论语里，金星Ishtar被崇拜为维纳斯。末底改选择波斯名的原由可能是想隐藏以斯帖的犹太人血统（第10节）。
    容貌。希伯来语是yephath-to'ar。凭借其词义，yaphah“美丽”和to'ar“被凝视的物品、外貌”，“容貌”这个措辞可以更好地被释义为“美丽的容貌”。
    俊美。希伯来语是tobath mar'eh，逐字直译是，“好容貌”或者“好体型”。
8 【和合本】王的谕旨传出，就招聚许多女子到书珊城，交给掌管女子的希该；以斯帖也送入王宫，交付希该。
【吕振中】王的命令和诏书一传布，就有许多少女被招集到书珊宫堡，交在希该手下；以斯帖也被收进王宫，交在掌管女子的希该手下。
【思高本】不久，皇帝的谕旨和诏令，传遍了全国，许多少女都被召到稣撒禁城，受赫革的监护，艾斯德尔也被带到王宫，交与管理嫔妃的赫革看管。
【现代本】当王的新命令下来，许多漂亮的女孩子被带到书珊来的时候，以斯帖也被带进王宫的宫院，交给管宫院的太监希该。
【KJV】So it came to pass, when the king's commandment and his decree was heard, and when many maidens were gathered together unto Shushan the palace, to the custody of Hegai, that Esther was brought also unto the king's house, to the custody of Hegai, keeper of the women.
【NIV】When the king's order and edict had been proclaimed, many girls were brought to the citadel of Susa and put under the care of Hegai. Esther also was taken to the king's palace and entrusted to Hegai, who had charge of the harem.
【BBE】So when the order made by the king was publicly given out, and a number of girls had been placed in the care of Hegai in the king's house in Shushan, Esther was taken into the king's house and put in the care of Hegai, the keeper of the women.
【ASV】So it came to pass, when the king's commandment and his decree was heard, and when many maidens were gathered together unto Shushan the palace, to the custody of Hegai, that Esther was taken into the king's house, to the custody of Hegai, keeper of the women.
【本会注释】
    谕旨。逐字直译是，“禁令”。与此相同的措辞重复出现在下列经文中“照玛代［米底亚］和波斯人的例（禁令）是不可更改的”（但6:8,12）。
9 【和合本】希该喜悦以斯帖，就恩待她，急忙给她需用的香品和她所当得的分，又派所当得的七个宫女服事她，使她和她的宫女搬入女院上好的房屋。
【吕振中】这少女被希该看中了，就在他面前受眷爱；希该赶快给她按摩的手术、和她应得的珍馐分额，又给她七个侍女、从王宫挑出来给她的；就使她和她的侍女搬进女院上好的房间。
【思高本】她很讨赫革喜悦，大得他的宠爱，遂立即供给她美容润身的物品和所需食品，并选派了七个美丽的宫女服侍她，又将她和她的侍女迁移到後宫最好的宫院里。
【现代本】希该很喜欢她，待她特别好，立刻供给她化妆用品和特殊的食物，又从宫里选出七个宫女来侍候她，并且给她宫院里最好的房间。
【KJV】And the maiden pleased him, and she obtained kindness of him; and he speedily gave her her things for purification, with such things as belonged to her, and seven maidens, which were meet to be given her, out of the king's house: and he preferred her and her maids unto the best place of the house of the women.
【NIV】The girl pleased him and won his favor. Immediately he provided her with her beauty treatments and special food. He assigned to her seven maids selected from the king's palace and moved her and her maids into the best place in the harem.
【BBE】And he was pleased with the girl and was kind to her; and he quickly gave her what was needed for making her clean, and the things which were hers by right, and seven servant-girls who were to be hers from the king's house: and he had her and her servant-girls moved to the best place in the women's part of the house.
【ASV】And the maiden pleased him, and she obtained kindness of him; and he speedily gave her her things for purification, with her portions, and the seven maidens who were meet to be given her out of the king's house: and he removed her and her maidens to the best place of the house of the women.
【本会注释】
    喜悦。逐字直译是，“在他的眼中令人称心”。
    恩待。这个措辞在以斯帖记中有些特殊。在第17节里，“恩待”这个措辞是被翻译为“宠爱”的（另见斯5:2）。
    急忙给她。哈该似乎从一开始就偏爱了以斯帖。他了解国王的嗜好，所以明显认出以斯帖就是有可能被选择的对象，并且立刻着手把她当作未来的王后。
    她所当得的分。逐字直译是，如同旁注，“她的份”。这里可能指她每日该得到的食物。
    上好的房屋。闺房中“上好的房屋”一定应该是为王后保留的。
10 【和合本】以斯帖未曾将籍贯宗族告诉人，因为末底改嘱咐她不可叫人知道。
【吕振中】以斯帖没有将她属哪一民族、她有哪些亲属、告诉人，因为末底改吩咐她不可告诉人。
【思高本】但艾斯德尔却没有说出她自己的民族和身世，因为摩尔德开早已吩咐她不要提及此事。
【现代本】以斯帖听从末底改的指示，没有把自己的种族和亲属关系告诉人。
【KJV】Esther had not shewed her people nor her kindred: for Mordecai had charged her that she should not shew it.
【NIV】Esther had not revealed her nationality and family background, because Mordecai had forbidden her to do so.
【BBE】Esther had not said what family or people she came from, for Mordecai had given her orders not to do so.
【ASV】Esther had not made known her people nor her kindred; for Mordecai had charged her that she should not make it known.
【本会注释】
    未曾将籍贯宗族告诉人。国王对于附属宗族的一个代表人物是不会同样喜欢的（见第20节）。迦勒底的吾珥是亚伯拉罕的故乡，离苏沙西南150英里（240公里），所以以斯帖的容貌在总体上无庸置疑地非常相似于许多那个地区本地人。
11 【和合本】末底改天天在女院前边行走，要知道以斯帖平安不平安，并后事如何。
【吕振中】末底改天天在女院的院子前面走来走去，要知道以斯帖平安不平安，人怎样地处理她。
【思高本】此後，摩尔德开天天在後宫的庭院前徘徊，好打听艾斯德尔的消息，想知道她的情形如何。
【现代本】末底改每天都在宫院前面走来走去，要知道以斯帖的情况，看事情会有什么发展。
【KJV】And Mordecai walked every day before the court of the women's house, to know how Esther did, and what should become of her.
【NIV】Every day he walked back and forth near the courtyard of the harem to find out how Esther was and what was happening to her.
【BBE】And every day Mordecai took his walk before the square of the women's house, to see how Esther was and what would be done to her.
【ASV】And Mordecai walked every day before the court of the women's house, to know how Esther did, and what would become of her.
【本会注释】
    末底改天天在女院前边行走。经文暗指末底改已经是个在国王门口等待国王吩咐的低级官员。尽管如此，末底改还是努力找到机遇离开王公的大门更长时间，以便到闺房的前院去，乃至可以见到以斯帖，或者至少获得关于她的消息（见对第5的注释）。
12 【和合本】众女子照例先洁净身体十二个月：六个月用没药油，六个月用香料和洁身之物。满了日期，然后挨次进去见亚哈随鲁王。
【吕振中】到了一个少女一个少女挨次进去见亚哈随鲁王的时候──那时在十二个月按照处理女人的条例处理了她之后；因为要完成妇女按摩的手术是这样的∶六个月用没药油，六个月用香料和妇女按摩的手术；
【思高本】在每个处女轮流去见薛西斯王以前，都该先按嫔妃的规则，度过十二个月的“润身期：”六个月应用没药汁，六个月应用香液，以及女人润身的修饰品。
【现代本】按照规定，那些少女要经过一年的美容准备才能见王：前六个月用没药油按摩，后六个月用香膏按摩。经过这段时间以后，每个少女就要轮流被带去见亚哈随鲁王。
【KJV】Now when every maid's turn was come to go in to king Ahasuerus, after that she had been twelve months, according to the manner of the women, (for so were the days of their purifications accomplished, to wit, six months with oil of myrrh, and six months with sweet odours, and with other things for the purifying of the women;)
【NIV】Before a girl's turn came to go in to King Xerxes, she had to complete twelve months of beauty treatments prescribed for the women, six months with oil of myrrh and six with perfumes and cosmetics.
【BBE】Now every girl, when her turn came, had to go in to King Ahasuerus, after undergoing, for a space of twelve months, what was ordered by the law for the women (for this was the time necessary for making them clean, that is, six months with oil of myrrh and six months with sweet perfumes and such things as are needed for making women clean):
【ASV】Now when the turn of every maiden was come to go in to king Ahasuerus, after that it had been done to her according to the law for the women twelve months (for so were the days of their purifications accomplished, to wit, six months with oil of myrrh, and six months with sweet odors and with the things for the purifying of the women),
【本会注释】
    没药油。没药在古代是非常受到高度珍惜的植物。不仅因为有香味，而且被推测有洁净力。在埃及，使用没药造成一个变化过程，使尸体充满香气（见对创50:2节的注释）。犹太人使用没药当作他们“圣膏油”中的主要香料（出30:23-25）。服装和卧床上有它的香气（诗45:8；箴7:17）。
    香料。被翻译的这个措辞在歌4:16节被释义为“香气”。
13 【和合本】女子进去见王是这样：从女院到王宫的时候，凡她所要的都必给她。
【吕振中】那时少女进去见王是这样的──从女院到王宫的时候，凡她所求要的，都要给她带进去。
【思高本】有了这样的准备，少女 可去见君王；凡她所要求的，都应让她由後宫带进王宫去。
【现代本】当她从宫院进入王宫时，可以随意穿戴她所喜欢的衣饰。
【KJV】Then thus came every maiden unto the king; whatsoever she desired was given her to go with her out of the house of the women unto the king's house.
【NIV】And this is how she would go to the king: Anything she wanted was given her to take with her from the harem to the king's palace.
【BBE】And in this way the girl went in to the king; whatever she had a desire for was given to her to take with her from the women's house into the house of the king.
【ASV】then in this wise came the maiden unto the king: whatsoever she desired was given her to go with her out of the house of the women unto the king's house.
【本会注释】
    凡她所要的。根据有些注释者的建议，只要是每个处女在这特殊时刻选择穿戴的无论是什么宝石饰物和服装，她都有特权保留。
14 【和合本】晚上进去，次日回到女子第二院，交给掌管妃嫔的太监沙甲；除非王喜爱她，再提名召她，就不再进去见王。
【吕振中】她晚上进去，第二天早晨回到第二女院，去住在王的太监、掌管妃嫔者沙甲手下；除非王喜爱她，而她被提名召见，她就不再进去见王。
【思高本】她晚上进去，次日早晨回到另一座後宫，受君王管理嫔妃的太监沙市加次的监护；除非君王宠爱她，提名召她，她不得再亲近君王。
【现代本】她要在王宫留宿一晚，第二天早上就会给带到另一个宫院去，交给管妃嫔的太监沙甲照料；除非王特别喜欢她，指名召唤她，她就没机会再回到王那里了。
【KJV】In the evening she went, and on the morrow she returned into the second house of the women, to the custody of Shaashgaz, the king's chamberlain, which kept the concubines: she came in unto the king no more, except the king delighted in her, and that she were called by name.
【NIV】In the evening she would go there and in the morning return to another part of the harem to the care of Shaashgaz, the king's eunuch who was in charge of the concubines. She would not return to the king unless he was pleased with her and summoned her by name.
【BBE】In the evening she went, and on the day after she came back to the second house of the women, into the keeping of Shaashgaz, one of the king's unsexed servants who had the care of the king's wives: only if the king had delight in her and sent for her by name did she go in to him again.
【ASV】In the evening she went, and on the morrow she returned into the second house of the women, to the custody of Shaashgaz, the king's chamberlain, who kept the concubines: she came in unto the king no more, except the king delighted in her, and she were called by name.
【本会注释】
    二院。即，闺房本身。国王永久的妻妾居住在那里。
15 【和合本】末底改叔叔亚比孩的女儿，就是末底改收为自己女儿的以斯帖，按次序当进去见王的时候，除了掌管女子的太监希该所派定给她的，她别无所求。凡看见以斯帖的都喜悦她。
【吕振中】末底改的叔叔亚比孩的女儿、以斯帖、就是末底改收为自己女儿的、按次序该进去见王的时候到了，除了王的太监掌管女子的希该所指示的以外，她别无所求；但她却博得了见到她的人的喜爱。
【思高本】一轮到摩尔德开的叔父阿彼海耳的女儿 即摩尔德开的养女 艾斯德尔去见君王的时候，除了管理嫔妃的王家太监赫革给她预备的东西以外，她什麽也不要；凡看见艾斯德尔的人，没有不喜爱她的。
【现代本】以斯帖见王的日期到了。她是亚比亥的女儿，末底改的堂妹，后来作了末底改的养女。每一个看见过以斯帖的人都爱慕她。当她进见的时候到了，除了照着总管宫院的太监希该所建议的穿戴以外，没有特别打扮。
【KJV】Now when the turn of Esther, the daughter of Abihail the uncle of Mordecai, who had taken her for his daughter, was come to go in unto the king, she required nothing but what Hegai the king's chamberlain, the keeper of the women, appointed. And Esther obtained favour in the sight of all them that looked upon her.
【NIV】When the turn came for Esther (the girl Mordecai had adopted, the daughter of his uncle Abihail) to go to the king, she asked for nothing other than what Hegai, the king's eunuch who was in charge of the harem, suggested. And Esther won the favor of everyone who saw her.
【BBE】Now when the time came for Esther, the daughter of Abihail, his father's brother, whom Mordecai had taken as his daughter, to go in to the king, she made request for nothing but what Hegai, the king's servant and keeper of the women, had given her. And Esther was looked on kindly by all who saw her.
【ASV】Now when the turn of Esther, the daughter of Abihail the uncle of Mordecai, who had taken her for his daughter, was come to go in unto the king, she required nothing but what Hegai the king's chamberlain, the keeper of the women, appointed. And Esther obtained favor in the sight of all them that looked upon her.
【本会注释】
    末底改叔叔。逐字直译是，“父方的叔叔”，或“父亲的弟弟”。亚比孩是以斯帖的父亲，可能是睚珥的弟弟（见对第5节的注释）。
    她别无所求。以斯帖毫无疑问地接受了哈该的安排，尽管在穿戴服装和宝石饰物上有特权按照自己的愿望去选择。
16 【和合本】亚哈随鲁王第七年十月，就是提别月，以斯帖被引入宫见王。
【吕振中】亚哈随鲁王执掌国政第七年十月、就是提别月（即∶公历十二月一月之间）、以斯帖被带领进王宫、去见亚哈随鲁王。
【思高本】艾斯德尔在薛西斯为王第七年十月即“太贝特”月，被召进王宫。
【现代本】亚哈随鲁作王的第七年十月，就是提别月，以斯帖被带进王宫。
【KJV】So Esther was taken unto king Ahasuerus into his house royal in the tenth month, which is the month Tebeth, in the seventh year of his reign.
【NIV】She was taken to King Xerxes in the royal residence in the tenth month, the month of Tebeth, in the seventh year of his reign.
【BBE】So Esther was taken in to King Ahasuerus in his house in the tenth month, which is the month Tebeth, in the seventh year of his rule.
【ASV】So Esther was taken unto king Ahasuerus into his house royal in the tenth month, which is the month Tebeth, in the seventh year of his reign.
【本会注释】
    提别月。此时的这个月相当于十二月的后半月和一月的前半月。在亚哈隋鲁第七年，提别月开始于十二月二十二日（公元前479年），结束于一月二十日（公元前478年）。一年前从远战希腊的灾殃回来的亚哈隋鲁，无庸置疑地满足于将军事事项抛掷脑后。
17 【和合本】王爱以斯帖过于爱众女，她在王眼前蒙宠爱比众处女更甚。王就把王后的冠冕戴在她头上，立她为王后，代替瓦实提。
【吕振中】王爱以斯帖过于爱众妇女；她在王面前蒙宠爱、胜过众处女；王把王后的冠冕戴在她头上，立她为王后、来代替瓦实提。
【思高本】王爱艾斯德尔超过所有的嫔妃。在所有的处女中，她最得君王的欢心和喜爱。王便将后冠戴在她头上，立她为王后，以代瓦市提。
【现代本】王喜爱她胜过其它任何少女；她比其它任何一个女子更赢得了王的恩宠。于是，王把王后的冠冕戴在她头上，立她为后，替代华实蒂。
【KJV】And the king loved Esther above all the women, and she obtained grace and favour in his sight more than all the virgins; so that he set the royal crown upon her head, and made her queen instead of Vashti.
【NIV】Now the king was attracted to Esther more than to any of the other women, and she won his favor and approval more than any of the other virgins. So he set a royal crown on her head and made her queen instead of Vashti.
【BBE】And Esther was more pleasing to the king than all the women, and to his eyes she was fairer and more full of grace than all the other virgins: so he put his crown on her head and made her queen in place of Vashti.
【ASV】And the king loved Esther above all the women, and she obtained favor and kindness in his sight more than all the virgins; so that he set the royal crown upon her head, and made her queen instead of Vashti.
【本会注释】
    过于爱众女。这里无庸置疑地包括他原先的二妻也包括他的嫔妃，以及到那时为止到他面前来过的一切处女。
    立她为王后。国王满足于以斯帖，并且似乎没有继续面见其他任何处女就立她为王后。
18 【和合本】王因以斯帖的缘故给众首领和臣仆设摆大筵席，又豁免各省的租税，并照王的厚意大颁赏赐。
【吕振中】王给她的众官长和臣仆摆设了大筵席、就是以斯帖的筵席，又举行安抚各省的事，并照王的大手面颁予赏赐。
【思高本】於是，王给众文武官员摆设盛宴，一连七天，号为艾斯德尔宴，又给全国各省颁赐大赦，并按照君王的法度敕赠御品。
【现代本】接着，王为以斯帖举行一个盛大的宴会，邀请所有的贵族和行政官员前来赴宴。那一天，他宣布全帝国休假（或译：豁免税务），并且慷慨地分送礼物。
【KJV】Then the king made a great feast unto all his princes and his servants, even Esther's feast; and he made a release to the provinces, and gave gifts, according to the state of the king.
【NIV】And the king gave a great banquet, Esther's banquet, for all his nobles and officials. He proclaimed a holiday throughout the provinces and distributed gifts with royal liberality.
【BBE】Then the king gave a great feast for all his captains and his servants, even Esther's feast; and he gave orders through all the divisions of his kingdom for a day of rest from work, and gave wealth from his store.
【ASV】Then the king made a great feast unto all his princes and his servants, even Esther's feast; and he made a release to the provinces, and gave gifts, according to the bounty of the king.
【本会注释】
    大筵席。婚礼，也就是为了以斯帖。
    豁免各省的租税。国王豁免了通常征收的税，乃是为了向以斯帖的加冕典礼表示敬意。在波斯帝国，国王将所有支付给国王的精美物之十分之一恩赐给王后，这是皇家的习惯。以这种方式，向王后提供她的全部服装和其他必需品。
    照王的厚意。逐字直译是，“按照国王的手”，换句话说，“按正确的皇家方式”。赠送礼品的做法在东方世界一直是常见现象，那时在波斯人中正在流行。

末底改救王的命
19 【和合本】第二次招聚处女的时候，末底改坐在朝门。
【吕振中】处女们第二次被招集的时候，末底改正坐在御门那里。
【思高本】当二次召集处女时，摩尔德开仍在御门供职。
【现代本】那时，末底改在朝廷中得到一份官职。
【KJV】And when the virgins were gathered together the second time, then Mordecai sat in the king's gate.
【NIV】When the virgins were assembled a second time, Mordecai was sitting at the king's gate.
【BBE】And when the virgins came together in the second house of the women, Mordecai took his seat in the doorway of the king's house.
【ASV】And when the virgins were gathered together the second time, then Mordecai was sitting in the king's gate.
【本会注释】
    处女。若逐字直译，就是一个没有定冠词（英文）的“处女”。这是涉及到另外征募处女。这样的征募时间是在公元前478年1月和公元前474年4月之间。
    朝门。换句话说，末底改成为宫殿的侍者或低级官员，也许先前不是（见对第11节的注释）。朝门的位置就在皇家办公，并且办理国家事项的区域（见对创19:1节的注释）。
20 【和合本】以斯帖照着末底改所嘱咐的，还没有将籍贯宗族告诉人；因为以斯帖遵末底改的命，如抚养她的时候一样。
【吕振中】以斯帖照末底改所吩咐的没有将她所有的亲属和所属的民族告诉人；因为末底改所说的话以斯帖都遵行，如同受他养育的时候一样。
【思高本】那时艾斯德尔，按着摩尔德开事先给她吩咐了的，还没有透露自己的身世和种族：凡摩尔德开吩咐的，艾斯德尔必尽力遵守，如同昔日受他抚养时一样。
【现代本】以斯帖听从末底改的嘱咐，始终没有把自己的种族和亲属关系告诉人。以斯帖听从末底改，正像小时候由他抚养时听从他一样。
【KJV】Esther had not yet shewed her kindred nor her people; as Mordecai had charged her: for Esther did the commandment of Mordecai, like as when she was brought up with him.
【NIV】But Esther had kept secret her family background and nationality just as Mordecai had told her to do, for she continued to follow Mordecai's instructions as she had done when he was bringing her up.
【BBE】Esther had still said nothing of her family or her people, as Mordecai had given her orders; for Esther did what Mordecai said, as when she was living with him.
【ASV】Esther had not yet made known her kindred nor her people; as Mordecai had charged her: for Esther did the commandment of Mordecai, like as when she was brought up with him.
【本会注释】
    以斯帖照着。以斯帖对于自己的恩人怀抱着很深的敬仰之心，这促使她珍惜他对于她的劝告，甚至是在成为王后之后还是照旧。这个事实充实地证明末底改是一个养父，而且以斯帖乃是一个忠诚、顺从的女儿。她的美丽主要是品性和人情上美丽，容貌上的美丽只不过是偶然碰巧。父母们的疏忽经常是一方面，如果太过于严格是另一方面，就等于在年轻的心灵中种植渴望脱离束缚的理想，并培养出刚愎自用和懒惰玩忽的性格。保持父母的权威并尊重年轻人的个性，在这二者之间保持平衡乃是家庭的幸福，父母们应该以自我控制力进行操作，其目的就是提高孩子们的自身控制力。像以斯帖一样的年轻人，一旦离开家庭，就要有人格品行上良好的平衡以及受到过训导的个性。
21 【和合本】当那时候，末底改坐在朝门，王的太监中有两个守门的，辟探和提列，恼恨亚哈随鲁王，想要下手害他。
【吕振中】当那些日子、末底改正坐在御门那里，王的太监中有两个把守门槛的、辟探和提列、正在恼怒，想法子要下手害恨亚哈随鲁王。
【思高本】摩尔德开在御门供职的时候，王的两个守门太监，彼革堂和特勒士，因一时忿怒，就设计对薛西斯王下毒手。
【现代本】末底改在王宫供职的期间，有两名看守殿门的太监──辟探和提列非常恨亚哈随鲁王，想要谋杀他。
【KJV】In those days, while Mordecai sat in the king's gate, two of the king's chamberlains, Bigthan and Teresh, of those which kept the door, were wroth, and sought to lay hands on the king Ahasuerus.
【NIV】During the time Mordecai was sitting at the king's gate, Bigthana and Teresh, two of the king's officers who guarded the doorway, became angry and conspired to assassinate King Xerxes.
【BBE】In those days, while Mordecai was seated at the king's doorway, two of the king's servants, Bigthan and Teresh, keepers of the door, being angry, were looking for a chance to make an attack on King Ahasuerus.
【ASV】In those days, while Mordecai was sitting in the king's gate, two of the king's chamberlains, Bigthan and Teresh, of those that kept the threshold, were wroth, and sought to lay hands on the king Ahasuerus.
【本会注释】
    当那时候。见对第19节的注释。
    门。逐字直译是，“入口”。辟探和提列明显是太监，他们负责护卫国王个人住宅地区，可能就是他睡眠的屋子。他们有高度被信赖的职位，这是给同谋者们提供方便的。依据历史所记录的事实，薛西最终还是因为有了这里描写的这一类共谋而丧失了他的生命。
22 【和合本】末底改知道了，就告诉王后以斯帖。以斯帖奉末底改的名，报告于王；
【吕振中】这事给末底改知道了，他就告诉王后以斯帖；以斯帖便提起末底改的名对王说起这事。
【思高本】但摩尔德开一发觉了那阴谋，就告知艾斯德尔王后，艾斯德尔便以摩尔德开的名义转告君王。
【现代本】末底改发现了这阴谋，就告诉王后以斯帖，以斯帖把末底改发现的那阴谋转告王。
【KJV】And the thing was known to Mordecai, who told it unto Esther the queen; and Esther certified the king thereof in Mordecai's name.
【NIV】But Mordecai found out about the plot and told Queen Esther, who in turn reported it to the king, giving credit to Mordecai.
【BBE】And Mordecai, having knowledge of their purpose, sent word of it to Esther the queen; and Esther gave the news to the king in Mordecai's name.
【ASV】And the thing became known to Mordecai, who showed it unto Esther the queen; and Esther told the king thereof in Mordecai's name.
【本会注释】
    末底改知道了。犹太人历史学家约瑟夫（《上古史）xi.6.4）讲述了某个奴隶向末底改泄露了共谋者。
23 【和合本】究察这事，果然是实，就把二人挂在木头上，将这事在王面前写于历史上。
【吕振中】这事一被追究，便查出是实；二人就被挂在示众木上。这事就在王面前写在史记上。
【思高本】那阴谋经过调查证实以後，就将他们二人悬在木架上，处以极刑。此事的原委，当着君王的面，记录在年鉴内。
【现代本】这事经过调查，证实了；这两个人就被吊死在绞刑架上。王命令把这事的始末记录在官方的史录上。
【KJV】And when inquisition was made of the matter, it was found out; therefore they were both hanged on a tree: and it was written in the book of the chronicles before the king.
【NIV】And when the report was investigated and found to be true, the two officials were hanged on a gallows. All this was recorded in the book of the annals in the presence of the king.
【BBE】And when the thing had been looked into, it was seen to be true, and the two of them were put to death by hanging on a tree: and it was put down in the records before the king.
【ASV】And when inquisition was made of the matter, and it was found to be so, they were both hanged on a tree: and it was written in the book of the chronicles before the king.
【本会注释】
    究察这事。即，“调查这事”。
    果然是实。或，“发现属实”。
    挂在木头上。即，被施以刺刑。在波斯，背叛者和反叛者通常受到这种处置方式（见对拉6:11节的注释）。

怀爱伦注释

17 《知君》第601页
19,21 《证》第五卷第450页


第 3 章

【本会注释】
1 哈曼，被国王的提升，并被末底改小看，寻求机会报复所有犹太人。
7 他掣签。
8 为了斩杀犹太人，他通过诽谤的手段获得国王的谕旨。

哈曼阴谋除灭犹大人
1 【和合本】这事以后，亚哈随鲁王抬举亚甲族哈米大他的儿子哈曼，使他高升，叫他的爵位超过与他同事的一切臣宰。
【吕振中】这些事以后、亚哈随鲁王使亚甲族哈米大他的儿子哈曼甚为尊大；他高升了他，使他的座位高过和他同事的一切大臣。
【思高本】此後，薛西斯王擢升阿加格人哈默大达的儿子哈曼，使他进级，位居所有同僚公卿之上。
【现代本】过了一些日子，亚哈随鲁王提升亚甲人哈米大他的儿子哈曼当宰相。
【KJV】After these things did king Ahasuerus promote Haman the son of Hammedatha the Agagite, and advanced him, and set his seat above all the princes that were with him.
【NIV】After these events, King Xerxes honored Haman son of Hammedatha, the Agagite, elevating him and giving him a seat of honor higher than that of all the other nobles.
【BBE】After these things, by the order of the king, Haman, the son of Hammedatha the Agagite, was lifted up and given a position of honour and a higher place than all the other captains who were with him.
【ASV】After these things did king Ahasuerus promote Haman the son of Hammedatha the Agagite, and advanced him, and set his seat above all the princes that were with him.
【本会注释】
    这事以后。长短不确定之时间的一个间隔，可能是相当长的期间。这一章记叙的事件是在公元前474年，即，亚哈隋鲁王朝第12年（见第7节）。
    哈曼。先介绍了亚哈随鲁（斯1章），然后介绍了末底改、以斯帖（斯2章）；现在哈曼登场，作为一个高官，或者是大臣。依据犹太人传统，哈曼是个亚玛力的国王亚甲的直接后裔（见撒上15:8），是第十六个后代（《他勒目》旧约圣经Targum Sheni；约瑟夫《上古史》xi.6.5）。
2 【和合本】在朝门的一切臣仆都跪拜哈曼，因为王如此吩咐；惟独末底改不跪不拜。
【吕振中】在御门那里的、王的一切臣仆都屈身下拜哈曼，因为关于哈曼的事、王曾经这样吩咐。惟独末底改却不屈身，不下拜。
【思高本】君王下命，凡在御门供职的臣仆，都应向哈曼俯首下拜，只有摩尔德开不肯向他低头，也不下拜。
【现代本】王下令给所有王宫的侍卫，要他们向哈曼跪拜，表示尊敬。他们都遵从王的命令，只有末底改拒绝了。
【KJV】And all the king's servants, that were in the king's gate, bowed, and reverenced Haman: for the king had so commanded concerning him. But Mordecai bowed not, nor did him reverence.
【NIV】All the royal officials at the king's gate knelt down and paid honor to Haman, for the king had commanded this concerning him. But Mordecai would not kneel down or pay him honor.
【BBE】And all the king's servants who were in the king's house went down to the earth before Haman and gave him honour: for so the king had given orders. But Mordecai did not go down before him or give him honour.
【ASV】And all the king's servants, that were in the king's gate, bowed down, and did reverence to Haman; for the king had so commanded concerning him. But Mordecai bowed not down, nor did him reverence.
【本会注释】
    朝门的一切臣仆。这些人是朝廷中相对低级的官员，与末底改所属的级别相同。
    跪拜。即，通常东方方式，匍匐在哈曼面前。以这种方式暗示屈服、忠诚和顺从。
    吩咐。哈曼可能从低级的职位被提升。这个特殊的吩咐乃是要求所有的人，甚至那些原先在地位上有可能超越哈曼级别的人，现在都要匍匐在他面前。
    末底改不跪。从事实出发，希伯来人不仅自己匍匐在国王面前（撒上24:8），而且通常也对自己的上层人，或者对待那些他们希望如此得到荣誉的人（创23:7；27:29；33:3等），末底改拒绝向哈曼下跪的目的并不十分透彻。哈曼可谓指定是个外邦人，但是亚伯拉罕是给外邦人下跪过的（创23:7）。末底改仅仅拒绝将上帝的敬畏归给哈曼（《证）第五卷第450页；见《知君》第600页）。
3 【和合本】在朝门的臣仆问末底改说：“你为何违背王的命令呢？”
【吕振中】在御门那里的、王的臣仆便问末底改说∶“为什么惟独你越犯王的命令呢？”
【思高本】於是御门供职的臣仆问摩尔德开说：“为什麽你违犯王命？”
【现代本】王宫里其它的官员问他为什么不服从王的命令。
【KJV】Then the king's servants, which were in the king's gate, said unto Mordecai, Why transgressest thou the king's commandment?
【NIV】Then the royal officials at the king's gate asked Mordecai, "Why do you disobey the king's command?"
【BBE】Then the king's servants who were in the king's house said to Mordecai, Why do you go against the king's order?
【ASV】Then the king's servants, that were in the king's gate, said unto Mordecai, Why transgressest thou the king's commandment?
4 【和合本】他们天天劝他，他还是不听，他们就告诉哈曼，要看末底改的事站得住站不住，因他已经告诉他们自己是犹大人。
【吕振中】他们天天劝他，他还是不听，他们就告诉哈曼，要看末底改的事站得住站不住，因为他已经把自己是犹大人告诉他们。
【思高本】他们天天这样问他，他也不听；他们便告诉了哈曼，说摩尔德开背叛王命，想观察摩尔德开的态度是否坚持到底，因为他曾给他们说自己是犹太人。
【现代本】他们天天劝他改变态度，但他总是不听。后来，他私下向他们解释说：“我是犹太人，我不能向哈曼跪拜。”于是他们去告诉哈曼，看看他会不会容忍末底改的行为。
【KJV】Now it came to pass, when they spake daily unto him, and he hearkened not unto them, that they told Haman, to see whether Mordecai's matters would stand: for he had told them that he was a Jew.
【NIV】Day after day they spoke to him but he refused to comply. Therefore they told Haman about it to see whether Mordecai's behavior would be tolerated, for he had told them he was a Jew.
【BBE】Now when they had said this to him day after day and he gave no attention, they let Haman have news of it, to see if Mordecai's behaviour would be overlooked: for he had said to them that he was a Jew.
【ASV】Now it came to pass, when they spake daily unto him, and he hearkened not unto them, that they told Haman, to see whether Mordecai's matters would stand: for he had told them that he was a Jew.
【本会注释】
    他们天天劝他。做坚持不懈的努力，以便说服末底改听从勒令，促使他匍匐在哈曼面前，这暗示他的同伴官员们都非常尊敬他。他们努力在这事件被上告之前向他提供较好的机会。从他们的观点，这是一个相当严重的一个先例，若一个皇家的谕旨如此被侮慢，那么其他的条款呢？
    他已经告诉他们。末底改可能向他们解释他的宗教规定不能崇拜任何人。末底改的民族明显是没有曾经被人嫌弃过的民族。从表面上和语言上，他和以斯帖二人都似乎被人以为是波斯人。
5 【和合本】哈曼见末底改不跪不拜，他就怒气填胸。
【吕振中】哈曼见末底改不屈身，不向他下拜，就烈怒填胸。
【思高本】哈曼见摩尔德开不向他低头下拜，就非常忿怒，
【现代本】哈曼知道末底改不肯向他跪拜，非常愤怒。
【KJV】And when Haman saw that Mordecai bowed not, nor did him reverence, then was Haman full of wrath.
【NIV】When Haman saw that Mordecai would not kneel down or pay him honor, he was enraged.
【BBE】And when Haman saw that Mordecai did not go down before him and give him honour, Haman was full of wrath.
【ASV】And when Haman saw that Mordecai bowed not down, nor did him reverence, then was Haman full of wrath.
【本会注释】
    哈曼见。哈曼发现末底改的不尊重他，得到这消息明显只有通过“朝门的臣仆”。末底改的态度和解释意味着犹太人无论在哪里都反对哈曼。末底改的公开挑战，而且公然地展示在那宫殿的大门，这对哈曼只能是一个威胁：共谋！至少哈曼非常高兴得到这样的解释。并且末底改既然证实他的这种行为乃是依据宗教基础，一切遵守那个宗教例律的人就必须由此被牵涉。
6 【和合本】他们已将末底改的本族告诉哈曼；他以为下手害末底改一人是小事，就要灭绝亚哈随鲁王通国所有的犹大人，就是末底改的本族。
【吕振中】他们既把末底改属哪一民族的事告诉了哈曼，哈曼就以为单下手害末底改一人是有损了威风，就想法子要将亚哈随鲁王全国所有的犹大人、末底改的本族、都消灭掉。
【思高本】心想只杀害摩尔德开一人，还不足泄恨，因为人向他告诉了摩尔德开的身世；於是哈曼打算把薛西斯王整个帝国内的一切犹太人，和摩尔德开一起杀尽灭绝。
【现代本】当他又晓得末底改是犹太人，就决定不只要处罚末底改一个人；他定了计划，要杀灭亚哈随鲁王国内所有的犹太人。
【KJV】And he thought scorn to lay hands on Mordecai alone; for they had shewed him the people of Mordecai: wherefore Haman sought to destroy all the Jews that were throughout the whole kingdom of Ahasuerus, even the people of Mordecai.
【NIV】Yet having learned who Mordecai's people were, he scorned the idea of killing only Mordecai. Instead Haman looked for a way to destroy all Mordecai's people, the Jews, throughout the whole kingdom of Xerxes.
【BBE】But it was not enough for him to make an attack on Mordecai only; for they had made clear to him who Mordecai's people were; so Haman made it his purpose to put an end to all the Jews, even Mordecai's people, through all the kingdom of Ahasuerus.
【ASV】But he thought scorn to lay hands on Mordecai alone; for they had made known to him the people of Mordecai: wherefore Haman sought to destroy all the Jews that were throughout the whole kingdom of Ahasuerus, even the people of Mordecai.
【本会注释】
    以为下手害。如果哈曼报告给薛西仅仅一个宫廷中的小官伤害了他，因为不顺从皇家的吩咐，亚哈隋鲁就当然会下令斩首末底改。但是犹太人末底改伤害了他，所以整个犹太人民族就应该得到惩罚。如果犹太人和他们的宗教对抗了哈曼的自尊和安全，这二者都该被扫除干净。
    要灭绝。大范围的残杀在许多非基督化土壤里乃是司空见惯的。在那里，人生大致被考虑为没有多大的价值，由反复无常、独裁专制的君主经常决定人们的生存或死亡。在本文的几乎半个世纪之前，薛西之父Hystaspes·大利乌王登基时，曾经有过麻葛大屠杀，并且比那时另一个半世纪之前就出现过西古提人大屠杀。
7 【和合本】亚哈随鲁王十二年正月，就是尼散月，人在哈曼面前，按日日月月掣普珥，就是掣签，要定何月何日为吉，择定了十二月，就是亚达月。
【吕振中】亚哈随鲁王十二年正月，就是尼散月（即∶公历三四月之间）、人在哈曼面前抽‘普珥’，就是抽签，天天抽，月月抽，结果抽中了十二月，就是亚达月（即∶公历二三月之间）。
【思高本】在薛西斯为王第十二年正月，即“尼散”月，有人在哈曼前抽“普尔”，就是抽签，为定一个日子和月份，好在那一天灭绝摩尔德开的种族。结果，抽出了十二月，即“阿达尔”月十叁日。
【现代本】亚哈随鲁王统治的第十二年正月，就是尼散月，哈曼命令人在他面前抽签（又叫抽普珥），择日进行他的计划，抽出的签指明十二月（亚达月）十三日。
【KJV】In the first month, that is, the month Nisan, in the twelfth year of king Ahasuerus, they cast Pur, that is, the lot, before Haman from day to day, and from month to month, to the twelfth month, that is, the month Adar.
【NIV】In the twelfth year of King Xerxes, in the first month, the month of Nisan, they cast the pur (that is, the lot) in the presence of Haman to select a day and month. And the lot fell on the twelfth month, the month of Adar.
【BBE】In the first month, the month Nisan, in the twelfth year of King Ahasuerus, from day to day and from month to month they went on looking for a sign given by Pur (that is chance) before Haman, till the sign came out for the thirteenth day of the twelfth month, the month Adar.
【ASV】In the first month, which is the month Nisan, in the twelfth year of king Ahasuerus, they cast Pur, that is, the lot, before Haman from day to day, and from month to month, to the twelfth month, which is the month Adar.
【本会注释】
    尼散月。犹太人被虏之后以这个名取代了亚笔月。
    十二年。依据波斯历法，从公元前474年4月5日到公元前473年4月21日。
    掣普珥。为某些项目决定合宜的时间，在东方很久之前开始，迷信的掣普珥是一种途径，这是司空见惯的现象。其掣签方式是用骰子，用木片、用羊皮纸片、用黑白石子，或其他。犹太人猜想上帝的特殊分配方式之一乃是监督掣签（箴16:33），并且以为用这种途径决定事情乃是按照上帝的旨意。哈曼似乎掣了普珥，首先决定日子，然后决定其月份。
    从上下经文不能看出哈曼是否掣了普珥，以便决定一个适宜的时间向国王推荐自己的计谋，或者执行斩尽杀绝的指令。也不能确定掣普珥是否推延了几个月的期间，或者有一次掣普珥决定了按推测是吉祥的时间。希伯来语经文上的含义也许指示前者（见第460页）。
    亚达月。掣签明显指示了亚达月十三日，是那一年最后一个月的第十二日。像尼散月一样，亚达月是巴比伦的名词，亚达月对应于我们的三月（见卷二，第108页）。
8 【和合本】哈曼对亚哈随鲁王说：“有一种民散居在王国各省的民中；他们的律例与万民的律例不同，也不守王的律例，所以容留他们与王无益。
【吕振中】哈曼对亚哈随鲁王说∶“有一族之民散居在王国内各省各族之民间，而又自己隔开∶他们的法例跟各族的法例不同；王的法例他们也不遵行；所以由着他们、对于王最不妥当。
【思高本】於是哈曼对薛西斯王说：“在你全国各省内，有一个民族，散居在各民族之间，他们的法律和各民族的都不同，又不遵守王法；容留他们，於君王实在不利。
【现代本】于是哈曼禀告王：“有一个民族散居在王国的各省。他们有自己的风俗习惯，跟所有其它的民族不同；不但这样，他们连国家的法律都不遵守。容忍这样的人对陛下没有好处。
【KJV】And Haman said unto king Ahasuerus, There is a certain people scattered abroad and dispersed among the people in all the provinces of thy kingdom; and their laws are diverse from all people; neither keep they the king's laws: therefore it is not for the king's profit to suffer them.
【NIV】Then Haman said to King Xerxes, "There is a certain people dispersed and scattered among the peoples in all the provinces of your kingdom whose customs are different from those of all other people and who do not obey the king's laws; it is not in the king's best interest to tolerate them.
【BBE】And Haman said to King Ahasuerus, There is a certain nation living here and there in small groups among the people in all the divisions of your kingdom; their laws are different from those of any other nation, and they do not keep the king's laws: for this reason it is not right for the king to let them be.
【ASV】And Haman said unto king Ahasuerus, There is a certain people scattered abroad and dispersed among the peoples in all the provinces of thy kingdom; and their laws are diverse from those of every people; neither keep they the king's laws: therefore it is not for the king's profit to suffer them.
【本会注释】
    有一种民。多数的犹太人选择遗留在他们曾经被虏到的那个地方。约瑟夫注意到，越是在巴比伦王国中生活优裕、有影响力的犹太人，越是倾向于不离开他们所安置的家。即使是现在，还是明显地有大量犹太人侨民在书珊城（见斯9:12-15）。
    他们的律例与万民的律例不同。这个指控真实，但是其论点不充实于毁灭犹太人，特别是由于波斯人准许了所有臣民保留他们自己的宗教、律例和习俗。
    也不守王的律例。这个指控在整个律例范畴中不属实。只有在皇家下指令要求犹太人冒犯自己宗教信仰时，才会出现这样的现象。但是总的说来，玛代［米底亚］人和波斯人的法律是公平、公正的，并且犹太人无庸置疑地愿意接受其法律。如果其法律不是如此，他们就不会享受经常恩赐给他们的优惠。通过先知耶利米，上帝严厉地责令他们无论他们在什么地方，都要成为遵守法律、安分守己的臣民（耶29:7）。
9 【和合本】王若以为美，请下旨意灭绝他们；我就捐一万他连得银子交给掌管国帑的人，纳入王的府库。”
【吕振中】王若以为好，就请下敕令杀灭他们；我就秤出一万担（一担重的等于一二九·九七磅；轻的等于一零八·二九磅）银子，由管事人经手、运入王的府库。”
【思高本】若君王赞同，可谕令把他们灭绝，我愿捐一万‘塔冷通’银子，交与管理国库的人，归入王库。”
【现代本】如果陛下认为妥当，请颁布命令灭绝他们。我保证可以替国库增加收入三十四万公斤银子，作为国家的行政经费。”
【KJV】If it please the king, let it be written that they may be destroyed: and I will pay ten thousand talents of silver to the hands of those that have the charge of the business, to bring it into the king's treasuries.
【NIV】If it pleases the king, let a decree be issued to destroy them, and I will put ten thousand talents of silver into the royal treasury for the men who carry out this business."
【BBE】If it is the king's pleasure, let a statement ordering their destruction be put in writing: and I will give to those responsible for the king's business, ten thousand talents of silver for the king's store-house.
【ASV】If it please the king, let it be written that they be destroyed: and I will pay ten thousand talents of silver into the hands of those that have the charge of the king's business, to bring it into the king's treasuries.
【本会注释】
    我就捐。亚哈随鲁不会像哈曼那样，认为灭绝一个民族是一件小事，所以为了强化自己的建议，哈曼立刻使用一个贿赂手段，乃至一个国王也不得不感兴趣。
    一万他连得。即使依据比较轻的巴比伦他连得比率，其重量大约也会有377吨，或343公吨（见卷一，第168,169页）。希罗多德说，薛西（亚哈隋鲁）曾经拒绝接受他的一个臣民的这样的捐献。最近的希腊战役，无庸置疑地使皇家财富变得严重短缺，但是国王还是有他的自尊，所以国王有可能不轻易接受一个贿赂。
10 【和合本】于是王从自己手上摘下戒指给犹大人的仇敌亚甲族哈米大他的儿子哈曼。
【吕振中】于是王脱下了手上的打印戒指，给犹大人的敌人、亚甲族哈米大他的儿子哈曼。
【思高本】於是君王由自己的手上，取下指玺，交与那迫害犹太人的阿加格人哈默大达的儿子哈曼。
【现代本】于是，王取下他的印章戒指交给犹太人的敌人──亚甲人哈米大他的儿子哈曼。
【KJV】And the king took his ring from his hand, and gave it unto Haman the son of Hammedatha the Agagite, the Jews' enemy.
【NIV】So the king took his signet ring from his finger and gave it to Haman son of Hammedatha, the Agagite, the enemy of the Jews.
【BBE】And the king took his ring from his hand and gave it to Haman, the son of Hammedatha the Agagite, the hater of the Jews.
【ASV】And the king took his ring from his hand, and gave it unto Haman the son of Hammedatha the Agagite, the Jews' enemy.
【本会注释】
    戒指。逐字直译是，“图章”。这可能是个戒指，因为在波斯被知晓有图章型戒指，也有些人以为这个戒指像一根柱，像他的父大利乌王的节制──目前在英国博物馆。既然拥有了国王的玺，哈曼就有权力按照他自己的心愿发布勒令，凭借着国王的玺，勒令就带有最高的权威。哈曼的言语由此相等于国王的言语。国王其实赐给哈曼完完全全的准许，让他做一切事情都按自己的意愿。
11 【和合本】王对哈曼说：“这银子仍赐给你，这民也交给你，你可以随意待他们。”
【吕振中】对哈曼说∶“这银子仍赐给你，这人民也交给你，你看怎样好，就怎么待他们好啦。”
【思高本】接着对哈曼说：“钱仍还给你，至於这个民族，你可任意处置。”
【现代本】王对他说：“这些人和他们的钱财都归你了；你要怎么办就怎么办吧！”
【KJV】And the king said unto Haman, The silver is given to thee, the people also, to do with them as it seemeth good to thee.
【NIV】Keep the money," the king said to Haman, "and do with the people as you please."
【BBE】And the king said to Haman, The money is yours, and the people, to do with them whatever seems right to you.
【ASV】And the king said unto Haman, The silver is given to thee, the people also, to do with them as it seemeth good to thee.
【本会注释】
    银子。亚哈随鲁似乎谢绝了贿赂（见对第9节的注释）。
12 【和合本】正月十三日，就召了王的书记来，照着哈曼一切所吩咐的，用各省的文字、各族的方言，奉亚哈随鲁王的名写旨意，传与总督和各省的省长，并各族的首领；又用王的戒指盖印，
【吕振中】正月十三日王的书记们就被召了来，照哈曼一切所吩咐的，写下了敕令、给王的众藩臣，给一省一省的巡抚，给一族一族的首领；一省一省用自己的文字，一族一族用自己的方言；奉亚哈随鲁王的名写的，又用王的打印戒指盖上了印的。
【思高本】即在正月十叁日召集了众御史，根据哈曼的旨意，用各省习用的文字，和各民族的方言，拟定了一道文书，颁发给各省御史大臣，各省省长，各民族族长；文书用薛西斯王的名义措辞，并盖上君王的指玺；
【现代本】正月十三日，哈曼就召王的秘书来，要他们发出通告，用当时王国境内各省各族所通用的语文写下来，发送给所有的省长、总督，和官员。这通告是以王的名义颁布的，盖有王的戒指印。
【KJV】Then were the king's scribes called on the thirteenth day of the first month, and there was written according to all that Haman had commanded unto the king's lieutenants, and to the governors that were over every province, and to the rulers of every people of every province according to the writing thereof, and to every people after their language; in the name of king Ahasuerus was it written, and sealed with the king's ring.
【NIV】Then on the thirteenth day of the first month the royal secretaries were summoned. They wrote out in the script of each province and in the language of each people all Haman's orders to the king's satraps, the governors of the various provinces and the nobles of the various peoples. These were written in the name of King Xerxes himself and sealed with his own ring.
【BBE】Then on the thirteenth day of the first month, the king's scribes were sent for, and they put in writing Haman's orders to all the king's captains and the rulers of every division of his kingdom and the chiefs of every people: for every division of the kingdom in the writing commonly used there, and to every people in the language which was theirs; it was signed in the name of King Ahasuerus and stamped with the king's ring.
【ASV】Then were the king's scribes called in the first month, on the thirteenth day thereof; and there was written according to all that Haman commanded unto the king's satraps, and to the governors that were over every province, and to the princes of every people, to every province according to the writing thereof, and to every people after their language; in the name of king Ahasuerus was it written, and it was sealed with the king's ring.
【本会注释】
    王的书记。希罗多德说，“书记”乃是在征战希腊中一直侍奉薛西的。这样的人在宫廷种同样随叫随到，时刻预备草拟国王的谕旨。
    承租人［译者注：中文圣经上是“总督”］。希伯来语是'achashdarpenim“总督”，用波斯语字母体系拼写是khshatreapâvan，我们的“satrap”［总督］就是由此而引出。依据希罗多德的描述，在大利乌一世朝代里有20个总督。这些是帝国的主要分布地区，每个都由几个省构成。
    各省的省长。即，127个省的省长（见斯1:1）。几个“省长”归属于一个总督。
    首领。原文措辞与在斯1:3节里的“首领”相同。他们是地方首领，或者是被征服之民族的头目，享有相当大的地方自治权。
13 【和合本】交给驿卒传到王的各省，吩咐将犹大人，无论老少妇女孩子，在一日之间，十二月，就是亚达月十三日，全然剪除，杀戮灭绝，并夺他们的财为掠物。
【吕振中】诏书由跑文书的人经手送到王的各省，说要在一日之间、在十二月、就是亚达月、十三日，将所有的犹大人、无论老少幼小或妇女、全都消灭屠杀灭尽，并且夺取他们的资财作为掠物。
【思高本】然後由众驿使传递至帝国各省，限令在一天内，即十二月，“阿达尔”月十叁日，把全国所有的犹太人，不论老幼妇孺，一律加以歼灭、屠杀、铲除，财产一律没收。
【现代本】送信的人把通告发送到王国的各省去。这通告指令，要在亚达月十三日这一天把所有的犹太人，不管男女老幼，都杀光灭尽，决不留情，并且要没收他们的财物。
【KJV】And the letters were sent by posts into all the king's provinces, to destroy, to kill, and to cause to perish, all Jews, both young and old, little children and women, in one day, even upon the thirteenth day of the twelfth month, which is the month Adar, and to take the spoil of them for a prey.
【NIV】Dispatches were sent by couriers to all the king's provinces with the order to destroy, kill and annihilate all the Jews-young and old, women and little children-on a single day, the thirteenth day of the twelfth month, the month of Adar, and to plunder their goods.
【BBE】And letters were sent by the runners into every division of the kingdom ordering the death and destruction of all Jews, young and old, little children and women, on the same day, even the thirteenth day of the twelfth month, the month Adar, and the taking of all their goods by force.
【ASV】And letters were sent by posts into all the king's provinces, to destroy, to slay, and to cause to perish, all Jews, both young and old, little children and women, in one day, even upon the thirteenth day of the twelfth month, which is the month Adar, and to take the spoil of them for a prey.
【本会注释】
    交给驿卒。波斯的邮递系统在古代一直闻名遐迩。色诺芬将这个系统归功于古列王［居鲁斯］。色诺芬是这样描述的：
    “沿着不同的路线设置了马棚，以一匹马白天可以承受的力量，跑到另一匹马的距离。所有的马棚都配备有几匹马和饲养员。每个驿站都有邮递负责人管理，他们从疲惫的人和马接受沿着路线传送的急件，然后用新的马和新的人继续派送。有时送急件甚至在夜间也没有停止，夜间送急件的使者承担日间使者的使命并继续送该急件。据说送这些邮件的速度比鸟的飞行更快，这并非完全正确，但是可以无庸置疑地说，这是陆地上最快的运输工具”。
    剪除。这里，以斯帖记的作者明显直接引用谕旨。注意所包含的法律术语。
    老少。在古代，对于斩除父辈的性命却饶恕子女的性命，被认为是愚蠢的。罪犯的妻子和子女与他们的丈夫和父亲照例共同被斩首。甚至犹太人也有时跟随了这种做法（书7:24,25；王下9:26）。
    十三日。在希腊语七十士圣经译本里，有被称为谕旨的副本，其日期是“十四日”，但是在内容上同这里的希伯来语经文一致，只是把十四日当作实际战斗的日子（斯9:1）。十四日和十五日是犹太人现在遵守的日子（见斯9:14-21）。
    在希腊语七十士圣经译本里，此处添加着一封声称是亚达薛西写的信件副本，在希腊语七十士圣经译本里的被称呼为亚哈隋鲁的就是此人。尽管这封信件的真假尚未得到证实，一旦比较亚哈隋鲁针对犹太人的谕旨和最终被发布给上帝子民的谕旨，就会让人有趣味（见《知君）第605页）：
    “下面就是该件的副本：亚达薛西大王写信给从印度到古实［埃塞俄比亚、圣经中又称埃提阿伯］的127个省的省长，以及给附属于这些省的官员。自从我成为许多国的主，在整个世界之上有了君权之后，没有因我所得到的权威之原由而自豪，但是自己的心中总是关心公平和关心，我建议让我的臣民在生活上得到恒久的平安。保持我的国和平，向极远的海岸线打开通道，以便更新平安，这是全民的希望。
    现在我同我的大臣们商讨如何去实现的时候，哈曼，他是我们这里智慧超群的人，并且他那持久的良好意愿和忠诚得到证实，而且在王国中享有第二个权威的名誉，他向我们宣布，在全体人民的所有民族中，扩散性居住着一种险恶的人，他们与其他民族总是对抗，并且一直将国王们的谕旨置若罔闻，由于他们，不能实现团结一致，其实这是我们心中高尚的愿望。
    由此，我们明白这个民族的确一直是对抗全体人民的。他们一意孤行于他们孤僻的生活的律例，不仅给我们的现状带来了邪恶的影响，而且他们在阴谋诡计上竭尽全力，乃至我们的王国基础得不到稳固：所以已经有谕旨，委任哈曼处理这件事。他是我们的第二位最尊贵人，他写给你们信件指示了那些人，让他们全部，以及他们的妻子和子女，在他们仇敌的利剑之下得到完全的灭绝。这里无需任何怜悯或者同情，这个时间在本年度的第十二个月阿达尔月十四日。至于那些年老的，同样也是恶毒的，可能在某一天与暴力一起沉入阴间，从而自从那时起我们的事业将有良好的基础，并且不会遇见困境。”
14 【和合本】抄录这旨意，颁行各省，宣告各族，使他们预备等候那日。
【吕振中】诏书本子写成了敕令，颁到各省，向各族之民披露，叫他们准备好了、等候那一天。
【思高本】谕文应在各省公布，通知天下人民，准备应付这一天。
【现代本】通告的内容要在各省向民众公布，好在那一天来到时，每一个人都有准备。
【KJV】The copy of the writing for a commandment to be given in every province was published unto all people, that they should be ready against that day.
【NIV】A copy of the text of the edict was to be issued as law in every province and made known to the people of every nationality so they would be ready for that day.
【BBE】A copy of the writing, to be made public in every part of the kingdom, was sent out to all the peoples, so that they might be ready when that day came.
【ASV】A copy of the writing, that the decree should be given out in every province, was published unto all the peoples, that they should be ready against that day.
【本会注释】
    抄录这旨意。英文RSV版第14节的经文是“抄录这文件，向每个省颁布成谕旨，向全体人们宣布，要为那日做准备”。
15 【和合本】驿卒奉王命急忙起行，旨意也传遍书珊城。王同哈曼坐下饮酒，书珊城的民却都慌乱。
【吕振中】跑文书的人领着王命急急忙忙地出发，敕令在书珊宫堡里颁布出去。王和哈曼坐下来喝酒；书珊城却慌慌乱乱。
【思高本】驿使因迫於君令，就迅速出发；在稣撒禁城里立即公布了这道上谕。此时君王与哈曼同席共饮；但是稣撒全城却陷於混乱。
【现代本】遵照王的命令，这通告在首都书珊公布了；送信的人也急忙把通告带到各省去。当书珊城进入慌乱状态的时候，王和哈曼正坐着相对饮酒。
【KJV】The posts went out, being hastened by the king's commandment, and the decree was given in Shushan the palace. And the king and Haman sat down to drink; but the city Shushan was perplexed.
【NIV】Spurred on by the king's command, the couriers went out, and the edict was issued in the citadel of Susa. The king and Haman sat down to drink, but the city of Susa was bewildered.
【BBE】The runners went out quickly by the king's order, and a public statement was made in Shushan: and the king and Haman took wine together: but the town of Shushan was troubled.
【ASV】The posts went forth in haste by the king's commandment, and the decree was given out in Shushan the palace. And the king and Haman sat down to drink; but the city of Shushan was perplexed.
【本会注释】
    驿卒奉王命急忙起行。帝国的最遥远的地带会在一个月之内可以到达，或者最长也不会超过两个月。于是，无需急噪。但是哈曼焦急、害怕，恐怕国王会改变他的意念并拒绝发布命令。
    坐下饮酒。在叙事中插入这个细节的含义似乎要强调国王和哈曼内心的冷酷无情。既然已经付置完毕一个民族的灭绝，他们也就沉浸于自身享受在一个饮酒宴席中。
    书珊城。居住者大多数可能是波斯人和以拦人，但是其他民族可能广泛地感觉到现在这是个危险的先例。首都的人们对于伟大的国王无论做了什么通常都是同意接受的。现在他们对于他过去的深谋远虑和公平合理似乎怀疑。无论如何，也有可能作者提示的是居住在首都的犹太人，而不是整个民众。

怀爱伦注释

1-15《知君》第600页；《证》第五卷第450页


第 4 章

【本会注释】
1 末底改和犹太人巨大地悲伤并恐怖。
4 以斯帖理解这一点，派人到末底改那里，末底改表达其原由，并且忠告她承担这个控告。
10 她为自己找借口，末底改预示恶兆。
15 她约定禁食，承担那个控告。

末底改向以斯帖求助
1 【和合本】末底改知道所做的这一切事，就撕裂衣服，穿麻衣，蒙灰尘，在城中行走，痛哭哀号。
【吕振中】末底改知道了人所作的这一切事，就撕裂衣服，穿麻布撒炉灰出去，在城中大声哀呼，悲哀地哀呼。
【思高本】摩尔德开一知道所发生的事，就撕裂了自己的衣服，披上苦衣，撒上灰土，走到京城中心，大声哀号，
【现代本】末底改知道这一切事以后，非常悲痛，撕裂衣服，披上麻衣，把灰撒在头上，大声痛哭哀号，走过书珊城。
【KJV】When Mordecai perceived all that was done, Mordecai rent his clothes, and put on sackcloth with ashes, and went out into the midst of the city, and cried with a loud and a bitter cry;
【NIV】When Mordecai learned of all that had been done, he tore his clothes, put on sackcloth and ashes, and went out into the city, wailing loudly and bitterly.
【BBE】Now when Mordecai saw what was done, pulling off his robe, he put on haircloth, with dust on his head, and went out into the middle of the town, crying out with a loud and bitter cry.
【ASV】Now when Mordecai knew all that was done, Mordecai rent his clothes, and put on sackcloth with ashes, and went out into the midst of the city, and cried with a loud and a bitter cry;
【本会注释】
    撕裂衣服。撕裂一个人的服装是一种象征，表示刻骨的悲伤、沮丧、恐怖，或愤恨。在圣经中有多次这种情形，以便表达这一类的感情（创37:34；44:13；书7:6；士11:35；撒下1:11等）。波斯人以及犹太人都可以易于理解末底改以这种行动要表达的意思。
    麻衣。穿麻衣、蒙灰尘是另一种象征，表示完全彻底的困苦。在圣经中，有许多这样的标志提示了人们所遭受的这一类悲伤情形（见创37:34；王上20:32；赛37:2；但9:3；拿3:6；等）。既然读到谕旨，末底改必然立即看出其缘由，及其触发的动机。他的第一个冲动自然是撕裂衣服，穿麻衣，蒙灰尘。但是不能把宫廷考虑为一个合适的场所，以致在那里显示私人的困苦和悲伤。可以肯定地说，并非只有末底改一人觉得悲伤和惊慌。在书珊城以及所有其他的省里，注定要遭受厄运的这个民族自然有剧烈的悲苦。在任何人心中似乎都没有指望从那个谕旨有可能得到拯救。
2 【和合本】到了朝门前停住脚步，因为穿麻衣的不可进朝门。
【吕振中】他来到御门前，就停住脚步；因为穿麻衣的不得进御门。
【思高本】一直走到御门前，因为身披苦衣的，不准进入御门。
【现代本】他来到王宫的门口，没有进去，因为照规定穿麻衣的人不准进王宫。
【KJV】And came even before the king's gate: for none might enter into the king's gate clothed with sackcloth.
【NIV】But he went only as far as the king's gate, because no one clothed in sackcloth was allowed to enter it.
【BBE】And he came even before the king's doorway; for no one might come inside the king's door clothed in haircloth.
【ASV】and he came even before the king's gate: for none might enter within the king's gate clothed with sackcloth.
【本会注释】
    朝门前。末底改没有感觉有力量隐藏自己的困苦和悲伤。现在他来到王宫，其目的明显是给以斯帖通知那个谕旨。
3 【和合本】王的谕旨所到的各省各处，犹大人大大悲哀，禁食哭泣哀号，穿麻衣躺在灰中的甚多。
【吕振中】王的谕旨和敕令所到的各省各处，犹大人中都大大哀悼，并且禁食、哭泣、举哀；多数人也拿麻布和炉灰去当床铺。
【思高本】此时在各省里，凡是谕文与敕令传到的地方，犹太人都哀号、禁食、哭泣、悲痛；许多人且身穿苦衣，躺在灰土中。
【现代本】王的通告无论传到哪一省，那里的犹太人就悲痛哀号。他们禁食、哭泣、悲喊；大多数的人披上麻衣，躺在灰里。
【KJV】And in every province, whithersoever the king's commandment and his decree came, there was great mourning among the Jews, and fasting, and weeping, and wailing; and many lay in sackcloth and ashes.
【NIV】In every province to which the edict and order of the king came, there was great mourning among the Jews, with fasting, weeping and wailing. Many lay in sackcloth and ashes.
【BBE】And in every part of the kingdom, wherever the king's word and his order came, there was great sorrow among the Jews, and weeping and crying and going without food; and numbers of them were stretched on the earth covered with dust and haircloth.
【ASV】And in every province, whithersoever the king's commandment and his decree came, there was great mourning among the Jews, and fasting, and weeping, and wailing; and many lay in sackcloth and ashes.
【本会注释】
    各省各处。经文的措辞所提示的含义是犹太人在此时四面八方地分布在波斯帝国。
    甚多。更好的措辞是“大多数”。
4 【和合本】王后以斯帖的宫女和太监来把这事告诉以斯帖，她甚是忧愁，就送衣服给末底改穿，要他脱下麻衣，他却不受。
【吕振中】以斯帖的侍女和太监来把这事告诉以斯帖，王后就非常难过、辗转不安；便送衣服要给末底改穿，叫他脱下麻布衣，他却不接受。
【思高本】艾斯德尔的宫女和太监跑来报告给她，王后得悉，万分悲伤，立即送衣服去，叫摩尔德开穿上，脱下苦衣；但是他没有接受。
【现代本】服事以斯帖的宫女和太监把末底改做的事告诉她的时候，她非常难过，就给末底改送一些衣服去，希望他脱下麻衣，可是末底改不肯接受。
【KJV】So Esther's maids and her chamberlains came and told it her. Then was the queen exceedingly grieved; and she sent raiment to clothe Mordecai, and to take away his sackcloth from him: but he received it not.
【NIV】When Esther's maids and eunuchs came and told her about Mordecai, she was in great distress. She sent clothes for him to put on instead of his sackcloth, but he would not accept them.
【BBE】And Esther's women and her servants came and gave her word of it. Then great was the grief of the queen: and she sent robes for Mordecai, so that his clothing of haircloth might be taken off; but he would not have them.
【ASV】And Esther's maidens and her chamberlains came and told it her; and the queen was exceedingly grieved: and she sent raiment to clothe Mordecai, and to take his sackcloth from off him; but he received it not.
【本会注释】
    宫女。除了随行宫女之外，东方王后身边听她指示的太监不知其数，他们为她跑差事，服侍她同宫廷之外世界接触。在巨大的忧伤中，以斯帖表现出她的关心：送衣服给她的养父，让他替换麻衣。以斯帖的目的可能是为了使末底改可以进入宫殿。
    他却不受。末底改穿着麻衣并非是由于他缺乏更好的衣服。他觉得没有必要直接见到以斯帖，可能认为在这种情形之下见到她并非适宜。
5 【和合本】以斯帖就把王所派伺候她的一个太监，名叫哈他革召来，吩咐他去见末底改，要知道这是什么事，是什么缘故。
【吕振中】以斯帖就把王的一个太监、王所派来侍立在她面前的哈他革、召了来，吩咐他去见末底改，要知道是什么事，是为了什么缘故。
【思高本】艾斯德尔就叫王派来侍侯她的太监哈塔客来，吩咐他去见摩尔德开，探听一下发生了何事，为何如此。
【现代本】于是，以斯帖召王指派来服侍她的一个太监哈他革来，要他到末底改那里查一查到底发生了什么事，是怎样发生的。
【KJV】Then called Esther for Hatach, one of the king's chamberlains, whom he had appointed to attend upon her, and gave him a commandment to Mordecai, to know what it was, and why it was.
【NIV】Then Esther summoned Hathach, one of the king's eunuchs assigned to attend her, and ordered him to find out what was troubling Mordecai and why.
【BBE】Then Esther sent for Hathach, one of the king's unsexed servants whom he had given her for waiting on her, and she gave him orders to go to Mordecai and see what this was and why it was.
【ASV】Then called Esther for Hathach, one of the king's chamberlains, whom he had appointed to attend upon her, and charged him to go to Mordecai, to know what this was, and why it was.
【本会注释】
    哈他革。国王曾经任命了这个宦官长服侍王后，这不仅一方面服侍她，另一方面观察她的举止。没有任何君主不能免除这一双担忧：戒备和疑心。
6 【和合本】于是哈他革出到朝门前的宽阔处见末底改。
【吕振中】于是哈他革出去、到御门前的城市广场去见末底改；
【思高本】哈塔客遂走到御门前的广场，去见摩尔德开。
【现代本】哈他革到王宫进口的广场见末底改。
【KJV】So Hatach went forth to Mordecai unto the street of the city, which was before the king's gate.
【NIV】So Hathach went out to Mordecai in the open square of the city in front of the king's gate.
【BBE】So Hathach went out and saw Mordecai in the open square of the town before the king's doorway.
【ASV】So Hathach went forth to Mordecai unto the broad place of the city, which was before the king's gate.
【本会注释】
    于是哈他革出到。末底改拒绝进入宫殿。以斯帖不能离开宫殿，所以采用了常规的东方举措：利用中间人。
7 【和合本】末底改将自己所遇的事，并哈曼为灭绝犹大人应许捐入王库的银数都告诉了他；
【吕振中】末底改将他所遭遇的一切事，以及哈曼为了要杀灭犹大人所答应要秤交王府库的银子准确的数目，都告诉了他。
【思高本】摩尔德开便将所遭遇的事，也将哈曼为消灭犹太人给王库捐献的银钱，都详细告诉了他，
【现代本】末底改把所发生的事一一告诉他，并且说，哈曼答应如果把犹太人剿灭了，国库就可增加一大笔款项。
【KJV】And Mordecai told him of all that had happened unto him, and of the sum of the money that Haman had promised to pay to the king's treasuries for the Jews, to destroy them.
【NIV】Mordecai told him everything that had happened to him, including the exact amount of money Haman had promised to pay into the royal treasury for the destruction of the Jews.
【BBE】And Mordecai gave him an account of what had taken place, and of the amount of money which Haman had said he would put into the king's store for the destruction of the Jews.
【ASV】And Mordecai told him of all that had happened unto him, and the exact sum of the money that Haman had promised to pay to the king's treasuries for the Jews, to destroy them.
【本会注释】
    银数。见对斯3:9节的注释。圣经中没有描写末底改如何掌握了哈曼为补偿根除犹太人所导致的国王收入上的丧失，捐给薛西银钱。在谕旨当中很难记录这项协议条件的规定，即使亚哈隋鲁接受了这笔款项，也似乎不大可能（见对斯3:11节的注释）。
8 【和合本】又将所抄写传遍书珊城要灭绝犹大人的旨意交给哈他革，要给以斯帖看，又要给她说明，并嘱咐她进去见王，为本族的人在王面前恳切祈求。
【吕振中】末底改也将书珊宫堡所颁布要除灭犹大人的诏书敕令本子交给哈他革，要给以斯帖看，又要给他说明，并吩咐她进去见王，向王乞哀求怜，为本族之民在王面前恳求。
【思高本】并且把在稣撒已公布的灭绝犹太人的一分谕文交给他，转呈艾斯德尔披阅，并请她快去恳求君王为自己的民族求情，且叫他向艾斯德尔说：“请你回忆你孤苦零丁的时候，怎样在我手下长大成人。如今一人之下的哈曼已求准要处死我们。请你呼求上主，并为我们向君王求情，救我们不死！”
【现代本】末底改又给他一份在书珊公布的通告，上面有灭绝犹太人的命令。末底改请他把这份通告交给以斯帖，并且向以斯帖说明情形，要她进去向王恳求，为自己的同胞请命。
【KJV】Also he gave him the copy of the writing of the decree that was given at Shushan to destroy them, to shew it unto Esther, and to declare it unto her, and to charge her that she should go in unto the king, to make supplication unto him, and to make request before him for her people.
【NIV】He also gave him a copy of the text of the edict for their annihilation, which had been published in Susa, to show to Esther and explain it to her, and he told him to urge her to go into the king's presence to beg for mercy and plead with him for her people.
【BBE】And he gave him the copy of the order which had been given out in Shushan for their destruction, ordering him to let Esther see it, and to make it clear to her; and to say to her that she was to go in to the king, requesting his mercy, and making prayer for her people.
【ASV】Also he gave him the copy of the writing of the decree that was given out in Shushan to destroy them, to show it unto Esther, and to declare it unto her, and to charge her that she should go in unto the king, to make supplication unto him, and to make request before him, for her people.
【本会注释】
    在王面前恳切祈求。以斯帖的宫女和太监当然知道她对末底改的关心（见斯2:10-22）并且也许已经知道她的本族（见斯3:4）。为了辩护自己拒绝向哈曼匍匐的理由，末底改已经被迫透露了自己的本族（斯3:4）。现在，周围的状况要求以斯帖走同一条路（见斯2:10），她必须到王面前为她的本族恳求。如果犹太人的命运不被取决于哈曼颁布的勒令，她就没有必要把他们当作自己的本族恳求什么。如今她没有其他的选择。在这件事情上，她不顾自己的选择无论是好是坏，因为她个人的命运不可回避地牵涉到她的本族之民，并且这二者摇摇欲坠地取决于亚哈隋鲁对于她的态度。她到迄今为止仅仅当了四年多一点的王后。她的举止和品行作为一个非常大的因素影响国王对于她的观念。一切都倚赖于她在过去的四年生活中的言谈举止，因为这是个沉默宁静的见证，还倚赖于她的机智、容忍和优良的判断力。
9 【和合本】哈他革回来，将末底改的话告诉以斯帖；
【吕振中】哈他革回来，将末底改的话告诉了以斯帖；
【思高本】哈塔客回来，将摩尔德开的话回报给艾斯德尔。
【现代本】哈他革转达了末底改的要求。
【KJV】And Hatach came and told Esther the words of Mordecai.
【NIV】Hathach went back and reported to Esther what Mordecai had said.
【BBE】And Hathach came back and gave Esther an account of what Mordecai had said.
【ASV】And Hathach came and told Esther the words of Mordecai.
10 【和合本】以斯帖就吩咐哈他革去见末底改，说：
【吕振中】以斯帖就将下面的话对哈他革说，又吩咐他去告诉末底改说∶
【思高本】艾斯德尔吩咐哈塔客去回覆摩尔德开说：
【现代本】以斯帖又派他带话给末底改，说：
【KJV】Again Esther spake unto Hatach, and gave him commandment unto Mordecai;
【NIV】Then she instructed him to say to Mordecai,
【BBE】Then Esther sent Hathach to say to Mordecai:
【ASV】Then Esther spake unto Hathach, and gave him a message unto Mordecai saying:
11 【和合本】“王的一切臣仆和各省的人民都知道有一个定例：若不蒙召，擅入内院见王的，无论男女必被治死；除非王向他伸出金杖，不得存活。现在我没有蒙召进去见王已经三十日了。”
【吕振中】“王的一切臣仆和各省的人民都知道有一条法令∶无论男女，若不蒙召就进入内院去见王的，除非王向他［她］伸出金杖，使他［她］得以活着，一律须被处死∶现在我，我没有蒙召去进见王、已有三十天了。”
【思高本】“王所有的公卿与各省的百姓都知道，任何人不论男女，未奉召见，而擅入内庭往谒君王的，除非君王向他伸出金杖赐他生存，一律应依法处死。况且我已叁十天未蒙召亲近君王了。”
【现代本】“不分男女，无论是谁，没有蒙王的召唤而擅自进去见王的，一定会被处死。这是法律，全国上下，无论是王的顾问或是各省的人民都知道。只有一个例外：如果王向那没有蒙召的人伸出他的金杖，那人就可以免死。可是，已经有一
【KJV】All the king's servants, and the people of the king's provinces, do know, that whosoever, whether man or women, shall come unto the king into the inner court, who is not called, there is one law of his to put him to death, except such to whom the king shall hold out the golden sceptre, that he may live: but I have not been called to come in unto the king these thirty days.
【NIV】All the king's officials and the people of the royal provinces know that for any man or woman who approaches the king in the inner court without being summoned the king has but one law: that he be put to death. The only exception to this is for the king to extend the gold scepter to him and spare his life. But thirty days have passed since I was called to go to the king."
【BBE】It is common knowledge among all the king's servants and the people of every part of the kingdom, that if anyone, man or woman, comes to the king in his inner room without being sent for, there is only one law for him, that he is to be put to death; only those to whom the king's rod of gold is stretched out may keep their lives: but I have not been sent for to come before the king these thirty days.
【ASV】All the king's servants, and the people of the king's provinces, do know, that whosoever, whether man or woman, shall come unto the king into the inner court, who is not called, there is one law for him, that he be put to death, except those to whom the king shall hold out the golden sceptre, that he may live: but I have not been called to come in unto the king these thirty days.
【本会注释】
    一个定例。这样的定例并不是完全武断的，因为不知有多少伪装的朋友，或者表面上无害的陌生人心怀暗杀的动机曾经靠近国王。这个定例是为了国王采取的措施，使他保护不受伤害、躲避令人烦恼的乞求者，以及在执行君主法规中不受到干扰。
    没有蒙召。由于时间的缘故，国王似乎忘却了她。她若蒙召去到他面前，也许需要几个星期或者几个月。按照正常的事态，她不能期望在最近一段期间会有什么有利的机会。
12 【和合本】人就把以斯帖这话告诉末底改。
【吕振中】人就把以斯帖这话告诉末底改。
【思高本】哈塔客将艾斯德尔的话转告给摩尔德开。
【现代本】末底改得到了以斯帖的消息，
【KJV】And they told to Mordecai Esther's words.
【NIV】When Esther's words were reported to Mordecai,
【BBE】And they said these words to Mordecai.
【ASV】And they told to Mordecai Esther's words.
13 【和合本】末底改托人回复以斯帖说：“你莫想在王宫里强过一切犹大人，得免这祸。
【吕振中】末底改吩咐人去回覆以斯帖说∶“你别自己心里想你在王宫就比一切犹大人较能逃脱。
【思高本】摩尔德开叫他回覆艾斯德尔说：“不要心想，一个犹太人在王宫里就可保全性命！
【现代本】就托人给她这样的警告：“你不要幻想，以为你在王宫里就会比其它的犹太人安全。
【KJV】Then Mordecai commanded to answer Esther, Think not with thyself that thou shalt escape in the king's house, more than all the Jews.
【NIV】he sent back this answer: "Do not think that because you are in the king's house you alone of all the Jews will escape.
【BBE】Then Mordecai sent this answer back to Esther: Do not have the idea that you in the king's house will be safe from the fate of all the Jews.
【ASV】Then Mordecai bade them return answer unto Esther, Think not with thyself that thou shalt escape in the king's house, more than all the Jews.
【本会注释】
    你莫想。换句话说，“不要凭借你自己的想象力”。她不可能凭借那优惠的地位之保护，不受哈曼的复仇。在宫廷中至少有些人已经知晓她本族的身份（见对第8节的注释），并且那些向哈曼打小报告涉及到末底改的人，一旦涉及到以斯帖，其做法就会有可能大同小异。只要有一个犹太人存活，就与此同时哈曼不会觉得安宁，特别是如果存活着贴近国王的人，而且像以斯帖这样如此受到国王偏爱的人。
14 【和合本】此时你若闭口不言，犹大人必从别处得解脱，蒙拯救；你和你父家必至灭亡。焉知你得了王后的位分不是为现今的机会吗？”
【吕振中】这时你若硬不作声，那么给予犹大人的济助和援救总会从别处应时而起的，那么你和你父的家就会灭亡了。你怎么知道你之得了王后位分、不是为了此次这机会而得的呢？”
【思高本】决不会。在这生死关头，你若缄默不言，犹太人也必会从别处得到救援和援助。但是，在这光景下，你和你的家族必遭灭亡。谁知你之所以得涉足朝廷，不正是为了挽救现在的危机呢！”
【现代本】你在这时候不说话，上天自会帮助犹太人。他们会得救，而你一定死，你的家族也将灭亡。谁知道，也许正是为了这时刻你才被安排作王后的啊！”
【KJV】For if thou altogether holdest thy peace at this time, then shall there enlargement and deliverance arise to the Jews from another place; but thou and thy father's house shall be destroyed: and who knoweth whether thou art come to the kingdom for such a time as this?
【NIV】For if you remain silent at this time, relief and deliverance for the Jews will arise from another place, but you and your father's family will perish. And who knows but that you have come to royal position for such a time as this?"
【BBE】If at this time you say nothing, then help and salvation will come to the Jews from some other place, but you and your father's family will come to destruction: and who is to say that you have not come to the kingdom even for such a time as this?
【ASV】For if thou altogether holdest thy peace at this time, then will relief and deliverance arise to the Jews from another place, but thou and thy father's house will perish: and who knoweth whether thou art not come to the kingdom for such a time as this?
【本会注释】
    解脱。逐字直译是，“缓解”或者“免除”，从同一个词根引申出“气息”。末底改断言相信上帝满有恩典的承诺，并确信哈曼的动机必将受挫。他尽管不知细节，但是相信若不是以这种方式，就是以那种方式，必将有解救。
    你父家。如果以斯帖只想维护她自己的生命，她就会丧失自己的生命（见太10:39）。不甘心死亡乃是暗示确认了死亡；只有以甘心丢弃生命的代价，才能购置生命。末底改提及以斯帖父家的灭亡，这暗示她是她父亲的独根子。以斯帖的亲属末底改成了她的养父，这说明本暗示应该是属实的。如果以斯帖有一个哥哥或者姐姐，末底改就不需要收养她。末底改似乎是以斯帖的唯一活着的亲属。
    得了王后的位分。末底改看出上帝神妙的做工。一个天国的代表可能面临了比过去更加有戏剧性的挑战，要有勇气、忠诚和自我牺牲精神。但是对于当今世界中的我们来说，这种挑战不那么显得迫切，也不真实。
    以斯帖意识到若不坚持对于上帝的信赖，她的任务就必定会徒劳无用，所以需要她的本族人的祈祷。她将要做的事是为了他们的生命，也是为了她自己的生命。从来没有那么多的人那么感激一个年轻女子的勇气、机智和自我牺牲精神。
15 【和合本】以斯帖就吩咐人回报末底改说：
【吕振中】以斯帖就吩咐人去回答末底改说∶
【思高本】艾斯德尔令人转告摩尔德开说：
【现代本】以斯帖托人转告末底改：
【KJV】Then Esther bade them return Mordecai this answer,
【NIV】Then Esther sent this reply to Mordecai:
【BBE】Then Esther sent them back to Mordecai with this answer:
【ASV】Then Esther bade them return answer unto Mordecai,
16 【和合本】“你当去招聚书珊城所有的犹大人，为我禁食三昼三夜，不吃不喝；我和我的宫女也要这样禁食。然后我违例进去见王，我若死就死吧！”
【吕振中】“你去招聚书珊所找得着的一切犹大人为我禁食，不吃不喝三天，就是三昼三夜；我也这样，我和我的侍女也要禁食；这样，我就不照法令进去见王；我若死（同词∶‘灭尽’‘灭亡’），就死罢。”
【思高本】“去召集一切住在稣撒的犹太人，为我禁食，叁天叁夜不吃不喝。同时，我与我的宫女，也同样禁食；此後，我就越规去见君王，即便我死，死也情愿！”
【现代本】“你去召集书珊城所有的犹太人，叫他们为我禁食祷告，三天三夜不吃不喝；我和我的宫女也要照样做。然后，我就去见王；虽然这是违法的，我还是要去。要是我这样做不免一死，我也情愿。”
【KJV】Go, gather together all the Jews that are present in Shushan, and fast ye for me, and neither eat nor drink three days, night or day: I also and my maidens will fast likewise; and so will I go in unto the king, which is not according to the law: and if I perish, I perish.
【NIV】Go, gather together all the Jews who are in Susa, and fast for me. Do not eat or drink for three days, night or day. I and my maids will fast as you do. When this is done, I will go to the king, even though it is against the law. And if I perish, I perish."
【BBE】Go, get together all the Jews who are present in Shushan, and go without food for me, taking no food or drink night or day for three days: and I and my women will do the same; and so I will go in to the king, which is against the law: and if death is to be my fate, then let it come.
【ASV】Go, gather together all the Jews that are present in Shushan, and fast ye for me, and neither eat nor drink three days, night or day: I also and my maidens will fast in like manner; and so will I go in unto the king, which is not according to the law: and if I perish, I perish.
【本会注释】
    为我禁食。以斯帖心中感觉到有必要知道她本族之民与她共同分担主要由她担任的重担。
    三昼。有些人揣摩，以斯帖的意思并非在如此长的一段期间里完全断绝食物和饮水。这里指的时间也许只是第一天的晚间开始到第三天的早晨，一个不超过36个小时的期间（见对斯5:1节的注释；卷二，第136,137页）。
    我和我的宫女也要。清晰的头脑常常是禁食的果实，这使她有所预备察觉上帝的旨意，并且知道怎样有理智地与上帝的旨意合作。
    我若死。以斯帖表示的意思是“如果我为了力图拯救我的本族丧失了我的生命，我将愉快地丧失它；我觉得我的职责就是努力去尝试，无论有什么结果，我下决心作出最大的努力”。
17 【和合本】于是末底改照以斯帖一切所吩咐的去行。
【吕振中】于是末底改就去，照以斯帖所吩咐他的一切话去行。
【思高本】於是摩尔德开走了，进行艾斯德尔所吩咐他的一切事。
【现代本】于是，末底改离开了，照着以斯帖要求他的话去办。
【KJV】So Mordecai went his way, and did according to all that Esther had commanded him.
【NIV】So Mordecai went away and carried out all of Esther's instructions.
【BBE】So Mordecai went away and did everything as Esther had said.
【ASV】So Mordecai went his way, and did according to all that Esther had commanded him.

怀爱伦注释

3 《知君》第601页
14 《教》第263页；《今生》第64页；《知君》第601页；《证》第五卷第321页
16 《知君》第601页；《证》第一卷第16页


第 5 章

【本会注释】
1 以斯帖为蒙国王的喜悦而冒险，获得金杖的恩典，并且邀请国王和哈曼一个宴席。
6 她在她的盛装中得到国王的鼓舞，邀请他们第二天的另一个宴席。
9 哈曼因自己的提升而自豪，抱怨末底改的蔑视。
14 听取细利斯的谋略，他为自己建造了一对木架。

以斯帖为王和哈曼设筵
1 【和合本】第三日，以斯帖穿上朝服，进王宫的内院，对殿站立。王在殿里坐在宝座上，对着殿门。
【吕振中】第三天、以斯帖穿上朝服，在王宫的内院、对着王殿站着。王在王殿对着殿门、在王位上坐着。
【思高本】第叁天，艾斯德尔身穿王后的华服，站在王宫的内院，面向宫殿；那时君王正坐在宫殿的宝座上，面向宫门。
【现代本】在以斯帖禁食的第三天，她穿上王后的礼服进王宫，站在王宫的内院，面对着王宝座的殿。王正坐在宝座上，面朝殿门。
【KJV】Now it came to pass on the third day, that Esther put on her royal apparel, and stood in the inner court of the king's house, over against the king's house: and the king sat upon his royal throne in the royal house, over against the gate of the house.
【NIV】On the third day Esther put on her royal robes and stood in the inner court of the palace, in front of the king's hall. The king was sitting on his royal throne in the hall, facing the entrance.
【BBE】Now on the third day, Esther put on her queen's robes, and took her place in the inner room of the king's house, facing the king's house: and the king was seated on his high seat in the king's house, facing the doorway of the house.
【ASV】Now it came to pass on the third day, that Esther put on her royal apparel, and stood in the inner court of the king's house, over against the king's house: and the king sat upon his royal throne in the royal house, over against the entrance of the house.
【本会注释】
    第三日。即，禁食的第三天（斯4:16）。以斯帖和她的宫女们也许也是犹太人，什么都没有吃，从第一天的某一时刻开始，第二天也照样没有吃，并且第三天上午什么也没有吃（见斯4:16）。
    穿上朝服。在禁食的时候，以斯帖可能穿了麻衣、蒙了灰尘，但是此时她换上这些显耀的皇家盛装朝服。以斯帖离开宫殿中女人住宅地区，可能走过围绕皇室大殿的园子，进入庭院，立即面对敞开的王座大殿（见对斯1:5节的注释）。入口的位置直接面对王座，与王座有一段距离。心中怀抱着得到国王关心的期望，以斯帖等待了国王的喜悦。她知道她来的时刻就是他会坐在自己的王座上的时机，所以一定能够看得见她。
    对着殿门。即，大殿入口对面。王座面向出入大门，可能在一个升高的平台上。坐在王座上的国王可以透过中央立柱的小径俯视大门和远处的庭院（见对斯1:5节）。
2 【和合本】王见王后以斯帖站在院内，就施恩于她，向她伸出手中的金杖；以斯帖便向前摸杖头。
【吕振中】王见王后以斯帖在院内站着，以斯帖在王面前蒙恩宠，王就向以斯帖伸出手中的金杖；以斯帖便走近前去摸杖头。
【思高本】君王一见艾斯德尔王后在庭院内，就对她起了宠幸的心，於是向艾斯德尔伸出手中的金杖，艾斯德尔遂上前来，摸了金杖的顶端。
【现代本】王看见王后以斯帖站在外面，就心生爱怜，伸出了金杖。于是以斯帖走向前去，摸了杖头。
【KJV】And it was so, when the king saw Esther the queen standing in the court, that she obtained favour in his sight: and the king held out to Esther the golden sceptre that was in his hand. So Esther drew near, and touched the top of the sceptre.
【NIV】When he saw Queen Esther standing in the court, he was pleased with her and held out to her the gold scepter that was in his hand. So Esther approached and touched the tip of the scepter.
【BBE】And when the king saw Esther the queen waiting in the inner room, looking kindly on her he put out the rod of gold in his hand to her. So Esther came near and put her fingers on the top of the rod.
【ASV】And it was so, when the king saw Esther the queen standing in the court, that she obtained favor in his sight; and the king held out to Esther the golden sceptre that was in his hand. So Esther drew near, and touched the top of the sceptre.
【本会注释】
    摸杖头。伸出的金杖提示皇家的喜悦和接纳，手模杖头象征承认国王显示的喜悦。依据进入庭院本身就可谓以斯帖已经触犯了国法（斯4:11；比较斯6:4）。亚哈隋鲁一定意识到只有紧迫的事项才使以斯帖没有经过召唤就行进王座。
3 【和合本】王对她说：“王后以斯帖啊，你要什么？你求什么，就是国的一半也必赐给你。”
【吕振中】王对她说∶“王后以斯帖阿，你求什么？你要什么？就是到国的一半，也赐给你。”
【思高本】君王问她说：“艾斯德尔后，你有什麽事？你要求什麽？即使要求一半江山，我也必赐给你！”
【现代本】王问她：“王后以斯帖啊！有什么事吗？你想求什么，我都会给你，就是要我王国的一半，我也会赐给你。”
【KJV】Then said the king unto her, What wilt thou, queen Esther? and what is thy request? it shall be even given thee to the half of the kingdom.
【NIV】Then the king asked, "What is it, Queen Esther? What is your request? Even up to half the kingdom, it will be given you."
【BBE】Then the king said, What is your desire, Queen Esther, and what is your request? I will give it to you, even to the half of my kingdom.
【ASV】Then said the king unto her, What wilt thou, queen Esther? and what is thy request? it shall be given thee even to the half of the kingdom.
【本会注释】
    你要什么。在提出请求之前就准许请求，这样的姿态是东方君主表达良好意愿的习惯性做法。依据希罗多德的书，国王在一年当中有一天，必定在他的座位上答应一个客人的任何请求。以斯帖的来临明显地显示她现在有一个紧急的请求。
    国的一半。表达皇家更大的喜悦（见可6:23）。
4 【和合本】以斯帖说：“王若以为美，就请王带着哈曼今日赴我所预备的筵席。”
【吕振中】以斯帖说∶“王若以为好，就请王和哈曼今天来赴我为王所豫备的筵席。”
【思高本】艾斯德尔答说：“若大王开恩，请大王今日与哈曼同去饮妾为陛下所预备的酒宴。”
【现代本】以斯帖回答：“我若蒙陛下的恩宠，就请陛下跟哈曼今晚光临我特意准备的筵席。”
【KJV】And Esther answered, If it seem good unto the king, let the king and Haman come this day unto the banquet that I have prepared for him.
【NIV】If it pleases the king," replied Esther, "let the king, together with Haman, come today to a banquet I have prepared for him."
【BBE】And Esther in answer said, If it seems good to the king, let the king and Haman come today to the feast which I have made ready for him.
【ASV】And Esther said, If it seem good unto the king, let the king and Haman come this day unto the banquet that I have prepared for him.
【本会注释】
    今日赴我所预备的筵席。这样的邀请一定有些不平常。通常国王和王后是分开用餐的。但是身为王后除了邀请国王，还邀请了另一个男士，这非同小可，以致接受这样的邀请似乎是一个很大的善意。亚哈隋鲁可能记起瓦实提曾经拒绝参与他的宴席。以斯帖的这种不平常的性质，以及事实上亲身提出邀请，这一定使国王感到惊愕并且好奇。这不仅使国王以他的好奇心胡乱猜测好几个小时，同时加强他的好奇心。
5 【和合本】王说：“叫哈曼速速照以斯帖的话去行。”于是王带着哈曼赴以斯帖所预备的筵席。
【吕振中】王说∶“快将哈曼召来，好实行以斯帖的话。”于是王和哈曼就去赴以斯帖所豫备的筵席。
【思高本】王遂说：“快叫哈曼来，以满足艾斯德尔的心愿！”於是王和哈曼一同去赴艾斯德尔预备的酒宴。
【现代本】王吩咐人召哈曼立刻来，好一起赴以斯帖的筵席。于是王跟哈曼一起赴宴。
【KJV】Then the king said, Cause Haman to make haste, that he may do as Esther hath said. So the king and Haman came to the banquet that Esther had prepared.
【NIV】Bring Haman at once," the king said, "so that we may do what Esther asks." So the king and Haman went to the banquet Esther had prepared.
【BBE】Then the king said, Let Haman come quickly, so that what Esther has said may be done. So the king and Haman came to the feast which Esther had made ready.
【ASV】Then the king said, Cause Haman to make haste, that it may be done as Esther hath said. So the king and Haman came to the banquet that Esther had prepared.
6 【和合本】在酒席筵前，王又问以斯帖说：“你要什么，我必赐给你；你求什么，就是国的一半也必为你成就。”
【吕振中】在酒席中王又问以斯帖说∶“你求什么？我必赐给你；你要什么？就是到国的一半，也必给你作成。”
【思高本】酒兴之馀，王对艾斯德尔说：“你要求什麽，我必给你；不管你求什麽，那怕是半壁江山，也必照办。”
【现代本】喝酒的时候，王又问以斯帖：“你想求什么，我都会给你。我要给你，就是王国的一半，我也愿意。”
【KJV】And the king said unto Esther at the banquet of wine, What is thy petition? and it shall be granted thee: and what is thy request? even to the half of the kingdom it shall be performed.
【NIV】As they were drinking wine, the king again asked Esther, "Now what is your petition? It will be given you. And what is your request? Even up to half the kingdom, it will be granted."
【BBE】And while they were drinking wine the king said to Esther, What is your prayer? for it will be given to you and what is your request? for it will be done, even to the half of my kingdom.
【ASV】And the king said unto Esther at the banquet of wine, What is thy petition? and it shall be granted thee: and what is thy request? even to the half of the kingdom it shall be performed.
【本会注释】
    你要什么。以斯帖冒着她的生命危险，没有经过召唤就接近王座，亚哈隋鲁当然明白，这并非仅仅是为了以宴会招待他以及他的主要大臣。
7 【和合本】以斯帖回答说：“我有所要，我有所求。
【吕振中】以斯帖回答说∶“我所求要的就是∶
【思高本】艾斯德尔答说：“这即是我的恳请和要求：
【现代本】以斯帖说：
【KJV】Then answered Esther, and said, My petition and my request is;
【NIV】Esther replied, "My petition and my request is this:
【BBE】Then Esther said in answer, My prayer and my request is this:
【ASV】Then answered Esther, and said, My petition and my request is:
8 【和合本】我若在王眼前蒙恩，王若愿意赐我所要的，准我所求的，就请王带着哈曼再赴我所要预备的筵席。明日我必照王所问的说明。”
【吕振中】我若在王面前蒙恩宠，王若喜欢赐给我所求的，实行我所要的，就请王和哈曼明天来赴我为王所要豫备的筵席；明天我就要照王所说的话来明。”
【思高本】如果我见宠於大王，如果大王乐意俯允我的恳请，实践我的要求，就请大王明天与哈曼，再来饮妾所设的酒宴；明天我必依照君王的命答覆陛下。”
【现代本】“要是我得到陛下的恩宠，准我的请求，请王和哈曼明天再光临我特意准备的筵席。那时候，我就告诉王我有什么请求。”
【KJV】If I have found favour in the sight of the king, and if it please the king to grant my petition, and to perform my request, let the king and Haman come to the banquet that I shall prepare for them, and I will do to morrow as the king hath said.
【NIV】If the king regards me with favor and if it pleases the king to grant my petition and fulfill my request, let the king and Haman come tomorrow to the banquet I will prepare for them. Then I will answer the king's question."
【BBE】If I have the king's approval, and if it is the king's pleasure to give me my prayer and do my request, let the king and Haman come to the feast which I will make ready for them, and tomorrow I will do as the king has said.
【ASV】if I have found favor in the sight of the king, and if it please the king to grant my petition, and to perform my request, let the king and Haman come to the banquet that I shall prepare for them, and I will do to-morrow as the king hath said.
【本会注释】
    王若愿意。为陈述请求又往后延迟一天，以斯帖大有所获。其中最大的可能是亚哈隋鲁无庸置疑地受到感动，因为她的请求不仅涉及到她本人生命和死亡的大事，对此她在那天早些时候突然出现在他面前就有所暗示，而且这是一个深思熟虑请求，不是一个一时的冲动。不仅如此，拖延会加强国王的好奇心（见对第4节的注释），并且由此使他更加全面地有所预备，以致无论是什么样状况的变化，都可以承受突然性的惊愕。至于以斯帖，拖延会意味着在她如何表达自己的请求之前有祈祷的时间并且小心衡量，也在她说出之前有时间得到镇静（斯6:1-11）。

哈曼图谋杀末底改
9 【和合本】那日哈曼心中快乐，欢欢喜喜地出来；但见末底改在朝门不站起来，连身也不动，就满心恼怒末底改。
【吕振中】那一天哈曼出来，心里欢喜高兴；但哈曼一见末底改在御门那里也不站起来，也不因他而颤动一下，哈曼就怒火填胸怒恨末底改。
【思高本】那一天，哈曼出去，非常高兴，满心喜乐；但是哈曼一见在御门前的犹太人摩尔德开既不起立，也不退避，就对他满怀愤恨，
【现代本】哈曼心情愉快地离开了宴会。但是当他经过王宫门口，看见末底改坐在那里不站起来，连一点尊敬的表示都没有，就气愤极了。
【KJV】Then went Haman forth that day joyful and with a glad heart: but when Haman saw Mordecai in the king's gate, that he stood not up, nor moved for him, he was full of indignation against Mordecai.
【NIV】Haman went out that day happy and in high spirits. But when he saw Mordecai at the king's gate and observed that he neither rose nor showed fear in his presence, he was filled with rage against Mordecai.
【BBE】Then on that day Haman went out full of joy and glad in heart; but when he saw Mordecai in the king's doorway, and he did not get to his feet or give any sign of fear before him, Haman was full of wrath against Mordecai.
【ASV】Then went Haman forth that day joyful and glad of heart: but when Haman saw Mordecai in the king's gate, that he stood not up nor moved for him, he was filled with wrath against Mordecai.
【本会注释】
    不站起来，连身也不动。或者，“不站起来，也不颤抖”（英文RSV版）。被哈曼勒令受审判死刑的末底改勇敢地藐视犯罪者。既然站在国王的大门，证明他不像两天前那样继续穿着麻衣（斯4:2）。无庸置疑地他知道以斯帖得蒙喜悦，被国王接纳，并且相信她的计划会获得胜利。
10 【和合本】哈曼暂且忍耐回家，叫人请他朋友和他妻子细利斯来。
【吕振中】哈曼勉强忍住，回家去，就打发人去请他几个朋友和他妻子细利斯来。
【思高本】却仍忍气回了家，且打发人叫他的朋友和爱妻则勒士来，
【现代本】但是他压住自己的怒气，回到家里，然后请朋友们到他家来，也要他妻子细利斯出来。
【KJV】Nevertheless Haman refrained himself: and when he came home, he sent and called for his friends, and Zeresh his wife.
【NIV】Nevertheless, Haman restrained himself and went home. Calling together his friends and Zeresh, his wife,
【BBE】But controlling himself, he went to his house; and he sent for his friends and Zeresh, his wife.
【ASV】Nevertheless Haman refrained himself, and went home; and he sent and fetched his friends and Zeresh his wife.
【本会注释】
    哈曼暂且忍耐。哈曼尽管对于末底改有极度的愤慨，但是考虑与他说话有失身份。
11 【和合本】哈曼将他富厚的荣耀、众多的儿女，和王抬举他使他超乎首领臣仆之上，都述说给他们听。
【吕振中】哈曼将他财富之丰厚（同词∶荣耀。或译‘豪华’）、他儿女之众多、以及王怎样使他尊大、怎样高升了他超过众官长和王的臣仆们、都叙说给他们听。
【思高本】向他们夸耀自己如何富贵荣华，子女如何众多，君王如何尊崇他，如何高举他在众公卿和朝臣之上。
【现代本】哈曼向他们炫耀自己的富有和众多的儿女，又提到王怎样提升他的地位，使他高过所有的大臣和官员。
【KJV】And Haman told them of the glory of his riches, and the multitude of his children, and all the things wherein the king had promoted him, and how he had advanced him above the princes and servants of the king.
【NIV】Haman boasted to them about his vast wealth, his many sons, and all the ways the king had honored him and how he had elevated him above the other nobles and officials.
【BBE】And he gave them an account of the glories of his wealth, and the number of children he had, and the ways in which he had been honoured by the king, and how he had put him over the captains and servants of the king.
【ASV】And Haman recounted unto them the glory of his riches, and the multitude of his children, and all the things wherein the king had promoted him, and how he had advanced him above the princes and servants of the king.
【本会注释】
    他富厚。见对斯3:9节的注释。
    儿女。逐字直译是，“儿子们”。依据第9:7-10节，哈曼有十个儿子。作为多子的父亲，如同其他东方人一样，哈曼在波斯人中有很高的声望。
12 【和合本】哈曼又说：“王后以斯帖预备筵席，除了我之外不许别人随王赴席。明日王后又请我随王赴席；
【吕振中】哈曼又说∶“王后以斯帖没有请别人同王赴她所豫备筵席，只请了我；明天也只有我蒙她召请跟王一同去赴宴。
【思高本】他又说：“甚至，艾斯德尔王后，除我以外，没有请任何人与君王一同赴她设的盛宴；明天又请我再同君王到她那里去。
【现代本】哈曼又说：“不但这样，王后以斯帖还专为王跟我开了一个宴会，而且请我们明天再去呢！
【KJV】Haman said moreover, Yea, Esther the queen did let no man come in with the king unto the banquet that she had prepared but myself; and to morrow am I invited unto her also with the king.
【NIV】And that's not all," Haman added. "I'm the only person Queen Esther invited to accompany the king to the banquet she gave. And she has invited me along with the king tomorrow.
【BBE】And Haman said further, Truly, Esther the queen let no man but myself come in to the feast which she had made ready for the king; and tomorrow again I am to be her guest with the king.
【ASV】Haman said moreover, Yea, Esther the queen did let no man come in with the king unto the banquet that she had prepared but myself; and to-morrow also am I invited by her together with the king.
13 【和合本】只是我见犹大人末底改坐在朝门，虽有这一切荣耀，也与我无益。”
【吕振中】但我每逢看见那犹大人末底改坐在御门那里，总觉得这一切富贵对于我全都无用。”
【思高本】但每当我一见坐在御门前的犹太人摩尔德开时，这一切於我都乏味了！”
【现代本】可是，每当我看见那个犹太人末底改坐在王宫门口，我就觉得这一切富贵荣华对我毫无意义。”
【KJV】Yet all this availeth me nothing, so long as I see Mordecai the Jew sitting at the king's gate.
【NIV】But all this gives me no satisfaction as long as I see that Jew Mordecai sitting at the king's gate."
【BBE】But all this is nothing to me while I see Mordecai the Jew seated by the king's doorway.
【ASV】Yet all this availeth me nothing, so long as I see Mordecai the Jew sitting at the king's gate.
【本会注释】
    与我无益。哈曼没有学到智慧，不知如何以喜悦克制痛苦、以快乐克制悲伤、以满足克制烦恼。也没有领悟到人生的苦恼和磨练乃是一种化装的福气。虽然他在表面上有自制力，虽然他的确是强大的波斯帝国的总理大臣，但是他的本性只比野蛮人略胜一筹。俗世间的伟大只能证明在灵魂上略微伟大或者良善一些。
14 【和合本】他的妻细利斯和他一切的朋友对他说：“不如立一个五丈高的木架，明早求王将末底改挂在其上，然后你可以欢欢喜喜地随王赴席。”哈曼以这话为美，就叫人做了木架。
【吕振中】他妻子细利斯和他所有的朋友都对他说∶“请叫人立一个五十肘（一肘约等于一呎半）高的示众木架，明天早晨求王将末底改挂在上头，你就可以欢欢喜喜地同王去赴筵席了。”这提议哈曼认为满意，就立了那样的示众木架。
【思高本】他的爱妻则勒士和他的朋友便对他说：“该做一个高五十尺的刑架，天一亮就对君王说：把摩尔德开悬在上面！这样你可欣然与君王共同赴筵了。”哈曼看这主意不错，就叫人做了一个刑架。
【现代本】他的妻子跟所有朋友向他建议说：“你为什么不下令建一座二十二公尺高的绞刑架呢？明天早上，你可以请求王把末底改吊在上面。这样，你就可以快快乐乐地去赴宴了。”哈曼认为这是好主意，就叫人造了绞刑架。
【KJV】Then said Zeresh his wife and all his friends unto him, Let a gallows be made of fifty cubits high, and to morrow speak thou unto the king that Mordecai may be hanged thereon: then go thou in merrily with the king unto the banquet. And the thing pleased Haman; and he caused the gallows to be made.
【NIV】His wife Zeresh and all his friends said to him, "Have a gallows built, seventy-five feet high, and ask the king in the morning to have Mordecai hanged on it. Then go with the king to the dinner and be happy." This suggestion delighted Haman, and he had the gallows built.
【BBE】Then his wife Zeresh and all his friends said to him, Let a pillar, fifty cubits high, be made ready for hanging him, and in the morning get the king to give orders for the hanging of Mordecai: then you will be able to go to the feast with the king with a glad heart. And Haman was pleased with the suggestion, and he had the pillar made.
【ASV】Then said Zeresh his wife and all his friends unto him, Let a gallows be made fifty cubits high, and in the morning speak thou unto the king that Mordecai may be hanged thereon: then go thou in merrily with the king unto the banquet. And the thing pleased Haman; and he caused the gallows to be made.
【本会注释】
    木架。逐字直译是，“木制构件”。波斯人在原先没有吊死人的做法，处死时通过刺穿的方式（见对斯2:23节的注释）。
    五丈高。大约有73英尺高（22.3米，见卷一，第165页）。这个措辞再次出现在斯7:9节，在那一节添加的经文里，描述这个木架被树立在哈曼的家里。波斯的住宅内部有“天井”或者内院，就像西班牙的房屋建筑习惯。木架的高度可能是为了让全城的人都可以看得见被处死的末底改。
    明早求王。哈曼的朋友们猜想，在总理大臣的请求之下，立刻处死一个犹太人是会得到准许的。

怀爱伦注释

2,5 《知君》第602页


第 6 章

【本会注释】
1 亚哈隋鲁，年代历史记录中听到末底改的优秀服役记录，关心对他的报答。
4 哈曼到宫廷，要上诉末底改应该被上吊，没有想到自己提出建议反倒成为末底改的尊荣。
12 他埋怨自己的不幸，他的朋友告诉他他的最终定数。

王赐末底改荣誉
1 【和合本】那夜王睡不着觉，就吩咐人取历史来，念给他听。
【吕振中】那一夜王睡不着觉，就吩咐人拿备忘录来；便有人在王面前一直地唸。
【思高本】那一夜，君王因失眠，便令人取大事录，即年鉴来，在他面前诵读。
【现代本】当天晚上，王睡不着觉，就命令人把官方的史录带来念给他听。
【KJV】On that night could not the king sleep, and he commanded to bring the book of records of the chronicles; and they were read before the king.
【NIV】That night the king could not sleep; so he ordered the book of the chronicles, the record of his reign, to be brought in and read to him.
【BBE】That night the king was unable to get any sleep; and he sent for the books of the records; and while some one was reading them to the king,
【ASV】On that night could not the king sleep; and he commanded to bring the book of records of the chronicles, and they were read before the king.
【本会注释】
    睡不着觉。逐字直译是，“国王的睡眠突然消失”。他可能试图猜测以斯帖的请求该是什么。曾经有一次，她急忙到亚哈隋鲁那里送给他一份惊人的材料（斯2:21,22）。在那种情形之下，以斯帖也不可能甘愿等待国王的召唤，因为那时非常紧急。在消磨夜间的时光当中，国王在他的好奇心和想象力中一定构思了一切可能有害于他生命的计谋。为了恢复自己对那件事的回忆，而且可能害怕一些共谋者逃离了侦察，所以国王召人读了那份记录。再者，其实以斯帖邀请了哈曼，这强烈地暗示他在某种程度上与此相关，但是国王不能判断他是朋友还是仇敌。很小的疑惑，致使国王不能睡觉！
    取历史来。在斯2:23节和斯10:2节似乎提及了相同的书本，尽管其书名更加简要，只是“年代记”［译者注：本文英文KJV版译文是“取年代记记录来”］。
    念给他听。有可能，国王自己不能读。无论怎样，更加有可能指令了特殊的仆人负责念给他听。在那些年代，书写者和朗读者都是有高度专业素质的人员，只有那些一心一意地花费时间的人才能有这个本事。
2 【和合本】正遇见书上写着说：王的太监中有两个守门的，辟探和提列，想要下手害亚哈随鲁王，末底改将这事告诉王后。
【吕振中】唸到一处写着说∶王的太监中有两个守门槛的、辟探和提列、想法子要下手害亚哈随鲁王∶关于这事末底改有所报告。
【思高本】书上这样记载：摩尔德开如何告发了君王的两个守门太监彼革堂和特勒士，企图杀害薛西斯王的事。
【现代本】他们念的记录，有一段提到末底改怎样揭发一个暗杀亚哈随鲁王的阴谋；这阴谋是由两个看守殿门的太监辟探和提列计划的。
【KJV】And it was found written, that Mordecai had told of Bigthana and Teresh, two of the king's chamberlains, the keepers of the door, who sought to lay hand on the king Ahasuerus.
【NIV】It was found recorded there that Mordecai had exposed Bigthana and Teresh, two of the king's officers who guarded the doorway, who had conspired to assassinate King Xerxes.
【BBE】It came out that it was recorded in the book how Mordecai had given word of the designs of Bigthana and Teresh, two of the king's servants, keepers of the door, by whom an attack on the king had been designed.
【ASV】And it was found written, that Mordecai had told of Bigthana and Teresh, two of the king's chamberlains, of those that kept the threshold, who had sought to lay hands on the king Ahasuerus.
【本会注释】
    正遇见书上写着说。见斯2:21-23节。
3 【和合本】王说：“末底改行了这事，赐他什么尊荣爵位没有？”伺候王的臣仆回答说：“没有赐他什么。”
【吕振中】王说∶“为了这事、曾赐给末底改什么显贵或尊大的爵位没有？”那伺候王的侍臣们回答说∶“没有赐给他什么。”
【思高本】王问说：“摩尔德开为这事得到什麽尊荣和地位？”服侍他的仆役答说：“他什麽也没有得到。”
【现代本】王问：“我们为这件事赐了什么荣誉给末底改？给了他什么报赏呢？”王的仆人回答：“什么都没有。”
【KJV】And the king said, What honour and dignity hath been done to Mordecai for this? Then said the king's servants that ministered unto him, There is nothing done for him.
【NIV】What honor and recognition has Mordecai received for this?" the king asked. "Nothing has been done for him," his attendants answered.
【BBE】And the king said, What honour and reward have been given to Mordecai for this? Then the servants who were waiting on the king said, Nothing has been done for him.
【ASV】And the king said, What honor and dignity hath been bestowed on Mordecai for this? Then said the king's servants that ministered unto him, There is nothing done for him.
【本会注释】
    什么尊荣爵位。无论在任何国家，只要有人发现谋杀国王生命的一次图谋，就会被考虑有资格得到一次相当大的报答。在波斯，“皇家的恩主”会成为一个显要阶层的人物，并且他们的名字被刻写在特殊的名单上，君主特别义不容辞地注意这一类人所获得的报答是否配得上他所服役的价值。尽管不能详细地回顾，亚哈隋鲁好象猜测一定已经给末底改赠与了某种尊荣或者爵位。依据斯3:1节，在这次共谋之后不久──可能是因果关系──哈曼被亚哈隋鲁提升。有人建议，对于那次密谋被亮相的功绩，哈曼可能用某种计谋获得了名声。
4 【和合本】王说：“谁在院子里？”（那时哈曼正进王宫的外院，要求王将末底改挂在他所预备的木架上。）
【吕振中】王说∶“谁在院子里？”那时哈曼正进王宫的外院，要求王将末底改挂在他所给他豫备的示众木架上。］
【思高本】正当君王探听摩尔德开的贤德时，恰巧哈曼在庭院里，於是王问说：“是谁在庭院里？”原来哈曼正走到了王宫的外庭，要请求君王把摩尔德开悬在他竖起的刑架上。
【现代本】王问：“有谁在王宫吗？”这时，哈曼刚好走进王宫，要来请求王把末底改吊在已经预备好的绞刑架上。
【KJV】And the king said, Who is in the court? Now Haman was come into the outward court of the king's house, to speak unto the king to hang Mordecai on the gallows that he had prepared for him.
【NIV】The king said, "Who is in the court?" Now Haman had just entered the outer court of the palace to speak to the king about hanging Mordecai on the gallows he had erected for him.
【BBE】Then the king said, Who is in the outer room? Now Haman had come into the outer room to get the king's authority for the hanging of Mordecai on the pillar which he had made ready for him.
【ASV】And the king said, Who is in the court? Now Haman was come into the outward court of the king's house, to speak unto the king to hang Mordecai on the gallows that he had prepared for him.
【本会注释】
    谁在院子里？在哈曼到的时候，很可能天刚蒙蒙亮，其亮度恰好足够他出面，只是不能被确认，要被辨认。在东方庭院里，生意上的交流常用的时间是清晨。哈曼急于结束涉及到末底改的自己的计划，也就是在被指定的第二次宴席的时间还没有来到之前。这迫使他抱着有保障的希望，早来到朝廷，以致只要有可能，成为第一个得到上述的部下。他那急于求成对于招致末底改的毁灭是不适宜的，乃至他被国王选择给末底改赞颂最高的荣誉。自大自负就是如此经常地在毁灭之先，并且妄自尊大乃是在跌倒之先（箴16:18）。
5 【和合本】臣仆说：“哈曼站在院内。”王说：“叫他进来。”
【吕振中】于是王的侍臣们就对王说∶“阿，哈曼正站在院内呢。”王说∶“叫他进来。”
【思高本】王的仆役答应说：“是哈曼站在庭院里。”王说：“叫他进来！”
【现代本】仆人就回答：“哈曼在这里，等着要见王。”王说：“引他进来！”
【KJV】And the king's servants said unto him, Behold, Haman standeth in the court. And the king said, Let him come in.
【NIV】His attendants answered, "Haman is standing in the court." "Bring him in," the king ordered.
【BBE】And the king's servants said to him, See, Haman is waiting in the outer room. And the king said, Let him come in.
【ASV】And the king's servants said unto him, Behold, Haman standeth in the court. And the king said, Let him come in.
【本会注释】
    哈曼站在院内。在庭院中即使站立着国王的其他听从者，臣仆们也会依从一个较高级别的官员，诸如哈曼。
6 【和合本】哈曼就进去。王问他说：“王所喜悦尊荣的人，当如何待他呢？”哈曼心里说：“王所喜悦尊荣的，不是我是谁呢？”
【吕振中】哈曼进来，王问他说∶“王所喜欢赐显贵的人、王该怎样待他？”哈曼心里说∶“王所喜欢赐显贵的人、除了我以外，还有谁呢？”
【思高本】哈曼进来，王对他说：“假如君王要显耀一个人，应该怎样对待他？”哈曼心想：除我以外，君王还能显耀谁呢？
【现代本】哈曼进来了。王对他说：“有一个人，我很想赐荣誉给他；我该怎么做呢？”哈曼心里想：“王那么想赐荣誉的人还有谁呢？当然是我啦！”
【KJV】So Haman came in. And the king said unto him, What shall be done unto the man whom the king delighteth to honour? Now Haman thought in his heart, To whom would the king delight to do honour more than to myself?
【NIV】When Haman entered, the king asked him, "What should be done for the man the king delights to honor?" Now Haman thought to himself, "Who is there that the king would rather honor than me?"
【BBE】So Haman came in. And the king said to him, What is to be done to the man whom the king has delight in honouring? Then the thought came into Haman's mind, Whom, more than myself, would the king have pleasure in honouring?
【ASV】So Haman came in. And the king said unto him, What shall be done unto the man whom the king delighteth to honor? Now Haman said in his heart, To whom would the king delight to do honor more than to myself?
【本会注释】
    当如何待他呢？逐字直译是，“该做什么”（见斯1:15）。
    心里说。逐字直译是，“心里［对自己］说”。
7 【和合本】哈曼就回答说：“王所喜悦尊荣的人，
【吕振中】于是哈曼回答说∶“王所喜欢赐显贵的人、
【思高本】於是哈曼对君王说：“大王对愿显耀的人，
【现代本】所以，他向王建议：“王要赐荣誉的人，应该这样报赏他：
【KJV】And Haman answered the king, For the man whom the king delighteth to honour,
【NIV】So he answered the king, "For the man the king delights to honor,
【BBE】And Haman, answering the king, said, For the man whom the king has delight in honouring,
【ASV】And Haman said unto the king, For the man whom the king delighteth to honor,
8 【和合本】当将王常穿的朝服和戴冠的御马，
【吕振中】人应该将王所常穿的朝服、王所常骑的马、头上戴有王冕的、带进来；
【思高本】应拿出大王穿的龙袍和大王骑的头戴‘御马冠’的骏马；
【现代本】叫人带一身王自己穿的王袍来，还要一套装饰华丽的笼头套在御马的头上，
【KJV】Let the royal apparel be brought which the king useth to wear, and the horse that the king rideth upon, and the crown royal which is set upon his head:
【NIV】have them bring a royal robe the king has worn and a horse the king has ridden, one with a royal crest placed on its head.
【BBE】Let them take the robes which the king generally puts on, and the horse on which the king goes, and the crown which is on his head:
【ASV】let royal apparel be brought which the king useth to wear, and the horse that the king rideth upon, and on the head of which a crown royal is set:
【本会注释】
    王常穿的。或者“王穿过的”。穿上一件国王曾经穿过的朝服，在平常的情形之下，是违反波斯法律的，乃至得到死亡的惩罚。由于其中暗示穿上的人自以为有国王的权利。国王当然会允许一个例外，当作一次得到他个人喜悦的标志。
    御马。逐字直译是，“国王曾经骑的马”（英文RSV版；比较创41:43；王上1:33）。
9 【和合本】都交给王极尊贵的一个大臣，命他将衣服给王所喜悦尊荣的人穿上，使他骑上马，走遍城里的街市，在他面前宣告说：王所喜悦尊荣的人，就如此待他。”
【吕振中】将朝服和马交在王最显达的大臣中的一个人手下，好让人使给王所喜欢赐显贵的人穿上，使他在城里广场上骑上那马，让人在他面前宣告说∶‘王所喜欢赐显贵的人应该这样受款待。’”
【思高本】将龙袍和骏马交给大王的一个大臣，叫他给大王所要显耀的人穿上，领他骑着御马在城中的广场游行，还要有人走在他前面喊道：看，凡皇上愿意显耀的人，就是这样的待他。”
【现代本】然后命令王最尊贵的一位大臣替这个人穿上王袍，扶他上马，替他牵着马在城里的广场上游行。他们游行的时候，这大臣要在他前面喊说：‘看哪！王这样报赏自己要赐荣誉的人！’”
【KJV】And let this apparel and horse be delivered to the hand of one of the king's most noble princes, that they may array the man withal whom the king delighteth to honour, and bring him on horseback through the street of the city, and proclaim before him, Thus shall it be done to the man whom the king delighteth to honour.
【NIV】Then let the robe and horse be entrusted to one of the king's most noble princes. Let them robe the man the king delights to honor, and lead him on the horse through the city streets, proclaiming before him, 'This is what is done for the man the king delights to honor!' "
【BBE】And let the robes and the horse be given to one of the king's most noble captains, so that they may put them on the man whom the king has delight in honouring, and let him go on horseback through the streets of the town, with men crying out before him, So let it be done to the man whom the king has delight in honouring.
【ASV】and let the apparel and the horse be delivered to the hand of one of the king's most noble princes, that they may array the man therewith whom the king delighteth to honor, and cause him to ride on horseback through the street of the city, and proclaim before him, Thus shall it be done to the man whom the king delighteth to honor.
【本会注释】
    极尊贵的一个大臣。哈曼啊！自以为得到尊荣的哈曼──觉得自己就是将要得到恩赐的“大臣”，却是他最憎恶的仇敌得到尊荣。
10 【和合本】王对哈曼说：“你速速将这衣服和马，照你所说的，向坐在朝门的犹大人末底改去行。凡你所说的，一样不可缺。”
【吕振中】王对哈曼说∶“赶快带朝服和马、照你所说的、去款待那坐在御门前的犹大人末底改；凡你所说的、一样也不可躐下。”
【思高本】王对哈曼说：“赶快拿龙袍和骏马来，就照你所说的，去对待坐在御门旁的那犹太人摩尔德开罢！凡你所说的，一点也不可忽略！”
【现代本】王对哈曼说：“赶快把王袍和马带来，照你刚才的建议，把荣誉赐给那坐在王宫门口的犹太人末底改，一件不可缺少！”
【KJV】Then the king said to Haman, Make haste, and take the apparel and the horse, as thou hast said, and do even so to Mordecai the Jew, that sitteth at the king's gate: let nothing fail of all that thou hast spoken.
【NIV】Go at once," the king commanded Haman. "Get the robe and the horse and do just as you have suggested for Mordecai the Jew, who sits at the king's gate. Do not neglect anything you have recommended."
【BBE】Then the king said to Haman, Go quickly, and take the robes and the horse, as you have said, and do even so to Mordecai the Jew, who is seated at the king's doorway: see that you do everything as you have said.
【ASV】Then the king said to Haman, Make haste, and take the apparel and the horse, as thou hast said, and do even so to Mordecai the Jew, that sitteth at the king's gate: let nothing fail of all that thou hast spoken.
【本会注释】
    速速。国王决不容许有任何耽搁，因为已经耽搁了太长时间。
    犹大人末底改。末底改的民族和职业无庸置疑地被记录在历史年代记录中，国王的仆人在那天晚上一定念了那一段，由此国王可能知道他现在陈述的事实。他也许使用了与那里记录的相同措辞。
11 【和合本】于是哈曼将朝服给末底改穿上，使他骑上马，走遍城里的街市，在他面前宣告说：“王所喜悦尊荣的人，就如此待他。”
【吕振中】于是哈曼将朝服给末底改穿上，将马给他在城里广场上骑上，又在他面前宣告说∶“王所喜欢显贵的人应该这样受款待。”
【思高本】哈曼就拿了龙袍和骏马来，先给摩尔德开穿上龙袍，然後扶他骑上骏马，领他在市内的广场游行，还走在他前面喊道：“凡皇上愿意显耀的人，就是这样的待他。”
【现代本】于是，哈曼把王袍和马带来，给末底改穿上王袍，扶他上马，替他牵着马在城里的广场上游行，一面走一面在前面向民众喊：“看哪，王这样报赏自己要赐荣誉的人！”
【KJV】Then took Haman the apparel and the horse, and arrayed Mordecai, and brought him on horseback through the street of the city, and proclaimed before him, Thus shall it be done unto the man whom the king delighteth to honour.
【NIV】So Haman got the robe and the horse. He robed Mordecai, and led him on horseback through the city streets, proclaiming before him, "This is what is done for the man the king delights to honor!"
【BBE】Then Haman took the robes and the horse, and dressing Mordecai in the robes, he made him go on horseback through the streets of the town, crying out before him, So let it be done to the man whom the king has delight in honouring.
【ASV】Then took Haman the apparel and the horse, and arrayed Mordecai, and caused him to ride through the street of the city, and proclaimed before him, Thus shall it be done unto the man whom the king delighteth to honor.
【本会注释】
    于是哈曼将。哈曼没有理由拒绝上帝强行让他执行的义务。他在成为总理大臣之后，他本人应该读了年代历史记，以便确认是否有任何他自己没有执行他应该执行的职责。现在他自己一定要做他曾经告诉过国王一个大臣应该做的义务。
12 【和合本】末底改仍回到朝门，哈曼却忧忧闷闷地蒙着头，急忙回家去了，
【吕振中】末底改仍回到御门那里；哈曼却急急忙忙地回家去，带着悲哀的心情，又蒙着头。
【思高本】事後，摩尔德开回到御门，哈曼却赶快回了家，蒙着头饮泣。
【现代本】游行完了，末底改回到王宫门口，哈曼却垂头丧气地赶回家。
【KJV】And Mordecai came again to the king's gate. But Haman hasted to his house mourning, and having his head covered.
【NIV】Afterward Mordecai returned to the king's gate. But Haman rushed home, with his head covered in grief,
【BBE】And Mordecai came back to the king's doorway. But Haman went quickly back to his house, sad and with his head covered.
【ASV】And Mordecai came again to the king's gate. But Haman hasted to his house, mourning and having his head covered.
【本会注释】
    仍回到朝门。末底改仍回到他原先的模样和位置。国王认为如此给末底改赠送尊荣是一个足够的报答。从东方人的观点出发，这比金钱上的报答更加有象征意义和实际价值。
    蒙着头。一种沮丧的标志（见撒下15:30）。
13 【和合本】将所遇的一切事详细说给他的妻细利斯和他的众朋友听。他的智慧人和他的妻细利斯对他说：“你在末底改面前始而败落，他如果是犹大人，你必不能胜他，终必在他面前败落。”
【吕振中】哈曼将所遭遇的一切事都叙说给他妻子细利斯和他所有的朋友听；他那些智慧人和他妻子细利斯便对他说∶“你在末底改面前既开始失败了；他如果是犹大种族，那么你就不能胜过他；你在他面前一定失败到底的。”
【思高本】哈曼将所遭遇的，都给他的爱妻则勒士和朋友述说了。他的谋士和爱妻则勒士对他说：“在摩尔德开前，你既开始失败，如果他真是犹太人，你决不能得胜他，终必败於他前。”
【现代本】他把所遭遇的事一一告诉妻子细利斯和所有的朋友。他妻子和那些聪明的朋友告诉他说：“你对末底改已经无能为力了。他既然是犹太人，你就没有办法阻止他；他一定会活着亲眼看见你被毁灭。”
【KJV】And Haman told Zeresh his wife and all his friends every thing that had befallen him. Then said his wise men and Zeresh his wife unto him, If Mordecai be of the seed of the Jews, before whom thou hast begun to fall, thou shalt not prevail against him, but shalt surely fall before him.
【NIV】and told Zeresh his wife and all his friends everything that had happened to him. His advisers and his wife Zeresh said to him, "Since Mordecai, before whom your downfall has started, is of Jewish origin, you cannot stand against him-you will surely come to ruin!"
【BBE】And Haman gave his wife Zeresh and all his friends an account of what had taken place. Then his wise men and his wife Zeresh said to him, If Mordecai, who is starting to get the better of you, is of the seed of the Jews, you will not be able to do anything against him, but you will certainly go down before him.
【ASV】And Haman recounted unto Zeresh his wife and all his friends everything that had befallen him. Then said his wise men and Zeresh his wife unto him, If Mordecai, before whom thou hast begun to fall, be of the seed of the Jews, thou shalt not prevail against him, but shalt surely fall before him.
【本会注释】
    蒙着头。哈曼似乎有他跟随他的麻葛谋士──他的内阁。希罗多德谈及假定的波斯麻葛先知的能力。
14 【和合本】他们还与哈曼说话的时候，王的太监来催哈曼快去赴以斯帖所预备的筵席。
【吕振中】他们还同哈曼说话的时候，王的太监们早已来到，请哈曼快去赴以斯帖所豫备的筵席。
【思高本】他们正同他谈论时，王的太监来催哈曼赴艾斯德尔设的盛宴。
【现代本】他们还在谈话的时候，王宫的太监到了，催哈曼赶快去赴以斯帖的宴会。
【KJV】And while they were yet talking with him, came the king's chamberlains, and hasted to bring Haman unto the banquet that Esther had prepared.
【NIV】While they were still talking with him, the king's eunuchs arrived and hurried Haman away to the banquet Esther had prepared.
【BBE】While they were still talking, the king's servants came to take Haman to the feast which Esther had made ready.
【ASV】While they were yet talking with him, came the king's chamberlains, and hasted to bring Haman unto the banquet that Esther had prepared.
【本会注释】
    来催哈曼。按照东方的礼节，主人派一个护卫者陪同被邀请的客人到宴席，或者其他款待场所（见路14:17）。
    作者写作的伟大目的之一是让人知道，如果某人给自己的邻舍的生活和生命设置了陷阱，他本人就会有巨大的危险自己陷入那个陷阱。人们经常承受他们打算让别人承受的那个邪恶（见太7:2）。

怀爱伦注释

1,10,11 《知君》第602页


第 7 章

【本会注释】
1 以斯帖招待国王和哈曼，为她自己的生命和她的本族恭顺地恳求。
5 她控诉哈曼。
7 国王愤怒，知道哈曼为杀末底改制造木架，将哈曼挂在那上面。

哈曼被处死
1 【和合本】王带着哈曼来赴王后以斯帖的筵席。
【吕振中】王和哈曼来同王后以斯帖喝酒。
【思高本】君王和哈曼同来与艾斯德尔王后宴饮。
【现代本】第二天，王跟哈曼再次去赴以斯帖的宴会。
【KJV】So the king and Haman came to banquet with Esther the queen.
【NIV】So the king and Haman went to dine with Queen Esther,
【BBE】So the king and Haman came to take wine with Esther the queen.
【ASV】So the king and Haman came to banquet with Esther the queen.
【本会注释】
    筵席。逐字直译是，“饮［席］”。在波斯筵席上，相对很少吃固体食物。筵席上的时间主要花费在喝饮和吃被我们称之为点心的美味上。
2 【和合本】这第二次在酒席筵前，王又问以斯帖说：“王后以斯帖啊，你要什么，我必赐给你；你求什么，就是国的一半也必为你成就。”
【吕振中】在这第二天酒席中、王又问以斯帖说∶“王后以斯帖阿，你求什么？我必赐给你；你要什么？就是到国的一半，也必给你作成。”
【思高本】在这第二天的酒兴之馀，王又对艾斯德尔说：“艾斯德尔后！你要求什麽，我必给你；不论你要求什麽，即便是半壁江山，也必照办。”
【现代本】喝酒的时候，王又问以斯帖：“王后以斯帖啊！现在告诉我，你想求什么，我都会给你。我要给你，就是王国的一半，我也愿意。”
【KJV】And the king said again unto Esther on the second day at the banquet of wine, What is thy petition, queen Esther? and it shall be granted thee: and what is thy request? and it shall be performed, even to the half of the kingdom.
【NIV】and as they were drinking wine on that second day, the king again asked, "Queen Esther, what is your petition? It will be given you. What is your request? Even up to half the kingdom, it will be granted."
【BBE】And the king said to Esther again on the second day, while they were drinking, What is your prayer, Queen Esther? for it will be given to you; and what is your request? for it will be done, even to the half of my kingdom.
【ASV】And the king said again unto Esther on the second day at the banquet of wine, What is thy petition, queen Esther? and it shall be granted thee: and what is thy request? even to the half of the kingdom it shall be performed.
【本会注释】
    王又问。这是第三次亚哈隋鲁问讯以斯帖让人知晓她的请求是什么。一直到现在为止，他一定的确好奇地想要知道那是什么。
    酒席筵前。逐字直译是，“在饮酒当中”。这里提示，国王既然再次提出问题，筵席的主要礼节就已经结束。
3 【和合本】王后以斯帖回答说：“我若在王眼前蒙恩，王若以为美，我所愿的，是愿王将我的性命赐给我；我所求的，是求王将我的本族赐给我。
【吕振中】王后以斯帖回答说∶“王阿，我若在你面前蒙恩宠，王若以为好，我所求的、是求王将我的性命赐给我；我所要的、是要王将我本族之民赐给我。
【思高本】艾斯德尔后答说：“大王！如果我获得你垂青宠爱，如果大王欢喜，请饶我一命，这是我的恳请；也饶我民族一命，这是我的要求，
【现代本】以斯帖回答：“我若蒙陛下的恩宠，请答应我一个请求。我求你饶我的性命，也饶了我同胞的性命。
【KJV】Then Esther the queen answered and said, If I have found favour in thy sight, O king, and if it please the king, let my life be given me at my petition, and my people at my request:
【NIV】Then Queen Esther answered, "If I have found favor with you, O king, and if it pleases your majesty, grant me my life-this is my petition. And spare my people-this is my request.
【BBE】Then Esther the queen, answering, said, If I have your approval, O king, and if it is the king's pleasure, let my life be given to me in answer to my prayer, and my people at my request:
【ASV】Then Esther the queen answered and said, If I have found favor in thy sight, O king, and if it please the king, let my life be given me at my petition, and my people at my request:
【本会注释】
    将我的性命。对于国王来说，他的庶民即使被杀掉成千上万，也只不过是区区小事，他们的生死与他无关。他对于哈曼指控犹太人无法无天就已经心满意足。可是那个谕旨却触犯了以斯帖，那就该值得三思。对于她的品性、她的忠实和忠诚，丝毫没有怀疑。她对他是非常可贵的。王后将这件事处置得体，有机智，并且先深思熟虑而后提出恳求，亲身向国王表白这个主题：她的生命受到威胁。她，作为王后，生命在危机当中！
4 【和合本】因我和我的本族被卖了，要剪除杀戮灭绝我们。我们若被卖为奴为婢，我也闭口不言；但王的损失，敌人万不能补足。”
【吕振中】因为我和我本族之民、我们都被出卖、快要被消灭，被屠杀，被灭尽了。我们若只是被卖为奴隶为婢女，我也就闭不作声，但敌人是不会以王的这种损失为满足的（或译∶‘但我们的灾难是比下上王所要受的损失的’。此下半节意难确定）。”
【思高本】因为我和我的民族，已被人出卖，快要遭受蹂躏、屠杀、毁灭。若是我们只被人卖为奴婢，那麽我必不开口；但这仇人毫不顾及君王所受的灾害。”
【现代本】我和我的同胞都被出卖在刽子手的手中。如果我们只是被卖去作奴隶，我一定会缄默，绝不会开口为这事烦扰陛下；可是，我们要被灭绝，要遭灭种之祸了！”
【KJV】For we are sold, I and my people, to be destroyed, to be slain, and to perish. But if we had been sold for bondmen and bondwomen, I had held my tongue, although the enemy could not countervail the king's damage.
【NIV】For I and my people have been sold for destruction and slaughter and annihilation. If we had merely been sold as male and female slaves, I would have kept quiet, because no such distress would justify disturbing the king. "
【BBE】For we are given up, I and my people, to destruction and death and to be cut off. If we had been taken as men-servants and women-servants for a price, I would have said nothing, for our trouble is little in comparison with the king's loss.
【ASV】for we are sold, I and my people, to be destroyed, to be slain, and to perish. But if we had been sold for bondmen and bondwomen, I had held my peace, although the adversary could not have compensated for the king's damage.
【本会注释】
    我和我的本族被卖了。不十分清楚亚哈隋鲁是否在事实上接受了哈曼的贿赂（见对斯3:9,11；4:7节的注释），或者是否在这里以斯帖使用更加带有比拟性的言辞。
    要剪除。这里使用了三个同义词，这是第一个，引用了谕旨中的言辞（斯3:13）。
    但。对于这里释义的经文之真正含义，有不同的见解。以斯帖的意思可能是哈曼支付的金钱不能相等于国王由于他的以色列臣民的死亡而将要遭受的损失。或者，以斯帖的话可以是“我们遭受的痛苦不能与国王的损失相比较”（英文RSV版），其含义是谕旨的执行会比丧失犹太人本身给国王带来的损失更大，或者他们的灾难不比任何通过杀害他们从而可能涉及到威胁王座那么重要。
5 【和合本】亚哈随鲁王问王后以斯帖说：“擅敢起意如此行的是谁？这人在哪里呢？”
【吕振中】亚哈随鲁王问王后以斯帖说（本句多出一个‘说’字来；今略之）∶“那敢存心这样行的是谁？这人在哪里呢？”
【思高本】薛西斯王问艾斯德尔后说：“这人是谁？那心内打算作这事的人在那里？”
【现代本】亚哈随鲁王问王后以斯帖：“谁敢做这种事？这个人在哪里？”
【KJV】Then the king Ahasuerus answered and said unto Esther the queen, Who is he, and where is he, that durst presume in his heart to do so?
【NIV】King Xerxes asked Queen Esther, "Who is he? Where is the man who has dared to do such a thing?"
【BBE】Then King Ahasuerus said to Esther the queen, Who is he and where is he who has had this evil thought in his heart?
【ASV】Then spake the king Ahasuerus and said unto Esther the queen, Who is he, and where is he, that durst presume in his heart to do so?
6 【和合本】以斯帖说：“仇人敌人就是这恶人哈曼！”哈曼在王和王后面前就甚惊惶。
【吕振中】以斯帖说∶“敌人、仇敌、就是哈曼这个坏人！”哈曼在王和王后面前立即惊惶失措。
【思高本】艾斯德尔答说：“这仇人和死敌，就是这败类哈曼。”哈曼立时在君王及王后前，惊惶万分。
【现代本】以斯帖回答：“迫害我们的敌人就是这个恶人哈曼！”哈曼在王和王后面前顿时惊惶失措。
【KJV】And Esther said, The adversary and enemy is this wicked Haman. Then Haman was afraid before the king and the queen.
【NIV】Esther said, "The adversary and enemy is this vile Haman." Then Haman was terrified before the king and queen.
【BBE】And Esther said, Our hater and attacker is this evil Haman. Then Haman was full of fear before the king and the queen.
【ASV】And Esther said, An adversary and an enemy, even this wicked Haman. Then Haman was afraid before the king and the queen.
【本会注释】
    仇人敌人。以斯帖刚开始时使用了“敌人”这个措辞，她现在连接另一个甚至是更加有强烈意义的措辞“仇人”，或“死敌”。
7 【和合本】王便大怒，起来离开酒席往御园去了。哈曼见王定意要加罪与他，就起来，求王后以斯帖救命。
【吕振中】王怒气上冲，就从酒席间起来，往王宫花园去；哈曼见王己经决定要加罪于他，就仍呆着，求王后以斯帖救他的命。
【思高本】於是君王勃然大怒，即刻退席，走进了御苑；哈曼遂起来恳求艾斯德尔后饶他一命，因为他看出了君王已决意要将他置於死地。
【现代本】王愤怒地站起来，离开酒席到外面花园去。哈曼看出王决心要为这事惩罚他，就留在室内求王后以斯帖饶他的命。
【KJV】And the king arising from the banquet of wine in his wrath went into the palace garden: and Haman stood up to make request for his life to Esther the queen; for he saw that there was evil determined against him by the king.
【NIV】The king got up in a rage, left his wine and went out into the palace garden. But Haman, realizing that the king had already decided his fate, stayed behind to beg Queen Esther for his life.
【BBE】And the king in his wrath got up from the feast and went into the garden: and Haman got to his feet to make a prayer for his life to Esther the queen: for he saw that the king's purpose was evil against him.
【ASV】And the king arose in his wrath from the banquet of wine and went into the palace garden: and Haman stood up to make request for his life to Esther the queen; for he saw that there was evil determined against him by the king.
【本会注释】
    御园。见对斯1:5节的注释。
    定意要加罪。从国王的姿态里，哈曼看出他的聪明人所推测的他“终必在他面前败落”已经被设置在轨道上（斯6:13）。眼下他感觉到以斯帖给国王有影响力，他乞求她为他求情。
8 【和合本】王从御园回到酒席之处，见哈曼伏在以斯帖所靠的榻上；王说：“他竟敢在宫内、在我面前凌辱王后吗？”这话一出王口，人就蒙了哈曼的脸。
【吕振中】王从王宫花园回到酒席大厅；这时哈曼早已伏在以斯帖所靠的榻上；于是王说∶“他竟敢在宫内、在我面前污辱王后么？”这话一出王口，人就把哈曼的脸蒙上。
【思高本】王由御苑回到餐厅，哈曼正俯伏在艾斯德尔所坐着的榻旁，王恶声吒叱说：“在王宫内，当着我的面，居然胆敢存心侮辱王后！”王的话一出口，仆人就蒙起哈曼的脸。
【现代本】当王从花园回到室内时，哈曼正伏在以斯帖躺坐的椅子上求怜悯。王看到这情景，就大发雷霆，说：“这个人竟敢在王宫里当着我的面非礼王后吗？”王一说出这话，太监们立刻蒙住哈曼的脸。
【KJV】Then the king returned out of the palace garden into the place of the banquet of wine; and Haman was fallen upon the bed whereon Esther was. Then said the king, Will he force the queen also before me in the house? As the word went out of king's mouth, they covered Haman's face.
【NIV】Just as the king returned from the palace garden to the banquet hall, Haman was falling on the couch where Esther was reclining. The king exclaimed, "Will he even molest the queen while she is with me in the house?" As soon as the word left the king's mouth, they covered Haman's face.
【BBE】Then the king came back from the garden into the room where they had been drinking; and Haman was stretched out on the seat where Esther was. Then the king said, Is he taking the queen by force before my eyes in my house? And while the words were on the king's lips, they put a cloth over Haman's face.
【ASV】Then the king returned out of the palace garden into the place of the banquet of wine; and Haman was fallen upon the couch whereon Esther was. Then said the king, Will he even force the queen before me in the house? As the word went out of the king's mouth, they covered Haman's face.
【本会注释】
    王从御园回。从御园回来的亚哈隋鲁要么误会哈曼姿势乃是打算霸占王后，要么在他的愤怒中假装做如此的解释。
    蒙了哈曼的脸。这是标志哈曼将要死亡。希腊和罗马作者证明这种习惯。
9 【和合本】伺候王的一个太监名叫哈波拿，说：“哈曼为那救王有功的末底改做了五丈高的木架，现今立在哈曼家里。”王说：“把哈曼挂在其上。”
【吕振中】在王面前的太监中有一个叫哈波拿的说∶“阿，哈曼为那说忠义话来救王的末底改所立那五十肘（一肘约等于一呎半）高的示众木架现在正立在哈曼家里呢。”王说∶“把哈曼挂在那上头。”
【思高本】君王座前的一个太监哈波纳说：“正巧，在哈曼家里，有他给那位曾一言造福大王的摩尔德开，竖立的一个五十尺高的刑架。”王说：“将他悬在上面！”
【现代本】其中有一个太监叫哈波拿，上前说：“哈曼还在他家里造了一座二十二公尺高的绞刑架，要用来吊死救了陛下性命的末底改呢！”王下令：“把哈曼吊在那上面！”
【KJV】And Harbonah, one of the chamberlains, said before the king, Behold also, the gallows fifty cubits high, which Haman had made for Mordecai, who spoken good for the king, standeth in the house of Haman. Then the king said, Hang him thereon.
【NIV】Then Harbona, one of the eunuchs attending the king, said, "A gallows seventy-five feet high stands by Haman's house. He had it made for Mordecai, who spoke up to help the king." The king said, "Hang him on it!"
【BBE】Then Harbonah, one of the unsexed servants waiting before the king, said, See, the pillar fifty cubits high, which Haman made for Mordecai, who said a good word for the king, is still in its place in Haman's house. Then the king said, Put him to death by hanging him on it.
【ASV】Then said Harbonah, one of the chamberlains that were before the king, Behold also, the gallows fifty cubits high, which Haman hath made for Mordecai, who spake good for the king, standeth in the house of Haman. And the king said, Hang him thereon.
【本会注释】
    哈波拿。见斯1:10节。哈波拿可能是国王的一个太监，被派往召唤哈曼参加筵席（见斯6:14），而且若如此，他就在那里亲眼目睹了木架（见5:14）。
    救王有功。或者“传话救王”（英文RSV版）。这里涉及到末底改侦察谋杀国王的共谋（斯2:21-23）。
    在哈曼家里。这个事实强调着哈曼的残忍。处决这个坏人找不到更合适的方式。这个罪恶行为得到了恰如其分的惩罚（见诗7:13-16；9:15）。
10 【和合本】于是人将哈曼挂在他为末底改所预备的木架上。王的忿怒这才止息。
【吕振中】于是人将哈曼挂在他为末底改所豫备的示众木架上；”王的烈怒这才消熄。
【思高本】人们遂把哈曼悬在他自己为摩尔德开所做的刑架上；王的忿怒这才平息。
【现代本】于是，哈曼被吊在他要吊死末底改的绞刑架上；王的怒气这才止息。
【KJV】So they hanged Haman on the gallows that he had prepared for Mordecai. Then was the king's wrath pacified.
【NIV】So they hanged Haman on the gallows he had prepared for Mordecai. Then the king's fury subsided.
【BBE】So Haman was put to death by hanging him on the pillar he had made for Mordecai. Then the king's wrath became less.
【ASV】So they hanged Haman on the gallows that he had prepared for Mordecai. Then was the king's wrath pacified.

怀爱伦注释

5-10《知君》第602页


第 8 章

【本会注释】
1 末底改被提升。
3 以斯帖恳求废除哈曼的勒令。
7 亚哈隋鲁准许犹太人保护他们自己。
15 末底改的名誉，犹太人的欢乐。

犹大人的反击
1 【和合本】当日，亚哈随鲁王把犹大人仇敌哈曼的家产赐给王后以斯帖。末底改也来到王面前，因为以斯帖已经告诉王，末底改是她的亲属。
【吕振中】那一天亚哈随鲁王把犹大人的敌人哈曼的家产赐给以斯帖。末底改也来到王面前，因为以斯帖已经把末底改是她的什么亲人告诉了王。
【思高本】薛西斯王当日就将犹太人的敌人哈曼的家业，赐给了艾斯德尔王后；艾斯德尔同时也说明了摩尔德开与她自己的关系，摩尔德开就来觐见君王。
【现代本】当天，亚哈随鲁王把犹太人的敌人哈曼所有的财产都给了以斯帖。以斯帖告诉王，末底改是她的亲属。从那时起，末底改被准许进到王的面前。
【KJV】On that day did the king Ahasuerus give the house of Haman the Jews' enemy unto Esther the queen. And Mordecai came before the king; for Esther had told what he was unto her.
【NIV】That same day King Xerxes gave Queen Esther the estate of Haman, the enemy of the Jews. And Mordecai came into the presence of the king, for Esther had told how he was related to her.
【BBE】That day the king gave all the family of Haman, the hater of the Jews, to Esther the queen. And Mordecai came before the king, for Esther had made clear what he was to her.
【ASV】On that day did the king Ahasuerus give the house of Haman the Jews' enemy unto Esther the queen. And Mordecai came before the king; for Esther had told what he was unto her.
【本会注释】
    哈曼的家产。一个罪犯被处决之后，国王没收了他的所有财产，国王有权按照他的心情做处置。亚哈隋鲁高兴地把所有哈曼的财产赠给以斯帖。哈曼似乎是一个有巨大财富的人（见对斯3:9节的注释）。
    犹大人仇敌。如同下文刻划的哈曼的性格（见斯9:10,24）。
    来到王面前。末底改被任命为曾经是哈曼的职位。他成为极高的高官，或者总理大臣──直接在国王身边管理并且持续性地侍奉国王。
    以斯帖已经告诉。明显的是，在出现紧急事态以前她没有告诉。没有必要继续隐藏，末底改已经被承认是个“国王的恩主”（见斯2:21-23；6:3-11），并且由于以斯帖曾经为了拯救她的本族之民被迫坦白自己是个犹太人。
2 【和合本】王摘下自己的戒指，就是从哈曼追回的，给了末底改。以斯帖派末底改管理哈曼的家产。
【吕振中】王便脱下他自己的打印戒指、就是他从哈曼所退回的，给了末底改；以斯帖就派末底改管理哈曼的家产。
【思高本】君王於是取下由哈曼那里拿回来的指玺，给了摩尔德开，艾斯德尔以後叫摩尔德开管理哈曼的家业。
【现代本】王把从哈曼那里追回来的印章戒指取下来，给末底改。以斯帖也委托末底改管理哈曼的财产。
【KJV】And the king took off his ring, which he had taken from Haman, and gave it unto Mordecai. And Esther set Mordecai over the house of Haman.
【NIV】The king took off his signet ring, which he had reclaimed from Haman, and presented it to Mordecai. And Esther appointed him over Haman's estate.
【BBE】And the king took off his ring, which he had taken from Haman, and gave it to Mordecai. And Esther put Mordecai over the family of Haman.
【ASV】And the king took off his ring, which he had taken from Haman, and gave it unto Mordecai. And Esther set Mordecai over the house of Haman.
【本会注释】
    摘下自己的戒指。这个戒指当然是从哈曼取回来的，并且归回给了亚哈隋鲁。这个戒指标志皇权，并且在这个戒指之上刻有皇家的印（见对斯3:10节的注释）。
    派末底改。哈曼的财产皇家被没收，并且派置给以斯帖照管（见对第1节的注释）。她因国王的信赖和王后的地位之名誉接受并掌管了财物，但是她还没有权利处置这些。所以以斯帖没有把那个家产当作礼物送给末底改，而是派他管理。按照所有实际上的使用条件，这是相等于一个礼物。末底改就是如此被提供有住宅，合适于他新当总理大臣的身份。
3 【和合本】以斯帖又俯伏在王脚前，流泪哀告，求他除掉亚甲族哈曼害犹大人的恶谋。
【吕振中】以斯帖又在王面前说话；她俯伏在王脚前，流泪向王恳求，请王破坏亚甲族哈曼的毒计、和他所计画要害犹大人的阴谋。
【思高本】艾斯德尔又去向君王求情，俯伏在他足下，含泪哀求他取消阿加格人哈曼所加的祸害，和他为害犹太人所设的阴谋。
【现代本】后来，以斯帖又俯伏在王脚前，哭着哀求王，请王制止亚甲人哈曼要灭绝犹太人的阴谋。
【KJV】And Esther spake yet again before the king, and fell down at his feet, and besought him with tears to put away the mischief of Haman the Agagite, and his device that he had devised against the Jews.
【NIV】Esther again pleaded with the king, falling at his feet and weeping. She begged him to put an end to the evil plan of Haman the Agagite, which he had devised against the Jews.
【BBE】Then Esther again came before the king, falling down at his feet, and made request to him with weeping, that he would put a stop to the evil purposes of Haman the Agagite and the designs which he had made against the Jews.
【ASV】And Esther spake yet again before the king, and fell down at his feet, and besought him with tears to put away the mischief of Haman the Agagite, and his device that he had devised against the Jews.
【本会注释】
    俯伏在王脚前。这是完全屈从的姿态，并非是崇拜，常见于东方国家（见对斯3:2-5节的注释）。
    流泪哀告。以斯帖的亲近依然带着感情，她向国王的恳求乃是依据他对她个人的挂念。
    除掉……的恶谋。或者“让恶谋无效”。
    尽管末底改手中掌握着皇家的印，但是他尚不敢利用权威，使用该印章发布一个新谕旨，以便撤消国王过去亲自发布的谕旨。
4 【和合本】王向以斯帖伸出金杖；以斯帖就起来，站在王前，
【吕振中】王向以斯帖伸出了金杖；以斯帖就起来，站在王前，
【思高本】王向艾斯德尔伸出金杖，艾斯德尔就起来，站在君王前，
【现代本】王向以斯帖伸出金杖，以斯帖就站起来，说：
【KJV】Then the king held out the golden sceptre toward Esther. So Esther arose, and stood before the king,
【NIV】Then the king extended the gold scepter to Esther and she arose and stood before him.
【BBE】Then the king put out the rod of gold to Esther, and she got up before the king.
【ASV】Then the king held out to Esther the golden sceptre. So Esther arose, and stood before the king.
【本会注释】
    伸出金杖。国王在这个情形下伸出金杖，这不仅当作对于以斯帖表示一个喜悦的标志，并且表示愿意听她的讲述，而且也是一种提示，表示愿意按照以斯帖的意愿做，从而作废由哈曼发起的勒令所导致的邪恶。
5 【和合本】说：“亚甲族哈米大他的儿子哈曼设谋传旨，要杀灭在王各省的犹大人。现今王若愿意，我若在王眼前蒙恩，王若以为美，若喜悦我，请王另下旨意，废除哈曼所传的那旨意。
【吕振中】说∶“王若以为好，我若在王面前蒙恩宠，这事在王面前若看为对，我在王眼中若得了王的喜悦，就请写下敕令、取消亚甲族哈米大他的儿子哈曼所计谋的诏书，就是他所写下来要除灭在王各省的犹大人的。
【思高本】说：“如果大王喜欢，如果我得陛下宠幸，如果大王认为合理且喜爱我，就请写一道谕令，把大王为消灭全国各省的犹太人所颁下的文书，即阿加格人哈默大达的儿子哈曼的阴谋废除。
【现代本】“我若蒙陛下的恩宠，陛下关心我，觉得我的请求是妥当的，就请下一道御旨，撤消哈曼发出的命令。亚甲人哈米大他的儿子哈曼发出的命令是要灭绝国内所有的犹太人。
【KJV】And said, If it please the king, and if I have favour in his sight, and the thing seem right before the king, and I be pleasing in his eyes, let it be written to reverse the letters devised by Haman the son of Hammedatha the Agagite, which he wrote to destroy the Jews which are in all the king's provinces:
【NIV】If it pleases the king," she said, "and if he regards me with favor and thinks it the right thing to do, and if he is pleased with me, let an order be written overruling the dispatches that Haman son of Hammedatha, the Agagite, devised and wrote to destroy the Jews in all the king's provinces.
【BBE】And she said, If it is the king's pleasure and if I have his approval and this thing seems right to the king and I am pleasing to him, then let letters be sent giving orders against those which Haman, the son of Hammedatha the Agagite, sent out for the destruction of the Jews in all divisions of the kingdom:
【ASV】And she said, If it please the king, and if I have found favor in his sight, and the thing seem right before the king, and I be pleasing in his eyes, let it be written to reverse the letters devised by Haman, the son of Hammedatha the Agagite, which he wrote to destroy the Jews that are in all the king's provinces:
【本会注释】
    现今王若愿意。在她的祈求中，以斯帖把一个恳求与国王感觉上的权利和公正结合起来，凭借他对她个人的挂念使她的恳求更加有效。他无法拒绝她的请求。
    废除。或者，“取消”。
6 【和合本】我何忍见我本族的人受害？何忍见我同宗的人被灭呢？”
【吕振中】因为我怎忍得见我本族之民受害呢？我怎忍得见我的亲族被灭尽呢？”
【思高本】事实上，我怎能忍见我的民族遭受迫害？我怎能忍见我的亲属消灭？”
【现代本】我怎能忍心看着我的同胞被灭绝呢？我怎能忍心看着我的亲属被杀害呢？”
【KJV】For how can I endure to see the evil that shall come unto my people? or how can I endure to see the destruction of my kindred?
【NIV】For how can I bear to see disaster fall on my people? How can I bear to see the destruction of my family?"
【BBE】For how is it possible for me to see the evil which is to overtake my nation? how may I see the destruction of my people?
【ASV】for how can I endure to see the evil that shall come unto my people? or how can I endure to see the destruction of my kindred?
【本会注释】
    我何忍？以斯帖表白她的恳求依然借助于国王个人对她的关爱，以便表明她考虑到她的那些本族之民，这与她的切身利益有纽带关系。
7 【和合本】亚哈随鲁王对王后以斯帖和犹大人末底改说：“因哈曼要下手害犹大人，我已将他的家产赐给以斯帖，人也将哈曼挂在木架上。
【吕振中】亚哈随鲁王对王后以斯帖和犹大人末底改说∶“因为哈曼要下手害犹大人，你就看吧，我已将哈曼的家产赐给以斯帖，人也将哈曼挂在示众木架上了。
【思高本】薛西斯王对艾斯德尔后和犹太人摩尔德开说：“我已将哈曼的家业赐给了艾斯德尔，而他本人已被悬在刑架上，因为他竟要对犹太人下毒手。
【现代本】亚哈随鲁王对王后以斯帖和犹太人末底改说：“就这么办吧！为了哈曼仇害犹太人的阴谋，我已经吊死了他，又把他的财产给了以斯帖。
【KJV】Then the king Ahasuerus said unto Esther the queen and to Mordecai the Jew, Behold, I have given Esther the house of Haman, and him they have hanged upon the gallows, because he laid his hand upon the Jews.
【NIV】King Xerxes replied to Queen Esther and to Mordecai the Jew, "Because Haman attacked the Jews, I have given his estate to Esther, and they have hanged him on the gallows.
【BBE】Then King Ahasuerus said to Esther the queen and to Mordecai the Jew, See now, I have given Esther the family of Haman, and he has come to his death by hanging, because he made an attack on the Jews.
【ASV】Then the king Ahasuerus said unto Esther the queen and to Mordecai the Jew, Behold, I have given Esther the house of Haman, and him they have hanged upon the gallows, because he laid his hand upon the Jews.
【本会注释】
    亚哈随鲁……说。亚哈随鲁做出一个答复，先让以斯帖和末底改回忆他对于犹太人显示友好态度的证据。
8 【和合本】现在你们可以随意奉王的名写谕旨给犹大人，用王的戒指盖印；因为奉王名所写、用王戒指盖印的谕旨，人都不能废除。”
【吕振中】现在你们可以照你们所为好的奉王的名对犹大人的事写下敕令，用王的打印戒指盖上了印；因为奉王的名所写、用王的打印戒指盖上了印的敕令、是没有人能取消的。”
【思高本】如今就照你们的意思，以君王的名义，为保护犹太人写一道文书，盖上君王的玉印。凡以君王名义所写，且盖有君王玉印的文书，决不得废除。”
【现代本】但是，用王的名义发出的通告，上面有王的印，是不能撤消的。不过，我准你们按照你们的意思发通告给犹太人；你们也可以用我的名义发出，并且盖上王印。”
【KJV】Write ye also for the Jews, as it liketh you, in the king's name, and seal it with the king's ring: for the writing which is written in the king's name, and sealed with the king's ring, may no man reverse.
【NIV】Now write another decree in the king's name in behalf of the Jews as seems best to you, and seal it with the king's signet ring-for no document written in the king's name and sealed with his ring can be revoked."
【BBE】So now send a letter about the Jews, writing whatever seems good to you, in the king's name, and stamping it with the king's ring: for a writing signed in the king's name and stamped with the king's ring may not be changed.
【ASV】Write ye also to the Jews, as it pleaseth you, in the king's name, and seal it with the king's ring; for the writing which is written in the king's name, and sealed with the king's ring, may no man reverse.
【本会注释】
    现在你们可以随意奉王的名写。即，除掉并废除哈曼写的那个勒令（见斯3:12）。
    给犹大人。更加确切的措辞是“涉及到犹大人”。这个新的谕旨是要写给犹太人，而不是像哈曼的谕旨那样，写给波斯人。
    你们可以随意。或者，“按照你们的希望”。
9 【和合本】三月，就是西弯月二十三日，将王的书记召来，按着末底改所吩咐的，用各省的文字、各族的方言，并犹大人的文字方言写谕旨，传给那从印度直到古实一百二十七省的犹大人和总督省长首领。
【吕振中】当那时候、三月、就是西弯月（即∶公历五六月之间）、二十三日、王的书记们被召了来，照末底改一切所吩咐的，对犹大人的事（传统∶给犹太人）写了敕令、给众藩臣，给各省巡抚和首长，从印度到古实一百二十七省，一省一省用自己的文字，
【思高本】就在那时候，即在叁月“息汪”月二十叁日，召集了众御史，要依照摩尔德开为保护犹太人提示的一切，用各省的文字，各民族的语言，也给犹太人以他们的文字语言，写了一道文书，公告由印度至雇士一百二十七省的犹太人、御史大臣、各省省长及首长。
【现代本】于是，在三月，就是西弯月的二十三日，末底改召来王的秘书，要他们发通告给犹太人，以及从印度到苏但共一百二十七省的省长和行政官员。这通告是用各省的方言和犹太人的语文写的。
【KJV】Then were the king's scribes called at that time in the third month, that is, the month Sivan, on the three and twentieth day thereof; and it was written according to all that Mordecai commanded unto the Jews, and to the lieutenants, and the deputies and rulers of the provinces which are from India unto Ethiopia, an hundred twenty and seven provinces, unto every province according to the writing thereof, and unto every people after their language, and to the Jews according to their writing, and according to their language.
【NIV】At once the royal secretaries were summoned-on the twenty-third day of the third month, the month of Sivan. They wrote out all Mordecai's orders to the Jews, and to the satraps, governors and nobles of the 127 provinces stretching from India to Cush. These orders were written in the script of each province and the language of each people and also to the Jews in their own script and language.
【BBE】Then at that time, on the twenty-third day of the third month, which is the month Sivan, the king's scribes were sent for; and everything ordered by Mordecai was put in writing and sent to the Jews and the captains and the rulers and the chiefs of all the divisions of the kingdom from India to Ethiopia, a hundred and twenty-seven divisions, to every division in the writing commonly used there, and to every people in their language, and to the Jews in their writing and their language.
【ASV】Then were the king's scribes called at that time, in the third month Sivan, on the three and twentieth day thereof; and it was written according to all that Mordecai commanded unto the Jews, and to the satraps, and the governors and princes of the provinces which are from India unto Ethiopia, a hundred twenty and seven provinces, unto every province according to the writing thereof, and unto every people after their language, and to the Jews according to their writing, and according to their language.
【本会注释】
    王的书记。皇家的谕旨不能更改，这是波斯的传统法律，末底改顺从了这种传统，并且成功地设计了一种方式，从而消解了哈曼的勒令，且实际上没有违律。他用各种语言颁布了这个谕旨，由皇家的书记员抄写了副本（见斯3:12）。
    三月。不能确定这是亚哈隋鲁第十三年还是第十二年（第460页；见对斯3:7节的注释，比较第12节）。按照前一种，那个日子是公元前474年6月25日；按照后一种，是公元前473年6月12日。无论在哪一种，自从宣布了哈曼的谕旨之后，此时已经过了两个月零十天，从而该谕旨生效的时间还有八个月零十九天或二十天。
    这是一节在圣经原文中最长的经文，包含有43个希伯来语词语，即，有192个字母。
10 【和合本】末底改奉亚哈随鲁王的名写谕旨，用王的戒指盖印，交给骑御马圈快马的驿卒，传到各处。
【吕振中】末底改奉亚哈随鲁王的名来写，又用王的打印戒指盖上了印；那些文书是由跑文书的人经手骑上御养的马、国事用的快马、传送的。
【思高本】摩尔德开遂以薛西斯王的名义，写了这道文书，盖上君王的玉印，然後派遣驿使，骑着御马，传递文书。
【现代本】末底改用亚哈随鲁王的名义，盖上王印，颁布这份通告，并且命令送信的人骑上皇家最快速的马去传递。
【KJV】And he wrote in the king Ahasuerus' name, and sealed it with the king's ring, and sent letters by posts on horseback, and riders on mules, camels, and young dromedaries:
【NIV】Mordecai wrote in the name of King Xerxes, sealed the dispatches with the king's signet ring, and sent them by mounted couriers, who rode fast horses especially bred for the king.
【BBE】The letters were sent in the name of King Ahasuerus and stamped with his ring, and they were taken by men on horseback, going on the quick-running horses used for the king's business, the offspring of his best horses:
【ASV】And he wrote the name of king Ahasuerus, and sealed it with the king's ring, and sent letters by post on horseback, riding on swift steeds that were used in the king's service, bred of the stud:
【本会注释】
    奉亚哈随鲁王的名。比较斯3:12-15节。
    骡子、骆驼，以及小阿拉伯驼［译者注：中文经文是“御马圈快马”］。如此被译的希伯来语原文模糊，并且其含意不清楚。他勒目经［塔木德经］作者们承认不知其含意；并且在希腊语七十士圣经译本中，也没有试图翻译。这一段经文的措辞“骡子”在旧约圣经中意味着皇家的“骏马”，可能是优等品种的马。希伯来语拉战车的马在弥1:13节被翻译为“飞快的牲畜”［译者注：中文经文是“快马”］，在王上4:28节是“阿拉伯驼”［译者注：中文经文是“快马”］。被翻译成“骆驼”的措辞只出现在这里（在斯8:10节）和第14节［译者注：中文经文依然是“快马”］，其实并非是通常词义上的“骆驼”。这个词语更有可能是来自波斯的外来语，是一个形容词“皇家”的复数词形写法，可以与这一节的“骡子”［译者注：原文中这个措辞是复数］构成同位语。于是，这两个词语意思可能就是“皇家的骏马”。被翻译成“阿拉伯驼”的原意也是含糊不清。根据有些圣经经文，这可能指“皇家的饲养场”，或者可能是“良种的”。按照这里的建议，英文RSV版第10节后半部分的经文近似于原文词语的含意：“信使们骑上了在国王服役中被使用，并在御马圈被饲养的快马。”
11 【和合本】谕旨中，王准各省各城的犹大人在一日之间，十二月，就是亚达月十三日，聚集保护性命，剪除杀戮灭绝那要攻击犹大人的一切仇敌和他们的妻子儿女，夺取他们的财为掠物。
【吕振中】文书中王准一省一省的犹大人在一日之间、在十二月、就是亚达月（即∶公历二三月之间）、十三日、都可以聚集，站起来保护自己的性命，将任何族任何省分要攻击他们、的一切军兵、连小孩和妇女、全都消灭、屠杀灭尽，并且夺取他们的资财作
【思高本】文书上载着：君王恩准在各城市的犹太人，有团结自卫的权利，也准许他们破坏、杀害、消灭那些侵害他们的各族和各省的军民，也可杀他们的妇孺，抢夺他们的财产；
【现代本】这通告说，王准许各城市的犹太人组织起来自卫。无论受到哪一省份，哪一国的武力攻击，他们都可以反击、杀戮、灭绝那些人，连他们的妻子儿女也可以灭绝，并且夺取他们一切的财物。
【KJV】Wherein the king granted the Jews which were in every city to gather themselves together, and to stand for their life, to destroy, to slay and to cause to perish, all the power of the people and province that would assault them, both little ones and women, and to take the spoil of them for a prey,
【NIV】The king's edict granted the Jews in every city the right to assemble and protect themselves; to destroy, kill and annihilate any armed force of any nationality or province that might attack them and their women and children; and to plunder the property of their enemies.
【BBE】In these letters the king gave authority to the Jews in every town to come together and make a fight for their lives, and to send death and destruction on the power of any people in any part of the kingdom attacking them or their children or their women, and to take their goods from them by force,
【ASV】wherein the king granted the Jews that were in every city to gather themselves together, and to stand for their life, to destroy, to slay, and to cause to perish, all the power of the people and province that would assault them, their little ones and women, and to take the spoil of them for a prey,
【本会注释】
    聚集。就犹太人来说，协作的努力会使他们促成一个庞大的力量。有人说犹大人是阿达尔月十三日的攻击者，但是对此没有证据。皇家的谕旨准许了他们预备，只为了防备。
    剪除。比较哈曼勒令中的措辞（斯3:13）。末底改对犹太人发布谕旨，准许了他们有同等的权利，让他们利用一切机遇，以便保护他们自己。
    赃物［译者注：中文译文是“财”］。即，财产。在前面的勒令里，犹太人的仇敌得到相同的许可（斯3:13）。
12 【和合本】－
【吕振中】－
【思高本】且应在十二月“阿达尔”月十叁日那一天，在薛西斯帝国各省内开始生效。
【现代本】这通告适用于全国各省，在十二月，就是亚达月的十三日、原定杀灭犹太人的那一天生效。
【KJV】Upon one day in all the provinces of king Ahasuerus, namely, upon the thirteenth day of the twelfth month, which is the month Adar.
【NIV】The day appointed for the Jews to do this in all the provinces of King Xerxes was the thirteenth day of the twelfth month, the month of Adar.
【BBE】On one day in every division of the kingdom of Ahasuerus, that is, on the thirteenth day of the twelfth month, the month Adar.
【ASV】upon one day in all the provinces of king Ahasuerus, namely, upon the thirteenth day of the twelfth month, which is the month Adar.
13 【和合本】抄录这谕旨，颁行各省，宣告各族，使犹大人预备等候那日，在仇敌身上报仇。
【吕振中】诏书本子写成了敕令，颁到各省，向各族之民披露，叫他们犹大人准备好了、等候那一天，好从他们的仇敌身上去报仇。
【思高本】这道文书应视为法律，公布在各省内，通告各民族一律遵守，好使犹太人准备在这一天，可向自己的敌人复仇。
【现代本】这通告要像颁布法律一样公布出去，使各省的每一个人都知道。这样，犹太人可以准备好，在那天向他们的敌人报仇。
【KJV】The copy of the writing for a commandment to be given in every province was published unto all people, and that the Jews should be ready against that day to avenge themselves on their enemies.
【NIV】A copy of the text of the edict was to be issued as law in every province and made known to the people of every nationality so that the Jews would be ready on that day to avenge themselves on their enemies.
【BBE】A copy of the writing, to be made public as an order in every division of the kingdom, was given out to all the peoples, so that the Jews might be ready when that day came to give punishment to their haters.
【ASV】A copy of the writing, that the decree should be given out in every province, was published unto all the peoples, and that the Jews should be ready against that day to avenge themselves on their enemies.
【本会注释】
    抄录。第13节实际上与斯3:14节相同，那一节的描写涉及哈曼的勒令。
14 【和合本】于是骑快马的驿卒被王命催促，急忙起行；谕旨也传遍书珊城。
【吕振中】跑文书的人骑着国事用的快马，迫于王命，急急忙忙地出发；敕令也在书珊宫堡里颁布出去。
【思高本】驿使迫於君令，骑着御马，火速出发。这谕文同时也在稣撒禁城公布。
【现代本】于是，送信的人奉王的命令，骑上皇家快马，奔驰传递通告；这通告也在首都书珊公布了。
【KJV】So the posts that rode upon mules and camels went out, being hastened and pressed on by the king's commandment. And the decree was given at Shushan the palace.
【NIV】The couriers, riding the royal horses, raced out, spurred on by the king's command. And the edict was also issued in the citadel of Susa.
【BBE】So the men went out on the quick-running horses used on the king's business, wasting no time and forced on by the king's order; and the order was given out in Shushan, the king's town.
【ASV】So the posts that rode upon swift steeds that were used in the king's service went out, being hastened and pressed on by the king's commandment; and the decree was given out in Shushan the palace.
【本会注释】
    骡子和骆驼［译者注：中文经文是“快马”］。见对第10节的注释。这一节重复斯3:15节，在其内容上稍微有增加。驿卒们携带着末底改的谕旨，被“催促”，要比那些哈曼的勒令十万火急，可能是害怕犹太人的仇敌在有些场合凭借哈曼勒令的条款日期提前执行死刑。
15 【和合本】末底改穿着蓝色白色的朝服，头戴大金冠冕，又穿紫色细麻布的外袍，从王面前出来；书珊城的人民都欢呼快乐。
【吕振中】末底改穿着蓝紫色白色的朝服，戴着大金的冠冕，披着紫红色细麻布的外袍，从王面前出来；书珊城都发了尖锐声欢呼快乐。
【思高本】摩尔德开於是拜别君王出来，身穿紫白相间的御袍，戴着大金冠，披着纯白和朱红的氅衣。此时稣撒城欢欣雀跃。
【现代本】末底改穿着蓝色白色的朝服，披上紫色麻纱的披肩，戴着金的冠冕离开了王宫；书珊城的街头巷尾都充满了快乐的欢呼。
【KJV】And Mordecai went out from the presence of the king in royal apparel of blue and white, and with a great crown of gold, and with a garment of fine linen and purple: and the city of Shushan rejoiced and was glad.
【NIV】Mordecai left the king's presence wearing royal garments of blue and white, a large crown of gold and a purple robe of fine linen. And the city of Susa held a joyous celebration.
【BBE】And Mordecai went out from before the king, dressed in king-like robes of blue and white, and with a great crown of gold and clothing of purple and the best linen: and all the town of Shushan gave loud cries of joy.
【ASV】And Mordecai went forth from the presence of the king in royal apparel of blue and white, and with a great crown of gold, and with a robe of fine linen and purple: and the city of Shushan shouted and was glad.
【本会注释】
    朝服。据说波斯国的君主穿紫色的长袍和带着紫色斑点的内衣。荣誉的长袍通常若有其他颜色，即使在整体上有淡色，就被国王抛弃。赠送给末底改的长袍似乎就像国王的那种。
    外袍。可能是“斗篷”（英文RSV版）。对于这里被翻译的措辞“外袍”，有一些疑问是什么含意。有些最高学位者认为那是提示一件长长的流线形外袍。
    书珊城的人民都欢呼。换句话说，与第一个谕旨所造成的迷惑相比较（见斯3:15）。这意味着波斯人在大致上同情了犹太人。其他少数民族人也可能不喜欢第一个谕旨，因为那是促成了一个先例，有可能意味着在将来的某一时刻他们自己也在劫难逃。
16 【和合本】犹大人有光荣，欢喜快乐而得尊贵。
【吕振中】犹大人也点灯结綵、欢喜快乐，大得显贵。
【思高本】犹太人终於得到了光明、喜乐、幸福和荣耀。
【现代本】对犹太人来说，这真是欢喜、快乐、欣慰、光荣的事。
【KJV】The Jews had light, and gladness, and joy, and honour.
【NIV】For the Jews it was a time of happiness and joy, gladness and honor.
【BBE】And the Jews had light and joy and honour.
【ASV】The Jews had light and gladness, and joy and honor.
17 【和合本】王的谕旨所到的各省各城，犹大人都欢喜快乐，设摆筵宴，以那日为吉日。那国的人民，有许多因惧怕犹大人，就入了犹大籍。
【吕振中】凡王的谕旨敕令所到的地方、一省一省、一城一城、犹大人都欢喜快乐，宴饮度假。国中有许多族的人因为起了震慑犹大人的心，就入了犹大籍。
【思高本】在各省各城中，凡是君令、上谕所到之处，犹太人无不欢欣雀跃，休假宴饮；各地的异民有许多人因为害怕犹太人，而入了犹太籍。
【现代本】王的通告传到各省各城，犹太人读到了，就充满欢喜快乐，欢宴、放假来庆祝。许多当地的人因怕犹太人就入了犹太籍。
【KJV】And in every province, and in every city, whithersoever the king's commandment and his decree came, the Jews had joy and gladness, a feast and a good day. And many of the people of the land became Jews; for the fear of the Jews fell upon them.
【NIV】In every province and in every city, wherever the edict of the king went, there was joy and gladness among the Jews, with feasting and celebrating. And many people of other nationalities became Jews because fear of the Jews had seized them.
【BBE】And in every part of the kingdom and in every town, wherever the king's letter and his order came, the Jews were glad with great joy, and had a feast and a good day. And a great number of the people of the land became Jews: for the fear of the Jews had come on them.
【ASV】And in every province, and in every city, whithersoever the king's commandment and his decree came, the Jews had gladness and joy, a feast and a good day. And many from among the peoples of the land became Jews; for the fear of the Jews was fallen upon them.
【本会注释】
    入了犹大籍。即，他们申请并获准有完全改宗者的犹大人身份。比较离开埃及时有些埃及人如何对待希伯来人（见出12:38）。

怀爱伦注释

10-17《知君》第602页


第 9 章

【本会注释】
1 犹大人（首领，末底改因害怕，帮助了他们）杀戮了他们的仇敌，其中有哈曼的十个儿子。
12 亚哈隋鲁在以斯帖的恳求之下，准许另一个杀戮的日期，犹大人吊死了哈曼的儿子们。
20 普珥节的两日成为一个节日。

犹大人除灭他们的仇敌
1 【和合本】十二月，乃亚达月十三日，王的谕旨将要举行，就是犹大人的仇敌盼望辖制他们的日子，犹大人反倒辖制恨他们的人。
【吕振中】十二月、就是亚达月（即∶公历二三月之间）、十三日、王的谕旨敕令正要执行的时候，正当犹大人的仇敌盼望辖制他们，而犹大人反倒辖制恨恶他们的人、那日子，
【思高本】十二月，“阿达尔”月十叁日，是该执行君令和上谕的那一天，也是犹太人的敌人原想歼灭犹太人的日期，却变成了犹太人制服敌人的日子。
【现代本】十二月，就是亚达月的十三日到了；这是王通告生效的日子，也是犹太人的仇敌本想要制伏他们的日子。可是，那一天，犹太人反倒胜过了他们。
【KJV】Now in the twelfth month, that is, the month Adar, on the thirteenth day of the same, when the king's commandment and his decree drew near to be put in execution, in the day that the enemies of the Jews hoped to have power over them, (though it was turned to the contrary, that the Jews had rule over them that hated them;)
【NIV】On the thirteenth day of the twelfth month, the month of Adar, the edict commanded by the king was to be carried out. On this day the enemies of the Jews had hoped to overpower them, but now the tables were turned and the Jews got the upper hand over those who hated them.
【BBE】Now on the thirteenth day of the twelfth month, which is the month Adar, when the time came for the king's order to be put into effect, on the very day when the haters of the Jews had been hoping to have rule over them; though the opposite had come about, and the Jews had rule over their haters;
【ASV】Now in the twelfth month, which is the month Adar, on the thirteenth day of the same, when the king's commandment and his decree drew near to be put in execution, on the day that the enemies of the Jews hoped to have rule over them, (whereas it was turned to the contrary, that the Jews had rule over them that hated them,)
【本会注释】
    辖制。或者“胜了”，如但6:24节。
2 【和合本】犹大人在亚哈随鲁王各省的城里聚集，下手击杀那要害他们的人。无人能敌挡他们，因为各族都惧怕他们。
【吕振中】犹大人在亚哈随鲁王、各省的城里、就聚集拢来，要下手击杀那些想法子要害他们的人；没有人在他们面前能站得住，因为各族之民都起了震慑他们的心。
【思高本】住在薛西斯王各省各城的犹太人，都聚集起来，动手攻打那些想谋害他们的人，但没有一个人能敌挡他们，因为所有人民都害怕他们。
【现代本】犹太人在全国各城的犹太区（或译：各犹太人的城巿）组织起来，攻击想害他们的人。各地的人都怕他们，没有人能够抵抗他们。
【KJV】The Jews gathered themselves together in their cities throughout all the provinces of the king Ahasuerus, to lay hand on such as sought their hurt: and no man could withstand them; for the fear of them fell upon all people.
【NIV】The Jews assembled in their cities in all the provinces of King Xerxes to attack those seeking their destruction. No one could stand against them, because the people of all the other nationalities were afraid of them.
【BBE】On that day, the Jews came together in their towns through all the divisions of the kingdom of Ahasuerus, for the purpose of attacking all those who were attempting evil against them: and everyone had to give way before them, for the fear of them had come on all the peoples.
【ASV】the Jews gathered themselves together in their cities throughout all the provinces of the king Ahasuerus, to lay hand on such as sought their hurt: and no man could withstand them; for the fear of them was fallen upon all the peoples.
【本会注释】
    聚集。这与第一个谕旨的条件相同。
    犹大人在亚哈随鲁王各省的城里聚集。换句话说，有犹太人的地方。
    击杀那要害他们的人。强调了犹太人行动的防御性质，只是针对他们所知道的那些摩拳擦掌的敌人。
3 【和合本】各省的首领、总督、省长，和办理王事的人，因惧怕末底改，就都帮助犹大人。
【吕振中】各省的众官长、藩臣、巡抚、和办理王事的人因为起了震慑末底改的心，都支助犹大人。
【思高本】各省的首长，御史大臣和省长，以及为君王服务的人，都拥护犹太人，因为害怕摩尔德开。
【现代本】事实上，所有的省级官员，包括省长、行政首长，和皇家代表都帮助犹太人，因为他们怕末底改。
【KJV】And all the rulers of the provinces, and the lieutenants, and the deputies, and officers of the king, helped the Jews; because the fear of Mordecai fell upon them.
【NIV】And all the nobles of the provinces, the satraps, the governors and the king's administrators helped the Jews, because fear of Mordecai had seized them.
【BBE】And all the chiefs and the captains and the rulers and those who did the king's business gave support to the Jews; because the fear of Mordecai had come on them.
【ASV】And all the princes of the provinces, and the satraps, and the governors, and they that did the king's business, helped the Jews; because the fear of Mordecai was fallen upon them.
【本会注释】
    首领。见对斯3:12节注释。
    办理王事的人。逐字直译是，与［英文］旁注相同，“那些办理属于王事的人”。
    惧怕末底改。更好的译文是，“已经开始惧怕末底改”。末底改的地位已经被知晓。
4 【和合本】末底改在朝中为大，名声传遍各省，日渐昌盛。
【吕振中】因为末底改在朝庭中甚为尊大，他的名声就传遍各省，末底改这人遂越来越强大。
【思高本】的确，摩尔德开在王宫里已掌大权，声誉传遍各省，而摩尔德开的权力越来越大。
【现代本】全国的人都知道：现在末底改在王宫是一个很有权势的人，而且他的权势还在扩大。
【KJV】For Mordecai was great in the king's house, and his fame went out throughout all the provinces: for this man Mordecai waxed greater and greater.
【NIV】Mordecai was prominent in the palace; his reputation spread throughout the provinces, and he became more and more powerful.
【BBE】For Mordecai was great in the king's house, and word of him went out through every part of the kingdom: for the man Mordecai became greater and greater.
【ASV】For Mordecai was great in the king's house, and his fame went forth throughout all the provinces; for the man Mordecai waxed greater and greater.
5 【和合本】犹大人用刀击杀一切仇敌，任意杀灭恨他们的人。
【吕振中】犹大人用刀击杀了他们一切的仇敌，屠杀了、杀灭了他们，随意待那恨恶他们的人。
【思高本】这样犹太人就用刀屠杀，消灭了一切敌人，任意对待了仇恨他们的人；
【现代本】因此，犹太人可以随心所欲对待他们的仇敌；他们用剑攻击敌人，屠杀他们。
【KJV】Thus the Jews smote all their enemies with the stroke of the sword, and slaughter, and destruction, and did what they would unto those that hated them.
【NIV】The Jews struck down all their enemies with the sword, killing and destroying them, and they did what they pleased to those who hated them.
【BBE】So the Jews overcame all their attackers with the sword and with death and destruction, and did to their haters whatever they had a desire to do.
【ASV】And the Jews smote all their enemies with the stroke of the sword, and with slaughter and destruction, and did what they would unto them that hated them.
6 【和合本】在书珊城，犹大人杀灭了五百人；
【吕振中】在书珊城宫堡里犹大人就屠杀了杀灭了五百人。
【思高本】只在稣撒禁城，犹太人就杀死了五百人，
【现代本】犹太人在首都书珊一个城就杀了五百人，
【KJV】And in Shushan the palace the Jews slew and destroyed five hundred men.
【NIV】In the citadel of Susa, the Jews killed and destroyed five hundred men.
【BBE】And in Shushan the Jews put to death five hundred men.
【ASV】And in Shushan the palace the Jews slew and destroyed five hundred men.
【本会注释】
    在书珊城王宫［译着注：中文经文只有“在书珊城”］。这也许要么提示该城的上部，那里是王宫的位置，要么若不在其界限之内，就提示王宫近邻。王宫位置的山所覆盖的面积超过100英亩，其中王宫占有20英亩（8.1公顷）。在这座山上至今遗留着住宅，以及王宫本身。这一带居住的人口可能非常稠密。
7 【和合本】又杀巴珊大他、达分、亚斯帕他、
【吕振中】他们又杀了巴珊大他、达分、亚斯帕他、
【思高本】也杀了帕商大达、达耳丰、阿斯帕达、
【现代本】其中有哈曼的十个儿子：巴珊大他、达分、亚斯帕他、
【KJV】And Parshandatha, and Dalphon, and Aspatha,
【NIV】They also killed Parshandatha, Dalphon, Aspatha,
【BBE】They put to death Parshandatha, Dalphon, Aspatha,
【ASV】And Parshandatha, and Dalphon, and Aspatha,
8 【和合本】破拉他、亚大利雅、亚利大他、
【吕振中】破拉他、亚大利雅、亚利大他、
【思高本】颇辣达、阿达里雅、阿黎大达、
【现代本】破拉他、亚大利雅、亚利大他、
【KJV】And Poratha, and Adalia, and Aridatha,
【NIV】Poratha, Adalia, Aridatha,
【BBE】Poratha, Adalia, Aridatha,
【ASV】and Poratha, and Adalia, and Aridatha,
9 【和合本】帕玛斯他、亚利赛、亚利代、瓦耶撒他；
【吕振中】帕玛斯他、亚利赛、亚利代、瓦耶撒他
【思高本】帕玛市达、阿黎赛、阿黎待与耶匝达，
【现代本】帕玛斯他、亚利赛、亚利代、瓦耶撒他。
【KJV】And Parmashta, and Arisai, and Aridai, and Vajezatha,
【NIV】Parmashta, Arisai, Aridai and Vaizatha,
【BBE】Parmashta, Arisai, Aridai, and Vaizatha,
【ASV】and Parmashta, and Arisai, and Aridai, and Vaizatha,
10 【和合本】这十人都是哈米大他的孙子、犹大人仇敌哈曼的儿子。犹大人却没有下手夺取财物。
【吕振中】十个人，就是哈米大他的孙子、哈曼的儿子犹大人的敌人∶至于掠物呢、犹大人却没有下手去拿。
【思高本】即哈默大达的儿子，犹太人的仇人哈曼的十个儿子，但没有下手抢夺财物。
【现代本】哈曼是哈米大他的儿子，是犹太人的仇敌。但是犹太人没有夺取他们的财物。
【KJV】The ten sons of Haman the son of Hammedatha, the enemy of the Jews, slew they; but on the spoil laid they not their hand.
【NIV】the ten sons of Haman son of Hammedatha, the enemy of the Jews. But they did not lay their hands on the plunder.
【BBE】The ten sons of Haman the son of Hammedatha, the hater of the Jews; but they put not a hand on any of their goods.
【ASV】the ten sons of Haman the son of Hammedatha, the Jew's enemy, slew they; but on the spoil they laid not their hand.
【本会注释】
    这十人……哈曼的儿子。有趣的是这十个哈曼儿子的名字都是波斯名。
    赃物［译者注：中文经文是“财物”］。犹太人要清晰地显示，他们的目的并非贪婪于他们仇敌的赃物。
11 【和合本】当日，将书珊城被杀的人数呈在王前。
【吕振中】那一天书珊宫堡里被杀的人数呈报到王面前。
【思高本】当天，君王就知道了在稣撒禁城内杀死的人数。
【现代本】当天，书珊城被杀的人数呈报到王那里，
【KJV】On that day the number of those that were slain in Shushan the palace was brought before the king.
【NIV】The number of those slain in the citadel of Susa was reported to the king that same day.
【BBE】On that day the number of those who had been put to death in the town of Shushan was given to the king.
【ASV】On that day the number of those that were slain in Shushan the palace was brought before the king.
【本会注释】
    被杀的人数。在古代的战争中，习惯上仔细地记录被杀的人数。在眼前的情形下，似乎只是粗略地计算了人数，只是国王依然在这件事上要求有报告。
12 【和合本】王对王后以斯帖说：“犹大人在书珊城杀灭了五百人，又杀了哈曼的十个儿子，在王的各省不知如何呢？现在你要什么，我必赐给你；你还求什么，也必为你成就。”
【吕振中】王对王后以斯帖说∶“犹大人在书珊宫堡里屠杀了五百人，又杀了哈曼的十个儿子；至于王其余的省内、他们作得怎么样呢，现在你有有什么所求，就必赐给你。你还有什么所要，就必给为你作成。”
【思高本】王对艾斯德尔后说：“在稣撒禁城内，犹太人已杀死五百人和哈曼的十个儿子，在帝国其他各省内，他们更将做出何事？如今你还请求什麽，我必赐给你；你还要求什麽，我都必履行。”
【现代本】王就对王后以斯帖说：“犹太人单在书珊一城就杀了五百人，包括哈曼的十个儿子在内。至于其它的省份，他们一定也杀了不少！你现在还要什么？告诉我，我也一定赐给你。”
【KJV】And the king said unto Esther the queen, The Jews have slain and destroyed five hundred men in Shushan the palace, and the ten sons of Haman; what have they done in the rest of the king's provinces? now what is thy petition? and it shall be granted thee: or what is thy request further? and it shall be done.
【NIV】The king said to Queen Esther, "The Jews have killed and destroyed five hundred men and the ten sons of Haman in the citadel of Susa. What have they done in the rest of the king's provinces? Now what is your petition? It will be given you. What is your request? It will also be granted."
【BBE】And the king said to Esther the queen, The Jews have put five hundred men to death in Shushan, as well as the ten sons of Haman: what then have they done in the rest of the kingdom! Now what is your prayer? for it will be given to you; what other request have you? and it will be done.
【ASV】And the king said unto Esther the queen, The Jews have slain and destroyed five hundred men in Shushan the palace, and the ten sons of Haman; what then have they done in the rest of the king's provinces! Now what is thy petition? and it shall be granted thee: or what is thy request further? and it shall be done.
【本会注释】
    在王各省不知如何呢。这不是一个问讯，而是一个赞叹，如同国王在说：“那么他们在我的各省做得该如何呢！”如果仅仅在书珊城就被杀戮500人，那么在其他地方可以确定被杀戮的该有多少。
13 【和合本】以斯帖说：“王若以为美，求你准书珊的犹大人，明日也照今日的旨意行，并将哈曼十个儿子的尸首挂在木架上。”
【吕振中】以斯帖说∶“王若以为好，求王明天也准书珊的犹大人照今天的敕令行∶将哈曼十个儿子的尸首挂在示众木架上。”
【思高本】艾斯德尔答说：“如蒙大王赐恩，请恩准住在稣撒的犹太人，明天也照今天的法律行事，把哈曼的十个儿子悬在刑架上。”
【现代本】以斯帖回答：“我若蒙陛下的恩宠，明天请让书珊的犹太人再照今天所做的去做，并且把哈曼十个儿子的尸体挂在绞刑架上。”
【KJV】Then said Esther, If it please the king, let it be granted to the Jews which are in Shushan to do to morrow also according unto this day's decree, and let Haman's ten sons be hanged upon the gallows.
【NIV】If it pleases the king," Esther answered, "give the Jews in Susa permission to carry out this day's edict tomorrow also, and let Haman's ten sons be hanged on gallows."
【BBE】Then Esther said, If it is the king's pleasure, let authority be given to the Jews in Shushan to do tomorrow as has been done today, and let orders be given for the hanging of Haman's ten sons.
【ASV】Then said Esther, If it please the king, let it be granted to the Jews that are in Shushan to do to-morrow also according unto this day's decree, and let Haman's ten sons be hanged upon the gallows.
【本会注释】
    求你准。以斯帖究竟为什么求另一个杀戮的日子，这不清楚。虽然如此，她不可能在提出这个请求之前不与末底改商量，他当然有途径知道如何处理一切事项。作为整个国家的总理大臣，末底改可能知道有许多敌对他的百姓之仇敌依然存活着，所以害怕他们也许要报仇。他行动是否由于盲目的复仇精神，对此没有丝毫的线索。
14 【和合本】王便允准如此行。旨意传在书珊，人就把哈曼十个儿子的尸首挂起来了。
【吕振中】王便吩咐要这样行∶一道敕令传在书珊；人就把哈曼十个儿子的尸首挂起来。
【思高本】王就下令照办。於是在稣撒发出了一道谕旨，要把哈曼的十个儿子悬在刑架上。
【现代本】王就这样下令；命令在书珊城公布了。哈曼十个儿子的尸体被挂在绞刑架上公开示众。
【KJV】And the king commanded it so to be done: and the decree was given at Shushan; and they hanged Haman's ten sons.
【NIV】So the king commanded that this be done. An edict was issued in Susa, and they hanged the ten sons of Haman.
【BBE】And the king said that this was to be done, and the order was given out in Shushan, and the hanging of Haman's ten sons was effected.
【ASV】And the king commanded it so to be done: and a decree was given out in Shushan; and they hanged Haman's ten sons.
15 【和合本】亚达月十四日书珊的犹大人又聚集在书珊，杀了三百人，却没有下手夺取财物。
【吕振中】亚达月（即∶公历二三月之间）十四日天、在书珊的犹大人也聚集拢来，在书珊杀了三百人；至于掠物、他们却没有下手去拿。
【思高本】在“阿达尔”月十四日那一天，住在稣撒的犹太人又集合起来，在那里击杀了叁百人，但没有下手抢夺财物。
【现代本】亚达月十四日，书珊城的犹太人再次聚集，杀了城里三百多人，但他们仍然没有夺取财物。
【KJV】For the Jews that were in Shushan gathered themselves together on the fourteenth day also of the month Adar, and slew three hundred men at Shushan; but on the prey they laid not their hand.
【NIV】The Jews in Susa came together on the fourteenth day of the month of Adar, and they put to death in Susa three hundred men, but they did not lay their hands on the plunder.
【BBE】For the Jews who were in Shushan came together again on the fourteenth day of the month Adar and put to death three hundred men in Shushan; but they put not a hand on their goods.
【ASV】And the Jews that were in Shushan gathered themselves together on the fourteenth day also of the month Adar, and slew three hundred men in Shushan; but on the spoil they laid not their hand.
【本会注释】
    犹大人又。更好的译文是“犹大人所以又”。
16 【和合本】在王各省其余的犹大人也都聚集保护性命，杀了恨他们的人七万五千，却没有下手夺取财物。这样，就脱离仇敌，得享平安。
【吕振中】在王各省其余的犹大人也都聚集，站起来保护自己的性命，脱离他们的仇敌、得享平安，杀了恨恶他们的人七万五千名；至于掠物、他们却没有下手去拿∶
【思高本】住在君王各省的其他犹太人，也聚集起来保卫自己，摆脱敌人的侵害，把他们的七万五千仇人杀死，但没有下手抢夺财物。
【现代本】其它省的犹太人也组织起来保卫自己；他们为了除灭仇敌，杀死了恨他们的人共七万五千名，但是都没有下手夺取财物。
【KJV】But the other Jews that were in the king's provinces gathered themselves together, and stood for their lives, and had rest from their enemies, and slew of their foes seventy and five thousand, but they laid not their hands on the prey,
【NIV】Meanwhile, the remainder of the Jews who were in the king's provinces also assembled to protect themselves and get relief from their enemies. They killed seventy-five thousand of them but did not lay their hands on the plunder.
【BBE】And the other Jews in every division of the kingdom came together, fighting for their lives, and got salvation from their haters and put seventy-five thousand of them to death; but they did not put a hand on their goods.
【ASV】And the other Jews that were in the king's provinces gathered themselves together, and stood for their lives, and had rest from their enemies, and slew of them that hated them seventy and five thousand; but on the spoil they laid not their hand.
【本会注释】
    聚集保护性命。遵守了谕旨里的规定（见斯8:11）。
    得享平安。即，战胜了他们的仇敌。犹太人为他们的防卫付出了代价，现在能够平安，不用惧怕复仇。
    七万五千。在希腊语七十士圣经译本的数字是15,000。可能翻译了希伯来语数字“1,075”。较少的数量更有可能。见第122,123页。
17 【和合本】亚达月十三日，行了这事；十四日安息，以这日为设筵欢乐的日子。
【吕振中】这是在亚达月（即∶公历二三月之间）十三日的事。在十四日他们就休息，以十四日一天作为宴饮欢乐的日子。
【思高本】这是“阿达尔”月十叁日的事；十四日那天，他们安息，举行庆功的欢宴。
【现代本】这事发生在亚达月十三日。第二天，十四日，他们就不再杀了；他们定这一天为欢宴的日子。
【KJV】On the thirteenth day of the month Adar; and on the fourteenth day of the same rested they, and made it a day of feasting and gladness.
【NIV】This happened on the thirteenth day of the month of Adar, and on the fourteenth they rested and made it a day of feasting and joy.
【BBE】This they did on the thirteenth day of the month Adar; and on the fourteenth day of the same month they took their rest, and made it a day of feasting and joy.
【ASV】This was done on the thirteenth day of the month Adar; and on the fourteenth day of the same they rested, and made it a day of feasting and gladness.
18 【和合本】但书珊的犹大人，这十三日、十四日聚集杀戮仇敌；十五日安息，以这日为设筵欢乐的日子。
【吕振中】但在书珊的犹大人乃是在十三十四日聚集杀敌的；他们是在十五日休息，以十五日这一天作为宴饮欢乐的日子的。
【思高本】住在稣撒的犹太人，因为在十叁十四日聚集复仇，便於十五日安息，举行庆功的欢宴。
【现代本】书珊城的犹太人却定十五日为节日；因为他们是在十三、十四两天杀仇敌，在十五日停止的。
【KJV】But the Jews that were at Shushan assembled together on the thirteenth day thereof, and on the fourteenth thereof; and on the fifteenth day of the same they rested, and made it a day of feasting and gladness.
【NIV】The Jews in Susa, however, had assembled on the thirteenth and fourteenth, and then on the fifteenth they rested and made it a day of feasting and joy.
【BBE】But the Jews in Shushan came together on the thirteenth and on the fourteenth day of the month; and on the fifteenth day they took their rest, and made it a day of feasting and joy.
【ASV】But the Jews that were in Shushan assembled together on the thirteenth day thereof, and on the fourteenth thereof; and on the fifteenth day of the same they rested, and made it a day of feasting and gladness.
19 【和合本】所以住无城墙乡村的犹大人，如今都以亚达月十四日为设筵欢乐的吉日，彼此瑰送礼物。
【吕振中】因此犹大人、住在无墙之城的乡下人、都以亚达月（即∶公历二三月之间）十四日作为欢乐宴饮的日子，作为休假日，彼此赠送礼物。
【思高本】从此以後，那些住在村庄的犹太乡民，奉“阿达尔”月十四日为庆日，欢宴庆祝，互送礼物；但居住在城市的犹太人却以“阿达尔”月十五日为庆日，互送礼物。
【现代本】因此，住在小村镇里的犹太人遵守亚达月十四日，把它定作欢宴的假日，互相赠送礼物。
【KJV】Therefore the Jews of the villages, that dwelt in the unwalled towns, made the fourteenth day of the month Adar a day of gladness and feasting, and a good day, and of sending portions one to another.
【NIV】That is why rural Jews-those living in villages-observe the fourteenth of the month of Adar as a day of joy and feasting, a day for giving presents to each other.
【BBE】So the Jews of the country places living in unwalled towns make the fourteenth day of the month Adar a day of feasting and joy and a good day, a day for sending offerings one to another.
【ASV】Therefore do the Jews of the villages, that dwell in the unwalled towns, make the fourteenth day of the month Adar a day of gladness and feasting, and a good day, and of sending portions one to another.
【本会注释】
    住无城墙乡村的犹大人。这一段更好的译文也许是“居住在村镇地区的犹太人”。

普珥日
20 【和合本】末底改记录这事，写信与亚哈随鲁王各省远近所有的犹大人，
【吕振中】末底改把这些事写下来，将文书送给亚哈随鲁王各省的犹大人、无论远近；
【思高本】摩尔德开於是将这些事记录下来，并向薛西斯王各省远近的犹太人颁发文书，
【现代本】末底改把这些事都记录下来，发送信件给全亚哈随鲁王国远近各省的犹太人，
【KJV】And Mordecai wrote these things, and sent letters unto all the Jews that were in all the provinces of the king Ahasuerus, both nigh and far,
【NIV】Mordecai recorded these events, and he sent letters to all the Jews throughout the provinces of King Xerxes, near and far,
【BBE】And Mordecai sent letters to all the Jews in every division of the kingdom of Ahasuerus, near and far,
【ASV】And Mordecai wrote these things, and sent letters unto all the Jews that were in all the provinces of the king Ahasuerus, both nigh and far,
【本会注释】
    末底改记录。似乎末底改第一次写信给各省的犹太人，建议他们在未来遵守两天的普珥节，而不是一天。他们是第一次开始遵守这个节日的。他解释了为何建议两天的理由，一开始就没有发布特殊的指令。看到良好地遵守了他的建议（第23-27节），他“全权”（逐字直译是“尽心竭力”）发送了第二封信，嘱咐遵守那两天（第29节）。
21 【和合本】嘱咐他们每年守亚达月十四、十五两日，
【吕振中】嘱咐他们年年都要守亚达月（即∶公历二三月之间）十四日和十五日；
【思高本】通告他们应每年庆祝“阿达尔”月十四十五两天，
【现代本】告诉他们，每年都要遵守亚达月十四日和十五日为节日，
【KJV】To stablish this among them, that they should keep the fourteenth day of the month Adar, and the fifteenth day of the same, yearly,
【NIV】to have them celebrate annually the fourteenth and fifteenth days of the month of Adar
【BBE】Ordering them to keep the fourteenth day of the month Adar and the fifteenth day of the same month, every year,
【ASV】to enjoin them that they should keep the fourteenth day of the month Adar, and the fifteenth day of the same, yearly,
22 【和合本】以这月的两日为犹大人脱离仇敌得平安、转忧为喜、转悲为乐的吉日。在这两日设筵欢乐，彼此馈送礼物，周济穷人。
【吕振中】作为犹大人脱离仇敌、得享平安的日子，作为从愁苦转为欢乐、从悲哀转为快乐的假日月分，叫他们以这两天作为宴饮欢乐的日子，彼此赠送礼物、给穷人送恩物。
【思高本】因为这两天是犹太人彻底摆脱仇敌的日子，而这一月为他们是化忧为喜，化凶为吉的一月，因此该以欢宴庆祝这两天，互赠礼物，救济穷困。
【现代本】因为这两天是犹太人除灭仇敌的日子；这个月是犹太人转悲痛、绝望为欢喜、快乐的月份。他们要守这节日，开宴会来庆祝，互相赠送礼物，并且救济贫穷人。
【KJV】As the days wherein the Jews rested from their enemies, and the month which was turned unto them from sorrow to joy, and from mourning into a good day: that they should make them days of feasting and joy, and of sending portions one to another, and gifts to the poor.
【NIV】as the time when the Jews got relief from their enemies, and as the month when their sorrow was turned into joy and their mourning into a day of celebration. He wrote them to observe the days as days of feasting and joy and giving presents of food to one another and gifts to the poor.
【BBE】As days on which the Jews had rest from their haters, and the month which for them was turned from sorrow to joy, and from weeping to a good day: and that they were to keep them as days of feasting and joy, of sending offerings to one another and good things to the poor.
【ASV】as the days wherein the Jews had rest from their enemies, and the month which was turned unto them from sorrow to gladness, and from mourning into a good day; that they should make them days of feasting and gladness, and of sending portions one to another, and gifts to the poor.
【本会注释】
    转忧为喜。这是普珥节日子里的关键、主导思想，其他的都是第二位的、次要的。转忧为喜──这种精神现在依然是庆祝普珥节的标志。
23 【和合本】于是，犹大人按着末底改所写与他们的信，应承照初次所守的守为永例；
【吕振中】于是犹大人应承要守他们所开始守的，又应承要守末底改所写给他们的。
【思高本】犹太人便把已开始举行的和摩尔德开给他们规定的事，奉为永远当守的盛典。
【现代本】犹太人都遵从末底改的指示，因此，庆祝这节日就成了每年的惯例。
【KJV】And the Jews undertook to do as they had begun, and as Mordecai had written unto them;
【NIV】So the Jews agreed to continue the celebration they had begun, doing what Mordecai had written to them.
【BBE】And the Jews gave their word to go on as they had been doing and as Mordecai had given them orders in writing;
【ASV】And the Jews undertook to do as they had begun, and as Mordecai had written unto them;
24 【和合本】是因犹大人的仇敌亚甲族哈米大他的儿子哈曼设谋杀害犹大人，掣普珥，就是掣签，为要杀尽灭绝他们；
【吕振中】因为犹大众人的敌人、亚甲族哈米大他的儿子哈曼设谋要害犹大人来消灭他们；他抽‘普珥’、就是抽签，要杀尽（此语与‘哈曼’一词读音相似）、来消灭他们。
【思高本】原来，阿加格人哈默大达的儿子哈曼，那全犹太人的仇人曾蓄意加害犹太人，要将他们灭绝，就抽出“普尔”即签，来择定铲除歼灭他们的日子。
【现代本】犹太人的仇敌，亚甲人哈米大他的儿子哈曼，曾计划铲除犹太人。他用抽签（又叫抽“普珥”）来决定一个日子，要消灭犹太人。
【KJV】Because Haman the son of Hammedatha, the Agagite, the enemy of all the Jews, had devised against the Jews to destroy them, and had cast Pur, that is, the lot, to consume them, and to destroy them;
【NIV】For Haman son of Hammedatha, the Agagite, the enemy of all the Jews, had plotted against the Jews to destroy them and had cast the pur (that is, the lot) for their ruin and destruction.
【BBE】Because Haman, the son of Hammedatha the Agagite, the hater of all the Jews, had made designs for their destruction, attempting to get a decision by Pur (that is, chance) with a view to putting an end to them and cutting them off;
【ASV】because Haman the son of Hammedatha, the Agagite, the enemy of all the Jews, had plotted against the Jews to destroy them, and had cast Pur, that is the lot, to consume them, and to destroy them;
25 【和合本】这事报告于王，王便降旨使哈曼谋害犹大人的恶事归到他自己的头上，并吩咐把他和他的众子都挂在木架上。
【吕振中】但这事报到王面前时，王便用诏书吩咐，使哈曼所计画的恶事、就是他所计谋要害犹大人的、归到他自己头上，又使人把他和他的众子挂在示众木上。
【思高本】但是君王一洞悉此事，便下谕令说：“哈曼加害犹太人想出来的阴谋，应加在他自己头上！”就判处他和他的儿子们悬在刑架上。
【现代本】但因以斯帖到王那里恳求，王就颁布命令，使哈曼遭受自己计划杀害犹太人的命运──他和他的儿子都被挂在绞刑架上。
【KJV】But when Esther came before the king, he commanded by letters that his wicked device, which he devised against the Jews, should return upon his own head, and that he and his sons should be hanged on the gallows.
【NIV】But when the plot came to the king's attention, he issued written orders that the evil scheme Haman had devised against the Jews should come back onto his own head, and that he and his sons should be hanged on the gallows.
【BBE】But when the business was put before the king, he gave orders by letters that the evil design which he had made against the Jews was to be turned against himself; and that he and his sons were to be put to death by hanging.
【ASV】but when the matter came before the king, he commanded by letters that his wicked device, which he had devised against the Jews, should return upon his own head, and that he and his sons should be hanged on the gallows.
26 【和合本】照着普珥的名字，犹大人就称这两日为“普珥日”。他们因这信上的话，又因所看见所遇见的事，
【吕振中】故此犹大因‘普珥’这名字、就把这两天叫做普珥（复数读音作‘普瑞姆’）节；故此他们因这文书上一切的话，又因他们在这方面所看见、所遇见所遇见的事，
【思高本】从此，人就援用“普尔”一名，称这两天为“普陵节”。依照这文书记载的，和他们有关此事亲身看见及经历的一切，
【现代本】这就是这节期叫做“普珥”──抽签──的由来。犹太人因为末底改所写的信和他们所经历的一切，
【KJV】Wherefore they called these days Purim after the name of Pur. Therefore for all the words of this letter, and of that which they had seen concerning this matter, and which had come unto them,
【NIV】Therefore these days were called Purim, from the word pur .) Because of everything written in this letter and because of what they had seen and what had happened to them,
【BBE】So these days were named Purim, after the name of Pur. And so, because of the words of this letter, and of what they had seen in connection with this business, and what had come to them,
【ASV】Wherefore they called these days Purim, after the name of Pur. Therefore because of all the words of this letter, and of that which they had seen concerning this matter, and that which had come unto them,
【本会注释】
    普珥节。犹太人采纳了波斯语pur“阄”，并用之于希伯来语的复数词形。他们之所以选择并以复数词形使用这个词语，也许由于哈曼重复着掣普珥（斯3:7），或者由于犹太人接连着两天庆祝这个节日。
    所看见。末底改的论点得到了证实，通过他们自己亲身经历，通过使回顾他们“所遇见的”。
27 【和合本】就应承自己与后裔，并归附他们的人，每年按时必守这两日，永远不废。
【吕振中】他们犹大人就立了定例，应承他们自己与他们的后裔、以及一切皈依他们的人、年年都要按其指定日期和所记载的规例守这两天，好使永不废堕；
【思高本】犹太人便给自己，给自己的子孙，给一切加入他们集会的人，规定了“每年该照规定依时庆祝这两天”为不可更改的法律；
【现代本】就为自己、他们的后代，和那些可能归化他们的人定了一个规矩，要遵照末底改的指示，每年记念这两日。
【KJV】The Jews ordained, and took upon them, and upon their seed, and upon all such as joined themselves unto them, so as it should not fail, that they would keep these two days according to their writing, and according to their appointed time every year;
【NIV】the Jews took it upon themselves to establish the custom that they and their descendants and all who join them should without fail observe these two days every year, in the way prescribed and at the time appointed.
【BBE】The Jews made a rule and gave an undertaking, causing their seed and all those who were joined to them to do the same, so that it might be in force for ever, that they would keep those two days, as ordered in the letter, at the fixed time every year;
【ASV】the Jews ordained, and took upon them, and upon their seed, and upon all such as joined themselves unto them, so that it should not fail, that they would keep these two days according to the writing thereof, and according to the appointed time thereof, every year;
28 【和合本】各省各城、家家户户、世世代代纪念遵守这两日，使这“普珥日”在犹大人中不可废掉，在他们后裔中也不可忘记。
【吕振中】使人在各省各城、家家户户、世世代代、都纪念都谨守这两天，使这这两天普珥节日在犹大人中永不废堕；而在他们的后裔中也永不终止记念。
【思高本】世世代代，家家户户，各省各城，应纪念和庆祝这两天；犹太人决不可废除这两天的“普陵节”，他们的子孙也决不可忘掉这庆节。
【现代本】无论在哪一省哪一城，每一个犹太家庭要世世代代永远记念遵守这“普珥”节。
【KJV】And that these days should be remembered and kept throughout every generation, every family, every province, and every city; and that these days of Purim should not fail from among the Jews, nor the memorial of them perish from their seed.
【NIV】These days should be remembered and observed in every generation by every family, and in every province and in every city. And these days of Purim should never cease to be celebrated by the Jews, nor should the memory of them die out among their descendants.
【BBE】And that those days were to be kept in memory through every generation and every family, in every division of the kingdom and every town, that there might never be a time when these days of Purim would not be kept among the Jews, or when the memory of them would go from the minds of their seed.
【ASV】and that these days should be remembered and kept throughout every generation, every family, every province, and every city; and that these days of Purim should not fail from among the Jews, nor the remembrance of them perish from their seed.
【本会注释】
    这两日［普珥节］。犹太人统一接受了普珥节，这是一件古怪的事情。约雅金是那个时代的大祭司，他一定首先同意了这个节日，并且将这个节日并入了民族宗教的年历里，若不然，这很难成为影响全民族的节日。规定节日一定通过神职人士，而不是通过民间百姓，从而可以发出指令，使该节日成为有约束力。那个时代的犹太人决心永远遵守这个节日。甚至在眼下，无论在哪里，犹太人都庆祝该节日。
29 【和合本】亚比孩的女儿王后以斯帖和犹大人末底改以全权写第二封信，坚嘱犹大人守这“普珥日”，
【吕振中】亚比孩的女儿王后以斯帖和犹大人末底改写下了极有权柄的话，来确立这第二通关于普珥节日的诏书。
【思高本】阿彼海耳的女儿艾斯德尔后与犹太人摩尔德开，又以全权再度写了一道核准“普陵节”的文书。
【现代本】亚比亥的女儿──王后以斯帖也写了一封信。以王后的权威支持末底改所写那封有关普珥节的信。
【KJV】Then Esther the queen, the daughter of Abihail, and Mordecai the Jew, wrote with all authority, to confirm this second letter of Purim.
【NIV】So Queen Esther, daughter of Abihail, along with Mordecai the Jew, wrote with full authority to confirm this second letter concerning Purim.
【BBE】Then Esther the queen, daughter of Abihail, and Mordecai the Jew, sent a second letter giving the force of their authority to the order about the Purim.
【ASV】Then Esther the queen, the daughter of Abihail, and Mordecai the Jew, wrote with all authority to confirm this second letter of Purim.
【本会注释】
    以全权。逐字直译是，“竭尽全力”。
    第二封信。在第20-26节提到的信件是第一封信。现在发布第二封信，“坚嘱”犹太人遵守。不是以一个谕旨发送这封信件，或者用国王的名，而是作为一封用以斯帖和末底改二人名字的信件。
30 【和合本】用和平诚实话写信给亚哈随鲁王国中一百二十七省所有的犹大人，
【吕振中】他是用和平真诚的话将文书送给亚哈随鲁王国中一百二十七省所有的犹大人，
【思高本】然後把此文书分发给所有住在薛西斯帝国一百二十七省内的犹太人，以平和诚恳的言词，
【现代本】这信是写给亚哈随鲁王治下的一百二十七省所有的犹太人。信中祝犹太人和平、安全，
【KJV】And he sent the letters unto all the Jews, to the hundred twenty and seven provinces of the kingdom of Ahasuerus, with words of peace and truth,
【NIV】And Mordecai sent letters to all the Jews in the 127 provinces of the kingdom of Xerxes-words of goodwill and assurance-
【BBE】And he sent letters to all the Jews in the hundred and twenty-seven divisions of the kingdom of Ahasuerus, with true words of peace,
【ASV】And he sent letters unto all the Jews, to the hundred twenty and seven provinces of the kingdom of Ahasuerus, with words of peace and truth,
【本会注释】
    写信给。逐字直译是，“［他］发送信件”，或者可以是，“发送了信件”。这是非正式信件，包含有“和平诚实”的问候（第30节），以及呼吁禁食和哀求（见第31节）。
31 【和合本】劝他们按时守这“普珥日”，禁食呼求，是照犹大人末底改和王后以斯帖所嘱咐的，也照犹大人为自己与后裔所应承的。
【吕振中】来确立这两天普珥节日，按其定日期，照犹大人末底改和王后以斯帖所嘱咐的，也照他们对禁食和哀呼的事为自己与后裔所应承要守的。
【思高本】劝他们遵照犹太人摩尔德开对这“普陵节”所规定的，依时举行。至於禁食和哀歌的吟咏等礼，则可依照他们自己及自己的後代所规定的去行。
【现代本】并且指示他们和他们的后代要照规定按时遵守普珥节，像他们遵守禁食和哀哭的规定一样。这是末底改和王后以斯帖共同发出的命令。
【KJV】To confirm these days of Purim in their times appointed, according as Mordecai the Jew and Esther the queen had enjoined them, and as they had decreed for themselves and for their seed, the matters of the fastings and their cry.
【NIV】to establish these days of Purim at their designated times, as Mordecai the Jew and Queen Esther had decreed for them, and as they had established for themselves and their descendants in regard to their times of fasting and lamentation.
【BBE】Giving the force of law to these days of Purim at their fixed times, as they had been ordered by Mordecai the Jew and Esther the queen, and in keeping with the rules they had made for themselves and their seed, in connection with their time of going without food and their cry for help.
【ASV】to confirm these days of Purim in their appointed times, according as Mordecai the Jew and Esther the queen had enjoined them, and as they had ordained for themselves and for their seed, in the matter of the fastings and their cry.
32 【和合本】以斯帖命定守“普珥日”，这事也记录在书上。
【吕振中】以斯帖的命令确立了普珥节这些规例；这命令曾记录在书上。
【思高本】从此，艾斯德尔的命令，便成了“普陵节”的规定，并记载於史册。
【现代本】以斯帖的命令确立了普珥节的规例；这命令写在书卷上。
【KJV】And the decree of Esther confirmed these matters of Purim; and it was written in the book.
【NIV】Esther's decree confirmed these regulations about Purim, and it was written down in the records.
【BBE】The order given by Esther gave the force of law to the rules about the Purim; and it was recorded in the book.
【ASV】And the commandment of Esther confirmed these matters of Purim; and it was written in the book.
【本会注释】
    以斯帖命定。更恰当的译文是，“以斯帖的指令”。在一些其他文献当中，似乎要在以斯帖和末底改二人的联合信件中增加一些内容。
    书。可能是以斯帖的年代记记录书。

怀爱伦注释

1,2,16 《知君》第602页


第 1 章

【本会注释】
1 圣洁、富有，并且为孩子们献祭的约伯；
6 撒但出现在上帝面前，用诽谤获得机会试探约伯；
13 约伯获晓自己丧失财产、丧失孩子们；一边悲号，一边称颂上帝。

撒但试探约伯
1 【和合本】乌斯地有一个人名叫约伯；那人完全正直，敬畏上帝，远离恶事。
【吕振中】乌斯地有一个人名叫约伯；那人纯全又正直、又敬畏上帝，远离坏事。
【思高本】从前在胡兹地方，有一个人名叫约伯，为人十全十美，生性正直，敬畏天主，远离邪恶。
【现代本】有一个人名叫乔布，住在乌斯地区；他是一个好人，行为严谨，敬畏上帝，不做任何坏事。
【KJV】There was a man in the land of Uz, whose name was Job; and that man was perfect and upright, and one that feared God, and eschewed evil.
【NIV】In the land of Uz there lived a man whose name was Job. This man was blameless and upright; he feared God and shunned evil.
【BBE】There was a man in the land of Uz whose name was Job. He was without sin and upright, fearing God and keeping himself far from evil.
【ASV】There was a man in the land of Uz, whose name was Job; and that man was perfect and upright, and one that feared God, and turned away from evil.
【本会注释】
    乌斯。乌斯的地理位置还没有得到确定。根据哀4:21，“乌斯地”的位置，在耶利米年代，要么就是以东，要么是“以东的子女们”，远离他乡，住在被以东征服的一个地盘。后者有可能正确，因为“乌斯地”和以东分别被列在受上帝责罚的长长的各国列表中（耶25:20,21）。然而，在圣经中，有关于约伯的同伴以利法、比勒达和琐法（伯2:11）的住所没有充分的根据。只能大致推断他们是来自以东某某周遍地区。比如说，以利法是提幔人。以东和提幔两地是紧密相连（见耶49:7,20；结25:13；摩1:11,2；俄8,9）。比勒达的部族，包括舒海茨（可能是基土拉，亚伯拉罕妾的后裔，创25:2）。布斯是约伯的第四个同伴以利户的家乡（伯32:2）。这同以利法和提玛的家乡相邻（见耶25:23）。
    尽管有这些证据证明乌斯的地理位置在以东地区，但是还有其他引起不同的结论的因素。在希腊语七十士圣经译本中，乌斯Ausites的地理位置在阿拉伯沙漠的北部，在巴勒斯坦和幼发拉底河之间。格赛纽辩护这一带为约1:1节的乌斯。属于迦勒底的可能性似乎可以给这一理论提供某种凭证，因为劫走约伯家产的骆驼队就是来自那里（约1:17）。可是，希腊语七十士圣经译本的证据并非总是值得信赖。因为在这译本的附录中，约伯被认定为曾经是一名以东王。
    根据其他的阿拉伯人遵守的传统，乌斯的地理位置邻着大马士革。事实上，离大马士革40英里的西南部地名现在依然被称为迪尔约伯，也就是保存了“约伯”这一名字。这一位置和阿拉伯北部位置，至今为止，正如约伯被称为最伟大的“东方人”一样（伯1:3），一直被指定为“乌斯”。有人假设这一地名合适于巴勒斯坦的西部。这就同以东的邻近地理位置就相不般配了。从另一个角度，如果我们将摩西当作本书的作者（见第493页得介绍），他生活过的地理位置应该是埃及或米甸，而不是巴勒斯坦。
    有关于确定乌斯的地理位置，还可以通过《约伯记》本身进行探讨。约伯的儿子们和女儿们生活的地方“有狂风从旷野刮来”袭击他们的地带（第19节）。他们生活在一个被开垦过的地方，这是一个“牛正耕地，驴在旁边吃草”的地方（第14节）。约伯的家要么是在城里，要么是在城的附近（伯29:7）。环境条件，尽管不十分确定，似乎应该在在沙漠的边缘的农场和城市之 间。因为这样的状况在当时的东方地带并非罕见。
    约伯。希伯来语'Iyyob，有些人的见解是来自词根'ayab，意思是“势不两立、以敌待之”。由此“约伯”的含义可能是“受攻击者”。格赛纽提议起初'ayab的含义也许是呼吸、风吹，或者冲着某人说话，表达气愤或憎恨。然而不能确定“约伯”这一名字是来自于这一词根。尽管如此，在圣经中一个人的名字也往往可以表达本人的主要特征。这些名字，无庸置疑，都是在后来的生涯中所赐的，如同“以色列”这个名字（创32:28）。“约伯”这个名字在希伯来的文学里无处得以发现，但是在公元前14世纪的亚马拿书信中有了Ayyâb字样。这一名字以Ayyâbum的字样在马里（译者注：幼发拉底河岸一座古城）发现的文卷上得到了证实。在创46:13节里的“约伯”不是希伯来语的'Iyyob，而是“Yob”。
    在华盛顿洛克克里克公墓里，有亚古士督·圣·高顿树立的象征悲哀的有名雕像。目的是为了雕刻出一个包容全人类悲哀的化身。对此，有一名法国评论家说：“据我所知，没有一件作品是带着如此深厚的情感，带着如此突出的自身艺术，又是如此简单而又博大的手法。”圣经就是通过“约伯”体现了“人格化的悲哀”。分析那位艺术评论家的这一段话，就可以说：没有一件作品可以像圣经一样，带着如此深厚的情感，带着如此突出的自身艺术。
    完全。希伯来语的文字是tam。这一词的词义并非单一地意味着绝对无罪。而是表明倾向于完整、正直、诚实，只是有某种相对性。在上帝眼里“完全”的人，是在天国所指定的一定时间之内，成长到所要求的程度。希伯来语的文字tam等同于希腊语的teleios。这一词语在新约里常常被译为“完全”，但是被译为“长大”或“成熟”就更恰当（见林前14:20，这里所使用的teleioi被译为“大人”，与“小孩”相对照）。很难找得到与tam相匹配得恰如其分的词语。有些译者是依照希腊七十士圣经译本，使用了词语“无瑕”。这似乎并不足以暗示tam这一词语明确的内涵所表达的整体和全体。
    正直。希伯来语的文字是yashar。含义是“笔直的”、“合水准的”、“合理的”、“正确的”。
    敬畏上帝。这一短语在经文里常用来表达对上帝的忠贞和崇拜。本文是用来对照对上帝忠实的约伯，和那些敬拜别的神祗的人。
    远离。直译是“闪开”。意思是躲避邪恶，回避之，如同躲避眼前的威胁。在本章中列出的四个概念不是用来重复性地向读者强调约伯是善人。而是相互补充，完整地勾画出一个杰出的人品特征。
2 【和合本】他生了七个儿子，三个女儿。
【吕振中】他生了七个儿子、三个女儿。
【思高本】他生了七个儿子，叁个女儿。
【现代本】他有七个儿子，三个女儿。
【KJV】And there were born unto him seven sons and three daughters.
【NIV】He had seven sons and three daughters,
【BBE】And he had seven sons and three daughters.
【ASV】And there were born unto him seven sons and three daughters.
3 【和合本】他的家产有七千羊，三千骆驼，五百对牛，五百母驴，并有许多仆婢。这人在东方人中就为至大。
【吕振中】他的牲畜有羊七千只、骆驼三千只，牛五百对、母驴五百匹；他还有很多仆婢；这人在东方人之中至为昌大。
【思高本】家畜有七千只羊，叁千骆驼，五百对牛，五百母驴，且有很多仆人。此人是当时东方人民中最伟大的人物。
【现代本】他拥有七千只羊，三千只骆驼，一千头牛，五百匹驴。此外，他有成群的仆人；在东方人当中，他算是首富的了。
【KJV】His substance also was seven thousand sheep, and three thousand camels, and five hundred yoke of oxen, and five hundred she asses, and a very great household; so that this man was the greatest of all the men of the east.
【NIV】and he owned seven thousand sheep, three thousand camels, five hundred yoke of oxen and five hundred donkeys, and had a large number of servants. He was the greatest man among all the people of the East.
【BBE】And of cattle he had seven thousand sheep and goats, and three thousand camels, and a thousand oxen, and five hundred she-asses, and a very great number of servants. And the man was greater than any of the sons of the east.
【ASV】His substance also was seven thousand sheep, and three thousand camels, and five hundred yoke of oxen, and five hundred she-asses, and a very great household; so that this man was the greatest of all the children of the east.
【本会注释】
    家产。希伯来语的文字是miqneh“牲畜”，词根是qanah，含义是“获得财产”。东方的财富大多数是用“牲畜”做计量单位。
    羊。希伯来语的文字是so'n， 可以同时指羊和山羊。这些动物提供了食物和衣服。
    骆驼。这种动物使同遥远地区做生意成为可能。
    驴。驮重物的普通家庭牲畜。
    许多仆婢。做劳务的仆人。
4 【和合本】他的儿子按着日子各在自己家里设摆筵宴，就打发人去，请了他们的三个姐妹来，与他们一同吃喝。
【吕振中】他的儿子们往往在自己的日子到各人的家，摆设筵席；又打发人去请他们的三个姐妹来、和他们一同吃喝。
【思高本】他的每个儿子，按日轮流在家中设宴，且派人邀请他们的叁个姊妹来一同宴饮。
【现代本】乔布的儿子们经常轮流在自己家里宴客，也常邀请他们的三个姊妹一起吃喝。
【KJV】And his sons went and feasted in their houses, every one his day; and sent and called for their three sisters to eat and to drink with them.
【NIV】His sons used to take turns holding feasts in their homes, and they would invite their three sisters to eat and drink with them.
【BBE】His sons regularly went to one another's houses, and every one on his day gave a feast: and at these times they sent for their three sisters to take part in their feasts with them.
【ASV】And his sons went and held a feast in the house of each one upon his day; and they sent and called for their three sisters to eat and to drink with them.
【本会注释】
    摆设筵宴。直译是“摆设宴席”。希伯来语的“宴席”是从字根“喝”而来。于是，就意味着一种喝的状态。
    按着日子。有许多人猜测这一词组是指生日，原因是从伯3:1节里约伯开口“咒诅自己的生日。”其他的人想象那些儿子和女儿们每天摆设宴席，所以这一词组是他们富有的象征。还有一些人认为这是暗指通常的节日。总之，还不能有最后定论。
5 【和合本】筵宴的日子过了，约伯打发人去叫他们自洁。他清早起来，按着他们众人的数目献燔祭；因为他说：“恐怕我儿子犯了罪，心中弃掉上帝。”约伯常常这样行。
【吕振中】筵饮的日子轮完了，约伯总打发人去叫他们来（或译∶打发人去），使他们洁净自己为圣；他往往早晨时候清早起来，按着他们几人的数目献上燔祭；因为约伯说∶“万一我儿子犯了罪，心里谤讟（同词∶祝福）上帝呢。”每逢这个日子、约伯总是
【思高本】及至宴饮的日子轮流一周，约伯总是派人召集他们来圣洁他们，清早起来照子女的数目，献上全燔祭品说：“恐怕我的儿子犯了罪，心中诅咒了天主。”约伯常常如此行事。
【现代本】每逢欢宴的日期过了，乔布就一早起来，为每一个儿女献上烧化祭，行洁净的礼仪。他经常这样做，因为他想，他的儿女们也许会在无意中侮慢得罪上帝。
【KJV】And it was so, when the days of their feasting were gone about, that Job sent and sanctified them, and rose up early in the morning, and offered burnt offerings according to the number of them all: for Job said, It may be that my sons have sinned, and cursed God in their hearts. Thus did Job continually.
【NIV】When a period of feasting had run its course, Job would send and have them purified. Early in the morning he would sacrifice a burnt offering for each of them, thinking, "Perhaps my children have sinned and cursed God in their hearts." This was Job's regular custom.
【BBE】And at the end of their days of feasting, Job sent and made them clean, getting up early in the morning and offering burned offerings for them all. For, Job said, It may be that my sons have done wrong and said evil of God in their hearts. And Job did this whenever the feasts came round.
【ASV】And it was so, when the days of their feasting were gone about, that Job sent and sanctified them, and rose up early in the morning, and offered burnt-offerings according to the number of them all: for Job said, It may be that my sons have sinned, and renounced God in their hearts. Thus did Job continually.
【本会注释】
    日子过了。或者“轮到了尽头”，或者“完成了轮回”。本文里描写的是一个接一个循环的时日。
    献燔祭。身为一家之长的祭司，约伯“献祭了”自己的孩子们。这似乎是约伯召唤自己孩子们到自己的家，举行某种宗教仪式。
    我的儿子们犯了罪。约伯的儿子们很明显地过着无所顾忌、豪华奢侈的生活。约伯以自己灵性上的敏感，意识到了他们的危机，为他们哀求了上帝的赦免。约伯所惧怕的是自己儿子们的罪，令人奇怪的是，他自己也在后来受到诱惑而犯下了同样的罪。儿子们是被顺境诱惑，他是被逆境诱惑。
    弃掉（咒诅）。希伯来语的文字是barak，并且200多次被译为“赐福”。但是，在这一段和伯1:11；2:5,9节和王上21:10,13节中，被译的词义就恰恰相反。许多学者们情愿将这一段的barak译成委婉语，而不是直接使用相反的词义。其他的人按照通常的意思将barak直译为“赐福”，并将'Elohim 译为“众神”，而不是“上帝”。于是就表示约伯的儿子们赐福给了假神。但作者在本文中想说的似乎就是“咒诅（弃掉）”，并且'Elohim是意味着真正的上帝。词语本身的这种恰好相反的词义，在古代其他的语言中，如埃及，都有所发现。
    常常。直译是“一直不断”。约伯尽管是有财富、有威信的人，但是他不仅没有因自己的责任，从而减少他对孩子们的关心，而且一直不断地在上帝面前把守了他的孩子们。
6 【和合本】有一天，上帝的众子来侍立在耶和华面前，撒但也来在其中。
【吕振中】这一天、神子们都来侍立在永恒主左右；撒但（即∶‘敌挡者’的意思）也来在他们中间。
【思高本】有一天，天主的众子都来侍立在上主面前，撒殚也夹在他们当中。
【现代本】有一天，天上的神子们侍立在上主面前，撒但（希伯来语的意思是：敌对者）也在他们当中。
【KJV】Now there was a day when the sons of God came to present themselves before the LORD, and Satan came also among them.
【NIV】One day the angels came to present themselves before the Lord , and Satan also came with them.
【BBE】And there was a day when the sons of the gods came together before the Lord, and the Satan came with them.
【ASV】Now it came to pass on the day when the sons of God came to present themselves before Jehovah, that Satan also came among them.
【本会注释】
    有一天。按照犹太人的传统观念，本文里的“天”可能是犹太人宗教的新年。有些基督教译者觉得这一词组的含义是一年一度的审判日。没有必要把这一“天”同人类的节日相凑合。似乎也没有必要把上帝在天国的天兵天将的约会时间适合于地球的记时法。这一词组的明显意思是在上帝规定的某一时刻召集了会议（见伯2:1）。
    上帝的众子。在希腊七十士圣经译本中，这一段被译为“上帝的天使们”。明显的含义是天使（见《历》第834页；《善》第518页；《证》第6卷第456页）。天使和人一样，是被造的生命体（西1:16）。
    在耶和华面前。地点没有注名，所以无法被知晓。似乎没有理由认为这场面是在天国，因为撒但从管辖区域被驱逐出境（启12:7-9；《赎》第26,27页）。他不具备进入其他世界的级别（见《早》第290页）。
    撒但。希伯来语词语hassatan，直译是“敌手”。从这一词语的词素引申出动词“satan撒但”，“成为一个对手”或者“做出敌对的行为”。两次出现在亚3:1节中，先是以名词，后是以动词的词义直译为：“撒但也站在约书亚的右边，与他作对。”英文词语“Satan撒但”是外来语，直接取自于希伯来语。撒但不是“上帝的众子”之一。他从他们当中来，却不在他们当中。（见《善》第518页）
7 【和合本】耶和华问撒但说：“你从哪里来？”撒但回答说：“我从地上走来走去，往返而来。”
【吕振中】永恒主问撒但说∶“你从哪里来？”撒但回答永恒主说∶“我是漫游地上、在那上面走来走去、回来的。”
【思高本】上主问撒殚说：“你从那来？”撒殚回答上主说：“我走遍了世界，周游了各地回来。”
【现代本】上主问撒但：“你到哪里去了？”撒但回答：“我漫游地上，这里走走，那里走走。”
【KJV】And the LORD said unto Satan, Whence comest thou? Then Satan answered the LORD, and said, From going to and fro in the earth, and from walking up and down in it.
【NIV】The Lord said to Satan, "Where have you come from?" Satan answered the Lord , "From roaming through the earth and going back and forth in it."
【BBE】And the Lord said to the Satan, Where do you come from? And the Satan said in answer, From wandering this way and that on the earth, and walking about on it.
【ASV】And Jehovah said unto Satan, Whence comest thou? Then Satan answered Jehovah, and said, From going to and fro in the earth, and from walking up and down in it.
【本会注释】
    走来走去。希伯来语的文字shut是“四处走动”，或“漫游”。例如，是用来描述寻找吗哪时的词语（民11:8）；或者是数点数目时的词语（撒下24:2）；以及是寻找善人时用的词语（耶5:1）。
    往返而来。比较下一段表达：“你们的仇敌魔鬼，……遍地游行，寻找可吞吃的人。”（彼前5:8）
8 【和合本】耶和华问撒但说：“你曾用心察看我的仆人约伯没有？地上再没有人象他完全正直，敬畏上帝，远离恶事。”
【吕振中】永恒主问撒但说∶“你有没有用心察看过我仆人约伯，看出地上没有人能比得上他像他那样纯全，又正直又敬畏上帝，又远离坏事呢？”
【思高本】上主对撒殚说：“你曾留心注意到我的仆人约伯没有？因为世上没有一个像他那样十全十美，生性正直，敬畏天主，远避邪恶的人。”
【现代本】上主问：“你注意到我的仆人乔布没有？世上再也没有像他那样的人。他是一个好人，行为严谨，敬畏我，不做任何坏事。”
【KJV】And the LORD said unto Satan, Hast thou considered my servant Job, that there is none like him in the earth, a perfect and an upright man, one that feareth God, and escheweth evil?
【NIV】Then the Lord said to Satan, "Have you considered my servant Job? There is no one on earth like him; he is blameless and upright, a man who fears God and shuns evil."
【BBE】And the Lord said to the Satan, Have you taken note of my servant Job, for there is no one like him on the earth, a man without sin and upright, fearing God and keeping himself far from evil?
【ASV】And Jehovah said unto Satan, Hast thou considered my servant Job? for there is none like him in the earth, a perfect and an upright man, one that feareth God, and turneth away from evil.
9 【和合本】撒但回答耶和华说：“约伯敬畏上帝，岂是无故呢？
【吕振中】撒但回答永恒主说∶“约伯哪里是无缘无故敬畏上帝呢？
【思高本】撒殚回答上主说：“约伯那是无缘无故敬畏天主的呢？
【现代本】撒但回答：“要不是有利可图，乔布还敬畏你吗？
【KJV】Then Satan answered the LORD, and said, Doth Job fear God for nought?
【NIV】Does Job fear God for nothing?" Satan replied.
【BBE】And the Satan said in answer to the Lord, Is it for nothing that Job is a god-fearing man?
【ASV】Then Satan answered Jehovah, and said, Doth Job fear God for nought?
【本会注释】
    无故。希伯来语的文字是chinnam。词义是“白送地、无偿地”，“免费地”，“无条件的”，“轻慢地”。这一词语用在伯2:3，上帝对撒但说：“你虽激动我攻击他，无故地毁灭他”；又一次在伯9:17，约伯抱怨上帝“无故地”加增自己的损伤。
    撒但暗讽约伯侍奉上帝是为了获得物质的享受──谋私，即，在上帝所允许的范畴之内发财，也得到侍奉的报偿。他企图否认真正的宗教信仰是来源于上帝独特的爱和上帝的有智慧的赏赐；他也否认真正的信仰者是单纯地爱着宗教信仰，而不是为了报偿。他还企图否认他们侍奉上帝不仅是由于充满荣耀的天国，而且是甘心情愿的服侍，也否认他们爱上帝不仅仅是由于上帝是值得他们的钟爱和信赖，而且也并非仅仅是因为上帝保佑他们。
10 【和合本】你岂不是四面圈上篱笆围护他和他的家，并他一切所有的吗？他手所做的都蒙你赐福；他的家产也在地上增多。
【吕振中】岂不是因你四面给圈上篱笆围护着他和他的家、跟他一切所有的么？他手所作的你都赐福；他的牲畜在地上也突破限量地增多。
【思高本】你不是四面保护他、他的家庭和他所有的一切么？并且凡是他亲手做的，你都祝福了；你使他的牲畜在地上繁殖增多。
【现代本】你时常保护他、他的家，和他所有的一切。你赐福给他，使他事事顺利；他的牲畜漫山遍野，不可胜数。
【KJV】Hast not thou made an hedge about him, and about his house, and about all that he hath on every side? thou hast blessed the work of his hands, and his substance is increased in the land.
【NIV】Have you not put a hedge around him and his household and everything he has? You have blessed the work of his hands, so that his flocks and herds are spread throughout the land.
【BBE】Have you yourself not put a wall round him and his house and all he has on every side, blessing the work of his hands, and increasing his cattle in the land?
【ASV】Hast not thou made a hedge about him, and about his house, and about all that he hath, on every side? thou hast blessed the work of his hands, and his substance is increased in the land.
【本会注释】
    他的家。撒但提及过三项用篱笆护围的内容：约伯本人、他的住宅，以及他的财产。灾难首先击打了他的家产（第15-17节），然后是他的住宅（第18,19节），最后是约伯本人（伯2:7,8）。
    家产。希伯来语的文字是miqneh。见对第3节的注释。
    增多。希伯来语词语是paras，意思是“突破，闯出”。Paras是用来表达“你的酒榨，有新酒盈溢”（箴3:10）。约伯的繁荣是显著的。
11 【和合本】你且伸手毁他一切所有的；他必当面弃掉你。”
【吕振中】但你只要伸手击打他一切所有的，他就一定当面谤讟（同词∶祝福）你了。”
【思高本】但是你若伸手打击他所有的一切，他必定当面诅咒你。”
【现代本】现在你若把他所有的都拿走，看他不当面咒你！”
【KJV】But put forth thine hand now, and touch all that he hath, and he will curse thee to thy face.
【NIV】But stretch out your hand and strike everything he has, and he will surely curse you to your face."
【BBE】But now, put out your hand against all he has, and he will be cursing you to your face.
【ASV】But put forth thy hand now, and touch all that he hath, and he will renounce thee to thy face.
【本会注释】
    且。希伯来语的文字是'ulam，一个强有力的转折词，强调并比较约伯的当前的顺境条件下，以及在逆境条件下所预示的约伯的态度。希伯来文的这一段可以被强调地译为：“他必当面弃掉你”。关于“弃掉”barak译文，见对第5节的注释。
12 【和合本】耶和华对撒但说：“凡他所有的都在你手中；只是不可伸手加害于他。”于是撒但从耶和华面前退去。
【吕振中】永恒主对撒但说∶“看哪，凡他所有的都让你手摆步；只是他的身子、你却不可伸手加害。”于是撒但就从永恒主面前退出来。
【思高本】上主对撒殚说：“看，他所有的一切，都随你处理，只是不要伸手加害他的身体。”撒殚遂离开天主走了。
【现代本】上帝对撒但说：“好吧，他所有的一切都在你手中，由你摆布，只是不许你加害他本身。”于是撒但从上主面前退出。
【KJV】And the LORD said unto Satan, Behold, all that he hath is in thy power; only upon himself put not forth thine hand. So Satan went forth from the presence of the LORD.
【NIV】The Lord said to Satan, "Very well, then, everything he has is in your hands, but on the man himself do not lay a finger." Then Satan went out from the presence of the Lord .
【BBE】And the Lord said to the Satan, See, I give all he has into your hands, only do not put a finger on the man himself. And the Satan went out from before the Lord.
【ASV】And Jehovah said unto Satan, Behold, all that he hath is in thy power; only upon himself put not forth thy hand. So Satan went forth from the presence of Jehovah.
【本会注释】
    在你手中。上帝接受了挑战。祂收回了祂对约伯财富的保护，允许约伯证明经得起考验。上帝是愿意使人们展现出以纯真的爱服侍祂。因为有必要证明撒但的冷嘲热讽是不公平。由于慈悲的缘故，上帝是统管这一切的（见《历》第471页）。

约伯丧失儿女和财产
13 【和合本】有一天，约伯的儿女正在他们长兄的家里吃饭喝酒，
【吕振中】这一天、约伯的儿女们正在他们大哥家里吃饭喝酒；
【思高本】有一天，他的儿子同他的女儿，正在长兄家欢宴饮酒的时候，
【现代本】有一天，乔布的儿女们都在大哥家里欢宴饮酒，
【KJV】And there was a day when his sons and his daughters were eating and drinking wine in their eldest brother's house:
【NIV】One day when Job's sons and daughters were feasting and drinking wine at the oldest brother's house,
【BBE】And there was a day when his sons and daughters were feasting in the house of their oldest brother,
【ASV】And it fell on a day when his sons and his daughters were eating and drinking wine in their eldest brother's house,
【本会注释】
    有一天。见对第6节的注解，并参照伯2:1。在原文中有三句是同样世态的句型，展现出三个连续性的场面背景。第一件事和第三件事的地点是在未知的场面，也许是在天国（见对第6节的注释），剩余的一件，在有前提条件之下，是在地球。约伯的孩子们传统宴会上的场景是在长兄家。孩子们的生活是无所顾忌、幸福而满足，约伯的生活是安静的。
14 【和合本】有报信的来见约伯，说：“牛正耕地，驴在旁边吃草，
【吕振中】忽有一个报信的来见约伯说∶“牛正在犁田，母驴正在旁边吃草；
【思高本】有个带信的人跑来向约伯说：“牛正在耕田，母驴在一旁吃草的时候，
【现代本】有报信的跑来报告乔布：“牛正在田里耕犁，驴在一旁吃草的时候，
【KJV】And there came a messenger unto Job, and said, The oxen were plowing, and the asses feeding beside them:
【NIV】a messenger came to Job and said, "The oxen were plowing and the donkeys were grazing nearby,
【BBE】And a man came to Job, and said, The oxen were ploughing, and the asses were taking their food by their side:
【ASV】that there came a messenger unto Job, and said, The oxen were plowing, and the asses feeding beside them;
【本会注释】
    正耕地。这一句话是指示这一天不是节日。
15 【和合本】示巴人忽然闯来，把牲畜掳去，并用刀杀了仆人；惟有我一人逃脱，来报信给你。”
【吕振中】示巴人猛然来攻，把牲畜掳了去，并用刀击杀了僮仆；只有我一人逃脱、来向你报告。”
【思高本】舍巴人突然闯来将牲口抢了去，用刀将那些仆人杀了，只有我一人逃脱，来向你报告。”
【现代本】示巴人突然来袭，把牲口都抢走了，杀了你所有的仆人，只有我一个人逃脱，来向你报信。”
【KJV】And the Sabeans fell upon them, and took them away; yea, they have slain the servants with the edge of the sword; and I only am escaped alone to tell thee.
【NIV】and the Sabeans attacked and carried them off. They put the servants to the sword, and I am the only one who has escaped to tell you!"
【BBE】And the men of Sheba came against them and took them away, putting the young men to the sword, and I was the only one who got away safe to give you the news.
【ASV】and the Sabeans fell upon them, and took them away: yea, they have slain the servants with the edge of the sword; and I only am escaped alone to tell thee.
【本会注释】
    示巴人。可能是古实（创10:7）的后裔，或者是由基土拉生亚伯拉罕的后裔（创25:3）。士巴人经考察是生活在阿拉伯的不同地区。所以，不可能以士巴人的地理位置确定乌斯（见对第1节的注释）的地理位置。
16 【和合本】他还说话的时候，又有人来说：“上帝从天上降下火来，将群羊和仆人都烧灭了；惟有我一人逃脱，来报信给你。”
【吕振中】这个人还在说话的时候、又有一人来了；他说∶“有猛烈的闪电像神火从天上降下，烧毁了群羊和僮仆，把他们都灭尽了；只有我一人逃脱、来向你报告。”
【思高本】这人还在报告时，另一个人跑来说：“天主的火由天降下，将羊群和仆人都烧死了，只有我一人逃脱，来向你报告。”
【现代本】他还没有说完，另一个仆人跑来，说：“雷电从天而降，击杀了羊群和牧羊人，只有我一个人幸免，来向你报信。”
【KJV】While he was yet speaking, there came also another, and said, The fire of God is fallen from heaven, and hath burned up the sheep, and the servants, and consumed them; and I only am escaped alone to tell thee.
【NIV】While he was still speaking, another messenger came and said, "The fire of God fell from the sky and burned up the sheep and the servants, and I am the only one who has escaped to tell you!"
【BBE】And this one was still talking when another came, and said, The fire of God came down from heaven, burning up the sheep and the goats and the young men completely, and I was the only one who got away safe to give you the news.
【ASV】While he was yet speaking, there came also another, and said, The fire of God is fallen from heaven, and hath burned up the sheep and the servants, and consumed them; and I only am escaped alone to tell thee.
【本会注释】
    （上帝的）火。在希腊语七十士圣经译本中省略了“上帝的”这一词组。本节里的火是被很多注释者们考虑为“闪电”，但是这样的假定不可靠。毁灭的方式无论怎样，古人都考虑为来自于上帝。尽管这种自相矛盾的事实在当今是容易看透，但是在当时是令人费解。那时人们将经常出现的出人意料的逆境，归因于上帝。即使是撒但的恶作剧甚至被暴露无疑，只要是在上帝所准许的行为，也要常常归因于上帝。
17 【和合本】他还说话的时候，又有人来说：“迦勒底人分作三队忽然闯来，把骆驼掳去，并用刀杀了仆人；惟有我一人逃脱，来报信给你。”
【吕振中】这个人还在说话的时候、又有一人来了；他说∶“迦勒底人分作三队、突然冲击骆驼，把骆驼掳了去，并用刀击杀了僮仆；只有我一人逃脱、来向你报告。”
【思高本】这人还在报告时，另一个人跑来说：“加色丁人分成叁队闯入骆驼群，将骆驼抢走了，用刀将仆人杀了，只有我一人逃脱，来向你报告。”
【现代本】他还在说话的时候，又有一个仆人上来，说：“迦勒底人分三队袭击我们，把骆驼抢走了，杀了你所有的仆人，只有我一个人逃脱，来向你报信。”
【KJV】While he was yet speaking, there came also another, and said, The Chaldeans made out three bands, and fell upon the camels, and have carried them away, yea, and slain the servants with the edge of the sword; and I only am escaped alone to tell thee.
【NIV】While he was still speaking, another messenger came and said, "The Chaldeans formed three raiding parties and swept down on your camels and carried them off. They put the servants to the sword, and I am the only one who has escaped to tell you!"
【BBE】And this one was still talking when another came, and said, The Chaldaeans made themselves into three bands, and came down on the camels and took them away, putting the young men to the sword, and I was the only one who got away safe to give you the news.
【ASV】While he was yet speaking, there came also another, and said, The Chaldeans made three bands, and fell upon the camels, and have taken them away, yea, and slain the servants with the edge of the sword; and I only am escaped alone to tell thee.
【本会注释】
    迦勒底人。希伯来语的文字是Kasdim。在希腊语七十士圣经译本被译为“骑马人”，这可能也算是一种解释，也许译文者们以为Kasdim游民们使用了骑兵。
    突然闯来。或者，“突然抢劫”。这样的抢劫在阿拉伯或近东地区总是司空见惯。
18 【和合本】他还说话的时候，又有人来说：“你的儿女正在他们长兄的家里吃饭喝酒，
【吕振中】这个人还在说话的时候、又有一人来了；他说∶“你儿女正在他们大哥家里吃饭喝酒；
【思高本】这人还在报告时，另一个人跑来说：“你的儿女正在长兄家宴饮的时候，
【现代本】他还没有说完，另一个仆人跑来，说：“你的儿女们正在大哥家里欢宴饮酒，
【KJV】While he was yet speaking, there came also another, and said, Thy sons and thy daughters were eating and drinking wine in their eldest brother's house:
【NIV】While he was still speaking, yet another messenger came and said, "Your sons and daughters were feasting and drinking wine at the oldest brother's house,
【BBE】And this one was still talking when another came, and said, Your sons and your daughters were feasting together in their oldest brother's house,
【ASV】While he was yet speaking, there came also another, and said, Thy sons and thy daughters were eating and drinking wine in their eldest brother's house;
19 【和合本】不料，有狂风从旷野刮来，击打房屋的四角，房屋倒塌在少年人身上，他们就都死了；惟有我一人逃脱，来报信给你。”
【吕振中】忽有大风从旷野那边刮来，击打了房屋的四角；房屋倒塌在青年人们身上，他们就死了；只有我一人逃脱、来向你报告。”
【思高本】忽然从旷野那边吹来一阵飓风，刮倒了房屋的四角，压死了你的孩子，只有我一人幸免，来向你报告。”
【现代本】有暴风从旷野那里刮来，把屋子吹倒，屋里的人都被压死，只有我一个人幸免，来向你报信。”
【KJV】And, behold, there came a great wind from the wilderness, and smote the four corners of the house, and it fell upon the young men, and they are dead; and I only am escaped alone to tell thee.
【NIV】when suddenly a mighty wind swept in from the desert and struck the four corners of the house. It collapsed on them and they are dead, and I am the only one who has escaped to tell you!"
【BBE】When a great wind came rushing from the waste land against the four sides of the house, and it came down on the young men, and they are dead; and I was the only one who got away safe to give you the news.
【ASV】and, behold, there came a great wind from the wilderness, and smote the four corners of the house, and it fell upon the young men, and they are dead; and I only am escaped alone to tell thee.
【本会注释】
    从旷野。直译是，“从很远的旷野”。这一表达似乎是描写扫过荒野的风。这种风在刮来的时候带着强大的力量，袭击有人居住的地区。那些行出第一次和第三次恶劣灾难的人是士巴人和迦勒底人，如同猛禽走兽般。引起第二次和第四次的灾难是火和风，超过人的能力范畴。
    少年人。希伯来语的文字是ne'arim，直译是，“少年人”，“年轻人”。Ne'arim在伯1:15,16节被译为“仆人”，在伯1:19节包括了儿子们和女儿们（少年人）（伯1:18），以及照料他们的仆人。在受到这些打击的夹缝中间，约伯没有得到恢复平衡的机遇。强大的灾难接二连三，并且无情地加重。就是在几分钟之内，他的一切都被崩溃了。
20 【和合本】约伯便起来，撕裂外袍，剃了头，伏在地上下拜，
【吕振中】约伯便起来，撕裂外袍，剪了头发，伏在地上敬拜，
【思高本】约伯就起来，撕裂了自己的外氅，剃去头发，俯伏在地叩拜，
【现代本】于是乔布起来，悲伤地撕裂了自己的衣服，剃掉头发，伏在地上敬拜，
【KJV】Then Job arose, and rent his mantle, and shaved his head, and fell down upon the ground, and worshipped,
【NIV】At this, Job got up and tore his robe and shaved his head. Then he fell to the ground in worship
【BBE】Then Job got up, and after parting his clothing and cutting off his hair, he went down on his face to the earth, and gave worship, and said,
【ASV】Then Job arose, and rent his robe, and shaved his head, and fell down upon the ground, and worshipped;
【本会注释】
    撕裂外袍。传统的举动，表示不幸灾难（见创37:29,34；44:13；王上21:27；赛15:2；耶47:5）。
    伏在地上下拜。希伯来语的文字是shachah，意思是“自身降伏拜倒”。约伯也许咒诅了士巴人和迦勒底人，也许咒诅了火和风，也许咒诅了上帝准许降下如此不幸的灾祸。事实上，他伏在地上下拜了。可以比较大卫的经历。他是失去自己的孩子之后“进耶和华的殿敬拜了”（撒下12:20）。
21 【和合本】说：“我赤身出于母胎，也必赤身归回；赏赐的是耶和华，收取的也是耶和华。耶和华的名是应当称颂的。”
【吕振中】说∶“我赤身出母腹，也必赤身归回；永恒主赏赐，永恒主取去；愿永恒主的名受祝颂。”
【思高本】说“我赤身脱离母胎，也要赤身归去；上主赐的，上主收回。愿上主的名受到赞美！”
【现代本】说：“我空手出生，也要空手回去；上主赏赐的，上主又收回。上主的名应当受称颂！”
【KJV】And said, Naked came I out of my mother's womb, and naked shall I return thither: the LORD gave, and the LORD hath taken away; blessed be the name of the LORD.
【NIV】and said: "Naked I came from my mother's womb, and naked I will depart. The Lord gave and the Lord has taken away; may the name of the Lord be praised."
【BBE】With nothing I came out of my mother's body, and with nothing I will go back there; the Lord gave and the Lord has taken away; let the Lord's name be praised.
【ASV】and he said, Naked came I out of my mother's womb, and naked shall I return thither: Jehovah gave, and Jehovah hath taken away; blessed be the name of Jehovah.
【本会注释】
    归回。本文不能用词过强。因为这是诗歌，不是散文。只是用诗律的方式表白一个人离开这个世界时是如同进入这个世界时一样赤身裸体、无能为力。约伯在此处不是在高谈阔论神学、玄学、生理学。
    耶和华赏赐。这一措辞已经是表达基督徒顺服的习惯用语。自从人类堕落以后，撒但诽谤了上帝的品格。现在更强，他是努力将自己所行的罪恶行为归咎成控告上帝的把柄（见《善》第534页）。
    应当称颂的。约伯的行为针对撒但的暗讽，是活生生地否定（第11节）。撒但提出问题：约伯敬畏上帝与自己再次犯罪无关吗？约伯的回答是：对。撒但困惑了。他看到了很多人在相似的遭遇下咒诅上帝，但是约伯的态度是使撒但难以理解。
    大火袭击了一位德国牧师的教区。他的住宅，以及他的教友们的房子，都成了废墟。接着是他的妻子和孩子们的死亡。然后是疾病使他倒下，双目的失明又突然临头。在如此山崩地裂般的苦难之下，牧师口述了这样的话语：
    “耶稣啊，我是由您主宰，
      啊，渴望悟透您的旨意！
      在您大慈大悲的手中，
      我要卸下我所有的一切。”
22 【和合本】在这一切的事上约伯并不犯罪，也不以上帝为愚妄（或作：也不妄评上帝）。
【吕振中】在这一切事上、约伯并没有犯罪，也没有以上帝为处理失当。
【思高本】就这一切事而论，约伯并没有犯罪，也没有说抱怨天主的话。
【现代本】虽然有这一切遭遇，乔布并没有犯罪，没有埋怨上帝。
【KJV】In all this Job sinned not, nor charged God foolishly.
【NIV】In all this, Job did not sin by charging God with wrongdoing.
【BBE】In all this Job did no sin, and did not say that God's acts were foolish.
【ASV】In all this Job sinned not, nor charged God foolishly.
【本会注释】
    也不以上帝为愚妄。在希伯来语圣经里，这一节所表达的是习语，直译是“不归咎于上帝为tiphlah。Tiphlah的含义似乎是：与上帝的品格不协调。约伯没有说出他后来需要悔改的话语，他不是屈就着表达夸张后的忧伤；他的头脑保持着平静，尽管任何较软弱的人都会在如此重大的打击之下，会土崩瓦解。

怀爱伦注释

6 《历》第834页；《善》第518页
7 《青》第51页；《证》第1卷第341页；《证》第5卷第294页
8-12,《教》第155页
9,10 《善》第513页
10 《善》第589页
12 《证》第3卷第311页
12-19 《善》第589页
21 《怀传》第253页；《证》第1卷第110,111页


第 10 章

【本会注释】
1 约伯利用诉苦的自由，向上帝诉说自己的苦难；
18 他埋怨人生，恳求临终之前的短暂轻松。
1 【和合本】我厌烦我的性命，必由着自己述说我的哀情；因心里苦恼，我要说话，
【吕振中】“我讨厌我的性命；我要向自己任意倾吐哀怨；因我心里的苦恼我要说出话来，
【思高本】我实在厌恶我的生活，我要任意苦诉我的怨情，倾吐我心中的酸苦。
【现代本】我厌烦自己的生命。我要倾吐我的哀怨；我要诉说内心的苦恼。
【KJV】My soul is weary of my life; I will leave my complaint upon myself; I will speak in the bitterness of my soul.
【NIV】I loathe my very life; therefore I will give free rein to my complaint and speak out in the bitterness of my soul.
【BBE】My soul is tired of life; I will let my sad thoughts go free in words; my soul will make a bitter outcry.
【ASV】My soul is weary of my life; I will give free course to my complaint; I will speak in the bitterness of my soul.
【本会注释】
    诉说我的哀情。约伯表白自己要清白诉说的愿望。这一句原文被描述为三轮抽搐的啜泣，像暴风雨来临之前稀疏的大雨滴。
2 【和合本】对上帝说：不要定我有罪，要指示我，你为何与我争辩？
【吕振中】对上帝说∶不要定我有恶；要指示我、你为什么竟和我争辩。
【思高本】我要对天主说：不要定我的罪！请告诉我：你为何与我作对？
【现代本】上帝啊，不要判定我有罪；请指示我，我犯了什么过失！
【KJV】I will say unto God, Do not condemn me; shew me wherefore thou contendest with me.
【NIV】I will say to God: Do not condemn me, but tell me what charges you have against me.
【BBE】I will say to God, Do not put me down as a sinner; make clear to me what you have against me.
【ASV】I will say unto God, Do not condemn me; Show me wherefore thou contendest with me.
【本会注释】
    指示我。约伯重新提起未得到回答的疑惑：“为什么？”在下一节里，约伯一个又一个地推测着询问为什么上帝如此对待他。约伯抛掷的这些询问都与上帝的旨意不和谐。一直到这一章的结尾，对待上帝的旨意和用意，约伯仍然处于迷惑。
3 【和合本】你手所造的，你又欺压，又藐视，却光照恶人的计谋。这事你以为美吗？
【吕振中】你施行欺压，弃绝你手所造的，却使恶人的计谋显耀∶这于你哪是好呢？
【思高本】你对亲手所造的，加以虐待和厌弃，却显扬恶人的计划，为你岂有好处？
【现代本】你轻看亲手所创造的人，却向邪恶人的计谋微笑。你这样残酷，合理吗？
【KJV】Is it good unto thee that thou shouldest oppress, that thou shouldest despise the work of thine hands, and shine upon the counsel of the wicked?
【NIV】Does it please you to oppress me, to spurn the work of your hands, while you smile on the schemes of the wicked?
【BBE】What profit is it to you to be cruel, to give up the work of your hands, looking kindly on the design of evil-doers?
【ASV】Is it good unto thee that thou shouldest oppress, That thou shouldest despise the work of thy hands, And shine upon the counsel of the wicked?
【本会注释】
    这事你以为美吗？换句话说：这对你可以说是美好吗？上帝是否从压迫自己所造之物得到任何喜悦呢？上帝创造了人，为什么厌弃自己的创造物呢？
    光照。或者“使增光”。约伯询问：为什么恶人似乎比那些爱上帝的人受到更良好的待遇？
4 【和合本】你的眼岂是肉眼？你查看岂象人查看吗？
【吕振中】难道你的眼是肉眼？或你的察看像人之察看一样？
【思高本】你岂有肉眼，或者也像人一样观看吗？
【现代本】难道你的观察跟人的看法一样吗？
【KJV】Hast thou eyes of flesh? or seest thou as man seeth?
【NIV】Do you have eyes of flesh? Do you see as a mortal sees?
【BBE】Have you eyes of flesh, or do you see as man sees?
【ASV】Hast thou eyes of flesh? Or seest thou as man seeth?
【本会注释】
    肉眼。约伯的第二个询问：上帝的审判是不是有限度，赏赐并惩罚的原则按照人具有错谬的悟性？约伯的朋友们错判了他；也许上帝也同样错判了他。
5 【和合本】你的日子岂象人的日子，你的年岁岂象人的年岁，
【吕振中】难道你的日子像人的日子？你的年岁像人的年岁？
【思高本】你的日月岂像人的日月？你的年岁岂像人的年岁？
【现代本】难道你的寿命跟人的寿命一样短促吗？
【KJV】Are thy days as the days of man? are thy years as man's days,
【NIV】Are your days like those of a mortal or your years like those of a man,
【BBE】Are your days as the days of man, or your years like his,
【ASV】Are thy days as the days of man, Or thy years as man's days,
【本会注释】
    像人的日子。约伯的第三个询问：上帝是不是寿命短，所以经验有限、理解有限？上帝是不是推测不久死亡，所以似乎时间有限的缘故向约伯施加压力？
    像人的年岁。原文希伯来语是kime geber，“像一个人的那些强壮年华的日子。前半句里的对照译文句子是kime `enosh的原文句子“像一个人的那些寿命当中的日子”。
6 【和合本】就追问我的罪孽，寻察我的罪过吗？
【吕振中】你得追问我的罪愆，寻察我的罪，
【思高本】你竟考查我的邪恶，追究我的罪过。
【现代本】那么，你为什么追究我的罪？你为什么寻察我的过失？
【KJV】That thou enquirest after mine iniquity, and searchest after my sin?
【NIV】that you must search out my faults and probe after my sin-
【BBE】That you take note of my sin, searching after my wrongdoing,
【ASV】That thou inquirest after mine iniquity, And searchest after my sin,
7 【和合本】其实，你知道我没有罪恶，并没有能救我脱离你手的。
【吕振中】而你却明知我并非邪恶，又没有能援救我脱离你的手？
【思高本】其实你知道我并没有罪过，也知道无人能拯救我脱离你的掌握。
【现代本】你知道我没有罪；你知道没有人能救我脱离你的手。
【KJV】Thou knowest that I am not wicked; and there is none that can deliver out of thine hand.
【NIV】though you know that I am not guilty and that no one can rescue me from your hand?
【BBE】Though you see that I am not an evil-doer; and there is no one who is able to take a man out of your hands?
【ASV】Although thou knowest that I am not wicked, And there is none that can deliver out of thy hand?
【本会注释】
    你知道。“虽然你知道”更恰当。
    没有能救我。在约伯的讲演当中，有两个自始至终的观点：第一，自身清白无辜的感觉；第二，自身无能为力的感觉。约伯意识到自己的询问（第3-6节）是那么显然地与上帝的个性不协调，以至于无法冷静地思索那些疑问。约伯心烦意乱，重蹈覆辙，仍然怀抱着被人嘲笑的疑惑：为什么？
8 【和合本】你的手创造我，造就我的四肢百体，你还要毁灭我。
【吕振中】你的手虽造了我，制造了我，一旦转而毁灭了我！
【思高本】你亲手形成了我，创造了我；此后你又转念想消灭我。
【现代本】你亲手把我捏成形；你现在（希伯来文是：一起）竟要亲手毁灭我。
【KJV】Thine hands have made me and fashioned me together round about; yet thou dost destroy me.
【NIV】Your hands shaped me and made me. Will you now turn and destroy me?
【BBE】Your hands made me, and I was formed by you, but then, changing your purpose, you gave me up to destruction.
【ASV】Thy hands have framed me and fashioned me, Together round about; yet thou dost destroy me.
【本会注释】
    造就我。有谁制造一个美丽的花瓶，只是为了毁坏？有谁用大理石塑造一个雕像，只是为了支离破碎？有谁建造一座高楼大厦，只是为了摧毁推翻？有谁种植一棵罕见珍贵的鲜花，只是为了蹂躏根除？
9 【和合本】求你记念制造我如抟泥一般，你还要使我归于麈土吗？
【吕振中】求你记得、你制造了我如抟泥一般，你还要使我归于麈土么？
【思高本】求你记忆：你造我时就像抟泥，难道还使我归于泥土？
【现代本】求你记得你用泥土造我（希伯来文是：造我像泥土）；你现在要使我复归尘土吗？
【KJV】Remember, I beseech thee, that thou hast made me as the clay; and wilt thou bring me into dust again?
【NIV】Remember that you molded me like clay. Will you now turn me to dust again?
【BBE】O keep in mind that you made me out of earth; and will you send me back again to dust?
【ASV】Remember, I beseech thee, that thou hast fashioned me as clay; And wilt thou bring me into dust again?
【本会注释】
    如抟泥。“用泥”（希腊语七十士圣经译本）。见伯33:6；赛29:16；45:9；耶18:6；罗9:20,21。
10 【和合本】你不是倒出我来好象奶，使我凝结如同奶饼吗？
【吕振中】你不是将我倒出如奶子，使我凝结像奶饼么？
【思高本】你不是将我像奶倒出，使我凝结像一块奶饼？
【现代本】你使我的父亲有精力生我；你使我在母亲腹中成胎。
【KJV】Hast thou not poured me out as milk, and curdled me like cheese?
【NIV】Did you not pour me out like milk and curdle me like cheese,
【BBE】Was I not drained out like milk, becoming hard like cheese?
【ASV】Hast thou not poured me out as milk, And curdled me like cheese?
【本会注释】
    倒出我来。这一节和下一节普遍都认为是描述受孕和怀胎。
11 【和合本】你以皮和肉为衣给我穿上，用骨与筋把我全体联络。
【吕振中】你将皮肉给我穿上，又用筋骨把我交织起来。
【思高本】用皮和肉作我的衣服，用骨和筋把我全身联络起来？
【现代本】你用筋骨把我全身连结起来；你用肌肉皮肤包住我的筋骨。
【KJV】Thou hast clothed me with skin and flesh, and hast fenced me with bones and sinews.
【NIV】clothe me with skin and flesh and knit me together with bones and sinews?
【BBE】By you I was clothed with skin and flesh, and joined together with bones and muscles.
【ASV】Thou hast clothed me with skin and flesh, And knit me together with bones and sinews.
12 【和合本】你将生命和慈爱赐给我；你也眷顾保全我的心灵。
【吕振中】你造生命施坚爱与我；你的眷顾还保守着我的气（或译∶灵）呢。
【思高本】是你将我生命的恩惠赐给了我，细心照顾维持了我的气息。
【现代本】你赐给我生命和恩慈；你的看顾使我存活。
【KJV】Thou hast granted me life and favour, and thy visitation hath preserved my spirit.
【NIV】You gave me life and showed me kindness, and in your providence watched over my spirit.
【BBE】You have been kind to me, and your grace has been with me, and your care has kept my spirit safe.
【ASV】Thou hast granted me life and lovingkindness; And thy visitation hath preserved my spirit.
【本会注释】
    慈爱。原文希伯来语是chesed。普遍被译为“怜悯”；经常被译为“和蔼”，或者“慈爱”；很少被译为“偏爱”。没有一个英文单词的词义足以翻译chesed。在英文RSV版里被译为“坚定不变的爱”这一词义虽然比其他的英文词更接近于希伯来词原义，但是在理解程度上比希伯来语原文的读者终究稍逊一筹。
    眷顾。这一词所表达的含义不仅是探望，而且是包含探望所带来的结果。这里的“眷顾”是用来描写为约伯而付出的“挂念和关怀”。约伯意识到上帝的大能待他是持之以恒，那是从他的怀孕开始，维持到他长大为止。但是只是这种程度的意识只能增加他的疑问：为什么上帝对待他是如此严厉。
13 【和合本】然而，你待我的这些事早已藏在你心里；我知道你久有此意。
【吕振中】但以下你待我的办法早已藏于你心里；我知道这是存于你旨意∶
【思高本】这些事早已藏在你心中，我知道你久有此意：
【现代本】现在我知道你的旨意；你早已存心伤害我。
【KJV】And these things hast thou hid in thine heart: I know that this is with thee.
【NIV】But this is what you concealed in your heart, and I know that this was in your mind:
【BBE】But you kept these things in the secret of your heart; I am certain this was in your thoughts:
【ASV】Yet these things thou didst hide in thy heart; I know that this is with thee:
【本会注释】
    这些事。要么是指设计约伯的复杂性，要么上指上帝施加给约伯的灾难。一般都认为是指后者。
    你久有此意。这就是说，施加这些灾难的意图。有一些人认为这一短语是用来引荐下一节。约伯说，如果这一解释正确，那么，上帝尽管关心了他，但是怀有邪恶的意图，而且现在可以高高挂起了。
14 【和合本】我若犯罪，你就察看我，并不赦免我的罪孽。
【吕振中】我若犯罪，你就窥察我，从不以我为无辜而免受罪罚。
【思高本】你监视我，看我是否犯罪；如果我有罪；你决不放过。
【现代本】你在监视我是不是犯罪；你定意不宽赦我。
【KJV】If I sin, then thou markest me, and thou wilt not acquit me from mine iniquity.
【NIV】If I sinned, you would be watching me and would not let my offense go unpunished.
【BBE】That, if I did wrong, you would take note of it, and would not make me clear from sin:
【ASV】If I sin, then thou markest me, And thou wilt not acquit me from mine iniquity.
【本会注释】
    犯罪。原文希伯来语是chata'，“走偏了目标”，不是刻意反叛，可以用词根pasha'的希伯来语代替。约伯埋怨上帝在小罪上施加的惩罚太大。
15 【和合本】我若行恶，便有了祸；我若为义，也不敢抬头，正是满心羞愧，眼见我的苦情。
【吕振中】我若行恶，我有祸阿！我若理直，也不敢抬头，宁愿饱受耻辱，看着自己的苦难。
【思高本】我若有罪，我就有祸了！我若有义，也不敢抬头，因为我已备尝凌辱，吃尽苦头。
【现代本】我一犯罪，立刻受惩罚，不犯罪，也不敢抬起头来。我饱受耻辱（希伯来文是：看见我的耻辱），吃尽苦头。
【KJV】If I be wicked, woe unto me; and if I be righteous, yet will I not lift up my head. I am full of confusion; therefore see thou mine affliction;
【NIV】If I am guilty-woe to me! Even if I am innocent, I cannot lift my head, for I am full of shame and drowned in my affliction.
【BBE】That, if I was an evil-doer, the curse would come on me; and if I was upright, my head would not be lifted up, being full of shame and overcome with trouble.
【ASV】If I be wicked, woe unto me; And if I be righteous, yet shall I not lift up my head; Being filled with ignominy, And looking upon mine affliction.
【本会注释】
    行恶。或者“行恶”。翻译成动词的希伯来语词根含有暴虐的行动，与chata'相反（见第14节）。
    我若为义。约伯抱怨，在这种前提下，他还是无法挺胸抬头。他自称为义，但是受苦，而且无话可说。
16 【和合本】我若昂首自得，你就追捕我如狮子，又在我身上显出奇能。
【吕振中】我（传统∶他）若昂首自得，你就如狮子追捕我，显奇妙作为责罚我。
【思高本】我若抬头，你就像狮子追捕我，向我表现你的奇能，
【现代本】我一得意，你就追捕我，像追捕狮子；你甚至用奇迹来伤害我。
【KJV】For it increaseth. Thou huntest me as a fierce lion: and again thou shewest thyself marvellous upon me.
【NIV】If I hold my head high, you stalk me like a lion and again display your awesome power against me.
【BBE】And that if there was cause for pride, you would go after me like a lion; and again put out your wonders against me:
【ASV】And if my head exalt itself, thou huntest me as a lion; And again thou showest thyself marvellous upon me.
【本会注释】
    我若昂首自得。从直译是“他被抬举”。在叙利亚译本中被译为“我被抬举”。
    如（猛烈的）狮子。见赛31:4；耶25:38。
    显出奇能。约伯说，上帝折磨人是用奇怪而又奇特的方式。
17 【和合本】你重立见证攻击我，向我加增恼怒，如军兵更换着攻击我。
【吕振中】你重新立见证攻击我，向我增加你的恼怒；重领新兵来击打我。
【思高本】重新袭击我，加倍对我怒。
【现代本】你总是有击打我的证据；你对我的恼怒有增无减；你继续不断地攻击我。
【KJV】Thou renewest thy witnesses against me, and increasest thine indignation upon me; changes and war are against me.
【NIV】You bring new witnesses against me and increase your anger toward me; your forces come against me wave upon wave.
【BBE】That you would send new witnesses against me, increasing your wrath against me, and letting loose new armies on me.
【ASV】Thou renewest thy witnesses against me, And increasest thine indignation upon me: Changes and warfare are with me.
【本会注释】
    重立见证。每次的灾难都证实上帝因约伯恼怒。
    更换着。从直译是“轮流接替并且军兵”。这一用法可能是指不断增添队伍，保持进攻的威力。
18 【和合本】你为何使我出母胎呢？不如我当时气绝，无人得见我；
【吕振中】“你为什么使我出母胎呢？把不得我当时就气绝，不让人眼看见我阿！
【思高本】你为何叫我出离母胎？不如我那时断气，无人见我，
【现代本】上帝啊，你为什么让我出了母胎？我为什么不在未见人世时就断了气？
【KJV】Wherefore then hast thou brought me forth out of the womb? Oh that I had given up the ghost, and no eye had seen me!
【NIV】Why then did you bring me out of the womb? I wish I had died before any eye saw me.
【BBE】Why then did you make me come out of my mother's body? It would have been better for me to have taken my last breath, and for no eye to have seen me,
【ASV】Wherefore then hast thou brought me forth out of the womb? I had given up the ghost, and no eye had seen me.
【本会注释】
    使我出母胎。约伯重新哀叹自己出生（见伯3:1-13）。
    当时气绝。从直译是“断了气”（见对伯3:11的注释）。
19 【和合本】这样，就如没有我一般，一出母胎就被送入坟墓。
【吕振中】这样、就似乎未曾有我一样；一出母腹、就被送入坟墓。
【思高本】就好像从未有过我一样，一出母胎即被送入坟墓。
【现代本】我从母胎出来就直接往坟墓走，等于没有存在过一样，不更好吗？
【KJV】I should have been as though I had not been; I should have been carried from the womb to the grave.
【NIV】If only I had never come into being, or had been carried straight from the womb to the grave!
【BBE】And for me to have been as if I had not been; to have been taken from my mother's body straight to my last resting-place.
【ASV】I should have been as though I had not been; I should have been carried from the womb to the grave.
20 【和合本】我的日子不是甚少吗？求你停手宽容我，叫我在往而不返之先，就是往黑暗和死荫之地以先可以稍得畅快。
【吕振中】我一生的日子不是很少么？停手哦；放宽我吧，使我稍有喜色，
【思高本】我生存的日月不是很少吗？你且放开我罢！
【现代本】我的一生不是要结束了吗？不要管我，让我在余下的日子里有点安乐。
【KJV】Are not my days few? cease then, and let me alone, that I may take comfort a little,
【NIV】Are not my few days almost over? Turn away from me so I can have a moment's joy
【BBE】Are not the days of my life small in number? Let your eyes be turned away from me, so that I may have a little pleasure,
【ASV】Are not my days few? cease then, And let me alone, that I may take comfort a little,
【本会注释】
    宽容我。哀伤的的约伯恳求临死之前一小段时间的安恬。
    幽暗。在这一节和下一节强调了“幽暗”的意念，并且使用了许多不同的希伯来语词汇。在第21节，使用了表达幽暗的常用词。接连这一词之后就是被译为“死阴”的词。这一词是死亡之世界的艺术性表达。
21 【和合本】－
【吕振中】在往而不返之先，往黑暗死荫之地以先，稍有喜色。
【思高本】趁我去而不返，未到冥暗死影之地，
【现代本】我快走啦，一去不再回来；我要到死荫黑暗的地方去。
【KJV】Before I go whence I shall not return, even to the land of darkness and the shadow of death;
【NIV】before I go to the place of no return, to the land of gloom and deep shadow,
【BBE】Before I go to the place from which I will not come back, to the land where all is dark and black,
【ASV】Before I go whence I shall not return, Even to the land of darkness and of the shadow of death;
22 【和合本】那地甚是幽暗，是死荫混沌之地；那里的光好象幽暗。
【吕振中】那是幽暗之地，就像墨漆，死荫，毫无秩序，就是光照、也像墨漆。”
【思高本】即光明也是黑暗之地以前，让我自在一下罢！
【现代本】那边只有黑暗、死荫、迷离；在那里，连光也是幽暗。
【KJV】A land of darkness, as darkness itself; and of the shadow of death, without any order, and where the light is as darkness.
【NIV】to the land of deepest night, of deep shadow and disorder, where even the light is like darkness."
【BBE】A land of thick dark, without order, where the very light is dark.
【ASV】The land dark as midnight, The land of the shadow of death, without any order, And where the light is as midnight.
【本会注释】
    混沌。描写死亡，没有比幽暗和混沌更加清晰。与此相反，描写人生，没有比光明和条理更加有象征性。
    《约伯记》第10章分段为：第1-7节：1）在上帝的耳旁哭诉；2）在上帝的宝座前恳求；3）朝向向上帝的心坎呼喊。第8-17节：1）上帝原先的疼爱和关怀；2）上帝目前冷酷的对待。第18-22节：1）轻视大慈大悲；2）迷茫于罪愆的忏悔；3）提出热烈的乞求；4）描述阴沉凄凉的未来。

怀爱伦注释

1 《教》第155页


第 11 章

【本会注释】
1 琐法责备约伯为自己申辩；
5 上帝的智慧无法测度；
13 悔改后的蒙恩是无庸置疑。
1 【和合本】拿玛人琐法回答说：
【吕振中】拿玛人琐法回答说∶
【思高本】纳阿玛人左法尔发言说：
【现代本】接着，拿玛人琐法发言：
【KJV】Then answered Zophar the Naamathite, and said,
【NIV】Then Zophar the Naamathite replied:
【BBE】Then Zophar the Naamathite made answer and said,
【ASV】Then answered Zophar the Naamathite, and said,
【本会注释】
    琐法。以利法的讲演（伯4，5章）和比勒达讲演（伯8章），二人表白的意见意味深长，但是二人都紧紧地把握住这一哲理：约伯的痛苦是罪有应得。现在琐法开始说话。他的讲演几乎没有给他的朋友们所讲的内涵增添什么新鲜的意念。他缺欠同情、温柔和细腻，而且可能还超过另外两个讲演者。琐法迸发是剧烈性的，受到了约伯的刺激。因为约伯否定了自己的罪愆，而且还控告上帝。琐法的讲演可以分为三个部分：1）愿自己的宣言借助上帝的力量能够说服约伯自认罪过（第2-6节）；2）为了警告约伯，琐法凭借着描述上帝尊高的大智大能，控告人人都有罪愆（第7-12节）；3）强调悔改的重要性，只有凭借着这一条件，才能恢复过去的繁荣（第13-20节）。
2 【和合本】这许多的言语岂不该回答吗？多嘴多舌的人岂可称为义吗？
【吕振中】“对着多言、岂不应该答覆呢？多咀多舌的人、难道就有理么？
【思高本】难道喋喋不休，就不需要答覆？难道多嘴多舌的人，就证明有理？
【现代本】这些荒谬的话没有人回答吗？话说多了就证明一个人有理吗？
【KJV】Should not the multitude of words be answered? and should a man full of talk be justified?
【NIV】Are all these words to go unanswered? Is this talker to be vindicated?
【BBE】Are all these words to go unanswered? and is a man seen to be right because he is full of talk?
【ASV】Should not the multitude of words be answered? And should a man full of talk be justified?
【本会注释】
    许多的言语。琐法似乎被约伯的长篇大论恼怒。东方人把简洁的言辞当作杰出的美德（见箴10:19和传5:2）。
3 【和合本】你夸大的话岂能使人不作声吗？你戏笑的时候岂没有人叫你害羞吗？
【吕振中】你的胡诌、那能使人不作声呢？你嗤笑时、岂没有人使你害羞呢？
【思高本】你的空谈，岂能叫人缄默？你如此谩骂，难道无人使你羞愧？
【现代本】乔布啊，你以为我们不能回答你吗？你胡说八道，没有人能责备你吗？
【KJV】Should thy lies make men hold their peace? and when thou mockest, shall no man make thee ashamed?
【NIV】Will your idle talk reduce men to silence? Will no one rebuke you when you mock?
【BBE】Are your words of pride to make men keep quiet? and are you to make sport, with no one to put you to shame?
【ASV】Should thy boastings make men hold their peace? And when thou mockest, shall no man make thee ashamed?
【本会注释】
    夸大的话。原文希伯来语是baddim，“空谈”（见赛16:6；耶48:30；50:36）。琐法评论约伯的讲演是空谈和笑柄。约伯断言自己有缘由抱怨（伯10:1）。琐法断言自己有权反驳这一讲演。
4 【和合本】你说：我的道理纯全；我在你眼前洁净。
【吕振中】你说∶‘我所行的纯洁，我在你眼前清清洁洁。’
【思高本】你说过：“我的品行是纯洁的，我在你眼中是清白的。”
【现代本】你以为自己的道理都对，你在上帝面前干干净净。
【KJV】For thou hast said, My doctrine is pure, and I am clean in thine eyes.
【NIV】You say to God, 'My beliefs are flawless and I am pure in your sight.'
【BBE】You may say, My way is clean, and I am free from sin in your eyes.
【ASV】For thou sayest, My doctrine is pure, And I am clean in thine eyes.
【本会注释】
    道理。原文希伯来语是leqach，“道理、指示、教训”。这一希伯来语词在《约伯记》中只出现在这里，在其他书卷里也是罕见。琐法使用这一词可能是暗指伯10:7节约伯的呼吁。约伯并不是一字不差地说出了琐法所引用的话，但是琐法是明显地综合了约伯的论点。
    我洁净。琐法谴责约伯辩护自己的“道理”和自己的行为。在某种意义上，约伯曾经是如此；然而，他并没有宣称自己纯洁无暇没犯罪；他的确坚持自己不是朋友们所指责的那种罪人。这一节重复了约伯和他的朋友们之间辩论的中心论点。约伯接受了自己良心的见证，而他的朋友们误解了他所受之苦的见证。
5 【和合本】惟愿上帝说话；愿他开口攻击你，
【吕振中】但是哦，惟愿上帝发表意见哦！愿他开口同你辩驳。
【思高本】但愿天主讲话，开口答覆你！
【现代本】但愿上帝答复你；愿他开口驳斥你。
【KJV】But oh that God would speak, and open his lips against thee;
【NIV】Oh, how I wish that God would speak, that he would open his lips against you
【BBE】But if only God would take up the word, opening his lips in argument with you;
【ASV】But oh that God would speak, And open his lips against thee,
【本会注释】
    愿上帝说话。约伯期望了上帝跟他说话（见伯6:24）。现在琐法重复了同样的期望；但是他自信一旦上帝说话，就会让约伯知错。
6 【和合本】并将智慧的奥秘指示你；他有诸般的智识。所以当知道上帝追讨你比你罪孽该得的还少。
【吕振中】将智慧隐藏的秘密告诉你，说智慧对谋略成功有奇妙的（传统∶双倍）果效。所以你要知道∶你的罪孽、上帝不全记算。
【思高本】将智慧的秘密，－即那难以理解的事－启示给你，那么你便知道，天主还忽略了你的一些罪过。
【现代本】他会把智慧的奥秘指示你；有些事太深奥，人无法了解。上帝对你的惩罚还不及你所应得的呢！
【KJV】And that he would shew thee the secrets of wisdom, that they are double to that which is! Know therefore that God exacteth of thee less than thine iniquity deserveth.
【NIV】and disclose to you the secrets of wisdom, for true wisdom has two sides. Know this: God has even forgotten some of your sin.
【BBE】And would make clear to you the secrets of wisdom, and the wonders of his purpose!
【ASV】And that he would show thee the secrets of wisdom! For he is manifold in understanding. Know therefore that God exacteth of thee less than thine iniquity deserveth.
【本会注释】
    它们是双重（英文KJV版）。这一节希伯来语意思不好确定。希腊语七十士圣经译本的这一节是：“所赐给你的是双重的”。这里的含义理所当然地指上帝最高的品格和上帝无法测度的智慧。
    上帝追讨你……还少。琐法实际上是在说：“如果你早就领悟上帝难能预测的智慧，你就会知道上帝已经忘却了你的一些罪愆。而且，对待你并不是像你所抱怨的那样，上帝是根本没有按照你该得的灾难折磨你。”这很可能对约伯自己是最荒唐的指责。
7 【和合本】你考察就能测透上帝吗？你岂能尽情测透全能者吗？
【吕振中】“上帝之浩大莫测、你能查出么？全能者之无极、你能查到么？
【思高本】你岂能探究天主的奥秘，或洞悉全能者的完美？
【现代本】你能了解上帝的奥秘吗？你能测透全能者的计划吗？
【KJV】Canst thou by searching find out God? canst thou find out the Almighty unto perfection?
【NIV】Can you fathom the mysteries of God? Can you probe the limits of the Almighty?
【BBE】Are you able to take God's measure, to make discovery of the limits of the Ruler of all?
【ASV】Canst thou by searching find out God? Canst thou find out the Almighty unto perfection?
【本会注释】
    考察。这一节直译是：“你能找到一些关于上帝可以探究出来的吗？”这个疑问传达着这样的概念：上帝的至高无上和无法计量。
8 【和合本】他的智慧高于天，你还能做什么？深于阴间，你还能知道什么？
【吕振中】天之高──你能作什么？深于阴间──你能知道什么？
【思高本】完美高于诸天，你能作什么？深于阴府，你能知道什么？
【现代本】它像天空无边无际，你无能为力；它像阴间那么深远，你一无所知。
【KJV】It is as high as heaven; what canst thou do? deeper than hell; what canst thou know?
【NIV】They are higher than the heavens-what can you do? They are deeper than the depths of the grave -what can you know?
【BBE】They are higher than heaven; what is there for you to do? deeper than the underworld, and outside your knowledge;
【ASV】It is high as heaven; what canst thou do? Deeper than Sheol; what canst thou know?
【本会注释】
    高于天。比较弗3:18节，那里也用四维空间描写了在基督里的上帝的爱。琐法利用询问的方式，分开着做了有关于上帝的宏伟描述。这是为了个约伯留下印象，在上帝的至高无上的比较之下，人是何等渺小低微。
9 【和合本】其量比地长，比海宽。
【吕振中】其量度、比地长，比海宽。
【思高本】其量长过大地，阔于海洋。
【现代本】上帝浩大，比地更宽，比海洋更深广。
【KJV】The measure thereof is longer than the earth, and broader than the sea.
【NIV】Their measure is longer than the earth and wider than the sea.
【BBE】Longer in measure than the earth, and wider than the sea.
【ASV】The measure thereof is longer than the earth, And broader than the sea.
【本会注释】
    比地长。在约伯的年代，这种表达法比现在更有动人心弦的效果。因为我们横跨了海洋，但是他们没有；我们探测了地球的各个角落，但是他们没有。在当时对于他们来说，这样的探测是白日做梦。
10 【和合本】他若经过，将人拘禁，招人受审，谁能阻挡他呢？
【吕振中】他若夺取，拘禁，召集审判议庭，谁能阻挡他呢？
【思高本】天主若经过，谁能扣留他？他若下了逮捕令，谁能阻挡他？
【现代本】如果上帝要拘禁你，审判你，谁能阻止他呢？
【KJV】If he cut off, and shut up, or gather together, then who can hinder him?
【NIV】If he comes along and confines you in prison and convenes a court, who can oppose him?
【BBE】If he goes on his way, shutting a man up and putting him to death, who may make him go back from his purpose?
【ASV】If he pass through, and shut up, And all unto judgment, then who can hinder him?
【本会注释】
    经过。直译是“迅速过去、掠过”。
    招人。或者“召集会议”，换句话说，“审判”。由于上帝是至高无上，琐法辩论说，如果祂选择了一个人，关进监狱，呼叫他，审判他，那么，有谁能干涉祂？约伯当然没有权利询问上帝如何对待他！
11 【和合本】他本知道虚妄的人；人的罪孽，他虽不留意，还是无所不见。
【吕振中】因为他认识虚妄的人；他特别留意，看人的奸恶。
【思高本】他洞悉人的虚伪，明察人的罪行，且无不注意。
【现代本】他知道谁是虚伪的人；他看清楚他们的恶行。
【KJV】For he knoweth vain men: he seeth wickedness also; will he not then consider it?
【NIV】Surely he recognizes deceitful men; and when he sees evil, does he not take note?
【BBE】For in his eyes men are as nothing; he sees evil and takes note of it.
【ASV】For he knoweth false men: He seeth iniquity also, even though he consider it not.
【本会注释】
    虚妄的人。琐法提醒约伯，上帝有能力分辨某人是善是恶。
12 【和合本】空虚的人却毫无知识；人生在世好象野驴的驹子。
【吕振中】故此空空洞洞的人有心思，野驴驹子也生成为人！
【思高本】如此，愚蠢者可获得智慧，野性驴驹能变为驯良。
【现代本】野驴生来就会驯服吗？无知的人无法变成聪明！
【KJV】For vain men would be wise, though man be born like a wild ass's colt.
【NIV】But a witless man can no more become wise than a wild donkey's colt can be born a man.
【BBE】And so a hollow-minded man will get wisdom, when a young ass of the field gets teaching.
【ASV】But vain man is void of understanding, Yea, man is born as a wild ass's colt.
【本会注释】
    野驴的驹子。这一节令人难解。还可以这样翻译：“虚妄的人也许变得聪明，野驴的驹子也许变成个人。”换句话说，一个粗鲁的、野蛮的、固执的如同野驴一样的人依然还是可以改造成一个好人。另一种解释被译为“但是，“一个愚蠢的人将得到悟性，那是在一头野驴的驹子胎里生了一个人的时候”（英文RSV版）。”如此说来，毫无希望赐智慧给一个愚妄的人，因为这样的做法如同希望一个野驴给人生下一个子女。这种解释无论怎样也不好与本章的第二部分相融合。琐法不觉得约伯的情形完全没有希望。
13 【和合本】你若将心安正，又向主举手；
【吕振中】“你呢，你若将心守正，伸开双手向他祷告──
【思高本】你若居心正直，向他伸开你的双手；
【现代本】乔布啊，你要存心正直；你要寻求上帝。
【KJV】If thou prepare thine heart, and stretch out thine hands toward him;
【NIV】Yet if you devote your heart to him and stretch out your hands to him,
【BBE】But if you put your heart right, stretching out your hands to him;
【ASV】If thou set thy heart aright, And stretch out thy hands toward him;
【本会注释】
    你若。希伯来语的“你”是使用了加强形。
    将心安正。琐法这时开始呼吁约伯悔改。他呼吁使用了相似于以利法的论点（见伯5:17-27）。
    向主举手。琐法力劝约伯以哀求的姿态接近上帝。
14 【和合本】你手里若有罪孽，就当远远的除掉，也不容非义住在你帐棚之中。
【吕振中】你手中有奸恶，你若远远除掉，不容不义住于你家（原文∶帐棚）──
【思高本】你若将手中的罪恶除掉，不容不义留在你的帐幕内；
【现代本】要彻底清除那使你污染的邪恶；不要让不义滞留在你家里。
【KJV】If iniquity be in thine hand, put it far away, and let not wickedness dwell in thy tabernacles.
【NIV】if you put away the sin that is in your hand and allow no evil to dwell in your tent,
【BBE】If you put far away the evil of your hands, and let no wrongdoing have a place in your tent;
【ASV】If iniquity be in thy hand, put it far away, And let not unrighteousness dwell in thy tents.
【本会注释】
    远远地除掉罪孽。琐法呼吁约伯除掉罪孽。他自信约伯的罪愆，认为这是归回平安和幸福的先决条件。
15 【和合本】那时，你必仰起脸来毫无斑点；你也必坚固，无所惧怕。
【吕振中】那时你就可必仰起脸来，毫无弊病；你就必坚固，无所惧怕。
【思高本】那么你定能仰首无愧，一定站立稳定，一无所惧；
【现代本】这样，你就有勇气面对世界，坚定不移，无所惧怕。
【KJV】For then shalt thou lift up thy face without spot; yea, thou shalt be stedfast, and shalt not fear:
【NIV】then you will lift up your face without shame; you will stand firm and without fear.
【BBE】Then truly your face will be lifted up, with no mark of sin, and you will be fixed in your place without fear:
【ASV】Surely then shalt thou lift up thy face without spot; Yea, thou shalt be stedfast, and shalt not fear:
【本会注释】
    那时。如果你悔改了自身罪孽，你就会树立信心，找回平安，扫除畏惧。
16 【和合本】你必忘记你的苦楚，就是想起也如流过去的水一样。
【吕振中】你必忘记你的苦难；就使记得，也必如水流过去。
【思高本】你必能忘却痛苦，纵然想起，也必似水流去；
【现代本】你将忘记一切的祸患，像流水一样从人的记忆中消逝。
【KJV】Because thou shalt forget thy misery, and remember it as waters that pass away:
【NIV】You will surely forget your trouble, recalling it only as waters gone by.
【BBE】For your sorrow will go from your memory, like waters flowing away:
【ASV】For thou shalt forget thy misery; Thou shalt remember it as waters that are passed away,
【本会注释】
    如流水。如同一场阵雨，一片湖水，或者如同上涨、湍急的流水一样令人恐惧，似乎吞没一切，但是不久销声匿迹，被人忘却。约伯眼下的苦难也将同样悄悄离去，迎接明天的光明。
17 【和合本】你在世的日子要比正午更明，虽有黑暗仍象早晨。
【吕振中】你一生的日程必得比中午更明朗；虽有黑暗，仍像早晨。
【思高本】你的寿命如日中之光华，纵有阴暗，仍如晨曦。
【现代本】你的生活将比中午的阳光明亮，虽然有黑暗，仍然像清晨一样。
【KJV】And thine age shall be clearer than the noonday: thou shalt shine forth, thou shalt be as the morning.
【NIV】Life will be brighter than noonday, and darkness will become like morning.
【BBE】And your life will be brighter than day; though it is dark, it will become like the morning.
【ASV】And thy life shall be clearer than the noonday; Though there be darkness, it shall be as the morning.
【本会注释】
    比正午。约伯曾经描述自己的末路是漆黑一团（见伯10:22）。为了强调，他还使用了若干个形容词描述了阴暗和黑夜。琐法答辩并诺言明亮的未来如同正午和早晨。
18 【和合本】你因有指望就必稳固，也必四围巡查，坦然安息。
【吕振中】你必安居无虑，因为你有指望；你必巡察妥当，安心无虑地睡觉∶
【思高本】因有希望，你感觉安全；因有保护，你坦然躺卧；
【现代本】你将享受安全，充满希望；上帝要保护你，使你安宁。
【KJV】And thou shalt be secure, because there is hope; yea, thou shalt dig about thee, and thou shalt take thy rest in safety.
【NIV】You will be secure, because there is hope; you will look about you and take your rest in safety.
【BBE】And you will be safe because there is hope; after looking round, you will take your rest in quiet;
【ASV】And thou shalt be secure, because there is hope; Yea, thou shalt search about thee, and shalt take thy rest in safety.
【本会注释】
    稳固。这一诺言体现了自古以来对平安的盼望。
    巡查。原文希伯来语是chaphar，“搜寻”“探究”。这一句可以被译为：“的确，你将巡查四方，得到平安之处。”
19 【和合本】你躺卧，无人惊吓，且有许多人向你求恩。
【吕振中】你必偃卧，也无人惊吓。必有许多人求你的情面。
【思高本】你躺卧，无人敢来扰乱你，反而有多人来奉承你。
【现代本】你不会惧怕你的敌人；许多人要来向你求助。
【KJV】Also thou shalt lie down, and none shall make thee afraid; yea, many shall make suit unto thee.
【NIV】You will lie down, with no one to make you afraid, and many will court your favor.
【BBE】Sleeping with no fear of danger; and men will be desiring to have grace in your eyes;
【ASV】Also thou shalt lie down, and none shall make thee afraid; Yea, many shall make suit unto thee.
【本会注释】
    求恩。琐法预见约伯成为一名杰出的人，很多人要来倾听他的忠告。
20 【和合本】但恶人的眼目必要失明。他们无路可逃；他们的指望就是气绝。
【吕振中】但恶人的眼必失明；他们逃走的路都必断绝；他们所指望的就只是断气。”
【思高本】然而恶人的眼必要昏花，他们安身之所必全毁坏，他们的希望只在吐出最后的一口气。
【现代本】但邪恶的人左右观望，找不到逃避的出路。他们惟一的希望就是死的临到。
【KJV】But the eyes of the wicked shall fail, and they shall not escape, and their hope shall be as the giving up of the ghost.
【NIV】But the eyes of the wicked will fail, and escape will elude them; their hope will become a dying gasp."
【BBE】But the eyes of the evil-doers will be wasting away; their way of flight is gone, and their only hope is the taking of their last breath.
【ASV】But the eyes of the wicked shall fail, And they shall have no way to flee; And their hope shall be the giving up of the ghost.
【本会注释】
    恶人。假如琐法在第19节结束了他的讲演，那么，约伯也许就得到了安慰，并且会持之以恒地相信重新得到上帝的喜爱和幸福的回归。但是，琐法好象是为了强调自己反感约伯的行为和品格上的观点，他没有用鼓励的言语结束讲演，而是附加一段敲响着警钟的谴责。
    他们的指望。这一句的直译是“他们的指望是他们生命的终止”。义人生命的指望是一生为了达到并完全实现天国为止。当他健康时，这一指望看护他；当他病残时，这一指望支撑他；当他孤独时，这一指望振作他；当他在社会里，这一指望陪伴他。这一指望使他的生命活得有意义，并且使他敢于面对死亡。一个罪愆者因为没有这一指望，所以在死亡的门帘降临的时候，心中的一切期盼将要终止。
    琐法对上帝的赞词非常优秀。他的诚实显而易见。但是，他与约伯的其他朋友一样，错觉了上帝的旨意。他只能想象苦难的缘由乃是罪愆的直接惩罚。他呼吁约伯在他们给他带来关心和安慰的时候，赶紧悔改。约伯的朋友们的讲演被比拟为几个车轮，滚动在同一个车轴上。在细节上不同，但是基本意见相同。

怀爱伦注释

7 《教》第169页；《善》第343页；《今生》第108页；《医》第95；《证》第5卷第301页；《证》第8卷第285页
7,8 《喜》第110页；《证》第5卷第698页
7-9 《服》第430页；《祖知》116页；《证》第8卷第279页
8 《历》第412页
15-20 《祖君》第163页


第 12 章

【本会注释】
1 约伯辩护自己指责他的朋友们。
7 他承认上帝全知全能和无所不能是众所周知。
1 【和合本】约伯回答说：
【吕振中】约伯回答说∶
【思高本】约伯回答说：
【现代本】乔布回答：
【KJV】And Job answered and said,
【NIV】Then Job replied:
【BBE】And Job made answer and said,
【ASV】Then Job answered and said,
【本会注释】
    约伯回答说。在目前的交谈里，约伯第一次向自己朋友们倾盆嘲笑，包括伯12-14章。无论如何，约伯的主要目的不是用恶言漫骂。他的主要目的是为自己先前的主张申辩：1）所有地球上的善恶事件，都必须归因于上帝；2）他自己的苦难促使他有权利恳求上帝，并且要求搞清并明白，为什么自己是如此受到惩罚。
2 【和合本】你们真是子民哪，你们死亡，智慧也就灭没了。
【吕振中】“你们真是有知识的人哪！你们死了，智慧也就跟你们同灭没了！
【思高本】的确，只有你们是有知识的子民；那么，你们一死，智慧也与你们一同丧亡！
【现代本】是的，你们是有智慧的人；但你们一死，智慧要跟你们一起死。
【KJV】No doubt but ye are the people, and wisdom shall die with you.
【NIV】Doubtless you are the people, and wisdom will die with you!
【BBE】No doubt you have knowledge, and wisdom will come to an end with you.
【ASV】No doubt but ye are the people, And wisdom shall die with you.
【本会注释】
    真是。原文希伯来语是'omnam，“无庸置疑”、“真实地”。根据相同的词根，音译了“阿门”。
    你们（真是）子民。这一句是令人刺骨的冷嘲热讽。约伯似乎在说：“你们惟独是货真价实的子民，也只有你们才值得一顾，也只有你们才值得被准许说话。”
    也就灭没。随着他们的死亡，智慧就在地球上消失。
3 【和合本】但我也有聪明，与你们一样，并非不及你们。你们所说的，谁不知道呢？
【吕振中】但我也有聪明的心、像你们一样阿；我，我并不是落于你们之后呀；像这些事、谁不知道呢？
【思高本】其实，我和你们有同样的心理，我并不亚于你们！谁不知道这些事？
【现代本】可是我跟你们一样聪明，没有比不上你们的地方；你们的高论谁不会说呢？
【KJV】But I have understanding as well as you; I am not inferior to you: yea, who knoweth not such things as these?
【NIV】But I have a mind as well as you; I am not inferior to you. Who does not know all these things?
【BBE】But I have a mind as well as you; I am equal to you: yes, who has not knowledge of such things as these?
【ASV】But I have understanding as well as you; I am not inferior to you: Yea, who knoweth not such things as these?
【本会注释】
    有聪明。直译是“有心”。“心”经常被用来指示聪明，或者心灵。我们使用“心”这一词表达情感和情绪。但是希伯来人以为心是聪明的发源地。琐法对约伯的抨击可以有这样的理解：“一个愚蠢的人将得到聪明，那是在一头野驴的驹子胎里生了一个人的时候”。如果约伯的理解也是如此，那么可能是在反驳琐法伯11:12的抨击（见对伯11:12节的注释）。
    不及。约伯要求利用自己的能力与朋友们一道引用先祖们的教训；而且为了表现这些，他引用了若干个谚语在后文中。
    你们所说。约伯把朋友们的意见看作陈词滥调。他不仅说他知道那些，而且宣布若有人不知晓那些，那说明精神不正常。
4 【和合本】我这求告上帝、蒙他应允的人竟成了朋友所讥笑的；公义完全人竟受了人的讥笑。
【吕振中】我竟成了一个给朋友讥笑的人∶我，我这呼求上帝，而上帝应了的人，一个又正气又纯全的人竟成了人所讥笑的！
【思高本】我这呼吁天主而蒙应允的人，却被他的友人所嘲笑，无辜的义人却成了笑柄。
【现代本】现在连我的朋友也讥笑我；我正直清白，他们仍讥笑我；但上帝曾经垂听我的祷告。
【KJV】I am as one mocked of his neighbour, who calleth upon God, and he answereth him: the just upright man is laughed to scorn.
【NIV】I have become a laughingstock to my friends, though I called upon God and he answered- a mere laughingstock, though righteous and blameless!
【BBE】It seems that I am to be as one who is a cause of laughing to his neighbour, one who makes his prayer to God and is answered! the upright man who has done no wrong is to be made sport of!
【ASV】I am as one that is a laughing-stock to his neighbor, I who called upon God, and he answered: The just, the perfect man is a laughing-stock.
【本会注释】
    我这求告上帝的人。这一句还不完全肯定究竟指示谁。如果指示约伯，这将是指示他的过去，那时他习惯于得到祈祷的回音。如果指示琐法，意思是讽刺性地信赖他。约伯正哀叹自己实际上是品格正直人，知道上帝，应该发现自己是受人嘲笑的对象。
5 【和合本】安逸的人心里藐视灾祸；这灾祸常常等待滑脚的人。
【吕振中】境遇顺利的人的想法藐视灾祸；灾祸时常准备着、要害失脚滑跌的人。
【思高本】幸运的人心想：遭难的人应受蔑视，失足的人应再予以打击。
【现代本】你无灾无祸，却来嘲笑我；你击打那快要跌倒的人。
【KJV】He that is ready to slip with his feet is as a lamp despised in the thought of him that is at ease.
【NIV】Men at ease have contempt for misfortune as the fate of those whose feet are slipping.
【BBE】In the thought of him who is in comfort there is no respect for one who is in trouble; such is the fate of those whose feet are slipping.
【ASV】In the thought of him that is at ease there is contempt for misfortune; It is ready for them whose foot slippeth.
【本会注释】
    常常等待滑脚的人。这一节直译是“灾难，是藐视心思安逸的人。灾难是为那些自我滑脚的人设立的”。稍加释义改写，这一节可以这样：安逸心态的人藐视灾难，藐视是为那些滑脚的人预备的。”这是一清二楚的观点。约伯叫人注意，因人性软弱，从而藐视不幸的人，这对蹒跚摇晃的人又是一个冲击。那些依赖于翻译灯光的人，尽管这是有理由，认为每当灯光明亮的时候，觉得有价值；但是在几乎灭尽灰暗的时候，觉得没有价值，然后就抛弃。以此类推，当一个人财运亨通的时候，被视为一个领袖和典范；但是在逆境的时候，他的意见就被一笑置之，人也被冷落。
6 【和合本】强盗的帐棚兴旺，惹上帝的人稳固，上帝多将财物送到他们手中。
【吕振中】强盗的帐棚兴旺，激动上帝发怒的人安居无虑；这种人将自己手所作的当作所崇拜的神。
【思高本】但是，强盗的帐幕竟能安全，触怒天主的人，以势力为神的人却享平安。
【现代本】盗贼的帐棚竟然稳固；激怒上帝的人竟把自己的力量当神明。
【KJV】The tabernacles of robbers prosper, and they that provoke God are secure; into whose hand God bringeth abundantly.
【NIV】The tents of marauders are undisturbed, and those who provoke God are secure-those who carry their god in their hands.
【BBE】There is wealth in the tents of those who make destruction, and those by whom God is moved to wrath are safe; even those whose god is their strength.
【ASV】The tents of robbers prosper, And they that provoke God are secure; Into whose hand God bringeth abundantly.
【本会注释】
    强盗的帐篷。另一种，“强盗的临时的家”。第5节是不幸者苦难的哀叹。这一节是对照恶人表面上的财运亨通。约伯坚持说上帝在这世界里待人并非依照他们真正的品格，只是恶人财运亨通，义人遭受折磨。
    将财物送到他们手中。希伯来语的这一节含义不清楚。有些人揣摩着翻译为：“将他们的神送到他们的手中”，似乎他们没有上帝，只有他们自己强壮的膀臂（见英文RSV版）。
7 【和合本】你且问走兽，走兽必指教你；又问空中的飞鸟，飞鸟必告诉你；
【吕振中】“但是你请问走兽，走兽就会指教你；问空中的飞鸟，飞鸟就会告诉你；
【思高本】请你询问走兽，它们也会开导你；询问天上的飞鸟，它们也会告诉你；
【现代本】你去请教走兽，它们会教导你；你去询问空中的飞鸟，它们会告诉你。
【KJV】But ask now the beasts, and they shall teach thee; and the fowls of the air, and they shall tell thee:
【NIV】But ask the animals, and they will teach you, or the birds of the air, and they will tell you;
【BBE】But put now a question to the beasts, and get teaching from them; or to the birds of the heaven, and they will make it clear to you;
【ASV】But ask now the beasts, and they shall teach thee; And the birds of the heavens, and they shall tell thee:
【本会注释】
    你且问走兽。约伯似乎是在指出，甚至在那些低级动物里，强暴的动物财运亨通，无辜的的动物是牺牲品。上帝并不赐平安给文雅的、柔顺的、天真的人，也不惩罚凶恶的、残忍的、残酷的人。
8 【和合本】或与地说话，地必指教你；海中的鱼也必向你说明。
【吕振中】或是地上的灌木，灌木就会指教你；海中的鱼也会向你说明。
【思高本】地上的爬也会教训你，海中的鱼族也会给你说明。
【现代本】地上的生物会教导你；海中的鱼类也会给你说明。
【KJV】Or speak to the earth, and it shall teach thee: and the fishes of the sea shall declare unto thee.
【NIV】or speak to the earth, and it will teach you, or let the fish of the sea inform you.
【BBE】Or to the things which go flat on the earth, and they will give you wisdom; and the fishes of the sea will give you news of it.
【ASV】Or speak to the earth, and it shall teach thee; And the fishes of the sea shall declare unto thee.
9 【和合本】看这一切，谁不知道是耶和华的手做成的呢？
【吕振中】由这一切谁不知道是永恒主的手在这样作呢？
【思高本】它们中有谁不知道：是天主的手创造了这一切？
【现代本】它们当中有谁不知道，是上主的手造了它们？
【KJV】Who knoweth not in all these that the hand of the LORD hath wrought this?
【NIV】Which of all these does not know that the hand of the Lord has done this?
【BBE】Who does not see by all these that the hand of the Lord has done this?
【ASV】Who knoweth not in all these, That the hand of Jehovah hath wrought this,
【本会注释】
    耶和华的手。约伯坚持他的论点说上帝专制至高无上。他努力说明自己的不幸并非是决定性证据证明他是恶人。乃至大自然，他断言，也不同意这样的哲理。耶和华Yahweh上帝，这一称呼只出现在《约伯记》诗歌篇章里。上帝的常用称号是'Eloah，或'el（见第4，6节）。对于这一有趣的变化，没有明显的解释。若干个手稿保持着使用这一段的'Eloah。
10 【和合本】凡活物的生命和人类的气息都在他手中。
【吕振中】众生的牲命都在他手中；一切血肉的气息全在手里。
【思高本】因为一切活物的生魂，一切血肉之人的灵魂，都握在他手中。
【现代本】生物的生命都在上帝手中；人的气息也在他的掌握中。
【KJV】In whose hand is the soul of every living thing, and the breath of all mankind.
【NIV】In his hand is the life of every creature and the breath of all mankind.
【BBE】In whose hand is the soul of every living thing, and the breath of all flesh of man.
【ASV】In whose hand is the soul of every living thing, And the breath of all mankind?
【本会注释】
    生命。原文希伯来语是nephesh，“生命”（见对王上17:21节的注释）。
11 【和合本】耳朵岂不试验言语，正如上膛尝食物吗？
【吕振中】“耳朵岂不试验话语，上膛岂不尝食物么？
【思高本】耳朵不是为明辨言语，口腔不是为辨尝食物吗？
【现代本】正如舌头品尝食物，耳朵辨别话语。
【KJV】Doth not the ear try words? and the mouth taste his meat?
【NIV】Does not the ear test words as the tongue tastes food?
【BBE】Are not words tested by the ear, even as food is tasted by the mouth?
【ASV】Doth not the ear try words, Even as the palate tasteth its food?
【本会注释】
    耳朵试验言语。约伯似乎在呼吁分辨真假是非。
12 【和合本】年老的有智慧；寿高的有知识。
【吕振中】你说年老的有智慧，长寿的有明哲。
【思高本】白发老人是有智慧的，年纪大者是有见识的；
【现代本】老年人有智慧，但上帝既有智慧又有能力。老年人有见识，但上帝既有见识又有实行的能力。
【KJV】With the ancient is wisdom; and in length of days understanding.
【NIV】Is not wisdom found among the aged? Does not long life bring understanding?
【BBE】Old men have wisdom, and a long life gives knowledge.
【ASV】With aged men is wisdom, And in length of days understanding.
【本会注释】
    寿高的。这一句和前一句的前后关系可能是，如同耳朵分辨词汇的价值，或者上颚分辨食物的味道一样，年老的人能够为自己，在久远的人生之路上，收获一种货真价实的眼力。
13 【和合本】在上帝有智慧和能力；他有谋略和知识。
【吕振中】其实智慧和能力尽在于上帝（传统∶他）；上帝（传统∶他）有谋略有明哲。
【思高本】但智慧和能力同在天主内，智慧与见识是天主所有。
【现代本】－
【KJV】With him is wisdom and strength, he hath counsel and understanding.
【NIV】To God belong wisdom and power; counsel and understanding are his.
【BBE】With him there is wisdom and strength; power and knowledge are his.
【ASV】With God is wisdom and might; He hath counsel and understanding.
【本会注释】
    在上帝。换句话说，与上帝。第12节提到了寿高者的智慧。然而真智慧是要在上帝那里找。在这一章的末尾，约伯阐述了上帝的智慧和至高无上。他的论点是：上帝创造了一切；祂供养着一切；祂随着自愿可以逆转人的状况；祂树立祂所喜悦的人；而且在自己所选定的时间里，打倒人。上帝所做的，在许多方面，都在我们自己的意料之外。
14 【和合本】他拆毁的，就不能再建造；他捆住人，便不得开释。
【吕振中】他若拆毁了，就不能再被建造；他若禁闭住了，便不能得开释。
【思高本】他若拆毁，人不能再建；他若拘禁，人不得开释。
【现代本】上帝所拆毁的，谁能重建？上帝所囚禁的，谁能释放？
【KJV】Behold, he breaketh down, and it cannot be built again: he shutteth up a man, and there can be no opening.
【NIV】What he tears down cannot be rebuilt; the man he imprisons cannot be released.
【BBE】Truly, there is no building up of what is pulled down by him; when a man is shut up by him, no one may let him loose.
【ASV】Behold, he breaketh down, and it cannot be built again; He shutteth up a man, and there can be no opening.
【本会注释】
    祂拆毁的。约伯坚持说，没有任何人能够修复上帝所拆毁的。人们可以建造城市和乡村，但是上帝能够用火灾、瘟疫或者地震摧毁这些。约伯毫不怀疑地强调，在这一范畴上自己所理解的上帝是至高无上，凭着经验，他认为自己是被上帝摧毁的。
    他捆住人。上帝有大能使人丧失自由。
15 【和合本】他把水留住，水便枯干；他再发出水来，水就翻地。
【吕振中】他若抑制住水，水便乾了；他再送出水来，水就使地翻覆。
【思高本】他若制水，水便乾涸；他若放水，水便冲毁大地。
【现代本】上帝一停止降雨，大旱来临；他一放开水源，洪水泛滥。
【KJV】Behold, he withholdeth the waters, and they dry up: also he sendeth them out, and they overturn the earth.
【NIV】If he holds back the waters, there is drought; if he lets them loose, they devastate the land.
【BBE】Truly, he keeps back the waters and they are dry; he sends them out and the earth is overturned.
【ASV】Behold, he withholdeth the waters, and they dry up; Again, he sendeth them out, and they overturn the earth.
【本会注释】
    把水留住。干旱和洪水，在约伯的意念中，都是证明上帝的至高无上。这些大自然的灾害，对约伯所居住的国家居民来说，可能是司空见惯。
16 【和合本】在他有能力和智慧，被诱惑的与诱惑人的都是属他。
【吕振中】力量和成功的谋略尽在于他；受骗的与骗人的、都属于他。
【思高本】力量与才能，为他所有；受骗者与骗人者，都属于他。
【现代本】上帝强大，始终得胜；欺诈和被欺诈的，都在他掌握中。
【KJV】With him is strength and wisdom: the deceived and the deceiver are his.
【NIV】To him belong strength and victory; both deceived and deceiver are his.
【BBE】With him are strength and wise designs; he who is guided into error, together with his guide, are in his hands;
【ASV】With him is strength and wisdom; The deceived and the deceiver are his.
【本会注释】
    被诱惑的。所有阶层里的人都在上帝的掌管之下。滥用自己的智慧误导别人走邪路的人，以及利用智慧图谋他们利益的人，都在上帝的掌握之中，并且为上帝的旨意服务。上帝制订的界限没有人能够超越。
17 【和合本】他把谋士剥衣掳去，又使审判官变成愚人。
【吕振中】他把谋士掳去，衣服都给剥夺了；他使审判官变成了狂妄人。
【思高本】他使谋士糊涂，使判官愚蠢；
【现代本】他夺走统治者的智慧；他使领导者的行为愚拙。
【KJV】He leadeth counsellors away spoiled, and maketh the judges fools.
【NIV】He leads counselors away stripped and makes fools of judges.
【BBE】He takes away the wisdom of the wise guides, and makes judges foolish;
【ASV】He leadeth counsellors away stripped, And judges maketh he fools.
【本会注释】
    把谋士剥衣掳去。聪明的谋士和伟人不胜过上帝。“剥衣”的直译是“赤脚”，由此“剥衣”。这一修辞法可能是暗指剥夺战俘外套的习惯性做法（见弥1:8）。
    使审判官变成愚人。上帝有大能挫败那些似乎非常自信有能力提出劝告的谋士。对待上帝的智慧和最伟大的人物的智慧二者，约伯做了鲜明的比较。
18 【和合本】他放松君王的绑，又用带子捆他们的腰。
【吕振中】他解开了君王绑人的绳索（传统∶管教），又用腰布捆他们的腰。
【思高本】他解除君王所系的玉带，将绳索捆在他们的腰间；
【现代本】他废立君王，使他们成为囚徒。
【KJV】He looseth the bond of kings, and girdeth their loins with a girdle.
【NIV】He takes off the shackles put on by kings and ties a loincloth around their waist.
【BBE】He undoes the chains of kings, and puts his band on them;
【ASV】He looseth the bond of kings, And he bindeth their loins with a girdle.
【本会注释】
    君王的绑。用来捆人的君王的绑。这一节的后半部分描写了国王们曾经入狱了别人，现在君王被捆绑，并且被拉入狱。这里整体上的论点是人生之路上的逆境和变换。
19 【和合本】他把祭司剥衣掳去，又使有能的人倾败。
【吕振中】他把祭司掳去，衣服都给剥夺了；又使基础巩固的人败倒。
【思高本】他使司祭赤足而行，推倒掌握大权者；
【现代本】他夺走祭司的智慧；他推翻掌握大权的人。
【KJV】He leadeth princes away spoiled, and overthroweth the mighty.
【NIV】He leads priests away stripped and overthrows men long established.
【BBE】He makes priests prisoners, overturning those in safe positions;
【ASV】He leadeth priests away stripped, And overthroweth the mighty.
【本会注释】
    祭司。原文希伯来语是kohanim，直译是“祭司”。即使是宗教神职人员也是易遭别人所受过的逆境的折磨。
20 【和合本】他废去忠信人的讲论，又夺去老人的聪明。
【吕振中】他把受信靠者的口才废掉，又将老年人的谨慎智虑夺去。
【思高本】夺去忠贞者的辩才，剥去年老者的理智：
【现代本】他使众望所归的人哑口无言；他夺走老年人的智慧。
【KJV】He removeth away the speech of the trusty, and taketh away the understanding of the aged.
【NIV】He silences the lips of trusted advisers and takes away the discernment of elders.
【BBE】He makes the words of responsible persons without effect, and takes away the good sense of the old;
【ASV】He removeth the speech of the trusty, And taketh away the understanding of the elders.
【本会注释】
    忠信的人。上帝从那些已经获得谋士名望的人取走口才和领导才能。
21 【和合本】他使君王蒙羞被辱，放松有力之人的腰带。
【吕振中】他向王子身上倾倒侮辱，又使壮士的腰带松了劲。
【思高本】使贵人备受侮辱，使勇士的腰带松弛；
【现代本】他使居高位的人蒙羞，使有权势的人失掉了权力。
【KJV】He poureth contempt upon princes, and weakeneth the strength of the mighty.
【NIV】He pours contempt on nobles and disarms the mighty.
【BBE】He puts shame on chiefs, and takes away the power of the strong;
【ASV】He poureth contempt upon princes, And looseth the belt of the strong.
【本会注释】
    放松（有力之人的）腰带。直译是“放松腰带。”东方人穿宽松长袍。长袍是用腰带或者带子围在腰上。当他们劳动、跑步、或者旅行时，要束紧长袍。放松腰带意味着阻止行动。
22 【和合本】他将深奥的事从黑暗中彰显，使死荫显为光明。
【吕振中】他将深奥的事从黑暗中启现出，又使漆黑显出亮光。
【思高本】使隐秘的事由暗处彰显，使黑暗进入光明；
【现代本】他使奥秘从黑暗中显明出来；他使死荫幽暗发出光明。
【KJV】He discovereth deep things out of darkness, and bringeth out to light the shadow of death.
【NIV】He reveals the deep things of darkness and brings deep shadows into the light.
【BBE】Uncovering deep things out of the dark, and making the deep shade bright;
【ASV】He uncovereth deep things out of darkness, And bringeth out to light the shadow of death.
【本会注释】
    将深奥的事（从黑暗中）彰显。万事无法向上帝遮掩。因为祂甚至能够在黑暗中取出亮光。 本文可能提示：1）上帝有能力察觉筹谋、阴谋、诡计；2）上帝有大能预见未来；3）上帝有能力明白人心灵深处的意念（见太10:26）。
23 【和合本】他使邦国兴旺而又毁灭；他使邦国开广而又掳去。
【吕振中】他使邦国旺大、而又灭亡；使列族（传统∶邦国）扩展、又给带走。
【思高本】使邦国兴起而又灭亡，使民族强大而又消散；
【现代本】他使邦国强大、兴盛，然后又打败它们，消灭它们。
【KJV】He increaseth the nations, and destroyeth them: he enlargeth the nations, and straiteneth them again.
【NIV】He makes nations great, and destroys them; he enlarges nations, and disperses them.
【BBE】Increasing nations, and sending destruction on them; making wide the lands of peoples, and then giving them up.
【ASV】He increaseth the nations, and he destroyeth them: He enlargeth the nations, and he leadeth them captive.
【本会注释】
    使邦国兴旺。见但4:17；《知君》第499,500页。
24 【和合本】他将地上民中首领的聪明夺去，使他们在荒废无路之地漂流；
【吕振中】他将地上万族之民的首领聪明之心除掉，使他们在荒芜没路之地漂流无定。
【思高本】剥去国君的理智，使他们漂泊于无路的荒野中，
【现代本】他使人民的首领愚拙，让他们彷徨不知所措；
【KJV】He taketh away the heart of the chief of the people of the earth, and causeth them to wander in a wilderness where there is no way.
【NIV】He deprives the leaders of the earth of their reason; he sends them wandering through a trackless waste.
【BBE】He takes away the wisdom of the rulers of the earth, and sends them wandering in a waste where there is no way.
【ASV】He taketh away understanding from the chiefs of the people of the earth, And causeth them to wander in a wilderness where there is no way.
【本会注释】
    聪明夺去。祂挫败首领们的计划，使他们的智慧失去意义，使他们如同迷路的旅行者（见诗107:4）。
25 【和合本】他们无光，在黑暗中摸索，又使他们东倒西歪，象醉酒的人一样。
【吕振中】他们把黑暗摸来摸去，全没有光；就迷迷糊糊（传统∶他使他们迷迷糊糊）像醉酒的人一样。
【思高本】在无光的黑暗中摸索，踉跄犹如醉汉。
【现代本】他们像喝醉了酒的人，在黑暗中东倒西歪。
【KJV】They grope in the dark without light, and he maketh them to stagger like a drunken man.
【NIV】They grope in darkness with no light; he makes them stagger like drunkards.
【BBE】They go feeling about in the dark without light, wandering without help like those overcome with wine.
【ASV】They grope in the dark without light; And he maketh them to stagger like a drunken man.
【本会注释】
    他们在黑暗中摸索。这是本章的末尾，含有约伯中肯而激烈的谚语式辩白。约伯显示自己熟知关于上帝的谚语和箴言，这跟自己的朋友们不相上下；而且也跟他们一样，自己怀抱着高尚的意念：控制者和掌管者是至高无上的上帝。按照约伯朋友们的理解，人们在有生之年，按照自己的行为，获得上帝的所赐的福。约伯的观点是上帝掌管人类，是从另一个标准的角度，而不是行为。他觉得自己的人生靠自身无法理解。

怀爱伦注释

7,8 《童导》第58页；《教》第117页
7-9《证》第8卷第327页
13 《教》第13,14页；《证》第8卷第327页


第 13 章

【本会注释】
1 约伯责备他的朋友们偏心。
14 他表白自己相信上帝：20 并且求知自己自身的罪孽是什么，以及上帝折磨自己的旨意。
1 【和合本】这一切，我眼都见过；我耳都听过，而且明白。
【吕振中】“哎，这一切我的眼都见过，我的耳都听过，而且明白。
【思高本】的确，这一切我亲眼见过，我亲耳听过，是我熟悉的事。
【现代本】这一切我亲眼见过了；我也都亲耳听见过，且都明白。
【KJV】Lo, mine eye hath seen all this, mine ear hath heard and understood it.
【NIV】My eyes have seen all this, my ears have heard and understood it.
【BBE】Truly, my eye has seen all this, word of it has come to my ear, and I have knowledge of it.
【ASV】Lo, mine eye hath seen all this, Mine ear hath heard and understood it.
【本会注释】
    这一切我眼都见过。第一节和第二节，同伯12章紧密相连，自然形成约伯辩论第一部的尾声。约伯认为，对待人世间的世态炎凉，上帝是至高无上的全能者。
2 【和合本】你们所知道的，我也知道，并非不及你们。
【吕振中】你们所知道的、我也知道；我，我并不落于你们之后呀。
【思高本】你们所知道的，我也知道，我并不亚于你们。
【现代本】你们知道的，我也知道；我没有不及你们的地方。
【KJV】What ye know, the same do I know also: I am not inferior unto you.
【NIV】What you know, I also know; I am not inferior to you.
【BBE】The same things are in my mind as in yours; I am equal to you.
【ASV】What ye know, the same do I know also: I am not inferior unto you.
3 【和合本】我真要对全能者说话；我愿与上帝理论。
【吕振中】我，我却要对全能者说话，我愿对上帝辩明我的案情。
【思高本】但是，我愿同全能者交谈，愿与天主辩论，
【现代本】我要向全能者理论，不向你们理论；我要向上帝辩明我的案情。
【KJV】Surely I would speak to the Almighty, and I desire to reason with God.
【NIV】But I desire to speak to the Almighty and to argue my case with God.
【BBE】But I would have talk with the Ruler of all, and my desire is to have an argument with God.
【ASV】Surely I would speak to the Almighty, And I desire to reason with God.
【本会注释】
    对全能者说话。琐法说过希望上帝现身，并且说服约伯。对此，约伯是理所当然地欢迎得到机遇与上帝交谈（见伯11:5）。
4 【和合本】你们是编造谎言的，都是无用的医生。
【吕振中】你们呢，你们是粉饰虚假的，是无用的医生。
【思高本】因为你们都是谎言的捏造者，全是无用的医生。
【现代本】你们的谎言掩饰了你们的无知；你们是不能治病的医生。
【KJV】But ye are forgers of lies, ye are all physicians of no value.
【NIV】You, however, smear me with lies; you are worthless physicians, all of you!
【BBE】But you put a false face on things; all your attempts to put things right are of no value.
【ASV】But ye are forgers of lies; Ye are all physicians of no value.
【本会注释】
    编造谎言的。直译是“谎话膏药者”。
    无用的医生。他们像医生，出去见患者，但是他们对治疗患者们的病是无能为力。
5 【和合本】惟愿你们全然不作声；这就算为你们的智慧！
【吕振中】哦，愿你们全然不作声哦！这还算为你们的智慧呢。
【思高本】恨不得你们闭口不言！这样算聪明。
【现代本】如果你们闭口不言，或者有人会以为你们聪明！
【KJV】O that ye would altogether hold your peace! and it should be your wisdom.
【NIV】If only you would be altogether silent! For you, that would be wisdom.
【BBE】If only you would keep quiet, it would be a sign of wisdom!
【ASV】Oh that ye would altogether hold your peace! And it would be your wisdom.
【本会注释】
    你们的智慧。见箴17:28节。如果有人以为约伯有点缺乏耐心，那就必须记住，他面对着三名齐心协力地挑肥拣瘦，追究他缺点错误的对手，而且，他们的谴责几乎没有温和的语气。
6 【和合本】请你们听我的辩论，留心听我口中的分诉。
【吕振中】你们请听我的控辩，请留心听我口中的辩诉。
【思高本】请你们听我的怨诉，留意我口中的辩论！
【现代本】现在请听我的抗辩；留心我的诉愿。
【KJV】Hear now my reasoning, and hearken to the pleadings of my lips.
【NIV】Hear now my argument; listen to the plea of my lips.
【BBE】Give ear to the argument of my mouth, and take note of the words of my lips.
【ASV】Hear now my reasoning, And hearken to the pleadings of my lips.
7 【和合本】你们要为上帝说不义的话吗？为他说诡诈的言语吗？
【吕振中】你们要为上帝说不义的话么？要为他说诡诈的话语么？
【思高本】你们想以诡诈来为天主辩护，以谎言来为他说理？
【现代本】你们为什么撒谎？你们的假话对上帝有益处吗？
【KJV】Will ye speak wickedly for God? and talk deceitfully for him?
【NIV】Will you speak wickedly on God's behalf? Will you speak deceitfully for him?
【BBE】Will you say in God's name what is not right, and put false words into his mouth?
【ASV】Will ye speak unrighteously for God, And talk deceitfully for him?
【本会注释】
    为上帝。在希伯来语原句中，这一短语在句首。这说明这一短语具有特殊的强调性。“难道你们这是为了上帝缘故才要坚持不公正的原则吗？”不公正的话和行为由于出现得太过于频繁，所以明显地在提醒人注意上帝。
    为他。在希伯来语，为了强调，故意被放置在句首，如同前一句短语“为上帝”一样。
8 【和合本】你们要为上帝徇情吗？要为他争论吗？
【吕振中】你们要徇他的情面么？要为上帝辩诉么？
【思高本】难道你们想偏袒天主，有意为他辩护吗？
【现代本】你们想替上帝辩护吗？你们想上法庭去为他陈明案情吗？
【KJV】Will ye accept his person? will ye contend for God?
【NIV】Will you show him partiality? Will you argue the case for God?
【BBE】Will you have respect for God's person in this cause, and put yourselves forward as his supporters?
【ASV】Will ye show partiality to him? Will ye contend for God?
【本会注释】
    为上帝徇情。从直译是“让他抬起头”，是用希伯来语表达偏爱的习语。约伯说的意思是：“你们是否由于偏爱上帝，所以坚持不公正的原则，固守在早已不能防守的孤岛上？”约伯觉得他的朋友们一直伤害着他，尽管他们试图努力为上帝辩护。他觉得，他们只是表现出一种对上帝的奴态而已，而且对待面临的问题缺乏足够的洞察力。
    为他争论。你们是否像一个不公正的判官一样，带着偏见偏向于处在正在争辩中的某一方？
9 【和合本】他查出你们来，这岂是好吗？人欺哄人，你们也要照样欺哄他吗？
【吕振中】他察透你们来，这哪里是好呢？或是像人愚弄了人，你们也要照样愚弄他么？
【思高本】他揭穿了你们，难道为你们有益？难道你们能欺骗他如人之欺骗人？
【现代本】如果上帝小心审察你们，他会找出什么好东西吗？你们以为可以愚弄上帝，像欺哄人吗？
【KJV】Is it good that he should search you out? or as one man mocketh another, do ye so mock him?
【NIV】Would it turn out well if he examined you? Could you deceive him as you might deceive men?
【BBE】Will it be good for you to be searched out by him, or have you the thought that he may be guided into error like a man?
【ASV】Is it good that he should search you out? Or as one deceiveth a man, will ye deceive him?
【本会注释】
    查出你们来。你们有资格通过上帝仔细监察这一关吗？
    人欺哄人。你以为你能够欺哄上帝，如同你起哄过自己的同伴一样吗？你们利用奉承和外表上的敬重的手段来欺哄上帝，上帝对此是太至高无上，太有智慧。
10 【和合本】你们若暗中徇情，他必要责备你们。
【吕振中】你们若暗中徇情面，他一定会谴责你们。
【思高本】你们若假意偏袒，他必严厉斥责你们。
【现代本】纵使你们在暗中偏袒人，他也一定谴责你们。
【KJV】He will surely reprove you, if ye do secretly accept persons.
【NIV】He would surely rebuke you if you secretly showed partiality.
【BBE】He will certainly put you right, if you have respect for persons in secret.
【ASV】He will surely reprove you If ye do secretly show partiality.
【本会注释】
    他必要责备你们。后来，这一预见得到应验（见伯42:7）。
    徇情。换句话说，有偏心的偏爱（见对第8节的注释）。无论是在什么条件和环境下，有偏心的偏爱就是错误的，勿需考虑究竟涉及到了什么人。只有千真万确的真理才是值得追求，裁判是自然会顺理成章。
11 【和合本】他的尊荣岂不叫你们惧怕吗？他的惊吓岂不临到你们吗？
【吕振中】他的尊严、哪能不使你们惊惶失措呢？畏惧他的心、哪能不落到你们身上呢？
【思高本】他的尊严能不使你们恐怖？他的威吓能不落在你们身上？
【现代本】上帝的尊严不使你们惊惶失措吗？你们不畏惧他吗？
【KJV】Shall not his excellency make you afraid? and his dread fall upon you?
【NIV】Would not his splendor terrify you? Would not the dread of him fall on you?
【BBE】Will not his glory put you in fear, so that your hearts will be overcome before him?
【ASV】Shall not his majesty make you afraid, And his dread fall upon you?
【本会注释】
    叫你们惧怕。约伯警告自己的朋友，上帝是至高无上。他觉得他们因他们错谬的观念置己身在上帝的恼怒里。
12 【和合本】你们以为可记念的箴言是炉灰的箴言；你们以为可靠的坚垒是淤泥的坚垒。
【吕振中】你们背诵的格言、是炉灰的箴言；你们的辩护点、是泥土的辩护点。
【思高本】你们的古谚都是些腐朽之谈，你们的答辩都是些泥制的盾牌。
【现代本】你们陈旧的格言像灰尘一样没有用处；你们的辩论像泥土一样薄弱。
【KJV】Your remembrances are like unto ashes, your bodies to bodies of clay.
【NIV】Your maxims are proverbs of ashes; your defenses are defenses of clay.
【BBE】Your wise sayings are only dust, and your strong places are only earth.
【ASV】Your memorable sayings are proverbs of ashes, Your defences are defences of clay.
【本会注释】
    可纪念的箴言。直译是“历史记载”，在本文中是，要么是可纪念的话语、简洁有力的谚语或者格言。引用聪明老人所说的话，其价格比几堆死灰相差无几。
    可靠的坚垒。原文希伯来语是gabbim，任何弯曲的东西。这一词在经文里被用来描述人的后背（诗129:3）。其他的意思是“圆顶花楼”（结16:24,31,39）、“（盾牌）凸圆的突出物”，被译为“厚突面”（伯15:26）；或者可能是本文中所指的“壁垒”、“军墙”。约伯可能在嘲笑他朋友们的观点。他把他们的观点描绘成用土制的军墙。
13 【和合本】你们不要作声，任凭我吧！让我说话，无论如何我都承当。
【吕振中】“你们务要为我而不作声，好让我说话；那就无论什么、都任它来。
【思高本】你们且住口，让我来发言：不要管我有什么遭遇。
【现代本】你们住口，让我说话；后果如何，由我自己承担。
【KJV】Hold your peace, let me alone, that I may speak, and let come on me what will.
【NIV】Keep silent and let me speak; then let come to me what may.
【BBE】Keep quiet, and let me say what is in my mind, whatever may come to me.
【ASV】Hold your peace, let me alone, that I may speak; And let come on me what will.
【本会注释】
    不要作声。这里的引申意是有一种故意的干涉。约伯在恳求允许有特权继续说完自己的讲演，以便于让一切都按理成章，顺其自然。在希伯来语里使用了被强化的代词“我”，意思是“是我（而不是你）说话”。
14 【和合本】我何必把我的肉挂在牙上，将我的命放在手中。
【吕振中】怎么啦？我要把我的肉挂在牙齿上，冒险去拼命！
【思高本】我已将我的肉放在我的牙齿中，已将我的性命放在我手中；
【现代本】不管会有什么后果，我准备（希伯来文是：我为何要）冒生命的危险。
【KJV】Wherefore do I take my flesh in my teeth, and put my life in mine hand?
【NIV】Why do I put myself in jeopardy and take my life in my hands?
【BBE】I will take my flesh in my teeth, and put my life in my hand.
【ASV】Wherefore should I take my flesh in my teeth, And put my life in my hand?
【本会注释】
    把我的肉挂在牙上。这是模棱两可的一段。有些人认为这一修辞法的构思是描绘动物们在它们的牙上携带猎物的习性。动物如此公然醒目地叼着猎物，是耸动、诱惑其他动物。由此常常引起纷争，还可能导致猎物被剥夺。按照这一解释，约伯是表白自己正面临某种危险，虽然觉得起因是自己所陈述的论点，但是下定决心，义无返顾。
    有些人指出，如果把这一句话同这一节的第二行相互比较，就会解释得更加透彻：“将我的命放在手中”。这一行的含义所指的似乎是有预谋的危险。
    也有其他的人相信，这是表达了对原始观念的回顾。因为在原始的观念里，每当一个人死亡的时候，他的灵魂通过他的口或鼻离开他的躯体。如果这样，这一句话的意思就相当于：“我快要死了”。这种解释离题太远，与本文的含义不符合。
    有预谋的危险这一解释似乎最接近于本文的意思。约伯承认自己在与上帝争辩。他意识到自己的弱点。可是他坚持说，无论如何，他没有错。这一节表明约伯自己认为内心坦荡。
15 【和合本】他必杀我；我虽无指望，然而我在他面前还要辩明我所行的。
【吕振中】看吧，他要杀我；我没有指望了，然而我还要当着他的面来辩诉我所行的路。
【思高本】即使他杀我，我仍希望在他面前表白我的行为。
【现代本】我已经没有希望，即使上帝杀我又怎样？我仍然要在他面前为自己申诉。
【KJV】Though he slay me, yet will I trust in him: but I will maintain mine own ways before him.
【NIV】Though he slay me, yet will I hope in him; I will surely defend my ways to his face.
【BBE】Truly, he will put an end to me; I have no hope; but I will not give way in argument before him;
【ASV】Behold, he will slay me; I have no hope: Nevertheless I will maintain my ways before him.
【本会注释】
    指望。希伯来语的这一节前半部分可以有两种释义：1）“虽然他必杀我，但我还是对他有指望”；2）“瞧，他必杀我，我无指望”。这一区别是根据希伯来语词Lo'被译为宾语语态“他”。Lo'词义几乎是固定含义的“不”，是常用的希伯来语否定形副词。被译为宾语语态的“他”，按照拼写规则应该写lo。可是英文KJV版译文是根据希腊语七十士圣经译本、武加大译本、叙利亚译本、他儿根（译者注：旧约亚蓝文注译）。古代文稿译者们手头上的希伯来文里也没有lo，要么是在那时把lo'当作lo。在圣经中，把lo'“不”明显地写成宾语语态的lo“他”，或者是相似含义的其他书卷有：出21:8；利11:21；25:30；撒上2:3；撒下16:18。通过英文KJV版的译文，我们可以体会到约伯在绝望的深渊中浮现在阶梯第一个横档上。“约伯从失望灰心的深渊之中，升到了绝对信靠上帝的恩典和他拯救之能的高原上。他胜利地声称：“他虽杀我，我仍必信靠他；……””（《先君》第164页，第165页）。
    辩明我所行的。约伯重申自己在第13,14节表达的决心，为自己辩护。
16 【和合本】这要成为我的拯救，因为不虔诚的人不得到他面前。
【吕振中】我这样作──居然要成为我的救星了；因为不拜上帝的人是不能到他面前的。
【思高本】这样对我还有救，因为恶人不敢到他面前。
【现代本】也许我的勇气会救了我，因为邪恶人不敢面对上帝。
【KJV】He also shall be my salvation: for an hypocrite shall not come before him.
【NIV】Indeed, this will turn out for my deliverance, for no godless man would dare come before him!
【BBE】And that will be my salvation, for an evil-doer would not come before him,
【ASV】This also shall be my salvation, That a godless man shall not come before him.
【本会注释】
    他还要成为（英文KJV版）。希腊语七十士圣经译本是“这要成为我的拯救”。
    不虔诚的人。原文希伯来语是chaneph，世俗的，无信仰的，无神的人。这一节希腊语七十士圣经译本是“诡计多端的人不得到他面前。”
17 【和合本】你们要细听我的言语，使我所辩论的入你们的耳中。
【吕振中】你们要细听我的话语，使我所陈诉的入于你们耳中。
【思高本】你们要细听我的话，侧耳静听我的解释。
【现代本】现在请听我要说的话，安静地听我的抗辩。
【KJV】Hear diligently my speech, and my declaration with your ears.
【NIV】Listen carefully to my words; let your ears take in what I say.
【BBE】Give ear with care to my words, and keep what I say in your minds.
【ASV】Hear diligently my speech, And let my declaration be in your ears.
【本会注释】
    听。这一经文下面划着线，强调约伯在前一节所说的话。他想要他的朋友们清楚地知道，他对上帝的信赖程度如同他叫喊抱怨的声音一样高大。
18 【和合本】我已陈明我的案，知道自己有义。
【吕振中】看哪，我已摆列我的案件，知道我理直。
【思高本】我今呈上我的案件，确知我自己有理。
【现代本】我已准备好要提出的抗辩，因为我知道我会被宣判无罪。
【KJV】Behold now, I have ordered my cause; I know that I shall be justified.
【NIV】Now that I have prepared my case, I know I will be vindicated.
【BBE】See now, I have put my cause in order, and I am certain that I will be seen to be right.
【ASV】Behold now, I have set my cause in order; I know that I am righteous.
【本会注释】
    已陈明我的案。换句话说，“我已备好我的答辩”。
    知道有义。或者，“被宣布有义”，或者“被证明无辜”。
19 【和合本】有谁与我争论，我就情愿缄默不言，气绝而亡。
【吕振中】有谁能同我争论呢？有，我就情愿缄默不言，绝气而死。
【思高本】谁若与我争辩，我就住口，情愿死去。
【现代本】上帝啊，你要指控我吗？果然这样，我就住口，情愿死去。
【KJV】Who is he that will plead with me? for now, if I hold my tongue, I shall give up the ghost.
【NIV】Can anyone bring charges against me? If so, I will be silent and die.
【BBE】Is any one able to take up the argument against me? If so, I would keep quiet and give up my breath.
【ASV】Who is he that will contend with me? For then would I hold my peace and give up the ghost.
【本会注释】
    情愿缄默不言。“我必须说话，不然就死”。自从约伯的朋友们指责他的罪孽之后，他坚持自己有权在上帝面前恳求自己的案卷。他们的辩论现在已经达到极点，他是要么说话，要么气绝。
20 【和合本】惟有两件不要向我施行，我就不躲开你的面：
【吕振中】“只有两件、请不要向我施行，那我就不躲藏、离开你的面∶
【思高本】惟有二事，你切莫向我作，我就不回避你：
【现代本】求你同意我两项请求，我就不从你面前躲藏起来：
【KJV】Only do not two things unto me: then will I not hide myself from thee.
【NIV】Only grant me these two things, O God, and then I will not hide from you:
【BBE】Only two things do not do to me, then I will come before your face:
【ASV】Only do not two things unto me; Then will I not hide myself from thy face:
【本会注释】
    惟有两件，不要向我施行。约伯请求得到两个偏爱：1）只求给予一段时间脱离苦难（第21节）；2）脱离精神上和灵魂上的恐惧（第21节）。约伯感到，如果携带着肉体上和精神上的痛苦，他就无法全部而又清楚地恳求自己的案卷。
21 【和合本】就是把你的手缩回，远离我身；又不使你的惊惶威吓我。
【吕振中】就是把你的手掌缩回、远离我身；又不使惧怕你的心来叫我惊惶。
【思高本】请将你的手由我身上撤回，莫让你的威严恐吓我。
【现代本】求你别惩罚我；求你别恐吓我。
【KJV】Withdraw thine hand far from me: and let not thy dread make me afraid.
【NIV】Withdraw your hand far from me, and stop frightening me with your terrors.
【BBE】Take your hand far away from me; and let me not be overcome by fear of you.
【ASV】Withdraw thy hand far from me; And let not thy terror make me afraid.
22 【和合本】这样，你呼叫，我就回答；或是让我说话，你回答我。
【吕振中】这样、你作原告，我就回答；或是让我起诉说话，而你答覆我。
【思高本】那时你若召唤，我必回答；或者我说，你回答我。
【现代本】上帝啊，你作原告，我来答辩；或者让我起诉，你来答辩。
【KJV】Then call thou, and I will answer: or let me speak, and answer thou me.
【NIV】Then summon me and I will answer, or let me speak, and you reply.
【BBE】Then at the sound of your voice I will give answer; or let me put forward my cause for you to give me an answer.
【ASV】Then call thou, and I will answer; Or let me speak, and answer thou me.
【本会注释】
    让我说话。约伯准备好充当一个角色：要么是被告者，要么是对上帝的起诉人。
23 【和合本】我的罪孽和罪过有多少呢？求你叫我知道我的过犯与罪愆。
【吕振中】我的罪愆尤罪恶有多少呢？求你使我知道我的过犯罪恶。
【思高本】我的邪恶罪过，究有多少？让我认识我的过犯和罪过。
【现代本】我究竟犯了什么罪？做了什么错事？让我知道我的过犯，我的罪名。
【KJV】How many are mine iniquities and sins? make me to know my transgression and my sin.
【NIV】How many wrongs and sins have I committed? Show me my offense and my sin.
【BBE】What is the number of my evil-doings and my sins? give me knowledge of them.
【ASV】How many are mine iniquities and sins? Make me to know my transgression and my sin.
【本会注释】
    有多少？约伯并不宣称绝对的完美，但是他辩明自己的罪愆不足于自己的苦难。他呼叫上帝数点自己的罪愆。
24 【和合本】你为何掩面、拿我当仇敌呢？
【吕振中】你为什么掩面，拿我当你的仇敌呢？
【思高本】你为何遮掩你的面容，将我视作你的仇人？
【现代本】你为什么避开不见我？你为什么把我当敌人看待？
【KJV】Wherefore hidest thou thy face, and holdest me for thine enemy?
【NIV】Why do you hide your face and consider me your enemy?
【BBE】Why is your face veiled from me, as if I was numbered among your haters?
【ASV】Wherefore hidest thou thy face, And holdest me for thine enemy?
【本会注释】
    你为何掩面？第23节之后可能有戏剧性的空白时间，那就是约伯等待上帝解答他的罪愆。最终得不到上帝的解答时，约伯呼喊：“你为何掩面？”从另一个角度，约伯可能仅仅抱怨上帝不同意他第21节的恳求。
    拿我。换句话说，“认为我”。
25 【和合本】你要惊动被风吹的叶子吗？要追赶枯干的碎秸吗？
【吕振中】被飘荡的叶子、你要使它战抖么？乾的碎秸、你要追赶么？
【思高本】难道你要喝走被风吹落的树叶，要追逐已枯乾的碎？
【现代本】你要恐吓被风吹动的一片落叶吗？你要追赶一根枯干的麦吗？
【KJV】Wilt thou break a leaf driven to and fro? and wilt thou pursue the dry stubble?
【NIV】Will you torment a windblown leaf? Will you chase after dry chaff?
【BBE】Will you be hard on a leaf in flight before the wind? will you make a dry stem go more quickly on its way?
【ASV】Wilt thou harass a driven leaf? And wilt thou pursue the dry stubble?
【本会注释】
    惊动叶子。约伯把自己比较为想象中的最微小、最低廉的两样东西。他无法理解为什么像自己这样卑贱的人还遭受上帝的惊吓和追究。
26 【和合本】你按罪状刑罚我，又使我担当幼年的罪孽；
【吕振中】你记录了悲苦事来指责我，又使我承当我幼年的罪孽。
【思高本】你写下了我受苦的判词，使我承当我青年时的罪过。
【现代本】你严厉地指控我，要我承当幼年所犯的过失。
【KJV】For thou writest bitter things against me, and makest me to possess the iniquities of my youth.
【NIV】For you write down bitter things against me and make me inherit the sins of my youth.
【BBE】For you put bitter things on record against me, and send punishment on me for the sins of my early years;
【ASV】For thou writest bitter things against me, And makest me to inherit the iniquities of my youth:
【本会注释】
    按（写：英文KJV版）。约伯提及上帝施加给他的指控是有记录。
    幼年的罪孽。约伯认为在自己成年时没有犯下大罪，现在遭难是由于幼年时所犯下的罪孽，造成上帝对他这样大的不满。
27 【和合本】也把我的脚上了木狗，并窥察我一切的道路，为我的脚掌划定界限。
【吕振中】你把我的脚上了木狗，又窥察我一切行径，为我脚掌划定界限。
【思高本】你把我的脚缚在木桩上，窥察我的一切行动，又为我的脚步划定界限。
【现代本】你用铁链锁住我的脚，监视我所走的每一步路，连我的脚印也查看了。
【KJV】Thou puttest my feet also in the stocks, and lookest narrowly unto all my paths; thou settest a print upon the heels of my feet.
【NIV】You fasten my feet in shackles; you keep close watch on all my paths by putting marks on the soles of my feet.
【BBE】And you put chains on my feet, watching all my ways, and making a limit for my steps;
【ASV】Thou puttest my feet also in the stocks, And markest all my paths; Thou settest a bound to the soles of my feet:
【本会注释】
    木狗。一种原始的方式，惩罚并入狱。
    窥察。直译是“监视”。
    划定界限。约伯被限定在某种范畴里。上帝划定他的活动范畴。约伯像一名狱犯，被监视，没有自由。
28 【和合本】我已经象灭绝的烂物，象虫蛀的衣裳。
【吕振中】这脚掌（原文∶它）又已破掉像烂物，像蛀虫吃了的衣服。
【思高本】我的生命已如腐烂的朽木，已如蛀蚀的衣服。
【现代本】你使我像一块朽烂的木头，像一件虫蛀的衣服。
【KJV】And he, as a rotten thing, consumeth, as a garment that is moth eaten.
【NIV】So man wastes away like something rotten, like a garment eaten by moths.
【BBE】Though a man comes to nothing like a bit of dead wood, or like a robe which has become food for the worm.
【ASV】Though I am like a rotten thing that consumeth, Like a garment that is moth-eaten.
【本会注释】
    烂物。约伯提及自己和所有人类的脆弱（见第25节）。他使用第三人称“他”。在谈及自己时，他强化卑贱的语气。这一节很自然地与伯14节相连，进一步推进人类脆弱的概念。

怀爱伦注释

11 《服》第434页
15 《教勉》第317页；《教》第156页；《今生》第328页；《证》第6卷第157页；《证》第7卷第275页
15,16 《先君》第164页


第 14 章

【本会注释】
1 约伯恳求得到上帝的偏爱，在有生之年，在临死之前。
7 虽然已经丢失的年岁业已无法挽回，但是他依然等待着好转。
16 人因罪，必然败坏腐烂。
1 【和合本】人为妇人所生，日子短少，多有患难；
【吕振中】“妇人所生的人岁数短促，满有烦扰。
【思高本】妇女所生的人，寿命不长，且饱尝烦恼。
【现代本】我们生来都软弱，过着短暂、患难的生活。
【KJV】Man that is born of a woman is of few days and full of trouble.
【NIV】Man born of woman is of few days and full of trouble.
【BBE】As for man, the son of woman, his days are short and full of trouble.
【ASV】Man, that is born of a woman, Is of few days, and full of trouble.
【本会注释】
    日子短少。直译是“短暂时光”（见诗90:10；创47:9）。
    多有患难。这一经常使用的短语，牵引一段文章，将有力地说服人类的虚弱和脆弱。
2 【和合本】出来如花，又被割下，飞去如影，不能存留。
【吕振中】他长出如花草，又被割下（或译∶如同花，旋又凋谢）；他飞去如影儿，并不停留。
【思高本】他生出像花，瞬息凋谢；急驰如影，不得停留。
【现代本】我们像花草一样生长、凋谢；我们像影儿一样消逝，不停留。
【KJV】He cometh forth like a flower, and is cut down: he fleeth also as a shadow, and continueth not.
【NIV】He springs up like a flower and withers away; like a fleeting shadow, he does not endure.
【BBE】He comes out like a flower, and is cut down: he goes in flight like a shade, and is never seen again.
【ASV】He cometh forth like a flower, and is cut down: He fleeth also as a shadow, and continueth not.
【本会注释】
    花。圣经作者们经常把人生比作一朵花或者草。（见诗37:2；90:5,6；103:15；赛40:6；雅1:10,11；彼前1:24）。
    “这就是人生──今天他伸出。
      柔嫩的希望之叶；明天开出花朵
      浓浓地携带着艳丽的荣耀；
      第三天霜降，致命的霜，
      那时──他想，优秀安逸者，十分富有，
      这成熟的名望剪断他的根，
      然后他就枯萎。”──莎士比亚。
    影。没有什么比影子更加空洞（见代上29:15；诗102:11；144:4；传6:12）。
3 【和合本】这样的人你岂睁眼看他吗？又叫我来受审吗？
【吕振中】这样的人你岂睁眼看他，又叫他（传统∶我）上法庭同你对讯么？
【思高本】这样的人，岂配你睁眼注视一下？或传他到你面前听审？
【现代本】上帝啊，像我这样的人，你肯看我一眼，带我进法庭受审判吗？
【KJV】And doth thou open thine eyes upon such an one, and bringest me into judgment with thee?
【NIV】Do you fix your eye on such a one? Will you bring him before you for judgment?
【BBE】Is it on such a one as this that your eyes are fixed, with the purpose of judging him?
【ASV】And dost thou open thine eyes upon such a one, And bringest me into judgment with thee?
【本会注释】
    你岂争眼看他吗？换句话说，“如此不屑一顾、不值分纹的人，还值得细查、惩罚吗？”
    叫我来受审吗？换句话说，一个那么脆弱的人，难道值得被叫到一位那么非凡高超者面前受审吗？
4 【和合本】谁能使洁净之物出于污秽之中呢？无论谁也不能！
【吕振中】巴不得污秽之中能有洁净呢！一概不能阿！
【思高本】谁能使洁净出于不洁？没有一人！
【现代本】污秽的人能出洁净的东西吗？不，绝不可能！
【KJV】Who can bring a clean thing out of an unclean? not one.
【NIV】Who can bring what is pure from the impure? No one!
【BBE】If only a clean thing might come out of an unclean! But it is not possible.
【ASV】Who can bring a clean thing out of an unclean? not one.
【本会注释】
    出自于污秽之中？约伯承认自己的缺点，但是他询问：“我是怎样才能被看作没有缺点？我本属有罪的那一类。那么，为什么上帝对我如此严酷？”
5 【和合本】人的日子既然限定，他的月数在你那里，你也派定他的界限，使他不能越过，
【吕振中】人在世的日子既被限定∶他年月的数目既在你那里∶他的界限你也制定着，使他不能越过，
【思高本】他的时日既已注定，他的岁数既由你掌管，他决不能越过你定下的期限：
【现代本】人的寿命早已经定了；他在世的岁月由你支配。你所定的界限没有人能够越过。
【KJV】Seeing his days are determined, the number of his months are with thee, thou hast appointed his bounds that he cannot pass;
【NIV】Man's days are determined; you have decreed the number of his months and have set limits he cannot exceed.
【BBE】If his days are ordered, and you have knowledge of the number of his months, having given him a fixed limit past which he may not go;
【ASV】Seeing his days are determined, The number of his months is with thee, And thou hast appointed his bounds that he cannot pass;
【本会注释】
    人日子既然限定。原文是指出人的脆弱。人的一生是被限定，过几年之后，入土。
6 【和合本】便求你转眼不看他，使他得歇息，直等他象雇工人完毕他的日子。
【吕振中】那就求你转眼不注视看他；停手吧，使他不再受扰，直到他像雇工人享受他领薪的一天。
【思高本】请你别看他，让他安息，好像工度过自己的日期。
【现代本】求你转移你的视线，不去管他（大部份的希伯来文抄本作：好使他安息），让他像雇工做完一天的工。
【KJV】Turn from him, that he may rest, till he shall accomplish, as an hireling, his day.
【NIV】So look away from him and let him alone, till he has put in his time like a hired man.
【BBE】Let your eyes be turned away from him, and take your hand from him, so that he may have pleasure at the end of his day, like a servant working for payment.
【ASV】Look away from him, that he may rest, Till he shall accomplish, as a hireling, his day.
【本会注释】
    转眼不看他。约伯恳求上帝不要如此严密监视他，使他可以在离开地球之前，有短暂的休憩。
    歇息。直译是“终了”。这里不是指休息，而是求上帝不要折磨他。约伯希望上帝让他轻松自由（见伯10:20）。
    雇工。一个被雇佣的人，如果享有真正的轻松喜悦的时光，那是从夜色来临开始。因为这是他所渴望的休息时间，也是他得到工价的时间。同样，约伯心中也有想得到知足的小小的期望，那就是自己的苦辛和悲怆有一个完结。
7 【和合本】树若被砍下，还可指望发芽，嫩枝生长不息；
【吕振中】“树若被砍下，还可指望再萌芽，幼枝生长不息。
【思高本】若是一棵树被砍伐了，仍有希望生出新芽，嫩枝丛出不穷。
【现代本】被砍下来的树还有希望；它可能回复生机，长出幼芽嫩枝。
【KJV】For there is hope of a tree, if it be cut down, that it will sprout again, and that the tender branch thereof will not cease.
【NIV】At least there is hope for a tree: If it is cut down, it will sprout again, and its new shoots will not fail.
【BBE】For there is hope of a tree; if it is cut down, it will come to life again, and its branches will not come to an end.
【ASV】For there is hope of a tree, If it be cut down, that it will sprout again, And that the tender branch thereof will not cease.
【本会注释】
    树。约伯曾经见到树被砍下，也见到树重新发芽生长，并且像原先一样茂盛。可是人的希望甚至不如一棵树的希望。
8 【和合本】其根虽然衰老在地里，干也死在土中，
【吕振中】其使其根衰老于地里，其树墩子死于尘土中，
【思高本】它的根虽老于地下，枝干纵枯死地上，
【现代本】纵使根已在地里衰老，枝干腐烂在土壤中，
【KJV】Though the root thereof wax old in the earth, and the stock thereof die in the ground;
【NIV】Its roots may grow old in the ground and its stump die in the soil,
【BBE】Though its root may be old in the earth, and its cut-off end may be dead in the dust;
【ASV】Though the root thereof wax old in the earth, And the stock thereof die in the ground;
9 【和合本】及至得了水气，还要发芽，又长枝条，象新栽的树一样。
【吕振中】到一得了水气，还是会发芽，长枝条，像新栽种的一样。
【思高本】但一有水气，立即生芽，好似幼苗发出枝叶。
【现代本】一有充足的水份，仍然能发芽长枝。
【KJV】Yet through the scent of water it will bud, and bring forth boughs like a plant.
【NIV】yet at the scent of water it will bud and put forth shoots like a plant.
【BBE】Still, at the smell of water, it will make buds, and put out branches like a young plant.
【ASV】Yet through the scent of water it will bud, And put forth boughs like a plant.
【本会注释】
    水。在降雨量特别大的季节，看上去已经死亡的树根复苏，又长枝条。
10 【和合本】但人死亡而消灭；他气绝，竟在何处呢？
【吕振中】但人死了就过去（传统∶软弱）；人一气绝，究竟在哪里呢？
【思高本】但是人一死，立即僵卧；人一断气，他究竟在何处？
【现代本】但人一死，便是他的终局；他断气之后究竟在哪里呢？
【KJV】But man dieth, and wasteth away: yea, man giveth up the ghost, and where is he?
【NIV】But man dies and is laid low; he breathes his last and is no more.
【BBE】But man comes to his death and is gone: he gives up his spirit, and where is he?
【ASV】But man dieth, and is laid low: Yea, man giveth up the ghost, and where is he?
【本会注释】
    人。原文希伯来语是geber，“勇士”、“武士”。
    气绝。直译是“死亡”、或“断气”（见对伯3:11节的注释）。
    在何处？对于约伯来说，企图通过面纱看透未来，那是望尘莫及。肉体复活的概念，一直到基督来临之前，始终不十分清楚（见约5:28,29；林前15:12-56；帖前4:13-18；提后1:10）。
11 【和合本】海中的水绝尽，江河消散干涸。
【吕振中】湖（同词∶海）中的水绝尽，江河旱竭乾涸。
【思高本】海水能乾涸，江河能枯竭；
【现代本】正像江河没有流水，湖里的水干涸，
【KJV】As the waters fail from the sea, and the flood decayeth and drieth up:
【NIV】As water disappears from the sea or a riverbed becomes parched and dry,
【BBE】The waters go from a pool, and a river becomes waste and dry;
【ASV】As the waters fail from the sea, And the river wasteth and drieth up;
【本会注释】
    水绝尽。修辞比拟变化。人不像一棵树那样重新发芽，但是像一片湖水，或者一条河水一样枯干消失。死亡所起到的决定性果效，如同穹苍一样不变。
12 【和合本】人也是如此，躺下不再起来，等到天没有了，仍不得复醒，也不得从睡中唤醒。
【吕振中】人也这样∶他躺下去，就不能再起来；等到天都没了、仍醒不过来，也不能从长眠中唤醒过来。
【思高本】同样，人一僵卧，即不能起立，直到天不存在，仍不能醒起，仍不能由永眠中起来。
【现代本】人死了不能复生；即使天地废了也醒不过来，不能从长眠中唤醒他们。
【KJV】So man lieth down, and riseth not: till the heavens be no more, they shall not awake, nor be raised out of their sleep.
【NIV】so man lies down and does not rise; till the heavens are no more, men will not awake or be roused from their sleep.
【BBE】So man goes down to his last resting-place and comes not again: till the heavens come to an end, they will not be awake or come out of their sleep.
【ASV】So man lieth down and riseth not: Till the heavens be no more, they shall not awake, Nor be roused out of their sleep.
13 【和合本】惟愿你把我藏在阴间，存于隐密处，等你的忿怒过去；愿你为我定了日期，记念我。
【吕振中】“巴不得你将我珍藏于阴间吧！将我隐藏，等你怒气转消吧！愿你为我定了期限，并怀念着我。
【思高本】唯愿你将我藏于阴府，将我隐藏，直到挽回你的愤怒；愿你给我定一期限，好记念我。
【现代本】但愿你把我藏在阴间，让我隐藏起来，直到你的怒气消失，定下了怀念我的日期。
【KJV】O that thou wouldest hide me in the grave, that thou wouldest keep me secret, until thy wrath be past, that thou wouldest appoint me a set time, and remember me!
【NIV】If only you would hide me in the grave and conceal me till your anger has passed! If only you would set me a time and then remember me!
【BBE】If only you would keep me safe in the underworld, putting me in a secret place till your wrath is past, giving me a fixed time when I might come to your memory again!
【ASV】Oh that thou wouldest hide me in Sheol, That thou wouldest keep me secret, until thy wrath be past, That thou wouldest appoint me a set time, and remember me!
【本会注释】
    阴间。原文希伯来语是she'ol。约伯不惧怕死亡，死亡是没有梦的睡眠。他在眼下欢迎死亡。因为对他来说，死亡是躲避上帝恼怒的藏身之处。见对箴15:11节的注释。
    为我定了日期。这是本章的转折点。约伯表白他的期望，在死亡之睡眠的彼岸，在上帝的恼怒止息之后的某一时刻，上帝会记得他。人类的心灵一旦想到不可回避的毁灭，就无法得到满足。从这样的意念，所得到的结论是度过人生没有意义。
14 【和合本】人若死了岂能再活呢？我只要在我一切争战的日子，等我被释放（或作：改变）的时候来到。
【吕振中】只要人死了、能再活，那尽我劳役的日子、我就要等候，等到轮着我免役时来到。
【思高本】人若死了，岂能再生？我在整个从军之日，要坚持到底，直到换班的时期到来。
【现代本】人死了，能再活吗？但我要等候那好日子，等候灾难的日子过去。
【KJV】If a man die, shall he live again? all the days of my appointed time will I wait, till my change come.
【NIV】If a man dies, will he live again? All the days of my hard service I will wait for my renewal to come.
【BBE】If death takes a man, will he come to life again? All the days of my trouble I would be waiting, till the time came for me to be free.
【ASV】If a man die, shall he live again? All the days of my warfare would I wait, Till my release should come.
【本会注释】
    岂能再活呢？约伯似乎凝视着这一生之彼岸的地平线。尽管他不像新约作者们那样，可以看清那远方城市里永生的塔尖，但是在上帝的恩赐里，他确实看见了足够的希望。
    我争战的日子。直译是“我争战”。这似乎借用了士兵生活。士兵服役，要一直到复员。
15 【和合本】你呼叫，我便回答；你手所做的，你必羡慕。
【吕振中】你就要呼叫，我便回答你；你手所作的、你就会想慕。
【思高本】你若呼唤我，我必回答你：你对你手所造的，必有一种怀念。
【现代本】那时，你要呼唤，而我要回答；你会喜欢你所创造的我。
【KJV】Thou shalt call, and I will answer thee: thou wilt have a desire to the work of thine hands.
【NIV】You will call and I will answer you; you will long for the creature your hands have made.
【BBE】At the sound of your voice I would give an answer, and you would have a desire for the work of your hands.
【ASV】Thou wouldest call, and I would answer thee: Thou wouldest have a desire to the work of thy hands.
【本会注释】
    你呼叫。描述复活。如同一个睡眠者在清晨被叫醒一样，约伯有百倍信心。他相信将来在某一天他会被呼叫，享有新的生命。
    羡慕。或者，“渴望”。约伯相信上帝不会忘记祂亲手所作的。这就是他有原因期望得到复活和不朽。
16 【和合本】但如今你数点我的脚步，岂不窥察我的罪过吗？
【吕振中】但如今呢、你数点我的脚步，岂不窥察我的罪么？
【思高本】你现今既数了我的脚步，不必再监察我的罪过。
【现代本】那时，你会察看我的脚步，但你不追究我的过犯。
【KJV】For now thou numberest my steps: dost thou not watch over my sin?
【NIV】Surely then you will count my steps but not keep track of my sin.
【BBE】For now my steps are numbered by you, and my sin is not overlooked.
【ASV】But now thou numberest my steps: Dost thou not watch over my sin?
【本会注释】
    数点我的脚步。约伯已经瞥见上帝有一天以祂的怜悯记得他。但是那一景象褪了色，于是约伯重新看见自己目前的苦难，也觉得上帝在仔细检查他的人生。
17 【和合本】我的过犯被你封在囊中，也缝严了我的罪孽。
【吕振中】我的过犯被你封在口袋中，我的罪孽你也牢固封着。
【思高本】请把我的罪过封闭在囊中，涤净我的一切过犯。
【现代本】你会赦免我的过失，消除我一切的罪恶。
【KJV】My transgression is sealed up in a bag, and thou sewest up mine iniquity.
【NIV】My offenses will be sealed up in a bag; you will cover over my sin.
【BBE】My wrongdoing is corded up in a bag, and my sin is shut up safe.
【ASV】My transgression is sealed up in a bag, And thou fastenest up mine iniquity.
【本会注释】
    封。像一名司库数点自己的金钱，并且把金钱安全地装进一个钱袋，标上钱数，贴上一个封条一样，上帝注意约伯的每一条罪状。
    有些人解释第16节和17节不是描述上帝监视，而是描述祂所允诺的饶恕，并且把这一节翻译为：
    “你将数点我的脚步，
      我的罪愆不会被你盯视；
      我的罪孽被封入袋里，
      你会遮掩我的不义。”
18 【和合本】山崩变为无有；磐石挪开原处。
【吕振中】“但山岳崩坠成灰；碞石挪开原处。
【思高本】但是，山能崩裂离析，盘石能由原处挪移，
【现代本】正像山冈崩溃粉碎，岩石从原处被挪开，
【KJV】And surely the mountains falling cometh to nought, and the rock is removed out of his place.
【NIV】But as a mountain erodes and crumbles and as a rock is moved from its place,
【BBE】But truly a mountain falling comes to dust, and a rock is moved from its place;
【ASV】But the mountain falling cometh to nought; And the rock is removed out of its place;
【本会注释】
    变为无有。这一节是约伯讲演最后一部的起始句。约伯已经表白了他的希望──尽管他有可能透过一层玻璃模糊地看见过（见林前13:12）。但是现在他控告上帝如此对待他的人生，乃至他的希望破灭了。人生的灾难与大山的崩溃和岩石的倒塌做了比较。
19 【和合本】水流消磨石头，所流溢的洗去地上的尘土；你也照样灭绝人的指望。
【吕振中】流水消磨石头；所泻出的洗扫地上的尘土；人所指望的你也这样毁灭。
【思高本】流水能穿过石头，骤雨能冲出泥沙：你也照样消灭了人的希望。
【现代本】流水磨损石头，大雨把土地冲走；你也要毁灭人的希望。
【KJV】The waters wear the stones: thou washest away the things which grow out of the dust of the earth; and thou destroyest the hope of man.
【NIV】as water wears away stones and torrents wash away the soil, so you destroy man's hope.
【BBE】The stones are crushed small by the force of the waters; the dust of the earth is washed away by their overflowing: and so you put an end to the hope of man.
【ASV】The waters wear the stones; The overflowings thereof wash away the dust of the earth: So thou destroyest the hope of man.
【本会注释】
    灭绝人的指望。如同滚动的岩石和愤怒的河水毁灭土壤一样，人生的不幸照样毁灭人的希望。约伯就是以此归因于上帝。
20 【和合本】你攻击人常常得胜，使他去世；你改变他的容貌，叫他往而不回。
【吕振中】你永远胜过人，人就去世；你改变他的容貌，把他送走。
【思高本】你时常攻击他，使他消逝；改变他的容貌，遣他离去。
【现代本】你克服了人，把他永远送走；你使他面目全非，放逐了他。
【KJV】Thou prevailest for ever against him, and he passeth: thou changest his countenance, and sendest him away.
【NIV】You overpower him once for all, and he is gone; you change his countenance and send him away.
【BBE】You overcome him for ever, and he is gone; his face is changed in death, and you send him away.
【ASV】Thou prevailest for ever against him, and he passeth; Thou changest his countenance, and sendest him away.
【本会注释】
    常常。换句话说，不断地。不断的折磨最终导致死亡。
21 【和合本】他儿子得尊荣，他也不知道，降为卑，他也不觉得。
【吕振中】他的儿子得尊荣，他也不知道；降为微小，他也不觉得。
【思高本】此后，他的儿子受尊荣与否，他也不知；他们受轻贱与否，他也不觉。
【现代本】他的儿子们得荣誉，他不知道；他们蒙羞，他也不晓得。
【KJV】His sons come to honour, and he knoweth it not; and they are brought low, but he perceiveth it not of them.
【NIV】If his sons are honored, he does not know it; if they are brought low, he does not see it.
【BBE】His sons come to honour, and he has no knowledge of it; they are made low, but he is not conscious of it.
【ASV】His sons come to honor, and he knoweth it not; And they are brought low, but he perceiveth it not of them.
【本会注释】
    他的儿子。本文明显证明约伯把死亡看作睡眠（见对约11:11节的注释）。
22 【和合本】但知身上疼痛，心中悲哀。
【吕振中】但知自己的肉身有疼痛，自己的心使他悲哀。”
【思高本】他只觉自己肉身的痛苦，他的心灵只为自己悲哀。
【现代本】他只感觉到身上的痛苦；他只为自己的身世悲叹！
【KJV】But his flesh upon him shall have pain, and his soul within him shall mourn.
【NIV】He feels but the pain of his own body and mourns only for himself."
【BBE】Only his flesh still has pain, and his soul is sad.
【ASV】But his flesh upon him hath pain, And his soul within him mourneth.
【本会注释】
    身上疼痛。通过诗歌修辞法的人格化，坟墓中的尸体被描写成有疼痛感，并且灵魂也有忧伤。这是描绘被蹂躏的死亡。这一章绝对不能被解释为描述死人有感觉。利用诗歌修辞法，智力、人性，以及感情是经常被用来描绘缺乏这些特点的物件或者概念（见士9:8-15）。

怀爱伦注释

2 《祖知》第754页
4 《历》第172页；《基教》第173页；《服》第443页；《喜》第20页；《证》第8卷第306页
10-12《善》第550页
13 《教》第155页
14 《证》第6卷第230页
21 《善》第550页


第 15 章

【本会注释】
1 以利法责备约伯不虔诚地为自己辩护。
17 他根据传统证明恶人的烦乱。

第二轮对话
1 【和合本】提幔人以利法回答说：
【吕振中】提幔人以利法回答说∶
【思高本】特曼人厄里法次又发言说：
【现代本】提幔人以利法接着发言：
【KJV】Then answered Eliphaz the Temanite, and said,
【NIV】Then Eliphaz the Temanite replied:
【BBE】And Eliphaz the Temanite made answer and said,
【ASV】Then answered Eliphaz the Temanite, and said,
【本会注释】
    以利法回答说。《约伯记》的讲演可以分为三个轮回。第二轮回从这一章开始，一直到伯21章。第二轮回的讲演顺序与第一轮回的顺序相同：以利法，比勒达和琐法。每个人的讲演都有约伯的反驳。本章以利法的讲演语气粗糙、尖锐。内容可分为三个部分：1）责备约伯的专横（第1-6节）；2）讥讽他的自负和傲慢（第7-16节）；3）阐述上帝待人的方式，以古代圣人的经验为依据（第17-35节）。
2 【和合本】智慧人岂可用虚空的知识回答，用东风充满肚腹呢？
【吕振中】“智慧人哪可用虚空如风的知识来回答，用热东风去充满自己的肚子呢？
【思高本】智者岂能以虚言作答？岂能以东风果腹？
【现代本】乔布啊，聪明人会讲话吗？你所说的都是空话！
【KJV】Should a wise man utter vain knowledge, and fill his belly with the east wind?
【NIV】Would a wise man answer with empty notions or fill his belly with the hot east wind?
【BBE】Will a wise man make answer with knowledge of no value, or will he give birth to the east wind?
【ASV】Should a wise man make answer with vain knowledge, And fill himself with the east wind?
【本会注释】
    智慧人。以利法的每一次讲演都是以提问为开场白。 在约伯前一次讲演的开场白里，他也宣称了智慧。他说，“我也有聪明，与你们一样”（见伯12:2）。他在伯13:2节重复了相同的意思。以利法以讥讽的态度向那智慧提出挑战。
    虚空的知识。直译是“如风一样的知识”。约伯曾经在他的伯6:26节讲演中使用了这一比拟形修辞法。
    东风。东风被看作最糟糕的风。因为干燥，并且在沙漠上刮起，有毁坏作用（见创41:6,23；耶18:17；结17:10；19:12；27:26；何13:15）。
3 【和合本】他岂可用无益的话和无济于事的言语理论呢？
【吕振中】他哪可用无益的话和无济于事的言语来辩诉呢？
【思高本】岂能以无益的废话，无济于事的言词来辩护？
【现代本】明智的人绝不说这种废话，绝不用毫无意义的话替自己辩护。
【KJV】Should he reason with unprofitable talk? or with speeches wherewith he can do no good?
【NIV】Would he argue with useless words, with speeches that have no value?
【BBE】Will he make arguments with words in which is no profit, and with sayings which have no value?
【ASV】Should he reason with unprofitable talk, Or with speeches wherewith he can do no good?
4 【和合本】你是废弃敬畏的意，在上帝面前阻止敬虔的心。
【吕振中】实在的、你是废止敬畏的心，限制在上帝面前的虔思啊。
【思高本】不但如此，而且你还废除了敬畏天主之情，断绝了在他面前的默祷。
【现代本】你更糟，你连敬畏上帝的心都没有了！你竟拒绝在他面前祷告！
【KJV】Yea, thou castest off fear, and restrainest prayer before God.
【NIV】But you even undermine piety and hinder devotion to God.
【BBE】Truly, you make the fear of God without effect, so that the time of quiet worship before God is made less by your outcry.
【ASV】Yea, thou doest away with fear, And hinderest devotion before God.
【本会注释】
    敬畏。换句话说，崇敬上帝。约伯在对待上帝的姿态上，不仅胆大，而且公然无礼（见对伯9:23节的注释）。他的自信促使他向上帝挑战，并且要求得到一次机会，辩明自己的案卷，以便于显示上帝在何处不公（见伯13:3,15,22）。他陈述得胸有成竹，他对自己的辩护完全自信（见伯13:18）。这些陈述被以利法释义为与亵渎神明同类。
    阻止敬虔的心。或者，“克制冥想”、“阻碍虔诚的冥想”。以利法相信，约伯无宗教的态度不仅对待自己，而且对待其他人的灵性生活，都起到逆反作用。如果上帝相同地对待义人和恶人，那么义人的希望也就惨淡无光，恶人的心中就没有多少畏惧感。向上帝祈求的期望就夕阳西下了。如果上帝原本就是一视同仁地对待善恶的话，一个义人怎样期望得到上帝特殊的恩待？为什么活得圣洁就是不如活在罪孽里？这样的上帝为什么是信心或者祈祷的目标？以利法暴露了他灵性的缺欠。他没有完全明白，在超越眼前人生范畴之外，有奖赏和惩罚。这些将会赔偿他人生的不平等。
5 【和合本】你的罪孽指教你的口；你选用诡诈人的舌头。
【吕振中】因为你的罪孽在教导着你的口，你选用着狡猾人的舌头。
【思高本】其实，是你的罪恶教导你说话，叫你的口舌诡辩。
【现代本】你说的话显出你的邪恶；你想用巧妙的言语掩饰自己。
【KJV】For thy mouth uttereth thine iniquity, and thou choosest the tongue of the crafty.
【NIV】Your sin prompts your mouth; you adopt the tongue of the crafty.
【BBE】For your mouth is guided by your sin, and you have taken the tongue of the false for yourself.
【ASV】For thine iniquity teacheth thy mouth, And thou choosest the tongue of the crafty.
【本会注释】
    你的口。这一句话还可以被译为：“你的不公指教你的口”。这两句译文在语法上是合乎原理。后者的含义是从约伯口中谈吐的言语乃是由于受到他罪孽的怂恿。
    诡诈。翻译这一词的词根同创3:1节“狡猾”相同。
6 【和合本】你自己的口定你有罪，并非是我；你自己的嘴见证你的不是。
【吕振中】定你为恶的是你自己的口，并不是我；你自己的咀见证你的不对。
【思高本】定你罪的，是你的口而不是我，是你的口唇作证控告你。
【现代本】我用不着指出你的错处；你自己的每一句话都判定你有罪。
【KJV】Thine own mouth condemneth thee, and not I: yea, thine own lips testify against thee.
【NIV】Your own mouth condemns you, not mine; your own lips testify against you.
【BBE】It is by your mouth, even yours, that you are judged to be in the wrong, and not by me; and your lips give witness against you.
【ASV】Thine own mouth condemneth thee, and not I; Yea, thine own lips testify against thee.
【本会注释】
    定你有罪。比较一下针对耶稣的相似的指控：“他说了僭妄的话，我们何必再用见证人呢？这僭妄的话，现在你们都听见了。”（太26:65）。
7 【和合本】你岂是头一个被生的人吗？你受造在诸山之先吗？
【吕振中】“你哪是头一个生下来的人呢？你被产出、是在冈陵之先么？
【思高本】你岂是第一个出生的人？在山岳未有之前，你岂已诞生？
【现代本】你自以为是第一个生在世上的人吗？上帝创造高山的时候你在场吗？
【KJV】Art thou the first man that was born? or wast thou made before the hills?
【NIV】Are you the first man ever born? Were you brought forth before the hills?
【BBE】Were you the first man to come into the world? or did you come into being before the hills?
【ASV】Art thou the first man that was born? Or wast thou brought forth before the hills?
【本会注释】
    头一个被生的人。这是序列性刻薄问话的第一句。以利法正在抛掷着冷嘲热讽，寻机压倒约伯。
8 【和合本】你曾听见上帝的密旨吗？你还将智慧独自得尽吗？
【吕振中】你曾听见上帝机密的意旨？而能限制智慧独归你自己么？
【思高本】难道你听见了天主的秘旨，把持着智慧？
【现代本】你听见过上帝的计划吗？人的智能是你独自拥有的吗？
【KJV】Hast thou heard the secret of God? and dost thou restrain wisdom to thyself?
【NIV】Do you listen in on God's council? Do you limit wisdom to yourself?
【BBE】Were you present at the secret meeting of God? and have you taken all wisdom for yourself?
【ASV】Hast thou heard the secret counsel of God? And dost thou limit wisdom to thyself?
【本会注释】
    密旨。原文希伯来语是sod，一个聚会，一圈朋友坐在一起，谈天说地。Sod在耶6:11节被译为“聚会”；在耶15:17，23:18；结13:9被译为“会”。
    将智慧独自得尽。换句话说，你独占智慧吗？约伯其实在伯12:2节也向他的朋友们提出了同样的控诉。
9 【和合本】你知道什么是我们不知道的呢？你明白什么是我们不明白的呢？
【吕振中】有什么你知道、而我们不知道呢？或是你明白、而我们不明白呢？
【思高本】有什么事，只有你知，而我们不知；只有你明了，而我们不明了？
【现代本】有什么事，你知道，而我们不知道？有什么事，你明白，而我们不明白？
【KJV】What knowest thou, that we know not? what understandest thou, which is not in us?
【NIV】What do you know that we do not know? What insights do you have that we do not have?
【BBE】What knowledge have you which we have not? is there anything in your mind which is not in ours?
【ASV】What knowest thou, that we know not? What understandest thou, which is not in us?
【本会注释】
    你知道什么是？比较一下伯13:2节的思想方式。
10 【和合本】我们这里有白发的和年纪老迈的，比你父亲还老。
【吕振中】我们中间有白头发的，有年纪老的，岁数比你父亲还大呢。
【思高本】我们之中也有白头老人，年纪比你父亲还大。
【现代本】我们从满头白发的老年人学智慧；他们的岁数比你父亲的还要大呢！
【KJV】With us are both the grayheaded and very aged men, much elder than thy father.
【NIV】The gray-haired and the aged are on our side, men even older than your father.
【BBE】With us are men who are grey-haired and full of years, much older than your father.
【ASV】With us are both the gray-headed and the very aged men, Much elder than thy father.
【本会注释】
    我们这里有。换句话说，“我们这一群里”或者“在我们这一方”。以利法意图影响约伯，他意思是他们那一年代的白发老人，以及早先古时候的人，都在他那一边，而且在想法上也与他相同。比勒达在伯8:8节里利用了相似的论点。
11 【和合本】上帝用温和的话安慰你，你以为太小吗？
【吕振中】上帝的安慰与温和和同你说的话你以为太小么？
【思高本】天主的安慰，和向你说的温和的话，你以为还太少吗？
【现代本】你拒绝上帝的安慰吗？你看轻我们温和的劝慰吗？
【KJV】Are the consolations of God small with thee? is there any secret thing with thee?
【NIV】Are God's consolations not enough for you, words spoken gently to you?
【BBE】Are the comforts of God not enough for you, and the gentle word which was said to you?
【ASV】Are the consolations of God too small for thee, Even the word that is gentle toward thee?
【本会注释】
    安慰。约伯的朋友们可能是在向他陈述，如果他悔改，还可以展望上帝的偏爱（见伯5:18-27；8:20-22；11:13-19）。
    温和的话。原文希伯来语是dabar la'at，直译是“温和的话”。以利法可能在提及，为说服约伯改正错误，他自己和那些朋友们努力地陈述过的话。
12 【和合本】你的心为何将你逼去？你的眼为何冒出火星，
【吕振中】你的心为什么将你拿走？你的眼为什么冒出忿怒的火星？
【思高本】你为何让你的感情控制着你？你的眼为何冒火，
【现代本】你为什么这样激动？为什么眼睛冒出怒火？
【KJV】Why doth thine heart carry thee away? and what do thy eyes wink at,
【NIV】Why has your heart carried you away, and why do your eyes flash,
【BBE】Why is your heart uncontrolled, and why are your eyes lifted up;
【ASV】Why doth thy heart carry thee away? And why do thine eyes flash,
【本会注释】
    冒出。原文希伯来语是razam，只出现在这里。一般认为是眼睛的闪光。可能是约伯在听到他朋友们指责的时候，眼睛闪了光。
13 【和合本】使你的灵反对上帝，也任你的口发这言语？
【吕振中】以致你的气（同词∶灵）针对着上帝，而让你的口发出这样的话语呢？
【思高本】竟向天主发怒，开口说出这样的话？
【现代本】你是在向上帝发怒；你竟敢用这样的话顶撞他。
【KJV】That thou turnest thy spirit against God, and lettest such words go out of thy mouth?
【NIV】so that you vent your rage against God and pour out such words from your mouth?
【BBE】So that you are turning your spirit against God, and letting such words go out of your mouth?
【ASV】That against God thou turnest thy spirit, And lettest words go out of thy mouth?
【本会注释】
    这言语。对以利法和他的同伴们来说，约伯在抱怨的时候，表现出骄傲自大、反抗造反，和亵渎神明的灵。
14 【和合本】人是什么，竟算为洁净呢？妇人所生的是什么，竟算为义呢？
【吕振中】人是什么，竟可以算为纯洁呀？妇人所生的是什么，竟可以算为义么？
【思高本】人算什么而敢自称洁净，妇女所生的敢自称正直？
【现代本】人可能无辜吗？女人所生的，能在上帝面前无罪吗？
【KJV】What is man, that he should be clean? and he which is born of a woman, that he should be righteous?
【NIV】What is man, that he could be pure, or one born of woman, that he could be righteous?
【BBE】What is man, that he may be clean? and how may the son of woman be upright?
【ASV】What is man, that he should be clean? And he that is born of a woman, that he should be righteous?
【本会注释】
    人是什么？这是以利法重复性地陈述他第一次讲演里的思想意念。（见伯4:17-19）
15 【和合本】上帝不信靠他的众圣者；在他眼前，天也不洁净，
【吕振中】看哪，上帝尚且不以他的圣天使们为可靠；在他看来、天也不纯洁，
【思高本】他连自己的圣者，还不信赖；在他眼中，连苍天也不纯洁，
【现代本】上帝连天使们也不信任；在他眼中，他们都不洁净。
【KJV】Behold, he putteth no trust in his saints; yea, the heavens are not clean in his sight.
【NIV】If God places no trust in his holy ones, if even the heavens are not pure in his eyes,
【BBE】Truly, he puts no faith in his holy ones, and the heavens are not clean in his eyes;
【ASV】Behold, he putteth no trust in his holy ones; Yea, the heavens are not clean in his sight:
【本会注释】
    众圣者。直译是“众圣者”，在这里明显指天使。按照以利法的思维方式，在无限至圣的上帝光照之下，乃至天国和天使都显得不洁净。
16 【和合本】何况那污秽可憎、喝罪孽如水的世人呢！
【吕振中】何况那可厌恶而坏道败德的、喝不义如喝水的世人呢？
【思高本】何况一个堕落可憎，饮恶如水的人。
【现代本】何况那以罪恶当水喝的人；人多么可憎，多么腐败！
【KJV】How much more abominable and filthy is man, which drinketh iniquity like water?
【NIV】how much less man, who is vile and corrupt, who drinks up evil like water!
【BBE】How much less one who is disgusting and unclean, a man who takes in evil like water!
【ASV】How much less one that is abominable and corrupt, A man that drinketh iniquity like water!
【本会注释】
    可憎。人被看作道德败坏，急求不公，如同干渴者找水喝。
17 【和合本】我指示你，你要听；我要述说所看见的，
【吕振中】“我要指示你，你须要听我；我经见过的、我要叙说∶
【思高本】我要告诉你，你且听我说；我要说明我的经验，
【现代本】那么，乔布啊，你要听我的劝告；我把我的经验告诉你。
【KJV】I will shew thee, hear me; and that which I have seen I will declare;
【NIV】Listen to me and I will explain to you; let me tell you what I have seen,
【BBE】Take note and give ear to my words; and I will say what I have seen:
【ASV】I will show thee, hear thou me; And that which I have seen I will declare:
【本会注释】
    你要听。以利法在这里煞费苦心地（第17-19）介绍书中的引语，乃是经过他自己研究所得到的关于恶人的命运。他所讲究的解说从第20节开始，到本章的结束为止。他的意图很清楚地针对约伯本人。
18 【和合本】就是智慧人从列祖所受，传说而不隐瞒的。
【吕振中】［就是智慧人从他们列祖所受、所传说而不隐瞒的；
【思高本】即贤哲所传授，和祖先未曾隐瞒的事：──
【现代本】贤明人把祖先传授下来的真理教导我；他们什么都不隐瞒。
【KJV】Which wise men have told from their fathers, and have not hid it:
【NIV】what wise men have declared, hiding nothing received from their fathers
【BBE】(The things which wise men have got from their fathers, and have not kept secret from us;
【ASV】(Which wise men have told From their fathers, and have not hid it;
【本会注释】
    智慧人。见伯8:8-10节。又一次提起传统，老调重弹。
19 【和合本】（这地惟独赐给他们，并没有外人从他们中间经过。）
【吕振中】地惟独赐给他们，并没有外族人从他们中间经过］。
【思高本】这地方原只赐给了他们，尚无一个外方人从他们中间经过。──
【现代本】他们的土地未受异族统治；没有外族人跟他们混杂。
【KJV】Unto whom alone the earth was given, and no stranger passed among them.
【NIV】to whom alone the land was given when no alien passed among them):
【BBE】For only to them was the land given, and no strange people were among them:)
【ASV】Unto whom alone the land was given, And no stranger passed among them):
【本会注释】
    外人。在东方人里，从最远老的古代开始，一个民族的纯洁性是被看作最尊贵的象征。
20 【和合本】恶人一生之日劬劳痛苦；强暴人一生的年数也是如此。
【吕振中】尽恶人一生的日子、他都翻腾难过，尽为强横人保留的年数、他都痛苦。
【思高本】恶人一生饱受苦恼，寿数已给暴君限定；
【现代本】欺压别人的坏人，终生得经历痛苦。
【KJV】The wicked man travaileth with pain all his days, and the number of years is hidden to the oppressor.
【NIV】All his days the wicked man suffers torment, the ruthless through all the years stored up for him.
【BBE】The evil man is in pain all his days, and the number of the years stored up for the cruel is small.
【ASV】The wicked man travaileth with pain all his days, Even the number of years that are laid up for the oppressor.
【本会注释】
    恶人。伯20-35节是由精细的言辞构成，有满满的例证和隐喻。这一段主张恶人无法寻机逃脱穷困潦倒的下场。
    劬劳。约伯曾经宣称：“惹上帝的人稳固”（见伯12:6）。以利法的观念与此相反。二人都似乎夸大其词。经验证明，恶人也许平安、或者也许不平安；义人也许遭受折磨、或者也许不遭受折磨。
21 【和合本】惊吓的声音常在他耳中；在平安时，抢夺的必临到他那里。
【吕振中】震慑的声音常在他耳中；在兴隆时、强盗必临到他那里。
【思高本】恐怖之声常在他耳中，平静时匪徒也来侵扰。
【现代本】恐布的声音常在他耳中，他以为安全的时候盗贼来到。
【KJV】A dreadful sound is in his ears: in prosperity the destroyer shall come upon him.
【NIV】Terrifying sounds fill his ears; when all seems well, marauders attack him.
【BBE】A sound of fear is in his ears; in time of peace destruction will come on him:
【ASV】A sound of terrors is in his ears; In prosperity the destroyer shall come upon him.
【本会注释】
    惊吓的声音。这可能是一种恶念的咒诅。
    在平安时。见诗37:35,36；73:18-20。
22 【和合本】他不信自己能从黑暗中转回；他被刀剑等候。
【吕振中】他不信他能从黑暗中转回；他是被保留着要给刀剑宰杀的。
【思高本】他不相信还能脱离黑暗，只等待遭受刀剑之害，
【现代本】他没有逃脱黑暗的希望，因为有刀剑埋伏，等着杀他，
【KJV】He believeth not that he shall return out of darkness, and he is waited for of the sword.
【NIV】He despairs of escaping the darkness; he is marked for the sword.
【BBE】He has no hope of coming safe out of the dark, and his fate will be the sword;
【ASV】He believeth not that he shall return out of darkness, And he is waited for of the sword.
【本会注释】
    他不相信自己。恶人心中始终恐惧某种意料之外的、可怕的邪恶。他们心中从来没有宁静。他生活在恐惧之中。
    黑暗。经常被用来象征不幸（见第23,30节；见伯19:8）。
23 【和合本】他漂流在外求食，说：哪里有食物呢？他知道黑暗的日子在他手边预备好了。
【吕振中】他漂流在外求食，说∶‘哪里有呢？’他知道有黑暗日子在他手边准备好了。
【思高本】注定作为鹰鸟的食物，自知大难业已临头。
【现代本】兀鹰（希伯来文是：他在哪里）等着（希伯来文是：他流浪）要吃他的尸体。他知道前面只有黑暗；
【KJV】He wandereth abroad for bread, saying, Where is it? he knoweth that the day of darkness is ready at his hand.
【NIV】He wanders about-food for vultures ; he knows the day of darkness is at hand.
【BBE】He is wandering about in search of bread, saying, Where is it? and he is certain that the day of trouble is ready for him:
【ASV】He wandereth abroad for bread, saying, Where is it? He knoweth that the day of darkness is ready at his hand.
【本会注释】
    食物。可能是比拟富有的压迫者。
24 【和合本】急难困苦叫他害怕，而且胜了他，好象君王预备上阵一样。
【吕振中】急难窘迫使他惊惶，又胜过他，像君王准备好了、等候冲锋。
【思高本】黑暗的日子使他恐怖，困苦艰难跟随着他，好像准备杀的君王。
【现代本】灾难、困苦像一个强大的王，正等着攻打他。
【KJV】Trouble and anguish shall make him afraid; they shall prevail against him, as a king ready to the battle.
【NIV】Distress and anguish fill him with terror; they overwhelm him, like a king poised to attack,
【BBE】He is greatly in fear of the dark day, trouble and pain overcome him:
【ASV】Distress and anguish make him afraid; They prevail against him, as a king ready to the battle.
【本会注释】
    急难困苦。约伯几乎难以逃脱行使在他身上的计谋。
25 【和合本】他伸手攻击上帝，以骄傲攻击全能者，
【吕振中】因为他伸手攻击上帝，自夸强大而抗拒全能者，
【思高本】因为他曾伸手反抗过天主，向全能者傲慢逞强过；
【现代本】因为他反抗上帝，瞧不起全能者。
【KJV】For he stretcheth out his hand against God, and strengtheneth himself against the Almighty.
【NIV】because he shakes his fist at God and vaunts himself against the Almighty,
【BBE】Because his hand is stretched out against God, and his heart is lifted up against the Ruler of all,
【ASV】Because he hath stretched out his hand against God, And behaveth himself proudly against the Almighty;
【本会注释】
    攻击上帝。描述恶人挑衅的姿态。那么，不理睬上帝和挑衅上帝是同样严重，这种观念正确吗？
26 【和合本】挺着颈项，用盾牌的厚凸面向全能者直闯；
【吕振中】挺着脖子、向全能者直闯，用盾牌的厚凸面自卫着；
【思高本】以伸直的颈项，以坚厚的盾背攻击过天主。
【现代本】他傲慢叛逆，举起盾牌攻击上帝。
【KJV】He runneth upon him, even on his neck, upon the thick bosses of his bucklers:
【NIV】defiantly charging against him with a thick, strong shield.
【BBE】Running against him like a man of war, covered by his thick breastplate; even like a king ready for the fight,
【ASV】He runneth upon him with a stiff neck, With the thick bosses of his bucklers;
【本会注释】
    向全能者直闯。这种比拟是采用人们冲向战场一种方式。一场猛烈的进攻通常携带着呼喊，目的是为了恐吓仇敌。
    用盾牌的厚凸面。盾牌凸面上的突出物，出示给敌人看的那一部分。
27 【和合本】是因他的脸蒙上脂油，腰积成肥肉。
【吕振中】因为他脸上蒙着脂肪，腰上积成肥肉。
【思高本】他的脸盖满了脂油，他的腰积满了肥肉。
【现代本】他的脸布满脂油；他的腰堆满肥肉。
【KJV】Because he covereth his face with his fatness, and maketh collops of fat on his flanks.
【NIV】Though his face is covered with fat and his waist bulges with flesh,
【BBE】Because his face is covered with fat, and his body has become thick;
【ASV】Because he hath covered his face with his fatness, And gathered fat upon his loins;
【本会注释】
    脂油。描绘恶人奢侈、不节制的生活方式（见申32:15；诗73:7；耶5:28）。
28 【和合本】他曾住在荒凉城邑，无人居住、将成乱堆的房屋。
【吕振中】他曾住于被抹毁的城市，人不该住的房屋，就是定成为土堆的。
【思高本】他住在荒凉的城内，住在无人居留，行将化为废墟的屋中。
【现代本】他就是那夺取城镇的人，占领了无人居住的房屋，但战争将摧毁这些城镇和住宅。
【KJV】And he dwelleth in desolate cities, and in houses which no man inhabiteth, which are ready to become heaps.
【NIV】he will inhabit ruined towns and houses where no one lives, houses crumbling to rubble.
【BBE】And he has made his resting-place in the towns which have been pulled down, in houses where no man had a right to be, whose fate was to become masses of broken walls.
【ASV】And he hath dwelt in desolate cities, In houses which no man inhabited, Which were ready to become heaps;
【本会注释】
    荒凉城邑。间接含义可能是指因恶人的自身贪婪而荒废的城市，或者是被上帝咒诅的地方，并且因而注定将永远荒废（见申13:16；书6:26；王上16:34）。后者描述恶人藐视上帝。
29 【和合本】他不得富足，财物不得常存，产业在地上也不加增。
【吕振中】他不得富足，他的资财不能永立，他的谷穗也不弯到地上。
【思高本】他不能富有，所有的财富也不能久存，也决不能向地下生根。
【现代本】他丰足的财产不可能持久，连他的影儿也要消逝。
【KJV】He shall not be rich, neither shall his substance continue, neither shall he prolong the perfection thereof upon the earth.
【NIV】He will no longer be rich and his wealth will not endure, nor will his possessions spread over the land.
【BBE】He does not get wealth for himself, and is unable to keep what he has got; the heads of his grain are not bent down to the earth.
【ASV】He shall not be rich, neither shall his substance continue, Neither shall their possessions be extended on the earth.
30 【和合本】他不得出离黑暗。火焰要将他的枝子烧干；因上帝口中的气，他要灭亡（原文作走去）。
【吕振中】他不能脱离黑暗；他的幼枝、火焰必烧乾，他必因上帝（原文∶他）口中的气而过去。
【思高本】他脱离不了黑暗，火要灼乾他的嫩芽，暴风要吹去他的花朵。
【现代本】他无法逃避黑暗；他要像树枝被火烧掉；它的花（希伯来文是：嘴）被风吹散。
【KJV】He shall not depart out of darkness; the flame shall dry up his branches, and by the breath of his mouth shall he go away.
【NIV】He will not escape the darkness; a flame will wither his shoots, and the breath of God's mouth will carry him away.
【BBE】He does not come out of the dark; his branches are burned by the flame, and the wind takes away his bud.
【ASV】He shall not depart out of darkness; The flame shall dry up his branches, And by the breath of God's mouth shall he go away.
31 【和合本】他不用倚靠虚假欺哄自己，因虚假必成为他的报应。
【吕振中】他不可信靠虚假，而走迷了路，因为虚假必成为他的报应。
【思高本】别依恃枝桠已长大，应知这都是空虚；
【现代本】他依赖虚伪，欺骗自己；虚伪将成为他的报应。
【KJV】Let not him that is deceived trust in vanity: for vanity shall be his recompence.
【NIV】Let him not deceive himself by trusting what is worthless, for he will get nothing in return.
【BBE】Let him not put his hope in what is false, falling into error: for he will get deceit as his reward.
【ASV】Let him not trust in vanity, deceiving himself; For vanity shall be his recompense.
【本会注释】
    虚假。约伯的朋友们带着偏见的眼光，只能觉得约伯的话空洞。
32 【和合本】他的日期未到之先，这事必成就；他的枝子不得青绿。
【吕振中】他的日期未到之先、这事就必成就，他的枝子不能青绿。
【思高本】未到时日，已经凋谢，枝叶再不发绿。
【现代本】日期未到，他要先枯萎（希伯来文是：将充足），像枝子枯萎，不再青绿。
【KJV】It shall be accomplished before his time, and his branch shall not be green.
【NIV】Before his time he will be paid in full, and his branches will not flourish.
【BBE】His branch is cut off before its time, and his leaf is no longer green.
【ASV】It shall be accomplished before his time, And his branch shall not be green.
【本会注释】
    成就。换句话说，将来在到期之前得到圆满的报偿。
33 【和合本】他必象葡萄树的葡萄，未熟而落；又象橄榄树的花，一开而谢。
【吕振中】他必像葡萄树掉落末熟的葡萄，又像橄榄树的花、一开便谢。
【思高本】有如葡萄未熟即被打下，橄榄开花即被摇落，
【现代本】他要像葡萄树，掉落未成熟的葡萄，像橄榄树的花，一开就凋谢了。
【KJV】He shall shake off his unripe grape as the vine, and shall cast off his flower as the olive.
【NIV】He will be like a vine stripped of its unripe grapes, like an olive tree shedding its blossoms.
【BBE】He is like a vine whose grapes do not come to full growth, or an olive-tree dropping its flowers.
【ASV】He shall shake off his unripe grape as the vine, And shall cast off his flower as the olive-tree.
【本会注释】
    橄榄树。如同一棵树上不知其数的花被谢落一样，恶人将丢失他所有的财产。
34 【和合本】原来不敬虔之辈必无生育；受贿赂之人的帐棚必被火烧。
【吕振中】因为不拜上帝之辈必不能孕育，贿赂的住宅（原文∶帐棚）、火必烧灭。
【思高本】因为恶人的家室必要绝嗣，火要烧尽受贿者的帐幕。
【现代本】不敬畏上帝的人将无子嗣；靠贿赂建造的房屋将被火烧毁。
【KJV】For the congregation of hypocrites shall be desolate, and fire shall consume the tabernacles of bribery.
【NIV】For the company of the godless will be barren, and fire will consume the tents of those who love bribes.
【BBE】For the band of the evil-doers gives no fruit, and the tents of those who give wrong decisions for reward are burned with fire.
【ASV】For the company of the godless shall be barren, And fire shall consume the tents of bribery.
【本会注释】
    不敬虔。暗讽约伯犯有伪善、腐败的罪愆。
35 【和合本】他们所怀的是毒害，所生的是罪孽；心里所预备的是诡诈。
【吕振中】他们所怀的是毒害，所生的是奸恶；他们心腹中所豫备的是诡诈。”
【思高本】他们所怀的是邪恶，所生的是罪孽；心胸怀念的，无非是欺诈。
【现代本】这些人心里充满诡诈；他们图谋祸害，为非作歹。
【KJV】They conceive mischief, and bring forth vanity, and their belly prepareth deceit.
【NIV】They conceive trouble and give birth to evil; their womb fashions deceit."
【BBE】Evil has made them with child, and they give birth to trouble; and the fruit of their body is shame for themselves.
【ASV】They conceive mischief, and bring forth iniquity, And their heart prepareth deceit.
【本会注释】
    怀的是毒害。修辞表达法的转变（见赛59:4）。


第 16 章

【本会注释】
1 约伯责备他的朋友们没有怜悯之心。
7 他要他们知道为什么自己案卷值得同情。
17 他主张自己的无辜。
1 【和合本】约伯回答说：
【吕振中】约伯回答说∶
【思高本】约伯回答说：
【现代本】乔布回答：
【KJV】Then Job answered and said,
【NIV】Then Job replied:
【BBE】And Job made answer and said,
【ASV】Then Job answered and said,
【本会注释】
    约伯回答说。约伯用绝望的语气回答以利法的第二次讲演。
2 【和合本】这样的话我听了许多；你们安慰人，反叫人愁烦。
【吕振中】“这样的话我听了许多了；你们都是叫人苦恼的安慰者。
【思高本】像这样的话，我听了许多；你们的安慰反使人烦恼。
【现代本】这样的话我已经听够了；你们的安慰反而带来愁烦。
【KJV】I have heard many such things: miserable comforters are ye all.
【NIV】I have heard many things like these; miserable comforters are you all!
【BBE】Such things have frequently come to my ears: you are comforters who only give trouble.
【ASV】I have heard many such things: Miserable comforters are ye all.
【本会注释】
    这样的话。这一讲演里没有新鲜内容，除了苦味的增加。约伯曾经听过，而且许多次，在人间世界司空见惯的罪愆，以及犯罪和苦难二者之间永恒的关系。见对诗38:3；39:9节的注释。
    安慰人，反叫人愁烦。以利法曾经问过：“上帝用温和的话安慰你，你以为太小吗（见伯15:11）？”约伯的话好像就是针对这一攻击性质问的回答。
3 【和合本】虚空的言语有穷尽吗？有什么话惹动你回答呢？
【吕振中】虚空如风的话有穷尽么？有什么激动着你来回答呢？
【思高本】这些风凉话何时了？或者有什么事迫你非说不可？
【现代本】你们还要不休不止地讲这些废话吗？你们非说最后一句话不成吗？
【KJV】Shall vain words have an end? or what emboldeneth thee that thou answerest?
【NIV】Will your long-winded speeches never end? What ails you that you keep on arguing?
【BBE】May words which are like the wind be stopped? or what is troubling you to make answer to them?
【ASV】Shall vain words have an end? Or what provoketh thee that thou answerest?
【本会注释】
    虚空的言语。直译是“空洞的话”。约伯曾经请求过他的朋友们不要作声（见伯13:5,13）。他现在说的话是为了反驳以利法，因为他指责约伯说话如风一样空洞（见伯15:2,3）。
    有什么话惹动你？直译是“是什么作痛你？”换句话说，是什么打扰你，或者使你苦恼？
4 【和合本】我也能说你们那样的话；你们若处在我的境遇，我也会联络言语攻击你们，又能向你们摇头。
【吕振中】我，我也能说话、像你们那样阿；只要你们处于我的境遇，那、我也会编撰言论来攻击你们，向你们摇头呀；
【思高本】若是你们处在我的境遇中，我也会说像你们所说的话，也会花言巧语讥笑你们，向你们摇头。
【现代本】如果我的境遇跟你们的调换，我也会说你们所说的话。我会煞有介事地向你们摇摇头，编出一连串的话来责备你们。
【KJV】I also could speak as ye do: if your soul were in my soul's stead, I could heap up words against you, and shake mine head at you.
【NIV】I also could speak like you, if you were in my place; I could make fine speeches against you and shake my head at you.
【BBE】It would not be hard for me to say such things if your souls were in my soul's place; joining words together against you, and shaking my head at you:
【ASV】I also could speak as ye do; If your soul were in my soul's stead, I could join words together against you, And shake my head at you.
【本会注释】
    说你们那样的话。针对遭受折磨的人，为了胜过辩论，寻找一些理论是轻而易举。任何人在享受人生的福分的时候，都会滔滔不绝。约伯也同样，当困境转移之后，也会侃侃而谈，谴责并说教得有血有肉。
    联络言语。换句话说，组合言语；和约伯的朋友们一样，一句句背诵最古典的言语和箴言。
    向你们摇头。希伯来人表示谴责的一种方式（见诗22:7；赛37:22；耶18:16；太27:39）。
5 【和合本】但我必用口坚固你们，用嘴消解你们的忧愁。
【吕振中】我能用口使你们壮胆，我咀唇一动、就能制止你们的愁苦。
【思高本】我也会以口舌宽慰你们，摇唇鼓舌来减轻你们的痛苦。
【现代本】我晓得怎样拿好听的话鼓励你们，也会鼓如簧之舌来安慰你们。
【KJV】But I would strengthen you with my mouth, and the moving of my lips should asswage your grief.
【NIV】But my mouth would encourage you; comfort from my lips would bring you relief.
【BBE】I might give you strength with my mouth, and not keep back the comfort of my lips.
【ASV】But I would strengthen you with my mouth, And the solace of my lips would assuage your grief.
【本会注释】
    坚定你们。“如果我站在你们的立场上”，约伯实质上宣称，“我的言行就不会像你们现在这样。我将安慰你们，并且鼓励你们。”
6 【和合本】我虽说话，忧愁仍不得消解；我虽停住不说，忧愁就离开我吗？
【吕振中】“就使我说话，痛伤仍然不得制止；就使我自忍不说，多少伤痛会离开我呢？
【思高本】我若讲话，痛苦并不停止；我若闭口不言，难道痛苦就离开我？
【现代本】然而，我讲话无济于事；沉默也不能消除我的痛苦。
【KJV】Though I speak, my grief is not asswaged: and though I forbear, what am I eased?
【NIV】Yet if I speak, my pain is not relieved; and if I refrain, it does not go away.
【BBE】If I say what is in my mind, my pain becomes no less: and if I keep quiet, how much of it goes from me?
【ASV】Though I speak, my grief is not assuaged; And though I forbear, what am I eased?
【本会注释】
    我虽说话。约伯的朋友们也许给他带来安慰，如果他们努力，但是约伯从自己的话和所保持的沉默里，得不到丝毫的解脱和轻松。
7 【和合本】但现在上帝使我困倦，使亲友远离我，
【吕振中】实在的、现在你（传统∶他）真地使我累死，使我一切亲友令我凄凉。
【思高本】现今天主的确叫我厌倦，使我每个亲人都远离了我；
【现代本】上帝啊，你使我疲乏不堪；你使我家破人亡。
【KJV】But now he hath made me weary: thou hast made desolate all my company.
【NIV】Surely, O God, you have worn me out; you have devastated my entire household.
【BBE】But now he has overcome me with weariness and fear, and I am in the grip of all my trouble.
【ASV】But now he hath made me weary: Thou hast made desolate all my company.
【本会注释】
    上帝（你：英文KJV版）。突然从第三人称改变到第二人称，这在希伯来语中不常见。第7,8,9节的希伯来语有人称变化。约伯原来是抱怨那些安慰者们，现在的话题是列举自己的苦难。他首先抱怨的是自己的疲倦（见伯3:13）。他心中渴望安睡是一个人天生的本能。他的第二个抱怨是因为他丧失了子女，以及朋友们对他的不忠不义。疲倦和孤独感二者联手，给他带来了巨大的苦难。
8 【和合本】又抓住我，作见证攻击我；我身体的枯瘦也当面见证我的不是。
【吕振中】又使我萎缩，这就作为见证起来攻击我；我的枯瘦也当面证见我的不对。
【思高本】使我憔悴，以指证我；使我消瘦，当面非难我。
【现代本】你抓住了我；你敌对我。如今我只剩下皮包骨；别人以此来证明我有罪。
【KJV】And thou hast filled me with wrinkles, which is a witness against me: and my leanness rising up in me beareth witness to my face.
【NIV】You have bound me-and it has become a witness; my gauntness rises up and testifies against me.
【BBE】It has come up as a witness against me, and the wasting of my flesh makes answer to my face.
【ASV】And thou hast laid fast hold on me, which is a witness against me: And my leanness riseth up against me, It testifieth to my face.
【本会注释】
    抓住我。直译是“抓住我”。这里被译的动词除了这一节之外，仅出在伯22:16节。有些人以为这一节的希伯来动词词义是面部因皱纹收缩、害病。也有些人以为这也许是指“拉起”，或者“压紧”，换句话说，通过遭难和折磨。约伯似乎在清楚地描写上帝如何用苦难压迫他，直到他的肉体起皱纹、枯萎。对此，他的朋友们根据他们的理论理解遭难的缘由，把约伯状况当作证据证明他犯罪。
    枯瘦。约伯的瘦弱同样被当作证据证明他罪孽深重（见诗109:24）。
9 【和合本】主发怒撕裂我，逼迫我，向我切齿；我的敌人怒目看我。
【吕振中】我的忿怒撕裂了我，放我堕地（传统∶怀恨逼迫我），向我咬牙切齿；敌对我的、以锐利怒眼看我。
【思高本】他在愤怒中撕裂我，窘迫我，向我咬牙切齿；我仇人锋利的眼睛常盯着我。
【现代本】上帝在忿怒中撕裂了我；他向我咬牙切齿。我的仇敌怒目瞪着我；
【KJV】He teareth me in his wrath, who hateth me: he gnasheth upon me with his teeth; mine enemy sharpeneth his eyes upon me.
【NIV】God assails me and tears me in his anger and gnashes his teeth at me; my opponent fastens on me his piercing eyes.
【BBE】I am broken by his wrath, and his hate has gone after me; he has made his teeth sharp against me: my haters are looking on me with cruel eyes;
【ASV】He hath torn me in his wrath, and persecuted me; He hath gnashed upon me with his teeth: Mine adversary sharpeneth his eyes upon me.
【本会注释】
    主发怒撕裂我。这里的写照描述一种野兽进攻它的猎物。对于约伯来说，上帝就是他的敌人，然而，一切事实如果在此之前得以水落石出，被指控的就应该是撒但（见伯10:16；对照何13:7）。
10 【和合本】他们向我开口，打我的脸羞辱我，聚会攻击我。
【吕振中】他们张开了口来侮弄我，击打我的咀巴来羞辱我，集为一群来攻击我。
【思高本】他们张开大口想吞噬我，责骂着打我的面颊，一起拥上前来攻击我。
【现代本】人家开口嘲弄我。他们用巴掌打我的脸；他们围攻我。
【KJV】They have gaped upon me with their mouth; they have smitten me upon the cheek reproachfully; they have gathered themselves together against me.
【NIV】Men open their mouths to jeer at me; they strike my cheek in scorn and unite together against me.
【BBE】Their mouths are open wide against me; the blows of his bitter words are falling on my face; all of them come together in a mass against me.
【ASV】They have gaped upon me with their mouth; They have smitten me upon the cheek reproachfully: They gather themselves together against me.
【本会注释】
    他们。上帝和人双方，约伯觉得，都敌对着他（见诗22:13；35:15,16；弥5:1；太27:30；路22:64；约18:22）。
11 【和合本】上帝把我交给不敬虔的人，把我扔到恶人的手中。
【吕振中】上帝把我送交给不义的人（传统∶小孩子）；他猛力扔我倒落于恶人手中。
【思高本】天主将我交于不义之人，将我丢在恶人手中。
【现代本】上帝把我交在坏人手里；他把我丢弃在罪人手中。
【KJV】God hath delivered me to the ungodly, and turned me over into the hands of the wicked.
【NIV】God has turned me over to evil men and thrown me into the clutches of the wicked.
【BBE】God gives me over to the power of sinners, sending me violently into the hands of evil-doers.
【ASV】God delivereth me to the ungodly, And casteth me into the hands of the wicked.
【本会注释】
    把我交给。约伯遭受的所有的苦难，都是通过人──“安慰者们”的奚落、底层人的侮辱和嘲笑、许多曾经期望同甘共苦的朋友们不告而别。约伯把这些灾难都直接归因给了上帝。就是如此，他犯下了人类难以躲避的罪愆──把一切都归咎给上帝，包括人自身本质上因受撒但诱惑而犯下的所有的罪孽表现。
12 【和合本】我素来安逸，他折断我，掐住我的颈项，把我摔碎，又立我为他的箭靶子。
【吕振中】我素来安逸，他拆裂了我，掐住我的脖子，把我摔碎；又立了我做他的箭靶子。
【思高本】我原来安宁，他却折磨我，抓住我的脖子，粉碎我，又拿我当作他的箭靶。
【现代本】我本来生活安逸，但上帝折磨我；他扼着我的喉咙，把我摔碎了。他把我当箭靶子，
【KJV】I was at ease, but he hath broken me asunder: he hath also taken me by my neck, and shaken me to pieces, and set me up for his mark.
【NIV】All was well with me, but he shattered me; he seized me by the neck and crushed me. He has made me his target;
【BBE】I was in comfort, but I have been broken up by his hands; he has taken me by the neck, shaking me to bits; he has put me up as a mark for his arrows.
【ASV】I was at ease, and he brake me asunder; Yea, he hath taken me by the neck, and dashed me to pieces: He hath also set me up for his mark.
【本会注释】
    他的箭把子。约伯以为自己成了一个上帝的箭把子（见申32:23；伯6:4；诗7:13；38:2；哀3:12）。
13 【和合本】他的弓箭手四面围绕我；他破裂我的肺腑，并不留情，把我的胆倾倒在地上，
【吕振中】他的弓箭手四面围绕我；他破裂了我的腰肾，全不顾惜；把我的肝胆倾倒于地上。
【思高本】他的箭矢四面射击我，射穿我的腰，毫不留情，使我的胆倾流于地。
【现代本】从四面向我射击；他的箭射中我的要害，使我的肝胆倾流地上。
【KJV】His archers compass me round about, he cleaveth my reins asunder, and doth not spare; he poureth out my gall upon the ground.
【NIV】his archers surround me. Without pity, he pierces my kidneys and spills my gall on the ground.
【BBE】His bowmen come round about me; their arrows go through my body without mercy; my life is drained out on the earth.
【ASV】His archers compass me round about; He cleaveth my reins asunder, and doth not spare; He poureth out my gall upon the ground.
【本会注释】
    他的弓箭手。约伯可能是在提及自己的“朋友们”。
    肺腑。换一个词，肾脏（见对伯19:27节的注释）。
14 【和合本】将我破裂又破裂，如同勇士向我直闯。
【吕振中】他把我打到有破口又有破口；如同勇士直闯来攻击我。
【思高本】他将我撕裂粉碎，有如武士向我跑来。
【现代本】他一再地击伤我；他像武士疯狂地践踏我。
【KJV】He breaketh me with breach upon breach, he runneth upon me like a giant.
【NIV】Again and again he bursts upon me; he rushes at me like a warrior.
【BBE】I am broken with wound after wound; he comes rushing on me like a man of war.
【ASV】He breaketh me with breach upon breach; He runneth upon me like a giant.
【本会注释】
    破裂又破裂。约伯转换了修辞格，他似乎成了一个堡垒，受到上帝一次又一次的攻击，一直到倒塌，完全被荒废。
15 【和合本】我缝麻布在我皮肤上，把我的角放在尘土中。
【吕振中】我将麻布缝在我皮肤上，把我的角（或译∶体面和能力）插于尘土中。
【思高本】我缝麻衣包裹我的皮肤，使我额角插入尘土。
【现代本】我悲伤，披着麻布衣服；我沮丧地坐在灰尘中。
【KJV】I have sewed sackcloth upon my skin, and defiled my horn in the dust.
【NIV】I have sewed sackcloth over my skin and buried my brow in the dust.
【BBE】I have made haircloth the clothing of my skin, and my horn is rolled in the dust.
【ASV】I have sewed sackcloth upon my skin, And have laid my horn in the dust.
【本会注释】
    缝麻布。约伯意念的另一次转换。他的意念转向自己在严重的折磨之下如何表现。他披了麻布，不是一次性，悲伤者们通常的所作所为就是。他是恒久地、紧紧地缝麻布在自己的皮肤上。
    角。标志“自豪、尊严、力量”。
16 【和合本】我的脸因哭泣发紫，在我的眼皮上有死荫。
【吕振中】我的脸因哭泣而发红，我眼皮上尽是漆黑，
【思高本】我的脸因哭泣发红，我睫眉间满是暗影；
【现代本】我因哭泣面孔红肿；我的眼睛隆起，眼皮暗黑。
【KJV】My face is foul with weeping, and on my eyelids is the shadow of death;
【NIV】My face is red with weeping, deep shadows ring my eyes;
【BBE】My face is red with weeping, and my eyes are becoming dark;
【ASV】My face is red with weeping, And on my eyelids is the shadow of death;
【本会注释】
    发紫。希伯来语词根是chamar，这一词根大体上与阿拉伯语词根“发红”的词义相等。所以，这一节前半部分可以被译为，“我的脸因我的哭泣发紫了”。
    死荫。约伯的眼光预示出死亡。
17 【和合本】我的手中却无强暴；我的祈祷也是清洁。
【吕振中】尽管我手中没有强暴，尽管我的祈祷只是纯洁。
【思高本】我的手虽没有行过残暴的事，而我的祈祷，又往往纯正。
【现代本】可是我并没有犯强暴的罪；我的祷告出于至诚。
【KJV】Not for any injustice in mine hands: also my prayer is pure.
【NIV】yet my hands have been free of violence and my prayer is pure.
【BBE】Though my hands have done no violent acts, and my prayer is clean.
【ASV】Although there is no violence in my hands, And my prayer is pure.
【本会注释】
    强暴。约伯在否定以利法曾经针对着他的暗讽（见伯15:34,35）。
    我的祈祷，也是清洁。约伯辩明自己不仅行事为人正直廉正，而且祈祷也是真心诚意。
18 【和合本】地啊，不要遮盖我的血！不要阻挡我的哀求！
【吕振中】“地阿，不要掩盖我的血；不要使我的哀呼没有滞留之余地。
【思高本】地啊！不要掩盖我的血。愿我的呼声无休息的馀地！
【现代本】大地呀，不要掩盖我的不幸！不要使我喊的呼声被淹没！
【KJV】O earth, cover not thou my blood, and let my cry have no place.
【NIV】O earth, do not cover my blood; may my cry never be laid to rest!
【BBE】O earth, let not my blood be covered, and let my cry have no resting-place!
【ASV】O earth, cover not thou my blood, And let my cry have no resting -place.
【本会注释】
    不要遮盖。第18-22节，为了证明无辜，记载着充满激情的恳求。
    我的哀求。约伯渴望自己的抗辩之声，在被听到之前，不会削弱。
    阻挡（去处：英文KJV版）。换句话说，无安置处。
19 【和合本】现今，在天有我的见证，在上有我的中保。
【吕振中】就是现在、看哪、在天也有我的见证，在高处也有我的作证者呀。
【思高本】看啊！连现今在天上有我的见证，在高处有我的中保。
【现代本】我的证人在天上；他要起来为我说话。
【KJV】Also now, behold, my witness is in heaven, and my record is on high.
【NIV】Even now my witness is in heaven; my advocate is on high.
【BBE】Even now my witness is in heaven, and the supporter of my cause is on high.
【ASV】Even now, behold, my witness is in heaven, And he that voucheth for me is on high.
【本会注释】
    我的见证。这一节证明，在绝望的黑夜里，有一丝像光线般微弱的希望。约伯尽管确信上帝是在折磨他，但是他依然持守着某定程度的信赖。
    我见证。直译是“我的证词”，换句话说，“证明者”。这一节希腊语七十士圣经译本的译文是：“我的拥护者在天国”。
20 【和合本】我的朋友讥诮我，我却向上帝眼泪汪汪。
【吕振中】我的朋友讥诮我，我的眼直向上帝流泪。
【思高本】我的哀号上彻于天，在天主前我的双目流泪不止。
【现代本】我的朋友们责备我；我在上帝面前眼泪汪汪。
【KJV】My friends scorn me: but mine eye poureth out tears unto God.
【NIV】My intercessor is my friend as my eyes pour out tears to God;
【BBE】My friends make sport of me; to God my eyes are weeping,
【ASV】My friends scoff at me: But mine eye poureth out tears unto God,
【本会注释】
    向上帝眼泪汪汪。只有上帝才是约伯的避难所。他无论怎样想到上帝如何折磨他，他依然仰望祂辨明、祂援助、祂怜悯。他现在还有可以盼望的去处。尽管风暴在他人生的表皮上骚动，但是他的心灵深处依然还是不甘心受骚扰。
21 【和合本】愿人得与上帝辩白，如同人与朋友辩白一样；
【吕振中】但愿人得以同上帝辩诉，就如同（传统∶和）人跟朋友（原文∶人之子）诉说一样。
【思高本】惟愿人与天主之间有一中人，犹如人与人之间一样！
【现代本】我希望有人为我向上帝抗辩，像人为朋友抗辩一样。
【KJV】O that one might plead for a man with God, as a man pleadeth for his neighbour!
【NIV】on behalf of a man he pleads with God as a man pleads for his friend.
【BBE】So that he may give decision for a man in his cause with God, and between a son of man and his neighbour.
【ASV】That he would maintain the right of a man with God, And of a son of man with his neighbor!
【本会注释】
    与上帝辩白。约伯的恳求似乎是愿上帝宣布他没有罪孽；愿上帝停止折磨他，出现在他的身旁。在第19节，约伯曾经呼叫上帝为他证明。第21节似乎是一个恳求，愿上帝的确为约伯辩白。
    与朋友。约伯一定是曾经经常为朋友出庭作证。在如此希望得到上帝的帮助时，上帝为什么不同样地为他出庭作证。
22 【和合本】因为再过几年，我必走那往而不返之路。
【吕振中】因为再过几年我就必走那往而不返的路径了。
【思高本】因为我的年数将尽，快要走上那条一去不返的路途。
【现代本】我的年日飞逝，我将走上那一去不返的路了。
【KJV】When a few years are come, then I shall go the way whence I shall not return.
【NIV】Only a few years will pass before I go on the journey of no return.
【BBE】For in a short time I will take the journey from which I will not come back.
【ASV】For when a few years are come, I shall go the way whence I shall not return.
【本会注释】
    我必走。这一节对下一章来说，更明显地是一节开场白。因为这一节是预料死亡的来临的一节。

怀爱伦注释

2 《传证》第350页；《证》第3卷第508页
4,5 《证》第3卷第508页


第 17 章

【本会注释】
1 约伯向人的呼求转向上帝。
6 人们对待受折磨者的毫无怜悯的言谈举止，义人可能感到吃惊，但是不会气馁。
11 他的希望不在人生的世态炎凉中，而是在死亡里。
1 【和合本】我的心灵消耗，我的日子灭尽；坟墓为我预备好了。
【吕振中】我的生气（同词∶灵）断绝了，我的年日消尽了，所留给我的只有坟地。
【思高本】我的气息已断，寿命已尽，而且坟墓已为我做好。
【现代本】我就要完了，气息就要断了；坟墓已在等我进去。
【KJV】My breath is corrupt, my days are extinct, the graves are ready for me.
【NIV】My spirit is broken, my days are cut short, the grave awaits me.
【BBE】My spirit is broken, my days are ended, the last resting-place is ready for me.
【ASV】My spirit is consumed, my days are extinct, The grave is ready for me.
【本会注释】
    消耗。直译是“被毁坏”、“被弄坏”。同一形式的希伯来语动词出现在赛10:27，在那里被译为“撑断（毁坏）”。我们可以除了我的精神之外，释义为我的心灵（原文希伯来语词是ruchi）。
    这一章延续着约伯的怨恨。开场白是从伯16章开始。严格地说，本章或者可以被省略，或者应该是属于第16章，而且在伯16:21节之后。
    灭尽。约伯感到他临近死亡。坟墓。希腊语七十士圣经译本和武加大译本两本上被译的词义相似。希伯来语这一名词的复数可以被解释为指示安葬死尸的墓穴里的壁龛。
2 【和合本】真有戏笑我的在我这里，我眼常见他们惹动我。
【吕振中】实在的、我左右都是戏弄讥笑；我的眼老跟他们的挑激住一起。
【思高本】我岂不是成了笑骂的对象？我的眼睛岂不是在酸苦中过夜？
【现代本】到处有人嘲弄我；我整天面对着他们的冷笑。
【KJV】Are there not mockers with me? and doth not mine eye continue in their provocation?
【NIV】Surely mockers surround me; my eyes must dwell on their hostility.
【BBE】Truly, those who make sport of me are round about me, and my eyes become dark because of their bitter laughing.
【ASV】Surely there are mockers with me, And mine eye dwelleth upon their provocation.
【本会注释】
    戏笑我的。约伯的朋友们坚持说他的生命可以得救，如果他悔改自己的罪孽。他们甚至呼吁他一个未来的光明和繁荣昌盛。对约伯来说，这样的前景是那么遥远，乃至听起来完全彻底地只是一个戏笑。
    他们惹动我。被译为“惹动”的这一词词根的含义是，“造反”。这里的含义似乎是，约伯从这些戏笑里丝毫也得不到什么平安。
3 【和合本】愿主拿凭据给我，自己为我作保。在你以外谁肯与我击掌呢？
【吕振中】“愿主拿保证给我，亲自为我作保；有谁肯同我顿手，为我担保呢？
【思高本】求你将我的抵押放在你那！谁还敢与我击掌作保？
【现代本】上帝啊，求你为我作保；你以外，没有别人肯证实我的话。
【KJV】Lay down now, put me in a surety with thee; who is he that will strike hands with me?
【NIV】Give me, O God, the pledge you demand. Who else will put up security for me?
【BBE】Be pleased, now, to be responsible for me to yourself; for there is no other who will put his hand in mine.
【ASV】Give now a pledge, be surety for me with thyself; Who is there that will strike hands with me?
【本会注释】
    拿凭据给我。或者，“现在拿抵押”。这一节的用词是法律术语。约伯呼吁上帝与他去法院。这里的“凭据”是指法庭在接受并审阅案卷之前收取的费用。如果事先知道古代法庭的手续，就会更加清楚地理解这一章。约伯似乎希望上帝支付契金，随同约伯公平地站在起诉台前。
    作保。可能是另一项法律要求。没有明确地表达实际要求是什么。可能是指诉讼当事人相互之间的凭据，乃至双方遵守审判者的判决。
    击掌。一种表达方式，象征对某一协议的认可（见箴6:1；17:18）。
4 【和合本】因你使他们心不明理，所以你必不高举他们。
【吕振中】因为你隐蔽着他们的心、不让明理，故此你不高举他们。
【思高本】因为你蒙蔽了他们的心，不叫他们明白，他们不敢举起手来。
【现代本】你闭塞了他们的理性；求你不要让他们胜过我。
【KJV】For thou hast hid their heart from understanding: therefore shalt thou not exalt them.
【NIV】You have closed their minds to understanding; therefore you will not let them triumph.
【BBE】You have kept their hearts from wisdom: for this cause you will not give them honour.
【ASV】For thou hast hid their heart from understanding: Therefore shalt thou not exalt them.
【本会注释】
    使他们的心不明理。约伯谈及他的朋友们。肯定上帝不会准许他们得胜。
5 【和合本】控告他的朋友、以朋友为可抢夺的，连他儿女的眼睛也要失明。
【吕振中】那为分东分西而说朋友坏话的、连他子孙的眼也必失明。
【思高本】人请自己的朋友分享所有，但自己的子女却饿的眼目昏花。
【现代本】古训说：为金钱出卖朋友的人，他的子孙将受连累（或译：人设筵招待朋友，自己的儿女却饿得眼目昏花）。
【KJV】He that speaketh flattery to his friends, even the eyes of his children shall fail.
【NIV】If a man denounces his friends for reward, the eyes of his children will fail.
【BBE】As for him who is false to his friend for a reward, light will be cut off from the eyes of his children.
【ASV】He that denounceth his friends for a prey, Even the eyes of his children shall fail.
【本会注释】
    控告。有些人认为这一句话的含义是谋私哄骗朋友的人们。如果正确，约伯是在比较他的朋友们如同那些串通强盗、告诉自己左邻右舍踪迹的人。于是强盗们可以掠夺他们。
    连他儿女。儿女们遭受父母们所蒙受的苦难。
6 【和合本】上帝使我作了民中的笑谈；他们也吐唾沫在我脸上。
【吕振中】他使我成为万族民中的笑谈；我也成了被人吐唾沫于脸上的人。
【思高本】我成了人民取笑的资料，人人在我脸上可吐唾沫。
【现代本】现在他们拿这话来攻击我；他们吐唾沫在我的脸上。
【KJV】He hath made me also a byword of the people; and aforetime I was as a tabret.
【NIV】God has made me a byword to everyone, a man in whose face people spit.
【BBE】He has made me a word of shame to the peoples; I have become a mark for their sport.
【ASV】But he hath made me a byword of the people; And they spit in my face.
【本会注释】
    笑谈。约伯在灾难上的确成了一名笑谈，但是这并非是他所预料到。他所承担的折磨深重，乃至成为一名承受忍耐和耐性的笑谈对象（见雅5:11）。
    唾沫。原文希伯来语词是topheth，吐唾沫的行为。直译约伯说的话就是“我的确成了脸面被吐唾沫的人”。英文KJV版里“脸面被吐唾沫人”来自topheth和toph中的一个，toph是“手鼓”。
7 【和合本】我的眼睛因忧愁昏花；我的百体好象影儿。
【吕振中】我的眼睛因受苦恼而昏花，我的躯体竟像影儿。
【思高本】我的眼睛因愁闷而昏花，我的肢体消失有如荫影。
【现代本】悲伤几乎使我眼睛瞎了；我的手脚消瘦像影儿。
【KJV】Mine eye also is dim by reason of sorrow, and all my members are as a shadow.
【NIV】My eyes have grown dim with grief; my whole frame is but a shadow.
【BBE】My eyes have become dark because of my pain, and all my body is wasted to a shade.
【ASV】Mine eye also is dim by reason of sorrow, And all my members are as a shadow.
【本会注释】
    我的眼睛。见诗6:7；31:9。
    影儿。约伯骨瘦如柴，筋疲力尽，只是一个骷髅。
8 【和合本】正直人因此必惊奇；无辜的人要兴起攻击不敬虔之辈。
【吕振中】正直人必因此而惊讶；无辜人必对不拜上帝之辈而振奋。
【思高本】正直人因此而惊异，无罪者愤起攻击恶人。
【现代本】那些自以为正直的人都震惊；他们谴责我不虔不敬。
【KJV】Upright men shall be astonied at this, and the innocent shall stir up himself against the hypocrite.
【NIV】Upright men are appalled at this; the innocent are aroused against the ungodly.
【BBE】The upright are surprised at this, and he who has done no wrong is troubled because of the evil-doers.
【ASV】Upright men shall be astonished at this, And the innocent shall stir up himself against the godless.
【本会注释】
    惊奇。正直的人将惊奇，因为一个受人尊重、忠诚可靠的人得到如此可怕的苦难。
    兴起。这些同样正直的人将反对不敬虔的人。约伯也许提及他的朋友们。所谈及的对象不清楚。
9 【和合本】然而，义人要持守所行的道；手洁的人要力上加力。
【吕振中】然而义人总要执守他所行的路；手洁净的人必越发有力量。
【思高本】义人坚持自己的道，手净的人倍增勇气。
【现代本】那些自以为高尚的人越有信心；自以为清白的人越有勇气。
【KJV】The righteous also shall hold on his way, and he that hath clean hands shall be stronger and stronger.
【NIV】Nevertheless, the righteous will hold to their ways, and those with clean hands will grow stronger.
【BBE】Still the upright keeps on his way, and he who has clean hands gets new strength.
【ASV】Yet shall the righteous hold on his way, And he that hath clean hands shall wax stronger and stronger.
【本会注释】
    持守所行的道。约伯似乎自言自语，宣称他是正直的人，尽管曾经被虐待折磨得充满悲伤，但是会“持守所行的道”。尽管受到诱惑、受到不幸，但是约伯有信心，可以不屈不挠。他心里得到了某种信念。灾难可以摇动他，但是不能毁灭他的正直（见林后4:8,9）。
10 【和合本】至于你们众人，可以再来辩论吧！你们中间，我找不着一个智慧人。
【吕振中】至于你们众人呢、回来吧！来吧！你们中间、我找不着一个有智慧的人呀。
【思高本】你们众人，请你们再回来，但在你们中我找不到一个智者。
【现代本】可是让他们都来站在我面前；我实在找不出一个贤明的人。
【KJV】But as for you all, do ye return, and come now: for I cannot find one wise man among you.
【NIV】But come on, all of you, try again! I will not find a wise man among you.
【BBE】But come back, now, all of you, come; and I will not see a wise man among you.
【ASV】But as for you all, come on now again; And I shall not find a wise man among you.
【本会注释】
    再来辩论。你们再来攻击。你们再来辩论。你们重申无情的指责。你们将重新泄露你们缺乏智慧。
11 【和合本】我的日子已经过了；我的谋算、我心所想望的已经断绝。
【吕振中】我的日子已经过去，我的计画、我心所想望的、已被拆坏。
【思高本】我的时日已过去，我志所谋，我心所爱，都已落空。
【现代本】我的日子已经过去，我的计划粉碎；我的希望也已幻灭。
【KJV】My days are past, my purposes are broken off, even the thoughts of my heart.
【NIV】My days have passed, my plans are shattered, and so are the desires of my heart.
【BBE】My days are past, my purposes are broken off, even the desires of my heart.
【ASV】My days are past, my purposes are broken off, Even the thoughts of my heart.
【本会注释】
    我的日子已经过了。约伯实际上是在问：“我所经受的这一切，现在有什么意义呢？”他觉得所有复原的希望都已经流逝。他的短语如同一个正在死亡的人喘息。
12 【和合本】他们以黑夜为白昼，说：亮光近乎黑暗。
【吕振中】人们（传统∶门闩）将黑夜变为白昼，说∶亮光几乎等于黑暗。
【思高本】他们将黑夜变为白天，使光明靠近黑暗；
【现代本】我的朋友们指黑夜为白昼；他们说光明已近，其实还是黑夜。
【KJV】They change the night into day: the light is short because of darkness.
【NIV】These men turn night into day; in the face of darkness they say, 'Light is near.'
【BBE】They are changing night into day; they say, The light is near the dark.
【ASV】They change the night into day: The light, say they, is near unto the darkness.
【本会注释】
    他们。这里指约伯的朋友。他们曾经试图说服约伯，如果忏悔，他就会在人生之路上见到黎明（伯5:18-26；8:21,22；11:15-19）。他们以他们的观念宣称：“黎明前是最黑暗的时刻”。他们似乎欠缺诚心诚意。约伯未曾从这些保证得到过什么安慰。
13 【和合本】我若盼望阴间为我的房屋，若下榻在黑暗中，
【吕振中】假使我盼望阴间做我的房屋，假使我在黑暗中展开我的铺盖，
【思高本】若是我还有希望，即以阴府为我的家；在忧暗之处，设我的床榻。
【现代本】我惟一的盼望是阴间；在那里，我可以在黑暗中躺下长眠。
【KJV】If I wait, the grave is mine house: I have made my bed in the darkness.
【NIV】If the only home I hope for is the grave, if I spread out my bed in darkness,
【BBE】If I am waiting for the underworld as my house, if I have made my bed in the dark;
【ASV】If I look for Sheol as my house; If I have spread my couch in the darkness;
【本会注释】
    阴间。原文希伯来语词是she'ol。约伯带着某种程度上的想象力，盼望阴间可以让他从苦难中得到安息。
14 【和合本】若对朽坏说：你是我的父；对虫说：你是我的母亲姐妹；
【吕振中】假使我对冥坑呼叫说∶‘你是我父亲’，对蛆虫说∶‘你是我母亲，我姐妹’，
【思高本】我对墓穴说：你作我父！对蛆说：你作我母，我妹！
【现代本】我要称坟墓为父，称侵蚀我的蛆虫为母，为姊妹。
【KJV】I have said to corruption, Thou art my father: to the worm, Thou art my mother, and my sister.
【NIV】if I say to corruption, 'You are my father,' and to the worm, 'My mother' or 'My sister,'
【BBE】If I say to the earth, You are my father; and to the worm, My mother and my sister;
【ASV】If I have said to corruption, Thou art my father; To the worm, Thou art my mother, and my sister;
【本会注释】
    你是我的父。一种很抽象的修辞法描述死亡。称呼的性别从“父”，然后是对“虫子”以女性称呼“母”、“姐妹”。
15 【和合本】这样，我的指望在哪里呢？我所指望的谁能看见呢？
【吕振中】那么、我的指望在哪里呢？我所指望的、谁能望得见呢？
【思高本】我的希望究在何处？我的幸福，有谁注意？
【现代本】我的希望在哪里呢？谁看出我有希望呢？
【KJV】And where is now my hope? as for my hope, who shall see it?
【NIV】where then is my hope? Who can see any hope for me?
【BBE】Where then is my hope? and who will see my desire?
【ASV】Where then is my hope? And as for my hope, who shall see it?
【本会注释】
    我的指望。这个疑问是约伯尚未解决的困惑之一。他的朋友们提及过希望，但是对待一个临近阴间的人来说，希望在哪里呢？
16 【和合本】等到安息在尘土中，这指望必下到阴间的门闩那里了。
【吕振中】所指望的要同我（传统∶门闩）下到阴间么？或是我们要一同落（传统∶安息）于尘土中呢？”
【思高本】这一切只有和我一同降入阴府，一同安息在灰尘中。
【现代本】当我下阴间的时候，“希望”会跟我一道去吗？
【KJV】They shall go down to the bars of the pit, when our rest together is in the dust.
【NIV】Will it go down to the gates of death ? Will we descend together into the dust?"
【BBE】Will they go down with me into the underworld? Will we go down together into the dust?
【ASV】It shall go down to the bars of Sheol, When once there is rest in the dust.
【本会注释】
    下（到阴间）。有一个疑问，动词在这一句话里的主语应该是什么。按照语法规则，应该使用一个阴性复数主语，但是在句子中没有，在上下文中也找不到相应的。有些人把“门闩（译者注：经文中是复数）”这一阳性名词，当作主语。句子被译为：“阴间的门闩下去吗？”有些人采纳“指望”、阴性单数，释义为；“指望下到阴间she'ol的门闩。”
    约伯以完全绝望的话语结束了讲演。阴间似乎是他唯一的指望。


第 18 章

【本会注释】
1 比勒达斥责约伯专横和急噪。
5 恶人该得的灾难。
1 【和合本】书亚人比勒达回答说：
【吕振中】书亚人比勒达回答说∶
【思高本】叔亚人彼耳达得发言说：
【现代本】书亚人比勒达又发言：
【KJV】Then answered Bildad the Shuhite, and said,
【NIV】Then Bildad the Shuhite replied:
【BBE】Then Bildad the Shuhite made answer and said,
【ASV】Then answered Bildad the Shuhite, and said,
【本会注释】
    比勒达回答说。比勒达非常被恼怒。因为约伯如此轻蔑朋友们的意见，比勒达无法继续克制自己的感情。他给约伯堆积了轻蔑的恶言，并且努力恐吓他屈从。他勾画了一张比先前更令人惧怕的图像，描述了恶人最终的结局，以此暗示约伯，如果不改变他的方式，结局会更加凄惨。对比勒达来说，约伯已经成了一个恶人（第5,21），是邪恶的化身。对待一个罪孽深重的堕落人来说，无论是什么惩罚，都不至于分严重。
2 【和合本】你寻索言语要到几时呢？你可以揣摩思想，然后我们就说话。
【吕振中】“你们搜剔话缝儿要到几时呢？请了解吧，然后我们才说话。
【思高本】2.你到何时停止讲话？你且留心，也让我们说几句话。
【现代本】乔布啊，你少说话好吗？你静下来想想，我们才能向你说话。
【KJV】How long will it be ere ye make an end of words? mark, and afterwards we will speak.
【NIV】When will you end these speeches? Be sensible, and then we can talk.
【BBE】How long will it be before you have done talking? Get wisdom, and then we will say what is in our minds.
【ASV】How long will ye hunt for words? Consider, and afterwards we will speak.
【本会注释】
    要到几时？比勒达申斥约伯多嘴多舌。他在先前的讲演里也有相似的申斥。这一节使用第二人称代词复数，以及下一节的原因尚不清楚。可能是比勒达认为约伯得到周边的支持，很可能是好多旁观者们。或者是并非仅仅针对约伯，而是包括那些与约伯同样有相同信念的人。
    揣摩思想。换句话说，观察、注意、深思。不要多说话，要多想一会儿。然后，镇静地、从容地，我们可以继续对答。
3 【和合本】我们为何算为畜生，在你眼中看作污秽呢？
【吕振中】我们为什么算为牲口，而被你们看为不通（传统∶污秽）呢？
【思高本】你为何以我们为走兽，视我们为畜牲？
【现代本】你以为我们像牲畜吗？我们像禽兽一样蠢吗？
【KJV】Wherefore are we counted as beasts, and reputed vile in your sight?
【NIV】Why are we regarded as cattle and considered stupid in your sight?
【BBE】Why do we seem as beasts in your eyes, and as completely without knowledge?
【ASV】Wherefore are we counted as beasts, And are become unclean in your sight?
【本会注释】
    畜生。比勒达可能是在指约伯在伯12:7节里说的话：甚至畜生也可以给自己的朋友们转达上帝的信息。大体的概念似乎指约伯贬低了他们的观念──他们自己觉得满有智慧的观念。
    污秽。约伯并没有使用这样的词语描述过自己的朋友们。这一指控是对事实的歪曲。
4 【和合本】你这恼怒将自己撕裂的，难道大地为你见弃、磐石挪开原处吗？
【吕振中】你这气忿忿将自己撕裂的、难道大地要为你的缘故而被重整，而磐石被挪移离开原处么？
【思高本】因了你的愤怒，你必粉身碎骨！为了你，难道大地要被遗弃，盘石要转离原处？
【现代本】你的忿怒伤害了你自己；难道大地会因你的忿怒而荒凉吗？难道上帝要移动群山来满足你吗？
【KJV】He teareth himself in his anger: shall the earth be forsaken for thee? and shall the rock be removed out of his place?
【NIV】You who tear yourself to pieces in your anger, is the earth to be abandoned for your sake? Or must the rocks be moved from their place?
【BBE】But come back, now, come: you who are wounding yourself in your passion, will the earth be given up because of you, or a rock be moved out of its place?
【ASV】Thou that tearest thyself in thine anger, Shall the earth be forsaken for thee? Or shall the rock be removed out of its place?
【本会注释】
    将自己撕裂。希伯来语的人称代词可以迅速从第一人称转变为第二人称，其他人称也同样。这里词语的含义可能是暗指伯16:9节。在那一节里约伯描述是上帝“发怒”撕裂了他。
    为你见弃。世界的轨道会按照你的期望得到改变吗？约伯曾经有了某种不可冀望的希望（见伯3:3-6）。比勒达的申斥并非完全不公平，但是他没有能够考虑苦难给约伯的心态带来怎样的影响。
5 【和合本】恶人的亮光必要熄灭；他的火焰必不照耀。
【吕振中】“实在的、恶人的光是熄灭了的，他的火焰并不照耀着。
【思高本】恶人的光必要熄灭，他的火炎必不发亮。
【现代本】邪恶人的光必然被熄灭；他的火焰不再燃烧。
【KJV】Yea, the light of the wicked shall be put out, and the spark of his fire shall not shine.
【NIV】The lamp of the wicked is snuffed out; the flame of his fire stops burning.
【BBE】For the light of the sinner is put out, and the flame of his fire is not shining.
【ASV】Yea, the light of the wicked shall be put out, And the spark of his fire shall not shine.
【本会注释】
    必要熄灭。这一节是开始一段箴言，清楚地表明灾难肯战胜恶人。这一节的含义可能是指阿拉伯好客殷勤。阿拉伯人为接待陌生人和客人，持续烧火（见箴13:9；24:20）。
6 【和合本】他帐棚中的亮光要变为黑暗；他以上的灯也必熄灭。
【吕振中】他帐棚中的光就是黑暗；他帐棚上的灯也是熄灭了的。
【思高本】他帐幕内的光必变暗淡，悬在上面的灯必要熄灭。
【现代本】他帐棚里的灯暗淡了；悬挂在上面的灯也要熄灭。
【KJV】The light shall be dark in his tabernacle, and his candle shall be put out with him.
【NIV】The light in his tent becomes dark; the lamp beside him goes out.
【BBE】The light is dark in his tent, and the light shining over him is put out.
【ASV】The light shall be dark in his tent, And his lamp above him shall be put out.
【本会注释】
    亮光。熄灭灯火，对东方人来说，是象征荒废。房间里燃烧的灯和炉边燃烧的火标志着主人的财富一直没有受到侵害。当财富受侵时，灯火熄灭（见伯21:17）。
7 【和合本】他坚强的脚步必见狭窄；自己的计谋必将他绊倒。
【吕振中】他强壮的脚步是狭窄的；他自己的计谋将他绊倒（传统∶把他摧倒）。
【思高本】他强健的脚步要踌躇不前，他的计谋必使自己颠仆。
【现代本】他坚定的脚步开始摇摇晃晃；他被自己的奸计所绊跌。
【KJV】The steps of his strength shall be straitened, and his own counsel shall cast him down.
【NIV】The vigor of his step is weakened; his own schemes throw him down.
【BBE】The steps of his strength become short, and by his design destruction overtakes him.
【ASV】The steps of his strength shall be straitened, And his own counsel shall cast him down.
【本会注释】
    必见狭窄。比拟方式，说明他的身份范畴将变得狭窄，他的活动受到约束，他的能力受到限制。
    自己的计谋。见伯5:13；诗7:14-16；9:16；10:2；何10:6。
    在第7-13节里暗指打猎时使用的不同的技能和方法。在第7节，有一群人出现在一个森林里，追赶前面的猎物，从大到小地缩小包围圈。在第11节，按照话意，暗指咆哮的猎狗凶狠地追赶猎物。第12节和13节描述最终捕获猎物。这种释义似乎有些离奇古怪。比勒达强调最终捕获猎物的不可避免性，除了堆积不同的比拟修辞手段之外，可能没有其他的途径。
8 【和合本】因为他被自己的脚陷入网中，走在缠人的网罗上。
【吕振中】因为他因自己的脚而被投入网中，走于缠人的圈套上。
【思高本】因为他的脚要走入罗网，徘徊于陷阱之上。
【现代本】他自己走进罗网；他的脚被缠住。
【KJV】For he is cast into a net by his own feet, and he walketh upon a snare.
【NIV】His feet thrust him into a net and he wanders into its mesh.
【BBE】His feet take him into the net, and he goes walking into the cords.
【ASV】For he is cast into a net by his own feet, And he walketh upon the toils.
【本会注释】
    网络。见诗7:15；9:15；35:8；57:6；箴26:27。恶人计谋毁灭他人，反倒自取灭亡。
9 【和合本】圈套必抓住他的脚跟；机关必擒获他。
【吕振中】机槛抓住他的脚跟，罗网把他逮住。
【思高本】圈套要缠住他的脚跟，攀笼要拘禁他。
【现代本】圈套抓住了他的脚跟；机关擒获了他。
【KJV】The gin shall take him by the heel, and the robber shall prevail against him.
【NIV】A trap seizes him by the heel; a snare holds him fast.
【BBE】His foot is taken in the net; he comes into its grip.
【ASV】A gin shall take him by the heel, And a snare shall lay hold on him.
【本会注释】
    圈套。捕鸟网。
    机关。“捕人陷阱”这一解释更释义。专门安排抓获窃贼。
10 【和合本】活扣为他藏在土内；羁绊为他藏在路上。
【吕振中】活扣埋藏于地中等着他，捕机安设在路上候着他。
【思高本】绊住他的绳索埋藏在地下，捉他的陷阱暗设在途中。
【现代本】地上埋着陷阱；他走过的路上张着罗网。
【KJV】The snare is laid for him in the ground, and a trap for him in the way.
【NIV】A noose is hidden for him on the ground; a trap lies in his path.
【BBE】The twisted cord is put secretly in the earth to take him, and the cord is placed in his way.
【ASV】A noose is hid for him in the ground, And a trap for him in the way.
【本会注释】
    活扣。比勒达绞尽脑汁，堆砌每一个词汇，描述圈套技能。在早期文学作品中记载着数以千计的圈套计谋和诡计。
11 【和合本】四面的惊吓要使他害怕，并且追赶他的脚跟。
【吕振中】四面的恐怖使他惊惶，随着他的脚跟追逼着他。
【思高本】恐怖由四周来恐吓他，在他脚后紧紧跟踪他。
【现代本】恐布从周围袭击他，步步紧跟着他。
【KJV】Terrors shall make him afraid on every side, and shall drive him to his feet.
【NIV】Terrors startle him on every side and dog his every step.
【BBE】He is overcome by fears on every side, they go after him at every step.
【ASV】Terrors shall make him afraid on every side, And shall chase him at his heels.
12 【和合本】他的力量必因饥饿衰败；祸患要在他旁边等候。
【吕振中】他强壮之力因饥饿而衰竭，灾难准备要使他颠沛（或译∶在他身边）。
【思高本】饿常陪伴着他，灾祸不离他身旁。
【现代本】他从前富有，如今挨饿；祸患老等在他身边。
【KJV】His strength shall be hungerbitten, and destruction shall be ready at his side.
【NIV】Calamity is hungry for him; disaster is ready for him when he falls.
【BBE】His strength is made feeble for need of food, and destruction is waiting for his falling footstep.
【ASV】His strength shall be hunger-bitten, And calamity shall be ready at his side.
【本会注释】
    因饥饿衰败。对恶人来说，除了许多苦难之外，还会增加一阵阵饥饿的剧痛。
13 【和合本】他本身的肢体要被吞吃；死亡的长子要吞吃他的肢体。
【吕振中】灾病侵蚀他皮肉的肢体，致死的大病（原文∶死亡的长子）侵蚀他的四肢。
【思高本】疾病腐蚀他的皮肤，死亡的长子耗尽他的肢体。
【现代本】致命的疾病侵蚀他全身；他的四肢都腐烂了。
【KJV】It shall devour the strength of his skin: even the firstborn of death shall devour his strength.
【NIV】It eats away parts of his skin; death's firstborn devours his limbs.
【BBE】His skin is wasted by disease, and his body is food for the worst of diseases.
【ASV】The members of his body shall be devoured, Yea, the first-born of death shall devour his members.
【本会注释】
    他本身的肢体。直译是“他的一些皮肤”，换句话说，肉体上的器官，或者肢体。
    死亡的长子。这似乎指疾病乃是死亡之子，换句话说，导致死亡的儿子。这里“死亡的长子”的含义特别指充满悲伤之疾病的人间世界。这很可能是直接指约伯本人和他的苦难。
14 【和合本】他要从所倚靠的帐棚被拔出来，带到惊吓的王那里。
【吕振中】他被拖出、离开他倚靠的帐棚，他受迫行进、到令人恐怖的王那里。
【思高本】他必由所仰仗的帐幕中被拖出，被引到可怕的君王面前。
【现代本】他从安居的帐棚中被抛出来，被带到死亡之王面前。
【KJV】His confidence shall be rooted out of his tabernacle, and it shall bring him to the king of terrors.
【NIV】He is torn from the security of his tent and marched off to the king of terrors.
【BBE】He is pulled out of his tent where he was safe, and he is taken away to the king of fears.
【ASV】He shall be rooted out of his tent where he trusteth; And he shall be brought to the king of terrors.
【本会注释】
    从……帐篷被拔。换句话说，从他的驻地。失去了住宅。
    惊吓的王。可能是死亡的引申意。
15 【和合本】不属他的必住在他的帐棚里；硫磺必撒在他所住之处。
【吕振中】不属他的、住在他的帐棚里；有硫磺撒在他的庄舍。
【思高本】魑魅要住在他的帐幕中，硫磺散步在他的居所之上。
【现代本】他的帐棚用硫磺消毒之后，让别人住进去了。
【KJV】It shall dwell in his tabernacle, because it is none of his: brimstone shall be scattered upon his habitation.
【NIV】Fire resides in his tent; burning sulfur is scattered over his dwelling.
【BBE】In his tent will be seen that which is not his, burning stone is dropped on his house.
【ASV】There shall dwell in his tent that which is none of his: Brimstone shall be scattered upon his habitation.
【本会注释】
    不属他的必住在他的帐篷里。这一节含义不清楚。可能是引申陌生人住在他的家里。
    硫磺。引申义可能是平原上城市的毁灭（创19:24），或者暗指约伯财产被“上帝从天上降下火”毁灭（伯1:16），或者仅仅是象征着毁灭的硫磺。
16 【和合本】下边，他的根本要枯干；上边，他的枝子要剪除。
【吕振中】下边他的根头枯乾；上边他的枝条被割下（或译∶凋谢）。
【思高本】他下面的根要枯乾，他上面的枝叶要凋谢。
【现代本】他下面的根枯干；他上面的枝叶凋零。
【KJV】His roots shall be dried up beneath, and above shall his branch be cut off.
【NIV】His roots dry up below and his branches wither above.
【BBE】Under the earth his roots are dry, and over it his branch is cut off.
【ASV】His roots shall be dried up beneath, And above shall his branch be cut off.
【本会注释】
    枯干。见伯14:8。另一个完全毁灭的形象。
17 【和合本】他的记念在地上必然灭亡；他的名字在街上也不存留。
【吕振中】他令人怀念的遗迹都从境内灭没；他的名字不存留于野外。
【思高本】他的纪念必由地上消灭，他的名字必不传于街市。
【现代本】地上没有人会记得他；他的名字被同胞遗忘。
【KJV】His remembrance shall perish from the earth, and he shall have no name in the street.
【NIV】The memory of him perishes from the earth; he has no name in the land.
【BBE】His memory is gone from the earth, and in the open country there is no knowledge of his name.
【ASV】His remembrance shall perish from the earth, And he shall have no name in the street.
【本会注释】
    纪念。当恶人离去时，世界不会觉得失去了什么（见诗34:16；109:13）。
    在街上。换句话说，从世界消失。
18 【和合本】他必从光明中被撵到黑暗里，必被赶出世界。
【吕振中】他必从光中被撵到黑暗里，他必被赶逐离开世界。
【思高本】他将由光明被驱入黑暗，他将从世上被赶走。
【现代本】他要从人间被驱逐出去，从光明被赶入黑暗。
【KJV】He shall be driven from light into darkness, and chased out of the world.
【NIV】He is driven from light into darkness and is banished from the world.
【BBE】He is sent away from the light into the dark; he is forced out of the world.
【ASV】He shall be driven from light into darkness, And chased out of the world.
【本会注释】
    到黑暗里。尽管约伯描述无论是他在哪里隐身自己，都受到良好待遇（见伯10:21,22；17:16），但是比勒达看作那是约伯因自身的罪孽被放逐。
19 【和合本】在本民中必无子无孙；在寄居之地也无一人存留。
【吕振中】在本族民中他没有苗裔、没有后代。在寓居的各地、他也没有残存的人。
【思高本】他在本族中无子无孙，在他寄居之地没有留下一人。
【现代本】他在本族中无子无孙；他居住的地方没有留下一人。
【KJV】He shall neither have son nor nephew among his people, nor any remaining in his dwellings.
【NIV】He has no offspring or descendants among his people, no survivor where once he lived.
【BBE】He has no offspring or family among his people, and in his living-place there is no one of his name.
【ASV】He shall have neither son nor son's son among his people, Nor any remaining where he sojourned.
【本会注释】
    无子无孙。恶人必将成为无家流浪汉，到处流浪。在他自己周边的人群中，或者在他暂时的住处，他都不会遗留任何后裔。比勒达可能是指约伯孩子们的丧生。
20 【和合本】以后来的要惊奇他的日子，好象以前去的受了惊骇。
【吕振中】后代的人（或译∶西方的人）必因他在世的日子而惊讶；前代的人（或译∶东方之人也都）早已大为震惊。
【思高本】他的末日，西方人都为之惊讶，东方人都为之恐怖。
【现代本】西方人因听见他的命运而惊讶；东方人因知道他的遭遇而恐惧。
【KJV】They that come after him shall be astonied at his day, as they that went before were affrighted.
【NIV】Men of the west are appalled at his fate; men of the east are seized with horror.
【BBE】At his fate those of the west are shocked, and those of the east are overcome with fear.
【ASV】They that come after shall be astonished at his day, As they that went before were affrighted.
【本会注释】
    以后来的。这一分句曾经被释义为“后裔”；这一分句的对句“以前去的”原文希伯来语词是qadam（形容词），意思可以是“在前边的位置”、“面对”。所以可以被释义为“同一时代的人”。有些人解释这两个分句：“从西方来的”和“从东方来的”，这一翻译可能正确，但是这样被翻译的原文形容词，没有被用来描述居住在这一地带的其他人。
21 【和合本】不义之人的住处总是这样；此乃不认识上帝之人的地步。
【吕振中】不义之人的住处总是这样；这就是不认识上帝之人的下场。”
【思高本】的确，这就是恶人的结局，这就是不认识天主者的境遇。
【现代本】这就是邪恶人的结局；这就是不敬畏上帝的人的下场。
【KJV】Surely such are the dwellings of the wicked, and this is the place of him that knoweth not God.
【NIV】Surely such is the dwelling of an evil man; such is the place of one who knows not God."
【BBE】Truly, these are the houses of the sinner, and this is the place of him who has no knowledge of God.
【ASV】Surely such are the dwellings of the unrighteous, And this is the place of him that knoweth not God.
【本会注释】
    总是这样。比勒达在这一章里的谴责，没有增加什么令人信服的新根据。他只是热情洋溢地表达了自己对约伯的观点，认为约伯的灾难是由于自身的罪孽所造成。比勒达复兴的愤怒所激起的攻击是由于他感到信念上的顿挫。他觉得自己原先的劝告，事实上成了一部对牛弹琴的作品，如同说给了一个聋子。比勒达可能失去了逻辑性的理智，现在依靠激情来补充缺陷。

怀爱伦注释

8 《临家》第72页


第 19 章

【本会注释】
1 约伯抱怨他的朋友们残忍无情，指出自己的悲惨和不幸不足以满足他们的残忍无情。
21，28 他渴望同情和怜悯。
23 他相信复活。
1 【和合本】约伯回答说：
【吕振中】约伯回答说∶
【思高本】约伯回答说：
【现代本】乔布回答：
【KJV】Then Job answered and said,
【NIV】Then Job replied:
【BBE】And Job made answer and said,
【ASV】Then Job answered and said,
【本会注释】
    约伯回答说。约伯回答比勒达第二次讲演，反抗朋友们对自己的无情，并且重新表白自己的悲伤和苦痛。
2 【和合本】你们搅扰我的心，用言语压碎我要到几时呢？
【吕振中】“你们使我的心受苦，你们用话语压碎我、要到几时呢？
【思高本】你们叫我的心悲伤，说话苦恼我，要到何时？
【现代本】你们为什么无休止地使我悲伤，用言语一再地折磨我。
【KJV】How long will ye vex my soul, and break me in pieces with words?
【NIV】How long will you torment me and crush me with words?
【BBE】How long will you make my life bitter, crushing me with words?
【ASV】How long will ye vex my soul, And break me in pieces with words?
【本会注释】
    搅乱我的心。约伯不是禁欲主义者。他对自己朋友们的攻击并非无动于衷。与此相反，他们的言语刺痛他、折磨他、伤害他的灵魂深处。比勒达的攻击是其中最残忍无情。约伯的回答是表示他实际上受到了多么深刻的伤害。比勒达曾经追问过约伯终止长篇大论需要多长时间（见伯18:2）。约伯的回答方式是质问比勒达持续伤害需要多长时间。
3 【和合本】你们这十次羞辱我；你们苦待我也不以为耻。
【吕振中】你们这十次八次地侮辱我；苛刻地批评我、也不以为耻。
【思高本】你们侮辱我，已有十次之多，苛待我却不知羞愧。
【现代本】你们不停地侮辱我；你们虐待我却不引以为耻。
【KJV】These ten times have ye reproached me: ye are not ashamed that ye make yourselves strange to me.
【NIV】Ten times now you have reproached me; shamelessly you attack me.
【BBE】Ten times now you have made sport of me; it gives you no sense of shame to do me wrong.
【ASV】These ten times have ye reproached me: Ye are not ashamed that ye deal hardly with me.
【本会注释】
    十次。这一节可能是使用整数的表达方式（见对创31:7节的注释；还见创31:41；民14:22；尼4:12；但1:20）。
    你们苦待我。原文希伯来语词是tahkeru，只出现在这一节。含义不清楚。其他可能的含义是“你们冤枉我”、“你们虐待我”。
4 【和合本】果真我有错，这错乃是在我。
【吕振中】假使我真地有错处，我的错处也只是跟我过一夜。
【思高本】我若实在错了，错自由我承当。
【现代本】纵使我错了，我的错误自己承当。
【KJV】And be it indeed that I have erred, mine error remaineth with myself.
【NIV】If it is true that I have gone astray, my error remains my concern alone.
【BBE】And, truly, if I have been in error, the effect of my error is only on myself.
【ASV】And be it indeed that I have erred, Mine error remaineth with myself.
【本会注释】
    我有错。这里并非是承认道德上罪孽的含义，而是承认人类的缺陷。
    乃是在我。含义可能是“受到伤害的不是他人，而是我自己”。
5 【和合本】你们果然要向我夸大，以我的羞辱为证指责我，
【吕振中】你们如果真地妄自尊大来评击我，以我的羞辱为证来谴责我，
【思高本】如果你们真要对我自夸，证明我的丑恶，
【现代本】你们自以为比我良善，把我的祸患当作我犯罪的证据。
【KJV】If indeed ye will magnify yourselves against me, and plead against me my reproach:
【NIV】If indeed you would exalt yourselves above me and use my humiliation against me,
【BBE】If you make yourselves great against me, using my punishment as an argument against me,
【ASV】If indeed ye will magnify yourselves against me, And plead against me my reproach;
【本会注释】
    你们……夸大（自己）。换句话说，把自己树立成监察官和审判官。
    指责我。朋友们利用约伯的灾难当作谴责他证据。
6 【和合本】就该知道是上帝倾覆我，用网罗围绕我。
【吕振中】那么你们就该知道是上帝在颠倒是非来办我，是他用罗网来围绕我。
【思高本】你们应当知道：是天主虐待了我，是他用自己的罗网围困了我。
【现代本】你们看不出这是上帝的作为吗？他张下了罗网来围困我。
【KJV】Know now that God hath overthrown me, and hath compassed me with his net.
【NIV】then know that God has wronged me and drawn his net around me.
【BBE】Be certain that it is God who has done me wrong, and has taken me in his net.
【ASV】Know now that God hath subverted me in my cause, And hath compassed me with his net.
【本会注释】
    上帝倾覆我。约伯不仅仅是他的朋友们错觉的牺牲品，而且他觉得自己又是上帝愤怒的牺牲品。比勒达曾经举例了许多为恶人布置的陷阱、圈套、网罗（见伯18:7-12）。比勒达暗示约伯是走进了自身布置的陷阱里。约伯回答说他被套住的那一陷阱是上帝布置的。
7 【和合本】我因委曲呼叫，却不蒙应允；我呼求，却不得公断。
【吕振中】“我若哀叫说∶‘受横暴阿！’却没有应我的；我呼救，却得不到公断。
【思高本】我若高呼说：“残暴，”但得不到答覆；我大声呼冤，却没有正义。
【现代本】我喊叫屈，没有人要听；我要求公正，没有人听我。
【KJV】Behold, I cry out of wrong, but I am not heard: I cry aloud, but there is no judgment.
【NIV】Though I cry, 'I've been wronged!' I get no response; though I call for help, there is no justice.
【BBE】Truly, I make an outcry against the violent man, but there is no answer: I give a cry for help, but no one takes up my cause.
【ASV】Behold, I cry out of wrong, but I am not heard: I cry for help, but there is no justice.
【本会注释】
    我呼叫（呼求）。第一次，约伯呼求自己是被冤枉了（见伯3:26；6:29；9:17,22；10:3；耶20:8；哈1:2）。然而他没有得到上帝的回答。
8 【和合本】上帝用篱笆拦住我的道路，使我不得经过；又使我的路径黑暗。
【吕振中】上帝用篱笆拦住我的路径，使我不得经过；又使我路上黑暗。
【思高本】他拦住我的去路，使我不得过去，使黑暗笼罩着我的去路。
【现代本】上帝拦阻我，我无法通过；他使黑暗笼罩我的去路。
【KJV】He hath fenced up my way that I cannot pass, and he hath set darkness in my paths.
【NIV】He has blocked my way so I cannot pass; he has shrouded my paths in darkness.
【BBE】My way is walled up by him so that I may not go by: he has made my roads dark.
【ASV】He hath walled up my way that I cannot pass, And hath set darkness in my paths.
【本会注释】
    用篱笆拦住。见伯3:23；13:27；哀3:7,9；何2:6。这可能是一种比拟修辞，描述一个旅行者的路被阻塞，乃至他无法继续行走。约伯觉得自己受到了阻挠。
    黑暗。约伯觉得自己如同一个看不到东西南北的人一样。
9 【和合本】他剥去我的荣光，摘去我头上的冠冕。
【吕振中】他将我的光荣剥下来，又摘去我头上的华冠。
【思高本】他夺去了我的光荣，摘下了我头上的冠冕；
【现代本】他夺去了我的冠冕，破坏了我的名誉。
【KJV】He hath stripped me of my glory, and taken the crown from my head.
【NIV】He has stripped me of my honor and removed the crown from my head.
【BBE】He has put off my glory from me, and taken the crown from my head.
【ASV】He hath stripped me of my glory, And taken the crown from my head.
【本会注释】
    荣光……冠冕。尊严和荣耀（见箴17:6；哀5:16；结16:12）。
10 【和合本】他在四围攻击我，我便归于死亡，将我的指望如树拔出来。
【吕振中】他四面将我拆毁，我便去世；他将我的指望拔除、同树一样。
【思高本】他四面打击我，使我逝去；拔除我的希望，犹如拔树。
【现代本】他从四面八方攻击我；他连根拔除了我的希望。
【KJV】He hath destroyed me on every side, and I am gone: and mine hope hath he removed like a tree.
【NIV】He tears me down on every side till I am gone; he uproots my hope like a tree.
【BBE】I am broken down by him on every side, and I am gone; my hope is uprooted like a tree.
【ASV】He hath broken me down on every side, and I am gone; And my hope hath he plucked up like a tree.
【本会注释】
    攻击我。约伯似乎把自己比作一座城。城墙的东西南北都受到攻击，并且被攻破。
    如树枝出来。或者，“如树被拔起”。约伯希望得到安静而敬拜上帝的人生，得到自己亲朋好友们的交往，一直到年纪老迈，并且以完整的尊严屈尊进入坟墓。
11 【和合本】他的忿怒向我发作，以我为敌人。
【吕振中】他向我发怒，拿我当作敌人。
【思高本】他对我怒火如焚，拿我当作他的仇敌。
【现代本】上帝向我发怒，把我当作他的仇敌。
【KJV】He hath also kindled his wrath against me, and he counteth me unto him as one of his enemies.
【NIV】His anger burns against me; he counts me among his enemies.
【BBE】His wrath is burning against me, and I am to him as one of his haters.
【ASV】He hath also kindled his wrath against me, And he counteth me unto him as one of his adversaries.
【本会注释】
    以我为敌人。约伯不说他和上帝是敌人，但是上帝待他如同敌人，所以约伯不知是什么缘故。
12 【和合本】他的军旅一齐上来，修筑战路攻击我，在我帐棚的四围安营。
【吕振中】他的军队一齐上来，筑上围城的路来攻击我，在我帐棚四围扎营。
【思高本】他的军队一齐开来，修好道路攻击我，围着我的帐幕扎营。
【现代本】他派遣军队攻击我；他们在我帐棚边挖沟围困我。
【KJV】His troops come together, and raise up their way against me, and encamp round about my tabernacle.
【NIV】His troops advance in force; they build a siege ramp against me and encamp around my tent.
【BBE】His armies come on together, they make their road high against me, and put up their tents round mine.
【ASV】His troops come on together, And cast up their way against me, And encamp round about my tent.
【本会注释】
    军旅。约伯回到直喻城市被包围，并且指出他的攻击者们修筑路堤封锁他，或者筑土堆来摧毁他的防卫物。
13 【和合本】他把我的弟兄隔在远处，使我所认识的全然与我生疏。
【吕振中】“他使我族弟兄跟我远离；我所认识的人全和我生疏。
【思高本】他使我的弟兄离弃我，使我的知己疏远我。
【现代本】上帝使我的兄弟们背弃我；我所熟识的人把我当作过路人。
【KJV】He hath put my brethren far from me, and mine acquaintance are verily estranged from me.
【NIV】He has alienated my brothers from me; my acquaintances are completely estranged from me.
【BBE】He has taken my brothers far away from me; they have seen my fate and have become strange to me.
【ASV】He hath put my brethren far from me, And mine acquaintance are wholly estranged from me.
【本会注释】
    弟兄。约伯是否提及他真实弟兄（见伯42:11），还是使用这种修辞方式回答至亲朋友，或者那些同一辈人，这些尚不清楚。这一节是一段系列中的第一句，描述他的朋友们、亲属，以及他们对他的态度。在伯19:13-19节里，出现下面这些词汇：“弟兄”、“我所认识的”、“亲属”、“密友”、“在我家寄居的”、“使女”、“仆人”、“妻子”、“孩子们”、“我平日所爱的人”。
14 【和合本】我的亲戚与我断绝；我的密友都忘记我。
【吕振中】我的至亲尽都绝迹，我的知己都忘记我。
【思高本】邻人和相识者都不见了，寄居我家的人都忘了我。
【现代本】我的亲人都离开了我；我的朋友都忘记了我。
【KJV】My kinsfolk have failed, and my familiar friends have forgotten me.
【NIV】My kinsmen have gone away; my friends have forgotten me.
【BBE】My relations and my near friends have given me up, and those living in my house have put me out of their minds.
【ASV】My kinsfolk have failed, And my familiar friends have forgotten me.
【本会注释】
    亲戚。直译是“至亲人”。这是表达密切的关系，不管有血缘、情感，或者地域的关系与否。
    密友。比较诗41:9节。
15 【和合本】在我家寄居的，和我的使女都以我为外人；我在他们眼中看为外邦人。
【吕振中】我家的寄居者和我的婢女都拿我当别人；在他们看来、我就等于外人。
【思高本】我的婢女拿我当作外人，视我如一陌生人。
【现代本】在我家住过的客人把我当作外人；家里的婢女们把我当作陌生人。
【KJV】They that dwell in mine house, and my maids, count me for a stranger: I am an alien in their sight.
【NIV】My guests and my maidservants count me a stranger; they look upon me as an alien.
【BBE】I am strange to my women-servants, and seem to them as one from another country.
【ASV】They that dwell in my house, and my maids, count me for a stranger; I am an alien in their sight.
【本会注释】
    在我家寄居的。原文希伯来语词是garim，直译是“旅居者”。这可能指客人、陌生人、仆人、承租人。主要的意思是他们不是永久性居住者，尽管在一段时间里是家中的同住者。
    以我为外人。换句话说，他们停止把我看作家庭的家长。
16 【和合本】我呼唤仆人，虽用口求他，他还是不回答。
【吕振中】我呼唤我的仆人，他不回答；我竟得亲口向他恳求。
【思高本】我呼唤仆人，他不回答；我必须亲口央求他。
【现代本】我呼喊仆人，他不理我；我向他求助，他也不理。
【KJV】I called my servant, and he gave me no answer; I intreated him with my mouth.
【NIV】I summon my servant, but he does not answer, though I beg him with my own mouth.
【BBE】At my cry my servant gives me no answer, and I have to make a prayer to him.
【ASV】I call unto my servant, and he giveth me no answer, Though I entreat him with my mouth.
【本会注释】
    不回答。约伯曾经习惯于仆人对他的顺从。现在他们对他是目中无人。
17 【和合本】我口的气味，我妻子厌恶；我的恳求，我同胞也憎嫌。
【吕振中】我的气味惹我妻子生厌；我同母弟兄也嫌厌我。
【思高本】我的气味使妻子憎厌，我的同胞视我作臭物。
【现代本】我的妻子不能忍受我的气息；我的亲族不愿意走近我。
【KJV】My breath is strange to my wife, though I intreated for the children's sake of mine own body.
【NIV】My breath is offensive to my wife; I am loathsome to my own brothers.
【BBE】My breath is strange to my wife, and I am disgusting to the offspring of my mother's body.
【ASV】My breath is strange to my wife, And my supplication to the children of mine own mother.
【本会注释】
    我口的气味……厌恶。可能是攻击性，因为他自身的疾病。
    我妻子。在整本书中，约伯只提及了一个妻子──这是值得注意，尽管他一定生活在普遍一夫多妻的年代。
    我同胞。直译是“我的子宫”，换句话说，是他母亲的子宫（见伯3:10）。至于“孩子们”这一词，约伯明显指他的兄弟姐妹。
18 【和合本】连小孩子也藐视我；我若起来，他们都嘲笑我。
【吕振中】连小孩也鄙视我；我起来，他们都笑话我。
【思高本】连孩子们也轻慢我，我一起来，他们就凌辱我。
【现代本】连儿童都嘲笑我；我一起来他们就侮辱我。
【KJV】Yea, young children despised me; I arose, and they spake against me.
【NIV】Even the little boys scorn me; when I appear, they ridicule me.
【BBE】Even young children have no respect for me; when I get up their backs are turned on me.
【ASV】Even young children despise me; If I arise, they speak against me.
【本会注释】
    小孩子。原文希伯来语词是'awilim，这一词在这一节和伯21:11节的词义是“小孩子”或者在伯16:11节里“不敬虔的人”。这里描述孩子们不按照年龄尊重约伯应该得到的尊重。
19 【和合本】我的密友都憎恶我；我平日所爱的人向我翻脸。
【吕振中】我亲密的人都厌恶我，我平日所爱的人竟向我翻脸。
【思高本】我的知交密友都憎恶我，我所爱的人也对我变了脸。
【现代本】我最亲密的朋友厌恶我；我最喜爱的人也起来攻击我。
【KJV】All my inward friends abhorred me: and they whom I loved are turned against me.
【NIV】All my intimate friends detest me; those I love have turned against me.
【BBE】All the men of my circle keep away from me; and those dear to me are turned against me.
【ASV】All my familiar friends abhor me, And they whom I loved are turned against me.
【本会注释】
    密友。直译是“所有为我出谋划策的人”。
    我平日所爱的人。比较诗41:9；55:12-14；耶20:10节。密友朋友们的疏远是人生当中最痛苦的经历之一。
20 【和合本】我的皮肉紧贴骨头；我只剩牙皮逃脱了。
【吕振中】我的骨头仅有皮肉贴着；我只剩牙皮而得逃脱了。
【思高本】我的骨头紧贴着皮，我很徼幸还保留牙床。
【现代本】我的皮紧贴着骨头；我仅有的是一口气息。
【KJV】My bone cleaveth to my skin and to my flesh, and I am escaped with the skin of my teeth.
【NIV】I am nothing but skin and bones; I have escaped with only the skin of my teeth.
【BBE】My bones are joined to my skin, and I have got away with my flesh in my teeth.
【ASV】My bone cleaveth to my skin and to my flesh, And I am escaped with the skin of my teeth.
【本会注释】
    我的骨肉紧贴骨头。严重瘦弱状态的一种表达方式，是他疾病的结果。
    牙皮。箴言修辞法的表达方式，只是约伯已经难以逃脱。疾病折磨他，直到他衰弱憔悴。
21 【和合本】我朋友啊，可怜我！可怜我！因为上帝的手攻击我。
【吕振中】我的朋友阿，恩待我吧，恩待我！因为上帝的手击打我了。
【思高本】我的朋友，你们可怜可怜我罢！因为天主的手打伤了我。
【现代本】你们是我的朋友，可怜我吧！上帝的手臂把我击倒了。
【KJV】Have pity upon me, have pity upon me, O ye my friends; for the hand of God hath touched me.
【NIV】Have pity on me, my friends, have pity, for the hand of God has struck me.
【BBE】Have pity on me, have pity on me, O my friends! for the hand of God is on me.
【ASV】Have pity upon me, have pity upon me, O ye my friends; For the hand of God hath touched me.
【本会注释】
    可怜我。在本书中这一节是最触动情感的呼吁之一。约伯在此表示他是如何被抛弃，自己又如何孤寂、孤苦伶仃。他有形有色地描写了自己的困境。现在他恳求朋友们怜悯和同情。
22 【和合本】你们为什么彷佛上帝逼迫我，吃我的肉还以为不足呢？
【吕振中】你们为什么仿佛上帝在逼迫我，还不因吃我的肉而饱足呢？
【思高本】你们为何如同天主一样逼迫我，吃了我的肉还不知足呢？
【现代本】为什么你们要像上帝一样惩罚我？你们加给我的痛苦还不够重吗？
【KJV】Why do ye persecute me as God, and are not satisfied with my flesh?
【NIV】Why do you pursue me as God does? Will you never get enough of my flesh?
【BBE】Why are you cruel to me, like God, for ever saying evil against me?
【ASV】Why do ye persecute me as God, And are not satisfied with my flesh?
【本会注释】
    逼迫我。你们为什么没有任何理由逼迫我？你们为什么指控我我没有犯的罪孽？
    吃我的肉。这是东方熟语，意思是：“你为什么总是中伤我？”在但3:8节，被译为“控告”，直译是“吃……的碎片”。中伤者、控告者被象征性地描写为吞噬他们牺牲品的肉。
23 【和合本】惟愿我的言语现在写上，都记录在书上；
【吕振中】“哦，巴不得我的话语现在都写上；巴不得都记录在书卷上，
【思高本】惟愿我的话都记录下来，都刻在铜板上；
【现代本】我多么希望有人记得我说过的话，把我的话都记录在书本上！
【KJV】Oh that my words were now written! oh that they were printed in a book!
【NIV】Oh, that my words were recorded, that they were written on a scroll,
【BBE】If only my words might be recorded! if they might be put in writing in a book!
【ASV】Oh that my words were now written! Oh that they were inscribed in a book!
【本会注释】
    现在写上。这是提及马上就要述说的话。这一节牵引本书中最重要的一段之一。
    记录。直译是“凿入”、“刻入”。被译为“刻印（英文KJV版）”可能是由于错误的理解，因为在约伯的年代还不知道印刷。
    书。原文希伯来语词是sepher。不一定是指很长的文件。这一词是用来表达离婚证书（申24:1,3）、买契（耶32:11,12）、家谱（创5:1）、契约书（出24:7），或者大篇幅的书籍，如列王的记事书（王上11:41）。
24 【和合本】用铁笔镌刻，用铅灌在磐石上，直存到永远。
【吕振中】用鉄笔镌刻、用铅灌住、在磐石上，存到永远。
【思高本】用铁凿刻在铅版上，永远凿在磐石上。
【现代本】用铁雕刻，用铅灌注，刻在盘石上。
【KJV】That they were graven with an iron pen and lead in the rock for ever!
【NIV】that they were inscribed with an iron tool on lead, or engraved in rock forever!
【BBE】And with an iron pen and lead be cut into the rock for ever!
【ASV】That with an iron pen and lead They were graven in the rock for ever!
【本会注释】
    用铅灌在磐石上。约伯希望他的事件，用铁凿深深刻入岩石里，然后在凿出的凹槽里灌满铅水。这种做法是从古至今流传下来的，例如，贝希斯顿碑文（见图第81页；还见本注释第一册第98,110页）。
25 【和合本】我知道我的救赎主活着，末了必站立在地上。
【吕振中】至于我呢、我知道赎回我的永活着，末后他必起来、立在尘世之上；
【思高本】我确实知道为我伸冤者还活着，我的辩护人要在地上起立。
【现代本】但是，我知道我的维护者（或译：救赎主）活着；他最后要来为我伸。
【KJV】For I know that my redeemer liveth, and that he shall stand at the latter day upon the earth:
【NIV】I know that my Redeemer lives, and that in the end he will stand upon the earth.
【BBE】But I am certain that he who will take up my cause is living, and that in time to come he will take his place on the dust;
【ASV】But as for me I know that my Redeemer liveth, And at last he will stand up upon the earth:
【本会注释】
    我的救赎主。这是本书中最常用的文句。所表达的是约伯在绝望中向希望迈出的有信心的重要一步。“约伯从失望灰心的深渊之中，升到了绝对信靠上帝的恩典和他拯救之能的高原上（《先君》第163页）。”被译为“救赎主”的希伯来语go'el释义为“报仇者”，或者“复仇者”（民35:12,19,21,24,25,27），也可以释义为亲属，或者近亲（得2:20；3:9,12；4:1,3,6,8,14；见对得2:20节的注释）。上帝经常被称呼go'el，意思是由祂为人的权利而辩护，并且救赎那些已经成为另一管辖之下的人（赛41:14；43:14；44:24；47:4；等）。
    约伯已经表达了他期望他与上帝之间有一位“中保”的愿望（见伯9:32-35）。在伯16:19节，他宣称自己坚信“在上有我的中保”。在本章第21节，他渴望有拥护者为他的案卷向上帝恳求。在伯17:3节，他呼求上帝为他担保。由于认识到上帝是他的“中保”、见证者、辩护者、担保者，所以得到结论，认识到上帝就是他的救赎主，这是符合自然的逻辑性结果。这里所描述的是旧约圣经中的启示之一。这启示乃是上帝是人类的救赎主，这一博大精深的真理是借着耶稣基督的身传言教而被完全地显示给人类的。
    末了。意思是约伯无论受到多么长时间的折磨，无论受到拖延多么长时间的灾难，他还是坚定地相信上帝最终会证明他无辜，这在他心中是决不动摇。第25,26节的修辞格所表达的是当上帝站在地上的时候，那就是在约伯见到上帝的时候，他也将会得到上帝神圣的证明──自己的无辜。这是得到复活的不容置疑的曙光。
26 【和合本】我这皮肉灭绝之后，我必在肉体之外得见上帝。
【吕振中】我的皮肉这样被毁了之后、我还要从我肉身之外瞻仰上帝。
【思高本】我的皮肤虽由我身上脱落，但我仍要看见天主；
【现代本】即使我的皮肉被疾病侵蚀，我仍将以此身（或译：我虽然不以此身，仍将）觐见上帝。
【KJV】And though after my skin worms destroy this body, yet in my flesh shall I see God:
【NIV】And after my skin has been destroyed, yet in my flesh I will see God;
【BBE】And ... without my flesh I will see God;
【ASV】And after my skin, even this body, is destroyed, Then without my flesh shall I see God;
【本会注释】
    肉体之外。这一节翻译有好多难点。因为希伯来语没有“肉体”这一词语。不同英文版本的翻译各不相同，有的在经文里，有的在页边注释里解释得五花八门。英文RV版（引用在《教》第156页）页边注释含义非常贴切于希伯来语原文：“我的皮肤被毁坏以后，我一定会见到，乃至在我的肉体里，一定见到上帝。”有的译本翻译不是“在肉体里”，而是“不在我的肉体”，或者“在肉体之外”。
    产生这些区别的原因是希伯来语介词min可以被不同的概念下定义，如在经文中：“在……里（英文KJV版）”、“从（英文RV版）”、“不在……里（英文RSV版）”。“min”有许多含义：①“从”，意思是离开，“下山（出19:14）”；②“与……不在一起”，意思是分离。如“不了解会众”[直译是“从会众的眼睛里”]；③“从……出”，如“从水里拉出来”（出2:10）；④其他许多含义，诸如“在……之外”、“在……边”、“在……之上”、“在……的结果”、“对”、“由”。每次使用介词都要根据上下文来选择。
    这一段经文，经过斟酌，无论怎样释义，都象征着相信复活，或者至少不否认复活。无论是“在我的肉体中”这一翻译，还是“从我的肉体”这一翻译，都很清楚地陈述相信复活。被释义为“在我的肉体之外”的翻译，或者“不在我的肉体”可以被看作表达约伯期望：以复活的身体看见上帝，而不是他当时的身体。这一观点从本质上相似于保罗在林前15:36-50节说的话。如果这就是约伯心中的意念，那么他正在表达这一重要的体会：他将在未来的某一天从疾病缠身、疼痛折磨的躯体中得到自由；他将在辉煌的新生躯体里享受遇见上帝的特权（见腓3:21；《善》第644,645页）。
27 【和合本】我自己要见他，亲眼要看他，并不象外人。我的心肠在我里面消灭了！
【吕振中】是我亲自要瞻仰，我亲眼要看见，并不是别人；我心肠（原文∶肾）我肺腑（原文∶胸）里都渴慕到消尽了。
【思高本】要看见他站在我这一方，我亲眼要看见他，并非外人；我的五内因热望而耗尽。
【现代本】我要亲眼看见他，他对我并不陌生。我的心多么消沉！
【KJV】Whom I shall see for myself, and mine eyes shall behold, and not another; though my reins be consumed within me.
【NIV】I myself will see him with my own eyes-I, and not another. How my heart yearns within me!
【BBE】Whom I will see on my side, and not as one strange to me. My heart is broken with desire.
【ASV】Whom I, even I, shall see, on my side, And mine eyes shall behold, and not as a stranger. My heart is consumed within me.
【本会注释】
    我自己要见。“约伯指望基督的第二次降临时说：“我自己要见他，亲眼要看他，并不像外人。”（《路》第421页）”约伯指出，当自己复活时他将留住他本身的身份。
    我的心肠。在希伯来文里没有“虽然”（译者注：在英文KJV里）这一词。这一句话可以同前一句分离。过去将心肠理解为强烈感情的所在地，所以约伯在这里似乎表达最恳切的期望：他刚刚表白过的那一辉煌的结局得到圆满的结果。
28 【和合本】你们若说：我们逼迫他要何等的重呢？惹事的根乃在乎他；
【吕振中】你们若说∶‘我们要怎样逼迫他呢？这事的根乃在乎他（传统∶我）呀’，
【思高本】如果你们说：“我们怎能难为他？怎能在他身上寻到这事的根由？”
【现代本】你们说：我们要怎样来折磨他？他祸根在他自己。
【KJV】But ye should say, Why persecute we him, seeing the root of the matter is found in me?
【NIV】If you say, 'How we will hound him, since the root of the trouble lies in him, '
【BBE】If you say, How cruel we will be to him! because the root of sin is clearly in him:
【ASV】If ye say, How we will persecute him! And that the root of the matter is found in me;
【本会注释】
    你们若说。约伯在恐吓他的朋友们。他实际上是在说：“如果你们，听到我说的话之后，还是继续挖苦我，并且相互勾结来最有效地迫害我，一意孤行地以为错在于我──你们要小心。”约伯的朋友们反复枯燥地宣布过对约伯的审判。现在，约伯以增强的自信，反过来恐吓他们将得到上帝的恼怒和审判。
29 【和合本】你们就当惧怕刀剑；因为忿怒惹动刀剑的刑罚，使你们知道有报应（原文作审判）。
【吕振中】那么、你们就该惧怕刀剑呀，因为上帝的烈怒必用刀剑责罚罪孽，使你们知道有审判。”
【思高本】你们应当害怕刀剑，因为报复罪恶者是刀剑；如此你们知道终有一个审判者。
【现代本】我警告你们，要惧怕刀剑；这刀剑带来上帝对罪的忿怒。你们要知道有一位施行审判的上帝（或译：将有审判）。
【KJV】Be ye afraid of the sword: for wrath bringeth the punishments of the sword, that ye may know there is a judgment.
【NIV】you should fear the sword yourselves; for wrath will bring punishment by the sword, and then you will know that there is judgment. "
【BBE】Be in fear of the sword, for the sword is the punishment for such things, so that you may be certain that there is a judge.
【ASV】Be ye afraid of the sword: For wrath bringeth the punishments of the sword, That ye may know there is a judgment.

怀爱伦注释

7-21《教》第156页
24 《卫生》第561页；《传证》第430页；《证》第7卷第164页
25 《医》第33页；《青》第410页；《先君》第264页
25,26 《今生》第328页
25-27 《教》第156页；《善》第299页；《先君》第164页；《证》第2卷第88页
27 《路》第421页


第 2 章

【本会注释】
1 撒但也来到上帝面前，获得了进一步试探约伯的许可；
7 他用毒疮重击他；
9 约伯责备妻子激他咒诅上帝；
11 他的三个朋友以沉默安慰他。

撒但再试探约伯
1 【和合本】又有一天，上帝的众子来侍立在耶和华面前，撒但也来在其中。
【吕振中】又有一天，上帝的众子来侍立在永恒主面前，撒但也来在其中。
【思高本】又有一天，天主的众子都前来侍立在上主面前，撒殚也夹在他们当中，侍立在上主面前。
【现代本】又有一天，天上的神子们再侍立在上主面前，撒但也在他们当中。
【KJV】Again there was a day when the sons of God came to present themselves before the LORD, and Satan came also among them to present himself before the LORD.
【NIV】On another day the angels came to present themselves before the Lord , and Satan also came with them to present himself before him.
【BBE】And there was a day when the sons of the gods came together before the Lord, and the Satan came with them.
【ASV】Again it came to pass on the day when the sons of God came to present themselves before Jehovah, that Satan came also among them to present himself before Jehovah.
【本会注释】
    来侍立在面前。见对伯1:6节的注释。
2 【和合本】耶和华问撒但说：“你从哪里来？”撒但回答说：“我从地上走来走去，往返而来。”
【吕振中】永恒主问撒但说∶“你从哪里来？”撒但回答说∶“我从地上走来走去，往返而来。”
【思高本】上主向撒殚说：“你从那来？”撒殚回答上主说：“我走遍了世界，周游了各地回来。”
【现代本】上主问他：“你到哪里去了？”撒但回答：“我漫游地上，这里走走，那里走走。”
【KJV】And the LORD said unto Satan, From whence comest thou? And Satan answered the LORD, and said, From going to and fro in the earth, and from walking up and down in it.
【NIV】And the Lord said to Satan, "Where have you come from?" Satan answered the Lord , "From roaming through the earth and going back and forth in it."
【BBE】And the Lord said to the Satan, Where do you come from? And the Satan said in answer, From wandering this way and that on the earth, and walking about on it.
【ASV】And Jehovah said unto Satan, From whence comest thou? And Satan answered Jehovah, and said, From going to and fro in the earth, and from walking up and down in it.
【本会注释】
    走来走去。见对伯1:7节的注释。
3 【和合本】耶和华问撒但说：“你曾用心察看我的仆人约伯没有？地上再没有人象他完全正直，敬畏上帝，远离恶事。你虽激动我攻击他，无故地毁灭他，他仍然持守他的纯正。”
【吕振中】永恒主问撒但说∶“你曾用心察看我的僮仆人约伯没有？地上再没有人像他完全正直，敬畏上帝，远离坏事。你虽激动我攻击他，无故地毁灭他，他仍然持守他的纯正。”
【思高本】上主对撒殚说：“你曾留心注意到我的仆人约伯吗？世上没有一个像他那样十全十美，生性正直，敬畏天主，远避邪恶的人。你虽然激动我加害他，无端叫他倾家荡产，但他依然保持自己的完善。”
【现代本】上主问：“你注意到我的仆人乔布没有？世上再也没有像他那样的人。他是一个好人，行为严谨，敬畏我，不做任何坏事。你虽然向我游说，要我准许你无缘无故地打击他，可是他仍然像以往一样对我忠诚。”
【KJV】And the LORD said unto Satan, Hast thou considered my servant Job, that there is none like him in the earth, a perfect and an upright man, one that feareth God, and escheweth evil? and still he holdeth fast his integrity, although thou movedst me against him, to destroy him without cause.
【NIV】Then the Lord said to Satan, "Have you considered my servant Job? There is no one on earth like him; he is blameless and upright, a man who fears God and shuns evil. And he still maintains his integrity, though you incited me against him to ruin him without any reason."
【BBE】And the Lord said to the Satan, Have you taken note of my servant Job, for there is no one like him on the earth, a man without sin and upright, fearing God and keeping himself far from evil? and he still keeps his righteousness, though you have been moving me to send destruction on him without cause.
【ASV】And Jehovah said unto Satan, Hast thou considered my servant Job? for there is none like him in the earth, a perfect and an upright man, one that feareth God, and turneth away from evil: and he still holdeth fast his integrity, although thou movedst me against him, to destroy him without cause.
【本会注释】
    一个正直的人。见对伯1:1,7节的注释。
    纯正。希伯来语的文字是tummah。这一个词同这一节中被译为“完全”一词，来自同一个词根，在伯1:1,8节也相同。意思是完全正直（见对伯1:1节的注释）。
    毁灭他。直译是“吞没、淹没”。希腊语七十士圣经译本中的“他”是被译为“他的家产”。
    无故地。希伯来语的文字是chinnam。被译为“没有理由”（见对伯1:9节的注释）。
4 【和合本】撒但回答耶和华说：“人以皮代皮，情愿舍去一切所有的，保全性命。
【吕振中】撒但回答永恒主说∶“人以皮代皮，情愿舍去一切所有的，保全性命。
【思高本】撒殚回答上主说：“那只不过是以皮换皮罢了！人都肯舍弃所有，去保全自己的性命。
【现代本】撒但回答：“‘以皮换皮不吃亏’，人为了保全自己的生命，愿意舍弃其它的一切。
【KJV】And Satan answered the LORD, and said, Skin for skin, yea, all that a man hath will he give for his life.
【NIV】Skin for skin!" Satan replied. "A man will give all he has for his own life.
【BBE】And the Satan said in answer to the Lord, Skin for skin, all a man has he will give for his life.
【ASV】And Satan answered Jehovah, and said, Skin for skin, yea, all that a man hath will he give for his life.
【本会注释】
    以皮代皮。这一词组是引起了注释者们很多讨论。这是一句格言。可能是来源于实物交易上，或者交流上所使用的语言。格言的象征是如同一个人拿三丢四，或者是放弃底价，赚得高价。也可以说，愿意抛弃一切，以便于尽力保存那最高的价位。对待约伯尚未暴露的本来面目，撒但在努力表示，自己还没有给约伯施加了足够严峻的考验。他提出的理论是每个人都有自己的一种价值观。约伯的纯正已经证明，一个人即使可以完全损失自己的财产，却依然服侍上帝；但是撒但不愿意承认一个人如果在生活和生命上处在危机当中，还会保守自己对上帝的忠贞。比较马6:25。
5 【和合本】你且伸手伤他的骨头和他的肉，他必当面弃掉你。”
【吕振中】你且伸手伤他的骨头和他的肉，他必当面谤讟你。”
【思高本】但是，你若伸手打击他的骨和肉，他必定当面诅咒你。”
【现代本】现在你若伤害他的身体，看他还不当面咒你！”
【KJV】But put forth thine hand now, and touch his bone and his flesh, and he will curse thee to thy face.
【NIV】But stretch out your hand and strike his flesh and bones, and he will surely curse you to your face."
【BBE】But now, if you only put your hand on his bone and his flesh, he will certainly be cursing you to your face.
【ASV】But put forth thy hand now, and touch his bone and his flesh, and he will renounce thee to thy face.
6 【和合本】耶和华对撒但说：“他在你手中，只要存留他的性命。”
【吕振中】永恒主对撒但说∶“他在你手中，只要存留他的性命。”
【思高本】上主向撒殚说：“看，任你处置他，但要保留他的性命。”
【现代本】于是上主对撒但说：“好吧，他在你的手中，只是不许你杀他。”
【KJV】And the LORD said unto Satan, Behold, he is in thine hand; but save his life.
【NIV】The Lord said to Satan, "Very well, then, he is in your hands; but you must spare his life."
【BBE】And the Lord said to the Satan, See, he is in your hands, only do not take his life.
【ASV】And Jehovah said unto Satan, Behold, he is in thy hand; only spare his life.
【本会注释】
    存留。希伯来语的文字是shamar，“保守”、“看守”、“保留”。
    性命。希伯来语的文字是nephesh，经常被译为“心灵”，但是在本文中被指定是性命。
7 【和合本】于是撒但从耶和华面前退去，击打约伯，使他从脚掌到头顶长毒疮。
【吕振中】于是撒但从永恒主面前退去，击打约伯，使他从脚掌到头顶长毒疮。
【思高本】撒殚从上主那出来，就使约伯从足踵到头顶都长了毒疮。
【现代本】撒但从上主面前退出，开始打击乔布，使他从头到脚长了毒疮。
【KJV】So went Satan forth from the presence of the LORD, and smote Job with sore boils from the sole of his foot unto his crown.
【NIV】So Satan went out from the presence of the Lord and afflicted Job with painful sores from the soles of his feet to the top of his head.
【BBE】And the Satan went out from before the Lord, and sent on Job an evil disease covering his skin from his feet to the top of his head.
【ASV】So Satan went forth from the presence of Jehovah, and smote Job with sore boils from the sole of his foot unto his crown.
【本会注释】
    疮。希伯来语的文字是shechin，这一词语词根的意思是“发烧、发炎”。这一词语是被用来表达：在埃及时起泡的疮（出9:9）、大麻疯（利13:20）、希西家的病（王下20:7）。相同疾病不可能在每次得到描述。有许多人尝试以圣经所描绘的不同症状给约伯下诊断。（伯7:4,5,14；17:1；19:17-20；30:17-19,30）。有些人假定约伯的疮是当今不常见的化脓性的瘤。其他的人以为约伯染上了象皮病。这种疾病的名称是由病位上的外观而定，而且病位的表面覆盖着肿状的瘤而裂开，像大象的兽皮一样。如果试图给一位3,500年前的人下诊断，仅仅依靠几条非科学性的书面上的观察记录，而且在书面上基本上又是诗歌，这是靠不住的。首先，现在的所有疾病不可能确信不疑地设想都同约伯的年代的疾病毫无二致。再者，可以确定所得出之结论的症状根据是太过于模糊。第三，甚至连撒但付加给约伯的疾病的折磨，是不是只为了当时的计划，还是一直流传至今，也无法肯定。无庸置疑的是约伯是一名伟大的受苦者，没有企图诊断自己的疾病。
8 【和合本】约伯就坐在炉灰中，拿瓦片刮身体。
【吕振中】约伯就坐在炉灰中，拿瓦片刮身体。
【思高本】约伯坐在灰土堆中，用瓦片刮身。
【现代本】乔布去坐在垃圾堆旁边，拿了一块瓦片刮自己身上的毒疮。
【KJV】And he took him a potsherd to scrape himself withal; and he sat down among the ashes.
【NIV】Then Job took a piece of broken pottery and scraped himself with it as he sat among the ashes.
【BBE】And he took a broken bit of a pot, and, seated in the dust, was rubbing himself with the sharp edge of it.
【ASV】And he took him a potsherd to scrape himself therewith; and he sat among the ashes.
【本会注释】
    瓦片。一小块破碎的陶器。很显然地是用来减轻强烈的发痒。也有可能是刮掉突发性流出的浓和硬壳。
    坐在炉灰中。象征着悲痛的一种常见的表现。（见赛58:5；耶6:26；拿3:6）。这一节在希腊语七十士圣经译本被译为“坐在城外的粪堆上”。这一翻译可能是带有某种解释性。
9 【和合本】他的妻子对他说：“你仍然持守你的纯正吗？你弃掉上帝，死了吧！”
【吕振中】他的妻子对他说∶“你仍然持守你的纯正么？你谤上帝，死了吧！”
【思高本】他的妻子向他说：“你还保持你的完善吗？你倒不如诅咒天主，死了算了！”
【现代本】他的妻子对他说：“你到现在还持守你的忠诚吗？为什么不咒上帝，然后去死？”
【KJV】Then said his wife unto him, Dost thou still retain thine integrity? curse God, and die.
【NIV】His wife said to him, "Are you still holding on to your integrity? Curse God and die!"
【BBE】And his wife said to him, Are you still keeping your righteousness? Say a curse against God, and put an end to yourself.
【ASV】Then said his wife unto him, Dost thou still hold fast thine integrity? renounce God, and die.
【本会注释】
    他的妻子。在《他儿根》中她有个名字“底拿”。有些人由此得出结论，约伯是雅各的女婿。这当然是只是口传。
    纯正。见对伯2:3节的注释。
    弃掉上帝。约伯的妻子努力说服约伯，让他做撒但想让他做的事。她实际上是说：“你积德得到什么益处啊？你还是咒诅上帝，得报应吧。”在希腊语七十士圣经译文里，大大扩充了约伯妻子的话：“他的妻子度过了一段时间后，对他说：“你要坚持多久啊？你说：瞧，我可以稍微等一段时间，抱着期望得拯救。你听我说，你的伟绩已在地球上被废除了，甚至还有你的儿子们和女儿们也不例外，还包括用阵痛和剧痛生下他们的我的子宫。一切都是徒劳和悲伤。然而你自己却是坐在外面度过夜晚，而且是被堕落到蠕虫里。我倒是成了一名无家可归者，成了一名走家串户的佣人。我过上了流浪的生活，等待着日落的夕阳，可以从困扰着我的劳役和痛苦中得以解脱。抨击上帝，然后死掉吧。”这一段描写来历不明。在现存的希伯来语手稿中找不到。而且还有理由怀疑在最早的希腊语七十士圣经译本中是否有这一段话。
10 【和合本】约伯却对她说：“你说话象愚顽的妇人一样。嗳！难道我们从上帝手里得福，不也受祸吗？”在这一切的事上约伯并不以口犯罪。
【吕振中】约伯却对她说∶“你说话像愚顽的妇人一样。嗳！难道我们从上帝手里得福，不也受祸么？”在这一切的事上约伯并跟不以口犯罪。
【思高本】约伯向她说：“你说话，真像一个糊涂女人！难道我们只由天主那接受恩惠，而不接受灾祸吗？”就这一切事而论，约伯没有犯失言的过错。
【现代本】乔布回答：“你这个女人简直胡说！上帝赐福给我们的时候，我们高兴，他降祸，我们就埋怨吗？”虽然乔布遭受种种痛苦，他仍然不开口埋怨上帝。
【KJV】But he said unto her, Thou speakest as one of the foolish women speaketh. What? shall we receive good at the hand of God, and shall we not receive evil? In all this did not Job sin with his lips.
【NIV】He replied, "You are talking like a foolish woman. Shall we accept good from God, and not trouble?" In all this, Job did not sin in what he said.
【BBE】And he said to her, You are talking like one of the foolish women. If we take the good God sends us, are we not to take the evil when it comes? In all this Job kept his lips from sin.
【ASV】But he said unto her, Thou speakest as one of the foolish women speaketh. What? shall we receive good at the hand of God, and shall we not receive evil? In all this did not Job sin with his lips.
【本会注释】
    愚顽。希伯来语的文字是nebalah。在本文中不是指缺乏理性，而是对信仰和道德的漠不关心。
    受祸。在本文中，又一次曾经在伯1:21节里描述为完全顺服。对约伯提出的问题可以这样解释：对待从上帝得到福，我们可以看作理所当然，然后当祂降下苦难的时候，就可以抱怨吗？

三个朋友来安慰约伯
11 【和合本】约伯的三个朋友提幔人以利法、书亚人比勒达、拿玛人琐法听说有这一切的灾祸临到他身上，各人就从本处约会同来，为他悲伤，安慰他。
【吕振中】约伯的三个朋友提幔人以利法、书亚人比勒达、拿玛人琐法听说有这一切的灾祸临到他身上，各人就从本处约会同来，为他悲伤，安慰他。
【思高本】约伯的叁位朋友，特曼人厄里法次、叔亚人彼耳达得、纳阿玛人左法尔，听说他遭遇了灾祸，就各从本地起程，来到一起，去慰问他、劝勉他，
【现代本】乔布的三个朋友是提幔人以利法、书亚人比勒达，和拿玛人琐法。他们听见了乔布所遭受的种种灾祸，决定一同去探望他，安慰他。
【KJV】Now when Job's three friends heard of all this evil that was come upon him, they came every one from his own place; Eliphaz the Temanite, and Bildad the Shuhite, and Zophar the Naamathite: for they had made an appointment together to come to mourn with him and to comfort him.
【NIV】When Job's three friends, Eliphaz the Temanite, Bildad the Shuhite and Zophar the Naamathite, heard about all the troubles that had come upon him, they set out from their homes and met together by agreement to go and sympathize with him and comfort him.
【BBE】And Job's three friends had word of all this evil which had come on him. And they came every one from his place, Eliphaz the Temanite, and Bildad the Shuhite, and Zophar the Naamathite. So they came together to a meeting-place, in order that they might go and make clear to Job their grief for him, and give him comfort.
【ASV】Now when Job's three friends heard of all this evil that was come upon him, they came every one from his own place: Eliphaz the Temanite, and Bildad the Shuhite, and Zophar the Naamathite, and they made an appointment together to come to bemoan him and to comfort him.
【本会注释】
    提幔人以利法。见对伯1:1节的注释。在以扫的儿子当中，一人名字叫以利法。他有一个儿子叫提幔（创36:11）。被起为提幔这一名字是根据地理位置。这一地理位置在耶49:7、结25:13、摩1:11,12、俄8,9节里同以东有关。似乎没有确切的根据可以确定何处是提幔人在以东的原籍。
    书亚人比勒达。注释者们把比勒达想象为米甸的兄弟，书亚（创25:2）。他的后裔们被人相信是生活在以东人的某一地区。尽管如此，根据如今考古发现的许多古代碑名上铭刻的Shûkhu，比勒达的祖籍很有可能是幼法拉底河中流那一带。
    拿玛人琐法。琐法这一名字在别处找不到。在犹大的西南部有一个镇子叫拿玛（书15:41）。琐法很可能是那里的人。
    约会。根据本文所提到的细节，可以说，自从约伯遭受大的灾难之后，时光流逝了很多。原因是约伯受到灾难的消息，流传到这三个朋友的耳边需要一段时间。然后，这三个人相互之间的通信，约定的时间，也需要一段时间。等到这一切准备就绪之后，他们还需要一段时间从乌斯那个地方旅行到约伯的家。通过理解这一段时光的流逝，可以帮助人领悟，为什么约伯的态度从伯2:10节的宁静顺服，变化到伯3章的绝顶沮丧。在表面上，起初的灾难尽管给约伯带来了折磨，但是这对精神世界来说，无法同后来几个星期接连不断的肉体上和精神上的遭难和悲痛相比较。
    悲伤。直译是“摇着头表示怜悯”，或“做手势表达悲伤”。有时被译为“哀叹”（伯42:11，耶15:5，耶16:5等）。
    安慰。希伯来语的文字是nacham，阿拉伯有一个相同的词根，意思是“深深地呼吸”。
12 【和合本】他们远远的举目观看，认不出他来，就放声大哭。各人撕裂外袍，把尘土向天扬起来，落在自己的头上。
【吕振中】他们远远地举目观看，认不出他来，就放声大哭。各人撕裂外袍，把尘土向天扬起来，落在自己的头上。
【思高本】他们从远处举目一望，已认不得他，就放声大哭，撕破了自己的外衣，把灰扬起，落在自己头上。
【现代本】他们远远看见了乔布，却不认得他，等认出是他，就放声痛哭，悲伤地撕裂了自己的衣服，又向空中、向自己头上撒灰尘。
【KJV】And when they lifted up their eyes afar off, and knew him not, they lifted up their voice, and wept; and they rent every one his mantle, and sprinkled dust upon their heads toward heaven.
【NIV】When they saw him from a distance, they could hardly recognize him; they began to weep aloud, and they tore their robes and sprinkled dust on their heads.
【BBE】And lifting up their eyes when they were still far off, it did not seem that the man they saw was Job because of the change in him. And they gave way to bitter weeping, with signs of grief, and put dust on their heads.
【ASV】And when they lifted up their eyes afar off, and knew him not, they lifted up their voice, and wept; and they rent every one his robe, and sprinkled dust upon their heads toward heaven.
【本会注释】
    认不出他。约伯受到的折磨和糟蹋大得乃至别人无法从外观辨认出约伯。他的朋友们看到约伯的状况，无法控制各自的感情。他们不仅仅因为有了自身感应上的悲叹而哭泣，而且按照东方人的习惯举行了一种方式，表达悲伤痛苦：撕裂他们自己的长袍，在自己的头上撒灰尘或者灰烬（见书7:6；撒上4:12）。
13 【和合本】他们就同他七天七夜坐在地上，一个人也不向他说句话，因为他极其痛苦。
【吕振中】他们就同他七天七夜坐在地上，一个人也不向他说句话，因为他极其痛苦。
【思高本】他们于是同他在灰土中，坐了七天七夜，因见他受苦太大，没有人敢向他说一句话。
【现代本】然后他们跟乔布坐在地上，七天七夜不说一句话，因为他们看见乔布的痛苦那么深重！
【KJV】So they sat down with him upon the ground seven days and seven nights, and none spake a word unto him: for they saw that his grief was very great.
【NIV】Then they sat on the ground with him for seven days and seven nights. No one said a word to him, because they saw how great his suffering was.
【BBE】And they took their seats on the earth by his side for seven days and seven nights: but no one said a word to him, for they saw that his pain was very great.
【ASV】So they sat down with him upon the ground seven days and seven nights, and none spake a word unto him: for they saw that his grief was very great.
【本会注释】
    一个人也不说话。有些人已经注意到，对有些犹太人和东方人来说，这是一种通常性的礼仪。顺着内心的细微和真实的感情上的指令，他们向受到深深痛苦的人不说一句话，一直到那个人暗示有某种欲望得到安慰。如果如此，那么，一直到约伯保持沉默的时间终止为止，他的朋友们只好克制说话。
    向他。这一词组隐含着他们可以自由地互相探讨的意思，或者与关照约伯的仆人探讨。
    痛苦。直译就是“痛苦”，要么是在肉体上，要么是在精神上。本文可能是包括二者。

怀爱伦注释

5-7 《历》第471页；《教》第155页
7 《祖知》第129页
7-10 《述》第575页；《证》第3卷第311页；《证》第4卷第525页


第 20 章

【本会注释】
琐法指出恶人的状况。
1 【和合本】拿玛人琐法回答说：
【吕振中】拿玛人琐法回答说∶
【思高本】纳阿玛人左法尔答覆说：
【现代本】接着，拿玛人琐法发言：
【KJV】Then answered Zophar the Naamathite, and said,
【NIV】Then Zophar the Naamathite replied:
【BBE】Then Zophar the Naamathite made answer and said,
【ASV】Then answered Zophar the Naamathite, and said,
【本会注释】
    琐法回答说。这是琐法的第二次讲演。他的意图是指出恶人无论得到多么高的提拔，无论变得多么繁荣富裕，上帝还是会使他谦卑、让他受到折磨。他的这一针对约伯的观念，尖锐，乃至不可忽视。第十九章以约伯的嘴里的警告结束。琐法愤恨，因为约伯将惩罚的威胁转移到他的朋友们身上，然而琐法确信只有约伯自己才是罪有应得。
2 【和合本】我心中急躁，所以我的思念叫我回答。
【吕振中】“所以我的烦乱思维叫我反驳呀，又是为了我心里激动的缘故。
【思高本】因我的思潮起伏，叫我答覆，为此我内心十分急躁。
【现代本】乔布啊，你使我心烦意乱，我忍不住要回答你。
【KJV】Therefore do my thoughts cause me to answer, and for this I make haste.
【NIV】My troubled thoughts prompt me to answer because I am greatly disturbed.
【BBE】For this cause my thoughts are troubling me and driving me on.
【ASV】Therefore do my thoughts give answer to me, Even by reason of my haste that is in me.
【本会注释】
    我的思念。琐法的思念并不是镇静的思考，或者是深沉的冥想。因为他受到了刺激，所以他的思念似乎为了表白，相互碰撞。
    我心中急噪。琐法承认自己急噪、性情轻率。
3 【和合本】我已听见那羞辱我，责备我的话；我的悟性叫我回答。
【吕振中】我听了那侮辱我责难我的话，灵因着我的明达、就给了我解答。
【思高本】斥责辱骂我的话，我已听到，我的理智催迫我答覆。
【现代本】你说的是侮辱的话，但是我知道怎样回答。
【KJV】I have heard the check of my reproach, and the spirit of my understanding causeth me to answer.
【NIV】I hear a rebuke that dishonors me, and my understanding inspires me to reply.
【BBE】I have to give ear to arguments which put me to shame, and your answers to me are wind without wisdom.
【ASV】I have heard the reproof which putteth me to shame; And the spirit of my understanding answereth me.
【本会注释】
    羞辱我，责备我的话。琐法可能是提及约伯曾经在结束讲演时说过的话（见伯19:29）。或者是指伯19:2节的指责。另外，他不能忘却约伯是怎样回答琐法先前讲演的（见伯12:2）。琐法实际上是在说：“你错谬地指控了我，我心中的愤恨迫使我回答。”这一节表露琐法的个性；他是容易激动、感情轻率。他很难一直等待到约伯说完话之后，然后热烈地表白。
    我的悟性。感情轻率的人坚定截铁地主张，他自己是一个镇静地听从智慧的指令的人，这并非少见多怪。
4 【和合本】你岂不知亘古以来，自从人生在地，
【吕振中】岂不知、亘古以来、自从有人在地上、
【思高本】你岂不知道，自古以来，自从世上有人以来，
【现代本】你当然知道，自古以来，从人类被安置在地上开始，
【KJV】Knowest thou not this of old, since man was placed upon earth,
【NIV】Surely you know how it has been from of old, ever since man was placed on the earth,
【BBE】Have you knowledge of this from early times, when man was placed on the earth,
【ASV】Knowest thou not this of old time, Since man was placed upon earth,
【本会注释】
    你岂不知？这是讽刺性问话，同以利法（见伯15:7-13）的质问一样。琐法表白亘古以来的历史证明他的观点。
5 【和合本】恶人夸胜是暂时的，不敬虔人的喜乐不过转眼之间吗？
【吕振中】恶人的欢跃就是短暂，不拜上帝之人的喜乐只是眨眼间么？
【思高本】恶人的欢欣决不久长，无神者的喜乐瞬息即逝？
【现代本】邪恶人得意都很短暂，不虔的人欢欣也不长久。
【KJV】That the triumphing of the wicked is short, and the joy of the hypocrite but for a moment?
【NIV】that the mirth of the wicked is brief, the joy of the godless lasts but a moment.
【BBE】That the pride of the sinner is short, and the joy of the evil-doer but for a minute?
【ASV】That the triumphing of the wicked is short, And the joy of the godless but for a moment?
【本会注释】
    转眼之间。在这一节，琐法解释富有的恶人所得到的结局。他承认他们会为胜利呐喊，但是其喜悦只是在转眼之间。在某种程度上琐法没有错；但是他的观念薄弱，原因是他没有能够意识到罪人在自己有限的人生当中可以自始至终可以得胜的可能性（见诗37:35,36；73:1-17）。恶人短暂的胜利是约伯和他对手们之间主要争辩要点之一。以利法和比勒达两人都有与琐法有相同的主张（伯4:8-11；5:3-5；8:11-19；15:21,29）。约伯所确信的与他们不同。他见到恶人“存活、享大寿数、势力强盛”（见伯21:7）。他见到恶人“度日诸事亨通，转眼下入阴间”（见伯21:13）。这并非意味着约伯承认他们的论断。他的表白说明他比他的朋友们有更伟大的见识──经受苦难所得到的见识。
6 【和合本】他的尊荣虽达到天上，头虽顶到云中，
【吕振中】他的高贵虽上达于天，他的头虽顶到云霄，
【思高本】他的骄傲虽高顶苍天，他的头虽插入青云，
【现代本】纵然他骄傲，与天比高，他的头接触云霄，
【KJV】Though his excellency mount up to the heavens, and his head reach unto the clouds;
【NIV】Though his pride reaches to the heavens and his head touches the clouds,
【BBE】Though he is lifted up to the heavens, and his head goes up to the clouds;
【ASV】Though his height mount up to the heavens, And his head reach unto the clouds;
【本会注释】
    达到天上。这是另一种方式表达恶人所争取的成果及其影响（见诗73:9；但4:22）。
7 【和合本】他终必灭亡，象自己的粪一样；素来见他的人要说：他在哪里呢？
【吕振中】他总必永远灭亡，像自己的粪一样；素来见过他的都说∶‘他在哪里呢？’
【思高本】但他必像幻像，永归无有；见过他的人必说：“他那去了？”
【现代本】他终要像粪土一样被扫除；认识他的人都不知道他哪里去了。
【KJV】Yet he shall perish for ever like his own dung: they which have seen him shall say, Where is he?
【NIV】he will perish forever, like his own dung; those who have seen him will say, 'Where is he?'
【BBE】Like the waste from his body he comes to an end for ever: those who have seen him say, Where is he?
【ASV】Yet he shall perish for ever like his own dung: They that have seen him shall say, Where is he?
8 【和合本】他必飞去如梦，不再寻见，速被赶去，如夜间的异象。
【吕振中】他像梦一般地飞去，人找不着他；他被赶逐、如夜间的异象。
【思高本】他又像梦境消散，无迹可寻；又像夜梦，消失无踪。
【现代本】他如梦消逝，永远不再见到；他像夜间的景象，消失得无踪无迹。
【KJV】He shall fly away as a dream, and shall not be found: yea, he shall be chased away as a vision of the night.
【NIV】Like a dream he flies away, no more to be found, banished like a vision of the night.
【BBE】He is gone like a dream, and is not seen again; he goes in flight like a vision of the night.
【ASV】He shall fly away as a dream, and shall not be found: Yea, he shall be chased away as a vision of the night.
【本会注释】
    如梦。这是一种比拟修辞，说明恶人的不稳定。没有什么其他的比梦更加空虚飘渺。
9 【和合本】亲眼见过他的，必不再见他；他的本处也再见不着他。
【吕振中】亲眼瞥见过他的、再也见不着他；他的原处再也望不着他。
【思高本】见过他的眼，再也见不到他；他的住所，再也不认识他。
【现代本】见过他的人再也见不到他；他要从他所住的地方失踪。
【KJV】The eye also which saw him shall see him no more; neither shall his place any more behold him.
【NIV】The eye that saw him will not see him again; his place will look on him no more.
【BBE】The eye which saw him sees him no longer; and his place has no more knowledge of him.
【ASV】The eye which saw him shall see him no more; Neither shall his place any more behold him.
【本会注释】
    亲眼。琐法指示罪人所表达的言辞几乎与约伯的自我表白相同（伯7:8,10；对照伯8:18；诗103:16节的注释）。
10 【和合本】他的儿女要求穷人的恩；他的手要赔还不义之财。
【吕振中】他的儿子向穷困人求恩，他亲手赔还财货。
【思高本】他的儿子要赔偿穷人的损害，他要亲手把财物交还。
【现代本】他的儿女要向穷人求乞；他要亲手把剥削得来的财物交还。
【KJV】His children shall seek to please the poor, and his hands shall restore their goods.
【NIV】His children must make amends to the poor; his own hands must give back his wealth.
【BBE】His children are hoping that the poor will be kind to them, and his hands give back his wealth.
【ASV】His children shall seek the favor of the poor, And his hands shall give back his wealth.
【本会注释】
    穷人的恩。含义可能是指乞丐中的乞丐。
    赔还。这一节描绘了自高、富裕的罪人出丑的状况。他为了寻求得到穷人的偏爱，被迫向他们提供自己的财产。
11 【和合本】他的骨头虽然有青年之力，却要和他一同躺卧在尘土中。
【吕振中】他的骨头满有青年之力却同他长卧于尘土中。
【思高本】他的骨骸虽富有魄力，但要同他一起埋于尘埃。
【现代本】他一向年轻力壮，但不久要成为尘土。
【KJV】His bones are full of the sin of his youth, which shall lie down with him in the dust.
【NIV】The youthful vigor that fills his bones will lie with him in the dust.
【BBE】His bones are full of young strength, but it will go down with him into the dust.
【ASV】His bones are full of his youth, But it shall lie down with him in the dust.
【本会注释】
    他的骨头。这一行直译是“他的骨头满有青春之力”。换句话说，满有青春的元气。这里似乎不需要添加“罪的”二字。没有这两个字可以将下一节理解为青春元气将躺在尘埃里。
12 【和合本】他口内虽以恶为甘甜，藏在舌头底下，
【吕振中】“坏事在他口中虽生甘甜，他虽给藏于舌头底下，
【思高本】邪恶在他口中虽觉甘甜，藏在他的舌下，
【现代本】他以为邪恶甘甜，把它放在舌头底下，
【KJV】Though wickedness be sweet in his mouth, though he hide it under his tongue;
【NIV】Though evil is sweet in his mouth and he hides it under his tongue,
【BBE】Though evil-doing is sweet in his mouth, and he keeps it secretly under his tongue;
【ASV】Though wickedness be sweet in his mouth, Though he hide it under his tongue,
【本会注释】
    甘甜。从这一节开始是新的场景。邪恶有其自身的快乐，但是浮浅短暂。
13 【和合本】爱恋不舍，含在口中；
【吕振中】顾惜不肯放弃，含住于口中，
【思高本】他虽爱惜不舍，久久含在口中；
【现代本】含在口里，品尝它的味道；
【KJV】Though he spare it, and forsake it not; but keep it still within his mouth:
【NIV】though he cannot bear to let it go and keeps it in his mouth,
【BBE】Though he takes care of it, and does not let it go, but keeps it still in his mouth;
【ASV】Though he spare it, and will not let it go, But keep it still within his mouth;
【本会注释】
    爱恋不舍。邪恶的味道很好。罪人丝毫不愿与自己的愚昧和快乐分手。他像一个孩童一样竭尽全力延长时间品尝一块糖甜味。
14 【和合本】他的食物在肚里却要化为酸，在他里面成为虺蛇的恶毒。
【吕振中】但他的食物在肚腹中却要变坏，在脏腑里却要成为虺蛇毒质。
【思高本】但那食物在他腹中要起变化，在他五内要变成蛇的毒汁。
【现代本】可是食物在口中发酸，变成毒蛇的毒汁。
【KJV】Yet his meat in his bowels is turned, it is the gall of asps within him.
【NIV】yet his food will turn sour in his stomach; it will become the venom of serpents within him.
【BBE】His food becomes bitter in his stomach; the poison of snakes is inside him.
【ASV】Yet his food in his bowels is turned, It is the gall of asps within him.
【本会注释】
    化为酸。吞下的罪恶变得苦，变得如同虺蛇的毒。
15 【和合本】他吞了财宝，还要吐出；上帝要从他腹中掏出来。
【吕振中】他吞了资财，又再吐出；上帝从他腹中掏出来。
【思高本】他并吞的财富，必要吐出，天主必使之由他腹中呕出。
【现代本】邪恶人吐出窃夺得来的财富；上帝要夺回，甚至从他腹中掏出。
【KJV】He hath swallowed down riches, and he shall vomit them up again: God shall cast them out of his belly.
【NIV】He will spit out the riches he swallowed; God will make his stomach vomit them up.
【BBE】He takes down wealth as food, and sends it up again; it is forced out of his stomach by God.
【ASV】He hath swallowed down riches, and he shall vomit them up again; God will cast them out of his belly.
【本会注释】
    还要吐出。琐法形象地描绘上帝的审判，他自己相信上帝对待恶人准备审判。
16 【和合本】他必吸饮虺蛇的毒气；蝮蛇的舌头也必杀他。
【吕振中】他吸饮着虺蛇之毒；蝮蛇的舌头把他杀了。
【思高本】他原吸入了蛇的毒汁，毒蛇的舌头必将他杀死。
【现代本】邪恶人吮吸毒蛇的毒汁；毒蛇的舌头把他舔死了。
【KJV】He shall suck the poison of asps: the viper's tongue shall slay him.
【NIV】He will suck the poison of serpents; the fangs of an adder will kill him.
【BBE】He takes the poison of snakes into his mouth, the tongue of the snake is the cause of his death.
【ASV】He shall suck the poison of asps: The viper's tongue shall slay him.
17 【和合本】流奶与蜜之河，他不得再见。
【吕振中】他必不得观览河道，与流蜜和奶酪的江河溪谷。
【思高本】他不得观赏油流如溪，也看不到那流蜜流奶的小河。
【现代本】他不能活着看见流着橄榄油的江河，也不能看见流奶与蜜的溪流。
【KJV】He shall not see the rivers, the floods, the brooks of honey and butter.
【NIV】He will not enjoy the streams, the rivers flowing with honey and cream.
【BBE】Let him not see the rivers of oil, the streams of honey and milk.
【ASV】He shall not look upon the rivers, The flowing streams of honey and butter.
【本会注释】
    奶与蜜。比较出3:8,17；13:5；申26:9,15；赛7:22；珥3:18。丰收依赖于得到供给的丰富的水。“奶油”（译者注：在英文KJV版中被译为奶油，在中文中是蜜）可能是奶凝乳。
18 【和合本】他劳碌得来的要赔还，不得享用（原文作吞下）；不能照所得的财货欢乐。
【吕振中】他劳碌得来的必还人家，自己吞吃不着；他不能按交易所得的资财去欢乐。
【思高本】他劳力之所得，应该退还，不得吞下；赚来的财富，不得享用。
【现代本】他得放弃劳苦得来的一切；他不能享受他的财富，
【KJV】That which he laboured for shall he restore, and shall not swallow it down: according to his substance shall the restitution be, and he shall not rejoice therein.
【NIV】What he toiled for he must give back uneaten; he will not enjoy the profit from his trading.
【BBE】He is forced to give back the fruit of his work, and may not take it for food; he has no joy in the profit of his trading.
【ASV】That which he labored for shall he restore, and shall not swallow it down; According to the substance that he hath gotten, he shall not rejoice.
【本会注释】
    他……要赔还。为了赔偿那些曾经被抢夺过的人，恶人不得不靠诚实赚钱。
19 【和合本】他欺压穷人，且又离弃；强取非自己所盖的房屋（或作：强取房屋不得再建造）。
【吕振中】因为他压制了贫寒人，弃而不顾；他霸占人的房屋，自己不得重建。
【思高本】因为它压了穷人，使他们无依；强占了人家的房屋，不得再建。
【现代本】因为他压迫穷人，拒绝他们，抢夺别人建造的房屋。
【KJV】Because he hath oppressed and hath forsaken the poor; because he hath violently taken away an house which he builded not;
【NIV】For he has oppressed the poor and left them destitute; he has seized houses he did not build.
【BBE】Because he has been cruel to the poor, turning away from them in their trouble; because he has taken a house by force which he did not put up;
【ASV】For he hath oppressed and forsaken the poor; He hath violently taken away a house, and he shall not build it up.
【本会注释】
    离弃（穷人）。这些虐待穷人的指控现在针对约伯来说，是第一次暗示。后来，以利法公然提出指控（见伯22:5-9）。约伯否认这些指控（见伯29:11-17）。
20 【和合本】他因贪而无厌，所喜悦的连一样也不能保守。
【吕振中】“因为他心里不认识安宁；他的珍宝、他也不能保全。
【思高本】因为他口腹之欲总不知足，他所喜爱之物，也救不了他。
【现代本】因为他的贪欲没有止境，他所喜欢的东西一样也不能保留。
【KJV】Surely he shall not feel quietness in his belly, he shall not save of that which he desired.
【NIV】Surely he will have no respite from his craving; he cannot save himself by his treasure.
【BBE】There is no peace for him in his wealth, and no salvation for him in those things in which he took delight.
【ASV】Because he knew no quietness within him, He shall not save aught of that wherein he delighteth.
【本会注释】
    贪而无厌。这一行直译是“因他心肠毫不安定”，换句话说，他的贪欲从来没有得到满足。
    不能保守。他将留不住靠自己的贪婪而累积的东西。
21 【和合本】其余的没有一样他不吞灭，所以他的福乐不能长久。
【吕振中】残存的、他没有一样不吞吃──故此他的福乐不能持久。
【思高本】没有什么能逃脱他的吞噬，他的幸福决不久长。
【现代本】他吞食一切，什么都不留下，所以他的幸福不能持久。
【KJV】There shall none of his meat be left; therefore shall no man look for his goods.
【NIV】Nothing is left for him to devour; his prosperity will not endure.
【BBE】He had never enough for his desire; for this cause his well-being will quickly come to an end.
【ASV】There was nothing left that he devoured not; Therefore his prosperity shall not endure.
【本会注释】
    （其余的）。原文希伯来语词是'okel，“食物”。
    他的福乐不能长久。希腊语七十士圣经译本这一节的被译为：所以他的福乐将不能昌盛。
22 【和合本】他在满足有余的时候，必到狭窄的地步；凡受苦楚的人都必加手在他身上。
【吕振中】他满足有余时、反而困苦；凡受苦楚的人、都要下手批击他。
【思高本】他财产富足时，却不免拮，各种的困苦齐集他身。
【现代本】在他最满足得意的时候，一切灾祸要接踵而来。
【KJV】In the fulness of his sufficiency he shall be in straits: every hand of the wicked shall come upon him.
【NIV】In the midst of his plenty, distress will overtake him; the full force of misery will come upon him.
【BBE】Even when his wealth is great, he is full of care, for the hand of everyone who is in trouble is turned against him.
【ASV】In the fulness of his sufficiency he shall be in straits: The hand of every one that is in misery shall come upon him.
【本会注释】
    狭窄的地步。繁荣与成功将不会免除他的困惑。
23 【和合本】他正要充满肚腹的时候，上帝必将猛烈的忿怒降在他身上；正在他吃饭的时候，要将这忿怒象雨降在他身上。
【吕振中】但愿他的肚腹得满足阿！上帝必打发猛烈怒气到他身上；如雨水于他身上、做他的食物（传统∶到他的肉身中）。
【思高本】当他肚腹饱满时，天主的怒火突然降到，箭如雨点射在他身上。
【现代本】让他尽量吞食吧；上帝要向他发烈怒，正像暴风雨袭击他。
【KJV】When he is about to fill his belly, God shall cast the fury of his wrath upon him, and shall rain it upon him while he is eating.
【NIV】When he has filled his belly, God will vent his burning anger against him and rain down his blows upon him.
【BBE】God gives him his desire, and sends the heat of his wrath on him, making it come down on him like rain.
【ASV】When he is about to fill his belly, God will cast the fierceness of his wrath upon him, And will rain it upon him while he is eating.
【本会注释】
    愤怒。琐法在明显地将这些词汇堆在约伯身上。约伯从繁荣富裕里被拖到低谷。琐法的言辞含义深刻。他试图把约伯说成一个罪犯受到上帝猛烈愤怒的折磨。
24 【和合本】他要躲避铁器；铜弓的箭要将他射透。
【吕振中】他或者会躲避了鉄器，但铜弓的箭必将他射透。
【思高本】他逃避过铁器，铜矢必将他射穿。
【现代本】他想躲避铁剑，铜箭却要射透他。
【KJV】He shall flee from the iron weapon, and the bow of steel shall strike him through.
【NIV】Though he flees from an iron weapon, a bronze-tipped arrow pierces him.
【BBE】He may go in flight from the iron spear, but the arrow from the bow of brass will go through him;
【ASV】He shall flee from the iron weapon, And the bow of brass shall strike him through.
【本会注释】
    他要躲避。描述上帝向罪人发起战争，罪人试图逃脱却不成功。
25 【和合本】他把箭一抽，就从他身上出来；发光的箭头从他胆中出来，有惊惶临在他身上。
【吕振中】一抽，箭就从背后出来；闪亮闪亮由胆中而出，他身上来了一阵恐怖。
【思高本】一箭由他的脊背穿透，光亮的箭矢由他的胆囊穿出，死亡的恐怖已落在他身上。
【现代本】箭刺穿他的身体，闪亮的箭头染着他的血；他被恐布抓住。
【KJV】It is drawn, and cometh out of the body; yea, the glittering sword cometh out of his gall: terrors are upon him.
【NIV】He pulls it out of his back, the gleaming point out of his liver. Terrors will come over him;
【BBE】He is pulling it out, and it comes out of his back; and its shining point comes out of his side; he is overcome by fears.
【ASV】He draweth it forth, and it cometh out of his body; Yea, the glittering point cometh out of his gall: Terrors are upon him.
【本会注释】
    发光的箭头。原文希伯来语词是baraq，直译是“闪电”。在这一节被比拟为发光的箭头。这种形象性描述似乎表达恶人试图从自身抽出一根箭，他恐惧，因为即将来临的死亡在他的头上。推论是约伯就是这样的人。
26 【和合本】他的财宝归于黑暗；人所不吹的火要把他烧灭，要把他帐棚中所剩下的烧毁。
【吕振中】所埋藏给他的宝物、尽是黑暗；有非人工吹的火、把他吞灭；他帐棚中所剩下、都被蚕食掉。
【思高本】层层黑暗留作他的宝藏，非人燃起的火要焚烧他，吞尽留在他帐幕的人。
【现代本】他所积聚的一切都毁灭了。不是人手点着的火烧毁了他和他全家。
【KJV】All darkness shall be hid in his secret places: a fire not blown shall consume him; it shall go ill with him that is left in his tabernacle.
【NIV】total darkness lies in wait for his treasures. A fire unfanned will consume him and devour what is left in his tent.
【BBE】All his wealth is stored up for the dark: a fire not made by man sends destruction on him, and on everything in his tent.
【ASV】All darkness is laid up for his treasures: A fire not blown by man shall devour him; It shall consume that which is left in his tent.
【本会注释】
    财宝。这一句话直译是“全部黑暗都被他保留为财宝”。意思可能是各式各样的灾难都等待着恶人为自己积攒、堆积的财宝。
    人所不吹的火。这可能是指并非由人工点燃的火。琐法也许暗指“上帝降下的火”（见伯1:16）烧毁了约伯的羊和仆人。
27 【和合本】天要显明他的罪孽；地要兴起攻击他。
【吕振中】诸天必暴露他的罪孽；大地必起来攻击他。
【思高本】天要彰显他的罪恶，地也起来攻击他。
【现代本】天要显明他的罪；地要作证攻击他。
【KJV】The heaven shall reveal his iniquity; and the earth shall rise up against him.
【NIV】The heavens will expose his guilt; the earth will rise up against him.
【BBE】The heavens make clear his sin, and the earth gives witness against him.
【ASV】The heavens shall reveal his iniquity, And the earth shall rise up against him.
【本会注释】
    显明他的罪孽。这是琐法回答约伯在伯16:18,19节向天国和尘世为自己得到见证所作的呼吁。按照琐法的说法，天国，不仅不会偏爱他，而且将显明他的罪孽；尘世，不仅不会站在他的立场，而且奋发图强对抗他。
28 【和合本】他的家产必然过去；上帝发怒的日子，他的货物都要消灭。
【吕振中】他家的土产都辊走，当上帝发怒的日子都被倒出。
【思高本】洪水冲走他的住宅，在天主义怒之日要全被冲去。
【现代本】在上帝忿怒的洪流中，他的财富荡然无存。
【KJV】The increase of his house shall depart, and his goods shall flow away in the day of his wrath.
【NIV】A flood will carry off his house, rushing waters on the day of God's wrath.
【BBE】The produce of his house is taken away into another country, like things given into the hands of others in the day of wrath.
【ASV】The increase of his house shall depart; His goods shall flow away in the day of his wrath.
【本会注释】
    他家产。上帝的愤怒将引起这些家产消失，如同被洪水冲走。
29 【和合本】这是恶人从上帝所得的分，是上帝为他所定的产业。
【吕振中】这是恶人从上帝得的分儿，是上帝为他定的产业。”
【思高本】这是恶人由天主所应得的一份，是天主为他所注定的产业。
【现代本】这便是邪恶人的命运，是上帝指定给他的结局。
【KJV】This is the portion of a wicked man from God, and the heritage appointed unto him by God.
【NIV】Such is the fate God allots the wicked, the heritage appointed for them by God."
【BBE】This is the reward of the evil man, and the heritage given to him by God.
【ASV】This is the portion of a wicked man from God, And the heritage appointed unto him by God.
【本会注释】
    所得的份。这一结论相似于比勒达的讲演结束语（见伯18:21）。琐法用这样浮华的词藻之目的是试图告诉约伯，除了目前所遭受的苦难之外，得不到别的运气。
    琐法到此结束了的发言。他没有出现在第三轮回的讲演。他的讲演表现出那些以心胸狭窄、律法主义、挑肥拣瘦的姿态的朋友们所到达的顶峰。琐法强调有钱有势的恶人被上帝惩罚。强调这一理论几乎不可能有人比他更加骇人听闻，而且又形象逼真。在琐法的眼里，约伯是心中没有信仰的人，是罪有应得的人。因不劳而获而有罪，所上帝摧毁了他的财产。琐法寻机抑止约伯所表达的他对上帝产生的新信仰。在琐法的讲演里，找不到什么仁慈、同情的痕迹。


第 21 章

【本会注释】
1 约伯指出即使审判人，他也有使自己感到痛苦和悲伤的理由。
7 有时恶人兴隆昌盛，乃至蔑视上帝。
22 幸福的和不幸的在死亡里毫无二致。
27 恶人是在另一个世界里受到审判。
1 【和合本】约伯回答说：
【吕振中】约伯回答说∶
【思高本】约伯回答说：
【现代本】乔布回答：
【KJV】But Job answered and said,
【NIV】Then Job replied:
【BBE】Then Job made answer and said,
【ASV】Then Job answered and said,
【本会注释】
    约伯回答说。这一句话是第三个轮回讲演的开场白（伯21-31）。第三个轮回包括约伯的三次讲演，以利法一次，比勒达一次。在这一轮回里没有琐法的讲演。
2 【和合本】你们要细听我的言语，就算是你们安慰我。
【吕振中】“你们要细听我的话语，让这做你们对我的安慰吧。
【思高本】你们且听一听我的话！这也算是你们给我的安慰。
【现代本】请你们仔细听我的话；这是你们所能给我惟一的安慰。
【KJV】Hear diligently my speech, and let this be your consolations.
【NIV】Listen carefully to my words; let this be the consolation you give me.
【BBE】Give attention with care to my words; and let this be your comfort.
【ASV】Hear diligently my speech; And let this be your consolations.
【本会注释】
    安慰。以利法曾经说过他自己的言辞就是上帝的安慰（见伯15:11）。约伯在此时觉悟到有人倾听自己的表白就是安慰的特权。听患者说往往比说给患者听有更大的治疗效果。
3 【和合本】请宽容我，我又要说话；说了以后，任凭你们嗤笑吧！
【吕振中】请宽容我，我又要说话了；我说了话以后，你尽管再嗤笑吧！
【思高本】请让我发言，我说完后，任你们笑骂。
【现代本】给我一个说话的机会，等我说完，你们再嘲笑不迟。
【KJV】Suffer me that I may speak; and after that I have spoken, mock on.
【NIV】Bear with me while I speak, and after I have spoken, mock on.
【BBE】Let me say what is in my mind, and after that, go on making sport of me.
【ASV】Suffer me, and I also will speak; And after that I have spoken, mock on.
【本会注释】
    请宽容我。换句话说，请准许我。第一行的“我”有强调性。约伯似乎暗示他的敌手们不让他得到争辩说话的份儿，所以控告就很难得到公平的处置。自从对话的开始的时候起，约伯比他的安慰者们有更多的话要说。
    嗤笑。这一陈词可能是特意说给琐法，因为琐法最后的演讲一定是特别地刺痛了他，因而约伯这次答辩之后，他就没有什么可以说的了。
4 【和合本】我岂是向人诉冤？为何不焦急呢？
【吕振中】论到我、我的哀怨哪是对人而发呢？我的心怎能不着急呢？
【思高本】我岂是抱怨人？我失了忍耐，难道没有理由？
【现代本】我不跟必朽的人争辩；我焦急不是没有理由。
【KJV】As for me, is my complaint to man? and if it were so, why should not my spirit be troubled?
【NIV】Is my complaint directed to man? Why should I not be impatient?
【BBE】As for me, is my outcry against man? is it then to be wondered at if my spirit is troubled?
【ASV】As for me, is my complaint to man? And why should I not be impatient?
【本会注释】
    我……诉冤。约伯暗示他诉冤涉及到某种超凡入圣的原因。
    焦急。既然心中觉得在事实上上帝惩罚他，那么他为什么不忧虑呢？
5 【和合本】你们要看着我而惊奇，用手捂口。
【吕振中】你们正面看我而惊讶吧！用手捂口吧！
【思高本】你们注意听我，必要吃惊，且要用手堵住口。
【现代本】看一看我，这还不够叫你们惊骇发呆吗？你们要吓得哑口无言！
【KJV】Mark me, and be astonished, and lay your hand upon your mouth.
【NIV】Look at me and be astonished; clap your hand over your mouth.
【BBE】Take note of me and be full of wonder, put your hand on your mouth.
【ASV】Mark me, and be astonished, And lay your hand upon your mouth.
【本会注释】
    要惊奇。约伯是要主张恶人活得长寿、未受干扰、兴隆昌盛。由于他知道，从他听者们的角度，这一激烈的意念会引起恐怖和愤慨，所以他在预防他们受到震惊。
6 【和合本】我每逢思想，心就惊惶，浑身战兢。
【吕振中】我每逢想起、总是惊惶，战栗抓住我肉身。
【思高本】甚至我一回想，我就恐怖，全身战栗。
【现代本】我一想到我的遭遇就惊惶，禁不住浑身战栗。
【KJV】Even when I remember I am afraid, and trembling taketh hold on my flesh.
【NIV】When I think about this, I am terrified; trembling seizes my body.
【BBE】At the very thought of it my flesh is shaking with fear.
【ASV】Even when I remember I am troubled, And horror taketh hold on my flesh.
【本会注释】
    心就惊慌。约伯本人每当想到自己将要诉说什么的含义时，心里就满有惊慌。表达某种人生观的哲理与同一时代人们的思想观念相抵触，这是一件严肃的问题。
7 【和合本】恶人为何存活，享大寿数，势力强盛呢？
【吕振中】恶人为什么活着，享大寿数，势力强盛呢？
【思高本】恶人为何享受高寿而势力强大？
【现代本】上帝为什么让邪恶的人活着？为什么让他们享长寿、兴旺、发达？
【KJV】Wherefore do the wicked live, become old, yea, are mighty in power?
【NIV】Why do the wicked live on, growing old and increasing in power?
【BBE】Why is life given to the evil-doers? why do they become old and strong in power?
【ASV】Wherefore do the wicked live, Become old, yea, wax mighty in power?
【本会注释】
    为何？在前几节里是描述约伯提出质问并非仅仅由于争辩的缘故。他心中大有忧虑。他注意并观察了恶人的成功与兴隆。他与他的朋友们不同，他是愿意承认这一离奇的现象。但是，他即使承认，还是觉得本人难以理解，难以与此融洽。迄今为止，并非是惟独约伯一人寻求这一迷茫之疑问的答案。
    享大寿数。琐法的主张是恶人的胜利时光短暂（见伯20:5）。约伯以更深的洞察力，看到恶人的兴隆昌盛可以持续到他们终生。
8 【和合本】他们眼见儿孙，和他们一同坚立。
【吕振中】他们的后裔在他们面前和他们一同树立起来；他们出的子孙都在他们眼前长大。
【思高本】他们在世时，子孙昌盛，亲眼看见子子孙孙。
【现代本】他们儿孙满堂，且亲眼看见后一辈的成长。
【KJV】Their seed is established in their sight with them, and their offspring before their eyes.
【NIV】They see their children established around them, their offspring before their eyes.
【BBE】Their children are ever with them, and their offspring before their eyes.
【ASV】Their seed is established with them in their sight, And their offspring before their eyes.
【本会注释】
    儿孙……坚立。约伯朋友们的主张是恶人的子孙会被切断（见伯18:19）。约伯质疑这一立场。
9 【和合本】他们的家宅平安无惧；上帝的杖也不加在他们身上。
【吕振中】他们的家宅平安无惧，上帝的刑杖未曾打过他们。
【思高本】他们的住宅平安，无所畏惧，天主的棍杖也不加在他们身上。
【现代本】他们的家安宁，无所恐惧；上帝惩罚的杖不临到他们。
【KJV】Their houses are safe from fear, neither is the rod of God upon them.
【NIV】Their homes are safe and free from fear; the rod of God is not upon them.
【BBE】Their houses are free from fear, and the rod of God does not come on them.
【ASV】Their houses are safe from fear, Neither is the rod of God upon them.
【本会注释】
    平安无惧。约伯朋友们的主张与此针锋相对（伯15:21-24；20:27,28）。
10 【和合本】他们的公牛孳生而不断绝；母牛下犊而不掉胎。
【吕振中】他们的公牛、传种而不厌倦；他们的母牛、下犊而不掉胎。
【思高本】他们的公牛交尾，无不成功；母牛产子，决无流产。
【现代本】是的，他们的公牛传种一定成功；他们的母牛生小牛而不掉胎。
【KJV】Their bull gendereth, and faileth not; their cow calveth, and casteth not her calf.
【NIV】Their bulls never fail to breed; their cows calve and do not miscarry.
【BBE】Their ox is ready at all times to give seed; their cow gives birth, without dropping her young.
【ASV】Their bull gendereth, and faileth not; Their cow calveth, and casteth not her calf.
11 【和合本】他们打发小孩子出去，多如羊群；他们的儿女踊跃跳舞。
【吕振中】他们打发小孩出去、多如羊群；他们的儿女踊跃舞蹈。
【思高本】他们使孩子跑出像羊群，子女跳跃如麋鹿。
【现代本】他们的儿女像小羊出去玩耍；他们的小孩子跳跃舞蹈。
【KJV】They send forth their little ones like a flock, and their children dance.
【NIV】They send forth their children as a flock; their little ones dance about.
【BBE】They send out their young ones like a flock, and their children have pleasure in the dance,
【ASV】They send forth their little ones like a flock, And their children dance.
【本会注释】
    儿女踊跃跳舞。无忧无虑、幸福兴隆的图像。
12 【和合本】他们随着琴鼓歌唱，又因箫声欢喜。
【吕振中】他们随着手鼓和琴而高唱，又因箫笛的声音而欢喜。
【思高本】他们伴着手鼓与竖琴歌唱，随着笛声欢呼。
【现代本】他们跟着铃鼓竖琴歌唱；他们随着吹笛的声音欢呼。
【KJV】They take the timbrel and harp, and rejoice at the sound of the organ.
【NIV】They sing to the music of tambourine and harp; they make merry to the sound of the flute.
【BBE】They make songs to the instruments of music, and are glad at the sound of the pipe.
【ASV】They sing to the timbrel and harp, And rejoice at the sound of the pipe.
【本会注释】
    琴鼓。“鼓”是手鼓。琴，实际上是琵琶类简单乐器，有木制琴板，在琴板上有四根、或七根琴弦。萧是简单的簧管。这些乐器可能就是原始三种乐器：弹击乐器、弦乐、管乐。有关更详细的古代乐器资料，见第29-42页。
13 【和合本】他们度日诸事亨通，转眼下入阴间。
【吕振中】他们兴隆顺遂地消么了年日，一眨眼就下阴间，毫无痛苦。
【思高本】他们幸福地度过天年，平安地降入阴府。
【现代本】他们的一生风平浪静，平平安安地进坟墓。
【KJV】They spend their days in wealth, and in a moment go down to the grave.
【NIV】They spend their years in prosperity and go down to the grave in peace.
【BBE】Their days come to an end without trouble, and suddenly they go down to the underworld.
【ASV】They spend their days in prosperity, And in a moment they go down to Sheol.
【本会注释】
    转眼。恶人度过他们兴隆昌盛、无忧无虑的生涯，并且没有痛苦或持续的疾病。约伯还是不知晓为何恶人总是有这样的生涯。但是他所经受的生涯足以促使他知道常常就是如此。如此描绘人生的观念，这与他的朋友们是大相径庭。他们认为恶人必将遭受穷困潦倒（见伯15:20）、无子无孙（见伯18:19）、悲惨死亡（见伯20:24）的结局。
14 【和合本】他们对上帝说：离开我们吧！我们不愿晓得你的道。
【吕振中】然而他们对上帝说∶‘离开我们吧！我们不愿意认识你的道路。
【思高本】但他们曾向天主说：“离开我们！我们不愿知道你的道路。
【现代本】邪恶人要上帝远离他们；他们一生不愿寻求上帝的旨意。
【KJV】Therefore they say unto God, Depart from us; for we desire not the knowledge of thy ways.
【NIV】Yet they say to God, 'Leave us alone! We have no desire to know your ways.
【BBE】Though they said to God, Go away from us, for we have no desire for the knowledge of your ways.
【ASV】And they say unto God, Depart from us; For we desire not the knowledge of thy ways.
【本会注释】
    离开我们吧。这一节的陈词表达所有年代的无信仰人生观。自我满足的人无法感觉到是否需要上帝。他不想要知晓上帝的旨意。他无法意识到全知全能者的权威。对不即刻带来自身利益的任何一切，他丝毫不感兴趣。
15 【和合本】全能者是谁，我们何必事奉他呢？求告他有什么益处呢？
【吕振中】全能者是什么，我们得事奉他呀？他们向我祈求、有什么用处？’
【思高本】全能者是谁，竟叫我们事奉他？我们祈求他有什么好处？”
【现代本】他们以为不必事奉全能者，向他祷告并没有益处。
【KJV】What is the Almighty, that we should serve him? and what profit should we have, if we pray unto him?
【NIV】Who is the Almighty, that we should serve him? What would we gain by praying to him?'
【BBE】What is the Ruler of all, that we may give him worship? and what profit is it to us to make prayer to him?
【ASV】What is the Almighty, that we should serve him? And what profit should we have, if we pray unto him?
16 【和合本】看哪，他们亨通不在乎自己；恶人所谋定的离我好远。
【吕振中】你看，他们的福乐岂不是在于自己手中么（原文∶灵）？恶人的谋算是离上帝（原文∶我）很远的。
【思高本】看啊！他们的幸福，岂不在他们掌握中？恶人的思想岂不离他很远？
【现代本】他们主张成功全靠自己的力量；但这种想法我绝不同意。
【KJV】Lo, their good is not in their hand: the counsel of the wicked is far from me.
【NIV】But their prosperity is not in their own hands, so I stand aloof from the counsel of the wicked.
【BBE】Truly, is not their well-being in their power? (The purpose of the evil-doers is far from me.)
【ASV】Lo, their prosperity is not in their hand: The counsel of the wicked is far from me.
【本会注释】
    在乎自己。把这一句话有些人释义为一个疑问：“他们亨通是靠他们自己吗？”
    谋定的。这一分句可以被译为：“愿恶人所谋定的离我好远！”撒但曾经控告约伯侍奉上帝是为了在世俗上得到赏赐。约伯通过依赖上帝发现了这一指责，尽管他还无法悟透上帝的旨意。现在他更前进一步，否认与恶人抓阄，尽管他知道他们是兴隆昌盛，而他自己不是。
17 【和合本】恶人的灯何尝熄灭？患难何尝临到他们呢？上帝何尝发怒，向他们分散灾祸呢？
【吕振中】“恶人的灯何尝熄灭呢？灾难何尝临到他们？上帝何尝气忿忿把痛苦分给呢？
【思高本】恶人的灯有多少次熄灭过？灾祸有多少次降在他们身上？天主何尝因忿怒而消灭他们？
【现代本】邪恶人的灯熄灭过吗？他们当中有人遭遇过灾难吗？上帝曾经在忿怒中惩罚过坏人吗？
【KJV】How oft is the candle of the wicked put out! and how oft cometh their destruction upon them! God distributeth sorrows in his anger.
【NIV】Yet how often is the lamp of the wicked snuffed out? How often does calamity come upon them, the fate God allots in his anger?
【BBE】How frequently is the light of the evil-doers put out, or does trouble come on them? how frequently does his wrath take them with cords?
【ASV】How oft is it that the lamp of the wicked is put out? That their calamity cometh upon them? That God distributeth sorrows in his anger?
【本会注释】
    何尝。比勒达曾经说过：“恶人的亮光必要熄灭”（见伯18:5）。约伯现在质问，这样的是何尝真的发生？
    分散灾祸。这一行应该被译为平行前两行的质问句。那么，表达的含义将是：上帝何尝因愤怒分散灾祸？
18 【和合本】他们何尝象风前的碎秸，如暴风刮去的糠秕呢？
【吕振中】他们何尝像风前的禾槁？像暴风刮去的糠秕呢？
【思高本】使他们好像被风吹的碎？好像被暴风卷去的糠秕？
【现代本】他曾把他们吹散，像风中的麦吗？他曾把他们卷走，像暴风雨中的尘土吗？
【KJV】They are as stubble before the wind, and as chaff that the storm carrieth away.
【NIV】How often are they like straw before the wind, like chaff swept away by a gale?
【BBE】How frequently are they as dry stems before the wind, or as grass taken away by the storm-wind?
【ASV】That they are as stubble before the wind, And as chaff that the storm carrieth away?
【本会注释】
    碎秸。这一节是从前一节开始的系列性质问的继续，意思是：“他们何尝像碎秸？”
19 【和合本】你们说：上帝为恶人的儿女积蓄罪孽；我说：不如本人受报，好使他亲自知道。
【吕振中】你们说∶‘上帝为恶人的儿女积藏着罪罚。’我说∶不如报应他本人，让他亲自知道好。
【思高本】难道天主要向他的儿子讨罪债？其实应向他本人报复，叫他觉悟！
【现代本】你们说，上帝为了父亲的过犯而惩罚儿女；我认为上帝应该惩罚罪人本身，让他们承担自己的罪。
【KJV】God layeth up his iniquity for his children: he rewardeth him, and he shall know it.
【NIV】It is said, 'God stores up a man's punishment for his sons.' Let him repay the man himself, so that he will know it!
【BBE】You say, God keeps punishment stored up for his children. Let him send it on the man himself, so that he may have the punishment of it!
【ASV】Ye say, God layeth up his iniquity for his children. Let him recompense it unto himself, that he may know it:
【本会注释】
    为恶人的儿女。约伯似乎揣摩他的敌手们可能向他的论点提出这样的反驳：“你说：‘上帝惩罚恶人是通过惩罚他的儿女。’”
    本人受报。本节的这一部分似乎是约伯的回答：让他自己悔改，使他们得以知晓（英文RSV版）。”约伯宁愿罪人本身，而不是他们的孩童，感受到他们自身罪孽行为所得到的结果。
20 【和合本】愿他亲眼看见自己败亡，亲自饮全能者的忿怒。
【吕振中】愿他亲眼看到自己的败亡；愿他亲自吸饮全能者的烈怒。
【思高本】叫他亲眼看见自己的毁灭，亲自饮下全能者的义怒之杯。
【现代本】罪人该接受自己应得的惩罚；他们该体验全能者的忿怒。
【KJV】His eyes shall see his destruction, and he shall drink of the wrath of the Almighty.
【NIV】Let his own eyes see his destruction; let him drink of the wrath of the Almighty.
【BBE】Let his eyes see his trouble, and let him be full of the wrath of the Ruler of all!
【ASV】Let his own eyes see his destruction, And let him drink of the wrath of the Almighty.
【本会注释】
    亲眼。这一节持续前一节的思想，可以释义为：“愿他们亲眼。”约伯已经体验到，罪人死在兴隆昌盛和明显受宠里，但是他的希望并非如此。他宁愿希望他朋友们的主张正确，乃至于恶人在这生涯里得到报偿──但是他的经验告诉他他们的观念并非正确。
    忿怒。“让他们喝”（见申32:33；赛51:17，22；耶25:15；启14:8）。
21 【和合本】他的岁月既尽，他还顾他本家吗？
【吕振中】他岁月的数目既被截断，他对本家哪里还有兴趣顾到呢？
【思高本】他既逝去，他本人的岁月已绝，他的家庭对他还有什么相干？
【现代本】人在世的岁月快尽时，他还关心自己儿女的幸福吗？
【KJV】For what pleasure hath he in his house after him, when the number of his months is cut off in the midst?
【NIV】For what does he care about the family he leaves behind when his allotted months come to an end?
【BBE】For what interest has he in his house after him, when the number of his months is ended?
【ASV】For what careth he for his house after him, When the number of his months is cut off?
【本会注释】
    他本家。约伯的朋友们似乎主张恶人们的儿女将得到惩罚（见对第19节的注释）。约伯回答说恶人罪有应得、该受苦难，因为，恶人实际上不关怀他们的本家，也不关怀他们本家从他们自己死亡之后是否遭受什么灾难。见结18:1-23节。
22 【和合本】上帝既审判那在高位的，谁能将知识教训他呢？
【吕振中】上帝既审判那在高位的，谁能将知识教给他呢？
【思高本】天主既审判天上者，人岂能教给他什么智识？
【现代本】上帝居然审判居高位的人，人还能教导上帝吗？
【KJV】Shall any teach God knowledge? seeing he judgeth those that are high.
【NIV】Can anyone teach knowledge to God, since he judges even the highest?
【BBE】Is anyone able to give teaching to God? for he is the judge of those who are on high.
【ASV】Shall any teach God knowledge, Seeing he judgeth those that are high?
【本会注释】
    谁能将知识教训他呢？约伯指出上帝旨意的不可预测，并且承认人类试图探究并改变上帝的旨意是毫无意义。这是一句意味深长的感伤。
23 【和合本】有人至死身体强壮，尽得平靖安逸；
【吕振中】有人至死十分健壮，亨尽康宁安逸；
【思高本】有人到死一无所缺，享尽了平安幸福。
【现代本】有人一生健壮，至死享受平安幸福。
【KJV】One dieth in his full strength, being wholly at ease and quiet.
【NIV】One man dies in full vigor, completely secure and at ease,
【BBE】One comes to his end in complete well-being, full of peace and quiet:
【ASV】One dieth in his full strength, Being wholly at ease and quiet:
【本会注释】
    至死身体强壮，尽得平靖安逸。约伯又一次强调有目共睹的事实：没有可信赖的原则来判断受苦或者从受苦中解脱的缘由。
24 【和合本】他的奶桶充满，他的骨髓滋润。
【吕振中】他的奶桶满满，他的骨髓滋润。
【思高本】他的腰部充满脂肪，他的骨髓润泽丰盈；
【现代本】他的腰部满有力气；他的骨髓滋润。
【KJV】His breasts are full of milk, and his bones are moistened with marrow.
【NIV】his body well nourished, his bones rich with marrow.
【BBE】His buckets are full of milk, and there is no loss of strength in his bones.
【ASV】His pails are full of milk, And the marrow of his bones is moistened.
【本会注释】
    奶桶。原文希伯来语词是`atinim，在旧约里只出现在这一节。意思不清楚。按照现代希伯来文，`atan意思是“装进”，比如把橄榄装进一个容器里。由此，有些人引申出“桶”（见英文KJV版页边注释）。希腊语七十士圣经译本里是“内部的”，在叙利亚译本里被译为“肋”，换句话说，“侧腹”。在英文RSV版被译为“他那肥胖的身体”。哪一种翻译不管是正确与否，在修辞义上明显地暗示着兴隆昌盛。
25 【和合本】有人至死心中痛苦，终身未尝福乐的滋味；
【吕振中】有人至死心里愁苦，未曾尝过福乐。
【思高本】但有人却至死心灵酸苦，一生毫无福乐；
【现代本】有人始终没有快乐，一生充满痛苦。
【KJV】And another dieth in the bitterness of his soul, and never eateth with pleasure.
【NIV】Another man dies in bitterness of soul, never having enjoyed anything good.
【BBE】And another comes to his end with a bitter soul, without ever tasting good.
【ASV】And another dieth in bitterness of soul, And never tasteth of good.
【本会注释】
    至死心中痛苦。在一些兴隆昌盛者比较之下，其他人死于苦难人生之中。约伯不尝试着解释人生的这种反常现象。
26 【和合本】他们一样躺卧在尘土中，都被虫子遮盖。
【吕振中】但人人都一样长卧于尘土中，有蛆虫覆盖着他们。
【思高本】他们却一同埋于尘土，为蛆所掩盖。
【现代本】但两种人都一样地死，被埋葬在尘土里，一样被蛆虫掩盖着。
【KJV】They shall lie down alike in the dust, and the worms shall cover them.
【NIV】Side by side they lie in the dust, and worms cover them both.
【BBE】Together they go down to the dust, and are covered by the worm.
【ASV】They lie down alike in the dust, And the worm covereth them.
【本会注释】
    他们一样。在死亡里，二者的状况毫无二致（见对伯3:20节的注释）。
27 【和合本】我知道你们的意思，并诬害我的计谋。
【吕振中】“阿，我知道你们的意思、和你们横逆时我的计谋。
【思高本】我确知你们的思想，以及对我所筹划的阴谋。
【现代本】我知道你们心里的念头，知道你们诬害我的阴谋。
【KJV】Behold, I know your thoughts, and the devices which ye wrongfully imagine against me.
【NIV】I know full well what you are thinking, the schemes by which you would wrong me.
【BBE】See, I am conscious of your thoughts, and of your violent purposes against me;
【ASV】Behold, I know your thoughts, And the devices wherewith ye would wrong me.
【本会注释】
    诬害。约伯意识到他的朋友们以为他非常邪恶。他知道得不到他们的同情和怜悯。
28 【和合本】你们说：霸者的房屋在哪里？恶人住过的帐棚在哪里？
【吕振中】你们说∶‘霸者的房屋在哪里？恶人住过的帐棚在哪里？’
【思高本】你们要问：“霸王的家在那？恶人住的帐幕在何处？”
【现代本】你们问：那霸道的人家在何处？那作恶的人住在哪里？
【KJV】For ye say, Where is the house of the prince? and where are the dwelling places of the wicked?
【NIV】You say, 'Where now is the great man's house, the tents where wicked men lived?'
【BBE】For you say, Where is the house of the ruler, and where is the tent of the evil-doer?
【ASV】For ye say, Where is the house of the prince? And where is the tent wherein the wicked dwelt?
【本会注释】
    房屋。约伯朋友们的主张是恶人的房屋会被摧毁（伯8:15,22；15:34；18:15,21）。尽管他们坚持他们的理论，但是依照他们的观点所得到的结论不可置信，因为依照他们的论断，任何一个遭遇不幸的人都有邪恶。
29 【和合本】你们岂没有询问过路的人吗？不知道他们所引的证据吗？
【吕振中】你们没有询问过路人么？他们所引的证据、你们不认得么？
【思高本】你们怎么不问过路的人？难道你们不承认他们的证据？
【现代本】你们没有询问过路的人吗？你们不知道他们带回来的报告吗？
【KJV】Have ye not asked them that go by the way? and do ye not know their tokens,
【NIV】Have you never questioned those who travel? Have you paid no regard to their accounts-
【BBE】Have you not put the question to the travellers, and do you not take note of their experience?
【ASV】Have ye not asked wayfaring men? And do ye not know their evidences,
【本会注释】
    过路的人。约伯让自己的朋友们询问亲身经历过许多国家许多人的过路人是否接受他们的人生观。约伯确信这些人注意观察后得到的结论是许多好人受苦难，许多恶人得兴旺。
30 【和合本】就是恶人在祸患的日子得存留，在发怒的日子得逃脱。
【吕振中】就是坏人当灾难的日子得存留，当上帝震怒的时日得送终。
【思高本】“恶人在毁灭之日不受害，在愤怒之日会得救。”
【现代本】在上帝忿怒和惩罚的日子，邪恶的人往往得以逃脱。
【KJV】That the wicked is reserved to the day of destruction? they shall be brought forth to the day of wrath.
【NIV】that the evil man is spared from the day of calamity, that he is delivered from the day of wrath?
【BBE】How the evil man goes free in the day of trouble, and has salvation in the day of wrath?
【ASV】That the evil man is reserved to the day of calamity? That they are led forth to the day of wrath?
【本会注释】
    得存留。原文希伯来语词是yechasek，词根是chasak，“拦阻、保留”（见创20:6；22:12,16）。这一词有时被译为“赦免”（见王下5:20；诗78:50）。这一句话的含义，按照要接受审判的观点，似乎是指恶人被饶恕遭受本身生涯的苦难，他们将得到他们的惩罚。这一观点与彼得的陈词吻合（彼后2:9）。
    在祸患的日子。有些翻译是这样：“到那祸患的日子”。把“到那愤怒的日子”，他们翻译为“在愤怒的日子”。这是由于曲解希伯来语介词le的含义。这一介词合适的含义是“到……”或者“为……”。改变这一节原因是为了与上下文和谐，因为约伯似乎依然强调恶人逃脱苦难这一事实。
31 【和合本】他所行的，有谁当面给他说明？他所做的，有谁报应他呢？
【吕振中】对他所行的路、有谁当面说他？他所作的、有谁使他得报应呢？
【思高本】他的动作，谁敢当面指摘？他的行为，谁能报复？
【现代本】有谁当面指责那邪恶的人？有谁因他的恶行报复他？
【KJV】Who shall declare his way to his face? and who shall repay him what he hath done?
【NIV】Who denounces his conduct to his face? Who repays him for what he has done?
【BBE】Who will make his way clear to his face? and if he has done a thing, who gives him punishment for it?
【ASV】Who shall declare his way to his face? And who shall repay him what he hath done?
【本会注释】
    有谁当面说明？当一个恶人掌权的时候，没有人胆敢当面指责他，或者因他的邪恶惩罚他。
32 【和合本】然而他要被抬到茔地；并有人看守坟墓。
【吕振中】然而他却得送到坟墓，他的陵墓并且有人儆醒守着。
【思高本】他最后被抬入坟墓，且亲自守护自己的墓地。
【现代本】当他被抬往坟场，送殡的行列浩浩荡荡；他葬在守卫周密的坟墓时，连泥土也对他的尸体献殷勤。
【KJV】Yet shall he be brought to the grave, and shall remain in the tomb.
【NIV】He is carried to the grave, and watch is kept over his tomb.
【BBE】He is taken to his last resting-place, and keeps watch over it.
【ASV】Yet shall he be borne to the grave, And men shall keep watch over the tomb.
【本会注释】
    然而。这一被译为“被抬”的词词义是“被护送”、“被怀带”，如同一个队伍。这里的含义似乎指恶人的死亡满有荣耀，恶人列队投进自己的坟墓。
33 【和合本】他要以谷中的土块为甘甜；在他以先去的无数，在他以后去的更多。
【吕振中】他以溪谷中的泥块为甘甜；众人都跟着他前进而送他；在他以先去的更是无数。
【思高本】谷中的土壤，他感觉甘美；众人都跟他而去，但在他前面的人，更不可胜数。
【现代本】－
【KJV】The clods of the valley shall be sweet unto him, and every man shall draw after him, as there are innumerable before him.
【NIV】The soil in the valley is sweet to him; all men follow after him, and a countless throng goes before him.
【BBE】The earth of the valley covering his bones is sweet to him, and all men come after him, as there were unnumbered before him.
【ASV】The clods of the valley shall be sweet unto him, And all men shall draw after him, As there were innumerable before him.
【本会注释】
    以……甘甜。这一修辞方式不能被用来解释为教授有意识的死亡（见对诗146:4节的注释）。
    更多。自从该隐杀人害命之后开始，人类进入坟墓的入口处一直不休地、有节奏地打开着、合拢着。只有两次除外：以诺和以利亚的坟墓。冷酷无情的收割者──魔鬼将坚持不懈地为自己辛劳，一直到最终“死亡被得胜吞灭”为止（林前15:54）。
34 【和合本】你们对答的话中既都错谬，怎么徒然安慰我呢？
【吕振中】你们答覆的话无非是不忠实，怎么还托空言来安慰我呢？”
【思高本】你们为何说空话来安慰我？你们的答话显然只是欺诈！
【现代本】你们呢？竟想用空话安慰我！你们的应答句句荒谬！
【KJV】How then comfort ye me in vain, seeing in your answers there remaineth falsehood?
【NIV】So how can you console me with your nonsense? Nothing is left of your answers but falsehood!"
【BBE】Why then do you give me comfort with words in which there is no profit, when you see that there is nothing in your answers but deceit?
【ASV】How then comfort ye me in vain, Seeing in your answers there remaineth only falsehood?
【本会注释】
    错谬。约伯对自己的朋友们说，你们的人生哲理是错谬的。你们对上帝的报应惩罚观并非是通过人生经验总结出来的。从你们所说的话里得不到任何安慰，因为你们说的不是真理。这一章可以被称为约伯战胜他敌手的一章。在他的陈词中感情用事的含义少，意味深长的含义多。这一讲演的特点是诚实、信心，以及敬虔。


第 22 章

【本会注释】
1 以利法指出人的良善并非有益于上帝。
5 他指责约伯罪行累累。
21 他以担保怜悯的口气训词给约伯要悔改。

第三轮对话
1 【和合本】提幔人以利法回答说：
【吕振中】提幔人以利法回答说∶
【思高本】特曼人厄里法次接着说：
【现代本】提幔人以利法又发言：
【KJV】Then Eliphaz the Temanite answered and said,
【NIV】Then Eliphaz the Temanite replied:
【BBE】Then Eliphaz the Temanite made answer and said,
【ASV】Then answered Eliphaz the Temanite, and said,
【本会注释】
    以利法回答说。以利法第三次讲演的明显特色是具体地指责约伯针对自己同伴犯下的罪。尽管以利法在朋友当中是约伯最亲密的朋友，但是他似乎在这一次的演讲里竭尽全力渴望维护自己的立场。他在结束他的讲演时，和他第一次讲演时一样，呼吁约伯改变方式，以至于从苦难中得到拯救。
2 【和合本】人岂能使上帝有益呢？智慧人但能有益于己。
【吕振中】“人对上帝哪能有用处呢？明智人只能对自己有用处而已。
【思高本】人为天主能有什么益处？明智人只能于一己有益。
【现代本】人对上帝有什么用处？即使是最有智慧的人对上帝有好处吗？
【KJV】Can a man be profitable unto God, as he that is wise may be profitable unto himself?
【NIV】Can a man be of benefit to God? Can even a wise man benefit him?
【BBE】Is it possible for a man to be of profit to God? No, for a man's wisdom is only of profit to himself.
【ASV】Can a man be profitable unto God? Surely he that is wise is profitable unto himself.
【本会注释】
    有益。这一节是四个疑问中第一个疑问。这四个疑问被看作三段论。按照这样的分段，前两个疑问（第2,3节）为第一段，组成主要根基；第三个疑问（第4节）为第二段，是次要根基；第4个疑问（第5节）为第三段，是结论。在第2节，以利法承认一个聪明人可以提高自己的长处，但是他否定任何人都可以偏爱上帝。他推断约伯以为上帝对他是有义务，他所相信的推论并不公正。
3 【和合本】你为人公义，岂叫全能者喜悦呢？你行为完全，岂能使他得利呢？
【吕振中】你为人有正义、全能者哪能有兴趣呢？你的行径纯全、哪能使他得利呢？
【思高本】纵然你公正，对全能者有什么好处？纵然你品行齐全，对天主有什么利益？
【现代本】你的正直行为于全能者有益吗？你的良善使上帝得帮助吗？
【KJV】Is it any pleasure to the Almighty, that thou art righteous? or is it gain to him, that thou makest thy ways perfect?
【NIV】What pleasure would it give the Almighty if you were righteous? What would he gain if your ways were blameless?
【BBE】Is it of any interest to the Ruler of all that you are upright? or is it of use to him that your ways are without sin?
【ASV】Is it any pleasure to the Almighty, that thou art righteous? Or is it gain to him, that thou makest thy ways perfect?
【本会注释】
    岂叫全能者喜悦呢？以利法所描绘的上帝是极端地没有人情味。在他的陈词里，人即使是公义或者完美，都不能给上帝带来什么喜悦或收益。他似乎努力表示，如果一个人抱有某种目的迫使上帝施加苦难，那就既不自私，又不独断。无论以利法怎样努力证明自己的观点，他还是无法行出上帝公义的品格。诗篇的作者比他对上帝有更加充实的理念（诗147:11；149:4）。
4 【和合本】岂是因你敬畏他就责备你、审判你吗？
【吕振中】他责打你、同你争讼，哪是因你的敬畏心呢？
【思高本】他岂能因你敬畏之心而责斥你，拉你来听审？
【现代本】上帝不因为你敬畏他才来责备你，审判你。
【KJV】Will he reprove thee for fear of thee? will he enter with thee into judgment?
【NIV】Is it for your piety that he rebukes you and brings charges against you?
【BBE】Is it because you give him honour that he is sending punishment on you and is judging you?
【ASV】Is it for thy fear of him that he reproveth thee, That he entereth with thee into judgment?
【本会注释】
    敬畏他。对这一章有两种解释，解释的含义不同：1）以利法质问约伯是否认为上帝畏惧他；2）以利法问讯“是否因你敬畏上帝，所以祂责备你？”后一个疑问含有否定性自答：“一定不是！如果他责备你，一定是由于你不敬畏祂。实际上，你受责备本身是不容置疑地证明你有罪愆。”在这里“敬畏”是有虔诚的含义：“上帝绝对不会折磨一个虔诚的人！”
    审判。约伯曾经反复表明自己有愿望直接向上帝提交他的案卷（见伯13:3）。以利法认为这样的观念是荒唐至极。
5 【和合本】你的罪恶岂不是大吗？你的罪孽也没有穷尽；
【吕振中】你的邪恶不大么？你的罪孽的确无穷无尽呀！
【思高本】岂不是因为你罪恶多端，罪过无穷？
【现代本】不，是因为你罪孽深重，是因为你罪恶多端。
【KJV】Is not thy wickedness great? and thine iniquities infinite?
【NIV】Is not your wickedness great? Are not your sins endless?
【BBE】Is not your evil-doing great? and there is no end to your sins.
【ASV】Is not thy wickedness great? Neither is there any end to thine iniquities.
【本会注释】
    罪恶岂不是大。这是以利法经过审慎考虑之后，提及约伯的罪孽是不可胜数。
6 【和合本】因你无故强取弟兄的物为当头，剥去贫寒人的衣服。
【吕振中】因为你无缘无故地强取你族弟兄的东西做当头，剥去贫寒人的衣服。
【思高本】因为你无理地强取了你兄弟的抵押，剥去了人的衣服，使之赤裸；
【现代本】你为着要兄弟还清欠款，你剥光了他的衣服，使他赤身露体。
【KJV】For thou hast taken a pledge from thy brother for nought, and stripped the naked of their clothing.
【NIV】You demanded security from your brothers for no reason; you stripped men of their clothing, leaving them naked.
【BBE】For you have taken your brother's goods when he was not in your debt, and have taken away the clothing of those who have need of it.
【ASV】For thou hast taken pledges of thy brother for nought, And stripped the naked of their clothing.
【本会注释】
    取……为当头。“当头”是一个债务人向一个债权人提交的担保物。在这一节里，向约伯指控的罪愆是他曾经没有公平的缘由就施行了这样的抵押当头。换句话说，没有债权的人收取了债，或者接受抵押品的价值超过债务的价值（见尼5:2-11）。按照利未人的法则，如果拿了邻舍的衣服作抵押当头，就必须在日落以前归还给他（出22:26,27）。磨石也同样不许被当作抵押当头（申24:6）。以不公平的优势对待穷人是人类历代以来自取灭亡的普遍现象。
    以利法指控约伯所犯下的罪孽是有钱有势的人经常性的过错。第6-9节的大多数动词采用的时态含义就是经常性。以利法暗示着例举了这些罪愆，并且当作约伯通常生活方式。他所知晓的唯一证据，也就是他证明约伯犯下这些罪愆的证据，是约伯受苦受难这一事实本身。令人恐惧的不幸，按照以利法的人生观哲理，就是说明隐藏着重大的罪孽。
7 【和合本】困乏的人，你没有给他水喝；饥饿的人，你没有给他食物。
【吕振中】疲乏的人、你没有给他水喝；饥饿的人、你把食物留着不给他。
【思高本】口渴的人，你没有给他水喝；饿的人，你没有给他饭吃；
【现代本】口渴的人你不给他水喝；饥饿的人你不给他饭吃。
【KJV】Thou hast not given water to the weary to drink, and thou hast withholden bread from the hungry.
【NIV】You gave no water to the weary and you withheld food from the hungry,
【BBE】You do not give water to the tired traveller, and from him who has no food you keep back bread.
【ASV】Thou hast not given water to the weary to drink, And thou hast withholden bread from the hungry.
【本会注释】
    水。给口渴的人水喝，对待同辈人，这在东方人里是最初级的习俗之一（箴25:21）。以赛亚嘉奖了提幔人（以利法来自提幔），因为他们“拿水来，送给口渴的，拿饼来迎接逃避的”（赛21:14）。
8 【和合本】有能力的人就得地土；尊贵的人也住在其中。
【吕振中】膀臂粗的人、就得土地；有体面的人就住在其中。
【思高本】让强有力的人占有土地，让尊贵体面的人住在其中；
【现代本】你利用你的势力和地位占有了所有的土地。
【KJV】But as for the mighty man, he had the earth; and the honourable man dwelt in it.
【NIV】though you were a powerful man, owning land- an honored man, living on it.
【BBE】For it was the man with power who had the land, and the man with an honoured name who was living in it.
【ASV】But as for the mighty man, he had the earth; And the honorable man, he dwelt in it.
【本会注释】
    有能力的人。直译是“有胳膊的人”。“胳膊”在经文里是有权能的象征（诗10:15；89:13；98:1；结30:21）。有些人引用这一节时认为涉及到的人与约伯本人相关。如果以利法说话有这样的意图，那么他的意思就是约伯虐待穷人而且靠势力占有土地。其他的人相信“有能力”人，以及“值得尊重的”人是与约伯的朋友和侍者相关。
9 【和合本】你打发寡妇空手回去，折断孤儿的膀臂。
【吕振中】你打发寡妇空手回去，帮助孤儿的膀臂就被折断。
【思高本】却使寡妇空手而归，折断孤儿的手臂；
【现代本】你打发寡妇空手回去；你打断了孤儿的手臂。
【KJV】Thou hast sent widows away empty, and the arms of the fatherless have been broken.
【NIV】And you sent widows away empty-handed and broke the strength of the fatherless.
【BBE】You have sent widows away without hearing their cause, and you have taken away the support of the child who has no father.
【ASV】Thou hast sent widows away empty, And the arms of the fatherless have been broken.
【本会注释】
    打发寡妇空手回去。对这些阶层人的压迫，在经文里被考虑为充满着悲伤的罪孽（申27:19；耶7:6；22:3）。约伯不会让这样的指控得到摸棱两可的默认（见约伯在伯29:13；31:21,22节的反驳）。
10 【和合本】因此，有网罗环绕你，有恐惧忽然使你惊惶；
【吕振中】因此有机槛环绕着你，有突临的恐怖使你惊惶；
【思高本】因此罗网要四面围困你，恐吓突降，使你惊惶。
【现代本】因此，你周围有陷阱；你要突然被恐惧包围。
【KJV】Therefore snares are round about thee, and sudden fear troubleth thee;
【NIV】That is why snares are all around you, why sudden peril terrifies you,
【BBE】For this cause nets are round your feet, and you are overcome with sudden fear.
【ASV】Therefore snares are round about thee, And sudden fear troubleth thee,
【本会注释】
    因此。以利法不给约伯任何曲解他陈词的机会。他特殊地作出自己的结论。他强调，约伯的不幸结局直接地是由于他粗虐对待软弱者和需要者。
    网罗。比较比勒达在伯18:8-10节表白的恐吓，以及约伯自己在伯19:6节的认可。
    有恐惧忽然使你惊慌。见伯7:14；13:21。
11 【和合本】或有黑暗蒙蔽你，并有洪水淹没你。
【吕振中】或是黑暗威胁你，使你不能看见；或是汹涌的水淹没着你。
【思高本】光明变成黑暗，使你毫无所见；洪水漫漫，将你淹没。
【现代本】黑暗笼罩着你，使你不能看见；洪水淹没了你！
【KJV】Or darkness, that thou canst not see; and abundance of waters cover thee.
【NIV】why it is so dark you cannot see, and why a flood of water covers you.
【BBE】Your light is made dark so that you are unable to see, and you are covered by a mass of waters.
【ASV】Or darkness, so that thou canst not see, And abundance of waters cover thee.
【本会注释】
    黑暗。象征迷茫和灾难（见伯19:8；23:17）。
    洪水。经文中常用的灾难修辞语（见伯27:20；诗42:7；诗69:1,2；124:4,5；赛43:2；哀3:54）。
    第10,11节是过渡，从前一部分的指控到后一部分的警告。
12 【和合本】上帝岂不是在高天吗？你看星宿何其高呢！
【吕振中】“上帝不是如天之高么？你看星宿的极点，何其高耸呀！
【思高本】天主岂不是居于高天？看，最高的星辰何其高远？
【现代本】上帝不是在高天之上吗？他不是俯视着高处的星辰吗？
【KJV】Is not God in the height of heaven? and behold the height of the stars, how high they are!
【NIV】Is not God in the heights of heaven? And see how lofty are the highest stars!
【BBE】Is not God as high as heaven? and see the stars, how high they are!
【ASV】Is not God in the height of heaven? And behold the height of the stars, how high they are!
【本会注释】
    在高天。以利法唤人注意的是上帝的卓绝、超越和无限力量。这只是又一次重复约伯朋友们经常重复讲述的论点。他们极度强调了上帝的至高无上。他们的许多陈词在某种程度上是正确，尽管他们用高贵的词汇描述了上帝，但是上帝最终还是指责了他们所议论的话（伯42:7）。讲述抽象而又深奥论据的言辞含义，这是不能够充分地表达清楚。正确地应用这样的论据才是关键。在伯21章里，约伯依据有目共睹、不容置疑的事实陈词了自己的案卷。以利法迂回谈论这些事实，而且指责约伯否定天意，并且指责他努力模糊上帝的实际作为，他呼吁约伯关注上帝能做什么。
    自从以利法开始，许多人都犯下了相似的错误。上帝所选择做的重要性如何，按照人类的理论所能估计做到的程度，是无限度地超越的。约伯是恳求懂得上帝的旨意，然而以利法是仅仅试图为上帝辩护。按照长远的眼光，一个努力领悟、弄清上帝的所作所为之秘密的人，比一个仅仅满足于口头上的表达谦恭、屈从的人，更加能够有效地为上帝辩护。
    我们应当利用我们最大的能量，明白并且悟透上帝已经选择的途径，以及祂对待祂的被造物所显示的旨意是什么，这是完全正确而且完全正当。为了让人们知晓某种祂的旨意里的信息，由上帝来选择适合的证据，这是不容置喙的事实。但是人们自行其是地踏上隐藏着险境和危机的路途，自以为是地看穿并且似乎彻底了解了什么，其实那些东西并非在上帝眼里值得显示。这一节说明，许多人迷失了他们的路，使他们的灵魂在遇难船上遭到毁灭。所以，让我们满足于在上帝的眼里值得的内涵，同时如饥似渴地用有限的心灵到达更高的境界。
13 【和合本】你说：上帝知道什么？他岂能看透幽暗施行审判呢？
【吕振中】故此你老说∶‘上帝知道什么？他哪能看透幽暗而施行审判呢？
【思高本】你曾说过：“天主知道什么？他岂能透过黑云施行审判？
【现代本】而你竟发问：上帝知道些什么？他能从云层背后审判我们吗？
【KJV】And thou sayest, How doth God know? can he judge through the dark cloud?
【NIV】Yet you say, 'What does God know? Does he judge through such darkness?
【BBE】And you say, What knowledge has God? is he able to give decisions through the deep dark?
【ASV】And thou sayest, What doth God know? Can he judge through the thick darkness?
【本会注释】
    幽暗。在第13,14节，以利法正在往约伯的嘴里添塞言辞。他无法看透约伯怎样主张自己的观点，且并不否认上帝知晓地球上状况的可能性（见诗10:11；73:11；94:7；赛29:15；结8:12）。约伯被指控为不相信上帝可以看透环绕着祂的幽暗（见诗18:11；97:2）。
14 【和合本】密云将他遮盖，使他不能看见；他周游穹苍。
【吕振中】密云遮蔽着他，使他不能看见；他是周游于天穹之上的。’
【思高本】云彩遮蔽着他，使他看不到什么，而他只在天边周围游行。”
【现代本】你以为密云遮蔽着他，使他不能看见，其实他周游在天地之间。
【KJV】Thick clouds are a covering to him, that he seeth not; and he walketh in the circuit of heaven.
【NIV】Thick clouds veil him, so he does not see us as he goes about in the vaulted heavens.'
【BBE】Thick clouds are covering him, so that he is unable to see; and he is walking on the arch of heaven.
【ASV】Thick clouds are a covering to him, so that he seeth not; And he walketh on the vault of heaven.
【本会注释】
    周游穹苍。原文希伯来语词是chug，直译是“一个圆圈”，如赛40:22节。
15 【和合本】你要依从上古的道吗？这道是恶人所行的。
【吕振中】你要固执古旧的路径、奸恶人所行的路么？
【思高本】你岂要固守恶人所蹈的故辙？
【现代本】邪恶人走过的路径，你要跟着走吗？
【KJV】Hast thou marked the old way which wicked men have trodden?
【NIV】Will you keep to the old path that evil men have trod?
【BBE】Will you keep the old way by which evil men went?
【ASV】Wilt thou keep the old way Which wicked men have trodden?
【本会注释】
    依从上古的道？直译是“你要继续行走老路么？”以利法假定约伯的意图乃是与那些兴隆昌盛的恶人抓阄，他在上文描述了那些老路（第7-15节）。有些人相信这是索引大洪水前（见伯22:16）。
16 【和合本】他们未到死期，忽然除灭；根基毁坏，好象被江河冲去。
【吕振中】他们未到死期就被攫去；他们的根基被冲泻如河流∶
【思高本】尚未到时，他们已被攫去，大水冲去了他们的基础。
【现代本】他们的死期未到，便被洪水冲走了。
【KJV】Which were cut down out of time, whose foundation was overflown with a flood:
【NIV】They were carried off before their time, their foundations washed away by a flood.
【BBE】Who were violently taken away before their time, who were overcome by the rush of waters:
【ASV】Who were snatched away before their time, Whose foundation was poured out as a stream,
【本会注释】
    江河。以利法强调恶人的不稳定和不安全。
17 【和合本】他们向上帝说：离开我们吧！又说：全能者能把我们怎么样呢？
【吕振中】他们对上帝说∶‘离开我们吧！’‘全能者能把我们（传统∶他们）怎么样呢？’
【思高本】他们曾向天主说：“离开我们！全能者能为我们作什么？”
【现代本】他们对上帝说：你离开我们！全能者能拿我们怎么办呢？
【KJV】Which said unto God, Depart from us: and what can the Almighty do for them?
【NIV】They said to God, 'Leave us alone! What can the Almighty do to us?'
【BBE】Who said to God, Go away from us; and, What is the Ruler of all able to do to us?
【ASV】Who said unto God, Depart from us; And, What can the Almighty do for us?
【本会注释】
    离开我们吧。约伯曾经把这一句话说给了兴隆昌盛的恶人（见伯21:14,15）。
    把我们。在希腊语七十士圣经译本和叙利亚译本里，这一节被译为，“把我们”，这种翻译比“把他们”更进一步地表达了傲慢自大的态度。
18 【和合本】哪知上帝以美物充满他们的房屋；但恶人所谋定的离我好远。
【吕振中】他们居然以美物充满自己的房屋阿。恶人的谋算是离上帝（原文∶我）很远的。
【思高本】他原来是以福利充满了他们的家，可是恶人的思想离他很远。
【现代本】然而，使他们兴旺的是上帝；邪恶人的意念，我无法了解。
【KJV】Yet he filled their houses with good things: but the counsel of the wicked is far from me.
【NIV】Yet it was he who filled their houses with good things, so I stand aloof from the counsel of the wicked.
【BBE】Though he made their houses full of good things: but the purpose of the evil-doers is far from me!
【ASV】Yet he filled their houses with good things: But the counsel of the wicked is far from me.
【本会注释】
    充满他们的房屋。这一用词可能是有意于表达讽刺：“你是不是说他以美物充满他们的房屋！”或者以利法可能是在试图表达自己的某种感受，那是比较突然降临在恶人身上的审判，以及在此之前的兴隆昌盛之久远时光，这种久远时光给他们留下被免除惩罚的印象。在伯21章，约伯强调了不敬虔的人兴隆和昌盛。以利法在这里强调他们的注定被毁灭。
    谋定。第18节的最后一行重复着约伯在伯21:16节描述恶人的兴隆和昌盛之后所使用的言辞。以利法，尽管也同样描述恶人，但是明显地把约伯也置入其中，并且以自己的虔诚而又确定的姿态重复相同的言辞。
19 【和合本】义人看见他们的结局就欢喜；无辜的人嗤笑他们，
【吕振中】义人看见恶人的结局就欢喜；无辜人嗤笑他们，说∶
【思高本】义人见了就欢乐，无罪者也讥笑他们说：“
【现代本】他们被惩罚时，义人欣慰，无辜的人发笑。
【KJV】The righteous see it, and are glad: and the innocent laugh them to scorn.
【NIV】The righteous see their ruin and rejoice; the innocent mock them, saying,
【BBE】The upright saw it and were glad: and those who had done no wrong made sport of them,
【ASV】The righteous see it, and are glad; And the innocent laugh them to scorn,
【本会注释】
    欢喜。义人被描述为因恶人的毁灭而欢喜。如果这是正常而有合适的反应，那么，为什么约伯的朋友们却是以为上帝选择并惩罚了约伯，乃是因他罪孽深重，他们又不欢喜呢？
    一个良善人可能因恶人受到惩罚而欢喜，这是合乎惯例的情感。他们不因犯罪而欢喜。他们也不因惩罚所导致的苦难而欢喜。他们欢喜的时候是邪恶正在被根除，最终良善得到胜利成为事实的时候。
20 【和合本】说：那起来攻击我们的果然被剪除，其余的都被火烧灭。
【吕振中】‘那起来攻击我们的、果然被抹除了，他们剩下的、有火给吞灭了。’
【思高本】的确，他们的财富已被消灭，他门所剩馀的皆被火焚毁。”
【现代本】他们的财富要被消灭，剩下的一切被火烧毁。
【KJV】Whereas our substance is not cut down, but the remnant of them the fire consumeth.
【NIV】Surely our foes are destroyed, and fire devours their wealth.'
【BBE】Saying, Truly, their substance is cut off, and their wealth is food for the fire.
【ASV】Saying, Surely they that did rise up against us are cut off, And the remnant of them the fire hath consumed.
【本会注释】
    攻击我们的。原文希伯来语词是qimanu，直译是“我们的起义”。有些人把这一词译为“我们的敌手”。他们把这一节当作前一节里“无辜的人”所表达的一句陈词，他们宣称：“那起来攻击我们的果然被剪除”。“我们的起义”这一释义是来自于希腊语七十士圣经译本以利法。
21 【和合本】你要认识上帝，就得平安；福气也必临到你。
【吕振中】“你要与上帝（原文∶我）和谐，而心平气和，福祉就因此而临到你。
【思高本】请你与他亲善和好，藉此你的幸福必得恢复。
【现代本】所以，乔布啊，你得跟上帝亲善和好，这样，他就会赐福给你。
【KJV】Acquaint now thyself with him, and be at peace: thereby good shall come unto thee.
【NIV】Submit to God and be at peace with him; in this way prosperity will come to you.
【BBE】Put yourself now in a right relation with him and be at peace: so will you do well in your undertakings.
【ASV】Acquaint now thyself with him, and be at peace: Thereby good shall come unto thee.
【本会注释】
    认识。从这一节开始以利法呼吁约伯改变他的方式。以利法理所应当地把约伯当作罪人，一个完全与上帝不和谐、不认识祂人。这呼吁的言辞美丽，但是被选择的对象不恰当。
    平安。见罗5:1节。
    福气。与上帝共享而得到的“福气”所显示的结果，一经分析，包括以下几个方面：1）罪孽得到饶恕；2）确信拯救；3）心灵的平安；4）战胜罪孽；5）考验中得到力量；6）甘心服侍；7）得享在荣耀的王国中的资格。
22 【和合本】你当领受他口中的教训，将他的言语存在心里。
【吕振中】你要领受他口中的训令，将他说的话存于心里。
【思高本】请你领受他口中的教训，将他的话存在心中。
【现代本】你要接受他的教训，把他的话牢牢记在心里。
【KJV】Receive, I pray thee, the law from his mouth, and lay up his words in thine heart.
【NIV】Accept instruction from his mouth and lay up his words in your heart.
【BBE】Be pleased to take teaching from his mouth, and let his words be stored up in your heart.
【ASV】Receive, I pray thee, the law from his mouth, And lay up his words in thy heart.
【本会注释】
    教训。原文希伯来语词是torah。这一词在《约伯记》里仅出现在这里。Torah基本词义是“教训”。在与上帝交往过程中的经验之一部分是得到祂的教训并珍惜祂的言语。
23 【和合本】你若归向全能者，从你帐棚中远除不义，就必得建立。
【吕振中】你若回转来归向全能者，而自己谦卑（传统∶就会得建立），从你家（原文∶帐棚）中远除不义，
【思高本】如果你归向全能者，你必兴起；你若使邪恶离开你的帐幕，
【现代本】是的，你要谦卑地（希伯来文是：得建立）回到全能者那里，要除掉你家里一切不义的行为。
【KJV】If thou return to the Almighty, thou shalt be built up, thou shalt put away iniquity far from thy tabernacles.
【NIV】If you return to the Almighty, you will be restored: If you remove wickedness far from your tent
【BBE】If you come back to the Ruler of all, making yourself low before him; if you put evil far away from your tents;
【ASV】If thou return to the Almighty, thou shalt be built up, If thou put away unrighteousness far from thy tents.
【本会注释】
    得建立。这似乎是为了重建和修复，以回归到上帝为前提而定下的承诺。有些人采纳希腊语七十士圣经译本的释义，并把句子中前一部分译为：“如果你回归并在上帝手下谦卑自己。”
    你帐篷。或者，“你的住家”。比较伯11:14节里，琐法暗示约伯的住家里存有不义之财。
24 【和合本】要将你的珍宝丢在尘土里，将俄斐的黄金丢在溪河石头之间；
【吕振中】将你的宝磺石丢于尘土中，将俄斐的黄金丢于溪谷石头间，
【思高本】视金子如尘埃，视敖非尔金如溪石，
【现代本】抛弃你的黄金，把精金丢在干涸的河里。
【KJV】Then shalt thou lay up gold as dust, and the gold of Ophir as the stones of the brooks.
【NIV】and assign your nuggets to the dust, your gold of Ophir to the rocks in the ravines,
【BBE】And put your gold in the dust, even your gold of Ophir among the rocks of the valleys;
【ASV】And lay thou thy treasure in the dust, And the gold of Ophir among the stones of the brooks;
【本会注释】
    尘土。要么是描述以利法相信随着约伯悔改之后所得到的福气，要么就是把黄金当作次等补偿的言辞，因为与至高无上的上帝交往相比，黄金是可以被抛掷到尘土里的。
25 【和合本】全能者就必为你的珍宝，作你的宝银。
【吕振中】那么全能者就必做你的宝磺石，做你的高贵银锭；
【思高本】全能者必作为你的精金，作为你的银堆。
【现代本】让全能者作为你贵重的黄金，作为白银，高高地为你堆积起来。
【KJV】Yea, the Almighty shall be thy defence, and thou shalt have plenty of silver.
【NIV】then the Almighty will be your gold, the choicest silver for you.
【BBE】Then the Ruler of all will be your gold, and his teaching will be your silver;
【ASV】And the Almighty will be thy treasure, And precious silver unto thee.
【本会注释】
    珍宝。原文希伯来语词是beser，这一词在第24节被译为“黄金”。这一词还有“要塞”的含义，但是借助于与前面相紧凑的意思，被译为“黄金”就更贴切。那么，这一节就可以释义为：“让全能者成为你的黄金，成为你珍贵的宝银”。比较约伯在伯31:24,25节表白的答话。
26 【和合本】你就要以全能者为喜乐，向上帝仰起脸来。
【吕振中】因为那时你必以全能者为乐趣；你必仰脸敬畏上帝。
【思高本】那时你必以全能者为喜乐，向天主仰起你的头来。
【现代本】这样，你就会时常信赖全能者，知道上帝是你喜乐的泉源。
【KJV】For then shalt thou have thy delight in the Almighty, and shalt lift up thy face unto God.
【NIV】Surely then you will find delight in the Almighty and will lift up your face to God.
【BBE】For then you will have delight in the Ruler of all, and your face will be lifted up to God.
【ASV】For then shalt thou delight thyself in the Almighty, And shalt lift up thy face unto God.
【本会注释】
    要喜乐。一个人如果不埋怨上帝，就会在与祂交往中得到幸福和自信。比较约伯在伯7:17-20；9:17，34；10:15-17；13:21；14:6-13节里对上帝的埋怨。
27 【和合本】你要祷告他，他就听你；你也要还你的愿。
【吕振中】你必向他恳求，他就听你；你也必还你的愿。
【思高本】那时你祈求他，他必应允你；你可向他还你的誓愿。
【现代本】你向他祷告，他会答应你的祈求；你也要还你许下的愿。
【KJV】Thou shalt make thy prayer unto him, and he shall hear thee, and thou shalt pay thy vows.
【NIV】You will pray to him, and he will hear you, and you will fulfill your vows.
【BBE】You will make your prayer to him, and be answered; and you will give effect to your oaths.
【ASV】Thou shalt make thy prayer unto him, and he will hear thee; And thou shalt pay thy vows.
【本会注释】
    他就听你。约伯觉得有一道奇怪的鸿沟在他与上帝之间。在先前的时间里，他祷告过，上帝听了他的话。现在，上帝似乎离得太远了。以利法保证以往的亲密将会得到修复，如果约伯悔改。
28 【和合本】你定意要做何事，必然给你成就；亮光也必照耀你的路。
【吕振中】你决定计画，必然给你立成；你的路途必有光照耀着。
【思高本】你决定的事，事必成就；光明要照耀你的道路，
【现代本】你一切的工作都会成功；你走的路一定有亮光照耀。
【KJV】Thou shalt also decree a thing, and it shall be established unto thee: and the light shall shine upon thy ways.
【NIV】What you decide on will be done, and light will shine on your ways.
【BBE】Your purposes will come about, and light will be shining on your ways.
【ASV】Thou shalt also decree a thing, and it shall be established unto thee; And light shall shine upon thy ways.
29 【和合本】人使你降卑，你仍可说：必得高升；谦卑的人，上帝必然拯救。
【吕振中】因为上帝使高而傲的降低（原文∶人使你降低，你仍可说高升），眼目谦卑的、他就拯救。
【思高本】因为他压伏骄傲的人，拯救低首下心的人。
【现代本】上帝打倒骄傲的人，拯救谦卑的人。
【KJV】When men are cast down, then thou shalt say, There is lifting up; and he shall save the humble person.
【NIV】When men are brought low and you say, 'Lift them up!' then he will save the downcast.
【BBE】For God makes low those whose hearts are lifted up, but he is a saviour to the poor in spirit.
【ASV】When they cast thee down, thou shalt say, There is lifting up; And the humble person he will save.
【本会注释】
    谦卑。见太23:12节。
30 【和合本】人非无辜，上帝且要搭救他；他因你手中清洁，必蒙拯救。
【吕振中】无辜的人他必搭救；因你手清洁、你必蒙搭救。”
【思高本】他必解救无罪的人；你若手中清廉，你必获救。
【现代本】你无辜，他就救你；你行为正直，他就援助你。
【KJV】He shall deliver the island of the innocent: and it is delivered by the pureness of thine hands.
【NIV】He will deliver even one who is not innocent, who will be delivered through the cleanness of your hands."
【BBE】He makes safe the man who is free from sin, and if your hands are clean, salvation will be yours.
【ASV】He will deliver even him that is not innocent: Yea, he shall be delivered through the cleanness of thy hands.
【本会注释】
    无辜。原文希伯来语词是'I，有时意思是“岛”，也含有否定形词义。借助于'I否定形词义，这一节就可以被译为“他拯救非无辜者。”意思似乎是，“上帝将拯救，由于约伯的恳求，甚至罪人。”
    在希腊语七十士圣经译本里被翻译是与此截然相反的意思：“上帝将拯救无辜”。按照这种解释，以利法仅仅确定一种保险的承诺，那就是：上帝让义人兴隆昌盛”。
    它 [译者注：在英文KJV版，中文版被译为“你”]。希腊语七十士圣经译本释义为“你”。

怀爱伦注释

12 《服》第434页
21 《述》第126页；《教》第14页；《福山》第188页；《今生》第336页；《证》第5卷第742页
21,22 《服》第410页
22 《今生》第28页
25-29《服》第410页


第 23 章

【本会注释】
1 约伯渴望来到上帝面前，6 凭着信靠祂的慈悲。
8 上帝，单凭人的肉眼不能见的那一位，注视我们的言行。
11 约伯的无辜。
13 上帝的法令不可变。
1 【和合本】约伯回答说：
【吕振中】约伯回答说∶
【思高本】约伯回答说：
【现代本】乔布回答：
【KJV】Then Job answered and said,
【NIV】Then Job replied:
【BBE】And Job made answer and said,
【ASV】Then Job answered and said,
【本会注释】
    约伯回答说。约伯答复以利法一共用两章（伯23章和伯24章）共42节。这里的回答同以前的不同。这是不直接讲给朋友们一部长篇大论。他开始辩护自己的抱怨为何热烈的缘故。在伯24章，他回顾自己先前的论点，继续主张恶人享受他们兴隆昌盛。他在讲演的结束语中为自己所讲述的真理反问自己的敌手们。
2 【和合本】如今我的哀告还算为悖逆；我的责罚比我的唉哼还重。
【吕振中】“就是今日我的哀怨还是沉痛（传统∶悖逆）呢∶我虽哀声叹气，他的（传统∶我的）手仍重重责罚我。
【思高本】直到今天，我还是痛苦的哀诉，他沉重的手掌，使我不得不呻吟。
【现代本】我到今天仍然反抗上帝，口出怨言，他沉重的责罚使我呻吟不已。
【KJV】Even to day is my complaint bitter: my stroke is heavier than my groaning.
【NIV】Even today my complaint is bitter; his hand is heavy in spite of my groaning.
【BBE】Even today my outcry is bitter; his hand is hard on my sorrow.
【ASV】Even to-day is my complaint rebellious: My stroke is heavier than my groaning.
【本会注释】
    悖逆。直译是“反抗的”。“悖逆”这一释义是根据叙利亚译本、武加大译本、他儿根。约伯并不为自己责备抱歉。他承认尽管他的敌手全都讲过他是否有权力抱怨，但是他仍然像以前一样以苦涩的口吻抱怨。
    责罚。直译是“手”。这一句也许被译为“我的手沉重地压在我的哀哼之上”，意思是约伯努力克制自己哀哼，表明没有恰当的尺度可以测量他的灾难。在希腊语七十士圣经译本里，这一句被释义为：“他的手因我手变得沉重了”。
3 【和合本】惟愿我能知道在哪里可以寻见上帝，能到他的台前，
【吕振中】哦，巴不得我能知道哪里可以寻见他，好到他台前，
【思高本】惟愿我知道怎样能寻到天主，能达到他的宝座前，
【现代本】但愿我知道哪里去寻找他，知道怎样找到他的住处。
【KJV】Oh that I knew where I might find him! that I might come even to his seat!
【NIV】If only I knew where to find him; if only I could go to his dwelling!
【BBE】If only I had knowledge of where he might be seen, so that I might come even to his seat!
【ASV】Oh that I knew where I might find him! That I might come even to his seat!
【本会注释】
    到他的台前。换句话说，他的住处。约伯感到苦恼，因为觉得上帝离他太远，而且不可接近，可是自己必须发现一个途径找到上帝。他重申自己愿意将自己的案卷直接提交给上帝。
4 【和合本】我就在他面前将我的案件陈明，满口辩白。
【吕振中】我就可以将案件摆在他面前，满口辩诉；
【思高本】好将我的案情向他陈诉，因为我口中满了证词！
【现代本】我要向他陈述案情，为我自己申诉。
【KJV】I would order my cause before him, and fill my mouth with arguments.
【NIV】I would state my case before him and fill my mouth with arguments.
【BBE】I would put my cause in order before him, and my mouth would be full of arguments.
【ASV】I would set my cause in order before him, And fill my mouth with arguments.
5 【和合本】我必知道他回答我的言语，明白他向我所说的话。
【吕振中】我就知道他要回答我的话，我就明白他要对我说什么。
【思高本】唯愿我知道他答覆我的话，明了他向我说什么！
【现代本】我要知道他的判断，要明白他答复我的话。
【KJV】I would know the words which he would answer me, and understand what he would say unto me.
【NIV】I would find out what he would answer me, and consider what he would say.
【BBE】I would see what his answers would be, and have knowledge of what he would say to me.
【ASV】I would know the words which he would answer me, And understand what he would say unto me.
【本会注释】
    他回答。约伯被人类的争辩搞得疲惫。他急于知晓上帝的旨意。
6 【和合本】他岂用大能与我争辩吗？必不这样！他必理会我。
【吕振中】难道他是用大权势同我争辩么？不！他一定留心听我。
【思高本】他岂能靠强力同我争辩？决不，他必留神听我。
【现代本】上帝会用他的大权力跟我争辩吗？不，他一定垂听我的申诉。
【KJV】Will he plead against me with his great power? No; but he would put strength in me.
【NIV】Would he oppose me with great power? No, he would not press charges against me.
【BBE】Would he make use of his great power to overcome me? No, but he would give attention to me.
【ASV】Would he contend with me in the greatness of his power? Nay; but he would give heed unto me.
【本会注释】
    他……争辩么？约伯表明自己置信于上帝的公义。
7 【和合本】在他那里正直人可以与他辩论；这样，我必永远脱离那审判我的。
【吕振中】在他那里、正直人可以同他辩诉；我就永蒙搭救、脱离那审判我的。
【思高本】如此，他会分辨出同他争论的是个正直人，也许我可永久不再受裁判！
【现代本】我诚实，我可以跟他理论；他会作成定案，宣判我无罪（或译：这样我的权利就得保存）。
【KJV】There the righteous might dispute with him; so should I be delivered for ever from my judge.
【NIV】There an upright man could present his case before him, and I would be delivered forever from my judge.
【BBE】There an upright man might put his cause before him; and I would be free for ever from my judge.
【ASV】There the upright might reason with him; So should I be delivered for ever from my judge.
【本会注释】
    正直人。约伯的良知证明他自己正直、诚实、廉正。约伯觉得如果能够得蒙上帝垂听，自己会被证明无辜，而且一次性地完全彻底。他的抱怨基本上在第1-7节。他表白自己不知道寻找上帝的路途在哪里。他似乎感觉到上帝会待他仁慈，如他能够到祂眼前去。
8 【和合本】只是，我往前行，他不在那里，往后退，也不能见他。
【吕振中】“阿，我往东行，他不在那里；往西边呢，我也不能见他；
【思高本】可是我往东行，他不在那；我往西行，也找不到他；
【现代本】可是，我向东找寻，上帝不在那里；我向西找寻，也找不到他。
【KJV】Behold, I go forward, but he is not there; and backward, but I cannot perceive him:
【NIV】But if I go to the east, he is not there; if I go to the west, I do not find him.
【BBE】See, I go forward, but he is not there; and back, but I do not see him;
【ASV】Behold, I go forward, but he is not there; And backward, but I cannot perceive him;
【本会注释】
    我往前行。这一节开始是新的一个段落。第8节和第9节以形象手法描写约伯寻求上帝徒劳无功。约伯竭尽全力、绞尽脑汁寻找上帝，但还是水中捞月。东方地理学者认为他们自己朝东，而不是朝西，这与我们相同。西方在他们的身后。南方在右侧，北方在左侧。
9 【和合本】他在左边行事，我却不能看见，在右边隐藏，我也不能见他。
【吕振中】北边呢，他在作事，我望不着他；我（传统∶他）转向南边，也看不见。
【思高本】往北找，也看不见他；往南去，也见不到他。
【现代本】上帝在南工作，我看不见他；他在北做事，我也见不到他。
【KJV】On the left hand, where he doth work, but I cannot behold him: he hideth himself on the right hand, that I cannot see him:
【NIV】When he is at work in the north, I do not see him; when he turns to the south, I catch no glimpse of him.
【BBE】I am looking for him on the left hand, but there is no sign of him; and turning to the right, I am not able to see him.
【ASV】On the left hand, when he doth work, but I cannot behold him; He hideth himself on the right hand, that I cannot see him.
10 【和合本】然而他知道我所行的路；他试炼我之后，我必如精金。
【吕振中】然而他知道我素常的路；他试炼了我，我就显出是黄金。
【思高本】他洞悉我所有的行动。他若试验我，我必如纯金出现。
【现代本】他知道我的每一脚步；如果他考验我，就会知道我纯洁。
【KJV】But he knoweth the way that I take: when he hath tried me, I shall come forth as gold.
【NIV】But he knows the way that I take; when he has tested me, I will come forth as gold.
【BBE】For he has knowledge of the way I take; after I have been tested I will come out like gold.
【ASV】But he knoweth the way that I take; When he hath tried me, I shall come forth as gold.
11 【和合本】我脚追随他的步履；我谨守他的道，并不偏离。
【吕振中】我的脚紧跟着他的步伐；他的道路我谨守着，并不偏离。
【思高本】我的脚紧随着他的足迹，谨守他的道，总没有偏离。
【现代本】我紧跟着他的步伐；我跟随他的道路，不敢偏差。
【KJV】My foot hath held his steps, his way have I kept, and not declined.
【NIV】My feet have closely followed his steps; I have kept to his way without turning aside.
【BBE】My feet have gone in his steps; I have kept in his way, without turning to one side or to the other.
【ASV】My foot hath held fast to his steps; His way have I kept, and turned not aside.
12 【和合本】他嘴唇的命令，我未曾背弃；我看重他口中的言语，过于我需用的饮食。
【吕振中】他咀唇的命令我未曾离弃；我口中说的话我珍藏于（传统∶从）胸怀里。
【思高本】他所发的命令，我总没有违背；他口中的训言，我常保存在心中。
【现代本】我时时刻刻遵守他的命令，我跟从他的旨意，不从自己的欲望。
【KJV】Neither have I gone back from the commandment of his lips; I have esteemed the words of his mouth more than my necessary food.
【NIV】I have not departed from the commands of his lips; I have treasured the words of his mouth more than my daily bread.
【BBE】I have never gone against the orders of his lips; the words of his mouth have been stored up in my heart.
【ASV】I have not gone back from the commandment of his lips; I have treasured up the words of his mouth more than my necessary food.
13 【和合本】只是他心志已定，谁能使他转意呢？他心里所愿的，就行出来。
【吕振中】但是他决择（传统∶在于一）了，谁能转移他呢？他心里所愿的、他就行出来。
【思高本】但他所决定的，谁能变更？他所乐意的，必要实行。
【现代本】他永恒不变，没有人能抗拒他；没有人能阻止他的行动。
【KJV】But he is in one mind, and who can turn him? and what his soul desireth, even that he doeth.
【NIV】But he stands alone, and who can oppose him? He does whatever he pleases.
【BBE】But his purpose is fixed and there is no changing it; and he gives effect to the desire of his soul.
【ASV】But he is in one mind, and who can turn him? And what his soul desireth, even that he doeth.
14 【和合本】他向我所定的，就必做成；这类的事他还有许多。
【吕振中】因为他所给我定的、他就作成；这类的事、他心里还有许多。
【思高本】他为我注定的，必要完成；类似的事，还有很多。
【现代本】他要成就他对我的计划；他还有许多类似的计划。
【KJV】For he performeth the thing that is appointed for me: and many such things are with him.
【NIV】He carries out his decree against me, and many such plans he still has in store.
【BBE】For what has been ordered for me by him will be gone through to the end: and his mind is full of such designs.
【ASV】For he performeth that which is appointed for me: And many such things are with him.
15 【和合本】所以我在他面前惊惶；我思念这事便惧怕他。
【吕振中】因此我在他面前惊惶失措；我思念这事、便惧怕他。
【思高本】因此，为了他，我很惊慌，一想起来就害怕。
【现代本】我在他面前恐惧，我一想起他就害怕。
【KJV】Therefore am I troubled at his presence: when I consider, I am afraid of him.
【NIV】That is why I am terrified before him; when I think of all this, I fear him.
【BBE】For this cause I am in fear before him, my thoughts of him overcome me.
【ASV】Therefore am I terrified at his presence; When I consider, I am afraid of him.
16 【和合本】上帝使我丧胆；全能者使我惊惶。
【吕振中】上帝使我的心胆怯，全能者使我惊惶。
【思高本】天主使我的心沮丧，全能者使我恐怖。
【现代本】上帝摧毁了我的勇气；全能者使我惊惶。
【KJV】For God maketh my heart soft, and the Almighty troubleth me:
【NIV】God has made my heart faint; the Almighty has terrified me.
【BBE】For God has made my heart feeble, and my mind is troubled before the Ruler of all.
【ASV】For God hath made my heart faint, And the Almighty hath terrified me;
17 【和合本】我的恐惧不是因为黑暗，也不是因为幽暗蒙蔽我的脸。
【吕振中】因为我被灭绝、乃是（传统∶并不是）因了黑暗的缘故，也是因了幽暗之故我的脸才被蒙蔽。
【思高本】因为我虽面临黑暗，幽暗虽遮盖我的面，我仍不丧气。
【现代本】纵使黑暗弄瞎了我的眼睛，那使我惧怕的是上帝，不是黑暗。
【KJV】Because I was not cut off before the darkness, neither hath he covered the darkness from my face.
【NIV】Yet I am not silenced by the darkness, by the thick darkness that covers my face.
【BBE】For I am overcome by the dark, and by the black night which is covering my face.
【ASV】Because I was not cut off before the darkness, Neither did he cover the thick darkness from my face.

灵。在这一节，以利户摆出他的原因，尽管他是年龄最小的人，但是冒昧地发言。他推断说人的悟性并非依仗年龄，而是依赖上帝的灵。因智慧是上帝的恩赐之故，年幼者也有可能配有年老者的智慧。

如（精金）。这一节是本书中中心句子之一。虽然约伯似乎找不到上帝，但是他相信上帝意识着他的行为方式，并且对待他有某种意图。约伯开始感悟到他正受到试炼。但是他仍然不知道这乃是撒但对他的指控。在这绝望的梯子上，约伯所依赖的信赖的横档就是认识到自己并不是受到惩罚，或者受到不公平的待遇，而是受到试炼，乃至于在炼炉里被炼就，成为精金。

我需用的饮食。原文希伯来语词是chuqqi，直译是“我被命定该得到的份儿”。这可能就是指食物（见创47:22节，choq被译为“常俸”），其他用choq描写的措辞经常被译为“律例、法度、典章”（出15:25,26；18:16；等），有时是“常例、律例”（创47:26；代上16:17；诗94:20；105:10）。所以有些学者把这一措辞译为“过于我的律例”，意思是对上帝的旨意比我自己的更优先。有些人遵循希腊语七十士圣经译本“在我的胸怀”。如果这是特意的表达方式，约伯暗示，上帝口中的言语，对他来说，是最珍贵的宝藏（可是，见第14节，有不同的释义）。

心志。见雅1:17节。约伯心明眼亮地懂得上帝的至高无上。

向我所定的。原文希伯来语词是chuqqi，直译是“我被命定该得到的份儿”。比较一下第12节所用的词。根据第14节，含义非常清楚地需要“被命定”的意思，而不是“在胸怀”的意思。这一事实说明这两节都应该使用相同的一个译文（见对第12节的注释）。

惊慌。约伯被刺激，受到惊慌，由于他正在遭受的苦难，并且不知未来。上帝赐给约伯的最大旨意之一（从伯38章到伯41章）就是驱逐这一惊慌和迷茫。上帝并不将惊慌留给祂的孩子们。

丧胆。或者“胆怯”（见申20:3）。

黑暗。身外的压迫给约伯带来的苦难尽管不小，但是不如他所爱、他所侍奉的上帝降罚给他苦难这一意念给他带来的压迫大。他承认黑暗围绕着他，还迷茫为什么上帝没有在他遭受灾难之前毁灭他，或者将此从他身上挪移。他在伯24章继续表白这一抱怨。

怀爱伦注释

3-10 《教》第156页
10 《卫生》第300页； 《布》第632页；《传证》第355页；《证》第1卷第83页；《证》第7卷第210,274页


第 24 章

【本会注释】
1 恶人经常不受惩罚。
17 对恶人有秘密的审判。
1 【和合本】全能者既定期罚恶，为何不使认识他的人看见那日子呢？
【吕振中】“为什么全能者既不将罚恶的日期贮藏着，又不使认识他的人望见那日子呢？
【思高本】全能者为何不划定一个期限呢？忠于他的人为何看不到他的日子？
【现代本】全能者为什么不定下审判的日期？为什么不使认识他的人见到正义来临？
【KJV】Why, seeing times are not hidden from the Almighty, do they that know him not see his days?
【NIV】Why does the Almighty not set times for judgment? Why must those who know him look in vain for such days?
【BBE】Why are times not stored up by the Ruler of all, and why do those who have knowledge of him not see his days?
【ASV】Why are times not laid up by the Almighty? And why do not they that know him see his days?
【本会注释】
    定期。这一节的前半句可以被译为：“为什么上帝没有铭记祂的定期呢？”这里的“定期”可能是指特殊的状况，也就是上帝通过行为显现祂自己，维护公义审判罪人。约伯在他的迷惑中，因为他无法看出任何证据何时上帝行使这样的报应。
    认识他的人。换句话说，“为什么认识祂的人看不见那个日子呢？”意思所指的当然是罚恶的日子。
2 【和合本】有人挪移地界，抢夺群畜而牧养。
【吕振中】恶人挪移地界，抢夺群畜去牧养。
【思高本】恶人挪移地界，抢去羊群自去牧放；
【现代本】有人挪移地界，侵占了更多的土地；他们抢夺别人的羊群，自己去牧放。
【KJV】Some remove the landmarks; they violently take away flocks, and feed thereof.
【NIV】Men move boundary stones; they pasture flocks they have stolen.
【BBE】The landmarks are changed by evil men, they violently take away flocks, together with their keepers.
【ASV】There are that remove the landmarks; They violently take away flocks, and feed them.
【本会注释】
    地界。约伯开始详述，对他来说显得是证据──上帝既不奖赏义人，也不惩罚恶人。关于地界，见申19:14；27:17；箴22:28；23:10；何5:10节。在这几个章节里的地界没有用栅栏、围墙或者其他分割物；如同东方通常的做法一样，在一个人的土地与另一个人土地之间，只有矮矮的石头块儿为分界线。简单易行的抢夺方式就是移置这些标记，将它们远远移置到邻居土地的深处。
    抢夺群畜。他们偷窃他人的群畜，并当作自己的牲畜牧养。
3 【和合本】他们拉去孤儿的驴，强取寡妇的牛为当头。
【吕振中】他们把孤儿的驴赶走，强取寡妇的牛为当头。
【思高本】赶走孤儿的驴，拿去寡妇的牛作抵押；
【现代本】他们夺走了孤儿的驴，拿寡妇的牛作抵押。
【KJV】They drive away the ass of the fatherless, they take the widow's ox for a pledge.
【NIV】They drive away the orphan's donkey and take the widow's ox in pledge.
【BBE】They send away the ass of him who has no father, they take the widow's ox for debt.
【ASV】They drive away the ass of the fatherless; They take the widow's ox for a pledge.
【本会注释】
    孤儿。见撒上12:3节。自私的人从他们的本性里，对孤儿和寡妇不会慈悲怜悯。关于抑制这种倾向的规则，见出22:22；申24:17；27:19；诗94:6；赛1:23；10:2；耶5:28；亚7:10。孤儿的驴和寡妇的负轭牛，这是这些不幸者们自身最有价值的财产。
4 【和合本】他们使穷人离开正道；世上的贫民尽都隐藏。
【吕振中】他们推着穷人离开大路；地上的困苦人一概躲藏着。
【思高本】迫使穷人离开正路，使境内的贫民隐藏不露。
【现代本】他们不让贫民享受应得的权利，威胁穷人，使他们逃亡。
【KJV】They turn the needy out of the way: the poor of the earth hide themselves together.
【NIV】They thrust the needy from the path and force all the poor of the land into hiding.
【BBE】The crushed are turned out of the way; all the poor of the earth go into a secret place together.
【ASV】They turn the needy out of the way: The poor of the earth all hide themselves.
【本会注释】
    离开正道。当穷人走在一条正道的时候，恶人强迫穷人离开那条路，一直到他们被消失。或者，这一表现手法的意思也许是恶人修筑危险的高速路，利用暴力强迫穷人，使他们为了避免危险，寻求偏僻小路。为了得到保护，这些穷人不管是在什么地方，在他们所能找到的安全场所，拥挤在一起（见伯30:6）。
5 【和合本】这些贫穷人如同野驴出到旷野，殷勤寻找食物；他们靠着野地给儿女糊口，
【吕振中】这些穷人（传统∶看哪）如同野驴在旷野，他们出去作工劳碌，在原野上寻找可抓撕的，做自己和儿女的食物。
【思高本】看啊！他们像旷野的野驴，出来寻觅食物；他们纵使到晚操作，却找不到养子女的食物。
【现代本】穷人像野驴一样，在荒野搜寻食物；没有其它地方好替儿女觅食。
【KJV】Behold, as wild asses in the desert, go they forth to their work; rising betimes for a prey: the wilderness yieldeth food for them and for their children.
【NIV】Like wild donkeys in the desert, the poor go about their labor of foraging food; the wasteland provides food for their children.
【BBE】Like asses in the waste land they go out to their work, looking for food with care; from the waste land they get bread for their children.
【ASV】Behold, as wild asses in the desert They go forth to their work, seeking diligently for food; The wilderness yieldeth them bread for their children.
【本会注释】
    如同野驴出到旷野。这一句可能是指如同野驴一样急速穿过旷野的掠夺者，或者是指被压迫者和穷人被赶出社会，被迫在不安定的状态下寻找生计，如同沙漠里的野驴。
    寻找食物。换句话说，寻找孩子们的食物。约伯关怀平民百姓，说明他有正直的品行。
6 【和合本】收割别人田间的禾稼，摘取恶人余剩的葡萄，
【吕振中】他们在田间收割不是自己的庄稼，摘取恶人余剩的葡萄。
【思高本】夜间遂到田间去收割，到恶人的葡萄园中去摘取。
【现代本】他们在别人的田里收割，在邪恶人的葡萄园中摘取葡萄。
【KJV】They reap every one his corn in the field: and they gather the vintage of the wicked.
【NIV】They gather fodder in the fields and glean in the vineyards of the wicked.
【BBE】They get mixed grain from the field, and they take away the late fruit from the vines of those who have wealth.
【ASV】They cut their provender in the field; And they glean the vintage of the wicked.
【本会注释】
    余剩的。本文可以有两中释义：1）“收割”的人是指掠夺者以掠夺当作生计的粮食；2）“收割”的人是指“被践踏的人在恶人的葡萄园里拾落穗（英文RSV版）。”
7 【和合本】终夜赤身无衣，天气寒冷毫无遮盖，
【吕振中】他们赤身无衣地过夜，在寒冷中、毫无遮盖。
【思高本】赤身过宿，无衣蔽体；严寒之时，没有盖。
【现代本】他们光着身子睡觉，没有蔽体的衣服；严寒之夜，没有保暖的铺盖。
【KJV】They cause the naked to lodge without clothing, that they have no covering in the cold.
【NIV】Lacking clothes, they spend the night naked; they have nothing to cover themselves in the cold.
【BBE】They take their rest at night without clothing, and have no cover in the cold.
【ASV】They lie all night naked without clothing, And have no covering in the cold.
8 【和合本】在山上被大雨淋湿，因没有避身之处就挨近磐石。
【吕振中】他们被山上的暴雨淋湿透，因无躲避处就紧贴着磐石。
【思高本】在山中为暴雨淋透，因无处避身，而卧于磐石下。
【现代本】他们被山上的暴雨淋透了，只能挨着岩石躲避。
【KJV】They are wet with the showers of the mountains, and embrace the rock for want of a shelter.
【NIV】They are drenched by mountain rains and hug the rocks for lack of shelter.
【BBE】They are wet with the rain of the mountains, and get into the cracks of the rock for cover.
【ASV】They are wet with the showers of the mountains, And embrace the rock for want of a shelter.
【本会注释】
    被大雨淋湿。这一措辞形象形地描述无家可归的流浪者，在风暴雨当中寻找避风所。
9 【和合本】又有人从母怀中抢夺孤儿，强取穷人的衣服为当头，
【吕振中】［恶人从别人的母怀中抢夺孤儿，强取贫困人的嗍奶婴儿（传统∶上头）为当头。］
【思高本】另有些人将孤儿从母怀中抢去，剥去穷人的衣服作抵押，
【现代本】邪恶人迫使孤儿为奴，拿穷人的儿女抵偿债务。
【KJV】They pluck the fatherless from the breast, and take a pledge of the poor.
【NIV】The fatherless child is snatched from the breast; the infant of the poor is seized for a debt.
【BBE】The child without a father is forced from its mother's breast, and they take the young children of the poor for debt.
【ASV】There are that pluck the fatherless from the breast, And take a pledge of the poor;
【本会注释】
    孤儿。这一节是指为收取他们父亲的债，抢夺孩子们当仆婢，这样一种恶劣的风气（见尼5:5；对照王下4:7）。
    当头。见对伯22:6节的注释。
10 【和合本】使人赤身无衣，到处流行，且因饥饿扛抬禾捆，
【吕振中】穷人赤身无衣地流浪；食而不饱地扛抬禾捆；
【思高本】致使他们无衣赤身行走，枵腹担荷麦捆；
【现代本】穷人出去，身无蔽体的衣服；他们饿着肚子替人背禾捆。
【KJV】They cause him to go naked without clothing, and they take away the sheaf from the hungry;
【NIV】Lacking clothes, they go about naked; they carry the sheaves, but still go hungry.
【BBE】Others go about without clothing, and though they have no food, they get in the grain from the fields.
【ASV】So that they go about naked without clothing, And being hungry they carry the sheaves.
【本会注释】
    扛抬禾捆。这一构图所描绘的是，历年来受到压迫的人因饥饿携带禾捆，但是他们不允许填满他们的辘辘饥肠。然而，上帝似乎并不干涉、也不惩罚那些行使这样的残酷而负有偿付代价的人，不仅如此，而且还放纵他们，使他们随心所欲地追寻他们邪恶的路子。
11 【和合本】在那些人的围墙内造油，醡酒，自己还口渴。
【吕振中】在恶人的橄榄树行列间榨油，踹酒池，还觉得口渴。
【思高本】在石槽中油、践踏，反受口渴之苦。
【现代本】他们在邪恶人的围墙内榨橄榄油；他们踹葡萄制酒，自己却忍受干渴。
【KJV】Which make oil within their walls, and tread their winepresses, and suffer thirst.
【NIV】They crush olives among the terraces ; they tread the winepresses, yet suffer thirst.
【BBE】Between the lines of olive-trees they make oil; though they have no drink, they are crushing out the grapes.
【ASV】They make oil within the walls of these men; They tread their winepresses, and suffer thirst.
【本会注释】
    造油。相同的不幸者一起被雇佣在他们的剥削压迫者们的种植园里，抽橄榄油、榨葡萄汁。他们受到不休止的饥饿的痛苦，但是即使从身边产品的切片劳动里也不允许得到满足。
12 【和合本】在多民的城内有人唉哼，受伤的人哀号；上帝却不理会那恶人的愚妄。
【吕振中】从城里有临死的人在唉哼着，有受伤的人（有古卷∶婴孩）在呼救着；上帝却不理睬恶人的祷告（传统∶狂妄）。
【思高本】临死者的呻吟，声闻城外；负伤者呼求救援，天主却不理会他们的哀求。
【现代本】城中有受伤的人在呻吟，有垂死的人在哀哭，但上帝不理会他们的呼求。
【KJV】Men groan from out of the city, and the soul of the wounded crieth out: yet God layeth not folly to them.
【NIV】The groans of the dying rise from the city, and the souls of the wounded cry out for help. But God charges no one with wrongdoing.
【BBE】From the town come sounds of pain from those who are near death, and the soul of the wounded is crying out for help; but God does not take note of their prayer.
【ASV】From out of the populous city men groan, And the soul of the wounded crieth out: Yet God regardeth not the folly.
【本会注释】
    在多民的城内。被压迫者的唉哼，不仅仅响在旷野和农场，而且也响在城市里。为了反对他朋友们错谬的训诲，约伯指出上帝并不急匆匆惩罚所有的邪恶作为，或者奖赏每个良善者。邪恶常常会持续下去而不受惩罚，道德也不受报赏。所以，根据一个人的繁荣成功，或者灾祸不幸，必定不会得到什么品格上的任何评估的结论。这一节所陈述的是约伯的假冒朋友们在他们人生哲理上错谬的要点，实际上也是犹太民族人生哲理上的错谬要点。
13 【和合本】又有人背弃光明，不认识光明的道，不住在光明的路上。
【吕振中】“又有人背判了亮光，不认识亮光之道路，不坚持于亮光之路上。
【思高本】另有些人反抗光明，不认识光明的道路，更不走光明的途径。
【现代本】有些人拒绝亮光；他们既不认识光，也不跟从光的引导。
【KJV】They are of those that rebel against the light; they know not the ways thereof, nor abide in the paths thereof.
【NIV】There are those who rebel against the light, who do not know its ways or stay in its paths.
【BBE】Then there are those who are haters of the light, who have no knowledge of its ways, and do not go in them.
【ASV】These are of them that rebel against the light; They know not the ways thereof, Nor abide in the paths thereof.
【本会注释】
    背弃光明。从这一节开始是另一个新的自然段。这一段包括第13-17节，谈及凶手、奸夫、盗贼。这一类罪恶在黑暗的覆盖之下得到繁荣。黑暗的爱好者“反抗光明”──并非仅仅反抗白天的光明，而且也反抗理智上的光明、良心上的光明、律法上的光明。他们不察觉受到任何道德上的束缚和局限。
14 【和合本】杀人的黎明起来，杀害困苦穷乏人，夜间又作盗贼。
【吕振中】杀人的、天未亮（传统∶天亮）就起来，屠杀困苦贫穷的人；夜间又去作贼（传统∶像贼）。
【思高本】凶手黎明即起，去杀害困苦和贫穷的人，夜间去作盗贼。
【现代本】天未亮，杀人的就起来；他们出去杀害穷人，夜间又出去作贼。
【KJV】The murderer rising with the light killeth the poor and needy, and in the night is as a thief.
【NIV】When daylight is gone, the murderer rises up and kills the poor and needy; in the night he steals forth like a thief.
【BBE】He who is purposing death gets up before day, so that he may put to death the poor and those in need.
【ASV】The murderer riseth with the light; He killeth the poor and needy; And in the night he is as a thief.
15 【和合本】奸夫等候黄昏，说：必无眼能见我，就把脸蒙蔽。
【吕振中】奸夫的眼守候到黄昏，说∶‘必没有眼目望见我’；他并且把脸蒙着。
【思高本】奸夫的眼盼望黄昏，他心说：“没有眼可看见我！”就将自己的脸遮蔽起来。
【现代本】奸夫盼望着黄昏来到；他遮着面孔，不让人家看见他。
【KJV】The eye also of the adulterer waiteth for the twilight, saying, No eye shall see me: and disguiseth his face.
【NIV】The eye of the adulterer watches for dusk; he thinks, 'No eye will see me,' and he keeps his face concealed.
【BBE】And the man whose desire is for the wife of another is waiting for the evening, saying, No eye will see me; and he puts a cover on his face. And in the night the thief goes about;
【ASV】The eye also of the adulterer waiteth for the twilight, Saying, No eye shall see me: And he disguiseth his face.
【本会注释】
    奸夫。奸夫也等待黑暗的来临，以便于搜寻他的牺牲品猎物。在暗地里他伪装自己，乃至于不会被逮捕（见箴7:8,9）。
16 【和合本】盗贼黑夜挖窟窿；白日躲藏，并不认识光明。
【吕振中】盗贼在黑暗中挖进人的房屋，白日闭门不出，硬不认识亮光。
【思高本】窃贼夜间挖穿屋墙，白日将自己关起，不愿看见光明，
【现代本】夜间，盗贼破门入室；白昼，他们躲藏起来，不愿见光。
【KJV】In the dark they dig through houses, which they had marked for themselves in the daytime: they know not the light.
【NIV】In the dark, men break into houses, but by day they shut themselves in; they want nothing to do with the light.
【BBE】In the dark he makes holes in the walls of houses: in the daytime they are shutting themselves up, they have no knowledge of the light.
【ASV】In the dark they dig through houses: They shut themselves up in the day-time; They know not the light.
【本会注释】
    黑夜挖窟窿。在古代，盗窃的手段常常就是如此。窗户很少，而且高挂在墙上。大门是强有力地被门闩或木条锁住，然而修筑墙壁是用黏土、粗石、或者风干砖头，所以不坚硬，容易被敲碎。比较结12:5,12节。
    白日躲藏。这一句子直译是“白天他们自己躲藏起来”，换句话说，他们封闭自己。这些罪犯憎恶光明，热爱黑暗。
17 【和合本】他们看早晨如幽暗，因为他们晓得幽暗的惊骇。
【吕振中】因为他们看深夜的漆黑和早晨一样，因为他们对漆黑的可怖很熟悉。
【思高本】因为早晨对这班人有如死影，他们已熟悉了黑暗的恐怖。
【现代本】他们惧怕白昼的光明，黑夜的恐布他们倒很熟悉。（琐法发言：）
【KJV】For the morning is to them even as the shadow of death: if one know them, they are in the terrors of the shadow of death.
【NIV】For all of them, deep darkness is their morning ; they make friends with the terrors of darkness.
【BBE】For the middle of the night is as morning to them, they are not troubled by the fear of the dark.
【ASV】For the morning is to all of them as thick darkness; For they know the terrors of the thick darkness.
【本会注释】
    幽暗。或者，“漆黑”。当最幽暗的夜色降临时，这些人从事他们白天工作。暮色对于他们来说，如同黎明对于其他的人一样。从第13节开始的那个自然段在这一节结束。这一段强调了冒犯十戒命第5、7、8条戒命的违反者们如何爱黑暗、如何恨光明。
18 【和合本】这些恶人犹如浮萍快快飘去。他们所得的分在世上被咒诅；他们不得再走葡萄园的路。
【吕振中】“恶人如在水面上轻快地过去；他们在地上所得的分儿被咒诅；他们不得再回转而走葡萄园之路。
【思高本】他们轻如水萍，随波逐流，地上的家业已被诅咒，榨酒者不再走入他们的葡萄园。
【现代本】邪恶的人被洪水冲走。他们拥有的土地被上帝咒诅；他们不再到自己的葡萄园工作。
【KJV】He is swift as the waters; their portion is cursed in the earth: he beholdeth not the way of the vineyards.
【NIV】Yet they are foam on the surface of the water; their portion of the land is cursed, so that no one goes to the vineyards.
【BBE】They go quickly on the face of the waters; their heritage is cursed in the earth; the steps of the crusher of grapes are not turned to their vine-garden.
【ASV】Swiftly they pass away upon the face of the waters; Their portion is cursed in the earth: They turn not into the way of the vineyards.
【本会注释】
    犹如浮萍快快飘去。这一表现手法可能是比拟一艘轻快的小船，或者是一块浮货，或者是什么轻浮的物品，可以毫无噪音地浮动在水面上。动作迅速无声的窃贼可以与此相媲美。这一节的意思可能是指恶人在将来像垃圾一样被迅速流动的河水扫除。
    所得的分。换句话说，按照他们的生活方式，他们营生诡计，该当遭受憎恶和诅咒。
    葡萄园。他们的葡萄园将产不出什么果实。他们的人生靠掠夺，所以他们没有资格通过自己压榨果酒得到生存。
19 【和合本】干旱炎热消没雪水；阴间也如此消没犯罪之辈。
【吕振中】乾旱炎热夺取了雪水，使它乾涸；阴间也掳了罪恶之辈而使灭没。
【思高本】亢旱酷暑怎样溶尽雪水，阴府也怎样将罪犯吸去。
【现代本】就像干旱、炎热融化了冰雪，阴间吞没了犯罪的人。
【KJV】Drought and heat consume the snow waters: so doth the grave those which have sinned.
【NIV】As heat and drought snatch away the melted snow, so the grave snatches away those who have sinned.
【BBE】Snow waters become dry with the heat: so do sinners go down into the underworld.
【ASV】Drought and heat consume the snow waters: So doth Sheol those that have sinned.
【本会注释】
    乾旱炎热。意思似乎是，如同夏日的炎热导致雪水消失一样，坟墓照样会毁灭恶人。
20 【和合本】怀他的母（原文作胎）要忘记他；虫子要吃他，觉得甘甜；他不再被人记念。不义的人必如树折断。
【吕振中】他们本地（传统∶嗍它）的广场（传统∶母胎）把他们忘了；他们的名字（传统∶蛆虫）不再被记念；不义的人也必如树被折断。
【思高本】怀孕他的要忘掉他，蛆要腐蚀他，人不再记念他，邪恶如树一般被人砍倒。
【现代本】连他们的母亲也不再记得他们；他们要像枯朽的树木被虫子吃掉。
【KJV】The womb shall forget him; the worm shall feed sweetly on him; he shall be no more remembered; and wickedness shall be broken as a tree.
【NIV】The womb forgets them, the worm feasts on them; evil men are no longer remembered but are broken like a tree.
【BBE】The public place of his town has no more knowledge of him, and his name has gone from the memory of men: he is rooted up like a dead tree.
【ASV】The womb shall forget him; The worm shall feed sweetly on him; He shall be no more remembered; And unrighteousness shall be broken as a tree.
【本会注释】
    要忘记他。一个人甚至被自己的亲生母亲忘却，或者成为蠕虫的食物，或者被砍倒像一棵树，这是传统接受恶人之命运的观念。在这一段之前的几节言辞（第18-20），以及后面的几节言辞里，约伯所评述的真正的人生并不与此一致。
21 【和合本】他恶待（或作：他吞灭）不怀孕不生养的妇人，不善待寡妇。
【吕振中】“他蚕食不能怀孕没有生养之妇人的财产，又不善待寡妇。
【思高本】他欺压了不生育的石女，没有善待寡妇。
【现代本】因为他们虐待寡妇，对不能生育的妇人毫无仁慈。
【KJV】He evil entreateth the barren that beareth not: and doeth not good to the widow.
【NIV】They prey on the barren and childless woman, and to the widow show no kindness.
【BBE】He is not kind to the widow, and he has no pity for her child.
【ASV】He devoureth the barren that beareth not, And doeth not good to the widow.
【本会注释】
    不怀孕不生养。在这一个新的自然段里，约伯返回描述压迫软弱。不孕是被考虑为最大可能性的不幸之一（见撒上1:5-8）。压迫一个不孕者，象征着极端的残忍。在过去，特别受到压迫而又毫无指望的牺牲者是不孕的女人，因为她们没有儿子可以防卫她们的人生权利。她们的不孕被普遍地认为是因罪孽所产生的恶果和上帝的不喜悦。
22 【和合本】然而上帝用能力保全有势力的人；那性命难保的人仍然兴起。
【吕振中】然而上帝却用能力延长强暴人的性命；自信不能活着的人居然得以起来。
【思高本】然而天主将以威力掳获强者，他必兴起，使他们不能保存生命。
【现代本】上帝用他的权力消灭强暴的人；他一行动，邪恶的人便死亡。
【KJV】He draweth also the mighty with his power: he riseth up, and no man is sure of life.
【NIV】But God drags away the mighty by his power; though they become established, they have no assurance of life.
【BBE】But God by his power gives long life to the strong; he gets up again, though he has no hope of life.
【ASV】Yet God preserveth the mighty by his power: He riseth up that hath no assurance of life.
【本会注释】
    有势力的人。许多人将代词“他”看作压迫者。在经文上认为，恶人不仅压迫软弱者，而且使有势力的人生活也不安宁。其他人认为“他”是指上帝：上帝延长有势力的人寿命”。如果这一释义正确，那就是约伯的另一个抱怨，他抱怨上帝不惩罚恶人。
23 【和合本】上帝使他们安稳，他们就有所倚靠；上帝的眼目也看顾他们的道路。
【吕振中】上帝使他安心无虑，他就有所依靠；上帝的眼目也看顾（传统∶鉴察）他们所行的路。
【思高本】虽暂时让他们平安休息，但他的眼正监视着他们的行径。
【现代本】上帝暂时让他们平安，没有忧虑，但他的眼睛不断地注视着他们。
【KJV】Though it be given him to be in safety, whereon he resteth; yet his eyes are upon their ways.
【NIV】He may let them rest in a feeling of security, but his eyes are on their ways.
【BBE】He takes away his fear of danger and gives him support; and his eyes are on his ways.
【ASV】God giveth them to be in security, and they rest thereon; And his eyes are upon their ways.
【本会注释】
    有所倚靠。上帝使恶人有所依靠。这是约伯根据自己亲身观察而得到的信念。
24 【和合本】他们被高举，不过片时就没有了；他们降为卑，被除灭，与众人一样，又如谷穗被割。
【吕振中】但是他们被高举不过片时，就没有了；他们被降低，被收拾，跟众人一样；又如穗头被割下。
【思高本】他们居于高位，不久即不见了；他们必丧亡，有如咸草；必被剪去，犹如麦穗。
【现代本】邪恶的人兴盛一时，但一会儿就像草木凋残，像穗秆被割下。
【KJV】They are exalted for a little while, but are gone and brought low; they are taken out of the way as all other, and cut off as the tops of the ears of corn.
【NIV】For a little while they are exalted, and then they are gone; they are brought low and gathered up like all others; they are cut off like heads of grain.
【BBE】For a short time they are lifted up; then they are gone; they are made low, they are pulled off like fruit, and like the heads of grain they are cut off.
【ASV】They are exalted; yet a little while, and they are gone; Yea, they are brought low, they are taken out of the way as all others, And are cut off as the tops of the ears of grain.
【本会注释】
    他们被高举。这是约伯的结论──有关于上帝怎样对待恶人。他的朋友们肯定恶人因自身的罪孽在这一人生之路上受到惩罚，并且若罪恶滔天，就会不久遭遇巨大灾难。对此，约伯反对，并且说在实际上他们是被高举了。然而他知道时间将来到，他们因他们的罪恶行为将得到报偿。他主张，总而言之，他们的死亡也许安静、轻松，而且也没有奇特的证明显示他们离去伴随着上帝的不喜悦。
25 【和合本】若不是这样，谁能证实我是说谎的，将我的言语驳为虚空呢？
【吕振中】若不然，谁能证我为撒谎，指我所说的为无物呢？”
【思高本】是否如此？谁能证明我说谎，谁能以我的话为荒诞？
【现代本】谁能否认这是事实？谁能证明我的话没有根据？
【KJV】And if it be not so now, who will make me a liar, and make my speech nothing worth?
【NIV】If this is not so, who can prove me false and reduce my words to nothing?"
【BBE】And if it is not so, now, who will make it clear that my words are false, and that what I say is of no value?
【ASV】And if it be not so now, who will prove me a liar, And make my speech nothing worth?
【本会注释】
    证实我是说谎的。约伯盘问他的朋友们能否反驳自己的主张。他觉得自己有亲身体验为基础，所以他的朋友们无法反驳。


第 25 章

【本会注释】
比勒达指出人得不到上帝为人的辩护。
1 【和合本】书亚人比勒达回答说：
【吕振中】书亚人比勒达回答说∶
【思高本】叔亚人彼耳达得发言说：
【现代本】书亚人比勒达接着发言：
【KJV】Then answered Bildad the Shuhite, and said,
【NIV】Then Bildad the Shuhite replied:
【BBE】Then Bildad the Shuhite made answer and said,
【ASV】Then answered Bildad the Shuhite, and said,
【本会注释】
    比勒达。比勒达的这一短促的回答统一地表白了约伯的朋友们不得不说的话，至于琐法，他是无意于回答。这一讲演显得竭尽全力的比勒达一个人尽管觉得自己必须表达什么态度，但是不知道怎样对付约伯曾经追踪的言辞。一边扭打在包容着恶人兴隆昌盛的迷惑当中，一边远远地回避约伯的盘问的比勒达，闭口不谈这样的话题，只局限于简明扼要地谈论两样早已熟知的题目──上帝的全知全能和遍布全世界的人类的罪孽。在这两样题目里，他没有在哪一样题目里照进新的亮光。他大同小异地重复以利法在先前演讲里所讲的话（见伯4:17；15:14）。
2 【和合本】上帝有治理之权，有威严可畏；他在高处施行和平。
【吕振中】“上帝有统治权，有威严可畏；他在高天布置和平。
【思高本】权能和威严为他所有，他在高天缔造和平。
【现代本】上帝有大权力，万民要敬畏他；他使天上的国度和平。
【KJV】Dominion and fear are with him, he maketh peace in his high places.
【NIV】Dominion and awe belong to God; he establishes order in the heights of heaven.
【BBE】Rule and power are his; he makes peace in his high places.
【ASV】Dominion and fear are with him; He maketh peace in his high places.
【本会注释】
    治理之权。约伯已经完全意识到上帝至高无上（见伯23:13）。无论怎样，比勒达之所以圆滑地讲述这样的观点是因为他并不在经受着约伯的处境。约伯正经受着他对上帝信赖的考验，比勒达则不同。
    施行和平。这句话似乎把上帝当作在天上的领域里的一位维持和平者。
3 【和合本】他的诸军岂能数算？他的光亮一发，谁不蒙照呢？
【吕振中】他的军队哪有可数之数？他的光一发，谁不蒙照呢？
【思高本】他的队伍，岂可胜数？他的光明升起，谁不蒙受照耀？
【现代本】谁能数算事奉他的天使？有什么角落他的光照不到？
【KJV】Is there any number of his armies? and upon whom doth not his light arise?
【NIV】Can his forces be numbered? Upon whom does his light not rise?
【BBE】Is it possible for his armies to be numbered? and on whom is not his light shining?
【ASV】Is there any number of his armies? And upon whom doth not his light arise?
【本会注释】
    诸军。如果把这一措辞做更清晰的解释，那就是指许多超自然、超人的生命物（见王下6:16,17；诗68:17；但7:10；太26:53；来12:22）。像各路纵队一样，天使军执行上帝的命令。
4 【和合本】这样在上帝面前，人怎能称义？妇人所生的怎能洁净？
【吕振中】这样、在上帝面前、人怎能称为义呢？妇人所生的、怎能纯洁呢？
【思高本】人在天主面前，怎能自以为义？妇人所生的，怎能自称洁净？
【现代本】在上帝面前谁是正直的呢？一个凡人怎能纯洁呢？
【KJV】How then can man be justified with God? or how can he be clean that is born of a woman?
【NIV】How then can a man be righteous before God? How can one born of woman be pure?
【BBE】How then is it possible for man to be upright before God? or how may he be clean who is a son of woman?
【ASV】How then can man be just with God? Or how can he be clean that is born of a woman?
【本会注释】
    人怎能称义？比勒达也好，他的朋友们也好，约伯也好，谁都不能回答这个问题。只是在信仰的领域里，人们才能因信得到称义这样一个充分的说明（见罗3:23-25；西1:25-27）。
5 【和合本】在上帝眼前，月亮也无光亮，星宿也不清洁。
【吕振中】阿，在他眼前、就是月亮也无光辉，星宿也不皎洁；
【思高本】在他眼中，月亮都不明亮，星辰也不皎洁，
【现代本】在他眼中，月亮没有光辉，星辰不算皎洁；
【KJV】Behold even to the moon, and it shineth not; yea, the stars are not pure in his sight.
【NIV】If even the moon is not bright and the stars are not pure in his eyes,
【BBE】See, even the moon is not bright, and the stars are not clean in his eyes:
【ASV】Behold, even the moon hath no brightness, And the stars are not pure in his sight:
【本会注释】
    无光亮。比勒达正在把揣摩月亮和星星与上帝、它们的创造主相比，都不够完美。即便如此，人的形象该是多么低贱！比勒达只是知道人脆弱，但是他不知道人尽管脆弱，可是在上帝的眼里比其他没有知觉的创造物有无限珍贵的价值。
6 【和合本】何况如虫的人，如蛆的世人呢！
【吕振中】何况如蛆虫的人，如虫子的人类呢！”
【思高本】何况像的人，像蛆的人子！
【现代本】何况那如蛆虫的世人？人在上帝眼中又算什么呢？
【KJV】How much less man, that is a worm? and the son of man, which is a worm?
【NIV】how much less man, who is but a maggot- a son of man, who is only a worm!"
【BBE】How much less man who is an insect, and the son of man who is a worm!
【ASV】How much less man, that is a worm! And the son of man, that is a worm!
【本会注释】
    如虫。见伯7:5节。
    这些言辞是为了使约伯卑下，在他的脑海里打下他自身是多么微小的烙印。约伯需要有人鼓励他，而不是需要有人提醒他的软弱。因此，他的朋友们为传统所做的一切辩护由此而告终──而且打着虫子的比方！尽管他们满腔热情地为一种意念辩护，但是最终还是没有明白上帝，也不理解他们受苦受难的朋友。

怀爱伦注释

3 《服》第434页
6 《述》第572页


第 26 章

【本会注释】
1 约伯责备比勒达无慈悲心的灵，
5 承认上帝的全知全能是没有限度，也无法测度。
1 【和合本】约伯回答说：
【吕振中】约伯回答说∶
【思高本】约伯回答说：
【现代本】乔布回答：
【KJV】But Job answered and said,
【NIV】Then Job replied:
【BBE】Then Job made answer and said,
【ASV】Then Job answered and said,
【本会注释】
    约伯。现在开始约伯的长篇大论，在伯31章结束。急速涮除了比勒达最后一次讲演之后的这一次讲演里，约伯继续解释自己的观点。他首先提出上帝的大能和威严（见伯26:5-14节）。然后应付那些疑问，相关于他自己的正直以及应付人类的上帝。前者他依然坚持己见、独树一帜。至于后者，他承认因果报应是会最终降罚给恶人的（见伯27节）。在伯28节，对待人类在地球上所作所为的智力和精巧，约伯表达出值得的颂赞之后，宣布了灵性世界，以及对于他来说难以了解的天国政权的道德规范原则。约伯最终回到自己的案卷，陈述自己过去辉煌的人生（见伯29节），以及眼前相形见绌的悲惨孤独的写照（见伯30节），最后结束讲演时，他心地坦然地表白在人生所有责任和义务上自己的正直（见伯31）。
2 【和合本】无能的人蒙你何等的帮助！膀臂无力的人蒙你何等的拯救！
【吕振中】“无能力的人、你怎样帮助他呀！膀臂无力的人、你怎样拯救他呀！
【思高本】无能为力的人，你怎样援助了他？无力的手臂，你怎样支持了他？
【现代本】你对我这个无能的人确实给了不少帮助！你对我这个无力的人竟大大地加以救援！
【KJV】How hast thou helped him that is without power? how savest thou the arm that hath no strength?
【NIV】How you have helped the powerless! How you have saved the arm that is feeble!
【BBE】How have you given help to him who has no power! how have you been the salvation of the arm which has no strength!
【ASV】How hast thou helped him that is without power! How hast thou saved the arm that hath no strength!
【本会注释】
    蒙你何等的帮助？第2-4节包括一系列的质问，为的是暴露在比勒达讲演里没有可以站得住脚跟的逻辑。这是约伯针对一人的最长时间的言辞。约伯通常对所有三名朋友都是用第二人称复数代词。比勒达没有向约伯表白什么他所不知晓的。那么，如果提醒约伯本人就是一条虫子，并且完全不干净，那么会得到什么结局？
3 【和合本】无智慧的人蒙你何等的指教！你向他多显大知识！
【吕振中】无智慧的人、你怎样忠告他，使你多知成功的谋略呀！
【思高本】你给无知的人出过什么主义，表现了你丰富的智慧？
【现代本】像我这样愚拙的人，你竟给了那么多宝贵的指教！
【KJV】How hast thou counselled him that hath no wisdom? and how hast thou plentifully declared the thing as it is?
【NIV】What advice you have offered to one without wisdom! And what great insight you have displayed!
【BBE】How have you given teaching to him who has no wisdom, and fully made clear true knowledge!
【ASV】How hast thou counselled him that hath no wisdom, And plentifully declared sound knowledge!
【本会注释】
    指教。可能是一个讽刺性的评论，有关于比勒达短暂讲演里的观念。如果约伯承认缺乏智慧，比勒达为了加以补充，该做了什么？
    知识。或者，“充实的知识”、“充实的指教”。
4 【和合本】你向谁发出言语来？谁的灵从你而出？
【吕振中】你发言、靠谁帮助呢？有谁的灵气从你而出呢？
【思高本】你说这些话是指教谁？从你心发出的是什么精神？
【现代本】然而你想，谁会听你的指教呢？究竟谁感动你说出这样的话呢？（比勒达发言：）
【KJV】To whom hast thou uttered words? and whose spirit came from thee?
【NIV】Who has helped you utter these words? And whose spirit spoke from your mouth?
【BBE】To whom have your words been said? and whose spirit came out from you?
【ASV】To whom hast thou uttered words? And whose spirit came forth from thee?
【本会注释】
    谁的灵？你的权柄根源是什么？的确没有神圣灵感上的证据。以利法提示给你了吗（见伯4:17-19节）？
5 【和合本】在大水和水族以下的阴魂战兢。
【吕振中】“地下阴魂都震栗战兢，水和主水中的族类也都恐怖惊慌。
【思高本】幽魂在地下打颤，海底与居于海底的，惊恐不已。
【现代本】在地底下的水和其中的生物都惊恐；阴魂都震惊战栗。
【KJV】Dead things are formed from under the waters, and the inhabitants thereof.
【NIV】The dead are in deep anguish, those beneath the waters and all that live in them.
【BBE】The shades in the underworld are shaking; the waters and those living in them.
【ASV】They that are deceased tremble Beneath the waters and the inhabitants thereof.
【本会注释】
    阴魂。原文希伯来语词是repha'im，这一词语在圣经中：1）描述古代一家巨人民族（创14:5；15:20；申3:11；书17:15）；2）耶路撒冷郊外的山谷（书15:8；18:16；撒下5:18,22；23:13；代上11:15；14:9；赛17:5）；3）没有确定的死者（诗88:10；箴2:18；9:18；21:16；赛14:9；26:14,19）。这一词的来历不明，这一词为什么即可以指一个种族，又可以指死人，这还不清楚。可能是指定一个种族的repha'im，和指定死人的repha'im来自不同的词根。有些人理解这两个含义之间的关系是一个种族repha'im消亡、失去力量，这一种族的代表降伏给she'ol，对他们的回忆也变得含糊不清。所以他们很合适象征死人。
    其他人是从词根raphah得到“死人”的含义，意思是“沉没”、“放松”。死人被考虑为沉没而无力的存在。
    repha'im这一词在申2:11,20；3:11,13节暗指一个巨人种族。得到身高的含义可能不是根据词根本身所固有的含义，而是从上下文。
    从伯26:5节的上下文似乎可以推论出是有意地指死人。比勒达曾经强调了上帝在天国的权力至高无上。约伯在给比勒达的话里添加的是上帝的权力扩展到she'ol的居住者们（见第6节）。
    战兢。直译是“使颤抖”，来自于词根chil，“颤抖”、“扭曲”。按照比拟的意义，死人被描绘的有知觉（见赛14:9,10），尽管事实上并非如此（诗146:4；Eccl。9:5,6）。
6 【和合本】在上帝面前，阴间显露；灭亡也不得遮掩。
【吕振中】阴间在上帝面前都赤裸裸；灭亡处（原文∶亚巴顿）也无所遮掩。
【思高本】阴府在他前面显露，死域也没有遮掩。
【现代本】阴间在上帝面前显露；冥府也无所遮蔽。
【KJV】Hell is naked before him, and destruction hath no covering.
【NIV】Death is naked before God; Destruction lies uncovered.
【BBE】The underworld is uncovered before him, and Destruction has no veil.
【ASV】Sheol is naked before God, And Abaddon hath no covering.
【本会注释】
    阴间。原文希伯来语词是she'ol，一个被比拟的场所，所有死人都聚集在这里（见赛14:9,10）。
    灭亡。原文希伯来语词是'abaddon。这一名词是与she'ol有相似的名词，描绘一个毁灭和破坏场所。这一名词在旧约里只出现六次（伯26:6；28:22；31:12；诗88:11；箴15:11；27:20；对照启9:11）。
7 【和合本】上帝将北极铺在空中，将大地悬在虚空；
【吕振中】上帝将北极搭于空间，将大地悬于太空；
【思高本】他将北极伸张到太虚，将大地悬于虚无之上。
【现代本】上帝铺开北极的天空，把地球悬挂在太空。
【KJV】He stretcheth out the north over the empty place, and hangeth the earth upon nothing.
【NIV】He spreads out the northern skies over empty space; he suspends the earth over nothing.
【BBE】By his hand the north is stretched out in space, and the earth is hanging on nothing.
【ASV】He stretcheth out the north over empty space, And hangeth the earth upon nothing.
【本会注释】
    北极。约伯将上帝在死亡里显现的权柄转向显现在创造中。在北方的天空里，《约伯记》中记载着更多的重要的星座。在本文里，约伯认出这些天空形象都是由上帝的权柄支撑着（见伯9:8；诗104:2；赛40:22；赛44:24；亚12:1）。
    被译为“铺”的这一词经常被用来支撑一个帐篷（创12:8；26:25；33:19；35:21；士4:11）。
    空中。原文希伯来语词是tohu，在创1:2节被译为“空虚”。不像其他有些古人把地球看作在柱子和栋梁上，在约伯的想象里，他所崇拜的上帝支撑着地球。
8 【和合本】将水包在密云中，云却不破裂；
【吕振中】将水包于他的密云中，云在水下也不破裂。
【思高本】他将水包裹在浓云中，托水的云彩却不破裂。
【现代本】上帝把水注入密云中，使云不因水的重量破裂。
【KJV】He bindeth up the waters in his thick clouds; and the cloud is not rent under them.
【NIV】He wraps up the waters in his clouds, yet the clouds do not burst under their weight.
【BBE】By him the waters are shut up in his thick clouds, and the cloud does not give way under them.
【ASV】He bindeth up the waters in his thick clouds; And the cloud is not rent under them.
【本会注释】
    将水包。这一比喻可能是来自于皮革水袋。这在东方是广为人知，特别是在阿拉伯，是存储水的用具。这类皮革会轻易地因水的重量被破裂或被撕裂。可是云彩可以运送大量水，却不会有这样的厄运（见伯38:37；箴30:4）。
9 【和合本】遮蔽他的宝座，将云铺在其上；
【吕振中】他闩闭着他宝座的正面，将云铺于其上；
【思高本】他遮蔽了满月的面貌，使云彩散布其上。
【现代本】他遮蔽了满月的面貌，使云彩铺在它上面。
【KJV】He holdeth back the face of his throne, and spreadeth his cloud upon it.
【NIV】He covers the face of the full moon, spreading his clouds over it.
【BBE】By him the face of his high seat is veiled, and his cloud stretched out over it.
【ASV】He incloseth the face of his throne, And spreadeth his cloud upon it.
【本会注释】
    遮蔽。换句话说，他用云彩遮蔽他的宝座。这一句的重要意义可能是指上帝从人肉体的感觉隐藏了自己。上帝看出祂与人之间的交往最好是以灵性，而不是局限在感觉的水平上。尽管云彩可能在视野的范畴里遮掩了祂的宝座（见王上8:12；诗18:11；97:2），但是祂的宝座还是存在着，并且靠着那位赎回者将永远存在（启22:1-4）。
    如果被译为“月亮”而不是“宝座”（见英文RSV版），就需要把希伯来语kisseh在写法上改写为keseh。至于元音的改写，一直到公元七世纪没有人提起，所以没有被使用在原文里。但是按照习惯，传统的拼写是可以接受的，除非上下文根据语法，或者明显地需要改写。这一节的上下文似乎不适合这样的改写。
10 【和合本】在水面的周围划出界限，直到光明黑暗的交界。
【吕振中】在水面上画个圆的天涯，就是光暗的交界。
【思高本】在水面上划了一圆圈，当作光明与黑暗的分界。
【现代本】他在海面上画了地平线，使光和暗隔开。
【KJV】He hath compassed the waters with bounds, until the day and night come to an end.
【NIV】He marks out the horizon on the face of the waters for a boundary between light and darkness.
【BBE】By him a circle is marked out on the face of the waters, to the limits of the light and the dark.
【ASV】He hath described a boundary upon the face of the waters, Unto the confines of light and darkness.
【本会注释】
    划出界限。这一整个词组的含义直译是“众水之表面呈现一个环形是天意”。在叙利亚译本和他儿根（译者注：旧约）释义为“他在众水之表面刻上了一个圆圈”。参考之意乃是地平线的形状，看上去似乎是被一个圆规标出一个圆圈。
    光明黑暗。这一行的含义直译是“直到光明和黑暗[界限之间]的末端”，换句话说，地平线。
    “然后在热的轮子上，并且在他的手里
      他握者黄金圆规，
      预备制作在上帝永远的仓库里，
      画外围线给这个宇宙和所有被造物：
      圆心由他来定，圆边由他来转，
      绕着这又广又深的混沌；
      然后说：“延伸至此，你的界限到此为止，
      这正好就是你的圆周，啊，世界！”
          ──弥尔顿，失乐园，第VII卷
11 【和合本】天的柱子因他的斥责震动惊奇。
【吕振中】天的柱子因他的叱责而震动，而惊奇。
【思高本】支天的柱子震动，因他的呵叱而战栗。
【现代本】他一斥责天的支柱，它们就震惊战栗。
【KJV】The pillars of heaven tremble and are astonished at his reproof.
【NIV】The pillars of the heavens quake, aghast at his rebuke.
【BBE】The pillars of heaven are shaking, and are overcome by his sharp words.
【ASV】The pillars of heaven tremble And are astonished at his rebuke.
【本会注释】
    柱子。这一修辞法似乎想象地平线上高耸在天空之下的高山峻岭。
12 【和合本】他以能力搅动（或作：平静）大海；他藉知识打伤拉哈伯，
【吕振中】他用他的能力搅动大海（或译∶平静大海）；藉着他的灵巧、他把拉哈龙击伤。
【思高本】他以威力使海洋动，以明智击伤了海怪。
【现代本】他的大能克服了大海，他的技巧击倒了海怪拉哈伯。
【KJV】He divideth the sea with his power, and by his understanding he smiteth through the proud.
【NIV】By his power he churned up the sea; by his wisdom he cut Rahab to pieces.
【BBE】By his power the sea was made quiet; and by his wisdom Rahab was wounded.
【ASV】He stirreth up the sea with his power, And by his understanding he smiteth through Rahab.
【本会注释】
    他搅动。原文希伯来语词是raga`，“激荡、扰乱”、也可以“平静”。Raga`这个词说明有些词语可以表达相反的意义。每当使用这样的词语的时候，只有上下文才能决定具体的意义。有时在某种情形下，两种意义给人的感觉都很好。本文的两种意义都可以显示出上帝是大海的主宰者。
    拉哈伯。原文希伯来语词是rahab（见对伯9:13节的注释）。
13 【和合本】藉他的灵使天有妆饰；他的手刺杀快蛇。
【吕振中】藉着他的嘘气、天空就晴朗；他的手又刺杀了飞奔的蛇。
【思高本】他一嘘气，天气清朗；他亲手戮穿了飞龙。
【现代本】他吹气洁净了天空；他的手击杀了奔逃的海怪。
【KJV】By his spirit he hath garnished the heavens; his hand hath formed the crooked serpent.
【NIV】By his breath the skies became fair; his hand pierced the gliding serpent.
【BBE】By his wind the heavens become bright: by his hand the quickly moving snake was cut through.
【ASV】By his Spirit the heavens are garnished; His hand hath pierced the swift serpent.
【本会注释】
    灵。原文希伯来语词是ruach，含义也可以指“风”，在旧约里有90次。上帝的一次呼吸，也就是祂送来的一股风，使天空，后来是所有的云彩和狂暴，恢复它们的平静。暴风雨和平静二者都被描绘为来自于上帝。
    刺杀。直译是“刺杀”。
    快蛇。直译是“快蛇”。约伯可能在心里想着天国里的战争，那时撒但那“老蛇”被逐出天庭（启12:7-9；对照罗16:20）。
14 【和合本】看哪，这不过是上帝工作的些微；我们所听于他的是何等细微的声音！他大能的雷声谁能明透呢？
【吕振中】看哪，这不过是上帝行化之边际；我们所听于他的、是何等细微的低语阿！至于他大能之雷轰声、谁能领会透呢？”
【思高本】看啊！这只是他行动的一端，我们所听到的语句，何其细微！他轰轰烈烈的作为，有谁能明了？
【现代本】然而，这不过是上帝小试权能，不过是我们听到的微声。谁能测透上帝大能的威力呢？
【KJV】Lo, these are parts of his ways: but how little a portion is heard of him? but the thunder of his power who can understand?
【NIV】And these are but the outer fringe of his works; how faint the whisper we hear of him! Who then can understand the thunder of his power?"
【BBE】See, these are only the outskirts of his ways; and how small is that which comes to our ears about him! But the thunder of his acts of power is outside all knowledge.
【ASV】Lo, these are but the outskirts of his ways: And how small a whisper do we hear of him! But the thunder of his power who can understand?
【本会注释】
    些微。原文希伯来语词是qesoth，“末端”、“边缘”。约伯竭力描绘上帝乃是伟大的宇宙创造者维持者。他的途径是借助自然现象说明上帝的大能。但是当他尽心、尽意、尽力之后，惊叹：“看啊，所有这些只仅仅是上帝作为的边缘”。约伯有能力描述上帝的大能，但是仅仅在边缘。
    细微的声音。直译是“风的细语”。我们知晓上帝只能通过细小的声音。
    雷声。为了与细语的相互对照，约伯把上帝的实际大能比做大雷。这里包含着他只微不足道地例举了上帝伟大功绩的一小部分。他几乎无法选择更加尊贵的言语表达自己深厚的感觉，表达上帝的荣耀是如何超越人的知识范畴。

怀爱伦注释

6 《教》第132页
7-14《教》第131页；《证》第8卷第282页
10 《述》第572页；《圣》第53页


第 27 章

【本会注释】
1 约伯为自己的诚实提出抗议。
8 不敬虔的人没有什么指望。
11 恶人所受到的福气可以被看作受到诅咒。
1 【和合本】约伯接着说：
【吕振中】于是约伯再接着发表他的言论说∶
【思高本】约伯继续他的言论说：
【现代本】乔布接着发言：
【KJV】Moreover Job continued his parable, and said,
【NIV】And Job continued his discourse:
【BBE】And Job again took up the word and said,
【ASV】And Job again took up his parable, and said,
【本会注释】
    约伯。这一章可以按照不同而又显要被分为三个部分。在第一部分里（第1-6节），约伯主张自己正直，表示自己的决心将保持忠心坚持到最后。在第二部分里（第7-12节），他谴责自己的敌手。在第三部分里（第13-23节），他返回到上帝如何对待恶人，并且承认他们最终受到惩罚和毁灭。这一讲演包含着一系列接二连三约伯引用的箴言。
    他的比喻说[译者注：在英文KJV版，中文版只有“说”]。原文希伯来语词是mashal，词义是，1) 类似箴言的话（撒上10:12；结18:2,3）；2) 笑谈（申28:37；王上9:7）；3) 先知者的话或者修辞语（民23:7,18；赛14:4；弥2:4）；4) 比喻或谜语（结17:2；20:49）；5) 诗歌（民21:27-30）；6) 伦理和智慧的短语（王上4:32；箴10:1）。这一措辞在约伯的表白中暗示着含有一种新的倾向。争论的言语和感情的陈词都要让位给深思熟虑、从容审慎的评判。注意这一措辞在伯29:1节的重复。
2 【和合本】上帝夺去我的理，全能者使我心中愁苦。我指着永生的上帝起誓：
【吕振中】“我指着永活的上帝来起誓∶指着那把我的理直夺去的，指着全能者、那使我的心中忧苦的、来起誓。
【思高本】我指着那剥夺我权利的天主起誓，指着使我心灵苦痛的全能者起誓：
【现代本】我指着永活的上帝发誓，他不以公道待我；我指着全能者发誓，他使我心中悲痛。
【KJV】As God liveth, who hath taken away my judgment; and the Almighty, who hath vexed my soul;
【NIV】As surely as God lives, who has denied me justice, the Almighty, who has made me taste bitterness of soul,
【BBE】By the life of God, who has taken away my right; and of the Ruler of all, who has made my soul bitter;
【ASV】As God liveth, who hath taken away my right, And the Almighty, who hath vexed my soul:
【本会注释】
    上帝夺去。在这里约伯唯一一次采取起誓的方式。在严肃恶劣的状况下，为了最后一次向自己的朋友们呼吁，约伯以为最好还是首先向上帝表明自己的观点并呼吁祂为自己做见证。（见士8:19；得3:13；撒上14:39；撒下4:9；12:5；王上2:24；王下5:20；代下18:13；耶38:16）。约伯就是如此以自己的诚实自信可以自由地向上帝呼吁，尽管在表面上上帝对待他似乎因为他有罪愆。
3 【和合本】我的生命尚在我里面；上帝所赐呼吸之气仍在我的鼻孔内。
【吕振中】尽我气息还在我里面，而上帝所嘘之气仍在我鼻孔里，
【思高本】几时我还有气息，我鼻中尚有天主赋予的生气，
【现代本】然而，只要我一息尚存，只要上帝的气息还在我里面，
【KJV】All the while my breath is in me, and the spirit of God is in my nostrils;
【NIV】as long as I have life within me, the breath of God in my nostrils,
【BBE】(For all my breath is still in me, and the spirit of God is my life;)
【ASV】(For my life is yet whole in me, And the spirit of God is in my nostrils);
【本会注释】
    呼吸之气。原文希伯来语词是neshamah，来自于词根nasham，“喘息”。
    生命。原文希伯来语词是ruach。这一词语有时与neshamah是同义词，但是还有另一种含义，如“风”（见对伯26:13节的注释），以及使生命有活力的规则（见对传3:19节的注释）。
4 【和合本】我的嘴决不说非义之言；我的舌也不说诡诈之语。
【吕振中】我的咀唇总不说非义之言；我的舌头决不出诡诈之语。
【思高本】我的口唇决不说谎言，我的舌头决不讲虚话。
【现代本】我的嘴唇绝不说虚假的话，我的舌头绝不撒谎。
【KJV】My lips shall not speak wickedness, nor my tongue utter deceit.
【NIV】my lips will not speak wickedness, and my tongue will utter no deceit.
【BBE】Truly, there is no deceit in my lips, and my tongue does not say what is false.
【ASV】Surely my lips shall not speak unrighteousness, Neither shall my tongue utter deceit.
【本会注释】
    非义之言。约伯的朋友们竭尽全力让他坦白自己的罪愆。但是约伯坚定不移地站在自我感觉之崇高正直之上，而且以自己未来的忠贞不移当作一个无庸置疑的寄托。约伯对待压力和传统说教视若无睹，要坚定不移地用诚实当作挡箭牌。
5 【和合本】我断不以你们为是；我至死必不以自己为不正！
【吕振中】我绝对不以你们为理直；我至死也不摈弃我的纯全。
【思高本】若叫我说你们有理，那决辨不到；到我断气，我决不放弃我的纯正。
【现代本】我绝对不能承认你有理；我至死要坚持我无辜。
【KJV】God forbid that I should justify you: till I die I will not remove mine integrity from me.
【NIV】I will never admit you are in the right; till I die, I will not deny my integrity.
【BBE】Let it be far from me! I will certainly not say that you are right! I will come to death before I give up my righteousness.
【ASV】Far be it from me that I should justify you: Till I die I will not put away mine integrity from me.
【本会注释】
    以你们为是。约伯的朋友们刚毅地坚持主张他犯有罪孽。约伯使用强有力的言辞拒绝认可他们在立场上正确。有些人在被逼迫时因无法战胜逼迫，所以承认自己过错，即使自己没有过错。对此，约伯是坚定不移。
6 【和合本】我持定我的义，必不放松；在世的日子，我心必不责备我。
【吕振中】我坚持我的正义，必不放松；我在世的任一日、我的心总必不责备我的。
【思高本】我坚持我的正义，决不罢休；对于已往的生活，我问心无愧。
【现代本】我确认自己无过，永不放弃这立场；有生之日，我坚持良心清白。
【KJV】My righteousness I hold fast, and will not let it go: my heart shall not reproach me so long as I live.
【NIV】I will maintain my righteousness and never let go of it; my conscience will not reproach me as long as I live.
【BBE】I will keep it safe, and will not let it go: my heart has nothing to say against any part of my life.
【ASV】My righteousness I hold fast, and will not let it go: My heart shall not reproach me so long as I live.
【本会注释】
    我持定我的义。一个人也许丧失财产、家庭、朋友、健康，但是他也许有一个得到安慰的无穷尽的源泉──清澈的良心（见徒23:1；24:16；林前4:3,4；提后1:3；约壹3:21）。
7 【和合本】愿我的仇敌如恶人一样；愿那起来攻击我的，如不义之人一般。
【吕振中】“愿我仇敌被判定如恶人一样，愿那起来攻击我的被判定如不义之人一般。
【思高本】惟愿恨我的人，遭恶人的命运；起来攻击我的人，遭罪犯的处分。
【现代本】愿我的敌人遭邪恶人的命运；愿攻击我的人跟不义的人同受惩罚。
【KJV】Let mine enemy be as the wicked, and he that riseth up against me as the unrighteous.
【NIV】May my enemies be like the wicked, my adversaries like the unjust!
【BBE】Let my hater be like the evil man, and let him who comes against me be as the sinner.
【ASV】Let mine enemy be as the wicked, And let him that riseth up against me be as the unrighteous.
【本会注释】
    仇敌。这一节，以诅咒约伯的仇敌开始，是本章的第二部分。
8 【和合本】不敬虔的人虽然得利，上帝夺取其命的时候还有什么指望呢？
【吕振中】不拜上帝之人被剪掉（或译∶就使得利），上帝要取他的牲命时，他还有什么指望呢？
【思高本】恶人呼吁时，有何期待？当他向天主举起灵魂时，有何希望？
【现代本】不敬畏上帝的人有什么盼望？上帝追讨他的生命时他怎么办呢？
【KJV】For what is the hope of the hypocrite, though he hath gained, when God taketh away his soul?
【NIV】For what hope has the godless when he is cut off, when God takes away his life?
【BBE】For what is the hope of the sinner when he is cut off, when God takes back his soul?
【ASV】For what is the hope of the godless, though he get him gain, When God taketh away his soul?
【本会注释】
    不敬虔的人。或者，“没有信仰的人”。见可8:36,37。这一句与比勒达在伯8:13节和琐法在伯20:5节的断言没有区别。
9 【和合本】患难临到他，上帝岂能听他的呼求？
【吕振中】患难临到他之时，上帝哪听他的哀叫呢？
【思高本】灾难临到他身上时，天主岂能听他的呼求？
【现代本】灾难临到时，上帝要听他的呼求吗？
【KJV】Will God hear his cry when trouble cometh upon him?
【NIV】Does God listen to his cry when distress comes upon him?
【BBE】Will his cry come to the ears of God when he is in trouble?
【ASV】Will God hear his cry, When trouble cometh upon him?
【本会注释】
    患难。有意识的伪善和持久的不敬虔会切断一个人与上帝之间的纽带。这样做，即使经常性地使求助祷告，也得不到什么回答。约伯的朋友们使用与此大同小异的表白，并套用在约伯身上。
10 【和合本】他岂以全能者为乐，随时求告上帝呢？
【吕振中】他哪是对全能者有绝妙乐趣，时刻呼求上帝呢？
【思高本】他岂是以全能者为喜乐，时时祈求天主？
【现代本】他几时寻求过全能者所赐的喜乐？他几时不断地向上帝求告过？
【KJV】Will he delight himself in the Almighty? will he always call upon God?
【NIV】Will he find delight in the Almighty? Will he call upon God at all times?
【BBE】Will he take delight in the Ruler of all, and make his prayer to God at all times?
【ASV】Will he delight himself in the Almighty, And call upon God at all times?
【本会注释】
    随时求告？罪人仅仅在特殊的时候祷告。他们不坚持祷告的习惯。他们允许自己的事业中断他们的祷告，以某种借口忽视对上帝的忠贞，然后不久完全抛弃。
11 【和合本】上帝的作为，我要指教你们；全能者所行的，我也不隐瞒。
【吕振中】关于上帝的手所作的、我要指教你们，全能者心里所存的我也不隐瞒。
【思高本】我要将天主的作为教导你们；对全能者的意旨，我决不隐瞒。
【现代本】让我告诉你上帝有多大的权力；让我向你说明全能者的旨意。
【KJV】I will teach you by the hand of God: that which is with the Almighty will I not conceal.
【NIV】I will teach you about the power of God; the ways of the Almighty I will not conceal.
【BBE】I will give you teaching about the hand of God; I will not keep secret from you what is in the mind of the Ruler of all.
【ASV】I will teach you concerning the hand of God; That which is with the Almighty will I not conceal.
【本会注释】
    我要指教你们。见对第13节的注释。
12 【和合本】你们自己也都见过，为何全然变为虚妄呢？
【吕振中】看哪、你们自己也都见过，为什么你们全变为虚妄呢？
【思高本】其实，这一切你们都熟悉，但为何还这样空谈？
【现代本】然而，你不是都亲眼看见过吗？你为什么又说出这样荒谬的话呢？（琐法发言：）
【KJV】Behold, all ye yourselves have seen it; why then are ye thus altogether vain?
【NIV】You have all seen this yourselves. Why then this meaningless talk?
【BBE】Truly, you have all seen it yourselves; why then have you become completely foolish?
【ASV】Behold, all ye yourselves have seen it; Why then are ye become altogether vain?
【本会注释】
    你们自己。约伯并不打算告诉他的朋友们有关他们从前没有机遇知晓的内容。
13 【和合本】上帝为恶人所定的分，强暴人从全能者所得的报（原文作产业）乃是这样：
【吕振中】“恶人在上帝那里所有的分儿、强横人从全能者所得的产业乃是以下这样∶
【思高本】纳阿玛人左法尔就说：这是天主给恶人定的命运，是强暴者由全能者所承受的产业：
【现代本】上帝给邪恶人所定的命运正是如此；全能者要惩罚残暴的人。
【KJV】This is the portion of a wicked man with God, and the heritage of oppressors, which they shall receive of the Almighty.
【NIV】Here is the fate God allots to the wicked, the heritage a ruthless man receives from the Almighty:
【BBE】This is the punishment of the evil-doer from God, and the heritage given to the cruel by the Ruler of all.
【ASV】This is the portion of a wicked man with God, And the heritage of oppressors, which they receive from the Almighty:
【本会注释】
    （为恶人所定的）分。第13-23节里有一个疑难问题。那是关于恶人在他们人生之路上受到惩罚，在这里完全否定约伯原先的立场（见伯9:22-24；21:；24:）。有各式各样的揣摩和主张，但都是为了揣摩这一明显改变观念的原因：
    （1）主张：这一章实际上是琐法的讲演。这是站不住脚的主张，因为坚持这一主张的前提条件是必须假设有两节经文被省略。其中之一是在第10节和12节之间插入琐法当作讲演者，另一个是第28章的开始句里再一次插入约伯的名字。不仅如此，还需要更改第11,12节的所有第二人称代词，从第二人称代词复数更改为第二人称代词单数，因为一致认为琐法需要使用这些代词，为了说给约伯。
    （2）主张：约伯竭力收回原先说过的言辞，因为那些言辞仅仅是在辩论的热潮里急匆匆的一时性过失，并没有深思熟虑。这尽管保留约伯作为讲演者，但是在其实际意义上是等于约伯教训他的朋友们，而且是他们早已熟知并且重申过多次的观念（见第12节）。更进一层的意思是约伯谴责他的朋友们如此愚昧，一意孤行地明知故犯，竭尽全力劝告他家喻户晓的道理（见第13节）。
    （3）主张：约伯在陈述着一种论点，那就是他估计当自己的朋友们反驳他时将使用的论点。然而这一主张得不到什么可以凭借的依据显示出存在着这样的动机，并且，如果约伯让别人注意预料之中的辩论，就不会发生这种按照主观预料的反驳。
    （4）主张：约伯在陈述最终审判。得到这一主张是经过仔细分析，并且显示所有的灾难将要降临在当前这个世界。这里的死亡是第一次死亡，不是第二次。
    （5）主张：约伯在这一节掉转他的朋友们的枪头针对了他们，并且向他们呼喊，他们所宣称的灾难将是恶人的厄运。这一主张似乎在承上启下的意念上比较合适。约伯又一次重申了自己的无辜（第1-6节）。根据他的朋友们指控的言辞，他们等于相互诬告。约伯威吓他们，并且利用他们曾经试图威胁他所使用的相同的恐惧性言辞。他责备他们迟钝的感觉，责备他们意识不到自己的言辞是相互之间针锋相对。这一主张与其他的一样，也是推测，但是在与整个篇幅的相互匹配上，偏差似乎最少。
14 【和合本】倘或他的儿女增多，还是被刀所杀；他的子孙必不得饱食。
【吕振中】就使他的子孙增多，还是必被刀杀；他出的后裔必不得吃饱饭。
【思高本】他的子女虽众多，都必死于刀下；他的后代子孙，不得饱食。
【现代本】也许他有许多儿子，但个个要在战争中被杀；他的子孙从来不得吃饱。
【KJV】If his children be multiplied, it is for the sword: and his offspring shall not be satisfied with bread.
【NIV】However many his children, their fate is the sword; his offspring will never have enough to eat.
【BBE】If his children are increased, it is for the sword; and his offspring have not enough bread.
【ASV】If his children be multiplied, it is for the sword; And his offspring shall not be satisfied with bread.
【本会注释】
    儿女。约伯已经丧失了自己的儿女，这对他朋友们来说是象征他的罪孽。约伯的观点是恶人的儿女繁多（见伯21:8,11）。
15 【和合本】他所遗留的人必死而埋葬；他的寡妇也不哀哭。
【吕振中】他残存的人必遭疫疠、而不得埋葬，他的寡妇也不哀哭。
【思高本】剩馀的人，为瘟疫所葬送；他们的遗孀，不举丧哀吊。
【现代本】那些残存的，要患疫症死亡；连寡妇也不为死者举哀。
【KJV】Those that remain of him shall be buried in death: and his widows shall not weep.
【NIV】The plague will bury those who survive him, and their widows will not weep for them.
【BBE】When those of his house who are still living come to their end by disease, they are not put into the earth, and their widows are not weeping for them.
【ASV】Those that remain of him shall be buried in death, And his widows shall make no lamentation.
【本会注释】
    遗留的人。存活的人将被瘟疫拐走、被埋葬、被遗忘（见利26:25；撒下24:13；耶14:12；15:2）。
16 【和合本】他虽积蓄银子如尘沙，预备衣服如泥土；
【吕振中】他虽堆积银子如尘土，豫备服装如搏泥；
【思高本】他们虽积蓄银子，多如尘沙；备制衣服，多如土堆；
【现代本】邪恶人尽管有数不尽的银子，有穿不完的衣服，
【KJV】Though he heap up silver as the dust, and prepare raiment as the clay;
【NIV】Though he heaps up silver like dust and clothes like piles of clay,
【BBE】Though he may get silver together like dust, and make ready great stores of clothing;
【ASV】Though he heap up silver as the dust, And prepare raiment as the clay;
17 【和合本】他只管预备，义人却要穿上；他的银子，无辜的人要分取。
【吕振中】他尽管豫备，义人却必拿去穿；他的银子、无辜人必分取。
【思高本】他们固然预备，但义人来穿，无辜者要分取他们的金银。
【现代本】义人却要来穿他的衣服，无辜的人要来享用他的银子。
【KJV】He may prepare it, but the just shall put it on, and the innocent shall divide the silver.
【NIV】what he lays up the righteous will wear, and the innocent will divide his silver.
【BBE】He may get them ready, but the upright will put them on, and he who is free from sin will take the silver for a heritage.
【ASV】He may prepare it, but the just shall put it on, And the innocent shall divide the silver.
18 【和合本】他建造房屋如虫做窝，又如守望者所搭的棚。
【吕振中】他如同蜘蛛（传统∶蛀虫）建造房屋，又如了望人支搭草棚。
【思高本】他们建造的房屋有如蛛网，又如守望者搭的茅舍。
【现代本】邪恶人造的房子像蜘蛛网（希伯来文是：鸟窝）一样脆弱，像守望的奴隶搭的草棚一样靠不住。
【KJV】He buildeth his house as a moth, and as a booth that the keeper maketh.
【NIV】The house he builds is like a moth's cocoon, like a hut made by a watchman.
【BBE】His house has no more strength than a spider's thread, or a watchman's tent.
【ASV】He buildeth his house as the moth, And as a booth which the keeper maketh.
【本会注释】
    虫。象征脆弱、腐败、虚弱。
    棚。这是指小屋，或大树枝做的茅舍，在葡萄园或果园建造的短暂住处（见赛1:8；哀2:6）。他们是最脆弱、最虚弱的一类人。恶人缺乏稳定性、持久性、安全性。
19 【和合本】他虽富足躺卧，却不得收殓，转眼之间就不在了。
【吕振中】他虽富足、躺卧着，却不得高卧（传统∶却不得收殓）；一睁开眼，其财富已不在了！
【思高本】他们睡眠时，虽称富足，但睁开眼时，已一无所有。
【现代本】最后一次（希伯来文是：他不得收殓）他躺下时富足，一觉醒来，财富已不见了。
【KJV】The rich man shall lie down, but he shall not be gathered: he openeth his eyes, and he is not.
【NIV】He lies down wealthy, but will do so no more; when he opens his eyes, all is gone.
【BBE】He goes to rest full of wealth, but does so for the last time: on opening his eyes, he sees it there no longer.
【ASV】He lieth down rich, but he shall not be gathered to his fathers; He openeth his eyes, and he is not.
【本会注释】
    富足。这一措辞可以释义为，“他躺下时富有”。
    不得收殓。在希腊语七十士圣经译本里释义为，“不得增加”。换句话说，这一经历将不会重复。
    不在了。或者，“破灭了”。要么是一醒过来就发现自己破灭了，或者发现自己在凶手们的手中，或者一醒过来就发现自己的财宝不见了。
20 【和合本】惊恐如波涛将他追上；暴风在夜间将他刮去。
【吕振中】恐怖如大水将他赶上∶暴风在夜间将他掠去。
【思高本】白天有恐怖侵袭，黑夜有飓风将他们刮去。
【现代本】恐布要像洪水突然冲击他；暴风雨在夜间把他刮走。
【KJV】Terrors take hold on him as waters, a tempest stealeth him away in the night.
【NIV】Terrors overtake him like a flood; a tempest snatches him away in the night.
【BBE】Fears overtake him like rushing waters; in the night the storm-wind takes him away.
【ASV】Terrors overtake him like waters; A tempest stealeth him away in the night.
【本会注释】
    惊恐。比较伯18:14；20:25；诗18:4节。
21 【和合本】东风把他飘去，又刮他离开本处。
【吕振中】热东风把他一飘，他就走了，又把他刮离原处。
【思高本】东风将他们吹去，把他们卷走，离其居地。
【现代本】东风吹来，从他的家里卷走他。
【KJV】The east wind carrieth him away, and he departeth: and as a storm hurleth him out of his place.
【NIV】The east wind carries him off, and he is gone; it sweeps him out of his place.
【BBE】The east wind takes him up and he is gone; he is forced violently out of his place.
【ASV】The east wind carrieth him away, and he departeth; And it sweepeth him out of his place.
【本会注释】
    东风。比较伯1:19；9:17；15:2；38:24；27:8；27:26节。从阿拉伯沙漠刮来的东风，这里的含义是又热又干，如同带着雨刮来的西风。
22 【和合本】上帝要向他射箭，并不留情；他恨不得逃脱上帝的手。
【吕振中】热风（或译∶上帝）向他射箭、全不顾惜；他恨不得快快地逃脱热风（或译∶上帝）的势力。
【思高本】他们成了众人毫不怜悯的箭靶，他们没法逃避恐吓的手。
【现代本】狂风要袭击他，毫不留情；他拚命要逃脱，但没有效果。
【KJV】For God shall cast upon him, and not spare: he would fain flee out of his hand.
【NIV】It hurls itself against him without mercy as he flees headlong from its power.
【BBE】God sends his arrows against him without mercy; he goes in flight before his hand.
【ASV】For God shall hurl at him, and not spare: He would fain flee out of his hand.
【本会注释】
    上帝。这是补上去的词。另有一种合理的理解方式是把风暴当作句子的主语，“风暴要向他扑过去，并不留情”。
23 【和合本】人要向他拍掌，并要发叱声，使他离开本处。
【吕振中】人拍掌嘲笑他，并发叱声、使他离开原处。
【思高本】人人都对之鼓掌称庆，由各方向之嘲笑辱骂。
【现代本】他的没落，人人鼓掌称快；四面八方有嘘嘘之声在嘲笑他。
【KJV】Men shall clap their hands at him, and shall hiss him out of his place.
【NIV】It claps its hands in derision and hisses him out of his place.
【BBE】Men make signs of joy because of him, driving him from his place with sounds of hissing.
【ASV】Men shall clap their hands at him, And shall hiss him out of his place.
【本会注释】
    人要……拍掌。迄今还不清楚句子的主语是“东风”、“上帝”，或者还是“人”。无论如何，恶人是被嘲弄的牺牲品。

怀爱伦注释

4 《述》第575页；《证》第3卷第311页；《证》第4卷第525页


第 28 章

【本会注释】
1 在大自然里有知识。
12 但是智慧是上帝的珍贵的恩赐。

歌颂智慧
1 【和合本】银子有矿；炼金有方。
【吕振中】“因为出银子总有磺，炼金子也有一定地方。
【思高本】银有出产之地，金有冶炼之所。
【现代本】银有产银的矿藏；金有炼金的地方。
【KJV】Surely there is a vein for the silver, and a place for gold where they fine it.
【NIV】There is a mine for silver and a place where gold is refined.
【BBE】Truly there is a mine for silver, and a place where gold is washed out.
【ASV】Surely there is a mine for silver, And a place for gold which they refine.
【本会注释】
    银子有矿。这一章在世界大自然历史书籍里是最古老而精华的书籍之一。同样也在所有文学诗作里是最伟大的诗歌作品之一。在这一章里没有令人争执的论点，只有令人冥想的内涵。令人冥想的缘由似乎是为了让人必须顺从天意，即使是不理解。约伯表示人们从大自然里获取了惊人的发现，然而真正的智慧只有通过敬畏上帝才能得以发现。银矿和金矿的采掘是人类所掌握的技艺当中的一个种类。只有一次在旧约申8:9节里提到过采掘，地点在有铜和铁的迦南地。戴阿多若是这样描述古代采掘工艺：矿井沿着金石的矿脉打如山中，用火烧，通过热使石头变得易碎，然后携带灯火的人用锄头把金石拨出来。金石被打碎，捣烂成灰尘状，被水冲，直到留下黄金。（见尔曼的著作《古埃及的生活》第463页开始）。本书揭示甚至在那么遥远的年代，人类已经知道这样的技艺。
2 【和合本】铁从地里挖出；铜从石中熔化。
【吕振中】鉄从尘土取出，铜由石头熔化而来。
【思高本】铁由土中掘出，铜自石中炼。
【现代本】人从地下挖出铁，从石头提炼铜。
【KJV】Iron is taken out of the earth, and brass is molten out of the stone.
【NIV】Iron is taken from the earth, and copper is smelted from ore.
【BBE】Iron is taken out of the earth, and stone is changed into brass by the fire.
【ASV】Iron is taken out of the earth, And copper is molten out of the stone.
【本会注释】
    铁。这一节提到的铁是作为说明人类的技艺和成果（见对创4:22节的注释；对照民35:16；申27:5节的注释）。
    铜。这里的“铜”同时指铜或青铜 （见创4:22；出25:3；26:11）。这一节里提到的“石”，被熔化，说明这一金属是从矿石里提炼出来的。这说明本文是指铜。黄铜应该是铜和锌的合金，所以必须是化合物。过了几个世纪之后，这种金属得到普遍使用。青铜是铜和锡的合金，比黄铜的时间早得多。在旧约圣经里提到的铜要么是指铜，要么是指青铜。
3 【和合本】人为黑暗定界限，查究幽暗阴翳的石头，直到极处，
【吕振中】人探求到黑暗尽边，将幽暗漆黑中的石头，都勘察透到极处。
【思高本】人给黑暗制定了界限，探讨幽暗阴晦的坚石，挖至地层深处。
【现代本】人暴露那深沉的黑暗。他搜索地层的最深处，从幽暗中挖出石头。
【KJV】He setteth an end to darkness, and searcheth out all perfection: the stones of darkness, and the shadow of death.
【NIV】Man puts an end to the darkness; he searches the farthest recesses for ore in the blackest darkness.
【BBE】Man puts an end to the dark, searching out to the farthest limit the stones of the deep places of the dark.
【ASV】Man setteth an end to darkness, And searcheth out, to the furthest bound, The stones of obscurity and of thick darkness.
【本会注释】
    为黑暗定界限。本文的含义似乎还是指采矿，意思是矿工探究黑暗的地带。他们携带着亮光──要么是人造的光，要么是日光──进到那从前从来没有光地地方。
    幽暗阴翳。见对伯3:5节的注释。
4 【和合本】在无人居住之处刨开矿穴，过路的人也想不到他们；又与人远离，悬在空中摇来摇去。
【吕振中】在无人居住之城人刨开磺坑，足迹忘掉之地；悬空离人、摇来摇去的人。
【思高本】在无人居住之处开凿矿穴，上面过路的人，也想不到他们远离人间，身悬半空，摇摆不定。
【现代本】他在无人居住的远方开矿；他在人迹不到之地寂寞地工作，在远离人群的坑里悬空摇摆。
【KJV】The flood breaketh out from the inhabitant; even the waters forgotten of the foot: they are dried up, they are gone away from men.
【NIV】Far from where people dwell he cuts a shaft, in places forgotten by the foot of man; far from men he dangles and sways.
【BBE】He makes a deep mine far away from those living in the light of day; when they go about on the earth, they have no knowledge of those who are under them, who are hanging far from men, twisting from side to side on a cord.
【ASV】He breaketh open a shaft away from where men sojourn; They are forgotten of the foot; They hang afar from men, they swing to and fro.
【本会注释】
    刨开矿穴 [译者注：在英文KJV版被译为“洪水突然开出”]。这一节释义不清楚。约伯似乎依然指采矿。不清楚的原因可能是按照当时的存在但是现在不存在某种习俗，可以理解。可能是描述挖一个矿井的过程。“洪水”这一措辞也可以指流水、小溪、河道。
5 【和合本】至于地，能出粮食，地内好象被火翻起来。
【吕振中】轮到地、粮食由那而出；但地底下似乎被翻转，像火卷起。
【思高本】地上出产食粮，地下有火翻腾。
【现代本】土地出产粮食，但地底下有火翻腾。
【KJV】As for the earth, out of it cometh bread: and under it is turned up as it were fire.
【NIV】The earth, from which food comes, is transformed below as by fire;
【BBE】As for the earth, bread comes out of it; but under its face it is turned up as if by fire.
【ASV】As for the earth, out of it cometh bread; And underneath it is turned up as it were by fire.
【本会注释】
    能出粮食。约伯的表现手法，从矿井转向农业。在同一块地皮上，不仅生产金子、银子、铁、铜，还出面包。
    好像被火翻起来。这一组词释义非常模糊。按照有些人的构思，这可以同可燃之物关联，如煤炭，可以在阿拉伯某些地区开采。如果这一构思正确，就可以理解为在同一块地皮上生产面包，翻转地皮，就可以在下面生产出生火用的燃料。有些人认为约伯是指后面出现的珍贵的石头，因为这些石头可以被比拟为像燃烧的煤炭一样发光。
6 【和合本】地中的石头有蓝宝石，并有金沙。
【吕振中】地中石头乃藏蓝宝石之地；那里也有金沙。
【思高本】那的石头尽是碧玉，尘沙尽是金沙。
【现代本】地下的石头蕴藏着蓝宝石，尘土中含有金沙。
【KJV】The stones of it are the place of sapphires: and it hath dust of gold.
【NIV】sapphires come from its rocks, and its dust contains nuggets of gold.
【BBE】Its stones are the place of sapphires, and it has dust of gold.
【ASV】The stones thereof are the place of sapphires, And it hath dust of gold.
【本会注释】
    蓝宝石。这种矿物是一种半珍贵的石头，可能是指如今的天蓝石（见出28:18）。
7 【和合本】矿中的路鸷鸟不得知道；鹰眼也未见过。
【吕振中】“磺苗的路、鸷鸟不知道，隼的眼不曾瞥见过；
【思高本】矿中的幽径，猛禽不知，鹰眼未见。
【现代本】老鹰不知道通往矿穴的路；兀鹰也未曾从那里飞过。
【KJV】There is a path which no fowl knoweth, and which the vulture's eye hath not seen:
【NIV】No bird of prey knows that hidden path, no falcon's eye has seen it.
【BBE】No bird has knowledge of it, and the hawk's eye has never seen it.
【ASV】That path no bird of prey knoweth, Neither hath the falcon's eye seen it:
【本会注释】
    鸷鸟不得知道。一个寻找珠宝和贵金属的人所走的路连具有尖锐眼睛的鸟也没有见到。
8 【和合本】狂傲的野兽未曾行过；猛烈的狮子也未曾经过。
【吕振中】骄悍兽类不曾踹过；凶猛狮子不曾经过。
【思高本】野兽未践踏，猛兽未经过。
【现代本】从没有狂傲的猛兽践踏，也不曾有狮子走过。
【KJV】The lion's whelps have not trodden it, nor the fierce lion passed by it.
【NIV】Proud beasts do not set foot on it, and no lion prowls there.
【BBE】The great beasts have not gone over it, and the cruel lion has not taken that way.
【ASV】The proud beasts have not trodden it, Nor hath the fierce lion passed thereby.
【本会注释】
    狂傲的野兽。追逐猎物可以闯入最危险的地带去冒险的狮子所不敢闯入的地方，人可以去追寻珍贵的宝石和金子。
9 【和合本】人伸手凿开坚石，倾倒山根，
【吕振中】“人伸手打硬石头，使山根倒翻过来。
【思高本】人伸手击打燧石，山基为之震撼动摇。
【现代本】人开凿坚硬的盘石，把山岩从原来的位置移开。
【KJV】He putteth forth his hand upon the rock; he overturneth the mountains by the roots.
【NIV】Man's hand assaults the flinty rock and lays bare the roots of the mountains.
【BBE】Man puts out his hand on the hard rock, overturning mountains by the roots.
【ASV】He putteth forth his hand upon the flinty rock; He overturneth the mountains by the roots.
【本会注释】
    倾倒。采矿依然值得探究。意思是如论怎样困难，即使需要切入最坚硬的石头，也不能动摇采矿者继续追寻他的目标。
10 【和合本】在磐石中凿出水道，亲眼看见各样宝物。
【吕振中】他在磐石中劈开沟道；亲眼看到各样宝贝。
【思高本】在石中间开凿隧道，所有珍宝尽入眼。
【现代本】他在岩石中挖出隧道，发现了各样的宝石。
【KJV】He cutteth out rivers among the rocks; and his eye seeth every precious thing.
【NIV】He tunnels through the rock; his eyes see all its treasures.
【BBE】He makes deep ways, cut through the rock, and his eye sees everything of value.
【ASV】He cutteth out channels among the rocks; And his eye seeth every precious thing.
【本会注释】
    凿出。在采矿时，需要凿石，目的是引开矿井里的积水。
    宝物。他目光锐利地观察所有矿物财宝的证据。
11 【和合本】他封闭水不得滴流，使隐藏的物显露出来。
【吕振中】他封闭江河，不让滴流、而使隐藏之物出来见光。
【思高本】探察江河之源流，使宝藏显露于外。
【现代本】他探究河流的源头（希伯来文是：他使水凝固不滴流），使宝藏显露出来。
【KJV】He bindeth the floods from overflowing; and the thing that is hid bringeth he forth to light.
【NIV】He searches the sources of the rivers and brings hidden things to light.
【BBE】He keeps back the streams from flowing, and makes the secret things come out into the light.
【ASV】He bindeth the streams that they trickle not; And the thing that is hid bringeth he forth to light.
【本会注释】
    封闭。这可能是指造河堤、水坝，或者其他堤防，以便于采矿时控制水。
    物。深埋在地下隐藏的宝物，黄金、宝石。这种形象形表现手法精巧得令人折服。约伯的目的是表示真正的智慧不可依赖于人类的科学，或者依赖与什么调查研究。所以，作为表现手段，他选择人类曾经显示出的最高的技艺和智慧，选择人类曾经钻进最远、最深的黑暗。人类曾经用钻头钻进岩石里，封闭了喷泉，挖掘出多少代之前埋藏的财宝。但是，所有这些都无法使他能够理解上帝的天国如何运作。
12 【和合本】然而，智慧有何处可寻？聪明之处在哪里呢？
【吕振中】“然而智慧在哪里可寻到？明达之处在哪里呢？
【思高本】但是智慧在那寻觅，那是明智之所在？
【现代本】然而，智慧到哪里去找呢？明智到哪里去学习呢？
【KJV】But where shall wisdom be found? and where is the place of understanding?
【NIV】But where can wisdom be found? Where does understanding dwell?
【BBE】But where may wisdom be seen? and where is the resting-place of knowledge?
【ASV】But where shall wisdom be found? And where is the place of understanding?
【本会注释】
    智慧。约伯现在转移他的话题。他的动机是表示智慧无法在最博大精深的科学里找得到，也无法在人类最伟大的功绩里找得到。
13 【和合本】智慧的价值无人能知，在活人之地也无处可寻。
【吕振中】智慧的路（传统∶它的价值）无人知道，在活人之处也不得寻见。
【思高本】智慧的道路，人不认识，在众生界寻不到她。
【现代本】智慧的道路没有人找得到；智能的价值没有人知道。
【KJV】Man knoweth not the price thereof; neither is it found in the land of the living.
【NIV】Man does not comprehend its worth; it cannot be found in the land of the living.
【BBE】Man has not seen the way to it, and it is not in the land of the living.
【ASV】Man knoweth not the price thereof; Neither is it found in the land of the living.
【本会注释】
    价值。原文希伯来语词是`erek，更贴切是“估价”。在希腊语七十士圣经译本里释义为hodos“途径”，这是原文希伯来语词derek的译文。这两种释义都可以理解。
    地。人类必须展望一个更高智慧的来源。真正的智慧来自于上帝的启示。
14 【和合本】深渊说：不在我内；沧海说：不在我中。
【吕振中】深渊说∶‘不在我里面’；洋海说∶‘不在我这里’。
【思高本】深渊说：“她不在我这。”海洋说：“她不与我同域。”
【现代本】深渊说：智慧不在这里；海洋说：它不跟我们一起。
【KJV】The depth saith, It is not in me: and the sea saith, It is not with me.
【NIV】The deep says, 'It is not in me'; the sea says, 'It is not with me.'
【BBE】The deep waters say, It is not in me: and the sea says, It is not with me.
【ASV】The deep saith, It is not in me; And the sea saith, It is not with me.
【本会注释】
    深渊。原文希伯来语词是tehom，“深”、“海”、“深渊”（见对创1:2节的注释）；有时被用来指示地下的流水（创7:11；申8:7）。意思是可以钻研得博大精深，但是真正的智慧不在那里。
15 【和合本】智慧非用黄金可得，也不能平白银为他的价值。
【吕振中】智慧不是用精金可换得的，也不能平白银去抵价值。
【思高本】她非精金所能购买，也不能称量银子作她的代价。
【现代本】金子不能购买它；再多的银子也不能换取它。
【KJV】It cannot be gotten for gold, neither shall silver be weighed for the price thereof.
【NIV】It cannot be bought with the finest gold, nor can its price be weighed in silver.
【BBE】Gold may not be given for it, or a weight of silver in payment for it.
【ASV】It cannot be gotten for gold, Neither shall silver be weighed for the price thereof.
【本会注释】
    黄金。在第15-19节提到五次黄金。其中使用了四次不同的希伯来语措辞，暗示无论是什么种类的黄金都买不到智慧。
16 【和合本】俄斐金和贵重的红玛瑙，并蓝宝石，不足与较量；
【吕振中】用俄斐的金不足与评价，用宝贵水苍玉和蓝宝石也不能。
【思高本】敖非尔金不能与她较量，宝石和碧玉也不能与她相比。
【现代本】纯金不能跟它较量；珠宝也不能跟它相比。
【KJV】It cannot be valued with the gold of Ophir, with the precious onyx, or the sapphire.
【NIV】It cannot be bought with the gold of Ophir, with precious onyx or sapphires.
【BBE】It may not be valued with the gold of Ophir, with the onyx of great price, or the sapphire.
【ASV】It cannot be valued with the gold of Ophir, With the precious onyx, or the sapphire.
【本会注释】
    俄斐金。这一节表达“黄金”之意的措辞同前一节的措辞不同。俄斐金在那时的价位很高。产自俄斐，见对王上9:28节的注释。
    红玛瑙……蓝宝石。半宝石类珠宝。可能不是如今以同名相称的宝石。
17 【和合本】黄金和玻璃不足与比较；精金的器皿不足与兑换。
【吕振中】金子和玻璃不足与比较，炼净的金器也不足与兑换。
【思高本】黄金与琉璃不能与她同列，纯金的器皿也不能与她交换。
【现代本】它的价值远胜过金子；纯金的器皿和精致的玻璃也不能相比。
【KJV】The gold and the crystal cannot equal it: and the exchange of it shall not be for jewels of fine gold.
【NIV】Neither gold nor crystal can compare with it, nor can it be had for jewels of gold.
【BBE】Gold and glass are not equal to it in price, and it may not be exchanged for jewels of the best gold.
【ASV】Gold and glass cannot equal it, Neither shall it be exchanged for jewels of fine gold.
【本会注释】
    黄金。见对第15节的注释。玻璃。这一词语的希伯来原文在圣经的别处无处可见。可能就是指“玻璃”，而且在这一节可能指一种水晶岩石。
18 【和合本】珊瑚、水晶都不足论；智慧的价值胜过珍珠（或作：红宝石）。
【吕振中】珊瑚与水晶不足提说；取得智慧、胜得珍珠。
【思高本】珊瑚与水晶都不足论，取得智慧胜过取得珍珠。
【现代本】智能的价值远胜过珊瑚、水晶；有智慧远超过取得红宝石。
【KJV】No mention shall be made of coral, or of pearls: for the price of wisdom is above rubies.
【NIV】Coral and jasper are not worthy of mention; the price of wisdom is beyond rubies.
【BBE】There is no need to say anything about coral or crystal; and the value of wisdom is greater than that of pearls.
【ASV】No mention shall be made of coral or of crystal: Yea, the price of wisdom is above rubies.
【本会注释】
    珊瑚。原文希伯来语词是Ra'moth。还不清楚这一节所指的特殊宝石、或者珍贵物究竟是什么。
    水晶。希伯来语这一词的意思很趋近于“水晶”。
    珍珠（或作红宝石）。希伯来词原文的确切词义还不清楚（见箴3:15；8:11；20:15；31:10；哀4:7）。
19 【和合本】古实的红璧玺不足与比较；精金也不足与较量。
【吕振中】古实的黄玉不足与比较，用净金也不足与评价。
【思高本】雇士的黄玉不足与她相比，纯金也不能与她较量。
【现代本】最好的黄玉不能跟它较量；最纯净的金子也无法跟它相比。
【KJV】The topaz of Ethiopia shall not equal it, neither shall it be valued with pure gold.
【NIV】The topaz of Cush cannot compare with it; it cannot be bought with pure gold.
【BBE】The topaz of Ethiopia is not equal to it, and it may not be valued with the best gold.
【ASV】The topaz of Ethiopia shall not equal it, Neither shall it be valued with pure gold.
20 【和合本】智慧从何处来呢？聪明之处在哪里呢？
【吕振中】“智慧从哪里来？明达之处在哪里呢？
【思高本】究竟智慧由何处而来，那是明智之所在？
【现代本】那么，智慧的源头何在？明智到哪里去学习？
【KJV】Whence then cometh wisdom? and where is the place of understanding?
【NIV】Where then does wisdom come from? Where does understanding dwell?
【BBE】From where then does wisdom come, and where is the resting-place of knowledge?
【ASV】Whence then cometh wisdom? And where is the place of understanding?
【本会注释】
    何处？既然智慧不能被开采，也不能被购买，那么到哪里能够找到智慧呢？在第12节第一次提出过这一问题，在本文里为了强调，加以重复。这是本文所探讨的基本问题。
21 【和合本】是向一切有生命的眼目隐藏，向空中的飞鸟掩蔽。
【吕振中】是向众生的眼目隐藏着的，向空中的飞鸟掩蔽着的。
【思高本】众生的眼目未曾见过，天空的飞鸟也未发现。“
【现代本】众生都看不见它；空中的飞鸟也看不见。
【KJV】Seeing it is hid from the eyes of all living, and kept close from the fowls of the air.
【NIV】It is hidden from the eyes of every living thing, concealed even from the birds of the air.
【BBE】For it is kept secret from the eyes of all living, unseen by the birds of the air.
【ASV】Seeing it is hid from the eyes of all living, And kept close from the birds of the heavens.
【本会注释】
    隐藏。无论是陆地上的居住者，还是空中的居住者，都不能回答这一个问题。“一切有生命的”这一措辞也许是以引申义暗示动物的王国，为的是在本文里为野兽和飞鸟之间保持平衡。
22 【和合本】灭没和死亡说：我们风闻其名。
【吕振中】因此‘灭亡处’（原文∶亚巴顿）和‘死亡’说∶‘我们只耳闻所风闻的罢了’。
【思高本】毁灭”与“死亡”都说：“我们只风闻过她的声望。”
【现代本】甚至死亡和毁灭两者也承认它们只风闻而已。
【KJV】Destruction and death say, We have heard the fame thereof with our ears.
【NIV】Destruction and Death say, 'Only a rumor of it has reached our ears.'
【BBE】Destruction and Death say, We have only had word of it with our ears.
【ASV】Destruction and Death say, We have heard a rumor thereof with our ears.
【本会注释】
    灭没。原文希伯来语词是'abaddon（见对伯26:6节的注释）。约伯说了有关于科学的发现，但是无论怎样也找不到真正的智慧。在采矿者开掘，铺进地下去的坑道里，也找不到。无论是用金子、银子、或者珍贵的宝石，还是买不到智慧。飞鸟也好，野兽也好，都不知道。于是，寻找的步伐迈进了毁灭和死亡的疆界。用拟人化的表现手法，毁灭和死亡被描写为背回一个含糊的、不令人满意的答案：“我们亲耳听到一个传闻”。
23 【和合本】上帝明白智慧的道路，晓得智慧的所在。
【吕振中】“惟独上帝明白到智慧的路，只有他知道智慧之所在。
【思高本】惟独天主认识她的道路，惟有他知道她的处所。
【现代本】只有上帝知道那条路，知道哪里去找智慧；
【KJV】God understandeth the way thereof, and he knoweth the place thereof.
【NIV】God understands the way to it and he alone knows where it dwells,
【BBE】God has knowledge of the way to it, and of its resting-place;
【ASV】God understandeth the way thereof, And he knoweth the place thereof.
【本会注释】
    上帝明白。人类延伸科学的探索和研究，延伸程度大大超越约伯那个年代的范畴。他的探究深入到原子的秘密。虽然如此，约伯的言辞至今还是如同当年所讲的一样正确。真正的智慧只能来自上帝的启示。
24 【和合本】因他鉴察直到地极，遍观普天之下，
【吕振中】因为他鉴察到地尽边，他遍看普天之下；
【思高本】因为惟有他观察地极，俯视天下的一切。
【现代本】因为他的眼睛看到地极，观察天下的万事万物。
【KJV】For he looketh to the ends of the earth, and seeth under the whole heaven;
【NIV】for he views the ends of the earth and sees everything under the heavens.
【BBE】For his eyes go to the ends of the earth, and he sees everything under heaven.
【ASV】For he looketh to the ends of the earth, And seeth under the whole heaven;
【本会注释】
    他鉴察。这是形象地描绘上帝的无处不在和无所不知。上帝的眼光没有局限性、或者歪曲性。上帝的视野超过人类的视野。
25 【和合本】要为风定轻重，又度量诸水；
【吕振中】而为风定轻重，按分量支配众水。
【思高本】当他划定风的重量，规定水的定量，
【现代本】当上帝赐威力给风，为海洋决定容量，
【KJV】To make the weight for the winds; and he weigheth the waters by measure.
【NIV】When he established the force of the wind and measured out the waters,
【BBE】When he made a weight for the wind, measuring out the waters;
【ASV】To make a weight for the wind: Yea, he meteth out the waters by measure.
【本会注释】
    风……水。这二者，作为在地球上最难以控制的要素，在上帝的控制之下。估量风和水的轻重大小的那一位，对人类来说，是可信赖的智慧的源泉。
26 【和合本】他为雨露定命令，为雷电定道路。
【吕振中】他为雨露立规矩，为雷电定路线。
【思高本】定下雨的季节，规定雷电的路线时，
【现代本】定下降雨的季节，划定雷电的路线，
【KJV】When he made a decree for the rain, and a way for the lightning of the thunder:
【NIV】when he made a decree for the rain and a path for the thunderstorm,
【BBE】When he made a law for the rain, and a way for the thunder-flames;
【ASV】When he made a decree for the rain, And a way for the lightning of the thunder;
【本会注释】
    为雨露定命令。能够控制这些要素的那一位，是满有资格把智慧显示给人，而且也能够显示出管理祂的国度的原理。
27 【和合本】那时他看见智慧，而且述说；他坚定，并且查究。
【吕振中】那时他看见智慧，便量算它；他立定它，并探察透它。
【思高本】他已见了她，讲述了她，立定了她，考察了她。
【现代本】那时候，他已经看见智慧，也立定它，测验出它的价值。
【KJV】Then did he see it, and declare it; he prepared it, yea, and searched it out.
【NIV】then he looked at wisdom and appraised it; he confirmed it and tested it.
【BBE】Then he saw it, and put it on record; he gave it its fixed form, searching it out completely.
【ASV】Then did he see it, and declare it; He established it, yea, and searched it out.
【本会注释】
    看见。在这一节里排列着有重要意义的一些动词显示出上帝如何与智慧相关。祂渗透智慧并且显露智慧。智慧没有其他的来源（见箴8:22-30）。智慧里没有机遇。上帝是智慧的概括，因为祂是智慧的第一个起因。
28 【和合本】他对人说：敬畏主就是智慧；远离恶便是聪明。
【吕振中】他对人说∶‘敬畏主、乃是智慧，远离坏事便是明达
【思高本】然后对人说：“看，敬畏上主，就是智慧；远离邪恶，就是明智。”
【现代本】上帝向世人说：敬畏上帝就是智慧；离弃邪恶就是明智。
【KJV】And unto man he said, Behold, the fear of the LORD, that is wisdom; and to depart from evil is understanding.
【NIV】And he said to man, 'The fear of the Lord-that is wisdom, and to shun evil is understanding.' "
【BBE】And he said to man, Truly the fear of the Lord is wisdom, and to keep from evil is the way to knowledge.
【ASV】And unto man he said, Behold, the fear of the Lord, that is wisdom; And to depart from evil is understanding.
【本会注释】
    看哪（英文KJV版）。约伯现在向他的听者们摆出有关于这一讲演的总体概括性结论：什么是智慧？答案就在此──“敬畏主”。正切地知晓上帝、顺从于祂，这是重要因素。谦卑、敬拜、尊重、爱慕、信任──这些是智慧的结构是取代习俗知识的。怎么能明白？答案也是同样清楚──“远离恶”。明白，从伦理的角度上说，是超越聪明的。这里要求生活的规范。尊重和正直──这二者是上帝的两大要求。弥迦（见弥第6:8节）在描写这两个品格特性时说，待人公义和怜悯，以及对上帝存谦卑的心。比较太22:36-40节。

怀爱伦注释

10 《先君》第265页
12-28 《服》第430页；《证》第8卷第280页
14-18 《路》第107页
15,16 《证》第5卷第544页
15-18 《教》第18页
16 《教勉》第132页
28 《历》第89页；《祖知》第222页


第 29 章

【本会注释】
约伯惋惜自己原先的繁荣昌盛和荣耀尊贵。

约伯最后的申诉
1 【和合本】约伯又接着说：
【吕振中】于是约伯再接着发表言论说∶
【思高本】约伯继续他的言论说：
【现代本】乔布接着又发言：
【KJV】Moreover Job continued his parable, and said,
【NIV】Job continued his discourse:
【BBE】And Job again took up the word and said,
【ASV】And Job again took up his parable, and said,
【本会注释】
    又接着说。约伯在前一章里，以博大精深的冥想，追思了真正智慧的本性，比较了人类的成果和上帝无限的知识。在这里，约伯转到另一种比较，共包括两章（伯29章和30章）。在这一部分讲演里，展现了约伯从前的景况和现在的模样的两种比较──那就是他的繁荣昌盛时期和他现在被降格受折磨的模样。约伯在伯29章里描述约伯从前的人生，这是为了很有效地反驳他的朋友们对他品性和行为的指责。
2 【和合本】惟愿我的景况如从前的月份，如上帝保守我的日子。
【吕振中】“惟愿我像往昔的岁月，像上帝保守我的日子。
【思高本】谁能赐我似以前的岁月，像以往天主护守我的时日呢？
【现代本】我多么希望再有往昔的岁月，像过去上帝保守我的日子。
【KJV】Oh that I were as in months past, as in the days when God preserved me;
【NIV】How I long for the months gone by, for the days when God watched over me,
【BBE】If only I might again be as I was in the months which are past, in the days when God was watching over me!
【ASV】Oh that I were as in the months of old, As in the days when God watched over me;
【本会注释】
    从前的月份。在人世间，恐怕没有人比约伯更加深刻地追思“过去的好日子”。少有人遭受到比约伯更大的逆境景况的折磨，或者因为有更大的逼迫的理由像约伯一样，珍惜着回想过去岁月。
    保守。或者，“照管”。这一措辞不仅可以表现出对过去物质上享受的追思，也可以理解过去受到上帝的照料，那时似乎非常贴近自己，然而现在感觉到难以言表的孤寂。约伯的悲鸣如同一个孤儿的哭泣。
3 【和合本】那时他的灯照在我头上；我藉他的光行过黑暗。
【吕振中】那时他使他的灯照（传统∶他的灯照）我头上，我藉着他的光行过黑暗；
【思高本】那时他的灯，光照在我头上，藉他的光明，我走过黑暗。
【现代本】那时，他的灯常照在我头上；他的亮光伴我走在幽暗中。
【KJV】When his candle shined upon my head, and when by his light I walked through darkness;
【NIV】when his lamp shone upon my head and by his light I walked through darkness!
【BBE】When his light was shining over my head, and when I went through the dark by his light.
【ASV】When his lamp shined upon my head, And by his light I walked through darkness;
【本会注释】
    灯。比较伯18:6；21:17；诗18:28节。那光突然消失，让他在黑暗中迷茫、摸索。但是他心中依然记得那光，心中依然渴望着那光，抱着一线希望将来重新找到那光。比较箴20:27节。
4 【和合本】我愿如壮年的时候：那时我在帐棚中，上帝待我有密友之情；
【吕振中】就是在我壮年（原文∶秋天）日子∶上帝亲密的友谊光临于我家（原文∶帐棚）；
【思高本】惟愿我如壮年之时，那时天主护佑我的帐幕；
【现代本】那时候，我年轻健壮；上帝的仁慈庇荫我家。
【KJV】As I was in the days of my youth, when the secret of God was upon my tabernacle;
【NIV】Oh, for the days when I was in my prime, when God's intimate friendship blessed my house,
【BBE】As I was in my flowering years, when my tent was covered by the hand of God;
【ASV】As I was in the ripeness of my days, When the friendship of God was upon my tent;
【本会注释】
    壮年的时候。直译是“过了中年的时候”。约伯可能是指他成熟的年华，那时就是他达到成熟的年华，却遭受灾难降临在他身上。
    密。原文希伯来语词是sod，“忠告”、或者“商议”，在词义中有亲密朋友的含义。在希腊语七十士圣经译本里释义为“在上帝照管我的家的时候”。约伯似乎在描绘着上帝，把上帝当作朋友，来到他的帐篷里，而且他本人享受上帝的伴侣，分享上帝的旨意。现在上帝经过他的身旁而不理他。他无法明白上帝眼前的各种方式，而且上帝让他持续地独自遭受折磨，也不给他解释到底是什么原因使折磨降临在他身上。
5 【和合本】全能者仍与我同在；我的儿女都环绕我。
【吕振中】全能者始终和我同在，我的孩子都在我四围；
【思高本】全能者与我相偕，我的子女环绕着我；
【现代本】全能者跟我同在；我的儿女们都围绕着我。
【KJV】When the Almighty was yet with me, when my children were about me;
【NIV】when the Almighty was still with me and my children were around me,
【BBE】While the Ruler of all was still with me, and my children were round me;
【ASV】When the Almighty was yet with me, And my children were about me;
【本会注释】
    仍与我同在。约伯通过自己所经受的折磨，得到结论，那就是上帝已经不与他同在（见伯6:4；7:19；9:17；10:16）。
    儿女。约伯所遭受的令他最痛苦的有两件事，在这一节里的描述方式是平行句──上帝明显收回祂的友情和约伯丧失他的儿女。从中能够得到的最大的幸福就是可能感受到的最大的悲伤。每当最大的福气离开的时候，遗留下来的就是最大的空虚。
6 【和合本】奶多可洗我的脚；磐石为我出油成河。
【吕振中】那时我用奶酪洗脚，磐石给我泻出油河。
【思高本】那时我以奶油洗脚，崖石流油成河。
【现代本】我所到之处有饮用不尽的奶，连岩石也涌流着橄榄油。
【KJV】When I washed my steps with butter, and the rock poured me out rivers of oil;
【NIV】when my path was drenched with cream and the rock poured out for me streams of olive oil.
【BBE】When my steps were washed with milk, and rivers of oil were flowing out of the rock for me.
【ASV】When my steps were washed with butter, And the rock poured me out streams of oil!
【本会注释】
    奶。奶油和橄榄油在东方人当中是财富的象征。约伯把自己先前的生活时光，描述为把奶和奶油当作水一样使用的年华，岩石地上的橄榄树流出橄榄油像河水一样的年华。油可以被当作食物，也可以被当作灯油，也可以用于涂油礼，也有医疗效用（见申32:13,14），还是珍贵的商品。
7 【和合本】我出到城门，在街上设立座位；
【吕振中】我出门上街去，在广场上豫备我的座位；
【思高本】当我走出城门，在市井设我座位之时，
【现代本】城里的父老每有聚会，我就坐在为我安排的座位上，
【KJV】When I went out to the gate through the city, when I prepared my seat in the street!
【NIV】When I went to the gate of the city and took my seat in the public square,
【BBE】When I went out of my door to go up to the town, and took my seat in the public place,
【ASV】When I went forth to the gate unto the city, When I prepared my seat in the street,
【本会注释】
    城门。约伯回想先前幸福的三个主要感受：1）与上帝的友谊；2）与自己的儿女们相伴；3）同胞们的尊重。在这三个感受当中，本章以最大的篇幅讲述了最后一个感受。城门是举办公正判定会和开张公众业务买卖的场所。在这样的场所，大众会集，尊重约伯，并把他当作一名领袖（见尼8:1,3,16）。
    座位。一张座位需要被摆好位置，并且准备好，为的是审判官就席，听案卷，下判决。
8 【和合本】少年人见我而回避，老年人也起身站立；
【吕振中】青年人看见我就回避，老年人起立站着；
【思高本】少年人看见我都回避，老年人都起身站立；
【现代本】少年人见到我就回避；老年人看见我都起立致敬；
【KJV】The young men saw me, and hid themselves: and the aged arose, and stood up.
【NIV】the young men saw me and stepped aside and the old men rose to their feet;
【BBE】The young men saw me, and went away, and the old men got up from their seats;
【ASV】The young men saw me and hid themselves, And the aged rose up and stood;
【本会注释】
    少年人。整个被描绘的图象表现出东方人的习俗，以及对待一个有品性、有名望的人的尊重。少年人退避到不显眼的角落，老年人在受人尊敬里站立。因年龄而受到的尊重不如因尊严而受到的尊重。
9 【和合本】王子都停止说话，用手捂口；
【吕振中】王子都停止说话，用手掌捂口；
【思高本】王侯停止讲话，用手堵住自己的口；
【现代本】王侯们停止说话，用手掩住自己的嘴。
【KJV】The princes refrained talking, and laid their hand on their mouth.
【NIV】the chief men refrained from speaking and covered their mouths with their hands;
【BBE】The rulers kept quiet, and put their hands on their mouths;
【ASV】The princes refrained from talking, And laid their hand on their mouth;
【本会注释】
    王子。这一类高贵的人从来没有胆敢冒犯约伯的观点，因为他们如此尊重他的智慧和品性（对照伯21:5）。
10 【和合本】首领静默无声，舌头贴住上膛。
【吕振中】贵人都屏气收声，舌头贴住上膛。
【思高本】首领不敢出声，舌头紧贴上颚。
【现代本】连贵族也不敢作声，都静默无言。
【KJV】The nobles held their peace, and their tongue cleaved to the roof of their mouth.
【NIV】the voices of the nobles were hushed, and their tongues stuck to the roof of their mouths.
【BBE】The chiefs kept back their words, and their tongues were joined to the roofs of their mouths.
【ASV】The voice of the nobles was hushed, And their tongue cleaved to the roof of their mouth.
11 【和合本】耳朵听我的，就称我有福；眼睛看我的，便称赞我；
【吕振中】因为耳朵听见了、就称我为有福；眼睛看见了、就作证称赞我；
【思高本】凡有耳听见我的，必称我有福；凡有眼看见我的，都必称赞我。
【现代本】凡听见我的人都祝福我；凡看见我的人都交口称赞。
【KJV】When the ear heard me, then it blessed me; and when the eye saw me, it gave witness to me:
【NIV】Whoever heard me spoke well of me, and those who saw me commended me,
【BBE】For when it came to their ears, men said that I was truly happy; and when their eyes saw, they gave witness to me;
【ASV】For when the ear heard me, then it blessed me; And when the eye saw me, it gave witness unto me:
【本会注释】
    耳朵。这个拟人化的表现手法是指“听我话的人”，眼睛是指“看见我的人”。这一节是为了包括除了王子和高贵的人之外的公众。普通公众欢呼约伯是胜利者和保护者，而且他从人民大众淳朴的爱里得到了满足。
12 【和合本】因我拯救哀求的困苦人和无人帮助的孤儿。
【吕振中】因为我搭救了呼救的困苦人、搭救孤儿和无人帮助者。
【思高本】因为我援助了呼救的穷人，和无依无靠的孤儿。
【现代本】穷人求援，我总乐意帮助；孤儿求助，我就伸出援手。
【KJV】Because I delivered the poor that cried, and the fatherless, and him that had none to help him.
【NIV】because I rescued the poor who cried for help, and the fatherless who had none to assist him.
【BBE】For I was a saviour to the poor when he was crying for help, to the child with no father, and to him who had no supporter.
【ASV】Because I delivered the poor that cried, The fatherless also, that had none to help him.
【本会注释】
    我拯救。这一节表达出约伯以怎样的心灵面对他朋友们的指责（见伯22:5-10）。在旧约圣经里最经常强调的一项伦理道德原则是对穷人的公义和对无依无靠者的怜悯（见诗72:12-14；箴21:13；24:11,12；赛1:17）。
13 【和合本】将要灭亡的为我祝福；我也使寡妇心中欢乐。
【吕振中】将要灭亡的人给我祝福；我也使寡妇的心欢唱。
【思高本】那受丧亡之痛的人称谢我，我使寡妇的心欢乐。
【现代本】在水深火热中的人为我祝福；我也使寡妇的心欣慰。
【KJV】The blessing of him that was ready to perish came upon me: and I caused the widow's heart to sing for joy.
【NIV】The man who was dying blessed me; I made the widow's heart sing.
【BBE】The blessing of him who was near to destruction came on me, and I put a song of joy into the widow's heart.
【ASV】The blessing of him that was ready to perish came upon me; And I caused the widow's heart to sing for joy.
【本会注释】
    将要灭亡。这是指一个被诬告的、危机临头的人，或者是指因穷困潦倒、面临死亡的人。当一个人在死亡临到门前是得到捐助拯救的时候，心中被荡起的感激之情比起任何其他的情感更加火热、更加诚恳。
    寡妇心中。在约伯生活的年代里，无依无靠阶层的人，诸如寡妇、孤儿的生存，只能依赖心地善良、满有怜悯的人。那时没有在现今存在的“福利机构”，以便于可以帮助急需。对待这样的人，像约伯这样的人是曾经给这些突然遭遇不幸的人付出了很大的帮助。
14 【和合本】我以公义为衣服，以公平为外袍和冠冕。
【吕振中】我以正义为衣服，正义也做衣服覆被着我；我的公平就如外袍与华冠。
【思高本】我披上正义，正义就如我衣；我的公正，犹如我的长袍和冠冕。
【现代本】我以正义作衣服穿上；公道是我的外袍，我的华冠。
【KJV】I put on righteousness, and it clothed me: my judgment was as a robe and a diadem.
【NIV】I put on righteousness as my clothing; justice was my robe and my turban.
【BBE】I put on righteousness as my clothing, and was full of it; right decisions were to me a robe and a head-dress.
【ASV】I put on righteousness, and it clothed me: My justice was as a robe and a diadem.
【本会注释】
    以……为衣服。通过公义和判决，约伯来说，形成了一种非常杰出的特征，所以得到人民的认可（赛61:10；对照诗109:18,19）。
15 【和合本】我为瞎子的眼，瘸子的脚。
【吕振中】我成了瞎子的眼，瘸子的脚。
【思高本】我作了盲人的眼，跛者的脚。
【现代本】我作盲人的眼睛；我作跛子的腿。
【KJV】I was eyes to the blind, and feet was I to the lame.
【NIV】I was eyes to the blind and feet to the lame.
【BBE】I was eyes to the blind, and feet to him who had no power of walking.
【ASV】I was eyes to the blind, And feet was I to the lame.
【本会注释】
    瞎子。在没有现代科学医疗的年代，瞎子的数量不计其数。他们常常依靠乞讨来竭力维持生机。约伯没有忘却这些被逐出自己种姓的人。修辞格显示出他所施舍的数额并不很小。他很明显地尽到最大的限度努力补给他们的缺欠。这样的慈善施舍可以为他作证，证明他是瞎子的“眼”，瘸子的“脚”。
16 【和合本】我为穷乏人的父；素不认识的人，我查明他的案件。
【吕振中】我做了穷人的父；我查明素不认识者的案件（或译∶素不熟悉的案件）。
【思高本】我成了穷人之父，我调查过素不相识者的案件。
【现代本】我作穷人的父亲；我常为陌生人伸。
【KJV】I was a father to the poor: and the cause which I knew not I searched out.
【NIV】I was a father to the needy; I took up the case of the stranger.
【BBE】I was a father to the poor, searching out the cause of him who was strange to me.
【ASV】I was a father to the needy: And the cause of him that I knew not I searched out.
【本会注释】
    穷乏人。见第12节。约伯的怜悯与他的施舍同步。
    我不知的案件[译者注：在英文KJV版，中文版被译为“素不认识的人”]。如果释义为“我素不认识的人的案件”则更好。这一节句法结构相似与被译为“不认识神之人的地步”（见伯18:21）。约伯愿意竭尽全力为陌生人，目的是让他们得到公义。
17 【和合本】我打破不义之人的牙床，从他牙齿中夺了所抢的。
【吕振中】我打破了不义之人的牙床，使他所抓撕的从牙齿间掉下。
【思高本】我打碎恶人的燎牙，由他牙齿中夺出了猎物。
【现代本】我摧毁强暴者的势力，救援被他们欺压的人。
【KJV】And I brake the jaws of the wicked, and plucked the spoil out of his teeth.
【NIV】I broke the fangs of the wicked and snatched the victims from their teeth.
【BBE】By me the great teeth of the evil-doer were broken, and I made him give up what he had violently taken away.
【ASV】And I brake the jaws of the unrighteous, And plucked the prey out of his teeth.
【本会注释】
    打破……的牙床。这一隐喻手法涉及到打猎。约伯把恶人比较成野兽捕获无能为力的牺牲物。他把自己当作一名解救者打破野兽的下巴，解救被咬在兽口中的牺牲物。
18 【和合本】我便说：我必死在家中（原文作窝中），必增添我的日子，多如尘沙。
【吕振中】那时我心里说∶‘我必善终于我的巢窝；我必增多我的年日如尘沙；
【思高本】我心想：我必寿终正寝，我的寿数必如尘沙。
【现代本】我总以为我能寿终正寝；我的岁数将像尘沙那样多。
【KJV】Then I said, I shall die in my nest, and I shall multiply my days as the sand.
【NIV】I thought, 'I will die in my own house, my days as numerous as the grains of sand.
【BBE】Then I said, I will come to my end with my children round me, my days will be as the sand in number;
【ASV】Then I said, I shall die in my nest, And I shall multiply my days as the sand:
【本会注释】
    家中（原文作窝中）。一个隐喻表达“住处”、或者“家”。
    如尘沙。隐喻长寿。
19 【和合本】我的根长到水边；露水终夜沾在我的枝上。
【吕振中】我的根延展到水边，有甘露水终夜沾我枝条；
【思高本】我的根蔓延到水边，夜间甘露落在我的枝叶上。
【现代本】我好比树根伸展到水边，夜间有露水润泽我的枝叶。
【KJV】My root was spread out by the waters, and the dew lay all night upon my branch.
【NIV】My roots will reach to the water, and the dew will lie all night on my branches.
【BBE】My root will be open to the waters, and the night mist will be on my branches,
【ASV】My root is spread out to the waters, And the dew lieth all night upon my branch;
【本会注释】
    我的根。约伯比较自己先前的景况与一棵生长在河边的树，被水滋养自己的根部，被雨露滋养自己的枝叶（见创27:39；诗1:3；133:3；耶17:8）。
20 【和合本】我的荣耀在身上增新；我的弓在手中日强。
【吕振中】我的光荣在我身上清新，我拉的弓在我手中坚韧。
【思高本】我的荣耀不断更新，我手中的弓日新月异。
【现代本】人人都称赞我；我的力量未曾减退。
【KJV】My glory was fresh in me, and my bow was renewed in my hand.
【NIV】My glory will remain fresh in me, the bow ever new in my hand.'
【BBE】My glory will be ever new, and my bow will be readily bent in my hand.
【ASV】My glory is fresh in me, And my bow is renewed in my hand.
【本会注释】
    我的弓。象征力量（创49:24）。约伯没有疲惫过，他一直保持着活力和实力。
21 【和合本】人听见我而仰望，静默等候我的指教。
【吕振中】“人都听我、仰望我，静静等我的计议。
【思高本】听我讲话的人，屏息等待，静听我的指教。
【现代本】人人等候我的教导，留心领受我的指示。
【KJV】Unto me men gave ear, and waited, and kept silence at my counsel.
【NIV】Men listened to me expectantly, waiting in silence for my counsel.
【BBE】Men gave ear to me, waiting and keeping quiet for my suggestions.
【ASV】Unto me men gave ear, and waited, And kept silence for my counsel.
【本会注释】
    指教。在第7节，约伯说过自己曾经有审判的职责。现在他提及自己过去在周边人当中的身份是一名活动家，也是一名顾问。
22 【和合本】我说话之后，他们就不再说；我的言语象雨露滴在他们身上。
【吕振中】我说了话之后，他们就不再说；我的话语直滴在他们身上。
【思高本】我讲话之后，无人再敢讲话，我的话像水珠滴在他们身上。
【现代本】我说完后大家无可补充；我的话像雨露滴在他们身上。
【KJV】After my words they spake not again; and my speech dropped upon them.
【NIV】After I had spoken, they spoke no more; my words fell gently on their ears.
【BBE】After I had said what was in my mind, they were quiet and let my words go deep into their hearts;
【ASV】After my words they spake not again; And my speech distilled upon them.
23 【和合本】他们仰望我如仰望雨，又张开口如切慕春雨。
【吕振中】他们仰望着我、就如仰望下雨；直张开着口切慕春雨。
【思高本】他们期待我如望甘霖，张着大口如渴盼春雨。
【现代本】他们都期待我的指教，像农夫盼望春雨。
【KJV】And they waited for me as for the rain; and they opened their mouth wide as for the latter rain.
【NIV】They waited for me as for showers and drank in my words as the spring rain.
【BBE】They were waiting for me as for the rain, opening their mouths wide as for the spring rains.
【ASV】And they waited for me as for the rain; And they opened their mouth wide as for the latter rain.
【本会注释】
    雨。把约伯的劝勉比作雨，这是一种非常高的评价。这一节里“春雨”是指春天滋养谷物生长的春雨（见本注释第二册第108,109页；对照申11:14；耶3:3；5:24；珥2:23；何6:3）。
24 【和合本】他们不敢自信，我就向他们含笑；他们不使我脸上的光改变。
【吕振中】我向他们微笑、他们也不相信；但他们总没使我不悦、而变脸色。
【思高本】我向他们微笑，他们不敢相信；我和善的面容，他们必不放过。
【现代本】他们失意时，我向他们微笑；我和善的笑容鼓励了他们。
【KJV】If I laughed on them, they believed it not; and the light of my countenance they cast not down.
【NIV】When I smiled at them, they scarcely believed it; the light of my face was precious to them.
【BBE】I was laughing at them when they had no hope, and the light of my face was never clouded by their fear.
【ASV】I smiled on them, when they had no confidence; And the light of my countenance they cast not down.
【本会注释】
    我就向他们含笑。以色列的老一代注释者们考虑本文的意思认为，当时的人如此尊重约伯，以至于相信约伯的面容不可能向他们常带着笑容。还有一种更似乎有理的解释是约伯以友善的笑容面待那些丧气失望的人。
    我脸上。约伯可以面带笑容帮助那些迷惑、失望的人，别人的丧气失望从来没有促使他的面容变得气馁。他因为有足够的灵性的泉源，使他保持喜乐，不受任何影响，即使他的那些身边的人丧气失望。
25 【和合本】我为他们选择道路，又坐首位；我如君王在军队中居住，又如吊丧的安慰伤心的人。
【吕振中】我选择了他们应行的路，就坐镇如首领；我如君王住在军队中，像个安慰悲哀的人。
【思高本】我为他们选择了道路，身居前导，一如立在军中的君王；我引他们到那，他们就去。
【现代本】我作他们的首领，决定应走的路；我带领他们，像君王率领军旅，在他们失望时安慰他们。
【KJV】I chose out their way, and sat chief, and dwelt as a king in the army, as one that comforteth the mourners.
【NIV】I chose the way for them and sat as their chief; I dwelt as a king among his troops; I was like one who comforts mourners.
【BBE】I took my place as a chief, guiding them on their way, and I was as a king among his army. ...
【ASV】I chose out their way, and sat as chief, And dwelt as a king in the army, As one that comforteth the mourners.
【本会注释】
    首位。这一节似乎显示约伯在公众、行政、家庭生活中的地位。身为一名法官，他选择正确路子、调整不同意见、最终作出决定。身为一名有能力的行政官，他像一名国王率领一支军队，维持纪律和原则。身为一名男子汉，他努力减轻并安慰自己的同胞兄弟。
    约伯为什么如此尽心竭力证明自己的无辜呢？因为他被指控为犯有无数的罪孽和不义。对待这些谴责，他无法放任自流、不去反驳。约伯之所以叙述自己过去的喜乐原因是为了通过对照，强调他的眼前巨大的悲惨和不幸。

怀爱伦注释

4-16《教》第142页
11-16《证》第7卷第238页
12-16《福山》第40页
15 《今生》第243页；《证》第3卷第521,530页
15-17《证》第3卷第518页
16 《今生》第244页；《证》第4卷第513页；《证》第5卷第151页
21-25《教》第142页


第 3 章

【本会注释】
1 约伯咒诅自己生日的那日子和那仪式；
13 安逸的死亡；
20 他因痛苦，抱怨人生。

约伯咒诅自己的生日
1 【和合本】此后，约伯开口咒诅自己的生日，
【吕振中】此后约伯便开口咒诅他自己的生日。
【思高本】此后约伯开口诅咒自己的生日。
【现代本】乔布终于打破缄默，开口咒诅自己的生日。
【KJV】After this opened Job his mouth, and cursed his day.
【NIV】After this, Job opened his mouth and cursed the day of his birth.
【BBE】Then, opening his mouth, and cursing the day of his birth,
【ASV】After this opened Job his mouth, and cursed his day.
【本会注释】
    咒诅自己的生日。词语“咒诅”是从一个用于咒诅的常用词qala译过来的，而不是从用在伯1:5,11；2:5,9节的barak译过来的（见对伯1:5节的注释）。几个星期的时光明显使约伯从顺服的心态下沉到了一个绝望的深渊。可以比较：耶利米咒诅自己的生日时，用了相似的措辞方式（耶20:14-18）。
2 【和合本】说：愿我生的那日和说怀了男胎的那夜都灭没。
【吕振中】他应时说∶
【思高本】约伯开始说：
【现代本】上帝啊，愿你咒诅我出生的那一天；愿你咒诅我成为胎儿的那一夜。
【KJV】And Job spake, and said,
【NIV】He said:
【BBE】Job made answer and said,
【ASV】And Job answered and said:
【本会注释】
    说。希伯来语的文字是`anah，一般被译为“回答”。在本文中的意思是“因某种状态而反映”，“考虑某种状况而说话”（见申26:5；赛14:10；亚3:4）。在这一节结束了《约伯记》书中的散文性介绍。第3:3-26节展现了第一首诗。这一首诗可以被分为三个诗节：3-10；11-19；和20-26。在第一个诗节，约伯咒诅了自己的生日那天和自己被怀胎的那夜；在第二个诗节中，他表白自己的希望：希望自己不出生而死；第三个诗节表达疑问：为什么上帝迫使人不死而活？而且是当他们宁愿求死的时候？他的咒诅是庄重、深刻、高尚。对这三个诗节的理解并不应该局限在微不足道的表达技巧上。《约伯记》不是用来展示逻辑艺术上的高超，而是倾泻出受苦之灵魂深处沸腾的情感。
    愿那日灭没。这一句是用诗歌来表达：希望我从来就没有出生。“日”这一个词语在本文中的修辞形态是拟人格。
    夜。“夜”的修辞形态也是拟人格。相似的翻译可以是“说话的夜”（见英文RSV版）。
    男胎。希伯来语的文字是geber，“一个人”，这个词语表达强壮，与女人和孩童有区别。Geber这一词语不同于其他通常用来指明男性的词语，如zakar。geber在本文中是有引申义。因为上文中表白了受胎是在拟人化“夜”里，所以被怀胎的那个人终于将以约伯的身份，而不是一孩子的身份降临。在希腊语七十士圣经译本里，那一夜被描写成约伯的出生夜，而不是受胎夜。无论如何，在本文里是利用诗歌的想象力将这一意念勾画为夜。
3 【和合本】－
【吕振中】愿我生的那日灭没，愿说怀了男胎的那夜消失。
【思高本】愿我诞生的那日消逝，愿报告“怀了男胎”的那夜灭亡。
【现代本】－
【KJV】Let the day perish wherein I was born, and the night in which it was said, There is a man child conceived.
【NIV】May the day of my birth perish, and the night it was said, 'A boy is born!'
【BBE】Let destruction take the day of my birth, and the night on which it was said, A man child has come into the world.
【ASV】Let the day perish wherein I was born, And the night which said, There is a man-child conceived.
4 【和合本】愿那日变为黑暗；愿上帝不从上面寻找他；愿亮光不照于其上。
【吕振中】愿那日变为黑暗！愿上帝不从上面探寻它；愿亮光不照射于其上。
【思高本】愿那日成为黑暗，愿天主从上面不再寻觅它，再没有光烛照它。
【现代本】上帝啊，愿你使那一天变成昏暗。愿你不再记念那一日，不再让光照耀它。
【KJV】Let that day be darkness; let not God regard it from above, neither let the light shine upon it.
【NIV】That day-may it turn to darkness; may God above not care about it; may no light shine upon it.
【BBE】That day--let it be dark; let not God take note of it from on high, and let not the light be shining on it;
【ASV】Let that day be darkness; Let not God from above seek for it, Neither let the light shine upon it.
【本会注释】
    那日。第4，5节是咒诅出生的那日。第6-10节是怀胎的那夜。
    黑暗。这是对白天的最激烈的咒诅，因为黑暗与白天是对立的。
    寻找它。直译是“问寻它”。上帝是给白天赐下光亮的那一位。在本文里是呼求降下光明。
    亮光照。用重复进行强调。
5 【和合本】愿黑暗和死荫索取那日；愿密云停在其上；愿日蚀恐吓它。
【吕振中】愿黑暗漆黑占领它；愿密云停于其上；愿那日的暗翳威吓它。
【思高本】愿黑暗和阴影玷污它，浓云遮盖它，白昼失光的晦暗惊吓它。
【现代本】愿它成为幽暗浓荫的一天。愿密云笼罩着它，黑暗遮住阳光。
【KJV】Let darkness and the shadow of death stain it; let a cloud dwell upon it; let the blackness of the day terrify it.
【NIV】May darkness and deep shadow claim it once more; may a cloud settle over it; may blackness overwhelm its light.
【BBE】Let the dark and the black night take it for themselves; let it be covered with a cloud; let the dark shades of day send fear on it.
【ASV】Let darkness and the shadow of death claim it for their own; Let a cloud dwell upon it; Let all that maketh black the day terrify it.
【本会注释】
    死阴。希伯来语的文字是salmaweth。有些学者们将元音音节改变为salmuth，并译成“幽暗”（见英文RSV版）。Salmuth在希伯来语中，是被当作最强有力的词语来表达黑暗的意念（见伯10:21,22；12:22；16:16；24:17；34:22；赛9:2；耶2:6；摩5:8）。其他的学者们认为没有足够的必要脱离传统元音音节。这是根据希腊语七十士圣经译本，并且保持译文“死阴”。
    索取。这一词语的希伯来语是ga'al，“赎回”、“起亲属的作用”。在本文中可能是以“认领”的词义。这一词还有“染色”，或者“弄脏”的词义。二者的意义都同这一节有关联，但是前者的词义更加给人以活生生的感觉。黑夜作为白天最亲的亲属，白天一到就会被黑夜认领。关于ga'al的词义上的讨论，见对得2:20节的注释。
    密云。让云彩浓稠、聚集、堆积、层层重叠。这篇诗歌在这里是极力地以另一种表达方式强调黑暗这一概念。
    日蚀。英文KJV版里，被译为“白日的黑暗”。可能是参考使白天变暗的其他因素，如日食、龙卷风、（沙漠地带的）沙暴等。
6 【和合本】愿那夜被幽暗夺取，不在年中的日子同乐，也不入月中的数目。
【吕振中】那夜呢、──愿墨黑夺取了它！不让它连在年中的日子；不让它入于月中的数目。
【思高本】愿那夜常为黑暗所制，不让它列入年岁中，不让它算在月分。
【现代本】愿那一夜被涂抹，不再列在岁月中。
【KJV】As for that night, let darkness seize upon it; let it not be joined unto the days of the year, let it not come into the number of the months.
【NIV】That night-may thick darkness seize it; may it not be included among the days of the year nor be entered in any of the months.
【BBE】That night--let the thick dark take it; let it not have joy among the days of the year; let it not come into the number of the months.
【ASV】As for that night, let thick darkness seize upon it: Let it not rejoice among the days of the year; Let it not come into the number of the months.
【本会注释】
    那夜。约伯被怀胎的那夜（第3节）。
    幽暗。希伯来语的文字是'ophel，有时被用来表达下层社会的黑暗（见伯10:22）。
    同乐。直译是，“喜乐”。按照希伯来语，“同乐”的元音音节有改变。这样的改变是根据在希腊语七十士圣经译本中，辛马库的译文。无论如何，逐字的翻译也是完全可以理解原文含义，似乎也没有充足的理由可以脱离这种方式。
    不入。约伯要消除自己被怀胎的记录。
7 【和合本】愿那夜没有生育，其间也没有欢乐的声音。
【吕振中】哎，愿那夜没有孕育；也没有欢乐声进入其间。
【思高本】愿那夜孤寂茕独，毫无欢呼之声
【现代本】愿它成为孤寂无聊，没有欢乐的夜晚。
【KJV】Lo, let that night be solitary, let no joyful voice come therein.
【NIV】May that night be barren; may no shout of joy be heard in it.
【BBE】As for that night, let it have no fruit; let no voice of joy be sounded in it;
【ASV】Lo, let that night be barren; Let no joyful voice come therein.
【本会注释】
    没有生育。直译是，“不育的”、“坚硬的”、“不毛的”。让那夜缺乏良善，如同没有翠绿的赤裸的岩石一样。
8 【和合本】愿那咒诅日子且能惹动鳄鱼的咒诅那夜。
【吕振中】愿那咒诅白昼的咒诅黑夜；愿熟练于唤醒大鳄鱼的、咒骂黑夜。
【思高本】愿那诅咒白日者，有术召唤海怪者，前来诅咒那夜。
【现代本】愿那些能召唤海怪的人，那些巫师们出来咒诅那一天。
【KJV】Let them curse it that curse the day, who are ready to raise up their mourning.
【NIV】May those who curse days curse that day, those who are ready to rouse Leviathan.
【BBE】Let it be cursed by those who put a curse on the day; who are ready to make Leviathan awake.
【ASV】Let them curse it that curse the day, Who are ready to rouse up leviathan.
【本会注释】
    愿（他们）咒诅。这是一句非常令人迷惑的章节。许多注释者们相信约伯恳求巫士──“白日的咒诅者们”的帮助。他们是自称有能力可以咒诅某一特殊的白天。即使这种解释算为正确，也不符合约伯会相信这样的巫士。他只是知道他们的所作所为，而且在诗歌的语言中，他希望在自己被怀胎的那天夜里不仅堆积着货真价实的魔鬼，还挤满那些空想幻想的人。克拉克认为“白日的咒诅者们”，既，那些憎恨白天的人，那些厌恶亮光的人，诸如奸淫者、谋杀者、偷盗者、掠夺者，黑夜更合适。
    鳄鱼。直译是“海中怪兽”。本文应该被理解为：“准备好惊动海中怪兽的人”。以这一节的第一行去理解巫士的作为的人，从下一行就可以进一步看到这些巫师们惊动海中怪兽的能力。在古代的神话中，有一个巨龙是太阳和月亮的仇敌，并被推测是有日食的能力。如果相信约伯对这样的能力有什么信赖，就似乎是不值得。如果他在演讲中提到了神话，他这样做的目的只是为了利用生动活泼的诗歌修辞格。
9 【和合本】愿那夜黎明的星宿变为黑暗，盼亮却不亮，也不见早晨的光线（原文作眼皮）；
【吕振中】愿那夜黎明之星宿变为黑暗；盼亮却不亮，也不见晨曦之破晓（原文∶眼皮）。
【思高本】愿晨星昏暗，期待光明而光明不至，也不见晨光熹微，
【现代本】不要让晨星闪耀；不要让黑夜有黎明的盼望。
【KJV】Let the stars of the twilight thereof be dark; let it look for light, but have none; neither let it see the dawning of the day:
【NIV】May its morning stars become dark; may it wait for daylight in vain and not see the first rays of dawn,
【BBE】Let its morning stars be dark; let it be looking for light, but may it not have any; let it not see the eyes of the dawn.
【ASV】Let the stars of the twilight thereof be dark: Let it look for light, but have none; Neither let it behold the eyelids of the morning:
【本会注释】
    黎明的星宿。词语“黎明”要么可能是指暮色，要么是曙光；在本文中是后者。
    早晨的光。直译是，“破晓之前的瞬间”。
10 【和合本】因没有把怀我胎的门关闭，也没有将患难对我的眼隐藏。
【吕振中】因为它没有把怀我的胎门闭着，没有对我的眼隐藏着苦难。
【思高本】因为它没有关闭我母胎之门，遮住我眼前的愁苦。
【现代本】要咒诅我出生的那一夜，因它使我遭遇重重患难。
【KJV】Because it shut not up the doors of my mother's womb, nor hid sorrow from mine eyes.
【NIV】for it did not shut the doors of the womb on me to hide trouble from my eyes.
【BBE】Because it did not keep the doors of my mother's body shut, so that trouble might be veiled from my eyes.
【ASV】Because it shut not up the doors of my mother's womb, Nor hid trouble from mine eyes.
【本会注释】
    胎。直译是，“我的子宫”。意思是怀我的子宫。本文把夜晚描写得有力量防止怀胎。
11 【和合本】我为何不出母胎而死？为何不出母腹绝气？
【吕振中】我为葚么不出母腹就气绝呢？
【思高本】我为何一出母胎没有立即死去？为何我一离母腹没有断气？
【现代本】为什么我不胎死母腹？或一出母胎便断了气？
【KJV】Why died I not from the womb? why did I not give up the ghost when I came out of the belly?
【NIV】Why did I not perish at birth, and die as I came from the womb?
【BBE】Why did death not take me when I came out of my mother's body, why did I not, when I came out, give up my last breath?
【ASV】Why died I not from the womb? Why did I not give up the ghost when my mother bare me?
【本会注释】
    为何？约伯的重复性询问恰如历代所有的受苦受难的人所感受的疑惑。但是，约伯不是在询问究竟是什么缘由使他受苦受难，而是询问为什么没有死在婴儿期。他不是急切地寻找答案，尽管表白自己深深地绝望。
    绝气。直译是：死亡、断气。在英文KJV版里，从释义的角度被译为“抛弃灵魂”。那是反映了译文者们自身对人的本性的神学观念。在大多数情形下，翻译希伯来语或希腊语时采用了简短的“断气”一词（见创25:8,17；49:33；可15:37；徒5:5,10）。“抛弃灵魂”是从希腊语文字的翻译。
12 【和合本】为何有膝接收我？为何有奶哺养我？
【吕振中】为什么有双膝来接收我？为什么有胸给我吃奶呢？
【思高本】为何两膝接住我？为何两乳哺养我？
【现代本】为什么母亲把我抱在膝上？为什么她用奶哺养我？
【KJV】Why did the knees prevent me? or why the breasts that I should suck?
【NIV】Why were there knees to receive me and breasts that I might be nursed?
【BBE】Why did the knees take me, or why the breasts that they might give me milk?
【ASV】Why did the knees receive me? Or why the breast, that I should suck?
【本会注释】
    接收。在英文KJV版里，原文文字被译为已经被废气的词义：使提前发生、先行（见帖前4:15）。原文希伯来语动词可以被译为：迎接、面对、承受。约伯可能是在问：为什么我的妈妈把我放在她的大腿上？
13 【和合本】不然，我就早已躺卧安睡，
【吕振中】不然、我就早已躺卧而静寂，早已长眠而安息，
【思高本】不然现今我早已卧下安睡了，早已永眠获得安息了，
【现代本】要是我那时候死去，如今就得享安息，
【KJV】For now should I have lain still and been quiet, I should have slept: then had I been at rest,
【NIV】For now I would be lying down in peace; I would be asleep and at rest
【BBE】For then I might have gone to my rest in quiet, and in sleep have been in peace,
【ASV】For now should I have lain down and been quiet; I should have slept; then had I been at rest,
【本会注释】
    睡。约伯明确地把死亡描写成安静的睡眠。（见诗13:3；约11:11；林前15:51；帖前4:14）。他在这一诗节中并不是在期待着自己得以复活。他只是在比较：自己早已死亡的状态下假设所享用的长眠和自己所处的痛苦。
14 【和合本】和地上为自己重造荒邱的君王、谋士，
【吕振中】跟地上的君王和谋士、跟为自己造荒陵的同安息，
【思高本】与那些为自己建陵墓的国王和百官，
【现代本】跟重建宫室的君王、统治者同睡，
【KJV】With kings and counsellors of the earth, which build desolate places for themselves;
【NIV】with kings and counselors of the earth, who built for themselves places now lying in ruins,
【BBE】With kings and the wise ones of the earth, who put up great houses for themselves;
【ASV】With kings and counsellors of the earth, Who built up waste places for themselves;
【本会注释】
    和君王（们）。约伯比较自己残酷的状况和死亡的尊严。布赖恩特（Bryant）在《死神》里把约伯的意念描写得非常透彻：
    “尚未入住你永久安息的住所
      你将独自歇息，你尚不能希望
      更豪华安卧。你躺下，
      陪同婴儿世界元老──陪同着国王，
      地球的权力──聪明和良善，
      清白无辜的形象，还有久远之前的白发苍苍者
      一同在浩大的墓穴里。”
    荒丘。本文简洁得使人很难理解得透彻。有些人觉得整句的意思是，通过重建荒废而荒芜的城市，国王们为自己建造丰碑（见赛61:4；结36:10,33；玛1:4）；其他的人建筑早已荒废的大厦。还有人相信这一词是讽刺性地指明辉煌的大厦，自身虽然有庄严和壮丽，但是最终必将倒塌荒芜。
15 【和合本】或与有金子、将银子装满了房屋的王子一同安息；
【吕振中】或跟有黄金的王子，跟将银子装满房屋的同安息了。
【思高本】与那些金银满堂的王侯同眠；
【现代本】跟屋子里装满了金银的王子瞌眼长眠，
【KJV】Or with princes that had gold, who filled their houses with silver:
【NIV】with rulers who had gold, who filled their houses with silver.
【BBE】Or with rulers who had gold, and whose houses were full of silver;
【ASV】Or with princes that had gold, Who filled their houses with silver:
16 【和合本】或象隐而未现、不到期而落的胎，归于无有，如同未见光的婴孩。
【吕振中】我为什么又不像流产而埋藏的胎、而归于无？不像未见光的死产婴呢？
【思高本】或者像隐没的流产儿，像未见光明的婴孩；
【现代本】跟流产、未见光明的胎儿同眠。
【KJV】Or as an hidden untimely birth I had not been; as infants which never saw light.
【NIV】Or why was I not hidden in the ground like a stillborn child, like an infant who never saw the light of day?
【BBE】Or as a child dead at birth I might never have come into existence; like young children who have not seen the light.
【ASV】Or as a hidden untimely birth I had not been, As infants that never saw light.
【本会注释】
    隐而未现，不到期而落的胎。约伯在前面问过：我为什么没有在出生时就死掉？（见对第11节的注释）。
17 【和合本】在那里恶人止息搅扰，困乏人得享安息，
【吕振中】在那里恶人停止了骚扰；在那里困倦乏力的人得安息；
【思高本】在那恶人停止作乱，在那劳悴者得享安宁；
【现代本】在坟墓里，坏人停止作恶，辛劳的工人得享安息。
【KJV】There the wicked cease from troubling; and there the weary be at rest.
【NIV】There the wicked cease from turmoil, and there the weary are at rest.
【BBE】There the passions of the evil are over, and those whose strength has come to an end have rest.
【ASV】There the wicked cease from troubling; And there the weary are at rest.
【本会注释】
    搅扰。直译是“使极痛”、“刺激”。原文词义是动荡不安、激动焦虑、极痛的状态，描绘着邪恶所具有的特性。原文的词语来自一个希伯来语词根，意思是“使激动”、“使不安”、“使战栗”、“使颤抖”（见申2:25；箴29:9；赛5:25）。在伯3:17-19节里，没有提及未来的生活，只表达了销声匿迹的坟墓。激动、疲倦、忧烦都被淹没在无梦的睡眠中。尽管这是一种美妙的想法，但是基督徒必须遥望坟墓的彼岸，怀抱复活和永生。约伯后来表白了更大的希望（伯14:14,15）。
18 【和合本】被囚的人同得安逸，不听见督工的声音。
【吕振中】被掳的人同亨安逸；不听到督工者的声音。
【思高本】囚徒相安无事，再不闻督工的呼叱声，
【现代本】连囚犯也有安宁，不再听见监工的责；
【KJV】There the prisoners rest together; they hear not the voice of the oppressor.
【NIV】Captives also enjoy their ease; they no longer hear the slave driver's shout.
【BBE】There the prisoners are at peace together; the voice of the overseer comes not again to their ears.
【ASV】There the prisoners are at ease together; They hear not the voice of the taskmaster.
【本会注释】
    被囚的人。或者“奴隶”。在本文里是那些被逼劳动的人和受到“督工”鞭打的人。原文被译为“督工”的词语在英文KJV版里是“压迫者”，在出3:7；5:6,10,13,14节里是“督工”。
19 【和合本】大小都在那里；奴仆脱离主人的辖制。
【吕振中】大小人等都在那里；奴仆全脱离主人而自由。
【思高本】在那大小平等，奴隶脱离主人。
【现代本】不分贵贱大小，都在那里，连奴隶也获得了自由。
【KJV】The small and great are there; and the servant is free from his master.
【NIV】The small and the great are there, and the slave is freed from his master.
【BBE】The small and the great are there, and the servant is free from his master.
【ASV】The small and the great are there: And the servant is free from his master.
【本会注释】
    大小。对待死亡面前的平等，布赖恩特（Bryant）的《死神》里描写得非常绝妙：
    “……像长长列车一样流失的岁月，
      悄悄地流逝着上代和下代；
      像绿色清泉般的少年、
      充沛精力的壮年、妇女和少女、
      不懂言语的婴孩、还有灰发的人，
      将一个接一个聚集在那里，
      按部就班，步步跟随。”
20 【和合本】受患难的人为何有光赐给他呢？心中愁苦的人为何有生命赐给他呢？
【吕振中】“为什么有光赐给受苦难的人？而有生命给心里愁苦的人呢？
【思高本】为何赐不幸者以光明，赐心中忧苦者以生命？
【现代本】为什么让悲愁的人继续生存？为什么让忧伤的人仍然看见光明？
【KJV】Wherefore is light given to him that is in misery, and life unto the bitter in soul;
【NIV】Why is light given to those in misery, and life to the bitter of soul,
【BBE】Why does he give light to him who is in trouble, and life to the bitter in soul;
【ASV】Wherefore is light given to him that is in misery, And life unto the bitter in soul;
【本会注释】
    为何？更简单的表达是，“为什么”。在英文KJV版里，这是本文第三节诗歌约伯悲叹的入场白。约伯曾经想象过安静地死亡所带来的宁静。现在他的思想返回到了他自己眼下的痛苦。他重复地提出自己陈词滥调的疑问：“为什么”。这一节勾画了一个真心求死，但是命中注定要苟延残喘，继续生存的人。在当今世界里，这种经历的副本是比比皆是。如，癌症受害者。一个癌症受害者，在日落西山的状态下，要熬过岁月、度日如年、令人痛苦；一直到最终从死亡得到放松。现在和那时一样，还是常常有人问：为什么？
    光。见第16节。本文的光似乎象征着生命。
    心中愁苦。希伯来语的文字是mare nephesh。这两个希伯来词语的组合曾经被译为：性暴（士18:25）、心里愁苦（撒上1:10）、心里愁苦（撒上22:2）、苦恼（撒上30:6）、心里恼怒（撒下17:8）。这一词语的用法在本文里是复数。约伯不是在只想着自己，而是包括其他受苦的人。
21 【和合本】他们切望死，却不得死；求死，胜于求隐藏的珍宝。
【吕振中】为什么给切望着‘死’而不得死的人？给挖地寻‘死’、胜于寻求藏宝的人呢？
【思高本】这些人渴望死，而死不至；寻求死亡胜于宝藏，
【现代本】他们求死不得；他们宁愿进坟墓，不愿得财宝。
【KJV】Which long for death, but it cometh not; and dig for it more than for hid treasures;
【NIV】to those who long for death that does not come, who search for it more than for hidden treasure,
【BBE】To those whose desire is for death, but it comes not; who are searching for it more than for secret wealth;
【ASV】Who long for death, but it cometh not, And dig for it more than for hid treasures;
22 【和合本】他们寻见坟墓就快乐，极其欢喜。
【吕振中】给寻见坟墓就欢喜、而快乐高兴的人呢？
【思高本】见到坟墓，感觉欢乐，且喜乐达于极点！
【现代本】他们要等到死了，埋葬了才有真正的喜乐。
【KJV】Which rejoice exceedingly, and are glad, when they can find the grave?
【NIV】who are filled with gladness and rejoice when they reach the grave?
【BBE】Who are glad with great joy, and full of delight when they come to their last resting-place;
【ASV】Who rejoice exceedingly, And are glad, when they can find the grave?
23 【和合本】人的道路既然遮隐，上帝又把他四面围困，为何有光赐给他呢？
【吕振中】为什么有光给了一个前途被遮蔽，上帝所围困住的人呢？
【思高本】人的道路，既如此渺茫，天主为何赐给他生命，又把他包围？
【现代本】上帝使他们的前途渺茫，从周围困住他们。
【KJV】Why is light given to a man whose way is hid, and whom God hath hedged in?
【NIV】Why is life given to a man whose way is hidden, whom God has hedged in?
【BBE】To a man whose way is veiled, and who is shut in by God?
【ASV】Why is light given to a man whose way is hid, And whom God hath hedged in?
【本会注释】
    遮荫。约伯感觉受到了挫折。他不知未来的方向。
    围困。撒但曾经断言上帝是四面圈上篱笆围护约伯（伯1:10）。现在的约伯是断言上帝给他四面圈上苦恼的篱笆。
24 【和合本】我未曾吃饭就发出叹息；我唉哼的声音涌出如水。
【吕振中】我的叹息代替我的食物；我的哀吼如水泻出。
【思高本】叹习成了我的食物，不停哀叹有如流水。
【现代本】我以叹息代替食物；我呻吟哀号像水流不止。
【KJV】For my sighing cometh before I eat, and my roarings are poured out like the waters.
【NIV】For sighing comes to me instead of food; my groans pour out like water.
【BBE】In place of my food I have grief, and cries of sorrow come from me like water.
【ASV】For my sighing cometh before I eat, And my groanings are poured out like water.
【本会注释】
    未曾吃饭。直译是“在我用餐以前”。实际上，原文的意义无法确定。有些人把这一词组译为“代替我的食物”，但这是带着某种令人怀疑的肯定性。其他的建议提出有这样的译文：代替我日常食物、当作我的食物、在我开始吃饭的时候。有些人猜测约伯身处令人痛苦得难以吃饭的状况；也有人猜测约伯的叹息同他日常饮食一样持续不断。从本文的诗歌特性来说，后者的解释似乎更贴切。
    唉哼。或者“呻吟”、“哀叹”。这是用来表达约伯的痛苦像一股不停止流动的水。
25 【和合本】因我所恐惧的临到我身，我所惧怕的迎我而来。
【吕振中】因为我所恐惧的竟来到我身上，我所惧怕的偏临到于我。
【思高本】我所畏惧的，偏偏临于我身；我所害怕的，却迎面而来。
【现代本】我所害怕的事一一出现；我所恐惧的事偏偏临到。
【KJV】For the thing which I greatly feared is come upon me, and that which I was afraid of is come unto me.
【NIV】What I feared has come upon me; what I dreaded has happened to me.
【BBE】For I have a fear and it comes on me, and my heart is greatly troubled.
【ASV】For the thing which I fear cometh upon me, And that which I am afraid of cometh unto me.
【本会注释】
    所恐惧的、所惧怕的。本文是否暗示着约伯在遭遇灾难之前的所隐藏的恐惧呢？这种推理是没有必要的。
    直接按字被译为：因为我所恐惧的恐惧突然向我袭来；我所惧怕的惧怕突然向我扑来。似乎约伯在他开始遭难之后，讲述着自己的感受。每次大灾难都给他增加了苦难；而且，在每次灾难之后，便有更大的痛苦如期而至。
26 【和合本】我不得安逸，不得平静，也不得安息，却有患难来到。
【吕振中】我不得安宁，不得平静，我不得安息；却有烦扰来侵。”
【思高本】我没有安宁，也没有平静，得不到休息，而只有烦恼。
【现代本】我没有平安，得不到安息；我的烦恼没有止境。
【KJV】I was not in safety, neither had I rest, neither was I quiet; yet trouble came.
【NIV】I have no peace, no quietness; I have no rest, but only turmoil."
【BBE】I have no peace, no quiet, and no rest; nothing but pain comes on me.
【ASV】I am not at ease, neither am I quiet, neither have I rest; But trouble cometh.
【本会注释】
    患难。见对第17节的注释。
    绝对不能下结论说，面对灾难，《约伯记》第3章的讲述令人赞赏。这一诗歌包含着许多抱怨、辛辣和尖锐。这种情况可以得到赦免，但是不能被认可。约伯确实怨恨自己的命运。比起假设他自己遭受不幸却没有受到什么打击，这一事实似乎更加贴切地体现了他的人性。约伯在灵性上出类拔萃的原因并不是由于他从来没有丧失信心，而是由于他最终找到了自己摆脱沮丧气馁的道路。如果希望见到一位先例在痛苦折磨下不屈不挠、完美无暇，就必须仰望耶稣，而不是约伯。约伯在自己的痛苦折磨之下，咒诅了自己出生的那一天。耶稣却说：“我原是为这时候来的”。在这充满罪恶的世界中，只有经受了痛苦和折磨，才能得到完美的品行。

怀爱伦注释

3 《知君》第162页；《证》第3卷第262页


第 30 章

【本会注释】
1 约伯的荣耀变成极度的被蔑视。
15 他的繁荣变成灾难。
1 【和合本】但如今，比我年少的人戏笑我；其人之父我曾藐视，不肯安在看守我羊群的狗中。
【吕振中】“但如今呢、比我年少的人倒讥笑了我；他们的父亲我曾瞧不起，不让跟我羊群的狗同列。
【思高本】但现今年纪小于我的人，都嘲笑我；这些人的父亲，我都不屑于列在守我羊群的狗中。
【现代本】但如今，比我年轻的人嘲笑我；他们的父亲本是我瞧不起的人；我甚至不让他们混在替我看羊的狗群中。
【KJV】But now they that are younger than I have me in derision, whose fathers I would have disdained to have set with the dogs of my flock.
【NIV】But now they mock me, men younger than I, whose fathers I would have disdained to put with my sheep dogs.
【BBE】But now those who are younger than I make sport of me; those whose fathers I would not have put with the dogs of my flocks.
【ASV】But now they that are younger than I have me in derision, Whose fathers I disdained to set with the dogs of my flock.
【本会注释】
    但如今。这一章是本书中是最动人心弦的一章。在本章里，约伯比较自己眼前的和过去的景况。
    比我年少的人。在约伯生活的地区，似乎有卑鄙、败坏的一群人。这些被邻舍看作窃贼的人，当他们看到约伯遭受灾难，就觉得有机可乘，当作一次机会伤害上一社会阶层的一员。这些人卑劣、腐败，所以他们受到的尊重连一条牧养狗都不如。东方人在表达蔑视某人的时候，很少使用比骂一个人是一条狗更大的一个诅咒（见申23:18；撒上17:43；24:14；撒下3:8；9:8；16:9；王下8:13）。
2 【和合本】他们壮年的气力既已衰败，其手之力与我何益呢？
【吕振中】哎，他们手的力量于我有什么益处？他们壮年的精力都衰尽了。
【思高本】他们的精力已经丧失，他们手臂的力量，对我还有何用？
【现代本】他们是衰弱无能之辈；他们对我毫无用处。
【KJV】Yea, whereto might the strength of their hands profit me, in whom old age was perished?
【NIV】Of what use was the strength of their hands to me, since their vigor had gone from them?
【BBE】Of what use is the strength of their hands to me? all force is gone from them.
【ASV】Yea, the strength of their hands, whereto should it profit me? Men in whom ripe age is perished.
【本会注释】
    与我何益。约伯似乎在描写那些在社会上降格、受穷的人。他们在地方上没有价值得到雇佣。至于他本人，一个曾经被王子和尊贵阶层高看一眼的人（见伯29:9,10），降格到人生最低贱阶层，得不到任何尊重。
3 【和合本】他们因穷乏饥饿，身体枯瘦，在荒废凄凉的幽暗中啃干燥之地，
【吕振中】由于缺乏和饥馑、他们都很憔悴，龈着乾旱之土、荒废凄凉之母（传统∶昨日）；
【思高本】他们因贫乏和馑而消瘦，咀嚼旷野的草根，以及荒山野岭所生的荆棘。
【现代本】他们穷困饥饿，憔悴不堪，夜间在荒郊偏僻之地挖掘草根充饥。
【KJV】For want and famine they were solitary; fleeing into the wilderness in former time desolate and waste.
【NIV】Haggard from want and hunger, they roamed the parched land in desolate wastelands at night.
【BBE】They are wasted for need of food, biting the dry earth; their only hope of life is in the waste land.
【ASV】They are gaunt with want and famine; They gnaw the dry ground, in the gloom of wasteness and desolation.
【本会注释】
    因穷乏饥饿。为了强调他自己的困境，约伯详尽地叙述那些嘲笑他的人的卑鄙龌龊。
    逃往荒废凄凉的幽暗干草之地[译者注：在英文KJV版，其中关键词中文版被译为“龈”]。这一词义来自希腊语七十士圣经译本。这个被翻译的希伯来语词只有两处，另有一处在第17节。在第17节里，被译为“龈[译者注：在英文KJV版被译为“疼痛不止”]”。更正确的释义是“啃咬”。这更贴切于这一节的含义。这些人实际上可以被评价为“在沙漠里啃咬的人”。他们被降格到啃咬沙漠地里的树根和灌木的地步。
4 【和合本】在草丛之中采咸草，罗腾（小树名，松类）的根为他们的食物。
【吕振中】他们采摘咸草、和灌木叶子、或罗腾树根、作为食物。
【思高本】他们由丛莽中采取咸菜，以杜松根做自己的食物。
【现代本】他们在草丛中拔咸草往口里塞，连苦涩的树根也拿来当食物。
【KJV】Who cut up mallows by the bushes, and juniper roots for their meat.
【NIV】In the brush they gathered salt herbs, and their food was the root of the broom tree.
【BBE】They are pulling off the salt leaves from the brushwood, and making a meal of roots.
【ASV】They pluck salt-wort by the bushes; And the roots of the broom are their food.
【本会注释】
    咸草。如此被译的词语一般被认为是描述一种植物，有又小又厚、有酸味的叶子。这一植物可以吃，但不是受人欢迎的食物。
    罗腾（罗腾小树名松类）的根。被释义为“罗腾”的词语仅出现在这一节和王上19:4,5节和诗120:4节。这种植物可能是属于金雀花类，长在阿拉伯约旦河谷。这不该与当今杜松属类树木相提并论。贝都因人（游牧阿拉伯人）常常在生长罗腾的地带扎营，为的是躲避酷热和风暴。这也可以被用做食物，但是只为那些被降格到极端贫困匮乏的地步的人食用。以利亚逃避耶洗别的愤怒的时候，就是在这罗腾树下，找到了休憩之所。
5 【和合本】他们从人中被赶出；人追喊他们如贼一般，
【吕振中】他们从人群中被赶出，人追喊他们、如追贼一样；
【思高本】人将他们由人群中逐出，在他们后面喊叫有如追贼；
【现代本】大家呼喊追逐他们，好像追逐盗贼一样。
【KJV】They were driven forth from among men, (they cried after them as after a thief;)
【NIV】They were banished from their fellow men, shouted at as if they were thieves.
【BBE】They are sent out from among their townsmen, men are crying after them as thieves
【ASV】They are driven forth from the midst of men; They cry after them as after a thief;
【本会注释】
    被赶出。被赶出的一群人几乎不可避免地成为一群强盗。丧失了正常生机来源，他们不得不采取抢劫和掠夺。让约伯感到恼怒极其强烈的原因是他成了受到这些流浪汉和无赖们嘲笑的对象。
6 【和合本】以致他们住在荒谷之间，在地洞和岩穴中；
【吕振中】以致他们必须住在溪谷的小涧，土或石头的窟窿中；
【思高本】他们只得避居于深谷，住在山洞和岩穴中；
【现代本】他们只得住在深谷里，住在地洞和岩穴中。
【KJV】To dwell in the cliffs of the valleys, in caves of the earth, and in the rocks.
【NIV】They were forced to live in the dry stream beds, among the rocks and in holes in the ground.
【BBE】They have to get a resting-place in the hollows of the valleys, in holes of the earth and rocks.
【ASV】So that they dwell in frightful valleys, In holes of the earth and of the rocks.
【本会注释】
    荒谷。亚洲西部是满有岩石的地带，有峡谷、裂口、洞穴、裂缝。彼特拉这一带可能是最有特色，但是有许多相似的地带。“荒”字也可以被译为“可怕的”，意味着那些被赶出的人住在一个最可怕的峡谷，是崎岖、隔离的处所，若不然，只有野兽居住。
7 【和合本】在草丛中叫唤，在荆棘下聚集。
【吕振中】在灌木之间叫唤，在刺草底下挤成一团。
【思高本】在荆棘丛中哀叹，在葛藤下缩。
【现代本】他们在荒野像野兽号叫，在草丛中挤成一团。
【KJV】Among the bushes they brayed; under the nettles they were gathered together.
【NIV】They brayed among the bushes and huddled in the undergrowth.
【BBE】They make noises like asses among the brushwood; they get together under the thorns.
【ASV】Among the bushes they bray; Under the nettles they are gathered together.
【本会注释】
    叫唤。这些无赖流浪汉喊叫的声音听起来像野驴的叫声。
    聚集。这些人的生活方式几乎完全不符合正常的人性，但是约伯已经下沉到如此深处，乃至成为他们嘲笑的目标。他对这些人并不是没有同情心。这一点在他的伯24:4-8节陈述中，对待明显相同的这一类人显示出同情。他并不轻视他们，只是感到迷惑，并且受到身心的创伤，因为事实上自己不仅被降格，而且下沉到比他们这些人还要低贱。
8 【和合本】这都是愚顽下贱人的儿女；他们被鞭打，赶出境外。
【吕振中】嘿，不虔之人的种，下贱人的种类，被折磨、被赶出境外。
【思高本】这些人都是流氓的后代，都是无名氏之子孙，由本国驱逐境外的。
【现代本】他们是一群下贱的废物，被人鞭打，赶出境外。
【KJV】They were children of fools, yea, children of base men: they were viler than the earth.
【NIV】A base and nameless brood, they were driven out of the land.
【BBE】They are sons of shame, and of men without a name, who have been forced out of the land.
【ASV】They are children of fools, yea, children of base men; They were scourged out of the land.
【本会注释】
    愚顽下贱人。直译是“没名的人”。描述的整体意思是指原先的如同牲畜般的生存方式。他们没有遗产，他们丝毫不知人往高处走，水往低处流。
9 【和合本】现在这些人以我为歌曲，以我为笑谈。
【吕振中】“如今呢、这些人竟以我为歌曲，以我为笑谈。
【思高本】但现今我竟成了他们的歌谣，做了他们的话柄。
【现代本】如今，这些人来嘲笑我；在他们眼中，我是笑柄。
【KJV】And now am I their song, yea, I am their byword.
【NIV】And now their sons mock me in song; I have become a byword among them.
【BBE】And now I have become their song, and I am a word of shame to them.
【ASV】And now I am become their song, Yea, I am a byword unto them.
【本会注释】
    以我为歌曲。下贱的低等人的娱乐方式是编写粗俗的歌曲，词曲就是关于他们所蔑视的人。约伯成了受到这种侮辱的牺牲品（见伯17:6；诗69:12；哀3:14）。
10 【和合本】他们厌恶我，躲在旁边站着，不住地吐唾沫在我脸上。
【吕振中】他们厌恶我，远避着我；一见面、就向我吐唾沫，毫不检束。
【思高本】他们因憎恶我而远离我，竟任意向我脸上吐唾沫。
【现代本】他们讨厌我，远远地避开我；他们任意向我脸上吐口水。
【KJV】They abhor me, they flee far from me, and spare not to spit in my face.
【NIV】They detest me and keep their distance; they do not hesitate to spit in my face.
【BBE】I am disgusting to them; they keep away from me, and put marks of shame on me.
【ASV】They abhor me, they stand aloof from me, And spare not to spit in my face.
【本会注释】
    厌恶我。约伯很难理解那些普遍被人憎恶的人为什么反过来憎恶他。最下贱的人现在觉得自己比他高贵得多。
    吐唾沫在我脸上。希伯来人故意吐唾沫在人的脸上，或者吐唾沫在人面前。选择翻译希伯来人的表达方式，前者似乎更符合自然。
11 【和合本】松开他们的绳索苦待我，在我面前脱去辔头。
【吕振中】上帝（或译∶他们）既松开我的弓弦来挫折我，他们就在我面前脱去辔头而放纵。
【思高本】他们解开了绳以攻击我，在我面前除掉了辔头。
【现代本】上帝使我衰弱无助，他们就对我尽情侮辱。
【KJV】Because he hath loosed my cord, and afflicted me, they have also let loose the bridle before me.
【NIV】Now that God has unstrung my bow and afflicted me, they throw off restraint in my presence.
【BBE】For he has made loose the cord of my bow, and put me to shame; he has sent down my flag to the earth before me.
【ASV】For he hath loosed his cord, and afflicted me; And they have cast off the bridle before me.
【本会注释】
    松开他们的绳索苦待我。这一修辞所表达的似乎是弓。具体意义还不完全清楚。约伯可能在说上帝松开了他的弓弦，换句话说，取走了他的元气。他现在变成天下最无能为力的敌手的牺牲品，因为他们冲着他行使无拘束的狂暴行为。他们不受任何束缚，唾弃约伯的社会地位、身份、道德上的身价等，该得到的一切尊重。
12 【和合本】这等下流人在我右边起来，推开我的脚，筑成战路来攻击我。
【吕振中】卑鄙的种在我右边起来攻击我，推开我的脚，筑起他们灾难的路来害我。
【思高本】下流之辈在我右边起来，向我投掷石头，成一条使我丧亡的路。
【现代本】这些下流人迎头攻击我；他们使我奔逃；他们准备对我做最后的突击。
【KJV】Upon my right hand rise the youth; they push away my feet, and they raise up against me the ways of their destruction.
【NIV】On my right the tribe attacks; they lay snares for my feet, they build their siege ramps against me.
【BBE】The lines of his men of war put themselves in order, and make high their ways of destruction against me:
【ASV】Upon my right hand rise the rabble; They thrust aside my feet, And they cast up against me their ways of destruction.
【本会注释】
    这等下流人。原文希伯来语词是pirchach。这一希伯来语名词没有出现在在旧约的其他处所，但是派生这一词的词根常见的含义是“发芽”、“萌芽”、“抽条”。所以pirchach被译为“小鸡”、或者“子孙”，也曾被释义为乌合之众。
    推开。约伯似乎表白：“他们拥挤、冲撞，把我挤出路。过去，如果有年老的、值得尊敬的人站在我前面的时候，这等下流人就往后退却；但是现在，这些乌合之众用手肘把我推到一边。他们绊倒我，践踏我，使我不知所措。
13 【和合本】这些无人帮助的，毁坏我的道，加增我的灾。
【吕振中】他们拆毁我的路，增加我的患难，也无人阻止（传统∶帮助）他们。
【思高本】他们破坏了我的道路，使我跌仆，却没有人阻止他们。
【现代本】他们截断我的退路，一心要消灭我；没有人阻止（希伯来文是：帮助）他们。
【KJV】They mar my path, they set forward my calamity, they have no helper.
【NIV】They break up my road; they succeed in destroying me- without anyone's helping them.
【BBE】They have made waste my roads, with a view to my destruction; his bowmen come round about me;
【ASV】They mar my path, They set forward my calamity, Even men that have no helper.
【本会注释】
    毁坏我的道。换句话说，他们毁坏我所有的计划。约伯往昔的朋友们的言行现在证明，原来他们并非属于他处在绝境的时候可以共患难的朋友。与此相反，他们使他失望。他们给他加增的痛苦远远超过他们所欠缺的理解。他们不是帮助他，而是使他的人生之路更加困难。他们不是可以同舟共济的朋友，现在他们没有给他带来什么鼓励。人生的暴风雨降临到了他的心灵深处。“患难朋友才是真正朋友”。
    无人帮助。这里的意思可能指这些人是那么没有价值、那么下贱，乃至没有人将帮助他们。
14 【和合本】他们来如同闯进大破口，在毁坏之间滚在我身上。
【吕振中】他们前来、如同闯进阔大的破口；辊辊而来，把我压在毁坏之下。
【思高本】他们由宽大的缺口进入，辗转于废墟之中。
【现代本】他们冲破了我的防御，重重地压在我的身上。
【KJV】They came upon me as a wide breaking in of waters: in the desolation they rolled themselves upon me.
【NIV】They advance as through a gaping breach; amid the ruins they come rolling in.
【BBE】As through a wide broken place in the wall they come on, I am overturned by the shock of their attack.
【ASV】As through a wide breach they come: In the midst of the ruin they roll themselves upon me.
【本会注释】
    闯进。这一句话可能涉及到城墙被敌军攻破。当城墙这样被攻破的时候，进攻的敌军会闯进来（见赛30:13）。
15 【和合本】惊恐临到我，驱逐我的尊荣如风；我的福禄如云过去。
【吕振中】恐怖转而袭击了我，驱逐（传统∶追遂）我的尊荣如同风；我的福禄如云过去。
【思高本】恐怖临于我身，我的尊荣如被风吹散，我的救恩如浮云逝去。
【现代本】恐布击倒了我；我的光荣随风飞逝，富贵如过眼云。
【KJV】Terrors are turned upon me: they pursue my soul as the wind: and my welfare passeth away as a cloud.
【NIV】Terrors overwhelm me; my dignity is driven away as by the wind, my safety vanishes like a cloud.
【BBE】Fears have come on me; my hope is gone like the wind, and my well-being like a cloud.
【ASV】Terrors are turned upon me; They chase mine honor as the wind; And my welfare is passed away as a cloud.
【本会注释】
    惊恐。他的那些不幸事件、他的敌人、甚至他的朋友们，也都同流合污、齐心协力地给约伯的心灵充填惊恐。生动地比较辉煌的过去和凄惨的现在，都加重给心中的惊恐。
    尊荣。原文希伯来语词是nedibah，“贵族”、“高贵”。
    如风。这一修辞显示出驱逐是怎样无情。 在沙漠的风暴里，很难找到一个躲藏的的地方。
    福禄。原文希伯来语词是yeshu'ah，“拯救”、“解救”。这一节可能是指“兴隆”。风暴之前的天开云散，恰如其分地象征着约伯原先兴隆和福禄的消逝。
16 【和合本】现在我心极其悲伤；困苦的日子将我抓住。
【吕振中】“如今呢、我的心只能向自己吐意；苦难日子抓住了我。
【思高本】现今我的心神已颓废，忧患的日子不放松我。
【现代本】现在我离死不远；痛苦仍紧紧地抓住我。
【KJV】And now my soul is poured out upon me; the days of affliction have taken hold upon me.
【NIV】And now my life ebbs away; days of suffering grip me.
【BBE】But now my soul is turned to water in me, days of trouble overtake me:
【ASV】And now my soul is poured out within me; Days of affliction have taken hold upon me.
【本会注释】
    极其悲伤。约伯似乎经受了难以形容的人生的瓦解。他的逆境在他身上发生功效。他的身心严重地受到伤害，而且还没有好转。他的身心被压碎、被猛击、被消耗歹尽。
17 【和合本】夜间，我里面的骨头刺我，疼痛不止，好象啃我。
【吕振中】黑夜向我挖刺骨头；龈我的疼痛全不休息。
【思高本】夜间痛苦刺透我骨，我的脉络都不得安息。
【现代本】夜间我全身骨头酸痛，剧痛不断地咬着我。
【KJV】My bones are pierced in me in the night season: and my sinews take no rest.
【NIV】Night pierces my bones; my gnawing pains never rest.
【BBE】The flesh is gone from my bones, and they give me no rest; there is no end to my pains.
【ASV】In the night season my bones are pierced in me, And the pains that gnaw me take no rest.
【本会注释】
    骨头。骨头在经文中经常代表尖锐疼痛的部位（见诗6:2；22:14；31:10；38:3；42:10；14:30）。
    疼痛。直译是“啃咬”（见对第3节的注释）。约伯夜以继日地遭受来自疼痛的持续不断的蹂躏。
18 【和合本】因上帝的大力，我的外衣污秽不堪，又如里衣的领子将我缠住。
【吕振中】病势之严重、使我的服装都露了丑相，又将我的内褂的领口束紧。
【思高本】天主以大力抓住我的衣服，握紧我长衣的领口，
【现代本】上帝束紧了我的领口，又扭卷了我的衣服。
【KJV】By the great force of my disease is my garment changed: it bindeth me about as the collar of my coat.
【NIV】In his great power God becomes like clothing to me ; he binds me like the neck of my garment.
【BBE】With great force he takes a grip of my clothing, pulling me by the neck of my coat.
【ASV】By God's great force is my garment disfigured; It bindeth me about as the collar of my coat.
【本会注释】
    外衣。这一段通常被释义为，由于约伯疾病的缘故，约伯的外衣走形变脏。还有可能意味着约伯不是穿戴着此时以前的那种普通服装，而是现在穿着一件令人可恶的腐烂外衣──一件披挂在他身上的外衣给人疼痛的感觉，如同紧紧的束腰外衣颈圈。
19 【和合本】上帝把我扔在淤泥中，我就象尘土和炉灰一般。
【吕振中】看哪，上帝把我扔在泥土中，我竟好似尘土炉灰一般。
【思高本】将我投入泥中，使我变成灰土。
【现代本】他把我摔在污泥中；我跟灰尘泥土没有差别。
【KJV】He hath cast me into the mire, and I am become like dust and ashes.
【NIV】He throws me into the mud, and I am reduced to dust and ashes.
【BBE】Truly God has made me low, even to the earth, and I have become like dust.
【ASV】He hath cast me into the mire, And I am become like dust and ashes.
20 【和合本】主啊，我呼求你，你不应允我；我站起来，你就定睛看我。
【吕振中】我向你呼救，你不应我；我站起来祷告，你不理我。
【思高本】天主啊！我向你呼号，你不回答我；我立起来，你也不理睬我。
【现代本】上帝啊，我向你呼求，你不应我；我向你祷告，你也不理会。
【KJV】I cry unto thee, and thou dost not hear me: I stand up, and thou regardest me not.
【NIV】I cry out to you, O God, but you do not answer; I stand up, but you merely look at me.
【BBE】You give no answer to my cry, and take no note of my prayer.
【ASV】I cry unto thee, and thou dost not answer me: I stand up, and thou gazest at me.
21 【和合本】你向我变心，待我残忍，又用大能追逼我，
【吕振中】你变作以残忍待我的了，你以大力的手逼迫我，
【思高本】你对我变成了暴君，用你有力的手迫害我。
【现代本】你对我变心，待我残忍；你用大能的手逼迫我。
【KJV】Thou art become cruel to me: with thy strong hand thou opposest thyself against me.
【NIV】You turn on me ruthlessly; with the might of your hand you attack me.
【BBE】You have become cruel to me; the strength of your hand is hard on me.
【ASV】Thou art turned to be cruel to me; With the might of thy hand thou persecutest me.
【本会注释】
    残忍。必须理解这一措辞是为了反映约伯在遭受压迫时的感受，而不是上帝真正的品格。
22 【和合本】把我提在风中，使我驾风而行，又使我消灭在烈风中。
【吕振中】把我提于风中，使我驾风而行，使我消灭于风暴怒号中。
【思高本】你将我提起，乘风而去，使我在狂风中飘摇不定。
【现代本】你让狂风把我刮走；你在风暴中抛掷我。
【KJV】Thou liftest me up to the wind; thou causest me to ride upon it, and dissolvest my substance.
【NIV】You snatch me up and drive me before the wind; you toss me about in the storm.
【BBE】Lifting me up, you make me go on the wings of the wind; I am broken up by the storm.
【ASV】Thou liftest me up to the wind, thou causest me to ride upon it; And thou dissolvest me in the storm.
【本会注释】
    风中。约伯似乎在说，“我如同一根被风刮起的残株，从这里被刮到那里，知道风消失为止。
23 【和合本】我知道要使我临到死地，到那为众生所定的阴宅。
【吕振中】因为我知道你必使我归回死地，到那为众生所定的阴间聚宅。
【思高本】我知道你要导我于死亡，到众生聚集的家乡。
【现代本】我知道你要置我于死地，要我到必死的人该去的地方。
【KJV】For I know that thou wilt bring me to death, and to the house appointed for all living.
【NIV】I know you will bring me down to death, to the place appointed for all the living.
【BBE】For I am certain that you will send me back to death, and to the meeting-place ordered for all living.
【ASV】For I know that thou wilt bring me to death, And to the house appointed for all living.
【本会注释】
    使我临到死地。这是令人绝望的言辞。约伯在期望与绝望之间徘徊。
24 【和合本】然而，人仆倒岂不伸手？遇灾难岂不求救呢？
【吕振中】“然而人在荒堆、哪不伸手？人遇灾祸、哪不因而呼救呢？
【思高本】若穷人遇到不幸向我求救，我岂不伸手去援助他？
【现代本】你为什么攻击一个衰败的人呢？他只能向你哀求怜恤罢了！
【KJV】Howbeit he will not stretch out his hand to the grave, though they cry in his destruction.
【NIV】Surely no one lays a hand on a broken man when he cries for help in his distress.
【BBE】Has not my hand been stretched out in help to the poor? have I not been a saviour to him in his trouble?
【ASV】Howbeit doth not one stretch out the hand in his fall? Or in his calamity therefore cry for help?
【本会注释】
    向坟墓 [译者注：在英文KJV版，在中文版没有译文]。这一句在希腊语七十士圣经译本的释义非常不同：“啊，于是我可能伤害我自己，或者至少问另一个人，他应该为我那么做。”
25 【和合本】人遭难，我岂不为他哭泣呢？人穷乏，我岂不为他忧愁呢？
【吕振中】难道人在困难日子、我不为他哭？人贫穷、我心不为他忧愁么？
【思高本】他人遭难，我岂没有流泪？人穷乏，我的心岂没有怜悯？
【现代本】难道我不跟遭难的人一同哭泣？难道我不为穷困的人忧愁？
【KJV】Did not I weep for him that was in trouble? was not my soul grieved for the poor?
【NIV】Have I not wept for those in trouble? Has not my soul grieved for the poor?
【BBE】Have I not been weeping for the crushed? and was not my soul sad for him who was in need?
【ASV】Did not I weep for him that was in trouble? Was not my soul grieved for the needy?
【本会注释】
    我岂……哭泣呢？约伯又一次凭借他过去的生活呼吁。他觉得自己呼吁求救是心中无愧、理所当然的，因为他一直对他人满有同情和怜悯。
26 【和合本】我仰望得好处，灾祸就到了；我等待光明，黑暗便来了。
【吕振中】但我希望得福，灾祸竟到了；我等着亮光，竟来了黑暗。
【思高本】我希望幸福，来的却是灾祸；我期待光明，黑暗反而来临。
【现代本】我盼望得福却遭遇灾祸；我期待光明却遇到黑暗。
【KJV】When I looked for good, then evil came unto me: and when I waited for light, there came darkness.
【NIV】Yet when I hoped for good, evil came; when I looked for light, then came darkness.
【BBE】For I was looking for good, and evil came; I was waiting for light, and it became dark.
【ASV】When I looked for good, then evil came; And when I waited for light, there came darkness.
【本会注释】
    我仰望。约伯无法理解，为什么他自己过去是那么同情他人，却被迫应付邪恶和黑暗。
27 【和合本】我心里烦扰不安，困苦的日子临到我身。
【吕振中】我心肠沸腾、而不安静；苦难日子面对着我。
【思高本】我内心烦恼不安，痛苦的日子常临于我。
【现代本】我因痛苦愁烦而憔悴；我夜以继日地在患难中。
【KJV】My bowels boiled, and rested not: the days of affliction prevented me.
【NIV】The churning inside me never stops; days of suffering confront me.
【BBE】My feelings are strongly moved, and give me no rest; days of trouble have overtaken me.
【ASV】My heart is troubled, and resteth not; Days of affliction are come upon me.
【本会注释】
    临到我身。换句话说，先行在我前。
28 【和合本】我没有日光就哀哭行去（或作：我面发黑并非因日晒）；我在会中站着求救。
【吕振中】我悲伤哀悼而往来、也无人安慰（传统∶没有热气）；我乃在公会中站着呼救。
【思高本】我忧闷而行，无人安慰我，我要在集会中起立喊冤。
【现代本】我在哀愁中往来，看不见丝毫阳光；我在会众前站立，呼求援助。
【KJV】I went mourning without the sun: I stood up, and I cried in the congregation.
【NIV】I go about blackened, but not by the sun; I stand up in the assembly and cry for help.
【BBE】I go about in dark clothing, uncomforted; I get up in the public place, crying out for help.
【ASV】I go mourning without the sun: I stand up in the assembly, and cry for help.
29 【和合本】我与野狗为弟兄，与鸵鸟为同伴。
【吕振中】我成了野狗的弟兄，鸵鸟的朋友。
【思高本】我成了豺狼的兄弟，成了驼鸟的伴侣。
【现代本】我像野狗惨叫；我像鸵鸟哀鸣。
【KJV】I am a brother to dragons, and a companion to owls.
【NIV】I have become a brother of jackals, a companion of owls.
【BBE】I have become a brother to the jackals, and go about in the company of ostriches.
【ASV】I am a brother to jackals, And a companion to ostriches.
【本会注释】
    野狗。原文希伯来语词是tannim，也释义为野狗，如英文RSV版（见诗44:19；赛13:22；34:13；35:7；43:20；耶9:11；10:22；51:37；弥1:8；玛1:3）。约伯把自己的抱怨比做野兽的呼叫。
    鸵鸟。最好被译为，“鸵鸟” [译者注：在英文KJV版是“猫头鹰”] 。约伯的哀叫类似于孤独的鸵鸟在荒漠里阴沉地呼叫的噪音。
30 【和合本】我的皮肤黑而脱落；我的骨头因热烧焦。
【吕振中】我的皮肤发黑而脱落；我的骨头因热而烧焦。
【思高本】我的皮肤变黑，我的骨头因热灼焦，
【现代本】我的皮肤变黑、脱落；我的骨头因高烧灼热。
【KJV】My skin is black upon me, and my bones are burned with heat.
【NIV】My skin grows black and peels; my body burns with fever.
【BBE】My skin is black and dropping off me; and my bones are burning with the heat of my disease.
【ASV】My skin is black, and falleth from me, And my bones are burned with heat.
【本会注释】
    我的皮肤黑。从这些和其他几种症状，有些人曾经努力诊断约伯的病种（见伯2:7）。
31 【和合本】所以，我的琴音变为悲音；我的箫声变为哭声。
【吕振中】故此我的琴音变为悲哀，我的箫声变为哀哭之人的声音。
【思高本】我的琴瑟奏出哀调，我的箫笛发出哭声。
【现代本】我曾听到欢悦的音乐，如今只听见哀号、哭泣。
【KJV】My harp also is turned to mourning, and my organ into the voice of them that weep.
【NIV】My harp is tuned to mourning, and my flute to the sound of wailing.
【BBE】And my music has been turned to sorrow, and the sound of my pipe into the noise of weeping.
【ASV】Therefore is my harp turned to mourning, And my pipe into the voice of them that weep.
【本会注释】
    悲音。曾经带来欢快的琴声，现在的琴音只能给人悲哀、伤心和痛苦。对待约伯的过去和现在的景况，这是一个辛酸的对照。


第 31 章

【本会注释】
约伯凭借好几种自己持守的本分，庄严地断言自己的纯正。
1 【和合本】我与眼睛立约，怎能恋恋瞻望处女呢？
【吕振中】“我对我的眼立约，我怎能恋恋瞻望处女呢？
【思高本】我同我的眼立了约，决不注视处女。
【现代本】我曾经严肃地保证，绝不用淫念的眼睛看女孩子。
【KJV】I made a covenant with mine eyes; why then should I think upon a maid?
【NIV】I made a covenant with my eyes not to look lustfully at a girl.
【BBE】I made an agreement with my eyes; how then might my eyes be looking on a virgin?
【ASV】I made a covenant with mine eyes; How then should I look upon a virgin?
【本会注释】
    我……立约。这一章所讲述的是约伯的讲演的总结论。在伯29节，约伯陈述了自己受人尊重的社会活动，以及在过去的日子里所受到的荣耀。在这一章里，他陈述他个人言行准则的大致轮廓。这些准则可以被轮廓为：1）贞操（第1-4节）；2）严格、诚实（第5,6节）；3）正直、纯洁（第7,8节）；4）对结婚许愿的忠诚（第9-12节）；5）对自己仆婢的忠实（第13-15节）；6）善行对待无依无靠的人（第16-23节）；7）远离贪婪和邪神崇拜（第24-28节）；8）仁慈对待自己的敌人（第29,30节）；9）款待他人（第31,32节）；10）远离暗中犯罪（第33-37节）；11）公正理财（第38-40节）。这一节概要性地提供了约伯的罕见的综合性道德规范。这是一个不可胜过的崇高理想的实例。
    恋恋瞻望处女。直译是“思量处女”。比较太5:27,28节。约伯明白仅仅回避公然通奸的行为还是不够充分。为了达到上帝的准则，意念与行为双方必须纯洁。约伯怎样处置这样的问题的途径就是自己心中定协议──不允许自己的心思易受色欲诱饵的感应。用本文的修辞语，在意识与眼睛之间形成了一个契约──给眼睛强加一个明确的义务，即，不可凝视可能引起不纯洁意念的一切。
2 【和合本】从至上的上帝所得之分，从至高全能者所得之业是什么呢？
【吕振中】上帝从上面所定的分儿、全能者从高处所赐的产业、是什么？
【思高本】天主由上所注定的一分是什么？全能者由高处所给的产业是什么？
【现代本】上帝给我们定下的命运是什么呢？全能者怎样报答人的行为呢？
【KJV】For what portion of God is there from above? and what inheritance of the Almighty from on high?
【NIV】For what is man's lot from God above, his heritage from the Almighty on high?
【BBE】For what is God's reward from on high, or the heritage given by the Ruler of all from heaven?
【ASV】For what is the portion from God above, And the heritage from the Almighty on high?
【本会注释】
    所得之分？这一措辞的含义似乎是，如果我放任自己在不纯洁的意念当中，那么，我将通过期望着上帝，能够得到什么所得之分，或者遗产？约伯认为，如果一个人保持不纯洁的意念却期望得到上帝的认可、满意和喜爱，就是等于冒昧放肆。他掌握了符合道德规范的这种意识，并且远远超越了大多数他同时代的人的意识，也可以说，确实也包括人类历史上每一个时代的人。
3 【和合本】岂不是祸患临到不义的，灾害临到作孽的呢？
【吕振中】岂不是灾难临到不义之人，而祸患临到作孽之辈么？
【思高本】岂不是为恶人注定了丧亡，为作孽的人注定了灾殃？
【现代本】他不是要降灾难给不义的人吗？他不是要使祸患临到作恶的人吗？
【KJV】Is not destruction to the wicked? and a strange punishment to the workers of iniquity?
【NIV】Is it not ruin for the wicked, disaster for those who do wrong?
【BBE】Is it not trouble for the sinner, and destruction for the evil-doers?
【ASV】Is it not calamity to the unrighteous, And disaster to the workers of iniquity?
4 【和合本】上帝岂不是察看我的道路，数点我的脚步呢？
【吕振中】岂不是上帝察看我所行的路，而数点我的脚步么？
【思高本】他岂不监视我的行径，计算我的脚步？
【现代本】他不是察看我的每一脚步吗？他不是知道我所做的一切吗？
【KJV】Doth not he see my ways, and count all my steps?
【NIV】Does he not see my ways and count my every step?
【BBE】Does he not see my ways, and are not my steps all numbered?
【ASV】Doth not he see my ways, And number all my steps?
【本会注释】
    察看我的道路。约伯意识到上帝有洞察一切的眼睛。他相信并认定上帝深知他的纯洁，因此，他从心中对上帝有责任和义务，也受到鼓舞并且坚持走义路。（见伯34:21；诗139:3；箴5:21；15:3）
5 【和合本】我若与虚谎同行，脚若追随诡诈；
【吕振中】“我若跟虚谎同行，我的脚若急于追随诡诈；
【思高本】我若与虚伪同行，我的脚若趋向诡诈，
【现代本】我敢发誓，我从未作恶；我也不曾欺诈别人。
【KJV】If I have walked with vanity, or if my foot hath hasted to deceit;
【NIV】If I have walked in falsehood or my foot has hurried after deceit-
【BBE】If I have gone in false ways, or my foot has been quick in working deceit;
【ASV】If I have walked with falsehood, And my foot hath hasted to deceit
【本会注释】
    虚谎。约伯的朋友们接二连三地指责他假冒伪善（见伯4:7-9；8:6；11:4,6,11-14；15:30-35；20:5-29）。突出这样的指控是很容易的，也不容易反驳。他觉得有必要只说一半自己的正直，而且也愿意呼叫得到上帝的完全证明。他知道在自己的生命里没有欺骗、或狡猾，所以他不怕暴露无论是上帝所做的，还是人所做的？
6 【和合本】我若被公道的天平称度，使上帝可以知道我的纯正；
【吕振中】［愿我被公道的天平所称，使上帝知道我的纯全！］
【思高本】愿天主以公正的天平秤量我，他必知道我的纯正。
【现代本】愿上帝把我放在公道的天平上；他会知道我无辜。
【KJV】Let me be weighed in an even balance that God may know mine integrity.
【NIV】let God weigh me in honest scales and he will know that I am blameless-
【BBE】(Let me be measured in upright scales, and let God see my righteousness:)
【ASV】(Let me be weighed in an even balance, That God may know mine integrity);
【本会注释】
    称度。约伯请愿上帝过秤他的内心动机。他没有隐藏什么阴谋诡计，或是什么见不得人的。
7 【和合本】我的脚步若偏离正路，我的心若随着我的眼目，若有玷污粘在我手上；
【吕振中】我的步伐若偏离正路，我的心若随着我一己的眼目，若有任何玷污粘于我的手掌，
【思高本】我的脚步如果离开了正道，我的心如果随从了眼目之所见，我的手若持有不洁，
【现代本】如果我的脚偏离正路，我的心受邪恶吸引，我的手染满罪污，
【KJV】If my step hath turned out of the way, and mine heart walked after mine eyes, and if any blot hath cleaved to mine hands;
【NIV】if my steps have turned from the path, if my heart has been led by my eyes, or if my hands have been defiled,
【BBE】If my steps have been turned out of the way, or if my heart went after my eyes, or if the property of another is in my hands;
【ASV】If my step hath turned out of the way, And my heart walked after mine eyes, And if any spot hath cleaved to my hands:
【本会注释】
    随着我的眼目。这一象征性的描述是表达感觉（眼睛）和意念（内心）之间的争斗。约伯断言他没有受到自己的感觉的控制。
    粘在我手上。习惯性手法描述干净的双手。约伯尽管不需要别人理解他宣称自己从来没有任何玷污粘在手上，但是他一口否认有任何玷污曾经“粘”在他的手上。
8 【和合本】就愿我所种的有别人吃，我田所产的被拔出来。
【吕振中】那么我所种的、愿别人来吃；我田间所出的、愿被拔出根来。
【思高本】那么，我种的，情愿让别人来吃；我栽的，情愿让别人拔出。
【现代本】就让别人收割我的出产吧，就让别人享受我的产物吧。
【KJV】Then let me sow, and let another eat; yea, let my offspring be rooted out.
【NIV】then may others eat what I have sown, and may my crops be uprooted.
【BBE】Let me put seed in the earth for another to have the fruit of it, and let my produce be uprooted.
【ASV】Then let me sow, and let another eat; Yea, let the produce of my field be rooted out.
【本会注释】
    有别人吃。约伯陈述的那些咒诅他表示他愿意承担，若他曾经在伯第7节所列出的几条里，确实言行不正直。如果约伯对待他人没有诚实，就让他自己丧失劳动的果实（见利26:16；申28:33,51；伯5:5）。
    我田所产的。原文希伯来语词是se'esa'ay，要么是指人的后裔，要么是指大地的物产。后者见赛34:1；42:5节。这一节的se'esa'ay提及物产，也使本文的两个部分形成平行句。
9 【和合本】我若受迷惑，向妇人起淫念，在邻舍的门外蹲伏，
【吕振中】“我的心若因人的妻子而受迷惑，而在邻舍门外蹲伏着，
【思高本】我的心如果为妇女所迷，我如果曾在邻人门口等候妇女，
【现代本】如果我对邻居的妻子起淫念，在他门口窥伺机会，
【KJV】If mine heart have been deceived by a woman, or if I have laid wait at my neighbour's door;
【NIV】If my heart has been enticed by a woman, or if I have lurked at my neighbor's door,
【BBE】If my heart went after another man's wife, or if I was waiting secretly at my neighbour's door;
【ASV】If my heart hath been enticed unto a woman, And I have laid wait at my neighbor's door;
【本会注释】
    妇人。在第9-12节，约伯继续表明自己在与女人之间没有玷污。他在这一节讲述已婚女性，比较处女（第1节）。在希腊语七十士圣经译本里释义为“另一个男人的妻子”。色欲的诱惑在这一措辞里描绘得非常透彻：“我若受迷惑”。
    蹲伏。换句话说，观察是否自己的邻居离开家出门。
10 【和合本】就愿我的妻子给别人推磨，别人也与他同室。
【吕振中】那就愿我妻子给别人推磨，别人也屈身、伏于她身上∶
【思高本】就让我的妻子给人推磨，让别人与她同寝。
【现代本】就让我的妻子去替别人烧饭吧！就让她去睡在别的男人的上吧。
【KJV】Then let my wife grind unto another, and let others bow down upon her.
【NIV】then may my wife grind another man's grain, and may other men sleep with her.
【BBE】Then let my wife give pleasure to another man and let others make use of her body.
【ASV】Then let my wife grind unto another, And let others bow down upon her.
【本会注释】
    愿我的妻子给别人推磨。在家庭的奴隶制度中，一名女奴如果研磨玉米，就被看作最低级（见出11:5；士16:21；赛47:2）。
    与她同室。有些人以为，这是指虐待女奴，让她们成为姘妇。
11 【和合本】因为这是大罪，是审判官当罚的罪孽。
【吕振中】因为这是罪大恶极的事，这是裁判官该办的罪孽；
【思高本】因为这是淫行，是应受严刑的罪恶；
【现代本】这是罪大恶极的事；这是该受死刑的罪。
【KJV】For this is an heinous crime; yea, it is an iniquity to be punished by the judges.
【NIV】For that would have been shameful, a sin to be judged.
【BBE】For that would be a crime; it would be an act for which punishment would be measured out by the judges:
【ASV】For that were a heinous crime; Yea, it were an iniquity to be punished by the judges:
【本会注释】
    这是大罪。见利20:10；申22:22。
12 【和合本】这本是火焚烧，直到毁灭，必拔除我所有的家产。
【吕振中】因为这乃是火、要烧灭到灭亡处，要把我一切出产连根都消除了。
【思高本】是一种焚烧至毁灭的火，烧尽我全部产业的火。
【现代本】这罪要像一场毁灭性的大火，把我所有的出产焚烧净尽。
【KJV】For it is a fire that consumeth to destruction, and would root out all mine increase.
【NIV】It is a fire that burns to Destruction ; it would have uprooted my harvest.
【BBE】It would be a fire burning even to destruction, and taking away all my produce.
【ASV】For it is a fire that consumeth unto Destruction, And would root out all mine increase.
【本会注释】
    火焚烧。一个人如果放纵于这一类的罪，会导致毁灭一切一个人的优势。这将给人生带来悲惨的结局。
    拔除我所有的家产。这会消损财产，要么是导致浪费和挥霍，要么就是祈求到上帝的审判。人类的经验显示出邪恶和淫荡上怎样经常招致穷困潦倒（见路15:11-32）。
13 【和合本】我的仆婢与我争辩的时候，我若藐视不听他们的情节；
【吕振中】“我的奴仆或婢女与我争讼时，我若藐视、不听其情由，
【思高本】当我的仆婢与我争执时，我若轻视他们的权利，
【现代本】当我的仆人对我有所不满，我都仔细听他诉说，以公道待他。
【KJV】If I did despise the cause of my manservant or of my maidservant, when they contended with me;
【NIV】If I have denied justice to my menservants and maidservants when they had a grievance against me,
【BBE】If I did wrong in the cause of my man-servant, or my woman-servant, when they went to law with me;
【ASV】If I have despised the cause of my man-servant or of my maid-servant, When they contended with me;
【本会注释】
    仆。以利法指责过约伯对待弱小者们粗鲁、野蛮（见伯22:5-9）。约伯通过表露他对待他的仆人的态度反驳这个指控。按照律法，尽管奴隶的权利很少，但是约伯甘心听取他的仆人们的怨言，并体贴他们的悲伤。
14 【和合本】上帝兴起，我怎样行呢？他察问，我怎样回答呢？
【吕振中】那么上帝振起时、我怎样办呢？他鉴察时、我怎么回答呢？
【思高本】天主起来时，我可怎么办呢？他若追问，我可怎样回答？
【现代本】要不是这样，我怎能面对上帝呢？上帝审问我的时候，我能说什么呢？
【KJV】What then shall I do when God riseth up? and when he visiteth, what shall I answer him?
【NIV】what will I do when God confronts me? What will I answer when called to account?
【BBE】What then will I do when God comes as my judge? and what answer may I give to his questions?
【ASV】What then shall I do when God riseth up? And when he visiteth, what shall I answer him?
【本会注释】
    上帝兴起。约伯感觉到他将被呼叫到上帝面前，回答有关于他怎样对待自己的仆人的案卷。如果他虐待了他们，他就该忍受上帝愤怒之下的恐惧。
15 【和合本】造我在腹中的，不也是造他吗？将他与我抟在腹中的岂不是一位吗？
【吕振中】那造我于母腹的、不也是造他么？那将吾人抟于母胎的、不是同一位么？
【思高本】在母胎造成我的，不是也造了他们？在母胎形成我们的，不是只有他一个？
【现代本】那位创造我的上帝不也造了他吗？创造我们的不是同一位上帝吗？
【KJV】Did not he that made me in the womb make him? and did not one fashion us in the womb?
【NIV】Did not he who made me in the womb make them? Did not the same one form us both within our mothers?
【BBE】Did not God make him as well as me? did he not give us life in our mothers' bodies?
【ASV】Did not he that made me in the womb make him? And did not one fashion us in the womb?
【本会注释】
    将他与我抟在腹中的。这一节表露出怎样奇妙地理解在上帝面前全人类的相互平等（见徒17:26）。约伯的领悟遥遥领先于他的那个年代的人，因为他认出一个奴隶主对待一个奴隶的正确态度是什么。上帝创造并主宰全人类──主人也好，奴隶也好──这在经文里是最大的启示之一。
16 【和合本】我若不容贫寒人得其所愿，或叫寡妇眼中失望，
【吕振中】“我若将贫寒人所愿望的留住不给，或是让寡妇的眼渴望到失明，
【思高本】我何时曾拒绝了穷苦人的渴望，我何时曾使寡妇的眼目颓丧？
【现代本】我曾拒绝救济贫穷人吗？我曾使寡妇失望过吗？
【KJV】If I have withheld the poor from their desire, or have caused the eyes of the widow to fail;
【NIV】If I have denied the desires of the poor or let the eyes of the widow grow weary,
【BBE】If I kept back the desire of the poor; if the widow's eye was looking for help to no purpose;
【ASV】If I have withheld the poor from their desire, Or have caused the eyes of the widow to fail,
【本会注释】
    不容贫寒人。第16-23节证实约伯对待无依无靠者的慈善态度。以利法曾经指控约伯虐待穷人（见伯22:6,7）。约伯否认了这个指控（见伯29:12-16）。在这一节节里，经过一番思索，重复了他的否认。
    寡妇。见伯22:9节；对照伯13节；也见出22:22；申14:29；16:11,14；24:19；26:12,13；诗146:9；箴15:25；赛1:17；耶7:6；玛3:5；提前5:16；雅1:27节。“叫”她“眼中失望”的意思是未达到的期望。换句话说，寡妇能够得到她所期望的东西。
17 【和合本】或独自吃我一点食物，孤儿没有与我同吃；
【吕振中】或是独自吃我一点食物，并没给孤儿和我同吃；
【思高本】我何时独自吃食物，而没有与孤儿共享？
【现代本】我曾自己吃得饱足，而让孤儿饿着肚子吗？
【KJV】Or have eaten my morsel myself alone, and the fatherless hath not eaten thereof;
【NIV】if I have kept my bread to myself, not sharing it with the fatherless-
【BBE】If I kept my food for myself, and did not give some of it to the child with no father;
【ASV】Or have eaten my morsel alone, And the fatherless hath not eaten thereof
【本会注释】
    独自。按照阿拉伯人的传统习俗，客人们总要受到有优先待遇，无论主人家里所缺欠什么。独自吃自己的一点食物，可能意味着违反待人接物的准则，也就是表现出对待不幸者的需求无动于衷。
    孤儿。这一节的后半句指示约伯正特别地提到那些孤儿。在当时，关怀不幸者是符合社会道德的基本标准（见出22:22；申10:18；诗68:5；赛1:17；耶22:3；结22:7；亚7:10）。以利法曾经特别指控约伯压迫孤儿（伯22:9），约伯否认（见伯29:12）。
18 【和合本】（从幼年时孤儿与我同长，好象父子一样；我从出母腹就扶助（原文作引领）寡妇。）
【吕振中】［因为从我幼年时上帝也像父亲一样把我养大；自从出我母腹以来、他就领导我（传统∶我就领导她）］；
【思高本】因为天主自我幼年，就像父亲教养了我；自我出了母胎，就引导了我。
【现代本】我一生常常照顾他们；我像父亲把他们养大。
【KJV】For from my youth he was brought up with me, as with a father, and I have guided her from my mother's womb;)
【NIV】but from my youth I reared him as would a father, and from my birth I guided the widow-
【BBE】(For I was cared for by God as by a father from my earliest days; he was my guide from the body of my mother;)
【ASV】(Nay, from my youth he grew up with me as with a father, And her have I guided from my mother's womb);
【本会注释】
    他……她 [译者注：英文KJV版本。在中文版里没有人称代词]。这两个人称代词似乎是指“孤儿”和“寡妇”。约伯的意思是他一直是孤儿们的父亲，寡妇们的引导者。
    我……母腹。一个夸张的表现手法，暗示约伯不记得自己是在什么时候没有留意关怀过无依无靠者。
19 【和合本】我若见人因无衣死亡，或见穷乏人身无遮盖；
【吕振中】我若见将要死亡的人赤身无衣，或见贫穷的人毫无遮盖，
【思高本】如果我见了无衣蔽体的乞丐，无遮盖的穷人，
【现代本】我若遇见衣不蔽体的人需要衣服，我若看见穷人没有衣服穿，
【KJV】If I have seen any perish for want of clothing, or any poor without covering;
【NIV】if I have seen anyone perishing for lack of clothing, or a needy man without a garment,
【BBE】If I saw one near to death for need of clothing, and that the poor had nothing covering him;
【ASV】If I have seen any perish for want of clothing, Or that the needy had no covering;
【本会注释】
    无衣。约伯比多加（徒9:36-42）提前许多世纪有了这样的行为（见赛58:7；结18:7，16；太25:36）。
20 【和合本】我若不使他因我羊的毛得暖，为我祝福；
【吕振中】我若不由我的羊毛而得暖，而他内心（原文∶腰）若不向我祝福感恩，
【思高本】如果他的心没有向我道谢，没有以我的羊毛获得温暖，
【现代本】我就拿自己出产的羊毛做衣服给他们。他们都真诚地感谢我。
【KJV】If his loins have not blessed me, and if he were not warmed with the fleece of my sheep;
【NIV】and his heart did not bless me for warming him with the fleece from my sheep,
【BBE】If his back did not give me a blessing, and the wool of my sheep did not make him warm;
【ASV】If his loins have not blessed me, And if he hath not been warmed with the fleece of my sheep;
【本会注释】
    如果他的肚腹不为我祝福 [译者注：在英文KJV版，在中文版没有这个译文]。这里用拟人手法描述如果身体的某一个部位因约伯的慈善得到温暖，就应该向这位施主表白感激（见伯29:11,13）。
21 【和合本】我若在城门口见有帮助我的，举手攻击孤儿；
【吕振中】我在城门口若见有帮助我的，便动手攻击孤儿，
【思高本】如果我在城门口见有支持我者，就举手攻击无罪者，
【现代本】如果我知道在法庭上能获胜诉，因而欺诈孤儿，
【KJV】If I have lifted up my hand against the fatherless, when I saw my help in the gate:
【NIV】if I have raised my hand against the fatherless, knowing that I had influence in court,
【BBE】If my hand had been lifted up against him who had done no wrong, when I saw that I was supported by the judges;
【ASV】If I have lifted up my hand against the fatherless, Because I saw my help in the gate:
【本会注释】
    举手。约伯否认他任何欺诈孤儿的行为，乃至当他是行政官员的时候，尽管当时他有足够的权力行使这样行为。那时是一直会有提供给约伯一臂之力，帮助他做错事的一帮人，但是，尽管他有权力，也有朋友，以及影响力，但是他拒绝巧立名目，损害穷人的利益。
22 【和合本】情愿我的肩头从缺盆骨脱落，我的膀臂从羊矢骨折断。
【吕振中】那我情愿、肩头从缺盆骨上脱落，膀臂从羊矢骨上折断。
【思高本】那么，让我的肩由胛骨脱落，我的胳膊由肘处折断！
【现代本】愿我的手臂折断；愿我的肩膀脱落。
【KJV】Then let mine arm fall from my shoulder blade, and mine arm be broken from the bone.
【NIV】then let my arm fall from the shoulder, let it be broken off at the joint.
【BBE】May my arm be pulled from my body, and be broken from its base.
【ASV】Then let my shoulder fall from the shoulder-blade, And mine arm be broken from the bone.
【本会注释】
    情愿我的肩头……脱落。在这一节，约伯具体地表达，如果他被赚取了穷人的便宜，自己就甘心情愿承受咒诅。情愿天罚应验在那些在自己身体上特意指明的部位，假设行出了错谬的事，或拒绝行出正确的事。约伯使用这些坚强有力的言辞表明他相信自己的无辜，并且表明憎恶那些侮辱性攻击。
23 【和合本】因上帝降的灾祸使我恐惧；因他的威严，我不能妄为。
【吕振中】因为上帝降的灾难使我恐惧，他的尊严我当不起。
【思高本】因为天主的惩罚使我惊骇，因他的威严，我站立不住。
【现代本】因为我畏惧上帝的惩罚，我绝不敢做这样的事！
【KJV】For destruction from God was a terror to me, and by reason of his highness I could not endure.
【NIV】For I dreaded destruction from God, and for fear of his splendor I could not do such things.
【BBE】For the fear of God kept me back, and because of his power I might not do such things.
【ASV】For calamity from God is a terror to me, And by reason of his majesty I can do nothing.
【本会注释】
    上帝降的灾祸。约伯宣称他对上帝的畏惧和恭敬，由此表现出他没有理由犯下那些受人指控的残忍的行为。
24 【和合本】我若以黄金为指望，对精金说：你是我的倚靠；
【吕振中】“我若以金子为我所安心信赖的，而对黄金说∶‘你是我所倚靠’；
【思高本】我何尝以黄金为依靠，对纯金说过：“你是我的靠山？”
【现代本】我从来不倚靠金钱，也绝不倚仗纯金。
【KJV】If I have made gold my hope, or have said to the fine gold, Thou art my confidence;
【NIV】If I have put my trust in gold or said to pure gold, 'You are my security,'
【BBE】If I made gold my hope, or if I ever said to the best gold, I have put my faith in you;
【ASV】If I have made gold my hope, And have said to the fine gold, Thou art my confidence;
【本会注释】
    以黄金为指望。约伯曾经享有过富贵，但是那时他没有把黄金看作什么指望、或者某种信赖。他只相信上帝。
25 【和合本】我若因财物丰裕，因我手多得资财而欢喜；
【吕振中】我若因资财之丰裕，因我手多有所得、而欢喜；
【思高本】我何尝因财产丰富，手赚的多而喜乐过？
【现代本】我未尝因钱财骄傲，也不曾因富足欣喜。
【KJV】If I rejoice because my wealth was great, and because mine hand had gotten much;
【NIV】if I have rejoiced over my great wealth, the fortune my hands had gained,
【BBE】If I was glad because my wealth was great, and because my hand had got together a great store;
【ASV】If I have rejoiced because my wealth was great, And because my hand had gotten much;
【本会注释】
    财物。见伯1:3；20:15；22:24节。
26 【和合本】我若见太阳发光，明月行在空中，
【吕振中】我若见日光照耀，宝月行空，
【思高本】我何时见太阳照耀，月亮皎洁徐行，
【现代本】我不因太阳光耀而敬拜它，或因月亮皎洁而崇奉它。
【KJV】If I beheld the sun when it shined, or the moon walking in brightness;
【NIV】if I have regarded the sun in its radiance or the moon moving in splendor,
【BBE】If, when I saw the sun shining, and the moon moving on its bright way,
【ASV】If I have beheld the sun when it shined, Or the moon walking in brightness,
【本会注释】
    见太阳发光。具体提及崇拜偶像。那时在东方世界里，崇拜太阳是家喻户晓，而且在欧洲从古老的时候开始就占优势。崇拜月亮通常是排居崇拜太阳之后的第二位。那时似乎有自然倾向把光体当作受崇拜的对象（见申4:19；王下23:5；结8:16）。
27 【和合本】心就暗暗被引诱，口便亲手；
【吕振中】心里暗暗受迷惑，手向日月挥接吻∶
【思高本】我的心遂暗中受到迷惑，我的口遂亲手送吻？
【现代本】我不曾受诱惑去歌颂它们，也不以飞吻对它们表示尊崇。
【KJV】And my heart hath been secretly enticed, or my mouth hath kissed my hand:
【NIV】so that my heart was secretly enticed and my hand offered them a kiss of homage,
【BBE】A secret feeling of worship came into my heart, and my hand gave kisses from my mouth;
【ASV】And my heart hath been secretly enticed, And my mouth hath kissed my hand:
【本会注释】
    暗暗被引诱。罪是从心开始发作。崇拜天体是因为有某种诱惑力。通过崇拜仪式的手段，对人的自然心态有很强的的感染力。
    口便亲手。人心被诱惑之后就是跟手亲嘴。跟偶像亲嘴，在过去是司空见惯（王上19:18；何13:2）。宇宙中的天体跟人是那么遥远，乃至那些拜偶像者们无法接近，所以表达他们的崇拜的方式是亲嘴。约伯似乎在表白他从来没有如此盲目崇拜。
28 【和合本】这也是审判官当罚的罪孽，又是我背弃在上的上帝。
【吕振中】这也是裁判官该办的罪孽，因为我这样不忠于在上的上帝。
【思高本】这也是应受严罚的罪过，因为我背弃了至高的天主。
【现代本】这种行为等于否认至高的上帝，罪大恶极，该受死刑。
【KJV】This also were an iniquity to be punished by the judge: for I should have denied the God that is above.
【NIV】then these also would be sins to be judged, for I would have been unfaithful to God on high.
【BBE】That would have been another sin to be rewarded with punishment by the judges; for I would have been false to God on high.
【ASV】This also were an iniquity to be punished by the judges; For I should have denied the God that is above.
29 【和合本】我若见恨我的遭报就欢喜，见他遭灾便高兴；
【吕振中】“我若因恨我之人的败亡而欢喜，因他的遭祸而高兴；
【思高本】我何时庆幸恨我者遭殃，见他遭遇不幸而得意？
【现代本】我从来不以敌人的苦难为乐，不对他们存幸灾乐祸的心。
【KJV】If I rejoice at the destruction of him that hated me, or lifted up myself when evil found him:
【NIV】If I have rejoiced at my enemy's misfortune or gloated over the trouble that came to him-
【BBE】If I was glad at the trouble of my hater, and gave cries of joy when evil overtook him;
【ASV】If I have rejoiced at the destruction of him that hated me, Or lifted up myself when evil found him;
【本会注释】
    欢喜。约伯的感叹所表达的是期望山上教训。在古代有很多人，甚至是现在，也是有很多人觉得一旦敌人破产灭亡，那是罪有应得，因而喜乐。但是约伯具有更深远的属灵的眼光，瞥见了“爱自己仇敌”意念（见对太5:44节的注释）。
30 【和合本】（我没有容口犯罪，咒诅他的生命；）
【吕振中】［不，我并没有容我口舌犯罪，而以咒骂求灭他的命阿］；
【思高本】其实，我没有容我的口犯罪，诅咒过他的性命。
【现代本】我不曾因咒诅他们死亡而陷入于罪恶中。
【KJV】Neither have I suffered my mouth to sin by wishing a curse to his soul.
【NIV】I have not allowed my mouth to sin by invoking a curse against his life-
【BBE】(For I did not let my mouth give way to sin, in putting a curse on his life;)
【ASV】(Yea, I have not suffered by mouth to sin By asking his life with a curse);
31 【和合本】若我帐棚的人未尝说，谁不以主人的食物吃饱呢？
【吕振中】若我帐棚的家人未尝说∶‘谁不以我主人的肉食而饱足呢？’
【思高本】我帐幕内的人是否有人说过：“某人没有吃饱主人给的肉？”
【现代本】凡是为我工作过的人都知道我时常接待陌生人。
【KJV】If the men of my tabernacle said not, Oh that we had of his flesh! we cannot be satisfied.
【NIV】if the men of my household have never said, 'Who has not had his fill of Job's meat?'-
【BBE】If the men of my tent did not say, Who has not had full measure of his meat?
【ASV】If the men of my tent have not said, Who can find one that hath not been filled with his meat?
【本会注释】
    我帐篷。这似乎是约伯的挑战，意思是质问他的慷慨和待人接物的人是否可以凭借实据。
32 【和合本】（从来我没有容客旅在街上住宿，却开门迎接行路的人；）
【吕振中】［旅客并没有在街上住宿过呀，我总是开门迎接行路人的］；
【思高本】外方人没有睡在露天地，我的门常为旅客敞开。
【现代本】我邀请流落异乡的人到我家来，从不让他们露宿街头。
【KJV】The stranger did not lodge in the street: but I opened my doors to the traveller.
【NIV】but no stranger had to spend the night in the street, for my door was always open to the traveler-
【BBE】The traveller did not take his night's rest in the street, and my doors were open to anyone on a journey;
【ASV】(The sojourner hath not lodged in the street; But I have opened my doors to the traveller);
【本会注释】
    在街上。约伯进一步为自己待人接物的名誉辩护。他的生活模式完全符合东方待人接物的标准，约伯记得自己对待生人如同对待自家人。见创18:2-8节。
33 【和合本】我若象亚当（或作：别人）遮掩我的过犯，将罪孽藏在怀中；
【吕振中】我若像人遮掩自己的过犯，将我自己的罪孽藏于胸中，
【思高本】我岂像凡人一样，掩饰过我的过犯，把邪恶隐藏在胸中？
【现代本】有人想掩饰他们的过犯，但我不曾隐藏自己的过失。
【KJV】If I covered my transgressions as Adam, by hiding mine iniquity in my bosom:
【NIV】if I have concealed my sin as men do, by hiding my guilt in my heart
【BBE】If I kept my evil doings covered, and my sin in the secret of my breast,
【ASV】If like Adam I have covered my transgressions, By hiding mine iniquity in my bosom,
【本会注释】
    像亚当。“像亚当”，或者“像别人一样”。原文希伯来语词'adam意思可以指任何一个人，也可以指亚当这一人名。
34 【和合本】因惧怕大众，又因宗族藐视我使我惊恐，以致闭口无言，杜门不出；
【吕振中】因惧怕蜂拥的众人，又因宗族的藐视惊吓我，以致我静止不动，闭门不出；
【思高本】我岂怕群众的吵闹？亲族的谩骂岂能吓住我，使我不敢作声，杜门不出？
【现代本】我从来不怕别人说闲话，不因亲族的笑而不敢作声，闭门不出。
【KJV】Did I fear a great multitude, or did the contempt of families terrify me, that I kept silence, and went not out of the door?
【NIV】because I so feared the crowd and so dreaded the contempt of the clans that I kept silent and would not go outside
【BBE】For fear of the great body of people, or for fear that families might make sport of me, so that I kept quiet, and did not go out of my door;
【ASV】Because I feared the great multitude, And the contempt of families terrified me, So that I kept silence, and went not out of the door-
【本会注释】
    （我）因惧怕？约伯似乎竭尽全力表明自己从来没有因受到别人的威慑而不敢行义。“我曾行使正义被众人的喊声阻挡了吗？当家庭或者部落的人向我施加压力，强迫我做错事的时候，我唯唯诺诺了吗？当我应当奔向正义的目标的时候，我缩头缩尾了吗？”约伯回忆自己诚实地对待人，感到问心无愧。
35 【和合本】惟愿有一位肯听我！（看哪，在这里有我所划的押，愿全能者回答我！）
【吕振中】哦，巴不得有一位肯听我！［看哪，这是我所画押的；愿全能者答覆我！］哦，巴不得有和我争讼者所写的状词！
【思高本】惟愿天主俯听我，这是我最后的要求：愿全能者答覆我！我的对方所写的状词，
【现代本】难道没有人听我的申诉吗？我发誓，我的话句句真实；愿全能的上帝回答我！愿控告我的人把罪状写下来，让我亲眼看见。
【KJV】Oh that one would hear me! behold, my desire is, that the Almighty would answer me, and that mine adversary had written a book.
【NIV】Oh, that I had someone to hear me! I sign now my defense-let the Almighty answer me; let my accuser put his indictment in writing.
【BBE】If only God would give ear to me, and the Ruler of all would give me an answer! or if what he has against me had been put in writing!
【ASV】Oh that I had one to hear me! (Lo, here is my signature, let the Almighty answer me); And that I had the indictment which mine adversary hath written!
【本会注释】
    我的心愿 [译者注：英文KJV版。中文版被译为“愿”]。原文希伯来语词是tawi，直译是“我的记号”。Taw在结9:4节被译为“标记”。许多人把“看哪，我的心愿[译者注：在英文KJV版]” 这一言辞看作约伯的戏剧性署名，也就是按照那时的做法，在这一节他呼吁的经文上署名。
    状书 [译者注：英文KJV版。中文版被译为“我所划的押”]。或者，“案卷”。在这一节的含义是一部起诉状。约伯似乎依然渴望澄清自己与上帝之间的案卷。
36 【和合本】愿那敌我者所写的状词在我这里！我必带在肩上，又绑在头上为冠冕。
【吕振中】那我就一定要带在肩上，或绑在头上为冠冕；
【思高本】我要把它背在我肩上，编成我的冠冕。
【现代本】我要得意地挂在肩膀上，或当华冠戴在头上。
【KJV】Surely I would take it upon my shoulder, and bind it as a crown to me.
【NIV】Surely I would wear it on my shoulder, I would put it on like a crown.
【BBE】Truly I would take up the book in my hands; it would be to me as a crown;
【ASV】Surely I would carry it upon my shoulder; I would bind it unto me as a crown:
【本会注释】
    肩上。约伯非常自信自己的无辜，即使自己受到上帝呼招他的书面起诉状，也不会踌躇不前，必带在肩上，或者在头上。这是生动地表达无辜的抗议。
37 【和合本】我必向他述说我脚步的数目，必如君王进到他面前。
【吕振中】我必向他诉说我脚步的数目；我必如人君一样进到他面前。
【思高本】我将像王侯一样走向他面前，向他一一陈述我的行为。－－约伯的话至此为止。
【现代本】我要向上帝说明我所做的一切，像王侯一样昂然到他跟前。
【KJV】I would declare unto him the number of my steps; as a prince would I go near unto him.
【NIV】I would give him an account of my every step; like a prince I would approach him.)-
【BBE】I would make clear the number of my steps, I would put it before him like a prince! The words of Job are ended.
【ASV】I would declare unto him the number of my steps; As a prince would I go near unto him.
【本会注释】
    必向他述说。约伯丝毫没有向上帝隐瞒了什么。他甘心透露他人生的每一步，也将精密细致地回复上帝的起诉状。他可以站在上帝面前，不是一名囚犯，而是一名王子。
38 【和合本】我若夺取田地，这地向我喊冤，犁沟一同哭泣；
【吕振中】“我的田地若哀呼而控告我，其犁沟若一同哭泣；
【思高本】我的田地若控告我，犁沟若一同哀诉，
【现代本】如果我夺取过别人的田地，从合法业主手中抢来，
【KJV】If my land cry against me, or that the furrows likewise thereof complain;
【NIV】if my land cries out against me and all its furrows are wet with tears,
【BBE】If my land has made an outcry against me, or the ploughed earth has been in sorrow;
【ASV】If my land crieth out against me, And the furrows thereof weep together;
【本会注释】
    这地向我喊冤。约伯结束他的辩论时，公开表示自己在财产上的诚实正直。约伯呼吁他所耕耘的每一片土地，证明他的无辜。他想要知道大地对他有任何不满的怨言。
39 【和合本】我若吃地的出产不给价值，或叫原主丧命；
【吕振中】我若吃地所效力的物产而不给价银，或叫原业主断气丧命；
【思高本】我若吃田中的产物而不付代价，或叫地主心灵悲伤，
【现代本】如果我吃了那田地的产物，却使耕种的人饿着肚子，
【KJV】If I have eaten the fruits thereof without money, or have caused the owners thereof to lose their life:
【NIV】if I have devoured its yield without payment or broken the spirit of its tenants,
【BBE】If I have taken its produce without payment, causing the death of its owners;
【ASV】If I have eaten the fruits thereof without money, Or have caused the owners thereof to lose their life:
【本会注释】
    不给价值。约伯确信没有一件许多大地主们所流行犯下的罪愆归属于他。琐法指控过他抢夺和压迫（见伯20:12-19）。以利法也异口同声（见伯22:5-9）。约伯着重否认这样的指控。
40 【和合本】愿这地长蒺藜代替麦子，长恶草代替大麦。约伯的话说完了。
【吕振中】那就愿这地长出蒺藜来替麦子，长出恶草来替大麦。”约伯的话说完了。
【思高本】愿此地不再长小麦而长荆棘，不长大麦而长恶草。
【现代本】就让蒺藜野草长满那地，不再有小麦，也没有大麦。乔布的话说完了。
【KJV】Let thistles grow instead of wheat, and cockle instead of barley. The words of Job are ended.
【NIV】then let briers come up instead of wheat and weeds instead of barley." The words of Job are ended.
【BBE】Then in place of grain let thorns come up, and in place of barley evil-smelling plants.
【ASV】Let thistles grow instead of wheat, And cockle instead of barley. The words of Job are ended.
【本会注释】
    愿这地长蒺藜。如果我不诚实，约伯说，愿这地长荆棘和劣草代替大麦。
    约伯的话。到此为止，身为元老的约伯为自己的辩护告一段落。即使是在最终一句，他还是在为自己的正直抗辩。他在期望和绝望之间摇摆着。他对上帝的意念也是一个有伤痕的信念，同时也是寻求痊愈。尽管向着结论迈出了步伐，但是残余的线头还要等到上帝亲手解开（见伯38:1）。

怀爱伦注释

24,28 《服》第210页
32 《历》第500页；《教》第142页


第 32 章

【本会注释】
1 以利户被约伯和他的三个朋友们惹气，
6 因为智慧并非凭借年龄，所以他显要自己年轻的胆气。
11 他责备他们不批评约伯。
16 他满有热心说话。

以利户的发言
1 【和合本】于是这三个人，因约伯自以为义就不再回答他。
【吕振中】于是这三个人因约伯自以为义，就停止说话，不再回答约伯。
【思高本】因为约伯自以为义，那叁个友人就不再回答他。
【现代本】由于乔布坚持自己无辜，这三个人就不再说话。
【KJV】So these three men ceased to answer Job, because he was righteous in his own eyes.
【NIV】So these three men stopped answering Job, because he was righteous in his own eyes.
【BBE】So these three men gave no more answers to Job, because he seemed to himself to be right.
【ASV】So these three men ceased to answer Job, because he was righteous in his own eyes.
【本会注释】
    不再回答他。纵使约伯的自我辩护表达得滴水不漏，但是他的朋友们还是抛弃他，认为他顽固不化、随心所欲、自以为是。他们无法回答他的论点，却又不敢放弃他们对自己的传统观念的意识。只要约伯仅仅承认自己的罪愆，他们就会得到满足。但是他不能用心诚实地去承认，所以约伯和以利法、比勒达、以及琐法他们之间的辩论最终以僵持状态告终。
2 【和合本】那时有布西人兰族巴拉迦的儿子以利户向约伯发怒；因约伯自以为义，不以上帝为义。
【吕振中】那时有布西人兰族巴拉迦的儿子以利户发怒了；他向约伯发怒，因为约伯自以为义，不以上帝为义。
【思高本】那时，有个布次兰族的人，他是巴辣革耳的儿子厄里乌，为了约伯在天主前自以为义人，便大为愤怒；
【现代本】但有一个旁观者名叫以利户（以利户是布西后代兰族人巴拉迦的儿子），因乔布自以为义又埋怨上帝，就忍不住他的忿怒。
【KJV】Then was kindled the wrath of Elihu the son of Barachel the Buzite, of the kindred of Ram: against Job was his wrath kindled, because he justified himself rather than God.
【NIV】But Elihu son of Barakel the Buzite, of the family of Ram, became very angry with Job for justifying himself rather than God.
【BBE】And Elihu, the son of Barachel the Buzite, of the family of Ram, was angry, burning with wrath against Job, because he seemed to himself more right than God;
【ASV】Then was kindled the wrath of Elihu the son of Barachel the Buzite, of the family of Ram: against Job was his wrath kindled, because he justified himself rather than God.
【本会注释】
    以利户。有关与以利户的信息有限。在本书的前文里，以及在他的讲演完了之后，也都没有提到他其他个别的景况。尽管如此，书中有关于他的祖先谈及得非常详细，超过在本书中提及的其他人。以利户这一名字是颇为普通的希伯来名，意思是“祂是[我的]上帝” （见撒上1:1；代上12:20；26:7；27:18）。他的父亲“巴拉迦”这一名字的含义是“上帝保佑”。“兰族”认同以利户为亚伯拉罕的兄弟拿鹤家族的一员（创22:20,21；对照创11:29）。兰被有些人认同为大卫的祖先（得4:19）；在太1:3,4节的名字是“亚兰”。其他人猜测他是在创22:21节提到的拿鹤家族的一员。
    自以为义。以利户发表长篇讲演的目的是为上帝辩护。有关于约伯的过去，他说不出多少话。他是个哲学家，意图为一种主张辩护，他的题目是：“人有权利向上帝抱怨吗？”
3 【和合本】他又向约伯的三个朋友发怒；因为他们想不出回答的话来，仍以约伯为有罪。
【吕振中】他也向约伯的三个朋友发怒，因为他们虽以约伯为有罪，却找不到回答的话来。
【思高本】同时也对约伯的叁个友人大为震怒，因为他们找不到适当的答覆，又以天主为不公。
【现代本】同时，他也向乔布的三个朋友发怒，认为他们既然不晓得怎样回答乔布，无异默认上帝无理。
【KJV】Also against his three friends was his wrath kindled, because they had found no answer, and yet had condemned Job.
【NIV】He was also angry with the three friends, because they had found no way to refute Job, and yet had condemned him.
【BBE】And he was angry with his three friends, because they had been unable to give him an answer, and had not made Job's sin clear.
【ASV】Also against his three friends was his wrath kindled, because they had found no answer, and yet had condemned Job.
【本会注释】
    想不出回答的话。以利法、比勒达、琐法提出凭据，却不够充分。所以以利户动手树立一种自认为充足的哲理，自以为可以解决一个明显地自相矛盾并且在约伯的生命和他的苦难之间悬挂着的谜语。以利户谴责约伯，在程度上与约伯的朋友们所谴责的一样，但是谴责的理由不同。
4 【和合本】以利户要与约伯说话，就等候他们，因为他们比自己年老。
【吕振中】以利户心里有许多话要说，只等候着约伯说完，因为他们年纪大。
【思高本】厄里乌先等他们同约伯讲完话，因为他们都比他年老。
【现代本】因为以利户年纪最轻，他等别人把话说完了，
【KJV】Now Elihu had waited till Job had spoken, because they were elder than he.
【NIV】Now Elihu had waited before speaking to Job because they were older than he.
【BBE】Now Elihu had kept quiet while Job was talking, because they were older than he;
【ASV】Now Elihu had waited to speak unto Job, because they were elder than he.
5 【和合本】以利户见这三个人口中无话回答，就怒气发作。
【吕振中】以利户见这三个人口中没有话回答，就发怒。
【思高本】他一见他们叁人无话可说：遂大为愤怒。
【现代本】看见他们三人不能回答乔布，就生气了。
【KJV】When Elihu saw that there was no answer in the mouth of these three men, then his wrath was kindled.
【NIV】But when he saw that the three men had nothing more to say, his anger was aroused.
【BBE】And when Elihu saw that there was no answer in the mouth of the three men, he was very angry.
【ASV】And when Elihu saw that there was no answer in the mouth of these three men, his wrath was kindled.
6 【和合本】布西人巴拉迦的儿子以利户回答说：我年轻，你们老迈；因此我退让，不敢向你们陈说我的意见。
【吕振中】布西人巴拉迦的儿子以利户应时地说∶“我年纪轻，你们老前辈，因此我退缩畏惧，不敢向你们陈诉意见。
【思高本】于是布次人巴辣革耳的儿子厄里乌发言说：
【现代本】于是以利户发言：我年纪最轻，而你们是前辈，所以我原不敢把想说的话说出来。
【KJV】And Elihu the son of Barachel the Buzite answered and said, I am young, and ye are very old; wherefore I was afraid, and durst not shew you mine opinion.
【NIV】So Elihu son of Barakel the Buzite said: "I am young in years, and you are old; that is why I was fearful, not daring to tell you what I know.
【BBE】And Elihu, the son of Barachel the Buzite, made answer and said, I am young, and you are very old, so I was in fear, and kept myself from putting my knowledge before you.
【ASV】And Elihu the son of Barachel the Buzite answered and said, I am young, and ye are very old; Wherefore I held back, and durst not show you mine opinion.
7 【和合本】我说，年老的当先说话；寿高的当以智慧教训人。
【吕振中】我心里说∶‘应当让年老的说话；让寿高的以智慧教训人。’
【思高本】我心想：“老人应先发言，年高者应教人智慧。”
【现代本】我想，我应该让前辈说话，让年纪大的传授他们的智慧。
【KJV】I said, Days should speak, and multitude of years should teach wisdom.
【NIV】I thought, 'Age should speak; advanced years should teach wisdom.'
【BBE】I said to myself, It is right for the old to say what is in their minds, and for those who are far on in years to give out wisdom.
【ASV】I said, Days should speak, And multitude of years should teach wisdom.
【本会注释】
    我说。以利户的内心经受了斗争。他原来想要发言，但是良知和传统观念告戒他让那些年老者们来充当有智慧的辩护者。
8 【和合本】但在人里面有灵；全能者的气使人有聪明。
【吕振中】其实是在人里面的灵、是全能者的气使人能明理的。
【思高本】但人本来都具有灵性，全能者的气息赋与人聪明；
【现代本】其实，只有全能上帝的灵能将智慧赐给世人。
【KJV】But there is a spirit in man: and the inspiration of the Almighty giveth them understanding.
【NIV】But it is the spirit in a man, the breath of the Almighty, that gives him understanding.
【BBE】But truly it is the spirit in man, even the breath of the Ruler of all, which gives them knowledge.
【ASV】But there is a spirit in man, And the breath of the Almighty giveth them understanding.
9 【和合本】尊贵的不都有智慧；寿高的不都能明白公平。
【吕振中】年纪大的不都有智慧；老迈的不都能明白是非。
【思高本】并不是年高者就有智慧，老年人就通晓正义。
【现代本】年纪大不一定会增加人的智慧；岁数多也不一定会使人明辨是非。
【KJV】Great men are not always wise: neither do the aged understand judgment.
【NIV】It is not only the old who are wise, not only the aged who understand what is right.
【BBE】It is not the old who are wise, and those who are full of years have not the knowledge of what is right.
【ASV】It is not the great that are wise, Nor the aged that understand justice.
【本会注释】
    尊贵的。或者，“许多的”。在希腊语七十士圣经译本、叙利亚译本、以及武加大译本都释义为“年老的”。
10 【和合本】因此我说：你们要听我言；我也要陈说我的意见。
【吕振中】故此我说∶‘你们要听我；让我也陈诉意见。’
【思高本】故此我请你们且听我说，我也要表示我的见解。
【现代本】因此，我请求你们听我说；让我把心里想说的话告诉你们。
【KJV】Therefore I said, Hearken to me; I also will shew mine opinion.
【NIV】Therefore I say: Listen to me; I too will tell you what I know.
【BBE】So I say, Give ear to me, and I will put forward my knowledge.
【ASV】Therefore I said, Hearken to me; I also will show mine opinion.
【本会注释】
    因此。智慧是上帝的恩赐，也不受年龄或者其他条件的要求。凭借这一事实，以利户壮胆地表白自己的观点。
11 【和合本】你们查究所要说的话；那时我等候你们的话，侧耳听你们的辩论，
【吕振中】“看哪，当你们遍索言词时候，我等候着你们的话，我侧耳听你们的理论；
【思高本】直到如今，我等待你们讲话，静听你们的理论，等待你们寻出适当的言词；
【现代本】你们的谈论我都耐心倾听，等候你们搜寻明智的言词。
【KJV】Behold, I waited for your words; I gave ear to your reasons, whilst ye searched out what to say.
【NIV】I waited while you spoke, I listened to your reasoning; while you were searching for words,
【BBE】I was waiting for your words, I was giving ear to your wise sayings; while you were searching out what to say,
【ASV】Behold, I waited for your words, I listened for your reasonings, Whilst ye searched out what to say.
【本会注释】
    等候。这一节暗示以利户一直仔细地倾听了所有约伯朋友们该说的话。
12 【和合本】留心听你们；谁知你们中间无一人折服约伯，驳倒他的话。
【吕振中】我留意听你们；哎，你们竟没有人能驳倒约伯，能答覆他说的话。
【思高本】但现今我已明白看出了，你们中没一个能驳倒约伯，能回答他的话的。
【现代本】我留心听你们的话。我发现你们的失败；你们竟没有人能驳倒乔布的话。
【KJV】Yea, I attended unto you, and, behold, there was none of you that convinced Job, or that answered his words:
【NIV】I gave you my full attention. But not one of you has proved Job wrong; none of you has answered his arguments.
【BBE】I was taking note; and truly not one of you was able to make clear Job's error, or to give an answer to his words.
【ASV】Yea, I attended unto you, And, behold, there was none that convinced Job, Or that answered his words, among you.
【本会注释】
    折服。或者，“使知罪”。以利户的话语不仅意味着约伯没有被说服，而且约伯的论点也不符合他的对手们的论点。
13 【和合本】你们切不可说：我们寻得智慧；上帝能胜他，人却不能。
【吕振中】你们切不可说∶‘我们寻得了智慧了’；不，是上帝能使他败北的，并不是人。
【思高本】你们不要说：“我们寻到了智慧！只有天主可说服他，人却不能。”
【现代本】你们怎么能说已经找到了智慧呢？只有上帝能说服乔布，人不能。
【KJV】Lest ye should say, We have found out wisdom: God thrusteth him down, not man.
【NIV】Do not say, 'We have found wisdom; let God refute him, not man.'
【BBE】Take care that you do not say, Wisdom is here; God may overcome him, but not man.
【ASV】Beware lest ye say, We have found wisdom; God may vanquish him, not man:
【本会注释】
    上帝能胜他。这一措辞并非十分清楚地表明以利户的意念，也不十分清楚地表明是否也算是约伯朋友们所声称的观点之一。在后来的言辞里，以利户警告朋友们不要因没有能够说服约伯而自我辩护，原因是只有上帝才能应付约伯论点。先前的言辞的含义是只有上帝才能使约伯谦卑。聪明人没有能够驳倒约伯的论点。他们的传统和规诫变得徒劳无功。上帝将接过手，并且完成他们没有能够完成的。
14 【和合本】约伯没有向我争辩；我也不用你们的话回答他。
【吕振中】约伯没有摆列他的话来和我辩论，我也不用你们说的话去答覆他。
【思高本】我决不那样辩论，也决不以你们说的话答覆他。
【现代本】乔布是对你们发言，不是对我；然而，我永远不会像你们那样回答他。
【KJV】Now he hath not directed his words against me: neither will I answer him with your speeches.
【NIV】But Job has not marshaled his words against me, and I will not answer him with your arguments.
【BBE】I will not put forward words like these, or make use of your sayings in answer to him.
【ASV】For he hath not directed his words against me; Neither will I answer him with your speeches.
【本会注释】
    向我争辩。摆弄论点，以利户可以把论点摆弄得更如实，因为原先约伯刻薄的言辞没有针对着他。他那时就是第三者、旁观者。
    你们的话。以利户计划用新的方式。因为三个朋友们大致是一个人重复了另一个的观点。以利户承诺给讨论的题目贡献新鲜的内容。
15 【和合本】他们惊奇不再回答，一言不发。
【吕振中】“他们狼狈周章，不再回答，言语都跑没了。
【思高本】他们已心乱，不能再回答，且已穷于辞令。
【现代本】乔布啊，他们对你无话可说；他们不能给你什么答案。
【KJV】They were amazed, they answered no more: they left off speaking.
【NIV】They are dismayed and have no more to say; words have failed them.
【BBE】Fear has overcome them, they have no more answers to give; they have come to an end of words.
【ASV】They are amazed, they answer no more: They have not a word to say.
【本会注释】
    惊奇。以利户这一表白也许是向约伯说话，或者他使用第三人称仅仅是为了回避不尊敬。无论如何，他似乎提及到三个朋友。看上去他在责怪他们没有能力应付约伯的观点。
16 【和合本】我岂因他们不说话，站住不再回答，仍旧等候呢？
【吕振中】他们不说话，站住不再回答，难道我还因而仍旧等候么？
【思高本】他们已不再讲话了，他们已停止，不再答话了，我还等什么？
【现代本】他们站在那里，再也没有可说的话；他们闭口不言，我该继续等候吗？
【KJV】When I had waited, (for they spake not, but stood still, and answered no more;)
【NIV】Must I wait, now that they are silent, now that they stand there with no reply?
【BBE】And am I to go on waiting while they have nothing to say? while they keep quiet and give no more answers?
【ASV】And shall I wait, because they speak not, Because they stand still, and answer no more?
【本会注释】
    （我）等候。这一句也可以被译为，“我应该等候吗？”年轻的以利户的内心无法继续忍耐下去，所以刺激了年长的人，因为他们无言无语。他显示出满腔热情，要表白自己的观点。
17 【和合本】我也要回答我的一分话，陈说我的意见。
【吕振中】我，我也要将我分儿来回答，我也要陈诉我的意见呀。
【思高本】现在我要开始讲我的一段话，表示出我的见解。
【现代本】不，我现在要答复你；我要把我的想法告诉你。
【KJV】I said, I will answer also my part, I also will shew mine opinion.
【NIV】I too will have my say; I too will tell what I know.
【BBE】I will give my answer; I will put forward my knowledge:
【ASV】I also will answer my part, I also will show mine opinion.
【本会注释】
    我（也要）回答。决心已经定下。以利户不将继续等待。他忍受朋友们的静默到了极点。
18 【和合本】因为我的言语满怀；我里面的灵激动我。
【吕振中】因为我充满着话语，我里面的灵逼着我说出。
【思高本】因为我觉着充满了要说的话，内心催迫着我。
【现代本】我不能再等待，不能不把心里的话倾吐出来。
【KJV】For I am full of matter, the spirit within me constraineth me.
【NIV】For I am full of words, and the spirit within me compels me;
【BBE】For I am full of words, I am unable to keep in my breath any longer:
【ASV】For I am full of words; The spirit within me constraineth me.
【本会注释】
    我的言语。或者，“事情”。比较琐法在伯20:2,3节的言辞。约伯朋友们的言辞已经是弹尽粮绝。以利户，与此相反，他是“言语满怀”。
    我里面的灵。直译是“我腹中的灵”。
19 【和合本】我的胸怀如盛酒之囊没有出气之缝，又如新皮袋快要破裂。
【吕振中】看哪、我胸怀如盛酒的囊、没有出气，又如皮袋盛新酒、快要破裂了。
【思高本】看啊！我内心像寻觅出口的新酒，要将新酒囊爆裂。
【现代本】如果我不找机会发言，我会像装满新酒的皮囊爆裂。
【KJV】Behold, my belly is as wine which hath no vent; it is ready to burst like new bottles.
【NIV】inside I am like bottled-up wine, like new wineskins ready to burst.
【BBE】My stomach is like wine which is unable to get out; like skins full of new wine, it is almost burst.
【ASV】Behold, my breast is as wine which hath no vent; Like new wine-skins it is ready to burst.
【本会注释】
    如盛酒之囊。在古代，皮囊里装果酒发酵，如果果酒极度膨胀，用兽皮做的皮囊，就会达到爆炸的程度（见太9:17）。在本文里形象地描绘以利户心中满心急切地要表白的欲望。
20 【和合本】我要说话，使我舒畅；我要开口回答。
【吕振中】我要说话、使我舒畅舒畅；我要开口来回答。
【思高本】我一说出，必觉轻松，我定要开口发言。
【现代本】我忍不住要说话；我必须开口回答。
【KJV】I will speak, that I may be refreshed: I will open my lips and answer.
【NIV】I must speak and find relief; I must open my lips and reply.
【BBE】Let me say what is in my mind, so that I may get comfort; let me give answer with open mouth.
【ASV】I will speak, that I may be refreshed; I will open my lips and answer.
【本会注释】
    舒畅。在朋友们发表长篇大论期间耐心倾听，内心的压力增大。爆炸的时刻来临。
21 【和合本】我必不看人的情面，也不奉承人。
【吕振中】请别让我徇人情面；我也不将头衔给人挂上。
【思高本】我决不顾情面，也决不奉承人。
【现代本】我不愿在你们的辩论中偏袒谁，也不想讨好任何人。
【KJV】Let me not, I pray you, accept any man's person, neither let me give flattering titles unto man.
【NIV】I will show partiality to no one, nor will I flatter any man;
【BBE】Let me not give respect to any man, or give names of honour to any living.
【ASV】Let me not, I pray you, respect any man's person; Neither will I give flattering titles unto any man.
【本会注释】
    不看人的情面。以利户诚心诚意地希望自己公正。他拒绝承担因偏见所造成的责任。他不希望受到年龄、地位、个人关系方面的影响。他恐怕在这里肯定会使一些听话的人不愉快；所以他觉得有必要用这一言辞提前解释一下自己的宗旨。
    不奉承人。按照东方人的习俗，向对方使用又长又豪华的尊称是习以为常。约伯谴责了阿谀奉承（见伯17:5），赞美诗作者亦同（诗12:2,3；诗78:36），以及所罗门（箴2:16；7:21；28:23）。
22 【和合本】我不晓得奉承；若奉承，造我的主必快快除灭我。
【吕振中】因为我不晓得给人头衔；若这样，造我的主就快要除灭我了。
【思高本】因为我不会奉承，不然，造我者必立即将我消灭。
【现代本】我不晓得怎样谄媚人，如果我那样做，上帝一定立刻惩罚我。
【KJV】For I know not to give flattering titles; in so doing my maker would soon take me away.
【NIV】for if I were skilled in flattery, my Maker would soon take me away.
【BBE】For I am not able to give names of honour to any man; and if I did, my Maker would quickly take me away.
【ASV】For I know not to give flattering titles; Else would my Maker soon take me away.
【本会注释】
    造我的主。以利户觉得，如果他竭力地阿谀奉承，上帝会制止他。他言行一致，而且在他的整个讲演中，他不能被指控为不诚实。


第 33 章

【本会注释】
1 以利户提及他自己，而不是上帝，他自己要以诚实和柔和，与约伯讲理。
8 他为上帝解说，祂之所以伟大是可以赐给人自作自受的结局。
14 上帝通过异像叫人悔改，19 也通过苦难，23 也通过管制。
31 他激励约伯，引起他的注意力。
1 【和合本】约伯啊，请听我的话，留心听我一切的言语。
【吕振中】“然而约伯阿，请听我的话语；请侧耳听我一切的话。
【思高本】约伯，请你且听我的话，侧耳静听我说的一切。
【现代本】乔布啊，现在请听我的话；留心听我所说的一切。
【KJV】Wherefore, Job, I pray thee, hear my speeches, and hearken to all my words.
【NIV】But now, Job, listen to my words; pay attention to everything I say.
【BBE】And now, O Job, give ear to my words, and take note of all I say.
【ASV】Howbeit, Job, I pray thee, hear my speech, And hearken to all my words.
【本会注释】
    约伯啊。这一章的讲演是针对约伯。主要意图是说服约伯，让他承认对苦难的观点是错误的。约伯朋友们认为苦难就是惩罚。对此，约伯反驳，他似乎认为苦难只是显示上帝的至高无上。以利户觉得约伯和他的朋友们对此都没有拿出正确的答案。他相信苦难的目的是为了达到纯洁、强化、提高、检验、开导、发展信仰、以及拯救。
2 【和合本】我现在开口，用舌发言。
【吕振中】看哪，我现在开口，我舌头在我口中发言呢。
【思高本】请看，我已开口，舌头已在口腔内发言。
【现代本】我要把心里想说的话一一倾吐出来。
【KJV】Behold, now I have opened my mouth, my tongue hath spoken in my mouth.
【NIV】I am about to open my mouth; my words are on the tip of my tongue.
【BBE】See, now my mouth is open, my tongue gives out words.
【ASV】Behold now, I have opened my mouth; My tongue hath spoken in my mouth.
3 【和合本】我的言语要发明心中所存的正直；我所知道的，我嘴唇要诚实地说出。
【吕振中】我说的话流露出我心中之正直；我咀唇所知道的、它就清洁无伪地说出。
【思高本】我的话是出于正直的心，我的唇舌要清楚说明真理。
【现代本】我的话出于至诚；我说的是诚实话。
【KJV】My words shall be of the uprightness of my heart: and my lips shall utter knowledge clearly.
【NIV】My words come from an upright heart; my lips sincerely speak what I know.
【BBE】My heart is overflowing with knowledge, my lips say what is true.
【ASV】My words shall utter the uprightness of my heart; And that which my lips know they shall speak sincerely.
4 【和合本】上帝的灵造我；全能者的气使我得生。
【吕振中】上帝的灵造了我，全能者的气使我活着。
【思高本】天主的神造了我，全能者的气息使我生活。
【现代本】上帝的灵造了我；全能者赐给我生命。
【KJV】The spirit of God hath made me, and the breath of the Almighty hath given me life.
【NIV】The Spirit of God has made me; the breath of the Almighty gives me life.
【BBE】The spirit of God has made me, and the breath of the Ruler of all gives me life.
【ASV】The Spirit of God hath made me, And the breath of the Almighty giveth me life.
【本会注释】
    上帝的灵。上帝有能量创造他并且赐给他生命（见创2:7）。
5 【和合本】你若回答我，就站起来，在我面前陈明。
【吕振中】你若能够，请答覆我；在我面前摆列；请站出来。
【思高本】你如果能够，就回答我，请准备好，来对抗我。
【现代本】如果你有话，就答复我；请准备你的答辩。
【KJV】If thou canst answer me, set thy words in order before me, stand up.
【NIV】Answer me then, if you can; prepare yourself and confront me.
【BBE】If you are able, give me an answer; put your cause in order, and come forward.
【ASV】If thou canst, answer thou me; Set thy words in order before me, stand forth.
【本会注释】
    回答。以利户允诺他与约伯二人之间的冲突将走在公正的轨道上。他允诺自己不意图用责备凌驾于约伯之上。他承认约伯有权利回答他，也可以反对他。
6 【和合本】我在上帝面前与你一样，也是用土造成。
【吕振中】你看我，我在上帝面前、也同你一样；我也是由抟泥被捏成的。
【思高本】看，我与你在天主前都是一样，我也是用泥土造成的。
【现代本】我们在上帝面前都一样；你我都是用尘土造成。
【KJV】Behold, I am according to thy wish in God's stead: I also am formed out of the clay.
【NIV】I am just like you before God; I too have been taken from clay.
【BBE】See, I am the same as you are in the eyes of God; I was cut off from the same bit of wet earth.
【ASV】Behold, I am toward God even as thou art: I also am formed out of the clay.
【本会注释】
    在上帝面前。以利户强调，没有什么优越、或者高贵。他先埋没自己，意图是建立他所要教训之用意的基础。
7 【和合本】我不用威严惊吓你，也不用势力重压你。
【吕振中】阿，别让惧怕我的心使你惊惶呀！我必不将压力重加于你。
【思高本】所以我的威吓不会使你恐怖，我的手也不会重压在你身上。
【现代本】所以你用不着怕我；我不会向你施压力。
【KJV】Behold, my terror shall not make thee afraid, neither shall my hand be heavy upon thee.
【NIV】No fear of me should alarm you, nor should my hand be heavy upon you.
【BBE】Fear of me will not overcome you, and my hand will not be hard on you.
【ASV】Behold, my terror shall not make thee afraid, Neither shall my pressure be heavy upon thee.
【本会注释】
    威严。以利户力劝约伯不要害怕他。
    用势力重压。以利户不想用强迫方式推动自己的论点。
8 【和合本】你所说的，我听见了，也听见你的言语，说：
【吕振中】“阿，你真地说给我听了；你的话语的声音我听见了∶你说∶
【思高本】你所说的，我已耳闻，听到了你所说的话：“
【现代本】你说的这些话，我都亲耳听见了。
【KJV】Surely thou hast spoken in mine hearing, and I have heard the voice of thy words, saying,
【NIV】But you have said in my hearing- I heard the very words-
【BBE】But you said in my hearing, and your voice came to my ears:
【ASV】Surely thou hast spoken in my hearing, And I have heard the voice of thy words, saying,
【本会注释】
    你所说的。以利户提醒约伯回想曾经表白过的言辞。他的用意似乎是以约伯自身表白的言辞为基础来说服约伯。
9 【和合本】我是清洁无过的，我是无辜的；在我里面也没有罪孽。
【吕振中】‘我，我纯洁、无罪过；我清白，我心里无罪愆。
【思高本】我本纯洁无罪，清白无瑕。
【现代本】你说：我无辜，没有犯什么过错；我清白，没有犯什么罪。
【KJV】I am clean without transgression, I am innocent; neither is there iniquity in me.
【NIV】I am pure and without sin; I am clean and free from guilt.
【BBE】I am clean, without sin; I am washed, and there is no evil in me:
【ASV】I am clean, without transgression; I am innocent, neither is there iniquity in me:
【本会注释】
    清洁无过。这是夸张的言辞。约伯没有宣称过自己绝对的纯洁（见伯7:20,21；9:28；13:26；14:4,17）。他确实面对他的朋友们对他粗野不义的指控，曾经主张自己无辜，但是他没有极端地宣称自己与罪无关。
10 【和合本】上帝找机会攻击我，以我为仇敌，
【吕振中】但你看，上帝找衅隙来攻击我，拿我当为他的仇敌，
【思高本】但天主却在我身上找错，视我为他的对头；
【现代本】然而，上帝找机会打击我，把我当仇敌看待。
【KJV】Behold, he findeth occasions against me, he counteth me for his enemy,
【NIV】Yet God has found fault with me; he considers me his enemy.
【BBE】See, he is looking for something against me; in his eyes I am as one of his haters;
【ASV】Behold, he findeth occasions against me, He counteth me for his enemy:
【本会注释】
    仇敌。见伯16:9；19:11节。
11 【和合本】把我的脚上了木狗，窥察我一切的道路。
【吕振中】他把我的脚上了木狗，窥察我一切的行径。’
【思高本】他把我的脚缚在木桩上，窥察我的一切行动。”
【现代本】他用铁链锁住我的脚；他窥伺我的每一个行动。
【KJV】He putteth my feet in the stocks, he marketh all my paths.
【NIV】He fastens my feet in shackles; he keeps close watch on all my paths.'
【BBE】He puts chains on my feet; he is watching all my ways.
【ASV】He putteth my feet in the stocks, He marketh all my paths.
【本会注释】
    上了木狗。见伯13:27节。
12 【和合本】我要回答你说：你这话无理，因上帝比世人更大。
【吕振中】“阿，你这话不对，我要回答你∶上帝比世人大。
【思高本】我答覆你说：你这话说的不对，因为天主远超世人。
【现代本】但乔布啊，我告诉你，你错了；上帝比任何人都伟大。
【KJV】Behold, in this thou art not just: I will answer thee, that God is greater than man.
【NIV】But I tell you, in this you are not right, for God is greater than man.
【BBE】Truly, in saying this you are wrong; for God is greater than man.
【ASV】Behold, I will answer thee, in this thou art not just; For God is greater than man.
【本会注释】
    上帝……更大。在第8-11节，以利户综合了约伯的论点。现在他向约伯的论点提出挑战。他的第一个反驳论点是：“上帝比世人更大”。力量不能构成权力，所以使用这一种方法为上帝辩护，并且力劝别人上帝无所不能，上帝可以行使祂所喜悦的事，这是极不妥当。
13 【和合本】你为何与他争论呢？因他的事都不对人解说？
【吕振中】你为什么和他争论、说∶‘他总不回答人的话’呢？
【思高本】他既不答覆你说的一切话，你为何还同他争辩？
【现代本】你为什么指责上帝，说他总不答复人的申诉呢？
【KJV】Why dost thou strive against him? for he giveth not account of any of his matters.
【NIV】Why do you complain to him that he answers none of man's words ?
【BBE】Why do you put forward your cause against him, saying, He gives no answer to any of my words?
【ASV】Why dost thou strive against him, For that he giveth not account of any of his matters?
【本会注释】
    你为何……争论呢？以利户强调与上帝争斗是毫无价值的。上帝按照自己认为最好的方式去做，并且也不需要解释祂所做的缘由。上帝如同一位父亲，可以看出自己的一些行为在某种情况下，因某种原因，最好不告诉祂的孩子。
14 【和合本】上帝说一次、两次，世人却不理会。
【吕振中】其实上帝用一种方法、说话，人却不留意呢。
【思高本】原来天主用一种方法向人讲话，人若不理会，他再用另一种方法：
【现代本】上帝一再开口，但是没有人留心听他的话。
【KJV】For God speaketh once, yea twice, yet man perceiveth it not.
【NIV】For God does speak-now one way, now another-though man may not perceive it.
【BBE】For God gives his word in one way, even in two, and man is not conscious of it:
【ASV】For God speaketh once, Yea twice, though man regardeth it not.
【本会注释】
    一次。上帝跟人说话的途径不止一条，但是人不总是听得见上帝的声音。约伯乞求得到上帝的回答（伯10:2；13:22；23:5）。按照以利户的主张，上帝正用不同的途径跟约伯说话，他在下面几节里解释了有什么途径。
15 【和合本】人躺在床上沉睡的时候，上帝就用梦和夜间的异象，
【吕振中】当世人睡在床上眯眯沉睡时，在梦中或夜间的异象中、
【思高本】天主有时藉梦和夜间的异像，当人躺在床上沉睡的时候，
【现代本】夜间人沉睡的时候，上帝在梦中，在异象中说话。
【KJV】In a dream, in a vision of the night, when deep sleep falleth upon men, in slumberings upon the bed;
【NIV】In a dream, in a vision of the night, when deep sleep falls on men as they slumber in their beds,
【BBE】In a dream, in a vision of the night, when deep sleep comes on men, while they take their rest on their beds;
【ASV】In a dream, in a vision of the night, When deep sleep falleth upon men, In slumberings upon the bed;
【本会注释】
    用梦。见创20:3-7；31:11,24；41:1-7,25；民12:6；王上3:5；但2:1,29；但4:5-18；太1:20；2:13,19节。
16 【和合本】开通他们的耳朵，将当受的教训印在他们心上，
【吕振中】上帝开启世人的耳朵，用警告惊吓他，
【思高本】开启人的听觉，用异像惊吓他，
【现代本】他使他们听见他的话，用警告惊吓他们。
【KJV】Then he openeth the ears of men, and sealeth their instruction,
【NIV】he may speak in their ears and terrify them with warnings,
【BBE】Then he makes his secrets clear to men, so that they are full of fear at what they see;
【ASV】Then he openeth the ears of men, And sealeth their instruction,
【本会注释】
    将……教训印在……。很合适的翻译。在有些人书卷里，根据希腊语七十士圣经译本为基础，把这一节释义为“祂惊吓他们用这样另人畏惧的异象”。这是从本质上改变了希伯来语的内涵（见本注释第一册第34页）。
17 【和合本】好叫人不从自己的谋算，不行骄傲的事（原文作将骄傲向人隐藏），
【吕振中】好叫人转离恶行，又好割掉（传统∶遮掩）人的骄傲；
【思高本】使人脱离恶念，使人铲除骄傲，
【现代本】上帝发言，要人离弃罪行，使他们不至于自高自大。
【KJV】That he may withdraw man from his purpose, and hide pride from man.
【NIV】to turn man from wrongdoing and keep him from pride,
【BBE】In order that man may be turned from his evil works, and that pride may be taken away from him;
【ASV】That he may withdraw man from his purpose, And hide pride from man;
【本会注释】
    叫人不从自己的谋算。这一节显示出前一节表白之教训的用意。上帝努力调转人错误的脚步，并且治疗其傲骨。
18 【和合本】拦阻人不陷于坑里，不死在刀下。
【吕振中】拦阻人的性命不陷于冥坑，使他的生命不过去到阴间（传统∶兵器）。
【思高本】阻拦他陷于阴府，救他的性命脱离沟壑。
【现代本】他不愿见他们下阴间；他要拯救他们脱离死亡。
【KJV】He keepeth back his soul from the pit, and his life from perishing by the sword.
【NIV】to preserve his soul from the pit, his life from perishing by the sword.
【BBE】To keep back his soul from the underworld, and his life from destruction.
【ASV】He keepeth back his soul from the pit, And his life from perishing by the sword.
【本会注释】
    拦阻人。这一节更进一步显示出上帝警告的用意。对于他们来说，上帝可以把人从毁灭中拯救。
19 【和合本】人在床上被惩治，骨头中不住地疼痛，
【吕振中】“人在床上被管教于苦痛中，他骨头的挣扎常年不断；
【思高本】天主也有时惩罚人在床上受痛苦，使他的骨头不断的刺痛，
【现代本】上帝用疾病纠正人的过失，用身体的痛苦管教他。
【KJV】He is chastened also with pain upon his bed, and the multitude of his bones with strong pain:
【NIV】Or a man may be chastened on a bed of pain with constant distress in his bones,
【BBE】Pain is sent on him as a punishment, while he is on his bed; there is no end to the trouble in his bones;
【ASV】He is chastened also with pain upon his bed, And with continual strife in his bones;
【本会注释】
    被惩治。以利户越来越接近约伯的难点。他表白他自己所理解的痛苦的作用。他把上帝理解为有慈悲，并且在施以痛苦中带有慈爱，所以不是惩罚，而是训诫。在以利户的讲演里似乎在某种程度上有一定进步。首先他提到梦，然后警告，然后痛苦。把痛苦当作训诫的一种方式，这一观点丝毫也不是的一种新的观点。因为以利法曾经在伯5:17节提到过管教。而且以利户，无论如何，扩大了这一观点，并且把这一观点提高得比以利法的观点更高。至于痛苦方面的训诫，见诗119:67,71,75节。
20 【和合本】以致他的口厌弃食物，心厌恶美味。
【吕振中】以致他生活中厌弃食物，他的胃口厌恶美味。
【思高本】以致他讨厌食物，他的心厌恶美味。
【现代本】患病的人失掉胃口，连最好的食物也觉得厌恶。
【KJV】So that his life abhorreth bread, and his soul dainty meat.
【NIV】so that his very being finds food repulsive and his soul loathes the choicest meal.
【BBE】He has no desire for food, and his soul is turned away from delicate meat;
【ASV】So that his life abhorreth bread, And his soul dainty food.
【本会注释】
    厌弃食物。这一节提到痛苦的严重程度。对于约伯来说，原先通常带来喜悦的美味佳肴，苦难导致的结果是完全失去了吸引力。
21 【和合本】他的肉消瘦，不得再见；先前不见的骨头都凸出来。
【吕振中】他皮肉消瘦，很是难看；素常不见的骨头都凸出来。
【思高本】他身上的肉已消逝不见，他枯瘦的骨头，已开始外露。
【现代本】他的皮肉消瘦，骨头都凸出来。
【KJV】His flesh is consumed away, that it cannot be seen; and his bones that were not seen stick out.
【NIV】His flesh wastes away to nothing, and his bones, once hidden, now stick out.
【BBE】His flesh is so wasted away, that it may not be seen, and his bones. ...
【ASV】His flesh is consumed away, that it cannot be seen; And his bones that were not seen stick out.
【本会注释】
    消瘦。这一节继续描述约伯所理解的痛苦。
22 【和合本】他的灵魂临近深坑；他的生命近于灭命的。
【吕振中】他的牲命临近冥坑，他的生命近于灭命者。
【思高本】他的灵魂已临近墓穴，他的生命已接近死亡之所。
【现代本】他的灵魂接近冥府；他的生命临近死亡的边缘。
【KJV】Yea, his soul draweth near unto the grave, and his life to the destroyers.
【NIV】His soul draws near to the pit, and his life to the messengers of death.
【BBE】And his soul comes near to the underworld, and his life to the angels of death.
【ASV】Yea, his soul draweth near unto the pit, And his life to the destroyers.
【本会注释】
    深坑。原文希伯来语词是shachath，在第18节被译为“坑”。约伯反复表达，感觉到临近死亡了。
    灭命的。直译是“那些致人死亡的”。可能是以修辞手法暗示有超人的存在，并且被指定执行审判的职责（见撒下24:16,17）。或者，可能指似乎可以终止生命的痛苦和疼痛。
23 【和合本】一千天使中，若有一个作传话的与上帝同在，指示人所当行的事，
【吕振中】若有一位使者伺候着他，若千位中有一位传话者，将人该行的正当事指示他，
【思高本】一千天使中，若有一个在他身傍，作他的代言人，提醒他应行的义务，
【现代本】上帝的千万天使中，或者有一位来帮助他，指示人所该尽的本份。
【KJV】If there be a messenger with him, an interpreter, one among a thousand, to shew unto man his uprightness:
【NIV】Yet if there is an angel on his side as a mediator, one out of a thousand, to tell a man what is right for him,
【BBE】If now there may be an angel sent to him, one of the thousands which there are to be between him and God, and to make clear to man what is right for him;
【ASV】If there be with him an angel, An interpreter, one among a thousand, To show unto man what is right for him;
【本会注释】
    传话的。原文希伯来语词是mal'ak，“天使”、或者“使者”。这一段（第23,24节）也许可以被考虑为有关于弥赛亚。这些言辞被用来描述祂的作为，并且也用在别处（见《教》第115页；参照本册第366页）。
    所当行的事。换句话说，所当走的路（见约16:8）。
24 【和合本】上帝就给他开恩，说：救赎他免得下坑；我已经得了赎价。
【吕振中】上帝若向他开恩，说∶‘赎救他免下冥坑；我已为他的性命得了赎价；
【思高本】且怜悯那人，为他转求说：“求你拯救他，以免陷于阴府，因为我已找到了赎金。”
【现代本】由于怜悯，天使说：释放他吧，他不必往死亡的深坑去；我有赎金可买回他的自由。
【KJV】Then he is gracious unto him, and saith, Deliver him from going down to the pit: I have found a ransom.
【NIV】to be gracious to him and say, 'Spare him from going down to the pit ; I have found a ransom for him'-
【BBE】And if he has mercy on him, and says, Let him not go down to the underworld, I have given the price for his life:
【ASV】Then God is gracious unto him, and saith, Deliver him from going down to the pit, I have found a ransom.
【本会注释】
    赎价。原文希伯来语词是kopher，从这一词根衍生出动词kaphar，被解释为“赎罪”。
25 【和合本】他的肉要比孩童的肉更嫩；他就返老还童。
【吕振中】让他的肉比孩童的肉更嫩；让他回到他青春之日。’
【思高本】他的肉身比少年人的肉身必更健美，他的青春岁月又恢复了。
【现代本】他的身体要返老还童；他青春的岁月又回来了。
【KJV】His flesh shall be fresher than a child's: he shall return to the days of his youth:
【NIV】then his flesh is renewed like a child's; it is restored as in the days of his youth.
【BBE】Then his flesh becomes young again, and he comes back to the days of his early strength;
【ASV】His flesh shall be fresher than a child's; He returneth to the days of his youth.
【本会注释】
    更嫩。根据本文上下可以被考虑为解释“使者”，从第24节开始，“让他的肉变得”，等等（英文RSV版）。严厉的申斥和责罚工作得到完结之后，跟随着恢复。痊愈的身体，比孩童更嫩，与约伯的痛苦恰恰相反（见王下5:14）。
26 【和合本】他祷告上帝，上帝就喜悦他，使他欢呼朝见上帝的面；上帝又看他为义。
【吕振中】那么他要向上帝恳求，上帝就喜悦他，使他以欢呼朝见自己；又将自己的义气恢复与人。
【思高本】他祈求天主，必获得悦纳。他必欢乐得见天主的仪容，天主也必恢复他的正义。
【现代本】他祷告，上帝要应答；他要以愉快的心敬拜上帝；上帝要再跟他恢复正常的关系。
【KJV】He shall pray unto God, and he will be favourable unto him: and he shall see his face with joy: for he will render unto man his righteousness.
【NIV】He prays to God and finds favor with him, he sees God's face and shouts for joy; he is restored by God to his righteous state.
【BBE】He makes his prayer to God, and he has mercy on him; he sees God's face with cries of joy; he gives news of his righteousness to men;
【ASV】He prayeth unto God, and he is favorable unto him, So that he seeth his face with joy: And he restoreth unto man his righteousness.
【本会注释】
    他祷告。以利户正努力勾画有鼓励意义的图像，为的是描绘痛苦训诫的结果。与上帝的沟通、欢喜和公义跟随着痛苦、悲伤和苦难的经历。
27 【和合本】他在人前歌唱说：我犯了罪，颠倒是非，这竟与我无益。
【吕振中】这人在别人面前歌唱说∶‘我犯了罪，屈狂了正直，却没有受该得的报。
【思高本】那时，他将在人前重述所经历的事说：“我犯了罪，颠倒了是非，但他没有照我的罪罚我。
【现代本】他要公开地承认：我有罪了，我颠倒是非；但上帝没有照我的罪惩罚我。
【KJV】He looketh upon men, and if any say, I have sinned, and perverted that which was right, and it profited me not;
【NIV】Then he comes to men and says, 'I sinned, and perverted what was right, but I did not get what I deserved.
【BBE】He makes a song, saying, I did wrong, turning from the straight way, but he did not give me the reward of my sin.
【ASV】He singeth before men, and saith, I have sinned, and perverted that which was right, And it profited me not:
【本会注释】
    他……歌唱。原文希伯来语词是yashor，有些人认为这是诗歌的一种形式yashir，译为“他将歌唱”。但是其他人认为来自shur，译为“看”、“瞧”。那么，这一段所描写的就是恢复的欢喜和赎罪的灵魂。
    若有人说 [译者注：在英文KJV版，中文版里没有译文]。被译为“他将说”更好。
28 【和合本】上帝救赎我的灵魂免入深坑；我的生命也必见光。
【吕振中】上帝赎救了我的性命免过去到冥坑；我的生命见到亮光。’
【思高本】他救了我生命免入阴府，使我重见光明。”
【现代本】他使我不至于坠入死亡的深坑；我至今仍然活着。
【KJV】He will deliver his soul from going into the pit, and his life shall see the light.
【NIV】He redeemed my soul from going down to the pit, and I will live to enjoy the light.'
【BBE】He kept my soul from the underworld, and my life sees the light in full measure.
【ASV】He hath redeemed my soul from going into the pit, And my life shall behold the light.
【本会注释】
    我的灵魂。最好被译为“我的灵魂”[译者注：在英文KJV版被译为“他的灵魂”]。这一节是人唱赞美诗歌的连续。
29 【和合本】上帝两次、三次向人行这一切的事，
【吕振中】看哪、这一切事上帝向人行它，两次三次地行；
【思高本】这就是天主接二连叁为人所做的事，
【现代本】上帝做这一切，接二连三地为人做这些事，
【KJV】Lo, all these things worketh God oftentimes with man,
【NIV】God does all these things to a man- twice, even three times-
【BBE】Truly, God does all these things to man, twice and three times,
【ASV】Lo, all these things doth God work, Twice, yea thrice, with a man,
【本会注释】
    两次，三次。直译就是“两次、三次”。以利户宣称上帝经常降下痛苦，为的是结出辉煌拯救的果实。按照他的推论，约伯受到痛苦是因受到训诫，所以同样可以给约伯带来益处。
30 【和合本】为要从深坑救回人的灵魂，使他被光照耀，与活人一样。
【吕振中】好将人的性命从冥坑中救回，使他蒙‘生命之光’的照耀。
【思高本】挽救他脱离阴府，重见生命之光。
【现代本】为要救人脱离死亡的深坑，使他享受生命的亮光。
【KJV】To bring back his soul from the pit, to be enlightened with the light of the living.
【NIV】to turn back his soul from the pit, that the light of life may shine on him.
【BBE】Keeping back his soul from the underworld, so that he may see the light of life.
【ASV】To bring back his soul from the pit, That he may be enlightened with the light of the living.
31 【和合本】约伯啊，你当侧耳听我的话，不要作声，等我讲说。
【吕振中】约伯阿，你要留心听我；不要作声，我要说话。
【思高本】约伯啊！请留神倾听，静静地听我说话！
【现代本】现在，乔布啊，你要听我的话，你要安静，让我说话。
【KJV】Mark well, O Job, hearken unto me: hold thy peace, and I will speak.
【NIV】Pay attention, Job, and listen to me; be silent, and I will speak.
【BBE】Take note O Job, give ear to me; keep quiet, while I say what is in my mind.
【ASV】Mark well, O Job, hearken unto me: Hold thy peace, and I will speak.
【本会注释】
    不要作声。可能在此刻约伯表现出某种倾向要打破静默，回话给以利户。以利户由于不希望被中断，阻止了约伯出声。然后，为了表现谦卑，并且持续表白他的论点，他在下一节表达了让步的言辞。
32 【和合本】你若有话说，就可以回答我；你只管说，因我愿以你为是。
【吕振中】你若有话说，请答覆我；你只管说，因为我愿看你理直。
【思高本】你若有话说，请即回覆我，你尽管说，因为我愿听你的理。
【现代本】你如果有话要说，我愿意听；你只管说，我准备承认你理直。
【KJV】If thou hast anything to say, answer me: speak, for I desire to justify thee.
【NIV】If you have anything to say, answer me; speak up, for I want you to be cleared.
【BBE】If you have anything to say, give me an answer; for it is my desire that you may be judged free from sin.
【ASV】If thou hast anything to say, answer me: Speak, for I desire to justify thee.
【本会注释】
    以你为是。以利户似乎有诚心诚意的愿望，希望约伯被宣称有义。
33 【和合本】若不然，你就听我说；你不要作声，我便将智慧教训你。
【吕振中】不然，你就听我；不要作声，我便教授你智慧。”
【思高本】若没有话，且听我说，静听我要教给你的智慧。
【现代本】如果你不说，就安静听我的话；我要把智慧教授给你。
【KJV】If not, hearken unto me: hold thy peace, and I shall teach thee wisdom.
【NIV】But if not, then listen to me; be silent, and I will teach you wisdom."
【BBE】If not, give attention to me, and keep quiet, and I will give you wisdom.
【ASV】If not, hearken thou unto me: Hold thy peace, and I will teach thee wisdom.

怀爱伦注释

24 《教》第115页


第 34 章

【本会注释】
1 以利户指责约伯的控告上帝不公正。
10 无所不能、全知全能的上帝不能不公正。
31 人类必须谦卑自己来面对上帝。
34 以利户责备约伯。
1 【和合本】以利户又说：
【吕振中】以利户又应时说∶
【思高本】厄里乌接着说：
【现代本】以利户继续说：
【KJV】Furthermore Elihu answered and said,
【NIV】Then Elihu said:
【BBE】And Elihu made answer and said,
【ASV】Moreover Elihu answered and said,
2 【和合本】你们智慧人要听我的话；有知识的人要留心听我说。
【吕振中】“你们智慧人要听我的话语；你们有知识的人要侧耳听我；
【思高本】你们有智慧的人，请听我言；你们明白人，请侧耳听我。
【现代本】你们有智慧的人请听我的话；你们有知识的人请侧耳听我。
【KJV】Hear my words, O ye wise men; and give ear unto me, ye that have knowledge.
【NIV】Hear my words, you wise men; listen to me, you men of learning.
【BBE】Give ear, you wise, to my words; and you who have knowledge, give attention to me;
【ASV】Hear my words, ye wise men; And give ear unto me, ye that have knowledge.
【本会注释】
    你们智慧人。谈到这里，以利户从约伯转移方向，用“智慧人”称呼他们，或者“你们明理的人”（第10节）。这一群人可能不仅只包括三个朋友。很可能有相当数量的有影响力的人聚集在那里聆听辩驳。
3 【和合本】因为耳朵试验话语，好象上膛尝食物。
【吕振中】因为耳朵试验着话语，而上膛尝吃着食物。
【思高本】原来耳朵是为辨别言语，有如口腔是为辨尝食物。
【现代本】耳朵辨别话语，正如舌头品尝食物。
【KJV】For the ear trieth words, as the mouth tasteth meat.
【NIV】For the ear tests words as the tongue tastes food.
【BBE】For words are tested by the ear, as food is tasted by the mouth.
【ASV】For the ear trieth words, As the palate tasteth food.
【本会注释】
    试验话语。比较伯12:11节。以利户正竭尽全力呼吁他的听众们的灵性分辨力。他要求他们比较他的立场与约伯的立场，并且想让他们意识到，按照他自己的感觉，他的观点是那么超越。
4 【和合本】我们当选择何为是，彼此知道何为善。
【吕振中】什么事正当、我们要自己选择；什么事妥善、你我之间要知道。
【思高本】让我们来检讨一下谁为正义，让我们看看何者为善。
【现代本】那么，是非由我们自己判断；善恶由我们自己决定。
【KJV】Let us choose to us judgment: let us know among ourselves what is good.
【NIV】Let us discern for ourselves what is right; let us learn together what is good.
【BBE】Let us make the decision for ourselves as to what is right; let us have the knowledge among ourselves of what is good.
【ASV】Let us choose for us that which is right: Let us know among ourselves what is good.
【本会注释】
    选择。这一节是以利户的呼吁，为的是在这一直相互冲突的观念和感伤当中，发现真正的真理。
5 【和合本】约伯曾说：我是公义，上帝夺去我的理；
【吕振中】因为约伯曾说∶‘我理直；上帝却把我的理直夺了去；
【思高本】约伯说过：“我是无罪的，但我的理，却为天主夺去。
【现代本】乔布说他自己没有过失，而是上帝剥夺了他申辩的机会。
【KJV】For Job hath said, I am righteous: and God hath taken away my judgment.
【NIV】Job says, 'I am innocent, but God denies me justice.
【BBE】For Job has said, I am upright, and it is God who has taken away my right;
【ASV】For Job hath said, I am righteous, And God hath taken away my right:
【本会注释】
    约伯曾说。在第5-9节里，回顾约伯对上帝的指控。以利户陈述约伯控告上帝折磨他，尽管他是义人。这一点，严格地说，是约伯犯错的根本原因。他不能把自己的不幸融洽在自己人生行义的感觉里。
6 【和合本】我虽有理，还算为说谎言的；我虽无过，受的伤还不能医治。
【吕振中】我虽理直，却被看为撒谎者；我虽没有过犯，我受的箭伤却无法医治。’
【思高本】我虽无罪无辜，却成了说谎者；我虽未行不义，却受了不可医治的创伤。”
【现代本】他问：我怎能撒谎承认自己有错呢？我无辜，但我受了致命的伤害。
【KJV】Should I lie against my right? my wound is incurable without transgression.
【NIV】Although I am right, I am considered a liar; although I am guiltless, his arrow inflicts an incurable wound.'
【BBE】Though I am right, still I am in pain; my wound may not be made well, though I have done no wrong.
【ASV】Notwithstanding my right I am accounted a liar; My wound is incurable, though I am without transgression.
【本会注释】
    说谎言？在这一节里，以利户继续举证约伯的话：“尽管我行走义路，当我为自己辩护的时候，被毁谤为说谎者。我被贬为恶者，受惩罚受苦，尽管与违反道德规范无瓜葛。”
    伤。直译是“箭”。在这里比喻受过的伤痕是由上帝的箭造成，意思是上帝造成了致命的伤痕，然而约伯还没有意识到自己违反任何道德规范。
7 【和合本】谁象约伯，喝讥诮如同喝水呢？
【吕振中】谁作人像约伯，喝嗤笑如喝水呢？
【思高本】那有一人像约伯，肆口漫骂如饮水？
【现代本】你们见过像乔布这样的人吗？他根本不尊敬上帝。
【KJV】What man is like Job, who drinketh up scorning like water?
【NIV】What man is like Job, who drinks scorn like water?
【BBE】What man is like Job, a man who freely makes sport of God,
【ASV】What man is like Job, Who drinketh up scoffing like water,
【本会注释】
    谁？以利户竭力寻找词汇表达自己全然、绝对地嫌恶约伯的不敬虔。按照以利户的估量，约伯沉浸在不敬虔、无礼、申斥他人的行为，如同一个人随心喝水（见伯15:16）。
8 【和合本】他与作孽的结伴，和恶人同行。
【吕振中】他同作孽者结伴而行，他跟恶人一同走路。
【思高本】他岂不是与作恶的人结夥，同坏人交结来往？
【现代本】他喜欢跟邪恶人来往；他跟坏人结伙。
【KJV】Which goeth in company with the workers of iniquity, and walketh with wicked men.
【NIV】He keeps company with evildoers; he associates with wicked men.
【BBE】And goes in the company of evil-doers, walking in the way of sinners?
【ASV】Who goeth in company with the workers of iniquity, And walketh with wicked men?
【本会注释】
    和恶人。以利户继续表白恐惧于约伯的不敬虔。这一节反映了以利户的态度，而不是约伯的行为。按照以利户的哲理，约伯必定是受到上帝训诫的罪人。从这一角度，他的观点与其他朋友们的观点是大同小异。依据他的解释，约伯受到痛苦与不幸是否可以说是由于训诫还是惩罚，无论怎样，约伯一定在行为上罪有应得。
9 【和合本】他说：人以上帝为乐，总是无益。
【吕振中】因为他说∶‘人乐于同上帝来往总是无益。’
【思高本】他岂不是说过：“尽心悦乐天主，为人能有什么好处？”
【现代本】他说，顺从上帝的旨意对人有什么好处呢？
【KJV】For he hath said, It profiteth a man nothing that he should delight himself with God.
【NIV】For he says, 'It profits a man nothing when he tries to please God.'
【BBE】For he has said, It is no profit to a man to take delight in God.
【ASV】For he hath said, It profiteth a man nothing That he should delight himself with God.
【本会注释】
    他说。见伯9:22。以利户心中因约伯的缘故而产生的恐惧在这一节到达高峰。一个忠诚地侍奉上帝的人没有得到上帝的偏爱，这对以利户来说，完全不可思议。事实上，这一证词同约伯所主张的观点不完全一致。约伯在他的陈述里，从来没有达到否定善有善报那种程度。他确实主张义人并非总是得到福气，恶人也不总是马上得到惩罚。但是以利户所概括的结论如同其他许多的陈词大同小异。他下这种结论是虐待着约伯的真实感情（见伯17:9；21:9；28:28）。
10 【和合本】所以，你们明理的人要听我的话。上帝断不至行恶；全能者断不至作孽。
【吕振中】“所以你们心里明理的人要听我；上帝（同词∶屈枉）决不至于行恶，全能者断不至于不义。
【思高本】为此，你们心地明白的人，请听我说，天主决不行恶，全能者决无不义！
【现代本】你们这些贤明人哪，请听我说：上帝会作恶吗？全能者会不公平吗？
【KJV】Therefore hearken unto me ye men of understanding: far be it from God, that he should do wickedness; and from the Almighty, that he should commit iniquity.
【NIV】So listen to me, you men of understanding. Far be it from God to do evil, from the Almighty to do wrong.
【BBE】Now then, you wise, take note; you men of knowledge, give ear to me. Let it be far from God to do evil, and from the Ruler of all to do wrong.
【ASV】Therefore hearken unto me, ye men of understanding: Far be it from God, that he should do wickedness, And from the Almighty, that he should commit iniquity.
【本会注释】
    要听我的话。以利户曾经表白过自己理解约伯的立场。现在他呼唤听者们注意，并且庄重地宣布上帝是公义的。以利户尽管对上帝的陈词是正确的，但是表达这样的陈词并不能解决燃眉之急的问题。他并不是在考虑手边的诸般事实，也不为解决这些事件，努力从上帝的公义中得到和谐的答案。他决心把整个问题全都归拢为上帝的至高无上。这种方式只能微不足道地解决问题。
11 【和合本】他必按人所做的报应人，使各人照所行的得报。
【吕振中】因为他必须按人所作的报应人，使各人照所行的而得报。
【思高本】他必照人的行为报答他，按他的品行对待他。
【现代本】他按照人的行为施报应，按照人所应得的待他。
【KJV】For the work of a man shall he render unto him, and cause every man to find according to his ways.
【NIV】He repays a man for what he has done; he brings upon him what his conduct deserves.
【BBE】For he gives to every man the reward of his work, and sees that he gets the fruit of his ways.
【ASV】For the work of a man will he render unto him, And cause every man to find according to his ways.
【本会注释】
    按人所作的。这一言辞没有错误（见罗2:6-10；林后5:10；启22:12）。人生受到部分性的监察而不是受到完全性的监察，这似乎不正确。也就是说，不能通过监察一个人所受到的不幸，下结论判断这个人的品性。
12 【和合本】上帝必不作恶；全能者也不偏离公平。
【吕振中】真地，上帝必不行恶，全能者必不颠倒（同词∶屈枉）是非。
【思高本】天主绝对不能作恶，全能者绝对不能颠倒是非。
【现代本】上帝绝对不做恶事；全能者绝对不颠倒是非。
【KJV】Yea, surely God will not do wickedly, neither will the Almighty pervert judgment.
【NIV】It is unthinkable that God would do wrong, that the Almighty would pervert justice.
【BBE】Truly, God does not do evil, and the Ruler of all is not a false judge.
【ASV】Yea, of a surety, God will not do wickedly, Neither will the Almighty pervert justice.
【本会注释】
    上帝必不作恶。见第10节。
13 【和合本】谁派他治理地，安定全世界呢？
【吕振中】谁将地派给他管？谁把全世界交代他呢？
【思高本】谁委派他掌管大地，谁任命他治理普世？
【现代本】上帝从谁领受权力吗？有谁委派他管理世界吗？
【KJV】Who hath given him a charge over the earth? or who hath disposed the whole world?
【NIV】Who appointed him over the earth? Who put him in charge of the whole world?
【BBE】Who put the earth into his care, or made him responsible for the world?
【ASV】Who gave him a charge over the earth? Or who hath disposed the whole world?
【本会注释】
    派他治理。这一反问句是为了强调没有谁给上帝能力和权柄。上帝是创造主，是能力的来源。
14 【和合本】他若专心为己，将灵和气收归自己，
【吕振中】他若将生气（原文∶灵）收回于自己（原文∶己心），将气息收拾归自己，
【思高本】他若将自己的神魂收回，将气息复归于自己，
【现代本】如果上帝收回生命，如果他收回气息，
【KJV】If he set his heart upon man, if he gather unto himself his spirit and his breath;
【NIV】If it were his intention and he withdrew his spirit and breath,
【BBE】If he made his spirit come back to him, taking his breath into himself again,
【ASV】If he set his heart upon himself, If he gather unto himself his spirit and his breath;
【本会注释】
    收归自己。回顾在创造人类时所赐给的生命的气（见创2:7）。
15 【和合本】凡有血气的就必一同死亡；世人必仍归尘土。
【吕振中】血肉之人就都一概气绝，人就仍归尘土。
【思高本】所有血肉的人必都消灭，世人都要归于尘土。
【现代本】所有活着的人都要消灭，必死的人都要归回尘土。
【KJV】All flesh shall perish together, and man shall turn again unto dust.
【NIV】all mankind would perish together and man would return to the dust.
【BBE】All flesh would come to an end together, and man would go back to the dust.
【ASV】All flesh shall perish together, And man shall turn again unto dust.
【本会注释】
    凡有血气的。以利户宣布上帝至高无上的权力。如果上帝有意，祂就会即刻毁灭人。没有人有能拒绝上帝有权力这样做。人生没有借口。既然至高无上，上帝就自然有权折磨祂的被造物，如果觉得最好如此。
16 【和合本】你若明理，就当听我的话，留心听我言语的声音。
【吕振中】“你若明理，就请听这话；请侧耳听我话语的声音。
【思高本】若你聪明，请听这事，侧耳倾听我的话。
【现代本】你若贤明，请听我说：请小心听我的话。
【KJV】If now thou hast understanding, hear this: hearken to the voice of my words.
【NIV】If you have understanding, hear this; listen to what I say.
【BBE】If you are wise, take note of this; give ear to the voice of my words.
【ASV】If now thou hast understanding, hear this: Hearken to the voice of my words.
【本会注释】
    听我的话。第1-15节是说给旁观者的（第2节）。现在是直接说给约伯听的。
17 【和合本】难道恨恶公平的可以掌权吗？那有公义的、有大能的，岂可定他有罪吗？
【吕振中】难道恨恶公平的、真地可以执政么？那有公义有大能的，你要断定他为恶么？
【思高本】憎恨正义的，岂能掌权？而你竟敢定那至公义者的罪？
【现代本】你要谴责公义的上帝吗？你以为他厌恶公道吗？
【KJV】Shall even he that hateth right govern? and wilt thou condemn him that is most just?
【NIV】Can he who hates justice govern? Will you condemn the just and mighty One?
【BBE】How may a hater of right be a ruler? and will you say that the upright Ruler of all is evil?
【ASV】Shall even one that hateth justice govern? And wilt thou condemn him that is righteous and mighty?-
【本会注释】
    恨恶公平。以利户似乎在提及天国政府。上帝是最高统帅，假设上帝憎恶公平、喜欢不公，乃是荒唐可笑。
18 【和合本】他对君王说：你是鄙陋的；对贵臣说：你是邪恶的。
【吕振中】他对君王说∶‘你无赖！’对贵族说∶‘你邪恶！’
【思高本】他能称君王为歹徒，能称官吏为坏人。
【现代本】上帝能对君王说：你无赖！也能对贵族说：你邪恶！
【KJV】Is it fit to say to a king, Thou art wicked? and to princes, Ye are ungodly?
【NIV】Is he not the One who says to kings, 'You are worthless,' and to nobles, 'You are wicked,'
【BBE】He who says to a king, You are an evil-doer; and to rulers, You are sinners;
【ASV】Him that saith to a king, Thou art vile, Or to nobles, Ye are wicked;
【本会注释】
    对君王。以利户描述地球上的特权阶层。特权阶层手下的民众尊敬他们，不称呼他们“恶人”（原文希伯来语词是beliyya`al，常被译为“彼列”，直译的意思是“没有用的人”），或者“无神者”。
19 【和合本】他待王子不徇情面，也不看重富足的过于贫穷的，因为都是他手所造。
【吕振中】他不徇王子的情面，也不重富人而轻贫寒；因为二者都是他手所造的。
【思高本】他对权贵不顾情面，亦不重富轻贫，因为都是他一手造成的
【现代本】他不偏袒统治者，也不看重有钱人而轻视穷人；因为人都是他亲手所造。
【KJV】How much less to him that accepteth not the persons of princes, nor regardeth the rich more than the poor? for they all are the work of his hands.
【NIV】who shows no partiality to princes and does not favor the rich over the poor, for they are all the work of his hands?
【BBE】Who has no respect for rulers, and who gives no more attention to those who have wealth than to the poor, for they are all the work of his hands.
【ASV】That respecteth not the persons of princes, Nor regardeth the rich more than the poor; For they all are the work of his hands.
【本会注释】
    他。如果国王和王子应该得到尊敬，那么，造出国王和王子的上帝应该受到多大的尊敬？
    不看重。对待某人以特殊的偏爱是由于看重某人，乃是凭借他的阶层、财产、或其他原由（见利19:15；申1:17；16:19；代下19:7；徒10:34；罗2:11；加2:6；弗6:9；西3:25；雅2:1,9）。
20 【和合本】在转眼之间，半夜之中，他们就死亡。百姓被震动而去世；有权力的被夺去非借人手。
【吕振中】一眨眼他们就死亡、于半夜中；平民被震撼而过去；有权势的被除灭、非借人手。
【思高本】他们猝然在半夜死去，贵族能立即气绝逝世；他铲除权贵者，无须人手。
【现代本】人可能在夜间突然死去。上帝击打，把他们消灭了；他毫不费力地除灭强大的人。
【KJV】In a moment shall they die, and the people shall be troubled at midnight, and pass away: and the mighty shall be taken away without hand.
【NIV】They die in an instant, in the middle of the night; the people are shaken and they pass away; the mighty are removed without human hand.
【BBE】Suddenly they come to an end, even in the middle of the night: the blow comes on the men of wealth, and they are gone, and the strong are taken away without the hand of man.
【ASV】In a moment they die, even at midnight; The people are shaken and pass away, And the mighty are taken away without hand.
【本会注释】
    半夜之中。本文指出瞬间产生的灾难。疾病、地震、洪水、暴乱、火灾、事故，等等，这些凶手都隐藏在附近。这些灾难袭击人就在最低程度地被预料到的时候──“半夜之中”，穷人和富人二者都是它们抽签袭击的对象。
    非借人手。直译是“不使用手”，换句话说，不使用人类的手（见但8:25）。
21 【和合本】上帝注目观看人的道路，看明人的脚步。
【吕振中】“因为上帝的眼监视人所行的路，他看明人的脚步。
【思高本】因为他的眼监视人的动作，观察他的行径。
【现代本】他观察每一个人的脚步；他监视人的行踪。
【KJV】For his eyes are upon the ways of man, and he seeth all his goings.
【NIV】His eyes are on the ways of men; he sees their every step.
【BBE】For his eyes are on the ways of a man, and he sees all his steps.
【ASV】For his eyes are upon the ways of a man, And he seeth all his goings.
【本会注释】
    人的脚步。以利户采用一种新的论点。他向无所不知的上帝呼吁做担保者，行使公义。上帝知道每个人的能力、性情、状况、引诱力。祂不会犯下错误地磨练人，给人降下不适当的和痛苦。
22 【和合本】没有黑暗、阴翳能给作孽的藏身。
【吕振中】没有黑暗没有漆黑能给作孽之人藏身。
【思高本】没有黑暗，也没有阴影，可将作恶的人掩蔽。
【现代本】纵使是深沉的黑暗、死亡的阴影也无法藏匿罪人。
【KJV】There is no darkness, nor shadow of death, where the workers of iniquity may hide themselves.
【NIV】There is no dark place, no deep shadow, where evildoers can hide.
【BBE】There is no dark place, and no thick cloud, in which the workers of evil may take cover.
【ASV】There is no darkness, nor thick gloom, Where the workers of iniquity may hide themselves.
【本会注释】
    黑暗。上帝的无所不知不仅可以保护义人，而且使恶人战战兢兢（见诗139:11；原文希伯来语词是4:13）。
23 【和合本】上帝审判人，不必使人到他面前再三鉴察。
【吕振中】因为上帝不必给人定日期（传统∶还［未］），让人到他面前去受审。
【思高本】天主不必给人指定时间，为使人到他前去受审。
【现代本】上帝用不着规定日期，叫人到他面前受审。
【KJV】For he will not lay upon man more than right; that he should enter into judgment with God.
【NIV】God has no need to examine men further, that they should come before him for judgment.
【BBE】For he does not give man a fixed time to come before him to be judged.
【ASV】For he needeth not further to consider a man, That he should go before God in judgment.
【本会注释】
    不必使人到他面前再三鉴察。原文的释义有百家争鸣。在英文KJV版里，明显被释义为，上帝不会强加给任何一个罪人多于他所能承受的分量。另一种释义是，“他无需把人看作应该带到上帝面前受到审判”。上帝一眼就可以看出人的品性。另一种推荐的释义是，“他不必花费很长时间把一个人带到上帝面前受到审判”。出于某种原因，人间的法庭必须经过又长、又有耐心的调查研究，然而还会常常犯错。上帝不必要如此。另一个译文是，“他还没有定下一个时间，让任何一个人到上帝面前受到审判”（英文RSV版）。在这一译文里补充了一个词mo`ed，意思是“时间”。无论怎么考虑，加时间是没有必要的，因为希伯来现在的原文意思就已经很清楚了。
24 【和合本】他用难测之法打破有能力的人，设立别人代替他们。
【吕振中】他不必侦察、就可打破有势力的人，设立别人去代替他们。
【思高本】他粉碎权势者，无须审察，即刻能派定别人代替他们。
【现代本】他不要调查而夺去有权势者的职位，委派别人替代他们。
【KJV】He shall break in pieces mighty men without number, and set others in their stead.
【NIV】Without inquiry he shatters the mighty and sets up others in their place.
【BBE】He sends the strong to destruction without searching out their cause, and puts others in their place.
【ASV】He breaketh in pieces mighty men in ways past finding out, And setteth others in their stead.
【本会注释】
    用难测之法。或者，“不经探究”。上帝不必拖延时间去探究恶人的人生。上帝是一查便知，对他们的言行是无所不知，针对他们是毫不拖延（见诗75:7；但2:21）。
25 【和合本】他原知道他们的行为，使他们在夜间倾倒灭亡。
【吕振中】所以他洞澈他们的行为，一夜之间就倾覆他们，使被压灭。
【思高本】他原知道他们的行为，一夜之间将他们推翻消灭。
【现代本】他明察他们的行为，一夜之间推翻扑灭他们。
【KJV】Therefore he knoweth their works, and he overturneth them in the night, so that they are destroyed.
【NIV】Because he takes note of their deeds, he overthrows them in the night and they are crushed.
【BBE】For he has knowledge of their works, overturning them in the night, so that they are crushed.
【ASV】Therefore he taketh knowledge of their works; And he overturneth them in the night, so that they are destroyed.
26 【和合本】他在众人眼前击打他们，如同击打恶人一样。
【吕振中】他在万目睽睽之地批击他们、以代替批击恶人；
【思高本】在众目昭彰之下，鞭打他们有如罪犯。
【现代本】他在众目睽睽下鞭打他们，正像他惩罚罪人。
【KJV】He striketh them as wicked men in the open sight of others;
【NIV】He punishes them for their wickedness where everyone can see them,
【BBE】The evil-doers are broken by his wrath, he puts his hand on them with force before the eyes of all onlookers.
【ASV】He striketh them as wicked men In the open sight of others;
【本会注释】
    众人眼前。上帝惩罚恶人，在他们同胞的众目之前公开进行惩罚。
27 【和合本】因为他们偏行不跟从他，也不留心他的道，
【吕振中】因为他们偏离了他，不留心于他的道路；
【思高本】因为他们远离了他，不重视他一切的道，
【现代本】因为他们不跟从他，忽视他一切命令。
【KJV】Because they turned back from him, and would not consider any of his ways:
【NIV】because they turned from following him and had no regard for any of his ways.
【BBE】Because they did not go after him, and took no note of his ways,
【ASV】Because they turned aside from following him, And would not have regard in any of his ways:
28 【和合本】甚至使贫穷人的哀声达到他那里；他也听了困苦人的哀声。
【吕振中】致使贫寒人的哀叫达到于他；困苦人的哀叫他听见了。
【思高本】致使穷人的哀号上达于他，使他听到了受苦者的哀求。
【现代本】他们迫使穷人向上帝呼求；上帝听到了他们求助的呼声。
【KJV】So that they cause the cry of the poor to come unto him, and he heareth the cry of the afflicted.
【NIV】They caused the cry of the poor to come before him, so that he heard the cry of the needy.
【BBE】So that the cry of the poor might come up to him, and the prayer of those in need come to his ears.
【ASV】So that they caused the cry of the poor to come unto him, And he heard the cry of the afflicted.
【本会注释】
    贫穷人的哀声。以利户把恶人看作压迫者。对这一论点，约伯和他的朋友们互相指控，互相否定（见伯22:5-10；29:12）。
29 【和合本】他使人安静，谁能扰乱（或作：定罪）呢？他掩面，谁能见他呢？无论待一国或一人都是如此
【吕振中】他若静止不动，谁能嫌他不对呢？他若掩面，谁能见他呢？无论对国对人都是一样；
【思高本】他若安息，谁敢骚扰？他若掩面，谁敢窥视？他对国对人都予以监视，
【现代本】上帝若不采取行动，谁能责怪他呢？如果他掩面不看，谁能得帮助呢？
【KJV】When he giveth quietness, who then can make trouble? and when he hideth his face, who then can behold him? whether it be done against a nation, or against a man only:
【NIV】But if he remains silent, who can condemn him? If he hides his face, who can see him? Yet he is over man and nation alike,
【BBE】...
【ASV】When he giveth quietness, who then can condemn? And when he hideth his face, who then can behold him? Alike whether it be done unto a nation, or unto a man:
【本会注释】
    能扰乱（或作定罪）。以利户强调上帝的无所不知。没有能与上帝对抗的对手，不但是人，而且一个民族也都是如此。无论是保佑，还是咒诅，上帝都是行之有效，又无争论余地（见诗104:29；罗8:31-34）。
30 【和合本】使不虔敬的人不得作王，免得有人牢笼百姓。
【吕振中】好使不拜上帝的人不得作王，免得有人牢笼人民。
【思高本】使凡欺压人民的，不得为王。
【现代本】人民能有什么作为好摆脱无法无天的统治者呢？
【KJV】That the hypocrite reign not, lest the people be ensnared.
【NIV】to keep a godless man from ruling, from laying snares for the people.
【BBE】...
【ASV】That the godless man reign not, That there be none to ensnare the people.
31 【和合本】有谁对上帝说：我受了责罚，不再犯罪；
【吕振中】“有谁对上帝说过∶‘我担受了责罚，我不再有败坏的行为了。
【思高本】如果恶人向天主说：“我受了欺骗，以后不再作恶。
【现代本】乔布啊，你曾向上帝承认过错，决意不再犯罪吗？
【KJV】Surely it is meet to be said unto God, I have borne chastisement, I will not offend any more:
【NIV】Suppose a man says to God, 'I am guilty but will offend no more.
【BBE】...
【ASV】For hath any said unto God, I have borne chastisement, I will not offend any more:
【本会注释】
    有谁对上帝说。这一节引申出一个要推进的新的观点。目的似乎是为了唤起约伯一种谦 卑的态度。按照以利户的构思，受折磨的人把苦难的正确反映概要为四点（第31,32）。以利户希望，约伯也做出与此相同的表达，而不是去防卫自己，并坚持自己的所谓正直。提出这样的情操是高尚的情操，并且把受苦理解为训诫。以利户的这两种观念相互一致。无论怎样，他还是不明白约伯受苦的原因。
32 【和合本】我所看不明的，求你指教我；我若作了孽，必不再作？
【吕振中】我所看不明的、求你指教我；我若作了孽，我必不再作’。
【思高本】我所看不透的，求你指教我；我若以前作了孽，不敢再做了。”
【现代本】你有没有求上帝指出你的过错？你有没有答应不再作恶？
【KJV】That which I see not teach thou me: if I have done iniquity, I will do no more.
【NIV】Teach me what I cannot see; if I have done wrong, I will not do so again.'
【BBE】...
【ASV】That which I see not teach thou me: If I have done iniquity, I will do it no more?
33 【和合本】他施行报应，岂要随你的心愿、叫你推辞不受吗？选定的是你，不是我。你所知道的只管说吧！
【吕振中】是不是他不随你心意施报应，你就拒绝、不承认所施行的呢？当决择的是你，不是我；你所知道的、你只管说吧。
【思高本】他施行报应，岂应随你的心意？或者你能拒绝不受吗？决定的是你，而不是我！你若知道，尽管说罢！
【现代本】你既然反对上帝的作为，你能期待他做你所要求的吗？该决定的是你自己，不是我；你把你的想法告诉我们吧。
【KJV】Should it be according to thy mind? he will recompense it, whether thou refuse, or whether thou choose; and not I: therefore speak what thou knowest.
【NIV】Should God then reward you on your terms, when you refuse to repent? You must decide, not I; so tell me what you know.
【BBE】...
【ASV】Shall his recompense be as thou wilt, that thou refusest it? For thou must choose, and not I: Therefore speak what thou knowest.
【本会注释】
    随你的心愿。下面是解释这一段的另一种提议：“上帝施行报应，岂要随你的心愿？祂要做你认为正确的事吗？这一问题与你是有关联的，但是与我无关；无论如何，你必须自行决定，表达自己的观点。”这一句的目的似乎是一句呼喊，让约伯作出决定。推论以利户刚才的言辞，他督促约伯下决定的内涵是让他坦白自己的罪愆，让他承认上帝的审判已经得到证实，并且把自己的受苦接受为训诫。迄今为止，约伯一直拒绝把自己正直的良心妥协让步给这样的供认。
34 【和合本】明理的人和听我话的智慧人必对我说：
【吕振中】心里明理的人必对我说，听我话的智慧人也必说∶
【思高本】但是心地聪明，具有智慧，且听我说话的人，必要对我说：“
【现代本】任何聪明人都会同意；任何贤达人听了我的话都要说：
【KJV】Let men of understanding tell me, and let a wise man hearken unto me.
【NIV】Men of understanding declare, wise men who hear me say to me,
【BBE】Men of knowledge, and all wise men, hearing me, will say,
【ASV】Men of understanding will say unto me, Yea, every wise man that heareth me:
【本会注释】
    明理的人。这一节的含义是引导下一句，第35节。原文可以被译为“明理的人必对我说，每一个听我话的智慧人必说。”
35 【和合本】约伯说话没有知识，言语中毫无智慧。
【吕振中】‘约伯说话没有知识；他的话语不是谨慎说的。’
【思高本】约伯所讲的话毫无知识，他的话全不明智。”
【现代本】乔布所说的是出于无知；他的话毫无意义。
【KJV】Job hath spoken without knowledge, and his words were without wisdom.
【NIV】Job speaks without knowledge; his words lack insight.'
【BBE】Job's words do not come from knowledge; they are not the fruit of wisdom.
【ASV】Job speaketh without knowledge, And his words are without wisdom.
【本会注释】
    没有知识。以利户试图使约伯丢脸，让他意识到智慧人怎样看待他。感觉到被有名望的人藐视是最令人沮丧的。
36 【和合本】愿约伯被试验到底，因他回答象恶人一样。
【吕振中】愿约伯被试验到底，因为他的答覆像奸恶人一样。
【思高本】为此，约伯还要受彻底的究察，因为他的答覆好似出自恶人之口，
【现代本】把乔布的话细细思量，你会发觉他说话像作恶的人。
【KJV】My desire is that Job may be tried unto the end because of his answers for wicked men.
【NIV】Oh, that Job might be tested to the utmost for answering like a wicked man!
【BBE】May Job be tested to the end, because his answers have been like those of evil men.
【ASV】Would that Job were tried unto the end, Because of his answering like wicked men.
【本会注释】
    因他回答。根据两本希伯来语底稿圣经，这一行可以被译为，“因他回答像[那些]恶人一样”。以利户相信约伯应该得到更大的折磨，为的是净化，按照以利户的想法，约伯过去邪恶的观点。这一言辞粗糙刺耳，非常类似三个朋友的表达方式。
37 【和合本】他在罪上又加悖逆；在我们中间拍手，用许多言语轻慢上帝。
【吕振中】他在罪上又加悖逆；他在我们之间拍掌嘲笑，加说许多话来轻慢上帝。”
【思高本】因为他在罪上又加反叛，当着我们磨拳擦掌，讲出许多相反天主的话。
【现代本】他的反抗更增加他的罪过；他在大家面前侮辱上帝。
【KJV】For he addeth rebellion unto his sin, he clappeth his hands among us, and multiplieth his words against God.
【NIV】To his sin he adds rebellion; scornfully he claps his hands among us and multiplies his words against God."
【BBE】For in addition to his sin, he is uncontrolled in heart; before our eyes he makes sport of God, increasing his words against him.
【ASV】For he addeth rebellion unto his sin; He clappeth his hands among us, And multiplieth his words against God.
【本会注释】
    拍手。表达愤慨、嘲笑、蔑视的一种方式（见民24:10；伯27:23）。

怀爱伦注释

21 《卫生》第341页；《证》第3卷第417页
22 《教》第144页


第 35 章

【本会注释】
1 人做比较，不可与上帝做比较，因为我们或行善、或行恶都不能延伸到上帝那里。
9 许多人呼喊哭泣自己受到折磨，但是一直不表达寻求信赖。
1 【和合本】以利户又说：
【吕振中】以利户又应时说∶
【思高本】厄里乌又接着说：
【现代本】以利户又说：
【KJV】Elihu spake moreover, and said,
【NIV】Then Elihu said:
【BBE】And Elihu made answer and said,
【ASV】Moreover Elihu answered and said,
【本会注释】
    以利户（又）说。见对伯32:2节的注释。
2 【和合本】你以为有理，或以为你的公义胜于上帝的公义，
【吕振中】‘你以为这样说有理，你才说∶‘我的正义胜于上帝’；
【思高本】你说过：“我在天主前是正义的。”你想这话合理吗？
【现代本】乔布啊，你坚持你在上帝面前无辜；你这样的话多么不合理！
【KJV】Thinkest thou this to be right, that thou saidst, My righteousness is more than God's?
【NIV】Do you think this is just? You say, 'I will be cleared by God. '
【BBE】Does it seem to you to be right, and righteousness before God, to say,
【ASV】Thinkest thou this to be thy right, Or sayest thou, My righteousness is more than God's,
【本会注释】
    胜于上帝的公义。约伯从来没有这样宣称过。他曾经追问过上帝的公义（伯9:22-24；10:3；12:6），但是以利户的指控，如这一节，有某种影响力，而且超过所有约伯在他的讲演中曾经怀抱的意向。
3 【和合本】才说这与我有什么益处？我不犯罪比犯罪有什么好处呢？
【吕振中】因为你心里说∶‘你得了什么益处呢？我不犯罪比犯罪有什么好处呢？’
【思高本】你还说过：“这与你何干？我若犯罪，我对你做了什么？”
【现代本】你问上帝：我的罪跟你有什么关系？我若不犯罪有什么好处？
【KJV】For thou saidst, What advantage will it be unto thee? and, What profit shall I have, if I be cleansed from my sin?
【NIV】Yet you ask him, 'What profit is it to me, and what do I gain by not sinning?'
【BBE】What profit is it to me, and how am I better off than if I had done wrong?
【ASV】That thou sayest, What advantage will it be unto thee? And, What profit shall I have, more than if I had sinned?
【本会注释】
    什么益处？以利户指控约伯是否有权利，凭借者义人遭受如同罪人一样的苦难的借口，占有义人的席位。这样的看法，对约伯来说，恰如他的三个朋友们一样，有侮辱性。然而，他从约伯的言辞中牵引出空口无凭的推论。约伯没有主张义人在罪人之上，并且带着没有极限的优点。他所坚持的观点是上帝与这世界人之间的交往并非总是与人的特性一致。
4 【和合本】我要回答你和在你这里的朋友。
【吕振中】我，我要答覆你，也答覆同你一起的朋友。
【思高本】我今答覆你，以及和你在一起的友人。
【现代本】我现在要答复你，也答复你的朋友们。
【KJV】I will answer thee, and thy companions with thee.
【NIV】I would like to reply to you and to your friends with you.
【BBE】I will make answer to you and to your friends:
【ASV】I will answer thee, And thy companions with thee.
【本会注释】
    我要回答。以利户回答的内容，还包括回答以利法在伯22:2,3节辩护的反问。
    朋友。原文希伯来语词是re`im，在伯2:11；19:21；42:7节被译为“朋友”。这里所指的是约伯的三个朋友。
5 【和合本】你要向天观看，瞻望那高于你的穹苍。
【吕振中】你要望天观看；瞻望云天，远高于你。
【思高本】请你仰视上天，且要静观，细看高于你的苍天。
【现代本】你仰视天空，看看在你头上的天有多高。
【KJV】Look unto the heavens, and see; and behold the clouds which are higher than thou.
【NIV】Look up at the heavens and see; gaze at the clouds so high above you.
【BBE】Let your eyes be turned to the heavens, and lifted up to see the skies; they are higher than you.
【ASV】Look unto the heavens, and see; And behold the skies, which are higher than thou.
【本会注释】
    向天观看。以利户言辞的动机是表明上帝是如此伟大，上帝不能受到人类言行的感动。上帝之所以无穷伟大是可以得到极高而又宏大的穹苍和云彩的证明。
6 【和合本】你若犯罪，能使上帝受何害呢？你的过犯加增，能使上帝受何损呢？
【吕振中】你若犯罪，你能行什么害去损害上帝呢？你的过犯若增加，你能作什么去妨碍他呢？
【思高本】你若犯罪，为他有什么害处？你若作恶多端，又能加害他什么？
【现代本】你如果犯罪，这对上帝有什么损害呢？尽管你屡次犯罪，你能加害于他吗？
【KJV】If thou sinnest, what doest thou against him? or if thy transgressions be multiplied, what doest thou unto him?
【NIV】If you sin, how does that affect him? If your sins are many, what does that do to him?
【BBE】If you have done wrong, is he any the worse for it? and if your sins are great in number, what is it to him?
【ASV】If thou hast sinned, what effectest thou against him? And if thy transgressions be multiplied, what doest thou unto him?
【本会注释】
    上帝受何损。这一言辞的意思是上帝既然创造了宇宙，就不会因人的罪孽受到任何影响，或者无论是在什么方面，也没有因人的罪孽受到任何强制。祂的权威和能力没有衰减。祂没有受到什么伤痕，祂的尊严也没有削弱。
7 【和合本】你若是公义，还能加增他什么呢？他从你手里还接受什么呢？
【吕振中】你若行义，你能给他什么？或是他能从你手里得到什么呢？
【思高本】如果你为人正义，为他又有何益？或者他由你手中获得什么？
【现代本】即使你公正，对上帝有什么帮助？他没有从你得到什么利益。
【KJV】If thou be righteous, what givest thou him? or what receiveth he of thine hand?
【NIV】If you are righteous, what do you give to him, or what does he receive from your hand?
【BBE】If you are upright, what do you give to him? or what does he take from your hand?
【ASV】If thou be righteous, what givest thou him? Or what receiveth he of thy hand?
【本会注释】
    还能加增他什么呢？以利户用反义的内涵主张，人即使公义，也不会给上帝带来什么益处；人即使公义，也不会使上帝对人有什么义务。
8 【和合本】你的过恶或能害你这类的人；你的公义或能叫世人得益处。
【吕振中】你的恶只能害到你这样的人而已；你的正义也只能叫世人得到益处罢了。
【思高本】你的恶行只能加害与你类似的人，你的正义也只能有益于世人。
【现代本】你的罪只使跟你同样的人受苦；你的善行也只使世人受益。
【KJV】Thy wickedness may hurt a man as thou art; and thy righteousness may profit the son of man.
【NIV】Your wickedness affects only a man like yourself, and your righteousness only the sons of men.
【BBE】Your evil-doing may have an effect on a man like yourself, or your righteousness on a son of man.
【ASV】Thy wickedness may hurt a man as thou art; And thy righteousness may profit a son of man.
【本会注释】
    害你这类的人。按照以利户的推理，决定正直的结局也好，还是公义的结局也好，不是由上帝，而是由人。上帝无论对于罪，还是对于义是如此远离着影响力和感化力，所以没有理由背离行使严厉的审判。由此看来，应该得到赏金的人必然得到赏金，应该得到惩罚的人必然得到惩罚。所以，行义得益处。上帝是如此高高在上，乃至无法为目标修整其运行和效率。根据以利户的判断，义人需要赏金、恶人需要惩罚。换句话说，一个人的恶或义都直接只与本人有关联，与上帝无关。以利户从他自己的哲理，在这一角度上没有考虑到上帝与祂的被造物之间紧密的连带关系。以利户尽管看到了上帝无与伦比的卓绝，但是没有看到祂是何等地靠近祂的被造物。经文里谱写着上帝的大爱，而且祂受感动于祂的被造物的所作所为，也以人与人之间的原则与他们进行交往（见来4:15）。
9 【和合本】人因多受欺压就哀求，因受能者的辖制（原文作膀臂）便求救，
【吕振中】“人因多受欺压就哀呼∶因受强者（传统∶多）膀臂的辖制便呼救∶
【思高本】人因受暴虐过甚，必要哀号；因受强权的压迫，必要呼吁。
【现代本】人受压迫的时候哀鸣；他们被虐待的时候到处求救。
【KJV】By reason of the multitude of oppressions they make the oppressed to cry: they cry out by reason of the arm of the mighty.
【NIV】Men cry out under a load of oppression; they plead for relief from the arm of the powerful.
【BBE】Because the hand of the cruel is hard on them, men are making sounds of grief; they are crying out for help because of the arm of the strong.
【ASV】By reason of the multitude of oppressions they cry out; They cry for help by reason of the arm of the mighty.
【本会注释】
    多受欺压。以利户面临着压迫人这一棘手难对付的事实。他无法否认听到了平民百姓们的呼叫声，因为他们受到比他们强壮的人的欺压。他怎样使这样的事实符合于他的的哲理呢？为什么这些受压迫者没有得到拯救？
10 【和合本】却无人说：造我的上帝在哪里？他使人夜间歌唱，
【吕振中】却没有人说∶‘造我的上帝在哪里？他使人夜里唱诗，
【思高本】但是没有人说：“那造成我们，使人夜间欢唱，
【现代本】但他们不晓得转向他们的创造主──那在黑暗中赐给他们希望的上帝。
【KJV】But none saith, Where is God my maker, who giveth songs in the night;
【NIV】But no one says, 'Where is God my Maker, who gives songs in the night,
【BBE】But no one has said, Where is God my Maker, who gives songs in the night;
【ASV】But none saith, Where is God my Maker, Who giveth songs in the night,
【本会注释】
    无人说。以利户所争辩的内容是那些受压迫者继续受苦，乃是由于他们虽然哀怨他们的疼痛，却没有用心灵呼求上帝。如果他们以恰当的方式靠近上帝，上帝将让他们唱“夜间的歌曲”，或者黑暗和苦难时光里赐给他们幸福（见诗30:5；77:6；90:14；143:8）。这一争辩的缺点是预先假定了那些继续受痛苦的人是由于不正确地呼求上帝。
11 【和合本】教训我们胜于地上的走兽，使我们有聪明胜于空中的飞鸟。
【吕振中】他教导我们多于教导地上的走兽，使我们比空中的飞鸟聪明、能晓得他在哪里’。
【思高本】使我们比地上的走兽更聪明，使我们比天上的飞鸟更有智慧的天主在那？”
【现代本】上帝赐给人智慧，远胜过飞禽走兽，而人却不知道转向他。
【KJV】Who teacheth us more than the beasts of the earth, and maketh us wiser than the fowls of heaven?
【NIV】who teaches more to us than to the beasts of the earth and makes us wiser than the birds of the air?'
【BBE】Who gives us more knowledge than the beasts of the earth, and makes us wiser than the birds of the heaven?
【ASV】Who teacheth us more than the beasts of the earth, And maketh us wiser than the birds of the heavens?
【本会注释】
    胜于地上的走兽。走兽和飞鸟在疼痛和折磨之下不停地哭叫，但是不知道怎样向它们的创造主哀求。上帝对人教授得很多，而且一直是比埋怨还要多。人应该把自己的悲苦，伴随着虔诚、谦卑、顺从心灵，携带到上帝那里。按照以利户的哲理，如果上帝不回答这样的哀求，那就说明肯定缺乏正确的心灵。
12 【和合本】他们在那里，因恶人的骄傲呼求，却无人答应。
【吕振中】他们在那里因坏人的狂傲而哀叫，却没有答应的。
【思高本】他们虽呼喊，天主却不答应，这是因为恶人傲慢的原故。
【现代本】他们哀求，但上帝没有响应，因为他们狂傲邪恶。
【KJV】There they cry, but none giveth answer, because of the pride of evil men.
【NIV】He does not answer when men cry out because of the arrogance of the wicked.
【BBE】There they are crying out because of the pride of the evil-doers, but he gives them no answer.
【ASV】There they cry, but none giveth answer, Because of the pride of evil men.
【本会注释】
    呼求。以利户明显对约伯有偏见。他认为上帝是回答诚心诚意的哭叫的。这尽管无庸置疑，但是一切诚心诚意的乞求是否马上得到回答呢，或者按照我们的心愿？这种疑问是由于对受苦的问题看得太过于超单纯化，也说明某种理论在表面上似乎符合逻辑，但是可以造成极端的谬误。
    答应。以利户提议说上帝不答应恶人，原因是他们呼求时骄傲，不谦卑。他们把受苦中得到的救济当作值得。他们投靠上帝的原因是出于自私的动机。
13 【和合本】虚妄的呼求，上帝必不垂听；全能者也必不眷顾。
【吕振中】实在的、上帝不听虚妄的呼求；全能者并不留意。
【思高本】他们空喊乱叫，天主决不俯听，全能者决不垂视。
【现代本】他们的呼求徒劳无功；上帝不听，全能者不闻。
【KJV】Surely God will not hear vanity, neither will the Almighty regard it.
【NIV】Indeed, God does not listen to their empty plea; the Almighty pays no attention to it.
【BBE】But God will not give ear to what is false, or the Ruler of all take note of it;
【ASV】Surely God will not hear an empty cry, Neither will the Almighty regard it.
14 【和合本】何况你说，你不得见他；你的案件在他面前，你等候他吧。
【吕振中】他更不听你，因为你说你不得见他∶那么你的案件在他面前、你等候着他吧！
【思高本】何况你说过：“你看不见他；但你的案件已放在他面前，你应等待他！”
【现代本】乔布啊，你说你看不见上帝；耐心等候吧，你的案情已到达他面前。
【KJV】Although thou sayest thou shalt not see him, yet judgment is before him; therefore trust thou in him.
【NIV】How much less, then, will he listen when you say that you do not see him, that your case is before him and you must wait for him,
【BBE】How much less when you say that you do not see him; that the cause is before him, and you are waiting for him.
【ASV】How much less when thou sayest thou beholdest him not, The cause is before him, and thou waitest for him!
【本会注释】
    何况。这一句也可以被译为，“当你说你不得见祂的时候，结局该是怎样可怜啊”。换句话说，如果上帝听不进空洞的乞求，那么当祂听见一个人口中抱着怨言说自己不能见到祂，却向祂乞求时，该怎么样啊？” 以利户的话明显涉及到约伯曾经表达的沮丧，如伯9:11；13:24；23:3,8,9；30:20；33:10节。
15 【和合本】但如今因他未曾发怒降罚，也不甚理会狂傲，
【吕振中】如今呢、他的忿怒既未曾行察罚，你便说他不很理会人的过犯。”
【思高本】你还说过：“他没有发怒施罚，似乎不很理会罪过。”
【现代本】你以为上帝不施惩罚；你认为他不理会罪恶。
【KJV】But now, because it is not so, he hath visited in his anger; yet he knoweth it not in great extremity:
【NIV】and further, that his anger never punishes and he does not take the least notice of wickedness.
【BBE】And now ... ;
【ASV】But now, because he hath not visited in his anger, Neither doth he greatly regard arrogance;
【本会注释】
    如今因。这一节的前半句可以被直译为，“如今，因为他还没有看到约伯愤怒”。这一观念可能是指上帝还没有因约伯自傲的言辞降下新的痛苦。于是，约伯就继续壮胆抱怨。
16 【和合本】所以约伯开口说虚妄的话，多发无知识的言语。
【吕振中】约伯是这样徒然开口，多发无知无识之话语的。
【思高本】的确，约伯开口尽说空话；由于无知，说了许多妄言。
【现代本】你说这样的话毫无意义，因为你显然不知所云。
【KJV】Therefore doth Job open his mouth in vain; he multiplieth words without knowledge.
【NIV】So Job opens his mouth with empty talk; without knowledge he multiplies words."
【BBE】And Job's mouth is open wide to give out what is of no profit, increasing words without knowledge.
【ASV】Therefore doth Job open his mouth in vanity; He multiplieth words without knowledge.
【本会注释】
    虚妄。以利户下结论说约伯没有公正的原由来抱怨。他暗示说约伯还没有受到应得的苦难──事实上，以利户不知道自己在说着什么。无庸赘述，对约伯来说，绝对不会从这样的言辞里得到什么安慰！


第 36 章

【本会注释】
1 以利户陈述上帝是如何在祂的做法上公义。
16 约伯的罪孽怎样阻碍上帝的保佑。
24 上帝所行的是值得夸耀的。
1 【和合本】以利户又接着说：
【吕振中】以利户又接着说∶
【思高本】厄里乌又接着说：
【现代本】以利户继续说：
【KJV】Elihu also proceeded, and said,
【NIV】Elihu continued:
【BBE】And Elihu went on to say,
【ASV】Elihu also proceeded, and said,
【本会注释】
    以利户又接着。第36,37章形成一个单一的讲演，共同组成一个最终向约伯的呼吁，让他在上帝面前表现得顺从和忍耐。
2 【和合本】你再容我片时，我就指示你，因我还有话为上帝说。
【吕振中】“你再等我片时，我就指示你；因为还有话须为上帝说出。
【思高本】你且等一会，容我教导你，因为为天主，我还有些话要说。
【现代本】请你耐心听我解释；我还要替上帝说一些话。
【KJV】Suffer me a little, and I will shew thee that I have yet to speak on God's behalf.
【NIV】Bear with me a little longer and I will show you that there is more to be said in God's behalf.
【BBE】Give me a little more time, and I will make it clear to you; for I have still something to say for God.
【ASV】Suffer me a little, and I will show thee; For I have yet somewhat to say on God's behalf.
【本会注释】
    为上帝。他之所以继续讲演，按照他所谓的原因乃是由于他更加觉得不得不为上帝辩护。以利户觉得他是上帝的辩护者，尤其是面对上帝的对手约伯。
3 【和合本】我要将所知道的从远处引来，将公义归给造我的主。
【吕振中】我要将我的意见从远处引来，将义理归与造我的主。
【思高本】我要将我所知的传到远方，将正义归于我的造主。
【现代本】我所知道的范围很广；我要说明我的创造主公正。
【KJV】I will fetch my knowledge from afar, and will ascribe righteousness to my Maker.
【NIV】I get my knowledge from afar; I will ascribe justice to my Maker.
【BBE】I will get my knowledge from far, and I will give righteousness to my Maker.
【ASV】I will fetch my knowledge from afar, And will ascribe righteousness to my Maker.
【本会注释】
    从远处。以利户不想重蹈覆辙，重复外表上的修辞。他愿意从那些被忽略的领域中抽出他的学识。以利户计划不涉及历史和大自然浩大的领域，集中地论证上帝的公义（见伯8:8）。
4 【和合本】我的言语真不虚谎；有知识全备的与你同在。
【吕振中】因为我的话语真不虚假；有一位知识全备的和你同在。
【思高本】的确，我的话正确无伪，知识全备的人同你一起。
【现代本】我所说的话真实无伪；你会看出，在你面前有一个真有智慧的人。
【KJV】For truly my words shall not be false: he that is perfect in knowledge is with thee.
【NIV】Be assured that my words are not false; one perfect in knowledge is with you.
【BBE】For truly my words are not false; one who has all knowledge is talking with you.
【ASV】For truly my words are not false: One that is perfect in knowledge is with thee.
【本会注释】
    与你同在。这些言辞里含有傲慢，但是以利户也许并非有意地使用这种表达方式。约伯曾经指责过他的朋友们使用不健全的观点为上帝辩护（见伯13:7,8）。以利户在此承诺他的言语将是真实的。他将以他的眼光，使用纯正的知识，不带着偏见，表达自己的观点。
5 【和合本】上帝有大能，并不藐视人；他的智慧甚广。
【吕振中】“看哪，上帝大有能力，并不藐视清洁像奶子的人（传统∶心力大有能力）。
【思高本】的确，天主宽宏大量，决不藐视任何人，并且有广大的同情心。
【现代本】上帝多么强大！但他不轻视人；他没有不明白的事。
【KJV】Behold, God is mighty, and despiseth not any: he is mighty in strength and wisdom.
【NIV】God is mighty, but does not despise men; he is mighty, and firm in his purpose.
【BBE】Truly, God gives up the hard-hearted, and will not give life to the sinner.
【ASV】Behold, God is mighty, and despiseth not any: He is mighty in strength of understanding.
【本会注释】
    有大能。这一节引导出以利户讲演的主题，有大能而又明智的上帝。
6 【和合本】他不保护恶人的性命，却为困苦人伸冤。
【吕振中】他不容恶人活着，却让困苦人得公平权利。
【思高本】他决不容许恶人生存，但给穷苦人伸冤；
【现代本】他不容许罪人活着；他替穷苦人伸张正义。
【KJV】He preserveth not the life of the wicked: but giveth right to the poor.
【NIV】He does not keep the wicked alive but gives the afflicted their rights.
【BBE】His eyes are ever on the upright, and he gives to the crushed their right;
【ASV】He preserveth not the life of the wicked, But giveth to the afflicted their right.
【本会注释】
    他不保护。以利户的主张基本上与约伯的三个朋友相同。他相信上帝与人交往，在他们的人生中是决定于人的品性。约伯曾经观察到恶人似乎得到保护，不遭受不幸。
7 【和合本】他时常看顾义人，使他们和君王同坐宝座，永远要被高举。
【吕振中】他目不转睛地看顾义人，使他们跟君王在宝座上永远同坐而被高举。
【思高本】他也不剥夺义人的权利。他使君王永久坐在宝座上，但是他们却骄矜自大；
【现代本】他保护正直人；他让他们像君王统治，永受尊敬。
【KJV】He withdraweth not his eyes from the righteous: but with kings are they on the throne; yea, he doth establish them for ever, and they are exalted.
【NIV】He does not take his eyes off the righteous; he enthrones them with kings and exalts them forever.
【BBE】Lifting them up to the seat of kings, and making them safe for ever.
【ASV】He withdraweth not his eyes from the righteous: But with kings upon the throne He setteth them for ever, and they are exalted.
【本会注释】
    时常看顾。以利户认为，义人尽管受到折磨，但是他们不背离上帝。无论他们是在宝座上，还是在地牢里，上帝总要看顾他们（第8节）。约伯曾经暗示上帝抛弃了他（见伯29:2）。。以利户否定上帝抛弃了约伯（见诗34:15）。他坚定地相信义人是被高举的。
8 【和合本】他们若被锁链捆住，被苦难的绳索缠住，
【吕振中】他们若被锁鍊捆锁着，若被苦难的绳索缠住，
【思高本】故此，当他们一旦被锁链束缚，被痛苦的绳索所系，
【现代本】但人如果受锁炼捆绑，因着他们的行为遭受苦难，
【KJV】And if they be bound in fetters, and be holden in cords of affliction;
【NIV】But if men are bound in chains, held fast by cords of affliction,
【BBE】And if they have been prisoned in chains, and taken in cords of trouble,
【ASV】And if they be bound in fetters, And be taken in the cords of afflictions;
【本会注释】
    被锁链捆住。见创39:20；耶40:1；但3:21；太14:3；徒12:1-6；16:24；24:27节。
9 【和合本】他就把他们的作为和过犯指示他们，叫他们知道有骄傲的行动。
【吕振中】他就把他们的恶行为和过犯指示他们，使他们知道他们的自夸强大。
【思高本】天主就向他们指明他们的恶行，和他们所夸耀的过犯，
【现代本】上帝要指出他们的罪过，使他们知道他们狂妄自大。
【KJV】Then he sheweth them their work, and their transgressions that they have exceeded.
【NIV】he tells them what they have done- that they have sinned arrogantly.
【BBE】Then he makes clear to them what they have done, even their evil works in which they have taken pride.
【ASV】Then he showeth them their work, And their transgressions, that they have behaved themselves proudly.
【本会注释】
    指示。以利户断言，折磨突然降临于义人的缘故是为了向他们显示他们品性上的缺欠，以及他们罪愆的本质。
10 【和合本】他也开通他们的耳朵得受教训，吩咐他们离开罪孽转回。
【吕振中】他也开启他们的耳朵、使受管教，吩咐他们离开罪孽而转回。
【思高本】开启他们的耳朵，以听训戒，嘱咐他们离开邪恶。
【现代本】他要他们甘心领受警告，要他们离开邪恶的道路。
【KJV】He openeth also their ear to discipline, and commandeth that they return from iniquity.
【NIV】He makes them listen to correction and commands them to repent of their evil.
【BBE】Their ear is open to his teaching, and he gives them orders so that their hearts may be turned from evil.
【ASV】He openeth also their ear to instruction, And commandeth that they return from iniquity.
【本会注释】
    开通。以利户宣称，上帝允许折磨降临在人身上，原因是使人愿意学习，并且听从。他说，约伯就是如此。
    吩咐。可以把受到折磨当作上帝吩咐人脱离罪孽。以利户在这一节推进他的有关于受苦的理论。他把受苦看作训诫，而不是惩罚。他并不以约伯的朋友们那样的眼光，看待约伯──一个受到上帝复仇的罪人，他觉得约伯是因自己的罪愆，受到爱的惩戒和磨练。
11 【和合本】他们若听从事奉他，就必度日亨通，历年福乐；
【吕振中】他们若听从而事奉他，就必兴隆顺遂度尽年日，安安乐乐地过岁月。
【思高本】如果他们服从顺命，便能幸福地度过岁月，能安乐地享受天年。
【现代本】如果他们顺从上帝，事奉他，他们就能安享世上的日子，幸福地度过他们的岁月。
【KJV】If they obey and serve him, they shall spend their days in prosperity, and their years in pleasures.
【NIV】If they obey and serve him, they will spend the rest of their days in prosperity and their years in contentment.
【BBE】If they give ear to his voice, and do his word, then he gives them long life, and years full of pleasure.
【ASV】If they hearken and serve him, They shall spend their days in prosperity, And their years in pleasures.
【本会注释】
    他们若听从。以利户坚持诺言说，如果响应正确的惩戒和磨练，一个人可以在人生当中得到兴隆和欣喜的报偿（见伯33:23-28；耶7:23；26:13）。他断言，复原约伯的兴隆，将从属于他对自己罪孽的悔改和自己对上帝的顺从。约伯身处在训诫当中。但是义人应当预料有苦难和逼迫（见约16:33；徒14:22；提后3:12；原文希伯来语词是12:1-11；彼前4:12,13）。
12 【和合本】若不听从，就要被刀杀灭，无知无识而死。
【吕振中】若不听从，就必过去到阴间（传统∶兵器），无知无识地气绝。
【思高本】如果不服从，必被射死，于不知不觉中逝去。
【现代本】否则，他们要无知无识地死去，渡过死河而入阴间。
【KJV】But if they obey not, they shall perish by the sword, and they shall die without knowledge.
【NIV】But if they do not listen, they will perish by the sword and die without knowledge.
【BBE】But if not, they come to their end, and give up their breath without knowledge.
【ASV】But if they hearken not, they shall perish by the sword, And they shall die without knowledge.
【本会注释】
    不听从。这一节和第11节表示有选择。不顺从则死亡，这是实意。在以利户的观点里有几点是正确的。
13 【和合本】那心中不敬虔的人积蓄怒气；上帝捆绑他们，他们竟不求救；
【吕振中】“心里不拜上帝的人积聚着上帝的震怒；上帝捆绑他们，他们竟不呼救。
【思高本】心术败坏的人，愤怒填胸，纵被囚禁，仍不呼求救助；
【现代本】不敬畏上帝的人怒气不息；他们受惩罚，仍不向上帝求助。
【KJV】But the hypocrites in heart heap up wrath: they cry not when he bindeth them.
【NIV】The godless in heart harbor resentment; even when he fetters them, they do not cry for help.
【BBE】Those who have no fear of God keep wrath stored up in their hearts; they give no cry for help when they are made prisoners.
【ASV】But they that are godless in heart lay up anger: They cry not for help when he bindeth them.
14 【和合本】必在青年时死亡，与污秽人一样丧命。
【吕振中】他们的性命必在青年时就死亡，他们的生命必在男性庙倡中丧掉。
【思高本】他们必早年夭折，丧命如男倡。
【现代本】他们命短夭折，生命在羞辱中耗尽。
【KJV】They die in youth, and their life is among the unclean.
【NIV】They die in their youth, among male prostitutes of the shrines.
【BBE】They come to their end while they are still young, their life is short like that of those who are used for sex purposes in the worship of their gods.
【ASV】They die in youth, And their life perisheth among the unclean.
【本会注释】
    必在青年时死亡。以利户看到恶人早年结束生命。老年人在古代大受人尊重，然而青年时死亡则被看作是一场灾难。
    污秽人。原文希伯来语词是qedeshim，“宫女”。相同的希伯来词出现在申23:18；王上14:24；15:12；22:46；王下23:7节。本文的意思可能是指无神者会行走最被唾弃而又最恶劣的种族的命运之路。他们所表白的宗教不会保护他们，让他们不遭受惩罚。
15 【和合本】上帝藉着困苦救拔困苦人，趁他们受欺压开通他们的耳朵。
【吕振中】上帝藉着（或译∶在┅┅中）困苦而救拔困苦人，藉着（或译∶在┅┅中）他们所受的压迫而开启他们的耳朵。
【思高本】所以天主藉痛苦拯救受难的人，以患难开启他们的耳鼓。
【现代本】然而，上帝以苦难教训人，以祸患开启人的眼睛。
【KJV】He delivereth the poor in his affliction, and openeth their ears in oppression.
【NIV】But those who suffer he delivers in their suffering; he speaks to them in their affliction.
【BBE】He makes the wrong done to the poor the way of their salvation, opening their ears by their trouble.
【ASV】He delivereth the afflicted by their affliction, And openeth their ear in oppression.
【本会注释】
    藉着困苦。或者，“通过他的困苦”。这里的意思似乎是指上帝借着困苦拯救义人（见诗119:67,71）。
    开通他们的耳朵。曾经听不不到上帝的话音的聋耳，经受困苦之后，成为非常机敏的耳朵。
16 【和合本】上帝也必引你出离患难，进入宽阔不狭窄之地；摆在你席上的必满有肥甘。
【吕振中】你呢、上帝也必诱导、使你脱离患难的虎口，进入宽阔而非狭窄之地；使摆在你席上的满是肥甘。
【思高本】他也要救你摆脱灾难，领你到广阔自由之地，在你桌上常摆满肥馔美味；
【现代本】上帝从患难中救拔你出来，使你享受平安；你的桌上摆满了美味。
【KJV】Even so would he have removed thee out of the strait into a broad place, where there is no straitness; and that which should be set on thy table should be full of fatness.
【NIV】He is wooing you from the jaws of distress to a spacious place free from restriction, to the comfort of your table laden with choice food.
【BBE】...
【ASV】Yea, he would have allured thee out of distress Into a broad place, where there is no straitness; And that which is set on thy table would be full of fatness.
【本会注释】
    出离。以利户正在说给约伯，如果他以虔诚的心灵接受他的困苦，并且接受他们打算传授的教训，他将得到拯救，得以恢复他的兴隆。
17 【和合本】但你满口有恶人批评的言语；判断和刑罚抓住你。
【吕振中】“但你满了恶人所受的惩罚；惩罚和审判抓住了你。
【思高本】无如你判断与恶人完全一样，那么惩罚和判案必集于你身。
【现代本】但现在你受了应得的惩罚；你逃不了公义的审判。
【KJV】But thou hast fulfilled the judgment of the wicked: judgment and justice take hold on thee.
【NIV】But now you are laden with the judgment due the wicked; judgment and justice have taken hold of you.
【BBE】...
【ASV】But thou art full of the judgment of the wicked: Judgment and justice take hold on thee.
【本会注释】
    抓住你。按照以利户的看法，约伯没有正确地对待上帝的训诫；所以，上帝的审判，也就是为恶人所预备的，降临在他身上了。
18 【和合本】不可容忿怒触动你，使你不服责罚；也不可因赎价大就偏行。
【吕振中】不可让上帝的震怒（或译∶让恼怒）激动了你去侮慢上帝哦；也不可因赎价大而偏行。
【思高本】小心！不要让忿怒引你肆口谩骂，也不要为重罚让你离弃正道。
【现代本】小心哪，别让贿赂诱骗了你；别让财富引你入歧途。
【KJV】Because there is wrath, beware lest he take thee away with his stroke: then a great ransom cannot deliver thee.
【NIV】Be careful that no one entices you by riches; do not let a large bribe turn you aside.
【BBE】...
【ASV】For let not wrath stir thee up against chastisements; Neither let the greatness of the ransom turn thee aside.
【本会注释】
    忿怒。以利户似乎在说：“约伯，因为你在生气，你要注意不要因自己的愤怒遭受上帝的审判，你别无选择，不会从别的途径得到拯救。”
19 【和合本】你的呼求（或作：资财），或是你一切的势力，果有灵验，叫你不受患难吗？
【吕振中】你大量的赀财（或译∶极力呼救）和你一切的势力，哪能有效、使你不遭患难呢？
【思高本】你的哀号和你所有的力量，岂能使你摆脱患难？
【现代本】你的财富对你有用处吗？你的大权力能帮助你吗？
【KJV】Will he esteem thy riches? no, not gold, nor all the forces of strength.
【NIV】Would your wealth or even all your mighty efforts sustain you so you would not be in distress?
【BBE】...
【ASV】Will thy cry avail, that thou be not in distress, Or all the forces of thy strength?
【本会注释】
    资财。希伯来词shua`，如这一节，有些人释义为“财产”；其他人释义为呼求。这两种都可以。
20 【和合本】不要切慕黑夜，就是众民在本处被除灭的时候。
【吕振中】不要喘息切慕着黑夜，就是万族之民在其本处被剪灭的时候。
【思高本】不要希望黑夜，那是人民由本地被劫去的时候。
【现代本】别盼望黑夜来临；别期待列国覆灭的时候临到。
【KJV】Desire not the night, when people are cut off in their place.
【NIV】Do not long for the night, to drag people away from their homes.
【BBE】...
【ASV】Desire not the night, When peoples are cut off in their place.
【本会注释】
    不要切慕。这里暗指约伯重复的渴望应当马上被切除，并且放置在坟墓里（见伯6:9；7:15；14:13）。以利户坚持说这种渴望是错误的。
21 【和合本】你要谨慎，不可重看罪孽，因你选择罪孽过于选择苦难。
【吕振中】你要小心、不可偏向罪孽，因为你竟选择了不义（或译∶缘此之故），而不选择苦难。
【思高本】小心！别倾向不义，因为这正是你遭难的真正原因。
【现代本】小心哪，别朝着邪恶的路走；你的苦难警告你要远离它。
【KJV】Take heed, regard not iniquity: for this hast thou chosen rather than affliction.
【NIV】Beware of turning to evil, which you seem to prefer to affliction.
【BBE】Take care not to be turned to sin, for you have taken evil for your part in place of sorrow.
【ASV】Take heed, regard not iniquity: For this hast thou chosen rather than affliction.
【本会注释】
    不可重看罪孽。以利户指控约伯所选择的是以抱怨来出气，而不是甘心听从并接受考验。
22 【和合本】上帝行事有高大的能力；教训人的有谁象他呢？
【吕振中】看哪、上帝用他的能力以崇高作风行事；有谁像他那样指教人呢？
【思高本】天主的能力确实伟大，那有像他那样的主宰？
【现代本】要记得上帝的权力多么广大；他是最伟大的导师。
【KJV】Behold, God exalteth by his power: who teacheth like him?
【NIV】God is exalted in his power. Who is a teacher like him?
【BBE】Truly God is lifted up in strength; who is a ruler like him?
【ASV】Behold, God doeth loftily in his power: Who is a teacher like unto him?
【本会注释】
    上帝行事。这一句一直被认为是以利户整个讲演里的主题。他努力树立上帝为伟大的导师（见伯33:14,16；35:11；36:10）。上帝的照顾被考虑为教训，如果记在心中，就会有兴隆的报答，但是如果拒绝，就会得到逆境的报应。
23 【和合本】谁派定他的道路？谁能说：你所行的不义？
【吕振中】谁给他派定他所行的路呢？谁能说∶‘你所行的不对’呢？
【思高本】谁能规定他的道路，谁敢说：你行的不对？
【现代本】谁能指定他该做的事？谁能指责他所做的不对？
【KJV】Who hath enjoined him his way? or who can say, Thou hast wrought iniquity?
【NIV】Who has prescribed his ways for him, or said to him, 'You have done wrong'?
【BBE】Who ever gave orders to him, or said to him, You have done wrong?
【ASV】Who hath enjoined him his way? Or who can say, Thou hast wrought unrighteousness?
【本会注释】
    谁派定？虽然上帝是完美无缺的导师，但是有某些总是寻找机遇教训祂，指令早以被祂指定的路线，改造并修改祂所造的宇宙。以利户推论自己得到了这种英灵，可以规劝约伯（见伯9:22-24；10:3；12:20-25；16:11-17）。约伯濒临毁灭，因为他控告了上帝的不公义。他曾经给以利户提供了证据，使他提出这样的指控。
24 【和合本】你不可忘记称赞他所行的为大，就是人所歌颂的。
【吕振中】“你要记得赞他的作为为至大，就是人们所歌颂的。
【思高本】你应记住要赞颂他的工程，这是人们应歌咏的。
【现代本】他的作为永受颂扬；你也要颂赞他。
【KJV】Remember that thou magnify his work, which men behold.
【NIV】Remember to extol his work, which men have praised in song.
【BBE】See that you give praise to his work, about which men make songs.
【ASV】Remember that thou magnify his work, Whereof men have sung.
【本会注释】
    称赞他所行的为大。约伯不该指控上帝，而是应该颂赞祂，甚至如同那些人一样用赞美诗歌颂上帝。
25 【和合本】他所行的，万人都看见；世人也从远处观看。
【吕振中】他所行的万人都瞻仰，世人都从远处观看。
【思高本】人人都能观赏，都能从远处仰望：
【现代本】万民瞻仰他的作为；我们只能从远处观看（或译：没有人完全了解）。
【KJV】Every man may see it; man may behold it afar off.
【NIV】All mankind has seen it; men gaze on it from afar.
【BBE】All people are looking on it; man sees it from far.
【ASV】All men have looked thereon; Man beholdeth it afar off.
26 【和合本】上帝为大，我们不能全知；他的年数不能测度。
【吕振中】看哪，上帝至大、我们不能知；他的年数、不能测度。
【思高本】天主何其伟大，我们不能理解！他的岁数，无法考究。
【现代本】上帝多么伟大，我们无法了解；我们不能数算他的年日。
【KJV】Behold, God is great, and we know him not, neither can the number of his years be searched out.
【NIV】How great is God-beyond our understanding! The number of his years is past finding out.
【BBE】Truly, God is great, greater than all our knowledge; the number of his years may not be searched out.
【ASV】Behold, God is great, and we know him not; The number of his years is unsearchable.
【本会注释】
    上帝为大。上帝的伟大和人类的脆弱，对此，在这一节做了比较。
27 【和合本】他吸取水点，这水点从云雾中就变成雨；
【吕振中】因为他吸取了水点，这水点发了雾气，就蒸溜为雨。
【思高本】他汲取水滴，使水气化为雨露，
【现代本】上帝从地上吸取水份，把它变成雨露。
【KJV】For he maketh small the drops of water: they pour down rain according to the vapour thereof:
【NIV】He draws up the drops of water, which distill as rain to the streams ;
【BBE】For he takes up the drops from the sea; he sends them through his mist as rain,
【ASV】For he draweth up the drops of water, Which distil in rain from his vapor,
【本会注释】
    变成雨。以利户凭借着大自然，证明上帝的伟大。他描写造成下雨现象的蒸发和蒸馏现象。
28 【和合本】云彩将雨落下，沛然降与世人。
【吕振中】云天溜下雨水，雨水就滴落给亿万人。
【思高本】雨即从云中倾盆而降，沛然落在众人身上。
【现代本】他使雨从云中降落，滋润了全人类。
【KJV】Which the clouds do drop and distil upon man abundantly.
【NIV】the clouds pour down their moisture and abundant showers fall on mankind.
【BBE】Flowing down from the sky, and dropping on the peoples.
【ASV】Which the skies pour down And drop upon man abundantly.
29 【和合本】谁能明白云彩如何铺张，和上帝行宫的雷声呢？
【吕振中】谁能明白云彩之铺开（有古卷∶平浮于空中），和上帝云幕中的雷声呢？
【思高本】但谁能明了云彩怎样散布，天幕中怎样发出隆隆之声？
【现代本】谁能明白上帝怎样使云彩移动？谁能明白他怎样从他的居所使雷电横扫天空？
【KJV】Also can any understand the spreadings of the clouds, or the noise of his tabernacle?
【NIV】Who can understand how he spreads out the clouds, how he thunders from his pavilion?
【BBE】And who has knowledge of how the clouds are stretched out, or of the thunders of his tent?
【ASV】Yea, can any understand the spreadings of the clouds, The thunderings of his pavilion?
【本会注释】
    雷声。以利户明显地在介绍暴雷雨的状态。
30 【和合本】他将亮光普照在自己的四围；他又遮覆海底。
【吕振中】看哪，他将他的雾气（传统∶光）散布于四围；又笼罩着群山顶上（传统∶海根）。
【思高本】他将云雾展开，遮盖了群山山顶。
【现代本】他使闪电照耀天空，使海的深处仍然黑暗。
【KJV】Behold, he spreadeth his light upon it, and covereth the bottom of the sea.
【NIV】See how he scatters his lightning about him, bathing the depths of the sea.
【BBE】See, he is stretching out his mist, covering the tops of the mountains with it.
【ASV】Behold, he spreadeth his light around him; And he covereth the bottom of the sea.
【本会注释】
    亮光。这一节可能指闪电。
31 【和合本】他用这些审判众民，且赐丰富的粮食。
【吕振中】他用这些去饲养万族之民，又赐丰富的粮食。
【思高本】他藉此养育万民，赐给他们丰富的食粮。
【现代本】他如此喂养（希伯来文是：审判）万民，也赐给他们丰富的食物。
【KJV】For by them judgeth he the people; he giveth meat in abundance.
【NIV】This is the way he governs the nations and provides food in abundance.
【BBE】For by these he gives food to the peoples, and bread in full measure.
【ASV】For by these he judgeth the peoples; He giveth food in abundance.
【本会注释】
    用这些。先行词可能是“云彩”。上帝用祂的云彩表达了两种相反的效能。在一方面，祂向人民执行审判，摧毁他们的粮食作物，引起大范围的衰败，用闪电重击、毁灭。在另一方面，他丰富地提供食品，用云彩携带水分、降下雷阵雨，使植物得到生长。
32 【和合本】他以电光遮手，命闪电击中敌人（或作：中了靶子）。
【吕振中】他的手掌有电光遮掩着；他就吩咐闪电去击中敌人（原文∶靶子）。
【思高本】他掌中握着电光，对准目标发射出去。
【现代本】他用手握住闪电，命令它击中目标。
【KJV】With clouds he covereth the light; and commandeth it not to shine by the cloud that cometh betwixt.
【NIV】He fills his hands with lightning and commands it to strike its mark.
【BBE】He takes the light in his hands, sending it against the mark.
【ASV】He covereth his hands with the lightning, And giveth it a charge that it strike the mark.
【本会注释】
    命闪电。这一比拟语气似乎指上帝手中挥动闪电，按照祂所选定的方向控制闪电。被释义为 “不闪击中间的云彩”[译者注：在英文KJV版]是根据希伯来语介词be，词义是“在”或者“和”翻译的译文；单一希伯来词maphgia，词义是“攻击者”。有些人修改马所拉经文写成miphga，词义是“靶子”。
33 【和合本】所发的雷声显明他的作为，又向牲畜指明要起暴风。
【吕振中】其霹雳说明了他的盛怒；他是以恼怒憎忌不义的。
【思高本】雷霆报告他的来临，他的怒火将要惩罚邪恶。
【现代本】雷电预告风暴的来临，连牲畜也知道躲避。
【KJV】The noise thereof sheweth concerning it, the cattle also concerning the vapour.
【NIV】His thunder announces the coming storm; even the cattle make known its approach.
【BBE】The thunder makes clear his passion, and the storm gives news of his wrath.
【ASV】The noise thereof telleth concerning him, The cattle also concerning the storm that cometh up.
【本会注释】
    雷声。雷的撞击声。
    又向牲畜。马所拉经文上的直译是，“牲畜同样挂心那要起的（1、蒸汽；2、他）[译者注：在英文KJV版]”。英文KJV版在释义上尊重希伯来语原本的意义，这一节把“那要起的”被译为蒸汽，这明显地是根据经文。但是其含义不清楚。有些人改变马所拉经文上元音标点，得到了相当不同的含义，例如，“因不公义而生气、不满（英文RSV版）”。这些不同的释义当然都是被推测出来的。

怀爱伦注释

18 《证》第3卷第549页


第 37 章

【本会注释】
1 上帝是可怕的，由于祂的大作为。
15 在祂里面的智慧是无法测度的。
1 【和合本】因此我心战兢，从原处移动。
【吕振中】“因此我的心发颤，蹦蹦跳地跳离原处。
【思高本】为此我心战栗，跳离它的原位。
【现代本】暴风使我的心跳跃不已，跳离了它的原处。
【KJV】At this also my heart trembleth, and is moved out of his place.
【NIV】At this my heart pounds and leaps from its place.
【BBE】At this my heart is shaking; it is moved out of its place.
【ASV】Yea, at this my heart trembleth, And is moved out of its place.
【本会注释】
    因此。不需要将伯36,37章自然分段。以利户继续使用雷电风雪的修辞方式描述上帝的大能。他说，当他听到雷声，见到闪电飞过天空的时候，他的心战战兢兢。
2 【和合本】听啊，上帝轰轰的声音是他口中所发的响声。
【吕振中】听阿，听上帝轰轰的响声，他口中所发出的宏音。
【思高本】你们且细听天主的怒吼声，听那从他口中发出的巨响。
【现代本】听吧，你们都要听上帝的声音，听那从他口中发出的雷轰。
【KJV】Hear attentively the noise of his voice, and the sound that goeth out of his mouth.
【NIV】Listen! Listen to the roar of his voice, to the rumbling that comes from his mouth.
【BBE】Give ear to the rolling noise of his voice; to the hollow sound which goes out of his mouth.
【ASV】Hear, oh, hear the noise of his voice, And the sound that goeth out of his mouth.
【本会注释】
    上帝轰轰的声音。这里以利户使用一种修辞方式。他并不是肯定地说雷声就是上帝的声音（见诗77:18；104:7）。
3 【和合本】他发响声震遍天下，发电光闪到地极。
【吕振中】他发雷声、响遍天下，他发电光、闪到地角。
【思高本】他令闪电炫耀天下，使之照射地极；
【现代本】他发出闪电，跨越天空，从地的一边横扫到另一边。
【KJV】He directeth it under the whole heaven, and his lightning unto the ends of the earth.
【NIV】He unleashes his lightning beneath the whole heaven and sends it to the ends of the earth.
【BBE】He sends it out through all the heaven, and his thunder-flame to the ends of the earth.
【ASV】He sendeth it forth under the whole heaven, And his lightening unto the ends of the earth.
4 【和合本】随后人听见有雷声轰轰，大发威严，雷电接连不断。
【吕振中】随后雷声隆隆，大发威严的雷轰；雷声一被听见，他总不滞延着闪电（原文∶它们）。
【思高本】接着是雷声隆隆，那是天主威严之声；他的巨声一响，没有什么能够阻止。
【现代本】随后人听到了他隆隆的吼声──那雷轰威严的巨声，那连续不断的闪光。
【KJV】After it a voice roareth: he thundereth with the voice of his excellency; and he will not stay them when his voice is heard.
【NIV】After that comes the sound of his roar; he thunders with his majestic voice. When his voice resounds, he holds nothing back.
【BBE】After it a voice is sounding, thundering out the word of his power; he does not keep back his thunder-flames; from his mouth his voice is sounding.
【ASV】After it a voice roareth; He thundereth with the voice of his majesty; And he restraineth not the lightnings when his voice is heard.
5 【和合本】上帝发出奇妙的雷声；他行大事，我们不能测透。
【吕振中】上帝发奇妙的雷声；他行大事、我们不能知。
【思高本】天主每以巨响施行奇事，做出我们莫测的事。
【现代本】上帝一下令，奇异的事便发生，是我们不能测透的事。
【KJV】God thundereth marvellously with his voice; great things doeth he, which we cannot comprehend.
【NIV】God's voice thunders in marvelous ways; he does great things beyond our understanding.
【BBE】He does wonders, more than may be searched out; great things of which we have no knowledge;
【ASV】God thundereth marvellously with his voice; Great things doeth he, which we cannot comprehend.
【本会注释】
    他行大事。这一节结束隐晦的雷电比较语。在这生动的描述里，以利户努力用上帝的威严和力量说服约伯。
6 【和合本】他对雪说：要降在地上；对大雨和暴雨也是这样说。
【吕振中】他吩咐雪说∶‘要下在地上！’也吩咐大雨暴雨∶‘要使劲地下！’
【思高本】他命令雪说：“落在大地上！”对暴雨说：“倾盆而降！”
【现代本】他命令雪降在地上，也使大雨倾盆而下。
【KJV】For he saith to the snow, Be thou on the earth; likewise to the small rain, and to the great rain of his strength.
【NIV】He says to the snow, 'Fall on the earth,' and to the rain shower, 'Be a mighty downpour.'
【BBE】For he says to the snow, Make the earth wet; and to the rain-storm, Come down.
【ASV】For he saith to the snow, Fall thou on the earth; Likewise to the shower of rain, And to the showers of his mighty rain.
7 【和合本】他封住各人的手，叫所造的万人都晓得他的作为。
【吕振中】他封住各人的手，使万人都晓得他的作为（或译∶叫他所造的万人都晓得）。
【思高本】人人都停止活动，为叫人知道，这是他的作为。
【现代本】他停止人的工作，使人知道他的作为。
【KJV】He sealeth up the hand of every man; that all men may know his work.
【NIV】So that all men he has made may know his work, he stops every man from his labor.
【BBE】He puts an end to the work of every man, so that all may see his work.
【ASV】He sealeth up the hand of every man, That all men whom he hath made may know it.
【本会注释】
    封住。这里可能指停止冬天的室外空间劳动，乃是由于大雪、冰冻、大雨。在这一段时间暂停活动，促使人有机会思考，由此激起人更清醒地认识上帝。
8 【和合本】百兽进入穴中，卧在洞内。
【吕振中】百兽进入卧穴中，躺在它们的洞窟内。
【思高本】野兽逃回洞穴，卧于自己的窝中。
【现代本】野兽进入穴中，在它们的洞里躲藏。
【KJV】Then the beasts go into dens, and remain in their places.
【NIV】The animals take cover; they remain in their dens.
【BBE】Then the beasts go into their holes, and take their rest.
【ASV】Then the beasts go into coverts, And remain in their dens.
【本会注释】
    进入穴中。这一节是为了实体化生动地解释第7节。冬天是野兽避寒的季节。这对以利户，同样也是上帝大有智慧的一个证明。他举例动物可能在严寒里得到上帝的保护，并且凭借少量食物生存，度过食物稀少的这一季节。
9 【和合本】暴风出于南宫；寒冷出于北方。
【吕振中】有暴风出于南宫；有寒冷出于北方（传统∶撒散的风）。
【思高本】暴风来自南极密宫，严寒出自极北之地。
【现代本】风暴从南方来，寒流自北极到。
【KJV】Out of the south cometh the whirlwind: and cold out of the north.
【NIV】The tempest comes out from its chamber, the cold from the driving winds.
【BBE】Out of its place comes the storm-wind, and the cold out of its store-houses.
【ASV】Out of the chamber of the south cometh the storm, And cold out of the north.
【本会注释】
    出于南宫。直译是“出于宫”，换句话说，描述归属于上帝的仓库里保存暴风雨（见伯38:22；诗135:7）。
    出于北方。直译是“出于散布的东西”。这些似乎是指强烈的风驱走云彩，带来晴空、霜冻的天气。
    以利户在强调，所有这些都在上帝的掌管之下，这些自然现象都证明上帝的伟大。
10 【和合本】上帝嘘气成冰；宽阔之水也都凝结。
【吕振中】上帝嘘气就有水，广阔的水都凝结。
【思高本】天主嘘气成冰，使大水凝成一片。
【现代本】上帝吹气，使水凝结，使水成为一片坚硬的冰。
【KJV】By the breath of God frost is given: and the breadth of the waters is straitened.
【NIV】The breath of God produces ice, and the broad waters become frozen.
【BBE】By the breath of God ice is made, and the wide waters are shut in.
【ASV】By the breath of God ice is given; And the breadth of the waters is straitened.
【本会注释】
    凝结。直译是“受约束”，换句话说，上冻的固体（见诗147:16-18）。
11 【和合本】他使密云盛满水气，布散电光之云；
【吕振中】他使密云积满着湿气；云彩布散其光；
【思高本】他使云雾满涵湿气，使闪光穿过乌云。
【现代本】他使密云积满着湿气，使闪电从云层发出。
【KJV】Also by watering he wearieth the thick cloud: he scattereth his bright cloud:
【NIV】He loads the clouds with moisture; he scatters his lightning through them.
【BBE】The thick cloud is weighted with thunder-flame, and the cloud sends out its light;
【ASV】Yea, he ladeth the thick cloud with moisture; He spreadeth abroad the cloud of his lightning:
【本会注释】
    他使密云盛满水气。直译是“他加重于”，换句话说，他用水气加重于云彩。降雨在这些干燥国家里是主要受到关心的焦点之一。
    电光之云。直译是“他的闪电的云”。这里似乎指云彩里储存着雷电。或者可能是指，“祂的阳光所住宿的云彩。”
12 【和合本】这云是藉他的指引游行旋转，得以在全地面上行他一切所吩咐的，
【吕振中】这电光随着上帝的指挥游行旋转，得以在大地之世界行上帝一切所吩咐的。
【思高本】雷电照他的指示旋转，全照他的命令实行于地面，
【现代本】它们随着上帝的指挥旋转；它们照着上帝的命令巡游全世界。
【KJV】And it is turned round about by his counsels: that they may do whatsoever he commandeth them upon the face of the world in the earth.
【NIV】At his direction they swirl around over the face of the whole earth to do whatever he commands them.
【BBE】And it goes this way and that, round about, turning itself by his guiding, to do whatever he gives orders to be done, on the face of his world of men,
【ASV】And it is turned round about by his guidance, That they may do whatsoever he commandeth them Upon the face of the habitable world,
【本会注释】
    这云。“云彩”是最明显的先行词。
    指引。原文希伯来语词是tachbuloth，“指引”、“引导”。上帝指引着云彩和雷电，摇动云彩循环走游，按照自己的旨意去控制。
13 【和合本】或为责罚，或为润地，或为施行慈爱。
【吕振中】或是为作刑杖，以罚（传统∶或是为）他的地，或是为显坚爱、他才使电光闪耀着。
【思高本】或为惩戒大地，或为施行恩惠。
【现代本】上帝降雨灌溉大地，显示对人的慈爱；他也降雨作为对人的惩罚。
【KJV】He causeth it to come, whether for correction, or for his land, or for mercy.
【NIV】He brings the clouds to punish men, or to water his earth and show his love.
【BBE】For a rod, or for a curse, or for mercy, causing it to come on the mark.
【ASV】Whether it be for correction, or for his land, Or for lovingkindness, that he cause it to come.
14 【和合本】约伯啊，你要留心听，要站立思想上帝奇妙的作为。
【吕振中】“约伯阿，请侧耳听这话；请停止，来思念上帝奇妙的作为。
【思高本】约伯啊！你且侧耳细听这事，立着沉思天主的奇事！
【现代本】乔布啊，留心听吧！请安静片时，思想上帝奇妙的作为。
【KJV】Hearken unto this, O Job: stand still, and consider the wondrous works of God.
【NIV】Listen to this, Job; stop and consider God's wonders.
【BBE】Give ear to this, O Job, and keep quiet in your place; and take note of the wonders worked by God.
【ASV】Hearken unto this, O Job: Stand still, and consider the wondrous works of God.
15 【和合本】上帝如何吩咐这些，如何使云中的电光照耀，你知道吗？
【吕振中】上帝怎样吩咐众天象，怎样使他云中的光照射出来，你知道么？
【思高本】你岂能知道天主怎样发命，怎样使云中电光闪烁？
【现代本】你知道上帝怎样下命令，怎样使闪电从云层闪耀吗？
【KJV】Dost thou know when God disposed them, and caused the light of his cloud to shine?
【NIV】Do you know how God controls the clouds and makes his lightning flash?
【BBE】Have you knowledge of God's ordering of his works, how he makes the light of his cloud to be seen?
【ASV】Dost thou know how God layeth his charge upon them, And causeth the lightning of his cloud to shine?
【本会注释】
    上帝如何吩咐。以利户问约伯是否知道上帝怎样发出命令，并安排自然现象的路线和顺序。
16 【和合本】云彩如何浮于空中，那知识全备者奇妙的作为，你知道吗？
【吕振中】云彩之平浮于空中、那知识全备者奇妙的作为、你知道么？
【思高本】云怎样浮动，全知者的奇妙化工，你岂能明白？
【现代本】你知道上帝奇异的作为，怎样使云彩在空中浮动吗？
【KJV】Dost thou know the balancings of the clouds, the wondrous works of him which is perfect in knowledge?
【NIV】Do you know how the clouds hang poised, those wonders of him who is perfect in knowledge?
【BBE】Have you knowledge of the balancings of the clouds, the wonders of him who has all wisdom?
【ASV】Dost thou know the balancings of the clouds, The wondrous works of him who is perfect in knowledge?
【本会注释】
    如何浮于空中。云彩的迹象是平衡而且悬在空中，没有支持物却携带着雨水的重量，这引起了以利户的好奇心（见伯26:8）。
    知识。自然现象暗示着上帝无穷尽的知识。值得参考的是约伯不应该是上帝的批评者，因为上帝在这些奇妙的作为里显示出祂的的全知全能。
17 【和合本】南风使地寂静，你的衣服就如火热，你知道吗？
【吕振中】地因南风而寂静时，你的衣服怎样带着热气，你知道么？
【思高本】当南风吹起，大地镇静时，你的衣服岂不是发暖？
【现代本】不，当南风吹来，大地酷热，你只有全身发暖。
【KJV】How thy garments are warm, when he quieteth the earth by the south wind?
【NIV】You who swelter in your clothes when the land lies hushed under the south wind,
【BBE】You, whose clothing is warm, when the earth is quiet because of the south wind,
【ASV】How thy garments are warm, When the earth is still by reason of the south wind?
18 【和合本】你岂能与上帝同铺穹苍吗？这穹苍坚硬，如同铸成的镜子。
【吕振中】你能同上帝锤薄穹苍，坚硬如铸镜么？
【思高本】你岂能同他展开苍天，使它坚固如铸成的铜镜？
【现代本】你能协助上帝铺开穹苍，使它坚硬如发亮的铜镜吗？
【KJV】Hast thou with him spread out the sky, which is strong, and as a molten looking glass?
【NIV】can you join him in spreading out the skies, hard as a mirror of cast bronze?
【BBE】Will you, with him, make the skies smooth, and strong as a polished looking-glass?
【ASV】Canst thou with him spread out the sky, Which is strong as a molten mirror?
19 【和合本】我们愚昧不能陈说；请你指教我们该对他说什么话。
【吕振中】我们因愚暗而不晓得陈说，请教导我们该对他说什么话。
【思高本】我们昏愚，不能讲话，请教训我们怎样答覆他。
【现代本】请教导我们怎样向上帝说话；我们愚昧，不晓得怎样陈诉。
【KJV】Teach us what we shall say unto him; for we cannot order our speech by reason of darkness.
【NIV】Tell us what we should say to him; we cannot draw up our case because of our darkness.
【BBE】Make clear to me what we are to say to him; we are unable to put our cause before him, because of the dark.
【ASV】Teach us what we shall say unto him; For we cannot set our speech in order by reason of darkness.
【本会注释】
    指教。这里看上去是反语。以利户在说约伯，如果你聪明，请你指教我们怎样靠近这样伟大的上帝，在眼下我们是在黑暗里。
20 【和合本】人岂可说：我愿与他说话？岂有人自愿灭亡吗？
【吕振中】人哪可向他说明∶‘我要说话’呢？难道有人自愿（原文∶说）被吞灭么？
【思高本】我说话时，能给他讲述些什么新事？世人说话后，岂算是告诉他一项新闻？
【现代本】我不敢要求跟上帝说话；难道有人自愿寻找毁灭？
【KJV】Shall it be told him that I speak? if a man speak, surely he shall be swallowed up.
【NIV】Should he be told that I want to speak? Would any man ask to be swallowed up?
【BBE】How may he have knowledge of my desire for talk with him? or did any man ever say, May destruction come on me?
【ASV】Shall it be told him that I would speak? Or should a man wish that he were swallowed up?
【本会注释】
    人岂可说，我愿与他说话。约伯曾经表白，他希望上帝听他的话，并且回答他。以利户意图反驳这个假设，只是为了回避直接性的反驳，他把自己放置在约伯的位置上，并且问，如果我要求与上帝说话，这合适吗？如果不合适，约伯做法也照样不合适。
21 【和合本】现在有云遮蔽，人不得见穹苍的光亮；但风吹过，天又发晴。
【吕振中】“如今呢、人看不见亮光；亮光在云天里朦胧不明；但风吹过，又晴朗了。
【思高本】人现今看不见阳光照耀天空，除非等到风过天晴。
【现代本】如今，天空的亮光闪耀，强烈得使我们不能仰视；凉风吹过，天空晴朗。
【KJV】And now men see not the bright light which is in the clouds: but the wind passeth, and cleanseth them.
【NIV】Now no one can look at the sun, bright as it is in the skies after the wind has swept them clean.
【BBE】And now the light is not seen, for it is dark because of the clouds; but a wind comes, clearing them away.
【ASV】And now men see not the light which is bright in the skies; But the wind passeth, and cleareth them.
【本会注释】
    穹苍的光亮。可能是指太阳。人不能直视耀眼的太阳。那么，不能面向上帝，这一否定程度又该怎样呢？
22 【和合本】金光出于北方，在上帝那里有可怕的威严。
【吕振中】金光出于北方；上帝有可畏惧的尊威。
【思高本】金光来自北方，天主的左右有威严可怕的异光。
【现代本】北方有金色的光辉出现；上帝的威荣使我们畏惧。
【KJV】Fair weather cometh out of the north: with God is terrible majesty.
【NIV】Out of the north he comes in golden splendor; God comes in awesome majesty.
【BBE】A bright light comes out of the north; God's glory is greatly to be feared.
【ASV】Out of the north cometh golden splendor: God hath upon him terrible majesty.
【本会注释】
    金光。原文希伯来语词是zahab，直译是“黄金”。
23 【和合本】论到全能者，我们不能测度；他大有能力，有公平和大义，必不苦待人。
【吕振中】全能者、我们查不出∶他能力至大，他有公平，又满有正义；不苦害人。
【思高本】全能者是我们不可接近的，他的能力和正义，高超绝伦；他公义正道，决不欺压。
【现代本】全能者的权力广大，我们不能接近；他公义正直，不欺压人。
【KJV】Touching the Almighty, we cannot find him out: he is excellent in power, and in judgment, and in plenty of justice: he will not afflict.
【NIV】The Almighty is beyond our reach and exalted in power; in his justice and great righteousness, he does not oppress.
【BBE】There is no searching out of the Ruler of all: his strength and his judging are great; he is full of righteousness, doing no wrong.
【ASV】Touching the Almighty, we cannot find him out He is excellent in power; And in justice and plenteous righteousness he will not afflict.
24 【和合本】所以，人敬畏他；凡自以为心中有智慧的人，他都不顾念。
【吕振中】故此人敬畏他；凡心里自以为有智慧的人他都不看在眼里。”
【思高本】所以人应敬畏他；但那心中自以为聪慧的，他却不眷顾。
【现代本】因此人人都敬畏他；他无视那些自以为聪明的人。
【KJV】Men do therefore fear him: he respecteth not any that are wise of heart.
【NIV】Therefore, men revere him, for does he not have regard for all the wise in heart? "
【BBE】For this cause men go in fear of him; he has no respect for any who are wise in heart.
【ASV】Men do therefore fear him: He regardeth not any that are wise of heart.
【本会注释】
    敬畏他。以利户结束自己的讲演时，用攻击性的结束语说，上帝不顾念自高自大的人。
    心中有智慧。换句话说，自负逞能。可以肯定地说，按照原则，以利户的言辞是没有错误的。一个人用自己皮毛般的智慧与上帝的智慧相媲美，乃是荒唐可笑。以利户的毛病和其他主角们的错误都是自以为应该审判约伯。

怀爱伦注释

5-24《服》第434页
14-16《今生》第112页
16 《童导》第46页；《教》第15,21页；《医》第7页；《祖知》第50页


第 38 章

【本会注释】
1 上帝要求约伯回答。
4 上帝以祂大能的作为，使约伯领悟自己的愚昧无知，31 和愚蠢的言行。

耶和华回答约伯
1 【和合本】那时，耶和华从旋风中回答约伯说：
【吕振中】那时永恒主从旋风中回答约伯说∶
【思高本】上主由旋风中向约伯发言说：
【现代本】于是，上主从旋风中向乔布说话。
【KJV】Then the LORD answered Job out of the whirlwind, and said,
【NIV】Then the Lord answered Job out of the storm. He said:
【BBE】And the Lord made answer to Job out of the storm-wind, and said,
【ASV】Then Jehovah answered Job out of the whirlwind, and said,
【本会注释】
    耶和华。上帝回答约伯的话共分四章（38-41），在中间有约伯短暂的供认（见伯40:3-5）。第38,39章紧密相连，构成对约伯的呼吁，教育他在上帝创造大自然上的无知。上帝努力拓宽约伯对神性的观念。这两章可以分为这几段：创造世界（见伯38:4-7）；大海（第8-11）；黎明（第12-15）；其他地球上的现象，如，大海的秘密、光明和黑暗、白雪、冰雹、洪水、雨、雷、闪电、冰、露水、霜（第16-30）；星星和云彩（第31-38）；动物世界（见伯38:39节到39:30节）。
    回答约伯。上帝不短暂地为约伯辩护。祂的神圣的意图并不是安顿一场辩论，而是显示祂自己。祂也不向约伯解释约伯遭受苦难的缘由。清醒而又清楚地理解上帝的重要性是超过并高于仔细地披露在所有一切细节上的上帝的天意。上帝不解释为什么恶人兴隆，也不解释为什么义人受苦。上帝一句也不提世界的未来，也不提为眼下的不公平如何在未来做补偿。上帝只是显示祂自己──祂的慈善、祂的权力、祂的智慧──祂计划用这些启示来回答约伯的疑问。
    上帝的回答并非只是让约伯仅仅知道事实，而是熟知上帝。这一途径是那么行之有效，乃至约伯作出这样的反映：“现在我亲眼看见你”（见伯42:5）。约伯看见上帝的时候，他的迷惑消失了。只有上帝才能出示这一种类的答案来解决他的问题。上帝回答约伯的方式是那么深奥，乃至需要最深刻的冥思。
2 【和合本】谁用无知的言语使我的旨意暗昧不明？
【吕振中】“这是谁，以无知的话语使我的旨意晦暗不明呀？
【思高本】用无知的话，使我的计划模糊不明的是谁？
【现代本】你是谁，竟说无知的话对我的智慧表示怀疑？
【KJV】Who is this that darkeneth counsel by words without knowledge?
【NIV】Who is this that darkens my counsel with words without knowledge?
【BBE】Who is this who makes the purpose of God dark by words without knowledge?
【ASV】Who is this that darkeneth counsel By words without knowledge?
【本会注释】
    谁？这里有一条并非十分清楚，那是上帝在这里究竟是指约伯，还是指以利户。假设这一句是指以利户，就有这样的含义：1）这前后有矛盾，因为上帝在这种状况下说约伯造成了混乱，因为说“无知识的言语”，然后在伯42:7节，上帝又说约伯的那些朋友们说话不正确：“不如我的仆人约伯说的是”；2）以利户刚刚在上帝出现之前讲演过，上帝不会先向约伯说话，而且在他的朋友们面前，对于他的论点置之不理。从另一个角度，如果假设这一陈述对象与约伯有关，就有这样的含义：1）这一言辞是说给约伯（见伯38:1；40:1,6；42:7）；2）约伯表现为用这一评论考虑在自己的身上（见伯42:3）。
3 【和合本】你要如勇士束腰；我问你，你可以指示我。
【吕振中】你要束腰如勇士；我问你，你要我知道。
【思高本】你要像勇士束好你的腰，我要问你，请指教我！
【现代本】你要站起来，像一个有勇气的人；你要回答我问你的话。
【KJV】Gird up now thy loins like a man; for I will demand of thee, and answer thou me.
【NIV】Brace yourself like a man; I will question you, and you shall answer me.
【BBE】Get your strength together like a man of war; I will put questions to you, and you will give me the answers.
【ASV】Gird up now thy loins like a man; For I will demand of thee, and declare thou unto me.
【本会注释】
    束腰。上帝现在是向约伯说话。约伯是想问上帝的，但是上帝采取主动，并且向他宣布他将要被质问（见伯9:32-35；13:3,18-22；23:4-7；31:35）。“束腰”这一短语提及古代服装款式。那时，当一个人跑步、劳动、或有冲突的时候，普遍穿宽松、飘荡的长袍，用腰带束腰。这里的意思是“要尽量使你强壮有力。要准备付出最大限度的努力。”
4 【和合本】我立大地根基的时候，你在哪里呢？你若有聪明，只管说吧！
【吕振中】“上帝奠定大地时、你在哪里？你若领会明达，只管诉说。
【思高本】我奠定大地的基础时，你在那？你若聪明，尽管说罢！
【现代本】我创造世界时你在哪里？如果你懂得那么多，只管说吧。
【KJV】Where wast thou when I laid the foundations of the earth? declare, if thou hast understanding.
【NIV】Where were you when I laid the earth's foundation? Tell me, if you understand.
【BBE】Where were you when I put the earth on its base? Say, if you have knowledge.
【ASV】Where wast thou when I laid the foundations of the earth? Declare, if thou hast understanding.
【本会注释】
    根基。立大地之根基这一修辞手法经常被使用（见诗102:25；104:5；箴8:29；赛48:13；51:13,16；亚12:1；来1:10）。
    只管说吧。这里的言辞显示约伯掌握了多么有限的知识。
5 【和合本】你若晓得就说，是谁定地的尺度？是谁把准绳拉在其上？
【吕振中】你一定知道；是谁定地的尺度，是谁把准绳拉于地上。
【思高本】你知道是谁制定了地的度量，是谁在地上拉了准绳？
【现代本】你知道谁规定了它体积的大小？谁在它上面系好准绳？
【KJV】Who hath laid the measures thereof, if thou knowest? or who hath stretched the line upon it?
【NIV】Who marked off its dimensions? Surely you know! Who stretched a measuring line across it?
【BBE】By whom were its measures fixed? Say, if you have wisdom; or by whom was the line stretched out over it?
【ASV】Who determined the measures thereof, if thou knowest? Or who stretched the line upon it?
【本会注释】
    你若晓得。或者，“你如果知道”。表达这一句的目的明显地是为了帮助约伯重新调整他的观念。
    把准绳拉在其上。这一修辞手法是表达盖一幢大楼。神圣的建筑师展开了地球的设计计划。
6 【和合本】地的根基安置在何处？地的角石是谁安放的？
【吕振中】地的基础奠于何物之上？地的角石是谁安放的？
【思高本】地的基础置在何处，是谁立了地的角石？
【现代本】大地的支柱奠立在何物之上？谁为世界安放基石？
【KJV】Whereupon are the foundations thereof fastened? or who laid the corner stone thereof;
【NIV】On what were its footings set, or who laid its cornerstone-
【BBE】On what were its pillars based, or who put down its angle-stone,
【ASV】Whereupon were the foundations thereof fastened? Or who laid the corner-stone thereof,
【本会注释】
    安置。直译是“下沉”。修辞手法表达下沉，或者定下基石直到凝固为止。上帝问约伯世界坐落在何处。这一修辞手法绝不能逐字直译。
7 【和合本】那时，晨星一同歌唱；上帝的众子也都欢呼。
【吕振中】那时晨星一同呼喊，众神子都欢呼。
【思高本】当时星辰一起歌咏，天主的众子同声欢呼！
【现代本】那一天，黎明的群星一同歌唱；天上的神子们也都欢呼。
【KJV】When the morning stars sang together, and all the sons of God shouted for joy?
【NIV】while the morning stars sang together and all the angels shouted for joy?
【BBE】When the morning stars made songs together, and all the sons of the gods gave cries of joy?
【ASV】When the morning stars sang together, And all the sons of God shouted for joy?
【本会注释】
    晨星。这里的含义显而易见是同义词，指“上帝的儿子”。至于“上帝的儿子”的特性可见对伯1:6节的注释。
    欢呼。三次描写过天使们“欢呼”上帝的创造和拯救，以及重新造就地球（见《证》第6卷第456页；《祖知》第65页；《证》第8卷第42页）。
8 【和合本】海水冲出，如出胎胞，那时谁将它关闭呢？
【吕振中】“大海冲出，从胞里出来时，谁早设门户将海闭住呢？
【思高本】海水汹涌如出母胎时，是谁用门将海关闭？
【现代本】大海从大地腹中冲出来时，谁关闭门户，把它止住呢？
【KJV】Or who shut up the sea with doors, when it brake forth, as if it had issued out of the womb?
【NIV】Who shut up the sea behind doors when it burst forth from the womb,
【BBE】Or where were you when the sea came to birth, pushing out from its secret place;
【ASV】Or who shut up the sea with doors, When it brake forth, as if it had issued out of the womb;
【本会注释】
    海。上帝把约伯的思维从土地转移到海洋，把海洋当作创造的第二个大奇妙作品（见创1:9,10；出20:11；诗104:24,25）。
    冲出。上帝把被创造的海洋比作婴儿的出生。在这里能够引起注意的是上帝大能的两个证据。首先是创造海洋，第二是约束海洋的界限。
9 【和合本】是我用云彩当海的衣服，用幽暗当包裹它的布，
【吕振中】那时我以云彩当海的服装，以暗雾当包裹的布；
【思高本】是我用云彩作海的衣裳，用浓雾作海的襁褓。
【现代本】是我以云彩掩盖大海，把它包裹在浓雾中。
【KJV】When I made the cloud the garment thereof, and thick darkness a swaddlingband for it,
【NIV】when I made the clouds its garment and wrapped it in thick darkness,
【BBE】When I made the cloud its robe, and put thick clouds as bands round it,
【ASV】When I made clouds the garment thereof, And thick darkness a swaddling-band for it,
【本会注释】
    云彩。刚刚出生的幼稚的海洋，被描写成穿上云衣，被包在又厚又黑的襁褓里。
10 【和合本】为它定界限，又安门和闩，
【吕振中】我为它定了界限，安设门闩门户，
【思高本】是我给海划定了界限，设立了门和闩，
【现代本】我为海水定了界限，又安设了门闩。
【KJV】And brake up for it my decreed place, and set bars and doors,
【NIV】when I fixed limits for it and set its doors and bars in place,
【BBE】Ordering a fixed limit for it, with locks and doors;
【ASV】And marked out for it my bound, And set bars and doors,
【本会注释】
    定界限。在希腊语七十士圣经译本里，这一节被释义为，“我给它定界限”。
11 【和合本】说：你只可到这里，不可越过；你狂傲的浪要到此止住。
【吕振中】说∶‘你只可到这里，不可再进；你狂傲的波浪到这里要止息住’？
【思高本】并下令说：“你到此为止，不得越过；你的狂潮到此为止。”
【现代本】我告诉它：你到此为止，不可越过；你狂傲的浪涛必须在这里止息。
【KJV】And said, Hitherto shalt thou come, but no further: and here shall thy proud waves be stayed?
【NIV】when I said, 'This far you may come and no farther; here is where your proud waves halt'?
【BBE】And said, So far you may come, and no farther; and here the pride of your waves will be stopped?
【ASV】And said, Hitherto shalt thou come, but no further; And here shall thy proud waves be stayed?
【本会注释】
    只可。这里用了美丽的诗歌结构。这些诗行里有那爱海洋的人特殊的感召力。
12 【和合本】你自生以来，曾命定晨光，使清晨的日光知道本位，
【吕振中】“从你生日以来、你何曾吩咐过早晨，使天亮知道它的本位，
【思高本】你有生之日，何尝给晨光出过命令，又何尝使曙光知道它之所在？
【现代本】乔布啊，在你一生的岁月里，你命令过晨曦出来吗？
【KJV】Hast thou commanded the morning since thy days; and caused the dayspring to know his place;
【NIV】Have you ever given orders to the morning, or shown the dawn its place,
【BBE】Have you, from your earliest days, given orders to the morning, or made the dawn conscious of its place;
【ASV】Hast thou commanded the morning since thy days began, And caused the dayspring to know its place;
【本会注释】
    清晨。上帝的言辞从海洋转向日出。晨曦是连续地重现的奇事，约伯被质问是否练习控制它。
    晨光。换句话说，“黎明”。
13 【和合本】叫这光普照地的四极，将恶人从其中驱逐出来吗？
【吕振中】叫亮光抓住地的四角，将恶人抖掉呢？
【思高本】何尝使光握紧大地四角，将恶人从那抖出去？
【现代本】你曾吩咐曙光照临大地，把邪恶之辈从藏匿的地方赶出来吗？
【KJV】That it might take hold of the ends of the earth, that the wicked might be shaken out of it?
【NIV】that it might take the earth by the edges and shake the wicked out of it?
【BBE】So that it might take a grip of the skirts of the earth, shaking all the evil-doers out of it?
【ASV】That it might take hold of the ends of the earth, And the wicked be shaken out of it?
【本会注释】
    从其中驱逐出来。这里的意思似乎指黎明抓住地球，然后把恶人震荡出来。用这样生动的修辞表达法指出恶人憎恶亮光（见伯24:16,17）。当日光来到的时候，恶人消失。
14 【和合本】因这光，地面改变如泥上印印，万物出现如衣服一样。
【吕振中】地面焕然改观，如泥土上印着印章，染上色彩像衣服。
【思高本】曙光改变大地，如在胶泥上盖印；使万物出现，如着锦衣；
【现代本】日光使山陵丘谷改观，像折好的衣服，如泥土上的印戳。
【KJV】It is turned as clay to the seal; and they stand as a garment.
【NIV】The earth takes shape like clay under a seal; its features stand out like those of a garment.
【BBE】It is changed like wet earth under a stamp, and is coloured like a robe;
【ASV】It is changed as clay under the seal; And all things stand forth as a garment:
【本会注释】
    改变。或者，“使自己变形”。
    如泥。如同一个印章改变泥土的形状，即，从没有光泽、没有模样的土块变为有形象的外表，黎明的来临也同样，把地球从一块朦胧的状态成为一个有形状和颜色的物体。
    如衣服一样。太阳的升起可以给地球的外表披上形状和颜色，如同一件衣装外表上刺绣的五颜六色；山峦、树林、花朵、楼房、田地都变得卓越醒目、多姿多彩；然而在夜间，地球似乎荒芜凄凉、令人乏味。
15 【和合本】亮光不照恶人；强横的膀臂也必折断。
【吕振中】光已被收回、不照着恶人；强横高举的膀臂也被折断。
【思高本】撤去恶人的光明，折断高举的手。
【现代本】白天的亮光强烈，使邪恶的人不敢为非作歹。
【KJV】And from the wicked their light is withholden, and the high arm shall be broken.
【NIV】The wicked are denied their light, and their upraised arm is broken.
【BBE】And from the evil-doers their light is kept back, and the arm of pride is broken.
【ASV】And from the wicked their light is withholden, And the high arm is broken.
【本会注释】
    亮光不照恶人。亮光不给恶人带来欢乐。里面的黑暗促使他们寻找躲避外面的亮光。当破晓来临的时候，原形毕露和惩罚会降临在他们身上。
    膀臂。曾经发出强暴的力量挥动攻击的膀臂，亮光到来之后被折断。无法无天的行为被制止。
16 【和合本】你曾进到海源，或在深渊的隐密处行走吗？
【吕振中】“你曾进过海的渊源，或在深渊隐密处来往过么？
【思高本】你曾否到过海的源流，走过深渊的底处？
【现代本】你曾到过海的深处吗？你曾在深渊里行走吗？
【KJV】Hast thou entered into the springs of the sea? or hast thou walked in the search of the depth?
【NIV】Have you journeyed to the springs of the sea or walked in the recesses of the deep?
【BBE】Have you come into the springs of the sea, walking in the secret places of the deep?
【ASV】Hast thou entered into the springs of the sea? Or hast thou walked in the recesses of the deep?
【本会注释】
    海源。质问约伯是否到过海洋的源头。
    深渊的隐密处。没有探测的海底洞窟，约伯当然不知晓，也没有探测。
17 【和合本】死亡的门曾向你显露吗？死荫的门你曾见过吗？
【吕振中】死亡的门曾为你开启过么？漆黑的门户你曾见过么（传统∶你能看见么？）？
【思高本】死亡的门给你开启过吗？你见过死影之门吗？
【现代本】有谁指示你死亡的门？你曾见到那防守阴间的门户吗？
【KJV】Have the gates of death been opened unto thee? or hast thou seen the doors of the shadow of death?
【NIV】Have the gates of death been shown to you? Have you seen the gates of the shadow of death ?
【BBE】Have the doors of death been open to you, or have the door-keepers of the dark ever seen you?
【ASV】Have the gates of death been revealed unto thee? Or hast thou seen the gates of the shadow of death?
【本会注释】
    死亡的门。见诗107:18；对照赛38:10；启20:14节。
18 【和合本】地的广大你能明透吗？你若全知道，只管说吧！
【吕振中】地的广阔你曾领会过么？你若全知道，只管诉说。
【思高本】你知道大地的广阔吗？你若知道，请你说罢！
【现代本】你知道这世界多大吗？你知道的话，告诉我吧。
【KJV】Hast thou perceived the breadth of the earth? declare if thou knowest it all.
【NIV】Have you comprehended the vast expanses of the earth? Tell me, if you know all this.
【BBE】Have you taken note of the wide limits of the earth? Say, if you have knowledge of it all.
【ASV】Hast thou comprehended the earth in its breadth? Declare, if thou knowest it all.
【本会注释】
    地的广大。约伯的世界很小。他所周游过的地方可能就局限在几英里而已。上帝询问他是否明白宽阔的地球区域究竟有多大，可是这对于他来说，是无法想象的。
19 【和合本】光明的居所从何而至？黑暗的本位在于何处？
【吕振中】“亮光之住处、其路在哪里？黑暗呢、其地方在哪里？
【思高本】赴光明之所的路是那一条，黑暗的住处在那？
【现代本】你知道光从何处来？黑暗的源头在哪里？
【KJV】Where is the way where light dwelleth? and as for darkness, where is the place thereof,
【NIV】What is the way to the abode of light? And where does darkness reside?
【BBE】Which is the way to the resting-place of the light, and where is the store-house of the dark;
【ASV】Where is the way to the dwelling of light? And as for darkness, where is the place thereof,
【本会注释】
    光明的居所从何而至。约伯被挑战解释亮光和黑暗的现象。
20 【和合本】你能带到本境，能看明其室之路吗？
【吕振中】你好带到其境界，好看明到它家的路径么？
【思高本】你知道如何引导黑暗到自己的境地，领黑暗回到自己居所的道路上吗？
【现代本】你能指出它们的境界吗？你能把它们送回原处吗？
【KJV】That thou shouldest take it to the bound thereof, and that thou shouldest know the paths to the house thereof?
【NIV】Can you take them to their places? Do you know the paths to their dwellings?
【BBE】So that you might take it to its limit, guiding it to its house?
【ASV】That thou shouldest take it to the bound thereof, And that thou shouldest discern the paths to the house thereof?
【本会注释】
    其室之路。这里亮光和黑暗被拟人化，被考虑有居住的住所。当夜间来临时候，亮光回到自己的住所，于是黑暗就迈步向前。在清晨，黑暗到自己的住所去，亮光就步行向前。
21 【和合本】你总知道，因为你早已生在世上，你日子的数目也多。
【吕振中】你总知道的，因为那时你早已生下来！你年日的数目又大！
【思高本】你总该知道，因为你那时已诞生了，而你的年岁已很高。
【现代本】我相信你能够，因为你岁数大；世界被造时你已经在那里了！
【KJV】Knowest thou it, because thou wast then born? or because the number of thy days is great?
【NIV】Surely you know, for you were already born! You have lived so many years!
【BBE】No doubt you have knowledge of it, for then you had come to birth, and the number of your days is great.
【ASV】Doubtless, thou knowest, for thou wast then born, And the number of thy days is great!
【本会注释】
    你总知道？在希腊语七十士圣经译本里，这一节与前一节是这样连接的：“如果你能把我带到它们最边缘的边界，如果你知道它们的路线，我就会知道你是那个时候诞生的，你在年龄的数字上是伟大无比的”。希伯来语第21节的含义模糊，也许可以被译为一个疑问，也可以被译为一句肯定句：“你知道，因为你是那个时候诞生的，并且你的日数是伟大的”。由于肯定句所表达的是极度过分的讽刺意义，因而最好还是尽可能保留疑问形态，或者采纳希腊语七十士圣经译本所建议的意思。比较以利法的讽刺性反问句（见伯15:7）。
22 【和合本】你曾进入雪库，或见过雹仓吗？
【吕振中】“你进过雪库，或见过雹仓么？
【思高本】你到过雪库，见过雹仓吗？
【现代本】你进过雪库，或见过雹仓吗？
【KJV】Hast thou entered into the treasures of the snow? or hast thou seen the treasures of the hail,
【NIV】Have you entered the storehouses of the snow or seen the storehouses of the hail,
【BBE】Have you come into the secret place of snow, or have you seen the store-houses of the ice-drops,
【ASV】Hast thou entered the treasuries of the snow, Or hast thou seen the treasures of the hail,
【本会注释】
    雪。像雪、冰雹这样的自然想象，在许多年之前对人类来说，是另人不可理解的秘密，但是对上帝来说，这不是什么秘密。
23 【和合本】这雪雹乃是我为降灾，并打仗和争战的日子所预备的。
【吕振中】这雪雹乃是我所存贮，以备降灾之时，交锋争战之日的∶你见过么？
【思高本】那是我为降灾之时，为战争之日所存放的。
【现代本】我储藏了这些，好在降灾和战争之日使用。
【KJV】Which I have reserved against the time of trouble, against the day of battle and war?
【NIV】which I reserve for times of trouble, for days of war and battle?
【BBE】Which I have kept for the time of trouble, for the day of war and fighting?
【ASV】Which I have reserved against the time of trouble, Against the day of battle and war?
【本会注释】
    预备。冰雹在整篇经文里被看作是上帝审判的一种手段（见出9:18-29；书10:11；诗18:12,13；78:47，48；105:32；赛30:30；结13:11,13；启11:19；16:21）。
24 【和合本】光亮从何路分开？东风从何路分散遍地？
【吕振中】雾气（传统∶光）从哪一路分开，东风从哪一路分散于地上呢？
【思高本】云雾由那条路散开，东风由那条路吹往大地？
【现代本】你到过太阳出来的地方，或到过东风吹出的地方吗？
【KJV】By what way is the light parted, which scattereth the east wind upon the earth?
【NIV】What is the way to the place where the lightning is dispersed, or the place where the east winds are scattered over the earth?
【BBE】Which is the way to the place where the wind is measured out, and the east wind sent out over the earth?
【ASV】By what way is the light parted, Or the east wind scattered upon the earth?
【本会注释】
    从何路？上帝的许多质问都是有关于基础性的、有关于来源的疑问。对于约伯来说，他的人生哲理上的问题是他不明白他受到苦难的源头在何处。
25 【和合本】谁为雨水分道？谁为雷电开路？
【吕振中】“谁为大雨水破分水道？为雷电开路线？
【思高本】谁为暴雨启开闸门，谁为雷电指示道路，
【现代本】谁为大雨挖掘水道？谁为雷电开辟路线？
【KJV】Who hath divided a watercourse for the overflowing of waters, or a way for the lightning of thunder;
【NIV】Who cuts a channel for the torrents of rain, and a path for the thunderstorm,
【BBE】By whom has the way been cut for the flowing of the rain, and the flaming of the thunder;
【ASV】Who hath cleft a channel for the waterflood, Or the way for the lightning of the thunder;
【本会注释】
    为雨水分道。或者，“劈开水道”。水道的作用是引走暴风雨引起的泛滥水，然而这水道不是被人或者用牲口开发出来的。
    谁为雷电开路。没有人可以制成雷电的行程图表。
26 【和合本】使雨降在无人之地、无人居住的旷野？
【吕振中】使雨下于无人之地，无人居住的旷野，
【思高本】好使雨落在无人之境，降在无人的荒野，
【现代本】谁降雨在无人居住的地方？在人烟绝迹的荒野？
【KJV】To cause it to rain on the earth, where no man is; on the wilderness, wherein there is no man;
【NIV】to water a land where no man lives, a desert with no one in it,
【BBE】Causing rain to come on a land where no man is living, on the waste land which has no people;
【ASV】To cause it to rain on a land where no man is; On the wilderness, wherein there is no man;
【本会注释】
    无人居住。上帝并不停止供给人之所需的天意，但是对动物也同样关怀备至。
27 【和合本】使荒废凄凉之地得以丰足，青草得以发生？
【吕振中】使穷荒凄凉之地得以丰足，渴泽之地（传统∶发生的地方）能生嫩草呢？
【思高本】为润泽荒野乾旱之地，好使原野中的绿草生长？
【现代本】谁灌溉干旱之地，使土地长出青草？
【KJV】To satisfy the desolate and waste ground; and to cause the bud of the tender herb to spring forth?
【NIV】to satisfy a desolate wasteland and make it sprout with grass?
【BBE】To give water to the land where there is waste and destruction, and to make the dry land green with young grass?
【ASV】To satisfy the waste and desolate ground, And to cause the tender grass to spring forth?
28 【和合本】雨有父吗？露水珠是谁生的呢？
【吕振中】“雨有父亲么？露水珠是谁生的？
【思高本】雨有父亲吗？谁生了露珠？
【现代本】雨有父亲吗？露珠是谁生的呢？
【KJV】Hath the rain a father? or who hath begotten the drops of dew?
【NIV】Does the rain have a father? Who fathers the drops of dew?
【BBE】Has the rain a father? or who gave birth to the drops of night mist?
【ASV】Hath the rain a father? Or who hath begotten the drops of dew?
29 【和合本】冰出于谁的胎？天上的霜是谁生的呢？
【吕振中】冰出于谁的胎？天上的霜、是谁生的？
【思高本】冰出自谁的胎？天上的霜是谁生的？
【现代本】谁是冰的母亲？天上的霜是谁生的呢？
【KJV】Out of whose womb came the ice? and the hoary frost of heaven, who hath gendered it?
【NIV】From whose womb comes the ice? Who gives birth to the frost from the heavens
【BBE】Out of whose body came the ice? and who gave birth to the cold mist of heaven?
【ASV】Out of whose womb came the ice? And the hoary frost of heaven, who hath gendered it?
30 【和合本】诸水坚硬（或作：隐藏）如石头；深渊之面凝结成冰。
【吕振中】诸水凝结（传统∶遮盖）如石头，深渊上面盖满了（传统∶凝结）冰。
【思高本】水怎样凝结如石？深渊的表面怎样固结？
【现代本】谁使水像石头一样坚硬？使海面凝结成冰？
【KJV】The waters are hid as with a stone, and the face of the deep is frozen.
【NIV】when the waters become hard as stone, when the surface of the deep is frozen?
【BBE】The waters are joined together, hard as a stone, and the face of the deep is covered.
【ASV】The waters hide themselves and become like stone, And the face of the deep is frozen.
31 【和合本】你能系住昴星的结吗？能解开参星的带吗？
【吕振中】“你能系住昴星（或译∶七曜星）的结么？能解开参星（或译∶猎户星）的带么？
【思高本】你岂能栓住昂宿的纽结，解开参星的绳索？
【现代本】你能把昂星系在一起吗？你能解开参星的带吗？
【KJV】Canst thou bind the sweet influences of Pleiades, or loose the bands of Orion?
【NIV】Can you bind the beautiful Pleiades? Can you loose the cords of Orion?
【BBE】Are the bands of the Pleiades fixed by you, or are the cords of Orion made loose?
【ASV】Canst thou bind the cluster of the Pleiades, Or loose the bands of Orion?
【本会注释】
    你能系住昴星的结么？上帝把约伯的思维空间从地球上被造物的奇妙范畴，转移到宇宙壮丽的显耀当中。指出几个辉煌灿烂、老幼皆知的星座，上帝询问约伯本人是否能够指导那些星星横过宇宙的轨道。
    昴星。原文希伯来语词是kimah，可能是昴（宿）星团的一个命名，意思是“团”，或者“群”。在摩5:8节，被译为“七个星星[译者注：在英文KJV版]”并且再一次与“参星”这个在冬天的夜空中相临的星座列在一起。自从最古老的时代开始，人类就把昴（宿）星看作金牛星座中的一个明亮的星群，在天空中，是最美丽而迷人的炫耀物。丁尼生把它们描绘成一大群被系在银穗带上的萤火虫。即使是一台小望远镜，因为这一群星所闪耀的火花，使观看者感觉某种敬畏，并且惊叹不已，好像一个人低头往下瞧看可罗拉多河大峡谷里巨大的深渊一样，叫人感慨万分。
    被译为“结”[译者注：在英文KJV版被译为“甜蜜的感化力”]，原文希伯来语词是ma`adannoth，意思似乎是“带子”，或者“脚镣”。在英文RSV版被译为“链子”，这好像更清楚地转达原文上的含义。Ma`adannoth的意思可能指地心引力拖住每一个星星，使之共同飞翔运行在空间里。众所周知，这些星星构成一个紧密相关的自然体系，并且追踪在平行轨道上。有些人建议ma`adannoth的词义所指示的是显著的星云状态，昴（宿）星是陷入这星云里的一个星团。被陷在里面的星星照亮星云状的物资，如同氖灯管里的氖气一样。即使使用低能望远镜，也会被看得非常清楚，并且在详细照相记录的盘子上，昴（宿）星被勾画成一件宇宙中非常漂亮、无可媲美的物体。无论如何，尽管这种解释很有说服力，但是需要考虑的是，约伯无法看见星云状物。所以，更大的可能性是上帝会引导约伯的注意力集中到他所能看见的物体，那就是把ma`adannoth看作有地心引力的“链子”，把这精致的群星拉住，使一个个星星携手运行在宇宙空间。
    参星。这一名称所指定的意义是众所公认的。但是参星的“带子”，或者“绳索”所指的具体含义还不清楚。按照有些人的建议，被译为“带子”的这一词所指定的意义是众所周知的三个星星，被知为参星的“腰带”。尽管在表面上，在天空中相互紧凑，这些星星不是像昴（宿）星这样一个星团里的成员。实际上，它们以惊人的速度向不同的方向飞行。这一建议的含义，同在圣经本文里明显相互的对照昴（宿）星的“系结”和参星“解带”的含义相互一致。
32 【和合本】你能按时领出十二宫吗？能引导北斗和随它的众星（星：原文作子）吗？
【吕振中】你能按时引出十二宫星系（或译∶玛查热星系）？领导北斗（或译∶大熊星）和随它的众星么？
【思高本】你岂能使晨星按时升出，引导北斗和它的星群？
【现代本】你能按季节领导群星吗？你能引领大小北斗星吗？
【KJV】Canst thou bring forth Mazzaroth in his season? or canst thou guide Arcturus with his sons?
【NIV】Can you bring forth the constellations in their seasons or lead out the Bear with its cubs?
【BBE】Do you make Mazzaroth come out in its right time, or are the Bear and its children guided by you?
【ASV】Canst thou lead forth the Mazzaroth in their season? Or canst thou guide the Bear with her train?
【本会注释】
    十二宫。这一词的含义不清楚，翻译者们只能逐字翻译。在页边注释里释义为“十二宫[黄道带]”。这十二个“宫”，或者星座是：白羊星座（公羊）、金牛星座（公牛）、双子星座（双胞胎）、巨蟹星座（螃蟹）、狮子星座（狮子）、室女星座（处女），天秤星座（平衡）、天蝎星座（蝎子）、人马星座（弓箭手）、摩羯星座（山羊）、宝瓶星座（担水者）、双鱼星座（鱼）。这些如同腰带──天空的赤道。从地球上看来，轨道就是这样形成的，太阳就是按照自己在星空的环道──这一轨道上年复一年运行她的行程。因为mazzaroth的词根词义是“发光”，或者“显耀”。郎格把这一词语译为“明亮的星星”。
    北斗 [译者注：在英文KJV版被译为“大角（星）”]。一般都认为这里指大熊星座，而不是大角（星），只是这两个定义都不能被认定为确定无疑。如果这一节北斗被定为大熊星座的定义确定无疑，经文上的“它的众星(“星”原文作子)”就会指北斗七星，形成大熊星座的周边星群。北斗这一词语是来自希腊语：arktos“熊”，和ouros“卫”。在牧夫星座中是最明亮的星是北斗星，有时被描绘为狩猎者，或者“驱熊者”。狩猎者领着颈项上带着皮带的自己的猎狗（临近的猎犬星座）。他看上去追逐大熊星座，转悠在北部天空。那些偏向于解释这一词义为“北斗”的解释者指出，这一星星运行非常奇妙而又令人折服，换句话说，这一星星的运行明显与周边的星星有关联，非常合乎伯38:32节的意思。
33 【和合本】你知道天的定例吗？能使地归在天的权下吗？
【吕振中】你知道天的定例么？你能立它的统治权于地上么？
【思高本】你岂知道天体的定律，立定天律以管治大地？
【现代本】你晓得天体移动的定律吗？你能决定地上的自然法则吗？
【KJV】Knowest thou the ordinances of heaven? canst thou set the dominion thereof in the earth?
【NIV】Do you know the laws of the heavens? Can you set up God's dominion over the earth?
【BBE】Have you knowledge of the laws of the heavens? did you give them rule over the earth?
【ASV】Knowest thou the ordinances of the heavens? Canst thou establish the dominion thereof in the earth?
34 【和合本】你能向云彩扬起声来，使倾盆的雨遮盖你吗？
【吕振中】“你能向云彩扬起声来，使汹涌的水淹满着你么？
【思高本】你岂能使你的声音上达云霄，使雨水沛然降在你处？
【现代本】你能向云彩发号施令吗？你能使大雨倾盆下降吗？
【KJV】Canst thou lift up thy voice to the clouds, that abundance of waters may cover thee?
【NIV】Can you raise your voice to the clouds and cover yourself with a flood of water?
【BBE】Is your voice sent up to the cloud, so that you may be covered by the weight of waters?
【ASV】Canst thou lift up thy voice to the clouds, That abundance of waters may cover thee?
35 【和合本】你能发出闪电，叫它行去，使它对你说：我们在这里？
【吕振中】你能打发闪电、叫它们走去，使它们对你说∶‘我们在这里’么？
【思高本】你能否一发令，闪电就发出，且向你说：“我们在这？”
【现代本】如果你向闪电发出命令，他会到你面前说：“随时效劳”吗？
【KJV】Canst thou send lightnings, that they may go and say unto thee, Here we are?
【NIV】Do you send the lightning bolts on their way? Do they report to you, 'Here we are'?
【BBE】Do you send out the thunder-flames, so that they may go, and say to you, Here we are?
【ASV】Canst thou send forth lightnings, that they may go, And say unto thee, Here we are?
36 【和合本】谁将智慧放在怀中？谁将聪明赐于心内？
【吕振中】谁将智慧放给朱鹭？谁将明达赐给雄鸡呢？
【思高本】谁将聪明给与鹳鸟，将智慧赋与雄鸡？
【现代本】谁告诉朱鹭鸟尼罗河几时水涨？谁通知雄鸡何时下雨？
【KJV】Who hath put wisdom in the inward parts? or who hath given understanding to the heart?
【NIV】Who endowed the heart with wisdom or gave understanding to the mind ?
【BBE】Who has put wisdom in the high clouds, or given knowledge to the lights of the north?
【ASV】Who hath put wisdom in the inward parts? Or who hath given understanding to the mind?
【本会注释】
    怀。本文字句尽管非常清晰，但是从第34,35节的云彩和气候突然变换人，然后在第37节又转回到云彩，有许多人为了解释这一点，绞尽脑汁，试图发现希伯来词语被译为“怀”和“心”的其他词义，却是困难重重。对此，英文RSV版释义为“云”和“雾”。这样的定义只是揣摩而已。
37 【和合本】谁能用智慧数算云彩呢？尘土聚集成团，土块紧紧结连；那时，谁能倾倒天上的瓶呢？
【吕振中】尘土凝固如铸造物，泥块紧紧胶结，谁能用智慧去数算烟云，将天上水袋倾倒下来呢？
【思高本】谁能凭智力数清云彩，能倾倒天上的水囊？
【现代本】谁有智慧去数算云朵？谁能倾倒云朵使雨水降下？
【KJV】Who can number the clouds in wisdom? or who can stay the bottles of heaven,
【NIV】Who has the wisdom to count the clouds? Who can tip over the water jars of the heavens
【BBE】By whose wisdom are the clouds numbered, or the water-skins of the heavens turned to the earth,
【ASV】Who can number the clouds by wisdom? Or who can pour out the bottles of heaven,
【本会注释】
    云彩。云彩，如同海边的沙，得不到任何统计数字。
    土块紧紧结连。先前修辞手法中的理念在这一节结束。当土块变硬并且烧结之后，谁有必要说服云彩让她在这土块上倾倒水呢？
    天上的瓶。直译是“倾倒天上的瓶”，换句话说，使瓶子倾斜，把内藏物倒出。
38 【和合本】－
【吕振中】－
【思高本】当土壤坚固，泥块凝结之时，
【现代本】谁使土壤凝固成土块？谁使泥土紧紧黏结？
【KJV】When the dust groweth into hardness, and the clods cleave fast together?
【NIV】when the dust becomes hard and the clods of earth stick together?
【BBE】When the earth becomes hard as metal, and is joined together in masses?
【ASV】When the dust runneth into a mass, And the clods cleave fast together?
39 【和合本】母狮子在洞中蹲伏，少壮狮子在隐密处埋伏；你能为它们抓取食物，使它们饱足吗？
【吕振中】“狮子在洞窟中蹲伏着，在矮林丛中躺卧埋伏着，你能为母狮猎取可抓撕之物，使少壮狮子食欲满足么？
【思高本】你是否能为牝狮猎取食物，满足幼狮的食欲？
【现代本】狮子蹲在洞中，或在穴中埋伏着；你能为母狮猎取食物吗？你能使幼狮饱足吗？
【KJV】Wilt thou hunt the prey for the lion? or fill the appetite of the young lions,
【NIV】Do you hunt the prey for the lioness and satisfy the hunger of the lions
【BBE】Do you go after food for the she-lion, or get meat so that the young lions may have enough,
【ASV】Canst thou hunt the prey for the lioness, Or satisfy the appetite of the young lions,
【本会注释】
    母狮子。构图的又一次变换。按通常的逻辑，因为伯39章是有关动物世界的篇章，应该从此开始。上帝是在质问约伯[译者注：在英文KJV版]，如果赐给他一个责任一窝狮子，他能否喂养成功。这些动物们靠着上帝恩赐给它们的灵感，可以做人有困难做，或者做不到的事。
40 【和合本】－
【吕振中】－
【思高本】当狮子伏于洞穴，卧于丛林埋伏的时候，
【现代本】－
【KJV】When they couch in their dens, and abide in the covert to lie in wait?
【NIV】when they crouch in their dens or lie in wait in a thicket?
【BBE】When they are stretched out in their holes, and are waiting in the brushwood?
【ASV】When they couch in their dens, And abide in the covert to lie in wait?
41 【和合本】乌鸦之雏因无食物飞来飞去，哀告上帝；那时，谁为它预备食物呢？
【吕振中】乌鸦之雏因无食物走来走去、向上帝呼救时、谁为它豫备粮食呢？
【思高本】当雏鸦无食，往还飞翔，向天主哀鸣的时候，谁能为乌鸦备食？
【现代本】当乌鸦因饥饿飞来飞去，当小乌鸦向我哀鸣求食，谁去喂饱它们呢？
【KJV】Who provideth for the raven his food? when his young ones cry unto God, they wander for lack of meat.
【NIV】Who provides food for the raven when its young cry out to God and wander about for lack of food?
【BBE】Who gives in the evening the meat he is searching for, when his young ones are crying to God; when the young lions with loud noise go wandering after their food?
【ASV】Who provideth for the raven his prey, When his young ones cry unto God, And wander for lack of food?

怀爱伦注释

1 《先君》第164页
2 《服》第442页；《证》第1卷第330页
3 《证》第3卷第509页
4-27《教》第159页
4 《早》第217页；《善》第455页
6,7 《善》第455页；《今生》第140页
7 《历》第281,769页；《教》第22,161页；《早》第217页；《基教》第375页；《善》第511页；《福山》第78页；《今生》第348页；《医》第215页；《先君》第732页；《祖知》第47,65页；《传证》第136页；《证》第6卷第349,456页；《证》第8卷第42,197页
11 《述》第572页；《今生》第336页；《医》第143页；《祖知》第97,694页；《圣》第53,55页；《证》第4卷第287页
22,23 《祖知》第509页
31 《早》第41页
31,32 《教》第160页；《助》第14页
41 《怀传》第230页


第 39 章

【本会注释】
1 关于山羊和母鹿。
5 关于野驴，9 野牛，13 孔雀、鹳、鸵鸟，19马，26 鹰，27 大鹰。
1 【和合本】山岩间的野山羊几时生产，你知道吗？母鹿下犊之期，你能察定吗？
【吕振中】“山间野山羊几时生产、你知道么？母鹿下犊之期你能察定么？
【思高本】你岂知道穴中野羊的产期，洞悉牝鹿何时生产？
【现代本】你知道野山羊几时出生吗？你看见过野鹿怎样生产吗？
【KJV】Knowest thou the time when the wild goats of the rock bring forth? or canst thou mark when the hinds do calve?
【NIV】Do you know when the mountain goats give birth? Do you watch when the doe bears her fawn?
【BBE】Have you knowledge of the rock-goats? or do you see the roes giving birth to their young?
【ASV】Knowest thou the time when the wild goats of the rock bring forth? Or canst thou mark when the hinds do calve?
【本会注释】
    你知道么？上帝继续用祂特有的方式向约伯描述被创造的动物的奇妙特征，这从伯38:39节开始。“你知道么”这一句话是为了突出性地以对照的方式，告诉约伯上帝的智慧和约伯自己的无知。对待那些以上帝的能力创造的被造物，人是无法理解透。
    野山羊。这里描述那些栖局在遥远的岩石地带、非常野蛮的动物。因为它们的本性，人们无法得以熟知它们的习性。然而创造这些动物的上帝知道它们，而且知道得细致入微。
    母鹿。比较诗29:9节。这一词也许指野山羊类的雌性，如果在这一节以这样的释义为前提，那么在本文的下一行就会重复这一行。或许指鹿。
2 【和合本】它们怀胎的月数，你能数算吗？它们几时生产，你能晓得吗？
【吕振中】它们怀足的月数你能计算么？它们几时生产你知道么？
【思高本】你岂能计算它们怀孕的月分，预知它们生产的日期？
【现代本】它们怀胎多久？它们什么时候生产你知道吗？
【KJV】Canst thou number the months that they fulfil? or knowest thou the time when they bring forth?
【NIV】Do you count the months till they bear? Do you know the time they give birth?
【BBE】Is the number of their months fixed by you? or is the time when they give birth ordered by you?
【ASV】Canst thou number the months that they fulfil? Or knowest thou the time when they bring forth?
【本会注释】
    月数。动物的妊娠期，如野山羊，人们可能还不知晓，因为这样的动物并非是家畜，也不能被仔细观察。每次的产仔，尽管是野生动物，也可以证明上帝是赐给生命的主宰者。
3 【和合本】它们屈身，将子生下，就除掉疼痛。
【吕振中】它们屈身，将子生下，把疼痛怀孕的送出。
【思高本】它们伏下产子之后，产痛立即过去。
【现代本】你知道它们几时蹲下来，把幼儿生下来吗？
【KJV】They bow themselves, they bring forth their young ones, they cast out their sorrows.
【NIV】They crouch down and bring forth their young; their labor pains are ended.
【BBE】They are bent down, they give birth to their young, they let loose the fruit of their body.
【ASV】They bow themselves, they bring forth their young, They cast out their pains.
4 【和合本】这子渐渐肥壮，在荒野长大，去而不回。
【吕振中】它们的子渐渐肥壮，在山野长大；他们出去，没有再回来。
【思高本】幼雏健壮，在原野中长大；它们一去，即不再返回。
【现代本】它们的幼儿在荒野逐渐壮大，奔驰而去，不再回来。
【KJV】Their young ones are in good liking, they grow up with corn; they go forth, and return not unto them.
【NIV】Their young thrive and grow strong in the wilds; they leave and do not return.
【BBE】Their young ones are strong, living in the open country; they go out and do not come back again.
【ASV】Their young ones become strong, they grow up in the open field; They go forth, and return not again.
【本会注释】
    子。野生动物小崽所表现出来的独立自主的特性是叫人惊奇。“肥壮”的意思是健康、强壮（见但1:10）。
    在荒野长大。在荒野生长的动物们的这些小崽子，不久就离开它们的母亲。这种令人惊奇的现象丝毫不依赖于任何智慧，也不依赖于人的什么计划。恰恰相反，所有这些只能显示上帝令人叹为观止的聪慧、慈爱的计划。
5 【和合本】谁放野驴出去自由？谁解开快驴的绳索？
【吕振中】“谁放野驴自由呢？绑山驴的绳索是谁解开的？
【思高本】谁使野驴任意游荡，谁解去悍驴的绳？
【现代本】谁把野驴放走？谁解开绑着它们的绳子？
【KJV】Who hath sent out the wild ass free? or who hath loosed the bands of the wild ass?
【NIV】Who let the wild donkey go free? Who untied his ropes?
【BBE】Who has let the ass of the fields go free? or made loose the bands of the loud-voiced beast?
【ASV】Who hath sent out the wild ass free? Or who hath loosed the bonds of the swift ass,
【本会注释】
    野驴。见对伯11:12节的注释。这一种动物据说有特殊性，在其灵性、能量、敏捷、外表，等方面，与享有同样名称的家畜不同。由于其野性，它完全在常规之外，是不承受人之常规影响的。任何关心这一类动物的人，都不得不被这一动物在其美丽、敏捷、自主上的创作性意识惊叹不已。上帝也许就是努力以这个为课本教授约伯。
6 【和合本】我使旷野作它的住处，使咸地当它的居所。
【吕振中】我使原野做它的住宅，使咸地当它的居所。
【思高本】原来是我叫它以原野为家，以盐地为居所。
【现代本】我把旷野给它们作住处，使它们住在盐地。
【KJV】Whose house I have made the wilderness, and the barren land his dwellings.
【NIV】I gave him the wasteland as his home, the salt flats as his habitat.
【BBE】To whom I have given the waste land for a heritage, and the salt land as a living-place.
【ASV】Whose home I have made the wilderness, And the salt land his dwelling-place?
【本会注释】
    咸地。原文希伯来语词是melechah，直译是“盐”、“荒地”。在这一节指盐土平原。在耶17:6节被译为“硷地”。上帝创造了野驴，使它舒适地栖息在干燥、不毛的荒野，然而人和他的家畜是几乎不能在那里生存的。
7 【和合本】它嗤笑城内的喧嚷，不听赶牲口的喝声。
【吕振中】它讥笑城市的喧哗，赶牲口者的喝声它都不听；
【思高本】它耻笑城市的吵闹，听不到赶牲者的呵叱。
【现代本】它们远离城市的吵闹，不受人的驱使。
【KJV】He scorneth the multitude of the city, neither regardeth he the crying of the driver.
【NIV】He laughs at the commotion in the town; he does not hear a driver's shout.
【BBE】He makes sport of the noise of the town; the voice of the driver does not come to his ears;
【ASV】He scorneth the tumult of the city, Neither heareth he the shoutings of the driver.
【本会注释】
    赶牲口的。饲养的驴听从人的指令，但是赶牲口的指令对野驴来说，是对牛弹琴。野驴是不毛之地的后代。
8 【和合本】遍山是它的草场；它寻找各样青绿之物。
【吕振中】它探觅山岭做它的牧场；各样青绿之物它都寻找。
【思高本】它以群山峻岭作自己的牧场，寻觅各种青草为食。
【现代本】山野是喂养它们的牧场；它们在那里找寻青绿的食料。
【KJV】The range of the mountains is his pasture, and he searcheth after every green thing.
【NIV】He ranges the hills for his pasture and searches for any green thing.
【BBE】He goes looking for his grass-lands in the mountains, searching out every green thing.
【ASV】The range of the mountains is his pasture, And he searcheth after every green thing.
【本会注释】
    草场。岩石之地是野驴寻找食物的场所。那是许多其他动物们挨饿、饿死的场所，但是野驴在那里生存。野驴是从何处得到这种不平常的能力了呢？它不是从人得到这种能力，乃是从上帝。
9 【和合本】野牛岂肯服事你？岂肯住在你的槽旁？
【吕振中】野牛哪肯服事你？哪肯在你槽旁过夜呢？
【思高本】野牛岂肯为你服役，岂肯在你槽边过宿？
【现代本】野牛肯为你服役吗？它愿意在你的槽边过夜吗？
【KJV】Will the unicorn be willing to serve thee, or abide by thy crib?
【NIV】Will the wild ox consent to serve you? Will he stay by your manger at night?
【BBE】Will the ox of the mountains be your servant? or is his night's resting-place by your food-store?
【ASV】Will the wild-ox be content to serve thee? Or will he abide by thy crib?
【本会注释】
    野牛。原文希伯来语词是rem，在别处是re'em，在旧约里出现九次。根据经文上对这一动物的各种描述，可以认为是指野牛（见民23:22；24:8；申33:17；诗22:21；29:6；92:10）。在亚述山脉发现的野牛被知名为rīmu。这种动物很可能就是类似与那些该撒在高卢山发现的动物。他这样描述这种动物：“这些野牛的大小几乎跟大象一般大，但是它们的本性、颜色、形状就是公牛。它们力量巨大，速度飞快。人、或野兽，一旦被它们发现，一概都得不到宽容……。即使是在它们幼小的时候，也绝对不会被熟习于人，也不会被驯服。它们牛角的尺寸和模样大不相同于家养的公牛。”（《高卢之牛》第28卷）普遍认为在第9-12节描述的野牛和家牛的对照和在第5-8节描述的野驴和家驴的对照是值得比较的。
    服事你。家牛会拉犁杖，但是野牛不会有这样的孝力。
    在你的槽旁。野驴是不能被圈在可以接受驯养的环境里的。尽管在外表上同家驴相似得非常得体，如同它的双胞胎兄弟一样，野驴与家驴有不同的本性。究竟是谁给野驴赋予了这样不同的个性呢？这是上帝的作为。
10 【和合本】你岂能用套绳将野牛笼在犁沟之间？它岂肯随你耙山谷之地？
【吕振中】你哪能用套绳将野牛系住于犁沟间？它哪肯随着你耙山谷之地呢？
【思高本】你岂能以绳索系住它的颈项，叫它随你耕田？
【现代本】你能用绳子拉着它耕犁，或叫它在田里拖耙吗？
【KJV】Canst thou bind the unicorn with his band in the furrow? or will he harrow the valleys after thee?
【NIV】Can you hold him to the furrow with a harness? Will he till the valleys behind you?
【BBE】Will he be pulling your plough with cords, turning up the valleys after you?
【ASV】Canst thou bind the wild-ox with his band in the furrow? Or will he harrow the valleys after thee?
11 【和合本】岂可因它的力大就倚靠它？岂可把你的工交给它做吗？
【吕振中】你要因它力大就倚靠它么？要把你所劳碌的工放交给它么？
【思高本】你岂能依靠它的大力，任凭它去作你的工作？
【现代本】你能倚靠它的力气，把粗重的工作交给它吗？
【KJV】Wilt thou trust him, because his strength is great? or wilt thou leave thy labour to him?
【NIV】Will you rely on him for his great strength? Will you leave your heavy work to him?
【BBE】Will you put your faith in him, because his strength is great? will you give the fruit of your work into his care?
【ASV】Wilt thou trust him, because his strength is great? Or wilt thou leave to him thy labor?
【本会注释】
    你岂能用套绳将野牛笼在犁沟之间？野牛是不能被信赖的。野牛的力量不能被效用在人的意图里。它们与家牛在本性上的区别是被上帝所嵌入的，因为有这一本性，它们抗拒一切变更这一本性的努力。
12 【和合本】岂可信靠它把你的粮食运到家，又收聚你禾场上的谷吗？
【吕振中】你相信它能回来，将你撒种结的籽粒聚于（传统∶和）禾场上么？
【思高本】你岂能靠它将麦捆运回，聚集在你的禾场上？
【现代本】你能信赖它把你的收成带回家，替你收聚禾场上的谷粒吗？
【KJV】Wilt thou believe him, that he will bring home thy seed, and gather it into thy barn?
【NIV】Can you trust him to bring in your grain and gather it to your threshing floor?
【BBE】Will you be looking for him to come back, and get in your seed to the crushing-floor?
【ASV】Wilt thou confide in him, that he will bring home thy seed, And gather the grain of thy threshing-floor?
【本会注释】
    把你的粮食运到家。家牛的可靠性是闻名于世的。约伯知道野牛在这一点上与家牛是大相径庭的。约伯有知识能解释这一区别的原因吗？对他来说，面对这样的知识，只能望洋兴叹。
13 【和合本】鸵鸟的翅膀欢然搧展，岂是显慈爱的翎毛和羽毛吗？
【吕振中】“鸵鸟的翅膀难道是迟笨（传统∶欢乐）的？或是它没有翎翼和羽毛，
【思高本】驼鸟的翅翼鼓舞，它的翼翎和羽毛岂表示慈爱？
【现代本】鸵鸟的鼓翼振翅，但是它不能像白鹳一样飞翔。
【KJV】Gavest thou the goodly wings unto the peacocks? or wings and feathers unto the ostrich?
【NIV】The wings of the ostrich flap joyfully, but they cannot compare with the pinions and feathers of the stork.
【BBE】Is the wing of the ostrich feeble, or is it because she has no feathers,
【ASV】The wings of the ostrich wave proudly; But are they the pinions and plumage of love?
【本会注释】
    鸵鸟 [译者注：在英文KJV版被译为“孔雀”]。这一节的希伯来语不容易被翻译。通常被认为这一节里的鸵鸟更像是指孔雀。只是鸵鸟在约伯的地带是常见的动物。
    这一句的后半句页边注释有这样的解释：“鹳和鸵鸟的羽毛”。有些人根据这一注释下结论说，上帝是在比较鹳和鸵鸟，如同比较家驴和野驴、家牛和野牛。鹳是一种鸟，可以自由地、翱翔地飞。鸵鸟有很大的翅膀，当它奔跑的时候可以拍打，但是这一双翅膀难以从地面提升鸵鸟沉重的身躯。这两种鸟还有非常显著的区别点。鹳疼爱自己的幼鸟，但是鸵鸟似乎对自己的幼鸟没有什么关怀。这样的特点还出现在后面的章节里。意思似乎是，上帝按照祂的旨意，给不同的被造物赋予了不同的个性。这些区别点无法解释，也无法由人控制。对这极端模糊的后半句，还有其他尝试性翻译：“这难道是显慈爱的翎毛和羽毛吗”（英文RVS版），还有，“它的翎毛和羽毛难道慈祥吗”（英文RV版）。
14 【和合本】因它把蛋留在地上，在尘土中使得温暖；
【吕振中】以致须把蛋下在地上，使它们在尘土中得温暖，
【思高本】他将卵留在地上，让沙土去温暖；
【现代本】鸵鸟下蛋在地上，使蛋得到土地热气的温暖。
【KJV】Which leaveth her eggs in the earth, and warmeth them in dust,
【NIV】She lays her eggs on the ground and lets them warm in the sand,
【BBE】That she puts her eggs on the earth, warming them in the dust,
【ASV】For she leaveth her eggs on the earth, And warmeth them in the dust,
【本会注释】
    把蛋留在地上。鸵鸟在沙地上留下它们的蛋，靠太阳的温暖。鸵鸟群里的雌鸟们用一个鸟巢，只有一只鸵鸟在白天当中留守蛋一段时间，其他的出去寻找食物。在晚间雄鸟孵蛋。
15 【和合本】却想不到被脚踹碎，或被野兽践踏。
【吕振中】却忘了有脚能踹着它，有野兽能践踏着它呀？
【思高本】它不想人脚能踏碎，野兽能践坏。
【现代本】它不晓得可能被脚踩碎，或被野兽踏破了。
【KJV】And forgetteth that the foot may crush them, or that the wild beast may break them.
【NIV】unmindful that a foot may crush them, that some wild animal may trample them.
【BBE】Without a thought that they may be crushed by the foot, and broken by the beasts of the field?
【ASV】And forgetteth that the foot may crush them, Or that the wild beast may trample them.
【本会注释】
    想不到。雌性鸟们漫游，不关心它们的蛋。后来，所有小鸵鸟拼命跟着大群跑动。这也可以说明雌性鸟对自己后代们的漠不关心。
16 【和合本】它忍心待雏，似乎不是自己的；虽然徒受劳苦，也不为雏惧怕；
【吕振中】它忍心待雏，似乎看作非自己的；虽白白劳苦也不怕；
【思高本】它苛待雏鸟，若非己出，虽徒受苦痛，也毫不关心。
【现代本】它待雏儿好像不是自己所生，也不关心自己的辛劳是否徒然。
【KJV】She is hardened against her young ones, as though they were not her's: her labour is in vain without fear;
【NIV】She treats her young harshly, as if they were not hers; she cares not that her labor was in vain,
【BBE】She is cruel to her young ones, as if they were not hers; her work is to no purpose; she has no fear.
【ASV】She dealeth hardly with her young ones, as if they were not hers: Though her labor be in vain, she is without fear;
【本会注释】
    忍心待雏。鸵鸟似乎缺乏足够的聪慧，这表现在对待自己后代的关怀程度（见哀4:3）。
    徒受劳苦。尽管她的蛋被打碎，也没有小崽子，但是对此，她毫不在意、无动于衷。
17 【和合本】因为上帝使它没有智慧，也未将悟性赐给它。
【吕振中】因为上帝使它忘却了智慧，也没有将灵巧分给它。
【思高本】因为天主没有赐它这本能，也没有把良知赐给它。
【现代本】因为我使它无知，没有将悟性赐给它。
【KJV】Because God hath deprived her of wisdom, neither hath he imparted to her understanding.
【NIV】for God did not endow her with wisdom or give her a share of good sense.
【BBE】For God has taken wisdom from her mind, and given her no measure of knowledge.
【ASV】Because God hath deprived her of wisdom, Neither hath he imparted to her understanding.
【本会注释】
    使它没有智慧。在这一动物被造的时候，上帝明显看出有必要合适地赐给鸵鸟有限的聪慧。祂对此没有告知原由，这些原由，对人来说是神妙莫测的，也无法得以测度。阿拉伯有一句箴言：“愚蠢像鸵鸟”。
    上帝在此处使用了第三人称，可能是为了强调。
18 【和合本】它几时挺身展开翅膀，就嗤笑马和骑马的人。
【吕振中】但它几时挺身、展开翅膀，几时就戏笑着马和骑马的人了。
【思高本】但当它振翼飞翔，却要讪笑骏马和骑师。
【现代本】可是它一奔跑起来，就要嗤笑快马和骑士了。
【KJV】What time she lifteth up herself on high, she scorneth the horse and his rider.
【NIV】Yet when she spreads her feathers to run, she laughs at horse and rider.
【BBE】When she is shaking her wings on high, she makes sport of the horse and of him who is seated on him.
【ASV】What time she lifteth up herself on high, She scorneth the horse and his rider.
【本会注释】
    嗤笑马。鸵鸟尽管愚蠢，缺乏对自己后代的关心，但是上帝还是赐给了它们极为特殊的能力，使他们有极高的奔跑速度。众所周知，鸵鸟可以跑过速度最快的马。
19 【和合本】马的大力是你所赐的吗？它颈项上挓挲的鬃是你给它披上的吗？
【吕振中】“马的大力、是你赐的么？它脖子上挓挲的鬃、是你给它披上的么？
【思高本】马的力量，是你所赐？它颈上的长，是你所披？
【现代本】乔布啊，是你使马这样健壮吗？是你给了它那飘动的鬃毛吗？
【KJV】Hast thou given the horse strength? hast thou clothed his neck with thunder?
【NIV】Do you give the horse his strength or clothe his neck with a flowing mane?
【BBE】Do you give strength to the horse? is it by your hand that his neck is clothed with power?
【ASV】Hast thou given the horse his might? Hast thou clothed his neck with the quivering mane?
【本会注释】
    马。第19-25节描写战马。在威吉尔[译者注：主前70-19，罗马最伟大的诗人]的诗作里有一段形象性修辞描绘：
    “但是，在膀臂的撞击之下，它的耳朵
      远处灌进深沉的声音，震荡至极，
      鼻孔喷出的火焰，滚滚卷起；
      它那颤抖的两翅不停地反射出醒目的光芒，
      飘荡在它的膀臂之上是那么令人值得欣赏；
      扫它浓厚的鬃毛，还要展开盛观的羽毛，
      它那两跟脊柱的机灵和周边的黄土，
      它那坚固的脚蹄叮当，支撑在黄土之上。
    挓挲。原文希伯来语词是ra`mah，这一原文词的词义不清楚。有些人采用了挓挲这一词语。这是为了表达一匹马的鬃毛。Ra`mah是含有雌性的词义，只是有一点值得可疑，那是以雌性词义表达出与雄性相同的词义。这里所描绘的是兴奋和急切的战马，以拱起的颈项，冲向战场。
20 【和合本】是你叫它跳跃象蝗虫吗？它喷气之威使人惊惶。
【吕振中】是你叫它昂首跃跃像蝗虫，有喷气之威、使人恐惊么？
【思高本】你岂能使它跳跃如蚱蜢？它雄壮的长嘶，实在使人胆寒。
【现代本】是你使它们像蝗虫跳跃，使它们长嘶令人恐惧吗？
【KJV】Canst thou make him afraid as a grasshopper? the glory of his nostrils is terrible.
【NIV】Do you make him leap like a locust, striking terror with his proud snorting?
【BBE】Is it through you that he is shaking like a locust, in the pride of his loud-sounding breath?
【ASV】Hast thou made him to leap as a locust? The glory of his snorting is terrible.
21 【和合本】它在谷中刨地，自喜其力；它出去迎接佩带兵器的人。
【吕振中】它（传统∶它们）在山谷中刨地，自己高兴；带着能力出去迎接敌人的军械。
【思高本】它在谷中欢跃奔驰，勇往直前，冲锋迎敌。
【现代本】它们兴高采烈地在山谷中搔地；它们威武地奔入战阵。
【KJV】He paweth in the valley, and rejoiceth in his strength: he goeth on to meet the armed men.
【NIV】He paws fiercely, rejoicing in his strength, and charges into the fray.
【BBE】He is stamping with joy in the valley; he makes sport of fear.
【ASV】He paweth in the valley, and rejoiceth in his strength: He goeth out to meet the armed men.
【本会注释】
    它……刨地。勾画一匹马刨地，因急切渴望奔驰向战场。
    佩带兵器的人。直译是“装备”、“兵器”、“兵器库”。
22 【和合本】它嗤笑可怕的事并不惊惶，也不因刀剑退回。
【吕振中】它戏笑可怕的事，而不惊慌，也不因敌人的刀剑而退回。
【思高本】它嗤笑胆怯，一无所惧；交锋之时，决不退缩。
【现代本】它们不知道什么是惊慌；刀剑也不能使它们退却。
【KJV】He mocketh at fear, and is not affrighted; neither turneth he back from the sword.
【NIV】He laughs at fear, afraid of nothing; he does not shy away from the sword.
【BBE】In his strength he goes out against the arms of war, turning not away from the sword.
【ASV】He mocketh at fear, and is not dismayed; Neither turneth he back from the sword.
【本会注释】
    嗤笑可怕的事。它的骑手可能心惊胆战，但是它不会如此。无论是什么刀剑，都恐吓不了它。
23 【和合本】箭袋和发亮的枪，并短枪在它身上铮铮有声。
【吕振中】箭袋在它身上、丁丁当当；矛和短枪闪闪烁烁。
【思高本】它背上的箭袋震震作响，还有闪烁发光的矛与枪。
【现代本】骑士所佩带的武器叮当作响；矛和标枪在日光中闪耀。
【KJV】The quiver rattleth against him, the glittering spear and the shield.
【NIV】The quiver rattles against his side, along with the flashing spear and lance.
【BBE】The bow is sounding against him; he sees the shining point of spear and arrow.
【ASV】The quiver rattleth against him, The flashing spear and the javelin.
24 【和合本】它发猛烈的怒气将地吞下；一听角声就不耐站立。
【吕振中】它震颤激动，气吞大地；听见号角声，也不相信。
【思高本】它一闻号角，即不肯停蹄，急躁狂怒，不断啃地。
【现代本】战马震颤激动，向前奔驰；号角一响，它们就不肯停止。
【KJV】He swalloweth the ground with fierceness and rage: neither believeth he that it is the sound of the trumpet.
【NIV】In frenzied excitement he eats up the ground; he cannot stand still when the trumpet sounds.
【BBE】Shaking with passion, he is biting the earth; he is not able to keep quiet at the sound of the horn;
【ASV】He swalloweth the ground with fierceness and rage; Neither believeth he that it is the voice of the trumpet.
【本会注释】
    将地吞下。生动地描绘一匹受过训练的马奔驰在大地上的迅速性。
25 【和合本】角每发声，它说呵哈；它从远处闻着战气，又听见军长大发雷声和兵丁呐喊。
【吕振中】每有号角声，它总说∶‘呵哈！’它从远处就闻着战气，听着军长的雷声和阵上的呐喊。
【思高本】每次号角一鸣，它必发出嘶声，由远处已闻到战争的气息，将领的号令和士卒的喊声。
【现代本】每逢听到号角声，它们就扬声喷气；它们能从远处嗅到战斗的气息，也能听到军官呼喊的号令。
【KJV】He saith among the trumpets, Ha, ha; and he smelleth the battle afar off, the thunder of the captains, and the shouting.
【NIV】At the blast of the trumpet he snorts, 'Aha!' He catches the scent of battle from afar, the shout of commanders and the battle cry.
【BBE】When it comes to his ears he says, Aha! He is smelling the fight from far off, and hearing the thunder of the captains, and the war-cries.
【ASV】As oft as the trumpet soundeth he saith, Aha! And he smelleth the battle afar off, The thunder of the captains, and the shouting.
【本会注释】
    呵哈。可能是描写马喷着气弄响鼻子、或者马嘶声；修辞性地描写马听见战号声的时候，表达出它自身心满意足。
    大发雷声。比较赛5:28-30节。朗格[译者注：1828-1875]这样描述阿拉伯马：“尽管如同羊一样温顺，只需要缰绳的指导即可，但是当阿拉伯牝马听到部落里战斗的喊声的时候，看见自己骑手手中的长矛颤抖的时候，从它的双目会闪耀出火光，它的鼻孔充满血色，将大大地张开，它的颈项也将带着尊严高高地拱起，还有它那在风中扬起的尾巴和鬃毛。
26 【和合本】鹰雀飞翔，展开翅膀一直向南，岂是藉你的智慧吗？
【吕振中】雀鹰飞翔、展开翅膀而向南，哪是由于你的灵巧呢？
【思高本】鹰展翅振翼南飞，岂是由于你的智慧？
【现代本】老鹰展开翅膀向南飞行；这是你教导它的吗？
【KJV】Doth the hawk fly by thy wisdom, and stretch her wings toward the south?
【NIV】Does the hawk take flight by your wisdom and spread his wings toward the south?
【BBE】Is it through your knowledge that the hawk takes his flight, stretching out his wings to the south?
【ASV】Is it by thy wisdom that the hawk soareth, (And) stretcheth her wings toward the south?
【本会注释】
    鹰雀。上帝把约伯的注意力从冲锋的战马，转移到随季节而移居的鹰。这一类的鸟因为约伯嵌入这种本能，使它在冬天寻找比较温和的气候吗？他又一次具体地体会到上帝智慧是令他无法测度的。
27 【和合本】大鹰上腾在高处搭窝，岂是听你的吩咐吗？
【吕振中】兀鹰上腾，在高处搭窝，是听你的吩咐么？
【思高本】兀鹰腾空，营巢峭壁，岂是出于你的命令？
【现代本】兀鹰在峭壁上搭窝；这是奉你的命令做的吗？
【KJV】Doth the eagle mount up at thy command, and make her nest on high?
【NIV】Does the eagle soar at your command and build his nest on high?
【BBE】Or is it by your orders that the eagle goes up, and makes his resting-place on high?
【ASV】Is it at thy command that the eagle mounteth up, And maketh her nest on high?
【本会注释】
    在高处。大鹰早已被人注意到，它是可以上升到遥远的高处的。这些鸟在高高的尖峰上为自己筑巢，这是约伯指导这些鸟去找的吗？
28 【和合本】它住在山岩，以山峰和坚固之所为家，
【吕振中】它居住、它栖宿、在山中，在岩石牙峰、巩固之处；
【思高本】它在山崖居住过宿，在峭峰上有它的保障；
【现代本】它栖息在山崖上，以险峻的岩石作堡垒。
【KJV】She dwelleth and abideth on the rock, upon the crag of the rock, and the strong place.
【NIV】He dwells on a cliff and stays there at night; a rocky crag is his stronghold.
【BBE】On the rock is his house, and on the mountain-top his strong place.
【ASV】On the cliff she dwelleth, and maketh her home, Upon the point of the cliff, and the stronghold.
【本会注释】
    住在山岩。没有地方比鹰巢的地点更崎岖、更加高低不平、难以接近。
29 【和合本】从那里窥看食物，眼睛远远观望。
【吕振中】从那里它窥察着食物，极目睽望着。
【思高本】由那窥伺猎物，它的眼力可达远处。
【现代本】它从那里俯视远近，寻找可捕杀的食物。
【KJV】From thence she seeketh the prey, and her eyes behold afar off.
【NIV】From there he seeks out his food; his eyes detect it from afar.
【BBE】From there he is watching for food; his eye sees it far off.
【ASV】From thence she spieth out the prey; Her eyes behold it afar off.
【本会注释】
    从那里。鹰，因为它有锐利的目光而出名，它从一个令人难以置信的距离察觉到猎物的存在，然后从它们高高的巢子里向下冲，用爪子抓握自己的牺牲品。究竟是谁赐给了它们这些令人佩服的本能，而且还完全超越人的眼光？
30 【和合本】它的雏也咂血；被杀的人在哪里，它也在那里。
【吕振中】它的幼雏也咂血；被刺死的人在哪里，它就在哪里。”
【思高本】它的幼雏也都吮血。那有体，它也在那。
【现代本】有尸首的地方鹰鸟结集，雏鹰也来吸血。
【KJV】Her young ones also suck up blood: and where the slain are, there is she.
【NIV】His young ones feast on blood, and where the slain are, there is he."
【BBE】His young have blood for their drink, and where the dead bodies are, there is he to be seen.
【ASV】Her young ones also suck up blood: And where the slain are, there is she.
【本会注释】
    它也在那里。见太24:28；路17:37。
    这里提到的现象说明上帝的大能和仁慈。人在大自然中发现的所有一切，自从约伯的年代，都同样证实上帝的大能和仁慈。

怀爱伦注释

26 《今生》第105页


第 4 章

【本会注释】
1 责备约伯缺乏信仰；
7 讲授上帝的审判不是针对义人，而是恶人；
12 在胆战心惊的幻觉之下，感到即使人具有卓越的天赋，在上帝面前还是卑微。

第一轮对话
1 【和合本】提幔人以利法回答说：
【吕振中】提幔人以利法说∶
【思高本】特曼人厄里法次开始说：
【现代本】提幔人以利法发言：
【KJV】Then Eliphaz the Temanite answered and said,
【NIV】Then Eliphaz the Temanite replied:
【BBE】And Eliphaz the Temanite made answer and said,
【ASV】Then answered Eliphaz the Temanite, and said,
【本会注释】
    以利法。第一个回答约伯的人。他的论述比那些同伴们都意义深远。这可能是因为他是他们当中最年老的人。对待痛苦与罪恶之间的关系，他一清二楚地总结了当时人们所认同的普遍性的观念。在某种角度上，尽管以利法的言辞正确，而且具有尖锐的洞察力，但是缺乏温情和怜悯，并且对约伯作出了完全错误的评价。即使是一个诚实认真的人，如果没有正确理解上帝和上帝对待人的旨意，就会误解博大精深的真理。以利法是一个范例。
2 【和合本】人若想与你说话，你就厌烦吗？但谁能忍住不说呢？
【吕振中】“冒昧试要跟你说话、你耐不住么？但抑制着不说、谁能彀呢？
【思高本】人若和你讲话，你能忍受吗？但谁又能忍住不说？
【现代本】乔布啊，我若发言，你厌烦吗？我忍受不了长久的沉默。
【KJV】If we assay to commune with thee, wilt thou be grieved? but who can withhold himself from speaking?
【NIV】If someone ventures a word with you, will you be impatient? But who can keep from speaking?
【BBE】If one says a word, will it be a weariness to you? but who is able to keep from saying what is in his mind?
【ASV】If one assay to commune with thee, wilt thou be grieved? But who can withhold himself from speaking?
【本会注释】
    想说话。以利法以提问方式开始他的演说。这样的方式经常出现在《约伯记》中（见伯8:2；11:2；15:2；18:2；22:2）。关于以利法的提问，很难肯定是辩护性的抱歉还是委婉的讥讽。
    厌烦。从直译是“厌烦”、“不耐烦”。同一个词，在第5节被译为“昏迷”。
    忍住。以利法目睹了约伯的痛苦，听见了约伯的怨恨。他觉得无法继续保持沉默。关于遭受苦难这一观念，他来到了此地是明显地一清二楚、心中有数，抱着定义清晰的哲理。现在他是努力用自己的哲理，解释约伯的困境。他是立场坚定，决不动摇，无论是付出什么代价，都要为自己先前预备好的观念进行辩论。
3 【和合本】你素来教导许多的人，又坚固软弱的手。
【吕振中】看哪，你素来管教许多人，使软弱的手强壮过来。
【思高本】看，你曾劝戒过许多人，坚固过软弱无能的人；
【现代本】你曾教导过许多人，使软弱的手臂强壮。
【KJV】Behold, thou hast instructed many, and thou hast strengthened the weak hands.
【NIV】Think how you have instructed many, how you have strengthened feeble hands.
【BBE】Truly, you have been a helper to others, and you have made feeble hands strong;
【ASV】Behold, thou hast instructed many, And thou hast strengthened the weak hands.
【本会注释】
    教导。本文可能是以品行的意义教导人，把痛苦和折磨看作一种改正错误的惩罚。
    软弱的手。从直译是“下垂的手”。这是失望和气馁的姿态。以利法代表同伴们称赞尽心尽力的约伯。
4 【和合本】你的言语曾扶助那将要跌倒的人；你又使软弱的膝稳固。
【吕振中】你说的话曾把将要跌倒的人扶起；你又使屈弱的膝盖稳健。
【思高本】你的话扶起了跌倒的人，坚固了膝弱无力的人；
【现代本】你的话使快要跌倒的人得到鼓励，使衰弱的膝盖坚强。
【KJV】Thy words have upholden him that was falling, and thou hast strengthened the feeble knees.
【NIV】Your words have supported those who stumbled; you have strengthened faltering knees.
【BBE】He who was near to falling has been lifted up by your words, and you have given strength to bent knees.
【ASV】Thy words have upholden him that was falling, And thou hast made firm the feeble knees.
【本会注释】
    跌倒的人。或者“失足、蹒跚、摇晃”。
    软弱的膝。或者“屈膝”。这里指无法携带重物的膝。约伯曾经有能力帮助那些沮丧气馁、遭受痛苦的人们。他一定是引导了这些人相信上帝，而且他对他们的劝勉曾经也一定是有了效力。
5 【和合本】但现在祸患临到你，你就昏迷，挨近你，你便惊惶。
【吕振中】但现在祸患临到了你，你竟耐不住；触害着你，你竟然惊惶。
【思高本】但是现今灾祸一临于你，你就萎靡不振；一接触你，你就沮丧失意。
【现代本】如今灾祸临到你身上，你反而没有勇气担当。
【KJV】But now it is come upon thee, and thou faintest; it toucheth thee, and thou art troubled.
【NIV】But now trouble comes to you, and you are discouraged; it strikes you, and you are dismayed.
【BBE】But now it has come on you and it is a weariness to you; you are touched by it and your mind is troubled.
【ASV】But now it is come unto thee, and thou faintest; It toucheth thee, and thou art troubled.
【本会注释】
    但现在。处境已经转变。面对苦难，约伯毫无选择。他必须亲身体验先前的理论。
    昏迷。或者“厌烦、不耐烦”（参照对伯第2节的注释）。
    惊慌。或者“被扰乱”、“气馁”、“惊恐”。这是以利法发表的一项重要的意见。尽量努力地帮助别人承受痛苦的人，应该成为坚强不屈地接受考验的典范。从另一方面，值得怀疑的是，约伯是否在此之前有过一次时机，鼓励他人接受跟自己一样严峻的考验。以利法似乎没有能够理解约伯在几天之内遭受的痛苦，其实比一般人一生的遭遇之和还要大。按照以利法的推理性观念，面对困难应该藐视困难。但是约伯，他尽管丧失了一切，还要如同一个被夺走孩子的人面对痛苦一样，以相同的刚毅，面待痛苦。
6 【和合本】你的倚靠不是在你敬畏上帝吗？你的盼望不是在你行事纯正吗？
【吕振中】你的安心信赖岂不是在于你的敬畏上帝？你所指望的岂不是在于你行径之纯全么？
【思高本】你敬畏天主之情，岂不是你的依靠？你完善的行为，岂不是你的希望？
【现代本】你的敬虔没有给你信心吗？你那无可指责的生活没有给你盼望吗？
【KJV】Is not this thy fear, thy confidence, thy hope, and the uprightness of thy ways?
【NIV】Should not your piety be your confidence and your blameless ways your hope?
【BBE】Is not your fear of God your support, and your upright way of life your hope?
【ASV】Is not thy fear of God thy confidence, And the integrity of thy ways thy hope?
【本会注释】
    你敬畏。明显地是指敬畏上帝。这一行可以被译为：你有信心不就是因为敬畏（上帝）吗？
    纯正。或者“正直完全”。本文希伯来词语的词根是伯1:1节的“完全正直”的同一个词根。如果这一个行被译为：“你有盼望不就是因为你的行为正直嘛”，就可以同前一行构成平衡句。以利法提及了约伯的两大品性：他的对上帝的敬畏和他的正直。这些难道不足够以胜过试探吗？
7 【和合本】请你追想：无辜的人有谁灭亡？正直的人在何处剪除？
【吕振中】“你请追想∶无辜人有谁灭亡？正直人在哪里被抹除呢？
【思高本】请想：那有无辜者丧亡？那有正直者消逝？
【现代本】想一想，有哪一个无辜的人丧亡？有哪一个正直的人遭殃？
【KJV】Remember, I pray thee, who ever perished, being innocent? or where were the righteous cut off?
【NIV】Consider now: Who, being innocent, has ever perished? Where were the upright ever destroyed?
【BBE】Have you ever seen destruction come to an upright man? or when were the god-fearing ever cut off?
【ASV】Remember, I pray thee, who ever perished, being innocent? Or where were the upright cut off?
【本会注释】
    无辜的人，有谁灭亡？第7-11节陈述这样的哲理：患难是对待特殊的罪施加的直接惩罚。
8 【和合本】按我所见，耕罪孽、种毒害的人都照样收割。
【吕振中】据我看，耕奸恶种毒害的都必照样收割。
【思高本】照我所见：那播种邪恶的，必收邪恶；散布毒害的，必收毒害。
【现代本】我看见耕种邪恶散播毒种的人，他们都收割邪恶的后果。
【KJV】Even as I have seen, they that plow iniquity, and sow wickedness, reap the same.
【NIV】As I have observed, those who plow evil and those who sow trouble reap it.
【BBE】What I have seen is that those by whom trouble has been ploughed, and evil planted, get the same for themselves.
【ASV】According as I have seen, they that plow iniquity, And sow trouble, reap the same.
【本会注释】
    耕罪孽。从本文可以得到的结论：约伯是自食其果。
9 【和合本】上帝一出气，他们就灭亡；上帝一发怒，他们就消没。
【吕振中】他们由上帝嘘的气而灭亡；由上帝怒气的风而消没。
【思高本】天主一嘘气，他们即灭亡；一发怒气，他们即消失。
【现代本】上帝的气息消灭他们；他的忿怒使他们丧亡。
【KJV】By the blast of God they perish, and by the breath of his nostrils are they consumed.
【NIV】At the breath of God they are destroyed; at the blast of his anger they perish.
【BBE】By the breath of God destruction takes them, and by the wind of his wrath they are cut off.
【ASV】By the breath of God they perish, And by the blast of his anger are they consumed.
【本会注释】
    祂一出气。这是诗歌修辞法，描写人的特性是上帝所造。
10 【和合本】狮子的吼叫和猛狮的声音尽都止息；少壮狮子的牙齿也都敲掉。
【吕振中】狮子的吼叫和猛狮的声音尽都止息；少壮狮子的牙齿都敲掉。
【思高本】狮吼豹嗥完全止息，幼狮的牙齿也被打碎；
【现代本】邪恶的人像狮子吼叫，像猛狮咆哮；但上帝敲断幼狮的牙齿，制止它们。
【KJV】The roaring of the lion, and the voice of the fierce lion, and the teeth of the young lions, are broken.
【NIV】The lions may roar and growl, yet the teeth of the great lions are broken.
【BBE】Though the noise of the lion and the sounding of his voice, may be loud, the teeth of the young lions are broken.
【ASV】The roaring of the lion, and the voice of the fierce lion, And the teeth of the young lions, are broken.
【本会注释】
    狮子。第10节和第11节描写了可以包含整个5种狮子范围的状态：从小崽狮子到老而无用的狮子。这是用来勾画狮子窝的崩溃。假设描述一个有很多狮子的国家，那么，这样的比喻是值得深思的。在人们的心态中，狮子与暴力和毁灭共存。以利法指出，所有一切邪恶的人都将毁灭，包括年轻的、年老的、体弱的、强壮的。即使如同狮子群，也会被驱散。或许，以利法是暗指约伯的家庭。
11 【和合本】老狮子因绝食而死；母狮之子也都离散。
【吕振中】狮子因无抓撕而死（同词∶灭亡）；母狮之子便都离散。
【思高本】壮狮因缺猎物而灭绝，牝狮幼子各自东西离散。
【现代本】老狮子抓不到食物而死；幼狮子都离散了。
【KJV】The old lion perisheth for lack of prey, and the stout lion's whelps are scattered abroad.
【NIV】The lion perishes for lack of prey, and the cubs of the lioness are scattered.
【BBE】The old lion comes to his end for need of food, and the young of the she-lion go wandering in all directions.
【ASV】The old lion perisheth for lack of prey, And the whelps of the lioness are scattered abroad.
12 【和合本】我暗暗的得了默示；我耳朵也听其细微的声音。
【吕振中】有一件事暗暗传达于我，我耳朵听到其细微声音。
【思高本】我窃听到一句话，我耳听见细语声。
【现代本】有一次我听见了讯息，声音细微，不容易辨认，
【KJV】Now a thing was secretly brought to me, and mine ear received a little thereof.
【NIV】A word was secretly brought to me, my ears caught a whisper of it.
【BBE】A word was given to me secretly, and the low sound of it came to my ears.
【ASV】Now a thing was secretly brought to me, And mine ear received a whisper thereof.
【本会注释】
    声音。原文希伯来语是dabar。本文的术语是翻译时最经常被采用的词。
    细微。原文希伯来语是shemes，“耳语”。在圣经中，这一段是最生动活泼的章节之一。以利法在这一段里讲述他自身所体会到的神的启示。
13 【和合本】在思念夜中、异象之间，世人沉睡的时候，
【吕振中】在夜间异象之烦想中、世人沉于酣睡时候、
【思高本】当人沉睡时，夜梦多幻象；
【现代本】当我酣睡的时候，像恶梦一般困扰我。
【KJV】In thoughts from the visions of the night, when deep sleep falleth on men,
【NIV】Amid disquieting dreams in the night, when deep sleep falls on men,
【BBE】In troubled thoughts from visions of the night, when deep sleep comes on men,
【ASV】In thoughts from the visions of the night, When deep sleep falleth on men,
【本会注释】
    思念。从直译是“不平静的意念”、“激动的意念”。夜晚的黑暗是形成某种结局的一种怪诞的环境。
14 【和合本】恐惧、战兢临到我身，使我百骨打战。
【吕振中】恐惧战兢临到我身，使我百骨震颤。
【思高本】我恐怖战栗，全身骨头发抖。
【现代本】我恐惧战栗；我全身发抖。
【KJV】Fear came upon me, and trembling, which made all my bones to shake.
【NIV】fear and trembling seized me and made all my bones shake.
【BBE】Fear came on me and shaking, and my bones were full of trouble;
【ASV】Fear came upon me, and trembling, Which made all my bones to shake.
【本会注释】
    百骨。骨架支撑人体结构，常常被修辞手法描写得与内心世界的感情紧密相连。（见箴3:8；12:4；15:30；17:22；伯30:30；诗31:10）。
    打颤。修辞法同上文相同。
15 【和合本】有灵从我面前经过，我身上的毫毛直立。
【吕振中】有微风从我面前掠过，我肉身的毫毛都倒竖起来。
【思高本】寒风掠过我面，使我毛发悚然。
【现代本】一阵微风吹拂在我面上，使我毛发竖立。
【KJV】Then a spirit passed before my face; the hair of my flesh stood up:
【NIV】A spirit glided past my face, and the hair on my body stood on end.
【BBE】And a breath was moving over my face; the hair of my flesh became stiff:
【ASV】Then a spirit passed before my face; The hair of my flesh stood up.
16 【和合本】那灵停住，我却不能辨其形状；有影象在我眼前。我在静默中听见有声音说：
【吕振中】那微风停住。我却不能辨认其形状。有形像在我眼前；我听见有低微的声音说∶
【思高本】他停立不动，但我不能辨其形状；我面前出现形影，我听见细微的声音：
【现代本】我看见前面有某种形像，却无法辨认它是什么。这时候我听见从寂静中传出的声音说：
【KJV】It stood still, but I could not discern the form thereof: an image was before mine eyes, there was silence, and I heard a voice, saying,
【NIV】It stopped, but I could not tell what it was. A form stood before my eyes, and I heard a hushed voice:
【BBE】Something was present before me, but I was not able to see it clearly; there was a form before my eyes: a quiet voice came to my ears, saying:
【ASV】It stood still, but I could not discern the appearance thereof; A form was before mine eyes: There was silence, and I heard a voice, saying,
【本会注释】
    辨其形状。我们无法肯定这毫无疑问地是启示。以利法显然相信这一启示是千真万确。在圣经中没有丝毫暗示他有先知先觉的才能。
17 【和合本】必死的人岂能比上帝公义吗？人岂能比造他的主洁净吗？
【吕振中】‘能死的人在上帝面前能算为义么？人在造他的主面前哪是洁净呢？
【思高本】人岂能在天主前自以为义？在造他者前，自以为洁？
【现代本】在上帝面前，谁配称为义人（或译：有谁能比上帝更公正）？在创造主面前，有谁纯洁（或译：有谁比创造主更纯洁）？
【KJV】Shall mortal man be more just than God? shall a man be more pure than his maker?
【NIV】Can a mortal be more righteous than God? Can a man be more pure than his Maker?
【BBE】May a man be upright before God? or a man be clean before his Maker?
【ASV】Shall mortal man be more just than God? Shall a man be more pure than his Maker?
【本会注释】
    必死的人。原文希伯来语是`enosh。 这几个词都是从一个希伯来语译过来的。`Enosh的意思只是“人”或者“人类”。这一个词31次被译为“人”，7次被译为“人们”，一次被译为“另一人”；跟其他的一些名词，是一次被译成“熟识的”，一次是“陌生的”。只是在本文里被译时附加了“不免一死”的含义。这是释义性翻译，因为附加了一个形容词，原文上却是没有。由于人类具有的许多属性，在翻译时可以选择，而且每一种属性在被采纳时，用做形容词，这都是有效的。无论如何，这并不重要。因此，对待必死无疑的人类，本文不支持其自身意念的信条。然而，在其他圣经章节中，可以找到人类必死无疑的证据是不知其数（提前1:17；6:16；等）。
    在伯4:17节，`enosh被译为brotos，大致的意思是“终有一死的人”。然而，在希腊语七十士圣经译本中，brotos还出现在伯9:2；10:4；15:14；25:4；28:4,13；32:8；33:12；36:25；在英文KJV版中，没有一处把`enosh译为“终有一死的人”。此外，在希腊语七十士圣经译本里，并不是持续地将`enosh译为brotos，甚至在《约伯记》亦是并非持续（参照希腊语七十士圣经译本，伯5:17；7:1,17；10:5；14:19；25:6；33:26）。
    更公义。很多译者们把这一节译为：“终有一死的人能在上帝面前显得公义吗？一个人能在自己的创造主面前显得洁净吗？在希伯来语中都有这两种含义。“面前”二字所表达的概念似乎比“比更”二字更进一步强化这一节的语气。人不仅不能超越上帝的公义和洁净，而且在无法在上帝的眼里公义和洁净。
18 【和合本】主不信靠他的臣仆，并且指他的使者为愚昧；
【吕振中】看哪，主尚且不以他的臣仆为可靠，乃指他的使者为处理失当；
【思高本】看，他的仆役，他还不信；他的使者，他还归罪，
【现代本】上帝不信赖天上的众仆；他指出天使们的过失。
【KJV】Behold, he put no trust in his servants; and his angels he charged with folly:
【NIV】If God places no trust in his servants, if he charges his angels with error,
【BBE】Truly, he puts no faith in his servants, and he sees error in his angels;
【ASV】Behold, he putteth no trust in his servants; And his angels he chargeth with folly:
【本会注释】
    臣仆。在本文里，明显地是与人类成对照的在天国里存在的生命物。（第19节）。祂们没有得到有罪的结论。按照祂们的尺度祂们是完美无瑕，但是祂们的纯洁无法与上帝无限的纯洁媲美。反叛天国的历史表明，甚至在天国里存在的生命物也有可能受到诱惑，而且有反叛上帝的倾向性。参照启12:3,4。
    愚昧。从直译是“罪孽”。
19 【和合本】何况那住在土房、根基在尘土里、被蠹虫所毁坏的人呢？
【吕振中】何况那住在土房、根基在尘世里、比蛀虫易被压碎的人呢？
【思高本】何况那以泥屋为居所，以尘土为基础的人！他们为人践踏，有如蠹；
【现代本】难道他会信赖用泥土造成的生物，那根基在尘土里，跟蛀虫一样被压碎的人？
【KJV】How much less in them that dwell in houses of clay, whose foundation is in the dust, which are crushed before the moth?
【NIV】how much more those who live in houses of clay, whose foundations are in the dust, who are crushed more readily than a moth!
【BBE】How much more those living in houses of earth, whose bases are in the dust! They are crushed more quickly than an insect;
【ASV】How much more them that dwell in houses of clay, Whose foundation is in the dust, Who are crushed before the moth!
【本会注释】
    何况。以利法是在比较着人与天国里存在的生命物，并且强调着人的软弱。
    被蠹虫所毁坏。原文的意思可能是“像蠹虫”，或者“比蠹虫更早被毁坏或者更容易”。有些人释义为：“他们仿佛像蠹虫”。
20 【和合本】早晚之间，就被毁灭，永归无有，无人理会。
【吕振中】早晚之间他们就被打碎，无人理会，永远死灭。
【思高本】晨昏间即化为齑粉，永远消亡而无人一顾。
【现代本】人早上活着，傍晚死了；他永远灭亡，也没有人理会！
【KJV】They are destroyed from morning to evening: they perish for ever without any regarding it.
【NIV】Between dawn and dusk they are broken to pieces; unnoticed, they perish forever.
【BBE】Between morning and evening they are completely broken; they come to an end for ever, and no one takes note.
【ASV】Betwixt morning and evening they are destroyed: They perish for ever without any regarding it.
21 【和合本】他帐棚的绳索岂不从中抽出来呢？他死，且是无智慧而死。
【吕振中】他们帐棚的橛子一拔出，他们哪有不死去，毫无智慧地死去呢？’
【思高本】幕索如已自断，他们岂不是因缺少智慧而死亡？
【现代本】他帐棚的绳子断了；他死了，仍然愚昧无知。
【KJV】Doth not their excellency which is in them go away? they die, even without wisdom.
【NIV】Are not the cords of their tent pulled up, so that they die without wisdom?'
【BBE】If their tent-cord is pulled up, do they not come to an end, and without wisdom?
【ASV】Is not their tent-cord plucked up within them? They die, and that without wisdom.
【本会注释】
    帐篷的绳索。原文希伯来语是yether，含义也是“绳索”，或者“串线”。被译为“抽出来”的动词基本义是“拉过来、或拉出”，引申义是“由此动身出发”。所以，有些译者把这一节译成：“如果他们，而且是愚昧的人，把自身帐篷的绳索拔起，不就是走向死亡吗？（英文RSV版）”在这译文里yether是指支撑帐篷的绳索。
    以利法所讲述的启示可能被综合为上帝的博大而良善之一瞥，与人的自私和脆弱相互对照。但是在他的言辞中没有融洽着同情、仁慈和人际间的默契。约伯需要有人对他讲述如何在患难的痛苦中维持对上帝的信赖。
    以利法只是在跟约伯讲解约伯自己已经知晓的道理：应该信赖上帝。

怀爱伦注释

3 《证3》第5册第489页


第 40 章

【本会注释】
1 约伯在上帝面前谦卑自己。
6 上帝激励他，向他显示祂的公义、大能、和智慧。
15 有关河马。
1 【和合本】耶和华又对约伯说：
【吕振中】永恒主应时对约伯说∶
【思高本】上主又接着问约伯说：
【现代本】上主继续对乔布说：
【KJV】Moreover the LORD answered Job, and said,
【NIV】The Lord said to Job:
【BBE】...
【ASV】Moreover Jehovah answered Job, and said,
【本会注释】
    又对约伯说。本章第1-5节是上帝在向约伯演说当中插入的一段插曲。上帝似乎给约伯一个机会，让他在此刻表达完全的屈服。
2 【和合本】强辩的岂可与全能者争论吗？与上帝辩驳的可以回答这些吧！
【吕振中】“好辩的哪可同全能者挑剔是非呢？谴责上帝的尽管回答呀。”
【思高本】好辩之士，岂能同全能者辩论？非难天主的，请答覆这一切！
【现代本】乔布啊，你向全能者抗辩；你跟上帝争论，现在你答复吧。
【KJV】Shall he that contendeth with the Almighty instruct him? he that reproveth God, let him answer it.
【NIV】Will the one who contends with the Almighty correct him? Let him who accuses God answer him!"
【BBE】Will he who is protesting give teaching to the Ruler of all? Let him who has arguments to put forward against God give an answer.
【ASV】Shall he that cavilleth contend with the Almighty? He that argueth with God, let him answer it.
【本会注释】
    争论。上帝向约伯提出的质问含义围绕着这四个动词：“争辩”、“教育”、“责备”、“回答”。约伯在伯38,39章已经听到了一些深远广渺的问题。现在，这些问题被直接提到他的面前，他本人，作为一名吹毛求疵的人、一名争辩者，能不能向上帝传授所有大自然的知识？对此，约伯的答案，根据前两章的默示，是一清二楚的。约伯被指名道姓地质问要求辩护他自己为教育上帝所付出的努力。撒但预言过约伯将咒诅上帝。约伯没有那样做。但是他曾经错误地努力告诉上帝应该做什么。
    约伯为自己的案卷的缘故，表白过自己非常恳切期望与上帝争论。他似乎觉得，在某种程度上，上帝并非十分清楚。现在，上帝以祂的智慧传授了一个新的启示，质问约伯是否依然觉得自己有资格针对上帝，充当一名控告方的原告者。

约伯在主面前自卑
3 【和合本】于是，约伯回答耶和华说：
【吕振中】于是约伯回答永恒主说∶
【思高本】约伯回答上主说：“
【现代本】乔布回答：
【KJV】Then Job answered the LORD, and said,
【NIV】Then Job answered the Lord :
【BBE】And Job said in answer to the Lord,
【ASV】Then Job answered Jehovah, and said,
【本会注释】
    约伯回答。约伯预料过会有这样的机遇──直接向上帝摆明自己的案卷。这是他期待已久的机遇。既然如此，他该怎么做？
4 【和合本】我是卑贱的！我用什么回答你呢？只好用手捂口。
【吕振中】“阿，我轻微，能答覆你其么？我只好用手捂口罢了。
【思高本】看，我这么卑贱，我能回答什么？只好用手掩口。
【现代本】上主啊，我说了无知的话，我还能说什么呢？我不敢再说了。
【KJV】Behold, I am vile; what shall I answer thee? I will lay mine hand upon my mouth.
【NIV】I am unworthy-how can I reply to you? I put my hand over my mouth.
【BBE】Truly, I am of no value; what answer may I give to you? I will put my hand on my mouth.
【ASV】Behold, I am of small account; What shall I answer thee? I lay my hand upon my mouth.
【本会注释】
    我是卑贱的。约伯并不是在表白他曾经说过的“我是无辜的”这句话，他现在回答说：“我是肮脏低廉的”。上帝的启示使他完全改变了他对自己、和对上帝的观念和态度。与此相类似的信服会降临在所有的人心里，那就是在对上帝的钦佩和感恩达到适当程度之后。
    我用什么回答你呢？曾经是那么急切地渴望向上帝表白自己案卷的约伯，现在无言以对。
    手。比较伯21:5；29:9节。
5 【和合本】我说了一次，再不回答；说了两次，就不再说。
【吕振中】我说了一次，再不回答；说了两次，就不再说。”
【思高本】我说过一次，再不敢重复；我再说一次：我不敢再说什么！”
【现代本】我已经说了；我不再说。
【KJV】Once have I spoken; but I will not answer: yea, twice; but I will proceed no further.
【NIV】I spoke once, but I have no answer- twice, but I will say no more."
【BBE】I have said once, and even twice, what was in my mind, but I will not do so again.
【ASV】Once have I spoken, and I will not answer; Yea, twice, but I will proceed no further.
【本会注释】
    再不回答。在这一节约伯承认自己的案卷是如同一张白纸，毫无价值。

上帝的权能和智慧
6 【和合本】于是，耶和华从旋风中回答约伯说：
【吕振中】于是永恒主从旋风中回答约伯说∶
【思高本】上主由旋风中回答约伯说：
【现代本】于是，上主从旋风中向乔布讲话：
【KJV】Then answered the LORD unto Job out of the whirlwind, and said,
【NIV】Then the Lord spoke to Job out of the storm:
【BBE】Then the Lord made answer to Job out of the storm-wind, and said,
【ASV】Then Jehovah answered Job out of the whirlwind, and said,
【本会注释】
    耶和华……回答。约伯显然需要得到进一步的教导。在旋风中有上帝的声音。如果上帝的意图是让约伯感到羞愧，祂就不需要继续讲。约伯已经承认了他自己的渺小，并且承诺不继续说下去。但是上帝的起初的意图就并非是使约伯发窘，乃是引导他体会到新的感受。
7 【和合本】你要如勇士束腰；我问你，你可以指示我。
【吕振中】“你要束腰如勇士；我问你，你要使我知道。
【思高本】你要像勇士束好腰，我要问你，请指教我。
【现代本】你要站起来，像一个有勇气的人；你要回答我问你的话。
【KJV】Gird up thy loins now like a man: I will demand of thee, and declare thou unto me.
【NIV】Brace yourself like a man; I will question you, and you shall answer me.
【BBE】Get your strength together like a man of war: I will put questions to you, and you will give me the answers.
【ASV】Gird up thy loins now like a man: I will demand of thee, and declare thou unto me.
【本会注释】
    束腰。见对伯38:3节的注释。
8 【和合本】你岂可废弃我所拟定的？岂可定我有罪，好显自己为义吗？
【吕振中】难道你真地要破坏我的权利（或译∶否认我理直），定我为恶，以显自己为义么？
【思高本】你岂能推翻我的评断，归罪于我，而自以为有理？
【现代本】你想证明我不公道；你指责我不对而自以为有理吗？
【KJV】Wilt thou also disannul my judgment? wilt thou condemn me, that thou mayest be righteous?
【NIV】Would you discredit my justice? Would you condemn me to justify yourself?
【BBE】Will you even make my right of no value? will you say that I am wrong in order to make clear that you are right?
【ASV】Wilt thou even annul my judgment? Wilt thou condemn me, that thou mayest be justified?
【本会注释】
    废弃我所拟定的。你要主张我不公义、不公正吗？为了辩护自己，你要指责我的作为吗？约伯曾经濒临于做这样的事情。
9 【和合本】你有上帝那样的膀臂吗？你能象他发雷声吗？
【吕振中】你有上帝那样的膀臂么？你能用他那样声音发雷霆么？
【思高本】你的手臂岂能同天主的相比？你的声音，那能像雷鸣？
【现代本】你像我一样强大吗？你能像我一样发隆隆雷声吗？
【KJV】Hast thou an arm like God? or canst thou thunder with a voice like him?
【NIV】Do you have an arm like God's, and can your voice thunder like his?
【BBE】Have you an arm like God? have you a voice of thunder like his?
【ASV】Or hast thou an arm like God? And canst thou thunder with a voice like him?
【本会注释】
    上帝那样的膀臂。见申5:15；7:19；诗89:13；赛51:9节。上帝在提醒约伯：如果他指责上帝，那就说明是愚昧无知的，因为他在上帝的比较之下是那么懦弱渺小。约伯无论是在言表，还是在作为的方式上，都无法与上帝的相媲美。
10 【和合本】你要以荣耀庄严为妆饰，以尊荣威严为衣服；
【吕振中】“你要以庄严高尚为妆饰，以尊荣大方为服装。
【思高本】请你以尊贵和高雅作你的点缀，以光华美丽作你的衣裳；
【现代本】如果你能的话，就以尊贵庄严作装饰，以尊严光荣作衣服。
【KJV】Deck thyself now with majesty and excellency; and array thyself with glory and beauty.
【NIV】Then adorn yourself with glory and splendor, and clothe yourself in honor and majesty.
【BBE】Put on the ornaments of your pride; be clothed with glory and power:
【ASV】Deck thyself now with excellency and dignity; And array thyself with honor and majesty.
【本会注释】
    荣耀庄严。本文表明四条上帝的特征：庄严、尊容、荣耀、威严（见诗93:1；104:1,2）。约伯被质问能否穿戴这些特征，因为只有这样，他才能与上帝在同一个位置上，乃至于可以相互对称地与上帝评理。
11 【和合本】要发出你满溢的怒气，见一切骄傲的人，使他降卑；
【吕振中】你要发散你满溢的怒气，见一切骄傲的人，使他降卑；
【思高本】发你的烈怒，贬抑一切高傲的人；
【现代本】瞧那些狂傲的人；向他们发怒，贬低他们。
【KJV】Cast abroad the rage of thy wrath: and behold every one that is proud, and abase him.
【NIV】Unleash the fury of your wrath, look at every proud man and bring him low,
【BBE】Let your wrath be overflowing; let your eyes see all the sons of pride, and make them low.
【ASV】Pour forth the overflowings of thine anger; And look upon every one that is proud, and abase him.
【本会注释】
    使他降卑。约伯被质问能否去查看犯罪现象和犯罪者，然后决定自己能做什么。
12 【和合本】见一切骄傲的人，将他制伏，把恶人践踏在本处；
【吕振中】见一切骄傲的人，使他低微；把恶人践踏于他们的本处；
【思高本】视察一切傲慢的人，且加以制服，推翻恶人所处的地位；
【现代本】看那些骄傲的人，把他们拉下来；把作恶的人击溃。
【KJV】Look on every one that is proud, and bring him low; and tread down the wicked in their place.
【NIV】look at every proud man and humble him, crush the wicked where they stand.
【BBE】Send destruction on all who are lifted up, pulling down the sinners from their places.
【ASV】Look on every one that is proud, and bring him low; And tread down the wicked where they stand.
13 【和合本】将他们一同隐藏在尘土中，把他们的脸蒙蔽在隐密处；
【吕振中】将他们一概埋藏于尘土中，把他们本身（原文∶他们的脸）捆绑在幽冥界；
【思高本】将他们一同埋在土中，把他们都关在黑暗中！
【现代本】把他们都埋葬了；把他们捆绑在阴间里。
【KJV】Hide them in the dust together; and bind their faces in secret.
【NIV】Bury them all in the dust together; shroud their faces in the grave.
【BBE】Let them be covered together in the dust; let their faces be dark in the secret place of the underworld.
【ASV】Hide them in the dust together; Bind their faces in the hidden place.
【本会注释】
    把他们的脸蒙蔽。这里也许指古代的习惯，有关于处置死尸。众所周知，被保存为木乃伊的尸体要全部被包裹，包括脸面。
14 【和合本】我就认你右手能以救自己。
【吕振中】我也就要称赞你，认你的右手能给你得胜（或译∶能救你自己）。
【思高本】如果你能这样作，我也要称赞你，因为你的右手救护了你。
【现代本】这样，我就会称赞你，承认你为自己打了胜仗。
【KJV】Then will I also confess unto thee that thine own right hand can save thee.
【NIV】Then I myself will admit to you that your own right hand can save you.
【BBE】Then I will give praise to you, saying that your right hand is able to give you salvation.
【ASV】Then will I also confess of thee That thine own right hand can save thee.
【本会注释】
    救自己。当约伯能够穿戴上帝的特征的时候，当他有能力使骄傲的人和恶人变得谦卑的时候，当他能够把行使不公义的人降卑到坟墓里去的时候，上帝将认得他，承认他有能力拯救自己。
15 【和合本】你且观看河马；我造你也造它。它吃草与牛一样；
【吕振中】“你看大河马，我造它也同造你一样；它吃草像牛一般。
【思高本】且看河马，它同你都是我造成的，它像牛一样吃草。
【现代本】看那巨兽河马吧；我造了它，也造了你。它像牛吃草，
【KJV】Behold now behemoth, which I made with thee; he eateth grass as an ox.
【NIV】Look at the behemoth, which I made along with you and which feeds on grass like an ox.
【BBE】See now the Great Beast, whom I made, even as I made you; he takes grass for food, like the ox.
【ASV】Behold now, behemoth, which I made as well as thee; He eateth grass as an ox.
【本会注释】
    河马。这一名称是希伯来语的翻译。这是常用希伯来语词behemah的复数形态，被译为“牲畜”（创1:24,25；8:20；等），或者“牛羊”（创36:6）。在这一节似乎被用来以复数形态指猛犸似的野兽。大多数有权人士认为这一术语所指的是河马。然而，也有一些人认为：1）大像；2）某种已经灭绝的种类；3）一种象征性的描述。
    我造你。上帝创造了这种动物，约伯也在其中。
    它吃草。在这里被提及的动物behemah很明显地是食草的。
16 【和合本】它的气力在腰间，能力在肚腹的筋上。
【吕振中】看哪，它的能力在它腰间，它强壮之气在它腹部肌肉。
【思高本】它的精力全在腰部，它的力量是在腹部的肌肉；
【现代本】可是它身上的力气多么大！它的肌肉多么结实！
【KJV】Lo now, his strength is in his loins, and his force is in the navel of his belly.
【NIV】What strength he has in his loins, what power in the muscles of his belly!
【BBE】His strength is in his body, and his force in the muscles of his stomach.
【ASV】Lo now, his strength is in his loins, And his force is in the muscles of his belly.
17 【和合本】它摇动尾巴如香柏树；它大腿的筋互相联络。
【吕振中】它弯下尾巴硬如香柏树；它大腿的筋交织着。
【思高本】它挺起尾巴好像香柏，大腿上的筋联结在一起；
【现代本】它的尾巴像香柏树竖立；它大腿的肌肉多么健壮！
【KJV】He moveth his tail like a cedar: the sinews of his stones are wrapped together.
【NIV】His tail sways like a cedar; the sinews of his thighs are close-knit.
【BBE】His tail is curving like a cedar; the muscles of his legs are joined together.
【ASV】He moveth his tail like a cedar: The sinews of his thighs are knit together.
【本会注释】
    如香柏树。大象细长的尾巴与这种解释不相般配。河马的尾巴又粗又短，并且肌肉发达。
18 【和合本】它的骨头好象铜管；它的肢体彷佛铁棍。
【吕振中】它的骨头好像钢管；它的骨干仿佛鉄棍。
【思高本】它的脊骨好似铜管，它的骨骸有如铁杠。
【现代本】它的骨头像铜管；它的腿像铁棍。
【KJV】His bones are as strong pieces of brass; his bones are like bars of iron.
【NIV】His bones are tubes of bronze, his limbs like rods of iron.
【BBE】His bones are pipes of brass, his legs are like rods of iron.
【ASV】His bones are as tubes of brass; His limbs are like bars of iron.
19 【和合本】它在上帝所造的物中为首；创造它的给它刀剑。
【吕振中】“它在上帝之行化中是为首的；它被造来管理同伴（传统∶让造他的尽管拿刀剑和它接触）。
【思高本】它是天主的杰作，造它者赐给了它利刃。
【现代本】在我创造的百兽中它最奇特；只有它的创造者能击败它。
【KJV】He is the chief of the ways of God: he that made him can make his sword to approach unto him.
【NIV】He ranks first among the works of God, yet his Maker can approach him with his sword.
【BBE】He is the chief of the ways of God, made by him for his pleasure.
【ASV】He is the chief of the ways of God: He only that made him giveth him his sword.
【本会注释】
    首。原文希伯来语词是re'shith。这个词语可以指时间上的首位，也可以指职位上的首位。后者大概与这一节更合适。
    给它刀剑。这一节可以被译为：“造他的主供给了他刀”。这里，“刀”可以被理解为河马的尖锐的牙齿。据说河马的牙齿不仅可以用于吃食，也可以用于自卫。在英文KJV版的译文把这一段释义为，只有造出河马的那一位才能杀死它。
20 【和合本】诸山给它出食物，也是百兽游玩之处。
【吕振中】诸山给它带来土产，各样野兽都在那里玩儿。
【思高本】群山供给它食物，百兽在那同它游戏。
【现代本】在野兽出入的山林中，为它长了可吃的草料。
【KJV】Surely the mountains bring him forth food, where all the beasts of the field play.
【NIV】The hills bring him their produce, and all the wild animals play nearby.
【BBE】He takes the produce of the mountains, where all the beasts of the field are at play.
【ASV】Surely the mountains bring him forth food, Where all the beasts of the field do play.
【本会注释】
    诸山。在河水两岸边的任何山──如果动物是河马（见对第15节的注释）。若不然，这里描绘的是一头野兽漫游在诸山里（见诗104:14）。
21 【和合本】它伏在莲叶之下，卧在芦苇隐密处和水洼子里。
【吕振中】它躺在枣莲叶之下，卧在芦荻丛薮和泥沼间。
【思高本】它卧在莲叶之下，躺在芦苇和沼泽深处；
【现代本】它躺卧在荆棘的丛林下，潜伏在泥沼的芦苇间。
【KJV】He lieth under the shady trees, in the covert of the reed, and fens.
【NIV】Under the lotus plants he lies, hidden among the reeds in the marsh.
【BBE】He takes his rest under the trees of the river, and in the pool, under the shade of the water-plants.
【ASV】He lieth under the lotus-trees, In the covert of the reed, and the fen.
【本会注释】
    莲。原文希伯来语词是se'elim，相信就是莲。河马明显是一种水栖动物。
22 【和合本】莲叶的阴凉遮蔽它；溪旁的柳树环绕它。
【吕振中】因为枣莲叶的荫影遮蔽着它；溪谷间的杨柳条环绕着它。
【思高本】莲叶的荫影遮蔽着它，溪边的杨柳掩护着它。
【现代本】溪边的柳树环绕着它；荆棘的丛林遮蔽了它。
【KJV】The shady trees cover him with their shadow; the willows of the brook compass him about.
【NIV】The lotuses conceal him in their shadow; the poplars by the stream surround him.
【BBE】He is covered by the branches of the trees; the grasses of the stream are round him.
【ASV】The lotus-trees cover him with their shade; The willows of the brook compass him about.
【本会注释】
    柳树。这是进一步描述水栖生活。
23 【和合本】河水泛滥，它不发战；就是约但河的水涨到它口边，也是安然。
【吕振中】看哪，溪洪冲击，它也不慌张；就使一条是约但河冲到它的口，他还是安然。
【思高本】河水涨溢之时，它毫不战栗；约但河涨到它口边，它仍安宁。
【现代本】河水泛滥时它不慌张；约旦河水涨到口边，它也不怕。
【KJV】Behold, he drinketh up a river, and hasteth not: he trusteth that he can draw up Jordan into his mouth.
【NIV】When the river rages, he is not alarmed; he is secure, though the Jordan should surge against his mouth.
【BBE】Truly, if the river is overflowing, it gives him no cause for fear; he has no sense of danger, even if Jordan is rushing against his mouth.
【ASV】Behold, if a river overflow, he trembleth not; He is confident, though a Jordan swell even to his mouth.
【本会注释】
    它不发战。在希腊语七十士圣经译本里，这一节被译为：“即使有洪水，它也不会认知”。这里勾画一头野兽非常习惯于水，乃至于不受洪水或湍流的任何干扰。这当然应该是指河马。
    约旦。这一节可能是泛指任何一条大河。
24 【和合本】在它防备的时候，谁能捉拿它？谁能牢笼它穿它的鼻子呢？
【吕振中】人能蒙蔽它的眼去捉拿它么？能用鱼杈（传统∶牢笼）去穿透它的鼻子么？
【思高本】谁能在它目前捕捉它，或以木橛穿透它的鼻孔？
【现代本】谁能蒙住它的眼睛捕捉它？谁能用子穿透它的鼻子？
【KJV】He taketh it with his eyes: his nose pierceth through snares.
【NIV】Can anyone capture him by the eyes, or trap him and pierce his nose?
【BBE】Will anyone take him when he is on the watch, or put metal teeth through his nose?
【ASV】Shall any take him when he is on the watch, Or pierce through his nose with a snare?
【本会注释】
    捉拿它。这一节的前半句可以被译为，“他取走它的眼睛”。换句话说，它的视力。


第 41 章

【本会注释】
在鳄鱼身上显示出上帝巨大的能力和权利。
1 【和合本】你能用鱼钩钓上鳄鱼吗？能用绳子压下它的舌头吗？
【吕振中】“你能用鱼钩钓上大鳄鱼么？能用绳子系住（传统∶使沉下）它的舌头么？
【思高本】你岂能以鱼钩钩上鳄鱼？以绳索缚住它的舌头？
【现代本】你能用鱼钓上海怪，或用绳子绑住它的舌头吗？
【KJV】Canst thou draw out leviathan with an hook? or his tongue with a cord which thou lettest down?
【NIV】Can you pull in the leviathan with a fishhook or tie down his tongue with a rope?
【BBE】Is it possible for Leviathan to be pulled out with a fish-hook, or for a hook to be put through the bone of his mouth?
【ASV】Canst thou draw out leviathan with a fishhook? Or press down his tongue with a cord?
【本会注释】
    鳄鱼。原文希伯来语词liwyathan被译后是鳄鱼，liwyathan [译者注：在英文KJV版“海中巨兽”]（见对伯3:8节的注释；还见诗74:14；诗104:26；赛27:1节）。这一动物被描写为野兽，凶猛、无法控制、有特大规格的口、有令人畏惧的一排牙齿。躯体上密密地覆盖着鳞片，就像一副盔甲。是否在这里描绘鳄鱼，还是像许多其他注释者们一样，描绘了某种现在已经灭绝的怪兽，这还没有定论。
    用绳子。野生动物往往都在其口中有被人系上的绳索。这在亚述人的经文里有记录。上帝询问是否可以用鱼钩钓捕鳄鱼，或者可以用一根绳索绕住它的颚牵引。这个问题，诸如其他的问题一样，强调了人在上帝创造主的能力和权柄的比较之下是何等软弱无能。
2 【和合本】你能用绳索穿它的鼻子吗？能用钩穿它的腮骨吗？
【吕振中】你能用灯草绳扎住它的鼻子么？能用刺钩穿透它的腮骨么？
【思高本】你岂能以鼻圈穿过它的鼻子，以钩子刺透它的腮骨？
【现代本】你能用绳子穿它的鼻孔，或用子穿过它的腮骨吗？
【KJV】Canst thou put an hook into his nose? or bore his jaw through with a thorn?
【NIV】Can you put a cord through his nose or pierce his jaw with a hook?
【BBE】Will you put a cord into his nose, or take him away with a cord round his tongue?
【ASV】Canst thou put a rope into his nose? Or pierce his jaw through with a hook?
【本会注释】
    绳索。直译是“灯心草”，或者是被用做绳索的灯心草，或者是用灯心草的纤维纺成的的绳索。
    钩。这里似乎指钩子，或者指在水下穿着鱼的环，或者指用来携带有地位的犯人到逮捕了他们的元首面前（见王下19:28；代下33:11；摩4:2）。
3 【和合本】它岂向你连连恳求，说柔和的话吗？
【吕振中】它哪向你连连恳求，说柔和话呢？
【思高本】它岂能再叁向你哀求，向你说甜言蜜语？
【现代本】它会哀求你释放它，或向你乞怜吗？
【KJV】Will he make many supplications unto thee? will he speak soft words unto thee?
【NIV】Will he keep begging you for mercy? Will he speak to you with gentle words?
【BBE】Will he make prayers to you, or say soft words to you?
【ASV】Will he make many supplications unto thee? Or will he speak soft words unto thee?
【本会注释】
    恳求。一个人是否有能力想象一头力大无比的鳄鱼乞求约伯怜悯！
4 【和合本】岂肯与你立约，使你拿它永远作奴仆吗？
【吕振中】哪肯同你立约，让你拿它永做奴隶呢？
【思高本】它岂能同你订立盟约，使自己常作你的奴隶？
【现代本】它会跟你立约，同意永远服事你吗？
【KJV】Will he make a covenant with thee? wilt thou take him for a servant for ever?
【NIV】Will he make an agreement with you for you to take him as your slave for life?
【BBE】Will he make an agreement with you, so that you may take him as a servant for ever?
【ASV】Will he make a covenant with thee, That thou shouldest take him for a servant for ever?
【本会注释】
    立约。带着讽刺，上帝质问约伯有没有能力收取鳄鱼当他的奴隶（见出21:6；申15:17）。
5 【和合本】你岂可拿它当雀鸟玩耍吗？岂可为你的幼女将它拴住吗？
【吕振中】你哪能拿它当雀鸟来玩呢？哪能把它系住来给你幼女呢？
【思高本】你岂能玩弄它像玩弄小鸟，将它缚着作你女儿的玩物？
【现代本】你能拿它当小鸟玩吗？你能把它系住，给你的幼女玩吗？
【KJV】Wilt thou play with him as with a bird? or wilt thou bind him for thy maidens?
【NIV】Can you make a pet of him like a bird or put him on a leash for your girls?
【BBE】Will you make sport with him, as with a bird? or put him in chains for your young women?
【ASV】Wilt thou play with him as with a bird? Or wilt thou bind him for thy maidens?
【本会注释】
    拿它当雀鸟玩耍。在古代的经文中显露出埃及人和其他那个时代的人，都喜欢宠爱动物。狗、羚羊、豹、猴，还有种类繁多的鸟类都在家中得到驯养。假设驯养一条鳄鱼，那无疑地是最壮观的宠物！“幼女”一定向这样的想法提出抗议！在这里用讽刺性的手法，突出表现鳄鱼如何超越人。
6 【和合本】搭伙的渔夫岂可拿它当货物吗？能把它分给商人吗？
【吕振中】搭夥渔夫哪能拿它当货物，在商人之间去平分呢？
【思高本】结夥的渔人不是想在它身上谋利，将它售与商人？
【现代本】渔夫们能拿它当货物论价吗？商人能把它割碎了出售吗？
【KJV】Shall the companions make a banquet of him? shall they part him among the merchants?
【NIV】Will traders barter for him? Will they divide him up among the merchants?
【BBE】Will the fishermen make profit out of him? will they have him cut up for the traders?
【ASV】Will the bands of fishermen make traffic of him? Will they part him among the merchants?
【本会注释】
    搭夥的渔夫。直译是“伙伴”。这一词语可以指一群同伙人齐心做事，或者是为了友情，或者是为了生意。
    当货物。原文希伯来语词是karah。这一个词语有三个基本词义：“挖”、“做贸易”、“摆宴席”。在这一节，“做贸易”的意思似乎最合适，特别是如果“搭夥”人的意思是渔夫伙伴。
    分给商人。鳄雨在那时从来没有被当作贸易商品。
7 【和合本】你能用倒钩枪扎满它的皮，能用鱼叉叉满它的头吗？
【吕振中】你能用倒钩枪扎透它的皮，用鱼叉叉透它的头么？
【思高本】你岂能以长矛穿透它的皮，以鱼叉刺透它的头颅？
【现代本】你能用捕鱼的长矛戳穿它的皮，或用鱼叉刺透它的头吗？
【KJV】Canst thou fill his skin with barbed irons? or his head with fish spears?
【NIV】Can you fill his hide with harpoons or his head with fishing spears?
【BBE】Will you put sharp-pointed irons into his skin, or fish-spears into his head?
【ASV】Canst thou fill his skin with barbed irons, Or his head with fish-spears?
【本会注释】
    扎满它的皮。这一节暗示即厚又几乎无法穿透的皮。鱼叉和长矛是那时用来捕获河马的工具，但是对这样的进攻方式，上帝为鳄鱼是有良好的防护。
8 【和合本】你按手在它身上，想与它争战，就不再这样行吧！
【吕振中】你把手掌去接着它；想到这一战，你再也不干了！
【思高本】将你的掌抚在它身上罢！若你想到恶斗，决不敢再抚。
【现代本】你用手按它一次就不敢再碰它；你永不忘记跟它搏斗的艰险！
【KJV】Lay thine hand upon him, remember the battle, do no more.
【NIV】If you lay a hand on him, you will remember the struggle and never do it again!
【BBE】Only put your hand on him, and see what a fight you will have; you will not do it again!
【ASV】Lay thy hand upon him; Remember the battle, and do so no more.
【本会注释】
    不再这样行吧。仅仅是争战这一意念本身，就会让人受到威慑，不敢向前迈动一步。
9 【和合本】人指望捉拿它是徒然的；一见它，岂不丧胆吗？
【吕振中】看哪，人指望要捉拿它、必绝望的；人一见它，自必一败涂地。
【思高本】看，人的希望落了空，并且一见它就吓坏了。
【现代本】看见过海怪的人都吓坏了；没有不丧胆而仆倒的。
【KJV】Behold, the hope of him is in vain: shall not one be cast down even at the sight of him?
【NIV】Any hope of subduing him is false; the mere sight of him is overpowering.
【BBE】Truly, the hope of his attacker is false; he is overcome even on seeing him!
【ASV】Behold, the hope of him is in vain: Will not one be cast down even at the sight of him?
【本会注释】
    指望捉拿它。这里很明显指捉拿这一怪兽的指望，或者杀死它的指望。一见到鳄鱼，人就会被吓破胆。鳄鱼的力量是如此之大，而且远远地超越人的力量，乃至于即使睡在河边沙滩上，也坦然无恙，不会受到任何打搅。
10 【和合本】没有那么凶猛的人敢惹它。这样，谁能在我面前站立得住呢？
【吕振中】它不是极凶猛、以致无人敢惹它么？它说∶‘这样，有谁能在我面前站立得住呢？
【思高本】没有一个勇敢的人敢触犯它，有谁还敢站立在它前面呢？
【现代本】它一被激动，凶猛异常；没有人敢在它面前站立。
【KJV】None is so fierce that dare stir him up: who then is able to stand before me?
【NIV】No one is fierce enough to rouse him. Who then is able to stand against me?
【BBE】He is so cruel that no one is ready to go against him. Who then is able to keep his place before me?
【ASV】None is so fierce that he dare stir him up; Who then is he that can stand before me?
【本会注释】
    在我面前站立得住。这一节含有整个争辩里的中心论点。这种上帝所造的动物是如此可怕，任何人都不敢“惹它”。那么，什么人胆敢与上帝争辩呢？这是无庸置疑地为了责备约伯，因为他盲目仗胆地想要与上帝争论。
    在他儿根经文[译者注：旧约]和一些希伯来经文，本文的后半句被释义为：“那么，有谁能够站在祂的面前？”只是在希腊语七十士圣经译本里和其他古代经文里，都支持释义为“我”。
11 【和合本】谁先给我什么，使我偿还呢？天下万物都是我的。
【吕振中】谁跟我对抗，我还须与他讲和呢（或译∶还得安全呢）？普天之下、都属于我呀（或译∶没有一个呀）。’
【思高本】谁攻击它，而能安全无恙？普天之下没有一人！
【现代本】谁能攻打它而仍然安全呢？普天之下没有人做得到哇！
【KJV】Who hath prevented me, that I should repay him? whatsoever is under the whole heaven is mine.
【NIV】Who has a claim against me that I must pay? Everything under heaven belongs to me.
【BBE】Who ever went against me, and got the better of me? There is no one under heaven!
【ASV】Who hath first given unto me, that I should repay him? Whatsoever is under the whole heaven is mine.
【本会注释】
    谁先给我什么？本文的意思可能是“有谁让我负有偿还的义务了吗？”这一论点是，人既然没有能力控制像鳄鱼这样的被造的动物，怎么还抱着希望迫使上帝，使祂用祂那大有能力的手赋予特别的偏爱呢？这也许暗指约伯曾经重复性提出要评理（伯9:34,35；13:3,22；23:3-7）。上帝反对任何提议，即，有关于让上帝为自己辩护。祂与祂的创造物没有任何债务。
    都是我的。上帝使约伯想起祂是宇宙万物的所有者。
12 【和合本】论到鳄鱼的肢体和其大力，并美好的骨骼，我不能缄默不言。
【吕振中】“论到大鳄鱼的肢体、我不能缄默不言∶我要说到它的大力、它体格之英俊。
【思高本】论它的四体百肢，我不能缄默；论它的力量，我要说：没有可与它相比的。
【现代本】让我告诉你关于海怪的肢体，说明它如何庞大强壮。
【KJV】I will not conceal his parts, nor his power, nor his comely proportion.
【NIV】I will not fail to speak of his limbs, his strength and his graceful form.
【BBE】I will not keep quiet about the parts of his body, or about his power, and the strength of his frame.
【ASV】I will not keep silence concerning his limbs, Nor his mighty strength, nor his goodly frame.
【本会注释】
    肢体和其大力，并美好的骨骼。上帝这一次更完全、更仔细地描写鳄鱼。
13 【和合本】谁能剥它的外衣？谁能进它上下牙骨之间呢？
【吕振中】谁能揭开它服装的皮面？谁能进它双重的铠甲（传统∶辔头）间呢？
【思高本】谁能揭开它的外衣，谁能穿透它双层的鳞甲？
【现代本】谁能剥掉它的外衣，或戳穿它所穿的铠甲（希伯来文是：马笼头）？
【KJV】Who can discover the face of his garment? or who can come to him with his double bridle?
【NIV】Who can strip off his outer coat? Who would approach him with a bridle?
【BBE】Who has ever taken off his outer skin? who may come inside his inner coat of iron?
【ASV】Who can strip off his outer garment? Who shall come within his jaws?
【本会注释】
    剥。直译是“揭开”。
    它的外衣。或者，“它的外表覆盖物”。这里似乎指它的鳞甲外皮。
    上下牙骨 [译者注：在英文KJV版被译为“双重的马勒”]。这一修辞表达法的意思不清楚。有些人把这一句子释义为“有谁胆敢试图给它套上马勒，就像在一匹马上？”其他人相信“双重马勒”意味着它的双重牙，由此上帝质问任何人，是否胆敢靠近这些牙齿。其他人接受以希腊语七十士圣经译本为基础的释义，“有谁胆敢进入它那折叠的护胸甲里？”
14 【和合本】谁能开它的腮颊？它牙齿四围是可畏的。
【吕振中】它脸面的门户谁能打开呢？它牙齿的四围尽是令人恐怖呀。
【思高本】谁敢启开它的口？它四周的牙齿，令人战栗。
【现代本】谁能叫它张开腮颊，摇动它那令人恐布的牙齿？
【KJV】Who can open the doors of his face? his teeth are terrible round about.
【NIV】Who dares open the doors of his mouth, ringed about with his fearsome teeth?
【BBE】Who has made open the doors of his face? Fear is round about his teeth.
【ASV】Who can open the doors of his face? Round about his teeth is terror.
【本会注释】
    谁能开？如果鳄鱼愿意关上它的嘴，有谁以足够的胆量，以及力气打开它的嘴？
15 【和合本】它以坚固的鳞甲为可夸，紧紧合闭，封得严密。
【吕振中】它的背脊是栉比成行的鳞甲，紧紧合闭着，像印得很紧的印章。
【思高本】它的脊背有如盾甲，好像为石印所密封。
【现代本】它的背（希伯来文是：夸耀或骄傲）用一排排鳞甲组成，牢牢地结合在一起，像石头坚硬。
【KJV】His scales are his pride, shut up together as with a close seal.
【NIV】His back has rows of shields tightly sealed together;
【BBE】His back is made of lines of plates, joined tight together, one against the other, like a stamp.
【ASV】His strong scales are his pride, Shut up together as with a close seal.
【本会注释】
    鳞甲。直译是“防卫物”。鳞甲被描绘为许多的防卫物。
16 【和合本】这鳞甲一一相连，甚至气不得透入其间，
【吕振中】这鳞甲一一相连，气也不得透入于其间∶
【思高本】鳞甲片片相连，气也透不进去：
【现代本】每一片鳞甲结连着另一片，一点点空气都透不进去。
【KJV】One is so near to another, that no air can come between them.
【NIV】each is so close to the next that no air can pass between.
【BBE】One is so near to the other that no air may come between them.
【ASV】One is so near to another, That no air can come between them.
17 【和合本】都是互相联络、胶结，不能分离。
【吕振中】它们都互相胶结，彼此搭住，不能分开。
【思高本】互相联结，黏在一起不可分离。
【现代本】它们互相胶结，任何东西都不能把它们掰开。
【KJV】They are joined one to another, they stick together, that they cannot be sundered.
【NIV】They are joined fast to one another; they cling together and cannot be parted.
【BBE】They take a grip of one another; they are joined together, so that they may not be parted.
【ASV】They are joined one to another; They stick together, so that they cannot be sundered.
18 【和合本】它打喷嚏就发出光来；它眼睛好象早晨的光线（原文作眼皮）。
【吕振中】它打的喷嚏闪出光来；它的眼就像晨曦之破晓（原文∶眼皮）。
【思高本】它的喷嚏发出白光，眼睛像旭日闪动。
【现代本】它打喷嚏就发出光来；它的眼睛像东升的旭日明亮。
【KJV】By his neesings a light doth shine, and his eyes are like the eyelids of the morning.
【NIV】His snorting throws out flashes of light; his eyes are like the rays of dawn.
【BBE】His sneezings give out flames, and his eyes are like the eyes of the dawn.
【ASV】His sneezings flash forth light, And his eyes are like the eyelids of the morning.
【本会注释】
    打喷嚏。老式英语“打喷嚏”。当鳄鱼朝向太阳打开它的双颚的时候，被激励打喷嚏，从它的嘴里涌出的水，在阳光里闪闪发光。
    眼睛。在鳄鱼的小小眼睛里有如同小猫的眼睛一样闪耀的光芒，这是众所公认的。
19 【和合本】从它口中发出烧着的火把，与飞迸的火星；
【吕振中】从它口中发出烧着的火把，有火星飞迸跳跃出来。
【思高本】火把从它口中喷出，火花四射。
【现代本】从它口中喷出火焰，火星飞迸出来。
【KJV】Out of his mouth go burning lamps, and sparks of fire leap out.
【NIV】Firebrands stream from his mouth; sparks of fire shoot out.
【BBE】Out of his mouth go burning lights, and flames of fire are jumping up.
【ASV】Out of his mouth go burning torches, And sparks of fire leap forth.
【本会注释】
    烧着的火把。这一节经文的言辞带着很高的修辞性的比拟意义。似乎描述怪兽在观望者的脑海中留下的印象。这一野兽喷着气弄响鼻子、口中喷出水、阳光下飞溅着闪闪发光的水洙，这些会令人感想到火把和火星。
20 【和合本】从它鼻孔冒出烟来，如烧开的锅和点着的芦苇。
【吕振中】从它鼻孔冒出烟来，如烧开的锅和点着的灯心草所出的气。
【思高本】烟从它鼻孔冒出，宛如燃烧沸腾的锅。
【现代本】从它鼻孔冒出烟来，像杂草在锅底下燃烧的烟。
【KJV】Out of his nostrils goeth smoke, as out of a seething pot or caldron.
【NIV】Smoke pours from his nostrils as from a boiling pot over a fire of reeds.
【BBE】Smoke comes out of his nose, like a pot boiling on the fire.
【ASV】Out of his nostrils a smoke goeth, As of a boiling pot and burning rushes.
【本会注释】
    烟。这一节和第21节是继续描述第19节的形象形比拟。
21 【和合本】它的气点着煤炭，有火焰从它口中发出。
【吕振中】它的气能点着煤炭，有火焰从它口中发出。
【思高本】它的气息可点燃煤炭，火由它口中射出。
【现代本】它吹气使火燃烧；从它口中喷出火焰。
【KJV】His breath kindleth coals, and a flame goeth out of his mouth.
【NIV】His breath sets coals ablaze, and flames dart from his mouth.
【BBE】His breath puts fire to coals, and a flame goes out of his mouth.
【ASV】His breath kindleth coals, And a flame goeth forth from his mouth.
22 【和合本】它颈项中存着劲力；在它面前的都恐吓蹦跳。
【吕振中】它脖子上寓有力气；在它面前总有狼狈惊恐蹦跳着。
【思高本】它的力量集中在它的颈上，在它面前，没有不恐怖的。
【现代本】它的颈项坚硬有力；凡遇见它的都害怕。
【KJV】In his neck remaineth strength, and sorrow is turned into joy before him.
【NIV】Strength resides in his neck; dismay goes before him.
【BBE】Strength is in his neck, and fear goes dancing before him.
【ASV】In his neck abideth strength, And terror danceth before him.
【本会注释】
    颈项。“河马”的力量在它的腰间，（见伯40:16），鳄鱼的力量就在它的颈项上。
    在它面前悲伤被转变为欢跳 [译者注：在英文KJV版，中文版是“在它面前的都恐吓蹦跳”]。这一分句的直译是“所有的舞姿在它面前都丧胆落魄”。这里的意思是在它面前一切都颤抖。它无论去哪里，都引起恐惧。人们惊慌失措，落荒而逃。
23 【和合本】它的肉块互相联络，紧贴其身，不能摇动。
【吕振中】它的下垂肉互相胶结于躯干上、一片结实，不能摇动。
【思高本】它的肌肉互相连结，紧贴它身，坚不可动。
【现代本】它的肤甲全无弱点，就像铁皮一样坚硬。
【KJV】The flakes of his flesh are joined together: they are firm in themselves; they cannot be moved.
【NIV】The folds of his flesh are tightly joined; they are firm and immovable.
【BBE】The plates of his flesh are joined together, fixed, and not to be moved.
【ASV】The flakes of his flesh are joined together: They are firm upon him; they cannot be moved.
【本会注释】
    肉块。直译是“它那下坠的肌肉”，可能是指它那下坠在下巴下面的肌肉。
24 【和合本】它的心结实如石头，如下磨石那样结实。
【吕振中】它的心结实如石头，如下磨石那样结实。
【思高本】它的心坚如石块，坚硬有如磨磐。
【现代本】它的心像石头一样结实，像磨石一样顽强。
【KJV】His heart is as firm as a stone; yea, as hard as a piece of the nether millstone.
【NIV】His chest is hard as rock, hard as a lower millstone.
【BBE】His heart is as strong as a stone, hard as the lower crushing-stone.
【ASV】His heart is as firm as a stone; Yea, firm as the nether millstone.
【本会注释】
    结实如石头。可能是指鳄鱼的性情。
    磨石。底部磨石。这要比上部的磨石小。
25 【和合本】它一起来，勇士都惊恐，心里慌乱，便都昏迷。
【吕振中】它一起来，神勇之士都恐惧，因胆破而张皇失措。
【思高本】它一起立，壮士战栗，惊慌失措。
【现代本】它一起来，连勇士（或译：神明）也恐惧，以至于惊惶失措。
【KJV】When he raiseth up himself, the mighty are afraid: by reason of breakings they purify themselves.
【NIV】When he rises up, the mighty are terrified; they retreat before his thrashing.
【BBE】When he gets ready for the fight, the strong are overcome with fear.
【ASV】When he raiseth himself up, the mighty are afraid: By reason of consternation they are beside themselves.
【本会注释】
    都昏迷。更好的释义句为，“他们失常了”。
26 【和合本】人若用刀，用枪，用标枪，用尖枪扎它，都是无用。
【吕振中】人拿刀剑扎它，也立不住；矛或箭标短枪、都不行。
【思高本】人若想捕捉它，刀、枪、箭、戟都是徒然。
【现代本】刀剑不能伤害它；鎗矛、箭矢也不能击伤它。
【KJV】The sword of him that layeth at him cannot hold: the spear, the dart, nor the habergeon.
【NIV】The sword that reaches him has no effect, nor does the spear or the dart or the javelin.
【BBE】The sword may come near him but is not able to go through him; the spear, or the arrow, or the sharp-pointed iron.
【ASV】If one lay at him with the sword, it cannot avail; Nor the spear, the dart, nor the pointed shaft.
【本会注释】
    无用。约伯不知道是否有什么武器针对这种怪兽能有效果。
27 【和合本】它以铁为干草，以铜为烂木。
【吕振中】它看鉄像禾槁，看铜像烂木。
【思高本】它视铁如草芥，视铜若朽木。
【现代本】它把铁当作干草，把铜当作烂木头。
【KJV】He esteemeth iron as straw, and brass as rotten wood.
【NIV】Iron he treats like straw and bronze like rotten wood.
【BBE】Iron is to him as dry grass, and brass as soft wood.
【ASV】He counteth iron as straw, And brass as rotten wood.
【本会注释】
    铁。椐约伯所知，用铁和铜这种金属可以制造最有效果的战争用具，但是若用来对付鳄鱼，就会如同稻草，如同腐蚀的木棍。
28 【和合本】箭不能恐吓它使它逃避；弹石在它看为碎秸。
【吕振中】弓箭不能吓它逃跑；甩石打它、都变成碎秸。
【思高本】弓矢不能使它遁逃；机石打在它身上好似碎。
【现代本】弓箭不能赶走它；它看弹石如碎。
【KJV】The arrow cannot make him flee: slingstones are turned with him into stubble.
【NIV】Arrows do not make him flee; slingstones are like chaff to him.
【BBE】The arrow is not able to put him to flight: stones are no more to him than dry stems.
【ASV】The arrow cannot make him flee: Sling-stones are turned with him into stubble.
【本会注释】
    箭。鳄鱼丝毫不怕人微不足道的发明。
29 【和合本】棍棒算为禾秸；它嗤笑短枪飕的响声。
【吕振中】棍棒它看为碎秸；短枪之飞飕、它加以嗤笑。
【思高本】它视棍棒像麦，对射来的箭矢冷笑。
【现代本】在它眼中，棍棒无异禾；它嗤笑飞来的标枪。
【KJV】Darts are counted as stubble: he laugheth at the shaking of a spear.
【NIV】A club seems to him but a piece of straw; he laughs at the rattling of the lance.
【BBE】A thick stick is no better than a leaf of grass, and he makes sport of the onrush of the spear.
【ASV】Clubs are counted as stubble: He laugheth at the rushing of the javelin.
30 【和合本】它肚腹下如尖瓦片；它如钉耙经过淤泥。
【吕振中】它肚腹下如尖锐瓦片；它就像钉耙在淤泥上推展着。
【思高本】它腹下似尖瓦，它行过之地，有如打禾机碾过。
【现代本】它的肚皮像尖锐的瓦片；它们像钉耙一样，翻动泥土。
【KJV】Sharp stones are under him: he spreadeth sharp pointed things upon the mire.
【NIV】His undersides are jagged potsherds, leaving a trail in the mud like a threshing sledge.
【BBE】Under him are sharp edges of broken pots: as if he was pulling a grain-crushing instrument over the wet earth.
【ASV】His underparts are like sharp potsherds: He spreadeth as it were a threshing-wain upon the mire.
【本会注释】
    尖瓦片。直译是“尖锐的陶器碎片”。意思是这种动物的下体覆盖着鳞甲，如同陶器碎片。
    钉耙。在这动物躺卧的泥滩上压出的印记。
31 【和合本】它使深渊开滚如锅，使洋海如锅中的膏油。
【吕振中】它使深海沸腾如锅，使海洋如调膏的沸鼎。
【思高本】它使深渊沸腾有如沸鼎，使海洋沸腾有如油锅。
【现代本】它搅动海洋，如水滚沸，又像锅里的油沸腾。
【KJV】He maketh the deep to boil like a pot: he maketh the sea like a pot of ointment.
【NIV】He makes the depths churn like a boiling caldron and stirs up the sea like a pot of ointment.
【BBE】The deep is boiling like a pot of spices, and the sea like a perfume-vessel.
【ASV】He maketh the deep to boil like a pot: He maketh the sea like a pot of ointment.
【本会注释】
    开滚如锅。这是描写水的表面被鳄鱼拍打时的状况。
    膏油。这里可能特指河马特征的泥土味道。
32 【和合本】它行的路随后发光，令人想深渊如同白发。
【吕振中】它使它走后的路发光；令人以深渊为白发的。
【思高本】它游过之路发出银光，令人以为海洋飘扬白发。
【现代本】它游过的地方留下一道发亮的波纹；它使海水变成白色的泡沫。
【KJV】He maketh a path to shine after him; one would think the deep to be hoary.
【NIV】Behind him he leaves a glistening wake; one would think the deep had white hair.
【BBE】After him his way is shining, so that the deep seems white.
【ASV】He maketh a path to shine after him; One would think the deep to be hoary.
【本会注释】
    白发。带着白色的水沫的水在这动物的振荡之下，看上去老化，似乎在白色的头发之上。
33 【和合本】在地上没有象它造的那样，无所惧怕。
【吕振中】在尘世上没有能比得上它的；它被造、而一无惧怕。
【思高本】世上没有可与它相比的，它一无所惧。
【现代本】地上没有其它动物可跟它相比；它是无所畏惧的动物。
【KJV】Upon earth there is not his like, who is made without fear.
【NIV】Nothing on earth is his equal- a creature without fear.
【BBE】On earth there is not another like him, who is made without fear.
【ASV】Upon earth there is not his like, That is made without fear.
34 【和合本】凡高大的，它无不藐视；它在骄傲的水族上作王。
【吕振中】一切高大之物都怕它（传统∶它看一切高大之物）；它、作王，凌驾一切骄悍族类之上。”
【思高本】它卑视所有的巨兽，它在猛兽中称王。
【现代本】它连最高傲的动物也不放在眼里；它是一切野兽的王。
【KJV】He beholdeth all high things: he is a king over all the children of pride.
【NIV】He looks down on all that are haughty; he is king over all that are proud."
【BBE】Everything which is high goes in fear of him; he is king over all the sons of pride.
【ASV】He beholdeth everything that is high: He is king over all the sons of pride.
【本会注释】
    王。其他的动物无论怎样自高自大，都要屈服于它。


第 42 章

【本会注释】
1 约伯向上帝屈服自己。
7 上帝偏爱约伯的案卷，让他的朋友们屈尊自己，接受他。
10 祂加倍赐福给约伯。
16 约伯的年龄和老死。

约伯顺服耶和华
1 【和合本】约伯回答耶和华说：
【吕振中】于是约伯回答永恒主说∶
【思高本】约伯回答上主说：
【现代本】于是乔布回答上主。他说：
【KJV】Then Job answered the LORD, and said,
【NIV】Then Job replied to the Lord :
【BBE】And Job said in answer to the Lord,
【ASV】Then Job answered Jehovah, and said,
【本会注释】
    约伯回答。约伯在长长的梯子上，坚定不移地从绝望的阶梯爬到了信赖的阶梯上。他得到了上帝的启示，这是很少有人体验过的。上帝向他讲述了以自然为背景的寓言。约伯听到了祂的声音，而且现在知道自己可以爱祂，可以信赖祂。约伯可以说话。他的话记录在第2-6节。
2 【和合本】我知道，你万事都能做；你的旨意不能拦阻。
【吕振中】“我知道你万事都能作，你的计画都不能被拦阻。
【思高本】我知道你事事都能，你所有的计划，没有不实现的。
【现代本】上主啊，我知道你事事都能；你能实现一切计划。
【KJV】I know that thou canst do every thing, and that no thought can be withholden from thee.
【NIV】I know that you can do all things; no plan of yours can be thwarted.
【BBE】I see that you are able to do every thing, and to give effect to all your designs.
【ASV】I know that thou canst do all things, And that no purpose of thine can be restrained.
【本会注释】
    你万事都能做。约伯承认上帝的无所不能。
    不能拦阻。约伯承认上帝的无所不知（见诗44:21；139:2）。
3 【和合本】谁用无知的言语使你的旨意隐藏呢？我所说的是我不明白的；这些事太奇妙，是我不知道的。
【吕振中】这是谁，以无知的话使你的旨意隐蔽不明呀？故此我所诉说的、我不明白∶太奇妙的事、出于我所能知的以外。
【思高本】是我以无智的话，使你的计划模糊不明；是我说了无知的话，说了那些超越我智力的话。
【现代本】你问，无知的我怎能疑惑你的智慧；我讲论自己所不明白的事，奇妙异常，不能领悟。
【KJV】Who is he that hideth counsel without knowledge? therefore have I uttered that I understood not; things too wonderful for me, which I knew not.
【NIV】You asked, 'Who is this that obscures my counsel without knowledge?' Surely I spoke of things I did not understand, things too wonderful for me to know.
【BBE】Who is this who makes dark the purpose of God by words without knowledge? For I have been talking without knowledge about wonders not to be searched out.
【ASV】Who is this that hideth counsel without knowledge? Therefore have I uttered that which I understood not, Things too wonderful for me, which I knew not.
【本会注释】
    谁？这一个问题有一次几乎用完全相同的言辞，在伯38:2节，有上帝的查询。那一查询是针对以利户还是针对约伯，这还不能确定（见对伯38:2节的注释）。约伯把这一查询用在自己身上。这是他第一次承认自己有限渺茫的知识。他的这一结论的基础是因自己的无知，所以，尽管他在过去可以说是诚实的，但是他犯错误了。
    是我不知道的。当有更明亮的真光照耀在一个人部分性的知识之上的时候，那些知识是多么显得有缺欠和匮乏！在约伯抱怨的时候，自以为自己的理由是那么无懈可击。那时他觉得他的态度得到了足够的辨证。但是，当他开始更圆满地明白上帝的时候，他原先的理由便失去了自身的说服力。人类的理智被证明是那么轻易地犯错。人类在表面上看上去如同伟大的智慧的理念，最终还是会在将来的某一天有可能成为荒唐可笑的废话。
    约伯自愿承认自己的无知，这是值得称赞的。他没有试图为自己找理由，也没有试图辩护自己的立场。他还是如同他在辩论的时候一样，既坦率又诚实。他的这种特性是正直的一个组成部分。对此，从一开始就有记录，约伯得到这一信任（见伯1:1）。
4 【和合本】求你听我，我要说话；我问你，求你指示我。
【吕振中】你请听，我要说话；我问你，求你指示我。
【思高本】请你听我发言；我求你指教我。
【现代本】你要我留心听你的话，答复你提出的问题。
【KJV】Hear, I beseech thee, and I will speak: I will demand of thee, and declare thou unto me.
【NIV】You said, 'Listen now, and I will speak; I will question you, and you shall answer me.'
【BBE】Give ear to me, and I will say what is in my mind; I will put questions to you, and you will give me the answers.
【ASV】Hear, I beseech thee, and I will speak; I will demand of thee, and declare thou unto me.
【本会注释】
    我要说话。如同在第3节约伯提及伯38:2节的询问一样，他现在重复伯38:3节的询问。他甘愿正当接受上帝的对白。他已准备好开始说话。至少，他知道，自己应该说什么。
5 【和合本】我从前风闻有你，现在亲眼看见你。
【吕振中】从前我只是耳闻到你，现在我却亲眼看到你；
【思高本】以前我只听见了有关你的事，现今我亲眼见了你。
【现代本】从前我听别人谈论到你；现在我亲眼看见了你！
【KJV】I have heard of thee by the hearing of the ear: but now mine eye seeth thee.
【NIV】My ears had heard of you but now my eyes have seen you.
【BBE】Word of you had come to my ears, but now my eye has seen you.
【ASV】I had heard of thee by the hearing of the ear; But now mine eye seeth thee:
【本会注释】
    现在。约伯承认他原先对上帝的知识都是以道听途说为基础。在这本书里，最为重要的主题就在本文。在这一言辞中，约伯表达了从遗传宗教的理念，转变为以亲身同上帝的交往为基础而得到的体验。按照曾经得到了养育的遗传观念，义人不应该遭受苦难。自从幼小的时候起，约伯就听过，在人生之路上，在所有邪恶和不幸里，都有上帝拯救义人。但是，由于自己亲身遭遇到苦难，被扔进了迷茫和困惑里，因为这同他原先道听途说的上帝是背道而驰。他的迷惑因受到他的朋友们的影响得到增长。现在，约伯亲眼看见了上帝。他知道上帝掌握着无穷的能力和权柄，并且那么亲切、慈善，而且他还知道，尽管遭受苦难，但还是上帝的孩子。上帝没有尝试向他解释他受苦的原因，但是他相信，无论是什么缘由，自己没有什么必要忧虑。
    约伯的亲身体验使他受到教育，懂得了相信的意义。通过看见上帝，使他能够顺从并屈服于上帝的旨意。他把一切交托给上帝，不考虑他自己现在处在什么状况。他不需要期望得到什么临时的祝福，不需要 有证据证明自己得到天国的偏爱。他与上帝之间的关系现在基于一个比原先更稳固、更值得信赖的基础之上。约伯发现了解决自己问题的答案。于是，约伯发现，上帝并不受到人们关于上帝而展开的遗传意念的限制。约伯表白：“现在亲眼看见你”，这个带着更高眼界的信念，相同于整个经文里强调得那么有力的信仰上的体会，特别是约翰福音、罗马书、加拉太书（约1:12-17；罗8:1-8；加4:3-7）。
6 【和合本】因此我厌恶自己（或作：我的言语），在尘土和炉灰中懊悔。
【吕振中】因此我溶化为无有了（或译∶取消我所说所行的）；我在尘土和炉灰中懊悔着。”
【思高本】为此，我收回我所说过的话，坐在灰尘中忏悔。
【现代本】所以，我对说过了的话觉得羞愧，坐在尘土和炉灰中忏悔。
【KJV】Wherefore I abhor myself, and repent in dust and ashes.
【NIV】Therefore I despise myself and repent in dust and ashes."
【BBE】For this cause I give witness that what I said is false, and in sorrow I take my seat in the dust.
【ASV】Wherefore I abhor myself, And repent in dust and ashes.
【本会注释】
    懊悔。约伯大概仍然坐在那第一次受到疾病重击时打坐的灰烬堆上边（见伯2:8）。他的朋友们力劝了他悔改，但是他们的这种呼吁是根据他们自己的假设。他们假设他犯罪，可是他自己并非觉得有错。他最终悔改是由于自己对上帝的错误看法。比较约伯的悔改和彼得的悔改（路5:8）、以赛亚的悔改（赛6:5）。每次都证明上帝用显示所达到的结果，是按照人的传统和遗传进行争论所无法达到的。

耶和华加倍赐福给约伯
7 【和合本】耶和华对约伯说话以后，就对提幔人以利法说：“我的怒气向你和你两个朋友发作，因为你们议论我不如我的仆人约伯说的是。
【吕振中】永恒主对约伯说了这些话以后，永恒主对提幔人以利法说∶“我向你和你两个朋友发怒；因为你们议论到我、不如我仆人约伯说的正确。
【思高本】上主对约伯说完这些话，就对特曼人厄里法次说：“我应向你和你的两个友人发怒，因为你们讲论我，不如我仆约伯讲论的正确。
【现代本】上主对乔布说了这些话后，就对以利法说：“我对你和你的两个朋友很不满意，因为你们议论我的话不比我的仆人乔布所说的正确。
【KJV】And it was so, that after the LORD had spoken these words unto Job, the LORD said to Eliphaz the Temanite, My wrath is kindled against thee, and against thy two friends: for ye have not spoken of me the thing that is right, as my servant Job hath.
【NIV】After the Lord had said these things to Job, he said to Eliphaz the Temanite, "I am angry with you and your two friends, because you have not spoken of me what is right, as my servant Job has.
【BBE】And it came about, after he had said these words to Job, that the Lord said to Eliphaz the Temanite, I am very angry with you and your two friends, because you have not said what is right about me, as my servant Job has.
【ASV】And it was so, that, after Jehovah had spoken these words unto Job, Jehovah said to Eliphaz the Temanite, My wrath is kindled against thee, and against thy two friends; for ye have not spoken of me the thing that is right, as my servant Job hath.
【本会注释】
    我的怒气……发作。这一节是本书最终散文段的起始句。上帝把祂的注意力转向了约伯的三个朋友，特别是向以利法说话，他显然是三人当中的主导者。上帝责备了约伯匮乏理解，但是祂向那些朋友们表明了愤怒，因为他们错谬地表达了所谓的“正道”。这说明约伯和他的朋友们双方都有错误，但是各不相同，这也是值得深思的问题。通过分析，可以揭晓，约伯犯错误是由于遭受苦难、压迫、沮丧和绝望。他是自己身处在无法理解的痛苦、烦恼的状态里的牺牲品。他的言辞有时是任性的，有时是冒渎的。然而，他一直坚持了对上帝的基本信仰。朋友们并没有像约伯一样受过苦。他们错谬的言辞所表达的是虚伪的人生哲学。他们让遗传意念的黑影遮盖了同情意念。他们以粗糙的态度对待约伯，觉得有正当理由，因为在他们的概念里，上帝似乎要求有这样的态度。以利法和他的朋友们在当今时代里，也会有很多朋友──“好人”，是的，但是怀着错谬的概念自以为是。约伯犯了错误，但是，与他的朋友们相比，他说的事都是“符合正道”的。他因绝望而发出的可怜的呼叫，比他的朋友们冰冷的逻辑，在上帝听起来，是更加悦耳的。
8 【和合本】现在你们要取七只公牛，七只公羊，到我仆人约伯那里去，为自己献上燔祭，我的仆人约伯就为你们祈祷。我因悦纳他，就不按你们的愚妄办你们。你们议论我，不如我的仆人约伯说的是。”
【吕振中】现在你们要取七只公牛、七只公绵羊、到我仆人约伯那里，为你们自己献上燔祭；我仆人约伯就要为你们祈祷；因为我不按你们的冥顽不灵来办你们，是看他的情面的；因为你们议论到我、不如我仆人约伯说的正确。”
【思高本】现在你们要牵七头公牛，和七只公羊到我仆约伯那，叫他为你们奉献全燔祭，也叫他为你们祈祷，因为我要看他的情面，不惩罚你们的糊涂，因为你们讲论我，不如我仆约伯讲的正确。”
【现代本】现在，你们要拿七只公牛，七只公羊，到乔布那里去，为你们自己献上烧化祭。乔布要为你们祈求；我会悦纳他的祈求，不按照你们的胡涂责罚你们。你们对我的议论，不如乔布所说的真实。”
【KJV】Therefore take unto you now seven bullocks and seven rams, and go to my servant Job, and offer up for yourselves a burnt offering; and my servant Job shall pray for you: for him will I accept: lest I deal with you after your folly, in that ye have not spoken of me the thing which is right, like my servant Job.
【NIV】So now take seven bulls and seven rams and go to my servant Job and sacrifice a burnt offering for yourselves. My servant Job will pray for you, and I will accept his prayer and not deal with you according to your folly. You have not spoken of me what is right, as my servant Job has."
【BBE】And now, take seven oxen and seven sheep, and go to my servant Job, and give a burned offering for yourselves, and my servant Job will make prayer for you, that I may not send punishment on you; because you have not said what is right about me, as my servant Job has.
【ASV】Now therefore, take unto you seven bullocks and seven rams, and go to my servant Job, and offer up for yourselves a burnt-offering; and my servant Job shall pray for you; for him will I accept, that I deal not with you after your folly; for ye have not spoken of me the thing that is right, as my servant Job hath.
【本会注释】
    为你们祈祷。这是一个中保祷告的例子（见雅5:16；约壹5:16）。上帝有时看到赐下祂的饶恕和福慧，通过中保祷告为合适。在这种情形之下，约伯为那些没有公正仁爱地对待自己的人祷告，这一事实是加强这种祷告的重要性。
    愚妄。上帝是这样描述那些朋友们的特性的。人的传统观念和童心概念对上帝来说，是多么愚妄。以利法和他的同伴们应该多么吃惊地感到自己原来竟然如此为上帝辩护！人人都必须意识到自己为上帝辩护不应该错谬，上帝是满有慈爱、满有怜悯。
9 【和合本】于是提幔人以利法、书亚人比勒达、拿玛人琐法照着耶和华所吩咐的去行；耶和华就悦纳约伯。
【吕振中】于是提幔人以利法、书亚人比勒达、拿玛人琐法就去，照永恒主所吩咐他们的去行；永恒主就看了约伯的情面。
【思高本】于是，特曼人厄里法次、叔亚人彼耳达得、纳阿玛人左法尔依照上主所吩咐的作了；上主就看了约伯的情面，饶恕了他们。
【现代本】于是以利法、比勒达、琐法按照上主所吩咐的做了。上主悦纳乔布的祈求。
【KJV】So Eliphaz the Temanite and Bildad the Shuhite and Zophar the Naamathite went, and did according as the LORD commanded them: the LORD also accepted Job.
【NIV】So Eliphaz the Temanite, Bildad the Shuhite and Zophar the Naamathite did what the Lord told them; and the Lord accepted Job's prayer.
【BBE】And Eliphaz the Temanite, and Bildad the Shuhite, and Zophar the Naamathite, went and did as the Lord had said. And the Lord gave ear to Job.
【ASV】So Eliphaz the Temanite and Bildad the Shuhite and Zophar the Naamathite went, and did according as Jehovah commanded them: and Jehovah accepted Job.
【本会注释】
    悦纳约伯。他们曾经竭尽全力地让人纠正错误，但是那个人变成一个中保者，为他们得到拯救和悔改而祈祷。这是一个鲜明的对照。上帝接受了约伯代他们的祈祷。有一个令人有趣的假设，那就是如果能知晓这三个人是否改正了他们的人生哲学，符合于上帝曾经努力传授他们的要求。
10 【和合本】约伯为他的朋友祈祷。耶和华就使约伯从苦境（原文作掳掠）转回，并且耶和华赐给他的比他从前所有的加倍。
【吕振中】约伯为他的朋友祈祷、永恒主就恢复约伯的故业；永恒主并且将约伯从前一切所有的都加倍赐给他。
【思高本】约伯为他的朋友祈祷之后，上主就恢复了约伯原有的状况，还照约伯以前所有的，加倍地赐给了他。
【现代本】乔布为三个朋友祷告后，上主恢复了他的景况，使他比从前加倍兴盛。
【KJV】And the LORD turned the captivity of Job, when he prayed for his friends: also the LORD gave Job twice as much as he had before.
【NIV】After Job had prayed for his friends, the Lord made him prosperous again and gave him twice as much as he had before.
【BBE】And the Lord made up to Job for all his losses, after he had made prayer for his friends: and all Job had before was increased by the Lord twice as much.
【ASV】And Jehovah turned the captivity of Job, when he prayed for his friends: and Jehovah gave Job twice as much as he had before.
【本会注释】
    从苦境（原文作掳掠）转回。在新约中，上帝的饶恕是根据人与人相互之间饶恕的程度（太6:12,14,15；18:32-35）。这在约伯的体验当中有所预示。那是约伯为他的朋友们祷告的时候，他的财产有了变化。这不应该解释为中保祷告，无论怎样诚实，一定担保物质上的兴隆。《约伯记》这本书，从整体上来说，是反驳假设的。这说明上帝确实批准一个人如果为了曾经恶毒地坑害过自己的人祈求的祷告。
11 【和合本】约伯的弟兄、姐妹，和以先所认识的人都来见他，在他家里一同吃饭；又论到耶和华所降与他的一切灾祸，都为他悲伤安慰他。每人也送他一块银子和一个金环。
【吕振中】约伯的弟兄姐妹、和以前所认识的人都来见他，在他家里一同吃饭；论到永恒主所降于他的一切灾祸、他们都向他表示悲伤，安慰他；他们也每人送给他一块银锭，每人送一个金环。
【思高本】约伯的兄弟和姊妹，并以前相识的人都来看望他，在他家中同他一起用饭；对于上主降于他的一切灾祸，都向他表示同情，安慰他；每人还赠给他一枚金币和一个金戒指。
【现代本】他的兄弟、姊妹，和从前的朋友们都来探望他，在他家里一起用饭。他们对他表示同情，为了他从上主那里所受到的一切灾难，来慰问他。每人送给他一些钱和一个金环。
【KJV】Then came there unto him all his brethren, and all his sisters, and all they that had been of his acquaintance before, and did eat bread with him in his house: and they bemoaned him, and comforted him over all the evil that the LORD had brought upon him: every man also gave him a piece of money, and every one an earring of gold.
【NIV】All his brothers and sisters and everyone who had known him before came and ate with him in his house. They comforted and consoled him over all the trouble the Lord had brought upon him, and each one gave him a piece of silver and a gold ring.
【BBE】And all his brothers and sisters, and his friends of earlier days, came and took food with him in his house; and made clear their grief for him, and gave him comfort for all the evil which the Lord had sent on him; and they all gave him a bit of money and a gold ring.
【ASV】Then came there unto him all his brethren, and all his sisters, and all they that had been of his acquaintance before, and did eat bread with him in his house: and they bemoaned him, and comforted him concerning all the evil that Jehovah had brought upon him: every man also gave him a piece of money, and every one a ring of gold.
【本会注释】
    弟兄。约伯的家族曾经忘却了他、遗弃了他、敌对了他（见伯19:13,14,19）。现在他的运气回返了，他们帮助他庆祝。他们似乎不愿意冒着同情的危险，一直到他们有一切都很正常的证据。在这一特征上，他们反映出人所共有的通病。
    银子。原文希伯来语词是qesitah，只是出现在这一节、创33:19节、书24:32节。Qesitah可能是一个重量单位。在这里暗示这本书古老的历史。
    环。原文希伯来语词是nezem，词义是表示环状物，可以有不同类别，包括耳环（见创24:47；35:4；士8:24,25；箴11:22；25:12；赛3:21；何2:13）。
12 【和合本】这样，耶和华后来赐福给约伯比先前更多。他有一万四千羊，六千骆驼，一千对牛，一千母驴。
【吕振中】这样、永恒主赐福与约伯的晚年就胜过他起初的∶他有羊一万四千只，骆驼六千只，牛一千对，母驴一千匹。
【思高本】上主赐给约伯以后的福分，远胜过以前所有的；他拥有一万四千只羊，六千匹骆驼，一千对牛，一千头母驴。
【现代本】在乔布的晚年，上主赐福给他，比他早年所得的还多。乔布拥有一万四千只羊，六千只骆驼，两千头牛，一千匹驴。
【KJV】So the LORD blessed the latter end of Job more than his beginning: for he had fourteen thousand sheep, and six thousand camels, and a thousand yoke of oxen, and a thousand she asses.
【NIV】The Lord blessed the latter part of Job's life more than the first. He had fourteen thousand sheep, six thousand camels, a thousand yoke of oxen and a thousand donkeys.
【BBE】And the Lord's blessing was greater on the end of Job's life than on its start: and so he came to have fourteen thousand sheep and goats, and six thousand camels, and two thousand oxen, and a thousand she-asses.
【ASV】So Jehovah blessed the latter end of Job more than his beginning: And he had fourteen thousand sheep, and six thousand camels, and a thousand yoke of oxen, and a thousand she-asses.
【本会注释】
    耶和华后来赐福。他们的三个朋友们都预示过约伯将懊悔，将得到福分（伯5:18-26；8:20,21；11:13-19）。尽管他们的预示在表面上没有错误；但是约伯的懊悔在本质上，并不是按照他们所构思的那种方式的懊悔；而且值得肯定的是，他们从来没有预示过他们自己被指定要懊悔，懊悔他们自己的错谬观念和言行。
13 【和合本】他也有七个儿子，三个女儿。
【吕振中】他也有七个儿子、三个女儿。
【思高本】他又生了七个儿子和叁个女儿。
【现代本】他有七个儿子，三个女儿。
【KJV】He had also seven sons and three daughters.
【NIV】And he also had seven sons and three daughters.
【BBE】And he had seven sons and three daughters.
【ASV】He had also seven sons and three daughters.
14 【和合本】他给长女起名叫耶米玛，次女叫基洗亚，三女叫基连哈朴。
【吕振中】他给第一个女儿起名叫耶米玛；第二个名叫基洗亚；第三个名叫基连哈朴。
【思高本】他给长女起名叫耶米玛，次女叫刻漆雅，叁女叫刻楞哈普客。
【现代本】他给长女取名耶米玛（意思是：鸽子），次女叫基洗亚（意思是：肉桂），三女叫基莲哈朴（意思是：用来画眉的小化妆盒子）。
【KJV】And he called the name of the first, Jemima; and the name of the second, Kezia; and the name of the third, Kerenhappuch.
【NIV】The first daughter he named Jemimah, the second Keziah and the third Keren-Happuch.
【BBE】And he gave the first the name of Jemimah, the second Keziah, and the third Keren-happuch;
【ASV】And he called the name of the first, Jemimah: and the name of the second, Keziah; and the name of the third, Keren-happuch.
15 【和合本】在那全地的妇女中找不着象约伯的女儿那样美貌。她们的父亲使她们在弟兄中得产业。
【吕振中】在那全地的妇女中找不着像约伯的女儿那样美丽的；她们父亲又使她们在弟兄中得到产业。
【思高本】那地方的女子没有比约伯的女儿更美丽的；她们的父亲也使她们和兄弟们一样承受家产。
【现代本】世上没有其它女人像乔布的女儿们那么美丽。她们的父亲使她们和弟兄们分享父亲的产业。
【KJV】And in all the land were no women found so fair as the daughters of Job: and their father gave them inheritance among their brethren.
【NIV】Nowhere in all the land were there found women as beautiful as Job's daughters, and their father granted them an inheritance along with their brothers.
【BBE】And there were no women so beautiful as the daughters of Job in all the earth: and their father gave them a heritage among their brothers.
【ASV】And in all the land were no women found so fair as the daughters of Job: and their father gave them inheritance among their brethren.
16 【和合本】此后，约伯又活了一百四十年，得见他的儿孙，直到四代。
【吕振中】此后约伯又活了一百四十年，得见他的儿孙到四代。
【思高本】以后，约伯又活了一百四十岁，见了他的儿子、孙子，直到第四代。
【现代本】这以后，乔布再活了一百四十年，亲眼看见了自己的四代子孙。
【KJV】After this lived Job an hundred and forty years, and saw his sons, and his sons' sons, even four generations.
【NIV】After this, Job lived a hundred and forty years; he saw his children and their children to the fourth generation.
【BBE】And after this Job had a hundred and forty years of life, and saw his sons, and his sons' sons, even four generations.
【ASV】And after this Job lived a hundred and forty years, and saw his sons, and his sons' sons, even four generations.
【本会注释】
    约伯又活了。一个确信自己的命运离着坟墓近在咫尺的人，持续又活了将近一个半世纪！似乎完全枯萎的人生，又一次兴隆茂盛，而且比原来更辉煌。福分似乎一去不复返，却回返了，而且更加奇妙。财产、家庭、朋友、声誉，这些又归属于他了。但是，与此相比，更大的福分是亲身体验留下的回忆，那时他与上帝是面对面，并且学到内容比物质财产更有价值。学到的这些内容，在上帝的旨意里是值得同所有人类分享的，所以从遥远的古代时候开始，《约伯积》就被保存为伟大的灵性遗产。我们如今的特权是从约伯个人的体验学习相信并信赖上帝。
17 【和合本】这样，约伯年纪老迈，日子满足而死。
【吕振中】这样、约伯年纪老迈，岁数满足才死。
【思高本】约伯寿高年老，已享天年，遂与世长辞。
【现代本】这样，乔布长寿善终。
【KJV】So Job died, being old and full of days.
【NIV】And so he died, old and full of years.
【BBE】And Job came to his end, old and full of days.
【ASV】So Job died, being old and full of days.

怀爱伦注释

6 《善》第471页；《证》第3卷第509页
10-12《教》第508页


第 5 章

【本会注释】
1 人与人不相互协调融洽的害处；
3 邪恶者悲惨的结局；
6 遭难与上帝有关；
17 上帝惩戒的结局是幸福。
1 【和合本】你且呼求，有谁答应你？诸圣者之中，你转向哪一位呢？
【吕振中】“你尽管呼求（或译∶控告）吧；有谁应你呢？诸圣天使之中、你转向哪一位呢？
【思高本】任你呼求，看有谁答应你？诸圣者中，看你转向那一位？
【现代本】乔布啊，你呼喊吧，看看有谁回答；你可以向哪一个天使求助？
【KJV】Call now, if there be any that will answer thee; and to which of the saints wilt thou turn?
【NIV】Call if you will, but who will answer you? To which of the holy ones will you turn?
【BBE】Give now a cry for help; is there anyone who will give you an answer? and to which of the holy ones will you make your prayer?
【ASV】Call now; is there any that will answer thee? And to which of the holy ones wilt thou turn?
【本会注释】
    呼求。换一句话说：“如果你逃离上帝，埋怨祂，你能求得什么帮助？”
    诸圣者。从原文文字上的词义是“神圣的人们”。在本文中可能暗示了天使（见但8:13；亚14:5），但是不应该假设天使的恳求得到了认可。以利法没有权利解答信仰上的疑问。
2 【和合本】忿怒害死愚妄人；嫉妒杀死痴迷人。
【吕振中】真的，苦恼杀害的是愚妄人；妒愤害死是痴呆人。
【思高本】的确，忧愤杀死愚人，怒火使痴者丧生。
【现代本】忿恨杀死无知的人；嫉妒使幼稚的人丧生。
【KJV】For wrath killeth the foolish man, and envy slayeth the silly one.
【NIV】Resentment kills a fool, and envy slays the simple.
【BBE】For wrath is the cause of death to the foolish, and he who has no wisdom comes to his end through passion.
【ASV】For vexation killeth the foolish man, And jealousy slayeth the silly one.
【本会注释】
    愤怒。或者“烦恼”。以利法提示给约伯就像一名愚蠢的人，准许自己的烦恼毁灭自己。对此，约伯回答：“啊，惟愿我的烦恼被称一称。”（伯6:2）
    嫉妒。或者“羡慕”、“极度的恼怒”（箴14:30；赛42:13）。
    痴迷人。如果被译为“头脑简单的人”，就更佳。
3 【和合本】我曾见愚妄人扎下根，但我忽然咒诅他的住处。
【吕振中】我曾见愚妄人扎下了根，但忽然之间他的庄舍又被挖透了。
【思高本】我知道：愚人一根深蒂固，他的居所即被诅咒；
【现代本】我曾看见无知的人似乎安稳，但灾难突然临到他们的家；
【KJV】I have seen the foolish taking root: but suddenly I cursed his habitation.
【NIV】I myself have seen a fool taking root, but suddenly his house was cursed.
【BBE】I have seen the foolish taking root, but suddenly the curse came on his house.
【ASV】I have seen the foolish taking root: But suddenly I cursed his habitation.
【本会注释】
    扎下根。以利法承认恶人可以“扎根”并且“繁荣”，但是他不相信这样的繁荣将会保持永久。
    我咒诅。这就是说，我宣布那是被咒诅倒霉的，因我知道上帝的咒诅临到了。
4 【和合本】他的儿女远离稳妥的地步，在城门口被压，并无人搭救。
【吕振中】他的儿女远离了稳妥地步，他们在城门口被欺压，也无人援救。
【思高本】他的子女，无人支援，在城门前被践踏，无人救护。
【现代本】他的儿女无安全可言，在法庭上没有人替他们辩护。
【KJV】His children are far from safety, and they are crushed in the gate, neither is there any to deliver them.
【NIV】His children are far from safety, crushed in court without a defender.
【BBE】Now his children have no safe place, and they are crushed before the judges, for no one takes up their cause.
【ASV】His children are far from safety, And they are crushed in the gate, Neither is there any to deliver them:
【本会注释】
    在城门口被压。古代城市的大门是法庭公正宣判的场所。本文的措辞表现法也许相同于“他们在法庭被剥夺了权利（见箴22:22）”。有些人觉得在本节中暗指约伯的孩子们的死亡。
5 【和合本】他的庄稼有饥饿的人吃尽了，就是在荆棘里的也抢去了；他的财宝有网罗张口吞灭了。
【吕振中】他的庄稼、饥饿人吃尽了，吃到从荆棘里也去拿；他（原文∶他们）的资财、口渴的人（传统∶罗网）渴想攫取了。
【思高本】他们收获的，饥饿者来吃；且将剩馀的，抢去储存；他们的财富，为口渴者喝尽。
【现代本】愚妄人的农产物被饥饿的人吃了，连那些长在荆棘中的也吃光，他的财富为饥渴的人所吞没。
【KJV】Whose harvest the hungry eateth up, and taketh it even out of the thorns, and the robber swalloweth up their substance.
【NIV】The hungry consume his harvest, taking it even from among thorns, and the thirsty pant after his wealth.
【BBE】Their produce is taken by him who has no food, and their grain goes to the poor, and he who is in need of water gets it from their spring.
【ASV】Whose harvest the hungry eateth up, And taketh it even out of the thorns; And the snare gapeth for their substance.
【本会注释】
    荆棘。荆棘的篱笆不能有助于愚妄人，那是为保护田间的庄稼不被贪婪的掠夺者掠夺。
    网络。原文希伯来语是sammim。这一措辞含义模糊。可能是“陷阱”，或者“圈套”。如果稍微更改这一词希伯来语的语音，就会被译为“饥渴”。这样的译法可能与这一节的前半句的“饥饿”一词更相对应。这一译法是根据希腊语版本的两段章节，以及武加大译本和叙利亚译本。见第一册34页和35页。
    吞灭。或者“渴望”、“切盼”。
    他的财宝。约伯损失之巨大物质财宝的间接用语。
6 【和合本】祸患原不是从土中出来；患难也不是从地里发生。
【吕振中】因为祸患并非从尘土中，苦难也不是从土地里生起的；
【思高本】因为灾祸不是由土中而来，忧患不是生自地中；
【现代本】邪恶不会从土中长出来；患难也不是从地底下发出。
【KJV】Although affliction cometh not forth of the dust, neither doth trouble spring out of the ground;
【NIV】For hardship does not spring from the soil, nor does trouble sprout from the ground.
【BBE】For evil does not come out of the dust, or trouble out of the earth;
【ASV】For affliction cometh not forth from the dust, Neither doth trouble spring out of the ground;
【本会注释】
    从土中。见伯4:8节，这可能是以利法的暗示。他断言，忧伤和痛苦不像杂草那样，生长在土地上。土壤必须得到预备，邪恶的种子必须得到种植。人的本性邪恶，所以受苦是自然现象。
7 【和合本】人生在世必遇患难，如同火星飞腾。
【吕振中】因为人之生也、总有苦难，就如火星、总是往上飞的。
【思高本】而是人自寻苦恼，如雏鹰自会飞翔。
【现代本】人一生下就为自己招来灾祸，正如火花往上飞升（或译：鸟儿飞上天空）。
【KJV】Yet man is born unto trouble, as the sparks fly upward.
【NIV】Yet man is born to trouble as surely as sparks fly upward.
【BBE】But trouble is man's fate from birth, as the flames go up from the fire.
【ASV】But man is born unto trouble, As the sparks fly upward.
【本会注释】
    火星。从直译是“火焰的儿女们。”全人类都犯了罪，所以人类经受苦难，正如火星朝天飞。这是理所应当的。痛苦忧伤对全人类来说是司空见惯，不容置疑，可是为什么约伯在此时此刻如此悲观地抱怨自己的命运呢？以利法未能意识到讲述遭受痛苦的起源，不能给受痛苦的人带来什么安慰。当人类的内心世界深深地得到创伤的时候，对待痛苦，即使是认识到它具有不可逃避的必然性，还是无法摆脱痛苦的时候，那是因为只认识了罪的普遍性。只有感悟到自己的罪得到了赦免，才能从痛苦中得到治愈。前者无法与后者相互等同。
8 【和合本】至于我，我必仰望上帝，把我的事情托付他。
【吕振中】“但是我呢、我总要寻求上帝，将我的事情托付于上帝；
【思高本】如果是我，我必投奔天主，向天主陈诉我的案情。
【现代本】至于我，我要寻求上帝，向他陈诉我的问题。
【KJV】I would seek unto God, and unto God would I commit my cause:
【NIV】But if it were I, I would appeal to God; I would lay my cause before him.
【BBE】But as for me, I would make my prayer to God, and I would put my cause before him:
【ASV】But as for me, I would seek unto God, And unto God would I commit my cause;
【本会注释】
    仰望上帝。“如果我是你，”以利法说，“我将不仅停止抱怨，而且寻求上帝。我期望的不是死亡，而是全心全意信靠祂”。一个人往往是凭空设想，自己比其他的人是会更勇敢地逆流而上。可是，在现实的生活里，那些非常有自信心的人有时显得非常软弱。以利法对约伯说的话确实没有错，但是约伯后来作了如此的评估：“你们安慰人，反叫人愁烦”（伯16:2）。
9 【和合本】他行大事不可测度，行奇事不可胜数：
【吕振中】就是那行大事、不可测度的，那行奇妙作为到不可胜数的。
【思高本】他所作的大事，高深莫测；他所行的奇事，不可胜数：
【现代本】我们无从了解他所做的大事；他奇异的作为无穷无尽。
【KJV】Which doeth great things and unsearchable; marvellous things without number:
【NIV】He performs wonders that cannot be fathomed, miracles that cannot be counted.
【BBE】Who does great things outside our knowledge, wonders without number:
【ASV】Who doeth great things and unsearchable, Marvellous things without number:
【本会注释】
    大事。在第9-16节中，以利法就人类的兴盛和衰弱，讲述了上帝大能的手。可是他没有意识到魔王撒但的存在及其手腕，而且全球的苦难和悲痛都必在他的门槛上。
10 【和合本】降雨在地上，赐水于田里；
【吕振中】他降雨在地面上，他送水于野外；
【思高本】他使雨落在地上，引水滋润郊田；
【现代本】他降雨在地面上；他灌溉田地。
【KJV】Who giveth rain upon the earth, and sendeth waters upon the fields:
【NIV】He bestows rain on the earth; he sends water upon the countryside.
【BBE】Who gives rain on the earth, and sends water on the fields:
【ASV】Who giveth rain upon the earth, And sendeth waters upon the fields;
11 【和合本】将卑微的安置在高处，将哀痛的举到稳妥之地；
【吕振中】他将卑微的安置于高处，将悲哀的举到稳妥之地；
【思高本】使卑微的人高升，使受苦的人获得救助；
【现代本】是的，上帝提拔卑微的人，赐欢乐给忧伤的人。
【KJV】To set up on high those that be low; that those which mourn may be exalted to safety.
【NIV】The lowly he sets on high, and those who mourn are lifted to safety.
【BBE】Lifting up those who are low, and putting the sad in a safe place;
【ASV】So that he setteth up on high those that are low, And those that mourn are exalted to safety.
12 【和合本】破坏狡猾人的计谋，使他们所谋的不得成就。
【吕振中】他破坏狡猾人的计策，使他们的手展不出成功的谋略。
【思高本】粉碎狡猾人的计谋，使他们的作为一无所成；
【现代本】他破坏狡猾之徒的奸计，使他们的作为一无成就。
【KJV】He disappointeth the devices of the crafty, so that their hands cannot perform their enterprise.
【NIV】He thwarts the plans of the crafty, so that their hands achieve no success.
【BBE】Who makes the designs of the wise go wrong, so that they are unable to give effect to their purposes.
【ASV】He frustrateth the devices of the crafty, So that their hands cannot perform their enterprise.
【本会注释】
    破坏。见诗33:10；赛8:10。
13 【和合本】他叫有智慧的中了自己的诡计，使狡诈人的计谋速速灭亡。
【吕振中】他在智慧人自己的狡猾中捉住他们，使邪曲人的计谋迅速地失败。
【思高本】以智者的计谋捕捉智者，使奸猾人的策画即时成空；
【现代本】他使聪明人陷在自己的诡计中，使他们的图谋全部落空。
【KJV】He taketh the wise in their own craftiness: and the counsel of the froward is carried headlong.
【NIV】He catches the wise in their craftiness, and the schemes of the wily are swept away.
【BBE】He takes the wise in their secret designs, and the purposes of the twisted are cut off suddenly.
【ASV】He taketh the wise in their own craftiness; And the counsel of the cunning is carried headlong.
【本会注释】
    他叫有智慧的中了自己的诡计。在《约伯记》里这一节是唯一在新约里被引用的一节。保罗可能是直接从希伯来语，或者是从希腊语七十士圣经译本手稿中，译用了这一节。这是尚未确定，但是他所表达的思想同希腊语七十士圣经译本的思想相似，只是措辞不同。
    狡诈人。或者“狡猾”。
    使迅速灭亡。从直译是“被敦促”，换句话说，“被迫完结”（英文RSV版）。
14 【和合本】他们白昼遇见黑暗，午间摸索如在夜间。
【吕振中】他们白昼遇见黑暗，中午竟摸来摸去如夜间。
【思高本】他们白日遇到黑暗，正午摸索如在夜间；
【现代本】他们白天遇到黑暗，中午摸索，如在夜间。
【KJV】They meet with darkness in the day time, and grope in the noonday as in the night.
【NIV】Darkness comes upon them in the daytime; at noon they grope as in the night.
【BBE】In the daytime it becomes dark for them, and in the sunlight they go feeling about as if it was night.
【ASV】They meet with darkness in the day-time, And grope at noonday as in the night.
15 【和合本】上帝拯救穷乏人脱离他们口中的刀和强暴人的手。
【吕振中】但上帝拯救了孤儿脱离他们口舌的锋刃（传统∶脱离刀剑，脱离他们的口），也救助了贫穷人脱离强暴人的手。
【思高本】他搭救被剥削者脱离人口，挽救穷人摆脱强暴的手。
【现代本】上帝拯救穷人脱离死亡；他拯救贫乏的人脱离欺压。
【KJV】But he saveth the poor from the sword, from their mouth, and from the hand of the mighty.
【NIV】He saves the needy from the sword in their mouth; he saves them from the clutches of the powerful.
【BBE】But he keeps safe from their sword those who have no father, and the poor from the power of the strong.
【ASV】But he saveth from the sword of their mouth, Even the needy from the hand of the mighty.
【本会注释】
    穷乏人。在希伯来语章节里，原文文字上的意思是“上帝拯救穷乏人，从强暴人的刀剑、强暴人的口和手”。本译文没有遵守正常的修辞法。为了保存诗歌的韵律，有很多修正建议，但是在帮助进一步理解这一章节方面，都是无功而告终。这一诗节清楚地描写了上帝是被压迫的穷乏人的保护者。
16 【和合本】这样，贫寒的人有指望，罪孽之辈必塞口无言。
【吕振中】这样、贫寒人就有了希望，蛮横强暴必塞住自己的口。
【思高本】如此，贫苦的人获得希望，邪恶将闭口无言。
【现代本】他使穷人有盼望，叫邪恶的人闭口无言。
【KJV】So the poor hath hope, and iniquity stoppeth her mouth.
【NIV】So the poor have hope, and injustice shuts its mouth.
【BBE】So the poor man has hope, and the mouth of the evil-doer is stopped.
【ASV】So the poor hath hope, And iniquity stoppeth her mouth.
17 【和合本】上帝所惩治的人是有福的！所以你不可轻看全能者的管教。
【吕振中】“看哪，上帝所责打的、那人有福阿；故此全能者的惩罚、你不可轻看。
【思高本】的确，天主所惩戒的人是有福的：全能者的训戒，你不可忽视。
【现代本】蒙上帝管教的人有福了；全能者的谴责不可忽视。
【KJV】Behold, happy is the man whom God correcteth: therefore despise not thou the chastening of the Almighty:
【NIV】Blessed is the man whom God corrects; so do not despise the discipline of the Almighty.
【BBE】Truly, that man is happy who has training from the hand of God: so do not let your heart be shut to the teaching of the Ruler of all.
【ASV】Behold, happy is the man whom God correcteth: Therefore despise not thou the chastening of the Almighty.
【本会注释】
    有福。在约伯的朋友们所表白的所有言辞中，本章17-27节可能是最高峰的篇章。不过，这一篇是约伯正遭受苦难假设是以惩罚为前提条件。
    惩治。或者“责备”。上帝责备人是有祂的美意。这可以在其他章节中找得到。（见诗94:12；箴3:11,12；来12:5-11）。
18 【和合本】因为他打破，又缠裹；他击伤，用手医治。
【吕振中】因为是他使人疼痛、又是他替人绑扎；是他击伤、又是他用手医治。
【思高本】因为他打伤了，而又包扎伤口；他击碎了，而又亲手治疗。
【现代本】上帝包扎他加给你的创伤；他的手击伤你，他的手也医治你。
【KJV】For he maketh sore, and bindeth up: he woundeth, and his hands make whole.
【NIV】For he wounds, but he also binds up; he injures, but his hands also heal.
【BBE】For after his punishment he gives comfort, and after wounding, his hands make you well.
【ASV】For he maketh sore, and bindeth up; He woundeth, and his hands make whole.
【本会注释】
    祂打破。见申32:39；何6:1。
19 【和合本】你六次遭难，他必救你；就是七次，灾祸也无法害你。
【吕振中】你六次遭难，他都必援救你；就是七次，祸患也不会触害着你。
【思高本】你六次遭难，他次次拯救；到第七次，灾难不会临于你。
【现代本】他时时刻刻要救援你；他要一再地救你脱离灾害。
【KJV】He shall deliver thee in six troubles: yea, in seven there shall no evil touch thee.
【NIV】From six calamities he will rescue you; in seven no harm will befall you.
【BBE】He will keep you safe from six troubles, and in seven no evil will come near you.
【ASV】He will deliver thee in six troubles; Yea, in seven there shall no evil touch thee.
【本会注释】
    六次遭难；就是七次。在乌加列诗歌中也有这样的词句。这些数字不值得逐字地咬文嚼字。本文中“六”的词义是象征着多，“七”就象征着更多而已。这只是一种诗歌的措辞法，用来表达上帝将解救苦难中的人（在摩1:3-11节有相似的数字措辞法）。
20 【和合本】在饥荒中，他必救你脱离死亡；在争战中，他必救你脱离刀剑的权力。
【吕振中】在饥荒中他必赎救你脱离死亡；在战争中必救拔你脱离刀剑的毒手。
【思高本】馑中，他必救你不死；战争中，必使你得免刀剑。
【现代本】饥荒的时候，他要养活你；战争的时候，他要救你脱离刀剑。
【KJV】In famine he shall redeem thee from death: and in war from the power of the sword.
【NIV】In famine he will ransom you from death, and in battle from the stroke of the sword.
【BBE】When there is need of food he will keep you from death, and in war from the power of the sword.
【ASV】In famine he will redeem thee from death; And in war from the power of the sword.
21 【和合本】你必被隐藏，不受口舌之害；灾殃临到，你也不惧怕。
【吕振中】你必被隐藏、免受（传统∶在里面）口舌的刺伤；灾殃临到，你也不惧怕。
【思高本】唇枪舌剑，你必能躲藏；大难来临，你不必张惶；
【现代本】他使你不受毁谤，不叫你遭受毁灭。
【KJV】Thou shalt be hid from the scourge of the tongue: neither shalt thou be afraid of destruction when it cometh.
【NIV】You will be protected from the lash of the tongue, and need not fear when destruction comes.
【BBE】He will keep you safe from the evil tongue; and you will have no fear of wasting when it comes.
【ASV】Thou shalt be hid from the scourge of the tongue; Neither shalt thou be afraid of destruction when it cometh.
【本会注释】
    口舌之害。诽谤和辱骂。
22 【和合本】你遇见灾害饥馑，就必嬉笑；地上的野兽，你也不惧怕。
【吕振中】对毁灭和饥馑、你必戏笑；地上野兽你也不惧怕。
【思高本】对大难和荒，你可置之一笑；对地上的野兽，也不用惊惶。
【现代本】在饥荒、暴乱中，你笑口常开；你也不怕野兽的伤害。
【KJV】At destruction and famine thou shalt laugh: neither shalt thou be afraid of the beasts of the earth.
【NIV】You will laugh at destruction and famine, and need not fear the beasts of the earth.
【BBE】You will make sport of destruction and need, and will have no fear of the beasts of the earth.
【ASV】At destruction and dearth thou shalt laugh; Neither shalt thou be afraid of the beasts of the earth.
23 【和合本】因为你必与田间的石头立约；田里的野兽也必与你和好。
【吕振中】因为你必同田间的石头立约；田里的野兽也跟你和好。
【思高本】你将与田野的顽石立约，旷野的猛兽必与你和好。
【现代本】你所耕种的田地没有沙砾；田野里的野兽也不会伤害你。
【KJV】For thou shalt be in league with the stones of the field: and the beasts of the field shall be at peace with thee.
【NIV】For you will have a covenant with the stones of the field, and the wild animals will be at peace with you.
【BBE】For you will be in agreement with the stones of the earth, and the beasts of the field will be at peace with you.
【ASV】For thou shalt be in league with the stones of the field; And the beasts of the field shall be at peace with thee.
【本会注释】
    立约。这是一种诗歌的修辞法。有生命的（野兽）和没生命的（石头）同上帝的仆人和睦相处。
24 【和合本】你必知道你帐棚平安，要查看你的羊圈，一无所失；
【吕振中】你必知道你帐棚平安无事；你必巡察你庄舍、一无所失。
【思高本】你将见到你的帐幕平安无恙，察看羊栏时，一无所失。
【现代本】那时候，你要安居在帐棚里；你巡视你的羊群，羊都安全。
【KJV】And thou shalt know that thy tabernacle shall be in peace; and thou shalt visit thy habitation, and shalt not sin.
【NIV】You will know that your tent is secure; you will take stock of your property and find nothing missing.
【BBE】And you will be certain that your tent is at peace, and after looking over your property you will see that nothing is gone.
【ASV】And thou shalt know that thy tent is in peace; And thou shalt visit thy fold, and shalt miss nothing.
【本会注释】
    帐棚。或者“帐篷”（译者注：在英文圣经里被译为“帐幕”）。
    所失。原文希伯来语是chata'，可以被译为“错失一条路，或目标”（见士20:16）。所以可以被释义为“你将查看你的羊栏，一无所失”（英文RSV版）。
25 【和合本】也必知道你的后裔将来发达，你的子孙象地上的青草。
【吕振中】你必知道你后裔繁多、你出的子孙像地上的青草。
【思高本】你将确知子孙繁昌，你的苗裔犹如田野青草。
【现代本】你的子孙很多，像草原上的青草。
【KJV】Thou shalt know also that thy seed shall be great, and thine offspring as the grass of the earth.
【NIV】You will know that your children will be many, and your descendants like the grass of the earth.
【BBE】You will be certain that your seed will be great, and your offspring like the plants of the earth.
【ASV】Thou shalt know also that thy seed shall be great, And thine offspring as the grass of the earth.
【本会注释】
    你的后裔。许多后裔蒙福是得蒙上帝厚爱的一个标志。
26 【和合本】你必寿高年迈才归坟墓，好象禾捆到时收藏。
【吕振中】你必年老不衰而归坟墓，像禾捆到时堆积起来。
【思高本】你必高年葬于墓，好像麦准时收藏。
【现代本】你要寿高年迈才进坟墓，像麦子成熟等待收割。
【KJV】Thou shalt come to thy grave in a full age, like as a shock of corn cometh in in his season.
【NIV】You will come to the grave in full vigor, like sheaves gathered in season.
【BBE】You will come to your last resting-place in full strength, as the grain is taken up to the crushing-floor in its time.
【ASV】Thou shalt come to thy grave in a full age, Like as a shock of grain cometh in in its season.
【本会注释】
    寿高年迈。得蒙上帝厚爱的另一个标志。虽然约伯的身体状况很遭，但是他的朋友们对他怀有长寿的希望。
    好象禾捆。参照弥尔顿的诗歌：
    “你的生命将是如此──
      如同熟透了的水果自然落地，
      恰好落在自己妈妈的膝盖；
      或许是舒适地被摘下，
      而不是粗糙地被拽下，
      恰如死亡如期而至。”
27 【和合本】这理，我们已经考察，本是如此。你须要听，要知道是与自己有益。
【吕振中】看哪，这理我们已察透，实在如此；你须要听，而自己明白。”
【思高本】看，这是我们所观察的真理，你若细听，自会获益良多。
【现代本】乔布啊，这是我们所观察的真理；为了你的好处，你应该采纳。
【KJV】Lo this, we have searched it, so it is; hear it, and know thou it for thy good.
【NIV】We have examined this, and it is true. So hear it and apply it to yourself."
【BBE】See, we have made search with care, and it is so; it has come to our ears; see that you take note of it for yourself.
【ASV】Lo this, we have searched it, so it is; Hear it, and know thou it for thy good.
【本会注释】
    本是如此。以利法确信自己的观察、研究和结论都不会有错。进而力劝约伯，接受自己的劝说，并付出行动。

怀爱伦注释

3 《基教》第348页
18 《知君》第435页


第 6 章

【本会注释】
1 约伯解释自己抱怨不是无缘无故；
8 他求死，因为他深信从而可以得到安恬；
14 他责备他的朋友们对他的冷漠。
1 【和合本】约伯回答说：
【吕振中】约伯回答说∶
【思高本】约伯回答说：
【现代本】于是乔布回答：
【KJV】But Job answered and said,
【NIV】Then Job replied:
【BBE】And Job made answer and said,
【ASV】Then Job answered and said,
【本会注释】
    约伯回答说。第六章和第七章记录着约伯对以利法的回答。约伯的第一个反映是为自己抱怨的苦衷辩护。然而，他演讲的语气有变化。他不是趋向于极度的愤慨，而是凭着起初就表达出的极度迷惑的苦闷，展现了一种可以被评定为温柔、哀伤，在某种程度上是镇静的心灵。
2 【和合本】惟愿我的烦恼称一称，我一切的灾害放在天平里；
【吕振中】“哦，愿我的苦恼被称一称，我的灾害也同放于天平。
【思高本】恨不得有人衡量衡量我的痛苦，把我所受的灾祸一起放在天秤上！
【现代本】但愿有人把我的灾难秤一秤，有人把我的愁烦放在天平上；
【KJV】Oh that my grief were throughly weighed, and my calamity laid in the balances together!
【NIV】If only my anguish could be weighed and all my misery be placed on the scales!
【BBE】If only my passion might be measured, and put into the scales against my trouble!
【ASV】Oh that my vexation were but weighed, And all my calamity laid in the balances!
【本会注释】
    烦恼。原文希伯来语是ka'as，从直译是“恼怒”，或“焦急”。Ka'as在伯5:2节被译为“愤怒”。以利法批评了约伯的“烦恼”。约伯开始为这一控告辩护。
    被称。约伯希望有一个天平，希望天平上的烦恼超重于他所遭受的不幸事件的痛苦。尽管他抱怨过苦味，但是他觉得这苦味是无法同导致苦味的折磨相比。
3 【和合本】现今都比海沙更重，所以我的言语急躁。
【吕振中】那就比海沙更重了；因此我的话卤莽急躁。
【思高本】它们重过海岸的沙粒，难怪我出言冒失。
【现代本】它们比海滩上的沙还要重；因此，不必因我的话粗鲁而见怪。
【KJV】For now it would be heavier than the sand of the sea: therefore my words are swallowed up.
【NIV】It would surely outweigh the sand of the seas- no wonder my words have been impetuous.
【BBE】For then its weight would be more than the sand of the seas: because of this my words have been uncontrolled.
【ASV】For now it would be heavier than the sand of the seas: Therefore have my words been rash.
【本会注释】
    海沙。这是比拟，在这里是描述巨大的重量（见箴27:3）。约伯承认自己措辞有点夸张，但是他觉得自己言辞尽管粗糙，但这是由于自己遭受了可怕的痛苦。
4 【和合本】因全能者的箭射入我身；其毒，我的灵喝尽了；上帝的惊吓摆阵攻击我。
【吕振中】因为全能者的箭刺着我，其毒素我的灵都喝尽了；上帝的恐吓列阵攻击我。
【思高本】因为全能者的箭射中了我，我的心灵喝尽它们的毒汁，天主的恐吓列阵攻击我。
【现代本】全能的上帝用箭射中我；箭头的毒液流遍我全身。上帝用各种恐布的灾难击打我。
【KJV】For the arrows of the Almighty are within me, the poison whereof drinketh up my spirit: the terrors of God do set themselves in array against me.
【NIV】The arrows of the Almighty are in me, my spirit drinks in their poison; God's terrors are marshaled against me.
【BBE】For the arrows of the Ruler of all are present with me, and their poison goes deep into my spirit: his army of fears is put in order against me.
【ASV】For the arrows of the Almighty are within me, The poison whereof my spirit drinketh up: The terrors of God do set themselves in array against me.
【本会注释】
    全能者的箭。这是比喻，泛指灾难（见申32:23；诗7:13；38:2；结5:16）。约伯在本文中特意地称呼上帝是他困境的设计者。这一观念似乎加增了他的苦难，因为他不明白为什么上帝如此对待他。
    毒。那时在某些国家有一种普遍现象。那是武士们在战斗时，箭头上沾毒药（见诗7:13）。这一句话在英文KJV版里，“其毒喝尽的我的灵”，可以被译为“其毒，我的灵喝尽了”。
    （摆）阵。这是约伯的邪魔冲着他摆阵的写照，就像仇敌的军兵。
5 【和合本】野驴有草岂能叫唤？牛有料岂能吼叫？
【吕振中】野驴有草枝、哪能叫唤？牛有草料、哪能吼叫呢？
【思高本】野驴有青草，难道还嘶叫？牛对着草料，难道还吼鸣？
【现代本】野驴有了青草就满足；牛有了草料就不出声。
【KJV】Doth the wild ass bray when he hath grass? or loweth the ox over his fodder?
【NIV】Does a wild donkey bray when it has grass, or an ox bellow when it has fodder?
【BBE】Does the ass of the fields give out his voice when he has grass? or does the ox make sounds over his food?
【ASV】Doth the wild ass bray when he hath grass? Or loweth the ox over his fodder?
【本会注释】
    驴叫牛吼。驴叫牛吼是呼叫它们缺乏的食物没有得到足够的供给。同样，约伯抱怨是起源于他考虑自己有正当的理由。
6 【和合本】物淡而无盐岂可吃吗？蛋青有什么滋味呢？
【吕振中】物淡不用盐、岂可吃呢？马齿苋的汁有什么滋味？
【思高本】淡而无盐的食物，岂能下咽？蛋白能有什么滋味？
【现代本】可是，没有味道、没有盐的食物谁吃呢？蛋白又有什么滋味呢？
【KJV】Can that which is unsavoury be eaten without salt? or is there any taste in the white of an egg?
【NIV】Is tasteless food eaten without salt, or is there flavor in the white of an egg ?
【BBE】Will a man take food which has no taste without salt? or is there any taste in the soft substance of purslain?
【ASV】Can that which hath no savor be eaten without salt? Or is there any taste in the white of an egg?
【本会注释】
    物淡。或者“没味道的”、“清淡的”、“未加调料的”。约伯认为他的抱怨是可辩解，原因就像一个存活的人不得不度过令人反感的饮食生活一样。
    蛋青。希伯来语原文是rir challamuth，含义模糊。Rir的含义是污泥，或唾液（见撒上21:13）。有些人考虑Challamuth是一种植物，带着厚厚唾液，名称是“马齿苋”。兔子把challamuth当作蛋黄，所以就把rir当作蛋清，也就是蛋白。由于challamuth只是用在本文中，所以很难得到更确切的含义。
7 【和合本】看为可厌的食物，我心不肯挨近。
【吕振中】我的胃口不肯挨着∶这些苦难像我的食物中令人作呕的成分。
【思高本】这使我厌恶的食物，我实不愿沾唇。
【现代本】我对这样的食物毫无胃口，吃下去使我恶心。
【KJV】The things that my soul refused to touch are as my sorrowful meat.
【NIV】I refuse to touch it; such food makes me ill.
【BBE】My soul has no desire for such things, they are as disease in my food.
【ASV】My soul refuseth to touch them; They are as loathsome food to me.
8 【和合本】惟愿我得着所求的，愿上帝赐我所切望的；
【吕振中】“哦，愿我所求的我可以得着；我所切望的愿上帝赐给我！
【思高本】惟愿我的祈求实现，愿天主满全我的希望！
【现代本】上帝为什么不照我祈求的赐给我？他为什么不听我的祷告？
【KJV】Oh that I might have my request; and that God would grant me the thing that I long for!
【NIV】Oh, that I might have my request, that God would grant what I hope for,
【BBE】If only I might have an answer to my prayer, and God would give me my desire!
【ASV】Oh that I might have my request; And that God would grant me the thing that I long for!
【本会注释】
    （我）所求的。急切求死（伯3:11-19）。
    我手切望的。从直译是“我的期望”、“我的愿望”。
9 【和合本】就是愿上帝把我压碎，伸手将我剪除。
【吕振中】愿上帝喜欢把我压碎，但愿他松手将我剪掉。
【思高本】愿天主击毁我，松手使我消灭！
【现代本】但愿他把我杀了！但愿他把我压碎！
【KJV】Even that it would please God to destroy me; that he would let loose his hand, and cut me off!
【NIV】that God would be willing to crush me, to let loose his hand and cut me off!
【BBE】If only he would be pleased to put an end to me; and would let loose his hand, so that I might be cut off!
【ASV】Even that it would please God to crush me; That he would let loose his hand, and cut me off!
【本会注释】
    压破。从直译是“压碎”。
    把我剪除。见赛38:12。本文的意思似乎是“切断生命的绳索”。如同织布工织完了布之后，将布条从织布机上切开。
10 【和合本】我因没有违弃那圣者的言语，就仍以此为安慰，在不止息的痛苦中还可踊跃。
【吕振中】这仍可使我受安慰；在冷酷无情的痛苦中我还可以欢跃；因为我没有埋没那圣者说的话。
【思高本】这样，我仍有安慰，在凄惨的痛苦中，仍然喜悦，因为我没有违犯圣者的教训。
【现代本】尽管我目前有深重的痛苦，只要晓得他要消灭我，我也将欢喜雀跃。我知道上帝是神圣的；我从来不敢违背他的命令。
【KJV】Then should I yet have comfort; yea, I would harden myself in sorrow: let him not spare; for I have not concealed the words of the Holy One.
【NIV】Then I would still have this consolation-my joy in unrelenting pain-that I had not denied the words of the Holy One.
【BBE】So I would still have comfort, and I would have joy in the pains of death, for I have not been false to the words of the Holy One.
【ASV】And be it still my consolation, Yea, let me exult in pain that spareth not, That I have not denied the words of the Holy One.
【本会注释】
    安慰。约伯的恳切求死的欲望，似乎有些凄凉。他如果是一名遗教信徒，也许会说出“自杀”。在他的人生观里，不可能有“自杀”这样的观念。即使觉得遭受了上帝箭头的困苦，哪怕是箭头上带着毒液，他必须交托给上帝。尽管他求死，但是他丝毫也不表现得我行我素。
    踊跃。这一从句的含义，至今还没有人给定下明确的解释。在英文KJV版里被译为“坚固我自己”，没有在其他章节里重新出现。在希腊语七十士圣经译本里，被译为“跳跃”，但是在另一本完全不同版本经文中，被译为：让墓穴成为我的都市，我在那城墙上跳跃。我不会退缩，因为我没有违弃那圣者的言语。
    违弃。或者“否认”。在英文KJV版里被译为“隐瞒”。约伯不惧怕死亡，他坚信自己的无辜。他知晓自己从未否认上帝。
11 【和合本】我有什么气力使我等候？我有什么结局使我忍耐？
【吕振中】我有什么力气、使我仍等候呢？我的结局能怎样、使我仍忍耐呢？
【思高本】我有什么力量使我期待，有什么结局使我拖延生命？
【现代本】我究竟有什么力量好活下去？既然毫无盼望，为什么还活下去？
【KJV】What is my strength, that I should hope? and what is mine end, that I should prolong my life?
【NIV】What strength do I have, that I should still hope? What prospects, that I should be patient?
【BBE】Have I strength to go on waiting, or have I any end to be looking forward to?
【ASV】What is my strength, that I should wait? And what is mine end, that I should be patient?
【本会注释】
    （我的）力气。以利法预言了更美满的未来（伯5:17-27）。约伯对此的回答是：“我没有足够的力气等待那些允诺的福分。”
    结局。如此悲惨的生存，可以通过足够的意志得到延长吗？
12 【和合本】我的气力岂是石头的气力？我的肉身岂是铜的呢？
【吕振中】我的力气难道是石头的力气？我的肉身难道是铜的么？
【思高本】我的力量岂有石之坚？我的肉身岂是铜制的？
【现代本】难道我是石头造成的？难道我的身体是铁打的？
【KJV】Is my strength the strength of stones? or is my flesh of brass?
【NIV】Do I have the strength of stone? Is my flesh bronze?
【BBE】Is my strength the strength of stones, or is my flesh brass?
【ASV】Is my strength the strength of stones? Or is my flesh of brass?
【本会注释】
    石头。继续忍受这样的折磨，需要黄铜班的躯体和石头般的毅力。
13 【和合本】在我岂不是毫无帮助吗？智慧岂不是从我心中赶出净尽吗？
【吕振中】哎，我自己里面真是毫无助力呀；谋略的成功都从我身上被中赶走了。
【思高本】在我内还能找到什么作援助？任何扶助岂不都远离了我？
【现代本】我一点自救的力量都没有；我没有可求援的地方。
【KJV】Is not my help in me? and is wisdom driven quite from me?
【NIV】Do I have any power to help myself, now that success has been driven from me?
【BBE】I have no help in myself, and wisdom is completely gone from me.
【ASV】Is it not that I have no help in me, And that wisdom is driven quite from me?
【本会注释】
    帮助。原文文字上的更贴切的意思是：“没有人帮助我，这不是事实吗？”这一疑问是约伯自认的完全彻底的挫败。
14 【和合本】那将要灰心、离弃全能者、不敬畏上帝的人，他的朋友当以慈爱待他。
【吕振中】“不以慈爱待朋友的、是撇弃敬畏全能者的心。
【思高本】谁不怜悯自己的友人，就是放弃了敬畏天主之心。
【现代本】不管我是不是已经离弃了全能的上帝，在这样的患难中，我需要忠心的朋友。
【KJV】To him that is afflicted pity should be shewed from his friend; but he forsaketh the fear of the Almighty.
【NIV】A despairing man should have the devotion of his friends, even though he forsakes the fear of the Almighty.
【BBE】He whose heart is shut against his friend has given up the fear of the Ruler of all.
【ASV】To him that is ready to faint kindness should be showed from his friend; Even to him that forsaketh the fear of the Almighty.
【本会注释】
    遭难而痛苦的（在英文KJV版）。希伯来语原文的含义模糊。有些人认为这一节的含义是作为朋友应该以温柔对待绝望者，即使苦难者遗弃了对上帝的敬畏。如果这是约伯说话的中心思想，就必须下结论：约伯在这里承认自己变节。这一句话必须当作一个假设句，也就是说，即使他否认了上帝，他的朋友们也不该抛弃他。
    根据叙利亚译本，武加大译本，以及他儿根译本的角度，还有其他人把这一段译成：“以被克制的温柔对待朋友的人，是抛弃了对上帝的敬畏（英文RSV版）。”这两句都说得通，而且切合上下文。
15 【和合本】我的弟兄诡诈，好象溪水，又象溪水流干的河道。
【吕振中】我的弟兄浮躁无恒像溪水，像溪水流过的河床。
【思高本】我的兄弟们诡诈有如溪水，有如水过即乾的河床。
【现代本】但朋友们哪，你们像溪水一样靠不住，久旱不雨就干涸了。
【KJV】My brethren have dealt deceitfully as a brook, and as the stream of brooks they pass away;
【NIV】But my brothers are as undependable as intermittent streams, as the streams that overflow
【BBE】My friends have been false like a stream, like streams in the valleys which come to an end:
【ASV】My brethren have dealt deceitfully as a brook, As the channel of brooks that pass away;
【本会注释】
    我的兄弟。约伯将自己的朋友们比作一条溪水：在冬天时，水位高涨湍急；可是在非常酷热的暑天，需要水的时候，却是因干燥而销声匿迹。这样的溪水，被起名为“干枯河道”。在东方国家，这是司空见惯。尽管在时间上是很短的冬天，但是溪水高高的水位、湍急的水流、喧哗的水声，被约伯比作那些朋友们在他昌盛的年代对待他的态度。这些朋友在约伯遭难的时候是有气无力，于是被比作夏天临近时枯干的溪水。
16 【和合本】这河因结冰发黑，有雪藏在其中；
【吕振中】这溪水因结冰而溷浊，有雪藏于其中。
【思高本】溪水因结冰而混浊，积雪掩盖在其上；
【现代本】溪流因结冰而混浊，被冰雪塞住了；
【KJV】Which are blackish by reason of the ice, and wherein the snow is hid:
【NIV】when darkened by thawing ice and swollen with melting snow,
【BBE】Which are dark because of the ice, and the snow falling into them;
【ASV】Which are black by reason of the ice, And wherein the snow hideth itself:
【本会注释】
    发黑。这可能是指春天。那时融化的冰和雪顺着干枯河道，送下黑色的湍急的流水。
17 【和合本】天气渐暖就随时消化，日头炎热便从原处干涸。
【吕振中】几时被晒暖，溪水就化没了；炎热时、溪水便从原处乾涸了。
【思高本】季节一温暖，溪水即竭，天气一炎热，河床即乾。
【现代本】到炎热时，冰雪消失，河赤裸干涸。
【KJV】What time they wax warm, they vanish: when it is hot, they are consumed out of their place.
【NIV】but that cease to flow in the dry season, and in the heat vanish from their channels.
【BBE】Under the burning sun they are cut off, and come to nothing because of the heat.
【ASV】What time they wax warm, they vanish; When it is hot, they are consumed out of their place.
【本会注释】
    消失。每当暑热高峰急需水的时候，溪水就消失。
18 【和合本】结伴的客旅离弃大道，顺河偏行，到荒野之地死亡。
【吕振中】结伴的行路人顺河扭转了路，上到荒芜之地就死去。
【思高本】商队离开大道，走入荒野，因而丧命。
【现代本】商队因寻找水源而失散；他们在荒野迷失、死亡。
【KJV】The paths of their way are turned aside; they go to nothing, and perish.
【NIV】Caravans turn aside from their routes; they go up into the wasteland and perish.
【BBE】The camel-trains go out of their way; they go up into the waste and come to destruction.
【ASV】The caravans that travel by the way of them turn aside; They go up into the waste, and perish.
【本会注释】
    大道。原文希伯来语是`orchoth，确切的含义是“道”，或“路”。这在本文中可以指弯曲地流入荒野的河流，在沙漠中消失。如果这一词希伯来语的语音略微得到变更，就可以被译为“旅行队”（见赛21:13，在这一节经文里被译为“结伴的客旅”）。那么，这一比拟的意思是，旅行队转变方向，到河床找水喝，但是没有找到；在荒芜沙漠地，干渴而死。见第一册，第44,45页。
19 【和合本】提玛结伴的客旅瞻望；示巴同伙的人等候。
【吕振中】提玛结伴的行路人瞻望着，示巴旅行的同夥痴等着。
【思高本】特玛的商队观望，舍巴的客旅期待，
【现代本】示巴的商队搜索；提玛的客旅瞻望。
【KJV】The troops of Tema looked, the companies of Sheba waited for them.
【NIV】The caravans of Tema look for water, the traveling merchants of Sheba look in hope.
【BBE】The camel-trains of Tema were searching with care, the bands of Sheba were waiting for them:
【ASV】The caravans of Tema looked, The companies of Sheba waited for them.
【本会注释】
    结伴的客旅。原文希伯来语是`orchoth，在第18节，用了相同的词。如果这一词在第18节的意思不是指“旅行队”，那么在本文中，指定无疑地是指“旅行队”。
    提玛。阿拉伯西北著名的绿洲。
    瞻望。这是一队急剧地渴望，寻找水源，靠近干枯河道的客旅的写照。
20 【和合本】他们因失了盼望就抱愧，来到那里便蒙羞。
【吕振中】他们因所瞻望的而失望，到了那里便周章狼狈。
【思高本】但他们的希望落了空，他们不管到了那，必狼狈不堪。
【现代本】他们的梦想消逝；他们只找到那干涸的河道。
【KJV】They were confounded because they had hoped; they came thither, and were ashamed.
【NIV】They are distressed, because they had been confident; they arrive there, only to be disappointed.
【BBE】They were put to shame because of their hope; they came and their hope was gone.
【ASV】They were put to shame because they had hoped; They came thither, and were confounded.
【本会注释】
    抱愧。直译是“蒙羞”（见诗6:10；22:5；25:2,3,20）。这一词也可以用来表达“失望”的意义。（见赛1:29；耶2:36）。
21 【和合本】现在你们正是这样，看见惊吓的事便惧怕。
【吕振中】现在你们对于我（传统∶不）正是这样；你们看见可怕的事便惧怕。
【思高本】现今你们待我也是一样：看见了我，就惊惶失措。
【现代本】对我来说，你们正像这河道；你们看见了我的情况便惊慌退缩。
【KJV】For now ye are nothing; ye see my casting down, and are afraid.
【NIV】Now you too have proved to be of no help; you see something dreadful and are afraid.
【BBE】So have you now become to me; you see my sad condition and are in fear.
【ASV】For now ye are nothing; Ye see a terror, and are afraid.
【本会注释】
    无足轻重的人（仅在英文KJV版里）。这一词组的翻译是借助了希伯来语圣经旁注读物。这一节的内容，根据上下文，应该是“对他”或者“对它”。意义不明确。在希腊语七十士圣经译本中是“对我”：“你到我这里来却毫无怜悯。”约伯是一定要让自己的朋友们理解他的状况。当他求得他们的安慰却是一场空时，他失望了。他们像那枯干的溪水，本来应该流淌着清澈的活水。
    惊吓。从直译是“惧怕”。在英文KJV版里是“气馁”。约伯看穿了他的朋友们的动机。他们来的时候是抱着良好的用意，打算安慰他，慰问他。但是当他们看到他的状况，就把他当作从天而降的复仇目标，惟恐对他表示过分的友情，反而得到惩罚。
22 【和合本】我岂说：请你们供给我，从你们的财物中送礼物给我？
【吕振中】我何曾说∶‘请供给我’？或说∶‘从你们的财力中送私礼给我’呢？
【思高本】难道我说过：“请送我礼物！把你们的财产送我一分？
【现代本】我何尝向你们索取馈赠，要你们为我的缘故贿赂？
【KJV】Did I say, Bring unto me? or, Give a reward for me of your substance?
【NIV】Have I ever said, 'Give something on my behalf, pay a ransom for me from your wealth,
【BBE】Did I say, Give me something? or, Make a payment for me out of your wealth?
【ASV】Did I say, Give unto me? Or, Offer a present for me of your substance?
【本会注释】
    供给我。约伯不是在向他的朋友们恳求物质性的资助。
23 【和合本】岂说：拯救我脱离敌人的手吗？救赎我脱离强暴人的手吗？
【吕振中】我何曾说∶‘请搭救我脱离敌人的手’？或说∶‘请赎救我脱离强横人的手’呢？
【思高本】救我摆脱仇人的权势，赎我脱离残暴者的掌握？”
【现代本】或要求救我脱离强敌的手，赎我脱离残暴者的专横？
【KJV】Or, Deliver me from the enemy's hand? or, Redeem me from the hand of the mighty?
【NIV】deliver me from the hand of the enemy, ransom me from the clutches of the ruthless'?
【BBE】Or, Get me out of the power of my hater? or, Give money so that I may be free from the power of the cruel ones?
【ASV】Or, Deliver me from the adversary's hand? Or, Redeem me from the hand of the oppressors?
【本会注释】
    拯救我。约伯不是在祈求向自己的仇敌复仇，也不是夺回自己被侵占的财产。
24 【和合本】请你们教导我，我便不作声；使我明白在何事上有错。
【吕振中】“请指教我，我便不作声；使我明白我什么事有错。
【思高本】请教训我！我必静听。我有什么错，请指示我！
【现代本】好吧，请指教我，我会安静地聆听；使我了解自己的错误。
【KJV】Teach me, and I will hold my tongue: and cause me to understand wherein I have erred.
【NIV】Teach me, and I will be quiet; show me where I have been wrong.
【BBE】Give me teaching and I will be quiet; and make me see my error.
【ASV】Teach me, and I will hold my peace; And cause me to understand wherein I have erred.
【本会注释】
    教导我。以利法暗示过约伯曾经犯罪。然而，对待约伯的人生，那时还没有确凿的控告证据。他的朋友们在他的话语中找到了错误，这是事实。但是这些只是他绝望的反映。约伯向他的朋友们提出挑战，要他们拿出确凿的证据，证明他有受到罪孽的惩罚的缘由。
25 【和合本】正直的言语力量何其大！但你们责备是责备什么呢？
【吕振中】正直的劝言多么甜美阿！但你们的责备是责备些什么？
【思高本】正义的言词是多么甘美！但你们的责斥是指摘什么？
【现代本】公正的言语使人信服；可是你们的议论简直荒谬。
【KJV】How forcible are right words! but what doth your arguing reprove?
【NIV】How painful are honest words! But what do your arguments prove?
【BBE】How pleasing are upright words! but what force is there in your arguments?
【ASV】How forcible are words of uprightness! But your reproof, what doth it reprove?
【本会注释】
    正直的言语。从直译是“纯正的言语”。
    你们责备，是责备什么呢？从直译是“你们谴责，谴责什么？”约伯争辩说：诚实的话是有效应的。但是，他提问：你们的话有什么力量？你们的谴责凭空无据，有缺陷和漏洞。
26 【和合本】绝望人的讲论既然如风，你们还想要驳正言语吗？
【吕振中】你们想要‘驳正’人的言论么？但绝望人说的话正是给风吹的呢。
【思高本】你们岂能只在言词上吹毛求疵？以绝望者的话当耳边风？
【现代本】你们以为我所说的都是空谈；那么，为什么要回答我这些绝望的话呢？
【KJV】Do ye imagine to reprove words, and the speeches of one that is desperate, which are as wind?
【NIV】Do you mean to correct what I say, and treat the words of a despairing man as wind?
【BBE】My words may seem wrong to you, but the words of him who has no hope are for the wind.
【ASV】Do ye think to reprove words, Seeing that the speeches of one that is desperate are as wind?
【本会注释】
    驳正言语。约伯铿锵有力地说：“请你们要听清楚我热情洋溢的话，而不是追根究底我无法谴责的行为。”
    如风。从直译是“为了风”。约伯意识到自己的言谈变成了心怀绝望的话语。本文暗示的含义是，他演讲的特性如同风，有声响、有愤怒，而不是稳重的信义和判断。直译的译文给人的意念是，约伯的话语可以让人听得见，又可以被风刮走，而不是为了谴责。
27 【和合本】你们想为孤儿拈阄，以朋友当货物。
【吕振中】你们竟要拈阄得孤儿，竟要拿朋友当货物阿！
【思高本】你们只想对孤儿掷骰下注，以你们的朋友作商品。
【现代本】你们竟然掷骰下注，要取孤儿为奴，想以出卖亲密的朋友致富。
【KJV】Yea, ye overwhelm the fatherless, and ye dig a pit for your friend.
【NIV】You would even cast lots for the fatherless and barter away your friend.
【BBE】Truly, you are such as would give up the child of a dead man to his creditors, and would make a profit out of your friend.
【ASV】Yea, ye would cast lots upon the fatherless, And make merchandise of your friend.
【本会注释】
    抓阄。直译是“引起……落在……上”。这里被译为“抓阄”，在本文也许隐藏着这种含义。抓阄的目的是关于那些被出售的孤儿。那些孤儿是为偿付已故父亲的债，充当奴隶。这些话是严厉地控告朋友。
28 【和合本】现在请你们看看我，我决不当面说谎。
【吕振中】“现在呢、请正面看我；我决不当面撒谎。
【思高本】现今请你们注视我，在你们注视之下，我决不说谎。
【现代本】你们看看我，我不当你们的面撒谎。
【KJV】Now therefore be content, look upon me; for it is evident unto you if I lie.
【NIV】But now be so kind as to look at me. Would I lie to your face?
【BBE】Now then, let your eyes be turned to me, for truly I will not say what is false to your face.
【ASV】Now therefore be pleased to look upon me; For surely I shall not lie to your face.
【本会注释】
    看看我。约伯说：“请你们看看我的眼神，观察的面容，判断我是否说真话。”这是约伯用清洁的良心表达的问心无愧。
29 【和合本】请你们转意，不要不公；请再转意，我的事有理。
【吕振中】请回转吧；不可不公道阿；还请回转吧；我还理直气壮呢。
【思高本】请你们再想一下，不要不公；请你们叁思，我的正义仍然存在！
【现代本】你们再仔细想一想，不可这样不公平；再想一想，因我正直无伪。
【KJV】Return, I pray you, let it not be iniquity; yea, return again, my righteousness is in it.
【NIV】Relent, do not be unjust; reconsider, for my integrity is at stake.
【BBE】Let your minds be changed, and do not have an evil opinion of me; yes, be changed, for my righteousness is still in me.
【ASV】Return, I pray you, let there be no injustice; Yea, return again, my cause is righteous.
【本会注释】
    转意。或者“回转”，换句话说，“改变观念”。你们不公正地以为我犯了罪。约伯在力劝他的朋友们找到其他的原由，解释他所遭受的灾难。他坚持说进一步的调查可以证明他公义无辜。
30 【和合本】我的舌上岂有不义吗？我的口里岂不辨奸恶吗？
【吕振中】我的舌头哪里有不对呢？我的上膛不能辨明灾害么？
【思高本】我的唇舌上岂有不义？我的口腔难道不辨邪正？
【现代本】然而，你们以为我在撒谎，以为我不晓得分辨是非。
【KJV】Is there iniquity in my tongue? cannot my taste discern perverse things?
【NIV】Is there any wickedness on my lips? Can my mouth not discern malice?
【BBE】Is there evil in my tongue? is not the cause of my trouble clear to me?
【ASV】Is there injustice on my tongue? Cannot my taste discern mischievous things?
【本会注释】
    我的口里。约伯正辩护自己在道德理念上是公正无误。约伯的诚实性是无庸置疑，但是，他对自己价值观的过分自信，促使他处在危险的境地。只有上帝才有资格判断道德和灵魂上的价值。约伯后来承认，自己所表达的道理其实自己不懂得（伯42:3）。

怀爱伦注释

2 《知君》第162页；《证》第5卷第313页
4 《述》第 45页；《知君》第435页
8-10《知君》第163页


第 7 章

【本会注释】
1 约伯为自己求死而申辩；
12 他抱怨自己的心烦意乱；
17 抱怨上帝严谨监察。
1 【和合本】人在世上岂无争战吗？他的日子不象雇工人的日子吗？
【吕振中】“人在世上哪里没有劳役呢？他的日子不像雇工人的日子么？
【思高本】人生在世，岂不像服兵役？人的岁月，岂不像工的时日？
【现代本】人在世上，好像被迫当兵一般，天天过着负重劳苦的生活，
【KJV】Is there not an appointed time to man upon earth? are not his days also like the days of an hireling?
【NIV】Does not man have hard service on earth? Are not his days like those of a hired man?
【BBE】Has not man his ordered time of trouble on the earth? and are not his days like the days of a servant working for payment?
【ASV】Is there not a warfare to man upon earth? And are not his days like the days of a hireling?
【本会注释】
    争战。直译是“战争”、“交战”。约伯对待人生的描述，比较以利法在伯5:17-27节里描述的令人神往的人生，有明显的差异。约伯的主张是，在他这样的逆境里，一个人希望通过死亡得以解放，如同一个士兵期望完成自己兵役的时光（见伯14:14；赛40:2）。
2 【和合本】象奴仆切慕黑影，象雇工人盼望工价；
【吕振中】正像奴仆喘息渴慕着暮影，像雇工人直等着工资；
【思高本】有如奴工切望阴凉，工期待工资：
【现代本】像奴隶渴慕阴凉，像雇工等待工资。
【KJV】As a servant earnestly desireth the shadow, and as an hireling looketh for the reward of his work:
【NIV】Like a slave longing for the evening shadows, or a hired man waiting eagerly for his wages,
【BBE】As a servant desiring the shades of evening, and a workman looking for his payment:
【ASV】As a servant that earnestly desireth the shadow, And as a hireling that looketh for his wages:
【本会注释】
    切慕黑影。如同一个仆人，将要从劳累中脱身而出，急切地渴望夜色降临一样，约伯全心渴望死亡。
3 【和合本】我也照样经过困苦的日月，夜间的疲乏为我而定。
【吕振中】照样子、我也有虚空之岁月遗传于我，有苦难之夜分派给我。
【思高本】这样，我也只有承受失意的岁月，为我注定的苦痛长夜。
【现代本】我注定过困苦的岁月；夜夜带来悲愁。
【KJV】So am I made to possess months of vanity, and wearisome nights are appointed to me.
【NIV】so I have been allotted months of futility, and nights of misery have been assigned to me.
【BBE】So I have for my heritage months of pain to no purpose, and nights of weariness are given to me.
【ASV】So am I made to possess months of misery, And wearisome nights are appointed to me.
【本会注释】
    照样经过。或者“接受遗产”（英文RSV版）。约伯尽管不能度过有意义的时光，这并非意味着他的病情日趋严重，他有可能期待着未来。
4 【和合本】我躺卧的时候便说：我何时起来，黑夜就过去呢？我尽是反来复去，直到天亮。
【吕振中】我躺卧时、总说∶‘我什么时候才可以起来？’黑夜漫长；我翻来翻去、足足翻到天亮。
【思高本】我卧下时说：“几时天亮？”我起来时又说：“黑夜何时到？”我整夜辗转反侧，直到天亮。
【现代本】我躺下，黑夜漫漫，反复不能成眠，只盼望天亮。
【KJV】When I lie down, I say, When shall I arise, and the night be gone? and I am full of tossings to and fro unto the dawning of the day.
【NIV】When I lie down I think, 'How long before I get up?' The night drags on, and I toss till dawn.
【BBE】When I go to my bed, I say, When will it be time to get up? but the night is long, and I am turning from side to side till morning light.
【ASV】When I lie down, I say, When shall I arise, and the night be gone? And I am full of tossings to and fro unto the dawning of the day.
【本会注释】
    我何时起来？遭受过严重病魔摧残的人能够体会约伯所谈吐的漫长而又没有止境的痛苦而又不安的夜晚。
5 【和合本】我的肉体以虫子和尘土为衣；我的皮肤才收了口又重新破裂。
【吕振中】我的肉身披带着蛆虫和尘土块；我的烂皮才结了痂，又再流脓。
【思高本】我的肉身以蛆与泥皮为衣，我的皮肤破裂流脓。
【现代本】我一身蛆虫，长满了疥癣；我的皮肤溃烂破裂。
【KJV】My flesh is clothed with worms and clods of dust; my skin is broken, and become loathsome.
【NIV】My body is clothed with worms and scabs, my skin is broken and festering.
【BBE】My flesh is covered with worms and dust; my skin gets hard and then is cracked again.
【ASV】My flesh is clothed with worms and clods of dust; My skin closeth up, and breaketh out afresh.
【本会注释】
    虫子。寄生在他的疮口上的虫子，发疹形成外壳。从疮口喷出的腐烂物，冒出令人作呕的某种东西。
6 【和合本】我的日子比梭更快，都消耗在无指望之中。
【吕振中】我的日子比梭还快，都消耗于无指望中。
【思高本】我的日月速于织梭，也因无希望而中断。
【现代本】我的日子比梭还快，都在无望之中飞逝。
【KJV】My days are swifter than a weaver's shuttle, and are spent without hope.
【NIV】My days are swifter than a weaver's shuttle, and they come to an end without hope.
【BBE】My days go quicker than the cloth-worker's thread, and come to an end without hope.
【ASV】My days are swifter than a weaver's shuttle, And are spent without hope.
【本会注释】
    梭。约伯在本文中并非指自己的日子像日月如穿梭一样过得快。
    无指望。约伯并不指望以利法的说法（伯5:17-27）。他心中没有期盼，只有死亡。
7 【和合本】求你想念，我的生命不过是一口气；我的眼睛必不再见福乐。
【吕振中】“你要记得、我的牲命只是一口气；我的眼不会再见福乐。
【思高本】请你记住：我的生命无非像一口气，我的眼再也见不到幸福。
【现代本】上帝啊，求你记得，我的生命只是一口气息；我再也没有幸福的日子。
【KJV】O remember that my life is wind: mine eye shall no more see good.
【NIV】Remember, O God, that my life is but a breath; my eyes will never see happiness again.
【BBE】O, keep in mind that my life is wind: my eye will never again see good.
【ASV】Oh remember that my life is a breath: Mine eye shall no more see good.
【本会注释】
    想念。这是开始向上帝述说，一直到本章的结尾、讲演结束为止（第21节）。约伯的心转向了自己的创造主，他向上举目，恳求缘故，询问为什么上帝让祂的仆人以绝望心情终止生命。
8 【和合本】观看我的人，他的眼必不再见我；你的眼目要看我，我却不在了。
【吕振中】看我的人、其眼不会再望见我了；你的眼正看我，我却不在了。
【思高本】注目于我的，再也见不到我；你的眼看我时、我已不在了。
【现代本】你现在看得见我，但将不再见到；如果你要找我，我已经不在。
【KJV】The eye of him that hath seen me shall see me no more: thine eyes are upon me, and I am not.
【NIV】The eye that now sees me will see me no longer; you will look for me, but I will be no more.
【BBE】The eye of him who sees me will see me no longer: your eyes will be looking for me, but I will be gone.
【ASV】The eye of him that seeth me shall behold me no more; Thine eyes shall be upon me, but I shall not be.
【本会注释】
    眼。注意这一词在第7、8节被重复使用。首先，约伯提及“我的眼睛”，然后提及他的朋友们“他的眼”，然后是“你的眼目”。这是指上帝的眼目。
    我不在。直译是“我不存在”。约伯是在说死亡（见第9节）。
9 【和合本】云彩消散而过；照样，人下阴间也不再上来。
【吕振中】云彩消散而过去，人下阴间，也照样上不来。
【思高本】他去了，好像云消雾散；下到阴府的，再也不得上来，
【现代本】像云朵消散，人死了不再返回；
【KJV】As the cloud is consumed and vanisheth away: so he that goeth down to the grave shall come up no more.
【NIV】As a cloud vanishes and is gone, so he who goes down to the grave does not return.
【BBE】A cloud comes to an end and is gone; so he who goes down into the underworld comes not up again.
【ASV】As the cloud is consumed and vanisheth away, So he that goeth down to Sheol shall come up no more.
【本会注释】
    （如同）云彩。约伯比较了死亡和天空中云彩的消失，如同被周围的空气吸收的云彩的湿气一样。
    阴间。原文希伯来语是she'ol。描写死亡之国的修辞格写法。在那里，死亡被描写成共同休眠（见伯3:13-19）。
    也不再上来。这并非否定复活。这一节的含义可以同下一节参照。死者不再起身回到他们原先的住所。即使单独地翻译希伯来语，也并非指定是最终，而只是未完了的行为而已。
10 【和合本】他不再回自己的家；故土也不再认识他。
【吕振中】他不再回家；他的本地再也不认得他。
【思高本】不再回家，本乡也不认识他。
【现代本】他不再回家，被认识他的人忘了。
【KJV】He shall return no more to his house, neither shall his place know him any more.
【NIV】He will never come to his house again; his place will know him no more.
【BBE】He will not come back to his house, and his place will have no more knowledge of him.
【ASV】He shall return no more to his house, Neither shall his place know him any more.
11 【和合本】我不禁止我口；我灵愁苦，要发出言语；我心苦恼，要吐露哀情。
【吕振中】“我也这样；我不禁止我的口；我的灵在困苦中、我要说话；我的心在苦恼中、我要吐露哀怨。
【思高本】为此，我不能再闭口不言，我要吐露我心灵的忧愁，陈述我灵魂的苦楚。
【现代本】不，我不能再沉默！我要吐露我心灵的悲愁；我要陈述我内心的苦闷。
【KJV】Therefore I will not refrain my mouth; I will speak in the anguish of my spirit; I will complain in the bitterness of my soul.
【NIV】Therefore I will not keep silent; I will speak out in the anguish of my spirit, I will complain in the bitterness of my soul.
【BBE】So I will not keep my mouth shut; I will let the words come from it in the pain of my spirit, my soul will make a bitter outcry.
【ASV】Therefore I will not refrain my mouth; I will speak in the anguish of my spirit; I will complain in the bitterness of my soul.
【本会注释】
    物品不禁止我口。约伯的苦难是那么剧烈，使他觉得自己无抑制的抱怨是合乎道理的（见诗55:2；77:3；142:2）。
12 【和合本】我对上帝说：我岂是洋海，岂是大鱼，你竟防守我呢？
【吕振中】我，我哪是洋海，哪是大海兽，你竟设防来戒备我呀？
【思高本】我岂是海洋或海怪？你竟派遣警卫把守我。
【现代本】你为什么防守着我？难道你把我当作海怪吗？
【KJV】Am I a sea, or a whale, that thou settest a watch over me?
【NIV】Am I the sea, or the monster of the deep, that you put me under guard?
【BBE】Am I a sea, or a sea-beast, that you put a watch over me?
【ASV】Am I a sea, or a sea-monster, That thou settest a watch over me?
【本会注释】
    洋海。约伯询问：“我是不是像愤怒激荡的大海一样，需要有束缚和限制？”
    大鱼。原文希伯来语是tannin，“海中怪物”（见对创1:21节的注释），“龙”（希腊语七十士圣经译本）。可能是鳄鱼。约伯询问，我是否是像一个有危害的怪物，需要被监视？
13 【和合本】若说：我的床必安慰我，我的榻必解释我的苦情，
【吕振中】我若说∶‘我的卧榻必安慰我，我的床必担当我的哀怨，
【思高本】我若想：“我的床榻会宽慰我，我的卧会减轻我的痛苦。”
【现代本】我躺下来，想休息，希望解除我的痛苦；
【KJV】When I say, My bed shall comfort me, my couch shall ease my complaints;
【NIV】When I think my bed will comfort me and my couch will ease my complaint,
【BBE】When I say, In my bed I will have comfort, there I will get rest from my disease;
【ASV】When I say, My bed shall comfort me, My couch shall ease my complaint;
14 【和合本】你就用梦惊骇我，用异象恐吓我，
【吕振中】你就用梦使我惊慌，用异象来惊扰我；
【思高本】你就以噩梦扰乱我，以异像惊吓我。
【现代本】然而，你用恶梦恐吓我，使我受幻象的困扰。
【KJV】Then thou scarest me with dreams, and terrifiest me through visions:
【NIV】even then you frighten me with dreams and terrify me with visions,
【BBE】Then you send dreams to me, and visions of fear;
【ASV】Then thou scarest me with dreams, And terrifiest me through visions:
【本会注释】
    你惊骇我。约伯在睡眠中寻找安慰的时候，受到噩梦的惊骇。他觉得上帝对此负有责任。
15 【和合本】甚至我宁肯噎死，宁肯死亡，胜似留我这一身的骨头。
【吕振中】以致我宁肯噎死，宁肯死亡，胜似留我这一身骨头。
【思高本】我的心灵宁愿窒息，宁死不愿受此苦痛。
【现代本】因此，我宁愿窒息而死，不愿意活着受苦。
【KJV】So that my soul chooseth strangling, and death rather than my life.
【NIV】so that I prefer strangling and death, rather than this body of mine.
【BBE】So that a hard death seems better to my soul than my pains.
【ASV】So that my soul chooseth strangling, And death rather than these my bones.
【本会注释】
    噎死。被噎的感觉可能伴随了约伯的痛苦。无论怎样，他认为被噎死也比活着更好。
    我的骨头。英文KJV版是“我的生命”。直译是“我的骨头”。在本文里可能是表达“骨瘦如柴的人”。
16 【和合本】我厌弃性命，不愿永活。你任凭我吧，因我的日子都是虚空。
【吕振中】我厌弃性命；我不愿永远活着；不要管我；因为我的日子都是虚幻。
【思高本】我已筋疲力尽，活不下去。任凭我去罢！因为我的日月仅是一口气。
【现代本】我毫无生趣，厌弃生命。别理睬我吧，我的生命毫无意义。
【KJV】I loathe it; I would not live alway: let me alone; for my days are vanity.
【NIV】I despise my life; I would not live forever. Let me alone; my days have no meaning.
【BBE】I have no desire for life, I would not be living for ever! Keep away from me, for my days are as a breath.
【ASV】I loathe my life; I would not live alway: Let me alone; for my days are vanity.
【本会注释】
    厌弃。原文希伯来语是ma'as，“唾弃”、“轻视”、“拒绝”。“我的骨头”可能被当作一个目标（见伯9:21，ma'as在这里被译为“厌恶”，“我的骨头”被译为“我的生命”。
    你任凭我吧。在当时，对终有一死的凡人来说，这一句话是胆大妄为地对上帝说出的话语。约伯是在绝望的深渊中，觉得全知全能的主孤立了他，所以乞求从神的干涉得到自由。如果他的眼光能看得见超自然的幕后，如果他能看得见他的天父正用温柔的怜悯和永恒的慈爱，朝下望着他，他的感受就会有天大的不同。上帝正陪着祂的仆人共同受苦，只是约伯不知晓。
    虚空。直译是“气息”、“蒸气”。这是一种比拟修辞法表达短暂时刻。约伯认为人生的价值是微乎其微。他没有感觉到自己在上帝的眼里所享有的巨大的价值。
17 【和合本】人算什么，你竟看他为大，将他放在心上？
【吕振中】人算什么，你竟看他为大，将他放在心上，
【思高本】人算什么，你竟如此显扬他，将他置诸心头，
【现代本】人算什么，你竟看重他？他的作为有什么值得重视？
【KJV】What is man, that thou shouldest magnify him? and that thou shouldest set thine heart upon him?
【NIV】What is man that you make so much of him, that you give him so much attention,
【BBE】What is man, that you have made him great, and that your attention is fixed on him,
【ASV】What is man, that thou shouldest magnify him, And that thou shouldest set thy mind upon him,
【本会注释】
    人算什么。在诗篇格律中，赞美诗作者使用了相似的词语，颂扬了上帝的慈爱和关怀（诗8:3-8）。约伯在他的苦难中，将上帝不休止的关怀歪曲成不受欢迎的干涉。实际上，约伯对上帝说：你为什么试验人，考验人，干涉人呢？求你假装没看见，准许我有咽下唾沫的时间（伯7:19）。这是不得体的喧闹、胆大妄为的言语，但是上帝没有因这击打约伯。
18 【和合本】每早鉴察他，时刻试验他？
【吕振中】每早鉴察他，时刻试验他。
【思高本】天天早晨看护他，时刻不断考察他？
【现代本】你每天早晨观察他，每一分钟考验他。
【KJV】And that thou shouldest visit him every morning, and try him every moment?
【NIV】that you examine him every morning and test him every moment?
【BBE】And that your hand is on him every morning, and that you are testing him every minute?
【ASV】And that thou shouldest visit him every morning, And try him every moment?
19 【和合本】你到何时才转眼不看我，才任凭我咽下唾沫呢？
【吕振中】到什么时你才转眼不注视我，才让我在咽唾沫的一会儿自由些呢？
【思高本】你到何时不注视我，而让我轻松咽一下唾沫？
【现代本】你不能转移你的视线不看我，让我能够咽下一口唾沫吗？
【KJV】How long wilt thou not depart from me, nor let me alone till I swallow down my spittle?
【NIV】Will you never look away from me, or let me alone even for an instant?
【BBE】How long will it be before your eyes are turned away from me, so that I may have a minute's breathing-space?
【ASV】How long wilt thou not look away from me, Nor let me alone till I swallow down my spittle?
20 【和合本】鉴察人的主啊，我若有罪，于你何妨？为何以我当你的箭靶子，使我厌弃自己的性命？
【吕振中】观察人的主阿，我若犯了罪，对你有何妨碍呢？为什么拿我当你射击的箭靶？使我成了你的（传统∶我自己的）累赘呢？
【思高本】监察人者啊！我犯罪与你何干？为何叫我当你的箭靶，使我成为你的重担？
【现代本】监察人的主啊，难道我的罪伤害了你？为什么把我当箭靶子射击？我对你竟是那么大的负荷吗？
【KJV】I have sinned; what shall I do unto thee, O thou preserver of men? why hast thou set me as a mark against thee, so that I am a burden to myself?
【NIV】If I have sinned, what have I done to you, O watcher of men? Why have you made me your target? Have I become a burden to you?
【BBE】If I have done wrong, what have I done to you, O keeper of men? why have you made me a mark for your blows, so that I am a weariness to myself?
【ASV】If I have sinned, what do I unto thee, O thou watcher of men? Why hast thou set me as a mark for thee, So that I am a burden to myself?
【本会注释】
    我若有罪。这也许不是一句悔改，含义是“即使我有罪”，或者“假设我有罪”。
    鉴察人的主啊。或者“监视者”。在本文中似乎不是良好的情感：“假如我犯了罪，你对此有何兴趣？你这人类的监视者。”
    靶子。原文希伯来语是miphga`，是指受打击的目标。有些人把这一词译为“目标”，还有其他的人译为“绊脚石”，或者“妨碍物”。
    朝着你（英文KJV版）。直译是“关于你”。意思是约伯考虑自己是上帝所击打的目标。
    厌弃自己的生命。在希腊语七十士圣经译本中，被译为“成为你的负担”。按照以色列的传统，这是原意。但是在经文中得到了修改，由于似乎不敬神。
21 【和合本】为何不赦免我的过犯，除掉我的罪孽？我现今要躺卧在尘土中；你要殷勤地寻找我，我却不在了。
【吕振中】为什么不赦免我的过犯？不放过我的罪愆呢？我这就要长卧于尘土中了；你要寻找我，我却不在了。”
【思高本】为何你不肯容忍我的过错，宽赦我的罪恶？不久我将卧在尘土中，任你寻找我，我已不在了。
【现代本】你不能饶恕我的罪吗？你不能宽赦我的过犯吗？我不久就要进坟墓；你要找我，我已经不在了。
【KJV】And why dost thou not pardon my transgression, and take away my iniquity? for now shall I sleep in the dust; and thou shalt seek me in the morning, but I shall not be.
【NIV】Why do you not pardon my offenses and forgive my sins? For I will soon lie down in the dust; you will search for me, but I will be no more."
【BBE】And why do you not take away my sin, and let my wrongdoing be ended? for now I go down to the dust, and you will be searching for me with care, but I will be gone.
【ASV】And why dost thou not pardon my transgression, and take away mine iniquity? For now shall I lie down in the dust; And thou wilt seek me diligently, but I shall not be.
【本会注释】
    赦免。约伯觉得：在很短暂的时间里他将死亡──“躺卧在尘土中”，那么，为什么上帝不赦免他？当人生就要如此衰亡的时候，遭受折磨，这对上帝有什么益处？如果赦免来得不及时，就会太迟了。
    也有一些学者相信第20、21节不是说给上帝，而是说给以利法。按照这种观点，约伯对以利法说：“你说我一定是一名犯罪的人。你凭着什么？我也没有得罪过你，啊，你这暗中窥探者！你为什么把我放置在被射击的把子上？我为什么成了你们的累赘？为什么不宽容我的过犯，忽略我的不公正行为？你明天可能找不到我！”这样的释义也有可能没错，但是在本文中不明显是说给人听。
    约伯的讲演在伯6: 7节里显示了几种危机：1）高度重视人生的虚空所招致的危险：人应当记住自身在上帝眼里的伟大价值；2）感情不克制的言谈所招致的危险：约伯失去了抑制自己时，埋怨痛苦，非礼地寻根究底，粗暴地指责控告，急噪地祈求；3）人类内心世界的倾向性：被满心的悲痛蒙上眼睛时，当热情的激动鼓动人心时，人们往往曲解上帝的作法；4）可以确定：好人也许有许多本性，可能在往后的某种情形下，出人意料地暴露在眼前。任何人都很难预料，某人何时像约伯一样在感情上有突然的爆发。

怀爱伦注释

11,15,16 《先君》第163页


第 8 章

【本会注释】
1 比勒达指出，上帝以公义对待人们的工价；
8 他主张从古至今伪善者必败无疑；
20 他述说上帝公正地对待约伯。
1 【和合本】书亚人比勒达回答说：
【吕振中】书亚人比勒达回答说∶
【思高本】叔亚人彼耳达得发言说：
【现代本】接着，书亚人比勒达发言：
【KJV】Then answered Bildad the Shuhite, and said,
【NIV】Then Bildad the Shuhite replied:
【BBE】Then Bildad the Shuhite made answer and said,
【ASV】Then answered Bildad the Shuhite, and said,
【本会注释】
    比勒达。这一章是比勒达从受到伯6，7章约伯的讲演所受到的感受。比勒达并不言及约伯的心中的绝望（伯6:1-13），也不言及约伯对待自己朋友们的激烈长篇演说（伯6:14-30）。他只是谈及上帝对约伯的指责。以利法曾经以他自称是来自上帝的异像证实了这个观点（伯4:13）。比勒达呼吁听从先祖们的智慧。
2 【和合本】这些话你要说到几时？口中的言语如狂风要到几时呢？
【吕振中】“这些话你要说到几时？而你口中说的话又如狂风呢？
【思高本】这些话你要讲到几时？你口中的话像狂风要到何时？
【现代本】这种话你要讲多久呢？这些都是空洞的话！
【KJV】How long wilt thou speak these things? and how long shall the words of thy mouth be like a strong wind?
【NIV】How long will you say such things? Your words are a blustering wind.
【BBE】How long will you say these things, and how long will the words of your mouth be like a strong wind?
【ASV】How long wilt thou speak these things? And how long shall the words of thy mouth be like a mighty wind?
【本会注释】
    到几时？朋友们曾经满有希望以利法的观点可以让约伯理屈词穷，哑口无言。但是使他们感到惊奇的是约伯依然持续不断地长篇大论。
    狂风。约伯将自己的演讲曾经当作一股“风”（伯6:26），于是比勒达似乎借用了这一修辞法。在这一点上，他的观点同约伯的观点和谐！
3 【和合本】上帝岂能偏离公平？全能者岂能偏离公义？
【吕振中】上帝哪能颠倒（同词∶屈枉）是非？全能者哪能屈枉正直呢？
【思高本】天主岂能违背公道？全能者岂能屈枉正义？
【现代本】难道上帝颠倒是非吗？难道全能者违背正义吗？
【KJV】Doth God pervert judgment? or doth the Almighty pervert justice?
【NIV】Does God pervert justice? Does the Almighty pervert what is right?
【BBE】Does God give wrong decisions? or is the Ruler of all not upright in his judging?
【ASV】Doth God pervert justice? Or doth the Almighty pervert righteousness?
【本会注释】
    偏离公平。比勒达试图为上帝公义而辩护。他尊重上帝的公义是正确的，但是他对上帝的公义的理解是偏见的。他相信得到公义，就不可避免地得到人生之罪的惩罚。他以为约伯是得到这种公义的目标。
4 【和合本】或者你的儿女得罪了他；他使他们受报应。
【吕振中】你的儿女若犯罪得罪了他，而他也把他们放给其过犯之掌握中∶
【思高本】若你的子女得罪了他，他必将他们交于罪过的权势下。
【现代本】你的儿女一定是得罪了他，所以他照他们应得的加以惩罚。
【KJV】If thy children have sinned against him, and he have cast them away for their transgression;
【NIV】When your children sinned against him, he gave them over to the penalty of their sin.
【BBE】If your children have done evil against him, then their punishment is from his hand.
【ASV】If thy children have sinned against him, And he hath delivered them into the hand of their transgression;
【本会注释】
    你的儿女。约伯的最大损失是丧失了自己的孩子们。比勒达根据一种不仁慈的信仰，推论出约伯的孩子们是因罪而得到了死亡的报应。约伯原先年复一年地为自己的孩子们献了祭（伯1:5）。比勒达的推论是错误的。灾难并不证明受灾者自身之罪（见路13:1-5；约9:2,3）。
5 【和合本】你若殷勤地寻求上帝，向全能者恳求；
【吕振中】你若迫切寻求上帝，而向全能者恳求；
【思高本】你若急切寻觅天主，哀求全能者；
【现代本】你应该转向上帝，恳切地寻求全能者。
【KJV】If thou wouldest seek unto God betimes, and make thy supplication to the Almighty;
【NIV】But if you will look to God and plead with the Almighty,
【BBE】If you will make search for God with care, and put your request before the Ruler of all;
【ASV】If thou wouldest seek diligently unto God, And make thy supplication to the Almighty;
【本会注释】
    你若寻求。比勒达似乎在说：你的孩子们因他们的罪而死，但是你还活着；如果你寻求上帝，活在正道上，上帝就会补救你的现状。
    殷勤地。这一副词是用来清楚地表达希伯来语动词shachar，意思是“殷勤地寻求”，或者“寻求在清晨”（见伯24:5；诗63:1；箴7:15；箴8:17；赛26:9；何5:15）。
6 【和合本】你若清洁正直，他必定为你起来，使你公义的居所兴旺。
【吕振中】你若纯洁正直，他一定为了你而奋发，使你正义之庄舍重复兴旺。
【思高本】你若纯洁正直，他必亲来守护你，恢复你正义的居所。
【现代本】如果你纯洁正直，上帝一定会帮助你，恢复你的田园家室。
【KJV】If thou wert pure and upright; surely now he would awake for thee, and make the habitation of thy righteousness prosperous.
【NIV】if you are pure and upright, even now he will rouse himself on your behalf and restore you to your rightful place.
【BBE】If you are clean and upright; then he will certainly be moved to take up your cause, and will make clear your righteousness by building up your house again.
【ASV】If thou wert pure and upright: Surely now he would awake for thee, And make the habitation of thy righteousness prosperous.
【本会注释】
    清洁正直。上帝宣布过约伯清洁正直（伯1:8）。比勒达给约伯下了与此相反的判断；这说明人类判断的易错性。这一句话暗示所隐藏的冷酷无情的批评，一定是严酷地考验了约伯的忍耐力。
7 【和合本】你起初虽然微小，终久必甚发达。
【吕振中】故此你的起点虽蕞尔微小，你的结局必非常旺大。
【思高本】你起初虽然微小，今后必要兴隆强大。
【现代本】上帝要赐给你的远超过你所丧失了的一切。
【KJV】Though thy beginning was small, yet thy latter end should greatly increase.
【NIV】Your beginnings will seem humble, so prosperous will your future be.
【BBE】And though your start was small, your end will be very great.
【ASV】And though thy beginning was small, Yet thy latter end would greatly increase.
【本会注释】
    终久。比勒达和以利法联合预言，在悔改的前提下，约伯将重新得到昌盛。很难相信这两位“安慰者”怀抱大信心展望未来。可以说，在比勒达的言辞中，有含蓄性的挖苦。比勒达似乎是说：“你应该对自己的未来充满自信。如果没有自信心，就必须意识到罪责。”尽管不是自愿，比勒达预告了约伯在人生之路上确确实实的未来（见伯42:12）。
8 【和合本】请你考问前代，追念他们的列祖所查究的。
【吕振中】“你请查问前代，注意他们列祖所考察的；
【思高本】请你查问上一代，细想祖先的经验；
【现代本】请你回顾古代的智慧，细查祖先们的经验。
【KJV】For enquire, I pray thee, of the former age, and prepare thyself to the search of their fathers:
【NIV】Ask the former generations and find out what their fathers learned,
【BBE】Put the question now to the past generations, and give attention to what has been searched out by their fathers:
【ASV】For inquire, I pray thee, of the former age, And apply thyself to that which their fathers have searched out:
【本会注释】
    追念他们的列祖所查究的。或者“考察列祖所查究的”。一代接一代，人们呼求他们列祖的智慧。比勒达向约伯倾泻他们过去的历史所流传下来的传统。
9 【和合本】我们不过从昨日才有，一无所知；我们在世的日子好象影儿。
【吕振中】［因为我们只是昨日才有的，一无所知；因为我在世的日子只是个影儿。］
【思高本】因为我们由昨日有，本来一无所知；我们在世上的日月，好似影子。
【现代本】我们的生命短暂，一无所知；我们消失，像影儿掠过大地。
【KJV】For we are but of yesterday, and know nothing, because our days upon earth are a shadow:)
【NIV】for we were born only yesterday and know nothing, and our days on earth are but a shadow.
【BBE】(For we are but of yesterday, and have no knowledge, because our days on earth are gone like a shade:)
【ASV】(For we are but of yesterday, and know nothing, Because our days upon earth are a shadow);
【本会注释】
    从昨日。比勒达暗示，我们必须凭借历史的基本原理。
    影儿。见诗102:11，109:23。
10 【和合本】他们岂不指教你，告诉你，从心里发出言语来呢？
【吕振中】他们岂不是指教你，告诉你，岂不是由心思发出话语来呢？
【思高本】他们必训诫你，指教你，向你说出内心的话：
【现代本】让先贤教导你吧；倾听他们所说的话。
【KJV】Shall not they teach thee, and tell thee, and utter words out of their heart?
【NIV】Will they not instruct you and tell you? Will they not bring forth words from their understanding?
【BBE】Will they not give you teaching, and say words of wisdom to you?
【ASV】Shall not they teach thee, and tell thee, And utter words out of their heart?
【本会注释】
    指教你。比勒达很明显地把约伯看作固执的孩童，但是他希望约伯倾听历史的呼唤。有些人相信比勒达提到了古代历史上享有很长寿命的元老们，他们就是由此而得到机遇，得到了很大的智慧。
11 【和合本】蒲草没有泥岂能发长？芦荻没有水岂能生发？
【吕振中】“蒲草没有泥沼、哪能昂然发长呢？菖蒲没有水、哪能旺大呢？
【思高本】蒲草不在池沼内，怎能长大？芦苇没有水，怎会长起？
【现代本】蒲草能生长在无水的地方吗？芦苇能离开池沼吗？
【KJV】Can the rush grow up without mire? can the flag grow without water?
【NIV】Can papyrus grow tall where there is no marsh? Can reeds thrive without water?
【BBE】Will the river-plant come up in its pride without wet earth? will the grass get tall without water?
【ASV】Can the rush grow up without mire? Can the flag grow without water?
【本会注释】
    蒲草。原文希伯来语是gome'，通常是被解释为“纸草”，是一种芦苇，长成后的高度有人身高的两倍，在顶部有一簇簇的花叶。在古埃及，到处长满了这种芦苇，而且在约旦河谷中也有。
    芦荻。原文希伯来语是`achu，“芦苇、灯心草”。这一类草物消耗大量的水。
12 【和合本】尚青的时候，还没有割下，比百样的草先枯槁。
【吕振中】当青葱时、还没拔起，它比百草先枯乾。
【思高本】在茁壮中，尚未砍下，已先百草而枯萎。
【现代本】水一干涸，它们最先枯萎；因还幼嫩，不能割下备用。
【KJV】Whilst it is yet in his greenness, and not cut down, it withereth before any other herb.
【NIV】While still growing and uncut, they wither more quickly than grass.
【BBE】When it is still green, without being cut down, it becomes dry and dead before any other plant.
【ASV】Whilst it is yet in its greenness, and not cut down, It withereth before any other herb.
【本会注释】
    枯槁。这一类草没有自我支撑力。它们的生长倚赖于腹带的湿气。如果湿气被制止，它们就坠落而死亡。
13 【和合本】凡忘记上帝的人，景况也是这样；不虔敬人的指望要灭没。
【吕振中】凡忘记上帝的人、其行径也是这样；不拜上帝的人、其希望一定灭没。
【思高本】凡忘记天主的，他的末路也是这样：恶人的希望必化为泡影。
【现代本】不敬拜上帝的人跟蒲草一样；他们一忘记上帝，希望就幻灭了。
【KJV】So are the paths of all that forget God; and the hypocrite's hope shall perish:
【NIV】Such is the destiny of all who forget God; so perishes the hope of the godless.
【BBE】So is the end of all who do not keep God in mind; and the hope of the evil-doer comes to nothing:
【ASV】So are the paths of all that forget God; And the hope of the godless man shall perish:
【本会注释】
    凡忘记上帝的人。这一节是使用寓言。当上帝的支持力从人身上收回的时候，人就会如同繁茂的水芦苇一样毁灭。比勒达所构思的判断可以按照这比喻得到说明。他构思一个人曾经因为完全正直从而昌盛，但是后来离弃了上帝。所以约伯的人生很适合于这一构思。
    不虔敬的人。原文希伯来语是chaneph。直译是“不信神的人”。希伯来语词义不含有虚伪性，即，英文中所暗指的“伪君子”，但是更加确切地指示无宗教和玷污神圣的含义（见伯13:16；15:34；17:8；20:5；27:8；34:30；36:13；诗35:16；箴11:9）。
14 【和合本】他所仰赖的必折断；他所倚靠的是蜘蛛网。
【吕振中】他安心信赖的是能折断之物，他所倚靠的是蜘蛛房。
【思高本】他的依靠好似游丝，他的凭藉有如蛛网。
【现代本】他们信赖那会断的线；他们倚靠的是蜘蛛网。
【KJV】Whose hope shall be cut off, and whose trust shall be a spider's web.
【NIV】What he trusts in is fragile ; what he relies on is a spider's web.
【BBE】Whose support is cut off, and whose hope is no stronger than a spider's thread.
【ASV】Whose confidence shall break in sunder, And whose trust is a spider's web.
【本会注释】
    他所仰赖的。有些人推想，原文到第13节结束；从第14节，是对比勒达在前文的注解。其他人是将引用语到延续到第18节结束，还有人是到第19节结束。
    蜘蛛网。直译是蜘蛛的房子。象征脆弱。
15 【和合本】他要倚靠房屋，房屋却站立不住；他要抓住房屋，房屋却不能存留。
【吕振中】他要倚靠家业，家业却站立不住；他要抓住家业，家业却不能永立。
【思高本】他倚恃自己的家，但它却站立不住；他要依附自己的住所，住所却不能久存。
【现代本】他们倚靠丝线，丝线能支持他们吗？他们抓住蜘蛛网，蜘蛛网能使他们站稳吗？
【KJV】He shall lean upon his house, but it shall not stand: he shall hold it fast, but it shall not endure.
【NIV】He leans on his web, but it gives way; he clings to it, but it does not hold.
【BBE】He is looking to his family for support, but it is not there; he puts his hope in it, but it comes to nothing.
【ASV】He shall lean upon his house, but it shall not stand: He shall hold fast thereby, but it shall not endure.
【本会注释】
    靠房屋。这是无神论者不安全感的写照。
    抓住房屋。或者“紧紧抓住”。这一构图是蜘蛛抓住自己的房屋，试图支撑自己。约伯的“房屋”被攫夺，希望已经破灭。所以，比勒达似乎把约伯分类到无神论者。
16 【和合本】他在日光之下发青，蔓子爬满了园子；
【吕振中】在日光之下他枝润叶青，他的幼枝伸出园子以上。
【思高本】它在日光下而青葱，枝蔓爬满了园囿，
【现代本】邪恶的人在日光下像杂草，枝叶茂盛，蔓延到园外。
【KJV】He is green before the sun, and his branch shooteth forth in his garden.
【NIV】He is like a well-watered plant in the sunshine, spreading its shoots over the garden;
【BBE】He is full of strength before the sun, and his branches go out over his garden.
【ASV】He is green before the sun, And his shoots go forth over his garden.
【本会注释】
    发青。这是新的解释。繁茂、满有树液和活力的爬行植物突然被糟蹋，被遗忘。
17 【和合本】他的根盘绕石堆，扎入石地。
【吕振中】他的根盘绕着石堆，扎入（原文∶观看）了石温室。
【思高本】根盘据在石堆上，缠绕在石屋上。
【现代本】它的根盘绕着岩石，牢牢地扎在（希伯来文是：看见）石缝里。
【KJV】His roots are wrapped about the heap, and seeth the place of stones.
【NIV】it entwines its roots around a pile of rocks and looks for a place among the stones.
【BBE】His roots are twisted round the stones, forcing their way in between them.
【ASV】His roots are wrapped about the stone -heap, He beholdeth the place of stones.
【本会注释】
    堆。原文希伯来语是gal。在本文可能是指一堆石头（见书7:26；8:29，此词与“石头”一起出现）。
    扎入石地。在希腊语七十士圣经译本里被译为“活在燧石当中”。这一写照可能是指爬行植物像常春藤一样牢固自己的卷须在岩石上，看上去是生长在石头上。
18 【和合本】他若从本地被拔出，那地就不认识他，说：我没有见过你。
【吕振中】若有一位从他的地方吞灭他，那地就否认他说∶‘我没有见过你。’
【思高本】若有人从原处把它拔除，那地必否认说：“我未曾见过它。”
【现代本】然而，把它拔出来，没有人知道它曾在那里扎过根。
【KJV】If he destroy him from his place, then it shall deny him, saying, I have not seen thee.
【NIV】But when it is torn from its spot, that place disowns it and says, 'I never saw you.'
【BBE】If he is taken away from his place, then it will say, I have not seen you.
【ASV】If he be destroyed from his place, Then it shall deny him, saying, I have not seen thee.
【本会注释】
    他若从本地被拔出。句子的主语似乎不是人称代词。暴风雨，或者其他的原因可以把植物连根拔起，并且刮走。
    那地就不认识他。植物生长的场所被人格化，被描写成否认曾经茁壮成长过的植物。
19 【和合本】看哪，这就是他道中之乐；以后必另有人从地而生。
【吕振中】看哪，这就是他道路中之大喜乐阿！以后必另有人从尘世中生起的。
【思高本】看，它要腐烂在路上，必从地上生出另一棵。
【现代本】是的，那是邪恶人仅有的喜乐；现在由别人取代了他们的地位。
【KJV】Behold, this is the joy of his way, and out of the earth shall others grow.
【NIV】Surely its life withers away, and from the soil other plants grow.
【BBE】Such is the joy of his way, and out of the dust another comes up to take his place.
【ASV】Behold, this is the joy of his way; And out of the earth shall others spring.
【本会注释】
    他道中乐。讽刺的反语。曾经快乐的人生之途就是如此结束。
    另有人从地而生。这植物没有被哀悼或被惋惜。它没有留下痕迹。其他植物不久取而代之。利用爬行植物的寓言，比勒达努力说明约伯的遭遇。曾经有一段时间，他繁荣过，然后灾难来临，如同植物一样，他被毁坏。
20 【和合本】上帝必不丢弃完全人，也不扶助邪恶人。
【吕振中】“看吧，上帝必不弃绝纯全人，也不拉作坏事者的手。
【思高本】天主决不弃舍完善的人，也决不支持恶人的势力。
【现代本】但上帝永不会丢弃无可指责的人，也绝不会帮助邪恶的人。
【KJV】Behold, God will not cast away a perfect man, neither will he help the evil doers:
【NIV】Surely God does not reject a blameless man or strengthen the hands of evildoers.
【BBE】Truly, God will not give up him who is without sin, and will not take evil-doers by the hand.
【ASV】Behold, God will not cast away a perfect man, Neither will he uphold the evil-doers.
【本会注释】
    完全人。对待约伯的完全正直，比勒达持有疑心。（第6节）。现在，他追究约伯的另一个杰出特点（见伯1:1,8）。他断言如果约伯毫无瑕疵，上帝将保佑他。
21 【和合本】他还要以喜笑充满你的口，以欢呼充满你的嘴。
【吕振中】他还要将喜笑充满你的口，将欢呼充满你的咀。
【思高本】你的口角必再洋溢着喜悦，你的唇边必再充满欢笑。
【现代本】他要使你再次喜笑；他要使你再次欢呼。
【KJV】Till he fill thy mouth with laughing, and thy lips with rejoicing.
【NIV】He will yet fill your mouth with laughter and your lips with shouts of joy.
【BBE】The time will come when your mouth will be full of laughing, and cries of joy will come from your lips.
【ASV】He will yet fill thy mouth with laughter, And thy lips with shouting.
【本会注释】
    充满你的口。比勒达不认为约伯的情形毫无希望。他和以利法一样，他预告约伯灾难的翻转和约伯仇敌的审判。他们似乎在一定程度上相信约伯正直的个性，即使他们确信无疑约伯已经犯下了很大的罪，乃至造成他的灾难。
    如果把以利法的第一次演讲和比勒达的演讲相比交，就可以显示出二者都有挑剔的开场白和安抚的结尾声。二人都忠告约伯向上帝忏悔，忠告他祷告求助，抱着拯救的允诺。以利法凭着所谓神圣的启示强调了自己的观点。与此同时，比勒达企图通过呼吁祖先智慧的教训，达到同样的效果。
22 【和合本】恨恶你的要披戴惭愧；恶人的帐棚必归于无有。
【吕振中】恨恶你的必披戴着惭愧；恶人的公馆（原文∶帐棚）必归于无有。”
【思高本】憎恨你的必蒙受羞辱，恶人的帐幕必化为乌有。
【现代本】他却使恨你的人蒙羞受辱；邪恶人的家将归消灭。
【KJV】They that hate thee shall be clothed with shame; and the dwelling place of the wicked shall come to nought.
【NIV】Your enemies will be clothed in shame, and the tents of the wicked will be no more."
【BBE】Your haters will be clothed with shame, and the tent of the sinner will not be seen again.
【ASV】They that hate thee shall be clothed with shame; And the tent of the wicked shall be no more.


第 9 章

【本会注释】
1 约伯承认上帝的公义，表露自己没有理由和祂争辩；
22 无辜的人不应该得到痛苦的责罚。
1 【和合本】约伯回答说：
【吕振中】约伯回答说∶
【思高本】约伯答覆说：
【现代本】乔布接着回答：
【KJV】Then Job answered and said,
【NIV】Then Job replied:
【BBE】And Job made answer and said,
【ASV】Then Job answered and said,
【本会注释】
    约伯回答说。第9章和第10章记录了约伯的第三次演讲。在这次演讲中，他承认上帝的全知全能，并且通过比较，表达了自己的软弱无力。然后他愁思自己的痛苦，落入另一个悲哀和怨恨。
2 【和合本】我真知道是这样；但人在上帝面前怎能成为义呢？
【吕振中】“我真知道是这样；但人同上帝相比、怎能算为义呢？
【思高本】我确实知道事情是这样，但人怎能同天主讲理？
【现代本】是的，这道理我都知道；但人在上帝面前怎能胜诉呢？
【KJV】I know it is so of a truth: but how should man be just with God?
【NIV】Indeed, I know that this is true. But how can a mortal be righteous before God?
【BBE】Truly, I see that it is so: and how is it possible for a man to get his right before God?
【ASV】Of a truth I know that it is so: But how can man be just with God?
【本会注释】
    是这样。约伯承认比勒达论点正确。
    人怎能成为义呢？约伯的疑问并非是上帝的公义，他是承认上帝的公义。他愿意知道他怎样才能在上帝眼里正直。他的状况暗示他与罪有了瓜葛，尽管他的自我感觉是无辜。对约伯的疑问，只有在拯救计划的启示中，有完全的答案。通过计划，上帝是可以“使人知道祂自己为义，也称信耶稣的人为义”（罗3:26）。
3 【和合本】若愿意与他争辩，千中之一也不能回答。
【吕振中】人若愿意同他辩论，千项也不能回答他一项阿。
【思高本】人若愿意同天主辩论，千个问题中，谁也回答不出一个。
【现代本】谁能跟他争辩呢？他能提出千百个问题，而没有人能回答（或译：人能问他千百个问题；他却不愿回答）。
【KJV】If he will contend with him, he cannot answer him one of a thousand.
【NIV】Though one wished to dispute with him, he could not answer him one time out of a thousand.
【BBE】If a man was desiring to go to law with him, he would not be able to give him an answer to one out of a thousand questions.
【ASV】If he be pleased to contend with him, He cannot answer him one of a thousand.
【本会注释】
    千中之一。人和上帝并非等同。上帝无需回答自己的问题，也无需回答控告。
4 【和合本】他心里有智慧，且大有能力。谁向上帝刚硬而得亨通呢？
【吕振中】他心里有智慧，并且能力强大；谁向上帝强硬、还得安全呢？
【思高本】虽心中明智，力量强大，但谁能对抗天主，而保平安？
【现代本】上帝大智大能；谁能抗拒他而生存？
【KJV】He is wise in heart, and mighty in strength: who hath hardened himself against him, and hath prospered?
【NIV】His wisdom is profound, his power is vast. Who has resisted him and come out unscathed?
【BBE】He is wise in heart and great in strength: who ever made his face hard against him, and any good came of it?
【ASV】He is wise in heart, and mighty in strength: Who hath hardened himself against him, and prospered?-
【本会注释】
    得亨通。原文希伯来语是shalam，“完全彻底、平安可靠”。Shalam同阿拉伯词根的意义有关，含有更深一层的含义：谦恭、服从。
5 【和合本】他发怒，把山翻倒挪移，山并不知觉。
【吕振中】他发怒时把山翻倒，把山挪移，山也不知；
【思高本】他可移山，山却不知；他一发怒，山即翻转；
【现代本】他不发警告而挪移大山，在忿怒中把山翻倒。
【KJV】Which removeth the mountains, and they know not: which overturneth them in his anger.
【NIV】He moves mountains without their knowing it and overturns them in his anger.
【BBE】It is he who takes away the mountains without their knowledge, overturning them in his wrath:
【ASV】Him that removeth the mountains, and they know it not, When he overturneth them in his anger;
【本会注释】
    把山翻倒挪移。在人类的眼里，高山象征着是巨大、稳重，然而上帝是有大能移动高山，并且可以翻转高山底朝上。
6 【和合本】他使地震动，离其本位，地的柱子就摇撼。
【吕振中】他使地震动、离其本位，地的柱子就摇撼；
【思高本】他振摇大地，使之脱离原处，地柱随之摇撼震动；
【现代本】他使大地震动，离开原位；他摇撼大地的支柱。
【KJV】Which shaketh the earth out of her place, and the pillars thereof tremble.
【NIV】He shakes the earth from its place and makes its pillars tremble.
【BBE】Who is moving the earth out of its place, so that its pillars are shaking:
【ASV】That shaketh the earth out of its place, And the pillars thereof tremble;
【本会注释】
    使地震动。这无疑是指地震（王上19:11；见诗104:32；亚14:4,5；太24:7）。
    地的柱子就摇撼。这是用诗歌描述地震。不必解释柱子的含义。
7 【和合本】他吩咐日头不出来，就不出来，又封闭众星。
【吕振中】他一吩咐太阳，太阳就不放光；他又封闭众星；
【思高本】他一下令，太阳即不升起，星辰即封闭不动；
【现代本】他使太阳升不起来，使星星发不出光辉。
【KJV】Which commandeth the sun, and it riseth not; and sealeth up the stars.
【NIV】He speaks to the sun and it does not shine; he seals off the light of the stars.
【BBE】Who gives orders to the sun, and it does not give its light; and who keeps the stars from shining.
【ASV】That commandeth the sun, and it riseth not, And sealeth up the stars;
【本会注释】
    吩咐日头。本文描写上帝在宇宙空间之上有至高无上的权柄。在经文中经常提到宇宙现象，显示了上帝的大能（见出10:21；结32:7；珥2:31；太24:29；启6:12；16:10）。
8 【和合本】他独自铺张苍天，步行在海浪之上。
【吕振中】他独自伸展了苍天，踏行于海浪之丘；
【思高本】惟有他展开天空，步行海波之上；
【现代本】他独自铺张诸天，脚踏在海怪背上。
【KJV】Which alone spreadeth out the heavens, and treadeth upon the waves of the sea.
【NIV】He alone stretches out the heavens and treads on the waves of the sea.
【BBE】By whose hand the heavens were stretched out, and who is walking on the waves of the sea:
【ASV】That alone stretcheth out the heavens, And treadeth upon the waves of the sea;
【本会注释】
    铺张苍天。见诗104:2；赛40:22；耶10:12。这修辞法是称颂全知全能的上帝，呼唤留神祂大能的创造。
    海浪。直译是“大海的浪头”。在这里描绘上帝是有力量征服大浪的自傲自强。
9 【和合本】他造北斗、参星、昴星，并南方的密宫；
【吕振中】他造了北斗、参星、昴星和南方的密宫。
【思高本】他创造了北斗和参宿，昂星及南极星辰；
【现代本】他在天空悬挂群星──北斗、猎户星、昂星，和南极的星群。
【KJV】Which maketh Arcturus, Orion, and Pleiades, and the chambers of the south.
【NIV】He is the Maker of the Bear and Orion, the Pleiades and the constellations of the south.
【BBE】Who made the Bear and Orion, and the Pleiades, and the store-houses of the south:
【ASV】That maketh the Bear, Orion, and the Pleiades, And the chambers of the south;
【本会注释】
    北斗。原文希伯来语是`ash（`ayish，伯38:32）。`ash所指的星座不能被绝对肯定地认定。许多人认为这是指大熊星座（见对伯38:32的注释）。
    参星。原文希伯来语是kesil，从原文文字上的词根含义是“蠢人”。还不能确信这一星座的名字是否来自同一个词根。按照普遍的观点kesil是“参星”（见对伯38:31的注释）（译者注：参星即猎户星座）。
    昴星。原文希伯来语是kimah。有些人将`ash译为昴星，把kimah理解为其他明亮的星座，如，天狼星。在希腊语七十士圣经译本中，这三个希伯来语星座被译为：昴星、金星、北斗。（见对伯38:31的注释）（译者注：昴星也叫七姐妹星座）
    南方的密宫。可能是南部天空中没有起名的一些星座，或者是超越南部视平线之外的极广大的空间。
10 【和合本】他行大事，不可测度，行奇事，不可胜数。
【吕振中】他行着大事不可测度，显奇妙作为不可胜数。
【思高本】他所作的大事，不可胜数。
【现代本】我们不了解他所做的大事；他奇异的作为无穷无尽。
【KJV】Which doeth great things past finding out; yea, and wonders without number.
【NIV】He performs wonders that cannot be fathomed, miracles that cannot be counted.
【BBE】Who does great things not to be searched out; yes, wonders without number.
【ASV】That doeth great things past finding out, Yea, marvellous things without number.
【本会注释】
    大事。这一节的用词在原文中同伯5:9节以利法的用词几乎是逐字相同。以利法是因上帝所创造的奇妙称颂了上帝，然而约伯是似乎只看到了上帝的大能。这些话可能在古代常被有信仰的人使用。
11 【和合本】他从我旁边经过，我却不看见；他在我面前行走，我倒不知觉。
【吕振中】阿，他若从我旁边经过，我也看不见；他掠过去，我也不觉得。
【思高本】他由我身旁经过，我却没有看见；他走过去，我仍没有发觉。
【现代本】上帝从我旁边经过，我看不见他；他从我面前掠过，我也没有发觉。
【KJV】Lo, he goeth by me, and I see him not: he passeth on also, but I perceive him not.
【NIV】When he passes me, I cannot see him; when he goes by, I cannot perceive him.
【BBE】See, he goes past me and I see him not: he goes on before, but I have no knowledge of him.
【ASV】Lo, he goeth by me, and I see him not: He passeth on also, but I perceive him not.
【本会注释】
    我却不看见。在可视世界和不可视世界二者之间，有一道尖锐的分割线，而且通过这道线的人非常罕见。约伯可能是沉思着以利法曾经亲身体验过的神灵的探访（伯4:15,16）；并宣称这与他无关，即使神灵的世界在他身旁经过，他也看不见什么光、看不见什么迹象，也没有什么奇特的引导。
    在我面前行走。原文希伯来语是chalaph。这是以利法在表白自己目睹神灵的探访时使用的同一个词（伯4:15）。
    我不知觉。以利法宣称他亲身目睹了活生生的神灵（伯4:15,16），耳闻了神灵的声音（伯4:16-21）。约伯在这里暗示他从来没有得到过如此的恩待。
12 【和合本】他夺取，谁能阻挡？谁敢问他：你做什么？
【吕振中】他若夺取，谁能阻挡他呢？谁敢问他∶‘你作什么？’？
【思高本】他若抢夺，谁能阻挡？谁能问他说：“你作什么？”
【现代本】他随意拿走他所要的，没有人能阻止他；谁敢问他：你做什么呢？
【KJV】Behold, he taketh away, who can hinder him? who will say unto him, What doest thou?
【NIV】If he snatches away, who can stop him? Who can say to him, 'What are you doing?'
【BBE】If he puts out his hand to take, by whom may it be turned back? who may say to him, What are you doing?
【ASV】Behold, he seizeth the prey, who can hinder him? Who will say unto him, What doest thou?
【本会注释】
    谁能阻挡。比较伯11:10节和伯23:13节。每当灾难轰击约伯的时候，他的反映是：“赏赐的是耶和华，收取的也是耶和华；耶和华的名是应当称颂的（伯1:21）”。这是有信仰的反映。时间的流逝和无休止的疼痛，削弱了约伯的灵。信赖和信仰因绝望的心情而让步了。约伯没有察觉上帝的智慧和大爱，只是盯视了自己的软弱。单一而持续不断的苦难会撕碎人的心灵。突然性的悲剧与此相比，即使是经常，还是相形见绌，不如前者。
13 【和合本】上帝必不收回他的怒气；扶助拉哈伯的，屈身在他以下。
【吕振中】上帝也不转消他的怒气；拉哈龙的助手也俯首于他以下。
【思高本】天主一愤怒，决不收回。为虎作伥的，必屈伏在他以下。
【现代本】上帝的忿怒不止息；那些帮助海怪拉哈伯的人都屈服在他脚下。
【KJV】If God will not withdraw his anger, the proud helpers do stoop under him.
【NIV】God does not restrain his anger; even the cohorts of Rahab cowered at his feet.
【BBE】God's wrath may not be turned back; the helpers of Rahab were bent down under him.
【ASV】God will not withdraw his anger; The helpers of Rahab do stoop under him.
【本会注释】
    如果（英文KJV版）。在希伯来语里没有“如果”。这一句话应该被译为陈述句，而不是以“上帝必不收回他的怒气”的条件句。
    扶助拉哈伯。原文希伯来语是`ozre rahab。直译就是“帮助拉哈伯”。在伯26:12节里有“Rahab拉哈伯”，在英文KJV版本圣经被译为“骄傲”。在赛51:9节里是以名称的形式。有些人相信Rahab这一名称古代是用来指示具有庞大能力的魔鬼。按照这一设想，约伯在本文中似乎表白在上帝圣手中的并非只是人，还有比人更有能量的生命物，诸如“Rahab拉哈伯”及其同工者。因为“Rahab拉哈伯”的词义是骄傲，这一名词也适合于“路锡甫”极其同工者──追随“路锡甫”的生命物（见赛14:12-14；启12:7-9）。然而，约伯在这一陈词中暗示，关于上帝和撒但之间剧烈的争执，自己只有有限的知识。
14 【和合本】既是这样，我怎敢回答他，怎敢选择言语与他辩论呢？
【吕振中】何况我，我怎敢回答他，怎敢选择话语来同他辩论呢？
【思高本】如此我怎敢回答，我怎敢措辞与他抗辩？
【现代本】我怎能回答上帝呢？我怎敢跟他辩论呢？
【KJV】How much less shall I answer him, and choose out my words to reason with him?
【NIV】How then can I dispute with him? How can I find words to argue with him?
【BBE】How much less may I give an answer to him, using the right words in argument with him?
【ASV】How much less shall I answer him, And choose out my words to reason with him?
【本会注释】
    回答他。第14-16节提到了法庭上使用的语言。约伯承认自己没有能力把辩护表达得成功。
    我虽有义。约伯承认上帝至高无上。尽管他觉得自己无辜，但是他在仍然呼吁从自己的审判者得到怜悯。
15 【和合本】我虽有义，也不回答他，只要向那审判我的恳求。
【吕振中】我虽理直，也不能回答他，我只能向那控诉我的恳求（或译∶只能为我的理直而恳求）。
【思高本】纵然有理，也不敢回答，唯有哀求我的判官开恩。
【现代本】我就算无辜，也不敢答辩；我只能向上帝──我的审判者求怜悯。
【KJV】Whom, though I were righteous, yet would I not answer, but I would make supplication to my judge.
【NIV】Though I were innocent, I could not answer him; I could only plead with my Judge for mercy.
【BBE】Even if my cause was good, I would not be able to give an answer; I would make request for grace from him who was against me.
【ASV】Whom, though I were righteous, yet would I not answer; I would make supplication to my judge.
16 【和合本】我若呼吁，他应允我；我仍不信他真听我的声音。
【吕振中】我若呼求，而他若应我，我还是不信他侧耳听我的声音。
【思高本】我向他呼求，纵然他答应我，我仍不相信他会听我的呼声。
【现代本】我就是召唤他，他应答了，我也不相信他肯听我。
【KJV】If I had called, and he had answered me; yet would I not believe that he had hearkened unto my voice.
【NIV】Even if I summoned him and he responded, I do not believe he would give me a hearing.
【BBE】If I had sent for him to be present, and he had come, I would have no faith that he would give ear to my voice.
【ASV】If I had called, and he had answered me, Yet would I not believe that he hearkened unto my voice.
【本会注释】
    呼吁。原文希伯来语是qara'。在本文中明显地含有“号召守法”。约伯表白，假设我求上帝辩论，得到了上帝的许可，并且准许我在上帝的法庭席位上申述我的冤，那么，我还是不能设想上帝是否果真如此，还是不能设想上帝会准许我勇敢大胆地站在祂的面前，毫无约束地争辩祂的作为。对待如此傲慢的态度，约伯似乎不可思议。
17 【和合本】他用暴风折断我，无故地加增我的损伤。
【吕振中】因为他用旋风摧残我，无缘无故加多我的创伤；
【思高本】他为了一根头发而折磨我，无故增加我的创伤；
【现代本】他用暴风摧残我，无缘无故地伤害我。
【KJV】For he breaketh me with a tempest, and multiplieth my wounds without cause.
【NIV】He would crush me with a storm and multiply my wounds for no reason.
【BBE】For I would be crushed by his storm, my wounds would be increased without cause.
【ASV】For he breaketh me with a tempest, And multiplieth my wounds without cause.
【本会注释】
    折断我。在伯17-21节，约伯试图想象，如果他与上帝争辩，而且上帝答复了他的争辩，那么结果应该怎样。在他的构思中，上帝不是按照法律规定判断是非的审判者，而是至高无上，按照祂的意愿判断是非。约伯似乎丧失眼光，没有能够分辨至高无上的上帝所具有的至高无上的爱和纯正不是断断续续有间断。
    无故地。原文希伯来语是chinnam，在伯2:3节被译为有相似的词义；但是在伯1:9节，被译为“无缘地（英文KJV版）”。约伯将撒但明显的作为和诡计归属与上帝（伯2:3）。见对诗38:3；39:9节的注释。
18 【和合本】我就是喘一口气，他都不容，倒使我满心苦恼。
【吕振中】我不容我喘一口气，倒使我饱受苦恼。
【思高本】致使我不能喘一口气，使我饱尝苦辛。
【现代本】他不容我喘一口气，却使我饱尝悲苦的滋味。
【KJV】He will not suffer me to take my breath, but filleth me with bitterness.
【NIV】He would not let me regain my breath but would overwhelm me with misery.
【BBE】He would not let me take my breath, but I would be full of bitter grief.
【ASV】He will not suffer me to take my breath, But filleth me with bitterness.
【本会注释】
    一口气。上帝的审判是被描写得那么接连不断而紧凑，以至于约伯连“喘一口气”也是困难。
19 【和合本】若论力量，他真有能力！若论审判，他说谁能将我传来呢？
【吕振中】若论能力，他强大呀；若论审判权，他说∶‘谁能定期传唤我呢？’
【思高本】论力量，他强而有力；论审判，谁能将他传来？
【现代本】我用暴力吗？他多么强大！上法庭吗？谁敢传他（希伯来文是：我）出庭？
【KJV】If I speak of strength, lo, he is strong: and if of judgment, who shall set me a time to plead?
【NIV】If it is a matter of strength, he is mighty! And if it is a matter of justice, who will summon him ?
【BBE】If it is a question of strength, he says, Here I am! and if it is a question of a cause at law, he says, Who will give me a fixed day?
【ASV】If we speak of strength, lo, he is mighty! And if of justice, Who, saith he, will summon me?
【本会注释】
    他真有能力。约伯丝毫也不疑惑上帝的大能。在他的感觉上，上帝的大能比他感受到的大爱是大大超前。
    谁给我定下时间（英文KJV版）。或者“谁呼招我？”在希腊语七十士圣经译本里，被译为“那时有谁抗拒他的审判？”
20 【和合本】我虽有义，自己的口要定我为有罪；我虽完全，我口必显我为弯曲。
【吕振中】我虽理直，我自己的口必定我为恶；我虽纯全，他却要定我为乖僻。
【思高本】我虽自以为正义，他的口却判定我有罪；我虽自觉无辜，他却证明我有偏差。
【现代本】我就算无辜，我的话却定我有罪；我就算清白，他要证明我的过错。
【KJV】If I justify myself, mine own mouth shall condemn me: if I say, I am perfect, it shall also prove me perverse.
【NIV】Even if I were innocent, my mouth would condemn me; if I were blameless, it would pronounce me guilty.
【BBE】Though I was in the right, he would say that I was in the wrong; I have done no evil; but he says that I am a sinner.
【ASV】Though I be righteous, mine own mouth shall condemn me: Though I be perfect, it shall prove me perverse.
【本会注释】
    我虽有义。如果这些词语被理解得正确，这句是千真万确的话（见林前4:4）。但是约伯把这两句理解得完全相反。他凝思着，被造者如果与宇宙的主宰者相对抗，是没有机遇。
21 【和合本】我本完全，不顾自己；我厌恶我的性命。
【吕振中】就使我纯全，我也不顾（同词∶知）自己；我厌弃我自己的性命。
【思高本】我是无辜的，我已不顾及我的生命，我已厌恶生活下去。
【现代本】我无罪，然而有什么用呢？我已经毫无生趣。
【KJV】Though I were perfect, yet would I not know my soul: I would despise my life.
【NIV】Although I am blameless, I have no concern for myself; I despise my own life.
【BBE】I have done no wrong; I give no thought to what becomes of me; I have no desire for life.
【ASV】I am perfect; I regard not myself; I despise my life.
【本会注释】
    我本完全。按照直译，这一节的含义是“我是完全正直；我不知道我自己；我痛恨我的人生。”这里的观念似乎是约伯捍卫着自己的无辜，但是他无法理解自己，或者自己的情形，所以他的自我矛盾太大，大得使他轻视自己的人生。
22 【和合本】善恶无分，都是一样；所以我说，完全人和恶人，他都灭绝。
【吕振中】反正都是一样；故此我说∶无论纯全邪恶、他都灭尽。
【思高本】因此我说：都是一样。善人恶人，他一概灭绝。
【现代本】不管有罪无罪都是一样，反正上帝要毁灭我们。
【KJV】This is one thing, therefore I said it, He destroyeth the perfect and the wicked.
【NIV】It is all the same; that is why I say, 'He destroys both the blameless and the wicked.'
【BBE】It is all the same to me; so I say, He puts an end to the sinner and to him who has done no wrong together.
【ASV】It is all one; therefore I say, He destroyeth the perfect and the wicked.
【本会注释】
    都是一样。或者“同样”。换句话说，在上帝的眼里，万物都相同。在义人和恶人之事例没有什么区别。
    所以我说。或者“我说”。约伯将要开始大胆地发表他的主张。
    他都灭绝。约伯确信，一个人的品性如果与神有交往，当然没有理由可以辩解。上帝允许义人和恶人共同被扫除掉。
23 【和合本】若忽然遭杀害之祸，他必戏笑无辜的人遇难。
【吕振中】若有灾祸突然使人死亡，他是调弄无辜人之绝望（或译∶灾难）。
【思高本】若天灾突然降下使人猝死，他便嘲笑无罪者的绝望。
【现代本】当灾祸带来突然的死亡，上帝便嘲笑无辜者的遭遇。
【KJV】If the scourge slay suddenly, he will laugh at the trial of the innocent.
【NIV】When a scourge brings sudden death, he mocks the despair of the innocent.
【BBE】If death comes suddenly through disease, he makes sport of the fate of those who have done no wrong.
【ASV】If the scourge slay suddenly, He will mock at the trial of the innocent.
【本会注释】
    杀害之祸。约伯可能是在提及战争、灾害、或者瘟疫。在任何人头上降下其中之一，被残杀的对象是毫无差别。对此，上帝并不总是调停并拯救义人。
    戏笑。或者“讥笑”，“嘲弄”。在冠冕堂皇的陈词滥调基础上，尽管企图利用胆大妄为、不敬无礼、刺骨的言辞进行了自我辩护，但是这些似乎是不够充分。他后来很明显地在“尘土和炉灰”中忏悔，这就是其中之一种忏悔（见伯42:6）。
24 【和合本】世界交在恶人手中；蒙蔽世界审判官的脸，若不是他，是谁呢？
【吕振中】地上交于恶人手中；地上审判官的脸、是他蒙蔽着；若不是他，那么是谁呢？
【思高本】大地落在恶人的手，蒙蔽判官脸面的，不是他，是谁呢？
【现代本】上帝把世界交给邪恶的人；他使所有的审判官都瞎了眼。这不是出于他，是出于谁呢？
【KJV】The earth is given into the hand of the wicked: he covereth the faces of the judges thereof; if not, where, and who is he?
【NIV】When a land falls into the hands of the wicked, he blindfolds its judges. If it is not he, then who is it?
【BBE】The land is given into the power of the evil-doer; the faces of its judges are covered; if not by him, then who has done it?
【ASV】The earth is given into the hand of the wicked; He covereth the faces of the judges thereof: If it be not he, who then is it?
【本会注释】
    若不是。这一句话可以被译为“若不是，那么是谁？”。在这一节里，约伯可能思考着，在自己的演讲里，最深远的刻骨沮丧和最黑暗的丧失信心，都可以被挑剔。他辩白人类社会现有的条件必须归功于上帝，除上帝之外，没有可以得到归功的第二者。
25 【和合本】我的日子比跑信的更快，急速过去，不见福乐。
【吕振中】“我的日子比跑信的更快；它疾飞过去，不见福乐。
【思高本】我的日月过去比跑信的还快；疾走而过，无福乐可享。
【现代本】我的时光奔驰而去，没有一天好日子。
【KJV】Now my days are swifter than a post: they flee away, they see no good.
【NIV】My days are swifter than a runner; they fly away without a glimpse of joy.
【BBE】My days go quicker than a post-runner: they go in flight, they see no good.
【ASV】Now my days are swifter than a post: They flee away, they see no good,
【本会注释】
    我的褥子更快。利用三个修辞格，约伯陈述了他的生命是如何急速地临近尾声。
    跑信的。速跑的使者，或者是送快信的人。
26 【和合本】我的日子过去如快船，如急落抓食的鹰。
【吕振中】它一掠而去，同蒲快艇一样；如急落攫食的兀鹰。
【思高本】急急驶过，似芦苇船，如骤降攫食的鹰。
【现代本】我的生命像轻舟掠过，像老鹰猛扑食物。
【KJV】They are passed away as the swift ships: as the eagle that hasteth to the prey.
【NIV】They skim past like boats of papyrus, like eagles swooping down on their prey.
【BBE】They go rushing on like reed-boats, like an eagle dropping suddenly on its food.
【ASV】They are passed away as the swift ships; As the eagle that swoopeth on the prey.
【本会注释】
    快船。或者“芦苇船”。轻快的船，实际上不存在。
    鹰。约伯曾经提到过什么是在陆地上最快的，什么是在水中最快的；现在他提起什么是在空中最快的。他是急速地将要到达自己的生命之途的终点，在速度上同这些作了比较。
27 【和合本】我若说：我要忘记我的哀情，除去我的愁容，心中畅快；
【吕振中】我若说∶我要忘掉我的哀怨，要撇弃愁容，显着喜色；
【思高本】我若决意忘掉我的哀怨，改变愁容，表示愉快；
【现代本】我就是强颜欢笑，想忘记自己的痛苦，
【KJV】If I say, I will forget my complaint, I will leave off my heaviness, and comfort myself:
【NIV】If I say, 'I will forget my complaint, I will change my expression, and smile,'
【BBE】If I say, I will put my grief out of mind, I will let my face be sad no longer and I will be bright;
【ASV】If I say, I will forget my complaint, I will put off my sad countenance, and be of good cheer;
【本会注释】
    我的哀情。直译是“我的面容”，或者“我的脸庞”。换句话说，约伯那时的悲伤的面容。他提议，为了振作精神，得到幸福，忘却自己的痛苦而付出的代价，其结果只是前功尽弃的一场空。
28 【和合本】我因愁苦而惧怕，知道你必不以我为无辜。
【吕振中】我就惧怕我一切苦痛，因为我知道你必不以我为无辜。
【思高本】但一想到我的痛苦，我就恐怖。我知道你决不以我为无辜。
【现代本】一切祸患来困扰我；我知道上帝不以我为无辜。
【KJV】I am afraid of all my sorrows, I know that thou wilt not hold me innocent.
【NIV】I still dread all my sufferings, for I know you will not hold me innocent.
【BBE】I go in fear of all my pains; I am certain that I will not be free from sin in your eyes.
【ASV】I am afraid of all my sorrows, I know that thou wilt not hold me innocent.
【本会注释】
    而惧怕。约伯的痛苦因惧怕得到上帝的惩罚而增加。这一痛苦给他带来了挫折、疑惑、担心，可能同他的肉体上的疼痛一样大。
29 【和合本】我必被你定为有罪，我何必徒然劳苦呢？
【吕振中】无论如何、我总会被定为恶的；那么我何必徒然劳苦呢？
【思高本】我若是有罪，又何苦白费心血？
【现代本】既然我被判定有罪，我又何必喊叫屈？
【KJV】If I be wicked, why then labour I in vain?
【NIV】Since I am already found guilty, why should I struggle in vain?
【BBE】You will not let me be clear of sin! why then do I take trouble for nothing?
【ASV】I shall be condemned; Why then do I labor in vain?
【本会注释】
    如果我有罪（英文KJV版）。直译是“我作恶,”或者“我有罪”。约伯相信他的痛苦证明自己是咎由自取。
    我何必徒然劳苦呢？一种失败主义者的观念在缠绕着约伯。如同其他许多的受苦受难者一样，他实际上是在表白：“活着有什么意义！”
30 【和合本】我若用雪水洗身，用碱洁净我的手，
【吕振中】我若用雪水洗身，用硷洁净手掌，
【思高本】我即便用雪洗我身，用咸水洗我手，
【现代本】我就是用白雪洗涤自己，就是拿碱水洗手，
【KJV】If I wash myself with snow water, and make my hands never so clean;
【NIV】Even if I washed myself with soap and my hands with washing soda,
【BBE】If I am washed with snow water, and make my hands clean with soap;
【ASV】If I wash myself with snow water, And make my hands never so clean;
【本会注释】
    雪水。象征完全彻底的洗刷。
    我的手。直译，这一句话的意思是“用碱液洗净我的手（含钾的物质）。
31 【和合本】你还要扔我在坑里，我的衣服都憎恶我。
【吕振中】你还会将我蘸在坑里，以致连我的衣裳都厌恶我。
【思高本】你却把我浸在泥坑内，甚至我的衣服都憎恶我。
【现代本】上帝也要把我扔在污坑里；连我的衣服也都厌恶我。
【KJV】Yet shalt thou plunge me in the ditch, and mine own clothes shall abhor me.
【NIV】you would plunge me into a slime pit so that even my clothes would detest me.
【BBE】Then you will have me pushed into the dust, so that I will seem disgusting to my very clothing.
【ASV】Yet wilt thou plunge me in the ditch, And mine own clothes shall abhor me.
【本会注释】
    在坑里。我不在乎，约伯说，我是无论怎么努力使我自己清洁和纯洁，上帝还是会把我抛入污秽的泥沼里。
    衣服。约伯的衣服被描写成人格化，衣服憎恨约伯。
32 【和合本】他本不象我是人，使我可以回答他，又使我们可以同听审判。
【吕振中】“因为他并不像我是个世人，使我可以回答他，或使我们可以上法庭、一同对讯的。
【思高本】因为他不像我是个人，使我能答覆他，或让我们同去听审。
【现代本】如果上帝跟我一样是人，我可以跟他答辩；我们可以一同上法庭，解决我们的纠纷。
【KJV】For he is not a man, as I am, that I should answer him, and we should come together in judgment.
【NIV】He is not a man like me that I might answer him, that we might confront each other in court.
【BBE】For he is not a man as I am, that I might give him an answer, that we might come together before a judge.
【ASV】For he is not a man, as I am, that I should answer him, That we should come together in judgment.
【本会注释】
    他本不象我的人。约伯心中没有指望自己能够明白上帝的旨意，因为在他的心中上帝和自己之间有峡谷。上帝是无限的，而约伯是刻骨地意识到他自己的生命有限，终有一死。
33 【和合本】我们中间没有听讼的人可以向我们两造按手。
【吕振中】他与我之间并没有仲裁者可以向我们两造按手。
【思高本】在我们中间没有仲裁，可按手在我们两造之间。
【现代本】然而，他跟我之间没有仲裁者；没有人能够在上帝和我之间判断是非。
【KJV】Neither is there any daysman betwixt us, that might lay his hand upon us both.
【NIV】If only there were someone to arbitrate between us, to lay his hand upon us both,
【BBE】There is no one to give a decision between us, who might have control over us.
【ASV】There is no umpire betwixt us, That might lay his hand upon us both.
【本会注释】
    听讼的人。或者“仲裁人”。在自己与上帝的争辩中，约伯感到自己找不到一个公断者。他认为，只有在下面二者当中的一方，才有可能使争论更公正：1）只有上帝摆脱祂的神性成为“人”；2）只有能够找到某一仲裁人，或者公断人。然而，约伯认为这两个条件都没有可能实现。经文提供了如何满足这些条件：“这位“自有永有者”是上帝和人类之间的“听讼者”，向双方按手。”（《历》第25页）。我们不需要构思耶稣如何解决人类和上帝之间的争辩，只需要知道祂所体现的是上帝来到人间，通过祂，人类可以懂得上帝并接近上帝。见来2:17,18。
    向我们两造按手。有人提议，这一句话可能是指一些古代的仪式。在这种仪式中，由于某种原由，仲裁人，或者公断人将自己的手按在有法律争端的双方。这可以说仲裁人有一种控制双方的权柄。他的公职是在合适的程度范围之内克制他们，查验是否有任何不恰当的言辞，裁决双方的争端是否得到公正的执行。当然不能根据这一修辞法把上帝当作争端双方中的一方，尽管约伯以为这种说法有道理。
34 【和合本】愿他把杖离开我，不使惊惶威吓我。
【吕振中】愿他使他的刑杖离开我，不使我惧怕他的心来使我惊惶；
【思高本】但愿他的棍杖远离我，他的威严不要恐吓我，
【现代本】上帝啊，求你不再惩罚我！求你不再恐吓我。
【KJV】Let him take his rod away from me, and let not his fear terrify me:
【NIV】someone to remove God's rod from me, so that his terror would frighten me no more.
【BBE】Let him take away his rod from me and not send his fear on me:
【ASV】Let him take his rod away from me, And let not his terror make me afraid:
【本会注释】
    愿他杖离开。约伯面对上帝的惩罚畏缩。他畏惧万分。他感到他自己只有在上帝停止向他施加苦难的前提下，才有机遇为自己辩解。
35 【和合本】我就说话，也不惧怕他，现在我却不是那样。
【吕振中】那我就说话、也不惧怕他；因为独对自己、我本不是这样惧怕。
【思高本】我好能讲话而不害怕；但是如今我并非如此。
【现代本】这样的话，我就大胆发言，不畏惧，因为我知道自己无辜。
【KJV】Then would I speak, and not fear him; but it is not so with me.
【NIV】Then I would speak up without fear of him, but as it now stands with me, I cannot.
【BBE】Then I would say what is in my mind without fear of him; for there is no cause of fear in myself.
【ASV】Then would I speak, and not fear him; For I am not so in myself.

怀爱伦注释

2 《善》第254页
5 《祖知》第328页
9 《早》第41页
33 《历》第25页


top

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42


第 1 篇

【本会注释】
    介绍：诗1篇，在诗篇中是教训类、智慧类诗歌的第一篇（见本册第623页），与含格言的诗歌型《箴言》同类，与诗2篇构成对全部诗篇的前言，尤其是对卷一。综上所述，可以被称为“诗篇的开端”。由于没有题目或题词，也没有额外线索可以提示作者或写诗的场所，所以这篇诗歌被知为“无名氏”诗歌。按照其内容，这一篇诗歌可以得到一个合适的名称：“两条路”。
    这篇诗歌用简便的诗歌形式表达了灵性上的律法规范。在诗篇当中经常出现灵性上的律法规范，意思是义者胜利，不义者失败。依据旧约里的说教，得到幸福的人就是度过完全奉献给上帝的生涯的人，换句话说，完全的毁灭等待着一个在其人生之路上离开上帝的人。这无庸置疑地是诗1篇的信条；因为这不像在其他诗歌里那样是一个尚需解决的疑难问题。
    如同仔细编写的十四行诗歌一样，这篇绪论诗歌被分为两个对照段落。1-3节描写善人的幸福。善人有意躲避行凶作恶，从容不迫而坦率地承认从上帝律法规范上得到了喜乐；并且生动鲜明地描写善人，把他们比作一棵树，描绘出优良的生涯所得到的行义的果实。4-6节描写恶人的不幸，用比作糠枇的修辞法，陈述这样的生涯所得到的结局，从而得出的结论是上帝关心善人最终得胜利，反而恶人最终得到毁灭。

弃恶从善必蒙福
1 【和合本】不从恶人的计谋，不站罪人的道路，不坐亵慢人的座位，
【吕振中】不依恶人的计谋而行，不站在罪人的道路，不坐在亵慢人的座位，这人有福阿！
【思高本】凡不随从恶人的计谋，不插足于罪人的道路，不参与讥讽者的席位，
【现代本】不听从恶人的计谋，不跟随罪人的脚步，不与侮慢上帝之徒同伙，这样的人才算真正有福。
【KJV】Blessed is the man that walketh not in the counsel of the ungodly, nor standeth in the way of sinners, nor sitteth in the seat of the scornful.
【NIV】Blessed is the man who does not walk in the counsel of the wicked or stand in the way of sinners or sit in the seat of mockers.
【BBE】Happy is the man who does not go in the company of sinners, or take his place in the way of evil-doers, or in the seat of those who do not give honour to the Lord.
【ASV】Blessed is the man that walketh not in the counsel of the wicked, Nor standeth in the way of sinners, Nor sitteth in the seat of scoffers:
【本会注释】
    有福[译者注：在中文版 2节]。希伯来语是'ashre，在诗篇里总共用了二十五次：被译为“有福、称颂、蒙福(blessed)”十九次，被译为“有福(happy)”六次。按照现在的表现手法，这一措辞所含有的力量，似乎应该是感叹句：“啊，有福的人！”。幸福包容着物质上的和精神上的福气。这二者都是一种来自于遵从上帝的道所得到的结果。在登山宝训论八福（太5:3-11）中的“有福”这个词都是来自同一个词语的翻译[希腊语是makarios]。在希腊语七十士圣经译本里也用来翻译诗1篇的“有福”。诗篇从一开始就用了福字，结束时用了哈利路亚（见诗150篇）。
    不从……，不站……，不坐……。这三个措辞是按照高潮性的顺序，描绘了人生顺理成章、最终成功地走向邪恶之途的步骤：1）顺着别人所指的路走，即，逆反于上帝的人所指引的路，与世俗作风同病相怜（见《证》第4卷第587页）；2）止住不前，与那些玩弄诱惑、着迷作恶的反抗者相互交流；3）斩钉截铁地参加一群罪人，同流合污，蔑视亮光。有一名拉比曾经说：“如果两个人坐在一起，没有谈起律法，他们就是召开嘲笑人的会议。对此，有句格言：‘好人不与嘲讽者合流。’”
    真正有信仰者首先应该是一名是非分明者。这样的人避免与恶人交往，避免受到邪恶的污染。他否定作恶时，直言不讳。他的生涯有道德法则的确认标准。
    恶人。希伯来语是resha`im，一个通用术语，是表达虔诚、敬神sedeq“义人”的反义词。含义是故意地、固执地反抗上帝的旨意和戒命。
    罪人。希伯来语是chatta'im，来自词根chata'，“错误、过失、未打中目标”，要么是忽视，要么是缺乏道德品格。
    亵慢人的座位。在执迷不悟地固执行恶、在其他人身上玩弄有害的影响、以便取得喜乐的人群当中，找不到有真正信仰的人与他们同流合污。
    这一节是典型的合成平行比拟句（见第24页）。
2 【和合本】惟喜爱耶和华的律法，昼夜思想，这人便为有福！
【吕振中】他所喜爱的、是永恒主的律法，他昼夜所思想的、也是主的律法。
【思高本】而专心爱好上主法律的，和画夜默思上主诫命的，像这样的人才是有福的！
【现代本】他只爱慕上主的法律，日夜默诵不倦。
【KJV】But his delight is in the law of the LORD; and in his law doth he meditate day and night.
【NIV】But his delight is in the law of the Lord, and on his law he meditates day and night.
【BBE】But whose delight is in the law of the Lord, and whose mind is on his law day and night.
【ASV】But his delight is in the law of Jehovah; And on his law doth he meditate day and night.
【本会注释】
    喜爱。希伯来语是chephes，表达“愉快”，也表达“欲望”。在“科威对勒”版本（Coverdale，16世纪）的圣经里，似乎努力组合这两个概念，并译为“渴望的喜乐”。真正有信仰的人生现在可以被描述为是肯定性的（见第1节）。真正的圣徒直言不讳地肯定行义。他们觉得冥想上帝的律法规则，有持续不断的喜乐。他们学习上帝的道是习惯性的、有规律性的，他们学习上帝的道没有厌烦。诗篇中表白诗篇作者所体验的个人喜乐，写在诗119:16,35,47节，等等。
    律法。希伯来语是torah，这个词通常的基本含义是“教诲”、“规诫”，然后是“训令”、“法律”。总而言之，torah象征着按照上帝的旨意写下的默示。
    思想。希伯来语是hagah，直译是，“喃喃低语”，引申义为“小声阅读”、“冥想”。诗篇作者个人在诗119:15,148节表白了通过冥想所得到的体会，尽管这里用了hagah的[英文]同义词（还可以见《服》第503,504页；《证》第4卷第539页）。比较摩西对以色列人的劝告里第二次的吩咐（申6:6-9节），以及上帝对约书亚开始他的使命的时候的忠告（书1:8）。有这样先见之明，而且真正有信仰的人无疑会体会到诗1:3节所描绘的果实。除了冥想上帝的真道，在一个无法入眠的深夜，没有任何其他的途径（见诗17:3；诗42:8；119:55；等）。
3 【和合本】他要象一棵树栽在溪水旁，按时候结果子，叶子也不枯干。凡他所做的尽都顺利。
【吕振中】他好像一棵树、移植于流水沟旁，按节候结果子，其叶子总不凋残；凡他所作的、尽都顺利。
【思高本】他像植在溪畔的树，准时结果，枝叶不枯，所作所为，随心所欲。
【现代本】他像移植溪水边的果树，按季节结果子，叶子也不凋零。他所做的事样样顺利！
【KJV】And he shall be like a tree planted by the rivers of water, that bringeth forth his fruit in his season; his leaf also shall not wither; and whatsoever he doeth shall prosper.
【NIV】He is like a tree planted by streams of water, which yields its fruit in season and whose leaf does not wither. Whatever he does prospers.
【BBE】He will be like a tree planted by the rivers of water, which gives its fruit at the right time, whose leaves will ever be green; and he will do well in all his undertakings.
【ASV】And he shall be like a tree planted by the streams of water, That bringeth forth its fruit in its season, Whose leaf also doth not wither; And whatsoever he doeth shall prosper.
【本会注释】
    像一棵树。使用一棵果树的比拟修辞手法（并非只是描述一棵观赏植物），诗篇作者指出真正有信仰的生涯该是怎样。在耶17:8节有相似的构想。
    栽。这一表现手法暗示着某种意图。果树被栽种在理想的地方，并且得到小心谨慎的栽培。
    溪水。希伯来语是pelagim，暗示有引水沟，人为的渠道。进一步暗示栽培果树所付出的照料（见结31:3,4节）。
    按时候。这句话中希伯来语时态是非完成时态，指示有重复的行为。
    不枯乾。有三个福分惠赐给真正有信仰的人，作为他们忠诚于上帝的果实：1）他们度过有效率的生活，得到圣灵的果实（见加5:22,23；来12:11节）；2）他们常年精神饱满、精力充沛（诗92:12,13）；3）他们的努力最终得到成功。正像果树扎根在肥沃的土壤里，从永不断流的溪水汲取水分，真正有信仰的人，从拯救的泉源，通过他们灵魂的根，得来养分。他们坚定不移，得到安定和稳固。到如此程度，他们即使受到苦难和诱惑的袭击，也会依然坚定；磨难越艰苦，他们的根就扎得越深，他们就越发紧紧抓住对上帝的信仰。
    凡他所作的，尽都顺利。或者，“他无论做什么，都会兴旺。”一个品行完美的人无论是做什么事业，他都会兴旺。无须考虑他是否成功，或者失败于他的工作，因为他从对上帝的信仰中得到永远不休的生命力，使他最终达到自己所设定的目标。
4 【和合本】恶人并不是这样，乃象糠秕被风吹散。
【吕振中】恶人却不是这样：恶人乃像糠秕、给风吹散而飘荡。
【思高本】恶人却不如此，绝不如此！他们像被风吹散的糠秕。
【现代本】邪恶的人不是这样：他们像糠秕被风吹散。
【KJV】The ungodly are not so: but are like the chaff which the wind driveth away.
【NIV】Not so the wicked! They are like chaff that the wind blows away.
【BBE】The evil-doers are not so; but are like the dust from the grain, which the wind takes away.
【ASV】The wicked are not so, But are like the chaff which the wind driveth away.
【本会注释】
    并不是这样。在希腊语七十士圣经译本里，这一概念得到双重否定性的强调。这一节被译为：“没有信仰的人并非如此。”
    像糠毗。使用糠毗这样的修辞表现手法，诗篇作者指出了恶人的生涯所得到的恶果。在伯21:18节和赛17:13节有相似的描写方式。与果树相对照，糠毗没有根子，也没有被固定在某地。死气、干燥、无依无靠的糠毗完全受到自然环境、周围环境的支配和摆布。不敬畏神的人没有可依附之处，他们缺乏稳定性，无法坚持忍耐。在古代巴勒斯坦地区，打谷的场所是平滑的露天场地，而且一般都在风吹的山坡上。在糠毗被风刮走的时候，宝贵的谷粒留下。如果诗篇作者生活的环境是世界的其他地区，他也许使用了风滚草的修辞手法。
    被风吹散。对这两种修辞手法，会产生一种摸棱两可的论点。那就是表面上看来，果树似乎被监禁；实际上，它是一棵树，生长，结果实。又表面上看来，糠毗似乎很自由；实际上，它是周边环境的奴隶。基督徒，依附于上帝，他们有生命了力量的来源，成长，有成果；像糠毗一样的人生，没有依附，从力量的泉源被切断，没有成果。糠毗有自由，但是糠毗的自由没有价值。比较一下耶稣修辞讲述的两间房子（太7:24-27）。
5 【和合本】因此，当审判的时候恶人必站立不住；罪人在义人的会中也是如此。
【吕振中】因此当审判时、恶人必站不住：在义人会中、罪人必立不住脚。
【思高本】在审判的时日，恶人站立不住；在义人的会中，罪人不能立足：
【现代本】邪恶的人要被上帝定罪；罪人要从义人的团体中被淘汰。
【KJV】Therefore the ungodly shall not stand in the judgment, nor sinners in the congregation of the righteous.
【NIV】Therefore the wicked will not stand in the judgment, nor sinners in the assembly of the righteous.
【BBE】For this cause there will be no mercy for sinners when they are judged, and the evil-doers will have no place among the upright,
【ASV】Therefore the wicked shall not stand in the judgment, Nor sinners in the congregation of the righteous.
【本会注释】
    必站立不住。这将在最终审判的时候特别地真实，那时按照每个人的各自所行，恶人从义人被分离出来（见太25:31-46节）。
6 【和合本】因为耶和华知道义人的道路；恶人的道路却必灭亡。
【吕振中】因为永恒主知照义人的道路；恶人的道路必灭没。
【思高本】因上主赏识义人的行径，恶人的行径必自趋沉沦。
【现代本】上主关怀义人所走的路；邪恶的人却走向灭亡！
【KJV】For the LORD knoweth the way of the righteous: but the way of the ungodly shall perish.
【NIV】For the Lord watches over the way of the righteous, but the way of the wicked will perish.
【BBE】Because the Lord sees the way of the upright, but the end of the sinner is destruction.
【ASV】For Jehovah knoweth the way of the righteous; But the way of the wicked shall perish.
【本会注释】
    耶和华知道义人的道路。上帝自己关心义人。所以，义人兴隆、昌盛。这一篇诗歌的最后一节解释两种不同结局的最终原因。因为上帝知道，祂按照永恒的标准区分并核准、或惩罚。
    “只有一个教训和一个历史可以显眼地值得重复：世界是被建立在某种道德的根基之上；在久远的将来善人得到益处，在久远的将来恶人得到报应。（佛乐得引用嵩西诺[译者注：巴比伦犹太教法典《塔木德》编注者]的诗篇）

怀爱伦注释

1 《传证》第90页；《证》第2卷第711页；《证》第3卷第58页；《证》第4卷第587页
1-3《善》第478页；《证》第8卷第328页
2 《安训》第44页；《今生》第50页；《证》第4卷第526页；《证》第5卷第220页
3 《卫生》第368页；《助》第115页；《今生》第50页；《证》第4卷第539页；《证》第5卷第423页
4 《证》第5卷第81页


第 10 篇

【本会注释】
    介绍：在四本希伯来语手稿，以及在希腊语七十士圣经译本和武加大译本中，诗9篇和第10篇合并为一篇诗歌，被列为诗篇第九篇。在上帝的敌人的描写手法方面，这两篇诗歌有相似之处，只是在诗10篇里，敌人在以色列的范畴之内压迫着他们软弱的兄弟。在诗9篇里，充满赞美和感谢恩典；在诗10篇里有呼喊之声，祈求上帝为受压迫者报仇，并摧毁他们的压迫者。这篇诗歌表现了某种程度上离合诗格式。像诗9篇一样，按正常共分为十个自然段；前六个自然段描写了敌人，后四个自然段是祈求上帝的拯救（见本册第625页）。

为公义而祈祷
1 【和合本】耶和华啊，你为什么站在远处？在患难的时候为什么隐藏？
【吕振中】永恒主阿，你为甚么站在远处？我在患难时你为甚么掩面不顾呢？
【思高本】上主，你为什么站在远处！在困苦之时竟隐藏不露？
【现代本】上主啊，你为什么离我们那么远？为什么在我们患难时漠不关心？
【KJV】Why standest thou afar off, O LORD? why hidest thou thyself in times of trouble?
【NIV】Why, O Lord , do you stand far off? Why do you hide yourself in times of trouble?
【BBE】Why do you keep far away, O Lord? why are you not to be seen in times of trouble?
【ASV】Why standest thou afar off, O Jehovah? Why hidest thou thyself in times of trouble?
【本会注释】
    远处。这篇诗歌一开始就突出而明显地描述上帝在表面上漠视诗歌作者大敌当前的困苦，也就是正当最期望上帝干涉的时候。
2 【和合本】恶人在骄横中把困苦人追得火急；愿他们陷在自己所设的计谋里。
【吕振中】由于骄横、恶人把困苦人追得火急；愿他们在自己设的计谋里被捉住。
【思高本】恶人蛮横地难为弱小的人，叫他陷于预设的阴谋之中。
【现代本】邪恶的人狂妄骄傲，欺压穷人；但愿他们陷入自己的罗网里。
【KJV】The wicked in his pride doth persecute the poor: let them be taken in the devices that they have imagined.
【NIV】In his arrogance the wicked man hunts down the weak, who are caught in the schemes he devises.
【BBE】The evil-doer in his pride is cruel to the poor; let him be taken by the tricks of his invention.
【ASV】In the pride of the wicked the poor is hotly pursued; Let them be taken in the devices that they have conceived.
【本会注释】
    骄横。第2-11节排列地呈现了敌人可怕的一系列特性。
    追得火急。希伯来语是dalaq，在创31:36节被译为“火速地追”；在哀4:19被译为“追逼”。这一节的下半句是祈求得到审判（见对诗7:15,16节的注释）。向上帝竭尽全力地祈求，从第12节开始。
3 【和合本】因为恶人以心愿自夸；贪财的背弃耶和华，并且轻慢他（或作：他祝福贪财的，却轻慢耶和华）。
【吕振中】恶人以其心的贪欲而夸口；贪得盗取的人、谤讟（同词：祝福）而藐视永恒主。
【思高本】恶人因随心所欲而自庆，匪徒因轻慢上主而自幸；
【现代本】邪恶的人夸耀自己邪恶的欲望；贪婪的人抗拒并蔑视上主。
【KJV】For the wicked boasteth of his heart's desire, and blesseth the covetous, whom the LORD abhorreth.
【NIV】He boasts of the cravings of his heart; he blesses the greedy and reviles the Lord .
【BBE】For the evil-doer is lifted up because of the purpose of his heart, and he whose mind is fixed on wealth is turned away from the Lord, saying evil against him.
【ASV】For the wicked boasteth of his heart's desire, And the covetous renounceth, yea, contemneth Jehovah.
【本会注释】
    心愿。恶人自夸自己心中邪恶的欲望。恶人自夸自己可以随心所望。
    祝福贪财的。很难翻译这一节希伯来语。英文RSV版把这一行解释为：“贪婪的人诅咒并背弃上帝”。“祝福”这个词语有时可以表达“诅咒”（见对伯1:5节的注释），但是很难肯定在这里是否有此含义。被译为“贪财的”这个词语希伯来语词根的意思是“切断”，从而“获大利”。耶稣警告过“要免去一切的贪心”（路12:15）。我们有点倾向于强调肉体上的罪孽，可是忽视贪婪的本能。于是这种本能可能演变成随心所欲，如同邪恶，或者堕落、放纵。贪婪就是偶像，是邪恶、盲目的崇拜（西3:5；比较出20:17）。下面诗节描写的是邪恶的人轻蔑上帝。
4 【和合本】恶人面带骄傲，说：耶和华必不追究；他一切所想的都以为没有上帝。
【吕振中】恶人面带骄气、不寻求永恒主；他一切想法都没有上帝。
【思高本】恶人心高气傲说：“他决不会追究！也决没有天主！”这就是他的企图。
【现代本】邪恶的人心高气傲，不求告上帝；他心目中没有上帝。
【KJV】The wicked, through the pride of his countenance, will not seek after God: God is not in all his thoughts.
【NIV】In his pride the wicked does not seek him; in all his thoughts there is no room for God.
【BBE】The evil-doer in his pride says, God will not make a search. All his thoughts are, There is no God.
【ASV】The wicked, in the pride of his countenance, saith, He will not require it. All his thoughts are, There is no God.
【本会注释】
    面。骄傲显现在脸面上。
    他一切所想的，都以为没有上帝。直译是，“在他的万念当中，上帝一文不值”。英文RSV版把这部分释义为：“在他的意念里根本没有上帝”。这里原文所表达的意思是恶人并非完全地否认上帝的存在，而是对上帝视如敝屣，视同路人。无论如何，在当今世界里，邪恶者极力说服自己，使自己否认上帝的存在。坚持自作主张没有上帝，最终会使一个人成为无神论者，尽管我们怀疑是否果真有人真正成为绝对的无神论者。邪恶的人在他的行为上，似乎不承认上帝，也就是等于否认上帝。第11节描写了他在心中怎样想上帝。
5 【和合本】凡他所做的，时常稳固；你的审判超过他的眼界。至于他一切的敌人，他都向他们喷气。
【吕振中】你判断之高超、不在他眼里；他所行的往往强硬而固执；对一切敌人、他只喷之以气。
【思高本】他的道路时时弯曲错谬；常把你的惩罚抛诸脑后，对一切私仇常怒气诅咒。
【现代本】邪恶的人所做的一切都很顺利。他不明白上帝的审判；他嘲笑他的敌人。
【KJV】His ways are always grievous; thy judgments are far above out of his sight: as for all his enemies, he puffeth at them.
【NIV】His ways are always prosperous; he is haughty and your laws are far from him; he sneers at all his enemies.
【BBE】His ways are ever fixed; your decisions are higher than he may see: as for his haters, they are as nothing to him.
【ASV】His ways are firm at all times; Thy judgments are far above out of his sight: As for all his adversaries, he puffeth at them.
【本会注释】
    时常稳固。按照希伯来语动词的含义，也可以表达：“忍耐”。因为邪恶者在邪恶的行为上得到了成功，他想象着自己将继续成功，而且可以继续做恶毒的事业不受到惩罚。观察他的人会过于经常地发现他有这样的想法（见伯12:6；耶12:1）。这是旧约作者们所探讨的大难点之一。
6 【和合本】他心里说：我必不动摇，世世代代不遭灾难。
【吕振中】他心里说：“我必不动摇，必世世代代不遭患难。”
【思高本】心下自语：“我永远不会动摇！我永永远远不会遭受灾祸！”
【现代本】他心里想：我永远不会失败；我生生世世不遭遇灾难。
【KJV】He hath said in his heart, I shall not be moved: for I shall never be in adversity.
【NIV】He says to himself, "Nothing will shake me; I'll always be happy and never have trouble."
【BBE】He has said in his heart, I will not be moved: through all generations I will never be in trouble.
【ASV】He saith in his heart, I shall not be moved; To all generations I shall not be in adversity.
7 【和合本】他满口是咒骂、诡诈、欺压，舌底是毒害、奸恶。
【吕振中】他满口是咒诅、诡诈和欺凌；他的舌底是毒害和奸恶。
【思高本】他满口是欺诈与辱骂，舌下尽是恶毒与谎话。
【现代本】他满口咒诅、诡诈、恫吓，所讲的话都是怨毒、邪恶。
【KJV】His mouth is full of cursing and deceit and fraud: under his tongue is mischief and vanity.
【NIV】His mouth is full of curses and lies and threats; trouble and evil are under his tongue.
【BBE】His mouth is full of cursing and deceit and false words: under his tongue are evil purposes and dark thoughts.
【ASV】His mouth is full of cursing and deceit and oppression: Under his tongue is mischief and iniquity.
【本会注释】
    舌底。换句话说，到处乱说。诗歌作者现在开始详细指出邪恶者具体的公然行为。
    奸恶。或者，“邪恶”。
8 【和合本】他在村庄埋伏等候；他在隐密处杀害无辜的人。他的眼睛窥探无倚无靠的人；
【吕振中】他在村庄里埋伏和等候着；他在藏匿处杀害无辜的人。他的眼潜伏窥看穷而无告者；
【思高本】他在村边隐密处埋伏，他暗地要杀害无辜，他对不幸者窥伺注目，
【现代本】他埋伏在村子里；他等着杀害无辜。他窥伺无倚无靠的人，
【KJV】He sitteth in the lurking places of the villages: in the secret places doth he murder the innocent: his eyes are privily set against the poor.
【NIV】He lies in wait near the villages; from ambush he murders the innocent, watching in secret for his victims.
【BBE】He is waiting in the dark places of the towns: in the secret places he puts to death those who have done no wrong: his eyes are secretly turned against the poor.
【ASV】He sitteth in the lurking-places of the villages; In the secret places doth he murder the innocent; His eyes are privily set against the helpless.
【本会注释】
    村庄。这可能是指没有城墙的居住地。住房、农庄，或者游牧家族的帐篷，位处在无戒备的环境地带，容易被袭击（见利25:31）。邪恶者隐藏在这样地带的附近，以便抢夺、掠夺那些进村庄或出村庄的不幸者。
9 【和合本】他埋伏在暗地，如狮子蹲在洞中。他埋伏，要掳去困苦人；他拉网，就把困苦人掳去。
【吕振中】他埋伏于藏匿处，如狮子于丛薮中；他埋伏要掳拿困苦人；一拉困苦人入网，就把他掳去。
【思高本】将贫困者拖入网中劫走。
【现代本】像狮子埋伏在隐蔽的地方。他等待着要捕捉穷人，用网子网住他，把他掳去。
【KJV】He lieth in wait secretly as a lion in his den: he lieth in wait to catch the poor: he doth catch the poor, when he draweth him into his net.
【NIV】He lies in wait like a lion in cover; he lies in wait to catch the helpless; he catches the helpless and drags them off in his net.
【BBE】He keeps himself in a secret place like a lion in his hole, waiting to put his hands on the poor man, and pulling him into his net.
【ASV】He lurketh in secret as a lion in his covert; He lieth in wait to catch the poor: He doth catch the poor, when he draweth him in his net.
【本会注释】
    如狮子。邪恶的人隐瞒自己的目的，在他的牺牲目标无路可逃跑的时候，突然袭击。
    网。这是把表达手法改变为猎人袭击。猎人布置网络，突然向他可怜的牺牲者抛掷他的网络。突然从一种构思转换为另一种构思，这种倾向是希伯来语文学修辞法的特征。
10 【和合本】他屈身蹲伏，无倚无靠的人就倒在他爪牙（爪牙：或作强暴人）之下。
【吕振中】穷而无告者受欺压，低头屈服，倒于他的暴力之下。
【思高本】他俯下身子，蹲伏在地下，不幸者便陷入他的爪牙；
【现代本】穷苦无告的人倒下去了；暴力把他们击倒了。
【KJV】He croucheth, and humbleth himself, that the poor may fall by his strong ones.
【NIV】His victims are crushed, they collapse; they fall under his strength.
【BBE】The upright are crushed and made low, and the feeble are overcome by his strong ones.
【ASV】He croucheth, he boweth down, And the helpless fall by his strong ones.
11 【和合本】他心里说：上帝竟忘记了；他掩面永不观看。
【吕振中】他心里说：“上帝忘了；他掩了面，永不看了。”
【思高本】心下自语：“天主忘了，他掩了面，永不再看。”
【现代本】邪恶的人对自己说：上帝不管这些！他闭着眼睛，永远看不见我！
【KJV】He hath said in his heart, God hath forgotten: he hideth his face; he will never see it.
【NIV】He says to himself, "God has forgotten; he covers his face and never sees."
【BBE】He says in his heart, God has no memory of me: his face is turned away; he will never see it.
【ASV】He saith in his heart, God hath forgotten; He hideth his face; he will never see it.
【本会注释】
    他心里说。邪恶的人行为肆无忌惮，似乎不怕上帝注意他（见对第4节的注释）。当一个人意识到有上帝注视自己的时候，那是防备邪恶的最强有力的挡箭牌。第1-11节并不遵守诗9篇开头的那种有规范的离合诗格式。第12-18节拣选了按字母次序里的最后四个字母。
12 【和合本】耶和华啊，求你起来！上帝啊，求你举手，不要忘记困苦人！
【吕振中】永恒主阿，求你起来；上帝阿，求你举手；别忘了困苦人。
【思高本】上主天主，求你起来将手举起，不要把穷苦人忘记。
【现代本】上主啊，求你来拯救我！上帝啊，别忘了被欺压的人！
【KJV】Arise, O LORD; O God, lift up thine hand: forget not the humble.
【NIV】Arise, Lord ! Lift up your hand, O God. Do not forget the helpless.
【BBE】Up! O Lord; let your hand be lifted: give thought to the poor.
【ASV】Arise, O Jehovah; O God, lift up thy hand: Forget not the poor.
【本会注释】
    忘记。这个词语把握住第11节“忘记了”这个词义。第1-11节的埋怨从这一节开始让路给对上帝的称谢、胜利，和安静的信赖。
13 【和合本】恶人为何轻慢上帝，心里说：你必不追究？
【吕振中】恶人为甚么藐视上帝，心里说：“你必不追究呢”？
【思高本】为何让恶人们轻慢天主，心下自语，“他决不会追究？”
【现代本】邪恶的人怎能藐视上帝，心里说：“他不会惩罚我呢？”
【KJV】Wherefore doth the wicked contemn God? he hath said in his heart, Thou wilt not require it.
【NIV】Why does the wicked man revile God? Why does he say to himself, "He won't call me to account"?
【BBE】Why has the evil-doer a low opinion of God, saying in his heart, You will not make search for it?
【ASV】Wherefore doth the wicked contemn God, And say in his heart, Thou wilt not require it?
【本会注释】
    为何？为争得上帝作为审判的荣耀而奋斗的诗歌作者，恳求上帝给邪恶人答复他骄傲的夸口（见对诗7:15,16节的注释）。
    必不追究。相信在这罪孽泛滥的世界上，不会有最终交代和借口。信任审判最终来临，并且上帝作为审判者将主宰审判，这本身对邪恶就是威慑。
14 【和合本】其实你已经观看；因为奸恶毒害，你都看见了，为要以手施行报应。无倚无靠的人把自己交托你；你向来是帮助孤儿的。
【吕振中】其实你已经看见；因为毒害与愁苦、你都观看，为要以手行鉴察；穷而无告者将自己放交与你；只有你是帮助孤儿的。
【思高本】唯有你是孤儿们的救星。
【现代本】但你鉴察一切，关心人的愁苦患难；你随时愿意援助。穷苦无助的人都投靠你；因为你一向帮助孤寡无告的人。
【KJV】Thou hast seen it; for thou beholdest mischief and spite, to requite it with thy hand: the poor committeth himself unto thee; thou art the helper of the fatherless.
【NIV】But you, O God, do see trouble and grief; you consider it to take it in hand. The victim commits himself to you; you are the helper of the fatherless.
【BBE】You have seen it; for your eyes are on sorrow and grief, to take it into your hand: the poor man puts his faith in you; you have been the helper of the child who has no father.
【ASV】Thou hast seen it; for thou beholdest mischief and spite, to requite it with thy hand: The helpless committeth himself unto thee; Thou hast been the helper of the fatherless.
【本会注释】
    你已经观看。傲慢、自大、自信的邪恶人否认上帝注视人的邪恶，对此，诗歌作者坚决抵制。所以，无依无靠的人可以安然无恙地把自己的事由托付给上帝，确信无疑地相信会有审判。
    孤儿。这是象征那些容易成为贪婪的人的牺牲品的人，他们需要上帝的帮助。特别是在申命记、约伯记和诗篇有这种象征性修辞法的词语。
15 【和合本】愿你打断恶人的膀臂；至于坏人，愿你追究他的恶，直到净尽。
【吕振中】愿你打断恶人的膀臂；坏人呢、愿你追究他的恶到无余。
【思高本】愿你打断罪犯与恶人的臂膊，报复他的罪孽直至不再发作。
【现代本】求你粉碎邪恶者的势力；求你惩罚他们的罪行，彻底追究！
【KJV】Break thou the arm of the wicked and the evil man: seek out his wickedness till thou find none.
【NIV】Break the arm of the wicked and evil man; call him to account for his wickedness that would not be found out.
【BBE】Let the arm of the sinner and the evil-doer be broken; go on searching for his sin till there is no more.
【ASV】Break thou the arm of the wicked; And as for the evil man, seek out his wickedness till thou find none.
【本会注释】
    膀臂。这里使用转喻修辞法，象征力量。
    愿你追究他的恶，直到净尽。上帝用祂的神性仔细检查，一直到查不出任何邪恶的痕迹为止。这是祈求上帝惩罚罪孽，乃至罪孽不会重现。
16 【和合本】耶和华永永远远为王；外邦人从他的地已经灭绝了。
【吕振中】永恒主作王永永远远；众外国人都必灭亡，不得住于自己的地。
【思高本】上主为王，直至于万世无疆；野蛮人必由他领域中丧亡。
【现代本】上主永远作王掌权；异族要从他的土地上消灭。
【KJV】The LORD is King for ever and ever: the heathen are perished out of his land.
【NIV】The Lord is King for ever and ever; the nations will perish from his land.
【BBE】The Lord is King for ever and ever; the nations are gone from his land.
【ASV】Jehovah is King for ever and ever: The nations are perished out of his land.
【本会注释】
    耶和华永永远远为王。作为王，上帝必须主管审判。祂使异帮人、异教徒被推翻（诗9篇）；以色列的邪恶者也照样会受到惩罚。这一节是典型的对立性比拟句（见本册第24页）。
17 【和合本】耶和华啊，谦卑人的心愿，你早已知道（原文作听见）。你必预备他们的心，也必侧耳听他们的祈求，
【吕振中】永恒主阿，困苦人的心愿你早已听见；他们心中的悲叹（传统：你豫备他们的心）你必侧耳而听，
【思高本】上主，你垂允了谦卑者的心愿，坚固他们的心灵，也侧耳俯听。
【现代本】上主啊，你要垂听穷苦人的祈求；你要赐勇气给他们。
【KJV】LORD, thou hast heard the desire of the humble: thou wilt prepare their heart, thou wilt cause thine ear to hear:
【NIV】You hear, O Lord , the desire of the afflicted; you encourage them, and you listen to their cry,
【BBE】Lord, you have given ear to the prayer of the poor: you will make strong their hearts, you will give them a hearing:
【ASV】Jehovah, thou hast heard the desire of the meek: Thou wilt prepare their heart, thou wilt cause thine ear to hear;
【本会注释】
    谦卑人。谦卑人的愿望是从压迫中得到自由。
    预备。希伯来语是kun，“坚定”、“坚固地树立”。
18 【和合本】为要给孤儿和受欺压的人伸冤，使强横的人不再威吓他们。
【吕振中】为孤儿和受欺压的人伸冤，使属于地的人不再使人战抖。
【思高本】护卫孤儿和受压迫者的特权，使尘世的人不再施恐怖手段。
【现代本】你要替被欺压的人和孤儿伸，使必朽的人不再恐吓别人。
【KJV】To judge the fatherless and the oppressed, that the man of the earth may no more oppress.
【NIV】defending the fatherless and the oppressed, in order that man, who is of the earth, may terrify no more.
【BBE】To give decision for the child without a father and for the broken-hearted, so that the man of the earth may no longer be feared.
【ASV】To judge the fatherless and the oppressed, That man who is of the earth may be terrible no more.
【本会注释】
    孤儿。见对第4节的注释。
    人。希伯来语是'enosh（见对诗8:4；9:19节的注释）。
    强横的。在希伯来语中，“强横”和“地球”这两个词语的三个辅音字母相同，是一个戏剧性的词语。为什么地球上的人也好，动物也好，践踏自己的同伴，或者坚称自己优越于自己的同辈？
    这篇诗歌的结尾所记录的是绝对相信上帝为受压迫者而辩护。有信仰的人把未来当作现实。

怀爱伦注释

3 《管》第26页
4 《教勉》第64页；《基教》第414页；《证》第1卷第496；《证》第2卷第144；《证》第5卷第402页；《证》第9卷第12页
9 《临家》第72页；《早》第105页


第 100 篇

【本会注释】
    介绍：在诗篇里得胜感恩的诗歌当中，诗100篇是超群的。从诗95篇开始，本篇到达了辉煌的顶峰。这一篇诗歌邀请地球上所有各国各民，参与以色列，归属宇宙范围的赞美耶和华的行列。因为祂的慈爱和信实存到永远。诗100篇可能是‘老一百首’，我们的‘三一颂’，的原作，《赞美上帝，万福之根》。由路易斯·布乔(Louis Bourgeois)于1551年作曲。威廉·凯特于1561年使用布乔的曲子，释义编写歌词，首句为“居住在地上的全民”。在犹太会堂里或者教会里，没有比这篇更常用的诗歌。她传授上帝乃是宇宙的牧者。本篇当中没有一丝哀伤的情感。
    至于本篇题词，见本册第627,628页（序言）。

颂赞之诗
称谢诗
1 【和合本】普天下当向耶和华欢呼！
【吕振中】全地阿，要欢呼颂赞永恒主。
【思高本】普世大地，请向上主欢呼，
【现代本】普天下啊！要向上主欢呼！
【KJV】Make a joyful noise unto the LORD, all ye lands.
【NIV】Shout for joy to the Lord , all the earth.
【BBE】<A Psalm of Praise.> Make a glad sound to the Lord, all the earth.
【ASV】Make a joyful noise unto Jehovah, *all ye lands.
【本会注释】
    欢呼。见诗66:1；98:4节。
    普天下。直译是，“全球”。
2 【和合本】你们当乐意事奉耶和华，当来向他歌唱！
【吕振中】要欢欢喜喜事奉永恒主；要用欢唱来到他面前。
【思高本】要兴高彩烈地事奉上主；走到上主面前，应该欢呼！
【现代本】要欢欢喜喜地敬拜他！要唱赞美诗歌，到他面前！
【KJV】Serve the LORD with gladness: come before his presence with singing.
【NIV】Worship the Lord with gladness; come before him with joyful songs.
【BBE】Give worship to the Lord with joy; come before him with a song.
【ASV】Serve Jehovah with gladness: Come before his presence with singing.
【本会注释】
    乐意。这是本篇诗歌的主调。
3 【和合本】你们当晓得耶和华是上帝！我们是他造的，也是属他的；我们是他的民，也是他草场的羊。
【吕振中】要晓得永恒主纔是上帝；是他造了我们；我们属于他（或译：不是我们自己）；我们是他的子民、他牧养的羊。
【思高本】你们应该明认雅威就是天主，他造成了我们，我们非他莫属，是他的人民，是他牧场的羊队。
【现代本】要知道上主是上帝！他创造了我们，我们属于他；我们是他的子民，是他牧养的羊群。
【KJV】Know ye that the LORD he is God: it is he that hath made us, and not we ourselves; we are his people, and the sheep of his pasture.
【NIV】Know that the Lord is God. It is he who made us, and we are his ; we are his people, the sheep of his pasture.
【BBE】Be certain that the Lord is God; it is he who has made us, and we are his; we are his people, and the sheep to whom he gives food.
【ASV】Know ye that Jehovah, he is God: It is he that hath made us, *and we are his; We are his people, and the sheep of his pasture.
【本会注释】
    我们是他造的。这是上帝宣召我们赞美，此乃在事实上是祂使我们成为他的子民（见诗95:6节，比较申32:6,15）。
    我们不属自己 [译者注：英文KJV版。中文版被译为“也是属他的”]。有一些希伯来语抄本、塔古姆经文、加旁注的希伯来语圣经里的经文是“我们是属于祂的”。另一方面，希腊语七十士译本和叙利亚版的译文与英文KJV版一致。
    羊。比较诗95:7；见对诗23:1-4节的注释。诗篇作者冥想这些崇高的意念，从而感恩。
4 【和合本】当称谢进入他的门；当赞美进入他的院。当感谢他，称颂他的名！
【吕振中】要拿感谢祭进他的门，要带颂赞进入他的院子；要感谢他，祝颂他的名。
【思高本】高唱感恩歌，迈向他的大门，吟咏赞美诗，进入他的宫庭，向他致谢，并赞美他的圣名。
【现代本】要以感谢的心进入他的圣殿！要以颂赞进入他的圣所！要感谢他，颂赞他！
【KJV】Enter into his gates with thanksgiving, and into his courts with praise: be thankful unto him, and bless his name.
【NIV】Enter his gates with thanksgiving and his courts with praise; give thanks to him and praise his name.
【BBE】Come into his doors with joy, and into his house with praise; give him honour, blessing his name.
【ASV】Enter into his gates with *thanksgiving, And into his courts with praise: Give thanks unto him, and bless his name.
【本会注释】
    门……院。可能涉及到圣所，但是通过延伸可以指所有敬拜上帝的场所。
    称谢。可能指感恩供物(见诗96:8)。这是构思感恩敬拜者带来感恩供物，献给圣所。
    赞美。“颂赞的旋律原是天庭的气氛；当天地是互相接触之时，便产生出音乐与诗歌──‘感谢和歌唱的声音。’”（《教》第155页；比较赛51:3）
    名。见对诗7:17节的注释。
5 【和合本】因为耶和华本为善。他的慈爱存到永远；他的信实直到万代。
【吕振中】因为永恒主至善；他的坚爱存到永远，他的可信可靠延到代代。
【思高本】因为上主良善宽仁，的慈爱直到永，的忠信世世常存。
【现代本】上主至善，他的慈爱永恒；他的信实万代长存。
【KJV】For the LORD is good; his mercy is everlasting; and his truth endureth to all generations.
【NIV】For the Lord is good and his love endures forever; his faithfulness continues through all generations.
【BBE】For the Lord is good, and his mercy is never-ending; his faith is unchanging through all generations.
【ASV】For Jehovah is good; his lovingkindness endureth for ever, And his faithfulness unto all generations.
【本会注释】
    本为善。见代上16:34；代下5:13；7:3；诗106:1；107:1；118:1等。
    他的慈爱，存到永远。在希伯来语中，同样重复的副歌被翻译为“祂的慈爱持久忍耐到永远”（诗136，还见诗118:1-4,29）。
    直到万代。直译是，“一代接一代”。这是描绘一代接一代，都蒙喜悦于上帝的慈爱的信实。上帝值得我们颂赞的，因为是祂把我们造成这个样式，救赎了我们，疼爱我们，现在一切都是为我们的良善，也提供给我们今后的幸福。

怀爱伦注释

1-4《服》第415页；《证》第8卷第264页
2 《祖知》第594页
2-4《历》第288页
3 《善》第437页；《证》第6卷第351页
3,4《教》第243页
4《临家》第474页；《今生》第171页；《证》第5卷第317,491页
4,5 《证》第3卷第240页


第 101 篇

【本会注释】
    介绍：诗101篇如同一个浓缩的表格，展示作为一名领导者的身份所遵守的一些原则。这里对于“保守家庭影响”父母有特殊的价值（《教勉》第119页）。第1-4节谈及领导者的家庭生活；第5-8节是他的社会活动。
    这篇诗歌是大卫的作品（《教勉》第119页），可能是在他早期执政时期。在这一篇里，美丽地表白了国王大卫灵魂的高尚。
    至于本篇题词，见本册第616,627页（序言）。

君王的许诺
大卫的诗
1 【和合本】我要歌唱慈爱和公平；耶和华啊，我要向你歌颂！
【吕振中】我要歌唱坚爱和公平；永恒主阿，我要唱扬你。
【思高本】我要歌颂仁爱与公正，上主，我还要向你吟咏。
【现代本】我要歌颂你的慈爱、公义；上主啊，我要颂扬你。
【KJV】I will sing of mercy and judgment: unto thee, O LORD, will I sing.
【NIV】I will sing of your love and justice; to you, O Lord , I will sing praise.
【BBE】<A Psalm. Of David.> I will make a song of mercy and righteousness; to you, O Lord, will I make melody.
【ASV】I will sing of lovingkindness and justice: Unto thee, O Jehovah, will I sing praises.
【本会注释】
    慈爱。希伯来语是chesed（见对诗36篇的补充注释）。
2 【和合本】我要用智慧行完全的道。你几时到我这里来呢？我要存完全的心行在我家中。
【吕振中】我要留心于纯全之道路；你几时纔到我这里来呢？我要存纯全的心行在我家中往来。
【思高本】我要走齐全的路，你何时来我这？我要在我的家中，以纯洁的心度日。
【现代本】我要学走完全诚实的路；你几时到我这里来呢？我要在宫中过纯洁的生活；
【KJV】I will behave myself wisely in a perfect way. O when wilt thou come unto me? I will walk within my house with a perfect heart.
【NIV】I will be careful to lead a blameless life- when will you come to me? I will walk in my house with blameless heart.
【BBE】I will do wisely in the way of righteousness: O when will you come to me? I will be walking in my house with a true heart.
【ASV】I will *behave myself wisely in a perfect way: Oh when wilt thou come unto me? I will walk within my house *with a perfect heart.
【本会注释】
    我要用智慧行。这是一个国王风度的决心，乃使值得一个国王有价值的灵魂。
    几时？这个疑问是虔诚的灵魂所突然迸发的，只有上帝完全充满在他生命中的时候，才有可能，所以渴望圆满达到自己的决心。大卫有强烈的欲望成为上帝的伴侣。
    在我家中。虔诚的信仰从家庭中开始。
3 【和合本】邪僻的事，我都不摆在我眼前；悖逆人所做的事，我甚恨恶，不容沾在我身上。
【吕振中】卑鄙的事我都不摆在我眼前；背离退落的行为、我都恨恶，它决不会沾贴着我。
【思高本】我决不把邪僻的事情放置在我的眼前；我痛恨为非作歹的人，不让他与我相联。
【现代本】我决不容许邪恶。我厌恶背离上帝者的行为；我决不让他们玷污我。
【KJV】I will set no wicked thing before mine eyes: I hate the work of them that turn aside; it shall not cleave to me.
【NIV】I will set before my eyes no vile thing. The deeds of faithless men I hate; they will not cling to me.
【BBE】I will not put any evil thing before my eyes; I am against all turning to one side; I will not have it near me.
【ASV】I will set no base thing before mine eyes: I hate *the work of them that turn aside; It shall not cleave unto me.
【本会注释】
    邪僻的事。直译是，“匪类的事”（见对申13:13节的注释）。
    在我眼前。大卫决心不去观看邪恶（见约壹2:16节，比较林后3:18），乃至他的生涯不会效法他所看见的。在大体上，我们都是被习惯性地看见和听见所缠绕而成为那一类型的人。“不听邪恶，不看邪恶，不说邪恶”。有关于约伯如何高度判断个人纯洁，见伯31:1,7节。
    不容沾。尽管我面临与邪恶接触，但是他立刻让自己同邪恶分离。“我们无法让飞越我们头顶的小鸟停留，但是我们可以不让它们在我们头上筑巢”。
4 【和合本】弯曲的心思，我必远离；一切的恶人（或作：恶事），我不认识。
【吕振中】乖僻心思必远离我；坏事我都不懂。
【思高本】败坏的心，我要远离；邪恶的事我不认识。
【现代本】我要远离歪曲的道路（或译：诚实）；我决不沾染邪恶的事（或译：不跟邪恶的人来往）。
【KJV】A froward heart shall depart from me: I will not know a wicked person.
【NIV】Men of perverse heart shall be far from me; I will have nothing to do with evil.
【BBE】The false heart I will send away from me: I will not have an evil-doer for a friend.
【ASV】A perverse heart shall depart from me: I will know no *evil thing.
【本会注释】
    弯曲的。希伯来语是`iqqesh，“邪恶的”、“堕落的”（见箴11:20）。诗篇作者用这个措辞，从个人本性上的决心，转向到自己社会活动中作为领导者的决心。
5 【和合本】在暗中谗谤他邻居的，我必将他灭绝；眼目高傲、心里骄纵的，我必不容他。
【吕振中】暗中诽谤邻居的、我必剪灭；眼目高傲，心里骄纵的、我必不容。
【思高本】暗中设计毁谤同僚的人，我要消灭他；高视阔步，心高气傲的人，我不容忍他。
【现代本】我要消灭暗中诽谤朋友的人；我不容忍骄傲自大的人。
【KJV】Whoso privily slandereth his neighbour, him will I cut off: him that hath an high look and a proud heart will not I suffer.
【NIV】Whoever slanders his neighbor in secret, him will I put to silence; whoever has haughty eyes and a proud heart, him will I not endure.
【BBE】I will put to death anyone who says evil of his neighbour secretly; the man with a high look and a heart of pride is disgusting to me.
【ASV】Whoso privily slandereth his neighbor, him will I destroy: Him that hath a high look and a proud heart will I not suffer.
【本会注释】
    在暗中。秘密的、背地的。
    我必不容他。作为国王，大卫决心不宽容那些自以为高高在上的人在自己的王室家族当中。
6 【和合本】我眼要看国中的诚实人，叫他们与我同住；行为完全的，他要伺候我。
【吕振中】我的眼必看顾国中的忠信人，使他们和我同住；行纯完之道路的、纔得以伺候我。
【思高本】我眼注视国内忠诚的人，让他们与我同住，在齐全道路上行走的人，才可作我的忠仆。
【现代本】我要顾念对上帝忠信的人，让他们住在我宫中；完全诚实的人得以伺候我。
【KJV】Mine eyes shall be upon the faithful of the land, that they may dwell with me: he that walketh in a perfect way, he shall serve me.
【NIV】My eyes will be on the faithful in the land, that they may dwell with me; he whose walk is blameless will minister to me.
【BBE】My eyes will be on those of good faith in the land, so that they may be living in my house; he who is walking in the right way will be my servant.
【ASV】Mine eyes shall be upon the faithful of the land, that they may dwell with me: He that walketh in a perfect way, he shall minister unto me.
【本会注释】
    我眼。大卫决心坚持观察忠实的人，使他们成为自己庭院中有价值的成员。
    行为完全的。见第2节。大卫期望自己执政的同事如同他一样。他们被选择是由于自身内在的价值，并非由于其出身的高贵或才华。大卫怎样要求了自己，同样要求了别人。
7 【和合本】行诡诈的，必不得住在我家里；说谎话的，必不得立在我眼前。
【吕振中】行诡诈的必不得住在我家里；说假话的必不能立定于我眼前。
【思高本】诡诈欺骗的人，不得住在我的宫内，说谎不实的人，不得在我眼前存在。
【现代本】诡诈的人不能住在我宫中；伪善之辈不许站在我面前。
【KJV】He that worketh deceit shall not dwell within my house: he that telleth lies shall not tarry in my sight.
【NIV】No one who practices deceit will dwell in my house; no one who speaks falsely will stand in my presence.
【BBE】The worker of deceit will not come into my house; the false man will have no place before my eyes.
【ASV】He that worketh deceit shall not dwell within my house: He that speaketh falsehood shall not be established before mine eyes.
【本会注释】
    行诡诈的。比较启14:1,5节，见对箴12:17；20:17节的注释。
8 【和合本】我每日早晨要灭绝国中所有的恶人，好把一切作孽的从耶和华的城里剪除。
【吕振中】我每日早晨必剪灭国中所有的恶人；好把一切作孽的都从永恒主城里剪除掉。
【思高本】我每日清早要灭绝在国内所有的罪人，我要由上主的城内铲除所有作恶的人。
【现代本】我天天要消灭国中的坏人；我要从上主之城赶出所有邪恶的人。
【KJV】I will early destroy all the wicked of the land; that I may cut off all wicked doers from the city of the LORD.
【NIV】Every morning I will put to silence all the wicked in the land; I will cut off every evildoer from the city of the Lord .
【BBE】Morning by morning will I put to death all the sinners in the land, so that all evil-doers may be cut off from Jerusalem.
【ASV】Morning by morning will I destroy all the wicked of the land; To cut off all the workers of iniquity from the city of Jehovah.
【本会注释】
    我要早早灭绝 [译者注：在英文KJV版，中文版被译为“我每日早晨，要灭绝”]。没有任何邪恶会得到许可持续。只要出现一次，就必将被摧毁。
    耶和华的城。耶路撒冷，大卫的首都。如果一个国家的首都在道德上清洁，这个典范可能得到该国民众的效法。
    本篇诗歌表达了极大的决心，如果一个国王遵守它，一定会使他有价值像大卫一样表达撒下23:3,4节的赞美。

怀爱伦注释

3《临家》第404,406,409页；《今生》第86,88页
3-7《教勉》第119页


第 102 篇

【本会注释】
    介绍：诗102篇是诗篇中悲伤忏悔赎罪的七篇诗歌之一。在表面上似乎是流芳在一个地方被俘虏的祈祷。用哀歌体的气质，本篇表白被虐待和迫害而懦弱所导致的痛苦和悲伤。但是更有意义的是，本篇看见期望摆脱俘虏状态，修复精神振奋。本篇摇摆着两个概念，但是结束的措辞是令人欢欣鼓舞的言辞，乃是相信上帝对待祂的孩子们的永恒的持久不变。这篇诗歌分为四个段落：介绍（第1,2节）、抱怨（第3-11节）、安慰（第12-22节）、结论（第23-28节）。用这里的言辞，后来的基督徒可以表达自己受到的试炼，以及确信在受到不正常的沮丧的时候得到天上的安慰。
    “困苦人发昏的时候,在耶和华面前吐露苦情的祷告”这个本篇题词在诗篇题词中是独一无二的。这刻画出本篇的特性，并且指明本篇的协作动机（见本册第624,628页）。

遭难中的祈祷
困苦人发昏的时候，在耶和华面前吐露苦情的祷告
1 【和合本】耶和华啊，求你听我的祷告，容我的呼求达到你面前！
【吕振中】永恒主阿，听我的祷告；愿我的呼救达到你面前。
【思高本】上主，求你允许我的祈求，愿我的呼声上达于你！
【现代本】上主啊，求你听我的祷告；求你垂听我求助的呼声！
【KJV】Hear my prayer, O LORD, and let my cry come unto thee.
【NIV】Hear my prayer, O Lord ; let my cry for help come to you.
【BBE】<A Prayer of the man who is in trouble, when he is overcome, and puts his grief before the Lord.> Give ear to my prayer, O Lord, and let my cry come to you.
【ASV】Hear my prayer, O Jehovah, And let my cry come unto thee.
【本会注释】
    求你听。见诗18:6；39:12节。
2 【和合本】我在急难的日子，求你向我侧耳；不要向我掩面！我呼求的日子，求你快快应允我！
【吕振中】我在急难的日子、求你不要掩面不顾我；总要倾耳听我；我呼求的日子、求你赶快应我。
【思高本】在我蒙难的时日，求你不要掩面回避我，我呼号你时，求你侧耳听我，迅速俯允我。
【现代本】在我陷入困境的日子，求你不要躲开不理我。求你垂听我；我呼求的时候，立刻回答我！
【KJV】Hide not thy face from me in the day when I am in trouble; incline thine ear unto me: in the day when I call answer me speedily.
【NIV】Do not hide your face from me when I am in distress. Turn your ear to me; when I call, answer me quickly.
【BBE】Let not your face be veiled from me in the day of my trouble; give ear to me, and let my cry be answered quickly.
【ASV】Hide not thy face from me in the day of my distress: Incline thine ear unto me; In the day when I call answer me speedily.
【本会注释】
    不要向我掩面。见诗4:6；13:1节。
    快快。见诗69:17节。诗篇作者心灵沮丧的深度和他发出呼吁的强度，都是因累积了第1,2节那些祈求上帝帮助的祷告，从而得到加强的。
3 【和合本】因为，我的年日如烟云消灭；我的骨头如火把烧着。
【吕振中】因为我的年日如烟消没；我的骨头都烧焦像燃烧物；
【思高本】因为我的日月消散如云烟，我的骨骸枯焦如火煎。
【现代本】我的生命像烟雾消逝；我的身体如炉火焚烧。
【KJV】For my days are consumed like smoke, and my bones are burned as an hearth.
【NIV】For my days vanish like smoke; my bones burn like glowing embers.
【BBE】My days are wasted like smoke, and my bones are burned up as in a fire.
【ASV】For my days consume away *like smoke, And my bones are burned *as a firebrand.
【本会注释】
    因为。第3节标志着诗篇作者抱怨的开始。
4 【和合本】我的心被伤，如草枯干，甚至我忘记吃饭。
【吕振中】我的心被击伤，如草枯干；我连饭都忘了吃。
【思高本】我的心憔悴得枯草一般，因此我也忘记了吃我的饭。
【现代本】我的心像枯干的草被踩碎；我连食欲也丧失了。
【KJV】My heart is smitten, and withered like grass; so that I forget to eat my bread.
【NIV】My heart is blighted and withered like grass; I forget to eat my food.
【BBE】My heart is broken; it has become dry and dead like grass, so that I give no thought to food.
【ASV】My heart is smitten like grass, and withered; For I forget to eat my bread.
【本会注释】
    忘记吃饭。见伯33:20；诗107:18节。
5 【和合本】因我唉哼的声音，我的肉紧贴骨头。
【吕振中】因我叹息的声音，我的骨头仅仅贴着皮肉。
【思高本】因为我哀伤得过度，我已仅是皮包骨头。
【现代本】我呻吟叹息；我全身只有皮包骨。
【KJV】By reason of the voice of my groaning my bones cleave to my skin.
【NIV】Because of my loud groaning I am reduced to skin and bones.
【BBE】Because of the voice of my sorrow, my flesh is wasted to the bone.
【ASV】By reason of the voice of my groaning My bones cleave to my flesh.
【本会注释】
    我的肉紧贴。见伯19:20；哀4:8节。
6 【和合本】我如同旷野的鹈鹕；我好象荒场的鸮鸟。
【吕振中】我好比旷野的叫枭，我如同荒场的鸱鸮。
【思高本】我好像成了旷野中的淘河，我又像成了废墟中的鸱鹗；
【现代本】我像荒野的野鸟；我像废墟中的猫头鹰。
【KJV】I am like a pelican of the wilderness: I am like an owl of the desert.
【NIV】I am like a desert owl, like an owl among the ruins.
【BBE】I am like a bird living by itself in the waste places; like the night-bird in a waste of sand.
【ASV】I am like a pelican of the wilderness; I am become as an owl of the waste places.
【本会注释】
    鹈鹕。希伯来语是qa'ath，也是“鸬鹚”，在赛34:11；番2:14节也被译为鹈鹕。确切的鸟类物种尚未确定，只是经过观察，鹈鹕可以贴切地象征着极端孤单、忧郁和悲哀的一种。
7 【和合本】我警醒不睡；我象房顶上孤单的麻雀。
【吕振中】我直醒着不睡着，就像房顶上的孤鸟。
【思高本】整夜不眠，独自哀号，像屋顶的孤零小鸟。
【现代本】我睡不着觉；我像屋顶上一只孤单的麻雀。
【KJV】I watch, and am as a sparrow alone upon the house top.
【NIV】I lie awake; I have become like a bird alone on a roof.
【BBE】I keep watch like a bird by itself on the house-top.
【ASV】I watch, and am become like a sparrow That is alone upon the house-top.
【本会注释】
    观察监视 [译者注：英文KJV版。中文版被译为“儆醒不睡”]。或者，我警觉不眠”。
    麻雀。希伯来语是sippor，泛指有翼动物的术语（见创7:14；申4:17）。“孤单”可能暗示一只丧失其配偶的鸟。
8 【和合本】我的仇敌终日辱骂我；向我猖狂的人指着我赌咒。
【吕振中】我的仇敌终日辱骂我；猖狂攻击（或译：称赞）我的、指着我来赌咒。
【思高本】我的仇敌常不停地辱骂我，对我猖狂的人，指名诅咒我；
【现代本】我的仇敌整天辱骂我；戏弄我的人指着我的名咒诅。
【KJV】Mine enemies reproach me all the day; and they that are mad against me are sworn against me.
【NIV】All day long my enemies taunt me; those who rail against me use my name as a curse.
【BBE】My haters say evil of me all day; those who are violent against me make use of my name as a curse.
【ASV】Mine enemies reproach me all the day; They that are mad against me do curse by me.
9 【和合本】我吃过炉灰，如同吃饭；我所喝的与眼泪搀杂。
【吕振中】我吃炉灰、如同吃饭；我将眼泪和饮料搀杂着喝：
【思高本】我吃灰尘当食粮，我喝涕泪当水汤；
【现代本】因你的气愤和恼怒，我吃炉灰，像吃饭一样，眼泪混着饮料喝。你把我举起来，又把我摔下去。
【KJV】For I have eaten ashes like bread, and mingled my drink with weeping.
【NIV】For I eat ashes as my food and mingle my drink with tears
【BBE】I have had dust for bread and my drink has been mixed with weeping:
【ASV】For I have eaten ashes like bread, And mingled my drink with weeping,
【本会注释】
    炉灰。见书7:6；伯2:7,8；哀3:16节。至于乌加列语版的平行句，见对诗42:3节的注释。
10 【和合本】这都因你的恼恨和忿怒；你把我拾起来，又把我摔下去。
【吕振中】这都因了你的恼忿和震怒；因为你把我举起，又把我摔下。
【思高本】为了你的义愤与震怒，你把我举起，将我抛去。
【现代本】－
【KJV】Because of thine indignation and thy wrath: for thou hast lifted me up, and cast me down.
【NIV】because of your great wrath, for you have taken me up and thrown me aside.
【BBE】Because of your passion and your wrath, for I have been lifted up and then made low by you.
【ASV】Because of thine indignation and thy wrath: For thou hast taken me up, and cast me away.
11 【和合本】我的年日如日影偏斜；我也如草枯干。
【吕振中】我的年日如同日影偏斜；我，我正如草枯干。
【思高本】我的日月像倾斜的阴影，我的本身好像禾草枯零。
【现代本】我的生命好像黄昏的暗影；我像枯干了的草。
【KJV】My days are like a shadow that declineth; and I am withered like grass.
【NIV】My days are like the evening shadow; I wither away like grass.
【BBE】My days are like a shade which is stretched out; I am dry like the grass.
【ASV】My days are like a shadow that *declineth; And I am withered like grass.
【本会注释】
    日偏斜。这是以惊人的笔法描写死亡的临近（见伯14:2）。撒母耳·巴特勒(Samuel Butler)说过，“我的时间在我身上流失，如同水在筛子里流失”。
12 【和合本】惟你耶和华必存到永远；你可记念的名也存到万代。
【吕振中】但你呢、永恒主阿，你坐着为王到永远；你的称号代代长存。
【思高本】然而上主，你却永远常在，你的名万世万代也不衰。
【现代本】但上主啊，你永远掌权；世世代代将怀念你。
【KJV】But thou, O LORD, shall endure for ever; and thy remembrance unto all generations.
【NIV】But you, O Lord , sit enthroned forever; your renown endures through all generations.
【BBE】But you, O Lord, are eternal; and your name will never come to an end.
【ASV】But thou, O Jehovah, *wilt abide for ever; And thy memorial name unto all generations.
【本会注释】
    惟你。突然间，在冥想上帝永恒之主权当中，诗篇作者发现得到安慰，从而从自己的抱怨中站起了身。因为上帝是不会变化的，祂的承诺是确信无疑的，尽管在表面上漠不关心诗篇作者在一段时间里，受到苦难。
    必存。见诗9:7；哀5:19节。
    记念。见出3:15；诗135:13节。
13 【和合本】你必起来怜恤锡安，因现在是可怜他的时候，日期已经到了。
【吕振中】是你要起来怜悯锡安；因为这是怜惜它、的时候；所定的日期已经到了。
【思高本】求你起来，愿你宽赦熙雍，因怜悯她的时日已来临。
【现代本】你要起来，要怜悯锡安；因为你怜悯它的时候到了，现在时机成熟了！
【KJV】Thou shalt arise, and have mercy upon Zion: for the time to favour her, yea, the set time, is come.
【NIV】You will arise and have compassion on Zion, for it is time to show favor to her; the appointed time has come.
【BBE】You will again get up and have mercy on Zion: for the time has come for her to be comforted.
【ASV】Thou wilt arise, and have mercy upon Zion; For it is time to have pity upon her, Yea, the set time is come.
14 【和合本】你的仆人原来喜悦他的石头，可怜他的尘土。
【吕振中】因为你仆人爱慕它的石头；连它的尘土、他们也怜惜。
【思高本】因你的众仆爱惜她的石头，他们也念念不忘她的废垆。
【现代本】虽然锡安已被摧毁，你的仆人还是爱它；虽然它已成为废墟，他们还是怜惜它。
【KJV】For thy servants take pleasure in her stones, and favour the dust thereof.
【NIV】For her stones are dear to your servants; her very dust moves them to pity.
【BBE】For your servants take pleasure in her stones, looking with love on her dust.
【ASV】For thy servants take pleasure in her stones, And have pity upon her dust.
【本会注释】
    石头。被流芳的人十分欣喜地冥想被堆积的石头和石头，因为它们曾经是他们辉煌的城市耶路撒冷，并且他们也同样深爱着锡安（见尼4:2,10；诗79:1）。这一节里有向往过去的悲伤怀旧之情。甚至是我们在孩童时期的房屋也同样对于我们亲切的。
15 【和合本】列国要敬畏耶和华的名；世上诸王都敬畏你的荣耀。
【吕振中】列国必敬畏永恒主的名；地上诸王必畏惧你的荣耀。
【思高本】上主，万民必敬畏你的圣名，普世列王必敬畏你的光荣。
【现代本】万国要敬畏上主；地上万王都要畏惧他的能力。
【KJV】So the heathen shall fear the name of the LORD, and all the kings of the earth thy glory.
【NIV】The nations will fear the name of the Lord , all the kings of the earth will revere your glory.
【BBE】So the nations will give honour to the name of the Lord, and all the kings of the earth will be in fear of his glory:
【ASV】So the nations shall fear the name of Jehovah, And all the kings of the earth thy glory.
【本会注释】
    要敬畏。按照上帝的计划，修复的锡安将由以色列人选择完成神圣的职责。传教活动会转换许多异邦人，并且新的繁荣兴旺的状态会吸引许多国家和民族。不幸的是，以色列人失职了。如果他们坚持忠实，整个世界本该会预备迎接基督的第一次来临（《知君》第703,704页，还见第六册第26-30页）。
16 【和合本】因为耶和华建造了锡安，在他荣耀里显现。
【吕振中】那时永恒主必建造锡安，必以他的荣耀显现于其中；
【思高本】因为上主必定要重建熙雍，且要显现于自己的光荣中。
【现代本】上主重建锡安的时候，要显示他的荣耀。
【KJV】When the LORD shall build up Zion, he shall appear in his glory.
【NIV】For the Lord will rebuild Zion and appear in his glory.
【BBE】When the Lord has put up the walls of Zion, and has been been in his glory;
【ASV】For Jehovah hath built up Zion; He hath appeared in his glory.
【本会注释】
    在他荣耀里显现。弥赛亚本该来临到被修复的国度（见对第15节的注释，还见第五册《旧约预言中以色列的角色》）。
17 【和合本】他垂听穷人的祷告，并不藐视他们的祈求。
【吕振中】他必垂顾到穷苦人的祷告；并不藐视他们所恳求的（传统：祷告）。
【思高本】必垂顾穷苦人的祈祷，也决不拒绝他们的哀号。
【现代本】他要听穷苦人的呼求；他不会藐视他们的祷告。
【KJV】He will regard the prayer of the destitute, and not despise their prayer.
【NIV】He will respond to the prayer of the destitute; he will not despise their plea.
【BBE】When he has given ear to the prayer of the poor, and has not put his request on one side.
【ASV】He hath regarded the prayer of the destitute, And hath not despised their prayer.
18 【和合本】这必为后代的人记下，将来受造的民要赞美耶和华。
【吕振中】愿这记下来、以传于后代，使将生（原文：受创造）之民也颂赞永恒主：
【思高本】应将此写出流传给后世，叫新生的人民赞美上主。
【现代本】要为后代把上主的作为记录下来，让那些未出生的人晓得颂赞他。
【KJV】This shall be written for the generation to come: and the people which shall be created shall praise the LORD.
【NIV】Let this be written for a future generation, that a people not yet created may praise the Lord :
【BBE】This will be put in writing for the coming generation, and the people of the future will give praise to the Lord.
【ASV】This shall be written for the generation to come; And a people which shall be created shall praise *Jehovah.
【本会注释】
    记下。这似乎在诗篇中是唯一提到记下上帝的旨意的章节。
    主 [译者注：英文KJV版。中文版被译为“耶和华”]。希伯来语是Yah（见对诗68:4节的注释）。
19 【和合本】因为，他从至高的圣所垂看；耶和华从天向地观察，
【吕振中】那时他必从他至圣的高天垂看；永恒主必从天上鉴察大地；
【思高本】因上主由至高圣所俯视，由高天之上垂顾人间世，
【现代本】上主从至高的圣所俯视；他从天上观看人间。
【KJV】For he hath looked down from the height of his sanctuary; from heaven did the LORD behold the earth;
【NIV】The Lord looked down from his sanctuary on high, from heaven he viewed the earth,
【BBE】For from his holy place the Lord has seen, looking down on the earth from heaven;
【ASV】For he hath looked down from the height of his sanctuary; From heaven did Jehovah behold the earth;
【本会注释】
    从天。见对申26:15节的注释，还见诗14:2节。
20 【和合本】要垂听被囚之人的叹息，要释放将要死的人，
【吕振中】来听被掳之人的唉哼，来释放濒于死亡的人（原文：死亡之子）；
【思高本】为倾听俘虏的哀叹，为释放待毙的囚犯，
【现代本】他垂听囚犯的呻吟；他释放被定死罪的人。
【KJV】To hear the groaning of the prisoner; to loose those that are appointed to death;
【NIV】to hear the groans of the prisoners and release those condemned to death."
【BBE】Hearing the cry of the prisoner, making free those for whom death is ordered;
【ASV】To hear the sighing of the prisoner; To loose *those that are appointed to death;
【本会注释】
    将要死的人。直译是，“死神的孩子们”（见诗79:11）。
21 【和合本】使人在锡安传扬耶和华的名，在耶路撒冷传扬赞美他的话，
【吕振中】使人在锡安宣扬永恒主的名，在耶路撒冷叙说他可颂可赞的事，
【思高本】为在熙雍传述上主的圣名，在耶路撒冷宣扬的光荣。
【现代本】这样，人要在锡安传扬上主的名；他们要在耶路撒冷颂赞他。
【KJV】To declare the name of the LORD in Zion, and his praise in Jerusalem;
【NIV】So the name of the Lord will be declared in Zion and his praise in Jerusalem
【BBE】So that they may give out the name of the Lord in Zion, and his praise in Jerusalem;
【ASV】That men may declare the name of Jehovah in Zion, And his praise in Jerusalem;
【本会注释】
    名。见对诗5:11；7:17节的注释。
22 【和合本】就是在万民和列国聚会事奉耶和华的时候。
【吕振中】在于万族之民一同集合之时，列国事奉永恒主之日。
【思高本】那时万民都要聚集在一处，诸邦列国也要来朝拜上主。
【现代本】那时候，万国要聚在一起；万民要一同敬拜上主。
【KJV】When the people are gathered together, and the kingdoms, to serve the LORD.
【NIV】when the peoples and the kingdoms assemble to worship the Lord .
【BBE】When the peoples are come together, and the kingdoms, to give worship to the Lord.
【ASV】When the peoples are gathered together, And the kingdoms, to serve Jehovah.
23 【和合本】他使我的力量中道衰弱，使我的年日短少。
【吕振中】他使我的力量中途衰弱，他把我的年日截短了，
【思高本】在中途将我的力量消减，将我的岁月缩短；
【现代本】我壮年的时候，上主使我衰弱；他缩短了我的生命。
【KJV】He weakened my strength in the way; he shortened my days.
【NIV】In the course of my life he broke my strength; he cut short my days.
【BBE】He has taken my strength from me in the way; he has made short my days.
【ASV】He *weakened my strength in the way; He shortened my days.
【本会注释】
    我的力量。从上帝永恒之权柄得到安慰的诗篇作者，重新瞬间回到自己的懦弱和自己生涯的短暂，只是在一瞬间。他几乎立刻重新振作起来，冥想无可变化的上帝。
24 【和合本】我说：我的上帝啊，不要使我中年去世。你的年数世世无穷！
【吕振中】以致我说：“我的上帝阿，不要使我于中年灰化上升哦！你的年数代代无穷。”
【思高本】我说：我天主，莫让我中年夭折，但愿你的岁月永留万世万代。
【现代本】我的上帝啊，不要使我夭折。上主啊，你的岁月无穷无尽！
【KJV】I said, O my God, take me not away in the midst of my days: thy years are throughout all generations.
【NIV】So I said: "Do not take me away, O my God, in the midst of my days; your years go on through all generations.
【BBE】I will say, O my God, take me not away before my time; your years go on through all generations:
【ASV】I said, O my God, take me not away in the midst of my days: Thy years are throughout all generations.
【本会注释】
    中年。诗篇作者的祈祷明显有点受到激励，期望自己见到耶路撒冷被修复。他不能承受自己的期望没有得到实现之前就死亡的意念。面临上帝永远存在的事实，他感到自己的日子是过得那么迅速而又短暂（见第11,12；诗90:2；哈1:12）。
25 【和合本】你起初立了地的根基；天也是你手所造的。
【吕振中】你起初奠定了地的根基；天乃是你的手所造的。
【思高本】在起初你奠定了下地，上天也是你手的功绩。
【现代本】你在远古创造大地；你亲手造了诸天。
【KJV】Of old hast thou laid the foundation of the earth: and the heavens are the work of thy hands.
【NIV】In the beginning you laid the foundations of the earth, and the heavens are the work of your hands.
【BBE】In the past you put the earth on its base, and the heavens are the work of your hands.
【ASV】Of old didst thou lay the foundation of the earth; And the heavens are the work of thy hands.
【本会注释】
    你起初立了地的根基。见创1:1节。第25-27节被引用在来1:10-12节，乃是致辞给耶稣。那封写给希伯来人书信的作者证明，基督，作为上帝的圣子，同样有一个超越天使的地位。这是证明基督乃是有创造主之地位的证据。
26 【和合本】天地都要灭没，你却要长存；天地都要如外衣渐渐旧了。你要将天地如里衣更换，天地就改变了。
【吕振中】天地都必灭没，你却永远存立；天地都必破掉如衣服；你更换天地像服装，天地就过去了；
【思高本】天地必要毁灭，而你永远存在，万物必要如同衣裳一样衰败，有如衣服更换，都要新陈代谢；
【现代本】它们都要消失，你却长存；它们都要像衣服破烂。你要更换天地，如更换衣服；天地都要消失。
【KJV】They shall perish, but thou shalt endure: yea, all of them shall wax old like a garment; as a vesture shalt thou change them, and they shall be changed:
【NIV】They will perish, but you remain; they will all wear out like a garment. Like clothing you will change them and they will be discarded.
【BBE】They will come to an end, but you will still go on; they all will become old like a coat, and like a robe they will be changed:
【ASV】They shall perish, but thou shalt endure; Yea, all of them shall wax old like a garment; As a vesture shalt thou change them, and they shall be changed:
【本会注释】
    外衣。乌加列语文学措辞里（见本册第618），还把天国比较为外衣，“得到磨损”。
27 【和合本】惟有你永不改变；你的年数没有穷尽。
【吕振中】惟独你永远一样；你的年数没有穷尽。
【思高本】但是你却永存不变，你的寿命无尽无限。
【现代本】但是，你始终如一；你的岁月无穷。
【KJV】But thou art the same, and thy years shall have no end.
【NIV】But you remain the same, and your years will never end.
【BBE】But you are the unchanging One, and your years will have no end.
【ASV】But thou art the same, And thy years shall have no end.
28 【和合本】你仆人的子孙要长存；他们的后裔要坚立在你面前。
【吕振中】你仆人的子孙必永久安居；他们的后裔必立定于你面前。
【思高本】愿你仆人的子女居家安康，愿他们的子孙在你前永昌。
【现代本】我们的子孙将享受安康；在你的保护下，他们的后裔也将繁盛。
【KJV】The children of thy servants shall continue, and their seed shall be established before thee.
【NIV】The children of your servants will live in your presence; their descendants will be established before you."
【BBE】The children of your servants will have a safe resting-place, and their seed will be ever before you.
【ASV】The children of thy servants shall continue, And their seed shall be established before thee.

怀爱伦注释

15,18-22《知君》第370页
19 《服》第438页；《证》第8卷第285页


第 103 篇

【本会注释】
    介绍：诗103篇被称之为诗篇中最有朝气的诗歌之一。蒙上帝的恩典和慈悲，从而在言辞中自然地萌发出对于上帝的满心赞美。在这篇诗歌中，大卫称颂上帝保佑了自己的生命（第1-5节），陈述上帝向祂的儿女慷慨地行使仁慈（第6-14节），表示人的生存乃是依赖于上帝的慈爱（第15-18节），并且邀请一切创造物敬拜上帝（第19-22节）。诗103篇和104篇是姊妹篇，前一篇歌颂上帝以祂的怜悯和慈爱所显示的奇迹，第二篇庆祝祂创造的奇妙。
    至于本篇的作者，见《福山》第167页。至于题词，见本册第616页（序言）。

耶和华的慈爱
大卫的诗
1 【和合本】我的心哪，你要称颂耶和华！凡在我里面的，也要称颂他的圣名！
【吕振中】我的心哪，你要祝颂永恒主；我的全内脏阿，你要祝颂他的圣名。
【思高本】我的灵魂，请向上主赞颂，我的五内，请向主名赞颂。
【现代本】我的灵啊，要颂赞上主；要用整个身心颂赞他的圣名！
【KJV】Bless the LORD, O my soul: and all that is within me, bless his holy name.
【NIV】Praise the Lord , O my soul; all my inmost being, praise his holy name.
【BBE】<Of David.> Give praise to the Lord, O my soul; let everything in me give praise to his holy name.
【ASV】Bless Jehovah, O my soul; And all that is within me, bless his holy name.
【本会注释】
    你要称颂耶和华。见对诗63:4节的注释。
    灵魂 [译者注：英文KJV版。中文版被译为“心”]。见对诗16:10节的注释。
    凡在我里面的。即使用尽我们的一切技能，也不足以充分地颂赞上帝。
    名。见诗33:21节，另见对诗7:17节的注释。原文用措辞秩序上的倒装格式表达意念（修辞笔法的倒装排列），这是同义平行句笔法中令人喜爱的修辞性变化方式。
2 【和合本】我的心哪，你要称颂耶和华！不可忘记他的一切恩惠！
【吕振中】我的心哪，你要祝颂永恒主；不可忘记他的一切恩待：
【思高本】我的灵魂，请向上主赞颂，请你不要忘记的恩宠。
【现代本】我的灵啊，要颂赞上主，不要忘记他的仁慈。
【KJV】Bless the LORD, O my soul, and forget not all his benefits:
【NIV】Praise the Lord , O my soul, and forget not all his benefits-
【BBE】Give praise to the Lord, O my soul; let not all his blessings go from your memory.
【ASV】Bless Jehovah, O my soul, And forget not all his benefits:
【本会注释】
    不可忘记。这是摩西经常说出的警戒语（见申4:9,23；等等）。“我们对于未来无可畏惧，除非我们忘却了上帝引导我们的路，忘却祂在我们以往的历史上对我们的教诲”（《怀传》第196页）。“除非我们忘却”是鲁德·亚基普林(Rudyard Kipling)在维多利亚时代写下的大赦年诗歌，《退场诗》的副歌。
3 【和合本】他赦免你的一切罪孽，医治你的一切疾病。
【吕振中】他赦免了你的一切罪孽，他医治了你的一切病症，
【思高本】是赦免你的各种愆尤，是治愈了你的一切病苦，
【现代本】他赦免我所有的罪；他治好我一切的疾病。
【KJV】Who forgiveth all thine iniquities; who healeth all thy diseases;
【NIV】who forgives all your sins and heals all your diseases,
【BBE】He has forgiveness for all your sins; he takes away all your diseases;
【ASV】Who forgiveth all thine iniquities; Who healeth all thy diseases;
【本会注释】
    他赦免。见对诗32:1节的注释。
4 【和合本】他救赎你的命脱离死亡，以仁爱和慈悲为你的冠冕。
【吕振中】他赎救了你的牲命免下冥坑，他以坚爱和怜悯做你的冠冕，
【思高本】是叫你的性命在死亡中得到保全，是用仁慈以及爱情给你作了冠冕，
【现代本】他救我脱离死亡；他以怜悯慈爱环绕着我。
【KJV】Who redeemeth thy life from destruction; who crowneth thee with lovingkindness and tender mercies;
【NIV】who redeems your life from the pit and crowns you with love and compassion,
【BBE】He keeps back your life from destruction, crowning you with mercy and grace.
【ASV】Who redeemeth thy life from *destruction; Who crowneth thee with lovingkindness and tender mercies;
【本会注释】
    仁爱。希伯来语是chesed，“神性的爱”（见对诗36篇的补充注释）。
5 【和合本】他用美物使你所愿的得以知足，以致你如鹰返老还童。
【吕振中】他用美物满足你的心愿，以致你如鹰、恢复青春的活力。
【思高本】是赏赐你一生幸福满盈，是使你的青春更新如鹰。
【现代本】他用种种美物来满足我，使我青春常驻，健壮如鹰。
【KJV】Who satisfieth thy mouth with good things; so that thy youth is renewed like the eagle's.
【NIV】who satisfies your desires with good things so that your youth is renewed like the eagle's.
【BBE】He makes your mouth full of good things, so that your strength is made new again like the eagle's.
【ASV】Who satisfieth *thy desire with good things, So that thy youth is renewed like the eagle.
【本会注释】
    如鹰。在古代的故事里，一只鹰过了一段时间之后就会换毛返回自己的青春，这是没有任何科学依据。鸟类脱毛是不引人注意的。诗篇作者可能以为鹰的寿命比其他许多鸟类的寿命长，并且保持其活力。得到赦免的罪人表现为恢复了活力。
    通过这种个人表达的颂赞，大卫回顾上帝的儿女的经历。注意第3-5节的四种福气：赦免、医治、救赎、冠冕、知足、返老还童。
6 【和合本】耶和华施行公义，为一切受屈的人伸冤。
【吕振中】永恒主显义气，为一切受欺压的伸冤。
【思高本】上主常行正义的工作，为受压迫者主持公道。
【现代本】上主为被压迫的人伸；他为他们伸张正义。
【KJV】The LORD executeth righteousness and judgment for all that are oppressed.
【NIV】The Lord works righteousness and justice for all the oppressed.
【BBE】The Lord gives decisions in righteousness for all who are in trouble.
【ASV】Jehovah executeth righteous acts, And judgments for all that are oppressed.
7 【和合本】他使摩西知道他的法则，叫以色列人晓得他的作为。
【吕振中】他使摩西知道他所行的路，使以色列人晓得他的作为。
【思高本】上主曾将自己的道路告知梅瑟，给以色列子民彰显自己的功迹。
【现代本】他向摩西启示他的计划，使以色列人看见他大能的作为。
【KJV】He made known his ways unto Moses, his acts unto the children of Israel.
【NIV】He made known his ways to Moses, his deeds to the people of Israel:
【BBE】He gave knowledge of his way to Moses, and made his acts clear to the children of Israel.
【ASV】He made known his ways unto Moses, His doings unto the children of Israel.
【本会注释】
    使摩西。见出33:13节。上帝的踪迹，“何其难寻”（罗11:33），从而必须让人知晓，有时通过神性的启示或者默示，如同在西乃山一样（出20章）。
8 【和合本】耶和华有怜悯，有恩典，不轻易发怒，且有丰盛的慈爱。
【吕振中】永恒主有怜悯、有恩惠，不轻易发怒，而有丰盛的坚爱。
【思高本】上主富于仁慈宽恕，极其慈悲，迟于发怒。
【现代本】上主慈悲仁爱，不轻易发怒，满有不变的爱。
【KJV】The LORD is merciful and gracious, slow to anger, and plenteous in mercy.
【NIV】The Lord is compassionate and gracious, slow to anger, abounding in love.
【BBE】The Lord is kind and full of pity, not quickly made angry, but ever ready to have mercy.
【ASV】Jehovah is merciful and gracious, Slow to anger, and abundant in lovingkindness.
【本会注释】
    有怜悯，有恩典。比较出34:6；诗86:15节。
9 【和合本】他不长久责备，也不永远怀怒。
【吕振中】他不长久责备，也不永远怀怒。
【思高本】决不会常常责问，也决不会世世愤恨。
【现代本】他不长久责备；他不永怀忿怒。
【KJV】He will not always chide: neither will he keep his anger for ever.
【NIV】He will not always accuse, nor will he harbor his anger forever;
【BBE】His feeling will no longer be bitter; he will not keep his wrath for ever.
【ASV】He will not always chide; Neither will he keep his anger for ever.
10 【和合本】他没有按我们的罪过待我们，也没有照我们的罪孽报应我们。
【吕振中】他没有按我们的罪来待我们，也没有按我们的罪孽报应我们。
【思高本】没有按我们的罪恶对待我们，也没有照我们的过犯报复我们。
【现代本】他不按照我们应得的来惩罚我们；他不因我们的过犯报应我们。
【KJV】He hath not dealt with us after our sins; nor rewarded us according to our iniquities.
【NIV】he does not treat us as our sins deserve or repay us according to our iniquities.
【BBE】He has not given us the punishment for our sins, or the reward of our wrongdoing.
【ASV】He hath not dealt with us after our sins, Nor rewarded us after our iniquities.
【本会注释】
    报应我们。有基督里，罪孽的惩罚会得到减轻。
11 【和合本】天离地何等的高，他的慈爱向敬畏他的人也是何等的大！
【吕振中】天离地有多么高，他的坚爱向敬畏他、的也多么宏大。
【思高本】就如上天距离下地有多么高，待敬畏者的慈爱也多高；
【现代本】天离地多高，对敬畏他的人，他的慈爱也同样宏大！
【KJV】For as the heaven is high above the earth, so great is his mercy toward them that fear him.
【NIV】For as high as the heavens are above the earth, so great is his love for those who fear him;
【BBE】For as the heaven is high over the earth, so great is his mercy to his worshippers.
【ASV】For as the heavens are high above the earth, So great is his lovingkindness toward them that fear him.
【本会注释】
    何等的高。上帝的大爱是无法测度的，这如同天国和地球之间无穷的距离一样。
12 【和合本】东离西有多远，他叫我们的过犯离我们也有多远！
【吕振中】东离西有多么远，他使我们的过犯离了我们、也多么远。
【思高本】就如东方距离西方有多么远，使我们的罪离我们也多远；
【现代本】东离西多远，他使我们的罪离开我们也那么远！
【KJV】As far as the east is from the west, so far hath he removed our transgressions from us.
【NIV】as far as the east is from the west, so far has he removed our transgressions from us.
【BBE】As far as the east is from the west, so far has he put our sins from us.
【ASV】As far as the east is from the west, So far hath he removed our transgressions from us.
【本会注释】
    叫我们的过犯，离我们。比较赛38:17；弥7:19节。我们无法测透广大无垠的宇宙，但是我们可以理解父性（见第13节）。
13 【和合本】父亲怎样怜恤他的儿女，耶和华也怎样怜恤敬畏他的人！
【吕振中】父亲怎样怜悯儿女，永恒主也怎样怜悯敬畏他、的人。
【思高本】就如父亲怎样怜爱自己儿女们，上主也怎样怜爱敬畏自己的人们。
【现代本】父亲怎样疼爱自己的儿女，上主也怎样爱惜敬畏他的人。
【KJV】Like as a father pitieth his children, so the LORD pitieth them that fear him.
【NIV】As a father has compassion on his children, so the Lord has compassion on those who fear him;
【BBE】As a father has pity on his children, so the Lord has pity on his worshippers.
【ASV】Like as a father pitieth his children, So Jehovah pitieth them that fear him.
【本会注释】
    像父亲 [译者注：在英文KJV版，中文版被译为“父亲”]。见申32:6节。
14 【和合本】因为他知道我们的本体，思念我们不过是尘土。
【吕振中】因为他知道我们的体质，他记得我们不过是尘土。
【思高本】原知道我们怎样形成，也记得我们不过是灰尘。
【现代本】他知道我们的形体；他也记得我们不过是尘土。
【KJV】For he knoweth our frame; he remembereth that we are dust.
【NIV】for he knows how we are formed, he remembers that we are dust.
【BBE】For he has knowledge of our feeble frame; he sees that we are only dust.
【ASV】For he knoweth our frame; He remembereth that we are dust.
【本会注释】
    知道我们的本体。人的弱点和短暂对于上帝的慈爱有强大的吸引力（见创8:21；诗89:5；诗139:1-18）。
    尘土。见创2:7；3:19；伯34:15节。
15 【和合本】至于世人，他的年日如草一样。他发旺如野地的花，
【吕振中】论到世人、他的年日如草一样；他的发旺正如野地的花。
【思高本】世人的岁月与青草无异，又像田野的花，茂盛一时，
【现代本】至于我们，我们的生命像草。我们像野花生长茂盛；
【KJV】As for man, his days are as grass: as a flower of the field, so he flourisheth.
【NIV】As for man, his days are like grass, he flourishes like a flower of the field;
【BBE】As for man, his days are as grass: his beautiful growth is like the flower of the field.
【ASV】As for man, his days are as grass; As a flower of the field, so he flourisheth.
【本会注释】
    世人。希伯来语是'enosh（见对诗8:4节的注释）。
    如草一样。比较赛40:6-8；赛51:12节。
16 【和合本】经风一吹，便归无有；他的原处也不再认识他。
【吕振中】经风一吹，便归无有；其原处再也不认得他。
【思高本】只要轻风吹过，它就不复存在，没有人认得出它原有的所在。
【现代本】风一吹便消失，没有人再看见它。
【KJV】For the wind passeth over it, and it is gone; and the place thereof shall know it no more.
【NIV】the wind blows over it and it is gone, and its place remembers it no more.
【BBE】The wind goes over it and it is gone; and its place sees it no longer.
【ASV】For the wind passeth over it, and it is gone; And the place thereof shall know it no more.
17 【和合本】但耶和华的慈爱归于敬畏他的人，从亘古到永远；他的公义也归于子子孙孙，
【吕振中】但永恒主的坚爱显到敬畏他、的人却是从亘古到永远；其义气也施到他们的子子孙孙，
【思高本】但上主的慈爱永远临于敬畏的人，的正义永远临于他们的子子孙孙：
【现代本】但上主永远爱惜敬畏他的人；他的公义持续到万代，
【KJV】But the mercy of the LORD is from everlasting to everlasting upon them that fear him, and his righteousness unto children's children;
【NIV】But from everlasting to everlasting the Lord 's love is with those who fear him, and his righteousness with their children's children-
【BBE】But the mercy of the Lord is eternal for his worshippers, and their children's children will see his righteousness;
【ASV】But the lovingkindness of Jehovah is from everlasting to everlasting upon them that fear him, And his righteousness unto children's children;
18 【和合本】就是那些遵守他的约、记念他的训词而遵行的人。
【吕振中】施到那守住他的约，记住他的训令而遵行的人。
【思高本】就是临于那些遵守他盟约的人，和那些怀念并履行诫命的人。
【现代本】及于谨守他的约、忠实遵行他诫命的人。
【KJV】To such as keep his covenant, and to those that remember his commandments to do them.
【NIV】with those who keep his covenant and remember to obey his precepts.
【BBE】If they keep his agreement, and have his laws in mind to do them.
【ASV】To such as keep his covenant, And to those that remember his precepts to do them.
19 【和合本】耶和华在天上立定宝座；他的权柄（原文作国）统管万有。
【吕振中】永恒主在天上立定了宝座，他的国权统治万有。
【思高本】上主在天上立定了自己的宝位，天下的万物都属的王权统治。
【现代本】上主在天上设立宝座；他作王统管万有。
【KJV】The LORD hath prepared his throne in the heavens; and his kingdom ruleth over all.
【NIV】The Lord has established his throne in heaven, and his kingdom rules over all.
【BBE】The Lord has made ready his high seat in the heavens; his kingdom is ruling over all.
【ASV】Jehovah hath established his throne in the heavens; And his kingdom ruleth over all.
【本会注释】
    立定。宇宙之王的统治权没有国界，也不是帝国专制的，乃是宇宙的。上帝是万王之王，万主之主（启19:16），不是仅仅以色列这一个民族的王。
    大卫的这篇诗歌开始用他自己的经历，然后用诗歌的笔法，包括自己在内的所有惧怕上帝人都可以分享上帝的良善。现在他呼召一切创造物，有生命的和无生命的，共同联合颂赞上帝。
20 【和合本】听从他命令、成全他旨意、有大能的天使，都要称颂耶和华！
【吕振中】你们做他的天使的、大有能力、行他所吩咐的、听他吩咐之声音的、都要祝颂永恒主！
【思高本】上主的众天使，请你们赞美上主，你们是执行他命令的大能臣仆，又是服从上主圣言的听命公侯；
【现代本】强大有力的天使啊，听从他命令、遵行他旨意的使者啊，你们都要颂赞上主！
【KJV】Bless the LORD, ye his angels, that excel in strength, that do his commandments, hearkening unto the voice of his word.
【NIV】Praise the Lord , you his angels, you mighty ones who do his bidding, who obey his word.
【BBE】Give praise to the Lord, you his angels, who are great in strength, doing his orders, and waiting for his voice.
【ASV】Bless Jehovah, ye his angels, That are mighty in strength, that fulfil his word, Hearkening unto the voice of his word.
【本会注释】
    有大能。这是描绘听从“祂命令”的天使们紧密地结合天国之家和在地球上遵守上帝诫命的儿女的家。
21 【和合本】你们作他的诸军，作他的仆役，行他所喜悦的，都要称颂耶和华！
【吕振中】你们做他的万军的、做他的仆役、行他所喜悦的、都要祝颂永恒主！
【思高本】上主的众天使，请赞美上主，你们是奉行旨意的忠仆，
【现代本】天上一切有权力、奉行他旨意的臣仆啊，你们都要颂赞上主！
【KJV】Bless ye the LORD, all ye his hosts; ye ministers of his, that do his pleasure.
【NIV】Praise the Lord , all his heavenly hosts, you his servants who do his will.
【BBE】Give praise to the Lord, all you his armies; and you his servants who do his pleasure.
【ASV】Bless Jehovah, all ye his hosts, Ye ministers of his, that do his pleasure.
【本会注释】
    诸军。见对诗24:10；路2:13节的注释。
    仆役。与“诸军”相互对称的词语（见诗104:4；但7:10；来1:14）。
22 【和合本】你们一切被他造的，在他所治理的各处，都要称颂耶和华！我的心哪，你要称颂耶和华！
【吕振中】你们一切被他造的、在他所治的各处的、都要祝颂永恒主！我的心哪，你要祝颂永恒主！
【思高本】上主所有的一切受造物，在他的权限所达的各处，请你们大家都赞美上主。我的灵魂，请你赞美上主！
【现代本】一切被造物啊，要颂赞上主！要在他治下的每一角落颂赞他！我的灵啊，要颂赞上主！
【KJV】Bless the LORD, all his works in all places of his dominion: bless the LORD, O my soul.
【NIV】Praise the Lord , all his works everywhere in his dominion. Praise the Lord , O my soul.
【BBE】Give praise to the Lord, all his works, in all places under his rule: give praise to the Lord, O my soul.
【ASV】Bless Jehovah, all ye his works, In all places of his dominion: Bless Jehovah, O my soul.
【本会注释】
    你们一切被他造的。诗篇作者呼召一切在天上和地球上的创造物，有生命的和无生命的，参与感恩大合唱（见诗148篇）。
    称颂耶和华。表达宇宙颂赞凯歌之后，大卫重复他的措辞，含有他开始这篇诗歌时的那种无限的感伤。值得注意的是，现在的宇宙同声颂赞上帝，他也同样会听见自己的声音。

怀爱伦注释

1 《赎》第129页
1,2 《祖知》第294页
1-4《教勉》第243页
1-14《服》第79页
2,3 《今生》第154页
2-4《卫生》第502页
3 《历》第270页；《服》第77,111,243页
3,4 《服》第113页
8 《证》第4卷第67页
8-18《证》第8卷第272页
12 《福山》第167页
13 《路》第204页；《管》第17页；《教》第245页；《助》第210页；《福山》第113页；《证》第4卷第177页；《证》第5卷第177,315页
13,14 《卫生》第375页；《服》第123,225页
14 《路》第362页；《助》第244页；《医》第296页；《青》第226页；《证》第8卷第191页
17,18 《祖知》第754页
19 《善》第511页；《知君》第50页
20 《历》第779页；《善》第512,517,630页；《医》第94；《知君》第602页；《祖知》第100页；《节》第291页；《证》第1卷第301,346页；《证》第2卷第171,591页；《证》第3卷第526,450页；《证》第8卷第17页；《证》第9卷第17页
20,21 《今生》第305页
21 《善》第512页


第 104 篇

【本会注释】
    介绍：诗104篇是诗103篇的姊妹篇，那一篇歌颂上帝因祂的怜悯和慈爱所显示的奇迹，本篇是歌颂上帝创造的奇妙。与前一篇诗103篇相似，本篇朝气蓬勃，诗人也同样因上帝创造之大工而自然萌发出喜悦快乐。从诗人的言辞和风格，本篇并非是科学家的谈论，乃是探讨创造的作为，而且一直申辩创造主的创造。这篇诗歌的显著特点是把活生生的形象排挤在创造的图画当中。从这个角度，在文学笔法里可能是无所匹敌的。有人说，如果学习10年希伯来语后能够读懂这一篇诗歌的原文，乃是价值千斤。
    对于本篇诗歌作者大量挪用埃及赞美诗这种观点，有更细腻的评论与探讨，见本篇结尾的补充注释。

称颂创造主
1 【和合本】我的心哪，你要称颂耶和华！耶和华我的上帝啊，你为至大！你以尊荣威严为衣服，
【吕振中】我的心哪，你要祝颂永恒主！永恒主我的上帝阿，你是至大：你以尊荣和威严做服装；
【思高本】我的灵魂，请你向上主颂赞！上主我的天主，你伟大无限，你以尊贵威严作你的衣冠：
【现代本】我的灵啊，要颂赞上主！上主──我的上帝啊，你多么伟大！你穿戴着威严、光荣；
【KJV】Bless the LORD, O my soul. O LORD my God, thou art very great; thou art clothed with honour and majesty.
【NIV】Praise the Lord , O my soul. O Lord my God, you are very great; you are clothed with splendor and majesty.
【BBE】Give praise to the Lord, O my soul. O Lord my God, you are very great; you are robed with honour and power.
【ASV】Bless Jehovah, O my soul. O Jehovah my God, thou art very great; Thou art clothed with honor and majesty:
【本会注释】
    称颂。本篇与姊妹篇诗103篇，都以称颂开始道白（见对诗103:1节的注释）。
    以……为衣服。见诗93:1；8:5节。
2 【和合本】披上亮光，如披外袍，铺张穹苍，如铺幔子，
【吕振中】你披上亮光如衣裳；搭开诸天如幔子；
【思高本】身披光明，好像外氅，展开苍天，相似棚帐，
【现代本】你披上亮光作外袍。你铺张穹苍，如搭帐棚；
【KJV】Who coverest thyself with light as with a garment: who stretchest out the heavens like a curtain:
【NIV】He wraps himself in light as with a garment; he stretches out the heavens like a tent
【BBE】You are clothed with light as with a robe; stretching out the heavens like a curtain:
【ASV】Who coverest thyself with light as with a garment; Who stretchest out the heavens like a curtain;
【本会注释】
    自己披着 [译者注：英文KJV版。中文版被译为“披”]。描写上帝自己披着亮光的宽松长袍。葛蘭特[译者注：1779-1838]的圣歌“啊，敬拜上帝”第二段里的措辞，“谁的长袍是亮光，谁的遮篷是太空”。亮光是可以隐藏的，并且是可以显示的（见约1:4-9；约壹1:5）。
    第2-4节可以同创造的第一、二天相互比较，那时创造光和苍天，取缔了黑暗和混乱（见创1:3-8）。
    如铺幔子。见赛40:22节。
3 【和合本】在水中立楼阁的栋梁，用云彩为车辇，藉着风的翅膀而行，
【吕振中】你在水上立了楼阁栋梁，以云彩为车辇，驭风的翅膀而行；
【思高本】在水上建你的宫殿，造了云彩，作你的车辇，驾御着风翼，驰骋直前；
【现代本】你在高天的水上建造住所。你用云彩作为战车，藉着风的翅膀奔驰。
【KJV】Who layeth the beams of his chambers in the waters: who maketh the clouds his chariot: who walketh upon the wings of the wind:
【NIV】and lays the beams of his upper chambers on their waters. He makes the clouds his chariot and rides on the wings of the wind.
【BBE】The arch of your house is based on the waters; you make the clouds your carriage; you go on the wings of the wind:
【ASV】Who layeth the beams of his chambers in the waters; Who maketh the clouds his chariot; Who walketh upon the wings of the wind;
【本会注释】
    立……栋梁。诗歌方式表示法（见诗18:11；摩9:6）。
    楼阁。直译是，“更高层的房间”。
    云彩。见赛19:1节。“祂愤怒的战车如同深厚的雷云”（见第2节引用的圣歌）。
    风的翅膀。见诗18:10节。
4 【和合本】以风为使者，以火焰为仆役，
【吕振中】你以风为使者，以火焰为仆役（或译：使使者为风，使仆役为火焰）；
【思高本】发出暴风，作你的使团，你以火，作你的随员。
【现代本】你以风作使者，以闪电作仆人。
【KJV】Who maketh his angels spirits; his ministers a flaming fire:
【NIV】He makes winds his messengers, flames of fire his servants.
【BBE】He makes winds his angels, and flames of fire his servants.
【ASV】Who maketh *winds his messengers; Flames of fire his ministers;
【本会注释】
    天使为精灵 [译者注：英文KJV版。中文版被译为“风为使者”]。见来1:7节。在英文KJV版之后出现的有些版本中的译文是，“风为使者”，这在语法上和词义上也同样贴切。
5 【和合本】将地立在根基上，使地永不动摇。
【吕振中】你将地奠定于根基上，使地永永远远不动摇。
【思高本】你奠定大地于基础之上，你使大地永远不再动；
【现代本】你把大地坚立在巩固的基础上，使它永永远远不动摇。
【KJV】Who laid the foundations of the earth, that it should not be removed for ever.
【NIV】He set the earth on its foundations; it can never be moved.
【BBE】He has made the earth strong on its bases, so that it may not be moved for ever and ever;
【ASV】*Who laid the foundations of the earth, That it should not be moved for ever.
【本会注释】
    根基。诗篇作者利用诗歌的手法描绘地球乃是盘踞在坚固的根基上的（见伯38:4-6；比较伯26:7），可能是为了强调上帝创造的稳固性。
    第5-9节比较创造时期的第三天（见创1:9,10）。
6 【和合本】你用深水遮盖地面，犹如衣裳；诸水高过山岭。
【吕振中】你以深渊如服装遮盖着大地；诸水停滞于山上。
【思高本】以汪洋作氅衣把大地遮盖，又以大水把群山峻岭掩埋。
【现代本】你使海洋像外袍覆盖地面；你使水淹没群山。
【KJV】Thou coveredst it with the deep as with a garment: the waters stood above the mountains.
【NIV】You covered it with the deep as with a garment; the waters stood above the mountains.
【BBE】Covering it with the sea as with a robe: the waters were high over the mountains;
【ASV】Thou coveredst it with the deep as with a vesture; The waters stood above the mountains.
【本会注释】
    遮盖地面。第6-8节的诗歌笔法可以比较创1:9,10节的简单散文表达法。
7 【和合本】你的斥责一发，水便奔逃；你的雷声一发，水便奔流。
【吕振中】因你的叱责、水便奔逃；因你的雷声、水便奔流而退。
【思高本】你一呵叱，大水即逃避，你一鸣雷，大水即惊退。
【现代本】你一斥责，水便奔逃；众水一听见你发号施令，便都奔流。
【KJV】At thy rebuke they fled; at the voice of thy thunder they hasted away.
【NIV】But at your rebuke the waters fled, at the sound of your thunder they took to flight;
【BBE】At the voice of your word they went in flight; at the sound of your thunder they went away in fear;
【ASV】At thy rebuke they fled; At the voice of thy thunder they hasted away
8 【和合本】诸山升上，诸谷沉下（或作：随山上翻，随谷下流），归你为它所安定之地。
【吕振中】以致山岭上升，峪谷下沉，诸水流归于你奠定之地。
【思高本】峻岭向上突出，山谷向下沉落，各个都停在你那指定的处所。
【现代本】它们漫过山岭，流进峡谷，汇流到你所划定的地方。
【KJV】They go up by the mountains; they go down by the valleys unto the place which thou hast founded for them.
【NIV】they flowed over the mountains, they went down into the valleys, to the place you assigned for them.
【BBE】The mountains came up and the valleys went down into the place which you had made ready for them.
【ASV】*(The mountains rose, the valleys sank down) Unto the place which thou hadst founded for them.
【本会注释】
    上翻。这几个措辞的更佳译文是“诸山升上，诸谷沉下”。这是用图画方式强劲地描写上帝分开水形成陆地，以及规定地球颜色的作为。
9 【和合本】你定了界限，使水不能过去，不再转回遮盖地面。
【吕振中】你定了界限，叫水别越过，别回来淹没大地。
【思高本】你划定了界限，都不越过，免得大水再把大地淹没。
【现代本】你定了界限，叫它们不能逾越，使它们不再淹没大地。
【KJV】Thou hast set a bound that they may not pass over; that they turn not again to cover the earth.
【NIV】You set a boundary they cannot cross; never again will they cover the earth.
【BBE】You made a limit over which they might not go, so that the earth would never again be covered by them.
【ASV】Thou hast set a bound that they may not pass over; That they turn not again to cover the earth.
【本会注释】
    定了界限。见伯26:8-10；伯38:8-11节。
10 【和合本】耶和华使泉源涌在山谷，流在山间，
【吕振中】你使泉源涌于（或译：入）溪谷；泉水流于山间，
【思高本】你使水泉成为溪川，蜿蜒长流于群山间，
【现代本】你使泉水涌流谷中，蜿蜒于群山之间；
【KJV】He sendeth the springs into the valleys, which run among the hills.
【NIV】He makes springs pour water into the ravines; it flows between the mountains.
【BBE】You sent the springs into the valleys; they are flowing between the hills.
【ASV】He sendeth forth springs into the valleys; They run among the mountains;
【本会注释】
    使泉源涌。这里的主题使用了诗歌精致细腻的手法，强调创造主慈爱的关怀。
11 【和合本】使野地的走兽有水喝，野驴得解其渴。
【吕振中】使野地的走兽有水喝，野驴得以解渴。
【思高本】供给各种走兽水喝，使野驴也得以解渴。
【现代本】走兽得到水喝，野驴得以解渴。
【KJV】They give drink to every beast of the field: the wild asses quench their thirst.
【NIV】They give water to all the beasts of the field; the wild donkeys quench their thirst.
【BBE】They give drink to every beast of the field; the mountain asses come to them for water.
【ASV】They give drink to every beast of the field; The wild asses quench their thirst.
12 【和合本】天上的飞鸟在水旁住宿，在树枝上啼叫。
【吕振中】空中的飞鸟在水旁住宿，在枝条间出声啼叫。
【思高本】天上飞鸟，在水边宿卧，在枝叶丛中不断鸣叫。
【现代本】在水边的树上，有空中的飞鸟栖息吟唱。
【KJV】By them shall the fowls of the heaven have their habitation, which sing among the branches.
【NIV】The birds of the air nest by the waters; they sing among the branches.
【BBE】The birds of the air have their resting-places by them, and make their song among the branches.
【ASV】By them the birds of the heavens have their habitation; They *sing among the branches.
13 【和合本】他从楼阁中浇灌山岭；因他作为的功效，地就丰足。
【吕振中】你从你的楼阁上浇灌山岭；因你所作之事的果效、大地就饱足。
【思高本】你从高楼宫殿上，灌溉山地，以你出产的果实，饱饫普世；
【现代本】你从天上降雨在山岭间；大地充满着你的恩泽。
【KJV】He watereth the hills from his chambers: the earth is satisfied with the fruit of thy works.
【NIV】He waters the mountains from his upper chambers; the earth is satisfied by the fruit of his work.
【BBE】He sends down rain from his store-houses on the hills: the earth is full of the fruit of his works.
【ASV】He watereth the mountains from his chambers: The earth is filled with the fruit of thy works.
【本会注释】
    他从楼阁。见第3节；诗147:8节。上帝使用降雨的方式，也使用泉源浇灌地球。
14 【和合本】他使草生长，给六畜吃，使菜蔬发长，供给人用，使人从地里能得食物，
【吕振中】他使草发生、给牲口吃；使菜蔬生长、给人耕种，使人从地里产出食物；
【思高本】你使青草和植物生出，养牲畜，为给人服务。又使土地产生出五谷，
【现代本】你使青草滋生，饲养群畜，使蔬菜长大，供人食用，好使人在地上耕种五谷：
【KJV】He causeth the grass to grow for the cattle, and herb for the service of man: that he may bring forth food out of the earth;
【NIV】He makes grass grow for the cattle, and plants for man to cultivate- bringing forth food from the earth:
【BBE】He makes the grass come up for the cattle, and plants for the use of man; so that bread may come out of the earth;
【ASV】He causeth the grass to grow for the cattle, And herb for the *service of man; That he may bring forth *food out of the earth,
【本会注释】
    菜蔬。希伯来语是`eseb。这个词语出现在创1:11,12,29,30节。
    供给人用。或者，“让人耕种”（见代上27:26；尼10:37）。
15 【和合本】又得酒能悦人心，得油能润人面，得粮能养人心。
【吕振中】有酒使人的心欢喜，使他脸面油润、焕发光辉，又有食物给人做点心。
【思高本】美酒，人饮了舒畅心神，膏油，人用来涂面润身，面饼，人吃了增强心神。
【现代本】酿酒来舒畅胸怀，制油来润泽容貌，得粮食来培养体力。
【KJV】And wine that maketh glad the heart of man, and oil to make his face to shine, and bread which strengtheneth man's heart.
【NIV】wine that gladdens the heart of man, oil to make his face shine, and bread that sustains his heart.
【BBE】And wine to make glad the heart of man, and oil to make his face shining, and bread giving strength to his heart.
【ASV】And wine that maketh glad the heart of man, *And oil to make his face to shine, And bread that strengtheneth man's heart.
【本会注释】
    酒。见对申14:26节的注释。
16 【和合本】佳美的树木，就是黎巴嫩的香柏树，是耶和华所栽种的，都满了汁浆。
【吕振中】魁梧奇伟（或译：永恒主）的树，永恒主所裁种的利巴嫩香柏树、都得了饱足润泽。
【思高本】上主的乔木饱餐水泽，黎巴嫩香柏，主手所植。
【现代本】上主种植的黎巴嫩香柏树，得到了充分的雨水。
【KJV】The trees of the LORD are full of sap; the cedars of Lebanon, which he hath planted;
【NIV】The trees of the Lord are well watered, the cedars of Lebanon that he planted.
【BBE】The trees of the Lord are full of growth, the cedars of Lebanon of his planting;
【ASV】The trees of Jehovah are filled with moisture, The cedars of Lebanon, which he hath planted;
【本会注释】
    都满了（汁浆）。直译是，“都充分满足”，含义可能是水。
17 【和合本】雀鸟在其上搭窝；至于鹤，松树是他的房屋。
【吕振中】鸟儿搭窝于其中；鹳鸟营巢于松树间。
【思高本】鸟类在那垒窝巢，鹤群以树梢为家安卧。
【现代本】鸟儿在那里筑巢；松树上有白鹤搭窝。
【KJV】Where the birds make their nests: as for the stork, the fir trees are her house.
【NIV】There the birds make their nests; the stork has its home in the pine trees.
【BBE】Where the birds have their resting-places; as for the stork, the tall trees are her house.
【ASV】Where the birds make their nests: As for the stork, the fir-trees are her house.
18 【和合本】高山为野山羊的住所；岩石为沙番的藏处。
【吕振中】高山为野山羊的住所；岩石为石獾的藏身处。
【思高本】高山岭作羚羊的洞府，绝壁岩石作野兔的居处。
【现代本】野山羊住在高山上；石藏匿在岩穴中。
【KJV】The high hills are a refuge for the wild goats; and the rocks for the conies.
【NIV】The high mountains belong to the wild goats; the crags are a refuge for the coneys.
【BBE】The high hills are a safe place for the mountain goats, and the rocks for the small beasts.
【ASV】The high mountains are for the wild goats; The rocks are a refuge for the conies.
【本会注释】
    沙番。希伯来语是shephannim，可能是指岩洞獾子（见对箴30:26节的注释）。
19 【和合本】你安置月亮为定节令；日头自知沉落。
【吕振中】你（传统：他）造月亮以定节期，使日头自知下山。
【思高本】你造有月亮以定节季，太阳自知向西沉坠。
【现代本】你造月亮以定月份；太阳自知何时西沉。
【KJV】He appointed the moon for seasons: the sun knoweth his going down.
【NIV】The moon marks off the seasons, and the sun knows when to go down.
【BBE】He made the moon for a sign of the divisions of the year; teaching the sun the time of its going down.
【ASV】He appointed the moon for seasons: The sun knoweth his going down.
【本会注释】
    月亮。白天之前的黑夜的形象。把第19-23节比较于创世纪里有关创造天体（创1:14-19）。
    节令。见创1:14节。至于希伯来语的阴历，见第二册第112-117页。
20 【和合本】你造黑暗为夜，林中的百兽就都爬出来。
【吕振中】你安排黑暗，便有了夜，森林中的百兽就爬出来。
【思高本】你造了黑暗，便有了夜晚，林中的野兽遂四出狂窜。
【现代本】你造黑夜，夜幕低垂，林中野兽就都出来。
【KJV】Thou makest darkness, and it is night: wherein all the beasts of the forest do creep forth.
【NIV】You bring darkness, it becomes night, and all the beasts of the forest prowl.
【BBE】When you make it dark, it is night, when all the beasts of the woods come quietly out of their secret places.
【ASV】Thou makest darkness, and it is night, Wherein all the beasts of the forest creep forth.
【本会注释】
    造黑暗。活生生地描绘森林中的黑夜，野兽偷偷爬行，寻求猎物，包括兽中之王狮子，并作为被描绘的顶点（见诗17:12；58:6）。
21 【和合本】少壮狮子吼叫，要抓食，向上帝寻求食物。
【吕振中】少壮狮子吼叫着、要抓撕可吃的，向上帝寻求着食物。
【思高本】少壮的狮子恕吼觅食，向天主要求食物充；
【现代本】少壮的狮子吼叫觅食，寻找上帝所赐的食物。
【KJV】The young lions roar after their prey, and seek their meat from God.
【NIV】The lions roar for their prey and seek their food from God.
【BBE】The young lions go thundering after their food; searching for their meat from God.
【ASV】The young lions roar after their prey, And seek their food from God.
22 【和合本】日头一出，兽便躲避，卧在洞里。
【吕振中】日头一出，兽便躲避，偃卧于洞窟中。
【思高本】太阳升起的时候，它们各自逃避，回到自己的洞穴，安然卧下休息；
【现代本】太阳一出它们便躲避，躺在洞穴里。
【KJV】The sun ariseth, they gather themselves together, and lay them down in their dens.
【NIV】The sun rises, and they steal away; they return and lie down in their dens.
【BBE】The sun comes up, and they come together, and go back to their secret places to take their rest.
【ASV】The sun ariseth, they get them away, And lay them down in their dens.
【本会注释】
    兽便躲避。黎明时，野兽躲避，以免被察觉。
23 【和合本】人出去做工，劳碌直到晚上。
【吕振中】人出去作工，劳劳碌碌到晚上。
【思高本】于是人们外出谋生，各去劳动，直到黄昏。
【现代本】人出去操作，劳碌直到晚上。
【KJV】Man goeth forth unto his work and to his labour until the evening.
【NIV】Then man goes out to his work, to his labor until evening.
【BBE】Man goes out to his work, and to his business, till the evening.
【ASV】Man goeth forth unto his work And to his labor until the evening.
【本会注释】
    直到晚上。这是指定为人劳动的一天。
24 【和合本】耶和华啊，你所造的何其多！都是你用智慧造成的；遍地满了你的丰富。
【吕振中】永恒主阿，你所造的何其多呀！它们都是你用智慧造成的；大地满了你所造之物。
【思高本】上主，你的化工，是何其浩繁，全是你以智慧所创办，你的受造物遍地充满。
【现代本】上主啊，你的创造繁多！这一切都是你智慧的果实；遍地充满了你的造物。
【KJV】O LORD, how manifold are thy works! in wisdom hast thou made them all: the earth is full of thy riches.
【NIV】How many are your works, O Lord ! In wisdom you made them all; the earth is full of your creatures.
【BBE】O Lord, how great is the number of your works! in wisdom you have made them all; the earth is full of the things you have made.
【ASV】O Jehovah, how manifold are thy works! In wisdom hast thou made them all: The earth is full of thy *riches.
【本会注释】
    何其多。似乎无法抑制自己在冥想中称颂上帝的创造，诗篇作者暂停后发出惊奇的呼叫，称颂创造主的智慧。
25 【和合本】那里有海，又大又广；其中有无数的动物，大小活物都有。
【吕振中】那里有海、又大又广；其中有无数的滋生物，大小活物都有。
【思高本】看，汪洋大海，一望无际，其中水族，不可数计，大小生物，浮游不息。
【现代本】有汪洋大海，住着大大小小数不尽的生物，
【KJV】So is this great and wide sea, wherein are things creeping innumerable, both small and great beasts.
【NIV】There is the sea, vast and spacious, teeming with creatures beyond number- living things both large and small.
【BBE】There is the great, wide sea, where there are living things, great and small, more than may be numbered.
【ASV】Yonder is the sea, great and wide, Wherein are things creeping innumerable, Both small and great beasts.
【本会注释】
    海。诗人重新开始描述创造的经由，提及海中的生物（见创1:20-22）。
    无数。从深海最微小的居住者开始，到第26节的海中巨兽。
26 【和合本】那里有船行走，有你所造的鳄鱼游泳在其中。
【吕振中】那里有船在行着，有你所塑造的大鱼优游嬉戏于其中。
【思高本】在那有舟有船，往来航行，还有你造的鳄鱼，游戏其中。
【现代本】船只往来航行，你所造的海兽戏游其中。
【KJV】There go the ships: there is that leviathan, whom thou hast made to play therein.
【NIV】There the ships go to and fro, and the leviathan, which you formed to frolic there.
【BBE】There go the ships; there is that great beast, which you have made as a plaything.
【ASV】There go the ships; There is leviathan, whom thou hast formed to play *therein.
【本会注释】
    船。人的离奇有趣的行为。诗篇作者在构图中绘入一丝人 “创作” 的技能。
    海中巨兽 [译者注：英文KJV版。中文版被译为“鳄鱼”]。见对伯41:1节的注释。
27 【和合本】这都仰望你按时给他食物。
【吕振中】它们这些活物都仰望着你按时给牠们食物。
【思高本】这一切生物都瞻仰着你，希望你按时给它们饮食。
【现代本】它们都倚靠着你，靠你按时供给食物。
【KJV】These wait all upon thee; that thou mayest give them their meat in due season.
【NIV】These all look to you to give them their food at the proper time.
【BBE】All of them are waiting for you, to give them their food in its time.
【ASV】These wait all for thee, That thou mayest give them their food in due season.
【本会注释】
    这都仰望。见诗145:15节。
28 【和合本】你给他们，他们便拾起来；你张手，他们饱得美食。
【吕振中】你给了牠们，牠们便捡起来；你展开了手，牠们就饱饫美食。
【思高本】你一赐给它们，它们便会收集，你一伸你的手，它们便得饱食。
【现代本】你给了它们，它们便吃；你赐食物，它们便得饱足。
【KJV】That thou givest them they gather: thou openest thine hand, they are filled with good.
【NIV】When you give it to them, they gather it up; when you open your hand, they are satisfied with good things.
【BBE】They take what you give them; they are full of the good things which come from your open hand.
【ASV】Thou givest unto them, they gather; Thou openest thy hand, they are satisfied with good.
29 【和合本】你掩面，他们便惊惶；你收回他们的气，他们就死亡，归于尘土。
【吕振中】你掩面，牠们便惶恐；你收回牠们的气，牠们就死亡，仍归于尘土。
【思高本】你若隐藏你的面容，它们便要恐惧，你若停止它们呼吸，它们就要死去，就再回到它们所由出的灰土里去。
【现代本】你走开，它们就惊慌；你收回气息，它们就死亡，归回尘土。
【KJV】Thou hidest thy face, they are troubled: thou takest away their breath, they die, and return to their dust.
【NIV】When you hide your face, they are terrified; when you take away their breath, they die and return to the dust.
【BBE】If your face is veiled, they are troubled; when you take away their breath, they come to an end, and go back to the dust.
【ASV】Thou hidest thy face, they are troubled; Thou *takest away their breath, they die, And return to their dust.
【本会注释】
    它们的气。比较诗146:4节。
    归于尘土。见创3:19节。
30 【和合本】你发出你的灵，他们便受造；你使地面更换为新。
【吕振中】你发出你的气（同词：灵），牠们就被创造；你也使地面更新。
【思高本】你一嘘气万物创成，你使地面，更新复兴。
【现代本】但你向它们吹气，它们便生存；你使大地得以更新。
【KJV】Thou sendest forth thy spirit, they are created: and thou renewest the face of the earth.
【NIV】When you send your Spirit, they are created, and you renew the face of the earth.
【BBE】If you send out your spirit, they are given life; you make new the face of the earth.
【ASV】Thou sendest forth thy Spirit, they are created; And thou renewest the face of the ground.
【本会注释】
    灵。希伯来语是ruach（见对诗31:5节的注释）。
31 【和合本】愿耶和华的荣耀存到永远！愿耶和华喜悦自己所造的！
【吕振中】愿永恒主的荣耀永远长存；愿永恒主喜悦他自己所造的。
【思高本】愿上主的光荣永世无穷，愿上主喜乐自己的化工！
【现代本】愿上主的荣耀永远长存！愿上主喜爱自己的创造！
【KJV】The glory of the LORD shall endure for ever: the LORD shall rejoice in his works.
【NIV】May the glory of the Lord endure forever; may the Lord rejoice in his works-
【BBE】Let the glory of the Lord be for ever; let the Lord have joy in his works:
【ASV】Let the glory of Jehovah endure for ever; Let Jehovah rejoice in his works:
32 【和合本】他看地，地便震动；他摸山，山就冒烟。
【吕振中】他望着地，地便震颤；他摸着山，山就冒烟。
【思高本】一垂视大地，大地抖颤，一触摸群山，群山冒烟。
【现代本】他俯视大地，地便颤抖；他触摸群山，山便冒烟。
【KJV】He looketh on the earth, and it trembleth: he toucheth the hills, and they smoke.
【NIV】he who looks at the earth, and it trembles, who touches the mountains, and they smoke.
【BBE】At whose look the earth is shaking; at whose touch the mountains send out smoke.
【ASV】Who looketh on the earth, and it trembleth; He toucheth the mountains, and they smoke.
33 【和合本】我要一生向耶和华唱诗！我还活的时候，要向我上帝歌颂！
【吕振中】尽我活着的时候，我总要歌颂永恒主；我还存在时、我都要唱扬我的上帝。
【思高本】只要我活着，我要歌颂上主，只要我存在．我要咏赞上主。
【现代本】我要一生一世歌颂上主；我有生之日要歌颂赞美我的上帝。
【KJV】I will sing unto the LORD as long as I live: I will sing praise to my God while I have my being.
【NIV】I will sing to the Lord all my life; I will sing praise to my God as long as I live.
【BBE】I will make songs to the Lord all my life; I will make melody to my God while I have my being.
【ASV】I will sing unto Jehovah as long as I live: I will sing praise to my God while I have any being.
【本会注释】
    我要一生向耶和华唱诗。因为诗篇作者期望上帝为自己的创造而欢喜，他也要一生唱给他的创造主圣歌。这是全宇宙的巡回欢喜诗（见《历》第21页）。
34 【和合本】愿他以我的默念为甘甜！我要因耶和华欢喜！
【吕振中】愿我的默念蒙他看为甜蜜；我、我要因永恒主而欢喜。
【思高本】愿我的颂词使乐意，我要常在上主内欢喜。
【现代本】愿他喜欢我的诗歌，因为我的喜乐从他而来。
【KJV】My meditation of him shall be sweet: I will be glad in the LORD.
【NIV】May my meditation be pleasing to him, as I rejoice in the Lord .
【BBE】Let my thoughts be sweet to him: I will be glad in the Lord.
【ASV】Let thy meditation be sweet unto him: I will rejoice in Jehovah.
【本会注释】
    我的默念。见诗19:14节。
35 【和合本】愿罪人从世上消灭！愿恶人归于无有！我的心哪，要称颂耶和华！你们要赞美耶和华（原文作哈利路亚；下同）！
【吕振中】愿罪人从地上灭尽；愿恶人永不再有。我的心哪，你要祝颂永恒主！哈利路亚（即：你们要颂赞永恒主）！
【思高本】愿罪人由地上灭迹，恶人不再存留人世！我的灵魂，颂赞上主！阿肋路亚。
【现代本】愿罪人从地上消灭；愿邪恶的人不再出现。我的灵啊，要颂赞上主！要赞美上主！
【KJV】Let the sinners be consumed out of the earth, and let the wicked be no more. Bless thou the LORD, O my soul. Praise ye the LORD.
【NIV】But may sinners vanish from the earth and the wicked be no more. Praise the Lord , O my soul. Praise the Lord .
【BBE】Let sinners be cut off from the earth, and let all evil-doers come to an end. Give praise to the Lord, O my soul. Give praise to the Lord.
【ASV】Let sinners be consumed out of the earth. And let the wicked be no more. Bless Jehovah, O my soul. *Praise ye Jehovah.
【本会注释】
    你们要赞美耶和华。希伯来语是halelu-Yah。这个措辞在诗篇中是第一次被使用。后来成为祷告和赞美的一个常用词（见诗105:45；诗106:1,48；等等）。

第一百零四篇的补充注释

    十四世纪的埃及法老，埃赫那吞，被指名为异端国王，因为他否认埃及的多神论，并且引进了一个短暂的独神论，宣布阿吞神为埃及唯一的神（见第二册第19,20页）。在那个时期，荣耀日轮阿吞的圣歌为至高无上，并且编写成唯一的创造之神，可能是国王自己的亲手作品。因为在这一篇圣歌里包含一些意念和措辞也可以包含在诗104篇里，所以有许多圣经学者们宣称诗104篇作者从埃及阿吞神圣歌里借用了那一段经文，并经过修改后应用于自己的上帝。
    在意念和措辞上，阿吞神圣歌和诗104篇二者有些相似之处，而且阿吞神圣歌在埃赫那吞年代传到了埃及国境之外。尽管如此，没有理由让任何圣经学生放弃相信诗104篇乃是原作，对此有以下原由：(1) 相似句不很多。阿吞神圣歌在J。H.布雷斯特德的译作（《良心的黎明》[1933]，第281-286页）里共有149行，其中只有17行与诗104篇显得有些相似，除掉了132行；(2) 这些相似的句子若与那些在诗104篇里被涉及从属于阿吞神圣歌相比较，并非同样令人醒目；(3) 阿吞神宗教在埃及被唾弃为异端，那是大约在公元前1350年埃赫那吞被推翻之后；而后阿吞神圣歌没有被推广，所以一定有可能不久完全被遗忘。这个事实说明巴勒斯坦那一带的希伯来语作者非常不可能在过了许多世纪之后知道这首圣歌；(4) 每个称颂自己的神为创造主的诗人几乎一定在使用描绘、修辞、想象和言辞等手法上彼此类似于诗104篇，或者类似于阿吞神圣歌。所以，诗104篇和阿吞神圣歌，各自都有可能就是原作。

怀爱伦注释

1-34《证》第8卷第273-275页
5 《祖知》第44页
5-12《知君》第134页
10,12《教》第118页
13,14 《管》第17页；《基教》第414页
14 《安训》第140页
14,15 《知君》第135页
18 《童导》第59页；《教》第118页
20,21 《祖知》第115页
24《教》第99,104页；《服》第412页
24-28《知君》第135页
27 《证》第3卷第228页
27,28 《祖知》第115页
27-30《教》第131页
33,34 《服》第101页


第 105 篇

【本会注释】
    介绍：诗105篇是以色列民族非常通俗的赞美诗（见诗78；诗106）。这一篇诗歌描绘从亚伯拉罕和他子孙的年代开始，一直到征服迦南地，上帝怎样对待以色列人，强调上帝和以色列之间立约的关系。在本篇中描写约瑟为埃及和迦南的连接者。本篇的古诗格律被布置在连续性快乐的对偶句中，简单对称而庄严有力。
    这一篇诗歌的第1-15节在实际上同记录在代上16:8-36节里第8-22节诗歌相互一致。那一篇由大卫创作，那是为了颂扬在耶路撒冷祀奉约柜。把原作修改成本篇可能是为了适应后来的礼拜仪式。
    诗105,106篇是姊妹篇。研究诗105篇应该借助于这些书卷：《证》第8卷第107-116页；《传证》第98页；和《怀传》第196页。

上帝和他的子民
1 【和合本】你们要称谢耶和华，求告他的名，在万民中传扬他的作为！
【吕振中】你们要称谢永恒主，宣告他的名，在万族之民中使人知道他所作的。
【思高本】请众感谢上主，呼号的圣名，请众在万民中，宣扬的功行。
【现代本】你们要感谢上主，宣扬他的伟大！要向万国述说他的作为！
【KJV】O give thanks unto the LORD; call upon his name: make known his deeds among the people.
【NIV】Give thanks to the Lord , call on his name; make known among the nations what he has done.
【BBE】O give praise to the Lord; give honour to his name, talking of his doings among the peoples.
【ASV】Oh give thanks unto Jehovah, call upon his name; Make known among the peoples his doings.
【本会注释】
    你们要称谢。上帝在以色列的历史上所显现的爱应该得到完全的认同。这就是本篇诗歌的中心。
    他的名。见对诗7:17节的注释。
    万民。直译是，“各国各民”。在本篇中，所有的国家和民族都知道上帝的“作为”、祂的圣名（第3节）、祂“奇妙的作为”（第5节）以及祂的“判语”（第5节）。本篇诗歌以敲响钟声开始。
2 【和合本】要向他唱诗歌颂，谈论他一切奇妙的作为！
【吕振中】要歌颂他，要唱扬他，述说他一切奇妙的作为。
【思高本】请众歌颂，咏赞，传述的奇工妙化。
【现代本】你们要歌唱颂赞他；要述说他所做奇妙的事！
【KJV】Sing unto him, sing psalms unto him: talk ye of all his wondrous works.
【NIV】Sing to him, sing praise to him; tell of all his wonderful acts.
【BBE】Let your voice be sounding in songs and melody; let all your thoughts be of the wonder of his works.
【ASV】Sing unto him, sing praises unto him; *Talk ye of all his marvelous works.
3 【和合本】要以他的圣名夸耀！寻求耶和华的人，心中应当欢喜！
【吕振中】要以他的圣名而夸耀；愿寻求永恒主的人心中喜乐。
【思高本】请你们以的圣名为光荣，愿寻求上主的人，乐满心中。
【现代本】你们要荣耀他的圣名！愿所有寻求上主的人都欢乐！
【KJV】Glory ye in his holy name: let the heart of them rejoice that seek the LORD.
【NIV】Glory in his holy name; let the hearts of those who seek the Lord rejoice.
【BBE】Have glory in his holy name; let the hearts of those who are searching after the Lord be glad.
【ASV】Glory ye in his holy name: Let the heart of them rejoice that seek Jehovah.
4 【和合本】要寻求耶和华与他的能力，时常寻求他的面。
【吕振中】你们要寻找永恒主和他的能力；不断地寻求瞻仰他的圣容。
【思高本】请众寻求上主和的德能，要时常不断追求的仪容。
【现代本】要向上主求帮助；要时常敬拜他。
【KJV】Seek the LORD, and his strength: seek his face evermore.
【NIV】Look to the Lord and his strength; seek his face always.
【BBE】Let your search be for the Lord and for his strength; let your hearts ever be turned to him.
【ASV】Seek ye Jehovah and his strength; Seek his face evermore.
【本会注释】
    他的能力。以色列得救只是靠着上帝的能力，我们也只有这样才能得救。
5 【和合本】他仆人亚伯拉罕的后裔，他所拣选雅各的子孙哪，你们要记念他奇妙的作为和他的奇事，并他口中的判语。
【吕振中】他仆人亚伯拉罕的后裔阿，他拣选的人、雅各的子孙哪，你们要怀念他所行奇妙作为，他的奇事、和他口中的判语。
【思高本】请你们记念所行的奇迹，的异事和口中的判词。
【现代本】上帝的仆人亚伯拉罕的后裔啊，他所拣选的雅各的子孙哪，你们要记住他奇妙的作为，要记得他所施行的审判。
【KJV】Remember his marvellous works that he hath done; his wonders, and the judgments of his mouth;
【NIV】Remember the wonders he has done, his miracles, and the judgments he pronounced,
【BBE】Keep in mind the great works which he has done; his wonders, and the decisions of his mouth;
【ASV】Remember his marvellous works that he hath done, His wonders, and the judgments of his mouth,
【本会注释】
    亚伯拉罕的后裔。见第42节。
    拣选。直译是，“所拣选的”（见第43节）。
    纪念。比较申32:7节。
    奇事。这里主要是在埃及的奇事，乃是本篇诗歌的主要内容（见出6:6；7:4）。
6 【和合本】－
【吕振中】－
【思高本】天主的仆人亚巴郎的后裔，上主拣选的雅各伯的儿子！
【现代本】－
【KJV】O ye seed of Abraham his servant, ye children of Jacob his chosen.
【NIV】O descendants of Abraham his servant, O sons of Jacob, his chosen ones.
【BBE】O you seed of Abraham, his servant, you children of Jacob, his loved ones.
【ASV】O ye seed of Abraham his servant, Ye children of Jacob, his chosen ones.
7 【和合本】他是耶和华我们的上帝；全地都有他的判断。
【吕振中】永恒主、他是我们的上帝；全地都受他的判断。
【思高本】是上主，是我们天主，的统治遍及普世各处。
【现代本】他是上主，是我们的上帝；他的权威遍及全世界。
【KJV】He is the LORD our God: his judgments are in all the earth.
【NIV】He is the Lord our God; his judgments are in all the earth.
【BBE】He is the Lord our God: he is judge of all the earth.
【ASV】He is Jehovah our God: His judgments are in all the earth.
【本会注释】
    我们的上帝。第7-11节颂扬上帝乃是一位铭记自己契约的。
8 【和合本】他记念他的约，直到永远；他所吩咐的话，直到千代，
【吕振中】他记得他的约到永远，记得他吩咐的话到千代，
【思高本】永远怀念着自己的盟约，直到万代不忘自己的许诺；
【现代本】他要永远信守他的约；他的应许达到千代。
【KJV】He hath remembered his covenant for ever, the word which he commanded to a thousand generations.
【NIV】He remembers his covenant forever, the word he commanded, for a thousand generations,
【BBE】He has kept his agreement in mind for ever, the word which he gave for a thousand generations;
【ASV】He hath remembered his covenant for ever, The word which he commanded to a thousand generations,
【本会注释】
    千代。诗歌性夸张法描写一个很长的时光（见申7:9）。
9 【和合本】就是与亚伯拉罕所立的约，向以撒所起的誓。
【吕振中】就是他对亚伯拉罕所立的约，他向艾萨克所起的誓。
【思高本】就是向亚巴郎所立的盟约，向依撒格所起的誓诺，
【现代本】他要信守跟亚伯拉罕所立的约，守住向以撒所发的誓。
【KJV】Which covenant he made with Abraham, and his oath unto Isaac;
【NIV】the covenant he made with Abraham, the oath he swore to Isaac.
【BBE】The agreement which he made with Abraham, and his oath to Isaac;
【ASV】The covenant which he made with Abraham, And his oath unto Isaac,
【本会注释】
    与亚伯拉罕。见创12:7；13:14-17；15:18-21；17:2；22:15-18；等等。
    向以撒。见创26:3；比较28:13节。
10 【和合本】他又将这约向雅各定为律例，向以色列定为永远的约，
【吕振中】他将这约向雅各立定为律例，向以色列立为永远的约，
【思高本】为雅各伯立为不移的规条，向以色列立为永远的盟约，
【现代本】上主跟以色列立永久的约，跟雅各定永久的条例。
【KJV】And confirmed the same unto Jacob for a law, and to Israel for an everlasting covenant:
【NIV】He confirmed it to Jacob as a decree, to Israel as an everlasting covenant:
【BBE】And he gave it to Jacob for a law, and to Israel for an eternal agreement;
【ASV】And confirmed the same unto Jacob for a statute, To Israel for an everlasting covenant,
11 【和合本】说：我必将迦南地赐给你，作你产业的分。
【吕振中】说：“我必将迦南地赐给你，做你产业的分。”
【思高本】说：我必将客纳罕地赐给你，作你们产业的一分子。
【现代本】他说：我要把迦南地赐给你，作为你自己的产业。
【KJV】Saying, Unto thee will I give the land of Canaan, the lot of your inheritance:
【NIV】To you I will give the land of Canaan as the portion you will inherit."
【BBE】Saying, To you will I give the land of Canaan, the measured line of your heritage:
【ASV】Saying, Unto thee will I give the land of Canaan, The *lot of your inheritance;
12 【和合本】当时，他们人丁有限，数目稀少，并且在那地为寄居的。
【吕振中】当时他们人数有限，实在很少，又是在那地做寄居者；
【思高本】当他们在那地侨居时，寥寥无几而人数极。
【现代本】上帝子民的人数有限，在迦南地寄居。
【KJV】When they were but a few men in number; yea, very few, and strangers in it.
【NIV】When they were but few in number, few indeed, and strangers in it,
【BBE】When they were still small in number, and strange in the land;
【ASV】When they were but a few men in number, Yea, very few, and sojourners in it.
13 【和合本】他们从这邦游到那邦，从这国行到那国。
【吕振中】他们从这国游到那国，从一族民游（传统：从一国）到另一族民；
【思高本】从这一族系迁徙到另一族系，从这一国家飘流到另一地域。
【现代本】他们从一地漂流到另一地，从一国流浪到另一国。
【KJV】When they went from one nation to another, from one kingdom to another people;
【NIV】they wandered from nation to nation, from one kingdom to another.
【BBE】When they went about from one nation to another, and from one kingdom to another people.
【ASV】And they went about from nation to nation, From one kingdom to another people.
【本会注释】
    从这邦游到那邦。亚伯拉罕离开吾珥去迦勒底（见创11:31节到12:5节）。这位元老被迫从迦南移居（见创12:10；26:1；28:10）。
14 【和合本】他不容什么人欺负他们，为他们的缘故责备君王，
【吕振中】永恒主（原文：他）不容任何人欺压他们；他为了他们的缘故曾指责过君王，
【思高本】不但不让人把他们压迫，且为了他们还把众王责斥，
【现代本】但上帝不容许任何人欺负他们；为了他们的缘故他警告君王。
【KJV】He suffered no man to do them wrong: yea, he reproved kings for their sakes;
【NIV】He allowed no one to oppress them; for their sake he rebuked kings:
【BBE】He would not let anyone do them wrong; he even kept back kings because of them,
【ASV】He suffered no man to do them wrong; Yea, he reproved kings for their sakes,
【本会注释】
    责备君王。见创12:17；20:3节。
15 【和合本】说：不可难为我受膏的人，也不可恶待我的先知。
【吕振中】说：“不可触害着我所膏立的，不可加害于我的神言人。”
【思高本】说：“你们决不可触犯我的受傅者，你们切不可把我的先知伤害！”
【现代本】他说：不可为难我拣选的仆人；不要伤害我的先知！
【KJV】Saying, Touch not mine anointed, and do my prophets no harm.
【NIV】Do not touch my anointed ones; do my prophets no harm."
【BBE】Saying, Put not your hand on those who have been marked with my holy oil, and do my prophets no wrong.
【ASV】Saying, Touch not mine anointed ones, And do my prophets no harm.
【本会注释】
    不可难为。见创26:11节。
    受膏的人。包含的含义可能是被选择去做特殊传道。
    先知。见创20:7节。
16 【和合本】他命饥荒降在那地上，将所倚靠的粮食全行断绝，
【吕振中】他呼唤了饥荒降于那地上，把粮食的支杖全给折断，
【思高本】以后使饥荒笼罩那地，断绝了食粮的任何供给。
【现代本】上主使他们的国家遭遇饥荒，断绝了他们的粮食。
【KJV】Moreover he called for a famine upon the land: he brake the whole staff of bread.
【NIV】He called down famine on the land and destroyed all their supplies of food;
【BBE】And he took away all food from the land, so that the people were without bread.
【ASV】And he called for a famine upon the land; He brake the whole staff of bread.
【本会注释】
    命饥荒。见创41:53-57节。
17 【和合本】在他们以先打发一个人去，约瑟被卖为奴仆。
【吕振中】乃在他们以先打发一人、约瑟前往，被卖为奴隶。
【思高本】在他们以前将一人遣去，就是那被出卖为奴隶的若瑟。
【现代本】但他差遣约瑟替他们先作准备；约瑟被卖为奴。
【KJV】He sent a man before them, even Joseph, who was sold for a servant:
【NIV】and he sent a man before them- Joseph, sold as a slave.
【BBE】He sent a man before them, even Joseph, who was given as a servant for a price:
【ASV】He sent a man before them; Joseph was sold for a servant:
【本会注释】
    在他们以先。见创45:5节。
    被卖。见创37:28,36节。
18 【和合本】人用脚镣伤他的脚；他被铁链捆拘。
【吕振中】人用脚镣伤他的脚；他的脖子放入铁枷之中；
【思高本】人以铐镣扣他的双脚，他的颈项也带上了铁锁，
【现代本】他的双脚被脚镣扣着，脖子带着铁的枷锁，
【KJV】Whose feet they hurt with fetters: he was laid in iron:
【NIV】They bruised his feet with shackles, his neck was put in irons,
【BBE】His feet were fixed in chains; his neck was put in iron bands;
【ASV】His feet they hurt with fetters: *He was laid in chains of iron,
19 【和合本】耶和华的话试炼他，直等到他所说的应验了。
【吕振中】直到他的话应验时候：永恒主的豫言实在试炼了他。
【思高本】直到他所讲的预这实现，上主的话才在他身上应验。
【现代本】直到他所预言的事实现。上主的话证明了他的真实。
【KJV】Until the time that his word came: the word of the LORD tried him.
【NIV】till what he foretold came to pass, till the word of the Lord proved him true.
【BBE】Till the time when his word came true; he was tested by the word of the Lord.
【ASV】Until the time that his word came to pass, The word of Jehovah tried him.
【本会注释】
    耶和华的话。一直到约瑟对他的兄弟所讲述的自己梦中超群卓越的预言最终达到实现为止（见创37:5-11）。
    试炼。这个预言及其被实现之间的间隔就是约瑟受到试炼期间。
20 【和合本】王打发人把他解开，就是治理众民的，把他释放，
【吕振中】那时王打发人解开了他这管理众民的，把他释放了；
【思高本】君王遂派人释放了他，众民的首长解救了他。
【现代本】于是埃及王下令恢复他的自由；统治列国的王把他释放了，
【KJV】The king sent and loosed him; even the ruler of the people, and let him go free.
【NIV】The king sent and released him, the ruler of peoples set him free.
【BBE】The king sent men to take off his chains; even the ruler of the people, who let him go free.
【ASV】The king sent and loosed him; Even the ruler of peoples, and let him go free.
【本会注释】
    王打发人。见创41:14,40,41,44,46-49,45:8节。
21 【和合本】立他作王家之主，掌管他一切所有的，
【吕振中】立他做王家之主，管理他一切的财产，
【思高本】且立他为皇家的宰相，掌管一切皇产的侯王，
【现代本】委派他掌管政府的事务，使他治理全国，
【KJV】He made him lord of his house, and ruler of all his substance:
【NIV】He made him master of his household, ruler over all he possessed,
【BBE】He made him lord of his house, and ruler over everything he had;
【ASV】He made him lord of his house, And ruler of all his substance;
22 【和合本】使他随意捆绑他的臣宰，将智慧教导他的长老。
【吕振中】使他随意约束（传统：捆绑）大臣，将智慧教导长老。
【思高本】让他随意指导通国的王侯，以其智谋教训通国的长老。
【现代本】给他管辖大臣，赐他指导元老的权力。
【KJV】To bind his princes at his pleasure; and teach his senators wisdom.
【NIV】to instruct his princes as he pleased and teach his elders wisdom.
【BBE】To give his chiefs teaching at his pleasure, and so that his law-givers might get wisdom from him.
【ASV】To bind his princes at his pleasure, And teach his elders wisdom.
【本会注释】
    捆绑。在希腊语七十士圣经译本、叙利亚译本和拉丁文武加大译本里的译文是yasar，“教育、命令”，而不是希伯来语'asar，“捆绑”。其区别点只是一个字母。这样的译文使这一节的第一个部分与第二个部分互相对称。这也许是由埃及习惯所导致的。按照埃及的习惯，主要官员，或者大臣的职责是监督对王室儿女们的教育。
    快乐 [译者注：英文KJV版。中文版被译为“随意”]。希伯来语是nephesh（见对诗16:10节的注释）。“快乐”这个译文与乌加列语版相互一致（见本册第618页）。
    长老。直译就是，“长老”。
23 【和合本】以色列也到了埃及；雅各在含地寄居。
【吕振中】于是以色列进了埃及，雅各在含地寄居。
【思高本】从此以色列进入了埃及，雅各伯也就在含邦作客。
【现代本】后来雅各到了埃及，寄居在那地方。
【KJV】Israel also came into Egypt; and Jacob sojourned in the land of Ham.
【NIV】Then Israel entered Egypt; Jacob lived as an alien in the land of Ham.
【BBE】Then Israel came into Egypt, and Jacob was living in the land of Ham.
【ASV】Israel also came into Egypt; And Jacob sojourned in the land of Ham.
【本会注释】
    在含地。就是埃及，这在平行句中有显示（见诗78:51；见对创10:6节的注释）。
24 【和合本】耶和华使他的百姓生养众多，使他们比敌人强盛，
【吕振中】永恒主（原文：他）使他的人民很能生殖，使他们比敌人强盛。
【思高本】上主使的百姓昌旺，比他们的仇敌便强壮。
【现代本】上主使他的子民人口增多，使他们比仇敌强盛。
【KJV】And he increased his people greatly; and made them stronger than their enemies.
【NIV】The Lord made his people very fruitful; he made them too numerous for their foes,
【BBE】And his people were greatly increased, and became stronger than those who were against them.
【ASV】And he increased his people greatly, And made them stronger than their adversaries.
【本会注释】
    使他的百姓生养众多。比较出1:9-16节。
25 【和合本】使敌人的心转去恨他的百姓，并用诡计待他的仆人。
【吕振中】敌人的心转而恨恶永恒主的人民，设诡计害他仆人。
【思高本】转变他们的心，仇恨的百姓，让他们阴险残酷对待的仆人。
【现代本】他使埃及人厌恨他的子民，用诡计对待他的仆人。
【KJV】He turned their heart to hate his people, to deal subtilly with his servants.
【NIV】whose hearts he turned to hate his people, to conspire against his servants.
【BBE】Their hearts were turned to hate against his people, so that they made secret designs against them.
【ASV】He turned their heart to hate his people, To deal subtly with his servants.
【本会注释】
    使敌人的心转去。以圣经的笔法，上帝是经常被描述为并非先行做某事（见对撒下12:11；16:22；24:1节的注释；见王上12:15）。
    用诡计。见出1:10节。
26 【和合本】他打发他的仆人摩西和他所拣选的亚伦，
【吕振中】他差遣了的仆人摩西、和他所拣选的亚伦。
【思高本】打发的仆人梅瑟和所拣选的亚郎，
【现代本】于是他差派他的仆人摩西，又派了他所拣选的亚伦。
【KJV】He sent Moses his servant; and Aaron whom he had chosen.
【NIV】He sent Moses his servant, and Aaron, whom he had chosen.
【BBE】He sent Moses, his servant, and Aaron, the man of his selection.
【ASV】He sent Moses his servant, And Aaron whom he had chosen.
【本会注释】
    他的仆人摩西。见出14:31；申34:5；书1:2节。
    亚伦。见出4:14-17,27节。
27 【和合本】在敌人中间显他的神迹，在含地显他的奇事。
【吕振中】他（传统：他们）在埃及（传统：在他们中间……的事）施行他的神迹，在含地显他的奇事。
【思高本】叫二人对他们将奇迹和异事行于含邦。
【现代本】他们执行上帝大能的作为，在埃及显示了神迹。
【KJV】They shewed his signs among them, and wonders in the land of Ham.
【NIV】They performed his miraculous signs among them, his wonders in the land of Ham.
【BBE】He let his signs be seen among the people, and his wonders in the land of Ham.
【ASV】They set among them *his signs, And wonders in the land of Ham.
【本会注释】
    在敌人中间。换句话说，埃及人。
    含。见对第23节的注释。
28 【和合本】他命黑暗，就有黑暗；没有违背他话的。
【吕振中】他打发黑暗，使那地暗黑；埃及人（原文：他们）却不理睬（传统：不违背）他的话。
【思高本】上主命降黑暗，立时天昏地暗，然而埃及人却反抗的圣言。
【现代本】上帝使黑暗笼罩地面，埃及人却不听从（希伯来文是：听从）他的命令。
【KJV】He sent darkness, and made it dark; and they rebelled not against his word.
【NIV】He sent darkness and made the land dark- for had they not rebelled against his words?
【BBE】He sent black night and made it dark; and they did not go against his word.
【ASV】He sent darkness, and made it dark; And they rebelled not against his words.
【本会注释】
    黑暗。第九个灾殃（见出10:21-23）。诗篇作者的描述并没有按照在出埃及记里所记叙的灾殃顺序。
29 【和合本】他叫埃及的水变为血，叫他们的鱼死了。
【吕振中】他叫他们的水都变为血，使他们的鱼全都死掉。
【思高本】使他们的水都变成血，将他们的鱼类全都杀灭。
【现代本】他使他们的河水都变成血，消灭了所有的鱼类。
【KJV】He turned their waters into blood, and slew their fish.
【NIV】He turned their waters into blood, causing their fish to die.
【BBE】At his word their waters were turned to blood, and he sent death on all their fish.
【ASV】He turned their waters into blood, And slew their fish.
【本会注释】
    血。见出7:14-25节。
30 【和合本】在他们的地上以及王宫的内室，青蛙多多滋生。
【吕振中】他们地上滋生着青蛙，在王的内室也有。
【思高本】虾蟆在他们的土内蕃生，跳进了他们众王的内宫。
【现代本】他们国中遍地青蛙，连王宫也不能免。
【KJV】Their land brought forth frogs in abundance, in the chambers of their kings.
【NIV】Their land teemed with frogs, which went up into the bedrooms of their rulers.
【BBE】Their land was full of frogs, even in the rooms of the king.
【ASV】Their land swarmed with frogs In the chambers of their kings.
【本会注释】
    青蛙。见出8:1-15节。
31 【和合本】他说一声，苍蝇就成群而来，并有虱子进入他们四境。
【吕振中】他说一声，苍蝇群就来，并有蚋子在他们四境。
【思高本】一发令，苍蝇便成群飞来，蚊蚋也在他们的各地徘徊，
【现代本】上帝一发令，苍蝇成群飞来，蚊虫充塞了四境。
【KJV】He spake, and there came divers sorts of flies, and lice in all their coasts.
【NIV】He spoke, and there came swarms of flies, and gnats throughout their country.
【BBE】He gave the word, and there came the dog-fly, and insects over all the land.
【ASV】He spake, and there came swarms of flies, And lice in all their borders.
【本会注释】
    苍蝇。见出8:20-24节。
    虱子。见出8:16-19节。
32 【和合本】他给他们降下冰雹为雨，在他们的地上降下火焰。
【吕振中】他给他们降下冰雹为雨，又降下焰火在他们地上。
【思高本】代替时雨，为他们降下冰雹，在他们全国各地雷电闪烁，
【现代本】他降冰雹代替雨水，使闪电横扫全地。
【KJV】He gave them hail for rain, and flaming fire in their land.
【NIV】He turned their rain into hail, with lightning throughout their land;
【BBE】He gave them ice for rain, and flaming fire in their land.
【ASV】He gave them hail for rain, And flaming fire in their land.
【本会注释】
    冰雹。见出9:18-35节。
    火焰。见出9:23,24节。
33 【和合本】他也击打他们的葡萄树和无花果树，毁坏他们境内的树木。
【吕振中】他击打了他们的葡萄树和无花果树，折毁了他们境内的树木。
【思高本】打坏了他们的葡萄和无花果树，又击倒了他们国内的一切树木。
【现代本】他毁坏了葡萄树和无花果树，推倒了境内所有的树木。
【KJV】He smote their vines also and their fig trees; and brake the trees of their coasts.
【NIV】he struck down their vines and fig trees and shattered the trees of their country.
【BBE】He gave their vines and their fig-trees to destruction, and the trees of their land were broken down.
【ASV】He smote their vines also and their fig-trees, And brake the trees of their borders.
34 【和合本】他说一声，就有蝗虫 蚂蚱上来，不计其数，
【吕振中】他说一声，蝗虫就来，蝻子也来，不计其数；
【思高本】一发命令蝗虫飞遍，蚱蜢的数目，无法计算，
【现代本】他一开口，蝗虫成群飞来，成千上万，无从计算。
【KJV】He spake, and the locusts came, and caterpillers, and that without number,
【NIV】He spoke, and the locusts came, grasshoppers without number;
【BBE】At his word the locusts came, and young locusts more than might be numbered,
【ASV】He spake, and the locust came, And the grasshopper, and that without number,
【本会注释】
    蝗虫。希伯来语是'arbeh（见出10:1-20）。
    毛虫 [译者注：英文KJV版。中文版被译为“蚂蚱”]。希伯来语是yeleq，可以认为代表没有长出翅膀阶段的蝗虫。在出埃及记里只使用了一个词语（'arbeh）。
35 【和合本】吃尽了他们地上各样的菜蔬和田地的出产。
【吕振中】吃尽了他们地上的各样菜蔬，吞吃了他们田间的果实。
【思高本】吃光他们地所有的青草，吞尽他们田间所有的百果。
【现代本】它们吃光了境内的蔬菜，吞尽了所有的五谷。
【KJV】And did eat up all the herbs in their land, and devoured the fruit of their ground.
【NIV】they ate up every green thing in their land, ate up the produce of their soil.
【BBE】And put an end to all the plants of their land, taking all the fruit of the earth for food.
【ASV】And did eat up every herb in their land, And did eat up the fruit of their ground.
36 【和合本】他又击杀他们国内一切的长子，就是他们强壮时头生的。
【吕振中】他击杀了他们国内所有的长子，他们强壮时的初生子。
【思高本】打击境内所有的头胎，将强壮的长子全部杀害。
【现代本】他击杀了境内每一家的长子，杀灭了他们的头胎。
【KJV】He smote also all the firstborn in their land, the chief of all their strength.
【NIV】Then he struck down all the firstborn in their land, the firstfruits of all their manhood.
【BBE】He put to death the first child of every family in the land, the first-fruits of their strength.
【ASV】He smote also all the first-born in their land, The *chief of all their strength.
【本会注释】
    长子。见出11,12章。
37 【和合本】他领自己的百姓带银子金子出来；他支派中没有一个软弱的。
【吕振中】他领了人民（传统：他们）带着金银出来；他的族派中没有一个走不动的。
【思高本】领出满携金银的以色列，全支派中没有一个人残缺。
【现代本】然后他领以色列人带金银离去；他们个个身强体壮。
【KJV】He brought them forth also with silver and gold: and there was not one feeble person among their tribes.
【NIV】He brought out Israel, laden with silver and gold, and from among their tribes no one faltered.
【BBE】He took his people out with silver and gold: there was not one feeble person among them.
【ASV】And he brought them forth with silver and gold; And there was *not one feeble person among his tribes.
【本会注释】
    银子金子。见出12:35,36节。在离开埃及之前，以色列的子女们要求认领他们没得到的劳动酬金（见本册第281页）。
    没有一个软弱的。直译是，“没有一个蹒跚而行的”。
38 【和合本】他们出来的时候，埃及人便欢喜；原来埃及人惧怕他们。
【吕振中】他们出来时，埃及人很欢喜；因为埃及人（原文：他们）很惧怕。
【思高本】以色列出走，埃及人无不观愉，因为那实在叫他们战兢恐惧。
【现代本】他们离去的时候，埃及人非常高兴，因为他们害怕以色列人。
【KJV】Egypt was glad when they departed: for the fear of them fell upon them.
【NIV】Egypt was glad when they left, because dread of Israel had fallen on them.
【BBE】Egypt was glad when they went; for the fear of them had come down on them.
【ASV】Egypt was glad when they departed; For the fear of them had fallen upon them.
【本会注释】
    欢喜。见出12:33节。
39 【和合本】他铺张云彩当遮盖，夜间使火光照。
【吕振中】他铺开了云彩为遮盖，又使火照亮了黑夜。
【思高本】展布云彩，用以掩护遮阴，竖立火柱，为在夜间照明。
【现代本】上帝用云彩掩护他的子民，夜间用火照亮他们。
【KJV】He spread a cloud for a covering; and fire to give light in the night.
【NIV】He spread out a cloud as a covering, and a fire to give light at night.
【BBE】A cloud was stretched over them for a cover; and he sent fire to give light in the night.
【ASV】He spread a cloud for a covering, And fire to give light in the night.
【本会注释】
    云彩。为了引导路途，并防护炽热的阳光（见出13:21；《祖知》第282页）。第39-41节描写三件在旷野中的主要奇事：云和火的保护和引导，鹌鹑和吗哪，从磐石流出的水。没有提及走过红海。
40 【和合本】他们一求，他就使鹌鹑飞来，并用天上的粮食叫他们饱足。
【吕振中】他们（传统：他）一求，他就使鹌鹑飞来，用天上的粮食让他们饱足。
【思高本】他们一恳求，就送来鹌鹑，用天降的食粮，饱饫了他们。
【现代本】他们（希伯来文是：他）要求，他就使鹌鹑飞来；他从天上降粮食喂饱他们。
【KJV】The people asked, and he brought quails, and satisfied them with the bread of heaven.
【NIV】They asked, and he brought them quail and satisfied them with the bread of heaven.
【BBE】At the people's request he sent birds, and gave them the bread of heaven for food.
【ASV】They asked, and he brought quails, And satisfied them with the bread of heaven.
【本会注释】
    鹌鹑。见出16:13节。
    天上的粮食。见对诗78:24,25节的注释。
41 【和合本】他打开磐石，水就涌出；在干旱之处，水流成河。
【吕振中】他打开了磐石，水就涌出；在干旱之处水流成河。
【思高本】辟开了岩石，使水涌出，在沙漠中好像江河流注。
【现代本】他打开盘石，使泉水涌出；他使干旱的旷野水流成河。
【KJV】He opened the rock, and the waters gushed out; they ran in the dry places like a river.
【NIV】He opened the rock, and water gushed out; like a river it flowed in the desert.
【BBE】His hand made the rock open, and the waters came streaming out; they went down through the dry places like a river.
【ASV】He opened the rock, and waters gushed out; They ran in the dry places like a river.
【本会注释】
    打开磐石。见出17:6；比较诗78:15,20节。诗105:40,41节强调上帝的恩赐是满有赢余的。
42 【和合本】这都因他记念他的圣言和他的仆人亚伯拉罕。
【吕振中】因为他记得他的圣诺言跟他的仆人亚伯拉罕。
【思高本】因为没有把神圣的许诺遗忘，并且也常怀念着的仆人亚巴郎。
【现代本】因为他记得他神圣的诺言，他给他仆人亚伯拉罕的应许。
【KJV】For he remembered his holy promise, and Abraham his servant.
【NIV】For he remembered his holy promise given to his servant Abraham.
【BBE】For he kept in mind his holy word, and Abraham, his servant.
【ASV】For he remembered his holy word, And Abraham his servant.
43 【和合本】他带领百姓欢乐而出，带领选民欢呼前往。
【吕振中】他领了他的人民欢跃地出来，带了他的选民呼胜地前进。
【思高本】引百姓欢乐地离去，率领选民欣然出走。
【现代本】于是他带领他的子民欢乐离去，他所拣选的子民都欢呼歌唱。
【KJV】And he brought forth his people with joy, and his chosen with gladness:
【NIV】He brought out his people with rejoicing, his chosen ones with shouts of joy;
【BBE】And he took his people out with joy, the men of his selection with glad cries:
【ASV】And he brought forth his people with joy, And his chosen with singing.
【本会注释】
    欢呼。希伯来语是rinnah，“大声喊出的快乐”（见出15篇）。
44 【和合本】他将列国的地赐给他们，他们便承受众民劳碌得来的，
【吕振中】他将列国之地赐给他们，他们便将万族之民劳碌得来的、拥为己业，
【思高本】给划分了异民的领土，使他们占领了外人的财富，
【现代本】他把异族的土地赐给他们，使他们继承了别人的田园，
【KJV】And gave them the lands of the heathen: and they inherited the labour of the people;
【NIV】he gave them the lands of the nations, and they fell heir to what others had toiled for-
【BBE】And gave them the lands of the nations; and they took the work of the peoples for a heritage;
【ASV】And he gave them the lands of the nations; And they took the labor of the peoples in possession:
45 【和合本】好使他们遵他的律例，守他的律法。你们要赞美耶和华！
【吕振中】为要使他们遵守他的律例，恪守他的律法。哈利路亚（你们要颂赞耶和华）！
【思高本】为叫他们遵行的诫命，格守的命令。阿肋路亚。
【现代本】为要他的子民遵守他的法律，实行他一切的诫命。要赞美上主！
【KJV】That they might observe his statutes, and keep his laws. Praise ye the LORD.
【NIV】that they might keep his precepts and observe his laws. Praise the Lord .
【BBE】So that they might keep his orders, and be true to his laws. Give praise to the Lord.
【ASV】That they might keep his statutes, And observe his laws. *Praise ye Jehovah.
【本会注释】
    遵他的律例。在预先占据的那些日子里，我们清楚地记得上帝如何保佑了祂的子民，一代又一代，所以要有条不紊地安排我们的生活。
    要赞美耶和华。见对诗104:35节的注释。

怀爱伦注释

1-45《证》第8卷第107-109页；《传证》第98页
1,2 《服》第101页
2,3 《服》第255页；《知君》第566页
9 《证》第1卷第203页
14,15 《祖知》第131页；《证》第3卷第94页；《证》第4卷第229页
15 《知君》第571页
18 《祖知》第218页
21,22《教》第53页；《祖知》第222页；《证》第6卷第219页
23 《服》第101页
26,27 《知君》第16页
37 《历》第824页
39 《祖知》第282页
41 《祖知》第411页
42-45《教》第40页
43-45《祖知》第334页
44,45 《知君》第120页


第 106 篇

【本会注释】
    介绍：诗106篇普遍地被考虑为诗105篇的接续篇。这是以色列民族的赞美诗，而且同诗105篇一样回顾以色列早期历史，以便显示上帝对于立约的信实。然而这两篇有显著的不同点：诗篇作者展示以色列是如何习惯性地不忠实，从而因自己的罪行遭受了可怕的恶果。本篇纵览以色列从埃及到旷野的流浪生涯，以及她在圣地士师期间的历史。这一篇赞美诗的风格是出蹒跚性的节奏，蹒跚在以色列的软弱、愚蠢以及上帝通过拯救、惩罚所显示的权柄，在笔法上使用交互的不相等的段落。本篇的开头和结尾都是赞美和祈祷。这篇诗歌是被称呼为哈利路亚诗歌的第一篇（另见诗111-113；117；135；146-150篇）。同诗105,106篇一样，应该借助于《证》第8卷第107-116页；《传证》第98页；以及《怀传》第196页。

上帝对他子民的良善
1 【和合本】你们要赞美耶和华！要称谢耶和华，因他本为善；他的慈爱永远长存！
【吕振中】哈利路亚（你们要颂赞耶和华）！你们要称谢永恒主，因为他至善；因为他坚固的爱永远长存。
【思高本】阿肋路亚。请你们向上主赞颂，因为是美善宽仁，的仁慈永远常存。
【现代本】要赞美上主！要感谢上主，因他至善；他的慈爱永远长存！
【KJV】Praise ye the LORD. O give thanks unto the LORD; for he is good: for his mercy endureth for ever.
【NIV】Praise the Lord . Give thanks to the Lord , for he is good; his love endures forever.
【BBE】Let the Lord be praised. O give praise to the Lord, for he is good: for his mercy is unchanging for ever.
【ASV】*Praise ye Jehovah. Oh give thanks unto Jehovah; for he is good; For his lovingkindness endureth forever.
【本会注释】
    慈爱。希伯来语是chesed，“神圣的爱”（见对诗36篇的补充注释）。因为上帝有稳固不变的爱，所以以色列没有被完全丢弃。完整的短句“他的慈爱永远长存”乃是诗136篇的循环副歌。大卫为了在耶路撒冷祀奉约柜而写作的诗歌里使用了诗106:1节的措辞（见代上16:34）。在基督布道的那些年代，度过住棚节这种欢庆圣殿的节日时演唱了这一节（见《历》第448页）。
2 【和合本】谁能传说耶和华的大能？谁能表明他一切的美德？
【吕振中】谁能说出永恒主大能的作为？谁能将他一切可颂可赞的事讲给人听呢？
【思高本】谁能说完上主的大能化工。谁能述尽上主的一切光荣？
【现代本】谁能述说上主所做的大事？谁能充分地颂赞他？
【KJV】Who can utter the mighty acts of the LORD? who can shew forth all his praise?
【NIV】Who can proclaim the mighty acts of the Lord or fully declare his praise?
【BBE】Who is able to give an account of the great acts of the Lord, or to make clear all his praise?
【ASV】Who can utter the mighty acts of Jehovah, Or show forth all his praise?
【本会注释】
    美德。希伯来语是tehillah。在希伯来语中，tehillim是称呼赞美诗集的一个术语（见第615）。
3 【和合本】凡遵守公平，常行公义的，这人便为有福！
【吕振中】凡遵守公平、时时遵行公义的人、有福阿！
【思高本】遵守诫命的人真是有福！时时行义的人，真是有福！
【现代本】遵守他命令的人多么有福啊！始终伸张正义的人多么有福啊！
【KJV】Blessed are they that keep judgment, and he that doeth righteousness at all times.
【NIV】Blessed are they who maintain justice, who constantly do what is right.
【BBE】Happy are they whose decisions are upright, and he who does righteousness at all times.
【ASV】Blessed are they that keep justice, And he that doeth righteousness at all times.
【本会注释】
    有福。见对诗1:1节的注释。
4 【和合本】耶和华啊，你用恩惠待你的百姓；求你也用这恩惠记念我，开你的救恩眷顾我，
【吕振中】永恒主阿，在你喜悦你人民的恩中、求你记得我，用你的拯救眷顾我，
【思高本】上主，求你为了你对百姓的仁慈，记念我，又求你按照你施救的扶助，看顾我，
【现代本】上主啊，你善待你子民的时候，求你记得我，拯救我！
【KJV】Remember me, O LORD, with the favour that thou bearest unto thy people: O visit me with thy salvation;
【NIV】Remember me, O Lord , when you show favor to your people, come to my aid when you save them,
【BBE】Keep me in mind, O Lord, when you are good to your people; O let your salvation come to me;
【ASV】Remember me, O Jehovah, with the favor that thou bearest unto thy people; Oh visit me with thy salvation,
【本会注释】
    记念我。第1-3节为总体的祈祷在这一节转向为个人的祈求。
5 【和合本】使我见你选民的福，乐你国民的乐，与你的产业一同夸耀。
【吕振中】使我得见你选民之福，得乐你国之乐，得和你的产业一同夸胜。
【思高本】使我享见你选民的福乐，因你百姓的欢笑而欢笑；使我因你的产业而自豪。
【现代本】求你让我看见你选民的繁盛，让我分享你子民的喜乐，跟属于你的人一同夸耀。
【KJV】That I may see the good of thy chosen, that I may rejoice in the gladness of thy nation, that I may glory with thine inheritance.
【NIV】that I may enjoy the prosperity of your chosen ones, that I may share in the joy of your nation and join your inheritance in giving praise.
【BBE】So that I may see the well-being of the people of your selection, and have a part in the joy of your nation, and take pride in your heritage.
【ASV】That I may see the prosperity of thy chosen, That I may rejoice in the gladness of thy nation, That I may glory with thine inheritance.
【本会注释】
    国民。有几个词语“被拣选”、“民族”、“后裔”是同义词。
6 【和合本】我们与我们的祖宗一同犯罪；我们作了孽，行了恶。
【吕振中】我们和我们祖宗一同犯了罪；我们有了罪孽；我们行了恶。
【思高本】我们和我们的祖先都犯过罪；都曾为非作歹而无恶不为；
【现代本】我们跟祖宗一样都犯了罪；我们都作孽作恶。
【KJV】We have sinned with our fathers, we have committed iniquity, we have done wickedly.
【NIV】We have sinned, even as our fathers did; we have done wrong and acted wickedly.
【BBE】We are sinners like our fathers, we have done wrong, our acts are evil.
【ASV】We have sinned with our fathers, We have committed iniquity, we have done wickedly.
【本会注释】
    我们……犯罪。第6-39节回顾以色列从埃及到迦南地的不忠实，例举了八条罪状，乃是全民供认不讳的。
7 【和合本】我们的祖宗在埃及不明白你的奇事，不记念你丰盛的慈爱，反倒在红海行了悖逆。
【吕振中】我们的祖宗在埃及不明白（或译：留心于）你的奇事，没有怀念你坚爱之丰盛，反而悖逆了至高者（传统：在海边）于芦苇海。
【思高本】我们的祖先在埃及的时期，对你奇迹的意义总不领会，也总不怀念你众多的恩惠，且在红海畔将至高者违背。
【现代本】我们的祖宗在埃及时不明白上帝奇妙的作为；他们忘记了上帝屡次向他们显示的慈爱；他们竟在红海背叛全能者（希作来文是：在海里）
【KJV】Our fathers understood not thy wonders in Egypt; they remembered not the multitude of thy mercies; but provoked him at the sea, even at the Red sea.
【NIV】When our fathers were in Egypt, they gave no thought to your miracles; they did not remember your many kindnesses, and they rebelled by the sea, the Red Sea.
【BBE】Our fathers did not give thought to your wonders in Egypt; they did not keep in memory the great number of your mercies, but gave you cause for wrath at the sea, even at the Red Sea.
【ASV】Our fathers understood not thy wonders in Egypt; They remembered not the multitude of thy lovingkindnesses, But were rebellious at the sea, even at the Red Sea.
【本会注释】
    不明白。他们的先辈因缺乏审慎理会上帝对埃及的审判，导致他们忘却了上帝的慈爱（见申32:28,29）。如同以色列人一样，我们都倾向于接受上帝的保佑仅仅是事实，从而不让这些慈善的标记存在我们脑海中，并留下长久的印记。
    激怒了祂 [译者注：英文KJV版。中文版被译为“行了悖逆”]。八条罪状中的第一条（见对第6节的注释；见出14:11,12节）。
8 【和合本】然而，他因自己的名拯救他们，为要彰显他的大能，
【吕振中】然而他为了他自己之名的缘故还拯救了他们，为要使人知道他的大能；
【思高本】但为了自己的名，仍然救了他们。这是为了彰显自己的神威大能。
【现代本】然而，上帝为了彰显自己的大能，仍然照应许拯救了他们。
【KJV】Nevertheless he saved them for his name's sake, that he might make his mighty power to be known.
【NIV】Yet he saved them for his name's sake, to make his mighty power known.
【BBE】But he was their saviour because of his name, so that men might see his great power.
【ASV】Nevertheless he saved them for his name's sake, That he might make his mighty power to be known.
【本会注释】
    因自己的名。见对诗31:3节的注释。
9 【和合本】并且斥责红海，海便干了；他带领他们经过深处，如同经过旷野。
【吕振中】他叱责了芦苇海，海便干了；他就领了他们经过深处，如过牧野（或译：旷野）。
【思高本】一呵叱红海，红海立即乾涸，领他们走过海底，像走过沙漠。
【现代本】他斥责红海，海水立刻干涸；他带领他的子民走过去，像走旱地。
【KJV】He rebuked the Red sea also, and it was dried up: so he led them through the depths, as through the wilderness.
【NIV】He rebuked the Red Sea, and it dried up; he led them through the depths as through a desert.
【BBE】By his word the Red Sea was made dry: and he took them through the deep waters as through the waste land.
【ASV】He rebuked the Red Sea also, and it was dried up: So he led them through the depths, as through a *wilderness.
【本会注释】
    斥责。见出14:21,22；比较诗104:7节。
10 【和合本】他拯救他们脱离恨他们人的手，从仇敌手中救赎他们。
【吕振中】他拯救了他们脱离恨恶者的手，赎救了他们脱离仇敌手中。
【思高本】救他们摆脱仇恨者的压迫，从敌人的手中将他们救回。
【现代本】他救他们脱离厌恨他们的人；他从仇敌手中救他们出来。
【KJV】And he saved them from the hand of him that hated them, and redeemed them from the hand of the enemy.
【NIV】He saved them from the hand of the foe; from the hand of the enemy he redeemed them.
【BBE】And he took them safely out of the hands of their haters, and kept them from the attacks of those who were against them.
【ASV】And he saved them from the hand of him that hated them, And redeemed them from the hand of the enemy.
11 【和合本】水淹没他们的敌人，没有一个存留。
【吕振中】水淹没了他们的敌人，一个也没有存留。
【思高本】海水却淹没了他们的敌人，敌人连一个人也没有留存。
【现代本】但海水淹没了仇敌；没有一个人逃脱。
【KJV】And the waters covered their enemies: there was not one of them left.
【NIV】The waters covered their adversaries; not one of them survived.
【BBE】And the waters went over their haters; all of them came to an end.
【ASV】And the waters covered their adversaries; There was not one of them left.
【本会注释】
    淹没他们的敌人。见出14:27-30；15:5节。
12 【和合本】那时，他们才信了他的话，歌唱赞美他。
【吕振中】那时他们纔信了他的话，歌唱了他可颂可赞的事。
【思高本】他们才相信了的诺言，高声歌颂了对的颂赞。
【现代本】于是他的子民相信他的应许；他们歌唱颂赞他。
【KJV】Then believed they his words; they sang his praise.
【NIV】Then they believed his promises and sang his praise.
【BBE】Then they had faith in his words; they gave him songs of praise.
【ASV】Then believed they his words; They sang his praise.
【本会注释】
    他们才信了。见出14:31节。摩西描写在红海得到上帝的解救，用他的歌（出15:1-21）杰出地扩充了诗歌篇章。但是以色列人不久就忘却了上帝的良善。
13 【和合本】等不多时，他们就忘了他的作为，不仰望他的指教，
【吕振中】但他们很快就忘了他的作为，不等候着他的意旨，
【思高本】他们很快就忘了上主的作为，他们不再坚持顺从的旨意，
【现代本】但他们很快地就忘了他的作为；他们不愿意等候他的旨意。
【KJV】They soon forgat his works; they waited not for his counsel:
【NIV】But they soon forgot what he had done and did not wait for his counsel.
【BBE】But their memory of his works was short; not waiting to be guided by him,
【ASV】They soon forgat his works; They waited not for his counsel,
【本会注释】
    等不多时，他们就忘了。第13-33节坦白以色列在旷野的罪状：他们对肉的食欲、对摩西和亚伦的反抗、金牛犊的制造、探子的事件、在巴力毗珥的罪以及在米利巴的争闹。
    这篇诗歌所回顾的接连不断的罪状没有使用诗歌格式的转换措辞。这种立即从一段情节转为另一段情节的急促性描写方式被称之为省略连接词的修辞手法。这是诗106篇的特征（见第6,7,13,24节，等等）。省略连接词的效用是留下印象，几乎没有喘息的时间，接连不断地回顾以色列这个民族在历史上的那些错谬顽梗，乃是似乎为了急于完全坦白不讳。
    不仰望。他们不顾及上帝的指教。每当我们不耐烦等待上帝显现祂为我们的计划时，我们就遭遇困境。
14 【和合本】反倒在旷野大起欲心，在荒地试探上帝。
【吕振中】反倒在旷野大起贪欲之心，在荒野中试探着上帝；
【思高本】遂在旷野中放纵贪欲，在荒芜之地试探天主。
【现代本】在旷野中，他们欲望无穷；在沙漠中，他们屡次考验上帝。
【KJV】But lusted exceedingly in the wilderness, and tempted God in the desert.
【NIV】In the desert they gave in to their craving; in the wasteland they put God to the test.
【BBE】They gave way to their evil desires in the waste land, and put God to the test in the dry places.
【ASV】But lusted exceedingly in the wilderness, And tempted God in the desert.
【本会注释】
    大起欲心。见民11:4-6节。
    试探。希伯来语是nasah，“考验”、“试炼”。
15 【和合本】他将他们所求的赐给他们，却使他们的心灵软弱。
【吕振中】上帝将他们所求的赐给他们，按他们的食欲送吃的东西（传统：消瘦病）。
【思高本】上主虽满足了他们的贪求，却使他们的肚腹发生毒瘤。
【现代本】他照他们所求的赐给他们，但也降疾病在他们当中。
【KJV】And he gave them their request; but sent leanness into their soul.
【NIV】So he gave them what they asked for, but sent a wasting disease upon them.
【BBE】And he gave them their request, but sent a wasting disease into their souls.
【ASV】And he gave them their request, But sent leanness into their soul.
【本会注释】
    他们所求的。见民11:31节。
    软弱。希伯来语是razon，“瘦弱”（见民11:33,34）。
16 【和合本】他们又在营中嫉妒摩西和耶和华的圣者亚伦。
【吕振中】但有人在营中嫉妒摩西、和永恒主的圣品人亚伦；
【思高本】他们在营中竟对梅瑟起了嫉妒，对天主的圣者亚郎也起了忌妒。
【现代本】在营中，他们嫉妒摩西，对上主的圣仆亚伦猜忌。
【KJV】They envied Moses also in the camp, and Aaron the saint of the LORD.
【NIV】In the camp they grew envious of Moses and of Aaron, who was consecrated to the Lord .
【BBE】They were full of envy against Moses among the tents, and against Aaron, the holy one of the Lord.
【ASV】They envied Moses also in the camp, And Aaron the *saint of Jehovah.
【本会注释】
    嫉妒摩西。在旷野中的第二个罪状：反叛摩西和亚伦（见民16；17章）。
    圣者。直译是，“圣洁者”。不忠的人群断言全会众的所有人个个都圣洁（见民16:3）。
17 【和合本】地裂开，吞下大坍，掩盖亚比兰一党的人。
【吕振中】于是地敞开了，把大坍吞下去，将亚比兰一党的人掩埋起来。
【思高本】地裂开口吞下了达堂，掩盖了阿彼兰的同党。
【现代本】于是土地裂开，把大坍吞下去；它掩埋了亚比兰和他一家。
【KJV】The earth opened and swallowed up Dathan and covered the company of Abiram.
【NIV】The earth opened up and swallowed Dathan; it buried the company of Abiram.
【BBE】The earth opening put an end to Dathan, covering up Abiram and his band.
【ASV】The earth opened and swallowed up Dathan, And covered the company of Abiram.
【本会注释】
    大坍。见申11:6节。有记录说“可拉的众子没有死亡”（见民26:11）。
18 【和合本】有火在他们的党中发起；有火焰烧毁了恶人。
【吕振中】有火在他们一党的人中间着起来，有火焰消灭了恶人。
【思高本】有烈火在他们集会中燃起，火焰就把所有的恶徒焚毁。
【现代本】有火降在他们同伙身上，焚烧了那些作恶的人。
【KJV】And a fire was kindled in their company; the flame burned up the wicked.
【NIV】Fire blazed among their followers; a flame consumed the wicked.
【BBE】And a fire was lighted among their tents; the sinners were burned up by the flames.
【ASV】And a fire was kindled in their company; The flame burned up the wicked.
【本会注释】
    恶人。见民16:2,26,35节。
19 【和合本】他们在何烈山造了牛犊，叩拜铸成的像。
【吕振中】他们在何烈山造了牛犊，敬拜了铸像。
【思高本】他们在曷勒布制造了牛犊，竟崇拜了金铸的一个神偶；
【现代本】他们在何烈山铸造牛像，向手造的偶像跪拜；
【KJV】They made a calf in Horeb, and worshipped the molten image.
【NIV】At Horeb they made a calf and worshiped an idol cast from metal.
【BBE】They made a young ox in Horeb, and gave worship to an image of gold.
【ASV】They made a calf in Horeb, And worshipped a molten image.
【本会注释】
    何烈山。第19-23节描述在旷野的第三条罪状：金牛犊罪（见出32；比较申9:8-12）。
20 【和合本】如此将他们荣耀的主换为吃草之牛的像，
【吕振中】用吃草的牛的模形去代换上帝的（传统：他们的）荣耀。
【思高本】将自己的光荣天主，变成了吃草的牛犊；
【现代本】他们用那吃草的牛像，替代上帝的荣耀。
【KJV】Thus they changed their glory into the similitude of an ox that eateth grass.
【NIV】They exchanged their Glory for an image of a bull, which eats grass.
【BBE】And their glory was changed into the image of an ox, whose food is grass.
【ASV】Thus they changed their glory For the likeness of an ox that eateth grass.
【本会注释】
    他们荣耀（的主）。换句话说，上帝的荣耀（耶2:11；罗1:23）。上帝的荣耀和吃草之畜生的相互比较乃是令人惊愕的。肉体之人所犯下的作孽是多么深重！
21 【和合本】忘了上帝他们的救主；他曾在埃及行大事，
【吕振中】他们忘了上帝、他们的救者，就是曾在埃及行了大事，
【思高本】竟将拯救自己的天主忘记：曾在埃及地显示了奇事，
【现代本】他们忘记了拯救他们的上帝，忘记他在埃及行了大事，
【KJV】They forgat God their saviour, which had done great things in Egypt;
【NIV】They forgot the God who saved them, who had done great things in Egypt,
【BBE】They had no memory of God their saviour, who had done great things in Egypt;
【ASV】They forgat God their Saviour, Who had done great things in Egypt,
【本会注释】
    忘了。见对第13节的注释；见申6:12节。第21,22节乃是概括出埃及期间在埃及的事件。
    救主。见赛43:3节。
22 【和合本】在含地行奇事，在红海行可畏的事。
【吕振中】在含地行了奇迹，在芦苇海行了可畏惧之事的。
【思高本】也曾在含邦施行过灵迹，也曾在红海发显过奇异。
【现代本】在含行了奇迹，在红海行了令人畏惧的事。
【KJV】Wondrous works in the land of Ham, and terrible things by the Red sea.
【NIV】miracles in the land of Ham and awesome deeds by the Red Sea.
【BBE】Works of wonder in the land of Ham, and things of fear by the Red Sea.
【ASV】Wondrous works in the land of Ham, And terrible things by the Red Sea.
【本会注释】
    含。见对诗105:23节的注释。
23 【和合本】所以，他说要灭绝他们；若非有他所拣选的摩西站在当中（原文作破口），使他的忿怒转消，恐怕他就灭绝他们。
【吕振中】因此他说要消灭他们；若非有他所拣选的摩西当决裂之时站在他面前，使他的烈怒转消，避免施行杀灭，他们早已灭亡了。
【思高本】若非他拣选的梅瑟出场，站立在当地裂口的前方，挽回他存心灭绝的怒浪，他早下令全将他们灭亡。
【现代本】当上帝说他要消灭他子民时，他所拣选的仆人摩西向他力争，挽回了他的烈怒，解除了以色列民被消灭的危机。
【KJV】Therefore he said that he would destroy them, had not Moses his chosen stood before him in the breach, to turn away his wrath, lest he should destroy them.
【NIV】So he said he would destroy them- had not Moses, his chosen one, stood in the breach before him to keep his wrath from destroying them.
【BBE】And he was purposing to put an end to them if Moses, his special servant, had not gone up before him, between him and his people, turning back his wrath, to keep them from destruction.
【ASV】Therefore he said that he would destroy them, Had not Moses his chosen stood before him in the breach, To turn away his wrath, lest he should destroy them.
【本会注释】
    在当中（原文作破口）。见出32:10-14,32-34,比较结22:30节。
24 【和合本】他们又藐视那美地，不信他的话，
【吕振中】他们竟弃绝了那可喜爱之地，不信上帝（原文：他）的话，
【思高本】他们还轻视了福地乐土，对上主的诺言不肯信取；
【现代本】可是他们轻看那佳美的土地；他们不相信上帝的应许。
【KJV】Yea, they despised the pleasant land, they believed not his word:
【NIV】Then they despised the pleasant land; they did not believe his promise.
【BBE】They were disgusted with the good land; they had no belief in his word;
【ASV】Yea, they despised the pleasant land, They believed not his word,
【本会注释】
    那美地。见申8:7；耶3:19；结20:6节。诗106:24-27节描述在旷野的第四条罪状：探子回来之后出现的叛逆（见民13；14）。
    不信。见申1:22；比较来3:18节。
25 【和合本】在自己帐棚内发怨言，不听耶和华的声音。
【吕振中】在帐棚里埋怨着，不听永恒主的声音。
【思高本】在自己帐幕内抱怨怀恨，不愿意听从上主的声音。
【现代本】他们在帐棚里埋怨，不愿听从上主的话。
【KJV】But murmured in their tents, and hearkened not unto the voice of the LORD.
【NIV】They grumbled in their tents and did not obey the Lord .
【BBE】Talking against him secretly in their tents, they did not give ear to the voice of the Lord.
【ASV】But murmured in their tents, And hearkened not unto the voice of Jehovah.
26 【和合本】所以，他对他们起誓：必叫他们倒在旷野，
【吕振中】因此他对他们举了手起誓，必使他们倒毙（传统：使倒毙）于旷野，
【思高本】上主于是向他们举手起誓，要在旷野使他们丧身倒毙；
【现代本】因此他严肃地警告他们：要使他们倒毙在荒野间，
【KJV】Therefore he lifted up his hand against them, to overthrow them in the wilderness:
【NIV】So he swore to them with uplifted hand that he would make them fall in the desert,
【BBE】So he made an oath against them, to put an end to them in the waste land:
【ASV】Therefore he *sware unto them, That he would *overthrow them in the wilderness,
【本会注释】
    祂举起祂的手 [译者注：英文KJV版。中文版被译为“他对他们起誓”]。这是用人的言辞描绘上帝，就像一个人举手发誓（见出6:8节，那里“起誓”被直译是“我举我的手”）。
27 【和合本】叫他们的后裔倒在列国之中，分散在各地。
【吕振中】使他们的后裔分散在列国，四散在列邦。
【思高本】要将他们的子孙分散异邦，要使他们在大地各处流亡。
【现代本】使他们的子孙分散各国，使他们在外国流亡。
【KJV】To overthrow their seed also among the nations, and to scatter them in the lands.
【NIV】make their descendants fall among the nations and scatter them throughout the lands.
【BBE】That their children might be mixed among the nations, and sent away into other lands.
【ASV】And that he would overthrow their seed among the nations, And scatter them in the lands.
【本会注释】
    分散他们。比较结20:23节。
28 【和合本】他们又与巴力毗珥连合，且吃了祭死神（或作：人）的物。
【吕振中】他们又委身于毘珥的巴力（即：外国人的神），吃了祭死神之物；
【思高本】此后他们归依巴耳培敖尔，还分食祭祀过死神的祭品。
【现代本】后来上帝的子民竟在批珥拜巴力，吃那祭过死神的祭物。
【KJV】They joined themselves also unto Baalpeor, and ate the sacrifices of the dead.
【NIV】They yoked themselves to the Baal of Peor and ate sacrifices offered to lifeless gods;
【BBE】And they were joined to Baal-peor, and took part in the offerings to the dead.
【ASV】They joined themselves also unto Baal-peor, And ate the sacrifices of the dead.
【本会注释】
    他们又与……连合。第28-31节描述在旷野的第五条罪状：在放肆喧闹的酒会或宴会里联合献祭给巴力毗珥（见民25章）。
    巴力毗珥。见民23:28；25:18节；民31:16节；书22:17节。至于献祭崇拜巴力，见对士2:11节的注释，另见第二册第40页。
    祭死神（或作人）的物。见本册第684页；林前10:20节；比较林前8:4-6节。
29 【和合本】他们这样行，惹耶和华发怒，便有瘟疫流行在他们中间。
【吕振中】以他们的恶行为惹了永恒主发怒，便有疫症暴发于他们中间。
【思高本】又作恶犯罪触怒了上主，忽降灾祸将他们惩处；
【现代本】他们的行为惹动上帝的忿怒，可怖的疫症传染在他们当中，
【KJV】Thus they provoked him to anger with their inventions: and the plague brake in upon them.
【NIV】they provoked the Lord to anger by their wicked deeds, and a plague broke out among them.
【BBE】So they made him angry by their behaviour; and he sent disease on them.
【ASV】Thus they provoked him to anger with their doings; And the plague brake in upon them.
【本会注释】
    瘟疫。见民25:8,9,18节；《祖知》第455页。
30 【和合本】那时，非尼哈站起，刑罚恶人，瘟疫这才止息。
【吕振中】那时非尼哈站起来干涉，疫症纔被制住。
【思高本】丕乃哈斯奋起调停，这灾祸才止息平定。
【现代本】但是非尼哈起来惩罚罪行，制止了瘟疫的蔓延。
【KJV】Then stood up Phinehas, and executed judgment: and so the plague was stayed.
【NIV】But Phinehas stood up and intervened, and the plague was checked.
【BBE】Then Phinehas got up, and made prayer for them; and the disease went no farther.
【ASV】Then stood up Phinehas, and executed judgment; And so the plague was stayed.
【本会注释】
    非尼哈。见民25:7,8节。
31 【和合本】那就算为他的义，世世代代，直到永远。
【吕振中】那就算为他的义行，世世代代到永远。
【思高本】这确算是他的功勋，世世代代感念不尽。
【现代本】这件善行被人记念，从那时起直到世世代代。
【KJV】And that was counted unto him for righteousness unto all generations for evermore.
【NIV】This was credited to him as righteousness for endless generations to come.
【BBE】And all the generations coming after him kept the memory of his righteousness for ever.
【ASV】And that was reckoned unto him for righteousness, Unto all generations for evermore.
【本会注释】
    算为他的义。比较创15:6节。以信仰的行为之结果为凭据，上帝允诺继续当祭司职任的约（见民25:10-13）。
32 【和合本】他们在米利巴水又叫耶和华发怒，甚至摩西也受了亏损，
【吕振中】他们因了米利巴水的缘故惹了永恒主的震怒，以致摩西为了他们的缘故也吃亏受损；
【思高本】此后他们在默黎巴水畔激怒上主，为了他们的原故，梅瑟也连累受苦；
【现代本】他们也在米利巴泉旁激怒上主，因而连累了摩西。
【KJV】They angered him also at the waters of strife, so that it went ill with Moses for their sakes:
【NIV】By the waters of Meribah they angered the Lord , and trouble came to Moses because of them;
【BBE】They made God angry again at the waters of Meribah, so that Moses was troubled because of them;
【ASV】They angered him also at the waters of *Meribah, So that it went ill with Moses for their sakes;
【本会注释】
    米利巴水。旷野中的第六条罪状：接米利巴水时反叛摩西和亚伦（见民20:2-13）。
    摩西也受了亏损。见民20:10-12；比较申1:37；3:26节。
33 【和合本】是因他们惹动他的灵，摩西（原文作他）用嘴说了急躁的话。
【吕振中】因为他们使摩西（原文：他）的心灵受了苦恼，以致他嘴里说出冒失的话。
【思高本】因他们使他精神苦闷，他唇舌说话未加谨慎。
【现代本】他们使摩西非常苦恼，以至于他说了不该说的话。
【KJV】Because they provoked his spirit, so that he spake unadvisedly with his lips.
【NIV】for they rebelled against the Spirit of God, and rash words came from Moses' lips.
【BBE】For they made his spirit bitter, and he said unwise things.
【ASV】Because they were rebellious against his spirit, And he spake unadvisedly with his lips.
【本会注释】
    说了急躁的话。希伯来语是bata'，“谈吐轻率”、“说话不假思索”（见第一册第953,954页）。在旷野中的六条罪状坦白完毕。
34 【和合本】他们不照耶和华所吩咐的灭绝外邦人，
【吕振中】他们不照永恒主所吩咐他们的、去消灭外族之民，
【思高本】上主命他们消灭异民，他们却没有听命履行，
【现代本】他们违背上主的命令，没有杀灭异族，
【KJV】They did not destroy the nations, concerning whom the LORD commanded them:
【NIV】They did not destroy the peoples as the Lord had commanded them,
【BBE】They did not put an end to the peoples, as the Lord had said;
【ASV】They did not destroy the peoples, As Jehovah commanded them,
【本会注释】
    不……灭绝。以色列人并没有遵从上帝的命令，没有毁灭崇拜偶像的国家和民族（见出23:32,33；申7:2；书23:12,13；士1:21,27；等等）。顺从这个命令是至关重要的，因为导致以色列颓废的原因就是由于同异端的交际。
    第34-39节谈论进入迦南地之后持续性的犯罪。
35 【和合本】反与他们混杂相合，学习他们的行为，
【吕振中】反而和外国人混杂嫁娶，学习他们的行为，
【思高本】反而同异民混杂来往，学会他们的不良习尚，
【现代本】反而跟他们通婚，模仿他们的风俗习惯。
【KJV】But were mingled among the heathen, and learned their works.
【NIV】but they mingled with the nations and adopted their customs.
【BBE】But they were joined to the nations, learning their works.
【ASV】But mingled themselves with the nations, And learned their works,
【本会注释】
    学习他们的行为。第36-39节描写的是细节。以色列人因不顺从而达到如何卑贱的程度！这对于灵性以色列人是一个教训。
36 【和合本】事奉他们的偶像，这就成了自己的网罗，
【吕振中】事奉他们的偶象：这就成了饵诱自己的网罗。
【思高本】竟崇拜了他们的偶像，偶像成了他们的罗网。
【现代本】上帝的子民竟去拜偶像，招来自己的灭亡。
【KJV】And they served their idols: which were a snare unto them.
【NIV】They worshiped their idols, which became a snare to them.
【BBE】And they gave worship to images; which were a danger to them:
【ASV】And served their idols, Which became a snare unto them.
【本会注释】
    网罗。见出23:33；34:12；申7:16节。
37 【和合本】把自己的儿女祭祀鬼魔，
【吕振中】他们宰献了自己的儿子和女儿给魔鬼，
【思高本】他们竟杀了自己的儿女，把他们奉献给邪魔恶鬼，
【现代本】他们牺牲了亲生的儿女作祭物献给迦南的鬼神。
【KJV】Yea, they sacrificed their sons and their daughters unto devils,
【NIV】They sacrificed their sons and their daughters to demons.
【BBE】They even made offerings of their sons and their daughters to evil spirits,
【ASV】Yea, they sacrificed their sons and their daughters unto demons,
【本会注释】
    祭祀。献祭给摩洛导致了人命（见对利18:21节的注释；见王上11:7）。这是一种最令人憎恶的异端礼拜式。
    鬼魔。见林前10:20；《祖知》第685,686页。
38 【和合本】流无辜人的血，就是自己儿女的血，把他们祭祀迦南的偶像，那地就被血污秽了。
【吕振中】流了无辜人的血，他们儿女的血，他们所宰献给迦南之偶象的；那地就因血而被沾污了。
【思高本】倾流了无罪者的血，就是自己儿女的血，奉献给客纳罕的木偶，那地就被流血所玷污。
【现代本】他们杀了无辜的人，流自己儿女的血，去祭祀迦南的偶像；这杀戮污染了那地方。
【KJV】And shed innocent blood, even the blood of their sons and of their daughters, whom they sacrificed unto the idols of Canaan: and the land was polluted with blood.
【NIV】They shed innocent blood, the blood of their sons and daughters, whom they sacrificed to the idols of Canaan, and the land was desecrated by their blood.
【BBE】And gave the blood of their sons and their daughters who had done no wrong, offering them to the images of Canaan; and the land was made unclean with blood.
【ASV】And shed innocent blood, Even the blood of their sons and of their daughters, Whom they sacrificed unto the idols of Canaan; And the land was polluted with blood.
39 【和合本】这样，他们被自己所做的污秽了，在行为上犯了邪淫。
【吕振中】这样他们就因所作的而蒙不洁，也以恶行为而变节事奉别的神了。
【思高本】他们因自己的作为，全无廉耻，他们因自己的恶行，行同娼妓。
【现代本】他们的行为使自己玷污，在上帝面前背信变节。
【KJV】Thus were they defiled with their own works, and went a whoring with their own inventions.
【NIV】They defiled themselves by what they did; by their deeds they prostituted themselves.
【BBE】So they became unclean through their works, going after their evil desires.
【ASV】Thus were they defiled with their works, And played the harlot in their doings.
【本会注释】
    在行为上犯了邪淫。他们行出了灵魂上的邪淫，违反了他们与上帝之间关系上的契约。以色列和上帝之间的关系被描写为婚姻关系（见耶3:14；结16）。
40 【和合本】所以，耶和华的怒气向他的百姓发作，憎恶他的产业，
【吕振中】因此永恒主向他的人民发怒，厌恶了他的产业。
【思高本】为此，上主向百姓大发愤怒，并对自己的人民憎恨厌恶；
【现代本】因此，上主向他的子民发怒；他对他们生厌恶的心。
【KJV】Therefore was the wrath of the LORD kindled against his people, insomuch that he abhorred his own inheritance.
【NIV】Therefore the Lord was angry with his people and abhorred his inheritance.
【BBE】Then the wrath of the Lord was burning against his people, and he was angry with his heritage.
【ASV】Therefore was the wrath of Jehovah kindled against his people, And he abhorred his inheritance.
【本会注释】
    怒气。见诗78:59节。这个意念如同一根黑线一样，贯穿在整个士师历史故事里。
    第40-43描述惩罚乃是不顺从所带来的恶果。
41 【和合本】将他们交在外邦人的手里；恨他们的人就辖制他们。
【吕振中】把他们交于外国人手里，恨恶他们的人就管辖他们。
【思高本】把他们交在异民的手内，让恼恨他们的人来主宰，
【现代本】他使他们落在异族手中，使他们受仇敌的辖制。
【KJV】And he gave them into the hand of the heathen; and they that hated them ruled over them.
【NIV】He handed them over to the nations, and their foes ruled over them.
【BBE】And he gave them into the hands of the nations; and they were ruled by their haters.
【ASV】And he gave them into the hand of the nations; And they that hated them ruled over them.
42 【和合本】他们的仇敌也欺压他们，他们就伏在敌人手下。
【吕振中】他们的仇敌压迫他们，他们就在敌人手下被伏了。
【思高本】为他们的仇人所虐待，在他们的手下受迫害。
【现代本】他们被仇敌欺压，没有丝毫自由。
【KJV】Their enemies also oppressed them, and they were brought into subjection under their hand.
【NIV】Their enemies oppressed them and subjected them to their power.
【BBE】By them they were crushed, and made low under their hands.
【ASV】Their enemies also oppressed them, And they were brought into subjection under their hand.
43 【和合本】他屡次搭救他们，他们却设谋背逆，因自己的罪孽降为卑下。
【吕振中】永恒主（原文：他）多次援救了他们，他们却计谋着悖逆，就因他们自己的罪罚而被降低。
【思高本】上主曾多次拯救他们，但他们仍是抗不从命，陷于自己罪恶的深坑。
【现代本】上主多次拯救他的子民，他们却宁愿走叛逆的路，更深地陷入罪恶中。
【KJV】Many times did he deliver them; but they provoked him with their counsel, and were brought low for their iniquity.
【NIV】Many times he delivered them, but they were bent on rebellion and they wasted away in their sin.
【BBE】Again and again he made them free; but their hearts were turned against his purpose, and they were overcome by their sins.
【ASV】Many times did he deliver them; But they were rebellious in their counsel, And were brought low in their iniquity.
【本会注释】
    屡次。见士2:16节。
44 【和合本】然而，他听见他们哀告的时候，就眷顾他们的急难，
【吕振中】然而他听见了他们的喊求时，就看到他们于急难中。
【思高本】上主听到了他们的哀鸣，又垂顾了他们受的灾情，
【现代本】可是他们一呼求，上帝就垂听；他顾念他们的苦难。
【KJV】Nevertheless he regarded their affliction, when he heard their cry:
【NIV】But he took note of their distress when he heard their cry;
【BBE】But when their cry came to his ears, he had pity on their trouble:
【ASV】Nevertheless he regarded their distress, When he heard their cry:
45 【和合本】为他们记念他的约，照他丰盛的慈爱后悔。
【吕振中】于是他为了他们的缘故就记起他的约，照他坚爱之丰盛而后悔；
【思高本】忆起了自己恩待他们的盟约，怜悯了他们，只因的慈爱太多。
【现代本】为了他们的缘故，上主记起他的约；由于他的慈爱，他回心转意。
【KJV】And he remembered for them his covenant, and repented according to the multitude of his mercies.
【NIV】for their sake he remembered his covenant and out of his great love he relented.
【BBE】And kept in mind his agreement with them, and in his great mercy gave them forgiveness.
【ASV】And he remembered for them his covenant, And repented according to the multitude of his lovingkindnesses.
【本会注释】
    记念。这个措辞不是暗示着上帝忘却了祂所立的约。希伯来语词语“记念”不是象征保存在意识当中的记忆，而是常常用来突然回顾也许在脑海中被忽略的事实。这个词语经常指示有报应的行为，因为那是在“记念”之中的状况。上帝现在要行动，乃是凭借契约的条款。
    慈爱。希伯来语是chasadim（见对诗36篇的补充注释）。
46 【和合本】他也使他们在凡掳掠他们的人面前蒙怜恤。
【吕振中】使他们在一切掳了他们、的人面前蒙怜悯。
【思高本】使他们在俘掳他们的人前，成为自己慈爱怜悯的因缘。
【现代本】他使俘掳他们的人怜悯他们。
【KJV】He made them also to be pitied of all those that carried them captives.
【NIV】He caused them to be pitied by all who held them captive.
【BBE】He put pity into the hearts of those who made them prisoners.
【ASV】He made them also to be pitied Of all those that carried them captive.
【本会注释】
    蒙怜恤。见王上8:50（比较尼1:11；但1:9）。
47 【和合本】耶和华我们的上帝啊，求你拯救我们，从外邦中招聚我们，我们好称赞你的圣名，以赞美你为夸胜。
【吕振中】永恒主我们的上帝阿，拯救我们，招集我们脱离列国哦，我们好称赞你的圣名，以赞颂你为夸胜。
【思高本】上主，我们的天主，求你拯救我们，由异民召回我们重逢，为赞美你的圣名，并以赞美你为光荣。
【现代本】上主──我们的上帝啊，求你拯救我们！求你从各国把我们领回来，使我们得以颂赞你的圣名，使我们以感谢你为荣！
【KJV】Save us, O LORD our God, and gather us from among the heathen, to give thanks unto thy holy name, and to triumph in thy praise.
【NIV】Save us, O Lord our God, and gather us from the nations, that we may give thanks to your holy name and glory in your praise.
【BBE】Be our saviour, O Lord our God, and let us come back together from among the nations, so that we may give honour to your holy name, and have glory in your praise.
【ASV】Save us, O Jehovah our God, And gather us from among the nations, To give thanks unto thy holy name, And to triumph in thy praise.
48 【和合本】耶和华以色列的上帝是应当称颂的，从亘古直到永远。愿众民都说：阿们！你们要赞美耶和华！
【吕振中】永恒主以色列的上帝是当受祝颂，从亘古到永远的。愿众民都说：“阿们！”哈利路亚（你们要颂赞耶和华）！
【思高本】愿上主以色列的天主，从永远到永远受赞美！愿全体百姓齐声唱说：阿们，亚肋路亚。
【现代本】愿上主──以色列的上帝得到称颂，从亘古直到永远！愿万民同声说：阿们！要赞美上主！
【KJV】Blessed be the LORD God of Israel from everlasting to everlasting: and let all the people say, Amen. Praise ye the LORD.
【NIV】Praise be to the Lord , the God of Israel, from everlasting to everlasting. Let all the people say, "Amen!" Praise the Lord .
【BBE】Praise be to the Lord God of Israel for ever and for ever; and let all the people say, So be it. Give praise to the Lord.
【ASV】Blessed be Jehovah, the God of Israel, From everlasting even to everlasting. And let all the people say, Amen. *Praise ye Jehovah. BOOK V
【本会注释】
    阿们。这个感谢辞标记第四卷的结束（见诗41:13；72:18,19；89:52；另见本册第626页和诗105篇的介绍）。
    你们要赞美耶和华。见对诗104:35节的注释。尽管诗篇作者长篇大论地吟诵了以色列人的顽梗、反叛以及罪孽，但还是因上帝的慈爱而感恩，以高声赞美结束了诗歌。

怀爱伦注释

1-48《证》第8卷第109-112页；《传证》第98页
1 《历》第448页
2 《服》第101页
9 《知君》第16页
15 《服》第312页；《证》第3卷第171页
16 《祖知》第320页
19,20 《祖知》第317页
28 《善》第556页；《祖知》第684页
33 《祖知》第420页；《赎》第165页
34-36《教》第45页
34-38《祖知》第544页
37,38 《祖知》第686页
40 《祖知》第544页


第 107 篇

【本会注释】
    介绍：诗107篇是诗篇第五卷的起首篇（见本册第626页）。在文学的平台上，这篇诗歌凭借着自身最高尚卓越的作品以及诗歌佳美的姿态，有一席之地。明显地是为了适应于响应性唱法，本篇结构独特，每一段在结构上都相互对称。首先描写灾难，然后呼吁帮助，紧接着就是即刻的答复。然后号召感谢，并且增补了号召的缘由。被重复的副歌，带有显著效果的更改（见第6-9,13-16,19-22,28-32节）。起首句要求被救赎的人称颂上帝（第1-3节），诗篇作者用四个段落连续表达四种令人惊叹的意念。
    第一段（第4-9节）谈论上帝看顾在旷野荒地里的漂流者。第二段（第10-16节）描绘上帝是解放者也是捆锁者。第三段（第17-22节）把上帝抬举为伟大的医治者。第四段（第23-32节）引见上帝为大海的至高无上的主权者。在此处，本篇文学的结构有些变更。第33-42节的表白是，降临到义人的福分以及咒诅恶人的厄运。这篇诗歌的结束语是号召聪明人考虑身边的事实，乃至更好地明白上帝慈悲的大爱。

颂赞上帝的良善
1 【和合本】你们要称谢耶和华，因他本为善；他的慈爱永远长存！
【吕振中】你们要称谢永恒主，因为他至善；他坚固的爱永远长存。
【思高本】请你们向上主赞颂，因为是美善宽仁，的仁慈永远常存。
【现代本】要感谢上主，因他至善；他的慈爱永远长存！
【KJV】O give thanks unto the LORD, for he is good: for his mercy endureth for ever.
【NIV】Give thanks to the Lord , for he is good; his love endures forever.
【BBE】O give praise to the Lord, for he is good: for his mercy is unchanging for ever.
【ASV】O give thanks unto Jehovah; For he is good; For his lovingkindness endureth for ever.
【本会注释】
    你们要称谢耶和华。这是对全人类的号召，忠告人们尽心竭力地齐声高唱，感谢耶和华。对此，为了感谢上帝为自己所做的事情，需要表达回报的时候，最无能为力的人也都能够作到的。赞美乃是非常得到上帝的喜悦的，并且我们的声音应当经常在表达感恩的时候达到豪放而有气派。
    善。希伯来语是tob。良善乃是上帝伟大的属性之一。上帝不仅本身良善，而且一切良善的根源就是在上帝那里。
    慈爱。希伯来语是chesed，“神圣的爱”（见对诗36篇的补充注释）。诗篇作者明显意识到上帝的良善和慈爱正在跟随着他（见对诗23:6节的注释）。一旦知道上帝在祂那伟大的胸怀里，对于地球上的儿女们，充满着慈悲的大爱和怜悯的心肠，无论是在生活当中遇到什么试炼，都会使人得到安慰。
2 【和合本】愿耶和华的赎民说这话，就是他从敌人手中所救赎的，
【吕振中】愿永恒主赎救之民说这话，这话是从他敌人手中所赎救，
【思高本】歌咏此曲的人们是：上主亲身所救赎的，由敌人手中救出的，
【现代本】他所救赎的人哪，要重述这颂赞；他救你们脱离仇敌的手，
【KJV】Let the redeemed of the LORD say so, whom he hath redeemed from the hand of the enemy;
【NIV】Let the redeemed of the Lord say this- those he redeemed from the hand of the foe,
【BBE】Let those whose cause the Lord has taken up say so, his people whom he has taken out of the hands of their haters;
【ASV】Let the redeemed of Jehovah say so, Whom he hath redeemed from the hand of the adversary,
【本会注释】
    愿耶和华的赎民。由于罪的途径，人类已经把自己出卖给了敌手，但是天国支付了无限的代价，以便将他们赎回（见《善》第416页）。被救赎的人，包括所有的人，最有理由说上帝本为善，祂的慈爱永恒。我们应当讲述耶稣基督为我们做得更多，从而随着这种表达，我们对于祂的爱也将越来越得到加深（见《路》第298页）。
3 【和合本】从各地，从东从西，从南从北，所招聚来的。
【吕振中】从东从西、从北从南（传统：海）、从各地所招集来的。
【思高本】从各地召集来的，东西南北聚来的。
【现代本】从东、西、南（希伯来文是：地中海）、北，从各国把你们领回来。
【KJV】And gathered them out of the lands, from the east, and from the west, from the north, and from the south.
【NIV】those he gathered from the lands, from east and west, from north and south.
【BBE】Making them come together out of all the lands, from the east and from the west, from the north and from the south.
【ASV】And gathered out of the lands, From the east and from the west, From the north and *from the south.
【本会注释】
    招聚来的。被救赎的信息必将穿透地球上一切的黑暗，并且不论什么样的民族、种族、语言，人民都将有恩惠之心的感应（见太24:14；启14:6-12）。
4 【和合本】他们在旷野荒地漂流，寻不见可住的城邑，
【吕振中】有人漂流于旷野、于荒地，找不着路到可住的城；
【思高本】他们在旷野和沙漠中漂流，找不到往安居之城的道路。
【现代本】有些人迷失在人烟绝迹的旷野，找不到路好往可居住的城邑。
【KJV】They wandered in the wilderness in a solitary way; they found no city to dwell in.
【NIV】Some wandered in desert wastelands, finding no way to a city where they could settle.
【BBE】They were wandering in the waste places; they saw no way to a resting-place.
【ASV】They wandered in the wilderness in a desert way; They found no city of habitation.
【本会注释】
    他们在旷野荒地漂流。这在起初是涉及到以色列子女。我们也同样，是朝圣者，也没有永久的城市在这里，但是我们都在全知全能的上帝的引导之下，祂必将率领我们行走正道并且最终引领我们进入那天国的城市（见来11:10）。
5 【和合本】又饥又渴，心里发昏。
【吕振中】又饥又渴，精神都发昏。
【思高本】他们口渴而又腹，生命已经奄奄一息；
【现代本】他们又饥又渴，一切希望都断绝了。
【KJV】Hungry and thirsty, their soul fainted in them.
【NIV】They were hungry and thirsty, and their lives ebbed away.
【BBE】Their souls became feeble for need of food and drink.
【ASV】Hungry and thirsty, Their soul fainted in them.
【本会注释】
    心里发昏。这是形象性地描绘他们正处在危机当中。他们被捆绑在绝望当中，因为他们陷入不幸运的困境里。这样的状况并非属于被救赎的人。上帝愿意让自己的子民生活快乐。对于那些宣布信赖祂的人，“失去勇气和丧气失望乃是有罪的心态，并且也不切合实际”（《知君》第164页）。
6 【和合本】于是，他们在苦难中哀求耶和华；他从他们的祸患中搭救他们，
【吕振中】于是他们在急难中喊求永恒主（或译：他就）援救他们脱离他们的窘迫；
【思高本】他们于急难中一哀救上主，上主即拯救他们脱离困苦，
【现代本】在急难中，他们求告上主，他就救他们脱离祸患。
【KJV】Then they cried unto the LORD in their trouble, and he delivered them out of their distresses.
【NIV】Then they cried out to the Lord in their trouble, and he delivered them from their distress.
【BBE】Then they sent up their cry to the Lord in their sorrow, and he gave them salvation out of all their troubles;
【ASV】Then they cried unto Jehovah in their trouble, And he delivered them out of their distresses,
【本会注释】
    在苦难中哀求。这个副歌贯穿在整篇诗歌（第13,19,28节）。人们在贫困与痛苦中呼求可以救助的上帝帮助。当他们身临绝境的时候，开始祈祷（见对士3:9节的注释）。
7 【和合本】又领他们行走直路，使他们往可居住的城邑。
【吕振中】永恒主就带领他们走对的路，使他们走到可住的城。
【思高本】引领他们走入正道，走入可安居的城廓。
【现代本】他带领他们走直路，直到可居住的城邑。
【KJV】And he led them forth by the right way, that they might go to a city of habitation.
【NIV】He led them by a straight way to a city where they could settle.
【BBE】Guiding them in the right way, so that they might come into the town of their resting-place.
【ASV】He led them also by a straight way, That they might go to a city of habitation.
【本会注释】
    正路 [译者注：英文KJV版。中文版被译为“直路”]。直译是，“笔直的路”，或者“平坦的路”。正确的路是笔直的路。罪孽的路是弯曲的路。笔直的路是通向我们永久之家的最快速、最轻松的路。
8 【和合本】但愿人因耶和华的慈爱和他向人所行的奇事都称赞他；
【吕振中】但愿人因永恒主的坚爱而称谢他；因他向人类所行的奇事而颂赞他。
【思高本】愿他们感谢上主的仁慈，称颂给人子显的奇迹。
【现代本】他们应该感谢上主不变的爱，要称颂他所做的奇事。
【KJV】Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!
【NIV】Let them give thanks to the Lord for his unfailing love and his wonderful deeds for men,
【BBE】Let men give praise to the Lord for his mercy, and for the wonders which he does for the children of men!
【ASV】Oh that men would praise Jehovah for his lovingkindness, And for his wonderful works to the children of men!
【本会注释】
    但愿人因耶和华的慈爱。这里，诗篇作者从内心迸发出一种充满激情的呼吁，召唤所有的人跟他一起赞美救赎者。当我们回顾上帝在过去从罪孽的捆绑中为了解救我们所做的一切的时候，如果我们不联合我们的嗓音表达赞美并感谢那为我们行出那么奇妙的作为的上帝，我们一定是忘恩负义的人。
9 【和合本】因他使心里渴慕的人得以知足，使心里饥饿的人得饱美物。
【吕振中】因为他使心里干渴的人得到满足，使心里饥饿的人得饱美物。
【思高本】因为使渴的人得到饱饫，使肚饿人享尽美物。
【现代本】他使干渴的人得到满足，使饥饿的人饱餐美食。
【KJV】For he satisfieth the longing soul, and filleth the hungry soul with goodness.
【NIV】for he satisfies the thirsty and fills the hungry with good things.
【BBE】He gives its desire to the unresting soul, so that it is full of good things.
【ASV】For he satisfieth the longing soul, And the hungry soul he filleth with good.
【本会注释】
    他使心里渴慕的人，得以知足。即使是在旷野荒地，以色列的需求也得到了供给。上帝穿透坚硬的岩石向他们提供了水，从天空向他们提供了食物。那一位上帝如今还在。祂必然会满足饥渴慕义的人（太5:6）。他决不让任何人徒劳而归。
10 【和合本】那些坐在黑暗中、死荫里的人被困苦和铁链捆锁，
【吕振中】有人坐在幽暗漆黑中、被困苦和铁链捆锁着，
【思高本】他们坐在黑暗与死影，尽为痛苦与铁所缚系，
【现代本】有些人生活在黑暗和死荫中，被痛苦的铁链捆绑着；
【KJV】Such as sit in darkness and in the shadow of death, being bound in affliction and iron;
【NIV】Some sat in darkness and the deepest gloom, prisoners suffering in iron chains,
【BBE】Those who were in the dark, in the black night, in chains of sorrow and iron;
【ASV】Such as sat in darkness and in the shadow of death, Being bound in affliction and iron,
【本会注释】
    坐在黑暗中。见对诗23:4节的注释。古代的监狱通常是地窖，并且手和脚都是被铁锁链捆绑。在如此阴凉、黑暗的地窖里，被指控的人要等待自己的判决书。这就是描绘伟大的拯救者亲临打开监狱的大门，并释放每个亚当的孩子的情景。救赎主的职务是给那些被捆绑的人打开监狱的大门，并向被俘的人们宣布得到了自由（见赛61:1；路4:17,18）。
    死荫。见对诗23:4节的注释。
11 【和合本】是因他们违背上帝的话语，藐视至高者的旨意。
【吕振中】因为他们违背了上帝说的话，藐视至高者的意旨，
【思高本】因为背弃了天主的命令，又轻视了至高者的叮咛。
【现代本】因为他们背叛上帝的命令，拒绝了至高者的教训。
【KJV】Because they rebelled against the words of God, and contemned the counsel of the most High:
【NIV】for they had rebelled against the words of God and despised the counsel of the Most High.
【BBE】Because they went against the words of God, and gave no thought to the laws of the Most High:
【ASV】Because they rebelled against the words of God, And contemned the counsel of the Most High:
【本会注释】
    藐视至高者的旨意。他们不仅没有顺从，而且蔑视了上帝的忠告。当一个国家和民族不遵从上帝的计划，并不忠于祂的时候，他们会自寻迷惑，自陷困境。
12 【和合本】所以，他用劳苦治服他们的心；他们仆倒，无人扶助。
【吕振中】上帝就用劳苦来制伏他们的心；他们跌倒，也没有人帮助。
【思高本】因此，以苦难折磨了他们的心神，他们跌倒了，却没有人来扶持他们。
【现代本】他们辛劳操作，憔悴不堪；他们跌倒，没有人能够帮助。
【KJV】Therefore he brought down their heart with labour; they fell down, and there was none to help.
【NIV】So he subjected them to bitter labor; they stumbled, and there was no one to help.
【BBE】So that he made their hearts weighted down with grief; they were falling, and had no helper.
【ASV】Therefore he brought down their heart with labor; They fell down, and there was none to help.
13 【和合本】于是，他们在苦难中哀求耶和华；他从他们的祸患中拯救他们。
【吕振中】于是他们在急难中呼求永恒主（或译：他就）拯救他们脱离他们的窘迫；
【思高本】他们于急难中一哀求上主，上主即拯救他们脱离困苦，
【现代本】在急难中，他们求告上主，他就救他们脱离祸患。
【KJV】Then they cried unto the LORD in their trouble, and he saved them out of their distresses.
【NIV】Then they cried to the Lord in their trouble, and he saved them from their distress.
【BBE】Then they sent up their cry to the Lord in their sorrow, and he gave them salvation out of all their troubles.
【ASV】Then they cried unto Jehovah in their trouble, And he saved them out of their distresses.
【本会注释】
    他们在苦难中哀求。当我们自身的根基面临绝境并祈求上帝的帮助的时候，祂决不会无言以对。以色列的儿女们也许在战场上一次又一次地败阵，并且将要被敌人吞并，但是只要他们向上帝祷告祈求帮助，祂就派遣救助者解救他们（士3:7-9,12-15；4:1-4；6:1-14；等等）。
14 【和合本】他从黑暗中和死荫里领他们出来，折断他们的绑索。
【吕振中】永恒主就领了他们从幽暗漆黑中出来，挣开他们的捆绑。
【思高本】领他们摆脱死影与黑暗，把他们的铐镣完全弄断。
【现代本】他从黑暗死荫中领他们出来，折断他们的锁炼。
【KJV】He brought them out of darkness and the shadow of death, and brake their bands in sunder.
【NIV】He brought them out of darkness and the deepest gloom and broke away their chains.
【BBE】He took them out of the dark and the black night, and all their chains were broken.
【ASV】He brought them out of darkness and the shadow of death, And brake their bonds in sunder.
【本会注释】
    死荫。见对诗23:4节的注释。
15 【和合本】但愿人因耶和华的慈爱和他向人所行的奇事都称赞他；
【吕振中】但愿人因永恒主的坚爱而称谢他；因他向人类所行的奇事而颂赞他。
【思高本】愿他们感谢上主的仁慈，称颂给人子显的奇迹。
【现代本】他们应该感谢上主不变的爱，要称颂他所做的奇事。
【KJV】Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!
【NIV】Let them give thanks to the Lord for his unfailing love and his wonderful deeds for men,
【BBE】Let men give praise to the Lord for his mercy, and for the wonders which he does for the children of men!
【ASV】Oh that men would praise Jehovah for his lovingkindness, And for his wonderful works to the children of men!
【本会注释】
    但愿人。见对第8,21节的注释。
16 【和合本】因为他打破了铜门，砍断了铁闩。
【吕振中】因为他打破了铜门，砍断了铁闩。
【思高本】因为把铜门摧毁，又把铁闩击碎。
【现代本】他打破了铜门，砍断了铁闩。
【KJV】For he hath broken the gates of brass, and cut the bars of iron in sunder.
【NIV】for he breaks down gates of bronze and cuts through bars of iron.
【BBE】The doors of brass are broken by his arm, and the bands of iron are cut in two.
【ASV】For he hath broken the gates of brass, And cut the bars of iron in sunder.
【本会注释】
    黄铜门 [译者注：英文KJV版。中文版被译为“铜门”]。换句话说，“铜门，或者青铜门”（见对出25:3节的注释）。在古代，为了守护城市的大门，习惯性地在大门的外层披上一层厚厚的黄铜和铁。这是一种抵抗敌人的防护措施。但是无论铜门还是铁闩，都不能担保一座城市不免于被上帝所选择的工具沦陷，因为在那时祂要解救祂的子民（见赛45:2）。
17 【和合本】愚妄人因自己的过犯和自己的罪孽便受苦楚。
【吕振中】有人患病，由于他们自己的过犯、和自己的罪孽、而受折磨；
【思高本】他们因行为邪恶而病重，因犯罪而遭受苦痛；
【现代本】有些人由于自己的罪恶得病（希伯来文是：成为愚昧），由于自己的邪恶行为受苦；
【KJV】Fools because of their transgression, and because of their iniquities, are afflicted.
【NIV】Some became fools through their rebellious ways and suffered affliction because of their iniquities.
【BBE】Foolish men, because of their sins, and because of their wrongdoing, are troubled;
【ASV】Fools because of *their transgression, And because of their iniquities, are afflicted.
【本会注释】
    因自己的过犯。直译是，“因他们过犯的行为方式”，意思是固守邪恶的行为习惯。
    受苦楚。罪孽是给那些沉湎于它的人带来苦恼和折磨的。它或许给予某种虚拟的瞬间性快乐，但是最终会带来辛酸和痛苦。
18 【和合本】他们心里厌恶各样的食物，就临近死门。
【吕振中】他们的胃口厌恶各样食物；因此他们就走近死门。
【思高本】他们厌弃各样的食物，快已接近死亡的门户。
【现代本】他们丧失了食欲，接近死亡的边缘。
【KJV】Their soul abhorreth all manner of meat; and they draw near unto the gates of death.
【NIV】They loathed all food and drew near the gates of death.
【BBE】They are disgusted by all food, and they come near to the doors of death.
【ASV】Their soul abhorreth all manner of food; And they draw near unto the gates of death.
【本会注释】
    他们心里厌恶。比较伯33:20-22节。愚妄的人（第17节）失去了他们的愿望和爱好，他们靠近了冷酷的坟墓之门。
19 【和合本】于是，他们在苦难中哀求耶和华；他从他们的祸患中拯救他们。
【吕振中】于是他们在急难中呼求永恒主（或译：他就）拯救他们脱离他们的窘迫；
【思高本】他们于急难中一哀求主，上主即拯救他们脱离困苦。
【现代本】在急难中，他们求告上主，他就救他们脱离祸患。
【KJV】Then they cry unto the LORD in their trouble, and he saveth them out of their distresses.
【NIV】Then they cried to the Lord in their trouble, and he saved them from their distress.
【BBE】Then they send up their cry to the Lord in their sorrow, and he gives them salvation out of all their troubles.
【ASV】Then they cry unto Jehovah in their trouble, And he saveth them out of their distresses.
【本会注释】
    于是，他们在苦难中哀求。伟大的医治者会听见最微弱的细语并顷刻间送来安慰。
20 【和合本】他发命医治他们，救他们脱离死亡。
【吕振中】永恒主就发命令医治他们，搭救他们免下冥坑（传统：搭救……脱离他们的毁灭）。
【思高本】主发一言就将他们病除，且拯救他们脱离了阴府。
【现代本】他以自己的话治好他们的疾病，救他们脱离死亡。
【KJV】He sent his word, and healed them, and delivered them from their destructions.
【NIV】He sent forth his word and healed them; he rescued them from the grave.
【BBE】He sent his word and made them well, and kept them safe from the underworld.
【ASV】He sendeth his word, and healeth them, And delivereth them from their *destructions.
【本会注释】
    祂送祂的道 [译者注：英文KJV版。中文版被译为“他发命”]。上帝以自己的道，创造了宇宙以及所有主管神灵（见对诗33:6节的注释）。这个道就是向饥渴的灵魂提供的吗哪，也是灵魂生计的源头（见耶15:16；太4:4）。关于这个道的更详尽的默示，那就在基督身上，祂是生命的道，乃是道成了肉身，曾经居住在我们当中（约1:14）。
21 【和合本】但愿人因耶和华的慈爱和他向人所行的奇事都称赞他。
【吕振中】但愿人因永恒主的坚爱而称赞他；因他向人类所行的奇事而颂赞他。
【思高本】愿他们感谢上主的仁慈，称颂给人子显的奇迹。
【现代本】他们应该感谢上主不变的爱，要称颂他所做的奇事。
【KJV】Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!
【NIV】Let them give thanks to the Lord for his unfailing love and his wonderful deeds for men.
【BBE】Let men give praise to the Lord for his mercy, and for the wonders which he does for the children of men!
【ASV】Oh that men would praise Jehovah for his lovingkindness, And for his wonderful works to the children of men!
【本会注释】
    但愿人因耶和华的慈爱。见对第8节的注释。人为什么不赞美称谢这样一位医治者，这样一位赐生命者，这样一位上帝！令人难以理解的是，上帝为了帮助人做了那么多的善事，人为什么对于祂的慈爱和怜恤如此忘恩负义。主耶稣行走在巴勒斯坦平原上的时候，到处医治了所有的疾病，并且接连不断地碰到忘恩负义的卤莽待遇。“洁净了的不是十个人么”，祂问，“那九个在那里呢？”在那些被治愈的长大麻疯的人中惟独一个回来感谢，而且还是一个撒玛利亚人（路17:15-18）。
22 【和合本】愿他们以感谢为祭献给他，欢呼述说他的作为！
【吕振中】愿他们献感谢之祭，欢唱叙说他的作为。
【思高本】愿他们献上感恩的祭献，将的工程欢乐地宣传。
【现代本】他们应该向他献感恩的祭，用欢乐诗歌述说他的作为！
【KJV】And let them sacrifice the sacrifices of thanksgiving, and declare his works with rejoicing.
【NIV】Let them sacrifice thank offerings and tell of his works with songs of joy.
【BBE】Let them make offerings of praise, giving news of his works with cries of joy.
【ASV】And let them offer the sacrifices of thanksgiving, And declare his works with singing.
【本会注释】
    感谢。希伯来语是todah，“感恩的歌”。如果他们同时否认有罪，就是一种坦白。动物献祭应该陪伴着诚实的奉献，以便在上帝的眼里蒙恩（见赛1:11；耶6:19,20）。
23 【和合本】在海上坐船，在大水中经理事务的，
【吕振中】有人坐船下海，在大水上经营事务；
【思高本】他们乖船，下海行航，在大洋中往来经商，
【现代本】有些人乘船放洋，在海上谋生。
【KJV】They that go down to the sea in ships, that do business in great waters;
【NIV】Others went out on the sea in ships; they were merchants on the mighty waters.
【BBE】Those who go down to the sea in ships, who do business in the great waters;
【ASV】They that go down to the sea in ships, That do business in great waters;
【本会注释】
    在海上。在第23-30节，诗篇作者描写了大海的风暴。狂风突然爆发，小船在波浪中上下颠簸。航海的人惊恐万状，惧怕丧失性命。
24 【和合本】他们看见耶和华的作为，并他在深水中的奇事。
【吕振中】这些人看见永恒主的作为，永恒主在深海上所行的奇事。
【思高本】他们看见过上主的奇异作为，遇到过行于汪洋中的奇迹：
【现代本】他们看见上主的作为，看见他在深水中所行的奇事。
【KJV】These see the works of the LORD, and his wonders in the deep.
【NIV】They saw the works of the Lord , his wonderful deeds in the deep.
【BBE】They see the works of the Lord, and his wonders in the deep.
【ASV】These see the works of Jehovah, And his wonders in the deep.
【本会注释】
    在深水中的奇事。船员和水手可以借助奇妙的机遇研究上帝的至高大能和最高权柄。那一位统治着极深的海洋，下命令给疯狂的巨浪，也必将引导我们安全到达另一个海岸。
25 【和合本】因他一吩咐，狂风就起来，海中的波浪也扬起。
【吕振中】他吩咐一声，狂风就起立，海中的波浪就扬起。
【思高本】一发命，风浪狂掀，海中波涛顿时高翻，
【现代本】他一发令，狂风呼啸，浪涛翻腾。
【KJV】For he commandeth, and raiseth the stormy wind, which lifteth up the waves thereof.
【NIV】For he spoke and stirred up a tempest that lifted high the waves.
【BBE】For at his word comes up the storm-wind, lifting high the waves.
【ASV】For he commandeth, and raiseth the stormy wind, Which lifteth up the waves thereof.
【本会注释】
    他一吩咐。上帝是创造主，从而大自然的所有因素和法则都从属于祂的管辖范围。尽管如此，祂并不负责一切大自然的灾难（见《善》第589,590页）。
26 【和合本】他们上到天空，下到海底；他们的心因患难便消化。
【吕振中】他们上到天空，下到深渊底，他们的神魂都因危难而消失。
【思高本】时而忽跃冲天，时而忽坠深渊；处此危急之中，他们胆战心寒，
【现代本】危舟被打上高空，又下沉到深渊；惊险使他们丧失了勇气。
【KJV】They mount up to the heaven, they go down again to the depths: their soul is melted because of trouble.
【NIV】They mounted up to the heavens and went down to the depths; in their peril their courage melted away.
【BBE】The sailors go up to heaven, and down into the deep; their souls are wasted because of their trouble.
【ASV】They mount up to the heavens, they go down again to the depths: Their soul melteth away because of trouble.
【本会注释】
    他们的心因患难便消化。船员们惊恐万状，因为死亡正在等待着他们。到达彼岸的一切希望都破灭了。
27 【和合本】他们摇摇幌幌，东倒西歪，好象醉酒的人；他们的智慧无法可施。
【吕振中】他们摇摇幌幌，东倒西歪，好像醉酒的人；他们的技能都被吞灭于无用。
【思高本】恍惚且晕眩，有如醉汉；一切的经验，全部紊乱。
【现代本】他们东倒西歪，像喝醉了酒；他们的才能完全失效。
【KJV】They reel to and fro, and stagger like a drunken man, and are at their wit's end.
【NIV】They reeled and staggered like drunken men; they were at their wits' end.
【BBE】They are turned here and there, rolling like a man who is full of wine; and all their wisdom comes to nothing.
【ASV】They reel to and fro, and stagger like a drunken man, And *are at their wits' end.
【本会注释】
    他们的智慧无法可施。直译是，“他们的所有智慧都被证明为无知”。他们航海的技巧没有效用，乃至他们仅有的期望是呼求波浪的主宰者。
28 【和合本】于是，他们在苦难中哀求耶和华，他从他们的祸患中领出他们来。
【吕振中】于是他们在急难中喊求永恒主（或译：指着自己的至圣）带领他们脱出他们的窘迫；
【思高本】他们于急难中一哀求上主，上主即拯救他们脱离困苦。
【现代本】在急难中，他们求告上主，他就救他们脱离祸患。
【KJV】Then they cry unto the LORD in their trouble, and he bringeth them out of their distresses.
【NIV】Then they cried out to the Lord in their trouble, and he brought them out of their distress.
【BBE】Then they send up their cry to the Lord in their sorrow, and he gives them salvation out of all their troubles.
【ASV】Then they cry unto Jehovah in their trouble, And he bringeth them out of their distresses.
【本会注释】
    于是，他们在苦难中哀求耶和华。透过海洋疯狂的咆哮之声，上帝听见了海员向祂的呼叫，乃至风暴减弱，其突然性如同其掀起风暴时一样。
29 【和合本】他使狂风止息，波浪就平静。
【吕振中】永恒主就使狂风低微下来，海的波浪就平静无声。
【思高本】化风暴为平静，海涛顿时便安定；
【现代本】他使风暴停息，使浪涛静止。
【KJV】He maketh the storm a calm, so that the waves thereof are still.
【NIV】He stilled the storm to a whisper; the waves of the sea were hushed.
【BBE】He makes the storm into a calm, so that the waves are at peace.
【ASV】He maketh the storm a calm, So that the waves thereof are still.
【本会注释】
    止息。上帝乃是控制着所有的自然界的。祂既然能使疯狂的大海变得平静，祂也会用密语告诉平安给颠簸在当今生活的风暴中的海员。在喧嚣咆哮的困苦之生涯的水面上，上帝的子女应该能够听见祂温柔的声音说，“我将我的平安赐给你们，……你们心里不要忧愁”（约14:27）。
30 【和合本】风息浪静，他们便欢喜；他就引他们到所愿去的海口。
【吕振中】风平浪静，他们便欢喜；他就引领他们到所愿去的埠头。
【思高本】使风平浪静，大家个个欢忭，领他们登上了渴望的海岸。
【现代本】他们因风平浪静而欣喜；他把他们带到所要去的安全港。
【KJV】Then are they glad because they be quiet; so he bringeth them unto their desired haven.
【NIV】They were glad when it grew calm, and he guided them to their desired haven.
【BBE】Then they are glad, because the sea is quiet, and he takes them to the harbour of their desire.
【ASV】Then are they glad because they are quiet; So he bringeth them unto their desired haven.
【本会注释】
    愿去的海口。驾驶舱里有一位船长，他必将引导我们安全地驶入天国的港口，乃是我们欣喜快乐的安息避难港。“啊，冥想踏上岸边吧，那就是天国的岸边；紧握那只向你伸出的手吧，那就是上帝的手”。
31 【和合本】但愿人因耶和华的慈爱和他向人所行的奇事都称赞他。
【吕振中】但愿人因永恒主的坚爱而称赞他；因他向人类所行的奇事而颂赞他。
【思高本】愿他们感谢上主的仁慈，称颂给人子的奇迹，
【现代本】他们应该感谢上主不变的爱，要称颂他所做的奇事。
【KJV】Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!
【NIV】Let them give thanks to the Lord for his unfailing love and his wonderful deeds for men.
【BBE】Let men give praise to the Lord for his mercy, and for the wonders which he does for the children of men!
【ASV】Oh that men would praise Jehovah for his lovingkindness, And for his wonderful works to the children of men!
【本会注释】
    但愿人。第四次忠告赞美称颂上帝（见对第8,15,21节的注释）。
32 【和合本】愿他们在民的会中尊崇他，在长老的位上赞美他！
【吕振中】愿他们在人民大众中尊他为至高，在长老的座位上颂赞他。
【思高本】在人民的集会中颂扬，在长老的议席上赞美。
【现代本】他们应该在人民的大会上宣扬他的伟大，在长老的议会中颂赞他。
【KJV】Let them exalt him also in the congregation of the people, and praise him in the assembly of the elders.
【NIV】Let them exalt him in the assembly of the people and praise him in the council of the elders.
【BBE】Let them give glory to him in the meeting of the people, and praise among the chiefs.
【ASV】Let them exalt him also in the assembly of the people, And praise him in the seat of the elders.
【本会注释】
    在民的会中。在教会里应该经常听到赞美称颂上帝的歌声。
    这篇诗歌的风格在这里有变化。副歌，乃是本篇前四个自然段的特征，却在这篇诗歌剩余部分并没有出现。这是因为诗篇作者比较上帝如何对待义人和恶人。
33 【和合本】他使江河变为旷野，叫水泉变为干渴之地，
【吕振中】他使江河变为旷野，叫水源之处变为干渴之地；
【思高本】上主使河域变为荒滩，使清水泉变成乾川，
【现代本】上主使江河变为旱地，塞住了泉水的涌流。
【KJV】He turneth rivers into a wilderness, and the watersprings into dry ground;
【NIV】He turned rivers into a desert, flowing springs into thirsty ground,
【BBE】He makes rivers into waste places, and springs of water into a dry land;
【ASV】He turneth rivers into a wilderness, And watersprings into a thirsty ground;
【本会注释】
    变为旷野。因为居住者们的邪恶，原本浇灌优良而又富饶的土壤变成荒凉而又不结果实。
34 【和合本】使肥地变为碱地；这都因其间居民的罪恶。
【吕振中】他使多结果实之地变为碱地；都因其间居民的邪恶。
【思高本】使肥沃土地变为咸田，都因当地居民的罪愆。
【现代本】他使肥沃的土地变为荒芜的盐地，因为住在那里的人邪恶。
【KJV】A fruitful land into barrenness, for the wickedness of them that dwell therein.
【NIV】and fruitful land into a salt waste, because of the wickedness of those who lived there.
【BBE】He makes a fertile country into a salt waste, because of the sins of those who are living there.
【ASV】A fruitful land into a salt desert, For the wickedness of them that dwell therein.
【本会注释】
    硷地。希伯来语是melechah，“无盐”、“盐硷地”。当敌人要宣判一块地方并使之不结果实的时候，他在那里播洒了盐（见士9:45；比较创19:24-28）。
35 【和合本】他使旷野变为水潭，叫旱地变为水泉。
【吕振中】他使旷野变为水塘，叫干旱之地变为水源之处。
【思高本】又能使沙漠变成水源，使旱地变成水泉。
【现代本】他使沙漠变为池塘，使干旱之地有了泉水。
【KJV】He turneth the wilderness into a standing water, and dry ground into watersprings.
【NIV】He turned the desert into pools of water and the parched ground into flowing springs;
【BBE】He makes a waste land into a place of water, and a dry land into water-springs.
【ASV】He turneth a wilderness into a pool of water, And a dry land into watersprings.
36 【和合本】他使饥饿的人住在那里，好建造可住的城邑，
【吕振中】他使饥饿的人住在那里，好建造可住的城；
【思高本】把饿的人徒置在那地，使他们兴建安居的城邑；
【现代本】他使饥饿的人定居在那里，建造了一座可居住的城邑。
【KJV】And there he maketh the hungry to dwell, that they may prepare a city for habitation;
【NIV】there he brought the hungry to live, and they founded a city where they could settle.
【BBE】And there he gives the poor a resting-place, so that they may make themselves a town;
【ASV】And there he maketh the hungry to dwell, That they may prepare a city of habitation,
【本会注释】
    饥饿的人住。在上帝那里没有贫困，从而相信祂的人必不会缺乏他们的必需品。
37 【和合本】又种田地，栽葡萄园，得享所出的土产。
【吕振中】他们就种田地，栽葡萄园，得享出产的果实。
【思高本】耕田种地，开辟了葡萄园，因此收获果实，丰富出产。
【现代本】他们播种田地，栽种葡萄，得到了丰盛的收获。
【KJV】And sow the fields, and plant vineyards, which may yield fruits of increase.
【NIV】They sowed fields and planted vineyards that yielded a fruitful harvest;
【BBE】And put seed in the fields and make vine-gardens, to give them fruit.
【ASV】And sow fields, and plant vineyards, And get them fruits of increase.
【本会注释】
    得享所出的土产。上帝同那些耕耘土壤的人同工。
38 【和合本】他又赐福给他们，叫他们生养众多，也不叫他们的牲畜减少。
【吕振中】他又给他们祝福，使他们生养极多；也叫他们的牲口不减少。
【思高本】上主祝福了他们人口繁衍，赏赐他们的牲畜有增无减。
【现代本】他赐福给他的子民，使他们子孙众多；他使他们的牲畜有增无减。
【KJV】He blesseth them also, so that they are multiplied greatly; and suffereth not their cattle to decrease.
【NIV】he blessed them, and their numbers greatly increased, and he did not let their herds diminish.
【BBE】He gives them his blessing so that they are increased greatly, and their cattle do not become less.
【ASV】He blesseth them also, so that they are multiplied greatly; And he suffereth not their cattle to decrease.
39 【和合本】他们又因暴虐、患难、愁苦，就减少且卑下。
【吕振中】他们又因受威压，受患难，有愁苦，而人数减少，地位受屈抑。
【思高本】其后因惨遭灾患苦难，人口减少而被弃如前。
【现代本】以后由于欺压和灾难，上帝的子民再受打击，受凌辱。
【KJV】Again, they are minished and brought low through oppression, affliction, and sorrow.
【NIV】Then their numbers decreased, and they were humbled by oppression, calamity and sorrow;
【BBE】And when they are made low, and crushed by trouble and sorrow,
【ASV】Again, they are diminished and bowed down Through oppression, trouble, and sorrow.
【本会注释】
    减少。这是古英语单词，词义是“（使）减少、变小、减轻”。如果人们没有意识到上帝乃是引起增加者，就会因物质上的成功而自傲。上帝会使他们卑下，以便拯救他们的灵魂。
40 【和合本】他使君王蒙羞被辱，使他们在荒废无路之地漂流。
【吕振中】他向王子身上倾倒下侮辱，使他在荒芜没路之地漂流无定。
【思高本】但上主却使权贵遭受耻辱，任他们徘徊歧途无路可走。
【现代本】上帝惩罚欺压他们的人，使他们迷失在人烟绝迹的旷野。
【KJV】He poureth contempt upon princes, and causeth them to wander in the wilderness, where there is no way.
【NIV】he who pours contempt on nobles made them wander in a trackless waste.
【BBE】He puts an end to the pride of kings, and sends them wandering in the waste lands where there is no way.
【ASV】He poureth contempt upon princes, And causeth them to wander in the waste, where there is no way.
【本会注释】
    蒙羞被辱。地球上的财富所包含的能量一旦有变更，就可以帮助我们意识到“好叫世人知道至高者在人的国中掌权，要将国赐与谁就赐与谁（但4:17）。
41 【和合本】他却将穷乏人安置在高处，脱离苦难，使他的家属多如羊群。
【吕振中】他却保护穷人于高处，免受苦难，使他的家属多如羊群。
【思高本】但拯救贫穷人脱离灾难，使他们家属多如羊群一般。
【现代本】但他拯救穷苦人脱离他们的困境，使他们的家族如羊群繁盛。
【KJV】Yet setteth he the poor on high from affliction, and maketh him families like a flock.
【NIV】But he lifted the needy out of their affliction and increased their families like flocks.
【BBE】But he puts the poor man on high from his troubles, and gives him families like a flock.
【ASV】Yet setteth he the needy on high from affliction, And maketh him families like a flock.
【本会注释】
    在高处。比较君王所经受的处境（第40节）和穷乏人和谦卑人被抬举的状况。在上帝的保佑下，少得尊重的人变成富有的人。
42 【和合本】正直人看见就欢喜；罪孽之辈必塞口无言。
【吕振中】正直人看见、就欢喜；蛮横强暴必塞住它自己的口。
【思高本】正直的人见到必然欢忭，但邪恶的人却哑口无言。
【现代本】正直的人看见了都高兴；邪恶的人却哑口无言。
【KJV】The righteous shall see it, and rejoice: and all iniquity shall stop her mouth.
【NIV】The upright see and rejoice, but all the wicked shut their mouths.
【BBE】The upright see it and are glad: the mouth of the sinner is stopped.
【ASV】The upright shall see it, and be glad; And all iniquity shall stop her mouth.
【本会注释】
    正直人看见。有很多证据证明上帝有深谋远虑掌管一切，这会吸引义人注意，而且使他们的眼光也因信变得有亮光，反而恶人依然在迷茫和疑惑当中。
43 【和合本】凡有智慧的，必在这些事上留心，也必思想耶和华的慈爱。
【吕振中】谁有智慧，愿他在这些事上留心；愿他思念着永恒主的坚爱。
【思高本】那一位贤哲详察此事，并能体会上主的仁慈！
【现代本】愿明智的人详察这些事；愿他们体验到上主不变的爱。
【KJV】Whoso is wise, and will observe these things, even they shall understand the lovingkindness of the LORD.
【NIV】Whoever is wise, let him heed these things and consider the great love of the Lord .
【BBE】Let the wise give thought to these things, and see the mercies of the Lord.
【ASV】Whoso is wise will give heed to these things; And they will consider the lovingkindnesses of Jehovah.
【本会注释】
    凡有智慧的。愚顽的人常常仅仅看见立即见效的情景，也许“心里说，没有上帝”（诗14:1），但是如果有人品尝到那些方式里默示的上帝的大爱，便是聪明人，因为聪明人体会到本篇这不同寻常的诗歌描绘上帝如何对待义人和恶人。尽管如此，这样的智慧并非是地球上的产品，乃是来自天国的福音降临到那些追求信仰的人（见雅1:5）。
    必思想。对于软弱而邪恶的人，这种思想首先应该是一种痛苦的感受，然后才会开始把握一些上帝慈悲的大爱。

怀爱伦注释

1-43《证》第8卷第112,113页
1,2 《服》第255页；《知君》第566页
8 《祖知》第289页；《喜》第108页；《证》第5卷第318页
9 《知君》第566页
9-15《服》第255页
10 《证》第4卷第80页；《证》第8卷第306页
10,13,14 《知君》第273页
17-20《服》第225页
19 《证》第4卷第328页
20 《知君》第273页
29,30 《历》第336页
30 《传证》第516页
43 《喜》第92页


第 108 篇

【本会注释】
    介绍：诗108篇的形式合适于通用赞美诗合唱。第一段（第1-5节）在意念和言辞上相应于诗57篇的第二段；第二段（第6-13节）几乎相同于诗60篇的第二段（至于这些诗歌的背景，见诗57篇和诗60篇的介绍）。诗108篇可能是结合了这几篇诗歌各自的一部分，以便用于礼拜仪式，乃至用之于圣殿的服侍活动中。
    至于本篇题词，见本册第616,627页（序言）。

抗敌求助
大卫的诗歌
1 【和合本】上帝啊，我心坚定；我口（原文作荣耀）要唱诗歌颂！
【吕振中】上帝阿，我的心坚定；我要歌颂，我要唱扬，哦，我的肝肠（传统：荣耀）阿，
【思高本】天主，我的心已准备妥当，我的心己准备妥当，我愿意去歌弹咏唱。
【现代本】上帝啊，我心坚定，我不动摇！我要歌唱，我要颂赞你！我的心哪，醒起来吧！
【KJV】O god, my heart is fixed; I will sing and give praise, even with my glory.
【NIV】My heart is steadfast, O God; I will sing and make music with all my soul.
【BBE】<A Song. A Psalm. Of David.> O God, my heart is fixed; I will make songs and melody, even with my glory.
【ASV】My heart is fixed, O God; I will sing, yea, I will sing praises, even with my glory.
【本会注释】
    心坚定。诗篇作者坚定了自己的人生之路并且不想偏离。坚定的立场是每人都需要培养的一种品性的特征。
    第1-5在外表上稍微不同于诗57:7-11节（见那里的注释）。
    我口（原文作荣耀）。诗篇作者用自己的聪慧、口舌、诗歌技巧以及音乐的天赋，表现出自己对上帝的赞美和称颂。他把自己的一切天资都献给自己的创造者。
2 【和合本】琴瑟啊，你们当醒起！我自己要极早醒起！
【吕振中】琴哪瑟阿，醒起吧！我要把黎明唤醒来！
【思高本】我的灵魂，你要醒起来！七弦和竖琴，要奏起来！我还要把曙光唤起来。
【现代本】琴哪，瑟啊，醒过来吧！我要把太阳也唤醒起来！
【KJV】Awake, psaltery and harp: I myself will awake early.
【NIV】Awake, harp and lyre! I will awaken the dawn.
【BBE】Give out your sounds, O corded instruments: the dawn will be awaking with my song.
【ASV】Awake, psaltery and harp: I myself will *awake right early.
【本会注释】
    琴瑟啊，你们当醒起。甜美的以色列歌唱家并没有仅仅因使用自己的嗓音而感到满足，他召唤乐器陪伴他歌唱赞美诗。有音乐天赋的人乃是有特权和职责使用自己的才能归荣耀给那位赐予者。
    极早醒起。在清晨，若把一人的时光投入敬拜和赞美，会给白天的工作带来力量并且防备被诱惑。我们的拯救者常常在日前起身祈祷很长时间（见《历》第90页；《服》第52页；见对可3:13节的注释）。
3 【和合本】耶和华啊，我要在万民中称谢你，在列邦中歌颂你！
【吕振中】永恒主阿，我要在万族之民中称谢你，我要在万国之民中唱扬你。
【思高本】上主，我要在万民中赞美你，上主，我要在列邦中歌颂你。
【现代本】上主啊，我要在列国中感谢你！我要在万民中颂赞你！
【KJV】I will praise thee, O LORD, among the people: and I will sing praises unto thee among the nations.
【NIV】I will praise you, O Lord , among the nations; I will sing of you among the peoples.
【BBE】I will give you praise, O Lord, among the peoples; I will make melody to you among the nations.
【ASV】I will give thanks unto thee, O Jehovah, among the peoples; And I will sing praises unto thee among the nations.
4 【和合本】因为，你的慈爱大过诸天；你的诚实达到穹苍。
【吕振中】因为你坚爱之宏大高过诸天；你的忠信达于云霄。
【思高本】因为你的大爱高越诸天，你的忠信直达霄汉。
【现代本】你永恒的爱上达诸天；你的信实高入云霄。
【KJV】For thy mercy is great above the heavens: and thy truth reacheth unto the clouds.
【NIV】For great is your love, higher than the heavens; your faithfulness reaches to the skies.
【BBE】For your mercy is higher than the heavens: and your unchanging faith than the clouds.
【ASV】For thy lovingkindness is great above the heavens; And thy truth reacheth unto the skies.
【本会注释】
    大过诸天。上帝慈悲的大爱和真理乃是无疆界的、深远的。地球无法完全容纳它。它们延伸并超越天空。
5 【和合本】上帝啊，愿你崇高过于诸天！愿你的荣耀高过全地！
【吕振中】上帝阿，愿你被尊为至高，过于诸天；愿你的荣耀弥漫全地。
【思高本】天主，愿你在天上备受举扬，愿你在地上彰显荣光。
【现代本】上帝啊，愿你的崇高彰显于高天；愿你的荣耀弥漫大地！
【KJV】Be thou exalted, O God, above the heavens: and thy glory above all the earth;
【NIV】Be exalted, O God, above the heavens, and let your glory be over all the earth.
【BBE】Be lifted up, O God, higher than the heavens; let your glory be over all the earth.
【ASV】Be thou exalted, O God, above the heavens, And thy glory above all the earth.
【本会注释】
    愿你崇高。人赞美称颂上帝，应该根据上帝丰富的慈悲和大爱。大合唱的洪亮的声音应该充满在地球，充满一切荣耀的场所。
6 【和合本】求你应允我们，用右手拯救我们，好叫你所亲爱的人得救。
【吕振中】为了使你所爱的人得救拔，求你用右手赐胜利、来应我！
【思高本】为叫你所爱的人获得救恩，永你以右手协助，垂允我们。
【现代本】求你俯允我们，用你的能力援救我们，使你所爱的子民获救！
【KJV】That thy beloved may be delivered: save with thy right hand, and answer me.
【NIV】Save us and help us with your right hand, that those you love may be delivered.
【BBE】Let your right hand be stretched out for salvation, and give me an answer, so that your loved ones may be safe from danger.
【ASV】That thy beloved may be delivered, Save with thy right hand, and answer *us.
【本会注释】
    你所亲爱的人。一个圣者的祈祷会得到许多其他人的反映，而且常常会造成整个民族的命运（见雅5:17,18）。被上帝所亲爱的人必将得到爱他们的上帝的拯救。
    第6-13节在表面上稍微不同于诗60:5-12节（见那里的注释）。
7 【和合本】上帝已经指着他的圣洁说（说：或作应许我）：我要欢乐；我要分开示剑，丈量疏割谷。
【吕振中】上帝在他的圣所中（或译：指着自己的至圣）应许说：“我要欢跃；我要分示剑，测量疏割谷。
【思高本】天主在自己的圣所说：“我要凯旋，将舍根分疆，将稣苛特的平原测量。
【现代本】上帝从他的圣所发言（或译：指他的圣洁发誓）：我要战胜，要分裂示剑；我要把疏割谷分给我的子民。
【KJV】God hath spoken in his holiness; I will rejoice, I will divide Shechem, and mete out the valley of Succoth.
【NIV】God has spoken from his sanctuary: "In triumph I will parcel out Shechem and measure off the Valley of Succoth.
【BBE】This is the word of the holy God: I will be glad; I will make Shechem a heritage, measuring out the valley of Succoth.
【ASV】God hath spoken in his holiness: I will exult; I will divide Shechem, and mete out the valley of Succoth.
【本会注释】
    指着他的圣洁。上帝本是圣洁神圣的，大自然绝不可能让祂打破自己的承诺（见民23:19；多1:2）。当上帝说话的时候，祂所发出的道是坚定不移的。
    疏割谷。见对书13:27节的注释。
8 【和合本】基列是我的；玛拿西是我的；以法莲是护卫我头的；犹大是我的杖；
【吕振中】基列是我的；玛拿西是我的；以法莲是我的头盔；犹大是我的指挥棍；
【思高本】基肋阿得地属於我，默纳协地也属於我，我的头盔就是厄法辣因，犹大成为我手中的权棍。
【现代本】基列属于我，玛拿西也属于我；以法莲是我的头盔；犹大是我的令牌。
【KJV】Gilead is mine; Manasseh is mine; Ephraim also is the strength of mine head; Judah is my lawgiver;
【NIV】Gilead is mine, Manasseh is mine; Ephraim is my helmet, Judah my scepter.
【BBE】Gilead is mine; Manasseh is mine; Ephraim is the strength of my head; Judah is my law-giver;
【ASV】Gilead is mine; Manasseh is mine; Ephraim also is the defence of my head; Judah is my *sceptre.
【本会注释】
    犹大是我的杖。犹大是王室的支派，那节杖不会被挪移，直等细罗(就是赐平安者)来到之前为止（见创49:10）。
9 【和合本】摩押是我的沐浴盆；我要向以东抛鞋；我必因胜非利士呼喊。
【吕振中】摩押是我的洗脚盆；我向以东抛鞋去拥有它；我对非利士夸胜欢呼。”
【思高本】摩阿布是我的沐浴池，我向厄东投我的鞋只，我还要战胜培肋舍特。”
【现代本】我要用摩押作浴盆，用以东作鞋盒。我要向非利士人唱凯歌。
【KJV】Moab is my washpot; over Edom will I cast out my shoe; over Philistia will I triumph.
【NIV】Moab is my washbasin, upon Edom I toss my sandal; over Philistia I shout in triumph."
【BBE】Moab is my washpot; on Edom is the resting-place of my shoe; over Philistia will I send out a glad cry.
【ASV】Moab is my washpot; *Upon Edom will I cast my shoe; Over Philistia will I shout.
【本会注释】
    摩押是我的沐浴盆。摩押因其自傲而臭名昭著（见赛16:6）。诗篇作者在这里把这个傲慢的民族比较为一个器皿，乃至被一个得胜的勇士用做洗脚的用具。
    非利士。在早年的执政中，大卫征服了非利士人（见对撒下8:1节的注释）。上帝必然得胜于所有祂子民的敌人。
10 【和合本】谁能领我进坚固城？谁能引我到以东地？
【吕振中】谁能带我进堡垒城？谁能领我到以东地呢？
【思高本】谁领引我进入坚城，谁领导我走进厄东？
【现代本】上帝啊，谁能带我进这巩固的城？谁能领我到以东？
【KJV】Who will bring me into the strong city? who will lead me into Edom?
【NIV】Who will bring me to the fortified city? Who will lead me to Edom?
【BBE】Who will take me into the strong town? who will be my guide into Edom?
【ASV】Who will bring me into the fortified city? Who *hath led me unto Edom?
【本会注释】
    坚固城。见对诗60:9节的注释。诗篇作者期望上帝扶持他获得这个坚固城，以便使他并没有觉得徒然（见对撒下8:14节的注释）。
11 【和合本】上帝啊，你不是丢弃了我们吗？上帝啊，你不和我们的军兵同去吗？
【吕振中】上帝阿，不是你把我们屏弃了么？上帝阿，你不在我们军队中去出战了！
【思高本】天主，莫非你已将我们抛弃，天主，难道不率领我军出击？
【现代本】上帝啊，你真的抛弃了我们吗？你不跟我们的军队一起作战吗？
【KJV】Wilt not thou, O God, who hast cast us off? and wilt not thou, O God, go forth with our hosts?
【NIV】Is it not you, O God, you who have rejected us and no longer go out with our armies?
【BBE】Have you not sent us away from you, O God? and you go not out with our armies.
【ASV】*Hast not thou cast us off, O God? And thou goest not forth, O God, with our hosts.
【本会注释】
    你不是丢弃了我们么。在那时，似乎上帝丢弃了祂所选择的子民，但是并非如此。祂带领以色列的军兵攻破了地势高、难攻克的以东城，并且使他们成为以色列人的仆人（见对王上11:15节的注释）。如今祂照样会领我们攻入敌人坚固的城堡。相信祂的人乃是万事亨通。
12 【和合本】求你帮助我们攻击敌人，因为人的帮助是枉然的。
【吕振中】赐给我们助力以脱离敌人（或译：患难）吧！人的救助是枉然的。
【思高本】求你援助我们抵抗仇敌，因为人的援助尽属虚无。
【现代本】求你帮助我们对抗敌人，因为人的帮助毫无用处！
【KJV】Give us help from trouble: for vain is the help of man.
【NIV】Give us aid against the enemy, for the help of man is worthless.
【BBE】Give us help in our trouble; for there is no help in man.
【ASV】Give us help against the adversary; For vain is the help of man.
【本会注释】
    枉然。即使有别人的协助，也照样不关痛痒的时候，上帝的帮助就是我们的支柱。每当对人的信赖摇动的时候，上帝的子女就更加强烈地依赖于全知全能者的膀臂。
13 【和合本】我们倚靠上帝才得施展大能，因为践踏我们敌人的就是他。
【吕振中】是靠着上帝、我们纔能奋勇而行；践踏我们敌人的就是他。
【思高本】我们倚靠天主，奋勇行事。他必要踏践我们的仇雠。
【现代本】上帝跟我们同在，我们一定胜利；他一定会打败我们的仇敌。
【KJV】Through God we shall do valiantly: for he it is that shall tread down our enemies.
【NIV】With God we will gain the victory, and he will trample down our enemies.
【BBE】With God we will do great things; for by him will our haters be crushed underfoot.
【ASV】Through God we shall do valiantly: For he it is that will tread down our adversaries.
【本会注释】
    才得施展大能。上帝的帮助激励我们相互帮助。从祂那里我们得到鼓舞、智慧以及力量，乃至战胜我们的仇敌。凭借着上帝的引导，教会可以从胜利走向胜利。


第 109 篇

【本会注释】
    介绍：诗109篇是写给伶长的，可能打算唱在住棚节和圣殿服侍活动里。本篇警告那些以恨报爱的人，警告那些对仁慈忘恩负义的人。在新约里针对犹大的行为，引用了本篇的一部分（见徒1:16-20）。这篇诗歌分为三个自然段落：第一段是作者祈求得到帮助，对抗他的敌人（第1-5节）；第二段是他恳求给这一群凶恶悖逆的人有报应（第6-20节）；第三段是因恳求而得到解救，然后从内心迸发出对耶和华的感恩歌（第21-31节）。
    至于本篇题词，见本册第616,627页（序言）。

遭难者的苦诉
大卫的诗，交与伶长
1 【和合本】我所赞美的上帝啊，求你不要闭口不言。
【吕振中】我所颂赞的上帝阿，不要缄默哦！
【思高本】达味的圣咏，交于乐官]我所赞美的天主，求你别缄口不语！
【现代本】我所颂赞的上帝啊，求你不要缄默。
【KJV】Hold not thy peace, O God of my praise;
【NIV】O God, whom I praise, do not remain silent,
【BBE】<To the chief music-maker. Of David. A Psalm.> God of my praise, let my prayer be answered;
【ASV】Hold not thy peace, O God of my praise;
【本会注释】
    求你不要闭口不言。敌人在诽谤、中伤诗篇作者，并且嘲笑、蔑视他的上帝。大卫那么熟悉地知道他的主，并且他的信靠之心是那么深厚，以至如同与朋友说话一样大胆地恳求上帝不要沉默不语。
2 【和合本】因为恶人的嘴和诡诈人的口已经张开攻击我；他们用撒谎的舌头对我说话。
【吕振中】因为邪恶的嘴和诡诈的口张开来攻击我；他们用虚假的舌头跟我说话。
【思高本】因为邪恶欺诈的口，已经张开攻击我，骗人说谎的舌头，也已经出言陷害我，
【现代本】那些邪恶、诡诈的人攻击我。他们撒谎毁谤我，
【KJV】For the mouth of the wicked and the mouth of the deceitful are opened against me: they have spoken against me with a lying tongue.
【NIV】for wicked and deceitful men have opened their mouths against me; they have spoken against me with lying tongues.
【BBE】For the mouth of the sinner is open against me in deceit: his tongue has said false things against me.
【ASV】For the mouth of the wicked and the mouth of deceit have they opened against me: They have spoken *unto me with a lying tongue.
【本会注释】
    撒谎的舌头。凭借虚伪的证据，对诗篇作者伪造出没有基础的指控。人人都难以忍受虚伪的交头接耳的报告和谣传，但是按照我们学到的训诫，无论被什么样方式的邪恶受到毁谤，只要是因基督的缘故，我们都欣喜快乐（太5:11）。
3 【和合本】他们围绕我，说怨恨的话，又无故地攻打我。
【吕振中】用怨恨的话围绕着我，无缘无故地攻打我。
【思高本】以毒恨的言语四面抨击我，又无缘无故地兴讼毁谤我。
【现代本】用恶毒的话中伤我，无缘无故地攻击我。
【KJV】They compassed me about also with words of hatred; and fought against me without a cause.
【NIV】With words of hatred they surround me; they attack me without cause.
【BBE】Words of hate are round about me; they have made war against me without cause.
【ASV】They have compassed me about also with words of hatred, And fought against me without a cause.
【本会注释】
    怨恨的话。比较耶18:18节。
4 【和合本】他们与我为敌以报我爱，但我专心祈祷。
【吕振中】他们跟我作对头来报我的爱；但我呢，我只是祷告。
【思高本】他们诬告我，以报我的友爱；然而我却为他们祈祷不懈；
【现代本】我虽然爱他们，为他们祷告，他们却跟我作对。
【KJV】For my love they are my adversaries: but I give myself unto prayer.
【NIV】In return for my friendship they accuse me, but I am a man of prayer.
【BBE】For my love they give me back hate; but I have given myself to prayer.
【ASV】For my love they are my adversaries: But I give myself unto prayer.
【本会注释】
    我（专心）祈祷。并非宁愿报复，诗篇作者专心于祷告祈求得到调节和仲裁。幸福的人乃是在每次受到试炼的时候，甚至蒙受虚伪的指控的时候，都可以在隐蔽的地方找到避难所，与上帝交往。
5 【和合本】他们向我以恶报善，以恨报爱。
【吕振中】他们对我、是以恶报善，以恨报爱的。
【思高本】他们以恶心回报我的善心，他们用恨情还报我的爱情。
【现代本】他们以怨报德，以恨报爱。
【KJV】And they have rewarded me evil for good, and hatred for my love.
【NIV】They repay me evil for good, and hatred for my friendship.
【BBE】They have put on me evil for good; hate in exchange for my love.
【ASV】And they have *rewarded me evil for good, And hatred for my love.
【本会注释】
    以恨报爱。诗篇作者对自己的敌人有慈爱之心，乃是由于他的敌人对他有更严重的仇恨。从基督，圣子身上可以看得见爱仇敌的最卓越的体现方式（见罗5:7-10）。从来没有人像祂那样表现过爱。尽管他表现出了祂的爱，但还是被出卖，被钉在十字架上。然而在祂临死前经受的极大的痛苦里，对自己的敌人，祂的爱心还是没有丧失丝毫的热忱，那时他祈祷，“父阿，赦免他们。因为他们所作的，他们不晓得”（路23:34）。
6 【和合本】愿你派一个恶人辖制他，派一个对头站在他右边！
【吕振中】愿你派一个恶人来管辖他，派一个对头站在他右边来控告他。
【思高本】求你派一恶人向他们攻讦，叫控告者站在他的右边。
【现代本】求你用腐败的法官来审判我的仇敌，用他自己的仇敌控告他。
【KJV】Set thou a wicked man over him: and let Satan stand at his right hand.
【NIV】Appoint an evil man to oppose him; let an accuser stand at his right hand.
【BBE】Put an evil man over him; and let one be placed at his right hand to say evil of him.
【ASV】Set thou a wicked man over him; And let *an adversary stand at his right hand.
【本会注释】
    一个恶人辖制他。上帝常常准许一个邪恶的独裁者统治罪孽之中的民众。
7 【和合本】他受审判的时候，愿他出来担当罪名！愿他的祈祷反成为罪！
【吕振中】愿他在受审上被查出恶来；愿他的祷告变成了罪。
【思高本】使他受审时，被判为罪犯，使他的辩护，仍构成罪案。
【现代本】愿他受审，被判有罪；愿他的祷告也算犯罪！
【KJV】When he shall be judged, let him be condemned: and let his prayer become sin.
【NIV】When he is tried, let him be found guilty, and may his prayers condemn him.
【BBE】When he is judged, let the decision go against him; and may his prayer become sin.
【ASV】When he is judged, let him come forth guilty; And let his prayer *be turned into sin.
【本会注释】
    愿他的祈祷反成为罪。直译是，“他的祈祷将成为罪”。这里的动词是简单未来时态动词，从其形态上可以辨别出乃是特指一种希望，。恶人的祈祷并非来自真正的忏悔改过，而是来自其因罪孽的结局所遭受的痛苦。这样的祈祷，上帝是不能接受的（见箴28:9；赛1:15）。
8 【和合本】愿他的年日短少！愿别人得他的职分！
【吕振中】愿他的年日短少；愿别人取得他的职分（或译：他所积聚的）。
【思高本】愿你缩短他的年岁，让人取去他的职位。
【现代本】愿他的寿命缩短；愿别人取代他的职位！
【KJV】Let his days be few; and let another take his office.
【NIV】May his days be few; may another take his place of leadership.
【BBE】Let his life be short; let another take his position of authority.
【ASV】Let his days be few; And let another take his office.
【本会注释】
    愿他的年日短少。希伯来语原文可以有选择性的翻译，“他的年日将短少”（见对第7节的注释）。
    职分。希伯来语是pequddah，象征监督者的办公室。彼得借用了这一节作为一种制裁，并选择另一个使徒替换犹大的位置（见徒1:20）。
9 【和合本】愿他的儿女为孤儿，他的妻子为寡妇！
【吕振中】愿他的儿女为孤儿，愿他的妻子为寡妇。
【思高本】使他的子女尽成孤独，使他的妻子流为寡妇，
【现代本】愿他的儿女成为孤儿，他的妻子成为寡妇！
【KJV】Let his children be fatherless, and his wife a widow.
【NIV】May his children be fatherless and his wife a widow.
【BBE】Let his children have no father, and his wife be made a widow.
【ASV】Let his children be fatherless, And his wife a widow.
【本会注释】
    孤儿。在这个罪的措辞中“无法避免的是孩子们受到折磨，其这是父母的过犯所导致的结局（《祖知》第306页；见对书7:15节的注释）。换句话说，上帝是满有恩典的，因为祂善待义人的后代并延伸祂的慈爱一代接一代（出20:6）。
10 【和合本】愿他的儿女漂流讨饭，从他们荒凉之处出来求食！
【吕振中】愿他的儿女漂流讨饭，从他们的荒屋里被赶出（传统：乞求）。
【思高本】使他的子孙流离失所，沿门乞食，使他由残破的家室，被人逐离。
【现代本】愿他的儿女无家可归，沿门求乞；愿他们从残破的家室被赶出去（希伯来文是：寻找）！
【KJV】Let his children be continually vagabonds, and beg: let them seek their bread also out of their desolate places.
【NIV】May his children be wandering beggars; may they be driven from their ruined homes.
【BBE】Let his children be wanderers, looking to others for their food; let them be sent away from the company of their friends.
【ASV】Let his children be vagabonds, and beg; And let them seek their bread *out of their desolate places.
11 【和合本】愿强暴的债主牢笼他一切所有的！愿外人抢他劳碌得来的！
【吕振中】愿债主搜括他一切所有的；愿外人劫掠他劳碌得来的。
【思高本】使债主搜括他所有的家产，使外人劫掠他劳力的所赚。
【现代本】愿他的债主拿走他所有的财产；愿陌生人剥夺他劳碌得来的一切！
【KJV】Let the extortioner catch all that he hath; and let the strangers spoil his labour.
【NIV】May a creditor seize all he has; may strangers plunder the fruits of his labor.
【BBE】Let his creditor take all his goods; and let others have the profit of his work.
【ASV】Let the extortioner *catch all that he hath; And let strangers make spoil of his labor.
【本会注释】
    勒索者 [译者注：英文KJV版。中文版被译为“强暴的债主”]。这是指放高利贷的人。在这里描绘索取他的债务人的一切持有物。
12 【和合本】愿无人向他延绵施恩！愿无人可怜他的孤儿！
【吕振中】愿无人向他延长恩爱；也无人恩待他的孤儿。
【思高本】谁也不要向他施行仁慈，谁也不要怜悯他的孤儿；
【现代本】愿他得不到别人的仁慈；愿他的孤儿得不到怜悯。
【KJV】Let there be none to extend mercy unto him: neither let there be any to favour his fatherless children.
【NIV】May no one extend kindness to him or take pity on his fatherless children.
【BBE】Let no man have pity on him, or give help to his children when he is dead.
【ASV】Let there be none to *extend kindness unto him; Neither let there be any to have pity on his fatherless children.
【本会注释】
    延绵施恩。换句话说，使慈爱持续下去。上帝的大爱永久不变，尽管这是千真万确（见耶31:3），但是圣灵的劝勉和对忘恩负义的罪人延伸的慈爱是有一个结尾的（见创6:3）。
13 【和合本】愿他的后人断绝，名字被涂抹，不传于下代！
【吕振中】愿他的后人被剪灭；愿他的（原文：他们的）名字第二代就被涂抹。
【思高本】愿他的后裔全被斩尽灭绝，他们的姓名被涂抹于后代。
【现代本】愿他的后代被歼灭；愿他的姓氏传不过第二代！
【KJV】Let his posterity be cut off; and in the generation following let their name be blotted out.
【NIV】May his descendants be cut off, their names blotted out from the next generation.
【BBE】Let his seed be cut off; in the coming generation let their name go out of memory.
【ASV】Let his posterity be cut off; In the generation following let their name be blotted out.
【本会注释】
    下代。以色列人，凭借着强烈的自家团结一致的感觉，展望自己的家族继续传宗接代。那时把时断子绝孙考虑为一个巨大的灾难（见对创38:8节的注释）。
14 【和合本】愿他祖宗的罪孽被耶和华记念！愿他母亲的罪过不被涂抹！
【吕振中】愿他祖宗的罪孽被永恒主记得；愿他母亲的罪不被涂抹。
【思高本】愿上主记念他父亲的罪愆，总不要赦免他母亲的过犯；
【现代本】愿上主记得他祖宗的罪恶，不忘记他母亲的过犯。
【KJV】Let the iniquity of his fathers be remembered with the LORD; and let not the sin of his mother be blotted out.
【NIV】May the iniquity of his fathers be remembered before the Lord ; may the sin of his mother never be blotted out.
【BBE】Let the Lord keep in mind the wrongdoing of his fathers; and may the sin of his mother have no forgiveness.
【ASV】Let the iniquity of his fathers be remembered with Jehovah; And let not the sin of his mother be blotted out.
15 【和合本】愿这些罪常在耶和华面前，使他的名号断绝于世！
【吕振中】愿这些罪不断在永恒主面前，使他的（原文：他们的）遗迹都从地上被剪灭（传统：使剪灭）；
【思高本】叫那些罪永留在上主前，从地上除去他们的记念。
【现代本】愿上主永远记住他们的罪；愿他们完全被遗忘！
【KJV】Let them be before the LORD continually, that he may cut off the memory of them from the earth.
【NIV】May their sins always remain before the Lord , that he may cut off the memory of them from the earth.
【BBE】Let them be ever before the eyes of the Lord, so that the memory of them may be cut off from the earth.
【ASV】Let them be before Jehovah continually, That he may cut off the memory of them from the earth;
16 【和合本】因为他不想施恩，却逼迫困苦穷乏的和伤心的人，要把他们治死。
【吕振中】因为他惦着施恩爱，却逼迫困苦贫穷灰心的人到死地。
【思高本】因为他们总不想施恩行善，但知道迫害弱小和贫贱，连心灵破碎的人也摧残。
【现代本】因为他从不曾有过仁慈，只知道欺压穷困贫苦的人，想杀害伤心无助的人。
【KJV】Because that he remembered not to shew mercy, but persecuted the poor and needy man, that he might even slay the broken in heart.
【NIV】For he never thought of doing a kindness, but hounded to death the poor and the needy and the brokenhearted.
【BBE】Because he had no mercy, but was cruel to the low and the poor, designing the death of the broken-hearted.
【ASV】Because he remembered not to show kindness, But persecuted the poor and needy man, And the broken in heart, to slay them.
17 【和合本】他爱咒骂，咒骂就临到他；他不喜爱福乐，福乐就与他远离！
【吕振中】他爱咒骂，愿咒骂临到他；他不喜爱祝福，愿祝福远离他。
【思高本】他既喜爱诅咒，愿诅咒临于他！他既不爱祝福，愿祝福远离他！
【现代本】他喜欢咒诅，愿咒诅临到他！他不喜欢祝福，愿祝福远离他！
【KJV】As he loved cursing, so let it come unto him: as he delighted not in blessing, so let it be far from him.
【NIV】He loved to pronounce a curse- may it come on him; he found no pleasure in blessing- may it be far from him.
【BBE】As he took pleasure in cursing, so let it come on him; and as he had no delight in blessing, let it be far from him.
【ASV】Yea, he loved cursing, and it came unto him; And he delighted not in blessing, and it was far from him.
【本会注释】
    咒骂就临到他。这里，和第7节相同，不是用有希望的口气表达恶人的命运，而是以简单的历史结局的口吻，描写恶人是由于他们自己用自己的行为已经宣告要遭受不可避免的结局。
18 【和合本】他拿咒骂当衣服穿上；这咒骂就如水进他里面，象油入他的骨头。
【吕振中】他以咒骂为长衣穿上；愿这咒骂如水进他内脏，像油入他骨头。
【思高本】他以诅咒为自己的衣带，诅咒如水浸入他的五内，更像脂油渗透他的骨骸，
【现代本】他咒诅，像穿衣服一样方便；愿这咒诅像水一样渗透了他，像油一样渗透他的骨头！
【KJV】As he clothed himself with cursing like as with his garment, so let it come into his bowels like water, and like oil into his bones.
【NIV】He wore cursing as his garment; it entered into his body like water, into his bones like oil.
【BBE】He put on cursing like a robe, and it has come into his body like water, and into his bones like oil.
【ASV】He clothed himself also with cursing as with his garment, And it came into his inward parts like water, And like oil into his bones.
19 【和合本】愿这咒骂当他遮身的衣服，当他常束的腰带！
【吕振中】愿这咒骂当衣服让他披上，做腰带让他不断地束上。
【思高本】好像衣服遮蔽了他，好似皮带缠住了他。
【现代本】愿这咒诅像衣服一样裹着他，像腰带一样时时捆着他。
【KJV】Let it be unto him as the garment which covereth him, and for a girdle wherewith he is girded continually.
【NIV】May it be like a cloak wrapped about him, like a belt tied forever around him.
【BBE】Let it be to him as a robe which he puts on, let it be like a band which is round him at all times.
【ASV】Let it be unto him as the raiment wherewith he covereth himself, And for the girdle wherewith he is girded continually.
20 【和合本】这就是我对头和用恶言议论我的人从耶和华那里所受的报应。
【吕振中】愿这作我的对头和那用坏话攻击我的人从永恒主那里所受的报应。
【思高本】凡控告我并恶言诽谤我的人，愿他们由上主获得这些报应。
【现代本】愿上主这样惩罚我的仇敌，报应那些用坏话攻击我的人。
【KJV】Let this be the reward of mine adversaries from the LORD, and of them that speak evil against my soul.
【NIV】May this be the Lord 's payment to my accusers, to those who speak evil of me.
【BBE】Let this be the reward given to my haters from the Lord, and to those who say evil of my soul.
【ASV】This is the reward of mine adversaries from Jehovah, And of them that speak evil against my soul.
【本会注释】
    报应。那些蔑视上帝的大爱和恩典的人是自遭咒诅的。他们的惩罚是罪有应得，乃是因自己选择的自我报应。
21 【和合本】主耶和华啊，求你为你的名恩待我；因你的慈爱美好，求你搭救我！
【吕振中】但你呢、主永恒主阿，为你名的缘故行在我身上吧！照（传统：因为）你坚爱之美好援救我吧！
【思高本】然而上主，为了你的名，求你善等我，天主，按照你的仁爱和善良，拯救我！
【现代本】但是，主──我的上帝啊，求你照你的应许帮助我，因着你的慈爱、至善拯救我。
【KJV】But do thou for me, O GOD the Lord, for thy name's sake: because thy mercy is good, deliver thou me.
【NIV】But you, O Sovereign Lord , deal well with me for your name's sake; out of the goodness of your love, deliver me.
【BBE】But, O Lord God, give me your help, because of your name; take me out of danger, because your mercy is good.
【ASV】But deal thou with me, O Jehovah the Lord, for thy name's sake: Because thy lovingkindness is good, deliver thou me;
22 【和合本】因为我困苦穷乏，内心受伤。
【吕振中】因为我困苦贫穷，我的心内里伤痛（传统：他剌伤了）。
【思高本】我原来贫穷可怜，我的心肠伤痛悲惨；
【现代本】因为我穷困贫苦；我内心伤痛至极。
【KJV】For I am poor and needy, and my heart is wounded within me.
【NIV】For I am poor and needy, and my heart is wounded within me.
【BBE】For I am poor and in need, and my heart is wounded in me.
【ASV】For I am poor and needy, And my heart is wounded within me.
23 【和合本】我如日影渐渐偏斜而去；我如蝗虫被抖出来。
【吕振中】我如日影偏斜而去；我如蝗虫被抖掉。
【思高本】我像夕阳残影渐渐消逝，我被人驱除又与蝗相似。
【现代本】我像黄昏的残影逐渐消逝，像一条小虫被抖掉了。
【KJV】I am gone like the shadow when it declineth: I am tossed up and down as the locust.
【NIV】I fade away like an evening shadow; I am shaken off like a locust.
【BBE】I am gone like the shade when it is stretched out: I am forced out of my place like a locust.
【ASV】I am gone like the shadow when it *declineth: I am tossed up and down as the locust.
【本会注释】
    日影。当日头偏斜的时候，影子会加长，一直到在全面降临的暮色中完全消逝。
    到处颠簸 [译者注：英文KJV版。中文版被译为“被抖出来”]。更好的译文是，“被抖落”。诗篇作者觉得自己无依无靠，如同可怜的蝗虫一样。
24 【和合本】我因禁食，膝骨软弱；我身上的肉也渐渐瘦了。
【吕振中】我因禁食而膝骨软弱；我身上的肉都瘦皱无油。
【思高本】我的双膝因斋戒而酸软，我的肉体已经消瘦不堪。
【现代本】我的膝盖因禁食而酸软；我的身体消瘦衰弱。
【KJV】My knees are weak through fasting; and my flesh faileth of fatness.
【NIV】My knees give way from fasting; my body is thin and gaunt.
【BBE】My knees are feeble for need of food; there is no fat on my bones.
【ASV】My knees *are weak through fasting; And my flesh faileth of fatness.
25 【和合本】我受他们的羞辱，他们看见我便摇头。
【吕振中】我，我成了他们所羞辱的；他们一看见我，便摇头。
【思高本】我竟成了他们的笑柄，看见我的人头摇齿冷。
【现代本】看见我的人都戏弄我；他们摇头讥笑我。
【KJV】I became also a reproach unto them: when they looked upon me they shaked their heads.
【NIV】I am an object of scorn to my accusers; when they see me, they shake their heads.
【BBE】As for me, they make sport of me; shaking their heads when they see me.
【ASV】I am become also a reproach unto them: When they see me, they shake their head.
26 【和合本】耶和华我的上帝啊，求你帮助我，照你的慈爱拯救我，
【吕振中】永恒主我的上帝阿，帮助我吧！照你坚固之爱来拯救；
【思高本】上主，我的天主，求你扶助我，求你按着你的慈爱拯救我，
【现代本】上主──我的上帝啊，求你帮助我；因为你有不变的爱，求你拯救我！
【KJV】Help me, O LORD my God: O save me according to thy mercy:
【NIV】Help me, O Lord my God; save me in accordance with your love.
【BBE】Give me help, O Lord my God; in your mercy be my saviour;
【ASV】Help me, O Jehovah my God; Oh save me according to thy lovingkindness:
【本会注释】
    求你帮助我。在这篇诗歌结尾部分，复兴了祈求帮助的祈祷，诗篇作者乃是完全指望上帝的慈爱。本篇结尾是欣喜地展望遭受苦难之后必将有荣耀来临：先是十字架，后是王冠。
27 【和合本】使他们知道这是你的手，是你耶和华所行的事。
【吕振中】使他们知道这是你的手，是你、永恒主、行了这事。
【思高本】让人知道这是你手的工程，上主，的确这是你的所作所行。
【现代本】让我的仇敌知道，你就是救我的那一位。
【KJV】That they may know that this is thy hand; that thou, LORD, hast done it.
【NIV】Let them know that it is your hand, that you, O Lord , have done it.
【BBE】So that they may see that it is the work of your hand; that you, Lord, have done it.
【ASV】That they may know that this is thy hand; That thou, Jehovah, hast done it.
28 【和合本】任凭他们咒骂，惟愿你赐福；他们几时起来就必蒙羞，你的仆人却要欢喜。
【吕振中】任凭他们咒骂吧；惟愿你祝福；愿那起来攻击我我蒙羞愧；愿你的仆人得欢喜。
【思高本】任凭他们诅咒，惟愿你予以祝福，叫你的仆人欢喜，使我的仇敌蒙羞。
【现代本】尽管他们咒诅我，你却要赐福给我。愿迫害我的人败退（希伯来文是：他们迫害我而被击败），而你的仆人欢乐。
【KJV】Let them curse, but bless thou: when they arise, let them be ashamed; but let thy servant rejoice.
【NIV】They may curse, but you will bless; when they attack they will be put to shame, but your servant will rejoice.
【BBE】They may give curses but you give blessing; when they come up against me, put them to shame; but let your servant be glad.
【ASV】Let them curse, but bless thou: When they arise, they shall be put to shame, But thy servant shall rejoice.
【本会注释】
    惟愿你赐福。无论我们是否遭受恶人的咒诅，只要我们知道天国正降临在我们身上，那么，就有什么可怕的呢？
29 【和合本】愿我的对头披戴羞辱！愿他们以自己的羞愧为外袍遮身！
【吕振中】愿我的对头穿上羞辱；愿他们以自己的惭愧为外袍而披上。
【思高本】叫诬告我的人满被辱，他们蒙受耻辱，如被氅裘。
【现代本】愿我的仇敌蒙羞，像穿外袍一样披戴耻辱。
【KJV】Let mine adversaries be clothed with shame, and let them cover themselves with their own confusion, as with a mantle.
【NIV】My accusers will be clothed with disgrace and wrapped in shame as in a cloak.
【BBE】Let my haters be clothed with shame, covering themselves with shame as with a robe.
【ASV】*Let mine adversaries be clothed with dishonor, And let them cover themselves with their own shame as with a robe.
【本会注释】
    必蒙羞。邪恶的罪总是携带着羞愧和耻辱（见创3:7-11）。
30 【和合本】我要用口极力称谢耶和华；我要在众人中间赞美他；
【吕振中】我要满口极力地称谢永恒主；我要在众人中间颂赞他。
【思高本】我要亲口向上主歌颂，要赞美在亿万人中。
【现代本】我要高声感谢上主；我要在群众的聚会中颂赞他，
【KJV】I will greatly praise the LORD with my mouth; yea, I will praise him among the multitude.
【NIV】With my mouth I will greatly extol the Lord ; in the great throng I will praise him.
【BBE】I will give the Lord great praise with my mouth; yes, I will give praise to him among all the people.
【ASV】I will give great thanks unto Jehovah with my mouth; Yea, I will praise him among the multitude.
【本会注释】
    赞美他。我们应该在大庭广众里赞美称颂上帝。祂曾经而且永远站在我们的身旁帮助我们，从寻机毁灭我们的敌人手里解救我们。
31 【和合本】因为他必站在穷乏人的右边，要救他脱离审判他灵魂的人。
【吕振中】因为他站在穷人右边，来救他脱离定他死罪的人。
【思高本】因站在穷苦人的右边，拯救他脱离定罪的裁判。
【现代本】因为他为穷苦人伸，救他脱离定他死罪的人。
【KJV】For he shall stand at the right hand of the poor, to save him from those that condemn his soul.
【NIV】For he stands at the right hand of the needy one, to save his life from those who condemn him.
【BBE】For he is ever at the right hand of the poor, to take him out of the hands of those who go after his soul.
【ASV】For he will stand at the right hand of the needy, To save him from them that judge his soul.

怀爱伦注释

5 《历》第265页；《善》第20页


第 11 篇

【本会注释】
    介绍：身在西弗旷野里的一个逃亡者，大卫从未曾料想，有约拿单的探访，他得到鼓舞。二人无拘无束地相互交谈，并且“在耶和华面前立约”（撒上23:16-18）。探访结束之后，大卫唱了诗篇第十一篇（见从第660,661页）。通过这篇诗歌大卫表白了他对上帝信心。他相信在自己的人生遭遇危险的时刻有上帝的保护，他被敦促继续逃跑。在修辞手法上，这篇诗歌中展现着有趣的中断性。主题思想是表达诗歌作者对上帝关照的信赖。这个观念因为无信者的干扰被中断（诗11:1-3）。本篇是希伯来语短暂诗歌，活泼有力、直接坦诚；在诗歌的文字上，自由地使用了谐音，而且押韵的元音在每一个诗节的末尾有持续性变化。听说苏格兰女王玛利亚跪在绞刑台前等待死刑的时候，背诵了诗11篇。在受到审判的那一时刻，我们也可以同样表达我们对上帝的信任。
    至于题词，见本册第616页（序言）。

在主里得安稳
大卫的诗，交与伶长
1 【和合本】我是投靠耶和华；你们怎么对我说：你当象鸟飞往你的山去。
【吕振中】我是避难于永恒主里面的；你们怎能对我说：“你要像鸟逃往山上去呢（传统：鸟阿，逃往你们的山上去）？
【思高本】上主是我的避难所，你们怎麽能对我说：“像只小鸟，飞往深山！
【现代本】我以上主为避难所。你们怎能那样愚笨地对我说：要像鸟儿飞入深山（希伯来文是：鸟儿啊，躲入你们的深山吧），
【KJV】In the LORD put I my trust: how say ye to my soul, Flee as a bird to your mountain?
【NIV】In the Lord I take refuge. How then can you say to me: "Flee like a bird to your mountain.
【BBE】<For the chief music-maker. Of David.> In the Lord put I my faith; how will you say to my soul, Go in flight like a bird to the mountain?
【ASV】In Jehovah do I take refuge: How say ye to my soul, Flee as a bird to your mountain;
【本会注释】
    投靠。希伯来语是chasah，“寻求作避难所”。这篇诗歌一开始就表达绝对的信心，结束时（第7节）亦是如此。这个意念在这一节有中断。
    你们怎么对我说？你们怎能劝说我，当我投靠上帝时？这个劝说延续到第3节结束。
    我。“我的灵魂”[译者注：在英文KJV里]（见对诗16:10节的注释）。
    像鸟飞。可能是一句箴言，用来警告一个人只能依靠逃跑维持生机。有谁能够找到在丛林和裂隙中寻找藏身之处的小鸟？这里描绘的场面也许对当时的希伯来人非常有说服力，因为可以肯定地说，有时他们不得不在岩洞里藏身。大卫活得宁静、沉着，因为他藏身在上帝那里。这个意念经常出现在诗篇当中。
2 【和合本】看哪，恶人弯弓，把箭搭在弦上，要在暗中射那心里正直的人。
【吕振中】看哪，恶人拉紧了弓，把箭搭在弦上，要在暗中射那心里正直的人。
【思高本】看，恶人挽弓搭箭，向心诚的人暗算。
【现代本】因为作恶的人弯弓搭箭，要在暗中射杀正直的人。
【KJV】For, lo, the wicked bend their bow, they make ready their arrow upon the string, that they may privily shoot at the upright in heart.
【NIV】For look, the wicked bend their bows; they set their arrows against the strings to shoot from the shadows at the upright in heart.
【BBE】See, the bows of the evil-doers are bent, they make ready their arrows on the cord, so that they may send them secretly against the upright in heart.
【ASV】For, lo, the wicked bend the bow, They make ready their arrow upon the string, That they may shoot in darkness at the upright in heart;
【本会注释】
    在暗中。直译就是，“在暗中”，也就是秘密地、偷偷地、悖逆地，也就是当目标对象失去警戒的时候。
3 【和合本】根基若毁坏，义人还能做什么呢？
【吕振中】根基若（或译：既）毁坏，义人还能作（或译：曾作了）甚么？”
【思高本】基础既已全部崩溃，义人还能有何作为？”
【现代本】根基若崩溃了，义人还能做什么呢？
【KJV】If the foundations be destroyed, what can the righteous do?
【NIV】When the foundations are being destroyed, what can the righteous do ?"
【BBE】If the bases are broken down, what is the upright man to do?
【ASV】If the foundations be destroyed, What can the righteous do?
【本会注释】
    根基。这里的意念可能指优秀的政府所应该具备的原则。如果这些原则被摧毁，行义的人以后该怎么办？如果国王和他的智囊团的劝说者们对待他们本来应该高举的对象演示轻蔑，政府的崩溃就不可避免。行义的人，在此时无能为力，只能依靠逃跑来寻找生机。但是诗歌作者与劝说者不同流合污。第4-6节是他的答复。
4 【和合本】耶和华在他的圣殿里；耶和华的宝座在天上；他的慧眼察看世人。
【吕振中】永恒主在他的圣殿堂；永恒主的宝座在天上；他的眼观看着世界，他的眼目（原文：眼皮）察验着人类。
【思高本】他的目光细察人子，
【现代本】上主在他的圣殿里；他的宝座设在天上。他观察世上的人，知道他们的所作所为。
【KJV】The LORD is in his holy temple, the LORD's throne is in heaven: his eyes behold, his eyelids try, the children of men.
【NIV】The Lord is in his holy temple; the Lord is on his heavenly throne. He observes the sons of men; his eyes examine them.
【BBE】The Lord is in his holy Temple, the Lord's seat is in heaven; his eyes are watching and testing the children of men.
【ASV】Jehovah is in his holy temple; Jehovah, his throne is in heaven; His eyes behold, his eyelids try, the children of men.
【本会注释】
    在天上。比较哈2:20节。因为天上有上帝，所以诗歌作者是无所畏惧的。被追杀的人有一位可以一直垂听祈求的保护者。诗歌作者以坚定截铁的信心答复他的劝说者。
    他的慧眼察看。尽管上帝在天上，但是祂细查祂的孩子们在地球上的行为。上帝的细查不会惊人所闻；以祂的慈爱和公义，祂是看透每个人心，是否有真理。在天国的上帝那里不存在一丝的自相矛盾，祂只是关照着祂在地球上的创造物（见赛57:15）。
5 【和合本】耶和华试验义人；惟有恶人和喜爱强暴的人，他心里恨恶。
【吕振中】永恒主试验义人和恶人；他的心恨恶那爱强暴的。
【思高本】上主审察着义人与恶人；全心痛恨那爱蛮横的人，
【现代本】他考验义人和邪恶的人；他痛恨强暴的人。
【KJV】The LORD trieth the righteous: but the wicked and him that loveth violence his soul hateth.
【NIV】The Lord examines the righteous, but the wicked and those who love violence his soul hates.
【BBE】The Lord puts the upright and the sinner to the test, but he has hate in his soul for the lover of violent acts.
【ASV】Jehovah trieth the righteous; But the wicked and him that loveth violence his soul hateth.
【本会注释】
    试验义人。所有的人都要受到上帝的试验，乃至行义的人，但是祂接纳行义的人，祂的照料是无庸置疑的。
    恨恶。由于上帝的本性就是憎恨邪恶，所以祂讨厌在人群当中存有邪恶。这是用人的谚语所表达的意念，其实在这意念当中，罪和罪人是完全相等的（见赛1:14；见对诗2:4节的注释）。
6 【和合本】他要向恶人密布网罗；有烈火、硫磺、热风，作他们杯中的分。
【吕振中】他必向恶人下炭火跟硫磺雨；必有焚烧的风做他们杯中的分。
【思高本】上主使火碳硫磺降于恶人之身，乾燥的热风将是他们杯中之分。
【现代本】他向作恶的人降下炭火（希伯来文是：圈套）、硫磺；他用灼热的火焰惩罚他们。
【KJV】Upon the wicked he shall rain snares, fire and brimstone, and an horrible tempest: this shall be the portion of their cup.
【NIV】On the wicked he will rain fiery coals and burning sulfur; a scorching wind will be their lot.
【BBE】On the evil-doer he will send down fire and flames, and a burning wind; with these will their cup be full.
【ASV】Upon the wicked he will rain snares; Fire and brimstone and burning wind shall be the portion of their cup.
【本会注释】
    网罗。希伯来语是pachim，“圈套、陷阱”。有一段译文“火炭和硫磺”（英文RSV版）是修改了希伯来语的原文，把pachame 改为pachim。这样的修改仅仅是一种揣摩。在这一方面，希腊语七十士圣经译本遵循了希伯来文。也可以说是关于所多玛和蛾摩拉的暗示（创19:24,28）。比较一下当耶稣来临的时候恶人怎样被毁灭（路17:29,30）。
    杯。这是修辞手法。上帝向恶人伸出一个杯子，让他们喝。在古希腊，执行惩罚经常是让牺牲者喝一杯毒药。在经文中，经常使用杯来指示恶人的命运（见诗75:8；启14:10；16:19）。
7 【和合本】因为耶和华是公义的，他喜爱公义；正直人必得见他的面。
【吕振中】因为永恒主至为公义；他喜爱公义的行为；正直人必瞻仰他的圣容。
【思高本】上主是正义的，他酷爱公正，心诚的人必得见他的仪容。
【现代本】上主公义，他喜爱正直的行为；正直的人得以朝见他。
【KJV】For the righteous LORD loveth righteousness; his countenance doth behold the upright.
【NIV】For the Lord is righteous, he loves justice; upright men will see his face.
【BBE】For the Lord is upright; he is a lover of righteousness: the upright will see his face.
【ASV】For Jehovah is righteous; he loveth righteousness: The upright shall behold his face.
【本会注释】
    喜爱公义。行义的人是无所畏惧的；他们安然无恙地投靠上帝。大卫恢复了由第一节开始的意念。
    正直人必得见他的面。这里的言辞也可以被译为：“行义的人必仰望祂的面”（见英文RSV版）。虔诚地敬仰上帝的人必然得到准许进入上帝在场的地方（见对诗4:6节的注释；另见约壹3:2；启22:4）。
    “面对面我将仰望祂，
      远远超出星光灿烂的天空，
      面对面祂在完全的荣耀里，
      我将见祂就是不久以后！”
    就是凭借着与天国里的上帝有最高的友谊，这样的信赖，诗歌作者投靠上帝，得到了每日的照料。

怀爱伦注释

1-5《祖知》第661页
4 《教》第132页；《服》第438页；《证》第8卷第285页
6 《善》第672页；《赎》第428页


第 110 篇

【本会注释】
    介绍：诗110篇是大卫的写作（见太22:41-45；可12:35-37；路20:41-43）。这篇诗歌在希伯来语歌坛文学中占据着最宏伟庄严的位置。本篇被称名为“弥赛亚诗歌里的珍珠”。基督不仅被描绘为国王以及世界的统治者，而且凭着上帝庄严的誓言，乃是永远的祭司。比较亚6:13节，那里弥赛亚被提及为祭司，也是国王。
    相似于加列特语的词语（见本册第618页）的数目在诗110篇里很多。在整个诗篇当中大约估计有46%的词汇在乌加列语中找到相似的词语。在诗110篇中占71%。在诗29篇和诗93篇有同样高的百分比。
    至于本篇题词，见本册第616,627页（序言）。

耶和华及其所选之王
大卫的诗
1 【和合本】耶和华对我主说：你坐在我的右边，等我使你仇敌作你的脚凳。
【吕振中】永恒主的神谕对我主我王说：“你坐在我右边，等我处置你仇敌、做你脚的凳子。”
【思高本】上主对我主起誓说：你坐在我右边，等我使你的仇敌，变作你脚的踏板！
【现代本】上主对我主说：你坐在我右边，等到我使你的仇敌屈服在你脚下。
【KJV】The LORD said unto my Lord, Sit thou at my right hand, until I make thine enemies thy footstool.
【NIV】The Lord says to my Lord: "Sit at my right hand until I make your enemies a footstool for your feet."
【BBE】<A Psalm. Of David.> The Lord said to my lord, Be seated at my right hand, till I put all those who are against you under your feet.
【ASV】Jehovah saith unto my Lord, Sit thou at my right hand, Until I make thine enemies thy footstool.
【本会注释】
    主对我主说 [译者注：英文KJV版。中文版被译为“耶和华对我主说”]。若置换希伯来语词语“主”，我们就可以得到这样的译文，“Yahweh 对'adoni说”（见第一册第35页）。按照耶稣的陈述，这是圣父和圣子之间的对话。基督坐在天国的最高荣耀之坐位上，在祂的天父的右边（见弗1:20-23；比较林前15:24-28）。
    脚凳。见对诗99:5节的注释。
2 【和合本】耶和华必使你从锡安伸出能力的杖来；你要在你仇敌中掌权。
【吕振中】你能力之杖、永恒主从锡安送出来；你在你仇敌中掌权柄哦。
【思高本】上主由熙雍伸出你的权杖：我要在你仇敌中统治为王！
【现代本】上主要从锡安伸展你的王权。他说：你要管辖你的仇敌。
【KJV】The LORD shall send the rod of thy strength out of Zion: rule thou in the midst of thine enemies.
【NIV】The Lord will extend your mighty scepter from Zion; you will rule in the midst of your enemies.
【BBE】The Lord will send out the rod of your strength from Zion; be king over your haters.
【ASV】Jehovah will *send forth the *rod of thy strength out of Zion: Rule thou in the midst of thine enemies.
【本会注释】
    能力的杖。这是常用来象征权柄和大能的标志（见耶48:17）。
3 【和合本】当你掌权的日子（或作：行军的日子），你的民要以圣洁的妆饰为衣（或作：以圣洁为妆饰），甘心牺牲自己；你的民多如清晨的甘露（或作：你少年时光耀如清晨的甘露）。
【吕振中】当你的军队出战（或译：权力发挥）的日子，你的众民都甘心乐意地在圣山上（传统：以圣别的妆饰）服役；从晨曦初现时（原文：的胎腹）你就有了你那青春的朝气（原文：甘露）。
【思高本】神圣光辉的王位，你生之日，已偕同你，在晓明之前，好似甘露，我即已生了你。
【现代本】你跟仇敌作战的时候，你的人民会自愿从军；你的年轻人像清晨的甘露，要到圣山来找你。
【KJV】Thy people shall be willing in the day of thy power, in the beauties of holiness from the womb of the morning: thou hast the dew of thy youth.
【NIV】Your troops will be willing on your day of battle. Arrayed in holy majesty, from the womb of the dawn you will receive the dew of your youth.
【BBE】Your people give themselves gladly in the day of your power; like the dew of the morning on the holy mountains is the army of your young men.
【ASV】Thy people *offer themselves willingly In the day of thy *power, *in holy array: Out of the womb of the morning *Thou hast the dew of thy youth.
【本会注释】
    你的民……甘心。直译是，“你的民甘心奉献”。当国王召集自己的兵马准备推翻锡安的仇敌的那伟大的日子来临的时候，必将有招之即来的反应。子民将甘心情愿地效忠于他们的领导者。
    圣洁的装饰。在许多希伯来语抄本，以及辛马库译本和拉丁文武加大译本中，译文是，“圣洁的山”。如果这个释义正确，那就是描绘锡安山作为以色列军兵的集合点。
    甘露。可能是描写庞大军兵的修辞性笔法（见撒下17:11,12），或者是指精神振奋（见诗133:3；何14:5）。
4 【和合本】耶和华起了誓，决不后悔，说：你是照着麦基洗德的等次永远为祭司。
【吕振中】永恒主起了誓，决不后悔；他说：“你永做祭司，按照着麦基洗德的等次。”
【思高本】上主一发了誓，决不再反悔，你照默基瑟德品位，永做司祭！
【现代本】上主发誓，绝不改变心意：你要依照麦基洗德一系，永远作祭司。
【KJV】The LORD hath sworn, and will not repent, Thou art a priest for ever after the order of Melchizedek.
【NIV】The Lord has sworn and will not change his mind: "You are a priest forever, in the order of Melchizedek."
【BBE】The Lord has made an oath, and will not take it back. You are a priest for ever, after the order of Melchizedek.
【ASV】Jehovah hath sworn, and will not repent: Thou art a priest for ever After the *order of Melchizedek.
【本会注释】
    后悔。祂从起初就知道其结尾，乃至从来不会改变祂的旨意（见对撒上15:11节的注释）。尽管因人的挫败有可能促使上帝的计划受到短暂的干扰，但是最终结果必将按照上帝原先的构思而告终。
    永远为祭司。这里使用了最强有力的言辞，以便显示基督乃是永远的祭司。祂是依靠上帝自己立誓所发出的承诺得到证实为凭据（见来7:21）。这种澄清并定论上帝的天意乃是天衣无缝，这应该是无庸置疑的。
    麦基洗德的等次。基督的祭司身份和国王地位是统一的，正像麦基洗德，撒冷王、至高上帝的祭司一样（见创14:18；来5:6,10；6:20；7:1-3,11,15,17,24,28）。
5 【和合本】在你右边的主，当他发怒的日子，必打伤列王。
【吕振中】我主我王在他（传统：你）右边，当他发怒的日子、他必痛击列王。
【思高本】上主站在你右边助战，义怒的时日，把列王踏践；
【现代本】主在你的右边；他发怒的时候要痛击列王。
【KJV】The Lord at thy right hand shall strike through kings in the day of his wrath.
【NIV】The Lord is at your right hand; he will crush kings on the day of his wrath.
【BBE】In the day of his wrath kings will be wounded by the Lord at your right hand.
【ASV】The Lord at thy right hand *Will strike through kings in the day of his wrath.
【本会注释】
    必打伤列王。地球上有权有势的人反对上帝的作为。尽管如此，上帝必将使自己的旨意胜过地球上的掌权者。
6 【和合本】他要在列邦中刑罚恶人，尸首就遍满各处；他要在许多国中打破仇敌的头。
【吕振中】他必在列国中施刑罚，使山谷中满了尸身；他必痛击广大地域上的首领。
【思高本】要惩罚万民，堆垒他们的首，在大地各处击碎他们的头颅。
【现代本】他要审判万国，使战场上堆满尸首；他要打败地上各国的君王。
【KJV】He shall judge among the heathen, he shall fill the places with the dead bodies; he shall wound the heads over many countries.
【NIV】He will judge the nations, heaping up the dead and crushing the rulers of the whole earth.
【BBE】He will be judge among the nations, the valleys will be full of dead bodies; the head over a great country will be wounded by him.
【ASV】He will judge among the nations, *He *will fill the places with dead bodies; He *will strike through the head *in many countries.
7 【和合本】他要喝路旁的河水，因此必抬起头来。
【吕振中】王必喝属地大路旁的河水，因而得胜昂首。
【思高本】于道旁畅饮溪流，正为此而挺胸抬头。
【现代本】我王要喝路旁的溪水，能力充沛，制伏仇敌！
【KJV】He shall drink of the brook in the way: therefore shall he lift up the head.
【NIV】He will drink from a brook beside the way ; therefore he will lift up his head.
【BBE】He will take of the stream by the way; so his head will be lifted up.
【ASV】He will drink of the brook in the way: Therefore will he lift up the head.
【本会注释】
    喝路旁的河水。这个修辞手法可能提示在艰辛的工作当中得到精神力量。疲惫的军兵和他们的军官欢迎得到机会在“路边的小溪”喝水（见对士7:5节的注释）。
    抬起头来。值得注意，军官们消除了一切疲惫，恢复了活力，准备出发，以便完结信手拈来的功绩（见路21:28）。


第 111 篇

【本会注释】
    介绍：诗111篇由二十二行组成，每一行起首都是希伯来语的一个字母。与此相似的结构在诗112篇，由于这个原因，她们被称呼为姊妹篇（至于离合诗格式的探讨，见本册第625页［序言］）。诗111,112篇是赞美称颂的诗歌，以“哈利路亚”起头（见对第1节的注释）。

赞美耶和华
1 【和合本】你们要赞美耶和华！我要在正直人的大会中，并公会中，一心称谢耶和华。
【吕振中】哈利路亚（即：你们要颂赞永恒主）！我要全心全意地称谢永恒主，在正直人的密契中、在公会中、称谢他。
【思高本】阿肋路亚。在义人的集会和团聚中，我必要全心向上主赞颂。
【现代本】要赞美上主！我要一心一意感谢上主，在他正直子民的聚会中感谢他。
【KJV】Praise ye the LORD. I will praise the LORD with my whole heart, in the assembly of the upright, and in the congregation.
【NIV】Praise the Lord . I will extol the Lord with all my heart in the council of the upright and in the assembly.
【BBE】Let the Lord be praised. I will give praise to the Lord with all my heart, among the upright, and in the meeting of the people.
【ASV】*Praise ye Jehovah. I will give thanks unto Jehovah with my whole heart, In the council of the upright, and in the congregation.
【本会注释】
    你们要赞美耶和华。希伯来语是halelu Yah，这个措辞是“哈利路亚”的词根。
2 【和合本】耶和华的作为本为大；凡喜爱的都必考察。
【吕振中】永恒主的作至大，给一切喜爱的研究。
【思高本】上主的化工确实伟大，凡喜爱的必须究察。
【现代本】上主的作为多么奇伟！凡喜爱它的人都愿意明白。
【KJV】The works of the LORD are great, sought out of all them that have pleasure therein.
【NIV】Great are the works of the Lord ; they are pondered by all who delight in them.
【BBE】The works of the Lord are great, searched out by all those who have delight in them.
【ASV】The works of Jehovah are great, Sought out of all them that have pleasure therein.
【本会注释】
    凡喜爱的都必考察。上帝细腻的手工对于漫不经心的观察者来说，并不总是显眼。若想发现，则必须经过恳切的研究探索。如同矿工挖掘寻找资源一样，上帝的作为也是叫人分享，使甘心挖掘的人得到自己的财富。
3 【和合本】他所行的是尊荣和威严；他的公义存到永远。
【吕振中】他所作的是尊荣和威严；他的义气长久坚立着；
【思高本】的作为辉煌光明，的正义永远常存。
【现代本】他的作为充满尊荣、威严；他的公义永垂不朽。
【KJV】His work is honourable and glorious: and his righteousness endureth for ever.
【NIV】Glorious and majestic are his deeds, and his righteousness endures forever.
【BBE】His work is full of honour and glory; and his righteousness is unchanging for ever.
【ASV】His work is honor and majesty; And his righteousness endureth for ever.
4 【和合本】他行了奇事，使人记念；耶和华有恩惠，有怜悯。
【吕振中】他使他行的奇事被记念。永恒主有恩惠，有怜悯；
【思高本】使的奇迹不可遗忘，上主实在是慈爱而温良。
【现代本】上主不使我们忘了他所行的奇事；他有恩慈，充满怜悯。
【KJV】He hath made his wonderful works to be remembered: the LORD is gracious and full of compassion.
【NIV】He has caused his wonders to be remembered; the Lord is gracious and compassionate.
【BBE】Certain for ever is the memory of his wonders: the Lord is full of pity and mercy.
【ASV】He hath made his wonderful works to be remembered: Jehovah is gracious and merciful.
【本会注释】
    他行了奇事，使人记念。这个分句被直译是，“祂为祂的奇妙作为，做了纪念物（或者‘记忆力’，或者‘陈述’）”。安息日是因创造而定的纪念日（创2:2,3节，《历》第281页）。这个纪念日被元老们和先知们看作是神圣的日子。上帝在西乃山宣布祂神圣的律法时，反复地说，反复地强调了安息日的神圣尊严(出20:8-11)。基督在人世间的时候，在犹太教会堂参与了安息日的敬拜（见可1:21；路4:16）。使徒保罗，在基督复活过了多年之后，还是遵守了第七天安息日（见徒13:14；17:2）。
5 【和合本】他赐粮食给敬畏他的人；他必永远记念他的约。
【吕振中】他将粮食赐给敬畏他的人；他永惦念他的约。
【思高本】赐给敬畏的人食物，且永远怀念自己的盟约，
【现代本】他赐食物给敬畏他的人；他永远记住他所立的约。
【KJV】He hath given meat unto them that fear him: he will ever be mindful of his covenant.
【NIV】He provides food for those who fear him; he remembers his covenant forever.
【BBE】He has given food to his worshippers; he will keep his agreement in mind for ever.
【ASV】He hath given *food unto them that fear him: He will ever be mindful of his covenant.
【本会注释】
    粮食。希伯来语是tereph，“食物”。因为上帝给以色列人在旷野提供了吗哪，所以祂也必将在祂的子民贫困的时候关照他们的需求（见赛33:16；《善》第626,629页）。
6 【和合本】他向百姓显出大能的作为，把外邦的地赐给他们为业。
【吕振中】他向他人民宣扬他作为之大能，把列国的地赐给他们为产业。
【思高本】将伟业的异能启示给选民，把外邦人的产业赏赐给他们。
【现代本】他向他的子民显示大能，把异族的土地赐给他们。
【KJV】He hath shewed his people the power of his works, that he may give them the heritage of the heathen.
【NIV】He has shown his people the power of his works, giving them the lands of other nations.
【BBE】He has made clear to his people the power of his works, giving them the heritage of the nations.
【ASV】He hath showed his people the power of his works, In giving them the heritage of the nations.
7 【和合本】他手所行的是诚实公平；他的训词都是确实的，
【吕振中】他手所作的是忠信公正；他的训令都可信可靠；
【思高本】手所行的是忠诚正义，的一切规诫坚定不移，
【现代本】他一切的作为都信实公正；他的诫命确实可靠。
【KJV】The works of his hands are verity and judgment; all his commandments are sure.
【NIV】The works of his hands are faithful and just; all his precepts are trustworthy.
【BBE】The works of his hands are faith and righteousness; all his laws are unchanging.
【ASV】The works of his hands are truth and justice; All his precepts are sure.
【本会注释】
    确实。按照希伯来语是'aman，“被坚定地树立”、“值得被信赖”。在上帝的诫命里为人规定了职责和义务，乃是值得被信赖的，而且是真实的。诫命永远被保持得固定不变，诫命永远不能被更改。
8 【和合本】是永永远远坚定的，是按诚实正直设立的。
【吕振中】是永永远远确定的，是当依忠信与正直而遵行的。
【思高本】为万世万代永远立定，全是基于真理和公正。
【现代本】他的命令永远有效，按照信实与公义设立！
【KJV】They stand fast for ever and ever, and are done in truth and uprightness.
【NIV】They are steadfast for ever and ever, done in faithfulness and uprightness.
【BBE】They are fixed for ever and ever, they are done in faith and righteousness.
【ASV】They are established for ever and ever; They are *done in truth and uprightness.
【本会注释】
    永永远远坚定。上帝掌管并统治宇宙的原则是确定不能变的。在上帝那里，“没有改变，也没有转动的影儿”（雅1:17）。
9 【和合本】他向百姓施行救赎，命定他的约，直到永远；他的名圣而可畏。
【吕振中】他向他人民施赎救，他命定他的约到永远；他的名圣而可畏惧。
【思高本】速来救赎的百姓，永远立定了的约盟；的名是神圣而可敬。
【现代本】他救赎他的子民，跟他们立永久的约。他神圣可畏！
【KJV】He sent redemption unto his people: he hath commanded his covenant for ever: holy and reverend is his name.
【NIV】He provided redemption for his people; he ordained his covenant forever- holy and awesome is his name.
【BBE】He has sent salvation to his people; he has given his word for ever: holy is his name and greatly to be feared.
【ASV】He hath sent redemption unto his people; He hath commanded his covenant for ever: Holy and reverend is his name.
【本会注释】
    值得尊重 [译者注：英文KJV版。中文版被译为“可畏”]。按照希伯来语是yara'，“害怕”，针对人（创50:19）或者上帝（申6:13）。这里的措辞形态是，nora'，词义被直译是，“值得害怕”，或者“值得尊重”。Nora'被使用44次，但是在这里只被译为“值得尊重”。在圣经的其他章节里通常被译为“可畏”（申7:21；尼1:5；等等）。还被译为“敬畏”（见代上16:25；诗96:4）、“可怕的”［译者注：英文KJV版。中文版被译为“可畏”］（但9:4），还有“大有威严”（诗89:7）。Nora'，尽管在大体上是应用于上帝，也被应用与物质或作为（出34:10；申8:15；诗45:4；等等），nora'除了两次以外没有在其他地方被应用于人，那是被应用于民众（赛18:2,7），但是即使在此处，其称号似乎也涉及到上帝的作为。至于与名有关的称号“可畏”，见《历》第613页。
10 【和合本】敬畏耶和华是智慧的开端；凡遵行他命令的是聪明人。耶和华是永远当赞美的！
【吕振中】敬畏永恒主是智慧的总纲（或译：开端）；凡实行的人便是见识好的。永恒主可颂可赞的事存立到永远。
【思高本】敬畏上主，是智慧的开始：实行敬畏的人，算有智慧；他的荣誉，必定存留永世。
【现代本】敬畏上主是智慧的开端（或译：智慧的精华在于敬畏上主）；他赐明确的判断力给遵行他命令的人。他应该永远受颂赞！
【KJV】The fear of the LORD is the beginning of wisdom: a good understanding have all they that do his commandments: his praise endureth for ever.
【NIV】The fear of the Lord is the beginning of wisdom; all who follow his precepts have good understanding. To him belongs eternal praise.
【BBE】The fear of the Lord is the best part of wisdom: all those who keep his laws are wise: his praise is eternal.
【ASV】The fear of Jehovah is the beginning of wisdom; *A good understanding have all they that do *his commandments: His praise endureth for ever.

怀爱伦注释

2-4《今生》第175页
4 《历》第281页；《证》第5卷第74页
7,8 《善》第288,434页；《福山》第81页；《祖知》第342页
8《教》第30页
9 《童导》第538页；《历》第613页；《教》第243页；《布》第133页；《早》第70,122页；《助》第178页；《福山》第157页；《今生》第282页；《知君》第49,236页；《祖知》第307页；《证》第1卷第410页
10 《童导》第23,87,316,493页；《教勉》第108,502页；《安训》第21页；《布》第136页；《基教》第136,169,328,381页；《青》第27,190,290,329页；《知君》第34页；《传证》第161；《证》第3卷第491页；《证》第4卷第27,208,425,553页；《证》第5卷第84页；《证》第8卷第199页（见箴9:10节更多注释）


第 112 篇

【本会注释】
    介绍：诗112篇伴随着先前的那一篇诗歌，并且有相似的离合诗结构（见对诗111篇介绍）。

义人之福
1 【和合本】你们要赞美耶和华！敬畏耶和华，甚喜爱他命令的，这人便为有福！
【吕振中】你们要必颂赞永恒主！敬畏永恒主，甚喜爱他命令的，这人便为有福！
【思高本】阿肋路亚！凡敬畏上主的人，真是有福，喜欢诫命的人，真是有福！
【现代本】要赞美上主！敬畏上主的人多么有福啊！喜欢遵行上主诫命的人多么有福啊！
【KJV】Praise ye the LORD. Blessed is the man that feareth the LORD, that delighteth greatly in his commandments.
【NIV】Praise the Lord . Blessed is the man who fears the Lord , who finds great delight in his commands.
【BBE】Let the Lord be praised. Happy is the man who gives honour to the Lord, and has great delight in his laws.
【ASV】*Praise ye Jehovah. Blessed is the man that feareth Jehovah, That delighteth greatly in his commandments.
【本会注释】
    甚喜爱。一切真正的幸福和兴隆之秘诀和源头乃是敬畏上帝。这种敬畏是引导人走向快乐以及完全顺从上帝的命令。
2 【和合本】他的后裔在世必强盛；正直人的后代必要蒙福。
【吕振中】他的后裔子孙在于世必强盛；纯全人的后代必要必蒙福。
【思高本】他的子孙在世上必要强盛，义人的后代必要受到赞颂。
【现代本】义人的后裔一定蒙福；他的子孙在地上总会强盛。
【KJV】His seed shall be mighty upon earth: the generation of the upright shall be blessed.
【NIV】His children will be mighty in the land; the generation of the upright will be blessed.
【BBE】His seed will be strong on the earth; blessings will be on the generation of the upright.
【ASV】His seed shall be mighty upon earth: The generation of the upright shall be blessed.
【本会注释】
    强盛。希伯来语是gibbor，“元气旺盛的”，或者“在战场上英勇顽强”。
3 【和合本】他家中有货物，有钱财；他的公义存到永远。
【吕振中】他家中有货物，有钱财；他的义气存到永远。
【思高本】他家中权势财产，他的仁义必存留永远。
【现代本】他的家族繁荣，他将长久兴旺！
【KJV】Wealth and riches shall be in his house: and his righteousness endureth for ever.
【NIV】Wealth and riches are in his house, and his righteousness endures forever.
【BBE】A store of wealth will be in his house, and his righteousness will be for ever.
【ASV】Wealth and riches are in his house; And his righteousness endureth for ever.
【本会注释】
    他的公义存到永远。一个良善的人的品性乃是上帝的品性的返照。“如同上帝的性情一样的样式所形成的品性是我们能够从这个世界携带到下一个世界的唯一的财富”（《路》第332页）。
4 【和合本】正直人在黑暗中，有光向他发现；他有恩惠，有怜悯，有公义。
【吕振中】纯全人在于黑暗中，有光向他发现；他有恩惠，有恩待，有义气。
【思高本】富有仁爱，慈悲而又公道，像光明在暗处向义人照耀。
【现代本】光为着义人在黑暗中照耀，为着慈爱、怜悯、正直的人照耀。
【KJV】Unto the upright there ariseth light in the darkness: he is gracious, and full of compassion, and righteous.
【NIV】Even in darkness light dawns for the upright, for the gracious and compassionate and righteous man.
【BBE】For the upright there is a light shining in the dark; he is full of grace and pity.
【ASV】Unto the upright there ariseth light in the darkness: He is gracious, and merciful, and righteous.
【本会注释】
    在黑暗中，有光。主耶稣是在黑暗中升起的光，照给那些向祂诚实正直的人：祂是“公义的日头”（玛4:2）。祂是满有恩惠、满有怜悯的。这里的两个主要措辞形态是单数格式，然而“正直”这个措辞是复数形态。似乎很清楚，无论如何，根据本篇诗歌的总体思路，乃是描述正直虔诚的人。义人分享上帝的性情。他成为分享上帝的品性的人（见彼后1:4）。
5 【和合本】施恩与人、借贷与人的，这人事情顺利；他被审判的时候要诉明自己的冤。
【吕振中】施恩与人、借贷与人的，这人事情顺利；他被审判的时候要必诉明自己的冤。
【思高本】乐善好施的人必蒙受祝福，以正义处理自己的事务。
【现代本】慷慨好施的人有福了；他以诚实经营业务。
【KJV】A good man sheweth favour, and lendeth: he will guide his affairs with discretion.
【NIV】Good will come to him who is generous and lends freely, who conducts his affairs with justice.
【BBE】All is well for the man who is kind and gives freely to others; he will make good his cause when he is judged.
【ASV】Well is it with the man that dealeth graciously and lendeth; He shall maintain his cause in judgment.
【本会注释】
    审慎 [译者注：英文KJV版。中文版被译为“被审判”]。希伯来语是mishpat，“决定”，或者“判断”。良善的人所表现的是良好的判断力。他的常识已经达到了上帝性情的圣化。
6 【和合本】他永不动摇；义人被记念，直到永远。
【吕振中】他永不动摇；义人被记得着，直到永远。
【思高本】因为他永远不会失足抖颤，义人必要受到永远的记念。
【现代本】义人永不失败；他永远不被遗忘。
【KJV】Surely he shall not be moved for ever: the righteous shall be in everlasting remembrance.
【NIV】Surely he will never be shaken; a righteous man will be remembered forever.
【BBE】He will not ever be moved; the memory of the upright will be living for ever.
【ASV】For he shall never be moved; The righteous shall be had in everlasting remembrance.
【本会注释】
    被记念，直到永远。良善人的名字永远有福气（见箴10:7）。如同上帝因自己奇妙无比的作为得到记忆一样，正直虔诚人也同样得到记忆，那是由于他们的仁慈和和蔼。
7 【和合本】他必不怕凶恶的信息；他心坚定，倚靠耶和华。
【吕振中】他必不怕凶恶坏事者的信息；他心坚定，倚靠永恒主。
【思高本】噩耗的凶信，不会使他惊慌，因为仰赖上主心志坚强。
【现代本】他不因坏消息惊惶；他的信心坚定，一心信靠上主。
【KJV】He shall not be afraid of evil tidings: his heart is fixed, trusting in the LORD.
【NIV】He will have no fear of bad news; his heart is steadfast, trusting in the Lord .
【BBE】He will have no fear of evil news; his heart is fixed, for his hope is in the Lord.
【ASV】He shall not be afraid of evil tidings: His heart is fixed, trusting in Jehovah.
【本会注释】
    坚定。换句话说，“确定”，或者“坚立”。义人有良善的意识和平静的信赖，他不像恶人那样不断受到厄运之预感的折磨（见箴10:24）。
8 【和合本】他心确定，总不惧怕，直到他看见敌人遭报。
【吕振中】他心确定，总不惧怕，直到他看见敌人遭报。
【思高本】直到看见他的仇敌蒙羞，他的心志坚强无惧无忧。
【现代本】他不忧不惊；他确信会看见仇敌的衰败。
【KJV】His heart is established, he shall not be afraid, until he see his desire upon his enemies.
【NIV】His heart is secure, he will have no fear; in the end he will look in triumph on his foes.
【BBE】His heart is resting safely, he will have no fear, till he sees trouble come on his haters.
【ASV】His heart is established, he shall not be afraid, Until he see his desire upon his adversaries.
【本会注释】
    确定。直译是，“得到支撑”、“得到支持”，或者“被支撑”（见对诗71:6节的注释）。义人的心，得到上帝的支持，安息在信赖祂的坚固的基础之上。
9 【和合本】他施舍钱财，周济贫穷；他的仁义存到永远。他的角必被高举，大有荣耀。
【吕振中】他施舍钱财，赒济贫穷穷；他的仁义存到永远。他的角必被高举，大有光荣耀。
【思高本】他散财而周济贫苦的人。他的仁义必会万世留存，他的头角高举必受光荣。
【现代本】他慷慨赒济穷苦人，他的仁义永存；他将强盛，受人敬重。
【KJV】He hath dispersed, he hath given to the poor; his righteousness endureth for ever; his horn shall be exalted with honour.
【NIV】He has scattered abroad his gifts to the poor, his righteousness endures forever; his horn will be lifted high in honor.
【BBE】He has given with open hands to the poor; his righteousness is for ever; his horn will be lifted up with honour.
【ASV】He hath dispersed, he hath given to the needy; His righteousness endureth for ever: His horn shall be exalted with honor.
【本会注释】
    他施舍。换句话说，他是慷慨的、充裕的，他分享自己的所有物给有需求的人。因为他慷慨待人，所以他的所有物不断地增长（见箴11:24）。
10 【和合本】恶人看见便恼恨，必咬牙而消化；恶人的心愿要归灭绝。
【吕振中】恶坏事者人看见便恼恨，必咬牙而消化；恶坏事者人的心愿要必归剪灭。
【思高本】罪人见到必要愤恨满腔，咬自己的牙齿，焦灼难当，恶人们的希望终必丧亡。
【现代本】邪恶的人看见义人强盛而苦恼；他们咬牙气愤而灭亡；他们的希望将归幻灭。
【KJV】The wicked shall see it, and be grieved; he shall gnash with his teeth, and melt away: the desire of the wicked shall perish.
【NIV】The wicked man will see and be vexed, he will gnash his teeth and waste away; the longings of the wicked will come to nothing.
【BBE】The sinner will see it with grief; he will be wasted away with envy; the desire of the evil-doers will come to nothing.
【ASV】The wicked shall see it, and be grieved; He shall gnash with his teeth, and melt away: The desire of the wicked shall perish.
【本会注释】
    消化。恶人因亲眼目睹义人的繁荣，最终气愤。罪人在死亡时是满心失望的人，他的最终结局是被毁灭。如同蜡烛在阳光之下融化一样，恶人的结尾宜是如此（见对诗68:2节的注释）。

怀爱伦注释

4 《历》第47页；《善》第346页；《今生》第237页；《知君》第378页
5 《福山》第183页
6 《祖知》第481页；《传证》第429页
6,7 《今生》第182页


第 113 篇

【本会注释】
    介绍：诗113-118篇构成的颂赞诗，咏唱在犹太人的一些大的节日里。在逾越节，诗113篇和诗114篇唱在就餐之前，诗115-118篇唱在就餐之后。耶稣和祂的门徒们在被出卖的那天夜里，在楼上唱了这些诗篇的一些段落（太26:30；可14:26；《教》第166页；《历》第672页）。诗113篇有三个相等的自然段，每段有三节。

赞美耶和华的良善
1 【和合本】你们要赞美耶和华！耶和华的仆人哪，你们要赞美，赞美耶和华的名！
【吕振中】哈利路亚（即：你们要颂赞永恒主）！永恒主的仆人哪，你们要颂赞，颂赞永恒主的名。
【思高本】阿肋路亚！上主的仆人，请一齐赞颂，请一齐赞颂上主的圣名！
【现代本】要赞美上主！上主的仆人哪，要颂赞！你们要颂赞他的名！
【KJV】Praise ye the LORD. Praise, O ye servants of the LORD, praise the name of the LORD.
【NIV】Praise the Lord . Praise, O servants of the Lord , praise the name of the Lord .
【BBE】Let the Lord be praised. O you servants of the Lord, give praise to the name of the Lord.
【ASV】Praise ye Jehovah. Praise, O ye servants of Jehovah, Praise the name of Jehovah.
【本会注释】
    你们要赞美耶和华。见对诗104:35；111:1节的注释，另见诗148；150篇。
2 【和合本】耶和华的名是应当称颂的，从今时直到永远！
【吕振中】永恒主的名是当受祝颂的，从今时直到永远。
【思高本】愿上主的圣名受赞颂，从现今直到永远无穷！
【现代本】上主的名应受颂赞，从现在到永远！
【KJV】Blessed be the name of the LORD from this time forth and for evermore.
【NIV】Let the name of the Lord be praised, both now and forevermore.
【BBE】Let blessing be on the name of the Lord, from this time and for ever.
【ASV】Blessed be the name of Jehovah From this time forth and for evermore.
3 【和合本】从日出之地到日落之处，耶和华的名是应当赞美的！
【吕振中】从日出之地到日落之处永恒主的名是当受颂赞的。
【思高本】从太阳东升直到西倾，愿上主的圣名受赞颂！
【现代本】从日出到日落之地，上主的名应受颂赞！
【KJV】From the rising of the sun unto the going down of the same the LORD's name is to be praised.
【NIV】From the rising of the sun to the place where it sets, the name of the Lord is to be praised.
【BBE】From the coming up of the sun to its going down, the Lord's name is to be praised.
【ASV】From the rising of the sun unto the going down of the same Jehovah's name is to be praised.
【本会注释】
    到日落之处。从清晨一直到夜晚，可以听见在以色列的露营地扬声唱着这篇赞美之歌。所以，在如今上帝子民集会的场所也该如此。若常常对于来自天国的恩惠缺少感恩称谢，那就是标志着叛教、变节的开端（罗1:20-22）。
4 【和合本】耶和华超乎万民之上；他的荣耀高过诸天。
【吕振中】永恒主超乎万国之上；他的荣耀高于诸天。
【思高本】上主高越列国万邦，的光荣凌驾穹苍；
【现代本】上主统辖万王；他的荣耀超越诸天。
【KJV】The LORD is high above all nations, and his glory above the heavens.
【NIV】The Lord is exalted over all the nations, his glory above the heavens.
【BBE】The Lord is high over all nations, and his glory is higher than the heavens.
【ASV】Jehovah is high above all nations, And his glory above the heavens.
【本会注释】
    万民。这是描绘上帝在天国的登基典礼，所有国家和民族都在祂的掌管之下（见但2:21）。
5 【和合本】谁象耶和华我们的上帝呢？他坐在至高之处，
【吕振中】谁能比得上永恒主我们的上帝呢？他升坐于至高之处，
【思高本】谁能相似上主我们的天主？坐在苍天之上的最高处。
【现代本】谁能跟上主──我们的上帝相比呢？他住在至高的地方。
【KJV】Who is like unto the LORD our God, who dwelleth on high,
【NIV】Who is like the Lord our God, the One who sits enthroned on high,
【BBE】Who is like the Lord our God, who is seated on high,
【ASV】Who is like unto Jehovah our God, That hath his seat on high,
6 【和合本】自己谦卑，观看天上地下的事。
【吕振中】自谦而俯视着诸天与大地。
【思高本】必会垂目下视，观看上天和下地；
【现代本】但是他俯首垂视，观看诸天和大地。
【KJV】Who humbleth himself to behold the things that are in heaven, and in the earth!
【NIV】who stoops down to look on the heavens and the earth?
【BBE】Looking down on the heavens, and on the earth?
【ASV】That humbleth himself *to behold The things that are in heaven and in the earth?
【本会注释】
    自己谦卑。凭借着上帝之荣耀的最高权威，即使是过于细小的细节，也丝毫不会逃脱祂的眼目。卑微脆弱的人们一旦知道宇宙之王乃是关心着我们生活上的一切琐事，那就该得到多么大的安慰啊！这个伟大的真理所包含的意义之深度，一旦凭借人性的哲学，就会永远不能得到彻底的理解。
7 【和合本】他从灰尘里抬举贫寒人，从粪堆中提拔穷乏人，
【吕振中】他抬举了贫寒人出灰尘，提拔了穷苦人出灰堆，
【思高本】从尘埃提拔弱小的人，由粪土中举扬穷苦的人，
【现代本】他从尘埃里提拔穷苦人；他从粪土中救拔贫乏人，
【KJV】He raiseth up the poor out of the dust, and lifteth the needy out of the dunghill;
【NIV】He raises the poor from the dust and lifts the needy from the ash heap;
【BBE】He takes the poor man out of the dust, lifting him up from his low position;
【ASV】He raiseth up the poor out of the dust, And lifteth up the needy from the dunghill;
【本会注释】
    从粪堆中。这是描绘上帝拯救那些处在极端贫穷和被社会隔绝的状态的人。
8 【和合本】使他们与王子同坐，就是与本国的王子同坐。
【吕振中】使他们和王子同坐，和民间的首领同席。
【思高本】叫他与贵族的人共席，也与本国的王侯同位；
【现代本】使他们得以陪伴王子，得以跟本国的王子同坐。
【KJV】That he may set him with princes, even with the princes of his people.
【NIV】he seats them with princes, with the princes of their people.
【BBE】To give him a place among the rulers, even with the rulers of his people.
【ASV】That he may set him with princes, Even with the princes of his people.
【本会注释】
    与王子。这是指示被抬举到最高的阶层和最高的尊严（见伯36:7；见对撒下9:7节的注释）。上帝从最低的深坑中举起真正谦卑的人，使他居住在最高的位置上。
9 【和合本】他使不能生育的妇人安居家中，为多子的乐母。你们要赞美耶和华！
【吕振中】他使不能生育的妇人安居家中，做许多儿女的快乐母亲。哈利路亚（即：你们要颂赞永恒主）！
【思高本】使那不孕的妇女坐镇家中，成为多子的母亲，快乐无穷。
【现代本】他使不能生育的妇女在家受敬重，赐她儿女，使她喜乐。要赞美上主！
【KJV】He maketh the barren woman to keep house, and to be a joyful mother of children. Praise ye the LORD.
【NIV】He settles the barren woman in her home as a happy mother of children. Praise the Lord .
【BBE】He gives the unfertile woman a family, making her a happy mother of children. Give praise to the Lord.
【ASV】He maketh the barren woman to keep house, And to be a joyful mother of children. Praise ye Jehovah.
【本会注释】
    乐母。比较哈拿的经历（撒上1章）。

怀爱伦注释

2,3《教》第166页
3 《祖知》第342页
5,6《教》第132页；《服》第435页；《证》第8卷第283页


第 114 篇

【本会注释】
    介绍：诗114篇在其格式上被发现为非常完美，以及在描写上有戏剧性和活泼生动性。这篇诗歌有两个自然段，每段有两节。每段的主要措辞都是用简洁概要的言辞。

逾越节之歌
1 【和合本】以色列出了埃及，雅各家离开说异言之民；
【吕振中】以色列出了埃及，雅各家离开了说洋话之民那时，
【思高本】当着以色列出离埃及，雅各伯家离开蛮夷时，
【现代本】以色列人一离开埃及，雅各的子孙一离开异族的土地，
【KJV】When Israel went out of Egypt, the house of Jacob from a people of strange language;
【NIV】When Israel came out of Egypt, the house of Jacob from a people of foreign tongue,
【BBE】When Israel came out of Egypt, the children of Jacob from a people whose language was strange to them;
【ASV】When Israel went forth out of Egypt, The house of Jacob from a people of strange language;
2 【和合本】那时，犹大为主的圣所，以色列为他所治理的国度。
【吕振中】犹大就成了主的圣所，以色列成了他所统治的国。
【思高本】犹大成了上主的圣所，以色列成了的王国；
【现代本】犹大成为上帝的圣民，以色列成为他自己的国。
【KJV】Judah was his sanctuary, and Israel his dominion.
【NIV】Judah became God's sanctuary, Israel his dominion.
【BBE】Judah became his holy place, and Israel his kingdom.
【ASV】Judah became his sanctuary, Israel his dominion.
【本会注释】
    犹大。这里指犹大领地，用希伯来语动词形态小句中被显示为阴性。这里的每行是用韵律分离，而不是用逻辑概念分离。“犹大”和“以色列”两个词语没有必要分析其具体词义。
3 【和合本】沧海看见就奔逃；约但河也倒流。
【吕振中】洋海看见就奔逃，约但河也倒流。
【思高本】海洋见了，顿时逃溜，约旦立即回转倒流。
【现代本】红海一看见就奔逃；约旦河也倒流。
【KJV】The sea saw it, and fled: Jordan was driven back.
【NIV】The sea looked and fled, the Jordan turned back;
【BBE】The sea saw it, and went in flight; Jordan was turned back.
【ASV】The sea saw it, and fled; The Jordan was driven back.
【本会注释】
    沧海看见。这里的红海被拟人化，描绘红海加快地准备着一条路，以便使长途跋涉的以色列子民走在干燥的地面上。
    约旦河也倒流。以色列一开始从埃及长途跋涉，最终到达迦南地，这个结局是为了让人们见到奇妙的证据。我们从这个事实得到鼓舞，因为是同一位上帝，既然祂在过去带领我们脱离被罪孽捆绑在埃及，也必将管理我们安全走过风暴的约旦河波浪，到达远处的彼岸，乃是所应许之地。
4 【和合本】大山踊跃，如公羊；小山跳舞，如羊羔。
【吕振中】大山踊跃如公羊，小山蹦跳如羊仔儿。
【思高本】山岳跳跃像公羊，丘陵舞蹈似羔羊。
【现代本】群山像公羊跳跃；丘陵也像绵羊蹦跳。
【KJV】The mountains skipped like rams, and the little hills like lambs.
【NIV】the mountains skipped like rams, the hills like lambs.
【BBE】The mountains were jumping like goats, and the little hills like lambs.
【ASV】The mountains skipped like rams, The little hills like lambs.
【本会注释】
    大山踊跃。这明显是用诗歌笔法描写伴随着上帝在西乃山颁布律法的时候所发生的地震（见出19:18）。在离开埃及的出埃及记和进入圣地这两件奇妙的大事之间，上帝在西乃山异常严肃地颁发了祂神圣的律法，其中有上帝的很大的默示。
5 【和合本】沧海啊，你为何奔逃？约但哪，你为何倒流？
【吕振中】洋海阿，你为甚么奔逃？约但河阿，你为甚么倒流？
【思高本】海洋，什么使你逃溜。约旦，什么叫你倒流？
【现代本】海啊，你为什么奔逃？约旦河啊，你为什么倒流？
【KJV】What ailed thee, O thou sea, that thou fleddest? thou Jordan, that thou wast driven back?
【NIV】Why was it, O sea, that you fled, O Jordan, that you turned back,
【BBE】What was wrong with you, O sea, that you went in flight? O Jordan, that you were turned back?
【ASV】What aileth thee, O thou sea, that thou fleest? Thou Jordan, that thou turnest back?
【本会注释】
    你为何？诗人要求大自然解释，她自己奇怪的表现和为什么祂在事实上偏离了自己正常的规则。
6 【和合本】大山哪，你为何踊跃，如公羊？小山哪，你为何跳舞，如羊羔？
【吕振中】大山哪，你为甚么踊跃如公羊？小山哪，你为甚么蹦跳如羊仔儿？
【思高本】山岳，你们为什么跳跃像公羊？丘陵，你们为什么舞蹈似羔羊？
【现代本】群山为什么像公羊跳跃？丘陵为什么像绵羊蹦跳？
【KJV】Ye mountains, that ye skipped like rams; and ye little hills, like lambs?
【NIV】you mountains, that you skipped like rams, you hills, like lambs?
【BBE】You mountains, why were you jumping like goats, and you little hills like lambs?
【ASV】Ye mountains, that ye skip like rams; Ye little hills, like lambs?
7 【和合本】大地啊，你因见主的面，就是雅各上帝的面，便要震动。
【吕振中】大地阿，你在主面前要打滚；在雅各的上帝面前要舞蹈。
【思高本】大地，你应该在上主的面前，在雅各伯的天主面前摇撼，
【现代本】大地啊，你要在主来的时候发抖，在雅各的上帝面前震动！
【KJV】Tremble, thou earth, at the presence of the Lord, at the presence of the God of Jacob;
【NIV】Tremble, O earth, at the presence of the Lord, at the presence of the God of Jacob,
【BBE】Be troubled, O earth, before the Lord, before the God of Jacob;
【ASV】Tremble, thou earth, at the presence of the Lord, At the presence of the God of Jacob,
【本会注释】
    大地啊，……便要震动。这是回答在前一节提出的询问。那是上帝在场改变了大自然的规则。
8 【和合本】他叫磐石变为水池，叫坚石变为泉源。
【吕振中】他叫磐石变为水塘，叫硬石头变为水泉。
【思高本】使磐石变为水潭，使礁石变成水泉。
【现代本】他使盘石变为池塘，使岩石涌出泉水。
【KJV】Which turned the rock into a standing water, the flint into a fountain of waters.
【NIV】who turned the rock into a pool, the hard rock into springs of water.
【BBE】Who made the rock into a water-spring, and the hard stone into a fountain.
【ASV】Who turned the rock into a pool of water, The flint into a fountain of waters.
【本会注释】
    叫磐石变。上帝既然让利非订的岩石和加低斯悬崖磐石溢出了水（见出17:6；民20:8-11），祂也向忠心于祂的仆人们提供流畅的生命水（见约4:14）。继续不断地喝这个水的人必将永不口渴，而且那水必将成为永远不干枯的泉水。这不仅对于他如此，而且也对于共同走向天国之路的同路人。


第 115 篇

【本会注释】
    介绍：诗115篇阐明崇拜偶像乃是荒谬绝伦，而且是人的手工造作。诗篇作者忠告所有怀抱忠心的人颂扬赞美永生的上帝。
    在希腊语七十士圣经译本里，诗114篇和诗115篇合并为一篇诗歌，被编号为诗113篇（见本册第627页［序言]）。

独一真神
1 【和合本】耶和华啊，荣耀不要归与我们，不要归与我们；要因你的慈爱和诚实归在你的名下！
【吕振中】永恒主阿，不要将荣耀归于我们；不要归于我们；要因你的坚爱和忠信归于你名下。
【思高本】上主，光荣不要归於我们，不要归於我们！只愿那个光荣完全归於你的圣名，那是为了你的慈爱，为了你的忠诚。
【现代本】上主啊，荣耀只归于你，不归我们，只归于你！因为你有信实不变的爱。
【KJV】Not unto us, O LORD, not unto us, but unto thy name give glory, for thy mercy, and for thy truth's sake.
【NIV】Not to us, O Lord , not to us but to your name be the glory, because of your love and faithfulness.
【BBE】Not to us, O Lord, not to us, but to your name let glory be given, because of your mercy and your unchanging faith.
【ASV】Not unto us, O Jehovah, not unto us, But unto thy name give glory, For thy lovingkindness, and for thy truth's sake.
【本会注释】
    不要归与我们。这是放弃自我吹捧。诗篇作者的欲望是上帝不应该继续受到异邦人侮辱和嘲笑。
    人本身是热衷于自我吹嘘，或者期望得到别人的称赞。反过来同样也是漫不经心地巴结、阿谀奉承别人。由于在人心中有这种骄傲自满的倾向，所以有这种忠告：“谨防小心谈吐或者得到巴结或者赞美”（《路》第161页）。
2 【和合本】为何容外邦人说：他们的上帝在哪里呢？
【吕振中】为甚么容外国人讥笑说：“他们的上帝在哪里？”呢？
【思高本】为什么让外邦人们常说：他们的天主在何处居住？
【现代本】为什么列国要问我们：你们的上帝在哪里？
【KJV】Wherefore should the heathen say, Where is now their God?
【NIV】Why do the nations say, "Where is their God?"
【BBE】Why may the nations say, Where is now their God?
【ASV】Wherefore should the nations say, Where is now their God?
【本会注释】
    哪里？在埃及法老曾经追问摩西“耶和华是谁”的时候，上帝已经显示了祂的大能（出5:2）。现在同样可以听到从异邦人口中流露出的这种带着讽刺意义的质问，诗篇作者心中焦虑，因为上帝似乎准许祂的名字得到这种以毁谤口吻方式的称呼。
3 【和合本】然而，我们的上帝在天上，都随自己的意旨行事。
【吕振中】我们的上帝是在天上；他喜悦甚么，就作甚么。
【思高本】我们的天主在天上居住，创造了所喜爱的万物。
【现代本】我们的上帝在天上；他照着自己的旨意行事。
【KJV】But our God is in the heavens: he hath done whatsoever he hath pleased.
【NIV】Our God is in heaven; he does whatever pleases him.
【BBE】But our God is in heaven: he has done whatever was pleasing to him.
【ASV】But our God is in the heavens: He hath done whatsoever he pleased.
【本会注释】
    天上。以色列的上帝在天堂掌管着，并且超越一切对抗祂的力量。祂的宝座永远不动摇，即使必死无疑的人发出多么大的恐吓，祂的旨意也无须变更。
4 【和合本】他们的偶像是金的，银的，是人手所造的，
【吕振中】外国人（原文：他们的）的偶象是银的或金的，是人的手所作的。
【思高本】外邦人的偶像无非金银，不过是人手中的制造品：
【现代本】他们的神明用金银铸造，是人手的雕塑品。
【KJV】Their idols are silver and gold, the work of men's hands.
【NIV】But their idols are silver and gold, made by the hands of men.
【BBE】Their images are silver and gold, the work of men's hands.
【ASV】Their idols are silver and gold, The work of men's hands.
【本会注释】
    偶像。被异邦人雕刻出的偶像只是没有生命的肖像而已。人们去崇拜并爱慕他们自己造作的东西，乃是多么没有理智啊！
5 【和合本】有口却不能言，有眼却不能看，
【吕振中】他们有口、却不能说话；有眼、却不能看；
【思高本】偶像有口，而不能言，偶像有眼，而不能看，
【现代本】它们有嘴巴却不能讲话，有眼睛却不能观看，
【KJV】They have mouths, but they speak not: eyes have they, but they see not:
【NIV】They have mouths, but cannot speak, eyes, but they cannot see;
【BBE】They have mouths, but no voice; they have eyes, but they see not;
【ASV】They have mouths, but they speak not; Eyes have they, but they see not;
【本会注释】
    有口却不能言。这些偶像没有丝毫的力量与人们交往。它们不能教育他们的崇拜者，也不能感知那些祈求它们的人所需要的是什么。
6 【和合本】有耳却不能听，有鼻却不能闻，
【吕振中】有耳、却不能听；有鼻、却不能闻；
【思高本】有耳，而不能听，有鼻，而不能闻，
【现代本】有耳朵却不能听，有鼻子却不能闻；
【KJV】They have ears, but they hear not: noses have they, but they smell not:
【NIV】they have ears, but cannot hear, noses, but they cannot smell;
【BBE】They have ears, but no hearing; they have noses, but no sense of smell;
【ASV】They have ears, but they hear not; Noses have they, but they smell not;
【本会注释】
    有耳却不能听。有些异邦人的神的形象被雕刻为有巨大的耳朵，但是这些神本来就是听不见任何祈祷。为了嘲弄巴力，以利亚让他们用更大的声音向他们的神呼叫，但是没有任何反映。巴力由此无话可说（见王上18:27-29）。
7 【和合本】有手却不能摸，有脚却不能走，有喉咙也不能出声。
【吕振中】有手、却不能摸；有脚、却不能走路；也不能用喉咙出声。
【思高本】有手，而不能动，有脚，而不能行，有喉，而不发声。
【现代本】它们有手却不能触摸，有脚却不能行走；它们不能发出声音。
【KJV】They have hands, but they handle not: feet have they, but they walk not: neither speak they through their throat.
【NIV】they have hands, but cannot feel, feet, but they cannot walk; nor can they utter a sound with their throats.
【BBE】They have hands without feeling, and feet without power of walking; and no sound comes from their throat.
【ASV】They have hands, but they handle not; Feet have they, but they walk not; Neither speak they through their throat.
8 【和合本】造他的要和他一样；凡靠他的也要如此。
【吕振中】造它们的、正和它们一样；凡倚靠它们的、正如它们一般。
【思高本】铸造偶像的人，将与偶像同亡；凡信赖偶像的人，也将是一样。
【现代本】愿所有（或译：所有）制造和相信偶像的人，都跟他们所造的偶像一样。
【KJV】They that make them are like unto them; so is every one that trusteth in them.
【NIV】Those who make them will be like them, and so will all who trust in them.
【BBE】Those who make them are like them; and so is everyone who puts his faith in them.
【ASV】They that make them shall be like unto them; Yea, every one that trusteth in them.
【本会注释】
    和他一样。人的发展不能超越自己所造作的，而且所崇拜的对象（见本册第19页）。同样，爱慕上帝的人会得到改变，形成祂的形象，并且在荣耀中走向更高的荣耀（见林后3:18）。
9 【和合本】以色列啊，你要倚靠耶和华！他是你的帮助和你的盾牌。
【吕振中】以色列阿，要倚靠永恒主；他纔是你们的帮助者、你们的盾牌。
【思高本】以色列家族却信赖上主，是他们的助佑和盾护；
【现代本】以色列人哪，要信靠上主！他帮助你们，保护你们。
【KJV】O Israel, trust thou in the LORD: he is their help and their shield.
【NIV】O house of Israel, trust in the Lord - he is their help and shield.
【BBE】O Israel, have faith in the Lord: he is their help and their breastplate.
【ASV】O Israel, trust thou in Jehovah: He is their help and their shield.
10 【和合本】亚伦家啊，你们要倚靠耶和华！他是你们的帮助和你们的盾牌。
【吕振中】亚伦家阿，要倚靠永恒主；他纔是你们的帮助者、你们的盾牌。
【思高本】亚郎的家族也信赖上主，是他们的助佑和盾护；
【现代本】上帝的祭司们哪，要信靠上主！他帮助你们，保护你们。
【KJV】O house of Aaron, trust in the LORD: he is their help and their shield.
【NIV】O house of Aaron, trust in the Lord - he is their help and shield.
【BBE】O house of Aaron, have faith in the Lord: he is their help and their breastplate.
【ASV】O house of Aaron, trust ye in Jehovah: He is their help and their shield.
【本会注释】
    亚伦家啊。换句话说，做祭司的人。作为灵性上的领导者和传授者，祭司应该树立坚定地信赖上帝的榜样。
11 【和合本】你们敬畏耶和华的，要倚靠耶和华！他是你们的帮助和你们的盾牌。
【吕振中】敬畏永恒主的阿，要倚靠永恒主；他纔是你们的帮助者、你们的盾牌。
【思高本】敬畏上主的人信赖上主，是他们的助佑和盾护。
【现代本】所有敬畏他的人哪，要信靠上主！他帮助你们，保护你们。
【KJV】Ye that fear the LORD, trust in the LORD: he is their help and their shield.
【NIV】You who fear him, trust in the Lord - he is their help and shield.
【BBE】You worshippers of the Lord, have faith in the Lord: he is their help and their breastplate.
【ASV】Ye that fear Jehovah, trust in Jehovah: He is their help and their shield.
【本会注释】
    敬畏耶和华。换句话说，一切敬畏上帝的人。深信不疑地相信全能者上帝的权能，这个号召是针对全人类的。
12 【和合本】耶和华向来眷念我们；他还要赐福给我们：要赐福给以色列的家，赐福给亚伦的家。
【吕振中】永恒主向来眷念着我们；他还要赐福与我们，赐福与以色列家，赐福与亚伦家。
【思高本】上主眷念我们，也必给我们祝福，祝福以色列家族，祝福亚郎家族；
【现代本】上主顾念我们，要赐福给我们；他要赐福给以色列家的人；他要赐福给亚伦家的祭司们。
【KJV】The LORD hath been mindful of us: he will bless us; he will bless the house of Israel; he will bless the house of Aaron.
【NIV】The Lord remembers us and will bless us: He will bless the house of Israel, he will bless the house of Aaron,
【BBE】The Lord has kept us in mind and will give us his blessing; he will send blessings on the house of Israel and on the house of Aaron.
【ASV】Jehovah hath been mindful of us; he will bless us: He will bless the house of Israel; He will bless the house of Aaron.
【本会注释】
    向来眷念。上帝决不忘却祂的子女，甚至是最弱小的。祂将铭记祂的子民在何时何地所遇到的一切境况（见赛49:15）。
13 【和合本】凡敬畏耶和华的，无论大小，主必赐福给他。
【吕振中】敬畏永恒主的、无论大小、永恒主都要赐福。
【思高本】向敬畏上主的人祝福，不拘贵贱都要获得祝福，
【现代本】他要赐福给敬畏他的人，不分高低贵贱同蒙福泽。
【KJV】He will bless them that fear the LORD, both small and great.
【NIV】he will bless those who fear the Lord - small and great alike.
【BBE】He will send blessings on the worshippers of the Lord, on the small and on the great.
【ASV】He will bless them that fear Jehovah, Both small and great.
【本会注释】
    无论大小。这个措辞是从一个希伯来语习语译过来的，被应用于人的词义是，“年幼的和年老的”。比如，在两个兄弟中，年长的总要被称为“大的”，年小的被称为“小的”。即使年小的身材身高比年长的大，也是如此。这个措辞并不涉及到肉体上的尺寸，或者社会上的层次。这种习语在圣经章节中是常见的（见创19:11；申1:17；撒上5:9；等等）。
14 【和合本】愿耶和华叫你们和你们的子孙日见加增。
【吕振中】愿永恒主使你们加多，使你们和你们的子孙加多，
【思高本】愿上主使你们的人口繁昌，使你们和你们的子孙兴旺！
【现代本】愿上主增加儿女给你们，也使你们的儿女子孙众多。
【KJV】The LORD shall increase you more and more, you and your children.
【NIV】May the Lord make you increase, both you and your children.
【BBE】May the Lord give you and your children still greater increase.
【ASV】Jehovah increase you more and more, You and your children.
15 【和合本】你们蒙了造天地之耶和华的福！
【吕振中】你们蒙永恒主赐福，蒙那造天与地者赐福。
【思高本】愿你们蒙受上主的祝福，他是上天下地的造化主！
【现代本】愿上主赐福给你们；他是创造天地的主宰！
【KJV】Ye are blessed of the LORD which made heaven and earth.
【NIV】May you be blessed by the Lord , the Maker of heaven and earth.
【BBE】May you have the blessing of the Lord, who made heaven and earth.
【ASV】Blessed are ye of Jehovah, Who made heaven and earth.
【本会注释】
    造天地。与异邦人的神相比，它们的形象是通过人的手工形成的，我们的上帝是无所不能的创造主，一切都是由祂造的。
16 【和合本】天，是耶和华的天；地，他却给了世人。
【吕振中】天是永恒主的天；地、他却给了世人。
【思高本】苍天确实是上主的苍天，上主给世人赏赐了尘寰。
【现代本】天只归属于上主，但他把地赐给人类。
【KJV】The heaven, even the heavens, are the LORD's: but the earth hath he given to the children of men.
【NIV】The highest heavens belong to the Lord , but the earth he has given to man.
【BBE】The heavens are the Lord's; but the earth he has given to the children of men.
【ASV】The heavens are the heavens of Jehovah; But the earth hath he given to the children of men.
【本会注释】
    他却给了世人。上帝创造地球，乃是为了当作人的居所（见创1:28；赛45:18）。“上帝为了扩大天堂，造出了这个世界。祂想要更大的家庭（怀爱伦《评论与预报》1908年6月25日）。就是这个地球，最终将是被救赎的人的家。在祂的诺言里，温柔的人“必承受地土”（太5:5）。
17 【和合本】死人不能赞美耶和华；下到寂静中的也都不能。
【吕振中】死人不能颂赞永恒主；下于寂灭中的、不能赞美主。
【思高本】死人们不能够赞美上主，降入阴府的人也不能够，
【现代本】死人不能颂赞上主；沉落在冥府中的人也不能赞美他。
【KJV】The dead praise not the LORD, neither any that go down into silence.
【NIV】It is not the dead who praise the Lord , those who go down to silence;
【BBE】The dead do not give praise to the Lord; or those who go down to the underworld.
【ASV】The dead praise not Jehovah, Neither any that go down into silence;
【本会注释】
    不能赞美。死了的人处在没有知觉的睡眠当中，他们对于地球上或者天堂里的一切都没有知觉。“死了的人，毫无所知”（传9:5；比较诗146:4；帖前4:13-17）。有一种流行意念是，人的灵魂在死亡的时候离开人，得到福佑，并且以有意识的状态存在于在天上的王国里。按照诗篇作者的言辞含义，这个观点是被否定的。上帝自然是期望让这些被救赎的灵魂们热心赞美祂，因为只有祂才如此奇妙地救赎他们。但是死了的人在坟墓中睡眠，没有知觉，也不表达赞美。
18 【和合本】但我们要称颂耶和华，从今时直到永远。你们要赞美耶和华！
【吕振中】但我们呢、要祝颂永恒主，从今时直到永远。哈利路亚（即：你们要颂赞永恒主）！
【思高本】而是我们赞颂上主，从现今一直到永久。
【现代本】但我们活着的人要感谢他，从现在直到永远。要赞美上主！
【KJV】But we will bless the LORD from this time forth and for evermore. Praise the LORD.
【NIV】it is we who extol the Lord , both now and forevermore. Praise the Lord .
【BBE】But we will give praise to the Lord now and for ever. Praise be to the Lord.
【ASV】But we will bless Jehovah From this time forth and for evermore. *Praise ye Jehovah.
【本会注释】
    但我们。换句话说，我们这些是活人，相比较于死了的人（见第17节）。
    直到永远。换句话说，一旦有生命的延续，死了的人就不能称颂上帝（见第17节）。

怀爱伦注释

1 《祖知》第289页；《证》第5卷第219页
3 《福山》第156页
8 《祖知》第91页
17 《善》第546页；《证》第1卷第299页


第 116 篇

【本会注释】
    介绍：诗116篇是感激诗歌，诗篇作者庆祝个人得救的经历。这篇诗歌颂扬上帝拯救的大能。
    在希腊语七十士圣经译本里，诗116篇被编纂为两篇诗歌：第1-9节为诗114篇，第10-19节为诗115篇（见本册第627页）。

为出死入生而赞美上帝
1 【和合本】我爱耶和华，因为他听了我的声音和我的恳求。
【吕振中】我爱永恒主，因为他听（传统：我爱永恒主听）我恳求的声音（传统：我的声音我的恳求）。
【思高本】我对上主爱慕倾心，因俯听我的祷声；
【现代本】我爱上主，因为他垂听我；他垂听我的祷告。
【KJV】I love the LORD, because he hath heard my voice and my supplications.
【NIV】I love the Lord , for he heard my voice; he heard my cry for mercy.
【BBE】I have given my love to the Lord, because he has given ear to the voice of my cry and my prayer.
【ASV】I love Jehovah, because he heareth My voice and my supplications.
【本会注释】
    听了我的声音。这一节希伯来语动词可以被译为“听着”。其含义是诗篇作者正在赞美上帝重复地答复祈祷。
2 【和合本】他既向我侧耳，我一生要求告他。
【吕振中】他既倾耳听我，我活着的日子总要呼求。
【思高本】在我呼吁的那日，向我侧的圣耳。
【现代本】我每次求告他，他都垂听我。
【KJV】Because he hath inclined his ear unto me, therefore will I call upon him as long as I live.
【NIV】Because he turned his ear to me, I will call on him as long as I live.
【BBE】He has let my request come before him, and I will make my prayer to him all my days.
【ASV】Because he hath inclined his ear unto me, Therefore will I call upon him as long as I live.
【本会注释】
    一生。诗篇作者许诺把自己祈祷的习惯坚持下去。
3 【和合本】死亡的绳索缠绕我；阴间的痛苦抓住我；我遭遇患难愁苦。
【吕振中】死亡的绳索缠绕着我，阴间的困苦抓住了我；我被患难愁苦抓住时，
【思高本】死亡的圈套缠住了我，阴府的罗网缚住了我，艰苦和烦恼困住了我，
【现代本】死亡的绞绳环绕着我；阴间的恐怖笼罩着我；我被恐惧焦虑围困着。
【KJV】The sorrows of death compassed me, and the pains of hell gat hold upon me: I found trouble and sorrow.
【NIV】The cords of death entangled me, the anguish of the grave came upon me; I was overcome by trouble and sorrow.
【BBE】The nets of death were round me, and the pains of the underworld had me in their grip; I was full of trouble and sorrow.
【ASV】The cords of death compassed me, And the pains of Sheol *gat hold upon me: I found trouble and sorrow.
【本会注释】
    阴间。希伯来语是she'ol，不是指折磨人的地狱，而是以修辞性笔法表达死了的人的住所，不分是义人，还是恶人（见对箴15:11节的注释）。这段经文一点也不支持永远燃烧之地狱的理念。诗篇作者针对自己使用“死亡的绳索”和“阴间的痛苦”这个措辞乃是表达自己在生涯之路上曾经得到过拯救的经历。从而“死亡的绳索”不能与死亡之后有任何关联。诗篇作者所经受的试炼说明他曾经明显接近了死亡。
4 【和合本】那时，我便求告耶和华的名，说：耶和华啊，求你救我的灵魂！
【吕振中】我便呼求永恒主的名，说：“哦，永恒主阿，搭救我的牲命哦！”
【思高本】我呼求了上主的圣名，上主，求你救我的性命。
【现代本】我就求告上主说：上主啊，我恳求你，求你救我！
【KJV】Then called I upon the name of the LORD; O LORD, I beseech thee, deliver my soul.
【NIV】Then I called on the name of the Lord : "O Lord , save me!"
【BBE】Then I made my prayer to the Lord, saying, O Lord, take my soul out of trouble.
【ASV】Then called I upon the name of Jehovah: O Jehovah, I beseech thee, deliver my soul.
5 【和合本】耶和华有恩惠，有公义；我们的上帝以怜悯为怀。
【吕振中】永恒主有恩惠，有义气；我们的上帝以怜悯为怀。
【思高本】上主富有怜悯和正义，我们的天主仁爱无比；
【现代本】上主仁慈至善；我们的上帝满有怜悯。
【KJV】Gracious is the LORD, and righteous; yea, our God is merciful.
【NIV】The Lord is gracious and righteous; our God is full of compassion.
【BBE】The Lord is full of grace and righteousness; truly, he is a God of mercy.
【ASV】Gracious is Jehovah, and righteous; Yea, our God is merciful.
6 【和合本】耶和华保护愚人；我落到卑微的地步，他救了我。
【吕振中】永恒主保护愚直人；我落到卑微地步，他拯救了我。
【思高本】上主，保护诚的人，我若软弱，必救助。
【现代本】上主保护单纯的人；我在危难时，他救了我。
【KJV】The LORD preserveth the simple: I was brought low, and he helped me.
【NIV】The Lord protects the simplehearted; when I was in great need, he saved me.
【BBE】The Lord keeps the simple; I was made low, and he was my saviour.
【ASV】Jehovah preserveth the simple: I was brought low, and he saved me.
【本会注释】
    愚人。希伯来语是pethi，“天真的幼年”，或者“单纯的幼年”。在希腊语七十士圣经译本里词语是nepia，“婴孩”，被用在太11:25节。如同一个满有爱心的父亲看顾并引导腿脚幼嫩的自己的婴孩一样，上帝以祂的慈爱引导祂的儿女们走好人生的路途。
7 【和合本】我的心哪！你要仍归安乐，因为耶和华用厚恩待你。
【吕振中】我的心哪，要回复你的宁静，因为永恒主以厚恩待了你。
【思高本】我的灵魂，你回到你的安息，因为上主实在是厚待了你。
【现代本】我的心哪，要恢复安宁，因为上主一向恩待我。
【KJV】Return unto thy rest, O my soul; for the LORD hath dealt bountifully with thee.
【NIV】Be at rest once more, O my soul, for the Lord has been good to you.
【BBE】Come back to your rest, O my soul; for the Lord has given you your reward.
【ASV】Return unto thy rest, O my soul; For Jehovah hath dealt bountifully with thee.
【本会注释】
    安乐。只有在完全信赖上帝，才能找到安乐。这样的安乐乃是消除忧虑和不安的（见太11:29）。
8 【和合本】主啊，你救我的命免了死亡，救我的眼免了流泪，救我的脚免了跌倒。
【吕振中】因为你救拔了我的性命、不致死亡，我的眼不致流泪，我的脚不被推倒；
【思高本】因为救拔了我的灵魂脱免死亡，不使我的眼流泪，不使我的脚跌伤。
【现代本】上主救我脱离死亡；他使我不再流泪，使我不至于绊倒。
【KJV】For thou hast delivered my soul from death, mine eyes from tears, and my feet from falling.
【NIV】For you, O Lord , have delivered my soul from death, my eyes from tears, my feet from stumbling,
【BBE】You have taken my soul from the power of death, keeping my eyes from weeping, and my feet from falling.
【ASV】For thou hast delivered my soul from death, Mine eyes from tears, And my feet from falling.
9 【和合本】我要在耶和华面前行活人之路。
【吕振中】我在永恒主面前出入于活人之地。
【思高本】我要在活人的地域，在上主的面前行走。
【现代本】所以我要在上主面前，在活人的世界行走。
【KJV】I will walk before the LORD in the land of the living.
【NIV】that I may walk before the Lord in the land of the living.
【BBE】I will go before the Lord in the land of the living.
【ASV】I will walk before Jehovah In the land of the living.
【本会注释】
    我要在耶和华面前，行活人之路。走在上帝面前，意思是与祂同心合一。二人并肩走在一起是不可能的，除非双方一致同意（见摩3:3）。
10 【和合本】我因信，所以如此说话；我受了极大的困苦。
【吕振中】我虽说过：“我受了极大苦难”，我仍继续相信；
【思高本】虽然说我已痛苦万分，但是我仍然抱有信心。
【现代本】我说过：我非常沮丧；但我仍然相信；
【KJV】I believed, therefore have I spoken: I was greatly afflicted:
【NIV】I believed; therefore I said, "I am greatly afflicted."
【BBE】I still had faith, though I said, I am in great trouble;
【ASV】I *believe, for I will speak: I was greatly afflicted:
【本会注释】
    我因信。或者，“我信靠”。
    所以。更好的译文是，“当……时候”。诗篇作者请求解救时乃是凭借着强烈的信仰。
11 【和合本】我曾急促地说：人都是说谎的！
【吕振中】我，我着急慌张时，倒也说过：“人人都虚谎”。
【思高本】我在彷徨中曾说：众人都虚诈不诚。
【现代本】我因惊慌而说：没有可靠的人；但我仍然保持信心。
【KJV】I said in my haste, All men are liars.
【NIV】And in my dismay I said, "All men are liars."
【BBE】Though I said in my fear, All men are false.
【ASV】I said in my *haste, All men are liars.
【本会注释】
    急促地。每当受到重大折磨的时候，人们对于自己的同伴们常常形成急促的判断，但是急促的谈吐常常导致痛苦的懊悔和自责。尽管人们在表面上是那么满有欺诈，并且经常不可靠，但是结尾的状况很少像起初看上去的那样毫无希望。
12 【和合本】我拿什么报答耶和华向我所赐的一切厚恩？
【吕振中】我拿甚么来报答永恒主向我施的一切厚恩呢？
【思高本】我应该要怎样报谢上主，谢赐给我的一切恩佑？
【现代本】上主赐给我的一切厚恩，我要怎样报答呢？
【KJV】What shall I render unto the LORD for all his benefits toward me?
【NIV】How can I repay the Lord for all his goodness to me?
【BBE】What may I give to the Lord for all the good things which he has done for me?
【ASV】What shall I render unto Jehovah For all his benefits toward me?
【本会注释】
    厚恩。当显然地被那些期望有所协助的人抛弃的时候，我们开始领会到来自天国的帮助和恩赐。诗篇作者竭力想要用最好的言辞表达自己对上帝所赐给他的一切恩赐的感激之情。
13 【和合本】我要举起救恩的杯，称扬耶和华的名。
【吕振中】我要举起救恩之杯，称扬永恒主的名；
【思高本】我要举起救恩的杯爵，我要呼吁上主的名号，
【现代本】我要向上主举杯，感谢他的救恩。
【KJV】I will take the cup of salvation, and call upon the name of the LORD.
【NIV】I will lift up the cup of salvation and call on the name of the Lord .
【BBE】I will take the cup of salvation, and give praise to the name of the Lord.
【ASV】I will take the cup of salvation, And call upon the name of Jehovah.
14 【和合本】我要在他众民面前向耶和华还我的愿。
【吕振中】我要在他众民面前向永恒主还我所许的愿。
【思高本】我要在众百姓面前，向上主还我的誓愿！
【现代本】我要在他子民的聚会中向他还我所许的愿。
【KJV】I will pay my vows unto the LORD now in the presence of all his people.
【NIV】I will fulfill my vows to the Lord in the presence of all his people.
【BBE】I will make the offering of my oath to the Lord, even before all his people.
【ASV】I will pay my vows unto Jehovah, Yea, in the presence of all his people.
【本会注释】
    还我的愿。若不偿还向上帝许的愿乃是极其严肃的事情（见徒5:1-10）。
15 【和合本】在耶和华眼中，看圣民之死极为宝贵。
【吕振中】在永恒主看，他坚贞人民的死、极为宝贵。
【思高本】上主的圣者们的去世，在上主的眼中十分珍贵。
【现代本】在上主的心目中，他的一个子民死去是多么悲痛的事！
【KJV】Precious in the sight of the LORD is the death of his saints.
【NIV】Precious in the sight of the Lord is the death of his saints.
【BBE】Dear in the eyes of the Lord is the death of his saints.
【ASV】Precious in the sight of Jehovah Is the death of his saints.
【本会注释】
    圣民之死。上帝并非对于祂的圣民的死亡是不屑一顾的（见太10:29-39）。天使们的护守职责是陪伴圣民走过死亡的幽谷，给他们安息的场所做记号，并且在充满荣耀的复活之清晨首先欢迎他们（《教》第305页）。据说，许多早期教会的基督徒受到迫害殉教的时候，重复着背诵这一节经文，乃是这个喜讯使他们鼓起勇气走进幽谷。
16 【和合本】耶和华啊，我真是你的仆人；我是你的仆人，是你婢女的儿子。你已经解开我的绑索。
【吕振中】哦，永恒主阿，我真是你的仆人；我是你仆人，你婢女的儿子；绑我的绳索、你给我解开了。
【思高本】我的上主！我是你的仆役，你仆役是你婢女的儿子；你将我的锁链给我开释，
【现代本】上主啊，我是你的仆人；我跟我母亲一样事奉你。你已经释放了我。
【KJV】O LORD, truly I am thy servant; I am thy servant, and the son of thine handmaid: thou hast loosed my bonds.
【NIV】O Lord , truly I am your servant; I am your servant, the son of your maidservant ; you have freed me from my chains.
【BBE】O Lord, truly I am your servant; I am your servant, the son of her who is your servant; by you have my cords been broken.
【ASV】O Jehovah, truly I am thy servant: I am thy servant, the son of thy handmaid; Thou hast loosed my bonds.
17 【和合本】我要以感谢为祭献给你，又要求告耶和华的名。
【吕振中】我要将感谢之祭献与你，称扬永恒主的名。
【思高本】我要献给你赞美之祭，我要呼号上主的名字。
【现代本】上主啊，我要向你献感恩的祭，要求告你的名。
【KJV】I will offer to thee the sacrifice of thanksgiving, and will call upon the name of the LORD.
【NIV】I will sacrifice a thank offering to you and call on the name of the Lord .
【BBE】I will give an offering of praise to you, and make my prayer in the name of the Lord.
【ASV】I will offer to thee the sacrifice of thanksgiving, And will call upon the name of Jehovah.
【本会注释】
    感谢为祭。见对诗107:22节的注释。
18 【和合本】我要在他众民面前，在耶和华殿的院内，在耶路撒冷当中，向耶和华还我的愿。你们要赞美耶和华！
【吕振中】我要在他众民面前向永恒主还我所许的愿；耶路撒冷阿、是在你中间、在永恒主之殿的院子里我要还愿的。哈利路亚（即：你们要颂赞永恒主）！
【思高本】我要在众百姓面前，向上主还我的誓愿，
【现代本】我要在你子民的聚会上，向你还我所许的愿。
【KJV】I will pay my vows unto the LORD now in the presence of all his people.
【NIV】I will fulfill my vows to the Lord in the presence of all his people,
【BBE】I will make the offerings of my oath, even before all his people;
【ASV】I will pay my vows unto Jehovah, Yea, in the presence of all his people,
【本会注释】
    感谢为祭。见对第14节的注释。
    院内。赞美称颂上帝并非要受到局限在小室。怀抱着上帝之良善的人的声音应当回响在圣民的集会中。公众性的赞美，以及私人秘密的投入，都在上帝的话中是得到赞许的。
19 【和合本】－
【吕振中】－
【思高本】要在上主圣殿的庭院，耶路撒冷！即在你中间。
【现代本】我要在你殿宇的庭院里──在耶路撒冷，信守我的诺言。要赞美上主！
【KJV】In the courts of the LORD's house, in the midst of thee, O Jerusalem. Praise ye the LORD.
【NIV】in the courts of the house of the Lord - in your midst, O Jerusalem. Praise the Lord .
【BBE】In the Lord's house, even in Jerusalem. Praise be to the Lord.
【ASV】In the courts of Jehovah's house, In the midst of thee, O Jerusalem. *Praise ye Jehovah.

怀爱伦注释

1-8《教》第166页
12 《祖知》第187页；《证》第5卷第87,220页
12-14《历》第348页；《服》第101页
13 《证》第5卷第317页
15 《证》第5卷第317页
18,19 《祖知》第539页


第 117 篇

【本会注释】
    介绍：诗117篇是邀请所有国家和民族赞美耶和华，因祂对自己的圣民如此慈悲和关爱。本篇在诗篇中是一篇最短的诗歌，虽然如此，其主题是崇高的。“离开楼房之前，救主领门徒唱了一首赞美诗。从祂口中发出的不是悲哀的曲调，而是逾越节赞美诗的快乐之声。……诗117篇。”（《历》第672页）
    在希腊语七十士圣经译本里，诗116篇以“哈利路亚”结束，第117篇以“哈利路亚”开始。同样，“哈利路亚”在诗117篇的开头和诗118篇的结尾。

赞美耶和华
1 【和合本】万国啊，你们都当赞美耶和华！万民哪，你们都当颂赞他！
【吕振中】万国阿，要颂赞永恒主；万族之民哪，要称颂他。
【思高本】列国万民，请赞美上主，一切民族，请歌颂上主！
【现代本】列国啊，你们要颂赞上主！万民哪，你们要颂扬他！
【KJV】O praise the LORD, all ye nations: praise him, all ye people.
【NIV】Praise the Lord , all you nations; extol him, all you peoples.
【BBE】Let all the nations give praise to the Lord: let all the people give him praise.
【ASV】O praise Jehovah, all ye nations; Laud him, all ye peoples.
【本会注释】
    万民哪。赞美耶和华的邀请没有省略任何一个宗族或民族。保罗引用这一节经文，表示在基督里，上帝的慈爱扩展到非犹太人，包括犹太人（罗15:11）。
2 【和合本】因为他向我们大施慈爱；耶和华的诚实存到永远。你们要赞美耶和华！
【吕振中】因为他向我们显的坚爱甚宏大；永恒主的忠信存到永远。哈利路亚（即：你们要颂赞永恒主）！
【思高本】因为他的仁爱厚加于我们，上主的忠诚必要永远常存。阿肋路亚！
【现代本】他对我们的慈爱多么坚强！他的信实永远长存。要赞美上主！
【KJV】For his merciful kindness is great toward us: and the truth of the LORD endureth for ever. Praise ye the LORD.
【NIV】For great is his love toward us, and the faithfulness of the Lord endures forever. Praise the Lord .
【BBE】For great is his mercy to us, and his faith is unchanging for ever. Praise be to the Lord.
【ASV】For his lovingkindness is great toward us; And the truth of Jehovah endureth for ever. *Praise ye Jehovah.
【本会注释】
    慈爱。希伯来语是chesed，“上帝的神圣的爱”（见对诗36篇的补充注释）。
    大施。希伯来语是gabar，“胜过其他”。
    诚实。希伯来语是'emeth，词义是“坚定不移”、“值得信赖”、“坚实安定”、“忠诚”，以及“信实”。上帝的这些性情如同上帝本身一样是永恒的。在人类的不安定和不安全当中，上帝子女可以安全地在上帝的关爱里得到平安。
    你们要赞美耶和华。这篇诗歌又一次用“哈利路亚”结束。

怀爱伦注释

1,2 《历》第672页


第 118 篇

【本会注释】
    介绍：诗118篇是全国性感恩赞美诗。普遍地被看作是为了全国性节日而编写的。这篇诗歌似乎可以被分为两个大段落：一定是以色列人的队伍在他们为了奉献供物去往圣殿的路上唱第1-19节，后来他们到达圣殿的大门，要求被准许进入时，背诵第19节；第20-28节是门口的那些人和到达门口的人之间的对话，最后是全体大合唱（第29节）。

为胜利称谢耶和华
1 【和合本】你们要称谢耶和华，因他本为善；他的慈爱永远长存！
【吕振中】你们要称谢永恒主，因为他至善；他坚固的爱永远长存。
【思高本】请你们向上主赞颂，因为他是美善宽仁，他的仁慈永远常存。
【现代本】要感谢上主，因他至善；他的慈爱永远长存！
【KJV】O give thanks unto the LORD; for he is good: because his mercy endureth for ever.
【NIV】Give thanks to the Lord , for he is good; his love endures forever.
【BBE】O give praise to the Lord, for he is good: for his mercy is unchanging for ever.
【ASV】Oh give thanks unto Jehovah; for he is good; For his lovingkindness endureth for ever.
【本会注释】
    你们要称谢耶和华。这篇诗歌的要旨是感恩。这是邀请全体参加这一场赞美大合唱。
    慈爱。希伯来语是chesed，“爱”（见对诗36篇的补充注释）。
2 【和合本】愿以色列说：他的慈爱永远长存！
【吕振中】愿以色列说：（有古卷加：他至善）他坚固的爱永远长存。
【思高本】愿以色列家赞美说：他的仁慈永远常存。
【现代本】愿以色列人说：他的慈爱永远长存！
【KJV】Let Israel now say, that his mercy endureth for ever.
【NIV】Let Israel say: "His love endures forever."
【BBE】Let Israel now say, that his mercy is unchanging for ever.
【ASV】Let Israel now say, That his lovingkindness endureth for ever.
【本会注释】
    愿以色列说。以色列曾经是特殊接受上帝的爱的领受者。上帝曾经在埃及拯救了他们，并且引领他们走过了旷野荒地，把他们领进了所应许之地。
3 【和合本】愿亚伦的家说：他的慈爱永远长存！
【吕振中】愿亚伦家说：（有古卷加：他至善）他坚固的爱永远长存。
【思高本】愿亚郎的家赞美说：因为他的仁慈永远常存。
【现代本】愿上帝的祭司们说：他的慈爱永远长存！
【KJV】Let the house of Aaron now say, that his mercy endureth for ever.
【NIV】Let the house of Aaron say: "His love endures forever."
【BBE】Let the house of Aaron now say, that his mercy is unchanging for ever.
【ASV】Let the house of Aaron now say, That his lovingkindness endureth for ever.
【本会注释】
    亚伦的家。亚伦的子女们是被分派到他们神圣职务的场所的。
4 【和合本】愿敬畏耶和华的说：他的慈爱永远长存！
【吕振中】愿敬畏永恒主的说：（有古卷加：他至善）他坚固的爱永远长存。
【思高本】愿敬畏主者赞美说：他的仁慈永远常存。
【现代本】愿所有敬畏上主的人说：他的慈爱永远长存！
【KJV】Let them now that fear the LORD say, that his mercy endureth for ever.
【NIV】Let those who fear the Lord say: "His love endures forever."
【BBE】Let all worshippers of the Lord now say, that his mercy is unchanging for ever.
【ASV】Let them now that fear Jehovah say, That his lovingkindness endureth for ever.
【本会注释】
    敬畏耶和华的。所有愿意接受敬拜耶和华的人，不管是犹太人，还是非犹太人，是祭司，或是民众，都被诚挚地劝告参与合唱赞美歌。
5 【和合本】我在急难中求告耶和华，他就应允我，把我安置在宽阔之地。
【吕振中】我从困苦中呼求永恒主，他就应了我，把我安置于宽阔之地。
【思高本】我在急难中呼求上主，即垂允我，将我救出。
【现代本】我在急难中求告上主；他回答我，释放了我。
【KJV】I called upon the LORD in distress: the LORD answered me, and set me in a large place.
【NIV】In my anguish I cried to the Lord , and he answered by setting me free.
【BBE】I made my prayer to the Lord in my trouble: and the Lord gave me an answer, and put me in a wide place.
【ASV】Out of my distress I called upon *Jehovah: *Jehovah answered me and set me in a large place.
【本会注释】
    宽阔之地。或者，“宽阔的场所”。换句话说，上帝引领我们到一个场所。在那里，我们不会因环境逼迫而忧伤，而且可以自由地活动。
6 【和合本】有耶和华帮助我，我必不惧怕，人能把我怎么样呢？
【吕振中】有永恒主在为我，我不惧怕；人能把我怎么样呢？
【思高本】上主偕同我，我不怕什么，世人对待我，究竟能如何？
【现代本】上主跟我同在，我不至于惧怕；血肉凡人能对我怎样呢？
【KJV】The LORD is on my side; I will not fear: what can man do unto me?
【NIV】The Lord is with me; I will not be afraid. What can man do to me?
【BBE】The Lord is on my side; I will have no fear: what is man able to do to me?
【ASV】Jehovah is on my side; I will not fear: What can man do unto me?
【本会注释】
    有耶和华帮助我。直译是，“有耶和华为了我”。诗篇作者的内心平静，并且自信，即使是在那群不断地筹谋，以便杀害他性命的仇敌当中，也没有人能够战胜他（见罗8:31）。
7 【和合本】在那帮助我的人中，有耶和华帮助我，所以我要看见那恨我的人遭报。
【吕振中】有永恒主在为我，在帮助我，我总会看见恨我的人遭报。
【思高本】上主偕同我，作我的助佑，我必看见我的仇人受辱。
【现代本】帮助我的是上主；我要看见仇敌的衰败。
【KJV】The LORD taketh my part with them that help me: therefore shall I see my desire upon them that hate me.
【NIV】The Lord is with me; he is my helper. I will look in triumph on my enemies.
【BBE】The Lord is my great helper: I will see my desire against my haters.
【ASV】Jehovah is on my side among them that help me: Therefore shall I see my desire upon them that hate me.
【本会注释】
    在那帮助我的人中，有耶和华。上帝参与那些帮助诗篇作者的人们，并引领他走向胜利。
    我的愿望是 [译者注：英文KJV版。中文版无]。在希伯来语原文中没有这些措辞。这一句被直译是，“所以我要看那些恨我的人”。
8 【和合本】投靠耶和华，强似倚赖人；
【吕振中】避难于永恒主里面的比倚靠人好。
【思高本】投奔到上主的怀抱，远远胜过信赖同夥。
【现代本】求上主庇护，胜过倚靠必朽的人。
【KJV】It is better to trust in the LORD than to put confidence in man.
【NIV】It is better to take refuge in the Lord than to trust in man.
【BBE】It is better to have faith in the Lord than to put one's hope in man.
【ASV】It is better to take refuge in Jehovah Than to put confidence in man.
【本会注释】
    投靠耶和华。对某一个人的相信是经常会因遭受背叛而破灭的，但是上帝从不使相信祂的人失望。
9 【和合本】投靠耶和华，强似倚赖王子。
【吕振中】避难于永恒主里面的比倚靠王子好。
【思高本】投奔到上主的怀抱，远远胜过信赖官僚。
【现代本】求上主庇护，胜过倚靠世上的首领。
【KJV】It is better to trust in the LORD than to put confidence in princes.
【NIV】It is better to take refuge in the Lord than to trust in princes.
【BBE】It is better to have faith in the Lord than to put one's hope in rulers.
【ASV】It is better to take refuge in Jehovah Than to put confidence in princes.
【本会注释】
    倚赖王子。甚至那些身居高位并手握大权的人也不应该完全信赖。即使一个人有最良好的目的或者良知，也有可能令人失望，乃是由于他的人性之软弱。
10 【和合本】万民围绕我，我靠耶和华的名必剿灭他们。
【吕振中】列国围绕着我；我靠永恒主的名将他们割掉（同词：割礼）；
【思高本】万民虽然齐来将我围困，奉上主名我将他们灭尽。
【现代本】许多仇敌围困着我；但我倚靠上主的能力消灭了他们！
【KJV】All nations compassed me about: but in the name of the LORD will I destroy them.
【NIV】All the nations surrounded me, but in the name of the Lord I cut them off.
【BBE】All the nations have come round me; but in the name of the Lord I will have them cut down.
【ASV】All nations compassed me about: In the name of Jehovah I will cut them off.
11 【和合本】他们环绕我，围困我，我靠耶和华的名必剿灭他们。
【吕振中】他们环绕着我，围困着我；我靠永恒主的名将他们割掉（同词：割礼）；
【思高本】他们从各处来将我围困，奉上主名我将他们灭尽。
【现代本】他们从四面包围我；但我倚靠上主的能力消灭了他们！
【KJV】They compassed me about; yea, they compassed me about: but in the name of the LORD I will destroy them.
【NIV】They surrounded me on every side, but in the name of the Lord I cut them off.
【BBE】They are round me, yes, they are all about me; but in the name of the Lord I will have them cut down.
【ASV】They compassed me about; yea, they compassed me about: In the name of Jehovah I will cut them off.
12 【和合本】他们如同蜂子围绕我，好象烧荆棘的火，必被熄灭；我靠耶和华的名，必剿灭他们。
【吕振中】他们如同蜂子围绕着我，他们燃烧起（传统：熄灭）像荆棘中的火；我靠着永恒主的名将他们割掉。（同词：割礼）
【思高本】虽然如同黄蜂将我围困，又好像烈火把荆棘烧焚，奉上主名我将他们灭尽。
【现代本】他们像蜜蜂成群围绕着我，但像着了火的荆棘转瞬就烧尽了；我藉着上主的能力消灭了他们！
【KJV】They compassed me about like bees: they are quenched as the fire of thorns: for in the name of the LORD I will destroy them.
【NIV】They swarmed around me like bees, but they died out as quickly as burning thorns; in the name of the Lord I cut them off.
【BBE】They are round me like bees; but they are put out like a fire among thorns; for in the name of the Lord I will have them cut down.
【ASV】They compassed me about like bees; They are quenched as the fire of thorns: In the name of Jehovah I will cut them off.
【本会注释】
    烧荆棘的火。这样的烈火在短期间内熊熊燃烧，然后马上会烧尽其柴。
13 【和合本】你推我，要叫我跌倒，但耶和华帮助了我。
【吕振中】你使劲推我，要叫我跌倒，但永恒主却帮助了我。
【思高本】人虽然推撞我，叫我跌倒，然而上主却扶时了我。
【现代本】我被他们猛烈攻击，被他们打倒；但上主扶助了我。
【KJV】Thou hast thrust sore at me that I might fall: but the LORD helped me.
【NIV】I was pushed back and about to fall, but the Lord helped me.
【BBE】I have been hard pushed by you, so that I might have a fall: but the Lord was my helper.
【ASV】Thou didst thrust sore at me that I might fall; But Jehovah helped me.
14 【和合本】耶和华是我的力量，是我的诗歌；他也成了我的拯救。
【吕振中】永恒主是我的力量、我的诗歌，也成了我的救星。
【思高本】上主是我的力量与勇敢，也始终作了我的救援。
【现代本】上主是我的力量，我的诗歌；他拯救了我！
【KJV】The LORD is my strength and song, and is become my salvation.
【NIV】The Lord is my strength and my song; he has become my salvation.
【BBE】The Lord is my strength and my song; he has become my salvation.
【ASV】Jehovah is my strength and song; And he is become my salvation.
【本会注释】
    是我的力量，是我的诗歌。在希伯来语原文中，这一节经文与出15:2节的起头部分完全相同。诗篇作者也许回顾了以色列过红海所得到的巨大的拯救。从埃及开始就解救以色列的拯救者，现在依然还在。
15 【和合本】在义人的帐棚里，有欢呼拯救的声音；耶和华的右手施展大能。
【吕振中】在义人的住宅有欢呼与得胜（同词：得救）的声音；“永恒主的右手施展着大能；
【思高本】在义人居住的帐幕中，响起了胜利的欢呼声：上主的右手大显威能，
【现代本】上帝子民的帐幕中响起了胜利的欢呼：上主施展了他的大能！
【KJV】The voice of rejoicing and salvation is in the tabernacles of the righteous: the right hand of the LORD doeth valiantly.
【NIV】Shouts of joy and victory resound in the tents of the righteous: "The Lord 's right hand has done mighty things!
【BBE】The sound of joy and salvation is in the tents of the upright; the right hand of the Lord does works of power.
【ASV】The voice of rejoicing and salvation is in the tents of the righteous: The right hand of Jehovah doeth valiantly.
【本会注释】
    帐棚 [译者注：在英文KJV版有双重词义，另一个词义是“住棚节”]。原文直译是，“帐篷”，或者“居所”。
16 【和合本】耶和华的右手高举；耶和华的右手施展大能。
【吕振中】永恒主的右手高高举起；永恒主的右手施展着大能。”
【思高本】上主的右手将我举擎，上主的右手大显威能。
【现代本】他的能力使我们得胜；上主施展了他的大能！
【KJV】The right hand of the LORD is exalted: the right hand of the LORD doeth valiantly.
【NIV】The Lord 's right hand is lifted high; the Lord 's right hand has done mighty things!"
【BBE】The right hand of the Lord is lifted up; the right hand of the Lord does works of power.
【ASV】The right hand of Jehovah is exalted: The right hand of Jehovah doeth valiantly.
17 【和合本】我必不至死，仍要存活，并要传扬耶和华的作为。
【吕振中】我必不至于死；我仍要活着，来叙说永恒主的作为。
【思高本】我不至于死，必要生存，我要宣扬上主的工程。
【现代本】我不至于死，我要活下去，来宣扬上主的作为。
【KJV】I shall not die, but live, and declare the works of the LORD.
【NIV】I will not die but live, and will proclaim what the Lord has done.
【BBE】Life and not death will be my part, and I will give out the story of the works of the Lord.
【ASV】I shall not die, but live, And declare the works of Jehovah.
【本会注释】
    我必不致死。诗篇作者表达自己确信即使是在这个时候，他也不会死，不致于使他的仇敌们得到快乐。当忧郁和黑暗环绕着上帝的圣民并且他们对生活感到绝望的时候，这个经文是给他们气馁的心灵带来安慰的。伟大的英国改革家，约翰·威克里夫（John Wycliffe）在他病榻上念诵了这个经文，并预言他会生存，以至于宣布修道士们的恶劣行为（见《善》第88页）。
18 【和合本】耶和华虽严严地惩治我，却未曾将我交于死亡。
【吕振中】永恒主虽严严惩罚我，却未曾将我交于死亡。
【思高本】上主惩罚我虽严厉非常，但却没有把我交于死亡。
【现代本】他曾重重地惩罚我，但没有使我死亡。
【KJV】The LORD hath chastened me sore: but he hath not given me over unto death.
【NIV】The Lord has chastened me severely, but he has not given me over to death.
【BBE】The hand of Jah has been hard on me; but he has not given me up to death.
【ASV】*Jehovah hath chastened me sore; But he hath not given me over unto death.
【本会注释】
    耶和华虽严严地惩治我。上帝一次有一次地准许在祂圣民身上伴随折磨和苦恼，乃是为了使他们丢弃这世界里的东西。矫正性的棍棒似乎令人难以忍受，但那是通过全知全能并充满爱心的手（见伯5:17；箴3:11；来12:5,7,11）。
19 【和合本】给我敞开义门；我要进去称谢耶和华！
【吕振中】给我敞开众洗德门（即：义门）哦，好让我进去、称赞永恒主。
【思高本】请给我敞开正义的门，我要进去向上主谢恩；
【现代本】为我开启圣殿的门；我要进去颂赞上主！
【KJV】Open to me the gates of righteousness: I will go into them, and I will praise the LORD:
【NIV】Open for me the gates of righteousness; I will enter and give thanks to the Lord .
【BBE】Let the doors of righteousness be open to me; I will go in and give praise to the Lord.
【ASV】Open to me the gates of righteousness: I will enter into them, I will give thanks unto Jehovah.
【本会注释】
    义门。这明显涉及到进入圣殿大门，之所以被称之为“义门”的缘故可能是由于上帝乃是按照公义的标准寻找并引导他们进到那里。
20 【和合本】这是耶和华的门；义人要进去！
【吕振中】这是永恒主的正门；义人要进去。
【思高本】正义的门就是上主的门，惟独义人才得进入此门。
【现代本】这门是上主的门；只有正直的人能够进去！
【KJV】This gate of the LORD, into which the righteous shall enter.
【NIV】This is the gate of the Lord through which the righteous may enter.
【BBE】This is the door of the Lord's house; the workers of righteousness will go in through it.
【ASV】This is the gate of Jehovah; The righteous shall enter into it.
21 【和合本】我要称谢你，因为你已经应允我，又成了我的拯救！
【吕振中】我称谢你，因为你应了我，成了我的救星。
【思高本】我感谢你，因为你应允了我，你也将你的救恩赐给了我。
【现代本】上主啊，我要颂赞你，因为你垂听我，使我得胜！
【KJV】I will praise thee: for thou hast heard me, and art become my salvation.
【NIV】I will give you thanks, for you answered me; you have become my salvation.
【BBE】I will give you praise, for you have given me an answer, and have become my salvation.
【ASV】I will give thanks unto thee; for thou hast answered me, And art become my salvation.
【本会注释】
    你已经听见了我 [译者注：英文KJV版。中文版被译为“你已经应允我”]。直译是，“你已经应允我”。
22 【和合本】匠人所弃的石头已成了房角的头块石头。
【吕振中】匠人所弃的石头，已成了房角石的头一块。
【思高本】匠人弃而不用的废石，反而成了屋角的基石；
【现代本】泥水匠所丢弃的这块石头已成为最重要的基石！
【KJV】The stone which the builders refused is become the head stone of the corner.
【NIV】The stone the builders rejected has become the capstone;
【BBE】The stone which the builders put on one side has become the chief stone of the building.
【ASV】The stone which the builders rejected Is become the head of the corner.
【本会注释】
    石头。这是预言，根据在所罗门建造圣殿的时候所发生的实际历史事件为基础（见《历》第597,598页）。
    头块石头。换句话说，房角石。以赛亚曾得到启示这块石头象征基督（赛8:13-15；28:16；比较徒4:11；彼前2:6）。基督被蔑视和丢弃而受到耻辱，但是在荣耀当中，祂成为包容天和地的王（弗1:22）。
23 【和合本】这是耶和华所做的，在我们眼中看为希奇。
【吕振中】这由永恒主作成；我们看为希奇。
【思高本】那是上主的所行所为，在我们眼中神妙莫测。
【现代本】这是上主的作为；这是多么奇妙啊！
【KJV】This is the LORD's doing; it is marvellous in our eyes.
【NIV】the Lord has done this, and it is marvelous in our eyes.
【BBE】This is the Lord's doing; it is a wonder in our eyes.
【ASV】This is *Jehovah's doing; It is marvellous in our eyes.
【本会注释】
    耶和华所做的。基督得到提升并非是人的作为，乃是上帝自身“将祂升为至高”（腓2:9）。
24 【和合本】这是耶和华所定的日子，我们在其中要高兴欢喜！
【吕振中】这是永恒主定的日子；我们在这一天要快乐欢喜。
【思高本】这是上主所安排的一天，我们应该为此鼓舞喜欢。
【现代本】这是上主得胜的日子；我们要欢乐，我们要庆祝！
【KJV】This is the day which the LORD hath made; we will rejoice and be glad in it.
【NIV】This is the day the Lord has made; let us rejoice and be glad in it.
【BBE】This is the day which the Lord has made; we will be full of joy and delight in it.
【ASV】This is the day which Jehovah hath made; We will rejoice and be glad in it.
【本会注释】
    所定的日子。亚他那修、亚当·克拉克(Adam Clarke)、亚尔伯特·班斯(Albert Barnes)以及其他的人解释这个经文涉及到新约教会敬拜的日子。有人可以问，这里丝毫没有上下经文的凭据可以断定每周某日为敬拜日，有什么凭据把这一段经文应用为每周的第一日。这些解说者们解说第24节联系于第22,23节的推理是这样的：基督乃是祂的教会之根基的房角石（见第22,23节），从而基督教的框架自然是完全建立在祂的基础之上，所以祂复活的日子就是祂造就“房角石”的日子，并且这个复活的日子就是在第24节所提及的日子。
    其他注释者们反对这种解释，坚称他们在上下经文中查不到任何痕迹基础涉及到每周敬拜的日子。在后来的学者当中，有奥古斯丁、马丁路德、加尔文（1509-1564）以及许多近代注释者相信诗118篇要么联系到在尼希米时期庆祝住棚节（见尼8:14-18），从而使用了“所定的日子”这样的措辞，或者联系到其他某一特殊的日子写下这篇诗歌，以便庆祝。
    诗118篇是一首会众的赞美诗歌。第19节似乎描绘一组敬拜者站在圣殿的门口，呼求准许进入。第20节里有圣殿祭司们的回应：“这是耶和华的门，将有义人通过这门”（英文RSV版）。当队伍进入神圣的区域的时候，他们心花怒放地呼喊：“这是耶和华所定的日子，等等”。第20,24节开头都用希伯来语的鲜艳的代词zeh。在第20节经文以符合当前属实的时态描述那扇门。第24节经文描述正在进入那门的日子，同样是符合当前属实的时态。很明显，在这个经文里甚至一丝也没有星期天的痕迹。
25 【和合本】耶和华啊，求你拯救！耶和华啊，求你使我们亨通！
【吕振中】哦永恒主阿，拯救哦！哦永恒主阿，使我们顺利哦！
【思高本】上主！我们求你救助，上主！我们求你赐福。
【现代本】上主啊，救我们，拯救我们！上主啊，求你使我们顺利成功！
【KJV】Save now, I beseech thee, O LORD: O LORD, I beseech thee, send now prosperity.
【NIV】O Lord , save us; O Lord , grant us success.
【BBE】Send salvation now, O Lord; Lord, send us your blessing.
【ASV】Save now, we beseech thee, O Jehovah: O Jehovah, we beseech thee, send now prosperity.
【本会注释】
    求你拯救。希伯来语是hoshia`ah nna'，这个经文也可以被译为“我向你祈祷拯救我”。凯旋进城的时候唱的“和散那”（见太21:9）明显是来源于这两个希伯来语词语。
26 【和合本】奉耶和华名来的是应当称颂的！我们从耶和华的殿中为你们祝福！
【吕振中】奉永恒主的名进来的、是应当受祝颂的；我们从永恒主的殿中给你们祝福。
【思高本】奉上主之名而来的应该受赞颂，我们要由上主的殿内祝福你们。
【现代本】愿上主赐福给奉主名而来的那位！我们从上主的圣殿祝福你！
【KJV】Blessed be he that cometh in the name of the LORD: we have blessed you out of the house of the LORD.
【NIV】Blessed is he who comes in the name of the Lord . From the house of the Lord we bless you.
【BBE】A blessing be on him who comes in the name of the Lord; we give you blessing from the house of the Lord.
【ASV】Blessed be he that *cometh in the name of Jehovah: We have blessed you out of the house of Jehovah.
【本会注释】
    是应当称颂的。当基督以胜利的姿态骑在驴上进入耶路撒冷时，众门徒大声说“奉主名来的王，是应当称颂的”（路19:38）。
27 【和合本】耶和华是上帝；他光照了我们。理当用绳索把祭牲拴住，牵到坛角那里。
【吕振中】永恒主上帝、他光照了我们；你们要用树枝绑扎节期仪仗，绑到坛角。
【思高本】天主是上主，给我们光明；隆重列队向祭坛角进行。
【现代本】上主是上帝；他一向恩待我们。要拿着树枝开始我们的节庆，环绕着祭坛进行。
【KJV】God is the LORD, which hath shewed us light: bind the sacrifice with cords, even unto the horns of the altar.
【NIV】The Lord is God, and he has made his light shine upon us. With boughs in hand, join in the festal procession up to the horns of the altar.
【BBE】The Lord is God, and he has given us light; let the holy dance be ordered with branches, even up to the horns of the altar.
【ASV】Jehovah is God, and he hath given us light: Bind the sacrifice with cords, even unto the horns of the altar.
【本会注释】
    光照了我们。正如上帝在创造的早晨带来光一样（见创1:15），祂也驱走灾难之夜色的黑暗，并发出光显现出祂的喜爱。
    祭牲。希伯来语是chag，“节日”。Chag出现61次，被译为“祭牲”的章节只在这里以及在出23:18节和赛29:1节[译者注：英文KJV版。中文版是“节”]。这里的翻译是值得被提问的，并且许多翻译者愿意把chag一致地在这三个章节里译为“庆祝”或者“节日”。至于“绳索”（希伯来语是`abothim），在有些古卷里写为“大树枝”。如果综合这些意念，其含义就是一次非常有装饰性的节日，用大树枝装饰那队伍，或者装饰队伍行程的路途，并且一直“到坛角那里”。如果保持原来的翻译，这一段似乎得不到令人满足的解释。
28 【和合本】你是我的上帝，我要称谢你！你是我的上帝，我要尊崇你！
【吕振中】你是我的上帝，我要称谢你；我的上帝阿，我要尊你为至高。
【思高本】你是我天主，我感谢你，我的天主，我高声颂扬你。
【现代本】你是我的上帝，我感谢你；我的上帝啊，我要宣扬你的伟大！
【KJV】Thou art my God, and I will praise thee: thou art my God, I will exalt thee.
【NIV】You are my God, and I will give you thanks; you are my God, and I will exalt you.
【BBE】You are my God, and I will give you praise; my God, and I will give honour to your name.
【ASV】Thou art my God, and I will give thanks unto thee: Thou art my God, I will exalt thee.
29 【和合本】你们要称谢耶和华，因他本为善；他的慈爱永远长存！
【吕振中】你们要称谢永恒主，因为他至善；他坚固的爱永远长存。
【思高本】请你们向上主赞颂，因为是美善宽仁，的仁慈永远常存。
【现代本】要感谢上主，因他至善；他的慈爱永远长存！
【KJV】O give thanks unto the LORD; for he is good: for his mercy endureth for ever.
【NIV】Give thanks to the Lord , for he is good; his love endures forever.
【BBE】O give praise to the Lord, for he is good: for his mercy is unchanging for ever.
【ASV】Oh give thanks unto Jehovah; for he is good; For his lovingkindness endureth for ever.
【本会注释】
    你们要称谢。对于这样庄严的诗歌，这是非常贴切的结束语。

怀爱伦注释

8,9 《证》第5卷第427页
17 《证》第1卷第96页
19 《祖知》第539页
22 《历》第597页
26 《历》第592页
27 《证》第1卷第169,398页


第 119 篇

【本会注释】
    介绍：诗119篇所阐明的是，把上帝的法则当作自己的谋士和指南的人有欢喜和快乐。
    这篇诗歌是以离合诗格式，分为22段，每段有八节，体现出希伯来语22个字母（见第14页）。在希伯来语原文中，共22段的全文顺序是第一段开头是以第一个希伯来语字母'aleph起头，第二段以第二个字母beth起头，以此类推。
    至于大卫是诗119篇作者的探讨，见《历》第398页、《助》第257页、《证》第4卷第534页。第一节实际上是这篇诗歌的主题，其他诗节所谈论的都是围绕着这个主题。这篇诗歌的所有诗节，除了第122节之外，都涉及到上帝向人所表达的默示。
    下列词语出现在'aleph段落：“律法”、“法度”、“道”、“训词”、“律例”、“命令”以及“判语”。这些言辞从不同侧面提示着上帝的默示（见对诗19:7节的注释）。这些不同点给这篇诗歌增添了很多的美意，并且避免了同一个词语的单调性重复。

耶和华的律法
1 【和合本】行为完全、遵行耶和华律法的，这人便为有福！
【吕振中】行径纯全、遵永恒主律法行的、有福阿！
【思高本】品行完备而遵行上主法律的，像这样的人才算是真有福的，
【现代本】行为无可指责，谨守上主法律的人多么有福啊！
【KJV】Blessed are the undefiled in the way, who walk in the law of the LORD.
【NIV】Blessed are they whose ways are blameless, who walk according to the law of the Lord .
【BBE】<ALEPH> Happy are they who are without sin in their ways, walking in the law of the Lord.
【ASV】Blessed are they that are *perfect in the way, Who walk in the law of Jehovah.
【本会注释】
    有福。希伯来语是'ashre（见对诗1:1节的注释）。这篇诗歌一开头就宣布赐福给那些顺从于上帝的法则的人。
    未污损的[译者注：英文KJV版。中文版被译为“完全”]。希伯来语是temimim，“完好的”、“无可责难的”。在创6:9节被译为“完全的”，但是表达为“无可责难的”更佳。
    遵行耶和华律法的。这是描写圣洁的生涯乃是行走遵行律法的人生路。
    律法。希伯来语是torah，“教学”或者“教导”（见对申31:9；诗19:7；箴3:1节的注释）。
2 【和合本】遵守他的法度、一心寻求他的，这人便为有福！
【吕振中】恪守他法度、一心寻求他的、有福阿！
【思高本】遵守上主诫命全心寻求的，像这样的人才算是真有福的。
【现代本】听从上主命令，一心顺服他的人多么有福啊！
【KJV】Blessed are they that keep his testimonies, and that seek him with the whole heart.
【NIV】Blessed are they who keep his statutes and seek him with all their heart.
【BBE】Happy are they who keep his unchanging word, searching after him with all their heart.
【ASV】Blessed are they that keep his testimonies, That seek him with the whole heart.
【本会注释】
    法度。见对诗19:7节的注释。
    一心。侍奉上帝不能一心二用（见申6:5；太6:24；12:30；路16:13）。
3 【和合本】这人不做非义的事，但遵行他的道。
【吕振中】不作不义的事，只行主道路（或译：话语）的、有福阿！
【思高本】他们总不为非作恶，只按的道路生活。
【现代本】这样的人不做坏事；他们只走上主的道路。
【KJV】They also do no iniquity: they walk in his ways.
【NIV】They do nothing wrong; they walk in his ways.
【BBE】They do no evil; they go in his ways.
【ASV】Yea, they do no unrighteousness; They walk in his ways.
【本会注释】
    不做非义的事。换句话说，他们的目的就是与上帝的旨意和谐。
4 【和合本】耶和华啊，你曾将你的训词吩咐我们，为要我们殷勤遵守。
【吕振中】你曾将你的训令吩咐我们，为要我们殷懃遵守。
【思高本】你颁发了你的命令，叫他们严格去遵行。
【现代本】上主啊，你赐给我们法律，要我们切实遵行。
【KJV】Thou hast commanded us to keep thy precepts diligently.
【NIV】You have laid down precepts that are to be fully obeyed.
【BBE】You have put your orders into our hearts, so that we might keep them with care.
【ASV】Thou hast commanded us thy precepts, That we should observe them diligently.
【本会注释】
    训词。希伯来语是piqqudim，“规则”、“训词、规诫”，本文乃是特殊的劝告，指示我们对于上帝所负有的义务（见对诗19:8节的注释）。上帝的训词是要求我们审慎地顺从，并且无论对人们还是对国家，除非是毁灭性悲伤的结局，这是不能被打破的。
5 【和合本】但愿我行事坚定，得以遵守你的律例。
【吕振中】哦，愿我所行的坚定，得以遵守你的律例（或译：你说的话）。
【思高本】愿我的行径坚定，为遵守你的章程！
【现代本】我多么盼望我能忠诚遵守你的律令！
【KJV】O that my ways were directed to keep thy statutes!
【NIV】Oh, that my ways were steadfast in obeying your decrees!
【BBE】If only my ways were ordered so that I might keep your rules!
【ASV】Oh that my ways were established To observe thy statutes!
【本会注释】
    律例。希伯来语是chuqqim，“被描述的事情”、“条例”，词根是chaqaq，“雕刻”或者“题写”。
6 【和合本】我看重你的一切命令，就不至于羞愧。
【吕振中】那么、我既看重你的一切诫命，就不至于羞愧。
【思高本】我若重视你的每条诫律，我就绝对不会蒙羞受辱。
【现代本】我若重视你所有的诫命，我就不至于蒙羞。
【KJV】Then shall I not be ashamed, when I have respect unto all thy commandments.
【NIV】Then I would not be put to shame when I consider all your commands.
【BBE】Then I would not be put to shame, as long as I have respect for all your teaching.
【ASV】Then shall I not be put to shame, When I have respect unto all thy commandments.
【本会注释】
    命令。希伯来语是miswoth，“命令”、“诫命”（见对诗19:8节的注释）。
7 【和合本】我学了你公义的判语，就要以正直的心称谢你。
【吕振中】我学习你公义的典章要以正直的心称谢你。
【思高本】我一学习你正义的判词，就以至诚的心灵颂谢你。
【现代本】我学习你的公正法则的时候，要用纯洁的心颂赞你。
【KJV】I will praise thee with uprightness of heart, when I shall have learned thy righteous judgments.
【NIV】I will praise you with an upright heart as I learn your righteous laws.
【BBE】I will give you praise with an upright heart in learning your right decisions.
【ASV】I will give thanks unto thee with uprightness of heart, When I learn thy righteous judgments.
【本会注释】
    学。诗篇作者把自己描绘为律法学堂的学生。
    判语。希伯来语是mishpatim，“决定”或者“典章”（见对诗19:9节的注释）。Mishpatim 也可以用来表达“上帝司法的行为”的含义。
8 【和合本】我必守你的律例；求你总不要丢弃我！
【吕振中】你的律例、我要谨守；不要完全撇弃我哦。
【思高本】我要遵守你的规矩，不要将我完全弃去！
【现代本】我要遵守你的法律；求你别丢弃我！
【KJV】I will keep thy statutes: O forsake me not utterly.
【NIV】I will obey your decrees; do not utterly forsake me.
【BBE】I will keep your rules: O give me not up completely.
【ASV】I will observe thy statutes: Oh forsake me not utterly. BETH.
【本会注释】
    不要丢弃我。当人们或者国家和民族顽固不化地背离法则的时候，上帝只好离开他们，使他们自作自受（见何4:17）。他从不丢弃那些遵守而不背离祂的法则的人。

顺从耶和华的律法
9 【和合本】少年人用什么洁净他的行为呢？是要遵行你的话！
【吕振中】少年人用甚么使他的行径纯洁呢？就是要照你的话而谨慎着，
【思高本】青年怎样才能守身如玉？那就只有遵从你的言语。
【现代本】年轻人要怎样过纯洁的生活呢？就是要遵行你的命令。
【KJV】Wherewithal shall a young man cleanse his way? by taking heed thereto according to thy word.
【NIV】How can a young man keep his way pure? By living according to your word.
【BBE】<BETH> How may a young man make his way clean? by guiding it after your word.
【ASV】Wherewith shall a young man cleanse his way? By taking heed thereto according to thy word.
【本会注释】
    你的话。一个人之所以能够战胜诱惑，是由于有效地使用“(圣)灵的宝剑，就是神的道”（弗6:17）。“(经上)记着说”，这是主耶稣遇见撒但狡猾的引诱时采用的方式（见太4:4,7,10）。如今的年轻人必须应用相同的灵性武器。一个人的心灵必须从圣经中汲取营养，不然灵魂上的防线将得到崩溃，乃至撒但将占据优势。忽视学习并疏忽冥想上帝的话语，即使是在今天，也会导致悲惨的教训。
10 【和合本】我一心寻求了你；求你不要叫我偏离你的命令。
【吕振中】我一心寻求着你；不要叫我差错、偏离你的诫命哦！
【思高本】我要用我整个心寻觅你，不要让我错行了你谕旨！
【现代本】我一心要寻求你；求你使我不背弃你的诫命！
【KJV】With my whole heart have I sought thee: O let me not wander from thy commandments.
【NIV】I seek you with all my heart; do not let me stray from your commands.
【BBE】I have made search for you with all my heart: O let me not go wandering far from your teaching.
【ASV】With my whole heart have I sought thee: Oh let me not wander from thy commandments.
【本会注释】
    求你不要叫我偏离。尽管我们必须竭尽灵魂上的一切力量与罪恶征战，但是我们依然需要上帝的帮助。只有通过神格的第三位，那就是上帝神威的帮助，才能抵挡并战胜罪恶（见《历》第671页），但是上帝一旦缺少我们的许可和合作，就会爱莫能助（见《历》第668页）。我们是非常倾向于徘徊迷茫。我们就像是一头在山腰吃草的羊，经常走入歧途（见赛53:6）。
11 【和合本】我将你的话藏在心里，免得我得罪你。
【吕振中】我将你的训言珍藏于心里，免得我犯罪得罪了你。
【思高本】我将你的话藏在我的心，免得我去犯罪而获罪于你。
【现代本】我把你的话存在心里，使我不至于得罪你。
【KJV】Thy word have I hid in mine heart, that I might not sin against thee.
【NIV】I have hidden your word in my heart that I might not sin against you.
【BBE】I have kept your sayings secretly in my heart, so that I might do no sin against you.
【ASV】Thy word have I laid up in my heart, That I might not sin against thee.
【本会注释】
    我将你的话藏在心里。这一节包含着真正基督徒生涯的秘诀。仅仅依赖于圣经章节的知识是不能使我们脱离罪孽，但是一旦把上帝的话珍藏在心中的时候，我们就有武器去面对诡计多端的仇敌，并获得胜利（见伯23:12；箴2:1,9；耶31:33）。
12 【和合本】耶和华啊，你是应当称颂的！求你将你的律例教训我！
【吕振中】永恒主阿，你是当受祝颂的；将你的律例教训我吧！
【思高本】上主，你理应受赞颂，教训我守你的诫命。
【现代本】上主啊，我颂赞你；求你把你的法则教导我！
【KJV】Blessed art thou, O LORD: teach me thy statutes.
【NIV】Praise be to you, O Lord ; teach me your decrees.
【BBE】Praise be to you, O Lord: give me knowledge of your rules.
【ASV】Blessed art thou, O Jehovah: Teach me thy statutes.
【本会注释】
    你是应当称颂的。见对诗63:4节的注释。
    求你将你的律例教训我。我们都需要成为上帝学校的学生。请求并享有一位神圣的指导者，这是多大的特权啊（见约14:26；16:13）！
13 【和合本】我用嘴唇传扬你口中的一切典章。
【吕振中】我用嘴唇传扬你亲口立的一切典章。
【思高本】你口中所授的一切法度，我要以我的唇舌叙述。
【现代本】我要高声传述你所立的一切法则。
【KJV】With my lips have I declared all the judgments of thy mouth.
【NIV】With my lips I recount all the laws that come from your mouth.
【BBE】With my lips have I made clear all the decisions of your mouth.
【ASV】With my lips have I declared All the ordinances of thy mouth.
【本会注释】
    我用嘴唇传扬。每个忠心的门徒都会向别人讲述自己在圣经中得到的无限的欢乐，并且邀请别人分享自己所得福的感受（见申6:7；比较太12:35）。
14 【和合本】我喜悦你的法度，如同喜悦一切的财物。
【吕振中】我喜悦你法度之路，如同喜悦各样财富。
【思高本】我喜爱你约法的道路，就如喜爱一切的财富。
【现代本】我渴慕你的法律，远胜过一切财富。
【KJV】I have rejoiced in the way of thy testimonies, as much as in all riches.
【NIV】I rejoice in following your statutes as one rejoices in great riches.
【BBE】I have taken as much delight in the way of your unchanging word, as in all wealth.
【ASV】I have rejoiced in the way of thy testimonies, As much as in all riches.
【本会注释】
    一切的财物。相信圣经的人发现可以从其中的宝藏得到满足，并且远远超过从地球上财富中所得到的满足。上帝的话比黄金或宝石更值得乞求。世界的财富会变迁，但是天国的财富乃是恒久不变，直到永远（见太6:19-21）。
15 【和合本】我要默想你的训词，看重你的道路。
【吕振中】我要默想你的训令，看重你的路径。
【思高本】我要默想你的法度，也要沉思你的道路。
【现代本】我学习你的教导；我慎思你的训示。
【KJV】I will meditate in thy precepts, and have respect unto thy ways.
【NIV】I meditate on your precepts and consider your ways.
【BBE】I will give thought to your orders, and have respect for your ways.
【ASV】I will meditate on thy precepts, And have respect unto thy ways.
【本会注释】
    我要默想。当一个灵魂沉思冥想于圣经中所包含的真实性的时候，这些真实性就会成为生活的一部分。急匆匆而没有思维的阅读，只能获得细小的益处。平静的沉思乃是准许圣灵把上帝的大体上的理念让每个人按照各自的经历恰如其分地得到领受。“假设一个人缺乏诚实的虔诚和宗教的热诚，其中的原由之一就是占据心灵的不重要的概念杂乱无章，从而没有时间冥想，没有时间查阅圣经或者祈祷（《编》第125页）。冥想是益处是帮助人防备诱惑。心中一旦充满了上帝的训诫，就没有空间让给那些廉价而卑贱的意念了。心中储藏着这些宝藏的年轻人必将行走在纯正的道路上。
16 【和合本】我要在你的律例中自乐；我不忘记你的话。
【吕振中】我要在你的律例（或译：律法）中喜乐自得；总不忘记你的话。
【思高本】我以你的章程作喜欢，我永不忘却你的圣言
【现代本】我以你的法律为乐；我绝不忘记你的命令。
【KJV】I will delight myself in thy statutes: I will not forget thy word.
【NIV】I delight in your decrees; I will not neglect your word.
【BBE】I will have delight in your rules; I will not let your word go out of my mind.
【ASV】I will delight myself in thy statutes: I will not forget thy word. GIMEL.
【本会注释】
    我要在你的律例中自乐。冥想之后得到愉快是自然法则，愉快乃是冥想的结果或者是冥想的果实。于是，律例不再是一个负担，律例会变成最大的欢乐和愉快的源泉。与天国和谐的状态生活的人，一旦在圣经中阅读到神圣的章节的时候，就会因高兴而激动。真实的宗教并不禁止人的能力，乃是使人得到最宽广的眼界。

因耶和华的律法而蒙福
17 【和合本】求你用厚恩待你的仆人，使我存活，我就遵守你的话。
【吕振中】用厚恩待你仆人哦！使我活着、来遵守你的话。
【思高本】请恩待你的仆人我得以生存，这样使我能够服从你的纶音。
【现代本】求你恩待你的仆人，使我活着来遵行你的教训。
【KJV】Deal bountifully with thy servant, that I may live, and keep thy word.
【NIV】Do good to your servant, and I will live; I will obey your word.
【BBE】<GIMEL> Give me, your servant, the reward of life, so that I may keep your word;
【ASV】Deal bountifully with thy servant, that I may live; So will I observe thy word.
【本会注释】
    求你用厚恩。比较诗13:3,6节。永生和顺从是紧密相连的（见路10:28）。
18 【和合本】求你开我的眼睛，使我看出你律法中的奇妙。
【吕振中】揭开我眼之蒙蔽哦！使我能看你律法中的奇妙。
【思高本】求你开明我的眼睛，透视你法律的奇能。
【现代本】求你开我的眼睛，使我看出你法律中奥妙的真理。
【KJV】Open thou mine eyes, that I may behold wondrous things out of thy law.
【NIV】Open my eyes that I may see wonderful things in your law.
【BBE】Let my eyes be open to see the wonders of your law.
【ASV】Open thou mine eyes, that I may behold Wondrous things out of thy law.
【本会注释】
    开。希伯来语是galah，“揭开”、“露出”。诗篇作者祈求揭开遮挡自己眼睛的东西。我们凭借自身的观察能力是无法看透上帝所包含的深远的内涵的。“属血气的人不领会上帝（圣）灵的事”（林前2:14）。我们需要祷告祈求上帝挪去我们灵魂的昏暗，祈求赐给我们圣灵，因为只有祂才能把属于上帝的旨意显示给我们（林前2:10）。
19 【和合本】我是在地上作寄居的；求你不要向我隐瞒你的命令！
【吕振中】我在地上是寄居者；不要向我隐瞒你的诫命（或译：说的话）哦！
【思高本】我原是寄居尘世的旅客，不要向我隐瞒你的规则。
【现代本】我在世上不过是客旅；求你别向我隐藏你的诫命！
【KJV】I am a stranger in the earth: hide not thy commandments from me.
【NIV】I am a stranger on earth; do not hide your commands from me.
【BBE】I am living in a strange land: do not let your teachings be kept secret from me.
【ASV】I am a sojourner in the earth: Hide not thy commandments from me.
【本会注释】
    寄居的。希伯来语是ger，“逗留者”，这是指一个没有合法公民权而短暂地滞留在某处的人。我们逗留在这地球上也只是临时的，因为天国是我们的家（见来11:13,14）。
    求你不要向我隐瞒你的命令。身在外国的版图上的诗篇作者需要一张引路的路线图。他在上帝的命令中找到了路线图。
20 【和合本】我时常切慕你的典章，甚至心碎。
【吕振中】我时刻不断地切慕你的典章，以至于心碎。
【思高本】我因常常渴慕你的论令，我的灵魂便为此而成病。
【现代本】为了朝夕渴慕你的律例，我的心焦灼难忍！
【KJV】My soul breaketh for the longing that it hath unto thy judgments at all times.
【NIV】My soul is consumed with longing for your laws at all times.
【BBE】My soul is broken with desire for your decisions at all times.
【ASV】My soul breaketh for the longing That it hath unto thine ordinances at all times.
【本会注释】
    心碎。大卫无法克制自己，因为他心中急切地渴望更好地理解上帝的典章。上帝乃是乐于满足这样的渴望的（见太5:6）。
21 【和合本】受咒诅、偏离你命令的骄傲人，你已经责备他们。
【吕振中】你实在叱责了那些受咒诅的骄傲人，那些行为差错、遍离你诫命的人。
【思高本】你已经怒责了骄傲横蛮的人，背弃你诫命的，是可咒诅的人。
【现代本】你责备骄傲的人，离弃你命令的人该受咒诅！
【KJV】Thou hast rebuked the proud that are cursed, which do err from thy commandments.
【NIV】You rebuke the arrogant, who are cursed and who stray from your commands.
【BBE】Your hand has been against the men of pride, a curse is on those who go wandering out of your way.
【ASV】Thou hast rebuked the proud *that are cursed, That do wander from thy commandments.
【本会注释】
    已经责备他们。骄傲人自以为绰绰有余，从而不按照上帝的诫命和命令行路。谦卑人知道“人的道路不由自己”（耶10:23）。他们意识到他们需要上帝帮助他们不走偏路。
22 【和合本】求你除掉我所受的羞辱和藐视，因我遵守你的法度。
【吕振中】揭去我受的羞辱和藐视哦！因为我恪守你的法度（或译：训令）。
【思高本】请除去我所受的辱与轻谩，因为我已经遵守了你的规。
【现代本】求你除掉我所受的羞辱和咒骂，因为我谨守你的法律。
【KJV】Remove from me reproach and contempt; for I have kept thy testimonies.
【NIV】Remove from me scorn and contempt, for I keep your statutes.
【BBE】Take away from me shame and bitter words; for I have kept your unchanging word in my heart.
【ASV】Take away from me reproach and contempt; For I have kept thy testimonies.
23 【和合本】虽有首领坐着妄论我，你仆人却思想你的律例。
【吕振中】虽有公侯坐着攻讦我，你仆人却默想着你的律例。
【思高本】判官虽为反对我而开庭，你仆人仍然默思你的章程。
【现代本】虽然统治者千方百计要害我，我──你的仆人仍然要学习你的法则。
【KJV】Princes also did sit and speak against me: but thy servant did meditate in thy statutes.
【NIV】Though rulers sit together and slander me, your servant will meditate on your decrees.
【BBE】Rulers make evil designs against me; but your servant gives thought to your rules.
【ASV】Princes also sat and talked against me; But thy servant did meditate on thy statutes.
【本会注释】
    首领。见对第161节的注释。
24 【和合本】你的法度是我所喜乐的，是我的谋士。
【吕振中】你的法度是我所喜乐的，是我的谋士。
【思高本】因为你的诫命是我的欢喜，你的典章是卜谋士。
【现代本】你的教导使我欢欣，是我的良师益友！
【KJV】Thy testimonies also are my delight and my counsellors.leth.
【NIV】Your statutes are my delight; they are my counselors.
【BBE】Your unchanging word is my delight, and the guide of my footsteps.
【ASV】Thy testimonies also are my delight And *my counsellors. DALETH.
【本会注释】
    谋士。诗歌作者不接受“王子们”的劝告，他们乃是批评他的做法，他选择按照上帝的旨意所规定的准则行走自己的人生路。

决定遵行耶和华的律法
25 【和合本】我的性命几乎归于尘土；求你照你的话将我救活！
【吕振中】我的性命紧贴着尘土，照你的话使我活过来哦！
【思高本】我的灵魂虽已辗转于灰尘，求你照你的诺言使我生存。
【现代本】我被击倒在尘土上；求你照你的应许救活我！
【KJV】My soul cleaveth unto the dust: quicken thou me according to thy word.
【NIV】I am laid low in the dust; preserve my life according to your word.
【BBE】<DALETH> My soul is joined to the dust: O give me life, in keeping with your word.
【ASV】My soul cleaveth unto the dust: Quicken thou me according to thy word.
【本会注释】
    几乎归于尘土。这是用修辞手法指示幽深的痛苦（见诗22:29；44:25）。
    将我救活。或者，“使振奋”。
26 【和合本】我述说我所行的，你应允了我；求你将你的律例教训我！
【吕振中】我叙说我所行的路，而你应了我；求你将你的律例教训我！
【思高本】我陈明我的行径，你便垂听了我，今再恳求你用你的章程教训我；
【现代本】我向你承认我做的一切，你就答允我；求你把你的法则教导我！
【KJV】I have declared my ways, and thou heardest me: teach me thy statutes.
【NIV】I recounted my ways and you answered me; teach me your decrees.
【BBE】I put the record of my ways before you, and you gave me an answer: O give me knowledge of your rules.
【ASV】I declared my ways, and thou answeredst me: Teach me thy statutes.
【本会注释】
    述说我所行的。诗篇作者向上帝倾吐自己秘密的生活。
27 【和合本】求你使我明白你的训词，我就思想你的奇事。
【吕振中】求你使我明白你训令的路，我就默想你的奇事。
【思高本】请指给我你约法的路径，我要沉思你的奇妙工程。
【现代本】求你教导我了解你的法律；我要学习你奥妙的教训（或译：作为）。
【KJV】Make me to understand the way of thy precepts: so shall I talk of thy wondrous works.
【NIV】Let me understand the teaching of your precepts; then I will meditate on your wonders.
【BBE】Make the way of your orders clear to me; then my thoughts will be ever on your wonders.
【ASV】Make me to understand the way of thy precepts: So shall I meditate on thy wondrous works.
【本会注释】
    使我明白。大卫渴望在上帝的训词里得到更深的洞察力。他不愿意迷茫地顺从训词。他想要聪慧地把握住其波及深远的意义。
28 【和合本】我的心因愁苦而消化；求你照你的话使我坚立！
【吕振中】我的精神因困苦而漏尽；照你的话使我立起来哦！
【思高本】我的灵魂因忧伤而滴滴流泪，请照你的诺言使我奋昂兴起。
【现代本】我被忧愁所困扰；求你照你的应许使我强壮。
【KJV】My soul melteth for heaviness: strengthen thou me according unto thy word.
【NIV】My soul is weary with sorrow; strengthen me according to your word.
【BBE】My soul is wasted with sorrow; give me strength again in keeping with your word
【ASV】My soul *melteth for heaviness: Strengthen thou me according unto thy word.
【本会注释】
    溶解 [译者注：英文KJV版。中文版被译为“消化”]。希伯来语是dalaph，这个词语只出现三次。在传10:18节，被用来表达一个滴漏的房顶，在伯16:20节，大致是表达哭泣，这里似乎也相同。在希腊语七十士圣经译本和拉丁文武加大译本里译文是“睡觉”。
    因愁苦而被溶解要比因顽固而变刚硬好一些。上帝喜悦于包扎被撕裂的灵魂的伤口。在愁苦的时候，通过祈祷是可以奇妙地得到福气的。
29 【和合本】求你使我离开奸诈的道，开恩将你的律法赐给我！
【吕振中】使我离开虚假的路；以你的律法恩待我吧。
【思高本】求你不要使我走错误的道路，求你赐我常遵守你的法度。
【现代本】求你使我不走虚伪的道路，开恩把你的法律教导我。
【KJV】Remove from me the way of lying: and grant me thy law graciously.
【NIV】Keep me from deceitful ways; be gracious to me through your law.
【BBE】Take from me every false way; and in mercy give me your law.
【ASV】Remove from me the way of falsehood; And grant me thy law graciously.
【本会注释】
    奸诈的道。上帝的真正重生的子女是脱离一切虚假，并“心里说实话的人”（见诗15:2）。
30 【和合本】我拣选了忠信的道，将你的典章摆在我面前。
【吕振中】我选择了忠信的道路；你的典章是我切愿要（传统：摆）的。
【思高本】我拣定了真理的途径，我矢志服从你的谕令。
【现代本】我选择真理的道路；我重视你的法则。
【KJV】I have chosen the way of truth: thy judgments have I laid before me.
【NIV】I have chosen the way of truth; I have set my heart on your laws.
【BBE】I have taken the way of faith: I have kept your decisions before me.
【ASV】I have chosen the way of faithfulness: Thine ordinances have I set before me.
【本会注释】
    拣选了。诗篇作者选择了信实而真实的道，而不是“奸诈的道”（第29节）。只有两条路：一条是永生之路，一条是死亡之路；每条路都是必须由自己来选择的。就是凭借着这个选择，所决定的是永恒的命运。
31 【和合本】我持守你的法度；耶和华啊，求你不要叫我羞愧！
【吕振中】我紧跟着你的法度；不要使我失望哦！
【思高本】我时常依恋着你的法度，上主，不要叫我蒙受羞辱。
【现代本】上主啊，我遵行了你的教导；求你不使我蒙羞！
【KJV】I have stuck unto thy testimonies: O LORD, put me not to shame.
【NIV】I hold fast to your statutes, O Lord ; do not let me be put to shame.
【BBE】I have been true to your unchanging word; O Lord, do not put me to shame.
【ASV】I cleave unto thy testimonies: O Jehovah, put me not to shame.
【本会注释】
    持守。希伯来语是dabaq，“黏着”、“坚持依附”。大卫的选择不是带有浮燥性，他有坚定的决心保持踏实、固定不变。
32 【和合本】你开广我心的时候，我就往你命令的道上直奔。
【吕振中】你要奔跑你诫命的路，因为你使我的心广阔。
【思高本】我必奔赴你诫命的路程，因为你舒展了我的心灵。
【现代本】我要热切服从你的命令，因为你要加强我的理解力。
【KJV】I will run the way of thy commandments, when thou shalt enlarge my heart.
【NIV】I run in the path of your commands, for you have set my heart free.
【BBE】I will go quickly in the way of your teaching, because you have given me a free heart.
【ASV】I will run the way of thy commandments, When thou shalt enlarge my heart. HE.
【本会注释】
    开广我心。可能是指要挪移忧虑的限制和逼人的恐惧的感觉。那些被忧虑和疑惑拖累的人是无法充分得享天国的福气。

求主赐悟性
33 【和合本】耶和华啊，求你将你的律例指教我，我必遵守到底！
【吕振中】永恒主阿，将你律例的路指教我哦；我要步步恪守着。
【思高本】上主，给我指出你章程的道路，我要一直到死仔仔细细遵守。
【现代本】上主啊，求你教导我法律的真义，我愿意时时遵守。
【KJV】Teach me, O LORD, the way of thy statutes; and I shall keep it unto the end.
【NIV】Teach me, O Lord , to follow your decrees; then I will keep them to the end.
【BBE】<HE> O Lord, let me see the way of your rules, and I will keep it to the end.
【ASV】Teach me, O Jehovah, the way of thy statutes; And I shall keep it unto the end.
【本会注释】
    指教。希伯来语是yarah，“教育”、“引导”，或者“教导”。名词torah（律例）是这个动词的衍生词（见对第1节的注释）。没有像上帝一样的教育家（见伯36:22）。
    遵守。这是对信仰坚定不移的誓言（见太24:13；腓1:6）。
34 【和合本】求你赐我悟性，我便遵守你的律法，且要一心遵守。
【吕振中】求你使我明理，我好恪守你的律法，一心遵守。
【思高本】求你教训我遵守你的法律，我要以整个心灵持守不逾。
【现代本】求你向我解释你的法律；我愿意谨守，一心遵行。
【KJV】Give me understanding, and I shall keep thy law; yea, I shall observe it with my whole heart.
【NIV】Give me understanding, and I will keep your law and obey it with all my heart.
【BBE】Give me wisdom, so that I may keep your law; going after it with all my heart.
【ASV】Give me understanding, and I shall keep thy law; Yea, I shall observe it with my whole heart.
【本会注释】
    求你赐我悟性。见对箴1:1,20节的注释。
    一心。见对第2节的注释。
35 【和合本】求你叫我遵行你的命令，因为这是我所喜乐的。
【吕振中】求你领我踏上你诫命的路径，因为我喜悦它。
【思高本】求你引导我走你诫命的捷径，因为这条捷径使我非常高兴。
【现代本】求你领我走你诫命的道路，因为我从它得到喜乐。
【KJV】Make me to go in the path of thy commandments; for therein do I delight.
【NIV】Direct me in the path of your commands, for there I find delight.
【BBE】Make me go in the way of your teachings; for they are my delight.
【ASV】Make me to go in the path of thy commandments; For therein do I delight.
【本会注释】
    我所喜乐的。见对诗40:8节的注释。
36 【和合本】求你使我的心趋向你的法度，不趋向非义之财。
【吕振中】求你使我的心倾向于你的法度，不倾向于不义之财。
【思高本】使我的心倾慕你的律例，不要让我的心贪财好利。
【现代本】求你使我乐意遵守你的律例胜过贪慕钱财。
【KJV】Incline my heart unto thy testimonies, and not to covetousness.
【NIV】Turn my heart toward your statutes and not toward selfish gain.
【BBE】Let my heart be turned to your unchanging word, and not to evil desire.
【ASV】Incline my heart unto thy testimonies, And not to covetousness.
【本会注释】
    非义之财。希伯来语是besa'，“财利”、“掠获”，被译为“得利”，在箴1:19；士5:19；伯22:3；等等。一旦遵从上帝的命令，就会有保障防备过度的获利的欲望，受到诱惑（见西3:5）。
37 【和合本】求你叫我转眼不看虚假，又叫我在你的道中生活。
【吕振中】求你使我转眼、不看虚谎；使我在你的话语（传统：道路）上活过来。
【思高本】求你转回我的眼目免看虚荣，求你按照你的道路赐我生命。
【现代本】求你使我不看重虚幻的事；求你藉着你的道路赐我新生命。
【KJV】Turn away mine eyes from beholding vanity; and quicken thou me in thy way.
【NIV】Turn my eyes away from worthless things; preserve my life according to your word.
【BBE】Let my eyes be turned away from what is false; give me life in your ways.
【ASV】Turn away mine eyes from beholding vanity, And quicken me in thy ways.
【本会注释】
    看虚假。如果眼睛不看，心灵就少有可能垂涎。
38 【和合本】你向敬畏你的人所应许的话，求你向仆人坚定！
【吕振中】求你向你仆人实行你的诺言，照该向你表示的敬畏心。
【思高本】求你向你的仆人实践你的预许，即你向敬畏你的人所许的赐与。
【现代本】你对敬畏你的人所作的诺言，求你实现在你仆人身上。
【KJV】Stablish thy word unto thy servant, who is devoted to thy fear.
【NIV】Fulfill your promise to your servant, so that you may be feared.
【BBE】Give effect to your word to your servant, in whose heart is the fear of you.
【ASV】Confirm unto thy servant thy word, *Which is in order unto the fear of thee.
【本会注释】
    你向敬畏你的人所应许的话，求你向仆人坚定。换句话说，求你使我坚信你的话，使我对你的话坚定不移。上帝的话学得越多，就越使人肯定其真实性、忠诚性、坚实性和安定性（见对诗19:9；箴1:7节的注释）。
    敬畏。由于上帝的道坚固在心中，所以在生活中可以看得见对于上帝的敬畏。那些忠于敬畏上帝人就从其他的惧怕中得到拯救。
39 【和合本】求你使我所怕的羞辱远离我，因你的典章本为美。
【吕振中】求你使我所怕的羞辱远离我；因为你的典章尽善尽美。
【思高本】求你除去我所怕的羞耻，因为你的约法甚是甘饴。
【现代本】求你使我所怕的辱骂远离我；你的法则多么美好！
【KJV】Turn away my reproach which I fear: for thy judgments are good.
【NIV】Take away the disgrace I dread, for your laws are good.
【BBE】Take away the shame which is my fear; for your decisions are good.
【ASV】Turn away my reproach whereof I am afraid; For thine ordinances are good.
【本会注释】
    羞辱。可能是涉及到诗篇作者觉得人们会因他没有实践他自己的声明而嘲弄他，或者提及上帝对他的人性不喜悦。无论如何，这一节所提到的怕（按照希伯来语是yagar）同灵性上对上帝的怕是根本不同的（希伯来语是yir'ah，“精微”），对此，诗篇作者在第38节涉及过。
    美。上帝的典章的美好的，并且不应该因为有人声称按照典章安排自己的生活，却行为不检点，从而被卷入不名誉。
40 【和合本】我羡慕你的训词；求你使我在你的公义上生活！
【吕振中】哦，我切慕着你的训令；将你的义气使我活过来哦。
【思高本】看，我如何渴慕你的规约，按照你的正义，赐我生活。
【现代本】我要谨守你的命令；求你藉着你的公义赐我新的生命！
【KJV】Behold, I have longed after thy precepts: quicken me in thy righteousness.
【NIV】How I long for your precepts! Preserve my life in your righteousness.
【BBE】See how great is my desire for your orders: give me life in your righteousness.
【ASV】Behold, I have longed after thy precepts: Quicken me in thy righteousness. VAV.
【本会注释】
    求你使我……得到鼓舞 [译者注：英文KJV版。中文版被译为“求你使我……生活”]。诗篇作者需要得到新的力量，以便对付新的紧急状况，所以他祈求振奋精神的力量（见第37节）。
    你的公义。那些以基督的公义束腰的人会联盟在天国。他们将不断接受肉体上的和精神上的新的天赋和才能（《历》第827页）。

倚靠耶和华的律法
41 【和合本】耶和华啊，愿你照你的话，使你的慈爱，就是你的救恩，临到我身上，
【吕振中】永恒主阿，愿你照你的诺言、使你的坚爱、你的救恩、临到我身；
【思高本】上主，愿你的仁慈和救恩，照你的诺言，降临于我身！
【现代本】上主啊，求你向我显明你不变的爱；求你照你的应许拯救我。
【KJV】Let thy mercies come also unto me, O LORD, even thy salvation, according to thy word.
【NIV】May your unfailing love come to me, O Lord , your salvation according to your promise;
【BBE】<VAU> Let your mercies come to me, O Lord, even your salvation, as you have said.
【ASV】Let thy lovingkindnesses also come unto me, O Jehovah, Even thy salvation, according to thy word.
【本会注释】
    慈爱。希伯来语是chesed，“上帝的神圣的爱”（见对诗36篇的补充注释）。上帝为了拯救人类，已赐下了祂的儿子，这是上帝对我们的至高无上的爱的证据（约一4:9,10）。如果没有上帝慈悲的大爱，没有一个人可以得救。
    照你的话。上帝在祂的话中，阐述拯救的道，而且阐述得那么清楚，以至没有一个人会误解。“上帝使用了最简单扼要的言辞说了相关于干扰拯救灵魂的每个题材”（怀爱伦《评论与预报》1901年2月5日）。圣经从创世记到启示录的经文，都是对于上帝之爱和怜悯的注释。上帝用这些神性的功效，拯救罪人。
42 【和合本】我就有话回答那羞辱我的，因我倚靠你的话。
【吕振中】我就有话回答那羞辱我的；因为我倚靠的是你的话。
【思高本】对凌辱我的人，我有所答辩，因为我全寄望于你的圣言。
【现代本】我就能够回答侮辱我的人，因为我信靠你的话。
【KJV】So shall I have wherewith to answer him that reproacheth me: for I trust in thy word.
【NIV】then I will answer the one who taunts me, for I trust in your word.
【BBE】So that I may have an answer for the man who would put me to shame; for I have faith in your word.
【ASV】So shall I have an answer for him that reproacheth me; For I trust in thy word.
【本会注释】
    有话回答。比较彼前3:15节。在一个得胜的基督徒心中有最强有力的论点，这是有利于真实的敬虔的（见《助》第122页）。
43 【和合本】求你叫真理的话总不离开我口，因我仰望你的典章。
【吕振中】不要从我口里将你忠信的话完全夺去；因为我仰望的是你的典章。
【思高本】不要由我口撤去真理的训言，因我一心一意渴望你的判断。
【现代本】求你使我能时时讲述真理，因为我的希望在乎你的法则。
【KJV】And take not the word of truth utterly out of my mouth; for I have hoped in thy judgments.
【NIV】Do not snatch the word of truth from my mouth, for I have put my hope in your laws.
【BBE】Take not your true word quite out of my mouth; for I have put my hope in your decisions.
【ASV】And take not the word of truth utterly out of my mouth; For I have hoped in thine ordinances.
【本会注释】
    总不离开我口。这一节似乎联系到第42节。如果如此，诗篇作者祷告祈求，当他为自己的信仰说话的时候，使他可以自由地使用有价值的方式适应于自己高级的职业。
44 【和合本】我要常守你的律法，直到永永远远。
【吕振中】我要不断地遵守你的律法、直到永永远远，
【思高本】我要常常遵守你的法典，时时不断，一直要到永远。
【现代本】我要继续遵行你的法律，直到永远！
【KJV】So shall I keep thy law continually for ever and ever.
【NIV】I will always obey your law, for ever and ever.
【BBE】So that I may keep your law for ever and ever;
【ASV】So shall I observe thy law continually For ever and ever.
45 【和合本】我要自由而行（或作：我要行在宽阔之地），因我素来考究你的训词。
【吕振中】我就在宽阔境地里出入往来；因为我考究了你的训令。
【思高本】我要行走平坦宽阔的途径，因为我常常追求你的诫命。
【现代本】我要自由自在地生活，因为我遵守你的教导。
【KJV】And I will walk at liberty: for I seek thy precepts.
【NIV】I will walk about in freedom, for I have sought out your precepts.
【BBE】So that my way may be in a wide place: because my search has been for your orders.
【ASV】And I shall walk at liberty; For I have sought thy precepts.
【本会注释】
    自由。直译是，“在一个宽敞的地方”。顺从上帝的律法并非对人有限制性或者是一条狭窄的通道。在经文中堂堂正正地写着顺从律法是有自由的。在真正的圣洁神圣里是没有限制的（见对箴3:1节的注释）。但是对于那些尚未转变的人来说，在身边的上帝似乎持续不断地抑制和束缚着人，他们所表白的上帝的品性是“你不可”。
46 【和合本】我也要在君王面前论说你的法度，并不至于羞愧。
【吕振中】我要在君王面前讲论你的法度，也不觉得羞愧。
【思高本】我要传述你的规律，在列王前也不畏惧。
【现代本】我要向君王宣讲你的命令，而不引以为耻。
【KJV】I will speak of thy testimonies also before kings, and will not be ashamed.
【NIV】I will speak of your statutes before kings and will not be put to shame,
【BBE】So that I may give knowledge of your unchanging word before kings, and not be put to shame.
【ASV】I will also speak of thy testimonies before kings, And shall not be put to shame.
【本会注释】
    在君王面前。与万王之王同伴而生活的人，不需要害怕眼前地球之上的掌权者。比较一下但以理的经历（但5:17），还有尼希米（尼2:1-7）以及保罗（徒26:27）。
47 【和合本】我要在你的命令中自乐；这命令素来是我所爱的。
【吕振中】我要在你的诫命中喜乐自得，因为这是我所爱的。
【思高本】我非常喜悦你的规诫，因为我对此有所锺爱。
【现代本】我以遵行你的命令为乐，因为我喜爱它。
【KJV】And I will delight myself in thy commandments, which I have loved.
【NIV】for I delight in your commands because I love them.
【BBE】And so that I may take delight in your teachings, to which I have given my love.
【ASV】And I will delight myself in thy commandments, Which I have loved.
【本会注释】
    自乐。见对诗40:8节的注释。人们常常以为由于上帝的命令导致了欢乐的对立面，但是实际上并非如此。祂乃是创造了我们的主，祂知道是什么对于我们最有益而无害。
48 【和合本】我又要遵行（原文作举手）你的命令，这命令素来是我所爱的；我也要思想你的律例。
【吕振中】我要向你的诫命举手效忠；这些诫命是我所爱的；我也要默想你的律例。
【思高本】我向你的诫命举起我的手，对你的一切章程沉思不休。
【现代本】我尊重并喜爱你的诫命；我要思想你的教导。
【KJV】My hands also will I lift up unto thy commandments, which I have loved; and I will meditate in thy statutes.
【NIV】I lift up my hands to your commands, which I love, and I meditate on your decrees.
【BBE】And so that my hands may be stretched out to you; and I will give thought to your rules.
【ASV】I will lift up my hands also unto thy commandments, which I have loved; And I will meditate on thy statutes. ZAYIN.
【本会注释】
    遵行（原文作举手）。这可能是涉及到祈祷时的举手（见诗28:2）。

因耶和华的律法而安稳
49 【和合本】求你记念向你仆人所应许的话，叫我有盼望。
【吕振中】求你记得你向你仆人所应许的话；因为你曾使我有盼望。
【思高本】求你莫把你给你的仆人的诺言遗忘，因为你在这诺言赐给了我希望。
【现代本】求你记得你向仆人许下的诺言，因为你的话使我有了希望！
【KJV】Remember the word unto thy servant, upon which thou hast caused me to hope.
【NIV】Remember your word to your servant, for you have given me hope.
【BBE】<ZAIN> Keep in mind your word to your servant, for on it has my hope been fixed.
【ASV】Remember the word unto thy servant, Because thou hast made me to hope.
【本会注释】
    叫我有盼望。上帝的话是一个坚固的基础，人们可以在此基础之上建立他们的期望（见太7:24-27）。上帝不仅赐给了我们祂的道，而且在我们心中通过受祝福的道灌输了期望。
50 【和合本】这话将我救活了；我在患难中，因此得安慰。
【吕振中】你的诺言使我活过来：这就是我在困苦中所受的安慰。
【思高本】在我的忧苦中，这是我的安慰，因为你的圣言，赐给了我生气。
【现代本】甚至在患难中我也受了安慰，因为你的应许赐我新生命。
【KJV】This is my comfort in my affliction: for thy word hath quickened me.
【NIV】My comfort in my suffering is this: Your promise preserves my life.
【BBE】This is my comfort in my trouble; that your sayings have given me life.
【ASV】This is my comfort in my affliction; *For thy word hath quickened me.
【本会注释】
    因此。更好的译文是，“因为”。上帝的道乃是每次试炼中的安慰之物。那些需要安慰的人会从上帝的道中得到永远不休止帮助。即使上帝的安慰没有挪移苦难和折磨，也会把哀伤者抬举到苦难和折磨之上。
51 【和合本】骄傲的人甚侮慢我，我却未曾偏离你的律法。
【吕振中】傲慢人极力讥诮着我，我却未曾偏离你的律法（或译：诫命）。
【思高本】骄傲人虽加给我极度的侮辱，但我却没有偏离过你的法律。
【现代本】骄傲的人不断地侮辱我，我却不曾违背你的法律。
【KJV】The proud have had me greatly in derision: yet have I not declined from thy law.
【NIV】The arrogant mock me without restraint, but I do not turn from your law.
【BBE】The men of pride have made great sport of me; but I have not been turned from your law.
【ASV】The proud have had me greatly in derision: Yet have I not swerved from thy law.
【本会注释】
    骄傲。希伯来语是zedim，“侮慢”、“冒味放肆的”。这些不敬虔的灵魂蔑视并嘲弄诗篇作者相信上帝，但是他拒绝背离上帝的法则。邪恶的人取乐于嘲讽义人，但是嘲讽一点也不能使义人得到气馁和沮丧，所起到的作用是强化他们决心遵从上帝的命令。
52 【和合本】耶和华啊，我记念你从古以来的典章，就得了安慰。
【吕振中】我怀念着你从古以来的典章，永恒主阿，我就得了安慰。
【思高本】我一思念到你永恒的断定，上主，我是多么安慰而高兴。
【现代本】我记得你以往给我的教导；上主啊，你的教导使我得安慰。
【KJV】I remembered thy judgments of old, O LORD; and have comforted myself.
【NIV】I remember your ancient laws, O Lord , and I find comfort in them.
【BBE】I have kept the memory of your decisions from times past, O Lord; and they have been my comfort.
【ASV】I have remembered thine ordinances of old, O Jehovah, And have comforted myself.
【本会注释】
    古。希伯来语是`olam，这个措辞仅仅指示一个持续了很长的一段时间，而未必是涉及到永恒（见对出12:14；21:6节的注释）。
    得了安慰。回顾上帝在先前怎样善待祂的圣民，乃是永远不衰竭之安慰和经久不衰之安慰的泉源。我们应该回顾自己在过去的经历当中如何得到上帝一次又一次的引导，这是合宜不过的。这将在当前给我们带来勇气，对未来带来期望。
53 【和合本】我见恶人离弃你的律法，就怒气发作，犹如火烧。
【吕振中】我一见离弃你律法的恶人，就有烧着的热气逼着我。
【思高本】为了背弃你法律的罪人，我不知不觉地恕火焚心。
【现代本】我看见作恶的人背弃你的法律，心里的怒火难以抑制！
【KJV】Horror hath taken hold upon me because of the wicked that forsake thy law.
【NIV】Indignation grips me because of the wicked, who have forsaken your law.
【BBE】I am burning with wrath, because of the sinners who have given up your law.
【ASV】*Hot indignation hath taken hold upon me, Because of the wicked that forsake thy law.
【本会注释】
    怒气。希伯来语是zal`aphah，“烦恼”、“义愤”。这是诗篇作者在思考邪恶者们不遵守上帝的法则当中，突然发起了愤怒。使他感到惊奇的是人们会如此地麻木不仁、粗心大意。乃至对于邪恶的人嘲笑，他似乎也没有很大的忧虑和惊恐，只是在事实上，是他们丢弃法则。他知道他们最终将由此而遭受毁灭。
54 【和合本】我在世寄居，素来以你的律例为诗歌。
【吕振中】在我寄居于世的房屋里、你的律例总做了我的诗歌。
【思高本】在我这客居不定的寓所，你的法令成了我的诗歌。
【现代本】我在世上寄居；我作诗歌颂赞你的命令。
【KJV】Thy statutes have been my songs in the house of my pilgrimage.
【NIV】Your decrees are the theme of my song wherever I lodge.
【BBE】Your rules have been melodies to me, while I have been living in strange lands.
【ASV】Thy statutes have been my songs In the house of my pilgrimage.
【本会注释】
    我在世寄居。朝拜圣地的诗歌是促使孤独的旅行者感到振奋的诗歌（见《教》第167,168页）。诗篇作者创作了许多这样的赞美诗，并且他非常欢快的唱它们。我们在这个地球上都是朝圣的客旅。我们真正的家在天国，以致即使是现在，我们也歌唱那公平美好的地方。我们唱赞美的要旨应当与诗篇作者的是相同的，乃是在律法中显现出上帝奇妙的品格。
55 【和合本】耶和华啊，我夜间记念你的名，遵守你的律法。
【吕振中】永恒主阿，我夜间怀念着你的名，我昼夜遵守你的律法（或译：法度）。
【思高本】上主，夜间我想起你的圣名，我就决意要遵守你的法令。
【现代本】上主啊，我在夜间想起你；我谨守你的法律。
【KJV】I have remembered thy name, O LORD, in the night, and have kept thy law.
【NIV】In the night I remember your name, O Lord , and I will keep your law.
【BBE】I have given thought to your name in the night, O Lord, and have kept your law.
【ASV】I have remembered thy name, O Jehovah, in the night, And have observed thy law.
【本会注释】
    夜间。在不眠之夜的时光里，如果冥想上帝和祂的法则，可能就是非常合适的花费。至于冥想的重要性，见对第15节的注释。
56 【和合本】我所以如此，是因我守你的训词。
【吕振中】我之所以这样的，是因为我恪守了你的训令。
【思高本】我之所以如此这般，因我守了你的法。
【现代本】遵行你的命令，就是我的喜乐。
【KJV】This I had, because I kept thy precepts.
【NIV】This has been my practice: I obey your precepts.
【BBE】This has been true of me, that I have kept your orders in my heart.
【ASV】This I have had, *Because I have kept thy precepts. HHETH.
【本会注释】
    我所以如此。直译是，“我就是这样”，换句话说，“这使我如此”、“这临到我头上”。诗篇作者之所以有这种安慰、有这种勇气、有这种唱赞美的力量以及这种期望，乃是由于他顺从于上帝训词。所有这些祝福都是来自顺从的道上。

深爱耶和华的律法
57 【和合本】耶和华是我的福分；我曾说，我要遵守你的言语。
【吕振中】永恒主我的业分阿，我答应要遵守你的话。
【思高本】上主，我说：我的福分，就是遵守你的教训。
【现代本】上主啊，你是我所要的一切；我决意遵行你的法律。
【KJV】Thou art my portion, O LORD: I have said that I would keep thy words.
【NIV】You are my portion, O Lord ; I have promised to obey your words.
【BBE】<CHETH> The Lord is my heritage: I have said that I would be ruled by your words.
【ASV】*Jehovah is my portion: I have said that I would observe thy words.
【本会注释】
    我的福分。比较诗16:5；73:26节。基督徒所享有的最大的财富就是他们有上帝。
58 【和合本】我一心求过你的恩；愿你照你的话怜悯我！
【吕振中】我一心求你的情面；愿你照你的诺言恩待我。
【思高本】我全心仰望着你的容貌，求你按你的诺言怜悯我。
【现代本】我一心向你恳求，求你照你的应许怜悯我！
【KJV】I intreated thy favour with my whole heart: be merciful unto me according to thy word.
【NIV】I have sought your face with all my heart; be gracious to me according to your promise.
【BBE】I have given my mind to do your pleasure with all my heart; have mercy on me, as you have said.
【ASV】I entreated thy favor with my whole heart: Be merciful unto me according to thy word.
【本会注释】
    我一心求过你的恩。比较诗45:12节。
59 【和合本】我思想我所行的道，就转步归向你的法度。
【吕振中】我思想我所行的路（有古卷：你的道路），就掉转脚步来向你的法度。
【思高本】我一默想到我所走的道路，就把我的脚转向你的法度。
【现代本】我反省自己所走的路，决意转向你的法则。
【KJV】I thought on my ways, and turned my feet unto thy testimonies.
【NIV】I have considered my ways and have turned my steps to your statutes.
【BBE】I gave thought to my steps, and my feet were turned into the way of your unchanging word.
【ASV】I thought on my ways, And turned my feet unto thy testimonies.
【本会注释】
    我思想我所行的道。自我反省，这对基督徒的成长是至关重要的。形成一个基督徒高尚的品性并非容易。我们必须严格地要求自己，不该留下任何没有改正的不宜的特征（见《路》第331页）。许多人如果不把自己的罪孽关闭在心里，并且因它们而忧伤，所以容易地被拐入诱惑。
60 【和合本】我急忙遵守你的命令，并不迟延。
【吕振中】我迅速不耽延地遵守你的诫命。
【思高本】爽爽快快，毫不踌躇，我常遵守你的法度。
【现代本】我遵行你的诫命，毫不迟疑。
【KJV】I made haste, and delayed not to keep thy commandments.
【NIV】I will hasten and not delay to obey your commands.
【BBE】I was quick to do your orders, and let no time be wasted.
【ASV】I made haste, and delayed not, To observe thy commandments.
【本会注释】
    我急忙。回顾自己的过去，诗篇作者（见第59节）迅速从自己邪恶的路途掉转脚步，到义人的正道上。每当坚定的信心来临的时候，我们最好立刻顺从。拖延和耽搁是危险的。被拖延和耽搁所偷窃的不仅只是时间，而且是来世。
61 【和合本】恶人的绳索缠绕我，我却没有忘记你的律法。
【吕振中】恶人的绳索缠绕着我；你的律法我却没有忘记。
【思高本】恶人的绳索虽将我缠起，我未将你的法律忘记。
【现代本】作恶的人用绳索捆着我，我仍然不忘记你的法律。
【KJV】The bands of the wicked have robbed me: but I have not forgotten thy law.
【NIV】Though the wicked bind me with ropes, I will not forget your law.
【BBE】The cords of evil-doers are round me; but I have kept in mind your law.
【ASV】The cords of the wicked have wrapped me round; But I have not forgotten thy law.
【本会注释】
    缠绕。直译是，“包围”。邪恶的人联手围攻他，所以似乎无路可逃。尽管如此，他们不能使他断离上帝，上帝也不离开他。一旦意识到自己对法则的忠诚，他就得到勇气面向自己的仇敌。
62 【和合本】我因你公义的典章，半夜必起来称谢你。
【吕振中】因你公义的典章，我半夜里起来称谢你。
【思高本】为了你正义的判语，我半夜起身赞美你。
【现代本】我在半夜起来，颂赞你公义的律例。
【KJV】At midnight I will rise to give thanks unto thee because of thy righteous judgments.
【NIV】At midnight I rise to give you thanks for your righteous laws.
【BBE】In the middle of the night I will get up to give you praise, because of all your right decisions.
【ASV】At midnight I will rise to give thanks unto thee Because of thy righteous ordinances.
【本会注释】
    半夜。半夜黑暗的时光，正当他人睡眠，一切平静安宁的时候，可以赞美并专心冥想（见对第55节的注释）。
63 【和合本】凡敬畏你、守你训词的人，我都与他作伴。
【吕振中】凡敬畏你、遵守你训令的人、我都和他们作伴。
【思高本】我常向敬畏你的人为友，与遵守你诫命的人为侣。
【现代本】敬畏你，遵行你法律的人都是我的朋友。
【KJV】I am a companion of all them that fear thee, and of them that keep thy precepts.
【NIV】I am a friend to all who fear you, to all who follow your precepts.
【BBE】I keep company with all your worshippers, and those who have your orders in their memory.
【ASV】I am a companion of all them that fear thee, And of them that observe thy precepts.
【本会注释】
    作伴。爱上帝的人在上帝的子民中可以找到他们最亲密的朋友。志若同则道必合，所以一个人可以在自己选择的同伴里彼此知音。
64 【和合本】耶和华啊，你的慈爱遍满大地；求你将你的律例教训我！
【吕振中】永恒主阿，你的坚爱遍满大地；将你的律例教训我吧！
【思高本】上主，你的慈爱充满大地，求你教我遵守你的律例。
【现代本】上主啊，地上充满着你不变的爱；求你把你的诫命教导我。
【KJV】The earth, O LORD, is full of thy mercy: teach me thy statutes.
【NIV】The earth is filled with your love, O Lord ; teach me your decrees.
【BBE】The earth, O Lord, is full of your mercy: give me knowledge of your rules.
【ASV】The earth, O Jehovah, is full of thy lovingkindness: Teach me thy statutes. TETH.
【本会注释】
    慈爱遍满大地。我们没有一处找不到上帝慈悲的大爱。我们也许被赶出家门，但是没有力量把我们从上帝慈爱的关照中驱逐出去。

耶和华律法的宝贵
65 【和合本】耶和华啊，你向来是照你的话善待仆人。
【吕振中】永恒主阿，你向来是照你的话善待你仆人的。
【思高本】上主，你依照你的言词，善待了你的仆役。
【现代本】上主啊，你一向照着你的诺言恩待你的仆人。
【KJV】Thou hast dealt well with thy servant, O LORD, according unto thy word.
【NIV】Do good to your servant according to your word, O Lord .
【BBE】<TETH> You have done good to your servant, O Lord, in keeping with your word.
【ASV】Thou hast dealt well with thy servant, O Jehovah, according unto thy word.
【本会注释】
    善待仆人。诗篇作者一边回顾自己的人生，一边觉得上帝一直待他良善。尽管有时他经受了困境和试炼，上帝总是在他的身边。
66 【和合本】求你将精明和知识赐给我，因我信了你的命令。
【吕振中】求你将明辨和知识教给我；因为我相信你的诫命。
【思高本】求你以知识和聪慧教训我，因为我一心信赖你的诫条。
【现代本】求你赐给我智能和知识，因为我相信你的命令。
【KJV】Teach me good judgment and knowledge: for I have believed thy commandments.
【NIV】Teach me knowledge and good judgment, for I believe in your commands.
【BBE】Give me knowledge and good sense; for I have put my faith in your teachings.
【ASV】Teach me good judgment and knowledge; For I have believed in thy commandments.
【本会注释】
    精明。在有关所有生活的细节上，大卫渴望得到细腻的道德分辨能力，和良善的品尝能力。这样的品质是圣灵的恩赐，这是授予那些努力把自己的生命完全投入与上帝所显示的旨意相互和谐的人。
67 【和合本】我未受苦以先走迷了路，现在却遵守你的话。
【吕振中】在未遭受苦难以前、我犯了错误；现在我遵守你的训言。
【思高本】我在受苦以前，徘徊岐途，但我现今顺从你的训语。
【现代本】在你惩戒我以前，我常犯过错，但现在我遵守你的话。
【KJV】Before I was afflicted I went astray: but now have I kept thy word.
【NIV】Before I was afflicted I went astray, but now I obey your word.
【BBE】Before I was in trouble I went out of the way; but now I keep your word.
【ASV】Before I was afflicted I went astray; But now I observe thy word.
【本会注释】
    受苦。我们最伟大的灵性教训和最珍贵的感受乃是在折磨的幽谷中发现并得到的。
    “这棵树扎根更紧更快
      因为它顶住冬天的枯萎！”
    走迷了路。诗篇作者所经受的苦难把他引领到正确的路途上（见对诗38:3节的注释）。
68 【和合本】你本为善，所行的也善；求你将你的律例教训我！
【吕振中】你本至善，总是行善；求你将你的律例教训我。
【思高本】你是慈善的，好施仁惠，求你给我教授你的规矩。
【现代本】你多么良善，多么慈爱！求你把你的诫命教导我。
【KJV】Thou art good, and doest good; teach me thy statutes.
【NIV】You are good, and what you do is good; teach me your decrees.
【BBE】You are good, and your works are good; give me knowledge of your rules.
【ASV】Thou art good, and doest good; Teach me thy statutes.
【本会注释】
    你本为善。即使是在折磨当中，人还是可以追踪上帝的良善。烦躁和抱怨都是有罪孽的，不合理的（见《证》第5卷第313,314页）。
69 【和合本】骄傲人编造谎言攻击我，我却要一心守你的训词。
【吕振中】傲慢人将谎言把我抹脏了；我、却一心恪守你的训令。
【思高本】骄傲人捏造谎言陷害我，但我全心遵守你的规约。
【现代本】狂傲的人造谣攻击我，但我一心遵守你的训诫。
【KJV】The proud have forged a lie against me: but I will keep thy precepts with my whole heart.
【NIV】Though the arrogant have smeared me with lies, I keep your precepts with all my heart.
【BBE】The men of pride have said false things about me; but I will keep your orders in my heart.
【ASV】The proud have forged a lie against me: With my whole heart will I keep thy precepts.
【本会注释】
    编造。直译是，“涂抹”、“弄污”。
70 【和合本】他们心蒙脂油，我却喜爱你的律法。
【吕振中】他们的心肥胖像脂油；我、却喜悦你的律法（或译：法度）。
【思高本】他们的心迟纯如蒙脂肪，然而我却欢喜你的典章。
【现代本】他们愚昧无知；我却以你的法律为乐。
【KJV】Their heart is as fat as grease; but I delight in thy law.
【NIV】Their hearts are callous and unfeeling, but I delight in your law.
【BBE】Their hearts are shut up with fat; but my delight is in your law.
【ASV】Their heart is as fat as grease; But I delight in thy law.
【本会注释】
    蒙脂油。可能指示对于灵性生活上更精密的内涵，那些邪恶的人愚昧无知而冷淡。尽管其他的人纵情于俗世的快乐，但是诗篇作者发现自己的快乐在冥想上帝的法则。
71 【和合本】我受苦是与我有益，为要使我学习你的律例。
【吕振中】我遭受苦难、于我有益，为要使我学习你的律例（或译：典章）。
【思高本】为叫我能学习你的法度，受苦遭难于我确有好处。
【现代本】我所受的责罚于我有益，因为它使我学习你的诫命。
【KJV】It is good for me that I have been afflicted; that I might learn thy statutes.
【NIV】It was good for me to be afflicted so that I might learn your decrees.
【BBE】It is good for me to have been through trouble; so that I might come to the knowledge of your rules.
【ASV】It is good for me that I have been afflicted; That I may learn thy statutes.
【本会注释】
    与我有益。尽管折磨的根源经常是来自邪恶的人，但是掌管者是上帝，其中有上帝因良善的缘故（见对诗38:3节的注释）。尽管苦难和痛苦似乎难以承受，但是通过这样的经历所学到的教训在发展基督徒的品性上乃是无价之宝。
72 【和合本】你口中的训言（或作：律法）与我有益，胜于千万的金银。
【吕振中】你亲口说的律法于我有益，胜过千万金银。
【思高本】你口中的法律对我的利益，连千万的金银也不能比。
【现代本】你所赐的法律胜过世上千万金银。
【KJV】The law of thy mouth is better unto me than thousands of gold and silver.
【NIV】The law from your mouth is more precious to me than thousands of pieces of silver and gold.
【BBE】The law of your mouth is better to me than thousands of gold and silver.
【ASV】The law of thy mouth is better unto me Than thousands of gold and silver. YODH.
【本会注释】
    金银。金钱的价值无法与真理的价值相提并论。世界的财富常常会消失，但是没有人能够夺走从顺从于上帝的法则而得到的祝福。

耶和华律法的公正
73 【和合本】你的手制造我，建立我；求你赐我悟性，可以学习你的命令！
【吕振中】你的手制造了我，建立了我；求你使我明理，我好学习你的诫命。
【思高本】你的双手创造了我，形成了我，求你赐我智力，为学你的诫条。
【现代本】你创造我，保守我；求你赐给我理解力，能学习你的法律。
【KJV】Thy hands have made me and fashioned me: give me understanding, that I may learn thy commandments.
【NIV】Your hands made me and formed me; give me understanding to learn your commands.
【BBE】<JOD> Your hands have made me, and given me form: give me wisdom, so that I may have knowledge of your teaching.
【ASV】Thy hands have made me and *fashioned me: Give me understanding, that I may learn thy commandments.
【本会注释】
    形成 [译者注：英文KJV版。中文版被译为“建立”]。或者，“制定”（见申32:6）。因上帝制造了他身体的构造之故，大卫要求上帝完美自己灵性上的理解。
74 【和合本】敬畏你的人见我就要欢喜，因我仰望你的话。
【吕振中】愿敬畏你的人看见我就欢喜我仰望你应许的话。
【思高本】敬畏你的人，见我就喜欢，因为我常仰望你的圣言。
【现代本】敬畏你的人一看见我就欢喜，因为我信赖你的话。
【KJV】They that fear thee will be glad when they see me; because I have hoped in thy word.
【NIV】May those who fear you rejoice when they see me, for I have put my hope in your word.
【BBE】Your worshippers will see me and be glad; because my hope has been in your word.
【ASV】They that fear thee shall see me and be glad, Because I have hoped in thy word.
【本会注释】
    就要欢喜。义人会得到欢乐，因为他们可以看见上帝使诗篇作者被奇妙地改变的作为。从散发出期望的那些人身上，别人得到快乐的源泉。
75 【和合本】耶和华啊，我知道你的判语是公义的；你使我受苦是以诚实待我。
【吕振中】永恒主阿，我知道你的判语是对的；你使我受苦难、乃是忠信。
【思高本】上主，我知道你的审判是公正无私的，你叫我遭受磨难是理所当然的。
【现代本】上主啊，我知道你的审判公正；你责罚我，因为你信实。
【KJV】I know, O LORD, that thy judgments are right, and that thou in faithfulness hast afflicted me.
【NIV】I know, O Lord , that your laws are righteous, and in faithfulness you have afflicted me.
【BBE】I have seen, O Lord, that your decisions are right, and that in unchanging faith you have sent trouble on me.
【ASV】I know, O Jehovah, that thy judgments are righteous, And that in faithfulness thou hast afflicted me.
【本会注释】
    公义。上帝的一切律例完全一致于公义的标准。
    诚实。上帝是信实的。上帝掌管着折磨，人受折磨乃是由于祂的怜悯（见哀3:33）。祂从不要求我们忍受超过我们所能承受的范围（见林前10:13）。
76 【和合本】求你照着应许仆人的话，以慈爱安慰我。
【吕振中】求你照你的诺言、向你仆人发的、用你的坚爱来安慰我。
【思高本】照你给你仆人的许诺，按你的仁慈来安慰我。
【现代本】求你照着你对仆人的许诺，用你不变的爱安慰我。
【KJV】Let, I pray thee, thy merciful kindness be for my comfort, according to thy word unto thy servant.
【NIV】May your unfailing love be my comfort, according to your promise to your servant.
【BBE】Let your mercy now be my comfort, as you have said to your servant.
【ASV】Let, I pray thee, thy lovingkindness be for my comfort, According to thy word unto thy servant.
【本会注释】
    安慰。见对第50节的注释。
77 【和合本】愿你的慈悲临到我，使我存活，因你的律法是我所喜爱的。
【吕振中】愿你的慈悲临到我，使我活着；因为你的律法是我所喜悦的。
【思高本】愿你的仁爱临于我，使我生活，因为你的法律就是我的喜乐。
【现代本】求你怜悯我，使我存活，因为我以你的法律为乐。
【KJV】Let thy tender mercies come unto me, that I may live: for thy law is my delight.
【NIV】Let your compassion come to me that I may live, for your law is my delight.
【BBE】Let your gentle mercies come to me, so that I may have life; for your law is my delight.
【ASV】Let thy tender mercies come unto me, that I may live; For thy law is my delight.
【本会注释】
    存活。见徒17:28节。
78 【和合本】愿骄傲人蒙羞，因为他们无理地倾覆我；但我要思想你的训词。
【吕振中】愿傲慢人蒙羞，因为他们以虚假屈枉我；我、我要默想你的训令。
【思高本】愿无端难为我的骄傲人蒙羞！但是我要默想沉思你的法律。
【现代本】愿那些诬告我的狂傲人蒙羞；至于我，我要慎思你的律令。
【KJV】Let the proud be ashamed; for they dealt perversely with me without a cause: but I will meditate in thy precepts.
【NIV】May the arrogant be put to shame for wronging me without cause; but I will meditate on your precepts.
【BBE】Let the men of pride be shamed; because they have falsely given decision against me; but I will give thought to your orders.
【ASV】Let the proud be put to shame; For they have overthrown me *wrongfully: But I will meditate on thy precepts.
【本会注释】
    骄傲人。希伯来语是zedim（见对第51节的注释）。
79 【和合本】愿敬畏你的人归向我，他们就知道你的法度。
【吕振中】愿敬畏你的人回转来向着我，他们好知道你的法度。
【思高本】愿那些敬畏你的人归向我，愿关心你的人依附我！
【现代本】愿那些敬畏你的人归向我，认识你法律的人顺从我。
【KJV】Let those that fear thee turn unto me, and those that have known thy testimonies.
【NIV】May those who fear you turn to me, those who understand your statutes.
【BBE】Let your worshippers be turned to me, and those who have knowledge of your words.
【ASV】Let those that fear thee turn unto me; *And they shall know thy testimonies.
80 【和合本】愿我的心在你的律例上完全，使我不至蒙羞。
【吕振中】愿我的心纯全无亏于你的律例，使我不至于羞愧。
【思高本】愿我全心遵守你的法典，这样我便不致自觉羞赧。
【现代本】愿我一心一意遵守你的诫命，使我不至于失败蒙羞。
【KJV】Let my heart be sound in thy statutes; that I be not ashamed.
【NIV】May my heart be blameless toward your decrees, that I may not be put to shame.
【BBE】Let all my heart be given to your orders, so that I may not be put to shame.
【ASV】Let my heart be perfect in thy statutes, That I be not put to shame. KAPH.
【本会注释】
    完全。希伯来语是tamim，“完美”、“无可责难”（见对第1节的注释）。无可责难的心要比值得尊重的朋友重要得多。“完美、完全”的经历是通过与基督的联合才能得到，因为基督提供使人能够服从的力量（罗8:1-4）。只有那些从污秽中得到纯净的人才能够抵抗末日的考验（见《善》第620页）。口头上的表白如果在内心里没有基督的圣灵，就没有什么有利的价值。

求主解救
81 【和合本】我心渴想你的救恩，仰望你的应许。
【吕振中】我的心神渴想你的救恩到晕过去；我仰望你应许的话。
【思高本】我灵渴慕你的救援而衰弱，我热切地盼望着你的许诺。
【现代本】上主啊，我为渴望你的救恩而疲乏；我的希望在乎你的诺言。
【KJV】My soul fainteth for thy salvation: but I hope in thy word.
【NIV】My soul faints with longing for your salvation, but I have put my hope in your word.
【BBE】<CAPH> My soul is wasted with desire for your salvation: but I have hope in your word.
【ASV】My soul fainteth for thy salvation; But I hope in thy word.
【本会注释】
    全神贯注 [译者注：英文KJV版。中文版被译为“渴想”]。希伯来语是kalah，直译是“结束”。一旦与“灵魂”相关，词义是“全神贯注于渴望”。
82 【和合本】我因盼望你的应许眼睛失明，说：你何时安慰我？
【吕振中】我因盼着你的诺言、而眼睛失明，说：“你甚么时候纔安慰我呢？”
【思高本】我对你的诺言望眼欲穿，究竟你何时才赐我慰安？
【现代本】我的眼睛因盼望你的应许而昏花，我问：你几时才安慰我呢？
【KJV】Mine eyes fail for thy word, saying, When wilt thou comfort me?
【NIV】My eyes fail, looking for your promise; I say, "When will you comfort me?"
【BBE】My eyes are full of weariness with searching for your word, saying, When will you give me comfort?
【ASV】Mine eyes fail for thy word, While I say, When wilt thou comfort me?
【本会注释】
    失灵 [译者注：英文KJV版。中文版被译为“失明”]。希伯来语是kalah（见对第81节的注释）。眼睛太消耗于渴望，乃至似乎期待的希望迟延了。
83 【和合本】我好象烟薰的皮袋，却不忘记你的律例。
【吕振中】我虽陈旧如烟气中的皮袋；你的律例我却没有忘记。
【思高本】我虽然相似烟熏的皮囊，我仍然不忘却你的典章。
【现代本】我像一个破旧的酒囊；但我没有忘记你的命令。
【KJV】For I am become like a bottle in the smoke; yet do I not forget thy statutes.
【NIV】Though I am like a wineskin in the smoke, I do not forget your decrees.
【BBE】For I have become like a wine-skin black with smoke; but I still keep the memory of your rules.
【ASV】For I am become like a wine-skin in the smoke; Yet do I not forget thy statutes.
【本会注释】
    皮袋。有些装水容器在古代是用皮造的。大卫把自己比做完全干瘪的或者烟熏发皱的皮袋。
84 【和合本】你仆人的年日有多少呢？你几时向逼迫我的人施行审判呢？
【吕振中】你仆人的年日有多少？你几时纔向逼迫我的、行判罚呢？
【思高本】你仆人的岁月还能有多久？你何时处罚迫害我的恶徒？
【现代本】我还得等候多久呢？你几时才惩罚迫害我的人呢？
【KJV】How many are the days of thy servant? when wilt thou execute judgment on them that persecute me?
【NIV】How long must your servant wait? When will you punish my persecutors?
【BBE】How short is the life of your servant! when will you give your decision against those who are attacking me?
【ASV】How many are the days of thy servant? When wilt thou execute judgment on them that persecute me?
【本会注释】
    多少呢？比较诗90:10,12节。
85 【和合本】不从你律法的骄傲人为我掘了坑。
【吕振中】不依着你律法而行的傲慢人掘开了坑要陷害我。
【思高本】不按你法律生活的骄傲人，暗中给我挖掘了陷阱深坑。
【现代本】不遵守你法律的狂傲人挖了坑要陷害我。
【KJV】The proud have digged pits for me, which are not after thy law.
【NIV】The arrogant dig pitfalls for me, contrary to your law.
【BBE】The men of pride, who are turned away from your law, have put nets for me.
【ASV】The proud have digged pits for me, Who are not according to thy law.
【本会注释】
    坑。这个措辞是借用猎手捕获猎物用的坑。仇敌们用尽一切可能的手段搜捕大卫（见耶18:20,22）。
    从你律法。换句话说，按照你的律例。
86 【和合本】你的命令尽都诚实；他们无理地逼迫我，求你帮助我！
【吕振中】你的诫命尽都可信可靠；人拿假造的事来逼迫我；求你帮助我。
【思高本】你所有的一切诫命全是真道；他们无理迫害我，求你协助我。
【现代本】他们无故地迫害我，求你援助我；你的诫命都可靠！
【KJV】All thy commandments are faithful: they persecute me wrongfully; help thou me.
【NIV】All your commands are trustworthy; help me, for men persecute me without cause.
【BBE】All your teachings are certain; they go after me with evil design; give me your help.
【ASV】All thy commandments are faithful: They persecute me wrongfully; help thou me.
【本会注释】
    诚实。上帝的命令，和祂的品性一样，是信实的（见对第75节的注释）。
87 【和合本】他们几乎把我从世上灭绝，但我没有离弃你的训词。
【吕振中】他们几乎把我灭绝于地上；我，我却没有离弃你的训令。
【思高本】他们几乎将我由地上灭绝，但我却没有背弃你的规诫。
【现代本】他们几乎杀灭了我，但我仍不离弃你的命令。
【KJV】They had almost consumed me upon earth; but I forsook not thy precepts.
【NIV】They almost wiped me from the earth, but I have not forsaken your precepts.
【BBE】They had almost put an end to me on earth; but I did not give up your orders.
【ASV】They had almost consumed me upon earth; But I forsook not thy precepts. LAMEDH.
【本会注释】
    几乎把我从世上灭绝。诗篇作者下定决心，任何人不能使他从自己顺从于上帝神圣的训词的意想转移。上帝授予荣誉给宁愿选择死亡，而不偏离正道的人。
88 【和合本】求你照你的慈爱将我救活，我就遵守你口中的法度。
【吕振中】求你照你的坚爱使我活过来，我就遵守你亲口指示的法度。
【思高本】求你按照你的仁慈使我生活，这样我必遵守你口中的条约。
【现代本】求你赐我新生命，永远爱我，好使我遵行你的法律。
【KJV】Quicken me after thy lovingkindness; so shall I keep the testimony of thy mouth.
【NIV】Preserve my life according to your love, and I will obey the statutes of your mouth.
【BBE】Give me life in your mercy; so that I may be ruled by the unchanging word of your mouth.
【ASV】Quicken me after thy lovingkindness; So shall I observe the testimony of thy mouth.
【本会注释】
    将我救活。或者，“使我苏醒”。

信赖耶和华的律法
89 【和合本】耶和华啊，你的话安定在天，直到永远。
【吕振中】永恒主阿，你的话语立定于天上到永远。
【思高本】上主，你的圣言，存留永远，它坚固而不移，好似苍天。
【现代本】上主啊，你的话永远存留，坚立天上。
【KJV】For ever, O LORD, thy word is settled in heaven.
【NIV】Your word, O Lord , is eternal; it stands firm in the heavens.
【BBE】<LAMED> For ever, O Lord, your word is fixed in heaven.
【ASV】For ever, O Jehovah, Thy word is settled in heaven.
【本会注释】
    安定。上帝的道是固定于一切的时间范畴的，是不能改变的。这道是高高地超脱在偶然的机遇和因素之上，牢固在天国，也在地球。人的教诲即使是关于上帝的道，所传授的也可以改变，但是上帝的道是不可摇动的。
90 【和合本】你的诚实存到万代；你坚定了地，地就长存。
【吕振中】你的忠信传到代代；你建立了地，地就存立。
【思高本】你所有的忠诚，代代流传，你所造的大地，屹立不变。
【现代本】你的信实万世长存；你建立大地，使它长久屹立。
【KJV】Thy faithfulness is unto all generations: thou hast established the earth, and it abideth.
【NIV】Your faithfulness continues through all generations; you established the earth, and it endures.
【BBE】Your faith is unchanging from generation to generation: you have put the earth in its place, and it is not moved.
【ASV】Thy faithfulness is unto all generations: Thou hast established the earth, and it abideth.
【本会注释】
    地就长存。持久不变的大自然也许可以被考虑为上帝看顾祂的儿女们的信实的确凿证据。上帝在所有的朝代里、在所有的年代里以及在所有的地方是信实的。
91 【和合本】天地照你的安排存到今日；万物都是你的仆役。
【吕振中】照你的安排（同词：典章）天地今日还存立着；因为万物都是你的仆役。
【思高本】天地时常遵守你的旨意，因为万物都是你的仆役。
【现代本】万有照你的安排，至今存在，因为万物是你的仆役。
【KJV】They continue this day according to thine ordinances: for all are thy servants.
【NIV】Your laws endure to this day, for all things serve you.
【BBE】They are ruled this day by your decisions; for all things are your servants.
【ASV】*They abide this day according to thine ordinances; For all things are thy servants.
【本会注释】
    安排。希伯来语是mishpatim，“决定”，或者“典章”（见对第7节的注释）。天国和地球都顺从它们创造主的法令。从最强有力的创造物到最微弱的昆虫，从最大的恒星到最小的原子，都顺从于无所不能的上帝（见《证》第8卷第259,260页）。
92 【和合本】我若不是喜爱你的律法，早就在苦难中灭绝了！
【吕振中】你的律法若不是我所喜悦你的，我就早已灭亡于苦难中了。
【思高本】我如果不喜爱你的法令，我早已在我苦患中丧命。
【现代本】如果我不以你的法律为喜乐，我早就在痛苦中死亡了！
【KJV】Unless thy law had been my delights, I should then have perished in mine affliction.
【NIV】If your law had not been my delight, I would have perished in my affliction.
【BBE】If your law had not been my delight, my troubles would have put an end to me.
【ASV】Unless thy law had been my delight, I should then have perished in mine affliction.
【本会注释】
    灭绝。通过上帝自己的默示，大卫接受了新的希望和新的勇气，使他那消沉的灵魂得到了复兴。上帝的道把守着天国和地球，在上帝的圣民受到最大的试炼和最深的苦恼、贫困的时候，同样保护并维护他们。
93 【和合本】我永不忘记你的训词，因你用这训词将我救活了。
【吕振中】我永不忘记你的训令；因为你是以这些训令而使我活过来的。
【思高本】我永不忘却你的法令，因为你藉此赐给我生命。
【现代本】我永不离弃你的诫律，因为你用它们来使我存活。
【KJV】I will never forget thy precepts: for with them thou hast quickened me.
【NIV】I will never forget your precepts, for by them you have preserved my life.
【BBE】I will ever keep your orders in mind; for in them I have life.
【ASV】I will never forget thy precepts; For with them thou hast quickened me.
【本会注释】
    永不忘记。当我们一旦感到在上帝的道中有鼓舞人心的力量，我们绝不该重返我们的路途。忘却上帝的引导会导致上帝极大的不愉快，会给自己带来气馁。“我们对于未来是无所畏惧的，除了我们忘却上帝引导我们走的路”《传证》第31页）。
94 【和合本】我是属你的，求你救我，因我寻求了你的训词。
【吕振中】我，我是属于你的，求你救我；因为我考究了你的训令（或译：律例）。
【思高本】我全属于你，求你救拔我，因为我寻求了你的法约。
【现代本】我属于你，求你救我，因为我遵行你的命令。
【KJV】I am thine, save me: for I have sought thy precepts.
【NIV】Save me, for I am yours; I have sought out your precepts.
【BBE】I am yours, O be my saviour; for my desire has been for your rules.
【ASV】I am thine, save me; For I have sought thy precepts.
【本会注释】
    我是属你的。比较约壹3:1节。
95 【和合本】恶人等待我，要灭绝我，我却要揣摩你的法度。
【吕振中】恶人等待我，要使我灭亡；我却思念你的法度。
【思高本】恶人窥视我，想把我杀害，然而我仍细想你的规诫。
【现代本】邪恶的人等着要杀害我，但我仍然思想你的法律。
【KJV】The wicked have waited for me to destroy me: but I will consider thy testimonies.
【NIV】The wicked are waiting to destroy me, but I will ponder your statutes.
【BBE】The sinners have been waiting for me to give me up to destruction; but I will give all my mind to your unchanging ward.
【ASV】The wicked have waited for me, to destroy me; But I will consider thy testimonies. MEM.
【本会注释】
    揣摩。在上帝的道中所包含的力量使诗篇作者能够战胜他的仇敌们一切的诡计。如果灵魂的仇敌不能转移或分散我们的心灵思考并冥想圣洁神圣的言辞，那么，他在针对我们的这场战争中是不会成功的。
96 【和合本】我看万事尽都有限，惟有你的命令极其宽广。
【吕振中】我看一切‘圆满’尽都有限；惟独你的诫命极其广阔。
【思高本】我看任何齐全都有界限，唯你的诫命却广阔无边。
【现代本】我看万事都有限；但你的诫命广阔无边。
【KJV】I have seen an end of all perfection: but thy commandment is exceeding broad.
【NIV】To all perfection I see a limit; but your commands are boundless.
【BBE】I have seen that nothing on earth is complete; but your teaching is very wide.
【ASV】I have seen an end of all perfection; But thy commandment is exceeding broad.
【本会注释】
    万事。希伯来语是tiklah，这个词语仅出现在这里，所以词义含糊。Tiklah的词根是kalah，词义是“结束”、“完结”、“完成”，从而可以指定“分界线”、“界限”。在希腊语七十士圣经译本里是peras，其词义与此完全相同。这说明诗篇作者明显看见万事对于人都有界限，但是在相比之下，上帝的默示似乎无法测度。
    极其宽广。通过冥思苦想上帝的律例法则中所包含的伟大真理，从而发现财宝，乃是没有止境的。然而我们决不会悟透其要旨。这如同流不尽的一股泉源。这里所展现的是完美无暇的神圣的圣洁，乃至每当我们用其高尚的标准判断我们的人生时，我们不得不承认我们是如何不完美。

喜爱耶和华的律法
97 【和合本】我何等爱慕你的律法，终日不住地思想。
【吕振中】我多么爱你的律法呀！那是我终日不断默想的。
【思高本】上主，我是多么爱慕你的法律，它是我终日对你默想的题目。
【现代本】我多么爱慕你的法律！我整天不断地思想它。
【KJV】O how I love thy law! it is my meditation all the day.
【NIV】Oh, how I love your law! I meditate on it all day long.
【BBE】<MEM> O what love I have for your law! I give thought to it all the day.
【ASV】Oh how love I thy law! It is my meditation all the day.
【本会注释】
    我何等爱慕？我们可以读、听、说，并且说教上帝律法和典章，但是除非我们爱上这些训词，否则所得之利自然无法增长。爱和律法是紧密相连的。“爱就完全了律法”（罗13:10）。只有爱居住在我们心中，上帝的律法才能真正得到尊严并真正得到顺从。
98 【和合本】你的命令常存在我心里，使我比仇敌有智慧。
【吕振中】你的诫命使我比仇敌有智慧，因为它时时在我心里。
【思高本】你的诫命永远存于我心，它使我比我的仇敌聪明。
【现代本】你的命令时常在我心里，使我比仇敌更明智。
【KJV】Thou through thy commandments hast made me wiser than mine enemies: for they are ever with me.
【NIV】Your commands make me wiser than my enemies, for they are ever with me.
【BBE】Your teaching has made me wiser than my haters: for it is mine for ever.
【ASV】*Thy commandments make me wiser than mine enemies; For they are ever with me.
【本会注释】
    比仇敌有智慧。一个用上帝的训词引导自己的人生的人是真正聪明者。被传授并知道上帝的人具有实干的智慧，所以没有一个真理的敌人能够与他们匹敌竞争（见《教》第124页;《编》第175页）。
99 【和合本】我比我的师傅更通达，因我思想你的法度。
【吕振中】我比我所有的教师都通达；因为你的法度是我所默想的。
【思高本】我比我所有的教师更聪明，因为我常默想你的法令。
【现代本】我比我所有的教师更通达，因为我思想你的教训。
【KJV】I have more understanding than all my teachers: for thy testimonies are my meditation.
【NIV】I have more insight than all my teachers, for I meditate on your statutes.
【BBE】I have more knowledge than all my teachers, because I give thought to your unchanging word.
【ASV】I have more understanding than all my teachers; For thy testimonies are my meditation.
100 【和合本】我比年老的更明白，因我守了你的训词。
【吕振中】我比老年人明理，因为你的训令（或译：律例）我恪守着。
【思高本】我比年老的人更智慧，因为我恪守你的律例。
【现代本】我比老年人有智慧，因为我遵守你的命令。
【KJV】I understand more than the ancients, because I keep thy precepts.
【NIV】I have more understanding than the elders, for I obey your precepts.
【BBE】I have more wisdom than the old, because I have kept your orders.
【ASV】I understand more than the aged, Because I have kept thy precepts.
【本会注释】
    年老的。即使有一位哲学家，尽管年高，但是如果没有以谦卑之心喝到一切真正的智慧之泉源的水，就不比那些勤奋致力于研究上帝的道的人，具有更高的实际应用知识（见对第98节的注释）。
101 【和合本】我禁止我脚走一切的邪路，为要遵守你的话。
【吕振中】我制止我的脚、不走任何坏路，好使我遵守你的话。
【思高本】我使我的脚回避一切恶路，为叫我能够遵守你的言语。
【现代本】我远离了一切邪恶的行为，因为我要服从你的话。
【KJV】I have refrained my feet from every evil way, that I might keep thy word.
【NIV】I have kept my feet from every evil path so that I might obey your word.
【BBE】I have kept back my feet from all evil ways, so that I might be true to your word.
【ASV】I have refrained my feet from every evil way, That I might observe thy word.
【本会注释】
    禁止。大卫努力回避那些阻碍他灵性进步的因素。邪恶的侧道也许平滑流畅并且华丽多彩，但是那些被诱惑的人乃是丢弃了上帝的道的人。
102 【和合本】我没有偏离你的典章，因为你教训了我。
【吕振中】你的典章我没有偏离；因为是你指教了我。
【思高本】我不偏离你的约法，因为是你教训了我。
【现代本】我没有离弃你的训诫，因为教导我的是你。
【KJV】I have not departed from thy judgments: for thou hast taught me.
【NIV】I have not departed from your laws, for you yourself have taught me.
【BBE】My heart has not been turned away from your decisions; for you have been my teacher.
【ASV】I have not turned aside from thine ordinances; For thou hast taught me.
103 【和合本】你的言语在我上膛何等甘美，在我口中比蜜更甜！
【吕振中】你的训言多么甜美、合我口味阿！它在我口中比蜜更甜。
【思高本】你的教言对我上颚多么甘美！在我的口中比蜂蜜更要甘美！
【现代本】你的训言多么甜美，在我口中比蜂蜜甘甜。
【KJV】How sweet are thy words unto my taste! yea, sweeter than honey to my mouth!
【NIV】How sweet are your words to my taste, sweeter than honey to my mouth!
【BBE】How sweet are your sayings to my taste! truly, they are sweeter than honey in my mouth!
【ASV】How sweet are thy words unto my *taste! Yea, sweeter than honey to my mouth!
【本会注释】
    甘美。诗篇作者并没有仅仅听取上帝的言辞，而是把上帝的言辞当作甘美的食粮。对于他的感觉，上帝的言辞比蜂蜜还要甘甜（见诗19:10）。
104 【和合本】我藉着你的训词得以明白，所以我恨一切的假道。
【吕振中】借着你的训令、我得以明理；故此我恨恶各样虚假的行径。
【思高本】由你诫命，我获得了聪明，因我憎恶一切欺诈的途径。
【现代本】我从你的法律获得智慧，因此我憎恨邪恶的行为。
【KJV】Through thy precepts I get understanding: therefore I hate every false way.
【NIV】I gain understanding from your precepts; therefore I hate every wrong path.
【BBE】Through your orders I get wisdom; for this reason I am a hater of every false way.
【ASV】Through thy precepts I get understanding: Therefore I hate every false way. NUN.
【本会注释】
    明白。一个真正悟透上帝的道的人厌恶罪恶和虚假，并热爱公义和实情。

耶和华律法的亮光
105 【和合本】你的话是我脚前的灯，是我路上的光。
【吕振中】你的话（或译：训言）是我脚前的灯，是我路径上的光。
【思高本】你的言语是我步履前的灵灯，是我路途上的光明。
【现代本】你的话是引导我脚步的灯，是我人生道路上的光。
【KJV】Thy word is a lamp unto my feet, and a light unto my path.
【NIV】Your word is a lamp to my feet and a light for my path.
【BBE】<NUN> Your word is a light for my feet, ever shining on my way.
【ASV】Thy word is a lamp unto my feet, And light unto my path.
【本会注释】
    灯。上帝的话乃是照明人生的路，以至使人在这个灵性黑暗的世界里行走在平安的路上。被这个灯光引导的人即使他的路受到邪恶的干扰，他也不会失足（见彼后1:19）。
106 【和合本】你公义的典章，我曾起誓遵守，我必按誓而行。
【吕振中】你公义的典章、我曾起誓遵守；我坚定要（或译：我已）照誓言而行。
【思高本】我今起誓，我并决定，坚守你正义的谕令。
【现代本】我要持守严肃的诺言，遵行你公义的教训。
【KJV】I have sworn, and I will perform it, that I will keep thy righteous judgments.
【NIV】I have taken an oath and confirmed it, that I will follow your righteous laws.
【BBE】I have made an oath and kept it, to be guided by your upright decisions.
【ASV】I have sworn, and have confirmed it, That I will observe thy righteous ordinances.
【本会注释】
    我必按誓而行。诗篇作者发誓顺从律例，并且表现为特别小心执行这个誓言。与此相似的是，我们应该尽心竭力与上帝合作，并且在心中保持一切有真实价值的决心。
107 【和合本】我甚是受苦；耶和华啊，求你照你的话将我救活！
【吕振中】我受苦难到极点；永恒主阿，照你的话使我活过来哦！
【思高本】上主，我已经受苦很重，照你的诺言，保我生命。
【现代本】上主啊，我受的痛苦非常沉重；求你照你的应许赐我新生命。
【KJV】I am afflicted very much: quicken me, O LORD, according unto thy word.
【NIV】I have suffered much; preserve my life, O Lord , according to your word.
【BBE】I am greatly troubled, O Lord, give me life in keeping with your word.
【ASV】I am afflicted very much: Quicken me, O Jehovah, according unto thy word.
【本会注释】
    受苦。相信上帝并非等于得到担保免除困难或者苦难（腓1:29）。试炼是可以提高人高尚品性的途径。
108 【和合本】耶和华啊，求你悦纳我口中的赞美为供物，又将你的典章教训我！
【吕振中】永恒主阿，求你悦纳我口中的自愿祭；又将你的典章（或译：诫命）教训我！
【思高本】上主，请悦纳我口中的祭献，请你教训我明白你的审断。
【现代本】上主啊，接纳我感谢的祷告；求你把你的命令教导我。
【KJV】Accept, I beseech thee, the freewill offerings of my mouth, O LORD, and teach me thy judgments.
【NIV】Accept, O Lord , the willing praise of my mouth, and teach me your laws.
【BBE】Take, O Lord, the free offerings of my mouth, and give me knowledge of your decisions.
【ASV】Accept, I beseech thee, the freewill-offerings of my mouth, O Jehovah, And teach me thine ordinances.
【本会注释】
    我口中的赞美。明显的意识是感恩和祷告的供物。作者祈求上帝接受这些，因为他甘心情愿地奉献的这些。上帝是取悦于自愿的供物的。
109 【和合本】我的性命常在危险之中，我却不忘记你的律法。
【吕振中】我不断地冒险拼命；你的律法我却没有忘记。
【思高本】我的生命常处于危险，但我仍不忘记你的法典。
【现代本】我的生命时刻在危险中；但我（或译：我随时可舍命；我）没有忘记你的法律。
【KJV】My soul is continually in my hand: yet do I not forget thy law.
【NIV】Though I constantly take my life in my hands, I will not forget your law.
【BBE】My soul is ever in danger; but I still keep the memory of your law.
【ASV】My soul is continually in my hand; Yet do I not forget thy law.
【本会注释】
    拼命 [译者注：英文KJV版。中文版被译为“危险”]。比拟危险（见撒上19:5）。诗篇作者表白自己下决心不在罪孽中寻找避风港，从而忘却律例，而且既然有必要，也是为了律例，甘愿冒着生命的危险。
110 【和合本】恶人为我设下网罗，我却没有偏离你的训词。
【吕振中】恶人设下机槛要陷害我；我却没有走迷而离开你的训令。
【思高本】恶人虽然给我设下陷阱，我仍然不偏离你的章程。
【现代本】邪恶的人张设罗网要陷害我，我仍然没有违背你的命令。
【KJV】The wicked have laid a snare for me: yet I erred not from thy precepts.
【NIV】The wicked have set a snare for me, but I have not strayed from your precepts.
【BBE】Sinners have put a net to take me; but I was true to your orders.
【ASV】The wicked have laid a snare for me; Yet have I not gone astray from thy precepts.
111 【和合本】我以你的法度为永远的产业，因这是我心中所喜爱的。
【吕振中】我以你的法度为我永远的产业；因为这是我心中所喜悦的。
【思高本】你的诫命永做我的家产，因为这是我心中的喜欢。
【现代本】你的诫命是我永久的产业，是我心中的喜乐！
【KJV】Thy testimonies have I taken as an heritage for ever: for they are the rejoicing of my heart.
【NIV】Your statutes are my heritage forever; they are the joy of my heart.
【BBE】I have taken your unchanging word as an eternal heritage; for it is the joy of my heart.
【ASV】Thy testimonies have I taken as a heritage for ever; For they are the rejoicing of my heart.
112 【和合本】我的心专向你的律例，永远遵行，一直到底。
【吕振中】我倾心于你的律例，步步遵行到永远（或译：永远遵行到底）。
【思高本】我要倾心遵守你的法典，千秋万世，一直到永远。
【现代本】我决意遵守你的法律，直到我离开这世界。
【KJV】I have inclined mine heart to perform thy statutes alway, even unto the end.
【NIV】My heart is set on keeping your decrees to the very end.
【BBE】My heart is ever ready to keep your rules, even to the end.
【ASV】I have inclined my heart to perform thy statutes For ever, even unto the end. SAMEKH.
【本会注释】
    我的心专向你的律例。见对诗66:18节的注释。

因耶和华律法得安全
113 【和合本】心怀二意的人为我所恨；但你的律法为我所爱。
【吕振中】摸棱两可的人、我所恨恶；但你的律法是我所爱的。
【思高本】我恼恨心怀二意的人，对你的法律，我喜爱万分。
【现代本】我恨恶不忠于你的人，但我喜爱你的法律。
【KJV】I hate vain thoughts: but thy law do I love.
【NIV】I hate double-minded men, but I love your law.
【BBE】<SAMECH> I am a hater of men of doubting mind; but I am a lover of your law.
【ASV】I hate them that are of a double mind; But thy law do I love.
114 【和合本】你是我藏身之处，又是我的盾牌；我甚仰望你的话语。
【吕振中】我的隐匿处、我的盾牌、乃是你；你应许的话是我所仰望的。
【思高本】你是我的庇护我的盾牌，因此我唯你的圣言是赖。
【现代本】你是我的保护者，我的盾牌；我的希望在乎你的应许。
【KJV】Thou art my hiding place and my shield: I hope in thy word.
【NIV】You are my refuge and my shield; I have put my hope in your word.
【BBE】You are my secret place and my breastplate against danger; my hope is in your word.
【ASV】Thou art my hiding-place and my shield: I hope in thy word.
【本会注释】
    藏身之处。当我们遭遇到诱惑的时候，我们可以在上帝那里找到我们的避难所。当敌人的飞镖射向我们的时候，我们可以“拿着信德当作藤牌”（弗6:16），以便避开或转变其方向。当我们受到忧郁、令人气馁的折磨的时候，我们总会在上帝的道中找到希望。
115 【和合本】作恶的人哪，你们离开我吧！我好遵守我上帝的命令。
【吕振中】作坏事的人哪，离开我吧！我好遵守我的上帝的诫命。
【思高本】作恶的人，你们应离我远去！因为我要遵守我天主的法度。
【现代本】作恶的人哪，离开我吧！我要遵守我上帝的命令。
【KJV】Depart from me, ye evildoers: for I will keep the commandments of my God.
【NIV】Away from me, you evildoers, that I may keep the commands of my God!
【BBE】Go far from me, you evil-doers; so that I may keep the teachings of my God.
【ASV】Depart from me, ye evil-doers, That I may keep the commandments of my God.
【本会注释】
    你们离开我罢。见林前5:9；帖后3:14节。大卫渴望自己不可以同邪恶的人相伴，因为他们阻碍了他灵性上的成长。若受到某人的影响可以提高灵性，就与他培养友谊，此乃再好不过。
116 【和合本】求你照你的话扶持我，使我存活，也不叫我因失望而害羞。
【吕振中】求你照你的诺言扶持我，使我活着；不要使我因仰望而失望。
【思高本】照你的诺言，扶持我的生命，不要让我的希望成为泡影。
【现代本】求你照你的话支持我，使我存活；求你不要使我的希望成为泡影。
【KJV】Uphold me according unto thy word, that I may live: and let me not be ashamed of my hope.
【NIV】Sustain me according to your promise, and I will live; do not let my hopes be dashed.
【BBE】Be my support as you have said, and give me life; let not my hope be turned to shame.
【ASV】Uphold me according unto thy word, that I may live; And let me not be ashamed of my hope.
【本会注释】
    使我存活。诗篇作者感觉到他是如此依赖于上帝所扶持的力量，乃至无法脱离祂去独立生存。
    不叫我因失望而害羞。我们决不会因我们的期望而蒙羞，因为上帝的道乃是坚固的，我们依赖于这个基础之上。（见罗5:5；腓1:20；约一2:28）。
117 【和合本】求你扶持我，我便得救，时常看重你的律例。
【吕振中】求你支持我，我便得救助，不断看重你的律例（或译：不断在你的律例中喜乐自得）。
【思高本】求你扶持我得蒙拯救，能时常留意你的制度。
【现代本】你支持我，我就安全；我要时常遵守你的命令。
【KJV】Hold thou me up, and I shall be safe: and I will have respect unto thy statutes continually.
【NIV】Uphold me, and I will be delivered; I will always have regard for your decrees.
【BBE】Let me not be moved, and I will be safe, and ever take delight in your rules.
【ASV】Hold thou me up, and I shall be safe, And shall have respect unto thy statutes continually.
【本会注释】
    时常。坚持忍耐到底的能力乃是通过神性的大能这个通道而来的（见犹24）。
118 【和合本】凡偏离你律例的人，你都轻弃他们，因为他们的诡诈必归虚空。
【吕振中】凡行为差错、偏离你律例的、你都踢在一边；因为他们所思念的（传统：诡诈）尽都虚假。
【思高本】凡背离你法令的，你都鄙弃，因为他们的思念全是诈欺。
【现代本】你厌弃违背你法律的人；他们所图谋的都是虚空。
【KJV】Thou hast trodden down all them that err from thy statutes: for their deceit is falsehood.
【NIV】You reject all who stray from your decrees, for their deceitfulness is in vain.
【BBE】You have overcome all those who are wandering from your rules; for all their thoughts are false.
【ASV】Thou hast set at nought all them that err from thy statutes; For their deceit is *falsehood.
【本会注释】
    轻弃。或者，“丢弃”、“抛弃”。恶人自食其果并自我毁灭（见《证》第5卷第120页；比较何13:9）。他们没有与上帝同行的愿望，上帝没有其他的选择，只好毁灭他们。
119 【和合本】凡地上的恶人，你除掉他，好象除掉渣滓；因此我爱你的法度。
【吕振中】地上所有的恶人你都算（传统：除去）为渣滓；因此我爱你的法度。
【思高本】地上的恶人你都看作渣滓，因此我非常喜爱你的法制。
【现代本】你把所有邪恶的人当作垃圾，因此我喜爱你的教训。
【KJV】Thou puttest away all the wicked of the earth like dross: therefore I love thy testimonies.
【NIV】All the wicked of the earth you discard like dross; therefore I love your statutes.
【BBE】All the sinners of the earth are like waste metal in your eyes; and for this cause I give my love to your unchanging word.
【ASV】Thou *puttest away all the wicked of the earth like dross: Therefore I love thy testimonies.
【本会注释】
    渣滓。渣滓和珍贵的金属在目前是混合在一起的，但是不久将有一个分离的日子，那个日子就是冶炼者结束净化之工的日子（玛3:3；比较太13:30）。
120 【和合本】我因惧怕你，肉就发抖；我也怕你的判语。
【吕振中】因惧怕你、我肉身的毫毛都倒竖起来；你的判语我很畏惧。
【思高本】我的肉身因敬畏你而战，对你的谕令我也知所敬畏。
【现代本】我因畏惧你而全身战栗；我因怕你的审判满怀恐惧。
【KJV】My flesh trembleth for fear of thee; and I am afraid of thy judgments.
【NIV】My flesh trembles in fear of you; I stand in awe of your laws.
【BBE】My flesh is moved for fear of you; I give honour to your decisions.
【ASV】My flesh trembleth for fear of thee; And I am afraid of thy judgments. AYIN.
【本会注释】
    我也怕。见对诗19:9；箴1:7节的注释。

遵从耶和华的律法
121 【和合本】我行过公平和公义，求你不要撇下我给欺压我的人！
【吕振中】我秉公行义；求你不要将我撇下给欺压我的人。
【思高本】我行了正义及合法的事情，别把我交于压迫我的坏人。
【现代本】我秉公行义；求你不要让我落在仇敌手中。
【KJV】I have done judgment and justice: leave me not to mine oppressors.
【NIV】I have done what is righteous and just; do not leave me to my oppressors.
【BBE】<AIN> I have done what is good and right: you will not give me into the hands of those who are working against me.
【ASV】I have done justice and righteousness: Leave me not to mine oppressors.
【本会注释】
    公平和公义。大卫对于自己被指控是问心无愧的。他曾经努力公平地对待自己的伙伴们。他曾经尽力而为，所以胸有成竹地期望上帝会答复自己的祷告。他呼吁伟大的审判者从他的欺压者们的不公平中解救他。
122 【和合本】求你为仆人作保，使我得好处，不容骄傲人欺压我！
【吕振中】求你为仆人作保，使我得好处；别让傲慢人欺压我。
【思高本】求你保证你仆人的安全，不要让骄傲人将我磨难。
【现代本】求你答应帮助你的仆人；求你别让狂傲的人欺负我！
【KJV】Be surety for thy servant for good: let not the proud oppress me.
【NIV】Ensure your servant's well-being; let not the arrogant oppress me.
【BBE】Take your servant's interests into your keeping; let me not be crushed by the men of pride.
【ASV】Be surety for thy servant for good: Let not the proud oppress me.
【本会注释】
    作保。比较创43:9节。
123 【和合本】我因盼望你的救恩和你公义的话眼睛失明。
【吕振中】我因盼望你的拯救、和你义气之诺言、眼睛都失明了。
【思高本】对你的救助和正义的诺言，我热切渴盼得已经望眼欲穿。
【现代本】因盼望你的救恩、等待你的拯救，我的眼睛都昏花了。
【KJV】Mine eyes fail for thy salvation, and for the word of thy righteousness.
【NIV】My eyes fail, looking for your salvation, looking for your righteous promise.
【BBE】My eyes are wasted with desire for your salvation, and for the word of your righteousness.
【ASV】Mine eyes fail for thy salvation, And for thy righteous word.
【本会注释】
    你公义的话。诗篇作者热望听到上帝为他做的公义的审判。他的仇敌们诽谤他的人品，并试图给他造成坏名声，但是他知道上帝会为了他说公道话。
124 【和合本】求你照你的慈爱待仆人，将你的律例教训我。
【吕振中】求你照你的坚爱待你仆人，将你的律例教训我。
【思高本】求你照你的仁慈恩待你的仆人，也求你教训我能明白你的章程。
【现代本】求你照着你不变的爱待我；求你教导我你的命令。
【KJV】Deal with thy servant according unto thy mercy, and teach me thy statutes.
【NIV】Deal with your servant according to your love and teach me your decrees.
【BBE】Be good to your servant in your mercy, and give me teaching in your rules.
【ASV】Deal with thy servant according unto thy lovingkindness, And teach me thy statutes.
125 【和合本】我是你的仆人，求你赐我悟性，使我得知你的法度。
【吕振中】我、是你的仆人；求你赐给我明理的心，使我明晓你的法度。
【思高本】我是你的仆人，求赐我明达，为使我能够通晓你的约法。
【现代本】我是你的仆人；求你赐给我理解力，好使我明白你的教训。
【KJV】I am thy servant; give me understanding, that I may know thy testimonies.
【NIV】I am your servant; give me discernment that I may understand your statutes.
【BBE】I am your servant; give me wisdom, so that I may have knowledge of your unchanging word.
【ASV】I am thy servant; give me understanding, That I may know thy testimonies.
【本会注释】
    你的仆人。诗篇作者满有欣喜地称呼自己是上帝“仆人”（见诗19:11,13；27:9；69:17；等等）。
126 【和合本】这是耶和华降罚的时候，因人废了你的律法。
【吕振中】现在该是永恒主行事的时候了；因为人们废弃了你的律法。
【思高本】现今是上主行动的时候，因他们违犯了你的法度。
【现代本】上主啊，你采取行动的时候到了，因为人都违背你的法律！
【KJV】It is time for thee, LORD, to work: for they have made void thy law.
【NIV】It is time for you to act, O Lord ; your law is being broken.
【BBE】It is time, O Lord, for you to let your work be seen; for they have made your law without effect.
【ASV】It is time for Jehovah to work; For they have made void thy law.
【本会注释】
    降罚。恶人已经陷入了如此不服从的深渊当中，以至大卫觉得上帝应当介入并且迅速给他们降下审判。尽管如此，上帝对任何人都是多多忍耐并慢慢毁灭的。祂希望人人悔改并改邪归正（见结33:11；彼后3:9）。
127 【和合本】所以，我爱你的命令胜于金子，更胜于精金。
【吕振中】因此我爱你的诫命，胜于金子，胜于炼净的金。
【思高本】所以我爱慕你的诫律，远胜各种黄金和宝玉。
【现代本】我爱慕你的命令胜过黄金，远胜过精炼的金子。
【KJV】Therefore I love thy commandments above gold; yea, above fine gold.
【NIV】Because I love your commands more than gold, more than pure gold,
【BBE】For this reason I have greater love far your teachings than for gold, even for shining gold.
【ASV】Therefore I love thy commandments Above gold, yea, above fine gold.
【本会注释】
    胜于金子。地球上最珍贵的财富也无法与上帝的道中所隐藏的宝藏相媲美。
128 【和合本】你一切的训词，在万事上我都以为正直；我却恨恶一切假道。
【吕振中】因此我依你一切训令来调度自己；各样虚假行径我都恨恶。
【思高本】我尊重你的一切诫命，憎恶所有的欺诈途径。
【现代本】因此，我遵从你一切的教训；我厌恶一切虚伪行为。
【KJV】Therefore I esteem all thy precepts concerning all things to be right; and I hate every false way.
【NIV】and because I consider all your precepts right, I hate every wrong path.
【BBE】Because of it I keep straight in all things by your orders; and I am a hater of every false way.
【ASV】Therefore I esteem all thy precepts concerning all things to be right; And I hate every false way. PE.
【本会注释】
    一切假道。一旦爱真实，就会相伴着恨虚伪。真实与虚伪乃是互相对立而排斥的。我们一旦真心爱上真实，就会促成我们憎恨错谬。“当我们披上基督的公义的时候，我们将不会喜欢罪孽了。”（怀爱伦《评论与预报》1890年3月18日）

渴慕遵行耶和华的律法
129 【和合本】你的法度奇妙，所以我一心谨守。
【吕振中】你的法度奇妙；所以我恪守着。
【思高本】你的约法诚然是美妙神奇，因此我的灵魂要遵守不离。
【现代本】你的教训多么奇妙；因此我一心遵行。
【KJV】Thy testimonies are wonderful: therefore doth my soul keep them.
【NIV】Your statutes are wonderful; therefore I obey them.
【BBE】<PE> Your unchanging word is full of wonder; for this reason my soul keeps it.
【ASV】Thy testimonies are wonderful; Therefore doth my soul keep them.
【本会注释】
    奇妙。Pela'oth，这个措辞经常被使用在上帝奇妙的作为里，并且默示着祂的旨意（见出15:11；诗77:11,14）。上帝的话和作为是相互匹配的。
130 【和合本】你的言语一解开，就发出亮光，使愚人通达。
【吕振中】你的话一解开，就发亮光，能使愚直人明理。
【思高本】你的言语经过解释必会发亮光照，连知识浅薄的人也可以通达知晓。
【现代本】你的教训一经解释就发出亮光，使愚拙的人得到智慧。
【KJV】The entrance of thy words giveth light; it giveth understanding unto the simple.
【NIV】The unfolding of your words gives light; it gives understanding to the simple.
【BBE】The opening of your words gives light; it gives good sense to the simple.
【ASV】The opening of thy words giveth light; It giveth understanding unto the simple.
【本会注释】
    愚人。见对诗19:7节的注释。那些需要被指教的人，缺少灵性，从而研究学习上帝的道乃是得到辨别力的必由之路（见对箴1:4节的注释）。
131 【和合本】我张口而气喘，因我切慕你的命令。
【吕振中】我张开了口直喘息着；因为我切慕你的诫命。
【思高本】我张开我的口嗟叹唏嘘，因为我极渴慕你的诫律。
【现代本】我张开口不断地喘气，因为我渴慕你的命令。
【KJV】I opened my mouth, and panted: for I longed for thy commandments.
【NIV】I open my mouth and pant, longing for your commands.
【BBE】My mouth was open wide, waiting with great desire for your teachings.
【ASV】I opened wide my mouth, and panted; For I longed for thy commandments.
132 【和合本】求你转向我，怜悯我，好象你素常待那些爱你名的人。
【吕振中】求你转脸垂顾我，恩待我；像你素常待那敬爱你名的人。
【思高本】求你回身向我，给我垂怜，如素常对待爱你名者然。
【现代本】求你垂顾我，怜悯我！就像你待爱你的人一样。
【KJV】Look thou upon me, and be merciful unto me, as thou usest to do unto those that love thy name.
【NIV】Turn to me and have mercy on me, as you always do to those who love your name.
【BBE】Let your eyes be turned to me, and have mercy on me, as it is right for you to do to those who are lovers of your name.
【ASV】Turn thee unto me, and have mercy upon me, As thou usest to do unto those that love thy name.
【本会注释】
    好像你素常。直译是，“按照你的典章”，其含义可能就是“按照……的权利”。爱上帝的名分的人都有权利称呼祂。上帝喜悦于我们把自己的情愿和祈求表白在祂面前并宣称祂的承诺。
133 【和合本】求你用你的话使我脚步稳当，不许什么罪孽辖制我。
【吕振中】求你用你的诺言使我脚步稳定；别让任何罪孽辖制着我。
【思高本】引导我的脚步履行你的训诰，不要允许任何邪恶来主宰我。
【现代本】求你照你的应许使我不跌倒，使我免受邪恶的控制。
【KJV】Order my steps in thy word: and let not any iniquity have dominion over me.
【NIV】Direct my footsteps according to your word; let no sin rule over me.
【BBE】Let my steps be guided by your word; and let not sin have control over me.
【ASV】Establish my footsteps in thy word; And let not any iniquity have dominion over me.
134 【和合本】求你救我脱离人的欺压，我要遵守你的训词。
【吕振中】求你赎救我脱离人的欺压；好使我遵守你的训令。
【思高本】求你救我摆人的欺压，为使我能遵守你的律法。
【现代本】求你救我脱离欺压我的人，使我得以遵守你的命令。
【KJV】Deliver me from the oppression of man: so will I keep thy precepts.
【NIV】Redeem me from the oppression of men, that I may obey your precepts.
【BBE】Make me free from the cruel rule of man; then I will keep your orders.
【ASV】Redeem me from the oppression of man: So will I observe thy precepts.
【本会注释】
    欺压。大卫亲身体验到何谓欺压。在他的早年生涯当中，他经受了许多试炼、苦难以及艰辛。他祷告祈求自己从一切阻碍他遵守上帝训词的障碍中得到解救。
135 【和合本】求你用脸光照仆人，又将你的律例教训我。
【吕振中】求你用你的圣容光照你仆人；将你的律例教训我。
【思高本】求你给你的仆人显示你的慈颜，同时也求你给我教导你的规。
【现代本】求你以仁慈待你的仆人，把你的法律教导我。
【KJV】Make thy face to shine upon thy servant; and teach me thy statutes.
【NIV】Make your face shine upon your servant and teach me your decrees.
【BBE】Let your servant see the shining of your face; give me knowledge of your rules.
【ASV】Make thy face to shine upon thy servant; And teach me thy statutes.
【本会注释】
    用脸光照。见对民6:25节的注释。一个有福气的人，一旦感受到一束上帝的脸面上的荣光，就会被抬举到超越幽暗和沮丧的地平线之上（见林后3:18）。
136 【和合本】我的眼泪下流成河，因为他们不守你的律法。
【吕振中】我的眼直流着泪水河，因为人们不遵守你的律法。
【思高本】我的眼泪滴滴下流有如溪水，因为他们全不遵守你的法规。
【现代本】我的眼泪像河水奔流，因为人都违背你的法律。
【KJV】Rivers of waters run down mine eyes, because they keep not thy law.
【NIV】Streams of tears flow from my eyes, for your law is not obeyed.
【BBE】Rivers of water are flowing from my eyes, because men do not keep your law.
【ASV】Streams of water run down mine eyes, Because they observe not thy law. TSADHE.
【本会注释】
    下流成河。这是一种东方文学夸张法，含义是有很多的苦泪。大卫因感受到邪恶之罪孽的愚昧，他的愤恨（第118,119节）变成对于他们的怜悯和同情。

耶和华律法的公正
137 【和合本】耶和华啊，你是公义的；你的判语也是正直的！
【吕振中】永恒主阿，你是公义的，你的判语正直。
【思高本】上主你原是公义的，你的判决是正直的。
【现代本】上主啊，你是公义；你的法律公正。
【KJV】Righteous art thou, O LORD, and upright are thy judgments.
【NIV】Righteous are you, O Lord , and your laws are right.
【BBE】<TZADE> O Lord, great is your righteousness, and upright are your decisions.
【ASV】Righteous art thou, O Jehovah, And upright *are thy judgments.
138 【和合本】你所命定的法度是凭公义和至诚。
【吕振中】你凭公义和极大的忠信命定你的法度（或译：律例）。
【思高本】你以正义和至诚，立定了你的诫命。
【现代本】你所颁赐的诫律，完全公道，完全正直。
【KJV】Thy testimonies that thou hast commanded are righteous and very faithful.
【NIV】The statutes you have laid down are righteous; they are fully trustworthy.
【BBE】You have given your unchanging word in righteousness, and it is for ever.
【ASV】Thou hast commanded thy testimonies in righteousness And very faithfulness.
【本会注释】
    命定。神圣的权柄业已形成这些法度，而这些法度携带着制定者的特征。人是没有权利质问这些尊贵的命令的。它们是公义的，信实的，如同宣布它们的上帝一样。
139 【和合本】我心焦急，如同火烧，因我敌人忘记你的言语。
【吕振中】我的妒愤燃烧了我，因为我的敌人忘记了你的话语。
【思高本】我的热火快要将我消耗殆尽，因为我的敌人忘了你的圣训。
【现代本】我的忿怒像烈火焚烧，因为我的仇敌藐视你的命令。
【KJV】My zeal hath consumed me, because mine enemies have forgotten thy words.
【NIV】My zeal wears me out, for my enemies ignore your words.
【BBE】My passion has overcome me; because my haters are turned away from your words.
【ASV】My zeal hath *consumed me, Because mine adversaries have forgotten thy words.
【本会注释】
    我心焦急，如同火烧。见对诗69:9节的注释。
140 【和合本】你的话极其精炼，所以你的仆人喜爱。
【吕振中】你的训言极其精炼（或译：你的诺言极其有效）；因此你仆人喜爱它。
【思高本】你的教言经过千捶百，你的仆人对它爱不知倦。
【现代本】你的应许多么纯真！我多么爱慕！
【KJV】Thy word is very pure: therefore thy servant loveth it.
【NIV】Your promises have been thoroughly tested, and your servant loves them.
【BBE】Your word is of tested value; and it is dear to your servant.
【ASV】Thy word is very *pure; Therefore thy servant loveth it.
【本会注释】
    非常纯净 [译者注：英文KJV版。中文版被译为“极其精炼”]。直译是，“极其精炼”。在上帝的道中丝毫也不混淆着过失和误差。
141 【和合本】我微小，被人藐视，却不忘记你的训词。
【吕振中】我蕞尔微小，被人藐视；但你的训令、我并没有忘记。
【思高本】我虽然年纪幼小，被人轻看，可是我总不忘却你的法。
【现代本】我渺小，被人轻视，但我没有忘记你的教训。
【KJV】I am small and despised: yet do not I forget thy precepts.
【NIV】Though I am lowly and despised, I do not forget your precepts.
【BBE】I am small and of no account; but I keep your orders in mind.
【ASV】I am small and despised; Yet do I not forget thy precepts.
【本会注释】
    我微小，被人藐视。大卫愿意低估自己的身价。伟人是从不自估为伟大的。
142 【和合本】你的公义永远长存；你的律法尽都真实。
【吕振中】你的公义永是公义；你的律法可信可靠。
【思高本】你的正义永远公正，你的法律永远坚定。
【现代本】你的公义是永远的公义，你的法律是真理。
【KJV】Thy righteousness is an everlasting righteousness, and thy law is the truth.
【NIV】Your righteousness is everlasting and your law is true.
【BBE】Your righteousness is an unchanging righteousness, and your law is certain.
【ASV】Thy righteousness is an everlasting righteousness, And thy law is truth.
【本会注释】
    真实。上帝律例不仅正确，而且也是真实的。它不仅包含着真实性，而且本身就是真理。那些遵从与这个律例的人乃是正在走在真理的路上，但是那些不遵从的人活在错谬和虚伪的方式当中。
143 【和合本】我遭遇患难愁苦，你的命令却是我所喜爱的。
【吕振中】我遭遇患难和窘迫；但你的诫命却是我所喜悦的。
【思高本】困苦和压迫虽然来临我身，但你的诫命仍是我的欢欣。
【现代本】我遭遇患难困苦，但你的诫命带给我喜乐。
【KJV】Trouble and anguish have taken hold on me: yet thy commandments are my delights.
【NIV】Trouble and distress have come upon me, but your commands are my delight.
【BBE】Pain and trouble have overcome me: but your teachings are my delight.
【ASV】Trouble and anguish have *taken hold on me; Yet thy commandments are my delight.
【本会注释】
    我所喜爱的。诗篇作者的欢喜并不是依靠外部的环境，而是从内心的平安中迸发出来的。这个平安乃是从研究上帝的话而衍生出来的。
144 【和合本】你的法度永远是公义的；求你赐我悟性，我就活了。
【吕振中】你的法度永是公义；求你使我明理，让我活着。
【思高本】你的约法永远公允，赐我智慧，使我生存。
【现代本】你的教训永远公正，求你使我了解，使我存活。
【KJV】The righteousness of thy testimonies is everlasting: give me understanding, and I shall live.
【NIV】Your statutes are forever right; give me understanding that I may live.
【BBE】The righteousness of your unchanging word is eternal; give me wisdom so that I may have life.
【ASV】Thy testimonies are righteous for ever: Give me understanding, and I shall live. QOPH.
【本会注释】
    永远。人们改变他们的法律，以便改变标准，但是上帝的律例是不可改变的。
    求你赐我悟性。人只有度过与上帝的律法相互和谐的生涯，才能真正明白自身的人生目的是什么（见约7:17）。

求主拯救
145 【和合本】耶和华啊，我一心呼吁你；求你应允我，我必谨守你的律例！
【吕振中】永恒主阿，我一心呼求你，求你应我；你的律例我要恪守着。
【思高本】我全心呼号，并求你俯听，上主，我要遵守你的法令。
【现代本】上主啊，我一心呼求，求你回答；我要遵行你的命令！
【KJV】I cried with my whole heart; hear me, O LORD: I will keep thy statutes.
【NIV】I call with all my heart; answer me, O Lord , and I will obey your decrees.
【BBE】<KOPH> I have made my prayer with all my heart; give answer to me, O Lord: I will keep your rules.
【ASV】I have called with my whole heart; answer me, O Jehovah: I will keep thy statutes.
【本会注释】
    我一心。大卫恳切地祈祷表白来自身心全神贯注的渴望（见《证》第4卷第534页）。心中的祈祷可以到达天国，只是口头上的服侍是徒劳无功的。
146 【和合本】我向你呼吁，求你救我！我要遵守你的法度。
【吕振中】我向你呼求，求你救我，使我遵守你的法度（或译：训令）。
【思高本】我呼号你，求你救护，我必遵守你的法度。
【现代本】我向你呼求，求你救我；我要遵行你的诫律。
【KJV】I cried unto thee; save me, and I shall keep thy testimonies.
【NIV】I call out to you; save me and I will keep your statutes.
【BBE】My cry has gone up to you; take me out of trouble, and I will be guided by your unchanging word.
【ASV】I have called unto thee; save me, And I shall observe thy testimonies.
147 【和合本】我趁天未亮呼求；我仰望了你的言语。
【吕振中】我天微亮就起来（传统：在以前）呼救；我仰望的乃是你的话。
【思高本】天还未亮，我就起来求助，极热切地期待你的训语，
【现代本】天亮以前我呼求你；我的希望在乎你的应许。
【KJV】I prevented the dawning of the morning, and cried: I hoped in thy word.
【NIV】I rise before dawn and cry for help; I have put my hope in your word.
【BBE】Before the sun is up, my cry for help comes to your ear; my hope is in your words.
【ASV】I anticipated the dawning of the morning, and cried: I hoped in thy words.
【本会注释】
    趁天未亮。换句话说，“我在天亮之前”。在黎明之前诗篇作者向上帝祷告祈求帮助（见可1:35）。
148 【和合本】我趁夜更未换将眼睁开，为要思想你的话语。
【吕振中】夜更未深，我就眼巴巴，为要默想你的训言。
【思高本】夜每更我都睁着眼睛，全是为了默想你的圣训。
【现代本】我整夜睁开眼睛，思想你的教训。
【KJV】Mine eyes prevent the night watches, that I might meditate in thy word.
【NIV】My eyes stay open through the watches of the night, that I may meditate on your promises.
【BBE】In the night watches I am awake, so that I may give thought to your saying.
【ASV】Mine eyes anticipated the night-watches, That I might meditate on thy word.
【本会注释】
    趁。或者，“在……之前”（见对第147节的注释）。通常的夜间分为三班守护（哀2:19；见对士7:19；撒上11:11节的注释）。诗篇作者比拟自己被列入这些守夜职务的人员当中。就是在他的班次还没有来临之前，他已经醒来，沉思上帝的道。
149 【和合本】求你照你的慈爱听我的声音；耶和华啊，求你照你的典章将我救活！
【吕振中】求你照你的坚爱听我的声音；永恒主阿，照你素常行的使我活过来哦！
【思高本】上主，请照你的仁慈俯听我的呼声，上主请按你的正义使我得以重生。
【现代本】上主啊，求你照着你不变的爱垂听我；求你显示你的仁慈，赐给我新生命！
【KJV】Hear my voice according unto thy lovingkindness: O LORD, quicken me according to thy judgment.
【NIV】Hear my voice in accordance with your love; preserve my life, O Lord , according to your laws.
【BBE】Let my voice come to you, in your mercy; O Lord, by your decisions give me life.
【ASV】Hear my voice according unto thy lovingkindness: Quicken me, O Jehovah, *according to thine ordinances.
【本会注释】
    照。当我们祈求上帝的答复时，不应该祈求答复按照我们的愿望，而是应该在祂全知全能的深谋远虑光照下得到答复。
150 【和合本】追求奸恶的人临近了；他们远离你的律法。
【吕振中】那以奸计逼迫我的（传统：那追逐恶计的）越来越近了；他们远离你的律法。
【思高本】非法迫害我的人已临近，他们都远离了你的法令。
【现代本】残暴的迫害者已经逼近我；他们从来不遵守你的法律。
【KJV】They draw nigh that follow after mischief: they are far from thy law.
【NIV】Those who devise wicked schemes are near, but they are far from your law.
【BBE】Those who have evil designs against me come near; they are far from your law.
【ASV】They draw nigh *that follow after wickedness; They are far from thy law.
151 【和合本】耶和华啊，你与我相近；你一切的命令尽都真实！
【吕振中】你呢，永恒主阿，你是很近的；你一切诫命都可信可靠。
【思高本】上主，愿你时常与我亲近，你一切的诫命全属忠信。
【现代本】但上主啊，你就在我身边；你全部的法律都是真理！
【KJV】Thou art near, O LORD; and all thy commandments are truth.
【NIV】Yet you are near, O Lord , and all your commands are true.
【BBE】You are near, O Lord; and all your teachings are true.
【ASV】Thou art nigh, O Jehovah; And all thy commandments are truth.
【本会注释】
    相近。这是对偶句：恶人临近了，携带着他们的诱惑（第150节）；上帝也在近边，但是为了帮助。
152 【和合本】我因学你的法度，久已知道是你永远立定的。
【吕振中】你的法度我早已知道：是你奠定到永远的。
【思高本】我早已由你的约法得知，那都是你从永远所立定。
【现代本】我早就知道你的教训；你使你的训诫永远坚立。
【KJV】Concerning thy testimonies, I have known of old that thou hast founded them for ever.
【NIV】Long ago I learned from your statutes that you established them to last forever.
【BBE】I have long had knowledge that your unchanging word is for ever.
【ASV】Of old have I known from thy testimonies, That thou hast founded them for ever. RESH.

请求恩助
153 【和合本】求你看顾我的苦难，搭救我，因我不忘记你的律法。
【吕振中】求你看我的苦难，来救拔我；因为你的律法我不忘记。
【思高本】求你垂视我的苦难而救拔我、因为我总没有忘记你的约法。
【现代本】求你俯视我的苦难，求你救我，因为我没有忽略你的法律。
【KJV】Consider mine affliction, and deliver me: for I do not forget thy law.
【NIV】Look upon my suffering and deliver me, for I have not forgotten your law.
【BBE】<RESH> O see my trouble, and be my saviour; for I keep your law in my mind,
【ASV】Consider mine affliction, and deliver me; For I do not forget thy law.
【本会注释】
    看顾我的苦难。大卫正经受严厉的试炼，并向上帝诉讼自己的状况，祈求帮助。上帝的儿女没有一个在苦难中向上帝祈求而徒劳。上帝也许不按照祈求的愿望解救，但是祂会提供勇气和信心来忍耐试炼（见林后12:7-9）。
154 【和合本】求你为我辨屈，救赎我，照你的话将我救活。
【吕振中】求你为我的案件而伸诉；赎救我；照你的诺言使我活过来。
【思高本】求你辩护我的案件而拯救我，并请依照你的诺言，使我生活。
【现代本】求你为我伸，释放我；求你照你的应许救我。
【KJV】Plead my cause, and deliver me: quicken me according to thy word.
【NIV】Defend my cause and redeem me; preserve my life according to your promise.
【BBE】Undertake my cause, and come to my help, give me life, as you have said.
【ASV】Plead thou my cause, and redeem me: Quicken me according to thy word.
【本会注释】
    求你为我辨屈。诗篇作者和他的仇敌们在受审当中。大卫正祈求上帝是他的拥护者，并在这场辩论中站在他的一边。
155 【和合本】救恩远离恶人，因为他们不寻求你的律例。
【吕振中】救恩远离恶人；因为你的律例他们不考究。
【思高本】恨不得救恩远远离开恶徒，因为他们不理睬你的法度。
【现代本】邪恶的人不能得救，因为他们不遵守你的法律。
【KJV】Salvation is far from the wicked: for they seek not thy statutes.
【NIV】Salvation is far from the wicked, for they do not seek out your decrees.
【BBE】Salvation is far from evil-doers; for they have made no search for your rules.
【ASV】Salvation is far from the wicked; For they seek not thy statutes.
【本会注释】
    远离恶人。每当罪人沿着邪恶的路行走的时候，每一步都使他离上帝拯救的恩典远离一步。除非他改变自己的轨道，否则他最终会到达一个不存在着上帝怜悯的地方（见《证》第5卷第119,120页）。
156 【和合本】耶和华啊，你的慈悲本为大；求你照你的典章将我救活。
【吕振中】永恒主阿，你的慈悲很大；照你素常行的使我活过来哦！
【思高本】上主，你的仁爱何其广阔，按照你的谕旨，赐我生活。
【现代本】但上主啊，你的慈爱浩大；求你照你的怜悯赐我新生命。
【KJV】Great are thy tender mercies, O LORD: quicken me according to thy judgments.
【NIV】Your compassion is great, O Lord ; preserve my life according to your laws.
【BBE】Great is the number of your mercies, O Lord; give me life in keeping with your decisions.
【ASV】Great are thy tender mercies, O Jehovah: Quicken me according to thine ordinances.
【本会注释】
    温柔的仁慈 [译者注：英文KJV版。中文版被译为“慈悲”]。或者，“慈悲”。
157 【和合本】逼迫我的，抵挡我的很多，我却没有偏离你的法度。
【吕振中】逼迫我的、敌挡我的、很多；但你的法度我却没有偏离。
【思高本】迫害与磨难我的人确实众多，然而我却不会偏离你的法约。
【现代本】仇敌和欺负我的人那么多，但我没有背离你的法律。
【KJV】Many are my persecutors and mine enemies; yet do I not decline from thy testimonies.
【NIV】Many are the foes who persecute me, but I have not turned from your statutes.
【BBE】Great is the number of those who are against me; but I have not been turned away from your unchanging word.
【ASV】Many are my persecutors and mine adversaries; Yet have I not swerved from thy testimonies.
158 【和合本】我看见奸恶的人就甚憎恶，因为他们不遵守你的话。
【吕振中】我看见背信的人就讨厌；因为你的训言（或译：诫命）他们不遵守。
【思高本】奸党恶辈我一看见就会生厌，因为他们都不遵守你的规。
【现代本】我一看见叛徒就觉得厌恶，因为他们不遵守你的命令。
【KJV】I beheld the transgressors, and was grieved; because they kept not thy word.
【NIV】I look on the faithless with loathing, for they do not obey your word.
【BBE】I saw with hate those who were untrue to you; for they did not keep your saying.
【ASV】I beheld the treacherous, and *was grieved, Because they observe not thy word.
【本会注释】
    憎恶。希伯来语是qut，“感觉非常讨厌”。诗篇作者因为观察恶人的做法，就厌恶他们的行为。
159 【和合本】你看我怎样爱你的训词！耶和华啊，求你照你的慈爱将我救活！
【吕振中】你看我怎样爱你的训令；永恒主阿，照你的坚爱使我活过来哦！
【思高本】上主，请你看我如何爱你的训令，上主，照你的仁慈保全我的生命。
【现代本】上主啊，看我多么爱慕你的教训！求你照着你那不变的爱拯救我！
【KJV】Consider how I love thy precepts: quicken me, O LORD, according to thy lovingkindness.
【NIV】See how I love your precepts; preserve my life, O Lord , according to your love.
【BBE】See how great is my love for your orders: give me life, O Lord, in keeping with your mercy.
【ASV】Consider how I love thy precepts: Quicken me, O Jehovah, according to thy lovingkindness.
160 【和合本】你话的总纲是真实；你一切公义的典章是永远长存。
【吕振中】你的话的总纲是真实；你一切公义的典章存到永远。
【思高本】你圣言的总纲确是真实无欺，你正义的一切判断永远不移。
【现代本】你法律的中心乃是真理；你一切公正的诫律永远长存！
【KJV】Thy word is true from the beginning: and every one of thy righteous judgments endureth for ever.
【NIV】All your words are true; all your righteous laws are eternal.
【BBE】Your word is true from the first; and your upright decision is unchanging for ever.
【ASV】The sum of thy word is truth; And every one of thy righteous ordinances endureth for ever. SHIN.
【本会注释】
    总纲。希伯来语是ro'sh，直译是“头”，这里含义可能与ro'sh在诗139:17节的译文相同，指“数目”。

热爱耶和华的律法
161 【和合本】首领无故地逼迫我，但我的心畏惧你的言语。
【吕振中】公侯们无缘无故地逼迫我；但我的心畏惧你的话。
【思高本】王侯虽然无缘无故加我苦难，我的心灵仍旧敬畏你的教言。
【现代本】有权势的人无故逼迫我，但我尊重你的法律。
【KJV】Princes have persecuted me without a cause: but my heart standeth in awe of thy word.
【NIV】Rulers persecute me without cause, but my heart trembles at your word.
【BBE】<SHIN> Rulers have been cruel to me without cause; but I have the fear of your word in my heart.
【ASV】Princes have persecuted me without a cause; But my heart standeth in awe of thy words.
【本会注释】
    首领。见第23节。本该同情大卫的人们却是他最残酷的仇敌。这些贵族的首领们本该是被任命为被压迫者报复，并保护无倚无靠的人。可是他们并非执行他们的职责，而是花费他们的时间迫害虐待义人。
162 【和合本】我喜爱你的话，好象人得了许多掳物。
【吕振中】我因你的训言而高兴，仆人得了许多掠物。
【思高本】我对你的诺言实在欢喜若狂，像得到许多胜利品的人一像。
【现代本】我因你的应许欣喜，像人发现了宝藏。
【KJV】I rejoice at thy word, as one that findeth great spoil.
【NIV】I rejoice in your promise like one who finds great spoil.
【BBE】I am delighted by your saying, like a man who makes discovery of great wealth.
【ASV】I rejoice at thy word, As one that findeth great spoil.
【本会注释】
    许多战利品 [译者注：英文KJV版。中文版被译为“许多掳物”]。比较赛9:3节。
163 【和合本】谎话是我所恨恶所憎嫌的；惟你的律法是我所爱的。
【吕振中】虚假是我所恨所厌恶的，但你的律法（或译：律例）我真喜爱。
【思高本】奸诈邪恶是我所恨所憎的，你的法令是我所喜所爱的。
【现代本】我憎恨一切谎言，但爱慕你的法律。
【KJV】I hate and abhor lying: but thy law do I love.
【NIV】I hate and abhor falsehood but I love your law.
【BBE】I am full of hate and disgust for false words; but I am a lover of your law.
【ASV】I hate and abhor falsehood; But thy law do I love.
164 【和合本】我因你公义的典章一天七次赞美你。
【吕振中】因你公义的典章、我一天七次地颂赞你。
【思高本】为了你那正义的判词，我一日要赞美你七次。
【现代本】我每天七次向你献上感谢，因为你的判断公正。
【KJV】Seven times a day do I praise thee because of thy righteous judgments.
【NIV】Seven times a day I praise you for your righteous laws.
【BBE】Seven times a day do I give you praise, because of your upright decisions.
【ASV】Seven times a day do I praise thee, Because of thy righteous ordinances.
【本会注释】
    七次。这个数字象征完全。诗篇作者献给上帝的赞美并不依靠他的感性，或者他的环境。无论在试炼中，还是在苦难中，或者在欣喜中，他总是高声表白感恩的赞美。
165 【和合本】爱你律法的人有大平安，什么都不能使他们绊脚。
【吕振中】爱你律法的人大有平安兴隆；甚么都不能使他们绊脚。
【思高本】爱慕你法律的必饱享平安，没有一点失足跌倒的危险。
【现代本】爱慕你法律的人将享太平，什么都不能使他们跌倒。
【KJV】Great peace have they which love thy law: and nothing shall offend them.
【NIV】Great peace have they who love your law, and nothing can make them stumble.
【BBE】Great peace have lovers of your law; they have no cause for falling.
【ASV】Great peace have they that love thy law; And they have no occasion of stumbling.
【本会注释】
    大平安。尽管在外表上有骚乱和冲突，但是在爱上帝的律例的人心中有平安。
    什么都不能进攻他们 [译者注：英文KJV版。中文版被译为“什么都不能使他们绊脚”]。直译是，“对于他们来说，没有绊脚石”。爱律例的人是没有被绊脚的事由的。他们沿着上帝律例的直路迈着坚定而又稳定的步伐，不偏向罪孽的侧道。
166 【和合本】耶和华啊，我仰望了你的救恩，遵行了你的命令。
【吕振中】永恒主阿，我仰望你的拯救，我遵行你的诫命。
【思高本】上主，我期待你的助佑，上主，我遵守你的法度。
【现代本】上主啊，我等候你的拯救；我遵行你的命令。
【KJV】LORD, I have hoped for thy salvation, and done thy commandments.
【NIV】I wait for your salvation, O Lord , and I follow your commands.
【BBE】Lord, my hope has been in your salvation; and I have kept your teachings.
【ASV】I have hoped for thy salvation, O Jehovah, And have done thy commandments.
【本会注释】
    我仰望了。大卫把自己的期望凝固在上帝那里。他只仰望祂的拯救，并竭尽全力顺从命令。
167 【和合本】我心里守了你的法度；这法度我甚喜爱。
【吕振中】我的心遵守你的法度；我热烈地爱它。
【思高本】我的灵魂恪守你的规诫，因为我对规诫十分喜爱。
【现代本】我服从你的教训；我一心爱慕你的法则。
【KJV】My soul hath kept thy testimonies; and I love them exceedingly.
【NIV】I obey your statutes, for I love them greatly.
【BBE】My soul has kept your unchanging word; great is my love for it.
【ASV】My soul hath observed thy testimonies; And I love them exceedingly.
168 【和合本】我遵守了你的训词和法度，因我一切所行的都在你面前。
【吕振中】我遵守你的训令和法度，因为我所行的都在你面前。
【思高本】我必要遵守你的规诫和劝言，因我的一切道路在你的面前。
【现代本】我遵守你的命令和教训；我的一切行为你都看见。
【KJV】I have kept thy precepts and thy testimonies: for all my ways are before thee.
【NIV】I obey your precepts and your statutes, for all my ways are known to you.
【BBE】I have been ruled by your orders; for all my ways are before you.
【ASV】I have observed thy precepts and thy testimonies; For all my ways are before thee. TAV.
【本会注释】
    在你面前。在上帝面前没有一样隐藏物（来4:13）。即使在我们的意念被人们误解的时候，也有上帝知晓我们的所作所为，这是给人多大的安慰啊！

求主帮助
169 【和合本】耶和华啊，愿我的呼吁达到你面前，照你的话赐我悟性。
【吕振中】永恒主阿，愿我的喊求达到你面前；照你应许的话使我明理哦！
【思高本】上主，愿我呼声上达于你，求你照你的约言我明理。
【现代本】上主啊，容我求助的呼声达到你面前！求你照你的应许赐给我理解力。
【KJV】Let my cry come near before thee, O LORD: give me understanding according to thy word.
【NIV】May my cry come before you, O Lord ; give me understanding according to your word.
【BBE】<TAU> Let my cry come before you, O Lord; give me wisdom in keeping with your word.
【ASV】Let my cry come near before thee, O Jehovah: Give me understanding according to thy word.
170 【和合本】愿我的恳求达到你面前，照你的话搭救我。
【吕振中】愿我恳求的进到你面前；照你的诺言援救我吧。
【思高本】愿我的祈求到达你的面前，求你照你的诺言救我脱险。
【现代本】容我的祷告到达你面前；求你照你的应许拯救我。
【KJV】Let my supplication come before thee: deliver me according to thy word.
【NIV】May my supplication come before you; deliver me according to your promise.
【BBE】Let my prayer come before you; take me out of trouble, as you have said.
【ASV】Let my supplication come before thee: Deliver me according to thy word.
【本会注释】
    恳求。希伯来语是techinnah，“恳求得到看顾”。
171 【和合本】愿我的嘴发出赞美的话，因为你将律例教训我。
【吕振中】愿我的嘴唇倾吐出颂赞，赞你将你的律例教训了我。
【思高本】愿我的双唇涌溢赞美的歌曲！因为你给我教授了你的法律。
【现代本】我要时时刻刻颂赞你，因为你将你的律例教导我。
【KJV】My lips shall utter praise, when thou hast taught me thy statutes.
【NIV】May my lips overflow with praise, for you teach me your decrees.
【BBE】Let my lips be flowing with praise, because you have given me knowledge of your rules.
【ASV】Let my lips utter praise; For thou teachest me thy statutes.
【本会注释】
    发出。希伯来语是naba`，“滔滔不绝地说”，或者“连续不断地流出”。诗篇作者愿意从自己的生涯，乃至从自己的嘴唇，总是发出感恩赞美的歌声。
172 【和合本】愿我的舌头歌唱你的话，因你一切的命令尽都公义。
【吕振中】愿我的舌头歌唱和你的训言，称你一切的诫命（或译：法度）尽都公义。
【思高本】愿我的舌头歌咏你的训令！因你的一切诫命尽属公正。
【现代本】我要歌颂你的法律，因为你的命令公正。
【KJV】My tongue shall speak of thy word: for all thy commandments are righteousness.
【NIV】May my tongue sing of your word, for all your commands are righteous.
【BBE】Let my tongue make songs in praise of your word; for all your teachings are righteousness.
【ASV】Let my tongue sing of thy word; For all thy commandments are righteousness.
【本会注释】
    公义。上帝的命令不仅本身就是正确的，而且乃是公义的根本。“律法是圣洁的，诫命也是圣洁、公义、良善的”（罗7:12）。上帝的律例是祂圣洁和公义的副本。我们的生命应该按照其指教的模式成型。
173 【和合本】愿你用手帮助我，因我拣选了你的训词。
【吕振中】愿你亲手帮助我；因为我选择了你的训令。
【思高本】愿你伸出你的手救助我！因为我拣选了你的法约。
【现代本】求你随时帮助我，因为我遵从你的命令。
【KJV】Let thine hand help me; for I have chosen thy precepts.
【NIV】May your hand be ready to help me, for I have chosen your precepts.
【BBE】Let your hand be near for my help; for I have given my heart to your orders.
【ASV】Let thy hand be ready to help me; For I have chosen thy precepts.
【本会注释】
    拣选。上帝把选择的自由赐给了人类（见申30:19）。像大卫一样的人是幸福的，他们选择上帝的训词当作他们的向导。
174 【和合本】耶和华啊，我切慕你的救恩！你的律法也是我所喜爱的。
【吕振中】永恒主阿，我切慕你的拯救；你的律法是我所喜悦的。
【思高本】上主，我渴望你的救援，你的法律是我的喜欢。
【现代本】上主啊，我多么渴慕你的救恩；你的法律是我的喜乐。
【KJV】I have longed for thy salvation, O LORD; and thy law is my delight.
【NIV】I long for your salvation, O Lord , and your law is my delight.
【BBE】All my desire has been for your salvation, O Lord; and your law is my delight.
【ASV】I have longed for thy salvation, O Jehovah; And thy law is my delight.
175 【和合本】愿我的性命存活，得以赞美你！愿你的典章帮助我！
【吕振中】愿我活着，好颂赞你；愿你的典章帮助我。
【思高本】愿我的灵魂活着赞美你，愿你的断语将我来支持！
【现代本】求你让我存活，好使我颂赞你；愿你的教导帮助我！
【KJV】Let my soul live, and it shall praise thee; and let thy judgments help me.
【NIV】Let me live that I may praise you, and may your laws sustain me.
【BBE】Give life to my soul so that it may give you praise; and let your decisions be my support.
【ASV】Let my soul live, and it shall praise thee; And let thine ordinances help me.
【本会注释】
    得以赞美你。大卫正请求上帝延长他的寿命，丝毫不是为了自己个人的欲望，而是花费时光充当上帝之爱的见证者。
176 【和合本】我如亡羊走迷了路，求你寻找仆人，因我不忘记你的命令。
【吕振中】我如亡羊、走迷了路；求你寻找你仆人；因为你的诫命、我不忘记。
【思高本】我像迷路的亡羊，请寻回你的仆人，因为我总没有忘记你的任何诫命。
【现代本】我傍徨，像迷失的羊；求你来寻找你的仆人，因为我没有忘记你的法律。
【KJV】I have gone astray like a lost sheep; seek thy servant; for I do not forget thy commandments.
【NIV】I have strayed like a lost sheep. Seek your servant, for I have not forgotten your commands.
【BBE】I have gone out of the way like a wandering sheep; make search for your servant; for I keep your teachings ever in mind.
【ASV】I have gone astray like a lost sheep; Seek thy servant; For I do not forget thy commandments.
【本会注释】
    亡羊。比较赛53:6节。当一只羊走偏了回羊栏的路时，它很难在没有帮助的前提下找回它的路。如同我们这些剩余的人一样，诗篇作者曾经徘徊在被禁止的路途上，但是上帝找到了他，并把他领回到了家。
    求你寻找仆人。良善的牧者是不会出去寻找一次，最终空手而回的。那条路也许很长并险峻，艰难并多刺，但是牧者是不屈不挠的，祂并不会放弃寻找，而且一直到祂找到最后一只羊为止（太18:12-14；路15:4-7）。

怀爱伦注释

1《临家》第311页
1,2 《服》第463页
1-3《历》第89页
1-6《传证》第120页；《证》第8卷第323页
9 《童导》第466页；《教勉》第54页；《历》第89页；《基教》第102页；《服》第463页；《今生》第85页；《医》第143页；《青》第446页；《祖知》第460页；《证》第2卷第409页；《证》第8卷第323页
11 《教勉》第121页；《历》第89,123页；《教》第190页；《善》第600页；《助》第250页；《服》第181,463页；《今生》第85页；《祖知》第460页；《节》第107页；《证》第4卷第616页；《证》第8卷第323页
14-16《历》第89页；《今生》第160页
18《临家》第401页；《安训》第39页；《教勉》第31,172,430页；《基教》第183,185,238,386页；《善》第600页；《服》第463页；《今生》第291页；《青》第260页；RC 62页；《证》第4卷第633页；《证》第5卷第388页；《证》第8卷第323页
20 《证》第4卷第534页
24《教》第291页；《服》第463页；《证》第2卷第295页；《证》第5卷第264,507,547页；《证》第8卷第323页
27 《基教》第133,134页
30 《服》第463；《证》第8卷第323页
30,31 《今生》第73页
32 《证》第3卷第436,476页
35,36 《今生》第79页
40 《助》第257页；《证》第4卷第534页
45《教》第291页；《善》第466页；《服》第463页；《证》第8卷第323页46 《善》第207页
48《教》第252页
54 《服》第463页；《证》第8卷第324页
63 《今生》第216页
64 《服》第418页
72《教》第137页；《服》第463页；《证》第8卷第323页
89 《善》第434页；《福山》第81页；《祖知》第342,365页
89-91《服》第416页
96 《基教》第238页
97 《善》第468页；《服》第463页；《喜》第69页；《证》第4卷第526页
97-104《证》第8卷第324页
98 《证》第6卷第416页
98-100《服》第464页
99 《善》第602页
99,100 《历》第398页
104 《善》第602页；《服》第464页；《祖知》第596页
104-112《教》第48页
105 《路》第406页；《管》第18页；《安训》第112页；《教勉》第422,461页；《基教》第103,131,307页；《善》第267页；《助》第250页；《今生》第27页；《青》第446页；《节》第193页；《证》第2卷第396页；《证》第4卷第27,616页；《证》第5卷第329,507,539页
111 《服》第464页；《证》第8卷第324页
121《临家》第311页
126 《基服》第155页；《布》第236页；《传证》第373页；《证》第5卷第136,452页；《证》第9卷第92页
126-128《传证》第21页
127 《证》第5卷第136页
129 《服》第463页
129,130 《证》第8卷第324页
130 《述》第284页；《教勉》第37,425,442页；《历》第163页；《布》第464页；《基教》第84,129,131,133,377,390,405,459页；《善》第94,195,320页；《助》第78页；《今生》第27页；《服》第458,464页；《医》第124页；《青》第65,257页；《传证》第94,159,257,345页；《证》第4卷第553页；《证》第5卷第329,686页；《证》第6卷第433页；《证》第8卷第324页
140 《服》第463页；《证》第8卷第324页
142 《善》第467,469页
148 《证》第4卷第526页
152 《福山》第81页
160 《服》第464页；《证》第4卷第336页；《证》第8卷第324页
165 《历》第305页；《服》第464页；《今生》第51,150页；《青》第98页；《传证》第247页
165-167《证》第8卷第324页
166,167 《服》第464页
172 《善》第467页；《福山》第34页；《祖知》第596页
174 《助》第257页；《证》第4卷第534页
174,175 《证》第8卷第324页
175 《服》第464页
176 《路》第186页


第 12 篇

【本会注释】
    介绍：在表达方式上与以利亚非常相仿，以利亚抱怨过：“只剩下我一个人。”（见王上19:10）诗12篇的开场白是责难社会泛滥的邪恶。诗歌作者祷告、祈求拯救，得到了迅速的回答，上帝插入并保护祂的孩子。这篇诗歌共八节，四个自然段。
    至于题词，见本册第616,629页（序言）。

求助的祈祷
大卫的诗，交与伶长。调用第八
1 【和合本】耶和华啊，求你帮助，因虔诚人断绝了；世人中间的忠信人没有了。
【吕振中】永恒主阿，求你拯救，因为坚贞之爱断绝了，人类间的忠信都不见了。
【思高本】上主，求你拯救，因为热心者已缺少，忠诚的人在人间也已绝迹不见了。
【现代本】上主啊，求你帮助我们，义人没有了；忠诚的人再也找不到了。
【KJV】Help, LORD; for the godly man ceaseth; for the faithful fail from among the children of men.
【NIV】Help, Lord , for the godly are no more; the faithful have vanished from among men.
【BBE】<For the chief music-maker on the Sheminith. A Psalm. Of David.> Send help, Lord, for mercy has come to an end; there is no more faith among the children of men.
【ASV】Help, Jehovah; for the godly man ceaseth; For the faithful fail from among the children of men.
【本会注释】
    耶和华啊，求你帮助。或者，“救我吧，耶和华”。对诗歌作者的答复在第5节。
    断绝。和以利亚一样，诗歌作者以为在那块土地上除了他自己之外没有人忠于上帝（见王上19:10；比较弥7:2节）。“忠信”这个词语的含义与“敬神、虔诚”相等。在此时此刻，国民的堕落似乎泛滥于整个世代，诗歌作者忘记了“剩余的人”、“一小群人”，他在第5,7节提到了他们。我们必须警醒，不要过于意识一个被极度强调的意念，那就是，虔诚的人总是一小群人。耶稣宣布过：“我另外有羊，不是这个圈里的”（约10:16）。祂有很多忠信的人，至于我们也许还不知道。比较上帝对以利亚的宣告（见王上19:18）。
2 【和合本】人人向邻舍说谎；他们说话，是嘴唇油滑，心口不一。
【吕振中】人人跟邻舍说虚谎话；他们说话、是嘴唇油滑、存两样心的。
【思高本】人们彼此言谈虚伪，嘴唇圆滑，口是心非，
【现代本】大家彼此撒谎，用油滑的话互相欺诈。
【KJV】They speak vanity every one with his neighbour: with flattering lips and with a double heart do they speak.
【NIV】Everyone lies to his neighbor; their flattering lips speak with deception.
【BBE】Everyone says false words to his neighbour: their tongues are smooth in their talk, and their hearts are full of deceit.
【ASV】They speak falsehood every one with his neighbor: With flattering lip, and with a double heart, do they speak.
【本会注释】
    谎。或者，“虚假”。
    心口不一。直译是，“心以及一颗心”。他们心里这样想，可是口里那样说。对这样的人无法信赖，因为他们有一颗说话的心，还有另一颗隐瞒自己的动机的心。
3 【和合本】凡油滑的嘴唇和夸大的舌头，耶和华必要剪除。
【吕振中】凡油滑嘴唇和说大话的舌头愿永恒主都割断。
【思高本】愿上主将一切欺诈的口唇除去。把大言不惭的舌头剪除！
【现代本】求上主切断圆滑的舌头，封闭狂妄的嘴唇！
【KJV】The LORD shall cut off all flattering lips, and the tongue that speaketh proud things:
【NIV】May the Lord cut off all flattering lips and every boastful tongue
【BBE】The smooth lips and the tongue of pride will be cut off by the Lord.
【ASV】Jehovah will cut off all flattering lips, The tongue that speaketh great things;
【本会注释】
    夸大的。直译是，“夸张的”。第4节有这些夸大话的解释。
4 【和合本】他们曾说：我们必能以舌头得胜；我们的嘴唇是我们自己的，谁能作我们的主呢？
【吕振中】他们曾说：“我们必能以舌头取胜；我们的嘴唇是我们自己的；谁能作我们的主呢？”
【思高本】他们扬言说：“我们以口以舌取胜；有口有唇护卫我们，谁能作我们的主人？”
【现代本】他们说：我们要畅所欲言；谁能管我们说什么话呢？
【KJV】Who have said, With our tongue will we prevail; our lips are our own: who is lord over us?
【NIV】that says, "We will triumph with our tongues; we own our lips -who is our master?"
【BBE】They have said, With our tongues will we overcome; our lips are ours: who is lord over us?
【ASV】Who have said, With our tongue will we prevail; Our lips are our own: who is lord over us?
【本会注释】
    舌头。他们利用言谈和狡辩，以便达到他们邪恶的目的。他们用谎言和欺骗来武装自己。他们不使用公开的暴力，而是依靠他们能说会道的能力，凭借上帝只为人类的福分而设计的才华，达到他们卑鄙的目的。“在我们从上帝那里得到的所有恩赐中，没有比这个（言谈的恩赐）更大的恩赐”（《路》第335页）。这个恩赐可以使人意识到自己一条最大的责任是什么。
    我们自己的。直译是，“与我们在一起”；在我们这一边，可以被当作力量，听从我们的命令。
    作我们的主。控制我们言谈的能力，主管我们为自己的言谈负责。许多人对待行为，承认他们该负有的责任，但是不愿意负有他们对言谈的责任。这样的人应该注意救世主的禁令和劝告（太12:37）。
5 【和合本】耶和华说：因为困苦人的冤屈和贫穷人的叹息，我现在要起来，把他安置在他所切慕的稳妥之地。
【吕振中】永恒主说：“因困苦人受蹂躏，因贫穷人的哀哼，我现在要起来，把他安置于他所切慕的稳妥之地。”
【思高本】“为了贫苦者的委屈，为了穷困者的叹息，我要立刻站起──上主说：将渴望救援的人救起。”
【现代本】可是，上主说：我就要来，因为穷苦人受欺压，被迫害的人痛苦呻吟；我要把他们所渴望的赐给他们！
【KJV】For the oppression of the poor, for the sighing of the needy, now will I arise, saith the LORD; I will set him in safety from him that puffeth at him.
【NIV】Because of the oppression of the weak and the groaning of the needy, I will now arise," says the Lord . "I will protect them from those who malign them."
【BBE】Because of the crushing of the poor and the weeping of those in need, now will I come to his help, says the Lord; I will give him the salvation which he is desiring.
【ASV】Because of the oppression of the poor, because of the sighing of the needy, Now will I arise, saith Jehovah; I will set him in the safety he panteth for.
【本会注释】
    因为。或者“由于”。上帝现在开始回答诗歌作者祷告的祈求。
    起来。当合适的时间来临的时候，上帝就介入，压迫者们已经有了足够的机遇暴露出他们邪恶的动机，上帝坚决执行祂那神圣的审判（见出2:24）。上帝说出“起来”这个词语的含义是关于上帝为祂受苦的孩子们来审判，这个词语经常被用在诗篇（见诗3:7；诗9:19；10:12）。
    切慕。比较这个词语在诗10:5节的用意。
6 【和合本】耶和华的言语是纯净的言语，如同银子在泥炉中炼过七次。
【吕振中】永恒主的训言是纯净的训言，如同泥炉中炼过的银子，在地上精炼了七次。
【思高本】上主的圣言是真诚的圣言，如同纯银经过七次的锻。
【现代本】上主的应许纯真可靠，像在炉火中炼过七次的银子。
【KJV】The words of the LORD are pure words: as silver tried in a furnace of earth, purified seven times.
【NIV】And the words of the Lord are flawless, like silver refined in a furnace of clay, purified seven times.
【BBE】The words of the Lord are true words: like silver tested by fire and burned clean seven times.
【ASV】The words of Jehovah are pure words; As silver tried in a furnace on the earth, Purified seven times.
【本会注释】
    纯净的言语。这是一句典型的智慧箴言。与邪恶的人在第2-4节所描述的谎言相比，上帝的言语里是没有丝毫地混合着虚假的。
    如同银子。这里的意思是上帝的言语乃是完全纯净，如同银子，曾经经受了七道火炉的熔炼。在其他东方语言的惯用表达法里，“七”象征着完美、完全。啊，愿人类的言语如同他们的创造者的言语一样（见箴10:20；25:11）。
7 【和合本】耶和华啊，你必保护他们；你必保佑他们永远脱离这世代的人。
【吕振中】永恒主阿，是你要保护他，你要顾守他永远脱离这一代的人。
【思高本】上主，恳求你护佑我们，由这一代常拯救我们。
【现代本】作恶的人到处横行；人人歌颂邪恶。上主啊，求你保护我们，使我们摆脱了这世代的人。
【KJV】Thou shalt keep them, O LORD, thou shalt preserve them from this generation for ever.
【NIV】O Lord , you will keep us safe and protect us from such people forever.
【BBE】You will keep them, O Lord, you will keep them safe from this generation for ever.
【ASV】Thou wilt keep them, O Jehovah, Thou wilt preserve them from this generation for ever.
【本会注释】
    必保护他们。他们是指那些在第5节里提到的人，是指那些被拐骗的人所追杀的人。上帝必然看护他们，必然保护祂的圣徒（见诗37篇）。
    保佑他们。直译是，“保佑我们”，或者“保佑他”。这两种形式在希伯来语这种没有元音的语言里是相同的。如果在诗歌作者心里只有单个的一个人，他是很明显地强调个性。
    世代。诗歌作者在这里所指的是阿谀奉承、剥削压迫、虚伪撒谎的人种，在那时多得只好用第1节的言辞来描写，以便加以突出。
8 【和合本】下流人在世人中升高，就有恶人到处游行。
【吕振中】虽有恶人到处横行，你却轻蔑下流人像蛆虫。
【思高本】恶人在四周往来追踪，实如令人生厌的毒　。
【现代本】－
【KJV】The wicked walk on every side, when the vilest men are exalted.
【NIV】The wicked freely strut about when what is vile is honored among men.
【BBE】The sinners are walking on every side, and evil is honoured among the children of men.
【ASV】The wicked walk on every side, When vileness is exalted among the sons of men.
【本会注释】
    人。当那些统治恶贯满盈的人的统治者们，腐败堕落的时候，恶贯满盈的人就会比比皆是。腐败堕落会从统治者开始，穿透到那些被统治者。本篇诗歌并没有以这种现实主义结束，宽广的高歌是上帝必然保佑无辜者的一种信心。

1 《证》第5卷第80页
6 《教》第244页；《童导》第539页；《证》第1卷第431页


第 120 篇

【本会注释】
    介绍：按照《祖知》第664页，大卫写诗120,121篇的时间是撒母耳刚刚入土后不久。如此敬虔的人被挪移，对于大卫个人来说，是巨大的损失。他认识到撒母耳的束缚和抑制的影响力现在被挪开了。扫罗会比从前更加凶猛地追杀他。
    诽谤者（第2节）最有可能就是扫罗，尽管也有一些建议是以东人多益（撒上22:22；见对撒上26:19节的注释）。
    “上行之诗”的原文含义相当不能确定，除了这篇诗歌之外还有诗121-134篇。最有说服力的解释是这些诗歌被用做朝圣诗歌，是以色列的孩子们每年去往耶路撒冷过节的路上唱的（见本册第538页；还见第625,627页）。

求主恩助
上行（或作登阶。下同）之诗
1 【和合本】我在急难中求告耶和华，他就应允我。
【吕振中】我在急难中呼求永恒主，他就应了我（或译：求他应我）：
【思高本】我蒙难时一呼求上主，就俯听了我的呼求。
【现代本】我在患难中求告上主，他就答应我。
【KJV】In my distress I cried unto the LORD, and he heard me.
【NIV】I call on the Lord in my distress, and he answers me.
【BBE】<A Song of the going up.> In my trouble my cry went up to the Lord, and he gave me an answer.
【ASV】In my distress I cried unto Jehovah, And he answered me.
【本会注释】
    他听见我 [译者注：英文KJV版。中文版被译为“他就应允我”]。直译是，“祂回答我”。上帝不仅听祷告和恳求，而且凭着祂无穷的智慧回答它们。
2 【和合本】耶和华啊，求你救我脱离说谎的嘴唇和诡诈的舌头！
【吕振中】“永恒主阿，援救我脱离虚假之嘴唇，诡诈之舌头！”
【思高本】上主，求你救我脱离说谎的口唇，上主，求你救我摆脱诡诈的舌根。
【现代本】上主啊，求你救我，救我脱离虚伪诡诈的人！
【KJV】Deliver my soul, O LORD, from lying lips, and from a deceitful tongue.
【NIV】Save me, O Lord , from lying lips and from deceitful tongues.
【BBE】O Lord, be the saviour of my soul from false lips, and from the tongue of deceit.
【ASV】Deliver my soul, O Jehovah, from lying lips, And from a deceitful tongue.
【本会注释】
    说谎的嘴唇。见对诗120篇的介绍。至于舌头的力量，见雅3:5,6节。当一个人被诽谤的时候，可以在耶稣的话中得到安慰（太5:10-12）。
3 【和合本】诡诈的舌头啊，要给你什么呢？要拿什么加给你呢？
【吕振中】诡诈之舌头阿，要用甚么去给你呢？要拿甚么来加给你呢？
【思高本】你这诡诈的口舌，究竟怎样对待付你？究竟怎样惩治你？
【现代本】虚伪的人哪，上帝要怎样对待你呢？他要怎样惩罚你呢？
【KJV】What shall be given unto thee? or what shall be done unto thee, thou false tongue?
【NIV】What will he do to you, and what more besides, O deceitful tongue?
【BBE】What punishment will he give you? what more will he do to you, you false tongue?
【ASV】What shall be given unto thee, and what shall be done more unto thee, Thou deceitful tongue?
【本会注释】
    诡诈的舌头。诽谤是有作用的，它可以使一个口吐自己邻居的坏话的人在其灵魂上更加恶劣、更加卑鄙，并且给社会造成相互误解和争辩。
4 【和合本】就是勇士的利箭和罗腾木（小树名，松类）的炭火。
【吕振中】就是勇士的利箭、和罗腾木的炭火！
【思高本】只有勇士的矢箭，还有杜松的火炭！
【现代本】他要用战士锐利的箭，用灼热的炭火来惩罚你！
【KJV】Sharp arrows of the mighty, with coals of juniper.
【NIV】He will punish you with a warrior's sharp arrows, with burning coals of the broom tree.
【BBE】Sharp arrows of the strong, and burning fire.
【ASV】*Sharp arrows of the mighty, With coals of *juniper.
【本会注释】
    利箭。第4节是对第3节提出的问题的答案。这些锐利的箭头象征着上帝对于诽谤者们的报应性惩罚。
    罗腾木（小树名松类）。希伯来语是rethamim，相信是指一种植物，被称呼为金雀花树，属于树木类的灌木，有许多枝子，但是叶子很少（见对伯30:4节的注释）。阿拉伯人如今用这种树制造品质良好的木炭，可以烧出温度非常高的火。
5 【和合本】我寄居在米设，住在基达帐棚之中，有祸了！
【吕振中】我有祸阿，因为我寄居在米设，我住在基达的帐棚中！
【思高本】我真不幸！因为要在默舍客居住，要在刻达尔的帐幕寄宿。
【现代本】寄居在米设人当中，我多么惨哪！投宿在基达人当中，我多么不幸啊！
【KJV】Woe is me, that I sojourn in Mesech, that I dwell in the tents of Kedar!
【NIV】Woe to me that I dwell in Meshech, that I live among the tents of Kedar!
【BBE】Sorrow is mine because I am strange in Meshech, and living in the tents of Kedar.
【ASV】Woe is me, that I sojourn in Meshech, That I dwell among the tents of Kedar!
【本会注释】
    米设。见对创10:2节的注释。
    基达。见对创25:13节的注释。在这里借用米设和基达这个地名，明显比拟大卫被放逐的那个地带。
6 【和合本】我与那恨恶和睦的人许久同住。
【吕振中】我跟那恨恶和平的人同住太久了。
【思高本】因与憎恶和平的人相处，我的灵魂已经感到太久。
【现代本】我跟厌恶和平的人相处太久了！
【KJV】My soul hath long dwelt with him that hateth peace.
【NIV】Too long have I lived among those who hate peace.
【BBE】My soul has long been living with the haters of peace.
【ASV】My soul hath long had her dwelling With him that hateth peace.
【本会注释】
    那恨恶和睦的人。这可能涉及到扫罗王（见对诗120篇的介绍）。
7 【和合本】我愿和睦，但我发言，他们就要争战。
【吕振中】我，我和平；但我一说话，他们便要战争。
【思高本】我言谈无非和平，他们却鼓励战争。
【现代本】我爱好和平；我讲和平，他们却要战争！
【KJV】I am for peace: but when I speak, they are for war.
【NIV】I am a man of peace; but when I speak, they are for war.
【BBE】I am for peace: but when I say so, they are for war.
【ASV】I am for peace: But when I speak, they are for war.
【本会注释】
    我愿和睦。直译是，“我平安”。大卫尽管努力达到能够平安地同扫罗和他邪恶的谋士们生活的目的，但是他所得到的反映是憎恨和敌意。


第 121 篇

【本会注释】
    介绍：诗121篇是一首美丽的圣歌，表达对上帝的信赖和信心。在整个希伯来语诗歌中，这一篇是祖先所遗留的最宝贵的圣经诗篇之一。大卫在巴兰的旷野，听说撒母耳过世后，马上就写了诗121篇（《祖知》第664页）。当大卫了解到在人世间最有影响力的最后一个朋友过世，他转身投向上帝，只有从祂那里才能得到帮助。历年来，成千上万的人，曾经一次，或者又一次，或多或少遭受到相似于诗篇作者一样的困境。对于这样的人，这篇诗歌一直是伟大的祝福。
    诗121篇是朝圣者每年去往耶路撒冷时唱的圣歌（见本册第538页；另见对诗120篇的介绍）。

耶和华是我们的保护者
上行之诗
1 【和合本】我要向山举目；我的帮助从何而来？
【吕振中】我向山举目。我的助力从哪里来呢？
【思高本】我举我目向圣山瞻望，我的救助要来自何方。
【现代本】我举目观望群山；我的帮助从哪里来呢？
【KJV】I will lift up mine eyes unto the hills, from whence cometh my help.
【NIV】I lift up my eyes to the hills- where does my help come from?
【BBE】<A Song of the going up.> My eyes are lifted up to the hills: O where will my help come from?
【ASV】I will lift up mine eyes unto the mountains: From whence shall my help come?
【本会注释】
    向山。许多注释者们认为原文里的这些小山是指耶路撒冷的山。由于描绘出了圣所，耶路撒冷的山乃是上帝的居所，从而可以被考虑为神圣的帮助之发源地。另一种解释是这些小山涉及到巴勒斯坦的山，在这些山的顶点，异邦人建立他们崇拜偶像的神龛。在以色列人去过节的路上，“当他们看见他们周边的山上异邦人习惯于在他们的圣坛上燃着火，以色列的孩子们就唱：我要向山举目吗？我的帮助从何而来？”（《祖知》第538页）。
    从何。上帝的儿女们得到帮助并不是从小山或者大山，而是从上帝（见耶3:23）。
2 【和合本】我的帮助从造天地的耶和华而来。
【吕振中】我的助力是从那造天地的永恒主而来的。
【思高本】我的救助来自上主，他创造了天地宇宙。
【现代本】我的帮助从上主来；他是创造天地的主。
【KJV】My help cometh from the LORD, which made heaven and earth.
【NIV】My help comes from the Lord , the Maker of heaven and earth.
【BBE】Your help comes from the Lord, who made heaven and earth.
【ASV】My help cometh from Jehovah, Who made heaven and earth.
【本会注释】
    从造天地的耶和华。这是回答第1节的疑问。在祂所创造的广袤宇宙中，上帝是能够解决任何紧急事件的。
3 【和合本】他必不叫你的脚摇动；保护你的必不打盹！
【吕振中】愿他使你的脚不摇动；愿保护你的不打盹。
【思高本】他决不让你的脚滑倒；保护你的也决不睡觉。
【现代本】他不会让你跌倒；你的保护者不会打盹！
【KJV】He will not suffer thy foot to be moved: he that keepeth thee will not slumber.
【NIV】He will not let your foot slip- he who watches over you will not slumber;
【BBE】May he not let your foot be moved: no need of sleep has he who keeps you.
【ASV】*He will not suffer thy foot to be moved: He that keepeth thee will not slumber.
【本会注释】
    必不叫。这里使用的希伯来语的否定意义词根'al，也还用在表达“不打盹”这个措辞里，使这一节含有一种希望或者祈求：“愿他不要逼迫你的脚摇动，愿袒护你的不打盹”。这可能是由于一个朝圣乐队唱了这些措辞，还有另一个乐队有节奏地响应：“这样的祷告没有意义，因为祂看顾以色列不打盹，也不睡觉；以色列的袒护者决不会被发现放松警惕，不像城墙上的一个普通哨兵”。上帝的警觉是没有疲倦的。永生者从不筋疲力尽，并且总是聚精会神地对待祂地球上儿女们的需求。
4 【和合本】保护以色列的，也不打盹也不睡觉。
【吕振中】看哪，保护以色列的不打盹，也不睡觉。
【思高本】看，那保护以色列者，不打盹也不会睡着。
【现代本】看哪，以色列的保护者，他既不打盹，也不睡觉。
【KJV】Behold, he that keepeth Israel shall neither slumber nor sleep.
【NIV】indeed, he who watches over Israel will neither slumber nor sleep.
【BBE】See, the eyes of Israel's keeper will not be shut in sleep.
【ASV】Behold, he that keepeth Israel Will neither slumber nor sleep.
5 【和合本】保护你的是耶和华；耶和华在你右边荫庇你。
【吕振中】保护你的是永恒主，荫庇你的是永恒主在你右边。
【思高本】上主站在你的右边，作你的护卫和保安。
【现代本】上主要保护你；他在你身边庇护你。
【KJV】The LORD is thy keeper: the LORD is thy shade upon thy right hand.
【NIV】The Lord watches over you- the Lord is your shade at your right hand;
【BBE】The Lord is your keeper; the Lord is your shade on your right hand.
【ASV】Jehovah is thy keeper: Jehovah is thy shade upon thy right hand.
【本会注释】
    荫庇你。这是比拟保护，特别强调一个生活在乡村炫目的光和炽热的火中的人。
    右边。神圣的保护者是有求必应的（见诗16:8）。
6 【和合本】白日，太阳必不伤你；夜间，月亮必不害你。
【吕振中】白天日头必不伤你，夜里月亮必不害你。
【思高本】白天太阳必不伤你，黑夜月亮也不害你。
【现代本】白天，太阳不会伤你；黑夜，月亮也不会害你。
【KJV】The sun shall not smite thee by day, nor the moon by night.
【NIV】the sun will not harm you by day, nor the moon by night.
【BBE】You will not be touched by the sun in the day, or by the moon at night.
【ASV】The sun shall not smite thee by day, Nor the moon by night.
【本会注释】
    必不伤你。在末世的日子里，太阳将得到能量，以至使用巨大的热能烧烤人（启16:8,9），上帝的子民必将在这个允诺里找到安慰（《善》第628-630页）。
7 【和合本】耶和华要保护你，免受一切的灾害；他要保护你的性命。
【吕振中】永恒主必保护你免受各样的祸患；他必保护你的性命。
【思高本】上主保护你于任何灾患，上主保护你的心灵平安。
【现代本】上主要救你脱离各样灾难；他要保守你的生命。
【KJV】The LORD shall preserve thee from all evil: he shall preserve thy soul.
【NIV】The Lord will keep you from all harm- he will watch over your life;
【BBE】The Lord will keep you safe from all evil; he will take care of your soul.
【ASV】Jehovah will keep thee from all evil; He will keep thy soul.
【本会注释】
    灾害。希伯来语是ra`，这里指道德上的和肉体上的邪恶。
8 【和合本】你出你入，耶和华要保护你，从今时直到永远。
【吕振中】你出你入、永恒主必保护你，从今时直到永远。
【思高本】上主保护你出外，保护你回来，从现在起一直到永远的世代。
【现代本】你进你出，上主都保护你，从现在直到永远！
【KJV】The LORD shall preserve thy going out and thy coming in from this time forth, and even for evermore.
【NIV】the Lord will watch over your coming and going both now and forevermore.
【BBE】The Lord will keep watch over your going out and your coming in, from this time and for ever.
【ASV】Jehovah will keep thy going out and thy coming in From this time forth and for evermore.
【本会注释】
    你出。上帝一直不断地看顾着所有祂的儿女们的事业。
    “上帝保证你安全远离罪孽和伤害，
      你的灵魂要保守；有上帝监督，
      无论你出去，还是你进来，
      从现在起，直到永远如此。”

怀爱伦注释

1,2 《祖知》第538页
2-8《祖知》第664页
3 《证》第5卷第754页
3,4 《知君》第176页
4 《历》第65页；《福山》第175页；《今生》第10,88页；RC 70；《证》第7卷第17页
5-7《善》第629页


第 122 篇

【本会注释】
    介绍：诗122篇是朝圣诗篇中的又一篇（见对120诗篇的介绍）。这是表白人们享有去往耶路撒冷敬拜的特权而欢喜快乐。

耶路撒冷颂
大卫上行之诗
1 【和合本】人对我说：我们往耶和华的殿去，我就欢喜。
【吕振中】人对我说：“我们上永恒主的殿去”，我就很欢喜。
【思高本】我喜欢，因为有人向我说：我们要进入上主的圣殿！
【现代本】有人对我说：我们到上主的殿宇去。那时，我多么兴奋。
【KJV】I was glad when they said unto me, Let us go into the house of the LORD.
【NIV】I rejoiced with those who said to me, "Let us go to the house of the Lord ."
【BBE】<A Song of the going up. Of David.> I was glad because they said to me, We will go into the house of the Lord.
【ASV】I was glad when they said unto me, Let us go unto the house of Jehovah.
【本会注释】
    我就欢喜。诗篇作者感到欣喜，因为有机会参与其他的人一同去往耶路撒冷敬拜。社会性的家族精神是令人快乐的。
2 【和合本】耶路撒冷啊，我们的脚站在你的门内。
【吕振中】耶路撒冷阿，我们的脚在你门内站着，我很高兴。
【思高本】耶路撒冷！我们的双足，已经站立在你的门口。
【现代本】现在我们来到这里，站在耶路撒冷的城门内！
【KJV】Our feet shall stand within thy gates, O Jerusalem.
【NIV】Our feet are standing in your gates, O Jerusalem.
【BBE】At last our feet were inside your doors, O Jerusalem.
【ASV】Our feet *are standing Within thy gates, O Jerusalem,
【本会注释】
    我们的脚站在你的门内。或者，“我们的脚站立”，似乎在回顾。诗篇作者一定在他过去拜访圣城时得到了祝福，所以他怀抱神圣的快乐，期望有另一个机会到那里去敬拜。
3 【和合本】耶路撒冷被建造，如同连络整齐的一座城。
【吕振中】耶路撒冷被重建做联结为一的城；
【思高本】耶路撒冷建的好似京城，确是内部划一整齐的京城。
【现代本】耶路撒冷是一座重连的城，既整齐，又和谐！
【KJV】Jerusalem is builded as a city that is compact together:
【NIV】Jerusalem is built like a city that is closely compacted together.
【BBE】O Jerusalem, you are like a town which is well joined together;
【ASV】Jerusalem, that art builded As a city that is compact together;
【本会注释】
    连络。希伯来语是chabar，“联合”、“结合”。与此相关的希伯来语名词chaber，词义是“同伴”或者“伙伴”。对此，有些人看出有暗示指示上帝的子民因灵性上的伙伴关系而集合。希腊语七十士圣经译本更加确定地表达伙伴关系的意念，可以被译为“耶路撒冷被建造得如同一座诚，其伙伴关系[希腊语metoche]是团结一致的”。
4 【和合本】众支派，就是耶和华的支派，上那里去，按以色列的常例（或作：作以色列的证据）称赞耶和华的名。
【吕振中】众族派上那里去，永恒主的族派上京城去，照为以色列定的法度、称赞永恒主的名。
【思高本】各支派，上主的各支派都齐集在那里，按照以色列的法律称颂上主的名字。
【现代本】各支族，就是以色列的各支族都来到这里，照着上主的命令，向他献上感谢。
【KJV】Whither the tribes go up, the tribes of the LORD, unto the testimony of Israel, to give thanks unto the name of the LORD.
【NIV】That is where the tribes go up, the tribes of the Lord , to praise the name of the Lord according to the statute given to Israel.
【BBE】To which the tribes went up, even the tribes of the Lord, for a witness to Israel, to give praise to the name of the Lord.
【ASV】Whither the tribes go up, even the tribes of *Jehovah, For *an ordinance for Israel, To give thanks unto the name of Jehovah.
【本会注释】
    常例。这是暗示上帝规定的制度（见申16:16；比较诗81:3-5；见对诗19:7节的注释）。这个分句被直译是，“因以色列的法（版），称赞耶和华的名”。英文中“按”是添加词。
5 【和合本】因为在那里设立审判的宝座，就是大卫家的宝座。
【吕振中】因为在那里立有审判的宝座，大卫家的宝座；
【思高本】那里设立了执政者的座席，那里有达味王室的宝位。
【现代本】这里有伸张正义的宝座；以色列的君王在这里审判人民。
【KJV】For there are set thrones of judgment, the thrones of the house of David.
【NIV】There the thrones for judgment stand, the thrones of the house of David.
【BBE】For there seats for the judges were placed, even the rulers' seats of the line of David.
【ASV】For there *are set thrones for judgment, The thrones of the house of David.
【本会注释】
    审判的宝座。耶路撒冷因为是政权的宝座，所以是整个民族和国家审判的中心。如果以色列的国王按照上帝的计划治理政权，他们的政府就会发展进步，并且保持怜悯、公义、平安、快乐、爱。这些是来自上帝宝座的品格。
6 【和合本】你们要为耶路撒冷求平安！耶路撒冷啊，爱你的人必然兴旺！
【吕振中】你们要为耶路撒冷求平安兴隆。耶路撒冷阿，愿爱你的得到平静安稳。
【思高本】请为耶路撒冷祈祷和平：愿爱慕你的人获享安宁，
【现代本】要为耶路撒冷求和平：愿爱你的人都兴旺！
【KJV】Pray for the peace of Jerusalem: they shall prosper that love thee.
【NIV】Pray for the peace of Jerusalem: "May those who love you be secure.
【BBE】O make prayers for the peace of Jerusalem; may they whose love is given to you do well.
【ASV】*Pray for the peace of Jerusalem: *They shall prosper that love thee.
【本会注释】
    耶路撒冷。以这个名称所暗指的那座城市的真正的名称应该是一个平安的地方。
7 【和合本】愿你城中平安！愿你宫内兴旺！
【吕振中】愿你的城郭中有平安兴隆，愿你的宫堡里有平静安稳。
【思高本】愿在你的城垣内有平安，愿在你的堡垒中有安全！
【现代本】愿你城里有和平！愿你宫里安全！
【KJV】Peace be within thy walls, and prosperity within thy palaces.
【NIV】May there be peace within your walls and security within your citadels."
【BBE】May peace be inside your walls, and wealth in your noble houses.
【ASV】Peace be within thy walls, And prosperity within thy palaces.
【本会注释】
    平安。比较撒上25:6；路10:5；约20:19节。
8 【和合本】因我弟兄和同伴的缘故，我要说：愿平安在你中间！
【吕振中】为了我弟兄和朋友的缘故、我要说：“愿平安兴隆在你中间。”
【思高本】为了我的兄弟和同伴，我要向你说：祝你平安！
【现代本】为着我的弟兄朋友，我向耶路撒冷说：愿你平安！
【KJV】For my brethren and companions' sakes, I will now say, Peace be within thee.
【NIV】For the sake of my brothers and friends, I will say, "Peace be within you."
【BBE】Because of my brothers and friends, I will now say, Let peace be with you.
【ASV】For my brethren and companions' sakes, I will now say, Peace be within thee.
【本会注释】
    因我弟兄。所有以色列人所具有的明显特权是耶路撒冷应该是平安的城市。第8,9节陈述了两条伟大的原则，乃是激励每个基督徒：（1）爱兄弟姊妹；（2）爱教会。爱上帝的人会爱那些构成上帝的教会的兄弟姊妹。
9 【和合本】因耶和华我们上帝殿的缘故，我要为你求福！
【吕振中】为了我们的上帝永恒主之殿的缘故、我要为你求福。
【思高本】为了上主我们天主的殿宇，我为你恳切祈祷，祝你幸福。
【现代本】为着主──我们上帝的殿宇，我要为你的幸福祈求！
【KJV】Because of the house of the LORD our God I will seek thy good.
【NIV】For the sake of the house of the Lord our God, I will seek your prosperity.
【BBE】Because of the house of the Lord our God, I will be working for your good.
【ASV】For the sake of the house of Jehovah our God I will seek thy good.

怀爱伦注释

1-6《祖知》第538页
2 《历》第76,448页；《祖知》第412页
7 《历》第76页；《祖知》第539页


第 123 篇

【本会注释】
    介绍：诗123篇是一篇向上帝恳切祈祷的诗歌，祈求在贫困与困苦中得到帮助。言辞的表达方式上，由单数改变为复数（见第1,2节），使祈求改变为以国家为前提。
    至于本篇题词，见对诗120篇的介绍，还见本册第625,627页（序言）。

求主怜悯
上行之诗
1 【和合本】坐在天上的主啊，我向你举目。
【吕振中】坐在天上的主阿，我向你举目。
【思高本】居住在诸天上的大主，我向你仰起我眼目。
【现代本】在天上掌权的上主啊，我仰望你。
【KJV】Unto thee lift I up mine eyes, O thou that dwellest in the heavens.
【NIV】I lift up my eyes to you, to you whose throne is in heaven.
【BBE】<A Song of the going up.> To you my eyes are lifted up, even to you whose seat is in the heavens.
【ASV】Unto thee do I lift up mine eyes, O thou that sittest in the heavens.
【本会注释】
    我向你举目。有信心和期望的眼光必须总是向上帝举目，祂是宇宙的至高无上的管理者。
2 【和合本】看哪，仆人的眼睛怎样望主人的手，使女的眼睛怎样望主母的手，我们的眼睛也照样望耶和华我们的上帝，直到他怜悯我们。
【吕振中】看哪，奴仆的眼怎样望着主人的手，婢女的眼怎样望着主母的手，我们的眼也怎样望着永恒主我们的上帝，直到他恩待我们。
【思高本】看，仆人的眼目，怎样仰望主人的手，看，婢女的眼目，怎样注视主妇的手；我们的眼目也就怎样注视着上主，我们的天主，直到他怜悯我们才止。
【现代本】正如奴仆倚靠主人，婢女倚靠女主人，上主──我们的上帝啊，我们仰望你，直到你怜悯我们。
【KJV】Behold, as the eyes of servants look unto the hand of their masters, and as the eyes of a maiden unto the hand of her mistress; so our eyes wait upon the LORD our God, until that he have mercy upon us.
【NIV】As the eyes of slaves look to the hand of their master, as the eyes of a maid look to the hand of her mistress, so our eyes look to the Lord our God, till he shows us his mercy.
【BBE】See! as the eyes of servants are turned to the hands of their masters, and the eyes of a servant-girl to her owner, so our eyes are waiting for the Lord our God, till he has mercy on us.
【ASV】Behold, as the eyes of servants look unto the hand of their master, As the eyes of a maid unto the hand of her mistress; So our eyes look unto Jehovah our God, Until he have mercy upon us.
【本会注释】
    仆人。如同一个家事里的仆人揣摩他主人的心意，以便于得到偏爱一样，基督徒们依靠上帝，以便于得到在肉体上的帮助和灵性精神上的扶持。当仆人遭受误解或伤害的时候，他要对自己主人察言观色，以便于得到保护。有信仰的孩子也同样应该仰望解救自己的上帝的手（见林前4:3,4）。
    望主人的手。比较诗145:15节，在那一节，诗篇作者描绘所有创造物都被掌握在上帝手中，并仰望祂，以便得到他们日用需要。
3 【和合本】耶和华啊，求你怜悯我们，怜悯我们！因为我们被藐视，已到极处。
【吕振中】恩待我们，永恒主阿，恩待我们；因为我们饱受了藐视到极点。
【思高本】上主，求你矜怜，矜怜我们！因为我们已尝尽了欺凌；
【现代本】上主啊，求你怜悯，求你怜悯我们！我们已经受尽轻蔑！
【KJV】Have mercy upon us, O LORD, have mercy upon us: for we are exceedingly filled with contempt.
【NIV】Have mercy on us, O Lord , have mercy on us, for we have endured much contempt.
【BBE】Have mercy on us, O Lord, have mercy on us: for all men are looking down on us.
【ASV】Have mercy upon us, O Jehovah, have mercy upon us; For we are exceedingly filled with contempt.
【本会注释】
    已到极处。因为没有足够的资料，难以决定诗篇作者正在提及以色列历史上的哪一个危险时期。
4 【和合本】我们被那些安逸人的讥诮和骄傲人的藐视，已到极处。
【吕振中】我们饱受了安逸人的嗤笑，骄傲人的藐视，到了极点。
【思高本】我们的心灵已经饱受得太多了：即骄傲人的欺凌，富贵人的耻笑。
【现代本】我们已经饱尝富足人的戏弄，受够了骄傲人的欺凌！
【KJV】Our soul is exceedingly filled with the scorning of those that are at ease, and with the contempt of the proud.
【NIV】We have endured much ridicule from the proud, much contempt from the arrogant.
【BBE】For long enough have men of pride made sport of our soul.
【ASV】Our soul is exceedingly filled With the scoffing of those that are at ease, And with the contempt of the proud.
【本会注释】
    安逸人。比较结16:49；摩6:1；亚1:15节。从折磨苦难之中得到自由并生活于安逸之中，这并非是促使一个人的品性得到发展的土壤。上帝之所以准许折磨降临到祂的子民身上，是为了使他们断念于安逸的生活，乃至使他们渴望他们在天国的家。我们应该感谢上帝，因为祂用折磨的手使人的傲慢的本性埋入尘土当中。


第 124 篇

【本会注释】
    介绍：诗124篇是向上帝的感恩赞美诗，称颂大能者解救危机中的全民。这里危机的准确背景尚未确定。周边的敌人一直威胁着以色列。有许多次，这被拣选的民众几乎被歼灭。尽管如此，上帝提供了逃脱的途径。
    至于本篇题词，见对诗120篇的介绍，还见本册第616,625,627页（序言）。

上帝是他子民的保护者
大卫上行之诗
1 【和合本】以色列人要说：若不是耶和华帮助我们，
【吕振中】让以色列人说：若不是永恒主、他在为我们，
【思高本】若不是上主保佑我们唯愿以色列子民再说：
【现代本】以色列啊，你说吧！要不是上主帮助我们，会怎样呢？
【KJV】If it had not been the LORD who was on our side, now may Israel say;
【NIV】If the Lord had not been on our side- let Israel say-
【BBE】<A Song of the going up. Of David.> If it had not been the Lord who was on our side (let Israel now say);
【ASV】If it had not been Jehovah who was on our side, Let Israel now say,
【本会注释】
    是耶和华。这是以适当的方式承认拯救的源泉。一旦祈求和祷告得到实现并脱离危险之后，祝福的泉源就经常被忘却（见路17:12-17）。这是一个让人警醒的宣告。上帝曾经是以色列的同盟者。只要上帝站了以色列人一边，人民就无须惧怕仇敌。
2 【和合本】若不是耶和华帮助我们，当人起来攻击我们、
【吕振中】若不是永恒、他在为我们，那么、当人起来攻击我们，
【思高本】若不是上主保佑我们，当世人起来攻击我们，
【现代本】要不是上主帮助我们，那么，仇敌攻击我们、
【KJV】If it had not been the LORD who was on our side, when men rose up against us:
【NIV】if the Lord had not been on our side when men attacked us,
【BBE】If it had not been the Lord who was on our side, when men came up against us;
【ASV】If it had not been Jehovah who was on our side, When men rose up against us;
3 【和合本】向我们发怒的时候，就把我们活活地吞了。
【吕振中】向我们发烈怒时，他们早就把我们活活吞下去了；
【思高本】并向我们发怒火时，必会活活将我们吞食。
【现代本】向我们发烈怒的时候，早已活生生地把我们吞下去；
【KJV】Then they had swallowed us up quick, when their wrath was kindled against us:
【NIV】when their anger flared against us, they would have swallowed us alive;
【BBE】They would have made a meal of us while still living, in the heat of their wrath against us:
【ASV】Then they had swallowed us up alive, When their wrath was kindled against us;
【本会注释】
    把我们活活地吞了。恶人反映出摧毁者强大的精神，也就是撒但自身之灵（见约8:44）。
4 【和合本】那时，波涛必漫过我们，河水必淹没我们，
【吕振中】那么、大水早就漫过我们，急流早就淹没我们了；
【思高本】就像淹没我们的水祸，流过我们头颈的洪波。
【现代本】洪水早已卷走了我们，浪涛早已淹没了我们，
【KJV】Then the waters had overwhelmed us, the stream had gone over our soul:
【NIV】the flood would have engulfed us, the torrent would have swept over us,
【BBE】We would have been covered by the waters; the streams would have gone over our soul;
【ASV】Then the waters had overwhelmed us, The stream had gone over our soul;
5 【和合本】狂傲的水必淹没我们。
【吕振中】那么、狂傲的水早就把我们淹没了。
【思高本】又像汹涌澎湃的狂浪，早已将我们淹没灭亡。
【现代本】急流也早已把我们冲走了！
【KJV】Then the proud waters had gone over our soul.
【NIV】the raging waters would have swept us away.
【BBE】Yes, the waters of pride would have gone over our soul.
【ASV】Then the proud waters had gone over our soul.
【本会注释】
    狂傲的水。如同咆哮的洪水不仅扫荡前面的一切，并且似乎轻蔑相对抗的东西一样，如果没有上帝的克制，恶人就会吞没义人，并且造成毁灭（见《善》第614页）。
6 【和合本】耶和华是应当称颂的！他没有把我们当野食交给他们吞吃（原文作牙齿）。
【吕振中】永恒主是当受祝颂的；他没有把我们当野兽所抓撕的、去给他们的牙齿咬。
【思高本】赞美上主，他没有将我们抛出，使我们做成他爪牙的猎物；
【现代本】我们要感谢上主，因他没有让仇敌毁灭我们。
【KJV】Blessed be the LORD, who hath not given us as a prey to their teeth.
【NIV】Praise be to the Lord , who has not let us be torn by their teeth.
【BBE】Praise be to the Lord, who has not let us be wounded by their teeth.
【ASV】Blessed be Jehovah, Who hath not given us as a prey to their teeth.
【本会注释】
    野食。这里改变了比喻。以色列的对手被比拟为即刻吞吃他们的猎物的野兽，但是受到上帝的制止。
7 【和合本】我们好象雀鸟，从捕鸟人的网罗里逃脱；网罗破裂，我们逃脱了。
【吕振中】我们好像鸟儿从捕鸟人的机槛里得逃脱；机槛破坏，我们就逃脱了。
【思高本】我们像挣脱猎人罗网的小鸟，罗网被扯破了，我们自然逃掉。
【现代本】我们像鸟儿挣脱猎人的罗网；罗网破裂，我们得到自由！
【KJV】Our soul is escaped as a bird out of the snare of the fowlers: the snare is broken, and we are escaped.
【NIV】We have escaped like a bird out of the fowler's snare; the snare has been broken, and we have escaped.
【BBE】Our soul has gone free like a bird out of the net of those who would take her: the net is broken, and we are free.
【ASV】Our soul is escaped as a bird out of the snare of the fowlers: The snare is broken, and we are escaped.
【本会注释】
    网罗破裂。这是把以色列比拟为一支鸟，受惊、无防备、被套在网络中，但是突然因网络被破裂而得到自由。
8 【和合本】我们得帮助，是在乎倚靠造天地之耶和华的名。
【吕振中】我们的助力是在永恒主的名，那造天地的永恒主。
【思高本】我们的救助是赖上主的名，上天和下地都是由他所造成。
【现代本】我们的帮助从上主来；他是创造天地的主。
【KJV】Our help is in the name of the LORD, who made heaven and earth.
【NIV】Our help is in the name of the Lord , the Maker of heaven and earth.
【BBE】Our help is in the name of the Lord, the maker of heaven and earth.
【ASV】Our help is in the name of Jehovah, Who made heaven and earth.
【本会注释】
    天地。只要存在着这两样显示上帝大能者之创造能力的重大纪念物，上帝儿女们就没有必要害怕，微不足道的人无论能够对他们做什么，宇宙的一切力量都在上帝的眼皮底下，并且遵从于祂的旨意。


第 125 篇

【本会注释】
    介绍：诗125篇推进的主题是义人可以确信上帝对他们的监护乃是持续不断的。如同耶路撒冷的地理位置可以给人安全而且有保障一样，在恶人的阴谋诡计中，只要信靠上帝，也同样会安全而且有保障。即使有仇敌暴躁的飞镖，也是平安的。
    至于本篇题词，见对诗120篇的介绍，还见本册第625,627页（序言）。

耶和华子民的安全
上行之诗
1 【和合本】倚靠耶和华的人好象锡安山，永不动摇。
【吕振中】倚靠永恒主的好像锡安山、总不摇动。
【思高本】依赖上主的人有如熙雍山，屹立不动，必永远常存不变。
【现代本】信靠上主的人像锡安山，永远屹立，坚定不拔！
【KJV】They that trust in the LORD shall be as mount Zion, which cannot be removed, but abideth for ever.
【NIV】Those who trust in the Lord are like Mount Zion, which cannot be shaken but endures forever.
【BBE】<A Song of the going up.> Those whose hope is in the Lord are like the mountain of Zion, which may not be moved, but keeps its place for ever.
【ASV】They that trust in Jehovah Are as mount Zion, which cannot be moved, but abideth for ever.
【本会注释】
    锡安山。见对诗48:2节的注释。
2 【和合本】众山怎样围绕耶路撒冷，耶和华也照样围绕他的百姓，从今时直到永远。
【吕振中】耶路撒冷永远坐镇着，有众山围护着她；永恒主也围护着他的人民、从今时直到永远。
【思高本】群山怎样环绕着耶路撒冷，上主也怎样保卫他的百姓，自从现今开始，一直到永恒。
【现代本】正如群山环绕耶路撒冷，上主也照样保护他的子民，从现在一直到永远。
【KJV】As the mountains are round about Jerusalem, so the LORD is round about his people from henceforth even for ever.
【NIV】As the mountains surround Jerusalem, so the Lord surrounds his people both now and forevermore.
【BBE】As the mountains are round about Jerusalem, so the Lord is round about his people, from this time and for ever.
【ASV】As the mountains are round about Jerusalem, So Jehovah is round about his people From this time forth and for evermore.
【本会注释】
    围绕耶路撒冷。耶路撒冷是独特地位于山脊之上的（见对诗48:2节的注释），与周围的小山分割，向东有汲沦谷，向南有欣嫩子谷，这座古城向西有泰勒波温谷（Tyropoeon Valley）。周围的小山大致稍微高一些。例如，橄榄山的最高海拔高度大约2,723英尺，相比较于这座古代城市最高的海拔高度大约2,470英尺。
    围绕他的百姓。这些山群如同腰带般环绕着这座诚，上帝也是用祂的爱像保护圈一样围绕着祂子民，而且不断地加宽。这个圆圈保守他们在祂的怀抱里，并且防止那些有害的人进入。
3 【和合本】恶人的杖不常落在义人的分上，免得义人伸手作恶。
【吕振中】因为主不容邪恶的令牌永统治（传统：邪恶的令牌不落于……上）义人的业分，免得义人伸手行不义。
【思高本】他不让恶人的权杖，来统治义人的家当，免得义人伸出手掌，为非作歹效尤学样。
【现代本】上帝的子民不会永远受邪恶人的辖制；否则，他们也会走邪恶的道路。
【KJV】For the rod of the wicked shall not rest upon the lot of the righteous; lest the righteous put forth their hands unto iniquity.
【NIV】The scepter of the wicked will not remain over the land allotted to the righteous, for then the righteous might use their hands to do evil.
【BBE】For the rod of sinners will not be resting on the heritage of the upright; so that the upright may not put out their hands to evil.
【ASV】For the sceptre of wickedness shall not rest upon the lot of the righteous; That the righteous put not forth their hands unto iniquity.
【本会注释】
    恶人的杖。这是指异邦人的王权。义人必将不会继续受到恶人的支配，除非以色列人与邪恶的人协同延长压迫并持续合作，导致接受他们的一些罪孽的恶习。
4 【和合本】耶和华啊，求你善待那些为善和心里正直的人。
【吕振中】永恒主阿，求你善待那些行善和心里正直的人。
【思高本】上主，求你赐福与善良的人，又求你赐福心地正直的人！
【现代本】上主啊，求你善待良善的人，赐福给遵守你命令的人。
【KJV】Do good, O LORD, unto those that be good, and to them that are upright in their hearts.
【NIV】Do good, O Lord , to those who are good, to those who are upright in heart.
【BBE】Do good, O Lord, to those who are good, and to those who are upright in heart.
【ASV】Do good, O Jehovah, unto those that are good, And to them that are upright in their hearts.
5 【和合本】至于那偏行弯曲道路的人，耶和华必使他和作恶的人一同出去受刑。愿平安归于以色列！
【吕振中】至于那偏行弯曲路的人、愿永恒主将他们跟作孽的人一起带走。愿平安兴隆归于以色列。
【思高本】那自甘堕落於自己邪路的人们，上主必使他们与恶徒一起沉沦。唯愿以色列家族永享平静安宁。
【现代本】至于那些走邪僻道路的人，上主要使他们跟作恶的人一起沦亡！愿以色列永享太平！
【KJV】As for such as turn aside unto their crooked ways, the LORD shall lead them forth with the workers of iniquity: but peace shall be upon Israel.
【NIV】But those who turn to crooked ways the Lord will banish with the evildoers. Peace be upon Israel.
【BBE】But as for such as are turned out of the straight way, the Lord will take them away with the workers of evil. Let peace be on Israel.
【ASV】But as for such as turn aside unto their crooked ways, Jehovah will lead them forth with the workers of iniquity. Peace be upon Israel.
【本会注释】
    平安。这是比较恶人发现自己生活在混乱无秩序、动荡不安的状态中，义人体验平安（见诗122:6-8节）。

怀爱伦注释

1,2 《祖知》第538页
1-3《述》第86页


第 126 篇

【本会注释】
    介绍：许多注释者相信诗126篇乃是庆祝从巴比伦回归俘虏（见拉1章）。其他人认为“将那些被掳的带回”。这个措辞本身并非完全合适于特殊的危机，从而可以带着比拟的含义，在总体上表达带回兴隆。这些论点并非有决定性意义。无论怎样，从被俘得到释放还是会令人欢快欣喜。这种经历似乎好得太过于离谱。本篇诗歌的第二个段落（第4-6节）似乎带着一丝悲伤。在表面上人们似乎要么又一次被卷入并且再次请求得到自由，要么回归他们的版图之后，正在要求完全恢复他们原先的状态。
    至于本篇题词，见对诗120篇的介绍，还见本册第625,627页（序言）。

归回者的欢乐
上行之诗
1 【和合本】当耶和华将那些被掳的带回锡安的时候，我们好象做梦的人。
【吕振中】当永恒主恢复锡安的故业时，我们好像在作梦的。
【思高本】上主带领俘虏回到熙雍，我们觉得仿佛是在梦中；
【现代本】上主带我们返回锡安的时候（或译：使锡安复兴的时候），我们像作了一场梦！
【KJV】When the LORD turned again the captivity of Zion, we were like them that dream.
【NIV】When the Lord brought back the captives to Zion, we were like men who dreamed.
【BBE】<A Song of the going up.> When the Lord made a change in Zion's fate, we were like men in a dream.
【ASV】When Jehovah brought back those that returned to Zion, We were like unto them that dream.
【本会注释】
    带回。见对诗126篇的介绍。
2 【和合本】我们满口喜笑、满舌欢呼的时候，外邦中就有人说：耶和华为他们行了大事！
【吕振中】那时我们满口喜笑，满舌欢呼；那时列国中就有人说：“永恒主为他们行了大事了。”
【思高本】那时，我们满口喜气盈盈，我们双唇其乐融融。那时，外邦异民都赞叹不已：上主向他们行了何等奇事！
【现代本】我们欢笑！我们快乐歌唱！别的国家就议论说：上主为他们成就了大事！
【KJV】Then was our mouth filled with laughter, and our tongue with singing: then said they among the heathen, The LORD hath done great things for them.
【NIV】Our mouths were filled with laughter, our tongues with songs of joy. Then it was said among the nations, "The Lord has done great things for them."
【BBE】Then our mouths were full of laughing, and our tongues gave a glad cry; they said among the nations, The Lord has done great things for them.
【ASV】Then was our mouth filled with laughter, And our tongue with singing: Then said they among the nations, Jehovah hath done great things for them.
【本会注释】
    外邦中。或者，“各国各民”。以色列周边的国家和民族一直记得上帝在祂拣选的子民身上显示奇妙作为的大能。上帝计划用这样方式所显示的大能使异邦人有途径认识真正的上帝，“要叫他们寻求上帝，或者可以揣摩而得”（徒17:27）。
3 【和合本】耶和华果然为我们行了大事，我们就欢喜。
【吕振中】阿，永恒主真地为我们行了大事了：我们很欢喜。
【思高本】上主向我们行了伟大奇迹，我们的确也觉得满心欢喜。
【现代本】是的，他为我们成就了大事；我们多么快乐啊！
【KJV】The LORD hath done great things for us; whereof we are glad.
【NIV】The Lord has done great things for us, and we are filled with joy.
【BBE】The Lord has done great things for us; because of which we are glad.
【ASV】Jehovah hath done great things for us, Whereof we are glad.
4 【和合本】耶和华啊，求你使我们被掳的人归回，好象南地的河水复流。
【吕振中】永恒主阿，恢复我们的故业哦，像南地的溪河复流一样。
【思高本】上主，求你转变我们的命运！就像乃革布有流水的浇淋。
【现代本】上主啊，求你把我们带回故土，像雨把水带回干涸的河道。
【KJV】Turn again our captivity, O LORD, as the streams in the south.
【NIV】Restore our fortunes, O Lord , like streams in the Negev.
【BBE】Let our fate be changed, O Lord, like the streams in the South.
【ASV】Turn again our captivity, O Jehovah, As the streams in the South.
【本会注释】
    归回。见对诗126篇的介绍。
    南地。希伯来语是Negeb，这是巴勒斯坦的南部，乃是在每年大部分时间里都干燥不毛的一个荒野。但是只要下一场雨，就有小溪开始流，乡村里就有新发芽的生命。就是如此，诗篇作者祷告，祈愿上帝给祂的子民送来新的生命和朝气。
5 【和合本】流泪撒种的，必欢呼收割！
【吕振中】愿流泪撒种的、欢呼地收割。
【思高本】那含泪播种的人，必含笑获享收成；
【现代本】愿含泪撒种的人得以欢呼收割庄稼！
【KJV】They that sow in tears shall reap in joy.
【NIV】Those who sow in tears will reap with songs of joy.
【BBE】Those who put in seed with weeping will get in the grain with cries of joy.
【ASV】They that sow in tears shall reap in joy.
【本会注释】
    流泪撒种。流着担忧和忧虑的泪水，心慌意乱，尽管种子播进了土壤里，却不知是否有秋收。
    欢呼。希伯来语是rinnah，词义经常是“快乐的呼喊”。在第2节也有rinnah，被译为，“歌唱” [译者注：英文KJV版]。当秋收的时间来临的时候，把眼泪替换成清脆响亮的欢乐的歌，因为上帝保佑了土壤的果实。
6 【和合本】那带种流泪出去的，必要欢欢乐乐地带禾捆回来！
【吕振中】愿那带着撒种的种子、哭着出去的、带着禾捆、欢呼地回来。
【思高本】他们边行边哭，出去播种耕耘，他们载欣载奔，回来背着禾捆。
【现代本】那些流泪带着种子出去的人欢呼快乐地抱着禾捆回来！
【KJV】He that goeth forth and weepeth, bearing precious seed, shall doubtless come again with rejoicing, bringing his sheaves with him.
【NIV】He who goes out weeping, carrying seed to sow, will return with songs of joy, carrying sheaves with him.
【BBE】Though a man may go out weeping, taking his vessel of seed with him; he will come again in joy, with the corded stems of grain in his arms.
【ASV】He that goeth forth and weepeth, *bearing seed for sowing, Shall doubtless come again with joy, bringing his sheaves with him.
【本会注释】
    那带种流泪出去的。福音传播者可以在本文中找到欣慰，尽管他播种良善的种子，但是并不知道自己的努力将会有什么收获（见《路》第65页）。如果他继续忠心地播种，他就能确定在合适的季节里能够把自己的禾捆放在上帝的脚前，并且听到祝福词，“（做得）好”（太25:21,23）。在发愁和渴望的劳动中，泪水必将让位给快乐的歌。欢喜和喜悦必将占领悲哀和悲伤，“忧愁叹息尽都逃避”（赛35:10）。

怀爱伦注释

1-3《知君》第559页
3 《证》第2卷第234页
5 《青》第98页；《证》第5卷第134页；《证》第6卷第420页
5,6《布》第63页；《早》第64页
6 《路》第65页；《教》第105页；《基教》第264页；《助》第187页；《传证》第175页；《证》第2卷第120页；《证》第3卷第234,481页；《证》第5卷第395页；《证》第6卷第305页；《证》第7卷第23页


第 127 篇

【本会注释】
    介绍：“谋事在人，成事在天”，这也许可以被称之为诗127篇第一段的要义。人的建造或许徒劳无功，除非得到上帝的祝福。第二段颂扬父权的喜悦。这两段的要义初看起来似乎各自独立。尽管如此，这二者在希伯来人心目中是紧密相连的。
    至于本篇题词，见对诗120篇的介绍，还见本册第617,625,627页（序言）。

称颂上帝的良善
所罗门上行之诗
1 【和合本】若不是耶和华建造房屋，建造的人就枉然劳力；若不是耶和华看守城池，看守的人就枉然警醒。
【吕振中】若不是永恒主建造房屋，建造的人就枉然劳碌；若不是永恒主看守城池，看守的人就枉然儆醒。
【思高本】若不是上主兴工建屋，建 的人是徒然劳苦；若不是上主在护守城堡，守城的人白白儆醒护守。
【现代本】要不是上主建造房屋，建造者的工作就没有效果；要不是上主守护城池，看守者的守卫就没有用处。
【KJV】Except the LORD build the house, they labour in vain that build it: except the LORD keep the city, the watchman waketh but in vain.
【NIV】Unless the Lord builds the house, its builders labor in vain. Unless the Lord watches over the city, the watchmen stand guard in vain.
【BBE】<A Song of the going up. Of Solomon.> If the Lord is not helping the builders, then the building of a house is to no purpose: if the Lord does not keep the town, the watchman keeps his watch for nothing.
【ASV】Except Jehovah build the house, They labor in vain that build it: Except Jehovah keep the city, The watchman waketh but in vain.
【本会注释】
    若不是耶和华。这一节表达在任何事业上的企图都是无用的，除非我们的计划得到上帝的祝福。
    劳力。希伯来语是`amal，这是强调涉及到辛苦疲惫、烦恼、困难。
2 【和合本】你们清晨早起，夜晚安歇，吃劳碌得来的饭，本是枉然；惟有耶和华所亲爱的，必叫他安然睡觉。
【吕振中】你们早早就起来，晚晚纔歇息，吃劝劳得来的饭，尽是枉然；因为（传统：这样）主在所爱的人睡觉时，已赐给他了（或译：主将甜睡赐给他所爱的人）。
【思高本】你们极早起床尽属徒然，每夜坐至深更图谋打算，为了求食经过多少辛酸；唯独天主赐所爱者安眠。
【现代本】早起晚睡，为生活整天劳碌是徒然，因为上主在爱他的人睡觉时供给他们。
【KJV】It is vain for you to rise up early, to sit up late, to eat the bread of sorrows: for so he giveth his beloved sleep.
【NIV】In vain you rise early and stay up late, toiling for food to eat- for he grants sleep to those he loves.
【BBE】It is of no use for you to get up early, and to go late to your rest, with the bread of sorrow for your food; for the Lord gives to his loved ones in sleep.
【ASV】It is vain for you to rise up early, To take rest late, To eat the bread of toil; For so he giveth unto his beloved *sleep.
【本会注释】
    必叫他安然睡觉。这一节前一半所提及的人是急切的劳苦者，他们之所以不能从生活中得到欣喜，乃是由于他们心中有持久性的焦虑。他们起早贪黑地劳作，并且如此专心致志于物质世界，乃至不享受平安的睡眠。至于以平安的心态信赖上帝的人，并非如此。无论如何，本文并不赞许懒惰，而是嘲讽那些心态烦躁、焦急并忧虑、担心，却不相信上帝的人。
3 【和合本】儿女是耶和华所赐的产业；所怀的胎是他所给的赏赐。
【吕振中】看哪，儿女是永恒主赐的产业；腹中出的果子是他赏报的。
【思高本】的确子女全是上主的赐予，胎儿也全是他的报酬。
【现代本】儿女是上主所赏赐；子孙是他赐给我们的福份。
【KJV】Lo, children are an heritage of the LORD: and the fruit of the womb is his reward.
【NIV】Sons are a heritage from the Lord , children a reward from him.
【BBE】See, sons are a heritage from the Lord; the fruit of the body is his reward.
【ASV】Lo, children are a heritage of Jehovah; And the fruit of the womb is his reward.
4 【和合本】少年时所生的儿女好象勇士手中的箭。
【吕振中】青年时生的儿女、好像勇士手中的箭。
【思高本】年青少壮所生的子嗣，有如勇士手中的箭矢。
【现代本】人在年轻时所生的儿子，就像战士手中的箭。
【KJV】As arrows are in the hand of a mighty man; so are children of the youth.
【NIV】Like arrows in the hands of a warrior are sons born in one's youth.
【BBE】Like arrows in the hand of a man of war, are the children of the young.
【ASV】As arrows in the hand of a mighty man, So are the children of youth.
【本会注释】
    好像勇士手中的箭。这是用修辞手法表达防卫和征服。
    少年时（所生）的儿女。换句话说，年轻的父母。
5 【和合本】箭袋充满的人便为有福；他们在城门口和仇敌说话的时候，必不至于羞愧。
【吕振中】箭袋充满了箭的人有福阿！他们在城门口跟仇敌说话时，必不至于羞愧。
【思高本】装满自己箭囊的人，真有福祺，城门前与敌人争辩，不受羞耻。
【现代本】箭袋装满着这种箭的人多么有福啊！他在城门口跟仇敌争辩时不至于失败。
【KJV】Happy is the man that hath his quiver full of them: they shall not be ashamed, but they shall speak with the enemies in the gate.
【NIV】Blessed is the man whose quiver is full of them. They will not be put to shame when they contend with their enemies in the gate.
【BBE】Happy is the man who has a good store of them; he will not be put to shame, but his cause will be supported by them against his haters.
【ASV】Happy is the man that hath his quiver full of them: They shall not be put to shame, When they speak with their enemies in the gate.
【本会注释】
    在城门口。城门口的场地是协调争论之论题的场所（见创19:1；赛29:21；摩5:12）。这些子女们并不为他们的父亲恳求而觉得蒙羞。他们为了保护他，时刻准备与虚假的指控奋斗。大的家庭自然有相应的负担，但是同样得到相应的报答。

怀爱伦注释

1《编》第97页；《助》第435页；《证》第6卷第108页
2 《证》第1卷第205页
3《临家》第159,280,471页；《路》第195页；《教勉》第143页；《基教》第416页


第 128 篇

【本会注释】
    介绍：诗128篇是一幅理想而生动的写照，描写虔诚而幸福的家庭。
    至于本篇题词，见对诗120篇的介绍，还见本册第625,627页（序言）。

敬畏耶和华者有福
上行之诗
1 【和合本】凡敬畏耶和华、遵行他道的人便为有福！
【吕振中】凡敬畏永恒主、循他道路行的人、有福阿！
【思高本】不拘你是谁，只要你敬畏上主，在的道路上行走，就算有福！
【现代本】敬畏上主的人多么有福啊！遵行他命令的人多么有福啊！
【KJV】Blessed is every one that feareth the LORD; that walketh in his ways.
【NIV】Blessed are all who fear the Lord , who walk in his ways.
【BBE】<A Song of the going up.> Happy is the worshipper of the Lord, who is walking in his ways.
【ASV】Blessed is every one that feareth Jehovah, That walketh in his ways.
【本会注释】
    有福。见对诗1:1节的注释。
    敬畏。敬畏上帝是一切真正的幸福之基础。这敬畏并不是由于感觉到罪愆而导致颤抖的畏惧，乃是对上帝满心的热爱和深厚的敬重而引起的敬畏。
2 【和合本】你要吃劳碌得来的；你要享福，事情顺利。
【吕振中】你吃你亲手劳碌得来的，你必有福，享通顺利。
【思高本】你能吃你双手赚来的食物，你便实在幸运，也万事有福！
【现代本】你劳碌得来的够你食用；你必定快乐，凡事亨通！
【KJV】For thou shalt eat the labour of thine hands: happy shalt thou be, and it shall be well with thee.
【NIV】You will eat the fruit of your labor; blessings and prosperity will be yours.
【BBE】You will have the fruit of the work of your hands: happy will you be, and all will be well for you.
【ASV】For thou shalt eat the labor of thy hands: Happy shalt thou be, and it shall be well with thee.
【本会注释】
    劳碌得来的。勤劳的良善的人是有福的，勤勉的工作者欣喜于得到自己劳动的报偿。圣经里不仅丝毫没有认可并赞许怠惰，而且处处提倡劳作的尊严和高尚。人生的辛劳和忧虑是因为爱而布置的（见本册第60页），乃是为了防护不至于堕落（见对创3:17-19节的注释）。
3 【和合本】你妻子在你的内室，好象多结果子的葡萄树；你儿女围绕你的桌子，好象橄榄栽子。
【吕振中】你妻子在你内室、像多结果子的葡萄树；你儿女围绕你的桌子、好像橄榄栽子。
【思高本】你的妻子住在你的内室，像一株葡萄树结实 ；你的子女绕着你的桌椅，相似橄榄树的枝叶茂密。
【现代本】你的妻子在家中像结实累累的葡萄树；你的儿女围绕你的桌子像小橄榄树。
【KJV】Thy wife shall be as a fruitful vine by the sides of thine house: thy children like olive plants round about thy table.
【NIV】Your wife will be like a fruitful vine within your house; your sons will be like olive shoots around your table.
【BBE】Your wife will be like a fertile vine in the inmost parts of your house: your children will be like olive plants round your table.
【ASV】Thy wife shall be as a fruitful vine, In the innermost parts of thy house; Thy children like olive plants, Round about thy table.
【本会注释】
    多结果子的葡萄树。支持多实、优美以及依存的葡萄树，这很适合于象征忠诚的妻子和家庭中的母亲。
    橄榄栽子。希伯来人考虑葡萄和橄榄是地球上最上等的水果。所以一个高尚的妻子和忠实、服从、尽职的子女是一个人在这个地球上能够享有的最大的恩赐。
4 【和合本】看哪，敬畏耶和华的人必要这样蒙福！
【吕振中】看哪，敬畏永恒主的人一定这样蒙赐福。
【思高本】的确，谁敬畏上主，必受这样的祝福！
【现代本】敬畏上主的人必定这样蒙福！
【KJV】Behold, that thus shall the man be blessed that feareth the LORD.
【NIV】Thus is the man blessed who fears the Lord .
【BBE】See! this is the blessing of the worshipper of the Lord.
【ASV】Behold, thus shall the man be blessed That feareth Jehovah.
【本会注释】
    有福。一个良善的人不仅自己得福，而且对于他周边的人就是一种祝福。
5 【和合本】愿耶和华从锡安赐福给你！愿你一生一世看见耶路撒冷的好处！
【吕振中】永恒主必从（或译：愿永恒主从）锡安赐福与你。尽你一生的日子你必看见（或译：愿你尽你一生的日子看见）耶路撒冷的福利。
【思高本】惟愿上主由熙雍圣山向你祝福，使你一生得见耶路撒冷的福禄，
【现代本】愿上主从锡安赐福给你！愿你一生一世分享耶路撒冷的繁荣！
【KJV】The LORD shall bless thee out of Zion: and thou shalt see the good of Jerusalem all the days of thy life.
【NIV】May the Lord bless you from Zion all the days of your life; may you see the prosperity of Jerusalem,
【BBE】May the Lord send you blessing out of Zion: may you see the good of Jerusalem all the days of your life.
【ASV】Jehovah bless thee out of Zion: And see thou the good of Jerusalem all the days of thy life.
【本会注释】
    耶路撒冷的好处。如同希伯来人持续地维持耶路撒冷在他们面前兴隆一样，基督徒会坚持为建立地球上的教会而努力。
6 【和合本】愿你看见你儿女的儿女！愿平安归于以色列！
【吕振中】愿你看见你儿女的儿女。愿平安兴隆归于以色列。
【思高本】使你目睹你的子女的子女，见到以色列民的平安富足。
【现代本】愿你看见你的子子孙孙！愿以色列安享太平！
【KJV】Yea, thou shalt see thy children's children, and peace upon Israel.
【NIV】and may you live to see your children's children. Peace be upon Israel.
【BBE】May you see your children's children. Peace be on Israel.
【ASV】Yea, see thou thy children's children. *Peace be upon Israel.
【本会注释】
    儿女的儿女。一个敬畏上帝的人会生活到成熟的老年，并且见到自己家庭的永恒。
    愿平安归于以色列。离别时采用这些措辞表达祝福语，乃是很可取的。

怀爱伦注释

1 《管》第155页
1,2 《证》第4卷第495页


第 129 篇

【本会注释】
    介绍：诗129篇是一首庆祝民族得救的歌。诗篇作者谈及以色列民族经受了试炼，并上帝怎样为了他们介入并使他们的仇敌们困惑。这是一首乡间之歌，有许多暗示农业的措辞。这一篇诗歌背景的准确的历史事由没有确定，只能是一种揣摩。诗篇作者并不十分关心通过具体事由得到教训。
    至于本篇题词，见对诗120篇的介绍，还见本册第625,627页（序言）。

求耶和华退敌
上行之诗
1 【和合本】以色列当说：从我幼年以来，敌人屡次苦害我，
【吕振中】让以色列说：“从我幼年以来敌人就大大苦害我。
【思高本】从我少年，世人就与我为难，惟愿以色列子民再说一遍：
【现代本】以色列啊，你说吧！从你幼年以来，仇敌怎样迫害你！
【KJV】Many a time have they afflicted me from my youth, may Israel now say:
【NIV】They have greatly oppressed me from my youth- let Israel say-
【BBE】<A Song of the going up.> Great have been my troubles from the time when I was young (let Israel now say);
【ASV】*Many a time have they afflicted me from my youth up, Let Israel now say,
【本会注释】
    屡次。或者，“数不胜数”，换句话说，“经常”。
    从我幼年以来。见耶2:2；何2:3,15；11:1节。在埃及残酷的捆绑之中花费了“青春”的以色列，现在回顾上帝解救他们脱离那漆黑的版图。
2 【和合本】从我幼年以来，敌人屡次苦害我，却没有胜了我。
【吕振中】从我年幼以来敌人虽大大苦害我，却没有胜过我。
【思高本】从我少年，世人就与我为难，然而他们却未能将我推翻。
【现代本】从我幼年到现在，仇敌残酷地迫害我，但他们没有胜过我。
【KJV】Many a time have they afflicted me from my youth: yet they have not prevailed against me.
【NIV】they have greatly oppressed me from my youth, but they have not gained the victory over me.
【BBE】Great have been my troubles from the time when I was young, but my troubles have not overcome me.
【ASV】Many a time have they afflicted me from my youth up: Yet they have not prevailed against me.
【本会注释】
    没有胜了。坚信上帝的人，尽管常常在沮丧中，却从不打败仗（见林后4:8-10）。在基督里，他总是取胜。
3 【和合本】如同扶犁的在我背上扶犁而耕，耕的犁沟甚长。
【吕振中】他们把他们的罪孽（或译：耕地或犁沟）拉长，如同犁田的人犁我的背脊。”
【思高本】他们像农夫在我背上耕田，使所犁耕的沟畦又长又远；
【现代本】他们在我背上留下了深深的伤痕，像农夫挖了一条又深又长的犁沟。
【KJV】The plowers plowed upon my back: they made long their furrows.
【NIV】Plowmen have plowed my back and made their furrows long.
【BBE】The ploughmen were ploughing on my back; long were the wounds they made.
【ASV】The plowers plowed upon my back; They made long their furrows.
【本会注释】
    在我背上扶犁而耕。这是描绘以色列的后背如何被他们的压迫者的皮鞭抽打划破。肉皮被鞭打的印记如同用犁杖在田地耕出的犁沟。
4 【和合本】耶和华是公义的；他砍断了恶人的绳索。
【吕振中】但公义者永恒主已经砍断了恶人的绳子。
【思高本】但上主却公道不偏，将恶人的绳索割断。
【现代本】但是上主公义；他从奴役中把我释放出来。
【KJV】The LORD is righteous: he hath cut asunder the cords of the wicked.
【NIV】But the Lord is righteous; he has cut me free from the cords of the wicked.
【BBE】The Lord is true: the cords of the evil-doers are broken in two.
【ASV】Jehovah is righteous: He hath cut asunder the cords of the wicked.
5 【和合本】愿恨恶锡安的都蒙羞退后！
【吕振中】愿恨恶锡安的都蒙羞退后。
【思高本】愿一切仇恨熙雍的人民，个个蒙受羞辱，转身逃遁！
【现代本】愿那些憎恨锡安的人都蒙羞败退！
【KJV】Let them all be confounded and turned back that hate Zion.
【NIV】May all who hate Zion be turned back in shame.
【BBE】Let all the haters of Zion be shamed and turned back.
【ASV】Let them be put to shame and turned backward, All they that hate Zion.
6 【和合本】愿他们象房顶上的草，未长成而枯干，
【吕振中】愿他们像房顶上的草，未长大就枯干；
【思高本】愿他们像屋顶上的禾草，尚未吐出秀穗，就已枯槁！
【现代本】愿他们像长在屋顶上的草，还没有长大就枯干了；
【KJV】Let them be as the grass upon the housetops, which withereth afore it groweth up:
【NIV】May they be like grass on the roof, which withers before it can grow;
【BBE】Let them be like the grass on the house-tops, which is dry before it comes to full growth.
【ASV】Let them be as the grass upon the housetops, Which withereth before it *groweth up;
【本会注释】
    像房顶上的草。一个种子被风刮，或者偶然被某一只鸟携带，降落在东方房子平坦的屋顶，种子立刻发芽，但是没有厚土，不久就枯萎，从而不结种子（太13:5）。这就如同那些计划谋害以色列的人。他们的计划一开始的时候似乎会成功，但是他们不结战果。
7 【和合本】收割的不够一把，捆禾的也不满怀。
【吕振中】收割的不彀一把，捆禾的不彀满怀；
【思高本】收割的人，手拿一把不满，捆束的人，怀抱一束不显。
【现代本】没有人要去收割，因为捆起来不够一把。
【KJV】Wherewith the mower filleth not his hand; nor he that bindeth sheaves his bosom.
【NIV】with it the reaper cannot fill his hands, nor the one who gathers fill his arms.
【BBE】He who gets in the grain has no use for it; and they do not make bands of it for the grain-stems.
【ASV】Wherewith the reaper filleth not his hand, Nor he that bindeth sheaves his bosom.
【本会注释】
    收割的不够一把。一旦没有禾捆，也就没有粮谷。
8 【和合本】过路的也不说：愿耶和华所赐的福归与你们！我们奉耶和华的名给你们祝福！
【吕振中】过路的也不说：“愿永恒主的祝福归于你们”；“我们奉永恒主的名给你们祝福。”
【思高本】过路的人们永不会再说：愿上主的祝福临于你们，我们奉上主名祝福你们！
【现代本】没有一个过路的人要说：愿上主赐福给你！我们奉上主的名祝福你！
【KJV】Neither do they which go by say, The blessing of the LORD be upon you: we bless you in the name of the LORD.
【NIV】May those who pass by not say, "The blessing of the Lord be upon you; we bless you in the name of the Lord ."
【BBE】And those who go by do not say, The blessing of the Lord be on you; we give you blessing in the name of the Lord.
【ASV】Neither do they that go by say, The blessing of Jehovah be upon you; We bless you in the name of Jehovah.
【本会注释】
    归与你们。比较得2:4节。涉及到锡安的仇敌，没有一个表达方式可以同这样的问候相媲美。


第 13 篇

【本会注释】
    介绍：诗13篇是提出抗议为首句（第1,2节），并且贯穿着祷告（第3,4节），最终以赞美结束（第5,6节）。在这篇诗歌里，诗歌作者似乎被上帝离弃，在仇敌的手中一直被追杀，恳切地祈求上帝来帮助他，终于认识到对他的祈求的答复，在他的信心和期望里有了新鲜的视野。一步一步戏剧性的转换，使这一篇短诗显得不同凡响。大卫很可能在编写这篇诗歌的时候，在扫罗的手中受苦受难，经受了持续不断的熬炼。对待一个品行优良的人从实际出发，觉得被上帝离奇的时候，这是一篇典型地鼓励人的诗歌。他有特权向上帝呼求，并且意识到能够从祂那里得到令人心满意足的照料。
    至于题词，见第616,627页（序言）。

求上帝眷顾
大卫的诗，交与伶长
1 【和合本】耶和华啊，你忘记我要到几时呢？要到永远吗？你掩面不顾我要到几时呢？
【吕振中】永恒主阿，你忘了我要到几时呢？要到永久么？你掩面不顾我要到几时呢？
【思高本】上主，你把我全然遗忘，要到何时？上主，你掩面而不顾我，要到何时？
【现代本】上主啊，你忘记我要到几时呢？永久吗？你不理睬我要到几时呢？
【KJV】How long wilt thou forget me, O LORD? for ever? how long wilt thou hide thy face from me?
【NIV】How long, O Lord ? Will you forget me forever? How long will you hide your face from me?
【BBE】<To the chief music-maker. A Psalm. Of David.> Will you for ever put me out of your memory, O Lord? will your face for ever be turned away from me?
【ASV】How long, O Jehovah? wilt thou forget me for ever? How long wilt thou hide thy face from me?
【本会注释】
    几时呢？诗歌作者在遭受自己的困苦当中，迸发出这种人性的呼喊。对于他来说，他的困苦永远不会有终止。这是基督徒的很自然的呼喊，当他们无言无语地遭受较长时间困苦的时候，而且当他们最终忍受达到某种程度的时候，那时，按照他的人性，觉得他不能继续承受这种困苦。诗歌作者在本篇诗歌的末尾所表达的这种满足（第5,6节），就是在与此相同状况的前提条件之下，一个人也许会预料自己有相同的感受。
    有人讲马丁路德曾经说过：“希望令人绝望，但是绝望令人希望”。诗歌作者的第一个方面苦难是他觉得上帝忘却了他（见诗42:9；44:24）。他在心急如火的谈吐中哭叫：“我遭受苦难是永不休止吗？”短语“几时”在第1,2节出现四次，从四个方面衬托出诗歌作者的苦难。第二个方面的苦难是他觉得上帝对他视而不见（见诗30:7节）。我们除了上帝面容上的亮光之外，得不到更大的恩典；当这一亮光似乎要撤走的时候，我们就会沉入绝望。比较亚伦式祝福的第二句，民6:25。
2 【和合本】我心里筹算，终日愁苦，要到几时呢？我的仇敌升高压制我，要到几时呢？
【吕振中】我把苦痛放在自己身上（传统：我心里筹算），心里终日愁苦，要到几时呢？我仇敌趾高气扬地向着我、要到几时呢？
【思高本】我的心情终日愁怅，要到何时？我的仇敌高居我上，要到何时？
【现代本】还要多久，我得忍受痛苦，让悲愁日夜侵袭我？还要多久，敌人要向我耀武扬威？
【KJV】How long shall I take counsel in my soul, having sorrow in my heart daily? how long shall mine enemy be exalted over me?
【NIV】How long must I wrestle with my thoughts and every day have sorrow in my heart? How long will my enemy triumph over me?
【BBE】How long is my soul to be in doubt, with sorrow in my heart all the day? how long will he who is against me be given power over me?
【ASV】How long shall I take counsel in my soul, Having sorrow in my heart all the day? How long shall mine enemy be exalted over me?
【本会注释】
    筹算。这是指诗歌作者继续筹划怎样逃脱仇敌，可能是逃脱扫罗。这是他遭受苦难的第三个方面：他要持续计划多长时间，难道这苦难没有结尾？
    愁苦。心中乱七八糟的愁苦和焦虑。
    升高。这是诗歌作者的第四个方面的苦难。诗歌作者现在从绝望的哭叫中转向祈求安慰的祷告。当我们心中一团漆黑的时候，我们需要仰望亮光。让我们多加小心，以免因我们的心灵痛苦而堕落，变得性情焦躁。如果我们只让全身心投入在自身的苦难上，这是有害无益的。本仁做了类似的比喻：“我看出这是一种老式的魔鬼圈套，套住一个人大量思索自己的罪孽。”
3 【和合本】耶和华我的上帝啊，求你看顾我，应允我！使我眼目光明，免得我沉睡至死；
【吕振中】永恒主我的上帝阿，垂顾而应我吧，使我眼目光明，免得我沉睡至死；
【思高本】上主，我的天主！求你垂顾回答我；赐我眼目明亮，别让我沉睡而亡。
【现代本】上主──我的上帝啊，求你看顾我，求你应答我；求你恢复我的气力，使我免于死亡。
【KJV】Consider and hear me, O LORD my God: lighten mine eyes, lest I sleep the sleep of death;
【NIV】Look on me and answer, O Lord my God. Give light to my eyes, or I will sleep in death;
【BBE】Let my voice come before you, and give me an answer, O Lord my God; let your light be shining on me, so that the sleep of death may not overtake me;
【ASV】Consider and answer me, O Jehovah my God: Lighten mine eyes, lest I sleep the sleep of death;
【本会注释】
    看顾我，应允我。希伯来语里没有连词。更强调性的表达手法是“求你，应允我”。与第一节比较，诗歌作者尽管觉得上帝忘却了他，然而还是称祂“我的上帝”。
    使我眼目光明。“眼目是灵魂的光”。眼目中可以反映出我们内心的感情。祷告是灵魂的望远镜。它给予真正的洞察力。
    沉睡至死。直译是，“睡死”。死亡经常被描写为睡觉（伯3:13；7:21；14:12；但12:2；比较约11:11；帖前4:13,14）。
4 【和合本】免得我的仇敌说：我胜了他；免得我的敌人在我摇动的时候喜乐。
【吕振中】免得我的仇敌说：“我胜了他”，免得我的敌人因我摇动而快乐。
【思高本】免得我的仇人说：“我已打了胜仗！”免得我跌倒之时，敌人欢欣若狂。
【现代本】别容许我的敌人说：我们把他们打倒了！别让他们因我的跌倒欢乐。
【KJV】Lest mine enemy say, I have prevailed against him; and those that trouble me rejoice when I am moved.
【NIV】my enemy will say, "I have overcome him," and my foes will rejoice when I fall.
【BBE】And he who is against me may not say, I have overcome him; and those who are troubling me may not be glad when I am moved.
【ASV】Lest mine enemy say, I have prevailed against him; Lest mine adversaries rejoice when I am moved.
【本会注释】
    我的敌人。诗歌作者扩充他的祷告，包括得救，从他的所有仇敌之外，还有从追杀的人。这就是本篇诗歌的主题。祷告的中心是信心。
5 【和合本】但我倚靠你的慈爱；我的心因你的救恩快乐。
【吕振中】但是我、我是倚靠你的坚爱的；我的心因你的拯救而快乐。
【思高本】我今信赖你的爱怜；我心欢愉你的救援；我要向我恩主歌赞。
【现代本】然而，我倚靠你不变的爱；我要因你的拯救喜乐。
【KJV】But I have trusted in thy mercy; my heart shall rejoice in thy salvation.
【NIV】But I trust in your unfailing love; my heart rejoices in your salvation.
【BBE】But I have had faith in your mercy; my heart will be glad in your salvation.
【ASV】But I have trusted in thy lovingkindness; My heart shall rejoice in thy salvation.
【本会注释】
    我依靠。一个人通过忠实的祷告，可以获得力量，凭借祷告战胜第1,2节的那些消沉。
    救恩。这里的救恩所涉及到的主要是从目前的苦难中得到救恩。
6 【和合本】我要向耶和华歌唱，因他用厚恩待我。
【吕振中】我要歌颂永恒主，因为他以厚恩待了我。
【思高本】－
【现代本】上主啊，我要向你歌唱，因为你施恩厚待我。
【KJV】I will sing unto the LORD, because he hath dealt bountifully with me.
【NIV】I will sing to the Lord , for he has been good to me.
【BBE】I will make a song to the Lord, because he has given me my reward.
【ASV】I will sing unto Jehovah, Because he hath dealt bountifully with me.
【本会注释】
    我要向耶和华歌唱。心中充满着赞美，必须得到表达。本篇从第1,2节表达令人绝望的“几时”，变成一支赞美的歌。通过恳求，他从沮丧的状态，冒出歌唱的声音。感谢恩典的金丝贯穿整个诗篇。

怀爱伦注释

6 《助》第385页；《今生》第170页


第 130 篇

【本会注释】
    介绍：诗130篇是一个罪人的自首，他在绝望中向上帝呼求赦免。他认可上帝如果按照他的罪愆对待他，他的案卷就毫无指望。主耶和华向这个罪人启示祂乃是赦免宽恕的上帝。
    至于本篇题词，见对诗120篇的介绍，还见本册第625,627页（序言）。

求助的祈祷
上行之诗
1 【和合本】耶和华啊，我从深处向你求告！
【吕振中】永恒主阿，我从深处向你呼求。
【思高本】上主，我由深渊向你呼号，
【现代本】上主啊，我在绝望中求告你。
【KJV】Out of the depths have I cried unto thee, O LORD.
【NIV】Out of the depths I cry to you, O Lord ;
【BBE】<A Song of the going up.> Out of the deep have I sent up my cry to you, O Lord.
【ASV】Out of the depths have I cried unto thee, O Jehovah.
【本会注释】
    从深处。拉丁语是de profundis，从而本篇被起名为De profundis Psalm。尽管诗篇作者在深深的困苦之中，但是他认出上帝喜悦于回答在这种情景下的祈祷。
2 【和合本】主啊，求你听我的声音！愿你侧耳听我恳求的声音！
【吕振中】主阿，听我的声音哦！我恳求的声音愿你侧耳、留心而听。
【思高本】我主，求你俯听我的呼号，求你侧耳俯听我的哀祷！
【现代本】主啊，求你垂听我的哀号；求你听我求助的呼声！
【KJV】Lord, hear my voice: let thine ears be attentive to the voice of my supplications.
【NIV】O Lord, hear my voice. Let your ears be attentive to my cry for mercy.
【BBE】Lord, let my voice come before you: let your ears be awake to the voice of my prayer.
【ASV】Lord, hear my voice: Let thine ears be attentive To the voice of my supplications.
3 【和合本】主耶和华啊，你若究察罪孽，谁能站得住呢？
【吕振中】主永恒主阿，你若究察罪孽，谁能站得住呢，主阿？
【思高本】上主，你若细察我的罪辜，我主！有谁还能站立得住？
【现代本】如果你记录我们的罪过，谁能逃脱惩罚呢？
【KJV】If thou, LORD, shouldest mark iniquities, O Lord, who shall stand?
【NIV】If you, O Lord , kept a record of sins, O Lord, who could stand?
【BBE】O Jah, if you took note of every sin, who would go free?
【ASV】If thou, Jehovah, shouldest mark iniquities, O Lord, who could stand?
【本会注释】
    你若标记 [译者注：英文KJV版。中文版被译为“你若究察”]。直译是，“你若究察”、“你若查看”。我们为了在受到仔细检查的严峻时刻站得住脚，必须完全依赖上帝宽恕的慈爱，依赖祂赦免的大爱，恳求基督的公义。
4 【和合本】但在你有赦免之恩，要叫人敬畏你。
【吕振中】但在你那里有赦免之恩，为要使你受人敬畏。
【思高本】可是，你以宽恕为怀，令人对你起敬起爱。
【现代本】然而，你饶恕我们，因此我们应该敬畏你。
【KJV】But there is forgiveness with thee, that thou mayest be feared.
【NIV】But with you there is forgiveness; therefore you are feared.
【BBE】But there is forgiveness with you, so that you may be feared.
【ASV】But there is forgiveness with thee, That thou mayest be feared.
【本会注释】
    赦免之恩。上帝喜悦于饶恕抱着忏悔之心的罪人。从祂的本性就是慈爱和赦免的上帝。但是上帝的饶恕是有先决条件的（见对诗32:1节的注释）。
5 【和合本】我等候耶和华，我的心等候；我也仰望他的话。
【吕振中】我等候永恒主，我的心等候着；我的话我仰望着。
【思高本】我仰赖上主，我灵期待的圣言；
【现代本】我迫切等候上主的帮助；我信靠他的话。
【KJV】I wait for the LORD, my soul doth wait, and in his word do I hope.
【NIV】I wait for the Lord , my soul waits, and in his word I put my hope.
【BBE】I am waiting for the Lord, my soul is waiting for him, and my hope is in his word.
【ASV】I wait for Jehovah, my soul doth wait, And in his word do I hope.
【本会注释】
    我等候。答复可能不至于快得像诗篇作者所期望的那样快，但是他的言外之意是确信抱着期望，耐心等候。尽管悲痛的夜色似乎很长，但是他知道不久必将有晨曦破晓。当漆黑的墨云漂走的时候，必将见到“公义的日头”所照射的亮光（见玛4:2）。
6 【和合本】我的心等候主，胜于守夜的等候天亮，胜于守夜的等候天亮。
【吕振中】我的心等候着主，比守夜的等着天亮还迫切。比守夜的等着天亮还迫切。
【思高本】我灵等候我主，切于更夫的待旦，
【现代本】我仰望上主，比守夜的人等候天亮还要迫切！是的，比守夜的人等候天亮还要迫切！
【KJV】My soul waiteth for the Lord more than they that watch for the morning: I say, more than they that watch for the morning.
【NIV】My soul waits for the Lord more than watchmen wait for the morning, more than watchmen wait for the morning.
【BBE】My soul is watching for the Lord more than those who are watching for the morning; yes, more than the watchers for the morning.
【ASV】My soul waiteth for the Lord More than watchmen wait for the morning; Yea, more than watchmen for the morning.
7 【和合本】以色列啊，你当仰望耶和华！因他有慈爱，有丰盛的救恩。
【吕振中】以色列阿，你要仰望永恒主；因为在永恒主那里有坚固的爱，在他那里有丰盛的赎救；
【思高本】请以色列仰赖上主，应切于更夫待旦，因为上主富于仁慈，必定慷慨救援。
【现代本】以色列啊，要信靠上主，因为他有不变的爱；他有丰盛的救恩。
【KJV】Let Israel hope in the LORD: for with the LORD there is mercy, and with him is plenteous redemption.
【NIV】O Israel, put your hope in the Lord , for with the Lord is unfailing love and with him is full redemption.
【BBE】O Israel, have hope in the Lord; for with the Lord is mercy and full salvation.
【ASV】O Israel, hope in Jehovah; For with Jehovah there is lovingkindness, And with him is plenteous redemption.
【本会注释】
    以色列啊，你当仰望耶和华。诗篇作者邀请民众分享他这个蒙福的期望。
    慈爱。希伯来语是chesed，“上帝的神圣的爱”（见对诗36篇的补充注释）。
    丰盛的救恩。上帝是具有没有限度的大能的，祂能够也愿意为我们“充充足足地成就一切超过我们所求所想的”（弗3:20）。
8 【和合本】他必救赎以色列脱离一切的罪孽。
【吕振中】是他要赎救以色列、免受各样的罪罚。
【思高本】必要拯救以色列人，脱离一切所有的罪根。
【现代本】他要拯救他的子民以色列脱离他们一切的罪恶。
【KJV】And he shall redeem Israel from all his iniquities.
【NIV】He himself will redeem Israel from all their sins.
【BBE】And he will make Israel free from all his sins.
【ASV】And he will redeem Israel From all his iniquities.
【本会注释】
    他。这里有希伯来语强调性。没有第二个拯救（太1:21；徒4:12）。从破碎的罪感深渊中出来的诗篇作者，现在站在救赎和赦免的山顶了。

怀爱伦注释

3-8《传证》第15页
6 《传证》第445页
7 《路》第245页


第 131 篇

【本会注释】
    介绍：诗131篇是一首表白童心信靠和谦卑听从的歌。诗篇作者培养了自我修养的技巧，达到了无须继续为到达更高位置而拼命的高度。
    至于本篇题词，见对诗120篇的介绍，还见本册第616,625,627页（序言）。

谦卑靠主
大卫上行之诗
1 【和合本】耶和华啊，我的心不狂傲，我的眼不高大；重大和测不透的事，我也不敢行。
【吕振中】永恒主阿，我的心不高傲，我的眼不自高；巨大难行的事我不行，希寄难作的事我不作。
【思高本】上主，我的心灵不知骄傲蛮横，我的眼目不知高视逞能；伟大惊人的事，我不想干，超过能力的事，我不想办。
【现代本】上主啊，我不敢再狂傲，也不敢再妄自尊大。我不敢再有大企图，也不敢再做艰难的事。
【KJV】Lord, my heart is not haughty, nor mine eyes lofty: neither do I exercise myself in great matters, or in things too high for me.
【NIV】My heart is not proud, O Lord , my eyes are not haughty; I do not concern myself with great matters or things too wonderful for me.
【BBE】<A Song of the going up. Of David.> Lord, there is no pride in my heart and my eyes are not lifted up; and I have not taken part in great undertakings, or in things over-hard for me.
【ASV】Jehovah, my heart is not haughty, nor mine eyes lofty; Neither do I exercise myself in great matters, Or in things too wonderful for me.
【本会注释】
    不狂傲。在学习经验的过程中，诗篇作者不得不抛弃狂傲和自私，培养逆来顺受和自卑精神。在上帝的眼里伟大的人乃是谦逊、谦虚、谦卑的人。耶稣声明“凡妇人所生的，没有一个兴起来大过施洗约翰的”（太11:11），然而祂是其中最谦卑的人之一。约翰达到了自我牺牲的高度（见约3:30）。“相隔宝座最近的，将是谦卑的脚凳”（见耶45:5）只有诚实的谦卑才是真正伟大的。
2 【和合本】我的心平稳安静，好象断过奶的孩子在他母亲的怀中；我的心在我里面真象断过奶的孩子。
【吕振中】然而我真地使我的心平而静，像吃了奶的孩子偎倚着母亲；我的心也这样像吃了奶的孩子。
【思高本】我只愿我的心灵，得享平静与安宁；就像断乳的幼儿，在他母亲的怀抱中，我愿我的心灵在我内，与那幼儿相同。
【现代本】我安适满足，好像断奶的婴儿倚偎在母亲怀里；我的心也宁静。
【KJV】Surely I have behaved and quieted myself, as a child that is weaned of his mother: my soul is even as a weaned child.
【NIV】But I have stilled and quieted my soul; like a weaned child with its mother, like a weaned child is my soul within me.
【BBE】See, I have made my soul calm and quiet, like a child on its mother's breast; my soul is like a child on its mother's breast.
【ASV】Surely I have stilled and quieted my soul; Like a weaned child with his mother, Like a weaned child is my soul within me.
【本会注释】
    断过奶的孩子。诗篇作者已经被迫从俗世的志向和欲望断奶了，于是现在享受了上帝赐予的平安和满足。
3 【和合本】以色列啊，你当仰望耶和华，从今时直到永远！
【吕振中】以色列阿，你要仰望永恒主，从今时直到永远。
【思高本】以色列！请仰赖上主，从现一直到永久！
【现代本】以色列啊，要信靠上主，从现在直到永远！
【KJV】Let Israel hope in the LORD from henceforth and for ever.
【NIV】O Israel, put your hope in the Lord both now and forevermore.
【BBE】O Israel, have hope in the Lord, from this time and for ever.
【ASV】O Israel, hope in Jehovah From this time forth and for evermore.
【本会注释】
    以色列啊，你当仰望耶和华。诗篇作者个人经受的情调变成为以色列全体的请求。被迫从他自己自私的欲望断念之后，诗篇作者能够为自己以色列的民众表白出一个祈祷。他是为上帝而活并且鼓励他的全体朋友们以及乡村的人跟随他的榜样。人生战果后来成为所有以色列人跟随的式样。

怀爱伦注释

3 《传证》第15页


第 132 篇

【本会注释】
    介绍：诗132篇是一首大卫纪念心愿的歌，他的愿望是建造一座敬拜上帝的楼，以及纪念上帝赐恩给羊群，立国王的承诺（见撒下7:1-13；《证》第1卷第203页）。
    至于本篇题词，见对诗120篇的介绍，还见本册第625,627页（序言）。

圣殿颂
上行之诗
1 【和合本】耶和华啊，求你记念大卫所受的一切苦难！
【吕振中】永恒主阿，怀念着大卫哦！怀念他所受的一切辛苦；
【思高本】上主，求你以慈爱怀念达味，和他所有的一切焦思劳瘁：
【现代本】上主啊，求你不要忘记大卫；求你记得他所忍受的一切辛劳。
【KJV】Lord, remember David, and all his afflictions:
【NIV】O Lord , remember David and all the hardships he endured.
【BBE】<A Song of the going up.> Lord, give thought to David, and to all his troubles;
【ASV】Jehovah, remember for David All his affliction;
【本会注释】
    大卫所受的一切苦难。见代上22:14节。在大卫所忍受的那些苦难中，有些是他自己造成的，有些是外来的。
2 【和合本】他怎样向耶和华起誓，向雅各的大能者许愿，
【吕振中】他怎样向永恒主起了誓，向雅各的大能者许了愿，说：
【思高本】因为他曾向主立过誓言，向雅各伯的全能者许过愿：
【现代本】上主啊，求你记住他怎样向你许愿，怎样向雅各的全能上帝发誓说：
【KJV】How he sware unto the LORD, and vowed unto the mighty God of Jacob;
【NIV】He swore an oath to the Lord and made a vow to the Mighty One of Jacob:
【BBE】How he made an oath to the Lord, and gave his word to the great God of Jacob, saying,
【ASV】How he sware unto Jehovah, And vowed unto the Mighty One of Jacob:
【本会注释】
    起誓。见撒下7:1-13节。在历史记载里没有提及这个起誓。
3 【和合本】说：我必不进我的帐幕，也不上我的床榻；
【吕振中】“我必不进我家的屋子（原文：帐棚），不上我床的铺盖；
【思高本】我决不进入我家中的帐幔，也决不登上我躺卧的床沿，
【现代本】在我为上主找到地方，为雅各的全能上帝找到住处以前，我决不进我的家；我决不睡觉，也决不打盹。
【KJV】Surely I will not come into the tabernacle of my house, nor go up into my bed;
【NIV】I will not enter my house or go to my bed-
【BBE】Truly, I will not come into my house, or go to my bed,
【ASV】Surely I will not come into the tabernacle of my house, Nor go up into my bed;
【本会注释】
    我必不进。大卫决心为上帝建造一座居所，此乃在他自己的事务中是无法比较地重要的。
4 【和合本】我不容我的眼睛睡觉，也不容我的眼目打盹；
【吕振中】我必不容我的眼睡觉，不容我的眼皮打盹，
【思高本】不容许我的眼睛睡眠，也不让我的眼睑安闲，
【现代本】－
【KJV】I will not give sleep to mine eyes, or slumber to mine eyelids,
【NIV】I will allow no sleep to my eyes, no slumber to my eyelids,
【BBE】I will not give sleep to my eyes, or rest to my eyeballs,
【ASV】I will not give sleep to mine eyes, Or slumber to mine eyelids;
【本会注释】
    不容我的眼睛睡觉。这是东方文学修辞手法（见箴6:4）。诗篇作者不能得到安心，一直到他为安置上帝之约柜准备好场所。他对于为上帝而行的这个作为如此恳切，以至一切都占据第二个位置。
5 【和合本】直等我为耶和华寻得所在，为雅各的大能者寻得居所。
【吕振中】直等到我为永恒主觅得地方，为雅各的大能者找到幕所。”
【思高本】直到我给上主寻找到一个处所，给雅各伯的全能者将居地觅妥。
【现代本】在我为上主找到地方，为雅各的全能上帝找到住处以前，我决不进我的家；我决不睡觉，也决不打盹。
【KJV】Until I find out a place for the LORD, an habitation for the mighty God of Jacob.
【NIV】till I find a place for the Lord , a dwelling for the Mighty One of Jacob."
【BBE】Till I have got a place for the Lord, a resting-place for the great God of Jacob.
【ASV】Until I find out a place for Jehovah, A tabernacle for the Mighty One of Jacob.
6 【和合本】我们听说约柜在以法他，我们在基列耶琳就寻见了。
【吕振中】看哪，我们听说约柜在以法他；我们在雅珥（即：森林）田野上找到了。
【思高本】看，我们听说约柜在厄弗辣大，我们在雅阿尔平原找到了它。
【现代本】我们听说约柜在伯利恒；我们在雅珥田野找到了。
【KJV】Lo, we heard of it at Ephratah: we found it in the fields of the wood.
【NIV】We heard it in Ephrathah, we came upon it in the fields of Jaar :
【BBE】We had news of it at Ephrathah: we came to it in the fields of the wood.
【ASV】Lo, we heard of it in Ephrathah: We found it in the field of the wood.
【本会注释】
    我们听说（约柜）。这是一个突然的变动，把意念转向当时无居所的约柜。
    以法他。这一段诗歌的要义模糊不清。有些人认为“以法他”是涉及伯利恒，因为以法他是那座城市古代的名字（见对创35:19节的注释）。其他人认为涉及到基列耶琳（见代上2:24,50），约柜在那里的时间有20年（撒上7:2）。
    丛林 [译者注：英文KJV版。中文版被译为“基列耶琳”]。希伯来语是ya`ar，词义可能涉及到一个相应的名字Jaar（见英文RSV版），由此可能就是Kirjath-jearim（基列耶琳）的缩略语，希伯来语是Qiryath Ye`arim。
7 【和合本】我们要进他的居所，在他脚凳前下拜。
【吕振中】“我们要进他的幕所，在他的脚凳前敬拜。”
【思高本】请大家一同进的居所，并在的脚凳下崇拜说：
【现代本】我们说：让我们进上主的居所吧；让我们到他的宝座前下拜！
【KJV】We will go into his tabernacles: we will worship at his footstool.
【NIV】Let us go to his dwelling place; let us worship at his footstool-
【BBE】Let us go into his tent; let us give worship at his feet.
【ASV】We will go into his tabernacles; We will worship at his footstool.
8 【和合本】耶和华啊，求你兴起，和你有能力的约柜同入安息之所！
【吕振中】永恒主阿，求你起来，你和你那有能力的约柜同入安居所；
【思高本】上主，请你和你威严的约柜，起来驾临到你安息的住宅，
【现代本】上主啊，起来吧，进你憩息的地方，跟象征你大能的约柜一起进圣幕。
【KJV】Arise, O LORD, into thy rest; thou, and the ark of thy strength.
【NIV】arise, O Lord , and come to your resting place, you and the ark of your might.
【BBE】Come back, O Lord, to your resting-place; you and the ark of your strength.
【ASV】Arise, O Jehovah, into thy resting-place; Thou, and the ark of thy strength.
【本会注释】
    求你兴起。这是一个祷告，祈求上帝占领以色列为祂预备的那个地方（见代下6:41,42）。
9 【和合本】愿你的祭司披上公义！愿你的圣民欢呼！
【吕振中】愿你的祭司披上义气；愿你坚贞之民欢呼。
【思高本】愿你的司祭身披正义，愿你的信徒踊跃欢喜。
【现代本】愿你的祭司披上正义；愿你的子民高声欢呼！
【KJV】Let thy priests be clothed with righteousness; and let thy saints shout for joy.
【NIV】May your priests be clothed with righteousness; may your saints sing for joy."
【BBE】Let your priests be clothed with righteousness; and let your saints give cries of joy.
【ASV】Let thy priest be clothed with righteousness; And let thy saints shout for joy.
【本会注释】
    披上公义。纯洁和圣洁乃是针对那些在从事于神圣的服侍中的人的要求（见伯29:14；启19:8）。
    圣民。希伯来语是chasidim（见对诗36篇的补充注释）。
10 【和合本】求你因你仆人大卫的缘故，不要厌弃你的受膏者！
【吕振中】求你因你仆人大卫的缘故、不要转脸不顾你所膏立的。
【思高本】为了你仆人达味的情面，不要将你的受傅者轻看！
【现代本】你应许过你的仆人大卫；上主啊，求你不要丢弃你选立的王。
【KJV】For thy servant David's sake turn not away the face of thine anointed.
【NIV】For the sake of David your servant, do not reject your anointed one.
【BBE】Because of your servant David, do not give up your king.
【ASV】For thy servant David's sake Turn not away the face of thine anointed.
【本会注释】
    你的受膏者。在每个大卫的后裔们继承他的王位并登上他的神圣的职位时，很有可能相应地使用了这个祈祷。
11 【和合本】耶和华向大卫、凭诚实起了誓，必不反复，说：我要使你所生的坐在你的宝座上。
【吕振中】永恒主真地向大卫起誓过，他必不反复变卦：他说：“你腹中出的果子、我必使其一位坐你宝座。
【思高本】上主既然向达味起了誓，真理的约言决不再收回：“我要使你的亲生儿子，荣登上你自己的王位；
【现代本】你对大卫发了誓，你绝不会收回！你说：我要立你的一个儿子作王；他要继承你的王位。
【KJV】The LORD hath sworn in truth unto David; he will not turn from it; Of the fruit of thy body will I set upon thy throne.
【NIV】The Lord swore an oath to David, a sure oath that he will not revoke: "One of your own descendants I will place on your throne-
【BBE】The Lord gave a true oath to David, which he will not take back, saying, I will give your kingdom to the fruit of your body.
【ASV】Jehovah hath sworn unto David in truth; He will not turn from it: Of the fruit of thy body will I set upon thy throne.
【本会注释】
    耶和华向大卫，凭诚实起了誓。见撒下7:12节。
12 【和合本】你的众子若守我的约和我所教训他们的法度，他们的子孙必永远坐在你的宝座上。
【吕振中】你儿子们若守我的约、和我所教训他们守的法度，他们的子孙也必永永远远坐你的宝座。”
【思高本】若你的子孙遵守我的誓言，也遵守我教训他们的法典，连他们的子孙代代世世，也必定要坐上你的王位。”
【现代本】你的子孙若遵守我的约，实行我给他们的命令，他们的子孙也要永远继承你的王位。
【KJV】If thy children will keep my covenant and my testimony that I shall teach them, their children shall also sit upon thy throne for evermore.
【NIV】if your sons keep my covenant and the statutes I teach them, then their sons will sit on your throne for ever and ever."
【BBE】If your children keep my word, and the teachings which I will give them, their children will be rulers of your kingdom for ever.
【ASV】If thy children will keep my covenant And my testimony that I shall teach them, Their children also shall sit upon thy throne for evermore.
【本会注释】
    若。对于大卫的诺言，乃是有顺从这个先决条件的（见王上8:25；比较撒下7:14；见对撒下7:12-16节的注释）。
13 【和合本】因为耶和华拣选了锡安，愿意当作自己的居所，
【吕振中】因为永恒主拣选了锡安，愿意它做自己的幕所：他说：
【思高本】的确上主特别选择了熙雍，希望熙雍作为自己的王宫：
【现代本】上主拣选了锡安；他以那地方作他的居所。
【KJV】For the LORD hath chosen Zion; he hath desired it for his habitation.
【NIV】For the Lord has chosen Zion, he has desired it for his dwelling:
【BBE】For the Lord's heart is on Zion, desiring it for his resting-place.
【ASV】For Jehovah hath chosen Zion; He hath desired it for his habitation.
14 【和合本】说：这是我永远安息之所；我要住在这里，因为是我所愿意的。
【吕振中】“这是我永永远远的安居所；我要在这里坐着为王，因为我中意它。
【思高本】“这就是我的永远安息之处，我希望的是常在这居住。
【现代本】他说：我要永远在这里居住；这里是我要掌权的地方。
【KJV】This is my rest for ever: here will I dwell; for I have desired it.
【NIV】This is my resting place for ever and ever; here I will sit enthroned, for I have desired it-
【BBE】This is my rest for ever: here will I ever be; for this is my desire.
【ASV】This is my resting-place for ever: Here will I dwell; for I have desired it.
【本会注释】
    安息 [译者注：英文KJV版。中文版被译为“安息之所”]。更好的译文是，“安息之所”。“如果以色列作为一个民族，保守了她对天国的忠贞，耶路撒冷会永远屹立，乃是被上帝拣选的”（《善》第19页；见《历》第577页）。
15 【和合本】我要使其中的粮食丰满，使其中的穷人饱足。
【吕振中】她的粮食我必大大赐福、使它丰盛；她的穷人、我必饱以食物。
【思高本】我要祝福这食粮充裕，穷人们都吃得饱饫无忧，
【现代本】我要供给锡安一切的需要；我要使它的穷人得饱足。
【KJV】I will abundantly bless her provision: I will satisfy her poor with bread.
【NIV】I will bless her with abundant provisions; her poor will I satisfy with food.
【BBE】My blessing will be on her food; and her poor will be full of bread.
【ASV】I will abundantly bless her provision: I will satisfy her poor with bread.
【本会注释】
    其中的粮食。世俗的繁荣昌盛本该是以色列的运气，如果她遵从了神圣的策略（见申18:1-14）。
16 【和合本】我要使祭司披上救恩，圣民大声欢呼！
【吕振中】我必使她的祭司披上拯救；她坚贞之民必大声欢呼。
【思高本】使这的司祭得蒙救助，使这的信徒踊跃欢愉。
【现代本】我要使祭司宣布我的拯救；它的忠贞人民要高声欢呼！
【KJV】I will also clothe her priests with salvation: and her saints shall shout aloud for joy.
【NIV】I will clothe her priests with salvation, and her saints will ever sing for joy.
【BBE】Her priests will be clothed with salvation; and her saints will give cries of joy.
【ASV】Her priests also will I clothe with salvation; And her saints shall shout aloud for joy.
【本会注释】
    使祭司披。这是对第9节祷告的回应。以色列惨败于执行她的使命。她们的祭司不仅没有披上拯救的外衣，反而成为真正敬拜仪式的亵渎者（结22:26）。
    圣民。希伯来语是chasidim（见对诗36篇的补充注释）。
17 【和合本】我要叫大卫的角在那里发生；我为我的受膏者预备明灯。
【吕振中】在那里我必给大卫生起一个角来；我已为我所膏立的安排了灯光。
【思高本】在这我要使达味的头角高耸，我要给我的受傅者备妥明灯，
【现代本】我要在这里兴起大卫的一个后代，使他作王；我要在这里使我所立的王位存续。
【KJV】There will I make the horn of David to bud: I have ordained a lamp for mine anointed.
【NIV】Here I will make a horn grow for David and set up a lamp for my anointed one.
【BBE】There I will make the horn of David fertile: I have made ready a light for my king.
【ASV】There will I make the horn of David to bud: I have ordained a lamp for mine anointed.
【本会注释】
    发芽 [译者注：英文KJV版。中文版被译为“发生”]。希伯来语是samach，“发芽”，或者“抽条”。名词semach，“苗裔”，也是弥赛亚的一个别称（见耶23:5；33:15；亚3:8；6:12）。
    明灯。比较见王上15:4节。
    为我的受膏者。换句话说，为国王。这里是涉及到大卫。“受膏者”这个词语来自希伯来语，是mashiach，直译是“弥赛亚”，其词根是mashach，“涂油”。
18 【和合本】我要使他的仇敌披上羞耻；但他的冠冕要在头上发光。
【吕振中】我必使他的仇敌披上羞辱；但他的冠冕必在头上发光。”
【思高本】我要使他的敌人个个耻辱备尝，我要使他的王冠在他的头上发光。”
【现代本】我要使他的仇敌失败，但他的国度要昌盛！
【KJV】His enemies will I clothe with shame: but upon himself shall his crown flourish.
【NIV】I will clothe his enemies with shame, but the crown on his head will be resplendent."
【BBE】His haters will be clothed with shame; but I will make his crown shining.
【ASV】His enemies will I clothe with shame; But upon himself shall his crown flourish.
【本会注释】
    冠冕。希伯来语是nezer，“一次神圣授任（圣职）之仪式”，以及“一个王冠（或圣职授任的标志）”。在这里可以适当理解为王冠，或者一个大祭司的冠冕（见出29:6）。在希腊语七十士圣经译本里，译文用“我的圣洁”，替代了“他的冠冕”。
    发光。希伯来语是sus，“发光、照耀”、“闪耀”，或者“灿烂、闪烁”。相应的名词Sus，“开花、兴旺”，或“一个前面的装饰”，被用于描述雕刻着“神圣圣洁的上帝”的闪烁的金盘的场合，也就是大祭司穿戴在他的法冠上的（见出28:36,37）。

怀爱伦注释

11 《证》第1卷第203页
13 《善》第19页
14 《祖知》第732页


第 133 篇

【本会注释】
    介绍：诗133篇是简短但是美妙的诗歌，高抬着兄弟合一的祝福。这样的合一描绘了以色列人在他们伟大的耶路撒冷节日里聚集而达成的特性。和谐得如同兄弟般的友爱乃是充溢在这些节日当中的。
    至于本篇题词，见对诗120篇的介绍，还见本册第616,625,627页（序言）。

弟兄相爱颂
大卫上行之诗
1 【和合本】看哪，弟兄和睦同居，是何等的善，何等的美！
【吕振中】看哪，弟兄们一团和气地同住着。何等的美善，何等的可喜悦阿！
【思高本】看，兄弟们同居共处，多么快乐，多么幸福！
【现代本】弟兄和睦相处是多么幸福，多么快乐！
【KJV】Behold, how good and how pleasant it is for brethren to dwell together in unity!
【NIV】How good and pleasant it is when brothers live together in unity!
【BBE】<A Song of the going up. Of David.> See how good and how pleasing it is for brothers to be living together in harmony!
【ASV】Behold, how good and how pleasant it is For brethren to dwell together in unity!
【本会注释】
    弟兄。这个措辞表示亲密的纽带关系。大卫与自己的亲属和朋友们躲藏在亚杜兰洞里的时，唱了诗133篇（见本册第658）。
2 【和合本】这好比那贵重的油浇在亚伦的头上，流到胡须，又流到他的衣襟；
【吕振中】这好比珍贵的油浇在头上，流到胡须，流到亚伦的胡须，到他衣裳的领口。
【思高本】像珍贵的油流在亚郎头上，流在他胡须上，又由他胡须上，流在他衣领上。
【现代本】这好比珍贵的香水，从亚伦头上流到胡须，又流到他的衣襟。
【KJV】It is like the precious ointment upon the head, that ran down upon the beard, even Aaron's beard: that went down to the skirts of his garments;
【NIV】It is like precious oil poured on the head, running down on the beard, running down on Aaron's beard, down upon the collar of his robes.
【BBE】It is like oil of great price on the head, flowing down over the face, even Aaron's face: coming down to the edge of his robe;
【ASV】It is like the precious oil upon the head, That ran down upon the beard, Even Aaron's beard; That came down upon the skirt of his garments;
【本会注释】
    油。希伯来语是shemen，“油”，这里明显不是指普通的油，而是用于大祭司受膏时的神圣的油（出29:7；30:23-33）。有芳香的香气，是神圣的，扩散的。浇在亚伦的头上时，流到在他的衣襟上。所以包含着兄弟般的友爱。在这个芳香中，包含着神圣的祝福。
3 【和合本】又好比黑门的甘露降在锡安山；因为在那里有耶和华所命定的福，就是永远的生命。
【吕振中】又好比黑门的甘露落在锡安的众山上；因为在那里有永恒主命定的赐福，就是活到永远的生命。
【思高本】又向赫尔梦的甘露，时常降落在熙雍山；因上主在那赐福，又赐生命直到永远。
【现代本】这好比黑门山的甘露，降落在锡安的群山岭。在那里上主应许赐福──赐下永恒的生命！
【KJV】As the dew of Hermon, and as the dew that descended upon the mountains of Zion: for there the LORD commanded the blessing, even life for evermore.
【NIV】It is as if the dew of Hermon were falling on Mount Zion. For there the Lord bestows his blessing, even life forevermore.
【BBE】Like the dew of Hermon, which comes down on the mountains of Zion: for there the Lord gave orders for the blessing, even life for ever.
【ASV】Like the dew of Hermon, That cometh down upon the mountains of Zion: For there Jehovah commanded the blessing, Even life for evermore.
【本会注释】
    黑门的甘露。这是振奋精神的一个象征。从天而生的兄弟般的友爱是生气蓬勃的。这是提前预尝未来在天国之家享受的友爱。由于同伴们所表现的同情和情意，大卫在亚杜兰洞藏身的时候唱了这一篇诗歌（《祖知》第658页）。

怀爱伦注释

1《临家》第179页；《今生》第276页；《祖知》第658页


第 134 篇

【本会注释】
    介绍：诗134篇诗歌是向夜间在圣所敬拜耶和华的侍者们的呼吁（第1,2节）以及一个响应（第3节）。
    这篇简短诗歌是最后一篇上行之诗（见对诗120篇的介绍，还见本册第625,627［序言］）。

当称颂主
上行之诗
1 【和合本】耶和华的仆人夜间站在耶和华殿中的，你们当称颂耶和华！
【吕振中】哦，永恒主的众仆人哪，你们要祝颂永恒主；黑夜在永恒主殿院里站班的阿，你们要祝颂永恒主；
【思高本】上主所有的一切仆人，请赞美上主！夜间侍立在主殿的人，请赞美上主！
【现代本】上主的仆人们哪，要颂赞上主；所有夜间在他圣殿事奉的人都要颂赞他！
【KJV】Behold, bless ye the LORD, all ye servants of the LORD, which by night stand in the house of the LORD.
【NIV】Praise the Lord , all you servants of the Lord who minister by night in the house of the Lord .
【BBE】<A Song of the going up.> Give praise to the Lord, all you servants of the Lord, who take your places in the house of the Lord by night.
【ASV】Behold, bless ye Jehovah, all ye servants of Jehovah, That by night stand in the house of Jehovah.
【本会注释】
    你们当称颂耶和华。见对诗63:4节的注释。
    夜间站在耶和华殿中的。利未人是被指定担任他们神圣的职务的，无论在夜间还是在白天（见代上9:33）。
2 【和合本】你们当向圣所举手，称颂耶和华！
【吕振中】你们要向圣所举手祷告，祝颂永恒主。
【思高本】请你们向圣所举起你们的手，赞美上主！
【现代本】你们要在他的圣所中举手祷告；你们要赞美上主！
【KJV】Lift up your hands in the sanctuary, and bless the LORD.
【NIV】Lift up your hands in the sanctuary and praise the Lord .
【BBE】Give praise to the Lord, lifting up your hands in his holy place.
【ASV】Lift up your hands to the sanctuary, And bless ye Jehovah.
【本会注释】
    当向圣所举手。一种祝福的手势（见利9:22），也是祈祷的一种姿势（见诗141:2）。
3 【和合本】愿造天地的耶和华，从锡安赐福给你们！
【吕振中】愿那造天地的永恒主从锡安赐福与你们。
【思高本】愿创造天地的上主，由熙雍向你祝福！
【现代本】愿创造天地的上主从锡安赐福给你们！
【KJV】The LORD that made heaven and earth bless thee out of Zion.
【NIV】May the Lord , the Maker of heaven and earth, bless you from Zion.
【BBE】May the Lord, who made heaven and earth, send you blessing out of Zion,
【ASV】Jehovah bless thee out of Zion; Even he that made heaven and earth.
【本会注释】
    造天地的耶和华。这是区别真正的上帝和假神的特殊标记（见对诗115:15节的注释）。
    你们。这里指每个人，也指全体会众。
    从锡安。宇宙之创造主所赐下的祝福，被描写为来自神圣之王的城市。


第 135 篇

【本会注释】
    介绍：诗135篇诗歌呼吁赞美上帝，赞美祂曾经为祂子民的作为，赞美祂对于子民是何等重要。本篇的第一段落（第1-14节）里包含着劝勉赞美上帝的良善。随后是谴责偶像和进一步赞美称颂上帝的名（第15-21节）。

称颂的圣诗
1 【和合本】你们要赞美耶和华！你们要赞美耶和华的名！耶和华的仆人站在耶和华殿中；站在我们上帝殿院中的，你们要赞美他！
【吕振中】哈利路亚（即：你们要颂赞永恒主）！你们要颂赞永恒主的名。永恒主的仆人哪，在永恒主殿中站班的阿，在我们的上帝的殿院里站班的阿，你们要颂赞，
【思高本】阿肋路亚！上主的众仆请赞颂，请赞颂上主的圣名！
【现代本】要赞美上主！上主的仆人哪，你们要颂赞上主的名！
【KJV】Praise ye the LORD. Praise ye the name of the LORD; praise him, O ye servants of the LORD.
【NIV】Praise the Lord . Praise the name of the Lord ; praise him, you servants of the Lord ,
【BBE】Let the Lord be praised. O you servants of the Lord, give praise to the name of the Lord.
【ASV】Praise ye Jehovah. Praise ye the name of Jehovah; Praise him, O ye servants of Jehovah,
【本会注释】
    赞美。见诗113:1节，见对诗104:35节的注释。
    站在耶和华殿中。这是呼吁，特别是对祭司们和圣殿当差的人（见对第19,20节的注释）。
2 【和合本】－
【吕振中】－
【思高本】你们服役于上主圣殿的，你们侍立在我主前庭的，
【现代本】你们侍立在上主的殿宇、在我们上帝圣所中的人哪，
【KJV】Ye that stand in the house of the LORD, in the courts of the house of our God.
【NIV】you who minister in the house of the Lord , in the courts of the house of our God.
【BBE】You who are in the house of the Lord, and in the open spaces of the house of our God,
【ASV】Ye that stand in the house of Jehovah, In the courts of the house of our God.
3 【和合本】你们要赞美耶和华！耶和华本为善；要歌颂他的名，因为这是美好的。
【吕振中】要颂赞永恒主，因为永恒主至善；要歌颂他的名，因为他是（或译：这是）令人喜悦的。
【思高本】请赞颂上主，因为上主是美善的，歌咏的名，因他的名是甘甜的。
【现代本】要赞美上主，因他至善（或译：该这样做）；要歌颂他的名，因他慈爱。
【KJV】Praise the LORD; for the LORD is good: sing praises unto his name; for it is pleasant.
【NIV】Praise the Lord , for the Lord is good; sing praise to his name, for that is pleasant.
【BBE】Give praise to Jah, for he is good: make melody to his name, for it is pleasing.
【ASV】Praise ye Jehovah; for Jehovah is good: Sing praises unto his name; for it is pleasant.
【本会注释】
    因为这是美好的。这是或者指歌颂上帝名，或者就是直接指圣名（见诗147:1）。
4 【和合本】耶和华拣选雅各归自己，拣选以色列特作自己的子民。
【吕振中】因为永恒主拣选了雅各归他自己，拣选了以色列做他自己的产业。
【思高本】雅各伯原是上主为自己所选，以色列永远作自己的家产。
【现代本】他为自己拣选了雅各，拣选了以色列民归属于他。
【KJV】For the LORD hath chosen Jacob unto himself, and Israel for his peculiar treasure.
【NIV】For the Lord has chosen Jacob to be his own, Israel to be his treasured possession.
【BBE】For the Lord has taken Jacob for himself, and Israel for his property.
【ASV】For Jehovah hath chosen Jacob unto himself, And Israel for his own possession.
【本会注释】
    特作自己的财产 [译者注：英文KJV版。中文版被译为“特作自己的子民”]。希伯来语是segullah，“个人的财富”（见申7:6,7；14:2；比较彼前2:9）。
5 【和合本】原来我知道耶和华为大，也知道我们的主超乎万神之上。
【吕振中】因为我知道永恒主至大，知道我们的主超乎万神之上。
【思高本】我确切知道，上主伟大无比！我们的主宰，超越所有神！
【现代本】我知道上主伟大；我们的主超越万神。
【KJV】For I know that the LORD is great, and that our Lord is above all gods.
【NIV】I know that the Lord is great, that our Lord is greater than all gods.
【BBE】I know that the Lord is great, and that our Lord is greater than all other gods.
【ASV】For I know that Jehovah is great, And that our Lord is above all gods.
【本会注释】
    超乎万神之上。其他的神其实并不存在（见第15-18）。
6 【和合本】耶和华在天上，在地下，在海中，在一切的深处，都随自己的意旨而行。
【吕振中】在上天、在下地、在海中、在深渊各处、永恒主喜欢甚么，就作甚么。
【思高本】上天下地，海洋深渊的任何化工，上主只要愿意，无一不由造成。
【现代本】在天，在地，在海洋，在深渊，上主都随着自己的旨意行事！
【KJV】Whatsoever the LORD pleased, that did he in heaven, and in earth, in the seas, and all deep places.
【NIV】The Lord does whatever pleases him, in the heavens and on the earth, in the seas and all their depths.
【BBE】The Lord has done whatever was pleasing to him, in heaven, and on the earth, in the seas and in all the deep waters.
【ASV】Whatsoever Jehovah pleased, that hath he done, In heaven and in earth, in the seas and in all deeps;
【本会注释】
    都随自己的意旨。见诗115:3节。上帝的旨意乃是行使在祂广袤的宇宙中所有范围里的。
7 【和合本】他使云雾从地极上腾，造电随雨而闪，从府库中带出风来。
【吕振中】他使云雾从地尽边上腾，他造电随着雨而闪，叫风从他的府库中吹出。
【思高本】使云彩由地极现露，使电光闪烁而成雨，使清风从宝库发出。
【现代本】他使云雾从地极上升，使闪电挟着暴雨来到；他使风从他的仓库吹出！
【KJV】He causeth the vapours to ascend from the ends of the earth; he maketh lightnings for the rain; he bringeth the wind out of his treasuries.
【NIV】He makes clouds rise from the ends of the earth; he sends lightning with the rain and brings out the wind from his storehouses.
【BBE】He makes the mists go up from the ends of the earth; he makes thunder-flames for the rain; he sends out the winds from his store-houses.
【ASV】Who causeth the vapors to ascend from the ends of the earth; Who maketh lightnings for the rain; Who bringeth forth the wind out of his treasuries;
8 【和合本】他将埃及头生的，连人带牲畜都击杀了。
【吕振中】他将埃及的首生者、连人带牲口、都击杀掉。
【思高本】将埃及的人和牲畜，凡首生者都一起杀戮。
【现代本】他在埃及击杀了所有的头胎，是人，是牲畜，都杀了。
【KJV】Who smote the firstborn of Egypt, both of man and beast.
【NIV】He struck down the firstborn of Egypt, the firstborn of men and animals.
【BBE】He put to death the first-fruits of Egypt, of man and of beast.
【ASV】Who smote the first-born of Egypt, Both of man and beast;
【本会注释】
    将埃及头生的。埃及的瘟疫充分展现出上帝至高无上的权威。埃及的第十个瘟疫特别严酷，从而特别有影响力（见对出12:29节的注释）。
9 【和合本】埃及啊，他施行神迹奇事，在你当中，在法老和他一切臣仆身上。
【吕振中】他施神迹奇事于埃及中（传统：于你中间，埃及阿），去惩罚法老和他的众臣仆。
【思高本】埃及！在你内行了奇迹异能，惩罚了法郎和他的万众臣民。
【现代本】在那里，他行异能，显神迹，惩罚法老和他的臣仆。
【KJV】Who sent tokens and wonders into the midst of thee, O Egypt, upon Pharaoh, and upon all his servants.
【NIV】He sent his signs and wonders into your midst, O Egypt, against Pharaoh and all his servants.
【BBE】He sent signs and wonders among you, O Egypt, on Pharaoh, and on all his servants.
【ASV】Who sent signs and wonders into the midst of thee, O Egypt, Upon Pharaoh, and upon all his servants;
10 【和合本】他击杀许多的民，又杀戮大能的王，
【吕振中】他击杀了许多国的人，杀戮了一大批的王：
【思高本】击败了列国的万民，杀死了强盛的国君：
【现代本】他消灭了许多邦国，击杀了强悍的国王：
【KJV】Who smote great nations, and slew mighty kings;
【NIV】He struck down many nations and killed mighty kings-
【BBE】He overcame great nations, and put strong kings to death;
【ASV】Who smote many nations, And slew mighty kings,
11 【和合本】就是亚摩利王西宏和巴珊王噩，并迦南一切的国王，
【吕振中】就是亚摩利王西宏，巴珊王噩，和迦南列国的王，
【思高本】阿摩黎王息红、巴商王敖格，以及客纳罕地的王侯官吏。
【现代本】有亚摩利王西宏，巴珊王噩，和所有迦南的王。
【KJV】Sihon king of the Amorites, and Og king of Bashan, and all the kingdoms of Canaan:
【NIV】Sihon king of the Amorites, Og king of Bashan and all the kings of Canaan-
【BBE】Sihon, king of the Amorites, and Og, king of Bashan, and all the kingdoms of Canaan;
【ASV】Sihon king of the Amorites, And Og king of Bashan, And all the kingdoms of Canaan,
【本会注释】
    西宏。西宏人和噩之地人试图拦截以色列人队伍进军向巴勒斯坦地带（民21:21-35；申2:30-37；3:1-13）。
12 【和合本】将他们的地赏赐他的百姓以色列为业。
【吕振中】将他们的地作为产业，给他人民以色列作产业。
【思高本】将他们的土地变作产业，赐给了自己的人民以色列。
【现代本】他把他们的土地赐给他的子民，赐给以色列民做产业。
【KJV】And gave their land for an heritage, an heritage unto Israel his people.
【NIV】and he gave their land as an inheritance, an inheritance to his people Israel.
【BBE】And gave their land for a heritage, even for a heritage to Israel his people.
【ASV】And gave their land for a heritage, A heritage unto Israel his people.
【本会注释】
    祖先遗留物 [译者注：英文KJV版。中文版被译为“业”]。西宏和噩地带的占据者，是流便的各族、迦得人、玛拿西半支派（民32:33）。
13 【和合本】耶和华啊，你的名存到永远！耶和华啊，你可记念的名存到万代！
【吕振中】永恒主阿，你的名传到永远；你令人怀念的称号、存到代代。
【思高本】上主，你的圣名千秋留存，上主，你的记念，万世常新。
【现代本】上主啊，你的名永垂不朽；万世万代的人都要记念你。
【KJV】Thy name, O LORD, endureth for ever; and thy memorial, O LORD, throughout all generations.
【NIV】Your name, O Lord , endures forever, your renown, O Lord , through all generations.
【BBE】O Lord, your name is eternal; and the memory of you will have no end.
【ASV】Thy name, O Jehovah, endureth for ever; Thy memorial name, O Jehovah, throughout all generations.
【本会注释】
    你可记念的。希伯来语是zeker，“言及”。对于人的记忆是可以被忘却的，但是上帝的名必将永远被“纪念”。
14 【和合本】耶和华要为他的百姓伸冤，为他的仆人后悔。
【吕振中】因为永恒主必为他人民行裁判，他必怜恤他的仆人。
【思高本】因为上主护卫自己的百姓，对自己的仆人们表示怜悯。
【现代本】上主要为他的子民伸，要怜悯他的仆人。
【KJV】For the LORD will judge his people, and he will repent himself concerning his servants.
【NIV】For the Lord will vindicate his people and have compassion on his servants.
【BBE】For the Lord will be judge of his people's cause; his feelings will be changed to his servants.
【ASV】For Jehovah will judge his people, And repent himself concerning his servants.
【本会注释】
    为他的百姓伸冤。见对申32:36节的注释。
    为他的仆人后悔。希伯来语是nacham。根据这里所使用的措辞nacham，词义是“为……难过”。
15 【和合本】外邦的偶像是金的，银的，是人手所造的；
【吕振中】列国的偶象是银的、金的，是人手造的。
【思高本】异民的偶像，无非金银，只是人手中的制造品：
【现代本】列国的偶像用金银铸造，是人手的雕塑品。
【KJV】The idols of the heathen are silver and gold, the work of men's hands.
【NIV】The idols of the nations are silver and gold, made by the hands of men.
【BBE】The images of the nations are silver and gold, the work of men's hands.
【ASV】The idols of the nations are silver and gold, The work of men's hands.
【本会注释】
    银的。至于第15-18节，见对诗115:4-8节的注释。
16 【和合本】有口却不能言，有眼却不能看，
【吕振中】它们有口却不能说话；有眼却不能看；
【思高本】偶像有口，而不能言，偶像有眼，而不能看、
【现代本】它们有嘴巴却不能讲话，有眼睛却不能观看，
【KJV】They have mouths, but they speak not; eyes have they, but they see not;
【NIV】They have mouths, but cannot speak, eyes, but they cannot see;
【BBE】They have mouths, but no voice, they have eyes, but they do not see;
【ASV】They have mouths, but they speak not; Eyes have they, but they see not;
17 【和合本】有耳却不能听，口中也没有气息。
【吕振中】有耳却不能侧耳而听；它们口中也没有气息。
【思高本】有耳，而听不见，有鼻，而无气喘。
【现代本】有耳朵却不能听，它们口中没有气息。
【KJV】They have ears, but they hear not; neither is there any breath in their mouths.
【NIV】they have ears, but cannot hear, nor is there breath in their mouths.
【BBE】They have ears, but no hearing; and there is no breath in their mouths.
【ASV】They have ears, but they hear not; Neither is there any breath in their mouths.
18 【和合本】造他的要和他一样，凡靠他的也要如此。
【吕振中】造它们的、正和它们一样；凡倚靠它们的、正如它们一般。
【思高本】铸造偶像的人，将与偶像同亡，凡信赖偶像的人，也将是一样。
【现代本】愿所有（或译：所有）制造和相信偶像的人都跟他们所造的偶像一样！
【KJV】They that make them are like unto them: so is every one that trusteth in them.
【NIV】Those who make them will be like them, and so will all who trust in them.
【BBE】Those who make them are like them; and so is everyone who puts his hope in them.
【ASV】They that make them shall be like unto them; Yea, every one that trusteth in them.
19 【和合本】以色列家啊，你们要称颂耶和华！亚伦家啊，你们要称颂耶和华！
【吕振中】以色列家阿，要祝颂永恒主；亚伦家阿，要祝颂永恒主；
【思高本】以色列家族，请赞颂上主！亚郎家族，也请赞颂上主！
【现代本】以色列人哪，要颂赞上主！上帝的祭司啊，要颂赞他！
【KJV】Bless the LORD, O house of Israel: bless the LORD, O house of Aaron:
【NIV】O house of Israel, praise the Lord ; O house of Aaron, praise the Lord ;
【BBE】Give praise to the Lord, O children of Israel: give praise to the Lord, O sons of Aaron:
【ASV】O house of Israel, bless ye Jehovah: O house of Aaron, bless ye Jehovah:
【本会注释】
    要称颂。见对诗63:4节的注释。
    亚伦家啊。这是指祭司们（见出29:9）。那些占据高层神职的人应该是最积极称颂上帝人。
20 【和合本】利未家啊，你们要称颂耶和华！你们敬畏耶和华的，要称颂耶和华！
【吕振中】利未家阿，要祝颂永恒主；敬畏永恒主的，要祝颂永恒主。
【思高本】肋末家族，也请赞颂上主！敬畏上主的人，赞颂上主！
【现代本】利未人哪，要颂赞上主！所有敬畏他的人要颂赞他！
【KJV】Bless the LORD, O house of Levi: ye that fear the LORD, bless the LORD.
【NIV】O house of Levi, praise the Lord ; you who fear him, praise the Lord .
【BBE】Give praise to the Lord, O sons of Levi: let all the worshippers of the Lord give him praise.
【ASV】O house of Levi, bless ye Jehovah: Ye that fear Jehovah, bless ye Jehovah.
【本会注释】
    利未家啊。当以色列人被卷入偶像崇拜，从而摩西召唤站在上帝一边的人的时候，所有利未家族的儿子们做了响应（见对出32:26节的注释），他们被提名负责神圣的服侍（见对民18:6节的注释）。
21 【和合本】住在耶路撒冷的耶和华，该从锡安受称颂。你们要赞美耶和华！
【吕振中】愿永恒主从锡安受祝颂；愿那住在耶路撒冷的受祝颂。哈利路亚（即：你们要颂赞永恒主）！
【思高本】住在耶路撒冷的大君，愿他由熙雍承受赞颂！
【现代本】要颂赞在锡安的上主，颂赞住在耶路撒冷的上主！要赞美上主！
【KJV】Blessed be the LORD out of Zion, which dwelleth at Jerusalem. Praise ye the LORD.
【NIV】Praise be to the Lord from Zion, to him who dwells in Jerusalem. Praise the Lord .
【BBE】Praise be to the Lord out of Zion, even to the Lord whose house is in Jerusalem, Let the Lord be praised.
【ASV】Blessed be Jehovah out of Zion, Who dwelleth at Jerusalem. Praise ye Jehovah.
【本会注释】
    从锡安。见对诗134:3节的注释。

怀爱伦注释

2-5《传证》第15页
4 《证》第1卷第282页
6 《服》第416页


第 136 篇

【本会注释】
    介绍：诗136篇在犹太人里被作为伟大的颂赞诗。循环性副歌“因他的慈爱永远长存”，一定是以对歌的方式轮唱的，无论是敬拜者，还是圣殿合唱队。

感恩的启应诗
1 【和合本】你们要称谢耶和华，因他本为善；他的慈爱永远长存。
【吕振中】你们要称谢永恒主，因为他至善；因为他坚固的爱永远长存。
【思高本】请众感谢上主，因宽仁，因为他的仁慈永远常存。
【现代本】要感谢上主，因他至善；他的慈爱永远长存。
【KJV】O give thanks unto the LORD; for he is good: for his mercy endureth for ever.
【NIV】Give thanks to the Lord , for he is good. His love endures forever.
【BBE】O give praise to the Lord, for he is good: for his mercy is unchanging for ever.
【ASV】Oh give thanks unto Jehovah; for he is good; For his lovingkindness endureth for ever.
【本会注释】
    你们要称谢耶和华。因上帝对人的良善和慈爱，人向上帝表达称谢，这是不受任何时间限制的。
    他的慈爱永远长存。直译是，“祂的爱归于永远”。这里被译为“慈爱”的原文是chesed，词义是“上帝的神圣的爱”（见对诗36篇的补充注释）。在这首颂歌里的每一节都循环着这个副歌。
2 【和合本】你们要称谢万神之神，因他的慈爱永远长存。
【吕振中】你们要称谢万神之神，因为他坚固的爱永远长存。
【思高本】请众感谢众神中的真神，因为他的仁慈永远常存。
【现代本】要感谢万神之神；他的慈爱永远长存。
【KJV】O give thanks unto the God of gods: for his mercy endureth for ever.
【NIV】Give thanks to the God of gods. His love endures forever.
【BBE】O give praise to the God of gods: for his mercy is unchanging for ever.
【ASV】Oh give thanks unto the God of gods; For his lovingkindness endureth for ever.
【本会注释】
    万神之神。比较申10:17；林前8:5,6节。
3 【和合本】你们要称谢万主之主，因他的慈爱永远长存。
【吕振中】要称谢万主之主，因为他坚固的爱永远长存。
【思高本】请众感谢万君中的大君，因为他的仁慈永远常存。
【现代本】要感谢万主之主；他的慈爱永远长存。
【KJV】O give thanks to the Lord of lords: for his mercy endureth for ever.
【NIV】Give thanks to the Lord of lords: His love endures forever.
【BBE】O give praise to the Lord of lords: for his mercy is unchanging for ever.
【ASV】Oh give thanks unto the Lord of lords; For his lovingkindness endureth for ever:
【本会注释】
    主。希伯来语是'Adon（见本册第171-173页）。
4 【和合本】称谢那独行大奇事的，因他的慈爱永远长存。
【吕振中】要称谢那独行大奇事的，因为他坚固的爱永远长存；
【思高本】惟独行了伟大的奇能，因为他的仁慈永远常存。
【现代本】惟有他行大神迹；他的慈爱永远长存。
【KJV】To him who alone doeth great wonders: for his mercy endureth for ever.
【NIV】to him who alone does great wonders, His love endures forever.
【BBE】To him who only does great wonders: for his mercy is unchanging for ever.
【ASV】To him who alone doeth great wonders; For his lovingkindness endureth for ever:
【本会注释】
    万神之神。上帝是奇妙作为者，不存在竞争对手。只有具备着无限的智慧者才能设计出如此无法用言语表达之奇妙的宇宙。
5 【和合本】称谢那用智慧造天的，因他的慈爱永远长存。
【吕振中】要称谢那用智巧造诸天的，因为他坚固的爱永远长存；
【思高本】以的智慧创造天穹，因为他的仁慈永远常存。
【现代本】他凭自己的智慧创造诸天；他的慈爱永远长存。
【KJV】To him that by wisdom made the heavens: for his mercy endureth for ever.
【NIV】who by his understanding made the heavens, His love endures forever.
【BBE】To him who by wisdom made the heavens: for his mercy is unchanging for ever.
【ASV】To him that by understanding made the heavens; For his lovingkindness endureth for ever:
【本会注释】
    用智慧。上帝创造的宇宙里，隐藏着多少智慧的奥秘！借助于科学不断的发现，上帝的创造是显得越来越奇妙。在大自然的每个分局里都可以看出乃是上帝的设计。
6 【和合本】称谢那铺地在水以上的，因他的慈爱永远长存。
【吕振中】要称谢那铺展大地于水上的，因为他坚固的爱永远长存；
【思高本】在诸水上将大地铺陈，因为他的仁慈永远常存。
【现代本】他在深水上面铺张大地；他的慈爱永远长存。
【KJV】To him that stretched out the earth above the waters: for his mercy endureth for ever.
【NIV】who spread out the earth upon the waters, His love endures forever.
【BBE】To him by whom the earth was stretched out over the waters: for his mercy is unchanging for ever.
【ASV】To him that spread forth the earth above the waters; For his lovingkindness endureth for ever:
【本会注释】
    在水以上。见创1:9,10节。
7 【和合本】称谢那造成大光的，因他的慈爱永远长存。
【吕振中】要称谢那造大光的，因为他坚固的爱永远长存；
【思高本】创造了极巨大的光明，因为他的仁慈永远常存。
【现代本】他造太阳和月亮；他的慈爱永远长存。
【KJV】To him that made great lights: for his mercy endureth for ever:
【NIV】who made the great lights- His love endures forever.
【BBE】To him who made great lights: for his mercy is unchanging for ever.
【ASV】To him that made great lights; For his lovingkindness endureth for ever:
【本会注释】
    大光。这是提及创造七日期间的第四日的奇迹，同创1:14-19节的记载相互一致。
8 【和合本】他造日头管白昼，因他的慈爱永远长存。
【吕振中】他造日头管白昼，因为他坚固的爱永远长存；
【思高本】造了太阳在白昼照临，因为他的仁慈永远常存。
【现代本】太阳管理白昼；他的慈爱永远长存。
【KJV】The sun to rule by day: for his mercy endureth for ever:
【NIV】the sun to govern the day, His love endures forever.
【BBE】The sun to have rule by day: for his mercy is unchanging for ever.
【ASV】The sun to rule by day; For his lovingkindness endureth for ever;
9 【和合本】他造月亮星宿管黑夜，因他的慈爱永远长存。
【吕振中】他造月亮星辰管黑夜，因为他坚固的爱永远长存；
【思高本】造月与星使黑夜光明，因为他的仁慈永远常存。
【现代本】月亮和星宿管理黑夜；他的慈爱永远长存。
【KJV】The moon and stars to rule by night: for his mercy endureth for ever.
【NIV】the moon and stars to govern the night; His love endures forever.
【BBE】The moon and the stars to have rule by night: for his mercy is unchanging for ever.
【ASV】The moon and stars to rule by night; For his lovingkindness endureth for ever:
【本会注释】
    月亮星宿。一天中是没有一个小时不被掌管的。夜间仰望天空并看见天堂中明灯的时候，我们记得上帝对我们的崇高伟大的恩爱。月亮使人心喜悦，闪烁的星光似乎在述说令人舒适安慰的消息。
10 【和合本】称谢那击杀埃及人之长子的，因他的慈爱永远长存。
【吕振中】要称谢那击杀埃及的首生者的，因为他坚固的爱永远长存；
【思高本】击杀了埃及国的首生，因为他的仁慈永远常存。
【现代本】他击杀了埃及人的首生者；他的慈爱永远长存。
【KJV】To him that smote Egypt in their firstborn: for his mercy endureth for ever:
【NIV】to him who struck down the firstborn of Egypt His love endures forever.
【BBE】To him who put to death the first-fruits of Egypt: for his mercy is unchanging for ever:
【ASV】To him that smote Egypt in their first-born; For his lovingkindness endureth for ever;
11 【和合本】他领以色列人从他们中间出来，因他的慈爱永远长存。
【吕振中】他领以色列人从他们中间出来，因为他坚固的爱永远长存；
【思高本】领以色列走出埃及境，因为他的仁慈永远常存。
【现代本】他带领以色列民出埃及；他的慈爱永远长存。
【KJV】And brought out Israel from among them: for his mercy endureth for ever:
【NIV】and brought Israel out from among them His love endures forever.
【BBE】And took out Israel from among them: for his mercy is unchanging for ever:
【ASV】And brought out Israel from among them; For his lovingkindness endureth for ever;
【本会注释】
    领以色列人从他们中间出来。法老和他的奴隶主们决心不让以色列的子女脱离在埃及的奴隶身份。尽管如此，一旦上帝有计划，并承诺解放祂的子民，又有祂的子民的合作，即使是在地球也好，还是在地狱也好，就没有力量可以抵挡祂。当骄傲的独裁者藐视上帝，并拒绝合作的时候，乃是自取灭亡。
12 【和合本】他施展大能的手和伸出来的膀臂，因他的慈爱永远长存。
【吕振中】他用大力的手和伸出的膀臂，因为他坚固的爱永远长存；
【思高本】伸出手臂施展了大能，因为他的仁慈永远常存。
【现代本】他伸出坚强的手和膀臂；他的慈爱永远长存。
【KJV】With a strong hand, and with a stretched out arm: for his mercy endureth for ever.
【NIV】with a mighty hand and outstretched arm; His love endures forever.
【BBE】With a strong hand and an outstretched arm: for his mercy is unchanging for ever.
【ASV】With a strong hand, and with an outstretched arm; For his lovingkindness endureth for ever:
13 【和合本】称谢那分裂红海的，因他的慈爱永远长存。
【吕振中】要称谢那将芦苇海分裂开的，因为他坚固的爱永远长存；
【思高本】把红海的水从中剖分，因为他的仁慈永远常存。
【现代本】他分开了红海的水；他的慈爱永远长存。
【KJV】To him which divided the Red sea into parts: for his mercy endureth for ever:
【NIV】to him who divided the Red Sea asunder His love endures forever.
【BBE】To him who made a way through the Red Sea: for his mercy is unchanging for ever:
【ASV】To him that divided the Red Sea in sunder; For his lovingkindness endureth for ever;
【本会注释】
    分裂红海。见出14章。上帝在红海开通了一条路，以便使以色列人步行在干地。同样，在我们面前波涛汹涌的逆境和灾祸的旋涡中，尽管在我们的眼里似乎会无路可走，祂必将为我们开通一条路。
14 【和合本】他领以色列从其中经过，因他的慈爱永远长存；
【吕振中】他领以色列从那中间经过，因为他坚固的爱永远长存；
【思高本】领以色列人海中步行，因为他的仁慈永远常存。
【现代本】他领他的子民走过去；他的慈爱永远长存。
【KJV】And made Israel to pass through the midst of it: for his mercy endureth for ever:
【NIV】and brought Israel through the midst of it, His love endures forever.
【BBE】And let Israel go through it: for his mercy is unchanging for ever:
【ASV】And made Israel to pass through the midst of it; For his lovingkindness endureth for ever;
15 【和合本】却把法老和他的军兵推翻在红海里，因他的慈爱永远长存。
【吕振中】却把法老和法老的军兵都抖掉在芦苇海里，因为他坚固的爱永远长存；
【思高本】淹没法郎军队于海心，因为他的仁慈永远常存。
【现代本】他淹没了埃及王和他的军队；他的慈爱永远长存。
【KJV】But overthrew Pharaoh and his host in the Red sea: for his mercy endureth for ever.
【NIV】but swept Pharaoh and his army into the Red Sea; His love endures forever.
【BBE】By him Pharaoh and his army were overturned in the Red Sea: for his mercy is unchanging for ever.
【ASV】But overthrew Pharaoh and his host in the Red Sea; For his lovingkindness endureth for ever:
16 【和合本】称谢那引导自己的民行走旷野的，因他的慈爱永远长存。
【吕振中】要称谢那引领自己的人民走过旷野的，因为他坚固的爱永远长存；
【思高本】率领百姓在旷野绕行，因为他的仁慈永远常存。
【现代本】他带领他的子民经过旷野；他的慈爱永远长存。
【KJV】To him which led his people through the wilderness: for his mercy endureth for ever.
【NIV】to him who led his people through the desert, His love endures forever.
【BBE】To him who took his people through the waste land: for his mercy is unchanging for ever.
【ASV】To him that led his people through the wilderness; For his lovingkindness endureth for ever:
【本会注释】
    引导自己的民。在旷野的长途跋涉中，上帝一直是祂子民的供应者和领导者。祂夜间用火柱，日间用云柱引导了以色列人的路（出13:21）。祂给他们供应了水，并从天国送给了他们食物（见出16,17）。
17 【和合本】称谢那击杀大君王的，因他的慈爱永远长存。
【吕振中】要称谢那击杀大君王的，因为他坚固的爱永远长存；
【思高本】严惩了最强悍的国君，因为他的仁慈永远常存。
【现代本】他击杀了强悍的诸王；他的慈爱永远长存。
【KJV】To him which smote great kings: for his mercy endureth for ever:
【NIV】who struck down great kings, His love endures forever.
【BBE】To him who overcame great kings: for his mercy is unchanging for ever:
【ASV】To him that smote great kings; For his lovingkindness endureth for ever;
18 【和合本】他杀戮有名的君王，因他的慈爱永远长存；
【吕振中】他杀戮了有威力的君王，因为他坚固的爱永远长存；
【思高本】击杀了极强盛的国君，因为他的仁慈永远常存。
【现代本】他击杀了有威名的诸王；他的慈爱永远长存。
【KJV】And slew famous kings: for his mercy endureth for ever:
【NIV】and killed mighty kings- His love endures forever.
【BBE】And put noble kings to death: for his mercy is unchanging for ever:
【ASV】And slew famous kings; For his lovingkindness endureth for ever:
19 【和合本】就是杀戮亚摩利王西宏，因他的慈爱永远长存；
【吕振中】他杀戮了亚摩利王西宏，因为他坚固的爱永远长存；
【思高本】杀死了阿摩黎王息红，因为他的仁慈永远常存。
【现代本】他击杀了亚摩利王西宏；他的慈爱永远长存。
【KJV】Sihon king of the Amorites: for his mercy endureth for ever:
【NIV】Sihon king of the Amorites His love endures forever.
【BBE】Sihon, king of the Amorites: for his mercy is unchanging for ever:
【ASV】Sihon king of the Amorites; For his lovingkindness endureth forever;
【本会注释】
    西宏。见对诗135:11节的注释。
20 【和合本】又杀巴珊王噩，因他的慈爱永远长存。
【吕振中】他杀戮了巴珊王噩，因为他坚固的爱永远长存；
【思高本】杀死了敖格，巴商之君，因为他的仁慈永远常存。
【现代本】他击杀了巴珊王噩；他的慈爱永远长存。
【KJV】And Og the king of Bashan: for his mercy endureth for ever:
【NIV】and Og king of Bashan- His love endures forever.
【BBE】And Og, king of Bashan: for his mercy is unchanging for ever:
【ASV】And Og king of Bashan; For his lovingkindness endureth for ever;
21 【和合本】他将他们的地赐他的百姓为业，因他的慈爱永远长存；
【吕振中】他将他们的地作为产业，因为他坚固的爱永远长存；
【思高本】将异民地使选民占领，因为他的仁慈永远常存。
【现代本】他把他们的土地赐给他的子民；他的慈爱永远长存。
【KJV】And gave their land for an heritage: for his mercy endureth for ever:
【NIV】and gave their land as an inheritance, His love endures forever.
【BBE】And gave their land to his people for a heritage: for his mercy is unchanging for ever.
【ASV】And gave their land for a heritage; For his lovingkindness endureth for ever;
【本会注释】
    祖先遗留物 [译者注：英文KJV版。中文版被译为“业”]。迦南地是上帝允诺赐给以色列的。他曾经对亚伯拉罕说了这个承诺，他的后裔会在这个国家接受遗产（创15:18）。
22 【和合本】就是赐他的仆人以色列为业，因他的慈爱永远长存。
【吕振中】给他仆人以色列作产业，因为他坚固的爱永远长存。
【思高本】使己仆以色列人继承，因为他的仁慈永远常存。
【现代本】他把他们的土地赐给他的仆人以色列；他的慈爱永远长存。
【KJV】Even an heritage unto Israel his servant: for his mercy endureth for ever.
【NIV】an inheritance to his servant Israel; His love endures forever.
【BBE】Even a heritage for his servant Israel: for his mercy is unchanging for ever.
【ASV】Even a heritage unto Israel his servant; For his lovingkindness endureth for ever:
23 【和合本】他顾念我们在卑微的地步，因他的慈爱永远长存。
【吕振中】我们在卑微的地步、他眷念着我们，因为他坚固的爱永远长存；
【思高本】怀念了我们遭难的人，因为他的仁慈永远常存。
【现代本】我们失败的时候，他没有抛弃我们；他的慈爱永远长存。
【KJV】Who remembered us in our low estate: for his mercy endureth for ever:
【NIV】to the One who remembered us in our low estate His love endures forever.
【BBE】Who kept us in mind when we were in trouble: for his mercy is unchanging for ever.
【ASV】Who remembered us in our low estate; For his lovingkindness endureth for ever;
【本会注释】
    卑微的地步。以色列人曾经在埃及每况愈下，受压迫到被奴役和奴隶的卑贱阶层，但是上帝并没有把贫困和痛苦的以色列人忘记。对于一切跌落到痛苦、疾病，或者罪孽中的人，如果知道上帝不仅没有忘记自己，而且送来帮助和解救，那么就会在精神上得到多大的安慰啊。
24 【和合本】他救拔我们脱离敌人，因他的慈爱永远长存。
【吕振中】他抢救了我们脱离敌人，因为他坚固的爱永远长存；
【思高本】救拔我们脱离了仇人，因为他的仁慈永远常存。
【现代本】他救我们脱离仇敌的手；他的慈爱永远长存。
【KJV】And hath redeemed us from our enemies: for his mercy endureth for ever.
【NIV】and freed us from our enemies, His love endures forever.
【BBE】And has taken us out of the hands of our haters: for his mercy is unchanging for ever.
【ASV】And hath delivered us from our adversaries; For his lovingkindness endureth for ever:
25 【和合本】他赐粮食给凡有血气的，因他的慈爱永远长存。
【吕振中】他赐食物给凡有血肉的，因为他坚固的爱永远长存。
【思高本】给一切的生灵供食品，因为他的仁慈永远常存。
【现代本】他赐食物给人和动物；他的慈爱永远长存。
【KJV】Who giveth food to all flesh: for his mercy endureth for ever.
【NIV】and who gives food to every creature. His love endures forever.
【BBE】Who gives food to all flesh: for his mercy is unchanging for ever.
【ASV】Who giveth food to all flesh; For his lovingkindness endureth for ever.
【本会注释】
    赐粮食。上帝是扶持所有祂的有生命的创造物的（见诗104:27）。
26 【和合本】你们要称谢天上的上帝，因他的慈爱永远长存。
【吕振中】你们要称谢天上的上帝，因为他坚固的爱永远长存。
【思高本】请众感谢天主上居天庭，因为他的仁慈永远常存。
【现代本】要感谢天上的上帝；他的慈爱永远长存。
【KJV】O give thanks unto the God of heaven: for his mercy endureth for ever.
【NIV】Give thanks to the God of heaven. His love endures forever.
【BBE】O give praise to the God of heaven: for his mercy is unchanging for ever.
【ASV】Oh give thanks unto the God of heaven; For his lovingkindness endureth for ever.


第 137 篇

【本会注释】
    介绍：诗137篇被恰如其分地命名为“被俘之歌”。她描写以色列在被流放之地的苦境。逮捕他们的人嘲弄他们，叫他们弹琴唱一首锡安颂歌，可是他们的吟游诗人沉默无声。俘虏们的心肠是沉重的。这一篇诗歌凭借所表达的哀伤使读者在阅读本篇诗歌后不得不对于贫困、痛苦和气馁的俘虏引起同情。

以色列人被掳的哀歌
1 【和合本】我们曾在巴比伦的河边坐下，一追想锡安就哭了。
【吕振中】我们曾在巴比伦河沟边，在那里、我们一追想到锡安，就坐在地上哭了。
【思高本】当我们坐在巴比伦河畔，一起想熙雍即泪流满面。
【现代本】我们坐在巴比伦河畔，一想起锡安就禁不住哭了！
【KJV】By the rivers of Babylon, there we sat down, yea, we wept, when we remembered Zion.
【NIV】By the rivers of Babylon we sat and wept when we remembered Zion.
【BBE】By the rivers of Babylon we were seated, weeping at the memory of Zion,
【ASV】By the rivers of Babylon, There we sat down, yea, we wept, When we remembered Zion.
【本会注释】
    巴比伦的河。巴比伦被知名为“众水”之地（耶51:13）。伯拉河对以色列人是最重要的一条河流，有很多支流。这些河流的河边是俘虏们常去之处。
    我们就哭了。回顾圣城，特别是他们的圣殿，现在已经被毁灭，使他们的内心如此悲痛，乃至无法抑制自己的眼泪。对于他们来说，天下没有一块土地可以同迦南相比。她是一片优美的土地（申8:7-9），在他们心中保留着许多珍贵的回忆。
2 【和合本】我们把琴挂在那里的柳树上；
【吕振中】在河沟之间杨柳树旁、我们把我们的琴挂上了。
【思高本】在那地的杨柳间，挂起我们的琴弦。
【现代本】在河边的柳树上，我们把竖琴挂了起来。
【KJV】We hanged our harps upon the willows in the midst thereof.
【NIV】There on the poplars we hung our harps,
【BBE】Hanging our instruments of music on the trees by the waterside.
【ASV】Upon the willows in the midst thereof We hanged up our harps.
【本会注释】
    把琴挂在那里。里拉（见本册第34页）音乐在被虏前对于他们是甜美而愉快的音乐，但是现在灾难突然降临在他们身上，他们的竖琴弹不出乐音了。
3 【和合本】因为在那里，掳掠我们的要我们唱歌，抢夺我们的要我们作乐，说：给我们唱一首锡安歌吧！
【吕振中】因为在那里、掳掠我们的要我们念歌词；折磨我们的要我们嬉乐欢笑：他们说：“喂，给我们唱首锡安歌吧！”
【思高本】因那些俘虏我们的，要我们唱歌，那些迫害我们的，还要我们奏乐：快些来给我们唱一支熙雍的歌！
【现代本】俘掳我们的人要我们唱歌；折磨我们的人要我们欢娱他们。他们说：来！为我们唱一曲锡安的歌吧！
【KJV】For there they that carried us away captive required of us a song; and they that wasted us required of us mirth, saying, Sing us one of the songs of Zion.
【NIV】for there our captors asked us for songs, our tormentors demanded songs of joy; they said, "Sing us one of the songs of Zion!"
【BBE】For there those who had taken us prisoners made request for a song; and those who had taken away all we had gave us orders to be glad, saying, Give us one of the songs of Zion.
【ASV】For there they that led us captive required of us songs, And they that wasted us required of us mirth, saying, Sing us one of the songs of Zion.
【本会注释】
    要我们唱歌。至于亚述人形象化的描述，见Fig 9，第35页，以及那里的注释。
    锡安歌。他们的奴隶主嘲弄他们，并叫他们唱他们神圣的旋律当中的一首歌。
4 【和合本】我们怎能在外邦唱耶和华的歌呢？
【吕振中】哎，我们怎能在外人之地唱永恒主的歌呢？
【思高本】但我们身处外乡异域，怎能讴唱上主的歌曲？
【现代本】处身外邦异国，我们怎能唱颂赞上主的歌呢？
【KJV】How shall we sing the LORD's song in a strange land?
【NIV】How can we sing the songs of the Lord while in a foreign land?
【BBE】How may we give the Lord's song in a strange land?
【ASV】How shall we sing Jehovah's song In a foreign land?
5 【和合本】耶路撒冷啊，我若忘记你，情愿我的右手忘记技巧！
【吕振中】耶路撒冷阿，我若忘了你，情愿我的右手都忘了感觉哦！
【思高本】耶路撒冷！我如果将你忘掉，愿我的右手枯焦！
【现代本】耶路撒冷啊，要是我忘了你，愿我的右手枯萎，再也不能弹琴！
【KJV】If I forget thee, O Jerusalem, let my right hand forget her cunning.
【NIV】If I forget you, O Jerusalem, may my right hand forget its skill .
【BBE】If I keep not your memory, O Jerusalem, let not my right hand keep the memory of its art.
【ASV】If I forget thee, O Jerusalem, Let my right hand forget her skill.
【本会注释】
    我若忘记。一旦在这样的环境条件下同意唱一首圣殿的歌，对于以色列人来说，似乎是不忠心于自己全心爱慕、自己所忠爱的圣诚。忘却自己最珍惜过的所有物的时间，将比以色列人忘却曾经使他们觉得骄傲和荣耀的锡安山的时间长不了多久。
6 【和合本】我若不记念你，若不看耶路撒冷过于我所最喜乐的，情愿我的舌头贴于上膛！
【吕振中】我若不怀念着你，若不高举耶路撒冷超过我喜乐的绝顶，情愿我的舌头都贴住上膛哦！
【思高本】我若不怀念你，不以耶路撒冷为喜乐，就宁愿我的舌头紧紧贴在我的上颚！
【现代本】我要是不记得你，要是不以耶路撒冷为我最大的喜乐，愿我的舌头僵硬，再也不能唱歌！
【KJV】If I do not remember thee, let my tongue cleave to the roof of my mouth; if I prefer not Jerusalem above my chief joy.
【NIV】May my tongue cling to the roof of my mouth if I do not remember you, if I do not consider Jerusalem my highest joy.
【BBE】If I let you go out of my thoughts, and if I do not put Jerusalem before my greatest joy, let my tongue be fixed to the roof of my mouth.
【ASV】Let my tongue cleave to the roof of my mouth, If I remember thee not; If I prefer not Jerusalem Above my chief joy.
【本会注释】
    舌头贴。换句话说，丧失说话的机能。
7 【和合本】耶路撒冷遭难的日子，以东人说：拆毁！拆毁！直拆到根基！耶和华啊，求你记念这仇！
【吕振中】当耶路撒冷遭难的日子，以东人径说：“拆光它！拆光它！拆到它的根基！”永恒主阿，记得这日、来报罚以东人哦！
【思高本】上主，求你要记住厄东的子民，在耶路撒冷蒙难的时辰，他们曾喊叫说：拆毁，拆毁！夷为平地，一直见到基础，
【现代本】上主啊，求你记住以东人的暴行。在耶路撒冷沦陷之日，他们直嚷着：拆毁！拆毁！把它夷为平地！
【KJV】Remember, O LORD, the children of Edom in the day of Jerusalem; who said, Rase it, rase it, even to the foundation thereof.
【NIV】Remember, O Lord , what the Edomites did on the day Jerusalem fell. "Tear it down," they cried, "tear it down to its foundations!"
【BBE】O Lord, keep in mind against the children of Edom the day of Jerusalem; how they said, Let it be uncovered, uncovered even to its base.
【ASV】Remember, O Jehovah, against the children of Edom The day of Jerusalem; Who said, Rase it, rase it, Even to the foundation thereof.
【本会注释】
    以东人。以东人对以色列人好多次表现得无手足之情。尽管他们与雅各的后裔有亲属关系，但是帮助了巴比伦人攻击以色列（俄10-14章）。由于以东人对于自己的兄弟国家的无情无义，受到了先知们一次又一次的谴责（耶49:7；哀4:21；结25:12-14；珥3:19；摩1:11）。
8 【和合本】将要被灭的巴比伦城啊（城：原文作女子），报复你象你待我们的，那人便为有福！
【吕振中】毁灭者（传统：被毁灭的）巴比伦国（国：原文是女子）阿，照你所待我们的去报复你的、那人有福阿！
【思高本】你这只知破坏的巴比伦女子！谁若依照你加给我们的灾痍，也照样报复於你，他就得福祺。
【现代本】巴比伦哪，你要被毁灭！照着你加给我们的残暴报复你的人他是多么有福啊！
【KJV】O daughter of Babylon, who art to be destroyed; happy shall he be, that rewardeth thee as thou hast served us.
【NIV】O Daughter of Babylon, doomed to destruction, happy is he who repays you for what you have done to us-
【BBE】O daughter of Babylon, whose fate is destruction; happy is the man who does to you what you have done to us.
【ASV】O daughter of Babylon, that art to be destroyed, Happy shall he be, that rewardeth thee As thou hast served us.
9 【和合本】拿你的婴孩摔在磐石上的，那人便为有福！
【吕振中】抓住你的婴孩去摔在磐石上的、那人有福阿！
【思高本】谁若抓起你的婴儿幼子，摔在盘石上，他就得福祺！
【现代本】抓起你的婴儿，把他们摔在石头上的人他是多么有福啊！
【KJV】Happy shall he be, that taketh and dasheth thy little ones against the stones.
【NIV】he who seizes your infants and dashes them against the rocks.
【BBE】Happy is the man who takes your little ones, crushing them against the rocks.
【ASV】Happy shall he be, that taketh and dasheth thy little ones Against the rock.
【本会注释】
    摔在磐石上。杀害无辜的幼童，这尽管在古代战争中是司空见惯的，但也是一种最残酷并最可恶的行为（王下8:12；赛13:16；何10:14）。巴比伦人行使了这样严酷的做法（见耶51:24），从这个事实，诗篇作者斩钉截铁地表明一个生命的法则：“你怎样行，祂也必照样向你行”（俄15节；比较太7:2）。

怀爱伦注释

2 《历》第28页


第 138 篇

【本会注释】
    介绍：诗138篇是感恩诗歌。诗篇作者显示出勇气、不屈不挠、忠诚，并发誓他要在所有异邦之神、国王和掌权者面前承认自己的上帝。
    至于题词，见本册第616页（序言）。

感恩的祷告
大卫之诗
1 【和合本】我要一心称谢你，在诸神面前歌颂你。
【吕振中】我一心称谢你，在诸神（有其它古卷：天使或君王或士师）面前唱扬你。
【思高本】上主，我要全心称谢你，因你俯听了我的恳祈。我要在众神前歌颂你，
【现代本】上主啊，我要一心感谢你；我要在诸神面前歌颂你。
【KJV】I will praise thee with my whole heart: before the gods will I sing praise unto thee.
【NIV】I will praise you, O Lord , with all my heart; before the "gods" I will sing your praise.
【BBE】<Of David.> I will give you praise with all my heart: I will make melody to you before the gods.
【ASV】I will give thee thanks with my whole heart: Before the gods will I sing praises unto thee.
【本会注释】
    诸神。希伯来语是'elohim，这里可能指异邦之神。诗篇作者认为这些异邦之神实际上并不存在，他提及它们只存在于那些崇拜者们的意念当中。在希腊语七十士圣经译本里，译文是'elohim“天使”，与诗8:5节相同（见诗8:1-9的注释，还见第一册第171页）。
2 【和合本】我要向你的圣殿下拜，为你的慈爱和诚实称赞你的名；因你使你的话显为大，过于你所应许的（或作：超乎你的名声）。
【吕振中】我向你的圣殿堂敬拜，为了你的坚爱和忠信、我称赞你的名；因为你使（传统加：你的名）你的诺言宏大、超乎一切。
【思高本】因为你把你的名号和你的诺言，在万物与万民的面前发扬彰显，
【现代本】我要在你圣所前下拜，我要颂赞你的名；因为你信实，有不变的爱，你显示了你自己和你的命令超越一切（希伯来文是：你的命令比你的
【KJV】I will worship toward thy holy temple, and praise thy name for thy lovingkindness and for thy truth: for thou hast magnified thy word above all thy name.
【NIV】I will bow down toward your holy temple and will praise your name for your love and your faithfulness, for you have exalted above all things your name and your word.
【BBE】I will give worship before your holy Temple, praising your name for your mercy and for your unchanging faith: for you have made your word greater than all your name.
【ASV】I will worship toward thy holy temple, And give thanks unto thy name for thy lovingkindness and for thy truth: For thou hast magnified thy word above all thy name.
【本会注释】
    过于你所应许的（或作超乎你的名声）。在希腊语七十士圣经译本里，译文是，“因你显示你神圣的名超乎一切”。这个译文回避了考虑上帝的话高于上帝的名这个明显的难点，由于“名”常常代表“人”或者“品性”（见对诗7:17节的注释）。无论如何，这里的“名”也可以被考虑为有声望的含义。耶和华的名字，或者声望在那时被以色列的罪行受到了很大的玷污。上帝是说到做到，或者履行诺言的，这样的事实会修缮人相信以色列的上帝所享有的良善的名称。
3 【和合本】我呼求的日子，你就应允我，鼓励我，使我心里有能力。
【吕振中】我呼求的日子你应了我，使我心里增加（传统：骄傲）了力量。
【思高本】我几时呼号你，你就俯允我，并将我灵魂上的力量增多。
【现代本】我求告的时候，你回答我；你用你的力量鼓励我。
【KJV】In the day when I cried thou answeredst me, and strengthenedst me with strength in my soul.
【NIV】When I called, you answered me; you made me bold and stouthearted.
【BBE】When my cry came to your ears you gave me an answer, and made me great with strength in my soul.
【ASV】In the day that I called thou answeredst me, Thou didst encourage me with strength in my soul.
4 【和合本】耶和华啊，地上的君王都要称谢你，因他们听见了你口中的言语。
【吕振中】永恒主阿，地上君王都要称赞你，因为他们听见了你亲口说的话。
【思高本】地上万君听你口的谕旨；上主，他们都必来赞颂你，
【现代本】上主啊，地上的君王都要颂赞你，因为他们听见了你的应许。
【KJV】All the kings of the earth shall praise thee, O LORD, when they hear the words of thy mouth.
【NIV】May all the kings of the earth praise you, O Lord , when they hear the words of your mouth.
【BBE】All the kings of the earth will give you praise, O Lord, when the words of your mouth come to their ears.
【ASV】All the kings of the earth shall give thee thanks, O Jehovah, For they have heard the words of thy mouth.
【本会注释】
    称谢你。当地球上的国王听到上帝为祂的子民的所作所为时，他们也同样必将参加赞美。诗篇作者的使命是把上帝的良善告诉他人，并且胸有成竹地相信会达到自己的目的。
5 【和合本】他们要歌颂耶和华的作为，因耶和华大有荣耀。
【吕振中】他们要默想（传统：歌颂）永恒主所行的；因为永恒主大有荣耀。
【思高本】并歌颂上主的作为说：上主的光耀伟大无比！
【现代本】他们要歌颂你的作为，颂赞你的大荣耀。
【KJV】Yea, they shall sing in the ways of the LORD: for great is the glory of the LORD.
【NIV】May they sing of the ways of the Lord , for the glory of the Lord is great.
【BBE】They will make songs about the ways of the Lord; for great is the glory of the Lord.
【ASV】Yea, they shall sing of the ways of Jehovah; For great is the glory of Jehovah.
【本会注释】
    他们要歌颂。一旦一个人知道并且顺从上帝的道的时候，心中会充满理由歌颂上帝。
6 【和合本】耶和华虽高，仍看顾低微的人；他却从远处看出骄傲的人。
【吕振中】永恒主虽高，仍垂看着卑微的人；至于骄傲的人、他却从远处就认出来。
【思高本】上主尊高无比，仍垂顾弱小，惟对骄傲的人，却远远旁眺。
【现代本】上主至尊无上，但他看顾卑微的人；狂傲的人无法在他面前藏匿。
【KJV】Though the LORD be high, yet hath he respect unto the lowly: but the proud he knoweth afar off.
【NIV】Though the Lord is on high, he looks upon the lowly, but the proud he knows from afar.
【BBE】Though the Lord is high, he sees those who are low; and he has knowledge from far off of those who are lifted up.
【ASV】For though Jehovah is high, yet hath he respect unto the lowly; But the haughty he knoweth from afar.
【本会注释】
    低微的人。尽管上帝得到高高的颂赞，并超乎天国，但是祂屈尊，乃至接触了地球的谦卑人。祂满有恩典并看顾灵魂贫乏的人，并允诺与他们同居（赛57:15）。“心灵上的谦卑是一股力量，它有助于跟随基督的人取得胜利，它是他们与天国的庭院有联系的标志”（《历》第301页）。
    骄傲的人。自傲是人与上帝之间不能逾越的屏障。骄傲乃是促使路锡甫堕落的罪根（赛14:13,14）。
7 【和合本】我虽行在患难中，你必将我救活；我的仇敌发怒，你必伸手抵挡他们；你的右手也必救我。
【吕振中】我虽行于患难中，你却使我存活；我仇敌之怒气、你伸手抵挡它；你的右手使我得胜（或译：拯救我）。
【思高本】我若处于困难中，你必保全我的性命，你用右手救我，伸手拒抗仇人的愤恨。
【现代本】我被患难围困，你却保守我安全。你击打狂怒的仇敌，用你的力量救了我。
【KJV】Though I walk in the midst of trouble, thou wilt revive me: thou shalt stretch forth thine hand against the wrath of mine enemies, and thy right hand shall save me.
【NIV】Though I walk in the midst of trouble, you preserve my life; you stretch out your hand against the anger of my foes, with your right hand you save me.
【BBE】Even when trouble is round me, you will give me life; your hand will be stretched out against the wrath of my haters, and your right hand will be my salvation.
【ASV】Though I walk in the midst of trouble, thou wilt revive me; Thou wilt stretch forth thy hand against the wrath of mine enemies, And thy right hand will save me.
8 【和合本】耶和华必成全关乎我的事；耶和华啊，你的慈爱永远长存！求你不要离弃你手所造的。
【吕振中】永恒主必成全关于我的事；永恒主阿，你坚固的爱永远长存；你手所作的、求你不要放下哦！
【思高本】上主必替我完成这工程；上主，你的仁慈永远常存，求你不要放弃你的作品。
【现代本】你必定成全你对我的应许；上主啊，你的慈爱永远长存！求你完成你亲手开始的工作。
【KJV】The LORD will perfect that which concerneth me: thy mercy, O LORD, endureth for ever: forsake not the works of thine own hands.
【NIV】The Lord will fulfill his purpose for me; your love, O Lord , endures forever- do not abandon the works of your hands.
【BBE】The Lord will make all things complete for me: O Lord, your mercy is eternal; do not give up the works of your hands.
【ASV】Jehovah will perfect that which concerneth me: Thy lovingkindness, O Jehovah, endureth for ever; Forsake not the works of thine own hands.
【本会注释】
    耶和华必成全。比较腓1:6节。
    你手所造的。诗篇作者向上帝恳求，呼喊自己乃是被祂造的。如果我们同样认可上帝，我们就有凭据相信祂供应我们的需要。

怀爱伦注释

6 《历》第301页；《基教》第371页


第 139 篇

【本会注释】
    介绍：诗139篇的要义是上帝的无所不知和无所不在。诗篇作者认出上帝是无所不在的；祂不仅满有权柄，而且全知全能；祂在起初就造人；因祂的存在，人是无路可逃的。这一篇诗歌的言辞非常相似于约伯记。韵律的结构是正常的。有四个段落，歌唱队可以左右移动对唱，每段有四节：第一段（第1-6节）描述上帝的无所不知；第二段（第7-12节）描写祂的无所不在；第三段（第13-18节）描写充满在诗人心中的真实，以便说明为何完全相信。在最后一段（第19-24节）里，诗篇作者更换自己的主题并表达他厌恶恶人。然后，他在结束时祈祷，祈求他自己的心灵符合上帝的旨意，以至自己被祂引领，走永生的道路。
    至于本篇的作者，见《证》第2卷第536页，《证》第6卷第375页。至于本篇题词，见本册第616,627页（序言）。

耶和华的全知与眷顾
大卫的诗，交与伶长
1 【和合本】耶和华啊，你已经鉴察我，认识我。
【吕振中】永恒主阿，你察透了我，你认识我。
【思高本】上主，你鉴察了我，也认清了我：
【现代本】上主啊，你洞察我，你认识我。
【KJV】O lord, thou hast searched me, and known me.
【NIV】O Lord , you have searched me and you know me.
【BBE】<To the chief music-maker. A Psalm. Of David.> O Lord, you have knowledge of me, searching out all my secrets.
【ASV】O Jehovah, thou hast searched me, and known me.
【本会注释】
    鉴察我。上帝是监察每个人的心肠的（耶17:10），而且惟独知道人心隐藏着什么。人是常常不知道自己真实的状况的。
2 【和合本】我坐下，我起来，你都晓得；你从远处知道我的意念。
【吕振中】我坐下、我起来、只有你纔晓得；我的意念你从远处就明白。
【思高本】我或坐或立，你全然认清了我，你由远处已明彻我的思考。
【现代本】我的一举一动你都知道；从遥远地方你也晓得我的心思。
【KJV】Thou knowest my downsitting and mine uprising, thou understandest my thought afar off.
【NIV】You know when I sit and when I rise; you perceive my thoughts from afar.
【BBE】You have knowledge when I am seated and when I get up, you see my thoughts from far away.
【ASV】Thou knowest my downsitting and mine uprising; Thou understandest my thought afar off.
3 【和合本】我行路，我躺卧，你都细察；你也深知我一切所行的。
【吕振中】我行路、我伸懒腰、你都筛下来细察；我一切所行的、你都熟悉。
【思高本】我或行走或躺卧，你已先知，我的一切行动，你完全熟悉。
【现代本】我工作或休息，你都看见；你知道我的所作所为。
【KJV】Thou compassest my path and my lying down, and art acquainted with all my ways.
【NIV】You discern my going out and my lying down; you are familiar with all my ways.
【BBE】You keep watch over my steps and my sleep, and have knowledge of all my ways.
【ASV】Thou searchest out my path and my lying down, And art acquainted with all my ways.
4 【和合本】耶和华啊，我舌头上的话，你没有一句不知道的。
【吕振中】永恒主阿，我舌头上发出的话没有一句你不知道。
【思高本】的确，我的舌头尚未发言，上主，看，你已经知悉周全。
【现代本】我没有开口，你已经知道我要说什么。
【KJV】For there is not a word in my tongue, but, lo, O LORD, thou knowest it altogether.
【NIV】Before a word is on my tongue you know it completely, O Lord .
【BBE】For there is not a word on my tongue which is not clear to you, O Lord.
【ASV】For there is not a word in my tongue, But, lo, O Jehovah, thou knowest it altogether.
【本会注释】
    没有一句。希伯来语这一措辞的原文可以被理解为包含着一种暗示，也就是在人的意念尚未转换为话语之前，上帝就知晓。在上帝面前，一切都是敞开的、透明的。
5 【和合本】你在我前后环绕我，按手在我身上。
【吕振中】你在我前后围绕着我，你按手在我身上。
【思高本】你将我的前后包围，用你的手将我荫庇。
【现代本】你前后左右环绕着我；你用你的能力庇护我。
【KJV】Thou hast beset me behind and before, and laid thine hand upon me.
【NIV】You hem me in-behind and before; you have laid your hand upon me.
【BBE】I am shut in by you on every side, and you have put your hand on me.
【ASV】Thou hast beset me behind and before, And laid thy hand upon me.
【本会注释】
    环绕我。上帝是全方位地环绕着我们的，所以绝对没有可能脱离与祂同在。
6 【和合本】这样的知识奇妙，是我不能测的，至高，是我不能及的。
【吕振中】这样的知识太奇妙，我不能测；太高，我不能及。
【思高本】这是超越我理智的奇事，也是我不能明白的妙理。
【现代本】你认识我这样彻底，不是我所能理解。
【KJV】Such knowledge is too wonderful for me; it is high, I cannot attain unto it.
【NIV】Such knowledge is too wonderful for me, too lofty for me to attain.
【BBE】Such knowledge is a wonder greater than my powers; it is so high that I may not come near it.
【ASV】Such knowledge is too wonderful for me; It is high, I cannot attain unto it.
【本会注释】
    知识奇妙，是我不能测的。上帝的知识之渊博乃是超越人借助于有限的意识形态去悟透的。
7 【和合本】我往哪里去躲避你的灵？我往哪里逃、躲避你的面？
【吕振中】我往哪里去躲避你的灵？我逃往哪里去躲避你的面呢？
【思高本】我往何处，才能脱离你的神能？我去那，才能逃避你的面容？
【现代本】我往哪里去才能躲开你呢？我到哪里去才能逃避你呢？
【KJV】Whither shall I go from thy spirit? or whither shall I flee from thy presence?
【NIV】Where can I go from your Spirit? Where can I flee from your presence?
【BBE】Where may I go from your spirit? how may I go in flight from you?
【ASV】Whither shall I go from thy Spirit? Or whither shall I flee from thy presence?
【本会注释】
    躲避你的灵。诗篇作者不是想要因他的疑心而愿意脱离上帝的圣灵，而是表白在广袤的宇宙中无处觉察不到圣灵的不存在的角落。
8 【和合本】我若升到天上，你在那里；我若在阴间下榻，你也在那里。
【吕振中】我若升到天上，你在那里；我若拿阴间当床铺，看哪，你也在那里！
【思高本】我若上升于高天，你已在那，我若下降于阴府，你也在那。
【现代本】我上了天，你一定在那里；我潜伏阴间，你也在那里。
【KJV】If I ascend up into heaven, thou art there: if I make my bed in hell, behold, thou art there.
【NIV】If I go up to the heavens, you are there; if I make my bed in the depths, you are there.
【BBE】If I go up to heaven, you are there: or if I make my bed in the underworld, you are there.
【ASV】If I ascend up into heaven, thou art there: If I make my bed in Sheol, behold, thou art there.
【本会注释】
    天上。比较摩9:2节。
    阴间。希伯来语是she'ol（见对箴15:11节的注释）。
9 【和合本】我若展开清晨的翅膀，飞到海极居住，
【吕振中】我若鼓起黎明的翅膀，飞到海极去住，
【思高本】我若飞往日出的东方，我若住在海洋的西方，
【现代本】我纵使飞往日出的东方，或住在西方的海极，
【KJV】If I take the wings of the morning, and dwell in the uttermost parts of the sea;
【NIV】If I rise on the wings of the dawn, if I settle on the far side of the sea,
【BBE】If I take the wings of the morning, and go to the farthest parts of the sea;
【ASV】If I take the wings of the morning, And dwell in the uttermost parts of the sea;
【本会注释】
    清晨的翅膀。比较诗18:10；玛4:2节。这是描述迅速地铺张在天空中的黎明享有翅膀。
10 【和合本】就是在那里，你的手必引导我；你的右手也必扶持我。
【吕振中】就是在那里、你也使手按住我；你的右手也把我抓紧。
【思高本】你的双手仍在那引导着我，你的右手还在那扶持着我。
【现代本】你一定在那里带领我；你会在那里帮助我。
【KJV】Even there shall thy hand lead me, and thy right hand shall hold me.
【NIV】even there your hand will guide me, your right hand will hold me fast.
【BBE】Even there will I be guided by your hand, and your right hand will keep me.
【ASV】Even there shall thy hand lead me, And thy right hand shall hold me.
【本会注释】
    扶持我。上帝强有力的“右手”是扶持祂的儿女们走完他们的旅途的。他们在这遥远而孤独的站台上担负着使命，所以他们可以要求得到这个允诺来安慰自己。
11 【和合本】我若说：黑暗必定遮蔽我，我周围的亮光必成为黑夜；
【吕振中】我若说：“愿黑暗遮蔽着我，愿我周围的光成为黑夜”，
【思高本】我若说：愿黑暗把我笼罩，光明变成黑暗将我围包；
【现代本】我可以要求黑暗遮蔽我，或要求周围的亮光变成黑暗；
【KJV】If I say, Surely the darkness shall cover me; even the night shall be light about me.
【NIV】If I say, "Surely the darkness will hide me and the light become night around me,"
【BBE】If I say, Only let me be covered by the dark, and the light about me be night;
【ASV】If I say, Surely the darkness shall overwhelm me, And the light about me shall be night;
【本会注释】
    成为黑夜 [译者注：英文KJV版。中文版被译为“成为亮光”]。在黑暗中躲避上帝的企图如同异想天开的念头毫无二致。那些行使自己恶毒的事项的人，认为可以在夜间躲避上帝看透一切的洞察力，这是错误的。凭借黑夜可以躲避人，但是不能躲避上帝。
12 【和合本】黑暗也不能遮蔽我，使你不见，黑夜却如白昼发亮。黑暗和光明，在你看都是一样。
【吕振中】就是黑暗、也非常黑暗、而使你不见我呀；黑夜却如白昼发亮：黑暗怎样，亮光也怎样。
【思高本】但黑暗对你并不蒙胧，黑夜与白昼一样光明，黑暗对你无异光明。
【现代本】但对你来说，黑暗不算黑暗，黑夜跟白昼一样光亮。黑暗和亮光都是一样。
【KJV】Yea, the darkness hideth not from thee; but the night shineth as the day: the darkness and the light are both alike to thee.
【NIV】even the darkness will not be dark to you; the night will shine like the day, for darkness is as light to you.
【BBE】Even the dark is not dark to you; the night is as bright as the day: for dark and light are the same to you.
【ASV】Even the darkness hideth not from thee, But the night shineth as the day: The darkness and the light are both alike to thee.
13 【和合本】我的肺腑是你所造的；我在母腹中，你已覆庇我。
【吕振中】我的肺腑肾肠是你制作的；我在母腹中是你织造了（或译：覆庇着）我。
【思高本】你造成了我的五脏六腑，你在我母胎中缔结了我。
【现代本】我的五脏六腑是你所造；在母腹中你把我合起来。
【KJV】For thou hast possessed my reins: thou hast covered me in my mother's womb.
【NIV】For you created my inmost being; you knit me together in my mother's womb.
【BBE】My flesh was made by you, and my parts joined together in my mother's body.
【ASV】For thou didst form my inward parts: Thou didst cover me in my mother's womb.
【本会注释】
    是你所拥有的 [译者注：英文KJV版。中文版被译为“是你所造的”]。希伯来语是qanah，这里的意思可以想象为“创造”，可能与创14:19,22；出15:16；申32:6节相似。
    肺腑。直译是，“肾”，这里的意思可能泛指内脏。
    已覆庇。希伯来语是sakak，根据一些权威人士的词义是“结合在一起”、“编织”，根据其他人是“保持隐藏”。
14 【和合本】我要称谢你，因我受造奇妙可畏；你的作为奇妙，这是我心深知道的。
【吕振中】我称谢你，因为你可畏惧而奇妙（传统：因为可畏的事我奇妙）；你所作的很奇妙。你深深认识我（传统：我的心深深知道）。
【思高本】我赞美你，因我被造，惊奇神奥，你的工作，千奇万妙！我的生命，你全知晓。
【现代本】我颂赞你，因为你可敬可畏；你的作为奇妙非凡。我心里深深领会。
【KJV】I will praise thee; for I am fearfully and wonderfully made: marvellous are thy works; and that my soul knoweth right well.
【NIV】I praise you because I am fearfully and wonderfully made; your works are wonderful, I know that full well.
【BBE】I will give you praise, for I am strangely and delicately formed; your works are great wonders, and of this my soul is fully conscious.
【ASV】I will give thanks unto thee; for I am fearfully and wonderfully made: Wonderful are thy works; And that my soul knoweth right well.
【本会注释】
    我被奇妙可畏地创造 [译者注：英文KJV版。中文版被译为“因我受造奇妙可畏”]。准确翻译这一节，有相当大的困惑。在希腊语七十士圣经译本里，译文是，“我要称谢你，因你奇妙可畏”。其他古代版本里有这个译文的含义。希伯来文倾向于英文KJV版译文。总而言之，诗篇作者是在颂扬人体构造的奇妙（见《教》第201页；《证》第6卷第375,376页）。自从这篇诗歌写完之后，医学知识的巨大进步展现出迄今为止无人所知的人体的奇妙。
15 【和合本】我在暗中受造，在地的深处被联络；那时，我的形体并不向你隐藏。
【吕振中】我在秘密之处被造，像在地府之极深处受编织，那时我的形骸并不向你隐藏。
【思高本】我何时在暗中构形，我何时在母胎造成，我的骨骸你全知情，
【现代本】我在母腹中被合，在暗中逐渐长大，骨骼怎样成形，你都知道。
【KJV】My substance was not hid from thee, when I was made in secret, and curiously wrought in the lowest parts of the earth.
【NIV】My frame was not hidden from you when I was made in the secret place. When I was woven together in the depths of the earth,
【BBE】My frame was not unseen by you when I was made secretly, and strangely formed in the lowest parts of the earth.
【ASV】My frame was not hidden from thee, When I was made in secret, And curiously wrought in the lowest parts of the earth.
【本会注释】
    在暗中。如同一个伟大的画家在没有完了自己的画面之前不展示一样，上帝也是不揭开人存在的面纱的，一直到新的生命达到匀称的完美和形象的美丽为止。
    奇特地造成 [译者注：英文KJV版。中文版被译为“联络”]。直译是，“编织”。
    在地的最深之处 [译者注：英文KJV版。中文版被译为“在地的深处”]。这是用修辞笔法暗示子宫。
16 【和合本】我未成形的体质，你的眼早已看见了；你所定的日子，我尚未度一日（或作：我被造的肢体尚未有其一），你都写在你的册上了。
【吕振中】我未成形之质、你的眼早已看见；所定的日子未度其一日，都写在你册子上。
【思高本】我尚在母胎，你已亲眼看见，世人的岁月尚未来到以前，都已全部记录在册表，都已全由你预先定好。
【现代本】在我出生以前，你已经看见了我；那为我所定尚未来到的日子都已经记录在你的册上。
【KJV】Thine eyes did see my substance, yet being unperfect; and in thy book all my members were written, which in continuance were fashioned, when as yet there was none of them.
【NIV】your eyes saw my unformed body. All the days ordained for me were written in your book before one of them came to be.
【BBE】Your eyes saw my unformed substance; in your book all my days were recorded, even those which were purposed before they had come into being.
【ASV】Thine eyes did see mine unformed substance; And in thy book they were all written, Even the days that were ordained for me, When as yet there was none of them.
【本会注释】
    写在你的册上了。如同一个建筑师设计自己的构图，并且预算自己新住所的规格一样，上帝也为每个人的未来有设计和规划，甚至在这个生命还没有出生在这个世界之前。所以，重要的是每个人是否决定遵从上帝的规划。
17 【和合本】上帝啊，你的意念向我何等宝贵！其数何等众多！
【吕振中】所以对我、上帝阿，你的意念、何等宝贵！其总数、何等众多！
【思高本】天主，你的策略，对我何其深奥！你策略的总数又是何其繁浩！
【现代本】上帝啊，你的意念多么深奥（或译：珍贵）！你的心思多么难以计算！
【KJV】How precious also are thy thoughts unto me, O God! how great is the sum of them!
【NIV】How precious to me are your thoughts, O God! How vast is the sum of them!
【BBE】How dear are your thoughts to me, O God! how great is the number of them!
【ASV】How precious also are thy thoughts unto me, O God! How great is the sum of them!
18 【和合本】我若数点，比海沙更多；我睡醒的时候，仍和你同在。
【吕振中】我若数它，比海沙更多；到头来（有古卷：我醒来时），我仍和你同在。
【思高本】我若去计数，而它们多于沙粒；设若数到底，我仍同你在一起。
【现代本】我要是计算，比海沙还多。我睡醒的时候，仍然跟你在一起。
【KJV】If I should count them, they are more in number than the sand: when I awake, I am still with thee.
【NIV】Were I to count them, they would outnumber the grains of sand. When I awake, I am still with you.
【BBE】If I made up their number, it would be more than the grains of sand; when I am awake, I am still with you.
【ASV】If I should count them, they are more in number than the sand: When I awake, I am still with thee.
19 【和合本】上帝啊，你必要杀戮恶人；所以，你们好流人血的，离开我去吧！
【吕振中】上帝阿，巴不得你击杀恶人哦，叫好流人血的离开我而去；
【思高本】天主，恨不得你能杀掉恶人，叫流人血的凶手远离我身！
【现代本】上帝啊，我多么希望你杀灭邪恶的人！我多么希望凶暴的人离开我！
【KJV】Surely thou wilt slay the wicked, O God: depart from me therefore, ye bloody men.
【NIV】If only you would slay the wicked, O God! Away from me, you bloodthirsty men!
【BBE】If only you would put the sinners to death, O God; go far from me, you men of blood.
【ASV】Surely thou wilt slay the wicked, O God: Depart from me therefore, ye bloodthirsty men.
【本会注释】
    离开我去吧。这是突然转换语气。诗篇作者把自己的注意力转向那存在于这个世界中的邪恶。在他看来，罪孽紧紧捆绑着罪人，所以他祷告祈求休止邪恶，使用了谴责和抨击罪人的措辞。
20 【和合本】因为他们说恶言顶撞你；你的仇敌也妄称你的名。
【吕振中】因为他们狠恶地违背（传统：说话顶撞）你，妄称你名地亵渎（传统：你的城或你的敌人）你。
【思高本】他们无法无天地亵渎你，他们不忠不义地攻击你。
【现代本】他们开口亵渎你；他们说邪恶的话冒犯你。
【KJV】For they speak against thee wickedly, and thine enemies take thy name in vain.
【NIV】They speak of you with evil intent; your adversaries misuse your name.
【BBE】For they go against you with evil designs, and your haters make sport of your name.
【ASV】For they speak against thee wickedly, And thine enemies take thy name in vain.
21 【和合本】耶和华啊，恨恶你的，我岂不恨恶他们吗？攻击你的，我岂不憎嫌他们吗？
【吕振中】永恒主阿，恨恶你的、我哪不恨恶他们呢？讨厌你的、我哪不讨厌他们呢？
【思高本】上主，憎恨你的人，我怎能不痛恶？上主，背叛你的人，我怎能不厌恶？
【现代本】上主啊，我多么恨恶憎恨你的人！我多么厌恶背叛你的人！
【KJV】Do not I hate them, O LORD, that hate thee? and am not I grieved with those that rise up against thee?
【NIV】Do I not hate those who hate you, O Lord , and abhor those who rise up against you?
【BBE】Are not your haters hated by me, O Lord? are not those who are lifted up against you a cause of grief to me?
【ASV】Do not I hate them, O Jehovah, that hate thee? And am not I grieved with those that rise up against thee?
【本会注释】
    使我感到难以忍受么？[译者注：英文KJV版。中文版被译为“我岂不憎嫌他们么？”]。直译是，“我不憎恶他们么”（见对诗119:158节的注释）。
22 【和合本】我切切的恨恶他们，以他们为仇敌。
【吕振中】我恨恶他们、恨恶极了；我看他们就是仇敌。
【思高本】我对他们深恶痛弃，视他们为我的仇敌。
【现代本】我深深恨恶他们；我把他们当作仇敌。
【KJV】I hate them with perfect hatred: I count them mine enemies.
【NIV】I have nothing but hatred for them; I count them my enemies.
【BBE】My hate for them is complete; my thoughts of them are as if they were making war on me.
【ASV】I hate them with perfect hatred: They are become mine enemies.
【本会注释】
    切切地恨恶。这是反映对邪恶深恶痛绝的公义感。爱上帝的人应该用他们全心全意爱良善和真理一样，全心全意地憎恶邪恶。
23 【和合本】上帝啊，求你鉴察我，知道我的心思，试炼我，知道我的意念，
【吕振中】上帝阿，察透我，知道我的心！试验我，知道我的意念！
【思高本】天主，求你检察我，洞知我的心曲；天主，求你考验我，明悉我的思虑。
【现代本】上帝啊，求你察验我，知道我的意念；求你考验我，洞悉我的心思。
【KJV】Search me, O God, and know my heart: try me, and know my thoughts:
【NIV】Search me, O God, and know my heart; test me and know my anxious thoughts.
【BBE】O God, let the secrets of my heart be uncovered, and let my wandering thoughts be tested:
【ASV】Search me, O God, and know my heart: Try me, and know my thoughts;
【本会注释】
    知道我的心思。这是又一次在慈爱的上帝的眼目之前敞开自己心灵的窗户（见第1节）。
24 【和合本】看在我里面有什么恶行没有，引导我走永生的道路。
【吕振中】看在我里面有甚么损害的行径没有；引导我走永恒之道路哦！
【思高本】求你察看我，我是否走入岐途，求你引导我迈向上永生的道路。
【现代本】求你看看我有没有狂妄的思想；求你引导我走永生的道路（或：我祖先的道路）。
【KJV】And see if there be any wicked way in me, and lead me in the way everlasting.
【NIV】See if there is any offensive way in me, and lead me in the way everlasting.
【BBE】See if there is any way of sorrow in me, and be my guide in the eternal way.
【ASV】And see if there be any wicked way in me, And lead me in the way everlasting.
【本会注释】
    引导我。只有上帝才知道我们心灵深处，祂能够安全地引导我们。我们完全需要绝无错误、绝对可靠的引导者。

怀爱伦注释

1-3《传证》第439页
1-6《服》第433页；《证》第8卷第282页
2-6《教》第133页
7-10《教》第132页
12 《善》第346页
14 《饮食》第17,20页；《童导》第104页；《卫生》第38,41,390,504页；《教》第201页；《今生》第127页；《医》第80页；《节》第11,213,215页；《证》第1卷第487页；《证》第2卷第536页；《证》第3卷第136页；《证》第6卷第375页；《证》第8卷第260页
14,15 《童导》第360页；《基教》第426页；《证》第8卷第264页
16 《服》第415页
17,18 《怀传》第339页
23,24 《喜》第39页；《证》第5卷第333页


第 14 篇

【本会注释】
    介绍：诗14篇描绘了受到强烈压抑的一种状态。在这种状态下的世界是无神论张狂的世界，在道德上全面颓废，但是诗歌作者确信上帝的公义。在诗53篇再次以稍微的区别描述了这篇诗歌（见那篇注释）。
    至于题词，见本册第616页（序言）。

愚顽人的罪恶
大卫的诗，交与伶长
1 【和合本】愚顽人心里说：没有上帝。他们都是邪恶，行了可憎恶的事；没有一个人行善。
【吕振中】鲁莽人心里说没有上帝。他们都腐败，行了可厌恶的事；没有人行善。
【思高本】愚妄的人心中说：“没有天主；”他们都丧尽天良，恣意作恶；行善的人实在找不到一个！
【现代本】狂傲人自言自语：没有上帝。他们都腐败，做了可厌恶的事；连一个行善的人也没有。
【KJV】The fool hath said in his heart, There is no God. They are corrupt, they have done abominable works, there is none that doeth good.
【NIV】The fool says in his heart, "There is no God." They are corrupt, their deeds are vile; there is no one who does good.
【BBE】<To the chief music-maker. Of David.> The foolish man has said in his heart, God will not do anything. They are unclean, they have done evil works; there is not one who does good.
【ASV】The fool hath said in his heart, There is no God. They are corrupt, they have done abominable works; There is none that doeth good.
【本会注释】
    愚顽人。希伯来语是nabal，词义指一个人缺乏，要么是道德，要么是智力，或者二者都缺。这里nabal 所指的似乎指缺乏智慧，缺乏道德价值观念、神圣的洞察力。这样的人在道德和宗教观念上是色盲，他们是唯物主义者，他们的人生价值观是名利主义。对“愚顽人”的最好注释在《箴言》书。
    没有上帝。愚顽人的口中也许谈吐上帝，那是为了他们在社交和生意上的动机，但是在他们的“心里”，没有一点有对上帝的信仰（见罗1:20,21）。
    没有一个人行善。这里描绘，在下文中进一步强调，描绘出完全堕落、腐败、邪恶，。保罗引用第1-3节段落，证明犹太人和异帮人都被控制在罪的最高权柄之下（罗3:10-12）。
2 【和合本】耶和华从天上垂看世人，要看有明白的没有，有寻求上帝的没有。
【吕振中】永恒主从天上垂看着人类，要看有明智的没有，有寻求上帝的没有。
【思高本】上主由高天俯视世人之子，察看有无寻觅天主的智者。
【现代本】上主从天上察看世上的人，要看看有明智的没有，有没有寻求他的人。
【KJV】The LORD looked down from heaven upon the children of men, to see if there were any that did understand, and seek God.
【NIV】The Lord looks down from heaven on the sons of men to see if there are any who understand, any who seek God.
【BBE】The Lord was looking down from heaven on the children of men, to see if there were any who had wisdom, searching after God.
【ASV】Jehovah looked down from heaven upon the children of men, To see if there were any that did understand, That did seek after God.
【本会注释】
    垂看。与愚顽人的宣称（第1节）相互对照，描绘上帝在天空的壁垒中俯瞰，细查有限生命的人类的一言一行（见诗102:19）。世界似乎急待审判，如同挪亚的时代（见创6:12；比较创11:5；18:21）。
3 【和合本】他们都偏离正路，一同变为污秽；并没有行善的，连一个也没有。
【吕振中】他们都偏离正路，一概被染污；没有人行善，连一个也没有。
【思高本】人人都离弃了正道，趋向邪恶：没有一人行善，实在没有一个。
【现代本】可是人人都偏离正路；个个都同样的腐败。没有行善的人，连一个也没有。
【KJV】They are all gone aside, they are all together become filthy: there is none that doeth good, no, not one.
【NIV】All have turned aside, they have together become corrupt; there is no one who does good, not even one.
【BBE】They have all gone out of the way together; they are unclean, there is not one who does good, no, not one.
【ASV】They are all gone aside; they are together become filthy; There is none that doeth good, no, not one.
【本会注释】
    偏离正路。换句话说，走另一条路。
    变为污秽。希伯来语是'alach，与阿拉伯语词根有关连，词义是表达牛奶变酸。这个词语只用在伯15:16节和诗53:3节的平行对比句子中。第3节与第2节是平行对比句子。
4 【和合本】作孽的都没有知识吗？他们吞吃我的百姓，如同吃饭一样，并不求告耶和华。
【吕振中】作孽的、吞吃我民的人、难道都没有知识么？他们只知吃饭，并不呼求永恒主的名。
【思高本】那些作奸犯科的人，吞我民如食馒头；总不呼号上主的人，岂不是愚蠢胡涂？
【现代本】上主发问：作恶的人不明白吗？难道他们都茫然无知吗？他们吞吃我的子民；他们不晓得向我祈求。
【KJV】Have all the workers of iniquity no knowledge? who eat up my people as they eat bread, and call not upon the LORD.
【NIV】Will evildoers never learn- those who devour my people as men eat bread and who do not call on the Lord ?
【BBE】Have all the workers of evil no knowledge? they take my people for food as they would take bread; they make no prayer to the Lord.
【ASV】Have all the workers of iniquity no knowledge, Who eat up my people as they eat bread, And call not upon Jehovah?
【本会注释】
    没有知识。这个提问是出自上帝的口。是否有可能是由于人的悟性如此地迟钝，乃至可以想象上帝宽容他们的腐败和堕落，而且不惩罚他们呢？
    我的百姓。指剩余的人，第5节“义人的族类”。诗歌作者使自己参与上帝的百姓、他自己的家庭、他自己的朋友们。
    并不求告耶和华。他们不承认上帝。既然他们不相信祂，他们怎能求祂呢（见罗10:14）？第4节是第2节的对仗句。
5 【和合本】他们在那里大大的害怕，因为上帝在义人的族类中。
【吕振中】他们震慑恐惧，因为上帝在义人的族类中。
【思高本】他们必然要惊慌失措，因上主喜爱义人家族。
【现代本】然而，他们要惊惶恐惧，因为上帝跟义人同在。
【KJV】There were they in great fear: for God is in the generation of the righteous.
【NIV】There they are, overwhelmed with dread, for God is present in the company of the righteous.
【BBE】Then were they in great fear: for God is in the generation of the upright.
【ASV】There were they in great fear; For God is in the generation of the righteous.
【本会注释】
    在那里。换句话说，在他们行事邪恶的地方。当上帝起来作审判腐败和堕落的时候，恐怖将笼罩他们。
    义人的族类。上帝帮助并保护那些在祂的眼里行义的人。至于“族类”，见诗12:7；比较诗24:6；73:15节。在乌加列语版（见第618），这个被翻译的词语另外还有“一群人”或者“住处”的含义。这也许就是本句中的意思。
6 【和合本】你们叫困苦人的谋算变为羞辱；然而耶和华是他的避难所。
【吕振中】你们想要使困苦人的计划狼狈失败；然而永恒主是他的避难所。
【思高本】你们尽可鄙视贫苦者的主张，但上主却要自作他们的保障。
【现代本】邪恶人嘲笑穷苦人的计划；但上主要作他的避难所。
【KJV】Ye have shamed the counsel of the poor, because the LORD is his refuge.
【NIV】You evildoers frustrate the plans of the poor, but the Lord is their refuge.
【BBE】You have put to shame the thoughts of the poor, but the Lord is his support.
【ASV】Ye put to shame the counsel of the poor, Because Jehovah is his refuge.
【本会注释】
    困苦人。邪恶人不相信上帝，他们嘲弄并且讽刺相信上帝的困苦人的计划和用意。
7 【和合本】但愿以色列的救恩从锡安而出。耶和华救回他被掳的子民。那时，雅各要快乐，以色列要欢喜。
【吕振中】哦，巴不得有拯救以色列的恩从锡安而出哦！那时永恒主就恢复他子民的故业；那时雅各必快乐，以色列必欢喜。
【思高本】唯愿以色列人的救援来自圣熙雍！一旦上主将自己民族的命运变更，雅各伯必将喜庆，以色列必将欢腾。
【现代本】愿以色列的拯救从锡安来！那时，上主要让他的子民重整家园。雅各的子孙要雀跃；以色列的人民要欢乐。
【KJV】Oh that the salvation of Israel were come out of Zion! when the LORD bringeth back the captivity of his people, Jacob shall rejoice, and Israel shall be glad.
【NIV】Oh, that salvation for Israel would come out of Zion! When the Lord restores the fortunes of his people, let Jacob rejoice and Israel be glad!
【BBE】May the salvation of Israel come out of Zion! when the fate of his people is changed by the Lord, Jacob will have joy and Israel will be glad.
【ASV】Oh that the salvation of Israel were come out of Zion! When Jehovah bringeth back the captivity of his people, Then shall Jacob rejoice, and Israel shall be glad.
【本会注释】
    锡安。见对诗2:6节的注释。锡安是经常被提到的上帝的住处，祂在那里作为主宰者统治着世界。
    救回他被掳的子民。这个短语的含义并非指定文字上所限定的字意。古时希伯来人常常是处于被放逐的状态（见士师记），因此这个短语是常用的措辞，表达从被压迫的状态或者低级宗教地位的身份得到恢复（见伯42:10；结16:53；何6:11；摩9:14）。雅各。这个名字经常与“以色列”搭配着使用（见诗78:21,71；105:23）。“雅各”是对希伯来人的另一个称呼，在旧约里自始至终被用作这种含义（见赛2:3；摩7:2）。至于“以色列”，见对创32:28节的注释。这篇诗歌一开始就描写全世界虔诚的信仰，结束时宣告的是最终拯救以色列的希望。

怀爱伦注释

1 《路》第258页；《善》第275页


第 140 篇

【本会注释】
    介绍：诗140篇是祈祷，祈求从无道德原则的仇敌手中得到拯救。
    至于本篇题词，见本册第616,627页（序言）。

求耶和华护佑
大卫的诗，交与伶长
1 【和合本】耶和华啊，求你拯救我脱离凶恶的人，保护我脱离强暴的人！
【吕振中】永恒主阿，援救我脱离坏人；守护我脱离强暴的人。
【思高本】上主，求你救拔我脱离凶恶的人，上主，求你保护我摆脱强暴的人！
【现代本】上主啊，救我脱离邪恶的人；求你保守我免受强暴者的残害。
【KJV】Deliver me, O LORD, from the evil man: preserve me from the violent man;
【NIV】Rescue me, O Lord , from evil men; protect me from men of violence,
【BBE】<To the chief music-maker. A Psalm. Of David.> O Lord, take me out of the power of the evil man; keep me safe from the violent man:
【ASV】Deliver me, O Jehovah, from the evil man; Preserve me from the violent man:
【本会注释】
    凶恶的人。在诗篇作者心中，邪恶并“强暴”的人不仅是一个，而是一群，第2节的复数名词是证据。
2 【和合本】他们心中图谋奸恶，常常聚集要争战。
【吕振中】他们心中图谋坏事，终日不断地鼓起战争。
【思高本】他们心中策划恶谋，他们终日挑拨争斗；
【现代本】他们一心图谋邪恶，天天制造纷争。
【KJV】Which imagine mischiefs in their heart; continually are they gathered together for war.
【NIV】who devise evil plans in their hearts and stir up war every day.
【BBE】For their hearts are full of evil designs; and they are ever making ready causes of war.
【ASV】Who devise mischiefs in their heart; Continually do they gather themselves together for war.
【本会注释】
    图谋奸恶。一群仇敌似乎不断密谋并策划某种新的奸计。
3 【和合本】他们使舌头尖利如蛇，嘴里有虺蛇的毒气。（细拉）
【吕振中】他们使舌头尖锐如蛇；他们嘴唇下有虺蛇之毒呢。〔细拉〕
【思高本】他们磨快自己的舌尖，有如蛇蝮，他们的双唇的下面，含有蛇毒。
【现代本】他们的舌头像毒蛇一样；他们的嘴唇像眼镜蛇含有毒气。
【KJV】They have sharpened their tongues like a serpent; adders' poison is under their lips. Selah.
【NIV】They make their tongues as sharp as a serpent's; the poison of vipers is on their lips.
【BBE】Their tongues are sharp like the tongue of a snake; the poison of snakes is under their lips. (Selah.)
【ASV】They have sharpened their tongue like a serpent; Adders' poison is under their lips.
【本会注释】
    虺蛇的毒气。这是指从邪恶的人口中吐出来的诽谤言辞（见雅3:8）。保罗引用这一节描绘本能的、未转变的人所携带的邪恶（罗3:13）。
4 【和合本】耶和华啊，求你拯救我脱离恶人的手，保护我脱离强暴的人！他们图谋推我跌倒。
【吕振中】永恒主阿，保守我脱离恶人的手！守护我脱离强暴的人！就是图谋推我、使我脚步绊跌的。
【思高本】上主，求你拯救我脱离凶恶的人，上主，求你保护我摆脱强暴的人，
【现代本】上主啊，救我脱离邪恶者的权势；免受强暴者的残害；他们阴谋要使我跌倒。
【KJV】Keep me, O LORD, from the hands of the wicked; preserve me from the violent man; who have purposed to overthrow my goings.
【NIV】Keep me, O Lord , from the hands of the wicked; protect me from men of violence who plan to trip my feet.
【BBE】O Lord, take me out of the hands of sinners; keep me safe from the violent man: for they are designing my downfall.
【ASV】Keep me, O Jehovah, from the hands of the wicked; Preserve me from the violent man: Who have purposed to thrust aside my steps.
【本会注释】
    我行事 [译者注：英文KJV版。中文版被译为“我”]。或者，“我的步履”。恶人有不断努力、战胜义人的意向，试图让有信仰者的步伐滑跌，乃至轻松成为他们的牺牲品。
5 【和合本】骄傲人为我暗设网罗和绳索；他们在路旁铺下网，设下圈套。（细拉）
【吕振中】骄傲人埋藏着机槛要害我；行为败坏的人（传统：和绳索）铺下网子，在辙迹旁设下网罗要捉拿我。〔细拉〕
【思高本】因他们企图要我脚步滑倒。骄傲人给我暗暗设下网罗，张起绳索作为圈套，设下陷阱等我路过。（休止）
【现代本】狂傲的人张设罗网要害我；他们设好了圈套，沿路布下陷阱要捕捉我。
【KJV】The proud have hid a snare for me, and cords; they have spread a net by the wayside; they have set gins for me. Selah.
【NIV】Proud men have hidden a snare for me; they have spread out the cords of their net and have set traps for me along my path.
【BBE】The men of pride have put secret cords for my feet; stretching nets in my way, so that they may take me with their tricks. (Selah.)
【ASV】The proud have hid a snare for me, and cords; They have spread a net by the wayside; They have set gins for me.
6 【和合本】我曾对耶和华说：你是我的上帝。耶和华啊，求你留心听我恳求的声音！
【吕振中】我对永恒主说：“惟独你是我的上帝”；永恒主阿，侧耳听我恳求的声音！
【思高本】我求上主说：你是我的天主；上主，求你听我哀祷的苦诉！
【现代本】我向上主说：你是我的上帝。上主啊，求你垂听我求助的呼声！
【KJV】I said unto the LORD, Thou art my God: hear the voice of my supplications, O LORD.
【NIV】O Lord , I say to you, "You are my God." Hear, O Lord , my cry for mercy.
【BBE】I have said to the Lord, You are my God: give ear, O Lord, to the voice of my prayer.
【ASV】I said unto Jehovah, Thou art my God: Give ear unto the voice of my supplications, O Jehovah.
7 【和合本】主耶和华、我救恩的力量啊，在争战的日子，你遮蔽了我的头。
【吕振中】主永恒主，拯救我、的力量阿，当交锋的日子你掩护了我的头。
【思高本】上主天主，你是我有力的救助，在作战时，请你掩护我的头颅！
【现代本】至高的上主，我坚强的拯救者啊！你在战场上保护我。
【KJV】O GOD the Lord, the strength of my salvation, thou hast covered my head in the day of battle.
【NIV】O Sovereign Lord , my strong deliverer, who shields my head in the day of battle-
【BBE】O Lord God, the strength of my salvation, you have been a cover over my head in the day of the fight.
【ASV】O Jehovah the Lord, the strength of my salvation, Thou hast covered my head in the day of battle.
【本会注释】
    遮蔽了我的头。上帝防卫的盾牌是胜过人造的铜铁头盔的（见弗6:13,17）。
8 【和合本】耶和华啊，求你不要遂恶人的心愿；不要成就他们的计谋，恐怕他们自高。（细拉）
【吕振中】永恒主阿，不要遂恶人的心愿！不要使他们所计谋的成功哦！〔细拉〕
【思高本】上主，求你不要顺随恶人的奢欲，上主，请不要完成他们的计谋。
【现代本】上主啊，别让邪恶人实现他们的心愿；求你使他们的阴谋不能成功。
【KJV】Grant not, O LORD, the desires of the wicked: further not his wicked device; lest they exalt themselves. Selah.
【NIV】do not grant the wicked their desires, O Lord ; do not let their plans succeed, or they will become proud.
【BBE】O Lord, give not the wrongdoer his desire; give him no help in his evil designs, or he may be uplifted in pride. (Selah.)
【ASV】Grant not, O Jehovah, the desires of the wicked; Further not his evil device, lest they exalt themselves.
【本会注释】
    不要成就。诗篇作者向上帝祈求阻止邪恶的诡计得逞。
9 【和合本】至于那些昂首围困我的人，愿他们嘴唇的奸恶陷害（原文作遮蔽）自己！
【吕振中】围困我的人昂首自高；愿他们嘴唇下的毒害掩没了他们。
【思高本】愿那些显露头而围困我的人，出于他们口的诅咒，反归己身。
【现代本】求你别容许我的仇敌胜利；使他们对我的恫吓归在自己身上。
【KJV】As for the head of those that compass me about, let the mischief of their own lips cover them.
【NIV】Let the heads of those who surround me be covered with the trouble their lips have caused.
【BBE】As for those who come round me, let their heads be covered by the evil of their lips.
【ASV】As for the head of those that compass me about, Let the mischief of their own lips cover them.
【本会注释】
    他们嘴唇。见第3节。诽谤的、毒性的效果是使诽谤者因他自身的言辞而遭殃的。任何疑惑或者邪恶的效用是反映在吐言者身上的，也同样反映在听话者身上（见《喜》第124页）。
10 【和合本】愿火炭落在他们身上！愿他们被丢在火中，抛在深坑里，不能再起来。
【吕振中】愿上帝下炭火（传统：炭在火中）雨（传统：倾满）在他们身上；将他们丢落在水坑，使他们不能再起。
【思高本】愿火炭降落在他们的身上，将他们抛入深坑免再高昂。
【现代本】愿炽热的炭火落在他们头上；愿他们被抛进深坑，永不能出来。
【KJV】Let burning coals fall upon them: let them be cast into the fire; into deep pits, that they rise not up again.
【NIV】Let burning coals fall upon them; may they be thrown into the fire, into miry pits, never to rise.
【BBE】Let burning flames come down on them: let them be put into the fire, and into deep waters, so that they may not get up again.
【ASV】Let burning coals fall upon them: Let them be cast into the fire, Into deep pits, whence they shall not rise.
【本会注释】
    火炭。这一类邪恶谋划者们的惯性运动方式是把火把扔向他们的敌人。诗篇作者愿意让这些邪恶的人遭受回报，而且等于他们抛掷给无辜的人的那份火把。
11 【和合本】说恶言的人在地上必坚立不住；祸患必猎取强暴的人，将他打倒。
【吕振中】愿鼓舌伤的人不能立定于地上；强暴的人、愿祸患猎取他，将他打倒。
【思高本】播弄是非的人，不得在世久存，灾祸会突然使强暴的人被擒。
【现代本】愿诬告别人的人不能立足；愿强暴的人被祸患消灭。
【KJV】Let not an evil speaker be established in the earth: evil shall hunt the violent man to overthrow him.
【NIV】Let slanderers not be established in the land; may disaster hunt down men of violence.
【BBE】Let not a man of evil tongue be safe on earth: let destruction overtake the violent man with blow on blow.
【ASV】An evil speaker shall not be established in the earth: Evil shall hunt the violent man to overthrow him.
12 【和合本】我知道耶和华必为困苦人伸冤，必为穷乏人辨屈。
【吕振中】我知道永恒主必维护困苦人的案件、贫穷人的权利。
【思高本】我确知上主必为受压迫的人伸冤，也必为贫穷的人主持正义的判断。
【现代本】上主啊，你要维护弱小者的权益；我知道你要为贫穷的人伸张公义。
【KJV】I know that the LORD will maintain the cause of the afflicted, and the right of the poor.
【NIV】I know that the Lord secures justice for the poor and upholds the cause of the needy.
【BBE】I am certain that the Lord will take care of the cause of the poor, and of the rights of those who are troubled.
【ASV】I know that Jehovah will maintain the cause of the afflicted, And justice for the needy.
【本会注释】
    我知道。诗篇作者确信上帝是在义人一边，并且那些因祂的名而受苦的人不能被祂忽视。
13 【和合本】义人必要称赞你的名；正直人必住在你面前。
【吕振中】义人定必称赞你的名；正直人必居住你面前。
【思高本】义人必定将你的圣名颂赞，善人必定居住在你的面前。
【现代本】正直的人要颂赞你；他们要居住在你的面前。
【KJV】Surely the righteous shall give thanks unto thy name: the upright shall dwell in thy presence.
【NIV】Surely the righteous will praise your name and the upright will live before you.
【BBE】Truly, the upright will give praise to your name: the holy will have a place in your house.
【ASV】Surely the righteous shall give thanks unto thy name: The upright shall dwell in thy presence.
【本会注释】
    面前。比较诗16:11；51:11节。


第 141 篇

【本会注释】
    介绍：诗141篇是祈求引导和保护的祷告诗歌。诗篇作者开始时恳求上帝接纳他（第1,2节）；乞求上帝的保佑，使自己的言辞保持纯洁（第3,4节）；并且宁愿得到义人的责难，也不愿接受那些不敬畏神者欺诈性的巴结（第5,6节）；在结束时祈求从仇敌残酷的阴谋中获救（第7-10节）。
    至于本篇的作者，见本册第667页。以及题词，见第616,627页（序言）。

哀求脱离恶人网罗
大卫的诗
1 【和合本】耶和华啊，我曾求告你，求你快快临到我这里！我求告你的时候，愿你留心听我的声音！
【吕振中】永恒主阿，我呼求了你；快来帮助我吧！我呼求你时候，愿你侧耳听我的声音。
【思高本】上主，我呼求你，请求速来救助我，上主，我呼求你，请你听我的呼号。
【现代本】上主啊，我求告你，求你快快帮助我！我呼求你的时候，求你垂听！
【KJV】Lord, I cry unto thee: make haste unto me; give ear unto my voice, when I cry unto thee.
【NIV】O Lord , I call to you; come quickly to me. Hear my voice when I call to you.
【BBE】<A Psalm. Of David.> Lord, I have made my cry to you; come to me quickly; give ear to my voice, when it goes up to you.
【ASV】Jehovah, I have called upon thee; make haste unto me: Give ear unto my voice, when I call unto thee.
【本会注释】
    快快。上帝喜悦于祂的儿女在恳切的祈祷中表现出神性的勇气。
2 【和合本】愿我的祷告如香陈列在你面前！愿我举手祈求，如献晚祭！
【吕振中】愿我的祷告如熏祭的香气陈列于你面前；愿我的举手祈祷如献晚祭。
【思高本】愿我向你行的祈祷，像馨香上升，愿我的手高举，如同晚祭的高腾。
【现代本】愿我的祷告如烧香的烟上升到你面前；愿我高举的双手成为晚祭。
【KJV】Let my prayer be set forth before thee as incense; and the lifting up of my hands as the evening sacrifice.
【NIV】May my prayer be set before you like incense; may the lifting up of my hands be like the evening sacrifice.
【BBE】Let my prayer be ordered before you like a sweet smell; and let the lifting up of my hands be like the evening offering.
【ASV】Let my prayer be set forth as incense before thee; The lifting up of my hands as the evening sacrifice.
【本会注释】
    如香。圣所的香气要准备得小心翼翼（见对出30:34节的注释），并且用圣火点燃，摆给上帝。献祭是由祭司在早晨和晚上献在香坛上的（见出30:7,8）。香气代表“基督的功绩和中介，祂完美纯洁的公义，……只有这样才能使负有罪愆的人所献的敬拜值得上帝接受”（见本册第353页）。
    祭。希伯来语是minchah，就是指献祭的供物，也许是肉供物，伴随着每日燔祭（见出29:38-42；见对利2:1节的注释）。
3 【和合本】耶和华啊，求你禁止我的口，把守我的嘴！
【吕振中】永恒主阿，求你派看守管我的口！派顾守者管我的嘴唇皮（原文：门户）！
【思高本】上主，求你在我的口边派一守卫，求你在我的唇前派一警备。
【现代本】上主啊，求你管制我的口；求你把守我的嘴唇。
【KJV】Set a watch, O LORD, before my mouth; keep the door of my lips.
【NIV】Set a guard over my mouth, O Lord ; keep watch over the door of my lips.
【BBE】O Lord, keep a watch over my mouth; keep the door of my lips.
【ASV】Set a watch, O Jehovah, before my mouth; Keep the door of my lips.
【本会注释】
    求你禁止我的口。这一节是一种修辞笔法，比拟夜间站在城市门口的哨兵。雅各强烈地提出警戒舌头的重要性（见雅3章）。持续不断地警戒自己舌头是上帝所喜悦的（《证》第2卷第54页）。
4 【和合本】求你不叫我的心偏向邪恶，以致我和作孽的人同行恶事；也不叫我吃他们的美食。
【吕振中】不要叫我的心偏向坏事，以致我跟作孽之人横行不虔的恶事；也别叫我吃他们的美食！
【思高本】莫让我的心倾向邪道，免得我再去犯罪作恶；莫让我与恶人同作坏事，免得我吃食他们的美味。
【现代本】求你使我不倾向于恶行，不跟邪恶的人同流合污；求你使我不参加他们的筵席。
【KJV】Incline not my heart to any evil thing, to practise wicked works with men that work iniquity: and let me not eat of their dainties.
【NIV】Let not my heart be drawn to what is evil, to take part in wicked deeds with men who are evildoers; let me not eat of their delicacies.
【BBE】Keep my heart from desiring any evil thing, or from taking part in the sins of the evil-doers with men who do wrong: and let me have no part in their good things.
【ASV】Incline not my heart to any evil thing, To practise deeds of wickedness With men that work iniquity: And let me not eat of their dainties.
【本会注释】
    求你不叫我的心，偏向邪恶。人心一旦倾向于一种方式，那种方式不久就将成为人生之路。诗篇作者恳切祷告，祈求上帝保佑他免受恶人的恶习。我们万万不该凭借这一节的言辞推论上帝使人的心情倾向于邪恶。这样的措辞似乎由于按照普遍概念，无论在人生的路上发生了什么事情，都是上帝所造就的，要么至少是上帝所准许的（见对诗44:9节的注释）。诗篇作者只是采用诗篇作者们所使用的非专业的语言，表明上帝乃是不做自己所阻止的事情。在主耶稣的祷告里有众所周知的表白，“不叫我们遇见试探”（太6:13），应该按照相同的角度去理解。
5 【和合本】任凭义人击打我，这算为仁慈；任凭他责备我，这算为头上的膏油；我的头不要躲闪。正在他们行恶的时候，我仍要祈祷。
【吕振中】义人尽可以拿忠爱作锤打我，责备我，恶人（传统：头）的油可别美化我的头呀！我还存在时候（传统：我仍然），我的祷告总要针对着他们的坏事。
【思高本】义人责打我，算是我的恩遇，他责斥我，是给我头的傅油。我的头也决不会加以抗拒，我仍然为迫害我的人祈求。
【现代本】我情愿接受义人爱心的责打，却不愿意邪恶的人尊敬我，因我常常在祷告中反对他们的邪恶。
【KJV】Let the righteous smite me; it shall be a kindness: and let him reprove me; it shall be an excellent oil, which shall not break my head: for yet my prayer also shall be in their calamities.
【NIV】Let a righteous man strike me-it is a kindness; let him rebuke me-it is oil on my head. My head will not refuse it. Yet my prayer is ever against the deeds of evildoers;
【BBE】Let the upright give me punishment; and let the god-fearing man put me in the right way; but I will not let the oil of sinners come on my head: when they do evil I will give myself to prayer.
【ASV】Let the righteous smite me, it shall be a kindness; And let him reprove me, it shall be as oil upon the head; Let not my head refuse it: For even in their wickedness shall my prayer continue.
【本会注释】
    任凭他责备我。如果按照正确的灵魂意念去接受一个朋友的责备，就会得到证明是一个祝福。假设有一个为自己的朋友而献出自己生命的兄弟，如果有必要，就可以理所当然地被当作凭据指责错谬的兄弟（见《福山》第184页）。亚比该通过机智地谴责大卫的做法，证明了她是一个忠实的朋友（见本册第667）。
    头上的膏油。希伯来语第5节的第二个分句含义不清，无法揣摩出其令人满意的含义。希腊语七十士圣经译本的译文是否反映出希伯来语原文的意思，这还不能确定。在那个译本里，这一段的第二分句的译文是，“不要让罪人的膏油涂抹在我头上”。这一段希腊语七十士圣经译本，无论如何，也不能解决疑惑，第三个分句是，“正在他们快乐的时候，我仍要祈祷”。这个译文也许可以被理解为祷告不受这些快乐的伤害。
6 【和合本】他们的审判官被扔在岩下；众人要听我的话，因为这话甘甜。
【吕振中】他们的统治官被堕下于山崖，他们就听我说的话，而认为可喜悦。
【思高本】当他们的首领被抛于石时，感觉到我的话时是如何甘饴。
【现代本】他们的首领被摔到山岩下的时候，大众就会承认我的话真实无讹。
【KJV】When their judges are overthrown in stony places, they shall hear my words; for they are sweet.
【NIV】their rulers will be thrown down from the cliffs, and the wicked will learn that my words were well spoken.
【BBE】When destruction comes to their judges by the side of the rock, they will give ear to my words, for they are sweet.
【ASV】Their judges are thrown down by the sides of the rock; And they shall hear my words; for they are sweet.
【本会注释】
    岩下。直译是，“一堆岩石里”。希伯来语原文第6节的含义模糊（见对第5节的注释）。
7 【和合本】我们的骨头散在墓旁，好象人耕田、刨地的土块。
【吕振中】仇敌像破裂或裂开于地上的，愿他们的（传统：我们的）骨头都被击散于阴间口。
【思高本】他们的骨头被弃置在阴府门旁，像人耕地掘田，将土块任意抛放。
【现代本】他们的骨头被丢弃在坟墓旁边，像被劈开砍碎了的木头。
【KJV】Our bones are scattered at the grave's mouth, as when one cutteth and cleaveth wood upon the earth.
【NIV】They will say, "As one plows and breaks up the earth, so our bones have been scattered at the mouth of the grave. "
【BBE】Our bones are broken up at the mouth of the underworld, as the earth is broken by the plough.
【ASV】As when one ploweth and cleaveth the earth, Our bones are scattered at the mouth of Sheol.
【本会注释】
    我们的骨头散在墓旁。这里所涉及到的确切的历史背景只能是一个揣摩。在扫罗执政的末期充满着困惑（见本册第663,664页）。在大卫心中可能有一些事件联系到这一段混乱的时期。
    在土地上劈开木头 [译者注：英文KJV版。中文版被译为“刨地的土块”]。“木头”是一个添加词。希伯来语原文似乎更加暗示分开土块。但是原文的要义模糊。
8 【和合本】主耶和华啊，我的眼目仰望你；我投靠你，求你不要将我撇得孤苦！
【吕振中】因为、主永恒主阿，我的眼只向着你；我避难于你里面；求你不要将我的牲命倾倒净尽。
【思高本】上主天主，我的双目一直仰望你，我信赖你，不要将我的灵魂抛弃。
【现代本】然而，主──上帝啊，我仍然信靠你；我要寻求你的庇护，求你不要丢弃我！
【KJV】But mine eyes are unto thee, O GOD the Lord: in thee is my trust; leave not my soul destitute.
【NIV】But my eyes are fixed on you, O Sovereign Lord ; in you I take refuge-do not give me over to death.
【BBE】But my eyes are turned to you, O Lord God: my hope is in you; let not my soul be given up to death.
【ASV】For mine eyes are unto thee, O Jehovah the Lord: In thee do I take refuge; leave not my soul destitute.
【本会注释】
    我投靠你。直译是，“我得到你的庇护”。
9 【和合本】求你保护我脱离恶人为我设的网罗和作孽之人的圈套！
【吕振中】求你保护我脱离恶人所设要害我、的机槛、和作孽之人的诱饵。
【思高本】求你保护我免陷于他们为我设的网罗，求你使我能够脱离为非作歹者的圈套。
【现代本】求你使我不陷入他们所张设的罗网，救我脱离邪恶之辈的圈套。
【KJV】Keep me from the snares which they have laid for me, and the gins of the workers of iniquity.
【NIV】Keep me from the snares they have laid for me, from the traps set by evildoers.
【BBE】Keep me from the net which they have put down for me, and from the designs of the workers of evil.
【ASV】Keep me from the snare which they have laid for me, And from the gins of the workers of iniquity.
10 【和合本】愿恶人落在自己的网里，我却得以逃脱。
【吕振中】愿恶人落在自己的网子里；而我呢，我却得意扬扬地（传统：一概地）走过来。
【思高本】愿恶人一起堕入自设的网罗，而我却得以安然无恙地脱逃。
【现代本】愿作恶的人陷入自己的罗网中，而我得以安然逃脱。
【KJV】Let the wicked fall into their own nets, whilst that I withal escape.
【NIV】Let the wicked fall into their own nets, while I pass by in safety.
【BBE】Let the sinners be taken in the nets which they themselves have put down, while I go free.
【ASV】Let the wicked fall into their own nets, Whilst that I withal escape.
【本会注释】
    自己的网。犯罪的将收到因他们不公平的行为而得到报偿，然而上帝解救义人免遭毁灭。

怀爱伦注释

2 《证》第8卷第178页
3 《今生》第81页；《知君》第348页；《证》第2卷第54,185页；《证》第4卷第495,521页
3,4 《传证》第418页；《证》第7卷第259页
5 《祖知》第667页


第 142 篇

【本会注释】
    介绍：诗142篇是受到无法抵抗的苦难的时候，诚挚地向上帝祈求帮助的祷告。
    根据这一篇诗歌的题词，可谓本篇是大卫躲藏在一个山洞里时创作的，只是没有指明哪个山洞。也许是亚杜兰洞（撒上22章）或者在隐基底（撒上24章），或者甚至是一个没有在历史记载中记录的山洞。依照诗142:6节，有些人以为在上述两个地点中隐基底的可能性较大。
    至于本篇题词，见本册第616,628节（序言）。

求主眷顾
大卫在洞里作的训诲诗，乃是祈祷
1 【和合本】我发声哀告耶和华，发声恳求耶和华。
【吕振中】我发声向永恒主哀呼；我出声向永恒主恳求。
【思高本】我高声向上主呼求，我高声向天主求助。
【现代本】我恳求上主的帮助；我高声向他呼求。
【KJV】I cried unto the LORD with my voice; with my voice unto the LORD did I make my supplication.
【NIV】I cry aloud to the Lord ; I lift up my voice to the Lord for mercy.
【BBE】<Maschil. Of David. A prayer when he was in the hole of the rock.> The sound of my cry went up to the Lord; with my voice I made my prayer for grace to the Lord.
【ASV】I cry with my voice unto Jehovah; With my voice unto Jehovah do I make supplication.
【本会注释】
    我发声哀告。见对诗107:13节的注释。
2 【和合本】我在他面前吐露我的苦情，陈说我的患难。
【吕振中】我在他面前倾吐我的苦情，在他面前诉说我的患难，
【思高本】我向他倾吐我的愁苦，我向他陈诉我的忧虑。
【现代本】我向他吐露一切的苦情；我向他陈述一切的患难。
【KJV】I poured out my complaint before him; I shewed before him my trouble.
【NIV】I pour out my complaint before him; before him I tell my trouble.
【BBE】I put all my sorrows before him; and made clear to him all my trouble.
【ASV】I pour out my complaint before him; I show before him my trouble.
【本会注释】
    苦情。希伯来语是síach，词义也是“忧虑”。诗篇作者不是抱怨上帝如何待自己。他是在向上帝诉冤，而不是抱怨。
3 【和合本】我的灵在我里面发昏的时候，你知道我的道路。在我行的路上，敌人为我暗设网罗。
【吕振中】因为我心灵使我发昏。但是你、只有你知道我的路径；在我走的路上、敌人埋藏了机槛要害我。
【思高本】当我精神愁苦的时候，惟有你知悉我的路途。在我行走的道路中；他们给我设下陷阱。
【现代本】我快要绝望的时候，他知道我该做的事。在我行走的路上，我的仇敌张开罗网要陷害我。
【KJV】When my spirit was overwhelmed within me, then thou knewest my path. In the way wherein I walked have they privily laid a snare for me.
【NIV】When my spirit grows faint within me, it is you who know my way. In the path where I walk men have hidden a snare for me.
【BBE】When my spirit is overcome, your eyes are on my goings; nets have been secretly placed in the way in which I go.
【ASV】When my spirit was overwhelmed within me, Thou knewest my path. In the way wherein I walk Have they hidden a snare for me.
【本会注释】
    你知道。当诗篇作者哀声诉苦的时候，不是为了向上帝打小报告，而是宁愿与天国的朋友交谈自己的苦衷。
4 【和合本】求你向我右边观看，因为没有人认识我；我无处避难，也没有人眷顾我。
【吕振中】我望着右边看，并没有人注意到我；我逃走的路都断绝了，没有人照顾我。
【思高本】我向右观察细看，没有一个熟悉我的人！没有一人我可投奔，没有一人为我操心。
【现代本】我左右观看，找不到朋友来救助；我找不到逃脱的路；没有人关怀我。
【KJV】I looked on my right hand, and beheld, but there was no man that would know me: refuge failed me; no man cared for my soul.
【NIV】Look to my right and see; no one is concerned for me. I have no refuge; no one cares for my life.
【BBE】Looking to my right side, I saw no man who was my friend: I had no safe place; no one had any care for my soul.
【ASV】Look on my right hand, and see; For there is no man that knoweth me: Refuge hath failed me; No man careth for my soul.
【本会注释】
    右边。见对诗121:5节的注释。
    认识我。似乎没有一人愿意承认同他有友好关系，由于牵涉到生命的危机。
5 【和合本】耶和华啊，我曾向你哀求。我说：你是我的避难所；在活人之地，你是我的福分。
【吕振中】永恒主阿，我向你哀呼；我说：惟独你是我的避难所，是我的业分于活人之地。
【思高本】上主，我今呼号说：你是我的避难所，在这活人的地方，你就是我的福爵。
【现代本】上主啊，我向你求助。上主啊，你是我的避难所；你是我今生所需要的一切。
【KJV】I cried unto thee, O LORD: I said, Thou art my refuge and my portion in the land of the living.
【NIV】I cry to you, O Lord ; I say, "You are my refuge, my portion in the land of the living."
【BBE】I have made my cry to you, O Lord; I have said, You are my safe place, and my heritage in the land of the living.
【ASV】I cried unto thee, O Jehovah; I said, Thou art my refuge, My portion in the land of the living.
【本会注释】
    我的福分。见对诗119:57节的注释。
6 【和合本】求你侧耳听我的呼求，因我落到极卑之地；求你救我脱离逼迫我的人，因为他们比我强盛。
【吕振中】求你留心听我的喊求！因为我落到极卑微的地步；求你援救我脱离逼迫我的人！因为他们比我强盛。
【思高本】求你倾听我的哀号，因我十分可怜无靠，求你救我脱离迫害我的人，因他们是比我强悍的人。
【现代本】求你垂听我求助的呼声，因为我沦落在绝望的境地。求你救我脱离欺压我的人，因为他们比我强大。
【KJV】Attend unto my cry; for I am brought very low: deliver me from my persecutors; for they are stronger than I.
【NIV】Listen to my cry, for I am in desperate need; rescue me from those who pursue me, for they are too strong for me.
【BBE】Give ear to my cry, for I am made very low: take me out of the hands of my haters, for they are stronger than I.
【ASV】Attend unto my cry; For I am brought very low: Deliver me from my persecutors; For they are stronger than I.
7 【和合本】求你领我出离被囚之地，我好称赞你的名。义人必环绕我，因为你是用厚恩待我。
【吕振中】求你领我出被囚之地，我好称赞你的名；因为义人正眼巴巴地等着你以厚恩待我。
【思高本】求你引领我出离监牢，好让我赞美你的名号。义人前呼後拥欢迎我，因为你大量恩待了我。
【现代本】求你救我脱离灾难（或译：蓝狱），让我能颂赞你的名；义人将环绕着我，因为你恩待我。
【KJV】Bring my soul out of prison, that I may praise thy name: the righteous shall compass me about; for thou shalt deal bountifully with me.
【NIV】Set me free from my prison, that I may praise your name. Then the righteous will gather about me because of your goodness to me.
【BBE】Take my soul out of prison, so that I may give praise to your name: the upright will give praise because of me; for you have given me a full reward.
【ASV】Bring my soul out of prison, That I may give thanks unto thy name: The righteous shall compass me about; For thou wilt deal bountifully with me.
【本会注释】
    环绕。希伯来语是kathar。按照这个词型，其词义是“围着一个人表达庆祝”。换句话说，明显指那些真正遵从上帝的人，当他们知道诗篇作者得到解救的时候，欢喜快乐，并与他一起感恩。
    用厚恩待我。尽管在当时也许有困难，但是对未来有预感，诗篇作者满怀信心展望自己得救的那个时光。

怀爱伦注释

4 《服》第172页


第 143 篇

【本会注释】
    介绍：诗143篇是祈求解救的诗歌，表白信赖上帝的爱和怜悯。在内涵和背景角度上，诗143篇非常相似于诗142篇。
    这篇诗歌由两个相等段落构成，分段标记是“细拉”。每段里的各诗节都是成双成对。
    至于本篇题词，见本册第616,627节（序言）。

求主拯救
大卫的诗
1 【和合本】耶和华啊，求你听我的祷告，留心听我的恳求，凭你的信实和公义应允我。
【吕振中】永恒主阿，听我的祷告哦！侧耳听我的恳求哦！凭你的可信可靠应我吧！凭你的义气答我吧！
【思高本】上主，求你俯听我的祈祷，因你忠诚，俯允我的哀号，我求你俯允，因你的公道！
【现代本】上主啊，求你听我的祷告！求你垂听我的呼求！你信实，求你回答我！你公义，求你俯允我！
【KJV】Hear my prayer, O LORD, give ear to my supplications: in thy faithfulness answer me, and in thy righteousness.
【NIV】O Lord , hear my prayer, listen to my cry for mercy; in your faithfulness and righteousness come to my relief.
【BBE】<A Psalm. Of David.> Let my prayer come to you, O Lord; give ear to my requests for your grace; keep faith with me, and give me an answer in your righteousness;
【ASV】Hear my prayer, O Jehovah; give ear to my supplications: In thy faithfulness answer me, and in thy righteousness.
【本会注释】
    凭你的信实。诗篇作者祈求得到上帝在本质上的良善和公义的帮助，因为他心中对这一点有无庸置疑的信赖。
2 【和合本】求你不要审问仆人；因为在你面前，凡活着的人没有一个是义的。
【吕振中】不要跟你仆人对讯哦！因为众生在你面前没有一个是义的。
【思高本】千万不要传唤你的仆人前去受审，因为活人在你面前不能称为义人；
【现代本】求你不要审判我──你的仆人，因为在你面前没有无辜的人。
【KJV】And enter not into judgment with thy servant: for in thy sight shall no man living be justified.
【NIV】Do not bring your servant into judgment, for no one living is righteous before you.
【BBE】Let not your servant come before you to be judged; for no man living is upright in your eyes.
【ASV】And enter not into judgment with thy servant; For in thy sight no man living is righteous.
【本会注释】
    在你面前。尽管在圣经中有很多章节声称人为“义”（见创18:23,24等等）， 诗篇作者认识到如果把人按照绝对的标准与上帝相比，就没有义人了（见伯9:2）。人因信，可以从基督得义。但是通过人独自的努力，是决不能把人造就为义的（弗2:8,9）。行为乃是因信仰而得到的果实，却不是信仰的根基。信仰是先行官，并且一旦有真正的信仰，就一定会跟随着行为。
3 【和合本】原来仇敌逼迫我，将我打倒在地，使我住在幽暗之处，象死了许久的人一样。
【吕振中】因为仇敌追赶着我，将我这一条命压弃于地上，使我住在黑暗地方，像死了许久的一样。
【思高本】仇人迫害我，将我的生命压倒在地，置我于黑暗之中，视我与死人无异；
【现代本】我的仇敌逼迫我，彻底地打败我。他把我囚禁在黑暗的牢房里，我像死了许久的人一样。
【KJV】For the enemy hath persecuted my soul; he hath smitten my life down to the ground; he hath made me to dwell in darkness, as those that have been long dead.
【NIV】The enemy pursues me, he crushes me to the ground; he makes me dwell in darkness like those long dead.
【BBE】The evil man has gone after my soul; my life is crushed down to the earth: he has put me in the dark, like those who have long been dead.
【ASV】For the enemy hath persecuted my soul; He hath smitten my life down to the ground: He hath made me to dwell in dark places, as those that have been long dead.
4 【和合本】所以，我的灵在我里面发昏；我的心在我里面凄惨。
【吕振中】故此我的灵使我发昏；我的心在我里面惊骇。
【思高本】我的精神在我内萎靡不振，我的心灵在我内渐形僵硬。
【现代本】因此，我不敢再存希望；我心里悲愁绝望。
【KJV】Therefore is my spirit overwhelmed within me; my heart within me is desolate.
【NIV】So my spirit grows faint within me; my heart within me is dismayed.
【BBE】Because of this my spirit is overcome; and my heart is full of fear.
【ASV】Therefore is my spirit overwhelmed within me; My heart within me is desolate.
【本会注释】
    我的心。这明显是没有秋毫希望的状况，诗篇作者感到心中麻木。令人恐惧的孤独感占据了他的灵魂。
5 【和合本】我追想古时之日，思想你的一切作为，默念你手的工作。
【吕振中】我追想到古时的日子，我沉思着你一切的作为；你的手所作的、我都默想着。
【思高本】我回忆以往的时日，默想你的各种奇事，思量你手中的作为。
【现代本】我追念已往的日子；思想你一切的工作，回忆你所做的事。
【KJV】I remember the days of old; I meditate on all thy works; I muse on the work of thy hands.
【NIV】I remember the days of long ago; I meditate on all your works and consider what your hands have done.
【BBE】I keep in mind the early days of the past, giving thought to all your acts, even to the work of your hands.
【ASV】I remember the days of old; I meditate on all thy doings; I muse on the work of thy hands.
【本会注释】
    我追想古时之日。这样的回顾可以给人带来忧愁，也可以带来期望。诗篇作者心中忧愁，因为当时的状况不如过去。由于他记得上帝曾经显示过大能，从而得到鼓舞，希望上帝再次听取他的祷告。他鼓起勇气继续祈求。
6 【和合本】我向你举手；我的心渴想你，如干旱之地盼雨一样。（细拉）
【吕振中】我伸开双手向你祷告；我的心渴想着你，就像干旱（传统：疲乏）之地盼雨那样。〔细拉〕
【思高本】向着你我常伸开我的双手，渴慕你我的灵魂有如乾土。
【现代本】我向你举手祷告；我渴慕你，像干旱的地盼望雨露一样。
【KJV】I stretch forth my hands unto thee: my soul thirsteth after thee, as a thirsty land. Selah.
【NIV】I spread out my hands to you; my soul thirsts for you like a parched land.
【BBE】My hands are stretched out to you: my soul is turned to you, like a land in need of water. (Selah.)
【ASV】I spread forth my hands unto thee: My soul thirsteth after thee, as a weary land.
【本会注释】
    如干旱之地。如同大地经受长期干旱而干裂，似乎张开口默默地恳求得水解渴一样，诗篇作者渴望天国降下阵雨浇灌自己的灵魂。
    细拉。见对本册第629页（序言）。
7 【和合本】耶和华啊，求你速速应允我！我心神耗尽！不要向我掩面，免得我象那些下坑的人一样。
【吕振中】永恒主阿，赶快应我吧！我的心灵衰残；不要掩面不顾我呀！免得我跟下阴坑的人相似。
【思高本】上主，求你快来俯听我，因我的精神萎靡坎坷；莫要对我遮掩你的慈颜，莫让我像陷入深坑者然。
【现代本】上主啊，求你立刻垂听我；我已丧失了一切希望！求你不要躲开不理我；不然，我会像那些陷于死地的人一样。
【KJV】Hear me speedily, O LORD: my spirit faileth: hide not thy face from me, lest I be like unto them that go down into the pit.
【NIV】Answer me quickly, O Lord ; my spirit fails. Do not hide your face from me or I will be like those who go down to the pit.
【BBE】Be quick in answering me, O Lord, for the strength of my spirit is gone: let me see your face, so that I may not be like those who go down into the underworld.
【ASV】Make haste to answer me, O Jehovah; my spirit faileth: Hide not thy face from me, Lest I become like them that go down into the pit.
【本会注释】
    求你速速应允我。见对诗69:17节的注释。
    我心神耗尽。见诗84:2节的注释。
    不要向我掩面。见诗4:6；13:1节的注释。
    坑。见对诗28:1节的注释。
8 【和合本】求你使我清晨得听你慈爱之言，因我倚靠你；求你使我知道当行的路，因我的心仰望你。
【吕振中】求你使我于早晨饱得（传统：使我听到）你的坚爱，因为我倚靠你；求你使我知道我应当走的路，因为我的心仰望着你。
【思高本】赐我清晨得闻你的仁慈，因我完全信赖你；让我认识我应走的道路，因我举心向往你。
【现代本】求你使我天天记得你不变的爱，因为我信靠你。求你指示我该走的路，因为我仰望你。
【KJV】Cause me to hear thy lovingkindness in the morning; for in thee do I trust: cause me to know the way wherein I should walk; for I lift up my soul unto thee.
【NIV】Let the morning bring me word of your unfailing love, for I have put my trust in you. Show me the way I should go, for to you I lift up my soul.
【BBE】Let the story of your mercy come to me in the morning, for my hope is in you: give me knowledge of the way in which I am to go; for my soul is lifted up to you.
【ASV】Cause me to hear thy lovingkindness in the morning; For in thee do I trust: Cause me to know the way wherein I should walk; For I lift up my soul unto thee.
【本会注释】
    清晨。见对诗90:14节的注释。诗篇作者期望自己的悲愁在清晨时得到终止。晨曦的亮光是驱散夜色的，他恳求身边的上帝也同样驱逐自己灵魂里的黑暗。在清晨专心致志地冥想上帝慈悲的大爱是多么令人受益啊！
    求你使我知道。见对诗25:4节的注释。
9 【和合本】耶和华啊，求你救我脱离我的仇敌！我往你那里藏身。
【吕振中】永恒主阿，援救我脱离我的仇敌哦！我是逃到你这里来避难的（传统：我往你那里藏身）。
【思高本】求你救我摆脱我的仇敌！上主因为我时常投奔你！
【现代本】上主啊，我向你寻求庇护；求你救我脱离我的仇敌。
【KJV】Deliver me, O LORD, from mine enemies: I flee unto thee to hide me.
【NIV】Rescue me from my enemies, O Lord , for I hide myself in you.
【BBE】O Lord, take me out of the hands of my haters; my soul is waiting for you.
【ASV】Deliver me, O Jehovah, from mine enemies: I flee unto thee to hide me.
【本会注释】
    求你救我。见对诗59:1节的注释。
    我逃往你那里藏身 [译者注：英文KJV版。中文版被译为“我往你那里藏身”]。直译是，“我往你那里藏身”。当生活中的风暴汹涌泛滥，并且将要倾盆而至的时候，在上帝那里是有藏身之处的（见诗46:1）。
10 【和合本】求你指教我遵行你的旨意，因你是我的上帝。你的灵本为善；求你引我到平坦之地。
【吕振中】求你教导我遵行你所喜悦的事，因为只有你是我的上帝；愿你至善的灵引导我走平坦的路径（传统：地）。
【思高本】求你教我承行你的旨意，因你是我的天主。愿你的善神时常引导我，走上平坦的乐土。
【现代本】你是我的上帝；求你教导我遵行你的旨意。求你恩待我，引导我走平坦的路。
【KJV】Teach me to do thy will; for thou art my God: thy spirit is good; lead me into the land of uprightness.
【NIV】Teach me to do your will, for you are my God; may your good Spirit lead me on level ground.
【BBE】Give me teaching so that I may do your pleasure; for you are my God: let your good Spirit be my guide into the land of righteousness.
【ASV】Teach me to do thy will; For thou art my God: Thy Spirit is good; Lead me in the land of uprightness.
11 【和合本】耶和华啊，求你为你的名将我救活，凭你的公义，将我从患难中领出来，
【吕振中】永恒主阿，为你的名的缘故使我活过来哦！凭你的义气将我从患难中领出来哦！
【思高本】上主，为了你的圣名，让我得以生存，为了你的慈爱，领我走出苦津，
【现代本】上主啊，求你照你的应许拯救我；你公义，求你救我脱离患难！
【KJV】Quicken me, O LORD, for thy name's sake: for thy righteousness' sake bring my soul out of trouble.
【NIV】For your name's sake, O Lord , preserve my life; in your righteousness, bring me out of trouble.
【BBE】Give me life, O Lord, because of your name; in your righteousness take my soul out of trouble.
【ASV】Quicken me, O Jehovah, for thy name's sake: In thy righteousness bring my soul out of trouble.
【本会注释】
    求你为你的名。见对诗31:3节的注释。诗篇作者依赖神圣的名，并把圣名当作上帝应当听取他祈求的理由。
12 【和合本】凭你的慈爱剪除我的仇敌，灭绝一切苦待我的人，因我是你的仆人。
【吕振中】凭你的坚爱使我的仇敌灭绝，杀灭一切与我为敌的人；因为我是你的仆人。
【思高本】为你恩佑，灭我仇人，铲除磨难我的诸人，因为我是你的仆人。
【现代本】凭着你对我的爱，求你铲除我的仇敌。求你消灭所有欺压我的人，因为我是你的仆人。
【KJV】And of thy mercy cut off mine enemies, and destroy all them that afflict my soul: for I am thy servant.
【NIV】In your unfailing love, silence my enemies; destroy all my foes, for I am your servant.
【BBE】And in your mercy put an end to my haters, and send destruction on all those who are against my soul; for I am your servant.
【ASV】And in thy lovingkindness cut off mine enemies, And destroy all them that afflict my soul; For I am thy servant.


第 144 篇

【本会注释】
    介绍：诗144篇是一首颂扬上帝的力量的歌，颂扬上帝在战争与平安中赐予帮助。这篇诗歌的结束语是一句论点，颂扬因承认上帝为他们的主，从而得到的欢喜和幸福。
    至于这篇诗歌的作者，见《教勉》第496页。至于题词，见本册第616页（序言）。

君王为胜利感恩
大卫的诗
1 【和合本】耶和华我的磐石是应当称颂的！他教导我的手争战，教导我的指头打仗。
【吕振中】永恒主我的磐石乃是当受祝颂的。他教导我的手怎样接战，他训练我的指头怎样战争。
【思高本】上主，我的磐石，他应该常受颂赞！他教我的手能斗，教我的指能战。
【现代本】愿保护我的上主得到颂赞！他训练我打仗，锻炼我从事争战。
【KJV】Blessed be the LORD my strength which teacheth my hands to war, and my fingers to fight:
【NIV】Praise be to the Lord my Rock, who trains my hands for war, my fingers for battle.
【BBE】<A Psalm. Of David.> Praise be to the God of my strength, teaching my hands the use of the sword, and my fingers the art of fighting:
【ASV】Blessed be Jehovah my rock, Who teacheth my hands to war, And my fingers to fight:
【本会注释】
    力量 [译者注：英文KJV版。中文版被译为“磐石”]。希伯来语是sur，“岩石”（见对诗18:2,31,46节的注释）。使用Sur是以修辞手法指示某种坚固、持久、无法移动的东西。
    教导我的手争战。见对诗18:34节的注释。诗篇作者并非在美化战争本身。大卫承认他击败自高自大并力大无敌的非利士人歌利亚乃是上帝所赐给的技巧。在相互征战当中，大卫不相信任何人造的武器，但是他上阵穿戴天国的全幅盔甲。
2 【和合本】他是我慈爱的主，我的山寨，我的高台，我的救主，我的盾牌，是我所投靠的；他使我的百姓服在我以下。
【吕振中】他是我的磐石（传统：我的坚爱）我的营寨、我的高垒、我的解救者、我的盾牌、我避难于他里面的；那使万族之民（传统：我的人民）都服于我以下的。
【思高本】他是我的力量，我的堡垒，他是我的干城，我的救主，我的盾牌及我的避难所，他使万民都来屈服於我。
【现代本】他是我的力量，我的堡垒，是我的避难所，我的拯救者；我投靠他，向他求庇护。他使列国屈服在我脚下。
【KJV】My goodness, and my fortress; my high tower, and my deliverer; my shield, and he in whom I trust; who subdueth my people under me.
【NIV】He is my loving God and my fortress, my stronghold and my deliverer, my shield, in whom I take refuge, who subdues peoples under me.
【BBE】He is my strength, and my Rock; my high tower, and my saviour; my keeper and my hope: he gives me authority over my people.
【ASV】My lovingkindness, and my fortress, My high tower, and my deliverer; My shield, and he in whom I take refuge; Who subdueth my people under me.
【本会注释】
    我慈爱（的主）。希伯来语是chesed（见对诗36篇的补充注释）。
    我的山寨。见对诗18:2节的注释。
    高台。见对撒下22:3节的注释。
    盾牌。希伯来语是magen，在撒下22:3节被译为“盾牌”（见那一节的注释）。
3 【和合本】耶和华啊，人算什么，你竟认识他！世人算什么，你竟顾念他！
【吕振中】永恒主阿，人算甚么，你竟关照他？世人算甚么，你竟想到他？
【思高本】上主，世人算什么，你竟眷顾他，人子算什么你竟怀念他？
【现代本】上主啊，人算什么，你竟关怀他？必朽的人算什么，你竟眷顾他？
【KJV】LORD, what is man, that thou takest knowledge of him! or the son of man, that thou makest account of him!
【NIV】O Lord , what is man that you care for him, the son of man that you think of him?
【BBE】Lord, what is man, that you keep him in mind? or the son of man that you take him into account?
【ASV】Jehovah, what is man, that thou takest knowledge of him? Or the son of man, that thou makest account of him?
【本会注释】
    人算什么！见对诗8:4节的注释。
4 【和合本】人好象一口气；他的年日如同影儿快快过去。
【吕振中】人好比一口气；他的年日如同影儿在过去。
【思高本】世人不过像一口气，他的说岁月如影消逝。
【现代本】他不过像一口气息；他的岁月像飞逝的影儿。
【KJV】Man is like to vanity: his days are as a shadow that passeth away.
【NIV】Man is like a breath; his days are like a fleeting shadow.
【BBE】Man is like a breath: his life is like a shade which is quickly gone.
【ASV】Man is like to vanity: His days are as a shadow that passeth away.
【本会注释】
    虚无 [译者注：英文KJV版。中文版被译为“一口气”]。希伯来语是hebel，这里的含义可能是“一口气”。我们的这个生涯是多么短暂啊！每当我们成为死亡的俘虏的时候，我们几乎无法使用我们的肉体上的和精神上的能力。
5 【和合本】耶和华啊，求你使天下垂，亲自降临，摸山，山就冒烟。
【吕振中】永恒主阿，使天下垂，你亲自降临哦！求你摸触着山，使山冒烟哦！
【思高本】上主，求你将天低垂，亲自降凡，你一触摸群山，群山立即冒烟。
【现代本】上主啊，求你拉开天空，亲自降临；求你触摸群山，使山冒烟。
【KJV】Bow thy heavens, O LORD, and come down: touch the mountains, and they shall smoke.
【NIV】Part your heavens, O Lord , and come down; touch the mountains, so that they smoke.
【BBE】Come down, O Lord, from your heavens: at your touch let the mountains give out smoke.
【ASV】Bow thy heavens, O Jehovah, and come down: Touch the mountains, and they shall smoke.
6 【和合本】求你发出闪电，使他们四散，射出你的箭，使他们扰乱。
【吕振中】求你闪出闪电，使仇敌（原文：他们）四散；射出你的箭来，使他们溃乱。
【思高本】求你发出闪电，将敌人驱散，求你把箭射出，使他们混乱。
【现代本】求你发出闪电，驱散仇敌；求你射出箭矢，使他们奔逃！
【KJV】Cast forth lightning, and scatter them: shoot out thine arrows, and destroy them.
【NIV】Send forth lightning and scatter {the enemies}; shoot your arrows and rout them.
【BBE】With your storm-flames send them in flight: send out your arrows for their destruction.
【ASV】Cast forth lightning, and scatter them; Send out thine arrows, and discomfit them.
【本会注释】
    求你发出闪电。当有天国的火炮开始被动用的时候，人的抵抗力量该是多么微不足道啊！在基督复临的时候，上帝所显示的力量必将会比经受体验过的更加令人触目惊心（见本册第109页）。
7 【和合本】求你从上伸手救拔我，救我出离大水，救我脱离外邦人的手。
【吕振中】求你从高天伸手抢救我，援救我出大水，脱离外族人的手；
【思高本】求你自高处伸出你的手，救拔我，求你由洪水和外人手中，拯救我！
【现代本】求你从高天伸出救援的手，拯救我，把我从深水中拉出来；救我脱离外来的强敌；
【KJV】Send thine hand from above; rid me, and deliver me out of great waters, from the hand of strange children;
【NIV】Reach down your hand from on high; deliver me and rescue me from the mighty waters, from the hands of foreigners
【BBE】Put out your hand from on high; make me free, take me safely out of the great waters, and out of the hands of strange men;
【ASV】Stretch forth thy hand from above; Rescue me, and deliver me out of great waters, Out of the hand of aliens;
【本会注释】
    大水。诗篇作者在这里改变修辞笔法。大水的含义是倾盆而至的危险，在这里可以肯定地说，涉及到四面八方包围着大卫的仇敌。
8 【和合本】他们的口说谎话；他们的右手起假誓。
【吕振中】他们的口说虚谎的话，右手在起誓、是虚假之右手。
【思高本】他们的口舌只说虚言谎语，只是为发假誓而举起右手。
【现代本】他们从来不说诚实的话，连宣誓也是撒谎。
【KJV】Whose mouth speaketh vanity, and their right hand is a right hand of falsehood.
【NIV】whose mouths are full of lies, whose right hands are deceitful.
【BBE】In whose mouths are false words, and whose right hand is a right hand of deceit.
【ASV】Whose mouth speaketh deceit, And whose right hand is a right hand of falsehood.
【本会注释】
    右手。这里含义可能是指他们的右手乃是虚伪的。换句话说，他们把说假话当作灵巧和机敏。
9 【和合本】上帝啊，我要向你唱新歌，用十弦瑟向你歌颂。
【吕振中】上帝阿，我要唱新的歌颂赞你，用十弦瑟作乐赞扬你，
【思高本】天主，我要向你高唱新曲，我要弹十弦琴向你咏奏。
【现代本】上帝啊，我要向你唱新歌；我要弹竖琴颂赞你。
【KJV】I will sing a new song unto thee, O God: upon a psaltery and an instrument of ten strings will I sing praises unto thee.
【NIV】I will sing a new song to you, O God; on the ten-stringed lyre I will make music to you,
【BBE】I will make a new song to you, O God; I will make melody to you on an instrument of ten cords.
【ASV】I will sing a new song unto thee, O God: Upon a psaltery of ten strings will I sing praises unto thee.
【本会注释】
    新歌。诗篇作者从虚伪转向自己所爱慕的真实。他已经疲惫于世俗的撒谎和欺骗，于是掉转自己的注意力，专心致志地用一首新歌颂扬上帝，一首新颖的赞美颂歌。他的手还可以协助他的舌头，因为他使用一只十弦琴伴奏。
    十弦瑟。见本册第36页。
10 【和合本】你是那拯救君王的；你是那救仆人大卫脱离害命之刀的。
【吕振中】你就是那使君王得胜的，那抢救了他仆人大卫的。
【思高本】是你赐给君王获得了胜利，是你拯救了你的仆人达味。
【现代本】你使君王得胜，搭救了你的仆人大卫。
【KJV】It is he that giveth salvation unto kings: who delivereth David his servant from the hurtful sword.
【NIV】to the One who gives victory to kings, who delivers his servant David from the deadly sword.
【BBE】It is God who gives salvation to kings; and who kept his servant David from the wounding sword.
【ASV】Thou art he that giveth salvation unto kings; Who rescueth David his servant from the hurtful sword.
【本会注释】
    君王。君王们被暴露在特殊危机当中，并且大卫也不算例外。上帝在许多战役中保存了他，但是总而言之，上帝在他这个罪人上扩展了拯救。
11 【和合本】求你救拔我，救我脱离外邦人的手。他们的口说谎话；他们的右手起假誓。
【吕振中】抢救我脱离害命之刀哦！援救我脱离外族人的手哦！他们的口说虚谎的话，右手在起誓、是虚假之右手。
【思高本】求你由凶险的刀剑中救拔我，求你由外人的手掌里拯救我！他们的口舌只说虚言谎语，只是为发假誓而举起右手。
【现代本】求你救我脱离残暴的仇敌，救我脱离外来的强敌。他们从来不说诚实的话，连宣誓也是撒谎。
【KJV】Rid me, and deliver me from the hand of strange children, whose mouth speaketh vanity, and their right hand is a right hand of falsehood:
【NIV】Deliver me and rescue me from the hands of foreigners whose mouths are full of lies, whose right hands are deceitful.
【BBE】Make me free, and take me out of the hands of strange men, in whose mouths are false words, and whose right hand is a right hand of deceit.
【ASV】Rescue me, and deliver me out of the hand of aliens, Whose mouth speaketh deceit, And whose right hand is a right hand of falsehood.
【本会注释】
    陌生的子女们 [译者注：英文KJV版。中文版被译为“外邦人”]。换句话说，外邦敌手。
12 【和合本】我们的儿子从幼年好象树栽子长大；我们的女儿如同殿角石，是按建宫的样式凿成的。
【吕振中】有福阿，我们的儿子，当少年时就像植立稳固的（传统：树栽子）谯楼（传统：蒙培养长大的）；我们的女儿正如殿角柱像，凿成了的模形。
【思高本】愿我们的儿子们，从幼就像茂盛的果树，愿我们的女儿们，像宫殿中雕刻的砥柱！
【现代本】愿我们的儿子在年轻时就像壮实的果树；愿我们的女儿像装饰宫殿的雕柱。
【KJV】That our sons may be as plants grown up in their youth; that our daughters may be as corner stones, polished after the similitude of a palace:
【NIV】Then our sons in their youth will be like well-nurtured plants, and our daughters will be like pillars carved to adorn a palace.
【BBE】Our sons are like tall young plants; and our daughters like the shining stones of a king's house;
【ASV】When our sons shall be as plants grown up in their youth, And our daughters as corner-stones hewn after the fashion of a palace;
【本会注释】
    好像树栽子。第12-15节勾画一个得到上帝所赐予的巨福的民族。家庭、田地以及粮仓都兴隆昌盛。
    殿角石。希伯来语是zawiyyoth，这个词语在经文中只出现在这里，以及在亚9:15节，其词义涉及到圣坛的角落。在有些希腊语版本中，译文是“天使”。在希腊语七十士圣经译本里却是一个动词的过去分词，词义是“被装饰的”。外观上的美如果没有品性上的美，就是分文不值的（箴31:30）。在一个家庭中，如果儿子们是尊贵的人，女儿们是公主，这个家庭就如同一个宫殿。在孩童时期和少年时期接受的正确的教育是因为有用意而设计的，乃是为了使我们在幼小时培养出这种美丽的品性（见《教勉》第496页）。
13 【和合本】我们的仓盈满，能出各样的粮食；我们的羊在田间孳生千万。
【吕振中】我们的仓盈满，能作种种供应；我们的羊在我们野外，就有数千数万。
【思高本】愿我们仓廪的各种食粮常满，愿我们牧场上的羊群，蕃殖亿万！
【现代本】愿我们的仓库盈满，储备各种谷物；愿我们牧场上的羊群蕃生千万。
【KJV】That our garners may be full, affording all manner of store: that our sheep may bring forth thousands and ten thousands in our streets:
【NIV】Our barns will be filled with every kind of provision. Our sheep will increase by thousands, by tens of thousands in our fields;
【BBE】Our store-houses are full of all good things; and our sheep give birth to thousands and ten thousands in our fields.
【ASV】When our garners are full, affording all manner of store, And our sheep bring forth thousands and ten thousands in our fields;
【本会注释】
    我们的仓盈满。从粮田得到上帝的保佑，产出丰富的品种和足够的存粮。
14 【和合本】我们的牛驮着满驮，没有人闯进来抢夺，也没有人出去争战；我们的街市上也没有哭号的声音。
【吕振中】我们的牲口驮着满驮，没有人闯进来抢夺，也没有人出去应战；我们广场上也没有哭号的声音。
【思高本】愿我们的牲畜常满载重量，城墙没有缺口，也没有逃亡，我们的街市中也没有悲伤！
【现代本】愿我们的牲畜繁殖众多，没有流产，没有损失。愿我们街上没有哀哭的声音！
【KJV】That our oxen may be strong to labour; that there be no breaking in, nor going out; that there be no complaining in our streets.
【NIV】our oxen will draw heavy loads. There will be no breaching of walls, no going into captivity, no cry of distress in our streets.
【BBE】Our oxen are well weighted down; our cows give birth safely; there is no going out, and there is no cry of sorrow in our open places.
【ASV】When our oxen are well laden; When there is no breaking in, and no going forth, And no outcry in our streets:
【本会注释】
    没有人闯进来抢夺。或者，“没有破口”，也就是指，在城墙或者牛圈。
    也没有人出去。或指战争和囚禁，或者牛羊在它们的圈子逃脱。
15 【和合本】遇见这光景的百姓便为有福！有耶和华为他们的上帝，这百姓便为有福！
【吕振中】有这样情况的、那人民有福阿！有永恒主做他们的上帝的、那人民有福阿！
【思高本】身逢这些福乐的百姓，真是有福，认上主为天主的人民，真是有福！
【现代本】得享受这种景况的国家多么有福啊！尊上主为上帝的人民多么有福啊！
【KJV】Happy is that people, that is in such a case: yea, happy is that people, whose God is the LORD.
【NIV】Blessed are the people of whom this is true; blessed are the people whose God is the Lord .
【BBE】Happy is the nation whose ways are so ordered: yes, happy is the nation whose God is the Lord.
【ASV】Happy is the people that is in such a case; Yea, happy is the people whose God is Jehovah.
【本会注释】
    有福。希伯来语是'ashre（见对诗1:1节的注释）。无可比拟的福气是知道我们属于上帝，并且祂属于我们。

怀爱伦注释

5,6 《祖知》第109页
10 《今生》第291页
12 《述》第599页；《临家》第234页；《教勉》第496页；《布》第573,635页；《基教》第158,513页；《福山》第24页；《服》第376页；《今生》第268页；《知君》第36页；《节》第182页；《传证》第17页；《证》第4卷第48,541页；《证》第6卷第363页；《证》第7卷第264页；《证》第9卷第37页
15 《今生》第161页；《祖知》第117页


第 145 篇

【本会注释】
    介绍：诗145篇是第一篇凯歌赞美诗。这一组诗篇是诗145-150篇。这些诗歌明显都是为了礼拜仪式而写作的。诗145篇是唯一在这一组诗篇各自题目中希伯来语用Tehillah，“赞美诗”，或者，“赞美歌”。这篇诗歌是一篇离合诗（见本册第625页）。在希伯来语诗歌中，每个诗节的第一字母，都是按照顺序排写的希伯来语字母，只是没有出现nun这一个字母，乃至一共有21节，而不是22节。如果出现所有字母，就与诗34篇相同。这篇诗歌没有可以清楚地分段的痕迹，本篇上下只能一个段落，无法分割。
    至于这篇诗歌的作者，见《福山》第70页，至于本篇题词，见本册第616,628页（序言）。

称颂的圣诗
大卫的赞美诗
1 【和合本】我的上帝我的王啊，我要尊崇你！我要永永远远称颂你的名！
【吕振中】我的上帝、我的王阿，我要尊你为至高；我要祝颂你的名到永永远远。
【思高本】我的天主，君王，我要颂扬你，歌颂你的名，世世代代不止。
【现代本】我的上帝啊，我要宣扬你的伟大！我的君王啊，我要永远感谢你！
【KJV】I will extol thee, my God, O king; and I will bless thy name for ever and ever.
【NIV】I will exalt you, my God the King; I will praise your name for ever and ever.
【BBE】<A Song of praise. Of David.> Let me give glory to you, O God, my King; and blessing to your name for ever and ever.
【ASV】I will extol thee, my God, O King; And I will bless thy name for ever and ever.
【本会注释】
    我的王啊。大卫，身为以色列人世间的国王，爱慕上帝，他的王。如果王室的掌权者忠诚于天国的元首，那块版图就有福了。
2 【和合本】我要天天称颂你，也要永永远远赞美你的名！
【吕振中】我要天天祝颂你；我要颂赞你的名到永永远远。
【思高本】我要每日不断赞美你，颂扬你的名，永远不止。
【现代本】我要天天感谢你；我要世世代代颂赞你。
【KJV】Every day will I bless thee; and I will praise thy name for ever and ever.
【NIV】Every day I will praise you and extol your name for ever and ever.
【BBE】Every day will I give you blessing, praising your name for ever and ever.
【ASV】Every day will I bless thee; And I will praise thy name for ever and ever.
【本会注释】
    天天。大卫的赞美不是断断续续的，不是每周七天里的某一天，而是天天；也不是在简短的一段时间，而是一贯如此。我们对上帝的爱和对上帝的赞美，应该是一个习惯。上帝每日都赐福给祂的儿女们，而且不知其数，从而我们满有理由天天赞美祂。
    称颂你。见对诗63:4节的注释。
3 【和合本】耶和华本为大，该受大赞美；其大无法测度。
【吕振中】永恒主至大，当受极大的颂赞；他的至大、不可测度。
【思高本】伟大的上主，实在应受赞美，上主的伟大，高深不可推测；
【现代本】上主至大，应该大受颂赞；他的伟大无法测量。
【KJV】Great is the LORD, and greatly to be praised; and his greatness is unsearchable.
【NIV】Great is the Lord and most worthy of praise; his greatness no one can fathom.
【BBE】Great is the Lord, and greatly to be praised; his power may never be searched out.
【ASV】Great is Jehovah, and greatly to be praised; And his greatness is unsearchable.
【本会注释】
    无法测度。即使把有史以来的一切伟大的聪慧积聚起来，也不足以悟透上帝的恩惠、荣耀以及能力，因为其丰富的深度是无法测度的。上帝的荣耀和威严，人是难以全面言表的。祂的良善和慈爱是遍及宇宙，丰富充沛的。
4 【和合本】这代要对那代颂赞你的作为，也要传扬你的大能。
【吕振中】一代对一代要称颂你的作为；你的大能他们要宣说。
【思高本】世世代代应宣扬你的工程，世世代代应传述你的大能：
【现代本】每一世代都要宣扬你的作为；他们都要传布你大能的工作。
【KJV】One generation shall praise thy works to another, and shall declare thy mighty acts.
【NIV】One generation will commend your works to another; they will tell of your mighty acts.
【BBE】One generation after another will give praise to your great acts, and make clear the operation of your strength.
【ASV】One generation shall laud thy works to another, And shall declare thy mighty acts.
【本会注释】
    这代。人们将一代接一代传递有关上帝拯救人的丰功伟绩。以色列人非常喜悦地讲述上帝奇妙地从埃及和在红海解救他们的先祖的历史。人是一代接一代地在地球上消失，但是上帝的赞美和敬拜是一直不断的。
5 【和合本】我要默念你威严的尊荣和你奇妙的作为。
【吕振中】你威严的尊荣、人要讲论（传统：而……的事）；你奇妙作为的荣耀我要默想着。
【思高本】讲述你的威严尊荣，彰明你的奇异化工，
【现代本】他们要述说你的荣耀、尊严；我要传布你奇妙的作为。
【KJV】I will speak of the glorious honour of thy majesty, and of thy wondrous works.
【NIV】They will speak of the glorious splendor of your majesty, and I will meditate on your wonderful works.
【BBE】My thoughts will be of the honour and glory of your rule, and of the wonder of your works.
【ASV】Of the glorious majesty of thine honor, And of thy wondrous works, will I meditate.
【本会注释】
    威严。大卫，身为国王，说出万王之王的威严，这是理所当然的。只是在此时他难以找到一个恰如其分的用语，表达上帝的品性。
6 【和合本】人要传说你可畏之事的能力；我也要传扬你的大德。
【吕振中】你可畏惧之事的能力、人要叙说；你作为之至大我要宣扬。
【思高本】述说你惊天动地的威能，不断宣扬你的伟大无朋；
【现代本】人要讲论你的大能；我要宣扬你的伟大。
【KJV】And men shall speak of the might of thy terrible acts: and I will declare thy greatness.
【NIV】They will tell of the power of your awesome works, and I will proclaim your great deeds.
【BBE】Men will be talking of the power and fear of your acts; I will give word of your glory.
【ASV】And men shall speak of the might of thy terrible acts; And I will declare thy greatness.
7 【和合本】他们记念你的大恩就要传出来，并要歌唱你的公义。
【吕振中】你慈惠丰盛之令人怀念、他们要倾吐出来，你的义气他们要呼颂。
【思高本】广传你无穷慈爱的记念，欢呼歌唱你的公义无限。
【现代本】他们要述说你的良善，歌颂你的公义。
【KJV】They shall abundantly utter the memory of thy great goodness, and shall sing of thy righteousness.
【NIV】They will celebrate your abundant goodness and joyfully sing of your righteousness.
【BBE】Their sayings will be full of the memory of all your mercy, and they will make songs of your righteousness.
【ASV】They shall utter the memory of thy great goodness, And shall sing of thy righteousness.
【本会注释】
    要歌唱。上帝的公义应该是基督徒歌唱的主题。歌唱是一种颂赞上帝的适宜的方式。我们经常应该扬起我们的心灵和声音赞美天国的国王。音乐旋律是颂扬我们的创造主的最优良和最甜蜜的方式。
8 【和合本】耶和华有恩惠，有怜悯，不轻易发怒，大有慈爱。
【吕振中】永恒主有恩惠，有怜悯，不轻易发怒，而有宏大的坚爱。
【思高本】上主慈悲为怀，宽宏大方，他常缓于发怒，仁爱无量。
【现代本】上主慈悲，充满怜悯；他不轻易发怒，满有不变的爱。
【KJV】The LORD is gracious, and full of compassion; slow to anger, and of great mercy.
【NIV】The Lord is gracious and compassionate, slow to anger and rich in love.
【BBE】The Lord is full of grace and pity; not quickly angry, but great in mercy.
【ASV】Jehovah is gracious, and merciful; Slow to anger, and of great lovingkindness.
【本会注释】
    有恩惠。比较出34:6节。上帝向摩西和大卫曾经有所透露和显现，这现在对于我们也一样，因为祂的心肠还是那样大有怜悯、大有恩惠。祂对一切都最温柔地同情和怜悯，特别是对于那些经过折磨谷这一条必由之路的人。
    不轻易发怒。对于顽固的罪人，上帝有长久的耐心。祂的伟大的愿望是得到他们忏悔，并归向祂（见结33:11）。上帝甘愿经受持久的艰辛，继续劝勉人忏悔自己邪恶的习惯。因心中的痛苦，对于亚当的孩子，连一个也不愿意丢弃。通过何西阿先知，祂说出悲怆的问话：“以法莲哪,我怎能舍弃你”（何11:8）。
9 【和合本】耶和华善待万民；他的慈悲覆庇他一切所造的。
【吕振中】永恒主善待万族，他的怜悯覆庇着他一切所造的。
【思高本】上主对待万有，温和善良，对他的受造物，仁爱慈祥。
【现代本】他恩待众生；他的恩慈及于一切被造物。
【KJV】The LORD is good to all: and his tender mercies are over all his works.
【NIV】The Lord is good to all; he has compassion on all he has made.
【BBE】The Lord is good to all men; and his mercies are over all his works.
【ASV】Jehovah is good to all; And his tender mercies are over all his works.
【本会注释】
    善待万民。在这一节，我们可以看出上帝的良善是包容着宇宙范畴的。上帝是不偏待的人的。祂让阳光照耀，祂让雨露降临，这说明在物质的分配里从不偏待善人与恶人（太5:45）。
10 【和合本】耶和华啊，你一切所造的都要称谢你；你的圣民也要称颂你，
【吕振中】永恒主阿，你一切所造的都要称谢你；你坚贞之民要祝颂你。
【思高本】上主，愿你的一切受造物称谢你，上主，愿你的一切圣徒们赞美你，
【现代本】上主啊，你所造的一切都要颂赞你；你的子民都要感谢你。
【KJV】All thy works shall praise thee, O LORD; and thy saints shall bless thee.
【NIV】All you have made will praise you, O Lord ; your saints will extol you.
【BBE】All the works of your hands give praise to you, O Lord; and your saints give you blessing.
【ASV】All thy works shall give thanks unto thee, O Jehovah; And thy saints shall bless thee.
【本会注释】
    称颂你。见对诗63:4节的注释。
11 【和合本】传说你国的荣耀，谈论你的大能，
【吕振中】你国的荣耀他们要叙说，你的大能他们要讲论，
【思高本】宣传你王国的光荣，讲述你的威力大能，
【现代本】他们要宣讲你主权的荣耀，要述说你的大能；
【KJV】They shall speak of the glory of thy kingdom, and talk of thy power;
【NIV】They will tell of the glory of your kingdom and speak of your might,
【BBE】Their words will be of the glory of your kingdom, and their talk of your strength;
【ASV】They shall speak of the glory of thy kingdom, And talk of thy power;
12 【和合本】好叫世人知道你大能的作为，并你国度威严的荣耀。
【吕振中】好使人类知道你（传统：他）大能的作为，和你（传统：他）国之尊威之荣耀。
【思高本】让世人尽知你的威能，和你王国的伟大光荣。
【现代本】他们要使世人都知道你大能的作为，知道你国度的荣耀、尊严。
【KJV】To make known to the sons of men his mighty acts, and the glorious majesty of his kingdom.
【NIV】so that all men may know of your mighty acts and the glorious splendor of your kingdom.
【BBE】So that the sons of men may have knowledge of his acts of power, and of the great glory of his kingdom.
【ASV】To make known to the sons of men his mighty acts, And the glory of the majesty of his kingdom.
【本会注释】
    叫世人知道。应该凭借上帝辉煌荣耀的作为向全世界宣布，圣民有责任担负这个义务。那些有资格做这份工作的人是已经在他们生活中在一定程度上体验到上帝的能力的人。圣民应该热心于别人明白并欣赏他们的拯救者所具有的强大的能力和至高的权力。
13 【和合本】你的国是永远的国！你执掌的权柄存到万代！
【吕振中】你的国是万世永恒的国；你的统治代代长存。
【思高本】上主对自己的一切诺言，忠信不欺，上主对自己的一切受造，圣善无比。
【现代本】你的主权永远长存；你要永永远远作王。上主的应许信实可靠；他所做的一切都是美善。
【KJV】Thy kingdom is an everlasting kingdom, and thy dominion endureth throughout all generations.
【NIV】Your kingdom is an everlasting kingdom, and your dominion endures through all generations. The Lord is faithful to all his promises and loving toward all he has made.
【BBE】Your kingdom is an eternal kingdom, and your rule is through all generations.
【ASV】Thy kingdom is an everlasting kingdom, And thy dominion endureth throughout all generations.
【本会注释】
    永远的国。上帝决不会在祂的宝座上退位。人间的君王和统治者们可以改换，但是宇宙的掌管者不改换。上帝天国的永恒性鲜艳地对照于这个世界王国短暂的期限（但2:44）。
14 【和合本】凡跌倒的，耶和华将他们扶持；凡被压下的，将他们扶起。
【吕振中】永恒主在他一切的话语上可信可靠；他对他一切所造的都显著坚爱。
【思高本】凡跌倒的，上主必要扶持，凡被压抑的，使他们起立。
【现代本】他扶助遭受患难的人；他扶起被欺压的人。
【KJV】The LORD upholdeth all that fall, and raiseth up all those that be bowed down.
【NIV】The Lord upholds all those who fall and lifts up all who are bowed down.
【BBE】The Lord is the support of all who are crushed, and the lifter up of all who are bent down.
【ASV】Jehovah upholdeth all that fall, And raiseth up all those that are bowed down.
【本会注释】
    凡跌倒的。或者，“凡跌倒的人”。上帝是时刻准备扶持那些因生涯的负担正在消沉的人，或者因受到诱惑正在堕落的人（见太11:28）。如果他们向祂呼求，祂必定扶持他们。
15 【和合本】万民都举目仰望你；你随时给他们食物。
【吕振中】万物的眼都仰望着你；你按时节给他们食物。
【思高本】众生的眼睛都仰望你，你准时赏给他们粮食。
【现代本】一切生物都仰望你；你按时把食物供给他们。
【KJV】The eyes of all wait upon thee; and thou givest them their meat in due season.
【NIV】The eyes of all look to you, and you give them their food at the proper time.
【BBE】The eyes of all men are waiting for you; and you give them their food in its time.
【ASV】The eyes of all wait for thee; And thou givest them their food in due season.
【本会注释】
    随时。这里把上帝描绘为伟大的供应者，分配食物给所有需要的人。上帝是良善的牧者，喂养祂的牛羊，并且引导他们去绿色的草场和静静的水边（诗23:2）。宇宙中的每种创造物都依赖于祂。祂的资源和财力是永无止境的。对于一切，都配备着充足的供应品。
16 【和合本】你张手，使有生气的都随愿饱足。
【吕振中】你展开了手，使众生都随愿饱足。
【思高本】你伸出了你的双手，满足了众生的需求。
【现代本】你丰丰富富地供给他们，满足他们一切的需要。
【KJV】Thou openest thine hand, and satisfiest the desire of every living thing.
【NIV】You open your hand and satisfy the desires of every living thing.
【BBE】By the opening of your hand, every living thing has its desire in full measure.
【ASV】Thou openest thy hand, And satisfiest the desire of every living thing.
【本会注释】
    你张手。上帝不仅向人无价地供应肉体上的必需品，而且对寻求的人慷慨地配置恩惠的仓库。祂总是起着供应者的角色。祂有能力并且愿意做，而且非常丰盛地超过祂的儿女们所祈求的或所构思的程度（弗3:20）。
17 【和合本】耶和华在他一切所行的，无不公义；在他一切所做的都有慈爱。
【吕振中】永恒主在他一切所行的都有义气，他对他一切所造的都显著坚爱。
【思高本】上主在他的一切路径上，至公至义，上主在他的一切化工上，圣善无比。
【现代本】上主的作为都是公义；他所做的都有怜悯。
【KJV】The LORD is righteous in all his ways, and holy in all his works.
【NIV】The Lord is righteous in all his ways and loving toward all he has made.
【BBE】The Lord is upright in all his ways, and kind in all his works.
【ASV】Jehovah is righteous in all his ways, And gracious in all his works.
【本会注释】
    慈爱。希伯来语是chasid（见对诗36篇的补充注释）。
18 【和合本】凡求告耶和华的，就是诚心求告他的，耶和华便与他们相近。
【吕振中】永恒主跟一切呼求他的人接近，跟一切以真诚呼求他的人亲密。
【思高本】上主接近一切呼号他的人，就是一切诚心呼号他的人。
【现代本】上主亲近所有求告他的人；他接近诚恳求告他的人。
【KJV】The LORD is nigh unto all them that call upon him, to all that call upon him in truth.
【NIV】The Lord is near to all who call on him, to all who call on him in truth.
【BBE】The Lord is near all those who give honour to his name; even to all who give honour to him with true hearts.
【ASV】Jehovah is nigh unto all them that call upon him, To all that call upon him in truth.
19 【和合本】敬畏他的，他必成就他们的心愿，也必听他们的呼求，拯救他们。
【吕振中】敬畏他的、他必成就他们的心愿；必听他们的呼救声，来拯救他们。
【思高本】他必成全敬畏自己者的心愿，听到他们的呼号，必施以救援。
【现代本】他要成全敬畏他的人的心愿；他要垂听他们的呼求，拯救他们。
【KJV】He will fulfil the desire of them that fear him: he also will hear their cry, and will save them.
【NIV】He fulfills the desires of those who fear him; he hears their cry and saves them.
【BBE】To his worshippers, he will give their desire; their cry comes to his ears, and he gives them salvation.
【ASV】He will fulfil the desire of them that fear him; He also will hear their cry and will save them.
【本会注释】
    必成就他们的心愿。至善而圣洁的心所期望的就是至善而圣洁的，所以上帝是没有困难履行这样的期望的。上帝并不准许成就罪人的心愿。这并非是凭借着聪明和和蔼能够做到的。
    必听他们的呼求。和温柔的母爱被自己孩子的哭声吸引一样，上帝的听觉是永远倾听祂儿女们的呼喊的。
20 【和合本】耶和华保护一切爱他的人，却要灭绝一切的恶人。
【吕振中】永恒主保护一切爱他的人；一切恶人、他却要剿灭。
【思高本】凡爱慕上主的，上主必保护他们，凡作恶犯罪的，上主必消除他们。
【现代本】他保护所有爱他的人；但他要消灭邪恶的人。
【KJV】The LORD preserveth all them that love him: but all the wicked will he destroy.
【NIV】The Lord watches over all who love him, but all the wicked he will destroy.
【BBE】The Lord will keep all his worshippers from danger; but he will send destruction on all sinners.
【ASV】Jehovah preserveth all them that love him; But all the wicked will he destroy.
21 【和合本】我的口要说出赞美耶和华的话；惟愿凡有血气的都永永远远称颂他的圣名。
【吕振中】我的口要说出颂赞永恒主的话；愿血肉之人都祝颂他的圣名、到永永远远。
【思高本】愿我的口舌称述上主的光荣，愿众生赞美他的圣名于无穷！
【现代本】我要颂赞上主；愿一切被造物永远颂赞他的圣名。
【KJV】My mouth shall speak the praise of the LORD: and let all flesh bless his holy name for ever and ever.
【NIV】My mouth will speak in praise of the Lord . Let every creature praise his holy name for ever and ever.
【BBE】My mouth will give praise to the Lord; let all flesh be blessing his holy name for ever and ever.
【ASV】My mouth shall speak the praise of Jehovah; And let all flesh bless his holy name for ever and ever.

怀爱伦注释

3-21《服》第435页 《证》第8卷第283页
5,6 《福山》第70页
9 《祖知》第443页
10 《善》第671页
14 《基教》第305页
14-16《服》第418页；《证》第8卷第275页
15,16 《喜》第9页
16 《童导》第59页；《教》第118页
17 《祖知》第39页
18 《祖知》第125页
20 《善》第541页


第 146 篇

【本会注释】
    介绍：诗146篇是五首哈利路亚赞美诗歌的第一首，整个诗篇以这五首结束。本篇诗歌所称颂的要义是因为上帝乃是帮助者，从而得到益处。这篇诗歌里有警告，无论如何耀武扬威，无论显示有什么能力和权力，也都不可相信人。
    至于这篇诗歌的作者，见《善》第545页。

赞美耶和华的救助
1 【和合本】你们要赞美耶和华！我的心哪，你要赞美耶和华！
【吕振中】哈利路亚（即：你们要颂赞永恒主）！我的心哪，你要颂赞永恒主。
【思高本】阿肋路亚。我的灵魂，你要赞美上主，
【现代本】要赞美上主！我的灵啊，你要颂赞上主！
【KJV】Praise ye the LORD. Praise the LORD, O my soul.
【NIV】Praise the Lord . Praise the Lord , O my soul.
【BBE】Let the Lord be praised. Give praise to the Lord, O my soul.
【ASV】Praise ye Jehovah. Praise Jehovah, O my soul.
【本会注释】
    你们要赞美耶和华。希伯来语是halelu-Yah，被译为“哈利路亚”。表白这个言辞应当以充满崇敬的虔诚和敬畏之心。
2 【和合本】我一生要赞美耶和华！我还活的时候要歌颂我的上帝！
【吕振中】尽我活着的时候、我总要颂赞永恒主；我还存在时总要唱扬我的上帝。
【思高本】在我一生，我要赞美上主，一息尚存，我要歌颂天主。
【现代本】我有生之日要歌颂他；我要一生一世歌颂我的上帝。
【KJV】While I live will I praise the LORD: I will sing praises unto my God while I have any being.
【NIV】I will praise the Lord all my life; I will sing praise to my God as long as I live.
【BBE】While I have breath I will give praise to the Lord: I will make melody to my God while I have my being.
【ASV】While I live will I praise Jehovah: I will sing praises unto my God while I have any being.
【本会注释】
    我一生。人类的生涯期限尽管很短暂，但是在这一段期间的所有日子里，全都应该赞美和颂扬上帝的名。“赞美”是颂扬上帝的主题，乃是天国的居民所齐声歌唱的。“让我们学唱天使们的歌，乃至当我们加入他们光亮华丽的队伍时，可以同声唱”（《祖知》第289页）。天国的圣歌会给人带来快乐和力量，也会减轻我们生活中的负担。
3 【和合本】你们不要倚靠君王，不要倚靠世人；他一点不能帮助。
【吕振中】不要倚靠王子，不要依靠世人，他一点也不能救助。
【思高本】你们不要全心依赖王侯大臣，也不要依赖不能施救的世人；
【现代本】你们不要倚靠世上的首领；不要信赖必朽的人，他救不了你们。
【KJV】Put not your trust in princes, nor in the son of man, in whom there is no help.
【NIV】Do not put your trust in princes, in mortal men, who cannot save.
【BBE】Put not your faith in rulers, or in the son of man, in whom there is no salvation.
【ASV】Put not your trust in princes, Nor in the son of man, in whom there is no help.
【本会注释】
    君王。有一位可靠的保护者和帮助者，甚至比地球上最尊贵的人都更加可靠。尽管君王们是王室血统的，但是他们还是属于人性。只有上帝才值得我们完全相信，完全信赖。如果没有祂，我们在人生之路上所遇到的许多患难中，就会无所依靠了（《证》第9卷第203页）。
4 【和合本】他的气一断，就归回尘土；他所打算的，当日就消灭了。
【吕振中】他气一断，就回归尘土；他所打算的、当天就消灭。
【思高本】他的气息一断，就要归于灰土，他的一切计划，立刻化为乌有。
【现代本】他们一死便归尘土；他们的策划当天便成泡影。
【KJV】His breath goeth forth, he returneth to his earth; in that very day his thoughts perish.
【NIV】When their spirit departs, they return to the ground; on that very day their plans come to nothing.
【BBE】Man's breath goes out, he is turned back again to dust; in that day all his purposes come to an end.
【ASV】His breath goeth forth, he returneth to his earth; In that very day his thoughts perish.
【本会注释】
    所打算的。希伯来语是`eshtonoth，这个词语在经文中只出现在这里。其来源词根是动词`ashath，仅仅出现两次，一次是在耶5:28节，被译为“光润”[译者注：在英文KJV版动词的词义“发光”]，一次在拿1:6节，词义是“考虑一下、想一想”。阿拉姆语的动词`ashith，词义是“打算”、“计划”，只是出现一次在但6:4节。被译为“计划”（英文RSV版）这个词义乃是明显地把`eshtoneth的词根考虑为阿拉姆语的`ashith。这一层关系尽管令人置疑，但是借助于大卫是这篇诗歌的作者（见《善》第545页）。总之，似乎更有理由考虑`eshtoneth的词根为希伯来语的`ashath，“考虑一下、想一想”，从而翻译为“打算”。在希腊语七十士圣经译本和拉丁文武加大译本里，证实这种译法。
    消灭。换句话说，意识和知觉停止。有一种流行学说认为在死亡和复活之间存在着意识形态。对此，圣经没有提供证词，而且反对这样的教条（见诗115:17；传9:5）。圣经对于死亡的常用比喻是“睡”（申31:16；撒下7:12；见王上11:43；伯14:12；但12:2；约11:11,12；林前15:51；帖前4:13-17；等等）。由于公义的缘故，这样“睡”的人并非有意识和知觉与主耶稣相伴。耶稣清楚地提到了这一点，祂安慰了祂的门徒们，让他们想在祂复临的时候，门徒们会与他们的主耶稣团员，不是在死亡中（约14:1-3）。保罗类似地提到，复临的时刻乃是在那一时刻活着存留的所有的人和在那一时刻复活的原先死了的人一起与基督联合，只是对于活着存留的人没有优先（帖前4:16,17）。
5 【和合本】以雅各的上帝为帮助、仰望耶和华他上帝的，这人便为有福！
【吕振中】以雅各之上帝为助力，专仰望永恒主他的上帝的，这人有福阿！
【思高本】凡是以雅各伯的天主为自己扶助的人，以上主天主为自己希望的，是有福的人！
【现代本】那得到雅各的上帝帮助的多么有福啊！那投靠上主──他的上帝的人多么有福啊！
【KJV】Happy is he that hath the God of Jacob for his help, whose hope is in the LORD his God:
【NIV】Blessed is he whose help is the God of Jacob, whose hope is in the Lord his God,
【BBE】Happy is the man who has the God of Jacob for his help, whose hope is in the Lord his God:
【ASV】Happy is he that hath the God of Jacob for his help, Whose hope is in Jehovah his God:
【本会注释】
    雅各的上帝。上帝为雅各做了什么，也同样能够为我们做。我们，也同样可以成为战胜者──与上帝。
    仰望。希望是生命的香膏，也是生存的快乐。当我们在路途上面临试炼、悲怆的时候，她可以使我们鼓起勇气。
6 【和合本】耶和华造天、地、海，和其中的万物；他守诚实，直到永远。
【吕振中】永恒主造天、地、海、和其中的万物；他守忠信到永远；
【思高本】上主创造了上天与下土，海洋和其中的所有一切。他持守信实，一直到永久。
【现代本】上帝创造天、地、海，和其中万物；他始终持守他的诺言；
【KJV】Which made heaven, and earth, the sea, and all that therein is: which keepeth truth for ever:
【NIV】the Maker of heaven and earth, the sea, and everything in them- the Lord , who remains faithful forever.
【BBE】Who made heaven and earth, the sea, and all things in them; who keeps faith for ever:
【ASV】Who made heaven and earth, The sea, and all that in them is; Who keepeth truth for ever;
【本会注释】
    耶和华造。尽管人性是软弱的，上帝是广袤之宇宙的创造主。对于祂来说，没有因苦难而不能达到的意向。祂永远不会失败于祂向自己的儿女们许下的诺言。
    守诚实。由于上帝是“守诚实”的，所以相信并信靠上帝，我们无须怀疑。祂的话是真实的（诗119:160），并且祂承诺过信守祂的话，不是一段时间，而是永远。
7 【和合本】他为受屈的伸冤，赐食物与饥饿的。耶和华释放被囚的；
【吕振中】他为受欺压的伸冤；他赐食物给饥饿的人。永恒主解开了被囚者的捆绑；
【思高本】上主为被欺的人作辩护，上主给饿的人赐食物，上主使被囚的人得自由。
【现代本】他为被欺压的人伸张正义；他赐食物给饥饿的人。上主使被囚的人得自由，
【KJV】Which executeth judgment for the oppressed: which giveth food to the hungry. The LORD looseth the prisoners:
【NIV】He upholds the cause of the oppressed and gives food to the hungry. The Lord sets prisoners free,
【BBE】Who gives their rights to those who are crushed down; and gives food to those who are in need of it: the Lord makes the prisoners free;
【ASV】Who executeth justice for the oppressed; Who giveth food to the hungry. Jehovah looseth the prisoners;
【本会注释】
    释放被囚的。比较赛61:1节。
8 【和合本】耶和华开了瞎子的眼睛；耶和华扶起被压下的人。耶和华喜爱义人。
【吕振中】永恒主开了瞎子的眼；永恒主将屈挠的扶起来；永恒主喜爱义人；
【思高本】上主开启瞎子的眼睛，上主使伛偻的人直身，上主爱慕那正义的人。
【现代本】使盲人能看见。他扶起被欺压的人；他爱惜正直的人。
【KJV】The LORD openeth the eyes of the blind: the LORD raiseth them that are bowed down: the LORD loveth the righteous:
【NIV】the Lord gives sight to the blind, the Lord lifts up those who are bowed down, the Lord loves the righteous.
【BBE】The Lord makes open the eyes of the blind; the Lord is the lifter up of those who are bent down; the Lord is a lover of the upright;
【ASV】Jehovah openeth the eyes of the blind; Jehovah raiseth up them that are bowed down; Jehovah loveth the righteous;
【本会注释】
    开了瞎子的（眼睛）。释放被囚禁者和打开盲人的眼睛，对此，以赛亚曾经连想为发生在一起是事件，而且由基督演示（赛42:7）。祂既然制造了眼睛这微妙的机构，就自然知道如何使盲目的眼睛睁开。祂同样也准许人有灵性的目光，使人看见圣灵的宝藏。
9 【和合本】耶和华保护寄居的，扶持孤儿和寡妇，却使恶人的道路弯曲。
【吕振中】永恒主保护寄居的，他使孤儿寡妇恢复精神；恶人所行的路、他却使它弯曲。
【思高本】上主对旅客加以保护，上主支持孤儿和寡妇，上主迷惑恶人的道路。
【现代本】他保护寄居的外人；他扶助孤儿寡妇，但要挫折邪恶人的诡计。
【KJV】The LORD preserveth the strangers; he relieveth the fatherless and widow: but the way of the wicked he turneth upside down.
【NIV】The Lord watches over the alien and sustains the fatherless and the widow, but he frustrates the ways of the wicked.
【BBE】The Lord takes care of those who are in a strange land; he gives help to the widow and to the child who has no father; but he sends destruction on the way of sinners.
【ASV】Jehovah preserveth the sojourners; He upholdeth the fatherless and widow; But the way of the wicked he turneth upside down.
【本会注释】
    孤儿。比较申14:29节。
    使恶人的道路弯曲。上帝使恶人的计谋落空。
10 【和合本】耶和华要作王，直到永远！锡安哪，你的上帝要作王，直到万代！你们要赞美耶和华！
【吕振中】永恒主作王到永远；锡安哪，你的上帝作王、代代无尽。哈利路亚（即：你们要颂赞永恒主）！
【思高本】愿上主永永远远为君王！熙雍！你的天主万寿无疆！
【现代本】上主要永远作王！锡安哪，你的上帝要永远掌权！要赞美上主！
【KJV】The LORD shall reign for ever, even thy God, O Zion, unto all generations. Praise ye the LORD.
【NIV】The Lord reigns forever, your God, O Zion, for all generations. Praise the Lord .
【BBE】The Lord will be King for ever; your God, O Zion, will be King through all generations. Praise be to the Lord.
【ASV】Jehovah will reign for ever, Thy God, O Zion, unto all generations. Praise ye Jehovah.
【本会注释】
    耶和华要作王，直到永远。与人间的君王不同，他们终究是要入土的，上帝乃是万王之王，祂永远在祂的宝座上。祂永不退位，也永不会被剥夺王冠。
    你们要赞美耶和华。希伯来语是halelu-Yah，与第1节相同。

怀爱伦注释

1,2 《助》第435页
1-3《证》第6卷第108页
2 《祖知》第289页；《证》第5卷第319页
3 《知君》第596页；《证》第9卷第203页
3-5《基教》第222页
4 《路》第270页；《善》第545页；《祖知》第685页
5 《服》第417页；《知君》第378页


第 147 篇

【本会注释】
    介绍：诗147篇是哈利路亚赞美诗歌的第二首。诗篇作者把赞美归向上帝，乃是因为祂对于祂所选择的民如此良善，对于地球如此祝福。这篇诗歌由三段构成，每段起头都是更新的赞美和称颂。对于大自然中一切，上帝是医治者、修补者以及控制者，诗篇作者呼吁全宇宙赞美耶和华。
    至于本篇诗歌的作者，见《基教》第371页。

赞美上帝的全能
1 【和合本】你们要赞美耶和华！因歌颂我们的上帝为善为美；赞美的话是合宜的。
【吕振中】哈利路亚（即：你们要颂赞永恒主）！唱扬我们的上帝乃是好的，因为他令人喜悦：颂赞主总是合宜的事。
【思高本】亚肋路亚！赞美上主，因他是美善的，歌颂我主，因他是甘甜的，我主上主是应受赞美的！
【现代本】要赞美上主！唱歌颂赞我们的上帝是多么美善！赞美他是多么愉快，多么合宜！
【KJV】Praise ye the LORD: for it is good to sing praises unto our God; for it is pleasant; and praise is comely.
【NIV】Praise the Lord . How good it is to sing praises to our God, how pleasant and fitting to praise him!
【BBE】Give praise to the Lord; for it is good to make melody to our God; praise is pleasing and beautiful.
【ASV】Praise ye Jehovah; For it is good to sing praises unto our God; For it is pleasant, and praise is comely.
【本会注释】
    赞美的话是合宜的。见对诗33:1节的注释。对于人来说，不应该有任何对象比人更应该把一切都归功于上帝，并且更加感激上帝。然而，即使是在那些自称是基督追随者的人群当中，也只有那么极少数的人表示真心的感激。
2 【和合本】耶和华建造耶路撒冷，聚集以色列中被赶散的人。
【吕振中】重建耶路撒冷者、永恒主、将以色列被赶散的人招聚回来。
【思高本】上主重建了耶路撒冷城，完聚了四散的以色列民。
【现代本】上主重建耶路撒冷；他招聚流亡的以色列人归来。
【KJV】The LORD doth build up Jerusalem: he gathereth together the outcasts of Israel.
【NIV】The Lord builds up Jerusalem; he gathers the exiles of Israel.
【BBE】The Lord is building up Jerusalem; he makes all the outlaws of Israel come together.
【ASV】Jehovah doth build up Jerusalem; He gathereth together the outcasts of Israel.
3 【和合本】他医好伤心的人，裹好他们的伤处。
【吕振中】他医治心里破碎的人，将他们的伤处裹好。
【思高本】他医治了心灵破碎的人，也亲自包扎了他的伤痕。
【现代本】他医治忧伤的人，包扎他们的伤口。
【KJV】He healeth the broken in heart, and bindeth up their wounds.
【NIV】He heals the brokenhearted and binds up their wounds.
【BBE】He makes the broken-hearted well, and puts oil on their wounds.
【ASV】He healeth the broken in heart, And bindeth up their wounds.
【本会注释】
    医好。上帝是灵魂的大医生，祂感受圣民被撕裂心肠的每一次疼痛。“凡与我们的平安的幸福有关的事，祂无有不注意的”（《喜》第77页）。
4 【和合本】他数点星宿的数目，一一称他的名。
【吕振中】他数点星宿的数目，都给它们起名（或译：它们的名他都叫得来）。
【思高本】星辰的数目，全由上主制定，星辰的称号，也都由他命名。
【现代本】他制定了星辰的数目；他一一替它们起名。
【KJV】He telleth the number of the stars; he calleth them all by their names.
【NIV】He determines the number of the stars and calls them each by name.
【BBE】He sees the number of the stars; he gives them all their names.
【ASV】He counteth the number of the stars; He calleth them all by their names.
【本会注释】
    数点。更好的译文是，“计算”，或者，“数”天体。现代天文学的巨大进展，使人知道，在是否能够看透宇宙界限，自己是无能为力，也不知是否有界限。如今有新的更大的望远镜能够遥望更远的宇宙，但是看见的仅仅是更多的星星和星系。
    数目。见对第5节的注释。上帝在排列无数的星星，以及引导并安排它们在各自相应的位置上，展现了多大的智慧和能力！
    名。见赛40:26节。
5 【和合本】我们的主为大，最有能力；他的智慧无法测度。
【吕振中】我们的主至大，富于能力；他的明达、无法测量。
【思高本】我们的伟大上主，威能无比，他所具备的智慧不可估计。
【现代本】我们的上主伟大、全能；他的智慧无法衡量。
【KJV】Great is our Lord, and of great power: his understanding is infinite.
【NIV】Great is our Lord and mighty in power; his understanding has no limit.
【BBE】Great is our Lord, and great his power; there is no limit to his wisdom.
【ASV】Great is our Lord, and mighty in power; His understanding is infinite.
【本会注释】
    无法测度。希伯来语是'en mispar，“不知其数”。Mispar 在第4节被译为“数目”。上帝的知识，人是不可能性计算，也无法测度其深度的。凭借着人所具有的有限度的知识，乃是无法明白上帝的才智的。
6 【和合本】耶和华扶持谦卑人，将恶人倾覆于地。
【吕振中】永恒主使困苦人恢复精神，使恶人降低至地。
【思高本】上主将谦逊的人扶起，将蛮横的人贬抑于地。
【现代本】他提拔卑微的人，把邪恶的人击倒地上。
【KJV】The LORD lifteth up the meek: he casteth the wicked down to the ground.
【NIV】The Lord sustains the humble but casts the wicked to the ground.
【BBE】The Lord gives help to the poor in spirit; but he sends sinners down in shame.
【ASV】Jehovah upholdeth the meek: He bringeth the wicked down to the ground.
【本会注释】
    扶持谦卑人。控制并掌管着强大的恒星行走其各自轨道的那一位，俯首供养那些心怀卑微的灵魂。这是多大的屈尊啊！
7 【和合本】你们要以感谢向耶和华歌唱，用琴向我们的上帝歌颂。
【吕振中】你们要以感谢向永恒主唱和，用琴作乐赞扬我们的上帝。
【思高本】请歌唱谢恩诗称颂上主，请弹琴咏赞我们的天主！
【现代本】要歌唱赞美上主；要弹竖琴颂赞我们的上帝。
【KJV】Sing unto the LORD with thanksgiving; sing praise upon the harp unto our God:
【NIV】Sing to the Lord with thanksgiving; make music to our God on the harp.
【BBE】Make songs of praise to the Lord; make melody to our God with instruments of music.
【ASV】Sing unto Jehovah with thanksgiving; Sing praises upon the harp unto our God,
【本会注释】
    琴。希伯来语是kinnor，里拉（见本册第34页）。
8 【和合本】他用云遮天，为地降雨，使草生长在山上。
【吕振中】他以云遮天，为地豫备雨水，使草发生于山上（有古卷加：使菜蔬生长，给人耕种）。
【思高本】他以云雾遮蔽高天，他将雨露赐给农田；他使青草生于群山，他造植物供人吃穿。
【现代本】他布云遮蔽高天；他降雨滋润大地，使草生长在山上。
【KJV】Who covereth the heaven with clouds, who prepareth rain for the earth, who maketh grass to grow upon the mountains.
【NIV】He covers the sky with clouds; he supplies the earth with rain and makes grass grow on the hills.
【BBE】By his hand the heaven is covered with clouds and rain is stored up for the earth; he makes the grass tall on the mountains.
【ASV】Who covereth the heavens with clouds, Who prepareth rain for the earth, Who maketh grass to grow upon the mountains.
【本会注释】
    为地降雨。一切有生命的生长之物都因雨露、阳光以及生命本身，要依赖于上帝（见《教》第104页）。
9 【和合本】他赐食给走兽和啼叫的小乌鸦。
【吕振中】他赐食物给走兽，给啼叫的小乌鸦。
【思高本】他将食物赐给家畜，他养育啼叫的鸦雏。
【现代本】他把食物供给兽类，喂养啼叫的小乌鸦。
【KJV】He giveth to the beast his food, and to the young ravens which cry.
【NIV】He provides food for the cattle and for the young ravens when they call.
【BBE】He gives food to every beast, and to the young ravens in answer to their cry.
【ASV】He giveth to the beast his food, And to the young ravens which cry.
【本会注释】
    小乌鸦。比较太6:26；路12:6,7节。
10 【和合本】他不喜悦马的力大，不喜爱人的腿快。
【吕振中】他欢喜的不是马之力大，他喜悦的不是人之腿快；
【思高本】马的壮力，他不欢喜，人的快腿，他不中意，
【现代本】他不喜欢高头骏马；他不中意勇猛的战士。
【KJV】He delighteth not in the strength of the horse: he taketh not pleasure in the legs of a man.
【NIV】His pleasure is not in the strength of the horse, nor his delight in the legs of a man;
【BBE】He has no delight in the strength of a horse; he takes no pleasure in the legs of a man.
【ASV】He delighteth not in the strength of the horse: He taketh no pleasure in the legs of a man.
【本会注释】
    马的力。与周边异邦之国家和民族相比，以色列在战争中并没有依仗于兵马和战车（见对申17:16节的注释）。上帝自己有成千上万的途径履行祂的计划，并不需要祂的创造物的帮助。
11 【和合本】耶和华喜爱敬畏他和盼望他慈爱的人。
【吕振中】永恒主喜悦的、乃是敬畏他的、仰望他的坚爱的人。
【思高本】那敬畏上主的人，他欢喜，信赖他慈爱的人，他中意。
【现代本】但他喜爱敬畏他的人，喜欢信靠他慈爱的人。
【KJV】The LORD taketh pleasure in them that fear him, in those that hope in his mercy.
【NIV】the Lord delights in those who fear him, who put their hope in his unfailing love.
【BBE】The Lord takes pleasure in his worshippers, and in those whose hope is in his mercy.
【ASV】Jehovah taketh pleasure in them that fear him, In those that hope in his lovingkindness.
【本会注释】
    敬畏他。见对诗19:9；箴1:7节的注释。
12 【和合本】耶路撒冷啊，你要颂赞耶和华！锡安哪，你要赞美你的上帝！
【吕振中】耶路撒冷阿，你要称颂永恒主；锡安哪，你要颂赞你的上帝。
【思高本】耶路撒冷，请你赞颂上主！熙雍，请你赞颂你的天主！
【现代本】耶路撒冷啊，要颂赞上主！锡安哪，要颂赞你的上帝！
【KJV】Praise the LORD, O Jerusalem; praise thy God, O Zion.
【NIV】Extol the Lord , O Jerusalem; praise your God, O Zion,
【BBE】Give praise to the Lord, O Jerusalem; give praise to your God, O Zion.
【ASV】Praise Jehovah, O Jerusalem; Praise thy God, O Zion.
13 【和合本】因为他坚固了你的门闩，赐福给你中间的儿女。
【吕振中】因为他使你的门闩坚固，他给你中间的儿女祝福。
【思高本】他巩固了你城门的横闩，祝福你的子女在你中间。
【现代本】他使你的城门巩固；他赐福给你的儿女。
【KJV】For he hath strengthened the bars of thy gates; he hath blessed thy children within thee.
【NIV】for he strengthens the bars of your gates and blesses your people within you.
【BBE】He has made strong the iron bands of your doors; he has sent blessings on your children inside your walls.
【ASV】For he hath strengthened the bars of thy gates; He hath blessed thy children within thee.
【本会注释】
    他坚固了。对于任何一个国家，上帝的保护是最好的防护措施。若不然，其他的防护都是徒劳无用的（见诗127:1）。
14 【和合本】他使你境内平安，用上好的麦子使你满足。
【吕振中】他使你境内平安兴隆；用顶肥美的麦子使你饱足。
【思高本】他使你的地界安静不乱，用最好的麦面使你饱餐。
【现代本】他保卫你边界平静；他用上好的麦子喂饱你。
【KJV】He maketh peace in thy borders, and filleth thee with the finest of the wheat.
【NIV】He grants peace to your borders and satisfies you with the finest of wheat.
【BBE】He gives peace in all your land, making your stores full of fat grain.
【ASV】He maketh peace in thy borders; He filleth thee with the finest of the wheat.
【本会注释】
    你境内。按照军事观点，前沿村庄是非常易受攻击的。如果在版图的边界有平安，整个国家通常就是平安。
    上好的麦子。直译是，“丰满的麦子”，词义是“上等的麦子”。上帝愿意赐给祂的子民上等物质的祝福，还包括灵性上的。
15 【和合本】他发命在地；他的话颁行最快。
【吕振中】他发谕旨于地上；他的话颁行得很快。
【思高本】他向大地发出自己的语言，他的圣旨便立即迅速奔传。
【现代本】他一向大地发出命令；他的话立刻传布。
【KJV】He sendeth forth his commandment upon earth: his word runneth very swiftly.
【NIV】He sends his command to the earth; his word runs swiftly.
【BBE】He sends out his orders to the earth; his word goes out quickly.
【ASV】He sendeth out his commandment upon earth; His word runneth very swiftly.
【本会注释】
    命。地球，以及居住在地球的，都归属于上帝的法则。
16 【和合本】他降雪如羊毛，撒霜如炉灰。
【吕振中】他下雪如羊毛，撒霜像炉灰。
【思高本】他降雪像羊毛，他撒霜像宵。
【现代本】他降下羊毛似的白雪；他撒下灰尘似的薄霜。
【KJV】He giveth snow like wool: he scattereth the hoarfrost like ashes.
【NIV】He spreads the snow like wool and scatters the frost like ashes.
【BBE】He gives snow like wool; he sends out ice-drops like dust.
【ASV】He giveth snow like wool; He scattereth the hoar-frost like ashes.
17 【和合本】他掷下冰雹如碎渣；他发出寒冷，谁能当得起呢？
【吕振中】他掷下他的冰雹如碎渣；在他的寒冷之前、谁能站立得住呢？
【思高本】他抛下冰雹，有如饼屑，因他的严寒，水便冻结；
【现代本】他抛下沙砾似的冰雹；他所吹来的冷风谁都抵挡不住。
【KJV】He casteth forth his ice like morsels: who can stand before his cold?
【NIV】He hurls down his hail like pebbles. Who can withstand his icy blast?
【BBE】He sends down ice like raindrops: water is made hard by his cold.
【ASV】He casteth forth his ice like morsels: Who can stand before his cold?
【本会注释】
    碎渣。希伯来语是pittim，冰雹的比喻性修辞手法。
18 【和合本】他一出令，这些就都消化；他使风刮起，水便流动。
【吕振中】他一发出他的话，这一切就熔化；他使他的风刮起，水便流动。
【思高本】他一发出他的语言，冻结即刻消溶，他一吹起他的和风，冰水即刻流动。
【现代本】他一下令，冰雪便都溶化；他一使风刮起，水便流动。
【KJV】He sendeth out his word, and melteth them: he causeth his wind to blow, and the waters flow.
【NIV】He sends his word and melts them; he stirs up his breezes, and the waters flow.
【BBE】At the outgoing of his word, the ice is turned to water; when he sends out his wind, there is a flowing of waters.
【ASV】He sendeth out his word, and melteth them: He causeth his wind to blow, and the waters flow.
19 【和合本】他将他的道指示雅各，将他的律例典章指示以色列。
【吕振中】他将他的话晓谕雅各，将他的律例典章指示以色列。
【思高本】他向雅各伯晓示了自己的言语，他向以色列启示了自己的诫律。
【现代本】他把他的信息传给雅各，把他的教训和法律传给以色列。
【KJV】He sheweth his word unto Jacob, his statutes and his judgments unto Israel.
【NIV】He has revealed his word to Jacob, his laws and decrees to Israel.
【BBE】He makes his word clear to Jacob, teaching Israel his laws and his decisions.
【ASV】He showeth his word unto Jacob, His statutes and his ordinances unto Israel.
【本会注释】
    指示。希伯来语是nagad。这个词语在这里使用的词义是“把一件事情显眼地摆在一个人的面前”。
20 【和合本】别国他都没有这样待过；至于他的典章，他们向来没有知道。你们要赞美耶和华！
【吕振中】他待任何别国都没有这样待过；这些典章他们都不知道。哈利路亚（即：你们要颂赞永恒主）！
【思高本】他从未如此恩待过其他任何民族，也没有向他们宣示过自己的法律。
【现代本】他对别的国家没有这样做；他们不知道他的法律。要赞美上主！
【KJV】He hath not dealt so with any nation: and as for his judgments, they have not known them. Praise ye the LORD.
【NIV】He has done this for no other nation; they do not know his laws. Praise the Lord .
【BBE】He has not done these things for any other nation: and as for his laws, they have no knowledge of them. Let the Lord be praised.
【ASV】He hath not dealt so with any nation; And as for his ordinances, they have not known them. Praise ye Jehovah.
【本会注释】
    没有这样待过。比较罗9:4,5节。
    你们要赞美耶和华。这篇诗歌的结束语是“哈利路亚”（见对诗146:1节的注释）。

怀爱伦注释

3 《历》第329页；《知君》第668页；《喜》第105页
3,4 《服》第71页；《今生》第297页；《节》第120页
3-7《基教》第371页
4 《历》第329页
5 《服》第433页；《证》第8卷第282页
8 《教勉》第185页；《医》第7页；《祖知》第115页
11,12 《基教》第371页
16 《服》第416页；《祖知》第115页；《证》第8卷第270页


第 148 篇

【本会注释】
    介绍：诗148篇是哈利路亚赞美诗歌的第三首（见对诗146篇的介绍）。不仅是宇宙的生命物，而且从诗歌修辞义，包括宇宙天体，也都被邀请参与赞美上帝。诗篇作者扩展他的邀请，涉及到地球上的每种生存的创造物，以及没有生命的大自然。这是呼吁宇宙中的一切，把称颂赞美归属于创造主和一切的掌管者。
    这篇诗歌由两个段落构成：（1）赞美天上的上帝（第1-6节）；（2）赞美地球上的上帝（第7-14节）。
    至于本篇诗歌的作者，见《基教》第371页。

宣召万有赞美耶和华
1 【和合本】你们要赞美耶和华！从天上赞美耶和华，在高处赞美他！
【吕振中】哈利路亚（即：你们要颂赞永恒主）！你们要从天上颂赞永恒主，在高天颂赞他！
【思高本】亚肋路亚！请你们在天上赞美上主，请你们在高处赞美上主！
【现代本】要赞美上主！你们要从天上颂赞上主！你们要在高天颂赞他！
【KJV】Praise ye the LORD. Praise ye the LORD from the heavens: praise him in the heights.
【NIV】Praise the Lord . Praise the Lord from the heavens, praise him in the heights above.
【BBE】Give praise to the Lord. Let the Lord be praised from the heavens: give him praise in the skies.
【ASV】Praise ye Jehovah. Praise ye Jehovah from the heavens: Praise him in the heights.
2 【和合本】他的众使者都要赞美他！他的诸军都要赞美他！
【吕振中】他的众使者阿，你们要颂赞他！他的万军哪，你们要颂赞他！
【思高本】他的诸位天使，请赞美他，他的一切军旅，请赞美他！
【现代本】他的众天使啊，你们要颂赞他！他的众天军啊，你们要颂赞他！
【KJV】Praise ye him, all his angels: praise ye him, all his hosts.
【NIV】Praise him, all his angels, praise him, all his heavenly hosts.
【BBE】Give praise to him, all you his angels: give praise to him, all his armies.
【ASV】Praise ye him, all his angels: Praise ye him, all his host.
【本会注释】
    他的众使者。见诗103:20,21页。
    他的诸军。见对诗24:10节的注释。
3 【和合本】日头月亮，你们要赞美他！放光的星宿，你们都要赞美他！
【吕振中】日头月亮阿，你们要颂赞他！发光的众星阿，你们要颂赞他！
【思高本】太阳和月亮，请赞美他，灿烂的诸星，请赞美他！
【现代本】太阳啊，月亮啊，要颂赞他！闪耀的星辰啊，要颂赞他！
【KJV】Praise ye him, sun and moon: praise him, all ye stars of light.
【NIV】Praise him, sun and moon, praise him, all you shining stars.
【BBE】Give praise to him, you sun and moon: give praise to him, all you stars of light.
【ASV】Praise ye him, sun and moon: Praise him, all ye stars of light.
【本会注释】
    放光的星宿。这是用诗歌用语邀请恒星、太阳、以及月亮，把称颂和赞美归属于上帝。
4 【和合本】天上的天和天上的水，你们都要赞美他！
【吕振中】天上的天哪，你们要颂赞他！天上的水阿，你们要颂赞他！
【思高本】天上的诸天，请赞美他，天上的大水，请赞美他！
【现代本】天上的诸天啊，要颂赞他！天上的众水啊，要颂赞他！
【KJV】Praise him, ye heavens of heavens, and ye waters that be above the heavens.
【NIV】Praise him, you highest heavens and you waters above the skies.
【BBE】Give praise to him, you highest heavens, and you waters which are over the heavens.
【ASV】Praise him, ye heavens of heavens, And ye waters that are above the heavens.
【本会注释】
    天上的天。这是习惯性表达最高的天堂。
    天上的水。比较创1:7节。
5 【和合本】愿这些都赞美耶和华的名！因他一吩咐便都造成。
【吕振中】愿这一切都颂赞永恒主的名！因为他一吩咐，就都被创造出来。
【思高本】愿它们齐来赞美上主的名号！因为上主一命，它们立刻受造。
【现代本】愿万象都颂赞上主的名！他一命令，一切便被造成，
【KJV】Let them praise the name of the LORD: for he commanded, and they were created.
【NIV】Let them praise the name of the Lord , for he commanded and they were created.
【BBE】Let them give praise to the name of the Lord: for he gave the order, and they were made.
【ASV】Let them praise the name of Jehovah; For he commanded, and they were created.
【本会注释】
    愿这些都赞美。见对第3节的注释。
6 【和合本】他将这些立定，直到永永远远；他定了命，不能废去（或作：越过）。
【吕振中】他将这些立定到永永远远；他立了定律，谁都不能越犯（或译：他立了定律，那是不能废堕的）。
【思高本】他确定的位置，留至永，他颁布的规律，永不变更。
【现代本】各有固定的位置，永不改变；他的命令谁都不能违背（或译：他以永远的命令安置它们在固定的位置）。
【KJV】He hath also stablished them for ever and ever: he hath made a decree which shall not pass.
【NIV】He set them in place for ever and ever; he gave a decree that will never pass away.
【BBE】He has put them in their places for ever; he has given them their limits which may not be broken.
【ASV】He hath also established them for ever and ever: He hath made a decree which shall not pass away.
【本会注释】
    将这些立定。所有天体的稳定性和持久性都归功与上帝的全知全能，上帝乃是其掌管者。
    命。希伯来语是choq，“被指定的某事”。Choq的词义也可以是“范围、界限”，或者“限度、极限”，如同耶5:22节。诗篇作者也许在提及上帝标记了天体运行的轨道。它们在上帝所指定的界限之内表现出旋转得毫无差错。
7 【和合本】所有在地上的，大鱼和一切深洋，
【吕振中】你们要从地上颂赞永恒主！大海兽和深洋各处，
【思高本】请你们在地上赞美上主：海怪和海深处的众水族，
【现代本】海怪啊，深渊哪，
【KJV】Praise the LORD from the earth, ye dragons, and all deeps:
【NIV】Praise the Lord from the earth, you great sea creatures and all ocean depths,
【BBE】Give praise to the Lord from the earth, you great sea-beasts, and deep places:
【ASV】Praise Jehovah from the earth, Ye sea-monsters, and all deeps.
【本会注释】
    大鱼。见对申32:33节 [译者注：中文版被译为“野狗”]；伯30:29节 [译者注：中文版被译为“大蛇”]的注释。这一节召唤的含义必须以诗歌措辞笔法去理解。
8 【和合本】火与冰雹，雪和雾气，成就他命的狂风，
【吕振中】火与冰雹，雪和烟气，执行他的命令的狂风，
【思高本】还有电火与冰雹，白雪和云雾，以及遵行他命令的狂风暴雨。
【现代本】闪电、冰雹、雪，和云雾啊，遵行命令的大风啊；要从地上颂赞上主！
【KJV】Fire, and hail; snow, and vapours; stormy wind fulfilling his word:
【NIV】lightning and hail, snow and clouds, stormy winds that do his bidding,
【BBE】Fire and rain of ice, snow and mists; storm-wind, doing his word:
【ASV】Fire and hail, snow and vapor; Stormy wind, fulfilling his word;
【本会注释】
    火。这被推测是暗示闪电，如同诗18:12；105:32节。
9 【和合本】大山和小山，结果的树木和一切香柏树，
【吕振中】大山和一切小山，结果子的树木、和一切香柏树，
【思高本】山岳和一切丘陵，果树与各种柏松，
【现代本】大山小山哪，果树、森林哪，
【KJV】Mountains, and all hills; fruitful trees, and all cedars:
【NIV】you mountains and all hills, fruit trees and all cedars,
【BBE】Mountains and all hills; fruit-trees and all trees of the mountains:
【ASV】Mountains and all hills; Fruitful trees and all cedars;
【本会注释】
    结果的树木。这一节召唤的含义延伸到植物的世界。
10 【和合本】野兽和一切牲畜，昆虫和飞鸟，
【吕振中】野兽和一切牲口，爬行动物和有翅膀的鸟儿，
【思高本】野兽和一切畜牲，各种爬和鸟类，
【现代本】野兽牲畜啊，昆虫飞禽哪，你们都要颂赞他！
【KJV】Beasts, and all cattle; creeping things, and flying fowl:
【NIV】wild animals and all cattle, small creatures and flying birds,
【BBE】Beasts and all cattle; insects and winged birds:
【ASV】Beasts and all cattle; Creeping things and flying birds;
【本会注释】
    野兽。希伯来语是chayyah，“野生动物”。
    牲畜。希伯来语是behemah，“家畜”。这一节召唤的含义延伸到动物的世界。
11 【和合本】世上的君王和万民，首领和世上一切审判官，
【吕振中】地上的君王和万国之民，王子和地上的一切审判官，
【思高本】世上的列王和万民，地上的元首与公卿，
【现代本】君王啊，万民哪，公侯啊，一切掌权者啊，
【KJV】Kings of the earth, and all people; princes, and all judges of the earth:
【NIV】kings of the earth and all nations, you princes and all rulers on earth,
【BBE】Kings of the earth, and all peoples; rulers and all judges of the earth:
【ASV】Kings of the earth and all peoples; Princes and all judges of the earth;
【本会注释】
    万民。诗篇作者把人类放在最后，可能是由于人类在这个地球的范畴当中代表被创造的王冠。
12 【和合本】少年人和处女，老年人和孩童，都当赞美耶和华！
【吕振中】青年人及处女，老年人跟孩童：愿以上这些都颂赞永恒主的名；
【思高本】少年人和童贞女，老年人与儿童侣，
【现代本】少年人哪，少女啊，老年人哪，孩童啊，你们都要颂赞他！
【KJV】Both young men, and maidens; old men, and children:
【NIV】young men and maidens, old men and children.
【BBE】Young men and virgins; old men and children:
【ASV】Both young men and virgins; Old men and children:
【本会注释】
    少年人。这在人类这个家庭当中属于次等阶层，这一节所强调的是，为称颂赞美而召唤的广泛性。任何人，无论是什么年龄，还是什么身份，无论是高层，还是低层，无论是年幼，还是年老，都应该赞美上帝。
13 【和合本】愿这些都赞美耶和华的名！因为独有他的名被尊崇；他的荣耀在天地之上。
【吕振中】因为惟独他的名极崇高；他的尊威超乎地与天之上。
【思高本】请你们赞美上主的名字，因为只有他的名字高贵，他的尊严远远超越天地，
【现代本】愿他们都颂赞上主的名。惟有他的名被尊崇；他的荣耀超越天地。
【KJV】Let them praise the name of the LORD: for his name alone is excellent; his glory is above the earth and heaven.
【NIV】Let them praise the name of the Lord , for his name alone is exalted; his splendor is above the earth and the heavens.
【BBE】Let them give glory to the name of the Lord: for his name only is to be praised: his kingdom is over the earth and the heaven.
【ASV】Let them praise the name of Jehovah; For his name alone is exalted; His glory is above the earth and the heavens.
14 【和合本】他将他百姓的角高举，因此他（因此他或作：他使）一切圣民以色列人，就是与他相近的百姓，都赞美他！你们要赞美耶和华！
【吕振中】他使他人民的角得以高举；使他所有坚贞之民──以色列人、跟他接近的人民──都颂赞他。哈利路亚（即：你们要颂赞永恒主）！
【思高本】上主使自己百姓的头角高耸，他是他自己一切圣徒的赞颂，即接近他的以色列民的光荣。
【现代本】他使他的子民强盛，因此，以色列子民──所有他亲爱的子民都颂赞他！要赞美上主！
【KJV】He also exalteth the horn of his people, the praise of all his saints; even of the children of Israel, a people near unto him. Praise ye the LORD.
【NIV】He has raised up for his people a horn, the praise of all his saints, of Israel, the people close to his heart. Praise the Lord .
【BBE】He has put on high the horn of his people, for the praise of all his saints; even the children of Israel, a people which is near to him. Let the Lord be praised.
【ASV】And he hath lifted up the horn of his people, The praise of all his saints; Even of the children of Israel, a people near unto him. Praise ye Jehovah.
【本会注释】
    将他百姓的角高举。这是指示增长能力和力量（见申33:17；撒上2:1,10；诗18:2；等等）。
    你们要赞美耶和华。如同诗146,147篇，这篇诗歌的结束语是“哈利路亚”（见对诗146:1节的注释）。

怀爱伦注释

1-3《证》第6卷第109页
5,6 《服》第416页
8 《祖知》第509页


第 149 篇

【本会注释】
    介绍：诗149篇是哈利路亚赞美诗歌的第四首（见对诗146篇的介绍）。这篇诗歌措辞是喜洋洋的和令人欢喜的。至于本篇诗歌的作者，见《基教》第371页

赞美的圣诗
1 【和合本】你们要赞美耶和华！向耶和华唱新歌，在圣民的会中赞美他！
【吕振中】哈利路亚（即：你们要颂赞永恒主）！你们要唱新的歌颂赞永恒主，在坚贞之民的大众中颂赞他。
【思高本】亚肋路亚！请你们向上主讴唱新歌，在圣者集会中向他祝贺！
【现代本】要赞美上主！要向上主唱一首新歌；要在他忠贞子民的聚会上颂赞他！
【KJV】Praise ye the LORD. Sing unto the LORD a new song, and his praise in the congregation of saints.
【NIV】Praise the Lord . Sing to the Lord a new song, his praise in the assembly of the saints.
【BBE】Let the Lord be praised. Make a new song to the Lord, let his praise be in the meeting of his saints.
【ASV】Praise ye Jehovah. Sing unto Jehovah a new song, And his praise in the assembly of the saints.
【本会注释】
    新歌。上帝喜欢祂的圣民每日更新他们灵性上的经验（见路9:23；林后4:16）。只要有更新的圣化，就会伴随着新歌。因上帝的慈爱对我们是每日都新鲜，所以我们的感激和感恩应该也是新的。
    圣民。希伯来语是chasidim（见对诗36篇的补充注释）。
2 【和合本】愿以色列因造他的主欢喜！愿锡安的民因他们的王快乐！
【吕振中】愿以色列因造他的主而欢喜；愿锡安的子民因他们的王而快乐。
【思高本】愿以色列因自己的创造者而踊跃，愿熙雍子民因自己的君王而欢乐！
【现代本】以色列啊，要因你们的创造主欢喜！锡安的儿女啊，要因你们的君王快乐！
【KJV】Let Israel rejoice in him that made him: let the children of Zion be joyful in their King.
【NIV】Let Israel rejoice in their Maker; let the people of Zion be glad in their King.
【BBE】Let Israel have joy in his maker; let the children of Zion be glad in their King.
【ASV】Let Israel rejoice in him that made him: Let the children of Zion be joyful in their King.
3 【和合本】愿他们跳舞赞美他的名，击鼓弹琴歌颂他！
【吕振中】愿他们将舞蹈颂赞他的名，用手鼓和琴作乐赞扬他。
【思高本】愿他们以舞蹈赞美上主的名，愿他们敲鼓弹琴向上主歌咏！
【现代本】要舞蹈颂赞他的名！要打鼓弹琴来颂赞他！
【KJV】Let them praise his name in the dance: let them sing praises unto him with the timbrel and harp.
【NIV】Let them praise his name with dancing and make music to him with tambourine and harp.
【BBE】Let them give praise to his name in the dance: let them make melody to him with instruments of brass and corded instruments of music.
【ASV】Let them praise his name in the dance: Let them sing praises unto him with timbrel and harp.
【本会注释】
    跳舞。圣洁欢喜的神圣的跳舞不应该相同与如今的轻佻而败坏的跳舞（见对撒下6:14节的注释）。
    鼓。这里指小手鼓（见本册第30页）。
4 【和合本】因为耶和华喜爱他的百姓；他要用救恩当作谦卑人的妆饰。
【吕振中】因为永恒主喜悦他的人民；他用胜利兴隆给困苦人做妆饰。
【思高本】因为上主喜爱自己的百姓，赏赐谦虚的人凯旋而得胜。
【现代本】上主喜爱他的子民；他以胜利授于谦卑的人。
【KJV】For the LORD taketh pleasure in his people: he will beautify the meek with salvation.
【NIV】For the Lord takes delight in his people; he crowns the humble with salvation.
【BBE】For the Lord has pleasure in his people: he gives the poor in spirit a crown of salvation.
【ASV】For Jehovah taketh pleasure in his people: He will beautify the meek with salvation.
5 【和合本】愿圣民因所得的荣耀高兴！愿他们在床上欢呼！
【吕振中】愿坚贞之民在光辉繁荣中欢跃；愿他们在他们的帐幕（传统：在他们的床上）里欢呼。
【思高本】愿圣徒因所受的光荣而喜庆，在自己的床榻上欢呼而歌颂。
【现代本】愿他的子民因凯旋欢乐；愿他们通宵高唱凯歌。
【KJV】Let the saints be joyful in glory: let them sing aloud upon their beds.
【NIV】Let the saints rejoice in this honor and sing for joy on their beds.
【BBE】Let the saints have joy and glory: let them give cries of joy on their beds.
【ASV】Let the saints exult in glory: Let them sing for joy upon their beds.
【本会注释】
    欢呼。希伯来语是ranan，“发出一声响亮快乐的呼喊”。这个措辞的活力暗示大卫在这件事上强有力的信心。
6 【和合本】愿他们口中称赞上帝为高，手里有两刃的刀，
【吕振中】愿他们喉咙中称赞上帝为至高；愿他们手里有双刃的刀，
【思高本】愿赞美天主的歌辞在他们的口中，愿双刃的宝剑掌握在他们的手中，
【现代本】愿他们高声欢呼，颂赞上帝！他们手执双刃的利剑，
【KJV】Let the high praises of God be in their mouth, and a two-edged sword in their hand;
【NIV】May the praise of God be in their mouths and a double-edged sword in their hands,
【BBE】Let the high praises of God be in their mouths, and a two-edged sword in their hands;
【ASV】Let the high praises of God be in their mouth, And a two-edged sword in their hand;
【本会注释】
    两刃的刀。至于第6-9节，见书6章的补充注释：另见代下22:8；诗44:9节的注释。
7 【和合本】为要报复列邦，刑罚万民。
【吕振中】好向外国人伸冤，向万族之民施惩罚，
【思高本】为向异邦报仇雪耻，为向列国进攻袭击，
【现代本】为要向万国报仇雪耻，向它们的人民施惩罚；
【KJV】To execute vengeance upon the heathen, and punishments upon the people;
【NIV】to inflict vengeance on the nations and punishment on the peoples,
【BBE】To give the nations the reward of their sins, and the peoples their punishment;
【ASV】To execute vengeance upon the nations, And punishments upon the peoples;
8 【和合本】要用链子捆他们的君王，用铁镣锁他们的大臣；
【吕振中】好用锁炼捆他们的君王，用铁镣锁他们的贵臣，
【思高本】要用锁捆住他们的国君，要用铐镣锁住他们的缙绅，
【现代本】把他们的君王捆绑起来，把他们的首领用铁链锁住；
【KJV】To bind their kings with chains, and their nobles with fetters of iron;
【NIV】to bind their kings with fetters, their nobles with shackles of iron,
【BBE】To put their kings in chains, and their rulers in bands of iron;
【ASV】To bind their kings with chains, And their nobles with fetters of iron;
9 【和合本】要在他们身上施行所记录的审判。他的圣民都有这荣耀。你们要赞美耶和华！
【吕振中】好在他们身上施行记录于册的判罚：他坚贞之民都有这样的尊荣。哈利路亚（即：你们要颂赞永恒主）！
【思高本】为向他们施行经上的审讯。这也就是一切圣徒的光荣。
【现代本】照上帝的命令惩罚各国。这就是上帝子民的胜利！要赞美上主！
【KJV】To execute upon them the judgment written: this honour have all his saints. Praise ye the LORD.
【NIV】to carry out the sentence written against them. This is the glory of all his saints. Praise the Lord .
【BBE】To give them the punishment which is in the holy writings: this honour is given to all his saints. Praise be to the Lord.
【ASV】To execute upon them the judgment written: This honor have all his saints. Praise ye Jehovah.
【本会注释】
    你们要赞美耶和华。这篇诗歌结束语是另一次的“哈利路亚”（见第1节；见对诗146:1,10；147:20；148:14节的注释）。

怀爱伦注释

4 《福山》第32页；《今生》第253页；《圣》第13页


第 15 篇

【本会注释】
    介绍：除了诗23篇之外，诗15篇在诗篇里是第二篇最受人赏识的诗歌。这是一篇优良的国民和上帝的绅士之歌，也在诗篇歌集当中最完整地陈述了怎样是在上帝眼里称心如意的人。在《塔木德经》里说，本篇诗歌综合了《摩西五经》中的613条诫命。从结构的表现手法上，第1节到第5节的第二句构成一种包装，概括地容纳着一个在上帝眼里称心如意的人的所具有的价值。
    至于题词，见第616,627节（序言）。

得居圣山者的品行
大卫的诗
1 【和合本】耶和华啊，谁能寄居你的帐幕？谁能住在你的圣山？
【吕振中】永恒主阿，谁能寄居你的帐棚？谁能住在你的圣山呢？
【思高本】上主，谁能在你的帐幕里居住？上主，谁能在你的圣山上安处？
【现代本】上主啊，谁可进入你的圣殿？谁可居住在你的圣山锡安？
【KJV】Lord, who shall abide in thy tabernacle? who shall dwell in thy holy hill?
【NIV】Lord , who may dwell in your sanctuary? Who may live on your holy hill?
【BBE】<A Psalm. Of David.> Lord, who may have a resting-place in your tent, a living-place on your holy hill?
【ASV】Jehovah, who shall sojourn in thy tabernacle? Who shall dwell in thy holy hill?
【本会注释】
    耶和华啊。这篇诗歌一开始的意念就是上帝乃是东道主。上帝在祂的住所里欢迎什么样的客人呢？对这个问题在圣经中有十一项（见诗24:3-5；赛33:13-16；亚8:16,17）。
    寄居。直译是，“逗留”。词义是作为客人，短暂地逗留一段时间，而不是居住。
    住。这一节的第二句从短暂的概念转移到永久。什么样的客人才是有资格成为上帝住处的永久的一员呢？
    你的圣山。见对诗2:6节的注释。在这个短语中揭示的含义是从低级普通的品性得到提高到完美的品性。如果想得到使上帝喜悦的品性，一个人必须攀登超越低级的普普通通。
2 【和合本】就是行为正直、做事公义、心里说实话的人。
【吕振中】就是行为纯全、作事公义、心里说真实话的人；
【思高本】只有那行为正直，作事公平，从自己心说诚实话的人，
【现代本】就是行为正直，凡事顺从上帝的人。他说话真诚，
【KJV】He that walketh uprightly, and worketh righteousness, and speaketh the truth in his heart.
【NIV】He whose walk is blameless and who does what is righteous, who speaks the truth from his heart
【BBE】He who goes on his way uprightly, doing righteousness, and saying what is true in his heart;
【ASV】He that walketh uprightly, and worketh righteousness, And speaketh truth in his heart;
【本会注释】
    行为正直。第2-5节是以具体实际的方式回答第1节的平行疑问；第一是以肯定性（第2节）；然后是否定性（第3-5节）。希伯来语是tamim，被译为“正直”，意思是“完美”、“无欠缺”。上帝吩咐过亚伯拉罕tamim（创17:1），这是旧约里一个在上帝眼里称心如意的品性。上帝对基督徒还是有同样高的标准（太5:48），并且有承诺帮助达到这个目标（见《教》第18,19页）。
    作事公义。见约壹3:6-10节。
    心里。真正的基督徒的言谈举止是绝对诚实。心中有信仰，口中都是忠实的言语（见箴4:23）。
    这一节是对第1节的概要回答。这种回答方式并非是以某种形式，也并非是以某种仪式，而是以高尚的行为。
3 【和合本】他不以舌头谗谤人，不恶待朋友，也不随伙毁谤邻里。
【吕振中】他不以舌头谗毁人，不恶待朋友，也不袭取闲话去毁谤邻近；
【思高本】他不信口非议，危害兄弟，更不会对邻里，恃势诋欺，
【现代本】不毁谤人。他不做对不起朋友的事，不造谣中伤邻居。
【KJV】He that backbiteth not with his tongue, nor doeth evil to his neighbour, nor taketh up a reproach against his neighbour.
【NIV】and has no slander on his tongue, who does his neighbor no wrong and casts no slur on his fellowman,
【BBE】Whose tongue is not false, who does no evil to his friend, and does not take away the good name of his neighbour;
【ASV】He that slandereth not with his tongue, Nor doeth evil to his friend, Nor taketh up a reproach against his neighbor;
【本会注释】
    谗谤人。希伯来语是ragal，“诽谤人”。比较雅3:2-11节。按照犹太人的传统，诽谤人就是等于否认上帝的存在。《塔木德经》上说：“我（上帝）和他（诽谤者）不能在这世界一起居住。”
    不恶待朋友。他对自己的朋友一点也不做有害的事。“朋友”也可以指任何与我们有关系的人。
    不随伙毁谤邻里。他不会对自己的邻舍掀起毁谤的风波，他审慎对待对自己的恶毒攻击，他拒绝广传有害于自己品性的流言蜚语。他在生活上遵守金科玉律的良言（利19:18；太7:12）。这一节里有三项否定，下面第2节有肯定性的概括。
4 【和合本】他眼中藐视匪类，却尊重那敬畏耶和华的人。他发了誓，虽然自己吃亏也不更改。
【吕振中】他眼中看为匪类当被藐视，但敬畏永恒主的人、他却尊重；他起了誓，虽自己吃亏、也不更改；
【思高本】对作恶犯罪的人睥睨，对敬畏天主的人重视；宣誓虽损己，亦不作废，
【现代本】他轻视犯罪作恶的人，尊重敬畏上主的人；他不惜因履行诺言吃亏。
【KJV】In whose eyes a vile person is contemned; but he honoureth them that fear the LORD. He that sweareth to his own hurt, and changeth not.
【NIV】who despises a vile man but honors those who fear the Lord , who keeps his oath even when it hurts,
【BBE】Who gives honour to those who have the fear of the Lord, turning away from him who has not the Lord's approval. He who takes an oath against himself, and makes no change.
【ASV】In whose eyes a reprobate is despised, But who honoreth them that fear Jehovah; He that sweareth to his own hurt, and changeth not;
【本会注释】
    藐视。另一个意思是“轻视”；不要与“谴责、判刑”这种含有“证明有罪”的词义相混淆。在上帝眼里称心如意的人会恰如其分地评估他人，知晓他们真正的本性如何。他不粉饰邪恶。他不虚伪、邪恶地行出坑害他人的事，心如磐石地对待一切行出公义。他头脑情形地判断事物。“如果在一个社会贯彻实现了这样的金玉良言，该创造出多大的变革！”（德卫孙）
    尊重。上帝对人的级别、肤色、以及其他任何人间的区别性视而不见，上帝尊重真正跟随祂的人们。祂给跟随祂的人真正的信仰，祂超越出生或地位这种非本质的属性。
    敬畏。希伯来语是yara'，“表示尊敬”。“敬畏”是智慧的起始点（诗111:10；箴9:10）。
    自己吃亏。每一次他做了承诺，或者订下了一个契约，其结果有损于他的利益的时候，他依然真实地遵守他的承诺。“他的言辞如同他的契约一样，价值千金。”
5 【和合本】他不放债取利，不受贿赂以害无辜。行这些事的人必永不动摇。
【吕振中】他不将银钱放债取利，也不受贿赂以害无辜。行这些事的人必永不动摇。
【思高本】从不放债，贪取重利，从不受贿，伤害无罪；这样行事，永定不移。
【现代本】他借钱给人不索取利息，也不受贿赂来陷害无辜。做这样事的人永不失败。
【KJV】He that putteth not out his money to usury, nor taketh reward against the innocent. He that doeth these things shall never be moved.
【NIV】who lends his money without usury and does not accept a bribe against the innocent. He who does these things will never be shaken.
【BBE】He who does not put out his money at interest, or for payment give false decisions against men who have done no wrong. He who does these things will never be moved.
【ASV】He that putteth not out his money to interest, Nor taketh reward against the innocent. He that doeth these things shall never be moved.
【本会注释】
    放债。希伯来语是neshek，“利息”，但是合法，并非高利贷，换句话说，“放债”是普通用词。希伯来人被禁止从穷人那里获得利息，特别是对待贫穷的以色列人（出22:25；利25:35-37；申23:19），但是准许从陌生人获取利息（见申23:20）。定下这种区别似乎因为希伯来人相互被看作是兄弟的缘故。如果获取利息，就不是兄弟。遵守这种伦理道德，可以达到一个高标准的品性。
    不受贿赂。换句话说，他不接受贿赂。他不通过耗损不幸的人，使自己发财致富。接受贿赂是被禁止的（见出23:8；申16:19；比较箴17:23）。一个良好的政府，只有依靠不偏不倚的公义和公正，才能存在。贿赂是摧毁良好的政府的。
    永不动摇。这是针对第1节的最终简洁回答。一个具备着在第1节描绘的品性的人合适于上帝的客人。因为他站在一个坚如磐石的基础之上，可以“永不动摇”。“多么坚强的根基！”（见太7:24,25；比较诗16:8）
    在上帝和人的眼里，有这样的品性才是真正的基督徒。

怀爱伦注释

1-5《证》第2卷第307页；《证》第5卷第615页；《证》第8卷第84页
1,2 《今生》第265页；《基教》第402页
1-3《证》第5卷第58页
2,3 《教》第236页
2-4《教》第141页
3 《证》第2卷第466页
4 《祖知》第506页
5 《述》第475；《教》第229页；《知君》第83页


第 150 篇

【本会注释】
    介绍：诗150篇是哈利路亚赞美诗歌的最后一首。本篇是伟大地结束的哈利路亚，或者是诗篇歌集的感谢辞颂歌。诗篇书卷的结尾是召唤一切有呼吸能力的参与用伟大的圣歌来赞美。
    至于诗150篇的作者，见《基教》第371页。

赞美耶和华
1 【和合本】你们要赞美耶和华！在上帝的圣所赞美他！在他显能力的穹苍赞美他！
【吕振中】哈利路亚（即：你们要颂赞永恒主）！你们要因上帝的至圣而颂赞上帝，要因他能力之展布（传统：穹苍）而颂赞他。
【思高本】亚肋路亚！请众在上主的圣所赞美他，请众在庄丽的苍天赞美他，
【现代本】要赞美上主！要在他的圣所颂赞他！要在彰显他能力的天空颂赞他！
【KJV】Praise ye the LORD. Praise God in his sanctuary: praise him in the firmament of his power.
【NIV】Praise the Lord . Praise God in his sanctuary; praise him in his mighty heavens.
【BBE】Let the Lord be praised. Give praise to God in his holy place: give him praise in the heaven of his power.
【ASV】Praise ye Jehovah. Praise God in his sanctuary: Praise him in the firmament of his power.
【本会注释】
    显能力的穹苍。如同诗148篇，这一节召唤赞美的范畴扩展到不仅包括居住在天国，也有地球上的。
2 【和合本】要因他大能的作为赞美他，按着他极美的大德赞美他！
【吕振中】要因他大能的作为而颂赞他，要凭他至大之极而颂赞他。
【思高本】请众为了上主的丰功伟业而赞美他，请众为了上主的无限伟大而赞美他。
【现代本】要颂赞他大能的作为！要颂赞他至高无上！
【KJV】Praise him for his mighty acts: praise him according to his excellent greatness.
【NIV】Praise him for his acts of power; praise him for his surpassing greatness.
【BBE】Give him praise for his acts of power: give him praise in the measure of his great strength.
【ASV】Praise him for his mighty acts: Praise him according to his excellent greatness.
3 【和合本】要用角声赞美他，鼓瑟弹琴赞美他！
【吕振中】你们要吹号角颂赞他；要鼓瑟弹琴颂赞他！
【思高本】请众吹起号角赞美他，请众弹琴奏瑟赞美他。
【现代本】要吹号颂赞他！要弹琴奏瑟颂赞他！
【KJV】Praise him with the sound of the trumpet: praise him with the psaltery and harp.
【NIV】Praise him with the sounding of the trumpet, praise him with the harp and lyre,
【BBE】Give him praise with the sound of the horn: give him praise with corded instruments of music.
【ASV】Praise him with trumpet sound: Praise him with psaltery and harp.
【本会注释】
    喇叭 [译者注：英文KJV版。中文版被译为“角”]。希伯来语是shophar，角（见本册第39页）。
    瑟。希伯来语是nebel，竖琴（见本册第33页）。
    琴。希伯来语是kinnor，里拉（见本册第34页）。
4 【和合本】击鼓跳舞赞美他！用丝弦的乐器和箫的声音赞美他！
【吕振中】要击手鼓舞蹈颂赞他；要用丝弦的乐器和箫笛颂赞他！
【思高本】请众敲鼓舞蹈赞美他，请众拉弦吹笛赞美他。
【现代本】要打鼓跳舞颂赞他！要奏乐吹箫颂赞他！
【KJV】Praise him with the timbrel and dance: praise him with stringed instruments and organs.
【NIV】praise him with tambourine and dancing, praise him with the strings and flute,
【BBE】Give him praise with instruments of brass and in the dance: give him praise with horns and corded instruments.
【ASV】Praise him with timbrel and dance: Praise him with stringed instruments and pipe.
【本会注释】
    鼓。希伯来语是toph，小型手鼓（见本册第30页）。
    丝弦的乐器。希伯来语是minnim（见本册第41页；见对诗45:8节的注释）。
    箫。希伯来语是`ugab，长笛（见本册第38页；见对创4:20节的注释）。
5 【和合本】用大响的钹赞美他！用高声的钹赞美他！
【吕振中】要用响亮的铙钹颂赞他；用铿铿锵锵的铙钹颂赞他！
【思高本】请众以声洪的铙钹赞美他，请众以响亮的铙钹赞美他。
【现代本】要用响亮的铙钹颂赞他！要用铿锵的铙钹颂赞他！
【KJV】Praise him upon the loud cymbals: praise him upon the high sounding cymbals.
【NIV】praise him with the clash of cymbals, praise him with resounding cymbals.
【BBE】Give him praise with the loud brass: give him praise with the high-sounding brass.
【ASV】Praise him with loud cymbals: Praise him with high sounding cymbals.
【本会注释】
    钹。希伯来语是silselim（见本册第30页）。
    大响的。希伯来语是teru`ah，“尖厉的、刺耳的”。
6 【和合本】凡有气息的都要赞美耶和华！你们要赞美耶和华！
【吕振中】凡有气息的都要颂赞永恒主！哈利路亚（即：你们要颂赞永恒主）！
【思高本】一切有气息的，请赞美上主。亚肋路亚。
【现代本】一切有生命的被造物都要颂赞上主！要赞美上主！
【KJV】Let every thing that hath breath praise the LORD. Praise ye the LORD.
【NIV】Let everything that has breath praise the Lord . Praise the Lord .
【BBE】Let everything which has breath give praise to the Lord. Let the Lord be praised.
【ASV】Let everything that hath breath praise Jehovah. Praise ye Jehovah.
【本会注释】
    你们要赞美耶和华。用最终一次宏伟的“哈利路亚”（见对诗146:1节的注释），被编辑得最伟大的这一篇赞美诗圣歌到达了结尾。在这崇高而又伟大的诗歌合唱当中，我们的心灵一直随着许多令人兴奋的合唱共同振颤，当这伟大的旋律到达其高峰的时候，我们怀着敬重之心站起来。我们的声音情不自禁地加入这最后一首伟大的“哈利路亚”行列，赞美上帝的羔羊。

怀爱伦注释

6 《证》第5卷第315页


第 16 篇

【本会注释】
    介绍：诗16篇表达着因完全屈服于上帝而涌现出的完全的幸福。诗歌作者从上帝当作自己的唯一保护者的意念表白，宣布人生永恒的信仰。这在旧约里是少有而清楚地表白的宣言。在这篇诗歌的结尾几节里，含弥赛亚的信息。构成这篇诗歌，有六段正常的段落。有建议说，作为这篇诗歌的特殊情形，其背景记录在撒上26:19节，但是这只是推测。至于大卫是这篇诗歌的作者的情形，见徒2:25；比较《述》第227页。
    至于题词，见本册第616,627页（序言）。

为信心稳固而祈祷
大卫的金诗
1 【和合本】上帝啊，求你保佑我，因为我投靠你。
【吕振中】上帝阿，保謢我，因为我避难于你里面。
【思高本】天主，求你保佑我，因为我只投靠你。
【现代本】上帝啊，求你保护我，因为我投靠你。
【KJV】Preserve me, O God: for in thee do I put my trust.
【NIV】Keep me safe, O God, for in you I take refuge.
【BBE】<Michtam. Of David.> Keep me safe, O God: for in you I have put my faith.
【ASV】Preserve me, O God; for in thee do I take refuge.
【本会注释】
    求你保佑我。这篇诗歌一开始就是诚实、坚信不疑的祷告。诗歌作者不是在危险处境中呼喊求救，而是天真地祈求得到持久不断的关照。
    我投靠你。或者，“为避难求助”。
2 【和合本】我的心哪，你曾对耶和华说：你是我的主；我的好处不在你以外。
【吕振中】我对永恒主说：“惟独你是我的主；你以外、我没有福利。”
【思高本】我对天主说：“唯有你是我的上主，唯有你是我的幸福。”
【现代本】我对上主说：你是我的主；你是我一切幸福的源头。
【KJV】O my soul, thou hast said unto the LORD, Thou art my Lord: my goodness extendeth not to thee;
【NIV】I said to the Lord , "You are my Lord; apart from you I have no good thing."
【BBE】O my soul, you have said to the Lord, You are my Lord: I have no good but you.
【ASV】O my soul, thou hast said unto Jehovah, Thou art my Lord: I have no good beyond thee.
【本会注释】
    我的心哪。这个短语在希伯来经文中找不到第二处。这是一个插入句，是由于希伯来语动词“你曾说”是阴性词。如果这个动词的形态正确，则必须理解为“女性的言辞”。然而，有几本希伯来语手稿，根据希腊语七十士圣经译本，动词是第一人称，可以简单被译为：“我跟主说”，以此类推。
    我的主。这里希伯来语词不是上帝的名称Yahweh，而是'Adonai，“我的主”（见第一册，第35页）。
    我的好处不在你以外。直译是，“我的好处不在你那里”。所以，这一短语希伯来语的意思无法确定。在英文RSV版的译文“除了你，我没有好处”，是依照《塔木德经》[译者注：巴比伦犹太教法典]和耶柔米版[译者注：武加大译本]的释译本。诗歌作者的意思可能是“上帝是我一切好处的来源，所以我只相信上帝，并投靠祂”。
3 【和合本】论到世上的圣民，他们又美又善，是我最喜悦的。
【吕振中】论到国内的圣民、他们是高贵者，我所喜悦的是他们。
【思高本】对地上所有的圣族，我心是如何地倾慕！
【现代本】上主的忠诚子民多么高贵呀！跟他们在一起是我最大的喜乐。
【KJV】But to the saints that are in the earth, and to the excellent, in whom is all my delight.
【NIV】As for the saints who are in the land, they are the glorious ones in whom is all my delight.
【BBE】As for the saints who are in the earth, they are the noble in whom is all my delight.
【ASV】As for the saints that are in the earth, They are the excellent in whom is all my delight.
【本会注释】
    圣民。希伯来语是qedoshim，直译是“圣洁的人”。圣洁的含义是像神，而且庄严（见利19:2）。上帝的民，服从于祂的律法，穿戴着基督公义的长袍，当上帝呼招他们祂的圣民的时候，应该欢喜。他们是属于上帝的杰出的圣民，等于上帝的真正高尚的贵族。对上帝的挚爱是上帝的子民之间的纽带，而且是最保险的纽带（见诗55:14；133:）。
4 【和合本】以别神代替耶和华的（或作：送礼物给别神的），他们的愁苦必加增；他们所浇奠的血我不献上；我嘴唇也不提别神的名号。
【吕振中】那些急转退后的、必增加自己的苦痛。他们流人血的奠祭、我不浇奠上；我的嘴唇也不提他们的名。
【思高本】归依其他神 的人们，他们的苦楚必然累增；我决不向他们行奠血之祭，他们的名号，我口决不提起。
【现代本】那些追踪其它神明的人招惹无穷的祸患；我决不参与他们的祭祀，也不崇拜他们的神明。
【KJV】Their sorrows shall be multiplied that hasten after another god: their drink offerings of blood will I not offer, nor take up their names into my lips.
【NIV】The sorrows of those will increase who run after other gods. I will not pour out their libations of blood or take up their names on my lips.
【BBE】Their sorrows will be increased who go after another god: I will not take drink offerings from their hands, or take their names on my lips.
【ASV】Their sorrows shall be multiplied that give gifts for another god: Their drink-offerings of blood will I not offer, Nor take their names upon my lips.
【本会注释】
    愁苦。那些除了耶和华之外选择别的神的人，将继续愁苦，所以诗歌作者从那位真正的上帝，得到唯一的好处。
    浇奠的血。既然葡萄酒曾被用来做敬拜耶和华的“奠祭”（出29:40；民15:5,7），这一段话似乎暗示动物的血是异帮人用来做相似的目的的。希伯来人排斥这样的观念（见创9:4；利3:17；7:26）。大卫对异邦神仙的崇拜方式，无论怎样也不参与。他甚至在他的嘴唇上也不提到他们的名字。
5 【和合本】耶和华是我的产业，是我杯中的分；我所得的，你为我持守。
【吕振中】永恒主是我的分额，是我杯中之分，我的阄分、惟有你为我持守着。
【思高本】上主，你是我的产业，是我的杯爵，我要得你的基业，有你为我守着。
【现代本】上主啊，你是我一切福份的源头；你掌握我的生命。
【KJV】The LORD is the portion of mine inheritance and of my cup: thou maintainest my lot.
【NIV】Lord , you have assigned me my portion and my cup; you have made my lot secure.
【BBE】The Lord is my heritage and the wine of my cup; you are the supporter of my right.
【ASV】Jehovah is the portion of mine inheritance and of my cup: Thou maintainest my lot.
【本会注释】
    产业。比较民18:20节。同样，利未人的产业是上帝，而不是土地。当迦南的土地分摊给各个支派的时候就是如此，诗歌作者也同样主张上帝是他产业。愿基督徒这样投靠上帝，使祷告祈求变为：“地球上只有你。”
    我杯。我人生的命运或情形（见诗11:6）。按照乌加列语的含义（见本册第618页），“杯”的意思是“运气”，或者“命运”。诗歌作者只是在上帝那里有所发现，心中的渴望得到满足。
    持守。可能是来自希伯来语tamak，“把守”。
    我所得的。比较民26:55节。诗歌作者也许在心中想念被分摊的那一块迦南地。
6 【和合本】用绳量给我的地界，坐落在佳美之处；我的产业实在美好。
【吕振中】准绳所量给我的、是在可喜悦之处；阿，这产业给我、真是美好阿！
【思高本】绳尺正给我落在优雅的地域，我的产业实在令我满心称意。
【现代本】你的赏赐多么佳美！多么令人喜爱！
【KJV】The lines are fallen unto me in pleasant places; yea, I have a goodly heritage.
【NIV】The boundary lines have fallen for me in pleasant places; surely I have a delightful inheritance.
【BBE】Fair are the places marked out for me; I have a noble heritage.
【ASV】The lines are fallen unto me in pleasant places; Yea, I have a goodly heritage.
【本会注释】
    地界。希伯来语是chabalim，“用尺度量地皮之后所分摊的地”。诗歌作者的分儿，最精选的一块地。
    我的产业实在美好。这里指地第5节的“产业”。这种感悟使诗歌作者迸发出下面几节的感恩。
7 【和合本】我必称颂那指教我的耶和华；我的心肠在夜间也警戒我。
【吕振中】我要祝颂那忠告我、的永恒主；阿，我的心肠（原文：肾）夜间也指教我。
【思高本】我要赞颂引导我的上主，我心连夜间也向我督促。
【现代本】我颂赞上主，因为他指导我；夜间，我的良知唤醒我。
【KJV】I will bless the LORD, who hath given me counsel: my reins also instruct me in the night seasons.
【NIV】I will praise the Lord , who counsels me; even at night my heart instructs me.
【BBE】I will give praise to the Lord who has been my guide; knowledge comes to me from my thoughts in the night.
【ASV】I will bless Jehovah, who hath given me counsel; Yea, my heart instructeth me in the night seasons.
【本会注释】
    心肠。见对诗7:9节的注释。灵魂深处的谈吐有关于上帝。
    在夜间。在宁静的夜晚，上帝在人的心中以特殊甜蜜的口吻说话（见诗4:4）。
8 【和合本】我将耶和华常摆在我面前，因他在我右边，我便不至摇动。
【吕振中】我将永恒主不断地摆在我面前；因为他在我右边，我便不摇动。
【思高本】我常将上主置于我的眼前，我决不动摇，因他在我右边。
【现代本】我时时体会到上主在我面前；他在我身边，我不至于动摇。
【KJV】I have set the LORD always before me: because he is at my right hand, I shall not be moved.
【NIV】I have set the Lord always before me. Because he is at my right hand, I will not be shaken.
【BBE】I have put the Lord before me at all times; because he is at my right hand, I will not be moved.
【ASV】I have set Jehovah always before me: Because he is at my right hand, I shall not be moved.
【本会注释】
    摆。彼得释义第8-10节，保罗对第10节，释义为预言基督肉身的复活（徒2:25-31；13:35-37）。由此，这篇诗歌的这一部分指定地是有关于弥赛亚的预言。对基督在坟墓中的复活，这里的描写显得非常清楚。耶稣的复活，见路24:39；约20:27节。
    在我面前。在大卫的眼里，上帝并非是抽象的，而是实实在在地在他的身边。以诺与上帝同行（创5:22；见《证》第5卷第596页；《证》第8卷第329-331页）。在摩西的眼前有上帝的影子（见《证》第5卷第652页）。我们心中需要有上帝时常在现场的意识。上帝在场的知觉并非仅仅会遏止犯罪，而且也使心情愉快，生活轻松，工作有意义。
    在我的右边。这个短语，包括人和上帝，特别常用在诗篇。这个位置带着某种荣耀、尊严和保护。在这里的含义是后者。
    不至摇动。见诗15:5节。一个基督徒会非常欢乐，因为自己是站在历代以来坚固的磐石之上的。
9 【和合本】因此，我的心欢喜，我的灵（原文作荣耀）快乐；我的肉身也要安然居住。
【吕振中】因此我的心欢喜，我的肝肠（原文：荣耀）快乐；我的肉身也安然居住。
【思高本】因此我心高兴，我灵喜欢，连我的肉躯也无忧安眠。
【现代本】所以，我的心欢喜，我的灵快乐；我的肉身安稳自在；
【KJV】Therefore my heart is glad, and my glory rejoiceth: my flesh also shall rest in hope.
【NIV】Therefore my heart is glad and my tongue rejoices; my body also will rest secure,
【BBE】Because of this my heart is glad, and my glory is full of joy: while my flesh takes its rest in hope.
【ASV】Therefore my heart is glad, and my glory rejoiceth; My flesh also shall dwell in safety.
【本会注释】
    灵（原文作荣耀）。希伯来语是kabod，“荣耀”、“名誉”。希腊语七十士圣经译本里是“舌”，在徒2:26节里也是如此。大卫是最生气勃勃的歌唱者。他用身体的每一个部位都赞美上帝。他在地球上的人生是他在天国生命的预示。“赞美的旋律是天国的气候”（《教》第161页）。
    居住。希伯来语是shakan，“定居”、“安家”。
10 【和合本】因为你必不将我的灵魂撇在阴间，也不叫你的圣者见朽坏。
【吕振中】因为你不将我撇弃于阴间，也不给你坚贞之士（或译：坚贞之民〔复数〕）见冥坑。
【思高本】因为你绝不会将我遗弃在阴府，你也绝不让你的圣者见到腐朽，
【现代本】因为你不会让我下阴间，也不会容许你忠贞的仆人见冥府。
【KJV】For thou wilt not leave my soul in hell; neither wilt thou suffer thine Holy One to see corruption.
【NIV】because you will not abandon me to the grave, nor will you let your Holy One see decay.
【BBE】For you will not let my soul be prisoned in the underworld; you will not let your loved one see the place of death.
【ASV】For thou wilt not leave my soul to Sheol; Neither wilt thou suffer thy holy one to see corruption.
【本会注释】
    撇。希伯来语是`azab，“抛弃”。这一句被直译是，“你必然不会把我的灵魂抛弃在she'ol”。
    灵魂。希伯来语是nephesh，这个词语在旧约经文中出现755次，在诗篇中144次，最经常被译为“灵魂”。这个译文是不合适的，因为“灵魂”对许多英文读者来说，在含义上与nephesh并非十分融洽。下面简单对该词语进行分析，将帮助清醒理解圣经作者们使用这个词语的时候是什么心态。
    Nephesh的词根是naphash，这是一个在旧约经文中只出现三次的动词（出23:12；31:17；撒下16:14），每次的译文是“舒畅”、“歇息歇息”。动词的基本含义似乎就是休息。
    可以根据圣经里描述创造（创2:7）的含义，引申出对nephesh的定义。在经文上的记录里宣布上帝给祂所创造的肉体赐给了生命，直译是，人“成了有灵的活人”[译者注：在英文KJV版“有灵魂的人”]。“灵魂”并非曾经存在过，但是在创造亚当的时候开始了存在。一个新的灵魂是每当一个孩子出生的时候就开始存在。每次出生都显示一个新的生命体，与其他的生命体是分离的、有区别的。这个新的生命体永远不能与另一个生命体合并，并进入那里。它总是独立的。也许有无数单个的、诸如此类的生命体，而且没有一个是完全与另一个生命体相同。希伯来语措辞nephesh 的含义似乎就是强调生命体的这种独一无二的特性。
    nephesh 这个词语并非仅仅指人，也可以指动物。“水要多多滋生有生命的物”（创1:20）这个经文被直译是“水要群集生命的灵魂（生命的个体）”。飞禽走兽被称为“活物”，直译是，“生命的灵魂”，更好的译文是“生命的个体”（创2:19）。所以，动物和人类一样都是“灵魂”个体。
    “灵魂”的这个基本概念是表达独立性的个体，而不是团体组织结构里的一个成分。这样就似乎形成了出现不同nephesh的基础。所以，把某个人或某个动物描写为一个灵魂，或者描写有一个灵魂。后者可能更加恰当。
    从这个基本概念，nephesh是一个独立的个体，或者是一个人。那么，就派生出了惯用形代词。诸如“我的灵魂”，这样的措辞是指代“我”的习惯用词。“他们的灵魂”就是“他们”。
    因为每个nephesh代表一个新的生命个体，所以nephesh就经常被用作“生命”的同义词。在英文KJV版，有119次把nephesh译为“生命”，其实在经文中，还有其他很多被译为“生命”就更加准确的章节（见对见王上17:21节的注释）。
    在经文的大多数章节里，nephesh可以被译为“（某）人”、“个人”、“生命”，或者是相适应的人称代词。“在哈兰所得的人口[译者注：在英文KJV版被译为‘灵魂’]”（创12:5）就是“在哈兰所得的人口”。“我的命[译者注：在英文KJV版被译为‘灵魂’]也因你存活”（创12:13）就是“我因你而存活”。“那人[译者注：在英文KJV版被译为‘灵魂’]必从民中剪除”（利19:8）就是“那人必从民中剪除”。
    阴间。希伯来语是she'ol，是修辞性地描述死者居住的处所，那些离开这个生命的，在那里睡在一起（见对箴15:11节的注释）。实现这个预言就是基督的复活（徒2:25-31）。关于旧约圣经中的预言，见对申18:15节的注释。
    圣者。希伯来语是chasid，经常被译为“圣民”（见诗30:4；31:23；50:5；79:2；等等；见另外的注释诗36篇）。
    朽坏。希伯来语是shachath。经常被译为“坑”（伯33:18,24,28,30；等等）；还被译为“沟”[译者注：在英文KJV版“沟渠”]（伯9:31）、“朽坏”（伯17:14）、“深坑[译者注：在英文KJV版“坟墓”]”（伯33:22）、“灭亡的坑”（诗55:23）。
11 【和合本】你必将生命的道路指示我。在你面前有满足的喜乐；在你右手中有永远的福乐。
【吕振中】你将生命的路径使我知道；在你面前有满足的欢喜；在你右手中有永久的福乐。
【思高本】请你将生命的道路指示给我，唯有在你面前有圆满的喜悦，永远在你右边也是我的福乐。
【现代本】你会指示我生命的道路。在你面前，我满有喜乐；在你身边，我有永远的幸福。
【KJV】Thou wilt shew me the path of life: in thy presence is fulness of joy; at thy right hand there are pleasures for evermore.
【NIV】You have made known to me the path of life; you will fill me with joy in your presence, with eternal pleasures at your right hand.
【BBE】You will make clear to me the way of life; where you are joy is complete; in your right hand there are pleasures for ever and ever.
【ASV】Thou wilt show me the path of life: In thy presence is fulness of joy; In thy right hand there are pleasures for evermore.
【本会注释】
    指示我。直译是，“让我知晓”。
    生命的路。通往生命的路。
    满足的喜乐。足够，绰绰有余地使上帝的孩子满足（见弗3:20）。
    在你右手中。或者，“在你的右边”。在上帝的手中满有赐下永恒喜乐的恩典。赐给人永恒喜乐的仓储将永不竭尽，而且与永生的上帝永远共存（见林前2:9；《善》第674-678页；《教》第301-309页）。
    本篇诗歌美妙地表达了人的灵魂所选择的上帝，在祂里面的灵魂的快乐，人的灵魂对别神的称呼，人的灵魂从上帝所配置的佳美之处所得到的安慰，以及从灵魂深处宁静地对上帝从现在一直到永远帮助的信任。

怀爱伦注释

4 《善》第310页
6 《今生》第359页
8 《卫生》第424页；《助》第258,417页；《服》第510页；《喜》第74页；《证》第7卷第213页
8,9 《今生》第153页
9,10 《述》第227页
11 《临家》第513页；《今生》第5,32,211,292,349页；《证》第2卷第480页


第 17 篇

【本会注释】
    介绍：经常被仇敌围困的诗歌作者，经常从自己灵魂深处向上帝倾倒出最恳切的呼求。诗17篇是为义人祈求证明无辜的祷告。在本篇中，大卫（见本册第452页；《证》第5卷第397页）坚称自信自己的祈求，恳求在这邪恶世界里得到保护，并且冥想着自己最终会有面对面地见到上帝的满足。
    至于本篇的题词，见第616页（序言）。

无辜人的祷告
大卫的祈祷
1 【和合本】耶和华啊，求你听闻公义，侧耳听我的呼吁！求你留心听我这不出于诡诈嘴唇的祈祷！
【吕振中】永恒主阿，求你听理直的案件，留心听我的喊求，侧耳听我的祈祷，这不出于诡诈嘴唇的祷告。
【思高本】上主，请静听我的伸诉，俯听我的呼号，请倾听我出自绝无虚伪唇舌的祈祷。
【现代本】上主啊，求你垂听我要求公道的呼声！求你垂听我的哀求；求你听我诚心的祷告！
【KJV】Hear the right, O LORD, attend unto my cry, give ear unto my prayer, that goeth not out of feigned lips.
【NIV】Hear, O Lord , my righteous plea; listen to my cry. Give ear to my prayer- it does not rise from deceitful lips.
【BBE】<A Prayer. Of David.> Let my cause come to your ears, O Lord, give attention to my cry; give ear to my prayer which goes not out from false lips.
【ASV】Hear the right, O Jehovah, attend unto my cry; Give ear unto my prayer, that goeth not out of feigned lips.
【本会注释】
    公义。或者“公正”。因为大卫自信公义在自己那一边，所以他能够祈求上帝的帮助。
    呼吁。希伯来语是rinnah，可以表达两种意义，一种是表达欢乐的呼吁（赛14:7；35:10；44:23；等等），另一种是表达恳求的呼吁（见王上8:28；赛43:14；耶7:16）。
    诡诈的嘴唇。直译就是，“诡诈的嘴唇”[译者注：在英文KJV版是“捏造虚伪的嘴唇”]。
2 【和合本】愿我的判语从你面前发出；愿你的眼睛观看公正。
【吕振中】愿判我理直的话从你面前发出；愿你的眼察看正直。
【思高本】愿我的案件在你面前判决，愿你的眼睛细察何为清白！
【现代本】愿你宣判我无罪，因为你知道什么是正直。
【KJV】Let my sentence come forth from thy presence; let thine eyes behold the things that are equal.
【NIV】May my vindication come from you; may your eyes see what is right.
【BBE】Be my judge; for your eyes see what is right.
【ASV】Let my sentence come forth from thy presence; Let thine eyes look upon equity.
【本会注释】
    判语。大卫呼求上帝向他的仇敌证明自己的无辜。
    公正。或者，“公义”。上帝是公平的审判者，可以公平地分辨所有的人，圣民和罪人。
3 【和合本】你已经试验我的心；你在夜间鉴察我；你熬炼我，却找不着什么；我立志叫我口中没有过失。
【吕振中】你试验了我的心；你夜里鉴察我；你熬炼我，却找不着我有恶念：我的口没有过犯。
【思高本】因我的口总未像人一样犯了罪过。
【现代本】你知道我的内心，你夜里来察看我；你彻底考验了我，找不到我里面有什么恶念。
【KJV】Thou hast proved mine heart; thou hast visited me in the night; thou hast tried me, and shalt find nothing; I am purposed that my mouth shall not transgress.
【NIV】Though you probe my heart and examine me at night, though you test me, you will find nothing; I have resolved that my mouth will not sin.
【BBE】You have put my heart to the test, searching me in the night; you have put me to the test and seen no evil purpose in me; I will keep my mouth from sin.
【ASV】Thou hast proved my heart; thou hast visited me in the night; Thou hast tried me, and findest nothing; I am purposed that my mouth shall not transgress.
【本会注释】
    试验。或者“考验”。这里，大卫坚持相信上帝考验了他，并且发现他是无辜的。
    在夜间。在夜色的笼罩之下，恶人们筹谋邪恶（见诗36:4）。
    熬炼。希伯来语是saraph，“精炼”、“熔化”、“熔炼”，如同火炼金属。
    口。见雅3:2节。大卫的意念和行为受到他所下决心的影响。
4 【和合本】论到人的行为，我藉着你嘴唇的言语自己谨守，不行强暴人的道路。
【吕振中】论到人的行为、我借着你嘴唇的话自己谨守，不行于凶暴人的路径。
【思高本】我依照你的训令，遵行法律的正道。
【现代本】我不像别人说邪恶的话；我顺从你的命令，不走暴徒的路径。
【KJV】Concerning the works of men, by the word of thy lips I have kept me from the paths of the destroyer.
【NIV】As for the deeds of men- by the word of your lips I have kept myself from the ways of the violent.
【BBE】As for the works of men, by the word of your lips I have kept myself from the ways of the violent.
【ASV】As for the works of men, by the word of thy lips I have kept me from the ways of the violent.
【本会注释】
    你嘴唇的言语。大卫不是靠着自己的力量，而是留心上帝的言语，保守了自己不犯罪（见诗119:9）。
5 【和合本】我的脚踏定了你的路径；我的两脚未曾滑跌。
【吕振中】我的步伐踏定于你的辙迹上，我的脚步未曾滑跌。
【思高本】我的双脚紧随了你的脚印，我的脚步决不致蹒跚不定。
【现代本】我一直跟随你的脚步，从来没有偏离。
【KJV】Hold up my goings in thy paths, that my footsteps slip not.
【NIV】My steps have held to your paths; my feet have not slipped.
【BBE】I have kept my feet in your ways, my steps have not been turned away.
【ASV】My steps have held fast to thy paths, My feet have not slipped.
【本会注释】
    你的路径。比较“强暴人的道路”（第4节）。
    滑跌。或者，“被踉跄”。当我们发现自己处在与诗歌作者同样的危险里的时候，最好祷告我们“坚固，不摇动”（林前15:58）。只怀有一条罪，就可以让我们走上滑坡的轨道（见本册第452页）。只有纯真的原理才能保守我们（见《证》第5卷第397页）。
6 【和合本】上帝啊，我曾求告你，因为你必应允我；求你向我侧耳，听我的言语。
【吕振中】我，我是呼求你的，因为上帝阿，你总应我；求你倾耳听我，听我的话语。
【思高本】天主，我向你呼号，请你回答我，求你侧耳听我，俯听我的祈祷。
【现代本】上帝啊，我求告你，因为你总应答我；求你侧耳垂听我的申诉。
【KJV】I have called upon thee, for thou wilt hear me, O God: incline thine ear unto me, and hear my speech.
【NIV】I call on you, O God, for you will answer me; give ear to me and hear my prayer.
【BBE】My cry has gone up to you, for you will give me an answer, O God: let your ear be turned to me, and give attention to my words.
【ASV】I have called upon thee, for thou wilt answer me, O God: Incline thine ear unto me, and hear my speech.
【本会注释】
    你必应允。以完美的信仰，大卫继续祷告。他知道上帝倾听。
    言语。用话语的祷告，不是心里的祷告。这样恳切的祷告证明诗歌并不仅仅是自行公义的吹捧。
7 【和合本】求你显出你奇妙的慈爱来；你是那用右手拯救投靠你的脱离起来攻击他们的人。
【吕振中】拯救者阿，你这用用右手拯救那避难于你里面、以脱离于你里面、以脱离那起来攻击他们的阿，求你将你的坚爱奇妙地显出。
【思高本】请你彰现你奇妙的慈爱，将投奔到你身右边的人，从敌人的危害中救出来。
【现代本】求你显示奇妙的慈爱来拯救我；倚傍着你，我就能躲避仇敌。
【KJV】Shew thy marvellous lovingkindness, O thou that savest by thy right hand them which put their trust in thee from those that rise up against them.
【NIV】Show the wonder of your great love, you who save by your right hand those who take refuge in you from their foes.
【BBE】Make clear the wonder of your mercy, O saviour of those who put their faith in your right hand, from those who come out against them.
【ASV】Show thy marvellous lovingkindness, O thou that savest by thy right hand them that take refuge in thee From those that rise up against them.
【本会注释】
    求你显出你奇妙的慈爱。或者，“求你显出你卓越的慈爱”。
    你……拯救。阅读诗篇的经文的时候，如果感觉不到在诗歌作者的身旁有拯救者，那是绝不可能的（见诗106:21；比较赛19:20；49:26）。大卫知道他的拯救者。
8 【和合本】求你保护我，如同保护眼中的瞳人；将我隐藏在你翅膀的荫下，
【吕振中】求你保护我，像瞳人、眼中之女；将我隐藏在你翅膀的荫下，
【思高本】求你护卫我有如眼中的瞳仁，在你双翼的庇护下叫我藏身，
【现代本】求你保护我，像保护自己的眼睛；让我躲藏在你的翅膀下，
【KJV】Keep me as the apple of the eye, hide me under the shadow of thy wings,
【NIV】Keep me as the apple of your eye; hide me in the shadow of your wings
【BBE】Keep me as the light of your eyes, covering me with the shade of your wings,
【ASV】Keep me as the apple of the eye; Hide me under the shadow of thy wings,
【本会注释】
    眼中的瞳人。希伯来语是'ishon，直译是“矮小的人”。这里用了修辞手法指眼中的瞳人，可能因为，如同看镜子一样，看见了自己矮小的身影。祷辞是上帝将保护诗歌作者如同一个人保护自己的视力。申32:10节和箴7:2节。
    你翅膀的荫下。这个措辞在诗篇中很常用，意思是一个母鸟保护自己的崽。比较相似的修辞表现手法，在申32:11,12节和太23:37节。
9 【和合本】使我脱离那欺压我的恶人，就是围困我要害我命的仇敌。
【吕振中】脱离那掠劫我、的恶人，那以贪欲围攻我、的仇敌。
【思高本】使我脱离害我的暴民，及那企图消灭我的仇人，
【现代本】逃避邪恶人的袭击。仇敌满怀憎恨地围困我；
【KJV】From the wicked that oppress me, from my deadly enemies, who compass me about.
【NIV】from the wicked who assail me, from my mortal enemies who surround me.
【BBE】From the evil-doers who are violent to me, and from those who are round me, desiring my death.
【ASV】From the wicked that oppress me, My deadly enemies, that compass me about.
10 【和合本】他们的心被脂油包裹；他们用口说骄傲的话。
【吕振中】他们把心（原文：横隔膜）包油、给闭塞住；又弄口舌扬扬得意地说话。
【思高本】他们关闭了铁石的心肠，口中语言尽是夸大狂妄，
【现代本】他们心肠刚硬，说话狂妄。
【KJV】They are inclosed in their own fat: with their mouth they speak proudly.
【NIV】They close up their callous hearts, and their mouths speak with arrogance.
【BBE】They are shut up in their fat: with their mouths they say words of pride.
【ASV】They are inclosed in their own fat: With their mouth they speak proudly.
【本会注释】
    脂油。希伯来语是cheleb，原文可能是指上腹部脂肪，推测的词根是chalab，“覆盖”。由此，有些人建议，这里chalab意思是情感的发源地。所以，可以被译为“他们把自己关闭了怜悯之心”。放纵不羁会使一个人感情硬化，使人在人性的苦难上，对待他人视若无睹。
11 【和合本】他们围困了我们的脚步；他们瞪着眼，要把我们推倒在地。
【吕振中】现在他们围困了我（传统：我们）的步伐；他们瞪着眼、要把我推倒于地上。
【思高本】他们的脚步现已把我紧逼，瞪着眼务要将我推倒在地。
【现代本】无论我往哪里去，他们都围困我；他们找机会要推倒我。
【KJV】They have now compassed us in our steps: they have set their eyes bowing down to the earth;
【NIV】They have tracked me down, they now surround me, with eyes alert, to throw me to the ground.
【BBE】They have made a circle round our steps: their eyes are fixed on us, forcing us down to the earth;
【ASV】They have now compassed us in our steps; They set their eyes to cast us down to the earth.
【本会注释】
    瞪着眼。这一句被直译是“他们的眼睛瞄准了地球”。用比拟法表达扫罗和他的同伴如同人追随自己的猎物一样，把他们的眼睛紧紧盯住大卫和他的同伴们所走过的路。
12 【和合本】他象狮子急要抓食，又象少壮狮子蹲伏在暗处。
【吕振中】他像狮子急于抓撕掠物，又像少壮狮子蹲伏于藏匿处。
【思高本】他们好似急于掠食的猛狮，他们又如伏在暗处的壮狮。
【现代本】他们像狮子一样要把我撕成碎片，像少壮的狮子蹲伏在暗处等我。
【KJV】Like as a lion that is greedy of his prey, and as it were a young lion lurking in secret places.
【NIV】They are like a lion hungry for prey, like a great lion crouching in cover.
【BBE】Like a lion desiring its food, and like a young lion waiting in secret places.
【ASV】He is like a lion that is greedy of his prey, And as it were a young lion lurking in secret places.
【本会注释】
    像狮子。诗歌作者的追杀者们，如同狮子一样时刻准备向自己的猎物扑过去（见对诗10:8,9节的注释）。这一节是一个典范的例子，句子的后半部分重复并润色前半部分。
13 【和合本】耶和华啊，求你起来，前去迎敌，将他打倒！用你的刀救护我命脱离恶人。
【吕振中】永恒主阿，求你起来，迎面攻击他，使他屈身而死；用你的刀解救我的性命脱离恶人，
【思高本】上主，起来迎击制服我的仇雠，上主挥动利剑救我脱离恶徒。
【现代本】上主啊，起来迎击我的仇敌，制伏他们！求你用你的剑救我脱离邪恶的人。
【KJV】Arise, O LORD, disappoint him, cast him down: deliver my soul from the wicked, which is thy sword:
【NIV】Rise up, O Lord , confront them, bring them down; rescue me from the wicked by your sword.
【BBE】Up! Lord, come out against him, make him low, with your sword be my saviour from the evil-doer.
【ASV】Arise, O Jehovah, Confront him, cast him down: Deliver my soul from the wicked by thy sword;
【本会注释】
    前去迎敌。宁可被译为，“迎敌”。
    将他打倒。直译是，“压倒他”。
    我命。见对诗16:10节的注释。
    用你的刀。根据句法结构可以被译为“用你的刀”。
14 【和合本】耶和华啊，求你用手救我脱离世人，脱离那只在今生有福分的世人！你把你的财宝充满他们的肚腹；他们因有儿女就心满意足，将其余的财物留给他们的婴孩。
【吕振中】永恒主阿，伸手救我脱离这些人，脱离今世之人，其业分只在今生的。你把你的藏宝充满他们的肚腹；他们因有儿女而心满意足；便将余剩的财物留给他们的婴孩（或译：永恒主阿，求你伸手杀死他们，杀死他们离开人世，离开他们在活人中间的业
【思高本】使他们不再呼吸。求你使义人享用你的财富，使他们的子女也心满意足，再把剩馀的给自己的子女。
【现代本】求你用你的权力救我脱离他们，就是那些在今世富足的人。求你重重地惩罚他们；让他们的儿女受够了灾难，还有剩余的留下给儿女的儿女。
【KJV】From men which are thy hand, O LORD, from men of the world, which have their portion in this life, and whose belly thou fillest with thy hid treasure: they are full of children, and leave the rest of their substance to their babes.
【NIV】O Lord , by your hand save me from such men, from men of this world whose reward is in this life. You still the hunger of those you cherish; their sons have plenty, and they store up wealth for their children.
【BBE】With your hand, O Lord, from men, even men of the world, whose heritage is in this life, and whom you make full with your secret wealth: they are full of children; after their death their offspring take the rest of their goods.
【ASV】From men by thy hand, O Jehovah, From men of the world, whose portion is in this life, And whose belly thou fillest with thy treasure: They are satisfied with children, And leave the rest of their substance to their babes.
【本会注释】
    求你用手救我。根据句法结构可以被译为“用你的手”。
    只在今生。这样的人只能以物质上的满足来结束他们的存在。感觉上的欢乐是他们雄心壮志，是他们得到报偿的唯一期望（见路6:24；16:25）。所以他们使一切都屈从于他们眼前的利益，从而在理智上完全脱离上帝。
    把你的财宝充满他们的肚腹。一旦考虑他们人生所达到的目的，邪恶的人是成功的。他们活着只是为了这个世界，并且在这个物质世界里很富有。未来的生命和生活，不在他们思维的范畴里。他们有坚忍不拔地知足于仅仅短暂时光里的满足。这里含着一定程度上的答案回答人生哲理上最深刻的一个问题：“邪恶的人为什么兴旺？”他们的繁荣兴旺只是在这如同漂浮的浮萍一样的人生里有短暂的兴旺；所以，这同公义之永恒的幸运相比是不合逻辑的。
    儿女。东方人把儿女当作福分，而且数量越多，福分就越大（见诗127:3-5）。反之亦然，最大的不幸，也不会比没有孩子的不幸更大（见创30:1）。
    将其余的财富。他们自己有足够的财富，并给他们的后代留下遗产。对于俗世繁荣兴旺的描述，见伯21:7-11节。
15 【和合本】至于我，我必在义中见你的面；我醒了的时候，得见（或作：看）你的形像就心满意足了。
【吕振中】至于我呢、我必在公义中瞻养你的圣容；我醒了时，就以你的形像而心满意足。
【思高本】我因我的正义能享见你的圣颜，愿我醒来得能尽情欣赏你的慈面。
【现代本】因为我正直，我得以朝见你；我醒了的时候，你的同在会使我满心快乐。
【KJV】As for me, I will behold thy face in righteousness: I shall be satisfied, when I awake, with thy likeness.
【NIV】And I-in righteousness I will see your face; when I awake, I will be satisfied with seeing your likeness.
【BBE】As for me, I will see your face in righteousness: when I am awake it will be joy enough for me to see your form.
【ASV】As for me, I shall behold thy face in righteousness; I shall be satisfied, when I awake, with beholding thy form.
【本会注释】
    至于我。与俗人所具有的强而有力做比较。诗歌作者所渴望的不是羡慕那邪恶的人短暂的喜悦，而是面对面地见到上帝（见对诗16:10,11的注释；另见对诗13:1的注释）。与上帝的伙伴关系，与创造主的交往，是给一个有虔诚之灵魂的人最高的满足。在道德本性上如同上帝一样是人的心中最高的理想（见约壹3:2）。在约壹3:2节里讲述的几点也在诗17:15节里。那些是：至高无上的满足、人体形状的伟大变化，超自然的视觉（见太5:8；罗8:29；腓3:21；启22:4）。通过这种方式，诗歌作者通过陈述不可辩驳的证据，证明他相信从死亡复活的教条，相信未来永恒之生命的真实性。

怀爱伦注释

4 《教勉》第121页；《历》第123页；《教》第190页；《服》第181页；《节》第107页；《证》第6卷第259页
5 《祖知》第452页；《证》第5卷第397页；《证》第7卷第210页
15 《医》第244页；《知君》第264页


第 18 篇

【本会注释】
    介绍：在诗篇歌集，如同诗18篇这样的诗歌所陈述的辉煌的感恩颂词里，大卫以宽阔的轮廓，故事性地叙述着上帝所赐给他的奇妙的拯救和战果。这样有纪念意义的胜利之歌是动人心弦的历史，是一个曾经忠实于上帝，对上帝的旨意诚实而正直的人心中的故事。这支由大卫编写的圣歌，也在撒下22篇里记录有证明，只是略有变动。
    至于题词，“大卫的诗歌，这首颂歌的主要作曲家，上帝耶和华的仆人，向上帝述说自己这首颂歌的歌词，那一天就是在上帝从仇敌的手中，也是从扫罗的手中得到拯救的那一天”。见本册第616页（序言）；还见《祖知》第715,716页。“耶和华的仆人”这个用语（在诗36篇的题词中也有）没有用在撒下22章里。至于整个本篇诗歌，可以与撒下22章做比较。

大卫胜利的歌
耶和华的仆人大卫的诗，交与伶长。当耶和华救他脱离一切仇敌和扫罗之手的日子，他向耶和华念这诗的话，说：
1 【和合本】耶和华，我的力量啊，我爱你！
【吕振中】永恒主我的力量阿，我爱你（或译：我尊你为至高）。
【思高本】说：上主，我的力量！我爱慕你。
【现代本】上主啊，你是我的力量！我多么敬爱你！
【KJV】I will love thee, O LORD, my strength.
【NIV】I love you, O Lord , my strength.
【BBE】<To the chief music-maker. Of the servant of the Lord, of David, who said the words of this song to the Lord on the day when the Lord made him free from the hand of all his haters, and from the hand of Saul; and he said,> I will give you my love, O Lord, my strength.
【ASV】I love thee, O Jehovah, my strength.
【本会注释】
    我爱你。希伯来语是racham，表示深刻而热衷的爱情。在其他的描述里，racham这个词语并没有用来表达人对上帝的爱，但是经常用来表达上帝对人的爱。这个言辞恰如其分地介绍本篇胜利之诗歌的欢乐。这一节并没有出现在撒下22章。比较诗116:1-4节。
    力量。上帝是诗歌作者之力量的源泉（见诗27:1；28:8）。
2 【和合本】耶和华是我的岩石，我的山寨，我的救主，我的上帝，我的磐石，我所投靠的。他是我的盾牌，是拯救我的角，是我的高台。
【吕振中】永恒主是我的磐石、我的营寨，又是解救我的，我的上帝、我的碞石、我避难于他里面的；他是我的盾牌，是拯救我的角，是我的高垒。
【思高本】我所一心依靠的磐石；你是我的护盾，我救恩的角，我的堡垒。
【现代本】上主是保护我的岩石和堡垒；我的上帝是掩蔽我的避难所，是卫护我的盾牌和要塞。
【KJV】The LORD is my rock, and my fortress, and my deliverer; my God, my strength, in whom I will trust; my buckler, and the horn of my salvation, and my high tower.
【NIV】The Lord is my rock, my fortress and my deliverer; my God is my rock, in whom I take refuge. He is my shield and the horn of my salvation, my stronghold.
【BBE】The Lord is my Rock, my walled town, and my saviour; my God, my Rock, in him will I put my faith; my breastplate, and the horn of my salvation, and my high tower.
【ASV】Jehovah is my rock, and my fortress, and my deliverer; My God, my rock, in whom I will take refuge; My shield, and the horn of my salvation, my high tower.
【本会注释】
    岩石。希伯来语是sela`，“大山上的一块危岩”、“悬崖、绝壁”。大卫被扫罗追杀的时候，曾经避难在这样的峭壁里（见撒上23:25）。在这里，他用了这个词语描述上帝是确信无疑的避难所。
    山寨。希伯来语是mesudah，“难以靠近的处所”，或者“要塞”（见撒上22:4）。
    磐石。希伯来语是sur，“大岩石”，五次用来描写上帝，在申32章（第4,15,18,30,31节）。
    盾牌。希伯来语是magen，被译为“盾牌”，在诗3:3节，以及相似的章节在撒下22:3。
    角。力量的象征（见申33:17）。
    高台。在撒下22:3节里，增加“我的救主阿，你是救我脱离强暴的”。通过这银河般的修辞表达，大卫表白自己在地球上人生的那一段经历当中，所有曾经经历的生命的不断挣扎，努力描绘上帝一直如何对待他。相似的大篇幅称呼上帝的比喻，见诗31:1-3；71:1-7节。大卫在他的赞美里是丰富而生气勃勃的。
3 【和合本】我要求告当赞美的耶和华；这样我必从仇敌手中被救出来。
【吕振中】我呼叫当受赞美的永恒主，我就得拯救脱离我的仇敌。
【思高本】我一呼求应受颂扬的上主，我便会从仇敌的手中得救。
【现代本】我向该受称颂的上主呼求，他就救我脱离仇敌。
【KJV】I will call upon the LORD, who is worthy to be praised: so shall I be saved from mine enemies.
【NIV】I call to the Lord , who is worthy of praise, and I am saved from my enemies.
【BBE】I will send up my cry to the Lord, who is to be praised; so will I be made safe from those who are against me.
【ASV】I will call upon Jehovah, who is worthy to be praised: So shall I be saved from mine enemies.
4 【和合本】曾有死亡的绳索缠绕我，匪类的急流使我惊惧，
【吕振中】死亡的绳索（或译：激浪）曾环绕着我；毁灭（或译：匪类）的急流冲击着我；
【思高本】死亡的狂涛环围着我，凶恶的险波惊吓着我，
【现代本】死亡的绞索环绕着我；毁灭的急流冲击着我。
【KJV】The sorrows of death compassed me, and the floods of ungodly men made me afraid.
【NIV】The cords of death entangled me; the torrents of destruction overwhelmed me.
【BBE】The cords of death were round me, and the seas of evil put me in fear.
【ASV】The cords of death compassed me, And the floods of ungodliness made me afraid.
【本会注释】
    绳索。希伯来语是chabalim，“绞索”、“绳索”。撒下22:5节是“波浪”。
    死亡。大卫对约拿单说：“我离死不过一步”（撒上20:3）。
    匪类。希伯来语是beliyya`al，意思是“无价值的”，但是经常被译为“匪类、匪徒、不正经的、恶人、坏人”。这个词语[译者注：在英文KJV版用做‘beliyya`al的儿子，或者女儿’]在圣经里的措辞中表示那些在基本性格上就是以暴虐习以为常的人（见对士19:22；撒上2:12节的注释）。
5 【和合本】阴间的绳索缠绕我，死亡的网罗临到我。
【吕振中】阴间的绳索围绕着我；死亡的网罗面对着我。
【思高本】阴府的绳缠绕着我，丧命的罗网拘绊着我。
【现代本】阴间的绞索缠绕着我；坟墓的罗网等待着我。
【KJV】The sorrows of hell compassed me about: the snares of death prevented me.
【NIV】The cords of the grave coiled around me; the snares of death confronted me.
【BBE】The cords of hell were round me: the nets of death came on me.
【ASV】The cords of Sheol were round about me; The snares of death came upon me.
【本会注释】
    绳索。希伯来语是chabalim，“绳索”，如同第4节。
    阴间。希伯来语是she'ol。见对诗16:10；箴15:11节的注释。
    网罗。希伯来语是moqshim，“鸟网”。
    临到。希伯来语是qadam，“面对”，英文译词的词义（拉丁语词根：“前”，和“来”）。
6 【和合本】我在急难中求告耶和华，向我的上帝呼求。他从殿中听了我的声音；我在他面前的呼求入了他的耳中。
【吕振中】在急难中我呼叫永恒主，我向我的上帝呼救；他从他的殿堂中听了我的声音，我在他面前的呼救声入了他耳中。
【思高本】我的声音进入他的耳鼓。
【现代本】在困苦中我呼求上主；我呼求我上帝的帮助。他在他的圣殿里听见了我的声音；我求救的声音传入他的耳朵。
【KJV】In my distress I called upon the LORD, and cried unto my God: he heard my voice out of his temple, and my cry came before him, even into his ears.
【NIV】In my distress I called to the Lord ; I cried to my God for help. From his temple he heard my voice; my cry came before him, into his ears.
【BBE】In my trouble my voice went up to the Lord, and my cry to my God: my voice came to his hearing in his holy Temple, and my prayer came before him, even into his ears.
【ASV】In my distress I called upon Jehovah, And cried unto my God: He heard my voice out of his temple, And my cry before him came into his ears.
【本会注释】
    殿。天国（见诗11:4）。
    入了他的耳中。上帝听见了他的呼求。
7 【和合本】那时，因他发怒，地就摇撼战抖；山的根基也震动摇撼。
【吕振中】那时地摇撼震动，山的根基也战抖，是因他发怒而左右摇撼。
【思高本】因为上主愤怒填胸，大地立即战栗震惊，山基陵根摇撼移动。
【现代本】那时候，大地摇撼震动；群山的根基战抖，因为上帝发怒！
【KJV】Then the earth shook and trembled; the foundations also of the hills moved and were shaken, because he was wroth.
【NIV】The earth trembled and quaked, and the foundations of the mountains shook; they trembled because he was angry.
【BBE】Then trouble and shock came on the earth; and the bases of the mountains were moved and shaking, because he was angry.
【ASV】Then the earth shook and trembled; The foundations also of the mountains quaked And were shaken, because he was wroth.
【本会注释】
    地就摇撼。把上帝神圣的介入，作为对大卫祷告的回答，用华丽而高尚的修辞手法，描述为大自然的剧变。其详尽的内容无庸置疑地是诗歌作者回顾了他在他人生之路上危险时期所曾经见到过的许多暴风骤雨。在强烈而丰富的构思里，专心致志地想象，在红海得到的拯救和在西乃山上赐下的律法，这是在文学史上一次最壮观、最卓越而高尚的描述。比较出19:16-18；诗144:5-7；哈3:3-6节，但是要注意所构思想象的内容，都不如诗18篇这种程度丰满。描绘开始时是地震、山摇、打雷、闪电、风、黑云、黑暗，在风暴当中，耶和华以祂的荣耀、权柄和大能，挫败祂的敌人，解救祂的仆人。上帝既然在大自然的大洪水、大地震里显现惊人的大能，每当祂的仆人身处危险的时候，祂就不容质疑地可以圆满充实地介入他的大能。
    发怒。见对诗2:4节的注释。
8 【和合本】从他鼻孔冒烟上腾；从他口中发火焚烧，连炭也着了。
【吕振中】在他鼻孔里有烟往上冒，从他口中有火焚烧着；连炭也因而着起来。
【思高本】由他的鼻孔涌出浓烟，由他的口中喷出烈炎，由他身上射出火炭。
【现代本】他的鼻孔冒烟，口发出火焰和烧着的炭。
【KJV】There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it.
【NIV】Smoke rose from his nostrils; consuming fire came from his mouth, burning coals blazed out of it.
【BBE】There went up a smoke from his nose, and a fire of destruction from his mouth: flames were lighted by it.
【ASV】There went up a smoke out of his nostrils, And fire out of his mouth devoured: Coals were kindled by it.
【本会注释】
    冒烟。烟、火、炭是用来描述云彩和闪电。不应该努力把这些修辞手法描述为上帝这么做，似乎具体地为了令人耳闻目睹。与此相反，诗人的目的是给人以形象的、深刻的、敬畏的印象，如同全知全能者就在身旁（见诗74:1；97:2；140:10；比较哈3:5）。
9 【和合本】他又使天下垂，亲自降临，有黑云在他脚下。
【吕振中】他使天下垂，亲自降临；有暗雾在他脚下。
【思高本】他使诸天低垂，亲自降临，在他的脚下面密布浓云。
【现代本】他拉开天空，亲自降临；有浓厚的黑云在他脚下。
【KJV】He bowed the heavens also, and came down: and darkness was under his feet.
【NIV】He parted the heavens and came down; dark clouds were under his feet.
【BBE】The heavens were bent, so that he might come down; and it was dark under his feet.
【ASV】He bowed the heavens also, and came down; And thick darkness was under his feet.
【本会注释】
    亲自降临。上帝似乎在风暴中降临，以便查验，并且执行审判（见创11:5；18:21）。
    黑云。见申4:11；见王上8:12节。
10 【和合本】他坐着基路伯飞行；他藉着风的翅膀快飞。
【吕振中】他骑着基路伯而飞行，凭风的翅膀突飞猛攫。
【思高本】他乘坐革鲁宾飞扬；藉着风的翼羽翱翔。
【现代本】他骑着基路伯飞行；他藉着风的翅膀急速飞驰。
【KJV】And he rode upon a cherub, and did fly: yea, he did fly upon the wings of the wind.
【NIV】He mounted the cherubim and flew; he soared on the wings of the wind.
【BBE】And he went in flight through the air, seated on a storm-cloud: going quickly on the wings of the wind.
【ASV】And he rode upon a cherub, and did fly; Yea, he soared upon the wings of the wind.
【本会注释】
    基路伯。基路伯警戒了伊甸入口（见对创3:24节的注释），祂们的形象遮阴了慈悲、怜悯的宝座（出25:18）。
    风的翅膀。表达惊人速度的措辞。
11 【和合本】他以黑暗为藏身之处，以水的黑暗、天空的厚云为他四围的行宫。
【吕振中】他以黑暗为他的隐匿处、他四围的幕棚；他以水的黑暗、天空的密云、为帐幕。
【思高本】他四周以黑暗作帷帐，以含雨的浓云为屏障。
【现代本】他以黑暗掩蔽自己；密云带水环绕着他；
【KJV】He made darkness his secret place; his pavilion round about him were dark waters and thick clouds of the skies.
【NIV】He made darkness his covering, his canopy around him- the dark rain clouds of the sky.
【BBE】He made the dark his secret place; his tent round him was the dark waters and thick clouds of the skies.
【ASV】He made darkness his hiding-place, his pavilion round about him, Darkness of waters, thick clouds of the skies.
【本会注释】
    水的黑暗。直译就是，“水的黑暗”。黑云预兆暴雨。
    天空的厚云。这个短语也许就是释义“层层云彩”，似乎暗示不同的云彩聚集在一起，接二连三地翻滚、堆积，构成上帝的大帐篷。
12 【和合本】因他面前的光辉，他的厚云行过便有冰雹火炭。
【吕振中】他的密云、冰雹及火炭、都从他面前的光辉经过。
【思高本】闪电在他前辉煌，红炭发出了火光。
【现代本】冰雹、炭火从他面前的光辉出来，突破了浓厚的黑云。
【KJV】At the brightness that was before him his thick clouds passed, hail stones and coals of fire.
【NIV】Out of the brightness of his presence clouds advanced, with hailstones and bolts of lightning.
【BBE】Before his shining light his dark clouds went past, raining ice and fire.
【ASV】At the brightness before him his thick clouds passed, Hailstones and coals of fire.
【本会注释】
    光辉。当电闪雷鸣的时候，云彩似乎消失，整个天空似乎在燃烧。
13 【和合本】耶和华也在天上打雷；至高者发出声音便有冰雹火炭。
【吕振中】永恒主在天上打雷；至高者发出他的声音，冰雹及火炭。
【思高本】上主由高天发出雷鸣，至高者吼出他的呼声。
【现代本】上主从天上打雷；至高者发出他的声音（希伯来文加上：冰雹、闪电等字）。
【KJV】The LORD also thundered in the heavens, and the Highest gave his voice; hail stones and coals of fire.
【NIV】The Lord thundered from heaven; the voice of the Most High resounded.
【BBE】The Lord made thunder in the heavens, and the voice of the Highest was sounding out: a rain of ice and fire.
【ASV】Jehovah also thundered in the heavens, And the Most High uttered his voice, Hailstones and coals of fire.
【本会注释】
    在天上。这里的介词“在”，希伯来语是be，应该在这里被译为“从”。这是根据乌加列语版文字用法上的表现（见本册第618,619）。
    发出声音。雷声象征上帝的声音，如同下面一些被建议的比拟用法结构的章节（见诗29篇，特别是第3节；比较伯40:9节）。
    冰雹火炭。从第12节开始有重复性的面熟，似乎通过这样的重复，强调敬畏的印象。
14 【和合本】他射出箭来，使仇敌四散；多多发出闪电，使他们扰乱。
【吕振中】他射出他的箭来，使仇敌（原文：他们）四散；他闪了闪电（传统：多多）使他们溃乱。
【思高本】他射出羽箭，将人驱散；他发出闪电，使人逃窜。
【现代本】他射箭赶散他的敌人；他发闪电使他们溃退。
【KJV】Yea, he sent out his arrows, and scattered them; and he shot out lightnings, and discomfited them.
【NIV】He shot his arrows and scattered the enemies , great bolts of lightning and routed them.
【BBE】He sent out his arrows, driving them in all directions; by his flames of fire they were troubled.
【ASV】And he sent out his arrows, and scattered them; Yea, lightnings manifold, and discomfited them.
【本会注释】
    箭。闪电，在这一节的释义中有解释。
    仇敌。可能是涉及诗歌作者的仇敌，用虔敬的描述，表达因人的因素而造成的第一次的侵扰。这立刻使我们想起本篇诗歌的主题。
15 【和合本】耶和华啊，你的斥责一发，你鼻孔的气一出，海底就出现，大地的根基也显露。
【吕振中】永恒主阿，你的叱责一发，你鼻孔的气息一呼出，海（传统：水）底就出现，大地的根基也现露。
【思高本】上主的呵斥一呼，鼻孔的怒气一出，沧海的海底出现，大地的地基露绽。
【现代本】上主啊，你一斥责敌人，在烈怒下向他们吼叫，海底暴露出来，大地的根基也都赤裸。
【KJV】Then the channels of waters were seen, and the foundations of the world were discovered at thy rebuke, O LORD, at the blast of the breath of thy nostrils.
【NIV】The valleys of the sea were exposed and the foundations of the earth laid bare at your rebuke, O Lord , at the blast of breath from your nostrils.
【BBE】Then the deep beds of the waters were seen, and the bases of the world were uncovered, because of your words of wrath, O Lord, because of the breath from your mouth.
【ASV】Then the channels of waters appeared, And the foundations of the world were laid bare, At thy rebuke, O Jehovah, At the blast of the breath of thy nostrils.
【本会注释】
    海底。比较出15:8节的写照。
16 【和合本】他从高天伸手抓住我，把我从大水中拉上来。
【吕振中】他从高天伸手拿住我；把我从大水中拉上来。
【思高本】他由高处伸手将我拉住，他由洪水之中将我提出；
【现代本】上主从高天伸手抓住我，从深水中把我拉出来。
【KJV】He sent from above, he took me, he drew me out of many waters.
【NIV】He reached down from on high and took hold of me; he drew me out of deep waters.
【BBE】He sent from on high, he took me, pulling me out of great waters.
【ASV】He sent from on high, he took me; He drew me out of many waters.
【本会注释】
    他从高天伸手。一切显示着神圣的介入，都是来自上帝。
    拉上来。在这里使用希伯来语动词是表达解救摩西，也可能是摩西这个名字的词根（见对出2:10节的注释）。大卫可能这样比拟了自己从仇敌手中受到解救，如同摩西从法老女儿的手中获救一样，他从水中如同快要淹死的人，被拉上来。
    大水。本篇诗歌在这里可能复原至第4节所描述的形象，他把自己描绘为受到“匪类的急流”的恐怖。大水在诗篇中经常象征危险（见诗32:6）。
17 【和合本】他救我脱离我的劲敌和那些恨我的人，因为他们比我强盛。
【吕振中】他援救了我脱离我的劲敌、脱离恨我的人；因为他们比我强盛。
【思高本】救我脱离了我的敌手，摆脱了强于我的仇雠。
【现代本】他救我脱离强敌的手，脱离了恨恶我的人，因为他们都比我强大。
【KJV】He delivered me from my strong enemy, and from them which hated me: for they were too strong for me.
【NIV】He rescued me from my powerful enemy, from my foes, who were too strong for me.
【BBE】He made me free from my strong hater, and from those who were against me, because they were stronger than I.
【ASV】He delivered me from my strong enemy, And from them that hated me; for they were too mighty for me.
【本会注释】
    敌。扫罗。诗歌作者在他的描述中，用相同的措辞，还包括那些支持扫罗追杀他的人。
18 【和合本】我遭遇灾难的日子，他们来攻击我；但耶和华是我的倚靠。
【吕振中】我遭遇灾难的日子、他们来攻击我；但永恒主是支持我的。
【思高本】他们在我困厄之日袭击我，然而上主却作了我的城堡；
【现代本】我遭难的日子，他们攻击我，幸而上主保护我。
【KJV】They prevented me in the day of my calamity: but the LORD was my stay.
【NIV】They confronted me in the day of my disaster, but the Lord was my support.
【BBE】They came on me in the day of my trouble; but the Lord was my support.
【ASV】They came upon me in the day of my calamity; But Jehovah was my stay.
【本会注释】
    攻击。见对第5节的注释。
    依靠。希伯来语是mish`an，“支撑”。有一个非常接近的词语mish`eneth，被译为“竿”，在诗23:4节（见那一篇的题词）。
19 【和合本】他又领我到宽阔之处；他救拔我，因他喜悦我。
【吕振中】他领了我出去到宽阔之地；他救拔了我，因为他喜爱我。
【思高本】他引领我步入广阔的平原，他因喜爱我，而给了我救援。
【现代本】他领我脱离险境；他救我，因为他喜欢我。
【KJV】He brought me forth also into a large place; he delivered me, because he delighted in me.
【NIV】He brought me out into a spacious place; he rescued me because he delighted in me.
【BBE】He took me out into a wide place; he was my saviour because he had delight in me.
【ASV】He brought me forth also into a large place; He delivered me, because he delighted in me.
【本会注释】
    宽阔之处。在被自己的仇敌包围之处，大卫有一间宽绰的房间，不受到任何行动上的阻碍（见对诗4:1节的注释）。
    因他喜悦我。第一次的提示，有关诗歌作者得到拯救的原由。这个意念在第20-30节得到扩展性的描述。上帝是依照祂永恒的律法执行奖赏并报偿的。
20 【和合本】耶和华按着我的公义报答我，按着我手中的清洁赏赐我。
【吕振中】永恒主按我的公义来赏报我，按我手中的清洁来报答我。
【思高本】上主照我的正义酬答了我，按我双手的清白赏报了我；
【现代本】上主因我的正直报答我，因我的无辜赐福给我。
【KJV】The LORD rewarded me according to my righteousness; according to the cleanness of my hands hath he recompensed me.
【NIV】The Lord has dealt with me according to my righteousness; according to the cleanness of my hands he has rewarded me.
【BBE】The Lord gives me the reward of my righteousness, because my hands are clean before him.
【ASV】Jehovah hath rewarded me according to my righteousness; According to the cleanness of my hands hath he recompensed me.
【本会注释】
    按着我的公义。上帝介入，由于大卫并不该遭受他因扫罗和其他敌人之手所受到待遇。上帝依据祂永恒的律法，会奖赏并报偿。在20-30节更全面地记载上帝解救大卫的缘由。
21 【和合本】因为我遵守了耶和华的道，未曾作恶离开我的上帝。
【吕振中】因为我守定了永恒主的道路；我未曾作恶离开我的上帝。
【思高本】因我遵行了上主的道路，没有作恶背弃我的天主。
【现代本】我遵行了上主的道路；我未曾背叛我的上帝。
【KJV】For I have kept the ways of the LORD, and have not wickedly departed from my God.
【NIV】For I have kept the ways of the Lord ; I have not done evil by turning from my God.
【BBE】For I have kept the ways of the Lord; I have not been turned away in sin from my God.
【ASV】For I have kept the ways of Jehovah, And have not wickedly departed from my God.
22 【和合本】他的一切典章常在我面前；他的律例我也未曾丢弃。
【吕振中】因为他一切典章常在我面前；他的律例我未曾离弃。
【思高本】他的一切法令常在我的眼前，他的任何诫命我总没有弃损；
【现代本】我遵守他一切的法律；我未曾离弃他的命令。
【KJV】For all his judgments were before me, and I did not put away his statutes from me.
【NIV】All his laws are before me; I have not turned away from his decrees.
【BBE】For all his decisions were before me, and I did not put away his laws from me.
【ASV】For all his ordinances were before me, And I put not away his statutes from me.
【本会注释】
    我面前。大卫坚称自己保守了上帝的律法，坚称自己一直把律法摆在面前，并且按照其规条调节了自己的行为（见诗119:97；见对诗1:2节的注释；比较申6:6-9；11:18-21）。
23 【和合本】我在他面前作了完全人；我也保守自己远离我的罪孽。
【吕振中】我在他面前做了完善的人；我保守自己远离了罪愆。
【思高本】我在他前常保持成全，我自知防各种罪愆。
【现代本】他知道我没有过错；我远离邪恶。
【KJV】I was also upright before him, and I kept myself from mine iniquity.
【NIV】I have been blameless before him and have kept myself from sin.
【BBE】And I was upright before him, and I kept myself from sin.
【ASV】I was also perfect with him, And I kept myself from mine iniquity.
【本会注释】
    完全人。希伯来语是tamim，“完全”、“完美”。见对诗15:2节的注释。在那一节里，同样的希伯来词语被以为“正直”。在伯1:1节，相关的词语，tam，被释义为“完全”。这一节，纵然是非常强有力的主张，大卫的意思似乎是，根据第22节推断，他竭尽全力回避他所知晓的一切罪孽。要考虑大卫为自己的见证（撒上26:23,24），以及上帝的证言（见王上14:8），以及历史记事者的证言（见王上15:5）。因为大卫自称无辜，没有犯下自己所知晓的罪孽。这是真实的。这篇诗歌一定是写在他与拔示巴犯罪和他犯罪出令杀死乌利亚之前。
24 【和合本】所以，耶和华按我的公义，按我在他眼前手中的清洁偿还我。
【吕振中】所以永恒主按我的公义来报答我，按我在他眼前手中的清洁来赏报我。
【思高本】因此，上主我在他眼前的正道，并照我双手的清白给了我赏报。
【现代本】所以他照着我的正直报答我，因为他知道我无辜。
【KJV】Therefore hath the LORD recompensed me according to my righteousness, according to the cleanness of my hands in his eyesight.
【NIV】The Lord has rewarded me according to my righteousness, according to the cleanness of my hands in his sight.
【BBE】Because of this the Lord has given me the reward of my righteousness, because my hands are clean in his eyes.
【ASV】Therefore hath Jehovah recompensed me according to my righteousness, According to the cleanness of my hands in his eyesight.
【本会注释】
    按我的公义。这一节几乎就是第20节的重复。
25 【和合本】慈爱的人，你以慈爱待他；完全的人，你以完全待他。
【吕振中】有坚爱的，你以坚爱待他；完善的人，你以完善待他。
【思高本】仁慈的人，你待他仁慈；正直的人，你待他正直；
【现代本】上主啊，你以信实待信实的人；你以完善待完善的人。
【KJV】With the merciful thou wilt shew thyself merciful; with an upright man thou wilt shew thyself upright;
【NIV】To the faithful you show yourself faithful, to the blameless you show yourself blameless,
【BBE】On him who has mercy you will have mercy; to the upright you will be upright;
【ASV】With the merciful thou wilt show thyself merciful; With the perfect man thou wilt show thyself perfect;
【本会注释】
    慈爱的人。第25,26节展示箴言的特征。这里概括地指出永恒的上帝处置人是根据他们自己的特征。上帝的“对待人的态度是，也一定是由他们对祂的态度来定”（柯克帕特利克）。在上帝那里，罪孽永远不能避免受罚（见太18:35）。
26 【和合本】清洁的人，你以清洁待他；乖僻的人，你以弯曲待他。
【吕振中】清洁的、你以清洁待他；乖僻的、你以弯曲待他。
【思高本】纯洁的人，你待他纯洁；乖戾的人，你待他乖戾。
【现代本】纯洁的，你以纯洁待他；邪恶的，你敌视他。
【KJV】With the pure thou wilt shew thyself pure; and with the froward thou wilt shew thyself froward.
【NIV】to the pure you show yourself pure, but to the crooked you show yourself shrewd.
【BBE】He who is holy will see that you are holy; but to the man whose way is not straight you will be a hard judge.
【ASV】With the pure thou wilt show thyself pure; And with the perverse thou wilt show thyself froward.
【本会注释】
    乖僻的人。邪恶的、乖张的人。
27 【和合本】困苦的百姓，你必拯救；高傲的眼目，你必使他降卑。
【吕振中】对谦卑的人民、你施拯救；高傲的眼目、你使它降低。
【思高本】卑微的人，你必要救起；傲慢的人，你必要轻视。
【现代本】你拯救卑微的人；你降低高傲的人。
【KJV】For thou wilt save the afflicted people; but wilt bring down high looks.
【NIV】You save the humble but bring low those whose eyes are haughty.
【BBE】For you are the saviour of those who are in trouble; but eyes full of pride will be made low.
【ASV】For thou wilt save the afflicted people; But the haughty eyes thou wilt bring down.
【本会注释】
    高傲的眼目。高傲所开凿的路是通往灭亡的路（见诗101:5；箴6:16,17）。与这一节的内容相等的经文是撒下22:28节，“你的眼目察看高傲的人，使他降卑”。
28 【和合本】你必点着我的灯；耶和华我的上帝必照明我的黑暗。
【吕振中】因为永恒主阿，惟独你点着我的灯；我的上帝照明我的黑暗。
【思高本】上主，是你使我的灯笼放光，我主，是你把我的黑暗照亮。
【现代本】上主啊，你赐给我亮光；我的上帝为我驱除黑暗。
【KJV】For thou wilt light my candle: the LORD my God will enlighten my darkness.
【NIV】You, O Lord , keep my lamp burning; my God turns my darkness into light.
【BBE】You, O Lord, will be my light; by you, my God, the dark will be made bright for me.
【ASV】For thou wilt light my lamp: Jehovah my God will lighten my darkness.
29 【和合本】我藉着你冲入敌军，藉着我的上帝跳过墙垣。
【吕振中】因为仗着你、我能攻破敌军（或译：壁垒），借着我的上帝跳过墙垣。
【思高本】仗着你的助佑，我冲上了战场；靠着我的天主，我跳过了城墙。
【现代本】你给我攻击仇敌的力量，能够摧毁他们的防御。
【KJV】For by thee I have run through a troop; and by my God have I leaped over a wall.
【NIV】With your help I can advance against a troop ; with my God I can scale a wall.
【BBE】By your help I have made a way through the wall which was shutting me in; by the help of my God I have gone over a wall.
【ASV】For by thee I run upon a troop; And by my God do I leap over a wall.
【本会注释】
    敌军。见对撒下22:30节的注释。
    跳过墙垣。见对撒下22:30节的注释。
30 【和合本】至于上帝，他的道是完全的；耶和华的话是炼净的。凡投靠他的，他便作他们的盾牌。
【吕振中】这位上帝，他所行的完善；永恒主说的话是炼净的；凡避难于他里面的、他便做他们的盾牌。
【思高本】天主的道路是完善的；上主的言语是精的；凡是投奔他的人，他必作他的后盾。
【现代本】这位上帝──他的作为多么完善！他的话多么可靠！他像一面盾牌保护所有投靠他的人。
【KJV】As for God, his way is perfect: the word of the LORD is tried: he is a buckler to all those that trust in him.
【NIV】As for God, his way is perfect; the word of the Lord is flawless. He is a shield for all who take refuge in him.
【BBE】As for God, his way is completely good; the word of the Lord is tested; he is a breastplate for all those who put their faith in him.
【ASV】As for God, his way is perfect: The word of Jehovah is tried; He is a shield unto all them that take refuge in him.
【本会注释】
    完全。上帝所做的是正确的（见申32:4）。
    炼净。如同精练金属；考验（见对诗12:6节的注释）。
    盾牌。见对诗3:3；18:2节的注释。上帝保护那些信靠祂的人。其他的人没有权利宣称有祂的保护。
31 【和合本】除了耶和华，谁是上帝呢？除了我们的上帝，谁是磐石呢？
【吕振中】因为除了永恒主、谁是上帝呢？除了我们的上帝、谁是磐石（即：上帝的表象）呢？
【思高本】除了上主以外，还有谁是天主？我们天主以外，还有谁是磐石？
【现代本】除了上主，没有别的上帝；惟有上帝是保护我们的岩石。
【KJV】For who is God save the LORD? or who is a rock save our God?
【NIV】For who is God besides the Lord ? And who is the Rock except our God?
【BBE】For who is God but the Lord? or who is a Rock but our God?
【ASV】For who is God, save Jehovah? And who is a rock, besides our God,
【本会注释】
    谁是上帝呢？从这一节开始，大卫详述自己的胜利。这个意念一直持续到第45节。“谁是上帝呢？”这个问题不是一个不信者的疑问，而是修辞性的提问，含义是与异帮人所谈论的虚假的神仙相比，以色列的上帝是真实的。
    磐石 [译者注：在英文KJV版被以为“岩石”]。希伯来语是sur，在第2节这个词语被译为“磐石”（见那里的注释）。
32 【和合本】惟有那以力量束我的腰、使我行为完全的，他是上帝。
【吕振中】就是这以能力给我束腰的上帝；他使我所行的路安全。
【思高本】是天主使我腰缠英武，使我的道路平坦无阻；
【现代本】他是赐力量给我的上帝；他使我的道路安全。
【KJV】It is God that girdeth me with strength, and maketh my way perfect.
【NIV】It is God who arms me with strength and makes my way perfect.
【BBE】God puts a strong band about me, guiding me in a straight way.
【ASV】The God that girdeth me with strength, And maketh my way perfect?
33 【和合本】他使我的脚快如母鹿的蹄，又使我在高处安稳。
【吕振中】使我的脚像母鹿的蹄那么快，又使我在山丘（传统：我的山丘）上站立得稳。
【思高本】使我的双脚敏捷与鹿蹄相同，使我能稳立于高山的危峰；
【现代本】他使我像母鹿一样脚步稳定，使我在高山上站稳。
【KJV】He maketh my feet like hinds' feet, and setteth me upon my high places.
【NIV】He makes my feet like the feet of a deer; he enables me to stand on the heights.
【BBE】He makes my feet like roes' feet, and puts me on high places.
【ASV】He maketh my feet like hinds' feet: And setteth me upon my high places.
【本会注释】
    脚快如母鹿（蹄）。母鹿[译者注：在英文KJV版被译为“三岁以下的雌鹿”] 被评论为速度快，并且立脚稳固（见对撒下22:34节的注释）。
34 【和合本】他教导我的手能以争战，甚至我的膀臂能开铜弓。
【吕振中】他教导我的手怎样争战，使我的膀臂能开铜弓。
【思高本】是他教导我的手上阵进攻，使我伸出臂膊开张了铜弓。
【现代本】他训练我怎样打仗，使我能拉最强硬的弓。
【KJV】He teacheth my hands to war, so that a bow of steel is broken by mine arms.
【NIV】He trains my hands for battle; my arms can bend a bow of bronze.
【BBE】He makes my hands expert in war, so that a bow of brass is bent by my arms.
【ASV】He teacheth my hands to war; So that mine arms do bend a bow of brass.
【本会注释】
    教导我的手能以争战。见对撒下22:35节的注释。对于以色列参战时普遍存在的问题，见附加书籍，第6卷，第二册，第199-204页。
    铜弓。直译就是，“铜弓”。在伯20:24节也提及这种弓。上帝赐给大卫非凡的力量。
35 【和合本】你把你的救恩给我作盾牌；你的右手扶持我；你的温和使我为大。
【吕振中】你将你的拯救给我做盾牌；你的右手支持了我；你的‘灵应’使我昌大。
【思高本】你把救生的盾赐给了我，你的右手不断扶持了我，使我日渐强大因你爱我。
【现代本】上主啊，你是拯救我的盾牌。你用右手支持我；你的保佑使我兴旺。
【KJV】Thou hast also given me the shield of thy salvation: and thy right hand hath holden me up, and thy gentleness hath made me great.
【NIV】You give me your shield of victory, and your right hand sustains me; you stoop down to make me great.
【BBE】You have given me the breastplate of your salvation: your right hand has been my support, and your mercy has made me great.
【ASV】Thou hast also given me the shield of thy salvation; And thy right hand hath holden me up, And thy gentleness hath made me great.
【本会注释】
    盾牌。比铜弓更有效用（第34节）的是上帝盾牌的保护。大卫意识到人和上帝的努力之和谐性的重要。上帝武装祂的仆人各种物质上所需的防护用具，然后他们使用这些用具的时候，向他们提供援助。我们记得老清教徒的忠告：“相信上帝，并且要保持自己的火药干燥”。大卫知道即使自己把持铜弓，也不知道上帝何时用祂的右手帮助他打败敌人。
    温和。希伯来语是`anawah，直译是“谦逊”。这个特性达到最高的高潮就是表达了化成肉身的形象和十字架上的死亡（腓2:7,8）。“荣耀的君王屈身为低级，取了人的形象”（《历》第43页）。人即使爬的再高，也永远不会比耶稣屈身成为人的形象爬得更高、更靠近上帝。这就是伟大的真理。
36 【和合本】你使我脚下的地步宽阔；我的脚未曾滑跌。
【吕振中】你使我脚下的地步宽阔；我的脚（原文：踝）未曾滑跌。
【思高本】你为我的脚步拓展了道路，我的双脚总没有颠簸踌躇。
【现代本】你使我的路径宽敞，从来没有跌倒。
【KJV】Thou hast enlarged my steps under me, that my feet did not slip.
【NIV】You broaden the path beneath me, so that my ankles do not turn.
【BBE】You have made my steps wide under me, so that my feet are kept from slipping.
【ASV】Thou hast enlarged my steps under me, And my feet have not slipped.
【本会注释】
    使地步宽阔。比较第19节。
    滑跌。见诗17:5节；比较箴4:12节。当一个人与仇敌扭打的时候，重要的是手中握紧一个把手。
37 【和合本】我要追赶我的仇敌，并要追上他们；不将他们灭绝，我总不归回。
【吕振中】我追赶我仇敌，将他们赶上（或译：消灭）；未灭尽他们、我总不返回。
【思高本】我追击我的仇敌，且把他们捕捉，决不返回，直到将他们除尽灭绝。
【现代本】我追赶敌人，抓住了他们，不击败他们，我不回头。
【KJV】I have pursued mine enemies, and overtaken them: neither did I turn again till they were consumed.
【NIV】I pursued my enemies and overtook them; I did not turn back till they were destroyed.
【BBE】I go after my haters and overtake them; not turning back till they are all overcome.
【ASV】I will pursue mine enemies, and overtake them; Neither will I turn again till they are consumed.
【本会注释】
    追赶。比较出15:9节。第37节和38节的动词都是非完成时态的动词，可以被译为现在时态的英文动词。场面就可以被变得生动化：“我追赶……”，等等。在第37-45节里，行为的持续性，给人一个完全获胜的印象。由于上帝的介入，仇敌最终也完全被推翻。
38 【和合本】我要打伤他们，使他们不能起来；他们必倒在我的脚下。
【吕振中】我痛击了他们，使他们不能起来；他们都仆倒在我脚下。
【思高本】我将他们打得一败涂地，叫他们在我的脚下倒毙。
【现代本】我击倒他们，使他们站不起来；他们都仆倒在我脚前。
【KJV】I have wounded them that they were not able to rise: they are fallen under my feet.
【NIV】I crushed them so that they could not rise; they fell beneath my feet.
【BBE】I will give them wounds, so that they are not able to get up: they are stretched under my feet.
【ASV】I will smite them through, so that they shall not be able to rise: They shall fall under my feet.
【本会注释】
    打伤。希伯来语是machas，词义根据乌加列语版（见本册第618,619页），也可以说“重击”、“粉碎”。
39 【和合本】因为你曾以力量束我的腰，使我能争战；你也使那起来攻击我的都服在我以下。
【吕振中】你将气力给我束腰，使我能争战；你使那起来攻击我的屈身死于我脚下。
【思高本】你使我腰缠英武奋勇作战，叫敌对我的人都向我就；
【现代本】你赐给我打仗的力量；你使我能够制伏敌人。
【KJV】For thou hast girded me with strength unto the battle: thou hast subdued under me those that rose up against me.
【NIV】You armed me with strength for battle; you made my adversaries bow at my feet.
【BBE】For I have been armed by you with strength for the fight: you have made low under me those who come out against me.
【ASV】For thou hast girded me with strength unto the battle: Thou hast subdued under me those that rose up against me.
40 【和合本】你又使我的仇敌在我面前转背逃跑，叫我能以剪除那恨我的人。
【吕振中】你使我仇敌向我转背逃跑，恨我的人、我就剿灭他们。
【思高本】使我的敌人在我前转背逃窜，使我把一切仇恨我的人驱散。
【现代本】你使我的仇敌奔逃；你使我消灭恨我的人。
【KJV】Thou hast also given me the necks of mine enemies; that I might destroy them that hate me.
【NIV】You made my enemies turn their backs in flight, and I destroyed my foes.
【BBE】By you their backs are turned in flight, so that my haters are cut off.
【ASV】Thou hast also made mine enemies turn their backs unto me, That I might cut off them that hate me.
41 【和合本】他们呼求，却无人拯救；就是呼求耶和华，他也不应允。
【吕振中】他们呼救，也没有人拯救；呼求永恒主，永恒主也不应。
【思高本】他们呐喊，却没有人救援，呼号上主，也得不到矜怜。
【现代本】他们呼号求救，但没有人能救他们；他们向上主呼求，但他没有回答。
【KJV】They cried, but there was none to save them: even unto the LORD, but he answered them not.
【NIV】They cried for help, but there was no one to save them- to the Lord , but he did not answer.
【BBE】They were crying out, but there was no one to come to their help: even to the Lord, but he gave them no answer.
【ASV】They cried, but there was none to save; Even unto Jehovah, but he answered them not.
【本会注释】
    就是呼求耶和华。达到最后的挣扎，他们向以色列的上帝呼求。人求助于一切的可能性，然后才呼求，求助于上帝。由于这样的呼求是从恐怖迸发出来的，不是从诚实的心流出来的，所以这样的呼求是得不到什么反映。
42 【和合本】我捣碎他们，如同风前的灰尘，倒出他们，如同街上的泥土。
【吕振中】我捣碎他们、如风前（或译：地土）的尘土，我把他们倒出（或译：我打碎他们，加以践踏）、像街上的泥泞。
【思高本】我粉碎他们像风吹的灰尘，我践踏他们似道上的土粪。
【现代本】我粉碎他们，像风吹散灰尘；我践踏他们，如践踏街上的尘土。
【KJV】Then did I beat them small as the dust before the wind: I did cast them out as the dirt in the streets.
【NIV】I beat them as fine as dust borne on the wind; I poured them out like mud in the streets.
【BBE】Then they were crushed as small as dust before the wind; they were drained out like the waste of the streets.
【ASV】Then did I beat them small as the dust before the wind; I did cast them out as the mire of the streets.
【本会注释】
    捣碎他们。仇敌是被完全粉碎了（见王下13:7），并且像垃圾一样被抛向一边。
43 【和合本】你救我脱离百姓的争竞，立我作列国的元首；我素不认识的民必事奉我。
【吕振中】你解救了我脱离万族民（传统：人民）的争竞；你立了（或译：保守）我做列国的首领；我不认识的民事奉了我。
【思高本】你救我脱离了叛乱的人民，又封立了我为列国的元勋，我不认识的民族也都来给我服务。
【现代本】你从背叛的人民当中救了我，立我作列国的元首；外族人民也都归顺我。
【KJV】Thou hast delivered me from the strivings of the people; and thou hast made me the head of the heathen: a people whom I have not known shall serve me.
【NIV】You have delivered me from the attacks of the people; you have made me the head of nations; people I did not know are subject to me.
【BBE】You have made me free from the fightings of the people; you have made me the head of the nations: a people of whom I had no knowledge will be my servants.
【ASV】Thou hast delivered me from the strivings of the people; Thou hast made me the head of the nations: A people whom I have not known shall serve me.
【本会注释】
    列国的元首。大卫被认定为这个世界各个国家和民族里头等国家的国王（撒下8章）。在各个国家和民族里以色列的领先水平，通过从大卫的儿子所罗门描述他继承父亲的王国后的内容，会了解得更清楚（见王上4:21,24）。
44 【和合本】他们一听见我的名声就必顺从我；外邦人要投降我。
【吕振中】他们一听到我的名，就附耳听从。外族人的子民屈身投降我；
【思高本】外邦的子民向我谄媚奉承，一听到是我，即刻向我服膺。
【现代本】他们一听见我就服从；异族人都屈服在我面前。
【KJV】As soon as they hear of me, they shall obey me: the strangers shall submit themselves unto me.
【NIV】As soon as they hear me, they obey me; foreigners cringe before me.
【BBE】From the time when my name comes to their ears they will be ruled by me: men of other countries will, with false hearts, put themselves under my authority.
【ASV】As soon as they hear of me they shall obey me; The foreigners shall submit themselves unto me.
45 【和合本】外邦人要衰残，战战兢兢的出他们的营寨。
【吕振中】外族人的子民疲乏颓惫，战战兢兢出他们的要寨。
【思高本】外方的子民惊惶失色，战战兢兢走出了堡垒。
【现代本】他们丧尽了勇气，恐惧战栗地走出他们的营垒。
【KJV】The strangers shall fade away, and be afraid out of their close places.
【NIV】They all lose heart; they come trembling from their strongholds.
【BBE】They will be wasting away, they will come out of their secret places shaking with fear.
【ASV】The foreigners shall fade away, And shall come trembling out of their close places.
【本会注释】
    衰残。枯萎，如同植物（见赛40:7）。
    营寨。加强防备的城市或者堡垒。其他国家和民族将变得战栗，将向大卫上供他们自己的精品，大卫的王国得到根基的根本保障，大卫从仇敌的手中最终得到拯救。胜利是完完全全的。
46 【和合本】耶和华是活神。愿我的磐石被人称颂；愿救我的上帝被人尊崇。
【吕振中】永恒主永活着；愿我的磐石（即：上帝的表象）受祝颂；愿拯救我的上帝被尊为至高，
【思高本】上主万岁！愿我的磐石备受赞颂！救我的天主备受尊崇！
【现代本】上主永远活着！要颂赞我的保护者！上帝是我的拯救者！要宣扬他的伟大！
【KJV】The LORD liveth; and blessed be my rock; and let the God of my salvation be exalted.
【NIV】The Lord lives! Praise be to my Rock! Exalted be God my Savior!
【BBE】The Lord is living; praise be to my Rock, and let the God of my salvation be honoured.
【ASV】Jehovah liveth; and blessed be my rock; And exalted be the God of my salvation,
【本会注释】
    耶和华是活（神）。第46-50节是一篇庄严地赞美耶和华和感恩给耶和华的篇章，因为是祂引导大卫走向了胜利（见本册第715,716页）。眼观上帝的一切所作所为，诗歌作者有丰富而充足的理由，可以确认有一位活着的上帝，也可以同没有生命的外帮人神仙相比较。上帝的生命是人类生命的源泉。
    磐石。希伯来语是sur（见对第2,31节的注释）。救我的神。在诗篇中，本篇是特别受人喜爱的赞美诗（见诗25:5；27:9；51:14；比较诗38:22；88:1）。
47 【和合本】这位上帝，就是那为我伸冤、使众民服在我以下的。
【吕振中】就是那给我伸冤的上帝，那使万族民都屈服于我以下，
【思高本】天主，是你为我伸冤复仇，求你使万民都向我屈服；
【现代本】他使我胜过仇敌；使各族都降服我，
【KJV】It is God that avengeth me, and subdueth the people under me.
【NIV】He is the God who avenges me, who subdues nations under me,
【BBE】It is God who sends punishment on my haters, and puts peoples under my rule.
【ASV】Even the God that executeth vengeance for me, And subdueth peoples under me.
48 【和合本】你救我脱离仇敌，又把我举起，高过那些起来攻击我的；你救我脱离强暴的人。
【吕振中】那解救了我脱离我仇敌的。你把我举起、高过起来攻击我的；你援救了我脱离强暴的人。
【思高本】救我免于向我施暴人的手。
【现代本】且救我脱离了仇敌。上主啊，你使我制伏了仇敌；你保护我脱离强暴的人。
【KJV】He delivereth me from mine enemies: yea, thou liftest me up above those that rise up against me: thou hast delivered me from the violent man.
【NIV】who saves me from my enemies. You exalted me above my foes; from violent men you rescued me.
【BBE】He makes me free from my haters; I am lifted up over those who come up against me: you have made me free from the violent man.
【ASV】He rescueth me from mine enemies; Yea, thou liftest me up above them that rise up against me; Thou deliverest me from the violent man.
【本会注释】
    强暴的人。可能是指扫罗，也许是大卫在说他的一切仇敌。
49 【和合本】耶和华啊，因此我要在外邦中称谢你，歌颂你的名。
【吕振中】因此永恒主阿，我要在列国中称谢你；我要唱扬你的名。
【思高本】上主，为此，我要在异民中称谢你，我要对你的圣名赞颂不已：
【现代本】因此，我要在列国中颂扬你；我要歌唱赞美你。
【KJV】Therefore will I give thanks unto thee, O LORD, among the heathen, and sing praises unto thy name.
【NIV】Therefore I will praise you among the nations, O Lord ; I will sing praises to your name.
【BBE】Because of this I will give you praise, O Lord, among the nations, and will make a song of praise to your name.
【ASV】Therefore I will give thanks unto thee, O Jehovah, among the nations, And will sing praises unto thy name.
【本会注释】
    外邦。希伯来语是goyim，“国家和民族”（见对诗2:1；9:59节的注释）。大卫征服仇敌，取得了胜利战果，以色列的上帝的美名在列国和列民中得到了提高和赞扬。
    这一段经文被保罗引用（罗15:9），证明上帝的拯救不仅是对犹太人，也对异邦人。由于大卫后裔的失败，第49,50节的预言将通过基督的属灵的王国得到证实，也只能通过祂，并且，祂的王国将永远没有终了。
50 【和合本】耶和华赐极大的救恩给他所立的王，施慈爱给他的受膏者，就是给大卫和他的后裔，直到永远。
【吕振中】因为永恒主扩大他所立的王的胜利；他向他所膏立的、向大卫和他的后裔、施坚爱到永远。
【思高本】因为是你使你的君王大获胜利，对你的受傅者：达味和他的後裔，广施了仁爱慈惠，至於无穷之世。
【现代本】上帝使他所立的王屡次得胜；他向所拣选的大卫和后裔显示不变的爱。
【KJV】Great deliverance giveth he to his king; and sheweth mercy to his anointed, to David, and to his seed for evermore.
【NIV】He gives his king great victories; he shows unfailing kindness to his anointed, to David and his descendants forever.
【BBE】Great salvation does he give to his king; he has mercy on the king of his selection, David, and on his seed for ever.
【ASV】Great deliverance giveth he to his king, And showeth lovingkindness to his anointed, To David and to his seed, for evermore.
【本会注释】
    救恩。在希伯来语里，这个词语是复数形态，涉及到记录在本篇诗歌里上帝拯救的许多的所作所为。
    他（所立）的王。由上帝所选定的王统治以色列，如同上帝涂油给大卫一样（见对诗2:2节的注释）。
    他的后裔。这些承诺的最终完成，就是通过承诺基督的生命，见对撒下7:12-16节的注释。

怀爱伦注释

6 《节》第41页
35 《临家》第34页；《路》第235页；《历》第437页；《布》第639页；《基教》第284页；《今生》第53页；《传证》第104页
46-50《祖知》第715页


第 19 篇

【本会注释】
    介绍：“大自然和默示同样都证实上帝的大爱”（《喜》第9页）。这个措辞也可以说是诗19篇的格言。这篇诗歌可能是最有名、最流畅而自然的诗歌。通过大自然的世界，通过上帝的律法，沉思上帝如何默示祂自己，是会令人万分感恩的。在这篇诗歌的前六节里，大卫（见《证》第4卷第15页）表达了他从上帝的创造之物中看见的荣耀；在第7-10节，他表达了上帝在其律法中所显现的荣耀；在第11-13节，他表白在品性和言行上所包含的这些真理；在第14节，他祷告祈求脱离罪恶，得到自由。读者几乎可以亲身体验作者站在明朗的天空之下，面向朝日，以这篇诗歌，用高尚而尊贵的气质，赞美耶和华。康德，欧洲的大哲学家，也许一边冥想诗19篇，一边写了这句话：“给我的灵魂填充神圣的敬仰，并且在我的灵魂不断地增进惊奇的，有两样。一样是星光灿烂的夜空的景象，我们实际上是被当作物质的存在，我们要得到毁灭；一样是道德上的律法，这是把我们当作有智能的代理，高抬到无限的尊严”。约瑟夫·阿迪生的“创造圣歌”──“广袤的穹苍”是在诗19篇意念的基础之上自由扩展的解述。本篇诗歌的前几节是旋律的主题：“诸天述说”，是海顿受圣灵感动而编写的清唱剧《创造》里第一幕的结束语。
    至于题词，见本册第616,627页（序言）。

造化的荣耀
大卫的诗，交与伶长
1 【和合本】诸天述说上帝的荣耀；穹苍传扬他的手段。
【吕振中】诸天叙述上帝的荣耀；穹苍宣说他手所作的。
【思高本】高天陈述天主的光荣，穹苍宣扬他手的化工；
【现代本】诸天宣布上帝的荣耀！穹苍传扬他的作为！
【KJV】The heavens declare the glory of God; and the firmament sheweth his handywork.
【NIV】The heavens declare the glory of God; the skies proclaim the work of his hands.
【BBE】<To the chief music-maker. A Psalm. Of David.> The heavens are sounding the glory of God; the arch of the sky makes clear the work of his hands.
【ASV】The heavens declare the glory of God; And the firmament showeth his handiwork.
【本会注释】
    诸天。物质世界里的诸天，也就是在我们眼目当中出现的诸天，都只是在太阳、月亮和众星的范畴里（见创1:1,8,9,14,16,17,20）。
    荣耀。智慧、大能、技巧和慈善，这些构成上帝的荣耀。只要用肉眼看一瞥广袤无边的天空，就可以在遥望者的脑海中留下足够的印记，感觉到上帝荣耀。由此而得到的默示，同凭借现代高能量望远镜来仔细查看宇宙所得到的结论相比，是多么的伟大啊。
    上帝。希伯来语是?El（见第一册,第171页）。
    穹苍。希伯来语是raqia`（见对创1:6节的注释）。英文词语“穹苍”来自拉丁文firmamentum，是在武加大译本的释义raqia。Firmamentum，直译是“支座”，与此相关的希腊语是stereoma，在希腊语七十士圣经译本里被释义为raqia`。其译词stereoma的含义按照古代的意念：诸天是固定的、稳固的拱形。诸天不是偶然的，而是被上帝造的。诸天的美丽和整齐的布置，可以证明上帝是存在的。通过诸天，上帝甚至叫异帮人也发现祂，“叫人无可推诿”（罗1:19,20）通过祂的被造物，上帝对异帮人的心说话（《历》第638页）。在第2-4节增强了这种思想。
2 【和合本】这日到那日发出言语；这夜到那夜传出知识。
【吕振中】一日过一日倾吐言语；一夜过一夜陈述知识。
【思高本】日与日侃侃而谈，夜与夜知识相传。
【现代本】日日述说，夜夜传播；
【KJV】Day unto day uttereth speech, and night unto night sheweth knowledge.
【NIV】Day after day they pour forth speech; night after night they display knowledge.
【BBE】Day after day it sends out its word, and night after night it gives knowledge.
【ASV】Day unto day uttereth speech, And night unto night showeth knowledge.
【本会注释】
    这日到那日。每日都跟下一日讲述上帝的力量和权力。人可以被这持续无穷尽的证据受到感动：这奇妙的故事没有暂停，没有变化。
    发出。直译是，“使向前冒泡”。
    这夜到那夜。这一节的后半部分的比拟里，强调了无穷无尽这个意念。有关于夜间天空的球状形态，见对诗8:3节的注释。
3 【和合本】无言无语，也无声音可听。
【吕振中】并不是言，也不是语，其声音也无可听。
【思高本】不是语，也不是言，是听不到的语言；
【现代本】无言无语，无音无响。
【KJV】There is no speech nor language, where their voice is not heard.
【NIV】There is no speech or language where their voice is not heard.
【BBE】There are no words or language; their voice makes no sound.
【ASV】There is no speech nor language; Their voice is not heard.
【本会注释】
    无声音可听。意思是在事实上尽管诸天有自己的语言（见第1,2节），但是听不见其声音；这声音不是说给人听的，而是给懂理的心听的。在爱荻生的歌词里：
    “尽管一切绕着这黑暗的地球转动，
      却一切都是庄严的沉默，这是为什么？……
      它们都在有理智者的耳旁欢乐，
      它们都发出荣耀的声音。”
4 【和合本】他的量带通遍天下，他的言语传到地极。上帝在其间为太阳安设帐幕；
【吕振中】但其声音（传统：准绳）发出于全地，其言词传到世界的尽边。其间有帐棚为日头安设着：
【思高本】它们的声音传遍普世，它们的言语达于地极。天主在天为太阳设置了帷帐，
【现代本】然而，它们的音讯（希伯来文是：绳索）传遍人间；它们的言语远达天涯。上帝在天空为太阳安设帐幕；
【KJV】Their line is gone out through all the earth, and their words to the end of the world. In them hath he set a tabernacle for the sun,
【NIV】Their voice goes out into all the earth, their words to the ends of the world. In the heavens he has pitched a tent for the sun,
【BBE】Their line has gone out through all the earth, and their words to the end of the world. In them has he put a tent for the sun,
【ASV】Their line is gone out through all the earth, And their words to the end of the world. In them hath he set a tabernacle for the sun,
【本会注释】
    量带。希伯来语是qaw，“测量的带子”，用来测量地界。在希腊语七十士圣经译本里是phthoggos，“声音”，或者“言语”，可能是释义qol而不是qaw；所以在英文RSV版被译为“声音”。如果按照第一个意思去理解，“量带”所指的含义是世界范畴里传播上帝创造的信息。如果按照第二个意思去理解，可以根据在这一节qaw“量带”平行对称在第二分句里的词语，被译的希伯来语“言语”，所暗示的含义，尽管难于言表，但是可以清楚地理解为强调了第3节的声音。“对于希伯来人，这世界似乎充满着庞大的管弦乐队伴奏的音乐之声，是一种口齿不清的感恩赞美诗歌，唱给创造主，唱给其生命的维持者”（鲍尔文[译者注：耶路撒冷王1100-1118]）。保罗引用了这一节的部分用语，说明福音普及全世界（罗10:18）。
    到 [译者注：在英文KJV版被译为“遍及”]。希伯来语是be，在后面的措辞中被译为“到”。在这两种前提下，可能都是来自乌加列语版“从”的用法（见本册第618,619页）。这一句可以被译为“他们的呼叫传遍在地球上，他们的言语传到地极”。
    在其间。在诸天。
    帐幕。希伯来语是'ohel，“帐篷”。诗篇作者在这里介绍他辉煌的诸天景象里的太阳，乃不是一个受崇拜的对象，而是上帝的被造物之一。从修辞意义的角度上说，他把太阳人格化地描述成辉煌的生命物，在他的创造主提供的天空的帐篷里度过日子。第四节的最后分句实际上是属于第五节的。比较哈3:11节。
5 【和合本】太阳如同新郎出洞房，又如勇士欢然奔路。
【吕振中】日头如新郎出洞房，如勇士高兴地跑路。
【思高本】它活像新郎一样走出了洞房，又像壮士一样欣然就道奔放。
【现代本】太阳像新郎走出洞房，像勇士欢欣奔跑。
【KJV】Which is as a bridegroom coming out of his chamber, and rejoiceth as a strong man to run a race.
【NIV】which is like a bridegroom coming forth from his pavilion, like a champion rejoicing to run his course.
【BBE】Who is like a newly married man coming from his bride-tent, and is glad like a strong runner starting on his way.
【ASV】Which is as a bridegroom coming out of his chamber, And rejoiceth as a strong man to run his course.
【本会注释】
    新郎。这是一个修辞手法。太阳的形象像新郎一样，从他的洞房出来。这指示最大的活力、光亮、快乐（见赛61:10；赛62:5）。太阳从洞房出（从地平线之下），他在那里过夜，在清晨喷薄，照亮他辉煌的“帐幕”。
    勇士。修辞手法有变化。像“勇士”热心投入比赛一样，太阳在黎明的时候起身，奔向长长的一天的旅途（见林前9:24-27）。
6 【和合本】他从天这边出来，绕到天那边，没有一物被隐藏不得他的热气。
【吕振中】其出发、出于天这边，其绕行、绕到天那边：没有一物能隐藏、而得不到其热气的。
【思高本】由天这边出现，往天那边旋转，没有一物可避免它的热。
【现代本】它从天的这一边出来，绕到天的那一边；它的热量普及万物。
【KJV】His going forth is from the end of the heaven, and his circuit unto the ends of it: and there is nothing hid from the heat thereof.
【NIV】It rises at one end of the heavens and makes its circuit to the other; nothing is hidden from its heat.
【BBE】His going out is from the end of the heaven, and his circle to the ends of it; there is nothing which is not open to his heat.
【ASV】His going forth is from the end of the heavens, And his circuit unto the ends of it; And there is nothing hid from the heat thereof.
【本会注释】
    出来。利用诗歌的言语，大卫描绘出现在他眼前的太阳的动向。他不是在单一地书写科学论文。这一节所尝试着描写的是太阳从黎明到晚间极其圆满地运动的广度。
    没有一物被隐藏。尽管有许多躲避太阳的光线而隐藏，但是太阳的热（地球所得到的生命的力量）透过一切。

耶和华的律法
7 【和合本】耶和华的律法全备，能苏醒人心；耶和华的法度确定，能使愚人有智慧。
【吕振中】永恒主的律法完全，能使人精神苏醒；永恒主的法度（同词：证言）确定，能使愚直人有智慧。
【思高本】上主的法律是完善的，能畅快人灵；上主的约章是忠诚的，能开启愚蒙；
【现代本】上主的法律完备，使人的生命更新；上主的命令可靠，使愚蠢人得智能。
【KJV】The law of the LORD is perfect, converting the soul: the testimony of the LORD is sure, making wise the simple.
【NIV】The law of the Lord is perfect, reviving the soul. The statutes of the Lord are trustworthy, making wise the simple.
【BBE】The law of the Lord is good, giving new life to the soul: the witness of the Lord is certain, giving wisdom to the foolish.
【ASV】The law of Jehovah is perfect, restoring the soul: The testimony of Jehovah is sure, making wise the simple.
【本会注释】
    耶和华的律法。从这个着眼点，大卫转移他的沉思，从大自然所显示的上帝之荣耀的庄严、永久和旨意，转向冥想，通过律法得到对上帝的更清晰的启示。在诸天中展示的上帝的荣耀是美妙的；太阳、月亮和星星所显耀的光辉是宏伟而壮丽的；然而更加美妙，更加宏伟壮丽的景象，是由上帝的律法所引导的品性。“在完全和谐的品性里最清晰地看见上帝的荣耀”（彻因）。这里介绍了改变希伯来语诗行的一种格式。这种诗行比第1-6节长，如同耶利米哀歌里的诗行，每行有两个部分，第一行比第二行长，将旋律的渐强音自然地变为越来越短、越来越快的渐弱音。例如，“耶和华的律法全备”（长），“能苏醒人心”（短）。“耶和华的法度确定”（长），“能使愚人有智慧”（短）。给人的印象是从令人喘不过气来的短促，后来变得缓慢，乃至暂停。那就是当诗歌宣称欢乐和律法的甜蜜的时候，并宣布，实际上服从所带来的是“大赏”（第11节）。
    第7-10节是非常完美的平行对称语句，如果想找到比这一句更加接近完美的例句，也许是很困难的。从句法和逻辑结构的角度，平行对称语句中各个对仗句子的各个措辞是布置得非常出色。英文KJV版的译文几乎丝毫不差地向英文读者传输了原版希伯来语在结构上的美妙和次序。
    下面的词汇表是为了勾画第7-10节所包含的意念：
      法度用语 法度内涵 　法度效果
        律法 　　完美 　　使人苏醒
        法度　　 确定　　 使人聪明
        训词　　 正直　　 使人快活
        命令　　 清洁　　　启发人
        道理　　 洁净　　 [忍耐的]
        典章　　 真实　　 [公义的]
    值得注意的是，不同的用语从不同侧面，描写上帝神圣的启示，比较诗119节。第7-10节似乎就是诗119篇里的精髓。
    律法这个用语按照希伯来语是torah，意思是“教学”、“教导”、“方向”（见对申31:9节的注释，另见对箴3:1节的注释）。就像太阳灿烂发光，赐生命力给物质世界一样，律法照亮并鼓励精神世界。另见对诗1:2节的注释。
    “耶和华 [译者注：在英文KJV版被译为“我的主”]”是希伯来语Yahweh原文的音译词语（见第一册，第171,172页）。有比较地说，除了在第1节用了'El 的称号描述了神[译者注：在英文KJV版里译为“上帝”]，在这篇诗歌的其余部分惟独使用了神圣的称号Yahweh（七次）。
    全备。比较罗7:12节。
    苏醒。根据希伯来语是shub，意思还可以是“恢复”（被译为“救”，在哀1:11,16,19节）。律法使人被刷新，得到恢复，精力充沛。
    法度。希伯来语是`eduth，经常被译为“法版”（见出25:16,21,22）。`Eduth这个词语来源于`ud，“见证”。上帝的启示就是上帝证据和见证，因为这是祂自己证明祂的本性、属性，以及相关的训诫。
    确定。希伯来语是'amen，从这个词语我们引导出“阿门”。'Amen的意思是“忠实”、“持续”、“坚定不移地树立”。
    愚人。希伯来语是pethi，“年轻而没有经验；容易被引诱、被拐骗”。孩童一样的心灵是最先应该获得智慧的（见太11:25）。
    在当代犹太教堂服侍活动里，每安息日早晨打开妥拉圣经[译者注：旧约首五卷之名]的时候，读经文的服侍者朗读的经文是诗19:7,8节。
8 【和合本】耶和华的训词正直，能快活人的心；耶和华的命令清洁，能明亮人的眼目。
【吕振中】永恒主的训令正直，能使人的心欢喜；永恒主的诫命清洁，能使人眼目明亮。
【思高本】上主的规诫是正直的，能悦乐心情；上主的命令是光明的，能烛照眼睛；
【现代本】上主的法则公正，使顺从的人喜乐；上主的训诲正确，使人的心眼明亮。
【KJV】The statutes of the LORD are right, rejoicing the heart: the commandment of the LORD is pure, enlightening the eyes.
【NIV】The precepts of the Lord are right, giving joy to the heart. The commands of the Lord are radiant, giving light to the eyes.
【BBE】The orders of the Lord are right, making glad the heart: the rule of the Lord is holy, giving light to the eyes.
【ASV】The precepts of Jehovah are right, rejoicing the heart: The commandment of Jehovah is pure, enlightening the eyes.
【本会注释】
    训词。希伯来语是piqqudim，“规则”、“训词”。这个词语在旧约中出现24次，除了有3次之外，全部都被译为“训词”。
    快活。上帝的训词并非严厉苛刻；清晰的理智是会得到快乐的。
    命令。希伯来语是miswah，是从sawah，“诫命”、“命令”，引申出的词语（见申6:1；7:11；诗119:6,10,19,21,32,35,47,等等）。
    清洁。用于描述人的心（诗24:4；诗73:1），描述人（伯11:4），描述太阳（歌6:10）。就像太阳照耀世界一样，上帝的命令也照亮人寻找真理的路途。
9 【和合本】耶和华的道理洁净，存到永远；耶和华的典章真实，全然公义，
【吕振中】敬畏永恒主的道理是洁净的，它立定到永远；永恒主的典章真实，一概公义。
【思高本】上主的训诲是纯洁，永远常存；上主的判断是真实的，无不公允；
【现代本】上主的规范（希伯来文作：敬畏上主）纯真，永远留存；上主的判断准确，始终公道。
【KJV】The fear of the LORD is clean, enduring for ever: the judgments of the LORD are true and righteous altogether.
【NIV】The fear of the Lord is pure, enduring forever. The ordinances of the Lord are sure and altogether righteous.
【BBE】The fear of the Lord is clean, and has no end; the decisions of the Lord are true and full of righteousness.
【ASV】The fear of Jehovah is clean, enduring for ever: The ordinances of Jehovah are true, and righteous altogether.
【本会注释】
    道理。希伯来语是yir'ah，“惧怕”、“惊恐”，如同在拿1:10节里描述的一样；然后“叩拜”、或者“畏惧”、“敬畏”，如同诗2:11；5:7节。按照专门用语的用法，yir'ah几乎等同于“圣所的服侍”或者“敬拜”。人有可能“离弃全能者，不敬畏上帝”（伯6:14），“敬畏耶和华的道”是应该传授的（诗34:11）。这是“智慧的训诲”（箴15:33）。一个畏惧上帝的人会同样尊重并遵守祂的训词。
    洁净。敬拜上帝并不是非得恪守依据迦南宗教特性所刻画的礼拜式不可。
    典章。宗教管理的原则。上帝判定并决定祂律法是正确的（见出21:1；诗9:7,16；《祖知》第364页）。
    真实。直译是，“事实、实情”。
10 【和合本】都比金子可羡慕，且比极多的精金可羡慕；比蜜甘甜，且比蜂房下滴的蜜甘甜。
【吕振中】比金子可羡慕，比许多炼净的金子还可爱；比蜜甘甜，比蜂房滴下的还甜。
【思高本】比黄金，比极纯的黄金更可爱恋；比蜂蜜，比蜂巢的流汁更要甘甜。
【现代本】它们比金子可贵，胜过最精纯的金子；它们比蜂蜜甘甜，胜过最纯净的蜂蜜。
【KJV】More to be desired are they than gold, yea, than much fine gold: sweeter also than honey and the honeycomb.
【NIV】They are more precious than gold, than much pure gold; they are sweeter than honey, than honey from the comb.
【BBE】More to be desired are they than gold, even than much shining gold; sweeter than the dropping honey.
【ASV】More to be desired are they than gold, yea, than much fine gold; Sweeter also than honey and the droppings of the honeycomb.
【本会注释】
    精金。希伯来语是paz，“纯金”。词句中所表达的第一个“金子”的含义，有被强化的意思。人们把上帝比作珍贵的物品，但是在精神上因追随上帝的训词而得到的富有，那是要远远超越物质上的富有。
    蜂房。若被译为“蜂房里的蜜”，则更佳。蜂蜜是在自然界中最甜蜜的物质之一，而且给人带来品味上的愉快。对于希伯来人，蜂蜜象征着一切味觉方面的快乐。上帝的训词对灵魂是更加甜蜜的。“你们要尝尝主恩的滋味，便知道祂是美善”（诗34:8）。有人也许变得厌腻蜂蜜，但是永远也不会厌腻因顺从上帝的旨意而快乐的结果。对于诗篇作者来说，遵守上帝的律法并非使他难以承受，也不是一个束缚他的轭。
11 【和合本】况且你的仆人因此受警戒，守着这些便有大赏。
【吕振中】并且你仆人还能由于这些而受警戒；守着这些便有大赏报。
【思高本】你仆人虽留心这一切，竭尽全力遵守这一切，
【现代本】这一切使你的仆人深受警惕；仆人谨守，获益无穷。
【KJV】Moreover by them is thy servant warned: and in keeping of them there is great reward.
【NIV】By them is your servant warned; in keeping them there is great reward.
【BBE】By them is your servant made conscious of danger, and in keeping them there is great reward.
【ASV】Moreover by them is thy servant warned: In keeping them there is great reward.
【本会注释】
    你的仆人。在第11-14接，大卫运用本篇诗歌前一部分陈述的真实，衡量自己的品性和行为。
12 【和合本】谁能知道自己的错失呢？愿你赦免我隐而未现的过错。
【吕振中】自己的错误谁能明白呢？求你将我隐而不显的过错视为无辜。
【思高本】但谁能认出自已的一切过犯？求你赦免我未觉察到的罪愆。
【现代本】谁能看见自己的过错呢？求你宽恕我无意的过失。
【KJV】Who can understand his errors? cleanse thou me from secret faults.
【NIV】Who can discern his errors? Forgive my hidden faults.
【BBE】Who has full knowledge of his errors? make me clean from secret evil.
【ASV】Who can discern his errors? Clear thou me from hidden faults.
【本会注释】
    知道。或者，“辨别”。
    错失。希伯来语是shegi'oth，这个词语只出现在这里。词根是shaga'，和shagah相同，意思是“并非明知故犯、或知错再犯”。如果把上帝的指令看作高高在上、力不从心，我们很可能是不知不觉地犯下许多的错误和过失。这些都是这篇诗歌平行对称句的后半句里的秘密（直译是“隐藏”）的错误（见诗139:23,24）。这些也许对犯错的人自己和世界双方都是隐藏着的。诗篇作者恳求解脱“隐而未现的(过错)”（诗19:12）、“任意妄为的罪”（第13节），以及口中的言语、心中的意念上的罪（第14节）。深有感触的是，当我们互相认出对方的罪的时候，我们睡眠状态中的罪，或者隐藏着的罪，常常干扰我们自己。
13 【和合本】求你拦阻仆人不犯任意妄为的罪，不容这罪辖制我，我便完全，免犯大罪。
【吕振中】求你也拦阻你仆人免致专擅妄为；别让这些罪辖制了我；那我便完全，免负大过犯的罪辜。
【思高本】更求你使你仆人免於自负，求你不要让骄傲把我占有；如此我将成为完人，重大罪恶免污我身。
【现代本】求你使我不至于故意犯罪，不容许罪恶支配我。这样，我就能成为无可指责的人，免犯悖逆重罪。
【KJV】Keep back thy servant also from presumptuous sins; let them not have dominion over me: then shall I be upright, and I shall be innocent from the great transgression.
【NIV】Keep your servant also from willful sins; may they not rule over me. Then will I be blameless, innocent of great transgression.
【BBE】Keep your servant back from sins of pride; let them not have rule over me: then will I be upright and free from great sin.
【ASV】Keep back thy servant also from presumptuous sins; Let them not have dominion over me: Then shall I be upright, And I shall be clear from great transgression.
【本会注释】
    任意妄为的罪。犯下这样的罪是当我们知错的时候。这与“错失”、“隐而未现的”不同。
    辖制。比较诗119:133；约8:32,36；罗6:14；加5:1节。
    免犯大罪。用在这里的希伯来语词语前面没有定冠词。
14 【和合本】耶和华我的磐石，我的救赎主啊，愿我口中的言语、心里的意念在你面前蒙悦纳。
【吕振中】永恒主、我的磐石、赎回我的主阿，愿我口中所说的、心里所思想的、在你面前蒙悦纳。
【思高本】上主，我的磐石，我的救主！愿我口中的话，并愿我心中的思虑，常在你前蒙受悦纳！
【现代本】上主──我的避难所，我的救赎者啊！愿我的言语，我的思想都蒙你悦纳。
【KJV】Let the words of my mouth, and the meditation of my heart, be acceptable in thy sight, O LORD, my strength, and my redeemer.
【NIV】May the words of my mouth and the meditation of my heart be pleasing in your sight, O Lord , my Rock and my Redeemer.
【BBE】Let the words of my mouth and the thoughts of my heart be pleasing in your eyes, O Lord, my strength and my salvation.
【ASV】Let the words of my mouth and the meditation of my heart Be acceptable in thy sight, O Jehovah, my rock, and my redeemer.
【本会注释】
    蒙悦纳。这篇诗歌结束的祷告是立即悦纳诗篇作者所表白的口中的言语和心中的意念。他的总的请愿是恳求在日常的活动中，达到言语和意念上的纯洁。从总的方面，这个祷告是全世界通用的，是适用于所有人的样板。
    磐石。直译是，“岩石”。见对诗18:1节的注释。
    救赎主。希伯来语是go'el，“拯救、释放”（见对得2:20节的注释）。上帝是我的救赎主，祂从罪孽和罪愆中拯救我（见诗78:35；赛14章；41:14节；43章；等等）。

怀爱伦注释

1 《述》第572页；《管》第17页；《教勉》第54页；《教》第21,101页；《今生》第294页；《青》第366页；《祖知》第116页；《喜》第90页；《证》第4卷第581页；《证》第5卷第312页
1,2 《今生》第214页；《祖知》第48页；《圣》第52页；《传证》第137页
1-3《路》第22页；《教勉》第453页；《今生》第112,175页；《证》第3卷第333页；《证》第8卷第257页
2-4《服》第412页
3 《圣》第53页
7 《路》第286页；《历》第308,505页；《善》第468页；《福山》第80,118页；《今生》第160,163,250页；《知君》第623页；《传证》第120,247页；《证》第4卷第15页；《证》第5卷第329页；《证》第6卷第221,365页；《证》第8卷第207页
7,8 《证》第6卷第259页
8 《述》第475页；《教》第229页；《知君》第83页；《证》第4卷第27页
9 《证》第4卷第336页
9-11《教勉》第31页；FE 185页
10,11 《教》第252页
11 《证》第4卷第27页；《证》第6卷第304页；《证》第9卷第115页
14 《今生》第83页；《祖知》第413页


第 2 篇

【本会注释】
    介绍：诗1篇，是弥赛亚的诗歌；诗2篇，一直被称为受膏者之歌。诗1篇和诗2篇有补充性连带关系。诗1篇庆祝虔诚的人生有福冥想上帝的律法规范和恶人最终的毁灭；诗2篇和诗1篇一样，描述万民反抗上帝的有害无益，以及人们因相信圣子而得到的福气。诗1篇说明了人生的两条路；诗2篇是万民的两条路。诗1篇是从一种福气开始，到诗2篇以一种福气结束。诗2篇恰如其分的题目也许是“人类的谋划和上帝的处置”。诗2篇有弥赛亚的意义，这一点在徒4:25-27节有证据。
    从结构上讲，诗篇诗歌可以分为四个自然段落，每段落的词汇量几乎相等。第一段（诗2:1-3）展现了一个高高在上的地球的场面，否认宇宙主宰者和祂的弥赛亚；第二段（诗2:4-6）是对照性的场面，展现了对他们的嘲讽，上帝不屑一顾，并且在锡安山立弥赛亚为君王；第三段（诗2:7-9）描写的是圣子考虑自己被命名为世界的合法所有者的资格；第四段（诗2:10-12）劝告人们顺从于上帝的受膏者。这一诗歌以祝福为结束语（第12节）。
    大卫是诗2篇的作者，这一点在徒4:25节里有证词。值得注目的是，早期的教会把这一篇诗歌指定为“第二篇诗歌”（徒13:33）。
    亨德尔在他的神曲“弥赛亚”的第二篇，用了诗2篇的诗2:1-4,9当作男低音、合唱队，并且在哈利路亚合唱之后，即刻当作吟诵的颂词和男高音颂词。

上帝所拣选的君王
1 【和合本】外邦为什么争闹？万民为什么谋算虚妄的事？
【吕振中】列国为甚么彼此串通（或译：骚动）？万族之民为甚么谋算不能成功的事呢？
【思高本】万邦为什么嚣张，众民为什么妄想？
【现代本】列国为什么妄图叛乱？万民为什么作虚空的策划？
【KJV】Why do the heathen rage, and the people imagine a vain thing?
【NIV】Why do the nations conspire and the peoples plot in vain?
【BBE】Why are the nations so violently moved, and why are the thoughts of the people so foolish?
【ASV】Why do the nations rage, And the peoples meditate a vain thing?
【本会注释】
    外邦为什么？这一篇诗歌一开始就展现暴乱、混乱的场面。这里的“外邦”可能指“国家或民族”；在这里为了指围绕以色列的那些崇拜偶像的国家和民族。对诗篇作者的疑问，马丁路德有这样的解反问：“那些和上帝耶和华和祂的圣子对立的人怎么能成功？”
    争闹。希伯来语是ragash。出现在这里的这个词语意思是“纷纷聚集”（以阿拉姆语词的形式出现在但6:6,11,15节）。
    万民。按照希伯来语比拟平行句的规则，这个词语所表达的含义是“外邦”。
    谋算。希伯来语是hagah（见对2节的注释）。三个罪人蓄意谋划所不能实现的事情。他们针对上帝的所有阴谋诡计，一定会以失败而告终。
2 【和合本】世上的君王一齐起来，臣宰一同商议，要敌挡耶和华并他的受膏者，
【吕振中】地上君王列阵站着，众人君一同阴谋，要敌挡永恒主，敌挡他所膏立的，说：
【思高本】世上列王群集一堂，诸侯毕至聚首相商，反抗上主，反抗他的受傅者：
【现代本】他们的王侯蜂拥而来；他们的执政者在一起筹谋，要攻击上主和他所选立的君王。
【KJV】The kings of the earth set themselves, and the rulers take counsel together, against the LORD, and against his anointed, saying,
【NIV】The kings of the earth take their stand and the rulers gather together against the Lord and against his Anointed One.
【BBE】The kings of the earth have taken their place, and the rulers are fixed in their purpose, against the Lord, and against the king of his selection, saying,
【ASV】The kings of the earth set themselves, And the rulers take counsel together, Against Jehovah, and against his anointed, saying,
【本会注释】
    世上的君王一齐。这一短语以特殊的方式总括了诗2:1节经文。“世上的君王”对应于诗2:6节的“我的君”。“一齐起来”这一措辞的含义是坚决的反抗。
    受膏者。希伯来语是mashiach，我们由这个词得到“弥赛亚”这个词，直译的意思是“受到油膏的人”。Mashiach 有两次被译为“弥赛亚”（但9:25,26）。依据古代的习惯，当祭司或国王接圣职的时候，油被倒在的头上（见出28:41；撒上10:1节）。大卫经常提及扫罗是“耶和华的受膏者”（撒上24:6,10；26:9等）。至于这篇诗歌有弥赛亚的意义，在徒4:25-27节里有证词，还可以见太26:63；约1:49；徒13:33；罗1:4；西1:18；来1:2-5节。
3 【和合本】说：我们要挣开他们的捆绑，脱去他们的绳索。
【吕振中】“我们来挣开他们的捆绑，来脱掉他们的绳索吧。”
【思高本】“来！我们挣断他们的困绑，我们摆脱他们的绳！”
【现代本】他们说：我们来挣脱他们的束缚！我们来推翻他们的统治！
【KJV】Let us break their bands asunder, and cast away their cords from us.
【NIV】Let us break their chains," they say, "and throw off their fetters."
【BBE】Let their chains be broken, and their cords taken from off us.
【ASV】Let us break their bonds asunder, And cast away their cords from us.
【本会注释】
    挣开他们的捆绑。这种公然大胆地说出反抗上帝的话是表达他们期望从耶和华的权柄的束缚中得到解脱。这一篇诗歌没有用描写行为的方式，而是描写肆无忌惮的反叛者宣布自己意图。
4 【和合本】那坐在天上的必发笑；主必嗤笑他们。
【吕振中】那坐在天上的必冷笑；永恒主必嗤笑他们。
【思高本】坐于天上者在冷笑，我主对他们在热嘲。
【现代本】上主从天上的宝座发笑；他讥笑这些人的愚蠢。
【KJV】He that sitteth in the heavens shall laugh: the LORD shall have them in derision.
【NIV】The One enthroned in heaven laughs; the Lord scoffs at them.
【BBE】Then he whose seat is in the heavens will be laughing: the Lord will make sport of them.
【ASV】He that sitteth in the heavens will laugh: The Lord will have them in derision.
【本会注释】
    必发笑。一方面描写多个国家和民族聚集的场面，与其相对照地从另一方面，描写耶和华在天国是稳重、宁静、沉着（见《教》第173页；《服》第417页），嗤笑他们竹篮子打水的反抗。至高无上的上帝在腐败绝顶之人心中老谋深算计策上打好标记，使他们变为愚拙（见撒下15:31）。按人们的想象，或者依照修辞手法上的描写，上帝具有人的特性：祂要“笑”（见诗37:13；59:8；等）。在《塔木德》（巴比伦犹太教法典）上写着：“《旧约》之首五卷书（律法）用了孩子们的言语”。受到圣灵感动的作者用人性的语言表达了神性的品性和旨意，乃至人可以明白。比较本来不懂得“迦南语”的怀爱伦，本该没有能力表达天国的辉煌。使用“笑”这个词语的含义进一步用“嗤笑”、“怒”、“烈怒”（诗2:4,5）。所有这些都暗示着上帝对反叛的轻蔑。
5 【和合本】那时，他要在怒中责备他们，在烈怒中惊吓他们，
【吕振中】那时他必气忿忿责备他们，必发烈怒使他们惊惶；传谕旨说：
【思高本】在震怒中对他们发言，在气焰中对他们喝道：
【现代本】他在烈怒下告诫他们，在气愤中使他们惊惶失措。
【KJV】Then shall he speak unto them in his wrath, and vex them in his sore displeasure.
【NIV】Then he rebukes them in his anger and terrifies them in his wrath, saying,
【BBE】Then will his angry words come to their ears, and by his wrath they will be troubled:
【ASV】Then will he speak unto them in his wrath, And vex them in his sore displeasure:
【本会注释】
    那时他要……责备。上帝似乎漠不关心，但不是永远的。“那时”这个词语暗示上帝最终将宣布祂的意图。
6 【和合本】说：我已经立我的君在锡安我的圣山上了。
【吕振中】“我，我已立我的君王于锡安、我的圣山上。
【思高本】“我已祝圣我的君王，在熙雍我的圣山上。”
【现代本】他说：在锡安我的圣山上，我立了我要选立的君王。
【KJV】Yet have I set my king upon my holy hill of Zion.
【NIV】I have installed my King on Zion, my holy hill."
【BBE】But I have put my king on my holy hill of Zion.
【ASV】Yet I have set my king Upon my holy hill of Zion.
【本会注释】
    说，我已立我的君。“说”在希伯来语，是通常被译为“并且”的连词，但是在这一句中的希伯来语带着引用句的意义。代词“我”又是着重词，而且明显地与那些共谋反抗耶和华的“他们”有对照（诗2:5）。
    锡安我的圣山。见诗48:2节。锡安，耶路撒冷城南部的山，成为一个带有诗意的名词。
7 【和合本】受膏者说：我要传圣旨。耶和华曾对我说：你是我的儿子，我今日生你。
【吕振中】受膏者说：“我必传永恒主的谕旨；永恒主曾对我说：“你是我的儿子，我今日生了你。
【思高本】我要传报上主的圣旨：上主对我说：“你是我的儿子，我今日生了你。”
【现代本】那君王说：我要颁布上主的命令。上主对我说：你是我的儿子；我今天作了你的父亲。
【KJV】I will declare the decree: the LORD hath said unto me, Thou art my Son; this day have I begotten thee.
【NIV】I will proclaim the decree of the Lord : He said to me, "You are my Son ; today I have become your Father.
【BBE】I will make clear the Lord's decision: he has said to me, You are my son, this day have I given you being.
【ASV】I will tell of the decree: Jehovah said unto me, Thou art my son; This day have I begotten thee.
【本会注释】
    我要传（圣）旨。耶稣、受膏者、道、上帝的代言者，代表上帝说话，阐明祂是上帝圣子的伟大的宣言。祂不是掠夺者；祂是按照上帝圣父的旨意掌管祂弥赛亚的政权。这一旨意的含义是：1）耶稣将被公认为是圣子；2）祂的执政将是针对天、地、人和全世界的（诗2:8-9；比较结21:27）。
    我的儿子。见来1:2,5节；比较太14:33；16:16；徒8:37；约壹4:15节。生你。这一措辞绝对不能分析为有第一代儿子的含义。“在基督里有生命、有起源、不是借用的、不是派生的”（《历》第530页）。圣经本身就是最完美的自我介绍书。受圣灵感动的作者一定受到允许并精确地应用旧约的预言。一切其他方式的语言都是表达人为的观念，在那些语言里没有简单明了的“耶和华说”这样的话语（见对申18:15节的注释）。受圣灵感动的基督十二使徒和早期基督教传士解说这一篇诗歌的预言，使诗篇作者的言辞显露出预言耶稣复活的含义（徒13:30-33）。耶稣从死亡以特殊方式复活，这就表明祂是上帝的圣子（罗1:4）。
8 【和合本】你求我，我就将列国赐你为基业，将地极赐你为田产。
【吕振中】你求我，我便将列国赐给你为产业，将地极作为你的田产。
【思高本】你向我请求，我必将万民赐你作产业，我必将八极赐你作领地。
【现代本】你求，我就把列国赐给你；全世界也都要属于你。
【KJV】Ask of me, and I shall give thee the heathen for thine inheritance, and the uttermost parts of the earth for thy possession.
【NIV】Ask of me, and I will make the nations your inheritance, the ends of the earth your possession.
【BBE】Make your request to me, and I will give you the nations for your heritage, and the farthest limits of the earth will be under your hand.
【ASV】Ask of me, and I will give thee the nations for thine inheritance, And the uttermost parts of the earth for thy possession.
【本会注释】
    你求我。在耶和华和弥赛亚之间的关系，是从圣子所求的一切都可以得到允诺，这一点就显示出是什么关系。在这里，着重强调了任何企图反抗并推翻受膏者的执政权的都是完全徒劳无庸。身为后裔，圣子是有权继承一切的，于是就有资格使我们以后裔的身份与祂分享（见对罗8:17节的注释）。
9 【和合本】你必用铁杖打破他们；你必将他们如同窑匠的瓦器摔碎。
【吕振中】你必用铁杖打破他们；你必摔碎他们、如窑匠的瓦器。”
【思高本】你必以铁杖将他们粉碎，就如同打破陶匠的瓦器”。
【现代本】你要用铁腕统治他们；你要粉碎他们，像粉碎瓦器一样。
【KJV】Thou shalt break them with a rod of iron; thou shalt dash them in pieces like a potter's vessel.
【NIV】You will rule them with an iron scepter ; you will dash them to pieces like pottery."
【BBE】They will be ruled by you with a rod of iron; they will be broken like a potter's vessel.
【ASV】Thou shalt break them with a rod of iron; Thou shalt dash them in pieces like a potter's vessel.
【本会注释】
    铁杖。王权的象征，弥赛亚的仇敌将完全被征服。
    将他们……摔碎。比较启2:27；12:5；19:15节。
10 【和合本】现在，你们君王应当省悟！你们世上的审判官该受管教！
【吕振中】现在呢、君王阿，你们要机警些；地上审判官哪，你们该听忠告。
【思高本】众王！你们现在应当自觉，大地掌权者！你们应受教：
【现代本】王侯们哪，要谨慎！执政者啊，要听警告！
【KJV】Be wise now therefore, O ye kings: be instructed, ye judges of the earth.
【NIV】Therefore, you kings, be wise; be warned, you rulers of the earth.
【BBE】So now be wise, you kings: take his teaching, you judges of the earth.
【ASV】Now therefore be wise, O ye kings: Be instructed, ye judges of the earth.
【本会注释】
    应当醒悟。在反叛者们面前有两条路：要么是继续反叛，也就是走向毁灭的未来，要么是顺服上帝的旨意，也就意味着得到永恒的幸福。诗篇作者，身为一名兄弟，与自己的同伴辩论，庄重地忠告反叛领袖们要屈服、顺从上帝，反叛乃是愚昧无知。
    应当醒悟。直译是，“被劝告、被忠告、被训诫、被训练”。这是忠告领袖们，让他们要意识到对耶和华和祂的弥赛亚应该负有职责，并且付出他们的影响力，以便促进这样的意念。
11 【和合本】当存畏惧事奉耶和华，又当存战兢而快乐。
【吕振中】要存畏惧心来事奉永恒主，要战兢兢快乐，
【思高本】应以敬畏之情事奉上主，战战兢兢向他跪拜叩首；
【现代本】要以敬畏的心事奉上主，战战兢兢，俯伏在他面前（有些古卷译：战战兢兢，亲他的脚；战战兢兢，亲他的儿子或战战兢兢，亲全能者）；
【KJV】Serve the LORD with fear, and rejoice with trembling.
【NIV】Serve the Lord with fear and rejoice with trembling.
【BBE】Give worship to the Lord with fear, kissing his feet and giving him honour,
【ASV】Serve Jehovah with fear, And rejoice with trembling.
【本会注释】
    存畏惧。这一措辞和“存战兢”的含义是不仅要存有谦卑的敬重之心，而且要以敬畏之心懂得反叛上帝的旨意所带来的可怕的结果。“快乐”的含义是在崇拜上帝里有欣喜。
12 【和合本】当以嘴亲子，恐怕他发怒，你们便在道中灭亡，因为他的怒气快要发作。凡投靠他的，都是有福的。
【吕振中】要纯诚诚嘴亲拜服，恐怕他发怒，你们就在路中灭亡；因为他的怒气很快就要发作。凡避难于他里面的都有福阿。
【思高本】以免他发怒将你们灭於中途，因为他的怒火发作非常快速。凡一切投奔他的人真是有福。
【现代本】不然，他的震怒急如星火，你们要突然死亡！然而，向他求庇护的人多么有福啊！
【KJV】Kiss the Son, lest he be angry, and ye perish from the way, when his wrath is kindled but a little. Blessed are all they that put their trust in him.
【NIV】Kiss the Son, lest he be angry and you be destroyed in your way, for his wrath can flare up in a moment. Blessed are all who take refuge in him.
【BBE】For fear that he may be angry, causing destruction to come on you, because he is quickly moved to wrath. Happy are all those who put their faith in him.
【ASV】Kiss the son, lest he be angry, and ye perish in the way, For his wrath will soon be kindled. Blessed are all they that take refuge in him.
【本会注释】
    以嘴亲子。这就是说，要敬拜弥赛亚，因为耶和华曾经宣布祂是自己的儿子。“吻”（kiss）[译者注：以嘴亲]也许是东方人曾经有过的习惯，以这种方式向他们的上一级表示尊敬（见撒上10:1节）。诗篇作者劝告那些反叛弥赛亚的人，劝告他们要承认祂是君王，并顺从祂（见约5:23）。
    尽管“吻”的翻译表达了直接自然形态的希伯来语的译文，但是在不同的经文无论是古代的，还是现代的，都有很多不同的译文。希腊语七十士圣经译本里，这一段经文被译为“坚持保守训诫”，这是根据武加大译本上译文。这样的翻译似乎根据犹太人的“儿子”的词义，在本文上的希伯来语不是ben，而是阿拉姆语的bar。犹太人被流放之后，引用妥拉[译者注：旧约首五卷之名]的话劝告、训诫人的时候，也同样使用了这个词语。“吻”nashaq，这个词语的词义还有“参加”的含义（见结3:13，nashaq 被译为“相碰”）。这两种词义的结合导致希腊语七十士圣经译本上的译文。其他的译文与“吻”无关，而是“向……表示尊崇”（莫法德，雷，美国犹太教出版社工会的翻译）。“向……表示效忠”只是对“吻”的词义有解释性意义。
    尽管在早期教会的时候把诗2篇的作者归属于大卫（徒4:25），但是爱挑剔的学者们一直把这篇诗歌的日期归拢到流放后的那一段时期。他们提出他们的论点是根据事实来说的，希伯来语的ben和阿拉姆语的bar，都有“儿子”的含义，而且在本诗歌里可以相互兑换。这个论点现在是变得没有意义，因为在公元前14世纪乌加列信函里，同样互相兑换着使用这两个词语。这很清楚地说明，无论是圣经的哪一本书里使用阿拉姆语的词语，这并非证明圣经那段书的日期向后推延。
    在英文RSV版里，译文是“吻祂的脚”。这是通过重新校对希伯来语原文，以及包括重新整理原文中的一些信笺为基础的。从事实的角度，这个词的希伯来语原文词义是很容易翻译的，而且容易圆满地切合上下文。英文RSV版的译文，在意义上的变更太大，不可接受。至于本文在译文上详尽的探讨，可以见《圣经翻译中的问题》，第144-147页。
    在道中灭亡。通过无限之爱的亮光（约3:16），上帝的愤怒必将燃烧罪孽，烧毁那些拒绝接受弥赛亚。但是上帝的爱心是渴望拯救以色列的（见结18:30,31节），而且不喜悦毁灭罪人（结18:32）。
    都是有福的。这篇诗歌的结束语，是对那些相信耶和华为君王的所有的人宣布的福气。全人类，不管是什么年龄、什么地区、什么国家和民族，都有罪，都需要拯救者。有福的人，是那些认识到自己所需的是什么，并相信弥赛亚的人。基督徒有不可推卸的责任，那就是呼吁人们悔改自己的罪愆，屈服、顺从耶稣的执政权。耶稣是上帝的受膏者。诗2篇是被称为弥赛亚的传教之歌。

怀爱伦注释

1-4《历》第778页
4 《祖知》第739页
12 《历》第414页


第 20 篇

【本会注释】
    介绍：诗20,21篇在文学种类上是同伴诗歌，前一篇肯定是在国王将要走向战场的时候唱给他的；后一篇是他凯旋归来的是唱给他的。使人联想到在圣堂服侍仪式里，使用诗20篇采取了启应轮流吟唱形式：第1-5节是合唱，第6-8节有国王，或者利未人唱，第9节大众唱。在叙利亚译本里题词里，写着这篇诗歌是在大卫在同亚兰人和亚扪人打仗的时候编写的（撒下10章）。关于这篇诗歌的作者，见本册第176页。
    至于题词，见第616,627页（序言）。

祈求胜利
大卫的诗，交与伶长
1 【和合本】愿耶和华在你遭难的日子应允你；愿名为雅各上帝的高举你。
【吕振中】当患难的日子愿永恒主应你；愿雅各之上帝的名保护你于高处。
【思高本】愿上主在忧患之日，俯允你，愿雅各伯天主的名，保佑你！
【现代本】愿上主在你遭难的日子顾念你！愿雅各的上帝保护你！
【KJV】The LORD hear thee in the day of trouble; the name of the God of Jacob defend thee;
【NIV】May the Lord answer you when you are in distress; may the name of the God of Jacob protect you.
【BBE】<To the chief music-maker. A Psalm. Of David.> May the Lord give ear to you in the day of trouble; may you be placed on high by the name of the God of Jacob;
【ASV】Jehovah answer thee in the day of trouble; The name of the God of Jacob set thee up on high;
【本会注释】
    愿耶和华……应允你。第1-5节，为了将要前去打仗的国王，组合成说情的祷告。吟唱这篇诗歌的时候，献祭的烟可能向天飘荡。
    遭难。希伯来语是sarah，“痛苦”、“贫乏”。
    名。上帝实际上的真名用希伯来语文字书写是YHWH，被拼写为带着元音符号的Yahweh（见出6:3）。Yahweh这个词语，相信来自词根hayah，意思是“将要”，或者“变为”。以古代腓尼基人的用法为基础，Yahweh可以被理解为动词形态，可以被译为“起始者”、或者“忍耐保持者”。所以，Yahweh这个名字的含义是指定上帝作为第一开始存在的起因。这个名字代表神性所象征的一切。进一步解释，见对诗7:17节的注释。
    雅各上帝。可能是间接地涉及到创35:3节里的经历。
2 【和合本】愿他从圣所救助你，从锡安坚固你，
【吕振中】愿他从圣所对你施救助，愿他从锡安支持着你。
【思高本】愿他从圣所救护你，愿他由熙雍扶助你！
【现代本】愿他从他的圣殿援助你，从锡安山上支援你！
【KJV】Send thee help from the sanctuary, and strengthen thee out of Zion;
【NIV】May he send you help from the sanctuary and grant you support from Zion.
【BBE】May he send you help from the holy place, and give you strength from Zion;
【ASV】Send thee help from the sanctuary, And strengthen thee out of Zion;
【本会注释】
    坚固。直译是，“支持”、支撑”。
    锡安。见诗2:6节。
3 【和合本】记念你的一切供献，悦纳你的燔祭，（细拉）
【吕振中】愿他怀念着你的一切供献，悦纳你的燔祭。〔细拉〕
【思高本】愿他追念你的一切祭献，愿他悦纳你的全燔祭献！（休止）
【现代本】愿他接受你所献的供物，悦纳你的烧化祭。
【KJV】Remember all thy offerings, and accept thy burnt sacrifice; Selah.
【NIV】May he remember all your sacrifices and accept your burnt offerings.
【BBE】May he keep all your offerings in mind, and be pleased with the fat of your burned offerings; (Selah.)
【ASV】Remember all thy offerings, And accept thy burnt-sacrifice;
【本会注释】
    供献。希伯来语是minchoth，按照利未人的法则，指谷物（见对利2:1节的注释）。从更大的范畴，minchah 的意思是“礼物”，用在亚伯的供物（创4:3,4），以及雅各的让步礼物（创32:13）。
    燔祭。希伯来语是`olah，一种供物，牺牲品完全被燔烧（见第一册，第698页；见对利1:3节的注释）。
    细拉。见本册第629页（序言）。
4 【和合本】将你心所愿的赐给你，成就你的一切筹算。
【吕振中】愿他照你心所愿望的赐给你，成就你的一切计划。
【思高本】愿他满全你心中的志愿，愿他玉成你的一切筹算！
【现代本】愿他成全你的心愿，成就你一切的计划。
【KJV】Grant thee according to thine own heart, and fulfil all thy counsel.
【NIV】May he give you the desire of your heart and make all your plans succeed.
【BBE】May he give you your heart's desire, and put all your purposes into effect.
【ASV】Grant thee thy heart's desire, And fulfil all thy counsel.
【本会注释】
    你的一切筹算。人们祷告祈求，愿国王在战争中的所有计划和筹算都得到成功。
5 【和合本】我们要因你的救恩夸胜，要奉我们上帝的名竖立旌旗。愿耶和华成就你一切所求的！
【吕振中】我们要因你赐的得胜而欢呼，要以我们的上帝的名而快乐（传统：坚立旌旗）；愿永恒主成就你一切所求的。
【思高本】我深信上主必赏他的受傅者获胜，以无敌右手救拯，从神圣高天俯听。
【现代本】这样，我们就为你的胜利欢呼，以颂赞我们的上帝庆祝你的凯旋。愿上主成全你所求的一切！
【KJV】We will rejoice in thy salvation, and in the name of our God we will set up our banners: the LORD fulfil all thy petitions.
【NIV】We will shout for joy when you are victorious and will lift up our banners in the name of our God. May the Lord grant all your requests.
【BBE】We will be glad in your salvation, and in the name of our God we will put up our flags: may the Lord give you all your requests.
【ASV】We will triumph in thy salvation, And in the name of our God we will set up our banners: Jehovah fulfil all thy petitions.
【本会注释】
    名。见对诗7:17节的注释。
    竖立旌旗。这是认同在上帝手中得到胜利。大众请愿的祈求在此结束。
6 【和合本】现在我知道耶和华救护他的受膏者，必从他的圣天上应允他，用右手的能力救护他。
【吕振中】现在我知道永恒主必使他所膏立的得胜；他必从他的圣天上用他右手得胜的大能应他。
【思高本】他们或仗恃战车，他们或仗恃战马；我们只以上主，我们天主的名自夸。
【现代本】现在我知道：上主把胜利赐给他所立的君王，从他的圣高天应答他，以他的大能力使他得胜。
【KJV】Now know I that the LORD saveth his anointed; he will hear him from his holy heaven with the saving strength of his right hand.
【NIV】Now I know that the Lord saves his anointed; he answers him from his holy heaven with the saving power of his right hand.
【BBE】Now am I certain that the Lord gives salvation to his king; he will give him an answer from his holy heaven with the strength of salvation in his right hand.
【ASV】Now know I that Jehovah saveth his anointed; He will answer him from his holy heaven With the saving strength of his right hand.
【本会注释】
    现在我知道。第6-8节构成一个响应，回答国王的话，或者一名利未人的话。代词的变化，从第1-5节的“你”和“我们”改为“我”。对大众聚集祈求的期望现在相信得到木已成舟的事实，这种解释是最好解释。
    受膏者。见对诗2:2节的注释。
    应允。直译是，“答复”。
    圣天上。直译是，“在祂神圣的天国”。
7 【和合本】有人靠车，有人靠马，但我们要提到耶和华我们上帝的名。
【吕振中】有人靠着车，有人靠着马，但我们却靠着我们的上帝永恒主的名而刚强（传统：提到我们的上帝永恒主的名）
【思高本】他们必将倒地丧命。我们却将挺身立定。
【现代本】有人倚靠他们的战车；有人倚靠他们的马匹；我们却信靠上主──我们的上帝！
【KJV】Some trust in chariots, and some in horses: but we will remember the name of the LORD our God.
【NIV】Some trust in chariots and some in horses, but we trust in the name of the Lord our God.
【BBE】Some put their faith in carriages and some in horses; but we will be strong in the name of the Lord our God.
【ASV】Some trust in chariots, and some in horses; But we will make mention of the name of Jehovah our God.
【本会注释】
    车。战车，运送士兵到战场，向战场提供兵器。法老坚信战车（出14:7）。大卫的北方敌人，亚兰人，因他们使用战车和马兵，非常难以对付（见代上18:4；19:18）；大卫自己的兵似乎完全只有步兵。后来，所罗门发展了大量常用的战车和马兵（见王上10:26-29）。在上帝的计划里，永远没有让祂的圣民依靠残忍的军力，以便获胜（见申17:16）。在这一节里，绝妙地描绘了对公义的信赖，针对的是对力量的自信。
8 【和合本】他们都屈身仆倒，我们却起来，立得正直。
【吕振中】他们都屈身仆倒，我们却起来，恢复原状。
【思高本】上主，求你赐与君王获胜，我们求你时，请俯允我们。
【现代本】他们要瓦解仆倒，我们却坚立不移！
【KJV】They are brought down and fallen: but we are risen, and stand upright.
【NIV】They are brought to their knees and fall, but we rise up and stand firm.
【BBE】They are bent down and made low; but we have been lifted up.
【ASV】They are bowed down and fallen; But we are risen, and stand upright.
【本会注释】
    他们都屈身仆倒。这一节里的动词可以被看作将来完成时态，换句话说，国王预期看见自己的敌人被打败，并且描写这件事已经发生。这一节是一个对立形对照句句型。
9 【和合本】求耶和华施行拯救；我们呼求的时候，愿王应允我们！
【吕振中】永恒主阿，求你使王得胜；我们呼求的时候，愿你应我们（传统：永恒主阿，求你赐得胜；我们呼求的日子愿王应我们）。
【思高本】上主，求你赐予君王获胜，我们求你时，请俯允我们。
【现代本】上主啊，求你使君王得胜；我们呼求的时候，求你应答我们（希伯来文是：他会答应）。
【KJV】Save, LORD: let the king hear us when we call.
【NIV】O Lord , save the king! Answer us when we call!
【BBE】Come to our help, Lord: let the king give ear to our cry.
【ASV】Save, Jehovah: Let the King answer us when we call.
【本会注释】
    求耶和华施行拯救。希腊语七十士圣经译本翻译这一节，“求耶和华，拯救你的王；而且当我们向你呼求的日子里，应允我们”。
    英文KJV版的译文似乎相应于本篇诗歌的开头句，并且表达全心全意相信天国的国王。这一节可能是合唱回答第6-8节的独唱的声音。

怀爱伦注释

5 《证》第6卷第395页
7 《祖知》第510,716页


第 21 篇

【本会注释】
    介绍：像诗20篇一样，这篇陪伴的诗歌，诗21篇，是一篇礼拜仪式的诗歌，用在大众敬拜的时候。这是庆祝战役之胜利的一篇感恩诗歌，对此，前一篇是祈愿诗歌。本篇诗歌有三个部分：代替国王直接向上帝谢恩（第1-7节），向国王致辞（第8-12节），最终突然发出的赞美（第13节）。这一篇诗歌展示了一场有关于国王的辉煌的场景：在上帝的权柄和大能中，国王有尊严、赢得光荣、所向无敌。
    至于题词，见本册第616,627页（序言）。

为胜利而歌颂
大卫的诗，交与伶长
1 【和合本】耶和华啊，王必因你的能力欢喜；因你的救恩，他的快乐何其大！
【吕振中】永恒主阿，王因你的力量而欢喜；因你赐的得胜、而非常快乐（传统有：‘多么’一词）
【思高本】上主，君王因你的威能而欣喜，因你的救助狂欢而快乐无比。
【现代本】上主啊，君王因你所赐的力量欢喜；他因你所赐的胜利快乐。
【KJV】The king shall joy in thy strength, O LORD; and in thy salvation how greatly shall he rejoice!
【NIV】O Lord , the king rejoices in your strength. How great is his joy in the victories you give!
【BBE】<To the chief music-maker. A Psalm. Of David.> The king will be glad in your strength, O Lord; how great will be his delight in your salvation!
【ASV】The king shall joy in thy strength, O Jehovah; And in thy salvation how greatly shall he rejoice!
【本会注释】
    王。第1-7节是集合的大众所表达的感恩，他们感恩是因上帝赐给王的战果。让公众认可得到祷告的答复总是适宜的。国王可能就是大卫。这里的措辞ledawid，要么是“由大卫”，要么是“为大卫”（见本册第616页）。这个措辞可能应该被译为“与大卫有关”。
    因你的能力。战车和兵马，针对上帝的大能，是寸步难行、无能为力的（见诗20:7）。把意念上的顺序用对称形反转手法的句型描述，是一种特受人宠爱的修辞手法：“欢喜……能力[译者注：在英文KJV版]”，“救恩……快乐[译者注：在英文KJV版]”。上帝的拯救在前一篇里就预言过（诗20:5,6,9节）。现在实现了。按照古代犹太人的传统，可以把这一篇诗歌看作弥赛亚诗歌，如同在他儿根旧约版自由译文中被译为，“主啊，因你的能力弥赛亚王欢喜”。
2 【和合本】他心里所愿的，你已经赐给他；他嘴唇所求的，你未尝不应允。（细拉）
【吕振中】他心里所愿的、你已经赐给他；他嘴唇所请求的、你有不应允。〔细拉〕
【思高本】你满全了他心中的渴想，没有拒绝他口中的盼望。
【现代本】你成全了他的心愿；你答应了他的祈求。
【KJV】Thou hast given him his heart's desire, and hast not withholden the request of his lips. Selah.
【NIV】You have granted him the desire of his heart and have not withheld the request of his lips.
【BBE】You have given him his heart's desire, and have not kept back the request of his lips. (Selah.)
【ASV】Thou hast given him his heart's desire, And hast not withholden the request of his lips.
【本会注释】
    所愿的。为国王的祷告（诗20:4）已经得到应允。“心里所愿的”这一措辞成了英文的一句家喻户晓的话。祷告的答复可以有期望得到应允，那是当人心所愿符合于上帝的旨意的时候，也当人心的意愿归属于祂的时候（见《历》第668页）。
    不应允。“否认”。
    细拉。见本册第629页（序言）。
3 【和合本】你以美福迎接他，把精金的冠冕戴在他头上。
【吕振中】你以美物之福来迎接他，你把净金的冠冕戴在他头上。
【思高本】因为你已赐给了他卓越的福宠，且以纯金的冠冕加在他的头顶；
【现代本】你赐给他无穷的幸福，把金荣冠加在他的头上。
【KJV】For thou preventest him with the blessings of goodness: thou settest a crown of pure gold on his head.
【NIV】You welcomed him with rich blessings and placed a crown of pure gold on his head.
【BBE】For you go before him with the blessings of good things: you put a crown of fair gold on his head.
【ASV】For thou meetest him with the blessings of goodness: Thou settest a crown of fine gold on his head.
【本会注释】
    迎接。直译是，“面对”。见对诗18:5节的注释。上帝对王通过使他蒙福显示了祂的偏爱（见申28:2）。
    冠冕。应该被理解为隐喻，当作上帝所认可的王的统治权力（见撒下7:12-16）。
4 【和合本】他向你求寿，你便赐给他，就是日子长久，直到永远。
【吕振中】他向你求寿命，你便赐给他长寿、永永远远。
【思高本】他虽只向你乞求确保性命，你却赐他万世无疆的长生。
【现代本】他向你求寿，你就赐给他，使他长寿无疆。
【KJV】He asked life of thee, and thou gavest it him, even length of days for ever and ever.
【NIV】He asked you for life, and you gave it to him- length of days, for ever and ever.
【BBE】He made request to you for life, and you gave it to him, long life for ever and ever.
【ASV】He asked life of thee, thou gavest it him, Even length of days for ever and ever.
【本会注释】
    直到永远。比较曾经用来为国王祷告的方式（见王上1:31；尼2:3）。这个分句指出王的朝代有无限期的持续性。
5 【和合本】他因你的救恩大有荣耀；你又将尊荣威严加在他身上。
【吕振中】他因你赐的得拯救胜而大有光荣；你又将尊荣威严加于他身上。
【思高本】你协助他获得了伟大的光荣，你加给他无比的荣耀与尊崇；
【现代本】他因你的帮助得了大荣耀；你赐给他光荣、尊严。
【KJV】His glory is great in thy salvation: honour and majesty hast thou laid upon him.
【NIV】Through the victories you gave, his glory is great; you have bestowed on him splendor and majesty.
【BBE】His glory is great in your salvation: honour and authority have you put on him.
【ASV】His glory is great in thy salvation: Honor and majesty dost thou lay upon him.
6 【和合本】你使他有洪福，直到永远，又使他在你面前欢喜快乐。
【吕振中】你将永久的洪福分配给他；又使他以你面前的欢喜而快乐。
【思高本】你使他成了万世的福源，使他在你面前踊跃喜欢。
【现代本】你给他的洪福永无穷尽；你的同在使他充满快乐。
【KJV】For thou hast made him most blessed for ever: thou hast made him exceeding glad with thy countenance.
【NIV】Surely you have granted him eternal blessings and made him glad with the joy of your presence.
【BBE】For you have made him a blessing for ever: you have given him joy in the light of your face.
【ASV】For thou makest him most blessed for ever: Thou makest him glad with joy in thy presence.
【本会注释】
    使他有洪福。或者，“指定他蒙福”。亚伯拉罕就是如此被“指定”是蒙福的（见创12:2）。上帝的旨意就是那一位王，包括上帝的每一个儿子，不仅应该是接受福惠者，而且也应该是分布福惠者（另见赛19:24；结34:26）。
    使他在你面前欢喜快乐。见对诗4:6；16:11节的注释。
7 【和合本】王倚靠耶和华，因至高者的慈爱必不摇动。
【吕振中】因为王倚靠永恒主，因至高者的坚爱而不摇动。
【思高本】君王既已全心对上主信赖，凭至高者的慈爱不再移改。
【现代本】君王信靠上主；由于至高者不变的爱，他的王权永固。
【KJV】For the king trusteth in the LORD, and through the mercy of the most High he shall not be moved.
【NIV】For the king trusts in the Lord ; through the unfailing love of the Most High he will not be shaken.
【BBE】For the king has faith in the Lord, and through the mercy of the Most High he will not be moved.
【ASV】For the king trusteth in Jehovah; And through the lovingkindness of the Most High he shall not be moved.
【本会注释】
    必不摇动。见对诗15:5节的注释，比较诗16:8的注释。
8 【和合本】你的手要搜出你的一切仇敌；你的右手要搜出那些恨你的人。
【吕振中】你的手必搜出你一切的仇敌，你右手必痛击恨你的人。
【思高本】愿你的手将你的一切仇敌搜罗，愿你的右手将憎恨你的人捕捉！
【现代本】君王要搜捕他一切仇敌；他要俘掳所有憎恨他的人。
【KJV】Thine hand shall find out all thine enemies: thy right hand shall find out those that hate thee.
【NIV】Your hand will lay hold on all your enemies; your right hand will seize your foes.
【BBE】Your hand will make a search for all your haters; your right hand will be hard on all those who are against you.
【ASV】Thy hand will find out all thine enemies; Thy right hand will find out those that hate thee.
【本会注释】
    你的一切仇敌。在第8-12节，大众向国王致辞。在第1-7节，“你”是指上帝；在这几节里的“你”是指国王。诗篇作者展望完全战胜一切敌人，乃至眼前的胜利就证明他赢得了这样的允诺。
9 【和合本】你发怒的时候，要使他们如在炎热的火炉中。耶和华要在他的震怒中吞灭他们；那火要把他们烧尽了。
【吕振中】你现出怒脸时，就使他们如炎热的火炉；永恒主必用他的忿怒吞灭他们；那火必把他们烧尽。
【思高本】愿你的手将你的一切仇敌搜罗，愿你的右手将憎恨你的人捕捉！
【现代本】他出现的时候，要像一阵热火烧毁他们。上主要在震怒中吞灭他们；怒火要烧尽他们。
【KJV】Thou shalt make them as a fiery oven in the time of thine anger: the LORD shall swallow them up in his wrath, and the fire shall devour them.
【NIV】At the time of your appearing you will make them like a fiery furnace. In his wrath the Lord will swallow them up, and his fire will consume them.
【BBE】You will make them like a flaming oven before you; the Lord in his wrath will put an end to them, and they will be burned up in the fire.
【ASV】Thou wilt make them as a fiery furnace in the time of thine anger: Jehovah will swallow them up in his wrath, And the fire shall devour them.
【本会注释】
    炎热的火炉。有些希伯来人的火炉可能是由炉子里面的木头燃烧加热的；所以很有可能看上去像熔炉（见玛4:1）。最终毁灭恶人将是完全彻底的毁灭（见启20:14,15）。
    发怒。按照希伯来语是paneh，直译是“面容”，但是也有 “旨意”的含义，在乌加列语版（见本册第618,619页）的文本里亦是如此（见对诗9:20节的注释）。这一段也许可以被释义为，“你必然将在你旨意之中的时候让他们变为如同一个炎热的熔炉”。
10 【和合本】你必从世上灭绝他们的子孙（原文作果子），从人间灭绝他们的后裔。
【吕振中】你必从地上灭绝他们腹中的果子，从人类中灭绝他们的后裔。
【思高本】愿你从地上灭尽他们的子女，使他们的后裔全绝迹于人世！
【现代本】君王要灭绝他们的子孙；他要杀戮他们的后裔。
【KJV】Their fruit shalt thou destroy from the earth, and their seed from among the children of men.
【NIV】You will destroy their descendants from the earth, their posterity from mankind.
【BBE】Their fruit will be cut off from the earth, and their seed from among the children of men.
【ASV】Their fruit wilt thou destroy from the earth, And their seed from among the children of men.
【本会注释】
    果子。换句话说，他们的子女（见创30:2；哀2:20）。
11 【和合本】因为他们有意加害于你；他们想出计谋，却不能做成。
【吕振中】因为他们在你身上展开危害的企图；他们设了计谋，却不能成功。
【思高本】他们虽为陷害你而设计，策画的阴谋却无济于事；
【现代本】他们阴谋危害他，却不能成功。
【KJV】For they intended evil against thee: they imagined a mischievous device, which they are not able to perform.
【NIV】Though they plot evil against you and devise wicked schemes, they cannot succeed;
【BBE】For their thoughts were bitter against you: they had an evil design in their minds, which they were not able to put into effect.
【ASV】For they intended evil against thee; They conceived a device which they are not able to perform.
【本会注释】
    不能。即使是在人的计谋当中最为上策的一个计谋，如果上帝不喜悦，也不能得逞。
12 【和合本】你必使他们转背逃跑，向他们的脸搭箭在弦。
【吕振中】你必使他们转背逃跑；你必拉弓瞄准，而射他们的脸。
【思高本】因为你朝他们张弓搭箭，已使他们吓得转身逃窜。
【现代本】他要拉弓瞄射，使他们掉头逃跑。
【KJV】Therefore shalt thou make them turn their back, when thou shalt make ready thine arrows upon thy strings against the face of them.
【NIV】for you will make them turn their backs when you aim at them with drawn bow.
【BBE】Their backs will be turned when you make ready the cords of your bow against their faces.
【ASV】For thou wilt make them turn their back; Thou wilt make ready with thy bowstrings against their face.
【本会注释】
    向他们的脸。这是形象性描绘敌人。敌人被追逃，追赶者跑到敌人的前面，用箭头瞄准他们。
13 【和合本】耶和华啊，愿你因自己的能力显为至高！这样，我们就唱诗，歌颂你的大能。
【吕振中】永恒主阿，愿你因你自己的能力而显为至高；我们就歌颂唱扬你的大能。
【思高本】上主，请起来，显示你的英勇，让我们歌颂称扬你的威能。
【现代本】上主啊，愿你显出你的力量！我们要赞美歌颂你的大能。
【KJV】Be thou exalted, LORD, in thine own strength: so will we sing and praise thy power.
【NIV】Be exalted, O Lord , in your strength; we will sing and praise your might.
【BBE】Be lifted up, O Lord, in your strength; so will we make songs in praise of your power.
【ASV】Be thou exalted, O Jehovah, in thy strength: So will we sing and praise thy power.
【本会注释】
    愿你因自己的能力显为至高。像诗20篇一样，这篇诗歌以祷告结束。诗篇作者，使用大众的口舌，已经用祷告完结他的良好期望和对王的预言。现在他转向耶和华，并且恳求祂显现祂是圣民一切力量的源泉（如同第1节的描述）。这是本篇最后的构图所描绘的全世界的赞美（见启7:10-12；12:10；19:1-3）。


第 22 篇

【本会注释】
    介绍：这一篇诗歌被称之为最悲怆、最伤感的预言与弥赛亚之歌。这篇诗歌有时被称之为十字架之歌。这是由于这篇诗歌所涉及的内容，在新约作家们的笔下，被描述为无罪的上帝的圣子在祂受难时的痛苦，那时，尽管祂相信上帝，上帝似乎离弃了祂。在整篇诗歌里，没有罪的告白，也没有丝毫的苦味。这篇诗歌是大卫的肖像，而且大量存在着归因给大卫的那些诗歌的表达手法。虽然诗篇作者似乎陈述着自己亲身经历，但是在新约里经常涉及，至少是少部分，这篇诗歌里弥赛亚的品性（太27:35,39,43,46；可15:24,34；路23:34,35；约19:24,28）。至于混合的和双重的运用手法，见对申18:15节的注释。
    这篇诗歌分为两个部分，前21节由受苦者的诉苦和祷告来构成，后10节（第22-31节），是得到解救之后的感恩。前后两个部分之间，没有中间过度。见《历》第741-757页，可以得到有价值的帮助，可以理解这篇诗歌里所描述的弥赛亚的特色。一个人应该在读完诗22篇之后，继续续读赞美诗，“啊，神圣的主，现在受苦难，悲怆和羞辱追加重担”（见赞美诗,第130首[译者注：英文]）。这一首圣歌是J。S.巴哈为动人心弦的赞美诗合唱编写的杰出的和声旋律。
    至于本篇诗歌的题词，见第616,628页（序言）。

痛苦中的祷告和赞美
大卫的诗，交与伶长。调用朝鹿
1 【和合本】我的上帝，我的上帝！为什么离弃我？为什么远离不救我？不听我唉哼的言语？
【吕振中】我的上帝，我的上帝，你为甚么离弃了我？为甚么远离而不救我？不听我哀哼的话呢？
【思高本】我的天主，我的天主，你为什麽舍弃了我？你又为什麽远离我的恳求，和我的哀号。
【现代本】我的上帝！我的上帝！你为什么离弃我？我哀号求助，你为什么不来帮助我？
【KJV】My God, my God, why hast thou forsaken me? why art thou so far from helping me, and from the words of my roaring?
【NIV】My God, my God, why have you forsaken me? Why are you so far from saving me, so far from the words of my groaning?
【BBE】<To the chief music-maker on Aijeleth-hash-shahar. A Psalm. Of David.> My God, my God, why are you turned away from me? why are you so far from helping me, and from the words of my crying?
【ASV】My God, my God, why hast thou forsaken me? Why art thou so far from helping me, and from the words of my groaning?
【本会注释】
    我的上帝。希伯来语是'Eli。这个词语的词义所含蓄的力量，“上帝”，见第一册,第171页。使用“我的”这个措辞似乎因为这一节末端有一些绝望，带着一丝有爱心的信仰。
    为什么？这是一个绝望的孩子的呼喊，他无法理解为何他的父亲离弃了他。
    离弃我。希伯来语是`azabtani，词形sabachthani 是希腊语从阿拉姆语音译的词语，耶稣用这个声音呼叫出祂的喊声（见太27:46；可15:34）。
    不救我 [译者注：在英文KJV版“不帮我”]。直译就是，“不救我”。
    唉哼。希伯来语是she'agah，用来描写狮子的吼叫声（伯4:10；赛5:29；结19:7；亚11:3）。用这个词语描述人，是一种强烈的呼喊（见诗32:3）。进一步的释义，见《历》第753-756页。
2 【和合本】我的上帝啊，我白日呼求，你不应允，夜间呼求，并不住声。
【吕振中】我的上帝阿，我白日呼求，你不应；我夜间呼求，都得不着安宁。
【思高本】我的天主，我白天呼号，你不应允；我黑夜哀祷，你仍默静。
【现代本】我的上帝啊！我白天呼号，你不回答；我夜间哀求，也得不到安息。
【KJV】O my God, I cry in the day time, but thou hearest not; and in the night season, and am not silent.
【NIV】O my God, I cry out by day, but you do not answer, by night, and am not silent.
【BBE】O my God, I make my cry in the day, and you give no answer; and in the night, and have no rest.
【ASV】O my God, I cry in the daytime, but thou answerest not; And in the night season, and am not silent.
【本会注释】
    必不住声。上帝听了每次的呼喊，但是这次基督没有得到一丝答复的证据（见《历》第753页）。
3 【和合本】但你是圣洁的，是用以色列的赞美为宝座（或作：居所）的。
【吕振中】但是你至圣，是用以色列之颂赞为宝座的。
【思高本】但是你居于圣所，作以色列的荣耀！
【现代本】但是，你被尊为圣者；以色列以你为颂赞的对象。
【KJV】But thou art holy, O thou that inhabitest the praises of Israel.
【NIV】Yet you are enthroned as the Holy One; you are the praise of Israel.
【BBE】But you are holy, O you who are seated among the praises of Israel.
【ASV】But thou art holy, O thou that inhabitest the praises of Israel.
【本会注释】
    但。受害者被自己所经受的熬炼迷惑。他的上帝，神圣而又满有怜悯，怎么待他以这样的方式？
    赞美为宝座。可能是描写上帝居住在圣所里，那些向祂歌唱赞美诗的，围绕在祂的周围。
4 【和合本】我们的祖宗倚靠你；他们倚靠你，你便解救他们。
【吕振中】我们祖宗所倚靠的是你；他们倚靠你，你便解救了他们。
【思高本】我们的先祖曾经依赖了你，你救起他们，因他们依赖你；
【现代本】我们的祖先信靠你；他们信靠，你便拯救他们。
【KJV】Our fathers trusted in thee: they trusted, and thou didst deliver them.
【NIV】In you our fathers put their trust; they trusted and you delivered them.
【BBE】Our fathers had faith in you: they had faith and you were their saviour.
【ASV】Our fathers trusted in thee: They trusted, and thou didst deliver them.
【本会注释】
    我们的祖宗依靠。受害者似乎提出理由，既然上帝拯救过相信祂的那些祖先，那么，上帝就理所当然地会拯救他。当我们自己身处黑暗当中的时候，若看见别人得到拯救，那么，也许会使我们的命运显得更加有苦味。
5 【和合本】他们哀求你，便蒙解救；他们倚靠你，就不羞愧。
【吕振中】他们向你哀叫，便蒙搭救；他们倚靠你，就不失望。
【思高本】他们呼号了你，便得到救赎，他们信赖了你，而从未蒙羞。
【现代本】他们向你哀求，就逃脱了危难；他们信靠你，从不失望！
【KJV】They cried unto thee, and were delivered: they trusted in thee, and were not confounded.
【NIV】They cried to you and were saved; in you they trusted and were not disappointed.
【BBE】They sent up their cry to you and were made free: they put their faith in you and were not put to shame.
【ASV】They cried unto thee, and were delivered: They trusted in thee, and were not put to shame.
【本会注释】
    不羞愧。更好的译文是“不羞耻”。当人们发现自己起初的相信和信赖，反而得到背叛的时候，他们感到羞耻，会觉得他们自己愚蠢，智商太低（见耶14:3）。但是上帝是一直证明祂是可信的。
6 【和合本】但我是虫，不是人，被众人羞辱，被百姓藐视。
【吕振中】至于我呢、我乃是虫子，并不是人；我被人羞辱，被众民藐视。
【思高本】至于我，成了微，失掉了人形；是人类的耻辱，受百姓的欺凌。
【现代本】然而，我不再像一个人；我像一条虫，被人藐视嘲笑。
【KJV】But I am a worm, and no man; a reproach of men, and despised of the people.
【NIV】But I am a worm and not a man, scorned by men and despised by the people.
【BBE】But I am a worm and not a man; cursed by men, and looked down on by the people.
【ASV】But I am a worm, and no man; A reproach of men, and despised of the people.
【本会注释】
    虫。他觉得自己被上帝漠视，自己仿佛像一个爬行的蠕虫，在上帝掌管之下。比较赛41:14；49:7；52:14；53:3节。至于如何区别“人”（希伯来语是?ish）和复数“人”（'adam）的词义，见对诗4:2；8:4节的注释。
7 【和合本】凡看见我的都嗤笑我；他们撇嘴摇头，说：
【吕振中】凡看见我的都嗤笑我；他们撇嘴（原文：松开嘴唇）摇头，说：
【思高本】凡看见我的人都戏笑我，他们都撇着嘴摇着头说：
【现代本】看见我的人都讥笑我，对我摇头吐舌说：
【KJV】All they that see me laugh me to scorn: they shoot out the lip, they shake the head, saying,
【NIV】All who see me mock me; they hurl insults, shaking their heads:
【BBE】I am laughed at by all those who see me: pushing out their lips and shaking their heads they say,
【ASV】All they that see me laugh me to scorn: They shoot out the lip, they shake the head, saying,
【本会注释】
    嗤笑我。按照希伯来语la`ag的词义是，“嘲笑”、“嘲弄”，也用在诗2:4节（见可15:29）。
    撇嘴。换句话说，鄙视地歪着嘴（见诗35:21）。
    摇头。表示轻蔑（见诗44:14）。他们所说的话在下一节，诗22:8节。
8 【和合本】他把自己交托耶和华，耶和华可以救他吧！耶和华既喜悦他，可以搭救他吧！
【吕振中】“嘿，辊交于永恒主！让永恒主解救他吧！永恒主既喜爱他，让永恒主援救他吧！”
【思高本】“他既信赖上主，上主就应救他；上主既喜爱他，他就该拯救他。”
【现代本】你倚靠上主，他为什么不来救你？上主若喜欢你，为什么不来帮助你？
【KJV】He trusted on the LORD that he would deliver him: let him deliver him, seeing he delighted in him.
【NIV】He trusts in the Lord ; let the Lord rescue him. Let him deliver him, since he delights in him."
【BBE】He put his faith in the Lord; let the Lord be his saviour now: let the Lord be his saviour, because he had delight in him.
【ASV】Commit thyself unto Jehovah; Let him deliver him: Let him rescue him, seeing he delighteth in him.
【本会注释】
    交托。直译是，“循环运行”；换句话说，委托（托付）、信托自己（见诗37:5；箴16:3）。这样的嘲弄确实被文士和长老引用过，而且他们盯视了耶稣被定十字架，施加了耶稣在十字架上的羞辱（见太27:43）。
9 【和合本】但你是叫我出母腹的；我在母怀里，你就使我有倚靠的心。
【吕振中】然而是你拉我出母腹的；我在母怀里，你就使我有倚靠的心。
【思高本】是你使我由母腹中出生，使我在母怀享受安宁。
【现代本】上主啊，你使我安然出母胎；我作婴儿的时候，你保护我平安。
【KJV】But thou art he that took me out of the womb: thou didst make me hope when I was upon my mother's breasts.
【NIV】Yet you brought me out of the womb; you made me trust in you even at my mother's breast.
【BBE】But it was you who took care of me from the day of my birth: you gave me faith even from my mother's breasts.
【ASV】But thou art he that took me out of the womb; Thou didst make me trust when I was upon my mother's breasts.
【本会注释】
    出母腹。发挥他尽量能够记得的程度。敌人的嘲笑和戏弄转换为得到拯救的论据。从思考受到敌人的嘲弄，他现在转向受到他们坑害的那些行为。
    使我有倚靠的心。他心中有依靠的感觉。这个感觉是从他婴儿时期开始，就慢慢地灌输给他的。
10 【和合本】我自出母胎就被交在你手里；从我母亲生我，你就是我的上帝。
【吕振中】我自出母胎，就被委交于你；我一出母腹，你就是我的上帝。
【思高本】我一离开母胎，就已交托于你，尚在母怀时，你己是我的天主。
【现代本】我一出生就投靠你；我一离开母胎，你就是我的上帝。
【KJV】I was cast upon thee from the womb: thou art my God from my mother's belly.
【NIV】From birth I was cast upon you; from my mother's womb you have been my God.
【BBE】I was in your hands even before my birth; you are my God from the time when I was in my mother's body.
【ASV】I was cast upon thee from the womb; Thou art my God since my mother bare me.
11 【和合本】求你不要远离我！因为急难临近了，没有人帮助我。
【吕振中】不要远离我，因为我遭了难；走近我吧（传统：因为急难临近了），因为没有帮助我的。
【思高本】因为大难临头，求你不要远离我，求你来近，因为无人肯来扶助我。
【现代本】求你不要远离我！灾难到了，我却求助无门。
【KJV】Be not far from me; for trouble is near; for there is none to help.
【NIV】Do not be far from me, for trouble is near and there is no one to help.
【BBE】Be not far from me, for trouble is near; there is no one to give help.
【ASV】Be not far from me; for trouble is near; For there is none to help.
12 【和合本】有许多公牛围绕我，巴珊大力的公牛四面困住我。
【吕振中】有许多公牛围绕着我；有巴珊的雄壮公牛困住我。
【思高本】成群的公牛围绕着我，巴商的雄牛包围着我；
【现代本】许多敌人像公牛包围着我；他们像巴珊凶猛的公牛围攻我。
【KJV】Many bulls have compassed me: strong bulls of Bashan have beset me round.
【NIV】Many bulls surround me; strong bulls of Bashan encircle me.
【BBE】A great herd of oxen is round me: I am shut in by the strong oxen of Bashan.
【ASV】Many bulls have compassed me; Strong bulls of Bashan have beset me round.
【本会注释】
    公牛。用修辞手法描述凶猛的人。这样的人专心致志想毁灭他。
    大力的公牛。希伯来语是'abbirim，在乌加列语版有好几处（见本册第618,619页）的意思是“水牛”。有一次这个词语指定一个虚构的形象，由巴力神通过他妹妹亚纳出生。
    巴珊。指一个地域，位于约旦河以东，有肥沃的牧场草地，有又大又强壮的家畜而有名（见申32:14；结39:18；摩4:1）。
13 【和合本】他们向我张口，好象抓撕吼叫的狮子。
【吕振中】他们向我张开着嘴，像狮子在抓撕、在吼叫。
【思高本】都向我张开自己的嘴，活像怒孔掠食的狮子。
【现代本】他们像吼叫的狮子，张口要吞吃我。
【KJV】They gaped upon me with their mouths, as a ravening and a roaring lion.
【NIV】Roaring lions tearing their prey open their mouths wide against me.
【BBE】I saw their mouths wide open, like lions crying after food.
【ASV】They gape upon me with their mouth, As a ravening and a roaring lion.
【本会注释】
    向我张口。这里所描绘的图像是一头野兽将要向自己的牺牲品猛扑，并撕裂成块。
    吼叫的狮子。只描绘贪婪的公牛似乎还是不能够表达清楚，诗篇作者现在增强他的理念，介绍狮子。被描绘的是热望自己的猎物、带着威胁来骚乱的狮子的形象。
14 【和合本】我如水被倒出来；我的骨头都脱了节；我心在我里面如蜡熔化。
【吕振中】我如同水被倒出；我的骨头都脱了节；我的心变像了蜡，竟熔化于脏腑中；
【思高本】我好像倾泻的水一般，我全身骨骸都已脱散；我的心好像是蜡，在我内脏中溶化。
【现代本】我的精力像泼在地上的水消失。我的骨头都脱了节；我的心像蜡块镕化在我内脏。
【KJV】I am poured out like water, and all my bones are out of joint: my heart is like wax; it is melted in the midst of my bowels.
【NIV】I am poured out like water, and all my bones are out of joint. My heart has turned to wax; it has melted away within me.
【BBE】I am flowing away like water, and all my bones are out of place: my heart is like wax, it has become soft in my body.
【ASV】I am poured out like water, And all my bones are out of joint: My heart is like wax; It is melted within me.
【本会注释】
    如水被倒出来。比较书7:5节。这个比喻似乎暗示丧失力量（撒下14:14）。
    熔化。他的心情不那么坚强了。他的元气丧失殆尽（见哀2:11）。
15 【和合本】我的精力枯干，如同瓦片；我的舌头贴在我牙床上。你将我安置在死地的尘土中。
【吕振中】我的精力枯干、如同瓦器；我的舌头贴在牙床上；你放我于死地之尘土中。
【思高本】我的上颚枯乾得像瓦片，我的舌头贴在咽喉上面；你竟使我于死灰中辗转。
【现代本】我的喉咙（希伯来文是：精力）像尘土一样枯干，舌头黏在牙上。你竟让我在尘土中等死。
【KJV】My strength is dried up like a potsherd; and my tongue cleaveth to my jaws; and thou hast brought me into the dust of death.
【NIV】My strength is dried up like a potsherd, and my tongue sticks to the roof of my mouth; you lay me in the dust of death.
【BBE】My throat is dry like a broken vessel; my tongue is fixed to the roof of my mouth, and the dust of death is on my lips.
【ASV】My strength is dried up like a potsherd; And my tongue cleaveth to my jaws; And thou hast brought me into the dust of death.
【本会注释】
    瓦片。土制陶器的碎片。他现在的生命力不像生长的树一样有活力，而是干燥、易碎，如同一块易碎、脆弱的陶器。
    舌头贴。可能是指极度干渴的状态。
    死地的尘土。用修辞手法描写死亡。死亡与坟墓的尘土有关。
16 【和合本】犬类围着我，恶党环绕我；他们扎了我的手，我的脚。
【吕振中】因为狗犬之类围着我；作坏事者之群环绕着我；他们扎了（传统：像狮子）我的手的脚；
【思高本】恶犬成地围困着我，歹徒成夥地环绕着我；他们穿透了我的手脚，
【现代本】作恶的人结伙围困我，像成群的恶狗困扰我；他们撕裂了（有的译：绑了；希伯来文是：像狮子）我的手脚。
【KJV】For dogs have compassed me: the assembly of the wicked have inclosed me: they pierced my hands and my feet.
【NIV】Dogs have surrounded me; a band of evil men has encircled me, they have pierced my hands and my feet.
【BBE】Dogs have come round me: I am shut in by the band of evil-doers; they made wounds in my hands and feet.
【ASV】For dogs have compassed me: A company of evil-doers have inclosed me; They pierced my hands and my feet.
【本会注释】
    犬类。描绘类似凶猛、咆哮、缠结的狗类一样的人围绕着他，似乎成群，专心致志夺他的生命。东方城市里的特点是有成群结队的饿狗，而且这些饿狗常常饱食没有埋葬的死尸（见王上14:11；比较诗59:6,14,15）。诗篇作者在描述巴珊公牛和狮子的基础上，添加了饿狗，进一步强化凶猛、残忍的状态（见对第12,13节的注释）。
    他们扎了。希伯来语是ke'ari，这里可以被以为“像狮子”，像在赛38:13节一样，那一节是这个词形在旧约里其他部分出现的唯一一次。这一句话的含义就可以理解为，“像一头狮子一样，他们绕住我的手和我的脚”。Ke'ari无法正确地被译为“他们扎了”。希腊语七十士圣经译本、叙利亚译本、武加大译本，这些古代版本的译者们根据原文，释义为“他们扎了”，这很有可能是因为这个词语拼写有错.凭借这些措辞，救世主预言祂将要得到的处置（见《历》第746页）。比较约20:25-27节。
17 【和合本】我的骨头，我都能数过；他们瞪着眼看我。
【吕振中】我的骨头、我都能数算；他们瞪着眼看我，
【思高本】我竟能数清我的骨骼；他们却冷眼观望着我，
【现代本】我的骨头历历可数；仇敌都幸灾乐祸地瞧着我。
【KJV】I may tell all my bones: they look and stare upon me.
【NIV】I can count all my bones; people stare and gloat over me.
【BBE】I am able to see all my bones; their looks are fixed on me:
【ASV】I may count all my bones; They look and stare upon me.
【本会注释】
    数。直译就是，“数”，他可以数它们，因为瘦弱，所以全部都被显露出来。至于相似的动词用法“数”，见诗147:4节。
18 【和合本】他们分我的外衣，为我的里衣拈阄。
【吕振中】大家分我的衣服，拈阄要我的服装。
【思高本】他们瓜分了我的衣服，为我的长衣，他们拈阄。
【现代本】他们分了我的外衣，又为我的内衣抽签。
【KJV】They part my garments among them, and cast lots upon my vesture.
【NIV】They divide my garments among them and cast lots for my clothing.
【BBE】They make a division of my robes among them, by the decision of chance they take my clothing.
【ASV】They part my garments among them, And upon my vesture do they cast lots.
【本会注释】
    分。“分配”、“分摊”。
    拈阄。完成这个预言，见太27:35；路23:34；约19:23,24节。
19 【和合本】耶和华啊，求你不要远离我！我的救主啊，求你快来帮助我！
【吕振中】但是你呢，永恒主阿，不要远离我；我的助力阿，快来帮助我。
【思高本】上主！请不要远离我，我的勇力，速来助我。
【现代本】上主啊，求你不要远离我！我的救主啊，快来救援我！
【KJV】But be not thou far from me, O LORD: O my strength, haste thee to help me.
【NIV】But you, O Lord , be not far off; O my Strength, come quickly to help me.
【BBE】Do not be far from me, O Lord: O my strength, come quickly to my help.
【ASV】But be not thou far off, O Jehovah: O thou my succor, haste thee to help me.
【本会注释】
    你。在希伯来语句子里，为了强调，放在句首。“你”与迫害者是相互对照的。这是重复第11节的祷告，而且比第一次的表白用了更急切的语气。
20 【和合本】求你救我的灵魂脱离刀剑，救我的生命（生命：原文作独一者）脱离犬类，
【吕振中】援救我脱离刀剑，救我这一命脱离狗类的手。
【思高本】求你由刀剑下抢救我的灵魂，由恶犬的爪牙拯救我的生命；
【现代本】求你救我脱离刀剑；求你救我的生命脱离那群恶狗。
【KJV】Deliver my soul from the sword; my darling from the power of the dog.
【NIV】Deliver my life from the sword, my precious life from the power of the dogs.
【BBE】Make my soul safe from the sword, my life from the power of the dog.
【ASV】Deliver my soul from the sword, My darling from the power of the dog.
【本会注释】
    灵魂。见对诗3:2；16:10节的注释。
    生命。希伯来语是yechidah，“独自一人”，如同一名独生女（士11:34）。这个词语的词性是阴性，因为yechidah 是“灵魂”的复数，这在希伯来语是阴性。在希腊语七十士圣经译本里把yechidah译为monogenes，这是在约3:16节被译为形容词[译者注：在英文KJV版]的“独生子”。
    犬类。比较第16节。
21 【和合本】救我脱离狮子的口；你已经应允我，使我脱离野牛的角。
【吕振中】拯救我脱离狮子的口，救我这苦命（传统：你已经应了我）脱离野牛的角。
【思高本】求你从狮子的血口救我脱身，由野牛角下救出我这苦命人。
【现代本】求你从这些狮子的口中抢救我；我在这些野牛前是多么无助啊（希伯来文是：我在这些野牛前，你回答了我）！
【KJV】Save me from the lion's mouth: for thou hast heard me from the horns of the unicorns.
【NIV】Rescue me from the mouth of the lions; save me from the horns of the wild oxen.
【BBE】Be my saviour from the lion's mouth; let me go free from the horns of the cruel oxen.
【ASV】Save me from the lion's mouth; Yea, from the horns of the wild-oxen thou hast answered me.
【本会注释】
    狮子的口。比较第13节。
    你已经应允我。诗篇作者的祷告结束以完全安慰的感觉。他知道上帝就在身边帮助他。在这一节中间所描述的感情的这种急速的改变，在诗篇中有一组多篇诗歌有这一特点（见诗3篇；6篇；12篇；28篇；等等）。在诗篇歌集里，这一篇诗歌戏剧般地以希伯来语独白的方式展示基路伯的这些特性，可以说，在这一方面，描绘了最动人的情景。
    野牛。希伯来语是remim，“野牛”（见对伯39:9节的注视）。这一节把狮子和毒角兽（野牛）比做不列颠军用外套。见对民22:22节的注释。
    尽管被“饿狗”、“狮子”、“公牛”、“野牛”围困，受难者知道自己没有被离弃。沮丧和忧郁让路给信赖、平安，快乐的赞美。第22-31节是胜利的赞美之歌。在腓力斯·门得尔逊的诗22篇合唱里，在这个部位的旋律中，有突然急剧的从弱到强的音符，描写完全的感情转变。
22 【和合本】我要将你的名传与我的弟兄，在会中我要赞美你。
【吕振中】我就向我弟兄宣扬你的名；在大众中赞美你。
【思高本】我要向我的弟兄，宣扬你的圣名，在盛大的集会中，向你赞美歌颂：
【现代本】我要向我的同胞宣扬你的作为；我要在他们的聚会中歌颂你：
【KJV】I will declare thy name unto my brethren: in the midst of the congregation will I praise thee.
【NIV】I will declare your name to my brothers; in the congregation I will praise you.
【BBE】I will give the knowledge of your name to my brothers: I will give you praise among the people.
【ASV】I will declare thy name unto my brethren: In the midst of the assembly will I praise thee.
【本会注释】
    在会中。他将在聚会的敬仰者当中，说出对上帝的见证（见诗1:5；赛38:19,20）。
23 【和合本】你们敬畏耶和华的人要赞美他！雅各的后裔都要荣耀他！以色列的后裔都要惧怕他！
【吕振中】敬畏永恒主的人哪，你们要颂赞他；雅各的众后裔阿，你们要荣耀他；以色列的众后裔阿，你们要敬畏他。
【思高本】“你们敬畏上主的人，请赞美上主，雅各伯所有的後裔，请光荣上主，以色列的一切子孙，请敬畏上主！
【现代本】敬畏上主的人哪，你们要歌颂他！雅各的后代啊，要荣耀他！以色列的人民哪，要敬畏他！
【KJV】Ye that fear the LORD, praise him; all ye the seed of Jacob, glorify him; and fear him, all ye the seed of Israel.
【NIV】You who fear the Lord , praise him! All you descendants of Jacob, honor him! Revere him, all you descendants of Israel!
【BBE】You who have fear of the Lord, give him praise; all you seed of Jacob, give him glory; go in fear of him, all you seed of Israel.
【ASV】Ye that fear Jehovah, praise him; All ye the seed of Jacob, glorify him; And stand in awe of him, all ye the seed of Israel.
【本会注释】
    赞美他。呼唤全体以色列人，全体上帝的民众，都加入赞美的行列。
24 【和合本】因为他没有藐视憎恶受苦的人，也没有向他掩面；那受苦之人呼吁的时候，他就垂听。
【吕振中】因为他没有藐视、也没有憎恶受苦人的苦难；又没有掩面不顾他，受苦人呼救时、他就垂听。
【思高本】因他没有轻看或蔑视卑贱人的苦痛，也没有向他掩起自己的面孔，他一呼号上主，上主即予俯听。”
【现代本】他不忽视穷苦的人，不忘记他们的苦难；他不但不抛弃他们，反而垂听他们的呼求。
【KJV】For he hath not despised nor abhorred the affliction of the afflicted; neither hath he hid his face from him; but when he cried unto him, he heard.
【NIV】For he has not despised or disdained the suffering of the afflicted one; he has not hidden his face from him but has listened to his cry for help.
【BBE】For he has not been unmoved by the pain of him who is troubled; or kept his face covered from him; but he has given an answer to his cry.
【ASV】For he hath not despised nor abhorred the affliction of the afflicted; Neither hath he hid his face from him; But when he cried unto him, he heard.
25 【和合本】我在大会中赞美你的话是从你而来的；我要在敬畏耶和华的人面前还我的愿。
【吕振中】在多人大众中我颂赞的话是从你而来的；我要在敬畏永恒主的人面前还我的愿。
【思高本】我在盛大的集会中要向他颂赞，我在敬畏他的人前还我的誓愿。
【现代本】我要在全会众面前歌颂你的作为，在敬畏你的人面前献上我许下的牲祭。
【KJV】My praise shall be of thee in the great congregation: I will pay my vows before them that fear him.
【NIV】From you comes the theme of my praise in the great assembly; before those who fear you will I fulfill my vows.
【BBE】My praise will be of you in the great meeting: I will make my offerings before his worshippers.
【ASV】Of thee cometh my praise in the great assembly: I will pay my vows before them that fear him.
【本会注释】
    是从你而来的。上帝使他有意愿和能力来赞美，也拯救他，成为他赞美的缘由。
    大会。比较此22节。
    愿。以供品实现曾经承诺作为表达被拯救的感恩。
26 【和合本】谦卑的人必吃得饱足；寻求耶和华的人必赞美他。愿你们的心永远活着！
【吕振中】困苦的人必吃得饱足；寻求永恒主的人必赞美他说：愿你们（传统：你们的心）永远活着！
【思高本】贫困的人必将食而饱饫，寻求上主的人必赞颂主；愿他们的心灵生存永久！
【现代本】贫穷的人都吃得饱；寻求上主的人都要歌颂他。愿他们的心情永远愉快！
【KJV】The meek shall eat and be satisfied: they shall praise the LORD that seek him: your heart shall live for ever.
【NIV】The poor will eat and be satisfied; they who seek the Lord will praise him- may your hearts live forever!
【BBE】The poor will have a feast of good things: those who make search for the Lord will give him praise: your heart will have life for ever.
【ASV】The meek shall eat and be satisfied; They shall praise Jehovah that seek after him: Let your heart live for ever.
【本会注释】
    吃。部分发誓供品是由供养者吃（见利7:16）。在以色列，表示感谢方式的设筵是崇拜仪式的一部分。温顺的人在可以分享这样的膳食，大家一起共餐，从而聚集，合而为一。
    你们的。突然改变称呼，从“温顺的”、“他们”（第三人称），变为“你们的”（第二人称）。这是希伯来语的特色，也是为了强调，使用直接的称呼。
27 【和合本】地的四极都要想念耶和华，并且归顺他；列国的万族都要在你面前敬拜。
【吕振中】地的四极都必怀念永恒主、来归顺他；列国的万家族都必在他（传统：你）面前敬拜。
【思高本】整个大地将醒觉而归顺上主，天下万民将在他前屈膝叩首；
【现代本】愿地上万国怀念上主，都归依他；愿万族都敬拜他。
【KJV】All the ends of the world shall remember and turn unto the LORD: and all the kindreds of the nations shall worship before thee.
【NIV】All the ends of the earth will remember and turn to the Lord , and all the families of the nations will bow down before him,
【BBE】All the ends of the earth will keep it in mind and be turned to the Lord: all the families of the nations will give him worship.
【ASV】All the ends of the earth shall remember and turn unto Jehovah; And all the kindreds of the nations shall worship before thee.
【本会注释】
    地的四极。扩展范畴，从那些“敬畏耶和华的”和“雅各的后裔”和“以色列的后裔”（第23节）扩展到所有国家和民族（见上帝对亚伯拉罕的承诺，创12:3节）。
28 【和合本】因为国权是耶和华的；他是管理万国的。
【吕振中】因为王权属于永恒主，是他在统治列国。
【思高本】因为唯有上主得享王权，唯有他将万民宰治掌管。
【现代本】上主是王；他统治万国。
【KJV】For the kingdom is the LORD's: and he is the governor among the nations.
【NIV】for dominion belongs to the Lord and he rules over the nations.
【BBE】For the kingdom is the Lord's; he is the ruler among the nations.
【ASV】For the kingdom is Jehovah's; And he is the ruler over the nations.
【本会注释】
    国权 [译者注：在英文KJV版被译为“王国”]。更恰当的译文是，“王座”、“王权”。比较亚14:9；启11:15节。
29 【和合本】地上一切丰肥的人必吃喝而敬拜；凡下到尘土中不能存活自己性命的人都要在他面前下拜。
【吕振中】地上一切肥胖富足的人、必吃喝而敬拜；凡快要下尘土中、不能保活自己性命的、都必在他面前屈身下拜。
【思高本】凡安眠於黄泉的人都应朝拜他，凡返回於灰土的人都要叩拜他。我的灵魂存在生活只是为了他，
【现代本】地上高傲的人都要俯伏在他面前（希伯来文是：都要吃喝、敬拜）；一切必朽的人都要敬拜他。
【KJV】All they that be fat upon earth shall eat and worship: all they that go down to the dust shall bow before him: and none can keep alive his own soul.
【NIV】All the rich of the earth will feast and worship; all who go down to the dust will kneel before him- those who cannot keep themselves alive.
【BBE】All the fat ones of the earth will give him worship; all those who go down to the dust will make themselves low before him, even he who has not enough for the life of his soul.
【ASV】All the fat ones of the earth shall eat and worship: All they that go down to the dust shall bow before him, Even he that cannot keep his soul alive.
【本会注释】
    一切丰肥的人。这一节应该与前文联系。耶和华是万国万民的国王，而且他们当中被描写为富有兴隆的，到圣所来，祭祀敬拜。同样，被描写为“下到尘土中”弱者角色的衰退国家和民族，也来叩拜。
    不能存活自己性命的人 [译者注：在英文KJV版被译为“而且没有能存活自己的灵魂”]。更恰当的是，“不能存活自己灵魂的人”。这也许可以理解为从意念的角度进一步夸大软弱的国家和民族。在希腊语七十士圣经译本里把这一节释义为“我灵魂依赖于他”，其理解的角度不同，只是希伯来语似乎更清楚。
30 【和合本】他必有后裔事奉他；主所行的事必传与后代。
【吕振中】必有后裔要事奉他；关于主的事，必有人向后（传统：来）代叙说；
【思高本】我的后裔将要事奉上主，向未来的世界传述我主，
【现代本】世世代代的人要事奉他；人人要向后代述说上主的事。
【KJV】A seed shall serve him; it shall be accounted to the Lord for a generation.
【NIV】Posterity will serve him; future generations will be told about the Lord.
【BBE】A seed will be his servant; the doings of the Lord will be made clear to the generation which comes after.
【ASV】A seed shall serve him; It shall be told of the Lord unto the next generation.
【本会注释】
    后裔。希伯来语是zera`，“后裔”。看作传播福音所达到的结果是许多人转变服侍上帝。
    必传。或者，“必详述”。一代人将向下一代人流传拯救的好消息（见提后2:2）。
    主。希伯来语是'Adonai（见第一册，第173页）。
31 【和合本】他们必来把他的公义传给将要生的民，言明这事是他所行的。
【吕振中】他们必将主的义气向将生之民宣说是主行的。
【思高本】向下代人，传扬他的正义说：“这全是上主的所作所为！”
【现代本】那些未出生的将要听人说：上主拯救了他的子民！
【KJV】They shall come, and shall declare his righteousness unto a people that shall be born, that he hath done this.
【NIV】They will proclaim his righteousness to a people yet unborn- for he has done it.
【BBE】They will come and make his righteousness clear to a people of the future because he has done this.
【ASV】They shall come and shall declare his righteousness Unto a people that shall be born, that he hath done it.
【本会注释】
    把他的公义传给。比较罗3:21-26节。
    这事是他所行的。意思是上帝已经成就了所有在这篇诗歌里所陈述的。

怀爱伦注释

6-8《述》第225页
16-18《历》第746页；《知君》第691页
16,18 《赎》第224页
17,18 《述》第225页
22-26《证》第9卷第279页
27 《知君》第370页
30 《历》第828页


第 23 篇

【本会注释】
    介绍：在诗篇中，最知名、最受人喜悦的诗歌可能就是诗23篇，并且被全世界公认为“献给牧者的诗歌”。这篇诗歌立刻给孩童时期带来快乐，给老年时期带来安慰。从不同的角度被称之为“诗篇里的珍珠”、“夜莺诗歌”、“牧羊者为祂的牧羊人之歌”，等等。奥古斯丁注意到这篇诗歌是为了受难者而编写的赞美诗。无庸质疑，比其他的诗歌，关于这篇诗歌，有更多的书籍和文章，而且也围绕着其主题，有编写的更多的诗歌的圣歌。对于任何年龄段的人，这篇赞美诗都有一种教训和启示的价值。
    但是这篇赞美诗并非仅仅是“献给牧者的诗歌”。因为，它不仅只描绘柔和的牧羊者牵引祂的羊群到安息之处，并且使之被喂养“在青草地上”“在可安歇的水边”，保护它们受到野兽的威胁，而且也描绘东道主恩待祂的客人，并提供丰盛的食物和十分挂念的关怀。这篇诗歌结束时表达了对耶和华的绝对的信赖，相信祂深情厚意地引导祂的孩子走完这个人生，款待他如同陪祂的客人一直到他的终点。
    本篇赞美诗可以分为三个段落。前两段（第1-3节和第4节）描述深情厚意的引导和保护；第三段（第5,6节）描述东道主的热情款待。
    诗23篇丝毫没有民族主义的观念，而是一篇面向全世界的呼吁。大卫在崎岖的犹迪亚（古代罗马所统治的巴勒斯坦南部，犹大）峻岭中经受了牧羊生涯，以及后来是首都王家宫院的富有的东道主，所以他的身份非常贴切于写出如此最甜蜜的神圣的抒情诗。
    至于本篇赞美诗的题词，见《教》第164页；《历》第476,477页；《祖知》第413页。

耶和华是我牧者
大卫的诗
1 【和合本】耶和华是我的牧者，我必不至缺乏。
【吕振中】永恒主是牧养我的；我没有缺乏。
【思高本】上主是我的牧者，我实在一无所缺。
【现代本】上主是我的牧者；我什么都不缺乏。
【KJV】The LORD is my shepherd; I shall not want.
【NIV】The Lord is my shepherd, I shall not be in want.
【BBE】<A Psalm. Of David.> The Lord takes care of me as his sheep; I will not be without any good thing.
【ASV】Jehovah is my shepherd; I shall not want.
【本会注释】
    我的牧者。把耶和华描写为牧者，把祂的民众描写为羊，这在经文里是一种常用的表达方式。最早描述上帝的形象是在创48:15节，被译为“一生牧养我直到今日的上帝”，被直译是“我的牧者”（见创49:24）。在诗篇（78:52；80:1；119:176）中，在先知书（赛40:11；结34；弥7:14）中，在新约（路15:3-7；约10:1-18；21:15-17；来13:20；彼前2:25；彼前5:4）中，也表达了这种方式。为了明白并且领会这种想象力当中的美妙含义，必须了解犹迪亚（犹太）旷野，了解牧羊者和他的羊群之间，特别是他们相互之间共同经过长期孤单的时光，所涌现出来的钟爱和亲密无间。
    我必不至缺乏。表达对上帝的绝对信赖。这一节是这篇诗歌的要旨。
2 【和合本】他使我躺卧在青草地上，领我在可安歇的水边。
【吕振中】他使我躺卧在青草地上：他领着我到静水之处，
【思高本】他使我卧在青绿的草场，又领我走进幽静的水旁，
【现代本】他让我歇息在青草地上，领我到安静的溪水边。
【KJV】He maketh me to lie down in green pastures: he leadeth me beside the still waters.
【NIV】He makes me lie down in green pastures, he leads me beside quiet waters,
【BBE】He makes a resting-place for me in the green fields: he is my guide by the quiet waters.
【ASV】He maketh me to lie down in green pastures; He leadeth me beside still waters.
【本会注释】
    青草地。直译是，“生长新鲜青草的牧场”。
    可安歇的水边 [译者注：在英文KJV版被译为‘静静的水’]。直译就是，“可安歇的水边”换句话说，有水的歇息之处，如同江河岸边，或者小溪、泉水、湖水。这是怎样一个上帝恩惠的场面啊！（见本册第413页）上帝是牧者，祂引领着祂的羊群，到“可安歇的水边”。在空旷的路上它们要付出艰苦费力的代价，所以这是为了使它们备好所需要的活力。为了使人能更好地围绕各种每日事项，上帝允诺人有安歇的时间，以便使他们应付令人劳累疲惫的战斗。
3 【和合本】他使我的灵魂苏醒，为自己的名引导我走义路。
【吕振中】他使我的精神苏醒。为了他自己之名的缘故他引导我走对的辙迹。
【思高本】还使我的心灵得到舒畅。他为了自己名号的原由，领我踏上了正义的坦途。
【现代本】他赐给我新力量。他照着应许引导我走正直的路。
【KJV】He restoreth my soul: he leadeth me in the paths of righteousness for his name's sake.
【NIV】he restores my soul. He guides me in paths of righteousness for his name's sake.
【BBE】He gives new life to my soul: he is my guide in the ways of righteousness because of his name.
【ASV】He restoreth my soul: He guideth me in the paths of righteousness for his name's sake.
【本会注释】
    苏醒。希伯来语是shub（见对诗19:7节的注释）。
    灵魂。希伯来语是nephesh（见对诗3:2；16:10节的注释）。
    义路。熟知犹迪亚（古代罗马所统治的巴勒斯坦南部，犹大）坎坷地形的人能领悟到，在那里是多么容易丧失时间，而且会碰上很大的厄运，因为当他们穿过这个高地的时候，如果没有找到正确的路途，路途可能是会被深深的干谷切断。如果我们准许，上帝总是会引导我们走正确的路途，尽管在那个时候的路途似乎不好走。
    为自己的名。上帝的引导对人是一种有关于祂的品性的启示（见出33:19；见对诗31:3节的注释）。
4 【和合本】我虽然行过死荫的幽谷，也不怕遭害，因为你与我同在；你的杖，你的竿，都安慰我。
【吕振中】就使我行于漆黑之低谷中，我也不怕遭害；因为是你和我同在；你的棍你的杖、都安慰我。
【思高本】纵使我应走过阴森的幽谷，我不怕凶险，因你与我同在。你的牧杖和短棒，是我的安慰舒畅。
【现代本】纵使我走过死荫的幽谷，我也不怕灾害；因为有主你跟我同在。你用牧杖引导我，用牧竿保护我。
【KJV】Yea, though I walk through the valley of the shadow of death, I will fear no evil: for thou art with me; thy rod and thy staff they comfort me.
【NIV】Even though I walk through the valley of the shadow of death, I will fear no evil, for you are with me; your rod and your staff, they comfort me.
【BBE】Yes, though I go through the valley of deep shade, I will have no fear of evil; for you are with me, your rod and your support are my comfort.
【ASV】Yea, thou I walk through the valley of the shadow of death, I will fear no evil; for thou art with me; Thy rod and thy staff, they comfort me.
【本会注释】
    死阴。希伯来语是salmaweth，根据通用的词源学，sel，是“影子”；maweth，是“死亡”。这两个词语在旧约经文中是很常用的词语。Sel 被用49次，其中45次被译为“影子”，出现157次，其中128次被译为“死亡”。有些现代学者们把salmaweth的词源归宗到亚喀得语词根salamu，意思是“变黑”，从而把salmaweth 译为“黑暗”。传统的词源学是根据希腊语七十士圣经译本。在乌加列语版（见本册第618,619页）里没有对salmaweth 的注释。以那种语言的现存的文学手法，这个词语仅仅出现一次，在不十分重要的章节里。本仁约翰已经把这有节释义为“死阴”，这对他的大寓言书《天路历程》的读者们非常珍贵。
    你与我同在。这就绰绰有余。基督徒不需要别的，只需要在心中有上帝在身旁与自己同在的意识。“只有你，只有你，在地球上只有你”。
    杖。希伯来语是shebet，是牧羊人的杖或竿（利27:32）；管教的杖（撒下7:14；箴13:24）；辖制人的圭（创49:10；赛14:5）。这有时可以被描述为武器（撒下23:21），并且这样的功能可能是在诗23:4节里构思的，使用杖当作武器，用途是防护饥饿穷凶的野兽来骚扰草场。
    竿。希伯来语是mish`eneth，“竿”、“支杖”，例如被用于病人或老人用来支撑身体的支杖（出21:19；亚8:4）。
    安慰。“杖”和“竿”表证牧者在场，表明牧者时刻准备救援。
    牧者所担保的是歇息的处所，祂担保精神爽快、养料、恢复、伙伴关系、引导、从惧怕中得到解救、安慰、安全、战胜敌人。除此之外，基督徒还需求什么？无论如何，诗篇作者继续强调耶和华恩惠的证据，并且在此基础之上，使用另一种表达方式添加东道主的恩典。
5 【和合本】在我敌人面前，你为我摆设筵席；你用油膏了我的头，使我的福杯满溢。
【吕振中】在我敌人面前你为我摆设筵席；你用油滋润我的头；我的杯满溢、直溢出来。
【思高本】在我对头面前，你为我摆设了筵席；在我的头上傅油，使我的杯爵满溢。
【现代本】当着我的敌人，你为我摆设盛筵；你待我如上宾，斟满我的杯。
【KJV】Thou preparest a table before me in the presence of mine enemies: thou anointest my head with oil; my cup runneth over.
【NIV】You prepare a table before me in the presence of my enemies. You anoint my head with oil; my cup overflows.
【BBE】You make ready a table for me in front of my haters: you put oil on my head; my cup is overflowing.
【ASV】Thou preparest a table before me in the presence of mine enemies: Thou hast anointed my head with oil; My cup runneth over.
【本会注释】
    摆设筵席。大卫现在把自己描写为一个客人，在上帝筵席的大厅里。耶和华其实并非仅仅是一位牧者，祂是王者。祂慷慨摆上筵席招待祂的客人。比较王子结婚的比喻（太22:1-14）。“摆设筵席”这个措辞是准备一餐的习惯表达法（见箴9:2）。
    我敌人。因为上帝是东道主，所以成群结队的仇敌为了伤害的目的到跟前来，但是一定终成泡影。
    我的（福）杯满溢。比较弗3:20节。大卫在这里主要思考着主所喜悦的杯。上帝丰丰富富地在杯中倒入祂的怜恤和慈爱，而且从杯中漫出。还有第二个含义，也许是以这种手法描写物质上兴隆的祝福。大卫曾经欣喜过这样的祝福。他还通过艰难的经历，体会到繁荣和兴隆对于灵性的生命是有威胁的。“最难携带的杯子是……充满到边缘的杯子”（《服》第212页）。如果有可能，甚至会更难，那就是“满溢”的杯子。
6 【和合本】我一生一世必有恩惠慈爱随着我；我且要住在耶和华的殿中，直到永远。
【吕振中】尽我一生的日子必有福祉和坚爱随着我；我必长久住在永恒主的殿中。
【思高本】在我一生岁月，幸福与慈爱常随不离；我将住在上主的殿，直至悠远的时日。
【现代本】我一生将享受你的恩惠和不变的爱；我要永远住在你的殿宇中。
【KJV】Surely goodness and mercy shall follow me all the days of my life: and I will dwell in the house of the LORD for ever.
【NIV】Surely goodness and love will follow me all the days of my life, and I will dwell in the house of the Lord forever.
【BBE】Truly, blessing and mercy will be with me all the days of my life; and I will have a place in the house of the Lord all my days.
【ASV】Surely goodness and lovingkindness shall follow me all the days of my life; And I shall dwell in the house of Jehovah for ever.
【本会注释】
    慈爱。物质上的和精神上的祝福被描写为人性化。它们跟随大卫走完他一生的路。面对人生的世态炎凉和无常变化，在他的言辞中表现出对上帝的引导完全信赖，并且欣喜快乐地预料上帝未来的引导。
    耶和华的殿中。诗篇作者继续地肯定，作为上帝住所的一名客人（见诗15:1；比较诗27:4；65:4；诗84:4）。
    永远。直译是，“直到最后一天”，暗示一直到他生命结束为止。但是相信上帝的孩子，用自己的目光，不仅在这个人生当中看到自己有与上帝同在的缘分，而且还要遥望在未来世界中有与上帝的永远的交往。这篇诗歌结束以没有完结的愉快的气氛。

怀爱伦注释

1 《历》第476页；《怀传》第39页；《证》第1卷第31页；《证》第8卷第10,39页
1-4《教》第164页
2 《祖知》第413页
2,3 《今生》第206页
4 《服》第268页；《证》第7卷第87页
5 《怀传》第171页
6 《管》第18页；《证》第4卷第328页；《证》第6卷第367页


第 24 篇

【本会注释】
    介绍：诗24篇，这一篇诗歌是把耶路撒冷建立为国王都市而编写的赞美诗当中的一篇（见诗30；101；132:1-9）。它的历史背静似乎记录在撒下6章，还可以见代上15章。大卫功取了耶布斯人的堡垒锡安（撒下5:6-10）。现在他下决心把暂时停放在基列耶琳的俄别以东家的约柜，转移到他在耶路撒冷已经准备好的帐篷里。相应地，他以此为理由安排了典礼，献唱诗24篇是那一场高贵典礼中的一部分（见本册第707,708页）。有些人以为大卫特别地为了这个场面编写了这篇赞美诗。然而，这还不能定论。唱这篇诗歌的第7-10节的歌词，是当天国欢迎大卫的真儿子回归天国的耶路撒冷的时候，由两个天使唱诗班合唱（见《历》第833页；《早》第187,190,191页）。
    本篇赞美诗分为两个段落。按照其原来的手法，第一段无庸置疑地是在屹立着耶路撒冷城的山脚之下唱的，时间是在队伍的行列还没有向上登高的时候（第1-6节）；第二段唱在城门，时间是立即在庄重地入门之前（第7-10节）。第一段里的两部分可以由两个唱诗班交互轮唱；第二段的召唤、质问、响应，是由两个唱诗班的启应轮流吟唱的方式。第7-10节似乎是鼓励性的合唱，“众城门哪，要抬起头来”。在韩德尔清唱剧“弥赛亚”，第二部，使用启应轮流吟唱的特色唱这篇诗歌，得到巨大的满意效果。
    本篇是写得错综复杂的诗歌，被称之为旧约意念的扩充，隐含着耶稣的话：“清心的人有福了，因为他们必得见神”（太5:8）。成为上帝天国国民的资格要求是圣洁。只有心地的圣洁才能进入那天国。进入天国的大门要凭借大仁大义（见诗118:19,20）。
    按照传统，诗24篇唱在圣殿里每周第一天晨祷的时候。这是由于有人建议，根据希腊语七十士圣经译本上这篇诗歌的标题：“大卫的诗，为每周的第一天”。这一篇诗歌的言辞，在妥拉[译者注：旧约首五卷之名]送环约柜之前，也在当代圣堂里被用在安息日早晨和下午的活动中。
    至于题词，见第616,627页（序言）。

荣耀的王
大卫的诗
1 【和合本】地和其中所充满的，世界和住在其间的，都属耶和华。
【吕振中】地和充满于地上的、世界和住于世间的、都属于永恒主。
【思高本】大地和其中的万物，属于上主，世界和其间的居民，属于上主。
【现代本】世界和其中的一切都属于上主；大地和地上的万物也属于他。
【KJV】The earth is the LORD's, and the fulness thereof; the world, and they that dwell therein.
【NIV】The earth is the Lord 's, and everything in it, the world, and all who live in it;
【BBE】<A Psalm. Of David.> The earth is the Lord's, with all its wealth; the world and all the people living in it.
【ASV】The earth is Jehovah's, and the fulness thereof; The world, and they that dwell therein.
【本会注释】
    都属耶和华。上帝对地球是有所有权的，对地球上所有的一切都有权利，也包括居住的，由于祂是创造者，是全球的主。在这个理念之下，犹太人的或者异邦人的排外主义被废止。这一节是同义词平行对称语句的完整例句，后半节与前半节在意念上相互对称、后半节重复、扩展前半节。
2 【和合本】他把地建立在海上，安定在大水之上。
【吕振中】因为是他把地奠定于海上，把地建立于江河之际。
【思高本】是他在海洋上奠定了大地，是他在江河上建立了全世。
【现代本】他把大地奠立在海洋上，把地的根基安置在江河上。
【KJV】For he hath founded it upon the seas, and established it upon the floods.
【NIV】for he founded it upon the seas and established it upon the waters.
【BBE】For by him it was based on the seas, and made strong on the deep rivers.
【ASV】For he hath founded it upon the seas, And established it upon the floods.
【本会注释】
    在海上。这个修辞表达法可能是模仿了有关创造的记录`+。地球原来是完全由水覆盖着（创1:2）。然后，有创造主吩咐的声音，吩咐众水聚集在一处，以便出现干燥的土地（创1:9）。比较另一个表达“地底下，水中的”（出20:4）。
3 【和合本】谁能登耶和华的山？谁能站在他的圣所？
【吕振中】谁可以上永恒主的山？谁可以站立在他的圣所呢？
【思高本】谁能登上上主的圣山？谁能居留在他的圣殿？
【现代本】谁有权攀登上主的山？谁可以进入他的圣殿？
【KJV】Who shall ascend into the hill of the LORD? or who shall stand in his holy place?
【NIV】Who may ascend the hill of the Lord ? Who may stand in his holy place?
【BBE】Who may go up into the hill of the Lord? and who may come into his holy place?
【ASV】Who shall ascend into the hill of Jehovah? And who shall stand in his holy place?
【本会注释】
    谁能登？比较诗15篇。
4 【和合本】就是手洁心清、不向虚妄、起誓不怀诡诈的人。
【吕振中】就是手洁心清，意念不仰仗虚谎，起誓不怀诡诈的：
【思高本】是那手洁心清，不慕虚幻的人，是那不发假誓，不行欺骗的人。
【现代本】就是那手洁心清，不拜偶像，不发假誓的人。
【KJV】He that hath clean hands, and a pure heart; who hath not lifted up his soul unto vanity, nor sworn deceitfully.
【NIV】He who has clean hands and a pure heart, who does not lift up his soul to an idol or swear by what is false.
【BBE】He who has clean hands and a true heart; whose desire has not gone out to foolish things, who has not taken a false oath.
【ASV】He that hath clean hands, and a pure heart; Who hath not lifted up his soul unto falsehood, And hath not sworn deceitfully.
【本会注释】
    手洁。无暇，与不公正的行为。因为手是行为的用具，干净的手意味着正直（见伯17:9；诗18:24）。
    心清。真正的宗教信仰并非只是表面上与宗教仪式相互一致；真正的宗教信仰控制人的心，并且产生出纯洁的心肠和动机上的诚心诚意。
    不向 [译者注：在英文KJV版“不使灵魂倾向”]。这里“灵魂”的意思是“自己”（见对诗3:2；16:10节的注释）。
    虚妄。希伯来语是shaw'，“无价值”；有时用来描述偶像没有价值（耶18:15），也指虚伪的观念、虚伪的起誓、空洞地称呼上帝的名（出20:7）。真正有信仰的人所注意的只有真正可靠的和实实在在的。
    起誓不怀诡诈。比较第九条诫命（出20:16）。
5 【和合本】他必蒙耶和华赐福，又蒙救他的上帝使他成义。
【吕振中】这样的人必从永恒主领受祝福，必由拯救他、的上帝获得理直。
【思高本】他必获得上主的祝福；和拯救者天主的报酬。
【现代本】上主要赐福给这样的人；拯救他的上帝要宣判他为无罪。
【KJV】He shall receive the blessing from the LORD, and righteousness from the God of his salvation.
【NIV】He will receive blessing from the Lord and vindication from God his Savior.
【BBE】He will have blessing from the Lord, and righteousness from the God of his salvation.
【ASV】He shall receive a blessing from Jehovah, And righteousness from the God of his salvation.
【本会注释】
    蒙耶和华赐福。得到上帝的厚爱和偏爱，对具有祂的品性的人，这是他们的特权。
    成义。他获得上帝的允诺而成义，蒙获他真正品行的待遇。
6 【和合本】这是寻求耶和华的族类，是寻求你面的雅各。（细拉）
【吕振中】这就是求问永恒主的族类，是寻求你圣容的雅各。〔细拉〕
【思高本】这样的人是寻求上主的裔，追求雅各伯天主仪容子息。
【现代本】这样的人来寻找上帝，来到了雅各的上帝面前。
【KJV】This is the generation of them that seek him, that seek thy face, O Jacob. Selah.
【NIV】Such is the generation of those who seek him, who seek your face, O God of Jacob.
【BBE】This is the generation of those whose hearts are turned to you, even to your face, O God of Jacob. (Selah.)
【ASV】This is the generation of them that seek after him, That seek thy face, even Jacob.
【本会注释】
    族类。希伯来语的词义是“人们”、“人种”、“种族”（见诗14:5节）。“寻求”这个措辞是用来表达真心的信仰（见诗9:10；诗14:2；诗63:1），包含着最恳切期望知道上帝的含义。
    是寻求你面的雅各。希腊语七十士圣经译本把这个分句释义为“寻求雅各的上帝的面”。
7 【和合本】众城门哪，你们要抬起头来！永久的门户，你们要被举起！那荣耀的王将要进来！
【吕振中】古老的门户阿，该被举起；荣耀的王将要进入。
【思高本】城门，请提高你们的门楣，古老的门户，请加大门扉，因为要欢迎光荣的君王。
【现代本】大门哪，敞开吧！古老的门户啊，开放吧！伟大的君王就要进来了！
【KJV】Lift up your heads, O ye gates; and be ye lift up, ye everlasting doors; and the King of glory shall come in.
【NIV】Lift up your heads, O you gates; be lifted up, you ancient doors, that the King of glory may come in.
【BBE】Let your heads be lifted up, O doors; be lifted up, O you eternal doors: that the King of glory may come in.
【ASV】Lift up your heads, O ye gates; And be ye lifted up, ye everlasting doors: And the King of glory will come in.
【本会注释】
    要抬起头来。抬着约柜的队伍接近了锡安城的大门。将要进城，传令呼喊君王的荣耀。见对可16:19节的注释。
    永久的门户。暗示永久性。耶路撒冷将是永久停留约柜的场所。
8 【和合本】荣耀的王是谁呢？就是有力有能的耶和华，在战场上有能的耶和华！
【吕振中】这荣耀的王是谁阿？就是有力有大能的永恒主，在战场上有大能的永恒主。
【思高本】谁是这位光荣的君主？就是英勇大能的上主，是那有力作战的天主。
【现代本】这伟大的君王是谁呢？他就是坚强有力的上主！他是战无不胜的上主！
【KJV】Who is this King of glory? The LORD strong and mighty, the LORD mighty in battle.
【NIV】Who is this King of glory? The Lord strong and mighty, the Lord mighty in battle.
【BBE】Who is the King of glory? The Lord of strength and power, the Lord strong in war.
【ASV】Who is the King of glory? Jehovah strong and mighty, Jehovah mighty in battle.
【本会注释】
    荣耀的王是谁呢？这个质问是唱出来的，是城墙上的看守者听到打开诚门的指令，做反应唱给那些下指令的人（见本册第707页）。耶和华是荣耀的王，是有力有能，是有权柄的上帝，是创造者和地球的所有者。祂的全能显示在推翻祂的敌人。
9 【和合本】众城门哪，你们要抬起头来！永久的门户，你们要把头抬起！那荣耀的王将要进来！
【吕振中】众城门哪，要抬起头来；古老的门户阿，要举起来；荣耀的王将要进入。
【思高本】城门，请提高你们的门楣，古老的门户，请加大门扉，因为要欢迎光荣的君王，
【现代本】大门哪，敞开吧！古老的门户啊，开放吧！伟大的君主就要进来了！
【KJV】Lift up your heads, O ye gates; even lift them up, ye everlasting doors; and the King of glory shall come in.
【NIV】Lift up your heads, O you gates; lift them up, you ancient doors, that the King of glory may come in.
【BBE】Let your heads be lifted up, O doors; let them be lifted up, O you eternal doors: that the King of glory may come in.
【ASV】Lift up your heads, O ye gates; Yea, lift them up, ye everlasting doors: And the King of glory will come in.
【本会注释】
    要抬起头来。重复性的传唤是为了加强传令的力量，用诗歌提高正规仪式的意义。一场典礼正在进行当中。希伯来语诗歌的韵文在重复或者接近重复当中有欢快，这也是为了强调的缘故（见第7节）。
10 【和合本】荣耀的王是谁呢？万军之耶和华，他是荣耀的王！（细拉）
【吕振中】这荣耀的王、是谁阿？万军之永恒主，他就是荣耀的王。〔细拉〕
【思高本】谁是这位光荣的君主？其实这位光荣的君主，就是万军之军的上主。
【现代本】这伟大的君王是谁呢？伟大的君王就是上主；他是万军的统帅！
【KJV】Who is this King of glory? The LORD of hosts, he is the King of glory. Selah.
【NIV】Who is he, this King of glory? The Lord Almighty- he is the King of glory.
【BBE】Who is the King of glory? The Lord of armies, he is the King of glory. (Selah.)
【ASV】Who is this King of glory? Jehovah of hosts, He is the King of glory.
【本会注释】
    荣耀的王是谁呢？见对第8节的注释。
    万军之耶和华。上帝掌管着宇宙间的生命物和非生命物，或者有秩序地统率，或者布置成像战场上的军兵。祂的执政是全宇宙的。宇宙里的居住者，不论是什么等级和规则，都要承认祂的政权。“万军”这个词语有时被译为“万物”、“天象”（见创2:1；申17:3），有时被译为“军队”、“诸军”“使者”（书5:14；诗103:21；诗148:2）。对抬着约柜的人做第一个反应时，等待队伍的诚门似乎是关闭着（诗24:8）。做第二个反映的时候，是“万军之耶和华”，不是“有力有能的耶和华，在战场上有能的耶和华”，这似乎是用某种荣耀的口令打开城门。仪式的效果就得到提高。另见撒上17:45；撒下6:2；赛1:9节。
    这篇诗歌的结束语完美地与开场白相呼应：仅有上帝才可以被全宇宙认可。在上帝的山上安置约柜的典礼非常合适于宣布这个宣言。

怀爱伦注释

1 《基服》第168页；《管》第 72,186页；《传证》第198页；《证》第1卷第536页；《证》第2卷第652页；《证》第3卷第549页；《证》第5卷第311页；《证》第7卷第212页；《福》第278页
3 《祖知》第506页
3,4 《卫生》第82,101页；《怀传》第66页；《今生》第72,129页；《证》第2卷第307,459页
4 《早》第16,58页；《今生》第341页；《传证》第426,443页；《证》第1卷第60页；《证》第2卷第552页；《证》第3卷第207页；《证》第7卷第212页
7 《早》第187,190页
7-9《祖知》第476页；《赎》第236页
7-10《述》第38页；《历》第833页；《祖知》第707页；《赎》第239页
8 《早》第190页
9,10 《早》第191页


第 25 篇

【本会注释】
    介绍：诗25篇在诗篇当中是第二篇离合式格式诗歌，或者字母次序格式诗歌（见本册第625页）。这是一篇祷告词，具体地表达敬拜之心，比如表达恳求、承认信仰、以及忏悔。与其他离合式格式诗歌一样，在本篇里没有意念上的逻辑性推理，而是聚集了各有特色的敬拜的言辞。依照字母顺序的格式，表达的主要主题是上帝引导并教诲那些有谦卑而有一颗可以教的心灵的人。
    这篇诗歌的诗节数目和希伯来语字母（22个）的数目一样，而且在每一节开始的字头第一个字母就是希伯来语字母顺序。只是，在本篇中，很明显地偏离这样严格格式的状况是下面这几节：第1,2节都使用希伯来语一个字母，没有出现第2个、第6个和第19个字母，第18节和第19节都是用第20个希伯来语字母开头，第22节是用第17个。诗34篇在一定程度上与此相似。
    关于本篇诗歌的作者，见《证》第5卷第630页。
    至于题词，见本篇第616页（序言）。

求主指引保护
大卫的诗
1 【和合本】耶和华啊，我的心仰望你。
【吕振中】永恒主阿，我的心仰望的是你。
【思高本】上主，我向你把我的心举起，
【现代本】上主啊，我向你献上祷告；
【KJV】Unto thee, O LORD, do I lift up my soul.
【NIV】To you, O Lord , I lift up my soul;
【BBE】<Of David.> To you, O Lord, my soul is lifted up.
【ASV】Unto thee, O Jehovah, do I lift up my soul.
【本会注释】
    我的心仰望你。从第一节，一开始就表达着沉思的心境（见诗86:4；143:8）。在本篇希伯来语里，这一节开始时使用'aleph，就是希伯来语第一个字母。
2 【和合本】我的上帝啊，我素来倚靠你；求你不要叫我羞愧，不要叫我的仇敌向我夸胜。
【吕振中】我的上帝阿，我倚靠的是你；不要叫我失望哦；不要使我仇敌因胜我而欢跃。
【思高本】我的天主，我全心要倚靠你。恳求你不要使我蒙受羞耻， 也不要容许我的仇人欢喜。
【现代本】我的上帝啊，我只信靠你。求你不使我失败蒙羞，不让我的仇敌向我夸胜。
【KJV】O my God, I trust in thee: let me not be ashamed, let not mine enemies triumph over me.
【NIV】in you I trust, O my God. Do not let me be put to shame, nor let my enemies triumph over me.
【BBE】O my God, I have put my faith in you, let me not be shamed; let not my haters be glorying over me.
【ASV】O my God, in thee have I trusted, Let me not be put to shame; Let not mine enemies triumph over me.
【本会注释】
    求你不要叫我羞愧。诗歌作者信赖上帝。如果他失望于自己的信赖，他的仇敌就会因此而得到胜利。这一节开始字母是'aleph。希伯来语字母的第二个字母，beth，没有用在这个离合式格式诗歌里。只是在这一节的第二个词语字头是beth。某些学者认为第一个词语属于没有结束的第一节。
3 【和合本】凡等候你的必不羞愧；惟有那无故行奸诈的必要羞愧。
【吕振中】凡等候你的总不至于失望；失望的只是行诡诈而失败的人。
【思高本】凡期望你的人绝不会蒙羞，唯冒昧失信人才会受辱。
【现代本】信靠你的人不至于失败；失败的是那些无故背叛你的人。
【KJV】Yea, let none that wait on thee be ashamed: let them be ashamed which transgress without cause.
【NIV】No one whose hope is in you will ever be put to shame, but they will be put to shame who are treacherous without excuse.
【BBE】Let no servant of yours be put to shame; may those be shamed who are false without cause.
【ASV】Yea, none that wait for thee shall be put to shame: They shall be put to shame that deal treacherously without cause.
【本会注释】
    等候你。比较诗27:14；37:34节。这个分句暗示我们仰望有上帝的引导，仰望有上帝的恩典陪伴着。诗歌作者扩展他的祷告，在他祷告的含义里，包括一切虔诚的信仰者。
4 【和合本】耶和华啊，求你将你的道指示我，将你的路教训我！
【吕振中】永恒主阿，将你的道路指示我，将你的路径教导我。
【思高本】上主，求你使我认识你的法度，并求你教训我履行你的道路。
【现代本】上主啊，求你指示我你的道路，把你的途径告诉我。
【KJV】Shew me thy ways, O LORD; teach me thy paths.
【NIV】Show me your ways, O Lord , teach me your paths;
【BBE】Make your steps clear to me, O Lord; give me knowledge of your ways.
【ASV】Show me thy ways, O Jehovah; Teach me thy paths.
【本会注释】
    指示。我们既然渴望得到灵性的智慧，那就需要有上帝的亮光照耀在我们的路途上。摩西祷告祈求了这样的亮光（见出33:13）。诗歌作者一直感觉这种需求（见诗27:11；诗86:11；诗119:33）。“求你的引导，和慈爱的光”（纽曼）是一首美丽的赞美诗，表达着这样的意念。当我们祷告明白上帝的道的时候，我们要祈求明白祂的意图，以便我们可以聪明地调节我们的行为做法。
5 【和合本】求你以你的真理引导我，教训我，因为你是救我的上帝。我终日等候你。
【吕振中】凭你的忠信来带领我，教导我；因为只有你是拯救我、的上帝；我终日切候的乃是你。
【思高本】还求你教训我；引我进入真理之路，我终日仰望你，因你是救我的天主。
【现代本】求你教导我走在你的真道上，因为你是拯救我的上帝。我日夜仰望你。
【KJV】Lead me in thy truth, and teach me: for thou art the God of my salvation; on thee do I wait all the day.
【NIV】guide me in your truth and teach me, for you are God my Savior, and my hope is in you all day long.
【BBE】Be my guide and teacher in the true way; for you are the God of my salvation; I am waiting for your word all the day.
【ASV】Guide me in thy truth, and teach me; For thou art the God of my salvation; For thee do I wait all the day.
【本会注释】
    你的真理。上帝的真理是非常有区别于那些我们误以为真理的道理（见诗36:1-3；诗86:11）。
    我等候。见对第3节的注释。
6 【和合本】耶和华啊，求你记念你的怜悯和慈爱，因为这是亘古以来所常有的。
【吕振中】永恒主阿，记起你的怜悯和坚爱哦；因为这是亘古以来就有的。
【思高本】上主，求你忆及的仁慈和恩爱，因为它们由亘古以来就常存在。
【现代本】上主啊，求你记得你的仁慈，记得远古以来所表现那不变的爱。
【KJV】Remember, O LORD, thy tender mercies and thy lovingkindnesses; for they have been ever of old.
【NIV】Remember, O Lord , your great mercy and love, for they are from of old.
【BBE】O Lord, keep in mind your pity and your mercies; for they have been from the earliest times.
【ASV】Remember, O Jehovah, thy tender mercies and thy lovingkindness; For they have been ever of old.
【本会注释】
    纪念。以过去的恩典为基础，大卫期望未来的恩典。“耶稣基督，昨日今日一直到永远是一样的”（来13:8）。大卫所具有的最令人甜蜜的品性就是持续不断地回顾上帝的偏爱。
    亘古以来。上帝慈悲的行动从来没有停止过。上帝总是有恩慈的。Waw这个希伯来语字母从来没有用在这离合式格式诗歌里，这一节开始的希伯来语字母是waw的下一个字母，就是zayin。
7 【和合本】求你不要记念我幼年的罪愆和我的过犯；耶和华啊，求你因你的恩惠，按你的慈爱记念我。
【吕振中】我幼年的罪（传统加：和我的过犯）求你不要记得。我惟独求你按你的坚爱来记起我：永恒主阿，为了你的恩惠记起我吧！
【思高本】我青春的罪愆和过犯，求你不要追念；上主，求你纪念我，照你的仁慈和良善。
【现代本】求你饶恕我幼年所犯的罪过；上主啊，求你因你的恩惠和不变的爱顾念我！
【KJV】Remember not the sins of my youth, nor my transgressions: according to thy mercy remember thou me for thy goodness' sake, O LORD.
【NIV】Remember not the sins of my youth and my rebellious ways; according to your love remember me, for you are good, O Lord .
【BBE】Do not keep in mind my sins when I was young, or my wrongdoing: let your memory of me be full of mercy, O Lord, because of your righteousness.
【ASV】Remember not the sins of my youth, nor my transgressions: According to thy lovingkindness remember thou me, For thy goodness' sake, O Jehovah.
【本会注释】
    我幼年的罪愆。可能是意识到俗世的父亲倾向于宽恕自己孩子幼年时的罪愆，诗歌作者恳求他的天父饶恕自己幼年的轻率（见伯13:26节，约伯控告上帝使他遭难，因自己幼年时的罪孽）。在这一节里祷告求饶恕之后，诗歌作者认识到罪孽会拒绝他得到在第6节祷告所祈求的上帝的怜恤。
    过犯。希伯来语是pesha`im，“造反”、“反抗”，这里隐含着有意的犯罪。
    因你的恩惠。丝毫不靠自己，而是只靠上帝的恩惠和恩赐。这篇诗歌继续颂扬上帝无边无际的恩惠。
    当我们的生活成熟的时候，我们意识到自己罪孽的重量，于是我们回头依赖于上帝慈爱范围的宽宏，正是那“怜悯和慈爱”、“恩惠”、“慈爱” （第6,7节）。根据这一节里的暗示，诗歌作者在老年的时候，写了这篇诗歌。
8 【和合本】耶和华是良善正直的，所以他必指示罪人走正路。
【吕振中】永恒主是至善而正直；所以他必指教罪人走正路。
【思高本】因为上主仁慈又正直，常领迷途者归回正路，
【现代本】上主至善、公义；他指示罪人该走的路。
【KJV】Good and upright is the LORD: therefore will he teach sinners in the way.
【NIV】Good and upright is the Lord ; therefore he instructs sinners in his ways.
【BBE】Good and upright is the Lord: so he will be the teacher of sinners in the way.
【ASV】Good and upright is Jehovah: Therefore will he instruct sinners in the way.
【本会注释】
    良善正直。诗歌作者把思念，从祷告转向上帝的品性和人的歪门邪道。由于上帝是良善正直，祂会像一位教师一样指责人、惩戒人，并且正确地指导人。
9 【和合本】他必按公平引领谦卑人，将他的道教训他们。
【吕振中】他必带领卑微人行正义；将他的道路教导卑微人（或译：穷苦人）。
【思高本】引导谦卑者遵守正义，教导善良者走入正途。
【现代本】他引领谦卑的人走正直的路，把自己的旨意教导他们。
【KJV】The meek will he guide in judgment: and the meek will he teach his way.
【NIV】He guides the humble in what is right and teaches them his way.
【BBE】He will be an upright guide to the poor in spirit: he will make his way clear to them.
【ASV】The meek will he guide in justice; And the meek will he teach his way.
【本会注释】
    谦卑人。可教的人是愿意学习的人。谦卑是基督徒成长梯子上的第一个横档（见太18:3）。
    按公平。对真理，对职责，对人生之路的正切的评估。
    将他的道。“不是我的道，而是你的，主啊！”这一定是谦卑地跟主走的祷告词。
10 【和合本】凡遵守他的约和他法度的人，耶和华都以慈爱诚实待他。
【吕振中】对恪守他的约和他法度的人、永恒主所行的全是坚爱和忠信。
【思高本】对待持守上主的盟约和诫命的人，上主的一切行径常是慈爱和忠诚。
【现代本】他用信实不变的爱带领所有遵守他的约和命令的人。
【KJV】All the paths of the LORD are mercy and truth unto such as keep his covenant and his testimonies.
【NIV】All the ways of the Lord are loving and faithful for those who keep the demands of his covenant.
【BBE】All the ways of the Lord are mercy and good faith for those who keep his agreement and his witness.
【ASV】All the paths of Jehovah are lovingkindness and truth Unto such as keep his covenant and his testimonies.
【本会注释】
    他的约和他法度。怜恤和信实的希伯来语同义词，是上帝的特性中的两种属性（见诗85:10；比较约1:17节“恩典和真理”）。
    法度。见对诗19:7节的注释。
11 【和合本】耶和华啊，求你因你的名赦免我的罪，因为我的罪重大。
【吕振中】永恒主阿，为你名的缘故赦免我的罪愆哦，因为我的罪很大。
【思高本】上主，为了你圣名的缘故，求你赦免我重大的愆尤。
【现代本】上主啊，求你照你的应许赦免我的罪，因为我罪孽深重。
【KJV】For thy name's sake, O LORD, pardon mine iniquity; for it is great.
【NIV】For the sake of your name, O Lord , forgive my iniquity, though it is great.
【BBE】Because of your name, O Lord, let me have forgiveness for my sin, which is very great.
【ASV】For thy name's sake, O Jehovah, Pardon mine iniquity, for it is great.
【本会注释】
    因你的名。因上帝的名的荣耀。诗歌作者从思索上帝的良善，转向自己的罪愆。他被迫呼喊祈求饶恕，他也许以亲身的灵魂体验到了恩惠和诚实（见第10节）。他畏惧自己冒犯了所立的约。
    我的罪重大。诗歌作者感觉到自己的罪孽是如此地大（见罗5:15-21），乃至需要饶恕，而且只有上帝才能饶恕他。无限的大爱敞开一条路，乃至罪得到无偿的赦免。
12 【和合本】谁敬畏耶和华，耶和华必指示他当选择的道路。
【吕振中】谁是敬畏永恒主的人？永恒主就将他当选择的路指教他。
【思高本】不论是谁，只要他敬畏上主，上主必指示他应选的道路，
【现代本】凡敬畏上主的人上主会指示他该走的路。
【KJV】What man is he that feareth the LORD? him shall he teach in the way that he shall choose.
【NIV】Who, then, is the man that fears the Lord ? He will instruct him in the way chosen for him.
【BBE】If a man has the fear of the Lord, the Lord will be his teacher in the way of his pleasure.
【ASV】What man is he that feareth Jehovah? Him shall he instruct in the way that he shall choose.
【本会注释】
    指示……道路。上帝能够为敬畏祂的人做惊人的事情。这样的人将跟从上帝学，走正确的人生之路。对于他们来说，上帝将显示祂的旨意如何去行祂的典章（见诗119:30,173；约7:17）。
    他当选择的。上帝将教导他，使他选择正确的道路。人并非是机器人。他有选择的能力。但是当一个人敬畏上帝的时候，他的选择的能力会得到正确的运用，他能够选择上帝的途径（见《历》第668页）。从这一节的起头开始，是另一种方式的凝思。
13 【和合本】他必安然居住；他的后裔必承受地土。
【吕振中】他本身必长享福乐；他的后裔必拥有地土。
【思高本】他的心灵必要安享幸福，他的后裔必能继承领土。
【现代本】他们将享受福乐；他们的子孙将安居在这片土地上。
【KJV】His soul shall dwell at ease; and his seed shall inherit the earth.
【NIV】He will spend his days in prosperity, and his descendants will inherit the land.
【BBE】His soul will be full of good things, and his seed will have the earth for its heritage.
【ASV】His soul shall dwell at ease; And his seed shall inherit the land.
【本会注释】
    居住。直译是，“过夜”。
    安然。直译是，“良好”；在平安的前提条件之下，与没有引导而飘荡在危险之中的人形成对比。归顺的人如同在自己的家中度过舒适安逸的生活（见诗34:11；37:25）。
    他的后裔 [译者注：在英文KJV版被译为‘他种子’]。他的后裔。
    承受地土。见出20:12；利26:3-13节。义人承受地土的永恒的决心受到偶然而暂时的条件的克制（见罗8:19-24；太5:5）。
14 【和合本】耶和华与敬畏他的人亲密；他必将自己的约指示他们。
【吕振中】永恒主跟敬畏他的人亲密；他使他们认识他的约。
【思高本】上主亲近敬畏自己的人民，也使他们认识自己的誓盟。
【现代本】上主跟敬畏他的人做朋友，把自己的约指示他们。
【KJV】The secret of the LORD is with them that fear him; and he will shew them his covenant.
【NIV】The Lord confides in those who fear him; he makes his covenant known to them.
【BBE】The secret of the Lord is with those in whose hearts is the fear of him; he will make his agreement clear to them.
【ASV】The friendship of Jehovah is with them that fear him; And he will show them his covenant.
【本会注释】
    亲密。希伯来语是sod，“机密的谈话”、“亲密的朋友”、“一群挚友”。“友谊”也许就是其含义（见英文RSV版）。义人享用与上帝的至亲友谊。上帝是告知他们祂的奥秘的（见对箴3:32节的注释）。亚伯拉罕是上帝的朋友（见代下20:7；比较创18:17）。
    约。见第10节。上帝提供机会给祂的孩子们，使他们领悟祂契约的内涵，以便提高他们的幸福和得救的保障。
15 【和合本】我的眼目时常仰望耶和华，因为他必将我的脚从网里拉出来。
【吕振中】我的眼不断地望着永恒主，因为他纔能将我的脚拔出网罗。
【思高本】我的眼睛不断地向上主瞻仰，因为他使我的双脚脱离罗网。
【现代本】我时刻仰望上主；他救我脱离险境。
【KJV】Mine eyes are ever toward the LORD; for he shall pluck my feet out of the net.
【NIV】My eyes are ever on the Lord , for only he will release my feet from the snare.
【BBE】My eyes are turned to the Lord at all times; for he will take my feet out of the net.
【ASV】Mine eyes are ever toward Jehovah; For he will pluck my feet out of the net.
【本会注释】
    仰望耶和华。比较诗141:8节。有一个最好的建议是在灵性上有远见的目光，成为内心习惯性的状态。我的眼光是否总是朝向上帝呢，或者还是朝向自己？
    从网里拉出来。见诗9:15；10:19；31:4节。上帝是不会一直保障我们不被网络套住，即使我们主动被套住，祂还是承诺，解救我们，并保护我们。
16 【和合本】求你转向我，怜恤我，因为我是孤独困苦。
【吕振中】求你转脸顾着我，恩待我；因为我、孤独困苦。
【思高本】求你回顾，求你怜悯，因为我是孤苦伶仃。
【现代本】上主啊，求你回头看顾我，怜悯我，因为我孤苦软弱。
【KJV】Turn thee unto me, and have mercy upon me; for I am desolate and afflicted.
【NIV】Turn to me and be gracious to me, for I am lonely and afflicted.
【BBE】Be turned to me, and have mercy on me; for I am troubled and have no helper.
【ASV】Turn thee unto me, and have mercy upon me; For I am desolate and afflicted.
17 【和合本】我心里的愁苦甚多，求你救我脱离我的祸患。
【吕振中】我的心困窘、求你放宽，我的窘迫、求你救我脱出。
【思高本】求你减轻我心的苦难，救拔我脱离我的忧患；
【现代本】求你除掉我一切的忧虑，救我脱离一切的祸患。
【KJV】The troubles of my heart are enlarged: O bring thou me out of my distresses.
【NIV】The troubles of my heart have multiplied; free me from my anguish.
【BBE】The troubles of my heart are increased: O take me out of my sorrows.
【ASV】The troubles of my heart are enlarged: Oh bring thou me out of my distresses.
18 【和合本】求你看顾我的困苦，我的艰难，赦免我一切的罪。
【吕振中】看我的困苦和艰难，赦免我一切的罪。
【思高本】垂视我的劳苦和可怜，赦免我犯的一切罪愆。
【现代本】求你关心我的痛苦患难，饶恕我的罪过。
【KJV】Look upon mine affliction and my pain; and forgive all my sins.
【NIV】Look upon my affliction and my distress and take away all my sins.
【BBE】Give thought to my grief and my pain; and take away all my sins.
【ASV】Consider mine affliction and my travail; And forgive all my sins.
【本会注释】
    赦免。希伯来语是nasa'，基本词义是“举起”，也有“移动”、“运走”。这个词在很多章节里是用来表达赦免（创50:17；出10:17；32:32；等等）。Nasa'的词义还可以用来表达带罪。祭祀要带着以色列人的众罪（利10:17）。从带罪的词义转移到赦免，是词义的简单转移。与这个词相应的希腊语词语是，出现在约1:29节，措辞是“除去(或作背负)世人罪孽的”。
    如果遵循离合式格式诗歌，这一节起头应该使用qoph，可是起头使用的resh，是下一个次序的希伯来语字母。还出现在第19节，也就是应该出现的一节的起头。
19 【和合本】求你察看我的仇敌，因为他们人多，并且痛痛的恨我。
【吕振中】看我的仇敌多么多，看他们以多暴烈的怨恨来恨恶我。
【思高本】请看我的仇敌如何众多，他们都凶狠地痛恨着我。
【现代本】你看，我有那么多仇敌；他们那么憎恨我！
【KJV】Consider mine enemies; for they are many; and they hate me with cruel hatred.
【NIV】See how my enemies have increased and how fiercely they hate me!
【BBE】See how those who are against me are increased, for bitter is their hate of me.
【ASV】Consider mine enemies, for they are many; And they hate me with cruel hatred.
【本会注释】
    仇敌。见诗3:6,7；5:8；6:7,10；7:1,6；17:9；等等。
    痛痛。大卫的仇敌们一直寻求毁灭他。
20 【和合本】求你保护我的性命，搭救我，使我不至羞愧，因为我投靠你。
【吕振中】求你保护我的性命，援救我，不要叫我失望，因为我避难于你里面。
【思高本】求你保我的生命，向我施救，别叫我因投奔你而蒙受羞辱。
【现代本】求你保护我，拯救我；求你不使我失败，因为我寻求你的庇护。
【KJV】O keep my soul, and deliver me: let me not be ashamed; for I put my trust in thee.
【NIV】Guard my life and rescue me; let me not be put to shame, for I take refuge in you.
【BBE】O keep my soul, and take me out of danger: let me not be shamed, for I have put my faith in you.
【ASV】Oh keep my soul, and deliver me: Let me not be put to shame, for I take refuge in thee.
【本会注释】
    性命。换句话说，“我”（见对诗3:2；16:10节的注释）。
    不至羞愧。见对第2节的注释。
21 【和合本】愿纯全、正直保守我，因为我等候你。
【吕振中】愿纯全正直守护着我，因为我切候着你。
【思高本】愿清白和正直护卫我！上主，因我唯有仰望你。
【现代本】愿我的诚实和正直保全我，因为我仰望你。
【KJV】Let integrity and uprightness preserve me; for I wait on thee.
【NIV】May integrity and uprightness protect me, because my hope is in you.
【BBE】For my clean and upright ways keep me safe, because my hope is in you.
【ASV】Let integrity and uprightness preserve me, For I wait for thee.
【本会注释】
    纯全正直。凭借着上帝的恩惠，他期望达到完美无暇的品性。在早些时候，他哀叹了自己的大罪（第11节）。
    这一节起头是taw，希伯来语最后一个字母。
22 【和合本】上帝啊，求你救赎以色列脱离他一切的愁苦。
【吕振中】上帝阿，赎救以色列脱离他一切的困窘哦！
【思高本】天主，求你拯救以色列，使他脱离一切的祸灾。
【现代本】上帝啊，求你拯救以色列！求你使他们脱离一切祸患！
【KJV】Redeem Israel, O God, out of all his troubles.
【NIV】Redeem Israel, O God, from all their troubles!
【BBE】Give Israel salvation, O God, out of all his troubles.
【ASV】Redeem Israel, O God, Out all of his troubles.
【本会注释】
    以色列。以色列人。借助这篇诗歌的高度拟人化手法，诗歌作者现在扩展他的祈求，包括所有身处同样情景的上帝的孩子们。诗歌作者很自然地在自己的祷告辞中倾泻出自己内心深处的祈求。从公众敬拜活动的角度，这一节使全篇诗歌适合于用在敬拜集会里。

怀爱伦注释

7-9《证》第5卷第630页
9 《述》第279页；《怀传》第92页；《今生》第56页；《祖知》第384页；《圣》第12页；《传证》第502页；《证》第3卷第449页；《证》第7卷第213页；《证》第4卷第653页
10 《善》第354页
14 《历》第412页；《基教》第374页；《善》第312页；《祖知》第139,329页；《传证》第269页


第 26 篇

【本会注释】
    介绍：在诗26篇，作者呼吁那位心灵搜查者，证明自己的纯全，并保守他不沾染恶人的命运，然后以自己的祷告，宣布自己的动机，想要站在上帝的密友当中。这篇诗歌合适于公众敬拜用的祷告辞。开始时是次要的情调，结束时以主要的诗节，表达出深情挚爱的崇拜，崇拜上帝神圣的引导。
    至于题词，见本册第616页（序言）。

义人的祈祷
大卫的诗
1 【和合本】耶和华啊，求你为我伸冤，因我向来行事纯全；我又倚靠耶和华，并不摇动。
【吕振中】永恒主阿，求你证显我理直，因为我总依全而行；我又倚靠永恒主，并不游移摇动。
【思高本】上主，求你替我主持正义，因我行动无辜，我曾毫不犹豫地全心依赖了上主。
【现代本】上主啊，求你宣判我无罪，因为我行为正直，完全信靠你。
【KJV】Judge me, O LORD; for I have walked in mine integrity: I have trusted also in the LORD; therefore I shall not slide.
【NIV】Vindicate me, O Lord , for I have led a blameless life; I have trusted in the Lord without wavering.
【BBE】<Of David.> O Lord, be my judge, for my behaviour has been upright: I have put my faith in the Lord, I am not in danger of slipping.
【ASV】Judge me, O Jehovah, for I have walked in mine integrity: I have trusted also in Jehovah without wavering.
【本会注释】
    为我伸冤。诗歌作者求上帝检查并证明自己的情形。
    纯全。面对虚假的指控，这是公开地表示自己无辜，不排除应有的罪感。诗歌作者承认自己需要上帝的赎回和怜悯（第11节）。
    并不动摇。如果我确实像我自己所主张的那样纯全，我不会滑倒，我不会摇动（见对诗15:5；16:8节的注释）。
2 【和合本】耶和华啊，求你察看我，试验我，熬炼我的肺腑心肠。
【吕振中】永恒主阿，检察我，试验我，熬炼我的心肠（原文：肾）、我的心思。
【思高本】上主，你尽管对我试验，对我查考，你尽管对我的五内和心脏探讨；
【现代本】上主啊，求你鉴察我，考验我；求你审察我的心思意念。
【KJV】Examine me, O LORD, and prove me; try my reins and my heart.
【NIV】Test me, O Lord , and try me, examine my heart and my mind;
【BBE】Put me in the scales, O Lord, so that I may be tested; let the fire make clean my thoughts and my heart.
【ASV】Examine me, O Jehovah, and prove me; Try my heart and my mind.
【本会注释】
    察看我。诗歌作者祈求上帝细查自己的行为。在这个句中，继续用动词“试验”和“熬炼”重复并强调这个意念。
    试验。希伯来语是nasah，“检验”、“审理”。Nasah在创22:1节也被译为 “试验”。古代的原义是“熬炼”、“试验”。
    肺腑。直译是，“肾”。这个词语在古代是用来指示感情所在之处（见对诗7:9节的注释）。
3 【和合本】因为你的慈爱常在我眼前，我也按你的真理而行。
【吕振中】因为你坚固之爱常在我眼前，我是凭你的忠信出入往来的。
【思高本】原来你的受常摆在我眼前，我常遵照你的真理行走盘桓。
【现代本】你不变的爱引导我；你的信实始终带领我（或译：我始终对忠心）。
【KJV】For thy lovingkindness is before mine eyes: and I have walked in thy truth.
【NIV】for your love is ever before me, and I walk continually in your truth.
【BBE】For your mercy is before my eyes; and I have gone in the way of your good faith.
【ASV】For thy lovingkindness is before mine eyes; And I have walked in thy truth.
【本会注释】
    在我眼前。由于诗歌作者看准上帝的怜悯在他面前，如同一颗北极星，他被保守辟邪，走在真理的路上（见对诗1:1节的注释）。
    我也按你的真理而行。这一节陈述第1,2节祷告的理由。
4 【和合本】我没有和虚谎人同坐，也不与瞒哄人的同群。
【吕振中】我没有和虚谎人同坐，也不跟伪装掩饰的人来往；
【思高本】我决不与虚伪的人同坐，也决不与欺诈的人合作；
【现代本】我不跟虚伪的人来往，也不跟伪善者同伙。
【KJV】I have not sat with vain persons, neither will I go in with dissemblers.
【NIV】I do not sit with deceitful men, nor do I consort with hypocrites;
【BBE】I have not taken my seat with foolish persons, and I do not go with false men.
【ASV】I have not sat with men of falsehood; Neither will I go in with dissemblers.
【本会注释】
    没有……同坐。见对诗1:1节的注释。
    虚谎人。直译是，“虚荣心的人”，这是指不是追求真理，而是盲目追求的人（见伯11:11；见对诗24:4节的注释）。
    不与瞒哄人同群。见对诗1:1节的注释。把句子改成未来时态，含义是他将继续保证自己纯洁。句子时态的同样一次重要的改变，出现在第5节。
5 【和合本】我恨恶恶人的会，必不与恶人同坐。
【吕振中】我恨恶作坏事者的集团，我不和恶人同坐。
【思高本】我常痛恨败类的集会，我也决不与恶人同席。
【现代本】我厌恶跟罪人为伍，也远离邪恶的人。
【KJV】I have hated the congregation of evil doers; and will not sit with the wicked.
【NIV】I abhor the assembly of evildoers and refuse to sit with the wicked.
【BBE】I have been a hater of the band of wrongdoers, and I will not be seated among sinners.
【ASV】I hate the assembly of evil-doers, And will not sit with the wicked.
【本会注释】
    恶人的会。这一节句子时态的改变，在意义上类似于第4节句子时态的改变。这几节强烈地提示诗1:1节的意念。
6 【和合本】耶和华啊，我要洗手表明无辜，才环绕你的祭坛；
【吕振中】永恒主阿，我要洗手表明无辜，纔来绕行你的祭坛，
【思高本】上主我要洗手表明无罪，我要走在你的祭坛周围，
【现代本】上主啊，我洗手表示无辜，并且绕行祭坛的周围敬拜你。
【KJV】I will wash mine hands in innocency: so will I compass thine altar, O LORD:
【NIV】I wash my hands in innocence, and go about your altar, O Lord ,
【BBE】I will make my hands clean from sin; so will I go round your altar, O Lord;
【ASV】I will wash my hands in innocency: So will I compass thine altar, O Jehovah;
【本会注释】
    我要洗手。洗手在那时有时被当作纯洁的一种象征（见申21:6；太27:24）。诗歌作者保证自己灵魂上的无辜，乃至他可以靠近上帝的祭坛。“你们扛抬耶和华器皿的人哪，务要自洁”（赛52:11）。
    环绕。诗歌作者希望得到纯洁，乃至在圣店中参与那些参拜者的行列当中。
7 【和合本】我好发称谢的声音，也要述说你一切奇妙的作为。
【吕振中】好用称谢的声音来播扬，来叙说你一切奇妙的作为。
【思高本】为能高声向你称扬赞颂，传述你的一切奇妙化工。
【现代本】我唱感谢的诗歌，述说你一切奇妙的作为。
【KJV】That I may publish with the voice of thanksgiving, and tell of all thy wondrous works.
【NIV】proclaiming aloud your praise and telling of all your wonderful deeds.
【BBE】That I may give out the voice of praise, and make public all the wonders which you have done.
【ASV】That I may make the voice of thanksgiving to be heard, And tell of all thy wondrous works.
【本会注释】
    我好发称谢的声音。直译是，“好让人听见我”。上帝的真实的孩子是急切地告诉别人，有关上帝的恩惠（见诗9:1节）。用声音发出赞美的心，是转换信仰的最有把握的证据。
8 【和合本】耶和华啊，我喜爱你所住的殿和你显荣耀的居所。
【吕振中】永恒主阿，我喜爱你所住的殿，你荣耀之帐幕的所在。
【思高本】上主，我喜爱你所住的殿堂，就是你那荣耀寄居的地方。
【现代本】上主啊，我喜爱你居住的殿宇；我喜爱你的荣耀所栖息的地方。
【KJV】LORD, I have loved the habitation of thy house, and the place where thine honour dwelleth.
【NIV】I love the house where you live, O Lord , the place where your glory dwells.
【BBE】Lord, your house has been dear to me, and the resting-place of your glory.
【ASV】Jehovah, I love the habitation of thy house, And the place where thy glory dwelleth.
【本会注释】
    我喜爱。回避邪恶是良善而且有益的，但是如果只是停留在那宗教的活动和行为里，所得到的是逆反的经验。倒不如到上帝那里，这才是正面的（见对诗27:4节的注释）。
    殿。希伯来语是kabod，要么是“荣誉”，要么是“荣耀”。在圣所里，俗世的娱乐和分心都被隔绝，人可以成为有意识于上帝的荣耀的人。
9 【和合本】不要把我的灵魂和罪人一同除掉；不要把我的性命和流人血的一同除掉。
【吕振中】不要把我和罪人一同收拾去哦；不要把我的性命和流人血的人一同除掉；
【思高本】求你不要把我的灵魂，和罪人们一起收去；求你不要把我的生命，与流血者一起铲除。
【现代本】求你不要把我跟罪人一同消灭；求你不要使我跟凶手同归于尽。
【KJV】Gather not my soul with sinners, nor my life with bloody men:
【NIV】Do not take away my soul along with sinners, my life with bloodthirsty men,
【BBE】Let not my soul be numbered among sinners, or my life among men of blood;
【ASV】Gather not my soul with sinners, Nor my life with men of blood;
【本会注释】
    除掉。诗歌作者并不希望与罪人同流合污，被数点为罪人，并随同他们一起被扫除到那彻底的毁灭。
    我的性命。换句话说，“我”（见对诗3:2；16:10节的注释）。
    流人血的。直译是，“杀人不眨眼者”，换句话说，凶手。
10 【和合本】他们的手中有奸恶，右手满有贿赂。
【吕振中】他们手中有恶计，他们的右手满有贿赂。
【思高本】因为他们的手中尽是罪污，他们的右手满是贿赂；
【现代本】他们随时作恶，到处贿赂。
【KJV】In whose hands is mischief, and their right hand is full of bribes.
【NIV】in whose hands are wicked schemes, whose right hands are full of bribes.
【BBE】In whose hands are evil designs, and whose right hands take money for judging falsely.
【ASV】In whose hands is wickedness, And their right hand is full of bribes.
11 【和合本】至于我，却要行事纯全；求你救赎我，怜恤我！
【吕振中】至于我呢、我是依纯全而行的；求你赎救我，恩待我。
【思高本】我却一向行动无辜，求你救我，求你怜恤。
【现代本】至于我，我行为正直；求你怜悯我，拯救我！
【KJV】But as for me, I will walk in mine integrity: redeem me, and be merciful unto me.
【NIV】But I lead a blameless life; redeem me and be merciful to me.
【BBE】But as for me, I will go on in my upright ways: be my saviour, and have mercy on me.
【ASV】But as for me, I will walk in mine integrity: Redeem me, and be merciful unto me.
【本会注释】
    （我），……行事。诗歌作者决心继续行走在他过去踏步的路途之上。这个决心是这一节第二段所祈祷恳求的精髓。
    纯全。希伯来语是tom，“完全、完整”（tom出现在其他的章节，见箴2:7；10:9；28:6节）。
    救赎我。真正事实是，诗歌作者祈求从罪孽中得到救赎，也表示他并不宣称自己在感觉上绝对完全、完整。
    怜恤我。听我的祷告（见诗4:1）。
12 【和合本】我的脚站在平坦地方；在众会中我要称颂耶和华！
【吕振中】我的脚站在平坦的地方；我要在集会（或译：歌唱队）中祝颂永恒主。
【思高本】我的脚站立于平坦大路，在集会中我要赞颂上主。
【现代本】我脱离一切的危险；我要在公众的聚会中歌颂上主！
【KJV】My foot standeth in an even place: in the congregations will I bless the LORD.
【NIV】My feet stand on level ground; in the great assembly I will praise the Lord .
【BBE】I have a safe resting-place for my feet; I will give praise to the Lord in the meetings of the people.
【ASV】My foot standeth in an even place: In the congregations will I bless Jehovah.
【本会注释】
    我的脚站在。诗歌作者这样宣称对自己祷告的回答：带着有信仰的眼光，他看见自己已经站在，直译是，“一块平坦的地方”（见诗40:2；比较赛40:4）。横过坎坷而又危险的路途，翻越崇山峻岭，爬过悬崖峭壁，穿过荆棘灌丛，他大喘一口气，因为得到了安慰，找到站得住脚的“一块平坦的地方”。这对于每个上帝的孩子们来说，就是享有的一个特权。
    我要称颂耶和华。这就是完毕第7节的决心（见诗22:22）。
    这篇诗歌可以指导我们检验我们是否对上帝抱有忠心的证据，而且每当我们发现在基督的经验当中一块平坦的地方的时候，应该感谢上帝，感谢祂赐给了我们得救的证据。我们需要培养习惯，习惯于想象良善，习惯于回避邪恶的同伴，习惯于参加公众敬拜活动而喜悦。然后，我们将能够称颂耶和华聚合义人。

怀爱伦注释

4 《基教》第294页
7 《管》第115页


第 27 篇

【本会注释】
    介绍：这一篇诗歌，是大卫的写作，而且还是当他是“被追逃的逃亡者，在旷野的岩石和山洞中藏身”的时候写作的（《教》第164页）。这篇诗歌表现了本篇作者在逃亡的危险当中在精神上绝对自信于上帝，被称为“振作诗歌”。大卫渴慕服侍圣所，在诗篇中，没有其他的诗歌如同这篇诗歌这样表达得这么强烈。有些人建议撒上22:22节是本篇诗歌的背景。本篇诗歌分为三个段落：第1-6表达作者确信不疑地相信上帝，这不论仇敌如何恐吓他；第7-12节悲哀地呼叫得到帮助；第13,14节作为结论，凭借着希望相信上帝，从而得到安然的解脱。在当代犹太人的仪式里，每天背诵诗27篇，而且连续六个月，准备迎接新年和赎罪日。
    至于题词，见本册第616页（序言）。

赞美的祷告
大卫的诗
1 【和合本】耶和华是我的亮光，是我的拯救，我还怕谁呢？耶和华是我性命的保障（或作：力量），我还惧谁呢？
【吕振中】永恒主是我的光，是拯救我的；我还怕谁呢？永恒主是我性命的逃难所；我还惧怕谁呢，
【思高本】上主是我的光明，我的救援，我还畏惧何人？上主是我生命稳固的保障，我还害怕何人？
【现代本】上主是我的亮光，我的拯救；我还怕谁呢？上主是我生命的保障；我有什么好畏惧呢？
【KJV】The LORD is my light and my salvation; whom shall I fear? the LORD is the strength of my life; of whom shall I be afraid?
【NIV】The Lord is my light and my salvation- whom shall I fear? The Lord is the stronghold of my life- of whom shall I be afraid?
【BBE】<Of David.> The Lord is my light and my salvation; who is then a cause of fear to me? the Lord is the strength of my life; who is a danger to me?
【ASV】Jehovah is my light and my salvation; Whom shall I fear? Jehovah is the strength of my life; Of whom shall I be afraid?
【本会注释】
    耶和华是我的亮光。换句话说，耶和华在黑暗中给我发出亮光，照亮我的路途。这个措辞经常被用在新约（见约1:7-9；12:46；约壹1:5），在旧约中并非如此。比较亚伦式祝福（民6:25）。
    拯救。见诗18:2；62:2,6节。
    我还怕谁呢？怕的既不是其他的神，因为其他的神都是假神，怕的也不是恶魔，也不是人（见罗8:31）。
    力量。直译是，“安全的场所”、“堡垒”（见诗28:8）。加尔文把大卫的三重防护盾牌命名为“光、拯救、堡垒”。这篇诗歌起头的音符就是无所畏惧。在作者对上帝的信赖里，绝对不包含任何惧怕。
2 【和合本】那作恶的就是我的仇敌，前来吃我肉的时候就绊跌仆倒。
【吕振中】那作坏事的人、我的敌人、我的仇敌、走近前来攻击我，要吃我肉的时候，他们就绊跌仆倒。
【思高本】当恶人前来攻击我，要吃我的肉时，我的对手，我的仇敌，反而跌倒断气。
【现代本】作恶的人攻击我，要杀害我的时候，他们都绊跌仆倒了。
【KJV】When the wicked, even mine enemies and my foes, came upon me to eat up my flesh, they stumbled and fell.
【NIV】When evil men advance against me to devour my flesh, when my enemies and my foes attack me, they will stumble and fall.
【BBE】When evil-doers, even my haters, came on me to put an end to me, they were broken and put to shame.
【ASV】When evil-doers came upon me to eat up my flesh, Even mine adversaries and my foes, they stumbled and fell.
【本会注释】
    吃我肉。诗歌作者常常把自己的仇敌比拟为狼吞虎咽的野兽（见诗22:13,16,21）。
    绊跌仆倒。他们没有实现他们个人的意图。这一节的措辞似乎提示大卫从仇敌的追杀中得到解救的某种特殊的情节。
3 【和合本】虽有军兵安营攻击我，我的心也不害怕；虽然兴起刀兵攻击我，我必仍旧安稳。
【吕振中】虽有军兵扎营来攻击我，我的心也不害怕；虽有战事生起、来击打我，我仍觉得安然。
【思高本】虽有大军向我进攻，我的心毫不战栗；虽然战争向我迫近，我依然满怀依恃。
【现代本】纵使大军围困我，我也不害怕；纵使仇敌袭击我，我仍然要信靠上帝（或译：我绝不丧胆）。
【KJV】Though an host should encamp against me, my heart shall not fear: though war should rise against me, in this will I be confident.
【NIV】Though an army besiege me, my heart will not fear; though war break out against me, even then will I be confident.
【BBE】Even if an army came against me with its tents, my heart would have no fear: if war was made on me, my faith would not be moved.
【ASV】Though a host should encamp against me, My heart shall not fear: Though war should rise against me, Even then will I be confident.
【本会注释】
    虽然兴起刀兵攻击我，我必仍旧安稳。大卫的信赖达到一个新的高度，使用了热烈的措辞（见对诗3:6节的注释）。
4 【和合本】有一件事，我曾求耶和华，我仍要寻求：就是一生一世住在耶和华的殿中，瞻仰他的荣美，在他的殿里求问。
【吕振中】有一件事我曾求过永恒主，我还要寻求：就是尽我一生的日子住在永恒主的殿中，瞻仰永恒主的恩美，在他的殿堂里求问。
【思高本】我有一事祈求上主，我要恳切请求此事：使我一生的岁月，常居住在上主的殿里，欣赏上主的甘饴慈祥，瞻仰上主圣所的堂皇。
【现代本】我向上主只求一件事；只有这一件事是我的期望：就是一生一世能住在上主家里，在殿宇里瞻仰他的美善，寻求他的引导。
【KJV】One thing have I desired of the LORD, that will I seek after; that I may dwell in the house of the LORD all the days of my life, to behold the beauty of the LORD, and to enquire in his temple.
【NIV】One thing I ask of the Lord , this is what I seek: that I may dwell in the house of the Lord all the days of my life, to gaze upon the beauty of the Lord and to seek him in his temple.
【BBE】One prayer have I made to the Lord, and this is my heart's desire; that I may have a place in the house of the Lord all the days of my life, looking on his glory, and getting wisdom in his Temple.
【ASV】One thing have I asked of Jehovah, that will I seek after; That I may dwell in the house of Jehovah all the days of my life, To behold the beauty of Jehovah, And to inquire in his temple.
【本会注释】
    有一件事。大卫的渴望涉及到永久地服饰上帝，成为天国东道主永久的客人。这在本篇诗歌里表达得很美好（见诗15,23,65）。
    荣美。希伯来语是no`am，“恩惠”、“仁慈”。
    在他的殿里求问。在基督的圣所里，我们的理智得到开导，我们的疑惑被挪移，并且我们的心灵在上帝的真理中得到安慰而舒适。
5 【和合本】因为我遭遇患难，他必暗暗的保守我；在他亭子里，把我藏在他帐幕的隐密处，将我高举在磐石上。
【吕振中】因为当我遭难的日子他必将我珍藏在棚幕中，将我藏匿在他帐棚的隐密处，把我我高置在磐石上。
【思高本】因为在我困难的时日，他将我藏在他的帐棚里；将我藏在他帐幕的深处，并将我高举放於磐石。
【现代本】我遭遇患难的时候，他庇护我；他使我在他的圣幕里得平安。他把我安置在稳固的盘石上；
【KJV】For in the time of trouble he shall hide me in his pavilion: in the secret of his tabernacle shall he hide me; he shall set me up upon a rock.
【NIV】For in the day of trouble he will keep me safe in his dwelling; he will hide me in the shelter of his tabernacle and set me high upon a rock.
【BBE】For in the time of trouble he will keep me safe in his tent: in the secret place of his tent he will keep me from men's eyes; high on a rock he will put me.
【ASV】For in the day of trouble he will keep me secretly in his pavilion: In the covert of his tabernacle will he hide me; He will lift me up upon a rock.
【本会注释】
    亭子。希伯来语是sok，“隐藏处”，用来表示狮子的藏身之处，见诗10:9节；耶25:38节；所以是隐蔽处。Sok在诗76:2节被译为“帐幕”，被描述的地点是在撒冷。在诗27:5节里的措辞是用修辞手法描写了受到保护的场所。这个不能意味着上帝在耶路撒冷的真正居所，因为在那时不能存在，而且一直到多年之后。
    隐密处。直译是，“在藏身之处”。住所中最良好的隐居场所。希伯来语词语中“隐密处”是动词“他将藏身”的名词形式。
6 【和合本】现在我得以昂首，高过四面的仇敌。我要在他的帐幕里欢然献祭；我要唱诗歌颂耶和华。
【吕振中】所以现在我的头得以昂然，高过我四面的仇敌；我必在他帐棚里欢呼的祭；我必歌颂唱扬永恒主。
【思高本】现在我可昂首抬头，卑视我周围的大仇；要在他帐幕里，献欢乐之祭，要向上主讴唱赞美的诗词。
【现代本】因此，我要胜过周围的仇敌。我要在他的圣殿里欢呼献祭；我要歌唱赞美上主！
【KJV】And now shall mine head be lifted up above mine enemies round about me: therefore will I offer in his tabernacle sacrifices of joy; I will sing, yea, I will sing praises unto the LORD.
【NIV】Then my head will be exalted above the enemies who surround me; at his tabernacle will I sacrifice with shouts of joy; I will sing and make music to the Lord .
【BBE】And now my head will be lifted up higher than my haters who are round me: because of this I will make offerings of joy in his tent; I will make a song, truly I will make a song of praise to the Lord.
【ASV】And now shall my head be lifted up above mine enemies round about me. And I will offer in his tabernacle sacrifices of joy; I will sing, yea, I will sing praises unto Jehovah.
【本会注释】
    昂。带着象征性词义，象征战胜敌人。
    欢然。希伯来语是teru`ah，直译是“欢呼之声”。这个词语是伴随着耶利哥倒塌，所喊出的欢呼之声（书6:5,20）。至于teru`ah这个词语的其他情形，见民23:21；撒上4:5；撒下6:15；诗33:3；150:5节。
    唱诗，歌颂。这种赞美方式是表达全心全意，诗歌作者是那么全心全意，乃至愿意重复着，全神贯注地表白自己的决心。
7 【和合本】耶和华啊，我用声音呼吁的时候，求你垂听；并求你怜恤我，应允我。
【吕振中】永恒主阿，我呼求时，求你垂听我的声音；求你恩待我，应我。
【思高本】上主，求你俯听我的呼号，上主，求你怜悯我，垂允我。
【现代本】上主啊，求你垂听我的呼求！求你怜悯我，应答我！
【KJV】Hear, O LORD, when I cry with my voice: have mercy also upon me, and answer me.
【NIV】Hear my voice when I call, O Lord ; be merciful to me and answer me.
【BBE】O Lord, let the voice of my cry come to your ears: have mercy on me, and give me an answer.
【ASV】Hear, O Jehovah, when I cry with my voice: Have mercy also upon me, and answer me.
【本会注释】
    求你垂听。这篇诗歌在语气上所表达的绝对信赖，从这个言辞完全改变为痛苦地表白求助。凭着这个改变，有一群批评家下结论说，这篇诗歌实际上是由两个分开的诗歌组成。只是，这样的结论是一点也没有必要的。因为，如果以承认诗歌作者相信上帝为前提，那么，他是由于受到实际状况的压迫，致使他在切身于真实的世界当中向上帝呼救。甚至即使心中完全肯定得到了上帝的偏爱，我们还是需要在心中继续明知我们需要祂，并且请求祂的帮助。
8 【和合本】你说：你们当寻求我的面。那时我心向你说：耶和华啊，你的面我正要寻求。
【吕振中】你说：“你们要求见我的面”，那时我心里向你说：“永恒主阿，你的面我正在求见呢。”
【思高本】论及你，我心中时常在想：“你应该寻求他的仪容。上主，我在寻求你的仪容”。
【现代本】你对我说：到我这里来！上主啊，我要寻找你；
【KJV】When thou saidst, Seek ye my face; my heart said unto thee, Thy face, LORD, will I seek.
【NIV】My heart says of you, "Seek his face!" Your face, Lord , I will seek.
【BBE】When you said, Make search for my face, my heart said to you, For your face will I make my search.
【ASV】When thou saidst, Seek ye my face; My heart said unto thee, Thy face, Jehovah, will I seek.
【本会注释】
    你们当寻求我的面。这一节是大卫和他的上帝之间美好伙伴关系的对话。上帝对他说过：“你们当寻求我的面”。大卫记得上帝的吩咐，并且在他的内心深处回答说，“你的面我正要寻求”。这确实就是亲密，类似于曾经存在过的在摩西与上帝之间的那种友情（见出33:11）。与上帝的伙伴关系是珍贵的，因为每当在有需求的时刻，人人都会在心中发现灵魂诉说着上帝的劝勉。受到上帝偏爱的珍贵，表现在祂的面朝向祂的孩子们，是诗篇中最贵重的观念之一。比较，民6:25节。
9 【和合本】不要向我掩面。不要发怒赶逐仆人，你向来是帮助我的。救我的上帝啊，不要丢掉我，也不要离弃我。
【吕振中】不要掩面不顾我呀！不要发怒推开你仆人；你素来是帮助我的；拯救我的上帝阿，不要丢弃我，不要将我撇下！
【思高本】求你不要向我掩住你的脸面，你发怒时不要将你仆人赶散。你向来就是我唯一的救援；救我的天主，不要弃我不管。
【现代本】求你不要躲开不理我！求你不要动怒，赶走你的仆人；你一直是我的帮助。拯救我的上帝啊，求你不要离弃我。
【KJV】Hide not thy face far from me; put not thy servant away in anger: thou hast been my help; leave me not, neither forsake me, O God of my salvation.
【NIV】Do not hide your face from me, do not turn your servant away in anger; you have been my helper. Do not reject me or forsake me, O God my Savior.
【BBE】Let not your face be covered from me; do not put away your servant in wrath; you have been my help: do not give me up or take your support from me, O God of my salvation.
【ASV】Hide not thy face from me; Put not thy servant away in anger: Thou hast been my help; Cast me not off, neither forsake me, O God of my salvation.
【本会注释】
    不要向我掩面。见对诗4:6节的注释。
    不要发怒赶逐仆人。大卫祷告祈求继续保持与上帝的伙伴关系。
    救我的上帝啊。由于过去所得到的怜悯，所以有希望总是继续得到恩典。因为上帝迄今为止一直在拯救着我们，我们可以祈求持续得到祂拯救的力量。
10 【和合本】我父母离弃我，耶和华必收留我。
【吕振中】因为我父母撇下我，永恒主还要收留我。
【思高本】我的父母虽舍弃了我，然而上主却收留了我。
【现代本】就是我的父母离弃我，上主也要看顾我。
【KJV】When my father and my mother forsake me, then the LORD will take me up.
【NIV】Though my father and mother forsake me, the Lord will receive me.
【BBE】When my father and my mother are turned away from me, then the Lord will be my support.
【ASV】When my father and my mother forsake me, Then Jehovah will take me up.
【本会注释】
    离弃我。有时父母们离弃他们的孩子们，但是上帝从来不离弃（见赛49:14,15；63:16）。这一节是一种箴言。
    收留我。按照原文，希伯来语词语是'asaph，其词义直译是“聚集”。'asaph 被用来表达好客的接待（见书20:4；士19:15,18）。
11 【和合本】耶和华啊，求你将你的道指教我，因我仇敌的缘故引导我走平坦的路。
【吕振中】永恒主阿，将你的道路指教我；因那窥伺我者的缘故、引领我走平坦的路径哦。
【思高本】上主，求你给我指示你的正路，为了我的仇敌，我踏上坦途。
【现代本】上主啊，求你指示我该走的道路；因为有许多仇敌窥伺着我，求你引导我走平坦的路。
【KJV】Teach me thy way, O LORD, and lead me in a plain path, because of mine enemies.
【NIV】Teach me your way, O Lord ; lead me in a straight path because of my oppressors.
【BBE】Make your way clear to me, O Lord, guiding me by the right way, because of my haters.
【ASV】Teach me thy way, O Jehovah; And lead me in a plain path, Because of mine enemies.
【本会注释】
    道。比较诗25:4,5节。
    平坦的路。或者，“清晰的路”（见诗26:12）。
12 【和合本】求你不要把我交给敌人，遂其所愿；因为妄作见证的和口吐凶言的，起来攻击我。
【吕振中】不要把我交给敌人、去遂他们的心愿哦；因为作假见证的人起来攻击我，喷出凶暴来。
【思高本】求你不要将我交于仇人的私欲，因为残暴的假见证来向我攻击。
【现代本】他们用谎言攻击我，恐吓我；求你别让我落在他们手中。
【KJV】Deliver me not over unto the will of mine enemies: for false witnesses are risen up against me, and such as breathe out cruelty.
【NIV】Do not turn me over to the desire of my foes, for false witnesses rise up against me, breathing out violence.
【BBE】Do not give me into their hands, because false witnesses have come out against me, and men breathing destruction.
【ASV】Deliver me not over unto the will of mine adversaries: For false witnesses are risen up against me, And such as breathe out cruelty.
【本会注释】
    愿。希伯来语是nephesh，一般被译为“灵魂”（见对诗16:10节的注释），但是在这里几乎等同与“愿望”的词义。可以在乌加列语版找到相对应的词（见本册第618,619页），在那里被译为npsh，含义不仅是“灵魂”，而且还是“愿望”，或者“旨意”。
    妄作见证。大卫曾经经常被虚假地指控（见对诗7:3节的注释；比较撒上24:12；26:18节）。
    吐凶言的。比较扫罗表白激烈迫害的激情措辞：“扫罗仍然向主的门徒,口吐威吓凶杀的话”（徒9:1）。
13 【和合本】我若不信在活人之地得见耶和华的恩惠，就早已丧胆了。
【吕振中】我确实相信我还要在活人之地得见永恒主所赐的美物。
【思高本】我深信在此活人地区，定会享见上主的幸福。
【现代本】我相信，在有生之日我会见到上主的美善。
【KJV】I had fainted, unless I had believed to see the goodness of the LORD in the land of the living.
【NIV】I am still confident of this: I will see the goodness of the Lord in the land of the living.
【BBE】I had almost given up my hope of seeing the blessing of the Lord in the land of the living.
【ASV】I had fainted, unless I had believed to see the goodness of Jehovah In the land of the living.
【本会注释】
    早已丧胆了。这几个词语是原文中没有出现的插入语。插入这几个词语的目的是为了完整地表达诗歌作者的明显意图：“如果我没有相信上帝的良善和恩惠，我会变成一个什么模样呢！”他的仇敌是如此多，如此可怕，他会精神崩溃。只是他确信无疑地相信自己最终会见到上帝在地球上展示祂的良善和恩惠（见伯19:25-27）。这标志着庄严而崇高的信仰乃是忠心耿耿的上帝的孩子们人人的心愿。如果这个希望没有被保持得像活一般红，心中对未来的信仰会被陷入恐惧性的胆小怕事。
14 【和合本】要等候耶和华！当壮胆，坚固你的心！我再说，要等候耶和华！
【吕振中】要等候永恒主；要刚强，要坚心壮志；要等候永恒主。
【思高本】你要鼓起勇气，期望上主！你要振作精神，期望上主！
【现代本】要信靠上主！要坚强壮胆！要信靠上主！
【KJV】Wait on the LORD: be of good courage, and he shall strengthen thine heart: wait, I say, on the LORD.
【NIV】Wait for the Lord ; be strong and take heart and wait for the Lord .
【BBE】Let your hope be in the Lord: take heart and be strong; yes, let your hope be in the Lord.
【ASV】Wait for Jehovah: Be strong, and let thy heart take courage; Yea, wait thou for Jehovah.
【本会注释】
    要等候耶和华。诗歌作者主要是在鼓励自己。他的更坚强的自我在鼓励着自己软弱的本性不要失望（见对诗25:3节的注释）。
    当壮胆。见诗31:24节。比较摩西对约书亚的劝勉（申31:7）和上帝对约书亚的劝勉（书1:6）。在这篇诗歌结束的措辞里重复着表达劝告：“我再说，要等候耶和华”。诗歌作者似乎要在我们心中深深地刻入意念，无论是在什么情形之下，无论是在怎样危险之下，靠着“主耶和华大能”，不要惧怕，应该向前行（见诗71:16）。

怀爱伦注释

1 《教》第164页；《服》第255页
5 《善》第634页；《祖知》第110页；《证》第1卷第125页；《证》第6卷第393页
5,6 《服》第255页
8 《教勉》第457页
11 《证》第7卷第252页
14 《临家》第343页；《传证》第490页；《证》第7卷第243页


第 28 篇

【本会注释】
    介绍：诗歌作者写作诗28篇的时候明显地是被吸引于邪恶力量的强烈的引诱。这篇诗歌被分为两个有对照的段落。第1-5节在苦难中呼唤得到拯救，在第6-9节改变为表白得到安慰后的感激。这个描写手法有出人意料的突然性。对一个觉得自己被原先改变信仰之前的习惯拖累的基督徒来说，这个祷告特别合适。
    至于题词，见本册第616页（序言）。

求主帮助
大卫的诗
1 【和合本】耶和华啊，我要求告你！我的磐石啊，不要向我缄默！倘若你向我闭口，我就如将死的人一样。
【吕振中】永恒主我的磐石阿，我呼求的是你；不要缄默不理我呀！恐怕你静默不理我，我就跟下阴坑的人相似了。
【思高本】上主，我在向你呼号；我的磐石，不要置若罔闻；你若对我沉默不语，我便无异向阴府里沉沦。
【现代本】上主啊，我向你呼求！我的保护者啊，求你垂听！如果你不理我，我会跟将灭亡的人遭同样命运。
【KJV】Unto thee will I cry, O LORD my rock; be not silent to me: lest, if thou be silent to me, I become like them that go down into the pit.
【NIV】To you I call, O Lord my Rock; do not turn a deaf ear to me. For if you remain silent, I will be like those who have gone down to the pit.
【BBE】<Of David.> My cry goes up to you, O Lord, my Rock; do not keep back your answer from me, so that I may not become like those who go down into the underworld.
【ASV】Unto thee, O Jehovah, will I call: My rock, be not thou deaf unto me; Lest, if thou be silent unto me, I become like them that go down into the pit.
【本会注释】
    不要向我缄默。直译是，“不要耳聋”。对于诗歌作者，使他困惑的想法是由于上帝的缄默。
    死 [译者注：在英文KJV版被译为“坟墓”]。希伯来语是bor，词义是水池，或水塘（见创37:20；出21:34），从而有坟墓的象征意义。死亡的人被描写为，直译是，“bor的降临者”（诗30:3；88:4；143:7；箴1:12；赛38:18；结26:20；等等）。
2 【和合本】我呼求你，向你至圣所举手的时候，求你垂听我恳求的声音！
【吕振中】我向你呼救，向你圣殿尽内堂举手祷告时，愿你听我恳求的声音。
【思高本】当我朝着你的圣所向你呼号，高举我手时，请俯听我的哀祷！
【现代本】我向你呼求帮助，求你垂听！我面向你的圣殿举手求告，求你垂听！
【KJV】Hear the voice of my supplications, when I cry unto thee, when I lift up my hands toward thy holy oracle.
【NIV】Hear my cry for mercy as I call to you for help, as I lift up my hands toward your Most Holy Place.
【BBE】Give ear to the voice of my prayer, when I am crying to you, when my hands are lifted up to your holy place.
【ASV】Hear the voice of my supplications, when I cry unto thee, When I lift up my hands toward thy holy oracle.
【本会注释】
    恳求。注意这里原文是复数，说明他为许多人恳求。
    举手。祷告时的普遍姿势（见哀3:41）。
    至圣所。希伯来语是debir，“最神圣的地方”。我们朝向天国上帝的居圣所举手。
3 【和合本】不要把我和恶人并作孽的一同除掉；他们与邻舍说和平话，心里却是奸恶。
【吕振中】不要把我跟坏人和作孽的一同拉掉；他们同邻舍说和平话，心里却很奸险。
【思高本】求你不要把我同败类一起剿绝，不要把我同作恶的人一同消灭：他们与人口谈平安，但心中却十分阴险。
【现代本】不要把我跟作恶的人一起定罪，跟邪恶的人一起消灭。这些人口说友善的话，心里却充满仇恨。
【KJV】Draw me not away with the wicked, and with the workers of iniquity, which speak peace to their neighbours, but mischief is in their hearts.
【NIV】Do not drag me away with the wicked, with those who do evil, who speak cordially with their neighbors but harbor malice in their hearts.
【BBE】Do not take me away with the sinners and the workers of evil, who say words of peace to their neighbours, but evil is in their hearts.
【ASV】Draw me not away with the wicked, And with the workers of iniquity; That speak peace with their neighbors, But mischief is in their hearts.
【本会注释】
    不把我……除掉。比较诗26:9节。诗歌作者祷告祈求不要被卷入恶人的伙伴当中（见拯救者的祷告，太6:13），从而得到与他们遭受相同的惩罚。
    他们说和平话。他们被描述为伪君子（见诗26:4；比较诗12:2）。
4 【和合本】愿你按着他们所做的，并他们所行的恶事待他们。愿你照着他们手所做的待他们，将他们所应得的报应加给他们。
【吕振中】愿你按他们的所作所为，按他们行为之邪恶、待他们；愿你照他们的手所作的待他们；将他们该得的报应加给他们。
【思高本】愿你按他们的作为，照他们行为的邪恶，报复他们；按他们手中的事业，给他们应得的报应，处罚他们！
【现代本】求你谴责他们的行为，惩罚他们的邪恶；求你惩罚他们的恶行，照他们应得的报应他们。
【KJV】Give them according to their deeds, and according to the wickedness of their endeavours: give them after the work of their hands; render to them their desert.
【NIV】Repay them for their deeds and for their evil work; repay them for what their hands have done and bring back upon them what they deserve.
【BBE】Give them the right reward of their acts, and of their evil doings: give them punishment for the works of their hands, let them have their full reward.
【ASV】Give them according to their work, and according to the wickedness of their doings: Give them after the operation of their hands; Render to them their desert.
【本会注释】
    待他们。至于第4,5节的含义，见赛1:20；3:8-11；5:18,19节；关于咒诅诗歌的讨论，见本册第624页。
5 【和合本】他们既然不留心耶和华所行的和他手所做的，他就必毁坏他们，不建立他们。
【吕振中】他们既不留心永恒主的作为、和永恒主的手所作的，永恒主就必毁坏他们，不建立他们。
【思高本】他们不关心上主的工程和他手中所行，但愿上主粉碎他们，不要再使他们复兴！
【现代本】因为他们藐视上主的作为，轻看他的创造；所以，上主要惩罚他们，永远毁灭他们。
【KJV】Because they regard not the works of the LORD, nor the operation of his hands, he shall destroy them, and not build them up.
【NIV】Since they show no regard for the works of the Lord and what his hands have done, he will tear them down and never build them up again.
【BBE】Because they have no respect for the works of the Lord, or for the things which his hands have made, they will be broken down and not lifted up by him.
【ASV】Because they regard not the works of Jehovah, Nor the operation of his hands, He will break them down and not build them up.
【本会注释】
    所行的。这里指上帝在祂的创造和预见的行为（见罗1:18-20）。恶人将被毁灭，这并非由于他们对于诗歌作者的恶意，而是因为他们对于上帝的恶意。这是表现在他们的眼中蔑视上帝在大自然中的创造的证据和祂如何对待人（见诗8篇）。
    毁坏。希伯来语是haras，“抛下”、“撕下”（见耶24:6）。
6 【和合本】耶和华是应当称颂的，因为他听了我恳求的声音。
【吕振中】永恒主是当受祝颂的，因为他听了我恳求的声音。
【思高本】上主理应享受赞颂，因他听了我的祷声。
【现代本】愿上主得到歌颂，因他垂听我求救的呼声！
【KJV】Blessed be the LORD, because he hath heard the voice of my supplications.
【NIV】Praise be to the Lord , for he has heard my cry for mercy.
【BBE】May the Lord be praised, because he has given ear to the voice of my prayer.
【ASV】Blessed be Jehovah, Because he hath heard the voice of my supplications.
【本会注释】
    耶和华是应当称颂的。诗歌作者已经在他的心中得到了他祷告的回答，而且现在出人意料地突然爆发出充满喜悦的赞美。这样突然从恳求变为感恩，在许多诗篇中是共同的特点（见诗6,12,22,等等）。
    我恳求的声音。回声第2节，强化恳求所得到的回答。
7 【和合本】耶和华是我的力量，是我的盾牌；我心里倚靠他就得帮助。所以我心中欢乐，我必用诗歌颂赞他。
【吕振中】永恒主是我的力量、我的盾牌；我的心倚靠着他，我就得着帮助；所以我的心欢乐；我用他的诗歌称赞他。
【思高本】上主是我的力量，我的护佑，我对他全心依赖，必获扶助；为此我满心欢喜，赞颂歌舞。
【现代本】上主保佑我，卫护我；我一心信靠他。他帮助我，使我快乐；我要歌唱颂赞他。
【KJV】The LORD is my strength and my shield; my heart trusted in him, and I am helped: therefore my heart greatly rejoiceth; and with my song will I praise him.
【NIV】The Lord is my strength and my shield; my heart trusts in him, and I am helped. My heart leaps for joy and I will give thanks to him in song.
【BBE】The Lord is my strength and my breastplate, my heart had faith in him and I am helped; for this cause my heart is full of rapture, and I will give him praise in my song.
【ASV】Jehovah is my strength and my shield; My heart hath trusted in him, and I am helped: Therefore my heart greatly rejoiceth; And with my song will I praise him.
【本会注释】
    盾牌。见诗3:3；比较诗33:20；59:11节。
    诗歌 [译者注：在英文KJV版被译为“我的歌”]。相信上帝的心是无法忍得住用歌喉赞美。
8 【和合本】耶和华是他百姓的力量，又是他受膏者得救的保障。
【吕振中】永恒主是他人民（传统：他们）的力量，是他所膏立者得救的保障。
【思高本】上主是自己人民的力量，他是受傅者得救的保障；
【现代本】上主保佑他的子民；他卫护拯救他所选立的王。
【KJV】The LORD is their strength, and he is the saving strength of his anointed.
【NIV】The Lord is the strength of his people, a fortress of salvation for his anointed one.
【BBE】The Lord is their strength, and a strong place of salvation for his king.
【ASV】Jehovah is their strength, And he is a stronghold of salvation to his anointed.
【本会注释】
    他百姓的力量 [译者注：在英文KJV版被译为“他们的力量”]。诗歌作者结束这篇诗歌，思想着人民的福利（见诗3:8）。
    得救的保障。直译是，“得救的大本营”。
    他受膏者。特指被上帝拣选的国王。所有上帝的圣民，因为是神圣地被奉献服侍祂，也可以说是祂的受膏者（见彼前2:5,9）。
9 【和合本】求你拯救你的百姓，赐福给你的产业，牧养他们，扶持他们，直到永远。
【吕振中】求你拯救你人民，赐福与你的产业，牧养他们，抱着他们、到永远。
【思高本】求你拯救你的人民，祝福你的百姓，求你牧养他们，提携他们直至永。
【现代本】上主啊，求你拯救你的子民，赐福给属于你自己的人。求你牧养他们，永远看顾他们。
【KJV】Save thy people, and bless thine inheritance: feed them also, and lift them up for ever.
【NIV】Save your people and bless your inheritance; be their shepherd and carry them forever.
【BBE】Be a saviour to your people, and send a blessing on your heritage: be their guide, and let them be lifted up for ever.
【ASV】Save thy people, and bless thine inheritance: Be their shepherd also, and bear them up for ever.
【本会注释】
    你的产业。以色列国和民族（见申4:20；9:26,29）。诗歌作者呼吁的重点在代词“你的”。上帝拯救祂的产业，怎能被挫败呢？
    牧养。或者，“喂养他们”。在这篇诗歌的结束语中，提示诗80:1；赛40:11；比较申1:31；32:11,12节温柔的牧羊者。
    扶持。希伯来语是nasa'，另一种词义是“抱（送）”，见王下4:19节。
    这篇诗歌的最后措辞的用意是平凡所带来的祝福，会帮助人领悟。

怀爱伦注释

7 《服》第256页；《传证》第148页


第 29 篇

【本会注释】
    介绍：诗29篇被赐名为“暴风雷之歌”、“七雷之歌”。本篇具有希伯来语诗歌的基本特征。希伯来诗人从来不会知足于用语言来仅仅描绘这大千世界，而是总在大自然中看见创造主的大能和荣耀（上帝的名称“耶和华”，在这篇诗歌里一共出现18次）。在这一篇诗歌里，描写一场暴风雷，从其来临开始，描写最强劲，最终一直到消失为止，描写得令人毛骨悚然。本篇在结构上所展现的精心布置的对称性，出现在本篇的序幕（第1,2节），出现在所描写的打雷中；还有七个轮回性重复“耶和华的声音”（第3-9节），出现在结尾（第10,11节）。本篇如同刻有言辞浮雕的宝石。
    本篇诗歌所描述的是，来自大海，起源于地中海的浩大的暴风雷，在狂暴中携带着狂风和响亮持久的暴风雷，以及刺眼炽热的闪电，扫过黎巴嫩和围绕黎巴嫩的群山，一直到东方沙漠，才消失。在乌加列语版（见本册第618,619页）中，可以发现很多本篇诗歌的细致的平行对称语句。对此，有必要提示第1,2节的三重复（归给），以及第4,5节的三重复（声音），和第6节“黎巴嫩” 和“西连”这个名词（见对申3:9节的注释）。乌加列语版还澄清了好几个朦胧的句子的含义（见对第6,8节的注释）。
    根据遗传的仪式，过去在住棚节最后一天，在第二个圣殿，唱这一篇诗歌。本篇诗歌现在构成圣堂服侍活动中的一部分，用在五旬节的第一天，也包括安息日礼拜仪式。
    至于题词，见本册第616,627页（序言）。

上帝的威荣
大卫的诗
1 【和合本】上帝的众子啊，你们要将荣耀、能力归给耶和华，归给耶和华！
【吕振中】将荣耀能力归与永恒主哦！众神子阿，将这归与永恒主哦！
【思高本】达味诗歌。天主的众子，请赞美上主，请将赞美光荣，归于上主。
【现代本】上帝子们哪，你们要歌颂上主；你们要颂赞他的荣耀和权力！
【KJV】Give unto the LORD, O ye mighty, give unto the LORD glory and strength.
【NIV】Ascribe to the Lord , O mighty ones, ascribe to the Lord glory and strength.
【BBE】<A Psalm. Of David.> Give to the Lord, you sons of the gods, give to the Lord glory and strength.
【ASV】Ascribe unto Jehovah, O ye sons of the mighty, Ascribe unto Jehovah glory and strength.
【本会注释】
    众子 [译者注：在英文KJV版被译为“你们，大能者”]。希伯来语是bene 'elim，这个词语的词义无法翻译清楚。在希腊语七十士圣经译本里的译文是“上帝的众子”，可能是指天使（见对伯1:6节的注释）。诗89:6节的平行对称语句（在诗篇中只出现一次）的含义似乎在一定程度上倾向于这种思想。
    荣耀。诗歌作者把上帝认可为荣耀和大能的上帝。表达“荣耀”这个词语，在第9节达到高峰（见诗68:34）。
2 【和合本】要将耶和华的名所当得的荣耀归给他，以圣洁的（的：或作为）妆饰敬拜耶和华。
【吕振中】要将永恒主的名应得的荣耀归与他；要用圣别的威仪敬拜永恒主。
【思高本】请将主名的荣耀，归于上主，穿上圣洁的华服，朝拜上主。
【现代本】你们要歌颂上主荣耀的尊名；你们要敬拜神圣威严的上主（或译：当上主愿显的时候要府伏敬拜）。
【KJV】Give unto the LORD the glory due unto his name; worship the LORD in the beauty of holiness.
【NIV】Ascribe to the Lord the glory due his name; worship the Lord in the splendor of his holiness.
【BBE】Give to the Lord the full glory of his name; give him worship in holy robes.
【ASV】Ascribe unto Jehovah the glory due unto his name; Worship Jehovah in holy array.
【本会注释】
    圣洁的妆饰。直译就是，“圣洁的装饰”。这个短语又一次出现在诗96:9节。装饰灵魂的价值是超出肉体的盛装的。没有外部的清秀和美丽可以同圣洁的品性之美相媲美（见彼前3:3,4）。在本篇诗歌的开头，如果把短语“众子[译者注：在英文KJV版被译为‘你们，大能者’]”认可为指天使（见对1节的注释），诗歌作者是把我们的意念从地上举向天国，呼吁天使赞美上帝，因为上帝的大能显现在下面所描写的暴风雷当中。
3 【和合本】耶和华的声音发在水上；荣耀的上帝打雷，耶和华打雷在大水之上。
【吕振中】永恒主的声音（同词：雷）在众水上；荣耀的上帝在打雷，永恒主打雷于大水之上。
【思高本】上主的声音响彻水面，天主雷鸣在显示庄严，上主临到澎湃的水面。
【现代本】上主的声音传遍海洋；荣耀的上帝发出雷响，他的声音响遍大洋。
【KJV】The voice of the LORD is upon the waters: the God of glory thundereth: the LORD is upon many waters.
【NIV】The voice of the Lord is over the waters; the God of glory thunders, the Lord thunders over the mighty waters.
【BBE】The voice of the Lord is on the waters: the God of glory is thundering, the Lord is on the great waters.
【ASV】The voice of Jehovah is upon the waters: The God of glory thundereth, Even Jehovah upon many waters.
【本会注释】
    耶和华的声音。第3-9节用言辞的交响乐，诗歌作者所表达的明显地是他自己回顾，暴风雷扫过地中海，猛烈地雷轰黎巴嫩，然后消失在东方，留下宁静温和的沙漠。对于他来说，雷声是“耶和华的声音”（见诗18:13）。这个短语在第3-9节用了七次。
    荣耀的上帝。比较短语“荣耀的王”（诗24:7-10）。“荣耀”这个词语在诗29:1-3节重复了三次。
    大水。或者“很多的水（复数）”。
4 【和合本】耶和华的声音大有能力；耶和华的声音满有威严。
【吕振中】永恒主的声音大有能力；永恒主的声音满有威严。
【思高本】上主的声音具有威权，上主的声音具有庄严。
【现代本】上主的声音大有能力；上主的声音满有威严。
【KJV】The voice of the LORD is powerful; the voice of the LORD is full of majesty.
【NIV】The voice of the Lord is powerful; the voice of the Lord is majestic.
【BBE】The voice of the Lord is full of power; the voice of the Lord has a noble sound.
【ASV】The voice of Jehovah is powerful; The voice of Jehovah is full of majesty.
【本会注释】
    大有能力。直译是，“用大能”。诗歌作者确定上帝在暴风雷所显现的那些特性。
    满有威严。直译是，“带着威严”。暴风雷开始滚动在陆地上。
5 【和合本】耶和华的声音震破香柏树；耶和华震碎黎巴嫩的香柏树。
【吕振中】永恒主的声音震折了香柏树；永恒主震断了利巴嫩的香柏树。
【思高本】上主的声音劈断了香柏，上主折断了黎巴嫩香柏；
【现代本】上主的声音震断了香柏树，连黎巴的香柏树也震断了。
【KJV】The voice of the LORD breaketh the cedars; yea, the LORD breaketh the cedars of Lebanon.
【NIV】The voice of the Lord breaks the cedars; the Lord breaks in pieces the cedars of Lebanon.
【BBE】By the voice of the Lord are the cedar-trees broken, even the cedars of Lebanon are broken by the Lord.
【ASV】The voice of Jehovah breaketh the cedars; Yea, Jehovah breaketh in pieces the cedars of Lebanon.
【本会注释】
    震破香柏树。暴风雷突然袭击因香柏树而有名的黎巴嫩的高山，并且带着劲风，折断大树。如果描述了闪电，也许同样会清楚地显示，而且震断宏伟的香柏树更多。
6 【和合本】他也使之跳跃如牛犊，使黎巴嫩和西连跳跃如野牛犊。
【吕振中】他使利巴嫩跳跃如牛犊，使西连山跳蹦如野牛犊。
【思高本】使黎巴嫩像牛犊一样舞蹈，使息尔翁像小牛一样跳跃。
【现代本】他使黎巴的群山像小牛跳跃，使黑门山像野牛蹦跳。
【KJV】He maketh them also to skip like a calf; Lebanon and Sirion like a young unicorn.
【NIV】He makes Lebanon skip like a calf, Sirion like a young wild ox.
【BBE】He makes them go jumping about like a young ox; Lebanon and Sirion like a young mountain ox.
【ASV】He maketh them also to skip like a calf; Lebanon and Sirion like a young wild-ox.
【本会注释】
    之。希伯来语的这个代词似乎是动词的-em后缀形态。这个形态实际上是一种古体语法（重读词后词）形态，其准确的词义，从公元七世纪开始，即使是犹太语学者们给没有元音的原本文字添加读法字母，也不明其义。在乌加列语版（见本册第618节）里，保留-em后缀形态，却没有翻译；所以这一节被释义为：“他使黎巴嫩跳跃像牛犊，使西连像幼年的野牛”（英文RSV版）。黎巴嫩的山和西连本身似乎就是在暴风雷的冲击之下跳跃。
    跳跃如牛犊。件诗68:16；114:4节。
    西连。西顿人的黑门山[译者注：在英汉词典被译为‘赫尔蒙山’]，在黎巴嫩地带是最高的山，海拔高度是9,232英尺（见对申3:9节的注释）。
    牛犊。“野牛”更贴切（见对诗22:21节的注释）。
7 【和合本】耶和华的声音使火焰分岔。
【吕振中】永恒主的声音砍开火焰来。
【思高本】上主的声音放射出火舌。
【现代本】上主的声音使雷电闪耀。
【KJV】The voice of the LORD divideth the flames of fire.
【NIV】The voice of the Lord strikes with flashes of lightning.
【BBE】At the voice of the Lord flames of fire are seen.
【ASV】The voice of Jehovah cleaveth the flames of fire.
【本会注释】
    分岔。直译是，“切割”、“砍掉”。这个动词的词义所描述的含义就是指闪电带着鲜明而显耀的曲折线条、如同蛇的形状。
8 【和合本】耶和华的声音震动旷野；耶和华震动加低斯的旷野。
【吕振中】永恒主的声音使旷野慌张旋转。永恒主使加低斯的旷野旋转慌张。
【思高本】上主的声音震动了旷野，上主震动了卡德士旷野。
【现代本】他的声音震撼旷野；他摇动了加低斯的荒漠。
【KJV】The voice of the LORD shaketh the wilderness; the LORD shaketh the wilderness of Kadesh.
【NIV】The voice of the Lord shakes the desert; the Lord shakes the Desert of Kadesh.
【BBE】At the voice of the Lord there is a shaking in the waste land, even a shaking in the waste land of Kadesh.
【ASV】The voice of Jehovah shaketh the wilderness; Jehovah shaketh the wilderness of Kadesh.
【本会注释】
    加低斯的旷野。在乌加列语版经文得到发现之前，人们把暴风雷想象为经由巴勒斯坦，从黎巴嫩的北部到加低斯[译者注：在英汉词典版被译为‘卡叠什’]的南部边境，约45英里（70.4公里）的贝尔谢巴（见民20:16）。加低斯被认定为加低斯巴尼亚，以色列人在这一地带派遣了密探到迦南（民13:17-20），后来也是人们喧嚷和哭号，不得不撤退到旷野（民14章）。总之，经过研究乌加列语版原文（见本册第618页），表明“加低斯的旷野”所指的是叙利亚沙漠（见对第3节的注释）。
9 【和合本】耶和华的声音惊动母鹿落胎，树木也脱落净光。凡在他殿中的，都称说他的荣耀。
【吕振中】永恒主的声音使笃耨香树旋转（或译：使母鹿掉胎），使森林中的树木脱落净光；凡在他殿堂中的都说：“荣耀！”
【思高本】上主的声音摇撼橡树，剥光森林；凡在他殿中的都齐声高呼：“光荣”。
【现代本】上主的声音震撼橡树（或译：催促母鹿生产），使树木的叶子脱落；在他圣殿里，人人欢呼：愿荣耀归于上帝！
【KJV】The voice of the LORD maketh the hinds to calve, and discovereth the forests: and in his temple doth every one speak of his glory.
【NIV】The voice of the Lord twists the oaks and strips the forests bare. And in his temple all cry, "Glory!"
【BBE】At the voice of the Lord the roes give birth, the leaves are taken from the trees: in his Temple everything says, Glory.
【ASV】The voice of Jehovah maketh the hinds to calve, And strippeth the forests bare: And in his temple everything saith, Glory.
【本会注释】
    母鹿落胎。明显地是由于暴风雷所造成的恐惧。有些阿拉伯诗人，包括蒲鲁塔克[译者注：约公元46-119]和皮里纽[译者注：约公元61-113]，曾经记录了这个现象。在英文RSV版里把“母鹿”译为“橡树” 。这是更清楚的平行对称语句。只是值得疑问的是希伯来语是否写成'ayyaloth（英文KJV版本，“母鹿”）可以被考虑为复数的'ayil，“橡树”。正规的'ayil复数是'elim（见赛1:29）。
    脱落净光。希伯来语是chasaph，“被剥去”、“脱光身”。
    他殿中。这里可能不是指帐篷，而是大自然。
    都。或者“一切”。包括一切──雷鸣、闪电、劈开的大树、震动的旷野、从树中扫落的叶子──都宣布上帝的大能和荣耀。“地球，用她那不可知数的歌喉，赞美上帝”（科尔蕾基）。比较诗19:2节。我们还是以敬畏之心面对大自然猛烈的现象，把我们的心举向上帝，赞美祂的威严和大能为佳。宇宙合唱赞美上帝，使我们想起在以赛亚的异像中所见到的一直崇拜上帝的六翼天使（见赛6:2,3）。伴随着这一节，高潮行地描写的风暴停息，而且诗歌作者转向安静的沉思，并且宣布上帝的至高无上和祂所恩赐的平安。
10 【和合本】洪水泛滥之时，耶和华坐着为王；耶和华坐着为王，直到永远。
【吕振中】永恒主对着洪水而坐着为王，永恒主坐着为王到永远。
【思高本】上主坐在洪水之上，上主永远高坐为王。
【现代本】上主管理洪水；他永远作王统治。
【KJV】The LORD sitteth upon the flood; yea, the LORD sitteth King for ever.
【NIV】The Lord sits enthroned over the flood; the Lord is enthroned as King forever.
【BBE】The Lord had his seat as king when the waters came on the earth; the Lord is seated as king for ever.
【ASV】Jehovah sat as King at the Flood; Yea, Jehovah sitteth as King for ever.
【本会注释】
    洪水。有些人认为这里涉及到挪亚洪水，但是更自然的角度是把这一节看作继续描述风暴雷，并且把洪水看作经受了一场带着风暴的大雨，所必然带来的结局。
    坐着为王，直到永远。既然认可了上帝在风暴中的作为，那么祂坐着为王，就绝对地至高无上，直到永远。在本篇中，最后的通报是经受到风暴的骚动和恐怖之后，给灵魂所带来的是平安和自信。
11 【和合本】耶和华必赐力量给他的百姓；耶和华必赐平安的福给他的百姓。
【吕振中】愿永恒主赐力量给他的人民；愿永恒主将平安兴隆祝福他人民。
【思高本】上主必将勇力赐给他的百姓，上主必以平安祝福他的人民。
【现代本】上主赐能力给他的子民，上主赐平安给他的子民。
【KJV】The LORD will give strength unto his people; the LORD will bless his people with peace.
【NIV】The Lord gives strength to his people; the Lord blesses his people with peace.
【BBE】The Lord will give strength to his people; the Lord will give his people the blessing of peace.
【ASV】Jehovah will give strength unto his people; Jehovah will bless his people with peace.
【本会注释】
    力量。上帝在风暴中显现出了如此大的大能，乃至足够举起祂的万民（见赛40:29-31）。
    平安。这是天国可以降临给人生最慈善而亲切的恩典（见诗85:8,10；约14:27；腓4:7；帖前5:23）。在任何一种言语当中，都没有什么其他词语的词义比平安更给人甜蜜。邱吉尔曾说过“在外面，也许扫荡着战争的风暴，而且大地也许被愤怒的狂风抽打着，但是在我们自己的内心世界里，……有平安”。就是如此，诗29篇这部交响曲吞没撕裂耳膜的渐强音之后，以最温柔的轻音乐结束了这一篇章（嵩西诺[译者注：巴比伦犹太教法典《塔木德经》编注者]对诗篇的注释）。“愿你们平安”（约20:21,26），这是平安之王所说的。

怀爱伦注释

1,2 《证》第6卷第366页
2 《教勉》第245页；《证》第4卷第555页；《证》第6卷第363页
9 《教》第308页；《福山》第70页；《证》第9卷第30页


第 3 篇

【本会注释】
    介绍：根据诗3篇的题词，这篇诗歌的作者是大卫，是当他逃避他的儿子押沙龙的时候写作的。“他在逃亡中伴随着内心的悲伤和疲惫，与他的同伴们在约旦河边停留，歇了几个小时。他被即刻逃亡的信号惊醒。在黑暗里，对这一大群男人、女人和孩子们来说，趟过那条河流是既深又急；因为那背叛的儿子率领着队伍紧追在后面”（《教》第164,165页）。在这最黑暗的懊炼里，面对着敌人，大卫唱出了这一篇信仰上帝的，又高尚、又悲壮的诗歌（见本册第741,742页）。这篇诗歌被命名为“晨祷词”。这是一篇身临危机时的灵魂的呼唤；也是一篇度过黑夜时的痛苦的呼唤。这篇诗歌与诗4篇，“晚祷词”，非常贴近。共分为四个自然段：1）当前的危险（诗3:1,2）；2）回想过去得到的帮助（诗3:3,4）；3）在当前危险当中依然有受到保护的感觉（诗3:5,6）；4）为战胜敌人的求助（诗3:7）。以激烈的自信言辞，和求助上帝祝福祂的百姓的祈求，结束了这篇诗歌（诗3:8）。在诗歌的中间，有急剧突然的转变，从夜晚中的疲惫和消沉，转向相信和对新到的黎明的胜利感。据说在法国宗教战争中，在孔代王子军队里，胡格诺派教徒调换岗哨的时候唱了这篇诗歌。
    有关历史方面的叙述，见撒下15-17章。至于题词见第616,627页（序言）。

求助的晨祷
大卫逃避他儿子押沙龙的时候作的诗
1 【和合本】耶和华啊，我的敌人何其加增；有许多人起来攻击我。
【吕振中】永恒主阿，我的敌人何其多呀！有许多人起来攻击我。
【思高本】上主，迫害我的人，不可胜数！攻击我的人，成群结队！
【现代本】上主啊，我竟然有这么多仇敌！有这么多的人攻击我！
【KJV】Lord, how are they increased that trouble me! many are they that rise up against me.
【NIV】O Lord , how many are my foes! How many rise up against me!
【BBE】<A Psalm. Of David. When he went in flight from Absalom his son.> Lord, how greatly are they increased who make attacks on me! in great numbers they come against me.
【ASV】Jehovah, how are mine adversaries increased! Many are they that rise up against me.
【本会注释】
    我的敌人何其加增！押沙龙有很多跟随者。几乎所有以色列人都背叛了大卫（见撒下15-17章，特别是第15:6,13节；另见《祖知》第727-745页）。
    有许多人起来攻击我。古示人向大卫带来消息时，讲述押沙龙的背叛，所用的话与此相似（见撒下18:31,32）。
2 【和合本】有许多人议论我说：他得不着上帝的帮助。（细拉）
【吕振中】有许多人议论我说：‘他是不能由上帝得救助的。’〔细拉〕
【思高本】很多人论及我说：“天主绝不拯救他！”
【现代本】他们谈论着我，说：上帝不会帮助他！
【KJV】Many there be which say of my soul, There is no help for him in God. Selah.
【NIV】Many are saying of me, "God will not deliver him."
【BBE】Unnumbered are those who say of my soul, There is no help for him in God. (Selah.)
【ASV】Many there are that say of my soul, There is no help for him in God.
【本会注释】
    我 [译者注：在英文KJV版被译为“我的灵魂”]。用在这里的希伯来语是nephesh，在一希伯来语词经常被用在诗歌里，有人称代词的含义。“议论我的灵魂”和“议论我”相同。
    得不着上帝的帮助。大卫的状况是如此令人绝望，他面临着仇敌的队伍，命在旦夕，乃至无法得到上帝的帮助（见诗71:10,11节）。
    细拉。见本册第629页（序言）。在这篇诗歌中“细拉”似乎是用来分开两个自然段。
3 【和合本】但你耶和华是我四围的盾牌，是我的荣耀，又是叫我抬起头来的。
【吕振中】但是你呢、永恒主阿，你是我四围的盾牌；你是我的光荣，是让我抬起头来的。
【思高本】但是你，上主，是围护我的盾牌，是我的荣耀，常使我首昂头抬。
【现代本】但上主啊，你永远是卫护我的盾牌；你让我得胜，使我抬得起头来。
【KJV】But thou, O LORD, art a shield for me; my glory, and the lifter up of mine head.
【NIV】But you are a shield around me, O Lord ; you bestow glory on me and lift up my head.
【BBE】But your strength, O Lord, is round me, you are my glory and the lifter up of my head.
【ASV】But thou, O Jehovah, art a shield about me; My glory and the lifter up of my head.
【本会注释】
    是我四围的。或者可以说，“围绕着我的”。上帝曾经让亚伯拉罕确信，祂是他的盾牌（创15:1；比较申33:29；撒下22:3；诗28:7；119:114）。
    抬起。当大卫逃跑的时候，他是在羞愧的笼罩之下（撒下15:30）。现在上帝又一次让他抬起头（见诗27:6）。
4 【和合本】我用我的声音求告耶和华，他就从他的圣山上应允我。（细拉）
【吕振中】我出声呼求永恒主，他从他的圣山上应了我。〔细拉〕
【思高本】我一向上主大声呼号，他便从圣山上俯听我。
【现代本】我向上主呼求援助，他从他的圣山应答我。
【KJV】I cried unto the LORD with my voice, and he heard me out of his holy hill. Selah.
【NIV】To the Lord I cry aloud, and he answers me from his holy hill.
【BBE】I send up a cry to the Lord with my voice, and he gives me an answer from his holy hill. (Selah.)
【ASV】I cry unto Jehovah with my voice, And he answereth me out of his holy hill.
【本会注释】
    我求告。这样翻译过来的希伯来语动词的英文形态，表达经常性、习惯性重复的动作。这一节就可以理解为，只要无论在何时大卫这样祷告的时候，上帝总是回答。“祷告改变万事”。
    他的圣山。锡安山（见对诗2:6节的注释）。大卫曾经把约柜迁移到圣城，所以他应该很自然地以为那个要塞就是上帝特殊居住的地方。希伯来语的har，“山”更具体一点应该是“大山”。在乌加列文学词语（见第618页）里，“圣山”常常是指定为他们天国的神仙之居所（见赛14:13）。
5 【和合本】我躺下睡觉，我醒着，耶和华都保佑我。
【吕振中】我躺下，我睡觉，我醒来，都因永恒主在扶持着我。
【思高本】我躺下安睡，我又醒了，因为上主常扶持着我。
【现代本】我躺下睡觉，我睡醒起来，上主都保护我；
【KJV】I laid me down and slept; I awaked; for the LORD sustained me.
【NIV】I lie down and sleep; I wake again, because the Lord sustains me.
【BBE】I took my rest in sleep, and then again I was awake; for the Lord was my support.
【ASV】I laid me down and slept; I awaked; for Jehovah sustaineth me.
【本会注释】
    我躺下睡觉。这里的代词“我”有着重意义。大卫陈述自己身处极其危险的境地：在夜间任何时候可能受到袭击，被敌人追杀、诅咒。尽管如此，他还是可以心情平安地躺下，睡安稳的觉。他对上帝的信仰就是这样大。因为一切都在上帝的掌握之中，他有完全受到保护的感觉。他的睡眠并非仅仅是由于疲惫、或懒散、或专横；他的睡眠里有信仰。内心的平静给他一种力量，使他可以在第二天继续逃亡。
    耶和华都保佑我。苏醒后的第一个意念就是意识到上帝已经把对祂的信仰看作荣耀，即使是他最终以信仰进入睡眠也是一种完全的信赖。诗歌的作者就是这样，得到力量迎接那一天的困境。夜晚的最后意念往往是白天的第一个意念。要注意突然从消沉和沮丧的意念，急剧地变换为胜利的意念。诸如此类就是在夜晚得到的祝福和为新日得到允诺的得到福气发方式（见哀3:22,23）。
6 【和合本】虽有成万的百姓来周围攻击我，我也不怕。
【吕振中】虽有千万族民周围排列攻击我，我也不怕。
【思高本】虽有千万人向我围攻，我一丝一毫也不惊恐。
【现代本】纵使有千万敌人围困我，我也不怕。
【KJV】I will not be afraid of ten thousands of people, that have set themselves against me round about.
【NIV】I will not fear the tens of thousands drawn up against me on every side.
【BBE】I will have no fear, though ten thousand have come round me, putting themselves against me.
【ASV】I will not be afraid of ten thousands of the people That have set themselves against me round about.
【本会注释】
    成万。有了上帝的帮助，大卫面对自己的仇敌不知其数的优势，没有恐惧（见诗27:3；比较申32:30）。
7 【和合本】耶和华啊，求你起来！我的上帝啊，求你救我！因为你打了我一切仇敌的腮骨，敲碎了恶人的牙齿。
【吕振中】永恒主阿，求你起来；我的上帝阿，拯救我哦；因为你击打了我众仇敌的腮骨，你敲碎了恶人的牙齿。
【思高本】上主，请你兴起奋发；我的天主，求你救拔，因为你击破了我仇敌的腮颊，你打碎了众恶人的门牙。
【现代本】上主啊，你来吧！我的上帝啊，救我吧！你打败我所有的仇敌，消灭了一切作恶的人。
【KJV】Arise, O LORD; save me, O my God: for thou hast smitten all mine enemies upon the cheek bone; thou hast broken the teeth of the ungodly.
【NIV】Arise, O Lord ! Deliver me, O my God! Strike all my enemies on the jaw; break the teeth of the wicked.
【BBE】Come to me, Lord; keep me safe, O my God; for you have given all my haters blows on their face-bones; the teeth of the evil-doers have been broken by you.
【ASV】Arise, O Jehovah; save me, O my God: For thou hast smitten all mine enemies upon the cheek bone; Thou hast broken the teeth of the wicked.
【本会注释】
    求你起来。这是诗篇作者向上帝的呼求。比较以色列拔营前行时呼喊的口号（民10:35；比较诗68:1；132:8）。
    打。这个希伯来语动词的词义可以理解为对现在和未来的确信无疑。前者是，完全相信会出现的事件已经出现，并且进行描写。后者是，未来的事件业已发生。诗篇作者表白自己相信上帝将摧毁自己的仇敌，并且，其结果在这里被当作是一件木已成舟的事实。
8 【和合本】救恩属乎耶和华；愿你赐福给你的百姓。（细拉）
【吕振中】拯救属于永恒主；愿你的祝福在你人民身上。〔细拉〕
【思高本】救援之恩完全属於上主；愿你的百姓受你的祝福！（休止）
【现代本】胜利从上主那里来；愿他赐福给他的子民。
【KJV】Salvation belongeth unto the LORD: thy blessing is upon thy people. Selah.
【NIV】From the Lord comes deliverance. May your blessing be on your people.
【BBE】Salvation comes from the Lord; your blessing is on your people. (Selah.)
【ASV】Salvation belongeth unto Jehovah: Thy blessing be upon thy people.
【本会注释】
    属乎耶和华。诗篇作者丝毫不声称自己能拯救自己。仇敌坚称“这个人根本得不到上帝的帮助”，大卫回答，大意是：“我的求救只能朝向上帝，无论是在什么时候，无论是在什么状况之下”。
    给你的百姓。通过想象，大卫把自己的意念离开了自我和自身所处的危险，转向了自己的人民、自己的民族、不仅对那些忠诚于他的人，而且也对反叛了他的人。这是有信仰的赞美诗歌多么崇高的结束语！

怀爱伦注释

1-8《祖知》第742页
4-8《教》第165页
8 《知君》第269页


第 30 篇

【本会注释】
    介绍：诗30篇是一篇感恩的诗歌，庆典从巨大的灾难中得到解救，或许可能是从一场重病。题词中的措辞“大卫在献殿”的重要意义尚未不清楚。诗30篇可能是由大卫为自己的献殿而编写的诗歌，或者是为选定未来圣殿，爆发瘟疫之后，在耶布斯人亚劳拿的禾场那里，奉献场地的祭坛上编写的诗歌（见代上21:14-22:1）。这篇诗歌的明显特性就是人性化。本篇表达了诗歌作者对上帝的深厚的谢意，感谢祂的良善，以及在自己患病期间的经历。这篇诗歌现在可以用在奉献节（Chanukah）的活动。
    至于本篇题词，见第616,627页（序言）。

感恩的祷告
大卫在献殿的时候，作这诗歌
1 【和合本】耶和华啊，我要尊崇你，因为你曾提拔我，不叫仇敌向我夸耀。
【吕振中】永恒主阿，我尊你为至高，因为你曾将我拔起，没让我仇敌因胜我而高兴。
【思高本】上主，我称扬你，因为你救拔了我，你也没有使我的仇敌向我自夸。
【现代本】上主啊，我颂赞你，因为你救了我，不容许仇敌向我夸耀。
【KJV】I will extol thee, O LORD; for thou hast lifted me up, and hast not made my foes to rejoice over me.
【NIV】I will exalt you, O Lord , for you lifted me out of the depths and did not let my enemies gloat over me.
【BBE】<A Psalm. A Song at the blessing of the House. Of David.> I will give you praise and honour, O Lord, because through you I have been lifted up; you have not given my haters cause to be glad over me.
【ASV】I will extol thee, O Jehovah; for thou hast raised me up, And hast not made my foes to rejoice over me.
【本会注释】
    尊崇。颂扬、夸耀，是在意念上和情感上的至高点。
    提拔我。希伯来语是dillithani，词根是dalah，词义是从井水中提水（见出2:16,19）。诗歌作者颂扬上帝，因为他从第2,3节所描述的危险中，得到了上帝的解救，得到了提升。
2 【和合本】耶和华我的上帝啊，我曾呼求你，你医治了我。
【吕振中】永恒主我的上帝阿，我曾向你呼救，你就医治了我。
【思高本】上主，我一向你呼号，我主，你便医治了我。
【现代本】上主──我的上帝啊，我向你求助，你就医治了我。
【KJV】O LORD my God, I cried unto thee, and thou hast healed me.
【NIV】O Lord my God, I called to you for help and you healed me.
【BBE】O Lord my God, I sent up my cry to you, and you have made me well.
【ASV】O Jehovah my God, I cried unto thee, and thou hast healed me.
【本会注释】
    呼求。他所呼求的内容写在第8-10节。
    医治。尽管这个词语的词义带着比喻的性质，表达精神上的医治（见诗41:4），但是也可以同时包括精神上的和肉体上的痛苦。大卫的痛苦是由于他看见自己的人民在瘟疫流行期间遭受苦难，似乎使他觉得难以忍受，不知所措（见撒下24:13-17；见对诗30篇的介绍）。
3 【和合本】耶和华啊，你曾把我的灵魂从阴间救上来，使我存活，不至于下坑。
【吕振中】永恒主阿，你曾把我从阴间救上来，使我从下阴坑的人中间活过来（或译：使我存活，不至于下阴坑）。
【思高本】上主，你由阴府中把我救出，又使我安全复生，免降幽谷。
【现代本】你从阴间把我救拔出来；你使我不至于沦入冥府。
【KJV】O LORD, thou hast brought up my soul from the grave: thou hast kept me alive, that I should not go down to the pit.
【NIV】O Lord , you brought me up from the grave ; you spared me from going down into the pit.
【BBE】O Lord, you have made my soul come again from the underworld: you have given me life and kept me from going down among the dead.
【ASV】O Jehovah, thou hast brought up my soul from Sheol; Thou hast kept me alive, that I should not go down to the pit.
【本会注释】
    我的灵魂。或者“我”（见对诗16:10节的注释）。
    阴间。希伯来语是she'ol，是用修辞性手法表达的死亡的住处（见对箴15:11节的注释）。最自然的解释是考虑诗歌作者曾经得病如此严重，甚至到达了死亡的门槛。
    坑。见对诗28:1节的注释。
4 【和合本】耶和华的圣民哪，你们要歌颂他，称赞他可记念的圣名。
【吕振中】永恒主坚贞之民哪，你们要唱扬永恒主，称赞他的圣名号。
【思高本】上主的圣民，请向上主歌颂，称谢他的圣名。
【现代本】上主的忠贞子民哪，你们要颂赞上主；你们要感谢至圣者的作为。
【KJV】Sing unto the LORD, O ye saints of his, and give thanks at the remembrance of his holiness.
【NIV】Sing to the Lord , you saints of his; praise his holy name.
【BBE】Make songs to the Lord, O you saints of his, and give praise to his holy name.
【ASV】Sing praise unto Jehovah, O ye saints of his, And give thanks to his holy memorial name.
【本会注释】
    歌颂。当我们得到上帝的祝福的时候，我们希望其他人和我们一起赞美祂（见对诗9:11；34:3节的注释）。
    圣民。希伯来语是chasidim（更多的注释，见诗36篇）。
    纪念。或者“记忆”。上帝的名称，或者品性，显示在记忆祂对待人。
5 【和合本】因为，他的怒气不过是转眼之间；他的恩典乃是一生之久。一宿虽然有哭泣，早晨便必欢呼。
【吕振中】因为他的怒气不过眨眼之间；他的恩悦乃在我一生之久：夜间虽有哭泣来宿，早晨即来了欢呼。
【思高本】因为他的忿怒，瞬息消散；他的恩爱却要终生绵延。晚间虽令人哭涕，清晨却使人欢喜。
【现代本】他的怒气转眼消逝；他的恩惠却一生不休止。夜里眼泪汪汪，朝来喜气洋洋。
【KJV】For his anger endureth but a moment; in his favour is life: weeping may endure for a night, but joy cometh in the morning.
【NIV】For his anger lasts only a moment, but his favor lasts a lifetime; weeping may remain for a night, but rejoicing comes in the morning.
【BBE】For his wrath is only for a minute; in his grace there is life; weeping may be for a night, but joy comes in the morning.
【ASV】For his anger is but for a moment; His favor is for a life-time: Weeping may tarry for the night, But joy cometh in the morning.
【本会注释】
    转眼之间。当一个人犯罪、悔改、忏悔、祈求怜恤的时候，上帝所发的怒气是非常短暂的（第8-10节）。
    他的恩典。与祂的怒气不同，祂的恩典是带着持久性的，而且一直伴随人到终生（见诗16:11）。
    有。希伯来语是lin，“过夜”。这一段里的意念如果用希伯来语表达，就是：“降临在晚间的哭泣是要度过夜晚，但是早晨有欢呼”。
    欢呼。希伯来语是rinnah，“欢乐的呼喊”。用希伯来语表达的早晨欢乐的突然性，不是用动词，而是用简单的表白，“在黎明，欢乐的一声”。如同那里的太阳是在热带地域，没有很长一段时间的曙光，而是突然迸发出辉煌的壮丽。上帝挚爱的亮光也是同样，突然地驱散凄凉的黑暗（见赛26:20；54:7,8）。如果我们与上帝有友情，夜间的苦难将总是让步给清晨的欢乐。这一节的平行对称语句谨慎地维持了几双词语：“怒气”、“恩典”；“转眼之间”、“一生之久”；“一宿”、“早晨”；“哭泣”、“欢呼”。
6 【和合本】至于我，我凡事平顺便说：我永不动摇。
【吕振中】我，我优游顺遂时也曾说过：“我永不动摇。”
【思高本】我曾自夸过说：“我永不会动摇。”
【现代本】我安稳自在地说：我永不至于失败。
【KJV】And in my prosperity I said, I shall never be moved.
【NIV】When I felt secure, I said, "I will never be shaken."
【BBE】When things went well for me I said, I will never be moved.
【ASV】As for me, I said in my prosperity, I shall never be moved.
【本会注释】
    凡事平顺。诗歌作者比较自己的现状和过去的经历，由此表白他通过经验所学到的。当我们开始感觉有自信的时候，上帝也许会涉入，并且通过苦难和折磨出示给我们只能在祂那里找得到的永久的平安。有福的人是在没有经受丧失朋友、丧失财产，或者丧失健康，这类痛苦之前，就学到这样的教训。
    永不动摇。这是诗歌作者用修辞性手法，表达自己在他的人生当中所感觉到的极大的自信。
7 【和合本】耶和华啊，你曾施恩，叫我的江山稳固；你掩了面，我就惊惶。
【吕振中】永恒主阿，由于你的恩悦、我就立得稳在巩固山上。但你掩了面，我便惊惶。
【思高本】上主，你恩待了我，使我立足於稳固的山岗；但是你一掩面，我便立即感觉到失措惊惶。
【现代本】上主啊，你恩待我，使我稳固，像坚立在山上的堡垒。但你躲开不理我的时候，我就恐惧不已。
【KJV】LORD, by thy favour thou hast made my mountain to stand strong: thou didst hide thy face, and I was troubled.
【NIV】O Lord , when you favored me, you made my mountain stand firm; but when you hid your face, I was dismayed.
【BBE】Lord, by your grace you have kept my mountain strong: when your face was turned from me I was troubled.
【ASV】Thou, Jehovah, of thy favor hadst made my mountain to stand strong: Thou didst hide thy face; I was troubled.
【本会注释】
    稳固。这个句子被直译是，“耶和华啊，你施加给我恩典，为我的江山建立坚强的基础”。意思并非完全清楚，但是似乎意味着诗歌作者在非常兴隆时期的自我满足，在那时他忘却了是上帝的恩典使他得到强壮的。
    你掩了面。诗歌作者的病患和危险，对于他自己来说，象征着上帝收回了祂的恩典（见对诗13:1节的注释）。
    惊慌。希伯来语是bahal，“被干扰”、“被惊恐”。比较在出15:15；士20:41；撒上28:21节；等等章节里的用法。
8 【和合本】耶和华啊，我曾求告你；我向耶和华恳求，说：
【吕振中】永恒主阿，我曾向你呼求，向我主恳求，说：
【思高本】上主，我曾向你呼号，我曾向我主哀求说：
【现代本】上主啊，我向你呼求；我恳求你帮助我：
【KJV】I cried to thee, O LORD; and unto the LORD I made supplication.
【NIV】To you, O Lord , I called; to the Lord I cried for mercy:
【BBE】My voice went up to you, O Lord; I made my prayer to the Lord.
【ASV】I cried to thee, O Jehovah; And unto Jehovah I made supplication:
9 【和合本】我被害流血，下到坑中，有什么益处呢？尘土岂能称赞你，传说你的诚实吗？
【吕振中】“我被害流血、下于冥坑、有甚么益处？尘土还能称赞你，还能宣说你的可信可靠么？
【思高本】“我如果降入阴府，我的血于你何益？灰土岂能赞美你，或宣扬你的忠义？
【现代本】我死了对你有什么好处呢？我进坟墓有什么益处呢？死人能颂赞你吗？他们能宣扬你的信实吗？
【KJV】What profit is there in my blood, when I go down to the pit? Shall the dust praise thee? shall it declare thy truth?
【NIV】What gain is there in my destruction, in my going down into the pit? Will the dust praise you? Will it proclaim your faithfulness?
【BBE】What profit is there in my blood if I go down into the underworld? will the dust give you praise, or be a witness to your help?
【ASV】What profit is there in my blood, when I go down to the pit? Shall the dust praise thee? shall it declare thy truth?
【本会注释】
    什么益处？第9,10节记录了诗歌作者的祷告。对于至高无上的上帝来说，诗歌作者死亡有什么价值呢？（见诗6:5；88:10-12；赛38:18,19）这个意念“令人身临其境、触人心弦，因为这是描绘诗歌作者如同孩童般亲密地与上帝交往”（埃斯特理）。这一种恳求手法是典型的希伯来文学特色。
10 【和合本】耶和华啊，求你应允我，怜恤我！耶和华啊，求你帮助我！
【吕振中】永恒主阿，求你垂听，而恩待我；永恒主阿，求你帮助我。”
【思高本】上主，请俯听我，怜悯我；上主，求你前来助佑我。”
【现代本】上主啊，求你垂听，怜悯我！上主啊，求你帮助我！
【KJV】Hear, O LORD, and have mercy upon me: LORD, be thou my helper.
【NIV】Hear, O Lord , and be merciful to me; O Lord , be my help."
【BBE】Give ear to me, O Lord, and have mercy on me: Lord, be my helper.
【ASV】Hear, O Jehovah, and have mercy upon me: Jehovah, be thou my helper.
【本会注释】
    求你帮助我。通过所经受的苦难，他体会到了只有从上帝那里才能得到帮助。
11 【和合本】你已将我的哀哭变为跳舞，将我的麻衣脱去，给我披上喜乐，
【吕振中】你已将我的举哀变为舞蹈，将我的麻衣脱下，又将喜乐给我束腰，
【思高本】你把我的哀痛，给我变成了舞蹈，脱去了我的苦衣给我披上喜乐；
【现代本】你使我的悲哀变为舞蹈；你使我脱掉悲伤，披上喜乐。
【KJV】Thou hast turned for me my mourning into dancing: thou hast put off my sackcloth, and girded me with gladness;
【NIV】You turned my wailing into dancing; you removed my sackcloth and clothed me with joy,
【BBE】By you my sorrow is turned into dancing; you have taken away my clothing of grief, and given me robes of joy;
【ASV】Thou hast turned for me my mourning into dancing; Thou hast loosed my sackcloth, and girded me with gladness;
【本会注释】
    你已将我。注意尖锐的比较：“哀哭……跳舞”，“麻衣……喜乐”（见赛61:3）。
    跳舞。证明欢乐的一种方式。没有受到限制的孩童一旦在高兴、感恩的时候，他们会跳舞（见出15:20；耶31:4,13；见对撒下6:14节的注释）。
    麻衣。送葬者的装束（见伯16:15；赛3:24）。
12 【和合本】好叫我的灵（原文作荣耀）歌颂你，并不住声。耶和华我的上帝啊，我要称谢你，直到永远！
【吕振中】使我的肝肠可唱扬你、而不住声。永恒主我的上帝阿，我要称谢你、直到永远。
【思高本】为此，我的心灵歌颂你，永不止息；上主，我的天主，我要永远称谢你！
【现代本】所以我不缄默，我要歌唱颂赞你；上主──我的上帝啊，我要永远感谢你！
【KJV】To the end that my glory may sing praise to thee, and not be silent. O LORD my God, I will give thanks unto thee for ever.
【NIV】that my heart may sing to you and not be silent. O Lord my God, I will give you thanks forever.
【BBE】So that my glory may make songs of praise to you and not be quiet. O Lord my God, I will give you praise for ever.
【ASV】To the end that my glory may sing praise to thee, and not be silent. O Jehovah my God, I will give thanks unto thee for ever.
【本会注释】
    直到永远。直译是，“很久、好久、很长时间”，换句话说，在诗歌作者的人生没有完结期间。诗歌作者意图利用自己人生一切活动，用心感谢上帝。因为他在逆境中学到了教训，使他得以幸存。

怀爱伦注释

1-4《证》第6卷第366页
4,5 《今生》第338页
5 《善》第350页


第 31 篇

【本会注释】
    介绍：诗31篇是衷心的祷告，祈求从苦难中得到解救，诚心相信上帝有解救的能力，得到欢喜快乐。本篇的特性是一长串丰富的修辞手法，描写被迫害的沮丧和在苦难的时候降临希望。有些建议是把大卫在玛云旷野的经历作为其背景（见撒上23:19-26），在很多相似的情景上可以适应于主题。这篇诗歌过去很受胡司、马丁路德和墨兰顿的喜爱。
    至于本篇的题词，见第616,627页（序言）。

信靠上帝的祈祷
大卫的诗，交与伶长
1 【和合本】耶和华啊，我投靠你；求你使我永不羞愧；凭你的公义搭救我！
【吕振中】永恒主阿，我避难的是在你里面；求你使我永不失望；要凭你的义气来解救我。
【思高本】上主，我投靠你，总不会受辱，求你凭你的公义将我救出；
【现代本】上主啊，我寻求你的庇护；求你使我永不失败。你是公义的上帝；求你拯救我！
【KJV】In thee, O LORD, do I put my trust; let me never be ashamed: deliver me in thy righteousness.
【NIV】In you, O Lord , I have taken refuge; let me never be put to shame; deliver me in your righteousness.
【BBE】<To the chief music-maker. A Psalm. Of David.> In you, O Lord, have I put my hope; let me never be shamed; keep me safe in your righteousness.
【ASV】In thee, O Jehovah, do I take refuge; Let me never be put to shame: Deliver me in thy righteousness.
【本会注释】
    我投靠你。见对诗7:1节的注释。诗31篇第1-3节相似于诗71:1-3节。
    不羞愧。比较诗25:2节。
2 【和合本】求你侧耳而听，快快救我！作我坚固的磐石，拯救我的保障！
【吕振中】侧耳听我，迅速地援救我，做我的磐石、我的保障，做山寨之堡来拯救我。
【思高本】求你侧你的耳听我，速来救我：作我避难的磐石，获救的城堡。
【现代本】求你垂听我的祈求，立刻拯救我！求你作我的避难所来保护我，作我的堡垒来拯救我。
【KJV】Bow down thine ear to me; deliver me speedily: be thou my strong rock, for an house of defence to save me.
【NIV】Turn your ear to me, come quickly to my rescue; be my rock of refuge, a strong fortress to save me.
【BBE】Let your ear be turned to me; take me quickly out of danger; be my strong Rock, my place of strength where I may be safe.
【ASV】Bow down thine ear unto me; deliver me speedily: Be thou to me a strong rock, A house of defence to save me.
【本会注释】
    求你侧耳而听。见对诗17:6节的注释。
    磐石。希伯来语是sur（见对诗18:2节的注释）。
3 【和合本】因为你是我的岩石，我的山寨；所以，求你为你名的缘故引导我，指点我。
【吕振中】因为我的岩石、我的山寨惟独是你；所以求你为你名的缘故引领我，领导我，
【思高本】因为因为你是我的磐石，我的城堡，为你的名，求你引导我指教我。
【现代本】你是我的避难所，我的堡垒；求你照你的应许带领我！
【KJV】For thou art my rock and my fortress; therefore for thy name's sake lead me, and guide me.
【NIV】Since you are my rock and my fortress, for the sake of your name lead and guide me.
【BBE】For you are my Rock and my strong tower; go in front of me and be my guide, because of your name.
【ASV】For thou art my rock and my fortress; Therefore for thy name's sake lead me and guide me.
【本会注释】
    岩石。希伯来语是sela`（见对诗18:2节的注释）。
    求你为你名的缘故。换句话说，为你名誉的缘故，或者，为你品性的缘故。这个措辞的含义很深。诚心诚意的祷告，显示出恳求者屈从于上帝的旨意，愿意把个人的生命和生活上的难题合并于上帝的更大的计划当中。他认识到上帝的荣耀在天国里一切行使执政当中是危如累卵的，并且相信，如果祂拒绝当前的要求，祂会蒙受羞辱。上帝有责任回答这样的祷告，只是要以与祂的旨意相和谐的方式，因为上帝无论做了什么，总是会显示祂无法改变的品性。
    当祷告的祈求没有得到回报的时候，祷告时按照“求你为你名的缘故”是一种放肆的手段。事实上，这种祈求等于祈求上帝不要回答祷告。在这样的情形之下，表面上良好的反映会给上帝的名带来玷辱，也等于否认祂的承诺。
4 【和合本】求你救我脱离人为我暗设的网罗，因为你是我的保障。
【吕振中】救我脱出人所埋藏要害我的罗网，因为你纔是我的逃难所。
【思高本】求你救我脱免暗布的网罗，因为唯有你是我的避难所。
【现代本】求你使我得以逃脱陷害我的罗网，因为你是我的避难所。
【KJV】Pull me out of the net that they have laid privily for me: for thou art my strength.
【NIV】Free me from the trap that is set for me, for you are my refuge.
【BBE】Take me out of the net which they have put ready for me secretly; for you are my strength.
【ASV】Pluck me out of the net that they have laid privily for me; For thou art my stronghold.
【本会注释】
    暗设。布置动物的网罗时，不要使动物看得见为它设下的网罗。
5 【和合本】我将我的灵魂交在你手里；耶和华诚实的上帝啊，你救赎了我。
【吕振中】我将我的灵交付的、是在你手里；永恒主可信可靠的上帝阿，你赎救了我。
【思高本】我将我的灵魂托于你的掌握，上主，忠实的天主，你必拯救我。
【现代本】我把自己的灵魂交在你手里；上主啊，你是信实的上帝，你会拯救我。
【KJV】Into thine hand I commit my spirit: thou hast redeemed me, O LORD God of truth.
【NIV】Into your hands I commit my spirit; redeem me, O Lord , the God of truth.
【BBE】Into your hands I give my spirit; you are my saviour, O Lord God for ever true.
【ASV】Into thy hand I commend my spirit: Thou hast redeemed me, O Jehovah, thou God of truth.
【本会注释】
    灵魂。希伯来语是ruach，生命的元气；是来自于上帝的能量，给肉体生命带来活生生的力量。在死亡的时候，灵魂被描写为去往上帝那里（见传12:7；徒7:59）。然而，如果由此为前提条件，就没有知觉和意识（诗146:4）。
    诗歌作者所用的措辞就是耶稣在十字架上临终时最后说出的几个词语（见路23:46；比较徒7:59）；据说也被用于伯尔纳、胡司、马丁路德，还有许多其他上帝的仆人们临终的措辞。我们也同样，在最极端的时刻，能够安全有保障地把我们的处境信托给上帝。
    你救赎了我。过去的见证、眼前的保障、未来的承诺。
6 【和合本】我恨恶那信奉虚无之神的人；我却倚靠耶和华。
【吕振中】信奉虚无之神的人是我所恨恶的；但是我、我却倚靠着永恒主。
【思高本】拜虚无偶像的人，你深恶痛绝。上主，然而我却对你全心信赖。
【现代本】你恨恶敬拜假神的人；可是我信靠你。
【KJV】I have hated them that regard lying vanities: but I trust in the LORD.
【NIV】I hate those who cling to worthless idols; I trust in the Lord .
【BBE】I am full of hate for those who go after false gods; but my hope is in the Lord.
【ASV】I hate them that regard lying vanities; But I trust in Jehovah.
【本会注释】
    我恨恶。在希腊语七十士圣经译本、叙利亚语版、和一本希伯来语手稿里释义为，“你恨恶”。
    信奉虚无（之神）。可能指偶像，虚荣心。与此相对照，诗歌作者是信靠上帝的（第5节）。
7 【和合本】我要为你的慈爱高兴欢喜；因为你见过我的困苦，知道我心中的艰难。
【吕振中】我要因你的坚爱而快乐欢喜；因为你见过我的困苦，知照我心中的艰难；
【思高本】我要因你的慈爱喜乐欢畅，因为你曾俯视了我的惨状，体会了我心灵所受的悲伤；
【现代本】为了你不变的爱，我要欢喜快乐。你看见我的痛苦；你知道我的艰难。
【KJV】I will be glad and rejoice in thy mercy: for thou hast considered my trouble; thou hast known my soul in adversities;
【NIV】I will be glad and rejoice in your love, for you saw my affliction and knew the anguish of my soul.
【BBE】I will be glad and have delight in your mercy; because you have seen my trouble; you have had pity on my soul in its sorrows;
【ASV】I will be glad and rejoice in thy lovingkindness; For thou hast seen my affliction: Thou hast known my soul in adversities;
【本会注释】
    我心中。这是按照习惯释义原文的人称代词“我”（见对诗16:10节的注释）。
8 【和合本】你未曾把我交在仇敌手里；你使我的脚站在宽阔之处。
【吕振中】你没有把我送交仇敌手里；你使我的脚站在宽阔之地。
【思高本】你没有将我交于仇敌之手，反而使我稳立于广阔之处。
【现代本】你不使我落在仇敌手中；你把我安置在稳妥的地方。
【KJV】And hast not shut me up into the hand of the enemy: thou hast set my feet in a large room.
【NIV】You have not handed me over to the enemy but have set my feet in a spacious place.
【BBE】And you have not given me into the hand of my hater; you have put my feet in a wide place.
【ASV】And thou hast not shut me up into the hand of the enemy; Thou hast set my feet in a large place.
【本会注释】
    曾把我交。见申32:30节。
    在宽阔之处 [译者注：在英文KJV版被译为“宽敞的房间”]。释义为“在宽阔之处”更佳（见诗4:1；18:19）。
9 【和合本】耶和华啊，求你怜恤我，因为我在急难之中；我的眼睛因忧愁而干瘪，连我的身心也不安舒。
【吕振中】永恒主阿，恩待我，因为我遭遇患难；我的眼睛由于愁苦而损坏；我的身心也都衰残。
【思高本】上主，求你可怜我，因为我陷入困苦状况，我的眼睛、心灵和肺腑，全因忧伤而颓丧。
【现代本】上主啊，求你以慈爱待我，因为我遭遇患难；我的眼睛因哭泣红肿，身心也都衰残。
【KJV】Have mercy upon me, O LORD, for I am in trouble: mine eye is consumed with grief, yea, my soul and my belly.
【NIV】Be merciful to me, O Lord , for I am in distress; my eyes grow weak with sorrow, my soul and my body with grief.
【BBE】Have mercy on me, O Lord, for I am in trouble; my eyes are wasted with grief, I am wasted in soul and body.
【ASV】Have mercy upon me, O Jehovah, for I am in distress: Mine eye wasteth away with grief, yea, my soul and my body.
【本会注释】
    求你怜恤我。在第9-13节，诗歌作者从他对上帝强烈信赖的表达，转向自己那时辛酸苦难的表白。他在苦难中，被摇荡在希望和沮丧之间。他似乎在说，“我的处境特殊。”（见诗6篇）
    身。这是指肉体上的苦难。“身心”的“心”是指精神上的痛苦。身心二者之间的相互关系在一定程度上似乎至少得到了承认。比较一下我们现代社会强调在疾病的诊断和治疗方面如何身心失调，和当代所强调的精神病学。
10 【和合本】我的生命为愁苦所消耗；我的年岁为叹息所旷废。我的力量因我的罪孽衰败；我的骨头也枯干。
【吕振中】我的一生都消尽于愁苦中，我的年岁都旷废于叹息里；我的力气因我的困苦（传统：罪罚）而衰失；我的骨头也损坏。
【思高本】我的生命因忧伤而耗尽，我的岁月在涕泣中消逝，我的精力因悲伤而衰退，我的骸骨也已枯槁腐蚀。
【现代本】愁苦耗尽了我的生命；忧伤缩短了我的岁月。患难（希伯来文是：罪恶）使我衰弱；我的骨头都枯槁了。
【KJV】For my life is spent with grief, and my years with sighing: my strength faileth because of mine iniquity, and my bones are consumed.
【NIV】My life is consumed by anguish and my years by groaning; my strength fails because of my affliction, and my bones grow weak.
【BBE】My life goes on in sorrow, and my years in weeping; my strength is almost gone because of my sin, and my bones are wasted away.
【ASV】For my life is spent with sorrow, And my years with sighing: My strength faileth because of mine iniquity, And my bones are wasted away.
11 【和合本】我因一切敌人成了羞辱，在我的邻舍跟前更甚；那认识我的都惧怕我，在外头看见我的都躲避我。
【吕振中】我因一切敌人而成了羞辱的对象，成了我邻居所害怕的（传统：极）；我的知己都惧怕我；在外头看见我的、都躲避我。
【思高本】我的仇敌都辱骂我，我的四邻都耻笑我，我的知己憎恨我，路上的行人都远避我。
【现代本】所有的仇敌都戏弄我，左邻右舍都讥笑我；连那些知己的朋友也都怕我；他们在街上遇见我就一一躲开。
【KJV】I was a reproach among all mine enemies, but especially among my neighbours, and a fear to mine acquaintance: they that did see me without fled from me.
【NIV】Because of all my enemies, I am the utter contempt of my neighbors; I am a dread to my friends- those who see me on the street flee from me.
【BBE】Because of all those who are against me, I have become a word of shame to my neighbours; a cause of shaking the head and a fear to my friends: those who saw me in the street went in flight from me.
【ASV】Because of all mine adversaries I am become a reproach, Yea, unto my neighbors exceedingly, And a fear to mine acquaintance: They that did see me without fled from me.
【本会注释】
    羞辱。第11,12节描述被社会抛弃，比较伯16:20；19:13-19；见对诗22:7节的注释。
12 【和合本】我被人忘记，如同死人，无人记念；我好象破碎的器皿。
【吕振中】我被人忘记、出人心思之外、如同死人；我好像丢失的器皿。
【思高本】我被人全心忘掉，有如死人，活像一个破旧抛弃的瓦盆。
【现代本】大家把我忘了，把我当作死人；我像被丢弃了的废物。
【KJV】I am forgotten as a dead man out of mind: I am like a broken vessel.
【NIV】I am forgotten by them as though I were dead; I have become like broken pottery.
【BBE】I have gone from men's minds and memory like a dead man; I am like a broken vessel.
【ASV】I am forgotten as a dead man out of mind: I am like a broken vessel.
【本会注释】
    如同死人。他是被他的伙伴们忘却得一干二净。完全被忘却可能甚至比受到轻视还要难以忍受（见诗88:4,5）。
13 【和合本】我听见了许多人的谗谤，四围都是惊吓；他们一同商议攻击我的时候，就图谋要害我的性命。
【吕振中】我听见了许多人的谗诽；四围尽是恐怖！他们一同商议攻击我，图谋要夺取我的性命。
【思高本】当我听到许多人在呼啸，恐怖弥漫四境，他们在群集商议攻击我，谋夺我的性命；
【现代本】我听见许多仇敌在窃窃私语，周围充满着恐怖！他们阴谋陷害我，要把我杀掉。
【KJV】For I have heard the slander of many: fear was on every side: while they took counsel together against me, they devised to take away my life.
【NIV】For I hear the slander of many; there is terror on every side; they conspire against me and plot to take my life.
【BBE】False statements against me have come to my ears; fear was on every side: they were talking together against me, designing to take away my life.
【ASV】For I have heard the defaming of many, Terror on every side: While they took counsel together against me, They devised to take away my life.
【本会注释】
    谗谤。或者，“谣传”、“恶言”。
    惊吓。希伯来语是magor，“恐怖”（比较赛31:9；耶6:25；20:3-10；46:5节使用的magor）。这是一个惊叹，暗示诗歌作者强烈地惧怕他所遇到的一切人或物（见耶20:10）。
14 【和合本】耶和华啊，我仍旧倚靠你；我说：你是我的上帝。
【吕振中】但我呢、永恒主阿，我所倚靠的乃是你；我说：“惟独你是我的上帝。”
【思高本】我仍旧依靠你，上主，我说：“你是我的天主！”
【现代本】然而，上主啊，我信靠你；你是我的上帝。
【KJV】But I trusted in thee, O LORD: I said, Thou art my God.
【NIV】But I trust in you, O Lord ; I say, "You are my God."
【BBE】But I had faith in you, O Lord; I said, You are my God.
【ASV】But I trusted in thee, O Jehovah: I said, Thou art my God.
【本会注释】
    我……依靠。在第14-18节诗歌作者表达出非常大的信赖，尽管在第9-13节表白了痛苦，但是他说：“你是我的上帝”。这说明信心战胜一切。
15 【和合本】我终身的事在你手中；求你救我脱离仇敌的手和那些逼迫我的人。
【吕振中】我的时光（或译：一生的遭遇）都在你手中；求你援救我脱离仇敌的手、和逼迫我的人。
【思高本】我的命运全掌握于你手，求你救我脱离我的敌手，摆脱一切迫害我的仇雠。
【现代本】我永远在你的看顾中；求你救我脱离仇敌和迫害我的人。
【KJV】My times are in thy hand: deliver me from the hand of mine enemies, and from them that persecute me.
【NIV】My times are in your hands; deliver me from my enemies and from those who pursue me.
【BBE】The chances of my life are in your hand; take me out of the hands of my haters, and of those who go after me.
【ASV】My times are in thy hand: Deliver me from the hand of mine enemies, and from them that persecute me.
【本会注释】
    我终身的事。这是指所有一切在人生之路上的事情。
    “我们终身的事都在祂的手心，祂说‘我布置了一切，青春只是一半；信靠上帝：要面对一切，不要惧怕！’”──布朗宁[译者注：1812-1889，英国著名诗人]，《本·以斯拉大师（对犹太学者的尊称）》。
    祷告会修补我们的信仰和信赖。通过默示，我们可以把终身的事完全交托在上帝的手中。
16 【和合本】求你使你的脸光照仆人，凭你的慈爱拯救我。
【吕振中】求你使你的圣容光照你仆人；凭你的坚爱来拯救我。
【思高本】求以你的慈容，光照你仆，求以你的仁慈把我救出。
【现代本】求你用慈爱待你的仆人；你有不变的爱，求你救我。
【KJV】Make thy face to shine upon thy servant: save me for thy mercies' sake.
【NIV】Let your face shine on your servant; save me in your unfailing love.
【BBE】Let your servant see the light of your face; in your mercy be my saviour.
【ASV】Make thy face to shine upon thy servant: Save me in thy lovingkindness.
【本会注释】
    求你使你的脸光照仆人。比较亚伦的祝福（见民6:25；见对诗4:6节的注释）。
17 【和合本】耶和华啊，求你叫我不至羞愧，因为我曾呼吁你；求你使恶人羞愧，使他们在阴间缄默无声。
【吕振中】永恒主阿，求你使我不至于失望，因为我呼求了你；求你使恶人失望，哑然发愣下阴间。
【思高本】上主，因为我呼号了你，求你莫让我蒙羞；愿恶人备受耻辱，默默然归入阴府！
【现代本】上主啊，我向你呼求；求你不使我失望。愿邪恶的人失败；愿他们哑口无言地下阴间。
【KJV】Let me not be ashamed, O LORD; for I have called upon thee: let the wicked be ashamed, and let them be silent in the grave.
【NIV】Let me not be put to shame, O Lord , for I have cried out to you; but let the wicked be put to shame and lie silent in the grave.
【BBE】Let me not be shamed, O Lord, for I have made my prayer to you; let the sinners be shamed, and let their mouths be shut in the underworld.
【ASV】Let me not be put to shame, O Jehovah; for I have called upon thee: Let the wicked be put to shame, let them be silent in Sheol.
【本会注释】
    羞愧。比较诗25:2节。
    缄默无声。换句话说，“死亡”。这个意念持续在第18节。
    阴间。希伯来语是she'ol（见对箴15:11节的注释）。
18 【和合本】那撒谎的人逞骄傲轻慢，出狂妄的话攻击义人；愿他的嘴哑而无言。
【吕振中】那逞骄傲轻慢之气傲慢然说话攻击义人的、愿他们虚假的嘴唇被绑为哑口。
【思高本】愿那些骄傲自大，口出妄言，说谎攻击义人的唇舌哑！
【现代本】愿你堵住那些撒谎者的口；愿所有傲慢、狂妄、发言攻击义人的人都说不出话来。
【KJV】Let the lying lips be put to silence; which speak grievous things proudly and contemptuously against the righteous.
【NIV】Let their lying lips be silenced, for with pride and contempt they speak arrogantly against the righteous.
【BBE】Let the false lips be shut, which say evil against the upright, looking down on him in their pride.
【ASV】Let the lying lips be dumb, Which speak against the righteous insolently, With pride and contempt.
19 【和合本】敬畏你、投靠你的人，你为他们所积存的，在世人面前所施行的恩惠是何等大呢！
【吕振中】你的慈惠、你为敬畏你的人所珍藏、为避难于你里面的人在人类面前所施行的、何其丰富阿！
【思高本】你在人前施予投奔于你者的慈惠，又是何等宽宏！
【现代本】你为敬畏你的人所珍藏的美物多么丰富！你保护投靠你的人；你在世人面前所做的多么美好！
【KJV】Oh how great is thy goodness, which thou hast laid up for them that fear thee; which thou hast wrought for them that trust in thee before the sons of men!
【NIV】How great is your goodness, which you have stored up for those who fear you, which you bestow in the sight of men on those who take refuge in you.
【BBE】O how great is your grace, which you have put in store for your worshippers, and which you have made clear to those who had faith in you, before the sons of men!
【ASV】Oh how great is thy goodness, Which thou hast laid up for them that fear thee, Which thou hast wrought for them that take refuge in thee, Before the sons of men!
【本会注释】
    是何等大。在第19-24节，如同黄金丝一样的期望贯穿在这篇诗歌所描绘的苦难中，而且现在满心怀着确信胜利，诗歌作者的激动的心情达到高峰，赞美上帝。
    在……面前。或者，“在……眼光中”。
20 【和合本】你必把他们藏在你面前的隐密处，免得遇见人的计谋；你必暗暗的保守他们在亭子里，免受口舌的争闹。
【吕振中】你把他们藏于你面前的隐密处，免受人的暗算；你珍藏他们于棚幕中，免遭口舌的争闹。
【思高本】又将他们隐藏在你帐幕的面，免遭口舌的中伤。
【现代本】你把他们藏在你面前那稳妥的地方，免得他们遭受人的暗算；你把他们藏匿在安全的遮蔽下，免得他们受仇敌欺侮。
【KJV】Thou shalt hide them in the secret of thy presence from the pride of man: thou shalt keep them secretly in a pavilion from the strife of tongues.
【NIV】In the shelter of your presence you hide them from the intrigues of men; in your dwelling you keep them safe from accusing tongues.
【BBE】You will keep them safe in your house from the designs of man; in the secret of your tent will you keep them from angry tongues.
【ASV】In the covert of thy presence wilt thou hide them from the plottings of man: Thou wilt keep them secretly in a pavilion from the strife of tongues.
【本会注释】
    在……隐密处。直译是，“在……藏身处”（见对诗27:5节的注释）。弥尔顿的短语，“过度明亮中的黑暗”，解释一个人怎样在亮光中藏身。
    口舌的争闹。诽谤、中伤（见对第13节的注释）。
21 【和合本】耶和华是应当称颂的，因为他在坚固城里向我施展奇妙的慈爱。
【吕振中】永恒主是当受祝颂的；因为我在被围困的城里，他向我显奇妙的坚爱。
【思高本】愿上主受赞美，因为他在坚固的城内，向我特别显出他那奇妙无比的慈爱，
【现代本】要赞美上主！我被围困攻击的时候，他向我显示不变的爱。
【KJV】Blessed be the LORD: for he hath shewed me his marvellous kindness in a strong city.
【NIV】Praise be to the Lord , for he showed his wonderful love to me when I was in a besieged city.
【BBE】May the Lord be praised, because he has made clear to me the wonder of his grace in a strong town.
【ASV】Blessed be Jehovah; For he hath showed me his marvellous lovingkindness in a strong city.
【本会注释】
    坚固城。或者，“加强的城市”。
22 【和合本】至于我，我曾急促的说：我从你眼前被隔绝。然而，我呼求你的时候，你仍听我恳求的声音。
【吕振中】我，我曾着急地说：“我被割绝、离开你眼前；”然而，我向你呼救时，你仍听我恳求的声音。
【思高本】我虽在惶恐中曾说：「我已被驱逐离开你前。」但我一呼求你，你即刻俯允我的呼声哀叹。
【现代本】我心里怀疑害怕，以为你已经丢弃我；可是我向你求助的时候，你垂听了我的呼求。
【KJV】For I said in my haste, I am cut off from before thine eyes: nevertheless thou heardest the voice of my supplications when I cried unto thee.
【NIV】In my alarm I said, "I am cut off from your sight!" Yet you heard my cry for mercy when I called to you for help.
【BBE】And as for me, I said in my fear, I am cut off from before your eyes; but you gave ear to the voice of my prayer, when my cry went up to you.
【ASV】As for me, I said in my haste, I am cut off from before thine eyes: Nevertheless thou heardest the voice of my supplications When I cried unto thee.
【本会注释】
    急促。希伯来语是chaphaz，通常的词义是“匆匆离开”，如同在惊恐中，或者在逃亡中。比较被用在申20:3；撒下4:4节。在短暂的迷惑当中，诗歌作者沮丧，呼喊着他自己临近死亡。撒但是抓住这样的机会来把我们拉向邪途。
23 【和合本】耶和华的圣民哪，你们都要爱他！耶和华保护诚实人，足足报应行事骄傲的人。
【吕振中】永恒主一切坚贞之民哪，你们要爱永恒主；永恒主守护着忠信之人，他绰有余裕地报应行事骄傲的人。
【思高本】众圣徒！你们应爱慕上主，因他保佑信徒，但是他对蛮横的人，必加以严厉的报复。
【现代本】上主的忠贞子民哪，要敬爱上主！上主卫护忠信的子民，却严厉惩罚骄傲的人。
【KJV】O love the LORD, all ye his saints: for the LORD preserveth the faithful, and plentifully rewardeth the proud doer.
【NIV】Love the Lord , all his saints! The Lord preserves the faithful, but the proud he pays back in full.
【BBE】O have love for the Lord, all you his saints; for the Lord keeps safe from danger all those who are true to him, and gives the workers of pride their right reward.
【ASV】Oh love Jehovah, all ye his saints: Jehovah preserveth the faithful, And plentifully rewardeth him that dealeth proudly.
【本会注释】
    要爱他。诗歌作者呼唤所有上帝的孩童要热爱祂，与祂合而为一。他的这个呼吁是以他自己在逆境当中信靠上帝所得到的经验为基础（见对诗30:4节的注释）。
24 【和合本】凡仰望耶和华的人，你们都要壮胆，坚固你们的心！
【吕振中】一切仰望永恒主的人哪，你们都要刚强，要坚心壮志。
【思高本】凡一切信赖上主的人们，请勇敢鼓起你们的心神。
【现代本】所有仰望上主的人哪，你们都要刚强，要勇敢！
【KJV】Be of good courage, and he shall strengthen your heart, all ye that hope in the LORD.
【NIV】Be strong and take heart, all you who hope in the Lord .
【BBE】Put away fear and let your heart be strong, all you whose hope is in the Lord.
【ASV】Be strong, and let your heart take courage, All ye that hope in Jehovah.
【本会注释】
    要壮胆。见对诗27:14节的注释。
    仰望耶和华。直译是，“等候耶和华”。期望并等候，这在基督徒的人生之路上是手连着手的。基督徒的期望丰富着他们所经受的经验。

怀爱伦注释

2 《圣》第54页
20 《服》第90页；《证》第6卷第393页


第 32 篇

【本会注释】
    介绍：诗32篇是一篇忏悔的诗歌（见本册第624页）。它包含着诗篇作者个人的忏悔和对他人的训诲。本篇诗篇作者有深厚的用意，表白从犯罪赦免所得到的福惠。写下本篇的时间是大卫因乌利亚的妻拔示巴的缘故所犯下的痛心疾首的罪之后（见本册第724），并且在本篇里记录着他的坦白和他所得到的饶恕（见撒下11章；12章）。第1-5节描述大卫的个人经历；第6-11节是劝勉。据说本篇诗歌是受到奥古斯丁偏爱的诗歌，而且一直不间断到他临终死亡的那个时刻为止。这位神学者把这篇诗歌写在墙上，为的是他可以在他的病床上可以看得见。
    至于本篇题词，见第616,628页（序言）。

认罪与蒙赦
大卫的训诲诗
1 【和合本】得赦免其过、遮盖其罪的，这人是有福的！
【吕振中】其过犯蒙赦免、其罪得掩没的、这人有福阿！
【思高本】罪恶蒙赦免，过犯得遮掩的人，是有福的。
【现代本】罪恶蒙赦免、过犯被宽恕的人，他是多么有福啊！
【KJV】Blessed is he whose transgression is forgiven, whose sin is covered.
【NIV】Blessed is he whose transgressions are forgiven, whose sins are covered.
【BBE】<Of David. Maschil.> Happy is he who has forgiveness for his wrongdoing, and whose sin is covered.
【ASV】Blessed is he whose transgression is forgiven, Whose sin is covered.
【本会注释】
    有福的。希伯来语是'ashre（见对诗1:1节的注释）。第1,2节描写罪孽使用了三个名词：过（犯）、罪（孽）、罪（恶）（见出34:7），并且进一步探讨了因信称义的原则。
    过。希伯来语是pesha`，象征含义是“反叛”，离弃上帝，由此暗示任性犯罪。
    赦免。希伯来语是nasa'，见对诗25:18节的注释。
    罪。希伯来语是chata'ah。罪被定义为未打中目标、失败、未完成自己的职责。
    遮盖。一旦被遮盖，就不会成为借口或者缘由被指控为罪人（见诗85:2）。罪被遮盖的含义不是指罪得到宽容。饶恕罪只有一个原由，那就是忏悔。只有在忏悔之后认罪（约壹1:9），才是有价值的。有些基督徒混淆这二者，并且宣称只要认罪就可以得到饶恕。但是上帝所关心的是言行一致。对待罪过、罪愆和罪恶，除了痛心疾首之外，既然忏悔，还要包括在生活上彻底根除它们。这样的根除是灵魂自身的表现，凭借着上帝所附加的能力（《历》第466页）。饶恕是会自动地陪伴着诸如此类的经历的。因为上帝可以饶恕一个人在人生之路上犯下的一切的罪。
    许多基督徒似乎更加关心得到饶恕，而不是关心怎样从灵魂中摆脱自己所知晓的罪过和罪愆。他们努力坚持“即时认罪”，尽管这个目标是很可贵的，但是只有每次的认罪都伴随着罪被根除的人，才是有功绩和价值的。“基督的义决不会遮盖一项怀存的罪。”（《路》第276页）在得到这个珍贵的恩赐之前，那昔日继承的、得到培养的恶习，如同破烂的衣服，必须完全抛弃。这就是大卫的经历。他是在这个基础上，得到了自己滔天大罪被饶恕。他的忏悔是真实的。他憎恨了他曾经所犯下的罪孽（见《喜》第28,29页）。
2 【和合本】凡心里没有诡诈、耶和华不算为有罪的，这人是有福的！
【吕振中】心灵无诡诈、永恒主不算他为有罪的、这人有福阿！
【思高本】上主不归咎，心中无诈欺的人，是有福的。
【现代本】心里没有诡诈、不被上主定罪的人，他是多么有福啊！
【KJV】Blessed is the man unto whom the LORD imputeth not iniquity, and in whose spirit there is no guile.
【NIV】Blessed is the man whose sin the Lord does not count against him and in whose spirit is no deceit.
【BBE】Happy is the man in whom the Lord sees no evil, and in whose spirit there is no deceit.
【ASV】Blessed is the man unto whom Jehovah imputeth not iniquity, And in whose spirit there is no guile.
【本会注释】
    不算为。换句话说，上帝不跟罪人计算犯罪的罪状。上帝不仅赦免罪，而且即使一个人犯了罪，还是接受真实的忏悔（《喜》第67页）。罪都被堆放在耶稣的身上了，祂是我们的救赎者，其功绩是“我们不必焦虑基督和上帝怎样想我们，而是应该考虑上帝怎样想耶稣，替我们的罪而受死的救赎者”（怀爱伦《总会报》1901年4月23日第420页）。
    有罪的 [译者注：英文KJV版被译为“不义的”]。希伯来语是`awon，“道德上的曲解”、“邪恶”、“罪行”。
    诡诈。希伯来语是remiyyah，“欺骗”。他自己一概不知道虚伪，无论是在别人的眼中，还是在上帝面前。他的坦白是诚实的。比较启14:5节。
3 【和合本】我闭口不认罪的时候，因终日唉哼而骨头枯干。
【吕振中】我闭口不认罪时，我的骨头都因终日哀哼而磨损。
【思高本】就在我缄默不语的时期内，我的骨骸因常伤叹而疲衰；
【现代本】我闭口不认罪的时候，终日哭泣，身心疲乏！
【KJV】When I kept silence, my bones waxed old through my roaring all the day long.
【NIV】When I kept silent, my bones wasted away through my groaning all day long.
【BBE】When I kept my mouth shut, my bones were wasted, because of my crying all through the day.
【ASV】When I kept silence, my bones wasted away Through my groaning all the day long.
【本会注释】
    我闭口不认罪。大卫曾经拒绝认罪，甚至对自己。他犯罪之后的整整一年当中，对待乌利亚和他的妻拔示巴，大卫的生活在表面上是安定的（见本册第723页）。但是他无法摆脱严厉的精神冲突和被造成的肉体上的痛苦（见诗6:2,3；31:9）。
    唉哼。希伯来语是she'agah（见对诗22:1节的注释）。
4 【和合本】黑夜白日，你的手在我身上沉重；我的精液耗尽，如同夏天的干旱。（细拉）
【吕振中】因为你的手昼夜重重压着我；我的精液起了恶变化、如在夏天的炎热中。〔细拉〕
【思高本】因为你的手昼夜在重压着我，我的力量像在盛暑中而消耗。
【现代本】上主啊，你日夜惩罚我；我筋疲力竭，像水气在盛暑中蒸发。
【KJV】For day and night thy hand was heavy upon me: my moisture is turned into the drought of summer. Selah.
【NIV】For day and night your hand was heavy upon me; my strength was sapped as in the heat of summer.
【BBE】For the weight of your hand was on me day and night; my body became dry like the earth in summer. (Selah.)
【ASV】For day and night thy hand was heavy upon me: My moisture was changed as with the drought of summer.
【本会注释】
    你的手在我身上沉重。大卫是在暗示意识到一种对罪孽的如卧针毡的感觉。
    精液。生命的元气。希伯来语的原文句子含义不清楚。在希腊语七十士圣经译本里，有非常不同的释义：“我变得完全悲惨，由于荆棘拴紧在我身上”。
    细拉。见本册第629页（序言）。
5 【和合本】我向你陈明我的罪，不隐瞒我的恶。我说：我要向耶和华承认我的过犯，你就赦免我的罪恶。（细拉）
【吕振中】我的罪我让你知道，我的罪孽我没有掩盖着；我说：“我要向永恒主承认我的过犯”；那么你就赦免我罪的孽债。〔细拉〕
【思高本】我终於向你承认我的罪过，丝毫也没有隐瞒我的邪恶，我说：“我要向上主承认我的罪孽，”你即刻便宽赦了我的罪债。（休止）
【现代本】于是，我向你承认我的罪；我不隐瞒自己的过犯。我决意向你陈明一切，你就赦免我所有的罪。
【KJV】I acknowledge my sin unto thee, and mine iniquity have I not hid. I said, I will confess my transgressions unto the LORD; and thou forgavest the iniquity of my sin. Selah.
【NIV】Then I acknowledged my sin to you and did not cover up my iniquity. I said, "I will confess my transgressions to the Lord "- and you forgave the guilt of my sin.
【BBE】I made my wrongdoing clear to you, and did not keep back my sin. I said, I will put it all before the Lord; and you took away my wrongdoing and my sin. (Selah.)
【ASV】I acknowledged my sin unto thee, And mine iniquity did I not hide: I said, I will confess my transgressions unto Jehovah; And thou forgavest the iniquity of my sin.
【本会注释】
    陈明我的罪。坦白、认罪就得到饶恕。至于这一节有关于罪的三个措辞，见对第1,2节的注释。
    我说。为了进一步理解本章节，见撒下12:1-14节，比较路15:18节。
    你。在希伯来语原文中这个词语是着重词。据说奥古斯丁曾说过，“当伤痕被治疗的时候，嘴唇所发出的声音力量不够理想的标准那么大。”
6 【和合本】为此，凡虔诚人都当趁你可寻找的时候祷告你；大水泛溢的时候，必不能到他那里。
【吕振中】为这缘故、一切坚贞之士在窘迫时都当向你祷告；大水泛溢时，那水不会触害着他。
【思高本】为此，虔敬的人在困厄时，都应向你哀祷，纵使大水 滥成灾，他也不会遭受波涛。
【现代本】因此，所有虔诚的人都要趁你可寻找时（有些古译本：在患难中）向你祈求；洪水泛滥的时候，就不至于被淹没。
【KJV】For this shall every one that is godly pray unto thee in a time when thou mayest be found: surely in the floods of great waters they shall not come nigh unto him.
【NIV】Therefore let everyone who is godly pray to you while you may be found; surely when the mighty waters rise, they will not reach him.
【BBE】For this cause let every saint make his prayer to you at a time when you are near: then the overflowing of the great waters will not overtake him.
【ASV】For this let every one that is godly pray unto thee in a time when thou mayest be found: Surely when the great waters overflow they shall not reach unto him.
【本会注释】
    为此。或者，“由于这个缘故”。得到上帝饶恕的人是甘心接受上帝的强制，并且愿意告诉别人的人（见徒5:42）。
    当趁你可寻找的时候。诗篇作者的言辞暗示着将来有一个时间，那就是当人们寻找饶恕，却找不到的时候。如果上帝是“有怜悯有恩典的上帝，不轻易发怒”（出34:6），而且愿意“广行赦免”（赛55:7），这怎么能真实呢？当人类面临最终缓刑期限的时候，会存在着这样的状况（见摩8:11,12；启22:11）。这是理所当然的。但是对每个罪人来说，这个时间也许会来临得还要早。许多人觉得他们可以沉溺在罪孽当中，只是在适当的期限之内，然后悔改，就会得到饶恕。但是罪孽的灾难不可避免的，因为罪孽在灵魂上如此牢固地栓紧本身，乃至坚固地成为生活模式的一部分，特别是在完全的光照之下作恶犯罪的言行，经常会导致后来没有放弃的愿望。如果没有这样的基本愿望，就不能得到饶恕。在很多这样的情形下，也许会在外表上迸发出得到饶恕的愿望，迸发出似乎诚实的祈求，以便摆脱罪孽，但是，如果没有根本上的愿望抛弃并根除那些心中所珍惜的罪，寻求拯救是徒劳的。
    有时畏惧后果的罪人被迫寻求原谅，如同犹大（太27:3-5）；或者追求物质世界的优惠而被引诱，如同以扫（来12:16,17）。但是，如果令人恐吓的结局没有降临在犹大，或者把长子的名分归还给以扫，他们都会继续追踪他们那根深蒂固的邪路。这样的寻求是得不到上帝的荣耀的（见对诗32:1节的注释）。
    然而，罪人也许自信地肯定上帝对待任何诚实的祷告祈求饶恕，是不会充耳不闻的。与此同时，上帝会警告他，任性的罪孽如果顽固不化，会带来没有愿望洗清污秽的结局。这一类的结局在来10:26节中有描述，根据那一个句子里动词的时态可以被释义为：“因为我们得知真道以后，如果固执地坚持邪恶，赎罪的祭就再没有了”。
    大水泛溢的时候。被饶恕的灵魂将站立得稳，站在上帝拯救人的岩石上。这个修辞表达手法对希伯来人是有影响力的，他们熟知大暴雨之后溪谷和峡谷水位的突然升高，也熟知伴随着居民的恐惧。
7 【和合本】你是我藏身之处；你必保佑我脱离苦难，以得救的乐歌四面环绕我。（细拉）
【吕振中】惟独你是我的隐匿处；愿你守护着我脱离患难，以解救之欢呼四面环绕着我。〔细拉〕
【思高本】你是我的避难所，救我脱离灾祸，你以拯救我的喜乐，常环绕着我。
【现代本】你是我藏匿的地方；你一定会救我脱离灾难。我高声歌颂你的拯救，因为你卫护我。
【KJV】Thou art my hiding place; thou shalt preserve me from trouble; thou shalt compass me about with songs of deliverance. Selah.
【NIV】You are my hiding place; you will protect me from trouble and surround me with songs of deliverance.
【BBE】You are my safe and secret place; you will keep me from trouble; you will put songs of salvation on the lips of those who are round me. (Selah.)
【ASV】Thou art my hiding-place; thou wilt preserve me from trouble; Thou wilt compass me about with songs of deliverance.
【本会注释】
    藏身之处。见诗9:9；27:5节。
    得救的乐歌。即使是一个外帮人，也无法保持沉默。“我怎能闭口不歌唱？”比较摩西和米利暗唱的歌（出15章）。当基督徒唱歌的时候，他周围的人参与他的喜悦。
    细拉。见本册第629节（序言）。
8 【和合本】我要教导你，指示你当行的路；我要定睛在你身上劝戒你。
【吕振中】我要训诲你、指教你当走的路；我要定睛于你身上而忠告你。
【思高本】“我教导你，指示你应走的正道，双眼注视你，亲自作你的向导。”
【现代本】上主说：我要指示你该走的道路；我要教导你，时时规劝你。
【KJV】I will instruct thee and teach thee in the way which thou shalt go: I will guide thee with mine eye.
【NIV】I will instruct you and teach you in the way you should go; I will counsel you and watch over you.
【BBE】I will give you knowledge, teaching you the way to go; my eye will be your guide.
【ASV】I will instruct thee and teach thee in the way which thou shalt go: I will counsel thee with mine eye upon thee.
【本会注释】
    教导。希伯来语是sakal，词根“训诲诗”。出现在本篇原文的题词里。至于“训诲诗”，见本册第628页（序言）。
    有些人把第8,9节看作一个措辞，诗篇作者发誓完成自己誓言，用上帝的道“指教有过犯的人”（诗51:13）。然而，把这几节考虑为上帝回答诗篇作者在第1-8节所描述的体验似乎更自然。大卫曾经走了歪门邪道，曾经离开了上帝的道，离弃了上帝的引导。为了防止在未来经受灾殃，重蹈覆辙，或者防止任何道德本质上的堕落，他最需要再一次供奉，乃至他会给上帝提供机会，自此以后自己甘心情愿地跟从上帝的引导。上帝亲切而慈善的承诺是赐给需求的人对未来胜利的保障，由此激发出希望。
    怎样防卫道德品行上的过失流逝，在这里有轮廓性描绘的途径。基督徒必须从不间断地得到圣道的教训，乃至他可以清楚地分辨真正的善与恶。无论在什么事情上他必须知晓上帝的旨意，不然，他将不能认出假面具的世态炎凉。由于生活上的五颜六色是极其复杂的，敌手们徒有其表的推论是变化多端的，所以有必要每天得到新鲜的训诲。这是要通过满心祷告和专心致志地学习圣经才可以得到。一个如此得到训诲的基督徒，一个心中怀着做事一点一滴绝对不做上帝不喜悦的事情的人，无论是面对了什么事由，都会知道何谓恰如其分，泾渭分明（见《历》第668页，比较《教》第282页；《教勉》第17,18页）。
9 【和合本】你不可象那无知的骡马，必用嚼环辔头勒住他；不然，就不能驯服。
【吕振中】你不可像无知的骡马，须用嚼环辔头做装备去勒住牠，否则牠不走近你。
【思高本】不要像骡马一般糊涂，需要辔来加以管束；不然，不向你眼前趋赴。
【现代本】不要像骡马那么无知，必须用嚼环辔头管束才驯服。
【KJV】Be ye not as the horse, or as the mule, which have no understanding: whose mouth must be held in with bit and bridle, lest they come near unto thee.
【NIV】Do not be like the horse or the mule, which have no understanding but must be controlled by bit and bridle or they will not come to you.
【BBE】Do not be like the horse or the ass, without sense; ...
【ASV】Be ye not as the horse, or as the mule, which have no understanding; Whose trappings must be bit and bridle to hold them in, Else they will not come near unto thee.
【本会注释】
    像那无知的骡马。诗篇作者对照着畜生，因为畜生没有理智，从而必须被力量克制住，对人，上帝赐下了智力（见赛1:3；耶8:6）。
10 【和合本】恶人必多受苦楚；惟独倚靠耶和华的必有慈爱四面环绕他。
【吕振中】恶人有许多痛苦；惟独倚靠永恒主的、有坚固之爱四面环绕着他。
【思高本】邪恶的人必要受许多的痛苦；仰望上主的人，必有慈爱围护，
【现代本】作恶的人一定遭受种种痛苦；信靠上主的人却要得到他慈爱的保佑。
【KJV】Many sorrows shall be to the wicked: but he that trusteth in the LORD, mercy shall compass him about.
【NIV】Many are the woes of the wicked, but the Lord 's unfailing love surrounds the man who trusts in him.
【BBE】The sinner will be full of trouble; but mercy will be round the man who has faith in the Lord.
【ASV】Many sorrows shall be to the wicked; But he that trusteth in Jehovah, lovingkindness shall compass him about.
【本会注释】
    苦楚。或者“痛苦”。这一节是对照型平行对称语句一个美妙的例句（见本册第24页）。
11 【和合本】你们义人应当靠耶和华欢喜快乐；你们心里正直的人都当欢呼。
【吕振中】义人哪，你们要因永恒主而欢喜快乐；心里正直的人哪，你们都要欢呼。
【思高本】正义的人们！你们应在上主内欢欣喜乐。
【现代本】义人哪，要因上主的作为欢喜快乐；所有正直的人哪，你们都要欢呼。
【KJV】Be glad in the LORD, and rejoice, ye righteous: and shout for joy, all ye that are upright in heart.
【NIV】Rejoice in the Lord and be glad, you righteous; sing, all you who are upright in heart!
【BBE】Be glad in the Lord with joy, you upright men; give cries of joy, all you whose hearts are true.
【ASV】Be glad in Jehovah, and rejoice, ye righteous; And shout for joy, all ye that are upright in heart.
【本会注释】
    欢喜快乐。诗篇作者欣喜于召唤其他人参与赞美的合唱（见诗64:10）。
    本篇诗歌是表白一个犯罪的人心灵的一篇历史诗歌。他曾经拒绝认罪，忍受了罪孽的折磨，最终承认并坦白，得到饶恕。可以把这篇诗歌称之为因信称义的诗歌。

怀爱伦注释

1,2 《喜》第28页
1-4 《祖知》第724页
5-7 《祖知》第725页
8 《教》第282页；《证》第7卷第94页；《证》第9卷第202页
9 《基教》第207页


第 33 篇

【本会注释】
    介绍：诗33篇是一篇节日颂歌，赞美耶和华为创造主、至高无上的主宰者，对于那些畏惧祂的人，祂是信实的供养者。本篇诗歌可能是因为有某种举国欢庆胜利的情形而编写的。尽管不是离合诗格式的诗歌，但是本篇共由22节构成，正好是希伯来语字母的数字。在整篇诗歌里，上帝的名字是Yahweh，而且本篇诗歌以一个宏大的序列描述了有关上帝的品性。至于本篇诗歌的作者，见本册第716页。

颂赞之歌
1 【和合本】义人哪，你们应当靠耶和华欢乐；正直人的赞美是合宜的。
【吕振中】义人哪，你们要因永恒主而欢呼；正直人颂赞主、本是合宜的事。
【思高本】义人，你们应向上主踊跃欢呼，因为正直的人，理应赞美上主。
【现代本】所有义人都要向上主欢呼；所有正直的人都要颂赞他。
【KJV】Rejoice in the LORD, O ye righteous: for praise is comely for the upright.
【NIV】Sing joyfully to the Lord , you righteous; it is fitting for the upright to praise him.
【BBE】Be glad in the Lord, O doers of righteousness; for praise is beautiful for the upright.
【ASV】Rejoice in Jehovah, O ye righteous: Praise is comely for the upright.
【本会注释】
    欢乐。希伯来语是ranan，“发出响亮的欢乐声”。第1-3节构成介绍本篇诗歌的一个段落，并且邀请义人用乐器赞美耶和华。
    合宜。希伯来语是na'wah，“合适”、“适当”、“恰当”。优雅的感恩是适合于正直的人。
2 【和合本】你们应当弹琴称谢耶和华，用十弦瑟歌颂他。
【吕振中】你们要弹琴称谢永恒主，用十弦瑟作乐赞扬他。
【思高本】你们该弹琴，称谢上主，弹奏十弦琴，赞颂上主。
【现代本】要弹琴感谢上主，用弦乐歌颂他。
【KJV】Praise the LORD with harp: sing unto him with the psaltery and an instrument of ten strings.
【NIV】Praise the Lord with the harp; make music to him on the ten-stringed lyre.
【BBE】Give praise to the Lord on the corded instrument; make melody to him with instruments of music.
【ASV】Give thanks unto Jehovah with the harp: Sing praises unto him with the psaltery of ten strings.
【本会注释】
    琴。希伯来语是kinnor，直译是“里拉（古希腊乐器，琵琶类）”（见第34页）。
    瑟。希伯来语是nebel，与竖琴相类似的乐器（见第33页）。这一组词语更自然的译文就是“用十弦竖琴”。足够敬拜耶和华就是最好的译文。至于在古代圣殿里服侍用乐器，在总体上的论述，见第29-42页。
3 【和合本】应当向他唱新歌，弹得巧妙，声音洪亮。
【吕振中】要唱新的歌颂赞他，弹得美妙，加上欢呼。
【思高本】你们应向他高唱新歌，在欢呼声中奏琴吟哦，
【现代本】要向他唱新歌；要熟练地弹，高声地唱！
【KJV】Sing unto him a new song; play skilfully with a loud noise.
【NIV】Sing to him a new song; play skillfully, and shout for joy.
【BBE】Make a new song to him; playing expertly with a loud noise.
【ASV】Sing unto him a new song; Play skilfully with a loud noise.
【本会注释】
    新歌。新的恩典需要新的感谢和新的赞美之歌（见诗40:3；96:1）。我们不应该总是局限在使用一直使用的赞美来老调重弹。在环境改变的时候，需要表白相互适应的及时的言辞祷告和赞美。
4 【和合本】因为耶和华的言语正直；凡他所做的尽都诚实。
【吕振中】因为永恒主的话语正直；凡他所作的都可信可靠。
【思高本】因为上主的言语是正直的，他的一切作为都是忠实的；
【现代本】上主的话真实；他的作为可靠。
【KJV】For the word of the LORD is right; and all his works are done in truth.
【NIV】For the word of the Lord is right and true; he is faithful in all he does.
【BBE】For the word of the Lord is upright, and all his works are certain.
【ASV】For the word of Jehovah is right; And all his work is done in faithfulness.
【本会注释】
    耶和华的言语正直。第4-21节陈述赞美耶和华的几个原因。在这些原因当中，实际上，第一个原因就是耶和华是满有公义，满有怜悯的上帝（第4,5,18节；见诗25:10；26:3；36:5,6）。
5 【和合本】他喜爱仁义公平；遍地满了耶和华的慈爱。
【吕振中】他喜爱正义公平；遍地满了永恒主的坚爱。
【思高本】他爱护正义和公理，他的慈爱弥漫大地。
【现代本】他喜爱正义公平；他不变的爱充满大地。
【KJV】He loveth righteousness and judgment: the earth is full of the goodness of the LORD.
【NIV】The Lord loves righteousness and justice; the earth is full of his unfailing love.
【BBE】His delight is in righteousness and wisdom; the earth is full of the mercy of the Lord.
【ASV】He loveth righteousness and justice: The earth is full of the lovingkindness of Jehovah.
6 【和合本】诸天藉耶和华的命而造；万象藉他口中的气而成。
【吕振中】诸天借着永恒主的话语而被造，其万象借着他口中的气（同词：灵）而造成。
【思高本】因天主的一句话，诸天造成；因上主的一口气，万象生成。
【现代本】诸天由上主的命令造成；日、月、星辰也由他的话造成。
【KJV】By the word of the LORD were the heavens made; and all the host of them by the breath of his mouth.
【NIV】By the word of the Lord were the heavens made, their starry host by the breath of his mouth.
【BBE】By the word of the Lord were the heavens made; and all the army of heaven by the breath of his mouth.
【ASV】By the word of Jehovah were the heavens made, And all the host of them by the breath of his mouth.
【本会注释】
    藉……的命。赞美的第二个原因（见对第4节的注释）是耶和华创造了万物。耶稣被公布为就是那“道”[译者注：在英文版中“命”和“道”是同一个字]（约1:1），万物都是借着他造的（约1:3）。
    万象。天上的形体，也是这一节平行结构的相互对称词。
7 【和合本】他聚集海水如垒，收藏深洋在库房。
【吕振中】他聚集海水像在皮囊里。收深洋安置于库房中。
【思高本】他把海水好似聚于皮囊，他将汪洋好似贮于池塘。
【现代本】他把海水汇合在一处；他把海洋收藏在库房里。
【KJV】He gathereth the waters of the sea together as an heap: he layeth up the depth in storehouses.
【NIV】He gathers the waters of the sea into jars ; he puts the deep into storehouses.
【BBE】He makes the waters of the sea come together in a mass; he keeps the deep seas in store-houses.
【ASV】He gathereth the waters of the sea together as a heap: He layeth up the deeps in store-houses.
【本会注释】
    垒。希伯来语是ned，这个词语在出15:8节表达众水，在书3:13-16节表白横过红海，和约旦河。有些译者把ned看作no'd“皮囊”的缩写词语（见英文RSV版）。No'd，出现在这个圣经句子：“求你把我眼泪装在你的皮袋里”（诗56:8）。好几个古版本译文证实这个翻译。
    库房。比较伯38:8-11；耶5:22节。
8 【和合本】愿全地都敬畏耶和华！愿世上的居民都惧怕他！
【吕振中】愿全地都敬畏永恒主；愿世界的居民都畏惧他。
【思高本】愿整个大地敬畏上主，愿普世居民畏惧上主，
【现代本】全世界都要敬畏上主！世上的人都要敬畏他！
【KJV】Let all the earth fear the LORD: let all the inhabitants of the world stand in awe of him.
【NIV】Let all the earth fear the Lord ; let all the people of the world revere him.
【BBE】Let the earth be full of the fear of the Lord; let all the people of the world be in holy fear of him.
【ASV】Let all the earth fear Jehovah: Let all the inhabitants of the world stand in awe of him.
9 【和合本】因为他说有，就有，命立，就立。
【吕振中】因为他一说话、就有；他一命令、就立成。
【思高本】因为他一发言，万有造成，他一出命，各物生成。
【现代本】他一发言就有世界；他一命令就有万象！
【KJV】For he spake, and it was done; he commanded, and it stood fast.
【NIV】For he spoke, and it came to be; he commanded, and it stood firm.
【BBE】For he gave the word, and it was done; by his order it was fixed for ever.
【ASV】For he spake, and it was done; He commanded, and it stood fast.
【本会注释】
    他说有，就有。或者更清晰的释义是，“祂一说有，就有”；或者更佳的释义是，“祂一说，就成”。“祂”是语调强的词语，是希伯来语使用代词的用法；这是阐明上帝为创造主，与任何所谓宣称有创造能力的“神”形成尖锐的对照。用崇高庄严的言辞来表达上帝创造的作为，在文学上是非常卓越，是未被超越的（见创1:3,6,9,11,14,20,24,26）。
    立。这个词语，在这一节希伯来语同义词性平行对称语句里，是用单一手法来提高庄严和崇高（见第本册622页）。
10 【和合本】耶和华使列国的筹算归于无有，使众民的思念无有功效。
【吕振中】永恒主破坏列国的计谋，使万族之民所计的没有功效。
【思高本】上主使异邦的计画无绪，使万民的策略废去。
【现代本】上主挫败万国的阴谋；他使万民的筹算没有效果。
【KJV】The LORD bringeth the counsel of the heathen to nought: he maketh the devices of the people of none effect.
【NIV】The Lord foils the plans of the nations; he thwarts the purposes of the peoples.
【BBE】The Lord undoes the designs of the nations; he makes the thoughts of the peoples without effect.
【ASV】Jehovah bringeth the counsel of the nations to nought; He maketh the thoughts of the peoples to be of no effect.
【本会注释】
    耶和华使列国。第三个赞美的原因（见对第4,6节的注释），耶和华是至高无上的（第10,11节）。11。永远立定。注意比较第10,11节里的措辞：“列国的寿算”、“耶和华的寿算”；“众民的思念”、“他心中的思念”。
11 【和合本】耶和华的筹算永远立定；他心中的思念万代常存。
【吕振中】永恒主的计昼（同词：计谋）永远立定，他心中所设计的代代长存。
【思高本】上主的计画却永不变，他心中的谋万世常传。
【现代本】上主的策划永远长存；他的旨意万代不变。
【KJV】The counsel of the LORD standeth for ever, the thoughts of his heart to all generations.
【NIV】But the plans of the Lord stand firm forever, the purposes of his heart through all generations.
【BBE】The Lord's purpose is eternal, the designs of his heart go on through all the generations of man.
【ASV】The counsel of Jehovah standeth fast for ever, The thoughts of his heart to all generations.
12 【和合本】以耶和华为上帝的，那国是有福的！他所拣选为自己产业的，那民是有福的！
【吕振中】有永恒主为其上帝的、那国有福阿！永恒主所拣选为自己产业的、那人民有福阿！
【思高本】尊上主为自己天主的民族，真是有福！上主选为自己产业的百姓，真是有福！
【现代本】尊上主为上帝的国家多么有福啊！他拣选来归属自己的人民多么有福啊！
【KJV】Blessed is the nation whose God is the LORD; and the people whom he hath chosen for his own inheritance.
【NIV】Blessed is the nation whose God is the Lord , the people he chose for his inheritance.
【BBE】Happy is the nation whose God is the Lord; and the people whom he has taken for his heritage.
【ASV】Blessed is the nation whose God is Jehovah, The people whom he hath chosen for his own inheritance.
【本会注释】
    有福。见对诗1:1节的注释。这一节是第18-20节的前奏，引荐上帝与以色列的特殊关系。
13 【和合本】耶和华从天上观看；他看见一切的世人。
【吕振中】永恒主从天上观看；他看着一切世人；
【思高本】上主由高天监临，注视亚当的子孙；
【现代本】上主从天上俯视，他看见了全人类；
【KJV】The LORD looketh from heaven; he beholdeth all the sons of men.
【NIV】From heaven the Lord looks down and sees all mankind;
【BBE】The Lord is looking down from heaven; he sees all the sons of men;
【ASV】Jehovah looketh from heaven; He beholdeth all the sons of men;
【本会注释】
    从天上观看。见对诗11:4节的注释。赞美的第四个原因（见对第4,6,10节的注释），耶和华是无所不在、无所不知。
    一切的世人。耶和华是人类的上帝，虽然人类也许并非全都意识到自己对祂的忠贞度（见太5:45）。
14 【和合本】从他的居所往外察看地上一切的居民，
【吕振中】从他坐位的定所他注视着地上一切的居民：
【思高本】他由自己的居处，视察大地的众庶：
【现代本】他从自己的座位上观看地上的居民。
【KJV】From the place of his habitation he looketh upon all the inhabitants of the earth.
【NIV】from his dwelling place he watches all who live on earth-
【BBE】From his house he keeps watch on all who are living on the earth;
【ASV】From the place of his habitation he looketh forth Upon all the inhabitants of the earth,
15 【和合本】他是那造成他们众人心的，留意他们一切作为的。
【吕振中】他、就是那一总形成人类之心的，那洞察他们一切作为的。
【思高本】他既创造了众人的心灵，当然知晓人的一切言行。
【现代本】他塑造每一个人的思想，洞悉他们一切的作为。
【KJV】He fashioneth their hearts alike; he considereth all their works.
【NIV】he who forms the hearts of all, who considers everything they do.
【BBE】He makes all their hearts; their works are clear to him.
【ASV】He that fashioneth the hearts of them all, That considereth all their works.
【本会注释】
    众人。希伯来语是yachad，“全部的数量”。含义是上帝塑造每个人心，并且塑造得各有特色。“造”这个词语yasar，是用来描写创造人和动物（创2:7,8,19）。它也指示出生以前生长的胎儿（耶1:5；比较赛44:2）。从而诗篇作者在这里提到创造人类的意识形态，或者也许指影响和形成人类的意念。
16 【和合本】君王不能因兵多得胜；勇士不能因力大得救。
【吕振中】君王不能因军兵多而得胜；勇士不能因力气大而得救援；
【思高本】帝王不是因兵多而取胜，勇士不是因力大而保命。
【现代本】君王不靠强大的军旅获胜；兵士不倚仗自己的力量取胜。
【KJV】There is no king saved by the multitude of an host: a mighty man is not delivered by much strength.
【NIV】No king is saved by the size of his army; no warrior escapes by his great strength.
【BBE】A king's salvation is not in the power of his army; a strong man does not get free by his great strength.
【ASV】There is no king saved by the multitude of a host: A mighty man is not delivered by great strength.
【本会注释】
    君王不能因兵多得。第五个赞美的原因（见对第4,6,10,13节的注释），耶和华是无所不能、全知全能。诗篇作者使用相关因素，如无能的统治者、勇士和兵马，以便暗示只有耶和华才是无所不能。这是非凡特殊的诗歌手法，它所暗示的含义只能被精心留意的读者感悟到。
17 【和合本】靠马得救是枉然的；马也不能因力大救人。
【吕振中】靠马得胜是忘想；王并不能因军兵多而蒙搭救。
【思高本】为获胜利，骏马乃是徒然，气力虽大，依旧难获安全。
【现代本】靠战马不能保证胜利；马的威力救不了人！
【KJV】An horse is a vain thing for safety: neither shall he deliver any by his great strength.
【NIV】A horse is a vain hope for deliverance; despite all its great strength it cannot save.
【BBE】A horse is a false hope; his great power will not make any man free from danger.
【ASV】A horse is a vain thing for safety; Neither doth he deliver any by his great power.
18 【和合本】耶和华的眼目看顾敬畏他的人和仰望他慈爱的人，
【吕振中】永恒主的眼看敬畏他的人，看仰望他坚爱的人，
【思高本】请看上主的眼睛常关注敬畏他的人，他的双目常眷顾靠他仁慈的人，
【现代本】上主看顾敬畏他的人；他看顾倚赖他慈爱的人。
【KJV】Behold, the eye of the LORD is upon them that fear him, upon them that hope in his mercy;
【NIV】But the eyes of the Lord are on those who fear him, on those whose hope is in his unfailing love,
【BBE】See, the eye of the Lord is on those in whose hearts is the fear of him, on those whose hope is in his mercy;
【ASV】Behold, the eye of Jehovah is upon them that fear him, Upon them that hope in his lovingkindness;
【本会注释】
    耶和华的眼目。见对诗32:8节的注释。第六个赞美的原因（见对第4,6,10,13,16节的注释），耶和华是值得信赖的，祂看顾祂所拣选的人。
19 【和合本】要救他们的命脱离死亡，并使他们在饥荒中存活。
【吕振中】而援救他们的性命脱离死亡，使他们在饥荒中得以存活。
【思高本】为使他们的性命，脱免死亡，为使他们在馑时，生活如常。
【现代本】他救他们脱离死亡，饥荒时保留他们的生命。
【KJV】To deliver their soul from death, and to keep them alive in famine.
【NIV】to deliver them from death and keep them alive in famine.
【BBE】To keep their souls from death; and to keep them living in time of need.
【ASV】To deliver their soul from death, And to keep them alive in famine.
【本会注释】
    饥荒。巴勒斯坦地带的居民经常受到饥荒的袭击。
20 【和合本】我们的心向来等候耶和华；他是我们的帮助，我们的盾牌。
【吕振中】我们的心等候着永恒主；那帮助我们的、做我们盾牌的、乃是他。
【思高本】我们的灵魂仰望着上主，他是我们的保障和扶助；
【现代本】我们仰望上主；他是我们的帮助，我们的保护者。
【KJV】Our soul waiteth for the LORD: he is our help and our shield.
【NIV】We wait in hope for the Lord ; he is our help and our shield.
【BBE】Our souls are waiting for the Lord; he is our help and our salvation.
【ASV】Our soul hath waited for Jehovah: He is our help and our shield.
【本会注释】
    等候。见对诗27:14节的注释。
21 【和合本】我们的心必靠他欢喜，因为我们向来倚靠他的圣名。
【吕振中】阿，我们的心是因他而欢喜的，因为我们倚靠的是他的圣名。
【思高本】我们的心灵要因他而喜乐欢畅，在他的圣名内寄托我们的希望。
【现代本】我们心中充满喜乐，因为我们信靠他的圣名。
【KJV】For our heart shall rejoice in him, because we have trusted in his holy name.
【NIV】In him our hearts rejoice, for we trust in his holy name.
【BBE】For in him our hearts have joy; in his holy name is our hope.
【ASV】For our heart shall rejoice in him, Because we have trusted in his holy name.
【本会注释】
    心。见诗13:5节。
    名。见对诗7:17节的注释。
22 【和合本】耶和华啊，求你照着我们所仰望你的，向我们施行慈爱！
【吕振中】永恒主阿，照我们所仰望你的、将你的坚爱显于我们的身上吧。
【思高本】上主，求你向我们广施慈爱，有如我们对你所存的期待。
【现代本】上主啊，我们仰望你；愿你的慈爱常跟我们同在！
【KJV】Let thy mercy, O LORD, be upon us, according as we hope in thee.
【NIV】May your unfailing love rest upon us, O Lord , even as we put our hope in you.
【BBE】Let your mercy be on us, O Lord, as we are waiting for you.
【ASV】Let thy lovingkindness, O Jehovah, be upon us, According as we have hoped in thee.
【本会注释】
    照着我们所仰望。一个哀伤的结束语。呼唤以色列急速地认识到完成她自己的希望，并且欣喜于耶和华亲切看顾的证据。雅各教诲了他的以色列后裔抱期望和信心，照着他在临终之时表白的那几句话，等待（见创49:18）。

怀爱伦注释

4,5 《证》第8卷第271页
5 《服》第418页；《喜》第92页
6 《服》第415页；《祖知》第44,112页
6-9 《证》第8卷第259页
8 《服》第438页；《证》第8卷第285页
9 《路》第81页；《历》第270页；《教》第129,254页；《服》第77,414页；《祖知》第44,112页
10 《述》第574页
10,11 《祖知》第124页
12 《证》第8卷第271页
12-14《知君》第50页
13 《知君》第265页
13,14 《祖知》第124页
14,15 《服》第166,438页；《证》第8卷第285页
16,17 《祖知》第716页
18 《服》第229页；《证》第5卷第424页
18,19 《服》第417页
18-21《证》第8卷第271页
20 《赎》第102页


第 34 篇

【本会注释】
    介绍：诗34篇是另一篇字母次序格式诗歌，或者离合式格式诗歌（见本册第625页）。本篇诗歌合并了个人的谢恩和大众的感恩。主题所描述的是上帝的看顾，用不同的侧面看顾受苦受难的人，而不是用逻辑推理方式清晰地构思出来。这篇诗歌有22节（希伯来语有23个字母，在第1节里有题词），而且按照其字母顺序，每一节的开头就是希伯来语的字母。只有两点是例外：字母waw被省略，字母pe'出现在最后一节的第一个字母。
    至于题词，见本册第616页（序言），另见对撒上21:10,13节的注释。

颂赞上帝的美善
大卫在亚比米勒面前装疯，被他赶出去，就作这诗
1 【和合本】我要时时称颂耶和华；赞美他的话必常在我口中。
【吕振中】我要时时祝颂永恒主；颂赞他的话必不断在我口中。
【思高本】我必要时时赞美上主，对他的赞颂常在我口；
【现代本】我要时常感谢上主；我要不断地赞美他。
【KJV】I will bless the LORD at all times: his praise shall continually be in my mouth.
【NIV】I will extol the Lord at all times; his praise will always be on my lips.
【BBE】<Of David. When he made a change in his behaviour before Abimelech, who sent him away, and he went.> I will be blessing the Lord at all times; his praise will be ever in my mouth.
【ASV】I will bless Jehovah at all times: His praise shall continually be in my mouth.
【本会注释】
    时时。见弗5:20节。诗篇作者在本篇诗歌中一开始就使用了人称语气。
2 【和合本】我的心必因耶和华夸耀；谦卑人听见就要喜乐。
【吕振中】我的心（或译：我）因永恒主而夸耀；困苦人听见就欢喜。
【思高本】我的心灵因上主而自豪，愿谦卑的人听到也都喜跃。
【现代本】我要歌颂他的作为，愿被压迫的人听见了都欢喜。
【KJV】My soul shall make her boast in the LORD: the humble shall hear thereof, and be glad.
【NIV】My soul will boast in the Lord ; let the afflicted hear and rejoice.
【BBE】My soul will say great things of the Lord: the poor in spirit will have knowledge of it and be glad.
【ASV】My soul shall make her boast in Jehovah: The meek shall hear thereof, and be glad.
【本会注释】
    心。换句话还是指“我”（见对诗16:10节的注释）。
3 【和合本】你们和我当称耶和华为大，一同高举他的名。
【吕振中】你们要跟我尊永恒主为大；我们要一同尊他的名为至高。
【思高本】请你们同我一起赞扬上主，让我们齐声颂扬他的名字。
【现代本】要跟我一同歌颂上主的伟大；我们一同来赞扬他的名！
【KJV】O magnify the LORD with me, and let us exalt his name together.
【NIV】Glorify the Lord with me; let us exalt his name together.
【BBE】O give praise to the Lord with me; let us be witnesses together of his great name.
【ASV】Oh magnify Jehovah with me, And let us exalt his name together.
【本会注释】
    和我。诗篇作者邀请“谦卑人”参与他赞美耶和华。我们称上帝“为大”，那是当我们“将大德归与”祂的时候（见申32:3）。“全都呼唤耶稣之名的大权”。“愿耶和华的赎民说这话”（诗107:2）。在当代犹太教堂服侍活动里，主持者从约柜取下妥拉[译者注：旧约首五卷之名]的时候，朗读诗34:3节。
    名。见对诗7:17节的注释。
4 【和合本】我曾寻求耶和华，他就应允我，救我脱离了一切的恐惧。
【吕振中】我寻求了永恒主，他就应我，援救了我脱离我一切恐惧。
【思高本】我寻求了上主，他听了我的祈求：由我受的一切惊惶中，将我救出。
【现代本】我祈求上主，他就垂听；他救我脱离一切的忧虑。
【KJV】I sought the LORD, and he heard me, and delivered me from all my fears.
【NIV】I sought the Lord , and he answered me; he delivered me from all my fears.
【BBE】I was searching for the Lord, and he gave ear to my voice, and made me free from all my fears.
【ASV】I sought Jehovah, and he answered me, And delivered me from all my fears.
【本会注释】
    他就应允我。从这一节开始，诗篇作者表达感恩的心声。他感谢上帝为他所做的，感谢祂为他人所做的，也感谢祂通过体验的方式所教授给他的。
5 【和合本】凡仰望他的，便有光荣；他们的脸必不蒙羞。
【吕振中】人仰望他，便有光彩；他们的脸不至于蒙羞。
【思高本】你们瞻仰他，要喜形于色，你们的面容，绝不会羞愧。
【现代本】被压迫的人仰望他，就有喜乐；他们永不至于失望。
【KJV】They looked unto him, and were lightened: and their faces were not ashamed.
【NIV】Those who look to him are radiant; their faces are never covered with shame.
【BBE】Let your eyes be turned to him and you will have light, and your faces will not be shamed.
【ASV】They looked unto him, and were radiant; And their faces shall never be confounded.
【本会注释】
    仰望他的。可能是指第2节的“谦卑人”；也许是，泛指通常人，如同诗篇作者一样亲身体验到上帝的亲切感的人。在几本希伯来语手稿经文里，包括在亚居拉译本、武加大译本和叙利亚译本里，同样使用了强化性意义的动词，表达“仰望你”。
    有光荣。或者，“显出荣光”（见林后3:18）。“把你的眼光转向耶稣，看清楚祂那令人惊奇的面容”。没有什么词语可以同表达出真正基督徒发光明亮的面容的这个词语可以相互媲美。当上帝看顾我们的路途的时候，全世界都是被阳光普照着。只要稍微改动，就会使动词变成有祈使语气（见对第5节“仰望祂的”的注释），被译为“使你受到照耀，感到欣喜”。希腊语七十士圣经译本里的动词也同样使用了祈使语气。
6 【和合本】我这困苦人呼求，耶和华便垂听，救我脱离一切患难。
【吕振中】这困苦人呼求，永恒主便垂听，救他脱离一切的患难。
【思高本】卑微人一呼号，上主立即俯允，并且救拔他出离一切的苦辛。
【现代本】上主垂听孤苦无助者的呼求；他救他们脱离一切患难。
【KJV】This poor man cried, and the LORD heard him, and saved him out of all his troubles.
【NIV】This poor man called, and the Lord heard him; he saved him out of all his troubles.
【BBE】This poor man's cry came before the Lord, and he gave him salvation from all his troubles.
【ASV】This poor man cried, and Jehovah heard him, And saved him out of all his troubles.
【本会注释】
    我这困苦人。为了帮助我们理会，诗篇作者可能在用第三人称提到自己，描绘出感人的场面。
    这个动词，按照离合诗的格式，应该用字母waw开始，但是使用了下一个字母zayin，当作起首字母。
7 【和合本】耶和华的使者在敬畏他的人四围安营，搭救他们。
【吕振中】永恒主的使者扎营在敬畏他的人四围来救拔他们。
【思高本】在那敬畏上主的人四周，有上主的天使扎营护守。
【现代本】上主的天使保护敬畏他的人，救他们脱离危险。
【KJV】The angel of the LORD encampeth round about them that fear him, and delivereth them.
【NIV】The angel of the Lord encamps around those who fear him, and he delivers them.
【BBE】The angel of the Lord is ever watching over those who have fear of him, to keep them safe.
【ASV】The angel of Jehovah encampeth round about them that fear him, And delivereth them.
【本会注释】
    耶和华的使者。对于天国的使者，见《述》第153,154页，《善》第511-513,631,632页。
    安营。见创32:1,2；王下6:16,17节。受到天使持续性地在场保护，这是基督徒得到的一个最令人心甜的保障。
8 【和合本】你们要尝尝主恩的滋味，便知道他是美善；投靠他的人有福了！
【吕振中】你们要尝尝、而尝出永恒主的至善；那避难于他里面的人有福阿！
【思高本】请你们体验，请你们观看：上主是何等的和蔼慈善！投奔他的必获真福永欢。
【现代本】你们要亲自体会上主的美善！投靠他的人多么有福啊！
【KJV】O taste and see that the LORD is good: blessed is the man that trusteth in him.
【NIV】Taste and see that the Lord is good; blessed is the man who takes refuge in him.
【BBE】By experience you will see that the Lord is good; happy is the man who has faith in him.
【ASV】Oh taste and see that Jehovah is good: Blessed is the man that taketh refuge in him.
【本会注释】
    你们要尝尝（主恩的滋味），便知道。诗篇作者说服其他人不要专心关注他的话，而是要他们亲身体验一次。“滋味”这个词语是来自希伯来语的ta`am，含义是“尝试着品尝”。这里的内涵就是，“体验”（见来6:5；彼前2:3）。最有把握的信仰之证据就是本人的亲身体验。如果没有本人的亲身体验，基督教信仰就会仅仅是一种理论而已。进一步地说，仅有理论价值的信仰，是不会带着拯救人的力量的。
    美善。希伯来语是tob，这个词语的含义包含着非常广大范畴的品性，包括“恩惠慈祥”、“和蔼温和”、“友好亲切”。一旦冥想上帝在这方面的品性，我们就有助于休整我们冰冷的正义。我们应该敏感于上帝更加温和的品性方面的那些因素。当被引诱，在我们与其他人之间，忘却温和的时候，我们需要考虑上帝的这种神圣的品性。
    有福了。见对诗1:1节的注释。
    人。希伯来语是geber，“年轻而又精力充沛的人”。人人都需要帮助，也就是上帝的帮助。按照上帝的旨意，自我自行的满足是不可能永久的。人需要上帝，人离不开祂。
9 【和合本】耶和华的圣民哪，你们当敬畏他，因敬畏他的一无所缺。
【吕振中】永恒主的圣民哪，你们要敬畏永恒主，因为敬畏他的一无所缺。
【思高本】上主的圣民，你们该敬畏上主，因敬畏他的人不会受到穷苦。
【现代本】上主的子民哪，要敬畏上主；敬畏他的人一无缺乏。
【KJV】O fear the LORD, ye his saints: for there is no want to them that fear him.
【NIV】Fear the Lord , you his saints, for those who fear him lack nothing.
【BBE】Keep yourselves in the fear of the Lord, all you his saints; for those who do so will have no need of anything.
【ASV】Oh fear Jehovah, ye his saints; For there is no want to them that fear him.
【本会注释】
    圣民。希伯来语是qedoshim，“圣洁的人”（见对诗16:3；利19:2节的注释）。
    一无所缺。见对诗23:1节的注释。
10 【和合本】少壮狮子还缺食忍饿，但寻求耶和华的什么好处都不缺。
【吕振中】少壮狮子有缺乏有饥饿；但寻求永恒主的、甚么好处都不缺。
【思高本】富贵的人竟成了赤贫，忍饥受饿，寻求上主的人，却不缺任何福乐。
【现代本】连少壮的狮子也会缺乏、捱饿，但寻求上主的人什么好处都不缺少。
【KJV】The young lions do lack, and suffer hunger: but they that seek the LORD shall not want any good thing.
【NIV】The lions may grow weak and hungry, but those who seek the Lord lack no good thing.
【BBE】The young lions are in need and have no food; but those who are looking to the Lord will have every good thing.
【ASV】The young lions do lack, and suffer hunger; But they that seek Jehovah shall not want any good thing.
【本会注释】
    狮子。尽管用尽它们的力量，但是少壮狮子还是会有饥饿的时候，然而那些敬畏耶和华的人，一点也不会缺乏美善的精华。
11 【和合本】众弟子啊，你们当来听我的话！我要将敬畏耶和华的道教训你们。
【吕振中】众弟子阿，来，来听我；我要把敬畏永恒主的道理教训你们。
【思高本】孩子们，你们前来听我指教，我要教你们敬畏上主之道。
【现代本】年轻的朋友们，听我说吧！我要教导你们敬畏上主。
【KJV】Come, ye children, hearken unto me: I will teach you the fear of the LORD.
【NIV】Come, my children, listen to me; I will teach you the fear of the Lord .
【BBE】Come, children, give attention to me; I will be your teacher in the fear of the Lord.
【ASV】Come, ye children, hearken unto me: I will teach you the fear of Jehovah.
【本会注释】
    众弟子。像一名教师一样，诗篇作者表达训诲的言辞。第11-14节把这篇诗歌不同的内涵构成一个统一的训诲词。
    敬畏耶和华的道。见对诗19:9节的注释。
12 【和合本】有何人喜好存活，爱慕长寿，得享美福，
【吕振中】有甚么人愿有寿命，有谁爱好寿，好经验（原文：见）美福？
【思高本】谁是爱好长久生活的人？谁是渴望长寿享福的人？
【现代本】你们要过愉快的生活吗？要享受长寿康乐吗？
【KJV】What man is he that desireth life, and loveth many days, that he may see good?
【NIV】Whoever of you loves life and desires to see many good days,
【BBE】What man has a love of life, and a desire that his days may be increased so that he may see good?
【ASV】What man is he that desireth life, And loveth many days, that he may see good?
【本会注释】
    喜好存活。这一句问话包括原始的心态。人人都想长寿，活得幸福。
13 【和合本】就要禁止舌头不出恶言，嘴唇不说诡诈的话。
【吕振中】就要关顾舌头、不出坏话，谨守嘴唇、不说诡诈话语。
【思高本】就应谨守口舌，不说坏话，克制嘴唇，不言欺诈；
【现代本】你们的舌头就不该说邪恶的话；你们的嘴唇也不得撒谎。
【KJV】Keep thy tongue from evil, and thy lips from speaking guile.
【NIV】keep your tongue from evil and your lips from speaking lies.
【BBE】Keep your tongue from evil, and your lips from words of deceit.
【ASV】Keep thy tongue from evil, And thy lips from speaking guile.
【本会注释】
    禁止舌头。见诗15:2,3；39:1-3；箴18:21；彼前3:10-12；雅3:2-10节。第13,14节回答第12节的问话。现代犹太教日用祷告文里包括这一节。
    诡诈。希伯来语是mirmah，“欺骗”。
14 【和合本】要离恶行善，寻求和睦，一心追赶。
【吕振中】务要离开坏事而行善，寻求和平、而追赶它。
【思高本】躲避罪恶，努力行善，寻求和平，追随陪伴。
【现代本】要弃恶从善；要竭力追求和平。
【KJV】Depart from evil, and do good; seek peace, and pursue it.
【NIV】Turn from evil and do good; seek peace and pursue it.
【BBE】Be turned from evil, and do good; make a search for peace, desiring it with all your heart.
【ASV】Depart from evil, and do good; Seek peace, and pursue it.
【本会注释】
    离恶。见诗37:27；赛1:16,17。基督徒的生活模式里有否定性和肯定性二者；我们必须远离行恶，而且必须行善。仅仅避免行恶并不充足，必须积极行善。
15 【和合本】耶和华的眼目看顾义人；他的耳朵听他们的呼求。
【吕振中】永恒主的眼向着义人，他的耳侧向他们的呼救。
【思高本】因为上主的双目垂顾正义的人，上主的两耳听他们的哀声。
【现代本】上主看顾义人，垂听他们的呼求。
【KJV】The eyes of the LORD are upon the righteous, and his ears are open unto their cry.
【NIV】The eyes of the Lord are on the righteous and his ears are attentive to their cry;
【BBE】The eyes of the Lord are on the upright, and his ears are open to their cry.
【ASV】The eyes of Jehovah are toward the righteous, And his ears are open unto their cry.
【本会注释】
    耶和华的眼目。见诗32:8。
16 【和合本】耶和华向行恶的人变脸，要从世上除灭他们的名号。
【吕振中】永恒主向行坏事的人板着脸，他必将他们被记念的遗迹从地上都剪除掉。
【思高本】上主的威容敌视作恶的人民，要把他们的纪念由世上灭尽。
【现代本】但是他敌对作恶的人；他们一死就被人遗忘。
【KJV】The face of the LORD is against them that do evil, to cut off the remembrance of them from the earth.
【NIV】the face of the Lord is against those who do evil, to cut off the memory of them from the earth.
【BBE】The face of the Lord is against those who do evil, to take away the memory of them from the earth.
【ASV】The face of Jehovah is against them that do evil, To cut off the remembrance of them from the earth.
【本会注释】
    耶和华向行恶的人变脸。如同行义的人在“耶和华的眼目”之下所感受的一样，行恶的人发现上帝向他们变脸。行义的人和行恶的人双方同样都是被上帝监视的对象。
    名号。比较箴10:7节。
17 【和合本】义人呼求，耶和华听见了，便救他们脱离一切患难。
【吕振中】人哀叫，永恒主便垂听，援救他们脱离一切的患难。
【思高本】义人一呼号，上主立即俯允，拯救他们出离一切的苦辛。
【现代本】义人呼求上主，他就垂听；他救他们脱离一切患难。
【KJV】The righteous cry, and the LORD heareth, and delivereth them out of all their troubles.
【NIV】The righteous cry out, and the Lord hears them; he delivers them from all their troubles.
【BBE】The cry of the upright comes before the Lord, and he takes them out of all their troubles.
【ASV】The righteous cried, and Jehovah heard, And delivered them out of all their troubles.
【本会注释】
    脱离。经常是在当今的人生之路，并且完全包括未来的人生之路。上帝的允诺并不担保此时此刻完全的拯救，但是针对每一个行义的人，天国是预定要拯救脱离一切患难。
18 【和合本】耶和华靠近伤心的人，拯救灵性痛悔的人。
【吕振中】永恒主跟伤心（即：心里破碎）的人相近，拯救心灵痛悔（即：被压碎）的人。
【思高本】上主亲近心灵破碎的人，他必救助精神痛苦的人。
【现代本】上主亲近灰心失望的人；他拯救内心伤痛的人！
【KJV】The LORD is nigh unto them that are of a broken heart; and saveth such as be of a contrite spirit.
【NIV】The Lord is close to the brokenhearted and saves those who are crushed in spirit.
【BBE】The Lord is near the broken-hearted; he is the saviour of those whose spirits are crushed down.
【ASV】Jehovah is nigh unto them that are of a broken heart, And saveth such as are of a contrite spirit.
【本会注释】
    伤心的人。被悲伤或苦难撕裂的心，是使人预备好，乃至学好上帝要教授的最重要的训诲（见诗119:71）。“伤心”这个含义的措辞经常被用在圣经里（见诗51:17；赛61:1；66:2）。
19 【和合本】义人多有苦难，但耶和华救他脱离这一切，
【吕振中】义人多有祸患；但永恒主援救他脱离这一切；
【思高本】义人的灾难虽多，上主却救他免祸；
【现代本】义人遭遇许多患难，但是上主救他脱离这一切。
【KJV】Many are the afflictions of the righteous: but the LORD delivereth him out of them all.
【NIV】A righteous man may have many troubles, but the Lord delivers him from them all;
【BBE】Great are the troubles of the upright: but the Lord takes him safely out of them all.
【ASV】Many are the afflictions of the righteous; But Jehovah delivereth him out of them all.
【本会注释】
    多有苦难。见对第17节的注释。作为一名基督徒，并非一定得到一种免除遭受一切苦难的保佑，但是可以得到坚持忍耐的力量。然而，现在觉察到的是基督徒比没有信仰的人遭受的苦难是少的，因为没有信仰的人因不节制、不改恶习，从而得到受苦的报应。度过正直生涯的人可以在这个人生当中得到一些奖赏。
20 【和合本】又保全他一身的骨头，连一根也不折断。
【吕振中】他保全他一身骨头，连一根也不折断。
【思高本】把他的一切骨骸保全，连一根也不容许折断。
【现代本】上主保全他，连一根骨头也不被折断。
【KJV】He keepeth all his bones: not one of them is broken.
【NIV】he protects all his bones, not one of them will be broken.
【BBE】He keeps all his bones: not one of them is broken.
【ASV】He keepeth all his bones: Not one of them is broken.
【本会注释】
    保全他一身的骨头。上帝保全行义的人不受他们仇敌的攻击，并且看顾他们（见对太10:28-30节的注释）。
    连一根也不折断。在总的原则上，行义的人得到神圣的保全，在圣经里，为表达总的原则，使用了明确清晰的言辞（见太10:30,31）。在圣经的经文当中，耶稣的骨头连一根也没有被折断（见约19:36；比较出12:46；民9:12；《历》第771,772页）。
21 【和合本】恶必害死恶人；恨恶义人的，必被定罪。
【吕振中】坏事必害死恶人；恨恶义人的、必担受罪罚。
【思高本】邪恶为恶人招来死亡，憎恨义人者应该补偿。
【现代本】罪恶使作恶的人死亡；憎恨义人的人要受惩罚。
【KJV】Evil shall slay the wicked: and they that hate the righteous shall be desolate.
【NIV】Evil will slay the wicked; the foes of the righteous will be condemned.
【BBE】Evil will put an end to the sinner, and those who are haters of righteousness will come to destruction.
【ASV】Evil shall slay the wicked; And they that hate the righteous shall be condemned.
【本会注释】
    恶必害死恶人。罪孽是咎由自取、自取灭亡的。死亡是由罪而得的自然而然、不可回避的结局。
    必被定罪 [译者注：在英文KJV版被译为“必被荒废”]。释义为“必被定罪”更佳（见诗5:10）。
22 【和合本】耶和华救赎他仆人的灵魂；凡投靠他的，必不至定罪。
【吕振中】永恒主赎救他仆人的性命；凡避难于他里面的、必不担受罪罚。
【思高本】上主救助他仆人的生命，凡投奔他的必不受处刑。
【现代本】上主要拯救他的仆人；投靠他的人免受惩罚。
【KJV】The LORD redeemeth the soul of his servants: and none of them that trust in him shall be desolate.
【NIV】The Lord redeems his servants; no one will be condemned who takes refuge in him.
【BBE】The Lord will be the saviour of the souls of his servants, and no one who has faith in him will be put to shame.
【ASV】Jehovah redeemeth the soul of his servants; And none of them that take refuge in him shall be condemned.
【本会注释】
    救赎。这一节的含义同第21节的含义是相对照的。
    灵魂。见对诗16:10节的注释。
    必不至定罪。见对第21节的注释。在第21,22节重复使用这个动词是为了强调恶人的命运和那些完全彻底相信得到上帝拯救的人相互之间的对照。

怀爱伦注释

3 《知君》第70页
4-10《证》第8卷第271页
5 《福山》第126页
6,7 《传证》第250页
7 《述》第153页；《童导》第42页；《教》第255页；《早》第189页；《善》第513,632页；《今生》第303页；《知君》第176页；《祖知》第537页；《赎》第406页；《证》第2卷第272页；《证》第3卷第373页；《证》第5卷第475页（查阅诗91:11节）
8 《服》第461页；《喜》第117页；《证》第5卷第221页；《证》第8卷第321页
9 10 《青》第124页
11 《证》第2卷第398页；《证》第4卷第140页；《证》第5卷第324页
12-14《祖知》第600页
12-17《卫生》第628页
13 《教勉》第238页
13-15《青》第97页
13-18《青》第124页
15 《善》第621页；《怀传》第271页；《今生》第176页；《证》第4卷第598页；《证》第5卷第177页
15,16 《证》第5卷第212页
17 《今生》第297页
17,18 《卫生》第367页；《证》第8卷第271页
18 《历》第300页；《基教》第371,451页；《今生》第98页；《知君》第436页；《喜》第43页；《传证》第250页；《证》第3卷第240,533页；《证》第4卷第178,259页；《证》第5卷第173,339,474,637页（查阅诗51:17；赛57:15节）
22 《服》第250页；《证》第8卷第272页


第 35 篇

【本会注释】
    介绍：诗35篇是一篇咒诅诗歌（见本册第624页）。这是诗篇作者沮丧的呼吁，就是由于他被人迫害：他们曾经是他的朋友，现在他们以强烈的憎恶报答他的友情。这篇诗歌有三个重要段落，而且每个段落都是以感恩的表白结局：a）第1-10节是祷告；b）第11-18节是描写仇敌；c）第19-28节是呼求上帝的干涉。有些人推论其历史背景可能就是押沙龙和亚希多弗以及他的伙伴，因为在本篇诗歌里似乎突出地描绘了他们。
    至于本篇的题词，见第616,627页（序言）。

求助的祷告
大卫的诗
1 【和合本】耶和华啊，与我相争的，求你与他们相争！与我相战的，求你与他们相战！
【吕振中】永恒主阿，与我相争的、求你与他们相争；跟我争战的、求你跟他们争战；
【思高本】上主，求你斗争那斗争我的人，求你攻击那攻击我的人；
【现代本】上主啊，求你敌对那些敌对我的人；求你攻击那些攻击我的人！
【KJV】Plead my cause, O LORD, with them that strive with me: fight against them that fight against me.
【NIV】Contend, O Lord , with those who contend with me; fight against those who fight against me.
【BBE】<Of David.> O Lord, be on my side against those who are judging me; be at war with those who make war against me.
【ASV】Strive thou, O Jehovah, with them that strive with me: Fight thou against them that fight against me.
【本会注释】
    相争。希伯来语是rib，“奋斗”，或者“抗拒”。Rib也是希伯来语的词根，被以为“与我相争的”。为了体现出这个词语内涵的力量，我们应该把这一措辞翻译为“耶和华啊，与我相斗的，求你与他们相斗”。见诗43:1；撒上24:15节里rib的其他用法。诗篇作者呼求上帝保全他，使他不遭受虚伪的坑害诬栽。
2 【和合本】拿着大小的盾牌，起来帮助我。
【吕振中】握着小盾大牌，起来帮助我；
【思高本】求你手持牌盾橹，振奋起来予我救助；
【现代本】求你拿起盾牌、武器，起来帮助我。
【KJV】Take hold of shield and buckler, and stand up for mine help.
【NIV】Take up shield and buckler; arise and come to my aid.
【BBE】Be a breastplate to me, and give me your help.
【ASV】Take hold of shield and buckler, And stand up for my help.
【本会注释】
    大小的盾牌。诗3:3节里是比较小的盾牌，在诗5:12节里是更大更强的盾牌（另见对诗18:2节的注释）；在这里是用来转达完全戒备的意义。
3 【和合本】抽出枪来，挡住那追赶我的；求你对我的灵魂说：我是拯救你的。
【吕振中】抽出矛和大斧（传统：闭塞住），迎击追赶我的。愿你对我说：“我乃是拯救你的。”
【思高本】挥舞长矛，阻止追逐我的人，愿你向我说：“我是你的救星！”
【现代本】求你举起你的长矛、大斧，迎击追赶我的敌人。求你告诉我：你要拯救我。
【KJV】Draw out also the spear, and stop the way against them that persecute me: say unto my soul, I am thy salvation.
【NIV】Brandish spear and javelin against those who pursue me. Say to my soul, "I am your salvation."
【BBE】Take up your spear and keep back my attackers; say to my soul, I am your salvation.
【ASV】Draw out also the spear, and stop the way against them that pursue me: Say unto my soul, I am thy salvation.
【本会注释】
    挡住那追赶我的。在这一短语中被翻译的希伯来语词语是segor。如果改写这个词语的元音，就会成为名词sagar，可以把词义释义为两韧剑，用希腊语是sagaris。英文KJV版上的译文与希腊语七十士圣经译本一致。这一节是用人的言语，描绘了上帝作为勇士站在诗篇作者这一边。
    灵魂。或者，“我”（见对诗16:10节的注释）。
4 【和合本】愿那寻索我命的，蒙羞受辱！愿那谋害我的，退后羞愧！
【吕振中】愿那寻索我命的、失败狼狈；愿那设计害我的、退后受辱。
【思高本】愿谋害我生命的人蒙受耻辱，愿企图磨我的人含羞退走！
【现代本】愿想杀我的人失望蒙羞！愿谋害我的人失败狼狈！
【KJV】Let them be confounded and put to shame that seek after my soul: let them be turned back and brought to confusion that devise my hurt.
【NIV】May those who seek my life be disgraced and put to shame; may those who plot my ruin be turned back in dismay.
【BBE】Let them be overcome and put to shame who make attempts to take my soul; let those who would do me damage be turned back and made foolish.
【ASV】Let them be put to shame and brought to dishonor that seek after my soul: Let them be turned back and confounded that devise my hurt.
【本会注释】
    蒙羞受辱。在咒诅诗篇当中，诗篇作者的缘由常常紧密地与上帝公义的缘由有联系（见诗40:14,15；见第624）。
5 【和合本】愿他们象风前的糠，有耶和华的使者赶逐他们。
【吕振中】愿他们像风前的糠秕，有永恒主的使者在赶逐他们。
【思高本】愿上主的天使迫他们逃跑，有如随风飘零的糠枇禾草！
【现代本】上主的天使追赶他们时，愿他们像糠秕被风吹散。
【KJV】Let them be as chaff before the wind: and let the angel of the LORD chase them.
【NIV】May they be like chaff before the wind, with the angel of the Lord driving them away;
【BBE】Let them be like dust from the grain before the wind; let the angel of the Lord send them in flight.
【ASV】Let them be as chaff before the wind, And the angel of Jehovah driving them on.
【本会注释】
    像……糠。见对诗1:4节的注释。
    耶和华的使者。比较王下19:35节。
6 【和合本】愿他们的道路又暗又滑，有耶和华的使者追赶他们。
【吕振中】愿他们所行的路又暗又滑，有永恒主的使者在追赶他们。
【思高本】当上主的天使追逐他们时，愿他们的路，又漆黑又滑漓！
【现代本】上主的天使击杀他们时，愿他们所走的路又暗又滑。
【KJV】Let their way be dark and slippery: and let the angel of the LORD persecute them.
【NIV】may their path be dark and slippery, with the angel of the Lord pursuing them.
【BBE】Let their way be dark and full of danger; let them be troubled by the angel of the Lord.
【ASV】Let their way be dark and slippery, And the angel of Jehovah pursuing them.
【本会注释】
    又暗又滑。直译是，“黑暗和光滑”。仇敌会在土山丘陵黑暗的滑坡上，往下逃跑。
7 【和合本】因他们无故的为我暗设网罗，无故的挖坑，要害我的性命。
【吕振中】因为他们无缘无故地埋藏罗网要捉我；无缘无故地挖坑、要害我的性命。
【思高本】因为他们无故为我暗设网罗，他们无故为我挖掘坑窖。
【现代本】他们无缘无故为我张下罗网；他们挖掘陷阱要捕捉我。
【KJV】For without cause have they hid for me their net in a pit, which without cause they have digged for my soul.
【NIV】Since they hid their net for me without cause and without cause dug a pit for me,
【BBE】For without cause they have put a net ready for me secretly, in which to take my soul.
【ASV】For without cause have they hid for me their net in a pit; Without cause have they digged a pit for my soul.
【本会注释】
    （他们）网罗。见对诗7:15；9:15节的注释。
8 【和合本】愿灾祸忽然临到他身上！愿他暗设的网缠住自己！愿他落在其中遭灾祸！
【吕振中】愿毁灭临到他于不知不觉间；愿他埋藏的罗网缠住他自己；愿他落于其中，以遭毁灭（原文：于毁灭之中）。
【思高本】愿不可预料的灭亡突然降临，使他们暗布的网罗缠住他们，使他们挖掘的坑窖陷害他们。
【现代本】愿灾难突然临到他们；愿他们被自己的罗网缠住，掉进自己挖掘的陷阱。
【KJV】Let destruction come upon him at unawares; and let his net that he hath hid catch himself: into that very destruction let him fall.
【NIV】may ruin overtake them by surprise- may the net they hid entangle them, may they fall into the pit, to their ruin.
【BBE】Let destruction come on them without their knowledge; let them be taken themselves in their secret nets, falling into the same destruction.
【ASV】Let destruction come upon him unawares; And let his net that he hath hid catch himself: With destruction let him fall therein.
【本会注释】
    他。这个单数代词可以用来表示诗篇作者的那些仇敌。进一步的注释见诗9:15,16节。
9 【和合本】我的心必靠耶和华快乐，靠他的救恩高兴。
【吕振中】那时我的心就因永恒主而快乐，因他的的拯救而高兴。
【思高本】如此我的心灵要欣悦于上主，要因获得上主的救助而欢舞。
【现代本】那时，我要因上主喜乐，因他拯救了我而欢欣！
【KJV】And my soul shall be joyful in the LORD: it shall rejoice in his salvation.
【NIV】Then my soul will rejoice in the Lord and delight in his salvation.
【BBE】And my soul will have joy in the Lord; it will be glad in his salvation.
【ASV】And my soul shall be joyful in Jehovah: It shall rejoice in his salvation.
【本会注释】
    我的心。也可以释义为直接代词“我”（见对诗16:10节的注释）。诗篇作者将欣喜欢乐，不是由于仇敌被毁灭，而是由于上帝的介入。
10 【和合本】我的骨头都要说：耶和华啊，谁能象你救护困苦人脱离那比他强壮的，救护困苦穷乏人脱离那抢夺他的？
【吕振中】我的骨头都要说：“永恒主阿，谁能比得上你？援救困苦人脱离那比他强的，援救（原文有：‘困苦’一词）贫穷人脱离那抢夺他的？”
【思高本】我每根骨骸要说：“上主！谁能和你相比？是你拯救弱小於强权，挽救贫困於盗匪。”
【现代本】我要从心底向上主说：上主啊，有谁能跟你相比呢？你保护弱小免受强人的欺凌；你保护穷人免受剥削者的榨取。
【KJV】All my bones shall say, LORD, who is like unto thee, which deliverest the poor from him that is too strong for him, yea, the poor and the needy from him that spoileth him?
【NIV】My whole being will exclaim, "Who is like you, O Lord ? You rescue the poor from those too strong for them, the poor and needy from those who rob them."
【BBE】All my bones will say, Lord, who is like you? The saviour of the poor man from the hands of the strong, of him who is poor and in need from him who takes his goods.
【ASV】All my bones shall say, Jehovah, who is like unto thee, Who deliverest the poor from him that is too strong for him, Yea, the poor and the needy from him that robbeth him?
【本会注释】
    我的骨肉。全身欣喜欢乐。
11 【和合本】凶恶的见证人起来，盘问我所不知道的事。
【吕振中】强暴的见证人起来，将我所不知的事盘问我。
【思高本】蛮横的证人纷纷立起，质问与我无关的事宜。
【现代本】凶恶的人妄作见证，指责我没有犯过的罪。
【KJV】False witnesses did rise up; they laid to my charge things that I knew not.
【NIV】Ruthless witnesses come forward; they question me on things I know nothing about.
【BBE】False witnesses got up: they put questions to me about crimes of which I had no knowledge.
【ASV】Unrighteous witnesses rise up; They ask me of things that I know not.
【本会注释】
    凶恶的见证人 [译者注：在英文KJV版被译为“虚伪的见证人”]。直译是，“暴虐的见证人”。第11-18节所描述的是诗篇作者的仇敌。
    盘问我 [译者注：在英文KJV版被译为“指控我”]。被译为“盘问我”更佳。
12 【和合本】他们向我以恶报善，使我的灵魂孤苦。
【吕振中】他们以恶待善地报我，使我丧失儿子。
【思高本】他们对我是以怨报德，这正是我心灵的创痍。
【现代本】他们以怨报德，使我孤苦无告！
【KJV】They rewarded me evil for good to the spoiling of my soul.
【NIV】They repay me evil for good and leave my soul forlorn.
【BBE】They gave me back evil for good, troubling my soul.
【ASV】They reward me evil for good, To the bereaving of my soul.
【本会注释】
    孤苦。直译是，“丧失子女”，令人感慨地描绘极端丧失亲人的人。诗篇作者感觉到这世界里的孤苦伶仃（见对诗38:11节的注释）。
13 【和合本】至于我，当他们有病的时候，我便穿麻衣，禁食，刻苦己心；我所求的都归到自己的怀中。
【吕振中】至于我呢、我在他们有病时、却穿着麻衣，以禁食刻苦自己。我所祈祷的都回到自己怀中。
【思高本】他们患病时，我身着苦衣，不断虔心祈祷，守斋克己；
【现代本】但是，他们害病的时候，我穿上麻衣为他们悲伤，我禁食，低着头为他们祷告；
【KJV】But as for me, when they were sick, my clothing was sackcloth: I humbled my soul with fasting; and my prayer returned into mine own bosom.
【NIV】Yet when they were ill, I put on sackcloth and humbled myself with fasting. When my prayers returned to me unanswered,
【BBE】But as for me, when they were ill I put on the clothing of sorrow: I went without food and was sad, and my prayer came back again to my heart.
【ASV】But as for me, when they were sick, my clothing was sackcloth: I afflicted my soul with fasting; And my prayer returned into mine own bosom.
【本会注释】
    麻衣。悲伤、送葬、哀悼者的装束。
    刻苦己心。诗篇作者哀悼、祈祷、禁食，这是为那些现在成为他的仇敌的人。他过去的友好行为现在所得到的是他们以敌对做回报。
    我所求的都归到自己的怀中。被译为，“我的祈求，但愿[或，将]都回报到我的身上！”诗篇作者祈求他为自己仇敌的祷告得到允诺，证明他对他们的所怀抱的诚实的心态。
14 【和合本】我这样行，好象他是我的朋友，我的弟兄；我屈身悲哀，如同人为母亲哀痛。
【吕振中】我出入往来、待他像朋友弟兄；我悲哀屈身、如同哀悼母亲。
【思高本】我待他们，有如自己的亲友骨肉，苦闷忧虑，有如哀悼自己的慈母。
【现代本】我待他们，像待朋友、弟兄，我屈身哀悼，像哀悼自己的母亲。
【KJV】I behaved myself as though he had been my friend or brother: I bowed down heavily, as one that mourneth for his mother.
【NIV】I went about mourning as though for my friend or brother. I bowed my head in grief as though weeping for my mother.
【BBE】My behaviour was as if it had been my friend or my brother: I was bent low in grief like one whose mother is dead.
【ASV】I behaved myself as though it had been my friend or my brother: I bowed down mourning, as one that bewaileth his mother.
【本会注释】
    屈身悲哀。希伯来人表达哀悼、忧伤的姿态：不洗脸、不洗脚、不切边的面包（见撒下19:24）。诗篇作者的哀悼和忧伤姿态，完全相同于对待近亲的亲属。
15 【和合本】我在患难中，他们却欢喜，大家聚集。我所不认识的那些下流人聚集攻击我；他们不住的把我撕裂。
【吕振中】但我颠沛时，他们却欢喜聚集，聚集来攻击我，直击打着，我竟不知不觉；直撕裂着，也不静息；
【思高本】但我一遇难，他们即群集相庆，突然来攻击欺凌我，肆虐不停。
【现代本】然而，我遭难的时候，他们幸灾乐祸地聚在一起讥笑我；陌生人击打我，不断地攻击我。
【KJV】But in mine adversity they rejoiced, and gathered themselves together: yea, the abjects gathered themselves together against me, and I knew it not; they did tear me, and ceased not:
【NIV】But when I stumbled, they gathered in glee; attackers gathered against me when I was unaware. They slandered me without ceasing.
【BBE】But they took pleasure in my trouble, and came together, yes, low persons came together against me without my knowledge; they never came to an end of wounding me.
【ASV】But in mine adversity they rejoiced, and gathered themselves together: The abjects gathered themselves together against me, and I knew it not; They did tear me, and ceased not:
【本会注释】
    患难。直译是，“跌倒、失足”。当诗篇作者失足的时候，他的仇敌欣喜快乐，共同联合，防备他东山再起。
    下流人。希伯来语是nekim，“被击败的人”，可能涉及到那些比诗篇作者微弱的，他们参与那些在这一节里所提到的谤中伤的行列里。
    撕裂。诽谤中伤的舌头如同野兽的尖刻锋利的牙齿，可以撕裂它们的猎物。
16 【和合本】他们如同席上好嬉笑的狂妄人向我咬牙。
【吕振中】竟以滑稽（原文：饼）小丑的亵渎向我咬牙切齿。
【思高本】他们戏弄我，并向我狂喜，他们朝着我咬牙又切齿。
【现代本】正像残忍的人戏弄跛子，他们向我咬牙切齿，恨恶我。
【KJV】With hypocritical mockers in feasts, they gnashed upon me with their teeth.
【NIV】Like the ungodly they maliciously mocked ; they gnashed their teeth at me.
【BBE】Like men of deceit they put me to shame; the voice of their wrath was loud against me.
【ASV】Like the profane mockers in feasts, They gnashed upon me with their teeth.
【本会注释】
    席上好嬉笑的狂妄人。这个措辞，希伯来语含义不十分清楚。在希腊语七十士圣经译本里被译为，“他们诱惑我，他们用轻蔑的话嘲笑我”。
    咬牙。见伯16:9；太13:42,50节。
17 【和合本】主啊，你看着不理要到几时呢？求你救我的灵魂脱离他们的残害！救我的生命（生命：原文作独一者）脱离少壮狮子！
【吕振中】主阿，你白看着不理、要到几时呢？求你将我救回、脱离咆哮的人（或译：脱离他们的残害），救回我这一条命脱离少壮狮子。
【思高本】上主，你坐视这一切要到何时？求你救我身免受他们的凌欺，求你救我命脱离少壮的猛狮；
【现代本】上主啊，你坐视不理要到几时呢？求你救我脱离他们的迫害，从这群狮子口中抢救我的生命！
【KJV】Lord, how long wilt thou look on? rescue my soul from their destructions, my darling from the lions.
【NIV】O Lord, how long will you look on? Rescue my life from their ravages, my precious life from these lions.
【BBE】Lord, how long will you be looking on? take my soul from their destruction, my life from the lions.
【ASV】Lord, how long wilt thou look on? Rescue my soul from their destructions, My darling from the lions.
【本会注释】
    到几时呢？见对诗13:1节的注释。
    生命。希伯来语是yechidah（见对诗22:20节的注释）。
    狮子。诗篇作者经常把仇敌比做狮子（见诗10:9；17:12；22:13）。
18 【和合本】我在大会中要称谢你，在众民中要赞美你。
【吕振中】我就在多人大众中称谢你，在大群众民中赞美你。
【思高本】使我在盛大的集会中歌颂你，使我在众多的民族中称扬你。
【现代本】这样，我就在聚会中感谢你；我要在会众面前歌颂你。
【KJV】I will give thee thanks in the great congregation: I will praise thee among much people.
【NIV】I will give you thanks in the great assembly; among throngs of people I will praise you.
【BBE】I will give you praise in the great meeting; I will give you honour among a strong people.
【ASV】I will give thee thanks in the great assembly: I will praise thee among much people.
【本会注释】
    称谢你。本篇诗歌的第二段，和第一段一样（见第10节），结束语是用庄重而威严的措辞表达感恩。
19 【和合本】求你不容那无理与我为仇的向我夸耀！不容那无故恨我的向我挤眼！
【吕振中】别让欺骗我、的仇敌因我的失败而沾沾自喜呀！别让无缘无故恨我的向我挤眼阿！
【思高本】不要让那无理敌对我的人沾沾自喜，不要让那无故仇恨我的人扬眉吐气。
【现代本】别容许撒谎的仇敌因我的失败沾沾自喜。别容许无故恨我的人因我的痛苦挤眉弄眼。
【KJV】Let not them that are mine enemies wrongfully rejoice over me: neither let them wink with the eye that hate me without a cause.
【NIV】Let not those gloat over me who are my enemies without cause; let not those who hate me without reason maliciously wink the eye.
【BBE】Do not let my haters be glad over me falsely; let not those who are against me without cause make sport of me.
【ASV】Let not them that are mine enemies wrongfully rejoice over me; Neither let them wink with the eye that hate me without a cause.
【本会注释】
    无故。这篇诗歌从头到尾，诗篇作者抗辩自己的完全无辜。有些人以为这一节正是主耶稣所引用的话，他说：“他们无故恨我”（约15:25）。无论如何，这个意念在诗69:4节里又出现第一次。由于诗35篇，严格地说，不是弥赛亚诗歌，而诗69篇很清楚地是弥赛亚诗歌，所以主耶稣所涉及到的诗歌被猜测为后一篇，这可能更符合逻辑。
20 【和合本】因为他们不说和平话，倒想出诡诈的言语害地上的安静人。
【吕振中】因为他们不说和平的话，倒计谋诡诈的事、来害地上的安静人。
【思高本】因为他们从不谈论和平，捏造谎言欺压地上良民。
【现代本】他们不说友善的话，却造谣中伤爱和平的人。
【KJV】For they speak not peace: but they devise deceitful matters against them that are quiet in the land.
【NIV】They do not speak peaceably, but devise false accusations against those who live quietly in the land.
【BBE】For they do not say words of peace; in their deceit they are designing evil things against the quiet ones in the land.
【ASV】For they speak not peace; But they devise deceitful words against them that are quiet in the land.
21 【和合本】他们大大张口攻击我，说：啊哈，啊哈，我们的眼已经看见了！
【吕振中】他们大张其口地攻击我，说：“阿哈，阿哈！我们亲眼看见了。”
【思高本】他们对我张开大口说：“哈哈！我们亲眼看见了！”
【现代本】他们张口诬告：啊哈，我们亲眼看见了！
【KJV】Yea, they opened their mouth wide against me, and said, Aha, aha, our eye hath seen it.
【NIV】They gape at me and say, "Aha! Aha! With our own eyes we have seen it."
【BBE】Their mouths were open wide against me, and they said, Aha, aha, our eyes have seen it.
【ASV】Yea, they opened their mouth wide against me; They said, Aha, aha, our eye hath seen it.
【本会注释】
    阿哈。这里所描述的是仇敌们看见诗篇作者被完全挫败，觉得他们的目标得到了实现。
22 【和合本】耶和华啊，你已经看见了，求你不要闭口！主啊，求你不要远离我！
【吕振中】永恒主阿，你看见了，求你不要缄默；主阿，不要远离我。
【思高本】上主你看见了，不要缄口不言，上主，求你千万不要离我太远。
【现代本】但上主啊，你看见了，求你不要缄默；求你不要远远地站着不理我。
【KJV】This thou hast seen, O LORD: keep not silence: O Lord, be not far from me.
【NIV】O Lord , you have seen this; be not silent. Do not be far from me, O Lord.
【BBE】You have seen this, O Lord; be not unmoved: O Lord, be not far from me.
【ASV】Thou hast seen it, O Jehovah; keep not silence: O Lord, be not far from me.
【本会注释】
    你已经看见了。比较这一节“你看着不理，要到几时呢?”（第17节）以这种立场，这篇诗歌显得更加安静。
    求你不要闭口。直译是，“求你不要充耳不闻”（见对诗28:1节的注释）。
23 【和合本】我的上帝我的主啊，求你奋兴醒起，判清我的事，伸明我的冤！
【吕振中】我的上帝，我的主阿，求你奋发，求你醒起，为我申正义，为我的案件而辩诉。
【思高本】我上主，求你醒来为我辩护；我天主，求你起身为我伸屈。
【现代本】主上帝啊，求你醒来为我辩护；我的上帝啊，求你起来为我伸。
【KJV】Stir up thyself, and awake to my judgment, even unto my cause, my God and my Lord.
【NIV】Awake, and rise to my defense! Contend for me, my God and Lord.
【BBE】Be awake, O Lord, be moved to take up my cause, my God and my Lord.
【ASV】Stir up thyself, and awake to the justice due unto me, Even unto my cause, my God and my Lord.
24 【和合本】耶和华我的上帝啊，求你按你的公义判断我，不容他们向我夸耀！
【吕振中】永恒主我的上帝阿，按你的义气为我申正义哦；别让他们因我的失败而沾沾自喜呀。
【思高本】上主，求你审断我要照你的公义，我主，不要让他们对我洋洋得意。
【现代本】上主我的上帝啊，求你照你的公义宣判我无罪；求你别容许我的仇敌向我夸耀。
【KJV】Judge me, O LORD my God, according to thy righteousness; and let them not rejoice over me.
【NIV】Vindicate me in your righteousness, O Lord my God; do not let them gloat over me.
【BBE】Be my judge, O Lord my God, in your righteousness; do not let them be glad over me.
【ASV】Judge me, O Jehovah my God, according to thy righteousness; And let them not rejoice over me.
25 【和合本】不容他们心里说：啊哈，遂我们的心愿了！不容他们说：我们已经把他吞了！
【吕振中】别让他们心里说：“阿哈！正遂我们的心愿！”别让他们说：“我们把他吞下了！”
【思高本】不要让他们心中想：“哈哈！这正是我们的意愿！”也决不要让他们说：“我们已经将他活活吞了。”
【现代本】别容许他们心里想：哈！这正是我们所要的！别容许他们说：我们已经把他打倒了！
【KJV】Let them not say in their hearts, Ah, so would we have it: let them not say, We have swallowed him up.
【NIV】Do not let them think, "Aha, just what we wanted!" or say, "We have swallowed him up."
【BBE】Let them not say in their hearts, So we will have it: let them not say, We have put an end to him.
【ASV】Let them not say in their heart, Aha, so would we have it: Let them not say, We have swallowed him up.
【本会注释】
    逐我们的心愿了。直译是，“啊哈，我的灵魂！”惯用语言习惯上的表达是，“啊哈，我们达到了内心所愿”（英文RSV版）。
26 【和合本】愿那喜欢我遭难的一同抱愧蒙羞！愿那向我妄自尊大的披惭愧，蒙羞辱！
【吕振中】愿那喜欢我遭难的、一概失望狼狈；愿那向我妄自尊大的、披上失望和羞辱。
【思高本】愿庆幸我遭难的人，都面红惭愧，愿高傲攻击我的人，都蒙受羞耻！
【现代本】愿那些幸灾乐祸的人都失败狼狈！愿那些自以为比我强的人都失望蒙羞！
【KJV】Let them be ashamed and brought to confusion together that rejoice at mine hurt: let them be clothed with shame and dishonour that magnify themselves against me.
【NIV】May all who gloat over my distress be put to shame and confusion; may all who exalt themselves over me be clothed with shame and disgrace.
【BBE】Let all those who take pleasure in my troubles be shamed and come to nothing: let those who are lifted up against me be covered with shame and have no honour.
【ASV】Let them be put to shame and confounded together that rejoice at my hurt: Let them be clothed with shame and dishonor that magnify themselves against me.
27 【和合本】愿那喜悦我冤屈得伸的（冤屈得伸：原文作公义）欢呼快乐；愿他们常说：当尊耶和华为大！耶和华喜悦他的仆人平安。
【吕振中】愿那喜悦我得伸冤的、欢呼快乐；愿他们不断地说：“要尊永恒主为大；就是那喜爱他仆人平安的。”
【思高本】愿爱护我正义的人，时常高兴欢呼说：“愿爱护自己仆人安宁的上主受赞美！”
【现代本】愿那些因见我被宣判无罪而快慰的人，都欢乐歌唱！愿他们不断地说：那位喜见仆人成功的上主该受尊崇！
【KJV】Let them shout for joy, and be glad, that favour my righteous cause: yea, let them say continually, Let the LORD be magnified, which hath pleasure in the prosperity of his servant.
【NIV】May those who delight in my vindication shout for joy and gladness; may they always say, "The Lord be exalted, who delights in the well-being of his servant."
【BBE】Let those who are on my side give cries of joy; let them ever say, The Lord be praised, for he has pleasure in the peace of his servant.
【ASV】Let them shout for joy, and be glad, that favor my righteous cause: Yea, let them say continually, Jehovah be magnified, Who hath pleasure in the prosperity of his servant.
【本会注释】
    欢呼快乐。因为诗篇作者的缘由被证明无辜。
    平安。希伯来语是shalom，“平安、安宁”。这篇诗歌的结束语定位于胜利的基调，与开头的语调大不相同。
28 【和合本】我的舌头要终日论说你的公义，时常赞美你。
【吕振中】我的舌头要表扬你的义气，要终日颂赞你。
【思高本】我的口舌将歌颂你的正义，我的唇舌必将终日赞美你。
【现代本】这样，我就宣布你的公义；我要整天歌颂你！
【KJV】And my tongue shall speak of thy righteousness and of thy praise all the day long.
【NIV】My tongue will speak of your righteousness and of your praises all day long.
【BBE】And my tongue will be talking of your righteousness and of your praise all the day.
【ASV】And my tongue shall talk of thy righteousness And of thy praise all the day long.
【本会注释】
    论说。希伯来语是hagah。这个动词的内涵是用低声说话的基调，如同一个人在文雅的意念当中冥想。在诗1:2节被译为“思想”。
    你。上帝是救世主，不是本篇作者的解救者。如果沉思上帝的良善，上帝的良善就会引导我们的意念离开我们自身。
    终日。持续不断。“忠诚的工作是赞美和祷告。”（亨利·范戴克）


第 36 篇

【本会注释】
    介绍：在诗36篇，诗篇作者歌颂上帝的慈爱和亲切，并且相互对峙与恶人邪恶的背景。第1-4节在总体上描写人性的邪恶；第5-9节表达上帝的品性的美点；然后在第10-12节构成信仰的祷告，祈求上帝把祂的良善显示在行义的人心中。这篇诗歌的言辞特别非常地优美。
    第1-4节简洁、紧缩地描绘了邪恶的人。道德上的败坏经由三个阶段：1）罪孽向良心挑战；2）罪孽不受良心的谴责；3）罪受到业已完全道德败坏的良心的怂恿（毛尔顿[译者注：1849-1924，著《现代读者的圣经》]）。
    心中的罪孽（第1,2节），跟随着舌头的罪孽（第3节），然后就是手头上的罪孽（第4节）──这真可谓是最高层地分析了罪孽的邪恶。
    至于题词，见本册第616页（序言）。注意诗篇作者在诗35:27节称呼为“祂的仆人”；还可以见对诗18篇的题词。

恶人的罪孽
耶和华的仆人大卫的诗，交与伶长
1 【和合本】恶人的罪过在他心里说：我眼中不怕上帝！
【吕振中】罪过向恶人心中深处发言；在他眼前没有上帝可惧怕。
【思高本】恶人从心就喜爱不义，他毫无敬畏天主的诚意。
【现代本】罪在邪恶的人心里鼓动说：不要上帝，不要怕他！
【KJV】The transgression of the wicked saith within my heart, that there is no fear of God before his eyes.
【NIV】An oracle is within my heart concerning the sinfulness of the wicked: There is no fear of God before his eyes.
【BBE】<To the chief music-maker. Of the servant of the Lord. Of David.> The sin of the evil-doer says in his heart, There is no fear of the Lord before his eyes.
【ASV】The transgression of the wicked saith within my heart, There is no fear of God before his eyes.
【本会注释】
    说。希伯来语是ne'im，“说出”。这个词语圣经里总共使用了361次，在其他章节上独特地表达神圣的言辞，一般释义是表达“耶和华说”（创22:16；等等）。有时描写先知是表达者（民24:3,15；箴30:1）。这一节的措辞，被考虑为最不寻常的用法。以人性化的手法描写犯罪，并且用诵读圣言的方式。罪孽降临，与罪人说话，而且似乎是上帝的声音。
    他心里 [译者注：在英文KJV版被译为‘我的心里’]。在几本希伯来语手稿、希腊语七十士圣经译本、叙利亚译本里被译为“他的心里”。这种释义好象更加同上下文贴切。这样，第一句被直译是，“罪孽在恶人的心中对恶人说”。
    怕。希伯来语是pachad，“发抖颤栗”、“恐惧”。这个词语不是通常用来表达“敬畏上帝”的“敬惧”这个词语（见对诗19:9节的注释）。Pachad，“怕”的含义中没有“畏惧”含义中所隐含的“崇敬”，或“崇拜”，而是在“怕”中带着“恐惧”，如同“仇敌的惊恐”（诗64:1），或者“怕灾祸”（箴1:33）。为了证实自己的理论，关于恶人的腐败邪恶，保罗引用了诗36:1节的第二句（罗3:18）。
2 【和合本】他自夸自媚，以为他的罪孽终不显露，不被恨恶。
【吕振中】因为罪过（原文：它）老是谄媚着他，故此在他看来他的罪孽总不能被查出、被恨恶。
【思高本】他只是在自己的心自慰：无人发现他的罪，无人惩治。
【现代本】罪人自高自大，以为上帝不会发觉、不会惩罚他的罪。
【KJV】For he flattereth himself in his own eyes, until his iniquity be found to be hateful.
【NIV】For in his own eyes he flatters himself too much to detect or hate his sin.
【BBE】For he takes comfort in the thought that his sin will not be uncovered and hated.
【ASV】For he flattereth himself in his own eyes, That his iniquity will not be found out and be hated.
【本会注释】
    以为他的罪孽终不显露，不被恨恶。希伯来语这一节含义非常模糊。被直译是，“他以自己的眼光自夸，为了自己罪孽是否得以发现可憎”。诗篇作者的意思可能是表白恶人自我标榜他不会暴露自己的罪孽，从而不会被惩罚。
3 【和合本】他口中的言语尽是罪孽诡诈；他与智慧善行已经断绝。
【吕振中】他口中的话是奸恶和诡诈；他跟明智和善行已经断绝。
【思高本】他满口尽是虚伪与诈欺，早已把智慧与善行抛弃。
【现代本】他满口邪恶、诡诈；他早已丧失了行善的智慧。
【KJV】The words of his mouth are iniquity and deceit: he hath left off to be wise, and to do good.
【NIV】The words of his mouth are wicked and deceitful; he has ceased to be wise and to do good.
【BBE】In the words of his mouth are evil and deceit; he has given up being wise and doing good.
【ASV】The words of his mouth are iniquity and deceit: He hath ceased to be wise and to do good.
【本会注释】
    与智慧善行。第3,4节介绍邪恶的进度：脱离善行、沉思邪恶、决计行恶、行恶却不受到良心的责备。
4 【和合本】他在床上图谋罪孽，定意行不善的道，不憎恶恶事。
【吕振中】他在床上图谋着奸恶，在不善的路上站定了立场，并不是弃绝坏事。
【思高本】他在床上筹画作恶，立于邪道，不怕罪过。
【现代本】他躺在上图谋恶事；他行为败坏，不弃绝邪恶。
【KJV】He deviseth mischief upon his bed; he setteth himself in a way that is not good; he abhorreth not evil.
【NIV】Even on his bed he plots evil; he commits himself to a sinful course and does not reject what is wrong.
【BBE】He gives thought to evil on his bed; he takes a way which is not good; he is not a hater of evil.
【ASV】He deviseth iniquity upon his bed; He setteth himself in a way that is not good; He abhorreth not evil.
【本会注释】
    图谋。或者“自负”。
    不憎恶恶事。对于道德败坏得没有期望的罪人，深重的罪孽根本不会遏制行为的实施。

上帝的良善
5 【和合本】耶和华啊，你的慈爱上及诸天；你的信实达到穹苍。
【吕振中】永恒主阿，你的坚爱原于诸天；你的可信可靠达于云霄。
【思高本】上主，你的慈爱高达青天，你的忠诚上彻云间。
【现代本】上主啊，你不变的爱上达诸天；你的信实高入云霄。
【KJV】Thy mercy, O LORD, is in the heavens; and thy faithfulness reacheth unto the clouds.
【NIV】Your love, O Lord , reaches to the heavens, your faithfulness to the skies.
【BBE】Your mercy, O Lord, is in the heavens, and your strong purpose is as high as the clouds.
【ASV】Thy lovingkindness, O Jehovah, is in the heavens; Thy faithfulness reacheth unto the skies.
【本会注释】
    你的慈爱。希伯来语是chesed（见对第7节的注释）。这一节从第1-4节的内涵突然转变，并且有显耀的比较。诗篇作者转向颂扬和赞美上帝的慈爱和信实（见对诗33:4节的注释）。如此突然的转变是希伯来语的特色。
    上及诸天。诗篇作者似乎忽然向上飞翔，超越人类的腐败堕落，去往无限的空间，在那里居住着有上帝的那些品性者。因为希伯来语前置词be“在……里”，也可以指“从”。见乌加列语版平行对称语句（见本册第618,619页，见对诗18:13节的注释）。可以把这一段理解为陈述上帝慈悲的大爱是“来自天国”。
6 【和合本】你的公义好象高山；你的判断如同深渊。耶和华啊，人民、牲畜，你都救护。
【吕振中】你的义气好像高山；你的公道如同大深渊；永恒主阿，人和牲口你都救护。
【思高本】你的正义有如摩天的高山，你的公平有如无底的深渊；上主，是你使人畜生命安全。
【现代本】你的公义像大山峙立；你的判断像深渊难测。上主啊，人和牲畜你都看顾。
【KJV】Thy righteousness is like the great mountains; thy judgments are a great deep: O LORD, thou preservest man and beast.
【NIV】Your righteousness is like the mighty mountains, your justice like the great deep. O Lord , you preserve both man and beast.
【BBE】Your righteousness is like the mountains of God; your judging is like the great deep; O Lord, you give life to man and beast.
【ASV】Thy righteousness is like the mountains of God; Thy judgments are a great deep: O Jehovah, thou preservest man and beast.
【本会注释】
    高山。直译是，“上帝的高山”。
    深渊。希伯来语是tehom，这个词语是用来指明远古的海洋（见对创1:2节的注释）。诗篇作者在描写上帝的公义无穷无尽、无法测度。
    人民牲畜。从上帝创造人，这个桂冠开始，到野兽，上帝关照一切用祂亲手所做的创造物（见诗145:9）。注意在诗104篇描写上帝如何关照沉默不语的动物，（另见拿4:11）。基督徒应当慈爱地对待沉默不语的动物（见本册第443页）。
7 【和合本】上帝啊，你的慈爱何其宝贵！世人投靠在你翅膀的荫下。
【吕振中】上帝阿，你的坚爱多么宝贵阿！世人避难于你翅膀之荫下。
【思高本】天主，你的慈爱多么可贵可珍，人子们都向你的护翼下投奔。
【现代本】上帝啊，你不变的爱多么宝贵！人都在你的翅膀下找到庇护。
【KJV】How excellent is thy lovingkindness, O God! therefore the children of men put their trust under the shadow of thy wings.
【NIV】How priceless is your unfailing love! Both high and low among men find refuge in the shadow of your wings.
【BBE】How good is your loving mercy, O God! the children of men take cover under the shade of your wings.
【ASV】How precious is thy lovingkindness, O God! And the children of men take refuge under the shadow of thy wings.
【本会注释】
    宝贵。希伯来语是yaqar，“珍贵”、“昂贵”。
    慈爱。希伯来语是chesed，“仁慈”，在第5节被译为“慈爱”。见本篇补充注释。
    在你翅膀的荫下。见对诗17:8节注释，比较申32:11,12节。
8 【和合本】他们必因你殿里的肥甘得以饱足；你也必叫他们喝你乐河的水。
【吕振中】他们必因你殿里的肥甘而得饱饫；你必使他们喝你快乐河的水。
【思高本】他们不但饱尝你宫殿中的盛筵，你还赐他们畅饮你怡人的溪川。
【现代本】他们在你家中享受盛筵；你给他们喝你那喜乐的泉水。
【KJV】They shall be abundantly satisfied with the fatness of thy house; and thou shalt make them drink of the river of thy pleasures.
【NIV】They feast on the abundance of your house; you give them drink from your river of delights.
【BBE】The delights of your house will be showered on them; you will give them drink from the river of your pleasures.
【ASV】They shall be abundantly satisfied with the fatness of thy house; And thou wilt make them drink of the river of thy pleasures.
【本会注释】
    他们必……得以饱足。希伯来语是rawah，直译是“喝够”。上帝提供给人足够的满足，于是，人会发现自己所需要的就在上帝那里，而且发现可以得到充实的满足（见弗3:20；比较路6:38）。上帝是亲切慈善的主（见对诗23:5节的注释）。
    乐。这个措辞对巴勒斯坦地域的居住者是特别有力量的，因为那里经常缺水。
    你乐。上帝的乐，不是因受到那些虚伪的尊敬而乐。班斯[译者注：约1495-1540]在这一节里领悟到这样的训诲：1）上帝是喜乐的上帝；2）信仰上帝使人幸福喜乐；3）这种幸福喜乐与上帝的有相同的本质；4）这种喜乐符合灵魂的需求；5）它不会使一个灵魂得不到满足；6）这种幸福喜乐，特别是在与崇拜上帝有关的场所，是可以找到的。比较《祖知》第413页。
9 【和合本】因为，在你那里有生命的源头；在你的光中，我们必得见光。
【吕振中】因为生命之源头是在于你；在你光中我们纔得以见光。
【思高本】因为在你那有生命的泉源，藉你的光明才能把光明看见。
【现代本】你就是生命的泉源；在你的光照中我们得见光明。
【KJV】For with thee is the fountain of life: in thy light shall we see light.
【NIV】For with you is the fountain of life; in your light we see light.
【BBE】For with you is the fountain of life: in your light we will see light.
【ASV】For with thee is the fountain of life: In thy light shall we see light.
【本会注释】
    生命的源头。生命有双重含义，这是指肉体上的和精神上的含义；而且这生命是现在的生命，也是以后的生命。上帝不仅是生命的源头，而且是维持与生命有关的一切的源头（见诗34:12；约1:4；4:10；5:26；《教》第197,198页；见对箴9:11节的注释）。
    在你的光中。上帝是光的源泉，我们只有在祂那里才能看见光。一旦离开上帝，我们的理性只会在黑暗当中。我们的祷告应该是：“在我里面，只有黑暗，求你照亮”（弥尔顿）。见约3:19,20；约壹1:5-7；彼前2:9节。
10 【和合本】愿你常施慈爱给认识你的人，常以公义待心里正直的人。
【吕振中】愿你延长你的坚爱给认识你的人，延长你的义气给心里正直的人。
【思高本】求你为恭敬你的人保留恩宠，并为心地正直的人保持公平。
【现代本】求你不断地眷顾认识你的人；求你继续善待正直的人。
【KJV】O continue thy lovingkindness unto them that know thee; and thy righteousness to the upright in heart.
【NIV】Continue your love to those who know you, your righteousness to the upright in heart.
【BBE】O let there be no end to your loving mercy to those who have knowledge of you, or of your righteousness to the upright in heart.
【ASV】Oh continue thy lovingkindness unto them that know thee, And thy righteousness to the upright in heart.
【本会注释】
    常。诗篇作者祈求所得到的上帝的慈爱永久不断。
    慈爱。希伯来语是chesed，这个词语在本篇诗歌中是第三次（见对第7节的注释，比较第5节）。
    认识你。上帝的计划是人凭借着对祂的知识和认识，得到引导，乃至得到拯救（见约17:3；见对箴1:2节的注释）。
11 【和合本】不容骄傲人的脚践踏我；不容凶恶人的手赶逐我。
【吕振中】别让骄傲的脚践踏我（传统：临到我），别让凶恶的手使我流离飘荡。
【思高本】求你不要高傲人的脚践踏我，求你不要让罪恶人的手骚扰我。
【现代本】别容许骄傲的人欺负我；别让作恶的人赶逐我。
【KJV】Let not the foot of pride come against me, and let not the hand of the wicked remove me.
【NIV】May the foot of the proud not come against me, nor the hand of the wicked drive me away.
【BBE】Let not the foot of pride come against me, or the hand of the evil-doers put me out of my place.
【ASV】Let not the foot of pride come against me, And let not the hand of the wicked drive me away.
【本会注释】
    赶逐我。诗篇作者祷告祈求使自己不会被骄傲自大的罪人战惊，也不会从上帝业已为他建造的地方被逐出。
12 【和合本】在那里，作孽的人已经仆倒；他们被推倒，不能再起来。
【吕振中】愿作孽的人惊骇（传统：在那里）而仆倒；愿他们被推倒，不能起来。
【思高本】请看！作恶的人巳经一败涂地，他们既已倾倒，无法重新兴起。
【现代本】你看，作恶的人倒下去了！他们倒在那里，再也站不起来了。
【KJV】There are the workers of iniquity fallen: they are cast down, and shall not be able to rise.
【NIV】See how the evildoers lie fallen- thrown down, not able to rise!
【BBE】There the workers of evil have come down: they have been made low, and will not be lifted up.
【ASV】There are the workers of iniquity fallen: They are thrust down, and shall not be able to rise.
【本会注释】
    在那里。诗篇作者看到他自己的祷告得到了应允，于是把我们的注意力转向上帝用公义所启示的场面，在那里恶人完全被倾覆。这篇诗歌以沮丧开始，以胜利结束。

第三十六篇的补充注释

    chesed这个词语，在希伯来语中是最难恰如其分地翻译成英文的词语，在希伯来语旧约圣经中出现245次，在英文KJV版里释义为不同的词语：“顾恤”三次、“善事”一次、“敬虔”一次、“恩慈”十二次、“恩待”三十八次、“慈爱”三十次、“慈爱”两次、“怜悯”一百五十一次、“顾惜”一次、“用慈爱”五次、“有怜悯的”一次。在希腊语七十士圣经译本里，把chesed译为eleos“怜悯”一百三十五次，在其他的章节里译为dikaiosune“公义”，eleemosune“顾惜”或eleemosune“怜悯”，elpis“期望”，还有doxa“荣耀”。从而，chesed的词义在品质和特性范畴里，在译者们的眼里很明显被看做有非常宽阔的含义。
    chesed是用来描写（1）人与人之间的关系，和（2）上帝的个人家庭之间的关系。前者在经文里有下面这些例子：1）儿子和他临死的父亲之间（创47:29）；2）丈夫和妻子之间（创20:13）；3）亲戚之间（得2:20）；4）客人之间（创19:19）；5）朋友之间（撒上20:8）；6）国王及其百姓（撒下3:8）。用chesed所描写的上帝和人之间的关系有很多，本篇诗节就是一个例子。
    按照一般的惯用的词义，可以说，chesed所描写的是：1）对于上帝，用来描写上帝对于人的态度、与人的关系，以及如何对待人；2）对于人，用来描写人相互之间的态度、关系，以及如何相互对待。似乎没有一个英文词语的词义包含着chesed所转达给希伯来语读者的相同的词义，可以精确地给英文读者转达相同的概念。“怜悯”、“顾惜”、“慈爱”三个词语各自都可以正确地，但是在不同的侧面，描写chesed的含义。可是在这几个词语当中没有一个词可以覆盖chesed的全部广义上的词义，只能是被用在以chesed描写上帝的某一种品性的时候。
    如果考虑chesed是描述上帝的一种品性，值得一提的词语是“爱”这个词语。在新约中，非常突出地使用了这个词语，描写上帝的一种品性（约壹4:7,8等等），在旧约中却出现得很稀少（希伯来语名词'ahabah被用来描写上帝仅仅十次，申7:8；见王上10:9；代下2:11；9:8；赛63:9；耶31:3；何3:1；9:15；11:4；番3:17；被用做动词的时候也同样稀少，在摩西五经里有两次，仅仅分散地出现在别的章节里）。所以我们必须下结论，上帝的这个品性对旧约圣徒们来说，是几乎一概不知，而且对此很少有赞美和颂扬。反而，从上下文的意义上说，在很大程度上，新约作者们所描写的agape[译者注：希腊语]“爱”（见对太5:43节的注释），就是旧约作者们所描写的chesed。很不巧的是，“爱”这个词语在普通英文的词义中，覆盖着人身感觉和体验上的一切范畴，包括从情感上的迷恋、以及热情，到上帝对祂的圣民的温柔慈善的关系。从而在许多译文中，使用“爱”解释上帝品性的时候，只能转达片面的，甚至是不正确的观念。然而，由于没有更恰当的词语，“爱”被保留在新约，用来翻译agape（在英文KJV版有26次把agape译为“施舍”；在更加突出地表现出真实的爱的时代，这个词语是合宜的；“施舍”的词义在当今时代里，过分地倾向于穷人和贫困人，所以，使用这个词语来翻译agape不十分恰当）。然而，对于“爱”，在英语中，有时“爱”这个词语不合乎道德标准，也不符合希腊词语agape的内涵的意义，如果我们在意念上摆脱这些，而且根据圣经作者们努力向我们转达的意义，根据chesed所描写的上帝的品性，我们就会对chesed这个词语的词义有相当准确的定义。
    至于理解chesed所描写的人与人之间的关系，“爱”的词义清晰度就不够恰当。“爱”通常被看作是一个深奥的术语名词，看作生命的主导原则。当用具体体验来表达“爱”的时候，其不同的表达方式常常不是“爱”，而是各有特色的定义而已（见林前13篇）。从另一个侧面，使用chesed，不仅是爱的深奥的原则，而且也是爱的不同表达方式。约瑟就是这样要求酒政向他施“恩”（创40:14）。“恩”是chesed的一层词义，所以被译为“恩”，这比被译为“爱”更贴切。把喇合隐藏探子描述为一种chesed的行为（书2:12）。为了报答秘密的合作，约瑟家的人给来自伯特利的人行了chesed（士1:24）。尼希米为上帝的殿“所行的善”被称为chasadim（复数chesed，尼13:14）。约伯说过灰心的人应该有必要得到chesed（伯6:14）。在对照型平行对称语句里，聪明的人摆出chesed，与残忍的人形成对照（箴11:17）。所以，当chesed被用来描写人际关系的时候，通常最好是根据原文的含义，选择符合“爱”总的原则基础上的某一个特色。这对于理解古代版本也好，以及对于理解现代版本也好，都是该遵守的原则。更加通俗地描述这个chesed原则的例子是在弥6:8节。在这一节里，把正确的信仰之精髓定义为由行公义、爱、谦卑来组成。
    即使是chesed被用来描写上帝以祂的行为表现出“爱”的属性的时候，也是遵守了这个原则。例如，亚伯拉罕的仆人为得到chesed，祷告的时候，他是在想着得到上帝的一种特殊的chesed，所以被译为“恩待”，或“顾恤”，那是因为他需要解决棘手的问题。所以，翻译的时候不是用“爱”这个词语，这似乎更加贴切。可是如果从另一个角度，“爱”这个词语的词义，在大范围的方面，与chesed的词义，还是很般配。当诗篇作者表白“上帝阿，你的慈爱[chesed]，何其宝贵”（诗36:7）的时候，是表达“上帝阿，你的爱是何等宝贵！”另外他用“他的慈爱[chesed]永远长存”（诗136:1,2,3等等），意思是“祂的爱永远长存”。
    形容词chasid词根与chesed的词根相同，被直译是“行chesed的人”。被译为“虔诚人”一次，“善”一次，“圣洁”四次，“至圣者”一次，“慈爱”三次，“圣者”十九次，“虔诚人”两次，还有一次带着否定意义“邪恶”。在希腊语七十士圣经译本里，有二十二次把chasid译为hosios，词义是“圣洁”或“虔诚”。因为chesed是上帝的最显著的品性，所以被chasid这个形容词所修饰的人，要么是“像神一样的人”，要么是“圣者”。用这一种观点，chasid的含义非常相近于agape“爱”在新约圣经中所表达的含义（林前13；约壹2:5；4:7,8；5:3）。这个形容词经常以复数状态chasidim，出现在经文中。
    总之，我们可以当作一个翻译的原则，接受chesed这个词语被译为“爱”，而且在翻译的时候，总体上以考虑上帝的爱为前提。当涉及到独特的特征，或者牵涉到人与人之间的关系的时候，必须参考上下文来决定适宜的译文。

怀爱伦注释

1 《赎》第109页
4 《早》第123页
5-7《服》第463页
6 《福山》第80页
7 《服》第417页
7-9《服》第463页
8,9 《祖知》第413页
9 《教》第197页；《基教》第415页；《服》第465页；《今生》第12页；《证》第3卷第433页；《证》第8卷第322页；《证》第9卷第41页


第 37 篇

【本会注释】
    介绍：关于诗37篇，马丁路德说：“圣徒的忍耐就在于此”。在本篇诗歌中，诗歌作者关切恶人在表面上胜利的难题。这个难题在诗歌作者的心中得到在解决，因为他意识到表面上似乎兴隆的短暂性。他劝勉我们，随着年龄的成熟（见第25节），要相信上帝，因为祂将在祂的合适的时间惩罚罪人，奖赏义人。这篇诗歌是扩张的离合诗格式（见第625页），以便教诲本篇诗歌的第一节。离合诗格式结构是非常整齐，每个希伯来语字母通常引导两个诗节。在第7,20,34节，字母只引导一个诗节：在第29节出现sade，而不是`ayin。可是，有些人断言，`ayin作为诗节中的第一个字母，出现在第28节的末尾，引导出这个句子：“他们永蒙保佑，但恶人的后裔，必被剪除”。然而，`ayin这个词的前缀是lamed，这并不符合离合诗格式的用法。与其他离合诗诗歌一样（见诗25篇），在本篇诗歌里，从不同侧面对主题有很多的扩展，知识在意念上没有那样使用延伸的修辞手法。诗37篇的主题相似与诗73篇的主题和约伯记的教训。这些篇章都共同描写上帝公义地对待信奉祂的人和不信奉祂的人。
    至于本篇的题词，见第616页（序言）。

义人和恶人的结局
大卫的诗
1 【和合本】不要为作恶的心怀不平，也不要向那行不义的生出嫉妒。
【吕振中】不要因作坏事者而心怀不平，不要羡慕那行不义的。
【思高本】不要因作恶的人而忿怒，也不要对歹徒心生嫉妒；
【现代本】不要因作恶的人懊恼；不要羡慕不义的人。
【KJV】Fret not thyself because of evildoers, neither be thou envious against the workers of iniquity.
【NIV】Do not fret because of evil men or be envious of those who do wrong;
【BBE】<Of David.> Do not be angry because of the wrongdoers, or have envy of the workers of evil.
【ASV】Fret not thyself because of evil-doers, Neither be thou envious against them that work unrighteousness.
【本会注释】
    不要为作恶的心怀不平。直译是，“不要因恼怒害你自身”。不要因恶人在表面上的胜利而烦恼或气恼（见箴24:19）。作为基督徒，我们应该战胜自我烦躁，因为烦躁可以使我们丧失视觉的清晰度。不仅如此，每当我们跟罪人恼怒的时候，我们不是在帮助他，而且使我们自己犯错误。
    也不要向那行不义的生出嫉妒。见箴3:31；23:17；24:1,19节；比较诗73:3节。这篇诗歌以箴言的修辞手法为起头，而且一直持续下去。
2 【和合本】因为他们如草快被割下，又如青菜快要枯干。
【吕振中】因为他们如草快被割下，又如青菜就要凋残。
【思高本】因为他们有如青草，快要枯槁，他们有如绿叶，行将零凋。
【现代本】他们要像草一般很快地枯干；他们要像花木一样凋残。
【KJV】For they shall soon be cut down like the grass, and wither as the green herb.
【NIV】for like the grass they will soon wither, like green plants they will soon die away.
【BBE】For they will quickly be cut down like grass, and become dry like the green plants.
【ASV】For they shall soon be cut down like the grass, And wither as the green herb.
【本会注释】
    如草快被割下。这是通常的修辞手法（见诗90:5,6；103:15）。
3 【和合本】你当倚靠耶和华而行善，住在地上，以他的信实为粮；
【吕振中】你要倚靠永恒主，而行善；住在地上，安安稳稳地牧放。
【思高本】你该信赖上主，致力善行，你必安居乐土，享受康宁。
【现代本】要信靠上主，努力行善；安居在这片土地上，享受康宁。
【KJV】Trust in the LORD, and do good; so shalt thou dwell in the land, and verily thou shalt be fed.
【NIV】Trust in the Lord and do good; dwell in the land and enjoy safe pasture.
【BBE】Have faith in the Lord, and do good; be at rest in the land, and go after righteousness.
【ASV】Trust in Jehovah, and do good; Dwell in the land, and feed on his faithfulness.
【本会注释】
    倚靠耶和华而行善。治疗恼怒的最良好的解毒药是依靠上帝，并且坚持不懈地作对上帝和对人有益的事情。
    住在地上。直译是，“你当住”，命令句。上帝的训诫是为了担保人在地上的生存，所以没有必要因寻求安全而逃跑。
    以他的信实为粮。直译是，“喂养你”，或者“牧养你”，并且是被动语态。有些人愿意把这个句子翻译为：“喂养忠诚的人”。这一节里指出四个原则，以便于当我们被恶人似乎兴隆而感到迷惑的时候，保持安静的心情：（a）依靠上帝，（b）忙于行善，（c）安静地住在上帝所安置的地方，（d）寻求上帝的忠实。
4 【和合本】又要以耶和华为乐，他就将你心里所求的赐给你。
【吕振中】你对永恒主要有绝妙乐趣，他就将你心里所求的赐给你。
【思高本】你只管在上主内喜欢，他必满全你心的意愿。
【现代本】要向上主寻求喜乐；他一定成全你的心愿！
【KJV】Delight thyself also in the LORD: and he shall give thee the desires of thine heart.
【NIV】Delight yourself in the Lord and he will give you the desires of your heart.
【BBE】So will your delight be in the Lord, and he will give you your heart's desires.
【ASV】Delight thyself also in Jehovah; And he will give thee the desires of thy heart.
【本会注释】
    要以耶和华为乐。如果我们选择并喜爱上帝所喜爱的，我们将会为自己心中的意愿（直译是“恳求”）而喜乐。至于我们的意愿和意图一致于上帝为我们所设置的计划方面的论述，见《历》第668页。
5 【和合本】当将你的事交托耶和华，并倚靠他，他就必成全。
【吕振中】要将你的行程辊交于永恒主，倚靠他，他就去作。
【思高本】将你的行径委托于上主，寄望于他，他必使之成就。
【现代本】要把你自己交托上主；信靠他，他会帮助你。
【KJV】Commit thy way unto the LORD; trust also in him; and he shall bring it to pass.
【NIV】Commit your way to the Lord ; trust in him and he will do this:
【BBE】Put your life in the hands of the Lord; have faith in him and he will do it.
【ASV】Commit thy way unto Jehovah; Trust also in him, and he will bring it to pass.
【本会注释】
    当将你的事交托耶和华。直译是，“交托你的路”（见对诗22:8节的注释；比较彼前5:7）。在我们身上难以承担的重量，我们只要交托给上帝就可以。据报道，李温斯敦[译者注：‘1813-1873’伦敦会名宣教师，终生献身与非洲，使非洲进于文明，受基督教化]说，在非洲生活的每个转折里，甚至在英国，他靠这一节支持着他。
    依靠。见对第3节的注释。
    他就必成全。希伯来语是`asah，直截了当的意思是，“祂将履行”，或者“祂将行使”（英文RSV版）。祂将行使的内容写在第6节。
6 【和合本】他要使你的公义如光发出，使你的公平明如正午。
【吕振中】他必使你的理直如光发出，使你的案件明如中午。
【思高本】他必使你的义德如光出现，他必使你的仁义如日中天。
【现代本】他要使你的公平如光照射；他要使你的正义如正午的太阳。
【KJV】And he shall bring forth thy righteousness as the light, and thy judgment as the noonday.
【NIV】He will make your righteousness shine like the dawn, the justice of your cause like the noonday sun.
【BBE】And he will make your righteousness be seen like the light, and your cause like the shining of the sun.
【ASV】And he will make thy righteousness to go forth as the light, And thy justice as the noon-day.
【本会注释】
    公义。当我们被诽谤的时候，如果依靠上帝，祂将使云彩消散，乃至我们的真实品性和动机可以像正午的日头那样清晰（见耶51:10）。
7 【和合本】你当默然倚靠耶和华，耐性等候他；不要因那道路通达的和那恶谋成就的心怀不平。
【吕振中】你要肃静无声地等待永恒主，宽心渴望地等候着他；不要因那行顺利的和那直行恶谋的人而心怀不平。
【思高本】你应该在上主面前安心依靠，不要因万事顺当的人而烦恼，不要因图谋不轨的人而暴燥；
【现代本】要耐心等候在上主面前；不要因兴盛的人而懊恼，不要因恶谋得逞的人而不平。
【KJV】Rest in the LORD, and wait patiently for him: fret not thyself because of him who prospereth in his way, because of the man who bringeth wicked devices to pass.
【NIV】Be still before the Lord and wait patiently for him; do not fret when men succeed in their ways, when they carry out their wicked schemes.
【BBE】Take your rest in the Lord, waiting quietly for him; do not be angry because of the man who does well in his evil ways, and gives effect to his bad designs.
【ASV】Rest in Jehovah, and wait patiently for him: Fret not thyself because of him who prospereth in his way, Because of the man who bringeth wicked devices to pass.
【本会注释】
    默然倚靠。直译就是，“默然”。我们只要保持安静一段时光，就应该在静默当中听见上帝对我们的灵魂说出的文静的言语。
    耐性等候。见对诗25:3；27:14节的注释。
    心怀不平。见对第1节的注释。
8 【和合本】当止住怒气，离弃忿怒；不要心怀不平，以致作恶。
【吕振中】要自制怒气，离弃烈怒；不要心怀不平；那只会引致恶果。
【思高本】你应控制愤恨，消除怒火，不要动怒，免得再犯罪过。
【现代本】不要生气，不要发怒；不要懊恼，因为这对你有害无益。
【KJV】Cease from anger, and forsake wrath: fret not thyself in any wise to do evil.
【NIV】Refrain from anger and turn from wrath; do not fret-it leads only to evil.
【BBE】Put an end to your wrath and be no longer bitter; do not give way to angry feeling which is a cause of sin.
【ASV】Cease from anger, and forsake wrath: Fret not thyself, it tendeth only to evil-doing.
【本会注释】
    当止住怒气。诗歌作者继续劝告，关于我们对待邪恶人的态度问题：不要让自己怀抱对他们有恼怒的感觉，或者埋怨上帝允许他们延续一段时间；应该向上帝交托他们最终的结局。
    心怀不平。重复一次关键措辞（见对第1节的注释）。
    作恶。这一分句直译是，“不要心怀不平，那只能自己行恶”。恼怒、心怀不平，会引人行恶。心怀邪恶就是罪，乃至公然犯罪。
9 【和合本】因为作恶的必被剪除；惟有等候耶和华的必承受地土。
【吕振中】因为作坏事的必被剪除；惟独等候永恒主的必拥有地土。
【思高本】因为作恶犯罪的人必被铲除；唯有仰望上主的人继承乐土。
【现代本】信靠上主的人要安居在这片土地上；但是作恶的人要被赶走。
【KJV】For evildoers shall be cut off: but those that wait upon the LORD, they shall inherit the earth.
【NIV】For evil men will be cut off, but those who hope in the Lord will inherit the land.
【BBE】For the evil-doers will be cut off: but those who have faith in the Lord will have the earth for their heritage.
【ASV】For evil-doers shall be cut off; But those that wait for Jehovah, they shall inherit the land.
【本会注释】
    等候。比较第7节。第9-15节所论述的是主要是无神论者的必然结果。
    必承受地土。见第3,11,22,29,34节。这是使人得到平安的金丝，她穿过本篇诗歌。还见诗25:13；赛57:13；太5:5节。
10 【和合本】还有片时，恶人要归于无有；你就是细察他的住处也要归于无有。
【吕振中】还有片时，恶人便归无有；你就便仔细寻察他的地方，也是无有。
【思高本】再过片刻恶人就不知所在，详察他的住所也不复存在。
【现代本】只一眨眼，邪恶的人就会消灭；你找他们，也找不到。
【KJV】For yet a little while, and the wicked shall not be: yea, thou shalt diligently consider his place, and it shall not be.
【NIV】A little while, and the wicked will be no more; though you look for them, they will not be found.
【BBE】For in a short time the evil-doer will be gone: you will go searching for his place, and it will not be there.
【ASV】For yet a little while, and the wicked shall not be: Yea, thou shalt diligently consider his place, and he shall not be.
【本会注释】
    要归于无有。这个诺言将独一无二地得到实现，邪恶的人最终将被歼灭，罪孽将从宇宙得到湮灭（见《历》第763页；《善》第544,545页）。
11 【和合本】但谦卑人必承受地土，以丰盛的平安为乐。
【吕振中】但卑微困苦的人总会拥有地土，得以乐亨丰盛的兴隆。
【思高本】但善人将继承乐土，必将乐享平安幸福。
【现代本】但是谦卑的人要定居在这片土地上；他们要安享无穷的幸福！
【KJV】But the meek shall inherit the earth; and shall delight themselves in the abundance of peace.
【NIV】But the meek will inherit the land and enjoy great peace.
【BBE】But the gentle will have the earth for their heritage; they will take their delight in peace without measure.
【ASV】But the meek shall inherit the land, And shall delight themselves in the abundance of peace.
【本会注释】
    承受地土。见对第3,9节的注释。
    丰盛的平安。这将会特别地真实，因为罪恶和罪人将不存在。
12 【和合本】恶人设谋害义人，又向他咬牙。
【吕振中】恶人图谋要害义人，向他咬牙切齿；
【思高本】恶徒设计谋害忠义，常朝着他咬牙切齿。
【现代本】作恶的人谋害义人，向他咬牙切齿，憎恨他。
【KJV】The wicked plotteth against the just, and gnasheth upon him with his teeth.
【NIV】The wicked plot against the righteous and gnash their teeth at them;
【BBE】The sinner has evil designs against the upright, lifting up the voice of wrath against him.
【ASV】The wicked plotteth against the just, And gnasheth upon him with his teeth.
【本会注释】
    咬牙。比较诗35:16节。
13 【和合本】主要笑他，因见他受罚的日子将要来到。
【吕振中】主必笑他，因为见他受罚的日子就要来到。
【思高本】上主却朝着恶人发笑，因见他的时日已来到。
【现代本】但上主讥笑作恶的人，因他知道他们快要被毁灭了。
【KJV】The LORD shall laugh at him: for he seeth that his day is coming.
【NIV】but the Lord laughs at the wicked, for he knows their day is coming.
【BBE】He will be laughed at by the Lord, who sees that his day is coming.
【ASV】The Lord will laugh at him; For he seeth that his day is coming.
【本会注释】
    主要笑他。见对诗2:4节的注释。诗歌作者正使用人性的语言。
    他（受罚）的日子。比较撒上26:10；伯18:20；耶50:27,31节。
14 【和合本】恶人已经弓上弦，刀出鞘，要打倒困苦穷乏的人，要杀害行动正直的人。
【吕振中】恶人拔刀拉弓，要打倒困苦贫穷的人，要屠宰行径正直的人；
【思高本】恶人拔剑张弓，想毁灭贫困微弱的人，想屠杀操行正直的人；
【现代本】作恶的人拔刀出鞘，弯弓搭箭，要打击穷苦无助的人，杀戮正直的人。
【KJV】The wicked have drawn out the sword, and have bent their bow, to cast down the poor and needy, and to slay such as be of upright conversation.
【NIV】The wicked draw the sword and bend the bow to bring down the poor and needy, to slay those whose ways are upright.
【BBE】The evil-doers have taken out their swords, their bows are bent; for crushing the poor, and to put to death those who are upright in their ways.
【ASV】The wicked have drawn out the sword, and have bent their bow, To cast down the poor and needy, To slay such as are upright in the way.
【本会注释】
    困苦穷乏的人。见对诗9:18节的注释。
    行动正直。直译就是，“行为正直”。在一些希伯来语手稿和在希腊语七十士圣经译本里写着“心中正直”。在英文KJV版中英文译文里，这个措辞中的英文词语“conversation”，在被出版的时候的含义包容了一切的生活方式（见诗50:23；加1:13；弗4:22；等等）。
15 【和合本】他们的刀必刺入自己的心；他们的弓必被折断。
【吕振中】他们的刀必刺入自己的心，他们的弓必被折断。
【思高本】他们的剑反刺穿他们的心肝，他们的弓将被折得破烂不堪。
【现代本】但他们的刀将刺穿自己的心；他们的弓箭将被折断。
【KJV】Their sword shall enter into their own heart, and their bows shall be broken.
【NIV】But their swords will pierce their own hearts, and their bows will be broken.
【BBE】But their swords will be turned into their hearts, and their bows will be broken.
【ASV】Their sword shall enter into their own heart, And their bows shall be broken.
【本会注释】
    入自己的心。邪恶如同一个飞去归来器一样，它会返回到行恶的人（见诗7:15,16；9:15；比较斯7:10）。
16 【和合本】一个义人所有的虽少，强过许多恶人的富余。
【吕振中】一个义人所有的虽少，胜过许多恶人之富余。
【思高本】义人占有的幸福虽少，但却胜于恶人的富饶。
【现代本】义人所拥有的虽少，却胜过邪恶者的一切财富；
【KJV】A little that a righteous man hath is better than the riches of many wicked.
【NIV】Better the little that the righteous have than the wealth of many wicked;
【BBE】The little which the good man has is better than the wealth of evil-doers.
【ASV】Better is a little that the righteous hath Than the abundance of many wicked.
【本会注释】
    强过。见箴15:16节。第16-34节主要是论述恶人最终的必然结果。
    富余。或者，“丰富”。
17 【和合本】因为恶人的膀臂必被折断；但耶和华是扶持义人。
【吕振中】因为恶人的膀臂必被折断；但扶持义人的乃是永恒主。
【思高本】因为恶人的手臂将被折断，义人却有上主作支援。
【现代本】因为上主要打断邪恶人的膀臂；他要保护正直的人。
【KJV】For the arms of the wicked shall be broken: but the LORD upholdeth the righteous.
【NIV】for the power of the wicked will be broken, but the Lord upholds the righteous.
【BBE】For the arms of the evil-doers will be broken: but the Lord is the support of the good.
【ASV】For the arms of the wicked shall be broken; But Jehovah upholdeth the righteous.
【本会注释】
    膀臂。这一节的含义如箴言一样，是对照型平行对称语句的例句，含义简单明了（见第24节）。
18 【和合本】耶和华知道完全人的日子；他们的产业要存到永远。
【吕振中】永恒主知照纯全人在世的日子；他们的产业必存到永远；
【思高本】上主眷顾善人的岁月，他们的产业永远常在。
【现代本】上主看顾敬畏他的人；这片土地要永远属于他们。
【KJV】The LORD knoweth the days of the upright: and their inheritance shall be for ever.
【NIV】The days of the blameless are known to the Lord , and their inheritance will endure forever.
【BBE】The days of the upright are numbered by the Lord, and their heritage will be for ever.
【ASV】Jehovah knoweth the days of the perfect; And their inheritance shall be for ever.
【本会注释】
    知道。见诗1:6节。
    日子。意思是在正直的人身上每日发生着什么（转喻修辞手法）。见对诗31:15节的注释。
19 【和合本】他们在急难的时候不至羞愧，在饥荒的日子必得饱足。
【吕振中】他们在患难时不至于失望，当饥荒的日子必得饱足。
【思高本】在患难之时，他们必不蒙羞，在馑之日，他们必得饱饫。
【现代本】他们在困难的日子不至于受苦，饥荒的时候可得饱足。
【KJV】They shall not be ashamed in the evil time: and in the days of famine they shall be satisfied.
【NIV】In times of disaster they will not wither; in days of famine they will enjoy plenty.
【BBE】They will not be shamed in the evil time, and in the days when all are in need of food they will have enough.
【ASV】They shall not be put to shame in the time of evil; And in the days of famine they shall be satisfied.
20 【和合本】恶人却要灭亡。耶和华的仇敌要象羊羔的脂油（或作：象草地的华美）；他们要消灭，要如烟消灭。
【吕振中】因为恶人总必灭亡；永恒主的仇敌像草地之华美；他们必消灭，如烟地消没。
【思高本】恶人和上主的仇人必要沉沦，必要像沃野的鲜花一样凋零，必要像烟雾一般消散得无影。
【现代本】但作恶的人要灭亡；敌对上主的人要像野花凋谢；他们要像烟雾消散。
【KJV】But the wicked shall perish, and the enemies of the LORD shall be as the fat of lambs: they shall consume; into smoke shall they consume away.
【NIV】But the wicked will perish: The Lord 's enemies will be like the beauty of the fields, they will vanish-vanish like smoke.
【BBE】But the wrongdoers will come to destruction, and the haters of the Lord will be like the fat of lambs, they will be burned up; they will go up in smoke, and never again be seen.
【ASV】But the wicked shall perish, And the enemies of Jehovah shall be as the fat of lambs: They shall consume; In smoke shall they consume away.
【本会注释】
    羊羔的脂油。希伯来语是kiqar karim，这个措辞的含义不清楚。Yaqar被直译是“珍贵”。“脂油”的含义是因为感觉羊羔珍贵的部位就是有脂肪的部位。Karim也可以如同赛30:23节一样，被译为“草场”。所以，在许多译文里把这一段译为“草场的肥沃”。这并不是非常贴切，因为在大陆上的肥沃草场会被夏天的热浪干枯。有些人建议稍微更改字母的元音，把一个 r 改为一个 d，这两个字母本身在希伯来语中是很容易混淆的字母。如此，可以得到这样的译文，“燃烧的火炉”。在希腊语七十士圣经译本里，有非常不同的译文，把这一节的第二个部分释义为，“耶和华的仇敌在得到他们的荣耀和尊贵的那一时刻，如同烟消云散一样，完全消失。”
    如烟。见诗102:3节。
21 【和合本】恶人借贷而不偿还；义人却恩待人，并且施舍。
【吕振中】恶人借贷而不偿还；义人却恩待人，并施舍人。
【思高本】恶人借贷总不偿还，义人却常好施乐善。
【现代本】邪恶的人借货不还；义人却慷慨好施。
【KJV】The wicked borroweth, and payeth not again: but the righteous sheweth mercy, and giveth.
【NIV】The wicked borrow and do not repay, but the righteous give generously;
【BBE】The sinner takes money and does not give it back; but the upright man has mercy, and gives to others.
【ASV】The wicked borroweth, and payeth not again; But the righteous dealeth graciously, and giveth.
【本会注释】
    义人却恩待人。第21和22节是两对对照型对称语句（见第24节），比较恶人和义人品格和状态。恶人不能偿还他们的债务，义人反而有足够的赢余用做慈善事业。（见申15:6；申28:12,44节的允诺）。
22 【和合本】蒙耶和华赐福的必承受地土；被他咒诅的必被剪除。
【吕振中】蒙永恒主祝福的必拥有地土；受他咒诅的必被剪除。
【思高本】的确蒙上主祝福的人将继承福地，受上主咒骂的人将被除灭迹。
【现代本】上主赐福的人要安居在这片土地上；但被他咒诅的人将被驱逐出去。
【KJV】For such as be blessed of him shall inherit the earth; and they that be cursed of him shall be cut off.
【NIV】those the Lord blesses will inherit the land, but those he curses will be cut off.
【BBE】Those who have his blessing will have the earth for their heritage; but those who are cursed by him will be cut off.
【ASV】For such as are blessed of him shall inherit the land; And they that are cursed of him shall be cut off.
23 【和合本】义人的脚步被耶和华立定；他的道路，耶和华也喜爱。
【吕振中】人的脚步由永恒主立定的、他所行的路永恒主也喜爱；
【思高本】上主稳定善人的脚步，上主欣赏义人的道路：
【现代本】上主引导人走该走的路，保护顺服他的人的脚步。
【KJV】The steps of a good man are ordered by the LORD: and he delighteth in his way.
【NIV】If the Lord delights in a man's way, he makes his steps firm;
【BBE】The steps of a good man are ordered by the Lord, and he takes delight in his way.
【ASV】A man's goings are established of Jehovah; And he delighteth in his way.
24 【和合本】他虽失脚也不至全身仆倒，因为耶和华用手搀扶他（或作：搀扶他的手）。
【吕振中】他虽仆倒，也不至于倒栽葱地被抛掷；因为是永恒主用手搀扶着他的手。
【思高本】他纵或失足，也不致颠仆，因为上主扶持着他的手。
【现代本】他失足，也不至于爬不起来，因为上主要扶他起来。
【KJV】Though he fall, he shall not be utterly cast down: for the LORD upholdeth him with his hand.
【NIV】though he stumble, he will not fall, for the Lord upholds him with his hand.
【BBE】Even if he has a fall he will not be without help: for the hand of the Lord is supporting him.
【ASV】Though he fall, he shall not be utterly cast down; For Jehovah upholdeth him with his hand.
【本会注释】
    他虽失脚。诗歌作者可能主要是涉及到跌倒，遭受不幸、失望，或灾难（见对诗34:19节的注释）。他也许在心中以为跌入罪孽当中。义人并非没有犯罪，但是每当他犯错的时候，他立即采取步骤，修正错误。“当我们穿上基督的义装的时候，我们将不会有罪孽的滋味，因为基督将与我们同工合作。我们也许会犯错，但是我们憎恶罪孽，因为是罪孽导致圣子遭受苦难”。（怀爱伦《评论与预报》1890年3月18日；载录在《青》第338页）。
    耶和华用手搀扶他。直译是，“用祂的手支撑”。上帝支撑着祂的手，以免当他跌倒的时候完全疲惫（见赛41:13；43:2）。
25 【和合本】我从前年幼，现在年老，却未见过义人被弃，也未见过他的后裔讨饭。
【吕振中】我从前年幼，现在年老，却未曾见过义人受撇弃，也未见过他的后裔讨过饭。
【思高本】我作过幼童，现今已经年老，从未见过正义的人被弃掉。也未见过他的後裔行乞讨。
【现代本】我已经老了；我看得多了，但从未见过义人被上主遗弃，也未见过他的子孙讨饭。
【KJV】I have been young, and now am old; yet have I not seen the righteous forsaken, nor his seed begging bread.
【NIV】I was young and now I am old, yet I have never seen the righteous forsaken or their children begging bread.
【BBE】I have been young, and now am old, but I have not seen the good man without help, or his children looking for bread.
【ASV】I have been young, and now am old; Yet have I not seen the righteous forsaken, Nor his seed begging bread.
【本会注释】
    现在年老。诗歌作者见证，自己以小心谨慎的观察和经历走过来的人生。这一节所暗示的是诗歌作者在写这篇诗歌的时候是在他的晚年。他表白的不能是表示义人不经受贫寒，而是义人在经由困苦的时光的时候，不能被上帝撇弃。他们最终将兴隆，因为他们的后裔有保障。诗歌作者在发表一条普遍真理：正确的宗教信仰会使人成为殷勤、自立，使他们得到保全，避免为生存而乞讨。至于与此相互对照的描绘，见伯15:20,23节。
26 【和合本】他终日恩待人，借给人；他的后裔也蒙福！
【吕振中】他终日恩待人，借给人；他的后裔就成了使人蒙祝福的。
【思高本】他既终生施惠怜恤，他的子必蒙祝福。
【现代本】他总是慷慨好施，乐意借给人；他的子孙也都蒙福！
【KJV】He is ever merciful, and lendeth; and his seed is blessed.
【NIV】They are always generous and lend freely; their children will be blessed.
【BBE】All the day he is ready to have mercy and to give; his children are a blessing.
【ASV】All the day long he dealeth graciously, and lendeth; And his seed is blessed.
【本会注释】
    终日。直译是，“整天”。
    借。鉴于恶人借（见对第21节的注释）。
27 【和合本】你当离恶行善，就可永远安居。
【吕振中】要离开坏事而行善，你就可以永远安居；
【思高本】你若避恶行善，你必存留永远。
【现代本】你们应该离恶行善，你们的子孙就可以定居下来。
【KJV】Depart from evil, and do good; and dwell for evermore.
【NIV】Turn from evil and do good; then you will dwell in the land forever.
【BBE】Be turned from evil, and do good; and your place will be for ever.
【ASV】Depart from evil, and do good; And dwell for evermore.
【本会注释】
    离恶。这一节表达这篇诗歌的训词（见诗34:14）。
28 【和合本】因为，耶和华喜爱公平，不撇弃他的圣民；他们永蒙保佑，但恶人的后裔必被剪除。
【吕振中】因为永恒主喜爱公平，他不撇弃他坚贞之民；不义的人他们必永远被消灭（传统：蒙保守）；恶人的后裔必被剪除。
【思高本】因为上主爱慕正义，必不抛弃自己的圣徒，乖戾歹徒必被消灭，恶人的子孙必被铲除，
【现代本】因为上主喜爱公义，不遗弃他忠贞的子民。他永远保护他们；但邪恶人的子孙要被赶走。
【KJV】For the LORD loveth judgment, and forsaketh not his saints; they are preserved for ever: but the seed of the wicked shall be cut off.
【NIV】For the Lord loves the just and will not forsake his faithful ones. They will be protected forever, but the offspring of the wicked will be cut off;
【BBE】For the Lord is a lover of righteousness, and takes care of his saints; they will be kept safe for ever; but the seed of the evil-doers will be cut off.
【ASV】For Jehovah loveth justice, And forsaketh not his saints; They are preserved for ever: But the seed of the wicked shall be cut off.
【本会注释】
    公平。在这一节，本来应该出现的`ayin，没有出现，但是以第二个词语出现在这个分句中：“他们永蒙保佑”（见第722页）。
29 【和合本】义人必承受地土，永居其上。
【吕振中】义人必拥有地土，永居其上。
【思高本】义人将要承受乐土，必在那永远居住。
【现代本】义人要拥有土地，要代代安居在这片土地上。
【KJV】The righteous shall inherit the land, and dwell therein for ever.
【NIV】the righteous will inherit the land and dwell in it forever.
【BBE】The upright will have the earth for their heritage, and will go on living there for ever.
【ASV】The righteous shall inherit the land, And dwell therein for ever.
【本会注释】
    承受地土。见第3,9,11,22,34节。
    永居其上。注意这个在意念上重复的言辞（见第27-29节）。
30 【和合本】义人的口谈论智慧；他的舌头讲说公平。
【吕振中】义人的口说出智慧，他的舌头讲论公平。
【思高本】义人的口倾吐智慧，他的舌头讲论公义。
【现代本】义人的嘴唇发出智慧的话；他的舌头述说公义的事。
【KJV】The mouth of the righteous speaketh wisdom, and his tongue talketh of judgment.
【NIV】The mouth of the righteous man utters wisdom, and his tongue speaks what is just.
【BBE】The mouth of the good man says words of wisdom; the talk of his tongue is of righteousness.
【ASV】The mouth of the righteous talketh of wisdom, And his tongue speaketh justice.
【本会注释】
    谈论。希伯来语是hagah，“作低沉声”、“沉思”（见对诗1:2节的注释，hagah被译为“思想”；见对诗35:28节的注释）。
31 【和合本】上帝的律法在他心里；他的脚总不滑跌。
【吕振中】上帝的律法在他心里；他的步伐总不滑跌。
【思高本】天主的法律在他心田，他的脚步必坚定不偏。
【现代本】他心里有上帝的法律；他的脚不至于滑倒。
【KJV】The law of his God is in his heart; none of his steps shall slide.
【NIV】The law of his God is in his heart; his feet do not slip.
【BBE】The law of his God is in his heart; he will never make a false step.
【ASV】The law of his God is in his heart; None of his steps shall slide.
【本会注释】
    律法。希伯来语是torah（见对箴3:1节的注释）。
    在他心里。见申6:6；诗40:8节。这是描述立下一个新约的经历（见来8:8-13）。
32 【和合本】恶人窥探义人，想要杀他。
【吕振中】恶人窥伺着义人，想法子要杀死他。
【思高本】恶者窥伺义者，设法将他杀害；
【现代本】作恶的人窥伺义人，找机会要杀害他；
【KJV】The wicked watcheth the righteous, and seeketh to slay him.
【NIV】The wicked lie in wait for the righteous, seeking their very lives;
【BBE】The sinners are watching the upright man, desiring to put him to death.
【ASV】The wicked watcheth the righteous, And seeketh to slay him.
33 【和合本】耶和华必不撇他在恶人手中；当审判的时候，也不定他的罪。
【吕振中】永恒主却不撇弃他于恶人手中，当审判时也不定他为恶。
【思高本】上主绝不将义人弃于恶人手中，上主审判时，也决不判义人受刑。
【现代本】但上主不撇下他，不使他落在仇敌手中，也不使他在审判时被定罪。
【KJV】The LORD will not leave him in his hand, nor condemn him when he is judged.
【NIV】but the Lord will not leave them in their power or let them be condemned when brought to trial.
【BBE】The Lord will not give him into their hands, or be against him when he is judged.
【ASV】Jehovah will not leave him in his hand, Nor condemn him when he is judged.
【本会注释】
    撇。或者，“撇弃”。
    从祂的手中 [译者注：在中文版被译为‘在恶人手中’]。这个措辞用希伯来语的习惯用法所表达的含义是“从他的大能”。
    定他的罪。当人们虚假地谴责义人的时候，上帝将无罪释放他（见林前4:3,4）。
34 【和合本】你当等候耶和华，遵守他的道，他就抬举你，使你承受地土；恶人被剪除的时候，你必看见。
【吕振中】你要切候着永恒主，一直走他的道路，他就抬举你来拥有地土；恶人被剪除时、你必看见。
【思高本】你当仰望上主，遵循他的道路：他必要举扬你，使你承受乐土；当铲除恶人时，你将欣然目睹。
【现代本】要仰望上主，遵守他的命令，他就会赐你力量，保有那片土地；你且要看见作恶的人被赶出去。
【KJV】Wait on the LORD, and keep his way, and he shall exalt thee to inherit the land: when the wicked are cut off, thou shalt see it.
【NIV】Wait for the Lord and keep his way. He will exalt you to inherit the land; when the wicked are cut off, you will see it.
【BBE】Be waiting for the Lord, and keep his way; and you will be lifted up, and have the land for your heritage: when the evil-doers are cut off, you will see it.
【ASV】Wait for Jehovah, and keep his way, And he will exalt thee to inherit the land: When the wicked are cut off, thou shalt see it.
【本会注释】
    等候。比较诗27:14节。
    你必看见。义人终究会被证明无辜，圣者们将看见真理取得胜利。诗歌作者的言辞，不应该被理解为表达怀恨报仇，而是更加理解为预告上帝的公义和爱的最终胜利（见玛4:3）。
35 【和合本】我见过恶人大有势力，好象一根青翠树在本土生发。
【吕振中】我见过恶人强横可怖，挺然高耸、像茂盛（或译：利巴嫩）的香柏树（传统：本地生的）。
【思高本】我曾见过恶人横极一时，像茂盛的绿树滋长不息。
【现代本】我曾看到一个邪恶的人专横霸道，像黎巴的香柏树高过所有的树木。
【KJV】I have seen the wicked in great power, and spreading himself like a green bay tree.
【NIV】I have seen a wicked and ruthless man flourishing like a green tree in its native soil,
【BBE】I have seen the evil-doer in great power, covering the earth like a great tree.
【ASV】I have seen the wicked in great power, And spreading himself like a green tree in its native soil.
【本会注释】
    我见过。通过个人体察而得到见证（见第25节）。
    一根青翠树。希伯来语是'ezrach ra`anan，含义不清楚。'Ezrach，被直译是“本地人”、“一名享有完全公民权的人”（出12:49；利16:29，等等）。Ra`anan的词义是“繁茂的”、“根深叶茂的”。在希腊语七十士圣经译本里可能是保存了正确的释义，译为“黎巴嫩的香椿树”。被有些人建议的含义是“一棵从来没有被移植过的树”。
36 【和合本】有人从那里经过，不料，他没有了；我也寻找他，却寻不着。
【吕振中】我（传统：他）从那里经过，阿，已经没有了；我寻找他，却找不着。
【思高本】当我再经过时，竟已不在眼前，我虽到处寻觅，再也没有寻见。
【现代本】可是我再经过那里时，他已经消失了；我（希伯来文是：他）寻找他，却找不到。
【KJV】Yet he passed away, and, lo, he was not: yea, I sought him, but he could not be found.
【NIV】but he soon passed away and was no more; though I looked for him, he could not be found.
【BBE】But he came to an end, and there was no sign of him; I made a search for him and he was not there.
【ASV】But one passed by, and, lo, he was not: Yea, I sought him, but he could not be found.
【本会注释】
    他。恶人（见对第10节的注释；还见《证》第8卷第127页）。
37 【和合本】你要细察那完全人，观看那正直人，因为和平人有好结局。
【吕振中】你细察纯全人，观看正直人，看宁静人怎样有后代。
【思高本】求你对正人注视，对君子观看，爱好和平的人，子嗣必定连绵。
【现代本】注意那好人，看看那正直人吧！爱好和平的人子孙繁多；
【KJV】Mark the perfect man, and behold the upright: for the end of that man is peace.
【NIV】Consider the blameless, observe the upright; there is a future for the man of peace.
【BBE】Give attention to the good man, and take note of the upright; because the end of that man is peace.
【ASV】Mark the perfect man, and behold the upright; For there is a happy end to the man of peace.
【本会注释】
    结局。希伯来语是'acharith，这是一个有很多不同词义的词语，如“自找的结局”（见民23:10；箴1:19；等等），或者“最后的人或者事物”、“剩余物或其他人”、“未来”（箴23:18；耶29:11）。诗歌作者正在想着义人最终的结局，并且是胜利的结局，相比较于恶人最终的结果，如同在下一节里所论述。
38 【和合本】至于犯法的人，必一同灭绝；恶人终必剪除。
【吕振中】但犯法的人必一概消灭；恶人的后代必被剪除。
【思高本】行凶的人必尽数灭亡，恶人的后裔必全沦丧。
【现代本】罪人却被灭绝，他们的子孙也被铲除！
【KJV】But the transgressors shall be destroyed together: the end of the wicked shall be cut off.
【NIV】But all sinners will be destroyed; the future of the wicked will be cut off.
【BBE】But as for the sinners, they will be cut off together; the end of the wrongdoers is destruction.
【ASV】As for transgressors, they shall be destroyed together; The end of the wicked shall be cut off.
【本会注释】
    一同。被译为“完全”。
    恶人终。或者，“恶人的未来”（见对第37节的注释）。恶人和义人的完全性的比较。
39 【和合本】但义人得救是由于耶和华；他在患难时作他们的营寨。
【吕振中】但义人之得救是由于永恒主；在患难时、永恒主做他们的逃难所。
【思高本】义人的救护是来自上主，他是他们困厄时的护守；
【现代本】上主拯救义人，在患难时保护他们。
【KJV】But the salvation of the righteous is of the LORD: he is their strength in the time of trouble.
【NIV】The salvation of the righteous comes from the Lord ; he is their stronghold in time of trouble.
【BBE】But the Lord is the saviour of the upright: he is their strength in the time of trouble.
【ASV】But the salvation of the righteous is of Jehovah; He is their stronghold in the time of trouble.
【本会注释】
    营寨。或者，“避难所”、“要塞”。恶人尽管在表面上取得了胜利，上帝对义人就是一个避难所，因为他们相信上帝，所以最终会被得救。
40 【和合本】耶和华帮助他们，解救他们；他解救他们脱离恶人，把他们救出来，因为他们投靠他。
【吕振中】永恒主帮助他们，解救他们；他解救他们脱离恶人，把他们救出，因为他们避难于他里面。
【思高本】上主必扶持助佑，解救他们脱离恶人，上主必予以挽救，因他们曾向他投奔。
【现代本】上主帮助他们，救拔他们；他救他们脱离邪恶的人，因为他们向他寻求庇护。
【KJV】And the LORD shall help them, and deliver them: he shall deliver them from the wicked, and save them, because they trust in him.
【NIV】The Lord helps them and delivers them; he delivers them from the wicked and saves them, because they take refuge in him.
【BBE】And the Lord will be their help, and keep them safe: he will take them out of the hands of the evil-doers, and be their saviour, because they had faith in him.
【ASV】And Jehovah helpeth them, and rescueth them; He rescueth them from the wicked, and saveth them, Because they have taken refuge in him.
【本会注释】
    因为他们投靠他。见对第3节的注释。
    学习本篇诗歌最好记住，我们的人生是一所学校，是永生之戏剧的序幕，以便于适应来世的路途。最终会使义人知足。

怀爱伦注释

1,2 《证》第1卷第96页
3 《福山》第163页；《服》第189页；《今生》第168页；《喜》第126页；《证》第6卷第307页
5 《教》第267页；《青》第98页；《证》第2卷第227页；《证》第3卷第482页
5,6 《教》第257页；《服》第486页
6 《路》第175页
7 《知君》第174页；《喜》第75页；《证》第3卷第327页；《证》第8卷第130页
10 《历》第763页；《善》第544页
10,11 《证》第2卷第448页
11 《福山》第33页；《祖知》第170页
18 《祖知》第118页
18,19 《教》第141页
19 《历》第122页；《福山》第163页；《证》第1卷第173页
21 《服》第188页
23 《证》第3卷第466页；《证》第4卷第522页
25 《福山》第163页
26 《祖知》第118页
29 《临家》第540页；《教》第271页；《善》第674页；《知君》第682页；《祖知》第65,67页；《赎》第430页
31 《证》第1卷第355页
35,36 《证》第8卷第127页
35-37《传证》第336页
37 《祖知》第237页
38 《善》第541页
40 《证》第4卷第163页


第 38 篇

【本会注释】
    介绍：诗38篇是一篇忏悔诗歌（见诗6篇；见第624夜）。诗歌作者描绘在肉体和心灵两方面同时遭受的强烈的苦难。他表达自己的肉体遭受疼痛的折磨，表达自己的心灵遭受痛苦的折磨，是由于他部分地感觉自身的指责，部分地惧怕自己的仇敌。他强化地描绘了痛苦，因为当他最需要那些原来的朋友们的理解和安慰时候，意识到他们离弃了他。本篇诗歌分为三个段落，每个段落都是以向上帝祈求起头。第1-8节，描绘了他遭受的巨大的苦难；第9-14节，是受苦者的忍耐；第15-22节，祈求得到帮助，免得恶人有理由因他的灾祸而狂喜。本篇诗歌的文学特征是不平常的动词形式、整齐的平行对称语句、双关语、仔细均衡安排的韵律。
    至于本篇的题词，见本册第616,627页（序言）。

受苦者的祈祷
大卫的纪念诗
1 【和合本】耶和华啊，求你不要在怒中责备我，不要在烈怒中惩罚我！
【吕振中】永恒主阿，不要震怒地责备我；不要烈怒地惩罚我。
【思高本】上主，求你不要在你的震怒中责罚我，求你不要在你的气愤中惩戒我。
【现代本】上主啊，求你不要发怒谴责我；求你不要在烈怒下惩罚我！
【KJV】O lord, rebuke me not in thy wrath: neither chasten me in thy hot displeasure.
【NIV】O Lord , do not rebuke me in your anger or discipline me in your wrath.
【BBE】<A Psalm. Of David. To keep in memory.> O Lord, be not bitter with me in your wrath; let not your hand be on me in the heat of your passion.
【ASV】O Jehovah, rebuke me not in thy wrath; Neither chasten me in thy hot displeasure.
【本会注释】
    求你不要……责备我。比较诗6:1节。
2 【和合本】因为，你的箭射入我身；你的手压住我。
【吕振中】因为是你的箭射入我身，你的手压住着我。
【思高本】因为你的箭射中了我，你的手重压了我。
【现代本】你的箭深深地刺伤了我；你的手重重地压住我。
【KJV】For thine arrows stick fast in me, and thy hand presseth me sore.
【NIV】For your arrows have pierced me, and your hand has come down upon me.
【BBE】For your arrows have gone into my flesh, and I am crushed under the weight of your hand.
【ASV】For thine arrows stick fast in me, And thy hand presseth me sore.
【本会注释】
    你的箭。这是象征上帝的惩罚（见诗7:13）。
    压住我。见诗32:4节。
3 【和合本】因你的恼怒，我的肉无一完全；因我的罪过，我的骨头也不安宁。
【吕振中】因你的盛怒、我的皮肉一无完全；因我的罪恶、我的骨头就不壮健。
【思高本】因了你的盛怒，我已体无完肤；因了我的罪行，我已粉身碎骨。
【现代本】你的烈怒使我体无完肤；我的罪过使我粉身碎骨。
【KJV】There is no soundness in my flesh because of thine anger; neither is there any rest in my bones because of my sin.
【NIV】Because of your wrath there is no health in my body; my bones have no soundness because of my sin.
【BBE】My flesh is wasted because of your wrath; and there is no peace in my bones because of my sin.
【ASV】There is no soundness in my flesh because of thine indignation; Neither is there any health in my bones because of my sin.
【本会注释】
    完全。见赛1:6节。这里所描绘的象征意义，是他的朋友们留下他这个患者孤独的事实有连结（见第7,11节），意思是他患有极其令人讨厌而又可恶的疾病。
    安宁。希伯来语是shalom，“平安”，停止受苦难。
    因我的罪过。诗歌作者觉得自己遭受苦难的原因是自己的罪孽，从而得到的惩罚。一切苦难都是罪进入宇宙而结成的恶果，而且个人的苦难常常是直接的自作自受。“人种的是什么，收的也是什么”（加6:7）。上帝并不为了防止人违背自然法则受苦难，给人造奇迹（见《饮食》第29页）”。人一旦得到庇护，避免从自作自受所得到的灾难的结局，罪人们将会行使他们的罪孽，而且非常胆大妄为。
    无论如何，所有的苦难并非都是直接地因遭受苦难的人自身之罪孽的结局。许多古人把每个遭受苦难的原由都看作要么是因为受苦者本人过犯，要么是因为他的父母的过犯（见约9:2）。他们判断人犯罪的程度是根据他们所遭受的苦难的程度。“撒但，罪孽及其恶果的制造事端者，诱导人把疾病和死亡看作是出自上帝──任意武断地依据罪孽而施加惩罚”（《历》第471页）。根据这样的谬误，他们把天父看作是一位严厉而苛求的执行公义者。
    许多基督徒也同样有这样的谬误。尽管有约伯记的训诫，还有耶稣的教诲（见路13:16；徒10:38；比较林前5:5；林后12:7），这些基督徒认为是上帝给人降下疾病。
    受苦受难的正确而又基本的原理是这样的：“使人承受苦难的是撒但，但是苦难是在上帝的统治和管辖之内，乃是由于上帝因祂的慈爱的缘故”（《历》第471页）。上帝并不总是保全祂的孩子们免去遭受疾病和苦难，这是因为，如果那么做，撒但就会如同指控约伯一样，指控上帝不正当地为祂的仆人“四面圈上篱笆”（伯1:10）。上帝一定允许撒但有机会指控义人，乃至撒但的一切不正当、不公平的指控最终被显露是站不住脚的无根无据。遭受苦难者，可以因此而发现在意念上得到安慰，认为尽管“撒但的差役”攻击他（见林后12:7），上帝还是因祂慈爱的原由行使祂的统治，并且将使苦难变成对个人有益的效果（见罗8:28）。
4 【和合本】我的罪孽高过我的头，如同重担叫我担当不起。
【吕振中】我的罪孽高过我头，如同重担太重，我担不起。
【思高本】因为我的罪过高出我的头顶，好似重担把我压得过分沉重。
【现代本】我沉没在罪的洪流中；罪的重担把我压了下去。
【KJV】For mine iniquities are gone over mine head: as an heavy burden they are too heavy for me.
【NIV】My guilt has overwhelmed me like a burden too heavy to bear.
【BBE】For my crimes have gone over my head; they are like a great weight which is more than my strength.
【ASV】For mine iniquities are gone over my head: As a heavy burden they are too heavy for me.
【本会注释】
    我的罪孽。这是强调第3节的含义。
    担当不起。这里突然改变了修辞手法。描写经过脑海的像大海浪涛一样的罪孽，变为无法承受的负担。这个含义可能是指因病而造成的心中的迷惑（见对第8,10节的注释）。
5 【和合本】因我的愚昧，我的伤发臭流脓。
【吕振中】因我的愚妄、我的鞭伤都发臭流脓呢。
【思高本】我的创痍溃烂流脓，完全由于我的愚蒙。
【现代本】由于我的愚昧，我的创伤溃烂发臭。
【KJV】My wounds stink and are corrupt because of my foolishness.
【NIV】My wounds fester and are loathsome because of my sinful folly.
【BBE】My wounds are poisoned and evil-smelling, because of my foolish behaviour.
【ASV】My wounds are loathsome and corrupt, Because of my foolishness.
【本会注释】
    流脓。直译就是，“溃烂”、“化脓”。
6 【和合本】我疼痛，大大拳曲，终日哀痛。
【吕振中】我弯腰屈身，俯首俯到极低，终日走来走去地悲哀。
【思高本】我悲伤得身已伛偻，终日行动满怀忧愁
【现代本】我因剧痛弯腰曲背，整天悲愁！
【KJV】I am troubled; I am bowed down greatly; I go mourning all the day long.
【NIV】I am bowed down and brought very low; all day long I go about mourning.
【BBE】I am troubled, I am made low; I go weeping all the day.
【ASV】I am pained and bowed down greatly; I go mourning all the day long.
【本会注释】
    哀痛。比较伯1:20；2:8；诗35:14节。
7 【和合本】我满腰是火；我的肉无一完全。
【吕振中】我满腰烧热；我的皮肉无一完全。
【思高本】因为我的腰肢焦灼难受，我的肉体已无完肤。
【现代本】我受高烧焦灼，以致体无完肤。
【KJV】For my loins are filled with a loathsome disease: and there is no soundness in my flesh.
【NIV】My back is filled with searing pain; there is no health in my body.
【BBE】For my body is full of burning; all my flesh is unhealthy.
【ASV】For my loins are filled with burning; And there is no soundness in my flesh.
【本会注释】
    火。一种症状，似乎暗示一种令人讨厌的高度发炎的疾病。
    完全。见对第3节的注释。
8 【和合本】我被压伤，身体疲倦；因心里不安，我就唉哼。
【吕振中】我痲木了，我澈底被压坏了；我因心里的吼叫，直唉哼着。
【思高本】我已筋疲力尽，奄奄一息；我已心痛欲绝，嗟叹不已。
【现代本】我已筋疲力竭，奄奄一息；我心悲伤，痛苦呻吟。
【KJV】I am feeble and sore broken: I have roared by reason of the disquietness of my heart.
【NIV】I am feeble and utterly crushed; I groan in anguish of heart.
【BBE】I am feeble and crushed down; I gave a cry like a lion because of the grief in my heart.
【ASV】I am faint and sore bruised: I have groaned by reason of the disquietness of my heart.
【本会注释】
    我被压伤。或者，“我麻木，失去了知觉”。
    唉哼。比较诗22:1节。发出哎哼的声音是表达灵魂深处的痛苦。诗歌作者用这一节结束他主要的论题，涉及到他遭受痛苦的肉体上的症状。
9 【和合本】主啊，我的心愿都在你面前；我的叹息不向你隐瞒。
【吕振中】主阿，我的心愿都在你面前；我的叹息不向你隐瞒。
【思高本】我主，我的呻吟常在你的面前，我的悲叹不向你隐瞒；
【现代本】主啊，你知道我的心愿；你听见了我的叹息。
【KJV】Lord, all my desire is before thee; and my groaning is not hid from thee.
【NIV】All my longings lie open before you, O Lord; my sighing is not hidden from you.
【BBE】Lord, all my desire is before you; my sorrow is not kept secret from you.
【ASV】Lord, all my desire is before thee; And my groaning is not hid from thee.
【本会注释】
    在你面前。诗歌作者意识到没有必要重复自己的祷告，因为他认识到上帝知道他正在祈求得到饶恕和治疗。他必须把自己的状况依赖给上帝。最轻微的祷告也可以在天空听得见。我们的祷告并不是按照说出的有多少，重要的是根据我们心中的目的和我们忠诚之心的完美。“忠诚可靠的祷告使灵魂得到力量，使生活受到影响（《证》第4卷第535页）。
    在1-14节里，这一节是一丝光辉。对于诗歌作者来说，他已经完全意识到可以把自己心中的负担交托给上帝，因为祂知道他并关心他。
10 【和合本】我心跳动，我力衰微，连我眼中的光也没有了。
【吕振中】我心跳动，我力量都跑没了；我眼中的光──连这也没有了。
【思高本】我的心颤栗，我的精力衰退，我眼目的光明也已经消逝。
【现代本】我心惊肉跳，精力耗尽；我的眼睛失去光彩。
【KJV】My heart panteth, my strength faileth me: as for the light of mine eyes, it also is gone from me.
【NIV】My heart pounds, my strength fails me; even the light has gone from my eyes.
【BBE】My heart goes out in pain, my strength is wasting away; as for the light of my eyes, it is gone from me.
【ASV】My heart throbbeth, my strength faileth me: As for the light of mine eyes, it also is gone from me.
【本会注释】
    我心跳动。这疾病的复杂症状包括心脏的悸动、身体的虚弱和部分性的失明。这个受苦受难者因所遭受的苦难而筋疲力尽，并且实际上是已经在死亡的边缘上。
11 【和合本】我的良朋密友因我的灾病都躲在旁边站着；我的亲戚本家也远远的站立。
【吕振中】我的爱友良都因我的灾病而站在一旁；我的亲戚也远远站着。
【思高本】我遭难时，我的友朋都袖手旁观，我的亲人都站得很远。
【现代本】朋友邻人都不管我的灾病；甚至亲人也远远地躲开。
【KJV】My lovers and my friends stand aloof from my sore; and my kinsmen stand afar off.
【NIV】My friends and companions avoid me because of my wounds; my neighbors stay far away.
【BBE】My lovers and my friends keep away from my disease; my relations keep far away.
【ASV】My lovers and my friends stand aloof from my plague; And my kinsmen stand afar off.
【本会注释】
    我的良朋密友。比较诗31:11节。他们不愿意靠近患病中的人，可能是因为惧怕触染（见伯19:13-20）。这种疏远可能是属于第2节里所描述的箭里的一种。
    灾病。希伯来语是nega`，“中风”、“瘟疫”，描述灾难，或者裁判（见创12:17；出11:1）。
    诗歌作者转移他的描述，从他自己肉体和心灵的状况遭受的苦难，转移到离弃他的那些朋友们的行为所带来的被恶化的苦难，以及密谋杀害他的那些仇敌。
12 【和合本】那寻索我命的设下网罗；那想要害我的口出恶言，终日思想诡计。
【吕振中】寻索我命的设下网罗；谋求要害我的、直讲毁灭的事，终日沉思着诡诈。
【思高本】追寻我命的人，张设网罗，设法害我的人，散布恶谟，他们要行诡计日夜思索。
【现代本】寻索我命的人张开罗网；想伤害我的人恶言恐吓，整天想用诡计来对付我。
【KJV】They also that seek after my life lay snares for me: and they that seek my hurt speak mischievous things, and imagine deceits all the day long.
【NIV】Those who seek my life set their traps, those who would harm me talk of my ruin; all day long they plot deception.
【BBE】Those who have a desire to take my life put nets for me; those who are designing my destruction say evil things against me, all the day their minds are full of deceit.
【ASV】They also that seek after my life lay snares for me; And they that seek my hurt speak mischievous things, And meditate deceits all the day long.
13 【和合本】但我如聋子不听，象哑巴不开口。
【吕振中】但是我呢、我如同聋子、不能听，如同哑巴、不能开口。
【思高本】但我好像是一个有耳听不见的聋子，我又好像是一个有口不能言的哑巴。
【现代本】我像聋子，不能听，像哑巴，不能说话；
【KJV】But I, as a deaf man, heard not; and I was as a dumb man that openeth not his mouth.
【NIV】I am like a deaf man, who cannot hear, like a mute, who cannot open his mouth;
【BBE】But I kept my ears shut like a man without hearing; like a man without a voice, never opening his mouth.
【ASV】But I, as a deaf man, hear not; And I am as a dumb man that openeth not his mouth.
【本会注释】
    聋子。诗歌作者漠不关心他的仇敌们的诽谤和中伤，他在被虐待之下保持沉默。
14 【和合本】我如不听见的人，口中没有回话。
【吕振中】我如同不听见的人，口中没有控辩的话。
【思高本】我竟成了一个没有听觉的人，成了一个口中没有辩词的人。
【现代本】我成了一个没有听觉的人，不能为自己答辩。
【KJV】Thus I was as a man that heareth not, and in whose mouth are no reproofs.
【NIV】I have become like a man who does not hear, whose mouth can offer no reply.
【BBE】So I was like a man whose ears are shut, and in whose mouth there are no sharp words.
【ASV】Yea, I am as a man that heareth not, And in whose mouth are no reproofs.
15 【和合本】耶和华啊，我仰望你！主我的上帝啊，你必应允我！
【吕振中】永恒主阿，我仰望的乃是你；主我的上帝阿，是你要应我。
【思高本】因为我唯有仰慕你，上主，你必应允我，我主我天主！
【现代本】上主啊，我仰望你！上主──我的上帝啊，求你回答我。
【KJV】For in thee, O LORD, do I hope: thou wilt hear, O Lord my God.
【NIV】I wait for you, O Lord ; you will answer, O Lord my God.
【BBE】In you, O Lord, is my hope: you will give me an answer, O Lord, my God.
【ASV】For in thee, O Jehovah, do I hope: Thou wilt answer, O Lord my God.
【本会注释】
    仰望你。第三次直接向上帝祈求（见第1,9节）。
16 【和合本】我曾说：恐怕他们向我夸耀；我失脚的时候，他们向我夸大。
【吕振中】因为我心里说：“恐怕敌人因我的失败而沾沾自喜；恐怕我脚颠踬时他们会向妄自尊大。”
【思高本】我原来说过：“不要让他们洋洋得意，不要让他们因我的失足而沾沾自喜。”
【现代本】不要容许仇敌因我的灾难得意；不要让他们因我的失败夸耀。
【KJV】For I said, Hear me, lest otherwise they should rejoice over me: when my foot slippeth, they magnify themselves against me.
【NIV】For I said, "Do not let them gloat or exalt themselves over me when my foot slips."
【BBE】I said, Let them not be glad over me; when my foot is moved, let them not be lifted up with pride against me.
【ASV】For I said, Lest they rejoice over me: When my foot slippeth, they magnify themselves against me.
17 【和合本】我几乎跌倒；我的痛苦常在我面前。
【吕振中】我，我时常准备着颠沛的；我的痛苦不断在我面前。
【思高本】我生来就易于失足，因此我常心怀痛苦。
【现代本】痛苦老跟着我，我就要昏倒了。
【KJV】For I am ready to halt, and my sorrow is continually before me.
【NIV】For I am about to fall, and my pain is ever with me.
【BBE】My feet are near to falling, and my sorrow is ever before me.
【ASV】For I am ready to fall, And my sorrow is continually before me.
18 【和合本】我要承认我的罪孽；我要因我的罪忧愁。
【吕振中】我要供述我的罪愆；我罣虑着我的罪。
【思高本】我的确承认我犯了罪愆，我为了我的过恶而忧惭。
【现代本】我承认自己的罪；我为着自己的过犯忧伤。
【KJV】For I will declare mine iniquity; I will be sorry for my sin.
【NIV】I confess my iniquity; I am troubled by my sin.
【BBE】I will make clear my wrongdoing, with sorrow in my heart for my sin.
【ASV】For I will declare mine iniquity; I will be sorry for my sin.
【本会注释】
    我要承认。一次完全的自我坦白罪孽。诗歌作者毫不保留。遭受苦难是有益无害的（见对第3节的注释）。诗歌作者知道真正的忏悔会得到心灵的满足。
19 【和合本】但我的仇敌又活泼又强壮，无理恨我的增多了。
【吕振中】但那无缘无故做我仇敌的很强盛；那施欺诈恨我的又直增多着。
【思高本】无故加害我的人，力强凶暴，无理憎恨我的人，成群结伙；
【现代本】我的仇敌健壮凶悍；无故恨我的人数目众多。
【KJV】But mine enemies are lively, and they are strong: and they that hate me wrongfully are multiplied.
【NIV】Many are those who are my vigorous enemies; those who hate me without reason are numerous.
【BBE】But they are strong who have hate for me without cause: those who are against me falsely are increased in numbers.
【ASV】But mine enemies are lively, and are strong; And they that hate me wrongfully are multiplied.
【本会注释】
    但我的仇敌。诗歌作者感到迷惑，因为他看到恶人不仅继续兴隆，而且身体健康。
20 【和合本】以恶报善的与我作对，因我是追求良善。
【吕振中】那以恶报善的做我的对头、乃因我追求着良善。
【思高本】他们都以怨报德而对待我，因我追求正义而恼恨我。
【现代本】以怨报德的人跟我作对，因为我要走正直的路。
【KJV】They also that render evil for good are mine adversaries; because I follow the thing that good is.
【NIV】Those who repay my good with evil slander me when I pursue what is good.
【BBE】They give me back evil for good; they are my haters because I go after the thing which is right.
【ASV】They also that render evil for good Are adversaries unto me, because I follow the thing that is good.
【本会注释】
    因。他的仇敌害他的行为之根本原因就是由于他追求良善，由于他是一个行善的人。罪孽不能忍耐良善。完全的邪恶和堕落是憎恶公义的（见约壹3:12）。
21 【和合本】耶和华啊，求你不要撇弃我！我的上帝啊，求你不要远离我！
【吕振中】永恒主阿，不要将我撇下；我的上帝阿，不要远离我。
【思高本】上主，求你不要舍弃我，我主，求你不要远离我。
【现代本】上主啊，求你不要撇下我！我的上帝啊，求你不要远离我！
【KJV】Forsake me not, O LORD: O my God, be not far from me.
【NIV】O Lord , do not forsake me; be not far from me, O my God.
【BBE】Do not give me up, O Lord; O my God, be near to me.
【ASV】Forsake me not, O Jehovah: O my God, be not far from me.
【本会注释】
    耶和华啊，求你不要撇弃我。见诗22:11,19节。
22 【和合本】拯救我的主啊，求你快快帮助我！
【吕振中】拯救我的主阿，快帮助我吧！
【思高本】我的上主，我的救助，求你速来给我护佑。
【现代本】主──我的拯救者啊，求你快来帮助我！
【KJV】Make haste to help me, O Lord my salvation.
【NIV】Come quickly to help me, O Lord my Savior.
【BBE】Come quickly to give me help, O Lord, my salvation.
【ASV】Make haste to help me, O Lord, my salvation.
【本会注释】
    拯救我的主啊。见诗27:1节。本篇诗歌的结尾描写出诗歌作者的苦难所带来的有益的结果。试验使诗歌作者热心诚挚地祷告祈求上帝，因为他认识到，只有上帝才是他可以期望解救他的。

怀爱伦注释

2 《述》第45页；《知君》第435页
9 《证》第4卷第535页


第 39 篇

【本会注释】
    介绍：诗39篇是一篇忏悔的悲歌，而且依瓦德[译者注：1803-1875]称之为“在诗篇歌集中是最美丽的一篇悲歌”。当一个灵魂无法说自己的不幸和忧愁时，一开始的表白是辛酸的、尖锐的。诗歌作者最终向上帝倾泻出自己的心肠。在本篇诗歌里，只有一丝亮光，那就是信仰的表白：“我的指望在呼你”（第7节）。就像约伯一样，诗歌作者也是牵扯到在良善的上帝的支配之下，却有遭受苦难的难题。
    至于本篇的题词，见本册第616,627页（序言）。

受苦者的认罪
大卫的诗，交与伶长耶杜顿
1 【和合本】我曾说：我要谨慎我的言行，免得我舌头犯罪；恶人在我面前的时候，我要用嚼环勒住我的口。
【吕振中】我曾说过：“我要约束我的行径，免得我由舌头而犯罪；尽恶人在我面前的时候，我总要约束我的口如同用笼套着。”
【思高本】我已决定：“我要谨遵我的道路，免得我以口舌犯罪，当恶人在我面前时，我以口罩笼住我嘴。”
【现代本】我说过：我要谨慎我的行为，不让我的舌头犯罪；作恶的人在我面前时，我要闭口不言。
【KJV】I said, I will take heed to my ways, that I sin not with my tongue: I will keep my mouth with a bridle, while the wicked is before me.
【NIV】I said, "I will watch my ways and keep my tongue from sin; I will put a muzzle on my mouth as long as the wicked are in my presence."
【BBE】<To the chief music-maker. Of Jeduthun. A Psalm. Of David.> I said, I will give attention to my ways, so that my tongue may do no wrong; I will keep my mouth under control, while the sinner is before me.
【ASV】I said, I will take heed to my ways, That I sin not with my tongue: I will keep my mouth with a bridle, While the wicked is before me.
【本会注释】
    我曾说。大卫下定决心不说话犯罪（见雅3:2；比较伯2:10）。
    嚼。希伯来语是machsom，“动物之鼻口”，根据词根chasam，在申25:4被译为“马嘴”。比较雅3:2-4节。
    在我面前。诗歌作者不愿意因自己的埋怨使他的仇敌得到力量来敌对上帝（见诗73:15）。恶人滥用并错谬地解释我们的疑问。
2 【和合本】我默然无声，连好话也不出口；我的愁苦就发动了，
【吕振中】我缄默无声，我安静都无用；我的痛苦搞得更厉害，
【思高本】我默不作声，以免口出恶语，但我的痛楚更因此而加剧。
【现代本】我静默，不发一言，连好话也不出口。但是我的痛苦更加剧烈；
【KJV】I was dumb with silence, I held my peace, even from good; and my sorrow was stirred.
【NIV】But when I was silent and still, not even saying anything good, my anguish increased.
【BBE】I made no sound, I said no word, even of good; and I was moved with sorrow.
【ASV】I was dumb with silence, I held my peace, even from good; And my sorrow was stirred.
【本会注释】
    默然无声。比较诗38:13节。
    发动了。受到压迫的感觉也许得到了强化（见耶20:9）。在这个表白里有安慰。
3 【和合本】我的心在我里面发热。我默想的时候，火就烧起，我便用舌头说话。
【吕振中】我心里都发热了。我沉思时、心火都着起来，我便鼓起舌头来说话：
【思高本】我的心在我腔内滚滚沸腾，我愈沉思愈觉得烈火如焚；我的舌头便不耐烦地说：
【现代本】我心里充满焦虑。我越沉思越觉得不安，禁不住发问：
【KJV】My heart was hot within me, while I was musing the fire burned: then spake I with my tongue,
【NIV】My heart grew hot within me, and as I meditated, the fire burned; then I spoke with my tongue:
【BBE】My heart was burning in my breast; while I was deep in thought the fire was lighted; then I said with my tongue,
【ASV】My heart was hot within me; While I was musing the fire burned: Then spake I with my tongue:
【本会注释】
    我便用舌头说话。最终，在他心中被封闭的火山迸发出火焰，于是他打破了沉默。第4-13节是表白他的感觉，第1-3节只是序言。
4 【和合本】耶和华啊，求你叫我晓得我身之终！我的寿数几何？叫我知道我的生命不长！
【吕振中】“永恒主阿，求你叫我晓得我的结局、我的岁数多少，好让我知道我是多么短暂易逝的。
【思高本】“上主，我恳求你明白启示我：我的终期和寿数究有几何，好使我知道我是何等脆弱。”
【现代本】上主啊，我的寿命多长？我几时会死？求你指示，我的终局几时来到？
【KJV】LORD, make me to know mine end, and the measure of my days, what it is: that I may know how frail I am.
【NIV】Show me, O Lord , my life's end and the number of my days; let me know how fleeting is my life.
【BBE】Lord, give me knowledge of my end, and of the measure of my days, so that I may see how feeble I am.
【ASV】Jehovah, make me to know mine end, And the measure of my days, what it is; Let me know how frail I am.
【本会注释】
    我身之终。在这一节里，诗歌作者表白受到折磨的意念之实质。他想要在短暂而又不确定的生涯里，有理智的观念，使自己可以意识到在上帝关照中得到平安。
    我身之终。比较伯3篇。
5 【和合本】你使我的年日窄如手掌；我一生的年数，在你面前如同无有。各人最稳妥的时候，真是全然虚幻。（细拉）
【吕振中】阿，你使我的年日只有几手掌宽；我的一生在你面前如同无有；各人立在天地间都是虚幻。〔细拉〕
【思高本】看，你使我的岁月屈指可数，我的生命在你前算是虚无。世人的生存，只是一口呵嘘。（休止）
【现代本】你使我的生命那么短促！在你眼中，我一生的岁月几乎等于零。生命不过像一口气罢了；
【KJV】Behold, thou hast made my days as an handbreadth; and mine age is as nothing before thee: verily every man at his best state is altogether vanity. Selah.
【NIV】You have made my days a mere handbreadth; the span of my years is as nothing before you. Each man's life is but a breath.
【BBE】You have made my days no longer than a hand's measure; and my years are nothing in your eyes; truly, every man is but a breath. (Selah.)
【ASV】Behold, thou hast made my days as handbreadths; And my life-time is as nothing before thee: Surely every man at his best estate is altogether vanity.
【本会注释】
    窄如手掌。直译是，“如同一手之宽”，意思很明显地是，“没有几个数”。“一手之宽”是一种较小的量度单位，等于1/6立方，或大约2.9英寸或7.4厘米（见第一册，第165页）。
    年数。希伯来语是cheled，这里指生命的期限。比较诗90:4-6节。
    个人最稳妥的时候。直译是，“站稳”。人生是如此短暂，而且在这短暂的人生当中，人生的成就又是如此微小，乃至我们所有的人都很自然地会请问上帝，为什么要我们这样。
    细拉。见本册第629页（序言）。
6 【和合本】世人行动实系幻影。他们忙乱，真是枉然；积蓄财宝，不知将来有谁收取。
【吕振中】人走来走去、简直是影儿；悲哀叹息（传统：复数）不过是虚幻；他积聚着财宝，不知谁来收取。
【思高本】人生实如泡影，只是白白操劳，他们所有积蓄不知谁来得到。
【现代本】人生如泡影。一切的操劳都是虚空；他累积财富，却不知道归谁享受。
【KJV】Surely every man walketh in a vain shew: surely they are disquieted in vain: he heapeth up riches, and knoweth not who shall gather them.
【NIV】Man is a mere phantom as he goes to and fro: He bustles about, but only in vain; he heaps up wealth, not knowing who will get it.
【BBE】Truly, every man goes on his way like an image; he is troubled for no purpose: he makes a great store of wealth, and has no knowledge of who will get it.
【ASV】Surely every man walketh in a vain show; Surely they are disquieted in vain: He heapeth up riches, and knoweth not who shall gather them.
【本会注释】
    幻影。希伯来语就是selem，“幻影、幽灵”，这里是指瞬间的幻影。
    忙乱，真是枉然。人人都不安，满有焦虑，积极主动，但是能成就什么呢？（见雅4:13,14）
    积蓄（财宝）。诗歌作者看到幻影诱惑着人们花费大部分的能量，积聚财富，同时人们意识到自己死亡之后并不能控制财富（见伯27:16-19；传2:18,21）。
7 【和合本】主啊，如今我等什么呢？我的指望在乎你！
【吕振中】如今主阿，我等着甚么？我的盼望就在于你。
【思高本】我主，现今我还什么希望？我的希望寄托在你的身上！
【现代本】主啊，我还能盼望什么呢？我只有仰望你。
【KJV】And now, Lord, what wait I for? my hope is in thee.
【NIV】But now, Lord, what do I look for? My hope is in you.
【BBE】And now, Lord, what am I waiting for? my hope is in you.
【ASV】And now, Lord, what wait I for? My hope is in thee.
【本会注释】
    如今。这里是意念上的一个突然的转移，从考虑人生在世的时候之虚荣，转移为思索上帝是人类的期望之源泉。这就是本篇悲歌中的一丝亮光。
8 【和合本】求你救我脱离一切的过犯，不要使我受愚顽人的羞辱。
【吕振中】求你援救我脱离我一切过犯；不要使我受愚顽人的羞辱。
【思高本】求你救我脱离我的种种罪愆，不要使我受愚人的耻笑侮慢。
【现代本】求你救我脱离一切过犯，不容许愚蠢人嘲笑我。
【KJV】Deliver me from all my transgressions: make me not the reproach of the foolish.
【NIV】Save me from all my transgressions; do not make me the scorn of fools.
【BBE】Make me free from all my sins; do not let me be shamed by the man of evil behaviour.
【ASV】Deliver me from all my transgressions: Make me not the reproach of the foolish.
【本会注释】
    一切的过犯。诗歌作者相信，得到饶恕的人会从苦难和烦恼中得到解救，因为他把自己的苦难和烦恼看作自己过犯的结局。
    愚顽人。希伯来语是nabal，经常被翻译为“愚顽人”（撒下3:33；诗14:1；53:1；等等）。诗歌作者羡慕上帝的荣誉。他相信如果上帝不解救他，他将成为无神论者们的笑柄，他们将凭借着有目共睹的证据证明上帝并不挂念人。
9 【和合本】因我所遭遇的是出于你，我就默然不语。
【吕振中】我缄默不开口，因为是你作了的。
【思高本】我静默不言，有口不开，因为这事是由你安排。
【现代本】我要缄默，不发一言，因为你使我这样受苦。
【KJV】I was dumb, I opened not my mouth; because thou didst it.
【NIV】I was silent; I would not open my mouth, for you are the one who has done this.
【BBE】I was quiet, and kept my mouth shut; because you had done it.
【ASV】I was dumb, I opened not my mouth; Because thou didst it.
【本会注释】
    默然不语。比较第2节。
    因我所遭遇的是出于你。诗歌作者尝试不假思索地屈服和顺从于上帝的旨意，以便解决自己的疑问。很多人都以同样的方式解决自己受苦受难的疑问。他们努力说服自己，认为如果上帝降下惩罚，那一定是公义和良善的。和诗歌作者一样，他们不明白受苦受难之正确的哲理是什么（见对诗38:3节的注释）。他们意识不到撒但就是真正造成疾病和苦难的后台，也意识不到上帝为受苦受难者的良善，作出策略，以便对付仇敌（见《历》第471页），他们认为疾病和死亡是出自上帝，是上帝任意武断地依据过犯而施加的惩罚。
10 【和合本】求你把你的责罚从我身上免去；因你手的责打，我便消灭。
【吕振中】求你使我免受你的击打；因为你手的责打（原文：敌对）、我便消没。
【思高本】求你由我身上除去这场灾患，因你手的打击，我已消瘦不堪。
【现代本】求你不再责罚我；你的责打已使我奄奄一息！
【KJV】Remove thy stroke away from me: I am consumed by the blow of thine hand.
【NIV】Remove your scourge from me; I am overcome by the blow of your hand.
【BBE】No longer let your hand be hard on me; I am wasted by the blows of your hand.
【ASV】Remove thy stroke away from me: I am consumed by the blow of thy hand.
【本会注释】
    免去。祷告祈求免去敌人的责打是合宜的（见林后12:8），但是祷告的人应当完全屈从于上帝的旨意（见路22:42）。唯一只有上帝才能够判断人的状况，而且是根据一切大辩论和争端的结局之亮光。我们的本分是消除一切阻碍，以便有利于天国为我们准备，我们然后把结果委托给上帝。如果敌人的责打得不到被挪移，我们就说保罗的话：“我更喜欢夸自己的软弱，好叫基督的能力覆庇我”（林后12:9）。
    责罚。希伯来语是nega`（见对诗38:11节的注释）。
11 【和合本】你因人的罪恶惩罚他的时候，叫他的笑容消灭，（的笑容：或作所喜爱的）如衣被虫所咬。世人真是虚幻！（细拉）
【吕振中】你因人的罪愆用责罚管教他，使他所喜爱的消失，如被蛀虫所咬；一切世人真是虚幻阿！〔细拉〕
【思高本】你为了罚罪而把世人惩治，你像蛀将他的珍宝侵蚀；至于人，不过只是一口气。
【现代本】你用责备来惩罚人的罪，像蛀虫侵蚀了它所喜爱的一切。是的，人生不过像一口气罢了。
【KJV】When thou with rebukes dost correct man for iniquity, thou makest his beauty to consume away like a moth: surely every man is vanity. Selah.
【NIV】You rebuke and discipline men for their sin; you consume their wealth like a moth- each man is but a breath.
【BBE】By the weight of your wrath against man's sin, the glory of his form is wasted away; truly every man is but a breath. (Selah.)
【ASV】When thou with rebukes dost correct man for iniquity, Thou makest his beauty to consume away like a moth: Surely every man is vanity.
【本会注释】
    惩罚。见对诗38:3节的注释。
    如（衣）被虫所咬。见赛51:8；何5:12节。
    细拉。见本册第629页（序言）。
12 【和合本】耶和华啊，求你听我的祷告，留心听我的呼求！我流泪，求你不要静默无声！因为我在你面前是客旅，是寄居的，象我列祖一般。
【吕振中】永恒主阿，听我的祷告，侧耳听我的呼救哦；对我的流泪、别静坐不动呀；因为我是你那里的寄居客，我是个寄居者、像我列祖一样。
【思高本】因为我在你前只是旅客，如我列祖一样只是路过。
【现代本】上主啊，求你垂听我的祷告，留心听我的呼求！我哭求的时候，求你帮助我。我是你的客人，跟列祖一样不过是过路旅客！
【KJV】Hear my prayer, O LORD, and give ear unto my cry; hold not thy peace at my tears: for I am a stranger with thee, and a sojourner, as all my fathers were.
【NIV】Hear my prayer, O Lord , listen to my cry for help; be not deaf to my weeping. For I dwell with you as an alien, a stranger, as all my fathers were.
【BBE】Let my prayer come to your ears, O Lord, and give attention to my cry, make an answer to my weeping: for my time here is short before you, and in a little time I will be gone, like all my fathers.
【ASV】Hear my prayer, O Jehovah, and give ear unto my cry; Hold not thy peace at my tears: For I am a stranger with thee, A sojourner, as all my fathers were.
【本会注释】
    我流泪。第12,13节描写诗歌作者的最后祷告祈求。
    客旅。比较创15:13；出2:22节。
    寄居的。希伯来语是toshab，“定居一段时间在一个国家，但不是那个国家的公民”（见代上29:15）。
    像我列祖一般。见创47:9；来11:13-15节。
13 【和合本】求你宽容我，使我在去而不返之先可以力量复原。
【吕振中】求你转脸、别瞪着我，使我在往而不返之先得有喜色。
【思高本】求你转移你的目光，不要怒视我，使我一去不返之前，能得享安乐。
【现代本】求你宽容我，使我在去而不返之前能有一点儿安乐。
【KJV】O spare me, that I may recover strength, before I go hence, and be no more.
【NIV】Look away from me, that I may rejoice again before I depart and am no more."
【BBE】Let your wrath be turned away from me, so that I may be comforted, before I go away from here, and become nothing.
【ASV】Oh spare me, that I may recover strength, Before I go hence, and be no more.
【本会注释】
    求你宽容我。直译是，“求你不要直视我”。不要继续折磨我。通常向上帝祈求得到帮助，现在诗歌作者祈求上帝不要厌恶他，因为在诗歌作者看来，上帝是用惩罚的眼光看着他。
    力量复原。直译是，“变亮”。
    去而不返。比较诗6:5；伯14:1-12节。这篇诗歌结束的语调深沉悲哀，持续着本篇悲歌几乎没有间断的单一思念（见第7节）。

怀爱伦注释

3 《管》第18页；《福山》第69页；《证》第2卷第504页
6 《路》第258页
11 《基教》第331页


第 4 篇

【本会注释】
    介绍：诗4篇是被命名为“晚祷词”，也被考虑与诗3篇有接续性意义。在黄昏的暮色中，诗篇作者回顾着在白日所受到的折磨。心中有甜蜜的平安和宁静，因为他感受到自己在苦恼和痛苦中，一直有上帝的帮助，心满意足，上帝将保护他度过黑夜。有人建议把诗5篇与诗4篇连在一起，因为诗4篇是一部祷告词，合适于在晚间表白虔诚的信仰；诗5篇是一部祈求词，合适于上午的敬拜活动。这相同的思想状态似乎贯穿在这两篇诗歌里。
    至于题词，见第616,629页（序言）。

求助的晚祷
大卫的诗，交与伶长。用丝弦的乐器
1 【和合本】显我为义的上帝啊，我呼吁的时候，求你应允我！我在困苦中，你曾使我宽广；现在求你怜恤我，听我的祷告！
【吕振中】显我理直的上帝阿我呼求时、求你应我。我在困苦中、你曾给我宽绰；现在求你恩待我，听我的祷告。
【思高本】我公义的天主！我一呼求你，你就应允了我，我在困苦中，你曾舒畅了我。求你怜悯我，求你俯听我祷。
【现代本】我的上帝，我的辩护者啊！我呼求的时候，求你应答。我在患难中你曾经帮助我；现在求你怜悯，垂听我的祷告！
【KJV】Hear me when I call, O God of my righteousness: thou hast enlarged me when I was in distress; have mercy upon me, and hear my prayer.
【NIV】Answer me when I call to you, O my righteous God. Give me relief from my distress; be merciful to me and hear my prayer.
【BBE】<To the chief music-maker on corded instruments. A Psalm. Of David.> Give answer to my cry, O God of my righteousness; make me free from my troubles; have mercy on me, and give ear to my prayer.
【ASV】Answer me when I call, O God of my righteousness; Thou hast set me at large when I was in distress: Have mercy upon me, and hear my prayer.
【本会注释】
    求你应允我。直译是，“求你答复我”，意思是满心渴望的、称心如意的答复。
    显我为义的上帝啊。这种呼吁在旧约里找不到第二处。
    你曾使我宽广。直译是，“当我在悬崖峭壁的时候，你赐给了我宽阔的通道”。诗篇作者原先被追捕得走投无路，现在觉得金蝉脱壳，获得了自由。
    求你怜恤我。或者，“求你怜悯我”。几乎在所有类似的句子里，希伯来语词尾的元音是很长的发音，这似乎表达拉长时间声音的呼求。
2 【和合本】你们这上流人哪，你们将我的尊荣变为羞辱要到几时呢？你们喜爱虚妄，寻找虚假，要到几时呢？（细拉）
【吕振中】上流人哪，你们将我的光荣变为侮辱、要到几时呢？你们喜爱空洞，寻求虚谎、要到几时呢？〔细拉〕
【思高本】显贵的人们，你们的心要硬到几时？你们爱慕虚幻，追求虚伪究竟何为？
【现代本】你们这些人哪，你们要羞辱我到几时呢？你们爱慕虚妄，追逐虚伪，几时才结束呢？
【KJV】O ye sons of men, how long will ye turn my glory into shame? how long will ye love vanity, and seek after leasing? Selah.
【NIV】How long, O men, will you turn my glory into shame ? How long will you love delusions and seek false gods ?
【BBE】O you sons of men, how long will you go on turning my glory into shame? how long will you give your love to foolish things, going after what is false? (Selah.)
【ASV】O ye sons of men, how long shall my glory be turned into dishonor? How long will ye love vanity, and seek after falsehood?
【本会注释】
    你们这上流人。希伯来语是bene 'ish。与这里被译为英文KJV版相同词语的更常用的词语是bene 'adam，意思泛指所有的人。比较起来，bene 'ish可能指与众不同的、杰出的人。从对上帝的祷告，大卫转移向那些迫害他的人念叨，把他们当作在身边的现场。
    将我的尊荣变为羞辱。如果这里的含义指押沙龙的反叛（见诗3,4篇的介绍），那么，按照事实，最明显是指大卫被剥夺了国王的尊贵，被降罚成为名副其实的乞丐，并且身处极端贫困的境地。
    虚假。希伯来语是kazab，“谎言”。在英文KJV版这个英文词语的古英文意义是“说谎”。反抗者们所走的路途最终一定会被证明为一条幽幻之路，一定会走投无路。假设持久的幸福可以得到物质上的喜悦和人世间的雄心，这一假设定会被证明是虚假的，而且只不过是一句谎言。
    细拉。见本册第629页（序言）。
3 【和合本】你们要知道，耶和华已经分别虔诚人归他自己；我求告耶和华，他必听我。
【吕振中】要知道永恒主已分别坚贞之士归他自己（或译：已向我显奇妙的爱）我向他呼求时、永恒主必听我。
【思高本】你们当知：上主特爱对他虔敬的人，当我呼求上主的时候，他一定俯允。
【现代本】要知道上主已选召我归属他；他垂听我的呼求。
【KJV】But know that the LORD hath set apart him that is godly for himself: the LORD will hear when I call unto him.
【NIV】Know that the Lord has set apart the godly for himself; the Lord will hear when I call to him.
【BBE】See how the Lord has made great his mercy for me; the Lord will give ear to my cry.
【ASV】But know that Jehovah hath set apart for himself him that is godly: Jehovah will hear when I call unto him.
【本会注释】
    你们要知道。因为耶和华上帝分配给诗篇作者一项特殊的旨意，所以他的仇敌尽管阻挠这一意图，但是仇敌最终一定会顾影自怜。
    虔诚人。希伯来语是chasid，指用虔诚的生活姿态向上帝表现爱情的人（见诗36篇的补充注释）。
    他必听我。由于他是一个虔诚的人，因而会忠实地完成上帝所交付给他的任务，所以他自信上帝将倾听他的呼求，并拯救他。这就是信仰的真实心态：如果基督徒忠心完成上帝的为他指定的计划，他可以期望上帝会鼓励他，直到他完成好天国为他设计的方案。
4 【和合本】你们应当畏惧，不可犯罪；在床上的时候，要心里思想，并要肃静。（细拉）
【吕振中】你们尽管激动战抖，可别犯罪；在床上时、要心中说话，静默无声。〔细拉〕
【思高本】你们应战栗，不可一再作恶，在床上检讨，且要扪心思过。
【现代本】你们要战战兢兢，不再犯罪；在房寂静无声的时候，要沉思默想。
【KJV】Stand in awe, and sin not: commune with your own heart upon your bed, and be still. Selah.
【NIV】In your anger do not sin; when you are on your beds, search your hearts and be silent.
【BBE】Let there be fear in your hearts, and do no sin; have bitter feelings on your bed, but make no sound. (Selah.)
【ASV】Stand in awe, and sin not: Commune with your own heart upon your bed, and be still.
【本会注释】
    应当畏惧。希伯来语是ragaz，直译是，“战栗”、“不宁”。仇敌（诗4:2）被警告要恐惧战栗，要想到自己的反叛所导致的结果，从而要停止反叛。
    不可犯罪。不要持续犯罪，不要坚持自己的恶毒诡计。
    要心里思想。直译是，“与你自己的内心说话”。按照现今的表达言辞，我们可以说：“考虑一下你自己更高的理智”；或者“求助于你自己更好的本性、更美好的感觉、求助于你内心的良知、求助于有雅量的感情，而不是依赖于你自己出众的才华，也不是倚赖于你的志气，或者激情。
    要肃静。“淤泥只能在宁静的水中沉淀，露水只能在安静的夜里滴落。在夜里，应当在双眼闭合，关闭周围世界的时候，打开心门，检查自我”（F。B.麦尔）。在宁静的夜色中，当一个人独自的时候，而且只有上帝的眼目观赏他的时候，他就可以得到自由，考虑自己的计划，在上帝允诺的亮光里，得出有确实根据的结论。这里隐藏着一种治疗精神不安的处方，有治疗罪人的秘诀（见伯33:14-17）。
    细拉。见本册第629页（序言）。
5 【和合本】当献上公义的祭，又当倚靠耶和华。
【吕振中】要献对的祭，要倚靠永恒主。
【思高本】奉上正义的祭献，对上主全心依盼。
【现代本】你们要向上主献当献的祭，一心信靠他。
【KJV】Offer the sacrifices of righteousness, and put your trust in the LORD.
【NIV】Offer right sacrifices and trust in the Lord .
【BBE】Give the offerings of righteousness, and put your faith in the Lord.
【ASV】Offer the sacrifices of righteousness, And put your trust in Jehovah.
【本会注释】
    公义的祭。这是以诚实的心和正当的动机（见申33:19；诗51:19），为虚浮的供物而献的祭（见赛1:13；耶6:20；弥6:7,8节）。
6 【和合本】有许多人说：谁能指示我们什么好处？耶和华啊，求你仰起脸来，光照我们。
【吕振中】许多人总说：‘谁能指示我们甚么好处？’永恒主阿，扬起你脸上的光来照我们哦。
【思高本】有许多人说：“谁能使我们幸福亨通？”上主，望你向我们显你光辉的仪容。
【现代本】有好些人说：我们多么渴望承受福泽！上主啊，求你用慈爱光照我们！
【KJV】There be many that say, Who will shew us any good? LORD, lift thou up the light of thy countenance upon us.
【NIV】Many are asking, "Who can show us any good?" Let the light of your face shine upon us, O Lord .
【BBE】There are numbers who say, Who will do us any good? the light of his face has gone from us.
【ASV】Many there are that say, Who will show us any good? Jehovah, lift thou up the light of thy countenance upon us.
【本会注释】
    有许多人说。大多数人问的是：“谁为我们做好事？到哪里可以找到真正的幸福？”这些是无神论者讽刺性的质问。这些质问只能从遵循上帝的信仰者们的虔诚生活中得到答案（见诗16:11）。
    耶和华啊，求你仰起脸来。比较一下亚伦方式的祝福用语（民6:26）。把诗篇作者与他敌人的计划相比较，他的愿望只是得到上帝的喜悦。这是完美无比的。上帝的真实子女有恒久的满足：这不是这世界物质上的满足，也不是从这世界情感上得到的愉快；他们的满足是理智上的和意识上的，因他们得到天国的承诺，可以享有与上帝交往的资格。
7 【和合本】你使我心里快乐，胜过那丰收五谷新酒的人。
【吕振中】你使我心里快乐，胜过丰收了五谷新酒的欢喜。
【思高本】你赐给我心中的欢耀，远胜过麦和酒的丰饶。
【现代本】但你赐给我的喜乐远胜过五谷丰登、美酒满溢的人所享受的喜乐！
【KJV】Thou hast put gladness in my heart, more than in the time that their corn and their wine increased.
【NIV】You have filled my heart with greater joy than when their grain and new wine abound.
【BBE】Lord, you have put joy in my heart, more than they have when their grain and their wine are increased.
【ASV】Thou hast put gladness in my heart, More than they have when their grain and their new wine are increased.
【本会注释】
    我心里快乐。这里的快乐不是来自物质世界，而是定位于诗4:6节里的描述，在上帝慈祥的舒适里得到享受的幸福。这种欣慰比农庄主从丰收得到的欣慰伟大。希伯来人同其他许多人一样，秋收是得到特殊欣喜的时刻。
    五谷。希伯来语是dagan，“谷物的统称”。一定不要把dagan与印度玉蜀黍相混。巴勒斯坦地区的主要谷物是小麦、大麦、小米。“五谷和新酒”可能在当时是指所有农作物。
    酒。希伯来语是tirosh，直译是，“新酒”，在赛65:8节有相同的词。
8 【和合本】我必安然躺下睡觉，因为独有你耶和华使我安然居住。
【吕振中】我必又平安、又躺下而睡觉，因为只有永恒主、你能使我安然居住。
【思高本】在平安中我一躺下即刻入睡，上主，唯有你能使我安居顺遂。
【现代本】我一躺下来，安然进入梦乡；上主啊，只有你能保守我安全。
【KJV】I will both lay me down in peace, and sleep: for thou, LORD, only makest me dwell in safety.
【NIV】I will lie down and sleep in peace, for you alone, O Lord , make me dwell in safety.
【BBE】I will take my rest on my bed in peace, because you only, Lord, keep me safe.
【ASV】In peace will I both lay me down and sleep; For thou, Jehovah, alone makest me dwell in safety.
【本会注释】
    又……又 [译者注：在英文KJV版]。直译是，“一起”，或“同时”。因为诗篇作者心里平安，所以他可以躺下，平静地睡觉。坚信上帝的人在睡眠中有保险。这二者是形影不离的。对此，在诗3:5节另有一个副本。在那里，诗篇作者在清晨沉思上帝曾经准许他睡觉，监管在那时有凶恶的仇敌包围着他；现在，到了夜里，他向前迈出一步，平静地躺下，尽管心中清楚地知道自己依然被仇敌包围，惟有上帝将恩赐给他平静而养精蓄锐的睡眠（见箴3:24）。
    安然居住。诗篇作者表达自己意识到他安全度过一夜，这只能是亏欠给上帝。他自信：知道自己将得到保佑，意识到自己完全亏欠于上帝这一保护。一个分享诗篇作者的这种自信的基督徒，绝对不应该惧怕，无论是在夜间的睡眠里，还是在白天的工作里。第8节的意念是诗121篇的主要旋律。
    有一种建议是可以把这一篇诗歌在公众崇拜活动里准备献祭的时候，当作颂词歌唱，伴随诗4:1-4节；在献祭结束后，把诗1:7,8节当作颂词歌唱，作为谢恩的信心。

怀爱伦注释

4 《青》第122页；《证》第7卷第251页


第 40 篇

【本会注释】
    介绍：诗40篇是赞美和祷告组合而成的诗歌。在本篇诗歌中，作者感恩回顾上帝在自己过去的困苦中以慈爱解救了他（第1-10节），并且面对着新的祸患，呼求新的搭救（第11-17节）。在本篇第一段落里，作者告诉人们上帝做了什么（第1-5节），以及诗歌作者做了什么知恩回报（第6-10节）。第二个段落向上帝呼求拯救困苦中的诗歌作者（第11,12节），向上帝呼求应付他的仇敌的力量（第13-15节），结论是表达诗歌作者对上帝的确信（第16,17节）。本篇诗歌一部分实际上是描述弥赛亚的（见来10:7-9节）。本篇诗歌的第13-17节稍微改动出现在诗70篇（可查阅）。
    至于本篇题词，见第616,627页（序言）。

颂赞之歌
大卫的诗，交与伶长
1 【和合本】我曾耐性等候耶和华；他垂听我的呼求。
【吕振中】我曾切切等候着永恒主；他倾向于我，听我的呼救。
【思高本】我切诚恳地期待了上主，他便垂顾俯听了我的哀诉。
【现代本】我耐心等候上主的帮助；他就垂听我的呼求。
【KJV】I waited patiently for the LORD; and he inclined unto me, and heard my cry.
【NIV】I waited patiently for the Lord ; he turned to me and heard my cry.
【BBE】<To the chief music-maker. Of David. A Psalm.> When I was waiting quietly for the Lord, his heart was turned to me, and he gave ear to my cry.
【ASV】I waited patiently for Jehovah; And he inclined unto me, and heard my cry.
【本会注释】
    耐性等候。这里的希伯来语借用了习惯用语的力量，强化了等待。诗歌作者坚持祷告：我们要“让耶和华快快施展祂的膀臂”（见诗27:14节）。
    他垂听。可以构想下面这个图像：首先，上帝似乎没有关心诗歌作者；后来祂屈身倾听了他的呼求（见诗31:2节；《历》第356页）。这是一个精致细腻的表现手法，描写我们天父上帝温柔亲切的慈爱。
2 【和合本】他从祸坑里，从淤泥中，把我拉上来，使我的脚立在磐石上，使我脚步稳当。
【吕振中】他把我从毁灭（原文：怒啸）坑里、从淤泥中拉上，使我的脚立在磐石上，使我的步伐稳当。
【思高本】他把我从祸坑与污泥中救出，放我在磐石上，稳定我的脚步。
【现代本】他从泥沼和深坑中把我拉出来；他把我安置在盘石上，使我安全稳妥。
【KJV】He brought me up also out of an horrible pit, out of the miry clay, and set my feet upon a rock, and established my goings.
【NIV】He lifted me out of the slimy pit, out of the mud and mire; he set my feet on a rock and gave me a firm place to stand.
【BBE】He took me up out of a deep waste place, out of the soft and sticky earth; he put my feet on a rock, and made my steps certain.
【ASV】He brought me up also out of a horrible pit, out of the miry clay; And he set my feet upon a rock, and established my goings.
【本会注释】
    祸坑。直译是，“噪音的深坑”。在诗歌作者的心中可能有又黑又深的洞窟，在那里有水流的轰鸣，回荡着可怕的声响，而且没有得救的期望。上帝的膀臂有足够的长度可以伸展下去，拯救他。
    淤泥 [译者注：在英文KJV版被译为‘泥泞的黏土’]。或者，“泥”。祸坑的底层不是坚硬的土地，诗歌作者可能孤单、悲惨地站在那里，周遍只有粘糊糊的、令人讨厌的淤泥（见诗69:2,14,15）。他每次尝试自己从泥泞中解脱，可能是每次都使他陷得更深。
    在磐石上。与淤泥形成对照。诗歌作者在坚硬的土地上有牢固的立脚点（见诗27:5），乃至他可以安全行走（见诗37:23）。
3 【和合本】他使我口唱新歌，就是赞美我们上帝的话。许多人必看见而惧怕，并要倚靠耶和华。
【吕振中】他将新的歌赐与我口中，就是颂赞我们之上帝的歌；许多人看见，必起了敬畏的心，来倚靠永恒主。
【思高本】他将新歌置于我口，为赞美我们的天主！众人见了起敬起畏，都将全心信赖上主。
【现代本】他教我唱新歌，唱颂赞上帝的歌。许多看见的人都肃然起敬，愿意信靠上主。
【KJV】And he hath put a new song in my mouth, even praise unto our God: many shall see it, and fear, and shall trust in the LORD.
【NIV】He put a new song in my mouth, a hymn of praise to our God. Many will see and fear and put their trust in the Lord .
【BBE】And he put a new song in my mouth, even praise to our God; numbers have seen it with fear, and put their faith in the Lord.
【ASV】And he hath put a new song in my mouth, even praise unto our God: Many shall see it, and fear, And shall trust in Jehovah.
【本会注释】
    新歌。上帝赐给诗歌作者更高的理念，使他赞美他的天父。这个理念在诗篇当中是常见的（诗33:3；96:1；98:1；144:9）。坚持接近上帝的基督徒，每天都有崭新的理念来赞美祂（见哀3:22,23）。赎民的歌将是一曲新歌，是人生之经历的歌，是胜利的歌。
    新歌。在诗歌作者这一节的赞美中包括他的民众（见约20:17）。
    要倚靠。许多人将会看见上帝解救了诗歌作者，从而使他也学到应该依靠祂。人们接受基督为他们的拯救者，因为他们看见了祂为了他人做了什么。被拯救的灵魂是成为基督徒的最好的理由（见《服》第470页；《证》第9卷第21页）。保罗和西拉祷告唱诗赞美，把众囚犯的意念转向了上帝（徒16:25）。
4 【和合本】那倚靠耶和华、不理会狂傲和偏向虚假之辈的，这人便为有福！
【吕振中】那将倚靠寄托于永恒主的、这人有福阿！他不向慕狂傲之辈（有古卷：虚无的神），也不背离退落于虚谎。
【思高本】凡全心依靠上主，不对傲慢倾慕，且又不依附虚伪的，这人真有福！
【现代本】一心信靠上主的人多么幸福啊！他不倾向偶像，也不依附拜假神的人。
【KJV】Blessed is that man that maketh the LORD his trust, and respecteth not the proud, nor such as turn aside to lies.
【NIV】Blessed is the man who makes the Lord his trust, who does not look to the proud, to those who turn aside to false gods.
【BBE】Happy is the man who has faith in the Lord, and does not give honour to the men of pride or to those who are turned away to deceit.
【ASV】Blessed is the man that maketh Jehovah his trust, And respecteth not the proud, nor such as turn aside to lies.
【本会注释】
    有福。见对诗1:1节的注释。
    人。希伯来语是geber，“精力和活力充沛的人”。
    不理会狂傲。或者，“不倾向于”。
5 【和合本】耶和华我的上帝啊，你所行的奇事，并你向我们所怀的意念甚多，不能向你陈明；若要陈明，其事不可胜数。
【吕振中】永恒主我的上帝阿，你奇妙的作为、你行的许多大事、你向我们所怀的意念、没有甚么能跟你并列的。我要讲述或说明，则多到不能数算。
【思高本】上主，我的天主！你行的异事，真令人不知几许！你对我们的计划，无人能与你相辅，我纵愿宣扬申述，也多得不可胜数。
【现代本】上主──我的上帝啊！你为我们成就了许多大事；有谁能跟你相比呢！你为我们设想的奇妙计划要数说也数说不尽。
【KJV】Many, O LORD my God, are thy wonderful works which thou hast done, and thy thoughts which are to us-ward: they cannot be reckoned up in order unto thee: if I would declare and speak of them, they are more than can be numbered.
【NIV】Many, O Lord my God, are the wonders you have done. The things you planned for us no one can recount to you; were I to speak and tell of them, they would be too many to declare.
【BBE】O Lord my God, great are the wonders which you have done in your thought for us; it is not possible to put them out in order before you; when I would give an account of them, their number is greater than I may say.
【ASV】Many, O Jehovah my God, are the wonderful works which thou hast done, And thy thoughts which are to us-ward; They cannot be set in order unto thee; If I would declare and speak of them, They are more than can be numbered.
【本会注释】
    甚多。回想上帝彰显给诗歌作者的特殊的慈爱，成了他写本篇诗歌的默示。上帝赐下的福气甚多，乃至诗歌作者无法完全把它们排列数算。的确，上帝赐给人类的种种福气远远超过以人的能力全部枚举和计算。我们尽管竭尽全力，也无法“计算”我们所得到的福气。尝试计算上帝所赐给的福气是一件好事，但是没有足够的时间完全计算清楚。即使我们计算，崭新的福气又倾洒在我们身上。如果妨碍一个人告诉其他人上帝如何帮助了他，那是错谬的谦卑（比较《述》第124,125页）。
6 【和合本】祭物和礼物，你不喜悦；你已经开通我的耳朵。燔祭和赎罪祭非你所要。
【吕振中】宰祭和供物、你不喜爱；你只为我挖通了耳朵好听从；燔祭和解罪祭你也不要。
【思高本】牺牲与素祭已非你所喜，就开了我的耳朵；全燔之祭以及赎罪之祭，也巳非你所要。
【现代本】你不要牲祭和供物；你不要烧化祭和赎罪祭。你却赐给我聆听的耳朵，
【KJV】Sacrifice and offering thou didst not desire; mine ears hast thou opened: burnt offering and sin offering hast thou not required.
【NIV】Sacrifice and offering you did not desire, but my ears you have pierced , ; burnt offerings and sin offerings you did not require.
【BBE】You had no desire for offerings of beasts or fruits of the earth; ears you made for me: for burned offerings and sin offerings you made no request.
【ASV】Sacrifice and offering thou hast no delight in; Mine ears hast thou opened: Burnt-offering and sin-offering hast thou not required.
【本会注释】
    祭物。希伯来语是zebach，带着鲜血的祭物。
    礼物。诗歌作者想要知道他应该如何感谢上帝，感谢祂对他的所作所为，并且下结论上帝要求他的服侍是要比圣殿仪式的侍奉里所摆布的所有祭物更高的服侍。这种更高的侍奉就是下几节描述的主题。
    你已经开通。希伯来语是karah，“挖空”、“挖”。含义似乎是上帝抠了祂仆人的耳朵，乃至于上帝和祂的仆人之间有个毫无阻碍的沟通渠道（见赛35:5；50:5）。这里有个暗示，按照古代的习惯，用钻子在一个仆人的耳朵上钻一个孔，象征他是永远属于他的主人（在这种情形下，只是钻孔露在外部的耳郭外框上，见出21:6）。这里的含义是在耳朵内部通道里挖出并除去一切障碍，使耳朵向上帝开通。顺从的价格高于仅仅的献祭（见诗51:16,17）。
    诗40:6-8节被引用在来10:5-7节。无论如何，这是在希腊语七十士圣经译本里，不是在希伯来语里。在来10:5节里，不是“你已经开通我的耳朵”（诗40:6），而是“你曾给我豫备了身体”。这个译文在希腊语七十士圣经译本的梵谛冈抄本、西乃抄本、亚力山太抄本里（见《历》第23页）。另一方面，亚居拉译本和狄奥多田译本中，和希伯来语一样，译文为“耳朵”。
    燔祭。完全被火烧毁的祭物（见对利1:3节的注释）。比较赛1:11节。
    赎罪祭。见利4:1-35节（见对利4:2节的注释）。
7 【和合本】那时我说：看哪，我来了！我的事在经卷上已经记载了。
【吕振中】那时我说：“看哪，我来了──经卷上已为我规定了──
【思高本】于是我说：“你看，我已到来！关于我，书卷上已有记载：
【现代本】所以我回答说：我在这里！你对我的指示都记在法律书上（或译：我对你的虔诚都记录在你书上）。
【KJV】Then said I, Lo, I come: in the volume of the book it is written of me,
【NIV】Then I said, "Here I am, I have come- it is written about me in the scroll.
【BBE】Then I said, See, I come; it is recorded of me in the roll of the book,
【ASV】Then said I, Lo, I am come; In the roll of the book it is written of me:
【本会注释】
    那时我说。当他的耳朵被开通之后，他便明白上帝的旨意（被引用在来10:7节，描写弥赛亚）。
    看哪，我来了。用于描述弥赛亚，这些措辞涉及到祂的第一次降临。在诗歌作者的年代，本篇（直译是“卷”；换句话说，一个卷轴）表现为摩西的写法，预言了弥赛亚的来临（见创3:15；申18:15；路24:27）。
8 【和合本】我的上帝啊，我乐意照你的旨意行；你的律法在我心里。
【吕振中】我的上帝阿，我乐意行你的旨意；你的律法都在我脏腑里呢。”
【思高本】我的天主，承行你的旨意为我所喜爱，你的法律常存于我的心怀。”
【现代本】我的上帝啊，我多么乐意遵行你的旨意！我把你的教训谨记在心里。
【KJV】I delight to do thy will, O my God: yea, thy law is within my heart.
【NIV】I desire to do your will, O my God; your law is within my heart."
【BBE】My delight is to do your pleasure, O my God; truly, your law is in my heart.
【ASV】I delight to do thy will, O my God; Yea, thy law is within my heart.
【本会注释】
    我乐意。基督的喜悦是顺从于祂的天父；欢乐的顺从是属于祂。当上帝的法规铭刻在心中的时候，顺从变成快乐。法规不是被看作一个系在外表上的敷衍潦草地遵行的规则，而是上帝品性的抄本。对上帝的真正知识会引导人带着聪颖的智慧感受神圣的品性，并且产生出一个愿望，乃至拷贝那种品性。一个人一旦感受到为了拯救而付出的无限的代价，感激之情就会得到进一步的提高，乃至具备有基督徒最高的喜悦，在生活上与天国的法则相和谐（见约壹5:3；见对箴3:1节的注释）。
    律法。希伯来语是torah（见对箴3:1节的注释）。
    在我心里。直译是，“在我的碗中央”。对于耶稣来说，遵守上帝的法则的原因是心思意念里的聪慧，同时也是心思意念里的感情（见申4:29；6:5）。在第6-8节，指出弥赛亚教训的主要目的是什么。对于犹太人来说，外表就是宗教的全部。耶稣教导说这些只是外表的终端，而且这个终端本身就与上帝的旨意相互和谐。拯救的计划之基本宗旨就是在人的内心世界里恢复上帝的形象（《教》第15页），从而无论是任何一种宗教系统，如果把这个宗旨只附属到仪式和传说，起到次要的作用，那么这个宗教系统就模糊了真正正确的宗教信仰的基本宗旨。
9 【和合本】我在大会中宣传公义的佳音；我必不止住我的嘴唇。耶和华啊，这是你所知道的。
【吕振中】我要在多人大众中将上帝救人之义气传为好消息；我的嘴唇我必不制止；永恒主阿，惟有你知道。
【思高本】在盛大的集会中，我宣扬了你的正义，看，我并没有闭口不言，上主，你全知悉。
【现代本】上主啊，在你子民的聚会中，我宣扬你拯救的佳音；你知道，我要不断地传扬。
【KJV】I have preached righteousness in the great congregation: lo, I have not refrained my lips, O LORD, thou knowest.
【NIV】I proclaim righteousness in the great assembly; I do not seal my lips, as you know, O Lord .
【BBE】I have given news of righteousness in the great meeting; O Lord, you have knowledge that I have not kept back my words.
【ASV】I have proclaimed glad tidings of righteousness in the great assembly; Lo, I will not refrain my lips, O Jehovah, thou knowest.
【本会注释】
    我在大会中宣传。在这里描绘的是基督徒的职责乃是同样向其他人传授福音。这并不是自我严格遵守的公义。在第9,10节里，排列了五个动词，表达诗歌作者急切地要表示他对上帝的感激：“我宣传”、“我不止住”、“我未曾藏”、“我已陈明”、“我未曾隐瞒”。
10 【和合本】我未曾把你的公义藏在心里；我已陈明你的信实和你的救恩；我在大会中未曾隐瞒你的慈爱和诚实。
【吕振中】你救人之义气我未隐藏于心中；你的忠信和拯救我已经说出；你的坚爱和忠信我未曾向多人大众隐瞒。
【思高本】我从没有将你的正义隐蔽在心间，对你的忠厚和救援时时各处宣传；对於你的慈爱和忠义，在盛会中我没有隐蔽，
【现代本】我不曾把你拯救的信息据为己有，却常常宣讲你的信实和帮助；在盛大的聚会中，我没有蒙蔽你信实不变的爱。
【KJV】I have not hid thy righteousness within my heart; I have declared thy faithfulness and thy salvation: I have not concealed thy lovingkindness and thy truth from the great congregation.
【NIV】I do not hide your righteousness in my heart; I speak of your faithfulness and salvation. I do not conceal your love and your truth from the great assembly.
【BBE】Your righteousness has not been folded away in my heart; I have made clear your true word and your salvation; I have not kept secret your mercy or your faith from the great meeting.
【ASV】I have not hid thy righteousness within my heart; I have declared thy faithfulness and thy salvation; I have not concealed thy lovingkindness and thy truth from the great assembly.
【本会注释】
    我未曾把你的公义藏在心里。使人怀有私心，隐藏自己的信仰，不同其他的人分享这些收益的信仰，不是像耶稣基督一样的信仰。“当把耶稣基督的爱铭记在心中的时候，从祂的爱散发出来的甜蜜的芳香是隐藏不住的”（《喜》第82页）。
11 【和合本】耶和华啊，求你不要向我止住你的慈悲！愿你的慈爱和诚实常常保佑我！
【吕振中】你呢、永恒主阿，求你也不要向我制止你的慈怜；愿你的坚爱和忠信不断地守护我。
【思高本】上主，求你对我不要撤回你的怜悯，愿你的慈爱和忠诚对我时加保存。
【现代本】上主啊，我知道你永不收回你对我的慈爱；你信实不变的爱始终支持我。
【KJV】Withhold not thou thy tender mercies from me, O LORD: let thy lovingkindness and thy truth continually preserve me.
【NIV】Do not withhold your mercy from me, O Lord ; may your love and your truth always protect me.
【BBE】Take not away your gentle mercies from me, O Lord; let your mercy and your faith keep me safe for ever.
【ASV】Withhold not thou thy tender mercies from me, O Jehovah; Let thy lovingkindness and thy truth continually preserve me.

求助的祷告
12 【和合本】因有无数的祸患围困我，我的罪孽追上了我，使我不能昂首；这罪孽比我的头发还多，我就心寒胆战。
【吕振中】因为有祸患围绕着我到不可胜数；我的罪罚把我赶上了，使我不能看见；比我的头发还多，以致我胆力尽失。
【思高本】因为，四周困迫我的灾祸，实在不可胜数；我的罪过紧握着我，使我无法目睹；数目比我头发还多，真使我心痛苦。
【现代本】我被数不清的灾难围困着；我的罪过追上了我，叫我抬不起头来；罪过比我的头发还多，我已经丧尽了勇气。
【KJV】For innumerable evils have compassed me about: mine iniquities have taken hold upon me, so that I am not able to look up; they are more than the hairs of mine head: therefore my heart faileth me.
【NIV】For troubles without number surround me; my sins have overtaken me, and I cannot see. They are more than the hairs of my head, and my heart fails within me.
【BBE】For unnumbered evils are round about me; my sins have overtaken me, so that I am bent down with their weight; they are more than the hairs of my head, my strength is gone because of them.
【ASV】For innumerable evils have compassed me about; Mine iniquities have overtaken me, so that I am not able to look up; They are more than the hairs of my head; And my heart hath failed me.
13 【和合本】耶和华啊，求你开恩搭救我！耶和华啊，求你速速帮助我！
【吕振中】永恒主阿，请援救我哦；永恒主阿，快帮助我哦。
【思高本】上主，求你开恩救我，上主，求你速来助我。
【现代本】上主啊，求你救我！求你快来帮助我！
【KJV】Be pleased, O LORD, to deliver me: O LORD, make haste to help me.
【NIV】Be pleased, O Lord , to save me; O Lord , come quickly to help me.
【BBE】Be pleased, O Lord, to take me out of danger; O Lord, come quickly and give me help.
【ASV】Be pleased, O Jehovah, to deliver me: Make haste to help me, O Jehovah.
【本会注释】
    求你开恩。用第13-17节比较诗70篇（见那里的注释）。“求你开恩”这个措辞的希伯来语是rasah，这个词词根在第8节被译为“旨意”（直译是“乐意”）。
    速速。见诗22:19；38:22节。
14 【和合本】愿那些寻找我、要灭我命的，一同抱愧蒙羞！愿那些喜悦我受害的，退后受辱！
【吕振中】愿那寻索我命要攫取的、一概失望受辱；愿那对我幸灾乐祸的、退后狼狈。
【思高本】愿那些谋图杀害我的人，一同蒙耻受辱，愿那些喜欢我遭难的人，一起含羞退走！
【现代本】愿想杀我的人失败狼狈！愿对我幸灾乐祸的人失望蒙羞！
【KJV】Let them be ashamed and confounded together that seek after my soul to destroy it; let them be driven backward and put to shame that wish me evil.
【NIV】May all who seek to take my life be put to shame and confusion; may all who desire my ruin be turned back in disgrace.
【BBE】Let those who go after my soul for its destruction have shame and trouble together; let them be turned back and made foolish who take pleasure in my trouble.
【ASV】Let them be put to shame and confounded together That seek after my soul to destroy it: Let them be turned backward and brought to dishonor That delight in my hurt.
【本会注释】
    抱愧。见诗35:4,26节。
15 【和合本】愿那些对我说啊哈、啊哈的，因羞愧而败亡！
【吕振中】愿那讥诮我说：“阿哈！阿哈！”的都因失望而惊骇（有古卷：往后退）。
【思高本】愿那些哈哈戏笑我的人，都满面羞惭地惊惶失神！
【现代本】愿那些嘲笑我的人都惊惶败退！
【KJV】Let them be desolate for a reward of their shame that say unto me, Aha, aha.
【NIV】May those who say to me, "Aha! Aha!" be appalled at their own shame.
【BBE】Let those who say to me, Aha, aha! be surprised because of their shame.
【ASV】Let them be desolate by reason of their shame That say unto me, Aha, aha.
【本会注释】
    阿哈，阿哈。表达轻视、申斥的措辞（见诗35:21）。
16 【和合本】愿一切寻求你的，因你高兴欢喜！愿那些喜爱你救恩的，常说：当尊耶和华为大！
【吕振中】愿一切寻求你的、都因你而高兴欢喜；愿那些爱慕你的拯救的、不断地说：“要尊永恒主为大。”
【思高本】愿那些寻求你的人，都因你欢欣鼓舞，愿恋慕你救恩的人，都常说：“大哉上主！
【现代本】愿所有来到你面前的人都欢欣快乐！愿所有爱慕你拯救的人不断地说：上主多么伟大！
【KJV】Let all those that seek thee rejoice and be glad in thee: let such as love thy salvation say continually, The LORD be magnified.
【NIV】But may all who seek you rejoice and be glad in you; may those who love your salvation always say, "The Lord be exalted!"
【BBE】Let all those who are looking for you be glad and have joy in you; let the lovers of your salvation ever say, May the Lord be great.
【ASV】Let all those that seek thee rejoice and be glad in thee: Let such as love thy salvation say continually, Jehovah be magnified.
17 【和合本】但我是困苦穷乏的，主仍顾念我；你是帮助我的，搭救我的。上帝啊，求你不要耽延！
【吕振中】我，我困苦贫穷，主仍顾念着我。惟独你是帮助我解救我的；我的上帝阿，不要迟延哦！
【思高本】我虽然卑微贫苦，我主却对我眷顾；你是我的助佑，我的救援，我的天主，求你不要迟延。
【现代本】我软弱无助，但主啊，你仍然顾念我。你是我的帮助，我的拯救者；我的上帝啊，求你不要迟延。
【KJV】But I am poor and needy; yet the Lord thinketh upon me: thou art my help and my deliverer; make no tarrying, O my God.
【NIV】Yet I am poor and needy; may the Lord think of me. You are my help and my deliverer; O my God, do not delay.
【BBE】Though I am poor and in need, the Lord has me in mind; you are my help and my saviour; let there be no waiting, O my God.
【ASV】But I am poor and needy; Yet the Lord thinketh upon me: Thou art my help and my deliverer; Make no tarrying, O my God.
【本会注释】
    顾念。希伯来语是chashab，这个词根在第5节被译为“意念”。
    不要耽延。比较第13节。
    这一篇诗歌结束语忧郁，却有触人心弦的微妙效果。诗歌作者的坚定信仰，继续坚持到最后。在苦难中我们能够知道上帝顾念我们，并且将最终拯救我们。

怀爱伦注释

1 《今生》第297页
1-3《服》第255页
2 《怀传》第320页；《服》第470页；《证》第2卷第297页；《证》第4卷第328页
3 《福山》第127页；《今生》第174页；《证》第7卷第40页；《青》第201页
5 《青》第409页
7 《历》第23页
7,8 《历》第410页；《今生》第74页；《证》第4卷第121页；《证》第6卷第59页
8 《路》第60,282,312页；《历》第24,176,209,329页；《善》第466页；《福山》第161页；《祖知》第372页；《喜》第66页
10 《证》第3卷第543页
17 《祖知》第351页


第 41 篇

【本会注释】
    介绍：诗41篇的背景是在诗歌作者度过严重疾患的生涯的日子。诗歌作者感知到那些曾经是朋友的人现在都成为背叛者，因此，疾患也以难承担。这篇诗歌开始是祝福给那些以爱心帮助贫困的人，然后持续表达他那些原先的朋友们的变节，结束时祷告祈求得到扶持和恢复。本篇诗歌相似于诗38篇。
    至于本篇诗歌的题词，见本册第616,627页（序言）。

病中祈祷
大卫的诗，交与伶长
1 【和合本】眷顾贫穷的有福了！他遭难的日子，耶和华必搭救他。
【吕振中】关心于贫寒人的有福阿；他遭难的日子、永恒主必搭救他。
【思高本】眷顾贫穷人的人，真是有福，患难时日，他必蒙上主救助。
【现代本】关心穷苦人的人多么有福啊！在患难的时候，上主要看顾他们。
【KJV】Blessed is he that considereth the poor: the LORD will deliver him in time of trouble.
【NIV】Blessed is he who has regard for the weak; the Lord delivers him in times of trouble.
【BBE】<To the chief music-maker. A Psalm. Of David.> Happy is the man who gives thought to the poor; the Lord will be his saviour in the time of trouble.
【ASV】Blessed is he that considereth the poor: Jehovah will deliver him in the day of evil.
【本会注释】
    有福了。见对诗1:1节的注释。
    眷顾。或者“关心”。上帝是力图以最有效的方式来帮助的。这里并非仅仅是慈善性的救济。这个动词的含义包含着社会经济学的基本原则，包括解决诸如贫穷和疾病问题的适宜的途径。
    贫穷的。希伯来语是dal，“低层人”、“无依无靠的”、“气馁的”、“贫穷可怜的”。
    遭难的日子。直译是，“邪恶的日子”。
2 【和合本】耶和华必保全他，使他存活；他必在地上享福。求你不要把他交给仇敌，遂其所愿。
【吕振中】永恒主保守他，使他活着，以致他在地上得称为有福；求你不要把他交给仇敌，去遂其心愿。
【思高本】上主必保护他，赐他生存，在世上蒙福，决不将他交给他的仇敌而任敌所欲。
【现代本】上主要保护并保全他们的生命；使他们在这片土地上享福；上主不撇弃他们，让他们落在仇敌手中。
【KJV】The LORD will preserve him, and keep him alive; and he shall be blessed upon the earth: and thou wilt not deliver him unto the will of his enemies.
【NIV】The Lord will protect him and preserve his life; he will bless him in the land and not surrender him to the desire of his foes.
【BBE】The Lord will keep him safe, and give him life; the Lord will let him be a blessing on the earth, and will not give him into the hand of his haters.
【ASV】Jehovah will preserve him, and keep him alive, And he shall be blessed upon the earth; And deliver not thou him unto the will of his enemies.
【本会注释】
    耶和华必保全。这些承诺应该被理解为上帝当初对以色列民族的计划（见申28:1-14；比较诗1:3；37:3,4,11,23-26,37）。
    所愿。希伯来语是nephesh（见对诗16:10；27:12节的注释）。
3 【和合本】他病重在榻，耶和华必扶持他；他在病中，你必给他铺床。
【吕振中】他患病在榻，永恒主扶持着他；使他的病痛变为健康（传统：你给他铺床）。
【思高本】他呻吟床榻，上主给他支援，他患病时，必使他转危为安。
【现代本】他们患病的时候，上主要医治他们；他要恢复他们的健康。
【KJV】The LORD will strengthen him upon the bed of languishing: thou wilt make all his bed in his sickness.
【NIV】The Lord will sustain him on his sickbed and restore him from his bed of illness.
【BBE】The Lord will be his support on his bed of pain: by you will all his grief be turned to strength.
【ASV】Jehovah will support him upon the couch of languishing: Thou makest all his bed in his sickness.
【本会注释】
    扶持他。当他施行慈善给患者的需求的时候，他可以从总的原则感受到，即使是疾患降临在他自己的身上，上帝也会使他能够承担。善有善报。
    铺。希伯来语是haphak，“改动”、“改变”。如果按照直接的词义，意思是改动床铺，使患者觉得有舒服的感觉。最有经验的护士就是在不干扰患者的前提之下，有能力给他铺床。如果这个措辞有修辞含义，那么诗歌作者是在涉及到在痛苦中得到安慰，意思可能是指上帝改动床位，从受痛苦的床，改动到渐愈的床（见林前10:13）。
4 【和合本】我曾说：耶和华啊，求你怜恤我，医治我！因为我得罪了你。
【吕振中】我，我曾说过：“永恒主阿，求你恩待我，医治我；因为我犯罪得罪了你。”
【思高本】我曾哀求你：“上主，求你怜悯我”，“求你治愈我，因为我得罪了你”。
【现代本】我曾祈求说：上主啊，我得罪了你；求你怜悯、医治我！
【KJV】I said, LORD, be merciful unto me: heal my soul; for I have sinned against thee.
【NIV】I said, "O Lord , have mercy on me; heal me, for I have sinned against you."
【BBE】I said, Lord, have mercy on me; make my soul well, because my faith is in you.
【ASV】I said, O Jehovah, have mercy upon me: Heal my soul; for I have sinned against thee.
【本会注释】
    我曾说。在句子开头位置上的代词“我”，在希伯来语里有强调意义。诗歌作者回想着自己在疾患中的时候说了什么。他不是在为自己的功过辩护，而是在恳求上帝的饶恕。
    医治我的灵魂 [译者注：在中文版被译为“医治我”]。希伯来语是nephesh，就是“我”（见对诗16:10节的注释）。这里只需要涉及到肉体上的疾患。
    我得罪了你。诗歌作者把疾患看作是因自己罪孽所得到的直接惩罚（见对诗38:3节的注释）。
5 【和合本】我的仇敌用恶言议论我说：他几时死，他的名才灭亡呢？
【吕振中】我的仇敌用坏话中伤了我，说：“他几时死掉，他的名好灭绝呢？”
【思高本】我的仇敌反而恶言辱骂我说：“他何时死，他的名字几时泯灭？”
【现代本】我的仇敌恶意议论我说：他几时会死而完全被遗忘呢？
【KJV】Mine enemies speak evil of me, When shall he die, and his name perish?
【NIV】My enemies say of me in malice, "When will he die and his name perish?"
【BBE】My haters say evil against me, When will he be dead, and his name come to an end?
【ASV】Mine enemies speak evil against me, saying, When will he die, and his name perish?
【本会注释】
    他的名才灭亡。他仇敌幸灾乐祸地期望他早一点死亡，乃至忘却对于他的记忆。
6 【和合本】他来看我就说假话；他心存奸恶，走到外边才说出来。
【吕振中】就使他来看望，他也是说假话；他把奸恶积在心里，走出外边纔说出。
【思高本】前来探访我的人，只以虚言相待，其实是心怀恶意，出去便说出来。
【现代本】来看我的人不怀好意；他们来搜集坏消息，然后在外面到处传播。
【KJV】And if he come to see me, he speaketh vanity: his heart gathereth iniquity to itself; when he goeth abroad, he telleth it.
【NIV】Whenever one comes to see me, he speaks falsely, while his heart gathers slander; then he goes out and spreads it abroad.
【BBE】If one comes to see me, deceit is in his heart; he keeps a store of evil, which he makes public in every place.
【ASV】And if he come to see me, he speaketh falsehood; His heart gathereth iniquity to itself: When he goeth abroad, he telleth it.
【本会注释】
    他来看。谈到一个仇敌，如果这个仇敌来探访患者，他就会说出虚假的话，收集坑害的资料，到病房外面讲述中伤的言语。这是一种生动的手法描绘一个人假装是朋友，却在实际上是最坏的仇敌。
    说假话。或者，“说空话”。他的良好希望是空虚的。
7 【和合本】一切恨我的，都交头接耳的议论我；他们设计要害我。
【吕振中】所有恨我的人都交头接耳地议论我；大家料想我最坏的。
【思高本】恨我的人，个个窃窃私议，咒我遭殃生疾：
【现代本】恨我的人彼此交头接耳；他们设计陷害我（或译：他们认为我活该害病）。
【KJV】All that hate me whisper together against me: against me do they devise my hurt.
【NIV】All my enemies whisper together against me; they imagine the worst for me, saying,
【BBE】All my haters are talking secretly together against me; they are designing my downfall.
【ASV】All that hate me whisper together against me; Against me do they devise my hurt.
【本会注释】
    交头接耳。继续描绘第6节。假装的访问者和患者的其他仇敌同流合污，共谋筹算可怜贫穷的人的各种不幸，致使更坏。
    他们设计要害我。对此，在第8节有解释。说小话、传谣言和伪善，这些要维持多久！在约伯记里，约伯的朋友们就是最恶劣、最粗野地指控了约伯（见伯22:5-10；等等）。
8 【和合本】他们说：有怪病贴在他身上；他已躺卧，必不能再起来。
【吕振中】他们说：“有恶疾涌进他身上；他既已躺下，必不能再起。
【思高本】“愿他身患恶疾！愿他一病不起！”
【现代本】他们说：他患了绝症；他再也起不了了！
【KJV】An evil disease, say they, cleaveth fast unto him: and now that he lieth he shall rise up no more.
【NIV】A vile disease has beset him; he will never get up from the place where he lies."
【BBE】They say, He has an evil disease, which will not let him go: and now that he is down he will not get up again.
【ASV】An evil disease, say they, cleaveth fast unto him; And now that he lieth he shall rise up no more.
【本会注释】
    有怪病。直译是，“邪恶的东西”、“卑劣的东西”（见对士19:22节的注释；另见对诗18:4节的注释）。可能是指道德上的罪恶。
    已躺卧。仇敌们自以为他没有什么指望；所以他们随心所欲地议论他。这是更加强调诗歌作者所遭受的苦难，因为他们认为这就证明他的罪孽极大。
9 【和合本】连我知己的朋友，我所倚靠、吃过我饭的也用脚踢我。
【吕振中】连我的盟友、我所倚靠的、吃过我饭的、也勾脚跟使我摔倒。
【思高本】连我素来信赖的知心友好，吃过我饭的人，也举脚踢我。
【现代本】甚至我最推心置腹的知己朋友，吃过我的饭的人，也用脚踢我。
【KJV】Yea, mine own familiar friend, in whom I trusted, which did eat of my bread, hath lifted up his heel against me.
【NIV】Even my close friend, whom I trusted, he who shared my bread, has lifted up his heel against me.
【BBE】Even my dearest friend, in whom I had faith, who took bread with me, is turned against me.
【ASV】Yea, mine own familiar friend, in whom I trusted, Who did eat of my bread, Hath lifted up his heel against me.
【本会注释】
    我知己的朋友。直译是，“我安宁时期的朋友”。有些人认为这一篇诗歌的作者是大卫，把押沙龙的反叛当作背景，这一节与亚希多弗有关系（撒下15:31；见对诗55:12节的注释）。
    我所倚靠吃过我饭的。这里所描述的这种行为暗示特别下流可耻（见撒下9:10-13；见王上18:19）。这个措辞适应与犹大（见约13:18）。这一篇诗歌除了明显联系到当时的状况之外，还有另一层含义，但是这并非意味着整篇诗歌本来的方案就是引申预言。最好在解释这些古代的写作的时候，总是首先考虑其背景，然后考虑对未来的另一层的含义，以及只是那些后来受圣灵感动的作者所引用的部分（见对申18:15节的注释）。
    用脚踢我。这个措辞是描绘一匹马用蹄子蹬踢喂养它的人，另一层意思是绊倒某人。如此卑鄙的忘恩负义体现在犹大，他从耶稣的手中赚得了三年的便宜。
10 【和合本】耶和华啊，求你怜恤我，使我起来，好报复他们！
【吕振中】但你呢、永恒主阿，求你恩待我，使我起来，好报复他们。
【思高本】上主，求你可怜我，使我病除，为使我能对他们加以复仇。
【现代本】上主啊，求你怜悯我，使我康复，好报复仇敌！
【KJV】But thou, O LORD, be merciful unto me, and raise me up, that I may requite them.
【NIV】But you, O Lord , have mercy on me; raise me up, that I may repay them.
【BBE】But you, O Lord, have mercy on me, lifting me up, so that I may give them their punishment.
【ASV】But thou, O Jehovah, have mercy upon me, and raise me up, That I may requite them.
【本会注释】
    使我起来。尽管我在病床上，但是敢于面对仇敌的企图（见第8节）。
    报复他们。解释似乎是怀恨的精神，见本册第624页。
11 【和合本】因我的仇敌不得向我夸胜，我从此便知道你喜爱我。
【吕振中】由此我便知道你喜爱我，都因我仇敌不能向我夸胜欢呼。
【思高本】我以此作为你真爱我的记号：就是不让我的敌人向我夸耀；
【现代本】求你不让仇敌得胜，我就知道你喜爱我。
【KJV】By this I know that thou favourest me, because mine enemy doth not triumph over me.
【NIV】I know that you are pleased with me, for my enemy does not triumph over me.
【BBE】By this I see that you have pleasure in me, because my hater does not overcome me.
【ASV】By this I know that thou delightest in me, Because mine enemy doth not triumph over me.
【本会注释】
    我从此便知道。比较诗20:6节。用相同的眼光，诗歌作者对正确的受苦之哲理有误解（见对第4节的注释；另见对诗38:3节的注释），误以为兴隆和健康是得到天国偏爱的特殊的象征。上帝给人赐下这些祝福是真的（见雅1:17），但是这种祝福对义人和罪人是相同的（太5:45），所以不能把一定得到天国的恩赐当作对领受者的神圣的承诺。对这一事实的错谬的理解，诗歌作者在诗73篇有一些陈述。
    我们永远不接受，在试炼中得到自由才是我们和上帝之间一切关系正常的证据。我们唯一的指南就是被上帝的道引导，从圣灵的见证得到巩固（罗8:16；来4:12）。
12 【和合本】你因我纯正就扶持我，使我永远站在你的面前。
【吕振中】我，因我的纯全，你总扶了我，使我永远站立在你面前。
【思高本】你时常保持我无灾无难，使我永远站在你的面前。
【现代本】你要帮助我，因为我廉洁自守；你要使我永远侍立在你面前。
【KJV】And as for me, thou upholdest me in mine integrity, and settest me before thy face for ever.
【NIV】In my integrity you uphold me and set me in your presence forever.
【BBE】And as for me, you are my support in my righteousness, giving me a place before your face for ever.
【ASV】And as for me, thou upholdest me in mine integrity, And settest me before thy face for ever.
【本会注释】
    至于我 [译者注：在句首，中文没有被译]。直译就是，“至于我”。这是没有完了的话，或者是另一种语法形式。诗歌作者开始使用第一人称，然后突然把重点转向扶持他的上帝。
    纯正。直译是，“完美”，句型时态是完成时。这一节暗示诗歌作者从疾患中恢复。
    永远。这个意念是相对于仇敌们希望他不久死亡（第5节）。
13 【和合本】耶和华以色列的上帝是应当称颂的，从亘古直到永远。阿们！阿们！
【吕振中】永恒主以色列之上帝当受祝颂、从亘古直到永远。阿们，阿们。
【思高本】愿上主，以色列天主，受赞颂，自永远直到永远，阿们，阿们！
【现代本】愿上主──以色列的上帝得到称颂！世世无穷！阿们！阿们！
【KJV】Blessed be the LORD God of Israel from everlasting, and to everlasting. Amen, and Amen.
【NIV】Praise be to the Lord , the God of Israel, from everlasting to everlasting. Amen and Amen.
【BBE】May the Lord God of Israel be praised, through eternal days and for ever. So be it. So be it.
【ASV】Blessed be Jehovah, the God of Israel, From everlasting and to everlasting. Amen, and Amen. Book II
【本会注释】
    耶和华以色列的上帝是应当称颂的。用感谢辞结束第一卷诗篇（见本册第626页）。无论如何，这个感谢辞还特别地一致于研究第二节。值得比较其他诗歌篇章的结尾部分（诗72:18,19节；89:52节；106:48节；150篇）。
    阿们。希伯来语是'amen，“无庸置疑”。庄严、郑重地确定的言辞，在这里用重复表达着强调。这样的重复也许提示，在公众敬拜活动时使用这篇诗歌，引起人们的响应。

怀爱伦注释

1 《服》第201页；《证》第5卷第150页
1,2《教》第141页
1-3《福山》第41页；《证》第6卷第306页


第 42 篇

【本会注释】
    介绍：诗42篇是大卫的感伤诗歌。大卫作为“被追逃的逃亡者，在旷野的岩石和山洞中藏身”（《教》第164页），他成为从上帝的家被驱逐的人，在那里他曾经参加神圣的服事而得到快活。这篇诗歌的结构精致，由两个长短相似的段落组成，每段都有叠句，首先在第5节，然后在第11节（并且第三次在诗43:5节）。
    有些人把诗42篇和诗43篇看作一个单元，提出这样的原由：在好几个希伯来语抄本里，把这两篇当作一篇诗歌（诗42篇里出现两次的循环叠句，再次出现在诗43篇的结尾）；诗43篇在诗篇卷二中是唯一没有题词的诗歌；诗42:4节和诗43:3节的感伤相似。无论如何，如果“圣山”（诗43:3）所提示的是耶路撒冷，那么诗43篇就很难说大卫就是作者，因为他是在被扫罗追杀的人。
    至于本篇题词，见本册第617,627页（序言）。

流亡异乡者的祷告（一）
可拉后裔的训诲诗，交与伶长
1 【和合本】上帝啊，我的心切慕你，如鹿切慕溪水。
【吕振中】上帝阿，我的心切慕着你，如同鹿切慕有水的溪河。
【思高本】天主，我的灵魂渴慕你，真好像牝鹿渴慕溪水。
【现代本】上帝啊，我渴慕你，像鹿渴慕清凉的溪水。
【KJV】As the hart panteth after the water brooks, so panteth my soul after thee, O God.
【NIV】For the director of music. A maskil of the Sons of Korah. As the deer pants for streams of water, so my soul pants for you, O God.
【BBE】<To the chief music-maker. Maschil. Of the sons of Korah.> Like the desire of the roe for the water-streams, so is my soul's desire for you, O God.
【ASV】As the hart panteth after the water brooks, So panteth my soul after thee, O God.
【本会注释】
    鹿。希伯来语是'ayyal，“公鹿”，可以被写为'ayyalah，“一头母鹿”，这就合适于希伯来语阴性动词“切慕、渴望”。
第1-6节构成第一段感伤诗歌。
    切慕。希伯来语是`arag，“渴望，切望”。`Arag仅出现在这里和珥1:20节，在那里被译为“发喘”，只是那里的词义如果同这里的意思相同，则更好。
    我的心。或者“我”（见对诗16:10节的注释）。
2 【和合本】我的心渴想上帝，就是永生上帝；我几时得朝见上帝呢？
【吕振中】我的心渴想着上帝、永活的上帝；我几时纔得来见上帝的圣容呢？
【思高本】我的灵魂渴念天主，生活的天主，我何时来，能把天主的仪容目睹？
【现代本】永生的上帝啊，我渴望你；我几时可以到你面前朝拜呢？
【KJV】My soul thirsteth for God, for the living God: when shall I come and appear before God?
【NIV】My soul thirsts for God, for the living God. When can I go and meet with God?
【BBE】My soul is dry for need of God, the living God; when may I come and see the face of God?
【ASV】My soul thirsteth for God, for the living God: When shall I come and appear before God?
【本会注释】
    渴想。加强了语气。大卫在逃中的那块土地，在夏天变得极度地炎热，而且常常缺水。野兽常常妨碍脆弱的鹿接近稀有的水边。
    永生上帝。在本篇和下一篇诗歌里，诗篇作者小心翼翼选择的上帝的称号，极度地强调他需要上帝的帮助（见第8,9节；诗43:2,4节）。
    得朝见上帝。见出23:17节和诗84:7节，理解这个措辞参考朝圣向圣所。在上帝面前的意愿是本篇的重点（见诗43:5,出34:24；申16:16；31:11）。圣所被看作是一个特殊的场所，人可以在那里得见上帝。
3 【和合本】我昼夜以眼泪当饮食；人不住的对我说：你的上帝在哪里呢？
【吕振中】我终日不断地讥笑我说：“你的上帝在哪里？”我便昼夜不住地流眼泪当饭吃。
【思高本】有人终日向我说：“你的天主在那？”我的眼泪竟变成了我昼夜的饮食。
【现代本】我日夜哀哭，眼泪成为我的饮食；仇敌不断地问我：你的上帝在哪里？
【KJV】My tears have been my meat day and night, while they continually say unto me, Where is thy God?
【NIV】My tears have been my food day and night, while men say to me all day long, "Where is your God?"
【BBE】My tears have been my food day and night, while they keep saying to me, Where is your God?
【ASV】My tears have been my food day and night, While they continually say unto me, Where is thy God?
【本会注释】
    眼泪。见诗80:5节。
    饮食 [译者注：英文KJV版译为“食物”]。希伯来语是lechem，“面包”。“食物”在古英文里是饮食的总称。令人有趣的是，诗篇作者把眼泪说成食物，在乌加列语版的诗人（见本册第618,619页）表达，喝“眼泪如同酒”。
    人……说。大卫的仇敌使用最卑劣的言辞，嘲弄辱骂他，意思是大卫所相信的上帝一点也不挂念他的福利。
4 【和合本】我从前与众人同往，用欢呼称赞的声音领他们到上帝的殿里，大家守节。我追想这些事，我的心极其悲伤。
【吕振中】我往往在贵显群中，一团熙熙壤壤的参拜者，用欢呼称赞的声音，行进到上帝殿里：这些事我每逢追想，便倾泻伤感来。
【思高本】我想起昔日周旋在欢乐的群众里，在群众欢呼赞颂的歌声里，领他们朝觐天主的圣殿时，我的心不免感到忧伤哀悲，
【现代本】我怀念往日时光，无限的悲伤涌上心头：当时，我跟群众同往上帝的殿宇，带领着欢乐的朝圣者，一路欢呼颂赞上帝。
【KJV】When I remember these things, I pour out my soul in me: for I had gone with the multitude, I went with them to the house of God, with the voice of joy and praise, with a multitude that kept holyday.
【NIV】These things I remember as I pour out my soul: how I used to go with the multitude, leading the procession to the house of God, with shouts of joy and thanksgiving among the festive throng.
【BBE】Let my soul be overflowing with grief when these things come back to my mind, how I went in company to the house of God, with the voice of joy and praise, with the song of those who were keeping the feast.
【ASV】These things I remember, and pour out my soul within me, How I went with the throng, and led them to the house of God, With the voice of joy and praise, a multitude keeping holyday.
【本会注释】
    这些事。在逃亡中的大卫记得，当他在上帝的家里的那些过去的日子，同那些在上帝面前欣喜快乐的人们一起，敬拜上帝的那段情形。这样的回忆促使受苦受难者的困境更加难以承受。“回忆更幸福的过去乃是悲伤之头上的悲伤之冠冕”（丁尼生[译者注：1809-1892]）。从另一方面，回忆上帝的天意才可以给受苦受难者更加坚持不懈的力量。
5 【和合本】我的心哪，你为何忧闷？为何在我里面烦躁？应当仰望上帝，因他笑脸帮助我；我还要称赞他。
【吕振中】我的心哪，你为甚么沮丧？为甚么以悲叹压着我呢？应当仰望上帝；因为还要称赞他、我（传统：他）面前的救助、我的上帝。
【思高本】我的灵魂，你为何悲伤，为何忧苦？期望天主！因为我还要向他颂祝，因为他是我的救援，是我的天主。
【现代本】我为什么这样悲伤？我为什么这样沮丧？我该仰望上帝，还要再颂赞他；他是拯救我的上帝。
【KJV】Why art thou cast down, O my soul? and why art thou disquieted in me? hope thou in God: for I shall yet praise him for the help of his countenance.
【NIV】Why are you downcast, O my soul? Why so disturbed within me? Put your hope in God, for I will yet praise him, my Savior and
【BBE】Why are you crushed down, O my soul? and why are you troubled in me? put your hope in God; for I will again give him praise who is my help and my God.
【ASV】Why art thou cast down, O my soul? And why art thou disquieted within me? Hope thou in God; for I shall yet praise him For the help of his countenance.
【本会注释】
    为何？第5节有诗歌叠句（在第11节和诗43:5节有略微变更的叠句）。心怀这样舒畅的回忆，大卫指责自己的沮丧。
    忧闷。直译是，“被压倒”。
    心。诗篇作者表白自己的心声。
    烦躁。希伯来语是hamah，这个词语的内涵词义是野兽的咆哮声，如同波浪（见诗46:3），或者呻吟如同西北风。
    仰望。见诗25:3；27:14；哀3:24节。我们自己寻找舒适和平安，只是对上帝有指望。
    还要。在完全属于上帝的时间里，一旦我们一直不断地相信祂，一切都将平安。
    因他笑脸帮助我。直译是，“祂拯救的面容”（见诗13:1）。上帝拯救的方式多种多样的。据说当马丁路德在绝望的边缘的时候，他就用这以节的问题自问，然后对墨兰顿[译者注：1497-1560]说，“来，菲利普，让我们唱诗篇第四十六篇”。
6 【和合本】我的上帝啊，我的心在我里面忧闷，所以我从约但地，从黑门岭，从米萨山记念你。
【吕振中】我心里有沮丧压着我；所以我从约但地、从黑门岭、从米萨山、想起你来。
【思高本】我自约旦地，从赫尔孟山，由小丘陵，一想起你来，我的灵魂即惴惴不宁。
【现代本】在流亡中，我心悲痛，因此我要想念上帝。他使忧伤的浪涛淹没我；骚乱像洪水怒吼，像黑门山、米萨岭的瀑布冲向约旦河。
【KJV】O my God, my soul is cast down within me: therefore will I remember thee from the land of Jordan, and of the Hermonites, from the hill Mizar.
【NIV】my God. My soul is downcast within me; therefore I will remember you from the land of the Jordan, the heights of Hermon-from Mount Mizar.
【BBE】My soul is crushed down in me, so I will keep you in mind; from the land of Jordan and of the Hermons, from the hill Mizar.
【ASV】O my God, my soul is cast down within me: Therefore do I remember thee from the land of the Jordan, And the Hermons, from the hill Mizar.
【本会注释】
    我的上帝啊。第6-11节构成本篇感伤诗歌的第二段。诗篇作者重新开始表白他的沮丧，但是带着一丝平静的情绪。
    我的心在我里面忧闷。诗篇作者坦率地承认心中沮丧的深渊（见第5,11；诗43:5节的叠句）。
    记念你。即使是在逃亡里，大卫誓言记得上帝。在这里体现了他的力量。
    黑门岭。直译是，“赫尔蒙山” [译者注：大英汉词典，在黎巴嫩-叙利亚边界线上]，可能是指赫尔蒙山脉，山主峰高是9,232英尺（2,814米）。有人理解原文的词义是指住在赫尔蒙山区的人。
    米萨山。被译为“米萨山”，直译是，“一点儿”、“几个”。主峰不能被确认。这座山可能是赫尔蒙山脉里较小的一座山，约旦河的发源地在那里。
7 【和合本】你的瀑布发声，深渊就与深渊响应；你的波浪洪涛漫过我身。
【吕振中】你的瀑布一发了声，深渊就和深渊响应；你的洪涛和波浪都漫过我。
【思高本】在你瀑布的巨声下，深渊与深渊和唱；你所有的洪涛巨浪，都冲击在我身上。
【现代本】－
【KJV】Deep calleth unto deep at the noise of thy waterspouts: all thy waves and thy billows are gone over me.
【NIV】Deep calls to deep in the roar of your waterfalls; all your waves and breakers have swept over me.
【BBE】Deep is sounding to deep at the noise of your waterfalls; all your waves have gone rolling over me.
【ASV】Deep calleth unto deep at the noise of thy waterfalls: All thy waves and thy billows are gone over me.
【本会注释】
    深渊就与深渊响应。诗篇作者所在的那个赫尔蒙山脉地带似乎白雪融化、奔流，回音震荡在群山峡谷之间。这些自然现象似乎替他陈述着那些覆盖在他身上的困苦。
    瀑布。在希腊语七十士圣经译本里是katarrakt，英文版本里的“瀑布”就是这个词语。诗篇作者也许是指约旦河湍急的水，特别是在发洪水的季节。
    波浪洪涛。可能是继续描写洪水时期小瀑布的状态和约旦河湍急的流水。巨浪突然迸发、轰响汹涌，这象征着诗篇作者心中有无法抵抗的苦难，特别是在考虑从上帝的家中被驱逐的情形。大卫在刹那间陷入绝望和气馁，如同一个被淹在水中的人（见诗88:7），但是他马上树立信仰的信心，相信上帝会把一切处理得好。
8 【和合本】白昼，耶和华必向我施慈爱；黑夜，我要歌颂祷告赐我生命的上帝。
【吕振中】我昼夜所思慕的，我向我生命之上帝所祷告的就是：愿上帝吩咐他的坚爱来救助我（传统：白昼永恒主吩咐他的坚爱；夜间有颂歌与我同在；又有向我生命之上帝所发出的祷告）。
【思高本】但愿上主在白昼颁赐他的恩爱慈惠，我夜间向赐我生命的天主歌颂赞美！
【现代本】愿上主白日显示永恒的爱，夜间让我颂赞赐我生命的上帝。
【KJV】Yet the LORD will command his lovingkindness in the day time, and in the night his song shall be with me, and my prayer unto the God of my life.
【NIV】By day the Lord directs his love, at night his song is with me- a prayer to the God of my life.
【BBE】But the Lord will send his mercy in the daytime, and in the night his song will be with me, a prayer to the God of my life.
【ASV】Yet Jehovah will command his lovingkindness in the day-time; And in the night his song shall be with me, Even a prayer unto the God of my life.
【本会注释】
    耶和华必向我施。在临近失去一切的勇气时，大卫看见了一丝希望之光，上帝将指令祂的爱变得有成效。由于上帝的力量是控制着自然的，所以祂将控制引起苦难的水，并帮助祂的仆人免受那些苦难。
    慈爱。希伯来语是chesed，可以在本文里被译为“上帝的神圣的爱”（见对诗36篇的补充注释）。
    黑夜我要歌颂。见伯35:10；诗32:7；63:6；徒16:25节。
9 【和合本】我要对上帝我的磐石说：你为何忘记我呢？我为何因仇敌的欺压时常哀痛呢？
【吕振中】我要对上帝我的磐石说：“你为甚么忘了我？我为甚么须因仇敌的压迫而时常悲哀呢？”
【思高本】我对天主说：我的磐石，你为什麽将我遗忘？为什麽我应常在仇人的压迫下徘徊沮丧？
【现代本】我对保护我的上帝说：你为什么忘了我？我为什么得遭受仇敌的迫害，不断受苦？
【KJV】I will say unto God my rock, Why hast thou forgotten me? why go I mourning because of the oppression of the enemy?
【NIV】I say to God my Rock, "Why have you forgotten me? Why must I go about mourning, oppressed by the enemy?"
【BBE】I will say to God my Rock, Why have you let me go from your memory? why do I go in sorrow because of the attacks of my haters?
【ASV】I will say unto God my rock, Why hast thou forgotten me? Why go I mourning because of the oppression of the enemy?
【本会注释】
    我要……说。从自己对上帝良善所怀抱的期望，诗篇作者下决心继续向上帝提问解释自己受到苦难的原由。
    上帝我的磐。比较诗18:2节。
    为何？比较诗22:1节。
10 【和合本】我的敌人辱骂我，好象打碎我的骨头，不住的对我说：你的上帝在哪里呢？
【吕振中】我的敌人辱骂我，好像击碎我的骨头；他们终日不断地讥笑我说：“你的上帝在哪里？”
【思高本】我仇敌欺凌我时，我觉得痛入骨髓，他们终日对我说：“你的天主在那？”
【现代本】他们的凌辱把我压碎了；他们不断地问我：你的上帝在哪里？
【KJV】As with a sword in my bones, mine enemies reproach me; while they say daily unto me, Where is thy God?
【NIV】My bones suffer mortal agony as my foes taunt me, saying to me all day long, "Where is your God?"
【BBE】The cruel words of my haters are like a crushing of my bones; when they say to me every day, Where is your God?
【ASV】As with a sword in my bones, mine adversaries reproach me, While they continually say unto me, Where is thy God?
【本会注释】
    好像打碎我的骨头 [译者注：在英文KJV版被译为“好象我骨头里的剑”]。这个词语希伯来语的含义不够清楚。这个词语的词根含义是“谋杀”、“杀害”。它只出现在结21:22节，在那里被译为“杀”。在希腊语七十士圣经译本里，诗42:10节是这样开头的，“当我的骨头被打碎的时候，我的迫害者辱骂我。”
    说。见第3节；比较珥2:17；弥7:10节。
11 【和合本】我的心哪，你为何忧闷？为何在我里面烦躁？应当仰望上帝，因我还要称赞他。他是我脸上的光荣（原文作帮助），是我的上帝。
【吕振中】我的心哪，你为甚么沮丧？为甚么以悲叹压着我呢？应当仰望上帝；因为我还要称赞他、我面前的救助、我的上帝。
【思高本】我的灵魂，你为何悲伤，为何忧苦？期望天主！因为我还要向他颂祝，因为他是我的救援，是我的天主。
【现代本】我为什么这样悲伤？我为什么这样沮丧？我该仰望上帝，还要再颂赞他；他是拯救我的上帝。
【KJV】Why art thou cast down, O my soul? and why art thou disquieted within me? hope thou in God: for I shall yet praise him, who is the health of my countenance, and my God.
【NIV】Why are you downcast, O my soul? Why so disturbed within me? Put your hope in God, for I will yet praise him, my Savior and my God.
【BBE】Why are you crushed down, O my soul? and why are you troubled in me? put your hope in God; for I will again give him praise who is my help and my God.
【ASV】Why art thou cast down, O my soul? And why art thou disquieted within me? Hope thou in God; for I shall yet praise him, Who is the help of my countenance, and my God.
【本会注释】
    你为何忧闷？第二次出现叠句。这次是对前一次的稍微改动，在叠句里增加词语“是我的上帝”。注意改动“他笑脸帮助我”，在这一节改为“他是我脸上的光荣，是我的上帝”。大卫在第5节表白他自己的灵魂，在这里他似乎自称上帝是他本人的，而且使用异常亲昵的言辞（见诗43:5）。

怀爱伦注释

1 《路》第270页；《助》第257页；《证》第1卷第159,161页；《证》第4卷第534页
2,4 《证》第4卷第535页
7 《述》第572页；《证》第2卷第97页
11《教》第164页；《服》第255页；《喜》第69页；《证》第2卷第319页；《证》第5卷第315页；《证》第6卷第480页


第 43 篇

【本会注释】
    介绍：见诗42篇的介绍，并且注意在诗43:5节出现第三次的叠句。诗43篇在诗篇卷二（见本册第626页［序言］）中是唯一没有题词的诗歌。

流亡异乡者的祷告（二）
1 【和合本】上帝啊，求你伸我的冤，向不虔诚的国为我辨屈；求你救我脱离诡诈不义的人。
【吕振中】上帝阿，求你证显我理直，向非坚贞之国为我的案件而伸诉；解救我脱离诡诈不义的人。
【思高本】天主，求你为我伸冤，驳斥残酷的人民，求你救我脱离欺诈和邪恶的人。
【现代本】上帝啊，求你宣判我无罪，为我向不虔的人民辩护；求你救我脱离诡诈邪恶的人。
【KJV】Judge me, O God, and plead my cause against an ungodly nation: O deliver me from the deceitful and unjust man.
【NIV】Vindicate me, O God, and plead my cause against an ungodly nation; rescue me from deceitful and wicked men.
【BBE】Be my judge, O God, supporting my cause against a nation without religion; O keep me from the false and evil man.
【ASV】Judge me, O God, and plead my cause against an ungodly nation: Oh deliver me from the deceitful and unjust man.
【本会注释】
    伸……冤。希伯来语是rib，“力辩”、“抗拒”（见对诗35:1节的注释；比较撒上24:15）。
    不虔诚的国。诗篇作者在这里可能指自己的民族，而且知道他们与上帝的旨意相差甚远。
    不义的人。可以理解为泛指诗篇作者的仇敌。
2 【和合本】因为你是赐我力量的上帝，为何丢弃我呢？我为何因仇敌的欺压时常哀痛呢？
【吕振中】因为你纔是做我保障的上帝；你为甚么屏弃我？我为甚么因仇敌之压迫而出入悲哀呢？
【思高本】天主，你既是我的勇力，你为什麽驱逐我？为什麽让我在仇人的压迫下，忧伤走过？
【现代本】你是庇护我的上帝；你为什么遗弃我呢？我为什么得遭受仇敌的迫害，不断受苦？
【KJV】For thou art the God of my strength: why dost thou cast me off? why go I mourning because of the oppression of the enemy?
【NIV】You are God my stronghold. Why have you rejected me? Why must I go about mourning, oppressed by the enemy?
【BBE】You are the God of my strength; why have you put me from you? why do I go in sorrow because of the attacks of my haters?
【ASV】For thou art the God of my strength; why hast thou cast me off? Why go I mourning because of the oppression of the enemy?
【本会注释】
    为何？这是重复诗42:9节的提问，只是用了更强的语气。大卫不仅被忘却，而且也被除名。
3 【和合本】求你发出你的亮光和真实，好引导我，带我到你的圣山，到你的居所！
【吕振中】求你发出你的光和忠信，来引导我，带我到你的圣山、你的居所。
【思高本】求你发出你的光明和你的真道：引导我，带我到你的圣山和居所。
【现代本】求你用你的真理、亮光引导我，带我回到你的圣山锡安，到你所居住的殿宇！
【KJV】O send out thy light and thy truth: let them lead me; let them bring me unto thy holy hill, and to thy tabernacles.
【NIV】Send forth your light and your truth, let them guide me; let them bring me to your holy mountain, to the place where you dwell.
【BBE】O send out your light and your true word; let them be my guide: let them take me to your holy hill, and to your tents.
【ASV】Oh send out thy light and thy truth; let them lead me: Let them bring me unto thy holy hill, And to thy tabernacles.
【本会注释】
    你的亮光和真实。慈爱和忠诚（见诗4:6；25:10；26:3；27:1；36:9；约壹1:5）。
    你的圣山。这篇诗歌的写作时间如果是在大卫征服耶路撒冷之后（见诗42篇介绍），那么，这里的措辞明显地是指锡安 山。在树立上帝的殿之前，约柜暂时放在耶路撒冷的某一个场所（代下1:3,4）。古代的帐幕在基遍（见代上16:39）。
4 【和合本】我就走到上帝的祭坛，到我最喜乐的上帝那里。上帝啊，我的上帝，我要弹琴称赞你！
【吕振中】我就进到上帝的祭坛前，到上帝、我的极乐（原文：我的欢喜快乐）、那里，弹琴称赞你，上帝，我的上帝阿。
【思高本】我就要走近天主的祭坛前，走近我最喜悦的天主面前。天主，我主！我向你弹琴颂赞。
【现代本】这样，上帝啊，我就要到你的祭坛前，到赐给我无限喜乐的上帝面前。上帝，我的上帝啊，我要弹琴歌颂你。
【KJV】Then will I go unto the altar of God, unto God my exceeding joy: yea, upon the harp will I praise thee, O God my God.
【NIV】Then will I go to the altar of God, to God, my joy and my delight. I will praise you with the harp, O God, my God.
【BBE】Then I will go up to the altar of God, to the God of my joy; I will be glad and give praise to you on an instrument of music, O God, my God.
【ASV】Then will I go unto the altar of God, Unto God my exceeding joy; And upon the harp will I praise thee, O God, my God.
【本会注释】
    我最喜乐的。直译是，“我欢喜中的喜乐”。
    琴。希伯来语是kinnor，“里拉（古希腊乐器，琵琶类）”（见对诗33:2,3节的注释；见第34页）。当无法用人类的言辞 表达欢喜的时候，音乐可以远远超过语言的限制。
5 【和合本】我的心哪，你为何忧闷？为何在我里面烦躁？应当仰望上帝，因我还要称赞他。他是我脸上的光荣（原文作帮助），是我的上帝。
【吕振中】我的心哪，你为甚么沮丧？为甚么以悲叹压着我呢？应当仰望上帝；因为我还要称赞他、我面前的救助、我的上帝。
【思高本】我的灵魂，你为何悲伤？为何忧苦？期望天主！因为我还要向他颂祝，因为他是我的救援，是我的天主。
【现代本】我为什么这样悲伤？我为什么这样沮丧？我该仰望上帝，还要再颂赞他；他是拯救我的上帝。
【KJV】Why art thou cast down, O my soul? and why art thou disquieted within me? hope in God: for I shall yet praise him, who is the health of my countenance, and my God.
【NIV】Why are you downcast, O my soul? Why so disturbed within me? Put your hope in God, for I will yet praise him, my Savior and my God.
【BBE】Why are you crushed down, O my soul? and why are you troubled in me? put your hope in God, for I will again give him praise who is my help and my God.
【ASV】Why art thou cast down, O my soul? And why art thou disquieted within me? Hope thou in God; for I shall yet praise him, Who is the help of my countenance, and my God.
【本会注释】
    你为何忧闷？这是诗43篇的叠句，或者，如果把诗42篇和诗43篇看作一篇感伤诗歌，可以说这是第三次出现的叠句（见对诗42:5,11节的注释）。这里的希伯来语叠句和诗42:11节是完全相同的。在几篇希伯来语抄本和希腊语七十士圣经译本中，都有三个完全相 同的叠句（见诗42:11）。这个叠句象征着基督徒的人生经历：受苦受难、确信得救确信通过信赖得到最终胜利（见约壹5:4）。

怀爱伦注释

3 《今生》第321页
5 《证》第6卷第480页


第 44 篇

【本会注释】
    介绍：诗44篇最诚挚地向上帝祷告祈求介入，并把祂的圣民从他们的仇敌手中得到解救。这篇诗歌有四个段落：第1-8节是上帝在过去的年代里对以色列人的良善；第9-16节，描述以色列人忧愁的困境；第17-22节是诗篇作者争辩以色列人一直保持对上帝的真实忠诚；第23-26 节，诗篇作者呼求上帝拯救以色列。比较诗59篇和诗89篇。
    至于本篇的题词，见本册第617,627节（序言）。

求主保护
可拉后裔的训诲诗，交与伶长
1 【和合本】上帝啊，你在古时，我们列祖的日子所行的事，我们亲耳听见了；我们的列祖也给我们述说过。
【吕振中】上帝阿，你在古日我们列祖的日子所显的作为、我们列祖给我们叙述过的、我们都亲耳听见了。
【思高本】天主，我们亲耳听见过，祖先也给我们述说过：昔日在他们那一时代，你手所行的伟业。
【现代本】上帝啊，我们亲耳听见，我们的祖宗告诉过我们，你往昔在他们的时代所行的大事：
【KJV】We have heard with our ears, O God, our fathers have told us, what work thou didst in their days, in the times of old.
【NIV】We have heard with our ears, O God; our fathers have told us what you did in their days, in days long ago.
【BBE】<To the chief music-maker. Of the sons of Korah Maschil.> It has come to our ears, O God, our fathers have given us the story, of the works which you did in their days, in the old times,
【ASV】We have heard with our ears, O God, Our fathers have told us, What work thou didst in their days, In the days of old.
【本会注释】
    我们的列祖。关于上帝的令人惊奇的奇妙故事是从父传给子的（见出10:2；12:26,27；申6:20-25；32:7）。作者用“列祖的日子”这个措辞是指进入迦南的时代（见诗44:3）。
2 【和合本】你曾用手赶出外邦人，却栽培了我们列祖；你苦待列邦，却叫我们列祖发达。
【吕振中】是你亲手把外国人赶出，却培植了我们列祖（原文：他们）；你苦待了别族之民，却使我们列祖（原文：他们）散布开了。
【思高本】你为栽培他们，曾亲手驱散外人，你为发展他们，曾亲自磨难异民。
【现代本】你亲自赶走异族，在他们的土地上培植你的子民；你惩罚列邦，却使你的子民繁盛。
【KJV】How thou didst drive out the heathen with thy hand, and plantedst them; how thou didst afflict the people, and cast them out.
【NIV】With your hand you drove out the nations and planted our fathers; you crushed the peoples and made our fathers flourish.
【BBE】Uprooting the nations with your hand, and planting our fathers in their place; cutting down the nations, but increasing the growth of your people.
【ASV】Thou didst drive out the nations with thy hand; But them thou didst plant: Thou didst afflict the peoples; But them thou didst spread abroad.
【本会注释】
    外邦人。希伯来语是goyim，“各国各民”。“各国各民”在这里是指迦南地的各国各民。在这一段里，强调战胜敌人，不是依靠以色列的力量，乃是依靠上帝的介入。
    列祖。换句话说，以色列的后裔。
    列邦。换句话说，迦南地的各国各民。
    叫我们列祖发达。更佳的译文是，“使他们获得自由”，换句话说，以色列的后裔。这两对平行对称语句可以得到这样的 释义：
      你在迦南地用你的手
      赶走那里的那些民族
      安置了以色列的后裔；
      你确实推翻了迦南人
      使以色列后裔得自由。
3 【和合本】因为他们不是靠自己的刀剑得地土，也不是靠自己的膀臂得胜，乃是靠你的右手、你的膀臂，和你脸上的亮光，因为你喜悦他们。
【吕振中】因为我们列祖（原文：他们）不是靠自己的刀剑而取得地土，不是他们自己的膀臂得胜，乃是你的右手、你的膀臂、和你圣容之光辉、所作成的；因为你喜悦了他们。
【思高本】他们获得了胜利，并非靠着自己的臂腕；完全是赖着你的右手和你的腕能，并你仪容的光辉，因为你喜爱他们。
【现代本】你的子民不是倚靠刀剑征服那片土地，也不是靠自己的力量取胜；是靠你的膀臂，你的力量，你的同在，因为你喜爱他们。
【KJV】For they got not the land in possession by their own sword, neither did their own arm save them: but thy right hand, and thine arm, and the light of thy countenance, because thou hadst a favour unto them.
【NIV】It was not by their sword that they won the land, nor did their arm bring them victory; it was your right hand, your arm, and the light of your face, for you loved them.
【BBE】For they did not make the land theirs by their swords, and it was not their arms which kept them safe; but your right hand, and your arm, and the light of your face, because you had pleasure in them.
【ASV】For they gat not the land in possession by their own sword, Neither did their own arm save them; But thy right hand, and thine arm, and the light of thy countenance, Because thou wast favorable unto them.
【本会注释】
    脸上。这个措辞的含义相同于出33:14,15节的“亲自”。云柱显示上帝的同在（出13:21）。
    你喜悦他们。或者，“因他们而高兴”。
4 【和合本】上帝啊，你是我的王；求你出令使雅各得胜。
【吕振中】上帝阿，惟独你是我的王，是命定雅各得胜的。
【思高本】你是我的天主，我的君王，是你使雅各伯打了胜仗。
【现代本】你是我的王，我的上帝；你使（希伯来文是：上帝啊；求你使）你的子民得胜。
【KJV】Thou art my King, O God: command deliverances for Jacob.
【NIV】You are my King and my God, who decrees victories for Jacob.
【BBE】You are my King and my God; ordering salvation for Jacob.
【ASV】Thou art my King, O God: Command deliverance for Jacob.
5 【和合本】我们靠你要推倒我们的敌人，靠你的名要践踏那起来攻击我们的人。
【吕振中】靠着你、我们抵触倒我们的敌人；靠你的名、我们践踏那起来攻击我们的。
【思高本】仰仗着你，我们克胜了我们的对头，因你的名，我们践踏了我们的仇雠。
【现代本】藉着你的力量，我们击败了仇敌；藉着你的同在，我们践踏了敌人。
【KJV】Through thee will we push down our enemies: through thy name will we tread them under that rise up against us.
【NIV】Through you we push back our enemies; through your name we trample our foes.
【BBE】Through you will we overcome our haters; by your name will they be crushed under our feet who are violent against us.
【ASV】Through thee will we push down our adversaries: Through thy name will we tread them under that rise up against us.
【本会注释】
    靠你。胜利归因于上帝。
    推倒。希伯来语是nagach，含义是用牛角推，在申33:17节。
6 【和合本】因为，我必不靠我的弓；我的刀也不能使我得胜。
【吕振中】因为我倚靠的不是我的弓；我的刀剑并不能使我得胜。
【思高本】因我从未依恃过我的弓箭，拯救我的，也不是我的刀剑，
【现代本】我不倚靠自己的弓；我的剑也不能救我。
【KJV】For I will not trust in my bow, neither shall my sword save me.
【NIV】I do not trust in my bow, my sword does not bring me victory;
【BBE】I will not put faith in my bow, my sword will not be my salvation.
【ASV】For I will not trust in my bow, Neither shall my sword save me.
7 【和合本】惟你救了我们脱离敌人，使恨我们的人羞愧。
【吕振中】但你却拯救了我们脱离敌人，使恨我们的人羞愧。
【思高本】而是你救我们脱离了我们的对头，是你使痛恨我们的人都蒙羞受辱。
【现代本】你救我们脱离了仇敌，击败了憎恨我们的人。
【KJV】But thou hast saved us from our enemies, and hast put them to shame that hated us.
【NIV】but you give us victory over our enemies, you put our adversaries to shame.
【BBE】But it is you who have been our saviour from those who were against us, and have put to shame those who had hate for us.
【ASV】But thou hast saved us from our adversaries, And hast put them to shame that hate us.
8 【和合本】我们终日因上帝夸耀，还要永远称谢你的名。（细拉）
【吕振中】我们终日所夸耀的是在于上帝；我们必永远称谢你的名。〔细拉〕
【思高本】我们时时以天主而自豪，永永远远歌颂你的名号。
【现代本】我们要常常颂赞你！我们要永远感谢你！
【KJV】In God we boast all the day long, and praise thy name for ever. Selah.
【NIV】In God we make our boast all day long, and we will praise your name forever.
【BBE】Our pride is in God at all times, to his name we give praise for ever. (Selah.)
【ASV】In God have we made our boast all the day long, And we will give thanks unto thy name for ever.
【本会注释】
    夸耀。或者“赞美”。只有上帝才是值得赞美的。比较赛25:1-4节。
    细拉。见本册第629页（序言）。
9 【和合本】但如今你丢弃了我们，使我们受辱，不和我们的军兵同去。
【吕振中】但你却屏弃了我们，屈辱了我们，不在我们的军队中去出战。
【思高本】然而现今你抛弃我们，使我们蒙羞受辱，你也不再与我们的军队，一同出征为伍；
【现代本】如今你遗弃了我们，使我们受辱；你不再跟我们的军队一同出战。
【KJV】But thou hast cast off, and put us to shame; and goest not forth with our armies.
【NIV】But now you have rejected and humbled us; you no longer go out with our armies.
【BBE】But now you have sent us away from you, and put us to shame; you do not go out with our armies.
【ASV】But now thou hast cast us off, and brought us to dishonor, And goest not forth with our hosts.
【本会注释】
    但。尖锐的比较，在上帝强有力的膀臂下，以色列人早先的胜利以及这个民族眼下悲伤的困境。诗篇作者使用圣经作者们描述上帝所作所为的语言，他们的语言经常是上帝许可的非专业术语（见对代下18:18节的注释）。在某种意义上，这样的描写是正确的，但是必须理解这些都是在圣灵的启示和引导之下。苦难和死亡进入到这个世界是罪的结果，其存在的原由必须归咎于撒但的门下，而不是上帝。上帝“撒好种在田里”，但是“有仇敌来，将稗子撒在麦子里”（太13:24,25）。
    某种程度上，上帝有时是更加直接与灾难有关。在邪恶猖狂的这个世界里，罪孽给人带来惩罚，所以人类内心世界邪恶的习性和倾向需要得到抑制，这似乎非常重要。由此，上帝给人规定了民众惩罚制度，从而防止一个国家泛滥全国性的犯罪（见对代下22:8节的注释）。以色列的灾难要么归咎于他们不理解，要么归咎于按照常规的那种仇敌困扰个人家庭的痛苦。在这种情形下，上帝不能被看作与这些有责任。受苦受难的人也许不能总是可以立即决定自己所受折磨的原由。一个人当寻求答案的时候，应该小心谨慎，不要“愚妄地指控上帝”（伯1:22）。
    丢弃。比较诗43:2,11。
    快要被吃的羊。直译是，“被当作食物的羊”。换句话说，注定要被杀，成为食物的羊（见第22节）。列邦。各国各民（ 见对第2节的注释）。
10 【和合本】你使我们向敌人转身退后；那恨我们的人任意抢夺。
【吕振中】你使我们从敌人面前转身退后；恨我们的人遂得任意抢掠。
【思高本】反而使我们在敌人前，转身败走，让那些憎恨我们的人，劫夺俘虏。
【现代本】你使我们在仇敌面前败退，让憎恨我们的仇敌洗劫我们。
【KJV】Thou makest us to turn back from the enemy: and they which hate us spoil for themselves.
【NIV】You made us retreat before the enemy, and our adversaries have plundered us.
【BBE】Because of this we are turned back by the attacker: those who have hate for us take our goods for themselves.
【ASV】Thou makest us to turn back from the adversary; And they that hate us take spoil for themselves.
11 【和合本】你使我们当作快要被吃的羊，把我们分散在列邦中。
【吕振中】你使我们像羊给人吞吃，使我们四散于列国中。
【思高本】你使我们有如待宰的羔羊，你使我们漂流而逃亡异邦；
【现代本】你让我们像羊被屠杀，把我们放逐到外国去。
【KJV】Thou hast given us like sheep appointed for meat; and hast scattered us among the heathen.
【NIV】You gave us up to be devoured like sheep and have scattered us among the nations.
【BBE】You have made us like sheep which are taken for meat; we are put to flight among the nations.
【ASV】Thou hast made us like sheep appointed for food, And hast scattered us among the nations.
12 【和合本】你卖了你的子民也不赚利，所得的价值并不加添你的资财。
【吕振中】你以不值钱之价出卖了你的子民；凭其价值你并不多得利。
【思高本】你将你的子民贱价出售，你由售价并未多获财富。
【现代本】你把你自己的子民廉价卖掉，并没有从中获利（或译：看他们像不值钱的东西）。
【KJV】Thou sellest thy people for nought, and dost not increase thy wealth by their price.
【NIV】You sold your people for a pittance, gaining nothing from their sale.
【BBE】You let your people go for nothing; your wealth is not increased by their price.
【ASV】Thou sellest thy people for nought, And hast not increased thy wealth by their price.
【本会注释】
    不赚利。直译是，“不为财富”。这里的意思指以色列被抛弃，不值几文。
    并不加添你的（资财）。或者“并不因购买他们而获利”（英文RSV版）。
13 【和合本】你使我们受邻国的羞辱，被四围的人嗤笑讥刺。
【吕振中】你使我们成了我们邻国所羞辱的，我们被四围的人所嗤笑所讥刺。
【思高本】你使我们遭受邻邦的侮辱，四周人民对我们讽刺咒诅；
【现代本】你使我们成为邻人辱骂的对象；他们嘲弄我们，取笑我们。
【KJV】Thou makest us a reproach to our neighbours, a scorn and a derision to them that are round about us.
【NIV】You have made us a reproach to our neighbors, the scorn and derision of those around us.
【BBE】You have made us to be looked down on by our neighbours, we are laughed at and shamed by those who are round about us.
【ASV】Thou makest us a reproach to our neighbors, A scoffing and a derision to them that are round about us.
【本会注释】
    羞辱。比较诗39:8节。
14 【和合本】你使我们在列邦中作了笑谈，使众民向我们摇头。
【吕振中】你使我们在列国中做了笑谈，在万国之民中做人摇头的对象。
【思高本】你使我们成了异族的话柄，外邦人都向我们摇头热讽。
【现代本】你使我们成为列国的笑柄；列国都向我们摇头讥笑。
【KJV】Thou makest us a byword among the heathen, a shaking of the head among the people.
【NIV】You have made us a byword among the nations; the peoples shake their heads at us.
【BBE】Our name is a word of shame among the nations, a sign for the shaking of heads among the peoples.
【ASV】Thou makest us a byword among the nations, A shaking of the head among the peoples.
【本会注释】
    笑谈。希伯来语是mashal，这个词语的含义很多，诸如“寓言”、“箴言”、“预言的比拟对话”，或者如同这里的“笑谈”一样，也在申28:37节。还见王上9:7节。
15 【和合本】我的凌辱终日在我面前，我脸上的羞愧将我遮蔽，
【吕振中】我受侮辱之感觉终日在我面前；我脸上的羞愧将我淹没了；
【思高本】我的耻辱终日摆在我的眼前，羞愧也常常笼罩着我的脸面：
【现代本】我时常蒙受耻辱，不断被羞愧所笼罩，
【KJV】My confusion is continually before me, and the shame of my face hath covered me,
【NIV】My disgrace is before me all day long, and my face is covered with shame
【BBE】My downfall is ever before me, and I am covered with the shame of my face;
【ASV】All the day long is my dishonor before me, And the shame of my face hath covered me,
【本会注释】
    凌辱。或者，“侮辱”。
    将我遮蔽。比较诗69:7节。
16 【和合本】都因那辱骂毁谤人的声音，又因仇敌和报仇人的缘故。
【吕振中】都因那嘲骂毁谤之人的声音，又因仇敌和报仇之人的缘故。
【思高本】因我听到侮慢与欺凌者的声音，又面临仇敌和寻隙报复的人民。
【现代本】因为听见侮辱和毁谤者的声音，看见仇敌和敌对我的人。
【KJV】For the voice of him that reproacheth and blasphemeth; by reason of the enemy and avenger.
【NIV】at the taunts of those who reproach and revile me, because of the enemy, who is bent on revenge.
【BBE】Because of the voice of him who says sharp and bitter words; because of the hater and him who is the instrument of punishment.
【ASV】For the voice of him that reproacheth and blasphemeth, By reason of the enemy and the avenger.
【本会注释】
    因。或者，“因为”。
    因。直译是，“因……的面容”。
    诗篇作者描述以色列民族无依无靠的困境，在这一节结束。
17 【和合本】这都临到我们身上，我们却没有忘记你，也没有违背你的约。
【吕振中】这一切都临到了我们身上；我们却没有忘记了你，对你的约也没有不忠实。
【思高本】我们虽然从未把你忘记过，从来没有违背过你的盟约，但我们身受了这一切灾祸。
【现代本】虽然我们从没有忘记你，没有违背你的约，我们却遭遇了这一切。
【KJV】All this is come upon us; yet have we not forgotten thee, neither have we dealt falsely in thy covenant.
【NIV】All this happened to us, though we had not forgotten you or been false to your covenant.
【BBE】All this has come on us, but still we have kept you in our memory; and we have not been false to your word.
【ASV】All this is come upon us; Yet have we not forgotten thee, Neither have we dealt falsely in thy covenant.
【本会注释】
    没有忘记你。诗篇作者断言，以色列的苦痛的原因，并非是因悖逆上帝而导致；尽管这个民族一直忠诚，但是得到了惩罚。
    你的约。很难明白为什么诗篇作者敢于断言以色列一直忠诚，鉴于他们持续地悖逆。他的意思可能是，尽管有些人──甚 至是大多数人──违背了诫命，但是这个民族没有否认上帝。或者可能是，在他强烈的悲痛和忧愁之下，他使用了夸张的用法，这也是东方人 的习惯表达法。
18 【和合本】我们的心没有退后；我们的脚也没有偏离你的路。
【吕振中】我们的心没有退后，我们的步伐也没有偏离你的路径；
【思高本】我们的心志从来没有萎靡退缩，我们的脚步也未偏离你的正道；
【现代本】我们未曾对你不忠，也没有反抗过你的命令，
【KJV】Our heart is not turned back, neither have our steps declined from thy way;
【NIV】Our hearts had not turned back; our feet had not strayed from your path.
【BBE】Our hearts have not gone back, and our steps have not been turned out of your way;
【ASV】Our heart is not turned back, Neither have our steps declined from thy way,
19 【和合本】你在野狗之处压伤我们，用死荫遮蔽我们。
【吕振中】你却在野狗之处压伤了我们，又用漆黑的幽暗淹没了我们。
【思高本】但你竟将我们抛弃在野犬的边界，以死亡的阴影把我们遮盖。
【现代本】你竟把我们遗弃在野兽当中，把我们抛弃在死亡的边缘。
【KJV】Though thou hast sore broken us in the place of dragons, and covered us with the shadow of death.
【NIV】But you crushed us and made us a haunt for jackals and covered us over with deep darkness.
【BBE】Though you have let us be crushed in the place of jackals, though we are covered with darkest shade.
【ASV】That thou hast sore broken us in the place of jackals, And covered us with the shadow of death.
【本会注释】
    野狗。希伯来语是tannim，“豺、帮凶、走狗”，不要同tannin，“大鱼”（创1:21；诗148:7），或者“蛇”（出7:9,10）相混。“野狗之处”的含义是野兽经常出现的荒凉的荒野。诗篇作者主张希伯来国家被撇弃，变成合适于野兽窝藏的场所（见耶9:11；10:22）。这是强烈的夸张手法。
    死荫。见对诗23:4节的注释；还见伯3:5节。
20 【和合本】倘若我们忘了上帝的名，或向别神举手，
【吕振中】倘若我们忘了上帝的名，或向外族人的神伸开了双手去祷告，
【思高本】如果我们忘却了我们天主的圣名，并举起我们的手朝向外邦的神明：
【现代本】如果我们忘记了你──我们的上帝，向异国的神明祷告，
【KJV】If we have forgotten the name of our God, or stretched out our hands to a strange god;
【NIV】If we had forgotten the name of our God or spread out our hands to a foreign god,
【BBE】If the name of our God has gone out of our minds, or if our hands have been stretched out to a strange god,
【ASV】If we have forgotten the name of our God, Or spread forth our hands to a strange god;
【本会注释】
    举手。比较，见王上8:22；代下6:12,13节。
21 【和合本】上帝岂不鉴察这事吗？因为他晓得人心里的隐秘。
【吕振中】上帝哪不察透这事呢？因为他总知道人心之隐秘阿。
【思高本】难道天主究查不出这事？因为他洞悉人心的隐密。
【现代本】你一定会觉察到，因为你看透了人心里的秘密。
【KJV】Shall not God search this out? for he knoweth the secrets of the heart.
【NIV】would not God have discovered it, since he knows the secrets of the heart?
【BBE】Will not God make search for it? for he sees the secrets of the heart.
【ASV】Will not God search this out? For he knoweth the secrets of the heart.
【本会注释】
    他晓得。如果这个属实，上帝就会知晓。这是诗篇作者庄重地宣布上帝的全知全能。
    心里。见来4:12节。
22 【和合本】我们为你的缘故终日被杀；人看我们如将宰的羊。
【吕振中】事实上我们为你的缘故是终日不断地被杀，被看如将宰的羊呢。
【思高本】我们却是为了你，时常受伤受戕，他们竟将我们视作待宰的群羊。
【现代本】但为你的缘故，我们整天被宰杀；我们被当作待宰的羊。
【KJV】Yea, for thy sake are we killed all the day long; we are counted as sheep for the slaughter.
【NIV】Yet for your sake we face death all day long; we are considered as sheep to be slaughtered.
【BBE】Truly, because of you we are put to death every day; we are numbered like sheep for destruction.
【ASV】Yea, for thy sake are we killed all the day long; We are accounted as sheep for the slaughter.
【本会注释】
    你的缘故。诗篇作者宣称他们受苦受难，这并非由于他们违背了诫命，乃是由于他们是上帝的圣民。保罗引用了这一节 ，表达了基督徒为何受苦受难（见罗8:36）。
23 【和合本】主啊，求你睡醒，为何尽睡呢？求你兴起，不要永远丢弃我们。
【吕振中】主阿，奋发哦！为甚么尽睡呢？醒起哦！不要永久屏弃呀！
【思高本】醒来！我主，你为什么依旧沉睡？起来！你不要永远把我们抛弃。
【现代本】主啊，醒起来吧，为什么睡着呢？起来吧，不要永远遗弃我们！
【KJV】Awake, why sleepest thou, O Lord? arise, cast us not off for ever.
【NIV】Awake, O Lord! Why do you sleep? Rouse yourself! Do not reject us forever.
【BBE】Why are you sleeping, O Lord? awake! and come to our help, do not give us up for ever.
【ASV】Awake, why sleepest thou, O Lord? Arise, cast us not off for ever.
【本会注释】
    求你睡醒。比较诗3:7；7:6；35:23；78:65节。从上下文的意义上说，上帝完全抛弃了以色列民族。诗篇作者现在开始祈求上帝。诗121篇是可以读到更加真实地描绘上帝关怀、看顾以色列的诗歌。
24 【和合本】你为何掩面，不顾我们所遭的苦难和所受的欺压？
【吕振中】你为甚么掩面，忘了我们所遭的苦难、所受的压迫呢？
【思高本】你为什么掩起你的慈颜，不顾我们的痛苦和辛酸？
【现代本】你为什么掩面不理我们呢？求你记得我们的苦难和所受的欺压！
【KJV】Wherefore hidest thou thy face, and forgettest our affliction and our oppression?
【NIV】Why do you hide your face and forget our misery and oppression?
【BBE】Why is your face covered, and why do you give no thought to our trouble and our cruel fate?
【ASV】Wherefore hidest thou thy face, And forgettest our affliction and our oppression?
【本会注释】
    你为何掩面？比较诗13:1节。
25 【和合本】我们的性命伏于尘土；我们的肚腹紧贴地面。
【吕振中】我们的性命伏于尘土；我们的肚腹紧贴着地面。
【思高本】请看，我们的灵魂已俯伏在灰间，我们的身体已紧贴于地面。
【现代本】我们仆倒在地上，被击倒在尘土中。
【KJV】For our soul is bowed down to the dust: our belly cleaveth unto the earth.
【NIV】We are brought down to the dust; our bodies cling to the ground.
【BBE】For our souls are crushed down to the dust: our bodies are stretched out on the earth.
【ASV】For our soul is bowed down to the dust: Our body cleaveth unto the earth.
【本会注释】
    我们的性命。或者，“我们”（见对诗16:10节的注释）。这一节显示极度的折磨和虚脱。
26 【和合本】求你起来帮助我们！凭你的慈爱救赎我们！
【吕振中】起来帮助我们哦！为了你的坚爱的缘故赎救我们哦！
【思高本】求你站起来，援助我们，因你的慈爱，拯救我们。
【现代本】求你起来帮助我们！因为你有永恒的爱，求你拯救我们！
【KJV】Arise for our help, and redeem us for thy mercies' sake.
【NIV】Rise up and help us; redeem us because of your unfailing love.
【BBE】Up! and come to our help, and give us salvation because of your mercy.
【ASV】Rise up for our help, And redeem us for thy lovingkindness' sake.
【本会注释】
    凭你的慈爱。或者，“凭借着你的慈爱”（见对诗36:7节的注释）。尽管是在这个民族处在临近绝望的不名誉之困境当中，但是诗篇作者紧紧握住对上帝之慈爱的信念。他的缺点是自己没有能力明白上帝的道。他的力量就是自己确信上帝永久的慈爱。

怀爱伦注释

4-7 《祖知》第716页


第 45 篇

【本会注释】
    介绍：诗45是婚礼的圣歌，庆祝国王和公主的婚礼。有些注释者倾向于把这篇诗歌看作完全为弥赛亚之歌。可以肯定地说，这是有根有据的。第6节和第7节被引用在来1:8,9节，当作上帝天父跟圣子说话。第2节还被评论为描写弥赛亚。“基督的品德之神圣优美……大卫在预言的异象中见到，他便说：‘他比世人更美’”（《福山》第79页）。这些言辞还阐明，在事实上，大卫就是本篇诗歌的作者。由于弥赛亚预言非常经常地与当时当地的背景混合在一起，所以经常难以分清所指定的篇章所描述的对未来和对当时当地二者之间存在的分界线。稳妥的途径是把描述弥赛亚预言的章节看作是接受灵感而确信无疑地宣布二者的一种。其他的章节，如果在表面上似乎描写弥赛亚预言，则必须要解释其主要的背景，而且只能被推测为，总体上，描写弥赛亚预言。
    介绍一节之后，受到圣灵感动的诗人向新郎致辞（第2-9节），然后向新娘致辞（第10-17节）；最后两节构成这一段的祝福辞。
    至于本篇的题词，见本册第617,627,628页（序言）。

王家婚礼诗歌
可拉后裔的训诲诗，又是爱慕歌，交与伶长。调用百合花
1 【和合本】我心里涌出美辞；我论到我为王做的事，我的舌头是快手笔。
【吕振中】我心里有美辞沸动着；我正在说出我的作品论到王事；我的舌头就等于敏捷作家的笔。
【思高本】我的心灵涌溢优雅的言辞，向我君王倾吐我的赞美诗；我舌好像书写流利的妙笔。
【现代本】我心里涌出优美的言辞，为君王朗诵诗歌；我的舌头像作家流利的笔。
【KJV】My heart is inditing a good matter: I speak of the things which I have made touching the king: my tongue is the pen of a ready writer.
【NIV】My heart is stirred by a noble theme as I recite my verses for the king; my tongue is the pen of a skillful writer.
【BBE】<To the chief music-maker; put to Shoshannim. Of the sons of Korah. Maschil. A Song of loves.> My heart is flowing over with good things; my words are of that which I have made for a king; my tongue is the pen of a ready writer.
【ASV】My heart overfloweth with a goodly matter; I speak the things which I have made touching the king: My tongue is the pen of a ready writer.
【本会注释】
    涌出。希伯来语是rachash，这个词语只出现在本篇旧约圣经中。在早先希伯来语圣经中，它的意思是“积极地活跃”。这样的词义适应于本篇经文。大卫眼前的异象奇迹般美丽，他异常激动（见《福山》第79页），致使他必须表白。激动的灵魂说教，如同被写作的伟大的诗歌，都是来自受到鼓动的灵魂（见太12:34）。
    我的舌头。大卫期望自己的表白带着急速的作家的风格：温和、流畅、感情充沛。
    笔。希伯来语是`et，“铁笔”，是写字的工具，用来在石头上刻写文字（见伯19:24）。
    这个不同寻常的正规介绍，给本篇诗歌增添严肃性和庄重性。
2 【和合本】你比世人更美；在你嘴里满有恩惠；所以上帝赐福给你，直到永远。
【吕振中】你比任何人类都美丽；有温文尔雅洋溢于你的嘴唇上；故此上帝赐福与你到永远。
【思高本】你在世人中最为美丽，你口中流露着慈惠，因此天主永远祝福你。
【现代本】你在万人中最英俊；你的谈吐温雅；上帝永远赐福给你！
【KJV】Thou art fairer than the children of men: grace is poured into thy lips: therefore God hath blessed thee for ever.
【NIV】You are the most excellent of men and your lips have been anointed with grace, since God has blessed you forever.
【BBE】You are fairer than the children of men; grace is flowing through your lips; for this cause the blessing of God is with you for ever.
【ASV】Thou art fairer than the children of men; Grace is poured into thy lips: Therefore God hath blessed thee for ever.
【本会注释】
    更美。大卫描写他所见到的关于预言耶稣的异象和天父荣耀的光辉（《福山》第79页）。犹太人解释这一节添加了弥赛亚的重要性，在阿拉姆语版里释义为“你美丽，啊，弥赛亚王，比世人更美”。
    在第2-9节，弥赛亚王被描绘为一个人、勇士、统治者，最后是婚礼中的新郎。
    赐福。提到王的外表的美丽之后，大卫让人注意他优美的言辞（见歌5:16；赛50:4；太7:29；13:54；路2:47；路4:22）。
    所以。美貌的恩赐和有说服力的口才是都上帝赐福的记号。
3 【和合本】大能者啊，愿你腰间佩刀，大有荣耀和威严！
【吕振中】大能者阿，愿你的大腿边佩刀，带着你的尊荣威严！
【思高本】英雄！请在腰间佩带你的刀剑，就是佩带上你的荣耀和威严。
【现代本】伟大的君王啊，佩上你的剑吧！你满有荣耀威严。
【KJV】Gird thy sword upon thy thigh, O most mighty, with thy glory and thy majesty.
【NIV】Gird your sword upon your side, O mighty one; clothe yourself with splendor and majesty.
【BBE】Put on your sword, make it ready at your side, O strong chief, with your glory and power.
【ASV】Gird thy sword upon thy thigh, O mighty one, Thy glory and thy majesty.
【本会注释】
    愿你腰间佩刀。弥赛亚王不仅美丽，言辞优美；而且在战场上强壮。他走上战场时，诗人预言他会胜利。有人提示骑士的仪式是以这里的话为基础的。
4 【和合本】为真理、谦卑、公义赫然坐车前往，无不得胜；你的右手必显明可畏的事。
【吕振中】无往不利！长驱而进！为了忠信的原因和正义的缘故（传统：柔和或谦卑）：让你右手向你指明可畏惧的事哦！
【思高本】愿你为了信实和正义驱驾顺利，愿你的右手指导你惊人的奇事！
【现代本】为着维护真理正义（希伯来文是：谦卑、正义），在威严中勇往直前吧！你的力量将使你所向无敌！
【KJV】And in thy majesty ride prosperously because of truth and meekness and righteousness; and thy right hand shall teach thee terrible things.
【NIV】In your majesty ride forth victoriously in behalf of truth, humility and righteousness; let your right hand display awesome deeds.
【BBE】And go nobly on in your power, because you are good and true and without pride; and your right hand will be teaching you things of fear.
【ASV】And in thy majesty ride on prosperously, Because of truth and meekness and righteousness: And thy right hand shall teach thee terrible things.
【本会注释】
    谦卑。建立王国并非基于骄傲自大，乃是基于谦卑、亲切、温顺。
5 【和合本】你的箭锋快，射中王敌之心；万民仆倒在你以下。
【吕振中】你的箭锋很快，射中了王仇敌的心；众外族民都仆倒于你之下。
【思高本】万民必因你的锐箭屈服于你，君王的众仇敌必要胆破心悸。
【现代本】你的箭锋利，射穿仇敌的心窝；万国都屈服在你脚前。
【KJV】Thine arrows are sharp in the heart of the king's enemies; whereby the people fall under thee.
【NIV】Let your sharp arrows pierce the hearts of the king's enemies; let the nations fall beneath your feet.
【BBE】Your arrows are sharp in the heart of the king's haters; because of them the peoples are falling under you.
【ASV】Thine arrows are sharp; The peoples fall under thee; They are in the heart of the king's enemies.
【本会注释】
    你的箭。这一节表达方式是戏剧性，更佳的解释是：“王啊，你的箭头锋利──万民倒在你脚下──[箭头]刺入敌人的心中”。这个场面所描绘的是完全的胜利。
6 【和合本】上帝啊，你的宝座是永永远远的；你的国权是正直的。
【吕振中】有神威的阿，你的宝座永永远远；你国的王杖是正直的王杖；
【思高本】上主！你的御座永远常存，你治国的权杖无比公允。
【现代本】上帝赐给你的宝座（或译：上帝啊，你的宝座或你神圣的国度）永远长存；你以公道治理你的王国。
【KJV】Thy throne, O God, is for ever and ever: the sceptre of thy kingdom is a right sceptre.
【NIV】Your throne, O God, will last for ever and ever; a scepter of justice will be the scepter of your kingdom.
【BBE】Your seat of power, O God, is for ever and ever; the rod of your kingdom is a rod of honour.
【ASV】Thy throne, O God, is for ever and ever: A sceptre of equity is the sceptre of thy kingdom.
【本会注释】
    上帝啊，你的宝座。这一节在不同版本和不同版本旁注中有各种不同的解释。其中特殊的译文是这样的，“你的宝座是上帝的宝座”、“你的宝座，上帝赐下的宝座”、“你的宝座是上帝的”、“你的神圣的宝座”。这些译文都明显地说明，那些译者翻译经文的这一段措辞时，意图与这个概念相互一致，他们相信应该突出表现世俗婚礼手法。按照正确理解旧约预言之含义的原则（见对诗45篇的注释；另见对申18:15节的注释），这篇诗歌可以用来描写当时当地的背景，也在某种程度上，受到灵感感动而以这样的背景，预言未来。从考虑这几个方面的角度，那就没有必要脱离简单而又非常自然的希伯来语原文的英文KJV版译文，以及古代的版本。至于这一节译文方面更全面的探讨，见《圣经翻译中的问题》，本册第148-150页。
    第6节和第7节被引用在来1:8,9节，以便显示弥赛亚被尊崇高于众天使（见对诗45篇的注释）。
    永永远远。弥赛亚的主权将永远没有终止（见启11:15）。
    国权是正直的。直译是，“正直的王权”。
7 【和合本】你喜爱公义，恨恶罪恶；所以上帝，就是你的上帝用喜乐油膏你，胜过膏你的同伴。
【吕振中】你喜爱公义，恨恶邪恶。故此上帝、你的上帝、用喜乐之油膏了你、超过了你的同伴。
【思高本】你爱护正义，你又憎恨罪辜：为这个原故，天主，你的天主，以喜油傅你，胜过你的伴侣。
【现代本】你喜爱正义，憎恨邪恶；因此你的上帝选立了你，使你饱受喜乐，远超过别人。
【KJV】Thou lovest righteousness, and hatest wickedness: therefore God, thy God, hath anointed thee with the oil of gladness above thy fellows.
【NIV】You love righteousness and hate wickedness; therefore God, your God, has set you above your companions by anointing you with the oil of joy.
【BBE】You have been a lover of righteousness and a hater of evil: and so God, your God, has put the oil of joy on your head, lifting you high over all other kings.
【ASV】Thou hast loved righteousness, and hated wickedness: Therefore God, thy God, hath anointed thee With the oil of gladness above thy fellows.
【本会注释】
    上帝，就是你的上帝。上帝天父油膏了圣子基督。可以把这个措辞翻译为“啊，上帝，你的上帝”。以这个为前提，继续直接称呼基督为圣子（如同在第6节），上帝圣父就会被考虑为是祂的上帝。
    膏。希伯来语是mashach，“弥赛亚”词根（见对出29:7；民3:3节的注释）。
8 【和合本】你的衣服都有没药、沉香、肉桂的香气；象牙宫中有丝弦乐器的声音使你欢喜。
【吕振中】你的衣服都有没药沉香肉桂的香气；从象牙宫中有丝弦的乐器使你欢喜。
【思高本】你的衣冠散布没药、沉香、与肉桂的芬芳。由象牙宫中奏出弦乐的声音，使你欢畅；
【现代本】你的衣冠散发没药、沉香、肉桂的香味；在象牙宫里有乐师为你弹奏悦耳的弦乐。
【KJV】All thy garments smell of myrrh, and aloes, and cassia, out of the ivory palaces, whereby they have made thee glad.
【NIV】All your robes are fragrant with myrrh and aloes and cassia; from palaces adorned with ivory the music of the strings makes you glad.
【BBE】Your robes are full of the smell of all sorts of perfumes and spices; music from the king's ivory houses has made you glad.
【ASV】All thy garments smell of myrrh, and aloes, and cassia; Out of ivory palaces stringed instruments have made thee glad.
【本会注释】
    你的衣服。这个分句直译是，“没药、沉香、肉桂和你所有的衣服”。他的衣服完全渗透着香气，乃至似乎他的那件衣服就是由香气来组成。
    没药。在阿拉伯半岛生长的树上分泌的香液（见创43:11；斯2:12；歌4:6；太2:11；约19:39）。
    沉香。一种香料，通过燃烧产自印度和锡兰的芬芳木料而得到的产品（见箴7:17；歌4:14）。不要同那种芦荟相提并论，由于现今的芦荟味苦。
    肉桂。一种树皮，相似于肉桂，但是芬芳香味差一些，生长在印度。
    象牙宫。宫殿，用象牙装修，如同在撒马利亚驰名的亚哈的宫殿（见对见王上22:39节的注释；比较摩3:15）。
    使你欢喜 [译者注：英文KJV版（在那里）]。希伯来语是minni，古体的min，意思是“来自”，或者“从何处”。如果稍微改动成为minnim，就可以被译为“弦乐”（见英文RSV版，比较诗150:4节）。古代版本的释义贴近于希伯来语经文。
9 【和合本】有君王的女儿在你尊贵妇女之中；王后佩戴俄斐金饰站在你右边。
【吕振中】有列王的女儿在你贵妇之中；有王妃带着俄斐金饰站在你右边。
【思高本】列王的公主都成群结队前来欢迎你，王后佩带敖非尔金饰，在你右边侍立。
【现代本】在你嫔妃的行列中有各国的公主；王后带着纯金的首饰站在你宝座右边。
【KJV】Kings' daughters were among thy honourable women: upon thy right hand did stand the queen in gold of Ophir.
【NIV】Daughters of kings are among your honored women; at your right hand is the royal bride in gold of Ophir.
【BBE】Kings' daughters are among your noble women: on your right is the queen in gold of Ophir.
【ASV】Kings' daughters are among thy honorable women: At thy right hand doth stand the queen in gold of Ophir.
【本会注释】
    君王的女儿。因为婚礼的场面是在富裕的王室庭院里，把参与者看作是王室血统的女人是适宜的。
    你右边。尊贵荣耀的位置（见王上2:19）。
    佩戴俄斐金饰。刺绣或装饰的服装佩带着最精选的黄金。至于俄斐的地理位置，见对王上9:28节的注释；比较伯28:16节。
10 【和合本】女子啊，你要听，要想，要侧耳而听！不要记念你的民和你的父家，
【吕振中】女子阿，你要听，要看，要侧耳以听；务要忘掉你本族之民和你父的家；
【思高本】女儿！请听，请看，也请侧耳细听：忘却你的民族、和你父的家庭！
【现代本】君王的新娘啊，倾听我的话吧！忘记你的本族和亲属吧！
【KJV】Hearken, O daughter, and consider, and incline thine ear; forget also thine own people, and thy father's house;
【NIV】Listen, O daughter, consider and give ear: Forget your people and your father's house.
【BBE】O daughter, give thought and attention, and let your ear be open; no longer keep in mind your people, and your father's house;
【ASV】Hearken, O daughter, and consider, and incline thine ear; Forget also thine own people, and thy father's house:
【本会注释】
    你要听。诗篇作者现在向公主致辞，从第9节的介绍开始，劝勉她小心仔细地斟酌她将被涉入的新的关系。
    不要记念。公主正在听着告戒：“不要渴望你自己的家，不要比较新旧，不要试图把外来的意念带进你新的环境里，切断一切在你和你的王之间间隔的社会关系，要完全达到和你的丈夫密切结合。路得和拿俄米的故事是相互忠贞的一个美妙的典范（见得1:16-18）。
11 【和合本】王就羡慕你的美貌；因为他是你的主，你当敬拜他。
【吕振中】王爱慕你的美丽；因为他是你的主上；你要崇拜他。
【思高本】因为君王恋慕你的美艳雅丽，他是你主，你应向他伏首至地！
【现代本】你的美貌会使君王恋慕；他是你的主人，你应该顺服他。
【KJV】So shall the king greatly desire thy beauty: for he is thy Lord; and worship thou him.
【NIV】The king is enthralled by your beauty; honor him, for he is your lord.
【BBE】So will the king have a great desire for you, seeing how beautiful you are; because he is your lord, give him honour.
【ASV】So will the king desire thy beauty; For he is thy lord; and reverence thou him.
【本会注释】
    羡慕。她对自己丈夫的忠贞将会提高她在他的眼中的吸引力。诚实的爱情使男人和他的妻子结合。
    主。撒拉称呼亚伯拉罕“我主”（见对创18:12节的注释；比较彼前3:6节）。
    敬拜。希伯来语是shachah，直译是“叩拜”，一种在人面前，或在上帝面前的举止（创27:29；33:7；撒上25:23；等等）。
12 【和合本】推罗的民（原文作女子）必来送礼；民中的富足人也必向你求恩。
【吕振中】推罗的人民（原文：女子）必带礼物来求恩；外族民中富足的人必求你的情面。
【思高本】提洛的女儿都前来奉献礼品，民间的显要都想得你的欢心。
【现代本】泰尔人要来向你进贡；富足的人要讨你的欢心。
【KJV】And the daughter of Tyre shall be there with a gift; even the rich among the people shall intreat thy favour.
【NIV】The Daughter of Tyre will come with a gift, men of wealth will seek your favor.
【BBE】And the daughters of Tyre will be there with an offering; those who have wealth among the people will be looking for your approval.
【ASV】And the daughter of Tyre shall be there with a gift; The rich among the people shall entreat thy favor.
【本会注释】
    推罗的民。有财产、有地位的人将带来结婚礼品，认为这是尊敬婚礼的一个基本特权。比较措辞“锡安女子”（赛1:8）。在诗篇作者的年代，对犹太人来说，推罗可能是最繁荣的经济都市。至于推罗的繁荣，见赛23:1-8节；结26；27篇。
13 【和合本】王女在宫里极其荣华；他的衣服是用金线绣的。
【吕振中】王女佩带珊瑚（传统：在里面），极其荣华；她的服装用金线绣的。
【思高本】公主穿戴齐备，姗姗来迎，她的衣服全是金丝绣成。
【现代本】在宫室中，公主多么美丽呀！她的衣裳用金线绣成。
【KJV】The king's daughter is all glorious within: her clothing is of wrought gold.
【NIV】All glorious is the princess within her chamber ; her gown is interwoven with gold.
【BBE】In the great house the king's daughter is all shining: her clothing is worked with gold.
【ASV】The king's daughter within the palace is all glorious: Her clothing is inwrought with gold.
【本会注释】
    王女。公主，另一个国王的女儿（见第9节）。
    在（宫）里。这里的含义，不是指心中的荣耀和魅力，而是指公主在去迎接新郎而出现之前，在住处以婚礼打扮她自己。
    用金（线）绣的。见对第9节的注释。
14 【和合本】他要穿锦绣的衣服，被引到王前；随从他的陪伴童女也要被带到你面前。
【吕振中】她穿着刺绣衣服、被引到王面前；做陪伴、随着她、的童女们、也都被引到你面前。
【思高本】她身穿绣衣华服，被引到君王面前，成群的童女陪伴着她，也到你身边：
【现代本】她穿着锦绣华服，被引到君王面前；陪伴着她的傧相们也蒙引见。
【KJV】She shall be brought unto the king in raiment of needlework: the virgins her companions that follow her shall be brought unto thee.
【NIV】In embroidered garments she is led to the king; her virgin companions follow her and are brought to you.
【BBE】She will come before the king in robes of needlework; the virgins in her train will come before you.
【ASV】She shall be led unto the king in broidered work: The virgins her companions that follow her Shall be brought unto thee.
【本会注释】
    穿锦绣的衣服。希伯来语是riqamoth，这里被认为是涉及到班驳陆离的物质，诸如色彩斑斓的服装（见士5:30；结16:10）。
    童女。她婚礼仪式里的侍者。
15 【和合本】他们要欢喜快乐被引导；他们要进入王宫。
【吕振中】他们都欢喜快乐地被引导，大家进入王的宫殿。
【思高本】在欢乐歌舞声中，一齐进入了王宫。
【现代本】她们都欢欣快乐，一起进入王宫。
【KJV】With gladness and rejoicing shall they be brought: they shall enter into the king's palace.
【NIV】They are led in with joy and gladness; they enter the palace of the king.
【BBE】With joy and rapture will they come; they will go into the king's house.
【ASV】With gladness and rejoicing shall they be led: They shall enter into the king's palace.
【本会注释】
    欢喜。新娘的队伍来临，遇见新郎，被引导进入国王的宫殿。在这一节结束对公主的致辞。
16 【和合本】你的子孙要接续你的列祖；你要立他们在全地作王。
【吕振中】你的子孙必接替你列祖；你必在全国内立他们为王子。
【思高本】你的子孙要承嗣你的先祖；立他们为王，统治普天率土。
【现代本】我的君王──你将有很多子孙来继承列祖的王位；你要立他们统治全世界。
【KJV】Instead of thy fathers shall be thy children, whom thou mayest make princes in all the earth.
【NIV】Your sons will take the place of your fathers; you will make them princes throughout the land.
【BBE】Your children will take the place of your fathers; so that you may make them rulers over all the earth.
【ASV】Instead of thy fathers shall be thy children, Whom thou shalt make princes in all the earth.
【本会注释】
    你的子孙。国王的子孙将担任显要的地位。未来王国的荣耀将置换早先王国的荣耀。
    第16节和第17节是王室婚礼结束的祝福，致辞给国王。
17 【和合本】我必叫你的名被万代记念，所以万民要永永远远称谢你。
【吕振中】我必使你的名代代都被记念；故此万族之民必称谢你、直到永永远远。
【思高本】我要使你的名永垂不朽；万民将歌颂你至於永久。
【现代本】我的诗歌要使你的声誉永垂不朽；万民要永远歌颂你！
【KJV】I will make thy name to be remembered in all generations: therefore shall the people praise thee for ever and ever.
【NIV】I will perpetuate your memory through all generations; therefore the nations will praise you for ever and ever.
【BBE】I will keep the memory of your name living through all generations; and because of this the people will give you praise for ever.
【ASV】I will make thy name to be remembered in all generations: Therefore shall the peoples give thee thanks for ever and ever.
【本会注释】
    名。见对诗5:11；7:17节的注释。
    被万代记念。这一节的措辞可以被理解为表达献给上帝的赞美（见《服》第101页）。
    万民。直译是“人民”。

怀爱伦注释

1《布》第172页
2 《路》第336页；《教勉》第240页；《福山》第79页
17 《服》第101页


第 46 篇

【本会注释】
    介绍：诗46篇被指定为马丁路得的赞美歌，因为这一位伟大的宗教改革家，习惯于在每逢患难的时候就唱这首，在他的赞美中是这样被释义的：《英文赞美诗》第25首“坚固保障”。在各国各民蒙受大剧变的年代，在上帝的圣民这个主题中，这篇诗歌是一首辉煌的赞美诗歌。为了表达最后的末日同这个主题是那么息息相关，诗篇作者在诗节形式中适宜地布置了叠句和细拉，摆出一个场面，带着惊人的对照：翻腾的水、战抖的山、宁静的河；各国各民在骚乱，在上帝的声音中大地熔化；战争消失，上帝宁静地统治各国各民。在约沙法的年代里，获得显著胜利之后，以色列人唱了这首歌（见《知君》第201-203页）。诗46,47,48篇的中心思想相互紧密相连，可能有相同的背景。《知君》第203页里提及到大卫是诗46篇的作者。
    据说奥里艾·克伦威尔请求人们唱这首诗歌，说：“这首诗歌对基督徒是稀有的诗歌。上帝是我们的避难所，是我们的力量，这在患难中是非常急需的帮助。即使教皇、西班牙人和魔鬼坚决与我们为敌，我们也将以上帝的名摧毁他们。万君之主与我们同在，雅各的上帝是我们的避难所”。1848年巴黎革命者唱了诗46篇；在印度，英国人因印度兵的反叛下受到逼迫。在增加危险的最终日子里，这大有可能是上帝圣民的赞美诗。比较以撒·华滋的赞美诗：《英文赞美诗》第89首“上帝是避难所”。
    至于本篇题词，见本册第617,629页（序言）。

上帝与我们同在
可拉后裔的诗歌，交与伶长。调用女音
1 【和合本】上帝是我们的避难所，是我们的力量，是我们在患难中随时的帮助。
【吕振中】上帝是我们的避难所、我们的力量、我们患难中的帮助、随时随地可得到的。
【思高本】天主是我们的救助和力量，是患难中最易寻到的保障。
【现代本】上帝是我们的避难所和力量，是我们患难中随时的帮助。
【KJV】God is our refuge and strength, a very present help in trouble.
【NIV】God is our refuge and strength, an ever-present help in trouble.
【BBE】<To the chief music-maker. Of the sons of Korah; put to Alamoth. A Song.> God is our harbour and our strength, a very present help in trouble.
【ASV】God is our refuge and strength, A very present help in trouble.
【本会注释】
    随时的帮助。完整的分句含义被直译是，“发现祂是困苦中极大的帮助” 。为上帝始终证明祂会帮助，祂在可怕悲惨的困境里是值得被依赖的。
    第1-3节组成第一段，描绘上帝的圣民甚至在地球的根基摇动的时候，也安全无恙。
2 【和合本】所以，地虽改变，山虽摇动到海心，
【吕振中】所以地虽起了改变，他们也不怕；山虽摇动到海心，我们也不惊；
【思高本】因此，纵使地动山崩，堕入海心，我们也绝不会疑惧横生；
【现代本】因此，纵使大地震动，高山崩坍，坠入大洋；
【KJV】Therefore will not we fear, though the earth be removed, and though the mountains be carried into the midst of the sea;
【NIV】Therefore we will not fear, though the earth give way and the mountains fall into the heart of the sea,
【BBE】For this cause we will have no fear, even though the earth is changed, and though the mountains are moved in the heart of the sea;
【ASV】Therefore will we not fear, though the earth do change, And though the mountains be shaken into the heart of the seas;
【本会注释】
    所以。意思是说，根据大卫在第1节的话。
    大自然的发笑、把大山抛进大海的地震、咆哮的大浪、大洪水般的潮波，这些现象，以及骚乱和变革的政治世界，绝对不会摇动相信上帝的人。无论发生了什么事，上帝都被证明是避难所。
3 【和合本】其中的水虽砰訇翻腾，山虽因海涨而战抖，我们也不害怕。（细拉）
【吕振中】海虽匉訇，而海水翻腾，山虽因海涨而震战，我们也不慌。〔细拉〕
【思高本】海涛尽管汹涌翻腾，山岳尽管因浪震动：与我们同在的，是万军的天主，雅各伯的天主是我们的保护。（休止）
【现代本】纵使怒涛澎湃，群山震撼，我们也不惊惶。
【KJV】Though the waters thereof roar and be troubled, though the mountains shake with the swelling thereof. Selah.
【NIV】though its waters roar and foam and the mountains quake with their surging.
【BBE】Though its waters are sounding and troubled, and though the mountains are shaking with their violent motion. (Selah.)
【ASV】Though the waters thereof roar and be troubled, Though the mountains tremble with the swelling thereof.
【本会注释】
    细拉。这个词语是第一段结束的记号。至于细拉的具体词义，见本册第629页（序言）。
4 【和合本】有一道河，这河的分汊使上帝的城欢喜；这城就是至高者居住的圣所。
【吕振中】有一道河、它的支流使上帝的城欢喜；这城是圣所，至高者的住处。
【思高本】河流要使天主的城邑欢乐，即至高者所住的至圣居所，
【现代本】有一道河流把喜乐带到上帝的城，带到至高者居住的圣所。
【KJV】There is a river, the streams whereof shall make glad the city of God, the holy place of the tabernacles of the most High.
【NIV】There is a river whose streams make glad the city of God, the holy place where the Most High dwells.
【BBE】There is a river whose streams make glad the resting-place of God, the holy place of the tents of the Most High.
【ASV】There is a river, the streams whereof make glad the city of God, The holy place of the tabernacles of the Most High.
【本会注释】
    一道河。这是用美丽的修辞手法描写上帝的保护。含义是平静而安全的一种状态，同第3节野性的海洋形成尖锐的对照。第二段（第4-7节）描写平安中的上帝的都城，尽管都城之外的一切都处在骚动、喧嚣的状态。
    分汊。可能是描绘指河水的水道，以便浇灌园子和居所。上帝通过无数的渠道，无代价地保护祂的子民。一个有良好给水条件的城市，这是先知们所描绘的耶路撒冷（结47:1-5；珥3:18；亚14:8）。在新的耶路撒冷，将会流畅生命的活水（启22:1）。
    至高者居住。这里描写耶路撒冷有上帝的住所（见诗48:1）。
    圣所。在大卫的年代，约柜象征着上帝同在的暂时住所（代下1:3,4）。
5 【和合本】上帝在其中，城必不动摇；到天一亮，上帝必帮助这城。
【吕振中】上帝在那中间，城必不摇动；天未亮、上帝就帮助这城。
【思高本】天主定居其中，此城决不动摇；清晨曙光一现，天主即加扶牢。
【现代本】上帝住在那城，城绝不至于倾覆；天一亮，上帝的救援就要临到。
【KJV】God is in the midst of her; she shall not be moved: God shall help her, and that right early.
【NIV】God is within her, she will not fall; God will help her at break of day.
【BBE】God has taken his place in her; she will not be moved: he will come to her help at the dawn of morning.
【ASV】God is in the midst of her; she shall not be moved: God will help her, and that right early.
【本会注释】
    在其中。上帝，作为帮助者和保护者，被描绘为在那座城里（见赛12:6）。
    必不动摇。见诗15:5；16:8节。
    到天一亮。直译是，“在黎明的时刻”，换句话说，在破晓，当晨曦开始显现的时候（见出14:24；哀3:22,23）。
6 【和合本】外邦喧嚷，列国动摇；上帝发声，地便熔化。
【吕振中】列邦喧嚷（同词：匉訇），万国动摇；上帝发声，地便熔化。
【思高本】异民尽管扰乱，万邦尽管骚动，天主一发喝声，大地即刻消溶。
【现代本】列国战栗，万邦骚动；上帝一发命令，大地就都融解。
【KJV】The heathen raged, the kingdoms were moved: he uttered his voice, the earth melted.
【NIV】Nations are in uproar, kingdoms fall; he lifts his voice, the earth melts.
【BBE】The nations were angry, the kingdoms were moved; at the sound of his voice the earth became like wax.
【ASV】The nations raged, the kingdoms were moved: He uttered his voice, the earth melted.
【本会注释】
    外邦。或者，“各国各民”。
    地便熔化。这是用强有力的措辞，带者修辞手法显现上帝绝对的力量。用简短的词组，没有连词（省略连接词的修辞学的形式），在形象性描述上增添力度。
7 【和合本】万军之耶和华与我们同在；雅各的上帝是我们的避难所！（细拉）
【吕振中】万军之永恒主和我们同在；雅各的上帝是我们的高垒。〔细拉〕
【思高本】与我们同在的是万军的上主，雅各伯的天主是我们的保护。
【现代本】上主──万军的统帅跟我们同在；雅各的上帝是我们的堡垒！
【KJV】The LORD of hosts is with us; the God of Jacob is our refuge. Selah.
【NIV】The Lord Almighty is with us; the God of Jacob is our fortress.
【BBE】The Lord of armies is with us; the God of Jacob is our high tower. (Selah.)
【ASV】Jehovah of hosts is with us; The God of Jacob is our refuge.
【本会注释】
    万君之耶和华。见对诗24:10节的注释。第7节是第2段的叠句（见第11节）。这个叠句是本篇诗歌的基调。
    与我们同在。比较诗23:4节。
    避难所。或者，“一个安全的高地”、“一个退避所”。这个动词所引申的希伯来语名词被用在诗20:1节：“愿名为雅各神的高举你[保护你]”。
    细拉。见第3节。
    卫斯里·约翰从这一节得到安慰，勇敢地面对了死亡的来临。他在他死亡临终之前一天夜里引用这一节，而且听见他整整一夜重复这个允诺。
    我们的力量并非依靠我们自己，也不是与外部世界的力量联合，乃是依靠上帝。加尔文[译者注：1509-1564]说：“忠实的人也许知道，即使没有来自世界的任何帮助，只要有上帝的恩典就对他们是足够的……所以，尽管上帝的帮助对我们只是一点点细小的流水，我们还可以体会到更加深刻的宁静。而且，这比起一次性地堆积这个世界的全部的力量来帮助我们，还要大。
8 【和合本】你们来看耶和华的作为，看他使地怎样荒凉。
【吕振中】你们来，观看永恒主的作为，看他怎样使地荒凉。
【思高本】请你们前来观看上主的作为，看他在地上所行的惊人事迹：
【现代本】来吧，来看上主的作为！看他在地上所做的奇事！
【KJV】Come, behold the works of the LORD, what desolations he hath made in the earth.
【NIV】Come and see the works of the Lord , the desolations he has brought on the earth.
【BBE】Come, see the works of the Lord, the destruction which he has made in the earth.
【ASV】Come, behold the works of Jehovah, What desolations he hath made in the earth.
【本会注释】
    你们来看。第三段（第8-11节）描绘上帝的力量。这显现在祂支配着和控制着各国各民有势力的运动，以及显现出祂的位置庄严而崇高宁静地在各国各民之上。
9 【和合本】他止息刀兵，直到地极；他折弓、断枪，把战车焚烧在火中。
【吕振中】他使战事止息、到地尽边；他将弓折毁，将矛砍断，把战车焚烧于火中。
【思高本】他消灭战争直达地极，他断弓毁矛，烧甲焚盔。
【现代本】他平息世界的战乱；他折弓断枪，用火烧毁盾牌。
【KJV】He maketh wars to cease unto the end of the earth; he breaketh the bow, and cutteth the spear in sunder; he burneth the chariot in the fire.
【NIV】He makes wars cease to the ends of the earth; he breaks the bow and shatters the spear, he burns the shields with fire.
【BBE】He puts an end to wars over all the earth; by him the bow is broken, and the spear cut in two, and the carriage burned in the fire.
【ASV】He maketh wars to cease unto the end of the earth; He breaketh the bow, and cutteth the spear in sunder; He burneth the chariots in the fire.
【本会注释】
    止息刀兵。希伯来词语的形态指示持续性行动的含义。
    战车。希伯来语是`agaloth，这不是通常用来指示二轮战车的词义。这个词语象征性的含义是“四轮马车”、“运货车”（见创45:19；46:5；撒上6:7）。这一节所描绘的是一个战场，撒满了坏掉的战车和烧毁的车辆。最终以完全的胜利而告终。
10 【和合本】你们要休息，要知道我是上帝！我必在外邦中被尊崇，在遍地上也被尊崇。
【吕振中】“你们要静止勿动，要知道是我、上帝、要在列国中被尊为至高，在全地上被尊为高超。
【思高本】“你们要停手！应承认我是天主，是万民的至尊，是大地的上主。”
【现代本】他说：要停止战争，承认我是上帝！我在万国中被尊崇，我在遍地上被尊崇。
【KJV】Be still, and know that I am God: I will be exalted among the heathen, I will be exalted in the earth.
【NIV】Be still, and know that I am God; I will be exalted among the nations, I will be exalted in the earth."
【BBE】Be at peace in the knowledge that I am God: I will be lifted up among the nations, I will be honoured through all the earth.
【ASV】Be still, and know that I am God: I will be exalted among the nations, I will be exalted in the earth.
【本会注释】
    你们要休息。直译是，“听任”、“停止”、“放弃”。上帝祂自己就说这些卓越的言辞。这一节的前半句是这样被释义的：“肃静！停止你们的骚乱，要知道我是上帝”。我们说得太多，听得太少。我们缺乏基督徒的宁静和安稳，那是由于我们不停顿地瞎忙活。摩西在米甸那块土地上度过了四十年（徒7:29,30），保罗在沙漠度过了三年（加1:17,18；《述》第125-128页），耶稣在荒野度过了40天（太4:1,2），这些是为准备完成上帝所呼召的义务的缘故。
    要知道。人通过观察上帝的作为，认识上帝。
    我必……被尊崇。这是诗47节的主题。
11 【和合本】万军之耶和华与我们同在；雅各的上帝是我们的避难所！
【吕振中】万军之永恒主和我们同在；雅各的上帝是我们的高垒。〔细拉〕
【思高本】与我们同在的，是万军的上主，雅各伯的天主是我们的保护。（休止）
【现代本】上主──万军的统帅跟我们同在；雅各的上帝是我们的堡垒！
【KJV】The LORD of hosts is with us; the God of Jacob is our refuge. Selah.
【NIV】The Lord Almighty is with us; the God of Jacob is our fortress.
【BBE】The Lord of armies is with us; the God of Jacob is our high tower. (Selah.)
【ASV】Jehovah of hosts is with us; The God of Jacob is our refuge.
【本会注释】
    万君之耶和华。第11节是第三段的叠句（见对第7节的注释）。
    细拉。见对第3节的注释。（译者注：中文版未译）。
    当上帝的子民处在困境的时候，诗46篇会给他们带来特别的安慰（见《善》第639页）。在那令人恐怖的时刻，也就是当剧烈而从来没有发生过的地震震撼着地球的时候；当太阳、月亮、星星从它们的轨道坠落的时候；当丛山峻岭如同芦苇一样摇动，参差不齐的岩石向四方分散的时候；当海洋被狂怒煽动，地球的地表全部破碎的时候；当众山脉下沉，岛屿消失的时候（太24:29,30；路21:25,26；《善》第637页；《早》第34,41页），众圣徒将在上帝那里得到保护。

怀爱伦注释

1《临家》第186页；《卫生》第286页；《早》第105页；《布》第306页；《基教》第248页；《怀传》第176,249,265页；《服》第268页；《今生》第317页；《青》第87页；《知君》第203,211,340页；《赎》第102,127页；《证》第4卷第616页；《证》第5卷第34,195,215,315页；《证》第7卷第86,126,213页
1,2《教》第165页；《怀传》第258页
1-3《善》第639页
2 《证》第9卷第96页
2,3 《传证》第446页
4 《早》第39页；《证》第6卷第366页；《证》第8卷第27页
4-7《教》第165页
7 《今生》第290页；《证》第4卷第286页
9-11《知君》第203页
10 《历》第363页；《教》第260页；《基教》第441页；《服》第58页；《今生》第149页；《怀传》第253页；《传证》第282,516页；《证》第1卷第111页；《证》第8卷第279页


第 47 篇

【本会注释】
    介绍：诗47篇是最纯洁地赞美耶和华的一首欢快的赞美诗，颂扬耶和华不仅因为是以色列的上帝，也是地球上所有国家和民族的上帝。可以考虑本篇接续了诗46:10节。诗46,47,48篇相互之间的内涵紧紧相连。诗47篇有可能作为公众敬拜主题，由两个合唱队启应轮流吟唱，一个队唱第1,2节和第5,6节，于另一个队轮唱第3,4节和第7,8节；最后两个队合唱第9节。在现代犹太教会堂新年活动中，在吹响shophar（羊角）之前，朗读这首凯歌赞美诗；那一天，在仪式里强调耶和华全宇宙的统治权。
    至于本篇的题词，见本册第617,627页（序言）。

至高的主宰
可拉后裔的诗，交与伶长
1 【和合本】万民哪，你们都要拍掌！要用夸胜的声音向上帝呼喊！
【吕振中】万族之民哪、你们都要拍掌；要用呼胜的声音欢呼颂赞上帝。
【思高本】万民，你们要鼓掌欢腾，也要向天主欢呼祝庆！
【现代本】万民哪，要鼓掌欢呼！要高声歌唱，颂赞上帝！
【KJV】O clap your hands, all ye people; shout unto God with the voice of triumph.
【NIV】Clap your hands, all you nations; shout to God with cries of joy.
【BBE】<To the chief music-maker. A Psalm. Of the sons of Korah.> O make a glad noise with your hands, all you peoples; letting your voices go up to God with joy.
【ASV】Oh clap your hands, all ye peoples; Shout unto God with the voice of triumph.
【本会注释】
    夸胜的声音。见撒下6:15节；见代上15:28节。对于诗篇作者来说，没有其他演示方式可以更加能够足够地表达赞美上帝（见诗148,149,150）。
2 【和合本】因为耶和华至高者是可畏的；他是治理全地的大君王。
【吕振中】因为至高者永恒主是可畏惧的；他是统治全地的大君王。
【思高本】因上主至大至尊，可敬可畏，他是统治宇宙的伟大君主。
【现代本】要敬畏至高的上主；他是大君王，统治全世界。
【KJV】For the LORD most high is terrible; he is a great King over all the earth.
【NIV】How awesome is the Lord Most High, the great King over all the earth!
【BBE】For the Lord Most High is to be feared; he is a great King over all the earth.
【ASV】For Jehovah Most High is terrible; He is a great King over all the earth.
【本会注释】
    耶和华。希伯来语是Yahweh（见第一册第171,172）。
    可畏。或者，“值得敬拜”。上帝是值得深厚的敬拜的。
    治理全地。见诗46:10节；玛1:14节。
3 【和合本】他叫万民服在我们以下，又叫列邦服在我们脚下。
【吕振中】他使万族之民屈服于我们之下，使万国之民伏在我们脚下。
【思高本】他镇压万民属我们管辖，他屈服列邦在我们脚下。
【现代本】他使我们征服万民；他使我们统治万国。
【KJV】He shall subdue the people under us, and the nations under our feet.
【NIV】He subdued nations under us, peoples under our feet.
【BBE】He will put down the peoples under us, and the nations under our feet.
【ASV】He subdueth peoples under us, And nations under our feet.
4 【和合本】他为我们选择产业，就是他所爱之雅各的荣耀。（细拉）
【吕振中】他为我们选择我们的产业，就是他所爱的雅各所夸耀的。〔细拉〕
【思高本】他为我们选定了我们的基业，即他所锺爱的雅各伯的光彩。
【现代本】他为我们选定居住的土地，作为他所爱子民得意的产业。
【KJV】He shall choose our inheritance for us, the excellency of Jacob whom he loved. Selah.
【NIV】He chose our inheritance for us, the pride of Jacob, whom he loved.
【BBE】He will give us our heritage, the glory of Jacob who is dear to him. (Selah.)
【ASV】He chooseth our inheritance for us, The glory of Jacob whom he loved.
【本会注释】
    雅各的荣耀。或者，“雅各的骄傲”，换句话说，迦南大地，美丽多产的土地。
    细拉。见本册第629页（序言）。诗歌的意念从这个词语转折：第1-4节表达诗篇作者的期望；第5-9节描绘得到实现的那个期望。
5 【和合本】上帝上升，有喊声相送；耶和华上升，有角声相送。
【吕振中】上帝上去，有欢呼声跟着；永恒主上去，有号角声随着。
【思高本】天主上升，有欢呼声护送，上主腾空，有号角声相从。
【现代本】上帝在欢呼声中登上宝座；上主在号角齐鸣中升上王位！
【KJV】God is gone up with a shout, the LORD with the sound of a trumpet.
【NIV】God has ascended amid shouts of joy, the Lord amid the sounding of trumpets.
【BBE】God has gone up with a glad cry, the Lord with the sound of the horn.
【ASV】God is gone up with a shout, Jehovah with the sound of a trumpet.
【本会注释】
    上帝上升。描绘上帝为施行祂奇妙的作为屈尊降临，回到祂的住所。
6 【和合本】你们要向上帝歌颂，歌颂！向我们王歌颂，歌颂！
【吕振中】你们要唱扬上帝，要用乐曲来赞扬；要唱扬我们的王，用乐曲来赞扬。
【思高本】你们应歌颂，歌颂我们的天主，你们应歌颂，歌颂我们的君王。
【现代本】来吧，我们来歌颂上帝！来吧，来歌颂我们的君王！
【KJV】Sing praises to God, sing praises: sing praises unto our King, sing praises.
【NIV】Sing praises to God, sing praises; sing praises to our King, sing praises.
【BBE】Give praises to God, make songs of praise; give praises to our King, make songs of praise.
【ASV】Sing praise to God, sing praises: Sing praises unto our King, sing praises.
【本会注释】
    歌颂。希伯来语是zamar，是mizmor“诗歌”的词根（见本册第627页）。注意四次重复的措辞所隐含的力度。
7 【和合本】因为上帝是全地的王；你们要用悟性歌颂。
【吕振中】因为上帝是全地的王；你们要唱沉思默想的诗来赞美。
【思高本】因为天主是普世的君王，你们都应该以诗歌赞扬。
【现代本】上帝是全世界的王；我们要用诗歌来颂赞他！
【KJV】For God is the King of all the earth: sing ye praises with understanding.
【NIV】For God is the King of all the earth; sing to him a psalm of praise.
【BBE】For God is the King of all the earth; make songs of praise with knowledge.
【ASV】For God is the King of all the earth: Sing ye praises with understanding.
【本会注释】
    全地的王。见第2节；诗46:10节。这是本篇诗歌的主题。
    用悟性。希伯来语是maskil，含义不清（见本册第628页）。这个用语被采用在几个诗篇的题词中（诗32,42,44篇，等等），可以推测为给这些诗歌下定义，题词可以被译为“唱训诲诗”（见英文RSV版“用诗歌唱赞美”）。
8 【和合本】上帝作王治理万国；上帝坐在他的圣宝座上。
【吕振中】上帝作王统治万国；上帝在他的圣宝座上坐着为王。
【思高本】天主作王统治万国，天主登上圣座宝位。
【现代本】上帝坐在神圣的宝座上；他统治万国。
【KJV】God reigneth over the heathen: God sitteth upon the throne of his holiness.
【NIV】God reigns over the nations; God is seated on his holy throne.
【BBE】God is the ruler over the nations; God is on the high seat of his holy rule.
【ASV】God reigneth over the nations: God sitteth upon his holy throne.
9 【和合本】列邦的君王聚集要作亚伯拉罕之上帝的民。因为世界的盾牌是属上帝的；他为至高！
【吕振中】万族之民的王子们聚集拢来，同亚伯拉罕之上帝的子民在一起；因为地上的千城全属于上帝；惟有上帝极其崇高。
【思高本】万民的王侯聚集起来，要作亚巴郎天主的子民；因为大地的权贵，尽属於天主，唯天主至高至尊。
【现代本】列国的领袖集合在一处，跟亚伯拉罕的上帝（希伯来文是：亚伯拉罕的上帝）的子民一起。所有战士的盾牌都属上帝；惟有他在万有之上。
【KJV】The princes of the people are gathered together, even the people of the God of Abraham: for the shields of the earth belong unto God: he is greatly exalted.
【NIV】The nobles of the nations assemble as the people of the God of Abraham, for the kings of the earth belong to God; he is greatly exalted.
【BBE】The rulers of the peoples have come together, with the people of the God of Abraham; because the powers of the earth are God's: he is lifted up on high.
【ASV】The princes of the peoples are gathered together To be the people of the God of Abraham: For the shields of the earth belong unto God; He is greatly exalted.
【本会注释】
    君王。要么指以色列的王子，要么指其他的各国的人。
    甚至是亚伯拉罕之上帝的民 [译者注：英文KJV版，在中文版被译为‘要作亚伯拉罕之上帝的民’]。这里添加了“甚至”。在英文RV版里添加了“要作”，在英文RSV版里“作为”，这两种释义都包含其他各国之民将主动同亚伯拉罕的上帝的圣民联合。皈依于上帝的人们被看作亚伯拉罕的子孙（见创17:4；罗4:13-18；加3:7）。第8,9节的思想在诗97篇和诗99篇有详述。
    盾牌。这里把王子描写为防卫者（见何4:18节，把“盾牌”释义为“官长”）在希腊语七十士圣经译本里，把“盾牌”释义为“大全能”，很明显地是根据不同希伯来语词语。统治者们都是在耶和华的掌管之下。
    因为根据希伯来语是magen，“盾牌”，还可以指“恳求”、“祈求”（见对诗7:10节的注释），“全球向上帝祈祷，祂为至高”。
    至高。见对诗46:10节的注释。这篇诗歌的主题在其最后一节中有重复。

怀爱伦注释

9 《今生》第291页


第 48 篇

【本会注释】
    介绍：像诗46篇和第47篇一样， 诗48篇是一首拯救诗歌，可能是为了用于圣殿敬拜仪式。庆祝耶和华看顾耶路撒冷，并从仇敌手中解救祂的子民。诗48篇在大卫（见《知君》第203页）的诗篇中是非常欢快的诗歌之一。约沙法军队取得显著胜利之后，唱了这首诗歌（见《知君》第201-203页）。
    至于本篇诗歌的题词，见本册第617,627页（序言）。

锡安──上帝的城
可拉后裔的诗歌
1 【和合本】耶和华本为大！在我们上帝的城中，在他的圣山上，该受大赞美。
【吕振中】在我们的上帝的城中永恒主至大，当受极大的颂赞。他的圣山，
【思高本】在我们天主的城池中，上主至大，应受到赞颂。
【现代本】在我们上帝的城里，在他的圣山上，上主至大，应该大受颂赞！
【KJV】Great is the LORD, and greatly to be praised in the city of our God, in the mountain of his holiness.
【NIV】Great is the Lord , and most worthy of praise, in the city of our God, his holy mountain.
【BBE】<A Song. A Psalm. Of the sons of Korah.> Great is the Lord and greatly to be praised, in the town of our God, in his holy mountain.
【ASV】Great is Jehovah, and greatly to be praised, In the city of our God, in his holy mountain.
【本会注释】
    大。大卫从第一句开始极高地称颂耶和华，因祂从极大的危险中解救以色列人，显现了祂自己（第4-8节）。
    城。耶路撒冷（见诗46:4；48:8节）。
    圣山。锡安山（见诗2:6；68:16节；见对48:2节的注释）。
2 【和合本】锡安山大君王的城，在北面居高华美，为全地所喜悦。
【吕振中】美丽高耸，为全地所喜悦；大君王的城锡安山在北边。
【思高本】他的圣山巍峨高耸，是普世的欢喜，北方中心熙雍圣山，是大王的城邑。
【现代本】上帝的锡安山高耸壮丽；大君王的城使万民欢欣。
【KJV】Beautiful for situation, the joy of the whole earth, is mount Zion, on the sides of the north, the city of the great King.
【NIV】It is beautiful in its loftiness, the joy of the whole earth. Like the utmost heights of Zaphon is Mount Zion, the city of the Great King.
【BBE】Beautiful in its high position, the joy of all the earth, is the mountain of Zion, the mountain of God, the town of the great King.
【ASV】Beautiful in elevation, the joy of the whole earth, Is mount Zion, on the sides of the north, The city of the great King.
【本会注释】
    位置 [译者注：英文KJV版，在中文版被译为“居高”]。更佳是“居高”。耶路撒冷超越周围其他地区的最突出特性可能就是其地势的海拔高度。这座城市坐落在那个国家最高的一个山脊上。因其海拔高度，可能使侵略者难以攻克（见第4,5节）。
    为全地所喜悦。以夸张表现手法表达以爱国之心看待自己国家的首都（见诗50:2；哀2:15）。
    北面。这个措辞的确实含义不十分清楚，尽管下面的解释似乎比较合理。原先征服耶布斯人之城时，把锡安山这个措辞被引用为该城的一个名称（代下5:2；比较撒下5:7）。摩利亚山就在锡安山的北侧，而且后来在其北坡上建立了圣殿和所罗门的宫殿（代下3:1；比较见王上8:1）。按照其地理构造，这两座山峰构成一个独立的山脉。建立了圣殿之后，整个山脉就被称之为锡安（见赛8:18；珥3:17）。自从所罗门年代开始，由于在山脉的北侧有圣所和宫殿，所以北侧成为该城市中最重要的地带。由此，从本篇诗歌上下文的含义，诗篇作者也许利用“北侧”这个措辞，修辞性地尝试着展现，都市和宗教政府的位置，特别是上帝的居所。这种解释也是明确地有助于理解赛14:13节所描绘的路锡甫立志于位居“在北方的极处”。位居于这样的位置，意思是要参与上帝的劝勉和上帝的意图。这正是路锡甫的“雄心壮志”（见《祖知》第37页）。
    由于大卫是诗48篇的作者（见诗48篇的介绍），他在写作了这首诗歌的时候，是带着预示，突出地描写了摩利亚山的北侧高处，或者是确认了建立圣殿的计划，以及包括确认地点之后（代下3:1）。
    大君王的城。见对诗46:4节的注释。耶稣引用了这个言辞，当作称呼耶路撒冷的言辞（太5:35）。
3 【和合本】上帝在其宫中，自显为避难所。
【吕振中】在城里的宫堡中上帝使自已显为高垒。
【思高本】天主居于堡垒的中央，显自己为稳固的保障。
【现代本】上帝在城的堡垒中，他显示自己是安全的避难所。
【KJV】God is known in her palaces for a refuge.
【NIV】God is in her citadels; he has shown himself to be her fortress.
【BBE】In its buildings God is seen to be a high tower.
【ASV】God hath made himself known in her palaces for a refuge.
4 【和合本】看哪，众王会合，一同经过。
【吕振中】看哪，列王会集拢来，一同向这里进军。
【思高本】请看，众王纷纷相聚，他们蜂拥走向前去，
【现代本】诸王结伙，前来攻打锡安山。
【KJV】For, lo, the kings were assembled, they passed by together.
【NIV】When the kings joined forces, when they advanced together,
【BBE】For see! the kings came together by agreement, they were joined together.
【ASV】For, lo, the kings assembled themselves, They passed by together.
【本会注释】
    会合。第4-6节轮廓分明地描绘仇敌军队的进展和突然毁灭。这里高度地浓缩了措辞。第4节和第5节的连词很少，这加强了表达的力量（见对诗46:6节的注释）。
5 【和合本】他们见了这城就惊奇丧胆，急忙逃跑。
【吕振中】他们一看见，就大吃一惊，惊惶失措，慌慌张张逃跑。
【思高本】他们一见，惊魂丧胆，张惶失措，抱头鼠窜。
【现代本】他们一看见这城便惊惶失措；他们慌慌张张地逃跑。
【KJV】They saw it, and so they marvelled; they were troubled, and hasted away.
【NIV】they saw her and were astounded; they fled in terror.
【BBE】They saw it, and so were full of wonder; they were troubled, and went quickly away in fear.
【ASV】They saw it, then were they amazed; They were dismayed, they hasted away.
【本会注释】
    急忙逃跑。仇敌经过观察，意识到他们无法攻取这座城市，反而觉得他们的安全受到危险，从而突然逃跑。
6 【和合本】他们在那里被战兢疼痛抓住，好象产难的妇人一样。
【吕振中】在那里战兢抓住了他们；他们挣扎难过、像产难的妇人一样。
【思高本】他们在那里惶惧恐怖，苦痛有如临盆的孕妇；
【现代本】在那里他们被恐惧抓住，像临盆的妇人那么难过，
【KJV】Fear took hold upon them there, and pain, as of a woman in travail.
【NIV】Trembling seized them there, pain like that of a woman in labor.
【BBE】Shaking came on them and pain, as on a woman in childbirth.
【ASV】Trembling took hold of them there, Pain, as of a woman in travail.
【本会注释】
    产难。这是明喻说法，指示最剧烈的疼痛。在旧约经文中经常被使用（见耶4:31；6:24；弥4:9,10节）。
7 【和合本】上帝啊，你用东风打破他施的船只。
【吕振中】上帝阿，你用（有古卷：像）东风打破他施式的航洋船。
【思高本】好像塔尔史士的船只，为强烈的东风所袭击。
【现代本】像被东风击破的大船。
【KJV】Thou breakest the ships of Tarshish with an east wind.
【NIV】You destroyed them like ships of Tarshish shattered by an east wind.
【BBE】By you the ships of Tarshish are broken as by an east wind.
【ASV】With the east wind Thou breakest the ships of Tarshish.
【本会注释】
    他施的船只。第二个比较，用仇敌的混乱和分散来展现上帝的大能。“他施”这个地方通常被认为等同于南部西班牙的他特苏，北部的加的斯，还有可能是指其他的地方。“他施的船只”以前被认为是指可以向他特苏航行的船只，现在被看作“淘金船”（见对王上10:22节的注释）。如同一场风暴拆毁这些船只一样，上帝把仇敌扫荡出去。
8 【和合本】我们在万军之耶和华的城中，就是我们上帝的城中所看见的，正如我们所听见的。上帝必坚立这城，直到永远。（细拉）
【吕振中】在万军之永恒主的城中、在我们的上帝的城中、我们所看见的、正如我们所听见的：上帝坚立这城、直到永远。〔细拉〕
【思高本】在万军上主的城，即我们天主的城堡，我们所见正如所闻：天主必使城堡永固。
【现代本】我们曾听见上帝的作为；如今在上主、万军的统帅──我们上帝的城里，我们亲眼看见了；他要永远保守这城。
【KJV】As we have heard, so have we seen in the city of the LORD of hosts, in the city of our God: God will establish it for ever. Selah.
【NIV】As we have heard, so have we seen in the city of the Lord Almighty, in the city of our God: God makes her secure forever.
【BBE】As it came to our ears so have we seen it, in the town of the Lord of armies, in the town of our God; God will keep it fixed for ever. (Selah.)
【ASV】As we have heard, so have we seen In the city of Jehovah of hosts, in the city of our God: God will establish it for ever.
【本会注释】
    正如我们所听见的。意思是我们的祖先曾经告诉过我们，关于上帝过去怎样解救我们。现在我们又亲眼看见属实。
    万君之耶和华。见对诗24:10节的注释。
    我们上帝的城。见对第1节的注释；比较诗46:4节。
    上帝必坚立。显示出上帝的解救是对未来胜利的诺言。
    直到永远。比较《知君》第46页,564页；《历》第577页。
    细拉。见本册第629页（序言）。
9 【和合本】上帝啊，我们在你的殿中想念你的慈爱。
【吕振中】上帝阿，我们在你的殿堂中想念着你坚固之爱。
【思高本】天主，我们在你的殿里，沉思默念着你的仁慈。
【现代本】上帝啊，在你的圣殿里，我们默念你永恒的爱。
【KJV】We have thought of thy lovingkindness, O God, in the midst of thy temple.
【NIV】Within your temple, O God, we meditate on your unfailing love.
【BBE】Our thoughts were of your mercy, O God, while we were in your Temple.
【ASV】We have thought on thy lovingkindness, O God, In the midst of thy temple.
【本会注释】
    想念。直译是，“比较”。
    慈爱。希伯来语是chesed，“上帝的爱”（见对诗36:7节的注释）。
    你的殿。见对诗5:7节的注释。常常聚集在上帝的殿里，有助于把我们的意念转向上帝。
10 【和合本】上帝啊，你受的赞美正与你的名相称，直到地极！你的右手满了公义。
【吕振中】上帝阿，你的名怎样，你受的颂赞也怎样，直到大地之尽边；你的右手满了救人的义气；
【思高本】天主，你的名号远达地极，你受的赞美亦应该如此。你的右手全充满了正义，
【现代本】普世的人都颂赞你；你的名传遍天下。你用正义统治；
【KJV】According to thy name, O God, so is thy praise unto the ends of the earth: thy right hand is full of righteousness.
【NIV】Like your name, O God, your praise reaches to the ends of the earth; your right hand is filled with righteousness.
【BBE】As your name is, O God, so is your praise to the ends of the earth; your right hand is full of righteousness.
【ASV】As is thy name, O God, So is thy praise unto the ends of the earth: Thy right hand is full of righteousness.
【本会注释】
    你的名。上帝的名称被知晓于世界各地，乃至应该继续扩展，并赞美祂。
11 【和合本】因你的判断，锡安山应当欢喜，犹大的城邑（原文作女子）应当快乐。
【吕振中】愿锡安山欢喜。愿犹大的乡镇因你拯救的判断而快乐。
【思高本】愿熙雍山因你的公正而喜乐；犹大女子也要因此欢欣踊跃。
【现代本】愿锡安欢喜！愿犹大的城邑快乐！因为你的审判公正。
【KJV】Let mount Zion rejoice, let the daughters of Judah be glad, because of thy judgments.
【NIV】Mount Zion rejoices, the villages of Judah are glad because of your judgments.
【BBE】Let there be joy in the mountain of Zion, and let the daughters of Judah be glad, because of your wise decisions.
【ASV】Let mount Zion be glad, Let the daughters of Judah rejoice, Because of thy judgments.
【本会注释】
    锡安山。见对第2节的注释。
    犹大的女儿 [译者注：英文KJV版，在中文版被译为“犹大的城邑”]。这里可能修辞性地指犹大的城市（见书15:45）。
12 【和合本】你们当周游锡安，四围旋绕，数点城楼，
【吕振中】你们周游锡安，四围环绕它，数数它的谯楼，
【思高本】你们环绕熙雍巡游，你们数点她城楼，
【现代本】你们要绕着锡安山走，数一数它的城楼；
【KJV】Walk about Zion, and go round about her: tell the towers thereof.
【NIV】Walk about Zion, go around her, count her towers,
【BBE】Make your way about Zion, and go round it, numbering its towers.
【ASV】Walk about Zion, and go round about her; Number the towers thereof;
【本会注释】
    四围旋绕。调查并羡慕从仇敌的手中如此保存上帝的城市之目的，乃是证明上帝大能的奇妙属实。
    数点。或者，“计算”。这样的词组依然使用“数点”这种词义：“数钱”、“数点投票”（见诗22:17；147:4节）。
13 【和合本】细看他的外郭，察看他的宫殿，为要传说到后代。
【吕振中】注意看它的外郭，视察它的宫堡，以便传述到后代，
【思高本】观察她的城廓，巡视她的碉堡，是为叫你们向后代子孙陈述：
【现代本】你们要察看它的城墙、堡垒，好来向后代述说：
【KJV】Mark ye well her bulwarks, consider her palaces; that ye may tell it to the generation following.
【NIV】consider well her ramparts, view her citadels, that you may tell of them to the next generation.
【BBE】Take note of its strong walls, looking well at its fair buildings; so that you may give word of it to the generation which comes after.
【ASV】Mark ye well her bulwarks; Consider her palaces: That ye may tell it to the generation following.
【本会注释】
    细看。词义被直译是“专心致志于”，换句话说，“仔细观察”。
    传说。讲解一种概念，证明上帝有权利主宰宇宙。大卫公正地因耶路撒冷而骄傲，并且把她的荣耀归因于上帝，她的拯救者。
14 【和合本】因为这上帝永永远远为我们的上帝；他必作我们引路的，直到死时。
【吕振中】说这上帝永永远远为我们的上帝。是他要率领我们到永远（传统：直到死时）。
【思高本】他的确是伟大的天主，也永远是我们的天主，始终领导我们的天主。
【现代本】这位上帝永永远远是我们的上帝；他世世代代要带领我们。
【KJV】For this God is our God for ever and ever: he will be our guide even unto death.
【NIV】For this God is our God for ever and ever; he will be our guide even to the end.
【BBE】Because this God is our God for ever and ever: he will be our guide.
【ASV】For this God is our God for ever and ever: He will be our guide even unto death.
【本会注释】
    这上帝。上帝选择了这个城市作为祂的住所，并且保护这座城。
    直到死时。上帝将引导我们走完人生之路；祂将陪伴着我们一直到终点。基督徒心中一旦有这个保障，就毫无惧怕。牧羊人将一直带领祂的羊群，进入永生之门（见诗23:6）。
    至于希伯来语言辞`alDmuth是否确切地指“直到死时”，有一些疑问。这个措辞也许是音乐术语（比较诗9篇题词的“慕拉便”；见本册第628,651页［序言］）。在希腊语七十士圣经译本里释义为“永远”。

怀爱伦注释

1,2 《祖知》第539页
2 《历》第576页；《善》第17页；《祖知》第637,731页
10,11,14 《知君》第203页
14《教》第165页；《证》第3卷第458页；《证》第8卷第278页


第 49 篇

【本会注释】
    介绍：诗49篇包含着对这个疑问的答案：“为什么富人显得命好？”本篇诗歌传授财富不能推迟死亡，面对死亡，富人身价贬低，并非比穷人价高。本篇先通过四个诗节介绍之后，传教描述短暂的人生用特殊的眼光看待属世的富贵（第5-13节）；然后描写义人从最终的结局得到安慰，那就是不朽的生命，相对照于恶人（第14-20节）。在现代犹太人家庭里，家族某人死亡之后一个星期间的早晨，背诵诗49篇。
    至于本篇题词，见本册第617,627页（序言）。

依仗财富的愚顽
可拉后裔的诗，交与伶长
1 【和合本】万民哪，你们都当听这话！世上一切的居民，
【吕振中】万族之民哪，你们要听这话；人世的居民哪，你们都侧耳听吧！
【思高本】关于这事，请万民都要静听，普世居民，请你们侧耳细听，
【现代本】万民哪，你们要听！世人哪，要留心！
【KJV】Hear this, all ye people; give ear, all ye inhabitants of the world:
【NIV】Hear this, all you peoples; listen, all who live in this world,
【BBE】<Alamoth. To the chief music-maker. Of the sons of Korah. A Psalm.> Give attention to this, all you peoples; let your ears be open, all you who are living in the world.
【ASV】Hear this, all ye peoples; Give ear, all ye inhabitants of the world,
【本会注释】
    万民啊。本篇要探讨的问题值得全人类的重视。
    第1-4节，构成一段介绍的训词，庄重而又拘于礼节（见申32:1；诗50:1；赛1:2；弥1:2）。
    世上。希伯来语是cheled，“人生的寿命”。Cheled 还被用来定义为“世界”，指包括传宗接代的人类（见诗17:14）。
2 【和合本】无论上流下流，富足贫穷，都当留心听！
【吕振中】无论上流下流，富足贫穷，一概要听。
【思高本】不论贫富无分缙绅百姓，请你们都一一侧耳聆听。
【现代本】无论贫贱富贵，都要侧耳聆听！
【KJV】Both low and high, rich and poor, together.
【NIV】both low and high, rich and poor alike:
【BBE】High and low together, the poor, and those who have wealth.
【ASV】Both low and high, Rich and poor together.
【本会注释】
    无论上流下流。直译是，“凡人的后代[希伯来语是'adam]和伟人的后裔 [希伯来语是'ish]”（见对诗4:2；8:4节的注释）。这篇诗歌传授谦卑人不要嫉妒或者惧怕富贵的人，还传授富贵人不要相信自己的财富，或者不公平地用之以主宰穷人。由此，这是警告富贵人，安慰贫穷人。
3 【和合本】我口要说智慧的言语；我心要想通达的道理。
【吕振中】我的口要讲论智慧；我的心所沉吟的乃是明哲。
【思高本】我的口要宣讲智慧，我的心要思念哲理。
【现代本】我的口要说智慧的话；我的心要想明智的事。
【KJV】My mouth shall speak of wisdom; and the meditation of my heart shall be of understanding.
【NIV】My mouth will speak words of wisdom; the utterance from my heart will give understanding.
【BBE】From my mouth will come words of wisdom; and in the thoughts of my heart will be knowledge.
【ASV】My mouth shall speak wisdom; And the meditation of my heart shall be of understanding.
【本会注释】
    智慧。在希伯来语中，“智慧”和“明白”这两个词语都是复数形态，需要注意其不同侧面的含义。至于“智慧”和“明白”的定义，见对箴1:2节的注释。
4 【和合本】我要侧耳听比喻，用琴解谜语。
【吕振中】我要侧耳听箴言，我要用琴解开我的难题。
【思高本】我要侧耳恭听谚语，我要鼓琴解释隐语。
【现代本】我的耳朵要倾听比喻；我要弹琴阐明其中的意义。
【KJV】I will incline mine ear to a parable: I will open my dark saying upon the harp.
【NIV】I will turn my ear to a proverb; with the harp I will expound my riddle:
【BBE】I will put my teaching into a story; I will make my dark sayings clear with music.
【ASV】I will incline mine ear to a parable: I will open my dark saying upon the harp.
【本会注释】
    比喻。希伯来语是mashal，“比喻”、“箴言”、“歌”、或者“诗”（见第945）。
    琴。更好的译文是“里拉”（见第34页）。有时在脑海中留下的有价值的记忆经常是通过音乐。“在大脑中记忆上帝的话语，通过歌唱进行反复性的重复，是少有的有效途径”（《教》第167页）。
5 【和合本】在患难的日子，奸恶随我脚跟，四面环绕我，我何必惧怕？
【吕振中】在患难的日子、我的诡诈敌人的奸恶四面围着我，我何必惧怕呢？
【思高本】当陷害我者的毒谋围困我时，在我困厄的日期，我有何所惧？
【现代本】在危难的日子，当仇敌围困着我，
【KJV】Wherefore should I fear in the days of evil, when the iniquity of my heels shall compass me about?
【NIV】Why should I fear when evil days come, when wicked deceivers surround me-
【BBE】What cause have I for fear in the days of evil, when the evil-doing of those who are working for my downfall is round about me?
【ASV】Wherefore should I fear in the days of evil, When iniquity at my heels compasseth me about?
【本会注释】
    何必？诗篇作者首先讲述自己沉思冥想所得到的安慰，然后继续推进探讨。他已经下结论，他没有理由惧怕。
6 【和合本】那些倚仗财货自夸钱财多的人，
【吕振中】那些倚仗资财、自夸财富多的人、
【思高本】因为他们只知依恃财产的富足，他们只会夸耀自己金钱的丰裕；
【现代本】倚仗钱财、夸耀财富的人包围着我，我都不害怕！
【KJV】They that trust in their wealth, and boast themselves in the multitude of their riches;
【NIV】those who trust in their wealth and boast of their great riches?
【BBE】Even of those whose faith is in their wealth, and whose hearts are lifted up because of their stores.
【ASV】They that trust in their wealth, And boast themselves in the multitude of their riches;
7 【和合本】一个也无法赎自己的弟兄，也不能替他将赎价给上帝，
【吕振中】一个也不能买赎自己（传统：买赎一个弟兄），不能将赎价交给上帝，
【思高本】但是金钱不能使任何人得救，决不能把人的赎价还给天主，
【现代本】人一定无法赎回自己；他不能付自己生命的赎价给上帝，
【KJV】None of them can by any means redeem his brother, nor give to God a ransom for him:
【NIV】No man can redeem the life of another or give to God a ransom for him-
【BBE】Truly, no man may get back his soul for a price, or give to God the payment for himself;
【ASV】None of them can by any means redeem his brother, Nor give to God a ransom for him;
【本会注释】
    无法赎。这里希伯来语是强调性的否定。没有人靠自己的财产解救另一个濒临死亡的人，即使是自己亲兄弟。没有人可以转移他自己的责任，或者接受另一个人的。
8 【和合本】叫他长远活着，不见朽坏；因为赎他生命的价值极贵，只可永远罢休。
【吕振中】使他永久活着，不见冥坑；因为赎他（传统：他们）牲命的价值极贵，他只好永远罢休，勿图自赎。
【思高本】因为人命的赎价非常昂贵，任何金钱也决不足以赎回，
【现代本】因为生命的赎价极昂贵。人绝付不出足够的代价，
【KJV】For the redemption of their soul is precious, and it ceaseth for ever:)
【NIV】the ransom for a life is costly, no payment is ever enough-
【BBE】(Because it takes a great price to keep his soul from death, and man is not able to give it.)
【ASV】(For the redemption of their life is costly, And it faileth for ever;)
【本会注释】
    朽坏。见对诗16:10节的注释。
    赎。第8节是插入语。
    他们的灵魂 [译者注：英文KJV版，在中文版被译为“他生命”]。“他们自己”（见对诗16:10节的注释）。
    价值极贵。或者，“昂贵”。拯救一个临近死亡的人，凭借财产的能力是无济于事的。
    只可永远罢休。财产是不能万事亨通的，无论是使用了多长的时间，也无法把一个坟墓里的死人救活。
9 【和合本】－
【吕振中】－
【思高本】不能使人生存久长，不能使人不见死亡。
【现代本】使自己不进坟墓，使自己永远不死。
【KJV】That he should still live for ever, and not see corruption.
【NIV】that he should live on forever and not see decay.
【BBE】So that he might have eternal life, and never see the underworld.
【ASV】That he should still live alway, That he should not see corruption.
10 【和合本】他必见智慧人死，又见愚顽人和畜类人一同灭亡，将他们的财货留给别人。
【吕振中】他必看见智慧人死去，愚顽人和畜类人一概灭亡，将他们的资财留给别人。
【思高本】你看，智者死去，愚昧者也同样沉沦，他们都将自己的财产遗留给别人。
【现代本】你看，愚昧无知的人死亡，智慧人也一样死去；他们都把钱财留给后代。
【KJV】For he seeth that wise men die, likewise the fool and the brutish person perish, and leave their wealth to others.
【NIV】For all can see that wise men die; the foolish and the senseless alike perish and leave their wealth to others.
【BBE】For he sees that wise men come to their end, and foolish persons of low behaviour come to destruction together, letting their wealth go to others.
【ASV】For he shall see it. Wise men die; The fool and the brutish alike perish, And leave their wealth to others.
【本会注释】
    他。富贵人（第6节）。第10节陈述不言自明的自然法则。一个人即使是智慧的所有者，也不能躲避死亡。
    畜类人。或者，“愚蠢”。
11 【和合本】他们心里思想：他们的家室必永存，住宅必留到万代；他们以自己的名称自己的地。
【吕振中】他们的坟墓（传统：脏腑）永做他们的家，代代做他们的住处：他们以自己的名称自己的地。
【思高本】他们虽然曾以自己的名号，给一些地方命名，但是他们永久的住宅，万代的居所却是坟茔。
【现代本】虽然他们曾拥有自己的土地，坟墓（希伯来文是：内心）却是他们永久的家；他们要一直留在那里。
【KJV】Their inward thought is, that their houses shall continue for ever, and their dwelling places to all generations; they call their lands after their own names.
【NIV】Their tombs will remain their houses forever, their dwellings for endless generations, though they had named lands after themselves.
【BBE】The place of the dead is their house for ever, and their resting-place through all generations; those who come after them give their names to their lands.
【ASV】Their inward thought is, that their houses shall continue for ever, And their dwelling-places to all generations; They call their lands after their own names.
【本会注释】
    他们心里思想。富贵人似乎忘记，要么晚一些，要么早一些，人们忘记谁曾经是他们不动产的所有者，对于他的记忆在脑海中已经是一片空白。
12 【和合本】但人居尊贵中不能长久，如同死亡的畜类一样。
【吕振中】但人是不能久居于富贵的；他好似终被宰割的牲口一样。
【思高本】人在富贵中绝不能久长，将与牲畜无异，同样死亡。
【现代本】人的显贵不能使他不死；他跟禽兽一样都要死亡。
【KJV】Nevertheless man being in honour abideth not: he is like the beasts that perish.
【NIV】But man, despite his riches, does not endure; he is like the beasts that perish.
【BBE】But man, like the animals, does not go on for ever; he comes to an end like the beasts.
【ASV】But man being in honor abideth not: He is like the beasts that perish.
【本会注释】
    尊贵中。或者，“辉煌中”。
    不能长久。第12节是这篇诗歌的副歌。这个副歌再次出现在第20节。
    居。希伯来语是lin，“过夜”，并非永久居留。他甚至也不会度过人生之“夜”，只是不久离去。
    死亡。直译是，“迫使静默”，或者“使安静”。
13 【和合本】他们行的这道本为自己的愚昧；但他们以后的人还佩服他们的话语。（细拉）
【吕振中】这便是信赖自己者的行径，是庆幸自己所得者的结局。〔细拉〕
【思高本】这就是自满昏愚者的终途，这就是自夸幸运者的末路。（休止）
【现代本】看倚仗自己的人的遭遇吧；看满足于自己财富的人的结局（希伯来文是：他们以后）吧。
【KJV】This their way is their folly: yet their posterity approve their sayings. Selah.
【NIV】This is the fate of those who trust in themselves, and of their followers, who approve their sayings.
【BBE】This is the way of the foolish; their silver is for those who come after them, and their children get the pleasure of their gold. (Selah.)
【ASV】This their way is their folly: Yet after them men approve their sayings.
【本会注释】
    他们以后的人。那些追随他们的人，如同他们的祖先一样愚蠢。
    佩服他们的话语。直译是，“喜乐挂在他们的嘴上”。那些愚蠢人的后代如同他们富有的祖先一样，在嘴上悬挂着愚蠢的感想。邪恶如此得到长久的保持。
    细拉。见本册第629页（序言）。
14 【和合本】他们如同羊群派定下阴间；死亡必作他们的牧者。到了早晨，正直人必管辖他们；他们的美容必被阴间所灭，以致无处可存。
【吕振中】他们如同羊群被派定下阴间；死亡必牧养他们；使他们直下坟墓（同词：早晨）；他们的形体必消灭，阴间必做他们的居所。
【思高本】他们就如羊群一般被人赶入深坑，死亡要牧放他们，义人要主宰他们。他们的容貌即刻色衰，阴间将是他们的住宅。
【现代本】他们跟羊一样注定下阴间；“死亡”将成为他们的牧人。他们的躯体要在阴间腐烂；天一破晓，义人要胜过他们。
【KJV】Like sheep they are laid in the grave; death shall feed on them; and the upright shall have dominion over them in the morning; and their beauty shall consume in the grave from their dwelling.
【NIV】Like sheep they are destined for the grave, and death will feed on them. The upright will rule over them in the morning; their forms will decay in the grave, far from their princely mansions.
【BBE】Death will give them their food like sheep; the underworld is their fate and they will go down into it; their flesh is food for worms; their form is wasted away; the underworld is their resting-place for ever.
【ASV】They are appointed as a flock for Sheol; Death shall be their shepherd; And the upright shall have dominion over them in the morning; And their beauty shall be for Sheol to consume, That there be no habitation for it.
【本会注释】
    阴间。希伯来语是she'ol（见对箴15:11节的注释）。
    必作……牧者。希伯来语是ra`ah，“喂养家畜”、“履行牧羊人的职责”。这个概念不是指死亡喂养他们，乃是指死亡将是他们的牧羊者。
    美容。肉体化为乌有。
15 【和合本】只是上帝必救赎我的灵魂脱离阴间的权柄，因他必收纳我。（细拉）
【吕振中】只是上帝总要赎救我的性命脱离阴间的掌握，因为他必收纳我。〔细拉〕
【思高本】但是天主必救我灵脱离阴府，因为他要把我接走。
【现代本】然而，上帝要拯救我；他要救我脱离死亡的权势。
【KJV】But God will redeem my soul from the power of the grave: for he shall receive me. Selah.
【NIV】But God will redeem my life from the grave; he will surely take me to himself.
【BBE】But God will get back my soul; for he will take me from the power of death. (Selah.)
【ASV】But God will redeem my soul from the power of Sheol; For he will receive me.
【本会注释】
    我的灵魂。“我”（见对诗16:10节的注释）。
    阴间的权柄。直译是，“从she'ol的手”（见对箴15:11节的注释）。这是活生生的拟人化手法。
    他必收纳我。更好的译文是，“祂将因祂的缘故收纳我”。这个简短的分句之所以尽管简短而有更大的说服力的原因是，提示了未来生命的原则，以及从死亡的复活（见《知君》第264页）。在创5:24节里，有另一种形态的同一个动词，描述以诺的转化（见创5:24节，王下2:10）。
    细拉。见本册第629页（序言）。
16 【和合本】见人发财、家室增荣的时候，你不要惧怕；
【吕振中】你见人发财、家增豪富，你可不要惧怕；
【思高本】不要嫉妒他人变成富翁，不要忌恨他人家产倍增；
【现代本】当你看见人发财成为富豪，你用不着惊叹。
【KJV】Be not thou afraid when one is made rich, when the glory of his house is increased;
【NIV】Do not be overawed when a man grows rich, when the splendor of his house increases;
【BBE】Have no fear when wealth comes to a man, and the glory of his house is increased;
【ASV】Be not thou afraid when one is made rich, When the glory of his house is increased.
【本会注释】
    不要惧怕。诗篇作者从鼓励自己，转为鼓励他人。
    增荣。这里的含义可以被理解为从财产而得到的奢侈和华丽。
17 【和合本】因为，他死的时候什么也不能带去；他的荣耀不能随他下去。
【吕振中】因为他死的时候、甚么也不能带走；他的财宝并不能随他下去。
【思高本】因为他死时什么也不能带走，他的财产也不能随着他同去。
【现代本】他死的时候什么也带不去；他的钱财不能跟着进坟墓。
【KJV】For when he dieth he shall carry nothing away: his glory shall not descend after him.
【NIV】for he will take nothing with him when he dies, his splendor will not descend with him.
【BBE】For at his death, he will take nothing away; his glory will not go down after him.
【ASV】For when he dieth he shall carry nothing away; His glory shall not descend after him.
【本会注释】
    什么也不能带去。见伯1:21；传5:15；路12:20；提前6:7节。
    荣耀。见对第16节的注释。富贵人的财产不能跟随他到他的坟墓里去。虽然有许多人习惯于随同已故的人同葬财产，但是其肉体还是回归到尘土。
18 【和合本】他活着的时候，虽然自夸为有福（你若利己，人必夸奖你）；
【吕振中】他活着时虽祝贺自己，〔他（传统：你）利己、人虽称赞他（传统：你）〕，
【思高本】他在生时虽自我陶醉说：“只要你幸福，人必夸赞你。”
【现代本】纵使他一生得意，功业被人称赞，
【KJV】Though while he lived he blessed his soul: and men will praise thee, when thou doest well to thyself.
【NIV】Though while he lived he counted himself blessed- and men praise you when you prosper-
【BBE】Though he might have pride in his soul in his life-time, and men will give you praise if you do well for yourself,
【ASV】Though while he lived he blessed his soul (And men praise thee, when thou doest well to thyself,)
【本会注释】
    自夸为有福。这里勾画的是一个富贵人自夸自己积蓄财富的睿智和聪明（见申29:19；路12:19）。
    人必夸奖你。许多人随时准备称赞某人会积蓄，积蓄的欲望是人类的共性。这种通行的呼喊不是最终成功的证据。
19 【和合本】他仍必归到他历代的祖宗那里，永不见光。
【吕振中】他（传统：你）还要归到他历代祖宗那里，永不见光。
【思高本】他终要回去和他的祖先相逢，永永远远他再不能看到光明。
【现代本】他终于要跟祖宗一样死去，永不再看见光明。
【KJV】He shall go to the generation of his fathers; they shall never see light.
【NIV】he will join the generation of his fathers, who will never see the light of life .
【BBE】He will go to the generation of his fathers; he will not see the light again.
【ASV】He shall go to the generation of his fathers; They shall never see the light.
【本会注释】
    他仍必归。换句话说，不公义的人是本篇诗歌的主要目标。
    永不见光。富贵的罪人和他的先辈和祖先们永远不会再次仰望那些曾经对于他们来说是使他们骄傲和自我满足的源泉（见伯33:30）。
20 【和合本】人在尊贵中而不醒悟，就如死亡的畜类一样。
【吕振中】人是不能久居于富贵的；他好似终被宰割的牲口一样。
【思高本】人在富贵中，不深思远虑，将与牲畜无异，都要死去。
【现代本】人的显贵不能使他不死；他跟禽兽一样都要死亡。
【KJV】Man that is in honour, and understandeth not, is like the beasts that perish.
【NIV】A man who has riches without understanding is like the beasts that perish.
【BBE】Man, like the animals, does not go on for ever; he comes to an end like the beasts.
【ASV】Man that is in honor, and understandeth not, Is like the beasts that perish.
【本会注释】
    畜类一样。重复使用了第12节的副歌，其中在言辞上有稍微的变化。在第12节里的措辞不是“居”，而是“醒悟”，只是在一些希伯来语抄本里，这一段还是写为“居”。在希腊语七十士圣经译本里，，这两节的措辞都是“醒悟”。在希伯来语中，这两个措辞之间只有一个字母的区别。根据第12节，通常的人如同野兽一样，都会有行将就木的那一天；按照这一节的含义，在没有真智慧的前提下，人和畜生一样都会消亡。

怀爱伦注释

6-8《证》第2卷第198页
7,8 《服》第210页
15 《知君》第264页
18 《路》第258页
20 《路》第258页；《助》第18页；《证》第4卷第526页


第 5 篇

【本会注释】
    介绍：诗5篇是一首晨祷词，这首诗歌和诗4篇一样，都是在相同的圣灵引导之下。过了平静的一夜睡眠之后，在进入上帝的居所之前，诗篇作者表白这一篇诗歌（第7节）。他自信，上帝将不会让恶人张狂，祂一定将让那些相信祂的人得到满足和欣慰。这篇诗歌一开始就赞美上帝，然后表达坚定不移地信赖上帝，祈求上帝引导，走出人生的迷惑，并且最终忠告所有的人都信靠上帝。
    至于题词，见第616,627,629页（序言）。

求主保护
大卫的诗，交与伶长。用吹的乐器
1 【和合本】耶和华啊，求你留心听我的言语，顾念我的心思！
【吕振中】永恒主阿，侧耳听我说的话，留意我所沉思的哦。
【思高本】上主，求你倾听我的语言，上主，求你细听我的悲叹！
【现代本】上主啊，求你垂听我的倾诉；求你倾听我的叹息！
【KJV】Give ear to my words, O LORD, consider my meditation.
【NIV】Give ear to my words, O Lord , consider my sighing.
【BBE】<To the chief music-maker on wind instruments. A Psalm. Of David.> Give ear to my words, O Lord; give thought to my heart-searchings.
【ASV】Give ear to my words, O Jehovah, Consider my meditation.
【本会注释】
    心思。诗篇作者恳求上帝不仅要倾听自己的祈祷，而且要关心他们的心思意念和不敢言表的愿望。“心思”这一词语hagig 在圣经中，除了在这一节之外，只有诗39:3节，被译为“默想”。这一词似乎指“呻吟”，或者“叹息”。用诗篇作者的谈吐也许同保罗的stenagmoi，“叹息”相差无几（罗8:26）。“祷告是心灵真挚而纯朴的愿望，或许表达得出，或许表达不出”。
2 【和合本】我的王我的上帝啊，求你垂听我呼求的声音！因为我向你祈祷。
【吕振中】我的王我的上帝阿，留心听我呼救的声音哦；因为我是向你祈祷的。
【思高本】我的君王，我的天主，请听我祈祷的声音！上主，我在向你哀恳，
【现代本】我的王，我的上帝啊，求你听我求助的呼喊。上主啊，我要向你祈求；
【KJV】Hearken unto the voice of my cry, my King, and my God: for unto thee will I pray.
【NIV】Listen to my cry for help, my King and my God, for to you I pray.
【BBE】Let the voice of my cry come to you, my King and my God; for to you will I make my prayer.
【ASV】Hearken unto the voice of my cry, my King, and my God; For unto thee do I pray.
【本会注释】
    我的王我的上帝啊。值得注意的是，大卫，一个国王，应该公认自己对万王之王，他的上帝的服从。“神”是'Elohim（见第一册第170,171页）的译文。诗篇作者承认上帝的全知全能。乌加列文字里用了许多定义为国王的符号'el。
3 【和合本】耶和华啊，早晨你必听我的声音；早晨我必向你陈明我的心意，并要警醒！
【吕振中】永恒主阿，早晨你必听我的声音；早晨我必向你陈明，来企望着。
【思高本】你一早便俯听了我的呼声；我清晨向你倾诉我的祷文，满怀希望地静候你的应允。
【现代本】清晨你听见我的声音；太阳一出我向你倾诉（或译：献祭），静候你的回音。
【KJV】My voice shalt thou hear in the morning, O LORD; in the morning will I direct my prayer unto thee, and will look up.
【NIV】In the morning, O Lord , you hear my voice; in the morning I lay my requests before you and wait in expectation.
【BBE】My voice will come to you in the morning, O Lord; in the morning will I send my prayer to you, and keep watch.
【ASV】O Jehovah, in the morning shalt thou hear my voice; In the morning will I order my prayer unto thee, and will keep watch.
【本会注释】
    早晨。诗篇作者在每日清晨有规律地高音祈祷，尤其是在此刻，更是如此，当他被他的仇敌围困的时候（见诗55:17；59:16；88:13）。没有其他的祈祷比清晨的祈祷更好，那就是当一个人独自与上帝在一起的时候。这就可以从心灵深处准备好卸下重担，迎接未来不知的困难。
    “清晨里的短暂时光──仅仅一段时光，
      比一个钟头更有价值，当消磨了一天之后”。
    最好形成一个习惯，把我们意识和理智的第一个果实，当作清晨的供物献给上帝。
    陈明。希伯来语是`arak，直译是，“整理”。在创22:9节是整理祭坛上的木材，出40:23节是整理桌子上的圣饼。诗篇作者的祷告是已经被整理好的晨祷，不是欠考虑的祷告。
    儆醒。诗篇作者警醒着自己的头脑，乃是为从上帝得到祂偏爱的标记，乃是作为自己的祷告的回报。比较一下拯救者耶稣的劝告：“总要儆醒祷告”（太26:41）。
4 【和合本】因为你不是喜悦恶事的上帝，恶人不能与你同居。
【吕振中】因为你不是喜爱邪恶的上帝；坏人不能寄居在你那里。
【思高本】你绝不是喜爱罪恶的天主，恶人决不能在你面前存留，
【现代本】你是不喜欢邪恶的上帝；你不容许罪恶出现在你面前。
【KJV】For thou art not a God that hath pleasure in wickedness: neither shall evil dwell with thee.
【NIV】You are not a God who takes pleasure in evil; with you the wicked cannot dwell.
【BBE】For you are not a God who takes pleasure in wrongdoing; there is no evil with you.
【ASV】For thou art not a God that hath pleasure in wickedness: Evil shall not sojourn with thee.
【本会注释】
    喜悦恶事。上帝是那么神圣而圣洁，没有丝毫一点可能助长恶人的计谋。如果祂向他们显示了偏爱，这就如同准许他们到祂的住所。
    居。希伯来语是gur，直译是，“逗留”。被人格化的邪恶，似乎有能力逗留在一个住处。在诗15章有那些与上帝居住在一起的人。
5 【和合本】狂傲人不能站在你眼前；凡作孽的，都是你所恨恶的。
【吕振中】狂傲之人不能在你眼前站着；作孽之人都是你所恨恶的。
【思高本】傲慢人也不能在你前站立。对作恶的人你也深恶厌弃，
【现代本】你厌恶狂傲的人；你憎恨作恶的人。
【KJV】The foolish shall not stand in thy sight: thou hatest all workers of iniquity.
【NIV】The arrogant cannot stand in your presence; you hate all who do wrong.
【BBE】The sons of pride have no place before you; you are a hater of all workers of evil.
【ASV】The arrogant shall not stand in thy sight: Thou hatest all workers of iniquity.
【本会注释】
    狂傲人。希伯来语是holelim，“自夸的人”，乃是骄傲自大的、侮慢无礼的、不知礼仪的罪人。
    不能站。上帝不会听允自夸的人的原由（见诗5:5）。祂憎恶一切作孽方式的不公义；在诗篇里，“作孽的”一直是被用来指出典型行使邪恶的形象化。
6 【和合本】说谎言的，你必灭绝；好流人血弄诡诈的，都为耶和华所憎恶。
【吕振中】说谎话的、你必杀灭；好流人血弄诡诈的人都是永恒主所厌恶的。
【思高本】说谎不实的人，你全予以消除；奸诈好杀的人，上主一律厌恶。
【现代本】撒谎的，你要灭绝；嗜血和诡诈的，你都厌弃。
【KJV】Thou shalt destroy them that speak leasing: the LORD will abhor the bloody and deceitful man.
【NIV】You destroy those who tell lies; bloodthirsty and deceitful men the Lord abhors.
【BBE】You will send destruction on those whose words are false; the cruel man and the man of deceit are hated by the Lord.
【ASV】Thou wilt destroy them that speak lies: Jehovah abhorreth the blood-thirsty and deceitful man.
【本会注释】
    谎言。见对诗4:2节的注释。旧英文词语是“说谎”，而且在英文KJV版里，这一词只用在这两节经文里。
    憎恶。上帝是如此厌恶邪恶，乃至无法俯瞰罪人内心中的罪孽。上帝憎恶的那些人被直译是“流人血弄诡诈的”。把“血”写成复数形态，指杀人不眨眼的人（见创4:10）。大卫的仇敌因欺诈和谋杀而名声卓著。
7 【和合本】至于我，我必凭你丰盛的慈爱进入你的居所；我必存敬畏你的心向你的圣殿下拜。
【吕振中】至于我呢、我必凭你坚爱之丰盛进入你的殿；我必存敬畏你的心向你的圣殿堂敬拜。
【思高本】我得进入你的殿宇，专赖你丰厚的慈爱，满怀敬畏你的心，向你的圣所肃然跪拜。
【现代本】至于我呢？因为你丰盛的慈爱，我可以进入你的殿宇；我恭敬俯伏，在你的圣殿中敬拜。
【KJV】But as for me, I will come into thy house in the multitude of thy mercy: and in thy fear will I worship toward thy holy temple.
【NIV】But I, by your great mercy, will come into your house; in reverence will I bow down toward your holy temple.
【BBE】But as for me, I will come into your house, in the full measure of your mercy; and in your fear I will give worship, turning my eyes to your holy Temple.
【ASV】But as for me, in the abundance of thy lovingkindness will I come into thy house: In thy fear will I worship toward thy holy temple.
【本会注释】
    至于我。强烈的比较。与邪恶人不同，诗篇作者心中平安，感到自己确信进入上帝的居所。这是他的权利。
    你丰盛的慈爱。上帝的子女受到上帝居所欢迎的程度，如同邪恶的人在那里不受欢迎的程度一样。他相信上帝的亲切款待。这是真实地描述一个孩童相信天国的父母。
    敬畏。这一措辞意味着敬拜时心中的极其深刻而渊博的敬重。
    下拜。直译是，“匍伏我自己”。敬拜者们没有得到进入圣所的许可，但是，他们要么在近处，要么在远处，朝向圣所屈膝匍伏，并把圣所当作上帝的居所。
    圣殿。希伯来语是hekal，在赛39:7；但1:4节里是宫殿；或者是上帝居住的圣堂。Hekal曾经被定义为会幕，挂在圣堂之前（撒上1:9；3:3；撒下22:7）；还有所罗门的殿（王下18:16；23:4；等等）。所以，在这一节使用hekal的具体意思，没有证据，正如有一些学者主张，这一篇诗歌的作者是在大卫之后的年代的人。注意在第27篇里，圣所被定义为“殿”（hekal）（诗27:4）和“帐幕”（'ohel）（诗27:6）。
    更值得注意的是，在这一节里，有两个并行的词语：“居所”（bayith）和“圣殿”（hekal）。这在乌加列文化里经常出现（见第618页），被当作神的居所的一个同义词。下面是一个典型的例子：“然后亚纳进了她的居所（bt），女神到她的殿去（hkl）”。
    在犹太教现在的仪式里，诗5:7节被选择为当敬拜者门进入会堂的时候的颂词。
8 【和合本】耶和华啊，求你因我的仇敌，凭你的公义引领我，使你的道路在我面前正直。
【吕振中】永恒主阿，求你因那窥伺我者的缘故、凭你的义气来引领我，使你的道路在我面前平直。
【思高本】上主，为了我的仇雠敌人，求你常以正义导我遵循，在我面前铺平你的路程。
【现代本】上主啊，我周围都是仇敌；求你带领我，实行你的旨意，让我走上你为我安排的道路。
【KJV】Lead me, O LORD, in thy righteousness because of mine enemies; make thy way straight before my face.
【NIV】Lead me, O Lord , in your righteousness because of my enemies- make straight your way before me.
【BBE】Be my guide, O Lord, in the ways of your righteousness, because of those who are against me; make your way straight before my face.
【ASV】Lead me, O Jehovah, in thy righteousness because of mine enemies; Make thy way straight before my face.
9 【和合本】因为，他们的口中没有诚实；他们的心里满有邪恶；他们的喉咙是敞开的坟墓；他们用舌头谄媚人。
【吕振中】因为他们口中都没有定性；他们的脏腑满有毁灭；他们的喉咙是敞开的坟墓；他们用舌头谄媚人。
【思高本】他们的舌头只顾美语逢迎。
【现代本】仇敌的话不可信，他们只想摧残。他们的喉咙像敞开的坟墓，舌头圆滑，专讲欺哄的话。
【KJV】For there is no faithfulness in their mouth; their inward part is very wickedness; their throat is an open sepulchre; they flatter with their tongue.
【NIV】Not a word from their mouth can be trusted; their heart is filled with destruction. Their throat is an open grave; with their tongue they speak deceit.
【BBE】For no faith may be put in their words; their inner part is nothing but evil; their throat is like an open place for the dead; smooth are the words of their tongues.
【ASV】For there is no faithfulness in their mouth; Their inward part is very wickedness; Their throat is an open sepulchre; They flatter with their tongue.
【本会注释】
    诚实。希伯来语是nekonah，依据kun，意思是“坚定地被树立”、“值得被信赖”。仇敌是万万不可信赖；他们完全虚伪并且危险、不可信任。押沙龙以虚假的借口去了希伯伦（见撒下15:7-10）。
    邪恶。直译是，“破坏、消灭”。近一层地说，他们的喉咙如同张开的坟墓，时刻准备吞没其他人的幸福。保罗引用了这一节，刻画了人类邪恶的共性（罗3:13）。另外，诗篇作者提到人身上的另一个部位，舌头，并把它看作同样可恶（见雅3:5-9节）。这一措辞看上去对押沙龙和他追随反叛者们的中肯程度真可谓是恰如其分的（见撒下15:1-6）。
10 【和合本】上帝啊，求你定他们的罪！愿他们因自己的计谋跌倒；愿你在他们许多的过犯中把他们逐出，因为他们背叛了你。
【吕振中】上帝阿，定他们为罪；愿他们由自己的计谋而败倒；愿你因他们的许多过犯中而驱逐他们；因为他们悖逆了你。
【思高本】因为他们直接对你叛逆不忠。
【现代本】上帝啊，求你定他们的罪，破坏他们的诡计。求你从你面前把他们赶走，因为他们罪恶多端，背叛了你。
【KJV】Destroy thou them, O God; let them fall by their own counsels; cast them out in the multitude of their transgressions; for they have rebelled against thee.
【NIV】Declare them guilty, O God! Let their intrigues be their downfall. Banish them for their many sins, for they have rebelled against you.
【BBE】Send them to destruction, O Lord; let their evil designs be the cause of their fall; let them be forced out by all their sins; because they have gone against your authority.
【ASV】Hold them guilty, O God; Let them fall by their own counsels; Thrust them out in the multitude of their transgressions; For they have rebelled against thee.
【本会注释】
    定……罪。希伯来语是'asham，“有罪”。这个词语在这里使用的形态，'asham 的词义是“定罪”。诗篇作者的心愿是上帝把他的仇敌当作罪人对待，他们在事实上确实是罪人。他祈求他们会“因自己的计谋而跌倒”，换句话说，他们自己的计谋也许就等于他们自己的自取灭亡（见诗7:15,16；箴26:27；箴28:10）。这个意念经常被用在旧约经文。罪孽最终是自掘坟墓的。
11 【和合本】凡投靠你的，愿他们喜乐，时常欢呼，因为你护庇他们；又愿那爱你名的人都靠你欢欣。
【吕振中】但凡避难于你里面的、愿他们都喜乐，永远欢呼；愿你掩护他们；愿爱你名的人都靠着你（或译：都在你里面）而欢欣。
【思高本】但愿投奔你的人，兴高彩烈，永远欢愉；愿爱慕你名的人，欢乐于你，蒙你护佑！
【现代本】得到你庇护的人都要欢呼；他们要不断地欢呼歌唱。你保护爱你的人；他们因你而有真喜乐。
【KJV】But let all those that put their trust in thee rejoice: let them ever shout for joy, because thou defendest them: let them also that love thy name be joyful in thee.
【NIV】But let all who take refuge in you be glad; let them ever sing for joy. Spread your protection over them, that those who love your name may rejoice in you.
【BBE】But let all those who put their faith in you be glad with cries of joy at all times, and let all the lovers of your name be glad in you.
【ASV】But let all those that take refuge in thee rejoice, Let them ever shout for joy, because thou defendest them: Let them also that love thy name be joyful in thee.
【本会注释】
    喜乐。见对诗2:12的注释。那些相信上帝的人始终有一个喜乐的理由。他们用呼喊表达自己的喜乐。他们喜乐，因为上帝保卫他们。诗篇作者扩展他自己的喜乐，包含了所有相信上帝的人。
    名。经常是“人”的同义词。
    靠你欢欣。虔诚的基督徒将全心欢欣，因为上帝把祂自己显现了出来。基督徒将发现在上帝那里有自己的欢欣，因为他们冥想上帝的品性，耳闻目睹了祂慈爱的证据，与祂有交往，并且用无私的爱心为祂服侍。
12 【和合本】因为你必赐福与义人；耶和华啊，你必用恩惠如同盾牌四面护卫他。
【吕振中】因为是你、永恒主阿，你赐福给义人；你用恩悦如盾牌四面围护他。
【思高本】上主，你原来只向义人祝福。你的仁爱如盾牌把他掩护。
【现代本】上主啊，你赐福给正义的人；你的怜悯像盾牌保护他们。
【KJV】For thou, LORD, wilt bless the righteous; with favour wilt thou compass him as with a shield.
【NIV】For surely, O Lord , you bless the righteous; you surround them with your favor as with a shield.
【BBE】For you, Lord, will send a blessing on the upright man; your grace will be round him, and you will be his strength.
【ASV】For thou wilt bless the righteous; O Jehovah, thou wilt compass him with favor as with a shield.
【本会注释】
    四面护卫他。或者，“加冕给他”。
    盾牌。希伯来语是sinnah，一张大盾牌，被解释为保护全身（不是诗3:3节的magen）。正像在白天战斗里披在身上的盾牌一样，上帝完全保护义人。这篇诗歌结束时，诗篇作者公开而坦率地承认，他确信无疑地相信上帝完全的保护。《贝版本诗篇》把这一节释义为：“满有怜悯和仁慈地赞同，用一张盾牌加冕于他”。
    靠着这样的晨祷词，诗篇作者时刻准备对付仇敌白日猛烈的攻击。司布真曾经很合适地评论过：“让我们向上帝献上我们日子里的早晨和我们生命中的早晨。祷告应该是白天的钥匙、夜间的锁头。如果我们正确地开始了白天，我们将更加在日光时刻的流逝里警觉到上帝的存在，更加在心中自信我们夜晚床铺的安静。

怀爱伦注释

3 《今生》第15页；《证》第1卷第397页
4,5 《证》第2卷第351页


第 50 篇

【本会注释】
    介绍：撒母耳对扫罗说了一句令人众所周知的话：“听命胜于献祭。顺从胜于公羊的脂油”（撒上15:22）。这也许可以被看作是诗50篇的主题。这篇诗歌对任何人都有教训意义，而且非常具有当今世界之价值。本篇诗歌以宏大的背景描述审判，也可以说是最后的审判（第1-6节，比较《善》第642页）。乃是责备人的信息。因为遵守宗教仪式的敬拜者缺乏内心里的诚实和行为上的纯洁。这篇诗歌在整体上分为两个段落：谴责凭借敬拜形式主义邪恶（第7-15节）。谴责伪善（第16-21节）。用简洁的结束语（第22,23节）综合本篇信息。
    关于这篇诗歌的作者，见《历》第434页。
    至于本篇题词，见本册第617,627页（序言）。

真实的敬拜
亚萨的诗
1 【和合本】大能者上帝耶和华已经发言招呼天下，从日出之地到日落之处。
【吕振中】大能者上帝永恒主在说话；他从日出之地到日落之处呼唤着大地。
【思高本】上主，全能者天主，出令传召下土，由太阳的出处直到太阳的落处。
【现代本】主全能的上帝发言，从日出到日落之地都发出呼唤。
【KJV】The mighty God, even the LORD, hath spoken, and called the earth from the rising of the sun unto the going down thereof.
【NIV】The Mighty One, God, the Lord , speaks and summons the earth from the rising of the sun to the place where it sets.
【BBE】<A Psalm. Of Asaph.> The God of gods, even the Lord, has sent out his voice, and the earth is full of fear; from the coming up of the sun to its going down.
【ASV】The Mighty One, God, Jehovah, hath spoken, And called the earth from the rising of the sun unto the going down thereof.
【本会注释】
    大能者上帝耶和华。希伯来语是'El 'Elohim Yahweh。这是对上帝不同称号的一种比较特殊的结合（见第一册，第170-173，比较书22:22）。
    天下。全世界被当作一名目击者，都被招聚出席一次庄重的诉讼，审判以色列人的罪孽。
    从日出之地。这一节的短语所强调的含义是宇宙性。被招聚的对象是全世界（见诗113:3；赛59:19）。唯一在这所描述的场景里，执行基督第二次来临（太24:30；《善》第300,642页；《祖知》第339页）。
    第1-6节庄重地介绍这篇诗歌，比起其他篇章的篇幅非常长。
2 【和合本】从全美的锡安中，上帝已经发光了。
【吕振中】上帝从全美的锡安中出来，一直在射发光辉。
【思高本】天主由美丽绝伦的熙雍，发出光明，
【现代本】从最纯美壮丽的锡安城，上帝发射光辉。
【KJV】Out of Zion, the perfection of beauty, God hath shined.
【NIV】From Zion, perfect in beauty, God shines forth.
【BBE】From Zion, most beautiful of places, God has sent out his light.
【ASV】Out of Zion, the perfection of beauty, God hath shined forth.
【本会注释】
    从全美的锡安中。见对诗48:2节的注释。
3 【和合本】我们的上帝要来，决不闭口。有烈火在他面前吞灭；有暴风在他四围大刮。
【吕振中】我们的上帝来临，决不缄默；有火在他面前焚烧着，有暴风在他四围大刮着。
【思高本】我们的天主来临，绝不会默默无声；吞噬的烈火在他前面开道，旋转的风暴在他四周怒号。
【现代本】我们的上帝要来临，并非默默无声。他的前面有烈火；他的四周有暴风。
【KJV】Our God shall come, and shall not keep silence: a fire shall devour before him, and it shall be very tempestuous round about him.
【NIV】Our God comes and will not be silent; a fire devours before him, and around him a tempest rages.
【BBE】Our God will come, and will not keep quiet; with fire burning before him, and storm-winds round him.
【ASV】Our God cometh, and doth not keep silence: A fire devoureth before him, And it is very tempestuous round about him.
【本会注释】
    要来。换句话说，为了审判，以最基本的要求劝诫地球上的居住者，这是本篇诗歌的正文所显示的内涵（见太25:31；徒17:31；提后4:1；见对第1节的注释）。
    决不闭口。上帝必按每人的行为作一个宣判。
    烈火。这个形象可以从上帝显现在西乃山的情景为基础构思（见出19:16,18）。
4 【和合本】他招呼上天下地，为要审判他的民，
【吕振中】他呼唤着上天与下地，为要审问他的人民；他说：
【思高本】他呼唤了上乾下坤，要审判自己的人民：
【现代本】他传唤天地作证人，为要审判自己的子民。
【KJV】He shall call to the heavens from above, and to the earth, that he may judge his people.
【NIV】He summons the heavens above, and the earth, that he may judge his people:
【BBE】His voice will go out to the heavens and to the earth, for the judging of his people:
【ASV】He calleth to the heavens above, And to the earth, that he may judge his people:
5 【和合本】说：招聚我的圣民到我这里来，就是那些用祭物与我立约的人。
【吕振中】“要聚集我坚贞之民到我这里来，聚集那用祭物跟我立约的人。”
【思高本】“你们应当给我聚集起虔敬我的人，就是那以牺牲与我订立盟约的人。”
【现代本】他说：召集我忠贞的子民到我这里来，就是那些用牲祭跟我立约的人！
【KJV】Gather my saints together unto me; those that have made a covenant with me by sacrifice.
【NIV】Gather to me my consecrated ones, who made a covenant with me by sacrifice."
【BBE】Let my saints come together to me; those who have made an agreement with me by offerings.
【ASV】Gather my saints together unto me, Those that have made a covenant with me by sacrifice.
【本会注释】
    招聚。当基督第二次降临的时候，天使们必负有责任聚集被救赎的人（见太24:31）。
    圣民。希伯来语是chasidim（见对诗36篇的补充注释）。“即使在末日审判的大风暴雨中，上帝的孩子们也必定没有惧怕”（《祖知》第341页）。
    祭物。希伯来语是zebach，被屠杀的动物当作祭物（创31:54；46:1；利3:1；等等）。在古代西乃山立约时，被准许用公牛为祭物，洒血（出24:5-8，比较创15:9-18）。新约是被准许用基督的血（来9:18-23；《祖知》第371页）。当基督来临的时候，被召集的圣徒是接受印记，以基督为祭物。
    因为英文“祭物”的含义还包括退让给一些随心所愿的事情，诗50:5节里的措辞含义乃是有时用来鼓励人克己和乐意随时送礼物。只是诗篇作者并非在这里说随时送礼物。如果本文用来当作一个有关礼物的呼吁，就清楚地说明英文翻译的言辞乃是通融于规定另一面不言自明的真理。
6 【和合本】诸天必表明他的公义，因为上帝是施行审判的。（细拉）
【吕振中】诸天宣说他的公义；因为是上帝、他在施行审判的。〔细拉〕
【思高本】诸天要宣示天主的公正，因为他要亲自审判世人。
【现代本】诸天宣布上帝是公义的；上帝自己是审判者。
【KJV】And the heavens shall declare his righteousness: for God is judge himself. Selah.
【NIV】And the heavens proclaim his righteousness, for God himself is judge.
【BBE】And let the heavens make clear his righteousness; for God himself is the judge. (Selah.)
【ASV】And the heavens shall declare his righteousness; For God is judge himself.
【本会注释】
    他的公义。本文将接受最终而且唯一有基督复临的时光。那时“在天空中，有一只手把握着两张折叠的石桌……。神圣的律法、上帝的公义……现在向人展现出，就是审判的原则”（《善》第639页）。
    上帝是施行审判的。人的判断常常是错误的，罪犯被无罪释放，或者神圣的受苦受难者被判决为最恶劣的罪犯。但是到那最后世界的末日，“上帝就是审判者”（见《善》第650页）。人人都可以期望得到公义。
    细拉。见本册第629页（序言）。
7 【和合本】我的民哪，你们当听我的话！以色列啊，我要劝戒你；我是上帝，是你的上帝！
【吕振中】“我的人民哪，你们要听，我要说话；以色列阿，听吧，我要控诉你，我永恒主（传统：上帝）、你的上帝、要控诉。
【思高本】“请听，我的子民，我要发出言语，以色列，我向你警戒告诉，我是天主，我是你的天主。
【现代本】上帝说：我的子民哪，要听，我要发言；以色列啊，我要控告你。我是上帝，是你的上帝。
【KJV】Hear, O my people, and I will speak; O Israel, and I will testify against thee: I am God, even thy God.
【NIV】Hear, O my people, and I will speak, O Israel, and I will testify against you: I am God, your God.
【BBE】Give ear, O my people, to my words; O Israel, I will be a witness against you; I am God, even your God.
【ASV】Hear, O my people, and I will speak; O Israel, and I will testify unto thee: I am God, even thy God.
【本会注释】
    当听。上帝亲自对以色列说。在这一段经文里，诗篇作者主要谈论人对上帝的义务，以及宗教仪式性形式主义的邪恶（见赛1:11-15）。
    要劝戒。审判者也是诉讼者。
    我是上帝，是你的上帝。上帝保护祂的圣民，祂有权利宣布真正敬拜的原则，祂的天国也是建立在此基础之上。
8 【和合本】我并不因你的祭物责备你；你的燔祭常在我面前。
【吕振中】即使我不因你的祭物来责备你──你的燔祭倒不断在我面前──
【思高本】我并不因你的祭献而责备你，因为我面前常有你的全燔祭。
【现代本】我不是为着你的牲祭责备你，也不是为着你不断献上的烧化祭。
【KJV】I will not reprove thee for thy sacrifices or thy burnt offerings, to have been continually before me.
【NIV】I do not rebuke you for your sacrifices or your burnt offerings, which are ever before me.
【BBE】I will not take up a cause against you because of your offerings, or because of your burned offerings, which are ever before me.
【ASV】I will not reprove thee for thy sacrifices; And thy burnt-offerings are continually before me.
【本会注释】
    因你的祭物。这一节的论点一开始就从否定开始起头。上帝并非是在指责以色列忽视宗教形式和仪式。他们的罪恶乃是由于他们没有意识到那种行为也许会毫无价值，除非认识到其重要性，并且以感恩和顺从的心灵去执行（见撒上15:22；赛1:12-17；弥6:6-8）。至于在这里谈到的以及下面几节经文中谈到的公众祭物还是私人祭物，见第一册，第698-710页。
    （一直）常 [译者注：在中文版只有“常”]。括弧里的措辞是添加的。这一分句的意思就是“你的燔祭常在我面前”。
9 【和合本】我不从你家中取公牛，也不从你圈内取山羊；
【吕振中】我也不从你家中取公牛，不从你圈中取公山羊。
【思高本】我无须从你的家将牛犊攫取，也无须由你的圈把山羊捉捕；
【现代本】我不需要拿你牛栏里的公牛，用不着你羊圈里的山羊；
【KJV】I will take no bullock out of thy house, nor he goats out of thy folds.
【NIV】I have no need of a bull from your stall or of goats from your pens,
【BBE】I will take no ox out of your house, or he-goats from your flocks;
【ASV】I will take no bullock out of thy house, Nor he-goats out of thy folds.
【本会注释】
    公牛。见出29:11,36；利4:4节。
10 【和合本】因为，树林中的百兽是我的，千山上的牲畜也是我的。
【吕振中】因为森林中的百兽是我的，千山上的牲畜是我的。
【思高本】因为，森林的种种生物，全归于我，山陵上的千万走兽，都属于我；
【现代本】因为森林中的百兽属于我；千山里的牲畜也属于我。
【KJV】For every beast of the forest is mine, and the cattle upon a thousand hills.
【NIV】for every animal of the forest is mine, and the cattle on a thousand hills.
【BBE】For every beast of the woodland is mine, and the cattle on a thousand hills.
【ASV】For every beast of the forest is mine, And the cattle upon a thousand hills.
【本会注释】
    我的。既然所有被造物都是归属于上帝的，祂又何需从被祂造的人得到祭物呢？
11 【和合本】山中的飞鸟，我都知道；野地的走兽也都属我。
【吕振中】空中（传统：山中）的飞鸟我都认识；野地的动物都属于我。
【思高本】天空中的一切飞鸟，我都认识，田野间的所有动物，我全知悉。
【现代本】所有的飞禽属于我；地上一切的动物也都属于我。
【KJV】I know all the fowls of the mountains: and the wild beasts of the field are mine.
【NIV】I know every bird in the mountains, and the creatures of the field are mine.
【BBE】I see all the birds of the mountains, and the beasts of the field are mine.
【ASV】I know all the birds of the mountains; And the wild beasts of the field are mine.
12 【和合本】我若是饥饿，我不用告诉你，因为世界和其中所充满的都是我的。
【吕振中】就使我饿了，我也不用告诉你；因为世界和其中所充满的、都是我的。
【思高本】如果我饿，我不必向你告诉，因宇宙和其中一切尽属我有。
【现代本】我饿了也用不着告诉你，因为这世界和其中的一切都属于我。
【KJV】If I were hungry, I would not tell thee: for the world is mine, and the fulness thereof.
【NIV】If I were hungry I would not tell you, for the world is mine, and all that is in it.
【BBE】If I had need of food, I would not give you word of it; for the earth is mine and all its wealth.
【ASV】If I were hungry, I would not tell thee; For the world is mine, and the fulness thereof.
【本会注释】
    我若是饥饿。上帝创立燔祭制度不是为了向祂提供祭物，诸如从公牛的鲜肉和山羊的鲜血。
    世界……是我的。见诗24:1；89:11节。
13 【和合本】我岂吃公牛的肉呢？我岂喝山羊的血呢？
【吕振中】难道我还吃雄壮公牛的肉么？还喝公山羊的血么？
【思高本】难道我吃牛犊的肉块，或者我喝山羊的鲜血？
【现代本】难道我吃公牛的肉？难道我喝山羊的血？
【KJV】Will I eat the flesh of bulls, or drink the blood of goats?
【NIV】Do I eat the flesh of bulls or drink the blood of goats?
【BBE】Am I to take the flesh of the ox for my food, or the blood of goats for my drink?
【ASV】Will I eat the flesh of bulls, Or drink the blood of goats?
14 【和合本】你们要以感谢为祭献与上帝，又要向至高者还你的愿，
【吕振中】你要以感谢为祭献与上帝；还向至高者还你所许的愿；
【思高本】为此你该向天主奉献颂谢祭，你又该向至高者还你的愿誓。
【现代本】你要以感谢为祭献给上帝（或译：你要献感恩祭给上帝）；你要向至高者还你所许下的愿。
【KJV】Offer unto God thanksgiving; and pay thy vows unto the most High:
【NIV】Sacrifice thank offerings to God, fulfill your vows to the Most High,
【BBE】Make an offering of praise to God; keep the agreements which you have made with the Most High;
【ASV】Offer unto God the sacrifice of thanksgiving; And pay thy vows unto the Most High:
【本会注释】
    祭。希伯来语是zebach，“祭物”（见对第5节的注释）。人们通常把“祭物”这个措辞理解为用动物的祭物。其实仅仅这样的祭物是上帝不接受的，只有来自心中充满着感激和感恩的祭物，才是可以接受的。下面用肯定语气接续这个论点。
    愿。见诗22:25；116:14，比较利7:16节。只有在生活中满有忏悔、慈爱、顺从和投入，才能在上帝的眼里是可接受的。
15 【和合本】并要在患难之日求告我；我必搭救你，你也要荣耀我。
【吕振中】在患难的日子你要呼求我，我便救拔你；你就荣耀我。”
【思高本】并在困厄的时日，呼号我，我必拯救你，你要光荣我。”
【现代本】患难临到的时候要求告我；我会拯救你，而你要颂赞我。
【KJV】And call upon me in the day of trouble: I will deliver thee, and thou shalt glorify me.
【NIV】and call upon me in the day of trouble; I will deliver you, and you will honor me."
【BBE】Let your voice come up to me in the day of trouble; I will be your saviour, so that you may give glory to me.
【ASV】And call upon me in the day of trouble; I will deliver thee, and thou shalt glorify me.
【本会注释】
    求告我。祈祷、以及赞美，都是真正宗教的一小部分。我们应当以诚实的心肠向上帝祈求。合乎礼节地事奉上帝是有关于灵感上的本质的，乃是来自心灵（见约4:24）。
    搭救你。见诗46:1节。
    荣耀我。我们荣耀上帝的最好的途径就是信赖祂，即使我们不明白祂用什么旨意对待我们。
    鉴于第7-15节只涉及到有关宗教仪式，第16-21节涉及到伪善者，他们向他人讲授律法，其实在他们自己的生活中侵犯律法。
    你怎敢？比较罗2:17-24节。
    题到我的约。他们不顺从，这使他们甚至在他们的嘴上也讲不出适合上帝约法典章的言辞（见对第5节的注释）。
16 【和合本】但上帝对恶人说：你怎敢传说我的律例，口中提到我的约呢？
【吕振中】对恶人呢、上帝却说：“你有甚么权利可以背诵我的律例，口中提到我的约呢？
【思高本】天主却对恶人说：你怎么胆敢传述我的诫命，你的口怎敢朗颂我的法令？
【现代本】但上帝对作恶的人说：你有什么权利背诵我的诫命？你是谁，竟谈论我的约？
【KJV】But unto the wicked God saith, What hast thou to do to declare my statutes, or that thou shouldest take my covenant in thy mouth?
【NIV】But to the wicked, God says: "What right have you to recite my laws or take my covenant on your lips?
【BBE】But to the sinner, God says, What are you doing, talking of my laws, or taking the words of my agreement in your mouth?
【ASV】But unto the wicked God saith, What hast thou to do to declare my statutes, And that thou hast taken my covenant in thy mouth,
17 【和合本】其实你恨恶管教，将我的言语丢在背后。
【吕振中】你、你恨恶管教，却将我的话丢在背后。
【思高本】你岂不是恼恨规矩，将我的话置诸脑后？
【现代本】你厌恶我的管教；你拒绝我的命令。
【KJV】Seeing thou hatest instruction, and casteth my words behind thee.
【NIV】You hate my instruction and cast my words behind you.
【BBE】Seeing that you have no desire for my teaching, turning your back on my words.
【ASV】Seeing thou hatest instruction, And castest my words behind thee?
【本会注释】
    教导 [译者注：英文KJV版，在中文版被译为“管教”]。希伯来语是musar，“管教”（见对箴1:2节的注释）。邪恶的人憎恶被管教。
    背后。伪善者表现出如何完全蔑视上帝的圣言，他们把上帝的圣言抛弃在脑后。
18 【和合本】你见了盗贼就乐意与他同伙，又与行奸淫的人一同有分。
【吕振中】你见了盗贼，就乐意跟他同伙；你又和行奸淫的人一同有分。
【思高本】你遇见了盗贼，便与他同僚，与犯奸淫的人，就同流合夥；
【现代本】你遇见盗贼就跟他作朋友；你跟淫乱的人同伙。
【KJV】When thou sawest a thief, then thou consentedst with him, and hast been partaker with adulterers.
【NIV】When you see a thief, you join with him; you throw in your lot with adulterers.
【BBE】When you saw a thief, you were in agreement with him, and you were joined with those who took other men's wives.
【ASV】When thou sawest a thief, thou consentedst with him, And hast been partaker with adulterers.
【本会注释】
    你见了。无论在哪里有机会分享偷窃的利益，他是时刻预备着参与。
19 【和合本】你口任说恶言；你舌编造诡诈。
【吕振中】你使你的口任说坏话，你的舌头编造诡诈。
【思高本】你的口出言不善，你的舌造谣欺骗；
【现代本】你的嘴巴随时说坏话；你的舌头随地撒谎。
【KJV】Thou givest thy mouth to evil, and thy tongue frameth deceit.
【NIV】You use your mouth for evil and harness your tongue to deceit.
【BBE】You have given your mouth to evil, your tongue to words of deceit.
【ASV】Thou givest thy mouth to evil, And thy tongue frameth deceit.
20 【和合本】你坐着毁谤你的兄弟，谗毁你亲母的儿子。
【吕振中】你坐着说你兄弟的坏话，挑剔你亲母的儿子。
【思高本】不停地毁谤你的兄弟，常污辱你母亲的儿子。
【现代本】你随便毁谤自己的弟兄，专向他们吹毛求疪。
【KJV】Thou sittest and speakest against thy brother; thou slanderest thine own mother's son.
【NIV】You speak continually against your brother and slander your own mother's son.
【BBE】You say evil of your brother; you make false statements against your mother's son.
【ASV】Thou sittest and speakest against thy brother; Thou slanderest thine own mother's son.
【本会注释】
    毁谤你的兄弟。当虚伪和诽谤侵犯到自己最亲家族的时候，这种罪孽看上去更加令人发指。
21 【和合本】你行了这些事，我还闭口不言，你想我恰和你一样；其实我要责备你，将这些事摆在你眼前。
【吕振中】你行了这些事，我缄不作声；你想我和你一样。其实我要责备你，要将这些事摆在你眼前呢。
【思高本】你既作了这些，我岂能缄口不言？难道你竟以为我真能与你一般？我要责斥你，将一切放在你眼前。
【现代本】你做了这一切，我默不作声，你还以为我跟你一样吗？但我要谴责你，让你看清楚这些事。
【KJV】These things hast thou done, and I kept silence; thou thoughtest that I was altogether such an one as thyself: but I will reprove thee, and set them in order before thine eyes.
【NIV】These things you have done and I kept silent; you thought I was altogether like you. But I will rebuke you and accuse you to your face.
【BBE】These things have you done, and I said nothing; it seemed to you that I was such a one as yourself; but I will make a protest against you, and put them in order before your eyes.
【ASV】These things hast thou done, and I kept silence; Thou thoughtest that I was altogether such a one as thyself: But I will reprove thee, and set them in order before thine eyes.
【本会注释】
    我还闭口不言。上帝是忍耐着恶人的愚蠢的，直到祂该介入审判的时候为止。
    恰和你一样。伪善者认为上帝跟他一样，上帝也会因仅仅宗教形式和表面上的虔诚如同私人罪孽上的外套一样，从而感到满足。但是，上帝把法则、公义、诚实看作灵性敬拜的必备条件。罪人一直倾向于按照自己邪恶的动机去想象上帝。
    将这些事摆在你眼前。上帝现在细细查看罪人的本质和他罪孽的程度，在审判台前，也就是在威严的惩罚之前。
22 【和合本】你们忘记上帝的，要思想这事，免得我把你们撕碎，无人搭救。
【吕振中】所以你们把上帝忘了的、要思想这事，免得我把你们撕碎，而没有援救的。
【思高本】忘记天主的人们！你们要彻底觉悟，免得我撕裂你们时，没有人来抢救。
【现代本】把我忘了的人哪，要留心听，不然我要毁灭你们，没有人能够救援。
【KJV】Now consider this, ye that forget God, lest I tear you in pieces, and there be none to deliver.
【NIV】Consider this, you who forget God, or I will tear you to pieces, with none to rescue:
【BBE】Now keep this in mind, you who have no memory of God, for fear that you may be crushed under my hand, with no one to give you help:
【ASV】Now consider this, ye that forget God, Lest I tear you in pieces, and there be none to deliver:
【本会注释】
    要思想这事。第22,23节是本篇的结束语，简洁地重复第7-21节的教训。上帝说话，表示祂要求人只有全心全意才是可以接受的祭物。这是对恶人的警告，也是对圣人的鼓励。
    你们忘记上帝的。尽管在口头上从事敬拜上帝。
    无人搭救。时间将会来临，那时甚至拯救者也将停止遮蔽罪人，乃至罪人将收回到他所播种的（见赛13:9；番1:14-18；启6:15-17；20:9；《证》第5卷第120页）。
23 【和合本】凡以感谢献上为祭的便是荣耀我；那按正路而行的，我必使他得着我的救恩。
【吕振中】凡以感谢为祭而献的便是荣耀我；〔正路就在那里〕我必使他得见上帝的拯救。”
【思高本】奉献颂谢祭的人，就是给我奉献光荣赞颂，行为正直的人，我要使他享见天主的救恩。
【现代本】凡以感谢为祭的就是尊崇我！顺从我命令的人，我一定拯救。
【KJV】Whoso offereth praise glorifieth me: and to him that ordereth his conversation aright will I shew the salvation of God.
【NIV】He who sacrifices thank offerings honors me, and he prepares the way so that I may show him the salvation of God."
【BBE】Whoever makes an offering of praise gives glory to me; and to him who is upright in his ways I will make clear the salvation of God.
【ASV】Whoso offereth the sacrifice of thanksgiving glorifieth me; And to him that ordereth his way aright Will I show the salvation of God.
【本会注释】
    荣耀我。见对第15节的注释。在本文中，这个部分的含义牵涉到第7-15节的宗教形式。由衷的感恩是真正信仰的基本因素。令人吃惊的是，对待灵性上的重要性和表白感恩于基督徒的人生之路，有时我们看得那么无关紧要。我们倾向于接受上帝而得得到利益为首屈一指。
    交谈正确 [译者注：英文KJV版，在中文版被译为“行动正直”]。见对诗37:14节的注释。
    上帝的救恩 [译者注：英文KJV版，在中文版被译为“我的救恩”]。对于以诚实的心事奉上帝，并且根据针对自己的神圣的旨意而行的人，上帝必向他显现祂的救恩。
    本篇诗歌的使用价值不受到时间的限制。我们即使参与所有的教会条例，坚持参加神圣服侍活动，慷慨帮助穷人，从事很多传教活动，也会成为被上帝遗弃的人，那是由于我们在灵性上徒劳无功地侍奉上帝，或者，在自己心中隐藏着罪孽。

怀爱伦注释

1-6《教》第181页
2-4《善》第300页
3,4 《善》第642页；《祖知》第339页
3-5 《证》第2卷第198页
5 《卫生》第302,558页；《早》第47,57,121页
5,6 《祖知》第341页
6 《路》第179页；《善》第639,650页
10 《管》第303页；《祖知》第525页；《传证》第177页；《证》第1卷第536页；《证》第2卷第652页；《证》第3卷第390,549页
10-12《基服》第168页；《历》第434页；《传证》第198页
12 《证》第3卷第390页
14,15 《历》第129页
15 《路》第172页；《知君》第631页；《传证》第380页；《证》第5卷第195页
16-19《证》第1卷第338页
21《教》第144页；《福山》第43页
23 《路》第298页；《今生》第33,91,153页；《祖知》第289页；《喜》第109页；《证》第5卷第319页；《证》第6卷第62页


第 51 篇

【本会注释】
    介绍：诗51篇是一篇忏悔的诗歌（见本册第624页）。大卫写这首诗歌是在“他[和拔示巴]犯下大罪之后，心中后悔、自我嫌恶而痛苦”（《教》第165页）。本篇是表白大卫的“悔改，那是在他得到来自上帝的责备之信息之后”，他有意“在他民众的公众聚会唱，……乃至其他的人从他因失误而悲惨的历史中得到教诲（《祖知》第724,725页）。本篇是祷告文，祈祷饶恕并得到圣灵圣化。伴随着祈求就是许愿感恩于上帝的怜悯和对未来的允诺。在诗篇中没有其他的诗歌如同本篇这样清晰地描绘出罪人真正的悔改并相信上帝有能力饶恕并修复，因为大卫的这一段构图所描绘的是他亲身经受的过犯。本篇诗歌应该在撒下12:1-13节和诗32篇的光照之下学习和研究。
    诗51篇是本仁约翰的喜爱篇。格雷英国女王在她受刑之前（1554年）。跪在绞刑台上用英文背诵了本篇诗歌。
    至于本篇题词，见本册第616,627页（序言）。

大卫的悔罪诗
大卫与拔示巴同室以后，先知拿单来见他。他作这诗，交与伶长
1 【和合本】上帝啊，求你按你的慈爱怜恤我！按你丰盛的慈悲涂抹我的过犯！
【吕振中】上帝阿，按你坚固之爱恩待我！按你丰盛的慈悲涂抹我的过犯哦！
【思高本】天主，求你按照你的仁慈怜悯我，依你丰厚的慈爱，消灭我的罪恶。
【现代本】上帝啊，求你怜悯我，因为你有永恒的爱！求你除掉我的过犯，因为你有无穷的仁慈！
【KJV】Have mercy upon me, O God, according to thy lovingkindness: according unto the multitude of thy tender mercies blot out my transgressions.
【NIV】Have mercy on me, O God, according to your unfailing love; according to your great compassion blot out my transgressions.
【BBE】<To the chief music-maker. A Psalm. Of David. When Nathan the prophet came to him, after he had gone in to Bath-sheba.> Have pity on me, O God, in your mercy; out of a full heart, take away my sin.
【ASV】Have mercy upon me, O God, according to thy lovingkindness: According to the multitude of thy tender mercies blot out my transgressions.
【本会注释】
    求你……怜恤我。意识到自己对乌利亚和拔士巴犯下的大罪而心如绞痛，被罪孽的重担压迫而无法喘息的大卫，向上帝呼叫祈求怜悯。在这个呼叫中，没有借口、没有道歉、没有企图辩护无辜、没有对律法公义而受到谴责的怨恨。大卫以真诚的谦卑，不谴责别人，只谴责自己。
    慈爱。见对诗36篇的补充注释。当我们心中没有感觉到自己的罪责的时候，我们谈论公义；当我们心中感觉到需要有拯救者的时候，我们谈论祂的爱。
    丰盛。在上帝宏大的怜悯中，大卫心中有平安稳妥的信赖感。
    涂抹。在记录着人的行为的记录簿上涂抹（见出32:32,33；赛43:25；44:22；徒3:19）。
2 【和合本】求你将我的罪孽洗除净尽，并洁除我的罪！
【吕振中】将我的罪孽完全洗净，而洁除我的罪哦。
【思高本】求你把我的过犯洗尽，求你把我的罪恶除净，
【现代本】求你清除我的邪恶，洗涤我的罪孽！
【KJV】Wash me throughly from mine iniquity, and cleanse me from my sin.
【NIV】Wash away all my iniquity and cleanse me from my sin.
【BBE】Let all my wrongdoing be washed away, and make me clean from evil.
【ASV】Wash me thoroughly from mine iniquity, And cleanse me from my sin.
【本会注释】
    洗除净尽。直译是，“多加洗净我”（见耶4:14；亚13:1）。希伯来语词义是用来洗衣装（创49:11；出19:10）。
    罪孽。见对诗32:1,2节的注释，在这一节和后面几节使用了不同的几个词语描述了罪。包括不同侧面的罪。
3 【和合本】因为我知道我的过犯；我的罪常在我面前。
【吕振中】因为我的过犯我自己知道；我的罪老在我面前。
【思高本】因为我认清了我的过犯，我的罪恶常在我的眼前。
【现代本】我知道我的过犯；我自觉常在罪恶中。
【KJV】For I acknowledge my transgressions: and my sin is ever before me.
【NIV】For I know my transgressions, and my sin is always before me.
【BBE】For I am conscious of my error; my sin is ever before me.
【ASV】For I know my transgressions; And my sin is ever before me.
4 【和合本】我向你犯罪，惟独得罪了你；在你眼前行了这恶，以致你责备我的时候显为公义，判断我的时候显为清正。
【吕振中】我犯罪得罪的乃是你，就只是你，是在你眼前行了这坏事，以致你下判语时显为公义，你判罚时显为清正。
【思高本】我得罪了你，惟独得罪了你，因为我作了你视为恶的事；因此，在你的判决上，显出你的公义，在你的断案上，显出你的正直。
【现代本】我犯罪冒犯你，我得罪的是你；我做了你认为邪恶的事。因此，你审判我是理所当然；你责罚我是我所应得。
【KJV】Against thee, thee only, have I sinned, and done this evil in thy sight: that thou mightest be justified when thou speakest, and be clear when thou judgest.
【NIV】Against you, you only, have I sinned and done what is evil in your sight, so that you are proved right when you speak and justified when you judge.
【BBE】Against you, you only, have I done wrong, working that which is evil in your eyes; so that your words may be seen to be right, and you may be clear when you are judging.
【ASV】Against thee, thee only, have I sinned, And done that which is evil in thy sight; That thou mayest be justified when thou speakest, And be clear when thou judgest.
【本会注释】
    我向你犯罪，惟独得罪了你。大卫的意思并非暗示他曾经得罪了乌利亚和拔士巴，而是指所有的罪，从其根本的本质上，是侵犯上帝的罪。被拿单宣判有罪，大卫宣告：“我得罪主耶和华了”（撒下12:13）约瑟也同样承认，如果他让步给诱惑，他将犯罪得罪上帝。“我怎能作这大恶，得罪上帝呢”（创39:9）。
    在你眼前行了这恶。比较撒下11:27；12:9节。
    显为公义。当上帝谴责人的时候，祂不会被牵涉到任何一丝不公义，而且一清二楚（见罗3:4）。
5 【和合本】我是在罪孽里生的，在我母亲怀胎的时候就有了罪。
【吕振中】哎，我是在罪孽中生的；在罪恶中我母亲孕怀了我。
【思高本】是的，我自出世便染上了罪恶，我的母亲在罪恶中怀孕了我。
【现代本】我一出母胎便是邪恶；出生之日就充满了罪。
【KJV】Behold, I was shapen in iniquity; and in sin did my mother conceive me.
【NIV】Surely I was sinful at birth, sinful from the time my mother conceived me.
【BBE】Truly, I was formed in evil, and in sin did my mother give me birth.
【ASV】Behold, I was brought forth in iniquity; And in sin did my mother conceive me.
【本会注释】
    我是在罪孽里生的。大卫意识到孩子们本性是继承邪恶，带着自身的倾向性（见伯14:4；诗58:3节；《祖知》第61,306页；《服》第372,373页；《善》第533页）。他没有试图寻找自己罪孽的借口，而是努力强调他依然需要有上帝更大的怜悯，因为自己生来就有犯罪和邪恶的倾向（见本册第64）。
6 【和合本】你所喜爱的是内里诚实；你在我隐密处，必使我得智慧。
【吕振中】阿，你所喜爱的是内里真实；求你使我在心底紧密处得以明白智慧。
【思高本】你既然喜爱那出自内心的诚实，求在我心的深处教我认识智慧。
【现代本】你所要求的是真诚的心；求你用你的智慧充满我。
【KJV】Behold, thou desirest truth in the inward parts: and in the hidden part thou shalt make me to know wisdom.
【NIV】Surely you desire truth in the inner parts ; you teach me wisdom in the inmost place.
【BBE】Your desire is for what is true in the inner parts: in the secrets of my soul you will give me knowledge of wisdom.
【ASV】Behold, thou desirest truth in the inward parts; And in the hidden part thou wilt make me to know wisdom.
【本会注释】
    内里诚实。比较诗15:2节。
    隐密处。大卫渴望得到智慧，乃至引导他走在纯洁的路上。
7 【和合本】求你用牛膝草洁净我，我就干净；求你洗涤我，我就比雪更白。
【吕振中】求你用牛膝草给我除罪污，我就干净；给我洗清，我就比雪更白。
【思高本】求你以牛膝草我，使我皎洁，求你洗涤我，使我比雪还要白。
【现代本】求你除掉我的罪，使我洁净；求你洗涤我，使我比雪更白。
【KJV】Purge me with hyssop, and I shall be clean: wash me, and I shall be whiter than snow.
【NIV】Cleanse me with hyssop, and I will be clean; wash me, and I will be whiter than snow.
【BBE】Make me free from sin with hyssop: let me be washed whiter than snow.
【ASV】Purify me with hyssop, and I shall be clean: Wash me, and I shall be whiter than snow.
【本会注释】
    洁净。希伯来语是chata'，这个词语的简单形态的含义就是“过错”，意思是没有打中目标。这里使用的形态含义是“赎罪”。
    牛膝草。依照利未人的律法，在洗洁仪式里用牛膝草（见对出12:22节的注释，比较利14:4；民19:18）。大卫意识到只有借助最伟大的净化能力以便达到补救性治疗，才能使他从他的污秽得到洗净。
    洗涤我。见第2节，比较赛1:16,18节。大卫理解了灵性在正统律法上的重要性。
    每当因罪孽而使自己有过失的时候，基督徒应当把大卫的祈祷当作自己的祈祷（见《路》第206页；《知君》第320页）。
8 【和合本】求你使我得听欢喜快乐的声音，使你所压伤的骨头可以踊跃。
【吕振中】求你用欢喜快乐使我满足（传统：求你使我听到……），使你所压伤的骨头得以踊跃欢欣。
【思高本】求你赐我听见快慰和喜乐，使你粉碎的骨骸重新欢跃。
【现代本】求你让我听见欢喜快乐的声音；你虽然粉碎了我，我会再次欢乐。
【KJV】Make me to hear joy and gladness; that the bones which thou hast broken may rejoice.
【NIV】Let me hear joy and gladness; let the bones you have crushed rejoice.
【BBE】Make me full of joy and rapture; so that the bones which have been broken may be glad.
【ASV】Make me to hear joy and gladness, That the bones which thou hast broken may rejoice.
【本会注释】
    得听欢喜。大卫渴望听见上帝甜蜜的声音，使自己得到饶恕（见对诗32:1,2节的注释）。这是他最高的期望。
    骨头。比较诗6:2。
9 【和合本】求你掩面不看我的罪，涂抹我一切的罪孽。
【吕振中】求你掩面、不看我的罪，求你涂抹我一切的罪孽。
【思高本】求你掩面别看我的罪过，求你除掉我的一切罪恶。
【现代本】求你闭眼不看我的罪，除掉我一切的过犯。
【KJV】Hide thy face from my sins, and blot out all mine iniquities.
【NIV】Hide your face from my sins and blot out all my iniquity.
【BBE】Let your face be turned from my wrongdoing, and take away all my sins.
【ASV】Hide thy face from my sins, And blot out all mine iniquities.
【本会注释】
    求你掩面。比较诗13:1。大卫更新他的祷告，最恳切地祈求饶恕，带着眼泪。
    涂抹。见对第1节的注释。
10 【和合本】上帝啊，求你为我造清洁的心，使我里面重新有正直（或作：坚定）的灵。
【吕振中】上帝阿，为我化造洁净的心哦，使我里面有更新而坚定的灵。
【思高本】天主，求你给我再造一颗纯洁的心，求你使我心重获坚固的精神。
【现代本】上帝啊，求你为我造一颗纯洁的心；求你赐给我一个又新又忠诚的灵。
【KJV】Create in me a clean heart, O God; and renew a right spirit within me.
【NIV】Create in me a pure heart, O God, and renew a steadfast spirit within me.
【BBE】Make a clean heart in me, O God; give me a right spirit again.
【ASV】Create in me a clean heart, O God; And renew a right spirit within me.
【本会注释】
    造。希伯来语是bara'（见对创1:1节的注释）。上帝并非仅仅清洗人的心灵而结束；祂要在祂所饶恕的孩子身上创造出一颗崭新的心（见结36:26）。“‘我也要赐给你们一个新心’这个言语意思是‘我要赐给你一个新的思想意识’。心态的更新总是伴随着一个清晰的基督徒责任的信念”（怀爱伦《评预》1913年12月18日）。祈祷饶恕应当总是伴随着祈求心灵的更新和圣洁（见耶24:7；11:19；罗12:2；弗2:10；4:24）。
    正直的灵。或者，“不变的灵”。大卫的祈祷是祈求有信仰上坚定不变的灵，乃至使自己的灵魂持续不断地顺从于上帝。诗篇作者的愿望是有完全崭新的思想意识和道德上的本质。当大卫用这个祷告文祈祷的时候，“他真实地感觉得到了饶恕”（《福山》第167页）。这应该是每一个灵魂的内心的祈求（《祖知》第460页）。
11 【和合本】不要丢弃我，使我离开你的面；不要从我收回你的圣灵。
【吕振中】不要丢掉我离开你的圣容；不要从我里面收回你的圣灵。
【思高本】求你不要从你的面前把我抛弃，不要从我身上将你的圣神收回。
【现代本】不要从你面前把我赶走；不要从我身上召回你的圣灵。
【KJV】Cast me not away from thy presence; and take not thy holy spirit from me.
【NIV】Do not cast me from your presence or take your Holy Spirit from me.
【BBE】Do not put me away from before you, or take your holy spirit from me.
【ASV】Cast me not away from thy presence; And take not thy holy Spirit from me.
【本会注释】
    不要丢弃我。只有在上帝在场的时候，才能找到幸福（见诗13:1；16:11；30:7，比较创4:14）。
    你的圣灵。大卫虽然认识到是他的罪孽使圣灵悲伤，但是他祈祷不要剥夺圣灵的引导（见赛63:10）。比较弗4:30节。
12 【和合本】求你使我仍得救恩之乐，赐我乐意的灵扶持我，
【吕振中】求你使我复得你拯救之喜乐，使我有甘心乐意的灵来扶持我。
【思高本】求你使我重获你救恩的喜乐，求你以慷慨的精神来扶持我。
【现代本】让我重新体会你救恩的喜乐，使我的灵甘心乐意顺服你。
【KJV】Restore unto me the joy of thy salvation; and uphold me with thy free spirit.
【NIV】Restore to me the joy of your salvation and grant me a willing spirit, to sustain me.
【BBE】Give me back the joy of your salvation; let a free spirit be my support.
【ASV】Restore unto me the joy of thy salvation; And uphold me with a willing spirit.
【本会注释】
    求你使我仍得。大卫期望恢复那种他在犯下大罪之前所体验到的欢喜快乐。
    用你自由的灵 [译者注：英文KJV版，在中文版被译为“赐我乐意的灵”]。“用你”这个措辞是添加的措辞。“自由的灵”不如被译为“甘愿的灵”。大卫祈求在思想意识中保持甘心情愿的意念并有时刻预备，以便顺从上帝，并事奉祂。
13 【和合本】我就把你的道指教有过犯的人，罪人必归顺你。
【吕振中】愿我将你的道路教训有过犯的人，好叫罪人转回、复归于你。
【思高本】我要给恶人教导你的道路，罪人们都要回头，向你奔赴。
【现代本】这样，我要把你的命令教导罪人；他们就会归顺你。
【KJV】Then will I teach transgressors thy ways; and sinners shall be converted unto thee.
【NIV】Then I will teach transgressors your ways, and sinners will turn back to you.
【BBE】Then will I make your ways clear to wrongdoers; and sinners will be turned to you.
【ASV】Then will I teach transgressors thy ways; And sinners shall be converted unto thee.
【本会注释】
    我就……指教。大卫从祈祷转为诺言。他下诺言要教诲别人懂得罪孽的邪恶，使他们转变他们的恶习，意识到上帝的怜悯和饶恕。
    你的道。见诗18:21节。
    必归顺。以大卫为典范，人们必然感悟到，只要离弃自身的罪孽，无论自身的罪孽到底多么深重，都会得到上帝的怜悯。米开兰基罗[译者注：1475-1564]把这一段圣经文句作为座右铭，写在他画的萨沃那柔拉[译者注：1452-1498]的肖像上。
14 【和合本】上帝啊，你是拯救我的上帝；求你救我脱离流人血的罪！我的舌头就高声歌唱你的公义。
【吕振中】上帝阿，拯救我的上帝阿，援救我免犯流人血的罪（或译：免致流血而死）；我的舌头就呼颂你的义气。
【思高本】天主，我的救主，求你免我血债，我的舌头必要歌颂你的慈爱。
【现代本】拯救我的上帝啊，求你宽赦我的死罪（或译：上帝──我的救主啊，求你阻止我犯杀人的罪）；我要高声颂扬你的公义。
【KJV】Deliver me from bloodguiltiness, O God, thou God of my salvation: and my tongue shall sing aloud of thy righteousness.
【NIV】Save me from bloodguilt, O God, the God who saves me, and my tongue will sing of your righteousness.
【BBE】Be my saviour from violent death, O God, the God of my salvation; and my tongue will give praise to your righteousness.
【ASV】Deliver me from bloodguiltiness, O God, thou God of my salvation; And my tongue shall sing aloud of thy righteousness.
【本会注释】
    流人血的罪。明显地特意指谋杀乌利亚（见撒下11:14-17）。大卫祈求在自己身上不要降临判决。
    你是拯救我的上帝。见诗18:46；25:5；27:9节。大卫公认只有在上帝那里才能找到拯救。
15 【和合本】主啊，求你使我嘴唇张开，我的口便传扬赞美你的话！
【吕振中】主阿，张开我的嘴唇，我的口便宣说颂赞你的话。
【思高本】我主，求你开启我的口唇，我要亲口宣扬你的光荣。
【现代本】上主啊，求你开我的口；我要颂赞你。
【KJV】O Lord, open thou my lips; and my mouth shall shew forth thy praise.
【NIV】O Lord, open my lips, and my mouth will declare your praise.
【BBE】O Lord, let my lips be open, so that my mouth may make clear your praise.
【ASV】O Lord, open thou my lips; And my mouth shall show forth thy praise.
【本会注释】
    求你使我的嘴唇张开。罪孽得到饶恕、良心得到安慰，这使罪人的嘴唇无法静止，并且丰丰富富地流出赞美的声音（见诗40:3）。
16 【和合本】你本不喜爱祭物，若喜爱，我就献上；燔祭，你也不喜悦。
【吕振中】因为你不喜爱祭物；我若献上燔祭，你也不悦纳。
【思高本】因为你既然不喜悦祭献，我献全燔祭，你也不喜欢。
【现代本】你不喜欢牲祭，不然我就供献；你也不要烧化祭。
【KJV】For thou desirest not sacrifice; else would I give it: thou delightest not in burnt offering.
【NIV】You do not delight in sacrifice, or I would bring it; you do not take pleasure in burnt offerings.
【BBE】You have no desire for an offering or I would give it; you have no delight in burned offerings.
【ASV】For thou delightest not in sacrifice; else would I give it: Thou hast no pleasure in burnt-offering.
【本会注释】
    不喜爱祭物。见对诗40:6-8节的注释，比较赛1:11-17节。在摩西笔下的律法中，指定杀人的刑法就是死亡（出21:12）；仅仅凭借供物是不足以补偿的。
17 【和合本】上帝所要的祭就是忧伤的灵；上帝啊，忧伤痛悔的心，你必不轻看。
【吕振中】上帝所要的祭乃是忧伤（即：破碎）的灵；忧伤痛悔（即：被压碎）的心，上帝阿，你不藐视。
【思高本】天主，我的祭献就是这痛悔的精神，天主，你不轻看痛悔和谦卑的赤心。
【现代本】上帝啊，我献上的祭就是忧伤的灵；忧伤痛悔的心你不拒绝。
【KJV】The sacrifices of God are a broken spirit: a broken and a contrite heart, O God, thou wilt not despise.
【NIV】The sacrifices of God are a broken spirit; a broken and contrite heart, O God, you will not despise.
【BBE】The offerings of God are a broken spirit; a broken and sorrowing heart, O God, you will not put from you.
【ASV】The sacrifices of God are a broken spirit: A broken and contrite heart, O God, thou wilt not despise.
【本会注释】
    （上帝所要）的祭。换句话说，上帝所认可的祭物。
    忧伤的灵。从饶恕而得到的欢喜快乐，不能预先排除对于罪的悲伤和悔改（见《知君》第78页）。
18 【和合本】求你随你的美意善待锡安，建造耶路撒冷的城墙。
【吕振中】求你依你的恩悦善待锡安，修造耶路撒冷的城墙。
【思高本】上主，求你以慈爱恩待熙雍，求你重修耶路撒冷城。
【现代本】上帝啊，求你用慈爱善待锡安；求你重建耶路撒冷的城墙。
【KJV】Do good in thy good pleasure unto Zion: build thou the walls of Jerusalem.
【NIV】In your good pleasure make Zion prosper; build up the walls of Jerusalem.
【BBE】Do good to Zion in your good pleasure, building up the walls of Jerusalem.
【ASV】Do good in thy good pleasure unto Zion: Build thou the walls of Jerusalem.
【本会注释】
    锡安。大卫祈祷上帝的怒气不要因自己的罪孽而降临在锡安（见对诗48:2节的注释）。因为那是他心中的都市。诗篇作者的品格使他在祈祷文中包括他的人民（见诗25:22；28:9节的注释）。大卫可能增加了第18,19节，乃至使本篇强烈的个人忏悔祈祷适合于公众敬拜（见本册第725页）。
    建造耶路撒冷的城墙。大卫祈祷圣城防御建筑的继续进展不受到任何干涉（见撒下5:9；见王上3:1；9:15,16）。从修辞意义上，这个措辞也许涉及到上帝的偏爱和祝福。
19 【和合本】那时，你必喜爱公义的祭和燔祭并全牲的燔祭；那时，人必将公牛献在你坛上。
【吕振中】那时你就喜爱正对的祭、燔祭和全燔祭；那时人就将公牛献于你的祭坛上。
【思高本】那时，你必悦纳合法之祭，牺牲和全燔祭献；那时，人们也必要把牛犊奉献於你的祭坛。
【现代本】那时你就悦纳合宜的牲祭，全牲的烧化祭；那时有公牛供献在你的祭坛上。
【KJV】Then shalt thou be pleased with the sacrifices of righteousness, with burnt offering and whole burnt offering: then shall they offer bullocks upon thine altar.
【NIV】Then there will be righteous sacrifices, whole burnt offerings to delight you; then bulls will be offered on your altar.
【BBE】Then you will have delight in the offerings of righteousness, in burned offerings and offerings of beasts; then they will make offerings of oxen on your altar.
【ASV】Then will thou delight in the sacrifices of righteousness, In burnt-offering and in whole burnt-offering: Then will they offer bullocks upon thine altar.
【本会注释】
    公义的祭。这个含义并列于第16节所探讨的祭物，上帝所接纳的祭物是公义的祭（见诗4:5）。乃是以正确的动机用正确的灵魂提供的祭物。
    燔祭。表面性的宗教仪式有其一定意义，是基督规定的正式律法（见本册第366,367页）。在这个律法中制定的不同条款有重要的教诲性价值。人们的罪孽在于把这些表面性的宗教仪式考虑为宗教信仰的全部。大卫认识到在公众敬拜仪式里，表现出敬拜者诚实的灵魂是有重要性，有价值的。我们应该小心谨慎地保持着谦卑敬拜的灵魂，对待大部分正规公众敬拜。遵守一些敬拜仪式没有错，问题在于，参与那些仪式却在信仰上缺乏诚实。

怀爱伦注释

1 《证》第5卷第343,639页
1-7《教》第165页；《祖知》第724页
1-14《喜》第28页
4 《证》第5卷第639页
6 《证》第1卷第163页；《证》第2卷第335页
7 《路》第206页；《知君》第320页；《祖知》第277页；《传证》第95页；《证》第4卷第122页
8-14《祖知》第725页
10 《童导》第418页；《历》第174页；《福山》第167页；《今生》第85页；《祖知》第460页；《喜》第39页；《传证》第328页；《证》第1卷第158页；《证》第4卷第122页；《证》第9卷第23页
10-13《传证》第95页
12 《证》第4卷第122页；《证》第8卷第103页
12,13 《证》第6卷第43页
13 《早》第120页
16,17 《祖知》第725页
17 《路》第297；《管》第153页；《历》第280页；《布》第510页；《基教》第370页；《善》第484页；《知君》第436页；《喜》第30页；《证》第1卷第205,537页；《证》第2卷第147,303页；《证》第5卷第339页（见诗34:18；赛57:15节的注释）


第 52 篇

【本会注释】
    介绍：诗52篇抨击无道德原则的搬弄是非者，或者挑拨离间的人。他们所相信的是他们自己的财富，而不是公义。诗篇作者深知这样的人必将被拔出，然而义人会在上帝的保护之下有平安。本篇的题词注重本篇诗歌的历史背景。多益，扫罗家族中的重要人物，起到了传递消息的角色，向扫罗透露大卫走访亚希米勒，祭司（见撒上21:1-9）。导致大屠杀，多益是领头者（见撒上22:11-19）。
    至于本篇题词，见本册第616,628页（序言）。

上帝的审判和恩惠
以东人多益来告诉扫罗说：“大卫到了亚希米勒家。”那时，大卫作这训诲诗，交与伶长
1 【和合本】勇士啊，你为何以作恶自夸？上帝的慈爱是常存的。
【吕振中】勇士阿，你为甚么以行坏事自夸，而攻击上帝坚贞之士呢？
【思高本】你这以作恶多端为能事的人！你为什么竟以犯罪为荣为幸？
【现代本】有权势的人哪，你为什么作恶自夸？上帝的慈爱永恒不变。
【KJV】Why boastest thou thyself in mischief, O mighty man? the goodness of God endureth continually.
【NIV】Why do you boast of evil, you mighty man? Why do you boast all day long, you who are a disgrace in the eyes of God?
【BBE】<To the chief music-maker. Maschil. Of David. When Doeg the Edomite came to Saul saying, David has come to the house of Ahimelech.> Why do you take pride in wrongdoing, lifting yourself up against the upright man all the day?
【ASV】Why boastest thou thyself in mischief, O mighty man? The lovingkindness of God endureth continually.
【本会注释】
    你为何以作恶自夸？第1节陈述本篇诗歌的主题：罪孽的图谋是徒劳的，因为上帝一直在祂的孩子们身上展现着祂的良善。
    慈爱。希伯来语是chesed，“神圣的爱”（见对诗36篇的补充注释）。上帝的良善和怜悯是常存的。
    上帝。希伯来语是'El，都认为这是指定上帝为全能者的一种称号（见第一册，第171页）。上帝的大能相对照于挑拨离间者微弱的力量。
    常存。直译是，“一直常存”。
2 【和合本】你的舌头邪恶诡诈，好象剃头刀，快利伤人。
【吕振中】行诡诈的人哪，你终日图谋着毁灭；你的舌头就像磨快的剃刀。
【思高本】你这欺诈的人，你时时怀念邪恶，你的舌头正如一把锐利的剃刀。
【现代本】你的舌头毁灭别人，像锋利的剃刀，你不断地制造是非伤害人。
【KJV】The tongue deviseth mischiefs; like a sharp razor, working deceitfully.
【NIV】Your tongue plots destruction; it is like a sharpened razor, you who practice deceit.
【BBE】Purposing destruction, using deceit; your tongue is like a sharp blade.
【ASV】Thy tongue deviseth very wickedness, Like a sharp razor, working deceitfully.
【本会注释】
    邪恶诡诈。第2-4节描写搬弄是非者。多益所传达的诱人的报告，导致了祭司家族被屠杀（见撒上22:9,10,18）。谴责邪恶的舌头，这是诗篇当中是通常的话题（见诗12:3；55:9；78:36；109:2）。
3 【和合本】你爱恶胜似爱善，又爱说谎，不爱说公义。（细拉）
【吕振中】你爱坏事，不爱善行，爱虚谎，不爱说对的话。〔细拉〕
【思高本】你爱作恶超过行善，你爱说谎超过真言。
【现代本】你喜欢邪恶，厌恨良善；你爱虚伪，不爱真理。
【KJV】Thou lovest evil more than good; and lying rather than to speak righteousness. Selah.
【NIV】You love evil rather than good, falsehood rather than speaking the truth.
【BBE】You have more love for evil than for good, for deceit than for works of righteousness. (Selah.)
【ASV】Thou lovest evil more than good, And lying rather than to speak righteousness.
【本会注释】
    细拉。在这一节紧缩的意念中出现这个术语（同样还在第5节）。这似乎指示没有必要分开这个意念（见本册第629页 [序言]）。
4 【和合本】诡诈的舌头啊，你爱说一切毁灭的话！
【吕振中】诡诈的舌头阿，你爱一切吞吃人的话。
【思高本】你这欺诈虚伪的舌头，凡伤人的话你都羡慕。
【现代本】你这骗子啊，你总喜欢中伤别人！
【KJV】Thou lovest all devouring words, O thou deceitful tongue.
【NIV】You love every harmful word, O you deceitful tongue!
【BBE】Destruction is in all your words, O false tongue.
【ASV】Thou lovest all devouring words, thou deceitful tongue.
5 【和合本】上帝也要毁灭你，直到永远；他要把你拿去，从你的帐棚中抽出，从活人之地将你拔出。（细拉）
【吕振中】上帝也必拆毁你到永久；他必将你攫去，将你从帐棚中扯走，将你从活人之地拔起根来。〔细拉〕
【思高本】为此，天主必要消灭你，把你永远废去，要从帐幕中拔去你，由人间将你根除。
【现代本】因此，上帝要彻底消灭你；他要抓住你，从家里把你揪出来；他要从人间把你连根拔除。
【KJV】God shall likewise destroy thee for ever, he shall take thee away, and pluck thee out of thy dwelling place, and root thee out of the land of the living. Selah.
【NIV】Surely God will bring you down to everlasting ruin: He will snatch you up and tear you from your tent; he will uproot you from the land of the living.
【BBE】But God will put an end to you for ever; driving you out from your tent, uprooting you from the land of the living. (Selah.)
【ASV】God will likewise destroy thee for ever; He will take thee up, and pluck thee out of thy tent, And root thee out of the land of the living.
【本会注释】
    毁灭你。这里被涉及到的对象是搬弄是非者，意思是完全被毁灭。用三个动词加以强调：“把你拿去”、“[把你]抽出”、“将你拔出”。
    居所 [译者注：英文KJV版，在中文版被译为“帐篷”]。直译是，“帐篷”。
    将你拔出。像一棵大树连根被拔出，被抛弃而枯死，这是尖锐地比较第8,9节所描写的义人的状态。
6 【和合本】义人要看见而惧怕，并要笑他，
【吕振中】义人必看见，必起了敬畏的心，必讥笑他，说：
【思高本】义人见了必然害怕，要对他冷嘲热笑说：
【现代本】义人看见这事而畏惧；他们要嘲笑你说：
【KJV】The righteous also shall see, and fear, and shall laugh at him:
【NIV】The righteous will see and fear; they will laugh at him, saying,
【BBE】The upright will see it with fear, and will say, laughing at you:
【ASV】The righteous also shall see it, and fear, And shall laugh at him, saying,
【本会注释】
    看见。见诗37:34节的注释。
    笑。见对诗2:4节的注释，比较启18:20；19:1-3节。
7 【和合本】说：看哪，这就是那不以上帝为他力量的人，只倚仗他丰富的财物，在邪恶上坚立自己。
【吕振中】“看哪，这就是那不以上帝为逃难所的勇士！他只倚靠他财物之丰富，而逃难于自己的毁灭中！
【思高本】“请看，这便是那不以天主作自己保障的人，他只依恃自己的财富，以邪恶而夸胜。”
【现代本】看哪，他就是不倚靠上帝的人；他只倚仗自己的财富，自己的邪恶。
【KJV】Lo, this is the man that made not God his strength; but trusted in the abundance of his riches, and strengthened himself in his wickedness.
【NIV】Here now is the man who did not make God his stronghold but trusted in his great wealth and grew strong by destroying others!"
【BBE】See, this is the man who did not make God his strength, but had faith in his goods and his property, and made himself strong in his wealth.
【ASV】Lo, this is the man that made not God his strength, But trusted in the abundance of his riches, And strengthened himself in his wickedness.
【本会注释】
    人。希伯来语是geber，“强人”；在这里的含义是强化他灭亡的程度。
    他力量。多益的过犯来自他心中缺少对上帝的信赖感。
    财物。无庸置疑，扫罗奖赏了多益，因为他用无道德原则的行为欺骗性地对待大卫（见本册第659页）。多益也许按他自己标准是富有的，从而倾向于依靠自己的财富，而不是依靠上帝。
8 【和合本】至于我，就象上帝殿中的青橄榄树；我永永远远倚靠上帝的慈爱。
【吕振中】至于我呢、我就像青翠的橄榄树在上帝殿中。我倚靠上帝的坚爱直到永永远远。
【思高本】我却好像天主殿中的茂盛橄榄树，全心信赖天主的慈爱，一直到永久。
【现代本】至于我，我像长在上帝家里的橄榄树；我永远倚靠他不变的爱。
【KJV】But I am like a green olive tree in the house of God: I trust in the mercy of God for ever and ever.
【NIV】But I am like an olive tree flourishing in the house of God; I trust in God's unfailing love for ever and ever.
【BBE】But I am like a branching olive-tree in the house of God; I have put my faith in his mercy for ever and ever.
【ASV】But as for me, I am like a green olive-tree in the house of God: I trust in the lovingkindness of God for ever and ever.
【本会注释】
    青橄榄树。与暴君不同（见第5节）。大卫如同一棵有生命的大树一样繁荣昌盛，开花结果（见对诗1:3；92:12-14节的注释）。
    我依靠。与多益不同，多益是相信自己的财富，但是大卫信赖上帝。
    上帝的慈爱。明显地是暗指第1节的后半句。
9 【和合本】我要称谢你，直到永远，因为你行了这事。我也要在你圣民面前仰望你的名；这名本为美好。
【吕振中】我必永远称谢你，因为你行了这事；我必在你坚贞之民面前宣扬（传统：等候或仰望）你的名，说那名美好。
【思高本】上主，因你行了此事，我要永远向你称颂，我要在你圣徒面前，赞扬你美善的圣名。
【现代本】上帝啊，你的作为我永怀感谢；我要在你的子民中宣扬你的美善。
【KJV】I will praise thee for ever, because thou hast done it: and I will wait on thy name; for it is good before thy saints.
【NIV】I will praise you forever for what you have done; in your name I will hope, for your name is good. I will praise you in the presence of your saints.
【BBE】I will give you praise without end for what you have done; I will give honour to your name before your saints, for it is good.
【ASV】I will give thee thanks for ever, because thou hast done it; And I will hope in thy name, for it is good, in the presence of thy saints.
【本会注释】
    你行了这事。大卫表达自己相信他的祈祷已经得到答复（见诗54:7）。从多益的背逆中得到解救。
    仰望你的名。见诗25:3,5；27:14节。大卫表白绝对相信上帝，并且信靠祂。
    圣民。希伯来语是chasidim（见对诗36篇的补充注释）。对于上帝在这个事件里显示给他的大怜悯，大卫发誓要奉献公众的赞美（见诗22:25；35:18）。对于世界末日里的上帝的“圣民”，见证会有其真实的价值。


第 53 篇

【本会注释】
    介绍：诗53节描绘出形象性构图，勾画出腐败的无神论世界普遍存在的邪恶，确信上帝挽救祂的子民。本篇诗歌是对诗14篇的稍加修整（有对照）。其修整之原因，可能，是为了适应其他状况。
    至于本篇题词，见本册第616,628,629页（序言）。在诗14篇和诗53篇，“交与伶长”、“大卫的训诲诗”，这些措辞相同。
    至于对这一篇诗歌的题词，见对诗14:1-7篇的注释。下面的注释只解释这两篇在正文上的区别。

愚顽人的罪恶
大卫的训诲诗，交与伶长。调用麻哈拉
1 【和合本】愚顽人心里说：没有上帝。他们都是邪恶，行了可憎恶的罪孽；没有一个人行善。
【吕振中】鲁莽人心里说没有上帝。他们都腐败，行了可厌恶的不义；没有人行善。
【思高本】愚妄的人心中说：“没有天主，”他们都丧尽天良，恣意作恶。行善的人实在找不到一个。
【现代本】狂傲人自言自语：没有上帝。他们都腐败，做了可厌恶的事；连一个行善的人也没有。
【KJV】The fool hath said in his heart, There is no God. Corrupt are they, and have done abominable iniquity: there is none that doeth good.
【NIV】The fool says in his heart, "There is no God." They are corrupt, and their ways are vile; there is no one who does good.
【BBE】<To the chief music-maker; put to Mahalath. Maschil. Of David.> The foolish man has said in his heart, God will not do anything. They are unclean, they have done evil works; there is not one who does good.
【ASV】The fool hath said in his heart, There is no God. Corrupt are they, and have done abominable iniquity; There is none that doeth good.
【本会注释】
    罪孽。诗14:1节里的译文不是“行了可憎恶的罪孽”，而是“行了可憎恶的事”。
2 【和合本】上帝从天上垂看世人，要看有明白的没有？有寻求他的没有？
【吕振中】上帝从天上垂看着人类，要看有明智的没有，有寻求上帝的没有。
【思高本】天主由高天俯视世人的子孙，察看有无寻觅天主的明智人，
【现代本】上帝从天上察看世上的人，要看看有明智的没有，有没有寻求他的人。
【KJV】God looked down from heaven upon the children of men, to see if there were any that did understand, that did seek God.
【NIV】God looks down from heaven on the sons of men to see if there are any who understand, any who seek God.
【BBE】God was looking down from heaven on the children of men, to see if there were any who had wisdom, searching after God.
【ASV】God looked down from heaven upon the children of men, To see if there were any that did understand, That did seek after God.
【本会注释】
    上帝。希伯来语是'Elohim。在诗14:2节里的译文“耶和华”，希伯来语是Yahweh。在第4,6节亦是如此。“耶和华”Yahweh这个称号没有出现在诗53篇，可是，'Elohim 和Yahweh 这两种都出现在诗14篇（见第一册，第170-173页）。
3 【和合本】他们各人都退后，一同变为污秽；并没有行善的，连一个也没有。
【吕振中】他们都退后，一概被染污；没有人行善，连一个也没有。
【思高本】人人都离弃了正道，趋向邪恶，没有一人行善，实在没有一个。
【现代本】可是，人人都背离他，个个都同样的腐败。没有行善的人，连一个也没有。
【KJV】Every one of them is gone back: they are altogether become filthy; there is none that doeth good, no, not one.
【NIV】Everyone has turned away, they have together become corrupt; there is no one who does good, not even one.
【BBE】Every one of them has gone back; they are unclean: there is not one who does good, no, not one.
【ASV】Every one of them is gone back; they are together become filthy; There is none that doeth good, no, not one.
【本会注释】
    退后。诗14:3节意思是“他们都偏离了”。含义几乎相同，都是指示离弃上帝。
4 【和合本】作孽的没有知识吗？他们吞吃我的百姓如同吃饭一样，并不求告上帝。
【吕振中】作孽的、吞吃我民的人、难道没有知识么？他们只知吃饭，并不呼求上帝的名（传统：在那里）。
【思高本】那些作奸犯科的人，吞我民如食馒头；总不呼号天主的人，岂不是愚蠢糊涂？
【现代本】上帝发问：作恶的人不明白吗？难道他们都茫然无知吗？他们吞吃我的子民；他们不晓得向我祈求。
【KJV】Have the workers of iniquity no knowledge? who eat up my people as they eat bread: they have not called upon God.
【NIV】Will the evildoers never learn- those who devour my people as men eat bread and who do not call on God?
【BBE】Have the workers of evil no knowledge? they take my people for food, as they would take bread; they make no prayer to God.
【ASV】Have the workers of iniquity no knowledge, Who eat up my people as they eat bread, And call not upon God?
【本会注释】
    作孽的。诗14:4节的起头词语是“一切”。“上帝”在诗14篇里是“耶和华”（见对诗53:2节的注释）。
5 【和合本】他们在无可惧怕之处就大大害怕，因为上帝把那安营攻击你之人的骨头散开了。你使他们蒙羞，因为上帝弃绝了他们。
【吕振中】他们震慑恐惧，未曾有这样的恐惧；因为上帝把扎营攻击你的骨头击散了；你使他们狼狈周章，因为上帝弃绝了他们。
【思高本】在不应惊慌之处，他们反倒惊惶发呆，因为天主分散了那围攻你者的骨骸，他们必将蒙羞，因天主已把他们弃舍。
【现代本】然而，他们要惊惶恐惧，经历从来没有过的恐惧；因为上帝要杀灭他子民的仇敌。他弃绝了他们，使他们失望蒙羞。
【KJV】There were they in great fear, where no fear was: for God hath scattered the bones of him that encampeth against thee: thou hast put them to shame, because God hath despised them.
【NIV】There they were, overwhelmed with dread, where there was nothing to dread. God scattered the bones of those who attacked you; you put them to shame, for God despised them.
【BBE】They were in great fear, where there was no cause for fear: for the bones of those who make war on you have been broken by God; you have put them to shame, because God has no desire for them.
【ASV】There were they in great fear, where no fear was; For God hath scattered the bones of him that encampeth against thee: Thou hast put them to shame, because of God hath rejected them.
【本会注释】
    大大害怕。第5节的措辞相当不同于诗14:5,6节。
    在无可惧怕之处。没有理由惧怕，因为上帝在他们的身边。有些人推测这个短语是由圣灵感动的抄写者为了使这篇诗歌适应大拯救的时刻而加增的，就像瓦解亚述王西拿基立的军队一样（见王下19:20-36）。
    骨头散开了。侵略者们的躯体没有被埋葬（见结6:5）。死者的尸体没有得到值得尊敬的埋葬，这在东方人的思想意识中是非常令人憎恨的。本篇诗歌的这个部分所指示的背景似乎是，进攻耶路撒冷而受到抵抗，或者敌军聚集围攻耶路撒冷。
    使他们蒙羞。在言谈举止上谈吐“没有上帝”，这是虚伪的。因为是靠上帝打败这些嘲笑者，不是靠以色列超强的军事力量。
    弃绝。希伯来语是ma'as，“丢弃”。
6 【和合本】但愿以色列的救恩从锡安而出。上帝救回他被掳的子民。那时，雅各要快乐，以色列要欢喜。
【吕振中】哦，巴不得有拯救以色列的恩从锡安而出哦！那时上帝就恢复他子民的故业；那时雅各必快乐，以色列必欢喜。
【思高本】唯愿以色列人的救援来自圣熙雍！一旦天主将自己民族的命运变更，雅各伯必将喜庆，以色列必将欢腾。
【现代本】愿以色列的拯救从锡安来！那时，上帝要让他的子民重整家园。雅各的子孙要雀跃；以色列的人民要欢乐。
【KJV】Oh that the salvation of Israel were come out of Zion! When God bringeth back the captivity of his people, Jacob shall rejoice, and Israel shall be glad.
【NIV】Oh, that salvation for Israel would come out of Zion! When God restores the fortunes of his people, let Jacob rejoice and Israel be glad!
【BBE】May the salvation of Israel come out of Zion! When the fate of his people is changed by God, Jacob will have joy, and Israel will be glad.
【ASV】Oh that the salvation of Israel were come out of Zion! When God bringeth back the captivity of his people, Then shall Jacob rejoice, and Israel shall be glad.

怀爱伦注释

5 《善》第117页


第 54 篇

【本会注释】
    介绍：根据题词，本篇诗歌的历史背景是西弗人到扫罗那里，告诉他大卫躲藏在希伯仑的南部（撒上23:19-24）。这篇诗歌由两个段落组成，第一个段落和第二个段落的转变突然：第1-3节是一段最恳切的祈祷，祈求解救；第4-7节表达因得到解救而感恩，诗篇作者胸有成竹地确认既成事实。
    至于本篇题词，见本册第616,628,629页（序言）。

遭敌迫害求主保护
西弗人来对扫罗说：“大卫岂不是在我们那里藏身吗？”那时，大卫作这训诲诗，交与伶长。用丝弦的乐器
1 【和合本】上帝啊，求你以你的名救我，凭你的大能为我伸冤。
【吕振中】上帝阿，用你的名拯救我，凭你的大能证显我得胜哦。
【思高本】天主，求你因你的名赐我救援，求你并以你的权能为我伸冤。
【现代本】上帝啊，求你凭你的权力救我；求你用你的大能为我伸。
【KJV】Save me, O God, by thy name, and judge me by thy strength.
【NIV】Save me, O God, by your name; vindicate me by your might.
【BBE】<To the chief music-maker; on Neginoth. Maschil. Of David. When the Ziphites came and said to Saul, Is not David keeping himself secret among us?> Let your name be my salvation, O God; let my cause be judged by your strength.
【ASV】Save me, O God, by thy name, And judge me in thy might.
【本会注释】
    以你的名。比较徒4:12节。名字象征品格（见对诗7:17节的注释）。
2 【和合本】上帝啊，求你听我的祷告，留心听我口中的言语。
【吕振中】上帝阿，听我的祷告，侧耳听我口中所说的话哦。
【思高本】天主，求你俯听我的祈求，侧耳倾听我的投诉。
【现代本】上帝啊，求你听我的祷告；求你垂听我的话。
【KJV】Hear my prayer, O God; give ear to the words of my mouth.
【NIV】Hear my prayer, O God; listen to the words of my mouth.
【BBE】Let my prayer come before you, O God; give ear to the words of my mouth.
【ASV】Hear my prayer, O God; Give ear to the words of my mouth.
3 【和合本】因为，外人起来攻击我，强暴人寻索我的命；他们眼中没有上帝。（细拉）
【吕振中】因为傲慢人（有古卷：外族人）起来攻击我，强横可怖的人寻索我的性命；他们不将上帝摆在他们面前。〔细拉〕
【思高本】因为傲慢的人们起来向我进攻，蛮横的人想谋害我的生命，他们没有把天主放在眼中。（休止）
【现代本】骄傲的人前来攻击我；强暴的人想杀害我。他们都是眼中没有上帝的人。
【KJV】For strangers are risen up against me, and oppressors seek after my soul: they have not set God before them. Selah.
【NIV】Strangers are attacking me; ruthless men seek my life- men without regard for God.
【BBE】For men who are going after me have come out against me, violent men are purposing to take my soul; they have not put God before their eyes. (Selah.)
【ASV】For strangers are risen up against me, And violent men have sought after my soul: They have not set God before them.
【本会注释】
    外人。希伯来语是zarim。因为zarim 通常是指外来人，许多学者反对诗54篇题词的可靠性，因为西弗人不是外来人。总而言之，zar的词义是指亚伦家族之外人和利未家族之外人（利22:10；民1:51；3:10）。就是指那些别的家族的人（申25:5）。也很有可能大卫带着轻蔑的情趣使用了这个术语。
    他们眼中。他们的行为不是在上帝面前。他们对上帝的权能心不在焉。
    细拉。见本册第629页（序言）。
4 【和合本】上帝是帮助我的，是扶持我命的。
【吕振中】看哪，上帝是帮助我的，主是扶持我性命的（传统：主是在那些扶持我性命者之中的）。
【思高本】请看，天主必定给我助阵，上主必扶持我生命。
【现代本】我知道上帝是我的帮助；主是我生命的保护者。
【KJV】Behold, God is mine helper: the Lord is with them that uphold my soul.
【NIV】Surely God is my help; the Lord is the one who sustains me.
【BBE】See, God is my helper: the Lord is the great supporter of my soul.
【ASV】Behold, God is my helper: The Lord is of them that uphold my soul.
【本会注释】
    帮助。用剧烈的突变，诗篇作者现在表达自己对上帝解救的绝对的信念。诗篇作者知道上帝与他同在，尽管人们仇视他。
    扶持我命。在希腊语七十士圣经译本里，，这一节的第二分句解释为，“耶和华是我灵魂的帮助者[或者，保护者]”。
5 【和合本】他要报应我仇敌所行的恶；求你凭你的诚实灭绝他们。
【吕振中】愿灾祸回归于那窥伺我的；愿你凭你的忠信剿灭他们。
【思高本】求你使灾祸报应在我的仇雠身上，求你凭你的忠诚将他们消除灭亡。
【现代本】愿上帝按照我敌人的恶行报应他们；他要凭着自己的信实消灭他们。
【KJV】He shall reward evil unto mine enemies: cut them off in thy truth.
【NIV】Let evil recoil on those who slander me; in your faithfulness destroy them.
【BBE】Let the evil works of my haters come back on them again; let them be cut off by your good faith.
【ASV】He will requite the evil unto mine enemies: Destroy thou them in thy truth.
【本会注释】
    凭你的诚实。换句话说，“凭你看来正确无疑”。于是，本篇祈祷超越私人起证明作用的论点。大卫祈祷按照上帝的旨意在毁灭邪恶中获胜。
6 【和合本】我要把甘心祭献给你。耶和华啊，我要称赞你的名；这名本为美好。
【吕振中】我必乐意大量祭献与你；永恒主阿，我必称赞你的名，说那名美好。
【思高本】因为你救我脱离了一切灾难，使我亲眼看见我的仇敌溃散。
【现代本】上主啊，我要欢欢喜喜地向你献祭；我要感谢你，因为你至善。
【KJV】I will freely sacrifice unto thee: I will praise thy name, O LORD; for it is good.
【NIV】I will sacrifice a freewill offering to you; I will praise your name, O Lord , for it is good.
【BBE】Freely will I make my offerings to you; I will give praise to your name, O Lord, for it is good.
【ASV】With a freewill-offering will I sacrifice unto thee: I will give thanks unto thy name, O Jehovah, for it is good.
【本会注释】
    把甘心。希伯来语是binedabah，“甘心情愿地”、“ 自告奋勇地”。这是指甘心情愿的祭（见出35:29；36:3；利7:16；民15:3）。不是律法所规定的祭。在第4节表达的信任现在变成确实的事情。
    名。见对诗7:17节的注释。
7 【和合本】他从一切的急难中把我救出来；我的眼睛也看见了我仇敌遭报。
【吕振中】求你援救我脱离一切患难；愿我亲眼看到我仇敌遭报。
【思高本】我要自愿地向你奉上祭献，上主，我要对你的美名称赞。
【现代本】你救我脱离了一切患难；我亲眼看见了仇敌的溃败。
【KJV】For he hath delivered me out of all trouble: and mine eye hath seen his desire upon mine enemies.
【NIV】For he has delivered me from all my troubles, and my eyes have looked in triumph on my foes.
【BBE】Because it has been my saviour from all my trouble; and my eyes have seen the punishment of my haters.
【ASV】For he hath delivered me out of all trouble; And mine eye hath seen my desire upon mine enemies.
【本会注释】
    救出来。如果这篇诗歌的写作时间是在被解救之前，这一节就是表达大卫绝对相信最终一定被解救。

怀爱伦注释

4 《节》第258页；《证》第5卷第514页


第 55 篇

【本会注释】
    介绍：诗55篇是求助的祈祷篇，面临着令人绝望的危险境地。这篇诗歌结束时以表达相信上帝必定介入而结尾。本篇有经常性的重复，混合着抱怨、期盼、咒诅、愤慨、信赖和期望（迦兰）。这篇诗歌是发自内心的呼喊，乃是在绝对的孤寂状态中找到避难所。
    至于本篇题词，见本册第616,628,629页（序言）。

被友出卖者的祷告
大卫的训诲诗，交与伶长。用丝弦的乐器
1 【和合本】上帝啊，求你留心听我的祷告，不要隐藏不听我的恳求！
【吕振中】上帝阿，侧耳听我的祷告！不要掩面不听我的恳求哦。
【思高本】天主，求你侧耳倾听我的祈祷，求你不要回避我的哀告。
【现代本】上帝啊，求你垂听我的祷告；不要躲开不理我的祈求。
【KJV】Give ear to my prayer, O God; and hide not thyself from my supplication.
【NIV】Listen to my prayer, O God, do not ignore my plea;
【BBE】<To the chief music-maker, on Neginoth. Maschil. Of David.> Give hearing to my prayer, O God; and let not your ear be shut against my request.
【ASV】Give ear to my prayer, O God; And hide not thyself from my supplication.
【本会注释】
    求你留心听。第1,2节里有四个祈求，显示诗篇作者强烈的需求。
    不要隐藏。见诗13:1；27:8，比较诗10:1节。
2 【和合本】求你侧耳听我，应允我。我哀叹不安，发声唉哼，
【吕振中】求你留心听我，应我；我在哀叹中郁闷沮丧，纷乱扰嚷，
【思高本】求你俯视我，并垂允我，我痛苦忧伤，叹息悲号：
【现代本】求你垂听我，回答我；我因焦虑而疲乏不堪。
【KJV】Attend unto me, and hear me: I mourn in my complaint, and make a noise;
【NIV】hear me and answer me. My thoughts trouble me and I am distraught
【BBE】Give thought to me, and let my prayer be answered: I have been made low in sorrow;
【ASV】Attend unto me, and answer me: I am restless in my complaint, and moan,
【本会注释】
    我哀叹不安。直译是，“我因自己的命而焦虑”。
3 【和合本】都因仇敌的声音，恶人的欺压；因为他们将罪孽加在我身上，发怒气逼迫我。
【吕振中】由于仇敌的声音，恶人的压力；因为他们将祸患倾落于我身，气忿忿地逼迫我。
【思高本】由于仇敌的叫嚣，并因恶人的吵闹，因加于我的灾祸，怒中给我的骚扰，
【现代本】仇敌的恐吓，恶人的逼迫，都使我烦乱不已！他们把灾难加给我；他们向我发怒，憎恨我。
【KJV】Because of the voice of the enemy, because of the oppression of the wicked: for they cast iniquity upon me, and in wrath they hate me.
【NIV】at the voice of the enemy, at the stares of the wicked; for they bring down suffering upon me and revile me in their anger.
【BBE】I am troubled because of the voice of the cruel ones, because of the loud cry of the evil-doers; for they put a weight of evil on me, and they are cruel in their hate for me.
【ASV】Because of the voice of the enemy, Because of the oppression of the wicked; For they cast iniquity upon me, And in anger they persecute me.
【本会注释】
    欺压。希伯来语是`aqah，“压迫”。这个词语的含义是被沉重的负担压得喘不过气。
4 【和合本】我心在我里面甚是疼痛；死的惊惶临到我身。
【吕振中】我心里翻腾难过；死亡的恐怖落于我身。
【思高本】我的心在我胸内焦灼，死亡的恐怖笼罩了我，
【现代本】我心充满痛苦；死亡的恐怖笼罩着我。
【KJV】My heart is sore pained within me: and the terrors of death are fallen upon me.
【NIV】My heart is in anguish within me; the terrors of death assail me.
【BBE】My heart is deeply wounded, and the fear of death has come on me.
【ASV】My heart is sore pained within me: And the terrors of death are fallen upon me.
【本会注释】
    死的惊慌。因为诗篇作者知道只有自己死亡才能使阴谋反叛者感到满足，他感觉到死亡的阴影已经笼罩在自己身上（见诗116:3）。
5 【和合本】恐惧战兢归到我身；惊恐漫过了我。
【吕振中】恐惧震颤临到了我，战慓发抖把我淹没了。
【思高本】惊惧与战栗侵袭了我，恐怖与烦恼淹没了我。
【现代本】惊惶战栗抓住了我；恐怖淹没了我。
【KJV】Fearfulness and trembling are come upon me, and horror hath overwhelmed me.
【NIV】Fear and trembling have beset me; horror has overwhelmed me.
【BBE】Fear and shaking have come over me, with deep fear I am covered.
【ASV】Fearfulness and trembling are come upon me, And horror hath overwhelmed me.
【本会注释】
    惊恐。希伯来语是pallasuth，其含义似乎是指示因惧怕而导致的深厚的焦虑。这是不常用的词语（见伯21:6；赛21:4；结7:18）。诗人以轮廓分明的措辞表达自己强烈的情感。
6 【和合本】我说：但愿我有翅膀象鸽子，我就飞去，得享安息。
【吕振中】我说：“巴不得我有翅膀像鸽子！我就飞走，去安然居住；
【思高本】我于是说：“但愿我有鸽子般的翅膀，为能飞翔而去，栖身安藏！”
【现代本】我切望有翅膀，像鸽子一样，能飞去寻找栖息的地方！
【KJV】And I said, Oh that I had wings like a dove! for then would I fly away, and be at rest.
【NIV】I said, "Oh, that I had the wings of a dove! I would fly away and be at rest-
【BBE】And I said, If only I had wings like a dove! for then I would go in flight from here and be at rest.
【ASV】And I said, Oh that I had wings like a dove! Then would I fly away, and be at rest.
【本会注释】
    这一节展现精致而美妙的诗意（见耶9:2）。鲜明地表达每个基督徒在一些持续不断的烦恼和困境中，期望得到安慰。我们是如何经常性地期望逃脱到一个场所，使我们可以躲避一切烦恼！我们忘乎所以，却在这个地球上，我们自己携带着自己的困苦，却忘记交托给耶稣。让我们不要忘记，有一个世界，是困苦不能进入的世界，那就是天国（见启21:4）。
    飞去。我们需要警醒，如果放纵直觉和本能，它将促使我们脱离环境条件的麻烦。这样的欲望一旦形成习惯，它将导致一种致命的症状。我们的工作、我们的家庭、我们的同事、我们的责任，这些都是提高基督徒品格的重要训练因素。我们不是应该“飞去”，而是应该“求告上帝”（第16节）。
    得享安息。直译是，“居住”、“居留”。
7 【和合本】我必远游，宿在旷野。（细拉）
【吕振中】阿，我竟须远游，去住宿于旷野呢。〔细拉〕
【思高本】看，我必要逃往远处，在荒凉的地方暂住；
【现代本】我要飞到遥远的地方，投宿在荒野间。
【KJV】Lo, then would I wander far off, and remain in the wilderness. Selah.
【NIV】I would flee far away and stay in the desert;
【BBE】I would go wandering far away, living in the waste land. (Selah.)
【ASV】Lo, then would I wander far off, I would lodge in the wilderness.
【本会注释】
    旷野。一个无人居住的地方（见太4:1）。据说在巴勒斯坦遍地岩石的荒野，大量存在着鸽子，它们远离有人居住的地方。
    细拉。见本册第629页（序言）。
8 【和合本】我必速速逃到避所，脱离狂风暴雨。
【吕振中】我要赶到我的逃避所，以脱离狂风暴雨。”
【思高本】从速寻找一个避难所，避过这一场风狂雨暴。
【现代本】我要赶快为自己找避难所，好躲避狂风暴雨。
【KJV】I would hasten my escape from the windy storm and tempest.
【NIV】I would hurry to my place of shelter, far from the tempest and storm."
【BBE】I would quickly take cover from the driving storm and from the violent wind.
【ASV】I would haste me to a shelter From the stormy wind and tempest.
9 【和合本】主啊，求你吞灭他们，变乱他们的舌头！因为我在城中见了强暴争竞的事。
【吕振中】主阿，吞灭他们，使他们的口舌分歧吧；因为我见了强暴和争竞的事于城中。
【思高本】我主，求你分散扰乱他们的语言，因我在城中只见到斗争与纷乱：
【现代本】主啊，求你变乱敌人的口音！我看见城里有暴动，骚乱；
【KJV】Destroy, O Lord, and divide their tongues: for I have seen violence and strife in the city.
【NIV】Confuse the wicked, O Lord, confound their speech, for I see violence and strife in the city.
【BBE】Send destruction on them, O Lord, make a division of tongues among them: for I have seen fighting and violent acts in the town.
【ASV】Destroy, O Lord, and divide their tongue; For I have seen violence and strife in the city.
10 【和合本】他们在城墙上昼夜绕行；在城内也有罪孽和奸恶。
【吕振中】这里之事在城墙上昼夜绕行；在城内则有奸恶和毒害：
【思高本】他们日夜在城墙上巡行，邪恶与欺压在城中丛生。
【现代本】他们日夜在城墙上巡行；到处充满着罪恶、灾难。
【KJV】Day and night they go about it upon the walls thereof: mischief also and sorrow are in the midst of it.
【NIV】Day and night they prowl about on its walls; malice and abuse are within it.
【BBE】By day and night they go round the town, on the walls; trouble and sorrow are in the heart of it.
【ASV】Day and night they go about it upon the walls thereof: Iniquity also and mischief are in the midst of it.
【本会注释】
    他们。有建议这里是用拟人手法表达了“强暴争竞”（第9节），并且描绘为围绕着城市。总而言之，主题可能就是指自己的仇敌。
11 【和合本】邪恶在其中；欺压和诡诈不离街市。
【吕振中】有毁灭于其中，欺凌和诡诈不离开其街市。
【思高本】城池中已满布诡计，霸道欺诈横行街市。
【现代本】到处有破坏；街上全是欺压和诡诈。
【KJV】Wickedness is in the midst thereof: deceit and guile depart not from her streets.
【NIV】Destructive forces are at work in the city; threats and lies never leave its streets.
【BBE】Evil is there; cruel rule and deceit are ever in the streets.
【ASV】Wickedness is in the midst thereof: Oppression and guile depart not from its streets.
【本会注释】
    欺压和诡诈。社会在总体上混乱。
    街市。直译是，“宽阔的场所”、“市场”（英文RSV版），是运行生意的场所，是应当执行公义的场所。
12 【和合本】原来不是仇敌辱骂我，若是仇敌，还可忍耐；也不是恨我的人向我狂大，若是恨我的人就必躲避他。
【吕振中】原来不是仇敌在辱骂我；若是，我还可以容忍；也不是恨我的人向我妄自尊大；若是，我还可以躲避他。
【思高本】若是我的仇人辱骂我，我还可容忍；若是恼恨我者欺凌我，我尚可退隐；
【现代本】若是仇敌作弄我，我还能够忍受；若是对头向我夸口，我还可以躲避。
【KJV】For it was not an enemy that reproached me; then I could have borne it: neither was it he that hated me that did magnify himself against me; then I would have hid myself from him:
【NIV】If an enemy were insulting me, I could endure it; if a foe were raising himself against me, I could hide from him.
【BBE】For it was not my hater who said evil of me; that would have been no grief to me; it was not one outside the number of my friends who made himself strong against me, or I would have kept myself from him in a secret place;
【ASV】For it was not an enemy that reproached me; Then I could have borne it: Neither was it he that hated me that did magnify himself against me; Then I would have hid myself from him:
【本会注释】
    仇敌。诗篇作者从总体上描写阴谋者，转为个人。
    辱骂。或者，“嘲弄”。
    忍耐。承受公开宣布为仇敌的人的诽谤是不困难的；承受曾经是至亲朋友的诽谤是十分艰难的，而且往往难以忍受。
    躲避。不与他开怀交谈。
13 【和合本】不料是你；你原与我平等，是我的同伴，是我知己的朋友！
【吕振中】乃竟是你、与我平等的、我的良友、我的知己。
【思高本】可惜是你，我的同僚，我的伙伴，我的友好；
【现代本】想不到却是你──我的同伴，我的知己，亲密的朋友！
【KJV】But it was thou, a man mine equal, my guide, and mine acquaintance.
【NIV】But it is you, a man like myself, my companion, my close friend,
【BBE】But it was you, my equal, my guide, my well-loved friend.
【ASV】But it was thou, a man mine equal, My companion, and my familiar friend.
【本会注释】
    你。见对第12节的注释。
14 【和合本】我们素常彼此谈论，以为甘甜；我们与群众在上帝的殿中同行。
【吕振中】我们常常同作甜蜜的交谈；我们在上帝殿中往往情投意合地同行。
【思高本】我们曾经推心置腹，无所讳言，在人群中走进了天主的圣殿。
【现代本】我们彼此有过亲密的交谈；我们曾一起到圣殿敬拜过。
【KJV】We took sweet counsel together, and walked unto the house of God in company.
【NIV】with whom I once enjoyed sweet fellowship as we walked with the throng at the house of God.
【BBE】We had loving talk together, and went to the house of God in company.
【ASV】We took sweet counsel together; We walked in the house of God with the throng.
【本会注释】
    我们素常。这里希伯来语是非完成时态，含义是指习惯性的行为。那时有经常性的、亲密的商议。
    彼此谈论，以为甘甜。希伯来语是sod，“亲近、亲密的交流”。
    同行。他们不仅享受私人之间的友情，而且也在公众敬拜场所相互交往。在这一节里有巨大的悲怅。
15 【和合本】愿死亡忽然临到他们！愿他们活活的下入阴间！因为他们的住处，他们的心中，都是邪恶。
【吕振中】愿死亡施欺骗袭击他们；愿他们活活地下阴间；因为他们的寓所、他们的心中、都是邪恶。
【思高本】愿死亡突袭他们，活活的堕入阴府！因为他们的居处和内心满是恶毒。
【现代本】愿死亡突然临到我的仇敌；愿他们活活地坠入阴间！因为他们的家、他们的内心都充满邪恶。
【KJV】Let death seize upon them, and let them go down quick into hell: for wickedness is in their dwellings, and among them.
【NIV】Let death take my enemies by surprise; let them go down alive to the grave, for evil finds lodging among them.
【BBE】Let the hand of death come on them suddenly, and let them go down living into the underworld; because evil is in their houses and in their hearts.
【ASV】Let death come suddenly upon them, Let them go down alive into Sheol; For wickedness is in their dwelling, in the midst of them.
【本会注释】
    下入。见诗9:17，比较民16:30节。
    阴间。希伯来语是she'ol，“象征性私人的居所”（见对箴15:11节的注释）。
    他们的住处。见第3,9-11节。在他们的家里、在他们的交易中、在他们的心中，大量存在着邪恶。
16 【和合本】至于我，我要求告上帝；耶和华必拯救我。
【吕振中】至于我呢、我却要向上帝呼求，永恒主就拯救我；
【思高本】但我却要呼号天主，上主必定予我救助。
【现代本】但是，我要向上帝求帮助；上主一定会拯救我。
【KJV】As for me, I will call upon God; and the LORD shall save me.
【NIV】But I call to God, and the Lord saves me.
【BBE】As for me, I will make my prayer to God, and he will be my saviour.
【ASV】As for me, I will call upon God; And Jehovah will save me.
【本会注释】
    至于我。希伯来语的这一句开头是代词，从而在语调上有强调性。诗篇作者为自己表白，并且比较自己对背叛者们行为的态度。
17 【和合本】我要晚上、早晨、晌午哀声悲叹；他也必听我的声音。
【吕振中】晚上、早晨和中午、我都哀怨悲叹。他听了我的声音，
【思高本】不论在黄昏在清晨或在中午，我哀声悲叹，他必听我的苦诉。
【现代本】无论早晨、中午、晚上，我要向他悲叹申诉；他一定会垂听。
【KJV】Evening, and morning, and at noon, will I pray, and cry aloud: and he shall hear my voice.
【NIV】Evening, morning and noon I cry out in distress, and he hears my voice.
【BBE】In the evening and in the morning and in the middle of the day I will make my prayer with sounds of grief; and my voice will come to his ears.
【ASV】Evening, and morning, and at noonday, will I complain, and moan; And he will hear my voice.
【本会注释】
    晚上，早晨。但以理每天祷告三次（但6:10）。真正的信仰通过规范而又经常性的祈祷，得到增强（见诗119:164）。
18 【和合本】他救赎我命脱离攻击我的人，使我得享平安，因为与我相争的人甚多。
【吕振中】赎救了我的性命得到平安，脱离我接触的战阵；因为攻击我的、的确真多。
【思高本】他必从迫害我的人中，救我然脱险，因为那些反对我的人，实在众多难算。
【现代本】我在战斗中面临大敌；他要带领我从战场上平安归来。
【KJV】He hath delivered my soul in peace from the battle that was against me: for there were many with me.
【NIV】He ransoms me unharmed from the battle waged against me, even though many oppose me.
【BBE】He has taken my soul away from the attack which was made against me, and given it peace; for great numbers were against me.
【ASV】He hath redeemed my soul in peace from the battle that was against me; For they were many that strove with me.
19 【和合本】那没有更变、不敬畏上帝的人，从太古常存的上帝必听见而苦待他。
【吕振中】上帝必听，那从亘古坐着为王的必使他们受苦，〔细拉〕因为他们顽固不改，不敬畏上帝。
【思高本】永远为王的天主必要俯听我，而把他们赶走，（休止） 因为他们不知回心转意，而又不知敬畏天主。
【现代本】从太古掌权的上帝一定会听我，挫败他们；因为他们不肯改变，不敬畏上帝。
【KJV】God shall hear, and afflict them, even he that abideth of old. Selah. Because they have no changes, therefore they fear not God.
【NIV】God, who is enthroned forever, will hear them and afflict them- men who never change their ways and have no fear of God.
【BBE】God will give thought to me; he who from early times is strong will send pain and trouble on them. (Selah.) Because they are unchanged, they have no fear of God.
【ASV】God will hear, and answer them, Even he that abideth of old, The men who have no changes, And who fear not God.
【本会注释】
    从太古常存。见申33:27；诗90:2节。
    细拉。在经文的一节的中间出现这个术语不是常见的（见诗57:3）。见本册第629页（序言）。
20 【和合本】他背了约，伸手攻击与他和好的人。
【吕振中】我的同伴（原文：他）伸手攻击他的盟友，渎犯了他的约。
【思高本】他们伸手攻击自己的友好，他们任意订立违背的盟约。
【现代本】我从前的同伴攻击他的朋友；他违背了自己的诺言。
【KJV】He hath put forth his hands against such as be at peace with him: he hath broken his covenant.
【NIV】My companion attacks his friends; he violates his covenant.
【BBE】He has put out his hand against those who were at peace with him; he has not kept his agreement.
【ASV】He hath put forth his hands against such as were at peace with him: He hath profaned his covenant.
【本会注释】
    他。指曾经是诗篇作者的至亲朋友（见第12-14节）。诗篇作者再次谈起他朋友的背叛。
    约。亲密友情所隐含的相互关系。
21 【和合本】他的口如奶油光滑，他的心却怀着争战；他的话比油柔和，其实是拔出来的刀。
【吕振中】他的口比奶酪还光滑，他的心却想要接战；他的话比膏油还柔和，其实乃是拔出的刀。
【思高本】他们的容貌比奶油更光滑，心却是好战；他们的言语比脂粉还柔和，但口蜜腹剑。
【现代本】他的嘴唇比奶油还要滑，心里却充满仇恨。他的言语比脂肪还要柔润，其实像把锋利的剑。
【KJV】The words of his mouth were smoother than butter, but war was in his heart: his words were softer than oil, yet were they drawn swords.
【NIV】His speech is smooth as butter, yet war is in his heart; his words are more soothing than oil, yet they are drawn swords.
【BBE】The words of his mouth were smoother than butter, but war was in his heart; his words were softer than oil, but they were sharp swords.
【ASV】His mouth was smooth as butter, But his heart was war: His words were softer than oil, Yet were they drawn swords.
【本会注释】
    如奶油光滑。他是彻头彻尾的伪君子（见诗28:3；57:4）。这一节描绘的手法生动感人，给人留下深刻印象。
22 【和合本】你要把你的重担卸给耶和华，他必抚养你；他永不叫义人动摇。
【吕振中】要把你分内的罣虑卸交永恒主，他就支持你；他永不让义人受动摇。
【思高本】将你的重担卸交上主，他必扶持你，他决对不会让义人永远动摇不止。
【现代本】你该把重担卸给上主，他一定会扶持你；他绝不让义人失败。
【KJV】Cast thy burden upon the LORD, and he shall sustain thee: he shall never suffer the righteous to be moved.
【NIV】Cast your cares on the Lord and he will sustain you; he will never let the righteous fall.
【BBE】Put your cares on the Lord, and he will be your support; he will not let the upright man be moved.
【ASV】Cast thy burden upon Jehovah, and he will sustain thee: He will never suffer the righteous to be moved.
【本会注释】
    重担。希伯来语是yehab，在旧约里只出现一次的词语。从而其含义不清楚。在《塔木德经》里释义为“负担”。在希腊语七十士圣经译本里，是merimna，“忧虑”、“焦虑”、“苦恼”。Merimna 出现在彼前5:7节，“你们要将一切的忧虑卸给神”。动词，merimnao，出现在太6:34节，被译为[译者注：英文KJV版] “不要为明天想”，更好被译为“不要为明天忧虑”。
    这些允诺是赐给坚定地信赖上帝的义人的，诗篇作者重复着自言自语，也分享给所有那些学习他的感受的人。上帝并不总是挪走负担，但是祂扶持那些凭着信心向前迈步的人。
    在宗教故事为主题的清唱剧以利亚，门德尔松引用了这一节的措辞，编写了美丽动听的四重唱，唱在以利亚为迦密山降雨而祷告之后。
23 【和合本】上帝啊，你必使恶人下入灭亡的坑；流人血、行诡诈的人必活不到半世，但我要倚靠你。
【吕振中】但你呢、上帝阿，使恶人下阴冥之坑哦！使流人血行诡诈的人活不到其半世哦！至于我呢、我是要倚靠你的。
【思高本】天主，求你使他们堕入灭亡的深穴！凶手和奸诈的歹徒必定中年夭折。上主，但我却要时常一心唯你是赖。
【现代本】但上帝啊，你要把凶徒推入阴间，你要使骗子夭折；至于我，我要一心信靠你。
【KJV】But thou, O God, shalt bring them down into the pit of destruction: bloody and deceitful men shall not live out half their days; but I will trust in thee.
【NIV】But you, O God, will bring down the wicked into the pit of corruption; bloodthirsty and deceitful men will not live out half their days. But as for me, I trust in you.
【BBE】But you, O God, will send them down into the underworld; the cruel and the false will be cut off before half their days are ended; but I will have faith in you.
【ASV】But thou, O God, wilt bring them down into the pit of destruction: Bloodthirsty and deceitful men shall not live out half their days; But I will trust in thee.
【本会注释】
    恶人。指诗篇作者的仇敌，这些人在下面的句子里有描述。
    灭亡的坑。见诗28:1节。
    流人血行诡诈的人。直译是，“多流人血、言行诡诈的人”。他们是诗篇作者的可能性谋杀者。
    半世。“日子的长度”是上帝喜悦的标记（见箴3:2）。上帝愿意让祂的孩子们享受正常的寿命。眷恋邪恶会缩短人生正常的寿命。
    倚靠你。诗篇作者必不相信暴虐，或欺诈，只相信上帝（见诗7:1；11:1）。在诗篇篇章里，信靠上帝是崇高的理念之一。

怀爱伦注释

6 《早》第20页；《证》第1卷第70页
14 《今生》第199页
17 《证》第5卷第164页；《证》第7卷第44页
22 《路》第51页；《今生》第10页；《证》第4卷第285页；《证》第7卷第297页；《证》第8卷第126页；《证》第9卷第17页


第 56 篇

【本会注释】
    介绍：诗56,57篇是被称之为“姊妹诗歌”，因为她们在其内涵和主题拓展上有相似点。它们的起头措辞相同，由两个相似的部分构成祈祷，祈求得到解救，以及赞美得到解救；并且在每段落的结尾使用了副歌。在充满悲伤的困苦状况下，这两篇表达完全信赖上帝，从而战胜一切惧怕。本篇增加了两节感恩句。根据题词，诗56篇是大卫的作品（如同诗57篇一样，见对诗57篇的介绍），写出了他同非利士人在迦特所经历的结局（见对撒上21:13节的注释）。
    至于本篇题词，见本册第616,628页（序言）。“鸽”在希伯来语是yonah，词义是“鸽子”。唱这一篇诗歌曲调的术语可能隐含着大卫的情感：被驱赶离家、在遥远的他乡寻找避难所，如同一只鸽子被驱赶离走自己安置的鸟巢。按揣摩，含蓄着悲哀、伤心、脆弱和温顺。

信靠上帝的祈祷
非利士人在迦特拿住大卫，那时，他作这金诗，交与伶长。调用远方无声鸽
1 【和合本】上帝啊，求你怜悯我，因为人要把我吞了，终日攻击欺压我。
【吕振中】上帝阿，恩待我，因为人把我蹂躏了；打仗的终日压迫我。
【思高本】天主，求你怜悯我，因为人要谋害我，时时处处有人攻击我,有人欺压我。
【现代本】上帝啊，怜悯我，因为我被人攻击；我的仇敌整天欺压我。
【KJV】Be merciful unto me, O God: for man would swallow me up; he fighting daily oppresseth me.
【NIV】Be merciful to me, O God, for men hotly pursue me; all day long they press their attack.
【BBE】<To the chief music-maker; put to Jonath elem rehokim. Of David. Michtam. When the Philistines took him in Gath.> Have mercy on me, O God, for man is attempting my destruction; every day he makes cruel attacks against me.
【ASV】Be merciful unto me, O God; for man would swallow me up: All the day long he fighting oppresseth me.
【本会注释】
    求你怜悯我。见诗51:1；57:1节。
    人。希伯来语是'enosh，“脆弱中的人”（见对诗8:4节的注释）。这是强有力地比较“上帝”，大智大能者和'enosh。
    把我吞了。在希腊语七十士圣经译本里，被译为“践踏我”。比较第2节。
    终日。比较第2,5节。
2 【和合本】我的仇敌终日要把我吞了，因逞骄傲攻击我的人甚多。
【吕振中】窥伺我的终日把我蹂躏了；因为打仗攻击我的人很多。至高的呀，
【思高本】我的仇敌终日谋害我，攻击我的人实在众多。
【现代本】我的敌人不断地攻击我；跟我作对的人竟那么多！
【KJV】Mine enemies would daily swallow me up: for they be many that fight against me, O thou most High.
【NIV】My slanderers pursue me all day long; many are attacking me in their pride.
【BBE】My haters are ever ready to put an end to me; great numbers are lifting themselves up against me.
【ASV】Mine enemies would swallow me up all the day long; For they are many that fight proudly against me.
【本会注释】
    至高者啊 [译者注：英文KJV版，在句末]。希伯来语是marom，没有在其他篇章里用作神圣的称号，而且值得怀疑的是为什么故意用这里。如果稍微改变元音的写法，词义就会变为“从一个高处”，可以释义为“傲慢地”。
3 【和合本】我惧怕的时候要倚靠你。
【吕振中】我惧怕的日子、我倚靠的乃是你：
【思高本】至高者！恐惶侵袭我的时日，我只有全心仰赖你。
【现代本】在我惊惶的时候，我就倚靠你。
【KJV】What time I am afraid, I will trust in thee.
【NIV】When I am afraid, I will trust in you.
【BBE】In the time of my fear, I will have faith in you.
【ASV】What time I am afraid, I will put my trust in thee.
【本会注释】
    我要倚靠。这是本篇诗歌的关键措辞。当受到惧怕的压迫的时候，我们可凭借着意愿的的行为，完全信赖上帝。在这样的决心中，有基督徒所体验的坚实的基础。我们需要坚持维护我们的信仰。
4 【和合本】我倚靠上帝，我要赞美他的话；我倚靠上帝，必不惧怕。血气之辈能把我怎么样呢？
【吕振中】乃是上帝；我要夸赞他的话；我倚靠的乃是上帝，我不惧怕；血肉之人能把我怎么样呢？
【思高本】我全心倚赖天主，并歌颂他的许诺；我决不怕血肉的人，对我要做什么。
【现代本】我信靠上帝，颂赞他的应许；我倚靠他就不惧怕。血肉凡人能对我做什么呢？
【KJV】In God I will praise his word, in God I have put my trust; I will not fear what flesh can do unto me.
【NIV】In God, whose word I praise, in God I trust; I will not be afraid. What can mortal man do to me?
【BBE】In God will I give praise to his word; in God have I put my hope; I will have no fear of what flesh may do to me.
【ASV】In God (I will praise his word), In God have I put my trust, I will not be afraid; What can flesh do unto me?
【本会注释】
    血气之辈能……怎么样呢。见太10:28节。第4节是本这篇诗歌的副歌，在第10节和第11节加长的形态重复。
5 【和合本】他们终日颠倒我的话；他们一切的心思都是要害我。
【吕振中】他们终日都在作损坏我的事；他们的计谋都是要害我。
【思高本】他们终日破坏我的生活，千方百计地想加害于我；
【现代本】我的仇敌整天想破坏我；他们千方百计要加害我。
【KJV】Every day they wrest my words: all their thoughts are against me for evil.
【NIV】All day long they twist my words; they are always plotting to harm me.
【BBE】Every day they make wrong use of my words; all their thoughts are against me for evil.
【ASV】All the day long they wrest my words: All their thoughts are against me for evil.
6 【和合本】他们聚集，埋伏窥探我的脚踪，等候要害我的命。
【吕振中】他们结伙以为恶，而潜伏着，窥察我的脚踪。他们怎样等候要害我的命，
【思高本】他们群集埋伏，窥伺我的行径，他们等待时机，谋图我的性命。
【现代本】他们结伙埋伏，窥伺我的脚踪，等着杀我。
【KJV】They gather themselves together, they hide themselves, they mark my steps, when they wait for my soul.
【NIV】They conspire, they lurk, they watch my steps, eager to take my life.
【BBE】They come together, they are waiting in secret places, they take note of my steps, they are waiting for my soul.
【ASV】They gather themselves together, they hide themselves, They mark my steps, Even as they have waited for my soul.
【本会注释】
    他们聚集。利用狡猾的途径追捕诗篇作者，这在这一节里用快速接续的分句作了表达，没有语法意义的连接词。
    灵 [译者注：英文KJV版。在中文版被译为“命”]。见对诗16:10节的注释。
7 【和合本】他们岂能因罪孽逃脱吗？上帝啊，求你在怒中使众民堕落！
【吕振中】愿你因他们的罪孽也照样将报应秤（传统：逃脱）给他们。上帝阿，愿你以震怒、使别族之民败落。
【思高本】天主，求你审判他们的罪行；求你在盛怒中将异民敉平。
【现代本】上帝啊，求你惩罚（希伯来文是：拯救）他们的罪恶；求你向他们发怒，打倒他们。
【KJV】Shall they escape by iniquity? in thine anger cast down the people, O God.
【NIV】On no account let them escape; in your anger, O God, bring down the nations.
【BBE】By evil-doing they will not get free from punishment. In wrath, O God, let the peoples be made low.
【ASV】Shall they escape by iniquity? In anger cast down the peoples, O God.
【本会注释】
    他们岂能因罪孽逃脱么？希伯来语原文的含义不清楚。如果英文KJV版译文正确[译者注：英文KJV版和中文版译文相同]，那么诗篇作者实际上是在询问，他们能在邪恶中得到安全的保障吗？仇敌们在表面上平安顺利，这难道有可能是凭借他们重大的邪恶吗？
    众民。直译是，“各国各民”。诗篇作者可能扩展他所咒诅的“仇敌”范畴，包括所有邪恶的人、所有邪恶（见第624）。
8 【和合本】我几次流离，你都记数；求你把我眼泪装在你的皮袋里。这不都记在你册子上吗？
【吕振中】我的辗转反侧是你数算过的；把我的眼泪装在你的皮袋里吧！不是都记在你的册子上么？
【思高本】我多次流离失所，你都知悉，我的眼泪聚在你皮囊；岂不是也写在你的书卷内？
【现代本】你知道我遭受的灾难；你记得我流过的眼泪。这一切不都记在你的册子上吗？
【KJV】Thou tellest my wanderings: put thou my tears into thy bottle: are they not in thy book?
【NIV】Record my lament; list my tears on your scroll - are they not in your record?
【BBE】You have seen my wanderings; put the drops from my eyes into your bottle; are they not in your record?
【ASV】Thou numberest my wanderings: Put thou my tears into thy bottle; Are they not in thy book?
【本会注释】
    记数。计算、重新计算、或者数数目（见对诗48:12节的注释）。大卫突然从咒诅转向为自己脆弱的祈求。
    我几次流离。见撒上21:10节。
    求你把我眼泪装。似乎上帝注意到他一滴一滴的眼泪。这样的例证说明认出上帝对于祂的孩子有温柔的关心。
    皮袋。希伯来语是no'd，这样的皮袋，东方人用做容器装水、奶、果酒，等等。诗篇作者祷告气球把自己的眼泪装入皮袋里，以至在上帝面前可以记得住。
    册子。比较诗69:28；139:16;；玛3:16节。“在上帝的纪念册里，……每次奉献祭物的行为、每次因基督的缘故所受的苦和悲伤，都有记录（《善》第481页）。
9 【和合本】我呼求的日子，我的仇敌都要转身退后。上帝帮助我，这是我所知道的。
【吕振中】这样、当我呼求的日子、我的仇敌就必转身退后：这是我所知道的，因为上帝在为我。
【思高本】我几时呼号你，我的仇敌便退却，从此我也全知道，天主常扶助我。
【现代本】我一向你呼求，仇敌便败退；我因此知道，上帝（或译：我知道上帝）在帮助我。
【KJV】When I cry unto thee, then shall mine enemies turn back: this I know; for God is for me.
【NIV】Then my enemies will turn back when I call for help. By this I will know that God is for me.
【BBE】When I send up my cry to you, my haters will be turned back; I am certain of this, for God is with me.
【ASV】Then shall mine enemies turn back in the day that I call: This I know, that God is for me.
【本会注释】
    这是我所知道的。诗篇作者确信上帝是在他那一边。在这样的确信中不容有任何败北。我们该数好身为基督徒所经受的“我知道”（见伯19:25；诗20:6；135:5；140:12；提后1:12）。
10 【和合本】我倚靠上帝，我要赞美他的话；我倚靠耶和华，我要赞美他的话。
【吕振中】我倚靠的乃是上帝；我要夸赞他的话；我倚靠的乃是永恒主；我要夸赞他的话；
【思高本】我全心倚赖天主，歌颂他的许诺；
【现代本】我信靠上帝，颂赞他的应许；我颂赞上主的应许；
【KJV】In God will I praise his word: in the LORD will I praise his word.
【NIV】In God, whose word I praise, in the Lord , whose word I praise-
【BBE】In God will I give praise to his word; in the Lord will I give praise to his word.
【ASV】In God (I will praise his word), In Jehovah (I will praise his word),
【本会注释】
    我要赞美。这一整个句子的是副歌在前次基础上的加强性增加（第4节）。
11 【和合本】我倚靠上帝，必不惧怕。人能把我怎么样呢？
【吕振中】我倚靠的乃是上帝，我不惧怕；人能把我怎么样呢？
【思高本】决不怕脆弱的人，对我要做什么。
【现代本】我倚靠他就不惧怕。血肉凡人能对我做什么呢？
【KJV】In God have I put my trust: I will not be afraid what man can do unto me.
【NIV】in God I trust; I will not be afraid. What can man do to me?
【BBE】In God have I put my hope, I will have no fear of what man may do to me.
【ASV】In God have I put my trust, I will not be afraid; What can man do unto me?
【本会注释】
    人。希伯来语是'adam（见对诗8:4节的注释）；与这个句子相对应的第4节里，这个词语是“血气之辈”。
12 【和合本】上帝啊，我向你所许的愿在我身上；我要将感谢祭献给你。
【吕振中】上帝阿，我向你许的愿老在我身上；我要将感谢祭还给你。
【思高本】天主，我必遵守向你所许的愿，我必要向你偿还颂谢的祭献。
【现代本】上帝啊，我要向你还我许下的愿；我要向你献感谢的祭。
【KJV】Thy vows are upon me, O God: I will render praises unto thee.
【NIV】I am under vows to you, O God; I will present my thank offerings to you.
【BBE】I keep the memory of my debt to you, O God; I will give you the offerings of praise.
【ASV】Thy vows are upon me, O God: I will render thank-offerings unto thee.
【本会注释】
    我向你所许的愿。用两节感恩句子，结束了本篇（“姊妹诗歌”，诗57篇结束有副歌，没有这样的形式，全篇只有十一个诗节）。诗篇作者发誓表白自己感恩于上帝答复他的祈祷。他现在继续完成自己的责任。
    感谢祭。希伯来语是todoth，也可以释义为“感恩奉献物”（见耶17:26；33:11）。
13 【和合本】因为你救我的命脱离死亡。你岂不是救护我的脚不跌倒、使我在生命光中行在上帝面前吗？
【吕振中】因为你援救了我的性命脱离死亡，你不是救护了我的脚免被推倒，使我得以在上帝面前出入来往于生命之光中么？
【思高本】因为你救我脱离死亡，使我的脚免於跌仆，使我能在活人的光明中，在天主面前行走。
【现代本】因为你救我脱离死亡，使我不至于惨败，得以生活在上帝面前，在那赐生命的亮光中。
【KJV】For thou hast delivered my soul from death: wilt not thou deliver my feet from falling, that I may walk before God in the light of the living?
【NIV】For you have delivered me from death and my feet from stumbling, that I may walk before God in the light of life.
【BBE】Because you have taken my soul from the power of death; and kept my feet from falling, so that I may be walking before God in the light of life.
【ASV】For thou hast delivered my soul from death: Hast thou not delivered my feet from falling, That I may walk before God In the light of the living?
【本会注释】
    上帝面前。这个措辞的含义是与上帝的旨意相互一致。上帝对亚伯拉罕说过：“你当在我面前作完全人”（创17:1）。
    生命光。比较伯33:30节。

怀爱伦注释

3 《述》第467页；《福山》第156页；《祖知》第692页
4 《今生》第297页
8 《善》第481页
11-13《服》第101页


第 57 篇

【本会注释】
    介绍：诗57篇在其主题、结构、风格上相似于她的“姊妹诗歌”诗56篇（见对诗56篇的介绍），但是反映出一个更加胜利在望的情调。这篇诗歌以祈祷为起头，祈求怜悯，对上帝解救的大能充满信心；然后简短地介绍诗篇作者的困苦，以赞美上帝的良善结束。大卫在亚杜兰的洞穴写了这篇美妙的抒情诗（见撒上22:1；《祖知》第658页）。
    至于本篇题词，见本册第616,628,629页（序言）。

求主施援
大卫逃避扫罗，藏在洞里。那时，他作这金诗，交与伶长。调用休要毁坏
1 【和合本】上帝啊，求你怜悯我，怜悯我！因为我的心投靠你。我要投靠在你翅膀的荫下，等到灾害过去。
【吕振中】恩待我，上帝阿，恩待我，因为我避难的是在你里面；我要避难于你翅膀之荫下，等到毁灭的风暴过去。
【思高本】求你怜悯我，天主，求你怜悯我，因为我的灵魂，一心向你投靠，投靠到你翅翼的荫庇下，等待一切凶祸过去才罢。
【现代本】上帝啊，怜悯我，求你怜悯我，因为我来投靠你。我要在你翅膀下求庇护，直到灾难的风暴过去。
【KJV】Be merciful unto me, O God, be merciful unto me: for my soul trusteth in thee: yea, in the shadow of thy wings will I make my refuge, until these calamities be overpast.
【NIV】Have mercy on me, O God, have mercy on me, for in you my soul takes refuge. I will take refuge in the shadow of your wings until the disaster has passed.
【BBE】<To the chief music-maker; put to Al-tashheth. Michtam. Of David. When he went in flight from Saul, in the hole of the rock.> Have mercy on me, O God, have mercy on me; for the hope of my soul is in you: I will keep myself safely under the shade of your wings, till these troubles are past.
【ASV】Be merciful unto me, O God, be merciful unto me; For my soul taketh refuge in thee: Yea, in the shadow of thy wings will I take refuge, Until these calamities be overpast.
【本会注释】
    求你怜悯我。见诗56:1,3,4节。第1-5节构成本篇诗歌的第一段。
    在你翅膀的荫下。见对诗17:8节的注释，比较得2:12；太23:37节。在这里表达的对上帝的亲切情感完全不同于异帮人对他们异教之神的态度。
2 【和合本】我要求告至高的上帝，就是为我成全诸事的上帝。
【吕振中】我呼求至高者的上帝，为我成就诸事的上帝，
【思高本】我向至高者呼救，呼救施惠于我的天主；
【现代本】我求告至高的上帝，向供给我一切需要的上帝祈求。
【KJV】I will cry unto God most high; unto God that performeth all things for me.
【NIV】I cry out to God Most High, to God, who fulfills {his purpose} for me.
【BBE】I will send up my cry to the Most High God; to God who does all things for me.
【ASV】I will cry unto God Most High, Unto God that performeth all things for me.
【本会注释】
    至高的上帝。希伯来语是'Elohim 'Elyon（见第一册，第170-173页）。这个对上帝的称号还出现在诗78:56节。
    上帝。希伯来语是'El（见第一册,第l71页）。
    成全。希伯来语是gamar，“成全”（见诗138:8）。
3 【和合本】那要吞我的人辱骂我的时候，上帝从天上必施恩救我，也必向我发出慈爱和诚实。
【吕振中】他就从天上施恩来拯救我，使蹂躏我、的人蒙羞辱；〔细拉〕上帝一定施他的坚爱和忠信。
【思高本】愿天主自天赐下慈爱，并赐下忠实，拯救我，却对追赶我的人加以凌嗤。
【现代本】他要从天上答应我，救援我；他要击退压迫我的人。上帝要向我显示他信实不变的爱。
【KJV】He shall send from heaven, and save me from the reproach of him that would swallow me up. Selah. God shall send forth his mercy and his truth.
【NIV】He sends from heaven and saves me, rebuking those who hotly pursue me; God sends his love and his faithfulness.
【BBE】He will send from heaven, and take me from the power of him whose desire is for my destruction. God will send out his mercy and his good faith.
【ASV】He will send from heaven, and save me, When he that would swallow me up reproacheth; God will send forth his lovingkindness and his truth.
【本会注释】
    细拉。见对诗55:19节的注释，见本册第629页（序言）。
    慈爱，mercy。见诗25:10；26:3节。
    上帝“不久将派送荣耀之中的天使救济忠诚的灵魂，在他们的周围围上栅栏。那是在撒但使用慌骗的把戏，没有把他们欺骗并拐走之前（《早》第88页）。
4 【和合本】我的性命在狮子中间；我躺卧在性如烈火的世人当中。他们的牙齿是枪、箭；他们的舌头是快刀。
【吕振中】我躺卧于狮子中间，就是一些气焰能吞人的：他们的牙齿是矛、是箭；他们的舌头是快刀。
【思高本】我躺卧在群狮的中间，个个都想把人子吞咽；他们的牙齿是长矛锐箭，他们的舌头是锋刀利剑。
【现代本】我被仇敌围困着；他们都像吃人的狮子！他们的牙齿像枪，像箭；他们的舌头像锋利的剑。
【KJV】My soul is among lions: and I lie even among them that are set on fire, even the sons of men, whose teeth are spears and arrows, and their tongue a sharp sword.
【NIV】I am in the midst of lions; I lie among ravenous beasts- men whose teeth are spears and arrows, whose tongues are sharp swords.
【BBE】My soul is among lions; I am stretched out among those who are on fire, even the sons of men, whose teeth are spears and arrows, and whose tongue is a sharp sword.
【ASV】My soul is among lions; I lie among them that are set on fire, Even the sons of men, whose teeth are spears and arrows, And their tongue a sharp sword.
【本会注释】
    我的灵魂 [译者注：英文KJV版。中文版被译为“我的性命”]。或者就是，“我”（见对诗16:10节的注释）。
    狮子。诗篇作者的仇敌如同野蛮的狮子（见诗7:2；10:9）。
    性如烈火。他们因急切消灭大卫，从而心如火红。
    快刀。用修辞性言辞中伤的手法（见诗55:21）。
5 【和合本】上帝啊，愿你崇高过于诸天！愿你的荣耀高过全地！
【吕振中】上帝阿，愿你被尊为至高、过于诸天；愿你的荣耀弥漫全地。
【思高本】天主，愿你的尊高，彰显于天，愿你的光荣，普临尘寰！
【现代本】上帝啊，愿你的崇高彰显于高天！愿你的荣耀弥漫大地！
【KJV】Be thou exalted, O God, above the heavens; let thy glory be above all the earth.
【NIV】Be exalted, O God, above the heavens; let your glory be over all the earth.
【BBE】O God, be lifted up higher than the heavens; let your glory be over all the earth.
【ASV】Be thou exalted, O God, above the heavens; Let thy glory be above all the earth.
【本会注释】
    愿你崇高。第5节是本篇的副歌，在第11节重复。
6 【和合本】他们为我的脚设下网罗，压制我的心；他们在我面前挖了坑，自己反掉在其中。（细拉）
【吕振中】他们设下罗网要绊住我的脚步，使我被屈挠。他们在我面前掘开了坑，自己反掉于其中。〔细拉〕
【思高本】他们为我的脚设下了网罗，要我的性命；在我前面挖掘了陷阱，自己反跌入其中。
【现代本】仇敌张开罗网要捕捉我；我被灾难压倒了。他们在我前头挖掘陷阱，自己却掉了进去。
【KJV】They have prepared a net for my steps; my soul is bowed down: they have digged a pit before me, into the midst whereof they are fallen themselves. Selah.
【NIV】They spread a net for my feet- I was bowed down in distress. They dug a pit in my path- but they have fallen into it themselves.
【BBE】They have made ready a net for my steps; my soul is bent down; they have made a great hole before me, and have gone down into it themselves. (Selah.)
【ASV】They have prepared a net for my steps; My soul is bowed down: They have digged a pit before me; They are fallen into the midst thereof themselves.
【本会注释】
    设下网罗。比较诗9:15。第6-11节构成本篇第二个段落。
    我的灵魂 [译者注：英文KJV版。中文版被译为“我的心”]。见对第4节的注释。
    他们……挖了坑。见对诗7:15节的注释。
    细拉。见本册第629页（序言）。
7 【和合本】上帝啊，我心坚定，我心坚定；我要唱诗，我要歌颂！
【吕振中】我的心坚定，上帝阿，我的心坚定；我要歌颂，我要唱扬。
【思高本】天主，我的心已准备妥当，我的心已准备妥当，我愿意去歌弹咏唱。
【现代本】上帝啊，我心坚定，我不动摇！我要歌唱，我要颂赞你！
【KJV】My heart is fixed, O God, my heart is fixed: I will sing and give praise.
【NIV】My heart is steadfast, O God, my heart is steadfast; I will sing and make music.
【BBE】My heart is fixed, O God, my heart is fixed; I will make songs, and give praise.
【ASV】My heart is fixed, O God, my heart is fixed: I will sing, yea, I will sing praises.
【本会注释】
    坚定。希伯来语是nakon，“坚固树定”。
    第7-11节同诗108:1-5节有一些相似（见那几节注释）。
8 【和合本】我的灵（原文作荣耀）啊，你当醒起！琴瑟啊，你们当醒起！我自己要极早醒起！
【吕振中】我的肝肠（传统：荣耀）阿，醒起吧！琴哪、瑟阿，醒起吧！我要把黎明唤醒来！
【思高本】我的灵魂，你要醒起来，七弦和竖琴，要奏起来，我还要把曙光唤起来。
【现代本】我的心哪，醒起来吧！琴哪、瑟啊，醒过来吧！我要把太阳也唤醒起来！
【KJV】Awake up, my glory; awake, psaltery and harp: I myself will awake early.
【NIV】Awake, my soul! Awake, harp and lyre! I will awaken the dawn.
【BBE】You are my glory; let the instruments of music be awake; I myself will be awake with the dawn.
【ASV】Awake up, my glory; awake, psaltery and harp: I myself will awake right early.
【本会注释】
    琴。希伯来语是nebel，“竖琴”（见本册第33,34页）。
    瑟。希伯来语是kinnor，“里拉”（见本册第34-36页）。
    我自己要极早醒起。或者，“我自己要黎明醒起”。诗篇作者认识到敬拜那一天首先应该向主尽心献身（见对诗5:3节的注释）。比较弥尔顿的诗行：“欣然起身于昏睡的清晨”。
9 【和合本】主啊，我要在万民中称谢你，在列邦中歌颂你！
【吕振中】主阿，我要在万族之民中称谢你，我要在万国之民中唱扬你。
【思高本】上主，我要在万民中赞美你，上主我要在列邦中歌颂你。
【现代本】主啊，我要在列国中感谢你！我要在万民中颂赞你！
【KJV】I will praise thee, O Lord, among the people: I will sing unto thee among the nations.
【NIV】I will praise you, O Lord, among the nations; I will sing of you among the peoples.
【BBE】I will give you praise, O Lord, among the peoples; I will make songs to you among the nations.
【ASV】I will give thanks unto thee, O Lord, among the peoples: I will sing praises unto thee among the nations.
【本会注释】
    人民 [译者注：英文KJV版。中文版被译为“万民”]。最好，“万民”。这里希伯来语名词就是复数。大卫的伟大得救促使他使各国各民知道上帝。从而大卫表白自己意识到以色列被称呼为各国各民的灯光。
10 【和合本】因为，你的慈爱高及诸天；你的诚实达到穹苍。
【吕振中】因为你坚爱之宏大、及于诸天；你的忠信达于云霄。
【思高本】因为你的大爱高越诸天，你的忠信直达宵汉。
【现代本】你永恒的爱上达高天；你的信实高入云霄。
【KJV】For thy mercy is great unto the heavens, and thy truth unto the clouds.
【NIV】For great is your love, reaching to the heavens; your faithfulness reaches to the skies.
【BBE】For your mercy is great, stretching up to the heavens, and your righteousness goes up to the clouds.
【ASV】For thy lovingkindness is great unto the heavens, And thy truth unto the skies.
【本会注释】
    你的慈爱。见对诗25:10；26:3；36:5,7节的注释。
11 【和合本】上帝啊，愿你崇高过于诸天！愿你的荣耀高过全地！
【吕振中】上帝阿，愿你被尊为至高、过于诸天；愿你的荣耀弥漫全地。
【思高本】天主，愿你在天上备受举扬，愿你在地上彰显荣光！
【现代本】上帝啊，愿你的崇高彰显于高天；愿你的荣耀弥漫大地！
【KJV】Be thou exalted, O God, above the heavens: let thy glory be above all the earth.
【NIV】Be exalted, O God, above the heavens; let your glory be over all the earth.
【BBE】Be lifted up, O God, higher than the heavens, let your glory be over all the earth.
【ASV】Be thou exalted, O God, above the heavens; Let thy glory be above all the earth.
【本会注释】
    愿你崇高。副歌，与第5节相同。“天堂和人间有……相互交织着历史，有福气的、有荣耀的终点就是神圣的荣耀升起，照耀天堂和人间。”（德里慈）
    愿你的荣耀。神圣荣耀的可视的亮光只是上帝品性无限完美的一种暗示。一旦被看见，只是为了给被造物留下上帝无穷尽的良善的印象。


第 58 篇

【本会注释】
    介绍：诗58篇是对不公审判官的咒诅篇，从而对所有那些分享不公和压迫的人，有激烈的谴责和警告。本篇诗歌以强有力的想象力和风格，指责不公平，施行惩罚判决，从上帝，伟大的审判者的公义，得到欢喜。在这一篇诗歌里，比较不公的审判官和上帝、公义的审判者，比较得非常令人醒目。
    至于本篇题词，见本册第616，628，629页（序言）。

求上帝罚恶
大卫的金诗，交与伶长。调用休要毁坏
1 【和合本】世人哪，你们默然不语，真合公义吗？施行审判，岂按正直吗？
【吕振中】掌权的（传统：静默）阿，你们果真讲公义么？按正直审判人类么？
【思高本】判官们！你们是否真正出言公平？世人们！你们是否照理审断案情？
【现代本】统治者（或译：神明）啊，你们果真讲正义吗？你们以公平审判人民吗？
【KJV】Do ye indeed speak righteousness, O congregation? do ye judge uprightly, O ye sons of men?
【NIV】Do you rulers indeed speak justly? Do you judge uprightly among men?
【BBE】<To the chief music-maker; put to Al-tashheth. Michtam. Of David.> Is there righteousness in your mouths, O you gods? are you upright judges, O you sons of men?
【ASV】Do ye indeed in silence speak righteousness? Do ye judge uprightly, O ye sons of men?
【本会注释】
    世人哪。希伯来语是'elem，其词义含糊不清，从而有许多建议性定义。在英文RSV版译文里，把'elim译为“众神”。在希腊语七十士圣经译本和武加大译本里，把'elem考虑为程度副词，在这一节里进一步强调副词“真”。无法确定诗篇作者用措辞'elem意图表达什么。
    第1节的讽刺性反问就是介绍本篇诗歌的主题。这些反问是致辞给人世间不公的审判官。
2 【和合本】不然！你们是心中作恶；你们在地上秤出你们手所行的强暴。
【吕振中】不，你们是心中行着不义，而在地上以手秤出强暴的。
【思高本】可惜你们一心只想为非作恶，在地上你们的双手只行宰割。
【现代本】不！你们一心只想作恶，在地上犯强暴的罪。
【KJV】Yea, in heart ye work wickedness; ye weigh the violence of your hands in the earth.
【NIV】No, in your heart you devise injustice, and your hands mete out violence on the earth.
【BBE】The purposes of your hearts are evil; your hands are full of cruel doings on the earth.
【ASV】Nay, in heart ye work wickedness; Ye weigh out the violence of your hands in the earth.
【本会注释】
    你们在地上秤出。他们不是称出公义的重量，而是暴虐的重量。诗篇作者的言辞是讽刺性的。
    手。相对照于“心”。罪孽被怀抱在心中，然后被行使在手中。
3 【和合本】恶人一出母胎就与上帝疏远，一离母腹便走错路，说谎话。
【吕振中】恶人一出母胎、就和上帝生疏；说谎话的一离母腹、便走错路。
【思高本】作恶者一离母胎，即背离正路；说谎者一出母腹，即走入歧途。
【现代本】作恶的人一出生便迷失了方向；撒谎的人一出母胎便背离正路。
【KJV】The wicked are estranged from the womb: they go astray as soon as they be born, speaking lies.
【NIV】Even from birth the wicked go astray; from the womb they are wayward and speak lies.
【BBE】The evil-doers are strange from the first; from the hour of their birth they go out of the true way, saying false words.
【ASV】The wicked are estranged from the womb: They go astray as soon as they are born, speaking lies.
【本会注释】
    他们……走错路。恶人通常从幼小的孩童时期，就倾向于作恶，这是普遍性概括。
4 【和合本】他们的毒气好象蛇的毒气；他们好象塞耳的聋虺，
【吕振中】他们的毒素气好像蛇的毒素；他们像耳聋的虺蛇，把耳朵塞住，
【思高本】他们满怀的毒素有如蛇毒；他们又像塞住耳朵的聋蝮，
【现代本】他们满身恶毒，像毒蛇一样；他们塞着耳朵，像聋了的眼镜蛇，
【KJV】Their poison is like the poison of a serpent: they are like the deaf adder that stoppeth her ear;
【NIV】Their venom is like the venom of a snake, like that of a cobra that has stopped its ears,
【BBE】Their poison is like the poison of a snake; they are like the adder, whose ears are shut;
【ASV】Their poison is like the poison of a serpent: They are like the deaf adder that stoppeth her ear,
【本会注释】
    他们的毒气。他们的言辞就是有恶意的（见诗140:3；罗3:13）。
    聋猪鼻蛇 [译者注：英文KJV版。中文版被译为“聋虺”]。把他们顽固不化的罪孽和邪恶，比较为执拗棘手的猪鼻蛇，或者角蝰。这些蛇拒绝服从于耍蛇的人。这一类蛇实际上并不耳聋，只是看上去如此，因为难以被戏耍。“塞耳的聋虺”这个措辞可能是引用了圣经中著名的耍蛇参考经文（传10:11；见耶8:17）。流行性错谬意念是由于猪鼻蛇耳聋，所以只能跟随耍蛇人的动作有反应。这是完全站不住脚的意念。
5 【和合本】不听行法术的声音，虽用极灵的咒语也是不听。
【吕振中】不听念咒语者的声音，不听巧行迷术者的术语。
【思高本】不听巫士的音语，不随灵妙的妖术。
【现代本】听不见弄蛇者的笛声，也听不见魔术师的喃喃咒语。
【KJV】Which will not hearken to the voice of charmers, charming never so wisely.
【NIV】that will not heed the tune of the charmer, however skillful the enchanter may be.
【BBE】Who will not be moved by the voice of the wonder-worker, however great are his powers.
【ASV】Which hearkeneth not to the voice of charmers, Charming never so wisely.
【本会注释】
    耍蛇的人 [译者注：英文KJV版。中文版被译为“行法术”]。耍蛇的人在东方世界里一直是常见的，尤其是在印度。他们的生机就是在公众面前向蛇显示他们的能力，并且把它们从其隐藏之处引诱出来，象征着对过路人有危险性。
6 【和合本】上帝啊，求你敲碎他们口中的牙！耶和华啊，求你敲掉少壮狮子的大牙！
【吕振中】上帝阿，敲掉他们口中的牙齿吧！永恒主阿，拆坏少壮狮子的牙床吧！
【思高本】天主，求你把他们口中的牙齿捣烂，上主，求你把少壮狮子的牙床打断。
【现代本】上帝啊，求你敲断他们口中的牙齿！上主啊，求你拔掉那些幼狮的大牙！
【KJV】Break their teeth, O God, in their mouth: break out the great teeth of the young lions, O LORD.
【NIV】Break the teeth in their mouths, O God; tear out, O Lord , the fangs of the lions!
【BBE】O God, let their teeth be broken in their mouths; let the great teeth of the young lions be pulled out, O Lord.
【ASV】Break their teeth, O God, in their mouth: Break out the great teeth of the young lions, O Jehovah.
【本会注释】
    求你敲碎他们口中的牙。诗人从描述蛇和耍蛇人的形象转移到年轻的狮子，其牙齿必须打碎，不然它们继续掠夺（见诗3:7）。
    第6-9节所含蓄的内涵是剧烈的咒诅，排列了一个又一个比喻（见本册第624页）。这是显示湍急高水位的流水消失在沙漠，或者在干旱的夏天完全枯干（见撒下14:14；伯6:15-17）。
7 【和合本】愿他们消灭，如急流的水一般；他们瞅准射箭的时候，愿箭头彷佛砍断。
【吕振中】愿他们溶化、如水流去；愿他们像草被践踏而枯萎。
【思高本】愿他们有如奔湍的急水流去，愿他们有如被踏的青草枯萎；
【现代本】愿他们像溪流干涸，像小径的草被踏碎。
【KJV】Let them melt away as waters which run continually: when he bendeth his bow to shoot his arrows, let them be as cut in pieces.
【NIV】Let them vanish like water that flows away; when they draw the bow, let their arrows be blunted.
【BBE】Let them be turned to liquid like the ever-flowing waters; let them be cut off like the grass by the way.
【ASV】Let them melt away as water that runneth apace: When he aimeth his arrows, let them be as though they were cut off.
8 【和合本】愿他们象蜗牛消化过去，又象妇人坠落未见天日的胎。
【吕振中】像蜗牛消失而过去，像妇人流产未见天日的胎。
【思高本】愿他们有如蜗牛爬过溶化消失，又如流产的胎儿不得亲见天日！
【现代本】愿他们像蜗牛腐烂，像流产的胎儿不见天日。
【KJV】As a snail which melteth, let every one of them pass away: like the untimely birth of a woman, that they may not see the sun.
【NIV】Like a slug melting away as it moves along, like a stillborn child, may they not see the sun.
【BBE】Let them be like an after-birth which is turned to water and comes to an end; like the fruit of a woman who gives birth before her time, let them not see the sun.
【ASV】Let them be as a snail which melteth and passeth away, Like the untimely birth of a woman, that hath not seen the sun.
【本会注释】
    消化过去。可能是涉及到大众性的信念。在这种信念中，蜗牛逐渐消亡，如同其泥泞的痕迹所暗示的那样。其他人以为这种表达是涉及在旱季枯萎的蜗牛。
    坠落。比较伯3:16节。
9 【和合本】你们用荆棘烧火，锅还未热，他要用旋风把青的和烧着的一齐刮去。
【吕振中】愿他们不知不觉被割掉像荆棘，像蒺藜（传统：活的）像刺草（传统：烈怒），愿他就用旋风给一齐刮去！
【思高本】他们的锅在未觉到荆火以前，愿狂怒的烈风将他们全吹散！
【现代本】他们将在料想不到的一剎那，像败草一样被上帝的烈怒吹散。
【KJV】Before your pots can feel the thorns, he shall take them away as with a whirlwind, both living, and in his wrath.
【NIV】Before your pots can feel the heat of the thorns- whether they be green or dry-the wicked will be swept away.
【BBE】Before they are conscious of it, let them be cut down like thorns; let a strong wind take them away like waste growth.
【ASV】Before your pots can feel the thorns, He will take them away with a whirlwind, the green and the burning alike.
【本会注释】
    锅还未热。这里被勾画得并非十分清楚。有些人认为是指旷野中的流浪者在荒野燃烧篝火；就在烹烧锅没有被加温之前，一股风把就火熄灭。这个例证是含蓄着力量，为了表达诗篇作者希望罪人立刻得到毁灭的。
10 【和合本】义人见仇敌遭报就欢喜，要在恶人的血中洗脚。
【吕振中】义人见有报复之前、就欢喜；他必在恶人的血中去洗脚。
【思高本】义人看见大仇己报时，必然喜乐，他要在恶人的血中洗自己的脚。
【现代本】义人因见罪人受罚而欣喜；他们要从恶人的血泊中走过来。
【KJV】The righteous shall rejoice when he seeth the vengeance: he shall wash his feet in the blood of the wicked.
【NIV】The righteous will be glad when they are avenged, when they bathe their feet in the blood of the wicked.
【BBE】The upright man will be glad when he sees their punishment; his feet will be washed in the blood of the evil-doer.
【ASV】The righteous shall rejoice when he seeth the vengeance: He shall wash his feet in the blood of the wicked;
【本会注释】
    欢喜。比较申32:41-43节。
    洗脚。可能是指在那个时期一种司空见惯的惯例（见诗68:23）。例如，在乌加列文学史里（见本册第618页），战争女神阿拿“用勇士们的血洗她的手”。
11 【和合本】因此，人必说：义人诚然有善报；在地上果有施行判断的上帝！
【吕振中】因此人必说：“义人真地有好的果报；地上真地有上帝在施行判罚。”
【思高本】如此，众人都说：“义人果然获得了好的报酬，世上确有执行审判的天主！”
【现代本】这样，人要说：义人果然得到善报；果然有一位上帝在审判世界！
【KJV】So that a man shall say, Verily there is a reward for the righteous: verily he is a God that judgeth in the earth.
【NIV】Then men will say, "Surely the righteous still are rewarded; surely there is a God who judges the earth."
【BBE】So that men will say, Truly there is a reward for righteousness; truly there is a God who is judge on the earth.
【ASV】So that men shall say, Verily there is a reward for the righteous: Verily there is a God that judgeth in the earth.
【本会注释】
    人。每一个人，或者所有的人，将认出真理，上帝必将介入人类的事项，奖赏行义，惩罚行恶。
    善报。直译是，“果实”（见箴1:31；赛3:10；提前4:8）。
    在地上果有施行判断。尽管有时上帝似乎准许人世间的过犯和不公持续性地不受阻碍，但是常存的事实是，祂的眼力注视着所有邪恶人的罪行，祂保持严格的记录和数算，而且在到期的时候祂必将介入。无论在何时，总有一个限度，乃是邪恶人费劲心机地受苦受累也不能通过。这个教训同巴比伦王尼布甲尼撒在他七年疯癫时光里学到的教训非常紧密地相似。


第 59 篇

【本会注释】
    介绍：诗59篇的背景和诗56，57，58篇的背景有相似。本篇是面临巨大的危险而祈祷解救的呼喊，以突然性的转换结尾，感谢确认得到解救。这篇诗歌有两个主要段落：第1-10节包含一个祈求从仇敌手中得到解救，第11-17节包含惩罚他们的祈祷。本篇诗歌生气勃勃，但是带有正统的风格，特点是在这两段相互对应的部位重复了形象性的诗句（见第6节和第14节）和副歌（见第9节和第17节）。
    根据题词，与本篇题词内容相吻合的情形是扫罗派遣人监视大卫的家，意图杀害他（见撒上19:11-18）。
    至于本篇题词，见本册第616，627，629页（序言）。

为安全求主施助
扫罗打发人窥探大卫的房屋，要杀他。那时，大卫作这金诗，交与伶长。调用休要毁坏
1 【和合本】我的上帝啊，求你救我脱离仇敌，把我安置在高处，得脱那些起来攻击我的人。
【吕振中】我的上帝阿，援救我脱离仇敌，保护我于高处、脱离那起来攻击我的。
【思高本】我主，求你由我的仇敌中，救我免难，求你从攻击我者中，使我脱险；
【现代本】我的上帝啊，求你救我脱离仇敌；求你保护我脱离攻击我的人。
【KJV】Deliver me from mine enemies, O my God: defend me from them that rise up against me.
【NIV】Deliver me from my enemies, O God; protect me from those who rise up against me.
【BBE】<To the chief music-maker; put to At-tashheth. Michtam. Of David. When Saul sent, and they were watching the house, to put him to death.> Take me out of the hands of the cruel ones, O my God; keep me safe from those who come up against me.
【ASV】Deliver me from mine enemies, O my God: Set me on high from them that rise up against me.
【本会注释】
    求你救我。或者，“把我夺走”。这是本诗篇作者接二连三的祈祷（见诗7:1；17:13；22:20；等等）。大卫是渴望得到保护，因为所有那些仇敌就在他的周遍，包括在他自己的家、在庭院、在国内，或者在其他的各国。
    防护我 [译者注：在英文KJV版，中文版被译为“把我安置在高处”]。直译是，“高抬我”，换句话说，“无法接近我”（见诗18:48）。
2 【和合本】求你救我脱离作孽的人和喜爱流人血的人！
【吕振中】求你援救我脱离作孽的人，救我脱离爱流人血的人。
【思高本】求你救我脱离为非作歹的人，求你救我远离好流人血的人。
【现代本】求你救我脱离作恶的人，使我摆脱杀人犯的手。
【KJV】Deliver me from the workers of iniquity, and save me from bloody men.
【NIV】Deliver me from evildoers and save me from bloodthirsty men.
【BBE】Take me out of the power of the workers of evil, and keep me safe from the men of blood.
【ASV】Deliver me from the workers of iniquity, And save me from the bloodthirsty men.
【本会注释】
    嗜血的人 [译者注：在英文KJV版，中文版被译为“喜爱流人血的人”]。直译是，“多流他人之血的人”，换句话说，谋害者。
3 【和合本】因为，他们埋伏要害我的命；有能力的人聚集来攻击我。耶和华啊，这不是为我的过犯，也不是为我的罪愆。
【吕振中】因为他们埋伏要害我的性命；有势力的人结伙来攻击我，并不是为了我的过犯，也不是为了我的罪。
【思高本】上主，你看，我虽然没有作过恶，没有犯过罪，但强横人为害我的性命，却群起与我作对。
【现代本】看吧，他们埋伏要攻击我；残暴的人结伙跟我作对。这并不是因为我有过犯，也不是我做了什么坏事。
【KJV】For, lo, they lie in wait for my soul: the mighty are gathered against me; not for my transgression, nor for my sin, O LORD.
【NIV】See how they lie in wait for me! Fierce men conspire against me for no offense or sin of mine, O Lord .
【BBE】For see, they are watching in secret for my soul; the strong have come together against me? but not because of my sin, or my evil-doing, O Lord.
【ASV】For, lo, they lie in wait for my soul; The mighty gather themselves together against me: Not for my transgression, nor for my sin, O Jehovah.
【本会注释】
    埋伏。仇敌被比拟为时刻待机猛扑自己猎物的野兽（见对诗7:2节的注释）。
    我是灵魂 [译者注：在英文KJV版，中文版被译为“我的命”]。或者，“我”（见对诗16:10节的注释）。根据撒上19:11-18节的记载，大卫的妻子米甲，乃是扫罗的女儿，她告诉大卫扫罗要杀害的意图，并且帮助他在夜里从窗户逃走。
    有能力的人。或者，“凶猛、暴躁的人”，被扫罗雇佣的那些人将执行他恶毒的目的。
    这不是为我的过犯。诗篇作者辩护自己的无辜。
4 【和合本】我虽然无过，他们预备整齐，跑来攻击我。求你兴起鉴察，帮助我！
【吕振中】永恒主阿，我虽然没有愆尤，他们仍然跑上来，守着位置要进攻。求你奋发，来接济我，并且鉴察。
【思高本】我虽然无辜，他们却跑来挑战，求你醒来扶助我，且予以察看。
【现代本】上主啊，他们大张声势而来，并不是因为我犯了过错。
【KJV】They run and prepare themselves without my fault: awake to help me, and behold.
【NIV】I have done no wrong, yet they are ready to attack me. Arise to help me; look on my plight!
【BBE】For no sin of mine they go quickly and get themselves ready; be awake and come to my help, and see.
【ASV】They run and prepare themselves without my fault: Awake thou to help me, and behold.
【本会注释】
    预备整齐。这个言辞是军事活动用语。
    我虽然无过。换句话说，“尽管我没有罪过”（英文RSV版）。
    求你兴起监察。见诗7:6；35:23节。
    帮助我。直译是，“接见我”，具有带来帮助的含义。
5 【和合本】万军之上帝耶和华以色列的上帝啊！求你兴起，惩治万邦！不要怜悯行诡诈的恶人！（细拉）
【吕振中】万军之上帝永恒主阿，惟独你是以色列的上帝；求你醒起，来察罚列国；不要恩待那些背信行恶的人。〔细拉〕
【思高本】因为你是上主，万军的天主，以色列的天主，醒来严罚这些群众，别恩待这些背信恶徒。（休止）
【现代本】上主──万军的统帅上帝啊，起来帮助我吧！以色列的上帝啊，求你亲自鉴察！求你起来惩罚列邦；不要向作恶的叛徒显示仁慈！
【KJV】Thou therefore, O LORD God of hosts, the God of Israel, awake to visit all the heathen: be not merciful to any wicked transgressors. Selah.
【NIV】O Lord God Almighty, the God of Israel, rouse yourself to punish all the nations; show no mercy to wicked traitors.
【BBE】You, O Lord God of armies, are the God of Israel; come now and give punishment to the nations; have no mercy on any workers of deceit. (Selah.)
【ASV】Even thou, O Jehovah God of hosts, the God of Israel, Arise to visit all the nations: Be not merciful to any wicked transgressors.
【本会注释】
    你 [译者注：用在英文KJV版句首，在中文版无]。这个代词由于位置在句子开头的部位，所以具有外加的力量。
    万军之上帝耶和华。见对诗24:10节的注释，另见诗80:4，19；89:8；赛1:9节。
    以色列的上帝啊。见对诗14:7节的注释，另见诗72:18节的注释。这里排列着上帝的称号，引人注意上帝无限的大能和权柄，以及祂对自己孩子们的特殊的关怀（见第一册，第170-173节）。
    惩治。希伯来语是paqad，这个词语表达的含义不仅是察访的行为，而且是察访后的所作所为（见对诗8:4节的注释）。这里的内涵明显是为了惩罚而访问。
    万邦。诗篇作者在他的祈祷中不仅包括自己私人的邪恶的仇敌，而且所有上帝的仇敌（见对诗2:1；9:5节的注释）。
    不要怜悯。至于解释大卫所表达的似乎有报仇心态的心灵，见本册地624页。
    细拉。比较第13节。这个术语出现在本篇诗歌中两个主要段落里相互对应的部位（见对本篇的注释）。至于“细拉”的词义，见本册第629页（序言）。
6 【和合本】他们晚上转回，叫号如狗，围城绕行。
【吕振中】他们每晚叫号又叫号、如狗，环城绕行。
【思高本】他们晚上归来，狂吠如犬，他们环绕城池，四周围转。
【现代本】他们晚上回来，像野狗狂吠，在城里荡来荡去。
【KJV】They return at evening: they make a noise like a dog, and go round about the city.
【NIV】They return at evening, snarling like dogs, and prowl about the city.
【BBE】They come back in the evening; they make a noise like a dog, and go round the town.
【ASV】They return at evening, they howl like a dog, And go round about the city.
【本会注释】
    叫号。或者，“吼叫”，或者，“吠声”。
    如狗。诗篇作者把自己的仇敌（第1，2节）比较为东方半饥半野的狗。它白天躲藏睡觉，夜间来到乡村小镇，悄悄潜行寻找食物（见对诗22:16节的注释）。
    绕行。仇敌搜寻市内，以免诗篇作者逃跑。希伯来语的这一节和希伯来语的第14节几乎同相同（见对第14节的注释）。
7 【和合本】他们口中喷吐恶言，嘴里有刀；他们说：有谁听见？
【吕振中】看哪，他们口中喷吐着恶言，他们嘴唇上有刀；自以为有谁听见呢？
【思高本】看，他们的舌宛如利剑，且满口傲慢说：“有谁听见？”
【现代本】听他们的侮辱恐吓吧。他们的舌头像口中喷出的利剑，还以为没有人听见他们呢！
【KJV】Behold, they belch out with their mouth: swords are in their lips: for who, say they, doth hear?
【NIV】See what they spew from their mouths- they spew out swords from their lips, and they say, "Who can hear us?"
【BBE】See, hate is dropping from their lips; curses are on their tongues: they say, Who gives attention to it?
【ASV】Behold, they belch out with their mouth; Swords are in their lips: For who, say they, doth hear?
【本会注释】
    喷吐。或者，“倒出”、“使冒泡”（见箴15:2节）。
    有谁听见。见对诗10:11节的注释。
8 【和合本】但你耶和华必笑话他们；你要嗤笑万邦。
【吕振中】但你呢、永恒主阿，你笑话他们；你嗤笑列国。
【思高本】但是你，上主，你必嘲笑他们，你必讥讽这般异民。
【现代本】但上主啊，你嘲笑他们；你讥讽列国！
【KJV】But thou, O LORD, shalt laugh at them; thou shalt have all the heathen in derision.
【NIV】But you, O Lord , laugh at them; you scoff at all those nations.
【BBE】But you are laughing at them, O Lord; you will make sport of all the nations.
【ASV】But thou, O Jehovah, wilt laugh at them; Thou wilt have all the nations in derision.
【本会注释】
    你 [译者注：英文KJV版，句中间]。见对第5节的注释。
    必笑。见对诗2:4节的注释。
    万邦。见对第5节的注释。
9 【和合本】我的力量啊，我必仰望你，因为上帝是我的高台。
【吕振中】我（传统：他）的力量阿，我要歌颂（传统：警戒着等候）你；因为上帝阿，你乃是我的高垒。
【思高本】我的力量，我只有仰望于你，因为你是天主，是我的堡垒。
【现代本】我要倚靠你的大能；上帝啊，你是我的避难所。
【KJV】Because of his strength will I wait upon thee: for God is my defence.
【NIV】O my Strength, I watch for you; you, O God, are my fortress,
【BBE】O my strength, I will put my hope in you; because God is my strong tower.
【ASV】Because of his strength I will give heed unto thee; For God is my high tower.
【本会注释】
    他的力量 [译者注：英文KJV版。中文版被译为“我的力量”]。在许多希伯来语抄本和希腊语七十士圣经译本里，还有其他许多圣经版本中，都写“我的力量”，于是可以理解为诗篇作者在用这措辞涉及上帝（见第17；诗28:7,8）。第9,10节构成一个副歌，在第17节重复。只是有一些措辞变更。
    我必仰望。得到解救之后，警惕一定不能有放松。一旦我们向仇敌提供机遇，他们将在我们放松警惕的时候寻机再次突击。
    防卫设备 [译者注：在英文KJV版，中文版被译为“高台”]。直译是，“安全高台”、“堡垒”。
10 【和合本】我的上帝要以慈爱迎接我；上帝要叫我看见我仇敌遭报。
【吕振中】愿我的上帝以他的坚爱迎接我；愿上帝使我看见窥伺我的、遭报应。
【思高本】愿那爱我的天主援助我，使我因仇敌失败而欢乐！
【现代本】我的上帝爱我，要来帮助我；他要让我看见仇敌的溃败。
【KJV】The God of my mercy shall prevent me: God shall let me see my desire upon mine enemies.
【NIV】my loving God. God will go before me and will let me gloat over those who slander me.
【BBE】The God of my mercy will go before me: God will let me see my desire effected on my haters.
【ASV】My God with his lovingkindness will meet me: God will let me see my desire upon mine enemies.
【本会注释】
    慈爱。希伯来语是chesed（见对诗36篇的补充注释）。
    迎接我。直译是，“将遇见”（见对诗18:5；21:3节的注释）。
    要叫我看见。见诗54:7节。
11 【和合本】不要杀他们，恐怕我的民忘记。主啊，你是我们的盾牌；求你用你的能力使他们四散，且降为卑。
【吕振中】不要怜悯（传统：杀死）他们，恐怕他们（传统：我的人民）忘了；主我们的盾牌阿，求你用你的能力使他们摇荡无定，降为卑微。
【思高本】天主，求你击杀他们，免得侵犯我的人民，上主，我的护盾，你以强力扰乱制服他们。
【现代本】上帝啊，不要杀灭他们，我的人民才不会遗忘。求你用你的力量赶散他们，摧毁他们；主啊，你是我们的保护者！
【KJV】Slay them not, lest my people forget: scatter them by thy power; and bring them down, O Lord our shield.
【NIV】But do not kill them, O Lord our shield, or my people will forget. In your might make them wander about, and bring them down.
【BBE】Put them not to death, for so my people will keep the memory of them: let them be sent in all directions by your power; make them low, O Lord our saviour.
【ASV】Slay them not, lest my people forget: Scatter them by thy power, and bring them down, O Lord our shield.
【本会注释】
    不要杀他们。换句话说，并非立刻杀他们。该隐被准许流浪在地球上，作为憎恶和谋杀而得到恶报的例证（见创4:12-14）。诗59:11节是本篇诗歌的第二段起头句。第11-15节包含一系列的强烈咒诅，诗篇作者呼吁向他的仇敌们施加逐渐的报应，可能在将来终究有一天，让那些人看见罪孽的最终结局（见对第5节的注释）。
    我的民。这个措辞隐含着诗篇作者对以色列的审慎而又亲切的观念。他觉得整个国家应该关注这个整体上的无法无天。
    忘记。每当我们享受到完全的解救之后，我们倾向于忘却我们曾经被解救过的那些危险困境（见诗78:11,42；106:13,21；等等）。
    盾牌。如果与乌加列语用法相一致（见本册第618页），这个希伯来语magen可能被译为一个动词，“恳求”、“哀求”，也可以参考诗篇的其他篇章（见对诗84:9节的注释）。那么，这个分句就可以被释义为“主啊，我们恳求你”。
12 【和合本】因他们口中的罪和嘴里的言语，并咒骂虚谎的话，愿他们在骄傲之中被缠住了。
【吕振中】愿他们因他们口中的罪、和嘴唇上的话、跟他们所发的咒骂和欺骗、而在他们的狂傲中被缠住。
【思高本】他们口唇所说的话语：就是他们口舌的罪过，愿他们因自己的骄傲咒骂与谎言，自陷网罗！
【现代本】他们的嘴巴沾满罪恶，唇舌全是罪孽；愿他们被自己的骄傲绊倒！因为他们咒骂、欺骗，
【KJV】For the sin of their mouth and the words of their lips let them even be taken in their pride: and for cursing and lying which they speak.
【NIV】For the sins of their mouths, for the words of their lips, let them be caught in their pride. For the curses and lies they utter,
【BBE】Because of the sin of their mouths and the word of their lips, let them even be taken in their pride; and for their curses and their deceit,
【ASV】For the sin of their mouth, and the words of their lips, Let them even be taken in their pride, And for cursing and lying which they speak.
【本会注释】
    他们口中的罪。见第7节。
    被缠住。直译是，“被捕捉”。换句话说，如同在陷阱里，或者在网络里（见诗55:23）。
    在骄傲之中。可能是指尽管他们自信自己的成功。
13 【和合本】求你发怒，使他们消灭，以至归于无有，叫他们知道上帝在雅各中间掌权，直到地极。（细拉）
【吕振中】求你使怒火将他们灭尽，灭尽到无有，好叫他们知道是上帝在统治雅各、以至地极的。〔细拉〕
【思高本】求你发怒灭绝他们，灭绝他们无一存立，使人知道：天主在雅各伯为王，直达地极。（休止）
【现代本】求你向他们发怒，消灭他们；求你彻底毁灭他们！这样，万民都会知道上帝治理以色列；他的统治遍及全世界。
【KJV】Consume them in wrath, consume them, that they may not be: and let them know that God ruleth in Jacob unto the ends of the earth. Selah.
【NIV】consume them in wrath, consume them till they are no more. Then it will be known to the ends of the earth that God rules over Jacob.
【BBE】Put an end to them in your wrath, put an end to them, so that they may not be seen again; let them see that God is ruling in Jacob and to the ends of the earth. (Selah.)
【ASV】Consume them in wrath, consume them, so that they shall be no more: And let them know that God ruleth in Jacob, Unto the ends of the earth.
【本会注释】
    消灭。直译是，“促使结束”，或者“完全结束”。并非立刻，而是当上帝的作为完全得以被所有人看见之后。为了强调，重复了这个措辞（见诗57:1）。
    上帝……掌权。上帝是掌管宇宙的元首，祂惩罚行恶者，奖赏行义者（见撒上17:46）。
    雅各。见对诗14:7节的注释。
    直到地极。上帝支配世界一切的王权，并非仅仅局限在以色列。
    细拉。见本册第629页（序言）。
14 【和合本】到了晚上，任凭他们转回；任凭他们叫号如狗，围城绕行。
【吕振中】他们每晚，叫号又叫号、如狗，环城绕行。
【思高本】他们晚上归来，狂吠如犬，他们环绕城池，四周围转。
【现代本】我的仇敌晚上回来，像野狗狂吠，在城里荡来荡去，
【KJV】And at evening let them return; and let them make a noise like a dog, and go round about the city.
【NIV】They return at evening, snarling like dogs, and prowl about the city.
【BBE】And in the evening let them come back, and make a noise like a dog, and go round the town.
【ASV】And at evening let them return, let them howl like a dog, And go round about the city.
【本会注释】
    到了晚上。见第6节。希伯来语第14节措辞相同于第6节，只是第14节的句子开头增加了一个连词we，“和”。第6节描写了仇敌们的行为；第15节描写了诗篇作者祈求惩罚那些仇敌，依照他们的行为。这里的措辞是胜利的言辞，仇敌们也许回来并且嗥叫，但是他们必将因夙愿未尝而沮丧。
15 【和合本】他们必走来走去，寻找食物，若不得饱就终夜在外。
【吕振中】他们四处流离找食物；若不得饱就嗥。
【思高本】他们到处游荡，觅食口。若不得饱食，便狂吠不休。
【现代本】像野狗到处游荡，寻找食物，没有吃饱便咆哮不已。
【KJV】Let them wander up and down for meat, and grudge if they be not satisfied.
【NIV】They wander about for food and howl if not satisfied.
【BBE】Let them go wandering up and down in search of food, and be there all night if they have not enough.
【ASV】They shall wander up and down for food, And tarry all night if they be not satisfied.
【本会注释】
    他们必走来走去。希伯来语这一节开头词语是hemmah，一般被译为“他们”，但是在英文KJV版没有这么用这个词语。在乌加列语版（见本册第618页）同样把hemmah 用作一个虚词，词义是“瞧！看！”，或者“真的”。在这一段以这样的含义翻译，似乎更适合于上下文。这分句可以被释义为，“瞧，他们上下徘徊，寻找食物”。
    肉 [译者注：在英文KJV版，中文版被译为“食物”]。老式英文词义的食物。诗篇作者本人就是正在被搜捕中的一个猎物。
    怀恨 [译者注：英文KJV版。中文版被译为“终夜在外”]。希伯来语是lin，直译是“过夜”。如果稍微更改元音字母就会写成lun，词义是“低声细语”。在希腊语七十士圣经译本、英文KJV版和其他版本圣经里，接受了这样的改写。仇敌们整夜寻找猎物，但是徒劳无功。
16 【和合本】但我要歌颂你的力量，早晨要高唱你的慈爱；因为你作过我的高台，在我急难的日子作过我的避难所。
【吕振中】至于我呢、我要歌颂你的力量；我每日早晨要呼颂你的坚爱；因为你做了我的高垒；做了我急难日子的躲避所。
【思高本】但是，我要称颂你的威能，每日清晨欢呼你的宽仁，因为只有你是我的碉堡，是我困厄时日的避难所。
【现代本】但我要歌颂你的力量；每天早晨我要高唱你永恒的爱。你一向是我的避难所；你是我患难中的庇护。
【KJV】But I will sing of thy power; yea, I will sing aloud of thy mercy in the morning: for thou hast been my defence and refuge in the day of my trouble.
【NIV】But I will sing of your strength, in the morning I will sing of your love; for you are my fortress, my refuge in times of trouble.
【BBE】But I will make songs of your power; yes, I will give cries of joy for your mercy in the morning; because you have been my strength and my high tower in the day of my trouble.
【ASV】But I will sing of thy strength; Yea, I will sing aloud of thy lovingkindness in the morning: For thou hast been my high tower, And a refuge in the day of my distress.
【本会注释】
    但我。鲜明地对照第15节描述的仇敌。
    大能 [译者注：英文KJV版。中文版被译为“力量”]。希伯来语是`oz，“力量”，在第9节。
    早晨。似乎对照“晚上”（第6，14节）。
    避难所。或者，“逃避的场所”。尽管诗篇作者自己努力逃跑，（见撒上19:12），他贴切地把自己得到解救归公于上帝的怜悯。
17 【和合本】我的力量啊，我要歌颂你；因为上帝是我的高台，是赐恩与我的上帝。
【吕振中】我的力量阿，我要唱扬你；因为上帝阿，你乃是我的高垒，是向我显坚爱的上帝。
【思高本】我的力量，我只有向你歌唱，因为你是天主，是我的保障。你是我的天主，你对我慈祥。
【现代本】我的保护者啊，我要颂赞你；上帝是我的避难所，是爱我的上帝。
【KJV】Unto thee, O my strength, will I sing: for God is my defence, and the God of my mercy.
【NIV】O my Strength, I sing praise to you; you, O God, are my fortress, my loving God.
【BBE】To you, O my strength, will I make my song: because God is my high tower, even the God of my mercy.
【ASV】Unto thee, O my strength, will I sing praises: For God is my high tower, the God of my mercy.
【本会注释】
    我的力量啊。副歌，类似于第9,10节。


第 6 篇

【本会注释】
    介绍：在诗篇中七篇训诲诗歌（诗6,32,38,51,102,130,143篇；见本册第624页）的第一篇，诗6篇，是一篇非常切合地解脱个人辛酸苦辣的诗歌。麦克拉伦说：“假如令人感情极度地被搏动而痛苦流涕，又发出哭声，那就是这一篇诗歌”。马丁路德把这一篇诗歌评论为：“忏悔赎罪的祷告，求得身体和灵魂上的健康”。在这诗歌里，诗篇作者表白了自己肉身上受到的痛苦和灵魂上的折磨。他受到嘲弄，而且那些人断言上帝离弃了他。尽管他在死亡的边缘上垂死挣扎，但是他凭借热烈的祷告，求得安慰，并且坚持认为上帝听见了他祷告，而且拯救他。如同诗3篇一样，在这一篇诗歌里展现了急剧突然的转变：在诗6:8-10节，从刻骨的忧郁和悲伤，转换为欢欣。相似于这样一篇辛酸、尖锐的体验的解释，见诗30篇。
    至于对题词的注释，见本册第616,627,629页（序言）。

患难中求助的祈祷
大卫的诗，交与伶长。用丝弦的乐器，调用第八
1 【和合本】耶和华啊，求你不要在怒中责备我，也不要在烈怒中惩罚我！
【吕振中】永恒主阿，不要气哼哼责备我，不要怒忿忿惩罚我。
【思高本】上主，求你不要在震怒中责罚我，不要在气愤中惩戒我。
【现代本】上主啊，求你不要发怒谴责我；求你不要在烈怒下惩罚我！
【KJV】O LORD, rebuke me not in thine anger, neither chasten me in thy hot displeasure.
【NIV】O Lord , do not rebuke me in your anger or discipline me in your wrath.
【BBE】<To the chief music-maker on corded instruments, on the Sheminith. A Psalm. Of David.> O Lord, do not be bitter with me in your wrath; do not send punishment on me in the heat of your passion.
【ASV】O Jehovah, rebuke me not in thine anger, Neither chasten me in thy hot displeasure.
【本会注释】
    不要……责备我。灾难和疾病在古代常常被归拢为上帝惩罚罪孽。诗篇作者，在痛苦中，想象上帝不喜悦于他，从而责罚他。诗篇作者祈求减轻自己那该受到的惩治，祈求免除愤怒（见耶10:24）。如同在旧约圣经中经常发生的事情一样，诗篇作者受到圣灵的感动，用人的言辞描写了上帝的心意和作为的特性（见对诗2:4节的注释）。在希伯来语圣经里，第1节的最后一个词带着长音ee结束。这个长音支配着这篇诗歌，特别是在许多节的结尾，乃至构成令人回味的谐音仿声效果，在诗歌中起到忏悔赎罪的情调（见本册第624页）。
2 【和合本】耶和华啊，求你可怜我，因为我软弱。耶和华啊，求你医治我，因为我的骨头发战。
【吕振中】永恒主阿，恩待我，因为我衰弱。永恒主阿，医治我，因为我骨头惊得发战；
【思高本】上主，我的体力衰弱，求你怜恤我；上主，我的骨骸战栗，求你医治我；
【现代本】求你怜悯，因为我衰残；求你医治，因为我精力耗尽。
【KJV】Have mercy upon me, O LORD; for I am weak: O LORD, heal me; for my bones are vexed.
【NIV】Be merciful to me, Lord , for I am faint; O Lord , heal me, for my bones are in agony.
【BBE】Have mercy on me, O Lord, for I am wasted away: make me well, for even my bones are troubled.
【ASV】Have mercy upon me, O Jehovah; for I am withered away: O Jehovah, heal me; for my bones are troubled.
【本会注释】
    我软弱。直译是，“我要枯死了”。这个动词常用于描述植物的干枯（赛16:8；赛24:4,7；珥1:12）。医治我。直接祈求肉体上的治疗，尽管在这里没有具体描写病种。他的骨头“发战”。这个表白说明他在肉体结构上有极大的痛苦；他的整个身体都受到疼痛的折磨。
3 【和合本】我心也大大的惊惶。耶和华啊，你要到几时才救我呢？
【吕振中】我的心也非常惊惶。但你呢、永恒主阿，要等到几时呢？
【思高本】我的灵魂万分痛苦，上主，何时才能结束？
【现代本】我的身心陷于痛苦中；上主啊，这痛苦要继续多久呢？
【KJV】My soul is also sore vexed: but thou, O LORD, how long?
【NIV】My soul is in anguish. How long, O Lord , how long?
【BBE】My soul is in bitter trouble; and you, O Lord, how long?
【ASV】My soul also is sore troubled: And thou, O Jehovah, how long?
【本会注释】
    我心也大大的惊惶。比肉体的疼痛更强的是心灵上的痛苦。诗篇作者无法明白为何自己因上帝不喜悦而遭受痛苦。他喷发出撕裂的声音：“啊，主啊，多长时间？”这似乎是在摸索着表白一丝的希望祈求上帝的大能治疗，可是他突然认识到，作为一个凡人，在自己的困境中毫无指望，于是大声喊出：“直到我得到解救和安慰的时候还有多久？”（见伯7:2-4）这对他来说似乎上帝把他撇弃到病痛当中。基督徒可以在意念里找到安慰，因为有比较地得到天国的欣喜。他们在俗世间的痛苦并不重要（见罗8:18；林后4:17,18）。
4 【和合本】耶和华啊，求你转回搭救我！因你的慈爱拯救我。
【吕振中】永恒主阿，回心转意，救拔我的性命哦；因你坚爱的缘故拯救我哦。
【思高本】上主，请你回来援助我，因了你的慈爱解救我。
【现代本】上主啊，求你回来救我！因为你爱我，求你拯救我！
【KJV】Return, O LORD, deliver my soul: oh save me for thy mercies' sake.
【NIV】Turn, O Lord , and deliver me; save me because of your unfailing love.
【BBE】Come back, O Lord, make my soul free; O give me salvation because of your mercy.
【ASV】Return, O Jehovah, deliver my soul: Save me for thy lovingkindness' sake.
【本会注释】
    耶和华啊，求你转回。诗篇作者现在祈求拯救。“我的灵魂”[译者注：在英文KJV版]是符合语言习惯的“我”。这是呼求上帝怜悯，也是体现上帝的品性上的一个特性（见出34:6；民14:18；诗86:15）。
5 【和合本】因为，在死地无人记念你，在阴间有谁称谢你？
【吕振中】因为在死地无人记念着你；在阴间有谁称谢你？
【思高本】因为，在死亡中，没有人想念你；在阴府，还有谁称颂你？
【现代本】在坟墓没有人记念你！阴间也没有人颂赞你！
【KJV】For in death there is no remembrance of thee: in the grave who shall give thee thanks?
【NIV】No one remembers you when he is dead. Who praises you from the grave 1 ?
【BBE】For in death there is no memory of you; in the underworld who will give you praise?
【ASV】For in death there is no remembrance of thee: In Sheol who shall give thee thanks?
【本会注释】
    无人记念你。这一节是一句证词，本节经文包含着反对死亡与复活之间存在有意识的中间状态之教义的证据（见诗88:10；146:4；赛38:18）。
6 【和合本】我因唉哼而困乏；我每夜流泪，把床榻漂起，把褥子湿透。
【吕振中】我因叹息而困乏；我每夜以眼泪使床漂浮着，把床榻湿透。
【思高本】我已哭泣疲惫，每天夜，常以眼泪浸湿我的床铺，常以鼻涕流透我的被褥。
【现代本】我因悲愁衰残；夜夜我的榻浸在眼泪里，我的枕头湿透了。
【KJV】I am weary with my groaning; all the night make I my bed to swim; I water my couch with my tears.
【NIV】I am worn out from groaning; all night long I flood my bed with weeping and drench my couch with tears.
【BBE】The voice of my sorrow is a weariness to me; all the night I make my bed wet with weeping; it is watered by the drops flowing from my eyes.
【ASV】I am weary with my groaning; Every night make I my bed to swim; I water my couch with my tears.
【本会注释】
    把床榻漂起。诗篇作者无法入眠，因自己所遭受的患难而“每夜”流泪，（或者，“整夜”）。这篇诗歌包含着的是诗6:6,7节的极大的夸张意义，表达了作者强烈的痛苦。从上下文的意义上说，不仅是肉体上的疼痛，而且也有精神上的深深痛苦，这一定是使他疲惫不堪。如果这篇诗歌是从押沙龙发的反叛所引发的，那就可以容易理解为父亲失去儿子所受到的痛苦，也理解父亲因自己后代的忘恩负义所感受的震惊（参见大卫因押沙龙的哀哭，撒下18:33；19:1-4）。
    比较下一句大卫生动独特的表白，取自“乌加列语”（见本册第618页）宗教诗歌：“他紧紧地，在夜间，握住他的床，流着泪睡觉。”
7 【和合本】我因忧愁眼睛干瘪，又因我一切的敌人眼睛昏花。
【吕振中】我眼睛由愁苦而损坏；又因我一切敌人而衰老昏花。
【思高本】我的眼睛因忧伤而昏盲，为了仇敌众多甚感惆怅。
【现代本】我的仇敌使我哭泣；我的眼睛红肿，视力衰退。
【KJV】Mine eye is consumed because of grief; it waxeth old because of all mine enemies.
【NIV】My eyes grow weak with sorrow; they fail because of all my foes.
【BBE】My eyes are wasting away with trouble; they are becoming old because of all those who are against me.
【ASV】Mine eye wasteth away because of grief; It waxeth old because of all mine adversaries.
【本会注释】
    我一切的敌人。可能是指押沙龙和他同谋者。
8 【和合本】你们一切作孽的人，离开我吧！因为耶和华听了我哀哭的声音。
【吕振中】一切作孽的人哪，离开我吧；因为永恒主听了我哭泣的声音。
【思高本】作奸犯科的人快快远离我，因为上主听见了我的悲号；
【现代本】作恶的人哪，走开！因上主已听见我的哀哭。
【KJV】Depart from me, all ye workers of iniquity; for the LORD hath heard the voice of my weeping.
【NIV】Away from me, all you who do evil, for the Lord has heard my weeping.
【BBE】Go from me, all you workers of evil; for the Lord has given ear to the voice of my weeping.
【ASV】Depart from me, all ye workers of iniquity; For Jehovah hath heard the voice of my weeping.
【本会注释】
    离开我罢。从痛苦转换为安慰不是长久的，而是立即的。光芒突然照亮黑暗，如同太阳在没有月亮的深夜突然出现在太空中。诗篇作者凭借着信心取得胜利，他看仇敌分散，命令他们离开。这是信心上的行为。上帝有时在我们的祷告还没有结束的时候就给我们作答复（见赛65:24）。
    耶和华听了。上帝是倾听痛苦和悲伤中的哭喊的，并把它看为灵魂诚实的祈祷。言辞并非是祈祷的精髓。流眼泪的现象也许就是等于表达人类灵魂深处难以言表的痛苦。
9 【和合本】耶和华听了我的恳求；耶和华必收纳我的祷告。
【吕振中】永恒主听了我的恳求；永恒主接受我的祷告。
【思高本】上主俯允了我的哀告，上主悦纳了我的祈祷。
【现代本】他垂听我求助的呼喊；他答允我的祷告。
【KJV】The LORD hath heard my supplication; the LORD will receive my prayer.
【NIV】The Lord has heard my cry for mercy; the Lord accepts my prayer.
【BBE】The Lord has given ear to my request; the Lord has let my prayer come before him.
【ASV】Jehovah hath heard my supplication; Jehovah will receive my prayer.
【本会注释】
    耶和华听了我的恳求。虔诚的灵魂，力上加力，确信不疑的信心和喜悦重复地祈祷是多么天生而又自然？诗篇作者强调第8节的喜悦。
    必收纳。因为上帝倾听了祈祷，借着相信上帝的收纳，诗篇作者心里没有惧怕。
10 【和合本】我的一切仇敌都必羞愧，大大惊惶；他们必要退后，忽然羞愧。
【吕振中】我一切仇敌都必失望，非常惊惶；他们必退后，一眨眼间便周章狼狈。
【思高本】我的仇敌必要受辱惊慌，转瞬之间必会含羞逃亡。
【现代本】我的仇敌要遭受耻辱、失败；他们在惊惶纷扰中突然退却。
【KJV】Let all mine enemies be ashamed and sore vexed: let them return and be ashamed suddenly.
【NIV】All my enemies will be ashamed and dismayed; they will turn back in sudden disgrace.
【BBE】Let all those who are against me be shamed and deeply troubled; let them be turned back and suddenly put to shame.
【ASV】All mine enemies shall be put to shame and sore troubled: They shall turn back, they shall be put to shame suddenly.
【本会注释】
    惊惶。希伯来语是bahal，这个词在诗6:2,3节被译为“发战、惊慌”，诗篇作者祈求他的仇敌──上帝的敌人──被他们自己的计划困惑，祈求恶人的阴谋枉费心机，竹篮打水。
    忽然。仇敌的心机破灭得越早越好。诗篇作者祈求他的仇敌受到他们梦想的挫败而退回。
    诗6篇，对受到强烈的痛苦的人来说，会带来特殊的安慰，尽管在肉体上，或精神上似乎有无法治愈的痛苦。“祷告改变万事”。

怀爱伦注释

5 《善》第546页
8 《证》第4卷第514页


第 60 篇

【本会注释】
    介绍：根据其题词，诗60篇的作者是大卫，那是当他同以东人征战的时候。这篇诗歌描绘以色列大战破败后的耻辱（第1-3节），呼求上帝完成所承诺的胜利（第4-8节），并且表达相信最终战胜以色列的敌人（第9-12节）。这篇诗歌有极其飞快风格，使用是生动活泼的比喻，在其表达上满有期望。
    至于题词，乃是异常详细，见本册第616,627页（序言）。

求主解救
大卫与两河间的亚兰并琐巴的亚兰争战的时候，约押转回，在盐谷攻击以东，杀了一万二千人。那时，大卫作这金诗叫人学习，交与伶长。调用为证的百合花
1 【和合本】上帝啊，你丢弃了我们，使我们破败；你向我们发怒，求你使我们复兴！
【吕振中】上帝阿，你屏弃了我们，冲破了我们；你发了怒了；求你使我们复原。
【思高本】天主，你抛弃了我们，粉碎了我们！你曾发怒，今求你复兴我们。
【现代本】上帝啊，你抛弃了我们，击败了我们；你曾向我们发怒，现在求你复兴我们（或译：向我们发怒，背弃我们）。
【KJV】O God, thou hast cast us off, thou hast scattered us, thou hast been displeased; O turn thyself to us again.
【NIV】You have rejected us, O God, and burst forth upon us; you have been angry-now restore us!
【BBE】<To the chief music-maker; put to Shushan-eduth. Michtam. Of David. For teaching. When he was fighting against Aram-naharaim and Aramzobah, when Joab came back, and put twelve thousand of the Edomites to death, in the Valley of Salt.> God, you have put us away from you, you have sent us in all directions, you have been angry; O be turned to us again.
【ASV】O God thou hast cast us off, thou hast broken us down; Thou hast been angry; oh restore us again.
【本会注释】
    你。这个代词在连续的在英文KJV版第1-4节分句中的开头有八次性重复（这种修辞手法被称之为首语重复法）。这一篇的英文利用修辞手法表达得非常强有力。
    丢弃我们。比较诗43:2；44:9-11节。
    破败。或者，“破裂、破碎”。希伯来语原文词义是，要么指打垮部队的队伍，要么指长久使用的工具，拆毁一堵墙（见士21:15；撒下5:20；6:8）。
    发怒。诗篇作者把战败看作上帝发怒的证据。
    把你的注意力转向我们 [译者注：英文KJV版。中文版被译为“使我们复兴”]。或者，“使我们复兴”。
2 【和合本】你使地震动，而且崩裂；求你将裂口医好，因为地摇动。
【吕振中】你使地震动，又崩裂；求你将裂口治好；因为地在摇动呢。
【思高本】你曾使大地震动，使地裂土崩，求你弥补裂缝，因它摇摇不定。
【现代本】你曾使地震动，裂开；现在求你补救，因为它破碎了！
【KJV】Thou hast made the earth to tremble; thou hast broken it: heal the breaches thereof; for it shaketh.
【NIV】You have shaken the land and torn it open; mend its fractures, for it is quaking.
【BBE】By the power of your hand the earth is shaking and broken; make it strong again, for it is moved.
【ASV】Thou hast made the land to tremble; thou hast rent it: Heal the breaches thereof; for it shaketh.
【本会注释】
    使地震动。地震的比喻，用来描绘一个国家当被战败的时候受到令人惊慌的袭击。
    裂口。换句话说，“破口”，或者，“砸碎”。诗篇作者祈祷上帝添满地震之后的裂口，换句话说，修复被敌人毁坏的结局。
3 【和合本】你叫你的民遇见艰难；你叫我们喝那使人东倒西歪的酒。
【吕振中】你使你的人民遇到艰难；你叫我们喝那令人东倒西歪的酒。
【思高本】你使你的百姓遭受艰苦，使我们喝了麻醉的烈酒。
【现代本】你使你的子民遭遇许多患难；你使我们跌倒，好像喝了烈酒。
【KJV】Thou hast shewed thy people hard things: thou hast made us to drink the wine of astonishment.
【NIV】You have shown your people desperate times; you have given us wine that makes us stagger.
【BBE】You have made the people see hard times; you have given us the wine of shaking for our drink.
【ASV】Thou hast showed thy people hard things: Thou hast made us to drink the wine of staggering.
【本会注释】
    艰难。或者，“艰难的环境”，也就是说，因败局而令人失望、艰辛。
    使人东倒西歪的酒。直译是，“使人蹒跚的酒”。意思是，那时整个民族，被造成饮酒度日，走路蹒跚，如同喝醉酒的人（见诗75:8；赛51:17，22；耶25:15-17）。
4 【和合本】你把旌旗赐给敬畏你的人，可以为真理扬起来。（细拉）
【吕振中】你把旌旗赐给敬畏你的人，好使他们集合旗下、以逃避敌人的弓箭。〔细拉〕
【思高本】然后你为敬畏你的人，竖起旗帜，为使他们闪避仇敌的弓矢；
【现代本】你为敬畏你的人竖立旗帜，让他们免被定罪。
【KJV】Thou hast given a banner to them that fear thee, that it may be displayed because of the truth. Selah.
【NIV】But for those who fear you, you have raised a banner to be unfurled against the bow.
【BBE】Give a safe place to those who have fear of you, where they may go in flight from before the bow. (Selah.)
【ASV】Thou hast given a banner to them that fear thee, That it may be displayed because of the truth.
【本会注释】
    旌旗。希伯来语是nes，“军旗”、“旗”、“信号”、“招牌”。尽管有整个民族的耻辱，但是诗篇作者见到期望，向以色列呼吁，在上帝的旌旗下重振旗鼓。
    真理。这是呼吁上帝的子民坚持真理和公义的原则，世界将被基督教信仰所吸引。
    细拉。见本册第629页（序言）。
5 【和合本】求你应允我们，用右手拯救我们，好叫你所亲爱的人得救。
【吕振中】为了使你所爱的人得救拔，求你用右手赐胜利、来应我们。
【思高本】为叫你所爱的人，获得救恩；求你以右手协助，垂允我们。
【现代本】求你俯允我们，用你的能力援救我们，使你所爱的子民获救！
【KJV】That thy beloved may be delivered; save with thy right hand, and hear me.
【NIV】Save us and help us with your right hand, that those you love may be delivered.
【BBE】So that your loved ones may be made safe, let your right hand be my salvation, and give me an answer.
【ASV】That thy beloved may be delivered, Save with thy right hand, and answer us.
【本会注释】
    所亲爱的人。诗篇作者似乎在讲有关以色列民族（见申33:12）。
    用右手。见诗17:7；44:3节。
    求你应允我们。希伯来语语的原文本身意思是“答复我们”，对此古代犹太教学者在页边修改为“回答我”，或者“求你倾听”。在许多古代版本里有这样的改变。不论如何，似乎没有必要脱离希伯来语原文的含义。
    第5-12节的原文和诗108:6-13节有一点区别（见那里的注释）。
6 【和合本】上帝已经指着他的圣洁说（说：或作应许我）：我要欢乐；我要分开示剑，丈量疏割谷。
【吕振中】上帝（或译：指着自己的圣所）在他的圣所中应许说：“我要欢跃，我要分示剑，测量疏割谷。
【思高本】天主在自己的圣所说：“我要凯旋，将舍根分疆，将稣苛特的平原测量。
【现代本】上帝从他的圣所发言（或译：指他的圣发誓）：我要战胜，要分裂示剑；我要把割谷分给我的子民。
【KJV】God hath spoken in his holiness; I will rejoice, I will divide Shechem, and mete out the valley of Succoth.
【NIV】God has spoken from his sanctuary: "In triumph I will parcel out Shechem and measure off the Valley of Succoth.
【BBE】God has said in his holy place, I will be glad: I will make a division of Shechem, and the valley of Succoth will be measured out.
【ASV】God hath spoken in his holiness: I will exult; I will divide Shechem, and mete out the valley of Succoth.
【本会注释】
    上帝已经说。上帝曾经给以色列允诺过迦南地（见创12:7；13:15；17:8；诗105:8-11）。大卫的祈求是求上帝把那允诺执行到底。
    指着他的圣洁。上帝的圣洁在圣经中有经常提起，这个描述，如果注意经文就可以体会值得依赖祂（见诗89:35；摩4:2）。
    我要分开。见书1:6；13:6,7；14:5等等。
    示剑。这个城市的名称可能是为了指明约旦西部全部地域（从修辞语的含义，那里的主要城市可以代表整个地区）。示剑是雅各从米所波大米返回时经过巴勒斯坦的第二个停留地点（创33:18）。后来它成为一座重要的城市，可能是以法莲山山区主要城市（见王上12:1）。按照圣经的地名录，示剑这个名称有重要意义。当以色列占领上帝所准许的那块地时，朗读律法的场所就在示剑附近的地带（见诗27篇,28篇；书8:33-35；见对创12:6节的注释）。
    疏割。约旦以东，亚各从米所波大米返回时立帐篷的一个地方（创33:16,17）。
7 【和合本】基列是我的，玛拿西也是我的。以法莲是护卫我头的；犹大是我的杖。
【吕振中】基列是我的；玛拿西是我的；以法莲是我的头盔；犹大是我的指挥棍；
【思高本】基肋阿得地属於我，默纳协地也属於我；我的头盔就是厄弗辣因，犹大成为我手中的权棍；
【现代本】基列属于我，玛拿西也属于我；以法莲是我的头盔；犹大是我的令牌。
【KJV】Gilead is mine, and Manasseh is mine; Ephraim also is the strength of mine head; Judah is my lawgiver;
【NIV】Gilead is mine, and Manasseh is mine; Ephraim is my helmet, Judah my scepter.
【BBE】Gilead is mine, and Manasseh is mine; and Ephraim is the strength of my head; Judah is my law-giver;
【ASV】Gilead is mine, and Manasseh is mine; Ephraim also is the defence of my head; Judah is my sceptre.
【本会注释】
    基列。约旦以东的某一个地区，被指定给迦得和玛拿西（见民32:39,40；书17:1；见对诗22:12节的注释）。
    以法莲。以法莲和犹大是约旦河西的主要支派。
    是护卫我头的。或者，“是我头的堡垒”，被有些学者看作修辞性地指定头盔（见英文RSV版）。以法莲被描述为整个国家的主要防护者。这个版图被分割之后，以法莲成了北部版图里的主要支派（见申33:17）。
    犹大。主要支派之一，从起威望，数量以及先知们所得到的允诺（见创49:8-12）。
    杖。按照希伯来语是chaqaq，“法令”。这里字体含义是“指定律法者”，从而是“[出战队伍的]一名指挥者”，或者“[象征权威性意义的]一个指挥者的节杖”。向犹大受托了以色列的政权（见撒上16:1；撒下2:4；撒下5:1-3；诗78:68）。
8 【和合本】摩押是我的沐浴盆；我要向以东抛鞋。非利士啊，你还能因我欢呼吗？
【吕振中】摩押是我的洗脚盆；我向以东抛鞋去拥有它；我对非利士、夸胜欢呼（传统：非利士人阿，你要因我而夸胜欢呼）。”
【思高本】摩阿布是我的沐浴池，我向厄东投我的鞋只，我还要战胜培肋舍特。”
【现代本】我要用摩押作浴盆，用以东作鞋盒。我要向非利士人唱凯歌。
【KJV】Moab is my washpot; over Edom will I cast out my shoe: Philistia, triumph thou because of me.
【NIV】Moab is my washbasin, upon Edom I toss my sandal; over Philistia I shout in triumph."
【BBE】Moab is my washpot; over Edom will I put out my shoe; over Philistia will a glad cry be sounded.
【ASV】Moab is my washpot; Upon Edom will I cast my shoe: Philistia, shout thou because of me.
【本会注释】
    摩押。这是指一个国家，从东方的死海延伸到沙漠，从北方延伸到亚嫩河，从南方延伸到以东。在以色列进入迦南的时候，摩押人曾经预谋消灭以色列（见民22）。那时，巴兰预言摩押人将被征服（见民24:17）。大卫实现了这语言（撒下8:2）。
    沐浴盆。或者，“脸盆”。这是一个隐喻，表达极度的轻蔑，把摩押那块地比拟为一个征服者洗自己脚的脸盆。
    以东。一个国家，在死海的南部。以东人是以扫的后代。
    抛鞋。注释者建议，根据这个词语，有下面的含义：1）以东是一名奴仆，主人把自己的鞋扔给他，叫他洗，或者叫他照管；2）以东是一快占领地，如同被脱下的鞋扔到一快土地上（见对得4:7,8节的注释）。
    非利士。非利士人是以色列人历代以来的仇敌。他们的国土沿着地中海，延伸向约旦西岸。
    你因我而胜利 [译者注：英文KJV版。中文版被译为“你还能因我欢呼么”]。或者，“向我鼓吹自己的胜利”──明显有讽刺性含义。在诗108:9节，似乎重复了这一节，稍微有变更，意思是“我必因胜非利士呼喊”。有些人修改诗60:8节，以便同诗108:9节一致（见英文RSV版）。这两种释义都与经文相适应。和以色列的其他敌人一样，非利士必不胜利，而是必定败北。
9 【和合本】谁能领我进坚固城？谁能引我到以东地？
【吕振中】谁能带我进堡障城？谁能领我到以东地呢？
【思高本】谁引领我进入坚城，谁领导我走进厄东？
【现代本】上帝啊，谁能带我进这巩固的城？谁能领我到以东？
【KJV】Who will bring me into the strong city? who will lead me into Edom?
【NIV】Who will bring me to the fortified city? Who will lead me to Edom?
【BBE】Who will take me into the strong town? who will be my guide into Edom?
【ASV】Who will bring me into the strong city? Who hath led me unto Edom?
【本会注释】
    坚固城。最有可能是指以东首都，西拉，可能就是后来被称之为佩特拉的古城。进入这座城只能通过狭窄的岩石峡谷，有时陡峭像垂直的墙。被岩石劈开的这座城对侵略者可能是无法得到的（见俄巴底亚经文第1，3篇）。大卫表达急切政府这个要塞。至于插图描述后来罗马帝国的城市佩特拉，见《国家地理》杂志，67:129-165，1935年2月。
    引我到以东地。这一节事实上是战争的呼喊。在大卫统治期间，取得所期望的胜利实际上是通过约押和亚比筛（见对撒下8:12,13节的注释，另见对王上11:15节的注释）。
10 【和合本】上帝啊，你不是丢弃了我们吗？上帝啊，你不和我们的军兵同去吗？
【吕振中】上帝阿，不是你把我们屏弃了么？上帝阿，你不在我们军队中去出战了！
【思高本】天主，莫非你已将我们抛弃，难道不率领我军出击？
【现代本】上帝啊，你真的抛弃了我们吗？你不跟我们的军队一起作战吗？
【KJV】Wilt not thou, O God, which hadst cast us off? and thou, O God, which didst not go out with our armies?
【NIV】Is it not you, O God, you who have rejected us and no longer go out with our armies?
【BBE】Have not you put us away, O God? and you have not gone out with our armies.
【ASV】Hast not thou, O God, cast us off? And thou goest not forth, O God, with our hosts.
【本会注释】
    丢弃了我们。比较诗43:2；44:9-11节。
11 【和合本】求你帮助我们攻击敌人，因为人的帮助是枉然的。
【吕振中】赐给我们助力、以脱离敌人（传统：患难）吧！人的救助是枉然的。
【思高本】求你援助我们抵抗仇雠，因为人的援助尽是虚无。
【现代本】求你帮助我们对抗敌人，因为人的帮助毫无用处！
【KJV】Give us help from trouble: for vain is the help of man.
【NIV】Give us aid against the enemy, for the help of man is worthless.
【BBE】Give us help in our trouble; for there is no help in man.
【ASV】Give us help against the adversary; For vain is the help of man.
【本会注释】
    求你帮助我们。诗篇作者认出自己只有从上帝那里才能真正得到帮助。
12 【和合本】我们倚靠上帝才得施展大能，因为践踏我们敌人的就是他。
【吕振中】是靠着上帝、我们纔能奋勇而行的；践踏我们敌人的就是他。
【思高本】我们倚靠天主奋勇行事，他必要践踏我们的仇敌。
【现代本】上帝跟我们同在，我们一定胜利；他一定会打败我们的仇敌。
【KJV】Through God we shall do valiantly: for he it is that shall tread down our enemies.
【NIV】With God we will gain the victory, and he will trample down our enemies.
【BBE】Through God we will do great things, for through him our haters will be crushed under our feet.
【ASV】Through God we shall do valiantly; For he it is that will tread down our adversaries.
【本会注释】
    施展大能。直译是，“显出大能”（见诗118:16）。希伯来语词语“大能”（chayil）的词义包含成功的能量和能力。Chayil是用来描写女人的价值和效能（见得3:11；见对箴31:10节的注释）；也指勇士的刚勇（书1:14；见代上5:24）。
    我们的敌人。这篇诗歌，尽管开始时表达耻辱，结束时表达确信的希望（见诗44:5）。大卫被准许从自己的祈祷中得到答案。在他结束自己统治之前，以色列就大幅度扩展了自己的版图。那时已经开始完成给亚伯拉罕的允诺了（见创15:18；见对见王上4:21节的注释）。

怀爱伦注释

12 《证》第5卷第487页


第 61 篇

【本会注释】
    介绍：诗61篇是被放逐者的祈祷，祈求得到返回上帝圣所的欢喜。有些注释者相信这篇写作时间可能就是大卫因为押沙龙反叛而被放逐的时候。据说，在早期基督教教堂每天早晨唱了这一篇美丽的祈祷诗歌。
    至于本篇题词，见本册第616,629页（序言）。

求主保佑
大卫的诗，交与伶长。用丝弦的乐器
1 【和合本】上帝啊，求你听我的呼求，侧耳听我的祷告！
【吕振中】上帝阿，听我的喊求哦！留心听我的祷告哦！
【思高本】天主，求你俯听我的哀号，求你细听我的祈祷。
【现代本】上帝啊，求你听我的呼求；求你垂听我的祷告！
【KJV】Hear my cry, O God; attend unto my prayer.
【NIV】Hear my cry, O God; listen to my prayer.
【BBE】<To the chief music-maker. On a corded instrument. Of David.> Let my cry come to you, O God; let your ears be open to my prayer.
【ASV】Hear my cry, O God; Attend unto my prayer.
【本会注释】
    求你听我的呼求。见对诗17:1节的注释。
2 【和合本】我心里发昏的时候，我要从地极求告你。求你领我到那比我更高的磐石！
【吕振中】我心里发昏时、我从地之尽边极呼求你。愿你把我高置于磐石上（或译：指着自己的至圣），将我安顿好了。
【思高本】当我心灵忧戚时，我由地极呼号你，求你领我上那崇高磐石，使我安息。
【现代本】我在远离家门的地方，心里忧闷，向你呼求！求你领我到安全的避难所，
【KJV】From the end of the earth will I cry unto thee, when my heart is overwhelmed: lead me to the rock that is higher than I.
【NIV】From the ends of the earth I call to you, I call as my heart grows faint; lead me to the rock that is higher than I.
【BBE】From the end of the earth will I send up my cry to you, when my heart is overcome: take me to the rock which is over-high for me.
【ASV】From the end of the earth will I call unto thee, when my heart *is overwhelmed: Lead me to *the rock that is higher than I.
【本会注释】
    从地极。这个措辞明显是夸张的表达，而且也并非有必要指示距离。这样的言辞可能反映出了作者的精神状态。诗人活生生地描写他与圣所被隔离的感受。他似乎非常远离圣所，乃至似乎在地球的末端。对于他来说，耶路撒冷是地球的中心。
    发昏。直译是，“虚弱”，可能是暗示沮丧、失望。
    更高的磐石。东方旅行者得到兴奋欢喜的时候是他在炽热的无边无垠的沙漠，发现一个大峭壁，使他可以在大峭壁的荫下可以休息，或者使他在其顶峰找到安全的场所，防备野兽，或者其他袭击者（见赛32:2）。为了得到忍耐、得到提高，过多地祈求祈祷是不值得称赞的。如果在高处观察困苦和烦恼，就会看得见那些倾向于减少。见E·约翰逊的赞美诗：“啊，有时荫影太深”，在英文赞美诗第633首，其副歌的灵感就是来自这一节。
3 【和合本】因为你作过我的避难所，作过我的坚固台，脱离仇敌。
【吕振中】因为你做了我的避难所，做了我的坚固谯楼、以避仇敌。
【思高本】因为你是我的避难所，是我抗敌的坚固碉堡。
【现代本】因为你是我的保护者，是我抗拒敌人的堡垒。
【KJV】For thou hast been a shelter for me, and a strong tower from the enemy.
【NIV】For you have been my refuge, a strong tower against the foe.
【BBE】For you have been my secret place, and my high tower from those who made war on me.
【ASV】For thou hast been a refuge for me, A strong tower from the enemy.
【本会注释】
    避难所。希伯来语是machseh，“避难所”。也就是说，一个提供覆盖，或者保护的场所。
    坚固台。希伯来语是migdal，通常是指人造的高台，诸如战场上的遥望台（见对诗18:2节的注释，这里的含义是夸张的，含蓄连续性的隐喻）。
4 【和合本】我要永远住在你的帐幕里！我要投靠在你翅膀下的隐密处！（细拉）
【吕振中】愿我永远居于你的帐棚里；愿我避难于你翅膀下的隐密处。〔细拉〕
【思高本】愿我常在你的帐幕内寄住，在你的翼护下隐居！
【现代本】求你容我终生住在你的帐棚里；让我在你的翅膀下得庇护。
【KJV】I will abide in thy tabernacle for ever: I will trust in the covert of thy wings. Selah.
【NIV】I long to dwell in your tent forever and take refuge in the shelter of your wings.
【BBE】I will make your tent my resting-place for ever: I will keep myself under the cover of your wings. (Selah.)
【ASV】I will dwell in thy tabernacle for ever: I will take refuge in the covert of thy wings.
【本会注释】
    我要……住。或者，“让我逗留”。诗篇作者祷告祈求自己有那样的一天，也就是再次有特权在圣所敬拜（见对诗15:1节的注释）。
    帐幕。直译是，“帐篷”，涉及到当时圣所的短暂时间。
    永远。见对诗23:6节的注释。
    在你翅膀下的隐密处。见对诗17:8节的注释，另见诗36:7；57:1；63:7；91:4节。
    细拉。见本册第629页（序言）。
5 【和合本】上帝啊，你原是听了我所许的愿；你将产业赐给敬畏你名的人。
【吕振中】因为上帝阿，你听了我所许的愿；你把敬畏你名的人所请求的（传统：的基业）都给了。
【思高本】天主，你果真满全了我的志愿，赐给了我敬畏你名者的财产。
【现代本】上帝啊，你听见了我许的愿；你把敬畏你的人应得的产业赐给我。
【KJV】For thou, O God, hast heard my vows: thou hast given me the heritage of those that fear thy name.
【NIV】For you have heard my vows, O God; you have given me the heritage of those who fear your name.
【BBE】For you, O God, have made answer to my prayers; you have given me the heritage of those who give honour to your name.
【ASV】For thou, O God, hast heard my vows: Thou hast given me the heritage of those that fear thy name.
【本会注释】
    你原是听了。诗篇作者明显向上帝定下了特殊的承诺。从上下文的意义上说，怀抱着这些承诺，使他有胆量强求。
    愿。诗篇作者的承诺，可能是在被放逐的时期。
    产业。很明显涉及到诗篇作者在迦南居留的时期。修辞含义是指上帝所允诺的短暂的和心灵上的全部福气。
    敬畏你名。见对诗5:11；7:17节的注释。
6 【和合本】你要加添王的寿数；他的年岁必存到世世。
【吕振中】愿你将岁数增加于王的岁数上；愿他的年岁如代代之绵延。
【思高本】愿你使君王的寿命日增，并使他的年岁万世无穷！
【现代本】求你增加君王的寿数；求你使他万寿无疆！
【KJV】Thou wilt prolong the king's life: and his years as many generations.
【NIV】Increase the days of the king's life, his years for many generations.
【BBE】You will give the king long life; and make his years go on through the generations.
【ASV】Thou wilt prolong the king's life; His years shall be as many generations.
【本会注释】
    你要加添。这个分句被直译是，“你将加添国王的寿命”。诗篇作者凭着对上帝的完全的信赖，祈求延长坐王位的寿命。
7 【和合本】他必永远坐在上帝面前；愿你预备慈爱和诚实保佑他！
【吕振中】愿他永在上帝面前坐着为王；愿你派坚爱和忠信来守护他。
【思高本】愿他在天主前为王，直至永远，求你广施慈爱忠诚，使他安全！
【现代本】上帝啊，愿他在你面前永远掌权；愿你以信实不变的爱保护他。
【KJV】He shall abide before God for ever: O prepare mercy and truth, which may preserve him.
【NIV】May he be enthroned in God's presence forever; appoint your love and faithfulness to protect him.
【BBE】May the seat of his authority be before God for ever; may mercy and righteousness keep him safe.
【ASV】He shall abide before God for ever: Oh prepare lovingkindness and truth, that they may preserve him.
【本会注释】
    他必……坐。或者，“愿他居住”。
    慈爱和诚实。一个美丽的祈祷，祈求得到长寿并有用的人生，而且在上帝面前，得到被慈爱和诚实所控制的人生（见对诗57:3；85:10；箴20:28节的注释）。
8 【和合本】这样，我要歌颂你的名，直到永远，好天天还我所许的愿。
【吕振中】这样、我就唱扬你的名到永远，好天天还我所许的愿。
【思高本】因此，我要常常歌赞你的名号，为能使我日日偿还我的誓约。
【现代本】这样，我要永远歌颂你；我要天天向你还我许的愿。
【KJV】So will I sing praise unto thy name for ever, that I may daily perform my vows.
【NIV】Then will I ever sing praise to your name and fulfill my vows day after day.
【BBE】So will I make songs in praise of your name for ever, giving to God that which is right day by day.
【ASV】So will I sing praise unto thy name for ever, That I may daily perform my vows.
【本会注释】
    我要歌颂你的名。见对诗5:11；7:17节的注释。
    愿。见对第5节的注释。这篇诗歌结束语表达诗篇作者深深地期望参与事奉和敬拜上帝。

怀爱伦注释

1-3《今生》第105页
2 《祖知》第413页
2，3 《证》第5卷第130页
3 《早》第44页


第 62 篇

【本会注释】
    介绍：诗62篇的措辞法和诗39篇有很多相似之处，但是也有不同点。这篇诗歌劝勉人，无论是尝受什么样的试验，只应该完全信靠上帝，因为人世间没有一人能付出实质上的帮助。本篇的措辞表达极其崇高的赞美，其特性是六次性重复希伯来语词语'ak（被译为“专[心]”、“惟独”、“真是”），都在第1，2，4，5，6，9节的起头。在第1，2节和第5，6节有副歌，都提前出现在每次意念之前，而不是之后。
    至于本篇题词，见本册第616,617页（序言）。

在上帝保佑中安稳自在
大卫的诗，照耶杜顿的作法，交与伶长
1 【和合本】我的心默默无声，专等候上帝；我的救恩是从他而来。
【吕振中】我的心安静无声，专等候上帝；我得的救恩是从他而来的。
【思高本】我的灵魂只安息在天主内，因为我的救援是由他而来。
【现代本】我安静等候上帝；他是我的拯救者。
【KJV】Truly my soul waiteth upon God: from him cometh my salvation.
【NIV】My soul finds rest in God alone; my salvation comes from him.
【BBE】<To the chief music-maker. After Jeduthun. A Psalm. Of David.> My soul, put all your faith in God; for from him comes my salvation.
【ASV】My soul waiteth in silence for God only: From him cometh my salvation.
【本会注释】
    专。希伯来语是'ak，还有含义指“惟独”、“真是”。'Ak加强被附加之措辞或短语的力量。在本篇使用六次（见第2,4,5,6,9节）。在第1节，'ak强调短语的词义“等候神”。希伯来语原文紧随在'ak 之后。这个分句所转达的含义是，诗篇作者惟独等候上帝，不等候任何其他的一切。对于'ak给紧随其后的词语添加力量的另一个解释在诗39:5,6节。在希伯来原文中，'ak（被译为“真实地”、“确实地”）连续出现在三行的起头，比较这里的第六行。
    我的灵魂 [译者注：英文KJV版。中文版被译为“我的心”]。习惯性用法，指示“我”（见对诗16:10节的注释）。
    等候。希伯来语是dumiyyah，名词，不是动词。其含义是“安静”、“安静的等候”，或者静静的期望（见诗65:1）。诗篇作者的心态因上帝而有平安。安静临到他那里，因他把一切都交托在上帝的手中。
    我的救恩。见诗35:3；37:39节。
2 【和合本】惟独他是我的磐石，我的拯救；他是我的高台，我必不很动摇。
【吕振中】惟独他是我的磐石，我的救星，我的高垒，我总不摇动。
【思高本】只有他是我的磐石，我的救星；他是我的堡垒，我决不致摇倾。
【现代本】只有他保护我，拯救我；他是我的卫护者，我永不至于大败。
【KJV】He only is my rock and my salvation; he is my defence; I shall not be greatly moved.
【NIV】He alone is my rock and my salvation; he is my fortress, I will never be shaken.
【BBE】He only is my Rock and my salvation; he is my high tower; I will not be greatly moved.
【ASV】He only is my rock and my salvation: He is my high tower; I shall not be greatly moved.
【本会注释】
    惟独。希伯来语是'ak，“惟独”、“真是”，此二次出现在这篇诗歌当中（见对第1节的注释）。
    磐石。比较诗18:2，61:2节。
    我的拯救。诗篇作者感受到只有上帝才可以解救他（第1节），上帝就是他的救星。
    很动摇。见诗37:24；弥7:8。比较第6节。在第6节，诗篇作者依然用更强大的信靠之心态说，他一点也不动摇。这就是信仰上的胜利。
3 【和合本】你们大家攻击一人，把他毁坏，如同毁坏歪斜的墙、将倒的壁，要到几时呢？
【吕振中】你们大家恐吓一个人，要毁坏他，如同毁坏歪斜的墙，被推摇的壁，要到几时呢？
【思高本】你们不断侵犯一人，并向他一人冲击，如冲击将倒的墙，将坍的壁，要到几时？
【现代本】你们大家攻击一个人，要到几时呢？他不过像一堵倾斜的墙、将倒的篱。
【KJV】How long will ye imagine mischief against a man? ye shall be slain all of you: as a bowing wall shall ye be, and as a tottering fence.
【NIV】How long will you assault a man? Would all of you throw him down- this leaning wall, this tottering fence?
【BBE】How long will you go on designing evil against a man? running against him as against a broken wall, which is on the point of falling?
【ASV】How long will ye set upon a man, That ye may slay him, all of you, Like a leaning wall, like a tottering fence?
【本会注释】
    你们大家攻击？希伯来语的这个措辞在旧约经文中只出现在这里，其含义有些模糊。有些人相信这个措辞的希伯来语词根是huth，并且他们凭借这一条，添加词义“向……喊叫，或者“进攻”。其他人得自希伯来语词根hathath，对此他们指派词义“不断地说”，或者“以证据压倒”。从另一个角度，诗篇作者是向自己的仇敌致辞谴责，所针对的是他们对于他的邪恶的作为或言辞。
    一人。诗篇作者明显地提及自己。
    如同毁坏歪斜的墙。换句话说，一堵弯成弓形的墙，或者隆起，快要倒塌的墙（见赛30:13）。
4 【和合本】他们彼此商议，专要从他的尊位上把他推下；他们喜爱谎话，口虽祝福，心却咒诅。（细拉）
【吕振中】人彼此商议、专要从他的尊位上把他推下。他们喜悦谎话：口虽祝福，心却咒诅。〔细拉〕
【思高本】实在，他们企图，要将我由我高位上推下；他们喜爱谎言，口虽祝福，心却辱骂。
【现代本】你们一心一意要把他从高位上拉下来；你们喜欢撒谎。你们口说祝福的话，心里却咒诅他。
【KJV】They only consult to cast him down from his excellency: they delight in lies: they bless with their mouth, but they curse inwardly. Selah.
【NIV】They fully intend to topple him from his lofty place; they take delight in lies. With their mouths they bless, but in their hearts they curse.
【BBE】Their only thought is to put him down from his place of honour; their delight is in deceit: blessing is in their mouths but cursing in their hearts. (Selah.)
【ASV】They only consult to thrust him down from his dignity; They delight in lies; They bless with their mouth, but they curse inwardly.
【本会注释】
    专。希伯来语是'ak，这个措辞的第三次出现（见对第1节的注释）。仇敌们没有其他的意念，只想打垮诗篇作者。这是他们心中要达到的最大的喜悦。
    细拉。见本册第629页（序言）。
5 【和合本】我的心哪，你当默默无声，专等候上帝，因为我的盼望是从他而来。
【吕振中】我的心哪，你要安静无声，专等候上帝；因为我所盼望的是从他而来的。
【思高本】我的灵魂，你只安息在天主内，因为我的期望全是由他而来。
【现代本】我安静等候上帝；他是我惟一的希望。
【KJV】My soul, wait thou only upon God; for my expectation is from him.
【NIV】Find rest, O my soul, in God alone; my hope comes from him.
【BBE】My soul, put all your faith in God; for from him comes my hope.
【ASV】My soul, wait thou in silence for God only; For my expectation is from him.
【本会注释】
    等候上帝。在第一次的副歌里，表达了诗篇作者的屈从（见第1节，另见诗62篇介绍）。这里，第二次出现副歌，劝戒诗篇作者把自己托付给上帝。
    专。希伯来语是'ak，这个措辞的第四次出现（见对第1节的注释）。
    盼望。比较第1节。我们可以充满信心展望未来会得到最终完全的拯救。“那在你们心里动了善工的，必成全这工，直到耶稣基督的日子”（腓1:6）。
6 【和合本】惟独他是我的磐石，我的拯救；他是我的高台，我必不动摇。
【吕振中】惟独他是我的磐石、我的救星、我的高垒；我总不摇动。
【思高本】只有他是我的磐石，我的救星；他是我的堡垒，我决不致摇倾。
【现代本】只有他保护我，拯救我；他是我的卫护者，我永不至于失败。
【KJV】He only is my rock and my salvation: he is my defence; I shall not be moved.
【NIV】He alone is my rock and my salvation; he is my fortress, I will not be shaken.
【BBE】He only is my Rock and my salvation; he is my high tower; I will not be greatly moved.
【ASV】He only is my rock and my salvation: He is my high tower; I shall not be moved.
【本会注释】
    惟独。见对第2节的注释。希伯来语是'ak，这个措辞的第四次出现（见对第1节的注释）。
7 【和合本】我的拯救、我的荣耀都在乎上帝；我力量的磐石、我的避难所都在乎上帝。
【吕振中】我得的救恩、我的光荣、都在于上帝；我力量的磐石、我的避难所、是在上帝里。
【思高本】我的救恩，我的光荣全在于天主，我的堡垒，我的护卫全基于天主。
【现代本】我的拯救和光荣都在上帝；他是我坚固的堡垒，是我的避难所。
【KJV】In God is my salvation and my glory: the rock of my strength, and my refuge, is in God.
【NIV】My salvation and my honor depend on God ; he is my mighty rock, my refuge.
【BBE】In God is my salvation, and my glory; the Rock of my strength, and my safe place.
【ASV】With God is my salvation and my glory: The rock of my strength, and my refuge, is in God.
【本会注释】
    我力量的磐石。见对诗18:2节的注释，另见诗9:9；46:1；94:22节。
8 【和合本】你们众民当时时倚靠他，在他面前倾心吐意；上帝是我们的避难所。（细拉）
【吕振中】众民哪，你们要时时倚靠他，在他面前倾心吐意；上帝是我们的避难所。〔细拉〕
【思高本】百姓，你们该常向他表示依靠，该在他面前吐露你们的心窍：因为天主确是我们的避难所。（休止）
【现代本】我的子民哪，你们要时常信靠上帝！你们要向他倾吐心意，因为他是我们的避难所。
【KJV】Trust in him at all times; ye people, pour out your heart before him: God is a refuge for us. Selah.
【NIV】Trust in him at all times, O people; pour out your hearts to him, for God is our refuge.
【BBE】Have faith in him at all times, you people; let your hearts go flowing out before him: God is our safe place. (Selah.)
【ASV】Trust in him at all times, ye people; Pour out your heart before him: God is a refuge for us.
【本会注释】
    你们众民。诗篇作者在表达自己的期望时，经常包括“众民”。和这里的用法一样，“众民”可能是特别指那些没有在自己艰难困苦的时候抛弃他的人（见撒下17:2）。但是凭这个宽广的意识范畴，这个措辞还可以包括在所有情形下听到本篇诗歌的所有的人。
    倾心吐意。见诗42:4；142:2节。
    细拉。见本册第629页（序言）。
9 【和合本】下流人真是虚空；上流人也是虚假；放在天平里就必浮起；他们一共比空气还轻。
【吕振中】下流人不过是虚幻，上流人乃是虚假；放在天平里就浮起；一概是嘘气。
【思高本】庶民不过是口气，显贵也无非是幻影；放在天秤上必然浮起，合计还比气轻。
【现代本】贫贱人不过像一口气息；富贵的人也都是虚幻。把他们放在天平上毫无重量，比一口气息还要轻。
【KJV】Surely men of low degree are vanity, and men of high degree are a lie: to be laid in the balance, they are altogether lighter than vanity.
【NIV】Lowborn men are but a breath, the highborn are but a lie; if weighed on a balance, they are nothing; together they are only a breath.
【BBE】Truly men of low birth are nothing, and men of high position are not what they seem; if they are put in the scales together they are less than a breath.
【ASV】Surely men of low degree are vanity, and men of high degree are a lie: In the balances they will go up; They are together lighter than vanity.
【本会注释】
    真是。希伯来语是'ak，这个措辞的第六次出现（见对第1节的注释）；在这里，'ak 强调“虚空”。
    下流人。见对诗49:2节的注释。
    虚假。无实体的、不值得信赖的。
    放在天平里。直译是，“放在两个天平里”。如果把职位高的人和职位低的人放在天平上，二者都比虚空轻。
10 【和合本】不要仗势欺人，也不要因抢夺而骄傲；若财宝加增，不要放在心上。
【吕振中】不要靠勒索之利，也不要因抢夺而变为虚妄；资财若生息增加，不要放在心上。
【思高本】莫依势凌人，不要以劫掠骄矜；如财宝日增，也不要挂念在心。
【现代本】你们不要倚仗暴力；不要幻想靠抢劫发财；纵使财富增加，也不要倚靠它们。
【KJV】Trust not in oppression, and become not vain in robbery: if riches increase, set not your heart upon them.
【NIV】Do not trust in extortion or take pride in stolen goods; though your riches increase, do not set your heart on them.
【BBE】Have no faith in the rewards of evil-doing, or in profits wrongly made: if your wealth is increased, do not put your hopes on it.
【ASV】Trust not in oppression, And become not vain in robbery: If riches increase, set not your heart thereon.
【本会注释】
    若财宝加增。即使财富渐渐增长，而且没有被抢劫或被勒索，也不要相信财富。
11 【和合本】上帝说了一次、两次，我都听见：就是能力都属乎上帝。
【吕振中】上帝说了一件事，我听到的有两件：就是：能力属于上帝；
【思高本】天主说过一次，我确实也听过两次：
【现代本】我一再听见上帝说过，权力都属于他；
【KJV】God hath spoken once; twice have I heard this; that power belongeth unto God.
【NIV】One thing God has spoken, two things have I heard: that you, O God, are strong,
【BBE】Once has God said, twice has it come to my ears, that power is God's:
【ASV】God hath spoken once, Twice have I heard this, That power belongeth unto God.
【本会注释】
    一次，两次。比较伯33:14；40:5。还比较乌加列语（见本册第618页）句子，“巴勒憎恶两种祭物，驾云者憎恶三样”。
12 【和合本】主啊，慈爱也是属乎你，因为你照着各人所行的报应他。
【吕振中】主阿，坚爱也属于你；因为是你、按各人所行的报应各人。
【思高本】“威能属於天主；我主，慈爱也非你莫属，因你按照各人的行为，予各人以报酬。”
【现代本】他有不变的爱！主啊，你要按照每一个人的行为报赏他。
【KJV】Also unto thee, O Lord, belongeth mercy: for thou renderest to every man according to his work.
【NIV】and that you, O Lord, are loving. Surely you will reward each person according to what he has done.
【BBE】And mercy, O Lord, is yours, for you give to every man the reward of his work.
【ASV】Also unto thee, O Lord, belongeth lovingkindness; For thou renderest to every man according to his work.
【本会注释】
    慈爱。希伯来语是chesed，“上帝的爱”（见对诗36篇的补充注释）。上帝同时是有权柄和大能的上帝，也是慈爱的上帝。人不但要知道上帝的权柄和大能，而且要知道上帝坚定不变的慈爱。“没有慈爱的权柄和大能，是无慈悲和野蛮；没有大能的慈爱，是虚弱”（帕若尼）。
    照着各人所行的。这篇诗歌的结束语是一句全宇宙的自明之理。当一个人因行善而得到奖赏的时候，那就是上帝的慈悲，因为没有一人应该得到奖赏。

怀爱伦注释

2 《青》第81页
5 《助》第99页；《福山》第35页；《证》第6卷第354页
7 《述》第572页；《历》第413页；《祖知》第413页
8 《喜》第97页
9 《传证》第438页
10 《证》第5卷第261页


第 63 篇

【本会注释】
    介绍：诗63篇是大卫的作品。那时他在犹大的旷野，是国王扫罗愤怒之下追杀的逃亡者（见本篇题词，比较撒上23:13,14,23,24节；撒上24:1-3；《教》第164页）。诗63篇是整个诗篇里最温柔的一篇。这一篇只是包含祈求；有欣喜、赞美、感恩、渴望与上帝沟通，但是没有一句要求得到现实的，或者精神上的优先。本篇赞美诗有三个段落：大卫渴慕上帝（第1-4节），他与上帝沟通而欣喜快乐（第5-8节），他确信最终邪恶者遭受毁灭并且自己在上帝的手中取得胜利（第9-11节）。
    至于本篇题词，见本册第616,627页（序言）。

渴慕上帝
大卫在犹大旷野的时候，作了这诗
1 【和合本】上帝啊，你是我的上帝，我要切切的寻求你，在干旱疲乏无水之地，我渴想你；我的心切慕你。
【吕振中】上帝阿，你是我的上帝，我迫切地寻求你：在干旱无水、令人疲乏之地，我的心渴想着你，我的血肉切慕着你。
【思高本】天主，你是我的天主，我急切寻觅你；我的灵魂渴慕你，我的肉身切望你，我有如一块乾旱涸竭的无水田地。
【现代本】上帝啊，你是我的上帝；我热切地寻求你！像一块干旱、焦渴、无水的田地，我切望你，渴慕你。
【KJV】O God, thou art my God; early will I seek thee: my soul thirsteth for thee, my flesh longeth for thee in a dry and thirsty land, where no water is;
【NIV】O God, you are my God, earnestly I seek you; my soul thirsts for you, my body longs for you, in a dry and weary land where there is no water.
【BBE】<A Psalm. Of David. When he was in the waste land of Judah.> O God, you are my God; early will I make my search for you: my soul is dry for need of you, my flesh is wasted with desire for you, as a dry and burning land where no water is;
【ASV】O God, thou art my God; earnestly will I seek thee: My soul thirsteth for thee, my flesh longeth for thee, In a dry and weary land, where no water is.
【本会注释】
    我要切切的寻求。希伯来语是shachar，“黎明时就寻找”，从而“恳切地寻找”，或者“急切地寻找”。
    我的灵魂 [译者注：在英文KJV版，中文版被译为“我的心”]。习惯性用法，指示“我”（见对诗16:10节的注释）。
    渴想。见对诗42:2节的注释。
    切慕。或者，“因渴望而昏厥”。
2 【和合本】我在圣所中曾如此瞻仰你，为要见你的能力和你的荣耀。
【吕振中】在圣所中我曾这样瞻仰你，见你的能力和荣耀。
【思高本】昔日我曾在圣殿瞻仰过你，为看到你的威能，和你的光辉；
【现代本】求你让我在圣所朝见你；让我看见你的大能，你的荣耀。
【KJV】To see thy power and thy glory, so as I have seen thee in the sanctuary.
【NIV】I have seen you in the sanctuary and beheld your power and your glory.
【BBE】To see your power and your glory, as I have seen you in the holy place.
【ASV】So have I looked upon thee in the sanctuary, To see thy power and thy glory.
【本会注释】
    你的能力和你的荣耀。大卫似乎回忆在圣所侍奉时上帝在场的先例，如Shekinah（见本册第349）。今天，人类自身人生的改变就是上帝在场的最大的证据。
3 【和合本】因你的慈爱比生命更好，我的嘴唇要颂赞你。
【吕振中】因你的坚爱比生命更好，我的嘴唇要称颂你。
【思高本】因你的慈爱比命更宝贵，我的唇舌要时常称颂你。
【现代本】你永恒的爱比生命宝贵；因此我要颂赞你。
【KJV】Because thy lovingkindness is better than life, my lips shall praise thee.
【NIV】Because your love is better than life, my lips will glorify you.
【BBE】Because your mercy is better than life, my lips will give you praise.
【ASV】Because thy lovingkindness is better than life, My lips shall praise thee.
【本会注释】
    比生命更好。对于大卫来说，认识到上帝的慈爱比人生的甜蜜还要甘甜，这一点通常被考虑为一个人的珍藏物。
4 【和合本】我还活的时候要这样称颂你；我要奉你的名举手。
【吕振中】尽我活着的时候我总要这样祝颂你；总要奉你的名来举手祷告。
【思高本】我要一生一世赞美你，我要因你名把手举起！
【现代本】我一生一世要感谢你；我要举起双手向你祷告。
【KJV】Thus will I bless thee while I live: I will lift up my hands in thy name.
【NIV】I will praise you as long as I live, and in your name I will lift up my hands.
【BBE】So will I go on blessing you all my life, lifting up my hands in your name.
【ASV】So will I bless thee while I live: I will lift up my hands in thy name.
【本会注释】
    从而 [译者注：在英文KJV版的句首，中文版无]。换句话说，“所以”，或“因此”。
    称颂。希伯来语是barak。这个词语反映几个含义。当上帝祝福一个人的时候，是上帝赐给他有益的才干，或者宣布那个人得到如此恩赐。当一个人称颂赞美上帝的时候，意思是他承认上帝乃是掌管着有益的恩赐和才干的分配者。在旧约时代，据称人们经常称颂赞美上帝（见诗63:4；103:1,2,20-22；145:2；等等）。当一个人称赞另一个人的时候，他表达希望某人得到有益的恩赐和才干。在希腊语七十士圣经译本里，barak 通常被释义为eulogeo，“称赞某人，说某人的好话”。Barak并非经常被用来表达与此相反的含义，“咒诅”（见对伯1:5节的注释）。
    我要奉你的名举手。见对诗28:2节的注释，另见诗134:2节。
5 【和合本】我在床上记念你，在夜更的时候思想你；我的心就象饱足了骨髓肥油，我也要以欢乐的嘴唇赞美你。
【吕振中】我每逢在铺盖上怀念着你，在夜更中沉思着你，我的心像饱足了骨髓肥油；我总以欢乐的嘴唇赞颂你；
【思高本】我的灵魂好似饱享了膏脂，我要以欢愉的口唇赞美你。
【现代本】我的灵要饱享盛筵；我要向你唱欢乐的赞美诗。
【KJV】My soul shall be satisfied as with marrow and fatness; and my mouth shall praise thee with joyful lips:
【NIV】My soul will be satisfied as with the richest of foods; with singing lips my mouth will praise you.
【BBE】My soul will be comforted, as with good food; and my mouth will give you praise with songs of joy;
【ASV】My soul shall be satisfied as with marrow and fatness; And my mouth shall praise thee with joyful lips;
【本会注释】
    饱足。见对诗36:8节的注释。尽管在第1节描写了用水解渴，这里是描写食物解饿。
    在床上。换句话说，在夜间。在这样的时刻，白日的苦难往往被增大。在旷野里忧虑发愁的夜间，大卫一定花费了很长的时间，思想上帝。
    在夜更的时候。在夜里，一般轮流三次岗哨（见哀2:19；撒上11:11）。大卫一定感受到被追杀的人很难入睡，然而他还是有足够的安静，在沉思中度过不眠之夜。
6 【和合本】－
【吕振中】－
【思高本】当我在我床上想起了你时，我便彻夜不寐地默想着你。
【现代本】我躺在上的时候记念你；我整夜都默想你。
【KJV】When I remember thee upon my bed, and meditate on thee in the night watches.
【NIV】On my bed I remember you; I think of you through the watches of the night.
【BBE】When the memory of you comes to me on my bed, and when I give thought to you in the night-time.
【ASV】When I remember thee upon my bed, And meditate on thee in the night-watches.
7 【和合本】因为你曾帮助我，我就在你翅膀的荫下欢呼。
【吕振中】因为你做了我的助力；我在你翅膀之荫下欢呼。
【思高本】因为你曾作了我的助佑，我要在你的羽翼下欢舞。
【现代本】因为你时时帮助我；我在你翅膀的庇护下欢乐歌唱。
【KJV】Because thou hast been my help, therefore in the shadow of thy wings will I rejoice.
【NIV】Because you are my help, I sing in the shadow of your wings.
【BBE】Because you have been my help, I will have joy in the shade of your wings.
【ASV】For thou hast been my help, And in the shadow of thy wings will I rejoice.
【本会注释】
    因为。上帝过去的恩赐总是有理由在当时感恩，而且也有理由可以确信在未来有所帮助。
    在你翅膀的荫下。见对诗17:8节的注释，另见诗36:7；57:1；61:4节。
8 【和合本】我心紧紧的跟随你；你的右手扶持我。
【吕振中】我的心紧紧地依附着你；你的右手扶着我。
【思高本】我的灵魂紧紧追随你，你的右手常常扶持我。
【现代本】我紧紧地跟随着你；你的右手扶持我。
【KJV】My soul followeth hard after thee: thy right hand upholdeth me.
【NIV】My soul clings to you; your right hand upholds me.
【BBE】My soul keeps ever near you: your right hand is my support.
【ASV】My soul followeth hard after thee: Thy right hand upholdeth me.
【本会注释】
    紧紧的跟随。希伯来语是dabaq，“粘着于、坚持”、“附着、紧帖”（见对申4:4；10:20节的注释，比较创2:24）。
9 【和合本】但那些寻索要灭我命的人必往地底下去；
【吕振中】但那寻索我命、要毁灭我命的人必往地府之最底处；
【思高本】那些谋图陷害我命的人，必将堕落在地下的深层；
【现代本】那些想杀害我的人，都要下阴间去。
【KJV】But those that seek my soul, to destroy it, shall go into the lower parts of the earth.
【NIV】They who seek my life will be destroyed; they will go down to the depths of the earth.
【BBE】But those whose desire is my soul's destruction will go down to the lower parts of the earth.
【ASV】But those that seek my soul, to destroy it, Shall go into the lower parts of the earth.
【本会注释】
    但那些。诗篇作者比较自己仇敌的命运和自己在上帝的引导之下的未来。那些图谋计划准备毁灭诗篇作者的人将被毁灭。上帝慈爱的右手支撑着义人。同样，祂的右手必将毁灭恶人。
10 【和合本】他们必被刀剑所杀，被野狗所吃。
【吕振中】他们必被交付于刀剑权下，被狼分吃。
【思高本】他们必为刀剑所杀死，也必然为野犬所分食。
【现代本】他们要死在刀剑下，尸首给狼吃掉。
【KJV】They shall fall by the sword: they shall be a portion for foxes.
【NIV】They will be given over to the sword and become food for jackals.
【BBE】They will be cut off by the sword; they will be food for foxes.
【ASV】They shall be given over to the power of the sword: They shall be a portion for foxes.
【本会注释】
    被刀剑。直译是，“用握剑的手”。“剑”被拟人化，被描绘为有手。
11 【和合本】但是王必因上帝欢喜。凡指着他发誓的必要夸口，因为说谎之人的口必被塞住。
【吕振中】但王必因上帝而欢喜；凡指着他而发誓的都得以夸耀；因为说谎人的口必被塞住。
【思高本】但是君王必要因天主而喜庆；凡以天主宣誓的人，必要自幸，因为说谎的口，必要 哑失声。
【现代本】但是，王要因上帝欢乐；凡向上帝许愿的人都要赞美他；撒谎者的口要被塞住。
【KJV】But the king shall rejoice in God; every one that sweareth by him shall glory: but the mouth of them that speak lies shall be stopped.
【NIV】But the king will rejoice in God; all who swear by God's name will praise him, while the mouths of liars will be silenced.
【BBE】But the king will have joy in God; everyone who takes an oath by him will have cause for pride; but the false mouth will be stopped.
【ASV】But the king shall rejoice in God: Every one that sweareth by him shall glory; For the mouth of them that speak lies shall be stopped.
【本会注释】
    王。诗篇作者现在用第三人称称呼自己。尽管是一名逃亡者，身处在被扫罗追杀的短暂的危险当中，大卫还是表明自己确信最终自己将成为国王，因为自己得到撒母耳先知用膏油膏了他（见撒上16:13）。在大卫用的这个措辞里，有温柔的感伤。他的言辞代表他自身的信仰带着行为。
    指着他。换句话说，凭借着上帝的名。对于起誓的重要性，见对申6:13节的注释，另见申10:20；赛65:16节。
    说谎之人的口。那些凭借着虚伪寻找胜利的人，必将困惑。大卫确信他尽管在扫罗谋杀的计谋中，但是必将得到保护，并且他的仇敌们必将被毁灭。对于相信上帝，认识到最终得到欣喜，确信胜利属于自己的人，这是一个特权。

怀爱伦注释

1-7《教》第164页
3-7《服》第101页
8 《节》第105页


第 64 篇

【本会注释】
    介绍：诗64篇，强有力地勾画了邪恶的人谋害诗篇作者的生命（见诗52篇；诗57篇到诗59篇）。这篇诗歌主要分为两个段落：祈求从仇敌那里得到解救（第1-6节）并且表达确信他们遭受毁灭而感恩（第7-9节）。一个鼓励的对联结束本篇（第10节）。
    至于本篇题词，见本册第616，627页（序言）。

求主保护
大卫的诗，交与伶长
1 【和合本】上帝啊，我哀叹的时候，求你听我的声音！求你保护我的性命，不受仇敌的惊恐！
【吕振中】上帝阿，我哀叹时、求你听我的声音；守护我的性命，不受敌人的震慑。
【思高本】天主，求你倾听我哀诉的声音，从仇敌的恐吓中保全我生命。
【现代本】上帝啊，求你垂听我的哀叹！求你救我脱离仇敌的残暴！
【KJV】Hear my voice, O God, in my prayer: preserve my life from fear of the enemy.
【NIV】Hear me, O God, as I voice my complaint; protect my life from the threat of the enemy.
【BBE】<To the chief music-maker. A Psalm. Of David.> O God, let the voice of my grief come to your ear: keep my life from the fear of those who are against me.
【ASV】Hear my voice, O God, in my complaint: Preserve my life from fear of the enemy.
【本会注释】
    祈祷 [译者注：英文KJV版。中文版被译为“哀叹”]。希伯来语是siach，“忧虑”；也可以被译为“诉苦”（诗55:2）。
2 【和合本】求你把我隐藏，使我脱离作恶之人的暗谋和作孽之人的扰乱。
【吕振中】求你把我隐藏，使我脱离作坏事者的阴谋、和作孽之人的串通。
【思高本】求你掩护我远离恶人的阴险，使我脱免作奸犯科者的暴乱；
【现代本】求你保护我不受作恶的人暗算，不被阴险之徒陷害。
【KJV】Hide me from the secret counsel of the wicked; from the insurrection of the workers of iniquity:
【NIV】Hide me from the conspiracy of the wicked, from that noisy crowd of evildoers.
【BBE】Keep me safe from the secret purpose of wrongdoers; from the band of the workers of evil;
【ASV】Hide me from the secret counsel of evil-doers, From the tumult of the workers of iniquity;
【本会注释】
    暗谋。或者，“机密的谈话”（见对诗25:14节的注释）。
    扰乱。希伯来语是rigshah，“骚动”，相对照于秘密交谈。这涉及到这一节的前一段。
3 【和合本】他们磨舌如刀，发出苦毒的言语，好象比准了的箭，
【吕振中】他们使舌头尖锐如刀，比准了他们的箭，就是苦毒的话，
【思高本】他们磨砺自己的舌头有如刀剑，他们吐出有毒的语言有如弓箭：
【现代本】他们磨快舌头，像刀剑一样的尖锐，像射箭一样地发射恶毒的话。
【KJV】Who whet their tongue like a sword, and bend their bows to shoot their arrows, even bitter words:
【NIV】They sharpen their tongues like swords and aim their words like deadly arrows.
【BBE】Who make their tongues sharp like a sword, and whose arrows are pointed, even bitter words;
【ASV】Who have whet their tongue like a sword, And have aimed their arrows, even bitter words,
【本会注释】
    苦毒的言语。换句话说，蓄意害人的言辞；这个短语已经是英语中的常用语。天下没有比说谎的舌头更残酷的。
4 【和合本】要在暗地射完全人；他们忽然射他，并不惧怕。
【吕振中】要在暗地里射纯全的人，突然地射，也不惧怕。
【思高本】暗地向无辜的人击挝，肆无忌惮，突然将他刺杀。
【现代本】他们埋伏着要射杀无辜；突然发射，毫无顾忌。
【KJV】That they may shoot in secret at the perfect: suddenly do they shoot at him, and fear not.
【NIV】They shoot from ambush at the innocent man; they shoot at him suddenly, without fear.
【BBE】So that in secret they may let loose their arrows at the upright, suddenly and unseen.
【ASV】That they may shoot in secret places at the perfect: Suddenly do they shoot at him, and fear not.
【本会注释】
    在暗地。直译是，“在藏身的场所”（见诗10:8）。
    完全人。希伯来语是tam，“完全”、“正确”、“爱好和平的”（见对伯1:1节的注释）。诗篇作者在这里涉及到自己在被指控的范畴当中，在道德上是没有可指责的。
    不惧怕。诗篇作者的仇敌们明显地是要么恐惧上帝，要么恐惧人（见诗55:19）。
5 【和合本】他们彼此勉励设下恶计；他们商量暗设网罗，说：谁能看见？
【吕振中】他们坚执着坏念头，计算着要埋藏网罗，说：“谁能看见它，
【思高本】他们彼此激励行恶，互相商议暗布罗网；说：“看见我们的究竟是谁？
【现代本】他们彼此怂恿，阴谋作恶；他们计划秘密地张设罗网。他们说：谁看得见我们呢？
【KJV】They encourage themselves in an evil matter: they commune of laying snares privily; they say, Who shall see them?
【NIV】They encourage each other in evil plans, they talk about hiding their snares; they say, "Who will see them ?"
【BBE】They make themselves strong in an evil purpose; they make holes for secret nets; they say, Who will see it,
【ASV】They encourage themselves in an evil purpose; They commune of laying snares privily; They say, Who will see them?
【本会注释】
    恶计。直译是，“言辞”。邪恶的密谋者们的言辞是恶劣的。
    说。换句话说，自言自语。
    谁能看见？他们自吹自擂上帝与他们无关。
6 【和合本】他们图谋奸恶，说：我们是极力图谋的。他们各人的意念心思是深的。
【吕振中】而搜索出我们所作成的奸恶呢？”心思熟虑的设计、人的内里和心思是深沉的阿。
【思高本】谁能查出我们的邪思？我们已作成精密阴谋，走近的人必堕入深沟。”
【现代本】他们设谋造计，又说：我们的策划绝对精密！人的心意多么难测啊！
【KJV】They search out iniquities; they accomplish a diligent search: both the inward thought of every one of them, and the heart, is deep.
【NIV】They plot injustice and say, "We have devised a perfect plan!" Surely the mind and heart of man are cunning.
【BBE】Or make discovery of our secret purpose? The design is framed with care; and the inner thought of a man, and his heart, is deep.
【ASV】They search out iniquities; We have accomplished, say they, a diligent search: And the inward thought and the heart of every one is deep.
【本会注释】
    图谋。他们寻找并检查所有的计谋，以便实现他们邪恶的计谋。
    极力图谋。第2-6节描述邪恶者动荡不安的行为。凭靠自我为主的恶念，不义的人热衷“寻找到”不公和罪孽，细心绸缪计划，殷勤准备行动，并且寻机突然袭击。
    义人在行义的过程当中同样也应该殷勤，这是有益无害的。虔诚的信仰常常完全变得消极而冷漠。看不到慈悲和恩典，没有为上帝定下什么新的立功计划。对此，耶稣基督的话说得非常贴切：“今世之子，在世事之上，较比光明之子，更加聪明”（路16:8）。
7 【和合本】但上帝要射他们；他们忽然被箭射伤。
【吕振中】但上帝拿箭射他们，他们就突然受伤。
【思高本】但是，天主必要用箭射击他们，他们必要突然身受创痕。
【现代本】但上帝用箭射他们，他们就突然受伤。
【KJV】But God shall shoot at them with an arrow; suddenly shall they be wounded.
【NIV】But God will shoot them with arrows; suddenly they will be struck down.
【BBE】But God sends out an arrow against them; suddenly they are wounded.
【ASV】But God will shoot at them; With an arrow suddenly shall they be wounded.
【本会注释】
    要射。诗篇作者提出证据，他确信上帝必将证明他无辜的原由。
    箭。这里的状态不是描述诗篇作者的仇敌们向对方射箭（第3节），而是描述上帝必将向他们射箭。
8 【和合本】他们必然绊跌，被自己的舌头所害；凡看见他们的必都摇头。
【吕振中】人们向他们咋舌（传统：以舌头使他们跌倒）；凡看见他们的都摇头。
【思高本】他们的舌头必使自己跌仆，凡见到他们的人都必摇头。
【现代本】他要凭他们的话消灭他们（希伯来文是：他们要消灭他；那些话害了他）；看见他们的人便都摇头。
【KJV】So they shall make their own tongue to fall upon themselves: all that see them shall flee away.
【NIV】He will turn their own tongues against them and bring them to ruin; all who see them will shake their heads in scorn.
【BBE】The evil of their tongues is the cause of their fall; all those who see them are shaking their heads at them.
【ASV】So they shall be made to stumble, their own tongue being against them: All that see them shall wag the head.
【本会注释】
    自己的舌头。这是他们曾经用来伤害别人的工具，它如同一把剑（见第3），也是他们自取灭亡的工具。
    必都摇头。依据一些权威人士，根据希伯来语nadad，“退避”，或者“逃避”；依据其他的人士，根据nud，“左右摇晃”，或者“自己[不赞成地]摇头”。
9 【和合本】众人都要害怕，要传扬上帝的工作，并且明白他的作为。
【吕振中】众人都起了敬畏的心，宣说上帝的作为，沉思上帝所作的。
【思高本】众人要恐惧，要传述天主的作为，他们也都要细心默思他的事迹。
【现代本】大家都恐惧；他们要述说上主的工作，思想他的作为。
【KJV】And all men shall fear, and shall declare the work of God; for they shall wisely consider of his doing.
【NIV】All mankind will fear; they will proclaim the works of God and ponder what he has done.
【BBE】And in fear men make public the works of God; and giving thought to his acts they get wisdom.
【ASV】And all men shall fear; And they shall declare the work of God, And shall wisely consider of his doing.
【本会注释】
    明白。他们必将看到证据，上帝从邪恶者的计谋中拯救祂的孩子们。
10 【和合本】义人必因耶和华欢喜，并要投靠他；凡心里正直的人都要夸口。
【吕振中】愿义人因永恒主而欢喜，并避难于他里面；愿心里正直的人都以他为夸耀。
【思高本】义人必要喜乐於上主，向他投靠，心地正直的人，必要因此而欢跃。
【现代本】义人要投靠上主，要因他喜乐；正直的人都要颂赞他。
【KJV】The righteous shall be glad in the LORD, and shall trust in him; and all the upright in heart shall glory.
【NIV】Let the righteous rejoice in the Lord and take refuge in him; let all the upright in heart praise him!
【BBE】The upright will be glad in the Lord and have hope in him; and all the lovers of righteousness will give him glory.
【ASV】The righteous shall be glad in Jehovah, and shall take refuge in him; And all the upright in heart shall glory.
【本会注释】
    欢喜。诗篇作者表达因得到解救而感恩。
    凡心里正直的人。一切属于上帝的人，无论是否陷于以本篇诗歌为主题的危险当中，必将因诗篇作者的胜利而欣喜。

怀爱伦注释

3 《证》第4卷第348页


第 65 篇

【本会注释】
    介绍：诗65篇被称之为赞美上帝所赐的辉煌收获赞美诗。本篇赞美诗分三段：1）祂的品德特性（第1-4节）；2）祂在大自然中的大能和权柄（第5-8节）；3）丰富的收获（第9-13节）。第三段在圣经诗篇当中，是最精美地显现大自然的田园诗歌之一。
    至于本篇题词，见本册第619,627页（序言）。

颂赞主恩
大卫的诗歌，交与伶长
1 【和合本】上帝啊，锡安的人都等候赞美你；所许的愿也要向你偿还。
【吕振中】上帝阿，在锡安城里有颂赞应当归你；人所许的愿也要向你偿还。
【思高本】天主，人应在熙雍山上歌咏赞美你，同时也应向你还愿，因你允我所祈。
【现代本】上帝啊，我们都应该在锡安颂赞你；我们应该向你偿还所许下的愿，
【KJV】Praise waiteth for thee, O God, in Sion: and unto thee shall the vow be performed.
【NIV】Praise awaits you, O God, in Zion; to you our vows will be fulfilled.
【BBE】<To the chief music-maker. A Psalm. Of David. A Song.> It is right for you, O God, to have praise in Zion: to you let the offering be made.
【ASV】Praise waiteth for thee, O God, in Zion; And unto thee shall the vow be performed.
【本会注释】
    等候赞美你。直译是，“朝向你，用宁静赞美”（见对诗62:1节的注释）。“当万籁俱寂，我们安静地在祂面前等候时，心灵的静默就会使上帝的声音显得格外清晰”（《历》第313页）。
    锡安。在旧约经文的其他章节，总是“锡安”（见对诗48:2节的注释）。
2 【和合本】听祷告的主啊，凡有血气的都要来就你。
【吕振中】听祷告的主阿，血肉之人、为了罪孽的缘故、都要来找你。
【思高本】凡一切有血肉的人们，都因罪过，而向你投奔。
【现代本】因为你垂听祈求。人因犯罪必须来寻求你。
【KJV】O thou that hearest prayer, unto thee shall all flesh come.
【NIV】O you who hear prayer, to you all men will come.
【BBE】To you, O hearer of prayer, let the words of all flesh come.
【ASV】O thou that hearest prayer, Unto thee shall all flesh come.
【本会注释】
    听祷告的（主）。在整个诗篇里经常记录着上帝品行（见诗69:33）。
    凡有血气的。诗篇作者的信仰范畴扩展到超越以色列，包括人类的所有种族和地区（见诗22:27,28节）。
3 【和合本】罪孽胜了我；至于我们的过犯，你都要赦免。
【吕振中】我们的过犯强大、胜了我们，但是你都赦除它。
【思高本】我们的罪重压着我们，但你都一一赦免不存。
【现代本】我们（希伯来文是：我）的过犯击败我们，但你都赦免了。
【KJV】Iniquities prevail against me: as for our transgressions, thou shalt purge them away.
【NIV】When we were overwhelmed by sins, you forgave our transgressions.
【BBE】Evils have overcome us: but as for our sins, you will take them away.
【ASV】Iniquities prevail against me: As for our transgressions, thou wilt forgive them.
【本会注释】
    罪孽。直译是，“罪孽的言辞”，或者“罪孽的事”。诗篇作者在涉及到自己的民众之过犯之前，提及他自己的过犯（见但9:20）。
    你都要赦免。依照希伯来语是kaphar，通常被译为“为……赎罪”（出29:37；等等；见对诗32:1节的注释）。
4 【和合本】你所拣选、使他亲近你、住在你院中的，这人便为有福！我们必因你居所、你圣殿的美福知足了。
【吕振中】你所拣选、使他亲近你、得以住在你院中的、有福阿！我们必因你的殿──你殿堂之圣院──的美福而心满意足。
【思高本】你所选拔，而使他居留在你庭院的人，真是有福！愿我们得饱享你居所的福乐，你殿宇中的圣物！
【现代本】你所拣选带来住在圣所的人多么有福啊！我们将饱尝你住处的美善，你圣殿的喜乐！
【KJV】Blessed is the man whom thou choosest, and causest to approach unto thee, that he may dwell in thy courts: we shall be satisfied with the goodness of thy house, even of thy holy temple.
【NIV】Blessed are those you choose and bring near to live in your courts! We are filled with the good things of your house, of your holy temple.
【BBE】Happy is the man of your selection, to whom you give a resting-place in your house; we will be full of the good things out of your holy place.
【ASV】Blessed is the man whom thou choosest, and causest to approach unto thee, That he may dwell in thy courts: We shall be satisfied with the goodness of thy house, Thy holy temple.
【本会注释】
    有福。见对诗1:1节的注释。
    住在你院中。以色列人的唯一特权就是在圣所的神圣的大院中敬拜上帝。每年三次，希伯来壮年被召集到圣所，参与宗教仪式的庆典。居住在附近的可能有常出入院中的权利。
    圣殿。希伯来语是hekal。这个词语可以指（所罗门）圣殿，或帐篷（见对诗5:7节的注释）。
5 【和合本】拯救我们的上帝啊，你必以威严秉公义应允我们；你本是一切地极和海上远处的人所倚靠的。
【吕振中】拯救我们、的上帝阿，你以可怕的事申张正义来应我们；你本是地尽边各处和远方海角的人所倚靠的；
【思高本】天主我们的救主你常照公义以奇事来俯听我们，世人在天涯地角与海洋的远处都对你全心信任。
【现代本】你垂听了我们，给我们胜利；你用奇异的作为来拯救我们。世上万民和天涯海角的人都信靠你！
【KJV】By terrible things in righteousness wilt thou answer us, O God of our salvation; who art the confidence of all the ends of the earth, and of them that are afar off upon the sea:
【NIV】You answer us with awesome deeds of righteousness, O God our Savior, the hope of all the ends of the earth and of the farthest seas,
【BBE】You will give us an answer in righteousness by great acts of power, O God of our salvation; you who are the hope of all the ends of the earth, and of the far-off lands of the sea;
【ASV】By terrible things thou wilt answer us in righteousness, Oh God of our salvation, Thou that art the confidence of all the ends of the earth, And of them that are afar off upon the sea:
【本会注释】
    威严。换句话说，令人感受到惧怕或敬畏上帝的权柄、大能和荣耀。
    应允我们。至于诗篇作者的祈祷，见第2节。
    拯救我们的上帝啊。见诗27:1；62:2,6节。
    一切地极。如同第2节的描述，诗篇作者包括所有的人作为受惠者，他们认识上帝为唯一的确信者。
    海上远处。平行于前面的言辞（见诗107:23-30）。在相信大风和大海的潮流之基础上，水手们相信导航的能力，相信经得起航海的船只，那么应该相信上帝。
6 【和合本】他既以大能束腰，就用力量安定诸山，
【吕振中】就是以大能束腰，以力量安定诸山，
【思高本】你以神威大能束腰，你以大力坚定山岳；
【现代本】你彰显你的大能；你以威力安定群山。
【KJV】Which by his strength setteth fast the mountains; being girded with power:
【NIV】who formed the mountains by your power, having armed yourself with strength,
【BBE】The God by whose strength the mountains are fixed; who is robed with power:
【ASV】Who by his strength setteth fast the mountains, Being girded about with might;
【本会注释】
    诸山。见诗36:6；95:4节。应当冥想高大巍峨的山脉，很少有其他会与此相媲美，并更加以卓越的观念显现给人并说明上帝的力量。诸如阿尔卑斯山脉、喜玛拉雅山脉和落基山脉尽管沉默无声，但是证明上帝的大能。
    束腰。修辞性地描述上帝佩带着能量（见诗93:1），这是通过暗指人类在显耀自己的力量时束紧自己衣服的做法。在经文涉及的地带，一个人抓起他宽松折叠的外衣，在腰带下面打褶，乃至在表演的时候不受阻碍，至今还司空见惯。
7 【和合本】使诸海的响声和其中波浪的响声，并万民的喧哗，都平静了。
【吕振中】使诸海之怒号、其波浪之怒号、和万国之民的喧哗平静的；
【思高本】你曾平息了澎湃的汪洋，咆哮的巨浪，万民的喧嚷：
【现代本】你平静了海洋的怒号，浪涛的呼啸；你制止了万民的喧哗。
【KJV】Which stilleth the noise of the seas, the noise of their waves, and the tumult of the people.
【NIV】who stilled the roaring of the seas, the roaring of their waves, and the turmoil of the nations.
【BBE】Who makes the loud voice of the sea quiet, and puts an end to the sound of its waves.
【ASV】Who stilleth the roaring of the seas, The roaring of their waves, And the tumult of the peoples.
【本会注释】
    平静。上帝的大能令风暴安静，这对于无法控制大海的人类，至关重要。旧约作者们经常提及上帝显示这个大能（见伯38:8-11；赛50:2；51:10；比较太8:23-27；可4:36-41）。
    噪音 [译者注：英文KJV版。中文版被译为“响声”]。希伯来语是sha'on，“喧嚣”，或者“咆哮”。
    万民的喧哗。众水和万民经常被同时提及（见赛17:12；比较赛8:7；启17:15）。
8 【和合本】住在地极的人因你的神迹惧怕；你使日出日落之地都欢呼。
【吕振中】以致住在地尽边的人都因你的天象而起了敬畏的心；你又使早晨旁晚之出入都欢呼。
【思高本】远居地角的人，因你的奇迹而恐慌；你使东西两极的人，都要喜气洋洋。
【现代本】全世界为了你所成就的大事肃然起敬；从日出到日落之地的人都因你的作为欢呼。
【KJV】They also that dwell in the uttermost parts are afraid at thy tokens: thou makest the outgoings of the morning and evening to rejoice.
【NIV】Those living far away fear your wonders; where morning dawns and evening fades you call forth songs of joy.
【BBE】Those in the farthest parts of the earth have fear when they see your signs: the outgoings of the morning and evening are glad because of you.
【ASV】They also that dwell in the uttermost parts are afraid at thy tokens: Thou makest the outgoings of the morning and evening to rejoice.
【本会注释】
    地极。远离文明的地带，那里的居民也许不知道上帝，希伯来人却有知道祂的优先权。
    因你的神迹惧怕。上帝在大自然显示大能的现象使他们惊恐万状（见罗1:19,20；《历》第638页）。在大自然中见到上帝的荣耀的人，自然会敬拜上帝。
    你使早晚的出去都 [译者注：在英文KJV版，中文版被译为“你使日出日落之地都”]。直译是，“朝外动身”、“出发的场所”，或者“上升”。在作者的心中可能有辉煌的日出日落的景象。在欣赏大自然中得到快乐，并且感悟到大自然的上帝的人是有福气的。
9 【和合本】你眷顾地，降下透雨，使地大得肥美。上帝的河满了水；你这样浇灌了地，好为人预备五谷。
【吕振中】你眷顾大地，下雨浇灌它，使它大为肥沃；神沟充满了水；你豫备着人的五谷，这样地豫备它；
【思高本】你眷顾大地，普降甘霖，使大地丰收；天主的河水洋溢，为他们准备五谷。原来这一切都是由於你安排就绪。
【现代本】你看顾大地，降霖雨滋润它；你使大地肥沃丰收。你所赐的河流充满了水；你使大地不断地生产五谷。
【KJV】Thou visitest the earth, and waterest it: thou greatly enrichest it with the river of God, which is full of water: thou preparest them corn, when thou hast so provided for it.
【NIV】You care for the land and water it; you enrich it abundantly. The streams of God are filled with water to provide the people with grain, for so you have ordained it.
【BBE】You have given your blessing to the earth, watering it and making it fertile; the river of God is full of water: and having made it ready, you give men grain.
【ASV】Thou visitest the earth, and waterest it, Thou greatly enrichest it; The river of God is full of water: Thou providest them grain, when thou hast so prepared the earth.
【本会注释】
    你眷顾地。上帝受到崇拜，因为祂是丰富的收获赏赐者。在本篇诗歌的这一段美丽的经文里（第9-13节），诗篇作者表白敬慕上帝，因为祂慷慨大方的旨意显示在收获，也都被描摹在大自然的不同侧面，并且将一直到最终辉煌的顶点。这里如同绘画似地描写巴勒斯坦的高山低谷，一层层的梯田，覆盖着橄榄树、葡萄，以及宽阔区域的小麦、大麦，等五谷。特别是因为本篇的这一段，诗65篇被称之为田庄诗歌。大自然不因自身的缘故而得到庆典，只是有荣耀归向上帝。
    降下透雨。比较伯36:27,28；37:6；38:26-28节。
    上帝的河。参考充盈的水量，上帝在天国的水库中总是有充盈的水。
    五谷。希伯来语是dagan，“谷类”，是属类的术语，包括任何通常制造面包的谷类。
    为人预备。上帝为地球准备收成，然后赐给秋收。收成的高低决定于大地的备耕和雨量，而且这二者的决定权在于上帝。上帝按照祂自己所指定的自然法则执行。
10 【和合本】你浇透地的犁沟，润平犁脊，降甘霖，使地软和；其中发长的，蒙你赐福。
【吕振中】浇透地的犁沟，润平犁脊，用甘霖使地松软；赐福与地所生的。
【思高本】你灌溉了田畦，又犁平了土壤，使雨松软土壤，祝福植物生长。
【现代本】你使耕地雨水充足，以水润泽土地；你降细雨使地松软，叫幼软的农作物生长。
【KJV】Thou waterest the ridges thereof abundantly: thou settlest the furrows thereof: thou makest it soft with showers: thou blessest the springing thereof.
【NIV】You drench its furrows and level its ridges; you soften it with showers and bless its crops.
【BBE】You make the ploughed lands full of water; you make smooth the slopes: you make the earth soft with showers, sending your blessing on its growth.
【ASV】Thou waterest its furrows abundantly; Thou settlest the ridges thereof: Thou makest it soft with showers; Thou blessest the springing thereof.
【本会注释】
    田埂 [译者注：在英文KJV版，中文版被译为“犁沟”]。在别处，“犁沟”（见伯31:38,39:10）。
    润平。直译是，“拉平”，或“使降低”。
    犁脊。更合理的意思是，“土块”。希伯来语原文中的含义是雨水降临在田埂之间的土块上，拉平土地。
    其中发长的。在雨水浇灌之下，植物从土壤中发芽生长。
11 【和合本】你以恩典为年岁的冠冕；你的路径都滴下脂油，
【吕振中】你以你的慈恩给年岁戴上冠冕；你的辙迹都有脂油渍出，
【思高本】你的慈惠使年岁丰收，你的脚步常滴流脂油。
【现代本】你赐福使年岁丰收；你足迹所到的地方百物富饶。
【KJV】Thou crownest the year with thy goodness; and thy paths drop fatness.
【NIV】You crown the year with your bounty, and your carts overflow with abundance.
【BBE】The year is crowned with the good you give; life-giving rain is dropping from your footsteps,
【ASV】Thou crownest the year with thy goodness; And thy paths drop fatness.
【本会注释】
    冠冕。美丽而又丰盛的鲜花、果实和粮谷就是那一年的冠冕。
12 【和合本】滴在旷野的草场上。小山以欢乐束腰；
【吕振中】湿透野地的草场；小山以快乐束腰。
【思高本】旷野的牧场丰满外溢，漫山遍陵充满了欢喜；
【现代本】牧场上牛羊成群；山岭间欢声载道。
【KJV】They drop upon the pastures of the wilderness: and the little hills rejoice on every side.
【NIV】The grasslands of the desert overflow; the hills are clothed with gladness.
【BBE】Falling on the grass of the waste land: and the little hills are glad on every side.
【ASV】They drop upon the pastures of the wilderness; And the hills are girded with joy.
【本会注释】
    滴。也就是说，上帝所赐予的“脂油”。
    旷野。并非一定指荒芜的沙漠，只是一个无人居住的地带，也许在某种程度上生长野草、野花和灌木。
    以欢乐束腰。直译是，“被赋予快乐”。用拟人化的修辞手法描写群山匹配覆盖着葡萄树和丛林，从而欣喜快乐。
13 【和合本】草场以羊群为衣；谷中也长满了五谷。这一切都欢呼歌唱。
【吕振中】放草场以羊群为服装；山谷也盖满了谷子：这一切都互相欢呼，彼此歌唱。
【思高本】羊群遮蔽了牧场，山谷盖满了食粮，一切在欢呼歌唱。
【现代本】牛羊漫山遍野；谷物满坑满谷。万象都欢呼高唱！
【KJV】The pastures are clothed with flocks; the valleys also are covered over with corn; they shout for joy, they also sing.
【NIV】The meadows are covered with flocks and the valleys are mantled with grain; they shout for joy and sing.
【BBE】The grass-land is thick with flocks; the valleys are full of grain; they give glad cries and songs of joy.
【ASV】The pastures are clothed with flocks; The valleys also are covered over with grain; They shout for joy, they also sing.
【本会注释】
    谷中。适于耕种的富饶的山谷，其土壤装扮着波浪滚滚的五谷（见对第9节的注释），如同穿戴成群牛羊的群山。
    歌唱。这是拟人法修辞格的最高峰，山谷里的牧场和波浪滚滚的五谷都在呼喊歌唱自己的快乐。千姿百态的大自然为上帝喜悦。

怀爱伦注释

5 《知君》第133页；《证》第8卷第41页
5-7《服》第418页
5-11《证》第8卷第275页
6 《历》第20页；《善》第66页
8 《服》第418页
8-13《知君》第133页
9-11《路》第81页
11《教》第43页；《服》第418页


第 66 篇

【本会注释】
    介绍：在诗66篇，大卫（见《证》第4卷第533页）把个人的感恩合并于庆祝，从巨大的个人灾难或民族灾难所得到的解救。这篇诗歌可能是为了在献祭之前献唱而编写的，表达诗篇作者在十分困苦时所许的愿（见第13-15节）。这篇诗歌分为五段的演唱，结尾的感谢辞有很显著的特性。第1-12节使用复数的第一人称代词；第13-20节是单数第一人称代词。可能是，诗人向聚集的人们说完之后，继续把自己当作一员聚集的人表白。或者可能是，利未人合唱第1-12节；第13-20节是男高音独唱。基督经常唱这一篇诗歌（见怀爱伦《补充资料》第1-5页）。
    至于本篇题词，见第627节（序言）。

颂赞感恩的诗
一篇诗歌，交与伶长
1 【和合本】全地都当向上帝欢呼！
【吕振中】全地阿，呼颂上帝哦！
【思高本】普世的大地广土，请你们欢呼天主！
【现代本】万民要欢呼颂赞上帝！
【KJV】Make a joyful noise unto God, all ye lands:
【NIV】Shout with joy to God, all the earth!
【BBE】<To the chief music-maker. A Song. A Psalm.> Send up a glad cry to God, all the earth:
【ASV】Make a joyful noise unto God, all the earth:
【本会注释】
    欢呼。见对诗98:6节的注释。
2 【和合本】歌颂他名的荣耀！用赞美的言语将他的荣耀发明！
【吕振中】要唱扬他名之荣耀；使颂赞他的话有光辉。
【思高本】请歌颂他圣名的光荣，请献给他辉煌的赞颂。
【现代本】要歌颂他的荣耀！要向他献赞美之词！
【KJV】Sing forth the honour of his name: make his praise glorious.
【NIV】Sing the glory of his name; make his praise glorious!
【BBE】Make a song in honour of his name: give praise and glory to him.
【ASV】Sing forth the glory of his name: Make his praise glorious.
【本会注释】
    荣誉 [译者注：英文KJV版。中文版被译为“荣耀”]。希伯来语是kabod，还有一层含义“荣耀”，而且更贴切于用在这里（见诗62:7；72:19）。
    名。见对诗5:11；7:17节的注释。
3 【和合本】当对上帝说：你的作为何等可畏！因你的大能，仇敌要投降你。
【吕振中】要对上帝说：“你所作的事何等可畏惧阿！因你能力之大你的仇敌都屈身投降你。
【思高本】因着你威赫的大能，你的仇敌都向你奉承。”
【现代本】要向上帝说：你的作为多么奇妙！因为你浩大的能力，仇敌要向你投降。
【KJV】Say unto God, How terrible art thou in thy works! through the greatness of thy power shall thine enemies submit themselves unto thee.
【NIV】Say to God, "How awesome are your deeds! So great is your power that your enemies cringe before you.
【BBE】Say to God, How greatly to be feared are your works! because of your great power your haters are forced to put themselves under your feet.
【ASV】Say unto God, How terrible are thy works! Through the greatness of thy power shall thine enemies submit themselves unto thee.
【本会注释】
    可畏。上帝解救被迫害的人，这会使迫害者十分惊恐（见对诗65:5节的注释；比较启15:3）。
    投降。希伯来语是kachash，“假装顺从”、“奉承”（见诗18:44）。这里所提及的屈从是虚伪的、不诚实的、假装的，只是被上帝大能和权柄的阴影所招致。真正从心灵深处屈从，这乃是得到上帝的慈爱的默示所招致的。
4 【和合本】全地要敬拜你，歌颂你，要歌颂你的名。（细拉）
【吕振中】全地必敬拜你，唱扬你，唱扬你的名。〔细拉〕
【思高本】普世都要朝拜你，向你歌颂，全球也都要歌颂你的圣名。
【现代本】地上万民都敬拜你；他们颂赞你，歌颂你的尊名。
【KJV】All the earth shall worship thee, and shall sing unto thee; they shall sing to thy name. Selah.
【NIV】All the earth bows down to you; they sing praise to you, they sing praise to your name."
【BBE】Let all the earth give you worship, and make songs to you; let them make songs to your name. (Selah.)
【ASV】All the earth shall worship thee, And shall sing unto thee; They shall sing to thy name.
【本会注释】
    全地。见对诗22:27节的注释。
    名。见对诗5:11；7:17节的注释。
    细拉。见本册第629页（序言）。
5 【和合本】你们来看上帝所行的，他向世人所做之事是可畏的。
【吕振中】你们来，看上帝的作为：他向世人所行的多么可畏惧。
【思高本】请你们前来观看天主的作为，他对世人所作的事实在可奇。
【现代本】来吧，来看上帝所做的大事；来看他在人间的奇妙作为。
【KJV】Come and see the works of God: he is terrible in his doing toward the children of men.
【NIV】Come and see what God has done, how awesome his works in man's behalf!
【BBE】Come and see the works of God: he is to be feared in all he does to the children of men.
【ASV】Come, and see the works of God; He is terrible in his doing toward the children of men.
【本会注释】
    来看。见对诗46:8节的注释。
6 【和合本】他将海变成干地，众民步行过河；我们在那里因他欢喜。
【吕振中】他将海变成干地；众民步行过河；在那里我们因他而欢喜。
【思高本】他曾经使海洋乾涸，使人徒步走过江河，叫我们因他而喜乐。
【现代本】他把海变成陆地，使我们的祖先步行过去；我们在那里因他的作为欢乐。
【KJV】He turned the sea into dry land: they went through the flood on foot: there did we rejoice in him.
【NIV】He turned the sea into dry land, they passed through the waters on foot- come, let us rejoice in him.
【BBE】The sea was turned into dry land: they went through the river on foot: there did we have joy in him.
【ASV】He turned the sea into dry land; They went through the river on foot: There did we rejoice in him.
【本会注释】
    他将海变成。这里涉及到过红海（见出14:21,22；出15:1-21）。
    步行过河。这里涉及到过约旦河（见书3:14-17）。诗篇作者按照诗歌的格式，把过红海的历史事件成一段史诗，构成了上帝为以色列人而介入的宏伟的画面。
    我们……欢喜。希伯来人用歌唱表达他们的欢喜（见出15:1-21）。
7 【和合本】他用权能治理万民，直到永远。他的眼睛鉴察列邦；悖逆的人不可自高。（细拉）
【吕振中】他用权能永统治万族之民；他的眼鉴察列国；顽梗的人不可自高。〔细拉〕
【思高本】他以自己的大能，永远统治着万邦，他的眼鉴察万民，不使叛逆者狂妄。
【现代本】他以大能力永远掌权；他的眼睛鉴察万国；叛逆之徒啊，不可自高自大。
【KJV】He ruleth by his power for ever; his eyes behold the nations: let not the rebellious exalt themselves. Selah.
【NIV】He rules forever by his power, his eyes watch the nations- let not the rebellious rise up against him.
【BBE】He is ruling in power for ever; his eyes are watching the nations: may his haters have no strength against him. (Selah.)
【ASV】He ruleth by his might for ever; His eyes observe the nations: Let not the rebellious exalt themselves.
【本会注释】
    鉴察。上帝持续不断地注视各国各民怎样表现（见对诗11:4节的注释；见《知君》第535,536页）。祂为祂的圣民妒忌，必不准许他们被仇敌征服。
    “……在暗淡的未知之处，上帝站在影子里，在高处观察属于祂自己的。”（詹姆士·罗素·劳尔《当今的危机》）
    悖逆的人。指那些对上帝的克制不能忍耐的人，或者藐视上帝的人。这样的人不应该因他们的骄傲而被抬举，因为他们一定最终屈从于上帝的大能和权柄。
    细拉。见本册第629页（序言）。
8 【和合本】万民哪，你们当称颂我们的上帝，使人得听赞美他的声音。
【吕振中】万族之民哪，要祝颂我们的上帝，使人听到颂赞他、的声音；
【思高本】万民，请你们赞美我们的天主，请传扬他应受到的荣誉。
【现代本】万民哪，要颂赞我们的上帝；愿颂赞他的声音传遍四方。
【KJV】O bless our God, ye people, and make the voice of his praise to be heard:
【NIV】Praise our God, O peoples, let the sound of his praise be heard;
【BBE】Give blessings to our God, O you peoples, let the voice of his praise be loud;
【ASV】Oh bless our God, ye peoples, And make the voice of his praise to be heard;
【本会注释】
    万民哪。或者，“啊，你们这各国各民”；希伯来语是复数，明显涉及到各个国家和民族。
    第8-12节构成第三段演唱，是本篇诗歌的中心，措辞是邀请众人与诗篇作者联合参与奉献祭物之前，赞美上帝的拯救（第13-15节）。
9 【和合本】他使我们的性命存活，也不叫我们的脚摇动。
【吕振中】就是那把我们安置于活人中间，不使我们的脚摇动的。
【思高本】他曾使我们的性命存活，没有让我们的脚步滑倒。
【现代本】他保守我们的生命，使我们不至于跌倒。
【KJV】Which holdeth our soul in life, and suffereth not our feet to be moved.
【NIV】he has preserved our lives and kept our feet from slipping.
【BBE】Because he gives us life, and has not let our feet be moved.
【ASV】Who holdeth our soul in life, And suffereth not our feet to be moved.
【本会注释】
    我们的灵魂 [译者注：在英文KJV版，中文版被译为“我们的生命”]。这里是习惯性用法，指示“我”（见对诗16:10节的注释）。上帝的圣民无论遭受多大的危险，都受到保护而生存（见诗3:2；7:2）。
    摇动。见诗121:3；箴3:23,26节。
10 【和合本】上帝啊，你曾试验我们，熬炼我们，如熬炼银子一样。
【吕振中】因为上帝阿，你曾检查我们，熬炼我们，如熬炼银子一样。
【思高本】天主，因为你曾考验了我们，像银子一般，也了我们；
【现代本】上帝啊，你磨炼我们；你考验我们，像银子经历火的熬炼。
【KJV】For thou, O God, hast proved us: thou hast tried us, as silver is tried.
【NIV】For you, O God, tested us; you refined us like silver.
【BBE】For you, O God, have put us to the test: testing us by fire like silver.
【ASV】For thou, O God, hast proved us: Thou hast tried us, as silver is tried.
【本会注释】
    曾试验。上帝曾准许灾难降临以色列，作为考验她对祂的忠诚。
    如熬炼银子一样。见亚13:9；彼前1:6,7；比较诗12:6节。在古代，精练银子是一个缓慢的过程。以色列遭受了许久的苦难。
11 【和合本】你使我们进入网罗，把重担放在我们的身上。
【吕振中】你使我们进入网罗，把窘迫放在我们身上（原文：腰间）。
【思高本】你曾引领我们堕入了网罗，曾将铁索系在我们的身腰；
【现代本】你使我们掉进罗网，把重担放在我们背上。
【KJV】Thou broughtest us into the net; thou laidst affliction upon our loins.
【NIV】You brought us into prison and laid burdens on our backs.
【BBE】You let us be put in prison; chains were put on our legs.
【ASV】Thou broughtest us into the net; Thou layedst a sore burden upon our loins.
【本会注释】
    进入网罗。如同野兽被套在陷阱里（见何7:12）。
    重担。上帝从来不允许祂的圣民受到超越他们所能承受之外的考验（见林前10:13）。用这一节可以暗指欧洲受到苦难束缚的年代。
12 【和合本】你使人坐车轧我们的头；我们经过水火，你却使我们到丰富之地。
【吕振中】你使人坐车轧我们的头；我们经过水火，你却把我们拉出到宽阔之地。
【思高本】你曾使异民骑在我们的头上，使我们经过水深火热的中央，最後你仍然使我们获得解放。
【现代本】你让仇敌践踏我们；你使我们经历洪水与烈火；但现在你把我们安置在稳妥（希伯来文是：丰饶）地方。
【KJV】Thou hast caused men to ride over our heads; we went through fire and through water: but thou broughtest us out into a wealthy place.
【NIV】You let men ride over our heads; we went through fire and water, but you brought us to a place of abundance.
【BBE】You let men go driving over our heads; we went through fire and through water; but you took us out into a wide place.
【ASV】Thou didst cause men to ride over our heads; We went through fire and through water; But thou broughtest us out into a wealthy place.
【本会注释】
    人。希伯来语是'enosh，“意志薄弱的人”（见对诗8:4；9:19节的注释）。
    坐车轧我们的头。一个修辞手法，可能取自古代东方征服者骑在被征服者的身体的习惯。
    经过水火。这个措辞，在某种程度上是现今英语的用法，是形象地描绘人们所易受攻击的许多危险。
    丰富之地。希伯来语是rewayah，“绰绰有余喝饮的数量”。Rewayah只是出现在诗23:5节，被译为“满溢”。其含义可能就是“丰富”，诗篇作者可能在主张上帝把以色列人引领到具有一个条件丰裕的地方。在希腊语七十士圣经译本里是anapsuche，也许就是来自希伯来语的rewachah，词义是“安慰、解除”、“暂缓”。如果rewachah的释义无错，那么可能就是暗示当以色列的孩子们到达了所准许的版图的时候所体验的安慰。
13 【和合本】我要用燔祭进你的殿，向你还我的愿，
【吕振中】我要拿燔祭进你的殿，向你还我所许的愿，
【思高本】我带着全燔祭进入你的圣殿，我要向你偿还我的各种誓愿：
【现代本】我要带烧化祭进入你的殿宇；我要向你还我所许的愿。
【KJV】I will go into thy house with burnt offerings: I will pay thee my vows,
【NIV】I will come to your temple with burnt offerings and fulfill my vows to you-
【BBE】I will come into your house with burned offerings, I will make payment of my debt to you,
【ASV】I will come into thy house with burnt-offerings; I will pay thee my vows,
【本会注释】
    燔祭。见第一册，第698-700；比较赛1:11节。
    第13-15节构成第四段演唱。这里转换所使用的人称代词，这在希伯来语文学手法中是司空见惯的用法。
    愿。这是大卫曾经许下的愿（见对诗22:25节的注释；诗50:14）。在摩西的律法中，对于不同种类的誓言都有规章（见利27:1-8；见对利27:9-30；民6:2-21节的注释）。
14 【和合本】就是在急难时我嘴唇所发的、口中所许的。
【吕振中】就是急难时我嘴唇所发，我口中所说出的。
【思高本】就是我从前在困厄中间，我口所许，我唇所发的愿。
【现代本】我在患难中所许下的愿，我要偿还。
【KJV】Which my lips have uttered, and my mouth hath spoken, when I was in trouble.
【NIV】vows my lips promised and my mouth spoke when I was in trouble.
【BBE】Keeping the word which came from my lips, and which my mouth said, when I was in trouble.
【ASV】Which my lips uttered, And my mouth spake, when I was in distress.
【本会注释】
    嘴唇所发的。在情感受到深厚的影响之下张开的嘴。
    在急难时。特别是当人们处在困苦的时候，往往倾向于向上帝许愿和发誓（见士11:30,31；撒上1:11）。他们多么应当相信谨慎地遵守这些许愿和发誓！他们多么经常忘却那些许愿和发誓，尤其在健康和繁荣回返的时候。
15 【和合本】我要把肥牛作燔祭，将公羊的香祭献给你，又把公牛和山羊献上。（细拉）
【吕振中】我要把肥牛的燔祭同熏公绵羊的香气献上与你；也献公牛同公山羊。〔细拉〕
【思高本】我要以肥大牲畜作全燔祭，又要把公羊的馨香献与你，还要将牛犊和山羊祭奠你。
【现代本】我要献上烧化的羊；我要献上公牛、山羊；烧祭牲的香气将上达云霄。
【KJV】I will offer unto thee burnt sacrifices of fatlings, with the incense of rams; I will offer bullocks with goats. Selah.
【NIV】I will sacrifice fat animals to you and an offering of rams; I will offer bulls and goats.
【BBE】I will give you burned offerings of fat beasts, and the smoke of sheep; I will make offerings of oxen and goats. (Selah.)
【ASV】I will offer unto thee burnt-offerings of fatlings, With the incense of rams; I will offer bullocks with goats.
【本会注释】
    把肥牛作燔祭。也就是说，肥胖的动物合适于当作祭物。
    公牛和山羊。二者都可以符合摩西所规定的要求用于敬拜（至于这些动物被用作祭物，见第一册，第698-703页）。
    细拉。见本册第629页（序言）。
16 【和合本】凡敬畏上帝的人，你们都来听！我要述说他为我所行的事。
【吕振中】敬畏上帝的人哪，你们都来听；我要叙说他为我所行的事。
【思高本】凡敬畏天主的人，请你们前来静听，我要叙述他为我灵魂的所作所行。
【现代本】敬畏上帝的人哪，都来听吧！我要述说他为我所做的奇事。
【KJV】Come and hear, all ye that fear God, and I will declare what he hath done for my soul.
【NIV】Come and listen, all you who fear God; let me tell you what he has done for me.
【BBE】Come, give ear to me, all you God-fearing men, so that I may make clear to you what he has done for my soul.
【ASV】Come, and hear, all ye that fear God, And I will declare what he hath done for my soul.
【本会注释】
    凡敬畏上帝的人。大卫甘心情愿充当见证人，向全体证明上帝的良善，无论他们是他的同胞与否（见对撒下15:18节的注释）。
    第16-19节是第五段演唱。大卫向一切忠诚敬拜上帝者呼吁，要同他一起认出上帝回答那些正直并诚实的人所祈求的祷告。
    我要述说。大卫为自己表白，也有可能是为民众表白，他是他们的国王，也是领导者。
    我的灵魂 [译者注：在英文KJV版，中文版被译为“我”]。习惯性用法，指示“我”（见对诗16:10节的注释）。
17 【和合本】我曾用口求告他；我的舌头也称他为高。
【吕振中】我曾开口呼求他，我舌头下也尊他为至高。
【思高本】我曾亲口呼号过他，我的舌头称扬过他。
【现代本】我向他求援；我也向他唱颂赞的歌。
【KJV】I cried unto him with my mouth, and he was extolled with my tongue.
【NIV】I cried out to him with my mouth; his praise was on my tongue.
【BBE】My voice went up to him, and I was lifted up from the underworld.
【ASV】I cried unto him with my mouth, And he was extolled with my tongue.
18 【和合本】我若心里注重罪孽，主必不听。
【吕振中】我若心里看重罪孽，主必不听我。
【思高本】如果我真存心作恶，上主决不会俯听我；
【现代本】我如果忽视自己的罪，主一定不垂听我。
【KJV】If I regard iniquity in my heart, the Lord will not hear me:
【NIV】If I had cherished sin in my heart, the Lord would not have listened;
【BBE】I said in my heart, The Lord will not give ear to me:
【ASV】If I regard iniquity in my heart, The Lord will not hear:
【本会注释】
    我若心里注重罪孽。对于有基督徒经验的人，这是一个自明之理。想要使自己的祈祷得到上帝的悦纳，必须伴随着饶恕一切所知之罪的意念（见箴28:9；赛1:15；58:3-5；比较诗34:15；约9:31；雅4:3；《喜》第99,100页；《祖知》第584页）。“当从心里顺从于上帝的时候，当艰辛从这一末端起航的时候，耶稣把这种方式和艰辛接受为人良好的事奉，祂用自己神圣的功绩给人弥补其缺陷。”（怀爱伦《时兆》1890年6月16日）
19 【和合本】但上帝实在听见了；他侧耳听了我祷告的声音。
【吕振中】然而上帝实在听了；他留心听了我祷告的声音。
【思高本】然而天主终于俯听了我，也倾听了我哀号的祈祷，
【现代本】但上帝垂听了我；他垂听了我的祷告。
【KJV】But verily God hath heard me; he hath attended to the voice of my prayer.
【NIV】but God has surely listened and heard my voice in prayer.
【BBE】But truly God's ear has been open; he has give attention to the voice of my prayer.
【ASV】But verily God hath heard; He hath attended to the voice of my prayer.
【本会注释】
    上帝实在听见了。大卫丝毫不怀疑得到自己祈祷的答复；他表达自己确信上帝的准诺（见诗116:1,2）。
20 【和合本】上帝是应当称颂的！他并没有推却我的祷告，也没有叫他的慈爱离开我。
【吕振中】上帝是当受祝颂的，他并没有拒绝我的祷告，也没有叫他的坚爱离开我。
【思高本】天主应受赞美：因他从未拒绝我的哀恳，他也从来没有从我身上撤回他的慈悯。
【现代本】我要赞美上帝，因为他没有拒绝我的祷告，也没有收回他永恒的爱。
【KJV】Blessed be God, which hath not turned away my prayer, nor his mercy from me.
【NIV】Praise be to God, who has not rejected my prayer or withheld his love from me!
【BBE】Praise be to God who has not taken away his good faith and his mercy from me.
【ASV】Blessed be God, Who hath not turned away my prayer, Nor his lovingkindness from me.
【本会注释】
    并没有推却。我们的上帝是倾听祈祷、答复祈祷的上帝（见诗65:2；《证》第1卷第120,121页）。

怀爱伦注释

12 《服》第486页
13,14 《证》第4卷第471页
16 《证》第6卷第227页；《证》第8卷第182页
17,18 《证》第4卷第533页
18 《服》第227页；《祖知》第329页；《证》第1卷第214页；《证》第2卷第148,158,350,351页；《证》第3卷第238,249页；《证》第4卷第332页；《证》第5卷第592页


第 67 篇

【本会注释】
    介绍：诗67篇向全世界人民呼吁，因上帝，世界之王，而欣喜快乐，要信赖祂，要明白祂的管理宇宙的内阁。有些建议这篇诗歌是聚集者对亚伦式祝福的正规回应辞（民6:24-26），特别适合秋季收割的季节。
    至于本篇题词，见本册第627,629页（序言）。

感恩的诗
一篇诗歌，交与伶长。用丝弦的乐器
1 【和合本】愿上帝怜悯我们，赐福与我们，用脸光照我们，（细拉）
【吕振中】愿上帝恩待我们，赐福与我们，用他的圣容光照我们；〔细拉〕
【思高本】愿天主怜悯我们，并祝福我们；以自己的慈爱容光照耀我们！
【现代本】上帝啊，怜悯我们，赐福给我们；求你以仁慈待我们，
【KJV】God be merciful unto us, and bless us; and cause his face to shine upon us; Selah.
【NIV】May God be gracious to us and bless us and make his face shine upon us,
【BBE】<To the chief music-maker. With corded instruments. A Psalm. A Song.> May God give us mercy and blessing, and let the light of his face be shining on us; (Selah.)
【ASV】God be merciful unto us, and bless us, And cause his face to shine upon us;
【本会注释】
    愿上帝怜悯我们。这一节的思想意念和言辞是大祭司祝福后的回声（见民6:24-26）。相似表白的措辞在亚伦式祝福章节，见诗4:6；31:16；80:3,7,19节。
    细拉。见本册第629页（序言）。
2 【和合本】好叫世界得知你的道路，万国得知你的救恩。
【吕振中】好叫人在地上得知你的道路，在万国中得知你的拯救。
【思高本】为使世人认识他的道路，万民得知他的救赎。
【现代本】好使全世界知道你的旨意，万国知道你的救恩。
【KJV】That thy way may be known upon earth, thy saving health among all nations.
【NIV】that your ways may be known on earth, your salvation among all nations.
【BBE】So that men may see your way on the earth, and your salvation among all nations.
【ASV】That thy way may be known upon earth, Thy salvation among all nations.
【本会注释】
    你的道路。上帝的政府有方式和原则，这不仅同以色列有关联，也同全世界都有关联。上帝是有意让以色列成为世界的一个灯台。如果以色列完全响应了这个高天的呼招，那么她的历史应该多么辉煌（见《历》第577页）。以色列所经受的历史给残余教会留下了教训。
    光荣 [译者注：在英文KJV版，中文版被译为“救恩”]。希伯来语是yeshu`ah，通常被译为“救恩”；但是也被释义为“福禄”（伯30:15）；“帮助”（诗3:2；诗42:5）；“救恩”（诗18:50）；“得胜”（诗44:4；“拯救”（赛26:18）；“救”（诗22:1）；“光荣”（诗42:11）。
    万国。呼吁传道侍奉。上帝给教会布置了责任，要把救恩传遍全世界。
3 【和合本】上帝啊，愿列邦称赞你！愿万民都称赞你！
【吕振中】上帝阿，愿万族之民称赞你，愿万族之民都称赞你。
【思高本】天主，愿万民都称颂你，愿列邦都赞美你！
【现代本】上帝啊，愿人人颂赞你；愿万民都称颂你！
【KJV】Let the people praise thee, O God; let all the people praise thee.
【NIV】May the peoples praise you, O God; may all the peoples praise you.
【BBE】Let the peoples give you praise, O God; let all the peoples give you praise.
【ASV】Let the peoples praise thee, O God; Let all the peoples *praise thee.
【本会注释】
    上帝啊。这一节是本篇的叠句。同样的叠句在第5节。
4 【和合本】愿万国都快乐欢呼；因为你必按公正审判万民，引导世上的万国。（细拉）
【吕振中】愿万国之民喜乐欢呼；因为你按正直统治（同词：审判）万族之民，引导地上万国之民。〔细拉〕
【思高本】万民都要踊跃欢欣，你以正义统治世人，且在地上领导万民。
【现代本】愿万国欣喜欢呼；因为你以公义审判万民，你带领世上各国。
【KJV】O let the nations be glad and sing for joy: for thou shalt judge the people righteously, and govern the nations upon earth. Selah.
【NIV】May the nations be glad and sing for joy, for you rule the peoples justly and guide the nations of the earth.
【BBE】O let the nations be glad, and make song of joy; for you will be the judge of the peoples in righteousness, guiding the nations of the earth. (Selah.)
【ASV】Oh let the nations be glad and sing for joy; For thou wilt judge the peoples with equity, And govern the nations upon earth.
【本会注释】
    审判。上帝的政府用公义审判的政府。祂以公义统治管理这世界。
    管理 [译者注：英文KJV版。中文版被译为“引导”]。希伯来语是nachah，“带领”，或“引导”。上帝是所有种族的牧者（见诗23:3）。Nachah的词义是上帝引导以色列人走过了旷野（见诗78:14）。上帝既然引导以色列走过了旷野，祂照样也会引导所有其他接受祂为他们牧者的各国各民。
5 【和合本】上帝啊，愿列邦称赞你！愿万民都称赞你！
【吕振中】上帝阿，愿万族之民称赞你，愿万族之民都称赞你。
【思高本】天主，愿万民都称颂你，愿列邦都赞美你！
【现代本】上帝啊，愿人人颂赞你；愿万民都称颂你！
【KJV】Let the people praise thee, O God; let all the people praise thee.
【NIV】May the peoples praise you, O God; may all the peoples praise you.
【BBE】Let the peoples give you praise, O God; let all the peoples give you praise.
【ASV】Let the peoples praise thee, O God; Let all the peoples praise thee.
【本会注释】
    愿列邦。叠句的重复（见对第3节的注释），强调诗篇作者所表达的愿望：全人类，不仅仅是活着的以色列人，应当赞美上帝对于他们的良善。
6 【和合本】地已经出了土产；上帝，就是我们的上帝要赐福与我们。
【吕振中】地出了土产；上帝、我们的上帝、赐福与我们。
【思高本】大地已经为我们生产百果与五谷，天主，我们的天主给我们赐下祝福。
【现代本】土地生产谷物；上帝，我们的上帝赐福给我们。
【KJV】Then shall the earth yield her increase; and God, even our own God, shall bless us.
【NIV】Then the land will yield its harvest, and God, our God, will bless us.
【BBE】The earth has given her increase; and God, even our God, will give us his blessing.
【ASV】The earth hath yielded its increase: God, even our own God, will bless us.
【本会注释】
    地必出土产 [译者注：英文KJV版。中文版被译为“地已经出了土产”]。或者，“地出里土产”。这里的措辞可以被释义为涉及最近所有丰裕的收成。根据这个短促涉及的收成，有人下结论本篇诗歌乃是秋收感恩诗。
    我们的上帝。这个措辞表达同上帝的亲切关系。
    要赐福。这个分句还可以被译为表达了一个期望：“上帝啊，我们的上帝，愿你赐福给我们！”
7 【和合本】上帝要赐福与我们；地的四极都要敬畏他！
【吕振中】上帝赐福与我们；愿地的四极都敬畏他。
【思高本】愿天主给我们祝福，愿万民都敬畏天主！
【现代本】上帝赐福给我们；愿天下万民都敬畏他！
【KJV】God shall bless us; and all the ends of the earth shall fear him.
【NIV】God will bless us, and all the ends of the earth will fear him.
【BBE】God will give us his blessing; so let all the ends of the earth be in fear of him.
【ASV】God will bless us; And all the ends of the earth shall fear him.
【本会注释】
    上帝要赐福与我们。这篇诗歌的结束语表达同样渴望上帝的祝福，同句子的开头相同。通过以色列，全世界都被赐福。既然以色列的上帝是各国各民的上帝，全世界应该分享上帝赐给以色列的福气。要完全领受这一篇诗歌，只有通过深刻领受上帝呼招以色列为祂所选择的圣民的永恒的旨意。本篇从根本上是一篇传道的诗歌，应当得到有世界性传道计划的教会的珍爱。
    这篇诗歌应该被用在公众敬拜，似乎很清楚地参考了亚伦式祝福，而且有在公众敬拜活动中常用的词：“赞美”和“赐福”。

怀爱伦注释

1,2《布》第357；《证》第9卷第47页
2 《路》第299页
3 《证》第5卷第319页
5 《祖知》第290页


第 68 篇

【本会注释】
    介绍：诗68篇欢呼上帝从引导以色列人从出埃及的时候开始，一直到在诗篇作者的日子，上帝所显示的能力。本篇以惊人的细笔描绘以色列人在旷野的征途，以及以色列人征服迦南地，使敌对国王逃跑，最终建立耶路撒冷，当作国家和民族的宗教信仰的中心。保罗在弗4:8节引用了一部分诗68篇，证明本篇有弥赛亚救赎者的含义。耶稣基督经常唱了诗68篇的一些章节。（见怀爱伦《补充材料》对诗66:1-5节的注释）。
    因为使用了许多独特的措辞和短语，注释诗68篇引起了许多人各持己见。于1851年，爱德华·锐斯发表了一本小册子，他按照时间顺序汇集了400个有关于这一篇诗歌的注释。据说从那个时候起，至少出现了另一个400条注释。总而言之，理解明白本篇诗歌的唯一真正的路径是自从发现乌加列语文学开始（见本册第618页）。这种文学解释证明了真正被诗篇作者所使用过的古代术语。W·F·奥伯莱和T·H·罗滨孙认为，本篇诗歌是不可知数地收集了有名赞美诗的开头词汇。
    至于本篇题词，见本册第616,627页（序言）。

胜利之歌
大卫的诗歌，交与伶长
1 【和合本】愿上帝兴起，使他的仇敌四散，叫那恨他的人从他面前逃跑。
【吕振中】上帝起来，他的仇敌便溃散，恨他的人就从他面前逃跑。
【思高本】愿天主兴起，使他的仇敌四散，愿仇恨他的人，由他面前逃窜！
【现代本】上帝起来赶散他的仇敌；恨他的人都从他面前逃跑。
【KJV】Let God arise, let his enemies be scattered: let them also that hate him flee before him.
【NIV】May God arise, may his enemies be scattered; may his foes flee before him.
【BBE】<To the chief music-maker. Of David. A Psalm. A Song.> Let God be seen, and let his haters be put to flight; let those who are against him be turned back before him.
【ASV】Let God arise, let his enemies be scattered; Let them also that hate him flee before him.
【本会注释】
    愿上帝兴起。见对诗3:7节的注释。诗68篇一开始就是一系列的陈述，相似于在旷野中“约柜往前行的时候”（民10:35）所表达的样式。在约柜被存放在圣殿的时候，所罗门使用了相似的措辞（代下6:41）。
2 【和合本】他们被驱逐，如烟被风吹散；恶人见上帝之面而消灭，如蜡被火熔化。
【吕振中】他们必被赶散（传统：你要赶散），像烟被吹散；恶人一见上帝的圣容就消灭，像蜡在火前熔化。
【思高本】愿恶人在天主面前，灭亡消散，就像烟被风吹蜡被火化一般。
【现代本】像烟被吹散，他驱逐他们；像蜡被镕化，恶人在上帝面前消灭。
【KJV】As smoke is driven away, so drive them away: as wax melteth before the fire, so let the wicked perish at the presence of God.
【NIV】As smoke is blown away by the wind, may you blow them away; as wax melts before the fire, may the wicked perish before God.
【BBE】Let them be like smoke before the driving wind; as wax turning soft before the fire, so let them come to an end before the power of God.
【ASV】As smoke is driven away, so drive them away: As wax melteth before the fire, So let the wicked perish at the presence of God.
【本会注释】
    如烟。这一节的比拟，表达出在上帝面前仇敌完全无能为力（见诗37:20；97:5；何13:3；弥1:4）。第2节的最后部分和第3起头部分在一定程度上相似于底波拉所作的歌（见士5:31）。
3 【和合本】惟有义人必然欢喜，在上帝面前高兴快乐。
【吕振中】但是义人必欢喜雀跃；他们必在上帝面前高兴欢喜。
【思高本】但义人要在天主面前踊跃欢乐，他们也必在愉快之中加倍喜悦。
【现代本】但义人欢欣快乐，在上帝面前欢喜歌唱。
【KJV】But let the righteous be glad; let them rejoice before God: yea, let them exceedingly rejoice.
【NIV】But may the righteous be glad and rejoice before God; may they be happy and joyful.
【BBE】But let the upright be glad; let them have delight before God; let them be full of joy.
【ASV】But let the righteous be glad; let them exult before God: Yea, let them rejoice with gladness.
【本会注释】
    欢喜。用三次性的重复强调呼吁欢喜。第3节以结束语介绍胜利的快乐之歌。
4 【和合本】你们当向上帝唱诗，歌颂他的名；为那坐车行过旷野的修平大路。他的名是耶和华，要在他面前欢乐！
【吕振中】你们要歌颂上帝，唱扬他的名，向那乘驾密云（传统：原野）者高献赞歌（或译：为那乘车过原野者填上大路），奉耶和华他的名，在他面前欢跃。
【思高本】请你们向天主歌唱，咏赞他的圣名；为那乘车经过旷野者，把道路修平；他名叫雅威，应在他面前喜气盈盈。
【现代本】要向上帝歌唱，歌颂他的名；为那位驾云的（或译：驾车过旷野的）预备道路。他的名是耶和华；你们要在他面前欢跃！
【KJV】Sing unto God, sing praises to his name: extol him that rideth upon the heavens by his name JAH, and rejoice before him.
【NIV】Sing to God, sing praise to his name, extol him who rides on the clouds - his name is the Lord - and rejoice before him.
【BBE】Make songs to God, make songs of praise to his name; make a way for him who comes through the waste lands; his name is Jah; be glad before him.
【ASV】Sing unto God, sing praises to his name: Cast up a highway for him that rideth through the deserts; His name is Jehovah; and exult ye before him.
【本会注释】
    歌颂。按照希伯来语是salal，其基本词义是“举起”、“抬举”。
    那坐车行过天国的 [译者注：英文KJV版。中文版被译为“那坐车行过旷野的”]。希伯来语是rokeb ba`araboth，翻译、释义有许多难度。在英文KJV版，把`araboth翻译为“天国”。这是值得注意的，因为无论怎么理解，`arabah明显地指“沙漠、旷野”。无论如何，在乌加列语版，把`arabah拼写为p，不是b，词义是“云彩”。在乌加列语版是无元音词rkb `rpt，“行过云彩”，这经常被用作巴力的称号。于是，翻译者们在英文KJV版按他们的理解，翻译为“天国”。对此，现在普遍相信是真正原文的词义。
    耶和华。希伯来语是Yah，是Yahweh的缩写（见出6:3；第一册，第171-173页；见对出15:2节的注释）。这在英文KJV版是惟独一次出现的用英文的缩写法“Jah”。
5 【和合本】上帝在他的圣所作孤儿的父，作寡妇的伸冤者。
【吕振中】上帝在他的圣居所、做孤儿的父，为寡妇伸诉。
【思高本】天主常在自己的圣所内居住，是孤儿的慈父，是寡妇的保护，
【现代本】上帝住在他的圣殿里；他看顾孤儿，保护寡妇。
【KJV】A father of the fatherless, and a judge of the widows, is God in his holy habitation.
【NIV】A father to the fatherless, a defender of widows, is God in his holy dwelling.
【BBE】A father to those who have no father, a judge of the widows, is God in his holy place.
【ASV】A father of the fatherless, and a judge of the widows, Is God in his holy habitation.
【本会注释】
    父。上帝以祂的慈善的言行向人显示祂的品性。人越是亲密地与祂交往，就越是明晰地觉悟到祂是多么疼爱自己的孩子。基督“把祂的帐篷立在众人的帐篷旁边，乃至祂居住在我们中间，并且使我们熟知祂神圣的品性和生命”（《历》第23页）。
    “作孤儿的父，作寡妇的伸冤者”这个言辞在在乌加列语版经文里出现两次，描写一位古代行义的国王。
6 【和合本】上帝叫孤独的有家，使被囚的出来享福；惟有悖逆的住在干燥之地。
【吕振中】上帝使孤独的有家住，领被囚的出到优游顺遂之处；惟独悖逆的住在干燥之地。
【思高本】天主给无靠的人备妥房屋，引被掳的人重获自由；叛逆者仍在乾旱居留。
【现代本】他使寂寞的人有家可归，使被囚的人重获自由；但叛逆的人要住在荒芜之地。
【KJV】God setteth the solitary in families: he bringeth out those which are bound with chains: but the rebellious dwell in a dry land.
【NIV】God sets the lonely in families, he leads forth the prisoners with singing; but the rebellious live in a sun-scorched land.
【BBE】Those who are without friends, God puts in families; he makes free those who are in chains; but those who are turned away from him are given a dry land.
【ASV】God setteth the solitary in families: He bringeth out the prisoners into prosperity; But the rebellious dwell in a parched land.
【本会注释】
    上帝叫孤独的。这个描绘也许指贫穷的单身汉没有出金钱给新娘（比较雅各；创29:18），乃至不能结婚。然而，上帝关照他，帮助他建立一个家庭。在乌加列语版里有对照句，意思是，“未结婚人的房子被关闭着”。
    被绑在链子 [译者注：英文KJV版。中文版被译为“被囚”]。希伯来语是kosharoth，只出现在旧约圣经这个章节中。在英文KJV版被译为“链子”，这值得可疑。最近的注释者们建议词义为“幸福”，或者“兴隆”。在乌加列语版的词义是“女歌唱者”，乃至把这一节翻译为“使被囚的随着歌唱者们（的伴奏）出来”。
7 【和合本】上帝啊，你曾在你百姓前头出来，在旷野行走。（细拉）
【吕振中】上帝阿，你领着你人民出来时，在荒野上行进时，〔细拉〕
【思高本】天主，当你领导你的百姓出走，就在你踏入旷野的时候：
【现代本】上帝啊，当你走在你子民前头，领他们越过旷野的时候，
【KJV】O God, when thou wentest forth before thy people, when thou didst march through the wilderness; Selah:
【NIV】When you went out before your people, O God, when you marched through the wasteland,
【BBE】O God, when you went out before your people, wandering through the waste land; (Selah.)
【ASV】O God, when thou wentest forth before thy people, When thou didst march through the wilderness;
【本会注释】
    你曾……出来。这一节介绍本篇光荣的主题。这篇诗歌在这里开始描述一系列暗指以色列人被上帝引领胜利走过迦南旷野时，上帝一直引导着行进。这个历史性的回顾延长到第18节。
    细拉。见本册第629页（序言）。
8 【和合本】那时，地见上帝的面而震动，天也落雨；西乃山见以色列上帝的面也震动。
【吕振中】地见上帝之圣容就震动，天也点滴水来；这西乃山一见上帝、以色列上帝、之圣容，就震动。
【思高本】大地在天主面前震动，高天也滴下细雨，西乃在天主，以色列天主前也颤栗不休。
【现代本】大地震动，天也下豪雨；因为西奈的上帝出现，以色列的上帝降临。
【KJV】The earth shook, the heavens also dropped at the presence of God: even Sinai itself was moved at the presence of God, the God of Israel.
【NIV】the earth shook, the heavens poured down rain, before God, the One of Sinai, before God, the God of Israel.
【BBE】The earth was shaking and the heavens were streaming, because God was present; even Sinai itself was moved before God, the God of Israel.
【ASV】The earth trembled, The heavens also dropped rain at the presence of God: Yon Sinai trembled at the presence of God, the God of Israel.
【本会注释】
    地震动，天落下 [译者注：英文KJV版。中文版被译为“地震动，天落雨”]。这个词语原希伯来语是nataph，“落下”、“（使）滴下”。无论如何，这个词语的词根可能是tapap，“投掷”，阿拉伯语taffa，“摆动翅膀”，阿拉姆语tptp，“颤动”。从这个角度，第一行的最好相对应的句子可以是，“地震动，天摇动”。
    西乃山……也。尽管上帝一直显示在旷野的长途跋涉中，但是祂那荣耀的大能特别地显现在西乃山（见出19:16-18；《祖知》第339,340页）。希伯来语zeh Sinay，通常被释义为“西乃山”，被葛林尼认出乃是耶和华的一个古代称号，从而可以被译为“西乃之一”。
9 【和合本】上帝啊，你降下大雨；你产业以色列疲乏的时候，你使他坚固。
【吕振中】上帝阿，你下巨量大雨在你的产业上；它疲乏，你使他坚强过来；
【思高本】天主，你给你的产业降下甘霖，因而复苏了疲倦的人民。
【现代本】上帝啊，你降下大雨；你使干旱的土地得到润泽。
【KJV】Thou, O God, didst send a plentiful rain, whereby thou didst confirm thine inheritance, when it was weary.
【NIV】You gave abundant showers, O God; you refreshed your weary inheritance.
【BBE】You, O God, did freely send the rain, giving strength to the weariness of your heritage.
【ASV】Thou, O God, didst send a plentiful rain, Thou didst confirm thine inheritance, when it was weary.
【本会注释】
    大雨。可能暗示“吗哪”，描写上帝曾经“降吗哪像雨”（诗78:24）。
10 【和合本】你的会众住在其中；上帝啊，你的恩惠是为困苦人预备的。
【吕振中】你的众生住在其中；上帝阿，你用你的慈恩为困苦众生供备所需要的。
【思高本】于是，你的羊群便在那安住，天主，以你的慈爱照顾了贫苦。
【现代本】你的子民在那里安居；你以仁慈看顾贫穷人。
【KJV】Thy congregation hath dwelt therein: thou, O God, hast prepared of thy goodness for the poor.
【NIV】Your people settled in it, and from your bounty, O God, you provided for the poor.
【BBE】Those whose resting-place was there, even the poor, were comforted by your good things, O God.
【ASV】Thy congregation dwelt therein: Thou, O God, didst prepare of thy goodness for the poor.
【本会注释】
    会众。希伯来语是chayyah，“家畜”。上帝是以色列人之温柔亲切的牧者（见对诗23:1节的注释）。
    困苦人。描述上帝的家畜在他们旷野彷徨的时候，完全依赖信靠上帝。
11 【和合本】主发命令，传好信息的妇女成了大群。
【吕振中】主一布告，就有大群妇女报消息说：
【思高本】当上主一发出了断语，妇女便结队前来报喜：
【现代本】主发出命令，成群的妇女传达信息：
【KJV】The Lord gave the word: great was the company of those that published it.
【NIV】The Lord announced the word, and great was the company of those who proclaimed it:
【BBE】The Lord gives the word; great is the number of the women who make it public.
【ASV】The Lord giveth the word: The women that publish the tidings are a great host.
【本会注释】
    发命令。第11-14节暗指征服迦南。
    传好信息的。希伯来语是mebasseroth，“宣告者”，从动词basar，“宣布”。其形态是阴性，从而指宣告者是女性。在这篇诗歌的背景里，mebasseroth可能是几群，或者几队女人歌唱，为庆祝伟大的事件，如胜利的队伍凯旋回归（见撒上18:6,7；见对出15:20,21节的注释）。
12 【和合本】统兵的君王逃跑了，逃跑了；在家等候的妇女分受所夺的。
【吕振中】“领兵的王逃跑了，逃跑了！”在家里的美丽妇女分得了掠物。
【思高本】“领兵的君王已经逃走远遁，家中的闺秀分得了战利品。
【现代本】诸王和他们的军队逃跑了！在家的妇女们分取了掠物；
【KJV】Kings of armies did flee apace: and she that tarried at home divided the spoil.
【NIV】Kings and armies flee in haste; in the camps men divide the plunder.
【BBE】Kings of armies quickly go in flight: and the women in the houses make a division of their goods.
【ASV】Kings of armies flee, they flee; And she that tarrieth at home divideth the spoil.
【本会注释】
    君王。迦南地的君王们（见书24:11-13）。
    急速逃跑了 [译者注：在英文KJV版，中文版被译为“逃跑了，逃跑了”]。或者，“他们逃跑，他们逃跑！”这是强有力的重复。每当面对以色列的上帝之大能的时候，俗世的君王们急速地被驱散。
13 【和合本】你们安卧在羊圈的时候，好象鸽子的翅膀镀白银，翎毛镀黄金一般。
【吕振中】他们（传统：你们）虽躺在羊圈之间，却像鸽子翅膀镀着白银，其翎翼镀着绿金一般；
【思高本】正当你们在羊栈中寻梦，鸽子的翅翼涂上了白银，翎毛闪烁着火红的黄金，
【现代本】有镀了白银的鸽子的像，它们的翅膀闪烁着精金。（为什么有些人在打仗之日躲在羊圈里？）
【KJV】Though ye have lien among the pots, yet shall ye be as the wings of a dove covered with silver, and her feathers with yellow gold.
【NIV】Even while you sleep among the campfires, the wings of my dove are sheathed with silver, its feathers with shining gold."
【BBE】Will you take your rest among the flocks? like the wings of a dove covered with silver, and its feathers with yellow gold.
【ASV】When ye lie among the sheepfolds, It is as the wings of a dove covered with silver, And her pinions with yellow gold.
【本会注释】
    安卧在坩埚 [译者注：英文KJV版。中文版被译为“安卧在洋圈”]。这个难以理解的段落，因乌加列语版显的清楚（见第618）。希伯来语是shephattayim，在英文KJV版被译为“坩埚”并且在英文RSV版被译为“羊圈”，实际上，词义是炉底石。古代家庭里有两块炉底石，就像如今许多游牧的阿拉伯家庭。而且，本段应当被翻译为一个疑问，与前一节有关系：“你要留坐在炉底石旁边吗？”这个疑问可以给某人羞耻，因为当一个民族处在危机当中，当重大的问题危如累卵的时候，那个人躺卧在家里。
    镀白银。这是一种美妙的想象，暗指飞行中鸽子表演阳光照耀着她的羽毛。这里的几个措辞和短语非常相近与乌加列语版。究竟怎样，这一篇诗歌在这一段经文中为何勾画飞行中的鸽子，其含义不十分清楚。
14 【和合本】全能者在境内赶散列王的时候，势如飘雪在撒们。
【吕振中】当全能者赶散境内的列王时，就像下雪于撒们山一样。
【思高本】当全能者驱逐列王的时间，飘飘的雪花落向匝耳孟山。”
【现代本】大能的上帝在撒们山赶散诸王时，他使那地下了大雪。
【KJV】When the Almighty scattered kings in it, it was white as snow in Salmon.
【NIV】When the Almighty scattered the kings in the land, it was like snow fallen on Zalmon.
【BBE】When the Most High put the kings to flight, it was as white as snow in Salmon.
【ASV】When the Almighty scattered kings therein, It was as when it snoweth in Zalmon.
【本会注释】
    赶散列王。明显涉及到约书亚侵入迦南地的时候，挫败那些国王（书10:10,11）。
    飘雪在撒们。上帝驱散那些国王，如同撒们山消散的雪。撒们山是位于示剑附近的一座小山，在士9:48节有记录。这座山几乎没有雪，海拔高度只有大约3,000英尺。这里的撒们山很像加利利海以东的侯芬山，托勒密王朝的阿撒玛诺山。其海拔高度为6,000英尺，几乎每年冬天覆盖着雪。
15 【和合本】巴珊山是上帝的山；巴珊山是多峰多岭的山。
【吕振中】巴珊山、神妙庄严的山！巴珊山、多峰多岭的山！
【思高本】巴商山是巍峨的高山，巴商山是多峰的青山。
【现代本】巴珊山多么雄伟呀！你有许多高！
【KJV】The hill of God is as the hill of Bashan; an high hill as the hill of Bashan.
【NIV】The mountains of Bashan are majestic mountains; rugged are the mountains of Bashan.
【BBE】A hill of God is the hill of Bashan; a hill with high tops is the hill of Bashan.
【ASV】A mountain of God is the mountain of Bashan; A high mountain is the mountain of Bashan.
【本会注释】
    上帝的山。希伯来语是har-'Elohim，直译是“上帝的山”，用习语解释是，“有力的山”（见英文RSV版）。
    巴珊山。巴珊是一个很高的高原地带，在基尼烈湖东边（见士师记时期的巴勒斯坦）。
16 【和合本】你们多峰多岭的山哪，为何斜看上帝所愿居住的山？耶和华必住这山，直到永远！
【吕振中】多峰多岭的山哪，你们为甚么嫉视看羡慕上帝所中意做居所的山，永恒主所要永久居住的山呢？
【思高本】多峰的青山，你为何嫉视天主爱住的圣山？嫉视上主要永久居住的圣山？
【现代本】你怎敢从高上嫉视上帝所选择作为住处的锡安山？上主要永远住在这山上！
【KJV】Why leap ye, ye high hills? this is the hill which God desireth to dwell in; yea, the LORD will dwell in it for ever.
【NIV】Why gaze in envy, O rugged mountains, at the mountain where God chooses to reign, where the Lord himself will dwell forever?
【BBE】Why are you looking with envy, you high hills, on the hill desired by God as his resting-place? truly, God will make it his house for ever.
【ASV】Why look ye askance, ye high mountains, At the mountain which God hath desired for his abode? Yea, Jehovah will dwell in it for ever.
【本会注释】
    为何斜看？更合理是，“你为什么看上去嫉妒？”（英文RSV版）。傲慢的众山脉被描述为嫉妒耶路撒冷的山峰。上帝授予荣誉给锡安山，选择在那里安置祂的圣殿（见诗132:13-16）。
17 【和合本】上帝的车辇累万盈千；主在其中，好象在西乃圣山一样。
【吕振中】上帝的车辇万万千千；主从西乃山来到这圣地（传统：主在其中西乃在圣中）。
【思高本】天主的车辇盈千累万，我主由西乃驾临圣殿。
【现代本】主带着他盈千累万的军马从西奈进入（希伯来文是：在他们当中，西奈）圣所。
【KJV】The chariots of God are twenty thousand, even thousands of angels: the Lord is among them, as in Sinai, in the holy place.
【NIV】The chariots of God are tens of thousands and thousands of thousands; the Lord has come from Sinai into his sanctuary.
【BBE】The war-carriage of God is among Israel's thousands; the Lord has come from Sinai to the holy place.
【ASV】The chariots of God are twenty thousand, even thousands upon thousands; The Lord is among them, as in Sinai, in the sanctuary.
【本会注释】
    二十万 [译者注：英文KJV版。中文版被译为“累万盈千”]。这种表达可以被释义为“不知其数”。意思是天使们乃是许许多多的老板。
    天使成千上万 [译者注：在中文版无。在英文KJV版的位置在“累万盈千”之后]。希伯来语是shin'an，这里被揣摩为“天使”。多数注释者考虑shin'an的词根是shanah，“重复”。这个词语在乌加列语版是tnn，“勇士”，这可能在这里更合适。可以参考为是上帝──天使的主宰者的勇士，如同在英文KJV版。
    好像在西乃圣山一样。上帝，受到天国居住者们的侍奉，在西乃山展现出祂祂亲自携带着大能和荣耀，现在被抬举树立在锡安山。这是带着多大的荣耀，结束追忆光荣的历史！
18 【和合本】你已经升上高天，掳掠仇敌；你在人间，就是在悖逆的人间，受了供献，叫耶和华上帝可以与他们同住。
【吕振中】你升上了高处，掳了俘虏，在人间接受了供品；阿，连悖逆人也供献，叫永恒主上帝可以和他们同住！
【思高本】你带领俘虏，升上高天，接受众人作为贡品，连不愿住在上主天主前的人，也当了贡品。
【现代本】他登上高天，带去许多俘虏；他接受叛逆者的贡品。主上帝要在那里居住。
【KJV】Thou hast ascended on high, thou hast led captivity captive: thou hast received gifts for men; yea, for the rebellious also, that the LORD God might dwell among them.
【NIV】When you ascended on high, you led captives in your train; you received gifts from men, even from the rebellious- that you, O Lord God, might dwell there.
【BBE】You have gone up on high, taking your prisoners with you; you have taken offerings from men; the Lord God has taken his place on the seat of his power.
【ASV】Thou hast ascended on high, thou hast led away captives; Thou hast received gifts among men, Yea, among the rebellious also, that Jehovah God might dwell with them.
【本会注释】
    你已经升上。诗篇作者使用比拟手法，描写征服的元首凯旋回归，有成群结队的俘虏，天国之王来到耶路撒冷。这里可能特别地提及抬来约柜（撒下6:17）。保罗引用诗篇作者的比拟手法，描写了基督耶稣升天（弗4:8）。
    受了供献。更合理是，“人们的礼物”。上帝接受礼物是暗示祂的赐予；祂的赐予是为了接收。“天父的生命通过他的爱子流给万有，万有再将赞美和愉快的侍奉，就是爱的热潮，通过上帝的爱子归还“万有之源”（《历》第21页）。
    耶和华上帝。希伯来语是Yah 'Elohim（见对第4节的注释）。
    在这里停止描述了凯旋而归的队伍，插入了归属于赞美的言辞，直至第24节为止，重新开始先前的描述。
19 【和合本】天天背负我们重担的主，就是拯救我们的上帝，是应当称颂的！（细拉）
【吕振中】主、拯救我们的上帝、是当受祝颂的；他天天为我们背负重担（或译：背负我们为重担）。〔细拉〕
【思高本】唯愿上主天天受赞美！他承担了我们的重负，因他是救我们的天主。
【现代本】要颂赞主，因他天天背负我们的重担；他是拯救我们的上帝。
【KJV】Blessed be the Lord, who daily loadeth us with benefits, even the God of our salvation. Selah.
【NIV】Praise be to the Lord, to God our Savior, who daily bears our burdens.
【BBE】Praise be to the Lord, who is our support day by day, even the God of our salvation. (Selah.)
【ASV】Blessed be the Lord, who daily beareth our burden, Even the God who is our salvation.
【本会注释】
    增加我们收益 [译者注：英文KJV版。中文版被译为“背负我们重担”]。希伯来语动词的词义是“像牧者一样携带着”，或“支撑着负担”（见亚12:3）。
    细拉。见本册第629页（序言）。
20 【和合本】上帝是为我们施行诸般救恩的上帝；人能脱离死亡是在乎主耶和华。
【吕振中】上帝是为我们行各样救法的上帝；人能脱出死亡、是在于主永恒主。
【思高本】我们的天主实在是拯救人的天主，上主天主使我们摆脱死亡的关口。
【现代本】我们的上帝是拯救的上帝；他是主，是救我们脱离死亡的主。
【KJV】He that is our God is the God of salvation; and unto GOD the Lord belong the issues from death.
【NIV】Our God is a God who saves; from the Sovereign Lord comes escape from death.
【BBE】Our God is for us a God of salvation; his are the ways out of death.
【ASV】God is unto us a God of deliverances; And unto Jehovah the Lord belongeth escape from death.
【本会注释】
    脱离。直译是，“外出”，或“逃亡”。救恩这个词语原文是复数，强调成群结队地接受特殊得救的人们，并非不仅仅是一个抽象概念。
21 【和合本】但上帝要打破他仇敌的头，就是那常犯罪之人的发顶。
【吕振中】但是上帝必击破他仇敌的头，那在其罪过中往来者的发顶。
【思高本】天主必要把他敌人的头颅击穿，必要把固执于恶者的脑袋打烂。
【现代本】上帝一定要打破仇敌的头，击碎固执犯罪的人的脑袋。
【KJV】But God shall wound the head of his enemies, and the hairy scalp of such an one as goeth on still in his trespasses.
【NIV】Surely God will crush the heads of his enemies, the hairy crowns of those who go on in their sins.
【BBE】The heads of the haters of God will be crushed; even the head of him who still goes on in his evil ways.
【ASV】But God will smite through the head of his enemies, The hairy scalp of such a one as goeth on still in his guiltiness.
【本会注释】
    发顶。头的顶部，乃是身体之致命的部位。死亡对于执拗地沉浸在罪孽中的是无法回避的惩罚。
22 【和合本】主说：我要使众民从巴珊而归，使他们从深海而回，
【吕振中】主说：“我必使他们从巴珊回来，使他们海之深处归回，
【思高本】我主说：“纵使他们逃至巴商，我也要把他们捉回来，纵使他们躲在海底，我也要把他们逮回来，
【现代本】主说过：我要把你们的仇敌从巴珊山带回来；我要带他们从海洋的深处返回，
【KJV】The Lord said, I will bring again from Bashan, I will bring my people again from the depths of the sea:
【NIV】The Lord says, "I will bring them from Bashan; I will bring them from the depths of the sea,
【BBE】The Lord said, I will make them come back from Bashan, and from the deep parts of the sea;
【ASV】The Lord said, I will bring again from Bashan, I will bring them again from the depths of the sea;
【本会注释】
    我的众民 [译者注：英文KJV版。中文版被译为“众民”]。上帝必将找到邪恶者，无论他们怎样竭力躲藏，并且必将惩罚他们（见摩9:1-3）。注意“我的众民”所包含的含义。明显不是指上帝的子民，乃是指在第21节提到的罪人。
    巴珊。见对第15节的注释。
23 【和合本】使你打碎仇敌，你的脚踹在血中，使你狗的舌头从其中得分。
【吕振中】使你的脚可以在血中洗（传统：打碎），使你的狗的舌头可以从仇敌身上获得其分。”
【思高本】为使你在鲜血中洗涤你的脚，你的狗以舌头舔食敌人的血。
【现代本】好使你们从他们的血泊中走过；你们的狗来舔他们的血。
【KJV】That thy foot may be dipped in the blood of thine enemies, and the tongue of thy dogs in the same.
【NIV】that you may plunge your feet in the blood of your foes, while the tongues of your dogs have their share."
【BBE】So that your foot may be red with blood, and the tongues of your dogs with the same.
【ASV】That thou mayest crush them, dipping thy foot in blood, That the tongue of thy dogs may have its portion from thine enemies.
【本会注释】
    踹在血中。使用比拟手法描写仇敌的毁灭（见对诗58:10节的注释）。
    狗。见对王上21:23节的注释。
24 【和合本】上帝啊，你是我的上帝，我的王；人已经看见你行走，进入圣所。
【吕振中】上帝阿，人都看你的行进，我的上帝我的王之行进入圣所。
【思高本】天主，人都看见你的御辇，看见我主我王，光临圣殿：
【现代本】上帝啊，你凯旋的行列有目共睹；大家都看见上帝──我王进入圣所。
【KJV】They have seen thy goings, O God; even the goings of my God, my King, in the sanctuary.
【NIV】Your procession has come into view, O God, the procession of my God and King into the sanctuary.
【BBE】We see your going, O God: even the going of my God, my King, into the holy place.
【ASV】They have seen thy goings, O God, Even the goings of my God, my King, into the sanctuary.
【本会注释】
    人已经看见。重新描绘凯旋的行进队伍。
25 【和合本】歌唱的行在前，作乐的随在后，都在击鼓的童女中间。
【吕振中】歌唱的在前头，作乐的在后头，中间有童女击着鼗鼓（传统：都在击鼗鼓的童女中间）：
【思高本】歌咏的人在前，奏乐的人在后，在中间还有一队鸣鼓的少女。
【现代本】诗班在前，乐队在后，拍铃鼓的女童在中间。
【KJV】The singers went before, the players on instruments followed after; among them were the damsels playing with timbrels.
【NIV】In front are the singers, after them the musicians; with them are the maidens playing tambourines.
【BBE】The makers of songs go before, the players of music come after, among the young girls playing on brass instruments.
【ASV】The singers went before, the minstrels followed after, In the midst of the damsels playing with timbrels.
【本会注释】
    鼓。可能是一种鼓（见第30节）。
26 【和合本】从以色列源头而来的，当在各会中称颂主上帝！
【吕振中】在歌唱队（或译：集会）中他们祝颂着（传统：你们要祝颂上帝）上帝，祝颂着永恒主、以色列之源头（传统：从以色列的源头而来的）。
【思高本】“你们应在盛会中赞美天主，以色列的子孙应赞美上主。”
【现代本】你们要在大聚会中颂赞上帝；以色列的子孙哪，你们都要颂赞主！
【KJV】Bless ye God in the congregations, even the Lord, from the fountain of Israel.
【NIV】Praise God in the great congregation; praise the Lord in the assembly of Israel.
【BBE】Give praise to God in the great meeting; even the Lord, you who come from the fountain of Israel.
【ASV】Bless ye God in the congregations, Even the Lord, ye that are of the fountain of Israel.
【本会注释】
    称颂主上帝。这一节可能是第25节提到的女声歌唱的歌。
27 【和合本】在那里，有统管他们的小便雅悯，有犹大的首领和他们的群众，有西布伦的首领，有拿弗他利的首领。
【吕振中】在那里有蕞尔微小的便雅悯领先；有犹大的首领成群成堆；有西布伦的首领，有拿弗他利的首领。
【思高本】最幼小的本雅明领导在前，随后有犹大的首领和随员，则步隆和纳斐塔里的长官。
【现代本】最小的便雅悯支族走在前头，随后有犹大的领袖们和随从，接着有西布伦和拿弗他利的领袖。
【KJV】There is little Benjamin with their ruler, the princes of Judah and their council, the princes of Zebulun, and the princes of Naphtali.
【NIV】There is the little tribe of Benjamin, leading them, there the great throng of Judah's princes, and there the princes of Zebulun and of Naphtali.
【BBE】There is little Benjamin ruling them, the chiefs of Judah and their army, the rulers of Zebulun and the rulers of Naphtali.
【ASV】There is little Benjamin their ruler, The princes of Judah and their council, The princes of Zebulun, the princes of Naphtali.
【本会注释】
    小。希伯来语是sa`ir，词义同样是“年轻”，或“低”。这形容词涉及便雅悯领导者，可能指扫罗。这一段应该被释义为，“有便雅悯人，是最年轻的统管他们”。
    便雅悯。这一节提到四个支派。锡安山在便雅悯和犹大支派之间。西布伦支派和拿弗他利支派也许是用来代表离锡安山遥远的地方的其他支派（见士师记期间的巴勒斯坦；比较士5:18）。
    他们的群众。希伯来语是rigmah。这个词义含糊。注释者们解释这个词语的含义为，“人群”、“呼唤”，或“武器噪音”。
28 【和合本】以色列的能力是上帝所赐的；上帝啊，求你坚固你为我们所成全的事！
【吕振中】上帝阿，使唤你的能力吧！上帝阿，愿你显出坚强的力量来，你这为我们成就了大事的。
【思高本】天主，求你显示出你的威能，天主，显出为我们行的大能。
【现代本】上帝啊，求你显示你的大能吧！显示那曾经为着我们用过的能力。
【KJV】Thy God hath commanded thy strength: strengthen, O God, that which thou hast wrought for us.
【NIV】Summon your power, O God ; show us your strength, O God, as you have done before.
【BBE】O God, send out your strength; the strength, O God, with which you have done great things for us,
【ASV】Thy God hath commanded thy strength: Strengthen, O God, that which thou hast wrought for us.
【本会注释】
    能力是上帝所赐的。诗篇作者似乎恳求上帝完全显示祂的权柄和力量，甚至对于未来的意外事故，恳求显示得更加有威严。
29 【和合本】因你耶路撒冷的殿，列王必带贡物献给你。
【吕振中】为了你在耶路撒冷的殿堂、列王必将贡物带来献与你。
【思高本】为了你在耶路撒冷的圣殿，众君王必要向你奉上祭献，
【现代本】从你在耶路撒冷的圣殿，就是诸王带贡物来献给你的地方，求你显示你的大能吧！
【KJV】Because of thy temple at Jerusalem shall kings bring presents unto thee.
【NIV】Because of your temple at Jerusalem kings will bring you gifts.
【BBE】Out of your Temple in Jerusalem.
【ASV】Because of thy temple at Jerusalem Kings shall bring presents unto thee.
【本会注释】
    殿。希伯来语是hekal（见对诗65:4节的注释）。
30 【和合本】求你叱喝芦苇中的野兽和群公牛，并列邦中的牛犊。把银块踹在脚下；上帝已经赶散好争战的列邦。
【吕振中】求你叱责芦荻中的野兽、雄壮的公牛群、别族之民的领主（传统：在牛犊中）；将贪婪银子的踹于脚下；赶散喜好接战的别族之民。
【思高本】恳求你怒叱芦苇中的野兽，成群的公牛和列国的牛犊；愿他们带着银块前来降服，愿你驱散喜爱战争的民族！
【现代本】求你谴责埃及──那芦苇草丛中的野兽；谴责列国──那群公牛和它们的小牛，直到他们都屈服，向你献上银子。求你赶散那些好战的民族！
【KJV】Rebuke the company of spearmen, the multitude of the bulls, with the calves of the people, till every one submit himself with pieces of silver: scatter thou the people that delight in war.
【NIV】Rebuke the beast among the reeds, the herd of bulls among the calves of the nations. Humbled, may it bring bars of silver. Scatter the nations who delight in war.
【BBE】Say sharp words to the beast among the water-plants, the band of strong ones, with the lords of the peoples, put an end to the people whose delight is in war.
【ASV】Rebuke the wild beast of the reeds, The multitude of the bulls, with the calves of the peoples, Trampling under foot the pieces of silver: He hath scattered the peoples that delight in war.
【本会注释】
    叱喝。见诗9:5节。
    持矛士兵队 [译者注：英文KJV版。中文版被译为“芦苇中的野兽”]。更合理是，“芦苇中的野兽”，可能是用来象征埃及，在当时是世界领先强国。
31 【和合本】埃及的公侯要出来朝见上帝；古实人要急忙举手祷告。
【吕振中】直到敏速使者从埃及来朝，古实人急忙于向上帝举手祷告。
【思高本】愿有使臣由埃及来就，雇士向天主高举双手！
【现代本】有特使要从埃及来；苏但人要举手向上帝祷告。
【KJV】Princes shall come out of Egypt; Ethiopia shall soon stretch out her hands unto God.
【NIV】Envoys will come from Egypt; Cush will submit herself to God.
【BBE】Kings will give you offerings, they will come out of Egypt; from Pathros will come offerings of silver; Ethiopia will be stretching out her hands to God.
【ASV】Princes shall come out of Egypt; Ethiopia shall haste to stretch out her hands unto God.
【本会注释】
    公侯。希伯来语是chashemannim，是取自埃及词语hsmn的外来词，词义是“泡碱”、“铜”，或者“青铜”。泡碱是从埃及进口的非常有名的物质，铜是从尼罗河国家进口。在这里提及泡碱，很可能是由于在古代不知道肥皂，而泡碱在那时是通常代替肥皂的清洁剂。
    埃及……，古实人。这些国家被例举为强盛而富有的民族，乃至最终寻求上帝。至于这一节指定“耶和华为拯救外邦人所定的仁爱”，见《知君》第298,371页。
32 【和合本】世上的列国啊，你们要向上帝歌唱；愿你们歌颂主！
【吕振中】地上万国阿，要歌颂上帝，要唱扬主，
【思高本】普世万邦，请歌颂天主，也请赞扬上主。
【现代本】世上万国啊，要歌颂上帝；你们要颂赞主。
【KJV】Sing unto God, ye kingdoms of the earth; O sing praises unto the Lord; Selah:
【NIV】Sing to God, O kingdoms of the earth, sing praise to the Lord,
【BBE】Make songs to God, you kingdoms of the earth; O make songs of praise to the Lord; (Selah.)
【ASV】Sing unto God, ye kingdoms of the earth; Oh sing praises unto the Lord;
【本会注释】
    要向上帝歌唱。这篇诗歌的结束语是邀请所有的国家和民族，赞美至高的上帝，祂是显示了那么大的荣耀和良善，引导了以色列人，从埃及凯旋行进到锡鞍山。当耶稣升天到祂父那里去的时候，天使们迎接祂进入天国的大院，高唱着第32-34节的凯旋歌词（见《述》第32,33页）。比较在诗24:7-10节的相似手法。见那里的注释。
    细拉。见本册第629页（序言）。
33 【和合本】歌颂那自古驾行在诸天以上的主。他发出声音，是极大的声音。
【吕振中】向那乘驾诸天、万古之天的、高献赞歌（传统：细拉）；哦，他发出声音、强有力的声音。
【思高本】他自永远就是驾御高天穹苍的大主，听！他的声音发出，巨大的声音已发出。
【现代本】要歌颂那位驰骋于万古高空上的主！听吧，他发出威严的响声！
【KJV】To him that rideth upon the heavens of heavens, which were of old; lo, he doth send out his voice, and that a mighty voice.
【NIV】to him who rides the ancient skies above, who thunders with mighty voice.
【BBE】To him who goes or the clouds of heaven, the heaven which was from earliest times; he sends out his voice of power.
【ASV】To him that rideth upon the heaven of heavens, which are of old; Lo, he uttereth his voice, a mighty voice.
【本会注释】
    诸天以上。见对第4节；申10:14节的注释；还见申33:26节。
    声音。见对诗29:3节的注释。
34 【和合本】你们要将能力归给上帝。他的威荣在以色列之上；他的能力是在穹苍。
【吕振中】你们要承认力量属于上帝；他的威荣临于以色列之上；他的能力漫于云霄之中。
【思高本】“你们应承认天主的大能！”他的荣耀光照以色列人，他的神威已发现在天云。
【现代本】你们要宣布上帝的大能；他的威严凌驾以色列；他的能力弥漫云霄。
【KJV】Ascribe ye strength unto God: his excellency is over Israel, and his strength is in the clouds.
【NIV】Proclaim the power of God, whose majesty is over Israel, whose power is in the skies.
【BBE】Make clear that strength is God's: he is lifted up over Israel, and his power is in the clouds.
【ASV】Ascribe ye strength unto God: His excellency is over Israel, And his strength is in the skies.
【本会注释】
    在穹苍。上帝的大能和权柄特殊显示在穹苍剧烈的现象中：雷鸣、闪电、暴风雨。
35 【和合本】上帝啊，你从圣所显为可畏；以色列的上帝是那将力量权能赐给他百姓的。上帝是应当称颂的！
【吕振中】上帝在他的圣所（传统：从你圣的所在）是可畏惧的；以色列之上帝乃是他，是他将力量权能赐给他人民的。上帝是应当受祝颂的。
【思高本】天主，以色列的天主，在圣所中显得可敬可畏，他曾将力量和权能赐於百姓。愿天主受赞美！
【现代本】上帝啊，你在圣所中多么可畏！以色列的上帝赐力量、权力给他的子民。你们要颂赞上帝！
【KJV】O God, thou art terrible out of thy holy places: the God of Israel is he that giveth strength and power unto his people. Blessed be God.
【NIV】You are awesome, O God, in your sanctuary; the God of Israel gives power and strength to his people. Praise be to God!
【BBE】O God, you are to be feared in your holy place: the God of Israel gives strength and power to his people. Praise be to God.
【ASV】O God, thou art terrible out of thy holy places: The God of Israel, he giveth strength and power unto his people. Blessed be God.
【本会注释】
    从圣所。从祂的居所，上帝执行祂大能的权柄，乃至在全体人的心中激发出敬畏，而且有时令人惧怕。
    力量。上帝的力量是赐给祂的子民的（见诗29:11；赛40:29）。这是多么有福气的意念：对于自己的孩童们，上帝传授自己的力量，从而使他们适应于一切有可能出现的状况（见太28:18-20）。
    全能。直译是含有复数概念形态的“权势”。至于本文复数所具备的力量，见对第20节的注释。
    上帝是应当称颂的。一旦沉思本篇诗歌所描绘的上帝的品性，就会引导出赞美的颂辞，乃是归属于上帝的每个孩子从心中感恩而发出的（见诗66:20）。

怀爱伦注释

5 《服》第202页；《福》第216页；《证》第2卷第314页
8 《祖知》第340页
10 《路》第256页；《福山》第164页；《福》第15页
10,11《布》第565页
13 《路》第206页；《服》第182页
19 《管》第17页
31 《知君》第370页
32-34《述》第32页
35 《卫生》第367页


第 69 篇

【本会注释】
    介绍：诗69篇是一个被悲痛压弯的人受到自己的同胞敌对，又因自己相信上帝而受苦，从而发出的悲叹。尽管诗篇作者描绘自己的苦难，但是新约作者们描写无罪受苦者，基督时，使用了好几段本篇的诗节。保罗确定本篇乃是大卫的作品（罗11:9）。
    至于本篇题词，见本册第616,628页（序言）。

求助的祷告
大卫的诗，交与伶长。调用百合花
1 【和合本】上帝啊，求你救我！因为众水要淹没我。
【吕振中】上帝阿，拯救我；因为大水涨到我脖子上了。
【思高本】天主，求你从速拯救我；因大水已到我的颈脖。
【现代本】上帝啊，求你救我！大水已经淹到我的脖子上了。
【KJV】Save me, O God; for the waters are come in unto my soul.
【NIV】Save me, O God, for the waters have come up to my neck.
【BBE】<To the chief music-maker; put to Shoshannim. Of David.> Be my saviour, O God; because the waters have come in, even to my neck.
【ASV】Save me, O God; For the waters are come in unto my soul.
【本会注释】
    求你救我。第1节弹出本篇诗歌的主调音。
    深水。典型说明巨大的沮丧（见对诗32:6；42:7节的注释）。
    我的灵魂/我。习惯性用法，指示“我”（见对诗16:10节的注释）。
2 【和合本】我陷在深淤泥中，没有立脚之地；我到了深水中，大水漫过我身。
【吕振中】我沉陷在深淤泥中，没有立脚之地。我到了深水中；流水漫过我身。
【思高本】我陷于泥狞中，没有立足的处所；我沈入深水中，波涛已掩盖了我。
【现代本】我陷在泥坑中，没有立足的地方；我沉没在深水中，波涛掩盖了我。
【KJV】I sink in deep mire, where there is no standing: I am come into deep waters, where the floods overflow me.
【NIV】I sink in the miry depths, where there is no foothold. I have come into the deep waters; the floods engulf me.
【BBE】My feet are deep in the soft earth, where there is no support; I have come into deep waters, the waves are flowing over me.
【ASV】I sink in deep mire, where there is no standing: I am come into deep waters, where the floods overflow me.
【本会注释】
    深淤泥。见对诗40:2节的注释。
    无法站立 [译者注：在英文KJV版，中文版被译为“没有立脚之地”]。换句话说，“没有立脚之地”。
    大水。希伯来语是shibboleth，“一股流水”，在赛27:12节被译为“大河”。Shibboleth这个词语是以法莲人被耶弗他质问的时候，不能说出的音（见对士12:6节的注释）。
3 【和合本】我因呼求困乏，喉咙发干；我因等候上帝，眼睛失明。
【吕振中】我因呼求而困乏，喉咙发干；我因等候上帝而眼睛失明。
【思高本】我呼号得筋疲力竭，我已咽侯焦乾；我常期望我的天主，我已望眼欲穿。
【现代本】我因呼救而筋疲力竭，喉咙焦干；我为了仰望你的帮助而眼睛昏花。
【KJV】I am weary of my crying: my throat is dried: mine eyes fail while I wait for my God.
【NIV】I am worn out calling for help; my throat is parched. My eyes fail, looking for my God.
【BBE】I am tired with my crying; my throat is burning: my eyes are wasted with waiting for my God.
【ASV】I am weary with my crying; my throat is dried: Mine eyes fail while I wait for my God.
【本会注释】
    呼求。希伯来语是qara'，不是哭泣，乃是向上帝呼求帮助。
    发干。极端的表达（见对诗22:15节的注释）。
4 【和合本】无故恨我的，比我头发还多；无理与我为仇、要把我剪除的，甚为强盛。我没有抢夺的，要叫我偿还。
【吕振中】无缘无故恨我的、比我的头发还多；施欺诈与我为仇的、比我的骨头（传统：要把我剪除的）强盛；我没有抢夺的、难道我必须偿还么？
【思高本】无故憎恨我的人，比我的头发更繁，无理敌对我的人，比我的骨头更坚；我没有抢夺过的，我反而应该偿还。
【现代本】无故恨我的人比我的头发还多；无理敌对我，想除灭我的人多么强大。他们要我交出我没有抢夺的东西。
【KJV】They that hate me without a cause are more than the hairs of mine head: they that would destroy me, being mine enemies wrongfully, are mighty: then I restored that which I took not away.
【NIV】Those who hate me without reason outnumber the hairs of my head; many are my enemies without cause, those who seek to destroy me. I am forced to restore what I did not steal.
【BBE】Those who have hate for me without cause are greater in number than the hairs of my head; those who are against me, falsely desiring my destruction, are very strong; I gave back what I had not taken away.
【ASV】They that hate me without a cause are more than the hairs of my head: They that would cut me off, being mine enemies wrongfully, are mighty: That which I took not away I have to restore.
【本会注释】
    无故恨我。耶稣自己使用了这个用语（见约15:25）。
5 【和合本】上帝啊，我的愚昧你原知道；我的罪愆不能隐瞒。
【吕振中】上帝阿，我的愚妄惟独你知道；我的罪过不能向你隐瞒。
【思高本】天主，我的愚昧，你知道得更为周详。我的过犯，不能向你掩盖隐藏。
【现代本】上帝啊，你知道我一向多么愚昧；我没有向你隐瞒我的罪。
【KJV】O God, thou knowest my foolishness; and my sins are not hid from thee.
【NIV】You know my folly, O God; my guilt is not hidden from you.
【BBE】O God, you see how foolish I am; and my wrongdoing is clear to you.
【ASV】O God, thou knowest my foolishness; And my sins are not hid from thee.
【本会注释】
    我的罪愆。诗篇作者相信自己“无故”受苦（第4节），提到他仇敌指控自己，他从来不承认自己是罪人。
    不能隐瞒。比较诗139:1-4节。
6 【和合本】万军的主耶和华啊，求你叫那等候你的，不要因我蒙羞！以色列的上帝啊，求你叫那寻求你的，不要因我受辱！
【吕振中】万军之主永恒主阿，不要使那等候你的因我而失望；以色列之上帝阿，不要使那寻求你的因我而狼狈周章。
【思高本】上主，万军的上主，愿那仰望你的人，不要因我而蒙羞，以色列人的天主，愿那寻觅你的人，不要因我而受辱。
【现代本】至高上主──万军的统帅啊！愿信靠你的人不因我而蒙羞。以色列的上帝啊，愿敬拜你的人不因我而受辱。
【KJV】Let not them that wait on thee, O Lord GOD of hosts, be ashamed for my sake: let not those that seek thee be confounded for my sake, O God of Israel.
【NIV】May those who hope in you not be disgraced because of me, O Lord, the Lord Almighty; may those who seek you not be put to shame because of me, O God of Israel.
【BBE】Let not those who have hope in you be put to shame because of me, O Lord God of armies: let not those who are waiting for you be made low because of me, O God of Israel.
【ASV】Let not them that wait for thee be put to shame through me, O Lord Jehovah of hosts: Let not those that seek thee be brought to dishonor through me, O God of Israel.
【本会注释】
    因我。换句话说，“为了我自己”。诗篇作者发誓不做任何事情有害于使上帝的忠诚的孩子们受到羞辱。这里发布的原则对基督徒言行分寸是一句杰出的警句。让我们的言谈举止从来不造成玷污上帝的名。
    这一节是同义的平行句典型的例句（见第24），前半句和后半句都含蓄相同的基本含义。
7 【和合本】因我为你的缘故受了辱骂，满面羞愧。
【吕振中】因为是为了你的缘故我纔担受辱骂，而满面蒙着羞辱的。
【思高本】因为，我为了你已饱受欺凌，羞愧已经笼罩了我的面容。
【现代本】我就是为了你的缘故受辱骂，以至于满面羞惭。
【KJV】Because for thy sake I have borne reproach; shame hath covered my face.
【NIV】For I endure scorn for your sake, and shame covers my face.
【BBE】I have been wounded with sharp words because of you; my face has been covered with shame.
【ASV】Because for thy sake I have borne reproach; Shame hath covered my face.
【本会注释】
    为你的缘故。诗歌作者受到敌意的真正缘故是他对于上帝忠诚。罪人蔑视那些事奉上帝的人。（见《福山》第53页）。上帝的孩子们在他们的言谈举止上使罪人蒙羞。
    羞愧。这里提及向诗篇作者堆积的诽谤和责难（见诗44:15,16）。
8 【和合本】我的弟兄看我为外路人；我的同胞看我为外邦人。
【吕振中】我的族弟兄跟我生疏；我的同母弟兄拿我当外人。
【思高本】连我的兄弟们都以我为外宾，我母亲的儿子都拿我当客人。
【现代本】我的兄弟们跟我疏远；我家里的人把我当作陌生人。
【KJV】I am become a stranger unto my brethren, and an alien unto my mother's children.
【NIV】I am a stranger to my brothers, an alien to my own mother's sons;
【BBE】I have become strange to my brothers, and like a man from a far country to my mother's children.
【ASV】I am become a stranger unto my brethren, And an alien unto my mother's children.
【本会注释】
    我母亲的孩子们 [译者注：英文KJV版。中文版被译为“我的同胞”]。按照希伯来经济制度，相同的一个父亲的孩子们相互之间的关系，仅仅是一半的兄弟（见诗50:20）。
    这一节以及第9,20节的措辞，乃是基督通过大卫预告，祂要来到人世间受到什么待遇（见《述》第225页）。
9 【和合本】因我为你的殿心里焦急，如同火烧，并且辱骂你人的辱骂都落在我身上。
【吕振中】因为这为你的殿之热心把我烧得急死了；而辱骂你的辱骂都落到我身上来了。
【思高本】我对你殿宇所怀的热忱把我耗尽，并且那侮辱你者的辱骂落于我身。
【现代本】我对你的圣殿大发热心，如火燃烧；人家向你发出的辱骂都落在我身上。
【KJV】For the zeal of thine house hath eaten me up; and the reproaches of them that reproached thee are fallen upon me.
【NIV】for zeal for your house consumes me, and the insults of those who insult you fall on me.
【BBE】I am on fire with passion for your house; and the hard things which are said about you have come on me.
【ASV】For the zeal of thy house hath eaten me up; And the reproaches of them that reproach thee are fallen upon me.
【本会注释】
    我为你的殿心里焦急。圣所是诗篇作者所渴望的地方。大卫表示他渴望把约柜带到锡安山（见撒下6:12-19）；渴望在耶路撒冷为上帝建立祂永久的居所（见撒下7:2）；热衷于他所承诺建立的建筑收集材料（见代上28:14-18；29:2-5）；教诲所罗门尊敬圣殿（见代上28:9-13）。当耶稣在圣殿区域赶走兑换金钱的和讨价还价的商人的时候，门徒们记得在经上关于祂有这样的话：“我为你的殿，心里焦急，如同火烧”（见约2:17；《历》第158页；还见《述》第225页）。服侍上帝，不需要懒洋洋的人。
    辱骂。保罗把这一句兑现给耶稣基督，祂“不求自己的喜悦”（见罗15:3；比较诗89:50,51；耶20:8）。
10 【和合本】我哭泣，以禁食刻苦我心；这倒算为我的羞辱。
【吕振中】我以禁食压制（传统：哭泣）我心，这倒成了我的羞辱。
【思高本】我含泪斋戒克己苦身，竟成了我受辱的原因；
【现代本】我以禁食克制自己（希伯来文是：哭泣），他们倒羞辱我；
【KJV】When I wept, and chastened my soul with fasting, that was to my reproach.
【NIV】When I weep and fast, I must endure scorn;
【BBE】My bitter weeping, and my going without food, were turned to my shame.
【ASV】When I wept, and chastened my soul with fasting, That was to my reproach.
【本会注释】
    以禁食。诗篇作者努力通过牺牲克制自己。
    算为我的羞辱。仇敌嘲笑诗篇作者，因为他试图成为一个诚实忠实于上帝的人（见第7-9节）。
11 【和合本】我拿麻布当衣裳，就成了他们的笑谈。
【吕振中】我拿麻布当服装，就成了他们的笑谈。
【思高本】我身上穿着麻布当作衣裳，也竟成了他们取笑的对象。
【现代本】我穿上举哀的麻衣，他们都嘲笑我。
【KJV】I made sackcloth also my garment; and I became a proverb to them.
【NIV】when I put on sackcloth, people make sport of me.
【BBE】When I put on the clothing of grief, they said evil of me.
【ASV】When I made sackcloth my clothing, I became a byword unto them.
【本会注释】
    麻布。象征忏悔和谦卑（见对诗30:11节的注释）。
    笑谈。希伯来语是mashal，“一句谚语”，或“一句笑话”（见诗44:14节的注释）。
12 【和合本】坐在城门口的谈论我；酒徒也以我为歌曲。
【吕振中】坐城门口的谈论我；醉酒之徒以我为歌曲。
【思高本】坐门口的人，对我议论纷纷，喝醉烈酒的人，对我歌唱戏弄。
【现代本】他们在街头巷尾谈论我，连酒徒也作歌戏弄我。
【KJV】They that sit in the gate speak against me; and I was the song of the drunkards.
【NIV】Those who sit at the gate mock me, and I am the song of the drunkards.
【BBE】I am a cause of wonder to those in authority; a song to those who are given to strong drink.
【ASV】They that sit in the gate talk of me; And I am the song of the drunkards.
【本会注释】
    坐在城门口的。要么是指长官（见对得4:1节的注释），是在当时可以被看作加入乌合之众，嘲笑诗篇作者的人；或者暗指在城门口游荡的懒惰者（见对诗9:14节的注释）。
    谈论我。诗篇作者是闲谈的主题。
    酒徒。直译是，“喝惯烈性酒的人”。诗篇作者乃是讽刺挖苦者们的攻击对象，也是号啕大醉者粗俗之歌的题材（见诗35:15,16节的注释）；他是他们低级嘲笑的笑柄（见伯30:9）。
13 【和合本】但我在悦纳的时候向你耶和华祈祷。上帝啊，求你按你丰盛的慈爱，凭你拯救的诚实应允我！
【吕振中】但我呢、永恒主阿，我的祈祷是向你发的；上帝阿，在悦纳的时候、求你凭你坚爱之丰盛来应我；凭你拯救之可靠
【思高本】上主，在这困厄的时日，我只有求救於你；天主，求你按你丰厚的慈爱应允我，求你以你救援的忠诚俯听我。
【现代本】上主啊，至于我，我要向你祈求；上帝啊，因着你永恒的大爱，因着你应许要拯救，求你照你所定的时间应答我。
【KJV】But as for me, my prayer is unto thee, O LORD, in an acceptable time: O God, in the multitude of thy mercy hear me, in the truth of thy salvation.
【NIV】But I pray to you, O Lord , in the time of your favor; in your great love, O God, answer me with your sure salvation.
【BBE】But as for me, let my prayer be made to you, O Lord, at a time when you are pleased; O God, give me an answer in your great mercy, for your salvation is certain.
【ASV】But as for me, my prayer is unto thee, O Jehovah, in an acceptable time: O God, in the abundance of thy lovingkindness, Answer me in the truth of thy salvation.
【本会注释】
    在悦纳的时候。直译是，“受偏爱的时刻”（见赛49:8）。诗篇作者明显觉得没有时间比现在这样更加合适，那就是当自己不公正地受到耻辱的时候。
14 【和合本】求你搭救我出离淤泥，不叫我陷在其中；求你使我脱离那些恨我的人，使我出离深水。
【吕振中】援救我出离淤泥，别叫我沉陷下去；求你援救我脱离恨我的人和深水。
【思高本】求你救我于污泥中，不要让我沉没。救我脱离恨我的人，走出大水旋涡，
【现代本】求你救我脱出泥坑，不至于沉没；求你救我脱离仇敌和深水。
【KJV】Deliver me out of the mire, and let me not sink: let me be delivered from them that hate me, and out of the deep waters.
【NIV】Rescue me from the mire, do not let me sink; deliver me from those who hate me, from the deep waters.
【BBE】Take me from the grip of the sticky earth, so that I may not go down into it; let me be lifted up from the deep waters.
【ASV】Deliver me out of the mire, and let me not sink: Let me be delivered from them that hate me, and out of the deep waters.
【本会注释】
    出离淤泥。比较第2节。
15 【和合本】求你不容大水漫过我，不容深渊吞灭我，不容坑坎在我以上合口。
【吕振中】别让流水漫过我；别让深水吞灭我；别让阴坑在我以上而合口。
【思高本】求你不要让波浪淹没我，深渊吞灭我，也不要让地窖合上自己的口埋葬我。
【现代本】求你不要让洪水淹没我，不要让深渊吞灭我，也不要让我被掩埋在墓穴里。
【KJV】Let not the waterflood overflow me, neither let the deep swallow me up, and let not the pit shut her mouth upon me.
【NIV】Do not let the floodwaters engulf me or the depths swallow me up or the pit close its mouth over me.
【BBE】Let me not be covered by the flowing waters; let not the deep waters go over my head, and let me not be shut up in the underworld.
【ASV】Let not the waterflood overwhelm me, Neither let the deep shallow me up; And let not the pit shut its mouth upon me.
【本会注释】
    深渊。见对诗28:1节的注释。
16 【和合本】耶和华啊，求你应允我！因为你的慈爱本为美好；求你按你丰盛的慈悲回转眷顾我！
【吕振中】永恒主阿，求你照（传统：因为）你坚爱之美好来应我；求你按你丰盛的慈悲回转眷顾我！
【思高本】上主，求你照你和蔼的慈爱俯允我，求你按你深厚的仁慈眷顾我。
【现代本】上主啊，求你照你慈爱的美善答允我；求你照你深厚的仁慈看顾我。
【KJV】Hear me, O LORD; for thy lovingkindness is good: turn unto me according to the multitude of thy tender mercies.
【NIV】Answer me, O Lord , out of the goodness of your love; in your great mercy turn to me.
【BBE】Give an answer to my words, O Lord; for your mercy is good: be turned to me, because of your great pity.
【ASV】Answer me, O Jehovah; for thy lovingkindness is good: According to the multitude of thy tender mercies turn thou unto me.
【本会注释】
    慈悲。见对诗51:1节的注释。
17 【和合本】不要掩面不顾你的仆人；我是在急难之中，求你速速的应允我！
【吕振中】不要掩面不顾你仆人哦；因为我在急难之中，求你赶快应我。
【思高本】求你不要向你的仆人隐藏你的慈颜，因为我正处在困厄中，求你从速垂怜。
【现代本】求你不要躲开不理你的仆人；我处在急难中，求你立刻应允我。
【KJV】And hide not thy face from thy servant; for I am in trouble: hear me speedily.
【NIV】Do not hide your face from your servant; answer me quickly, for I am in trouble.
【BBE】Let not your face be covered from your servant, for I am in trouble; quickly give me an answer.
【ASV】And hide not thy face from thy servant; For I am in distress; answer me speedily.
【本会注释】
    不要掩面。见对诗4:6节的注释；比较诗13:1；诗30:7节。
    赶紧听我说 [译者注：在英文KJV版，中文版被译为“速速的应允我”]。直译是，“速速回答我”。诗篇作者一定觉得如果不急速得到解救，他将丧生。
18 【和合本】求你亲近我，救赎我！求你因我的仇敌把我赎回！
【吕振中】求你走近我来，将我赎回；因我仇敌之缘故赎救我。
【思高本】求你亲近我的灵魂，施予救赎，为了我的诸般仇敌，求你救护。
【现代本】求你来救赎我；求你从仇敌手中把我赎回。
【KJV】Draw nigh unto my soul, and redeem it: deliver me because of mine enemies.
【NIV】Come near and rescue me; redeem me because of my foes.
【BBE】Come near to my soul, for its salvation: be my saviour, because of those who are against me.
【ASV】Draw nigh unto my soul, and redeem it: Ransom me because of mine enemies.
【本会注释】
    亲近。诗篇作者不能永远忍受着感觉到自己和上帝有距离。
    我的灵魂 [译者注：在英文KJV版，中文版被译为“我”]。习惯性用法，指示“我”（见对诗16:10节的注释）。
19 【和合本】你知道我受的辱骂、欺凌、羞辱；我的敌人都在你面前。
【吕振中】惟独你知道我受的辱骂、惭愧和侮辱；我的敌人都在你面前。
【思高本】我受的侮辱、欺凌和耻笑，你都识穿；欺凌迫害我的众人，都在你的眼前。
【现代本】你知道我怎样受欺凌，受侮辱；你认得我所有的仇敌。
【KJV】Thou hast known my reproach, and my shame, and my dishonour: mine adversaries are all before thee.
【NIV】You know how I am scorned, disgraced and shamed; all my enemies are before you.
【BBE】You have seen my shame, how I was laughed at and made low; my haters are all before you.
【ASV】Thou knowest my reproach, and my shame, and my dishonor: Mine adversaries are all before thee.
【本会注释】
    你知道。诗篇作者感觉到安慰，因为自己有把握上帝知道他（见伯23:10）。
20 【和合本】辱骂伤破了我的心，我又满了忧愁。我指望有人体恤，却没有一个；我指望有人安慰，却找不着一个。
【吕振中】辱骂使我的心破碎：我简直糟透了；我希望有人一同悲伤，却没有一个；希望有人来安慰，却找不着。
【思高本】侮辱破碎了我心，使我忧伤难过；我期望有人同情，却未寻到一个，我渴盼有人安慰，也未找到一个。
【现代本】侮辱使我心碎，使我绝望。我渴望同情，却得不到；我盼望安慰，也没有得着。
【KJV】Reproach hath broken my heart; and I am full of heaviness: and I looked for some to take pity, but there was none; and for comforters, but I found none.
【NIV】Scorn has broken my heart and has left me helpless; I looked for sympathy, but there was none, for comforters, but I found none.
【BBE】My heart is broken by bitter words, I am full of grief; I made a search for some to have pity on me, but there was no one; I had no comforter.
【ASV】Reproach hath broken my heart; and I am full of heaviness: And I looked for some to take pity, but there was none; And for comforters, but I found none.
【本会注释】
    辱骂。第20,21节有弥赛亚的旨意（见太27:34,48；《历》第746页；《述》第225页；《知君》第691页）。
    体恤。比较赛63:5节。在客西马尼，基督渴望得到受苦难的同情（见《历》第687,688页）。后来祂被所有祂的门徒离弃（见太26:56；可14:50）。这一节表达极度的孤单和寂寞。
    这一节的后两个分句构成一个全然同义平行句，成为相互交错的形态：
    “我指望有人体恤，
      却没有一个；
      我指望有人安慰，
      却找不着一个”。
    这一节的悲哀感伤的词句可以用吟诵的要旨解释，“是你的嘲讽破碎了祂的心”，在亨德尔“弥赛亚”神曲中。
21 【和合本】他们拿苦胆给我当食物；我渴了，他们拿醋给我喝。
【吕振中】他们拿毒草给我做食品；我渴了，他们给我醋喝。
【思高本】他们在我的食物中，搀上了苦胆，我口渴时，竟递来酸醋要我下，
【现代本】我饿了，他们给我毒药；我渴了，他们给我酸醋。
【KJV】They gave me also gall for my meat; and in my thirst they gave me vinegar to drink.
【NIV】They put gall in my food and gave me vinegar for my thirst.
【BBE】They gave me poison for my food; and bitter wine for my drink.
【ASV】They gave me also gall for my food; And in my thirst they gave me vinegar to drink.
【本会注释】
    苦胆。希伯来语是ro'sh，“有毒药草”，在申32:33节被译为“恶毒”；在伯20:16节被译为“毒气”；在何10:4节被译为“苦菜”。在可15:23节，献给耶稣的“苦胆”是没药。
    当我的肉 [译者注：英文KJV版。中文版被译为“当食物”]。希伯来语是baruth，“安慰食物”，含义是指同情者给悲伤者的食物。使用这个词语是为了强调他们虚伪的行为。
    醋。对于完成本篇赐予的弥赛亚的预言，见太27:34,48；可15:23；约19:29,30节。
22 【和合本】愿他们的筵席在他们面前变为网罗，在他们平安的时候变为机槛。
【吕振中】愿他们的筵席在他们面前变为机槛；愿他们的平安祭筵变为诱饵。
【思高本】愿他们的筵席变成网罗，为同席的友人变为圈套！
【现代本】愿他们的宴会促成他们覆亡；愿他们的喜庆促成他们没落。
【KJV】Let their table become a snare before them: and that which should have been for their welfare, let it become a trap.
【NIV】May the table set before them become a snare; may it become retribution and a trap.
【BBE】Let their table before them be for their destruction; let their feasts become a net to take them.
【ASV】Let their table before them become a snare; And when they are in peace, let it become a trap.
【本会注释】
    愿他们的筵席。第22节开始系列性叙述咒诅和祈求，一直持续到第28节（至于咒诅祈求诗篇，见本册第624页）。保罗引用第22,23节，描写他的那个年代里执拗顽固的罪人（见罗11:8-10）。
23 【和合本】愿他们的眼睛昏蒙，不得看见；愿你使他们的腰常常战抖。
【吕振中】愿他们的眼睛昏蒙、不能看见；愿他们的腰不断地战抖摇晃。
【思高本】愿他们的眼睛昏迷失明，使他们的双腰颤抖不停！
【现代本】愿他们眼睛失明，不能看见；愿他们的腰背酸痛不已。
【KJV】Let their eyes be darkened, that they see not; and make their loins continually to shake.
【NIV】May their eyes be darkened so they cannot see, and their backs be bent forever.
【BBE】Let their eyes be blind so that they may not see; let their bodies for ever be shaking.
【ASV】Let their eyes be darkened, so that they cannot see; And make their loins continually to shake.
【本会注释】
    昏蒙。修辞手法指示困惑、混乱（见林后3:14）。
24 【和合本】求你将你的恼恨倒在他们身上，叫你的烈怒追上他们。
【吕振中】求你将你的盛怒倒在他们身上，叫你的猛烈怒气赶上他们。
【思高本】求你向他们倾你的盛怒，让你的怒火把他们笼罩住。
【现代本】求你向他们倾注你的忿怒；愿你的义愤赶上他们。
【KJV】Pour out thine indignation upon them, and let thy wrathful anger take hold of them.
【NIV】Pour out your wrath on them; let your fierce anger overtake them.
【BBE】Let your curse come on them; let the heat of your wrath overtake them.
【ASV】Pour out thine indignation upon them, And let the fierceness of thine anger overtake them.
【本会注释】
    倒。见诗79:6；耶10:25节。
25 【和合本】愿他们的住处变为荒场；愿他们的帐棚无人居住。
【吕振中】愿他们的营房变为荒凉；愿他们的帐棚无人居住。
【思高本】愿他们的居所变成荒土，愿他们的帐幕无人再住！
【现代本】愿他们的营地荒凉；愿他们的帐棚无人居住。
【KJV】Let their habitation be desolate; and let none dwell in their tents.
【NIV】May their place be deserted; let there be no one to dwell in their tents.
【BBE】Give their houses to destruction, and let there be no one in their tents.
【ASV】Let their habitation be desolate; Let none dwell in their tents.
【本会注释】
    住处。希伯来语是tirah，“宿营”，或“围墙”，如同游牧、流浪部落的帐篷，从而指任何住所的场地：帐篷、城堡，或者宫殿。诗篇作者祈祷他的仇敌居住的场地变得空空荡荡，他们得到毁灭。这一节应验了犹大的那块地（见徒1:20）。
26 【和合本】因为，你所击打的，他们就逼迫；你所击伤的，他们戏说他的愁苦。
【吕振中】因为你所击打的、他们就逼迫；你所击伤的、他们就加上（传统：叙说）痛苦。
【思高本】因为他们继续打击你所打击的人，他们另加苦害你所伤残的人。
【现代本】他们逼迫你所击打的人；他们随意谈笑你所击伤的人。
【KJV】For they persecute him whom thou hast smitten; and they talk to the grief of those whom thou hast wounded.
【NIV】For they persecute those you wound and talk about the pain of those you hurt.
【BBE】Because they are cruel to him against whom your hand is turned; they make bitter the grief of him who is wounded by you.
【ASV】For they persecute him whom thou hast smitten; And they tell of the sorrow of those whom thou hast wounded.
【本会注释】
    戏说他的愁苦。换句话说，他们在受到苦恼和折磨之人身上增加悲伤，诽谤他的品行，曲解他在磨难之下所表白的难耐（见对诗41:5-8节的注释）。这一节是为本篇作者咒诅和祈求增加其原由。
27 【和合本】愿你在他们的罪上加罪，不容他们在你面前称义。
【吕振中】愿你在他们的罪罚上加上罪罚；别让他们不被定罪。
【思高本】愿你在他们的罪罚上增加罪罚，不要使他们在你面前称义自夸。
【现代本】求你重重地惩罚他们，使他们得不到你的拯救。
【KJV】Add iniquity unto their iniquity: and let them not come into thy righteousness.
【NIV】Charge them with crime upon crime; do not let them share in your salvation.
【BBE】Let their punishment be increased; let them not come into your righteousness.
【ASV】Add iniquity unto their iniquity; And let them not come into thy righteousness.
【本会注释】
    不容他们在你面前称义。诗篇作者祈祷罪人得到罪有应得的报应，而不是因为他们似乎正义。
28 【和合本】愿他们从生命册上被涂抹，不得记录在义人之中。
【吕振中】愿他们从生命册上被涂抹，不得和义人一同被记录。
【思高本】愿他们从生命册上全被涂去，不要让他们与义人同被录取：
【现代本】愿他们的名字从生命册上被涂抹；愿他们不被列在你子民的名单上。
【KJV】Let them be blotted out of the book of the living, and not be written with the righteous.
【NIV】May they be blotted out of the book of life and not be listed with the righteous.
【BBE】Let their names be taken from the book of the living, let them not be numbered with the upright.
【ASV】Let them be blotted out of the book of life, And not be written with the righteous.
【本会注释】
    被涂抹。见对出32:32节的注释；比较诗56:8；但12:1；腓4:3；启3:5；13:8节。
29 【和合本】但我是困苦忧伤的；上帝啊，愿你的救恩将我安置在高处。
【吕振中】但我呢、我是困苦伤痛的；上帝阿，愿你的拯救保护我于高处。
【思高本】天主，我既贫乏而又忧苦，愿你的救助赐给我卫护：
【现代本】然而，我伤痛，我困苦；上帝啊，求你保护我，拯救我。
【KJV】But I am poor and sorrowful: let thy salvation, O God, set me up on high.
【NIV】I am in pain and distress; may your salvation, O God, protect me.
【BBE】But I am poor and full of sorrow; let me be lifted up by your salvation, O Lord.
【ASV】But I am poor and sorrowful: Let thy salvation, O God, set me up on high.
【本会注释】
    但我。诗篇作者使用人称代词起头，引入他自己和他在先前所提及的仇敌之间尖锐的比较。
    困苦。换句话说，“苦恼”，或“悲惨和不幸的压迫”。诗篇作者一边祈祷击败那些骄傲、傲慢的敌人，一边因身处悲惨和不幸的深渊中，祈祷自己可以被“安置在高处”。如同诗22篇（见第22-31节），诗69篇结束语是感恩的誓言，在表白里带着期望的赞美。
30 【和合本】我要以诗歌赞美上帝的名，以感谢称他为大！
【吕振中】我要以诗歌颂赞上帝的名，以称谢尊他为大。
【思高本】我要用诗歌赞美天主的名号，并要用感恩的心给天主增耀：
【现代本】我要用诗歌颂赞上帝；我要以感谢宣扬他的伟大。
【KJV】I will praise the name of God with a song, and will magnify him with thanksgiving.
【NIV】I will praise God's name in song and glorify him with thanksgiving.
【BBE】I will give praise to the name of God with a song; I will give glory to him for what he has done.
【ASV】I will praise the name of God with a song, And will magnify him with thanksgiving.
【本会注释】
    名。见对诗5:11；7:17节的注释。
    以诗歌。这一篇诗歌实践诗篇作者发誓过的赞美。
31 【和合本】这便叫耶和华喜悦，胜似献牛，或是献有角有蹄的公牛。
【吕振中】这便使永恒主喜悦，胜于献牛、或献有角有蹄的公牛。
【思高本】这将使上主满心欢愉，胜于蹄角具全的牛犊。
【现代本】这将使上主欢悦，胜过献上公牛，胜过献上蹄角俱全的小牛。
【KJV】This also shall please the LORD better than an ox or bullock that hath horns and hoofs.
【NIV】This will please the Lord more than an ox, more than a bull with its horns and hoofs.
【BBE】This will be more pleasing to the Lord than an ox, or a young ox of full growth.
【ASV】And it will please Jehovah better than an ox, Or a bullock that hath horns and hoofs.
【本会注释】
    但我。见对诗40:6-8；51:16,17；撒上15:22节的注释。
    公牛或阉牛 [译者注：在英文KJV版，中文版被译为“公牛”]。利未人最完美的祭物不应该相比较于感恩之心的祭物。
32 【和合本】谦卑的人看见了就喜乐；寻求上帝的人，愿你们的心苏醒。
【吕振中】困苦人看见就喜乐；寻求上帝的人哪，愿你们的心苏醒。
【思高本】卑微的人们，你们要观看，并要喜庆，寻求天主的人，你们的心必要兴奋，
【现代本】被欺压的人看见了要欢乐；敬拜上帝的人深得鼓舞。
【KJV】The humble shall see this, and be glad: and your heart shall live that seek God.
【NIV】The poor will see and be glad- you who seek God, may your hearts live!
【BBE】The poor will see it and be glad: you who are lovers of God, let your hearts have life.
【ASV】The meek have seen it, and are glad: Ye that seek after God, let your heart live.
【本会注释】
    谦卑。或者，“温顺的、逆来顺受的”、“贫困的”。上帝的子民见到诗篇作者得到解救，并且参与他的感恩。
    苏醒。换句话说，应该受到鼓励，受到振奋（见诗22:26）。
33 【和合本】因为耶和华听了穷乏人，不藐视被囚的人。
【吕振中】因为永恒主听了贫穷人；他自己的人被掳的、他也不藐视。
【思高本】因为对贫苦的人，上主常予俯听；对他的俘虏，他决不会看轻。
【现代本】上主垂听困苦的人；他不忘记在狱中的子民。
【KJV】For the LORD heareth the poor, and despiseth not his prisoners.
【NIV】The Lord hears the needy and does not despise his captive people.
【BBE】For the ears of the Lord are open to the poor, and he takes thought for his prisoners.
【ASV】For Jehovah heareth the needy, And despiseth not his prisoners.
【本会注释】
    耶和华听了。诗篇作者以这一节陈述的原则为基础，表白确信得到解救：上帝照顾受折磨者（见对第29节的注释），“心灵虚渴的人”（见太5:3）。
    被囚的人。那些受到痛苦的人，乃是因祂的缘故成为俘虏的人。
34 【和合本】愿天和地、洋海和其中一切的动物都赞美他！
【吕振中】愿天、地、海和其中的一切动物、都颂赞他。
【思高本】愿上天下地都歌颂赞美他，海洋和一切水族都称扬他！
【现代本】愿天和地都颂赞上帝！海洋和其中一切生物都颂赞他！
【KJV】Let the heaven and earth praise him, the seas, and every thing that moveth therein.
【NIV】Let heaven and earth praise him, the seas and all that move in them,
【BBE】Let the heavens and the earth give praise to him, the seas, and everything moving in them.
【ASV】Let heaven and earth praise him, The seas, and everything that moveth therein.
【本会注释】
    天。呼吁赞美，包括整个的创造（见诗96:11；148）。
35 【和合本】因为上帝要拯救锡安，建造犹大的城邑；他的民要在那里居住，得以为业。
【吕振中】因为上帝必拯救锡安，必重建犹大的城；他的子民（原文：他们）必在那里居住，拥为己业。
【思高本】因为天主要拯救熙雍，建造犹大的城池：使他的仆人住在那，并占有作为基地。
【现代本】上帝要拯救锡安，重建犹大的城邑；他的子民要住在那里，拥有那块地。
【KJV】For God will save Zion, and will build the cities of Judah: that they may dwell there, and have it in possession.
【NIV】for God will save Zion and rebuild the cities of Judah. Then people will settle there and possess it;
【BBE】For God will be the saviour of Zion, and the builder of the towns of Judah; so that it may be their resting-place and heritage.
【ASV】For God will save Zion, and build the cities of Judah; And they shall abide there, and have it in possession.
【本会注释】
    锡安。见对诗2:6；9:14；68:16节的注释。
    犹大的城邑。见对诗51:18节的注释。
36 【和合本】他仆人的后裔要承受为业；爱他名的人也要住在其中。
【吕振中】他仆人的后裔必承受为业；爱他名的人必居于其中。
【思高本】他仆人的後裔将要承继此邑，爱慕他名的人也要住在这里。
【现代本】他仆人的后裔将承继那块地；爱慕他的人将住在那里。
【KJV】The seed also of his servants shall inherit it: and they that love his name shall dwell therein.
【NIV】the children of his servants will inherit it, and those who love his name will dwell there.
【BBE】The seed of his servants will have their part in it, and there the lovers of his name will have rest.
【ASV】The seed also of his servants shall inherit it; And they that love his name shall dwell therein.
【本会注释】
    后裔。或者，“财产继承人”（见赛65:9）。
    名。见对诗5:11；7:17节的注释。向亚伯拉罕的后裔承诺的福气，通过亚伯拉罕灵性上的种子必将实现（见对撒下7:13节的注释）。

怀爱伦注释

8,9 《述》第225页
9 《历》第158页；《福山》第53页；《证》第4卷第396页
20 《述》第225页
20,21 《历》第746页；《知君》第691页
30 《知君》第70页；《证》第5卷第317页


第 7 篇

【本会注释】
    介绍：诗7篇有一句概要，大致是，“全人类的审判者会有错误吗？”诗歌作者祷告祈求在他的仇敌的进攻中得到保护，他全心全意地相信上帝不可变的律法会拯救行走义路的人，惩罚玩弄邪恶的人。他没有意识到自己的罪，这是事实，如果他犯了罪，那是他那么不知不觉，然而他的仇敌犯罪是出自阴谋诡计。他祷告祈求自己得救，祈求他仇敌得到毁灭，在诗歌结束时，抱着信心和期望，祈求他为上帝道德政权做辩护的祷告得到回答。这篇诗歌是在普珥日节为庆祝向仇敌复仇而献唱的颂歌（见斯9:13-32）。
    有关题词，见本册第616,628页（序言）。在其内容和情操上，这篇诗歌的唱法似乎带有某些话或某些事受到伤害而极其悲伤的诗歌作者的感情，而且这伤害撕碎了他灵魂里的平安。现在还不知道古实具体是谁。《他勒目》上记载的便雅悯人古实是指扫罗，这就是令人回忆大卫和扫罗之间的敌意。但是这似乎不十分恰当，因为宽宏大量的大卫，曾经写下了撒下1:17-27节精美的篇章，所以他不该使用诗7:14-16节这样的言辞涉及扫罗。这里便雅悯人反倒有可能是属于扫罗的宗族，而且是反叛大卫的人群里的一分子。

求耶和华坚立义人
大卫指着便雅悯人古实的话，向耶和华唱的流离歌
1 【和合本】耶和华我的上帝啊，我投靠你！求你救我脱离一切追赶我的人，将我救拔出来！
【吕振中】永恒主我的上帝阿，我避难于你里面；求你拯救我脱离一切追赶我的人，而抢救我；
【思高本】上主，我的天主！我一心投奔你；求你助我逃脱一切追逐我的人，求你救拔我；
【现代本】上主──我的上帝啊，你是我的避难所；求你救我脱离追赶我的人。
【KJV】O LORD my God, in thee do I put my trust: save me from all them that persecute me, and deliver me:
【NIV】O Lord my God, I take refuge in you; save and deliver me from all who pursue me,
【BBE】<Shiggaion of David; a song which he made to the Lord, about the words of Cush the Benjamite.> O Lord my God, I put my faith in you; take me out of the hands of him who is cruel to me, and make me free;
【ASV】O Jehovah my God, in thee do I take refuge: Save me from all them that pursue me, and deliver me,
【本会注释】
    我投靠你。直译是，“为避难求助”。这篇诗歌一开始就表白信任（见诗11:1；16:1；31:1；71:1）。在那一避难所，所得到的安全比在山中的洞穴中得到的安全大，诗歌作者在上帝的膀臂中得到平安和歇息，祷告祈求从他的仇敌追杀中得到解救。
2 【和合本】恐怕他们象狮子撕裂我，甚至撕碎，无人搭救。
【吕振中】恐怕他们像狮子撕裂我，甚至撕碎，也无人抢救。
【思高本】免得有人像狮子一般撕裂我时，无人搭救我。
【现代本】不然，他们会像狮子抓住我，把我撕成碎片，无人能救援我。
【KJV】Lest he tear my soul like a lion, rending it in pieces, while there is none to deliver.
【NIV】or they will tear me like a lion and rip me to pieces with no one to rescue me.
【BBE】So that he may not come rushing on my soul like a lion, wounding it, while there is no one to be my saviour.
【ASV】Lest they tear my soul like a lion, Rending it in pieces, while there is none to deliver.
【本会注释】
    恐怕他们。可能是便雅悯人古实（见诗7章的介绍）。
    像狮子。便雅悯人盲目、莽撞无理地愤怒追杀，在这里被比做瞬息间凶猛暴躁是狮子。在古代的以色列国，牧羊人和种田人很熟悉野兽的突然袭击（见撒上17:34-37）。
3 【和合本】耶和华我的上帝啊，我若行了这事，若有罪孽在我手里，
【吕振中】永恒主我的上帝阿，我若行了这事，我手中若有不义，
【思高本】上主！如果我真作了这事，我主！在我手中就真有罪！
【现代本】上主──我的上帝啊，我若有什么不义，双手沾染罪污，
【KJV】O LORD my God, If I have done this; if there be iniquity in my hands;
【NIV】O Lord my God, if I have done this and there is guilt on my hands-
【BBE】O Lord my God, if I have done this; if my hands have done any wrong;
【ASV】O Jehovah my God, if I have done this; If there be iniquity in my hands;
【本会注释】
    我若行了这事。比较第3-5节和在伯31章的长篇誓约。诗歌作者热切地为自己的无辜做辩护。他的言辞是在强烈的感情中迸发出来的。仇敌可能指控了诗歌作者肆无忌惮地抢夺了属于其他人的什么（见对第4节的注释）；这似乎是指控恶劣的诽谤、人品的中伤（见撒上24:12；26:18）。
4 【和合本】我若以恶报那与我交好的人，（连那无故与我为敌的，我也救了他，）
【吕振中】我若以恶报那与我友好的人，或无缘无故劫掠与我为敌的人，
【思高本】我若真加害过我的友好，或无故把我的仇敌劫掠；
【现代本】对朋友恩将仇报，纵容无故对我行凶的敌人，
【KJV】If I have rewarded evil unto him that was at peace with me; (yea, I have delivered him that without cause is mine enemy:)
【NIV】if I have done evil to him who is at peace with me or without cause have robbed my foe-
【BBE】If I have given back evil to him who did evil to me, or have taken anything from him who was against me without cause;
【ASV】If I have rewarded evil unto him that was at peace with me; (Yea, I have delivered him that without cause was mine adversary;)
【本会注释】
    救。希伯来语是chalas，对此，根据有些有学识者，这里希伯来语词的意思也可以指“抢夺”、“夺取”。如果这的确是这一节的含义，那么就需要考虑改变所指的仇敌是谁（见对第3节的注释）。
    希伯来语是chalas。这个词语根据一些有学识的人，按照其形态在这里的意思也可以指“抢夺”、“夺取”。如果这是这一节的真正含义，那么，就令人考虑为指控（见第3节的注释）。然而，希伯来语chalas 的更普遍意思是“拯救”（见撒下22:20；伯36:15；诗34:7；等等），因而英文KJV版的释义更贴切。根据这个释义，诗歌作者辩护并非曾经强势对待那与他“交好”的人，而是与此相反：解救了与他交战的人（见撒上24:4-7）。
5 【和合本】就任凭仇敌追赶我，直到追上，将我的性命踏在地下，使我的荣耀归于灰尘。（细拉）
【吕振中】那就任凭仇敌追赶我、直到追上，将我的性命践踏于地上，使我的光荣归于灰尘吧。〔细拉〕
【思高本】就让敌人追逐我，擒获我，把我的性命践踏在污地，将我的光荣归诸于泥灰。
【现代本】就让仇敌追赶我，擒获我；让他砍倒我，杀死我，使我倒毙在尘土中！
【KJV】Let the enemy persecute my soul, and take it; yea, let him tread down my life upon the earth, and lay mine honour in the dust. Selah.
【NIV】then let my enemy pursue and overtake me; let him trample my life to the ground and make me sleep in the dust.
【BBE】Let my hater go after my soul and take it; let my life be crushed to the earth, and my honour into the dust. (Selah.)
【ASV】Let the enemy pursue my soul, and overtake it; Yea, let him tread my life down to the earth, And lay my glory in the dust.
【本会注释】
    就任凭仇敌追赶我。在诗歌作者的脑海中涌出诅咒的言辞就是一个无辜的人受到残酷受害之后涌出的言辞。这个受指控的人宁愿被扫除，而不愿生活在如此难以忍受的诽谤之下。这是一句极强的语气：“追赶我”[译者注：在英文KJV版‘我的灵魂’]，“将我的性命踏在地下”、“使我的荣耀归于灰尘”。
    细拉。见本册第629页（序言）。用在这里的这个词语也许只在这里合适。在这上文的断然弃绝和下文的祷告之间有可能需要插进某种形式的间歇。
6 【和合本】耶和华啊，求你在怒中起来，挺身而立，抵挡我敌人的暴怒！求你为我兴起！你已经命定施行审判！
【吕振中】永恒主阿，求你以义忿起来，挺身而立，抵挡我敌人的暴怒。求你为我而奋发，以行你所定的审判。
【思高本】施行你定的断案。
【现代本】上主啊，求你奋起，在烈怒下打击我的仇敌。求你起来帮助我，因为正义是你的要求。
【KJV】Arise, O LORD, in thine anger, lift up thyself because of the rage of mine enemies: and awake for me to the judgment that thou hast commanded.
【NIV】Arise, O Lord , in your anger; rise up against the rage of my enemies. Awake, my God; decree justice.
【BBE】Come up, Lord, in your wrath; be lifted up against my haters; be awake, my God, give orders for the judging.
【ASV】Arise, O Jehovah, in thine anger; Lift up thyself against the rage of mine adversaries, And awake for me; thou hast commanded judgment.
【本会注释】
    起来。这是呼叫上帝亲自出面审判，立即惩罚那些追杀诗歌作者的人（见诗3:7）。祈求上帝以公共的名义作审判者。
    敌人。从内心中想象一个仇敌，现在的想象里包括了那些与仇敌共谋的人，或者是指大卫的所有仇敌。
    审判。上帝应该按照上帝律法的条款对待所有那些干犯律法的特殊的仇敌行使惩罚。大卫似乎在以面对面的方式说话，他求问上帝向他证明祂国度道德的原理（见创18:25）。一个人是多么易于渴慕至高无上者加快完成祂的计划（从第1:1节至2:4节）。
7 【和合本】愿众民的会环绕你！愿你从其上归于高位！
【吕振中】愿万国之民的会环绕你；而你临于其上，坐于高天（或译：而你返回于高天，临于其上）。
【思高本】愿万民聚齐环绕着你。愿你回驾由高处鉴视。
【现代本】愿万民都环绕着你；愿你掌权统治他们。
【KJV】So shall the congregation of the people compass thee about: for their sakes therefore return thou on high.
【NIV】Let the assembled peoples gather around you. Rule over them from on high;
【BBE】The meeting of the nations will be round you; take your seat, then, over them, on high.
【ASV】And let the congregation of the peoples compass thee about; And over them return thou on high.
【本会注释】
    从其上。上帝如果辩明祂的律法，就会激励对祂的信赖，祂的圣民就站在祂的周围，表达他们的感激和赞美。
8 【和合本】耶和华向众民施行审判；耶和华啊，求你按我的公义和我心中的纯正判断我。
【吕振中】永恒主为万族之民行裁判；永恒主阿，求你按我的理直按我心中的纯全为我申正义。
【思高本】上主，万民的审判者！上主，请照我的正义，请按我的无罪，护卫我的权利。
【现代本】上主啊，你要审判万民；求你宣判我无罪，因我无辜。
【KJV】The LORD shall judge the people: judge me, O LORD, according to my righteousness, and according to mine integrity that is in me.
【NIV】let the Lord judge the peoples. Judge me, O Lord , according to my righteousness, according to my integrity, O Most High.
【BBE】The Lord will be judge of the peoples; give a decision for me, O Lord, because of my righteousness, and let my virtue have its reward.
【ASV】Jehovah ministereth judgment to the peoples: Judge me, O Jehovah, according to my righteousness, and to mine integrity that is in me.
【本会注释】
    按我的公义。这可以理解为表达身边的特殊事由。虽然我们不断感到不值得被拯救，但还是有缘由的，尤其是当我们被无缘无故地被指控的时候，按照祂的旨意祷告，上帝就会证明我们的无辜是由于某种原因，并且宣告我们与虚假的指控毫无瓜葛。“纯正”这个词语（希伯来语是tom，词根是tamam，“完全”）和“公义”是相互对照，也可以相类似地理解这一特殊的情形。
9 【和合本】愿恶人的恶断绝！愿你坚立义人！因为公义的上帝察验人的心肠肺腑。
【吕振中】愿恶人的坏事绝止；愿你使义人坚立着，察验人心肠（原文：肾）的公义上帝阿。
【思高本】公义的天主！惟你洞察肺腑和人心，愿恶人的毒害停止，求你坚固义人！
【现代本】你是公义的上帝，你审察人的心肠肺腑。求你阻止邪恶人的恶行，奖赏善良人的善行。
【KJV】Oh let the wickedness of the wicked come to an end; but establish the just: for the righteous God trieth the hearts and reins.
【NIV】O righteous God, who searches minds and hearts, bring to an end the violence of the wicked and make the righteous secure.
【BBE】O let the evil of the evil-doer come to an end, but give strength to the upright: for men's minds and hearts are tested by the God of righteousness.
【ASV】O let the wickedness of the wicked come to an end, but establish thou the righteous: For the righteous God trieth the minds and hearts.
【本会注释】
    恶人。每当一个人看见一个罪孽的情形的时候，都会希望那个罪孽立刻被终止。祈求终止错误的祷告是不会有错误的。
    心里。在古代，“心”是用来指定思想意念的所在地。
    肺腑。希伯来语是kelayoth，“肾”，在古代是用来指定情感的所在地，是指灵魂中最深刻的感情、意图、目的。这里的短语“察验人的心肠肺腑”经常被用来描写上帝的无所不知、全知全能（见耶11:20；诗26:2；启2:23）。
10 【和合本】上帝是我的盾牌；他拯救心里正直的人。
【吕振中】我的盾牌是在于上帝，那拯救心里正直的人的。
【思高本】天主是我的护盾，给心正的人助阵。
【现代本】上帝是保护我的盾牌；他拯救胸怀正直的人。
【KJV】My defence is of God, which saveth the upright in heart.
【NIV】My shield is God Most High, who saves the upright in heart.
【BBE】God, who is the saviour of the upright in heart, is my breastplate.
【ASV】My shield is with God, Who saveth the upright in heart.
【本会注释】
    盾牌 [译者注：在英文KJV版“防卫”]。希伯来语是magen，直译是“盾牌”。诗歌作者的盾牌就是他依赖上帝，把上帝看作是证明自己无辜的辩护者。
    按照乌加列语（见本册第618,619页）的词根，意思是“恳求”，或者“哀求”。所以maginni，“我的盾牌”，也许应该被译为“我的哀求”，可以把句子译成“上帝听我的哀求”。
11 【和合本】上帝是公义的审判者，又是天天向恶人发怒的上帝。
【吕振中】上帝是公义的审判者，是天天向恶人发义怒的上帝。
【思高本】天主是公义的审判者，对怙恶的人终日怒吓。
【现代本】上帝是公义的审判者；他日夜谴责作恶的人。
【KJV】God judgeth the righteous, and God is angry with the wicked every day.
【NIV】God is a righteous judge, a God who expresses his wrath every day.
【BBE】God is the judge of the upright, and is angry with the evil-doers every day.
【ASV】God is a righteous judge, Yea, a God that hath indignation every day.
【本会注释】
    上帝是公义的审判者。这个句子也可以被译为“上帝是一位公义的审判者”[译者注：在英文KJV版被译为‘上帝鉴别公义’]。第11-16节是生动地描绘了上帝怎样对待恶人。
    天天。似乎希望改正错误的印象，因为上帝似乎冷漠他的危险，而且他呼求过上帝证明他的无辜，可是上帝没有那么做。诗歌作者现在很清楚地陈述，上帝对恶人的不喜悦是没有停止的。他看到上帝始终如一，无论是短暂地不合乎自己所愿，还是表面上不合乎自己所愿，祂的审判是始终不变的。
12 【和合本】若有人不回头，他的刀必磨快，弓必上弦，预备妥当了。
【吕振中】人（原文：他）若不回转，上帝必将他的刀磨快，将他的弓拉紧，准备好好。
【思高本】仇人虽然磨刀擦剑，开弓拉弦准备射箭；
【现代本】人若不悔改，上帝要磨快他的剑；他弯弓搭箭，
【KJV】If he turn not, he will whet his sword; he hath bent his bow, and made it ready.
【NIV】If he does not relent, he will sharpen his sword; he will bend and string his bow.
【BBE】If a man is not turned from his evil, he will make his sword sharp; his bow is bent and ready.
【ASV】If a man turn not, he will whet his sword; He hath bent his bow, and made it ready.
【本会注释】
    若有人不回头。通过律法，惩罚不可避免地会降落在不可悔改的罪人身上。这现在显得清晰可视，因为把上帝描绘为大能的战士，准备好祂的武器惩罚恶人（见申32:41-43）。
13 【和合本】他也预备了杀人的器械；他所射的是火箭。
【吕振中】他为恶人（原文：他）豫备了致死的器械，使他所射的、成为烧着的箭。
【思高本】那只是为自己预备死亡的武器，为自己制造带火的箭矢。
【现代本】预备好致命的武器，要发射那燃烧着的箭。
【KJV】He hath also prepared for him the instruments of death; he ordaineth his arrows against the persecutors.
【NIV】He has prepared his deadly weapons; he makes ready his flaming arrows.
【BBE】He has made ready for him the instruments of death; he makes his arrows flames of fire.
【ASV】He hath also prepared for him the instruments of death; He maketh his arrows fiery shafts.
【本会注释】
    杀人的器械。意思是惩罚。
    火箭。希伯来语是doleqim，词根是dalaq，“放火”。所以，在这里可能是暗示古代的习惯，向敌人发射火箭，为了在他们的帐篷上放火，以便达到更大的毁灭。这个的意图是无庸置疑的。
14 【和合本】试看恶人因奸恶而劬劳，所怀的是毒害，所生的是虚假。
【吕振中】看哪，恶人（原文：他）产痛地生了奸恶：他所怀孕的是毒害，所生的是虚假。
【思高本】试看，他既孕恶怀毒，自然就要产生虚无，
【现代本】邪恶的人图谋恶事；他制造纷扰，惯行欺诈。
【KJV】Behold, he travaileth with iniquity, and hath conceived mischief, and brought forth falsehood.
【NIV】He who is pregnant with evil and conceives trouble gives birth to disillusionment.
【BBE】That man is a worker of evil; the seed of wrongdoing has given birth to deceit.
【ASV】Behold, he travaileth with iniquity; Yea, he hath conceived mischief, and brought forth falsehood.
【本会注释】
    劬劳。换句话说，恶人心中充满着邪恶。这个动词包括两钟行为，可以用如下两个动词：“构思”和“行使”。用怀胎的比喻是为了描写谋划阴谋诡计（见赛33:11；雅1:15）。
15 【和合本】他掘了坑，又挖深了，竟掉在自己所挖的阱里。
【吕振中】他掘了陷阱，给挖深了，竟掉在自己所造的坑里。
【思高本】他挖掘坑穴，摆布陷阱，势必落在自备的窖中。
【现代本】他挖了坑，要陷害别人，自己反而掉了进去！
【KJV】He made a pit, and digged it, and is fallen into the ditch which he made.
【NIV】He who digs a hole and scoops it out falls into the pit he has made.
【BBE】He has made a hole deep in the earth, and is falling into the hole which he has made
【ASV】He hath made a pit, and digged it, And is fallen into the ditch which he made.
【本会注释】
    他掘了坑。我们可以构思一个人挖深坑，稀松的土壤随着他挖掘而开道。这就是被诱惑上圈套，被套在他曾经希望套住野兽的坑里。使罪人迷惑的就是罪孽本身。邪恶等于飞去归来的镖。在旧约中有令人醒目的例子，就是证实这个原理：哈曼的生命（见斯5-7；箴26:27；传10:8）。
16 【和合本】他的毒害必临到他自己的头上；他的强暴必落到他自己的脑袋上。
【吕振中】他的毒害必回到他自己头上；他的强暴必落到他自己头顶。
【思高本】他的凶恶必反转到自己头上，他的横暴必降落在自己的顶上。
【现代本】他要因自己的邪恶被惩罚，因自己的暴行受伤害。
【KJV】His mischief shall return upon his own head, and his violent dealing shall come down upon his own pate.
【NIV】The trouble he causes recoils on himself; his violence comes down on his own head.
【BBE】His wrongdoing will come back to him, and his violent behaviour will come down on his head.
【ASV】His mischief shall return upon his own head, And his violence shall come down upon his own pate.
【本会注释】
    他的毒害。换句话说，他针对别人的阴谋诡计。这句所陈述的是上文的重复，另一种方式的表达在第14,15节（见诗9:15；35:8；37:15）。
    脑袋。脑袋本身，或者头顶，或者头上的冠。意思是邪恶的人为陷害他人谋划诡计将得到罪有应得的报偿。这一节里的两个分句是平行同义的例句。“头”和“脑袋”的两个词语在乌加列语有相同的排列性用法（见本册第618,619页）。
17 【和合本】我要照着耶和华的公义称谢他，歌颂耶和华至高者的名。
【吕振中】我要依照他的公义称谢永恒主，唱扬至高者永恒主的名。
【思高本】我要称谢上主的公道，歌颂至高上主的名号。
【现代本】我要感谢上主的公义；我要颂扬至高者的尊名！
【KJV】I will praise the LORD according to his righteousness: and will sing praise to the name of the LORD most high.
【NIV】I will give thanks to the Lord because of his righteousness and will sing praise to the name of the Lord Most High.
【BBE】I will give praise to the Lord for his righteousness; I will make a song to the name of the Lord Most High.
【ASV】I will give thanks unto Jehovah according to his righteousness, And will sing praise to the name of Jehovah Most High.
【本会注释】
    耶和华的公义。上帝的公义展现在上帝为无辜辩护和拯救。
    名。这个词语，如同旧约里经常使用的含义相同，“名”是代表某人，有时带着强调精髓里的本性或者某人的品性。
    至高者。希伯来语是'Elyon，“尊贵的、高位的、崇高的”（见第一册，第173页）。大卫赞美耶和华，上帝是以祂亲自执行的公义，显示出了祂自己比一切都至高无上。
    结束这一段赞美上帝的颂歌所使用的方式是许多诗篇中诗歌的典型。以沉思来结束赞美是很美好的。

怀爱伦注释

9 《善》第605页；《证》第3卷第191页


第 70 篇

【本会注释】
    介绍：诗70篇稍微不同于诗40:13-17节。本篇是深陷在困境和痛苦之中的灵魂发出的呼喊，可能代表着以色列民族意识到自己完全需要上帝的帮助。本篇有两个相互比较的段落：第1-3节相关于上帝的敌人；第4,5节相关于那些寻求祂的人。有人建议这几节是取自诗40篇，为的是形成一个独立的诗歌，用于圣殿里的敬拜。对于诗70篇其他的注释，见对诗40:13-17节的注释。下面的注释只有关于这两篇诗歌的不同之处。
    至于本篇题词，见本册第616页（序言）。

求助的祈祷
大卫的纪念诗，交与伶长
1 【和合本】上帝啊，求你快快搭救我！耶和华啊，求你速速帮助我！
【吕振中】上帝阿，请援救我哦；永恒主阿，快帮助我哦。
【思高本】天主，求你快来救我，上主，求你速来助我。
【现代本】上帝啊，求你救我！上主啊，求你快来帮助我！
【KJV】MAKE HASTE, O GOD, TO DELIVER ME; MAKE HASTE TO HELP ME, O LORD.
【NIV】Hasten, O God, to save me; O Lord , come quickly to help me.
【BBE】<To the chief music-maker. Of David. To keep in memory.> Let your salvation come quickly, O God; come quickly to my help, O Lord.
【ASV】Make haste, O God, to deliver me; Make haste to help me, O Jehovah.
【本会注释】
    速速。这个措辞是增加的。在希伯来语原文中，这篇诗歌的起头有突然性，“啊，上帝”。这包含着诗篇作者强度的苦恼，即使是从知识分子的角度，也不能绰绰有余地控制自己的情感，乃至不会使句子的语法结构不完整。
    上帝啊。希伯来语是'Elohim。在诗40:13节是Yahweh，“耶和华啊”（第一册，第170-173页）。
2 【和合本】愿那些寻索我命的，抱愧蒙羞；愿那些喜悦我遭害的，退后受辱。
【吕振中】愿那些寻索我命的、失望受辱；愿那对我幸灾乐祸的、退后狼狈。
【思高本】愿那些图谋杀害我的人，受辱退去，愿那些喜欢我遭难的人，含羞出走！
【现代本】愿想杀害我的人失败狼狈！愿对我幸灾乐祸的人失望蒙羞！
【KJV】Let them be ashamed and confounded that seek after my soul: let them be turned backward, and put to confusion, that desire my hurt.
【NIV】May those who seek my life be put to shame and confusion; may all who desire my ruin be turned back in disgrace.
【BBE】Let those who go after my soul have shame and trouble; let those who have evil designs against me be turned back and made foolish.
【ASV】Let them be put to shame and confounded That seek after my soul: Let them be turned backward and brought to dishonor That delight in my hurt.
【本会注释】
    愿那些……，抱愧蒙羞。这个第一分句稍微区别与诗40:14节；在诗70篇“抱愧”之前没有“一同”，在“寻索”之后没有“灭我命”。
3 【和合本】愿那些对我说啊哈、啊哈的，因羞愧退后。
【吕振中】愿那些对我说“阿哈！阿哈！”的都因失望而往后退。
【思高本】愿那些向我哈哈戏笑的人，个个满面羞惭而退去无影？
【现代本】愿那些嘲笑我的人都惊惶败退！
【KJV】Let them be turned back for a reward of their shame that say, Aha, aha.
【NIV】May those who say to me, "Aha! Aha!" turn back because of their shame.
【BBE】Let those who say Aha, aha! be turned back as a reward of their shame.
【ASV】Let them be turned back by reason of their shame That say, Aha, aha.
【本会注释】
    退后。这个措辞比诗40:15节的“败亡”在词义上温柔一些。诗40:15节的“对我”这个措辞在本文英文KJV版里没有出现。这个省略可能是为了描述从个人转为民族。
4 【和合本】愿一切寻求你的，因你高兴欢喜；愿那些喜爱你救恩的，常说：当尊上帝为大！
【吕振中】愿一切寻求你的、都因你而高兴欢喜；愿那些爱慕你的拯救的、不断地说：“要尊上帝为大。”
【思高本】愿那些寻求你的人，都因你欢欣鼓舞，愿恋慕你救恩的人，都常说：大哉天主！
【现代本】愿所有来到你面前的人都欢欣快乐！愿所有爱慕你拯救的人不断地说：上帝多么伟大！
【KJV】Let all those that seek thee rejoice and be glad in thee: and let such as love thy salvation say continually, Let God be magnified.
【NIV】But may all who seek you rejoice and be glad in you; may those who love your salvation always say, "Let God be exalted!"
【BBE】Let all those who are looking for you be glad and have joy in you; let the lovers of your salvation ever say, May God be great.
【ASV】Let all those that seek thee rejoice and be glad in thee; And let such as love thy salvation say continually, Let God be magnified.
【本会注释】
    上帝。希伯来语是'Elohim。诗40:16节里是Yahweh“耶和华”（见对第1节的注释）。
5 【和合本】但我是困苦穷乏的；上帝啊，求你速速到我这里来！你是帮助我的，搭救我的。耶和华啊，求你不要耽延！
【吕振中】我，我困苦贫穷，上帝阿，赶快到我这里来哦！唯独你是帮助我解救我的；永恒主阿，不要迟延哦！
【思高本】天主，我实在卑微而又贫苦，求你速来救我；上主，你是我的助佑和救援，求你不要延搁。
【现代本】上帝啊，我软弱无助；求你快到我这里来。你是我的帮助，我的拯救者；上主啊，求你不要迟延！
【KJV】But I am poor and needy: make haste unto me, O God: thou art my help and my deliverer; O LORD, make no tarrying.
【NIV】Yet I am poor and needy; come quickly to me, O God. You are my help and my deliverer; O Lord , do not delay.
【BBE】But I am poor and in need; come to me quickly, O God; you are my help and my saviour; let there be no waiting, O Lord.
【ASV】But I am poor and needy; Make haste unto me, O God: Thou art my help and my deliverer; O Jehovah, make no tarrying.
【本会注释】
    上帝啊，求你速速到我这里来。诗40:17节不是这一节，而是“主仍顾念我”。并且，不是希伯来语的'Adonai，“主[译者注：神]”（诗40:17），在诗70:5节是'Elohim“耶和华”[译者注：上帝]（见对第1节的注释）[译者注：见对诗8:1节的注释]。至于探讨上帝不同的称号之重要性，见第一册，第170-173页。
    主啊 [译者注：英文KJV版。中文版被译为“耶和华啊”]。希伯来语是Yahweh。诗40:17节是'Elohim。这里把表达确信上帝（第1-4节）改变为呼求帮助，本篇以悲哀伤心的情感结束。这种称号上的变换没有特别重要的意义，可以相互兑换（见对第1,4节的注释）。


第 71 篇

【本会注释】
    介绍：诗71篇是劝勉老人的诗歌。这一篇诗歌的祷告是因大卫认识到年龄的增长会伴随年老而带来不快乐，由于在品性上不快乐的特性随着年龄得到部分性的加强（见怀爱伦对诗71:9，17，19节的补充注释）。“大卫被深深感动；他展望自己年老的时候，心中痛苦哀伤……，大卫觉得有必要防备伴随着老年的那些邪恶（《证》第1卷第423页）。

老年人的祈祷
1 【和合本】耶和华啊，我投靠你；求你叫我永不羞愧！
【吕振中】永恒主阿，我避难的是在你里面；求你使我永不失望；
【思高本】上主，我托庇于你，使我永不受羞耻！
【现代本】上主啊，我向你求庇护；求你别让我失望蒙羞。
【KJV】In thee, O LORD, do I put my trust: let me never be put to confusion.
【NIV】In you, O Lord , I have taken refuge; let me never be put to shame.
【BBE】In you, O Lord, have I put my hope; let me never be shamed.
【ASV】In thee, O Jehovah, do I take refuge: Let me never be put to shame.
【本会注释】
    耶和华啊。比较诗31:1-3节和诗71:1-3节，这两段在实际的含义上相一致。
2 【和合本】求你凭你的公义搭救我，救拔我；侧耳听我，拯救我！
【吕振中】凭你的义气援救我，解救我。侧耳听我，拯救我，
【思高本】求你照你的正义解救我，求你侧耳听我，并拯救我。
【现代本】你是公义的，求你帮助我，救援我；求你垂听我，拯救我！
【KJV】Deliver me in thy righteousness, and cause me to escape: incline thine ear unto me, and save me.
【NIV】Rescue me and deliver me in your righteousness; turn your ear to me and save me.
【BBE】Keep me safe in your righteousness, and come to my help; give ear to my voice, and be my saviour.
【ASV】Deliver me in thy righteousness, and rescue me: Bow down thine ear unto me, and save me.
3 【和合本】求你作我常住的磐石；你已经命定要救我，因为你是我的岩石，我的山寨。
【吕振中】做我的磐石、我的居所（或译：保障）做山寨之堡（传统：不断地来、你已经命令）来拯救我；因为我的岩石我的山寨惟独是你。
【思高本】求你作我避难的石壁，获救的堡垒；因为你是我的磐石，我的堡垒，
【现代本】求你作我稳妥的避难所，作保护我的巩固堡垒（希伯来文是：常常照你的命令行事）；因为你是我的避难所，我的堡垒。
【KJV】Be thou my strong habitation, whereunto I may continually resort: thou hast given commandment to save me; for thou art my rock and my fortress.
【NIV】Be my rock of refuge, to which I can always go; give the command to save me, for you are my rock and my fortress.
【BBE】Be my strong Rock, the strong place of my salvation; for you are my Rock, and my safe place.
【ASV】Be thou to me a rock of habitation, whereunto I may continually resort: Thou hast given commandment to save me; For thou art my rock and my fortress.
【本会注释】
    你已经命定。见诗44:4；68:28节。
4 【和合本】我的上帝啊，求你救我脱离恶人的手，脱离不义和残暴之人的手。
【吕振中】我的上帝阿，解救我脱离恶人的手哦，脱离不义和残暴之人的掌握。
【思高本】我的天主，求你由邪恶人的手中将我救出，由凶蛮横暴者的掌中将我救走。
【现代本】我的上帝啊，救我脱离作恶的人；使我摆脱凶暴邪恶者的势力。
【KJV】Deliver me, O my God, out of the hand of the wicked, out of the hand of the unrighteous and cruel man.
【NIV】Deliver me, O my God, from the hand of the wicked, from the grasp of evil and cruel men.
【BBE】O my God, take me out of the hand of the sinner, out of the hand of the evil and cruel man.
【ASV】Rescue me, O my God, out of the hand of the wicked, Out of the hand of the unrighteous and cruel man.
【本会注释】
    恶人。见诗13:2；17:13；41:6,9,11；55:13,14节。
5 【和合本】主耶和华啊，你是我所盼望的；从我年幼，你是我所倚靠的。
【吕振中】因为主阿、因为只有你是我所盼望的；永恒主阿、只有你是我幼年以来所倚靠的。
【思高本】因为，我主上主，你是我的期望，你是我自幼唯一的仰仗。
【现代本】上主啊，你是我的希望；我从年幼时就信赖你。
【KJV】For thou art my hope, O Lord GOD: thou art my trust from my youth.
【NIV】For you have been my hope, O Sovereign Lord , my confidence since my youth.
【BBE】For you are my hope, O Lord God; I have had faith in you from the time when I was young.
【ASV】For thou art my hope, O Lord Jehovah: Thou art my trust from my youth.
【本会注释】
    盼望。见提前1:1节。
    依靠。见诗40:4节。
6 【和合本】我从出母胎被你扶持；使我出母腹的是你。我必常常赞美你！
【吕振中】从出母腹以来我依赖的就是你；是你将我割离母胎的。我不断颂赞的就是你。
【思高本】我自从在母胎中，就仰赖了你，尚在母怀中，你就是我的托庇；我全心的希望，时时寄托於你。
【现代本】我一生都倚靠你；我一出母胎你就保护我。我要始终颂赞你！
【KJV】By thee have I been holden up from the womb: thou art he that took me out of my mother's bowels: my praise shall be continually of thee.
【NIV】From birth I have relied on you; you brought me forth from my mother's womb. I will ever praise you.
【BBE】You have been my support from the day of my birth; you took me out of my mother's body; my praise will be ever of you.
【ASV】By thee have I been holden up from the womb; Thou art he that took me out of my mother's bowels: My praise shall be continually of thee.
【本会注释】
    我……被你扶持。直译是，“我因你而打起精神”。如同一个孩子把自己身体的全部重量依赖于自己的父母一样，大卫意识到一直有上帝扶持着他（见诗22:9,10；赛46:3,4）。
    赞美你。见诗71:14-16,22-24；145:1,2节。
7 【和合本】许多人以我为怪，但你是我坚固的避难所。
【吕振中】许多人以我为怪异；但你是我的避难所、我的力量。
【思高本】许多人都把我视作妖怪，你却作了我有力的仰赖。
【现代本】许多人以我的生平为奇异，因为你一直是我巩固的避难所。
【KJV】I am as a wonder unto many; but thou art my strong refuge.
【NIV】I have become like a portent to many, but you are my strong refuge.
【BBE】I am a wonder to all; but you are my strong tower.
【ASV】I am as a wonder unto many; But thou art my strong refuge.
【本会注释】
    怪。希伯来语是mopheth，“征兆”、“表征”，或“异常之物”。
    你是我坚固的避难所。见对诗18:2节的注释。
8 【和合本】你的赞美，你的荣耀终日必满了我的口。
【吕振中】我的口满了你可颂可赞的事；你终日歌颂的是你的荣美。
【思高本】我要满口赞颂你，我要终日称扬你。
【现代本】我整天颂赞你；我宣扬你的荣耀。
【KJV】Let my mouth be filled with thy praise and with thy honour all the day.
【NIV】My mouth is filled with your praise, declaring your splendor all day long.
【BBE】My mouth will be full of your praise and glory all the day.
【ASV】My mouth shall be filled with thy praise, And with thy honor all the day.
【本会注释】
    你的赞美。赞美交融于这篇诗歌祈祷的第一部分。
9 【和合本】我年老的时候，求你不要丢弃我！我力气衰弱的时候，求你不要离弃我！
【吕振中】求你不要在我年老时丢掉我；不要在我力气消尽时将我撇下。
【思高本】在我年老时，求你不要抛弃我，在我气力衰弱时，不要远离我。
【现代本】现在我老了，求你不要丢弃我；我衰弱了，求你不要撇下我。
【KJV】Cast me not off in the time of old age; forsake me not when my strength faileth.
【NIV】Do not cast me away when I am old; do not forsake me when my strength is gone.
【BBE】Do not give me up when I am old; be my help even when my strength is gone.
【ASV】Cast me not off in the time of old age; Forsake me not when my strength faileth.
【本会注释】
    求你不要丢弃我。见诗51:11节。
    年老。大卫的这个意念促使他展望未来，特别是当他年老的时候，乃是在自己身上降临“最后一场情景，其结尾是奇怪而多变的历史的终止”。他沉思世事变化的老年，感到需要有特殊的恩典（见《证》第1卷第422-424页）。
    力气衰弱。如果上帝乃是大卫的“岩石”和“山寨”，诗篇作者就应该充满着男儿的力量。那么，当诗篇作者面临年老，肉体和精神上虚弱的时候，上帝就应该是更伟大的扶持者。至于老年的荣耀，见箴16:31节。
10 【和合本】我的仇敌议论我；那些窥探要害我命的彼此商议，
【吕振中】因为我的仇敌议论我；那些窥察着、要害我性命的、一同商议，
【思高本】不然，我的仇敌必要对我说，窥伺我命的人，互相私议说：
【现代本】我的仇敌要杀害我；他们千方百计来对付我。
【KJV】For mine enemies speak against me; and they that lay wait for my soul take counsel together,
【NIV】For my enemies speak against me; those who wait to kill me conspire together.
【BBE】For my haters are waiting secretly for me; and those who are watching for my soul are banded together in their evil designs,
【ASV】For mine enemies speak concerning me; And they that watch for my soul take counsel together,
【本会注释】
    我的仇敌。见对诗3:2；41:7节的注释。
    命。（译者注：原文为“灵魂”）见对诗16:10节的注释。
11 【和合本】说：上帝已经离弃他；我们追赶他，捉拿他吧！因为没有人搭救。
【吕振中】说：“上帝已经离弃了他；追赶他吧；捉住他吧！因为没有人援救。”
【思高本】“天主已经舍弃了他，你们追击他，捕捉他！因为无人再来救他。”
【现代本】他们说：上帝已抛弃了他，我们来追捕他，没有人能救援他！
【KJV】Saying, God hath forsaken him: persecute and take him; for there is none to deliver him.
【NIV】They say, "God has forsaken him; pursue him and seize him, for no one will rescue him."
【BBE】Saying, God has given him up; go after him and take him, for he has no helper.
【ASV】Saying, God hath forsaken him: Pursue and take him; for there is none to deliver.
12 【和合本】上帝啊，求你不要远离我！我的上帝啊，求你速速帮助我！
【吕振中】上帝阿，不要远离我；我的上帝阿，赶快帮助我！
【思高本】天主，求你不要远离我，我的天主，请快来救我。
【现代本】上帝啊，求你不要远离我；我的上帝啊，求你快帮助我！
【KJV】O God, be not far from me: O my God, make haste for my help.
【NIV】Be not far from me, O God; come quickly, O my God, to help me.
【BBE】O God, be not far from me; O my God, come quickly to my help.
【ASV】O God, be not far from me; O my God, make haste to help me.
【本会注释】
    求你不要远离。见诗22:11,19；38:21,22；40:13节。
13 【和合本】愿那与我性命为敌的，羞愧被灭；愿那谋害我的，受辱蒙羞。
【吕振中】愿那些控告（同词：撒但）我的、与我性命为敌的，惭愧而消没；愿那些谋求害我的、披上侮辱羞惭。
【思高本】愿那些谋杀我命的人，走头无路，愿那些设法害我的人，蒙受耻辱！
【现代本】愿攻击我的人失败消灭！愿想伤害我的人受辱蒙羞！
【KJV】Let them be confounded and consumed that are adversaries to my soul; let them be covered with reproach and dishonour that seek my hurt.
【NIV】May my accusers perish in shame; may those who want to harm me be covered with scorn and disgrace.
【BBE】Let those who say evil against my soul be overcome and put to shame; let my haters be made low and have no honour.
【ASV】Let them be put to shame and consumed that are adversaries to my soul; Let them be covered with reproach and dishonor that seek my hurt.
【本会注释】
    羞愧被灭。见诗35:4,26；40:14节。
14 【和合本】我却要常常盼望，并要越发赞美你。
【吕振中】而我呢、我却要不断地仰望，并要更加颂赞你。
【思高本】我仍不断地期望你，每日加倍地赞美你。
【现代本】我要始终把希望寄托于你；我要更加颂赞你。
【KJV】But I will hope continually, and will yet praise thee more and more.
【NIV】But as for me, I will always have hope; I will praise you more and more.
【BBE】But I will go on ever hoping, and increasing in all your praise.
【ASV】But I will hope continually, And will praise thee yet more and more.
【本会注释】
    越发赞美你。诗篇作者转向感恩，确信自己的哀求被听见。
15 【和合本】我的口终日要述说你的公义和你的救恩，因我不计其数。
【吕振中】我的口要叙说你的义气，要终日传述你的拯救；因为其数目我并不知。
【思高本】我的口要传述你的宽仁，终日不断宣扬你的救恩，因为我不知它们的数额。
【现代本】我要述说你的公义；纵使我的理解有所不及，我也要昼夜讲论你的救恩。
【KJV】My mouth shall shew forth thy righteousness and thy salvation all the day; for I know not the numbers thereof.
【NIV】My mouth will tell of your righteousness, of your salvation all day long, though I know not its measure.
【BBE】My mouth will make clear your righteousness and your salvation all the day; for they are more than may be measured.
【ASV】My mouth shall tell of thy righteousness, And of thy salvation all the day; For I know not the numbers thereof.
【本会注释】
    你的公义。见赛45:24,25；腓3:9节。
    我不计其数。上帝的公义和拯救的慈爱是无法数算的（见对诗40:5节的注释；比较诗139:17,18节）。
16 【和合本】我要来说主耶和华大能的事；我单要提说你的公义。
【吕振中】我要论到主大能的作为；永恒主阿，我要提说你的义气；单提你的。
【思高本】我要称扬我天主的伟大奇能，上主，我要传述你独有的宽仁。
【现代本】至高的上主啊，我要颂赞你的大能；我只要宣扬你的公义。
【KJV】I will go in the strength of the Lord GOD: I will make mention of thy righteousness, even of thine only.
【NIV】I will come and proclaim your mighty acts, O Sovereign Lord ; I will proclaim your righteousness, yours alone.
【BBE】I will give news of the great acts of the Lord God; my words will be of your righteousness, and of yours only.
【ASV】I will come with the mighty acts of the Lord Jehovah: I will make mention of thy righteousness, even of thine only.
17 【和合本】上帝啊，自我年幼时，你就教训我；直到如今，我传扬你奇妙的作为。
【吕振中】上帝阿，从我幼年以来、你就教训我；直到如今、我还宣说你奇妙的作为。
【思高本】天主，远自我幼年时，你已教导了我。直至今日，我仍宣示你的微妙。
【现代本】我从年幼时就蒙你教导；至今我仍然传扬你奇妙的作为。
【KJV】O God, thou hast taught me from my youth: and hitherto have I declared thy wondrous works.
【NIV】Since my youth, O God, you have taught me, and to this day I declare your marvelous deeds.
【BBE】O God, you have been my teacher from the time when I was young; and I have been talking of your works of wonder even till now.
【ASV】O God, thou hast taught me from my youth; And hitherto have I declared thy wondrous works.
【本会注释】
    奇妙的作为。见对诗9:1节的注释。
18 【和合本】上帝啊，我到年老发白的时候，求你不要离弃我！等我将你的能力指示下代，将你的大能指示后世的人。
【吕振中】到我这年老发白时候、上帝阿，不要离弃我，等我将你膀臂的作为向下一代宣说，将你的大能向一切将来的人讲述。
【思高本】天主，即我发白年老，求你也不要离弃我，直至我将你的威力宣示给这一代，将你的奇能传述给下一代。
【现代本】现在我年老发白，上帝啊，求你不要丢弃我！我向后代宣扬你的权力和大能时，求你跟我同在。
【KJV】Now also when I am old and greyheaded, O God, forsake me not; until I have shewed thy strength unto this generation, and thy power to every one that is to come.
【NIV】Even when I am old and gray, do not forsake me, O God, till I declare your power to the next generation, your might to all who are to come.
【BBE】Now when I am old and grey-headed, O God, give me not up; till I have made clear your strength to this generation, and your power to all those to come.
【ASV】Yea, even when I am old and grayheaded, O God, forsake me not, Until I have declared thy strength unto the next generation, Thy might to every one that is to come.
【本会注释】
    求你不要离弃我。见对第9节的注释。
    你的大能。直译是，“你的膀臂”；工具和手段，从而是力量的象征（见赛52:10；结4:7）。
19 【和合本】上帝啊，你的公义甚高；行过大事的上帝啊，谁能象你！
【吕振中】而你的义气、上帝阿、就是你所行的大事、达于高天，上帝阿，谁能比得上你呢？
【思高本】天主，你的仁慈直达天际，天主，你行大事谁可比你？
【现代本】上帝啊，你的公义高达云霄。你成就了大事；没有人比得上你！
【KJV】Thy righteousness also, O God, is very high, who hast done great things: O God, who is like unto thee!
【NIV】Your righteousness reaches to the skies, O God, you who have done great things. Who, O God, is like you?
【BBE】Your righteousness, O God, is very high; you have done great things; O God, who is like you?
【ASV】Thy righteousness also, O God, is very high; Thou who hast done great things, O God, who is like unto thee?
【本会注释】
    行过大事。见诗89:6,8；比较出15:11节。
20 【和合本】你是叫我们多经历重大急难的，必使我们复活，从地的深处救上来。
【吕振中】你这使我（有古卷：我们）经见了多而惨恶之患难的、你必使我（有古卷：我们）活过来，使我（有古卷：我们）从地府之最低处（同词：深渊）再上来。
【思高本】你曾使我经历许多困苦艰难，现今仍然是你使我生活安全，并提拔我脱离了地下的深渊。
【现代本】你使我经历许多灾难痛苦；但你要恢复我的元气；你使我不至于进坟墓。
【KJV】Thou, which hast shewed me great and sore troubles, shalt quicken me again, and shalt bring me up again from the depths of the earth.
【NIV】Though you have made me see troubles, many and bitter, you will restore my life again; from the depths of the earth you will again bring me up.
【BBE】You, who have sent great and bitter troubles on me, will give me life again, lifting me up from the deep waters of the underworld.
【ASV】Thou, who hast showed us many and sore troubles, Wilt quicken us again, And wilt bring us up again from the depths of the earth.
【本会注释】
    必使我加快 [译者注：在英文KJV版,中文版被译为“必使我们复活”]。对未来的期望，以记忆过去为基础。
    地的深处。隐喻性的手法，极度的苦难和消沉（见诗88:6；130:1）。大卫确信无疑地表达，上帝必将从消沉和居丧的深渊解救他，放置他在一个平安可靠的场所。
21 【和合本】求你使我越发昌大，又转来安慰我。
【吕振中】求你加多我的快乐（传统：昌大），又转而安慰我。
【思高本】求你增加我的尊位，求你再来给我安慰。
【现代本】你要使我比以前更为壮大；你要再次来安慰我。
【KJV】Thou shalt increase my greatness, and comfort me on every side.
【NIV】You will increase my honor and comfort me once again.
【BBE】You will make me greater than before, and give me comfort on every side.
【ASV】Increase thou my greatness, And turn again and comfort me.
【本会注释】
    求你使我越发昌大。在未来，上帝必将不仅修复，而且扩展祂的大能和帝王的伟大。
22 【和合本】我的上帝啊，我要鼓瑟称赞你，称赞你的诚实！以色列的圣者啊，我要弹琴歌颂你！
【吕振中】我，我也要鼓瑟称赞你，我的上帝阿，我要称赞你的忠信；以色列之圣者阿，我要弹琴作乐赞扬你。
【思高本】我的天主，我要弹琴，歌颂你的忠诚，以色列的圣者，我要鼓瑟，向你歌颂。
【现代本】我的上帝啊，我要弹琴颂赞你的信实；以色列的至圣者啊，我要弹琴颂赞你！
【KJV】I will also praise thee with the psaltery, even thy truth, O my God: unto thee will I sing with the harp, O thou Holy One of Israel.
【NIV】I will praise you with the harp for your faithfulness, O my God; I will sing praise to you with the lyre, O Holy One of Israel.
【BBE】I will give praise to you with instruments of music, O my God, for you are true; I will make songs to you with music, O Holy One of Israel.
【ASV】I will also praise thee with the psaltery, Even thy truth, O my God: Unto thee will I sing praises with the harp, O thou Holy One of Israel.
【本会注释】
    鼓瑟。至于详细的说明，见本册第33页。
    琴。见第34页。本文所提到的鼓瑟和琴暗示公众敬拜，这些乐器就是在那样的场所使用的。
    以色列的圣者啊。比较诗78:41；89:18节。
23 【和合本】我歌颂你的时候，我的嘴唇和你所赎我的灵魂都必欢呼；
【吕振中】我歌颂你时、我的嘴唇要欢呼；我的性命、你所赎救的、要高唱。
【思高本】当我歌颂你时，我的双唇要欢腾，我那为你所救的灵魂，也要欢腾。
【现代本】我赞扬你的时候要欢呼高唱；我要高唱，因为你拯救了我！
【KJV】My lips shall greatly rejoice when I sing unto thee; and my soul, which thou hast redeemed.
【NIV】My lips will shout for joy when I sing praise to you- I, whom you have redeemed.
【BBE】Joy will be on my lips when I make melody to you; and in my soul, to which you have given salvation.
【ASV】My lips shall shout for joy when I sing praises unto thee; And my soul, which thou hast redeemed.
24 【和合本】并且我的舌头必终日讲论你的公义，因为那些谋害我的人已经蒙羞受辱了。
【吕振中】我的舌头要终日不断地表扬你的义气。因为那些谋求要害我的已被挫折受辱了。
【思高本】我的舌头也要终日伸述你的仁慈，因为谋图伤害我的人蒙受了羞耻。
【现代本】我要整天述说你的公义，因为想陷害我的人已失败蒙羞。
【KJV】My tongue also shall talk of thy righteousness all the day long: for they are confounded, for they are brought unto shame, that seek my hurt.
【NIV】My tongue will tell of your righteous acts all day long, for those who wanted to harm me have been put to shame and confusion.
【BBE】My tongue will be talking of your righteousness all the day; for those whose purpose is to do me evil have been crushed and put to shame.
【ASV】My tongue also shall talk of thy righteousness all the day long; For they are put to shame, for they are confounded, that seek my hurt.
【本会注释】
    你的公义。见第15,16,19节。如果对于上帝的公义谈得更多，我们自己就少于颂扬（见赛64:6）。
    终日。见对诗1:2节的注释。
    蒙羞受辱。大卫如此确信推翻那些恶人，以至他所讲的业已实现完毕。如同其他诗篇中的诗歌一样，诗71篇以胜利的口吻结尾（见诗3:7,8；7:17；26:12；等等）。上帝是从黑暗引向光明的。

怀爱伦注释

3 《祖知》第413页
5 《基教》第348页
5,6 《服》第101页；《知君》第341页
6 《服》第100页
7 《教勉》第537页
9 《证》第1卷第423页
9,12 《知君》第341页
14 《今生》第327页
17,18 《证》第1卷第423页
18 《知君》第341页
22,23 《证》第4卷第71页
22-24《服》第101页


第 72 篇

【本会注释】
    介绍：诗72篇描绘的是理想之国的理想之王，至少在一定程度上预示并表达基督弥赛亚的王权和王国（见《知君》第686页）。本篇描写君王的品性，描写祂王国的性质、范围和永久。本篇诗歌描述美丽结束了诗篇卷二，可能是大卫因为他的儿子所罗门入坐神圣统治王权，写下了这鼓励篇。本篇表露出大卫最后遗嘱的心灵，如同记录在撒下23:1-5节。“赋予给大卫和他家的诺言是光荣的、荣耀的、可称颂的，凭借这些诺言展望永久的未来，并且在基督里达到完全被履行”（《祖知》第754页）；比较《祖知》第755页）。耶稣极度经常唱了这一篇诗歌里的几段（见怀爱伦对诗66:1-5节的补充注释）。
    至于本篇题词，见本册第617节（序言）。

为王祈祷
所罗门的诗
1 【和合本】上帝啊，求你将判断的权柄赐给王，将公义赐给王的儿子。
【吕振中】上帝阿，将你的判断才德赐给王哦；将你的公义赐给王的儿子哦！
【思高本】论撒罗满。天主，求你给君王传授你的权柄，求你给太子传授你的公正。
【现代本】上帝啊，求你教导君王照你的公义审判；求你赐给他你的公义。
【KJV】Give the king thy judgments, O God, and thy righteousness unto the king's son.
【NIV】Endow the king with your justice, O God, the royal son with your righteousness.
【BBE】<Of Solomon.> Give the king your authority, O God, and your righteousness to the king's son.
【ASV】Give the king thy judgments, O God, And thy righteousness unto the king's son.
【本会注释】
    赐给王。这篇诗歌起头是祈祷一名理想中的君王。所罗门如果遵守了他父亲受圣灵感动的劝勉，他的王国就会是“公义君王统治”的王国。（见《知君》第26页；比较诗72篇的题词）。
    判断的权柄。理想的君王必将按照上帝的旨意作出自己的一切决定（见对申1:17节的注释）。
2 【和合本】他要按公义审判你的民，按公平审判你的困苦人。
【吕振中】愿他按公义为你的人民行裁判，按公平为你的困苦人伸诉。
【思高本】使他照正义统治你的百姓，使他按公道管理你的平民。
【现代本】这样他就会以正义治理你的子民，以公道对待被压迫的穷苦人。
【KJV】He shall judge thy people with righteousness, and thy poor with judgment.
【NIV】He will judge your people in righteousness, your afflicted ones with justice.
【BBE】May he be a judge of your people in righteousness, and make true decisions for the poor.
【ASV】*He will judge thy people with righteousness, And thy poor with justice.
【本会注释】
    他要……审判。或者，“愿他审判”。这个动词和这篇诗歌的主要动词都可以被译为未来时态动词，以至描写那位理想的、必将如此的君王；或者是祈愿语气的动词，表达一个期望，“愿他审判”，等等（见王上3:6-9；赛11:2-5；32:1）。
    你的困苦人。因为困苦人经常是受到不公平审判的牺牲者，为困苦人公义地审判，这暗指公平执行公义（见对申1:17节的注释）。
3 【和合本】大山小山都要因公义使民得享平安。
【吕振中】因有公义、愿大山给人民带来福利；愿小山给民众取得与隆。
【思高本】愿高山给人民带来和平；愿丘岭为百姓送来公正！
【现代本】愿全国享受太平；愿全民共尝正义。
【KJV】The mountains shall bring peace to the people, and the little hills, by righteousness.
【NIV】The mountains will bring prosperity to the people, the hills the fruit of righteousness.
【BBE】May the mountains give peace to the people, and the hills righteousness.
【ASV】The mountains shall bring peace to the people, And the hills, in righteousness.
【本会注释】
    平安。平安必将以公义掌管世间（见赛32:15-17）。平安给国家和民族带来物质上的福气，反而战争扩散荒芜。弥赛亚乃是公义的君王，就是要成为和平之君（见赛9:5,6；11:9；亚9:10；比较来7:2）。
4 【和合本】他必为民中的困苦人伸冤，拯救穷乏之辈，压碎那欺压人的。
【吕振中】愿他为民间的困苦人伸冤，拯救贫苦之辈，压碎那欺压人的。
【思高本】他必卫护百姓中的穷人，救助穷苦人的子孙，蹂躏欺压人的暴民。
【现代本】愿君王以公平维护穷苦人；愿他救援贫乏无助的人，并打击欺压他们的人。
【KJV】He shall judge the poor of the people, he shall save the children of the needy, and shall break in pieces the oppressor.
【NIV】He will defend the afflicted among the people and save the children of the needy; he will crush the oppressor.
【BBE】May he be a judge of the poor among the people, may he give salvation to the children of those who are in need; by him let the violent be crushed.
【ASV】He will judge the poor of the people, He will save the children of the needy, And will break in pieces the oppressor.
【本会注释】
    他必审判 [译者注：在英文KJV版,中文版被译为“他必……伸冤”]。见对第2节的注释。第4-8节将完成万王之王的诺言（见本册第755页）。
5 【和合本】太阳还存，月亮还在，人要敬畏你，直到万代！
【吕振中】愿他在世的日子同日头一齐长久（传统：愿他们敬畏你）；愿他在月亮之前代代无穷。
【思高本】他将与日月共存，世世代代无穷尽。
【现代本】只要太阳照射，月亮发光，愿你的子民永远敬拜你。
【KJV】They shall fear thee as long as the sun and moon endure, throughout all generations.
【NIV】He will endure as long as the sun, as long as the moon, through all generations.
【BBE】May his life go on as long as the sun and moon, through all generations.
【ASV】They shall fear thee while the sun endureth, And so long as the moon, throughout all generations.
6 【和合本】他必降临，象雨降在已割的草地上，如甘霖滋润田地。
【吕振中】愿他像雨、下在已割的草地上，如甘霖浇灌大地。
【思高本】他降临如落在草原上的喜雨，又如润泽田地的甘露。
【现代本】愿君王像雨下在草原上，像甘霖滋润大地。
【KJV】He shall come down like rain upon the mown grass: as showers that water the earth.
【NIV】He will be like rain falling on a mown field, like showers watering the earth.
【BBE】May he come down like rain on the cut grass; like showers watering the earth.
【ASV】He will come down like rain upon the mown grass, As showers that water the earth.
【本会注释】
    像雨。理想之君王的统治，或者弥赛亚王，像温和的小雨，使草场小草再次清新美丽地发芽生长（见撒下23:3,4；比较申32:2；赛55:10,11；《喜》第72页；《福山》第18页）。
7 【和合本】在他的日子，义人要发旺，大有平安，好象月亮长存。
【吕振中】在他的日子愿公义（有古卷：义人）发旺，愿各地都很泰平，直到月亮消逝。
【思高本】在他的岁月中，正义必要兴盛，到处国泰民安，直至月亮失明。
【现代本】愿他在位的日子正义伸张，在有月亮的岁月国泰民安。
【KJV】In his days shall the righteous flourish; and abundance of peace so long as the moon endureth.
【NIV】In his days the righteous will flourish; prosperity will abound till the moon is no more.
【BBE】In his days may the upright do well, living in peace as long as there is a moon in heaven.
【ASV】In his days shall the righteous flourish, And abundance of peace, till the moon be no more.
【本会注释】
    茂盛 [译者注：在英文KJV版，中文版被译为“发旺”]。直译是，“萌芽”、“发芽”，继续开展第6节的背景（见诗92:13）。
8 【和合本】他要执掌权柄，从这海直到那海，从大河直到地极。
【吕振中】愿他掌权柄，从这海到那海，从大河到地极。
【思高本】他将统治大地，从这海到那海，由大河的流域，至地极的边界。
【现代本】他的王国从这海伸展到那海，从幼发拉底河到地的尽头。
【KJV】He shall have dominion also from sea to sea, and from the river unto the ends of the earth.
【NIV】He will rule from sea to sea and from the River to the ends of the earth.
【BBE】Let his kingdom be from sea to sea, from the River to the ends of the earth.
【ASV】He shall have dominion also from sea to sea, And from the River unto the ends of the earth.
【本会注释】
    从这海直到那海。见创15:18；见对出23:31节的注释；比较民34:3，6；诗89:25；亚9:10；《历》第458页。
9 【和合本】住在旷野的，必在他面前下拜；他的仇敌必要舔土。
【吕振中】愿他的敌人（传统：住旷野的）在他面前屈身；愿他的仇敌餂着尘土。
【思高本】他的仇敌将向他屈膝跪拜，和他作对的人要舌舔尘埃。
【现代本】旷野的住民要在他面前叩头；他的仇敌要仆倒向他下拜。
【KJV】They that dwell in the wilderness shall bow before him; and his enemies shall lick the dust.
【NIV】The desert tribes will bow before him and his enemies will lick the dust.
【BBE】Let those who are against him go down before him; and let his haters be low in the dust.
【ASV】They that dwell in the wilderness shall bow before him; And his enemies shall lick the dust.
【本会注释】
    舔土。形象地描绘人头触地的疲惫老损状态，这象征东方人完全被屈服（见赛49:23）。在亚述人的浅浮雕形象里，俘虏们蹲伏，脸朝地，在他们征服者们的脚下卑躬屈膝。
10 【和合本】他施和海岛的王要进贡；示巴和西巴的王要献礼物。
【吕振中】愿他施和沿海岛屿的列王都进贡；愿示巴和西巴的列王都呈献贡品。
【思高本】塔尔史士和群岛的众王将献上礼品，舍巴和色巴的君王，也都要前来进贡。
【现代本】西班牙和群岛的君王要向他贡献礼物；阿拉伯和衣索匹亚的王也带来礼物。
【KJV】The kings of Tarshish and of the isles shall bring presents: the kings of Sheba and Seba shall offer gifts.
【NIV】The kings of Tarshish and of distant shores will bring tribute to him; the kings of Sheba and Seba will present him gifts.
【BBE】Let the kings of Tarshish and of the islands come back with offerings; let the kings of Sheba and Seba give of their stores.
【ASV】The kings of Tarshish and of the isles shall render tribute: The kings of Sheba and Seba shall offer gifts.
【本会注释】
    他施。见对诗48:7节的注释。
    示巴。在阿拉伯的东南地区，那里的女王来访所罗门（见对王上10:1节的注释）。
    至于分辨示巴和西巴，见对创10:7节的注释。
    礼物。比较见王上10:10,25节，在所罗门时代履行诺言。
11 【和合本】诸王都要叩拜他；万国都要事奉他。
【吕振中】愿列王都向他下拜；愿列国都服事他。
【思高本】众王都要崇拜他，万民都要事奉他。
【现代本】诸王要在他面前下拜；万国要服事他。
【KJV】Yea, all kings shall fall down before him: all nations shall serve him.
【NIV】All kings will bow down to him and all nations will serve him.
【BBE】Yes, let all kings go down before him; let all nations be his servants.
【ASV】Yea, all kings shall fall down before him; All nations shall serve him.
12 【和合本】因为，穷乏人呼求的时候，他要搭救；没有人帮助的困苦人，他也要搭救。
【吕振中】因为他援救呼求的穷人，也援救困苦人和无人帮助的。
【思高本】他必拯救哀号的贫民，他必扶持无援的穷人。
【现代本】他救援向他呼求的穷人；他帮助贫苦无助的人。
【KJV】For he shall deliver the needy when he crieth; the poor also, and him that hath no helper.
【NIV】For he will deliver the needy who cry out, the afflicted who have no one to help.
【BBE】For he will be a saviour to the poor in answer to his cry; and to him who is in need, without a helper.
【ASV】For he will deliver the needy when he crieth, And the poor, that hath no helper.
【本会注释】
    因为。君王之所以接受在第11节描写的谦恭，是由于在祂的统治里有公义和慈爱。
13 【和合本】他要怜恤贫寒和穷乏的人，拯救穷苦人的性命。
【吕振中】他顾惜贫寒和穷人，拯救穷人的性命。
【思高本】他将怜恤不幸和贫乏的群众，并要救护穷苦贫病者的生命。
【现代本】他怜悯软弱贫寒的人；他拯救穷苦人的生命。
【KJV】He shall spare the poor and needy, and shall save the souls of the needy.
【NIV】He will take pity on the weak and the needy and save the needy from death.
【BBE】He will have pity on the poor, and be the saviour of those who are in need.
【ASV】He will have pity on the poor and needy, And the souls of the needy he will save.
14 【和合本】他要救赎他们脱离欺压和强暴；他们的血在他眼中看为宝贵。
【吕振中】他赎救他们脱离欺凌和强暴；他们的血、他看为宝贵。
【思高本】他要救他们脱离残暴与压迫，他们的血在他眼中珍贵无比。
【现代本】他救他们脱离压迫和强暴；他看他们的生命为宝贵。
【KJV】He shall redeem their soul from deceit and violence: and precious shall their blood be in his sight.
【NIV】He will rescue them from oppression and violence, for precious is their blood in his sight.
【BBE】He will keep their souls free from evil designs and violent attacks; and their blood will be of value in his eyes.
【ASV】He will redeem their soul from oppression and violence; And precious will their blood be in his sight:
【本会注释】
    救赎。希伯来语是ga'al（见对得2:20节的注释），“像亲属一样行动”。
    宝贵。上帝必不准许圣者留下鲜血，平白无故（见撒上26:21；王下1:13；诗116:15）。“因真理的缘故，虐待一个灵魂被骚乱困苦的时候，没有人比他更加受到他的拯救者的大爱（见《述》第85,86页）。
15 【和合本】他们要存活。示巴的金子要奉给他；人要常常为他祷告，终日称颂他。
【吕振中】愿他长久活着，有示巴的金子奉给他；愿人不断地为他祷告，终日不住地为他祝福致敬。
【思高本】愿他常存！愿人们向他奉献舍巴黄金，愿人们时常为他祈祷，不断为他求恩！
【现代本】愿王万岁！愿他得到阿拉伯的金子；愿有人不断地替他祷告；愿上帝时常赐福给他！
【KJV】And he shall live, and to him shall be given of the gold of Sheba: prayer also shall be made for him continually; and daily shall he be praised.
【NIV】Long may he live! May gold from Sheba be given him. May people ever pray for him and bless him all day long.
【BBE】May he have long life, and may gold from Sheba be given to him: may prayers be made for him at all times; may blessings be on him every day.
【ASV】And they shall live; and to him shall be given of the gold of Sheba: And men shall pray for him continually; They shall bless him all the day long.
16 【和合本】在地的山顶上，五谷必然茂盛（或作：有一把五谷）；所结的谷实要响动，如黎巴嫩的树林；城里的人要发旺，如地上的草。
【吕振中】愿地上五谷丰登，山顶果实摇曳，如利巴嫩的树林；愿出于森林的（传统：出于城里的）旺盛、如地上的草。
【思高本】田地里所出产的五谷百果必将丰盈，山岭上的收成也要富饶有如黎巴嫩，城市的人必要昌盛有如地上的草茵。
【现代本】愿土地盛产五谷，山陵布满庄稼，收成跟黎巴一样丰富；愿城市人烟稠密，像荒野滋生青草。
【KJV】There shall be an handful of corn in the earth upon the top of the mountains; the fruit thereof shall shake like Lebanon: and they of the city shall flourish like grass of the earth.
【NIV】Let grain abound throughout the land; on the tops of the hills may it sway. Let its fruit flourish like Lebanon; let it thrive like the grass of the field.
【BBE】May there be wide-stretching fields of grain in the land, shaking on the top of the mountains, full of fruit like Lebanon: may its stems be unnumbered like the grass of the earth.
【ASV】There shall be abundance of grain in the earth upon the top of the mountains; The fruit thereof shall shake like Lebanon: And they of the city shall flourish like grass of the earth.
【本会注释】
    五谷。粮谷（见对诗65:9节的注释）。
    山顶。在巴勒斯坦，许多农田都是山顶上的梯田。
    如黎巴嫩。这是指描述海拔地势很高的农田，在清风中发出的飒飒声如同黎巴嫩山上摇摆的香椿（见对诗29:5节的注释）。
    城里的人。在城市中和空旷的大山中，必将到处兴隆。
    地上的草。这是比较所罗门时代的兴隆（见王上4:20）。
17 【和合本】他的名要存到永远，要留传如日之久。人要因他蒙福；万国要称他有福。
【吕振中】愿他的名存到永远，愿他的名长立于日光之下；愿人都用他的名而给自己祝福；愿万国都称他为有福。
【思高本】他的名号常存，永受赞扬，他的名号永留，与日争光。万邦要因他而得福，万民要称他为有福。
【现代本】愿他的名永垂不朽；愿他的声望如太阳长存。愿万国颂赞他！愿万民向他求福！
【KJV】His name shall endure for ever: his name shall be continued as long as the sun: and men shall be blessed in him: all nations shall call him blessed.
【NIV】May his name endure forever; may it continue as long as the sun. All nations will be blessed through him, and they will call him blessed.
【BBE】May his name go on for ever, as long as the sun: may men be blessing themselves by him; may all nations be blessing his name.
【ASV】His name shall endure for ever; His name shall be continued as long as the sun: And men shall be blessed in him; All nations shall call him happy.
【本会注释】
    要存。这一节是将达到最终完全履行诺言，基督将统治全球（见本册第755页）。
    蒙福。见加3:14；弗1:3；比较创12:3；18:18；22:18；26:4节。
    要称他有福。见太21:9；23:39；路19:38节。这一节描写弥赛亚最终必将得到光荣和荣耀（比较太25:31）。
18 【和合本】独行奇事的耶和华以色列的上帝是应当称颂的！
【吕振中】永恒主上帝、以色列之上帝、那独行奇妙事的、是当受祝颂的。
【思高本】愿上主天主，以色列的天主享受赞颂，因为只有他独自作出了奇妙的化工。
【现代本】要颂赞上主──以色列的上帝！惟有他成就奇妙的事！
【KJV】Blessed be the LORD God, the God of Israel, who only doeth wondrous things.
【NIV】Praise be to the Lord God, the God of Israel, who alone does marvelous deeds.
【BBE】Praise be to the Lord God, the God of Israel, the only doer of wonders.
【ASV】Blessed be Jehovah God, the God of Israel, Who only doeth wondrous things:
【本会注释】
    以色列的上帝。见对诗41:13节的注释。第18,19节构成一个感谢颂词，结束卷二（见本册第625，626页）。
    奇事。比较出15:11；伯5:9；诗86:8,10节。
19 【和合本】他荣耀的名也当称颂，直到永远。愿他的荣耀充满全地！阿们！阿们！
【吕振中】他荣耀之名是当受祝颂到永远的；愿他的荣耀充满了全地。阿们！阿们！
【思高本】愿他光荣的名号永受赞美，愿他的荣耀充满整个大地！阿们！阿们！
【现代本】要永远颂赞他荣耀的名！愿他的荣光弥漫大地！阿们！阿们！
【KJV】And blessed be his glorious name for ever: and let the whole earth be filled with his glory; Amen, and Amen.
【NIV】Praise be to his glorious name forever; may the whole earth be filled with his glory. Amen and Amen.
【BBE】Praise to the glory of his noble name for ever; let all the earth be full of his glory. So be it, So be it.
【ASV】And blessed be his glorious name for ever; And let the whole earth be filled with his glory. Amen, and Amen.
【本会注释】
    名。见对诗5:11；7:17节的注释。
    阿门，阿门。见对诗41:13节的注释；比较89:52。在旧约，有连词的重复性“阿门”只被发现在诗篇的感谢颂词里。
20 【和合本】耶西的儿子大卫的祈祷完毕。
【吕振中】耶西的儿子大卫的祷告完了。
【思高本】叶瑟之子达味的祈祷终。
【现代本】耶西的儿子大卫的祷告终结。
【KJV】The prayers of David the son of Jesse are ended.
【NIV】This concludes the prayers of David son of Jesse.
【BBE】The prayers of David, the son of Jesse, are ended. <A Psalm. Of Asaph.>
【ASV】The prayers of David the son of Jesse are ended. BOOK III
【本会注释】
    大卫的祈祷。这一节可能是有证明含义的题词（一篇书末题署），在诗篇卷二的结尾，含义是指定在诗篇卷一和卷二比卷三有更多大卫编写的诗歌（大卫的名字仅有一次在题词里）。无论如何，值得注意的一点是这一节可以被解释为只属于诗72篇，因为大卫在那时也许没有更重要的需要祈祷的内容。

怀爱伦注释

1-19《知君》第26，27页
2 《证》第5卷第31页
3 《善》第66页
4 《知君》第686页；《福》第312页
4-8《祖知》第755页
6 《福山》第18页；《喜》第72
8 《历》第458页
12 《路》第173页；《助》第263页
14 《述》第86页
17 《祖知》第755页
18，19 《知君》第314页


第 73 篇

【本会注释】
    和诗37篇一样，诗73篇谈论人们内心中的矛盾心态，因为在这人生当中，人们可以看见恶人明显兴旺，反而义人遭受逼迫。只是诗73篇比诗37篇含有更进一层的结论。诗73篇引领我们超越眼前的人生，进入一个永远的荣耀当中，在那里人们将找到最终的结局，并且在上帝面前得到自己最终的满足。
    和诗篇中许多其他诗歌一样，本篇先陈述结论；而后，大致平均地分开了疑难问题和解决答案这两个段落。诗篇作者曾经在他的疑惑当中，几乎离弃了上帝。他试图分析疑难问题，并且努力试图解决，但是竹篮打水，一直到他进入圣所为止始终徒劳无获。在圣所，他得到了心满意足的答案。本篇结束时，作者表达他完全确信义人被拯救和恶人被毁灭。在这一篇诗歌里，作者雄辩地提出祈求，以便诚实地加入神圣的事奉当中，因为在那里我们也许期望得到一个答案解决困惑我们灵魂的疑难问题。
    和约伯记一样，本篇诗歌对于一个诚实而有疑惑的人乃是传授一个忍耐性教训。本篇作者相信上帝的公义，但是他无法理解其对待人类之需求方面上的应用程序。他诚实地寻求这个疑问的答案，最后登上信仰之顶峰的亮光当中。
    至于本篇诗歌的作者，见怀爱伦对诗77:7,10-12节的补充注释。
    至于本篇题词，见本册第617,627页（序言）。

上帝的公正
亚萨的诗
1 【和合本】上帝实在恩待以色列那些清心的人！
【吕振中】上帝实在是恩待以色列，善待心里清洁的人。
【思高本】天主待正直的人多么美善，上主对心洁净的人亦然！
【现代本】上帝确实恩待以色列，善待心地清洁的人。
【KJV】Truly God is good to Israel, even to such as are of a clean heart.
【NIV】Surely God is good to Israel, to those who are pure in heart.
【BBE】Truly, God is good to Israel, even to such as are clean in heart.
【ASV】Surely God is good to Israel, Even to such as are pure in heart.
【本会注释】
    真实地 [译者注：英文KJV版。中文版被译为“实在”]。希伯来语是'ak（见对诗62:1节的注释）。'Ak这个词语还出现在第13节（被译为“实在”）[译者注：在英文KJV版被译为“真正地”]，在第18节（被译为“实在”） [译者注：在英文KJV版被译为“的确地”]。
    上帝……恩待。尽管在表面上相反。
    “然而，在令人气急而发狂的混乱当中，
      在风暴和洪水的颠簸当中，
      我灵魂紧贴在那固定的信心，
      我知道上帝多么良善！”（卫提尔，《永恒的良善》）
    这就是诗篇作者经过一段期间巨大的疑惑，所得到的结论。这篇诗歌展开他怎样达到这个结论。
    清心的人。或者，“心灵纯洁的人”（见诗24:4；51:10；73:13；太5:8）。
2 【和合本】至于我，我的脚几乎失闪；我的脚险些滑跌。
【吕振中】我，我的脚几乎失闪了；我的步代险些儿滑跌了。
【思高本】我的脚几乎要跌跤，我的脚险些要滑倒，
【现代本】但是我几乎跌跤，我的脚险些滑倒；
【KJV】But as for me, my feet were almost gone; my steps had well nigh slipped.
【NIV】But as for me, my feet had almost slipped; I had nearly lost my foothold.
【BBE】But as for me, my feet had almost gone from under me; I was near to slipping;
【ASV】But as for me, my feet were almost gone; My steps had well nigh slipped.
【本会注释】
    至于我。这个措辞令我们把注意力集中在诗篇作者，以及他的经历，还有使他达到解决本篇诗歌中疑问的难题：为什么恶人兴隆，善人受苦？
    几乎失闪。一个很特殊的比喻，或者，指示诗篇作者几乎丧失了信心（见诗44:18）。
    险些滑跌。见诗17:5节。诗篇作者身处在从信心的岩石上，险些滑跌在怀疑论之深渊的边缘上。
3 【和合本】我见恶人和狂傲人享平安就心怀不平。
【吕振中】因为我见恶人平安兴旺，我对狂傲之人就生了嫉妒。
【思高本】因我看见恶人安宁幸福，就对骄横的人心生嫉妒。
【现代本】因为我嫉妒傲慢人发达，见邪恶者致富就心怀不平。
【KJV】For I was envious at the foolish, when I saw the prosperity of the wicked.
【NIV】For I envied the arrogant when I saw the prosperity of the wicked.
【BBE】Because of my envy of the men of pride, when I saw the well-being of the wrongdoers.
【ASV】For I was envious at the arrogant, When I saw the prosperity of the wicked.
【本会注释】
    心怀不平。见对诗37:1节的注释。这样的羡慕和嫉妒所显示的是更加重视得到俗世间的东西，而不是得到上帝的偏爱。
    兴隆 [译者注：在英文KJV版，中文版被译为“平安”]。直译是，“平安”。
4 【和合本】他们死的时候没有疼痛；他们的力气却也壮实。
【吕振中】因为他们都没有（传统：当他们死的时候）疼痛；他们的身体又健全又肥胖。
【思高本】原来他们总没有受过重创，所以他们的身体健康肥胖；
【现代本】他们没有遭遇痛苦；他们强壮健康。
【KJV】For there are no bands in their death: but their strength is firm.
【NIV】They have no struggles; their bodies are healthy and strong.
【BBE】For they have no pain; their bodies are fat and strong.
【ASV】For there are no pangs in their death; But their strength is firm.
【本会注释】
    疼痛。或者“悲痛”。对于诗篇作者，恶人似乎并不因死亡而受到惨痛，而是平安地结束他们的人生（见伯21:13，23）。
    壮实。更好的译文是，“肥肉”。
5 【和合本】他们不象别人受苦，也不象别人遭灾。
【吕振中】他们不在般人之中受苦难，也不和普通人同遭灾害。
【思高本】他们没有别人所受的忧伤，也没有常人所遭遇的灾殃。
【现代本】他们不像别人受苦；他们不像别人遭遇患难。
【KJV】They are not in trouble as other men; neither are they plagued like other men.
【NIV】They are free from the burdens common to man; they are not plagued by human ills.
【BBE】They are not in trouble as others are; they have no part in the unhappy fate of men.
【ASV】They are not in trouble as other men; Neither are they plagued like other men.
【本会注释】
    受苦。他们似乎逃脱了被认为是那种俗世大众的命运（见伯5:7）。
    像别人 [译者注：在英文KJV版的前半句]。希伯来语是'enosh，“软弱的人”（见对诗8:4节的注释）。
    像别人 [译者注：在英文KJV版的后半句]。希伯来语是'adam，“人类”（见对诗8:4节的注释）。
6 【和合本】所以，骄傲如链子戴在他们的项上；强暴象衣裳遮住他们的身体。
【吕振中】因此骄傲就做了他们的脖炼儿；强暴的打扮也遮住他们。
【思高本】故此，骄傲缠绕他们相似项，残暴遮蔽他们有如衣衫。
【现代本】因此，他们把骄傲当项链带；他们把暴力当袍子穿。
【KJV】Therefore pride compasseth them about as a chain; violence covereth them as a garment.
【NIV】Therefore pride is their necklace; they clothe themselves with violence.
【BBE】For this reason pride is round them like a chain; they are clothed with violent behaviour as with a robe.
【ASV】Therefore pride is as a chain about their neck; Violence covereth them as a garment.
【本会注释】
    链子。更好的译文是，“项链”，作为装修品（见箴1:9；3:22）。
    像衣裳。暴虐（见创6:11），对于他们来说这是一种习性，如同他们的服装（见诗109:18,19）。
7 【和合本】他们的眼睛因体胖而凸出；他们所得的，过于心里所想的。
【吕振中】他们的罪孽（传统：眼睛）因体胖而生出；他们心里所狂想的横流弥漫。
【思高本】他们的邪恶，出自肥胖的心田，让他们自己的恶念，肆意滥。
【现代本】他们心里涌出邪恶；他们的意念充满诡诈。
【KJV】Their eyes stand out with fatness: they have more than heart could wish.
【NIV】From their callous hearts comes iniquity ; the evil conceits of their minds know no limits.
【BBE】Their eyes are bursting with fat; they have more than their heart's desire.
【ASV】Their eyes stand out with fatness: They have more than heart could wish.
【本会注释】
    体胖。并非像其他人一样因劳累而虚弱，他们从高级生活养成体胖。
    他们所得的。他们随心所欲，牵手而得。他们只要在心中想得到什么，就可以得到满足；满足胜过期望。
8 【和合本】他们讥笑人，凭恶意说欺压人的话；他们说话自高。
【吕振中】他们讥笑人，凭着坏心意说话：居高临下地说欺压人的话语。
【思高本】他们讥讽嘲弄，言恶语狂，他们欺压恐吓蛮横倔强；
【现代本】他们嘲笑别人，说邪恶的话；他们自高自大，图谋欺压别人。
【KJV】They are corrupt, and speak wickedly concerning oppression: they speak loftily.
【NIV】They scoff, and speak with malice; in their arrogance they threaten oppression.
【BBE】Their thoughts are deep with evil designs; their talk from their seats of power is of cruel acts.
【ASV】They scoff, and in wickedness utter oppression: They speak loftily.
【本会注释】
    欺压人。这一节可以被译为，“他们腐败堕落，谈吐邪恶；一旦涉及欺压人，他们的言谈傲慢无耻。恶人假装出多么高亢傲慢的气氛啊！
9 【和合本】他们的口亵渎上天；他们的舌毁谤全地。
【吕振中】他们肆口亵渎上天，他们的舌头游击了全地。
【思高本】用自己的口亵渎上天，以自己的舌诋毁尘寰。
【现代本】他们亵渎天上的上帝，操纵人间的同类；
【KJV】They set their mouth against the heavens, and their tongue walketh through the earth.
【NIV】Their mouths lay claim to heaven, and their tongues take possession of the earth.
【BBE】Their mouth goes up to heaven; their tongues go walking through the earth.
【ASV】They have set their mouth in the heavens, And their tongue walketh through the earth.
【本会注释】
    亵渎上天。或者，“在天国”，其含义可以说是“他们贪图自己仿佛就在天国”。在第二个分句同义平行句中，这个措辞可以平衡于“亵渎地球”（直译是“在地球”）。他们以假装的权威发号施令，东奔西走忙于谈论“邪恶”（第8节）。
10 【和合本】所以上帝的民归到这里，喝尽了满杯的苦水。
【吕振中】因此他们饱吃了食物（传统：因此他的人民归到这里），也喝了充盈的水（传统：充盈的水都被他们排泄干了）。
【思高本】因此我的百姓向他们依归，满口啜饮由他们供给的水，
【现代本】以致连上帝的子民也转向他们，一心相信他们所说的一切。
【KJV】Therefore his people return hither: and waters of a full cup are wrung out to them.
【NIV】Therefore their people turn to them and drink up waters in abundance.
【BBE】For this reason they are full of bread; and water is ever flowing for them.
【ASV】Therefore his people return hither: And waters of a full cup are drained by them.
【本会注释】
    上帝的民。这一节的准确含义并非十分清楚。在希腊语七十士圣经译本里，有不同的译文：“所以我的民将归到这里，那是他们的日期已经圆满的时候”。英文RSV版的译文修改了希伯来语原文。希伯来语的原文一直有不同的释义，有些人把代词“他的”[译者注：在英文KJV版，中文版被译为‘上帝的’]理解为涉及到上帝，其他人认为指邪恶的人。如果义人是这一节的主语，“归到这里”的含义可能涉及到高悬在本篇诗歌中的疑难问题；如果恶人是主语，其含义就是描写恶人回归陪伴他们邪恶的领导者。
11 【和合本】他们说：上帝怎能晓得？至高者岂有知识呢？
【吕振中】他们说：“上帝怎能晓得？至高者哪能知道？”
【思高本】且说：天主岂能知悉，难道至高者能理会？
【现代本】他们说：上帝不会知道；至高者不会发觉！
【KJV】And they say, How doth God know? and is there knowledge in the most High?
【NIV】They say, "How can God know? Does the Most High have knowledge?"
【BBE】And they say, How will the Lord see this? is there knowledge in the Most High?
【ASV】And they say, How doth God know? And is there knowledge in the Most High?
【本会注释】
    上帝怎能晓得？见诗10:4,11,13；14:1节。
12 【和合本】看哪，这就是恶人；他们既是常享安逸，财宝便加增。
【吕振中】看哪，这就是恶人；总享受优游兴盛，资财增加。
【思高本】看，这些人为非作歹，常享平安，积存钱财，
【现代本】邪恶的人就是这样；他们已经富裕，仍然财富日增。
【KJV】Behold, these are the ungodly, who prosper in the world; they increase in riches.
【NIV】This is what the wicked are like- always carefree, they increase in wealth.
【BBE】Truly, such are the sinners; they do well at all times, and their wealth is increased.
【ASV】Behold, these are the wicked; And, being alway at ease, they increase in riches.
【本会注释】
    享安逸。比较伯21:7-15节。
13 【和合本】我实在徒然洁净了我的心，徒然洗手表明无辜。
【吕振中】哎，我保持我心纯洁、实在无用。我洗手表明无辜，也是徒然。
【思高本】的确，我白白清心寡欲，我徒然洗手表白无辜。
【现代本】那么，我谨慎自守，不敢犯罪，是徒然的吗？
【KJV】Verily I have cleansed my heart in vain, and washed my hands in innocency.
【NIV】Surely in vain have I kept my heart pure; in vain have I washed my hands in innocence.
【BBE】As for me, I have made my heart clean to no purpose, washing my hands in righteousness;
【ASV】Surely in vain have I cleansed my heart, And washed my hands in innocency;
【本会注释】
    真正地 [译者注：英文KJV版。中文版被译为“实在”]。希伯来语是'ak（见对第1节的注释）。
    徒然。按照本篇作者的观点（第3-12节），他觉得在上帝面前自己并非因纯洁而得到任何特权（见伯9:27-31）。
    洗手。象征无辜或纯洁（见伯9:30）。
14 【和合本】因为，我终日遭灾难；每早晨受惩治。
【吕振中】因为我终日不断地受灾害，我每日早晨都受惩罚。
【思高本】我时时遭受鞭击，也天天遇到责斥。
【现代本】上帝啊，你使我整天受苦；每日清晨，你都惩罚我！
【KJV】For all the day long have I been plagued, and chastened every morning.
【NIV】All day long I have been plagued; I have been punished every morning.
【BBE】For I have been troubled all the day; every morning have I undergone punishment.
【ASV】For all the day long have I been plagued, And *chastened every morning.
【本会注释】
    遭灾难。诗篇作者曾经宣称恶人没有“遭灾”（第5节）。
    每早晨。在每个新的日子里都有重新一次的诗篇作者的埋怨（见伯7:18）。
15 【和合本】我若说，我要这样讲，这就是以奸诈待你的众子。
【吕振中】我若心里说：“我要持这言论”，那我就对你自己子孙的族类不住了。
【思高本】我若想：我说话若与他们相同，就等于放弃与你子民为同宗。
【现代本】如果我说这种话，我就是你不忠实的子民。
【KJV】If I say, I will speak thus; behold, I should offend against the generation of thy children.
【NIV】If I had said, "I will speak thus," I would have betrayed your children.
【BBE】If I would make clear what it is like, I would say, You are false to the generation of your children.
【ASV】If I had said, I will speak thus; Behold, I had dealt treacherously with the generation of thy children.
【本会注释】
    我若说。更贴切的译文是，“我若曾经说”，可能是自言自语。在这里开始表达在信心上的胜利。
    我要这样讲。如果我应该表达我所有心里所想的。
    我就是以奸诈 [译者注：在英文KJV版，中文版被译为“这就是以奸诈”]。我原该憎恨他们，原该虚假地对待他们，原该在他们的路上放置跌脚的石块。所以，诗篇作者宁愿保持沉默。这是高尚的沉默（见雅3:2）！
16 【和合本】我思索怎能明白这事，眼看实系为难，
【吕振中】我直思索着要明白这事，看来实在为难；
【思高本】我愈设法了解这事，我愈觉得神妙莫测。
【现代本】我尽力想了解这事，却是无能为力；
【KJV】When I thought to know this, it was too painful for me;
【NIV】When I tried to understand all this, it was oppressive to me
【BBE】When my thoughts were turned to see the reason of this, it was a weariness in my eyes;
【ASV】When I thought how I might know this, It was too painful for me;
【本会注释】
    实系为难。诗篇作者凝思这个问题，极力寻找答案解释上帝为何在这表面上的不公，但还是不知所以；这个疑难问题对于他来说太过于深奥难解。
17 【和合本】等我进了上帝的圣所，思想他们的结局。
【吕振中】等我来到上帝圣的所在，我纔领会他们的结局。
【思高本】直到我接近天主的奥妙，直到我注意他们的结果。
【现代本】到了我进入你的圣殿，我才明白邪恶者的结局。
【KJV】Until I went into the sanctuary of God; then understood I their end.
【NIV】till I entered the sanctuary of God; then I understood their final destiny.
【BBE】Till I went into God's holy place, and saw the end of the evil-doers.
【ASV】Until I went into the sanctuary of God, And considered their latter end.
【本会注释】
    等。这个问题将要找到答案。
    圣所。诗篇作者停止自己努力推导出解决疑难问题的答案，从而进入了圣所（见王下19:14）。人生中的真正的问题只能通过与上帝交往才能得到解决。
    我就明白 [译者注：在英文KJV版，中文版被译为“思想”]。在宁静的圣所里，诗篇作者的疑心销声匿迹了。上帝赐给了他真正解决问题的答案。除了其他问题之外，他领悟到自己曾经丧失了远见，并且扩大了恶人的兴隆。
    他们的结局。无论恶人怎样在表面上成功兴旺，其实他们的处境是不稳定的。他们没有安稳的立足处，也许在刹那之间跌落。用这个论点如果说明最终湮灭的恶人，就会更加强有力（启20:9,14,15）。
18 【和合本】你实在把他们安在滑地，使他们掉在沉沦之中。
【吕振中】阿，你实在把他们安在滑地，使他们掉在完全荒废的地步。
【思高本】你的确将他们置于坡路，让他们滑倒于消灭之途。
【现代本】你要把他们放在光滑的地方；你要使他们摔倒灭亡。
【KJV】Surely thou didst set them in slippery places: thou castedst them down into destruction.
【NIV】Surely you place them on slippery ground; you cast them down to ruin.
【BBE】You put their feet where there was danger of slipping, so that they go down into destruction.
【ASV】Surely thou settest them in slippery places: Thou castest them down to destruction.
【本会注释】
    沉沦。修复诗篇作者之信心的原因乃是由于他看出邪恶的人在这个世界里的末路，看出他们在成功兴旺的时候转为衰败。诗篇作者曾经因丧失远见，没有看见恶人常常遭受到的报应，而且一直到他进入圣所，把自己完全委身于上帝的时候为止。他曾经忘却了所多玛和蛾摩拉被来自上天的火毁灭；法老的土地被瘟疫荒芜，而且他的兵马也淹死在海里。
19 【和合本】他们转眼之间成了何等的荒凉！他们被惊恐灭尽了。
【吕振中】一眨眼间他们怎样地成了荒凉阿！他们全都被可怕的灾难灭尽了。
【思高本】他们瞬息之间变得如此凄凉，他们因受惊过度而从此灭亡。
【现代本】他们在转眼之间被消灭；他们陷入可怕的终局！
【KJV】How are they brought into desolation, as in a moment! they are utterly consumed with terrors.
【NIV】How suddenly are they destroyed, completely swept away by terrors!
【BBE】How suddenly are they wasted! fears are the cause of their destruction.
【ASV】How are they become a desolation in a moment! They are utterly consumed with terrors.
【本会注释】
    转眼之间。恶人的成功兴隆，或者恶人的政权，常常在刹那间倒塌。解决本篇所摆出的问题只有通过看出恶人的结尾，而且看出这种结尾可能发生在任何时刻。
    惊恐。给他们带来惊恐的灾难（见伯18:11；24:17；27:20）。
20 【和合本】人睡醒了，怎样看梦；主啊，你醒了也必照样轻看他们的影像。
【吕振中】就像个梦，醒了以后、便归无有（传统：主）；你起来，就看不到其影像。
【思高本】上主，世人睡醒，怎样了解梦境；你醒时，也怎样看他们的幻影。
【现代本】他们像一场梦，在清晨消逝；主啊，你一醒起来，他们就幻灭了。
【KJV】As a dream when one awaketh; so, O Lord, when thou awakest, thou shalt despise their image.
【NIV】As a dream when one awakes, so when you arise, O Lord, you will despise them as fantasies.
【BBE】As a dream when one is awake, they are ended; they are like an image gone out of mind when sleep is over.
【ASV】As a dream when one awaketh, So, O Lord, when thou awakest, thou wilt despise their image.
【本会注释】
    怎样看梦。成功与兴隆如同一场梦（见赛29:7,8）；现实来临在睡梦中的人苏醒的时候。
    他们的影像。在宁静的永恒当中，对在地球上生存于醉梦中的人，上帝必视若无睹；永恒只是相关于那些构成人性之真正品性的因素。
21 【和合本】因而，我心里发酸，肺腑被刺。
【吕振中】因此我的心思乖戾（原文：发酸），我的心肠（原文：肾）都被刺伤；
【思高本】几时我的心灵遭受酸苦，刺痛也会进入我的肺腑。
【现代本】我本来心怀不平，我的情感被伤害，
【KJV】Thus my heart was grieved, and I was pricked in my reins.
【NIV】When my heart was grieved and my spirit embittered,
【BBE】My heart was made bitter, and I was pained by the bite of grief:
【ASV】For my soul was grieved, And I was pricked in my heart:
【本会注释】
    因而。或者，“于是”。他之所以未能找到解决疑难问题之答案的理由是没有能够沉静地思考那个问题。直译是，他“心里发酸”，还可以是，“心里悲伤”，希伯来语词义是，“使……发酵”（见出12:34,39）。他心里曾经丧失了甜蜜，那时似乎是在发酵当中。沮丧忧郁的心态损害人的判断力。诗篇作者坦率地承认自己的错误乃是在努力解决这个问题当中用了怨恨的心态。当时他是根据表面现象，而不是依据永恒的价值。
    肺腑。见对诗7:9节的注释。
22 【和合本】我这样愚昧无知，在你面前如畜类一般。
【吕振中】我，我是畜类无知；在你面前就如牲口一般。
【思高本】原来是我愚昧毫无理性，在你面前竟燃好像畜牲。
【现代本】我竟像野兽一样愚昧；我无法了解你。
【KJV】So foolish was I, and ignorant: I was as a beast before thee.
【NIV】I was senseless and ignorant; I was a brute beast before you.
【BBE】As for me, I was foolish, and without knowledge; I was like a beast before you.
【ASV】So brutish was I, and ignorant; I was as a beast before thee.
【本会注释】
    愚昧无知。比较诗92:6；箴30:2节。诗篇作者没有理解其原由。
    我。这个希伯来语代词在原文中位于句首，带着强调意义。
    在你面前。诗篇作者如果独身一人，就可能荒唐愚蠢至极，但是在上帝眼里，在完全应是该谴责的（见诗51:4）。
23 【和合本】然而，我常与你同在；你搀着我的右手。
【吕振中】但是我，我却不断和你同在；是你在搀着我的右手。
【思高本】但以后，我要常与你同处，你已经握住了我的右手。
【现代本】然而，我仍然跟你在一起；你不断地用手扶持我。
【KJV】Nevertheless I am continually with thee: thou hast holden me by my right hand.
【NIV】Yet I am always with you; you hold me by my right hand.
【BBE】But still I am ever with you; you have taken me by my right hand.
【ASV】Nevertheless I am continually with thee: Thou hast holden my right hand.
【本会注释】
    我。如同第22节，位于句首，带着强调意义。
    这个代词和第22节一样，位于强调性的句首位置。尽管我抱怨，并且怀疑上帝的公义，然而祂还是和我在一起；祂不会从自己的身旁把我赶走。
    如何解决本篇诗歌提出的问题，诗篇作者在第23-28篇表达最终结论：答案乃是在上帝那里，要意识到祂在场，在这个人生之路上有祂的引导，乃至永恒的生命。本篇诗歌所包含的精致细腻而高尚卓越的美意，无论从思想上，还是从措辞上，都非常难以表达。
    我的右手。比较诗18:35；63:8节。
24 【和合本】你要以你的训言引导我，以后必接我到荣耀里。
【吕振中】你用你的劝言忠告来领导我，以后还要拿尊荣来接我（或译：接我到荣耀里）。
【思高本】你要以你的圣训来领导我，最后引我进入你的荣耀。
【现代本】你以劝告辅导我，最后还要接待我，使我得光荣。
【KJV】Thou shalt guide me with thy counsel, and afterward receive me to glory.
【NIV】You guide me with your counsel, and afterward you will take me into glory.
【BBE】Your wisdom will be my guide, and later you will put me in a place of honour.
【ASV】Thou wilt guide me with thy counsel, And afterward receive me to glory.
【本会注释】
    以你的训言。按照上帝对于自己从当前世界的人生之路所定下的计划，诗篇作者意识到自己有上帝的引导。因为他曾经忽视了仰望上帝的引导和劝勉，并且几乎完全屈从于怀疑（见诗48:14）。
    以后。当人生结束的时候。
    到荣耀里。作者在这里提示他未来人生之路上的自信。在天国的荣耀当中，没有一个存放怀疑的空间。荣耀，乃是永生之真正的辉煌，可以相比较于邪恶的人在他们生存时的“构想”、“空想”、“空虚的展示”。
25 【和合本】除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。
【吕振中】你以外、在天上我有谁呢？你以外、在地上我也无所爱慕。
【思高本】在天上除你以外，为我还能有谁？在地上除你以外，为我一无所喜。
【现代本】除你之外，在天上我还有谁呢？既有了你，在地上我还要谁呢？
【KJV】Whom have I in heaven but thee? and there is none upon earth that I desire beside thee.
【NIV】Whom have I in heaven but you? And earth has nothing I desire besides you.
【BBE】Whom have I in heaven but you? and having you I have no desire for anything on earth.
【ASV】Whom have I in heaven but thee? And there is none upon earth that I desire besides thee.
【本会注释】
    在天上。在天国没有谁可以同上帝相比较。没有谁“对于我就是等于上帝”（ 班斯[译者注：约1495-1540]）。
    在地上没有。上帝是十全十美，毫无缺少的。我的一切幸福都与祂有关。这种亲昵的投入是整个诗篇里主要的教诲（见诗42:1,2；63:1）。
26 【和合本】我的肉体和我的心肠衰残；但上帝是我心里的力量，又是我的福分，直到永远。
【吕振中】我的肉体我的心肠衰残；但上帝是我心靠的磐石，是我的业分到永远。
【思高本】我的肉身和我的心灵，虽以憔瘁；天主却永是我心的福分和磐石。
【现代本】我的身心会衰败；但上帝是我的力量，永远是我所需要的一切！
【KJV】My flesh and my heart faileth: but God is the strength of my heart, and my portion for ever.
【NIV】My flesh and my heart may fail, but God is the strength of my heart and my portion forever.
【BBE】My flesh and my heart are wasting away: but God is the Rock of my heart and my eternal heritage.
【ASV】My flesh and my heart faileth; But God is the strength of my heart and my portion for ever.
【本会注释】
    力量。直译是，“岩石”。
    福分。不是朋友，或者名誉，或者财富，或者任何俗世的，只有上帝才是诗篇作者之幸福的来源。上帝就是他一切的一切。受到这一节提示的卫斯理·查理（1707-88），在他临终的床上，向他的妻子口述了他6，500个赞美诗中的一首，其句中的措辞有：“耶稣，……我衰残的肉体和心肠的力量”。
27 【和合本】远离你的，必要死亡；凡离弃你行邪淫的，你都灭绝了。
【吕振中】阿，远离你的、必定死亡；凡变节离弃你的、你都剿灭。
【思高本】看，远离你的人必将趋于沉沦。你必消灭一切背弃你的人民。
【现代本】那些离弃你的人必然死亡；所有不忠于你的人，你要消灭。
【KJV】For, lo, they that are far from thee shall perish: thou hast destroyed all them that go a whoring from thee.
【NIV】Those who are far from you will perish; you destroy all who are unfaithful to you.
【BBE】For those who are far away from you will come to destruction: you will put an end to all those who have not kept faith with you.
【ASV】For, lo, they that are far from thee shall perish: Thou hast destroyed all them that play the harlot, departing from thee.
【本会注释】
    原离你的。人生就是与上帝同在；远离祂就是死亡。诗篇作者由于意识到这个事实，他解决了疑问上帝如何对待人（见第3-12）。
    行邪淫。上帝与祂子民之间的关系经常被比较为婚姻关系（见诗45；耶3:8,9,14；5:7；13:27；林后11:2；弗5:25；雅4:4）。每当上帝的孩子们与祂疏远的时候，他们不忠诚于自己的婚姻誓言。“邪淫”这个措辞，其原文是由一个单数前置词和动名词“邪淫”构成。
28 【和合本】但我亲近上帝是与我有益；我以主耶和华为我的避难所，好叫我述说你一切的作为。
【吕振中】至于我呢，亲近上帝是最好的：我以主永恒主为我的避难所，好叫我叙说你一切的作为。
【思高本】亲近天主对我是多麽的美好：只有上主天主是我的避难所。我要在熙雍女子门前，把你一切的工程宣传。
【现代本】至于我，我能够亲近上帝多么好啊！我以至高的上主作我的避难所；我要宣扬他一切的作为。
【KJV】But it is good for me to draw near to God: I have put my trust in the Lord GOD, that I may declare all thy works.
【NIV】But as for me, it is good to be near God. I have made the Sovereign Lord my refuge; I will tell of all your deeds.
【BBE】But it is good for me to come near to God: I have put my faith in the Lord God, so that I may make clear all his works.
【ASV】But it is good for me to draw near unto God: I have made the Lord Jehovah my refuge, That I may tell of all thy works.
【本会注释】
    亲近上帝 。见来10:22节。当我们亲近上帝的时候，祂亲近我们（见雅4:8）。人与上帝之间有美妙互惠的关系：我们越是靠近祂，祂就越是有能力完全显示自己。
    主耶和华。希伯来语原文是'Adonai Yahweh，是不常见的组合性词组（见第一册，第171-173）。在诗篇作者心中的疑问当中，总是有一定程度上对上帝的信赖。今后不应该有任何疑问，只应该纯净地相信。
    好叫我述说。诗篇作者认识到自己有责任告诉别人他是怎样从疑问转航到信心，他是怎样因耶和华解决了他的疑问。这就是本篇诗歌主题。这篇诗歌的结束语就是这郑重的许愿。

怀爱伦注释

8 《祖知》第124页
9-11《教》第144页
11 《路》第177页；《善》第274页
12 《证》第5卷第397页
24 《卫生》第290页；《助》第263页；《今生》第25页；《证》第1卷第408页；《证》第5卷第547页
24，25 《证》第6卷第367页
26 《祖知》第413页


第 74 篇

【本会注释】
    介绍：写作诗74篇的时间可能是尼布甲尼撒占领耶路撒冷之后。本篇鲜明地描绘犹太人的悲惨处境，使用描述圣殿被破坏的特殊强调手法。这篇诗歌与诗79篇是悲歌伴侣诗歌，应该相互比较。那一篇强调了耶路撒冷居民被屠杀。本篇悲歌诗由七个不规则段落组成。诗74篇和耶利米哀歌在言辞上非常显著地相似。
    据说，诗74篇是一支苏格兰立约派的战场赞美诗，也是法国的色芬人（Cevenoles）的战场赞美诗。瓦勒杜派（瓦典西）人被流放时，在可怕的冬天爬过阿尔卑斯山脉，唱着诗74篇进入了日内瓦，也就是他们的“避难城”。在那座城，迎接他们的人群也回应了他们的歌。在1689年，在阿挪的率领之下，700名瓦勒杜派人一路奋斗，重新回家，唱了同一首诗歌。
    至于本篇的题词，见本册第617,628页（序言）。如果这篇诗歌被人所公认为是犹太人被流放到巴比伦后的诗歌，“亚萨”就可以被理解为是相当于他的后裔之一个支派的名字。

哀诉圣殿被毁
亚萨的训诲诗
1 【和合本】上帝啊，你为何永远丢弃我们呢？你为何向你草场的羊发怒，如烟冒出呢？
【吕振中】上帝阿，你为甚么永久屏弃我们？为甚么向你牧养的羊冒烟发怒呢？
【思高本】天主，你为何常久弃舍不管，对你牧场的羊群怒火炎炎？
【现代本】上帝啊，你为什么长久丢弃我们？你要永远向你的子民发怒吗？
【KJV】O God, why hast thou cast us off for ever? why doth thine anger smoke against the sheep of thy pasture?
【NIV】Why have you rejected us forever, O God? Why does your anger smolder against the sheep of your pasture?
【BBE】<Maschil. Of Asaph.> Of God, why have you put us away from you for ever? why is the fire of your wrath smoking against the sheep who are your care?
【ASV】O God, why hast thou cast us off for ever? Why doth thine anger smoke against the sheep of thy pasture?
【本会注释】
    丢弃我们。见诗13:1；43:2；44:9；79:5节。似乎上帝否认了祂的民众（见哀5:20）。
    烟。烟促成火；愤怒经常被比较为火（见申32:22；诗18:7,8；比较哀2:3）。
    你草场上的羊。比较诗79:13；95:7节。通过把民众称呼为上帝的羔羊，诗篇作者使自己的祈求显得更加柔和。上帝撇弃并不保护自己的民众被他暗示是多么奇怪，其实他们最需要祂的看顾。
2 【和合本】求你记念你古时所得来的会众，就是你所赎作你产业支派的，并记念你向来所居住的锡安山。
【吕振中】求你记起你的会众、你往古所获得，你所赎回、做你产业之族派的；求你记起锡安山，你向来所居住的。
【思高本】求你怀念你自古所占有的会伴，你所赎回而给你作产业的族团，及你在那里设置宝座的熙雍山，
【现代本】求你记得你古时拣选的子民，你所赎回、属于你自己的部族；求你记得你曾居住的锡安山！
【KJV】Remember thy congregation, which thou hast purchased of old; the rod of thine inheritance, which thou hast redeemed; this mount Zion, wherein thou hast dwelt.
【NIV】Remember the people you purchased of old, the tribe of your inheritance, whom you redeemed- Mount Zion, where you dwelt.
【BBE】Keep in mind your band of worshippers, for whom you gave payment in the days which are past, whom you took for yourself as the people of your heritage; even this mountain of Zion, which has been your resting-place.
【ASV】Remember thy congregation, which thou hast gotten of old, Which thou hast redeemed to be the tribe of thine inheritance; And mount Zion, wherein thou hast dwelt.
【本会注释】
    你古时所得来的。见出15:16节。
    支派。希伯来语是shebet，“支柱”。“支柱”指示支派，从词义上可以象征权威、宗教、修道院外的教士。
    产业。见诗28:9；比较申32:8。 以色列被称之为“你产业的支派”（见耶10:16）。
    你所赎作。见出15:13节的措辞。
    锡安山。见对诗48:2节的注释。
3 【和合本】求你举步去看那日久荒凉之地，仇敌在圣所中所行的一切恶事。
【吕振中】求你举步到那日久荒凉之地，去看仇敌在圣所中所行的一切坏事。
【思高本】求你举步踏向久存的荒野：敌人在圣所中摧毁了一切。
【现代本】我们的仇敌已把圣殿完全摧毁了；求你来，来巡视这片瓦砾荒场！
【KJV】Lift up thy feet unto the perpetual desolations; even all that the enemy hath done wickedly in the sanctuary.
【NIV】Turn your steps toward these everlasting ruins, all this destruction the enemy has brought on the sanctuary.
【BBE】Go up and see the unending destruction; all the evil which your haters have done in the holy place;
【ASV】Lift up thy feet unto the perpetual ruins, All the evil that the enemy hath done in the sanctuary.
【本会注释】
    求你举步。诗篇作者恳求上帝快来查看锡安山如何被毁，以便介入。
    日久荒凉之地。荒凉的范围如此广袤无垠，甚至似乎完全彻底，及至永久。好像永远不会再度重建。
    所行的。巴比伦人带走了一切有价值的东西（见王下25:13-17），并且纵火烧毁了圣殿（见诗74:7）。在第4-8节描述亵渎神圣。这些细节构成本篇诗歌的历史背景，也在本篇题词中。
4 【和合本】你的敌人在你会中吼叫；他们竖了自己的旗为记号。
【吕振中】你的敌人在你的会所中吼叫；他们竖了自己的旗号为标帜。
【思高本】你的仇人在你的会场上咆哮狂谩，竖立起自己的旗帜作为凯旋纪念。
【现代本】你的仇敌在你的圣殿欢呼；他们已经竖起他们的旗帜。
【KJV】Thine enemies roar in the midst of thy congregations; they set up their ensigns for signs.
【NIV】Your foes roared in the place where you met with us; they set up their standards as signs.
【BBE】Sending out their voices like lions among your worshippers; they have put up their signs to be seen.
【ASV】Thine adversaries have roared in the midst of thine assembly; They have set up their ensigns for signs.
【本会注释】
    吼叫。涉及到战争所带来的混乱，入侵的掠夺者们被比拟为野兽（见赛5:29；耶2:15）。
    旗。他们放荡不羁地在上帝真正标记的场所固定他们的战争标准。 神圣的场所受到外来权利的支配（见民2:2）。在圣殿树起外帮人的标准，这象征犹太人的无耻行为达到高峰。
5 【和合本】他们好象人扬起斧子，砍伐林中的树。
【吕振中】在上边的出入口拿斧子砍了格子篱。
【思高本】他们相似高举斧子的樵夫，在森林中砍伐坚硬的树木。
【现代本】他们像伐木的人用斧子砍下树木。
【KJV】A man was famous according as he had lifted up axes upon the thick trees.
【NIV】They behaved like men wielding axes to cut through a thicket of trees.
【BBE】They are cutting down, like a man whose blade is lifted up against the thick trees.
【ASV】They seemed as men that lifted up Axes upon a thicket of trees.
【本会注释】
    扬起斧子。描绘敌兵砍圣殿的木制结构。
6 【和合本】圣所中一切雕刻的，他们现在用斧子锤子打坏了。
【吕振中】接着就是其中的雕刻物，他们一概用斧子锤子打坏了。
【思高本】他们竟用斧头铁，捣毁了圣殿的门扉；
【现代本】圣殿里所有雕刻的柱子，他们都用斧子铁锤捣毁。
【KJV】But now they break down the carved work thereof at once with axes and hammers.
【NIV】They smashed all the carved paneling with their axes and hatchets.
【BBE】Your doors are broken down with hammers and iron blades.
【ASV】And now all the carved work thereof They break down with hatchet and hammers.
【本会注释】
    但是。或者，“并且”。在第5，6节描绘的行为有持续性，并且在时间上是同时进行，这两节不是比较。
    雕刻的。见王上6:29。被砍下、被打碎，这可能是由于覆盖着黄金（见王上6:22,32,35）。
7 【和合本】他们用火焚烧你的圣所，亵渎你名的居所，拆毁到地。
【吕振中】他们放火烧了你的圣所，亵渎了你的名的居所，拆毁到地。
【思高本】他们又纵火焚烧了你的圣殿，把你圣名的居所亵渎于地面。
【现代本】他们纵火焚烧你的圣殿；他们亵渎敬拜你的地方。
【KJV】They have cast fire into thy sanctuary, they have defiled by casting down the dwelling place of thy name to the ground.
【NIV】They burned your sanctuary to the ground; they defiled the dwelling place of your Name.
【BBE】They have put on fire your holy place; they have made the place of your name unclean, pulling it down to the earth.
【ASV】They have set thy sanctuary on fire; They have profaned the dwelling-place of thy name by casting it to the ground.
【本会注释】
    用火焚烧。巴比伦人的确放火烧毁了圣殿（见王下25:9）。
    居所。见出20:24；申12:11节。
    到地。圣殿被玷污，乃至被造成一堆废物（见哀2:2）。
8 【和合本】他们心里说：我们要尽行毁灭；他们就在遍地把上帝的会所都烧毁了。
【吕振中】他们心里说：“我们要把它们一概毁坏”；就在于遍地把上帝的会所都烧毁了。
【思高本】心说：我们把它们全部摧毁，烧尽天主在地上所有的殿宇。
【现代本】他们决心要彻底消灭我们；他们把这片土地上的每一座圣所都烧毁了。
【KJV】They said in their hearts, Let us destroy them together: they have burned up all the synagogues of God in the land.
【NIV】They said in their hearts, "We will crush them completely!" They burned every place where God was worshiped in the land.
【BBE】They have said in their hearts, Let us put an end to them all together; they have given over to the fire all God's places of worship in the land.
【ASV】They said in their heart, Let us make havoc of them altogether: They have burned up all the *synagogues of God in the land.
【本会注释】
    会所。直译是，“会场”。这里被译为“会所”乃是一定由于不知道会所是后来的（犹太人被流放到巴比伦后）的机构。按犹太人的词语写法，“会所”被写为beth hakkeneseth。
9 【和合本】我们不见我们的标帜，不再有先知；我们内中也没有人知道这灾祸要到几时呢！
【吕振中】我们的标帜我们不见了；不再有神言人了；我们中间也没有人知道这灾祸要到几时。
【思高本】我们的标帜，已再不见，一个先知也不复出现，我们都不知几时完。
【现代本】我们一切的神圣标帜都不见了；不再有先知了；没有人知道这灾祸要延续多久。
【KJV】We see not our signs: there is no more any prophet: neither is there among us any that knoweth how long.
【NIV】We are given no miraculous signs; no prophets are left, and none of us knows how long this will be.
【BBE】We do not see our signs: there is no longer any prophet, or anyone among us to say how long.
【ASV】We see not our signs: There is no more any prophet; Neither is there among us any that knoweth how long.
【本会注释】
    标帜。见第4节。
    先知。比较哀2:9；结7:26节。
    几时。这一节呈现以色列悲苦的杯子以满，乃是本篇中最悲怆凄凉的一节。
10 【和合本】上帝啊，敌人辱骂要到几时呢？仇敌亵渎你的名要到永远吗？
【吕振中】上帝阿，敌人辱骂、要到几时呢？仇敌亵慢你的名、要到永久么？
【思高本】天主，仇人欺凌辱骂要到何时？敌人岂能永远亵渎你的名字？
【现代本】上帝啊，我们的仇敌嘲笑你要到几时呢？难道他们要永久亵渎你的名吗？
【KJV】O God, how long shall the adversary reproach? shall the enemy blaspheme thy name for ever?
【NIV】How long will the enemy mock you, O God? Will the foe revile your name forever?
【BBE】O God, how long will those who are against us say cruel things? will the hater go on looking down on your name for ever?
【ASV】How long, O God, shall the adversary reproach? Shall the enemy blaspheme thy name for ever?
【本会注释】
    亵渎你的名。比较在第18,22节相似的祈求。好像灾难将永不停息。在旧约经文中经常以上帝的荣誉有这种恳求（见出32:12,13；民14:13-16；申9:28）。
11 【和合本】你为什么缩回你的右手？求你从怀中伸出来，毁灭他们。
【吕振中】为甚么将你的手缩回，将你右手老缩（传统：灭尽）在（传统：从）怀中呢？（或译：缩回呢？从怀中伸出来，把他们灭尽吧！）
【思高本】为何你把你的手收回，将你的右手插入怀？
【现代本】你为什么不帮助我们？你为什么袖手旁观？
【KJV】Why withdrawest thou thy hand, even thy right hand? pluck it out of thy bosom.
【NIV】Why do you hold back your hand, your right hand? Take it from the folds of your garment and destroy them!
【BBE】Why are you keeping back your hand, and covering your right hand in your robe?
【ASV】Why drawest thou back thy hand, even thy right hand? Pluck it out of thy bosom and consume them.
【本会注释】
    求你从怀中。上帝为何不伸出祂的手解救以色列？祂看起来把祂自己的手合拢在自己的覆盖物下面。诗篇作者表达焦急心切，由于他认为上帝应该显示祂的能力歼灭入侵者。
12 【和合本】上帝自古以来为我的王，在地上施行拯救。
【吕振中】但上帝阿，你自古以来就做我的王；是你在遍地上施行拯救。
【思高本】天主，从古以来是我的君主，是他在人世间实行了救助。
【现代本】但上帝啊，自古以来你就是我们的王；你多次拯救了我们。
【KJV】For God is my King of old, working salvation in the midst of the earth.
【NIV】But you, O God, are my king from of old; you bring salvation upon the earth.
【BBE】For from the past God is my King, working salvation in the earth.
【ASV】Yet God is my King of old, Working salvation in the midst of the earth.
【本会注释】
    因为 [译者注：在英文KJV版的句首，中文版无]。诗篇作者得到安慰，凭借着沉思上帝先前如何解救祂的子民。详述过去的历史可以在当时当地得到安慰，并有希望于未来（见《怀传》第196页）。
    我的王。见诗44:4节。作者确信，尽管眼下如此，但是上帝依然掌管着。
    拯救。直译是，“救世”，换句话说，“神圣的救世行为”。
    在地上。比较出8:22节。
13 【和合本】你曾用能力将海分开，将水中大鱼的头打破。
【吕振中】是你用能力将海分开，将水中大海兽的头打破。
【思高本】你以你的权能分开了大海，在水中击破了毒龙的头盖。
【现代本】你用大能力把海水分开；你打破了海怪的头。
【KJV】Thou didst divide the sea by thy strength: thou brakest the heads of the dragons in the waters.
【NIV】It was you who split open the sea by your power; you broke the heads of the monster in the waters.
【BBE】The sea was parted in two by your strength; the heads of the great sea-beasts were broken.
【ASV】Thou didst divide the sea by thy strength: Thou brakest the heads of the sea-monsters in the waters.
【本会注释】
    你。在希伯来语原文中，代词在句首强调，另外还在第14,15,17节（见诗65:9-11）。
    曾用能力将海分开。这是指过红海的历史（见出14:21；比较诗77:16）。
    大鱼。希伯来语是tanninim，“见怪物”，大概象征埃及的势力（见结29:3）。其含义似乎指在红海摧毁法老的军兵（见出14:27-30；15:4）。
14 【和合本】你曾砸碎鳄鱼的头，把他给旷野的禽兽（禽兽：原文作民）为食物。
【吕振中】是你砸碎了鳄鱼的头，把他给野狗群做食物。
【思高本】打碎了里外雅堂的头颅，且将它作为海怪的食物。
【现代本】你砸碎了海兽的头，把它的肉分给旷野的野兽（或译：人民）吃。
【KJV】Thou brakest the heads of leviathan in pieces, and gavest him to be meat to the people inhabiting the wilderness.
【NIV】It was you who crushed the heads of Leviathan and gave him as food to the creatures of the desert.
【BBE】The heads of the great snake were crushed by you; you gave them as food to the fishes of the sea.
【ASV】Thou brakest the heads of leviathan in pieces; Thou gavest him to be food to the people inhabiting the wilderness.
【本会注释】
    鳄鱼的头。见对赛27:1节的注释。明显从另一角度指埃及的权势（见对第13节的注释）。
    旷野的禽兽。旷野中的野兽（见箴30:25,26）。这个文学上的言辞描绘被杀的深海怪兽，被扔在海边，使之成为野兽的食品。
15 【和合本】你曾分裂磐石，水便成了溪河；你使长流的江河干了。
【吕振中】是你使泉源和溪谷裂开，是你使长流不息的江河干涸。
【思高本】你引源泉溪水流滚涓涓，却使汹涌江河涸竭枯乾，
【现代本】你使泉水涌流；你使大河干涸。
【KJV】Thou didst cleave the fountain and the flood: thou driedst up mighty rivers.
【NIV】It was you who opened up springs and streams; you dried up the ever flowing rivers.
【BBE】You made valleys for fountains and springs; you made the ever-flowing rivers dry.
【ASV】Thou didst cleave fountain and flood: Thou driedst up mighty rivers.
【本会注释】
    你曾分裂。这个构思可能是指上帝通过摩西指令在岩石上出水（见出17:6；民20:8；比较诗78:15,16），或者是指经过红海（见书2:10），或者是指横越约旦（见书3:13；4:23；5:1）。
    使长流的江河干了。这是明显暗指横越约旦（见书3:13；4:23；5:1）。
16 【和合本】白昼属你，黑夜也属你；亮光和日头是你所预备的。
【吕振中】白昼属于你，黑夜也属于你；发光之体和日头、是你豫备的。
【思高本】白日属于你，黑夜也属于你，月亮和太阳都是由你布置。
【现代本】你安排昼夜；你使日月各安其位。
【KJV】The day is thine, the night also is thine: thou hast prepared the light and the sun.
【NIV】The day is yours, and yours also the night; you established the sun and moon.
【BBE】The day is yours and the night is yours: you made the light and the sun.
【ASV】The day is thine, the night also is thine: Thou hast prepared the light and the sun.
【本会注释】
    属你。通过上帝解救祂子民，作者的视野得到扩展，以更加宽阔的眼光看见上帝有持续不断的大能和权柄，以及在大自然中显现荣耀。
    亮光。希伯来语是ma'or，“发光体”，这里可能指太阳（见创1:15,16；比较诗136:7-9）。
17 【和合本】地的一切疆界是你所立的；夏天和冬天是你所定的。
【吕振中】地的一切境界是你立的；夏天冬天是你制定的。
【思高本】你划出了大地的界限，你制定了冬夏的时间。
【现代本】你立了大地的疆界；你制定夏季冬季。
【KJV】Thou hast set all the borders of the earth: thou hast made summer and winter.
【NIV】It was you who set all the boundaries of the earth; you made both summer and winter.
【BBE】By you all the limits of the earth were fixed; you have made summer and winter.
【ASV】Thou hast set all the borders of the earth: Thou hast made summer and winter.
【本会注释】
    疆界。大自然的大地和海洋的边界（见创1:9；伯26:10；耶5:22）。
18 【和合本】耶和华啊，仇敌辱骂，愚顽民亵渎了你的名，求你记念这事。
【吕振中】永恒主阿，仇敌辱骂，愚顽之民亵慢你的名；求你记得这事。
【思高本】上主求你切记：仇人亵渎了你，无知的百姓侮辱了你的名字。
【现代本】上主啊，求你记得你的仇敌嘲笑你；求你记得不虔的人轻视你。
【KJV】Remember this, that the enemy hath reproached, O LORD, and that the foolish people have blasphemed thy name.
【NIV】Remember how the enemy has mocked you, O Lord , how foolish people have reviled your name.
【BBE】Keep this in mind, O Lord, that your haters have said cruel things, and that your name has been looked down on by a people of evil behaviour.
【ASV】Remember this, that the enemy hath reproached, O Jehovah, And that a foolish people hath blasphemed thy name.
【本会注释】
    求你记念。比较第2节。
    辱骂。见哀1:7；2:7,15,16；见对诗74:10节的注释；比较第22节。
    名。见对诗5:11；7:17节的注释。
19 【和合本】不要将你斑鸠的性命交给野兽；不要永远忘记你困苦人的性命。
【吕振中】不要将称赞你的人的（传统：将你的班鸠）性命交给野兽；不要永久忘记你的困苦人的生活。
【思高本】求你不要将你斑鸠的性命交给野鹰，永远也不要忘记你的穷苦人的性命。
【现代本】不要把你无助的子民交给残暴的敌人；不要忘记你受欺压的子民。
【KJV】O deliver not the soul of thy turtledove unto the multitude of the wicked: forget not the congregation of thy poor for ever.
【NIV】Do not hand over the life of your dove to wild beasts; do not forget the lives of your afflicted people forever.
【BBE】O give not the soul of your dove to the hawk; let not the life of the poor go out of your memory for ever.
【ASV】Oh deliver not the soul of thy turtle-dove unto the wild beast: Forget not the life of thy poor for ever.
【本会注释】
    班鸠。这是把上帝的孩子们精巧地比较为柔和温顺的鸽子，上帝的爱物。
20 【和合本】求你顾念所立的约，因为地上黑暗之处都满了强暴的居所。
【吕振中】要看那些和你立约（传统：要看那约）的人；地上黑暗之处都满了强暴的居所。
【思高本】求你回顾你所立的誓盟，因各地暗处充满了强横。
【现代本】求你记得你跟我们立的约，因为这地上的黑暗角落都充满强暴。
【KJV】Have respect unto the covenant: for the dark places of the earth are full of the habitations of cruelty.
【NIV】Have regard for your covenant, because haunts of violence fill the dark places of the land.
【BBE】Keep in mind your undertaking; for the dark places of the earth are full of pride and cruel acts.
【ASV】Have respect unto the covenant; For the dark places of the earth are full of the habitations of violence.
21 【和合本】不要叫受欺压的人蒙羞回去；要叫困苦穷乏的人赞美你的名。
【吕振中】不要必受欺压的人失望回去；要叫困苦贫穷的人颂赞你的名。
【思高本】愿受压迫的人不要含羞回程，愿贫苦穷乏的人歌颂你的名。
【现代本】求你别让被压迫的人受辱；求你让贫苦无助的人得以颂赞你。
【KJV】O let not the oppressed return ashamed: let the poor and needy praise thy name.
【NIV】Do not let the oppressed retreat in disgrace; may the poor and needy praise your name.
【BBE】O let not the crushed be turned back in shame; let the low man and the poor give praise to your name.
【ASV】Oh let not the oppressed return ashamed: Let the poor and needy praise thy name.
22 【和合本】上帝啊，求你起来为自己伸诉！要记念愚顽人怎样终日辱骂你。
【吕振中】上帝阿，求你起来，为自己的案件而伸诉；要记得愚顽人怎样终日不住地辱骂你。
【思高本】天主，求你速来处理你的案件，切记糊涂人天天对你的侮慢。
【现代本】上帝啊，求你起来维护自己的正义；求你记住不虔的人整天嘲笑你。
【KJV】Arise, O God, plead thine own cause: remember how the foolish man reproacheth thee daily.
【NIV】Rise up, O God, and defend your cause; remember how fools mock you all day long.
【BBE】Up! O God, be the judge of your cause; keep in mind the bitter things which the man of evil behaviour says against you every day.
【ASV】Arise, O God, plead thine own cause: Remember how the foolish man reproacheth thee all the day.
【本会注释】
    求。诗篇作者认识到这与上帝相关，并且涉及到上帝的荣誉。在上帝的孩子们身上无论是做了什么，就是被看作给祂做了什么。
    一个软弱的人如果意识到上帝在基本原则上与世界的关系，并且调整自己成为在上帝手中的器皿，以便在言行上按照上帝的旨意，乃是最好不过的。
23 【和合本】不要忘记你敌人的声音；那起来敌你之人的喧哗时常上升。
【吕振中】不要忘记你敌人的声音，那起来攻击你、的人的哄嚷不断地上升。
【思高本】千万不要忘了你敌人的喧嚣，和反抗你的人们不断的狂叫。
【现代本】不要忘记你仇敌的狂叫；不要忘记你敌人不止息的喧嚷。
【KJV】Forget not the voice of thine enemies: the tumult of those that rise up against thee increaseth continually.
【NIV】Do not ignore the clamor of your adversaries, the uproar of your enemies, which rises continually.
【BBE】Keep in mind the voice of your haters; the outcry of those who come against you goes up every day.
【ASV】Forget not the voice of thine adversaries: The tumult of those that rise up against thee ascendeth continually.
【本会注释】
    不要忘记。诗篇作者结束自己的祈祷，恳求公正地报应那些仇敌（比较王下19:28）。
    喧哗。这里的意思明显指敌人高声呐喊战争，入侵耶路撒冷。
    那起来敌你之人。那些人把自己定位于与上帝旨意相对抗，同祂所指定的领导者们抗争，乃至常常自欺欺人地相信他们的行动之轨迹同上帝没有特殊关系（见出16:8；撒上8:7）。
    增加 [译者注：英文KJV版。中文版被译为“上升”]。更好的译文是，“上升”。
    这篇诗歌几乎突然停止，诗篇作者好像身处在他所描述的那片土地不断地加大被掠夺。


第 75 篇

【本会注释】
    介绍：诗75篇是从仇敌手中得救的赞美诗。本篇非常有可能是以色列人庆祝因亚述王西拿基立撤兵而得救（王下19:35，36）。本篇与诗46和47篇有些相似，形象生动，特别是描述上帝为公义的审判者。本篇描绘上帝乃在无时间限制之永恒的公义上公正，对于性急焦躁的人是指责篇。
    至于本篇题词，见本册第617,629页（序言）。

上帝是审判者
亚萨的诗歌，交与伶长。调用休要毁坏
1 【和合本】上帝啊，我们称谢你，我们称谢你！因为你的名相近，人都述说你奇妙的作为。
【吕振中】我们称谢你，上帝阿，我们称谢你，呼求你的名，叙说（传统：你的名很近，他们叙说）你奇妙的作为。
【思高本】我们感谢你，上主，我们感谢你，称颂你的名号，传扬你的奇迹。
【现代本】上帝啊，我们感谢你，我们感谢你！我们宣扬你的伟大，述说（希伯来文是：你的名亲近；他们述说）你奇妙的作为！
【KJV】Unto thee, O God, do we give thanks, unto thee do we give thanks: for that thy name is near thy wondrous works declare.
【NIV】We give thanks to you, O God, we give thanks, for your Name is near; men tell of your wonderful deeds.
【BBE】<To the chief music-maker; put to Al-tashheth. A Psalm. Of Asaph. A Song.> To you, O God, we give praise, to you we give praise: and those who give honour to your name make clear your works of power.
【ASV】We give thanks unto thee, O God; We give thanks, for thy name is near: Men tell of thy wondrous works.
【本会注释】
    我们称谢你。本篇中使用第一人称复数代词，说明本篇是为了在公众敬拜中使用。重复这个措辞，以便增强礼拜仪式。
    名。见对诗5:11；7:17节的注释。
    相近。上帝通过从仇敌手中解救以色列所表明的大能，显示祂的亲近（见申4:7）。
    你奇妙的作为宣告 [译者注：在英文KJV版，中文版被译为“人都述说你奇妙的作为”]。或者，“他们详述你奇妙的作为”。
2 【和合本】我到了所定的日期，必按正直施行审判。
【吕振中】我择取了所定的日期，我要按正直施行审判。
【思高本】“我规定的日期一旦来临，我必定要依照公道行审。
【现代本】上帝说：我已定下了审判的日期；我要以公道施行审判。
【KJV】When I shall receive the congregation I will judge uprightly.
【NIV】You say, "I choose the appointed time; it is I who judge uprightly.
【BBE】When the right time has come, I will be the judge in righteousness.
【ASV】When I shall *find the set time, I will judge uprightly.
【本会注释】
    所定的日子。希伯来语是mo`ed，“定期”、“集会”、“集会的场所”。介绍上帝是宣告者（见诗46:10）。祂选择适宜的时间，乃是恰如其分地合适与祂的旨意的时间。我们人类因性急焦躁，倾向于跑在上帝之前（见哈2:3）。
    正直。上帝的审判将对一切都是公平公正的（见撒下23:3；诗58:1）。
3 【和合本】地和其上的居民都消化了；我曾立了地的柱子。（细拉）
【吕振中】地和地上的居民都震撼崩溃，而我呢，我却使地的柱子稳定。〔细拉〕
【思高本】大地和众居民虽吓得动摇，但我必使大地的支柱坚牢。”
【现代本】虽然地和地上的居民摇摇晃晃，我要使它的根基稳固。
【KJV】The earth and all the inhabitants thereof are dissolved: I bear up the pillars of it. Selah.
【NIV】When the earth and all its people quake, it is I who hold its pillars firm.
【BBE】When the earth and all its people become feeble, I am the support of its pillars. (Selah.)
【ASV】*The earth and all the inhabitants thereof are dissolved: I have *set up the pillars of it.
【本会注释】
    消化了。当土地将要在入侵者那里消化的时候，上帝会介入并扶持。如果没有上帝，一切都会消亡。
    柱子。地球被比拟为有支柱支撑的强大的建筑。
    细拉。见本册第629页（序言）。
4 【和合本】我对狂傲人说：不要行事狂傲！对凶恶人说：不要举角！
【吕振中】我对狂傲人说：“不要狂妄傲慢”；对邪恶人说：“不要昂首举角；
【思高本】我对蛮横者说：“不要再蛮横跋扈！”我向糊涂人说：“不要再头角高露！”
【现代本】我叫骄傲的人不要狂妄；我叫邪恶的人不要傲慢；
【KJV】I said unto the fools, Deal not foolishly: and to the wicked, Lift not up the horn:
【NIV】To the arrogant I say, 'Boast no more,' and to the wicked, 'Do not lift up your horns.
【BBE】I say to the men of pride, Let your pride be gone: and to the sinners, Let not your horn be lifted up.
【ASV】I said unto the *arrogant, Deal not arrogantly; And to the wicked, Lift not up the horn:
【本会注释】
    角。经常用来象征力量（见撒上2:10；诗89:24）。
5 【和合本】不要把你们的角高举；不要挺着颈项说话。
【吕振中】不要高举你们的角；不要逞傲慢以言词顶撞磐石（即：上帝之表象）。”
【思高本】不要举你们的角，反抗至高者，不要再说骄傲的话反抗天主！
【现代本】我叫他们不要夸张，不要再狂妄自大。
【KJV】Lift not up your horn on high: speak not with a stiff neck.
【NIV】Do not lift your horns against heaven; do not speak with outstretched neck.' "
【BBE】Let not your horn be lifted up: let no more words of pride come from your outstretched necks.
【ASV】Lift not up your horn on high; Speak not *with a stiff neck.
【本会注释】
    挺着颈项。换句话说，傲慢自大、专横跋扈、顽固不化；“挺着颈项” [译者注：在英文KJV版，中文版被译为“硬着颈项”]这个措辞常用在《摩西五经》（见出32:9；33:3,5；申9:6,13；31:27）。
6 【和合本】因为高举非从东，非从西，也非从南而来。
【吕振中】因为不是从东或从西，不是从南或从山岭（传统：高举）。
【思高本】的确，救援不从东方来，也不从西方来，救援不从旷野来，也不从山岭来。
【现代本】审判并不从东方或西方来，也不从北方或南方（希伯来文是：山区的旷野）来；
【KJV】For promotion cometh neither from the east, nor from the west, nor from the south.
【NIV】No one from the east or the west or from the desert can exalt a man.
【BBE】For honour does not come from the east, or from the west, or uplifting from the south;
【ASV】For neither from the east, nor from the west, Nor yet *from the *south, cometh lifting up.
【本会注释】
    高举。直译是，“抬举”。成功并非决定于自然地理上的优越，或者决定于居住在周遍的各国各民，乃是决定与人是否与上帝永恒的计划和谐一致（见《服》第476,477页）。最终后果是由上帝决定的（见第7节）。
7 【和合本】惟有上帝断定；他使这人降卑，使那人升高。
【吕振中】乃是上帝做判断者，是他使这人降低，使那人升高。
【思高本】因为惟独天主是审判大主，他将此人贬抑将那人高举。
【现代本】审判是从上帝而来，他判某些人有罪，某些人无罪。
【KJV】But God is the judge: he putteth down one, and setteth up another.
【NIV】But it is God who judges: He brings one down, he exalts another.
【BBE】But God is the judge, putting down one, and lifting up another.
【ASV】But God is the judge: He putteth down one, and lifteth up another.
【本会注释】
    断定。见创18:25；诗50:6；82:1；94:2节。
    降卑。这是真实地贴切于各国、各民，以及每个人的（见撒上2:7,8；诗147:6；但2:21；4:17）。
8 【和合本】耶和华手里有杯，其中的酒起沫，杯内满了搀杂的酒；他倒出来，地上的恶人必都喝这酒的渣滓，而且喝尽。
【吕振中】因为永恒主手里有个杯；那酒是红的；满了搀杂的料；他倒出来，连渣滓都倒尽；地上所有的恶人必都喝这酒，喝到干杯。
【思高本】爵杯已经握在上主的手掌，装满了起沫而调和的酒酿，他已倒出，要地上的恶人们喝，还要叫他们饮尽杯中的糟粕。
【现代本】上主手上拿着杯，杯中盛满他震怒的烈酒。他把酒倾倒出来；邪恶的人都来喝，直喝到最后一滴。
【KJV】For in the hand of the LORD there is a cup, and the wine is red; it is full of mixture; and he poureth out of the same: but the dregs thereof, all the wicked of the earth shall wring them out, and drink them.
【NIV】In the hand of the Lord is a cup full of foaming wine mixed with spices; he pours it out, and all the wicked of the earth drink it down to its very dregs.
【BBE】For in the hand of the Lord is a cup, and the wine is red; it is well mixed, overflowing from his hand: he will make all the sinners of the earth take of it, even to the last drop.
【ASV】For in the hand of Jehovah there is a cup, and the wine *foameth; It is full of mixture, and he poureth out of the same: Surely the dregs thereof, all the wicked of the earth shall drain them, and drink them.
【本会注释】
    杯。这是描述上帝在手中拿着一个杯子让人喝（见对诗60:3节的注释；比较赛51:17,22；启14:9,10）。
    满了搀杂。混合着香料，以便加增含酒量的强度，以至更能醉人（见箴9:2；23:30；赛5:22）。
    渣滓。邪恶者必定空空地喝完杯中包含的一切。这个印象性的构图显示上帝公义的审判，乃是经过充分筹算的，以便引人惧怕罪恶。
9 【和合本】但我要宣扬，直到永远！我要歌颂雅各的上帝！
【吕振中】但是我，我要宣扬到永远；我要唱扬雅各的上帝：
【思高本】然而我要永远欢舞，歌颂雅各伯的天主；
【现代本】但是，我要永远宣扬雅各的上帝；我要不断地歌颂赞美他。
【KJV】But I will declare for ever; I will sing praises to the God of Jacob.
【NIV】As for me, I will declare this forever; I will sing praise to the God of Jacob.
【BBE】But I will ever be full of joy, making songs of praise to the God of Jacob.
【ASV】But I will declare for ever, I will sing praises to the God of Jacob.
【本会注释】
    我。诗篇作者为自己表白，也为以色列人民，代表一次公众敬拜的行为。
    要宣扬。诗篇作者保证宣扬上帝对待人们的公义（见第1节）。
10 【和合本】恶人一切的角，我要砍断；惟有义人的角必被高举。
【吕振中】恶人的角、他（传统：我）都要砍断；惟独义人的角必被高举。
【思高本】恶人的角，我要一一打碎，惟有义人的角 可竖起。
【现代本】他要粉碎邪恶者的权势；他要加强义人的力量。
【KJV】All the horns of the wicked also will I cut off; but the horns of the righteous shall be exalted.
【NIV】I will cut off the horns of all the wicked, but the horns of the righteous will be lifted up.
【BBE】By him will all the horns of the sinners be cut off; but the horns of the upright will be lifted up.
【ASV】All the horns of the wicked also will I cut off; But the horns of the righteous shall be lifted up.
【本会注释】
    角。见对第4节的注释。
    我要砍断。“我”也许指上帝；希伯来语中的人称代词有很多这种突然性的改变。诗篇作者也许代上帝说话，或者也许代人民说话，相信上帝必将支持他们战败邪恶。
    对上帝公义的政权，这篇诗歌用世界范畴性言辞结束。

怀爱伦注释

6，7 《服》第476页


第 76 篇

【本会注释】
    介绍：诗76篇是一篇颂诗，感谢从巨大的危险中解救耶路撒冷。这篇诗歌当时适合于庆贺打败西拿基立领导下的亚述军队（见《知君》第361,362页；比较《善》第23页）。诗篇作者的眼光超越即刻取胜的情景，看见从中所显现的上帝公义，乃至证明愤怒的人愚昧，屈从于上帝人聪慧。本篇共有四段，每段有三节。据说，英国人击败西班牙大舰队之后，还有1679年苏格兰立约派人打败克拉弗豪斯（Claverhouse）之后唱了这个颂诗。
    至于本篇题词，见本册第617,629页（序言）。

上帝是胜利者
亚萨的诗歌，交与伶长。用丝弦的乐器
1 【和合本】在犹大，上帝为人所认识；在以色列，他的名为大。
【吕振中】在犹大上帝将自己使人认识；在以色列他的名实为至大。
【思高本】天主在犹大地显示了自身，在以色列广扬了自己的名。
【现代本】上帝在犹大，人人认识；他的名在以色列，人人尊崇。
【KJV】In Judah is God known: his name is great in Israel.
【NIV】In Judah God is known; his name is great in Israel.
【BBE】<To the chief music-maker; put to Neginoth. A Psalm. Of Asaph. A Song.> In Judah is the knowledge of God; his name is great in Israel,
【ASV】In Judah is God known: His name is great in Israel.
【本会注释】
    上帝为人所认识。见诗9:16；48:3节。
    名。见对诗5:11；17:7节的注释。
    以色列。这一节两个同义平行分句里，“以色列”和“犹大”这两个象征词是同义词。这两个名称在这里并非涉及当时这个国家两个被分开的地区，以至很有可能在本篇写作之后影响了这个国家（见《善》第23页）。
    在第1-3节，耶路撒冷被庆贺为上帝的住所，在那里祂显示了祂的大能。
2 【和合本】在撒冷有他的帐幕；在锡安有他的居所。
【吕振中】他的棚幕（或译：丛薮）在撒冷；他的居所（或译：洞窘）在锡安。
【思高本】他在撒冷支搭了自己的帐幕，他在熙雍建竖了自己的住处。
【现代本】他在耶路撒冷有住处；他在锡安山上有居所。
【KJV】In Salem also is his tabernacle, and his dwelling place in Zion.
【NIV】His tent is in Salem, his dwelling place in Zion.
【BBE】In Salem is his tent, his resting-place in Zion.
【ASV】In Salem also is his tabernacle, And his *dwelling-place in Zion.
【本会注释】
    撒冷。这是耶路撒冷的一个缩短而又更老的名称；是“平安”的场所，上帝常在那里（见对创14:18节的注释；还见《祖知》第703页）。
    锡安。见对诗48:2节的注释。
3 【和合本】他在那里折断弓上的火箭，并盾牌、刀剑，和争战的兵器。（细拉）
【吕振中】在那里他折断了弓上的火箭，折断了盾牌、刀剑，和战器。〔细拉〕
【思高本】在那他打断了弓上的火箭，他也打断了枪柄、盾牌与刀剑。
【现代本】在那里，他折断仇敌的弓箭，毁坏他们的盾牌、刀剑、各种武器。
【KJV】There brake he the arrows of the bow, the shield, and the sword, and the battle. Selah.
【NIV】There he broke the flashing arrows, the shields and the swords, the weapons of war.
【BBE】There were the arrows of the bow broken, there he put an end to body-cover, sword, and fight. (Selah.)
【ASV】There he brake the *arrows of the bow; The shield, and the sword, and the battle.
【本会注释】
    那里。在锡安，上帝的大能显现在那里。
    弓上的火箭。直译是，“弓上的火”，可能是描述以闪电的速度飞驰的箭。
    争战。意思是敌人的装置完全被上帝的大能搞乱（见诗46:9）。
    细拉。见本册第629页（序言）。
4 【和合本】你从有野食之山而来，有光华和荣美。
【吕振中】四围有光照、你很庄严（有古卷：你很可畏），胜过永远的山（传统：被捕获的山）。
【思高本】大能者，你大发光明，是来自远古的山陵。
【现代本】上帝啊，你多么光荣！你击败敌人，从群山回来，多么威严！
【KJV】Thou art more glorious and excellent than the mountains of prey.
【NIV】You are resplendent with light, more majestic than mountains rich with game.
【BBE】You are shining and full of glory, more than the eternal mountains.
【ASV】Glorious art thou and excellent, *From the mountains of prey.
【本会注释】
    有光华。第4-6节描写突然毁灭入侵者。
    你比猎食之山更有光华和荣美 [译者注：在英文KJV版]。这样的描述可能由于那些山被考虑为强盗出马掠夺的要塞。造出这些山的上帝当然比这些山有更高的光华和荣美。在希腊语七十士圣经译本里的译文是“永恒的山”。
5 【和合本】心中勇敢的人都被抢夺；他们睡了长觉，没有一个英雄能措手。
【吕振中】心胆刚勇的人都被掠夺；他们睡了长觉，大有威力的人都不能有所措手。
【思高本】胆大的人，全被剥夺，一睡不醒，那勇敢的将领，手臂麻木失灵。
【现代本】他们的勇士所掠夺的都被抢走；他们的战士长眠不起，无力反抗。
【KJV】The stouthearted are spoiled, they have slept their sleep: and none of the men of might have found their hands.
【NIV】Valiant men lie plundered, they sleep their last sleep; not one of the warriors can lift his hands.
【BBE】Gone is the wealth of the strong, their last sleep has overcome them; the men of war have become feeble.
【ASV】The stouthearted are made a spoil, They have slept their sleep; And none of the men of might have found their hands.
【本会注释】
    心中勇敢的人。入侵者们夸耀自己的力量。
    他们睡了长觉。他们在死亡的状态（见对诗13:3节的注释）。
    没有一个英雄能措手。强壮的人瘫痪了，无法动手反抗。
6 【和合本】雅各的上帝啊，你的斥责一发，坐车的，骑马的都沉睡了。
【吕振中】雅各的上帝阿，你的叱责一发出，坐车的和骑马的都沉睡了。
【思高本】雅各伯的天主，因你的恐吓，战车战马都惊得麻木僵直。
【现代本】雅各的上帝啊，你一斥责他们，他们的战马骑士就都死亡。
【KJV】At thy rebuke, O God of Jacob, both the chariot and horse are cast into a dead sleep.
【NIV】At your rebuke, O God of Jacob, both horse and chariot lie still.
【BBE】At the voice of your wrath, O God of Jacob, deep sleep has overcome carriage and horse.
【ASV】At thy rebuke, O God of Jacob, Both chariot and horse are cast into a deep sleep.
【本会注释】
    你的斥责一发。一旦上帝说话，他们就被挫败。
    （坐）车的，（骑）马的。战车的御者和骑马者（用转喻手法；比较赛43:17）。
7 【和合本】惟独你是可畏的！你怒气一发，谁能在你面前站得住呢？
【吕振中】惟独你可畏惧；谁能在你面前站得住你的怒气呢？
【思高本】你尊严可畏；你盛怒时，何人能在你面前站立？
【现代本】上帝啊，你可敬可畏；你发怒的时候，谁在你面前站得住呢？
【KJV】Thou, even thou, art to be feared: and who may stand in thy sight when once thou art angry?
【NIV】You alone are to be feared. Who can stand before you when you are angry?
【BBE】You, you are to be feared; who may keep his place before you in the time of your wrath?
【ASV】Thou, even thou, art to be feared; And who may stand in thy sight when once thou art angry?
【本会注释】
    惟独你。强调性的重复。第7-9节描写挫败敌人，用审判的作为向全世界传授教训。
    是可畏的。或者，“是可崇敬的”，因为是祂的大能推翻了敌人。
    你怒气一发。更好的译文是，“从你发怒的时候起”。如果以如此的势力入侵的敌人被上帝突然显示的大能击溃，谁有可能怀抱成功来抗拒上帝呢？
8 【和合本】你从天上使人听判断。上帝起来施行审判，要救地上一切谦卑的人；那时地就惧怕而静默。（细拉）
【吕振中】上帝阿，你起来（传统：上帝起来）施行审判，要救地上一切困苦的人，那时你从天上使人听到裁判，大地就敬畏惧怕，平静无事。〔细拉〕
【思高本】你由天上宣布判案，大地战栗默默无言。
【现代本】你从天上宣布你的审判；你一站起来宣判，要拯救被欺压的人，全地畏惧，默默无言。
【KJV】Thou didst cause judgment to be heard from heaven; the earth feared, and was still,
【NIV】From heaven you pronounced judgment, and the land feared and was quiet-
【BBE】From heaven you gave your decision; the earth, in its fear, gave no sound,
【ASV】Thou didst cause sentence to be heard from heaven; The earth feared, and was still,
【本会注释】
    判断。把推翻敌人看作来自天国的审判。
    静默。地球在表面上静默，敬畏地倾听上帝宣告审判时的声音（见诗114:3-7）。
    上帝起来。见诗3:7；7:6；44:26；68:1节。
    细拉。见本册第629页（序言）。
9 【和合本】－
【吕振中】－
【思高本】因为天主起来施行审判，是要救世上的一切贫贱。
【现代本】－
【KJV】When God arose to judgment, to save all the meek of the earth. Selah.
【NIV】when you, O God, rose up to judge, to save all the afflicted of the land.
【BBE】When God took his place as judge, for the salvation of the poor on the earth. (Selah.)
【ASV】When God arose to judgment, To save all the meek of the earth.
10 【和合本】人的忿怒要成全你的荣美；人的余怒，你要禁止。
【吕振中】人的烈怒终必称赞你；你必用人的余怒去束腰。
【思高本】人的狂怒成全你的光荣，幸免愤怒的人，向你祝颂。
【现代本】人的忿怒将使你更受颂赞；劫后余生的人要谨守你的节日。
【KJV】Surely the wrath of man shall praise thee: the remainder of wrath shalt thou restrain.
【NIV】Surely your wrath against men brings you praise, and the survivors of your wrath are restrained.
【BBE】The ... will give you praise; the rest of ...
【ASV】Surely the wrath of man shall praise thee: The residue of wrath shalt thou *gird upon thee.
【本会注释】
    成全你的荣美。邪恶的人给上帝提供机遇显示大的作为。人对上帝的敌意，乃是给上帝提供机会显示上帝的大能并使他们赞美祂（见出9:16；18:11）。
    禁止。直译是，“嘲笑”。这一节的两个平行对称分句暗示，软弱的人最后一次无力地试图表现自己能力，乃是可以被上帝当作一个点缀品，上帝在穿戴上显示出祂的荣耀。但以理的经历是执行这种原则的典型的例证（见《知君》第543,544页）。
11 【和合本】你们许愿，当向耶和华你们的上帝还愿；在他四面的人都当拿贡物献给那可畏的主。
【吕振中】你们许愿、务要向永恒主你们的上帝偿还；他四围的人都必将贡物带来、献与那可畏惧的主；
【思高本】你们许愿要向上主你们的天主还愿；他四周的人都要向可敬者供奉祭献。
【现代本】要向上主──你们的上帝偿还所许的愿；邻国都要向他进贡，敬畏他。
【KJV】Vow, and pay unto the LORD your God: let all that be round about him bring presents unto him that ought to be feared.
【NIV】Make vows to the Lord your God and fulfill them; let all the neighboring lands bring gifts to the One to be feared.
【BBE】Give to the Lord your God what is his by right; let all who are round him give offerings to him who is to be feared.
【ASV】Vow, and pay unto Jehovah your God: Let all that are round about him bring presents unto him that ought to be feared.
【本会注释】
    许愿。诗篇作者致辞给上帝的子民（见诗22:25）。
    拿贡物。我们感恩的程度有时显示在我们的贡物上。
12 【和合本】他要挫折王子的骄气；他向地上的君王显威可畏。
【吕振中】他挫折了王子的气焰、向地上列王显为可畏惧。
【思高本】他抑压首领们的气 ，他使地上的众王抖颤。
【现代本】他挫折王子的骄傲；他使地上的君王战栗。
【KJV】He shall cut off the spirit of princes: he is terrible to the kings of the earth.
【NIV】He breaks the spirit of rulers; he is feared by the kings of the earth.
【BBE】He puts an end to the wrath of rulers; he is feared by the kings of the earth.
【ASV】He will cut off the spirit of princes: He is terrible to the kings of the earth.
【本会注释】
    他要切割 [译者注：在英文KJV版，中文版被译为“他要挫折”]。上帝必将切割他们的傲慢，本篇庆祝了上帝的这种作为。“切割”的含义是指葡萄整枝工的劳动，修剪枝子，切割葡萄串（见赛18:5）。
    骄气。希伯来语是ruach，直译是“风”（见对传12:7节的注释）。
    君王。上帝在祂喜悦的时候，会打败君王们，以及王子们的计划。比较启6:15-17；19:17-21节。

怀爱伦注释

1-12《知君》第362页
2 《善》第23页
10 《知君》第543页；《证》第5卷第453页
11 《证》第4卷第471页


第 77 篇

【本会注释】
    介绍：诗77篇是以诗歌方式记录一个灵魂努力寻找一个原因，解决自己为何在眼下被上帝离弃，并且试图找到离开黑暗的道，最后回顾上帝在过去对以色列的那些慈爱和慈悲，以至战胜自己的悲伤。本篇自然分为两个段落，第11节标志从忧愁和谏言转为期望和信心。诗篇作者不仅为自己说话，而且也为以色列民众说话。至于对本篇诗歌的作者，见怀爱伦对诗77:7,10-12节的补充注释材料。
    至于本篇题词，见本册第616,627节（序言）。

遇难时得安慰
亚萨的诗，照耶杜顿的作法，交与伶长
1 【和合本】我要向上帝发声呼求；我向上帝发声，他必留心听我。
【吕振中】我向上帝发声哀叫；我向上帝发声，叫他侧耳听我。
【思高本】我呼号，我的呼声上达天主前，我向天主高呼，求他俯听矜怜。
【现代本】我向上帝哀叫呼求；我高声呼叫，他垂听了我。
【KJV】I cried unto God with my voice, even unto God with my voice; and he gave ear unto me.
【NIV】I cried out to God for help; I cried out to God to hear me.
【BBE】<To the chief music-maker. After Jeduthun. Of Asaph. A Psalm.> I was crying to God with my voice; even to God with my voice, and he gave ear to me.
【ASV】I will cry unto God with my voice, Even unto God with my voice; and he will give ear unto me.
【本会注释】
    我要向上帝发声呼求。第1-6节体现出诗篇作者强烈的感情。在陈述事实和表达愿望和感情之间有波动。
2 【和合本】我在患难之日寻求主；我在夜间不住的举手祷告；我的心不肯受安慰。
【吕振中】当患难的日子我寻求主；夜间我直伸出手来祷告，总不懈怠；我的心不肯受安慰。
【思高本】我在患难之日，寻求上主，虽整夜伸手，亦不觉辛苦，我的心灵且不接受安抚。
【现代本】患难的时候，我祈求主；我整夜举手祷告，但得不到安慰。
【KJV】In the day of my trouble I sought the Lord: my sore ran in the night, and ceased not: my soul refused to be comforted.
【NIV】When I was in distress, I sought the Lord; at night I stretched out untiring hands and my soul refused to be comforted.
【BBE】In the day of my trouble, my heart was turned to the Lord: my hand was stretched out in the night without resting; my soul would not be comforted.
【ASV】In the day of my trouble I sought the Lord: My hand was stretched out in the night, and slacked not; My soul refused to be comforted.
【本会注释】
    我在患难之日。见诗50:15；比较35:3节。诗77:2,3节体现出祷告的真实性和强烈性。诗篇作者做的每一件事，甚至包括冥想上帝，似乎只是在加强表达自己的悲伤。
    悲伤 [译者注：在英文KJV版，中文版被译为“举手”]。直译是，“举手”。释义为“悲伤”，是由于“手”的含义可以象征“击打”（见伯23:2节，这里“责罚”被直译是“手”）。译文“我伸出我的手”（英文RSV版）明显根据耶柔米《武加大译本》。希伯来语动词“跑”似乎在别处总是带着“流动”、“被倾倒”的含义（见撒下14:14）。
    我的灵魂 [译者注：英文KJV版。中文版被译为“我的心”]。或者，“我”（见对诗16:10节的注释）。
    不肯。比较创37:35；耶31:15节。对于那些对内心灵魂中诚恳的问题没有立刻找到答案的人，可以从诗篇作者所经受的体验得到安慰。
3 【和合本】我想念上帝，就烦燥不安；我沉吟悲伤，心便发昏。（细拉）
【吕振中】我怀念着上帝，悲哀叹息；我哀怨默想，心灵发昏。〔细拉〕
【思高本】我一怀念天主，即咨嗟哀叹，我一沉思考虑，即心灰意懒。
【现代本】我思念上帝时不禁叹息；我沉思默想，总觉得沮丧。
【KJV】I remembered God, and was troubled: I complained, and my spirit was overwhelmed. Selah.
【NIV】I remembered you, O God, and I groaned; I mused, and my spirit grew faint.
【BBE】I will keep God in memory, with sounds of grief; my thoughts are troubled, and my spirit is overcome. (Selah.)
【ASV】I remember God, and am disquieted: I complain, and my spirit is *overwhelmed.
【本会注释】
    烦躁不安。诗篇作者越是不能理解上帝所行使的政权，他就越是悲哀沮丧，就越是倾向于反叛。
    发昏。比较诗143:4,5节。
    细拉。见本册第629页（序言）。
4 【和合本】你叫我不能闭眼；我烦乱不安，甚至不能说话。
【吕振中】你使我眼巴巴睡不着觉；我烦乱不安，连话都说不出。
【思高本】你使我的眼睛彻夜不眠，我实烦燥难安，苦不堪言。
【现代本】他不让我安眠；我愁烦不安，不能说话。
【KJV】Thou holdest mine eyes waking: I am so troubled that I cannot speak.
【NIV】You kept my eyes from closing; I was too troubled to speak.
【BBE】You keep my eyes from sleep; I am so troubled that no words come.
【ASV】Thou holdest mine eyes watching: I am so troubled that I cannot speak.
【本会注释】
    你叫我不能闭眼。直译是，“你促使我保持关注”。上帝使他不能入睡眠，以至整夜担忧。
5 【和合本】我追想古时之日，上古之年。
【吕振中】我思想着古时日子，想念到往古年代。
【思高本】我回忆往昔的时日，我怀念过去的岁月。
【现代本】我想起过去的日子，追忆已往的岁月。
【KJV】I have considered the days of old, the years of ancient times.
【NIV】I thought about the former days, the years of long ago;
【BBE】My thoughts go back to the days of the past, to the years which are gone.
【ASV】I have considered the days of old, The years of ancient times.
【本会注释】
    古时之日。诗篇作者回顾以色列的历史，试图回答自己心中的疑问（见《怀传》第196页；比较第14-20节；还见申32:7；赛63:11）。
6 【和合本】我想起我夜间的歌曲，扪心自问；我心里也仔细省察。
【吕振中】我夜间扪心沉思（传统：我的歌曲）；默默思想，心（原文：灵）里反复探问：
【思高本】我的心灵夜间默默自问，我的神魂时时沉思质询：
【现代本】我整夜沉思（希伯来文是：歌唱）；我默默自问：
【KJV】I call to remembrance my song in the night: I commune with mine own heart: and my spirit made diligent search.
【NIV】I remembered my songs in the night. My heart mused and my spirit inquired:
【BBE】The memory of my song comes back to me in the night; my thoughts are moving in my heart; my spirit is searching with care.
【ASV】I call to remembrance my song in the night: I commune with mine own heart; And my spirit maketh diligent search.
【本会注释】
    歌曲。希伯来语是neginah，可能是指“弦乐”。这个词语的复数形态出现在诗篇中许多诗歌的题词中（例如诗4；55；76篇）。
    夜间。诗篇作者表示喜欢在夜间宁静中的冥想并祈祷（见诗16:7；17:3）。
    扪心自问。他的交往方式是用疑问的方式表白（第7-9节）。
7 【和合本】难道主要永远丢弃我，不再施恩吗？
【吕振中】“难道主要永远屏弃，绝不再喜悦我？
【思高本】难道天主永远拒绝，难道不再回顾怜爱？
【现代本】难道主要永远丢弃我们？难道他永远不再喜欢我们？
【KJV】Will the Lord cast off for ever? and will he be favourable no more?
【NIV】Will the Lord reject forever? Will he never show his favor again?
【BBE】Will the Lord put me away for ever? will he be kind no longer?
【ASV】Will the Lord cast off for ever? And will he be favorable no more?
【本会注释】
    永远丢弃。诗篇作者思想意识中最深刻的疑问是：上帝永远丢弃我吗？祂永远放弃以色列吗？
8 【和合本】难道他的慈爱永远穷尽，他的应许世世废弃吗？
【吕振中】难道他的坚爱就永久止息，他的忠信（传统：应许的话）就代代绝止？
【思高本】难道他的恩爱永远停止，他的诺言也将永世废弃？
【现代本】他不再爱我们了吗？他的应许都失效了吗？
【KJV】Is his mercy clean gone for ever? doth his promise fail for evermore?
【NIV】Has his unfailing love vanished forever? Has his promise failed for all time?
【BBE】Is his mercy quite gone for ever? has his word come to nothing?
【ASV】Is his lovingkindness clean gone for ever? Doth his promise fail for evermore?
【本会注释】
    慈爱。或者，“爱”，希伯来语是chesed（见对诗36篇的补充注释）。
    应许。明显是指对祖先们的应许（见创17:7-13；26:24；等等）。
    世世。直译是，“一代又一代”。上帝的慈爱和应许是诗篇作者的保障，也可以是我们的保障。
9 【和合本】难道上帝忘记开恩，因发怒就止住他的慈悲吗？（细拉）
【吕振中】难道上帝就忘了施恩惠，或闭塞住他慈悲的心么？”〔细拉〕
【思高本】难道天主忘记了慈悲？因愤怒而将慈爱关闭？
【现代本】难道上帝已经忘记了开恩？难道忿怒已取代了他的怜悯？
【KJV】Hath God forgotten to be gracious? hath he in anger shut up his tender mercies? Selah.
【NIV】Has God forgotten to be merciful? Has he in anger withheld his compassion?"
【BBE】Has God put away the memory of his pity? are his mercies shut up by his wrath? (Selah.)
【ASV】Hath God forgotten to be gracious? Hath he in anger shut up his tender mercies?
【本会注释】
    开恩。诗篇作者似乎觉得上帝丢掉了祂品性上的一个主要特性（见出34:6）。
    慈悲。见诗25:6节。
    细拉。见本册第629页（序言）。
10 【和合本】我便说：这是我的懦弱，但我要追念至高者显出右手之年代。
【吕振中】我便说：“这是我的弱点（或译：忧伤）：以为至高者的右手权能改变了！”
【思高本】因此我说：这是我的苦难：至高者的右手已经改变。
【现代本】于是我说：最使我伤心的是──至高的上帝不再是大能者了！
【KJV】And I said, This is my infirmity: but I will remember the years of the right hand of the most High.
【NIV】Then I thought, "To this I will appeal: the years of the right hand of the Most High."
【BBE】And I said, It is a weight on my spirit; but I will keep in mind the years of the right hand of the Most High.
【ASV】And I said, This is my infirmity; But I will remember the years of the right hand of the Most High.
【本会注释】
    我的懦弱。诗篇作者不是寻找上帝的错误，而是意识到自己没有能力明白上帝的道，乃是由于他自己灵性上的软弱。
    年代。希伯来语是shenoth。这个词语的词义可以解释为或者是“年月”，或者是“变化”。如果被解释为“年月”，这一节的含义就可以是：“这是我的忧愁，因为一旦回顾在过去的年岁中的上帝的帮助，就增加我的悲伤和迷惑”。如果被解释为“改变”，其含义就可以是：“这是我的忧愁，因为至高者的右手有所改变”（英文RSV版），从而诗篇作者觉得迷惑了，因为他看不见上帝像从前一样对待他。
11 【和合本】我要提说耶和华所行的；我要记念你古时的奇事。
【吕振中】我要提说永恒主所行的；我要怀念你古时的奇事。
【思高本】我现今追念上主的作为，回想你往昔所行的奇迹；
【现代本】上主啊，我要记住你伟大的作为；我要回忆你往日所成就的奇事。
【KJV】I will remember the works of the LORD: surely I will remember thy wonders of old.
【NIV】I will remember the deeds of the Lord ; yes, I will remember your miracles of long ago.
【BBE】I will keep in mind the works of Jah: I will keep the memory of your wonders in the past.
【ASV】I will make mention of the deeds of *Jehovah; For I will remember thy wonders of old.
【本会注释】
    我要题说耶和华所行的。比较诗143:5节。第11节标志从第一段落的忧愁和谏言转为第二段落的期望和信心。
12 【和合本】我也要思想你的经营，默念你的作为。
【吕振中】我要沉思你一切所作的；你的大作为我要默想。
【思高本】沉思你的一切所作所为，更要默想你的一切异事。
【现代本】我要沉思你一切的工作；我要默想你一切大能的作为。
【KJV】I will meditate also of all thy work, and talk of thy doings.
【NIV】I will meditate on all your works and consider all your mighty deeds.
【BBE】I will give thought to all your work, while my mind goes over your acts of power.
【ASV】I will meditate also upon all thy work, And muse on thy doings.
13 【和合本】上帝啊，你的作为是洁净的；有何神大如上帝呢？
【吕振中】上帝阿，你所行的路在至圣中；有哪一位神大如上帝呢？
【思高本】天主，你的行径完全在于圣化，何神像我们的天主如此伟大？
【现代本】上帝啊，你所做的都是圣洁；没有其它的神可以跟你相比。
【KJV】Thy way, O God, is in the sanctuary: who is so great a God as our God?
【NIV】Your ways, O God, are holy. What god is so great as our God?
【BBE】Your way, O God, is holy: what god is so great as our God?
【ASV】Thy way, O God, is *in the sanctuary: Who is a great god like unto God?
【本会注释】
    你的道在圣所 [译者注：在英文KJV版，中文版被译为“你的作为是洁净的”]。或者，“你的道是至圣的”。上帝的道，尽管人们也许不明白，但总是神圣、至善、圣洁、公义和公正（见创18:25）。如果可以接受英文KVJ版的译文“在圣所”，这一节的含义就可以被解释为最好理解上帝道就在敬拜祂场所，并且根据那里详细说明的原则（见《知君》第49,50节）。
14 【和合本】你是行奇事的上帝；你曾在列邦中彰显你的能力。
【吕振中】你是行奇事的上帝；你曾在万族之民中将你的能力使人知道。
【思高本】只有你是施行奇迹的天主！在万民中彰显了你的威武。
【现代本】你是行神迹的上帝；你向列国彰显你的大能。
【KJV】Thou art the God that doest wonders: thou hast declared thy strength among the people.
【NIV】You are the God who performs miracles; you display your power among the peoples.
【BBE】You are the God who does works of power: you have made your strength clear to the nations.
【ASV】Thou art the God that doest wonders: Thou hast made known thy strength among the peoples.
【本会注释】
    彰显你的能力。例如，在第16-20节描述的过红海的历史。
    列邦。直译是，“各民”，指听到法老和埃及军兵受到毁灭的外邦国家和民族（见出15:14-16）。
15 【和合本】你曾用你的膀臂赎了你的民，就是雅各和约瑟的子孙。（细拉）
【吕振中】你用膀臂赎回了你的人民、雅各和约瑟的子孙。〔细拉〕
【思高本】你以臂力拯救了你的人民，就是雅各伯和若瑟的子孙。
【现代本】你用你的能力救赎你的子民，拯救雅各和约瑟的后裔。
【KJV】Thou hast with thine arm redeemed thy people, the sons of Jacob and Joseph. Selah.
【NIV】With your mighty arm you redeemed your people, the descendants of Jacob and Joseph.
【BBE】With your arm you have made your people free, the sons of Jacob and Joseph. (Selah.)
【ASV】Thou hast with thine arm redeemed thy people, The sons of Jacob and Joseph.
【本会注释】
    你的膀臂。膀臂象征力量（见出6:6；15:16；诗10:15;98:1）。
    赎。以色列从埃及得到救赎的奇迹传扬为上帝解救之大能的例证，从而保证祂一直有大能拯救祂的子民（见诗78:12,13；106:21,22；114:1-5；等等）。
    雅各和约瑟。提到雅各之名，明显是因为他是十二个支派之父；约瑟，可能是由于他在那埃及的历史事件上起到了相当重要的作用。
    细拉。见本册第629页（序言）。
16 【和合本】上帝啊，诸水见你，一见就都惊惶；深渊也都战抖。
【吕振中】上帝阿，诸水看见了你；诸水一见了你就翻腾；深渊都战抖。
【思高本】大水一旦看见你，天主，大水一见你就都恐怖，连深渊汪洋也都颤抖。
【现代本】上帝啊，河流看见了你都畏惧；深渊看见了你也都战栗。
【KJV】The waters saw thee, O God, the waters saw thee; they were afraid: the depths also were troubled.
【NIV】The waters saw you, O God, the waters saw you and writhed; the very depths were convulsed.
【BBE】The waters saw you, O God; the waters saw you, they were in fear: even the deep was troubled.
【ASV】The waters saw thee, O God; The waters saw thee, they *were afraid: The depths also trembled.
【本会注释】
    诸水见你。第16-20节以相当紧缩、壮观而生动的手法描写了在红海救赎以色列的奇迹。这几节的细节可以给记述在出埃及记里的内容带来有价值的附带性解释（见本册第287页）。比较出14:27-29节的记述。
    见。这是显赫而壮观的拟人化手法：水被描绘为认识到上帝在场，并且惊慌逃跑。水逃跑，以至让路给上帝的子民。
    都惊惶。直译是，“它们在疼痛中”，如同分娩的痛苦。
17 【和合本】云中倒出水来；天空发出响声；你的箭也飞行四方。
【吕振中】密云倒出水来；云霄发出响声；你的明箭也飞来飞去。
【思高本】云天大雨倾降，乌云发出巨响，火箭满天飞翔。
【现代本】密云降下大雨；天空发出雷轰，闪电满天奔驰。
【KJV】The clouds poured out water: the skies sent out a sound: thine arrows also went abroad.
【NIV】The clouds poured down water, the skies resounded with thunder; your arrows flashed back and forth.
【BBE】The clouds sent out water; the skies gave out a sound; truly, your arrows went far and wide.
【ASV】The clouds poured out water; The skies sent out a sound: Thine arrows also went abroad.
【本会注释】
    箭。闪电。第17,18节描写暴风雨、飓风、雷电、闪电，伴随着大水的滚回（见对诗18:6-14节的注释；《祖知》第287页）。
18 【和合本】你的雷声在旋风中；电光照亮世界；大地战抖震动。
【吕振中】你的雷声在旋风中；电闪照亮世界；大地战抖震动。
【思高本】你的雷霆在旋风中发响，闪电也将整个世界照亮，大地惊慌失措而又摇。
【现代本】你的雷声轰轰；闪电照亮了整个世界；大地惊惶战抖。
【KJV】The voice of thy thunder was in the heaven: the lightnings lightened the world: the earth trembled and shook.
【NIV】Your thunder was heard in the whirlwind, your lightning lit up the world; the earth trembled and quaked.
【BBE】The voice of your thunder went rolling on; the world was flaming with the light of the storm; the earth was shaking.
【ASV】The voice of thy thunder was in the whirlwind; The lightnings lightened the world: The earth trembled and shook.
【本会注释】
    雷声。见对诗29:3节的注释。
    照亮世界。比较诗97:4节的注释。
19 【和合本】你的道在海中；你的路在大水中；你的脚踪无人知道。
【吕振中】你的道路在海中，你的路途在大水里；你的脚踪无人知道。
【思高本】你的道路虽然经过海底，你的途径虽然穿越大水，却没有显露出你的足迹。
【现代本】你跋涉海洋，跨越深渊，但是你的足迹无处可寻。
【KJV】Thy way is in the sea, and thy path in the great waters, and thy footsteps are not known.
【NIV】Your path led through the sea, your way through the mighty waters, though your footprints were not seen.
【BBE】Your way was in the sea, and your road in the great waters; there was no knowledge of your footsteps.
【ASV】Thy way was in the sea, And thy paths in the great waters, And thy footsteps were not known.
【本会注释】
    你的道。尽管看不见，但是上帝与祂的子民一同走过了干涸的海底（见出15:13；诗78:52,53）。上帝总是和祂的孩子们在一起，只要他们跟从祂的引导。
20 【和合本】你曾藉摩西和亚伦的手引导你的百姓，好象羊群一般。
【吕振中】你曾借着摩西亚伦的手领导你人民像羊群一般。
【思高本】你曾藉着梅瑟和亚郎的手掌，领导你的子民有如领导群羊。
【现代本】你藉着摩西和亚伦的手，像牧者一样带领你的子民。
【KJV】Thou leddest thy people like a flock by the hand of Moses and Aaron.
【NIV】You led your people like a flock by the hand of Moses and Aaron.
【BBE】You were guiding your people like a flock, by the hand of Moses and Aaron.
【ASV】Thou leddest thy people like a flock, By the hand of Moses and Aaron.
【本会注释】
    好像羊群一般。为了尖锐地比较前几节所述上帝的最高权威和大能，诗篇作者现在呈现上帝作为牧者的亲切和温柔（见诗78:52；赛63:11节，见《历》第480页）。
    摩西和亚伦。上帝是真正的领导者；摩西和亚伦是祂的器皿（见民33:1）。就像领以色列人过红海一样，上帝必将在危险的时刻解救祂的子民。这种认识会帮助我们一直相信祂。这篇诗歌以确信上帝救赎的大能结束。

怀爱伦注释

13，14 《知君》第50页
17-20《祖知》第287页
20 《历》第480页


第 78 篇

【本会注释】
    介绍：诗78篇是最长的以色列民族赞美诗（见诗105,106篇）。本篇纵览以色列的历史，从埃及，一直到在大卫的名下建立的那个王国为止。作者面对其重演的事件和叛逆，乃至相应的受苦和惩罚，求助于历史，以便警告以色列人效忠于上帝，无论是现在还是在未来。本篇从根本上是教诲的篇章：主要是引导人走正直义人的生涯。从而本篇无须遵循历史河流的准确时间顺序。作者把历史素材按照自己的意图做了合理的安排，以便显示上帝的良善不顾以色列的逆反。本篇的内涵没有明显的规律可以分开段落；主要分段可以像散文的段落。本篇丰富于快捷、动人的言辞和突出的想象力。从诗歌艺术的角度，在纯属事实记述方面诗78篇可以相媲美于旧约圣经中的历史书卷。
    至于本篇题词，见本册第617,628页（序言）。

上帝与他的子民
亚萨的训诲诗
1 【和合本】我的民哪，你们要留心听我的训诲，侧耳听我口中的话。
【吕振中】我的人民哪，你们要侧耳听我的指教；倾耳听我亲口说的话。
【思高本】我的百姓，请倾听我的指教。请你们侧耳，听我口的训导。
【现代本】我的人民哪，要听我的教训；你们要留心听我的话。
【KJV】Give ear, O my people, to my law: incline your ears to the words of my mouth.
【NIV】O my people, hear my teaching; listen to the words of my mouth.
【BBE】<Maschil. Of Asaph.> Give ear, O my people, to my law; let your ears be bent down to the words of my mouth.
【ASV】Give ear, O my people, to my *law: Incline your ears to the words of my mouth.
【本会注释】
    我的民。第1-8节发布本篇诗歌的意图。作者将要记述以色列历史，乃是对于当时的警告和对于未来的劝勉（见《怀传》第196页）。
    训诲。希伯来语是torah，“教诲”（见对箴3:1节的注释）。
2 【和合本】我要开口说比喻；我要说出古时的谜语，
【吕振中】我要开口说箴言；我要倾吐古时的谜语，
【思高本】我要开口讲述譬喻，我要说出古代谜语。
【现代本】我要用比喻说明；我要用寓言揭开历史的奥秘：
【KJV】I will open my mouth in a parable: I will utter dark sayings of old:
【NIV】I will open my mouth in parables, I will utter hidden things, things from of old-
【BBE】Opening my mouth I will give out a story, even the dark sayings of old times;
【ASV】I will open my mouth in a parable; I will utter dark sayings of old,
【本会注释】
    比喻。希伯来语是mashal（见对诗49:4节的注释；比较太13:34,35）。要求引起注意和冥想，以便得到全部领悟。
3 【和合本】是我们所听见、所知道的，也是我们的祖宗告诉我们的。
【吕振中】是我们所听过所知道的，我们祖宗对我们叙述过的。
【思高本】凡我们所听见所知道的，我们祖先传报给我们的，
【现代本】就是我们所听见所知道，我们的祖宗告诉我们的事。
【KJV】Which we have heard and known, and our fathers have told us.
【NIV】what we have heard and known, what our fathers have told us.
【BBE】Which have come to our hearing and our knowledge, as they were given to us by our fathers.
【ASV】Which we have heard and known, And our fathers have told us.
4 【和合本】我们不将这些事向他们的子孙隐瞒，要将耶和华的美德和他的能力，并他奇妙的作为，述说给后代听。
【吕振中】我们不将这些事向他们的子孙隐瞒；我们仍要将永恒主可颂可赞的事和他的能力、及他所行的奇妙作为、向后代的人叙说。
【思高本】我们不愿隐瞒他们的子孙；要将上主的光荣和威能，他所施展的奇迹和异行，都要传报给後代的众生。
【现代本】我们不向子孙隐瞒这些事，却要向下一代说明：上主的权力、大能，和一切奇妙的作为。
【KJV】We will not hide them from their children, shewing to the generation to come the praises of the LORD, and his strength, and his wonderful works that he hath done.
【NIV】We will not hide them from their children; we will tell the next generation the praiseworthy deeds of the Lord , his power, and the wonders he has done.
【BBE】We will not keep them secret from our children; we will make clear to the coming generation the praises of the Lord and his strength, and the great works of wonder which he has done.
【ASV】We will not hide them from their children, Telling to the generation to come the praises of Jehovah, And his strength, and his wondrous works that he hath done.
【本会注释】
    子孙。指示所走过来的传统历史。神圣的信仰乃是通过上一代传扬下一代上帝深谋远虑的故事。
5 【和合本】因为，他在雅各中立法度，在以色列中设律法；是他吩咐我们祖宗要传给子孙的，
【吕振中】他在雅各中立了法度（同词：证言），在以色列中设了律法，是他吩咐我们祖宗、要教训他们子孙，
【思高本】他曾在雅各伯颁布了诫命，也曾在以色列立定了法令；凡他吩咐我们祖先的事情，都要一一告知自己的子孙，
【现代本】他颁法律给以色列人民；他赐诫命给雅各的后裔。他命令我们的祖宗，要把他的法律传给子孙，
【KJV】For he established a testimony in Jacob, and appointed a law in Israel, which he commanded our fathers, that they should make them known to their children:
【NIV】He decreed statutes for Jacob and established the law in Israel, which he commanded our forefathers to teach their children,
【BBE】He put up a witness in Jacob, and made a law in Israel; which he gave to our fathers so that they might give knowledge of them to their children;
【ASV】For he established a testimony in Jacob, And appointed a law in Israel, Which he commanded our fathers, That they should make them known to their children;
【本会注释】
    设律法。上帝的意向是祂的律法和法则应当传授给一代接一代，乃至成为以色列人生活中生命力的动量（见出10:2；13:8,14；申4:9；6:7,20）。
6 【和合本】使将要生的后代子孙可以晓得；他们也要起来告诉他们的子孙，
【吕振中】使将要出生的后代子孙可以晓得；让他们也起来去对他们子孙叙述，
【思高本】叫那未来的一代也要明悉，他们生长后，也要告知后裔，
【现代本】好使后代学习，再传给他们的子孙。
【KJV】That the generation to come might know them, even the children which should be born; who should arise and declare them to their children:
【NIV】so the next generation would know them, even the children yet to be born, and they in turn would tell their children.
【BBE】So that the generation to come might have knowledge of them, even the children of the future, who would give word of them to their children;
【ASV】That the generation to come might know them, even the children that should be born; Who should arise and tell them to their children,
7 【和合本】好叫他们仰望上帝，不忘记上帝的作为，惟要守他的命令。
【吕振中】好叫他们安心信赖上帝，不忘了上帝的作为，只恪守着他的命令；
【思高本】叫他们仰望天主，不忘记他的工行，反而常要遵守天主的诫命，
【现代本】这样，他们也会信靠上帝，不忘记他的作为，永远遵守他的诫命。
【KJV】That they might set their hope in God, and not forget the works of God, but keep his commandments:
【NIV】Then they would put their trust in God and would not forget his deeds but would keep his commands.
【BBE】So that they might put their hope in God, and not let God's works go out of their minds, but keep his laws;
【ASV】That they might set their hope in God, And not forget the works of God, But keep his commandments,
8 【和合本】不要象他们的祖宗，是顽梗悖逆、居心不正之辈，向着上帝，心不诚实。
【吕振中】免致像他们祖宗、做顽梗悖逆的一代，做居心不坚定、心（原文：灵）对上帝不忠实的一代。
【思高本】免得他们像他们的祖先，成为顽固背命的世代，成为意志薄弱不坚，而心神不忠於天主的世代。
【现代本】他们就不至于像祖宗一样，成为叛逆违命的人，对上帝没有坚定的信心，对他没有不变的忠贞。
【KJV】And might not be as their fathers, a stubborn and rebellious generation; a generation that set not their heart aright, and whose spirit was not stedfast with God.
【NIV】They would not be like their forefathers- a stubborn and rebellious generation, whose hearts were not loyal to God, whose spirits were not faithful to him.
【BBE】And not be like their fathers, a stiff-necked and uncontrolled generation; a generation whose heart was hard, whose spirit was not true to God.
【ASV】And might not be as their fathers, A stubborn and rebellious generation, A generation *that set not their heart aright, And whose spirit was not stedfast with God.
9 【和合本】以法莲的子孙带着兵器，拿着弓，临阵之日转身退后。
【吕振中】放纵无度诈伪不忠之辈、就像接战之日乖张的弓一样。（传统：以法莲子孙武装着拉弓的人；接战之日返转过来）
【思高本】厄弗辣因的子孙，虽知挽弓射箭，但是在作战的时日，却转背逃窜。
【现代本】以法莲的子孙虽用弓箭作战，临阵之日却逃之夭夭。
【KJV】The children of Ephraim, being armed, and carrying bows, turned back in the day of battle.
【NIV】The men of Ephraim, though armed with bows, turned back on the day of battle;
【BBE】The children of Ephraim, armed with bows, were turned back on the day of the fight.
【ASV】The children of Ephraim, being armed and carrying bows, Turned back in the day of battle.
【本会注释】
    以法莲。单独取用这个支派之名称的原由可能因为曾经是这个支派人数最多、最有挑畔性。约书亚就是来自这个支派（民13:8,16）。还不知道这里是否同任何其他特殊事件有关联。从而这里以法莲可能代表整个国家。
10 【和合本】他们不遵守上帝的约，不肯照他的律法行；
【吕振中】他们不守上帝的约。不肯遵他的律法行；
【思高本】他们没有遵守同天主所立的盟约，他们更拒绝依照天主的法律生活。
【现代本】他们不遵守跟上帝立的约；他们不服从他的法律。
【KJV】They kept not the covenant of God, and refused to walk in his law;
【NIV】they did not keep God's covenant and refused to live by his law.
【BBE】They were not ruled by God's word, and they would not go in the way of his law;
【ASV】They kept not the covenant of God, And refused to walk in his law;
11 【和合本】又忘记他所行的和他显给他们奇妙的作为。
【吕振中】又忘了上帝所行的事、和他向他们所显的奇妙作为。
【思高本】又忘却了天主的作为，和他显给他们的奇事：
【现代本】他们忘记了他的作为，忘记了他显给他们看的神迹。
【KJV】And forgat his works, and his wonders that he had shewed them.
【NIV】They forgot what he had done, the wonders he had shown them.
【BBE】They let his works go out of their memory, and the wonders which he had made them see.
【ASV】And they forgat his doings, And his wondrous works that he had showed them.
【本会注释】
    忘记。见诗106:13；比较诗78:7节。
12 【和合本】他在埃及地，在琐安田，在他们祖宗的眼前施行奇事。
【吕振中】他在埃及地、琐安田野、他们祖宗眼前、施行了奇事。
【思高本】就是他昔日在埃及国和左罕地，当着他们祖先的面所行的奇迹；
【现代本】上帝在琐安的田野，在埃及，当着他们祖宗的面前行了神迹。
【KJV】Marvellous things did he in the sight of their fathers, in the land of Egypt, in the field of Zoan.
【NIV】He did miracles in the sight of their fathers in the land of Egypt, in the region of Zoan.
【BBE】He did great works before the eyes of their fathers, in the land of Egypt, in the fields of Zoan.
【ASV】Marvellous things did he in the sight of their fathers, In the land of Egypt, in the field of Zoan.
【本会注释】
    琐安。埃及的一座储备城，位于尼罗河塔尼斯支流之边。这座城被知名为塔尼斯，在出1:11节被称之为兰塞。
13 【和合本】他将海分裂，使他们过去，又叫水立起如垒。
【吕振中】他使海裂开，让他们过去；又叫水直立如垒。
【思高本】他分开了大海，领他们出险，他使海水壁立，像一道堤岸；
【现代本】他把海分开，领他们过去；他使水像墙一样站立。
【KJV】He divided the sea, and caused them to pass through; and he made the waters to stand as an heap.
【NIV】He divided the sea and led them through; he made the water stand firm like a wall.
【BBE】The sea was cut in two so that they might go through; the waters were massed together on this side and on that.
【ASV】He clave the sea, and caused them to pass through; And he made the waters to stand as a heap.
【本会注释】
    分裂。见出14:16节。诗78:13-16节列举了走过红海、在野地有云柱和火柱引导，以及在旷野给水喝，这些事件作为忘却的例证。
    如垒。见出15:8节。
14 【和合本】他白日用云彩，终夜用火光引导他们。
【吕振中】他白日用云彩、整夜用火光、引导他们。
【思高本】白天以云柱领导他们，黑夜以火柱光照他们；
【现代本】白天他用云彩带领他们；黑夜他用火照亮他们。
【KJV】In the daytime also he led them with a cloud, and all the night with a light of fire.
【NIV】He guided them with the cloud by day and with light from the fire all night.
【BBE】In the daytime he was guiding them in the cloud, and all through the night with a light of fire.
【ASV】In the day-time also he led them with a cloud, And all the night with a light of fire.
【本会注释】
    云彩。见出13:21；诗105:39节。
15 【和合本】他在旷野分裂磐石，多多的给他们水喝，如从深渊而出。
【吕振中】在旷野他使磐石裂开，多多给他们喝，如喝深渊的水。
【思高本】在旷野中，把岩石打破，水流如注，让他们喝饱，
【现代本】他在旷野裂开盘石，使他们饱饮深渊的水。
【KJV】He clave the rocks in the wilderness, and gave them drink as out of the great depths.
【NIV】He split the rocks in the desert and gave them water as abundant as the seas;
【BBE】The rocks of the waste land were broken by his power, and he gave them drink as out of the deep waters.
【ASV】He clave rocks in the wilderness, And gave them drink abundantly as out of the depths.
【本会注释】
    分裂磐石。见出17:6；民20:11节。
16 【和合本】他使水从磐石涌出，叫水如江河下流。
【吕振中】他使河流从磐石上泻出，叫水如江河下流。
【思高本】由岩石中涌出小河，引水流出相似江河。
【现代本】他使盘石涌出泉水，使水如同江河涌流。
【KJV】He brought streams also out of the rock, and caused waters to run down like rivers.
【NIV】he brought streams out of a rocky crag and made water flow down like rivers.
【BBE】He made streams come out of the rock; and waters came flowing down like rivers.
【ASV】He brought streams also out of the rock, And caused waters to run down like rivers.
17 【和合本】他们却仍旧得罪他，在干燥之地悖逆至高者。
【吕振中】他们却仍然犯罪、更力得罪了他，在干旱之地悖逆了至高者。
【思高本】但是，他们依旧作恶而得罪上主，在沙漠地区仍然冒犯至高之主。
【现代本】可是，他们还继续得罪上帝，在旷野背叛至高者。
【KJV】And they sinned yet more against him by provoking the most High in the wilderness.
【NIV】But they continued to sin against him, rebelling in the desert against the Most High.
【BBE】And they went on sinning against him even more, turning away from the Most High in the waste land;
【ASV】Yet went they on still to sin against him, To rebel against the Most High in the *desert.
【本会注释】
    悖逆。见申9:22；来3:16节。诗78:17-31节描写以色列人因肉酒而埋怨，从而得到惩罚。
    干燥之地。希伯来语是siyyah，指定枯干无水的地区。
18 【和合本】他们心中试探上帝，随自己所欲的求食物，
【吕振中】他们心里试探着上帝，随着自己的食欲求粮食；
【思高本】他们在自己心内试探天主，要求满足自己贪欲的食物；
【现代本】他们故意试探上帝，索取他们所要的食物。
【KJV】And they tempted God in their heart by asking meat for their lust.
【NIV】They willfully put God to the test by demanding the food they craved.
【BBE】Testing God in their hearts, requesting meat for their desire.
【ASV】And they tempted God in their heart By asking food *according to their desire.
【本会注释】
    诱惑 [译者注：英文KJV版。中文版被译为“试探”]。希伯来语是nasah，直译是“试探”，或者“试炼”。
    随自己所欲的求。直译是，“为他们的灵魂”，换句话说，为他们自己（见对诗16:10节的注释）。因心中的感觉而发出的积极性的低声怨语。
    肉 [译者注：英文KJV版。中文版被译为“食物”]。希伯来语是'okel，“食物”，表达任何可以食用的惯用表达法。
19 【和合本】并且妄论上帝说：上帝在旷野岂能摆设筵席吗？
【吕振中】并且评击上帝说：“上帝哪能在旷野摆设筵席呢？
【思高本】并且出言反抗天主说：天主岂能设宴于沙漠？
【现代本】他们冒犯上帝说：上帝能在旷野中摆设盛筵吗？
【KJV】Yea, they spake against God; they said, Can God furnish a table in the wilderness?
【NIV】They spoke against God, saying, "Can God spread a table in the desert?
【BBE】They said bitter words against God, saying, Is God able to make ready a table in the waste land?
【ASV】Yea, they spake against God; They said, Can God prepare a table in the wilderness?
【本会注释】
    岂能摆设筵席。见诗23:5节。第19,20节的询问，乃是用诗歌手法描写低声怨言，使本篇的历史记述有更加生动性。他们低声出怨言，“妄论上帝”，其实上帝已经让他们有足够的证据相信祂。
20 【和合本】他曾击打磐石，使水涌出，成了江河；他还能赐粮食吗？还能为他的百姓预备肉吗？
【吕振中】他固然曾击打了磐石，使水涌出，溪谷泛滥，他还能赐食物么？还能为他人民豫备肉食么？”
【思高本】他虽能击石，使水涌出好似湍流；但岂能给人民备办鲜肉与食物？
【现代本】他固然击打盘石，使水如泉涌出；可是他也能够供给我们面包，为他的子民预备肉食吗？
【KJV】Behold, he smote the rock, that the waters gushed out, and the streams overflowed; can he give bread also? can he provide flesh for his people?
【NIV】When he struck the rock, water gushed out, and streams flowed abundantly. But can he also give us food? Can he supply meat for his people?"
【BBE】See, the rock was cut open by his power, so that the water came rushing out, and overflowing streams; is he able to give us bread? is he able to get meat for his people?
【ASV】Behold, he smote the rock, so that waters gushed out, And streams overflowed; Can he give bread also? Will he provide flesh for his people?
【本会注释】
    还能赐粮食么。按照历史上的故事，这些奇迹在顺序上不一致（见出16:8,12；17:6；民11:31,32；20:8-11）。诗篇作者脱离了严格的年代顺序。
    肉。希伯来语是she'er，“肉食品”（见对第18节的注释）。
21 【和合本】所以，耶和华听见就发怒；有烈火向雅各烧起；有怒气向以色列上腾；
【吕振中】故此永恒主听见，就震怒；有烈火向雅各烧起；有怒气向以色列上腾；
【思高本】天主听到後，遂即大发愤怒，烈火燃起，要将雅各伯焚去，怒气生出，要将以色列铲除；
【现代本】上主因听见这话而震怒。他用火攻击他的子民雅各；他对以色列怒气难抑；
【KJV】Therefore the LORD heard this, and was wroth: so a fire was kindled against Jacob, and anger also came up against Israel;
【NIV】When the Lord heard them, he was very angry; his fire broke out against Jacob, and his wrath rose against Israel,
【BBE】So these things came to the Lord's ears, and he was angry; and a fire was lighted against Jacob, and wrath came up against Israel;
【ASV】Therefore Jehovah heard, and was wroth; And a fire was kindled against Jacob, And anger also went up against Israel;
【本会注释】
    烈火。见民11:1；诗106:18节。
22 【和合本】因为他们不信服上帝，不倚赖他的救恩。
【吕振中】因为他们不信服上帝，不倚靠他的拯救。
【思高本】因为他们不相信天主，也不肯依靠他的救助。
【现代本】因为他们不相信他，不倚赖他的拯救。
【KJV】Because they believed not in God, and trusted not in his salvation:
【NIV】for they did not believe in God or trust in his deliverance.
【BBE】Because they had no faith in God, and no hope in his salvation.
【ASV】Because they believed not in God, And trusted not in his salvation.
23 【和合本】他却吩咐天空，又敞开天上的门，
【吕振中】然而他却吩咐了云际上空，敞开了天上的门户，
【思高本】上主却仍命令云彩降下，开启了天上的门闸，
【现代本】可是，他还是向天空发令，命令天门开启；
【KJV】Though he had commanded the clouds from above, and opened the doors of heaven,
【NIV】Yet he gave a command to the skies above and opened the doors of the heavens;
【BBE】And he gave orders to the clouds on high, and the doors of heaven were open;
【ASV】Yet he commanded the skies above, And opened the doors of heaven;
【本会注释】
    天上的门。比较王下7:2,19；玛3:10节。诗78:23-25节精制细腻地描述上帝赐给的吗哪。
24 【和合本】降吗哪，象雨给他们吃，将天上的粮食赐给他们。
【吕振中】降吗哪像雨做他们的粮食，将天降的谷物赐给他们。
【思高本】给他们降下玛纳使他们有饭吃，此外给他们赏赐了天上的粮食。
【现代本】他从天上赐给他们粮食，降吗哪喂养他们。
【KJV】And had rained down manna upon them to eat, and had given them of the corn of heaven.
【NIV】he rained down manna for the people to eat, he gave them the grain of heaven.
【BBE】And he sent down manna like rain for their food, and gave them the grain of heaven.
【ASV】And he rained down manna upon them to eat, And gave them *food from heaven.
【本会注释】
    像雨。见出16:4节。本篇诗歌手法在整篇上与记载历史的措辞一致。
    粮食。希伯来语是dagan，“谷类”，或者“制面包的原料”（见出16:4；诗105:40；比较约6:31）。吗哪相类似于“芫荽种子”（出16:31）。
25 【和合本】各人（或作：人）吃大能者的食物；他赐下粮食，使他们饱足。
【吕振中】人吃天使（原文：大能者）的食物；上帝送下粮食给他们吃饱。
【思高本】天使的食粮，世人可以享受，他又赐下食物，使他们饱足。
【现代本】于是他们吃了天使的食物；上帝使他们饱足。
【KJV】Man did eat angels' food: he sent them meat to the full.
【NIV】Men ate the bread of angels; he sent them all the food they could eat.
【BBE】Man took part in the food of strong ones; he sent them meat in full measure.
【ASV】*Man did eat the bread of the mighty: He sent them food to the full.
【本会注释】
    天使的食物 [译者注：在英文KJV版，中文版被译为“大能者的食物”]。直译是，“大能者的食物”。天使是归属于上帝的大能者（诗103:20）。希腊语七十士圣经译本里的译文是“天使们的面包”。我们决不可从这个言辞推论吗哪是天使的日常饮食。含义只是意味着“由天使提供食物”（《祖知》第297页）。
26 【和合本】他领东风起在天空，又用能力引了南风来。
【吕振中】他领了东风吹于天空，又用能力将南风引来。
【思高本】他由高天激起了东风，以他的能力引出南风，
【现代本】他使东风吹起；他又运用威力激起南风。
【KJV】He caused an east wind to blow in the heaven: and by his power he brought in the south wind.
【NIV】He let loose the east wind from the heavens and led forth the south wind by his power.
【BBE】He sent an east wind from heaven, driving on the south wind by his power.
【ASV】He *caused the east wind to blow in the heavens; And by his power he guided the south wind.
【本会注释】
    他领东风起在天空。第26-31节用图解性的诗歌手法描绘通过鹌鹑显示的奇迹和奇迹所带来的结果。
27 【和合本】他降肉，象雨在他们当中，多如尘土，又降飞鸟，多如海沙，
【吕振中】他降肉食如雨在他们中间、多如尘土，又降有翅膀的鸟儿、多如海沙；
【思高本】他们降下鲜肉多似微尘灰土，给他们降下飞禽，多似海岸沙数。
【现代本】他使飞鸟像沙尘降落，给他们肉食多得像海滩上的沙；
【KJV】He rained flesh also upon them as dust, and feathered fowls like as the sand of the sea:
【NIV】He rained meat down on them like dust, flying birds like sand on the seashore.
【BBE】He sent down meat on them like dust, and feathered birds like the sand of the sea,
【ASV】He rained flesh also upon them as the dust, And winged birds as the sand of the seas:
【本会注释】
    降肉。见出16:13；民11:31节。
28 【和合本】落在他们的营中，在他们住处的四面。
【吕振中】使鸟落在他们营中，在他们住处的四围。
【思高本】降落在他们军营的中央，在他们帐幕的左右四方，
【现代本】飞鸟降落在营中，在帐棚的四周。
【KJV】And he let it fall in the midst of their camp, round about their habitations.
【NIV】He made them come down inside their camp, all around their tents.
【BBE】And he let it come down into their resting-place, round about their tents.
【ASV】And he let it fall in the midst of their camp, Round about their habitations.
29 【和合本】他们吃了，而且饱足；这样就随了他们所欲的。
【吕振中】他们吃了，吃得很饱；他们所贪欲的、上帝给他们带了来。
【思高本】他们吃了，而且吃得十分饱饫，天主使他们的欲望得以满足；
【现代本】他们都吃，且吃饱了；上帝照他们所要的给了他们。
【KJV】So they did eat, and were well filled: for he gave them their own desire;
【NIV】They ate till they had more than enough, for he had given them what they craved.
【BBE】So they had food and were full; for he gave them their desire;
【ASV】So they did eat, and were well filled; And he gave them their own desire.
【本会注释】
    饱足。见民11:20；比较诗106:15节。
30 【和合本】他们贪而无厌，食物还在他们口中的时候，
【吕振中】但他们所贪欲的、他们没有生厌，食物还在他们口中时，
【思高本】但他们的食欲还没有完全满足，当他们口中还衔着他们的食物，
【现代本】但当他们贪吃不厌，他们的口还在咀嚼的时候；
【KJV】They were not estranged from their lust. But while their meat was yet in their mouths,
【NIV】But before they turned from the food they craved, even while it was still in their mouths,
【BBE】But they were not turned from their desires; and while the food was still in their mouths,
【ASV】They were not estranged from that which they desired, Their food was yet in their mouths,
31 【和合本】上帝的怒气就向他们上腾，杀了他们内中的肥壮人，打倒以色列的少年人。
【吕振中】上帝的怒气就向他们上腾了，杀了他们中间肥壮的人，使以色列精兵屈身而死。
【思高本】天主便对他们大发怒愤，杀死了他们肥壮的勇兵，击倒了以色列的青年人
【现代本】上帝向他们发出烈怒，击杀了他们的壮士，除灭了以色列最优秀的青年！
【KJV】The wrath of God came upon them, and slew the fattest of them, and smote down the chosen men of Israel.
【NIV】God's anger rose against them; he put to death the sturdiest among them, cutting down the young men of Israel.
【BBE】The wrath of God came on them, and put to death the fattest of them, and put an end to the young men of Israel.
【ASV】When the anger of God went up against them, And slew of the fattest of them, And smote down the young men of Israel.
32 【和合本】虽是这样，他们仍旧犯罪，不信他奇妙的作为。
【吕振中】虽经过了这一切，他们仍然犯罪，不信上帝奇妙的作为。
【思高本】虽然如此，他们仍然犯罪，还是不信他的奇妙作为。
【现代本】尽管有这一切神迹，他们仍继续犯罪；尽管有这一切奇事，他们仍不肯相信。
【KJV】For all this they sinned still, and believed not for his wondrous works.
【NIV】In spite of all this, they kept on sinning; in spite of his wonders, they did not believe.
【BBE】For all this they went on sinning even more, and had no faith in his great wonders.
【ASV】For all this they sinned still, And believed not in his wondrous works.
【本会注释】
    不信。见来4:2,6节。诗78:32-55节继续陈述未指的教训，重新开始描述出埃及记第42节上的记录。
33 【和合本】因此，他叫他们的日子全归虚空，叫他们的年岁尽属惊恐。
【吕振中】因此，上帝使他们的日子全消尽于虚幻中，使他们的年月也消逝于突临的惊恐中。
【思高本】他使他们的时日，迅速消逝，又使他们的岁月，猝然过去。
【现代本】因此他使他们的时日转瞬终结，使他们的生命突然遭受灾害。
【KJV】Therefore their days did he consume in vanity, and their years in trouble.
【NIV】So he ended their days in futility and their years in terror.
【BBE】So their days were wasted like a breath, and their years in trouble.
【ASV】Therefore their days did he consume in vanity, And their years in terror.
34 【和合本】他杀他们的时候，他们才求问他，回心转意，切切的寻求上帝。
【吕振中】每逢他杀了他们的时候，他们总求问他，总回心转意、迫切切地寻求上帝。
【思高本】上主击杀他们，他们即来寻觅上主，他们回心转意，也热切地寻求天主，
【现代本】他一击杀他们，他们就转向他；他们痛切悔改，再次寻求他。
【KJV】When he slew them, then they sought him: and they returned and enquired early after God.
【NIV】Whenever God slew them, they would seek him; they eagerly turned to him again.
【BBE】When he sent death on them, then they made search for him; turning to him and looking for him with care;
【ASV】When he slew them, then they inquired after him; And they returned and sought God earnestly.
【本会注释】
    回心转意。第34-39节非常触人心弦地描绘人的犯罪和惩罚，其短暂地回归上帝，以及上帝对祂的孩子们的无限的慈悲。
35 【和合本】他们也追念上帝是他们的磐石，至高的上帝是他们的救赎主。
【吕振中】他们也追念着上帝他们的磐石，至高者上帝、那赎回他们的。
【思高本】也想起天主是自己的磐石，至高者天主是自己的救主。
【现代本】他们想起上帝是他们的保护者，至高的上帝是他们的救赎者。
【KJV】And they remembered that God was their rock, and the high God their redeemer.
【NIV】They remembered that God was their Rock, that God Most High was their Redeemer.
【BBE】In the memory that God was their Rock, and the Most High God their saviour.
【ASV】And they remembered that God was their rock, And the Most High God their redeemer.
36 【和合本】他们却用口谄媚他，用舌向他说谎。
【吕振中】其实他们只是用口诈骗着他，用舌头对他说谎罢了。
【思高本】但是他们却满口欺骗，以舌头向他说出谎言。
【现代本】但他们满口谎言；他们的话都是虚伪。
【KJV】Nevertheless they did flatter him with their mouth, and they lied unto him with their tongues.
【NIV】But then they would flatter him with their mouths, lying to him with their tongues;
【BBE】But their lips were false to him, and their tongues were untrue to him;
【ASV】But they flattered him with their mouth, And lied unto him with their tongue.
【本会注释】
    说谎。他们的忏悔并非是痛恨罪过，乃是惧怕惩罚（见对诗32:6节的注释）。
37 【和合本】因他们的心向他不正，在他的约上也不忠心。
【吕振中】他们的心不坚定的向着他，他们对他的约总不忠实。
【思高本】他们的心对他毫无诚意，不忠于与他所立的约誓。
【现代本】他们对他不忠；他们不遵守跟他立的约。
【KJV】For their heart was not right with him, neither were they stedfast in his covenant.
【NIV】their hearts were not loyal to him, they were not faithful to his covenant.
【BBE】And their hearts were not right with him, and they did not keep their agreement with him.
【ASV】For their heart was not *right with him, Neither were they faithful in his covenant.
38 【和合本】但他有怜悯，赦免他们的罪孽，不灭绝他们，而且屡次消他的怒气，不发尽他的忿怒。
【吕振中】然而他、却有怜悯；他赦除人的罪孽，而不除灭人；并且屡次使怒气转消，不激起一切烈怒。
【思高本】但是他却慈悲为怀，赦免罪污，没有消灭他们，且常抑止愤怒；也未曾把自己全部怒火显露。
【现代本】然而，上帝怜悯他的子民：他赦免他们的罪，不消灭他们；他多次抑制怒气，不发烈怒。
【KJV】But he, being full of compassion, forgave their iniquity, and destroyed them not: yea, many a time turned he his anger away, and did not stir up all his wrath.
【NIV】Yet he was merciful; he forgave their iniquities and did not destroy them. Time after time he restrained his anger and did not stir up his full wrath.
【BBE】But he, being full of pity, has forgiveness for sin, and does not put an end to man: frequently turning back his wrath, and not being violently angry.
【ASV】But he, being merciful, forgave their iniquity, and destroyed them not: Yea, many a time turned he his anger away, And did not stir up all his wrath.
39 【和合本】他想到他们不过是血气，是一阵去而不返的风。
【吕振中】他记得他们不过是血肉，不过是风（同词：灵），去而不返。
【思高本】他又想起他们不过是血肉，是一阵去而不复返的唏嘘。
【现代本】他想起他们不过是脆弱必死的人，像一阵风，吹过而不复返。
【KJV】For he remembered that they were but flesh; a wind that passeth away, and cometh not again.
【NIV】He remembered that they were but flesh, a passing breeze that does not return.
【BBE】So he kept in mind that they were only flesh; a breath which is quickly gone, and will not come again.
【ASV】And he remembered that they were but flesh, A wind that passeth away, and cometh not again.
40 【和合本】他们在旷野悖逆他，在荒地叫他担忧，何其多呢！
【吕振中】多少次他们在旷野悖逆了他，在荒野之地使他忧伤阿！
【思高本】他们多少次在旷野触犯了他，在沙漠中激怒了他，
【现代本】他们在旷野再三背叛上帝；他们不断地使他伤心！
【KJV】How oft did they provoke him in the wilderness, and grieve him in the desert!
【NIV】How often they rebelled against him in the desert and grieved him in the wasteland!
【BBE】How frequently did they go against him in the waste land, and give him cause for grief in the dry places!
【ASV】How oft did they rebel against him in the wilderness, And grieve him in the desert!
【本会注释】
    悖逆他。见对第17节的注释。
41 【和合本】他们再三试探上帝，惹动以色列的圣者。
【吕振中】他们再四再三地试探着上帝，伤了以色列之圣者的感情。
【思高本】叁番五次试探了天主，侮辱了以色列的圣主。
【现代本】他们一再试探上帝，触怒了以色列的至圣者。
【KJV】Yea, they turned back and tempted God, and limited the Holy One of Israel.
【NIV】Again and again they put God to the test; they vexed the Holy One of Israel.
【BBE】Again they put God to the test, and gave pain to the Holy One of Israel.
【ASV】And they turned again and tempted God, And *provoked the Holy One of Israel.
【本会注释】
    试探。见对第18节的注释。
    限制 [译者注：在英文KJV版，中文版被译为“惹动”]。或者，“限制”至高无限、全知全能之上帝的大能。
    以色列的圣者。比较诗71:22节。
42 【和合本】他们不追念他的能力（原文作手）和赎他们脱离敌人的日子；
【吕振中】他们不追念着他大能的手，不追念他赎救了他们、脱离敌人的日子：
【思高本】不再想念他那有力的手臂，拯救他们脱离敌手的时日：
【现代本】他们忘记了他无穷的大能，不记得他救他们脱离仇敌的日子，
【KJV】They remembered not his hand, nor the day when he delivered them from the enemy.
【NIV】They did not remember his power- the day he redeemed them from the oppressor,
【BBE】They did not keep in mind the work of his hand, or the day when he took them from the power of their haters;
【ASV】They remember not his hand, Nor the day when he redeemed them from the adversary;
【本会注释】
    不追念。见诗105:5节。
43 【和合本】他怎样在埃及地显神迹，在琐安田显奇事，
【吕振中】他怎样在埃及施行他的神迹，在琐安田野显他的奇事，
【思高本】那日，他曾在埃及国显了奇迹，在左罕地行了异事。
【现代本】忘记了他在埃及行的神迹，不记得他在琐安平原行的奇事。
【KJV】How he had wrought his signs in Egypt, and his wonders in the field of Zoan.
【NIV】the day he displayed his miraculous signs in Egypt, his wonders in the region of Zoan.
【BBE】How he had done his signs in Egypt, and his wonders in the field of Zoan;
【ASV】How he set his signs in Egypt, And his wonders in the field of Zoan,
【本会注释】
    显神迹。对于瘟疫的记述在第12节有重复。诗篇作者似乎只提到十大降灾中的七大降灾，从第一降灾开始，续而第四、第二、第八和第七，最后以第十结束他的记述。这篇诗歌不是科学性专著，而是一篇受圣灵感动的诗歌，只是选择符合科学的事实，俯瞰历史，乃至留下印象。
    琐安。见第12节。
44 【和合本】把他们的江河并河汊的水都变为血，使他们不能喝。
【吕振中】把他们的江河都变为血，使河流的水他们都不能喝。
【思高本】血染了他们的江河与流溪，致使他们没有了可饮的清水。
【现代本】他把大河的水变成血，使埃及人不能饮用。
【KJV】And had turned their rivers into blood; and their floods, that they could not drink.
【NIV】He turned their rivers to blood; they could not drink from their streams.
【BBE】So that their rivers were turned to blood, and they were not able to get drink from their streams.
【ASV】And turned their rivers into blood, And their streams, so that they could not drink.
【本会注释】
    江河并河汊的水都变为血。第一个降灾（出7:17-21）。复数指示尼罗河，及其运河。
45 【和合本】他叫苍蝇成群落在他们当中，嘬尽他们，又叫青蛙灭了他们，
【吕振中】他打发了苍蝇群来他们中间，把他们都嘬完了；他又叫青蛙毁灭他们。
【思高本】他使蝇蚋伤害他们，又使蛤蟆侵害他们。
【现代本】他使苍蝇成群来伤害他们，使青蛙毁了他们的田地。
【KJV】He sent divers sorts of flies among them, which devoured them; and frogs, which destroyed them.
【NIV】He sent swarms of flies that devoured them, and frogs that devastated them.
【BBE】He sent different sorts of flies among them, poisoning their flesh; and frogs for their destruction.
【ASV】He sent among them swarms of flies, which devoured them; And frogs, which destroyed them.
【本会注释】
    苍蝇……青蛙。第四个降灾和第二个降灾（出8:20-24,1-6）。
46 【和合本】把他们的土产交给蚂蚱，把他们辛苦得来的交给蝗虫。
【吕振中】把他们的土产交给蚂蚱，把他们劳碌得来的交给蝗虫。
【思高本】把他们的产物交给蚱蜢，将他们的收获给蝗虫。
【现代本】他使毛虫吃尽他们的谷物，叫蝗虫毁坏他们的田园。
【KJV】He gave also their increase unto the caterpiller, and their labour unto the locust.
【NIV】He gave their crops to the grasshopper, their produce to the locust.
【BBE】He gave the increase of their fields to worms, the fruits of their industry to the locusts.
【ASV】He gave also their increase unto the caterpillar, And their labor unto the locust.
【本会注释】
    蚂蚱。第八个降灾（出10:4-15；比较诗105:34；珥1:4）。
47 【和合本】他降冰雹打坏他们的葡萄树，下严霜打坏他们的桑树，
【吕振中】他用冰雹打死了他们的葡萄树，用严霜打坏了他们的桑树。
【思高本】下冰雹把他们的葡萄打碎，降寒霜把他们的桑树打毁，
【现代本】他降冰雹摧毁他们的葡萄树，降霜冻坏他们的无花果树。
【KJV】He destroyed their vines with hail, and their sycomore trees with frost.
【NIV】He destroyed their vines with hail and their sycamore-figs with sleet.
【BBE】He sent ice for the destruction of their vines; their trees were damaged by the bitter cold.
【ASV】He *destroyed their vines with hail, And their sycomore-trees with *frost.
【本会注释】
    冰雹。第七个降灾（出9:18-26）。冰雹毁灭了地面上的产品，也毁灭了牲畜。
    严霜。希伯来语是chanamal，这个词语只出现在这里。其词义不清楚。根据相似的阿拉伯词根，有些人引申出“毁灭性洪水”。“霜”的译文在希腊语七十士圣经译本里。
48 【和合本】又把他们的牲畜交给冰雹，把他们的群畜交给闪电。
【吕振中】又把他们的牲口送交给瘟疫（传统：闪电），把他们的群畜交付于热症。
【思高本】将他们的牲畜交给瘟疫，将他们的羊群交给毒疾。
【现代本】他降冰雹杀死他们的牛群，用闪电（或译：他以疾病……用瘟疫）伤害他们的羊群。
【KJV】He gave up their cattle also to the hail, and their flocks to hot thunderbolts.
【NIV】He gave over their cattle to the hail, their livestock to bolts of lightning.
【BBE】Ice was rained down on their cattle; thunderstorms sent destruction among the flocks.
【ASV】He gave over their cattle also to the hail, And their flocks to hot thunderbolts.
【本会注释】
    闪电。希伯来语是reshaphim，“火舌”，这里可能描写“闪电”（见出9:24）。
49 【和合本】他使猛烈的怒气和忿怒、恼恨、苦难成了一群降灾的使者，临到他们。
【吕振中】他打发了猛烈的怒气、震怒、恼忿、来到他们身上（或译：中间），吩咐（传统：患难）一班降灾的使者，
【思高本】向他们燃起愤怒之火，赫赫的震怒，以及灾祸，好像侵害人们的群魔。
【现代本】他使他们遭遇严重的灾难，以气愤、烈怒作死亡的使者打击他们。
【KJV】He cast upon them the fierceness of his anger, wrath, and indignation, and trouble, by sending evil angels among them.
【NIV】He unleashed against them his hot anger, his wrath, indignation and hostility- a band of destroying angels.
【BBE】He sent on them the heat of his wrath, his bitter disgust, letting loose evil angels among them.
【ASV】He cast upon them the fierceness of his anger, Wrath, and indignation, and trouble, *A band of angels of evil.
【本会注释】
    猛烈。第49-51节描写第十个降灾（出12:29,30）。
    降恶的天使 [译者注：在英文KJV版，中文版被译为“降灾的使者”]。换句话说，“降下邪恶的天使。
50 【和合本】他为自己的怒气修平了路，将他们交给瘟疫，使他们死亡，
【吕振中】为他的怒气修平了路径，不惜使他们死亡，乃是将他们的牲命送交给瘟疫。
【思高本】他为自己的愤怒开了路，未保存他们脱免于死途，瘟死了他们所有的牲畜，
【现代本】他没有抑制自己的怒气；他不宽饶他们的命，却用瘟疫杀灭他们。
【KJV】He made a way to his anger; he spared not their soul from death, but gave their life over to the pestilence;
【NIV】He prepared a path for his anger; he did not spare them from death but gave them over to the plague.
【BBE】He let his wrath have its way; he did not keep back their soul from death, but gave their life to disease.
【ASV】He *made a path for his anger; He spared not their soul from death, But gave *their life over to the pestilence,
51 【和合本】在埃及击杀一切长子，在含的帐棚中击杀他们强壮时头生的。
【吕振中】他在埃及地击杀了一切长子，在含的帐棚中击杀了他们强壮时的初生子。
【思高本】击杀了埃及所有的长子，将含帐幕内的头胎杀死。
【现代本】他击杀了埃及每一家的长子，击杀了含帐棚中强壮的头胎。
【KJV】And smote all the firstborn in Egypt; the chief of their strength in the tabernacles of Ham:
【NIV】He struck down all the firstborn of Egypt, the firstfruits of manhood in the tents of Ham.
【BBE】He gave to destruction all the first sons of Egypt; the first-fruits of their strength in the tents of Ham;
【ASV】And smote all the first-born in Egypt, The *chief of their strength in the tents of Ham.
【本会注释】
    他们强壮时头生的。在文学结构和含义上与“长子”平行（见第24节）。
    在含的帐棚中。含是麦西的父，乃是埃及人的祖先（见对创10:6节的注释；比较诗105:23,27）。
52 【和合本】他却领出自己的民如羊，在旷野引他们如羊群。
【吕振中】他却领出了自己的人民、如羊一般，引导了他们如羊群于旷野。
【思高本】他如领羊一般地领出了自己的百姓，他在旷野中引领他们有如引领羊群。
【现代本】后来，他像牧者领出自己的子民，引导他们经过旷野。
【KJV】But made his own people to go forth like sheep, and guided them in the wilderness like a flock.
【NIV】But he brought his people out like a flock; he led them like sheep through the desert.
【BBE】But he took his people out like sheep, guiding them in the waste land like a flock.
【ASV】But he led forth his own people like sheep, And guided them in the wilderness like a flock.
【本会注释】
    如羊。这一节描绘以色列的牧者引领祂的羊群在旷野走过一个又一个草场（见对诗23:1节的注释；比较诗77:20）。
53 【和合本】他领他们稳稳妥妥的，使他们不至害怕；海却淹没他们的仇敌。
【吕振中】他带领了他们平安稳妥、而无恐惧；而他们的仇敌、海却给淹没了。
【思高本】领他们平安走过，使他们一无所畏。而海洋却把他们的仇人完全淹毙。
【现代本】他带领他们安全，无惊无忧；他们的仇敌却被海水淹没了。
【KJV】And he led them on safely, so that they feared not: but the sea overwhelmed their enemies.
【NIV】He guided them safely, so they were unafraid; but the sea engulfed their enemies.
【BBE】He took them on safely so that they had no fear; but their haters were covered by the sea.
【ASV】And he led them safely, so that they feared not; But the sea overwhelmed their enemies.
【本会注释】
    海却淹没。简短回首，探讨通过红海而得到的救赎，典型比较以色列人的信心和埃及人的恐惧（出14:13,25）。
54 【和合本】他带他们到自己圣地的边界，到他右手所得的这山地。
【吕振中】他带了他们到自己的圣境界，到他右手所获得的这山地。
【思高本】引领他们进入自己的圣地，到自己右手所占领的山区。
【现代本】他带他们来到他的圣地，到他亲自征服的山。
【KJV】And he brought them to the border of his sanctuary, even to this mountain, which his right hand had purchased.
【NIV】Thus he brought them to the border of his holy land, to the hill country his right hand had taken.
【BBE】And he was their guide to his holy land, even to the mountain, which his right hand had made his;
【ASV】And he brought them to the border of his sanctuary, To this *mountain, which his right hand had gotten.
【本会注释】
    到他右手所得的这山地。凭借着诗歌技巧上的迅捷，诗篇作者用一个诗节跨越了过红海，要进入迦南地。以色列人在被允诺之土地的边缘上。
55 【和合本】他在他们面前赶出外邦人，用绳子将外邦的地量给他们为业，叫以色列支派的人住在他们的帐棚里。
【吕振中】他把外国人从他们面前赶出，用绳子量地，拈阄分给他们产业，使以色列众族派住在自己的帐棚里。
【思高本】亲自在他们的面前把异民逐散，将那地方以抽签方式分为家产，让以色列各族住进他们的帐幔。
【现代本】他在他子民面前赶走了异族，把土地分配给以色列的各支族，把异族的家给了自己的子民。
【KJV】He cast out the heathen also before them, and divided them an inheritance by line, and made the tribes of Israel to dwell in their tents.
【NIV】He drove out nations before them and allotted their lands to them as an inheritance; he settled the tribes of Israel in their homes.
【BBE】Driving out nations before them, marking out the line of their heritage, and giving the people of Israel their tents for a resting-place.
【ASV】He drove out the nations also before them, And allotted them for an inheritance by line, And made the tribes of Israel to dwell in their tents.
【本会注释】
    为业。见民34:2；书23:4节。
56 【和合本】他们仍旧试探、悖逆至高的上帝，不守他的法度，
【吕振中】他们仍然试探着至高者上帝，而悖逆他，不守他的法度（同词：证言）；
【思高本】但他们仍然试探和触犯上主，没有遵守至高者的法律，
【现代本】可是，他们试探并背叛了至高的上帝；他们不服从他的诫命。
【KJV】Yet they tempted and provoked the most high God, and kept not his testimonies:
【NIV】But they put God to the test and rebelled against the Most High; they did not keep his statutes.
【BBE】But they were bitter against the Most High God, testing him, and not keeping his laws;
【ASV】Yet they tempted and rebelled against the Most High God, And kept not his testimonies;
【本会注释】
    试探。比较第17,18,41节。第56-64节重新开始记叙叛逆和惩罚的悲伤情节。
57 【和合本】反倒退后，行诡诈，象他们的祖宗一样；他们改变，如同翻背的弓。
【吕振中】反倒退后而背信、像他们祖宗一样；他们变了，如同乖张的弓一般。
【思高本】叛逆失信，如同他们的祖先，徘徊歧途，好像邪曲的弓箭。
【现代本】他们跟祖宗一样叛逆不忠；他们跟松弛的弓一样不可靠。
【KJV】But turned back, and dealt unfaithfully like their fathers: they were turned aside like a deceitful bow.
【NIV】Like their fathers they were disloyal and faithless, as unreliable as a faulty bow.
【BBE】Their hearts were turned back and untrue like their fathers; they were turned to one side like a twisted bow.
【ASV】But turned back, and dealt treacherously like their fathers: They were turned aside like a deceitful bow.
【本会注释】
    翻背的弓。这个弓不直接打中目标，从而使弓箭手失望（见何7:16）。
58 【和合本】因他们的邱坛惹了他的怒气；因他们雕刻的偶像触动他的愤恨。
【吕振中】他们用他们的邱坛惹了他发怒，用他们的雕像激了他的妒愤。
【思高本】因他们的丘坛，招惹了上主的义愤，因他们的雕像，激起了上主的怒恨。
【现代本】他们筑造异教的祭坛惹动他的忿怒；他们用雕刻的偶像触发他的妒忌。
【KJV】For they provoked him to anger with their high places, and moved him to jealousy with their graven images.
【NIV】They angered him with their high places; they aroused his jealousy with their idols.
【BBE】They made him angry with their high places; moving him to wrath with their images.
【ASV】For they provoked him to anger with their high places, And moved him to jealousy with their graven images.
【本会注释】
    邱坛。崇拜偶像中心。
    愤恨。见出20:5；34:14节。上帝要求我们事奉祂全心、全意、全身（见申6:13,20-25；太4:10）。
59 【和合本】上帝听见就发怒，极其憎恶以色列人。
【吕振中】上帝听见就震怒，完全弃绝了以色列人。
【思高本】天主一听到，即发愤怒，想将以色列完全摈除；
【现代本】上帝一看见就发怒，完全弃绝以色列。
【KJV】When God heard this, he was wroth, and greatly abhorred Israel:
【NIV】When God heard them, he was very angry; he rejected Israel completely.
【BBE】When this came to God's ears he was very angry, and gave up Israel completely;
【ASV】When God heard this, he was wroth, And greatly abhorred Israel;
【本会注释】
    憎恶。更好的译文是，“抛弃”。
60 【和合本】甚至他离弃示罗的帐幕，就是他在人间所搭的帐棚；
【吕振中】他丢弃了示罗的帐幕，他在人间居住（传统：搭）的帐棚；
【思高本】甚至他离弃了史罗的居处，就是他在人间所住的帐幕。
【现代本】他抛弃了在示罗的帐棚，就是他跟我们在一起时的居所。
【KJV】So that he forsook the tabernacle of Shiloh, the tent which he placed among men;
【NIV】He abandoned the tabernacle of Shiloh, the tent he had set up among men.
【BBE】So that he went away from the holy place in Shiloh, the tent which he had put among men;
【ASV】So that he forsook the tabernacle of Shiloh, The tent which he placed among men;
【本会注释】
    示罗。大致有300年，帐幕和约柜在示罗，离伯特利以北10英里（16公里）（见书18:10；士18:31；撒上4:3）。约柜被非利士人俘获（撒上4章）而后归还，从那以后，从来没有回到示罗，乃是最终被带到耶路撒冷（见本册第514；比较耶7:12,14）。
61 【和合本】又将他的约柜（原文作能力）交与人掳去，将他的荣耀交在敌人手中；
【吕振中】他又将他的能力交与人掠去，将他的荣美交在敌人手中。
【思高本】让自己的力量为人俘掳，将自己的光荣交于敌手；
【现代本】他容许仇敌夺走了那彰显他权能、荣耀的约柜。
【KJV】And delivered his strength into captivity, and his glory into the enemy's hand.
【NIV】He sent the ark of his might into captivity, his splendor into the hands of the enemy.
【BBE】And he let his strength be taken prisoner, and gave his glory into the hands of his hater.
【ASV】And delivered his strength into captivity, And his glory into the adversary's hand.
【本会注释】
    他的约柜。约柜（见撒上4:3,21；诗132:8）。
62 【和合本】并将他的百姓交与刀剑，向他的产业发怒。
【吕振中】将他的人民送交与刀剑，又震怒他的产业。
【思高本】将自己的百姓交于刀剑，对自己的产业燃起怒。
【现代本】他对自己的子民发怒，让他们死在仇敌手下。
【KJV】He gave his people over also unto the sword; and was wroth with his inheritance.
【NIV】He gave his people over to the sword; he was very angry with his inheritance.
【BBE】He gave his people up to the sword, and was angry with his heritage.
【ASV】He gave his people over also unto the sword, And was wroth with his inheritance.
【本会注释】
    交与刀剑。见撒上4:2,10节。
63 【和合本】少年人被火烧灭；处女也无喜歌。
【吕振中】他们的青年人被火吞灭；他们的处女也没有喜歌。
【思高本】烈火并吞了他们的青年，处女见不到婚嫁的喜宴；
【现代本】他们的青年被战火吞灭；他们的少女找不到配偶。
【KJV】The fire consumed their young men; and their maidens were not given to marriage.
【NIV】Fire consumed their young men, and their maidens had no wedding songs;
【BBE】Their young men were burned in the fire; and their virgins were not praised in the bride-song.
【ASV】Fire devoured their young men; And their virgins had no marriage-song.
【本会注释】
    被火烧灭。一个荒凉的景象：年轻人在战场上被消灭，女子没有出嫁，祭司被杀（见撒上4:11），无人为死人哀悼（见伯27:15）。可以被考虑为一个荒凉的原野，在那里没有婚姻仪式或相应的葬礼。
64 【和合本】祭司倒在刀下，寡妇却不哀哭。
【吕振中】他们的祭司倒毙于刀剑之下，他们的寡妇并不哀哭。
【思高本】他们的司祭丧身刀剑，他们的寡妇不能吊唁。
【现代本】他们的祭司被刀剑所杀，寡妇们却不举哀。
【KJV】Their priests fell by the sword; and their widows made no lamentation.
【NIV】their priests were put to the sword, and their widows could not weep.
【BBE】Their priests were put to death by the sword, and their widows made no weeping for them.
【ASV】Their priests fell by the sword; And their widows made no lamentation.
65 【和合本】那时，主象世人睡醒，象勇士饮酒呼喊。
【吕振中】那时我主正如睡醒，如勇士因喝酒而呼喊。
【思高本】上主好似由睡梦中醒起，又好像酒后欢乐的勇士。
【现代本】终于，主像从睡眠中醒起来；他像壮士酒后激动。
【KJV】Then the LORD awaked as one out of sleep, and like a mighty man that shouteth by reason of wine.
【NIV】Then the Lord awoke as from sleep, as a man wakes from the stupor of wine.
【BBE】Then was the Lord like one awaking from sleep, and like a strong man crying out because of wine.
【ASV】Then the Lord awaked as one out of sleep, Like a mighty man that shouteth by reason of wine.
【本会注释】
    像世人睡醒。用这个强有力的笔法，诗篇作者描写上帝对祂的子民毫不关心，上帝后来为他们起身行动。使用这种奇异的笔法，并且描绘强壮的人从醉醺醺麻木中苏醒后大声呼喊的笔法，对于现代的西方人来说，这是不可思议的，但是对于东方人的思想意思乃是司空见惯的。
66 【和合本】他就打退了他的敌人，叫他们永蒙羞辱；
【吕振中】他击退了他的敌人，使他们永蒙羞辱。
【思高本】他由后方打击自己的仇雠，使他们永永远远蒙羞受辱。
【现代本】他驱退了仇敌，使他们彻底失败蒙羞。
【KJV】And he smote his enemies in the hinder parts: he put them to a perpetual reproach.
【NIV】He beat back his enemies; he put them to everlasting shame.
【BBE】His haters were turned back by his blows and shamed for ever.
【ASV】And he smote his adversaries backward: He put them to a perpetual reproach.
67 【和合本】并且他弃掉约瑟的帐棚，不拣选以法莲支派，
【吕振中】他弃绝了约瑟的帐棚，不拣选以法莲族派，
【思高本】他并且弃舍了若瑟的帐幕，不再拣选厄弗辣因的家族。
【现代本】但他遗弃了约瑟的后裔；他没有拣选以法莲支族。
【KJV】Moreover he refused the tabernacle of Joseph, and chose not the tribe of Ephraim:
【NIV】Then he rejected the tents of Joseph, he did not choose the tribe of Ephraim;
【BBE】And he put the tent of Joseph on one side, and took not the tribe of Ephraim;
【ASV】Moreover he refused the tent of Joseph, And chose not the tribe of Ephraim,
【本会注释】
    约瑟的帐棚。许多年来，圣所一直在约瑟的领土（见第60篇）。后来是在耶路撒冷，乃是犹大的领土，后来成为约柜的场所（撒下6:1-18）。
68 【和合本】却拣选犹大支派他所喜爱的锡安山；
【吕振中】却拣选了犹大的族派，他所爱的锡安山。
【思高本】但他却把犹大的家族拣选；以及自己喜爱的熙雍圣山。
【现代本】他拣选了犹大支族，看中了他所喜爱的锡安山。
【KJV】But chose the tribe of Judah, the mount Zion which he loved.
【NIV】but he chose the tribe of Judah, Mount Zion, which he loved.
【BBE】But he took the tribe of Judah for himself, and the mountain of Zion, in which he had pleasure.
【ASV】But chose the tribe of Judah, The mount Zion which he loved.
69 【和合本】盖造他的圣所，好象高峰，又象他建立永存之地；
【吕振中】他建造了他的圣所如高天，像他奠定到永远的大地。
【思高本】他建了圣殿如天之高远，永远奠定了它如地之牢坚。
【现代本】在那里，他建造圣殿，高与天齐，像大地竖立，永远稳固。
【KJV】And he built his sanctuary like high palaces, like the earth which he hath established for ever.
【NIV】He built his sanctuary like the heights, like the earth that he established forever.
【BBE】And he made his holy place like the high heaven, like the earth which is fixed by him for ever.
【ASV】And he built his sanctuary like the heights, Like the earth which he hath established for ever.
70 【和合本】又拣选他的仆人大卫，从羊圈中将他召来，
【吕振中】他拣选了大卫做他的仆人，从羊圈中选取了他，
【思高本】拣选了自己的仆人达味，且自羊圈选拔了达味。
【现代本】他拣选他的仆人大卫，从牧羊的工作召他出来，
【KJV】He chose David also his servant, and took him from the sheepfolds:
【NIV】He chose David his servant and took him from the sheep pens;
【BBE】He took David to be his servant, taking him from the place of the flocks;
【ASV】He chose David also his servant, And took him from the sheepfolds:
【本会注释】
    拣选他的仆人大卫。这篇诗歌如同美丽的图画，描绘兽群的牧者，乃是经过上帝的选择，成为以色列的牧者（见撒上16:11-13；撒下3:18；7:5,8）。
71 【和合本】叫他不再跟从那些带奶的母羊，为要牧养自己的百姓雅各和自己的产业以色列。
【吕振中】带他离开放羊的生活，去牧养他自己的人民雅各，他自己的产业以色列。
【思高本】上主召叫了放羊时的达味，为牧放自己的百姓雅各伯，为牧放自己的人民以色列，
【现代本】使他不再看顾羊群，立他作以色列王，作上帝子民的牧者。
【KJV】From following the ewes great with young he brought him to feed Jacob his people, and Israel his inheritance.
【NIV】from tending the sheep he brought him to be the shepherd of his people Jacob, of Israel his inheritance.
【BBE】From looking after the sheep which were giving milk, he took him to give food to Jacob his people, and to Israel his heritage.
【ASV】From following the ewes that have their young he brought him, To be the shepherd of Jacob his people, and Israel his inheritance.
【本会注释】
    跟从那些带奶的母羊。忠诚的牧者不仅引导着他的羊群，而且照看母羊，以至在有必要的时候可以拾起刚出生的羔羊。
72 【和合本】于是，他按心中的纯正牧养他们，用手中的巧妙引导他们。
【吕振中】于是大卫凭他心中的纯全来牧养他们，用他手腕的灵巧来引导他们。
【思高本】他以纯洁的心牧养了他们，他以明智的手领导了他们。
【现代本】大卫一心一意牧养他们，明智地领导他们。
【KJV】So he fed them according to the integrity of his heart; and guided them by the skilfulness of his hands.
【NIV】And David shepherded them with integrity of heart; with skillful hands he led them.
【BBE】So he gave them food with an upright heart, guiding them by the wisdom of his hands.
【ASV】So he was their shepherd according to the integrity of his heart, And guided them by the skilfulness of his hands.
【本会注释】
    牧养他们。这是美丽的颂辞，赞美以色列的牧者之王：他用正直、廉正和熟练掌管着（见王上9:4）。

怀爱伦注释

1-4《证》第5卷第37页
4-7《服》第448页
5-8《证》第5卷第38页
7 《知君》第378页
10 《证》第8卷第276页
15,16 《祖知》第298页；《赎》第132页
18-21《祖知》第378页
19 《卫生》第495页；《早》第56页；《基教》第319页；《服》第200页；《知君》第242页；《证》第6卷第178页
24 《路》第287页；《服》第202,311页
24,25 《祖知》第297页
25 《医》第277页；《赎》第130页；《证》第6卷第372页
32-35,37-39《祖知》第410页
37-39《教》第45页
38,39 《证》第8卷第276页
41 《证》第3卷第209页
52,58,60,61 《祖知》第545页
61 《证》第8卷第276页
68,69 《善》第23页


第 79 篇

【本会注释】
    介绍：诗79篇是一篇悲歌，悲叹耶路撒冷被巴比伦人征服时期的凄惨和荒凉（见诗74篇）。本篇开场白是形象描写荒芜的耶路撒冷，及其在刀下的居民，继而祷告祈求得到解救，并且祈求向入侵者秉公行义，结束语是赞美的歌和永久感恩的诺言。本篇诗歌尽管在诗节形式方面不整齐，但是在其整篇意念上非常流畅。本篇是特别受到法国预格诺派和英国清教徒喜爱的诗歌。
    至于本篇的题词，见诗74篇介绍；还见本册第617,627页（序言）。

求主解救国家
亚萨的诗
1 【和合本】上帝啊，外邦人进入你的产业，污秽你的圣殿，使耶路撒冷变成荒堆，
【吕振中】上帝阿，外国人进入你的产业，污渎了你的圣殿，使耶路撒冷成为荒堆；
【思高本】天主，异民侵入了你的遗产，亵渎了你的圣殿，使耶路撒冷覆颠；
【现代本】上帝啊，外族人侵入你的领土。他们玷污了你的圣殿；他们使耶路撒冷成为废墟。
【KJV】O god, the heathen are come into thine inheritance; thy holy temple have they defiled; they have laid Jerusalem on heaps.
【NIV】O God, the nations have invaded your inheritance; they have defiled your holy temple, they have reduced Jerusalem to rubble.
【BBE】<A Psalm. Of Asaph.> O God, the nations have come into your heritage; they have made your holy Temple unclean; they have made Jerusalem a mass of broken walls.
【ASV】O God, the nations are come into thine inheritance; Thy holy temple have they defiled; They have laid Jerusalem in heaps.
【本会注释】
    外邦人。或者，“各国各民”（见对诗2:1节的注释）。第1-4节形象地悲叹降临到以色列的可怕灾害。
    产业。见诗28:9；74:2；78:62节。
    他们……污秽。强行进入、偷窃圣物、毁坏其设备、放火焚烧：巴比伦人玷污了圣殿（见代下36:17,18；耶52:17-23；比较诗74:4-7）。
    变成荒堆。见代下36:19；耶9:11；26:18；弥3:12节。
2 【和合本】把你仆人的尸首交与天空的飞鸟为食，把你圣民的肉交与地上的野兽，
【吕振中】他们把你仆人的尸体交与空中的飞鸟做食物，把你坚贞之民的肉交与地上的野兽；
【思高本】并将你众仆人的首，给天空的飞鸟做食物，用你圣徒的肉野兽。
【现代本】他们拿你子民的尸首喂秃鹰；他们把你仆人的尸体丢给野兽。
【KJV】The dead bodies of thy servants have they given to be meat unto the fowls of the heaven, the flesh of thy saints unto the beasts of the earth.
【NIV】They have given the dead bodies of your servants as food to the birds of the air, the flesh of your saints to the beasts of the earth.
【BBE】They have given the bodies of your servants as food to the birds of the air, and the flesh of your saints to the beasts of the earth.
【ASV】The dead bodies of thy servants have they given to be food unto the birds of the heavens, The flesh of thy saints unto the beasts of the earth.
【本会注释】
    尸首。这一节描写耶路撒冷被迦勒底人夺取的时候所遭受的可怕的屠杀。尸体遍野，不被埋葬，成为野兽和秃鹫的食物（见代下36:17；比较申28:26；耶7:33；8:2；9:22；等等）。
3 【和合本】在耶路撒冷周围流他们的血如水，无人葬埋。
【吕振中】他们在耶路撒冷四围流你人民的血如水，没有人给埋葬。
【思高本】在耶路撒冷四周血如水流，但出来埋葬的人一个也无。
【现代本】他们使你的子民血流成河，淹没了耶路撒冷，没有留下一人来掩埋尸首。
【KJV】Their blood have they shed like water round about Jerusalem; and there was none to bury them.
【NIV】They have poured out blood like water all around Jerusalem, and there is no one to bury the dead.
【BBE】Their blood has been flowing like water round about Jerusalem; there was no one to put them in their last resting-place.
【ASV】Their blood have they shed like water round about Jerusalem; And there was none to bury them.
【本会注释】
    无人葬埋。见耶14:16节。对于古人，没有给予值得尊敬的埋葬是巨大的耻辱。即使受到死刑的罪犯，在那时也得到适当的埋葬（见申21:23）。
4 【和合本】我们成为邻国的羞辱，成为我们四围人的嗤笑讥刺。
【吕振中】我们成了我们邻国所羞辱的，我们四围的人所嗤笑而讥刺的。
【思高本】我们竟成为我们邻居的耻辱，作了我们四周的讥讽与玩物。
【现代本】我们四周的邻国愚弄我们；他们嘲笑我们，讽刺我们。
【KJV】We are become a reproach to our neighbours, a scorn and derision to them that are round about us.
【NIV】We are objects of reproach to our neighbors, of scorn and derision to those around us.
【BBE】We are looked down on by our neighbours, we are laughed at and made sport of by those who are round us.
【ASV】We are become a reproach to our neighbors, A scoffing and derision to them that are round about us.
【本会注释】
    邻国。见对第12节的注释。
5 【和合本】耶和华啊，这到几时呢？你要动怒到永远吗？你的愤恨要如火焚烧吗？
【吕振中】永恒主阿，要到几时呢？你要永久发怒么？你的妒愤要像火焚烧么？
【思高本】上主，你经常发怒，要到何时，你怒如火，要到何时？
【现代本】上主啊，你要永远向我们动怒吗？你的怒气像火焚烧，要到几时呢？
【KJV】How long, LORD? wilt thou be angry for ever? shall thy jealousy burn like fire?
【NIV】How long, O Lord ? Will you be angry forever? How long will your jealousy burn like fire?
【BBE】How long, O Lord? will you be angry for ever? will your wrath go on burning like fire?
【ASV】How long, O Jehovah? wilt thou be angry for ever? Shall thy jealousy burn like fire?
【本会注释】
    到几时呢？比较诗74:1,10；77:7-9；89:46节。
    愤怒。见对诗78:58节的注释。
6 【和合本】愿你将你的忿怒倒在那不认识你的外邦和那不求告你名的国度。
【吕振中】愿你将你的烈怒倒在不认识你、的外国，和不呼求你名的国家。
【思高本】求你向那不承认你的异民，及不呼号你名的列国愤，
【现代本】求你把忿怒转向不敬畏你的国家，倾倒在不求告你的人民身上！
【KJV】Pour out thy wrath upon the heathen that have not known thee, and upon the kingdoms that have not called upon thy name.
【NIV】Pour out your wrath on the nations that do not acknowledge you, on the kingdoms that do not call on your name;
【BBE】Let your wrath be on the nations who have no knowledge of you, and on the kingdoms who have not made prayer to your name.
【ASV】Pour out thy wrath upon the nations that know thee not, And upon the kingdoms that call not upon thy name.
【本会注释】
    倒。把第6,7节比较于耶10:25节，二者非常相似。
    不认识你的外邦。可能更好的译文是，“不承认”。上帝给所有国家和民族都赐予一定程度上的启示（见罗1:18-25；2:14-16）。
7 【和合本】因为他们吞了雅各，把他的住处变为荒场。
【吕振中】因为他们侵吞了雅各，使雅各的庄舍荒凉。
【思高本】因为他们吞并了雅各伯家族，并蹂躏了他的住处。
【现代本】因为他们杀戮你的子民，蹂躏了你的国土。
【KJV】For they have devoured Jacob, and laid waste his dwelling place.
【NIV】for they have devoured Jacob and destroyed his homeland.
【BBE】For they have taken Jacob for their meat, and made waste his house.
【ASV】For they have devoured Jacob, And laid waste his habitation.
8 【和合本】求你不要记念我们先祖的罪孽，向我们追讨；愿你的慈悲快迎着我们，因为我们落到极卑微的地步。
【吕振中】求你不要记得我们先前（或译：祖先）的罪孽；愿你的慈悲迅速迎着我们；因为我们落到极卑微的地步。
【思高本】求你别向我们追讨祖先的恶行，以你的仁慈速来协助我们，因为我们实在是可怜万分。
【现代本】求你不要因我们祖宗的罪惩罚我们。求你快快怜悯我们，因为我们已经丧失了一切希望。
【KJV】O remember not against us former iniquities: let thy tender mercies speedily prevent us: for we are brought very low.
【NIV】Do not hold against us the sins of the fathers; may your mercy come quickly to meet us, for we are in desperate need.
【BBE】Do not keep in mind against us the sins of our fathers; let your mercy come to us quickly, for we have been made very low.
【ASV】Remember not against us the iniquities of our forefathers: Let thy tender mercies speedily meet us; For we are brought very low.
【本会注释】
    我们过去的罪孽 [译者注：在英文KJV版，中文版被译为“先祖的罪孽”]。或者，“我们之前的那些人的罪孽”。这个祈祷是指上帝必不允许他们遭受因他们的祖先所犯下的罪孽而受苦（见出20:5；哀5:7）。
    迎着。见对诗18:5节的注释；比较诗59:10节。
9 【和合本】拯救我们的上帝啊，求你因你名的荣耀帮助我们！为你名的缘故搭救我们，赦免我们的罪。
【吕振中】拯救我们的上帝阿，求你因你名之荣耀的关系帮助我们；为你名的缘故援救我们，赦除我们的罪。
【思高本】天主，我们的救主，为你名的光荣，协助我们，为了你的圣名，宽赦我们的罪过，拯救我们！
【现代本】上帝啊，求你帮助我们，拯救我们；为了你自己的荣誉，搭救我们，赦免我们的罪。
【KJV】Help us, O God of our salvation, for the glory of thy name: and deliver us, and purge away our sins, for thy name's sake.
【NIV】Help us, O God our Savior, for the glory of your name; deliver us and forgive our sins for your name's sake.
【BBE】Give us help, O God of our salvation, for the glory of your name; take us out of danger and give us forgiveness for our sins, because of your name.
【ASV】Help us, O God of our salvation, for the glory of thy name; And deliver us, and *forgive our sins, for thy name's sake.
【本会注释】
    拯救我们的上帝啊。诗篇作者相信上帝有大能拯救。
    你名的荣耀。祈求上帝来帮助以色列，此乃并非是由于以色列的缘故，因她不够资格，乃是为了祂的荣耀（见出32:12）。这一节有两次，呼求以上帝的名（见诗5:11；7:17）。
    赦免。希伯来语是kaphar，通常被译为，“赎”（见出30:15）。
10 【和合本】为何容外邦人说“他们的上帝在哪里”呢？愿你使外邦人知道你在我们眼前伸你仆人流血的冤。
【吕振中】为甚么容外国人讥笑说：“他们的上帝在哪里？”呢？愿我们亲眼看见人在列国中都知道你伸了你仆人所流之血的冤。
【思高本】为何让异民说：“他们的天主何处去了？”愿我们在异民中能亲眼看到，你仆人流出的血，要得的酬报！
【现代本】为什么列国发问：你们的上帝在哪里呢？求你让我们看见你惩罚列国，因为他们杀戮你的仆人！
【KJV】Wherefore should the heathen say, Where is their God? let him be known among the heathen in our sight by the revenging of the blood of thy servants which is shed.
【NIV】Why should the nations say, "Where is their God?" Before our eyes, make known among the nations that you avenge the outpoured blood of your servants.
【BBE】Why may the nations say, Where is their God? Let payment for the blood of your servants be made openly among the nations before our eyes.
【ASV】Wherefore should the nations say, Where is their God? Let the avenging of the blood of thy servants which is shed Be known among the nations in our sight.
【本会注释】
    为何？在古代，把战胜外国力量看作战胜其诸神。诗篇作者渴望得到上帝的大能的证明。摩西做过相似的呼求，至少有两次（出32:12；民14:13-19）。
    外邦人。各国各民（见对诗2:1；9:5节的注释）。
    愿你使外邦人知道。诗篇作者祈求上帝审判那些流上帝仆人之血的国家和民族。
11 【和合本】愿被囚之人的叹息达到你面前；愿你按你的大能力存留那些将要死的人。
【吕振中】愿被囚的人的唉哼达到你面前；愿你按你膀臂之大能使濒于死亡的人（原文：使死人之子）得以存留着。
【思高本】愿囚徒的哀叹上达你面前，按你手臂的能力解放死犯！
【现代本】愿你垂听囚徒的呻吟；愿你用大能力释放死囚。
【KJV】Let the sighing of the prisoner come before thee; according to the greatness of thy power preserve thou those that are appointed to die;
【NIV】May the groans of the prisoners come before you; by the strength of your arm preserve those condemned to die.
【BBE】Let the cry of the prisoner come before you; with your strong arm make free the children of death;
【ASV】Let the sighing of the prisoner come before thee: According to the greatness *of thy power preserve thou *those that are appointed to death;
【本会注释】
    叹息。这是涉及到被俘虏的以色列人的呻吟（见诗137:1-6；哀1:3-5）。
    将要死的人。直译是，“死亡的孩子们”（见诗102:20）。
12 【和合本】主啊，愿你将我们邻邦所羞辱你的羞辱加七倍归到他们身上。
【吕振中】主阿，愿你将我们邻国所羞辱你的羞辱加七倍归到他们衣兜里。
【思高本】天主，求你将我们四邻加给你的凌辱，向他们的胸怀投以七倍报复！
【现代本】主啊，邻国加给你的耻辱，求你七倍还给他们。
【KJV】And render unto our neighbours sevenfold into their bosom their reproach, wherewith they have reproached thee, O Lord.
【NIV】Pay back into the laps of our neighbors seven times the reproach they have hurled at you, O Lord.
【BBE】And give punishment seven times over into the breast of our neighbours for the bitter words which they have said against you, O Lord.
【ASV】And render unto our neighbors sevenfold into their bosom Their reproach, wherewith they have reproached thee, O Lord.
【本会注释】
    邻邦。围绕以色列的各国各民，因以色列的不幸而得荣耀，他们并非试图帮助以色列对抗入侵者（见对第4节的注释；比较诗44:13；但9:16）。
    七倍。这个概念是完全复仇，“七”象征着完全、全部、完整（见创4:15,24；诗12:6；太18:21,22）。
13 【和合本】这样，你的民，你草场的羊，要称谢你，直到永远；要述说赞美你的话，直到万代。
【吕振中】那么、我们做你人民、你牧养之羊的、就要永远称谢你，代代叙说你可颂可赞之事了。
【思高本】这样做你子民做你牧场羊群的我们，能永远称谢你，能万世宣扬你的光荣。
【现代本】这样，作为你子民和羊群的我们，要永远感谢你；要颂赞你，直到万代！
【KJV】So we thy people and sheep of thy pasture will give thee thanks for ever: we will shew forth thy praise to all generations.
【NIV】Then we your people, the sheep of your pasture, will praise you forever; from generation to generation we will recount your praise.
【BBE】So we your people, and the sheep of your flock, will give you glory for ever: we will go on praising you through all generations.
【ASV】So we thy people and sheep of thy pasture Will give thee thanks for ever: We will show forth thy praise to all generations.
【本会注释】
    你草场的羊。见对诗74:1节的注释；比较诗78:52节。
    述说。以色列，地理位置正是在“各国各民的高速路上”，以至会成为全世界的灯（见赛43:21）。
    直到万代。通过一篇赞美诗，作者诺言世世代代传扬上帝良善的故事。


第 8 篇

【本会注释】
    介绍：这一篇诗歌是大自然诗歌的第一篇（见诗19,29,104篇，等等），也启示上帝对大自然和人类生命的王权和威严。这是一篇星光夜空之歌，作为诗歌，这样的名称是恰如其分，也是证明希伯来语诗人并没有把大自然看作一个休止符，而是总遥望在大自然的彼岸的大自然的上帝。这篇诗歌也被称之为“人之尊严的赞美歌”。在诗歌里，诗人站在广阔无边、星光点缀着的穹苍之下的月光里，注视着上帝在大自然上操作的痕迹，受到惊愕。在这无垠的广漠当中，他突然意识到人的渺小和低微。然而一旦收到这个感觉，人就被吞没在一种真正的人之尊严的知觉里，因为作为上帝在地球上的代理，他在大自然中的地位只是略低微于上帝，大自然的一切实际上都降服在他的脚下。无庸置疑的是，诗歌作者既然如此牢记了一个人在宇宙间持守的尊贵的地位，那就应当颂扬自己的创造主的非凡超然而伟大。诗8篇展现了美妙动人的文学修辞手法，也被称为“封面式样”，因为本篇的开首句被重复或结束于本篇的结尾（第1,9节；比较诗103，104篇），而且要在这开首句封面上的亮光照耀之下，解释首尾之间穿插进去的诗句。
    尽管不能确定具体的背景，但是可以令人容易地理解大卫写这一篇精致、细腻的抒情诗是在他早期牧羊生活中的某一天夜里。那时只有他自己与自己的羊群在一起，他向上仰望星空，感觉到自己与造物主的亲属关系所带来的尊严和高贵；或者在他人生的晚年，他回想着早年的那些令他心醉神迷的过去，写下了这片诗歌。
    至于题词，见616,629页（序言）。

上帝的荣耀和人的尊贵
大卫的诗，交与伶长。用迦特乐器
1 【和合本】耶和华我们的主啊，你的名在全地何其美！你将你的荣耀彰显于天。
【吕振中】永恒主我们的主阿，你的名在全地多么庄严哪！你将你的荣美摆设（同词：愿你摆设）于天上。
【思高本】上主，我们的主！你的名号在普世何其美妙！你的尊荣在天上彰显光耀。
【现代本】上主──我们的主啊，你的伟大彰显在全世界！颂赞你的声音上达诸天；
【KJV】O LORD, our Lord, how excellent is thy name in all the earth! who hast set thy glory above the heavens.
【NIV】O Lord , our Lord, how majestic is your name in all the earth! You have set your glory above the heavens.
【BBE】<To the chief music-maker on the Gittith. A Psalm. Of David.> O Lord, our Lord, whose glory is higher than the heavens, how noble is your name in all the earth!
【ASV】O Jehovah, our Lord, How excellent is thy name in all the earth, Who hast set thy glory upon the heavens!
【本会注释】
    耶和华。希伯来语是Yahweh，神圣的名字。'Elohim（上帝）和'Adonai（主）是称号，不是名字（见第一册第171,172页）。
    主。希伯来语是'Adonai，“主人”，“统治者”（见第一册第173页）。这两个名词结合所指示的是Yahweh，乃是所造之物的主宰者。
    名。见对诗7:17节的注释。这一诗句的前半句在第9节重复，并且结束这篇诗歌。
    在全地。诗歌作者向上帝说话，不是向某一个的国家的神，而是向全宇宙的主宰者。代表着人民说话，把自己与兄弟们联系在一起，他说“我们的”，而不是“我的”（见太6:9）。冥想上帝在宇宙中的王权和威严的时候，一个人就会忘却自己。
    彰显。希伯来语是tanah，确切的含义没有肯定。有些人建议把含义解释为“详述”。英文RSV版的“诵扬”不能是取自希伯来语原文的词义。在希腊语七十士圣经译本，被释义为“尊贵、高尚”。意思似乎是宇宙生命物颂扬上帝的荣耀。那么，为什么不免一死的人类，既然想到上帝创造的王权和威严，还是不去颂扬、赞美祂呢？
2 【和合本】你因敌人的缘故，从婴孩和吃奶的口中，建立了能力，使仇敌和报仇的闭口无言。
【吕振中】你因你敌人的缘故、从婴儿和吃奶者口中建立了能力，使仇敌和报仇者销声息迹。
【思高本】由赤子乳儿的口中，你取得完美的赞颂；为使恨你的人受辱，为使仇敌有口无用。
【现代本】婴儿和幼童一齐歌唱。你建造了巩固的堡垒来防备敌人；你阻止仇敌对你的攻击。
【KJV】Out of the mouth of babes and sucklings hast thou ordained strength because of thine enemies, that thou mightest still the enemy and the avenger.
【NIV】From the lips of children and infants you have ordained praise because of your enemies, to silence the foe and the avenger.
【BBE】You have made clear your strength even out of the mouths of babies at the breast, because of those who are against you; so that you may put to shame the cruel and violent man.
【ASV】Out of the mouth of babes and sucklings hast thou established strength, Because of thine adversaries, That thou mightest still the enemy and the avenger.
【本会注释】
    婴孩。按照希伯来语是`olel，“孩子”，在这里指一个男孩子，或者小孩，或者像一个孩子。
    吃奶的口。按照希伯来语是yoneq，“乳儿”或者像一个未断奶的婴儿。
    建立了能力。上帝使用那些人当作彰显祂大能的器皿，若不然，他们乃是软弱无能者，如同小孩子和婴儿。通过他们，祂彰显祂的大能，以便使“仇敌和报仇者”肃静。
    闭口无言。希伯来语是shabath，“安息”，英文“安息日”的写法就是这个词音的模仿词。这里用的词语形态含义是“使安息”、“停止、控制”。仇敌的诡计被控制了。耶稣引用过这一节（太21:16）。那时，耶稣在圣堂面对文士和法利赛人，维护了孩子们高唱和散那。有些解经者认为这一节经文是整个诗篇的中心句。按照他们的观点，一个渺小低微的人是被造就的婴儿，只是上帝赐给了他力量，统治这世界，他实际上是那么无能为力。上帝就是这样授予他尊严和荣耀，而且远远超出其他的被造物。
3 【和合本】我观看你指头所造的天，并你所陈设的月亮星宿，
【吕振中】我观看你的天，你的指头所造的，你所陈设的月亮和星辰；
【思高本】当我仰望你手指创造的穹苍，和你在天上布置的星辰月亮，
【现代本】我仰视你亲手创造的天空，观看你陈设的月亮、星辰。
【KJV】When I consider thy heavens, the work of thy fingers, the moon and the stars, which thou hast ordained;
【NIV】When I consider your heavens, the work of your fingers, the moon and the stars, which you have set in place,
【BBE】When I see your heavens, the work of your fingers, the moon and the stars, which you have put in their places;
【ASV】When I consider thy heavens, the work of thy fingers, The moon and the stars, which thou hast ordained;
【本会注释】
    月亮星宿。这一篇诗歌是诗歌作者在夜间凝视夜空，从而自然发展的冥想和沉思。月亮和星光闪耀着，可是没有提到太阳。这里可能是由于一个人在夜间注视星光灿烂的天空，在他的心胸会激荡起更强烈的敬畏和惊奇，因为当仰望阳光明媚的天空的时候，周边世界的景观和声音会使人从沉思中分心。
4 【和合本】便说：人算什么，你竟顾念他？世人算什么，你竟眷顾他？
【吕振中】阿，人算甚么，你竟记挂着他？世人算甚么，你竟眷顾他？
【思高本】世人算什么，你竟对他怀念不忘？人子算什么，你竟对他眷顾周详？
【现代本】啊！人算什么，你竟顾念他！必朽的人算什么，你竟关怀他！
【KJV】What is man, that thou art mindful of him? and the son of man, that thou visitest him?
【NIV】what is man that you are mindful of him, the son of man that you care for him?
【BBE】What is man, that you keep him in mind? the son of man, that you take him into account?
【ASV】What is man, that thou art mindful of him? And the son of man, that thou visitest him?
【本会注释】
    人算什么？“人”，按照希伯来语是'enosh，被指定为脆弱、软弱。当一个人在深夜看见广袤无限的夜空是那么有威严和荣耀的时候，当他开始深思太空的无边无垠和天体星光不知其数的时候，他必然会感到一个人乃是太空中一粒微乎极微的小颗粒。如果这是一个没有受到教育的文盲所感触到的反应，那么，一个人借助现代望远镜仰望天空，根据越来越清晰地揭开的现代天文学知识，就一定会有更加真实的反应。
    世人。希伯来语是ben-'adam，可能是强调人的本性乃是成型于泥土中（见对创1:26；2:7节的注释）。
    眷顾。希伯来语是paqad，不仅是描述眷顾，而且也包括眷顾者眷顾的是什么。所以，这里的含义是暗示上帝对人类的眷顾、偏爱和关怀（见创21:1）。至高无上、全知全能的上帝，祂需要看顾大千世界的宇宙，为什么还要“眷顾”人类？祂为什么还要给人荣耀当这地球的总督？一个人只有懂得人的灵魂乃是按照上帝的样式被创造的价值，才能回答这些问题。只有通过感激拯救者在十字架上流血被钉死的内涵，才能懂得这个道理。“只有身临髑髅地，才能懂得人的价值。靠着主耶稣基督的十字架，我们可以判断人”（《证》第2卷第634,635页）。
    尽管上帝通过外部自然界所启示的是那么重要，但是上帝对人生的启示的是更加重要。次寸大小如何和外围范畴怎样这并非是价值的标准。有人曾经说，通过人的眼睛和大脑自然观望的天空，要比通过最大功能的望远镜看到的天空，会更加奇妙。
5 【和合本】你叫他比天使（或作：上帝）微小一点，并赐他荣耀尊贵为冠冕。
【吕振中】你却使他稍微小于诸天神，又将光荣尊贵做冠冕给他戴上。
【思高本】竟使他稍微逊于天神，以尊贵光荣作他冠冕，
【现代本】然而，你造他仅低于你自己（或译：神明或天使）；你用光荣、尊贵作他的华冠。
【KJV】For thou hast made him a little lower than the angels, and hast crowned him with glory and honour.
【NIV】You made him a little lower than the heavenly beings and crowned him with glory and honor.
【BBE】For you have made him only a little lower than the gods, crowning him with glory and honour.
【ASV】For thou hast made him but little lower than *God, And crownest him with glory and honor.
【本会注释】
    比天使。希伯来语是me'elohim，直译是“比上帝”。在他儿根译本、希腊语七十士圣经译本、叙利亚译本，以及在来2:7节里引用这一节都是“天使”，而不是“上帝”。然而，在希腊文里，包括亚居拉译本、辛马库译本、狄奥多田译本，以及武加大译本都保留译文“上帝”。也把'Elohim当作可能指人或者天使（见出21:6；诗82:1；第一册第171页）。格塞纽把这段经文释义为：“你使他比上帝缺少一点”，换句话说，“你使他比上帝低微了一点”（见创1:26）。无论我们是否理解为“比天使”（见《善》第511页），还是“比上帝”，人比动物的王国是高出许多，因为他有与上帝的亲属关系。无论怎样，即使有限的人类凭借自己的最大的努力，比无限的上帝是相差甚远。更详尽的叙述，见对来2:7节的注释。
    荣耀尊贵。身为地球的君王和统治者，人类是分享着上帝的特性（见诗29:1；104:1；145:5节），祂是全宇宙的尊王。
6 【和合本】你派他管理你手所造的，使万物，就是一切的牛羊、田野的兽、空中的鸟、海里的鱼，凡经行海道的，都服在他的脚下。
【吕振中】你派他管理你手所造的，使万物都服于他脚下：
【思高本】令他统治你手的造化，将一切放在他的脚下：
【现代本】你让他管理所有的被造物，把一切都放在他的脚下：
【KJV】Thou madest him to have dominion over the works of thy hands; thou hast put all things under his feet:
【NIV】You made him ruler over the works of your hands; you put everything under his feet:
【BBE】You have made him ruler over the works of your hands; you have put all things under his feet;
【ASV】Thou makest him to have dominion over the works of thy hands; Thou hast put all things under his feet:
【本会注释】
    管理。见创1:26,28节。人是地球的君王，有他的领地和受制者。自从被创造的时候，上帝就赐付给他这一管理权。这一王权并没有完全被丢失。然而，撒但暂时地剥夺了管理权，而且只有在末日当祂被迫走投无路的时候，才会交出这个王权（见启11:15；比较但7:13,14,18,22,27节）。
    万物。以下有解释（见创1章）。保罗延伸了“万物”这个词的词义：因为凭借耶稣基督得胜，人类将又一次获得自己曾经丢失的管理权（来2:6-18）。凭借着祂基督的力量，人是有能力管理自己，管理更低层次的被造物，管理自己的同伴，当然是共同在基督的王权之下。
    牛羊。成群的牛羊是可以干重载，以及农田的活，是有用的牲畜（创1:26）。
    田野的兽。分散漫游的野兽；许多当前的家畜在过去都是野兽。这些野兽的顺从和温驯的特性是通过人的能力，也是一个重要的凭据，可以证明上帝使万物“服在他的脚下”。
    鸟。见创1:26；9:2节。
    鱼。见创1:26；9:2节。
    经行海道的。通过海洋学上的海底轮廓线知识，可以得到暗示，海洋动物有纵横交错的高速通道。
7 【和合本】－
【吕振中】使一切的羊和牛，以及田野的兽，
【思高本】所有的羊和牛，与野外的走兽，
【现代本】牛、羊、荒野的走兽，
【KJV】All sheep and oxen, yea, and the beasts of the field;
【NIV】all flocks and herds, and the beasts of the field,
【BBE】All sheep and oxen, and all the beasts of the field;
【ASV】All sheep and oxen, Yea, and the beasts of the field,
8 【和合本】－
【吕振中】空中的鸟和海里的鱼，凡经行海道的，都服于他脚下。
【思高本】天空的飞鸟和海的鱼类，及种种游泳于海道的水族。
【现代本】空中的飞鸟、江河的鱼类，海洋的生物，都归他管辖。
【KJV】The fowl of the air, and the fish of the sea, and whatsoever passeth through the paths of the seas.
【NIV】the birds of the air, and the fish of the sea, all that swim the paths of the seas.
【BBE】The birds of the air and the fish of the sea, and whatever goes through the deep waters of the seas.
【ASV】The birds of the heavens, and the fish of the sea, Whatsoever passeth through the paths of the seas.
9 【和合本】耶和华我们的主啊，你的名在全地何其美！
【吕振中】永恒主我们的主阿，你的名在全地多么庄严哪！
【思高本】上主，我们的主！你的名号在普世何其美妙！
【现代本】上主──我们的主啊，你的伟大彰显在全世界！
【KJV】O LORD our Lord, how excellent is thy name in all the earth!
【NIV】O Lord , our Lord, how majestic is your name in all the earth!
【BBE】O Lord, our Lord, how noble is your name in all the earth!
【ASV】O Jehovah, our Lord, How excellent is thy name in all the earth!
【本会注释】
    何其美！重复第1节的陈述。冥想上帝的最高权威和人的尊严，作为祂的代理，是值得受崇拜和爱慕的。第1,9节共同形成一个结构，被称为一个封面，因为这一结构是套在里层意念之外的外层。第2-8节描绘第1,9节。

怀爱伦注释

3 《今生》第39页；《证》第2卷第580页
3,4 《证》第3卷第377页
5 《善》第511页；《证》第3卷第50,568页；《证》第4卷第416页
5,6 《祖知》第50页
6 《管》第17页
6-8《祖知》第45页
9 《证》第3卷第377页


第 80 篇

【本会注释】
    介绍：诗80篇的写作时间是在全国巨大困苦的时候。这是祈祷上帝恢复对祂百姓的恩待。在这优美而悲哀、感伤的悲歌里，诗篇作者把以色列比拟为葡萄树，曾经从埃及移植，被仔细看顾，现在被遗弃而荒芜。本篇的特色是重复的叠句，在第3,7,14,19节有稍微的变更。段落的安排没有规则。
    至于本篇的作者，见《路》第214页；比较第8节。
    至于本篇题词，见本册第617,628（序言）。

求主复兴国家
亚萨的诗，交与伶长。调用为证的百合花
1 【和合本】领约瑟如领羊群之以色列的牧者啊，求你留心听！坐在二基路伯上的啊，求你发出光来！
【吕振中】那牧养以色列者，那领约瑟如羊群的阿，侧耳听哦！坐在两个基路伯上的阿，求你射发光辉
【思高本】以色列的牧养者，恳求你留心细听，你率领若瑟的子孙有如率领羊群。坐於革鲁宾之上者，求你大显光荣。
【现代本】以色列的牧者啊，求你垂听我们；群羊的领袖啊，求你聆听。坐在基路伯宝座上的主啊，
【KJV】Give ear, O Shepherd of Israel, thou that leadest Joseph like a flock; thou that dwellest between the cherubims, shine forth.
【NIV】Hear us, O Shepherd of Israel, you who lead Joseph like a flock; you who sit enthroned between the cherubim, shine forth
【BBE】<To the chief music-maker; put to Shoshannim-eduth. Of Asaph. A Psalm.> Give ear, O Keeper of Israel, guiding Joseph like a flock; you who have your seat on the winged ones, let your glory be seen.
【ASV】Give ear, O Shepherd of Israel, Thou that leadest Joseph like a flock; Thou that *sittest above the cherubim, shine forth.
【本会注释】
    求你留心听。见对诗20:1；55:1节的注释。
    以色列的牧者。以色列是属于上帝的家畜（见对诗23:1-4节的注释；比较诗74:1；77:20；诗78:52；49:24）。
    基路伯。更好的译文是“基路伯” [译者注：在英文KJV版删除了“-S”]（见对诗18:10节的注释）。英文KJV版“基路伯”实际上是双重复数，多加了一个复数符号“s”，在希伯来文里“im”就是复数符号。至于约柜上的基路伯，见对出25:18节的注释。
2 【和合本】在以法莲、便雅悯、玛拿西前面施展你的大能，来救我们。
【吕振中】在以法莲便雅悯玛拿西前面，奋发你的大能，来拯救我们哦。
【思高本】于厄弗辣因、本雅明和默纳协之中；求你发显你的威能，快来作我们的救星！
【现代本】在以法莲、便雅悯、玛拿西面前，求你彰显你的大能！求你来救我们！
【KJV】Before Ephraim and Benjamin and Manasseh stir up thy strength, and come and save us.
【NIV】before Ephraim, Benjamin and Manasseh. Awaken your might; come and save us.
【BBE】Before Ephraim and Benjamin and Manasseh, let your strength be awake from sleep, and come as our salvation.
【ASV】Before Ephraim and Benjamin and Manasseh, stir up thy might, And come to save us.
【本会注释】
    以法莲。这里提到的三个支派都是同一个母亲的后代（见创46:19,20；民2:18-24；10:22-24）。
3 【和合本】上帝啊，求你使我们回转（或作：复兴），使你的脸发光，我们便要得救！
【吕振中】上帝阿，使我们复兴哦！让你的圣容发光，使我们得救哦！
【思高本】天主，求你使我们能以复兴，显示你的慈颜，好拯救我们。
【现代本】上帝啊，求你复兴我们！求你显示慈爱，我们就能得救！
【KJV】Turn us again, O God, and cause thy face to shine; and we shall be saved.
【NIV】Restore us, O God; make your face shine upon us, that we may be saved.
【BBE】Take us back again, O God; let us see the shining of your face, and let us be safe.
【ASV】*Turn us again, O God; And cause thy face to shine, and we shall be saved.
【本会注释】
    求你使我们回转。这是叠句，以不同形式加长的形态出现在第7,14,19节。
    上帝。希伯来语是'Elohim。第7,14节的叠句里有'Elohim seba'oth，“万军之神”（见对诗24:10节的注释；见第一册，第170-173页）。
    你的脸发光。见诗4:6；67:1节。
4 【和合本】耶和华万军之上帝啊，你向你百姓的祷告发怒，要到几时呢？
【吕振中】万军之永恒主上帝阿，你向你人民的冒烟发怒要到几时呢？
【思高本】万军的天主，何时消除向你祈祷的百姓发怒？
【现代本】主上帝──万军的统帅啊，你不满你子民的祷告要到几时呢？
【KJV】O LORD God of hosts, how long wilt thou be angry against the prayer of thy people?
【NIV】O Lord God Almighty, how long will your anger smolder against the prayers of your people?
【BBE】O Lord God of armies, how long will your wrath be burning against the rest of your people?
【ASV】O Jehovah God of hosts, How long *wilt thou be angry against the prayer of thy people?
【本会注释】
    耶和华万军之上帝。见对诗24:10节的注释；比较59:5；80:19；84:8节。
    向你百姓的祷告发怒。上帝似乎发怒，甚至在祂的子民祈祷的时候（见哀3:44）。
5 【和合本】你以眼泪当食物给他们吃，又多量出眼泪给他们喝。
【吕振中】你使他们流眼泪当食物吃，使他们流满升斗的眼泪喝。
【思高本】你给他们吃的是含泪的食物，你用汪汪泪水，作他们的饮料。
【现代本】你使我们拿眼泪当饭吃，给我们喝一大杯眼泪。
【KJV】Thou feedest them with the bread of tears; and givest them tears to drink in great measure.
【NIV】You have fed them with the bread of tears; you have made them drink tears by the bowlful.
【BBE】You have given them the bread of weeping for food; for their drink you have given them sorrow in great measure.
【ASV】Thou hast fed them with the bread of tears, And given them tears to drink in large measure.
【本会注释】
    多量。上帝似乎测算了他们的悲伤，就像一个人给另一个人测算酒量。至于乌加列语版的平行句，见对诗42:3节的注释。
6 【和合本】你使邻邦因我们纷争；我们的仇敌彼此戏笑。
【吕振中】你使我们做邻国摇头（传统：分争）的对象；我们的仇敌嗤笑着我们（传统：他们中间）。
【思高本】你使我们四邻因我们而争吵，你让我们的仇人向我们嘲笑。
【现代本】你让邻国在我们的领土上争战；我们的仇敌任意愚弄我们。
【KJV】Thou makest us a strife unto our neighbours: and our enemies laugh among themselves.
【NIV】You have made us a source of contention to our neighbors, and our enemies mock us.
【BBE】You make us a cause of war among our neighbours; our haters are laughing at us among themselves.
【ASV】Thou makest us a strife unto our neighbors; And our enemies laugh among themselves.
7 【和合本】万军之上帝啊，求你使我们回转，使你的脸发光，我们便要得救！
【吕振中】万军之上帝阿，使我们复兴哦！让你的圣容发光，使我们得救哦！
【思高本】万军的天主，求你复兴我们，显示你的慈颜，好拯救我们。
【现代本】上帝──万军的统帅啊，求你复兴我们；求你显示慈爱，我们就能得救！
【KJV】Turn us again, O God of hosts, and cause thy face to shine; and we shall be saved.
【NIV】Restore us, O God Almighty; make your face shine upon us, that we may be saved.
【BBE】Take us back again, O God of armies; let us see the shining of your face, and let us be safe.
【ASV】Turn us again, O God of hosts; And cause thy face to shine, and we shall be saved.
【本会注释】
    万军之上帝。这个叠句是“上帝”加长为“万军之神啊”[译者注：在英文KJV版]，可能是试图表现更深刻的恳切（见对第4节的注释）。
8 【和合本】你从埃及挪出一棵葡萄树，赶出外邦人，把这树栽上。
【吕振中】你从埃及移出一棵葡萄树，将外国人赶出，把这树栽上。
【思高本】你从埃及移来一棵葡萄树，你把异民赶走，而种植这树。
【现代本】你从埃及带出来一棵葡萄树；你赶走异族，把这树栽上。
【KJV】Thou hast brought a vine out of Egypt: thou hast cast out the heathen, and planted it.
【NIV】You brought a vine out of Egypt; you drove out the nations and planted it.
【BBE】You took a vine out of Egypt: driving out the nations, and planting it in their land.
【ASV】Thou broughtest a vine out of Egypt: Thou didst drive out the nations, and plantedst it.
【本会注释】
    你……挪出。诗篇作者现在描述以色列的过去和现在，用葡萄树的修辞手段。这个描述非常优美而又凄凉（第8-19节）。
    葡萄树。经常被用做以色列的形象（见赛5:1-7；何10:1；《历》第675页）。在耶稣那个时代，圣殿的门口有用黄金和白银制作的葡萄树，象征以色列是多实繁茂的葡萄树（见《历》第575页；比较约15:1-5）。
    赶出。上帝除掉了巴勒斯坦地区的各国各民，并准许以色列承受他们的土地（见出3:8；33:2）。
9 【和合本】你在这树根前预备了地方，他就深深扎根，爬满了地。
【吕振中】你为它开垦了地土，它深深扎根，满地蔓延。
【思高本】给这树准备了肥沃土质，这树深深扎根，满布大地。
【现代本】你为它开垦了一片土地，它的根深深扎入，且蔓延全地。
【KJV】Thou preparedst room before it, and didst cause it to take deep root, and it filled the land.
【NIV】You cleared the ground for it, and it took root and filled the land.
【BBE】You made ready a place for it, so that it might take deep root, and it sent out its branches over all the land.
【ASV】Thou preparedst room before it, And it took deep root, and filled the land.
【本会注释】
    预备了。希伯来语是panah，这里的含义是“清除障碍”。很清楚地描绘了上帝慈爱的关怀。
    爬满了。以色列领土的范围可以描绘为向广大面积扩展的繁茂的葡萄树。
10 【和合本】他的影子遮满了山，枝子好象佳美的香柏树。
【吕振中】它的荫影遮满了群山；它的枝条盖上了高大（同词：上帝）的香柏树。
【思高本】他的荫影遮蔽着群山峻岭，它的枝干与苍天松柏相等；
【现代本】它的荫影遮盖了群山；它的枝条遮盖了高大的香柏树。
【KJV】The hills were covered with the shadow of it, and the boughs thereof were like the goodly cedars.
【NIV】The mountains were covered with its shade, the mighty cedars with its branches.
【BBE】The mountains were covered with its shade, and the great trees with its branches.
【ASV】The mountains were covered with the shadow of it, And *the boughs thereof were like *cedars of God.
【本会注释】
    佳美的香柏树。“好像”是添加的词语，最好被删除。这一段可以直接被译为“佳美的香柏树长满了它们的枝子”。诗篇作者想象以色列的边境向北扩展到黎巴嫩。
11 【和合本】他发出枝子，长到大海，发出蔓子，延到大河。
【吕振中】它发出枝子到大海，伸出幼枝到大河。
【思高本】它的枝蔓伸展到海涯、它的根苗绵延到河坝。
【现代本】树枝伸展到地中海；树根延展到幼发拉底河畔。
【KJV】She sent out her boughs unto the sea, and her branches unto the river.
【NIV】It sent out its boughs to the Sea, its shoots as far as the River.
【BBE】It sent out its arms to the Sea, and its branches to the River.
【ASV】It sent out its branches unto the sea, And its shoots unto the River.
【本会注释】
    大海。地中海，向北。
    大河。幼发拉底河，东部边境（见书1:4；见对见王上4:21节的注释）。
12 【和合本】你为何拆毁这树的篱笆，任凭一切过路的人摘取？
【吕振中】你为甚么拆坏它的围墙，任凭过路人都摘取它呢？
【思高本】你为何折毁了它的篱笆，任凭过路的人去砍伐，
【现代本】你为什么拆掉它的篱笆，任凭过路人偷摘它的葡萄？
【KJV】Why hast thou then broken down her hedges, so that all they which pass by the way do pluck her?
【NIV】Why have you broken down its walls so that all who pass by pick its grapes?
【BBE】Why are its walls broken down by your hands, so that all who go by may take its fruit?
【ASV】Why hast thou broken down its walls, So that all they that pass by the way do pluck it?
【本会注释】
    篱笆。见赛5:5。似乎上帝放弃不保护以色列的边境了。
13 【和合本】林中出来的野猪把他糟踏；野地的走兽拿他当食物。
【吕振中】森林中出来的野猪把它糟蹋；田野间的走兽随便吃它。
【思高本】使森林的野猪去践踏，使田间的野兽去吃它？
【现代本】使林中的野猪来蹂躏它？荒山的野兽来吞吃它？
【KJV】The boar out of the wood doth waste it, and the wild beast of the field doth devour it.
【NIV】Boars from the forest ravage it and the creatures of the field feed on it.
【BBE】It is uprooted by the pigs from the woods, the beasts of the field get their food from it.
【ASV】The boar out of the wood doth ravage it, And the wild beasts of the field feed on it.
【本会注释】
    糟踏。如同野兽，就像凶猛的野猪、狮子、猛虎、恶狼糟踏葡萄园一样，以色列的敌人践踏他们的土地。
14 【和合本】万军之上帝啊，求你回转！从天上垂看，眷顾这葡萄树，
【吕振中】万军之上帝阿，求你回心转意，从天上察看而看着，眷顾这葡萄树，
【思高本】万军的天主，求你领我们回去，求你从高天之上垂视而怜恤！
【现代本】上帝──万军的统帅啊，求你回心转意！从天上俯视我们，拯救你的子民！
【KJV】Return, we beseech thee, O God of hosts: look down from heaven, and behold, and visit this vine;
【NIV】Return to us, O God Almighty! Look down from heaven and see! Watch over this vine,
【BBE】Come back, O God of armies: from heaven let your eyes be turned to this vine, and give your mind to it,
【ASV】Turn again, we beseech thee, O God of hosts: Look down from heaven, and behold, and visit this vine,
【本会注释】
    万军之上帝。见对第4节的注释。
    天。上帝的居所（见王上8:30,34,36,39,43,等等）。
    眷顾。不是用愤怒，而是用慈悲。
15 【和合本】保护你右手所栽的和你为自己所坚固的枝子。
【吕振中】你右手所栽植的树干、和你为自已所培养到壮大的儿子。
【思高本】求你常看顾这葡萄树，和你右手种植的园圃，保护你所培养的小树。
【现代本】求你来照顾你亲自种植的葡萄树，就是你培养得这么茁壮的幼树！
【KJV】And the vineyard which thy right hand hath planted, and the branch that thou madest strong for thyself.
【NIV】the root your right hand has planted, the son you have raised up for yourself.
【BBE】Even to the tree which was planted by your right hand, and to the branch which you made strong for yourself.
【ASV】And *the stock which thy right hand planted, And the *branch that thou madest strong for thyself.
16 【和合本】这树已经被火焚烧，被刀砍伐；他们因你脸上的怒容就灭亡了。
【吕振中】这树已被火烧，被刀割；愿敌人因你脸上的叱责而灭亡。
【思高本】愿那放火焚烧它，砍伐它的人，因懔于你怒容的威吓而沈沦。
【现代本】我们的仇敌砍下了这树，把它焚烧了；求你向他们发怒，消灭他们！
【KJV】It is burned with fire, it is cut down: they perish at the rebuke of thy countenance.
【NIV】Your vine is cut down, it is burned with fire; at your rebuke your people perish.
【BBE】It is burned with fire; it is cut down: they are made waste by the wrath of your face.
【ASV】It is burned with fire, it is cut down: They perish at the rebuke of thy countenance.
【本会注释】
    焚烧。这一节描写荒芜的葡萄园状态，似乎被火，被斧头毁坏。
17 【和合本】愿你的手扶持你右边的人，就是你为自己所坚固的人子。
【吕振中】愿你的手护庇你右边的人，你为自已所培养到壮大的人子。
【思高本】愿你右手扶持你右边的人。并扶助为你所坚固的子民！
【现代本】求你庇护你所坚立的国家，保护你自己所拣选的子民。
【KJV】Let thy hand be upon the man of thy right hand, upon the son of man whom thou madest strong for thyself.
【NIV】Let your hand rest on the man at your right hand, the son of man you have raised up for yourself.
【BBE】Let your hand be on the man of your right hand, on the son of man whom you made strong for yourself.
【ASV】Let thy hand be upon the man of thy right hand, Upon the son of man whom thou madest strong for thyself.
18 【和合本】这样，我们便不退后离开你；求你救活我们，我们就要求告你的名。
【吕振中】那我们便不退后而离开你；救活我们，让我们呼求你的名哦。
【思高本】从此，我们再不愿意离开你，赐我们生存，为能传扬你名。
【现代本】我们绝对不再背离你；让我们存活，我们就颂赞你。
【KJV】So will not we go back from thee: quicken us, and we will call upon thy name.
【NIV】Then we will not turn away from you; revive us, and we will call on your name.
【BBE】So will we not be turned back from you; keep us in life, and we will give praise to your name.
【ASV】So shall we not go back from thee: Quicken thou us, and we will call upon thy name.
【本会注释】
    求你救活我们。换句话说，给我们带来生机。
    求告你的名。换句话说，敬拜你。诗篇作者为民族祈求。如果教会遵守自己的誓言，上帝在人间的事业将多么尽快地结束。
19 【和合本】耶和华万军之上帝啊，求你使我们回转，使你的脸发光，我们便要得救！
【吕振中】万军之永恒主上帝阿，使我们复兴哦！让你的圣容发光，使我们得救哦！
【思高本】上主万军的天主，求你复兴我们，显示你的慈颜，好拯救我们！
【现代本】主上帝──万军的统帅啊，求你复兴我们！求你显示慈爱，我们就能得救！
【KJV】Turn us again, O LORD God of hosts, cause thy face to shine; and we shall be saved.
【NIV】Restore us, O Lord God Almighty; make your face shine upon us, that we may be saved.
【BBE】Take us back, O Lord God of armies; let us see the shining of your face, and let us be safe.
【ASV】*Turn us again, O Jehovah God of hosts; Cause thy face to shine, and we shall be saved.
【本会注释】
    万军之上帝。见对第4节的注释。这篇诗歌结束语用其最完整形态的叠句。

怀爱伦注释

1 《祖知》第62页
1-11《知君》第356页
8 《善》第19页
12-15,18,19 《知君》第359页


第 81 篇

【本会注释】
    介绍：诗81篇是节日赞美诗，也许是为了用在一次希伯来巨大节日而编写的，也许是逾越节，或者住棚节。本篇开始措辞是愉快的召唤，呼吁参与节日的敬拜（第1-5节），然后继续表白节日的重要性，回顾过去上帝与以色列的关系，上帝劝勉祂的子民，力劝他们行祂的道（第6-16节）。在本篇诗歌的第一部分，是作者的言辞；在第二个部分，是上帝向祂的子民致辞，要求听从，因过去的恩赐和恩惠，并且允诺未来的福气，乃是听从所结的果子。在现代犹太教堂仪式里，诗81篇唱在犹太人元旦节日。
    至于本篇题词，见本册第617,629页（序言）。

圣洁的心
亚萨的诗，交与伶长。用迦特乐器
1 【和合本】你们当向上帝我们的力量大声欢呼，向雅各的上帝发声欢乐！
【吕振中】你们要大声呼颂上帝我们的力量；出声欢赞雅各的上帝。
【思高本】请众向助佑我们的天主歌舞，向雅各伯的天主欢呼。
【现代本】要向卫护我们的上帝欢呼！要歌颂雅各的上帝！
【KJV】Sing aloud unto God our strength: make a joyful noise unto the God of Jacob.
【NIV】Sing for joy to God our strength; shout aloud to the God of Jacob!
【BBE】<To the chief music-maker; put to the Gittith. Of Asaph.> Make a song to God our strength: make a glad cry to the God of Jacob.
【ASV】Sing aloud unto God our strength: Make a joyful noise unto the God of Jacob.
【本会注释】
    大声欢呼。显示宏大的诚挚和诚实（见代下20:19；诗33:3）。诗81:1-5节是召唤人敬拜的篇章。
    力量。见诗27:1；28:8节。
2 【和合本】唱起诗歌，打手鼓，弹美琴与瑟。
【吕振中】要唱起乐曲，击打手鼓，弹美妙的琴瑟。
【思高本】请众高唱诗歌，手击铙鼓，和弹琴瑟，奏悦耳的乐谱。
【现代本】要唱歌，要打鼓；要用竖琴和弦琴弹奏美妙的音乐。
【KJV】Take a psalm, and bring hither the timbrel, the pleasant harp with the psaltery.
【NIV】Begin the music, strike the tambourine, play the melodious harp and lyre.
【BBE】Take up the melody, playing on an instrument of music, even on corded instruments.
【ASV】Raise a song, and *bring hither the timbrel, The pleasant harp with the psaltery.
【本会注释】
    手鼓。可能就是鼓（见第30节）。
    琴。见第34节。
    瑟。见第33节。
3 【和合本】当在月朔并月望我们过节的日期吹角，
【吕振中】要在初一日吹角，在月望我们过节的日期吹。
【思高本】在月朔之日和月圆之夜，在我们的庆节，吹起号角，
【现代本】要在初一、十五日，吹号庆祝。
【KJV】Blow up the trumpet in the new moon, in the time appointed, on our solemn feast day.
【NIV】Sound the ram's horn at the New Moon, and when the moon is full, on the day of our Feast;
【BBE】Let the horn be sounded in the time of the new moon, at the full moon, on our holy feast-day:
【ASV】Blow the trumpet at the new moon, At the full moon, on our feast-day.
【本会注释】
    角。希伯来语是shophar，和chasoserah同样清楚，也被以为“小号”（见本册第39,40页）。
    在月朔，并月望。希伯来语是keseh，“圆月”。见利23:24；民29:1节。
    过节的日期。有些人认为这里涉及到住棚节（见王上8:2,65；12:32；尼8:14；代下5:3；7:8）。在提市黎月的第一天，犹太人的新年，和提市黎月的第十五天，住棚节，这两天之间，有赎罪日。这种节日顺序使住棚节成为年中主要的一个节日。按照某些注释者的观点，注重的节日应该是逾越节，因为其含义是“我们庄重的节日”，乃是根据在正规仪式的日历上被安排的逾越节的位置。
4 【和合本】因这是为以色列定的律例，是雅各上帝的典章。
【吕振中】因为这是给以色列定的律例，是雅各之上帝立的典章。
【思高本】因为这是以色列的规定，是雅各伯天主的诫命，
【现代本】这是给以色列的律例，是雅各上帝的命令。
【KJV】For this was a statute for Israel, and a law of the God of Jacob.
【NIV】this is a decree for Israel, an ordinance of the God of Jacob.
【BBE】For this is a rule for Israel, and a law of the God of Jacob.
【ASV】For it is a statute for Israel, An ordinance of the God of Jacob.
【本会注释】
    因。应该快乐地保持节日，因为上帝指定了那些节日，并且也可以被考虑为上帝的子民的一个特权（见利23:23-25）。
5 【和合本】他去攻击埃及地的时候，在约瑟中间立此为证。我在那里听见我所不明白的言语：
【吕振中】当约瑟（原文：他）从埃及出来的时候，上帝（原文：他）在约瑟中立了法度（同词：证言）。我听见一位我不认识者的话说：
【思高本】当他出击埃及国时，给若瑟立了这法规。我听到从未听的诺言：
【现代本】他在出发攻击埃及的时候，把这诫命颁给以色列人。我听见有陌生的声音说：
【KJV】This he ordained in Joseph for a testimony, when he went out through the land of Egypt: where I heard a language that I understood not.
【NIV】He established it as a statute for Joseph when he went out against Egypt, where we heard a language we did not understand.
【BBE】He gave it to Joseph as a witness, when he went out over the land of Egypt; then the words of a strange tongue were sounding in my ears.
【ASV】He appointed it in Joseph for a testimony, When he went out *over the land of Egypt, Where I heard *a language that I knew not.
【本会注释】
    约瑟。以色列这个民族，可以由约瑟代表，可能是由于在旅居埃及期间，他非常杰出（见诗80:1；比较创49:26）。他在那时被看作是他民众的“拯救者”。
    攻击埃及地。可能是出埃及记那个时期，特别是瘟疫。也许特别参照了十大瘟疫，以至以色列人得到释放。
    我（在那里）听见。以这个言辞开始的句子可能与下一节相关，由第6-16节开始介绍上帝表达劝勉。没有改变发言者动词的暗示。这样突然的转换，在希伯来语里并非罕见。
6 【和合本】上帝说：我使你的肩得脱重担，你的手放下筐子。
【吕振中】“我使你的（传统：他的）肩膀脱离重担，使你的（传统：他的）手得以放下筐子。
【思高本】“我救他的肩脱离重担，又使他的手放下筐篮。
【现代本】我把你肩上的重担移去；我使你放下装满砖块的篮子。
【KJV】I removed his shoulder from the burden: his hands were delivered from the pots.
【NIV】He says, "I removed the burden from their shoulders; their hands were set free from the basket.
【BBE】I took the weight from his back; his hands were made free from the baskets.
【ASV】I removed his shoulder from the burden: His hands were freed from the basket.
【本会注释】
    重担。埃及的奴隶们经常在他们的肩上携带重担。上帝挪移了以色列在埃及的重担的束缚（见出1:11-14；5:4-17）。
    筐子。可能指奴隶们携带的筐子，筐子里装有用来制造砖头的泥土。
7 【和合本】你在急难中呼求，我就搭救你；我在雷的隐密处应允你，在米利巴水那里试验你。（细拉）
【吕振中】你在急难中呼求，我便救拔你；我在雷轰的隐密处应了你，在米利巴水的事上试验了你。〔细拉〕
【思高本】你在患难中呼号，我救拔了你，从雷鸣的云彩中，我答应了你；在默黎巴的水边，我试探了你。（休止）
【现代本】你遭难的时候呼求我，我救了你。我从风暴中的隐密处答应你；我在米利巴水泉边考验你。
【KJV】Thou calledst in trouble, and I delivered thee; I answered thee in the secret place of thunder: I proved thee at the waters of Meribah. Selah.
【NIV】In your distress you called and I rescued you, I answered you out of a thundercloud; I tested you at the waters of Meribah.
【BBE】You gave a cry in your trouble, and I made you free; I gave you an answer in the secret place of the thunder; I put you to the test at the waters of Meribah. (Selah.)
【ASV】Thou calledst in trouble, and I delivered thee; I answered thee in the secret place of thunder; I proved thee at the waters of Meribah.
【本会注释】
    你在急难中呼求。见出2:23；3:9；14:10节。
    在雷的隐密处。可能是一个索引，指云柱（见出14:24），或者指西乃山上的经历（见出19:17-19），在那里上帝介入，与以色列定约。
    米利巴。见出17:1-7；民20:13；比较诗78:20节。
    细拉。见本册第629页（序言）。
8 【和合本】我的民哪，你当听，我要劝戒你；以色列啊，甚愿你肯听从我。
【吕振中】我的人民哪，你要听，我劝告你。以色列阿，巴不得你肯听我！
【思高本】请听，我的百姓，我要警告你！以色列！恨不得你能听从我：
【现代本】我的子民哪，听我的劝告吧！以色列啊，我多么希望你听从我！
【KJV】Hear, O my people, and I will testify unto thee: O Israel, if thou wilt hearken unto me;
【NIV】Hear, O my people, and I will warn you- if you would but listen to me, O Israel!
【BBE】Give ear, O my people, and I will give you my word, O Israel, if you will only do as I say!
【ASV】Hear, O my people, and I will testify unto thee: O Israel, if thou wouldest hearken unto me!
【本会注释】
    我的民哪。尽管有叛逆，以色列还是上帝的子民（见第11节）。有福气的意念：上帝并非轻易地遗弃祂的子民。
9 【和合本】在你当中，不可有别的神；外邦的神，你也不可下拜。
【吕振中】在你中间不可有外族人的神；外人的神你不可敬拜。
【思高本】在你中间不应有别的神，千万不可崇拜外邦的神！
【现代本】你绝不可事奉外族的神；你不可敬拜我以外的神。
【KJV】There shall no strange god be in thee; neither shalt thou worship any strange god.
【NIV】You shall have no foreign god among you; you shall not bow down to an alien god.
【BBE】There is to be no strange god among you; you are not to give worship to any other god.
【ASV】There shall no strange god be in thee; Neither shalt thou worship any foreign god.
【本会注释】
    别的神。这是暗指十诫命之第二条（见出20:4-6；申5:8-10）。
10 【和合本】我是耶和华你的上帝，曾把你从埃及地领上来；你要大大张口，我就给你充满。
【吕振中】我永恒主纔是你的上帝，这曾把你从埃及地领上来的。你要大大张开了口，我就使你的口充满。
【思高本】我是上主，我是你的天主，是我由埃及国将你领出，你张开口，我要使它满足。
【现代本】我是上主──你的上帝；我从埃及带你出来。张开你的口吧，我要喂饱你。
【KJV】I am the LORD thy God, which brought thee out of the land of Egypt: open thy mouth wide, and I will fill it.
【NIV】I am the Lord your God, who brought you up out of Egypt. Open wide your mouth and I will fill it.
【BBE】I am the Lord your God, who took you up from the land of Egypt: let your mouth be open wide, so that I may give you food.
【ASV】I am Jehovah thy God, Who brought thee up out of the land of Egypt: Open thy mouth wide, and I will fill it.
【本会注释】
    我是。见出20:2；比较申5:6节。鉴于以色列有遗忘性的倾向，不断地需要这种警告。
    你要大大张口。上帝把以色列解救出埃及，并且供养了他们一切的需求，包括物质上和精神上。上帝的恩赐是多么丰富啊（见弗3:20）！
    “你来到君王面前，
      你携带无数的诉愿；
      因为祂的恩典和大能无量，
      所以无人曾经祈求得过量”。
11 【和合本】无奈，我的民不听我的声音；以色列全不理我。
【吕振中】“无奈我的人民不听我的声音；以色列不理睬我。
【思高本】可惜我的百姓没有我的呼声，以色列人也没有服从我的命令。
【现代本】但我的子民不听我的话；以色列不服从我。
【KJV】But my people would not hearken to my voice; and Israel would none of me.
【NIV】But my people would not listen to me; Israel would not submit to me.
【BBE】But my people did not give ear to my voice; Israel would have nothing to do with me.
【ASV】But my people hearkened not to my voice; And Israel would none of me.
【本会注释】
    我的民。见对第8节的注释。谈论的主题从第七节重新开始。
    不听。见申32:15,18；诗78:10,41,56；比较王下17:14；代下36:15,16；结20:8；何9:17节。
12 【和合本】我便任凭他们心里刚硬，随自己的计谋而行。
【吕振中】我就任凭他们心里顽强，去随着他们自己的计谋行。
【思高本】因此，我就任凭他们的心灵顽硬，让他们随自己的私意而行。
【现代本】所以我任凭他们顽强，继续他们愚妄的行为。
【KJV】So I gave them up unto their own hearts' lust: and they walked in their own counsels.
【NIV】So I gave them over to their stubborn hearts to follow their own devices.
【BBE】So I gave them up to the desires of their hearts; that they might go after their evil purposes.
【ASV】So I let them go after the stubbornness of their heart, That they might walk in their own counsels.
【本会注释】
    我便任凭他们。上帝的灵并非总是与人搏斗（见创6:3）。当人坚持反叛，并心中钢硬时，上帝便任凭他们自由放任，并遭受自食其果。上帝的政权是有道德之自由选择的政权；上帝并非强制谁的意念。祂警告人要懂得服从，如果不服从，就是等于自生自灭；但是也不阻碍人有相反的选择（见本册第440,441页）。
13 【和合本】甚愿我的民肯听从我，以色列肯行我的道，
【吕振中】阿，只要我人民肯听我，以色列肯遵行我的道路，
【思高本】如果我的百姓听了我的命令，以色列人随从我的道路而行，
【现代本】我多么希望我的子民听话！我多么希望他们服从我！
【KJV】Oh that my people had hearkened unto me, and Israel had walked in my ways!
【NIV】If my people would but listen to me, if Israel would follow my ways,
【BBE】If only my people would give ear to me, walking in my ways!
【ASV】Oh that my people would hearken unto me, That Israel would walk in my ways!
【本会注释】
    我的民。见对第8节的注释。这个致辞从以色列的过去，转移到现在，显示出一旦服从上帝的指令，就会得到相应的结果。
    听从了 [译者注：英文KJV版。中文版被译为“肯听从”]。更好的译文是，“肯听从”。
    行了 [译者注：英文KJV版。中文版被译为“肯行”]。更好的译文是，“肯行”（见申5:29；32:29；赛48:18；路19:42）。
    “提起所有口中的悲伤和笔头上的悲伤，最悲伤的就是：‘本来应该那样！’”──卫提尔（JOHN GREENLEAF WHITTIER）《穿灰格子呢披衣的穆勒》
14 【和合本】我便速速治服他们的仇敌，反手攻击他们的敌人。
【吕振中】那我便迅速地制伏他们的仇敌，把手转过去、攻击他们的敌人。
【思高本】立刻就会压迫他们的敌人，转过手打击难为他们的仇人。
【现代本】我要迅速击败他们的仇敌，征服所有敌对他们的人。
【KJV】I should soon have subdued their enemies, and turned my hand against their adversaries.
【NIV】how quickly would I subdue their enemies and turn my hand against their foes!
【BBE】I would quickly overcome their haters: my hand would be turned against those who make war on them.
【ASV】I would soon subdue their enemies, And turn my hand against their adversaries.
【本会注释】
    便速速治服。更好的译文是，“便不久顺服”。这是诗篇作者在那个时代对以色列的呼吁。忏悔和服从是为了从敌人那里得到解救而应该付出的价钱。
15 【和合本】恨耶和华的人必来投降，但他的百姓必永久长存。
【吕振中】愿恨恶永恒主的人屈身投降他；愿他们的刑期延到永远。
【思高本】仇恨上主的人必来向他们归顺，仇人的厄运从此要永久常存。
【现代本】恨我的人要屈服在我面前；他们要受永远的惩罚。
【KJV】The haters of the LORD should have submitted themselves unto him: but their time should have endured for ever.
【NIV】Those who hate the Lord would cringe before him, and their punishment would last forever.
【BBE】The haters of the Lord would be broken, and their destruction would be eternal.
【ASV】The haters of Jehovah should *submit themselves unto him: But their time should endure for ever.
【本会注释】
    必已经投降 [译者注：英文KJV版。中文版被译为“必来投降”]。最好的译文是，“必来顺从”。
    他的时间 [译者注：英文KJV版。中文版被译为“他的百姓”]。换句话说，作为一个国家。
16 【和合本】他也必拿上好的麦子给他们吃，又拿从磐石出的蜂蜜叫他们饱足。
【吕振中】我（传统：他）必拿顶肥美的麦子给你（传统：他）们吃，又将从磐石出的蜜使他们饱足。
【思高本】但我要以麦子的精华养育选民，以石中的蜂蜜饱享他们。」
【现代本】但是我要给你们最好的麦子吃，让你们享受野蜜的美味！
【KJV】He should have fed them also with the finest of the wheat: and with honey out of the rock should I have satisfied thee.
【NIV】But you would be fed with the finest of wheat; with honey from the rock I would satisfy you."
【BBE】I would give them the best grain for food; you would be full of honey from the rock.
【ASV】He would feed them also with the *finest of the wheat; And with honey out of the rock would I satisfy thee.
【本会注释】
    他必已经拿给吃 [译者注：英文KJV版。中文版被译为“他必拿给吃”]。更好的译文是，“他必拿给吃”。这样突然改变人称从“我”到“你”，在希伯来语诗篇里很常见（见诗22:26）。
    上好的。直译是，“丰满的”（见申32:14；诗147:14）。当上帝赐下祂恩惠的时候，祂选择最好的。在我们天父的慷慨里，丝毫不存在吝啬。
    从磐石出的蜂蜜。最上等、最纯洁的蜂蜜，被蜜蜂储藏在大山岩石的要塞里（见申32:13）。

怀爱伦注释

1,2 《证》第8卷第12页
11,12 《祖知》第441页；《证》第3卷第73页
12 《证》第3卷第172页


第 82 篇

【本会注释】
    介绍：诗82篇是上帝提讯不公义而支配统治以色列的审判官。本篇编写时间可能是盛行执行审判时不公义而且腐败的年代。本篇诗歌分为三个段落：1）介绍上帝为至高无上的审判者；2）上帝继而抨击不公义的审判官和腐败的审判（第2-7节）；3）诗篇作者恳求上帝起来审判（第8节）。作者教训所有上帝的孩子们如何相待对方。诗58篇与本篇在主题上相似，但是在待遇上不同，并且赛3:13-15节，在研究学习本篇这种即短又有意义的诗歌上，有一定的价值。研究约沙法的行为做法也有价值（见代下19:8-11节；《知君》第197,198页）。
    至于本篇题词，见本册第617,627页（序言）。

上帝是最高的主宰
亚萨的诗
1 【和合本】上帝站在有权力者的会中，在诸神中行审判，
【吕振中】上帝站立在神的会中，在诸神中行审判，说：
【思高本】天主亲临众神的会议，在众神之中主张公理：
【现代本】上帝主持天庭的聚会；在诸神的会议中行判断。
【KJV】God standeth in the congregation of the mighty; he judgeth among the gods.
【NIV】God presides in the great assembly; he gives judgment among the "gods":
【BBE】<A Psalm. Of Asaph.> God is in the meeting-place of God; he is judging among the gods.
【ASV】God standeth in the congregation of God; He judgeth among the gods.
【本会注释】
    上帝。希伯来语是'Elohim（见第一册，第170,171页）。
    站。或者，“站在祂的位置”，如同召集或者参与一个集会。
    权利者。希伯来语是'El，“上帝”（见第一册,第171页）。“有权利者（上帝）的会议”，可以被解释为泛指以色列人（见民27:17；31:16；书22:16,17）；或者根据上下文，也可以特指法官的集会，上帝在那里代表管理审判官的当权者。
    诸神。希伯来语是'elohim，这里可能指“审判官”，如同在出21:6；出22:8,9节翻译的'elohim。“审判官”可以被称为“'elohim”，其含义是代表上帝权威（见出7:1）。
2 【和合本】说：你们审判不秉公义，徇恶人的情面，要到几时呢？（细拉）
【吕振中】“你们不按公义而审判，只徇恶人的情面，要到几时呢？〔细拉〕
【思高本】你们不照正义审理，偏袒恶人要到何时？
【现代本】他说：你们必须停止不公平的审判；你们不可再偏袒邪恶的人！
【KJV】How long will ye judge unjustly, and accept the persons of the wicked? Selah.
【NIV】How long will you defend the unjust and show partiality to the wicked?
【BBE】How long will you go on judging falsely, having respect for the persons of evil-doers? (Selah.)
【ASV】How long will ye judge unjustly, And respect the persons of the wicked?
【本会注释】
    几时？至高无上的审判者，上帝对以色列的法官说话。
    徇恶人的情面。根据情况或者地位表现出偏爱，这在以色列是不允许的（见利19:15；申1:17；徒10:34）。
    细拉。见本册第629页（序言）。
3 【和合本】你们当为贫寒的人和孤儿伸冤；当为困苦和穷乏的人施行公义。
【吕振中】你们要为受欺压的人（传统：贫寒人）和孤儿伸冤；要向困苦穷乏人显义气。
【思高本】你们应保护受苦的人和孤儿，为贫穷与可怜的人主持正义。。
【现代本】要维护穷苦人和孤儿的权利；要以公道待贫寒无告的人。
【KJV】Defend the poor and fatherless: do justice to the afflicted and needy.
【NIV】Defend the cause of the weak and fatherless; maintain the rights of the poor and oppressed.
【BBE】Give ear to the cause of the poor and the children without fathers; let those who are troubled and in need have their rights.
【ASV】Judge the *poor and fatherless: Do justice to the afflicted and destitute.
【本会注释】
    伸冤。比较赛1:23；耶5:28节。
    施行公义。不仅要倾听他们的述说，作出定论时还要实施真正的公义。
4 【和合本】当保护贫寒和穷乏的人，救他们脱离恶人的手。
【吕振中】要解救贫寒穷困人，援救他们脱离恶人的手。”
【思高本】应拯救弱小及穷苦的人，由恶人的爪牙拯救他们。”
【现代本】要救援穷苦贫寒的人，使他们免受恶徒的欺凌。
【KJV】Deliver the poor and needy: rid them out of the hand of the wicked.
【NIV】Rescue the weak and needy; deliver them from the hand of the wicked.
【BBE】Be the saviour of the poor and those who have nothing: take them out of the hand of the evil-doers.
【ASV】Rescue the poor and needy: Deliver them out of the hand of the wicked.
【本会注释】
    救他们脱离。或者，“把他们夺走”。
5 【和合本】你们仍不知道，也不明白，在黑暗中走来走去；地的根基都摇动了。
【吕振中】哎，他们仍不知道，也不明白，只在黑暗中走来走去，以致地的根基都摇动了！
【思高本】他们原本无知无识，在暗中摸索，却把大地的一切根基紊乱动摇。
【现代本】你们竟那么无知，那么愚昧！你们生活在黑暗中；正义从世上消逝了。
【KJV】They know not, neither will they understand; they walk on in darkness: all the foundations of the earth are out of course.
【NIV】They know nothing, they understand nothing. They walk about in darkness; all the foundations of the earth are shaken.
【BBE】They have no knowledge or sense; they go about in the dark: all the bases of the earth are moved.
【ASV】They know not, neither do they understand; They walk to and fro in darkness: All the foundations of the earth are shaken.
【本会注释】
    你们仍不知道。这一节似乎是一句诗歌作者观点的插入语，为了附加一个说明，使上帝对不公义的谴责鲜明而有生动性（见诗53:4；73:22）。
    在黑暗中。拒绝知道上帝，他们不合格、不胜任于接受神圣职责，担负实施公义的审判（见箴2:13；约3:19）。
    地的根基。这里可能指道德政权上的基础原则。
    摇动。当不公义的法官实施法律的时候，政权机构的那些道德因素动摇，坠落。地球上的政权，本该反射上帝的政权，反而转变为无政府状态。
6 【和合本】我曾说：你们是神，都是至高者的儿子。
【吕振中】我心里说：“你们倒是神类，倒都是以利约恩（同词：至高者）的众子呢！
【思高本】我亲自说过：你们都是神，众人都是至高者的子民。
【现代本】我说过：你们是神；你们都是至高者的儿子。
【KJV】I have said, Ye are gods; and all of you are children of the most High.
【NIV】I said, 'You are "gods"; you are all sons of the Most High.'
【BBE】I said, You are gods; all of you are the sons of the Most High:
【ASV】I said, Ye are gods, And all of you sons of the Most High.
【本会注释】
    诸神 [译者注：在英文KJV版，中文版被译为“神”]。希伯来语是'elohim（见对第1节的注释）。至于救主使用这一节，见约10:34-38节。
7 【和合本】然而，你们要死，与世人一样，要仆倒，象王子中的一位。
【吕振中】其实你们是要会死的，像世人一样；王子们哪，你们都必一概倒毙。”
【思高本】但是你们必要死亡像众人一样，必要消逝像任何一位王侯一样。
【现代本】然而，你们要跟别人一样死去；你们要跟任何王子一样倒毙！
【KJV】But ye shall die like men, and fall like one of the princes.
【NIV】But you will die like mere men; you will fall like every other ruler."
【BBE】But you will come to death like men, falling like one of the rulers of the earth.
【ASV】Nevertheless ye shall die like men, And fall like one of the princes.
【本会注释】
    世人。希伯来语是'adam，“人类”（见对诗8:4节的注释；另见对创1:26节的注释）。
    王子。被抬举的那个阶层的人。尽管他们被称之为'elohim（见对第1,6节的注释），但是他们必将因他们的不效忠而死亡。
8 【和合本】上帝啊，求你起来审判世界，因为你要得万邦为业。
【吕振中】上帝阿，求你起来、统治（同词：审判）大地；因为是你要取得万国以为业的。
【思高本】天主，求你起来审判下土，因为万国都应由你占据。
【现代本】上帝啊，求你起来审判这世界，因为万国都属于你。
【KJV】Arise, O God, judge the earth: for thou shalt inherit all nations.
【NIV】Rise up, O God, judge the earth, for all the nations are your inheritance.
【BBE】Up! O God, come as judge of the earth; for all the nations are your heritage.
【ASV】Arise, O God, judge the earth; For thou shalt inherit all the nations.
【本会注释】
    求你起来。比较诗3:7节。
    得万邦为业。见约翰的措辞，“世上的国，成了我主和主基督的国”（启11:15；比较但2:44,45）。

怀爱伦注释

1,3,4 《知君》第198页


第 83 篇

【本会注释】
    介绍：诗83篇充满着激情向上帝呼求解救以色列，乃至继续保持神圣至善的国度。各国各民对以色列同仇敌忾；可能特别地涉及到摩押人、亚扪人和以东人他们在约沙法执政时代相互勾结（见代下20章；《知君》第200页）。这个内容适合于任何一个时代，也就是上帝的孩子们受到敌人的联合困扰，并且急需上帝的帮助的那些时代。这一篇是诗篇当中咒诅诗歌之一（见本册第624页）。据说克鲁格尔在波尔战争中，在与沃尔克斯拉得人（Volksraad）演讲时以及在他送给军官的急件中，就常用了本篇中的一些章节。
    至于本篇题词，见本册第617,627节（序言）。

求主败敌
亚萨的诗歌
1 【和合本】上帝啊，求你不要静默！上帝啊，求你不要闭口，也不要不作声！
【吕振中】上帝阿，不要默然静息哦！不要缄默；不要寂然不动哦，上帝阿！
【思高本】上主，求你不要一言不发，天主，求你不要静默无话！
【现代本】上帝啊，求你不要静默；上帝啊，求你不要闭口无言！
【KJV】Keep not thou silence, O God: hold not thy peace, and be not still, O God.
【NIV】O God, do not keep silent; be not quiet, O God, be not still.
【BBE】<A Song. A Psalm. Of Asaph.> O God, do not keep quiet: let your lips be open and take no rest, O God.
【ASV】O God, keep not thou silence: Hold not thy peace, and be not still, O God.
【本会注释】
    求你不要静默。见诗28:1；比较赛62:7节。诗篇作者知道，如果上帝的子民在危险当中需要得到解救的时候，上帝必定不会无动于衷。急促的连续性简短字句是极端困苦时为乞求而使用的言辞。
2 【和合本】因为你的仇敌喧嚷，恨你的抬起头来。
【吕振中】因为你的仇敌在喧嚷着呢；恨恶你的在昂首抬头呢。
【思高本】因为你的仇敌骚扰狂吼，恼恨你的人都摇头昂首；
【现代本】看吧，你的仇敌在反叛；恨你的人在造反！
【KJV】For, lo, thine enemies make a tumult: and they that hate thee have lifted up the head.
【NIV】See how your enemies are astir, how your foes rear their heads.
【BBE】For see! those who make war on you are out of control; your haters are lifting up their heads.
【ASV】For, lo, thine enemies make a tumult; And they that hate thee have lifted up the head.
【本会注释】
    恨你的。比较诗81:15节。
3 【和合本】他们同谋奸诈要害你的百姓，彼此商议要害你所隐藏的人。
【吕振中】他们设下狡滑阴谋、要害你的人民，他们彼此商议、要害你所宝藏的人。
【思高本】相聚密谋，陷害你的百姓，商议攻击你保护的人民，
【现代本】他们阴谋敌对你的子民；他们要陷害你所保护的人。
【KJV】They have taken crafty counsel against thy people, and consulted against thy hidden ones.
【NIV】With cunning they conspire against your people; they plot against those you cherish.
【BBE】They have made wise designs against your people, talking together against those whom you keep in a secret place.
【ASV】Thy take crafty counsel against thy people, And consult together against thy hidden ones.
4 【和合本】他们说：来吧，我们将他们剪灭，使他们不再成国！使以色列的名不再被人记念！
【吕振中】他们说：“来吧，我们将他们抹除，使他们不再成国；使以色列的名不再被记得。”
【思高本】说：“大家来，由万民中将他们驱散，使以色列的名字不再被记念。”
【现代本】他们说：来吧，把他们的国家消灭了，让以色列的名永远被遗忘！
【KJV】They have said, Come, and let us cut them off from being a nation; that the name of Israel may be no more in remembrance.
【NIV】Come," they say, "let us destroy them as a nation, that the name of Israel be remembered no more."
【BBE】They have said, Come, let us put an end to them as a nation; so that the name of Israel may go out of man's memory.
【ASV】They have said, Come, and let us cut them off from being a nation; That the name of Israel may be no more in remembrance.
【本会注释】
    将他们剪灭。这一节指示周遍各国各民周密计划在那些国家和民族当中删除以色列，可能打算相互分割她的领土（见代下20:11；诗138:7）。
    不再被人记念。比较申32:26；诗34:16；109:13节。摧毁上帝的教会，这一直是撒但的欲望。在这个仇敌的心目中，“基督”和“基督徒”这个措辞是最令他厌烦的。
5 【和合本】他们同心商议，彼此结盟，要抵挡你，
【吕振中】他们同心商议，彼此结盟、要抵挡你：
【思高本】于是，他们心齐谋同，缔结盟约，向你进攻，
【现代本】他们同心合谋，结盟抗拒你。
【KJV】For they have consulted together with one consent: they are confederate against thee:
【NIV】With one mind they plot together; they form an alliance against you-
【BBE】For they have all come to an agreement; they are all joined together against you:
【ASV】For they have consulted together with one consent; Against thee do they make a covenant:
【本会注释】
    同心商议。见诗2:2节。
6 【和合本】就是住帐棚的以东人和以实玛利人，摩押和夏甲人，
【吕振中】就是以东和摩押的帐棚、以实玛利人和夏甲人（传统：以东的帐棚和以实玛利人、摩押人和夏甲人）、
【思高本】即厄东部落及依市玛耳，又有摩阿布以及哈革尔。
【现代本】他们有以东人、以实玛利人；有摩押人、夏甲人；
【KJV】The tabernacles of Edom, and the Ishmaelites; of Moab, and the Hagarenes;
【NIV】the tents of Edom and the Ishmaelites, of Moab and the Hagrites,
【BBE】The tents of Edom and the Ishmaelites; Moab and the Hagarites;
【ASV】The tents of Edom and the Ishmaelites; Moab, and the Hagarenes;
【本会注释】
    帐篷。这里的含义是“帐篷居住者“（转喻表达法）。这个措辞非常适合于表达阿拉伯宗族游牧流浪的生涯。
    第6-8节提及周遍那些国家和民族的相互勾结。因为所有那些国家和民族没有任何历史证据证明他们何时联盟敌对以色列，如果把那些名录理解为仅仅编写诗歌的目录，也许更贴切。一大批可怕的敌人聚集，带来巨大的危险性，以色列的命运就在边境敌人的手边，这增强危险的气氛。被周遍仇敌国家和民族包围的以色列，除了上帝之外，没有其他的求援之处。有时上帝切掉人物质上的一切，为使他们感受到如何依赖于祂。
    夏甲人。一个游牧流浪的种族，生活在基列之东。在扫罗那个年代，他们与以色列争战过（见代上5:10,19-22）。以色列还打败了他们，并且占领了他们的领土。
7 【和合本】迦巴勒、亚扪，和亚玛力、非利士并推罗的居民。
【吕振中】亚扪的地界（传统：迦巴勒和亚扪）和亚玛力、非利士同推罗居的民；
【思高本】还有革巴耳、阿孟和阿玛肋克人，且有培肋舍特人和提洛的居民，
【现代本】有迦巴勒人、亚扪人、亚玛力人；有非利士人、泰尔人。
【KJV】Gebal, and Ammon, and Amalek; the Philistines with the inhabitants of Tyre;
【NIV】Gebal, Ammon and Amalek, Philistia, with the people of Tyre.
【BBE】Gebal and Ammon and Amalek; the Philistines and the people of Tyre;
【ASV】Gebal, and Ammon, and Amalek; Philistia with the inhabitants of Tyre:
【本会注释】
    迦巴勒。可能是以东北部山区的一个国家（见约瑟夫《古人》卷二，第1，2章）。
    亚玛力。一群生活在巴勒斯坦以南，在以土买和埃及之间的人。他们是古代的人，与以色列是代代结仇的仇敌。这同上帝指令不一致，因为上帝的指令是完全毁灭亚玛力人。扫罗宽恕的他们的国王亚甲（见撒上15:8-23），就是这个缘故他被弃绝继续当王。
8 【和合本】亚述也与他们连合；他们作罗得子孙的帮手。（细拉）
【吕振中】撒玛利亚（传统：亚述）也跟他们联合，做了罗得子孙的臂助。〔细拉〕
【思高本】亚述人也与他们串通，作了罗特子民的帮凶。
【现代本】亚述人也跟他们联合，作我们世仇罗得后代有力的联盟。
【KJV】Assur also is joined with them: they have holpen the children of Lot. Selah.
【NIV】Even Assyria has joined them to lend strength to the descendants of Lot.
【BBE】Assur is joined with them; they have become the support of the children of Lot. (Selah.)
【ASV】Assyria also is joined with them; They have *helped the children of Lot.
【本会注释】
    亚述。亚述人，曾经占据过底格里斯河河谷中心地带（见对创10:22节的注释）。
    罗得子孙。摩押人和亚摩利人（见创19:37,38；申2:9,19）。这些国家和民族利用他国和民族的武器，设立恶毒的计划消灭以色列人。
    细拉。见本册第629页（序言）。
9 【和合本】求你待他们，如待米甸，如在基顺河待西西拉和耶宾一样。
【吕振中】求你待他们如西西拉、如耶宾、在基顺的急流河；
【思高本】求你对待他们像对待米德扬人，像在克雄河对待息色辣和雅宾，
【现代本】求你对付他们，像对付米甸人一样，像在基顺河畔对付西西拉和耶宾一样。
【KJV】Do unto them as unto the Midianites; as to Sisera, as to Jabin, at the brook of Kison:
【NIV】Do to them as you did to Midian, as you did to Sisera and Jabin at the river Kishon,
【BBE】Do to them what you did to the Midianites; what you did to Sisera and Jabin, at the stream of Kishon:
【ASV】Do thou unto them as unto Midian, As to Sisera, as to Jabin, at the river Kishon;
【本会注释】
    米甸。这是提及基甸战胜米甸人（见士7章；8章），曾经在以色列的历史上被看作最光荣的胜利之一（见赛9:4；10:26）。
    西西拉。打败耶宾人的军队和西西拉死在底波拉手中的故事写在士4章，用壮观的诗歌庆祝在士5章。
    基顺。见对士4:13节的注释。
10 【和合本】他们在隐多珥灭亡，成了地上的粪土。
【吕振中】让他们像米甸人在哈律泉（传统：隐多珥）旁被消灭，成了田间的粪土。
【思高本】他们都丧亡于恩多尔，全变成了田的粪泥，
【现代本】你在隐多珥消灭他们；他们的尸体在野地腐烂了。
【KJV】Which perished at Endor: they became as dung for the earth.
【NIV】who perished at Endor and became like refuse on the ground.
【BBE】Who came to destruction at En-dor; their bodies became dust and waste.
【ASV】Who perished at Endor, Who became as dung for the earth.
【本会注释】
    在隐多珥灭亡。见对撒上28:7节的注释。
    成了地上的粪土。他们的尸体使土壤得到肥沃（见王下9:37）。
11 【和合本】求你叫他们的首领象俄立和西伊伯，叫他们的王子都象西巴和撒慕拿。
【吕振中】求你使他们的贵族像俄立和西伊伯，使他们的公侯都像西巴和撒慕拿；
【思高本】使他们的王侯要与敖勒布和则厄布一样，使他们的将领与则巴黑和匝耳慕纳一样，
【现代本】求你对付他们的将领，像对付俄立和西伊伯；消灭他们的统治者，像消灭西巴和撒慕拿；
【KJV】Make their nobles like Oreb, and like Zeeb: yea, all their princes as Zebah, and as Zalmunna:
【NIV】Make their nobles like Oreb and Zeeb, all their princes like Zebah and Zalmunna,
【BBE】Make their chiefs like Oreb and Zeeb; and all their rulers like Zebah and Zalmunna:
【ASV】Make their nobles like Oreb and Zeeb; Yea, all their princes like Zebah and Zalmunna;
【本会注释】
    俄立。俄立和西伊伯是米甸人的贵族，被基甸杀在以法莲山地（见士7:25）。
    西巴。西巴和撒慕拿是米甸人的王，被基甸杀（见士8:5,21）。追杀米甸人的情景一定异常地可怕，因为以赛亚在描写毁灭埃及人在红海的时候，一同描写了追杀米甸人，以便特指毁灭来访的西拿基立军马（赛10:26）。
12 【和合本】他们说：我们要得上帝的住处，作为自己的产业。
【吕振中】就是说：“我们来取得上帝的居所以为业”的。
【思高本】因为他们都曾如此说过：我们去占领天主的住所。
【现代本】因为他们说：我们来夺取，来占领上帝的土地，据为己有。
【KJV】Who said, Let us take to ourselves the houses of God in possession.
【NIV】who said, "Let us take possession of the pasturelands of God."
【BBE】Who have said, Let us take for our heritage the resting-place of God.
【ASV】Who said, Let us take to ourselves in possession The *habitations of God.
【本会注释】
    住处。希伯来语是ne'oth，也就是“住处”，或者“草地”。共享阴谋的那些国家和民族计划占领那块地，在那里上帝居住在祂的子民中。
13 【和合本】我的上帝啊，求你叫他们象旋风的尘土，象风前的碎秸。
【吕振中】我的上帝阿，使他们像滚转草，像风前的碎秸哦。
【思高本】我的天主，求你使他们像旋风卷起的落叶，求你使他们像狂风吹起的碎楷，
【现代本】我的上帝啊，求你分散他们，像吹散灰尘，使他们像糠秕被风卷走。
【KJV】O my God, make them like a wheel; as the stubble before the wind.
【NIV】Make them like tumbleweed, O my God, like chaff before the wind.
【BBE】O my God, make them like the rolling dust; like dry stems before the wind.
【ASV】O my God, make them like the whirling dust; As stubble before the wind.
【本会注释】
    一个车轮 [译者注：英文KJV版。中文版被译为“旋风的尘土”]。希伯来语是galgal，通常被译为“轮子”，galgal似乎同样因其车轮样式，曾经被用来描写干燥蓟花萼（见赛17:13）[译者注：在中文版把“蓟花萼”译为“糠”]。这个祈祷是祈求完全毁灭并赶走敌人，如同我们如今被风驱赶的风滚草。
    碎秸。或者，“谷壳”（见诗1:4）。描写这样的东西是象征完全轻微、毫无价值（伯13:25；玛4:1），只能被摧毁。
14 【和合本】火怎样焚烧树林，火焰怎样烧着山岭，
【吕振中】火怎样焚烧着森林，火焰怎样烧着了山岭，
【思高本】好像被火焚烧的树林，又似被火燃烧的山陵；
【现代本】火怎样焚烧森林，火焰怎样烧遍山岭，
【KJV】As the fire burneth a wood, and as the flame setteth the mountains on fire;
【NIV】As fire consumes the forest or a flame sets the mountains ablaze,
【BBE】As fire burning a wood, and as a flame causing fire on the mountains,
【ASV】As the fire that burneth the forest, And as the flame that setteth the mountains on fire,
【本会注释】
    火怎样焚烧树林。比较赛9:18；10:17,18；亚12:6节。
    山岭。换句话说，生长在山岭里的植物。
15 【和合本】求你也照样用狂风追赶他们，用暴雨恐吓他们。
【吕振中】愿你怎样用你的狂风追赶他们，用你的暴雨使他们惊惶。
【思高本】求你也这样以你的飓风驱散他们，以你的暴雨惊吓他们。
【现代本】求你照样用狂风追赶他们；求你照样用暴雨恐吓他们。
【KJV】So persecute them with thy tempest, and make them afraid with thy storm.
【NIV】so pursue them with your tempest and terrify them with your storm.
【BBE】So go after them with your strong wind, and let them be full of fear because of your storm.
【ASV】So pursue them with thy tempest, And terrify them with thy storm.
【本会注释】
    追赶他们。比较诗35:4-6节。
16 【和合本】愿你使他们满面羞耻，好叫他们寻求你耶和华的名！
【吕振中】愿你使他们满面羞惭，好叫他们寻求永恒主你的名。
【思高本】上主，求你羞辱他们的面容，是为叫他们寻求你的圣名；
【现代本】上主啊，求你使他们满面羞愧，好教他们承认你的大能。
【KJV】Fill their faces with shame; that they may seek thy name, O LORD.
【NIV】Cover their faces with shame so that men will seek your name, O Lord .
【BBE】Let their faces be full of shame; so that they may give honour to your name, O Lord.
【ASV】Fill their faces with confusion, That they may seek thy name, O Jehovah.
【本会注释】
    愿你使他们满面羞耻。失望和迷惑通常是显示在脸上的。
    寻求你耶和华的名。见对诗5:11；7:17节的注释。诗篇作者的祈祷不是为了即刻让以色列的仇敌遭受苦难，而是在上帝的准许之下降临在他们身上，乃至他们承认祂，并转向祂，认祂为他们的上帝。诗篇作者愿意使他们因羞耻而转为顺从于上帝的旨意。
17 【和合本】愿他们永远羞愧惊惶！愿他们惭愧灭亡！
【吕振中】愿他们永久惭愧惊惶；愿他们永受羞辱而灭亡；
【思高本】使他们永远受辱恐慌，叫他们个个蒙羞丧亡。
【现代本】愿他们永远失败惊惶！愿他们在耻辱中死亡！
【KJV】Let them be confounded and troubled for ever; yea, let them be put to shame, and perish:
【NIV】May they ever be ashamed and dismayed; may they perish in disgrace.
【BBE】Let them be overcome and troubled for ever; let them be put to shame and come to destruction;
【ASV】Let them be put to shame and dismayed for ever; Yea, let them be confounded and perish;
【本会注释】
    愿他们永远羞愧惊惶。诗篇作者祷告祈求以色列的敌人蒙羞，甚至达到毁灭的边缘，乃至他们诚实真实地归向上帝（见赛37:20）。
18 【和合本】使他们知道：惟独你名为耶和华的，是全地以上的至高者！
【吕振中】使他们知道你、你名耶和华、惟独你是统治全地的至高者。
【思高本】从此，认识你的名号是雅威，惟有你在普天下至尊无对。
【现代本】愿他们知道惟有你是上主！你是全地的至高主宰！
【KJV】That men may know that thou, whose name alone is JEHOVAH, art the most high over all the earth.
【NIV】Let them know that you, whose name is the Lord - that you alone are the Most High over all the earth.
【BBE】So that men may see that you only, whose name is Yahweh, are Most High over all the earth.
【ASV】That they may know that *thou alone, whose name is Jehovah, Art the Most High over all the earth.
【本会注释】
    人 [译者注：英文KJV版。中文版被译为“他们”]。更好的译文是，“他们”，含义涉及各国各民。
    耶和华。见对出6:3节的注释。
    至高者。诗篇作者祷告祈求以色列的敌人得到毁灭，或者接近毁灭的程度，这并非是因个人的仇恨，乃是为了显示上帝在世界上的至高无上的权柄。审判的动机是让人知道上帝！本篇诗歌以这个庄严的言辞结束。

怀爱伦注释

1-18《知君》第200页


第 84 篇

【本会注释】
    介绍：诗84篇由大卫写作，他是上帝“受膏者”（第9节；《证》第4卷第534页），写作时间可能是他从耶路撒冷被放逐的时候。本篇以抒情诗调，热情激昂地表达出何等挚爱上帝的殿和敬拜上帝。这篇诗歌所表白的似乎是福分有关于那些居住在神圣管辖区域的人（第1-4,9-11）；也有关于那些追求并走向圣所的人（第5-8）；还有关于那些实际上被剥夺了在上帝的殿里敬拜的特权，然而依然信靠上帝的人。本篇以柔情的诗行用希伯来语哀歌体的旋律，加强了感伤和悲怅。精美神圣的抒情诗所体现的感伤，有非常高的诗情画意，乃是每个上帝的孩子心中最深切的感伤，因为他们被剥夺了与同伴基督徒之间交往的特权，从而一直渴望与自己的主内弟兄共同敬拜上帝。诗84篇可以同诗42篇相互比较。据说，依萨贝尔·阿里逊、马里恩·哈黎斯、苏格兰保守福音派，他们当走向绞刑架的时候，用受苦受难的“烈士”歌调，唱了诗84篇。
    至于本篇题词，见本册第617,629页（序言）。

渴慕耶和华的殿宇
可拉后裔的诗，交与伶长。用迦特乐器
1 【和合本】万军之耶和华啊，你的居所何等可爱！
【吕振中】万军之永恒主阿，你的居所何等可爱阿！
【思高本】万军的上主，你的居所是多么可爱！
【现代本】上主──万军的统帅啊，我多么爱慕你的居所！
【KJV】How amiable are thy tabernacles, O LORD of hosts!
【NIV】How lovely is your dwelling place, O Lord Almighty!
【BBE】<To the chief music-maker; put to the Gittith A Psalm. Of the sons of Korah.> How dear are your tents, O Lord of armies!
【ASV】How *amiable are thy tabernacles, O Jehovah of hosts!
【本会注释】
    和蔼可亲 [译者注：英文KJV版。中文版被译为“可爱”]。或者，“可爱”。
    居所。直译是，“住宅地”。
2 【和合本】我羡慕渴想耶和华的院宇；我的心肠，我的肉体向永生上帝呼吁（或作：欢呼）。
【吕振中】等我的心神渴想着永恒主的院子、到晕过去；我的心肠我的血肉都欢呼，颂赞我生命之上帝（或译：永活的上帝）。
【思高本】我的灵魂对上主的宫庭渴慕及缅怀。我的心灵以及我的肉身，向生活的天主踊跃欢欣。
【现代本】我多么渴慕上主的殿宇；我用整个身心向永生的上帝欢呼歌唱。
【KJV】My soul longeth, yea, even fainteth for the courts of the LORD: my heart and my flesh crieth out for the living God.
【NIV】My soul yearns, even faints, for the courts of the Lord ; my heart and my flesh cry out for the living God.
【BBE】The passion of my soul's desire is for the house of the Lord; my heart and my flesh are crying out for the living God.
【ASV】My soul longeth, yea, even fainteth for the courts of Jehovah; My heart and my flesh *cry out unto the living God.
【本会注释】
    我的灵魂羡慕 [译者注：英文KJV版。中文版被译为“我羡慕”]。如此诚挚和热情应该刻画成基督徒祈祷的特征（见《证》第4卷第534页）。
    呼吁。希伯来语是ranan，通常词义是，“因快乐而呼喊”（见诗98:4）。
    永生上帝。显著地有区别于死偶像（见诗42:2），那一篇在诗篇其他歌集中是唯一表达“永生上帝”的章节，可以比较书3:10；何1:10节。在新约中经常表达“永生的上帝”（见太16:16；约6:69；徒14:15；罗9:26；林后3:3；来3:12；启7:2；等等）。
3 【和合本】万军之耶和华我的王，我的上帝啊，在你祭坛那里，麻雀为自己找着房屋，燕子为自己找着抱雏之窝。
【吕振中】在你的居所（传统：祭坛那里）里小鸟为自己找着了家，燕子为自己找着了菢雏的窝。万军之永恒主，我的王、我的上帝阿，
【思高本】万军的上主，我的君王，我的天主，麻雀靠近你的祭坛找到了住所，燕子也找到了安置幼雏的窝巢。
【现代本】上主──万军的统帅──我的王，我的上帝啊，在你的祭坛边，连麻雀也为自己筑巢，燕子找到了安置雏儿的窝。
【KJV】Yea, the sparrow hath found an house, and the swallow a nest for herself, where she may lay her young, even thine altars, O LORD of hosts, my King, and my God.
【NIV】Even the sparrow has found a home, and the swallow a nest for herself, where she may have her young- a place near your altar, O Lord Almighty, my King and my God.
【BBE】The little birds have places for themselves, where they may put their young, even your altars, O Lord of armies, my King and my God.
【ASV】Yea, the sparrow hath found her a house, And the swallow a nest for herself, where she may lay her young, Even thine altars, O Jehovah of hosts, My King, and my God.
【本会注释】
    麻雀。麻雀和燕子在巴勒斯坦一带否很普遍。
    你祭坛。圣所（用转喻表达法）。这一节含义，只有通过本篇才能得到暗示，大致的含义是甚至连鸟也有自由的权利进入神圣的场地，它们在那里筑巢不受到打扰，然而诗篇作者从他快乐之源泉场所被放逐，被剥夺在神圣的围墙之内敬拜的特权。由于这一节所显示的乡愁怀旧，在整个文学领域当中，本篇是最精致美妙地表达思乡病的篇章之一。第10节强调了这种情感。
4 【和合本】如此住在你殿中的便为有福！他们仍要赞美你。（细拉）
【吕振中】住在你殿中的有福阿；他们老在颂赞着你呢。〔细拉〕
【思高本】上主，居住在你的殿宇，常赞美你的，真是有福！
【现代本】住在你的殿宇中的人多么有福啊！他们不断地在颂赞你！
【KJV】Blessed are they that dwell in thy house: they will be still praising thee. Selah.
【NIV】Blessed are those who dwell in your house; they are ever praising you.
【BBE】Happy are they whose resting-place is in your house: they will still be praising you. (Selah.)
【ASV】Blessed are they that dwell in thy house: They will be still praising thee.
【本会注释】
    有福。见对诗1:1节的注释。第一个祝福是赐给那些住在圣所里面的人（见代上9:19 26:1节；注意本篇诗歌题词的尺度）。诗篇作者嫉妒那些奉献自己的生命，投身与圣所侍奉的人。
    仍要赞美。圣所是持续不断地赞美的场所，是天国的预尝。
    细拉。见本册第629页（序言）。
5 【和合本】靠你有力量、心中想往锡安大道的，这人便为有福！
【吕振中】在你里面（或译：靠着你）得力量、心里向往于上殿阶（传统：大路）的、锡安大道的，这人便为有福！
【思高本】那以你作为自己的助佑，居心朝圣的人，真是有福！
【现代本】倚靠你获得力量的人多么有福啊！他们急切要往锡安山朝圣。
【KJV】Blessed is the man whose strength is in thee; in whose heart are the ways of them.
【NIV】Blessed are those whose strength is in you, who have set their hearts on pilgrimage.
【BBE】Happy is the man whose strength is in you; in whose heart are the highways to Zion.
【ASV】Blessed is the man whose strength is in thee; In whose heart are the highways to Zion.
【本会注释】
    有福。见对诗1:1节的注释。第二个祝福是赐给那些心中怀抱着上帝，在全国性大节日的时候去往耶路撒冷朝拜的人（见第4,12节）。
    力量。有福的人是意识到上帝乃是他力量之源泉的人（见第7节）。
    大道。希伯来语是mesilloth，“高速路”。对于这一段的解释有下面的建议：得到幸福的人是冥想通往圣所之高速路的人、是准备走那些路的人、是决心去往耶路撒冷从而在圣所敬拜上帝的人。在每次接续性朝圣的路上，他期望见到熟悉的路标；并且在后来，在他的脑海中盘旋着他自己所熟知的路。
6 【和合本】他们经过“流泪谷”，叫这谷变为泉源之地；并有秋雨之福盖满了全谷。
【吕振中】他们经过凤仙树的干燥谷，也能使它变为泉源之地，并有秋雨使泥塘（传统：福分）满处都是。
【思高本】他们把他们经过的乾谷变为水泉，并以初雨给乾谷披上祝福的衣衫。
【现代本】他们经过干旱谷，它就变成泉源地；秋雨沛降，谷中处处池塘。
【KJV】Who passing through the valley of Baca make it a well; the rain also filleth the pools.
【NIV】As they pass through the Valley of Baca, they make it a place of springs; the autumn rains also cover it with pools.
【BBE】Going through the valley of balsam-trees, they make it a place of springs; it is clothed with blessings by the early rain.
【ASV】Passing through the valley of *Weeping they make it a place of springs; Yea, the early rain covereth it with blessings.
【本会注释】
    百加谷 [译者注：英文KJV版。中文版被译为“流泪谷”]。与“流泪”相对应的希伯来语原文是baka'。这个词语的词义无法确定。在经文的其他章节baka'被译为“桑树”，但是没有确定准确的植物学定义（见对撒下5:23节的注释）。在希腊语七十士圣经译本和拉丁文武加大译本里，把“百加谷”翻译为“流泪谷”。在他们的信仰、期望和欣喜中，朝圣的“流泪谷”变为“一个泉源”。这对于真正的宗教信仰所产生的效果是一种很美妙的解释，把原先只有悲伤和痛苦的地方，传播为有喜悦和安慰场所（见赛35:1,2,6,7）。
    泉源。在去往天国之锡安而朝圣之路的人，在旷野走的那条路上，会得到春天。基督徒总是使世界成为一个更好的生活场所。如果我们的心因上帝而改邪归正，我们甚至可以从人生恶劣的环境当中也得到精神上的欢欣鼓舞。上帝赐福分给一切与朝圣者相关的东西，乃至他们在朝圣的路上，心中充满着喜悦。
    盖满了全谷。作者看见在干燥不毛之地有水池子。本仁约翰在贝德福监狱里，写下《天路历程》，把监狱成为一个他人得福的泉源。南丁格尔所经受的热病、细菌和坏疽，引起了医院护理上的一场革命。
7 【和合本】他们行走，力上加力，各人到锡安朝见上帝。
【吕振中】他们行走、力上加力，各人朝见上帝于锡安。
【思高本】他们的体力越行越有，到熙雍觐见至高天主。
【现代本】他们越走越有力气，都要在锡安朝见至尊的上帝！
【KJV】They go from strength to strength, every one of them in Zion appeareth before God.
【NIV】They go from strength to strength, till each appears before God in Zion.
【BBE】They go from strength to strength; every one of them comes before God in Zion.
【ASV】They go from strength to strength; Every one of them appeareth before God in Zion.
【本会注释】
    力上加力。这些朝圣之途不会有持续不断的疲惫。这些疲惫都是由于欣喜期望在锡安敬拜而引起的。在旅途上每次所展现的力量给人增加活力，提高力量，以便为朝圣的下一个台阶做准备（见赛40:31；约1:16；罗1:17；林后3:18）。这里生动地说明基督徒共同去耶路撒冷的旅途上的生涯：通过他们的赞美、祈祷和相互的安慰，乃至在路途上相互鼓励，加强他们信靠上帝，于是在他们接近那城的路途上减少困难（见来10:25；《证》第5卷第93页）。
    朝见上帝。成功地走完朝圣之路。
8 【和合本】耶和华万军之上帝啊，求你听我的祷告！雅各的上帝啊，求你留心听！（细拉）
【吕振中】永恒主万军之上帝阿，听我的祷告哦；雅各的上帝阿，侧耳听哦！〔细拉〕
【思高本】万军的上主，求你允我的恳请，雅各伯的天主，求你侧耳倾听！
【现代本】主上帝──万军的统帅啊，垂听我的祷告！雅各的上帝啊，求你侧耳垂听！
【KJV】O LORD God of hosts, hear my prayer: give ear, O God of Jacob. Selah.
【NIV】Hear my prayer, O Lord God Almighty; listen to me, O God of Jacob.
【BBE】O Lord God of armies, let my prayer come to you: give ear, O God of Jacob. (Selah.)
【ASV】O Jehovah God of hosts, hear my prayer; Give ear, O God of Jacob.
【本会注释】
    求你留心听。见诗20:1节。
    细拉。见本册第629页（序言）。
9 【和合本】上帝啊，你是我们的盾牌；求你垂顾观看你受膏者的面！
【吕振中】上帝阿，求你垂顾我们的盾牌；看你所膏立者的面。
【思高本】天主，我们的护盾，求你目睹，请对你的受傅者予以回顾。
【现代本】卫护我们的上帝啊，求你赐福给你所选立的王！
【KJV】Behold, O God our shield, and look upon the face of thine anointed.
【NIV】Look upon our shield, O God; look with favor on your anointed one.
【BBE】O God, let your eyes be on him who is our safe cover, and let your heart be turned to your king.
【ASV】*Behold, O God our shield, And look upon the face of thine anointed.
【本会注释】
    盾牌。正如乌加列语所显示的词义一样（见本册第618页），magen可以是一个动词，其含义是“恳求”。这一句可以被译为，“上帝啊，我们恳求”。
    你受膏者。见撒上16:1；撒下22:51；诗89:20节。大卫祷告祈求上帝以偏爱看待他（见诗119:132）。这一节转向第三人，其含义十分微妙。
10 【和合本】在你的院宇住一日，胜似在别处住千日；宁可在我上帝殿中看门，不愿住在恶人的帐棚里。
【吕振中】在你的院子一日，胜过在别处一千日，宁可在我上帝之殿的门坎上站着，也不愿在邪恶之公馆（原文：帐棚）住一代。
【思高本】的确在你宫庭逗留一日，远胜过在别处逗留千日。我宁愿站在我天主殿宇的门限，我不愿逗留在恶人帐幔的里面，
【现代本】在你的殿宇住一天胜过在别处住千日；我宁愿在我上帝的居所看门，不愿住在邪恶人的家里。
【KJV】For a day in thy courts is better than a thousand. I had rather be a doorkeeper in the house of my God, than to dwell in the tents of wickedness.
【NIV】Better is one day in your courts than a thousand elsewhere; I would rather be a doorkeeper in the house of my God than dwell in the tents of the wicked.
【BBE】For a day in your house is better than a thousand. It is better to be a door-keeper in the house of my God, than to be living in the tents of sin.
【ASV】For a day in thy courts is better than a thousand. I had rather *be a doorkeeper in the house of my God, Than to dwell in the tents of wickedness.
【本会注释】
    胜似（在别处住）千日。大卫宁愿只选择一日时间在圣所的庭院里，而不是在地球上任何地方选择一千日。大卫的言辞特别尖锐辛酸，由于他写作这篇诗歌的时候是处在被放逐的情景。上帝的真正的孩子总是在参加神圣敬拜的时候得到高兴和愉快。
    看门。诗篇作者喜欢成为圣所里的一个仆人，而不在邪恶、疏远上帝、远离圣所的荣耀中得到喜乐。
11 【和合本】因为耶和华上帝是日头，是盾牌，要赐下恩惠和荣耀。他未尝留下一样好处不给那些行动正直的人。
【吕振中】因为永恒主上帝是日头、是盾牌；他赐下恩惠和荣耀；他未尝留下一样好处、而不给那行为纯全的人。
【思高本】因为上主天主是太阳，是护盾。上主常广施恩爱和光荣；他对行为正直纯洁的人，从来不会拒绝赐福赐幸。
【现代本】主上帝是太阳，是保护者；他给我们恩惠、光荣。他从不留下一样美好的事物不赐给行为正直的人。
【KJV】For the LORD God is a sun and shield: the LORD will give grace and glory: no good thing will he withhold from them that walk uprightly.
【NIV】For the Lord God is a sun and shield; the Lord bestows favor and honor; no good thing does he withhold from those whose walk is blameless.
【BBE】The Lord God is our sun and our strength: the Lord will give grace and glory: he will not keep back any good thing from those whose ways are upright.
【ASV】For Jehovah God is a sun and a shield: Jehovah will give grace and glory; No good thing will he withhold from them that walk uprightly.
【本会注释】
    日头。上帝从物质上和精神上就是光的泉源（见诗27:1；赛60:19,20；玛4:2；启21:23；22:25）。“公义的日头”合适于弥赛亚（玛4:2）。
    盾牌。见对诗3:3节的注释；比较《善》第673页。
    恩惠和荣耀。基督徒在这里发现内在的恩惠，那是天国的恩惠；在那里发现外在的恩惠，那是天国的恩惠（见启21:11,24）。
    未尝留下一样好处。见诗34:10；林前2:9；弗3:20；腓4:19节。
12 【和合本】万军之耶和华啊，倚靠你的人便为有福！
【吕振中】万军之永恒主阿，倚靠你的人有福阿！
【思高本】万军的上主，依赖你的，那人才算是真有福的。
【现代本】上主──万军的统帅啊，信靠你的人多么有福啊！
【KJV】O LORD of hosts, blessed is the man that trusteth in thee.
【NIV】O Lord Almighty, blessed is the man who trusts in you.
【BBE】O Lord of armies, happy is the man whose hope is in you.
【ASV】O Jehovah of hosts, Blessed is the man that trusteth in thee.
【本会注释】
    有福。见对诗1:1节的注释。这是本篇诗歌的第三次，也是最后一次的祝福，乃是赐给那些拒绝居住在上帝的庭院的特权的人，或者拒绝朝圣去圣所的人，反而他们有敬拜上帝的眼光，乃是以灵魂和真实（见约4:20-24），完全信靠祂。这个祝福是属于从人性上和当前的拯救上都信靠上帝的人得到最终的体验。对于这个观念，比较保罗信徒在加2:20节写下的教诲。

怀爱伦注释

2 《早》第110页；《助》第257；《证》第2卷第223页；《证》第4卷第534页
7 《安训》第49页；RC 71页；《传证》第425,441页；《证》第1卷第179页；《证》第2卷第405页；《证》第5卷第93页；《证》第9卷第200页
11 《善》第673页；《服》第481页；《今生》第102页；《青》第123页；《喜》第72；《赎》第102,429页；《证》第1卷第120页；《证》第9卷第75页


第 85 篇

【本会注释】
    介绍：诗85篇包括以色列从被虏的状态中得到解救而感恩（第1-3节），还包括祷告祈求得到更完全的恢复（第4-7节）；以及预示诗篇作者得到他的祈祷最终从精神上和物质上的答复。没有十分充足的线索可以揣摩出本篇诗歌在时间上的具体日期。在诗篇这本书里最拟人化的篇章当中，诗85:10-13节的描写非常有生动的形象。据说，本篇是非常受到奥里艾·克伦威尔喜爱的诗歌。
    至于本篇题词，见本册第617,627页（序言）。

为国求福
可拉后裔的诗，交与伶长
1 【和合本】耶和华啊，你已经向你的地施恩，救回被掳的雅各。
【吕振中】永恒主阿，你既喜悦了你的国土，恢复了雅各的故业，
【思高本】上主，你对你的地域已加垂怜，且将雅各伯的命改善；
【现代本】上主啊，你一向顾念你的土地；你让以色列得以重整家园。
【KJV】Lord, thou hast been favourable unto thy land: thou hast brought back the captivity of Jacob.
【NIV】You showed favor to your land, O Lord ; you restored the fortunes of Jacob.
【BBE】<To the chief music-maker. A Psalm. Of the sons of Korah.> Lord, you were good to your land: changing the fate of Jacob.
【ASV】Jehovah, thou hast been favorable unto thy land; Thou hast *brought back the captivity of Jacob.
【本会注释】
    已经向你的地施恩。上帝喜悦于把以色列的灾难转为祝福。这里言辞暗示诗篇作者觉得上帝有几次没有施恩（见诗77:7-9）。
2 【和合本】你赦免了你百姓的罪孽，遮盖了他们一切的过犯。（细拉）
【吕振中】你既赦免了你人民的罪孽，掩没了他们一切的过犯，〔细拉〕
【思高本】赦免了你百姓的罪愆，遮掩了他们所有的过犯；
【现代本】你赦免了你子民的罪；你宽恕了他们一切的过错。
【KJV】Thou hast forgiven the iniquity of thy people, thou hast covered all their sin. Selah.
【NIV】You forgave the iniquity of your people and covered all their sins.
【BBE】The wrongdoing of your people had forgiveness; all their sin had been covered. (Selah.)
【ASV】Thou hast forgiven the iniquity of thy people; Thou hast covered all their sin.
【本会注释】
    赦免了。被俘虏是因犯罪而带来的恶果；上帝豁免惩罚可以被考虑为证明上帝饶恕国民的罪。
    遮盖了。见对诗32:1节的注释。
    细拉。见本册第629页（序言）。
3 【和合本】你收转了所发的忿怒和你猛烈的怒气。
【吕振中】既收拾掉你一切的震怒，使你猛烈的怒气转消了，
【思高本】抑制了你的一切愤懑，停止了你怒气的火。
【现代本】你不再向他们发怒；你收回猛烈的怒气。
【KJV】Thou hast taken away all thy wrath: thou hast turned thyself from the fierceness of thine anger.
【NIV】You set aside all your wrath and turned from your fierce anger.
【BBE】You were no longer angry: you were turned from the heat of your wrath.
【ASV】Thou hast taken away all thy wrath; Thou hast turned thyself from the fierceness of thine anger.
4 【和合本】拯救我们的上帝啊，求你使我们回转，叫你的恼恨向我们止息。
【吕振中】那么拯救我们的上帝阿，使我们复兴哦！截止你向我们发的恼怒哦。
【思高本】天主，我们的救主，求你复兴我们，求你从我们身上消除你的气愤。
【现代本】拯救我们的上帝啊，求你复兴我们；求你止息你对我们的愤怒！
【KJV】Turn us, O God of our salvation, and cause thine anger toward us to cease.
【NIV】Restore us again, O God our Savior, and put away your displeasure toward us.
【BBE】Come back to us, O God of our salvation, and be angry with us no longer.
【ASV】*Turn us, O God of our salvation, And cause thine indignation toward us to cease.
【本会注释】
    求你使我们回转。上帝亲切地对待自己的子民。诗篇作者现在的祈祷是祈求上帝引导祂的子民悔改。我们不能改变我们自己，我们需要上帝的恩典（见诗80:3,7,19）。
    拯救我们的上帝啊。见诗27:9；51:14节。
    止息。在词义上似乎同第3节似乎有抵触，但是也可以理解为涉及到上帝发出的怒气。从被俘虏中得到了复兴，但是大地依然还是在荒芜当中。
5 【和合本】你要向我们发怒到永远吗？你要将你的怒气延留到万代吗？
【吕振中】难道你要永远向我们发怒？要将你的怒气延长到代代么？
【思高本】你岂能永远向我们发怒？世世代代发你的愤怒？
【现代本】难道你要永远向我们动怒？你的气愤永不止息吗？
【KJV】Wilt thou be angry with us for ever? wilt thou draw out thine anger to all generations?
【NIV】Will you be angry with us forever? Will you prolong your anger through all generations?
【BBE】Will you go on being angry with us for ever? will you keep your wrath against us through all the long generations?
【ASV】Wilt thou be angry with us for ever? Wilt thou draw out thine anger to all generations?
【本会注释】
    到万代。直译是，“一代接一代”。
6 【和合本】你不再将我们救活，使你的百姓靠你欢喜吗？
【吕振中】难道你、你不使我们活过来，而使你人民因你而欢喜么？
【思高本】难道不是你使我们复生？使你的子民因你而欢欣？
【现代本】求你使我们再强盛起来；作为你的子民，我们要颂赞你。
【KJV】Wilt thou not revive us again: that thy people may rejoice in thee?
【NIV】Will you not revive us again, that your people may rejoice in you?
【BBE】Will you not give us life again, so that your people may be glad in you?
【ASV】Wilt thou not quicken us again, That thy people may rejoice in thee?
【本会注释】
    你。只有上帝才能振奋祂的子民。
    救活。以斯拉祈祷“在受辖制之中稍微复兴”（拉9:8）。
    欢喜。信仰上的复兴带来欣喜（见尼12:27）。
    靠你。并非只是人世间的恩典，而是上帝的恩典，因为一切都可以被上帝赐予。
7 【和合本】耶和华啊，求你使我们得见你的慈爱，又将你的救恩赐给我们。
【吕振中】永恒主阿，使我们得见你的坚爱哦；将你的拯救施给我们吧！
【思高本】上主，求你向我们显示你的宽仁，求你给我们赏赐你的救恩。
【现代本】上主啊，向我们显示你不变的爱；求你拯救我们。
【KJV】Shew us thy mercy, O LORD, and grant us thy salvation.
【NIV】Show us your unfailing love, O Lord , and grant us your salvation.
【BBE】Let us see your mercy, O Lord, and give us your salvation.
【ASV】Show us thy lovingkindness, O Jehovah, And grant us thy salvation.
8 【和合本】我要听上帝耶和华所说的话；因为他必应许将平安赐给他的百姓他的圣民；他们却不可再转去妄行。
【吕振中】愿我听上帝永恒主所说的，因为他要向他人民、他坚贞之民、向那心里上归他的人（传统：但不要让他们再转向愚昧或自负）、讲平安的事。
【思高本】我要听天主上主说的话：他向自己的圣者和子民，以及向他回心转意的人，所说的话确是和平纶音。
【现代本】我倾听主上帝所说的话；如果我们不再走愚昧的道路，他将赐平安给他自己的子民。
【KJV】I will hear what God the LORD will speak: for he will speak peace unto his people, and to his saints: but let them not turn again to folly.
【NIV】I will listen to what God the Lord will say; he promises peace to his people, his saints- but let them not return to folly.
【BBE】I will give ear to the voice of the Lord; for he will say words of peace to his people and to his saints; but let them not go back to their foolish ways.
【ASV】I will hear what God Jehovah will speak; For he will speak peace unto his people, and to his saints: But let them not turn again to folly.
【本会注释】
    我要听。诗篇作者表白自己的悲伤，并且祈祷；现在他宁静地、安静地等待平安的答复。上帝对我们说的比我们自己对祂的说的更加重要。
    平安。希伯来语是shalom。很少有希伯来语词语在其内涵里比“平安”更令人惬意（见诗29:11；72:3,7；122:6-8；民6:26；赛9:6,7；亚6:13）。
    圣民。希伯来语是chasidim（见对诗36篇的补充注释）。Chasidim这个词语所显示的含义是他们由他们的生活方式爱上帝，而且上帝对他们显示祂的爱（见诗4:3）。
    妄行。如果以色列在得到解救之后重新回到自己的妄行，其后的结局就会更加糟糕（见太12:45；约5:14）。在希腊语七十士圣经译本的译文不是“他们却不可再转去妄行”，而是“他们把心转向他”。
9 【和合本】他的救恩诚然与敬畏他的人相近，叫荣耀住在我们的地上。
【吕振中】阿，他的拯救真地和敬畏他的人相近，叫他的荣耀（或译：叫光辉繁荣）住在我们的国土里。
【思高本】的救恩必接近敬畏的人，为使光荣在我们的地上久存。
【现代本】他必定拯救敬畏他的人；他的荣耀将充满我们的土地。
【KJV】Surely his salvation is nigh them that fear him; that glory may dwell in our land.
【NIV】Surely his salvation is near those who fear him, that his glory may dwell in our land.
【BBE】Truly, his salvation is near to his worshippers; so that glory may be in our land.
【ASV】Surely his salvation is nigh them that fear him, That glory may dwell in our land.
【本会注释】
    荣耀。这里明显指回归地球上的荣耀和繁荣，就像原先一样。
10 【和合本】慈爱和诚实彼此相遇；公义和平安彼此相亲。
【吕振中】坚固之爱和平安兴隆彼此接吻。
【思高本】仁爱和忠信必彼此相迎，正义和和平必彼此相亲。
【现代本】慈爱和忠信彼此相迎；正义跟和平互相拥抱。
【KJV】Mercy and truth are met together; righteousness and peace have kissed each other.
【NIV】Love and faithfulness meet together; righteousness and peace kiss each other.
【BBE】Mercy and faith have come together; righteousness and peace have given one another a kiss.
【ASV】Mercy and truth are met together; Righteousness and peace have kissed each other.
【本会注释】
    慈爱和诚实。细腻的同义平行对称句出现在这一节，两个分句包含着上帝的两大主要品性（见诗25:10；72:3）。用独特而别致的拟人化手法，概括了整个救赎计划（见《证》第5卷第633页；《祖知》第349页；《历》第762页）。
    彼此相亲。公正与宽恕，这似乎隔江相望的二者，像相爱的朋友一样拥抱在一起（见《历》第762页）。
11 【和合本】诚实从地而生；公义从天而现。
【吕振中】忠信从地上生出；义气从天上俯视着。
【思高本】忠信从地下生出，正义由天上远瞩。
【现代本】人的忠信从地上发出；上帝的公义从天上显现。
【KJV】Truth shall spring out of the earth; and righteousness shall look down from heaven.
【NIV】Faithfulness springs forth from the earth, and righteousness looks down from heaven.
【BBE】Faith comes up from the earth like a plant; righteousness is looking down from heaven.
【ASV】Truth springeth out of the earth; And righteousness hath looked down from heaven.
【本会注释】
    从天而现。为了与“诚实”相见（比较诗85:10；赛45:8）。
12 【和合本】耶和华必将好处赐给我们；我们的地也要多出土产。
【吕振中】永恒主必赐下福（或译：露水）来；我们的地必多出土产。
【思高本】上主也必赐下康乐幸福；我们的地必有他的收获。
【现代本】上主要使我们繁荣；我们的土地必定丰收。
【KJV】Yea, the LORD shall give that which is good; and our land shall yield her increase.
【NIV】The Lord will indeed give what is good, and our land will yield its harvest.
【BBE】The Lord will give what is good; and our land will give its increase.
【ASV】Yea, Jehovah will give that which is good; And our land shall yield its increase.
【本会注释】
    好处。见诗84:11节。
13 【和合本】公义要行在他面前，叫他的脚踪成为可走的路。
【吕振中】义气行于他前面，平安兴隆行（传统：使……行）于他脚步的路上。
【思高本】正义在上主前面行走，救恩必随上主的脚步。
【现代本】公义要走在上主前面，为他预备道路。
【KJV】Righteousness shall go before him; and shall set us in the way of his steps.
【NIV】Righteousness goes before him and prepares the way for his steps.
【BBE】Righteousness will go before him, making a way for his footsteps.
【ASV】Righteousness shall go before him, And shall *make his footsteps a way to walk in.
【本会注释】
    行在他面前。见赛58:8节。被拟人化的公义为恢复上帝的偏爱准备道路（见太3:3）。
    成为（可走的）路。公义，作为先驱者，为耶和华来临铺路，祂要救赎祂的子民。

怀爱伦注释

10《临家》第311页；《安训》第171页；《历》第762,834页；《布》第292页；《助》第156页；《祖知》第349页；《证》第5卷第633页；《证》第6卷第60页；《证》第7卷第209页


第 86 篇

【本会注释】
    介绍：诗86篇是一篇非常美丽又甜蜜的诗歌，令人感受到心灵中满有温柔和虔诚。本篇在结构上没有在意念上推进或发展的清楚的线路，而是由含蓄性接连不断地迸发出祈求、赞美和感恩组成。其特性是以变换的语气表达恳求、悔改、表白信仰和赞美。本篇诗歌在表达祈祷的原因，以及确信祈祷得到答复方面，特别令人值得注意。
    至于本篇题词，见本册第616,628页（序言）。

求主恩赐
大卫的祈祷
1 【和合本】耶和华啊，求你侧耳应允我，因我是困苦穷乏的。
【吕振中】永恒主阿，倾耳应我，因为我困苦贫穷。
【思高本】上主，求你侧耳俯听我，因为我可怜而又无告。
【现代本】上主啊，求你垂听我，回答我，因为我软弱无助。
【KJV】Bow down thine ear, O LORD, hear me: for I am poor and needy.
【NIV】Hear, O Lord , and answer me, for I am poor and needy.
【BBE】<A Prayer. Of David.> Let your ears be open to my voice, O Lord, and give me an answer; for I am poor and in need.
【ASV】Bow down thine ear, O Jehovah, and answer me; For I am poor and needy.
【本会注释】
    困苦穷乏。我们的无能为力乃是由于冥想向我们伟大的帮助者提出祈求的根基（见诗40:17；比较诗9:18；路18:10-14；见对太5:3节的注释）。
2 【和合本】求你保存我的性命，因我是虔诚人。我的上帝啊，求你拯救这倚靠你的仆人！
【吕振中】求你保护我的性命；因为我是坚贞的人；求你拯救你仆人、这倚靠你的。
【思高本】求你保护我的灵魂，因为我热爱你，求你拯救你的仆人，因为我仰望你。
【现代本】救我脱离死亡，因为我对你忠心；拯救我，因为我是你的仆人，我信靠你。
【KJV】Preserve my soul; for I am holy: O thou my God, save thy servant that trusteth in thee.
【NIV】Guard my life, for I am devoted to you. You are my God; save your servant who trusts in you.
【BBE】Keep my soul, for I am true to you; O my God, give salvation to your servant, whose hope is in you.
【ASV】Preserve my soul; for I am godly: O thou my God, save thy servant that trusteth in thee.
【本会注释】
    虔诚。希伯来语是chasid（见对诗36篇的补充注释）。正如一个孩子期望自己的父母帮助他一样，诗篇作者有权利期望得到上帝的帮助。
    倚靠你。比较诗34:22；37:40；57:1节。
3 【和合本】主啊，求你怜悯我，因我终日求告你。
【吕振中】主阿，惟独你是我的上帝；求你恩待我；因为我终日呼求你。
【思高本】你是我的天主，求你怜悯我；上主，因为我时常向你哀告。
【现代本】主啊，求你怜悯我；我整天向你哀求。
【KJV】Be merciful unto me, O Lord: for I cry unto thee daily.
【NIV】Have mercy on me, O Lord, for I call to you all day long.
【BBE】Have mercy on me, O Lord; for my cry goes up to you all the day.
【ASV】Be merciful unto me, O Lord; For unto thee do I cry all the day long.
4 【和合本】主啊，求你使仆人心里欢喜，因为我的心仰望你。
【吕振中】主阿，求你使你仆人心里欢喜；因为我的心仰望你。
【思高本】求你使你的仆人心灵欢欣。上主，我向你举起我的心神。
【现代本】主啊，求你使你的仆人欢喜，因为我一心求告你。
【KJV】Rejoice the soul of thy servant: for unto thee, O Lord, do I lift up my soul.
【NIV】Bring joy to your servant, for to you, O Lord, I lift up my soul.
【BBE】Make glad the soul of your servant; for it is lifted up to you, O Lord.
【ASV】Rejoice the soul of thy servant; For unto thee, O Lord, do I lift up my soul.
【本会注释】
    欢喜。或者，“高兴”。诗篇作者祈祷祈求的范畴超过只得到安慰，而是要求心灵的愉快（见诗16:11）。
5 【和合本】主啊，你本为良善，乐意饶恕人，有丰盛的慈爱赐给凡求告你的人。
【吕振中】主阿，惟独你至善，乐意赦免人；凡呼求你的，你就以丰盛的坚爱待他。
【思高本】我主，因为你又良善又慈悯，凡呼号你的，你必待他宽仁；
【现代本】主啊，你良善又乐于宽恕；你对求告你的人有丰富的慈爱。
【KJV】For thou, Lord, art good, and ready to forgive; and plenteous in mercy unto all them that call upon thee.
【NIV】You are forgiving and good, O Lord, abounding in love to all who call to you.
【BBE】You are good, O Lord, and full of forgiveness; your mercy is great to all who make their cry to you.
【ASV】For thou, Lord, art good, and ready to forgive, And abundant in lovingkindness unto all them that call upon thee.
【本会注释】
    有丰盛的慈爱。比较出34:6,7；诗86:15节。诗篇作者把上帝品性上的主要特征当作自己祈求得到帮助的根基。
6 【和合本】耶和华啊，求你留心听我的祷告，垂听我恳求的声音。
【吕振中】永恒主阿，侧耳听我的祷告哦；留心听我恳求的声音哦。
【思高本】上主，求你俯听我的祈祷，求你细听我恳求的哀号。
【现代本】上主啊，求你垂听我的祷告；求你垂听我求助的呼声。
【KJV】Give ear, O LORD, unto my prayer; and attend to the voice of my supplications.
【NIV】Hear my prayer, O Lord ; listen to my cry for mercy.
【BBE】O Lord, give ear to my prayer; and take note of the sound of my requests.
【ASV】Give ear, O Jehovah, unto my prayer; And hearken unto the voice of my supplications.
7 【和合本】我在患难之日要求告你，因为你必应允我。
【吕振中】当我遭难的日子我呼求你，因为你总应我。
【思高本】我在遭难时向你呼号，因为你一定会俯允我。
【现代本】在患难中我呼求你，因为你垂听我的祈求。
【KJV】In the day of my trouble I will call upon thee: for thou wilt answer me.
【NIV】In the day of my trouble I will call to you, for you will answer me.
【BBE】In the day of my trouble I send up my cry to you; for you will give me an answer.
【ASV】In the day of my trouble I will call upon thee; For thou wilt answer me.
【本会注释】
    你必应允。诗篇作者确信上帝听到并亲切慈善地答复祷告。
8 【和合本】主啊，诸神之中没有可比你的；你的作为也无可比。
【吕振中】主阿，在诸神中没有能比得上你的；也没有谁的作为能比得上你的作为的。
【思高本】上主，没有任何一个神能与你相似，没有谁的作为能与你的作为相比。
【现代本】主啊，没有别的神比得上你；没有别的神能够有你的作为。
【KJV】Among the gods there is none like unto thee, O Lord; neither are there any works like unto thy works.
【NIV】Among the gods there is none like you, O Lord; no deeds can compare with yours.
【BBE】There is no god like you, O Lord; there are no works like your works.
【ASV】There is none like unto thee among the gods, O Lord; Neither are there any works like unto thy works.
【本会注释】
    诸神之中。比较诗89:6；95:3节。
    没有可比你的。见出15:11；比较赛40:18,25节。
    你的作为也无可比。见申3:24节。由于祂的品性和大能，上帝是毋庸相比较于假神的，所以诗篇作者推断上帝能够拯救他脱离苦恼和贫穷。
9 【和合本】主啊，你所造的万民都要来敬拜你；他们也要荣耀你的名。
【吕振中】你所造的列国人都必来，在你面前敬拜；他们必荣耀你的名。
【思高本】上主，你所造的万民一齐来到，他们崇拜你，并宣扬你的名号。
【现代本】你所造的万国要向你跪拜；它们要歌颂你的伟大。
【KJV】All nations whom thou hast made shall come and worship before thee, O Lord; and shall glorify thy name.
【NIV】All the nations you have made will come and worship before you, O Lord; they will bring glory to your name.
【BBE】Let all the nations whom you have made come and give worship to you, O Lord, giving glory to your name.
【ASV】All nations whom thou hast made shall come and worship before thee, O Lord; And they shall glorify thy name.
【本会注释】
    万民。见诗22:27；66:4；72:11,17；82:8；赛66:18,23节。这一节超脱仅仅个人局限的期望，乃是达到认可全世界的传道运动。
    荣耀你的名。异邦国家和民族必将离开他们的假神，崇拜真神上帝。
10 【和合本】因你为大，且行奇妙的事；惟独你是上帝。
【吕振中】因为只有你至大，并显奇妙的作为：惟独你是上帝。
【思高本】因为你是伟大的，独行奇谋，只是你是惟一无二的天主。
【现代本】你有大能，你成就奇事；惟有你是上帝。
【KJV】For thou art great, and doest wondrous things: thou art God alone.
【NIV】For you are great and do marvelous deeds; you alone are God.
【BBE】For you are great, and do great works of wonder; you only are God.
【ASV】For thou art great, and doest wondrous things: Thou art God alone.
【本会注释】
    奇妙的事。见诗72:18；77:13,14；比较诗83:18节。
    惟独你是上帝。见申6:4；32:39；比较王下19:15；赛37:16；林前8:4节。
11 【和合本】耶和华啊，求你将你的道指教我；我要照你的真理行；求你使我专心敬畏你的名！
【吕振中】永恒主阿，将你的道路指教我作样凭你的忠信（或译：真理）而行；求你使我以专一的心敬畏你的名。
【思高本】上主，求你教训我你的途径，求你使我照你的真理去行；求你指引我心，敬畏你的名；
【现代本】上主啊，求你指示我该走的道路，我要顺服你的真理；求你教导我怎样敬畏你。
【KJV】Teach me thy way, O LORD; I will walk in thy truth: unite my heart to fear thy name.
【NIV】Teach me your way, O Lord , and I will walk in your truth; give me an undivided heart, that I may fear your name.
【BBE】Make your way clear to me, O Lord; I will go on my way in your faith: let my heart be glad in the fear of your name.
【ASV】Teach me thy way, O Jehovah; I will walk in thy truth: Unite my heart to fear thy name.
【本会注释】
    指教我。见诗25:4；27:11；119:33节。无人能凭借着直觉知晓上帝的道，乃是必须被传授，如同作在上帝的脚前，学会从人生所品尝的课。
    你的真理。我们只有受到上帝的教育才能行走在祂的道上（见诗26:3）。
    求你使我专心。比较耶32:39；申6:5；10:12；太6:21-23节。诗篇作者祈祷用心专一。他实际上祷告那至高的目的不受到任何干扰（见诗57:7）。这个表白是为了表达第12节“我要一心”。一心二用者根本不会行出上帝能够接受的侍奉（见对太6:24节的注释）。
12 【和合本】主我的上帝啊，我要一心称赞你；我要荣耀你的名，直到永远。
【吕振中】主我的上帝阿，我一心称赞你；我要荣耀你的名到永透。
【思高本】我的天主，我要全心向你赞颂，上主，我要永远光荣你的圣名。
【现代本】主──我的上帝啊，我要一心颂赞你；我要永远宣扬你的伟大。
【KJV】I will praise thee, O Lord my God, with all my heart: and I will glorify thy name for evermore.
【NIV】I will praise you, O Lord my God, with all my heart; I will glorify your name forever.
【BBE】I will give you praise, O Lord my God, with all my heart; I will give glory to your name for ever.
【ASV】I will praise thee, O Lord my God, with my whole heart; And I will glorify thy name for evermore.
【本会注释】
    称赞你。见诗9:1；145:1,2节。
    一心。见对第11节的注释。
13 【和合本】因为，你向我发的慈爱是大的；你救了我的灵魂免入极深的阴间。
【吕振中】因为你施与我的坚爱宏大；你援救了我的牲命免下阴间之最低处。
【思高本】因为你对我的仁爱浩大无边，救援我的灵魂，免陷极深阴间。
【现代本】你对我的慈爱多么浩大；你救我脱离坟墓。
【KJV】For great is thy mercy toward me: and thou hast delivered my soul from the lowest hell.
【NIV】For great is your love toward me; you have delivered me from the depths of the grave.
【BBE】For your mercy to me is great; you have taken my soul up from the deep places of the underworld.
【ASV】For great is thy lovingkindness toward me; And thou hast delivered my soul from the lowest Sheol.
【本会注释】
    你向我发的慈爱。见诗57:10；103:11节。
    救。见诗56:13；116:8节。
    我的灵魂。“我”（见对诗16:10节的注释）。
    阴间。希伯来语是she'ol（见对箴15:11节的注释）。以这个夸张手法，诗篇作者表达恐惧和忧郁，上帝曾经解救过这种状态下的他（见申32:22）。
14 【和合本】上帝啊，骄傲的人起来攻击我，又有一党强横的人寻索我的命；他们没有将你放在眼中。
【吕振中】上帝阿，傲慢人起来攻击我，一党强横可怖的人寻索我的命；他们不将你摆在面前。
【思高本】天主，骄傲的人起来将我欺凌，蛮横的一群人想害我的性命，也没有将你放在他们的眼中。
【现代本】上帝啊，狂傲的人前来攻击我；凶残的暴徒要杀害我，他们不把你放在眼里。
【KJV】O God, the proud are risen against me, and the assemblies of violent men have sought after my soul; and have not set thee before them.
【NIV】The arrogant are attacking me, O God; a band of ruthless men seeks my life- men without regard for you.
【BBE】O God, men of pride have come up against me, and the army of violent men would take my life; they have not put you before them.
【ASV】O God, the proud are risen up against me, And a company of violent men have sought after my soul, And have not set thee before them.
【本会注释】
    骄傲的人。比较诗54:3；诗119:51,69,85,122节。
    放在眼中。邪恶的人对上帝毫不在乎，在他们的人生当中不尊重上帝的存在（见诗10:4）。
15 【和合本】主啊，你是有怜悯有恩典的上帝，不轻易发怒，并有丰盛的慈爱和诚实。
【吕振中】但你呢、主阿，你乃是有怜悯有恩惠的上帝；你不轻易发怒，而有丰盛的坚爱和忠信。
【思高本】但是，上主，你是良善又慈悲的天主，你缓于发怒，极其宽仁又极其忠恕。
【现代本】主啊，你是怜悯仁慈的上帝；你不轻易发怒，充满信实、慈爱。
【KJV】But thou, O Lord, art a God full of compassion, and gracious, long suffering, and plenteous in mercy and truth.
【NIV】But you, O Lord, are a compassionate and gracious God, slow to anger, abounding in love and faithfulness.
【BBE】But you, O Lord, are a God full of pity and forgiveness, slow to get angry, great in mercy and wisdom.
【ASV】But thou, O Lord, art a God merciful and gracious, Slow to anger, and abundant in lovingkindness and truth.
【本会注释】
    有怜悯。诗篇作者呼求上帝，凭借上帝光荣的品性（见对第5节的注释）。正是由于祂自己的品性，上帝不能离弃在困难中的灵魂。对上帝的这个致辞是引导出记录在第16,17节的最诚挚的祈祷。
16 【和合本】求你向我转脸，怜恤我，将你的力量赐给仆人，救你婢女的儿子。
【吕振中】求你转脸垂顾我，恩待我；将你的力量赐给你的仆人，拯救你婢女的儿子。
【思高本】求你回顾我，求你怜悯我，将你的能力赐给你的仆役，救拔你婢女所生的儿子！
【现代本】求你顾念我，怜悯我；求你赐力量给我，拯救我，因为我像我母亲那样侍奉你。
【KJV】O turn unto me, and have mercy upon me; give thy strength unto thy servant, and save the son of thine handmaid.
【NIV】Turn to me and have mercy on me; grant your strength to your servant and save the son of your maidservant.
【BBE】O be turned to me and have mercy on me: give your strength to your servant, and your salvation to the son of her who is your servant.
【ASV】Oh turn unto me, and *have mercy upon me; Give thy strength unto thy servant, And save the son of thy handmaid.
【本会注释】
    求你向我转脸。见诗85:3,4；比较诗25:16节。
    你的力量。比较诗71:16；林后12:9节。
    你婢女的儿子。诗篇作者温和地提及自己的母亲（见诗116:16；比较提后1:5）。诗篇作者可能在这一节提示期望上帝记住并答复一名虔诚的母亲为她孩子的祈祷。
17 【和合本】求你向我显出恩待我的凭据，叫恨我的人看见便羞愧，因为你耶和华帮助我，安慰我。
【吕振中】求你向我显出好待我的凭据，叫恨我的人见你、永恒主、帮助了我、安慰了我，便觉得羞愧。
【思高本】求你将你爱护的记号指示给我，使恼恨我的人看到而羞愧难过。上主，因为你缓助了我，安慰了我。
【现代本】上主啊，求你向我显示你良善的凭据，使那些恨恶我的人惭愧，因为你帮助我，安慰了我。
【KJV】Shew me a token for good; that they which hate me may see it, and be ashamed: because thou, LORD, hast holpen me, and comforted me.
【NIV】Give me a sign of your goodness, that my enemies may see it and be put to shame, for you, O Lord , have helped me and comforted me.
【BBE】Give me a sign for good; so that my haters may see it and be shamed; because you, Lord, have been my help and comfort.
【ASV】Show me a token for good, That they who hate me may see it, and be put to shame, Because thou, Jehovah, hast helped me, and comforted me.
【本会注释】
    凭据。诗篇作者的祷告祈求是得到证据证明上帝凭他的良善对待他，以便甚至他的敌人也将承认上帝站在他的那一边。
    恩待。比较尼5:19；13:31；耶21:10；24:6；44:27节。
    羞愧。见诗6:10；119:78节。如果得到解救，那就会证明上帝是在作者的那一边，针对的是他的敌人。
    安慰。这篇诗歌以宁静中得到满足的亲切的口气结束。

怀爱伦注释

2 《今生》第205页
12 《知君》第70页
15 《知君》第311页


第 87 篇

【本会注释】
    介绍：有些注释者在这一篇诗歌中看出描写锡安城描写为上帝宇宙之王国的首都，各个民族重生成为其市民。值得怀疑的是本篇诗歌的有些模糊的言辞是否可以被解释为这样的含义（见对第4节的注释）。本篇诗歌有两个小自然段，没段有三节，带着一个单一诗节的抒情诗格式的结论。
    至于本篇题词，见本册第617,627页（序言）。

锡安颂
可拉后裔的诗歌
1 【和合本】耶和华所立的根基在圣山上。
【吕振中】永恒主立了圣城的根基（原文：它的根基）于诸圣山上，
【思高本】上主喜爱自己的宫殿，是建在一切的圣山。
【现代本】上主在圣山上建造自己的城；
【KJV】His foundation is in the holy mountains.
【NIV】He has set his foundation on the holy mountain;
【BBE】<Of the sons of Korah. A Psalm. A Song.> This house is resting on the holy mountain.
【ASV】*His foundation is in the holy mountains.
【本会注释】
    耶和华所立的根基。换句话说，锡安，乃是上帝建造并“居住”的处所（见赛14:32）。
    圣山。野路撒冷环绕着小山，在城市当中就是锡安山和摩利亚山（见对诗48:2节的注释；比较诗133:3）。
2 【和合本】他爱锡安的门，胜于爱雅各一切的住处。
【吕振中】永恒主爱锡安城（原文：城门）、胜于爱雅各的一切住处。
【思高本】喜爱熙庸所有的城门，胜过雅各伯所有的帐棚。
【现代本】他喜爱耶路撒冷，胜过以色列任何城邑。
【KJV】The LORD loveth the gates of Zion more than all the dwellings of Jacob.
【NIV】the Lord loves the gates of Zion more than all the dwellings of Jacob.
【BBE】The Lord has more love for the doors of Zion than for all the tents of Jacob.
【ASV】Jehovah loveth the gates of Zion More than all the dwellings of Jacob.
【本会注释】
    锡安的门。城市的门就是场所，在那里做生意上的交易、开庭审理、感觉人们活动的脉搏（见诗9:14；122:2；赛29:21）。利用修辞手法，“门”代表整个城市。上帝以极大的喜悦注视成千上万的人挤过那门，走在锡安的路上。
    住处。可能指希伯来人居住的不同地点，或者特指被大卫拿到耶路撒冷之前曾经安放约柜的不同地点。
3 【和合本】上帝的城啊，有荣耀的事乃指着你说的。（细拉）
【吕振中】上帝之城阿，有许多荣耀事、乃指着你而说的。〔细拉〕
【思高本】天主的圣城！人们论到你，曾经说了许多光荣的事；
【现代本】上帝的城啊，请听，听他提到有关你的光荣事迹：
【KJV】Glorious things are spoken of thee, O city of God. Selah.
【NIV】Glorious things are said of you, O city of God:
【BBE】Noble things are said of you, O town of God. (Selah.)
【ASV】Glorious things are spoken of thee, O city of God.
【本会注释】
    上帝的城。见诗46:4；48:1节。
    细拉。见本册第629页（序言）。
4 【和合本】我要提起拉哈伯和巴比伦人，是在认识我之中的；看哪，非利士和推罗并古实人，个个生在那里。
【吕振中】在认识我的人中间我要提起有拉哈伯和巴比伦人；你看，有非利士和推罗同古实人呢；“这一个是生于那里的。”
【思高本】「我要将辣哈布和巴比伦，列於认识我者的人群中：连培肋舍特、提洛和雇士民，这些人都是在你那里出生。
【现代本】在顺服我的那些国家中，我要包括埃及和巴比伦；还有非利士、泰尔，和苏但，我要把他们当作耶路撒冷公民。
【KJV】I will make mention of Rahab and Babylon to them that know me: behold Philistia, and Tyre, with Ethiopia; this man was born there.
【NIV】I will record Rahab and Babylon among those who acknowledge me- Philistia too, and Tyre, along with Cush - and will say, 'This one was born in Zion.' "
【BBE】Rahab and Babylon will be named among those who have knowledge of me; see, Philistia and Tyre, with Ethiopia; this man had his birth there.
【ASV】I will make mention of *Rahab and Babylon as among them that know me: Behold, Philistia, and Tyre, with *Ethiopia: This one was born there.
【本会注释】
    拉哈伯。一个诗意措辞，指示埃及（见赛30:7,英文RSV版）。在上下文里，混合“拉哈伯”和“巴比伦”，清晰地涉及到埃及：这两个民族敌对以色列，同样骄傲、自大。
    非利士和推罗。见诗83:7；比较诗68:31节。
    个个生在那里。有些注释者坚决主张“那里”就是指锡安，从而解释锡安代表宇宙之王国的首都（见诗87篇的介绍）。似乎更自然的是，把“那里”理解为直接在前一段经文所提及的地方：埃及、巴比沦、非利士、推罗、古实。如果按照这样的理解改写第4节，就可以清楚地理解：“我要题起埃及和巴比伦人是我熟知之中的，看哪，非利士、推罗，或甚至古实人。等等都生在那里”。诗篇作者似乎强调身为锡安之居民的特权是超过这些土地当地人最深情的爱国之心的。整篇诗歌称颂圣诚为出生地，显得非常宏大。
5 【和合本】论到锡安，必说：这一个、那一个都生在其中，而且至高者必亲自坚立这城。
【吕振中】至于锡安呢、却是母亲（传统：论到锡安、必有话说）“人人都生于其中”；至高者还要亲自坚立她呢。
【思高本】论到熙雍，人要称她为母亲，人人都是在她那出生；至高者要亲自使她坚定。”
【现代本】至于锡安呢，万国都是这地的公民；至高者要使它强盛！
【KJV】And of Zion it shall be said, This and that man was born in her: and the highest himself shall establish her.
【NIV】Indeed, of Zion it will be said, "This one and that one were born in her, and the Most High himself will establish her."
【BBE】And of Zion it will be said, This or that man had his birth there; and the Most High will make her strong.
【ASV】Yea, of Zion it shall be said, This one and that one was born in her; And the Most High himself will establish her.
【本会注释】
    在其中。锡安公民权被描写为有至高特权。
    坚立这城。见诗48:8节。
6 【和合本】当耶和华记录万民的时候，他要点出这一个生在那里。（细拉）
【吕振中】永恒主在万族之民户籍册上（传统：豋记万族之民时）记着：“这一位是生于那里的。”〔细拉〕
【思高本】上主要在万民户籍上留名：这些人也都是在那出生。
【现代本】上主要准备人民的名册，把他们都当作耶路撒冷的公民。
【KJV】The LORD shall count, when he writeth up the people, that this man was born there. Selah.
【NIV】The Lord will write in the register of the peoples: "This one was born in Zion."
【BBE】The Lord will keep in mind, when he is writing the records of the people, that this man had his birth there. (Selah.)
【ASV】Jehovah will count, when he writeth up the peoples, This one was born there.
【本会注释】
    他要点出。一幅美丽的图画，更进一步强调，能够记录锡安为自己的出生地乃为这宝贵的特权。
    细拉。见本册第629页（序言）。
7 【和合本】歌唱的，跳舞的，都要说：我的泉源都在你里面。
【吕振中】歌唱的像舞蹈的都要说：“我的渊源都在你里面。”
【思高本】人们要在舞蹈时唱歌说：我的一切泉都在你内。
【现代本】他们要跳舞歌唱：我们幸福的泉源在锡安！
【KJV】As well the singers as the players on instruments shall be there: all my springs are in thee.
【NIV】As they make music they will sing, "All my fountains are in you."
【BBE】The players on instruments will be there, and the dancers will say, All my springs are in you.
【ASV】They that sing as well as *they that dance shall say, All my fountains are in thee.
【本会注释】
    演奏乐器的 [译者注：英文KJV版。中文版被译为“跳舞的”]。希伯来语是cholelim，“跳舞的”。至于把跳舞当作宗教崇拜活动中的一个因素，见出15:20；见对撒下6:14节的注释。
    我是泉源。弥尔顿把这一节释义为：
    “那些唱歌的人和跳舞的人，
      都在那里唱神圣的歌曲；
      那里清新的小溪和温和的小河闪耀，
      所以我的一切源泉都清晰。”

怀爱伦注释

7《教》第307页；《知君》第730页


第 88 篇

【本会注释】
    介绍：诗88篇在诗篇中是最令人悲伤哀痛、使人丧气失望的诗歌。本篇作者是大卫（《知君》第341页），写作时间可能是在他身体上和精神上最受苦难的时期。在本篇中没有含蓄一丝希望之光（除了信赖的称号：“耶和华拯救我的神阿”）。本篇是一篇长长的、悲苦浓浓的恸哭哀号，结束的言辞乃是“黑暗”。大卫遭受苦难和死亡的威胁，祷告祈求得到安慰，但是看不到任何他的祷告得到答复的期望。尽管如此，他坚持沉着地抓住上帝，继续祈祷，单纯地相信上帝必将听见（第1,2,9,13节）。
    至于本篇题词，见本册第617,629页（序言）。

求主眷顾
可拉后裔的诗歌，就是以斯拉人希幔的训诲诗，交与伶长。调用麻哈拉利暗俄
1 【和合本】耶和华拯救我的上帝啊，我昼夜在你面前呼吁。
【吕振中】永恒主我的上帝阿，我日间呼救，夜间在你面前哀呼（传统：拯救我的上帝阿，我昼夜在你面前哀叫）。
【思高本】上主，我的天主，我白天祷告，我黑夜在你的面前哀号。
【现代本】上主──拯救我的上帝啊，我整天求助；我整夜在你面前呼求。
【KJV】O lord God of my salvation, I have cried day and night before thee:
【NIV】O Lord , the God who saves me, day and night I cry out before you.
【BBE】<A Song. A Psalm. Of the sons of Korah. To the chief music-maker; put to Mahalath Leannoth. Maschil. Of Heman the Ezrahite.> O Lord, God of my salvation, I have been crying to you for help by day and by night:
【ASV】O Jehovah, the God of my salvation, I have cried day and night before thee.
【本会注释】
    拯救我的。这似乎在整个本篇诗歌当中是唯一一丝希望之光芒。本篇诗歌里尽管有无法抵抗的阴暗，大卫还是相信上帝是自己的拯救者。一个上帝的孩子从来不会因绝望而放弃一切。
2 【和合本】愿我的祷告达到你面前；求你侧耳听我的呼求！
【吕振中】愿我的祷告达到你面前；求你侧耳听我的喊求。
【思高本】愿我的祈祷上达你前，求你侧耳听我的呼喊。
【现代本】求你垂听我的祷告；求你垂听我求助的呼声！
【KJV】Let my prayer come before thee: incline thine ear unto my cry;
【NIV】May my prayer come before you; turn your ear to my cry.
【BBE】Let my prayer come before you; give ear to my cry:
【ASV】Let my prayer enter into thy presence; Incline thine ear unto my cry.
3 【和合本】因为我心里满了患难；我的性命临近阴间。
【吕振中】因为我心里满了忧患；我的性命临近了阴间。
【思高本】因我的心灵饱受灾难，我的性命已临近阴间；
【现代本】许许多多灾难临到我，使我面临死亡。
【KJV】For my soul is full of troubles: and my life draweth nigh unto the grave.
【NIV】For my soul is full of trouble and my life draws near the grave.
【BBE】For my soul is full of evils, and my life has come near to the underworld.
【ASV】For my soul is full of troubles, And my life draweth nigh unto Sheol.
【本会注释】
    患难。见伯10:15；诗123:4节。这篇诗歌语气相似于约伯在约伯记第一章里的怨言。
    阴间。希伯来语是she'ol（见对箴15:11节的注释）。诗篇作者竭力主张自己最有理由祈求上帝倾听。病入膏肓的希西家祷告祈求如同大卫一样（见《知君》第340,341页）。
4 【和合本】我算和下坑的人同列，如同无力（或作：没有帮助）的人一样。
【吕振中】我算跟下阴坑的人同列，就如毫无助力的人一般：
【思高本】我已被列在进入坟墓的人中，我已变成与无气力的人相同。
【现代本】我跟所有临近死亡的人一样；我所有的精力都耗尽了（或译：没有人帮助）。
【KJV】I am counted with them that go down into the pit: I am as a man that hath no strength:
【NIV】I am counted among those who go down to the pit; I am like a man without strength.
【BBE】I am numbered among those who go down into the earth; I have become like a man for whom there is no help:
【ASV】I am reckoned with them that go down into the pit; I am as a man that hath no help,
【本会注释】
    坑。见对诗28:1节的注释。
5 【和合本】我被丢在死人中，好象被杀的人躺在坟墓里。他们是你不再记念的，与你隔绝了。
【吕振中】我这一条命（传统：毫无拘束）如在死人之中，正像被刺的人、留着（传统：躺卧）入墓一样；就是你不再记得的，跟你的手隔绝的。
【思高本】我的床榻 在死人的中间，与葬於坟墓者的 身作伴，你已不再记念他们，你已不再照顾他们。
【现代本】我被丢弃在死人当中，好像被宰杀的人躺在坟墓里；我成为你完全遗忘了的人，再也得不到你的扶助。
【KJV】Free among the dead, like the slain that lie in the grave, whom thou rememberest no more: and they are cut off from thy hand.
【NIV】I am set apart with the dead, like the slain who lie in the grave, whom you remember no more, who are cut off from your care.
【BBE】My soul is among the dead, like those in the underworld, to whom you give no more thought; for they are cut off from your care.
【ASV】Cast *off among the dead, Like the slain that lie in the grave, Whom thou rememberest no more, And they are cut off from thy hand.
【本会注释】
    死人中。换句话说，诗篇作者被数算，如同一个已经死亡的人。
    你不再记念。在忧郁和绝望当中，诗篇作者最终感觉到上帝乃是忘却一个躺下来入眠，睡在死亡的睡眠中的人。
    与你的手 [译者注：在英文KJV版，中文版被译为“与你”]。或者，“与你的大能”。手象征大能。
6 【和合本】你把我放在极深的坑里，在黑暗地方，在深处。
【吕振中】你把我放在阴坑之最低层，在黑暗地方、极深之处。
【思高本】你把我放在极深的坑间，你把我置于黑暗和深渊。
【现代本】你把我扔在深坑里，在又深沉又黑暗的地方。
【KJV】Thou hast laid me in the lowest pit, in darkness, in the deeps.
【NIV】You have put me in the lowest pit, in the darkest depths.
【BBE】You have put me in the lowest deep, even in dark places.
【ASV】Thou hast laid me in the lowest pit, In dark places, in the deeps.
7 【和合本】你的忿怒重压我身；你用一切的波浪困住我。（细拉）
【吕振中】你的烈怒重压我身；你使你的激浪都淹没了我（传统：使受苦）。〔细拉〕
【思高本】你的忿怒气重压着我，你的大浪巨涛苦害着我。
【现代本】你的忿怒重重地压着我；你的浪涛猛烈地冲击我。
【KJV】Thy wrath lieth hard upon me, and thou hast afflicted me with all thy waves. Selah.
【NIV】Your wrath lies heavily upon me; you have overwhelmed me with all your waves.
【BBE】The weight of your wrath is crushing me, all your waves have overcome me. (Selah.)
【ASV】Thy wrath lieth hard upon me, And thou hast afflicted me with all thy waves.
【本会注释】
    你的忿怒。大卫认为自己受苦受难是由于上帝的愤怒（见对诗38:3节的注释）。
    你用一切的波浪。见对诗42:7节的注释。
    细拉。见本册第629页（序言）。
8 【和合本】你把我所认识的隔在远处，使我为他们所憎恶；我被拘困，不得出来。
【吕振中】你使我的知己跟我远离，使我成为他们所厌恶的；我受关闭，不得出去。
【思高本】你叫我的知己弃我远去，你使我被他们痛恨厌恶；我受他们拘留不得外出。
【现代本】你使我的朋友们离弃我；你使我被他们厌恶。我被困围，不得脱身；
【KJV】Thou hast put away mine acquaintance far from me; thou hast made me an abomination unto them: I am shut up, and I cannot come forth.
【NIV】You have taken from me my closest friends and have made me repulsive to them. I am confined and cannot escape;
【BBE】You have sent my friends far away from me; you have made me a disgusting thing in their eyes: I am shut up, and not able to come out.
【ASV】Thou hast put mine acquaintance far from me; Thou hast made me an abomination unto them: I am shut up, and I cannot come forth.
【本会注释】
    隔在远处。见第18节；比较诗31:11；38:11；69:8节；伯19:13-17节。
    憎恶。换句话说，被别人讨厌、憎恶，从而遭受躲避，似乎由于不洁净。
    被拘困。可以揣摩为行为不检、不洁净，或者被怀疑为行为不检、不洁净（见利13）。
9 【和合本】我的眼睛因困苦而干瘪。耶和华啊，我天天求告你，向你举手。
【吕振中】我的眼力因困苦而衰弱。永恒主阿，我天天呼求你，向你张开着手而祷告。
【思高本】我的眼睛因痛苦而憔悴，上主，我天天在呼号着你，也把我的双手向你举起。
【现代本】我的眼睛因悲伤而昏花。上主啊，我每天向你呼求；我向你举手祷告。
【KJV】Mine eye mourneth by reason of affliction: LORD, I have called daily upon thee, I have stretched out my hands unto thee.
【NIV】my eyes are dim with grief. I call to you, O Lord , every day; I spread out my hands to you.
【BBE】My eyes are wasting away because of my trouble: Lord, my cry has gone up to you every day, my hands are stretched out to you.
【ASV】Mine eye wasteth away by reason of affliction: I have called daily upon thee, O Jehovah; I have spread forth my hands unto thee.
10 【和合本】你岂要行奇事给死人看吗？难道阴魂还能起来称赞你吗？（细拉）
【吕振中】你哪能行奇事给死人看呢？难道阴魂还能起来称赞你么？〔细拉〕
【思高本】难道你还要给死人发显奇迹，或是去世的人会起来称谢你？
【现代本】你向死人行奇事吗？阴魂会起来颂赞你吗？
【KJV】Wilt thou shew wonders to the dead? shall the dead arise and praise thee? Selah.
【NIV】Do you show your wonders to the dead? Do those who are dead rise up and praise you?
【BBE】Will you do works of wonder for the dead? will the shades come back to give you praise? (Selah.)
【ASV】Wilt thou show wonders to the dead? Shall *they that are decreased arise and praise thee?
【本会注释】
    死人。希伯来语是repha'im（见对伯26:5节的注释）。在乌加列语版（见本册第618页），rphwm 的含义也是“死亡”。诗篇作者似乎在与上帝辩论：为什么判我死亡，然而你的大能和良善不能显现在坟墓里（见伯10:21,22）？
    细拉。见本册第629页（序言）。
11 【和合本】岂能在坟墓里述说你的慈爱吗？岂能在灭亡中述说你的信实吗？
【吕振中】你的坚爱是宣扬于坟墓里么？你的可信可靠能被叙说于灭亡处（原文：亚巴顿）么？
【思高本】难道在坟墓还有人称述你的仁慈，或者在阴府内还有人宣扬你的信义？
【现代本】谁会在坟墓里述说你的慈爱呢？谁会在阴府中宣扬你的信实呢？
【KJV】Shall thy lovingkindness be declared in the grave? or thy faithfulness in destruction?
【NIV】Is your love declared in the grave, your faithfulness in Destruction ?
【BBE】Will the story of your mercy be given in the house of the dead? will news of your faith come to the place of destruction?
【ASV】Shall thy lovingkindness be declared in the grave? Or thy faithfulness in *Destruction?
【本会注释】
    慈爱。死人不能鉴别上帝的品性。只有活人才能赞美上帝、赞美上帝的爱（见诗89:1）。
    灭亡。希伯来语是'abaddon（见对伯26:6节的注释）。
12 【和合本】你的奇事岂能在幽暗里被知道吗？你的公义岂能在忘记之地被知道吗？
【吕振中】你的奇妙哪能被知道于黑暗里，你的义气哪能被记念于万事消忘之地呢？
【思高本】难道在幽暗处能有人明了你的奇迹？或者在遗忘区还有人晓得你的正义？
【现代本】谁能在黑暗之地看到你的奇事？谁能在绝望之地看到你的良善？
【KJV】Shall thy wonders be known in the dark? and thy righteousness in the land of forgetfulness?
【NIV】Are your wonders known in the place of darkness, or your righteous deeds in the land of oblivion?
【BBE】May there be knowledge of your wonders in the dark? or of your righteousness where memory is dead?
【ASV】Shall thy wonders be known in the dark? And thy righteousness in the land of forgetfulness?
【本会注释】
    忘记之地。一块土地，如同死人的大脑一片空白状态，没有记忆，也没有被记住。
13 【和合本】耶和华啊，我呼求你；我早晨的祷告要达到你面前。
【吕振中】但我呢、永恒主阿，我是向你呼救的；我的祷告早晨就达到你面前。
【思高本】但是上主，我现今呼号你，我的祈祷早晨上达于你；
【现代本】上主啊，我向你求助；每日清晨我向你祷告。
【KJV】But unto thee have I cried, O LORD; and in the morning shall my prayer prevent thee.
【NIV】But I cry to you for help, O Lord ; in the morning my prayer comes before you.
【BBE】But to you did I send up my cry, O Lord; in the morning my prayer came before you.
【ASV】But unto thee, O Jehovah, have I cried; And in the morning shall my prayer come before thee.
【本会注释】
    我呼求。诗篇作者似乎再次认识到自己并非在坟墓中，乃是依然活着，活在活人的肉体当中。自己尽管在坟墓的边缘，但是他要继续祷告祈求上帝来解救他。
    早晨。见对诗5:3节的注释。
14 【和合本】耶和华啊，你为何丢弃我？为何掩面不顾我？
【吕振中】永恒主阿，你为甚么屏弃了我？为甚么掩面不顾我？
【思高本】上主，你为什么舍弃了我的灵魂？又为什么向我掩起了你的慈容？
【现代本】上主啊，你为什么丢弃我？你为什么躲开不理我？
【KJV】LORD, why castest thou off my soul? why hidest thou thy face from me?
【NIV】Why, O Lord , do you reject me and hide your face from me?
【BBE】Lord, why have you sent away my soul? why is your face covered from me?
【ASV】Jehovah, why castest thou off my soul? Why hidest thou thy face from me?
【本会注释】
    我的灵魂 [译者注：在英文KJV版，中文版被译为“我”]。或者，“我”（见对诗16:10节的注释）。因为没有意识到罪孽有多深重，他无法理解为什么自己受到如此深重的苦难。
    为何掩面不顾我？见对诗13:1节的注释。对于大卫来说，似乎上帝故意对自己的痛苦和贫困掩面不顾。
15 【和合本】我自幼受苦，几乎死亡；我受你的惊恐，甚至慌张。
【吕振中】我，我自幼困苦，几乎气绝；我受你引的恐怖、都麻木昏迷了。
【思高本】我自幼受苦，几乎死去，受你的威吓，万分恐惧；
【现代本】我自幼经历患难，几乎死亡；你所加的责罚使我疲乏衰残。
【KJV】I am afflicted and ready to die from my youth up: while I suffer thy terrors I am distracted.
【NIV】From my youth I have been afflicted and close to death; I have suffered your terrors and am in despair.
【BBE】I have been troubled and in fear of death from the time when I was young; your wrath is hard on me, and I have no strength.
【ASV】I am afflicted and ready to die from my youth up: While I suffer thy terrors I am distracted.
【本会注释】
    自幼受苦。这个措辞也许暗示诗篇作者在早年时遭受重大的打击，从而受到许多年的苦难，或者也许是表达深刻感情的夸张的言辞：他的苦难是那么深重，乃至使他回顾自己的幼年。
16 【和合本】你的烈怒漫过我身；你的惊吓把我剪除。
【吕振中】你的烈怒漫过我身；你可怖的打把我扫灭了。
【思高本】你的盛怒将我淹没，你的威吓使我死掉，
【现代本】你的烈怒压碎了我；你的猛击毁灭了我。
【KJV】Thy fierce wrath goeth over me; thy terrors have cut me off.
【NIV】Your wrath has swept over me; your terrors have destroyed me.
【BBE】The heat of your wrath has gone over me; I am broken by your cruel punishments.
【ASV】Thy fierce wrath is gone over me; Thy terrors have cut me off.
17 【和合本】这些终日如水环绕我，一齐都来围困我。
【吕振中】这些苦难终日如水环绕着我；它们一齐围困着我。
【思高本】像水一样常环绕着我，由四周齐来紧围着我。
【现代本】苦难整天像洪水环绕着我；患难从四面围困我。
【KJV】They came round about me daily like water; they compassed me about together.
【NIV】All day long they surround me like a flood; they have completely engulfed me.
【BBE】They are round me all the day like water; they have made a circle about me.
【ASV】They came round about me like water all the day long; They compassed me about together.
【本会注释】
    如水。诗篇作者如同一个将要淹死的人（见诗42:7）。
18 【和合本】你把我的良朋密友隔在远处，使我所认识的人进入黑暗里。
【吕振中】你使我的爱友良朋都跟我远离，我的知己都在黑暗地方。
【思高本】你使亲友同伴将我离弃，黑暗成了我的家人知己。
【现代本】你使我最亲密的朋友也离弃我；黑暗成为我惟一的伴侣。
【KJV】Lover and friend hast thou put far from me, and mine acquaintance into darkness.
【NIV】You have taken my companions and loved ones from me; the darkness is my closest friend.
【BBE】You have sent my friends and lovers far from me; I am gone from the memory of those who are dear to me.
【ASV】Lover and friend hast thou put far from me, And mine acquaintance *into darkness.
【本会注释】
    良朋密友。比较第8节。诗篇作者重复他的抱怨，乃是他诗歌中最后一次悲哀感伤的表白。甚至那些他曾经一有机会就去找帮忙、求同情的那些人，抛弃了他（见伯19:13-21）。
    值得注意的是，本篇诗歌尽管毫无希望，但是大卫还是供认上帝是自己的拯救者（第1节），承认祂的慈爱、信实、力量和公义（第10-12节），他继续祈祷（第13节）。我们可以确信，尽管本篇以黑暗结束了言辞，但是最终还是有了光的照耀，并且一切都美满（见伯5:18；13:15）。本篇诗歌乃是完全相信和信赖的最好的典范：大卫虽然没有见到安慰，但是一直坚定地相信上帝。
    我所认识的人。在第18节里，按照平行诗歌格式，这些言辞就是“良朋密友”的对称词。“所认识的人”，其亲密关系可以被揣摩为仅次于“良朋密友”；然而大卫因丧失了朋友，表白他的哀伤，甚至还包括那些并非与自己有最亲密关系的人。

怀爱伦注释

2,3 《知君》第341页


第 89 篇

【本会注释】
    介绍：诗89篇被称之为立约诗歌。本篇回顾立约永远建立大卫的宝座，而后表达顾虑事实上上帝明显打破了立约。本篇诗歌很明显地分为两个相对照的段落，用“但”做标记，第1-37节和第38-52节有突然性的转变。在这两个大段落里，有下列意念：重点言辞（第1-4节），赞美上帝的伟大和承诺（第15-37节），抱怨上帝明显不执行诺言（第38-45节），祈求完成承诺并恢复上帝的偏爱（第46-51节），感谢辞和两次阿门（第52节）。
    这一篇诗歌的一致性表现在“信实”、“慈悲”和“慈爱”（第1,2,5,8,14,24,28,33,49），以及“立约”这几个言辞（第3,28,34,39）。
    至于本篇题词，见本册第617,628节（序言）。

困难中的圣诗
以斯拉人以探的训诲诗
1 【和合本】我要歌唱耶和华的慈爱，直到永远；我要用口将你的信实传与万代。
【吕振中】永恒主阿，我要歌唱你的坚爱（传统：我要歌唱永恒主的坚爱）到永远；我要开口将你的可信可靠播扬于代代。
【思高本】我要永永远远歌咏上主的恩宠，要世世代代亲口称扬你的忠诚。
【现代本】上主啊，我要永远歌颂你的慈爱；我要不断地传扬你的信实。
【KJV】I will sing of the mercies of the LORD for ever: with my mouth will I make known thy faithfulness to all generations.
【NIV】I will sing of the Lord 's great love forever; with my mouth I will make your faithfulness known through all generations.
【BBE】<Maschil. Of Ethan the Ezrahite.> My song will be of the mercies of the Lord for ever: with my mouth will I make his faith clear to all generations.
【ASV】I will sing of the lovingkindness of Jehovah for ever: With my mouth will I make known thy faithfulness to all generations.
【本会注释】
    慈爱。希伯来语是chasadim（见对诗36篇的补充注释）。
2 【和合本】因我曾说：你的慈悲必建立到永远；你的信实必坚立在天上。
【吕振中】因为我说：你的坚爱必建立到永远；你必坚立你的可信可靠如上天本境。你曾说，
【思高本】你原说过：“我的恩宠已永远奠定！”就如你在天上确定了你的忠诚。
【现代本】我知道，你的慈爱永远长存；你的信实如天永固。
【KJV】For I have said, Mercy shall be built up for ever: thy faithfulness shalt thou establish in the very heavens.
【NIV】I will declare that your love stands firm forever, that you established your faithfulness in heaven itself.
【BBE】For you have said, Mercy will be made strong for ever; my faith will be unchanging in the heavens.
【ASV】For I have said, Mercy shall be built up for ever; Thy faithfulness wilt thou establish in the very heavens.
【本会注释】
    建立。诗篇作者似乎确信，无论眼前的状况怎样，向大卫的立约最终必将执行。如同已经建立的王宫，必将永远站立。
3 【和合本】我与我所拣选的人立了约，向我的仆人大卫起了誓：
【吕振中】“我对我所拣选的人立了约；我向我仆人大卫起了誓：
【思高本】“我同我拣选的人立了约契，向我的仆人达味起了盟誓，
【现代本】你说：我曾跟我所拣选的人立了约；我曾应许我的仆人大卫说：
【KJV】I have made a covenant with my chosen, I have sworn unto David my servant,
【NIV】You said, "I have made a covenant with my chosen one, I have sworn to David my servant,
【BBE】I have made an agreement with the man of my selection, I have made an oath to David my servant;
【ASV】I have made a covenant with my chosen, I have sworn unto David my servant:
4 【和合本】我要建立你的后裔，直到永远；要建立你的宝座，直到万代。（细拉）
【吕振中】‘我必坚立你的后裔到永远；我必建立你的王位到代代。’”〔细拉〕
【思高本】我直到永远巩固你的后裔，世世代代将你的宝座建立。”
【现代本】我要使你的后裔永远作王；我要巩固你的王位直到万代。
【KJV】Thy seed will I establish for ever, and build up thy throne to all generations. Selah.
【NIV】I will establish your line forever and make your throne firm through all generations.' "
【BBE】I will make your seed go on for ever, your kingdom will be strong through all generations. (Selah.)
【ASV】Thy seed will I establish for ever, And build up thy throne to all generations.
【本会注释】
    你的后裔。见撒下7:12,13；比较见王上2:4；路1:32,33节。大卫的后代从字面上消失了，但是对于大卫和他的家的荣耀的承诺最终在耶稣身上完结了履行（见本册第754,755页；还见第六册第30-36页）。
    细拉。见本册第629页（序言）。
5 【和合本】耶和华啊，诸天要称赞你的奇事；在圣者的会中，要称赞你的信实。
【吕振中】永恒主阿，愿你的奇妙被称赞于诸天；你的可信可靠被颂赞于圣天使大会中。
【思高本】上主，愿苍天称赞你的奇事，圣者的集会赞美你的忠义！
【现代本】上主啊，天使要歌颂你奇妙的作为；他们在天庭要颂赞你的信实。
【KJV】And the heavens shall praise thy wonders, O LORD: thy faithfulness also in the congregation of the saints.
【NIV】The heavens praise your wonders, O Lord , your faithfulness too, in the assembly of the holy ones.
【BBE】In heaven let them give praise for your wonders, O Lord; and your unchanging faith among the saints.
【ASV】And the heavens shall praise thy wonders, O Jehovah; Thy faithfulness also in the assembly of the holy ones.
【本会注释】
    诸天。这里用修辞法指示天国的居住者。
    奇事。见诗88:10,12节。
6 【和合本】在天空谁能比耶和华呢？上帝的众子中，谁能象耶和华呢？
【吕振中】在云霄谁能跟永恒主并列？在神子们中间谁能跟永恒主相比呢？
【思高本】在云彩之中，谁可与上主相比，天主的众子，谁能同上主相似。
【现代本】上主啊，天上没有谁能比得上你；没有其它的神能跟你并列。
【KJV】For who in the heaven can be compared unto the LORD? who among the sons of the mighty can be likened unto the LORD?
【NIV】For who in the skies above can compare with the Lord ? Who is like the Lord among the heavenly beings?
【BBE】For who is there in the heavens in comparison with the Lord? who is like the Lord among the sons of the gods?
【ASV】For who in the skies can be compared unto Jehovah? Who among the *sons of the *mighty is like unto Jehovah,
【本会注释】
    谁能比？这一节修辞性的疑问强有力地表达上帝乃是立约者，超越一切。
    上帝的众子。可能指天使，这个含义由相互平行的对称句暗示，以及根据本篇的总体概念（见对诗29:1节的注释；比较诗103:20）。
7 【和合本】他在圣者的会中，是大有威严的上帝，比一切在他四围的更可畏惧。
【吕振中】一位在圣坚天使议会中令人惶悚的上帝，比一切在他四围的又大又可畏惧。
【思高本】在圣者的集会中，天主令人惊恐，伟大可怕，超过四周的神圣。
【现代本】你在诸神的聚会中最受尊崇；你为周围的神明所敬畏。
【KJV】God is greatly to be feared in the assembly of the saints, and to be had in reverence of all them that are about him.
【NIV】In the council of the holy ones God is greatly feared; he is more awesome than all who surround him.
【BBE】God is greatly to be feared among the saints, and to be honoured over all those who are about him.
【ASV】A God very terrible in the council of the holy ones, And to be feared above all them that are round about him?
【本会注释】
    圣者的会。或者，“圣洁至善者们的会”，换句话说，天使。这是持续性地由第5节开始的平行对称句。
8 【和合本】耶和华万军之上帝啊，哪一个大能者象你耶和华？你的信实是在你的四围。
【吕振中】永恒主万军之上帝阿，谁能比得上你呢？你的坚爱（传统：耶阿，你有大能）你的可信可靠就在你四围呢。
【思高本】上主万军的天主，有谁能够相似你？上主，你是全能的，你的忠信环绕你。
【现代本】主上帝──万军的统帅啊，你的大能谁能相比？上主啊，你在一切事上都信实。
【KJV】O LORD God of hosts, who is a strong LORD like unto thee? or to thy faithfulness round about thee?
【NIV】O Lord God Almighty, who is like you? You are mighty, O Lord , and your faithfulness surrounds you.
【BBE】O Lord God of armies, who is strong like you, O Jah? and your unchanging faith is round about you.
【ASV】O Jehovah God of hosts, Who is a mighty one, like unto thee, O *Jehovah? And thy faithfulness is round about thee.
9 【和合本】你管辖海的狂傲；波浪翻腾，你就使他平静了。
【吕振中】但你辖制着海的狂傲；波浪翻腾、是你使它平静的。
【思高本】你统治汹涌的海啸，你平抑翻腾的波涛。
【现代本】你管辖大海；你平静怒涛。
【KJV】Thou rulest the raging of the sea: when the waves thereof arise, thou stillest them.
【NIV】You rule over the surging sea; when its waves mount up, you still them.
【BBE】You have rule over the sea in storm; when its waves are troubled, you make them calm.
【ASV】Thou rulest the pride of the sea: When the waves thereof arise, thou stillest them.
【本会注释】
    波浪翻腾。使用单数的概念强调上帝有大能控制大海中翻腾的波浪（见伯38:8-11；诗65:7；107:23-30；太8:26,27）。同样可以强调上帝有大能控制那些扫荡我们头脑的困苦和折磨人的波浪，上帝使它们宁静，以至于没有任何困苦的涟波干扰我们平安的心灵。
10 【和合本】你打碎了拉哈伯，似乎是已杀的人；你用有能的膀臂打散了你的仇敌。
【吕振中】是你击碎了拉哈龙、如已被刺死的；你用大力的膀臂赶散了你的仇敌。
【思高本】你曾践踏辣哈布，好像践踏体，你以大能的手臂驱散你的仇敌。
【现代本】你砸碎海怪拉哈伯，杀死了它；你用威力打败了你的仇敌。
【KJV】Thou hast broken Rahab in pieces, as one that is slain; thou hast scattered thine enemies with thy strong arm.
【NIV】You crushed Rahab like one of the slain; with your strong arm you scattered your enemies.
【BBE】Rahab was crushed by you like one wounded to death; with your strong arm you put to flight all your haters.
【ASV】Thou hast broken Rahab in pieces, as one that is slain; Thou hast scattered thine enemies with the arm of thy strength.
【本会注释】
    拉哈伯。这里是象征性地表达埃及（见对诗87:4节的注释）。
    打散了。见出14:27-31；15:6；比较民10:35节。
11 【和合本】天属你，地也属你；世界和其中所充满的都为你所建立。
【吕振中】天属于你，地也属于你；世界和世界所充满的都是你奠定的。
【思高本】高天是属你的，厚土也是属你的，寰宇及其中的一切是你奠定的。
【现代本】天属于你，地也属于你；你创造了世界和其中万物。
【KJV】The heavens are thine, the earth also is thine: as for the world and the fulness thereof, thou hast founded them.
【NIV】The heavens are yours, and yours also the earth; you founded the world and all that is in it.
【BBE】Yours are the heavens, and the earth is yours; you have made the world, and everything which is in it.
【ASV】The heavens are thine, the earth also is thine: The world and the fulness thereof, thou hast founded them.
【本会注释】
    属你。比较诗8:3；24:1,2；33:6,9；115:16节。上帝是创造主，因而是所有者。
12 【和合本】南北为你所创造；他泊和黑门都因你的名欢呼。
【吕振中】北方南方是你创造的；他泊黑门都欢呼你的名。
【思高本】你创造了南方，创造了北方，大博尔，赫尔孟因你而欢畅。
【现代本】从南极到北极都是你所造；他泊山、黑门岭都向你欢呼高唱。
【KJV】The north and the south thou hast created them: Tabor and Hermon shall rejoice in thy name.
【NIV】You created the north and the south; Tabor and Hermon sing for joy at your name.
【BBE】You have made the north and the south; Tabor and Hermon are sounding with joy at your name.
【ASV】The north and the south, thou hast created them: Tabor and Hermon rejoice in thy name.
【本会注释】
    他泊。一座山，海拔高度大约1,829英尺（561.7米），距离加利利海的约旦河流出口以西12英里（19.2公里）（见对士4:6节的注释）。
    黑门。一座山，巴勒斯坦之北，海拔高度为9,232英尺。
13 【和合本】你有大能的膀臂；你的手有力，你的右手也高举。
【吕振中】你有膀臂带着大能；你的手坚强，你的右手高举。
【思高本】你的臂膀孔武而有力，你双手坚强，右手举起。
【现代本】你的膀臂多么有力！你的力量多么强大！
【KJV】Thou hast a mighty arm: strong is thy hand, and high is thy right hand.
【NIV】Your arm is endued with power; your hand is strong, your right hand exalted.
【BBE】Yours is an arm of power; strong is your hand and high your right hand.
【ASV】Thou hast *a mighty arm; Strong is thy hand, and high is thy right hand.
14 【和合本】公义和公平是你宝座的根基；慈爱和诚实行在你前面。
【吕振中】公义和公平是你宝座的根基；坚爱和忠信来你面前迎着你。
【思高本】正义和公理是你宝座的基础，仁爱和忠信在你的前面开路。
【现代本】你的国是以正义、公道为根基；你所做的一切都是信实、慈爱。
【KJV】Justice and judgment are the habitation of thy throne: mercy and truth shall go before thy face.
【NIV】Righteousness and justice are the foundation of your throne; love and faithfulness go before you.
【BBE】The seat of your kingdom is resting on righteousness and right judging: mercy and good faith come before your face.
【ASV】Righteousness and justice are the foundation of thy throne: Lovingkindness and truth go before thy face.
【本会注释】
    居住 [译者注：在英文KJV版，中文版被译为“根基”]。或者，“根基”。上帝的宝座是建立在公义的方针原则之上的（见赛16:5；比较诗97:2）。
    慈爱和诚实。见对诗85:10节的注释；比较诗25:10；26:3节。
    行在你前面。或者，“在前面”。无论上帝去哪里，祂的慈爱和诚实伴随着祂。据说，亚伯拉罕·林肯被暗杀之后，詹姆士·葛非尔德听到将要导致大屠杀的错谬言辞，他向兴奋的群众呼吁：“国民同胞们，公义和审判就在上帝的宝座之前”。
15 【和合本】知道向你欢呼的，那民是有福的！耶和华啊，他们在你脸上的光里行走。
【吕振中】晓得欢呼颂赞的、那人民有福阿！永恒主阿，他们是那靠着你圣容的光来行走的，
【思高本】会欢乐歌唱的百姓，的确有福，上主，他们在你慈颜光中行走，
【现代本】用诗歌敬拜你的人多么有福啊！他们生活在你慈爱的亮光中。
【KJV】Blessed is the people that know the joyful sound: they shall walk, O LORD, in the light of thy countenance.
【NIV】Blessed are those who have learned to acclaim you, who walk in the light of your presence, O Lord .
【BBE】Happy are the people who have knowledge of the holy cry: the light of your face, O Lord, will be shining on their way.
【ASV】Blessed is the people that know the *joyful sound: They walk, O Jehovah, in the light of thy countenance.
【本会注释】
    有福的。见对诗1:1节的注释。
    脸上。有福的人乃是受到上帝微笑之光照耀的人（见民6:25,26）。
    “耶稣，就是你的意念，
      我的胸中充满着甜蜜；
      但是看见你的脸面则更加甜蜜，
      从而在你面前得到安息”。
16 【和合本】他们因你的名终日欢乐，因你的公义得以高举。
【吕振中】那因你的名而终日欢乐，因你的义气而大声欢呼（传统：得高举）的。
【思高本】他们常常因你的名而欢跃，你的正义使他们引以自豪。
【现代本】因着你，他们整天欢乐；他们颂赞你的良善。
【KJV】In thy name shall they rejoice all the day: and in thy righteousness shall they be exalted.
【NIV】They rejoice in your name all day long; they exult in your righteousness.
【BBE】In your name will they have joy all the day: in your righteousness will they be lifted up.
【ASV】In thy name do they rejoice all the day; And in thy righteousness are they exalted.
17 【和合本】你是他们力量的荣耀；因为你喜悦我们，我们的角必被高举。
【吕振中】因为你乃是他们力量之荣美；因你的恩悦、我们的角就得高举。
【思高本】因为你的他们权势的光明，因你慈惠，我们的威能提升。
【现代本】你使我们大得胜利；你的恩典使我们得以高唱凯歌。
【KJV】For thou art the glory of their strength: and in thy favour our horn shall be exalted.
【NIV】For you are their glory and strength, and by your favor you exalt our horn.
【BBE】For you are the glory of their strength; in your pleasure will our horn be lifted up.
【ASV】For thou art the glory of their strength; And in thy favor *our horn shall be exalted.
【本会注释】
    荣耀。他们的力量很美，乃是从上帝那里得到的。
    角。力量的一种象征（见对诗18:2节的注释；比较撒上2:1；诗92:10；诗112:9）。
18 【和合本】我们的盾牌属耶和华；我们的王属以色列的圣者。
【吕振中】因为我们的盾牌属于永恒主；我们的王属于以色列之圣者。
【思高本】因为在上主内有我们的庇护，以色列的圣者是我们的君主。
【现代本】因为你──上主拣选了我们的保护者；你──以色列的圣者选立我们的君王。
【KJV】For the LORD is our defence; and the Holy One of Israel is our king.
【NIV】Indeed, our shield belongs to the Lord , our king to the Holy One of Israel.
【BBE】For our breastplate is the Lord; and our king is the Holy One of Israel's.
【ASV】For our shield belongeth unto Jehovah; *And our king to the Holy One of Israel.
【本会注释】
    保护 [译者注：英文KJV版。中文版被译为“盾牌”]。希伯来语是magen，通常被译为“盾牌”。其含义也可以是“恳求、乞求”，被用在乌加列语版（见本册第618页）。这一节的前半句可以被翻译为“我们的祈祷属耶和华”。

上帝对大卫的应许
19 【和合本】当时，你在异象中晓谕你的圣民，说：我已把救助之力加在那有能者的身上；我高举那从民中所拣选的。
【吕振中】当时你在异象中对你坚贞之民（或译：坚贞之士）说：“我已经给一个英雄力了冕（传统：救助）；我举起了一位从民间中所拣选的。
【思高本】你曾在异像中向你的圣者说：“我已经给那有能者加了冕，由百姓中将我所选者举荐。
【现代本】很久以前，你在异象中对你忠贞的子民说：我已经加冕给一个卓越的战士；我已经把王位赐给人民中选拔出来那位。
【KJV】Then thou spakest in vision to thy holy one, and saidst, I have laid help upon one that is mighty; I have exalted one chosen out of the people.
【NIV】Once you spoke in a vision, to your faithful people you said: "I have bestowed strength on a warrior; I have exalted a young man from among the people.
【BBE】Then your voice came to your holy one in a vision, saying, I have put the crown on a strong one, lifting up one taken from among the people.
【ASV】Then thou spakest in vision to thy *saints, And saidst, I have laid help upon one that is mighty; I have exalted one chosen out of the people.
【本会注释】
    当时。这明显涉及到撒下7:8-17节记录的事件。
    异象。见撒下7:4-8节。
    你的圣民。可能指拿单，是他得到了启示（见撒下7:4,17）。
    说。从这里到第37节的结尾，诗篇作者记录见到异象的信息，不是咬文嚼字的，乃是有符合修辞学的色彩。
    救助之力。上帝赐给大卫能力，让他承担被呼召的任务。上帝的“吩咐是赋予能力的（《路》第333页）。
    从民中。见撒上16:1-13节。上帝从平民百姓中选择了大卫，而不是贵族中。更清楚的是，因而他的能力是来源于上帝（见撒下7:8；诗78:70-72）。
20 【和合本】我寻得我的仆人大卫，用我的圣膏膏他。
【吕振中】我寻得了我的仆人大卫，用我的圣膏膏了他；
【思高本】我拣选达味做我的忠仆，也给他傅抹了圣油。
【现代本】我拣选了我的仆人大卫；我膏立他作你们的王。
【KJV】I have found David my servant; with my holy oil have I anointed him:
【NIV】I have found David my servant; with my sacred oil I have anointed him.
【BBE】I have made discovery of David my servant; I have put my holy oil on his head.
【ASV】I have found David my servant; With my holy oil have I anointed him:
【本会注释】
    寻得我的仆人大卫。见徒13:22节。
21 【和合本】我的手必使他坚立；我的膀臂也必坚固他。
【吕振中】我的手坚坚定定和他同在；我的膀臂也必使他坚固（或译：壮胆）。
【思高本】我的双手必常扶持，我的臂膀必常坚固，
【现代本】我要赐给他能力；我的力量要使他强壮。
【KJV】With whom my hand shall be established: mine arm also shall strengthen him.
【NIV】My hand will sustain him; surely my arm will strengthen him.
【BBE】My hand will be his support; my arm will give him strength.
【ASV】With whom my hand shall be established; Mine arm also shall strengthen him.
【本会注释】
    坚固他。上帝一直帮助并保护着大卫（见撒上18:12,14；撒下5:10；7:9）。
22 【和合本】仇敌必不勒索他；凶恶之子也不苦害他。
【吕振中】仇敌不能以欺骗袭击他，横暴之辈不能苦害他。
【思高本】仇敌不能欺骗他，恶人不能压伏他，
【现代本】他的仇敌永不会胜过他；邪恶的人无法打败他。
【KJV】The enemy shall not exact upon him; nor the son of wickedness afflict him.
【NIV】No enemy will subject him to tribute; no wicked man will oppress him.
【BBE】The deceit of those who are against him will not overcome him; he will not be troubled by the sons of evil.
【ASV】The enemy shall not *exact from him, Nor the son of wickedness afflict him.
【本会注释】
    勒索他。或者，“诱骗他”。
23 【和合本】我要在他面前打碎他的敌人，击杀那恨他的人。
【吕振中】我必从他面前击碎他的敌人，在他眼前击败那恨他的人。
【思高本】我要在他前击破他的仇敌，凡仇恨他的人，我必要打击。
【现代本】我要击溃敌对他的人；我要杀灭所有恨恶他的人。
【KJV】And I will beat down his foes before his face, and plague them that hate him.
【NIV】I will crush his foes before him and strike down his adversaries.
【BBE】I will have those who are against him broken before his face, and his haters will be crushed under my blows.
【ASV】And I will beat down his adversaries before him, And smite them that hate him.
24 【和合本】只是我的信实和我的慈爱要与他同在；因我的名，他的角必被高举。
【吕振中】我的可信可靠和坚爱必与他同在；靠我的名、他的角就得以高举。
【思高本】我的忠信与仁慈与他共处，他的头角因我的名而得高举。
【现代本】我要以信实、慈爱待他；我要使他常得胜利。
【KJV】But my faithfulness and my mercy shall be with him: and in my name shall his horn be exalted.
【NIV】My faithful love will be with him, and through my name his horn will be exalted.
【BBE】But my faith and my mercy will be with him; and in my name will his horn be lifted up.
【ASV】But my faithfulness and my lovingkindness shall be with him; And in my name shall his horn be exalted.
25 【和合本】我要使他的左手伸到海上，右手伸到河上。
【吕振中】我必使他的左手掌握着大海，使他的右手拥有着大河（传统：复数）。
【思高本】我使他的手伸到海上，使他的右手伸到河上。
【现代本】我要扩展他的国土，从地中海到幼发拉底河。
【KJV】I will set his hand also in the sea, and his right hand in the rivers.
【NIV】I will set his hand over the sea, his right hand over the rivers.
【BBE】I will put his hand in the sea, and his right hand in the rivers.
【ASV】I will set his hand also on the sea, And his right hand on the rivers.
【本会注释】
    海。见诗72:8；80:11节。
    河。在这一节的言辞里，包含上帝给亚伯拉罕的承诺（见创15:18；见对出23:31节的注释）。
26 【和合本】他要称呼我说：你是我的父，是我的上帝，是拯救我的磐石。
【吕振中】他呢、必呼叫我说：‘你是我的父，是我的上帝，是拯救我、的磐石。’
【思高本】他要称赞我说：‘你是我的大父，是我救恩的磐石，是我的天主。’
【现代本】他要对我说：你是我的父亲，我的上帝；你是我的保护者，我的拯救者。
【KJV】He shall cry unto me, Thou art my father, my God, and the rock of my salvation.
【NIV】He will call out to me, 'You are my Father, my God, the Rock my Savior.'
【BBE】He will say to me, You are my father, my God, and the Rock of my salvation.
【ASV】He shall cry unto me, Thou art my Father, My God, and the rock of my salvation.
【本会注释】
    我的父。这一节温柔地描写了大卫和上帝之间的关系。在大卫称呼上帝的名字里，显示出相互亲密无间和大卫的信心；他完全信靠上帝，上帝乃是他的父亲，他的拯救者（见撒下7:14；22:2,3,47；比较申32:15）。
27 【和合本】我也要立他为长子，为世上最高的君王。
【吕振中】我呢、必立他为长子，为地上君王之最高者。
【思高本】我也要立定他为首生子，他高出世上所有的君主。
【现代本】我要立他为长子，为世上最伟大的君王。
【KJV】Also I will make him my firstborn, higher than the kings of the earth.
【NIV】I will also appoint him my firstborn, the most exalted of the kings of the earth.
【BBE】And I will make him the first of my sons, most high over the kings of the earth.
【ASV】I also will make him my first-born, The highest of the kings of the earth.
【本会注释】
    长子。大卫称呼上帝为父，上帝也考虑大卫为祂的长子。大卫是第一人，从他开始传宗接代了王室的后裔，一直到弥赛亚（见出4:22；耶31:9）。
    最高的君王。见民24:7节。
28 【和合本】我要为他存留我的慈爱，直到永远；我与他立的约必要坚定。
【吕振中】我的坚爱、我必为他保持到永远；我的约对于他、是确定的。
【思高本】我同永远保持我的慈爱，我同立的约，永不得破坏，
【现代本】我要持守我对他不变的爱；我跟他所立的约永远有效。
【KJV】My mercy will I keep for him for evermore, and my covenant shall stand fast with him.
【NIV】I will maintain my love to him forever, and my covenant with him will never fail.
【BBE】I will keep my mercy for him for ever; my agreement with him will not be changed.
【ASV】My lovingkindness will I keep for him for evermore; And my covenant shall *stand fast with him.
【本会注释】
    我与他立的约。见赛55:3；比较诗89:33-37节。大卫姓氏字面上的后代违反了契约，但是上帝的承诺必将通过基督得到实现（见对撒下7:14-16；23:5节的注释）。
29 【和合本】我也要使他的后裔存到永远，使他的宝座如天之久。
【吕振中】我必使他的后裔永久存在，使他的王位如天之寿命（原文：日子）。
【思高本】使的后裔，永世不替，使的宝位，与天日齐。
【现代本】他的后裔中有人将永掌王权；他的宝座如天长存。
【KJV】His seed also will I make to endure for ever, and his throne as the days of heaven.
【NIV】I will establish his line forever, his throne as long as the heavens endure.
【BBE】His seed will keep their place for ever; his kingdom will be eternal, like the heavens.
【ASV】His seed also will I make to endure for ever, And his throne as the days of heaven.
【本会注释】
    存到永远。见撒下7:12,16节。如果大卫的后裔一直坚守保持对上帝的真实，这个承诺就会在姓氏字面上得到完结。这个预言不久将在基督里实现，基督是大卫的后裔，并且是赎灵的以色列人。
30 【和合本】倘若他的子孙离弃我的律法，不照我的典章行，
【吕振中】倘若他子孙撇弃了我的律法，不照我的典章而行；
【思高本】若他的子孙放弃我的法令，不照我的命令行，
【现代本】但是，他的后裔若违背我的法律，不遵守我的规例，
【KJV】If his children forsake my law, and walk not in my judgments;
【NIV】If his sons forsake my law and do not follow my statutes,
【BBE】If his children give up my law, and are not ruled by my decisions;
【ASV】If his children forsake my law, And walk not in mine ordinances;
【本会注释】
    离弃我的律法。大卫的儿子，所罗门，开始离弃上帝的律法（见王上11:1-8）。许多跟从于他的国王们都“在上帝的眼里行邪恶”。
31 【和合本】背弃我的律例，不遵守我的诫命，
【吕振中】倘若他们渎犯了我的律例，不遵守我的诫命，
【思高本】若是他们违犯了我的章程，不遵守我的诫命，
【现代本】如果他们离弃我的教训，不谨守我的诫命，
【KJV】If they break my statutes, and keep not my commandments;
【NIV】if they violate my decrees and fail to keep my commands,
【BBE】If my rules are broken, and my orders are not kept;
【ASV】If they *break my statutes, And keep not my commandments;
32 【和合本】我就要用杖责罚他们的过犯，用鞭责罚他们的罪孽。
【吕振中】我就用刑杖察罚他们的过犯，用鞭子责罚他们的罪孽；
【思高本】我必用棍杖惩罚他们的罪过，也必用鞭子责打他们的邪恶。
【现代本】我就要因他们的罪惩罚他们；我要因他们的过犯鞭打他们。
【KJV】Then will I visit their transgression with the rod, and their iniquity with stripes.
【NIV】I will punish their sin with the rod, their iniquity with flogging;
【BBE】Then I will send punishment on them for their sin; my rod will be the reward of their evil-doing.
【ASV】Then will I visit their transgression with the rod, And their iniquity with stripes.
【本会注释】
    责罚。从父亲的角度，这样的责罚是有必要教育祂的孩子的（见来12:6-11）。在这个人生当中，上帝的责罚是有益的，其目的是感化纠正错谬的言行和心态。
33 【和合本】只是我必不将我的慈爱全然收回，也必不叫我的信实废弃。
【吕振中】但我的坚爱、我必不向他除掉（传统：取消），我必使我的可信可靠变成了诈伪。
【思高本】但我不将我的慈爱撤退，我也不使我的忠诚作废，
【现代本】然而，我要继续以慈爱待大卫；我要永远对他信实。
【KJV】Nevertheless my lovingkindness will I not utterly take from him, nor suffer my faithfulness to fail.
【NIV】but I will not take my love from him, nor will I ever betray my faithfulness.
【BBE】But I will not take away my mercy from him, and will not be false to my faith.
【ASV】But my lovingkindness will I not utterly take from him, Nor suffer my faithfulness to fail.
【本会注释】
    废弃。上帝无法对自己不真实。祂在立祂的契约时诺言了祂的信实。在大卫的城里，在大卫的家里，出生了弥赛亚，在祂身上最终实现了曾经对大卫作出的诺言（见撒下7:15,16；见王上11:12,13,34-39；15:4,5）。
34 【和合本】我必不背弃我的约，也不改变我口中所出的。
【吕振中】我必不渎犯我的约，我嘴里所说出的、我必不更改。
【思高本】也不放弃我的盟约，也不改变我的许诺。
【现代本】我不废弃跟他所立的约，也不收回对他所作的应许。
【KJV】My covenant will I not break, nor alter the thing that is gone out of my lips.
【NIV】I will not violate my covenant or alter what my lips have uttered.
【BBE】I will be true to my agreement; the things which have gone out of my lips will not be changed.
【ASV】My covenant will I not break, Nor alter the thing that is gone out of my lips.
【本会注释】
    不改变。上帝不能改变祂的品性（见雅1:17；玛3:6；比较诗111:5,9）。
35 【和合本】我一次指着自己的圣洁起誓：我决不向大卫说谎！
【吕振中】我尽一次地指着自己的至圣来起誓：我决不向大卫说谎。
【思高本】我一次指我的圣善起誓，我也绝对不会欺骗达味。
【现代本】我断然地指着我的圣名发誓：我决不欺骗大卫！
【KJV】Once have I sworn by my holiness that I will not lie unto David.
【NIV】Once for all, I have sworn by my holiness- and I will not lie to David-
【BBE】I have made an oath once by my holy name, that I will not be false to David.
【ASV】*Once have I sworn by my holiness: I will not lie unto David:
【本会注释】
    指着自己的圣洁。上帝在祂契约的誓言里。表示了祂自己神圣的本性。如果上帝没有完了祂的协议，那就是证据证明上帝并非是神圣的上帝。
    我决不向大卫说谎。上帝对于大卫的信实，只是一个高尚卓越的例子，以便显示祂始终如一，同样以祂的信实对待自己的孩子们（见第3,4节）。
36 【和合本】他的后裔要存到永远；他的宝座在我面前如日之恒一般，
【吕振中】他的后裔必存到永远，他的王位在我面前必如日之恒，
【思高本】他的后裔必定要永远兴隆，他的御座在我前，如日永恒；
【现代本】他的后裔要连绵不绝；我要看顾他的国，有如太阳永远照射。
【KJV】His seed shall endure for ever, and his throne as the sun before me.
【NIV】that his line will continue forever and his throne endure before me like the sun;
【BBE】His seed will not come to an end for ever; the seat of his kingdom will be like the sun before me.
【ASV】His seed shall endure for ever, And his throne as the sun before me.
【本会注释】
    存到永远。见对第29节的注释。
    如日。见诗72:5,17节。
37 【和合本】又如月亮永远坚立，如天上确实的见证。（细拉）
【吕振中】又月亮之永远坚立，如（传统：在）天空之长久确定（传统：见证）。”〔细拉〕
【思高本】又如月亮循环不停，做空中忠实的见证。”
【现代本】他的宝座要永存如月亮──那在天上的忠实的见证。
【KJV】It shall be established for ever as the moon, and as a faithful witness in heaven. Selah.
【NIV】it will be established forever like the moon, the faithful witness in the sky."
【BBE】It will be fixed for ever like the moon; and the witness in heaven is true. (Selah.)
【ASV】*It shall be established for ever as the moon, *And as the faithful witness in the sky.
【本会注释】
    如月亮。见诗72:5节。
    确实的见证。这里可能指月亮，这在本节平行对称句中有暗示。上帝如同月亮一样，是有固定性、有规律性、有忍耐性的，对大卫的诺言是不会落空的。用这一节，诗篇作者结束他对上帝品性的赞美，完成诺言就是凭借于此。
    细拉。见本册第629页（序言）。

君主惨败的哀歌
38 【和合本】但你恼怒你的受膏者，就丢掉弃绝他。
【吕振中】但如今你、你却屏弃而拒绝他；你震怒你所膏立的。
【思高本】但是你已经拒绝和摈弃，对你的受傅者愤怒大起。
【现代本】但你对你所选立的君王发怒；你拒绝他，离弃了他。
【KJV】But thou hast cast off and abhorred, thou hast been wroth with thine anointed.
【NIV】But you have rejected, you have spurned, you have been very angry with your anointed one.
【BBE】But you have put him away in disgust; you have been angry with the king of your selection.
【ASV】But thou hast cast off and rejected, Thou hast been wroth with thine anointed.
【本会注释】
    但。就是在这里，这篇诗歌从赞美和欢乐突然转变，成为抱怨和忧伤。尽管确信上帝的承诺，确信上帝实现祂的诺言，但是契约似乎已经被打破，并且在以色列人和受膏者身上降临的不是良善，惟独是邪恶。这是为什么？诗篇作者提出询问。结局将是什么？上帝的信实衰竭了吗？第38-45节是系列性的劝告（见对诗44:9-22节的注释）。诗篇作者铺开明显的事实，但是凭借着信心，战胜表面现象。
    你。这个代词在希伯来语原文中有强调意义，诗篇作者似乎在说，你，乃是立下契约发誓信实的上帝，是否就是那一位歪曲自己的诺言并抛弃自己的受膏者的上帝。
39 【和合本】你厌恶了与仆人所立的约，将他的冠冕践踏于地。
【吕振中】你斥弃了与你仆人所立的约，将他的冠冕污辱于地。
【思高本】将你仆人的盟约撕毁，将他的冠冕抛掷于地。
【现代本】你取消了跟你仆人所立的约；你把他的王冠丢在地上。
【KJV】Thou hast made void the covenant of thy servant: thou hast profaned his crown by casting it to the ground.
【NIV】You have renounced the covenant with your servant and have defiled his crown in the dust.
【BBE】You have made your agreement with your servant of no effect: you have had no respect for his crown, it has come down even to the earth.
【ASV】Thou hast abhorred the covenant of thy servant: Thou hast profaned his crown by casting it to the ground.
40 【和合本】你拆毁了他一切的篱笆，使他的保障变为荒场。
【吕振中】你拆坏了他所有的围墙，使他的堡垒变为废墟。
【思高本】荡平了他所有的城垣，使他的堡垒化为荒原。
【现代本】你摧毁了他的城墙；你使他的堡垒成为废墟。
【KJV】Thou hast broken down all his hedges; thou hast brought his strong holds to ruin.
【NIV】You have broken through all his walls and reduced his strongholds to ruins.
【BBE】All his walls are broken down; you have given his strong towers to destruction.
【ASV】Thou hast broken down all his hedges; Thou hast brought his strongholds to ruin.
【本会注释】
    他一切的篱笆。国王的所有城邑和防御工事被摧毁（见诗80:12；代下11:5-10；比较赛5:5,6）。
41 【和合本】凡过路的人都抢夺他；他成为邻邦的羞辱。
【吕振中】凡过路的人都抢掠他；他成了邻国所羞辱的。
【思高本】凡过路的人都劫掠他，他为邻人所嘲笑辱骂。
【现代本】来往的人都抢掠他；邻国都戏弄他。
【KJV】All that pass by the way spoil him: he is a reproach to his neighbours.
【NIV】All who pass by have plundered him; he has become the scorn of his neighbors.
【BBE】All those who come by take away his goods; he is laughed at by his neighbours.
【ASV】All that pass by the way rob him: He is become a reproach to his neighbors.
【本会注释】
    抢夺他。比较王下24:2节。
    羞辱。比较尼1:3；2:17；见诗79:4节。
42 【和合本】你高举了他敌人的右手；你叫他一切的仇敌欢喜。
【吕振中】你高举了他敌人的右手；使他一切仇敌高兴。
【思高本】你高举了他仇人的右手，使他的敌人们满心欢愉。
【现代本】你使他的仇敌获胜；你使他所有的仇敌都得意忘形。
【KJV】Thou hast set up the right hand of his adversaries; thou hast made all his enemies to rejoice.
【NIV】You have exalted the right hand of his foes; you have made all his enemies rejoice.
【BBE】You have given power to the right hand of his haters; you have made glad all those who are against him.
【ASV】Thou hast exalted the right hand of his adversaries; Thou hast made all his enemies to rejoice.
【本会注释】
    欢喜。以色列的每次挫败都使敌人欢喜。
43 【和合本】你叫他的刀剑卷刃，叫他在争战之中站立不住。
【吕振中】哎，你使他的刀剑卷刃（传统：磐石），使他在战场上站立不住。
【思高本】使他的刀刃迟钝不利，上阵时使他不能站立。
【现代本】你使他的武器失效，使他在战场上惨败。
【KJV】Thou hast also turned the edge of his sword, and hast not made him to stand in the battle.
【NIV】You have turned back the edge of his sword and have not supported him in battle.
【BBE】His sword is turned back; you have not been his support in the fight.
【ASV】Yea, thou turnest back the edge of his sword, And hast not made him to stand in the battle.
【本会注释】
    卷刃。换句话说，转移了刀刃，乃至挥动刀砍向目标的时候，没有砍中。以色列在战斗中没有取得胜利。
44 【和合本】你使他的光辉止息，将他的宝座推倒于地。
【吕振中】你折断了他威严的王杖（传统：你除去他的洁净），将他的宝座抛掷于地。
【思高本】使他的光辉消失灭迹，把他的宝座推翻于地。
【现代本】你夺走了他的令牌（希伯来文是：光辉），把他的宝座推倒在地上。
【KJV】Thou hast made his glory to cease, and cast his throne down to the ground.
【NIV】You have put an end to his splendor and cast his throne to the ground.
【BBE】You have put an end to his glory: the seat of his kingdom has been levelled to the earth.
【ASV】Thou hast made his brightness to cease, And cast his throne down to the ground.
45 【和合本】你减少他青年的日子，又使他蒙羞。（细拉）
【吕振中】你截短了他青年的日子，使他披上羞愧。〔细拉〕
【思高本】缩短他青春的时日，要使他去蒙受羞耻。
【现代本】你使他未老先衰；你使他受尽了羞辱。
【KJV】The days of his youth hast thou shortened: thou hast covered him with shame. Selah.
【NIV】You have cut short the days of his youth; you have covered him with a mantle of shame.
【BBE】You have made him old before his time; he is covered with shame. (Selah.)
【ASV】The days of his youth hast thou shortened: Thou hast covered him with shame.
【本会注释】
    你减少。他年轻旺盛的元气被削弱了。国王繁荣昌盛的期限已经到期了。
    使他蒙羞。王室的后代被贬低到耻辱的境地。国王的一切从表面上也好，还是从景象上也好，似乎显示着上帝的不喜悦。
    细拉。见本册第629页（序言）。

求救的祷告
46 【和合本】耶和华啊，这要到几时呢？你要将自己隐藏到永远吗？你的忿怒如火焚烧要到几时呢？
【吕振中】永恒主阿，要到几时呢？你要永久隐藏么？你的烈怒要像火焚烧么？
【思高本】上主，你不断地隐避；要到何时，上主你的怒火如焚，何时才熄？
【现代本】上主啊，你不理我们要到几时呢？到永远吗？你的忿怒像火焚烧，要到几时呢？
【KJV】How long, LORD? wilt thou hide thyself for ever? shall thy wrath burn like fire?
【NIV】How long, O Lord ? Will you hide yourself forever? How long will your wrath burn like fire?
【BBE】How long, O Lord, will you Keep yourself for ever from our eyes? how long will your wrath be burning like fire?
【ASV】How long, O Jehovah? wilt thou hide thyself for ever? How long shall thy wrath burn like fire?
【本会注释】
    耶和华啊，这要到几时呢？诗篇作者的劝告转向恳求。他恳求上帝中止苦难。这种转换对于我们理解诗篇作者的劝告是关键。这里因人类灵魂上的脆弱，感觉处境的恶劣，恳求上帝介入。恳求由两个部分组成，每个部分有三个诗节。第46-48节讲论人类生命的短暂；第49-51节讲论上帝的敌人取得胜利，给上帝带来羞辱。
47 【和合本】求你想念我的时候是何等的短少；你创造世人，要使他们归何等的虚空呢？
【吕振中】主（传统：我）阿，求你记得人的一生是怎么样；你创造全人类使他们何等的虚空！〔细拉〕
【思高本】求你怀念我的性命何其短暂，你所创造的世人是多么虚幻！
【现代本】求你记得我的人生多么短促！求你记得你所造的人都必朽烂！
【KJV】Remember how short my time is: wherefore hast thou made all men in vain?
【NIV】Remember how fleeting is my life. For what futility you have created all men!
【BBE】See how short my time is; why have you made all men for no purpose?
【ASV】Oh remember how short my time is: For what vanity hast thou created all the children of men!
【本会注释】
    我的时候。希伯来语是cheled，“生命的期限”。诗篇作者恳求上帝一旦介入，就立刻行动，因为诗篇作者不久将离世。
    虚空。比较伯7:6；14:1；诗39:5,11节。
48 【和合本】谁能常活免死、救他的灵魂脱离阴间的权柄呢？（细拉）
【吕振中】甚么人能长活着、而不见死，能搭救自己脱离阴间的掌握呢？〔细拉〕
【思高本】有那一个人能常生不死，有谁能自救于阴府的权势？
【现代本】谁能长生不死呢？谁能逃脱坟墓的权势呢？
【KJV】What man is he that liveth, and shall not see death? shall he deliver his soul from the hand of the grave? Selah.
【NIV】What man can live and not see death, or save himself from the power of the grave ?
【BBE】What man now living will not see death? will he be able to keep back his soul from the underworld? (Selah.)
【ASV】What man is he that shall live and not see death, That shall deliver his soul from the *power of Sheol?
49 【和合本】主啊，你从前凭你的信实向大卫立誓要施行的慈爱在哪里呢？
【吕振中】主阿，你从前的坚爱、你凭你的可信可靠向大卫起誓过的、在哪里呢？
【思高本】吾主，你从前凭着你的忠义，向达味许的仁爱，今在哪？
【现代本】主啊，你从前慈爱的凭据在哪里？你对大卫的信实在哪里？
【KJV】Lord, where are thy former lovingkindnesses, which thou swarest unto David in thy truth?
【NIV】O Lord, where is your former great love, which in your faithfulness you swore to David?
【BBE】Lord, where are your earlier mercies? where is the oath which you made to David in unchanging faith?
【ASV】Lord, where are thy former lovingkindnesses, Which thou swarest unto David in thy faithfulness?
【本会注释】
    曾经施行的慈爱 [译者注：在英文KJV版，中文版被译为“要施行的慈爱”]。换句话说，在古时完成承诺的许多证据。
    立誓。见第3,35；比较诗132:11节。
50 【和合本】主啊，求你记念仆人们所受的羞辱，记念我怎样将一切强盛民的羞辱存在我怀里。
【吕振中】主阿，求你记得你仆人们所受的羞辱，记得我怎样担受别族之民的侮辱（传统：别族之民的众多）于怀里；
【思高本】上主，求你记念你仆人所受的耻辱。在我胸中所承担异民的一切憎恶：
【现代本】求你不要忘记你仆人所受的羞辱；求你不要忘记我怎样忍受异族的欺侮（希伯来文是：群众）。
【KJV】Remember, Lord, the reproach of thy servants; how I do bear in my bosom the reproach of all the mighty people;
【NIV】Remember, Lord, how your servant has been mocked, how I bear in my heart the taunts of all the nations,
【BBE】Keep in mind, O Lord, the shame of your servants, and how the bitter words of all the people have come into my heart;
【ASV】Remember, Lord, the reproach of thy servants; How I do bear in my bosom the reproach of all the *mighty peoples,
【本会注释】
    在我怀里。诗篇作者似乎附带着以色列人的所有责备。如同摩西（见民11:11-15），诗篇作者感到他的民众把他们的所有负担都堆放在他的肩上，乃至他无法继续承担他们的重担。
51 【和合本】耶和华啊，你的仇敌用这羞辱羞辱了你的仆人，羞辱了你受膏者的脚踪。
【吕振中】永恒主阿，这就是你的仇敌所羞辱你仆人的；这就是所羞辱你膏立者的脚踪。
【思高本】就是你的那些反对者所加给你的耻辱，上主，他们也辱了你的受傅者的脚步。
【现代本】上主啊，你的仇敌侮辱你所立的王；无论他到哪里，他们都侮辱他。
【KJV】Wherewith thine enemies have reproached, O LORD; wherewith they have reproached the footsteps of thine anointed.
【NIV】the taunts with which your enemies have mocked, O Lord , with which they have mocked every step of your anointed one.
【BBE】The bitter words of your haters, O Lord, shaming the footsteps of your king.
【ASV】Wherewith thine enemies have reproached, O Jehovah, Wherewith they have reproached the footsteps of thine anointed.
52 【和合本】耶和华是应当称颂的，直到永远。阿们！阿们！
【吕振中】永恒主应当受祝颂、直到永远！阿们！阿们！
【思高本】愿上主永永远远受赞美！阿们，阿们！
【现代本】愿上主永远得到称颂！阿们！阿们！
【KJV】Blessed be the LORD for evermore. Amen, and Amen.
【NIV】Praise be to the Lord forever! Amen and Amen.
【BBE】Let the Lord be praised for ever. So be it, So be it.
【ASV】Blessed be Jehovah for evermore. Amen, and Amen. BOOK IV
【本会注释】
    应当称颂的。感谢辞和双重性阿门（并非是本篇诗歌的重要部分）标志诗篇第三卷结束（见第本册626页；见对诗41:13；72:18；106:48节的注释；对诗150篇的介绍）。无论如何，在这一节表白的内涵有单独切合人意的一面：一语道破就是，“耶和华是应当称颂的”。

怀爱伦注释

3-29《祖知》第755页
5-7《圣》第56页
7 《童导》第538页；《今生》第281页；《青》第265页；《知君》第236页；《证》第5卷第268,320页
13-18《祖知》第33页
14 《祖知》第34页；《证》第2卷第448页
14,15 《证》第5卷第190页
15《布》第121页；《传证》第111页；《证》第8卷第145页
19 《青》第59页；《证》第1卷第698页；《证》第2卷第321页；《证》第5卷第312页；《证》第9卷第280页
31-33《祖知》第738页
33 《证》第8卷第276页
34 《基教》第450页；《知君》第165,187页；《证》第8卷第10,39页
37 《善》第262页


第 9 篇

【本会注释】
    介绍：诗9篇被称为感恩诗。这篇诗歌赞美上帝是公义的审判者，是惩罚邪恶者、卫护被压迫者。只是有一节（第13节）里有不吉利的含义，以便构成这篇诗歌接续得胜的音符。本篇诗歌是在诗篇中第一篇离合式格式诗，或者叫字母次序诗（诗9,10,25,34,37,111,112,119,145篇），尽管其离合式并不像其他诗歌那样遵守得严格。在本篇诗歌的每一段第一行是由希伯来语的第一个字母开始。后来也是只有每一段的第一行遵守这一原则，甚至还有一些是背离了这有原则。这篇诗歌的分段倒是绝对有规则，一共分10个相等的段落。这与通常离合式诗歌相同，另外，从不同的侧面以重复的方式使意念得到强调，只是在组织这些意念上没有显著的层层推进的效果或步骤。有些人推荐把撒下8章理解为本篇诗歌的合适的背景，尽管本篇诗歌不包含对任何历史情形有参考意义的内容。在一些希伯来语手稿，以及希腊语七十士圣经译本和武加大译本里，把诗9,10篇合为一篇。见本册第625页（序言）。至于题词，见第616,628页（序言）。

称颂耶和华的公义
大卫的诗，交与伶长。调用慕拉便
1 【和合本】我要一心称谢耶和华；我要传扬你一切奇妙的作为。
【吕振中】我要一心称谢永恒主；我要叙说你一切奇妙的作为。
【思高本】上主，我全心赞颂你，宣扬你的一切奇伟；
【现代本】上主啊，我要一心颂赞你；我要宣扬你一切奇妙的作为。
【KJV】I will praise thee, O LORD, with my whole heart; I will shew forth all thy marvellous works.
【NIV】I will praise you, O Lord , with all my heart; I will tell of all your wonders.
【BBE】<To the chief music-maker on Muthlabben. A Psalm. Of David.> I will give you praise, O Lord, with all my heart; I will make clear all the wonder of your works.
【ASV】I will give thanks unto Jehovah with my whole heart; I will show forth all thy marvellous works.
【本会注释】
    一心。这篇诗歌以最深厚的感激为开端。在这诗歌里没有分开的情爱。本篇诗歌作者竭尽全力赞美上帝。不仅如此，所表达的感激是全心全意、完全真诚的，其表达方式远比嘴唇方式有更强的表达效果。
    你一切奇妙的作为。诗歌作者一直是急切地赞美上帝，感谢上帝对他所保佑的一切，而且这并不仅仅是为了得到拯救，尽管拯救也是令人立即赞美的一种原因。在第3-5节提及了上帝的特殊介入。
2 【和合本】我要因你欢喜快乐；至高者啊，我要歌颂你的名！
【吕振中】我要因你而欢喜雀跃；至高者阿，我要唱扬你的名。
【思高本】我要因你而欢欣踊跃，歌颂你至高者的名号。
【现代本】我要因你欢乐歌唱；我要颂赞你至高的尊名！
【KJV】I will be glad and rejoice in thee: I will sing praise to thy name, O thou most High.
【NIV】I will be glad and rejoice in you; I will sing praise to your name, O Most High.
【BBE】I will be glad and have delight in you: I will make a song of praise to your name, O Most High.
【ASV】I will be glad and exult in thee; I will sing praise to thy name, O thou Most High.
【本会注释】
    歌颂。希伯来语是zamar，词根是名词mizmor，“诗歌”。Zamar的含义要么是“唱”，要么是“演奏乐器”。
    至高者。希伯来语是'Elyon（见对诗7:17节的注释）。唯一上帝是这世界的至高者。
3 【和合本】我的仇敌转身退去的时候，他们一见你的面就跌倒灭亡。
【吕振中】我的仇敌转身退后，就从你面前跌倒而灭亡。
【思高本】因为我的仇敌已退藏，在你面前已颠仆灭亡。
【现代本】你一出现，我的仇敌就退避；他们都仆倒灭亡。
【KJV】When mine enemies are turned back, they shall fall and perish at thy presence.
【NIV】My enemies turn back; they stumble and perish before you.
【BBE】When my haters are turned back, they will be broken and overcome before you.
【ASV】When mine enemies turn back, They stumble and perish at thy presence.
【本会注释】
    见你的面。当上帝出现的时候，仇敌就跌倒。这是描写上帝显示祂的大能，带来胜利。
4 【和合本】因你已经为我伸冤，为我辨屈；你坐在宝座上，按公义审判。
【吕振中】因为你维护我的理直和案件；你坐在宝座上做公义的审判者。
【思高本】你登上宝座，秉行公义，为我审断了是非曲直。
【现代本】你坐在宝座上施行公义的审判；你为我伸，维护我的权益。
【KJV】For thou hast maintained my right and my cause; thou satest in the throne judging right.
【NIV】For you have upheld my right and my cause; you have sat on your throne, judging righteously.
【BBE】For you gave approval to my right and my cause; you were seated in your high place judging in righteousness.
【ASV】For thou hast maintained my right and my cause; Thou sittest in the throne judging righteously.
【本会注释】
    已经为我伸冤，为我辨屈。上帝卫护了义人。祂是辩护者。
    坐。这里描绘的图像是审判者坐在王座上（见第7节），要根据情形的功过判定。祂下判定有益于诗歌作者。
5 【和合本】你曾斥责外邦，你曾灭绝恶人；你曾涂抹他们的名，直到永永远远。
【吕振中】你叱责了列国，使恶人灭亡；你涂抹了他们的名到永永远远。
【思高本】你摧毁了异民，歼灭了恶徒，你把他们的名字永远消除。
【现代本】你斥责异族，消灭邪恶的人；你永远涂抹他们的名字。
【KJV】Thou hast rebuked the heathen, thou hast destroyed the wicked, thou hast put out their name for ever and ever.
【NIV】You have rebuked the nations and destroyed the wicked; you have blotted out their name for ever and ever.
【BBE】You have said sharp words to the nations, you have sent destruction on the sinners, you have put an end to their name for ever and ever.
【ASV】Thou hast rebuked the nations, thou hast destroyed the wicked; Thou hast blotted out their name for ever and ever.
【本会注释】
    外邦。希伯来语是goyim，“国家和民族”（见对诗2:1节的注释）。
    涂抹他们名。当一个国家被征服的时候，国名就不会被记录当作地球上的王国。
6 【和合本】仇敌到了尽头；他们被毁坏，直到永远。你拆毁他们的城邑，连他们的名号都归于无有。
【吕振中】敌国被灭尽，永远荒废；他们的城市你拔毁其根；他们令人怀念的遗迹也都灭没。
【思高本】敌人现已覆灭，永远沉沦，你荡平的城邑，全不留名。
【现代本】我的仇敌不再存在；你已经毁灭了他们的城邑；他们完全被遗忘了。
【KJV】O thou enemy, destructions are come to a perpetual end: and thou hast destroyed cities; their memorial is perished with them.
【NIV】Endless ruin has overtaken the enemy, you have uprooted their cities; even the memory of them has perished.
【BBE】You have given their towns to destruction; the memory of them has gone; they have become waste for ever.
【ASV】The enemy are come to an end, they are desolate for ever; And the cities which thou hast overthrown, The very remembrance of them is perished.
【本会注释】
    仇敌。这一节的第一行直译是“仇敌们必将被完结（消灭）──永远被荒废。”这一节是描绘仇敌完全彻底的毁灭。
7 【和合本】惟耶和华坐着为王，直到永远；他已经为审判设摆他的宝座。
【吕振中】但是永恒主永久坐着为王；他为了审判早已立定宝座；
【思高本】上主为王于永远，安置宝座秉公审判。
【现代本】然而，上主永掌王权；他为审判立定宝座。
【KJV】But the LORD shall endure for ever: he hath prepared his throne for judgment.
【NIV】The Lord reigns forever; he has established his throne for judgment.
【BBE】But the Lord is King for ever: he has made ready his high seat for judging.
【ASV】But Jehovah sitteth as king for ever: He hath prepared his throne for judgment;
【本会注释】
    惟耶和华。按照希伯来语的原文，第六节是以hemmah结束。这个词语在大多数版本中没有被翻译，因为其含义是“他们”，并不适应于上下文。根据乌加列语版（见第618页），我们现在知道hemmah这个词语还有“瞧！”或者“看”的含义。如果在这里有这个含义，就应该在第七节的句首，那么这一节的前半部分的意识就是：“瞧，上帝将永远忍耐”。在诗歌作者时代没有标点符号，如果使用标点符号，而且用在hemmah之前，而不是在hemmah之后，这篇诗歌的离合诗格式就会更贴切。这样的重新调节会使第7节以希伯来语词he开始，对目前希伯来语原文这还不恰当。
    坐着（为王）。这一节同第6节的毁灭是强有力的比较，上帝永远保持审判的王位，公正地审判。“四面八方所有的人改变和迟延，我全看见；啊，你啊，你不改变，过来与我一起遵守吧！”
8 【和合本】他要按公义审判世界，按正直判断万民。
【吕振中】他按公义审判世界，按公正为万国之民行裁判。
【思高本】将以公义审讯世人，将以正直判决万民。
【现代本】他以公义统治世界；他以公平审判万民。
【KJV】And he shall judge the world in righteousness, he shall minister judgment to the people in uprightness.
【NIV】He will judge the world in righteousness; he will govern the peoples with justice.
【BBE】And he will be the judge of the world in righteousness, giving true decisions for the peoples.
【ASV】And he will judge the world in righteousness, He will minister judgment to the peoples in uprightness.
【本会注释】
    审判世界。比较启20:12,13节。正像上帝以本篇诗歌为背景显示祂公义的审判的情形一样，祂在最后的审判时亦会如此。第7,8节组成第八个自然段，并没有按照离合诗的格式。
9 【和合本】耶和华又要给受欺压的人作高台，在患难的时候作高台。
【吕振中】永恒主给受欺压的人做高垒，做患难时候的高垒。
【思高本】上主将是受迫害者的碉堡，作他困厄中的避难所。
【现代本】上主是被欺压者的避难所，是急难时的堡垒。
【KJV】The LORD also will be a refuge for the oppressed, a refuge in times of trouble.
【NIV】The Lord is a refuge for the oppressed, a stronghold in times of trouble.
【BBE】The Lord will be a high tower for those who are crushed down, a high tower in times of trouble;
【ASV】Jehovah also will be a high tower for the oppressed, A high tower in times of trouble;
【本会注释】
    高台。希伯来语是misgab，“平安的高台”（见诗18:2；46:7；48:3）。
10 【和合本】耶和华啊，认识你名的人要倚靠你，因你没有离弃寻求你的人。
【吕振中】认识你名的人必倚靠你；因为、永恒主阿、你没有撇弃寻求你的人。
【思高本】凡认识你名号的人，必仰望你，上主，寻觅你的人，你必不摈弃。
【现代本】上主啊，认识你的人要倚靠你；你不撇弃寻求你的人。
【KJV】And they that know thy name will put their trust in thee: for thou, LORD, hast not forsaken them that seek thee.
【NIV】Those who know your name will trust in you, for you, Lord , have never forsaken those who seek you.
【BBE】And those who have knowledge of your name will put their faith in you; because you, Lord, have ever given your help to those who were waiting for you.
【ASV】And they that know thy name will put their trust in thee; For thou, Jehovah, hast not forsaken them that seek thee.
【本会注释】
    认识你名。见对诗5:11；7:17节的注释。认识上帝的名，意思是熟知祂的品性。
    倚靠。根据上帝的律法，可以相信上帝能够行事公义（见诗62:8；64:10；111:5）。
    没有离弃。人也许离弃上帝；但是祂永远不离弃祂的孩子。
11 【和合本】应当歌颂居锡安的耶和华，将他所行的传扬在众民中。
【吕振中】要唱扬那居于锡安的永恒主，要在万族民中宣说他的作为。
【思高本】你们该歌颂上主，他住在熙雍，在万民中宣扬他的一切化工：
【现代本】要颂赞在锡安统治的上主！要向万国宣扬他的作为！
【KJV】Sing praises to the LORD, which dwelleth in Zion: declare among the people his doings.
【NIV】Sing praises to the Lord , enthroned in Zion; proclaim among the nations what he has done.
【BBE】Make songs of praise to the Lord, whose house is in Zion: make his doings clear to the people.
【ASV】Sing praises to Jehovah, who dwelleth in Zion: Declare among the people his doings.
【本会注释】
    歌颂。凭借上帝神圣的品性，以及祂对人类的慈祥，诗歌作者呼吁其他人也和他一起赞美上帝。
    锡安。见对诗2:6节的注释；比较诗3:4；5:7节。
    众民中。上帝对以色列人行事令人惊奇，这是向所有国家和民族的公告，乃至这些国家和民族同样承认上帝，并且分享祂的保护。上帝的怜悯并非只局限在以色列（见诗105:1）。这个情操贯自始至终贯穿在本篇诗歌。如果以色列早就意识到这一教训，法利赛人的严格排外主义当初就不会出现。
12 【和合本】因为那追讨流人血之罪的，他记念受屈的人，不忘记困苦人的哀求。
【吕振中】因为那讨罚流人血之罪的、他记挂着无辜人；他忘不了困苦人的哀叫。
【思高本】上主追讨血债，常怀念悲苦的人民，上主绝不会忘掉他惨痛的呼声。
【现代本】上帝关怀苦难中的人；他不忘记他们的哀求，要惩罚迫害他们的人。
【KJV】When he maketh inquisition for blood, he remembereth them: he forgetteth not the cry of the humble.
【NIV】For he who avenges blood remembers; he does not ignore the cry of the afflicted.
【BBE】When he makes search for blood, he has them in his memory: he is not without thought for the cry of the poor.
【ASV】For he that maketh inquisition for blood remembereth them; He forgetteth not the cry of the poor.
【本会注释】
    追讨。比较创9:5节，在那里希伯来语动词“追讨”被译为“讨”。描写上帝是行刑者，对邪恶者执行惩罚。在天国里看来，谋杀是一种可憎的罪孽。上帝，作为讨人血债的复仇者，绝不能遗漏剥夺他人生命者（见创4:10）。祂是以色列人最亲的亲属，曾经发誓为无辜的流血者复仇（见对得2:20节的注释）。
    困苦人。或者，“受折磨的人”。
13 【和合本】耶和华啊，你是从死门把我提拔起来的；求你怜恤我，看那恨我的人所加给我的苦难，
【吕振中】从死门把我拉起来的永恒主阿，恩待我，看那恨我的人所加给我的苦难；
【思高本】上主，求你怜悯我，垂视我仇加于我的苦辱，拯救我脱离死亡的门户，
【现代本】上主啊，求你怜悯我！看那恨我的人怎样虐待我！上主啊，救我脱离死亡，
【KJV】Have mercy upon me, O LORD; consider my trouble which I suffer of them that hate me, thou that liftest me up from the gates of death:
【NIV】O Lord , see how my enemies persecute me! Have mercy and lift me up from the gates of death,
【BBE】Have mercy on me, O Lord, and see how I am troubled by my haters; let me be lifted up from the doors of death;
【ASV】Have mercy upon me, O Jehovah; Behold my affliction which I suffer of them that hate me, Thou that liftest me up from the gates of death;
【本会注释】
    死门。希伯来人把死亡这个词语表达为she'ol，是修辞性的死亡之住所，凭借诗歌品味的构思，想象为一个处所，入门有门卫的护卫。按照巴比伦罪恶的观念，这是一个城市，围绕着七道墙，每道墙上都有门，带有双道门闩，以便防守死亡者反归到存活者的领地。诗歌作者觉得他临近死亡的大门已经太近了，只有上帝才能营救他。所以，他在死亡面前，仰望上帝，恳求上帝拯救他。“死门”这个词语还出现在诗107:18节。在诗9篇中，只有第13节是在接续性宣布胜利中的插曲。
14 【和合本】好叫我述说你一切的美德；我必在锡安城（原文作女子）的门因你的救恩欢乐。
【吕振中】好叫我叙说你一切可颂可赞的事，得以在锡安城（原文：女子）的门因你的拯救而快乐。
【思高本】好使我在熙雍女子门口，宣扬你的美誉，欣享你的助佑。
【现代本】使我能站在耶路撒冷人面前，向他们宣扬我对你颂赞的一切事。我要因你救我而欢乐。
【KJV】That I may shew forth all thy praise in the gates of the daughter of Zion: I will rejoice in thy salvation.
【NIV】that I may declare your praises in the gates of the Daughter of Zion and there rejoice in your salvation.
【BBE】So that I may make clear all your praise in the house of the daughter of Zion: I will be glad because of your salvation.
【ASV】That I may show forth all thy praise. In the gates of the daughter of Zion I will rejoice in thy salvation.
【本会注释】
    述说。由于死亡者不能赞美上帝（诗88:10-12；115:17），诗歌作者呼吁上帝营救他，乃至他可以站在存活者的队伍中赞美祂。
    门。与“死门”（第13节）比较之下，这些门的位置在城市的入口，人们聚集在那里，互换消息（在古代读每日新闻的方式）。这是一个方便的公共场所（希腊人集会的场所，罗马人公开讨论的广场）。
    锡安城的门（城原文作女子）。耶路撒冷的居民；锡安，或者耶路撒冷，被看作母亲城。在这一节里和第11节里使用名称“锡安”，暗示编写诗歌的年代，一定是在锡安，或者耶路撒冷成了首都和敬拜的场所之后。
15 【和合本】外邦人陷在自己所掘的坑中；他们的脚在自己暗设的网罗里缠住了。
【吕振中】外国人陷于自己所造的坑中；他们的脚在自己埋藏的网里缠住了。
【思高本】异民都落于自己挖掘的深坑，他们的脚都掉入自设的陷阱。
【现代本】异族人陷在自己挖掘的坑里，被自己所张的罗网缠住了。
【KJV】The heathen are sunk down in the pit that they made: in the net which they hid is their own foot taken.
【NIV】The nations have fallen into the pit they have dug; their feet are caught in the net they have hidden.
【BBE】The nations have gone down into the hole which they made: in their secret net is their foot taken.
【ASV】The nations are sunk down in the pit that they made: In the net which they hid is their own foot taken.
【本会注释】
    外邦人。崇拜偶像的、盲目崇拜的国家和民族携手反对诗歌作者（见对诗2:1；9:5节的注释）。
    坑中。这个措辞和下一个短语所表达的意思与诗7:15节的意念相同。在修辞表现法上，使用了两种捕猎方法。这种意念在下面的第16节里有重复。惩罚对罪孽是恰如其分的。
16 【和合本】耶和华已将自己显明了，他已施行审判；恶人被自己手所做的缠住了（或作：他叫恶人被自己手所做的累住了）。（细拉）
【吕振中】永恒主已将自己显给人认识；他已施行审判；恶人给自己的手所作的罗住了。〔音乐响应细拉〕
【思高本】上主自显于世，行了审判，恶人被自设的罗网所陷。
【现代本】上主藉公正的审判彰显自己；邪恶的人给自己的罪行绊倒了。
【KJV】The LORD is known by the judgment which he executeth: the wicked is snared in the work of his own hands. Higgaion. Selah.
【NIV】The Lord is known by his justice; the wicked are ensnared by the work of their hands. Higgaion.
【BBE】The Lord has given knowledge of himself through his judging: the evil-doer is taken in the net which his hands had made. (Higgaion. Selah.)
【ASV】Jehovah hath made himself known, he hath executed judgment: The wicked is snared in the work of his own hands. Higgaion.
【本会注释】
    施行审判。通过对各个国家和民族准许他们以自己的恶作剧自投罗网，完全地展现上帝营救的大能。
    自己手。比较第15节，以及诗7:15节。
    Higgaion [译者注：在圣经中没有被译成中文，在英文KJV版与“细拉”是并列，但单独独立]。这个词语在诗篇中仅仅被用在诗19:14节，被译为“意念”；在诗92:2节，被译为“幽雅的声音”。这个词语的含义模糊，也很难确定在本篇诗歌中译为什么词语。要么可能是指示音乐符号，要么指示公共表演中的插曲。
    细拉。见本册第629页（序言）。
17 【和合本】恶人，就是忘记上帝的外邦人，都必归到阴间。
【吕振中】恶人都必回归阴间；一切忘记上帝的外国人都必返回于冥府。
【思高本】愿一般忘却天主的异族，愿一般恶人都归于阴府！
【现代本】所有作恶、拒绝上帝的人都得下阴间。
【KJV】The wicked shall be turned into hell, and all the nations that forget God.
【NIV】The wicked return to the grave, all the nations that forget God.
【BBE】The sinners and all the nations who have no memory of God will be turned into the underworld.
【ASV】The wicked shall be turned back unto Sheol, Even all the nations that forget God.
【本会注释】
    必归到。直译是，“必返回”。相同的希伯来语动词在第3节被译为“退去”。
18 【和合本】穷乏人必不永久被忘；困苦人的指望必不永远落空。
【吕振中】因为贫穷人必不永久被忘记；困苦人所希望的、必不长远灭没。
【思高本】困苦的人绝不会被遗忘，穷人的依靠永不会丧亡。
【现代本】贫穷人不至于永远被遗忘；被欺压者的愿望不长久受挫折。
【KJV】For the needy shall not alway be forgotten: the expectation of the poor shall not perish for ever.
【NIV】But the needy will not always be forgotten, nor the hope of the afflicted ever perish.
【BBE】For the poor will not be without help; the hopes of those in need will not be crushed for ever.
【ASV】For the needy shall not alway be forgotten, Nor the expectation of the poor perish for ever.
【本会注释】
    穷乏人。这个词语和这一节后半句的“困苦人”所象征的不仅指受苦的人，也指那些受压迫的牺牲者（见对第12节的注释）。上帝特别关照穷乏人和困苦人，这是旧约圣经所表达的伟大真理之一。
    被忘。艺术性地使用第17节“忘记”这个词语。上帝不会忘记那些需要祂的拯救和保护的人。
    指望。这是对拯救的最恳切的期望。穷乏人和困苦人不会总是失望。
19 【和合本】耶和华啊，求你起来，不容人得胜！愿外邦人在你面前受审判！
【吕振中】永恒主阿，求你起来，别让世人强胜；愿外国人在你面前受判罚！
【思高本】上主，起来，莫让世人获胜，愿异民尽都在你前受审！
【现代本】上主啊，起来吧，别容许世人蔑视你！把异族召到你面前，接受审判。
【KJV】Arise, O LORD; let not man prevail: let the heathen be judged in thy sight.
【NIV】Arise, O Lord , let not man triumph; let the nations be judged in your presence.
【BBE】Up! O Lord; let not man overcome you: let the nations be judged before you.
【ASV】Arise, O Jehovah; let not man prevail: Let the nations be judged in thy sight.
【本会注释】
    耶和华啊。诗歌作者庄重地呼求上帝到审判地球的座位上就席（见对诗3:7节的注释）。
    人。希伯来语是'enosh，“人”在他的脆弱、虚弱无力上，同上帝大能的审判，形成强大的对照（见对诗8:4节的注释）。
    面前。根据希伯来语是paneh，直译是“面、脸”。乌加列语（见本册第618页）pn 的含义也是脸面，但是除此之外，还有“意愿”，或者“目的”的含义。这一定义与亚马拿书信里的迦南语相同（见第一册第105,106页）。从而，在这里和其他的章节中（在诗21:9节，被译为“震怒”；在诗80:16节，被译为“脸”；在诗82:2节，被译为“人”），可以被解释为有“意愿”的含义。这样，这个圣经文句会被释义为：“愿所有国家和民族按照您的旨意受到审判。”
20 【和合本】耶和华啊，求你使外邦人恐惧；愿他们知道自己不过是人。（细拉）
【吕振中】永恒主阿，求你设立‘恐怖’以临他们；愿外国人知道自己不过是人。〔细拉〕
【思高本】上主，恳请你恐吓异民，使他们自知不过是人。（休止）
【现代本】上主啊，使他们畏惧；让他们知道自己不过是必死的人！
【KJV】Put them in fear, O LORD: that the nations may know themselves to be but men. Selah.
【NIV】Strike them with terror, O Lord ; let the nations know they are but men.
【BBE】Put them in fear, O Lord, so that the nations may see that they are only men. (Selah.)
【ASV】Put them in fear, O Jehovah: Let the nations know themselves to be but men.
【本会注释】
    恐惧。希伯来语是morah，按照这个词语的辅音字母，词义是“教师”。希腊语七十士圣经译本和叙利亚译本与此相同。在其他的译本中，把morah看作是mora“恐惧”的拼写错误（英文KJV版、英文RSV版），还有其他的看法是me'erah“诅咒”的拼写错误，意思是“使他们受到咒诅”。
    人。希伯来语是'enosh，与第19节里的词语相同。本篇诗歌结束的含义是在审判整个地球的审判者，上帝的眼里，人是脆弱的。
    细拉。见本册第629页的注释（序言）。

怀爱伦注释

1 《证》第3卷第377页
5,6 《善》第545页；《祖知》第341页
9,10 《教》第257页
15 《祖知》第456页
20 《知君》第429页


第 90 篇

【本会注释】
    介绍：诗90篇被评论为一篇有旋律的诗歌，陈述上帝的大能和旨意，伴随着贬低人类的脆弱和人生之短暂的配音。作者趾高气扬地相信上帝的诺言，从而使本篇在这个光照之下，描写人生之虚空，可能是一篇最杰出的诗歌。以撒·泰勒称呼诗90篇是“人类最高尚卓越的写作，包含着最深刻的感情、最崇高的神学理论、最杰出的想象力”。各国各民都会有改变、老化，乃至消亡；上帝是持之以恒、不会变化的，祂的王权和威严是永恒的。“在事业上的满足、愉快，以及成功，都必来自人们在其脆弱点上与永生之主有正确的关系”（摩尔干[译者注：（1863-1945），英公理宗牧师，圣经注释家]）。
    风格上的崎岖、“远古的特征”、主题的宏大、在措辞上很多与申命记一致，这些因素有助于支持摩西为诗90篇的作者的观点。
    至于本篇题词，见本册第617,628页（序言）。

神人摩西的祈祷
神人摩西的祈祷
1 【和合本】主啊，你世世代代作我们的居所。
【吕振中】主阿，你乃是我们的居所（有古卷：避难所），一代又一代。
【思高本】吾主，从永远到永远，你作了我们的靠山。
【现代本】主啊，世世代代你是我们的避难所。
【KJV】Lord, thou hast been our dwelling place in all generations.
【NIV】A prayer of Moses the man of God. Lord, you have been our dwelling place throughout all generations.
【BBE】<A Prayer of Moses, the man of God.> Lord, you have been our resting-place in all generations.
【ASV】Lord, thou hast been our dwelling-place In all generations.
【本会注释】
    主啊。希伯来语是'Adonai（见第一册,第173页）。
    居所。希伯来语是ma`on，“居所”，或者“居住者”（见申26:15；诗26:8；68:5；91:9）。
2 【和合本】诸山未曾生出，地与世界你未曾造成，从亘古到永远，你是上帝。
【吕振中】诸山未曾生出，地和世界未曾产生（传统：你未曾产生），从亘古到永远、你乃是上帝。
【思高本】群山尚未形成，大地寰球尚未生出，从永远直到永远，你就已经是天主。
【现代本】群山没有被造，大地和世界还没有成形，从亘古直到永远，你是上帝。
【KJV】Before the mountains were brought forth, or ever thou hadst formed the earth and the world, even from everlasting to everlasting, thou art God.
【NIV】Before the mountains were born or you brought forth the earth and the world, from everlasting to everlasting you are God.
【BBE】Before the mountains were made, before you had given birth to the earth and the world, before time was, and for ever, you are God.
【ASV】Before the mountains were brought forth, Or ever thou *hadst formed the earth and the world, Even from everlasting to everlasting, thou art God.
【本会注释】
    诸山。比较箴8:25,26节。
    从亘古到永远。上帝是亘古至今的永生，一直到未来的永生（见诗93:2；箴8:23；弥5:2；哈1:12）。祂是“亘古常在者”（但7:9）。对于上帝的永生，不会有更加壮观卓越的言辞。认识到上帝的永生，并且把自己的生命看作与永生相关的人，会得到一股强大的力量度过高尚而有尊严的人生。
3 【和合本】你使人归于尘土，说：你们世人要归回。
【吕振中】你叫世人回归尘土，说：“人类阿，要归回！”
【思高本】你命世人们仍归灰尘，说：归来，亚当的子孙们！
【现代本】你叫人返本归原；你使他们回归尘土。
【KJV】Thou turnest man to destruction; and sayest, Return, ye children of men.
【NIV】You turn men back to dust, saying, "Return to dust, O sons of men."
【BBE】You send man back to his dust; and say, Go back, you children of men.
【ASV】Thou turnest man to *destruction, And sayest, Return, ye children of men.
【本会注释】
    人。希伯来语是'enosh，“脆弱的人”（见对诗8:4节的注释）。
    尘土。希伯来语是dakka'，“粉碎状”，在诗34:18；赛57:15节被译为“痛悔”；这里可能指被粉碎的状态，如同灰尘。
    归回。似乎涉及到死亡。相互对照之下，没有更加沉静的思想。无须考虑人的阶层、国籍、贫富，或者其他区别，都必须死亡。
4 【和合本】在你看来，千年如已过的昨日，又如夜间的一更。
【吕振中】因为在你看、千年如刚过的昨日，又如夜里的一更。
【思高本】因为千年在你的眼前，好像是刚过去的昨天，好像夜的一更时间。
【现代本】在你眼中千年如一日，就像过去了的昨天，像夜里的一更。
【KJV】For a thousand years in thy sight are but as yesterday when it is past, and as a watch in the night.
【NIV】For a thousand years in your sight are like a day that has just gone by, or like a watch in the night.
【BBE】For to you a thousand years are no more than yesterday when it is past, and like a watch in the night.
【ASV】For a thousand years in thy sight Are but as yesterday *when it is past, And as a watch in the night.
【本会注释】
    千年。时间的流逝，对于永生的上帝意味着毫无意义。即使是玛土撒拉的一生（见创5:27），与永生的上帝相比，只等于一天；是的，如同昨天一样，尽管已经过去，但是在我们的记忆当中，乃是非常短暂的（见彼后3:8）。
    一更。这是强调前半句的意念：一千年对于上帝来说，仅仅是一个夜晚一样的一部分。注意第4-6节的迅速接连的构想。
5 【和合本】你叫他们如水冲去；他们如睡一觉。早晨，他们如生长的草，
【吕振中】你年年把人撒播去（传统：你把他们冲去，他们就睡着），他们就如草早晨萌了芽；
【思高本】你消除他们，使他们有如清晨一觉，又使他们有如刚出生的嫩苗青草，
【现代本】你像洪水一般把我们冲走；我们的生命短暂如梦。我们像早晨发芽生长的草，
【KJV】Thou carriest them away as with a flood; they are as a sleep: in the morning they are like grass which groweth up.
【NIV】You sweep men away in the sleep of death; they are like the new grass of the morning-
【BBE】...
【ASV】Thou carriest them away as with a flood; they are as a sleep: In the morning they are like grass which groweth up.
【本会注释】
    如（生长的）草。见诗37:2；72:16；103:15；赛40:7；雅1:10,11节。
6 【和合本】早晨发芽生长，晚上割下枯干。
【吕振中】早晨萌了芽而发旺，晚上就凋萎枯干了。
【思高本】早晨虽然旺盛繁茂，傍晚割去即形枯槁。
【现代本】晨间生长茂盛，夜里凋萎枯干。
【KJV】In the morning it flourisheth, and groweth up; in the evening it is cut down, and withereth.
【NIV】though in the morning it springs up new, by evening it is dry and withered.
【BBE】In the morning it is green; in the evening it is cut down, and becomes dry.
【ASV】In the morning it flourisheth, and groweth up; In the evening it is cut down, and withereth.
7 【和合本】我们因你的怒气而消灭，因你的忿怒而惊惶。
【吕振中】因为我们因你的怒气而消灭，因你的烈怒而惶恐到死。
【思高本】这样，我们因了你的怒火，而消耗殆尽，我们因了你的怒忿，而昏厥不振。
【现代本】我们被你的忿怒消灭；我们因你的烈怒惊惶。
【KJV】For we are consumed by thine anger, and by thy wrath are we troubled.
【NIV】We are consumed by your anger and terrified by your indignation.
【BBE】We are burned up by the heat of your passion, and troubled by your wrath.
【ASV】For we are consumed in thine anger, And in thy wrath are we troubled.
【本会注释】
    我们因你的怒气而消灭。概括了永生的上帝和短暂的人生之后，诗篇作者继续铺开自己的软弱和罪愆，包括他的人民，以便推理出上帝的不喜悦的缘由。
8 【和合本】你将我们的罪孽摆在你面前，将我们的隐恶摆在你面光之中。
【吕振中】你将我们的罪孽摆在你面前，将我们的隐恶摆在你圣容之光辉中。
【思高本】你把我们的罪恶全在你的面前摆出，在你仪容的光辉前，我们的隐恶全露。
【现代本】你把我们的罪孽摆在你面前，把我们隐藏着的罪过显露出来。
【KJV】Thou hast set our iniquities before thee, our secret sins in the light of thy countenance.
【NIV】You have set our iniquities before you, our secret sins in the light of your presence.
【BBE】You have put our evil doings before you, our secret sins in the light of your face.
【ASV】Thou hast set our iniquities before thee, Our secret sins in the light of thy countenance.
【本会注释】
    隐恶。指内心中的罪孽，乃是我们极力躲避别人的眼光的那些；或者可能是我们已经忘却的罪孽。
9 【和合本】我们经过的日子都在你震怒之下；我们度尽的年岁好象一声叹息。
【吕振中】我们的日子都在你的震怒中过去；我们度尽了岁月、像叹了一口气。
【思高本】我们的日月，都在你义怒中消逝，我们的年岁，也不过像一声叹息。
【现代本】我们的岁月在你震怒下缩短了；我们的生命像一声叹息消逝了。
【KJV】For all our days are passed away in thy wrath: we spend our years as a tale that is told.
【NIV】All our days pass away under your wrath; we finish our years with a moan.
【BBE】For all our days have gone by in your wrath; our years come to an end like a breath.
【ASV】For all our days are passed away in thy wrath: We bring our years to an end as *a sigh.
【本会注释】
    叹息。希伯来语是hegeh，“耳语”、“悲叹”。在英文KJV版有“被告知的”这个添加词。人生流逝如同叹息一样快；意念一出现就消失。人生就是如此虚空、不坚固！
10 【和合本】我们一生的年日是七十岁，若是强壮可到八十岁；但其中所矜夸的不过是劳苦愁烦，转眼成空，我们便如飞而去。
【吕振中】这其中、我们的年日是七十岁；若是强壮，可到八十岁；但其中所矜夸的、不过是劳苦愁烦迅速地过去，我们也飞没了。
【思高本】我们的寿数，不外七十春秋，若是强壮，也不过八十寒暑；但多半还是充满劳苦与空虚，因转眼即逝，我们也如飞而去。
【现代本】我们的一生年岁不过七十，健壮的可能到八十；但所得的只是劳苦愁烦；生命转瞬即逝，我们都要成为过去。
【KJV】The days of our years are threescore years and ten; and if by reason of strength they be fourscore years, yet is their strength labour and sorrow; for it is soon cut off, and we fly away.
【NIV】The length of our days is seventy years- or eighty, if we have the strength; yet their span is but trouble and sorrow, for they quickly pass, and we fly away.
【BBE】The measure of our life is seventy years; and if through strength it may be eighty years, its pride is only trouble and sorrow, for it comes to an end and we are quickly gone.
【ASV】The days of our years are threescore years and ten, Or even by reason of strength fourscore years; Yet is their pride but labor and sorrow; For it is soon gone, and we fly away.
【本会注释】
    我们一生的年日。比较创25:7；47:9节里的言辞。诗篇作者似乎度量通常人生的年限。毋庸置疑，在通常的规律之外，总是有很多例外。
    若是强壮。由于超越凡人的精力。
    劳苦。希伯来语是`amal，“令人疲倦、乏味的苦工”（见伯5:7）。
    愁烦。希伯来语是'awen，“苦难”、“厌倦”、“罪孽”、“罪恶”、“欺诈”（见箴22:8；赛41:29）。仅仅加长寿命并非担保会得到幸福（见传12:1）。
    我们便如飞而去。即使寿命延长到80大寿，似乎只是一个短暂的时光，我们如同在一场梦里（见伯20:8）。这个措辞带着特殊的意义，因为一个人站在死亡的边沿上，回首瞻望自己人生的一段经历。
11 【和合本】谁晓得你怒气的权势？谁按着你该受的敬畏晓得你的忿怒呢？
【吕振中】谁晓得你怒气之权势，谁看明你震怒之威力（传统：按你该受的敬畏）呢？
【思高本】谁能体会你怒愤的威力，谁能觉察你怒火的可畏？
【现代本】谁晓得你忿怒的威力？谁明白你震怒的可畏？
【KJV】Who knoweth the power of thine anger? even according to thy fear, so is thy wrath.
【NIV】Who knows the power of your anger? For your wrath is as great as the fear that is due you.
【BBE】Who has knowledge of the power of your wrath, or who takes note of the weight of your passion?
【ASV】Who knoweth the power of thine anger, And thy wrath according to the fear that is due unto thee?
【本会注释】
    谁晓得？
    “不是现在，而是要来临的年月，
      也许那是在更佳美的土地上，
      我们将回顾我们眼泪里的苦衷，
      有时在那里，我们将有所感悟”。
12 【和合本】求你指教我们怎样数算自己的日子，好叫我们得着智慧的心。
【吕振中】求你指教我们怎样数算自己的日子，好增进智慧之心。
【思高本】求你教导我们详数年岁，使我们达到内心的智慧。
【现代本】求你教我们数算我们短暂的年日，好使我们更有智慧。
【KJV】So teach us to number our days, that we may apply our hearts unto wisdom.
【NIV】Teach us to number our days aright, that we may gain a heart of wisdom.
【BBE】So give us knowledge of the number of our days, that we may get a heart of wisdom.
【ASV】So teach us to number our days, That we may get us a heart of wisdom.
【本会注释】
    以智慧用心 [译者注：在英文KJV版，中文版被译为“得着智慧的心”]。或者，“得到智慧的心”。只有上帝才可以从起初就知道结尾，只是我们应当求得恩典去行，以便我们看见那结尾。我们需要冥想我们的人生的短促，以便可以聪明地使用上帝布置给我们的时间。
13 【和合本】耶和华啊，我们要等到几时呢？求你转回，为你的仆人后悔。
【吕振中】永恒主阿，要到几时呢？回心转意，怜恤你仆人吧！
【思高本】上主，求你归来，尚待何时？求你快来怜恤你的仆役！
【现代本】上主啊，你的震怒几时终止？求你怜恤你的仆人。
【KJV】Return, O LORD, how long? and let it repent thee concerning thy servants.
【NIV】Relent, O Lord ! How long will it be? Have compassion on your servants.
【BBE】Come back, O Lord; how long? let your purpose for your servants be changed.
【ASV】Return, O Jehovah; how long? And let it repent thee concerning thy servants.
【本会注释】
    到几时？见诗6:3,4；13:1节。
    求你转回。诗篇作者使用俗世的言辞。上帝不应该象人那样转回，但是在表面上有转回，上帝撤回祂的论断，显示慈悲给应当受到惩罚的（见对民23:19节的注释）。
14 【和合本】求你使我们早早饱得你的慈爱，好叫我们一生一世欢呼喜乐。
【吕振中】求你使我们于早晨饱得你的坚爱，好叫我们终日不断地欢呼喜乐。
【思高本】使我们清晨即饱享你的慈爱，让我们能欢欣鼓舞，天天愉快！
【现代本】每日清晨，求你使我们饱享你不变的爱，使我们一生充满欢欣喜乐！
【KJV】O satisfy us early with thy mercy; that we may rejoice and be glad all our days.
【NIV】Satisfy us in the morning with your unfailing love, that we may sing for joy and be glad all our days.
【BBE】In the morning give us your mercy in full measure; so that we may have joy and delight all our days.
【ASV】Oh satisfy us in the morning with thy lovingkindness, That we may rejoice and be glad all our days.
【本会注释】
    早早。直译是，“在早晨”。诗篇作者祈祷上帝赐给他过了一夜的悲伤和折磨之后，快乐和平安的早晨（见诗143:8）。
15 【和合本】求你照着你使我们受苦的日子，和我们遭难的年岁，叫我们喜乐。
【吕振中】你使我们受苦了多少日，求你也使我们欢喜了多少日；你使我们经见了患难多少年，求你也使我们喜乐了多少年。
【思高本】你磨难我们，使我们受苦多少日子，求你也使我们多少年月时日欢喜。
【现代本】你使我们遭受多少年日的苦难，求你也使我们享受多少年日的喜乐。
【KJV】Make us glad according to the days wherein thou hast afflicted us, and the years wherein we have seen evil.
【NIV】Make us glad for as many days as you have afflicted us, for as many years as we have seen trouble.
【BBE】Make us glad in reward for the days of our sorrow, and for the years in which we have seen evil.
【ASV】Make us glad according to the days wherein thou hast afflicted us, And the years wherein we have seen evil.
16 【和合本】愿你的作为向你仆人显现；愿你的荣耀向他们子孙显明。
【吕振中】愿你的作为向你仆人显现；愿你的威荣向他们的子孙显明。
【思高本】求使你的仆人得见你的化工，给他们的子孙彰显你的尊荣。
【现代本】求你让你的仆人看见你大能的作为，让我们的子孙看见你荣耀的威力。
【KJV】Let thy work appear unto thy servants, and thy glory unto their children.
【NIV】May your deeds be shown to your servants, your splendor to their children.
【BBE】Make your work clear to your servants, and your glory to their children.
【ASV】Let thy work appear unto thy servants, And thy glory upon their children.
【本会注释】
    你的作为。换句话说，上帝慈悲的行为、祂介入的行为、祂的旨意。
17 【和合本】愿主我们上帝的荣美归于我们身上。愿你坚立我们手所做的工；我们手所做的工，愿你坚立。
【吕振中】愿主我们的上帝之恩美归于我们身上；愿你坚立我们的手所作的工、于我们身上；我们的手所作的工、愿你坚立它。
【思高本】愿上主我们的天主给我们广施仁风，求你促使我们所行的工作顺利成功，求你促使我们所行的工作顺利成功。
【现代本】主──我们的上帝啊，求你赐福给我们！求你使我们一切的工作顺利！求你使我们所做的一切成功！
【KJV】And let the beauty of the LORD our God be upon us: and establish thou the work of our hands upon us; yea, the work of our hands establish thou it.
【NIV】May the favor of the Lord our God rest upon us; establish the work of our hands for us- yes, establish the work of our hands.
【BBE】Let the pleasure of the Lord our God be on us: O Lord, give strength to the work of our hands.
【ASV】And let the *favor of the Lord our God be upon us; And establish thou the work of our hands upon us; Yea, the work of our hands establish thou it.
【本会注释】
    荣美。希伯来语是no`am，“慈爱”（见诗27:4）。当我们看见上帝慈爱的品性的时候，我们“因蒙恩得到改变”（见《教》第80页；《福山》第95页），从而“主我们上帝的荣美”就“归于我们身上”。
    我们手所作的工。在我们人生之路上，有日常生活上的平凡任务，以及职业性的和专业性的职责。诗篇作者不断重复的祈祷是为了更加强化他的愿望，祈求上帝帮助他们把工作做好，乃至使他们符合祂的旨意，得到上帝的保佑。

怀爱伦注释

2 《善》第479页；《医》第92页
2-6,12,14-17《证》第8卷第270页
17 《教勉》第431页；《教》第80,303页；《善》第645页；《福山》第95页；《今生》第270页


第 91 篇

【本会注释】
    介绍：诗91篇包含着一个信息，给一切身在困苦境地中的人带来安慰，特别是给那些“遵守上帝诫命的人”（见《证》第8卷第120页），以及那些经受末日之危机和“困苦时光”的人（见《教》第181页；《祖知》第110页；《知君》第538页；《善》第630页；《证》第8卷第120,121页）。这篇诗歌在其主题上就是保障那些相信上帝的人。第1-13节里代词的转换可能是由于礼拜仪式的用法。在敬拜活动中有几个诗节用高音轮流吟唱。这篇诗歌可以同以利法所描述的良善之人的生涯做比较（见伯5:17-26），只是更加高尚（见箴3:21-26）。

上帝是我们的保护者
1 【和合本】住在至高者隐密处的，必住在全能者的荫下。
【吕振中】住在至高者的隐密处的、就是居于全能者的荫庇下。
【思高本】你这在至高者护佑下居住的人，你这在全能者荫庇下居主的人，
【现代本】凡向至高者寻求安全，住在全能者荫庇下的人，
【KJV】He that dwelleth in the secret place of the most High shall abide under the shadow of the Almighty.
【NIV】He who dwells in the shelter of the Most High will rest in the shadow of the Almighty.
【BBE】Happy is he whose resting-place is in the secret of the Lord, and under the shade of the wings of the Most High;
【ASV】He that dwelleth in the secret place of the Most High *Shall abide under the shadow of the Almighty.
【本会注释】
    住。含义是如同在居所里的安静休眠。
    隐密处。当我们得到“许可，与上帝有最亲切的交往”的时候（《福山》第188页），我们可以说居住在“至高者的隐密处”。
    全能者。希伯来语是'Elyon。至于上帝的称号，见第一册，第170-173页；还有在第1,2节使用的称号之外的其他三个称号：“至高者（Shaddai）”、“耶和华”（Yahweh）、“上帝”（'Elohim）。
    荫下。见对诗17:8节的注释。
    第1,4节带来特殊的安慰，赐给那些躲避得到上帝在“主日”警告的人（见本册第167页）。
2 【和合本】我要论到耶和华说：他是我的避难所，是我的山寨，是我的上帝，是我所倚靠的。
【吕振中】我要说到永恒主，我的避难所，我的营寨，我的上帝，我所倚靠的。
【思高本】请向上主说：“我的避难所，我的碉堡，我的天主，我向你投靠。”
【现代本】都可以向上主说：你是我的避难所，是我的堡垒。你是我的上帝；我信靠你。
【KJV】I will say of the LORD, He is my refuge and my fortress: my God; in him will I trust.
【NIV】I will say of the Lord , "He is my refuge and my fortress, my God, in whom I trust."
【BBE】Who says of the Lord, He is my safe place and my tower of strength: he is my God, in whom is my hope.
【ASV】I will say of Jehovah, He is my refuge and my fortress; My God, in whom I trust.
【本会注释】
    我。诗篇作者以情感表达个人需求上的特殊的满足。
    避难所。见诗18:2；144:2节。
    是我所倚靠的。见诗31:6；55:23节。“上帝是我们所依靠的”，乃是印在美国硬币上的座右铭。
3 【和合本】他必救你脱离捕鸟人的网罗和毒害的瘟疫。
【吕振中】他怎样援救了你脱离捕鸟人的机槛，脱离毁人的陷阱（传统：瘟疫）；
【思高本】必救你脱离猎人户的缧，必救你脱免害人的瘟疫。
【现代本】他要救你脱离一切隐患，脱离一切致命的瘟疫。
【KJV】Surely he shall deliver thee from the snare of the fowler, and from the noisome pestilence.
【NIV】Surely he will save you from the fowler's snare and from the deadly pestilence.
【BBE】He will take you out of the bird-net, and keep you safe from wasting disease.
【ASV】For he will deliver thee from the snare of the fowler, And from the deadly pestilence.
【本会注释】
    他必。这里使用了希伯来语强调修辞法。
    网罗。见诗124:7节。撒但给上帝的孩子们布置许多网罗。
    毒害的瘟疫。直译是，“毁灭的瘟疫”。在遭受苦难期间，“上帝的子民不能一定逃脱苦难；但是即使遭受迫害和哀伤，他们一旦忍受贫乏和困苦，一旦遭受食物上的灾害，他们也不会因为遭受离弃而消亡”（《善》第629页）。
4 【和合本】他必用自己的翎毛遮蔽你；你要投靠在他的翅膀底下；他的诚实是大小的盾牌。
【吕振中】他用他自己的翎翼掩护着你；你避难于他的翅膀底下；他的忠信乃是盾牌圆楯。
【思高本】以自己的羽毛掩护你，又叫你住的翼下逃避：的忠信是盾牌和铠衣。
【现代本】他要用翅膀庇护你；在他的看顾下你一定安全；他的信实要保护你。
【KJV】He shall cover thee with his feathers, and under his wings shalt thou trust: his truth shall be thy shield and buckler.
【NIV】He will cover you with his feathers, and under his wings you will find refuge; his faithfulness will be your shield and rampart.
【BBE】You will be covered by his feathers; under his wings you will be safe: his good faith will be your salvation.
【ASV】He will cover thee with his pinions, And under his wings shalt thou take refuge: His truth is a shield and a buckler.
【本会注释】
    盾牌。希伯来语是sinnah（见对诗5:12节的注释）。
5 【和合本】你必不怕黑夜的惊骇，或是白日飞的箭，
【吕振中】你不怕黑夜中的恐怖，白日间的飞箭；
【思高本】你不必怕黑夜惊人的颤栗，也不必怕白天乱飞的箭矢，
【现代本】黑夜，你不必畏惧危险，白天，也不必害怕攻击；
【KJV】Thou shalt not be afraid for the terror by night; nor for the arrow that flieth by day;
【NIV】You will not fear the terror of night, nor the arrow that flies by day,
【BBE】You will have no fear of the evil things of the night, or of the arrow in flight by day,
【ASV】Thou shalt not be afraid for the terror by night, Nor for the arrow that flieth by day;
6 【和合本】也不怕黑夜行的瘟疫，或是午间灭人的毒病。
【吕振中】不怕幽暗中流行的瘟疫，或中午间灭人的毒病。
【思高本】黑暗中行的瘟疫，正午毒害人的疠疾。
【现代本】你不必畏惧黑夜的瘟疫，也不必害怕正午的灾害。
【KJV】Nor for the pestilence that walketh in darkness; nor for the destruction that wasteth at noonday.
【NIV】nor the pestilence that stalks in the darkness, nor the plague that destroys at midday.
【BBE】Or of the disease which takes men in the dark, or of the destruction which makes waste when the sun is high.
【ASV】For the pestilence that walketh in darkness, Nor for the destruction that wasteth at noonday.
【本会注释】
    瘟疫。希伯来语是deber，“瘟疫”，被拟人化的瘟疫可以在黑夜大胆行走，由于其活动不会被察觉。
    灭人的毒病。希伯来语是qeteb，可能是某种疾病的名称。天使们的工作是保护人免遭这类邪恶的灾害（《历》第348页；《述》第153页）。
7 【和合本】虽有千人仆倒在你旁边，万人仆倒在你右边，这灾却不得临近你。
【吕振中】虽有千人仆倒在你身旁，万人倒毙在你右边，这灾也不能触害着你。
【思高本】在你身旁虽倒毙一千，在你右边虽跌仆一万，疫疾却到不了你身边。
【现代本】虽有千人倒毙在你左边，万人横尸在你右边，祸患也不至于临到你。
【KJV】A thousand shall fall at thy side, and ten thousand at thy right hand; but it shall not come nigh thee.
【NIV】A thousand may fall at your side, ten thousand at your right hand, but it will not come near you.
【BBE】You will see a thousand falling by your side, and ten thousand at your right hand; but it will not come near you.
【ASV】A thousand shall fall at thy side, And ten thousand at thy right hand; But it shall not come nigh thee.
【本会注释】
    千人……万人。这是诗歌写法上所使用的大量数字的修辞手法。希伯来语里“万人”有时仅仅象征没有特殊意义的一个大数目。在乌加列语版（见本册第618页），这个词语也经常被用在平行结构里与“千人”对应，以便只是描述大的数目。没有必要计算这种修辞手法上使用的数字。
    临近你。无论存在着什么危险，都不会威胁那些信赖上帝的人。在上帝的保护之下，他们是安全的。这种确信乃是赐给人平稳的眼睛，即使他是处在极端危险当中。
8 【和合本】你惟亲眼观看，见恶人遭报。
【吕振中】不过你要亲眼观看着，看到恶人遭报。
【思高本】然而你亲眼要观临，要见到恶人的报应。
【现代本】你要亲眼看见，要看见邪恶的人遭报。
【KJV】Only with thine eyes shalt thou behold and see the reward of the wicked.
【NIV】You will only observe with your eyes and see the punishment of the wicked.
【BBE】Only with your eyes will you see the reward of the evil-doers.
【ASV】Only with thine eyes shalt thou behold, And see the reward of the wicked.
【本会注释】
    亲眼观看。你必将看见恶人得到责罚，但是恶人得不到任何经验（见诗37:34）。以色列人目睹了埃及人被吞没在红海（见出14:31）；他们曾经在歌珊地目睹了降临在埃及人头上的灾难。
9 【和合本】耶和华是我的避难所；你已将至高者当你的居所，
【吕振中】你既将永恒主做你的避难所，将（传统：因为永恒主阿、你是我的避难所；你使）至高者做你的居所，
【思高本】你既知道上主是你的避难所，你就该以至高者为你的碉堡；
【现代本】因为你以上主为避难所，以至高者为居所，
【KJV】Because thou hast made the LORD, which is my refuge, even the most High, thy habitation;
【NIV】If you make the Most High your dwelling- even the Lord , who is my refuge-
【BBE】Because you have said, I am in the hands of the Lord, the Most High is my safe resting-place;
【ASV】*For thou, O Jehovah, art my refuge! Thou hast made the Most High thy habitation;
【本会注释】
    至高者。见对第1节的注释。
    居所。见对诗90:1节的注释。
10 【和合本】祸患必不临到你，灾害也不挨近你的帐棚。
【吕振中】祸患就必不临到你，灾病也不挨近你的家（原文：帐棚）。
【思高本】灾殃不会走近你的身边，祸患也不临近你的帐幔。
【现代本】灾害不会袭击你，祸患不会挨近你的家。
【KJV】There shall no evil befall thee, neither shall any plague come nigh thy dwelling.
【NIV】then no harm will befall you, no disaster will come near your tent.
【BBE】No evil will come on you, and no disease will come near your tent.
【ASV】There shall no evil befall thee, Neither shall any plague come nigh thy tent.
11 【和合本】因他要为你吩咐他的使者，在你行的一切道路上保护你。
【吕振中】因为他必为了你而吩咐他的使者。在你所行的路上都保护你。
【思高本】因为必为你委派自己的天使，在你行走的每条道路上保护你。
【现代本】上帝要差派天使看顾你，在你行走的路上保护你。
【KJV】For he shall give his angels charge over thee, to keep thee in all thy ways.
【NIV】For he will command his angels concerning you to guard you in all your ways;
【BBE】For he will give you into the care of his angels to keep you wherever you go.
【ASV】For he will give his angels charge over thee, To keep thee in all thy ways.
【本会注释】
    使者。见诗34:7；创24:7,40；比较来1:14节。忠实于上帝的孩子们一直受到天使们的照顾（见《历》第240页；《善》第512,513页；《服》第105页；《证》第6卷第366,367页）。
    在你行的一切道路上。比较撒但在旷野诱惑耶稣的时候怎样引用了这个经文（太4:6；路4:10,11）。
12 【和合本】他们要用手托着你，免得你的脚碰在石头上。
【吕振中】他们必用手托着你，免得你的脚碰着石头。
【思高本】他们把你托在自己的手掌，不使你的脚在石头上碰伤。
【现代本】他们要用手托着你，使你的脚不至于在石头上碰伤。
【KJV】They shall bear thee up in their hands, lest thou dash thy foot against a stone.
【NIV】they will lift you up in their hands, so that you will not strike your foot against a stone.
【BBE】In their hands they will keep you up, so that your foot may not be crushed against a stone.
【ASV】They shall bear thee up in their hands, Lest thou dash thy foot against a stone.
【本会注释】
    托着你。比较箴3:23,24节。
13 【和合本】你要踹在狮子和虺蛇的身上，践踏少壮狮子和大蛇。
【吕振中】你必踹着猛狮和虺蛇，践踏少壮狮子和大蛇。
【思高本】你可经过在狮子和毒蛇身上，你可践踏在猛狮和毒龙身上。
【现代本】你要践踏狮子和蛇；你要踏碎凶猛的狮子和毒蛇。
【KJV】Thou shalt tread upon the lion and adder: the young lion and the dragon shalt thou trample under feet.
【NIV】You will tread upon the lion and the cobra; you will trample the great lion and the serpent.
【BBE】You will put your foot on the lion and the snake; the young lion and the great snake will be crushed under your feet.
【ASV】Thou shalt tread upon the lion and adder: The young lion and the serpent shalt thou trample under foot.
【本会注释】
    狮子。修辞手法描述一个猛烈的敌人。
    虺蛇。希伯来语是pethen，一种有毒的蛇（见申32:33；伯20:14,16；赛11:8节里其他描述pethen）。
    大蛇。见对诗74:13节的注释。这个词语可能指示海中的怪物。在最令人恐怖的危险中相信上帝的人，如同在有毒腺的蛇群中行走却没有受伤。
14 【和合本】上帝说：因为他专心爱我，我就要搭救他；因为他知道我的名，我要把他安置在高处。
【吕振中】因为他专心爱我，我就解救他，保护他于高处，因为他认识我的名。
【思高本】上主说：“因为他依恋我，我必拯救他，他承认我的名，我必保护他。
【现代本】上帝说：我要拯救爱我的人；我要保护敬拜我的人。
【KJV】Because he hath set his love upon me, therefore will I deliver him: I will set him on high, because he hath known my name.
【NIV】Because he loves me," says the Lord , "I will rescue him; I will protect him, for he acknowledges my name.
【BBE】Because he has given me his love, I will take him out of danger: I will put him in a place of honour, because he has kept my name in his heart.
【ASV】Because he hath set his love upon me, therefore will I deliver him: I will set him on high, because he hath known my name.
【本会注释】
    他专心爱。通过突然而又戏剧性的变换，上帝转为发言者；似乎祂的孩子们不足于相互鼓励（如同第1-13节的描述），上帝现在亲口说话，上帝顿足在祂自己诺言的封条上（见诗50:15,23）。
    我就搭救他。被上帝认可为自己的仆人的声明，记录在第3,7,10-13节。
    名。见对诗5:11；7:17节的注释。知晓上帝的名称意味着对于上帝的相信和信赖。
15 【和合本】他若求告我，我就应允他；他在急难中，我要与他同在；我要搭救他，使他尊贵。
【吕振中】他向我呼求，我就应他；他在急难中、我必和他同在；我必救拔他，使他尊贵。
【思高本】他若呼求我，我必应允，他若有困苦，我必仳偕同他，我必拯救他，也必光荣他。
【现代本】他们求告我，我要回答；他们在患难中，我要分担他们的苦难。我要拯救他们，使他们得光荣。
【KJV】He shall call upon me, and I will answer him: I will be with him in trouble; I will deliver him, and honour him.
【NIV】He will call upon me, and I will answer him; I will be with him in trouble, I will deliver him and honor him.
【BBE】When his cry comes up to me, I will give him an answer: I will be with him in trouble; I will make him free from danger and give him honour.
【ASV】He shall call upon me, and I will answer him; I will be with him in trouble: I will deliver him, and honor him.
【本会注释】
    我就应允他。比较赛65:24节。
    在急难中。见诗46:1；比较申4:7；赛43:2节。
16 【和合本】我要使他足享长寿，将我的救恩显明给他。
【吕振中】我必以长寿使他满足，使他看我的拯救。
【思高本】我必要使他得享长寿，必让他看到我的救赎。”
【现代本】我要使他们享长寿；我要拯救他们。
【KJV】With long life will I satisfy him, and shew him my salvation.
【NIV】With long life will I satisfy him and show him my salvation."
【BBE】With long life will he be rewarded; and I will let him see my salvation.
【ASV】With long life will I satisfy him, And show him my salvation.
【本会注释】
    我要使他足享长寿。最终的满足乃是得到上帝诺言在祂面前得到生命（见诗17:15）。没有比这个能够更加满足人的心。
    我的救恩。真正的信仰是赐福给一个人度过这个生涯，以及赐福给下一个未来的生涯（见提前4:8）。既然得到上帝所承诺的永远的满足，我们怎能使用我们的能量在这地球上短暂而微量的收入，却懒惰使用一个指头保证实现上帝的诺言呢？

怀爱伦注释

1-16《证》第8卷第120页
1《临家》第274页；《卫生》第362页；《福山》第188页；《祖知》第167页
1,2 《证》第4卷第525页
3-10《善》第630页
4 《祖知》第167页
6 《述》第153页；《历》第348页
9,10《教》第181页；《知君》第538页；《祖知》第110页
11 《早》第271页；《基教》第177页；《善》第517,560,629页；《今生》第31,56,160,302页；《祖知》第256页；《节》第35,286页；《证》第3卷第363页（见诗34:7节的注释）
14 《祖知》第110页
16 《路》第289页；《祖知》第167页


第 92 篇

【本会注释】
    介绍：诗92篇是敬拜仪式的一首赞美诗，庆祝邪恶的毁灭以及上帝忠心儿女的得胜与喜乐。这篇诗歌的作者在安息日与创造主交往，并观察到上帝在大自然中的大能，从而受到感动（见《历》第281,282页）。在传统历史上，利未人在早晨献奠祭，以及献第一只羊时，唱这首赞美诗（见民28:3-9）。这是一种塞法提姆人的敬拜仪式。在安息日，我们最好把自己的眼光从这个世界中迷惑人的疑问，转向永生的世界，在那里我们将超脱一切疑惑和迷茫。
    至于本篇题词，见本册第627页（序言）。

颂赞之诗
安息日的诗歌
1 【和合本】称谢耶和华！歌颂你至高者的名！
【吕振中】称谢永恒主，至高的阿，唱扬你的名，
【思高本】至高者！最幸福的事情，是赞美上主，歌颂主名，
【现代本】上主啊，向你献上感谢是多么好！至高者啊，歌颂你是多么美！
【KJV】IT IS A GOOD THING TO GIVE THANKS UNTO THE LORD, AND TO SING PRAISES UNTO THY NAME, O MOST HIGH:
【NIV】It is good to praise the Lord and make music to your name, O Most High,
【BBE】<A Psalm. A Song for the Sabbath.> It is a good thing to give praise to the Lord, and to make melody to your name, O Most High;
【ASV】It is a good thing to give thanks unto Jehovah, And to sing praises unto thy name, O Most High;
【本会注释】
    歌颂你。赞美在安息日是非常适宜的（见《教》第251页）。
    名。见对诗5:11；7:17节的注释。
    至高者。希伯来语是`Elyon（见第一册,第173页）。
2 【和合本】用十弦的乐器和瑟，用琴弹幽雅的声音，早晨传扬你的慈爱；每夜传扬你的信实。这本为美事。
【吕振中】早晨传说你的坚爱，黑夜讲述你的可信可靠，弹十弦乐器和瑟，用琴弹出幽雅的声音，真好阿！
【思高本】是清晨传扬你的仁慈，是夜间宣讲你的忠义，
【现代本】我在清晨传扬你永恒的爱，晚间述说你的信实，
【KJV】To shew forth thy lovingkindness in the morning, and thy faithfulness every night,
【NIV】to proclaim your love in the morning and your faithfulness at night,
【BBE】To make clear your mercy in the morning, and your unchanging faith every night;
【ASV】To show forth thy lovingkindness in the morning, And thy faithfulness every night,
【本会注释】
    早晨。见对诗5:3节的注释；比较哀3:23;《喜》第74,75页。
    每夜。直译就是，“在每夜”（见对诗4:4节的注释；比较诗16:7）。在摩西律法里有晨祷和晚祷，这是根据其早晚的祭品（见出29:38,39）。
    用十弦的乐器。见对诗33:2节的注释；比较诗57:8节。这一节的含义是在公众敬拜活动中使用这篇诗歌。在一个人投入的时候，可能通常没有使用乐器。
3 【和合本】－
【吕振中】－
【思高本】弹奏十弦和七弦的琴瑟，随着琵琶的旋律而咏诗。
【现代本】用十弦乐器伴奏，配合竖琴的旋律。
【KJV】Upon an instrument of ten strings, and upon the psaltery; upon the harp with a solemn sound.
【NIV】to the music of the ten-stringed lyre and the melody of the harp.
【BBE】On a ten-corded instrument, and on an instrument of music with a quiet sound.
【ASV】With an instrument of ten strings, and with the psaltery; With a solemn sound upon the harp.
4 【和合本】因你耶和华藉着你的作为叫我高兴，我要因你手的工作欢呼。
【吕振中】因为永恒主阿、你用你的作为使我欢喜；我因你手所作的来欢呼。
【思高本】上主，你既以你的化工使我喜悦，我就因你双手的一切工程欢乐。
【现代本】上主啊，你的作为使我喜乐；我要因你大能的工作欢呼歌唱。
【KJV】For thou, LORD, hast made me glad through thy work: I will triumph in the works of thy hands.
【NIV】For you make me glad by your deeds, O Lord ; I sing for joy at the works of your hands.
【BBE】For you, O Lord, have made me glad through your work; I will have joy in the works of your hands.
【ASV】For thou, Jehovah, hast made me glad through thy work: I will triumph in the works of thy hands.
【本会注释】
    藉着你的作为。要么是指创造，按照安息日的惯例庆祝（见《历》第282页），要么是指广泛意义上上帝创造的大工，或者特指一些上帝所显示的大能。
5 【和合本】耶和华啊，你的工作何其大！你的心思极其深！
【吕振中】永恒主阿，你所作的何其大呀！你的心思极其深哪！
【思高本】上主，你的工程是多么伟大微妙，你的计划是多么神秘玄奥！
【现代本】上主啊，你的作为多么伟大！你的意念多么深奥！
【KJV】O LORD, how great are thy works! and thy thoughts are very deep.
【NIV】How great are your works, O Lord , how profound your thoughts!
【BBE】O Lord, how great are your works! and your thoughts are very deep.
【ASV】How great are thy works, O Jehovah! Thy thoughts are very deep.
【本会注释】
    你的工作。见对诗40:5节的注释。
    心思。上帝的旨意、祂的方案，如同显示在创造里，显示在祂不断的天意当中，此乃超越人理解的范畴（见赛55:8,9；罗11:33,34；比较林前2:9）。
6 【和合本】畜类人不晓得；愚顽人也不明白。
【吕振中】畜类之人不晓得，愚顽之人不明白：
【思高本】无理性的人，不会明白这事，愚昧的人，也不会领略这事。
【现代本】蒙昧的人不了解；愚蠢的人不明白：
【KJV】A brutish man knoweth not; neither doth a fool understand this.
【NIV】The senseless man does not know, fools do not understand,
【BBE】A man without sense has no knowledge of this; and a foolish man may not take it in.
【ASV】A brutish man knoweth not; Neither doth a fool understand this:
【本会注释】
    畜类人。卤莽的人、无教养的人、愚蠢的人、麻木的人，这一部类人不能理解。
7 【和合本】恶人茂盛如草，一切作孽之人发旺的时候，正是他们要灭亡，直到永远。
【吕振中】恶人发生如草，一切作孽之人一时发旺，正是要永久消灭的。
【思高本】歹徒虽然一时茂盛有如青草，作奸犯科的人虽然一时显耀，然而他们终必灭亡，永远沉消，
【现代本】邪恶的人也许像野草繁生，作孽的人也可能兴盛一时；但是他们都要被消灭；
【KJV】When the wicked spring as the grass, and when all the workers of iniquity do flourish; it is that they shall be destroyed for ever:
【NIV】that though the wicked spring up like grass and all evildoers flourish, they will be forever destroyed.
【BBE】When the sinners come up like the grass, and all the workers of evil do well for themselves, it is so that their end may be eternal destruction.
【ASV】When the wicked spring as the grass, And when all the workers of iniquity do flourish; It is that they shall be destroyed for ever.
【本会注释】
    如草。使约伯困惑的疑问（伯21:7-21）并且也同样经常出现在诗篇里（见诗73:2-15），但本篇诗歌作者并没有困惑。在本篇中有陈述，但立刻得到解决，因为意识到邪恶人的毁灭跟随着他们的胜利（见诗73:18-20）。毁灭是邪恶的自然而又必然的结果。
8 【和合本】惟你耶和华是至高，直到永远。
【吕振中】但你呢、永恒主阿，你是永在高天的。
【思高本】上主，惟有你永远是至尊至高。
【现代本】上主啊，你永远至尊至高！
【KJV】But thou, LORD, art most high for evermore.
【NIV】But you, O Lord , are exalted forever.
【BBE】But you, O Lord, are on high for ever.
【ASV】But thou, O Jehovah, art on high for evermore.
【本会注释】
    是至高。上帝，乃是不会受到影响于邪恶的繁荣，或者跌落的。上帝一直在至高的宝座上（见《教》第173页；《服》第417页）。
9 【和合本】耶和华啊，你的仇敌都要灭亡；一切作孽的也要离散。
【吕振中】因为、永恒主阿，试看你的仇敌！看哪，你的仇敌必灭亡；一切作孽之人必都离散。
【思高本】上主，请看你的仇人，你的仇人必要沉沦；作恶的人无处栖身。
【现代本】上主啊，我们知道：你的仇敌都要灭亡；一切作恶的人都要离散。
【KJV】For, lo, thine enemies, O LORD, for, lo, thine enemies shall perish; all the workers of iniquity shall be scattered.
【NIV】For surely your enemies, O Lord , surely your enemies will perish; all evildoers will be scattered.
【BBE】For see! your haters, O Lord, will be put to death; all the workers of evil will be put to flight;
【ASV】For, lo, thine enemies, O Jehovah, For, lo, thine enemies shall perish; All the workers of iniquity shall be scattered.
【本会注释】
    要灭亡。英文中“你的仇敌”是重复使用的，以便为了强调上帝必须至高，邪恶必须毁灭。
    一切作孽的。见第7节。
10 【和合本】你却高举了我的角，如野牛的角；我是被新油膏了的。
【吕振中】你却高举了我的角、如野牛的角；我用油渗透了我（传统：我用鲜油混合了）。
【思高本】你高举我的角似野牛的角，用极新鲜的油膏传抹了我，
【现代本】你使我像野牛一样强壮；你赐给我无穷的福泽。
【KJV】But my horn shalt thou exalt like the horn of an unicorn: I shall be anointed with fresh oil.
【NIV】You have exalted my horn like that of a wild ox; fine oils have been poured upon me.
【BBE】But my horn is lifted up like the horn of the ox: the best oil is flowing on my head.
【ASV】But my horn hast thou exalted like the horn of the wild-ox: I am anointed with fresh oil.
【本会注释】
    角。力量的一种象征（见申33:17）。诗篇作者如此相信自己与上帝的友谊，他信赖上帝高举他。
    独角兽 [译者注：英文KJV版。中文版被译为“野牛”]。野牛（见对伯39:9节的注释）。
    新油。不是陈腐而腐臭的油（见诗23:5）。
11 【和合本】我眼睛看见仇敌遭报；我耳朵听见那些起来攻击我的恶人受罚。
【吕振中】我亲眼看到那窥伺我者遭报，我亲耳听见那起来攻击我、的恶人受罚。
【思高本】因而我的眼目才轻视我的仇人，我耳欢乐听见制服我的恶人。
【现代本】我看见了我的仇敌失败；我听见了作恶的人哀鸣。
【KJV】Mine eye also shall see my desire on mine enemies, and mine ears shall hear my desire of the wicked that rise up against me.
【NIV】My eyes have seen the defeat of my adversaries; my ears have heard the rout of my wicked foes.
【BBE】My eyes have seen trouble come on my haters; my ears have news of the fate of the evil-doers who have come up against me.
【ASV】Mine eye also hath seen my desire on *mine enemies, Mine ears have heard my desire of the evil-doers that rise up against me.
12 【和合本】义人要发旺如棕树，生长如黎巴嫩的香柏树。
【吕振中】义人发旺如棕树，长高如利巴嫩的香柏树。
【思高本】正义的人像棕榈茂盛，似黎巴嫩的香柏高耸。
【现代本】正直的人要像棕树一样茂盛；他们要像黎巴的香柏树一样高大。
【KJV】The righteous shall flourish like the palm tree: he shall grow like a cedar in Lebanon.
【NIV】The righteous will flourish like a palm tree, they will grow like a cedar of Lebanon;
【BBE】The good man will be like a tall tree in his strength; his growth will be as the wide-stretching trees of Lebanon.
【ASV】The righteous shall flourish like the palm-tree: He shall grow like a cedar in Lebanon.
【本会注释】
    要发旺。见诗1:3；诗52:8；何14:5,6；《服》第286页。
    如棕树。棕树受到称赞是因为从冬天到夏天一直保持青色（见歌7:8；耶10:5）。注意对照第7,9,11节。
    香柏树。见诗29:5；104:16,17；见《证》第5卷第514,515页。
13 【和合本】他们栽于耶和华的殿中，发旺在我们上帝的院里。
【吕振中】移植于永恒主的殿中，他们发旺于我们的上帝的院子里。
【思高本】他们被栽植在上主的殿中，在我们天主的庭院繁荣。
【现代本】他们像栽在上主圣殿里的树，在我们上帝的庭院中繁茂，
【KJV】Those that be planted in the house of the LORD shall flourish in the courts of our God.
【NIV】planted in the house of the Lord , they will flourish in the courts of our God.
【BBE】Those who are planted in the house of the Lord will come up tall and strong in his gardens.
【ASV】They are planted in the house of Jehovah; They shall flourish in the courts of our God.
14 【和合本】他们年老的时候仍要结果子，要满了汁浆而常发青，
【吕振中】他们年老时仍然结果子；满了汁浆、而长青翠，
【思高本】虽已年老，仍然结果，枝叶繁盛，依旧绿茂；
【现代本】年老之时仍然结出果实，枝叶茂盛，长绿不衰。
【KJV】They shall still bring forth fruit in old age; they shall be fat and flourishing;
【NIV】They will still bear fruit in old age, they will stay fresh and green,
【BBE】They will give fruit even when they are old; they will be fertile and full of growth;
【ASV】They shall still bring forth fruit in old age; They shall be full of sap and green:
【本会注释】
    年老的时候。义人必将继续结果子并且用他们良善的做工荣耀上帝。老年人生也许是一生当中硕果最多的时期。退休的年龄也许是最有果实的时候。
    满了汁浆而常发青。他们必将健康、精力旺盛。从第12节开始的比喻得到了确认。
15 【和合本】好显明耶和华是正直的。他是我的磐石，在他毫无不义。
【吕振中】好宣扬永恒主是正直，是我的磐石：在他毫无不义。
【思高本】为宣扬上主是多麽正直：我的磐石，他毫没有不义。
【现代本】这证明上主公正，我的保护者没有不义。
【KJV】To shew that the LORD is upright: he is my rock, and there is no unrighteousness in him.
【NIV】proclaiming, "The Lord is upright; he is my Rock, and there is no wickedness in him."
【BBE】For a sign that the Lord is upright; he is my Rock, there is no deceit in him.
【ASV】To show that Jehovah is upright; He is my rock, and there is no unrighteousness in him.
【本会注释】
    显明。义人的老年是幸福的、多结了果子的。这个事实证明上帝是信实的，并且显示祂是保守诺言的。
    毫无不义。这一节最终两个分句可能依赖于第一分句，“显明耶和华是正直的”。

怀爱伦注释

1-4《证》第8卷第12页
2 《今生》第200页
4 《服》第463页
4,5 《历》第282页
12《教》第116页；《祖知》第450页；《证》第5卷第514页
12-14《服》第286页
13 《证》第2卷第466页


第 93 篇

【本会注释】
    介绍：诗93篇庆祝耶和华在宇宙至高无上的主权，描绘从永远到永远建立的宝座上辉煌的神圣就座典礼。这篇诗歌是极为庄严的系列性诗歌中第一篇（从诗93篇到诗101篇），赞美上帝为创造主。诗93篇显示出上帝有大能控制创造、推翻祂的仇敌、出言信实、居所神圣。在希腊语七十士圣经译本的题词里注有”安息日前一天”。

上帝是王
1 【和合本】耶和华作王！他以威严为衣穿上；耶和华以能力为衣，以能力束腰，世界就坚定，不得动摇。
【吕振中】永恒主作王；他穿上威严；永恒主穿上能力：他以能力束腰；世界坚立，不能摇动。
【思高本】上主为王，以尊威作衣冠，上主身着德能，腰束大权。他奠定了大地尘寰，大地尘寰不再摇撼；
【现代本】上主掌权，他以威严为衣；上主以能力为腰带。大地坚立，不能动摇！
【KJV】The LORD reigneth, he is clothed with majesty; the LORD is clothed with strength, wherewith he hath girded himself: the world also is stablished, that it cannot be moved.
【NIV】The Lord reigns, he is robed in majesty; the Lord is robed in majesty and is armed with strength. The world is firmly established; it cannot be moved.
【BBE】The Lord is King; he is clothed with glory; the Lord is clothed with strength; power is the cord of his robe; the world is fixed, so that it may not be moved.
【ASV】Jehovah reigneth; he is clothed with majesty; Jehovah is clothed with strength; he hath girded himself therewith: The world also is established, that it cannot be moved.
【本会注释】
    坚定。英文古体写法的“坚定”。
2 【和合本】你的宝座从太初立定；你从亘古就有。
【吕振中】你的王位从古时就立定；你从亘古就有。
【思高本】你的宝座由太初即已建立，你的存在，从恒古即已开始。
【现代本】上主啊，你的宝座自古坚立；从亘古你就存在。
【KJV】Thy throne is established of old: thou art from everlasting.
【NIV】Your throne was established long ago; you are from all eternity.
【BBE】The seat of your power has been from the past; you are eternal.
【ASV】Thy throne is established of old: Thou art from everlasting.
【本会注释】
    亘古。见诗90:1,2；《证》第8卷第270页。
3 【和合本】耶和华啊，大水扬起，大水发声，波浪澎湃。
【吕振中】永恒主阿，洪流扬了起来，洪流扬了声，洪流扬起着冲击的浪。
【思高本】上主，江河已经扬波，江河已经澎湃怒号，江河已经似雷狂啸。
【现代本】上主啊，深渊发出声音；洪流冲击怒吼。
【KJV】The floods have lifted up, O LORD, the floods have lifted up their voice; the floods lift up their waves.
【NIV】The seas have lifted up, O Lord , the seas have lifted up their voice; the seas have lifted up their pounding waves.
【BBE】The rivers send up, O Lord, the rivers send up their voices; they send them up with a loud cry.
【ASV】The floods have lifted up, O Jehovah, The floods have lifted up their voice; The floods lift up their *waves.
【本会注释】
    大水。或者，“千江万河”。这里的大水可能指民众，入侵的兵马（见赛8:7,8）。或者诗篇作者也许颂扬上帝对于祂创造物的全知全能。
4 【和合本】耶和华在高处大有能力，胜过诸水的响声，洋海的大浪。
【吕振中】永恒主在高天、大有威力，胜过诸水的响轰声，其威力胜过洋海的激浪。
【思高本】高天的上主，具有大能，压倒滔滔洪水的巨声，冲散汪洋大海的波峰。
【现代本】上主在高天统治，压倒了洪水的吼叫，胜过了海洋的浪涛。
【KJV】The LORD on high is mightier than the noise of many waters, yea, than the mighty waves of the sea.
【NIV】Mightier than the thunder of the great waters, mightier than the breakers of the sea- the Lord on high is mighty.
【BBE】The Lord in heaven is stronger than the noise of great waters, yes, he is stronger than the great waves of the sea.
【ASV】Above the voices of many waters, The mighty breakers of the sea, Jehovah on high is mighty.
【本会注释】
    胜过。第4节对应于第3节，可能采用启应轮流吟唱的方式。
5 【和合本】耶和华啊，你的法度最的确；你的殿永称为圣，是合宜的。
【吕振中】永恒主阿，你的法度极为确定；你的殿宜称为圣、日久宜长。
【思高本】上主，你的约言，万分忠实可信，你的殿宇永远应享神圣。
【现代本】上主啊，你的法则永恒，你的殿宇神圣，世世无穷！
【KJV】Thy testimonies are very sure: holiness becometh thine house, O LORD, for ever.
【NIV】Your statutes stand firm; holiness adorns your house for endless days, O Lord .
【BBE】Your witness is most certain; it is right for your house to be holy, O Lord, for ever.
【ASV】Thy testimonies are very sure: Holiness becometh thy house, O Jehovah, for evermore.
【本会注释】
    永。只有永远才足够表达上帝之居所的神圣特征。圣洁神圣是神性至高无上主权的特征。有限生命的人类只有在永生里才开始明白上帝无限的神性特征。

怀爱伦注释

1,2 《证》第8卷第271页


第 94 篇

【本会注释】
    介绍：诗94篇呼求上帝答复疑问：邪恶者为何显然胜利（第1-7节）；致辞给鼓吹上帝显然离得遥远的不公义的领导者（第8-11节）；最终找到答案，乃是上帝保护义人，最终正义还是取胜（第12-23节）。这篇诗歌里有一个担保，那就是无论在表面上如何，公义最终必将获胜（见诗92篇）。在希腊语七十士圣经译本题词里注有“星期的第四天”。诗94篇有一个崇拜仪式的诗歌的含义。

上帝审判万人
1 【和合本】耶和华啊，你是伸冤的上帝；伸冤的上帝啊，求你发出光来！
【吕振中】永恒主伸冤的上帝阿，伸冤的上帝阿，射发光辉哦！
【思高本】上主，你是伸冤的天主，伸冤的天主，求你显出！
【现代本】上主啊，你是伸的上帝；求你显示你的义愤。
【KJV】O Lord God, to whom vengeance belongeth; O God, to whom vengeance belongeth, shew thyself.
【NIV】O Lord , the God who avenges, O God who avenges, shine forth.
【BBE】O God, in whose hands is punishment, O God of punishment, let your shining face be seen.
【ASV】O Jehovah, thou God to whom vengeance belongeth, Thou God to whom vengeance belongeth, shine forth.
【本会注释】
    伸冤的上帝啊。这是个重复的祈求，强调其诚实。
    求你发出光来。希伯来语是yapha`，“发出壮丽的光芒”（见诗50:2；诗80:1）。
2 【和合本】审判世界的主啊，求你挺身而立，使骄傲人受应得的报应！
【吕振中】审判大地的主阿，挺身而立哦！使骄傲的人受该得的报应。
【思高本】审判大地的天主，请你起来！给骄傲人施以应得的祸灾！
【现代本】你是全人类的审判者；求你起来，报应狂傲的人！
【KJV】Lift up thyself, thou judge of the earth: render a reward to the proud.
【NIV】Rise up, O Judge of the earth; pay back to the proud what they deserve.
【BBE】Be lifted up, O judge of the earth; let their reward come to the men of pride.
【ASV】Lift up thyself, thou judge of the earth: Render to the proud their desert.
【本会注释】
    求你挺身而立。见诗7:6节。
    审判世界的主。见创18:25；诗58:11节。
    使……人受应得的报应。见诗28:4；哀3:64节。
3 【和合本】耶和华啊，恶人夸胜要到几时呢？要到几时呢？
【吕振中】永恒主阿，恶人要到几时呢？恶人欢跃要到几时呢？
【思高本】上主，恶人洋洋得意，要到何时？歹徒沾沾自喜，要到何时？
【现代本】上主啊，邪恶的人还有多少日子？他们洋洋得意要到几时？
【KJV】LORD, how long shall the wicked, how long shall the wicked triumph?
【NIV】How long will the wicked, O Lord , how long will the wicked be jubilant?
【BBE】How long will sinners, O Lord, how long will sinners have joy over us?
【ASV】Jehovah, how long shall the wicked, How long shall the wicked triumph?
【本会注释】
    几时？见诗6:3；13:1节。因邪恶在表面上的霸权地位而疲惫的诗篇作者疑惑为什么上帝如此缓慢地显示祂自己。
4 【和合本】他们絮絮叨叨说傲慢的话；一切作孽的人都自己夸张。
【吕振中】他们絮絮叨叨，喷吐着傲慢的话；一切作孽的人都矜夸张狂。
【思高本】他们大言不惭，要到何时？作恶的人自夸，要到何时？
【现代本】作恶的人骄傲要到几时？他们夸耀自己的罪行要到几时？
【KJV】How long shall they utter and speak hard things? and all the workers of iniquity boast themselves?
【NIV】They pour out arrogant words; all the evildoers are full of boasting.
【BBE】Words of pride come from their lips; all the workers of evil say great things of themselves.
【ASV】They prate, they speak arrogantly: All the workers of iniquity boast themselves.
5 【和合本】耶和华啊，他们强压你的百姓，苦害你的产业。
【吕振中】永恒主阿，他们压碎你的人民，苦害你的产业。
【思高本】上主，他们蹂躏你的百姓，他们磨难你的子民，
【现代本】上主啊，他们压制你的子民；他们迫害属你的人。
【KJV】They break in pieces thy people, O LORD, and afflict thine heritage.
【NIV】They crush your people, O Lord ; they oppress your inheritance.
【BBE】Your people are crushed by them, O Lord, your heritage is troubled,
【ASV】They break in pieces thy people, O Jehovah, And afflict thy heritage.
【本会注释】
    强压。或者，“压碎”（见哀3:34节，比较箴22:22；赛3:15）。
6 【和合本】他们杀死寡妇和寄居的，又杀害孤儿。
【吕振中】他们杀死寡妇和寄居者，又杀害孤儿；
【思高本】屠杀寡妇与旅客，将孤儿置于死地，
【现代本】他们杀害寡妇、孤儿，谋杀寄居的陌生人。
【KJV】They slay the widow and the stranger, and murder the fatherless.
【NIV】They slay the widow and the alien; they murder the fatherless.
【BBE】They put to death the widow and the guest, they take the lives of children who have no father;
【ASV】They slay the widow and the sojourner, And murder the fatherless.
【本会注释】
    杀死寡妇。这一节里提及的罪孽非常可憎可恶，因为这些人软弱可欺并且没有受到保护（见诗68:5；诗82:3；出22:22-24；申10:18）。这里的言辞似乎暗示以色列联邦内的压迫者。
7 【和合本】他们说：耶和华必不看见；雅各的上帝必不思念。
【吕振中】居然竟说：“永恒主必不看，雅各的上帝必不关心。”
【思高本】他们还说：上主看不见，雅各伯的天主决不管。
【现代本】他们说：上主看不见；以色列的上帝并不关心。
【KJV】Yet they say, The LORD shall not see, neither shall the God of Jacob regard it.
【NIV】They say, "The Lord does not see; the God of Jacob pays no heed."
【BBE】And they say, Jah will not see it, the God of Jacob will not give thought to it.
【ASV】And they say, *Jehovah will not see, Neither will the God of Jacob consider.
【本会注释】
    他们说。并非是用口头上的，乃是他们的行动上的（见诗10:11,13）。
    耶和华。希伯来语是Yah（见对诗68:4节的注释）。
    必不看见。第7节包含为得到答复的怨恨和呼求（见诗14:1,2）。
8 【和合本】你们民间的畜类人当思想；你们愚顽人到几时才有智慧呢？
【吕振中】民间的畜类人哪，你们要明白；愚顽人哪，你们到几时纔能通达呢？
【思高本】民间的愚昧者！你们应该知悉，糊涂的人！你们何时才能明白？
【现代本】同胞们，你们为什么这样粗野？愚昧的人哪，你们几时才明白？
【KJV】Understand, ye brutish among the people: and ye fools, when will ye be wise?
【NIV】Take heed, you senseless ones among the people; you fools, when will you become wise?
【BBE】Give your mind to my words, you who are without wisdom among the people; you foolish men, when will you be wise?
【ASV】Consider, ye brutish among the people; And ye fools, when will ye be wise?
【本会注释】
    畜类人。见诗92:6节，比较罗3:11节。
9 【和合本】造耳朵的，难道自己不听见吗？造眼睛的，难道自己不看见吗？
【吕振中】那裁耳朵的、难道不听见么？那塑造眼睛的、难道不看见么？
【思高本】装置耳朵的，难道自己已听不着？制造眼睛的，难道自己看不到？
【现代本】上帝造了我们的耳朵，难道他不能听？上帝造了我们的眼睛，难道他不能看？
【KJV】He that planted the ear, shall he not hear? he that formed the eye, shall he not see?
【NIV】Does he who implanted the ear not hear? Does he who formed the eye not see?
【BBE】Has he by whom your ears were planted no hearing? or is he blind by whom your eyes were formed?
【ASV】He that planted the ear, shall he not hear? He that formed the eye, shall he not see?
10 【和合本】管教列邦的，就是叫人得知识的，难道自己不惩治人吗？
【吕振中】那管教列国的、难道不责罚人么？那教训人的、难道无知么（传统：知识）？
【思高本】训戒万民者，难道自己不惩治？教导人类者，，难道自己无知识？
【现代本】他管理万国，难道不会惩罚他们？他是人类的导师，难道没有知识？
【KJV】He that chastiseth the heathen, shall not he correct? he that teacheth man knowledge, shall not he know?
【NIV】Does he who disciplines nations not punish? Does he who teaches man lack knowledge?
【BBE】He who is the judge of the nations, will he not give men the reward of their acts, even he who gives knowledge to man?
【ASV】He that *chastiseth the nations, shall not he correct, Even he that teacheth man knowledge?
11 【和合本】耶和华知道人的意念是虚妄的。
【吕振中】永恒主知道人的心思，知道他们不过是虚幻。
【思高本】上主认透人的思念，原来都是虚幻。
【现代本】上主知道人的心思；他知道他们的理智是多么虚幻。
【KJV】The LORD knoweth the thoughts of man, that they are vanity.
【NIV】The Lord knows the thoughts of man; he knows that they are futile.
【BBE】The Lord has knowledge of the thoughts of man, for they are only a breath.
【ASV】Jehovah knoweth the thoughts of man, *That they are *vanity.
【本会注释】
    意念。见诗7:9；26:2节，比较林前3:20节。
    他们 [译者注：在英文KJV版中，在中文版没有]。在希伯来语原文中，这是雄性复数，从而不能涉及到“意念”，因为“意念”是阴性词，所以是指人本身的“虚妄”。
    虚妄。见诗39:5,6节，比较传2:14,15节。
12 【和合本】耶和华啊，你所管教、用律法所教训的人是有福的！
【吕振中】永恒主阿，你所管教，你用你的律法所教训、
【思高本】上主那些受你教训的人，守你法律者是有福的的人，
【现代本】上主啊，你所管教、你用法律教导的人多么有福啊！
【KJV】Blessed is the man whom thou chastenest, O LORD, and teachest him out of thy law;
【NIV】Blessed is the man you discipline, O Lord , the man you teach from your law;
【BBE】Happy is the man who is guided by you, O Jah, and to whom you give teaching out of your law;
【ASV】Blessed is the man whom thou chastenest, O Jehovah, And teachest out of thy law;
【本会注释】
    有福。见对诗1:1节的注释。从第一眼看上去，这可能就显得是奇怪的祝福！第12-19节描写着上帝赐给义人的像银河一样显著的祝福。祂惩戒、教训、赐平安、从不丢弃、公义地审判、协助对抗邪恶的人、在危机时扶持，并且安慰（见弗3:20）。诗篇作者的经历似乎强调表达这些圣洁神圣原则。
    管教。希伯来语是yasar，“训练”、“改正”、“教育”、“惩戒”。见申8:5；伯5:17；诗89:32,33；119:71节，比较伯33:15-30节。如果基督徒接受训练，就会幸福！惩戒和磨练的主要价值之一，乃是使受到折磨的人会更加对其他的人有同情心。
    律法。希伯来语是torah（见对箴3:1节的注释）。
13 【和合本】你使他在遭难的日子得享平安；惟有恶人陷在所挖的坑中。
【吕振中】使他在患难日子能够处之泰然，等到恶人豫备的坑已经挖好的：这样的人有福阿。
【思高本】你叫他在患难时获享安稳，直到给恶人们掘下了陷阱。
【现代本】你使他在患难中有平安，直等到邪恶的人掉进深坑灭亡。
【KJV】That thou mayest give him rest from the days of adversity, until the pit be digged for the wicked.
【NIV】you grant him relief from days of trouble, till a pit is dug for the wicked.
【BBE】So that you may give him rest from the days of evil, till a hole is made ready for the destruction of the sinners.
【ASV】That thou mayest give him rest from the days of adversity, Until the pit be digged for the wicked.
【本会注释】
    使……得享平安。心灵的平静和平安是由于首先在人生观上接受上帝的道，而后得到的结果。
    遭难的日子。见诗49:5节。
14 【和合本】因为耶和华必不丢弃他的百姓，也不离弃他的产业。
【吕振中】因为永恒主必不丢弃他的人民，必不将他的产业撇下；
【思高本】因为上主不拒绝自己的百姓，上主不遗弃自己的人民。
【现代本】上主不丢弃他的子民；他不离弃属于他的人。
【KJV】For the LORD will not cast off his people, neither will he forsake his inheritance.
【NIV】For the Lord will not reject his people; he will never forsake his inheritance.
【BBE】The Lord will not give up his people, or take away his support from his heritage;
【ASV】For Jehovah will not cast off his people, Neither will he forsake his inheritance.
【本会注释】
    不丢弃。无论上帝的惩戒怎样持久，信实于祂的孩子们还是会平安，因为确信上帝必定不会丢弃他们（见申31:6；撒上12:22；诗37:28；罗11:1,2）。
15 【和合本】审判要转向公义；心里正直的，必都随从。
【吕振中】因为公道的判断总要重归于义人（传统：公义）；心里正直的人都要跟着公义而行。
【思高本】原来公理必归正义的人士，心地正直的人，必追求公理。
【现代本】公义必定在审判庭上再出现；所有正直的人都要维护正义。
【KJV】But judgment shall return unto righteousness: and all the upright in heart shall follow it.
【NIV】Judgment will again be founded on righteousness, and all the upright in heart will follow it.
【BBE】But decisions will again be made in righteousness; and they will be kept by all whose hearts are true.
【ASV】For judgment shall return unto righteousness; And all the upright in heart shall follow it.
【本会注释】
    要转向。公义必将再次呈现与上帝的政权和永恒之品性上的原则一致。
    必都随从。义人将公开地坦率承认他们忠贞于公义。
16 【和合本】谁肯为我起来攻击作恶的？谁肯为我站起抵挡作孽的？
【吕振中】谁肯为我起来、攻击作坏事的人？谁肯为我站立着、来抵挡作孽的？
【思高本】谁肯奋起替我攻打行凶的人？谁肯站起替我抵抗作恶的人？
【现代本】谁为我起来攻击作恶的人？谁在我这边向作孽的人进攻？
【KJV】Who will rise up for me against the evildoers? or who will stand up for me against the workers of iniquity?
【NIV】Who will rise up for me against the wicked? Who will take a stand for me against evildoers?
【BBE】Who will give me help against the sinners? and who will be my support against the workers of evil?
【ASV】Who will rise up for me against the evil-doers? Who will stand up for me against the workers of iniquity?
【本会注释】
    为我。在第16-19节，诗篇作者明显记录自己亲身体验，开始陈述自己个人的疑问（第16节），第17-19节是他的回答。
17 【和合本】若不是耶和华帮助我，我就住在寂静之中了。
【吕振中】若不是永恒主做帮助我的，我就早住于寂灭中了。
【思高本】若不是上主扶助我，我的灵魂已归冥所。
【现代本】如果上主没有帮助我，我早已沦入死寂之地了。
【KJV】Unless the LORD had been my help, my soul had almost dwelt in silence.
【NIV】Unless the Lord had given me help, I would soon have dwelt in the silence of death.
【BBE】If the Lord had not been my helper, my soul would quickly have gone down into death.
【ASV】Unless Jehovah had been my help, My soul had soon dwelt in silence.
【本会注释】
    我的灵魂 [译者注：英文KJV版。中文版被译为“我”]。或者，“我”（见对诗16:10节的注释）。
    寂静之中。换句话说，在死亡中（见诗31:17,18节，比较诗115:17）。
18 【和合本】我正说我失了脚，耶和华啊，那时你的慈爱扶助我。
【吕振中】我心里正说：“我失了脚了”，永恒主阿，那时你的坚爱便支持了我。
【思高本】我正在想说：我的脚步快要滑倒。上主，你就以你的仁慈来扶助我。
【现代本】我说：我跌倒了！但上主啊，你的慈爱扶持了我。
【KJV】When I said, My foot slippeth; thy mercy, O LORD, held me up.
【NIV】When I said, "My foot is slipping," your love, O Lord , supported me.
【BBE】If I say, My foot is slipping; your mercy, O Lord, is my support.
【ASV】When I said, My foot slippeth; Thy lovingkindness, O Jehovah, held me up.
19 【和合本】我心里多忧多疑，你安慰我，就使我欢乐。
【吕振中】我的烦乱思虑在心里多起来，你的安慰使我喜悦。
【思高本】忧愁焦思虽然齐集我的心神，你的安慰却舒畅了我的灵魂。
【现代本】我多忧多虑的时候，你安慰我，使我快乐。
【KJV】In the multitude of my thoughts within me thy comforts delight my soul.
【NIV】When anxiety was great within me, your consolation brought joy to my soul.
【BBE】Among all my troubled thoughts, your comforts are the delight of my soul.
【ASV】In the multitude of my *thoughts within me Thy comforts delight my soul.
【本会注释】
    多忧多疑。希伯来语是sar`appim，“令人焦虑和不安的意念”（见太6:25-34；《历》第313页；《福山》第141-146页）。
    安慰。坚定地相信上帝会挪移焦虑的意念，并且置换“舒适平安的意念”。
    欢乐。上帝以安慰赐给人保障、平安和平静（见诗63:5,6；林后1:3,4；彼前5:7）。
    我的灵魂 [译者注：英文KJV版。中文版被译为“我”]。或者，“我”（见对诗16:10节的注释）。
20 【和合本】那藉着律例架弄残害、在位上行奸恶的，岂能与你相交吗？
【吕振中】那肆行毁灭而居权位者，凭着律例架弄奸恶、
【思高本】若有人冒充法律，制造苦恼，不义的法庭，岂能与你相好？
【现代本】你跟腐败的官吏没有来往；他们以法律掩护不义。
【KJV】Shall the throne of iniquity have fellowship with thee, which frameth mischief by a law?
【NIV】Can a corrupt throne be allied with you- one that brings on misery by its decrees?
【BBE】What part with you has the seat of sin, which makes evil into a law?
【ASV】Shall the *throne of wickedness have fellowship with thee, Which frameth mischief by statute?
【本会注释】
    相交。以修辞学手法的提问提出要求得到否定性回答。第3,4节的提问得到毁灭邪恶的满足性回答。
    你。上帝。
    藉着律例。他们凭借法律的章程，凭借法院的法令，实现他们恶毒的动机（见王上21:10-13）。
21 【和合本】他们大家聚集攻击义人，将无辜的人定为死罪。
【吕振中】结伙攻害义人的牲命，将无辜流血的人定了死罪的，能跟你联合么？
【思高本】他们残害义人的性命，判决无辜人的流血刑。
【现代本】他们勾结谋害好人，把无辜的人判处死刑。
【KJV】They gather themselves together against the soul of the righteous, and condemn the innocent blood.
【NIV】They band together against the righteous and condemn the innocent to death.
【BBE】They are banded together against the soul of the upright, to give decisions against those who have done no wrong.
【ASV】They gather themselves together against the soul of the righteous, And condemn the innocent blood.
【本会注释】
    灵魂 [译者注：英文KJV版。中文版被译为“义人”的“人”]。见对诗16:10节的注释。
    将无辜的人定为死罪。见诗10:8节，比较太27:4节。
22 【和合本】但耶和华向来作了我的高台；我的上帝作了我投靠的磐石。
【吕振中】不，永恒主向来做了我的高垒，我的上帝做了我避难之磐石的，
【思高本】然而上主必定作我的堡垒，我的天主作我避难的磐石。
【现代本】但是上主保护我；我的上帝庇佑我。
【KJV】But the LORD is my defence; and my God is the rock of my refuge.
【NIV】But the Lord has become my fortress, and my God the rock in whom I take refuge.
【BBE】But the Lord is my safe resting-place; my God is the Rock where I am safe.
【ASV】But Jehovah hath been my high tower, And my God the rock of my refuge.
【本会注释】
    我的高台。见诗18:2节。
23 【和合本】他叫他们的罪孽归到他们身上。他们正在行恶之中，他要剪除他们；耶和华我们的上帝要把他们剪除。
【吕振中】他必使他们的罪罚回到他们身上；他们正行坏事时，上帝就要必剿灭他们了；永恒主我们的上帝必将他们剿灭掉。
【思高本】他必以他们的罪过来报复他们；必要用他们的凶恶来消灭他们，上主我们的天主必要消灭他们。
【现代本】他要惩罚他们的邪恶，因他们的罪消灭他们；上主──我们的上帝要消灭他们。
【KJV】And he shall bring upon them their own iniquity, and shall cut them off in their own wickedness; yea, the LORD our God shall cut them off.
【NIV】He will repay them for their sins and destroy them for their wickedness; the Lord our God will destroy them.
【BBE】And he has made their evil designs come back on themselves, cutting them off in their sin; the Lord our God will put an end to them.
【ASV】And he hath brought upon them their own iniquity, And will cut them off in their own wickedness; Jehovah our God will cut them off.
【本会注释】
    他们的罪孽。见诗7:16；35:8节。
    正在行恶之中。正当他们确实施行罪孽的行为的时候（见诗5:10）。
    我们的上帝。诗人扩展人数的范畴（第22节），以便包括会众、聚集参与敬拜的大众。
    把他们剪除。强调性的重复，增添本篇诗歌之总结论的力度（见第1节）。

怀爱伦注释

14,15,21 《祖知》第456页
22 《祖知》第413页
23 《祖知》第456页


第 95 篇

【本会注释】
    介绍：诗95篇至100篇构成一组诗歌，以“节日圣歌”的曲调，用之于公众敬拜的感恩。以这种方式，这一组诗歌显现出一种摇动的结构，其内容摇摆在赞美耶和华和赞美之缘由之间。这一组诗歌中的第一篇，诗95篇，有时被称之为“邀请诗歌”，因为本篇在传统基督教教堂里被唱之为热情邀请之赞美诗。在其结构上有两个清楚段落：邀请敬拜（第1-7a节）和警告不相信者和不顺从者（第7b-11节）。
    至于本篇诗歌的作者，见来4:7节。

颂赞之诗
1 【和合本】来啊，我们要向耶和华歌唱，向拯救我们的磐石欢呼！
【吕振中】来阿，我们来向永恒主高唱，向拯救我们、的磐石欢呼。
【思高本】请大家前来，我们要向上主歌舞，齐向救助我们的磐石高歌欢呼。
【现代本】来吧，我们来颂赞上主！来向拯救我们的保护者欢呼！
【KJV】O come, let us sing unto the LORD: let us make a joyful noise to the rock of our salvation.
【NIV】Come, let us sing for joy to the Lord ; let us shout aloud to the Rock of our salvation.
【BBE】O come, let us make songs to the Lord; sending up glad voices to the Rock of our salvation.
【ASV】Oh come, let us sing unto Jehovah; Let us make a joyful noise to the rock of our salvation.
【本会注释】
    歌唱。希伯来语是ranan，“快乐地告诉”。
    向……欢呼。比较诗98:4；100:1节。
    磐石。见申32:15；诗89:26；94:22节，见对诗18:2节的注释。
2 【和合本】我们要来感谢他，用诗歌向他欢呼！
【吕振中】我们要带著称谢进到他面前，用颂诗向他欢呼。
【思高本】一齐到面前，感恩赞颂，向歌吟圣诗，欢呼吟咏。
【现代本】我们要以感谢的心到他面前！我们要向他欢唱颂赞之歌！
【KJV】Let us come before his presence with thanksgiving, and make a joyful noise unto him with psalms.
【NIV】Let us come before him with thanksgiving and extol him with music and song.
【BBE】Let us come before his face with praises; and make melody with holy songs.
【ASV】Let us come before his presence with thanksgiving; Let us make a joyful noise unto him with psalms.
【本会注释】
    感谢他。在公众敬拜和私人敬拜中，我们的第一个责任和特权是表达我们感恩。
3 【和合本】因耶和华为大神，为大王，超乎万神之上。
【吕振中】因为永恒主是至大的上帝，至大的王，超乎万神之上。
【思高本】上主原是尊高的天主，原是超越诸神的大主；
【现代本】因为上主是大能的上帝，是超越万神的大君王。
【KJV】For the LORD is a great God, and a great King above all gods.
【NIV】For the Lord is the great God, the great King above all gods.
【BBE】For the Lord is a great God, and a great King over all gods.
【ASV】For Jehovah is a great God, And a great King above all gods.
【本会注释】
    主 [译者注：英文KJV版。中文版被译为“耶和华”]。希伯来语是Yahweh（见第一册，第171,172节）。第3-7节陈述三个原因，表示我们以快乐和感恩之心敬拜：上帝是至高无上的王，是创造主，是祂子民的牧者。
    大王。见诗77:13；145:3节。
    超乎万神之上。换句话说，超过一切被称之为神的神之上（见出12:12；申10:17节，比较诗82:1,6；96:5；97:7；玛1:14）。
4 【和合本】地的深处在他手中；山的高峰也属他。
【吕振中】地之深处在他手中；山之高峰乃属于他。
【思高本】大地的深渊，全在手，高山的顶峰，为所有。
【现代本】他统辖全地，从最深的地穴到最高的山。
【KJV】In his hand are the deep places of the earth: the strength of the hills is his also.
【NIV】In his hand are the depths of the earth, and the mountain peaks belong to him.
【BBE】The deep places of the earth are in his hand; and the tops of the mountains are his.
【ASV】In his hand are the deep places of the earth; The *heights of the mountains are his also.
【本会注释】
    深处。从地球最深之处到最高之点，一切都归属于上帝，都由祂管辖控制。
    力量 [译者注：英文KJV版。中文版被译为“高峰”]。直译是，“顶峰”。
5 【和合本】海洋属他，是他造的；旱地也是他手造成的。
【吕振中】海属于他，是他造的；旱地乃是他手形成的。
【思高本】海洋属，因为是创造的，陆地也是亲手所形成的。
【现代本】他管理自己所造的海洋；他管理亲手塑造的陆地。
【KJV】The sea is his, and he made it: and his hands formed the dry land.
【NIV】The sea is his, for he made it, and his hands formed the dry land.
【BBE】The sea is his, and he made it; and the dry land was formed by his hands.
【ASV】The sea is his, and he made it; And his hands formed the dry land.
【本会注释】
    海洋。见创1:9,10；诗104:24,25；《历》第20页。冥想创造就应该怀抱敬拜创造主的心（见《服》第413页）。
6 【和合本】来啊，我们要屈身敬拜，在造我们的耶和华面前跪下。
【吕振中】来阿，我们来屈身敬拜，在造我们者永恒主面前跪下。
【思高本】请大家前来，一齐伏地朝拜，向造我们的上主，屈膝示爱。
【现代本】来吧，我们来俯伏敬拜他！来向创造我们的上主跪拜！
【KJV】O come, let us worship and bow down: let us kneel before the LORD our maker.
【NIV】Come, let us bow down in worship, let us kneel before the Lord our Maker;
【BBE】O come, let us give worship, falling down on our knees before the Lord our Maker.
【ASV】Oh come, let us worship and bow down; Let us kneel before Jehovah our Maker:
【本会注释】
    敬拜。见《善》第436,437页，《证》第6卷第351页。
    跪下。在表面上和可视的变化上，敬拜的姿势常常反映出内心和灵魂上操练的程度。如同我们在别人面前起身的时候表达尊重一样，在敬拜上帝的时候应当表现出合适的姿势，以便表示对上帝的尊敬。因敬畏而跪下并鞠躬是显示这样尊敬的合适的方式（见代下6:13；7:3；赛45:23；路22:41；徒7:60；腓2:10；《教》第243页；《先知与君王》）。
    造我们的。上帝乃是创造了我们、救赎了我们、立下了约赐给我们（见申32:6,15；诗100:3；149:2）。
7 【和合本】因为他是我们的上帝；我们是他草场的羊，是他手下的民。惟愿你们今天听他的话：
【吕振中】因为他乃是我们的上帝；我们是他牧养的羊，他手下的人民。今日巴不得你们听他的声音！
【思高本】因为他是我们的真神，我们是他牧养的人民，是他手所引导的羊群。今天该听从他的声音：
【现代本】他是我们的上帝；我们是他牧养的子民，是他带领的羊群。你们现在听他所说的话吧：
【KJV】For he is our God; and we are the people of his pasture, and the sheep of his hand. To day if ye will hear his voice,
【NIV】for he is our God and we are the people of his pasture, the flock under his care. Today, if you hear his voice,
【BBE】For he is our God; and we are the people to whom he gives food, and the sheep of his flock. Today, if you would only give ear to his voice!
【ASV】For he is our God, And we are the people of his pasture, and the sheep of his hand. To-day, *oh that ye would hear his voice!
【本会注释】
    我们的上帝。不仅是“至大的上帝”（见第3节），而且是“我们的上帝”，祂主动与祂的子民树立了至亲关系的契约。
    他草场的民 [译者注：在英文KJV版，中文版被译为“他草场的羊”]。诗23:1-3；74:1；79:13节。
    今天。这个措辞启发人意识到一个重大决定的时刻。上帝的法则和邀请是值得遵从的，并且是应该立刻接受的。一个基督徒经常重复这篇诗歌，他就经常重新感悟到强调性的“今天”所包含之力量。他经常证明自己对上帝的忠实，他就经常在感恩的“今天”重新听到诺言得到饶恕和救赎。
    如果你们听 [译者注：英文KJV版。中文版被译为“惟愿你们”]。把言辞译为表达期望“惟愿你们听”，则更佳。这个分句更符合下一句，而不是这一节（见来3:7-11）。除了感恩，本篇诗歌是对待人们大众的劝告和教训。
8 【和合本】你们不可硬着心，象当日在米利巴，就是在旷野的玛撒。
【吕振中】不可硬着心，像在米利巴（即：吵闹），在旷野玛撒（即：试探）的日子。
【思高本】“不要再像在默黎巴那样心顽，也不要像在旷野中玛撒那天！
【现代本】不要顽固，像当年在米利巴的祖先；不要像他们在旷野、在玛撒时一样，
【KJV】Harden not your heart, as in the provocation, and as in the day of temptation in the wilderness:
【NIV】do not harden your hearts as you did at Meribah, as you did that day at Massah in the desert,
【BBE】Let not your hearts be hard, as at Meribah, as in the day of Massah in the waste land;
【ASV】Harden not your heart, as at *Meribah, As in the day of *Massah in the wilderness;
【本会注释】
    激怒 [译者注：英文KJV版。中文版被译为“米利巴”]。希伯来语是meribah，“争辩”（见出17:1-7）。
    诱惑 [译者注：英文KJV版。中文版被译为“玛撒”]。希伯来语是massah（见出17:1-7；申6:16）。
9 【和合本】那时，你们的祖宗试我探我，并且观看我的作为。
【吕振中】那时你们的祖宗试我，探我，虽曾看我的作为。
【思高本】你们的祖先虽然见过我的工作，在那他们还是试探我，考验我。
【现代本】虽然他们看见了我为他们做的事，仍然在那里考验我。
【KJV】When your fathers tempted me, proved me, and saw my work.
【NIV】where your fathers tested and tried me, though they had seen what I did.
【BBE】When your fathers put me to the test and saw my power and my work.
【ASV】When your fathers tempted me, Proved me, and saw my work.
【本会注释】
    我的作为。这里指上帝有天意的作为（见诗90:16；92:5）。尽管上帝在埃及和红海显示了奇迹般的大能，但是以色列还是没有学会相信他们的拯救者。
10 【和合本】四十年之久，我厌烦那世代，说：这是心里迷糊的百姓，竟不晓得我的作为！
【吕振中】四十年之久我诗厌那世代，说：“这是心里迷糊的人民，不晓得我所行的；”
【思高本】四十年之久，我厌恶了那一世代，曾说：这百姓心中迷惑，不肯承认我的真道，
【现代本】四十年之久，我厌恶这些人。我说：他们是多么不忠！他们不服从我的命令！
【KJV】Forty years long was I grieved with this generation, and said, It is a people that do err in their heart, and they have not known my ways:
【NIV】For forty years I was angry with that generation; I said, "They are a people whose hearts go astray, and they have not known my ways."
【BBE】For forty years I was angry with this generation, and said, They are a people whose hearts are turned away from me, for they have no knowledge of my ways;
【ASV】Forty years long was I grieved with that generation, And said, It is a people that do err in their heart, And they have not known my ways:
【本会注释】
    四十年之久。见民14:33；申2:7；8:2；29:5节。
    我厌烦。希伯来语是qut，“对……非常感到一种讨厌”。比较使用qut，在伯10:1；结6:9；20:43；36:31节。
    那世代。直译是，“一代人”，出埃及的那一代人。
11 【和合本】所以，我在怒中起誓，说：他们断不可进入我的安息！
【吕振中】因此我发义怒地起誓说：他们断不得以进我所赐的安居地。
【思高本】因此我怀着愤怒而起说：他们决不得进入我的的安所。”
【现代本】因此我在愤怒下发誓说：他们绝不能进入我本来要赐给他们安居的地方。
【KJV】Unto whom I sware in my wrath that they should not enter into my rest.
【NIV】So I declared on oath in my anger, "They shall never enter my rest."
【BBE】And I made an oath in my wrath, that they might not come into my place of rest.
【ASV】Wherefore I sware in my wrath, That they should not enter into my rest.
【本会注释】
    我起誓。见对民14:21-23节的注释，比较申1:34,35节。
    我的安息。换句话说，在迦南安息（申12:9；比较《善》第458页；见对来4:5-11节的注释）。

怀爱伦注释

1,2 《童导》第520页
1-11《证》第8卷第121页
1 《今生》第29页
1-6《证》第8卷第13页
1-7《证》第6卷第351页
3 《知君》第48页
3-6《教》第243页
4-6《服》第413页
5 《历》第20页
6 《善》第437页；《今生》第29页；《知君》第48页
7,8 《证》第5卷第216页


第 96 篇

【本会注释】
    介绍：在诗96篇，诗篇作者呼吁地球上所有各国各民承认管辖全宇宙的耶和华政权。本篇被称之为贴切一切时代的传教赞美诗。这篇诗歌赞美耶和华为创造者、古时奇迹作为者（第1-6节）、当前世界统治者（第7-9节）、赔偿一切的救赎审判者（第10-13节）。其特点是经常性地重复关键措辞（见第1,2,7,8,13节）。
    诗96篇的13个诗节在大体上同记录在代上16:8-36节的第23-33节诗歌相互一致，那是大卫为了庆祝在耶路撒冷祀奉约柜而写作的诗歌。至于这篇诗歌与原文上的区别点，可能是由于适应于崇拜仪式的缘故。

上帝是最高的君王
1 【和合本】你们要向耶和华唱新歌！全地都要向耶和华歌唱！
【吕振中】你们要唱新的歌颂赞永恒主；全地都要歌颂永恒主；
【思高本】请众齐向上主歌唱新歌，普世大地，请向上主讴歌！
【现代本】要向上主唱新歌！全世界都要歌颂上主！
【KJV】O sing unto the LORD a new song: sing unto the LORD, all the earth.
【NIV】Sing to the Lord a new song; sing to the Lord , all the earth.
【BBE】O make a new song to the Lord; let all the earth make melody to the Lord.
【ASV】Oh sing unto Jehovah a new song: Sing unto Jehovah, all the earth.
【本会注释】
    你们要向耶和华唱。比较诗33:3；98:1；赛42:10节。这个措辞在第1,2节重复三次；这样的重复手法是本篇的特征（见第7,8,13节）。
    全地。诗篇作者不仅呼吁自己同胞希伯来人，而且也呼吁所有国家和民族庆祝颂赞耶和华。
2 【和合本】要向耶和华歌唱，称颂他的名！天天传扬他的救恩！
【吕振中】你们要歌颂永恒主，祝颂他的名，天天传报他的拯救，
【思高本】请向上主歌唱，赞美的圣名，一日复一日地，宣扬的救恩。
【现代本】要向上主唱歌，要颂赞他！要天天传报他拯救的佳音！
【KJV】Sing unto the LORD, bless his name; shew forth his salvation from day to day.
【NIV】Sing to the Lord , praise his name; proclaim his salvation day after day.
【BBE】Make songs to the Lord, blessing his name; give the good news of his salvation day by day.
【ASV】Sing unto Jehovah, bless his name; Show forth his salvation from day to day.
【本会注释】
    名。见对诗5:11；7:17节的注释；比较诗100:4；145:1,10,11节。
    传扬。或者，“宣扬”、“传告”（见赛52:7）。
3 【和合本】在列邦中述说他的荣耀！在万民中述说他的奇事！
【吕振中】要在列国中叙说他的荣耀，在万族之民中传述他的奇妙的作为。
【思高本】请在列邦中，传述的光荣，请在万民中，宣扬的奇功。
【现代本】要向万国宣扬他的荣耀！要向万民述说他伟大的作为！
【KJV】Declare his glory among the heathen, his wonders among all people.
【NIV】Declare his glory among the nations, his marvelous deeds among all peoples.
【BBE】Make clear his glory to the nations, and his wonders to all the peoples.
【ASV】Declare his glory among the nations, His marvellous works among all the peoples.
【本会注释】
    在列邦中。这里不只是局限在以色列人，乃是针对所有地球上的各国各民。
    在万民中。直译是，地球上的“万民中”（见第7节；《知君》第313页）。
4 【和合本】因耶和华为大，当受极大的赞美；他在万神之上，当受敬畏。
【吕振中】因为永恒主至大，当受极大的颂赞；惟独他可畏惧、超乎万神之上。
【思高本】因为上主伟大，应受赞美，惟超越众神，可敬可畏。
【现代本】上主至大，应该大受颂赞；他应该比万神更受敬畏。
【KJV】For the LORD is great, and greatly to be praised: he is to be feared above all gods.
【NIV】For great is the Lord and most worthy of praise; he is to be feared above all gods.
【BBE】For the Lord is great, and greatly to be praised; he is more to be feared than all other gods.
【ASV】For great is Jehovah, and greatly to be praised: He is to be feared above all gods.
【本会注释】
    为大。上帝因至大，值得赞美祂的至大（见诗95:3）。
    在万神之上。比较赛40；41；44章。
5 【和合本】外邦的神都属虚无；惟独耶和华创造诸天。
【吕振中】别族之民的神都是虚无之物；惟独永恒主造了诸天。
【思高本】万邦的众神尽属虚幻，但上主却造成了苍天；
【现代本】列国的神都不过是偶像；但上主创造了诸天。
【KJV】For all the gods of the nations are idols: but the LORD made the heavens.
【NIV】For all the gods of the nations are idols, but the Lord made the heavens.
【BBE】For all the gods of the nations are false gods; but the Lord made the heavens.
【ASV】For all the gods of the peoples are *idols; But Jehovah made the heavens.
【本会注释】
    虚无。希伯来语是'elilim，“虚空”。这明显是文字游戏：一个词语是'elohim，外邦的神，另一个是'elilim，“虚空的东西”（见林前8:4）。
    创造诸天。由于惟独上帝是创造者，惟独祂才是应当称颂的（见创1:1；诗95:5；115:15；赛42:5；44:24；耶10:11；《善》第436,437页）。
6 【和合本】有尊荣和威严在他面前；有能力与华美在他圣所。
【吕振中】有尊荣和威严在他面前；有能力与华美在他的圣所。
【思高本】威严与尊荣，常在的面前，权能与光耀，围绕的圣坛。
【现代本】光荣、威严环绕着他；大能、华美充满着他的圣所。
【KJV】Honour and majesty are before him: strength and beauty are in his sanctuary.
【NIV】Splendor and majesty are before him; strength and glory are in his sanctuary.
【BBE】Honour and glory are before him: strong and fair is his holy place.
【ASV】Honor and majesty are before him: Strength and beauty are in his sanctuary.
【本会注释】
    能力与华美。比较代上16:27节，在那里用“喜乐”置换了“华美”。
7 【和合本】民中的万族啊，你们要将荣耀、能力归给耶和华，都归给耶和华！
【吕振中】万族之民的家阿，要承认荣耀和能力属于永恒主，属于永恒主；
【思高本】各民各族，请将光荣归于上主，各家各户，请将威能归于上主。
【现代本】地上万民都应该颂赞上主！要赞美他的荣耀和大能！
【KJV】Give unto the LORD, O ye kindreds of the people, give unto the LORD glory and strength.
【NIV】Ascribe to the Lord , O families of nations, ascribe to the Lord glory and strength.
【BBE】Give to the Lord, O you families of the peoples, give to the Lord glory and strength.
【ASV】Ascribe unto Jehovah, ye kindreds of the peoples, Ascribe unto Jehovah glory and strength.
【本会注释】
    归给。注意措辞上有三次重复在第7,8节（比较相类似方式的重复词语“唱歌”在第1,2节）。我们到上帝的圣所去乃是应当供奉的，而不是索取的。真正的祈祷并非主要为了提出请求。
8 【和合本】要将耶和华的名所当得的荣耀归给他，拿供物来进入他的院宇。
【吕振中】要将永恒主的名应得的荣耀献归于他；拿供物进他的院子。
【思高本】请将主名光荣归于上主！请进入的庭院奉献祭物。
【现代本】要颂赞上主荣耀的名；要携带供物，进入他的殿宇。
【KJV】Give unto the LORD the glory due unto his name: bring an offering, and come into his courts.
【NIV】Ascribe to the Lord the glory due his name; bring an offering and come into his courts.
【BBE】Give to the Lord the glory of his name; take with you an offering and come into his house.
【ASV】Ascribe unto Jehovah the glory due unto his name: Bring an offering, and come into his courts.
【本会注释】
    名。见对诗5:11；7:17节的注释。
    供物。希伯来语是minchah，一种谷类食，或者“肉类”、供物（见对利2:1；诗40:6节的注释）。
9 【和合本】当以圣洁的（的：或作为）妆饰敬拜耶和华；全地要在他面前战抖！
【吕振中】要用圣别的威仪敬拜永恒主；全地在他面前要打滚舞蹈。
【思高本】请穿圣洁的礼服，叩拜上主，普世大地，要在面前颤抖！
【现代本】当上主显圣的时候（或译：要穿上礼拜的礼服）要俯伏敬拜；全地要在他面前颤抖！
【KJV】O worship the LORD in the beauty of holiness: fear before him, all the earth.
【NIV】Worship the Lord in the splendor of his holiness; tremble before him, all the earth.
【BBE】O give worship to the Lord in holy robes; be in fear before him, all the earth.
【ASV】Oh worship Jehovah *in holy array: Tremble before him, all the earth.
【本会注释】
    圣洁的妆饰。见对代上16:29；诗29:2节的注释。
    战抖。诗97:4；见代上16:30节的注释。
10 【和合本】人在列邦中要说：耶和华作王！世界就坚定，不得动摇；他要按公正审判众民。
【吕振中】你们在列国中要说：“永恒主在作王！”世界立定，不能动摇；他必按公正为万族之民行裁判。”
【思高本】请在万民中高呼：上主为王！他稳定寰宇，使它不再动 ，他以正义公道来治理万邦。
【现代本】要向万国宣布：上主掌权！大地坚立，不会动摇；他要以公义治理万民。
【KJV】Say among the heathen that the LORD reigneth: the world also shall be established that it shall not be moved: he shall judge the people righteously.
【NIV】Say among the nations, "The Lord reigns." The world is firmly established, it cannot be moved; he will judge the peoples with equity.
【BBE】Say among the nations, The Lord is King; yes, the world is ordered so that it may not be moved; he will be an upright judge of the peoples.
【ASV】Say among the nations, Jehovah reigneth: The world also is established that it cannot be moved: He will judge the peoples with equity.
【本会注释】
    耶和华作王。诗93:1；97:1；见对代上16:31节的注释。
    按公正。诗67:4；比较诗9:8；96:13节。
11 【和合本】愿天欢喜，愿地快乐！愿海和其中所充满的澎湃！
【吕振中】愿天欢喜，愿地快乐；愿海和充满于海中的、澎湃如雷；
【思高本】愿诸天欢乐，愿大地踊跃，愿海洋及其中的一切怒号！
【现代本】欢跃吧，大地和天空！呼喊吧，海洋和其中的生物！
【KJV】Let the heavens rejoice, and let the earth be glad; let the sea roar, and the fulness thereof.
【NIV】Let the heavens rejoice, let the earth be glad; let the sea resound, and all that is in it;
【BBE】Let the heavens have joy and the earth be glad; let the sea be thundering with all its waters;
【ASV】Let the heavens be glad, and let the earth rejoice; Let the sea roar, and the fulness thereof;
【本会注释】
    欢喜。这是邀请大自然的一切分享赞美上帝，那时基督降临开创永远公义的统治（见《善》第300页；诗148:7-10；比较诗98:7-9）。在本篇诗歌第11-13节，用诗歌手法展现出一群拟人化的形象。
12 【和合本】愿田和其中所有的都欢乐！那时，林中的树木都要在耶和华面前欢呼。
【吕振中】愿陆地和其中所有的、都欢跃；那时森林中的树木都必在永恒主面前欢呼，因为他来了；
【思高本】原野及其中的一切都要舞蹈，森林中的一切树木各显欢乐，
【现代本】欢乐吧，田园和其中的产物！那时候森林中的树木要欢呼，
【KJV】Let the field be joyful, and all that is therein: then shall all the trees of the wood rejoice
【NIV】let the fields be jubilant, and everything in them. Then all the trees of the forest will sing for joy;
【BBE】Let the field be glad, and everything which is in it; yes, let all the trees of the wood be sounding with joy,
【ASV】Let the field exult, and all that is therein; Then shall all the trees of the wood sing for joy
13 【和合本】因为他来了，他来要审判全地。他要按公义审判世界，按他的信实审判万民。
【吕振中】他来要审判全地。他必按公义审判世界，按他的可信可靠审判万族之民。
【思高本】在上主面前欢乐，因为他已驾临，因为他已驾临，要统治大地乾坤；他要以正义审判普世人群，以他的忠信治理天下万民。
【现代本】因为上主要来治理普天下。他要以公义统治世界；他要以信实对待万民！
【KJV】Before the LORD: for he cometh, for he cometh to judge the earth: he shall judge the world with righteousness, and the people with his truth.
【NIV】they will sing before the Lord , for he comes, he comes to judge the earth. He will judge the world in righteousness and the peoples in his truth.
【BBE】Before the Lord, for he is come; he is come to be the judge of the earth; the earth will be judged in righteousness, and the peoples with unchanging faith.
【ASV】Before Jehovah; for he cometh, For he cometh to judge the earth: He will judge the world with righteousness, And the peoples *with his truth.
【本会注释】
    他来。生动地描绘基督来临举行祂公义之国度的就职典礼。用言辞的重复加强这一篇诗歌的活力。
    要审判。基督来临审判，必将在地球上导致建立道德规范，开创永久的平安和幸福（见约5:22；徒17:31）。
    按公义。见诗72:2-4；赛11:1-9节。
    万民。直译是，“各方各民”。由于弥赛亚的王位基于永恒之国的保障，全人类被呼吁因祂救赎救世的审判而欢喜快乐。

怀爱伦注释

1-13《证》第8卷第122页
3 《今生》第288页；《知君》第313页
5 《善》第437页
6 《祖知》第34页
9 《证》第6卷第363页
11,13 《善》第300页


第 97 篇

【本会注释】
    介绍：诗97篇庆祝耶和华乃是全地球的公义统治者的登基典礼，并且描写偶像为虚空，并且义人受到维护。在上帝显灵（或者上帝荣耀的显现）上，仅次于哈3章的诗97篇，在旧约圣经中里，乃是用最辉煌的构图描绘上帝之荣耀的篇章（见出19章；诗18篇）。“耶和华作王”是本篇崇拜诗歌的主题。

上帝是最高的统治者
1 【和合本】耶和华作王！愿地快乐！愿众海岛欢喜！
【吕振中】永恒主作王；愿地快乐；愿沿海众岛屿欢喜。
【思高本】上主为王！愿大地踊跃，无数岛屿，也都要欢乐！
【现代本】上主掌权，大地要欣喜！所有的岛屿啊，欢乐吧！
【KJV】The LORD reigneth; let the earth rejoice; let the multitude of isles be glad thereof.
【NIV】The Lord reigns, let the earth be glad; let the distant shores rejoice.
【BBE】The Lord is King, let the earth have joy; let all the sea-lands be glad.
【ASV】Jehovah reigneth; let the earth rejoice; Let the multitude of isles be glad.
【本会注释】
    耶和华作王。见诗93:1；96:10；99:1节。基督徒应当经常确认这辉煌的论断。
    地快乐。见诗96:1节。
    众海岛。直译是，“众多的海岛”。被翻译的这个措辞的含义是“海岛”，也是“沿海地区”。这里在起初明显指地中海众海岛和沿海地区（见诗72:10节，比较赛60:9）。
2 【和合本】密云和幽暗在他的四围；公义和公平是他宝座的根基。
【吕振中】密云和幽暗在他四围；公义和公平是他宝座的根基。
【思高本】云彩和黑暗将团团包围，正义与公道支持的座位。
【现代本】密云、幽暗在他的周围；正义、公道是他国度的根基。
【KJV】Clouds and darkness are round about him: righteousness and judgment are the habitation of his throne.
【NIV】Clouds and thick darkness surround him; righteousness and justice are the foundation of his throne.
【BBE】Dark clouds are round him; his kingdom is based on righteousness and right judging.
【ASV】Clouds and darkness are round about him: Righteousness and justice are the foundation of his throne.
【本会注释】
    密云和幽暗。描写上帝怎样显示给不免一死的人类看见祂的王权。这里有连属灵的人也不能测度的奥秘（见罗11:33；《教》第169页；《喜》第111页；《祖知》第43页）。
    公义和公平。见诗89:14节。无论邪恶如何繁荣昌盛，公义必然最终获胜。
    “真理，被践踏在地球，必将东山再起；
      上帝的永久之眼神在她那里；
      但是错谬受伤而在痛苦中扭动，
      并且死在自己的崇拜者当中”。
          ──威廉·库伦·布利恩特（WILLIAM CULLEN BRYANT），《战场》
3 【和合本】有烈火在他前头行，烧灭他四围的敌人。
【吕振中】有火在他前头行，烧灭他四围的敌人。
【思高本】烈火在前面先行，焚烧四周的敌人。
【现代本】有火在他前头，焚烧他周围的仇敌。
【KJV】A fire goeth before him, and burneth up his enemies round about.
【NIV】Fire goes before him and consumes his foes on every side.
【BBE】Fire goes before him, burning up all those who are against him round about.
【ASV】A fire goeth before him, And burneth up his adversaries round about.
【本会注释】
    烈火。见诗18:13；50:3节。
4 【和合本】他的闪电光照世界，大地看见便震动。
【吕振中】他的闪电照亮世界；大地看见便翻腾。
【思高本】的闪电照亮尘寰，大地一见，战栗摇惑。
【现代本】他的闪电照亮了世界；大地看见了便颤抖。
【KJV】His lightnings enlightened the world: the earth saw, and trembled.
【NIV】His lightning lights up the world; the earth sees and trembles.
【BBE】His bright flames give light to the world; the earth saw it with fear.
【ASV】His lightnings lightened the world: The earth saw, and trembled.
【本会注释】
    他的闪电。见诗77:16-18节，比较104:32；哈3:6-10节。
    大地。比较士5:4；诗68:8；114:7节。
5 【和合本】诸山见耶和华的面，就是全地之主的面，便消化如蜡。
【吕振中】在永恒主面前、在全地之主面前、诸山熔化如蜡。
【思高本】面对上主，即普世的主宰，大山要像蜡烛一般溶解。
【现代本】群山在上主面前，在全地之主面前都像蜡一样镕化了。
【KJV】The hills melted like wax at the presence of the LORD, at the presence of the Lord of the whole earth.
【NIV】The mountains melt like wax before the Lord , before the Lord of all the earth.
【BBE】The mountains became like wax at the coming of the Lord, at the coming of the Lord of all the earth.
【ASV】The mountains melted like wax at the presence of Jehovah, At the presence of the Lord of the whole earth.
【本会注释】
    诸山……消化。比较士5:5；弥1:4；鸿1:5；彼后3:10；启20:11节。上帝在西乃山上所显示的似乎在诗篇作者的心里。
    见耶和华的面。用重复性的笔法强化上帝的圣洁神圣乃是包含一切的称号（见书3:11,13；弥4:13节，比较亚4:14；6:5）。
6 【和合本】诸天表明他的公义；万民看见他的荣耀。
【吕振中】诸天宣说他的公义，万族之民看见他的荣耀。
【思高本】苍天宣扬的公道，万民目睹的光耀。
【现代本】诸天宣扬他的公义；万民看见他的荣耀。
【KJV】The heavens declare his righteousness, and all the people see his glory.
【NIV】The heavens proclaim his righteousness, and all the peoples see his glory.
【BBE】The heavens gave out the news of his righteousness, and all the people saw his glory.
【ASV】The heavens declare his righteousness, And all the peoples have seen his glory.
【本会注释】
    诸天表明。见对诗19:1；50:6节的注释。
    万民。直译是，“各方各民”（见第1节节，比较赛40:5）。
7 【和合本】愿一切事奉雕刻的偶像、靠虚无之神自夸的，都蒙羞愧。万神哪，你们都当拜他。
【吕振中】愿一切服事雕像的都抱愧，愿那靠偶相（意即：无用之物）而自夸的、都蒙羞；万神哪，万神都敬拜他。
【思高本】愿所有拜偶像，以邪神自夸人受辱，愿所有的神祗，都俯伏在面前叩首。
【现代本】一切敬拜偶像的人都要受辱；夸耀邪神的人都要蒙羞；万神都要俯伏（或译：万神哪，你们都要俯伏）在上主面前。
【KJV】Confounded be all they that serve graven images, that boast themselves of idols: worship him, all ye gods.
【NIV】All who worship images are put to shame, those who boast in idols- worship him, all you gods!
【BBE】Shamed be all those who give worship to images, and take pride in false gods; give him worship, all you gods.
【ASV】Let all them be put to shame that serve graven images, That boast themselves of idols: Worship him, all ye gods.
【本会注释】
    蒙羞愧。表达上帝荣耀出现异邦人，从而留下的印象。偶像在上帝眼里是无济于事的。
    万神哪。见对诗82:1,6节的注释。如果这里涉及到异邦人的万神，那就只是修辞性的表白，因为实际上不存在这样的神。在希腊语七十士圣经译本的译文是：“所有上帝的天使啊，你们要敬拜祂”（见对诗8:5节的注释）。在武加大译本里：“所有天使们啊，你们要崇拜祂”。
8 【和合本】耶和华啊，锡安听见你的判断就欢喜；犹大的城邑（原文作女子）也都快乐。
【吕振中】永恒主阿，因你的判断、锡安听见就欢喜，犹大的乡镇也快乐。
【思高本】上主，因你的审判，熙雍听见了便笑，犹大各城高兴欢跃。
【现代本】上主啊，因为你有公正的审判，锡安的人民欣喜；犹大的城邑欢乐。
【KJV】Zion heard, and was glad; and the daughters of Judah rejoiced because of thy judgments, O LORD.
【NIV】Zion hears and rejoices and the villages of Judah are glad because of your judgments, O Lord .
【BBE】Zion gave ear and was glad; and the daughters of Judah were full of joy, because of your decisions, O Lord.
【ASV】Zion heard and was glad, And the daughters of Judah rejoiced, Because of thy judgments, O Jehovah.
【本会注释】
    锡安。见诗2:6；9:14；68:16节，见对诗48:2节的注释。诗97:8节表达上帝的荣耀出现在以色列人那里的时候所留下的印象。锡安欣喜，因为她听到被耶和华掌管的好消息。
    犹大的城邑（原文作女子）。见对诗48:11节的注释。
    你的判断。他们欢喜，不是怀恨，只是由于真理获胜。
9 【和合本】因为你耶和华至高，超乎全地；你被尊崇，远超万神之上。
【吕振中】因为你永恒主阿，惟独你至高、统治全地；你被尊为极高、远超乎万神之上。
【思高本】上主，你在普天下是最尊贵的，你在众神中，是最崇高的。
【现代本】上主啊，你统治普天下；你在万神之上。
【KJV】For thou, LORD, art high above all the earth: thou art exalted far above all gods.
【NIV】For you, O Lord , are the Most High over all the earth; you are exalted far above all gods.
【BBE】For you, Lord, are most high over the earth; you are lifted up over all other gods.
【ASV】For thou, Jehovah, art most high above all the earth: Thou art exalted far above all gods.
【本会注释】
    至高。希伯来语是`Elyon（见第一册，第173页，诗83:18节）。
    远超万神之上。见对诗95:3节的注释。
10 【和合本】你们爱耶和华的，都当恨恶罪恶；他保护圣民的性命，搭救他们脱离恶人的手。
【吕振中】恨恶坏事的人（传统：你们要恨恶坏事）、永恒主喜爱他们（传统：喜爱永恒主的人）；他保护他坚贞之民的性命，援救他们脱离恶人的手。
【思高本】上主喜爱那恼恨罪恶的人，保护虔诚人们的生命，从恶人手中拯救他们。
【现代本】上主爱那些憎恨邪恶的人（希伯来文是：敬爱上主的人哪，你们要憎恨邪恶）；他保护他子民的生命，拯救他们脱离邪恶人的手。
【KJV】Ye that love the LORD, hate evil: he preserveth the souls of his saints; he delivereth them out of the hand of the wicked.
【NIV】Let those who love the Lord hate evil, for he guards the lives of his faithful ones and delivers them from the hand of the wicked.
【BBE】You who are lovers of the Lord, be haters of evil; he keeps the souls of his saints; he takes them out of the hand of sinners.
【ASV】O ye that love Jehovah, hate evil: He preserveth the souls of his saints; He delivereth them out of the hand of the wicked.
【本会注释】
    恨恶罪恶。诗篇作者用憎恨邪恶的训词结束这篇诗歌（见诗45:7节，《教勉》第397页，比较诗34:14-22节，林后6:14-18节）。把我们与上帝分开的是邪恶。对邪恶的漫不经心就是等于打开了一条撒但进入生活的通路。一旦在心中爱上罪孽，就不会有正确的信仰（见箴8:13）。
    灵魂 [译者注：英文KJV版。中文版被译为“性命”]。见对诗16:10节的注释。
    圣民。希伯来语是chasidim（见对诗36篇的补充注释）。
    搭救他们。比较但3:16-30；6:16-23节。
11 【和合本】散布亮光是为义人；预备喜乐是为正直人。
【吕振中】有亮光撒播给义人；有喜乐散布给心里正直的。
【思高本】光明已升起照耀着义人，赐喜乐于心地正直的人。
【现代本】光照耀义人；喜乐充满心地正直的人。
【KJV】Light is sown for the righteous, and gladness for the upright in heart.
【NIV】Light is shed upon the righteous and joy on the upright in heart.
【BBE】Light is shining on the lovers of righteousness, and for the upright in heart there is joy.
【ASV】Light is sown for the righteous, And gladness for the upright in heart.
【本会注释】
    散布。从希伯来语是zara`，“播种[如同在田地里的种子]”。这里措辞带着修辞手法，涉及到道德上的课题，如同“撒义种”（箴11:18）、“撒罪孽”（箴22:8）、“耕罪孽”（伯4:8）。在这个世界里，种瓜得瓜，种豆得豆。这里的“亮光”的含义也许就是种下的种子，将要立即发芽结果，预备给诚实的真理寻求者。“每个真正诚实的灵魂必将得到真理的亮光。‘散布亮光，乃是为义人’。教会无法得到圣洁神圣的亮光引导而前进，除非其信徒诚恳地寻求真理如同寻求隐藏的宝藏一样。”（《善》第522页）
    在一本希伯来语抄本中不是zara`，而是zarach“照耀”。这个译文一致于希腊语七十士圣经译本、叙利亚译本和他儿根译本。在诗112:4节使用Zarach的词义为“正直人在黑暗中，有光向他发现”。
12 【和合本】你们义人当靠耶和华欢喜，称谢他可记念的圣名。
【吕振中】义人哪，你们要因永恒主而欢喜；要称谢而怀念他的圣名号。
【思高本】义人们，请因上主而欢欣，并请你们赞美的圣名。
【现代本】义人哪，你们要因上主的作为欢喜！你们要颂赞他的圣名！
【KJV】Rejoice in the LORD, ye righteous; and give thanks at the remembrance of his holiness.
【NIV】Rejoice in the Lord , you who are righteous, and praise his holy name.
【BBE】Be glad in the Lord, you upright men; praising the memory of his holy name.
【ASV】Be glad in Jehovah, ye righteous; And give thanks to his holy memorial name.
【本会注释】
    欢喜。诗32:11；33:1节。
    称谢。诗30:4节。人的最大快乐应该是认识到有一位上帝，认识到祂乃是地球上祂的孩子们的天父。

怀爱伦注释

2 《路》第177页；《教》第169页；《祖知》第43页；《喜》第111页；《证》第5卷第197,699页
10-12《教勉》第397页
11《编》第34页；《善》第522页


第 98 篇

【本会注释】
    介绍：诗98篇尽心竭力地呼唤着各国各民，呼召着大自然的一切力量，以便赞美宇宙中至高审判者上帝（见诗93,95篇的介绍）。本篇被称之为诗96篇的回声诗歌，尽管这一篇比那一篇在格式上显得更加规范化。有三个长短相似的自然段落，各自铺开了单独的意念，而且一目了然：赞美的原因（第1-3节）、赞美的方式（第4-6节）、赞美的邀请（第7-9节）。本篇诗歌的概念旗帜鲜明、含蓄自然流畅。
    至于本篇题词，见本册第627页（序言）。

上帝掌管世界
一篇诗
1 【和合本】你们要向耶和华唱新歌！因为他行过奇妙的事；他的右手和圣臂施行救恩。
【吕振中】你们要唱新的歌颂赞永恒主；因为他显了奇妙的作为；他的右手和圣臂为他取得了胜利（或译：施行了拯救）。
【思高本】请众向上主歌唱新歌，因为他行了奇事。他的右手和他的圣臂，为他获得了胜利。
【现代本】要向上主唱新歌！因他行了奇伟的事！他以大能和神圣的力量赢得了胜利。
【KJV】O sing unto the LORD a new song; for he hath done marvellous things: his right hand, and his holy arm, hath gotten him the victory.
【NIV】Sing to the Lord a new song, for he has done marvelous things; his right hand and his holy arm have worked salvation for him.
【BBE】<A Psalm.> O make a new song to the Lord, because he has done works of wonder; with his right hand, and with his holy arm, he has overcome.
【ASV】Oh sing unto Jehovah a new song; For he hath done marvellous things: His right hand, and his holy arm, hath wrought salvation for him.
【本会注释】
    新歌。见诗33:3；96:1节。第1-3节陈述赞美耶和华的理由。这篇诗歌一开始就用令人欢欣鼓舞的言辞赞美。
    奇妙的事。总体上的祝福和特殊的收益（见出15:11,21；诗77:14）。
    右手。诗44:3；比较出15:6；赛52:10；59:16；63:5节。
2 【和合本】耶和华发明了他的救恩，在列邦人眼前显出公义；
【吕振中】永恒主使人知道他的得胜，他在列国人眼前启现出他的义气；
【思高本】上主已经宣布了自己的救恩，将自己的正义已启示给万民。
【现代本】上主宣布他的胜利；他向万国显示他拯救的能力。
【KJV】The LORD hath made known his salvation: his righteousness hath he openly shewed in the sight of the heathen.
【NIV】The Lord has made his salvation known and revealed his righteousness to the nations.
【BBE】The Lord has given to all the knowledge of his salvation; he has made clear his righteousness in the eyes of the nations.
【ASV】Jehovah hath made known his salvation: His righteousness hath he openly showed in the sight of the nations.
【本会注释】
    让人知晓了 [译者注：在英文KJV版，中文版被译为“发明了”]。通过拯救的作为（见赛52:10）。
    列邦人。或者，“各国各民”（见对诗2:1节的注释）。上帝的作为是那么公开而又鲜明，乃至以色列周边的国家和民族都可以看见祂的大能（见诗97:6）。
3 【和合本】记念他向以色列家所发的慈爱，所凭的信实。地的四极都看见我们上帝的救恩。
【吕振中】他记得他向以色列家所应许的坚爱和可信；地的四极都看见我们上帝的拯救（同词：得胜）。
【思高本】他记起了自己的良善和忠诚，即向以色列家族广施的宽仁。全球看见了我们天主的救恩。
【现代本】他谨守向以色列人所作的应许，以信实不变的爱待他们。全世界的人都看见了我们上帝的胜利！
【KJV】He hath remembered his mercy and his truth toward the house of Israel: all the ends of the earth have seen the salvation of our God.
【NIV】He has remembered his love and his faithfulness to the house of Israel; all the ends of the earth have seen the salvation of our God.
【BBE】He has kept in mind his mercy and his unchanging faith to the house of Israel; all the ends of the earth have seen the salvation of our God.
【ASV】He hath remembered his lovingkindness and his faithfulness toward the house of Israel: All the ends of the earth have seen the salvation of our God.
【本会注释】
    所发的慈爱，所凭的信实。见诗25:10；26:3节。
    地的四极。见赛52:10节，比较诗98:2；路2:10；3:6；罗10:12,18节。
4 【和合本】全地都要向耶和华欢乐；要发起大声，欢呼歌颂！
【吕振中】全地阿，要欢呼颂赞永恒主；要爆发大声，要欢呼，要唱歌。
【思高本】因此，普世大地，请向上主歌舞，请踊跃，请欢乐，弹琴演奏：
【现代本】普天下要向上主欢呼歌唱！要用诗歌高声颂赞他！
【KJV】Make a joyful noise unto the LORD, all the earth: make a loud noise, and rejoice, and sing praise.
【NIV】Shout for joy to the Lord , all the earth, burst into jubilant song with music;
【BBE】Let all the earth send out a glad cry to the Lord; sounding with a loud voice, and praising him with songs of joy.
【ASV】Make a joyful noise unto Jehovah, all the earth: Break forth and sing for joy, yea, sing praises.
【本会注释】
    欢乐。见诗66:1；诗95:1；100:1节。第4-6节陈述赞美耶和华的方式。
    全地。这篇诗歌的特点是针对全世界各国各民的呼吁。
    歌颂。希伯来语是zamar，“发出奇妙的音乐之声”，或者是利用歌喉，或者是利用乐器，或者二者结合。赋有灵性的创造物应当有觉悟显示赞美上帝，人有可以发出赞美之声的嗓音，并且还有恩赐制造乐器赞美祂。
5 【和合本】要用琴歌颂耶和华，用琴和诗歌的声音歌颂他！
【吕振中】要弹琴作乐赞美永恒主，用琴用诗歌的声音颂赞他；
【思高本】弹着竖琴，向上主赞颂，弹着竖琴，伴和着弦韵。
【现代本】要歌唱颂赞上主！要弹竖琴颂赞他！
【KJV】Sing unto the LORD with the harp; with the harp, and the voice of a psalm.
【NIV】make music to the Lord with the harp, with the harp and the sound of singing,
【BBE】Make melody to the Lord with instruments of music; with a corded instrument and the voice of song.
【ASV】Sing praises unto Jehovah with the harp; With the harp and the voice of melody.
【本会注释】
    琴。至于第5,6节里提及的乐器，见本册第30,34,39页。
6 【和合本】用号和角声，在大君王耶和华面前欢呼！
【吕振中】用号筒和角声在大君王永恒主面前欢呼。
【思高本】吹起喇叭，伴奏着号角，在上主君王前讴歌。
【现代本】要用号筒和号角，在上主──我们的王面前欢呼！
【KJV】With trumpets and sound of cornet make a joyful noise before the LORD, the King.
【NIV】with trumpets and the blast of the ram's horn- shout for joy before the Lord , the King.
【BBE】With wind instruments and the sound of the horn, make a glad cry before the Lord, the King.
【ASV】With trumpets and sound of cornet Make a joyful noise before the King, Jehovah.
【本会注释】
    欢呼。这里没有“小提琴弱音器”，所有的乐器都用满有和谐的最大的音量。
7 【和合本】愿海和其中所充满的澎湃；世界和住在其间的也要发声。
【吕振中】愿海和充满于海中的、澎湃如雷；愿世界和住于其间的、都发声。
【思高本】海洋及其中的一切澎湃，寰宇及其内的居民惊骇！
【现代本】呼喊吧，海洋和其中的生物！歌唱吧，大地和地上的万物！
【KJV】Let the sea roar, and the fulness thereof; the world, and they that dwell therein.
【NIV】Let the sea resound, and everything in it, the world, and all who live in it.
【BBE】Let the sea be thundering, with all its waters; the world, and all who are living in it;
【ASV】Let the sea roar, and the fulness thereof; The world, and they that dwell therein;
【本会注释】
    要发声。见诗96:11节。第7-9节扩展邀请范畴，针对全方位，参与赞美耶和华。
8 【和合本】愿大水拍手；愿诸山在耶和华面前一同欢呼；
【吕振中】愿洪流拍掌；愿诸山在永恒主面前一同欢呼，
【思高本】江河拍手鼓掌，山岳舞蹈歌唱。
【现代本】江河啊，要拍掌；群山啊，要在上主面前一同欢唱，
【KJV】Let the floods clap their hands: let the hills be joyful together
【NIV】Let the rivers clap their hands,
【BBE】Let the streams make sounds of joy with their hands; let the mountains be glad together,
【ASV】Let the floods clap their hands; Let the hills sing for joy together
【本会注释】
    愿大水拍手。拟人化的描述，可能指在海边激荡的波浪。
    愿诸山……欢呼。比较诗65:9-13节，描绘大自然用其精致细腻的奇妙神态赞美上帝。
9 【和合本】因为他来要审判遍地。他要按公义审判世界，按公正审判万民。
【吕振中】因为他来了要审判全地；他必按公义审判世界，按公正审判万族之民。
【思高本】都在上主面前欢乐，因为他已驾临，因为他已驾临，是要统治大地乾坤；他要以正义审判普世人群，他要以公平治理天下万民。
【现代本】因为他要来治理普天下。他要以公义统治世界；他要以信实对待万民。
【KJV】Before the LORD; for he cometh to judge the earth: with righteousness shall he judge the world, and the people with equity.
【NIV】let them sing before the Lord , for he comes to judge the earth. He will judge the world in righteousness and the peoples with equity.
【BBE】Before the Lord, for he has come as judge of the earth; judging the world in righteousness, and giving true decisions for the peoples.
【ASV】Before Jehovah; for he cometh to judge the earth: He will judge the world with righteousness, And the peoples with equity.
【本会注释】
    他来。见对诗96:13节的注释。被拯救的和一切大自然的作品都以难以表达的渴望期待救赎审判那日的到来。

怀爱伦注释

9 《卫生》第303页


第 99 篇

【本会注释】
    介绍：诗99篇是欢庆耶和华之王权的诗歌，呼吁全人类表白祂的尊大，并敬拜祂，因祂本为圣。这篇诗歌用不同的笔法重复诗93,97篇的训词，这三篇的开头言辞都是“耶和华作王”，相似于诗93篇，特殊强调圣洁神圣为上帝的主要品性和要求（见诗93:5；诗99:3,5,9）。诗99篇的错综复杂而美妙的结构是因为有两个较强的副歌（在第一段和第三段的结尾稍微不同：第5,9节），以及三个较弱的副歌（第3,5,9节），以及加长的第三次的副歌“耶和华我们的上帝本为圣”。

上帝是至高之王
1 【和合本】耶和华作王；万民当战抖！他坐在二基路伯上，地当动摇。
【吕振中】永恒主作王，万族之民战抖；他坐在两个基路伯之上，大地震动。
【思高本】上主为王，万民因而战栗惊恐，坐于革鲁宾之上，大地震动；
【现代本】上主掌权，万民战栗，他坐在基路伯宝座上，大地震动。
【KJV】The LORD reigneth; let the people tremble: he sitteth between the cherubims; let the earth be moved.
【NIV】The Lord reigns, let the nations tremble; he sits enthroned between the cherubim, let the earth shake.
【BBE】The Lord is King; let the peoples be in fear: his seat is on the winged ones; let the earth be moved.
【ASV】Jehovah reigneth; let the peoples tremble: He *sitteth above the cherubim; let the earth be moved.
【本会注释】
    耶和华作王。见诗93:1；96:10；97:1节。
    万民。直译是，“各国各民”。
    战抖。当耶和华显示祂的王权的时候，在场的人都在祂前面战抖（见赛64:2）。
    二基路伯上。见诗80:1；《证》第5卷第754页。
    动摇。比较诗77:18；114:7节。
2 【和合本】耶和华在锡安为大；他超乎万民之上。
【吕振中】永恒主至大、住在锡安；惟独他崇高、统治万族之民。
【思高本】熙雍的上主，伟大堂皇，崇高尊贵，而超越万邦。
【现代本】上主在锡安大有威力；他超越天下万国。
【KJV】The LORD is great in Zion; and he is high above all the people.
【NIV】Great is the Lord in Zion; he is exalted over all the nations.
【BBE】The Lord is great in Zion; he is high over all the nations.
【ASV】Jehovah is great in Zion; And he is high above all the peoples.
【本会注释】
    在锡安为大。见对诗48:1,2节的注释；比较诗95:3节。
    万民。直译是，“各国各民”，换句话说，各个国家和民族。上帝定锡安为首都，掌管着一切国家和民族。
3 【和合本】他们当称赞他大而可畏的名；他本为圣！
【吕振中】他们称赞他的（传统：你的）名、大而可畏惧；惟独他至圣。
【思高本】愿他们赞美你的大名，它可敬可畏，至尊神圣。
【现代本】万民要颂赞他伟大尊严的名；他神圣庄严！
【KJV】Let them praise thy great and terrible name; for it is holy.
【NIV】Let them praise your great and awesome name- he is holy.
【BBE】Let them give praise to your name, for it is great and to be feared; holy is he.
【ASV】Let them praise thy great and terrible name: Holy is he.
【本会注释】
    可畏的名。见诗111:9节，见对诗5:11；7:17节的注释，比较申28:58节。
    他。希伯来语是hu'，这个词语的词义涉及到“名”，代表耶和华的本质品性，或者指“耶和华我们的上帝”，这时可以被译为“他”。所以，“他本为圣”更加贴切于第5,9节副歌的重复。这两种翻译没有根本上的区别。圣洁神圣乃是上帝至高无上的品性之一。上帝的孩子们也被要求圣洁（见利19:2）。这是第一次出现较弱的副歌（见对诗99篇的介绍，还见第5,9节）。
4 【和合本】王有能力，喜爱公平，坚立公正，在雅各中施行公平和公义。
【吕振中】大有能力的王、喜爱公平的主阿（传统：王的能力喜爱公平），你坚立公正，你在雅各中施行公平和义理。
【思高本】你是爱正义的大能君王，是你制定了法律的正纲，对雅各伯行的合理合章。
【现代本】大能的王（希伯来文是：君王的大能力）啊，你喜爱公正；你在以色列家建立公平；你伸张公义，支持公道。
【KJV】The king's strength also loveth judgment; thou dost establish equity, thou executest judgment and righteousness in Jacob.
【NIV】The King is mighty, he loves justice- you have established equity; in Jacob you have done what is just and right.
【BBE】The king's power is used for righteousness; you give true decisions, judging rightly in the land of Jacob.
【ASV】The king's strength also loveth justice; Thou dost establish equity; Thou executest justice and righteousness in Jacob.
【本会注释】
    王有能力。第4节的第一分句很有可能连接到前面的意念，从而把这一段写为，“他本为圣而有能力，乃是喜爱公义的王”。王明显就是指耶和华（见第1节）。上帝品性上的重要能力就在于喜爱公义（见赛61:8）。
    你 [译者注：英文KJV版。中文版没有被译]。在希伯来语中带有强调意义，可能为了对照天国的王和地球的王。
5 【和合本】你们当尊崇耶和华我们的上帝，在他脚凳前下拜。他本为圣！
【吕振中】你们要尊永恒主我们的上帝为至高，在他的脚凳前敬拜；惟独他至圣。
【思高本】请你们尊崇上主，我们的天主，还要向着他的脚凳伏地叩首。因为他的脚凳也是神圣无偶。
【现代本】要颂赞上主──我们的上帝！要在他的宝座前敬拜！他神圣庄严！
【KJV】Exalt ye the LORD our God, and worship at his footstool; for he is holy.
【NIV】Exalt the Lord our God and worship at his footstool; he is holy.
【BBE】Give high honour to the Lord our God, worshipping at his feet; holy is he.
【ASV】Exalt ye Jehovah our God, And worship at his footstool: Holy is he.
【本会注释】
    当尊崇。见诗30:1；诗34:3节。这一节构成第一次出现的较强副歌（见对诗99篇的介绍，还见第9节）。
    他本为圣。第二次出现较弱的副歌（见对第3节的注释）。这一接可以被译为“因为它是圣洁神圣的”，这里的“它”指上帝的脚凳。按照乌加列语宗教文学术语（见本册第618节），在具有神性的装设里，脚凳因具有圣洁的神圣从而起着一个重要作用。
6 【和合本】在他的祭司中有摩西和亚伦；在求告他名的人中有撒母耳。他们求告耶和华，他就应允他们。
【吕振中】在他的祭司中有摩西和亚伦；在呼求他名的人之中有塞缪尔，他们呼求永恒主，他就应了他们。
【思高本】梅瑟和亚郎列於上主的司祭中，撒慕尔属於呼号他圣名的人中，他们呼号上主，上主即俯听他们。
【现代本】摩西和亚伦是他的祭司；塞缪尔是求告他的人；他们祈求上主，他响应了。
【KJV】Moses and Aaron among his priests, and Samuel among them that call upon his name; they called upon the LORD, and he answered them.
【NIV】Moses and Aaron were among his priests, Samuel was among those who called on his name; they called on the Lord and he answered them.
【BBE】Moses and Aaron among his priests, and Samuel among those who gave honour to his name; they made prayers to the Lord, and he gave answers to them.
【ASV】Moses and Aaron among his priests, And Samuel among them that call upon his name; They called upon Jehovah, and he answered them.
【本会注释】
    摩西和亚伦。本篇使用诗歌所特有的惊奇突然性，铺开一些范例描述有代表性的圣洁的人。他们敬拜上帝，为他们的同伴说情，并得到他们祷告的答复。其含义是所有的人，无论是祭司，还是民众，都应该敬拜耶和华。今天，上帝呼召大量说情人。
    摩西尽管没有被看作是一名祭司，但是在这里被数算为其中之一，可能是由于他处在灵性的领导者的位置，以及他的工作与圣所之间的关系（见出24:6-8；32:30-32；40:18-33；利8:6-30）。
    撒母耳。这里特别提及了撒母耳，和摩西一样，凭借祷告与上帝一道从而得到力量（见耶15:1节，比较撒上7:8,9；撒上12:19-23）。
    名。见对诗7:17节的注释。
7 【和合本】他在云柱中对他们说话；他们遵守他的法度和他所赐给他们的律例。
【吕振中】他在云柱中对他们说话；他们遵守他的法度和律例、就是他所赐给他们的。
【思高本】从前曾在云柱中训示了他们，他们就守了吩咐的诫命章程。
【现代本】他从云柱中向他们说话；他们服从他所颁赐的法律诫命。
【KJV】He spake unto them in the cloudy pillar: they kept his testimonies, and the ordinance that he gave them.
【NIV】He spoke to them from the pillar of cloud; they kept his statutes and the decrees he gave them.
【BBE】His voice came to them from the pillar of cloud; they kept his witness, and the law which he gave them.
【ASV】He spake unto them in the pillar of cloud: They kept his testimonies, And the statute that he gave them.
【本会注释】
    云柱。见出33:9；民12:5节。
    遵守。他们遵守了上帝的法则，并且上帝也答复了他们的祷告。顺从上帝的旨意是祷告答复的比备条件。
8 【和合本】耶和华我们的上帝啊，你应允他们；你是赦免他们的上帝，却按他们所行的报应他们。
【吕振中】永恒主我们的上帝阿，你真地应了他们；你虽按他们所行的加以罚报，你却也是赦免他们、的上帝。
【思高本】上主，你原是我们的天主，你曾俯听了他们，天主，你宽宥他们，但也报复了他们的恶行。
【现代本】上主──我们的上帝啊，你答应你的子民；虽然你要惩罚他们的罪过，你指示他们，你是宽恕的上帝。
【KJV】Thou answeredst them, O LORD our God: thou wast a God that forgavest them, though thou tookest vengeance of their inventions.
【NIV】O Lord our God, you answered them; you were to Israel a forgiving God, though you punished their misdeeds.
【BBE】You gave them an answer, O Lord our God; you took away their sin, though you gave them punishment for their wrongdoing.
【ASV】Thou answeredst them, O Jehovah our God: Thou wast a God that forgavest them, Though thou tookest vengeance of their doings.
【本会注释】
    赦免。摩西是亚伦二人都犯罪了，但是上帝因祂的怜悯饶恕了他们（见出32:1-24；民20:12,13节，比较诗106:32）。“他们”所指的含义可能是一般的民众。
    报应。上帝的惩罚设置延伸到第6节所提到的圣洁的人。摩西和亚伦因在米利巴的罪没有被列入进入迦南（见民20:12）。
    按他们所行的。直译是，“行为”，按照上下文的含义是我行我素的行为。比较传7:29节。
9 【和合本】你们要尊崇耶和华我们的上帝，在他的圣山下拜，因为耶和华我们的上帝本为圣！
【吕振中】你们要尊永恒主我们的上帝为至高，在他的圣山上敬拜；因为永恒主我们的上帝是至圣的。
【思高本】请你们尊崇上主，我们的天主，还要向着他的圣山伏地叩首，因我们的天主，上主神圣无偶。
【现代本】要颂赞上主──我们的上帝！要在他的圣山上敬拜他！上主──我们的上帝神圣庄严！
【KJV】Exalt the LORD our God, and worship at his holy hill; for the LORD our God is holy.
【NIV】Exalt the Lord our God and worship at his holy mountain, for the Lord our God is holy.
【BBE】Give high honour to the Lord our God, worshipping with your faces turned to his holy hill; for the Lord our God is holy.
【ASV】Exalt ye Jehovah our God, And worship at his holy hill; For Jehovah our God is holy.
【本会注释】
    尊崇耶和华。第9节是第二次出现较强的副歌，有稍微变更（见对第5节的注释）。
    他的圣山。锡安，全国性敬拜的场所（见对诗48:2节的注释）。
    耶和华我们的上帝本为圣。第三次出现较弱的副歌，被加长（见对第3,5节的注释）。

怀爱伦注释

1 《知君》第176页
1-3《服》第438页；《证》第8卷第285页
1-5《知君》第29页
9 《服》第415页；《证》第8卷第264页


top

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150


第 1 章

【本会注释】
1 约瑟去世后，以色列人生养众多。
8 新国王越苦害他们，他们就越发多起来。
15 虔敬的收生婆存留男孩的性命。
22 法老下令将男孩丢在河里。

埃及新王压迫以色列人
1 【和合本】以色列的众子，各带家眷，和雅各一同来到埃及。他们的名字记在下面。
【吕振中】以色列众儿子、各人带着家眷和雅各一同到埃及去∶他们的名字记在下面∶
【思高本】以色列的儿子们，各带了家眷，同雅各伯来到埃及；他们的名字记载如下：
【现代本】雅各的儿子们各带了家眷，跟雅各一起到埃及去。他们的名字是：
【KJV】Now these are the names of the children of Israel, which came into Egypt; every man and his household came with Jacob.
【NIV】These are the names of the sons of Israel who went to Egypt with Jacob, each with his family:
【BBE】Now these are the names of the sons of Israel who came into Egypt; every man and his family came with Jacob.
【ASV】Now these are the names of the sons of Israel, who came into Egypt (every man and his household came with Jacob):
【本会注释】
    现在。译自希伯来连接词we，此词通常被译为“和”。这是第一个在书卷的开头使用此词的书卷。旧约所有的历史书卷中只有四部是这样开始的。
    以色列的众子。关于雅各众子的名称，见对创29:32-35；创30:1-24；35:18；46:8-26；49:3-27节的注释。
2 【和合本】有流便、西缅、利未、犹大、
【吕振中】如便、西缅、利未、犹大、
【思高本】勒乌本、西默盎、肋未和犹大，
【现代本】流便、西缅、利未、犹大、
【KJV】Reuben, Simeon, Levi, and Judah,
【NIV】Reuben, Simeon, Levi and Judah;
【BBE】Reuben, Simeon, Levi, and Judah;
【ASV】Reuben, Simeon, Levi, and Judah,
3 【和合本】以萨迦、西布伦、便雅悯、
【吕振中】以萨迦、西布伦、便雅悯、
【思高本】依撒加尔，则步隆和本雅明丹，
【现代本】以萨迦、西布伦、便雅悯、
【KJV】Issachar, Zebulun, and Benjamin,
【NIV】Issachar, Zebulun and Benjamin;
【BBE】Issachar, Zebulun, and Benjamin;
【ASV】Issachar, Zebulun, and Benjamin,
4 【和合本】但、拿弗他利、迦得、亚设。
【吕振中】但、拿弗他利、迦得、亚设。
【思高本】和纳裴塔里，加得和阿协尔。
【现代本】但、拿弗他利、迦得、亚设。
【KJV】Dan, and Naphtali, Gad, and Asher.
【NIV】Dan and Naphtali; Gad and Asher.
【BBE】Dan and Naphtali, Gad and Asher.
【ASV】Dan and Naphtali, Gad and Asher.
5 【和合本】凡从雅各而生的，共有七十人。约瑟已经在埃及。
【吕振中】凡雅各亲生的人共有七十人。约瑟是已经在埃及的。
【思高本】他们全是雅各伯所生的，一共七十人；若瑟那时已经在埃及。
【现代本】这些人都是雅各的直系子孙，总数七十人。雅各的另一个儿子约瑟早已到了埃及。
【KJV】And all the souls that came out of the loins of Jacob were seventy souls: for Joseph was in Egypt already.
【NIV】The descendants of Jacob numbered seventy in all; Joseph was already in Egypt.
【BBE】All the offspring of Jacob were seventy persons: and Joseph had come to Egypt before them.
【ASV】And all the souls that came out of the loins of Jacob were seventy souls: and Joseph was in Egypt already.
【本会注释】
    七十人。这里记载了与雅各一同移居埃及的少数人，借以强调以色列人在寄居的年日中人数的剧增。这一增长乃是向亚伯拉罕（创15:14）和雅各（创46:3）所发之应许的应验。关于数字七十（其中包括了雅各本人），见对创46:27节的注释。
6 【和合本】约瑟和他的弟兄，并那一代的人都死了。
【吕振中】约瑟死了，他的众弟兄、和他那一代的人也都死了。
【思高本】若瑟和他的众兄弟，以及这一代的人死了以后，
【现代本】后来，约瑟死了，他的兄弟们和他们的同辈也都死了。
【KJV】And Joseph died, and all his brethren, and all that generation.
【NIV】Now Joseph and all his brothers and all that generation died,
【BBE】Then Joseph came to his end, and all his brothers, and all that generation.
【ASV】And Joseph died, and all his brethren, and all that generation.
7 【和合本】以色列人生养众多，并且繁茂，极其强盛，满了那地。
【吕振中】以色列人生殖，孳生众多，极其强盛∶那地满是他们的人。
【思高本】以色列的子孙生育繁殖，数目增多，极其强盛，布满了那地。
【现代本】可是，他们的后代，就是以色列人，人口增迦得快，又多又强盛；埃及境内到处可以看见他们。
【KJV】And the children of Israel were fruitful, and increased abundantly, and multiplied, and waxed exceeding mighty; and the land was filled with them.
【NIV】but the Israelites were fruitful and multiplied greatly and became exceedingly numerous, so that the land was filled with them.
【BBE】And the children of Israel were fertile, increasing very greatly in numbers and in power; and the land was full of them.
【ASV】And the children of Israel were fruitful, and increased abundantly, and multiplied, and waxed exceeding mighty; and the land was filled with them.
【本会注释】
    以色列人生养众多。雅各的家族在十二始祖的有生之年和他们去世之后得到了神迹般的增长。在创造之初向人类所发出的祝福（创1:28）以及向亚伯拉罕所发的应许（创22:17）这时得到了明显的实现。
    满了那地。这特指希伯来人居住的歌珊地（创47:11）。埃及的气候，土地的肥沃希伯来种族自然的生殖力，以及上帝的赐福共同促成了人口的超常增长。
8 【和合本】有不认识约瑟的新王起来，治理埃及，
【吕振中】当时有新的王起来、治理埃及，跟约瑟不相知。
【思高本】有位不认识若瑟的新王兴起，统治了埃及。
【现代本】后来，埃及有一个新王登基，他对约瑟的事毫无所知。
【KJV】Now there arose up a new king over Egypt, which knew not Joseph.
【NIV】Then a new king, who did not know about Joseph, came to power in Egypt.
【BBE】Now a new king came to power in Egypt, who had no knowledge of Joseph.
【ASV】Now there arose a new king over Egypt, who knew not Joseph.
【本会注释】
    新王。不是单指另一个人而是一个新的王朝。由于本注释采纳的是十五世纪中的出埃及，所以我们可以假定约瑟生活在希克索斯人统治埃及的时代（见对创39:1节的注释；另见第191页往后，第492页）。相应地，将埃及从希克索斯人的统治之下解脱出来的第十八王朝的国王就是压迫以色列人的法老。
    希克索斯人是象希伯来人一样的亚细亚人，他们虽然被埃及人所同化，但仍会对约瑟和他的家人表示友善。对希克索斯人的驱逐导致了一种新的民族主义精神的兴起，所有的外国人都被看作可疑之人，特别是那些被希克索斯人所偏爱的人。约瑟为百姓的福利所带来的贡献已被人遗忘了。这主要是因为他是一个亚细亚人，一个外籍国王的臣宰。经历过七个荒年的那代人已经都去世了，雅各众子的后代面对着一种全新的处境、一个本土的埃及人口、一个恨恶以色列人的王朝。
9 【和合本】对他的百姓说：“看哪，这以色列民比我们还多，又比我们强盛。
【吕振中】他对他的人民说∶“看哪，以色列众民繁多强盛，胜过我们。
【思高本】他对自己的人民说：“看以色列子民，比我们又多又强。
【现代本】他对埃及人说：“这些以色列人又多又强盛，对我们是一种严重的威胁。
【KJV】And he said unto his people, Behold, the people of the children of Israel are more and mightier than we:
【NIV】Look," he said to his people, "the Israelites have become much too numerous for us.
【BBE】And he said to his people, See, the people of Israel are greater in number and in power than we are:
【ASV】And he said unto his people, Behold, the people of the children of Israel are more and mightier than we:
【本会注释】
    他说。“他”应是一位第十八王朝早期的国王。如果他和摩西出生时的国王不是同一个人的话，那么这既有可能是埃及伟大的解放者阿赫摩斯，也有可能是他的儿子阿蒙霍特普一世（公元前1546-1525年）。但如果他就是摩西在其宫中长大的那位国王的话，那么这里所指的就是哈特舍普苏特的父亲图特摩斯一世（公元前1525-1508年）。
    对他的百姓。国王无疑地是在与他的大臣和策士们协商。在对解放战争提供了一些亮光的少数文献当中，这句话出现过两次，用来表示国王塞肯内拉和卡摩斯在采取行动之前召集他们的策士。虽然卡摩斯的心意已决，没有听从他们忠告，但他确实曾与他的大臣们商议过此事。
    比我们还多，又比我们强盛。法老可能是在夸大其词，因为埃及许多世纪以来一直是一个大国。这是不正直的人惯用的夸张做法，借以为其极端的和不合理的举动寻找借口。
10 【和合本】来吧，我们不如用巧计待他们，恐怕他们多起来，日后若遇什么争战的事，就连合我们的仇敌攻击我们，离开这地去了。”
【吕振中】来吧，我们要用巧计来对付他们，恐怕他们增多起来；若遇着战事，他们就跟恨我们的仇敌联合、来攻打我们，离开这地而上去。”
【思高本】来，我们要用智谋对付他们，免得他们繁盛起来，一遇战争，就去与我们的敌人联合，攻击我们，然后离开此地。”
【现代本】一旦发生战争，他们可能跟敌人联合攻打我们，逃离（或译：控制）我们的国土。我们必须设法阻止他们的人口增加。”
【KJV】Come on, let us deal wisely with them; lest they multiply, and it come to pass, that, when there falleth out any war, they join also unto our enemies, and fight against us, and so get them up out of the land.
【NIV】Come, we must deal shrewdly with them or they will become even more numerous and, if war breaks out, will join our enemies, fight against us and leave the country."
【BBE】Let us take care for fear that their numbers may become even greater, and if there is a war, they may be joined with those who are against us, and make an attack on us, and go up out of the land.
【ASV】come, let us deal wisely with them, lest they multiply, and it come to pass, that, when there falleth out any war, they also join themselves unto our enemies, and fight against us, and get them up out of the land.
【本会注释】
    来吧！我们不如用巧计待他们。法老建议了一种聪明的权宜之计，既避免了爆发革命的危险又避免了以色列人与其仇敌希克索斯人团结一致而离开埃及的可能性。他所担心的很可能并不是他们作为其仇敌的一个盟军对其王国的攻击。在希伯来人当中有许多是精巧的匠人，因此法老提出要保留他们作为奴隶，以便使他可以在其诸多的建筑工程中使用他们。他很有可能是在反抗希克索斯人的起义过程中或在此后不久对他们的同族希伯来人采取了这一政策。
11 【和合本】于是埃及人派督工的辖制他们，加重担苦害他们。他们为法老建造两座积货城，就是比东和兰塞。
【吕振中】于是埃及人设立了苦工头目来辖制他们，用重担苦害他们；他们就为法老建造贮藏城、比东和兰塞。
【思高本】于是派定督工管制他们，以苦役压迫他们，叫他们给法朗建丕通和辣默色斯两做贮货城。
【现代本】于是埃及人指派监工，强迫以色列人服苦役，用这方法来打击他们的情绪。以色列人建造比东和兰塞城，作为国王的补给中心。
【KJV】Therefore they did set over them taskmasters to afflict them with their burdens. And they built for Pharaoh treasure cities, Pithom and Raamses.
【NIV】So they put slave masters over them to oppress them with forced labor, and they built Pithom and Rameses as store cities for Pharaoh.
【BBE】So they put overseers of forced work over them, in order to make their strength less by the weight of their work. And they made store-towns for Pharaoh, Pithom and Raamses.
【ASV】Therefore they did set over them taskmasters to afflict them with their burdens. And they built for Pharaoh store-cities, Pithom and Raamses.
【本会注释】
    督工的。直译为“[被迫和无偿]劳动的监督人”。法老希望压制性的待遇会消磨掉以色列人的体力，从而减缓人口的增长。另外，他也希望粉碎他们独立和自尊的精神。最终，他将能够不给其自己的百姓增添任何负担地完成其宏大的建筑工程。
    积货城。由于歌珊地位于三角洲的东部，所以法老让以色列人在东部边境地区从事神殿与其他政府建筑的建造工作。在古时候，国家的财富经常被储藏在神殿中，认为这样就可以将财物置于神明的监护之下。
    比东。这一名称曾被人们解释为希伯来文对埃及语Per-Atum“[太阳神]阿吞之家”的音译。有些学者将其认定为现今土米拉特河谷（Wadi Tumilat）上的马斯古大废丘（Tell el-Maskhuta），位于三角洲东部地区的提姆萨湖以西约20公里的地方。纳威尔于1883年在这里发现了巨大的粮仓。纳威尔发现这座城是拉美西斯二世建造的，（第二座城的名字似乎就是以他命名的），于是他相信他就是那位压迫以色列民的法老。许多人都信从了纳威尔的这种观点。而其他人则将马斯古大废丘认定为圣经中所说的疏割（出12:37），因为铭文显示该地的埃及地名为杰库（Tjeku），以色列人就是从这里离开埃及的。然而，在更确切的证据出现之前，比东的地理位置仍不确定。
    和兰塞。该城被弗林德斯·彼特利认定为马斯古大废丘以东约13公里以外土米拉特河谷上的利大贝废丘（Tell el-Retabeh）。但其他学者却将“兰塞”认定为泰尼斯（Tanis），即圣经中的琐安（民13:22），原名为阿瓦里斯，即的希克索斯人首都。在他们被逐出埃及很久以后，拉美西斯二世扩建并美化了该城，并以自己的名字命名了该城。
    但拉美西斯二世不可能是压迫以色列人的法老。从出埃及到以色列君主制产生时的圣经纪年学要求出埃及的年代至少应在十五世纪（见王上6:1）。因此，出埃及的发生要比拉美西斯二世的即位早两个世纪。积货城的名字在这里之所以被称为“兰塞”应被理解为对一个老名称的现代化。这种做法的另一个例证出现在创47:11节，那里的歌珊地被称为“兰塞境内的地”。没有人认为雅各是在拉美西斯二世在位时进入埃及的；因此，创47:11节中被称为“兰塞”之地区的老名称显然是被一个更现代的名称所取代了（见对创47:11节的注释）。拉亿古城在创14:14节中也被称为但（见对该节的注释），尽管该城在亚伯拉罕和摩西去世许多世纪之后才获得这一名称。对这些和其他在较早的时代中使用现代城市名称的章节最合理的解释就是假定后来的抄写者将较老的、过时的名称改换为更现代的名称，为了试图向后来的世代澄清故事的内容。
12 【和合本】只是越发苦害他们，他们越发多起来，越发蔓延；埃及人就因以色列人愁烦。
【吕振中】但是越发苦害他们，他们倒越发繁多，越发突破限量而发达；埃及人就因以色列人的缘故而闹恐慌。
【思高本】但是越压迫他们，他们越增多，也越繁殖，以至埃及人都怕以色列子民。
【现代本】但是埃及人越虐待以色列人，以色列人越生养得多，人口分布得越广，因此埃及人惧怕以色列人。
【KJV】But the more they afflicted them, the more they multiplied and grew. And they were grieved because of the children of Israel.
【NIV】But the more they were oppressed, the more they multiplied and spread; so the Egyptians came to dread the Israelites
【BBE】But the more cruel they were to them, the more their number increased, till all the land was full of them. And the children of Israel were hated by the Egyptians.
【ASV】But the more they afflicted them, the more they multiplied and the more they spread abroad. And they were grieved because of the children of Israel.
【本会注释】
    他们越发多起来。法老的第一个计划没能实现其目标。希伯来人数目的加增与所受压迫的程度成正比，埃及人因这种史无前例的增长速度而感到无奈。很显然，逼迫和试炼不能阻挠上帝的旨意，试图毁灭祂字民的手段被证明是一种更大力量的源头。
    他们就……愁烦。埃及人的无奈是因为其阴谋的失败。一个无法被压制的敌人在他们境内的存在，既令人感到羞辱又令人愤怒。
13 【和合本】埃及人严严地使以色列人做工，
【吕振中】埃及人严严地使以色列人作工∶
【思高本】于是埃及人更严厉地强迫以色列子民做苦工，
【现代本】埃及人命令以色列人做苦工，
【KJV】And the Egyptians made the children of Israel to serve with rigour:
【NIV】and worked them ruthlessly.
【BBE】And they gave the children of Israel even harder work to do:
【ASV】And the Egyptians made the children of Israel to serve with rigor:
14 【和合本】使他们因做苦工觉得命苦；无论是和泥，是做砖，是做田间各样的工，在一切的工上都严严地待他们。
【吕振中】用很难作的苦工∶像和灰泥、作砖，作田间各样的工∶就是埃及人严严叫他们去作的各样苦工，使他们的生活迳是苦味。
【思高本】强迫他们作和泥做砖的苦工，田间的一切劳工，以及种种苦工，使他们的生活十分痛苦。
【现代本】奴役他们，要他们和泥造砖，在田野做苦工，使他们痛苦异常。
【KJV】And they made their lives bitter with hard bondage, in morter, and in brick, and in all manner of service in the field: all their service, wherein they made them serve, was with rigour.
【NIV】They made their lives bitter with hard labor in brick and mortar and with all kinds of work in the fields; in all their hard labor the Egyptians used them ruthlessly.
【BBE】And made their lives bitter with hard work, making building-material and bricks, and doing all sorts of work in the fields under the hardest conditions.
【ASV】and they made their lives bitter with hard service, in mortar and in brick, and in all manner of service in the field, all their service, wherein they made them serve with rigor.
【本会注释】
    使他们……觉得命苦。埃及人大无畏地施与了更大的努力来奴役以色列人。第13和14节所记载的不是一个新的压迫，而是已经实行的苦工计划的延续和加重。
    无论是和泥，是做砖。虽然石头是埃及人建造宏伟神殿和其他公共建筑的主要材料，但砖也被广泛地用于宫殿和较小的建筑、城墙、堡垒、神殿围墙、以及诸如第11节中所提到的积货城等的建造。
    一切的工。希伯来人起初被雇佣来牧养皇家的羊群和牛群（创47:6），但他们后来也从事了农业的耕种（申11:10）。没有一个国家象埃及那样整年都时常需要辛苦的照料和劳作。尼罗河每年的泛滥需要人们极度的警惕，以便拯救牲畜并防止房屋和村落的淹没以及河堤的冲垮。耕作是整年持续不断的，成功的关键在于一个需要人们时常劳作和不懈关注的灌溉系统。如果“田间各样的工”也包括挖掘沟渠的话（约瑟夫《上古史》第二卷第9章第1节），那么希伯来人的生活确实将是非常艰苦的。在埃及炎热的太阳下工作，从日出到日落没有一点阴凉和一丝微风，并且将脚放在水里（申11:10）乃是一种最繁重而累人的经历。当麦赫麦特·阿里约于十九世纪中修建其亚历山太运河时，他失去了十五万名工人中的两万名。丧亡的百分比在古代可能也是一样的。但对于法老来说，希伯来人灭亡得越多就越符合他罪恶的企图。
15 【和合本】有希伯来的两个收生婆，一名施弗拉，一名普阿；埃及王对她们说：
【吕振中】当时有希伯来的助产妇，一个名叫施弗拉，一个名叫普阿∶埃及王对她们说∶
【思高本】埃及王又吩咐为希伯来女人接生的收生婆，一个名叫史斐辣，一个名叫普亚的说
【现代本】埃及王又叫两个希伯来的接生婆来──一个叫施弗拉，另一个叫普阿；他对她们说：
【KJV】And the king of Egypt spake to the Hebrew midwives, of which the name of the one was Shiphrah, and the name of the other Puah:
【NIV】The king of Egypt said to the Hebrew midwives, whose names were Shiphrah and Puah,
【BBE】And the king of Egypt said to the Hebrew women who gave help at the time of childbirth (the name of the one was Shiphrah and the name of the other Puah),
【ASV】And the king of Egypt spake to the Hebrew midwives, of whom the name of the one was Shiphrah, and the name of the other Puah:
【本会注释】
    对希伯来的收生婆说。法老的第二个控制希伯来人增长的计划丝毫没有掩饰其真实的意图。他从残酷的压迫转变成了公开的残杀。人们曾对收生婆是否真是希伯来人产生质疑，因为那样国王就不能确定她们是否会配合。“希伯来收生婆”也可以被译为“希伯来妇人的收生婆”，意思就是照管希伯来妇人生产的收生婆。但她们的名字却绝对是闪族人的而不是埃及人的名字。施弗拉的意思就是“美丽”，普阿的意思就是“光辉”或“光亮”。这确定了英文KJV版的译法（见对第17节的注释）。
16 【和合本】“你们为希伯来妇人收生，看她们临盆的时候，若是男孩，就把他杀了；若是女孩，就留她存活。”
【吕振中】“你们给希伯来妇人接生看她们临盆的时候∶若是男儿，就让他死；若是女儿，她就可以活着。”
【思高本】“你们为希伯来女人接生时，要看着她们临盆！若是男孩，就杀死；若是女孩，就让她活着。”
【现代本】“你们替希伯来妇女接生时，如果她们生下的是男婴，就杀了，女婴，就让她活下去。”
【KJV】And he said, When ye do the office of a midwife to the Hebrew women, and see them upon the stools; if it be a son, then ye shall kill him: but if it be a daughter, then she shall live.
【NIV】When you help the Hebrew women in childbirth and observe them on the delivery stool, if it is a boy, kill him; but if it is a girl, let her live."
【BBE】When you are looking after the Hebrew women in childbirth, if it is a son you are to put him to death; but if it is a daughter, she may go on living.
【ASV】and he said, When ye do the office of a midwife to the Hebrew women, and see them upon the birth-stool; if it be a son, then ye shall kill him; but if it be a daughter, then she shall live.
【本会注释】
    临盆。直译为“双石”。人们对此词赋予了许多不能令人信服的解释，但没有一个需要在这里被重复，因为其真实的含义已经被埃及学家施皮格堡（Spiegelberg）发现了。在埃及，产盆是由两块石头组成的或是由摆成一个马蹄形的多块石头组成的。埃及语表示“生孩子”的常用语“坐在砖上”在许多古代的铭文中被发现。这显明了国王所说“看她们在双石上的时候”的含义。埃及语表达方式的使用证明《出埃及》的作者是摩西。
    若是男孩。将不想要的婴孩遗弃或让禽兽吞噬在古代乃是一种常见的做法。国王的命令也反映了杀害所有男性敌人并强迫妇女和女孩成为胜利者之家奴的异教习俗。在许多古代征战中，全部的男性人口都这样倒在刀下。法老显然想要利用现存的男丁来完成他头脑中所怀特定的建筑工程，但却想让希伯来人作为一个民族随着那代人的死亡而自然地消亡。他打算这样为自己除掉一个在其境内潜伏的敌人，同时为埃及人的家庭提供大量的女奴。
17 【和合本】但是收生婆敬畏上帝，不照埃及王的吩咐行，竟存留男孩的性命。
【吕振中】但是助产妇敬畏上帝，不照埃及王所吩咐的去作，竟让男孩子活着。
【思高本】但是收生婆敬畏天主，没有照埃及王的吩咐去作，保留了男孩的性命。
【现代本】但是这两个接生婆敬畏上帝，不服从国王的命令；她们让男婴活着。
【KJV】But the midwives feared God, and did not as the king of Egypt commanded them, but saved the men children alive.
【NIV】The midwives, however, feared God and did not do what the king of Egypt had told them to do; they let the boys live.
【BBE】But the women had the fear of God, and did not do as the king of Egypt said, but let the male children go on living.
【ASV】But the midwives feared God, and did not as the king of Egypt commanded them, but saved the men-children alive.
【本会注释】
    收生婆敬畏上帝。收生婆显然是希伯来人，因为她们“敬畏上帝”并且知道祂禁止杀人。尽管他们可能并不知道十诫中的第六条诫命“不可杀人”，但她们却非常熟悉“凡流人血的，他的血也必被人所流”的规定（创9:6）。这些勇敢的妇人敬畏上帝胜过对暴君的畏惧（见徒4:19；5:29），她们敢于不理睬国王的命令。对人的畏惧会使一个人成为环境的受害者，而对上帝的敬畏却会在喧嚣中带来安息，在致命的危险面前带来平安。这一定是这两位希伯来收生婆的经验，在她们的肩上担负着重大的责任。
18 【和合本】埃及王召了收生婆来，说：“你们为什么做这事，存留男孩的性命呢？”
【吕振中】埃及王就把助产妇叫来，对他们说∶“你们为什么这样让男孩子活着呢？”
【思高本】埃及王将收生婆召来，问她们说：“你们为什么这样做，竟叫男孩活着呢？”
【现代本】于是国王把她们叫来，问她们：“你们是干什么的？为什么让男婴都活着呢？”
【KJV】And the king of Egypt called for the midwives, and said unto them, Why have ye done this thing, and have saved the men children alive?
【NIV】Then the king of Egypt summoned the midwives and asked them, "Why have you done this? Why have you let the boys live?"
【BBE】And the king of Egypt sent for the women, and said to them, Why have you done this, and let the male children go on living?
【ASV】And the king of Egypt called for the midwives, and said unto them, Why have ye done this thing, and have saved the men-children alive?
19 【和合本】收生婆对法老说：“因为希伯来妇人与埃及妇人不同；希伯来妇人本是健壮的（原文作活泼的），收生婆还没有到，她们已经生产了。”
【吕振中】助产妇对法老说∶“因为希伯来妇人跟埃及妇人不同∶她们满有活力，助产妇还没来到以前，她们已经生产了。”
【思高本】收收婆回答法朗说：“希伯来女人和埃及女人不同，她们富有生机，收生婆还没有来，她们已生产了。”
【现代本】她们回答：“希伯来的妇女不像埃及妇女；她们很强健，我们还没有赶到，她们已经生产了。”
【KJV】And the midwives said unto Pharaoh, Because the Hebrew women are not as the Egyptian women; for they are lively, and are delivered ere the midwives come in unto them.
【NIV】The midwives answered Pharaoh, "Hebrew women are not like Egyptian women; they are vigorous and give birth before the midwives arrive."
【BBE】And they said to Pharaoh, Because the Hebrew women are not like the Egyptian women, for they are strong, and the birth takes place before we come to them.
【ASV】And the midwives said unto Pharaoh, Because the Hebrew women are not as the Egyptian women; for they are lively, and are delivered ere the midwife come unto them.
【本会注释】
    希伯来妇人。希伯来妇人肯定被要求和男人一起在田间劳动。由于她们习惯于在户外劳作，所以生孩子对于它们来说会比较容易。在种族上与希伯来人有联系的阿拉伯妇女过着艰苦的生活，在生孩子的事上只需要极少的帮助。这一事实解释了希伯来收生婆向法老提出之借口的可信性。没有任何证据显示他们的故事遭到了任何的质疑。
    她们本是活泼的。直译为：“他们本是元气旺盛的”。结果导致这些收生婆很少被叫到。很少有人会需要她们的服务，因为任何一位女性亲属或朋友通常都能提供所有必需的协助。这可能解释了为什么希伯来人尽管人口众多，但只需要两个收生婆就够了。
20 【和合本】上帝厚待收生婆。以色列人多起来，极其强盛。
【吕振中】上帝厚待助产妇；以色列民多起来，极其强盛。
【思高本】天主遂恩待了收生婆。以色列的子民更加增多起来，更加强盛。
【现代本】因为接生婆敬畏上帝，上帝特别看顾她们，让她们也人丁旺盛。以色列的人口继续增加，又很强盛。
【KJV】Therefore God dealt well with the midwives: and the people multiplied, and waxed very mighty.
【NIV】So God was kind to the midwives and the people increased and became even more numerous.
【BBE】And the blessing of God was on these women: and the people were increased in number and became very strong.
【ASV】And God dealt well with the midwives: and the people multiplied, and waxed very mighty.
21 【和合本】收生婆因为敬畏上帝，上帝便叫她们成立家室。
【吕振中】助产妇因为敬畏上帝，上帝便使她们成家立室。
【思高本】因为收生婆敬畏天主，天主就使她们家门兴旺。
【现代本】－
【KJV】And it came to pass, because the midwives feared God, that he made them houses.
【NIV】And because the midwives feared God, he gave them families of their own.
【BBE】And because the women who took care of the Hebrew mothers had the fear of God, he gave them families.
【ASV】And it came to pass, because the midwives feared God, that he made them households.
【本会注释】
    叫她们成立家室。上帝因收生婆的忠心而借着给她们成立家室存留后代来奖赏她们。从使用这种说法的并列经文中可以清楚地看出，这是这句话的含义（见得4:11；撒下7:11,27）。借着忽视国王的残忍命令，她们帮助建立了以色列人的家室，她们自己的家室也因此而被上帝所建立。她们曾冒着生命的危险来拯救她们的百姓。
22 【和合本】法老吩咐他的众民说：“以色列人所生的男孩，你们都要丢在河里；一切的女孩，你们要存留她的性命。”
【吕振中】法老吩咐他的众民说∶“希伯来人所生的男儿，你们都要丢在河里；一切女儿，你们都要让她活着。”
【思高本】法朗于是训令他的全体人民说：“凡希伯来人所生的男孩，你们应把他丢在尼罗河；凡是女孩，留她活着！”
【现代本】最后，埃及王对全国人民颁发一道命令：“希伯来人新生的男婴都必须扔到尼罗河去，只准女婴活着。”
【KJV】And Pharaoh charged all his people, saying, Every son that is born ye shall cast into the river, and every daughter ye shall save alive.
【NIV】Then Pharaoh gave this order to all his people: "Every boy that is born you must throw into the Nile, but let every girl live."
【BBE】And Pharaoh gave orders to all his people, saying, Every son who comes to birth is to be put into the river, but every daughter may go on living.
【ASV】And Pharaoh charged all his people, saying, Every son that is born ye shall cast into the river, and every daughter ye shall save alive.
【本会注释】
    法老吩咐他的众民。国王一切妄图削弱希伯来人之计划的失败使他不得不采取公开暴力的行动。这一新的敕令将一种使国王的愿望作为自己愿望的责任加在每个埃及人的身上。消灭希伯来人的任务现在从督工和收生婆那里被转移到了老百姓的身上了。
    一切男孩。曾经有人辩解说以色列人在出埃及时人数的众多排除了任何此类残杀命令被颁布的可能性。但很有可能的是因为许多可能并不仇视以色列人的埃及人忽视了这一命令，也有可能是因为这一命令仅被执行了很短的一段时期。法老可能在更清楚地意识到从免费的奴隶劳动所能获得的利益时，或当他的建筑计划规模越来越宏大时撤消了这一法令。由于八十年后有那么多身强体壮的男子离开了埃及，所以这一残酷的要求不可能被长期执行。
    有时人们会提出异议，认为不可能会有任何君主颁布这样的命令，对无辜的婴孩进行大规模的和冷血的毁灭。但应当注意到的是在古代，人类的生命，特别是另一种族或国家之人的生命总是被人所轻视的。屠杀战俘、消灭整个人口、将不想要的婴孩献给假神等都是司空见惯的事。

怀爱伦的注释

1-22《祖知》第241-242页；《赎》第104-106页
6-10《赎》第104页
7-10《祖知》第241页
11-14《赎》第105页
12-14《祖知》第242页
13, 14 《赎》第147页
16 《赎》第105页
22 《祖知》第242页；《赎》第106页


第 10 章

【本会注释】
1 上帝威胁要打发蝗虫来。
7 法老被他的臣仆说服，同意让以色列人去。
12 蝗虫的灾。
16 法老向摩西哀求。
21 黑暗的灾。
24 法老向摩西哀求，27 但仍心地刚硬。

蝗灾
1 【和合本】耶和华对摩西说：“你进去见法老。我使他和他臣仆的心刚硬，为要在他们中间显我这些神迹，
【吕振中】永恒主对摩西说∶“你进去见法老。因为我使他的心和他臣仆的心固执，好在他们中间施行我这些神迹∶
【思高本】上主对梅瑟说：“你去见法朗，因为我已使他和他臣仆心硬，要在他们中显我的这些奇迹，
【现代本】后来，上主对摩西说：“你去见埃及王。我使他和他臣仆的心刚硬，目的是要在他们中间行这些神迹，
【KJV】And the LORD said unto Moses, Go in unto Pharaoh: for I have hardened his heart, and the heart of his servants, that I might shew these my signs before him:
【NIV】Then the Lord said to Moses, "Go to Pharaoh, for I have hardened his heart and the hearts of his officials so that I may perform these miraculous signs of mine among them
【BBE】And the Lord said to Moses, Go in to Pharaoh: for I have made his heart and the hearts of his servants hard, so that I may let my signs be seen among them:
【ASV】And Jehovah said unto Moses, Go in unto Pharaoh: for I have hardened his heart, and the heart of his servants, that I may show these my signs in the midst of them,
【本会注释】
    我使他……的心刚硬。直译为：“我，就连我都，使他的心沉重”（见对出4:21节的注释）。“我”字在原文中出现了两次，一次作为一个独立的人称代词而另一个再次与动词相结合，借以加强语气。
2 【和合本】并要叫你将我向埃及人所做的事，和在他们中间所行的神迹，传于你儿子和你孙子的耳中，好叫你们知道我是耶和华。”
【吕振中】你好将我向埃及人所作的事、并在他们中间所施的神迹、叙说给你儿子和孙子听，使你们知道我乃是永恒主。”
【思高本】好叫你将我怎样戏弄了埃及人，在他们中行了什么奇迹，都讲给你的子孙听，使你们知道我是上主。”
【现代本】而你也可以告诉你的子子孙孙，当我行神迹的时候，我怎样使埃及人束手无策，好让你们大家知道我是上主。”
【KJV】And that thou mayest tell in the ears of thy son, and of thy son's son, what things I have wrought in Egypt, and my signs which I have done among them; that ye may know how that I am the LORD.
【NIV】that you may tell your children and grandchildren how I dealt harshly with the Egyptians and how I performed my signs among them, and that you may know that I am the Lord ."
【BBE】And so that you may be able to give to your son and to your son's son the story of my wonders in Egypt, and the signs which I have done among them; so that you may see that I am the Lord.
【ASV】and that thou mayest tell in the ears of thy son, and of thy son's son, what things I have wrought upon Egypt, and my signs which I have done among them; that ye may know that I am Jehovah.
【本会注释】
    并要叫你……传。降灾的一个新目的现在被显明了。这些灾殃不仅是为了使法老和他的臣仆对上帝的伟大留下深刻的印象并确保他的合作，而且是为了将来各世代的以色列人信服耶和华是唯一的真神。《诗篇》第78、105、106章说明了拯救的故事如何被世代相传。上帝的计划乃是使祂的怜悯和奇工永远被记念。人类易忘上帝恩惠的天性乃是其有罪品格的各种悲惨层面之一。因此，人类需要不断地被劝告要记念这些恩惠。这不仅在其日常需求上是如此，而且也适用于上帝特别眷顾的景况中，如那些与转变或从严重疾病中得以康复的景况。
3 【和合本】摩西、亚伦就进去见法老，对他说：“耶和华希伯来人的上帝这样说：‘你在我面前不肯自卑要到几时呢？容我的百姓去，好事奉我。
【吕振中】摩西亚伦就进去见法老，对他说∶“永恒主希伯来人的上帝这么说∶‘你不肯在我面前自己谦卑、要到几时呢？让我的人民走吧，他们好事奉我。
【思高本】于是梅瑟和亚郎去见法朗说：“上主，希伯来人的天主这样说：你不肯在我前低头要到几时呢？放走我的百姓去崇拜我罢！
【现代本】于是，摩西和亚伦去见埃及王，对他说：“上主──希伯来人的上帝这样说：‘你到什么时候才会在我面前谦卑，放我的子民走，好让他们去敬拜我？
【KJV】And Moses and Aaron came in unto Pharaoh, and said unto him, Thus saith the LORD God of the Hebrews, How long wilt thou refuse to humble thyself before me? let my people go, that they may serve me.
【NIV】So Moses and Aaron went to Pharaoh and said to him, "This is what the Lord , the God of the Hebrews, says: 'How long will you refuse to humble yourself before me? Let my people go, so that they may worship me.
【BBE】Then Moses and Aaron went in to Pharaoh, and said to him, This is what the Lord, the God of the Hebrews, says: How long will you be lifted up in your pride before me? let my people go so that they may give me worship.
【ASV】And Moses and Aaron went in unto Pharaoh, and said unto him, Thus saith Jehovah, the God of the Hebrews, How long wilt thou refuse to humble thyself before me? let my people go, that they may serve me.
【本会注释】
    要到几时呢？法老的认罪（出9:27）曾是一个谦卑之举，但这却被其叛逆之心骄傲的再次主张所取消（出9:34,35）。上帝所要的不只是谦卑的表白，而是与之相符的行动。法老的悔改只有到他放以色列人走时才证明是真实的。
4 【和合本】你若不肯容我的百姓去，明天我要使蝗虫进入你的境内，
【吕振中】你若不肯让我的人民走，你就看吧，明天我一定要叫蝗虫进你的境内，
【思高本】如果你再拒绝放走我的百姓，看，明天我要使蝗虫进入你的境内。
【现代本】如果你继续拒绝，明天我要差蝗虫到你的国境来。
【KJV】Else, if thou refuse to let my people go, behold, to morrow will I bring the locusts into thy coast:
【NIV】If you refuse to let them go, I will bring locusts into your country tomorrow.
【BBE】For if you will not let my people go, tomorrow I will send locusts into your land:
【ASV】Else, if thou refuse to let my people go, behold, to-morrow will I bring locusts into thy border:
【本会注释】
    蝗虫。作为对顽固的国王进一步的刑罚，上帝宣布了比任何埃及从前已知的都更可怕的蝗虫之灾。蝗虫在珥2:25节中被称为上帝的“大军队”，它们至今仍会给近东国家带来定期的灾难，其间隔通常为10年或15年。借助科学的手段，人们现在可以有效地控制灾情，如火焰的使用、化学处理过的使蝗虫成群坠入其中的沟渠、灭卵、砷的使用等，但这些手段只是到了近代才被人们所采用。从前，蝗虫的降临被人们视为对一个国家最可怕的刑罚。约珥对这样的灾殃给予了生动形象的描述，他说：“他们前面如火烧灭，后面如火焰烧尽；未到以前，地如伊甸园；过去以后，成了荒凉的旷野”（珥2:3）。它们会毁灭一切的植被，包括庄稼、菜蔬、灌木、蒺藜等。它们甚至毁坏树皮，较小的枝杈会被完全剥光成为白色（见珥1:7-12）。它们会大群大群地来到，它们飞行时的声音象下雨的声音和干草燃烧时的噼啪声，其数量之多足以使天地昏暗（珥2:2,3）。
5 【和合本】遮满地面，甚至看不见地，并且吃那冰雹所剩的和田间所长的一切树木。
【吕振中】遮满了地面，以致人都看不到地。蝗虫必吃那逃脱了难的余剩物，那没受冰雹打坏所剩下来的；它们必吃田野间所生长的一切树木。
【思高本】蝗虫要遮盖地面，甚至看不见地；蝗虫要吃尽免于冰雹而给你们留下的一切，也要吃尽田野间给你们生长的一切树木。
【现代本】它们多得可以笼罩全国，使人看不见地面。那些没有被冰雹摧毁的，连剩下来的树木，都要被蝗虫吃光。
【KJV】And they shall cover the face of the earth, that one cannot be able to see the earth: and they shall eat the residue of that which is escaped, which remaineth unto you from the hail, and shall eat every tree which groweth for you out of the field:
【NIV】They will cover the face of the ground so that it cannot be seen. They will devour what little you have left after the hail, including every tree that is growing in your fields.
【BBE】And the face of the earth will be covered with them, so that you will not be able to see the earth: and they will be the destruction of everything which up to now has not been damaged, everything which was not crushed by the ice-storm, and every tree still living in your fields.
【ASV】and they shall cover the face of the earth, so that one shall not be able to see the earth: and they shall eat the residue of that which is escaped, which remaineth unto you from the hail, and shall eat every tree which groweth for you out of the field:
【本会注释】
    遮满地面。这是绝对真实的。有时，它们会厚厚地遮满地面，以至于大面积的土地一点也不能被看到。
    吃……所剩的。由于蝗虫不会放过任何绿色的东西（见对第4节的注释），它们显然将吞没一切在雹暴中幸免于难的植被，特别是小麦和粗麦（见出9:32）。下次收割的前景确实显得非常渺茫。当年的任何收成都没有指望了，饥荒必定会不可避免地产生。
6 【和合本】你的宫殿和你众臣仆的房屋，并一切埃及人的房屋，都要被蝗虫占满了；自从你祖宗和你祖宗的祖宗在世以来，直到今日，没有见过这样的灾。’”摩西就转身离开法老出去。
【吕振中】蝗虫必充满了你的宫殿、你众臣仆的房屋、和埃及众人的房屋∶就是从你祖宗和你祖宗的祖宗住在这地的日子以来，直到今日，没有见过这样虫灾的。’”说了这些话，摩西就转身、离开法老出来了。
【思高本】你的宫殿，你的臣仆和所有埃及人的房屋都要充满蝗虫：这是你的祖宗和你祖宗的祖宗入世以来，直到今天所没有见过的灾祸。”梅瑟遂转身离开法朗走了。
【现代本】它们要塞满你的王宫，以及你的臣仆和人民的住宅。情况的恐布是你的祖宗从来没有见过的。’”摩西一说完这话，就转过身来；从埃及王面前退出。
【KJV】And they shall fill thy houses, and the houses of all thy servants, and the houses of all the Egyptians; which neither thy fathers, nor thy fathers' fathers have seen, since the day that they were upon the earth unto this day. And he turned himself, and went out from Pharaoh.
【NIV】They will fill your houses and those of all your officials and all the Egyptians-something neither your fathers nor your forefathers have ever seen from the day they settled in this land till now.' " Then Moses turned and left Pharaoh.
【BBE】And your houses will be full of them, and the houses of your servants and of all the Egyptians; it will be worse than anything your fathers have seen or their fathers, from the day when they were living on the earth till this day. And so he went out from Pharaoh.
【ASV】and thy houses shall be filled, and the houses of all thy servants, and the houses of all the Egyptians; as neither thy fathers nor thy fathers' fathers have seen, since the day that they were upon the earth unto this day. And he turned, and went out from Pharaoh.
【本会注释】
    你的宫殿……都要被蝗虫占满了。古代的房屋建有许多采光和通风的开口，这使昆虫可以随时进入屋内。在蝗灾中，成群的蝗虫会飞进屋子，会有成千上万的蝗虫在墙上爬。经历过这种灾殃的观察者声称吃饭的时候都很难阻止蝗虫飞进人的嘴里。
    自从你祖宗。象其他的近东国家一样，埃及偶尔也会发生毁灭性的蝗灾。但这次天灾却比以往任何一次都更严重。
    就转身。摩西没有等着知道他的宣告对国王的影响，因为他知道法老不会敬畏耶和华的。
7 【和合本】法老的臣仆对法老说：“这人为我们的网罗要到几时呢？容这些人去事奉耶和华他们的上帝吧！埃及已经败坏了，你还不知道吗？”
【吕振中】法老的臣仆对法老说∶“这个人陷害我们、要到几时呢？让这些人走，去事奉永恒主他们的神吧。埃及毁坏了，你还不知道么？”
【思高本】法朗的臣仆们向法朗说：“这人陷害我们要到几时呢？释放这些人去崇拜上主他们的天主罢！埃及已经灭亡，你还不知道吗？”
【现代本】国王的臣仆对王说：“这个人还要找我们多少麻烦呢？就放以色列人走吧，让他们去敬拜上主──他们的上帝。难道你不知道埃及已经快被毁灭了吗？”
【KJV】And Pharaoh's servants said unto him, How long shall this man be a snare unto us? let the men go, that they may serve the LORD their God: knowest thou not yet that Egypt is destroyed?
【NIV】Pharaoh's officials said to him, "How long will this man be a snare to us? Let the people go, so that they may worship the Lord their God. Do you not yet realize that Egypt is ruined?"
【BBE】And Pharaoh's servants said to him, How long is this man to be the cause of evil to us? let the men go so that they may give worship to the Lord their God: are you not awake to Egypt's danger?
【ASV】And Pharaoh's servants said unto him, How long shall this man be a snare unto us? let the men go, that they may serve Jehovah their God: knowest thou not yet that Egypt is destroyed?
【本会注释】
    法老的臣仆……说。至此为止，臣仆们似乎一直不敢表达他们自己与法老对立的意见。除了那些在第三灾中指出虱子是“上帝的手段”的行法术者以外（出8:19），整个宫廷一直都在被动地听任国王做出一个又一个影响全国的致命决定。圣经甚至说他们象国王一样使他们的心“刚硬”（出9:34）。但他们现在却说出了他们的畏惧。他们既已失去了大多数的牲畜和当年几乎所有的庄稼，就真的变得警觉起来，害怕进一步的灾难将永远地毁灭他们。值得注意的是他们是在灾殃实际开始之前施加的干涉，这表明他们已经开始相信摩西之预言的可靠性及其上帝的大能。有些人在雹暴被宣布时就已经意识到这一点了（出9:20），但那种感受现在已变得更加普遍了。
8 【和合本】于是摩西、亚伦被召回来见法老；法老对他们说：“你们去事奉耶和华你们的上帝；但那要去的是谁呢？”
【吕振中】于是摩西亚伦被召回来见法老；法老对他们说∶“去事奉永恒主你们的上帝吧；但谁和谁要去呢？”
【思高本】梅瑟和亚郎被召到法朗那里，法朗对他们说：“你们去崇拜上主你们的天主罢！但那要去的是些什么人？”
【现代本】于是国王召见摩西和亚伦，对他们说：“我让你们去敬拜上主──你们的上帝，但究竟哪些人去呢？”
【KJV】And Moses and Aaron were brought again unto Pharaoh: and he said unto them, Go, serve the LORD your God: but who are they that shall go?
【NIV】Then Moses and Aaron were brought back to Pharaoh. "Go, worship the Lord your God," he said. "But just who will be going?"
【BBE】Then Moses and Aaron came in again before Pharaoh: and he said to them, Go and give worship to the Lord your God: but which of you are going?
【ASV】And Moses and Aaron were brought again unto Pharaoh: and he said unto them, Go, serve Jehovah your God; but who are they that shall go?
【本会注释】
    去事奉耶和华。意识到他缺乏其策士的支持，法老允许他们召摩西和亚伦回来作进一步的质问。“去”的命令几乎立即被一个暗示着不是所有的百姓都包括在内的疑问所修饰。国王似乎在徒然地寻找一个最低限度的让步，使他既可以安抚摩西又可以避免灾难的进一步降临。因此，他试图表示摩西的要求乃是不合理的。
9 【和合本】摩西说：“我们要和我们老的少的、儿子女儿同去，且把羊群牛群一同带去，因为我们务要向耶和华守节。”
【吕振中】摩西说∶“我们去，是要和我们那些年青的跟年老的去，和我们的儿女们去，带着我们的羊群牛群去的，因为我们的节是个拜永恒主的节。”
【思高本】梅瑟回答说：“我们要带领少年老年同去，要带领儿女，牛羊同去，因为我们要过上主的节日。”
【现代本】摩西回答：“我们都去，包括老的、少的；我们要带走我们的子女和牛羊，因为我们必须在那里过节，敬拜我们的上主。”
【KJV】And Moses said, We will go with our young and with our old, with our sons and with our daughters, with our flocks and with our herds will we go; for we must hold a feast unto the LORD.
【NIV】Moses answered, "We will go with our young and old, with our sons and daughters, and with our flocks and herds, because we are to celebrate a festival to the Lord ."
【BBE】And Moses said, We will go with our young and our old, with our sons and our daughters, with our flocks and our herds; for we are to keep a feast to the Lord.
【ASV】And Moses said, We will go with our young and with our old; with our sons and with our daughters, with our flocks and with our herds will we go; for we must hold a feast unto Jehovah.
【本会注释】
    和我们老的少的。摩西的回答毫不含糊；全族的人都要守所提出的节。他们的羊群牛群也都与他们同去，不仅是为了提供守节用的祭牲和百姓的食物，而且为了在缺席的日子里照料它们。
10 【和合本】法老对他们说：“我容你们和你们妇人孩子去的时候，耶和华与你们同在吧！你们要谨慎；因为有祸在你们眼前（或作：你们存着恶意），
【吕振中】法老对他们说∶“如果我让你们和你们的弱小者走，愿永恒主这样和你们同在吧！看哪，你们是心怀恶意的（或译∶可以小心，祸患就在你们面前呢）。
【思高本】法朗向他们说：“如果我放走你们和你们的孩子，就让上主同你们在一起罢！显然你们不怀好意！
【现代本】国王说：“我对你们的上主发誓，我决不让你带走你们的妇女和孩子！这不是要造反了吗？
【KJV】And he said unto them, Let the LORD be so with you, as I will let you go, and your little ones: look to it; for evil is before you.
【NIV】Pharaoh said, "The Lord be with you-if I let you go, along with your women and children! Clearly you are bent on evil.
【BBE】And he said to them, May the Lord be with you, if I will let you and your little ones go! take care, for your purpose clearly is evil.
【ASV】And he said unto them, So be Jehovah with you, as I will let you go, and your little ones: look to it; for evil is before you.
【本会注释】
    他法老对他们说。从摩西的话语中推断出以色列人没有回来的意图，法老再次发怒说；“我容你们和你们的孩子去的时候，耶和华与你们同在吧！你们要谨慎，因为你们存着恶意”（英文RSV版，这种译法更为清楚）。这一回答不仅反映了对摩西和亚伦的藐视而且反映了对耶和华的藐视。其实，耶和华已经借着其能力的大能显现证明祂能随心所欲地对待法老。国王说完了这句恶毒的话语之后告诉上帝的信使说他看穿了他们的恶意。他假装比摩西和亚伦更关心希伯来的妇女和儿童，但实际上却决定将他们留住当作人质，以确保男丁的返回（《祖知》第271页）。
11 【和合本】不可都去！你们这壮年人去事奉耶和华吧，因为这是你们所求的。”于是把他们从法老面前撵出去。
【吕振中】不行，只有你们的男丁可以去事奉永恒主，因为这是你们所谋求的”。就把他们从法老面前撵走。
【思高本】绝对不成！只是你们的男子可以去崇拜上主，这原是你们所要求的。”随后把他们从法朗前赶出去。
【现代本】不！如果你们要去敬拜上主的话，我只准你们的男丁走。”说了这话，他就把摩西和亚伦赶走。
【KJV】Not so: go now ye that are men, and serve the LORD; for that ye did desire. And they were driven out from Pharaoh's presence.
【NIV】No! Have only the men go; and worship the Lord , since that's what you have been asking for." Then Moses and Aaron were driven out of Pharaoh's presence.
【BBE】Not so; but let your males go and give worship to the Lord, as your desire is. This he said, driving them out from before him.
【ASV】Not so: go now ye that are men, and serve Jehovah; for that is what ye desire. And they were driven out from Pharaoh's presence.
【本会注释】
    去……吧。就连这一表面上的让步也不是当真的。原文的“现在去吧”这句话证明了这一点，其中的反语是不难识别的，另外他说完这话便断绝了与摩西和亚伦的一切谈判并将他们从他面前撵出去的事实也证明了这一点。这一侮辱是他从前所未曾向他们做过的。这说明当他越来越看清他必须最终降服时他怒气便不断地加增。
12 【和合本】耶和华对摩西说：“你向埃及地伸杖，使蝗虫到埃及地上来，吃地上一切的菜蔬，就是冰雹所剩的。”
【吕振中】永恒主对摩西说∶“你向埃及地伸手，使蝗虫上埃及地来，吃地上各样的菜蔬，就是冰雹所剩下的。”
【思高本】上主对梅瑟说：“你向埃及地伸开你的手，使蝗来到埃及地，吃尽冰雹从地上所剩馀的一切植物。”
【现代本】后来上主对摩西说：“举起你的手来，我要叫蝗虫布满全国；它们要来吃尽地上所有的植物，把冰雹没有毁尽的都吃光。”
【KJV】And the LORD said unto Moses, Stretch out thine hand over the land of Egypt for the locusts, that they may come up upon the land of Egypt, and eat every herb of the land, even all that the hail hath left.
【NIV】And the Lord said to Moses, "Stretch out your hand over Egypt so that locusts will swarm over the land and devour everything growing in the fields, everything left by the hail."
【BBE】And the Lord said to Moses, Let your hand be stretched out over the land of Egypt so that the locusts may come up on the land for the destruction of every green plant in the land, even everything untouched by the ice-storm.
【ASV】And Jehovah said unto Moses, Stretch out thy hand over the land of Egypt for the locusts, that they may come up upon the land of Egypt, and eat every herb of the land, even all that the hail hath left.
13 【和合本】摩西就向埃及地伸杖，那一昼一夜，耶和华使东风刮在埃及地上；到了早晨，东风把蝗虫刮了来。
【吕振中】摩西就向埃及地伸了手杖，那天一整天、那夜一整夜、永恒主引了东风到那地来；到了早晨，东风把蝗虫都刮了来。
【思高本】梅瑟向埃及地伸开他的棍杖，上主就使东风在地上刮了一整天一整夜，到了早晨，东风吹来了蝗。
【现代本】于是摩西把他的杖举起来；上主吹起一阵东风，在地面上整整吹了一天一夜，到了早晨，吹来了许多蝗虫。
【KJV】And Moses stretched forth his rod over the land of Egypt, and the LORD brought an east wind upon the land all that day, and all that night; and when it was morning, the east wind brought the locusts.
【NIV】So Moses stretched out his staff over Egypt, and the Lord made an east wind blow across the land all that day and all that night. By morning the wind had brought the locusts;
【BBE】And Moses' rod was stretched out over the land of Egypt, and the Lord sent an east wind over the land all that day and all the night; and in the morning the locusts came up with the east wind.
【ASV】And Moses stretched forth his rod over the land of Egypt, and Jehovah brought an east wind upon the land all that day, and all the night; and when it was morning, the east wind brought the locusts.
【本会注释】
    东风。蝗虫通常随着风而来，因为它们没有风就飞不远。东风在这一事件中将它们从阿拉伯半岛的北部带来，那里是它们大量繁殖的地区。这似乎有些例外，因为偶尔殃及埃及的蝗虫通常来自南部的利比亚或西南部的埃塞俄比亚。蝗虫来临之前风吹了一天一夜的事实说明它们来自相当远的地方。
14 【和合本】蝗虫上来，落在埃及的四境，甚是厉害；以前没有这样的，以后也必没有。
【吕振中】蝗虫上了来，在全埃及地上空的四境，息落在埃及全境，非常严重∶以前没有过这样多的蝗虫，以后也不会有这样的。
【思高本】蝗到了埃及国，落在埃及全境，那样多法，确是空前绝后。
【现代本】它们一群群地飞来，布满全国。这么大群的蝗虫是空前绝后的。
【KJV】And the locust went up over all the land of Egypt, and rested in all the coasts of Egypt: very grievous were they; before them there were no such locusts as they, neither after them shall be such.
【NIV】they invaded all Egypt and settled down in every area of the country in great numbers. Never before had there been such a plague of locusts, nor will there ever be again.
【BBE】And the locusts went up over all the land of Egypt, resting on every part of the land, in very great numbers; such an army of locusts had never been seen before, and never will be again.
【ASV】And the locusts went up over all the land of Egypt, and rested in all the borders of Egypt; very grievous were they; before them there were no such locusts as they, neither after them shall be such.
【本会注释】
    落在埃及的四境。成群的蝗虫一般都局限于国土的局部地区，但这次蝗灾所影响的范围却要比以往大得多。这本身就是个神迹。
    以后也必没有。这句话并不与珥2:2节冲突，那里提到了几百年后的另一场独特的蝗灾，因为前者与埃及有关而后者却与以色列地有关。
15 【和合本】因为这蝗虫遮满地面，甚至地都黑暗了，又吃地上一切的菜蔬和冰雹所剩树上的果子。埃及遍地，无论是树木，是田间的菜蔬，连一点青的也没有留下。
【吕振中】蝗虫遮满了地面，弄得那地都暗黑了。它们又吃了地上各样的菜蔬，和树上一切的果子、就是冰雹所留下来的∶以致埃及遍地、无论是树木、是田间的菜蔬、连一点青的也没有留下。
【思高本】蝗遮盖了地面，大地变黑。蝗吃尽了冰雹所剩下的一切植物和一切果实，这样埃及全国无论是树上或是田野间的植物上，没有留下半点青叶。
【现代本】它们盖住了大地；地上一片黑暗；它们把冰雹没有毁尽的植物都吃光了，连树上的果子也吃光了。埃及全境，无论田里或树上，看不见一点绿色。
【KJV】For they covered the face of the whole earth, so that the land was darkened; and they did eat every herb of the land, and all the fruit of the trees which the hail had left: and there remained not any green thing in the trees, or in the herbs of the field, through all the land of Egypt.
【NIV】They covered all the ground until it was black. They devoured all that was left after the hail-everything growing in the fields and the fruit on the trees. Nothing green remained on tree or plant in all the land of Egypt.
【BBE】For all the face of the earth was covered with them, so that the land was black; and every green plant and all the fruit of the trees which was untouched by the ice-storm they took for food: not one green thing, no plant or tree, was to be seen in all the land of Egypt.
【ASV】For they covered the face of the whole earth, so that the land was darkened; and they did eat every herb of the land, and all the fruit of the trees which the hail had left: and there remained not any green thing, either tree or herb of the field, through all the land of Egypt.
【本会注释】
    地都黑暗了。我们不太清楚这里所说的黑暗是由蝗虫飞行中引起的还是在它们落地后发生的。蝗虫通常象浓云一般飞来，以至于连阳光都能被遮挡并且经常将日午变为黄昏。同样的，它们一旦落地，其棕色的身体和翅膀便会使地面变得昏暗。后一种解释可能更为合理（见珥2:2）。
    一切的……果子。冰雹对果子的伤害虽然没有在那灾的记录中被明确地提到，但这却被暗示了（见出9:25）。蝗虫通常首先吞食绿色的庄稼、植物和叶子，然后再吞食象芦苇、细枝和树皮这样较坚硬的物质。埃及的主要水果是无花果、石榴、桑椹、葡萄和（枣椰树所结的）枣子。
    连一点青的。现代的观察者说一群蝗虫只要停留半个小时就足以使一个富饶的地区变为一片临时的荒漠。当蝗虫经过之后，所剩下的只有根茎和粗枝。受灾地区的外貌就象被野火烧过似的（见珥2:3）。
16 【和合本】于是法老急忙召了摩西、亚伦来，说：“我得罪耶和华你们的上帝，又得罪了你们。
【吕振中】于是法老赶快把摩西亚伦召了来，说∶“我犯罪得罪了永恒主你们的上帝，也得罪了你们。
【思高本】法朗急速将梅瑟和亚郎召来，说：“我得罪了上主你们的天主，也得罪了你们。
【现代本】于是，国王赶紧召见摩西和亚伦，说：“我对上主──你们的上帝犯罪了；我也对不起你们。
【KJV】Then Pharaoh called for Moses and Aaron in haste; and he said, I have sinned against the LORD your God, and against you.
【NIV】Pharaoh quickly summoned Moses and Aaron and said, "I have sinned against the Lord your God and against you.
【BBE】Then Pharaoh quickly sent for Moses and Aaron, and said, I have done evil against the Lord your God and against you.
【ASV】Then Pharaoh called for Moses and Aaron in haste; and he said, I have sinned against Jehovah your God, and against you.
【本会注释】
    于是法老……召了。国王从前也曾作出过类似的恳求，但从未象这次这样的急。这灾显然比先前的七灾更使他惧怕。
17 【和合本】现在求你，只这一次，饶恕我的罪，求耶和华你们的上帝使我脱离这一次的死亡。”
【吕振中】现在求你，只这一次饶恕我的罪，请你恳求永恒主你们的上帝，只要使我脱离这一次的死亡就好啦。”
【思高本】现今请你们宽赦我的罪罢！只这一次！求上主你们的天主，快叫这致命的灾祸离开我。”
【现代本】现在请你们饶恕我这一次，向上主──你们的上帝祈求，把这致命的惩罚解除。”
【KJV】Now therefore forgive, I pray thee, my sin only this once, and intreat the LORD your God, that he may take away from me this death only.
【NIV】Now forgive my sin once more and pray to the Lord your God to take this deadly plague away from me."
【BBE】Let me now have forgiveness for my sin this time only, and make prayer to the Lord your God that he will take away from me this death only.
【ASV】Now therefore forgive, I pray thee, my sin only this once, and entreat Jehovah your God, that he may take away from me this death only.
18 【和合本】摩西就离开法老去求耶和华。
【吕振中】摩西就从法老面前出来，去恳求永恒主。
【思高本】梅瑟从法朗那出来，祈求了上主。
【现代本】摩西离开了王，去祷告上主。
【KJV】And he went out from Pharaoh, and intreated the LORD.
【NIV】Moses then left Pharaoh and prayed to the Lord .
【BBE】So he went out from Pharaoh and made prayer to the Lord.
【ASV】And he went out from Pharaoh, and entreated Jehovah.
【本会注释】
    求耶和华。摩西知道责备的话语或要求都不能改变君主刚硬的心。尽管如此，他依然做了代求，但不是基于国王的任何应许，因他现在已从经验中得知他的应许很快就又会被违背。摩西的忍耐和大度真是非常令人钦佩的。国王一求，他就立刻应允了他的请求，既没有要求任何优惠也没有说出一点责备的话语。
19 【和合本】耶和华转了极大的西风，把蝗虫刮起，吹入红海；在埃及的四境连一个也没有留下。
【吕振中】永恒主转了极强劲的西风，把蝗虫刮了起来，吹进芦苇海；在埃及四境、连一个蝗虫也没有剩下。
【思高本】上主就换了强烈的西风，将蝗卷去，投入红海，在埃及四境没有留下一个蝗。
【现代本】上主把东风转成一阵强烈的西风，把蝗虫都卷起来，吹到苏彝士湾。埃及境内连一只蝗虫也没有了。
【KJV】And the LORD turned a mighty strong west wind, which took away the locusts, and cast them into the Red sea; there remained not one locust in all the coasts of Egypt.
【NIV】And the Lord changed the wind to a very strong west wind, which caught up the locusts and carried them into the Red Sea. Not a locust was left anywhere in Egypt.
【BBE】And the Lord sent a very strong west wind, which took up the locusts, driving them into the Red Sea; not one locust was to be seen in any part of Egypt.
【ASV】And Jehovah turned an exceeding strong west wind, which took up the locusts, and drove them into the Red Sea; there remained not one locust in all the border of Egypt.
【本会注释】
    极大的西风。直译为“海风”，表明这风来自于地中海。因为这风将蝗虫吹入红海，所以此风一定来自于西北方向。由于地中海位于巴勒斯坦以西，因此希伯来人通常将“海”当作“西”的同义词使用。
    红海。直译为“芦海”。我们不确知它为什么会有这样一个名称，因为现今那里并没有芦苇，也没有任何迹象表明古代曾有过芦苇。但大量圣经的经文（见出15:4；23:31；民21:4等）证明芦海实际上就是红海，而不象某些注释家所认为的那样是苏伊士运河地区的苦湖之一。
20 【和合本】但耶和华使法老的心刚硬，不容以色列人去。
【吕振中】但是永恒主使法老的心硬强，不让以色列人走。
【思高本】上主又使法朗心硬，他仍不肯放走以色列子民。
【现代本】但上主使国王的心仍然刚硬，他还是不放以色列人民走。
【KJV】But the LORD hardened Pharaoh's heart, so that he would not let the children of Israel go.
【NIV】But the Lord hardened Pharaoh's heart, and he would not let the Israelites go.
【BBE】But the Lord made Pharaoh's heart hard, and he did not let the children of Israel go.
【ASV】But Jehovah hardened Pharaoh's heart, and he did not let the children of Israel go.
【本会注释】
    使法老的心刚硬。见对出4:21节的注释。

黑暗之灾
21 【和合本】耶和华对摩西说：“你向天伸杖，使埃及地黑暗；这黑暗似乎摸得着。”
【吕振中】永恒主对摩西说∶“你向天伸手，让黑暗来到埃及地∶简直是一种摸得着的黑暗。”
【思高本】上主对梅瑟说：“将你的手向天伸开，使黑暗降在埃及国。这黑暗似乎可以触摸。”
【现代本】后来，上主对摩西说：“你要向天空举手，黑暗要笼罩埃及全国。”
【KJV】And the LORD said unto Moses, Stretch out thine hand toward heaven, that there may be darkness over the land of Egypt, even darkness which may be felt.
【NIV】Then the Lord said to Moses, "Stretch out your hand toward the sky so that darkness will spread over Egypt-darkness that can be felt."
【BBE】And the Lord said to Moses, Let your hand be stretched out to heaven, and all the land of Egypt will be dark, so that men will be feeling their way about in the dark.
【ASV】And Jehovah said unto Moses, Stretch out thy hand toward heaven, that there may be darkness over the land of Egypt, even darkness which may be felt.
【本会注释】
    你向天伸杖。（译者注：“杖”字在原文中为“手”字）。第九灾和第三、第六灾一样乃是未加警告便降下的。在生疮的灾之后，上帝宣告说祂将要叫一切的灾殃临到国王的“心”上（出9:14，译者注：原文为“临到你的心和你臣仆并你百姓的身上”）。因此，一个又一个刑罚将被降下。此灾显然是紧接着第八灾发生的。
    乌黑。有些注释家认为乌黑是由日食导致的。但这种解释不可能是正确的，因为日食绝不能产生持续三天的黑暗（第22节）。大多数的解经家觉得该神迹是由chamsin，一种偶尔掠过埃及并使遍地极其黑暗的沙尘暴，造成的。这是由随风带来的细沙浓云所导致的，这浓云会遮蔽阳光而产生比最大的雾所能产生的更深的黑暗。本文的作者曾在一个晴朗之日在印度沙漠的边缘经历过这样一场沙尘暴，并能见证说那黑暗胜似无月光的漆黑之夜长达半小时之久。充满细微沙粒的风是最恼人和阴沉的，人和牲畜到处寻找遮掩的地方。细沙会穿透每间房屋，甚至透过屋内的壁橱。沙尘暴可能会刮两、三天，但很少产生如此长时间的极端效果。即或上帝用涡旋的沙土制造了黑暗，这依然是一个神迹，因为虽然全国都被不可穿透的黑暗笼罩了三天，但居住在同一国中的以色列人却有光（第23节）。然而埃及人习惯于从沙漠刮来的严重沙尘暴。另外，摩西对于其他各灾都描述了实现各灾的手段，因此如果他所指的果真是沙尘暴的话，我们也可以合理地指望他会称之为沙尘暴。
    和先前的各灾一样，此灾对埃及的神明给予了又一次沉重的打击。太阳神拉历代以来一直是埃及的主要神明，每位君王都称自己为“拉之子”。在摩西的时代，此神被认定为阿蒙，被冠以阿蒙拉的名字。世人所见过最伟大的神殿就是以他的名义被修建的，其中在上埃及卡纳克的伟大神殿，虽然已是一片废墟，但至今依然非常雄伟壮观。另一位神就是日轮阿吞。该神在出埃及的几十年后成为埃及宗教系统中主要的、至高的神明。借着第九灾，这些神明完全的无能被清楚地展现在它们的崇拜者面前。
22 【和合本】摩西向天伸杖，埃及遍地就乌黑了三天。
【吕振中】摩西向天伸手，埃及遍地就有黑漆的黑暗乌了三天。
【思高本】梅瑟向天伸开手，浓密的黑暗就降在埃及国，有叁天之久。
【现代本】摩西向天举手，浓密的黑暗笼罩了全国三天之久。
【KJV】And Moses stretched forth his hand toward heaven; and there was a thick darkness in all the land of Egypt three days:
【NIV】So Moses stretched out his hand toward the sky, and total darkness covered all Egypt for three days.
【BBE】And when Moses' hand was stretched out, dark night came over all the land of Egypt for three days;
【ASV】And Moses stretched forth his hand toward heaven; and there was a thick darkness in all the land of Egypt three days;
23 【和合本】三天之久，人不能相见，谁也不敢起来离开本处；惟有以色列人家中都有亮光。
【吕振中】三天之久、人彼此都看不见，人也不起来、离开所在之地；惟独以色列人住的地方都有亮光。
【思高本】叁天之内，人彼此不能看见，也不能离开自己的地方；但是以色列子民那边，却有光明照耀他们所住的地方。
【现代本】埃及人彼此看不见，没有一个人能够离开他们的家；但是以色列人所住的地方都有光明。
【KJV】They saw not one another, neither rose any from his place for three days: but all the children of Israel had light in their dwellings.
【NIV】No one could see anyone else or leave his place for three days. Yet all the Israelites had light in the places where they lived.
【BBE】They were not able to see one another, and no one got up from his place for three days: but where the children of Israel were living it was light.
【ASV】they saw not one another, neither rose any one from his place for three days: but all the children of Israel had light in their dwellings.
【本会注释】
    家中都有亮光。圣经没有解释这是如何实现的。那些将黑暗归咎于沙尘暴的人解释说此黑暗没有延伸到歌珊地那么远。若是如此的话，那些生活在以色列人中间的埃及人（如果有的话）将分享其邻舍的利益，但事实似乎并非如此。圣经的记载显示黑暗乃是普遍性的，而以色列人被神奇地供给了亮光。
24 【和合本】法老就召摩西来，说：“你们去事奉耶和华；只是你们的羊群牛群要留下；你们的妇人孩子可以和你们同去。”
【吕振中】法老就把摩西召了来，说∶“你们去事奉永恒主，只是你们的羊群牛群要放下；你们那些弱小者也可以和你们一同去。”
【思高本】法郎召梅瑟和亚郎来说：“你们去崇拜上主罢！你们的孩子可与你们同去，只把牛羊留下！”
【现代本】国王召见摩西，说：“你们去敬拜你们的上主吧！连你们的妇女、孩子都可以去；但是你们的牛羊必须留在这里。”
【KJV】And Pharaoh called unto Moses, and said, Go ye, serve the LORD; only let your flocks and your herds be stayed: let your little ones also go with you.
【NIV】Then Pharaoh summoned Moses and said, "Go, worship the Lord . Even your women and children may go with you; only leave your flocks and herds behind."
【BBE】Then Pharaoh sent for Moses, and said, Go and give worship to the Lord; only let your flocks and your herds be kept here: your little ones may go with you.
【ASV】And Pharaoh called unto Moses, and said, Go ye, serve Jehovah; only let your flocks and your herds be stayed: let your little ones also go with you.
【本会注释】
    法老就召摩西来。国王再也无法忍受这乌黑了。到了黑暗持续的第三天，他打发信使去寻找摩西。被引到国王面前的摩西被告知，希伯来人，包括他们的家眷，都可离开埃及到旷野去守他们所提出来的节，但他们却要把羊群和牛群留下。这将保证他们从旷野回来，因为他们没有牲畜就不能在旷野生存许多天。
25 【和合本】摩西说：“你总要把祭物和燔祭牲交给我们，使我们可以祭祀耶和华我们的上帝。
【吕振中】摩西说∶“你也要将祭物和燔祭牲交在我们手里，让我们可以献祭给永恒主我们的上帝。
【思高本】梅瑟回答说：“你本人应该给我们牺牲和全燔祭的祭品，叫我们献于上主我们的天主。
【现代本】摩西回答：“不！你一定要供给我们献牲祭和烧化祭的牲畜，好让我们向上主──我们的上帝献祭。
【KJV】And Moses said, Thou must give us also sacrifices and burnt offerings, that we may sacrifice unto the LORD our God.
【NIV】But Moses said, "You must allow us to have sacrifices and burnt offerings to present to the Lord our God.
【BBE】But Moses said, You will have to let us take burned offerings to put before the Lord our God.
【ASV】And Moses said, Thou must also give into our hand sacrifices and burnt-offerings, that we may sacrifice unto Jehovah our God.
26 【和合本】我们的牲畜也要带去，连一蹄也不留下；因为我们要从其中取出来，事奉耶和华我们的上帝。我们未到那里，还不知道用什么事奉耶和华。”
【吕振中】我们的牲畜也要和我们一同去；连一蹄也不留下；因为我们要从其中取出来、去事奉永恒主我们的上帝；我们未到那里之先，还不知道要用什么去事奉永恒主。”
【思高本】我们的牲畜也都要跟我们同去，连一个蹄子也不留下，因为我们要用这些来崇拜上主我们的天主；并且未到那之前，我们还不知道要用什么崇拜上主。”
【现代本】我们要带走我们所有的牲畜，连一头都不留下。我们必须亲自选择敬拜上主用的牲畜。未到那里之前，我们不知道该用什么牲畜献给上主──我们的上帝。”
【KJV】Our cattle also shall go with us; there shall not an hoof be left behind; for thereof must we take to serve the LORD our God; and we know not with what we must serve the LORD, until we come thither.
【NIV】Our livestock too must go with us; not a hoof is to be left behind. We have to use some of them in worshiping the Lord our God, and until we get there we will not know what we are to use to worship the Lord ."
【BBE】So our cattle will have to go with us, not one may be kept back; for they are needed for the worship of the Lord our God; we have no knowledge what offering we have to give till we come to the place.
【ASV】Our cattle also shall go with us; there shall not a hoof be left behind: for thereof must we take to serve Jehovah our God; and we know not with what we must serve Jehovah, until we come thither.
【本会注释】
    连一蹄也不留下。摩西以明确的话语拒绝了法老所提出的妥协。他在前一次会晤中已经声明过他们要带着他们的家眷和一切的牲畜同去（第9节），他现在绝不会收回这一约定。
    我们……还不知道。摩西提出一个对其拒绝的解释。所提出的节是新的而且人们尚不知晓其仪式是什么。具体的指示只有到他们到达了上帝所指定的地点之后才会知道。牲畜必须被带走，因为守节肯定会需要献祭牲。
27 【和合本】但耶和华使法老的心刚硬，不肯容他们去。
【吕振中】但是永恒主使法老的心刚硬，不情愿让他们走。
【思高本】上主又使法朗心硬，他仍不肯放走他们。
【现代本】上主使埃及王的心刚硬，仍然不放以色列人走。
【KJV】But the LORD hardened Pharaoh's heart, and he would not let them go.
【NIV】But the Lord hardened Pharaoh's heart, and he was not willing to let them go.
【BBE】But the Lord made Pharaoh's heart hard, and he would not let them go.
【ASV】But Jehovah hardened Pharaoh's heart, and he would not let them go.
【本会注释】
    耶和华使法老的心刚硬。见对出4:21节的注释。
28 【和合本】法老对摩西说：“你离开我去吧，你要小心，不要再见我的面！因为你见我面的那日你就必死！”
【吕振中】法老对摩西说∶“你离开我去吧；可要小心；不要再见我的面；因为你见我面那日子，你就得死。”
【思高本】法朗对梅瑟说：“离开我去罢！你要小心，不要再见我面，因为你见我面的那一天，你必要死！”
【现代本】王对摩西说：“你滚出去！不要让我再看见你。我哪一天再看见你，你就没命！”
【KJV】And Pharaoh said unto him, Get thee from me, take heed to thyself, see my face no more; for in that day thou seest my face thou shalt die.
【NIV】Pharaoh said to Moses, "Get out of my sight! Make sure you do not appear before me again! The day you see my face you will die."
【BBE】And Pharaoh said to him, Go away from me, take care that you come not again before me; for the day when you see my face again will be your last.
【ASV】And Pharaoh said unto him, Get thee from me, take heed to thyself, see my face no more; for in the day thou seest my face thou shalt die.
【本会注释】
    你离开我去吧。这一回答显示了极大的忿怒。国王意识到摩西将剥夺埃及所长期享有的无偿劳动力。国王因大大地发怒而失去了自制，粗暴地以死刑相威胁，不许摩西再回来。
29 【和合本】摩西说：“你说得好！我必不再见你的面了。”
【吕振中】摩西说∶“你说得好；我不再见你的面了。”
【思高本】梅瑟回答说：“就照你的话好了！我再不见你的面。”
【现代本】摩西说：“你说得一点也不错；你的确不会再看见我了。”
【KJV】And Moses said, Thou hast spoken well, I will see thy face again no more.
【NIV】Just as you say," Moses replied, "I will never appear before you again."
【BBE】And Moses said, You say truly; I will not see your face again.
【ASV】And Moses said, Thou hast spoken well. I will see thy face again no more.
【本会注释】
    你说得好。摩西的回答既礼貌又有尊严。一个受奴役之民族的代表站在他们残暴的奴隶主面前，完全地控制着当时的局面。他的话语暗示着摩西欢迎国王的这一决定，因为进一步的会晤将是毫无用处的。
    我必不再见你的面了。这些话语简明地表达了对国王之命令的默认。摩西再也不会主动地出现在法老面前。

怀爱伦的注释

1-29《祖知》第270-272页
1-6《祖知》第270页
7-20《祖知》第271页
13, 21 《赎》第117页
21-29《祖知》第272页
28 《祖知》第273页


第 11 章

【本会注释】
1 上帝让以色列人向他们的邻舍要财宝的信息。
4 摩西以长子的死来威胁法老。

击杀长子的警告
1 【和合本】耶和华对摩西说：“我再使一样的灾殃临到法老和埃及，然后他必容你们离开这地。他容你们去的时候，总要催逼你们都从这地出去。
【吕振中】永恒主对摩西说∶“我再使一种灾病击打法老、也击打埃及，然后他就让你们离开这里；他让你们走的时候，一定把你们完完全全赶出来离开这里。
【思高本】上主对梅瑟说：“还有一种灾祸，我要降在法朗和埃及人身上，以后他必要释放你们离开此地；他释放你们的时候，是驱逐你们离开此地。
【现代本】后来，上主对摩西说：“我要对埃及王和他的人民降最后一样的灾难。这以后，他一定放你们走。事实上，他会把你们都赶出这地方。
【KJV】And the LORD said unto Moses, Yet will I bring one plague more upon Pharaoh, and upon Egypt; afterwards he will let you go hence: when he shall let you go, he shall surely thrust you out hence altogether.
【NIV】Now the Lord had said to Moses, "I will bring one more plague on Pharaoh and on Egypt. After that, he will let you go from here, and when he does, he will drive you out completely.
【BBE】And the Lord said to Moses, I will send one more punishment on Pharaoh and on Egypt; after that he will let you go; and when he does let you go, he will not keep one of you back, but will send you out by force.
【ASV】And Jehovah said unto Moses, Yet one plague more will I bring upon Pharaoh, and upon Egypt; afterwards he will let you go hence: when he shall let you go, he shall surely thrust you out hence altogether.
【本会注释】
    再使一样的灾殃。尽管上帝曾向摩西指明上帝需要降许多的刑罚才能感动法老许可他们离境（见出3:19；9:14），但祂从未说明所需灾殃的准确数目。关于什么时候可以指望获得拯救的神秘帕子现在被首次揭开了。
    催逼你们。希伯来动词的语调是最强的。法老最终将毫无保留地赶他们出去。
2 【和合本】你要传于百姓的耳中，叫他们男女各人向邻舍要金器银器。”
【吕振中】你要清清楚楚地吩咐人民，叫他们男女各人都向邻舍要银器金器。”
【思高本】你要讲给百姓听，叫他们男女各向自己的邻舍要求金银之物。”
【现代本】现在你去告诉以色列人，要他们去向邻居索取金、银、首饰。”
【KJV】Speak now in the ears of the people, and let every man borrow of his neighbour, and every woman of her neighbour, jewels of silver and jewels of gold.
【NIV】Tell the people that men and women alike are to ask their neighbors for articles of silver and gold."
【BBE】So go now and give orders to the people that every man and every woman is to get from his or her neighbour ornaments of silver and of gold.
【ASV】Speak now in the ears of the people, and let them ask every man of his neighbor, and every woman of her neighbor, jewels of silver, and jewels of gold.
【本会注释】
    男女各人。起初只是妇女要“借”（见对出3:22；12:35节的注释）。现在男人也被包括了进来。让男人和妇女去向他们的邻舍要珠宝首饰可能显得有些奇怪。但埃及的纪念碑描绘男人所带的首饰，包括项链、手镯、戒指等，和女人一样多。
3 【和合本】耶和华叫百姓在埃及人眼前蒙恩，并且摩西在埃及地、法老臣仆，和百姓的眼中看为极大。
【吕振中】永恒主使人民得到埃及人的好感。并且摩西这个人在埃及地、在法老的臣仆和人民眼中、极其伟大。
【思高本】上主使百姓在埃及人前蒙恩，同时梅瑟在埃及国，在法朗的臣仆和百姓眼中，也成了伟大的人物。
【现代本】上主使埃及人尊敬以色列人。埃及的官员和人民都尊崇摩西为伟人。
【KJV】And the LORD gave the people favour in the sight of the Egyptians. Moreover the man Moses was very great in the land of Egypt, in the sight of Pharaoh's servants, and in the sight of the people.
【NIV】The Lord made the Egyptians favorably disposed toward the people, and Moses himself was highly regarded in Egypt by Pharaoh's officials and by the people.)
【BBE】And the Lord gave the people grace in the eyes of the Egyptians. For the man Moses was highly honoured in the land of Egypt, by Pharaoh's servants and the people.
【ASV】And Jehovah gave the people favor in the sight of the Egyptians. Moreover the man Moses was very great in the land of Egypt, in the sight of Pharaoh's servants, and in the sight of the people.
【本会注释】
    摩西……极大。有些人认为摩西若真是《摩西五经》的作者的话，这样的注解就显得很奇怪。但这句话丝毫没有表示摩西虚荣的意思。他只是解释埃及人为什么会如此慷慨地将他们的财产给人。百姓将作为上帝之代表的摩西与他们所见证的“极大”神迹联系在一起乃是非常自然的事。首先，他击败了行法术的（出8:18,19），然后他又给臣仆们留下了深刻的印象，以至于他们当中有许多人听从了他的一次警告而挽救了他们的牲畜（出9:20）。最后，几乎全宫廷的人都相信他有毁灭整个国家的能力（出10:7）。摩西将国王当作一个匹敌来对待他，而百姓尊他为神的事实，自动地加强了摩西在他们心目当中的威望。若不是因为摩西在他们看来是一位最不寻常的人，而且对他的调戏将是非常危险的话，他可能早就被暴力所伤了。但事实上，全国的人似乎都因那给他们带来那么多不幸之百姓的离去而感到高兴，因此他们非常乐意将他们的财产给他们。
4 【和合本】摩西说：“耶和华这样说：‘约到半夜，我必出去巡行埃及遍地。
【吕振中】摩西说∶“永恒主这么说∶‘大约在半夜，我必出去巡行埃及国中。
【思高本】梅瑟说：“上主这样说：半夜时，我要走遍埃及。
【现代本】于是，摩西对埃及王说：“上主这样说：‘今晚约在半夜，我要降临埃及。
【KJV】And Moses said, Thus saith the LORD, About midnight will I go out into the midst of Egypt:
【NIV】So Moses said, "This is what the Lord says: 'About midnight I will go throughout Egypt.
【BBE】And Moses said, This is what the Lord says: About the middle of the night I will go out through Egypt:
【ASV】And Moses said, Thus saith Jehovah, About midnight will I go out into the midst of Egypt:
【本会注释】
    摩西说。摩西再次出现在法老面前。根据出10:28节，法老曾以死亡来威胁他，不许他这样做。若没有上帝明确的命令，摩西肯定是不会回来的。
    约到半夜。这一半夜不可能是摩西向国王宣告之后当天的半夜，因为摩西是在与法老的这一对话之后才领受了有关逾越节的指示。这些指示一定是在逾越节和他们离开埃及的好几天前就通知给了百姓的（出12:3,6）。上帝显然是有意使那夜的日期不确定的，为的就是使法老可以有时间揣摩那等候他和他百姓的命运。
    我必出去。值得注意的是耶和华亲自将第十灾降在埃及，而其他的各灾都是由作为上帝代表的摩西和亚伦借着自然的媒介施加的。
5 【和合本】凡在埃及地，从坐宝座的法老直到磨子后的婢女所有的长子，以及一切头生的牲畜，都必死。
【吕振中】在埃及地所有头胎生的都必死∶从坐王位的法老的长子，到推磨的婢女的长子，以及所有头胎的牲口，都必死。
【思高本】凡埃及国，从坐宝座的法朗的长子，直到推磨的婢女的长子，以及牲畜的一切头胎，都要死亡。
【现代本】埃及的每一个长子，从继承王位的太子一直到在磨坊里做奴工的婢女所生的儿子，都要死亡。头胎的牲畜也都要死亡。
【KJV】And all the firstborn in the land of Egypt shall die, from the first born of Pharaoh that sitteth upon his throne, even unto the firstborn of the maidservant that is behind the mill; and all the firstborn of beasts.
【NIV】Every firstborn son in Egypt will die, from the firstborn son of Pharaoh, who sits on the throne, to the firstborn son of the slave girl, who is at her hand mill, and all the firstborn of the cattle as well.
【BBE】And death will come to every mother's first male child in all the land of Egypt, from the child of Pharaoh on his seat of power, to the child of the servant-girl crushing the grain; and the first births of all the cattle.
【ASV】and all the first-born in the land of Egypt shall die, from the first-born of Pharaoh that sitteth upon his throne, even unto the first-born of the maid-servant that is behind the mill; and all the first-born of cattle.
【本会注释】
    所有的长子。这一打击将临到人和牲畜中头生的。上帝并不想灭绝埃及人和他们牲畜，而只是想使他们信服对上帝为以色列人所定之旨意的反抗不能再被容忍了。
6 【和合本】埃及遍地必有大哀号；从前没有这样的，后来也必没有。
【吕振中】埃及遍地必有大哀号；从前没有这样，将来也必不再有。
【思高本】埃及全国要有大哀号，是从前没有，以后也不会再有的哀号。
【现代本】埃及全国将有号咷大哭的声音。这是空前绝后的；
【KJV】And there shall be a great cry throughout all the land of Egypt, such as there was none like it, nor shall be like it any more.
【NIV】There will be loud wailing throughout Egypt-worse than there has ever been or ever will be again.
【BBE】And there will be a great cry through all the land of Egypt, such as never has been or will be again.
【ASV】And there shall be a great cry throughout all the land of Egypt, such as there hath not been, nor shall be any more.
【本会注释】
    大哀号。东方人情感的强烈以及他们表达这些情感的坦率乃是众所周知的。古埃及人送葬的景象描绘哀号的妇女头发凌乱、高举双臂，以动作和声音来表达他们的悲伤。希罗多德讲述说埃及人脱去自己的衣裳并且捶胸（ii.85），这种习惯在闪族人当中也很流行。随着每个家庭中的痛苦哀号，埃及的哭号可以说是空前绝后的。
7 【和合本】至于以色列中，无论是人是牲畜，连狗也不敢向他们摇舌，好叫你们知道耶和华是将埃及人和以色列人分别出来。’
【吕振中】但是对以色列中的众子、无论是人是牲口，连狗也不敢向他们鼓舌吠一声，好叫你们知道永恒主是将埃及人和以色列人分别出来的。
【思高本】至于以色列子民，连狗也不敢向他们和他们的牲畜吠叫，为叫你们知道，上主已将以色列子民和埃及人分开，
【现代本】但是在以色列人的家里，连狗也不会向人或牲畜吠叫。那时候，你会知道我是上主；我使埃及人和以色列人有所分别。’”
【KJV】But against any of the children of Israel shall not a dog move his tongue, against man or beast: that ye may know how that the LORD doth put a difference between the Egyptians and Israel.
【NIV】But among the Israelites not a dog will bark at any man or animal.' Then you will know that the Lord makes a distinction between Egypt and Israel.
【BBE】But against the children of Israel, man or beast, not so much as the tongue of a dog will be moved: so that you may see how the Lord makes a division between Israel and the Egyptians.
【ASV】But against any of the children of Israel shall not a dog move his tongue, against man or beast: that ye may know how that Jehovah doth make a distinction between the Egyptians and Israel.
【本会注释】
    摇舌。被译为“摇”字的原文具有“切入”、“削尖”、“使成为一个点”的意思，暗指狗在吼叫的时候会弄尖其舌头的事实。以色列人不会遭受丝毫的伤害（见书10:21），而许多的埃及人却将死去。
8 【和合本】你这一切臣仆都要俯伏来见我，说：‘求你和跟从你的百姓都出去’，然后我要出去。”于是，摩西气忿忿地离开法老，出去了。
【吕振中】你这一切臣仆都要下来见我，向我俯伏下拜说∶‘求你和跟从你的众民都出去’，然后我才要出去。”于是摩西气忿忿地离开法老出来了。
【思高本】以后你的这些臣仆全都要到我跟前，跪下哀求我说：你和那跟从你的百姓都去罢！然后我才离去。”梅瑟气愤愤地离开法郎出去了。
【现代本】最后摩西说：“你的臣仆要到我面前来，跪在地上求我带着我的同胞离开。到那时候，我才离开这里。”摩西气愤愤地从埃及王面前退出。
【KJV】And all these thy servants shall come down unto me, and bow down themselves unto me, saying, Get thee out, and all the people that follow thee: and after that I will go out. And he went out from Pharaoh in a great anger.
【NIV】All these officials of yours will come to me, bowing down before me and saying, 'Go, you and all the people who follow you!' After that I will leave." Then Moses, hot with anger, left Pharaoh.
【BBE】And all these your servants will come to me, going down on their faces before me and saying, Go out, and all your people with you: and after that I will go out. And he went away from Pharaoh burning with wrath.
【ASV】And all these thy servants shall come down unto me, and bow down themselves unto me, saying, Get thee out, and all the people that follow thee: and after that I will go out. And he went out from Pharaoh in hot anger.
【本会注释】
    气忿忿地。直译为“在气头上”。在此之前，摩西在他与国王的交往中一直表现出超凡的忍耐。这是对上帝之恒久忍耐和耐心的一种返照。他是上帝的大使，他一直是以上帝的名义、靠上帝的权柄行事为人的。但现在，即将离去之神仆的怒气向心地刚硬的国王显明他恩典的日子就要结束了，而上帝的忿怒就要倾在他身上了。
9 【和合本】耶和华对摩西说：“法老必不听你们，使我的奇事在埃及地多起来。”
【吕振中】永恒主对摩西说∶“法老必不听你们；这就使我的奇事在埃及地多起来了。”
【思高本】上主对梅瑟说：“法朗不听从你们，使我的奇迹在埃及国多起来。”
【现代本】上主曾对摩西讲过：“埃及王要继续拒绝听你的话，这样，我就能在埃及行更多的神迹。”
【KJV】And the LORD said unto Moses, Pharaoh shall not hearken unto you; that my wonders may be multiplied in the land of Egypt.
【NIV】The Lord had said to Moses, "Pharaoh will refuse to listen to you-so that my wonders may be multiplied in Egypt."
【BBE】And the Lord said to Moses, Pharaoh will not give ear to you, so that my wonders may be increased in the land of Egypt.
【ASV】And Jehovah said unto Moses, Pharaoh will not hearken unto you; that my wonders may be multiplied in the land of Egypt.
【本会注释】
    耶和华对摩西说。大多数的注释家将这些话语当作上帝先前所说之话语的复述，并试图将其译为：“正如耶和华曾对摩西说过”。但这也可以被视为上帝对摩西之誓言的更新，即祂将应验在召他之前所说的预言（出4:23）。
10 【和合本】摩西、亚伦在法老面前行了这一切奇事；耶和华使法老的心刚硬，不容以色列人出离他的地。
【吕振中】摩西亚伦在法老面前行了这一切奇事；永恒主使法老的心仍然顽强，不让以色列人离开他的地。
【思高本】梅瑟和亚郎在法朗面前行了这些奇迹；但是上主使法朗的心硬，仍不肯放以色列子民离开自己的国家。
【现代本】摩西和亚伦在王面前行了这许多神迹，但是上主使王的心刚硬，不准以色列人民离境。
【KJV】And Moses and Aaron did all these wonders before Pharaoh: and the LORD hardened Pharaoh's heart, so that he would not let the children of Israel go out of his land.
【NIV】Moses and Aaron performed all these wonders before Pharaoh, but the Lord hardened Pharaoh's heart, and he would not let the Israelites go out of his country.
【BBE】All these wonders Moses and Aaron did before Pharaoh: but the Lord made Pharaoh's heart hard, and he did not let the children of Israel go out of his land.
【ASV】And Moses and Aaron did all these wonders before Pharaoh: and Jehovah hardened Pharaoh's heart, and he did not let the children of Israel go out of his land.
【本会注释】
    行了这一切奇事。在讲述最后和最大之灾以前，摩西停顿了片刻来回顾从前一系列的神迹，默想他们如何未能感动法老顽固的心志。对于法老心地的刚硬，见对出4:21节的注释。

怀爱伦的注释

3 《祖知》第272页
4-8《祖知》第273页
5 《赎》第118页
10 《证》第五册第274页


第 12 章

【本会注释】
1 一年之首被更改。
3 逾越节被设立。
11 逾越节的仪式。
15 无酵饼。
29 长子被杀。
31 以色列人从埃及地被赶走。
37 他们来到疏割。
43 逾越节的礼仪。

逾越节
1 【和合本】耶和华在埃及地晓谕摩西、亚伦说：
【吕振中】永恒主在埃及地对摩西亚伦说∶
【思高本】上主在埃及国训示梅瑟和亚郎说：“
【现代本】上主在埃及对摩西和亚伦说：
【KJV】And the LORD spake unto Moses and Aaron in the land of Egypt saying,
【NIV】The Lord said to Moses and Aaron in Egypt,
【BBE】And the Lord said to Moses and Aaron in the land of Egypt,
【ASV】And Jehovah spake unto Moses and Aaron in the land of Egypt, saying,
【本会注释】
    耶和华……说。与所谓的摩西制度中第一个制度有关的条例记载在这一章中。应当注意的是不论是在这里还是以后，摩西和亚伦都没有介绍他们自己的法规。摩西在出埃及前与出埃及后向以色列人宣布的整个宗教和民事的法律体系，都是上帝启示给他的。他不是《摩西五经》中之律法的创始者，这些律法虽然被称为摩西律法，但他只是上帝所任命的工具，借以使上帝的百姓得以知晓祂的旨意。
    在埃及地。由于摩西律法的大部分内容是在西乃山颁布的，所以摩西强调说逾越节这一礼仪是在出埃及前制定的。
2 【和合本】“你们要以本月为正月，为一年之首。
【吕振中】“这一个月要做你们的正月，做你们一年中的头一个月。
【思高本】你们要以本月为你们的正月，为你们算是一年的首月。
【现代本】“这一个月要作为月份的开始，作为你们一年的第一个月。
【KJV】This month shall be unto you the beginning of months: it shall be the first month of the year to you.
【NIV】This month is to be for you the first month, the first month of your year.
【BBE】Let this month be to you the first of months, the first month of the year.
【ASV】This month shall be unto you the beginning of months: it shall be the first month of the year to you.
【本会注释】
    本月。有时，象在这里一样，本月被定为“正月”（出40:2,17；利23:5等），也被称为亚笔月（出13:4；23:15；34:18；申16:1）。亚笔月大约是在我们所说的四月，意思就是“穗月”，因为庄稼这是正好在抽穗。在被掳时期以后，巴比伦年历名称被采纳，亚笔月变成了尼散月（见尼2:1；斯3:7）。这个新的礼仪暗示着以色列人的年度在此之前有一个不同的起点，可能是后来被称为提斯利月的月份，相当于我们的九、十月间。从今往后，两种历法被采用，一个是宗教的，一个是民事的，每个历法的正月都是另一个历法的第七月，尽管月数总是以尼散月作为一月。亚笔月，“穗月”，现在成了宗教年的正月，提斯利月成了宗教年的七月，该月同样被后来在西乃制定的宗教节期尊为大。从提斯利月开始的民事年从未被以色列人所废弃，至今仍在犹太人当中被使用。其存在可以在整个旧约时期中被追溯到。犹太人相信上帝是在秋季创造的世界。
3 【和合本】你们吩咐以色列全会众说：本月初十日，各人要按着父家取羊羔，一家一只。
【吕振中】你们要告诉以色列全会众说∶本月十日、他们要取小羊，各按父系的家属，一家一只。
【思高本】你们应训示以色列会众，本月十日，他们每人照家族准备一只羔羊，一家一只。
【现代本】你们要把我的指示教导以色列全体人民：在本月初十日，每一户的户长必须为他一家选择一只小羊或小山羊。
【KJV】Speak ye unto all the congregation of Israel, saying, In the tenth day of this month they shall take to them every man a lamb, according to the house of their fathers, a lamb for an house:
【NIV】Tell the whole community of Israel that on the tenth day of this month each man is to take a lamb for his family, one for each household.
【BBE】Say to all the children of Israel when they are come together, In the tenth day of this month every man is to take a lamb, by the number of their fathers' families, a lamb for every family:
【ASV】Speak ye unto all the congregation of Israel, saying, In the tenth day of this month they shall take to them every man a lamb, according to their fathers' houses, a lamb for a household:
【本会注释】
    初十日。虽然为逾越节预定的羊羔要到本月十四日才会被杀被吃（第6节），但为节期所做的预备却提前四天就开始了。
    一只羊羔。希伯来原文对绵羊和山羊都适用，而且对年龄也没有限制。但借着条例的制定，羊的年龄被定为一岁（见第5节），人们可以选一只绵羊羔或一只山羊羔（第5节）。有趣的是希伯来人普遍愿意选择一只绵羊羔而不是山羊羔，而且出来一个有记载的例外以外（代下35:7），他们似乎从不用任何其他的牲畜来守逾越节。
4 【和合本】若是一家的人太少，吃不了一只羊羔，本人就要和他隔壁的邻舍共取一只。你们预备羊羔，要按着人数和饭量计算。
【吕振中】若是一家太少、吃不了一只小羊，就要和附近他家的邻居按着人数去取∶你们取小羊，要按着每人所能吃的分量计算。
【思高本】若是小家庭，吃不了一只，家长应和附近的邻居按照人数共同预备，并照每人的饭量估计当吃的羔羊。
【现代本】如果他家人少，吃不了整只羊，他可以跟邻居分一只，以人数和食量的比例分配。
【KJV】And if the household be too little for the lamb, let him and his neighbour next unto his house take it according to the number of the souls; every man according to his eating shall make your count for the lamb.
【NIV】If any household is too small for a whole lamb, they must share one with their nearest neighbor, having taken into account the number of people there are. You are to determine the amount of lamb needed in accordance with what each person will eat.
【BBE】And if the lamb is more than enough for the family, let that family and its nearest neighbour have a lamb between them, taking into account the number of persons and how much food is needed for every man.
【ASV】and if the household be too little for a lamb, then shall he and his neighbor next unto his house take one according to the number of the souls; according to every man's eating ye shall make your count for the lamb.
【本会注释】
    若是一家的人。后来，犹太教的传统将分享一只羊羔的人数定为十人，并且规定家庭的所有成员，不论男女老少，都必须参加这一节期的各种活动。根据犹太教的史料显示，羊羔通常是在申初（约下午三时）到酉初（约下午五时）之间被杀的。
    要按照人数和饭量计算。当为那些守节之人的供品被预备好之后，考虑的焦点转移到了每个人的饭量问题。儿童和老年人和壮年男子的饭量不应以相同的方法来计算。因此，两个以上的家庭可能会为此缘故而合在一起。
5 【和合本】要无残疾、一岁的公羊羔，你们或从绵羊里取，或从山羊里取，都可以。
【吕振中】你们的小羊要完全没有残疾、一岁以内公的∶从绵羊里或山羊里取都可以。
【思高本】羔羊应是一岁无残疾的公羊，要由绵羊或山羊中挑选。
【现代本】你们用绵羊或用山羊都可以，但必须是一岁大的公羊，而且是没有残缺的。
【KJV】Your lamb shall be without blemish, a male of the first year: ye shall take it out from the sheep, or from the goats:
【NIV】The animals you choose must be year-old males without defect, and you may take them from the sheep or the goats.
【BBE】Let your lamb be without a mark, a male in its first year: you may take it from among the sheep or the goats:
【ASV】Your lamb shall be without blemish, a male a year old: ye shall take it from the sheep, or from the goats:
【本会注释】
    无残疾。无残疾无瑕疵不仅适合于祭牲被献之目的的神圣性，而且也是祭牲所代表之主的道德正直的一种象征。一个虔敬的心灵会使人明白，“瞎眼的”、“瘸腿的”、“有病的”都是上帝所不能接受的（玛1:8）。以后颁布的律例明令禁止使用不完美的牲畜作为必献之祭牲，但它们却可以作为乐意的奉献而被献上（利22:20-25）。毫无残疾对于一个用来预表基督的牺牲品来说是特别重要的。
    公羊羔。这一要求的制定是因为这羊羔代替了家族中长子的地位。
    一岁的。被选中之祭牲的年龄可能在七天以上（见出22:30；利22:27），但绝对不会超过十二个月。
6 【和合本】要留到本月十四日，在黄昏的时候，以色列全会众把羊羔宰了。
【吕振中】要留到本月十四日；傍晚时分，以色列会众全体大众要把羊羔宰了。
【思高本】把这羔羊留到本月十四日，在黄昏的时候，以色列全体会众便将牠宰杀。
【现代本】到了本月十四日晚，以色列全体人民要杀他们选出的牲畜。
【KJV】And ye shall keep it up until the fourteenth day of the same month: and the whole assembly of the congregation of Israel shall kill it in the evening.
【NIV】Take care of them until the fourteenth day of the month, when all the people of the community of Israel must slaughter them at twilight.
【BBE】Keep it till the fourteenth day of the same month, when everyone who is of the children of Israel is to put it to death between sundown and dark.
【ASV】and ye shall keep it until the fourteenth day of the same month; and the whole assembly of the congregation of Israel shall kill it at even.
【本会注释】
    全会众。每个家族的首领要为他自己和他的家族献祭。这样，没有任何家族以外的人会在本家与上帝之间加以干涉。此条例的制定乃是鉴于以色列是一个祭司的国度，正如今日的基督徒一样（启1:6；彼前2:5,9）。利未人作祭司的制度是后来出现的（出32:26-29；申10:8）。
    在黄昏的时候。这句话的希伯来原文直译为“两夜之间”。人们曾以两种方式来解释这一条例。有人说第一“夜”从日落开始而第二个是从黄昏结束时开始的。中世纪的犹太学者以便·以斯拉认为黄昏大约持续一小时二十分钟左右。申16:6节的命令：“当在……晚上日落的时候……献逾越”似乎支持这种观点。另一些人认为第一“夜”是从太阳从天顶明显落下的时候开始的，大约在下午三时，而第二个晚上是从日落时开始的。许多指出逾越节是在正月十四日的经文被引用来支持这种观点，如利23:5；民9:3等。他们说：如果宰杀发生在日落之后的话，那就将是尼散月的十五日而不是十四日了。基督的时代所流行的习俗与这种解释相符；因此，逾越节的羔羊是在下午的晚些时候被杀的，大约是在“上帝的真羔羊”为罪人而在十字架上牺牲的时候（林前5:7；太27:45-50）。
    由于逾越节的晚餐必须要有必要的时间来预备，所以在下午宰杀牲畜的习俗可能在拉比时代的教会权威正式认可之前就早已存在了。逾越节的晚餐要在午夜前结束，因为希伯来语中“晚上”象在其他语言中一样不仅限于黄昏的时候。根据约瑟夫的记载，当时的习惯是在下午三点左右献羔羊（《上古史》xiv.4.3）。
7 【和合本】各家要取点血，涂在吃羊羔的房屋左右的门框上和门楣上。
【吕振中】他们要取点血，涂在吃羊羔的房屋，两边的门柱上和门楣上。
【思高本】各家都应取些血涂在吃羔羊的房屋的两门框和门楣上。
【现代本】人民要拿一些血涂在屋子的门框和门楣上，并且在屋里吃羊肉。
【KJV】And they shall take of the blood, and strike it on the two side posts and on the upper door post of the houses, wherein they shall eat it.
【NIV】Then they are to take some of the blood and put it on the sides and tops of the doorframes of the houses where they eat the lambs.
【BBE】Then take some of the blood and put it on the two sides of the door and over the door of the house where the meal is to be taken.
【ASV】And they shall take of the blood, and put it on the two side-posts and on the lintel, upon the houses wherein they shall eat it.
【本会注释】
    取点血。血象征着生命（利17:11）。作为献祭的真髓，血一直被认为是祭牲所预表之赎罪的特别象征。由于逾越节的“羔羊”乃是要救赎各“屋”（在希伯来语中也作“家”），所以赎罪的记号应被明显地显在人前。
    涂在。这应是用一把牛膝草蘸在血中，然后将血洒在门框上（见出12:22）。涂抹逾越节羔羊之血的作为乃是耶稣基督之死所实现之牺牲和赎罪的一种象征。新约圣经清楚地暗示了这一点（见彼前1:2；罗5:8,9；来9:13,14；13:12）。值得一提的是血一点也不被洒在门槛上，这可能是因为人不应“践踏上帝的儿子”，也不应“将那使他成圣之约的血当作平常”（来10:29）。从使用一把牛膝草来涂血的事实中可以看出，这应被视为一种洁净之举（出12:22）。用牛膝草涂抹的做法只在与洁净有关的经文中被规定（利14:49-52；民19:18,19；诗51:7；《祖知》第275页）。
    在埃及，以色列人没有公共的祭坛，因此他们为逾越节而聚集的房屋被分别为圣，而且在毁灭者经过的时候那些躲在其中的人得到了保护。所以在门楣和门框上涂血的做法成了一个拯救的记号。上帝应许要饶恕每个因信此应许而如此标志的家。当以色列人在迦南地定居以后，所有的人应在一个上帝选中的地方宰杀逾越节的羔羊并遵守逾越节，而不是在各城镇和村庄（申16:5,6）。十二岁以上的所有男丁都必须为此而到耶路撒冷来。在埃及，逾越节显然是在不寻常的情况下被庆祝的。我们不知道是否在门上涂血的仪式，可能以修改过的形式，被保持下来。
8 【和合本】当夜要吃羊羔的肉；用火烤了，与无酵饼和苦菜同吃。
【吕振中】就在这一夜里、要吃那肉，用火烤了，和无酵饼拌着苦菜吃。
【思高本】在那一夜要吃肉；肉要用火烤了，同无酵饼及苦菜一起吃。
【现代本】那一晚他们必须吃烤的羊肉，苦菜和无酵饼。
【KJV】And they shall eat the flesh in that night, roast with fire, and unleavened bread; and with bitter herbs they shall eat it.
【NIV】That same night they are to eat the meat roasted over the fire, along with bitter herbs, and bread made without yeast.
【BBE】And let your food that night be the flesh of the lamb, cooked with fire in the oven, together with unleavened bread and bitter-tasting plants.
【ASV】And they shall eat the flesh in that night, roast with fire, and unleavened bread; with bitter herbs they shall eat it.
【本会注释】
    用火烤了。祭牲的肉通常都是被煮了吃的（撒上2:14,15），但惟独逾越节的羔羊被赋予了特殊的规定，不可吃生的或水煮的，而要吃火烤的（见出12:9）。原因可能是火烤要比水煮容易，而且人们很难不切块儿就煮“羊羔”，而这似乎也是被禁止的（见出12:46；民9:12；约19:36）。
    无酵饼。被烤的羊羔要和无酵饼一起吃，因为酵母会产生发酵反应，这是对不纯洁和道德败坏的一种自然象征。因此，酵母也被当作污损的而从素祭中被除掉（利2:11）。保罗理解酵母的这种意义，这可以从他对逾越节作为基督之预表的解释中看出来（林前5:7,8）。
    和苦菜。“苦菜”是对希伯来原文的正确翻译，其字面意思就是“苦的[东西]”。这是不容质疑的。但我们并不晓得他们在埃及使用的是哪种“菜”。后来的巴勒斯坦犹太人所使用的是两种莴苣、一种蓟、菊苣和水芹。莴苣和菊苣在埃及和巴勒斯坦都有生长。后者可以从冬季开始时一直到三月底被找到，而莴苣只能在四、五月份找到。这可能就是为什么犹太人将这些植物视为逾越节晚餐所必需的成分。不论所使用的是哪种苦菜，它们显然是为了提醒分享者他们在埃及地的奴役和苦难。
9 【和合本】不可吃生的，断不可吃水煮的，要带着头、腿、五脏，用火烤了吃。
【吕振中】不可吃生的；断不可用水煮；总要连头和腿带脏腑、用火烤了吃。
【思高本】肉切不可吃生的或水煮的，只许吃火烤的。头、腿和五脏都应吃尽。
【现代本】羊肉不可生吃，也不可吃用水煮的，必须吃烤的整只羊，包括头、腿，和内脏。
【KJV】Eat not of it raw, nor sodden at all with water, but roast with fire; his head with his legs, and with the purtenance thereof.
【NIV】Do not eat the meat raw or cooked in water, but roast it over the fire-head, legs and inner parts.
【BBE】Do not take it uncooked or cooked with boiling water, but let it be cooked in the oven; its head with its legs and its inside parts.
【ASV】Eat not of it raw, nor boiled at all with water, but roast with fire; its head with its legs and with the inwards thereof.
【本会注释】
    不可吃生的。此吩咐是非常必要的，因为异教徒在吃祭物时经常吃生肉。关于对水煮逾越节羔羊的禁忌，见对第8节的注释。
    带着头、腿。古犹太释经家正确地将这句话理解为羊羔要被整只地烤，包括头和腿（第46节）。
    五脏。内脏首先应被清理，然后应与羊羔的其余部分一起被烤。羊羔的预备预表了耶稣的身体不被折断的事实（见约19:33,36）。
10 【和合本】不可剩下一点留到早晨；若留到早晨，要用火烧了。
【吕振中】一点也不可留到早晨；若有一点留到早晨，就要用火烧掉。
【思高本】一点也不许留到早晨；若是早晨还有剩下的，都要用火烧掉。
【现代本】不可有剩余的留到第二天；剩余的要在当夜烧掉。
【KJV】And ye shall let nothing of it remain until the morning; and that which remaineth of it until the morning ye shall burn with fire.
【NIV】Do not leave any of it till morning; if some is left till morning, you must burn it.
【BBE】Do not keep any of it till the morning; anything which is not used is to be burned with fire.
【ASV】And ye shall let nothing of it remain until the morning; but that which remaineth of it until the morning ye shall burn with fire.
【本会注释】
    不可剩下一点。所有的肉都应一顿吃光，免得产生腐败。由于基督的身体必不见朽坏（徒2:27,31；13:35-37），所以象征性的羔羊也不应腐败。如果逾越节的羔羊对于分享者来说确实太多了的话，剩下的都要被焚毁，为的是要防止对我们主耶稣基督之身体的神圣象征的亵渎。
11 【和合本】你们吃羊羔当腰间束带，脚上穿鞋，手中拿杖，赶紧地吃；这是耶和华的逾越节。
【吕振中】你们要这样吃∶腰间束着带，脚上穿着鞋，手中拿着行杖，慌慌张张地吃∶这是向永恒主守的逾越节。
【思高本】你们应这样吃：束着腰，脚上穿著鞋，手里拿着棍杖，急速快吃：这是向上主守的逾越节。
【现代本】你们吃的时候，要快快地吃；要束紧腰带，穿上鞋子，拿着杖。这是上主的逾越节。
【KJV】And thus shall ye eat it; with your loins girded, your shoes on your feet, and your staff in your hand; and ye shall eat it in haste: it is the LORD's passover.
【NIV】This is how you are to eat it: with your cloak tucked into your belt, your sandals on your feet and your staff in your hand. Eat it in haste; it is the Lord 's Passover.
【BBE】And take your meal dressed as if for a journey, with your shoes on your feet and your sticks in your hands: take it quickly: it is the Lord's Passover.
【ASV】And thus shall ye eat it: with your loins girded, your shoes on your feet, and your staff in your hand; and ye shall eat it in haste: it is Jehovah's passover.
【本会注释】
    腰间束带。古代的绘画显示闪族人穿着宽松的长袍，许多的东方国家至今仍保留着这种风格。为了做工或带着重担旅行，长袍的前部被折起来插在腰带里。
    脚上穿鞋。这里特别提到这一点，是因为人们不习惯在家中或吃饭的时候穿鞋。有些犹太人将这些指示当作永久的义务。但普遍的观点一直认为这些吩咐只适用于第一个逾越节，因为它们只在这一场合才有实用的意义。
    赶紧地吃。不知道他们起程的时刻，又要在他们出发之前将羊羔的骨头烧尽，所以他们应在尽可能短的时间内吃完。
    耶和华的逾越节。这些话强调了此晚餐的重要性。百姓应意识到这不是一个普通的晚餐，也不只是一次他们所知道那种献祭就餐。首先一点，他们长子的性命有赖于遵守这些规定。另外，这象征着他们脱离在埃及之奴役的拯救，而且从他们还不理解的广义上说，象征着脱离罪之奴役的拯救。
12 【和合本】因为那夜我要巡行埃及地，把埃及地一切头生的，无论是人是牲畜，都击杀了，又要败坏埃及一切的神。我是耶和华。
【吕振中】这一夜里、我要巡行埃及地，把埃及地一切头胎生的、无论是人是牲口、都击杀掉；埃及一切神明我也要判罚∶我永恒主。
【思高本】这一夜我要走遍埃及全国，将埃及国一切首生，无论是人是牲畜都要杀死，对于埃及的众神，我也要严加惩罚：我是上主。
【现代本】“那一夜，我要降临埃及，杀死一切头胎生的，不管是人是牲畜，都要杀死。我要惩罚所有埃及的神明。我是上主。
【KJV】For I will pass through the land of Egypt this night, and will smite all the firstborn in the land of Egypt, both man and beast; and against all the gods of Egypt I will execute judgment: I am the LORD.
【NIV】On that same night I will pass through Egypt and strike down every firstborn-both men and animals-and I will bring judgment on all the gods of Egypt. I am the Lord .
【BBE】For on that night I will go through the land of Egypt, sending death on every first male child, of man and of beast, and judging all the gods of Egypt: I am the Lord.
【ASV】For I will go through the land of Egypt in that night, and will smite all the first-born in the land of Egypt, both man and beast; and against all the gods of Egypt I will execute judgments: I am Jehovah.
【本会注释】
    一切的神。当我们记得许多的动物都被神化和敬拜时，对埃及一切神的刑罚就可以最好地被理解了。有些家畜在先前的灾殃中已经遭受了损害，而现在一切动物头生的都要被杀死。此灾不仅将影响圣牛阿皮斯（Apis），头生的公牛，而且包括许多圣母牛、公羊、鳄鱼、蛇、猫等。虽然这些生物中有许多都具有商业或使用价值，但他们同时突然的死亡一定会使埃及人深刻地感到它们自身的无能（见对出7:17；8:2节的注释；另见《祖知》第333页）。
13 【和合本】这血要在你们所住的房屋上作记号；我一见这血，就越过你们去。我击杀埃及地头生的时候，灾殃必不临到你们身上灭你们。”
【吕振中】在你们所住的房屋上、这血要给你们做记号；我一见这血。就把你们越过去；我击打埃及地的时候，就不至于有疫病临到你们身上来灭你们。
【思高本】这血在你们所住的房屋上，当作你们的记号：我打击埃及国的时候，一见这血，就越过你们去，毁灭的灾祸不落在你们身上。
【现代本】门框上的血是你们所居住房屋的记号。当我看到这血，我要越过你们的家。在我惩罚埃及人的时候，决不伤害你们。
【KJV】And the blood shall be to you for a token upon the houses where ye are: and when I see the blood, I will pass over you, and the plague shall not be upon you to destroy you, when I smite the land of Egypt.
【NIV】The blood will be a sign for you on the houses where you are; and when I see the blood, I will pass over you. No destructive plague will touch you when I strike Egypt.
【BBE】And the blood will be a sign on the houses where you are: when I see the blood I will go over you, and no evil will come on you for your destruction, when my hand is on the land of Egypt.
【ASV】And the blood shall be to you for a token upon the houses where ye are: and when I see the blood, I will pass over you, and there shall no plague be upon you to destroy you, when I smite the land of Egypt.
【本会注释】
    我……就越过你们去。在巡行埃及地击杀一切头生的人和牲畜的过程中，耶和华将“越过”，pasach，以色列人。此词被音译为希腊语的pascha，从而成为英语的paschal，即逾越节的或复活节的。

除酵节
14 【和合本】“你们要记念这日，守为耶和华的节，作为你们世世代代永远的定例。
【吕振中】“这一日要给你们做记念日∶你们要守为敬拜永恒主的节；要世世代代地守，作为永远的条例。
【思高本】这一天将是你们的纪念日，要当作上主的节日来庆祝；你们要世世代代过这节日，作为永远的法规。
【现代本】每逢这一天，你们必须庆祝，记念上主的节期。你们的子孙也应该守这节期，立为永远的规例。”
【KJV】And this day shall be unto you for a memorial; and ye shall keep it a feast to the LORD throughout your generations; ye shall keep it a feast by an ordinance for ever.
【NIV】This is a day you are to commemorate; for the generations to come you shall celebrate it as a festival to the Lord -a lasting ordinance.
【BBE】And this day is to be kept in your memories: you are to keep it as a feast to the Lord through all your generations, as an order for ever.
【ASV】And this day shall be unto you for a memorial, and ye shall keep it a feast to Jehovah: throughout your generations ye shall keep it a feast by an ordinance for ever.
【本会注释】
    要记念这日。到此为止的各样吩咐都与出埃及前一夜的第一个逾越节的遵守有关。现在上帝宣告说这一节期应被年年记念。在以后的日子里，某些其他的内容要被加进去，例如一切的酵母从家中的清除、在逾越节后吃无酵饼七天、在节期的第一日和最后一日聚集敬拜、将这些日子守为安息歇工的日子。
    永远的。原文为'olam，直译为“永久地”。由于以色列人的拯救具有永久的重要意义，而且只要以色列人一直是上帝的选民的话，他们对此事件的记念也应是永久的。作为一种预表，这要一直持续到那为我们带来脱离罪之拯救的实体，耶稣基督，的来到时为止。“永远”，'olam，的期限是有条件的，取决于所适用之事物的性质。此词可以指无始无终的期间，例如上帝本身；或指有始无终的时间，如得救之人的永生；或可以指一种有始有终的较短的时间期限。在这里，此词具有最后一种含义。在出埃及时被制定的逾越节一直持续到耶稣被钉十字架时为止。
15 【和合本】你们要吃无酵饼七日。头一日要把酵从你们各家中除去；因为从头一日起，到第七日为止，凡吃有酵之饼的，必从以色列中剪除。
【吕振中】你们要吃无酵饼七天；头一天、就要把酵从你们家中除去；因为从头一天到第七天、凡吃有酵之物的、那人必须从以色列中被剪除。
【思高本】你们应一连七天吃无酵饼。第一天务要从你们家内将酵子除去，因为从第一天直到第七天，凡吃有酵之物的人，都应从以色列中铲除。
【现代本】上主说：“在这七天里，你们不可吃有酵的饼，只吃无酵饼。你们要在第一天清除家里所有的酵，在那七天里若有人吃有酵的饼，他就不能算是我的子民。
【KJV】Seven days shall ye eat unleavened bread; even the first day ye shall put away leaven out of your houses: for whosoever eateth leavened bread from the first day until the seventh day, that soul shall be cut off from Israel.
【NIV】For seven days you are to eat bread made without yeast. On the first day remove the yeast from your houses, for whoever eats anything with yeast in it from the first day through the seventh must be cut off from Israel.
【BBE】For seven days let your food be unleavened bread; from the first day no leaven is to be seen in your houses: whoever takes bread with leaven in it, from the first till the seventh day, will be cut off from Israel.
【ASV】Seven days shall ye eat unleavened bread; even the first day ye shall put away leaven out of your houses: for whosoever eateth leavened bread from the first day until the seventh day, that soul shall be cut off from Israel.
【本会注释】
    七日。这七日的头一日就是正月十五日（利23:6；民28:17），或从正月十四日之后的晚上到正月二十一日之后的晚上（出12:18）。
    除去。圣经中有36种情形会使一个忽视某种特定的宗教义务的人从选民中被“剪除”。我们并不知道这将实际发生什么事情，因为圣经没有记载这种事情发生的具体情况，也没有给予此威胁将如何被执行的吩咐。有人认为这是指横死、早死、或许永死。但此词很可能只是指与属于一个以色列人的权利和特权相分离。当一个人被“剪除”之后，他就会被视为一个外邦人，在盟约的祝福中无份。
    虽然一个人的错行可能不为人知，但上帝却知道，而且未来对仪文和道德律法的遵守并不能赎过去作为和不作为的罪。那人将被开除教籍，但我们不清楚这是由人还是由上帝执行的。这种“剪除”可能就是保罗在罗9:3节中所指的（见对创17:14节的注释）。
16 【和合本】头一日你们当有圣会，第七日也当有圣会。这两日之内，除了预备各人所要吃的以外，无论何工都不可做。
【吕振中】头一天你们要有圣聚会，第七天也要有圣聚会；这两天之内、除了各人所必须吃的、你们所可豫备的以外，一切的工作都不可作。
【思高本】第一天和第七天应召开圣会；这两天一切劳工都不可作，只准你们准备每人吃的东西。
【现代本】第一天和第七天，你们要集合在一起敬拜。这两天，除了预备食物以外，什么事都不可做。
【KJV】And in the first day there shall be an holy convocation, and in the seventh day there shall be an holy convocation to you; no manner of work shall be done in them, save that which every man must eat, that only may be done of you.
【NIV】On the first day hold a sacred assembly, and another one on the seventh day. Do no work at all on these days, except to prepare food for everyone to eat-that is all you may do.
【BBE】And on the first day there is to be a holy meeting and on the seventh day a holy meeting; no sort of work may be done on those days but only to make ready what is necessary for everyone's food.
【ASV】And in the first day there shall be to you a holy convocation, and in the seventh day a holy convocation; no manner of work shall be done in them, save that which every man must eat, that only may be done by you.
【本会注释】
    圣会。在亚笔月或尼散月十五日，即逾越节晚餐之夜后七日除酵节的头一日，百姓要聚集礼拜。这是圣经中第一次提到为此目的而召集的聚会。“圣会”是这里所用之希伯来词的准确而恰当的翻译。此词指的是上帝为促进圣洁而明令召集的聚会。
    第七日。亚笔月二十一日，即七日除酵节的最后一日，也同样从这两日之内的各日中被分别出来，作为一个“圣会”的日子（另见利23:4-8）。在以色列人其他的节期中，只有住棚节（利23:39-42）有如此长的期限。
    不论何工。在世界各国，人们会在节日期间停止那些会干扰宗教礼仪或当日义务的日常劳作。但在希伯来人当中，一切常规的工作都必须绝对止息。节期的第七日是一个歇下一切劳作的日子，因此被称为“安息日”（见利23:15），因为“安息”的意思就是“休息”。
    都不可作。任何“劳碌的工”（利23:7）都不许做。但上帝并没想让祂的百姓因被剥夺食物而受苦，因为那些日子应是心里欢喜快乐的日子。因此上帝许可人施行那些维持生命和健康所必需的义务。
17 【和合本】你们要守无酵节，因为我正当这日把你们的军队从埃及地领出来。所以，你们要守这日，作为世世代代永远的定例。
【吕振中】你们要守无酵饼的节，因为正当这一日、我把你们的军队从埃及地领出来；所以你们要守这一日，世世代代，作为永远的条例。
【思高本】你们应守无酵节，因为这一天我领你们的军旅出离了埃及国，所以你们要世世代代守这一天，作为永远的法规。
【现代本】你们要守这除酵节，因为这一天，我带领你们各支族离开埃及。每逢这一天，你们必须庆祝，你们的子孙也应该守这节期，立为永远的规例。
【KJV】And ye shall observe the feast of unleavened bread; for in this selfsame day have I brought your armies out of the land of Egypt: therefore shall ye observe this day in your generations by an ordinance for ever.
【NIV】Celebrate the Feast of Unleavened Bread, because it was on this very day that I brought your divisions out of Egypt. Celebrate this day as a lasting ordinance for the generations to come.
【BBE】So keep the feast of unleavened bread; for on this very day I have taken your armies out of the land of Egypt: this day, then, is to be kept through all your generations by an order for ever.
【ASV】And ye shall observe the feast of unleavened bread; for in this selfsame day have I brought your hosts out of the land of Egypt: therefore shall ye observe this day throughout your generations by an ordinance for ever.
【本会注释】
    你们的军队。更准确地说，是“你们的众人”（英文RSV版）。以色列人是毫无武装、没有做好作战准备地离开埃及的（《祖知》第282页）。对于第17-20节中所使用的各种说法以及所提到的各种规定，见对第14-16节的注释。
18 【和合本】从正月十四日晚上，直到二十一日晚上，你们要吃无酵饼。
【吕振中】正月十四日晚上、到二十一日晚上你们要吃无酵饼。
【思高本】从正月十四日晚起，到二十一日晚为止，你们应吃无酵饼。
【现代本】从正月十四日晚起，一直到二十一日晚，你们不可吃有酵的饼。
【KJV】In the first month, on the fourteenth day of the month at even, ye shall eat unleavened bread, until the one and twentieth day of the month at even.
【NIV】In the first month you are to eat bread made without yeast, from the evening of the fourteenth day until the evening of the twenty-first day.
【BBE】In the first month, from the evening of the fourteenth day, let your food be unleavened bread till the evening of the twenty-first day of the month.
【ASV】In the first month, on the fourteenth day of the month at even, ye shall eat unleavened bread, until the one and twentieth day of the month at even.
19 【和合本】在你们各家中，七日之内不可有酵；因为凡吃有酵之物的，无论是寄居的，是本地的，必从以色列的会中剪除。
【吕振中】七天之内你们家中不可有酵；因为凡吃有酵之物的、无论是寄居的、是本地人，那人总必须从以色列的会众中被剪除。
【思高本】七天内，在你们的家内不准有酵子，因为凡吃了有酵之物的，不论他是外方人或是本地人，都应从以色列会众内铲除。
【现代本】在这七天中，你们家里不准有酵；凡吃有酵食物的人，无论本国出生或外国出生，他们的名字都要从我子民中除掉。
【KJV】Seven days shall there be no leaven found in your houses: for whosoever eateth that which is leavened, even that soul shall be cut off from the congregation of Israel, whether he be a stranger, or born in the land.
【NIV】For seven days no yeast is to be found in your houses. And whoever eats anything with yeast in it must be cut off from the community of Israel, whether he is an alien or native-born.
【BBE】For seven days no leaven is to be seen in your houses: for whoever takes bread which is leavened will be cut off from the people of Israel, if he is from another country or if he is an Israelite by birth.
【ASV】Seven days shall there be no leaven found in your houses: for whosoever eateth that which is leavened, that soul shall be cut off from the congregation of Israel, whether he be a sojourner, or one that is born in the land.
【本会注释】
    寄居的。就是临时或永久性地生活在希伯来人当中但却没有接受他们的信仰和习惯的非以色列人。禁止使用有酵饼的规定对这些“寄居的”同样具有约束力。
    本地的。就是以色列人。“本地”一定是指迦南地，这里从上帝将其分派给亚伯拉罕的后裔时起就一直被视为以色列人的真家乡（创15:18）。原文的“本地生人”这一词汇适用于天生的以色列人，尽管所有那些生活在摩西时代的以色列人事实上都是在埃及出生的。他们是以撒和雅各的后代，以撒和雅各都是在迦南地出生的，而且他们从上帝那里领受了此地作为一个永久的家园。
20 【和合本】有酵的物，你们都不可吃；在你们一切住处要吃无酵饼。”
【吕振中】一切有酵之物、你们都不可吃；在你们一切住所、你们都要吃无酵饼。”
【思高本】任何有酵之物，不准你们吃；在你们所居住之处，都应吃无酵饼。”
【现代本】你们不可吃任何有酵的食物；所有的居民都要吃无酵饼。”
【KJV】Ye shall eat nothing leavened; in all your habitations shall ye eat unleavened bread.
【NIV】Eat nothing made with yeast. Wherever you live, you must eat unleavened bread."
【BBE】Take nothing which has leaven in it; wherever you are living let your food be unleavened cakes.
【ASV】Ye shall eat nothing leavened; in all your habitations shall ye eat unleavened bread.

第一个除酵节
21 【和合本】于是，摩西召了以色列的众长老来，对他们说：“你们要按着家口取出羊羔，把这逾越节的羊羔宰了。
【吕振中】于是摩西把以色列众长老召了来，对他们说∶“你们要按着家口挑取出羊羔，把这逾越节的羊羔宰了。
【思高本】梅瑟召集了以色列众长老来，向他们说：“你们去为你们的家属准备一只羊，宰杀作逾越节羔羊。
【现代本】摩西召集所有以色列人的领袖，告诉他们：“你们每家要选一只小羊，把它宰了，好庆祝逾越节。
【KJV】Then Moses called for all the elders of Israel, and said unto them, Draw out and take you a lamb according to your families, and kill the passover.
【NIV】Then Moses summoned all the elders of Israel and said to them, "Go at once and select the animals for your families and slaughter the Passover lamb.
【BBE】Then Moses sent for the chiefs of Israel, and said to them, See that lambs are marked out for yourselves and your families, and let the Passover lamb be put to death.
【ASV】Then Moses called for all the elders of Israel, and said unto them, Draw out, and take you lambs according to your families, and kill the passover.
【本会注释】
    众长老。见对出3:16节的注释。
    取出。这可能是指牧人和剪羊毛者用一个牧人的钩抓羊的腿而将羊从羊群中拉出来的习惯。关于羊羔，见对第3节的注释。
22 【和合本】拿一把牛膝草，蘸盆里的血，打在门楣上和左右的门框上。你们谁也不可出自己的房门，直到早晨。
【吕振中】拿一把唇形薄荷，蘸碗盆里的血，将碗盆里的血打在门楣上、和两边的门柱上；直到早晨、你们谁也不可出自己的房门口。
【思高本】拿一束牛膝草蘸在盆中血，用盆中的血，涂在门楣和两旁的门框上；你们中谁也不准离开自己的房门，直到早晨。
【现代本】要拿一把牛膝草，蘸盆里的血，涂在门框上和门楣上。一直到第二天早晨，无论谁都不准出门。
【KJV】And ye shall take a bunch of hyssop, and dip it in the blood that is in the bason, and strike the lintel and the two side posts with the blood that is in the bason; and none of you shall go out at the door of his house until the morning.
【NIV】Take a bunch of hyssop, dip it into the blood in the basin and put some of the blood on the top and on both sides of the doorframe. Not one of you shall go out the door of his house until morning.
【BBE】And take some hyssop and put it in the blood in the basin, touching the two sides and the top of the doorway with the blood from the basin; and let not one of you go out of his house till the morning.
【ASV】And ye shall take a bunch of hyssop, and dip it in the blood that is in the basin, and strike the lintel and the two side-posts with the blood that is in the basin; and none of you shall go out of the door of his house until the morning.
【本会注释】
    牛膝草。大多数权威人士认同圣经中所说的牛膝草是一种灰绿色的墨角兰（Origanum maru），如今在巴勒斯坦被称为za'tar。这种矮小的植物带有一种刺激性的香味，味道有点象薄荷，开放大团的小白花。这种植物通常生长在岩石和梯田壁上。此植物具有极适宜储存水分的厚而多毛的枝叶。如今，它被当作一种香料或辛辣调味品，也被当作一种较有名气的药材。撒玛利亚人在他们的逾越节仪式中仍然使用一束za'tar将逾越节羔羊的血涂在他们各家的门框上。
    除了在逾越节仪式上的用途以外，牛膝草也被用来洁净大麻风病人或洁净房屋（利14:6, 49），或者洁净一个被死尸玷污的人，这与红母牛的祭有关（民19:6,17）。另外，摩西在批准盟约时用牛膝草将血和水“洒在书上，又洒在众百姓身上”（来9:19）。牛膝草因此成了洁净的象征（诗51:7）。另见对第7节的注释。
    谁也不可出自己的房门。在这一审判之夜，除了在沾有血污的门后，没有任何地方是安全的。对于希伯来人来说，除了羔羊之血的保护，他们没有任何安全的保障。基督徒也是如此，除了“上帝的真羔羊”耶稣基督的血以外别无拯救（约1:36；徒4:12）。
23 【和合本】因为耶和华要巡行击杀埃及人，他看见血在门楣上和左右的门框上，就必越过那门，不容灭命的进你们的房屋，击杀你们。
【吕振中】因为永恒主要巡行、来击死埃及人；他看见有血在门楣上和两边的门柱上，永恒主就会把那门越过去，不容那灭命者进你们的房屋来击死你们。
【思高本】因为上主要经过，击杀埃及人；他一见门楣和两门框上有血，就越过门口，不容毁灭者进你们的房屋。
【现代本】当上主经过埃及，杀埃及人时，看到门楣上和门框上的血，就不让执行毁灭的天使进你们的家杀你们。
【KJV】For the LORD will pass through to smite the Egyptians; and when he seeth the blood upon the lintel, and on the two side posts, the LORD will pass over the door, and will not suffer the destroyer to come in unto your houses to smite you.
【NIV】When the Lord goes through the land to strike down the Egyptians, he will see the blood on the top and sides of the doorframe and will pass over that doorway, and he will not permit the destroyer to enter your houses and strike you down.
【BBE】For the Lord will go through the land, sending death on the Egyptians; and when he sees the blood on the two sides and the top of the door, the Lord will go over your door and will not let death come in for your destruction.
【ASV】For Jehovah will pass through to smite the Egyptians; and when he seeth the blood upon the lintel, and on the two side-posts, Jehovah will pass over the door, and will not suffer the destroyer to come in unto your houses to smite you.
【本会注释】
    关于第23、24节，见对第12-14节的注释。
24 【和合本】这例，你们要守着，作为你们和你们子孙永远的定例。
【吕振中】这个礼节你们要守着，给你和你子孙做定例到永远。
【思高本】你们应遵守这规定，作为你们子孙的永远法规。
【现代本】你们和你们的子孙必须永远服从这些条例。
【KJV】And ye shall observe this thing for an ordinance to thee and to thy sons for ever.
【NIV】Obey these instructions as a lasting ordinance for you and your descendants.
【BBE】And you are to keep this as an order to you and to your sons for ever.
【ASV】And ye shall observe this thing for an ordinance to thee and to thy sons for ever.
25 【和合本】日后，你们到了耶和华按着所应许赐给你们的那地，就要守这礼。
【吕振中】将来你们到了永恒主按所应许而赐给你们的地，总要守这事奉礼。
【思高本】日后你们到了上主许给你们的地方，应守这礼。
【现代本】当你们进入上主所应许之地，你们要遵守这节期的礼仪。
【KJV】And it shall come to pass, when ye be come to the land which the LORD will give you, according as he hath promised, that ye shall keep this service.
【NIV】When you enter the land that the Lord will give you as he promised, observe this ceremony.
【BBE】And when you come into the land which the Lord will make yours, as he gave his word, you are to keep this act of worship.
【ASV】And it shall come to pass, when ye are come to the land which Jehovah will give you, according as he hath promised, that ye shall keep this service.
26 【和合本】你们的儿女问你们说：‘行这礼是什么意思？’
【吕振中】将来你们的儿女若问你们说∶‘这事奉礼对你们有什么意思？’
【思高本】将来你们的子孙若问你们这礼有什么意思，
【现代本】倘若你们的孩子问你们：‘这个礼仪有什么意义？’
【KJV】And it shall come to pass, when your children shall say unto you, What mean ye by this service?
【NIV】And when your children ask you, 'What does this ceremony mean to you?'
【BBE】And when your children say to you, What is the reason of this act of worship?
【ASV】And it shall come to pass, when your children shall say unto you, What mean ye by this service?
【本会注释】
    是什么意思？摩西设想到逾越节的仪式将引起后人的好奇，以后各世代的人都希望知道这些仪式的起源和含义。此仪式被称为“礼”或事工，因为这是为了实现上帝的命令而实施的。
27 【和合本】你们就说：‘这是献给耶和华逾越节的祭。当以色列人在埃及的时候，他击杀埃及人，越过以色列人的房屋，救了我们各家。’”于是百姓低头下拜。
【吕振中】你们就要说∶‘这是献给永恒主的逾越节之祭。当以色列人在埃及、永恒主击死了埃及人的时候，他越过以色列人的房屋，援救了我们的家。’”于是人民俯伏敬拜。
【思高本】你们应回答说：这是献于上主的逾越节祭：当上主击杀埃及人的时候，越过了在埃及的以色列子民的房屋，救了我们各家。”于是百姓都屈膝朝拜。
【现代本】你们要回答：‘这是尊敬上主逾越节的牲祭礼仪，因为他在埃及越过以色列人的家。他杀了埃及人，却保留了我们的性命。’”以色列人跪下来，敬拜上主。
【KJV】That ye shall say, It is the sacrifice of the LORD's passover, who passed over the houses of the children of Israel in Egypt, when he smote the Egyptians, and delivered our houses. And the people bowed the head and worshipped.
【NIV】then tell them, 'It is the Passover sacrifice to the Lord , who passed over the houses of the Israelites in Egypt and spared our homes when he struck down the Egyptians.' " Then the people bowed down and worshiped.
【BBE】Then you will say, This is the offering of the Lord's Passover; for he went over the houses of the children of Israel in Egypt, when he sent death on the Egyptians, and kept our families safe. And the people gave worship with bent heads.
【ASV】that ye shall say, It is the sacrifice of Jehovah's passover, who passed over the houses of the children of Israel in Egypt, when he smote the Egyptians, and delivered our houses. And the people bowed the head and worshipped.
【本会注释】
    下拜。代表着众百姓的长老们（见第21节）一听到这些吩咐就“下拜”，直译为“鞠躬”。他们借此表达了他们的信心，并且显示了对他们所将要经历之拯救的感恩。
28 【和合本】耶和华怎样吩咐摩西、亚伦，以色列人就怎样行。
【吕振中】以色列人就去办理；永恒主怎样吩咐摩西亚伦，以色列人就怎样行。
【思高本】以色列子民就去奉行了。上主怎样吩咐了梅瑟和亚郎，他们就怎样作了。
【现代本】他们出去，照着上主吩咐摩西和亚伦的做了。
【KJV】And the children of Israel went away, and did as the LORD had commanded Moses and Aaron, so did they.
【NIV】The Israelites did just what the Lord commanded Moses and Aaron.
【BBE】And the children of Israel went and did so; as the Lord had given orders to Moses and Aaron, so they did.
【ASV】And the children of Israel went and did so; as Jehovah had commanded Moses and Aaron, so did they.
【本会注释】
    就怎样行。摩西和亚伦所行的一系列神迹给百姓留下了深刻的印象，使得他们立即毫无质疑地顺从了上帝的吩咐。由于此命令是在亚笔月十日之前发出的（第3节），而逾越节的羔羊不应在十四日之前被杀，所以第28节覆盖了许多的预备之日。

埃及头生的被杀
29 【和合本】到了半夜，耶和华把埃及地所有的长子，就是从坐宝座的法老，直到被掳囚在监里之人的长子，以及一切头生的牲畜，尽都杀了。
【吕振中】到了半夜，永恒主击杀了埃及地一切头胎生的；从坐王位的法老的长子、到在地牢里的俘虏的长子，以及所有头胎的牲口，都击杀了。
【思高本】那天半夜，上主击杀了埃及所有的长子，从坐宝座的法朗的长子，直到坐监者的长子，以及一切头胎牲畜。
【现代本】到了半夜，上主杀了所有埃及人的头胎，上自国王的长子──就是将来要继承王位的太子，下至地牢里囚犯的长子；连一切牲畜的头胎也都杀了。
【KJV】And it came to pass, that at midnight the LORD smote all the firstborn in the land of Egypt, from the firstborn of Pharaoh that sat on his throne unto the firstborn of the captive that was in the dungeon; and all the firstborn of cattle.
【NIV】At midnight the Lord struck down all the firstborn in Egypt, from the firstborn of Pharaoh, who sat on the throne, to the firstborn of the prisoner, who was in the dungeon, and the firstborn of all the livestock as well.
【BBE】And in the middle of the night the Lord sent death on every first male child in the land of Egypt, from the child of Pharaoh on his seat of power to the child of the prisoner in the prison; and the first births of all the cattle.
【ASV】And it came to pass at midnight, that Jehovah smote all the first-born in the land of Egypt, from the first-born of Pharaoh that sat on his throne unto the first-born of the captive that was in the dungeon; and all the first-born of cattle.
【本会注释】
    到了半夜。直译为在“半夜”。以色列人虽然知道这一日，但这日却未向国王声明，而这一不确定性一定使他更为焦虑。当摩西离开那位顽固的国王时，每个臣仆一定因失丧其长子的前景而战惊。但当许多天过去而没有任何威胁得以应验的迹象时，许多人，可能甚至包括国王本身，都以为根本不可能发生这样的事情。尽管如此，人们对于摩西之话语可能实现的畏惧感一定依然存在着。
    法老……的长子。如果阿蒙霍特普二世是出埃及的法老的话（见《概论》），那么他的长子，即其继承人图特摩斯四世的兄长，在那可怕的夜晚被杀死了。没有任何有关此事件的非圣经记载得以存留至今。事实上，古埃及人惯于对任何羞辱的经历沉默不言。尽管如此，图特摩斯四世却留下了有关其兄长意外之死及其自身成为皇太子的可以供人推论的证据。在吉萨的狮身人面像的基碑记载说他曾清除了覆盖此古纪念碑的沙土来表达他对于意外地在其荫蔽下领受天命的感激之情。在此碑铭中，他讲述了有一天在狮身人面像附近打猎的经历。当他在其荫蔽下睡午觉的时候，这位“大神”（狮身人面像）在异象中向他显现并象父亲对儿子一样对他说话，启示说他将成为埃及未来的国王。这一时间记载在一个石碑上的事实说明图特摩斯四世起初并没有被指定为皇太子，他也没指望要作王。这也显示他将他的即位归功于神明的介入。虽然他的兄长，原皇太子，没有被提到，但对于那些熟识埃及铭文的人来说，肯定有什么不寻常的事情临到了阿蒙霍特普二世的这个从未被提到过的长子。
    我们无法指望从埃及文献中得到一个满意的答案来说明这位年轻人到底遭遇了什么事情。但根据阿蒙霍特普二世就是出埃及之法老的假设，其长子在第十灾中的死亡将使小儿子，后来的图特摩斯四世，晋升为有确定王位继承权的人。为了避免将他的晋升归功于希伯来人之上帝带给国家的灾难，图特摩斯四世虚构并宣传了一个假想的上帝异象的故事。不正规的王位继承通常被解释为伟大的埃及神明诸如此类的神圣介入。当哈特舍普苏特继承她父亲的王位时，有宣告说阿蒙神生了她并命令她要成为埃及的统治者。当没有合法即位权的图特摩斯三世在一次神殿起义中被立为王时，阿蒙神的一个特殊的天意被公布作为他不正规地继承王位的权柄。
    被掳……之人的长子。这句话与出11:5节“磨子后的婢女所生的长子”的话语相似。这两句话的总意就是所有阶层的百姓，从最高的到最低的，都要遭难。然而，被掳之人有时也确实被用作磨坊工人（见士16:21）。
    一切头生的牲畜。在这里被译为“牲畜”的原文也包括广义的“走兽”，就象在利11:2节中那样。在那里，相同的希伯来词汇被更准确地译为“走兽”。此灾不仅仅限于家畜。另见对出11:5节的注释。
30 【和合本】法老和一切臣仆，并埃及众人，夜间都起来了。在埃及有大哀号，无一家不死一个人的。
【吕振中】法老和众臣仆、跟埃及众人、夜里起来∶全埃及都大哀号，因为没有一家不死一个人的。
【思高本】在这一夜，法朗，他所有的臣仆和全埃及人都起来；在埃及发生了大哀号，因为没有一家不死人的。
【现代本】那一夜，埃及王，他的臣仆，和全国的人民都被惊醒了。在埃及只听见一片号咷哀哭的声音，因为家家都死了人。
【KJV】And Pharaoh rose up in the night, he, and all his servants, and all the Egyptians; and there was a great cry in Egypt; for there was not a house where there was not one dead.
【NIV】Pharaoh and all his officials and all the Egyptians got up during the night, and there was loud wailing in Egypt, for there was not a house without someone dead.
【BBE】Then Pharaoh got up in the night, he and all his servants and all the Egyptians; and a great cry went up from Egypt; for there was not a house where someone was not dead.
【ASV】And Pharaoh rose up in the night, he, and all his servants, and all the Egyptians; and there was a great cry in Egypt, for there was not a house where there was not one dead.
【本会注释】
    法老……起来了。灭命天使对西拿基立之军队的降临（王下19:35）似乎直到幸存者第二天早晨起来才被意识到。但在埃及，当长子突然患病死去时，各家的人显然都在半夜从睡梦中醒来。
    大哀号。见对出11:6节的注释，这是对那节经文的应验。埃及遍地在半夜兴起的大哀号伴随着让以色列人立即离开的坚决催逼（第33节）。埃及人现在肯定都害怕倘若以色列人继续留在埃及的话，他们都将死去。
31 【和合本】夜间，法老召了摩西、亚伦来，说：“起来！连你们带以色列人，从我民中出去，依你们所说的，去事奉耶和华吧！
【吕振中】夜里、法老把摩西亚伦召了来，说∶“起来，从我们人民中间出去∶你们和以色列人都出去，依你们所说的、去事奉永恒主；
【思高本】夜间法朗召梅瑟和亚郎来说：“你们和以色列子民都起身离开我的百姓走罢！照你们所要求的，去崇拜上主罢！
【现代本】当夜，埃及王就召见摩西和亚伦，对他们说：“快走，你们跟你们的以色列人赶快离开我的国境；照你们所要求的去敬拜你们的上主吧。
【KJV】And he called for Moses and Aaron by night, and said, Rise up, and get you forth from among my people, both ye and the children of Israel; and go, serve the LORD, as ye have said.
【NIV】During the night Pharaoh summoned Moses and Aaron and said, "Up! Leave my people, you and the Israelites! Go, worship the Lord as you have requested.
【BBE】And he sent for Moses and Aaron by night, and said, Get up and go out from among my people, you and the children of Israel; go and give worship to the Lord as you have said.
【ASV】And he called for Moses and Aaron by night, and said, Rise up, get you forth from among my people, both ye and the children of Israel; and go, serve Jehovah, as ye have said.
【本会注释】
    法老召了摩西、亚伦来。百姓的“哀号”肯定在宫中被听到，国王意识到群众想打发以色列人出离那地。由于君主的固执，全国现在所遭受的已经达到忍耐的极限了。意识到他必须立即采取行动来避免更严重的刑罚，法老连夜打发他的官长（见出11:8）召见他曾拒绝再见到的（出10:28）可恨的希伯来领袖。
32 【和合本】也依你们所说的，连羊群牛群带着走吧！并要为我祝福。”
【吕振中】也依你们所说的、连羊群牛群都带走；并且要给我祝福。”
【思高本】也照你们所要求的，带着你的羊群牛群去罢！也为我求祝福。”
【现代本】带着你们的羊群牛群赶快离开。也请你们为我祝福。”
【KJV】Also take your flocks and your herds, as ye have said, and be gone; and bless me also.
【NIV】Take your flocks and herds, as you have said, and go. And also bless me."
【BBE】And take your flocks and your herds as you have said, and be gone; and give me your blessing.
【ASV】Take both your flocks and your herds, as ye have said, and be gone; and bless me also.
【本会注释】
    并要为我祝福。法老的投降现在是非常彻底的。他不仅吩咐他们立即离开国家并且带着他们的财产，而且他还在兄弟二人面前提出了一个他们想都想不到的请求。他们的话语给他带来了咒诅；也有可能他们的话语会带来祝福。圣经中没有记载他请求是如何被接受的，但做出请求本身就是一个醒目的标志，说明他的骄傲被降卑到了何等大的程度。
33 【和合本】埃及人催促百姓，打发他们快快出离那地，因为埃及人说：“我们都要死了。”
【吕振中】埃及人催促以色列民，打发他们赶快离开埃及地，因为埃及人说∶“我们都快要死了。”
【思高本】埃及人催迫这百姓赶快离开此地，因为他们说：“我们快要死尽！”
【现代本】埃及人催促以色列人赶紧离开他们的国家；他们说：“你们再不走，我们就都死光了。”
【KJV】And the Egyptians were urgent upon the people, that they might send them out of the land in haste; for they said, We be all dead men.
【NIV】The Egyptians urged the people to hurry and leave the country. "For otherwise," they said, "we will all die!"
【BBE】And the Egyptians were forcing the people on, to get them out of the land quickly; for they said, We are all dead men.
【ASV】And the Egyptians were urgent upon the people, to send them out of the land in haste; for they said, We are all dead men.
【本会注释】
    埃及人催促。群众的要求首先和哀号的哭声搀杂在一起（第30节），但很快便成了普遍而坚决的了。希伯来人不仅要离开，而且要立即离开。“我们都要死了”的哭号说明他们害怕刑罚可能不会随着长子的死而停止，而会使所有的人都被杀，并且全地都被希伯来人所夺取。
34 【和合本】百姓就拿着没有酵的生面，把抟面盆包在衣服中，扛在肩头上。
【吕振中】以色列民就拿没有发过酵的生面、用衣裳把抟面绑着，扛在肩头上。
【思高本】百姓便把没有发酵的面团和面盆包在外衣内，背在肩上。
【现代本】于是以色列人把无酵的面团放在锅里，用衣服包起来，背在肩上。
【KJV】And the people took their dough before it was leavened, their kneadingtroughs being bound up in their clothes upon their shoulders.
【NIV】So the people took their dough before the yeast was added, and carried it on their shoulders in kneading troughs wrapped in clothing.
【BBE】And the people took their bread-paste before it was leavened, putting their basins in their clothing on their backs.
【ASV】And the people took their dough before it was leavened, their kneading-troughs being bound up in their clothes upon their shoulders.
【本会注释】
    拿着……生面。这反应了埃及人的紧迫感。以色列人可能正要为他们的旅程而烤饼。百姓虽然好几天前就被摩西通知过，但他们似乎并没有指望如此匆忙的离境，他们的预备还没有完成。他们虽然被告知在吃逾越节羔羊后的七日内他们要吃无酵饼（第15节），但许多人要么没有将此吩咐放在心上，要么打算在吃无酵饼的七日后烤发酵的饼。尽管如此，压力迫使他们不得不满足于无酵饼，或象在申16:3节中被称为“困苦饼”。
35 【和合本】以色列人照着摩西的话行，向埃及人要金器、银器，和衣裳。
【吕振中】以色列人照摩西的话而行，向埃及人要银器金器和衣裳。
【思高本】以色列子民也照梅瑟所吩咐的作了，向埃及人要求金银之物和衣服。
【现代本】他们也照摩西所吩咐的，向埃及人索取金银首饰和衣服。
【KJV】And the children of Israel did according to the word of Moses; and they borrowed of the Egyptians jewels of silver, and jewels of gold, and raiment:
【NIV】The Israelites did as Moses instructed and asked the Egyptians for articles of silver and gold and for clothing.
【BBE】And the children of Israel had done as Moses had said; and they got from the Egyptians ornaments of silver and of gold, and clothing:
【ASV】And the children of Israel did according to the word of Moses; and they asked of the Egyptians jewels of silver, and jewels of gold, and raiment.
【本会注释】
    要。直译为“要”。希伯来词sha'al在英文KJV版中被译为“借”。关于此词的译法，见对出3:22节的注释。sha'al一词的意思就是“要”或“要求”，而不是“借”。
36 【和合本】耶和华叫百姓在埃及人眼前蒙恩，以致埃及人给他们所要的。他们就把埃及人的财物夺去了。
【吕振中】永恒主使人民得到埃及人的好感，以致埃及人将以色列人所要的给了他们，他们就把埃及人的财物掠夺走了。
【思高本】上主使百姓在埃及人眼中蒙恩，给了他们所要求的；他们这样劫夺了埃及人。
【现代本】上主使埃及人尊敬他的子民；他们要什么，埃及人就给什么。这样，以色列人带走了埃及人的财富。
【KJV】And the LORD gave the people favour in the sight of the Egyptians, so that they lent unto them such things as they required. And they spoiled the Egyptians.
【NIV】The Lord had made the Egyptians favorably disposed toward the people, and they gave them what they asked for; so they plundered the Egyptians.
【BBE】And the Lord had given the people grace in the eyes of the Egyptians so that they gave them whatever was requested. So they took away all their goods from the Egyptians.
【ASV】And Jehovah gave the people favor in the sight of the Egyptians, so that they let them have what they asked. And they despoiled the Egyptians.
【本会注释】
    给。正如“借”一词是一种错误的译法，英文KJV版的“借给”一词也是如此。正被讨论的这个词的希伯来原文是相同的动词sha'al的被动形式，其主动形式的意思就是“要”。此词的被动形式不仅带有被要的意思而且还有允许请求的意思。这节经文的意思就是：“耶和华叫百姓在埃及人眼前蒙恩，以致埃及人让他们拥有他们所要的”（英文RSV版）。
    他们就把埃及人的财物夺去了。见对出3:22节的注释。

以色列人出埃及
37 【和合本】以色列人从兰塞起行，往疏割去；除了妇人孩子，步行的男人约有六十万。
【吕振中】以色列人从兰塞起行，往疏割去；除了弱小的以外，步行的男丁约有六十万。
【思高本】以色列人民从辣默色斯起程向稣苛特进发。步行的男子约六十万，家属不算在内。
【现代本】以色列人从兰塞一直步行到疏割。不计算妇女和儿童，光是男丁，就有六十万人。
【KJV】And the children of Israel journeyed from Rameses to Succoth, about six hundred thousand on foot that were men, beside children.
【NIV】The Israelites journeyed from Rameses to Succoth. There were about six hundred thousand men on foot, besides women and children.
【BBE】And the children of Israel made the journey from Rameses to Succoth; there were about six hundred thousand men on foot, as well as children.
【ASV】And the children of Israel journeyed from Rameses to Succoth, about six hundred thousand on foot that were men, besides children.
【本会注释】
    从兰塞。这里所提到的“兰塞”毫无疑问的就是出1:11节中的“兰塞”。这两个希伯来词只在发声上有所区别，而希伯来圣经的元音化是在主后七世纪才被加上的。兰塞是主要用以色列奴隶建造的城市。正如在对节的注释中，这里所赋予的名称很可能是泰尼斯城（阿瓦里斯）后来的名称。出埃及两百年后，泰尼斯获得了兰塞的名称，这个名称是由其伟大的修理者拉美西斯二世所赋予的。该城的废墟在阿拉伯文中现在被称为San el-Hagar。此城位于三角洲东北部，在苏伊士运河上的昆他拉城西北约44公里以外的地方。
    往疏割去。较早的注释家错误地认定了以色列人在他们离开兰塞后第一个停顿的地方，他们将这城认定为比东。学者们现在普遍承认这里所赋予的希伯来名称是埃及语帖库（Tjeku）的音译，该城在埃及文献中被称为一个边境驻地。这里被认定为土米拉特河谷（Wadi Tumilat）东部的马斯古大废墟（Tell el-Maskhuta），在泰尼斯或阿瓦里斯东南约51公里以外的地方（见上文）。
    六十万。注释家指出这里所给予之数字的一些难题。考虑到只有二十岁以上的男丁被包括在内（民1:3-43），总人数可能要多达数百万。问题是这么多的人带着他们未记述的成千上万的牲畜如何能经过西乃半岛狭窄的山谷而不至于延伸数百公里长呢？更不用说他们如何能找到一个足以容纳他们的大营地了。
    有人举出圣经的证据说以色列人相对的弱小──少得不足以在一年内占据全地（出23:29,30；民13:28-33；申1:26-30；7:7,17-22）。
    其他人解释说希伯来原文中的数字可能很混乱。例如，数字一百和一千在一起应被理解为一百乘以一千呢还是一百加上一千呢？（见本注释第三册第123页）。
    有人建议说我们可能并没有准确地理解被译为“千”的希伯来原文，'lph或'eleph。'eleph一词也可以指“家”，正如士6:15节中所使用的。在其他地方，此词似乎是指“家”或“氏族”（撒上10:19；23:23；弥5:2）。另外，一个与'eleph具有相同辅音但元音不同的希伯来词'aluph指的是“朋友”或“支派首领”。因此有人说传统上被译为“六十万”的词组实际上是指“六百家”；而且更有可能的是和雅各一起进入埃及的十二家人在215年后增长到了六百家，而不是69个男丁（见对创46:26,27节的注释）在四代之后（创15:16）增长到六十万男丁。
    还有人解释说六十万男丁可以成为自然增长的结果，只要每个儿子都象雅各一样有十二个儿子。与这种理论性的解决方法相对立的是雅各的后代凡被记载其子孙的没有一个有那么多的儿子。
    'eleph的另一种含义乃是“军事单元”（民31:5,14等）。因此有人说以色列的军队包括六百个军事单元，每个氏族或支派分支构成一个单元。
    怀爱伦提到从埃及出来死在旷野里的有“两百多万人”和“上百万的人”（《祖知》第334,410页）。这与英文版本在这里和其他经文（如，出38:25,26）中译为六十万的话语相符。
38 【和合本】又有许多闲杂人，并有羊群牛群，和他们一同上去。
【吕振中】又有许多杂族众人、跟极多的牲畜、包括羊群牛群、和他们一同上去。
【思高本】同他们一起走的，还有很多外族人，也带着自己的羊群、牛群和大批的牲畜。
【现代本】许多外族人和牛羊也跟他们一起走。
【KJV】And a mixed multitude went up also with them; and flocks, and herds, even very much cattle.
【NIV】Many other people went up with them, as well as large droves of livestock, both flocks and herds.
【BBE】And a mixed band of people went with them; and flocks and herds in great numbers.
【ASV】And a mixed multitude went up also with them; and flocks, and herds, even very much cattle.
【本会注释】
    许多闲杂人。人们曾多次试图认定“许多闲杂人”。有人认为他们是本地的埃及人，他们受到希伯来人之上帝大能的影响，想获得那些侍奉上帝者之福气的一份，同时也想逃避暴君的统治。也有人将他们视为希克索斯人或其他闪族人的余民，他们曾被法老扣押，现在抓住了这个离开埃及的机会。他们当中至少有一些人是希伯来人与埃及人通婚所产生的后代（《预灵》第一册第243页）。我们虽然不知道这些在此时机加入凯旋的希伯来人队伍当中的非以色列人的身份，但他们却在后来的记述中不断出现。他们总是第一个后悔离开埃及，并且贪恋埃及的美味佳肴（民11:4,5）。
39 【和合本】他们用埃及带出来的生面烤成无酵饼。这生面原没有发起；因为他们被催逼离开埃及，不能耽延，也没有为自己预备什么食物。
【吕振中】他们用埃及带出来的生面烤成了无酵的烙饼；这生面是没有发过酵的，因为他们被催赶离开埃及，不能耽延，也没有为自己预备什么乾粮。
【思高本】他们把从埃及带出来的未发酵的面团烤成无酵饼，因为他们急迫离开埃及，不能耽搁，来不及准备行粮。
【现代本】他们沿途烘烤从埃及带出来、没有发酵的面团，因为他们被催逼急速离开埃及，没有时间准备食物。
【KJV】And they baked unleavened cakes of the dough which they brought forth out of Egypt, for it was not leavened; because they were thrust out of Egypt, and could not tarry, neither had they prepared for themselves any victual.
【NIV】With the dough they had brought from Egypt, they baked cakes of unleavened bread. The dough was without yeast because they had been driven out of Egypt and did not have time to prepare food for themselves.
【BBE】And they made unleavened cakes from the paste which they had taken out of Egypt; it was not leavened, for they had been sent out of Egypt so quickly, that they had no time to make any food ready.
【ASV】And they baked unleavened cakes of the dough which they brought forth out of Egypt; for it was not leavened, because they were thrust out of Egypt, and could not tarry, neither had they prepared for themselves any victuals.
【本会注释】
    他们……烤。以色列人在疏割做了暂短的停留为旷野的漫长旅程做最后的准备。圣经没有提到他们在这里待了多久，但此时间足以使他们为今后几天所需的食物烤饼。
40 【和合本】以色列人住在埃及共有四百三十年。
【吕振中】以色列人住在埃及的时间、共有四百三十年。
【思高本】以色列子民居留埃及共有四百叁十年。
【现代本】以色列人在埃及一共住了四百三十年。
【KJV】Now the sojourning of the children of Israel, who dwelt in Egypt, was four hundred and thirty years.
【NIV】Now the length of time the Israelite people lived in Egypt was 430 years.
【BBE】Now the children of Israel had been living in Egypt for four hundred and thirty years.
【ASV】Now the time that the children of Israel dwelt in Egypt was four hundred and thirty years.
【本会注释】
    四百三十年。对于创15:13节的讨论指出保罗在加3:17节中所说的话语以及其他证据清楚地说明这四百三十年包括从亚伯拉罕被召离开哈兰到雅各实际下到埃及的215年，以及从雅各进入埃及到出埃及时的215年。由于在摩西的时代，巴勒斯坦被视为埃及帝国的一部分，所以当时的作者将迦南包括在“埃及”一词当中的做法并不奇怪。希腊文七十士译本的译者不了解摩西时代的政治状况，但感到四百三十年包括始祖在迦南寄居的时期，所以他们特意加上了他们“在埃及和迦南地”寄居的时期。那些进入埃及之人的第四代要离开埃及的预言（创15:16）及其被记载的应验（出6:16-20）使得任何其他对四百三十年时期的解释都成为不可能的事。
41 【和合本】正满了四百三十年的那一天，耶和华的军队都从埃及地出来了。
【吕振中】正当四百三十年终了的这一天、永恒主的全军队就从埃及地出来。
【思高本】四百叁十年届满的那一天，上主的军旅离开了埃及.。
【现代本】四百三十年终了的那一天，上主的子民中的各支族都离开了埃及。
【KJV】And it came to pass at the end of the four hundred and thirty years, even the selfsame day it came to pass, that all the hosts of the LORD went out from the land of Egypt.
【NIV】At the end of the 430 years, to the very day, all the Lord 's divisions left Egypt.
【BBE】And at the end of four hundred and thirty years, to the very day, all the armies of the Lord went out of the land of Egypt.
【ASV】And it came to pass at the end of four hundred and thirty years, even the selfsame day it came to pass, that all the hosts of Jehovah went out from the land of Egypt.
42 【和合本】这夜是耶和华的夜；因耶和华领他们出了埃及地，所以当向耶和华谨守，是以色列众人世世代代该谨守的。
【吕振中】这一天夜里是向永恒主守的看守夜，永恒主把人民从埃及地领出来；向永恒主谨守，故此这一样正是以色列众人世世代代向永恒主守的看守夜。
【思高本】这一夜是上主领他们出离埃及所守的一夜，这一夜也是以色列子民世世代代向上主当守的一夜。
【现代本】这一夜，上主亲自保守他们，引领他们出了埃及；以色列人也就守这一夜，把它奉献给上主，作为世世代代谨守记念的一夜。
【KJV】It is a night to be much observed unto the LORD for bringing them out from the land of Egypt: this is that night of the LORD to be observed of all the children of Israel in their generations.
【NIV】Because the Lord kept vigil that night to bring them out of Egypt, on this night all the Israelites are to keep vigil to honor the Lord for the generations to come.
【BBE】It is a watch-night before the Lord who took them out of the land of Egypt: this same night is a watch-night to the Lord for all the children of Israel, through all their generations.
【ASV】It is a night to be much observed unto Jehovah for bringing them out from the land of Egypt: this is that night of Jehovah, to be much observed of all the children of Israel throughout their generations.
【本会注释】
    这夜是。就是吃逾越节晚餐的那夜。有关此晚餐的指示已被颁布（见第6-11, 14节）。恐怖与欢庆的搀杂永远也不会从以色列人的脑海中涂抹掉，因为他们作为一个国家的诞生全归功于那令人难忘的一夜。

逾越节的条例
43 【和合本】耶和华对摩西、亚伦说：“逾越节的例是这样：外邦人都不可吃这羊羔。
【吕振中】永恒主对摩西亚伦说∶“逾越节的条例是这样∶一切外人都不可吃。
【思高本】上主向梅瑟和亚郎说：“有关逾越节祭餐的法规如下：任何外方人不准参加这祭餐。
【现代本】上主对摩西和亚伦说：“我把逾越节的规例传给你们：异族人不得吃逾越节的小羊；
【KJV】And the LORD said unto Moses and Aaron, This is the ordinance of the passover: There shall no stranger eat thereof:
【NIV】The Lord said to Moses and Aaron, "These are the regulations for the Passover: "No foreigner is to eat of it.
【BBE】And the Lord said to Moses and Aaron, This is the law of the Passover: no man who is not an Israelite is to take of it:
【ASV】And Jehovah said unto Moses and Aaron, This is the ordinance of the passover: there shall no foreigner eat thereof;
【本会注释】
    逾越节的例是这样。某些有关逾越节的额外规定在疏割被颁布。这些规定因许多加入希伯来人队伍当中的非以色列人而显得十分必要，它们主要是针对这些“外邦人”而制定的。他们借着这些制度的规定而可以参加逾越节的活动并分享其祝福。
    外邦人都不可。就是想保留其作为外邦人的身份并保持不受割礼的外国种族的人。由于逾越节的意义在于记念以色列作为一个国家的诞生，所以外邦人参加这一节日自然是不合适的。
44 【和合本】但各人用银子买的奴仆，既受了割礼就可以吃。
【吕振中】但是各人用银子买来的每一个奴仆，你给他行了割礼，他才可以吃。
【思高本】凡用钱买来的奴隶，受过割损礼后，方可参加。
【现代本】但是你们买来、而又受过割礼的奴隶不受此限。
【KJV】But every man's servant that is bought for money, when thou hast circumcised him, then shall he eat thereof.
【NIV】Any slave you have bought may eat of it after you have circumcised him,
【BBE】But every man's servant, whom he has got for money, may take of it, when he has had circumcision.
【ASV】but every man's servant that is bought for money, when thou hast circumcised him, then shall he eat thereof.
【本会注释】
    既受了割礼。以色列成为耶和华的百姓不是借着自然的血统而是依靠上帝的呼召。以色列被预定要以此资格成为万国的祝福，他们本不应该对外邦人采取排外的态度。他们本应欢迎那些愿意和他们一起敬拜和侍奉上帝的人。这些在政治上和经济上被吸收的“外邦人”也应借着割礼在宗教上被接纳。这样，他们就与上帝的百姓合而为一并被许可参加逾越节的仪式了（见第48节）。
45 【和合本】寄居的和雇工人都不可吃。
【吕振中】寄住者和雇工人都不可吃。
【思高本】旅客和工不得参加。
【现代本】暂时住在你们家里的客人和佣人不可吃。
【KJV】A foreigner and an hired servant shall not eat thereof.
【NIV】but a temporary resident and a hired worker may not eat of it.
【BBE】A man from a strange country living among you, and a servant working for payment, may not take part in it.
【ASV】A sojourner and a hired servant shall not eat thereof.
【本会注释】
    寄居的和雇工人。临时居民和为工价而做工的奴仆都不可吃逾越节晚餐，因为他们与以色列人的关系可以随时被解除。
46 【和合本】应当在一个房子里吃；不可把一点肉从房子里带到外头去。羊羔的骨头一根也不可折断。
【吕振中】要在一个房子里吃；一点肉也不可从房子里带到外头去；一根骨头也不可折断。
【思高本】应在同一间房屋内吃尽，不可将肉块带到屋外，也不可将骨头折断。
【现代本】吃的时候要全家一起在屋里吃，不可带出户外；也不准折断小羊的一根骨头。
【KJV】In one house shall it be eaten; thou shalt not carry forth ought of the flesh abroad out of the house; neither shall ye break a bone thereof.
【NIV】It must be eaten inside one house; take none of the meat outside the house. Do not break any of the bones.
【BBE】It is to be taken in one house; not a bit of the flesh is to be taken out of the house, and no bone of it may be broken.
【ASV】In one house shall it be eaten; thou shalt not carry forth aught of the flesh abroad out of the house; neither shall ye break a bone thereof.
【本会注释】
    一根也不可折断。这条规诫清楚地说明逾越节的羔羊乃是基督的一个预表，而且早期基督教就是这样理解的，这可以清楚地从约19:33,36节中看出来。虽然那除去世人罪孽的上帝的羔羊被当作一个普通的罪犯钉死在十字架上，但他的骨头一根也没有被折断，尽管这并不是当时的习惯做法。祂的两个同伴都被打折了腿。正如被钉十字架的实体受到了与其他被钉十字架的人不同的对待，逾越节的羔羊也是以不同的方式被预备的。一年当中其他被吃之羊羔的骨头可以被折断以便获取其中的骨髓。
47 【和合本】以色列全会众都要守这礼。
【吕振中】以色列全会众都要这样行。
【思高本】以色列全会众都应举行此祭餐。
【现代本】以色列的全体人民要庆祝这一节期，
【KJV】All the congregation of Israel shall keep it.
【NIV】The whole community of Israel must celebrate it.
【BBE】All Israel is to keep the feast.
【ASV】All the congregation of Israel shall keep it.
48 【和合本】若有外人寄居在你们中间，愿向耶和华守逾越节，他所有的男子务要受割礼，然后才容他前来遵守，他也就象本地人一样；但未受割礼的，都不可吃这羊羔。
【吕振中】若有寄居在你们中间的外侨，愿向永恒主举行逾越节，他所有的男丁都要受割礼，才可以走近前来举行，他也就像本地人一样。一切没受割礼的人都不可吃。
【思高本】若有同你在一起居住的外方人，愿向上主举行逾越节祭餐，他家所有的男子应受割损礼，然后才准前来举行，如本地人一样；但未受割损礼的人决不许参加。
【现代本】但是没有受过割礼的人不可吃这小羊。如果有异族人在你们中间定居下来，要守这节来尊崇上主，你们必须先为他全家的男丁行割礼。这样，他们就被当作本地生的以色列人，可以吃逾越节的小羊。
【KJV】And when a stranger shall sojourn with thee, and will keep the passover to the LORD, let all his males be circumcised, and then let him come near and keep it; and he shall be as one that is born in the land: for no uncircumcised person shall eat thereof.
【NIV】An alien living among you who wants to celebrate the Lord 's Passover must have all the males in his household circumcised; then he may take part like one born in the land. No uncircumcised male may eat of it.
【BBE】And if a man from another country is living with you, and has a desire to keep the Passover to the Lord, let all the males of his family undergo circumcision, and then let him come near and keep it; for he will then be as one of your people; but no one without circumcision may keep it.
【ASV】And when a stranger shall sojourn with thee, and will keep the passover to Jehovah, let all his males be circumcised, and then let him come near and keep it; and he shall be as one that is born in the land: but no uncircumcised person shall eat thereof.
【本会注释】
    若有外人。这一对待入教者的吩咐与第44节中所给予的吩咐相似。
49 【和合本】本地人和寄居在你们中间的外人同归一例。”
【吕振中】本地人和寄居在你们中间的外侨、都属同一样的法规。”
【思高本】本地人和住在你们中间的外方人同属一例。”
【现代本】凡本地生的以色列人和定居在你们中间的异族人都要遵守这一规例。”
【KJV】One law shall be to him that is homeborn, and unto the stranger that sojourneth among you.
【NIV】The same law applies to the native-born and to the alien living among you."
【BBE】The law is the same for him who is an Israelite by birth and for the man from a strange country who is living with you.
【ASV】One law shall be to him that is home-born, and unto the stranger that sojourneth among you.
50 【和合本】耶和华怎样吩咐摩西、亚伦，以色列众人就怎样行了。
【吕振中】以色列众人就这样行∶永恒主怎样吩咐摩西亚伦，以色列人就怎样行。
【思高本】全以色列子民就都奉行了。上主怎样吩咐了梅瑟和亚郎，他们就怎样作了。
【现代本】以色列人都遵从上主命令摩西和亚伦的规例。
【KJV】Thus did all the children of Israel; as the LORD commanded Moses and Aaron, so did they.
【NIV】All the Israelites did just what the Lord had commanded Moses and Aaron.
【BBE】So the children of Israel did as the Lord gave orders to Moses and Aaron.
【ASV】Thus did all the children of Israel; as Jehovah commanded Moses and Aaron, so did they.
51 【和合本】正当那日，耶和华将以色列人按着他们的军队，从埃及地领出来。
【吕振中】就在这一天、永恒主就将以色列人一军队一军队地从埃及地领出来。
【思高本】就在这一天，上主将以色列子民一队一队地领出了埃及。
【现代本】上主就在那一天带领以色列各支族离开了埃及。
【KJV】And it came to pass the selfsame day, that the LORD did bring the children of Israel out of the land of Egypt by their armies.
【NIV】And on that very day the Lord brought the Israelites out of Egypt by their divisions.
【BBE】And on that very day the Lord took the children of Israel out of the land of Egypt by their armies.
【ASV】And it came to pass the selfsame day, that Jehovah did bring the children of Israel out of the land of Egypt by their hosts.
【本会注释】
    正当那日。本节经文属于下一章的内容，这是下一章的引言。

怀爱伦的注释

1-51《祖知》第274-282页
5 《饮食》第20页；《卫生》第68页；《历》第50页；《善》第473页；《知君》第489页；《祖知》第274, 352页；《圣》第23页；《证》第五册第541页
7 《祖知》第274页；《证》第五册第505页
8 《祖知》第274, 278页
11 《历》第77, 653页
11-14《祖知》第274页
12 《证》第六册第195页
13 《临家》第325页；《传证》第157页；《证》第四册第21页；《证》第五册第505页
15 《历》第77页
15, 19, 22 《祖知》第278页
22, 23 《服》第403页；《证》第五册第505页
22-24《证》第六册第195页
26, 27 《历》第77页
27 《祖知》第274, 279页
29 《证》第四册第20页
29-31《证》第一册第265页；《证》第五册第119页
29-33《祖知》第280页
29-36《赎》第119页
30, 31 《证》第四册第21页
31 《历》第77页
31, 32 《知君》第369页
37-39《祖知》第281页
38 《祖知》第315页；《赎》第120页
40, 41 《祖知》第282页
41 《历》第32页
46 《祖知》第277页
49 《祖知》第507页
51 《祖知》第282页


第 13 章

【本会注释】
1 头生的归上帝为圣。
3 吩咐对逾越节的记念。
11 牲畜中头生的都被分别出来。
17 以色列人出离埃及，并把约瑟的骸骨一同带去。
20 他们来到以倘。
21 上帝借着云柱和火柱引领他们。

奉献头生的
1 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主对摩西说，
【思高本】上主训示梅瑟说：“
【现代本】上主对摩西说：
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
2 【和合本】“以色列中凡头生的，无论是人是牲畜，都是我的，要分别为圣归我。”
【吕振中】“要把一切头胎的分别为圣而归我∶在以色列之中、凡头胎的、无论是人是牲口、都是我的。”
【思高本】以色列子民中，无论是人或牲畜，凡是开胎首生的，都应祝圣于我，属于我。”
【现代本】“你们要把长子奉献给我，因为以色列人的长子和牲畜的头胎都属于我。”
【KJV】Sanctify unto me all the firstborn, whatsoever openeth the womb among the children of Israel, both of man and of beast: it is mine.
【NIV】Consecrate to me every firstborn male. The first offspring of every womb among the Israelites belongs to me, whether man or animal."
【BBE】Let the first male child of every mother among the children of Israel be kept holy for me, even the first male birth among man or beast; for it is mine.
【ASV】Sanctify unto me all the first-born, whatsoever openeth the womb among the children of Israel, both of man and of beast: it is mine.
【本会注释】
    凡头生的。这个命令是在出埃及的那一天被颁布的（见出12:51）。这里所使用的希伯来原文将此命令限定于头生的男性，只有他们才受到第十灾所带来的威胁。另外，原文中还有一个额外的解释，直译为“凡初开子宫的”，这说明只有那些既是长子同时又是他们母亲头胎的孩子才被算在其内。他们的分别为圣与逾越节有着紧密的联系。由于耶和华拯救了以色列的长子，所以他们成了祂特殊的财产并且应归祂为圣。

除酵节
3 【和合本】摩西对百姓说：“你们要记念从埃及为奴之家出来的这日，因为耶和华用大能的手将你们从这地方领出来。有酵的饼都不可吃。
【吕振中】摩西对人民说∶“你们要记念这一天，你们从埃及为奴之家出来的这一天，因为永恒主用他手的大权能、将你们从这里领出去；有酵之物都不可吃。
【思高本】梅瑟向百姓说：“你们应当记念从埃及，从为奴之家出来的这一天，因为上主在这一天用强有力的手臂，从那里领出了你们，故此不可吃有酵的食物。
【现代本】摩西对以色列人民说：“要牢记这一天；这一天你们离开了埃及──你们被奴役的地方。这一天是上主用他的大能领你们出来的日子。你们不可吃有酵的饼。
【KJV】And Moses said unto the people, Remember this day, in which ye came out from Egypt, out of the house of bondage; for by strength of hand the LORD brought you out from this place: there shall no leavened bread be eaten.
【NIV】Then Moses said to the people, "Commemorate this day, the day you came out of Egypt, out of the land of slavery, because the Lord brought you out of it with a mighty hand. Eat nothing containing yeast.
【BBE】And Moses said to the people, Let this day, on which you came out of Egypt, out of your prison-house, be kept for ever in memory; for by the strength of his hand the Lord has taken you out from this place; let no leavened bread be used.
【ASV】And Moses said unto the people, Remember this day, in which ye came out from Egypt, out of the house of bondage; for by strength of hand Jehovah brought you out from this place: there shall no leavened bread be eaten.
【本会注释】
    要记念……这日。这一吩咐在旅行的第一天结束的时候带有极大的力量（见出12:37），因为希伯来人曾如此显著地体验到他们上帝大能的手。埃及人不仅允许他们离去，而且帮助他们快点上路。以色列人可以深深地感到他们从“为奴之家”被释放。
    有酵的饼都不可吃。见出12:15-20。
4 【和合本】亚笔月间的这日是你们出来的日子。
【吕振中】你们出去、是在亚笔月这一日出去的。
【思高本】今天你们出来正在“阿彼布”月。
【现代本】你们离开埃及的这一天是在亚笔月，就是第一个月。
【KJV】This day came ye out in the month Abib.
【NIV】Today, in the month of Abib, you are leaving.
【BBE】On this day, in the month Abib, you are going out.
【ASV】This day ye go forth in the month Abib.
【本会注释】
    你们出来。直译为“你们正出去”。英文RSV版译为：“你们正要出发”。这种译法虽然在语法上是可行的，但却与以色列人已经上路的事实相矛盾（见出12:37,51）。
    亚笔月。月份的名称在这里被首次说明。对于其在希伯来人宗教历中的含义及地位，见对出12:2节的注释。
5 【和合本】将来耶和华领你进迦南人、赫人、亚摩利人、希未人、耶布斯人之地，就是他向你的祖宗起誓应许给你那流奶与蜜之地，那时你要在这月间守这礼。
【吕振中】将来永恒主领你进迦南人、赫人、亚摩利人、希未人、耶布斯人之地，就是他向你祖宗起誓应许给你之地，流奶与蜜之地，那时你要在这一个月奉行以下这事奉礼。
【思高本】几时上主领你们进了客纳罕人、赫特人、阿摩黎人、希威人和耶步斯人的地方，就是他向你的祖先起誓应许给你那流奶流蜜之地，你应在这一月举行此礼：
【现代本】上主曾对你们的祖宗发誓，要把迦南人、赫人、亚摩利人、希未人，和耶布斯人的土地赐给你们。上主把你们带进这流奶与蜜的肥沃土地后，你们要在每一年的正月庆祝这节期。
【KJV】And it shall be when the LORD shall bring thee into the land of the Canaanites, and the Hittites, and the Amorites, and the Hivites, and the Jebusites, which he sware unto thy fathers to give thee, a land flowing with milk and honey, that thou shalt keep this service in this month.
【NIV】When the Lord brings you into the land of the Canaanites, Hittites, Amorites, Hivites and Jebusites-the land he swore to your forefathers to give you, a land flowing with milk and honey-you are to observe this ceremony in this month:
【BBE】And it will be that, when the Lord takes you into the land of the Canaanite and the Hittite and the Amorite and the Hivite and the Jebusite, the land which he made an oath to your fathers that he would give you, a land flowing with milk and honey, you will do this act of worship in this month.
【ASV】And it shall be, when Jehovah shall bring thee into the land of the Canaanite, and the Hittite, and the Amorite, and the Hivite, and the Jebusite, which he sware unto thy fathers to give thee, a land flowing with milk and honey, that thou shalt keep this service in this month.
【本会注释】
    迦南人……之地。见对出3:8节的注释。
    就是他……起誓。见创15:18；24:7；参出6:8。
    这礼。见出12:25。
6 【和合本】你要吃无酵饼七日，到第七日要向耶和华守节。
【吕振中】你要吃无酵饼七天；到第七天、举行向永恒主守的节。
【思高本】七天之内应吃无酵饼，第七天是敬礼上主的节日。
【现代本】七天里，你们必须吃无酵饼；在第七天，你们要庆祝，敬拜上主。
【KJV】Seven days thou shalt eat unleavened bread, and in the seventh day shall be a feast to the LORD.
【NIV】For seven days eat bread made without yeast and on the seventh day hold a festival to the Lord .
【BBE】For seven days let your food be unleavened cakes; and on the seventh day there is to be a feast to the Lord.
【ASV】Seven days thou shalt eat unleavened bread, and in the seventh day shall be a feast to Jehovah.
【本会注释】
    第6-8节复述了出12章，特别是第15,16,19,26,27节中已经给予的各种表述和规定。
7 【和合本】这七日之久，要吃无酵饼；在你四境之内不可见有酵的饼，也不可见发酵的物。
【吕振中】这七天之中、要吃无酵饼；在你四境内、不可见有发过酵之物在你那里，也不可见有酵在你那里。
【思高本】七天之内吃无酵饼，在你面前不可有发酵之物，在你四境之内也不可见有酵母。
【现代本】在这七天里，你们必须吃无酵饼。你们的境内不准有酵，或有酵的饼。
【KJV】Unleavened bread shall be eaten seven days; and there shall no leavened bread be seen with thee, neither shall there be leaven seen with thee in all thy quarters.
【NIV】Eat unleavened bread during those seven days; nothing with yeast in it is to be seen among you, nor shall any yeast be seen anywhere within your borders.
【BBE】Unleavened cakes are to be your food through all the seven days; let no leavened bread be seen among you, or any leaven, in any part of your land.
【ASV】Unleavened bread shall be eaten throughout the seven days; and there shall no leavened bread be seen with thee, neither shall there be leaven seen with thee, in all thy borders.
8 【和合本】当那日，你要告诉你的儿子说：‘这是因耶和华在我出埃及的时候为我所行的事。
【吕振中】当那一天，你要告诉你的儿子说∶‘这是因永恒主在我出埃及的时候为我行的事。’
【思高本】在那一天要告诉你们的儿子说：是因为上主在我出埃及时，为我所行的事。
【现代本】庆典一开始，你们就要向子孙解释，这庆祝是为了你们离开埃及时上主所行的一切神迹而举行的。
【KJV】And thou shalt shew thy son in that day, saying, This is done because of that which the LORD did unto me when I came forth out of Egypt.
【NIV】On that day tell your son, 'I do this because of what the Lord did for me when I came out of Egypt.'
【BBE】And you will say to your son in that day, It is because of what the Lord did for me when I came out of Egypt.
【ASV】And thou shalt tell thy son in that day, saying, It is because of that which Jehovah did for me when I came forth out of Egypt.
9 【和合本】这要在你手上作记号，在你额上作纪念，使耶和华的律法常在你口中，因为耶和华曾用大能的手将你从埃及领出来。
【吕振中】这要在你手上做记号，在你额上做提醒物，好使永恒主的律法常在你口中，因为永恒主曾用大力的手将你从埃及领出来。
【思高本】应把这事做你手上的记号，做你额上的记念，好使上主的法律常在你口中，因为上主用强有力的手臂，领你出了埃及。
【现代本】守这节期是要提醒你们，正像在手上或额上系着一个记号一样，使你们记得要继续背诵上主的法律，因为上主用大能领你们离开了埃及。
【KJV】And it shall be for a sign unto thee upon thine hand, and for a memorial between thine eyes, that the LORD's law may be in thy mouth: for with a strong hand hath the LORD brought thee out of Egypt.
【NIV】This observance will be for you like a sign on your hand and a reminder on your forehead that the law of the Lord is to be on your lips. For the Lord brought you out of Egypt with his mighty hand.
【BBE】And this will be for a sign to you on your hand and for a mark on your brow, so that the law of the Lord may be in your mouth: for with a strong hand the Lord took you out of Egypt.
【ASV】And it shall be for a sign unto thee upon thy hand, and for a memorial between thine eyes, that the law of Jehovah may be in thy mouth: for with a strong hand hath Jehovah brought thee out of Egypt.
【本会注释】
    作记念。有些学者认为这个吩咐知道列王的时代甚至可能是马加比的时代才得到了实在的执行。清楚地表明犹太人将部分律法穿戴在左臂和额头的非圣经证据大约来自基督的时代。犹太人称它们为经匣（tephillin），本意为“祈祷”，希腊语称之为phulakterion（太23:5），从而出现英语的phylactery。这些经匣是由一些用仪文上洁净动物之皮做成的小袋子构成的。这些小袋子被缝在皮带上，借以系在两眼正中紧上方的额前以及十三岁以上男子的左臂上。头部经匣的四个格子里分别装有一条正确无误地写在羊皮纸上的经文，这四个章节分别是：出13:2-10；13:11-16；申6:4-9；11:13-21──共30节经文。手臂上的经匣只有一个格子，转其中装有写在一整张羊皮上的、相同的四段章节。这是戴在左臂上的，比肘部略高一点，这样圣经的章节就可以贴近心脏。人们这样做大概是为了遵守申6:6节的命令：“我今日所吩咐你的话，都要记在心上”。敬虔的犹太人在每天早祷的时候习惯佩带这些经匣，而有些号称虔诚的人整天都戴着它们。出于虚伪的敬虔，他们经常借着做宽带子而使他们的经匣更为显眼，基督在太23:5节中严厉地批评了这种做法。及至今日，保守的犹太人仍佩带经匣。
    人们知道埃及人经常将护身符戴在身上。这些护身符是以小蒲纸卷的形式制成的，上面写着有魔力的话语。在后来的世代当中，以色列人有可能从埃及人那里采用了这种迷信的做法。但上帝并不想让犹太人将这里所吩咐的将部分律法系在他们的手臂和额头上的命令加以字面上的应用（《历》第612页）。祂只是说在心里和头脑里，在理智和情感上，对正确原则的接受，以及在生活中对这些原则的应用。
10 【和合本】所以你每年要按着日期守这例。’”
【吕振中】所以你年年要按其制定节期守这条例。
【思高本】所以你应年年按照定期遵守这规定。
【现代本】你们要年年在这时候庆祝这节期。”
【KJV】Thou shalt therefore keep this ordinance in his season from year to year.
【NIV】You must keep this ordinance at the appointed time year after year.
【BBE】So let this order be kept, at the right time, from year to year.
【ASV】Thou shalt therefore keep this ordinance in its season from year to year.
【本会注释】
    这例。就是无酵饼的例（见第节3,5,7；参出12:14,24）。

头生的归给主
11 【和合本】“将来，耶和华照他向你和你祖宗所起的誓将你领进迦南人之地，把这地赐给你，
【吕振中】“将来永恒主照他向你和你祖宗所起的誓、将你领进迦南人之地，把这地赐给你，
【思高本】当上主照他起誓向你和你祖先所许的话，领你到了客纳罕人的地方，将那地给了你之后，
【现代本】“上主曾经向你们和你们的祖先发誓，要把你们领进迦南地，
【KJV】And it shall be when the LORD shall bring thee into the land of the Canaanites, as he sware unto thee and to thy fathers, and shall give it thee,
【NIV】After the Lord brings you into the land of the Canaanites and gives it to you, as he promised on oath to you and your forefathers,
【BBE】And when the Lord takes you into the land of Canaan, as he made his oath to you and to your fathers, and gives it to you,
【ASV】And it shall be, when Jehovah shall bring thee into the land of the Canaanite, as he sware unto thee and to thy fathers, and shall give it thee,
【本会注释】
    见对出3:8节的注释。
12 【和合本】那时你要将一切头生的，并牲畜中头生的，归给耶和华；公的都要属耶和华。
【吕振中】那时候、你要使一切头胎的人和你所有一切头胎的小牲口、都走过来、归于永恒主∶阳性的都要属于永恒主。
【思高本】你应将一切开胎首生者归于上主；你牲畜中，凡开胎首生的牲畜，亦应归于上主。
【现代本】你们必须把长子献给上主。每一个长子和头胎的牲畜都属于上主。
【KJV】That thou shalt set apart unto the LORD all that openeth the matrix, and every firstling that cometh of a beast which thou hast; the males shall be the LORD's.
【NIV】you are to give over to the Lord the first offspring of every womb. All the firstborn males of your livestock belong to the Lord .
【BBE】You are to put on one side for the Lord every mother's first male child, the first-fruit of her body, and the first young one of every beast; every male is holy to the Lord.
【ASV】that thou shalt set apart unto Jehovah all that openeth the womb, and every firstling which thou hast that cometh of a beast; the males shall be Jehovah's.
【本会注释】
    归给。这句话特别适用于头生的牲畜，它们应从羊群或牛群中分别出来并为耶和华而放在一边，免得它们失散在其他的小绵羊、小山羊和牛犊当中。由于它们不是立即被献的（利22:27），所以它们有必要保持分离的状态直到上帝吩咐时再加以处理。
13 【和合本】凡头生的驴，你要用羊羔代赎；若不代赎，就要打折它的颈项。凡你儿子中头生的都要赎出来。
【吕振中】凡头胎的驴、你要用小羊去替赎；若不替赎，就要打折它的脖子。凡你儿子当中头胎的，你都要赎出来。
【思高本】凡首生的驴，应用羊赎回；你若不赎回，应打断它的颈项。你的子孙中，凡是长子，你应赎回。
【现代本】你们要用小羊去赎回公驴。如果你们不打算赎回公驴，就该折断它的颈项。你们一定要赎回长子。
【KJV】And every firstling of an ass thou shalt redeem with a lamb; and if thou wilt not redeem it, then thou shalt break his neck: and all the firstborn of man among thy children shalt thou redeem.
【NIV】Redeem with a lamb every firstborn donkey, but if you do not redeem it, break its neck. Redeem every firstborn among your sons.
【BBE】And for the young of an ass you may give a lamb in payment, or if you will not make payment for it, its neck is to be broken; but for all the first sons among your children, let payment be made.
【ASV】And every firstling of an ass thou shalt redeem with a lamb; and if thou wilt not redeem it, then thou shalt break its neck: and all the first-born of man among thy sons shalt thou redeem.
【本会注释】
    凡头生的驴。民18:15节有关救赎一切不洁净牲畜的吩咐指明驴在此规定中充当了一切不洁净牲畜的代表。
    凡你儿子中头生的。以色列人的长子也要归耶和华为圣。这不应象异教那样，以在祭坛上宰杀和焚烧婴儿的方式来完成，而是要将他们当作活祭献给耶和华，将他们身心的一切能力都用在对祂的事奉上。后来，上帝将利未支派分别出来从事对祂的事奉，作为其他支派长子的替代者（见出32:26-28；民3:12,13）。同时，每个头生的以色列人都应以五舍客勒银子的赎价从耶和华那里被“赎”或买回来，正如在民3:47；18:16节中所描述的。在许多国家，不论是古代还是现代，人们一直习惯于奉献长子从事宗教事业。
14 【和合本】日后，你的儿子问你说：‘这是什么意思？’你就说：‘耶和华用大能的手将我们从埃及为奴之家领出来。
【吕振中】日后你的儿子问你说∶‘这是什么意思？’，你要对说∶‘是永恒主用他手的权能将我们从埃及、从为奴之家领出来。
【思高本】将来若你的儿子问你：这是什么意思？你要回答他说：这是因为上主用强有力的手臂领我们出离了埃及，出离了为奴之家。
【现代本】将来你们的儿子问：‘这是什么意思呢？’你们要回答：‘上主用大能从埃及──我们被奴役的地方，把我们领出来。
【KJV】And it shall be when thy son asketh thee in time to come, saying, What is this? that thou shalt say unto him, By strength of hand the LORD brought us out from Egypt, from the house of bondage:
【NIV】In days to come, when your son asks you, 'What does this mean?' say to him, 'With a mighty hand the Lord brought us out of Egypt, out of the land of slavery.
【BBE】And when your son says to you in time to come, What is the reason for this? say to him, By the strength of his hand the Lord took us out of Egypt, out of the prison-house:
【ASV】And it shall be, when thy son asketh thee in time to come, saying, What is this? that thou shalt say unto him, By strength of hand Jehovah brought us out from Egypt, from the house of bondage:
【本会注释】
    见对出12:26节的注释。
15 【和合本】那时法老几乎不容我们去，耶和华就把埃及地所有头生的，无论是人是牲畜，都杀了。因此，我把一切头生的公牲畜献给耶和华为祭，但将头生的儿子都赎出来。
【吕振中】那时法老硬不要让我们走，永恒主就把埃及地所有头胎的，无论是头胎的人、或是头胎的牲口、都杀了，因此，我把一切头胎的公牲畜祭献给永恒主，而将我一切头胎的儿子都赎出来。
【思高本】原来法朗顽固，不释放我们，上主就把埃及国一切首生者，不拘是人或牲畜的首生者都杀了，为此我把一切首开母胎的雄性都祭献于上主；但首生的男孩，我却要赎回。
【现代本】那时候，埃及王的心刚硬，不放我们走，上主杀了埃及所有的头胎──包括人的长子和牲畜的头胎。因此，我们把所有公的头胎牲畜都献给上主，但是把长子都赎回。
【KJV】And it came to pass, when Pharaoh would hardly let us go, that the LORD slew all the firstborn in the land of Egypt, both the firstborn of man, and the firstborn of beast: therefore I sacrifice to the LORD all that openeth the matrix, being males; but all the firstborn of my children I redeem.
【NIV】When Pharaoh stubbornly refused to let us go, the Lord killed every firstborn in Egypt, both man and animal. This is why I sacrifice to the Lord the first male offspring of every womb and redeem each of my firstborn sons.'
【BBE】And when Pharaoh made his heart hard and would not let us go, the Lord sent death on all the first sons in Egypt, of man and of beast: and so every first male who comes to birth is offered to the Lord; but for all the first of my sons I give a price.
【ASV】and it came to pass, when Pharaoh would hardly let us go, that Jehovah slew all the first-born in the land of Egypt, both the first-born of man, and the first-born of beast: therefore I sacrifice to Jehovah all that openeth the womb, being males; but all the first-born of my sons I redeem.
【本会注释】
    几乎不容我们去。直译为“法老使自己[他的心]刚硬不容我们去”。从前用来指国王的心地刚硬的相同词语也出现在这里（见对出4:21节的注释）。
16 【和合本】这要在你手上作记号，在你额上作经文，因为耶和华用大能的手将我们从埃及领出来。’”
【吕振中】这要在你手上做记号，在你额上做绑头带，因为永恒主用他手的权能将我们从埃及领出来。’”
【思高本】应将这事作你手上的记号，作你额上的标志，记念上主用强有力的手臂领我们出了埃及。”
【现代本】我们遵守这规例为的是要提醒我们，正像在手上或额上系了记号一样，使我们记得上主用大能从埃及领我们出来。’”
【KJV】And it shall be for a token upon thine hand, and for frontlets between thine eyes: for by strength of hand the LORD brought us forth out of Egypt.
【NIV】And it will be like a sign on your hand and a symbol on your forehead that the Lord brought us out of Egypt with his mighty hand."
【BBE】And this will be for a sign on your hand and for a mark on your brow: for by the strength of his hand the Lord took us out of Egypt.
【ASV】And it shall be for a sign upon thy hand, and for frontlets between thine eyes: for by strength of hand Jehovah brought us forth out of Egypt.
【本会注释】
    见对第9节的注释。

云柱和火柱
17 【和合本】法老容百姓去的时候，非利士地的道路虽近，上帝却不领他们从那里走；因为上帝说：“恐怕百姓遇见打仗后悔，就回埃及去。”
【吕振中】法老让人民走的时候，非利士地的路虽近，上帝却不领导他们从那里走，因为上帝说∶“恐怕人民看见战争而后悔，就回埃及去。”
【思高本】法朗放走百姓以后，天主没有领他们走培肋舍特地的近路，因为上主想：“怕百姓遇见战争而后悔，再回到埃及。”
【现代本】埃及王放以色列人走的时候，上帝没有带他们抄非利士海边那条近路上去。上帝想：“恐怕我的子民遇见战事而后悔，再回到埃及去。”
【KJV】And it came to pass, when Pharaoh had let the people go, that God led them not through the way of the land of the Philistines, although that was near; for God said, Lest peradventure the people repent when they see war, and they return to Egypt:
【NIV】When Pharaoh let the people go, God did not lead them on the road through the Philistine country, though that was shorter. For God said, "If they face war, they might change their minds and return to Egypt."
【BBE】Now after Pharaoh had let the people go, God did not take them through the land of the Philistines, though that was near: for God said, If the people see war, they may have a change of heart and go back to Egypt.
【ASV】And it came to pass, when Pharaoh had let the people go, that God led them not by the way of the land of the Philistines, although that was near; for God said, Lest peradventure the people repent when they see war, and they return to Egypt:
【本会注释】
    从那里走。直译为“往那里走”（见对第18节的注释）。在疏割，以色列人的第一个营地，他们的组织可能已经健全了，有一些为此而制定的规定已经被做出了（《祖知》第281页）。从埃及到迦南最短和最直接的路线应是通往迦萨的海边大道，迦萨离疏割约有250多公里远。在他们预备好夺取迦南地之前，他们必须被结合成一个国家，并学会信靠他们还很不了解的上帝。作为一个为奴的民族，他们既没有武装也不惯于作战（《祖知》第282页）。在他们预备好与上帝合作征服迦南之前，他们必须先经历一番灵性上、智力上和政治上的变革。
    就回埃及去。人是多么容易一受到一点极小的失败或失望就要回去再次使自己屈服于奴隶状态啊！他们在以后的景遇中所表现出来的态度充分地说明了这一点（见民14:4）。他们若知道前面所要面临的是什么的话，他们将永远也不愿意离开埃及。他们很可能期望在几周之内到达迦南。
18 【和合本】所以上帝领百姓绕道而行，走红海旷野的路。以色列人出埃及地，都带着兵器上去。
【吕振中】所以上帝领人民绕道而行，走旷野芦苇海的路∶以色列人出埃及地是列阵上去的。
【思高本】因此天主领百姓绕道，走向靠红海的旷野。以色列子民都武装着离开了埃及。
【现代本】所以上帝带他们绕着远道，经过旷野，往红海（希伯来文字义上是：芦苇的湖）走。以色列人离开埃及时已经武装好，准备随时作战。
【KJV】But God led the people about, through the way of the wilderness of the Red sea: and the children of Israel went up harnessed out of the land of Egypt.
【NIV】So God led the people around by the desert road toward the Red Sea. The Israelites went up out of Egypt armed for battle.
【BBE】But God took the people round by the waste land near the Red Sea: and the children of Israel went up in fighting order out of the land of Egypt.
【ASV】but God led the people about, by the way of the wilderness by the Red Sea: and the children of Israel went up armed out of the land of Egypt.
【本会注释】
    领百姓绕道。就是与其允许以色列人沿着最直接的路线走，上帝领他们走了一条绕远的路线。上帝曾事先告知摩西说以色列民要在他们离开埃及后在何烈山集合（出3:12）。因此，他早就知道他们所要遵循的路线，这无疑的就是他最近从米甸到埃及所采纳的同一路线。相应的，百姓从疏割向南转（《祖知》第282页）来到了以倘的旷野边缘（第20节）。只有当他们经过以倘进入旷野本身之后，云柱才出现来引领他们（第21节）。
    走……的路。更准确的说是“往”或“在去……的路上”（见结8:5；21:2等；相同的希伯来词语derek，在这里被译为“向”）。在这里，和在出13:17节中一样，摩西所指的并不是他们最终的目的地，而是他们在离开埃及后立即遵循的路线。他们不是要“往”非利士地去，而是要“往”或“向”红海去。这样便可以更准确地表现希伯来原文的含义：“沿旷野的路往红海去”（英文RSV版）。摩西所提到的旷野位于埃及和红海之间。
    红海旷野。就是位于埃及和红海之间的旷野（见上文），而不是西乃半岛的旷野。这是非常清楚的，其理由包括以下几方面的事实：(1) 正如上文所提到的，希伯来语的语法结构指明红海是这一阶段旅行的目的地。(2) 第17节的并列结构“往非利士地”要求第18节的意思必须是“往红海”。(3) 摩西立即指明此“旷野”为他们一离开以倘便进入的一个旷野（第20节）。(4) 这是怀爱伦所指明的旷野（《祖知》第282, 283页）。
    上帝选择红海路线的目的是双重的：(1) 以色列人没有武装也没有受过军事训练，因此没有做好对付好战的非利士人的准备（见对第17节的注释）。以色列人能够理解这个原因，因此这也是上帝此时给他们的理由（第17节）。(2) 正如上帝已经指示过摩西（出3:12），祂定意要与百姓在何烈山相会。他们要在那里完成他们成为一个国家的正式组建，祂将在那里与他们作为一个国家建立盟约的关系，祂要在那里向他们颁布祂的圣律，圣所的各项事奉要在那里被制定。以色列人还没有预备好领悟或欣赏这些事情的必要性，因此上帝此时并没有提到它们。
    西乃半岛南边的相对闭塞特别适合上帝领其百姓到何烈山附近地区之旨意的实现。这个崎岖荒凉的半岛两边被红海两臂所环绕，第三边被巴兰的大沙漠所包围。这不仅能使百姓领受祂想要授予他们的指令，而且他们那经过崎岖荒漠的漫长而疲乏的旅行所带来的缺乏将为他们提供学习信靠祂的境遇。这是他们预备担负征服迦南的艰难使命之前所必需的训练。
    都带着兵器。人们曾对这里被译为“带着兵器”的希伯来原文做出多种不同的解释。有些注释家认为这指的是“武装”、“束腰”、或“组成五个师”。其他的注释家将此词解释为“列阵”、“排列成队”、或“五人并肩地”行军。诸如书1:14；4:12；士7:11节这样的经文使许多译者接受“武装”的含义（英文版为“做好作战装备”）。这样的译法会使人疑问，这些卑贱的奴隶从哪里获得的武器，而且他们在什么时候接受了武器使用的训练。这种译法不可能是正确的，因为“他们没有武装，不习惯战争”（《祖知》第282页）。不论英文KJV版中被译为“披上甲胄”一词的正确含义是什么，此词所表达的意思显然是以色列人在离开埃及时不是象一群逃犯一样，而是象一个在英明决断的领袖带领下组织严明的群体（见《祖知》第281页）。
19 【和合本】摩西把约瑟的骸骨一同带去；因为约瑟曾叫以色列人严严地起誓，对他们说：“上帝必眷顾你们，你们要把我的骸骨从这里一同带上去。”
【吕振中】摩西带着约瑟的骸骨和他一同去，因为约瑟曾迫切地叫以色列人起誓，对他们说∶“上帝一定眷顾你们；你们要带着我的骸骨从这里和你们一同上去。”
【思高本】梅瑟也带了若瑟的骨骸，因为若瑟曾叫以色列的儿子们起誓说：“天主必要眷顾你们，那时你们应把我的骨骸从此地带回去。”
【现代本】摩西带着约瑟的骸骨走，因为约瑟曾经要以色列人在他面前发誓，说：“上帝拯救你们的时候，你们一定要把我的骸骨一起带走，离开这个地方。”
【KJV】And Moses took the bones of Joseph with him: for he had straitly sworn the children of Israel, saying, God will surely visit you; and ye shall carry up my bones away hence with you.
【NIV】Moses took the bones of Joseph with him because Joseph had made the sons of Israel swear an oath. He had said, "God will surely come to your aid, and then you must carry my bones up with you from this place."
【BBE】And Moses took the bones of Joseph with him, for Joseph had made the children of Israel take an oath, saying, God will certainly keep you in mind; and you are to take my bones away with you.
【ASV】And Moses took the bones of Joseph with him: for he had straitly sworn the children of Israel, saying, God will surely visit you; and ye shall carry up my bones away hence with you.
【本会注释】
    约瑟的骸骨。尽管在这里和在约瑟之骸骨在示剑安葬的记载中（书24:32）都没有提到雅各其他儿子的情况，但司提反在公会面前的演讲似乎暗示着所有的祖宗都“被带到示剑”（徒7:15,16）。以色列人保留了约瑟的骸骨并实现了他在迦南安葬的请求（见创50:24-26），这一切都说明他们显然从未忘记得蒙拯救的应许。
20 【和合本】他们从疏割起行，在旷野边的以倘安营。
【吕振中】以色列人从疏割起行，在旷野边界的以倘扎营。
【思高本】他从稣苛特起程前行，就在位于旷野边缘的厄堂安了营。
【现代本】以色列人离开了疏割，在沙漠边上的以倘扎营。
【KJV】And they took their journey from Succoth, and encamped in Etham, in the edge of the wilderness.
【NIV】After leaving Succoth they camped at Etham on the edge of the desert.
【BBE】Then they went on their journey from Succoth, and put up their tents in Etham at the edge of the waste land.
【ASV】And they took their journey from Succoth, and encamped in Etham, in the edge of the wilderness.
【本会注释】
    在……以倘安营。根据这节经文和民33:6节，以色列人的第二个营地位于“旷野边”。其具体位置一直没有被认定。但希伯来词以倘可能是埃及语khetem，“要塞”的音译。埃及文献告诉我们埃及边境曾有一条从地中海到苏伊士湾的防御工事（见对出2:15节的注释），其坦率承认的目的就是防御东部旷野的部落入侵埃及同时也是为了控制埃及与亚细亚之间的贸易。由于这些边境要塞位于东部旷野的边上，所以这里所指的可能就是其中的一个。至少对于摩西而言，这些边境要塞并没有阻止一个孤独的逃亡者溜掉并成功地逃到旷野（见对出2:15节的注释），但以色列的众人显然不能未经卫兵许可而通过要塞。法老显然只想让希伯来人进入东部的埃及旷野并在那里敬拜上帝。可能直到边境卫兵报告说以色列人继续前进要穿过旷野往红海去时，法老才出兵追赶他们（出14:3；《祖知》第283页）。
21 【和合本】日间，耶和华在云柱中领他们的路；夜间，在火柱中光照他们，使他们日夜都可以行走。
【吕振中】日间、永恒主在他们的前面走，在云柱中领导他们的路；夜间、在火柱中光照亮他们，使他们日夜都可以走路。
【思高本】上主在他们前面行，白天在云柱给他们领路，夜间在火柱光照他们，为叫他们白天黑夜都能走路：
【现代本】白天，上主走在他们前面，用云柱指示方向；夜间，上主走在前面，用火柱照亮他们。这样，他们日夜都可以赶路；
【KJV】And the LORD went before them by day in a pillar of a cloud, to lead them the way; and by night in a pillar of fire, to give them light; to go by day and night:
【NIV】By day the Lord went ahead of them in a pillar of cloud to guide them on their way and by night in a pillar of fire to give them light, so that they could travel by day or night.
【BBE】And the Lord went before them by day in a pillar of cloud, guiding them on their way; and by night in a pillar of fire to give them light: so that they were able to go on day and night:
【ASV】And Jehovah went before them by day in a pillar of cloud, to lead them the way, and by night in a pillar of fire, to give them light, that they might go by day and by night:
【本会注释】
    云柱。作为一个埃及的军事司令官（《祖知》第245页）和一个躲避法老的逃犯（见对出2:15节的注释），摩西已经非常了解行军的一般路径。另外，上帝也曾指示他说他要带领以色列人到何烈山（出3:12）。尽管如此，为了使百姓信服上帝的领导权威，也为了引领摩西行走所要跟从的准确路径，上帝亲自引导了他们每日的旅行。摩西已在出13:18节中说过上帝领以色列人，现在他解释说祂如何引领他们。古代的军事司令官有时会用烟或火作为信号来引导他们的部队在无路的荒地中行进。但以色列人的云柱和火柱不是用普通的方法制造出来的，而是基督临格的神奇显现（林前10:1-4,9；《祖知》第366页），是基督在他们离开以倘进入旷野之后在他们面前显现。当时似乎只有一个“柱”（出14:24），因为即使是当此柱在黑暗中发光时它仍被称为“云柱”（第19节）或简称为“云彩”（民9:21）。这柱在白天与阳光相比显为暗淡的云，但在夜间却显为明亮的光（民9:15,16）。耶和华在这云彩中亲自与祂的百姓同在，祂从云中向摩西说话。耶和华的荣耀在那里显现（出16:10；40:34），这荣光后来被称为“舍吉拿”。耶和华已经以类似的方式在烧着的荆棘中向摩西显现自己（出3:2），后来又在西乃山上在雷轰和闪电中显现（出19:16,18）。火和云象征了上帝的领导和保护。
    日夜都可以行走。直译为“为他们日夜的行走”。我们不应从这句话推断说上帝想让以色列人在夜间也象在白天一样不停地行进。而是说，他们昼夜都在旅途上直到他们达到目的地为止。正如本节经文的前半部分所清楚说明的，云柱要在白天在他们的路上引导他们并在夜间照亮他们的营地。“日夜行走”的额外修饰阐明了云永不离开他们的事实。这包括了夜间的安营以及白天的行走。但相反的，英文KJV版和RSV版都暗示着他们在夜间也行走，这是一种上下文所不能证实的观点。
22 【和合本】日间云柱，夜间火柱，总不离开百姓的面前。
【吕振中】日间云柱、夜间火柱、总不离开人民的面前（或译∶总不叫日间云柱、夜间火柱、离开众民的面前）。
【思高本】白天的云柱，黑夜的火柱，总不离开百姓面前。
【现代本】白天有云柱，夜间有火柱，一直走在他们前面。
【KJV】He took not away the pillar of the cloud by day, nor the pillar of fire by night, from before the people.
【NIV】Neither the pillar of cloud by day nor the pillar of fire by night left its place in front of the people.
【BBE】The pillar of cloud went ever before them by day, and the pillar of fire by night.
【ASV】the pillar of cloud by day, and the pillar of fire by night, departed not from before the people.
【本会注释】
    总不离开。直译为“总不丧失”或“总不离开”，英文RSV版（译者注：英文KJV版译为“总不取走”）。最后一次清楚地提到云彩是在民16:42节中，尽管民20:6节可能暗指到了它。从尼9:19和民9:15-23节，我们可以断定云柱和火柱在以色列人旷野飘流的整个过程中一直都与他们同在。由于在《约书亚记》中没有提到它，所以它可能在四十年结束时正当以色列人要过约但河之前消失了。
    云柱在以色列人漫长的旅途中，即使当他们不忠心时也一直与他们同在的事实乃是对基督徒的保证，证明上帝不会在他行走人生的道路上轻易地离弃他。耶稣对其门徒的应许“我就常与你们同在，直到世界的末了”（太28:20）从来也没有在任何一位愿意随祂引领的人身上失效过。在人生的经验当中，从来没有上帝撤回自己的时候。祂不仅在最黑暗的痛苦失望之夜与我们同在，而且也在最光明的喜乐成功之日与我们同在。确实，我们在夜间也就是意识到我们的需求之时需要祂，但我们在白天也就是当我们容易相信自我之时可能更需要祂。那看得见的云柱再也看不见了，但上帝的同在仍然可以在个人、教会、和国家的经验中被体会到。眼睛不模糊而能觉察耶和华之引领的人是有福的。

怀爱伦的注释

2 《历》第51页
17-19《赎》第120页
17-22《祖知》第282页
20-22《赎》第121页
21 《路》第287页；《怀传》第93页；《证》第三册第285, 340页
22 《证》第一册第406页；《证》第四册第312页；《证》第八册第248页


第 14 章

【本会注释】
1 上帝在以色列人的行程中指教他们。
5 法老追袭他们。
10 以色列人发怨言。
13 摩西安慰他们。
15 上帝指示摩西。
19 云柱转到营地的后面。
21 以色列人过红海，23 海水淹没埃及人。

过红海
1 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主对摩西亚伦说∶
【思高本】上主训示梅瑟说：“
【现代本】上主对摩西说：
【KJV】And the LORD spake unto Moses, saying,
【NIV】Then the Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
2 【和合本】“你吩咐以色列人转回，安营在比哈希录前，密夺和海的中间，对着巴力洗分，靠近海边安营。
【吕振中】“你要吩咐以色列人转变方向，在比哈希录东面、密夺与海之间，在巴力洗分、东面扎营；你要对着巴力洗分、靠着海边扎营。
【思高本】你吩咐以色列子民转回，在米革多耳及海之间的丕哈希洛特前，面对巴耳责丰安营，即在巴耳责丰之前，靠近海边安营。
【现代本】“你去告诉以色列人向后转，在密夺和红海之间，靠近巴力洗分的比哈希录前面扎营。
【KJV】Speak unto the children of Israel, that they turn and encamp before Pihahiroth, between Migdol and the sea, over against Baalzephon: before it shall ye encamp by the sea.
【NIV】Tell the Israelites to turn back and encamp near Pi Hahiroth, between Migdol and the sea. They are to encamp by the sea, directly opposite Baal Zephon.
【BBE】Give orders to the children of Israel to go back and put up their tents before Pi-hahiroth, between Migdol and the sea, in front of Baal-zephon, opposite to which you are to put up your tents by the sea.
【ASV】Speak unto the children of Israel, that they turn back and encamp before Pihahiroth, between Migdol and the sea, before Baal-zephon: over against it shall ye encamp by the sea.
【本会注释】
    转回，安营。迄今为止，以色列人行进的大方向是东南方向。朝此方向再行走一天的路程就将使他们远远地跨过埃及的东部边境。但上帝却下达了一个改变方向的命令，这个命令对于他们来说一定是非常奇怪和无法解释的。他们要向西南方向行进，这将很快使红海位于他们和他们的目的地之间。尽管圣经在这里对下一个营地的地理位置进行了相当详细的描述，但所提到的地名没有一处被认定出来。比哈希录显然是一个埃及名称，但其含义和地理位置仍无法被确定。
    密夺和海中间。密夺的意思就是“堡垒”或“要塞”。这无疑地是指埃及东部边境上的许多地方（见民33:7；耶44:1；46:14；结29:10；30:6）。这些“密夺”很可能并不是不同的城市，而是构成边防体系的要塞（见对出13:20节的注释）。
    对着巴力洗分。尽管巴力洗分的名称也被用来指一个迦南神，但此地点却不为人知。其字面意思就是“北方的主”或“巴力”，这是一个在埃及纪念碑上和北迦南铭文中都被提到过的神。一个腓尼基的文献称他为埃及三角洲大斐奈城（圣经中的答比匿，现代的德芬内废丘，Tel Defenneh）的主要神明。这里所提到的这个地方可能从这个迦南神而获得其名称，此神的神龛或圣所，就是东部旷野人民来敬拜的地方，就在此城中。
    如此准确的地理描述是《摩西五经》所特有的，这首先暗示着比哈希录本身不是一个非常有名的地方，其次说明，《出埃及记》的作者非常熟悉该国的地理。任何后来的写作者都不敢给予这样地方性的细节描述。
3 【和合本】法老必说：‘以色列人在地中绕迷了，旷野把他们困住了。’
【吕振中】法老就会说到以色列人的事、说∶‘以色列人在此地中绕迷了；旷野把他们困住了。’
【思高本】如此，法朗必然以为以色列子民在国境内迷了路，旷野困住了他们。
【现代本】埃及王会以为以色列人在陆地上迷路，被沙漠封住了。
【KJV】For Pharaoh will say of the children of Israel, They are entangled in the land, the wilderness hath shut them in.
【NIV】Pharaoh will think, 'The Israelites are wandering around the land in confusion, hemmed in by the desert.'
【BBE】And Pharaoh will say of the children of Israel, They are wandering without direction, they are shut in by the waste land.
【ASV】And Pharaoh will say of the children of Israel, They are entangled in the land, the wilderness hath shut them in.
【本会注释】
    法老必说。此章节解释了上帝以如此不寻常的方向来引领以色列人的目的（见对第2节的注释）。对于人的判断力而言，这一路线看来是最荒唐不过的了。迦南位于埃及的东北面，但当他们到达埃及的东部边境时云柱却领他们向西南方向行进。所以当法老得知以色列人选择了一条奇怪的路线时，他自然会认为他们迷了路在东部的埃及旷野里乱转。逃脱现在显得根本不可能。但上帝特意安排了这样一个景况，以便使埃及和周围的国家能学会敬畏和尊重祂的名（见第4节）。
4 【和合本】我要使法老的心刚硬，他要追赶他们，我便在法老和他全军身上得荣耀；埃及人就知道我是耶和华。”于是以色列人这样行了。
【吕振中】我要使法老的心硬强，他就会追赶众民，我便可以在法老和他的全军身上得到荣耀，埃及人就知道我乃是永恒主。”于是以色列人就这样行。
【思高本】我要使法郎心硬，在后面追赶他们，这样我将在法郎和他全军身上，大显神能，使埃及人知道我是上主。”以色列子民就照样作了。
【现代本】我要使他的心刚硬，出来追赶你们。那时我要战胜埃及王和他的军队，他们就会尊敬我，知道我是上主。”以色列人照所吩咐的做了。
【KJV】And I will harden Pharaoh's heart, that he shall follow after them; and I will be honoured upon Pharaoh, and upon all his host; that the Egyptians may know that I am the LORD. And they did so.
【NIV】And I will harden Pharaoh's heart, and he will pursue them. But I will gain glory for myself through Pharaoh and all his army, and the Egyptians will know that I am the Lord ." So the Israelites did this.
【BBE】And I will make Pharaoh's heart hard, and he will come after them and I will be honoured over Pharaoh and all his army, so that the Egyptians may see that I am the Lord. And they did so.
【ASV】And I will harden Pharaoh's heart, and he shall follow after them; and I will get me honor upon Pharaoh, and upon all his host: and the Egyptians shall know that I am Jehovah. And they did so.
【本会注释】
    刚硬。见对出4:21节的注释。
5 【和合本】有人告诉埃及王说：“百姓逃跑。”法老和他的臣仆就向百姓变心，说：“我们容以色列人去，不再服事我们，这做的是什么事呢？”
【吕振中】有人告诉埃及王说∶“以色列民逃走了。”法老和他臣仆对以色列民的心就变了；他们说∶“我们让以色列人走、不再服事我们，我们作了这事什么缘故呢？”
【思高本】有人报告埃及王说：那百姓逃走了。法郎和他的臣仆对那百姓变了心，说：“我们放走以色列人，不再给我们服役，这是作的什么事？”
【现代本】埃及王听到报告，知道以色列人已经逃走，他和他的臣仆改变了主意，说：“我们为什么那么呢？我们让以色列人逃脱，失掉了一群奴隶！”
【KJV】And it was told the king of Egypt that the people fled: and the heart of Pharaoh and of his servants was turned against the people, and they said, Why have we done this, that we have let Israel go from serving us?
【NIV】When the king of Egypt was told that the people had fled, Pharaoh and his officials changed their minds about them and said, "What have we done? We have let the Israelites go and have lost their services!"
【BBE】And word came to Pharaoh of the flight of the people: and the feeling of Pharaoh and of his servants about the people was changed, and they said, Why have we let Israel go, so that they will do no more work for us?
【ASV】And it was told the king of Egypt that the people were fled: and the heart of Pharaoh and of his servants was changed towards the people, and they said, What is this we have done, that we have let Israel go from serving us?
【本会注释】
    这作的是什么事呢？法老显然只想使他的许可限于在东部的埃及旷野中三天的路程。当以色列人显然是在急速地穿越旷野向红海行进时，法老便开始出兵追赶（《祖知》第283页）。受苦之后暂短的平息给了他喘息之机，使他得以从第十灾的恐怖中恢复过来。他此时开始后悔他当初的轻率之举。当长子死后再也没有进一步的灾难发生时，埃及人可能以为希伯来人之上帝的能力破灭了，并且以为他们自己又一次控制了局面，成了他们国土的主宰。大批劳动力的丧失将危害国家的经济并为那些留下来的人带来艰难。
6 【和合本】法老就预备他的车辆，带领军兵同去，
【吕振中】法老就套上车辆，带着兵丁一同去，
【思高本】法郎遂命人准备他的车，亲自率领兵士，
【现代本】于是埃及王登上战车，召集军队。
【KJV】And he made ready his chariot, and took his people with him:
【NIV】So he had his chariot made ready and took his army with him.
【BBE】So he had his war-carriage made ready and took his people with him:
【ASV】And he made ready his chariot, and took his people with him:
7 【和合本】并带着六百辆特选的车和埃及所有的车，每辆都有车兵长。
【吕振中】并带着六百辆特选的车、和埃及所有的车，都有军官在车上。
【思高本】还带了六百辆精良战车和埃及所有的战车，每辆车上都有战士驾驶。
【现代本】他带着所有的战车出发，包括六百辆最精选的战车，由军官指挥。
【KJV】And he took six hundred chosen chariots, and all the chariots of Egypt, and captains over every one of them.
【NIV】He took six hundred of the best chariots, along with all the other chariots of Egypt, with officers over all of them.
【BBE】And he took six hundred carriages, all the carriages of Egypt, and captains over all of them.
【ASV】and he took six hundred chosen chariots, and all the chariots of Egypt, and captains over all of them.
【本会注释】
    六百辆特选的车。从第十八王朝开始，战车成了标准的埃及军事装备。从那时起，国王总是在战车中前往战场。第十八王朝的两辆战车存留到了现今，因此人们非常了解它们的结构。它们的后面是敞开的，包括一个木制的半圆形底板，周围环绕着一个带有优美曲线的边框。边框与底板垂直，约有70厘米高。战车有两个轮子和一个舌形的辕，战车是用两匹小马来拉的。它们通常由两个人来驾御，一个勇士和一个战车的御者。
    军兵长。在希伯来语以及其他闪族语中，此词的字面意思是“第三者”，在这里可能是指“战车上的第三者”。在亚述，此词成了战车驾御者的术语。但在希伯来语中，此词似乎与“杰出的勇士”同义（见王下9:25等）。由于埃及战车上所描绘的通常只有两个人，所以在这里被译为“军兵长”一词的含义应是“杰出的勇士”。六百辆特选的战车和它们的全体人员可能都属于国王的护卫队，可以随时准备采取象追赶以色列人这样的行动。
8 【和合本】耶和华使埃及王法老的心刚硬，他就追赶以色列人，因为以色列人是昂然无惧地出埃及。
【吕振中】永恒主使埃及王法老的心硬强，法老就追赶以色列人，以色列人却以（或译∶靠着上帝）高举的手出来了。
【思高本】上主使埃及王法郎心硬，在后面追赶以色列子民；当以色列子民大胆前行的时候，
【现代本】上主使埃及王的心刚硬，出来追赶以色列人，因为他们昂然无惧（或译：在上主的保护下）地离开了埃及。
【KJV】And the LORD hardened the heart of Pharaoh king of Egypt, and he pursued after the children of Israel: and the children of Israel went out with an high hand.
【NIV】The Lord hardened the heart of Pharaoh king of Egypt, so that he pursued the Israelites, who were marching out boldly.
【BBE】And the Lord made the heart of Pharaoh hard, and he went after the children of Israel: for the children of Israel had gone out without fear.
【ASV】And Jehovah hardened the heart of Pharaoh king of Egypt, and he pursued after the children of Israel: for the children of Israel went out with a high hand.
【本会注释】
    耶和华使……刚硬。一个被三次提到的（第4, 8, 17节），与法老追赶以色列人有关的重要事实（见对出4:21节的注释）。
    昂然无惧地。就是得胜追赶他们的埃及人。英文RSV版将这句话译为“目中无人地”。相同的说法也在在民33:3节中出现过，英文RSV版将其译为“得意洋洋地”。
9 【和合本】埃及人追赶他们，法老一切的马匹、车辆、马兵，与军兵就在海边上，靠近比哈希录，对着巴力洗分，在他们安营的地方追上了。
【吕振中】埃及人追赶他们；法老一切的马匹、车辆、和他的马兵跟军队、就在海边上靠近比哈希录、巴力洗分前面、他们扎营的地方，赶上了他们。
【思高本】埃及人在后面追赶他们，法郎所有的车马、骑士和步兵就在靠近丕哈希洛特，巴耳责丰对面，以色列子民安营的地方赶上了。
【现代本】埃及的军队，包括战马、战车，和骑兵，一直追赶以色列人，到了红海边境他们扎营的地方；那地方靠近比哈希录和巴力洗分。
【KJV】But the Egyptians pursued after them, all the horses and chariots of Pharaoh, and his horsemen, and his army, and overtook them encamping by the sea, beside Pihahiroth, before Baalzephon.
【NIV】The Egyptians-all Pharaoh's horses and chariots, horsemen and troops-pursued the Israelites and overtook them as they camped by the sea near Pi Hahiroth, opposite Baal Zephon.
【BBE】But the Egyptians went after them, all the horses and carriages of Pharaoh, and his horsemen, and his army, and overtook them in their tents by the sea, by Pihahiroth, before Baal-zephon.
【ASV】And the Egyptians pursued after them, all the horses and chariots of Pharaoh, and his horsemen, and his army, and overtook them encamping by the sea, beside Pihahiroth, before Baal-zephon.
【本会注释】
    马兵。由于埃及人当时还没有骑兵（尽管曾有一个马兵被描绘在一个小纪念碑上），所以被译为“马兵”一词的原文应被译为“骑手”或“安在马上的人”，就是那些驾御战车的人。这样理解便会使此经文与当时的本地纪念碑非常吻合，因为当时的纪念碑描绘埃及军队只有两种部队，战车兵和步兵。
    在他们安营的地方追上了。我们不确定法老是在以色列人在红海边刚安好营后就追上了他们，还是他们已经在那里待了一天或更长的时间。虽然法老显然是在人离去一段时间之后才开始追赶他们的，但他能够以比以色列人所能达到的要快得多的速度覆盖从泰尼斯（兰塞）到红海西北岸长达120多公里的距离来追赶以色列人。这至少要花费他两天的时间才能赶上他们，这大约就是以色列人从以倘出发穿越旷野所需的时间（见对第5节的注释）。对于埃及人逼近时所发生之事件的描述似乎暗示着以色列人刚刚停顿安营的时候便发现埃及人在追赶他们（第9,10节；《祖知》第284页）。
10 【和合本】法老临近的时候，以色列人举目看见埃及人赶来，就甚惧怕，向耶和华哀求。
【吕振中】法老越走越近的时候，以色列人一举目，看见埃及人前进着赶来，就极其惧怕；向永恒主哀叫，
【思高本】当法郎来近的时候，以色列子民举目，看见埃及人赶来，都十分恐怖，向上主哀号，
【现代本】以色列人一看见埃及王和他的军队赶上他们，非常恐惧，就向上主求救。
【KJV】And when Pharaoh drew nigh, the children of Israel lifted up their eyes, and, behold, the Egyptians marched after them; and they were sore afraid: and the children of Israel cried out unto the LORD.
【NIV】As Pharaoh approached, the Israelites looked up, and there were the Egyptians, marching after them. They were terrified and cried out to the Lord .
【BBE】And when Pharaoh came near, the children of Israel, lifting up their eyes, saw the Egyptians coming after them, and were full of fear; and their cry went up to God.
【ASV】And when Pharaoh drew nigh, the children of Israel lifted up their eyes, and, behold, the Egyptians were marching after them; and they were sore afraid: and the children of Israel cried out unto Jehovah.
【本会注释】
    就甚惧怕。从人的眼光来看，他们的境况显得非常的无助。东面被海封闭，南面被崎岖的山岭阻隔，西面被多山的旷野围困，北面又有埃及人在追赶他们，他们可能得出结论认为逃跑是根本不可能的。另外，他们既没有武装，也没有做好应战的准备。最终，他们还没有学会信靠上帝的能力和保护。
    向耶和华哀求。他们的祈祷若伴随着信心的话，第11节就不会保留有关对摩西发怨言的记录了。有些注释家建议认为以色列人当中较为敬虔的人向上帝哀求（第10节），而那些不敬虔的人却对摩西发怨言（第11节）。
11 【和合本】他们对摩西说：“难道在埃及没有坟地，你把我们带来死在旷野吗？你为什么这样待我们，将我们从埃及领出来呢？
【吕振中】对摩西说∶“难道在埃及没有坟墓，你得把我们带来，死在旷野么？你为什么这样待我们，将我们从埃及领出来呢？
【思高本】也向梅瑟说：“你带我们死在旷野，难道埃及没有坟墓吗？你为什么这样待我们，将我们从埃及领出来？
【现代本】他们对摩西说：“难道我们在埃及没有葬身的地方吗？为什么把我们带到旷野送死？你把我们领出埃及；你看，你做了什么好事！
【KJV】And they said unto Moses, Because there were no graves in Egypt, hast thou taken us away to die in the wilderness? wherefore hast thou dealt thus with us, to carry us forth out of Egypt?
【NIV】They said to Moses, "Was it because there were no graves in Egypt that you brought us to the desert to die? What have you done to us by bringing us out of Egypt?
【BBE】And they said to Moses, Was there no resting-place for the dead in Egypt, that you have taken us away to come to our death in the waste land? why have you taken us out of Egypt?
【ASV】And they said unto Moses, Because there were no graves in Egypt, hast thou taken us away to die in the wilderness? wherefore hast thou dealt thus with us, to bring us forth out of Egypt?
【本会注释】
    死在旷野。人们总是在为他们所遭遇的困难埋怨他人的过程中得到满足。在此，摩西成了他们泄愤的目标。他们争辩说，他作为领袖不应该如此无知地将他们领入这么危险的境地。云柱岂不是领他们进入这个无路可逃的陷阱当中吗？他们讽刺地问说，难道埃及作为一个满有陵墓的国度无法为他们提供坟墓吗？
12 【和合本】我们在埃及岂没有对你说过，不要搅扰我们，容我们服事埃及人吗？因为服事埃及人比死在旷野还好。”
【吕振中】我们在埃及岂没有对你说过∶‘不要管我们，容我们去服事埃及人’么？‘服事埃及人、比死在旷野还好呀！’”
【思高本】我们在埃及不是对你说过这话：不要扰乱我们，我们甘愿服侍埃及人，服侍埃及人比死在旷野还好啊！”
【现代本】我们不是在离开之前就告诉过你这事会发生吗？我们告诉过你别管我们的事，让我们在埃及作奴隶好了。作奴隶总比死在旷野强！”
【KJV】Is not this the word that we did tell thee in Egypt, saying, Let us alone, that we may serve the Egyptians? For it had been better for us to serve the Egyptians, than that we should die in the wilderness.
【NIV】Didn't we say to you in Egypt, 'Leave us alone; let us serve the Egyptians'? It would have been better for us to serve the Egyptians than to die in the desert!"
【BBE】Did we not say to you in Egypt, Let us be as we are, working for the Egyptians? for it is better to be the servants of the Egyptians than to come to our death in the waste land.
【ASV】Is not this the word that we spake unto thee in Egypt, saying, Let us alone, that we may serve the Egyptians? For it were better for us to serve the Egyptians, than that we should die in the wilderness.
【本会注释】
    我们在埃及岂没有对你说过。百姓向摩西表达了一个夸大其辞的话语。他们只是在摩西第一次与法老见面之后当压迫加重时才埋怨摩西所做的事（出5:21），而他们起初非常乐意接受他的建议（出4:31）。在离开埃及的过程中，他们自愿地听从了他的指示。
    比……还好。当死亡与为奴是唯一的选择时，人们常常倾向于选择为奴而不是死亡。一个完全习惯于奴隶状态并缺乏独立之传统的民族，没有上升到自由人所达到的雄伟高度，这并不奇怪。
13 【和合本】摩西对百姓说：“不要惧怕，只管站住！看耶和华今天向你们所要施行的救恩。因为，你们今天所看见的埃及人必永远不再看见了。
【吕振中】摩西对人民说∶“不要惧怕，只管站住，看永恒主今天向你们所要施行的拯救；因为你们今天所看见的埃及人，你们再也永远看不见了。
【思高本】梅瑟向百姓说：“你们不要害怕，站着别动，观看上主今天给你们施的救恩，因为你们所见的埃及人，永远再见不到了。
【现代本】摩西回答：“不要怕！要站稳。今天你们要看见上主怎样救你们！你们再也不会看见这些埃及人了。
【KJV】And Moses said unto the people, Fear ye not, stand still, and see the salvation of the LORD, which he will shew to you to day: for the Egyptians whom ye have seen to day, ye shall see them again no more for ever.
【NIV】Moses answered the people, "Do not be afraid. Stand firm and you will see the deliverance the Lord will bring you today. The Egyptians you see today you will never see again.
【BBE】But Moses said, Keep where you are and have no fear; now you will see the salvation of the Lord which he will give you today; for the Egyptians whom you see today you will never see again.
【ASV】And Moses said unto the people, Fear ye not, stand still, and see the salvation of Jehovah, which he will work for you to-day: for the Egyptians whom ye have seen to-day, ye shall see them again no more for ever.
【本会注释】
    不要惧怕。希伯来人的惊恐虽然是可以理解的，但摩西高贵的勇气和信心却是令人惊叹的。自从他怯懦地与耶和华抗议以来（出4:1,10,13；5:22,23），一种确实不寻常的改变在他的身上发生了。他虽然可能只是模糊地领悟了上帝将“在法老和他全军身上得荣耀”（第4节）的话语，但他现在却保持了冷静，并且相信一切都将平安无事。他自身平静的信心被反映在他让百姓耐心等候耶和华拯救他们的劝勉当中。他们显然没有其他可以做的事情。摩西不知道上帝将如何实现祂的旨意，但他自身在埃及地与上帝合作的经验使他确信，不论前景显得多么渺茫，祂都完全有能力搭救祂的百姓。摩西自己因他的百姓显示出如此小的信心而感到痛苦（《祖知》第284页）。
    埃及人。就是法老的大军。原文中的语句顺序支持旁注的译法，此译法是从希腊文七十士译本翻译过来的，其中只有一个细微的变化。后者读作：“因为象你们今天所看见的埃及人，你们必永远不再看见了”。这样措辞会使这句话的意思变为他们只能在红海边上看见他们的仇敌无生命的形体（第30节）。
14 【和合本】耶和华必为你们争战；你们只管静默，不要作声。”
【吕振中】永恒主必为你们争战；你们呢，不要作声。”
【思高本】上主必替你们作战，你们应安静等待。”
【现代本】上主要为你们作战；你们只要镇定。”
【KJV】The LORD shall fight for you, and ye shall hold your peace.
【NIV】The Lord will fight for you; you need only to be still."
【BBE】The Lord will make war for you, you have only to keep quiet.
【ASV】Jehovah will fight for you, and ye shall hold your peace.
15 【和合本】耶和华对摩西说：“你为什么向我哀求呢？你吩咐以色列人往前走。
【吕振中】永恒主对摩西说∶“你为什么向我哀叫呢？要吩咐以色列人往前行。
【思高本】上主向梅瑟说：“你为什么向我哀号，吩咐以色列子民起营前行。
【现代本】上主对摩西说：“你为什么向我哀求呢？你吩咐以色列人，往前走就是了。
【KJV】And the LORD said unto Moses, Wherefore criest thou unto me? speak unto the children of Israel, that they go forward:
【NIV】Then the Lord said to Moses, "Why are you crying out to me? Tell the Israelites to move on.
【BBE】And the Lord said to Moses, Why are you crying out to me? give the children of Israel the order to go forward.
【ASV】And Jehovah said unto Moses, Wherefore criest thou unto me? speak unto the children of Israel, that they go forward.
【本会注释】
    你为什么向我哀求呢？耶和华的这些话暗示着摩西曾向上帝恳求帮助，可能将百姓的抱怨陈在祂面前。这些话并不暗示上帝的责备，而是一种让他行为果断的劝勉。
16 【和合本】你举手向海伸杖，把水分开。以色列人要下海中走干地。
【吕振中】你举起你的手杖，向海伸手，使海裂开，好让以色列人到海中去、像走旱地。
【思高本】你举起棍杖，把你的手伸到海上，分开海水，叫以色列子民在海中乾地上走过。
【现代本】举起你的杖，向海伸去。海水会分开，以色列人就能在干地上走过去。
【KJV】But lift thou up thy rod, and stretch out thine hand over the sea, and divide it: and the children of Israel shall go on dry ground through the midst of the sea.
【NIV】Raise your staff and stretch out your hand over the sea to divide the water so that the Israelites can go through the sea on dry ground.
【BBE】And let your rod be lifted up and your hand stretched out over the sea, and it will be parted in two; and the children of Israel will go through on dry land.
【ASV】And lift thou up thy rod, and stretch out thy hand over the sea, and divide it: and the children of Israel shall go into the midst of the sea on dry ground.
【本会注释】
    你举手向海伸杖。当耶和华施行对他们的拯救时，以色列人并不是要处于完全的休止状态。他们要往前走，为要见证上帝的大能。祂本可以使红海分开而不需要摩西的协助（假如说举杖也可算为协助的话）。上帝再次选择借着摩西做工，为要使百姓可以变得更完全地相信他们被任命的领袖。不论何时何地，只要有可能，上帝总是按照充分利用献身归主的人类中介来完成其在地上之工作的原则运作的。
17 【和合本】我要使埃及人的心刚硬，他们就跟着下去。我要在法老和他的全军、车辆、马兵上得荣耀。
【吕振中】我呢，你看吧，我要使埃及人的心硬强，他们就会跟着下去；我必在法老身上、在他的全军、车辆、和马兵上得到荣耀。
【思高本】你看，我要使埃及人的心硬，在后面追赶以色列子民；这样我好在法郎和他全军，战车和骑兵身上，大显神能。
【现代本】我要使埃及人顽固，因此他们要进到海里追赶你们。但是我要胜过埃及王、他的军队、战车，和骑兵，他们就会尊敬我。
【KJV】And I, behold, I will harden the hearts of the Egyptians, and they shall follow them: and I will get me honour upon Pharaoh, and upon all his host, upon his chariots, and upon his horsemen.
【NIV】I will harden the hearts of the Egyptians so that they will go in after them. And I will gain glory through Pharaoh and all his army, through his chariots and his horsemen.
【BBE】And I will make the heart of the Egyptians hard, and they will go in after them: and I will be honoured over Pharaoh and over his army, his war-carriages, and his horsemen.
【ASV】And I, behold, I will harden the hearts of the Egyptians, and they shall go in after them: and I will get me honor upon Pharaoh, and upon all his host, upon his chariots, and upon his horsemen.
【本会注释】
    我要使……刚硬。圣经中只有这一处说上帝使埃及人的心刚硬，显然是以与祂使法老的心刚硬的相同意义上说的（见对出4:21节的注释）。借着听从法老的命令，他们成了其罪疚的分享者（参启18:4）。埃及人无疑地期盼着收复他们所失去的财物，并对任何拒捕之人采取血腥的报复（出12:35；15:9）。在这种情形之下，人性足以使他们变得冷酷无情。
    他们就跟着下去。根据先前的经验而建立起来的一般常识会使埃及人变得谨慎，而不敢冒如此大的风险去跟随希伯来人过海。愚蠢和嗜杀促使他们铤而走险（见罗1:21,22）。卤莽之举通常是那些故意唾弃上帝之圣灵的引领之人的特征。既不顾及刚刚经历之上帝的刑罚，又被盲目的自信冲昏了头脑，他们至死藐视以色列人的上帝（见帖后2:9-12；启17:14；19:19；20:7-9）。
18 【和合本】我在法老和他的车辆、马兵上得荣耀的时候，埃及人就知道我是耶和华了。”
【吕振中】我在法老身上、在他的车辆和马兵上获得荣耀的时候，埃及人就知道我乃是永恒主。”
【思高本】我向法郎，向他的战车和骑兵大显神能的时候，埃及人将会知道我是上主。”
【现代本】我击败他们的时候，他们就知道我是上主。”
【KJV】And the Egyptians shall know that I am the LORD, when I have gotten me honour upon Pharaoh, upon his chariots, and upon his horsemen.
【NIV】The Egyptians will know that I am the Lord when I gain glory through Pharaoh, his chariots and his horsemen."
【BBE】And the Egyptians will see that I am the Lord, when I get honour over Pharaoh and his war-carriages and his horsemen.
【ASV】And the Egyptians shall know that I am Jehovah, when I have gotten me honor upon Pharaoh, upon his chariots, and upon his horsemen.
19 【和合本】在以色列营前行走上帝的使者，转到他们后边去；云柱也从他们前边转到他们后边立住。
【吕振中】在以色列营前面行走的上帝使者、转到他们的后边去；云柱也从他们前面转去立在他们的后边，
【思高本】在以色列大队前面走的天主的使者，就转到他们后面走，云柱也从他们前面转到他们后面停下，
【现代本】原先在以色列大队前面的上帝的天使，现在转过来殿后；云柱也转到后面，
【KJV】And the angel of God, which went before the camp of Israel, removed and went behind them; and the pillar of the cloud went from before their face, and stood behind them:
【NIV】Then the angel of God, who had been traveling in front of Israel's army, withdrew and went behind them. The pillar of cloud also moved from in front and stood behind them,
【BBE】Then the angel of God, who had been before the tents of Israel, took his place at their back; and the pillar of cloud, moving from before them, came to rest at their back:
【ASV】And the angel of God, who went before the camp of Israel, removed and went behind them; and the pillar of cloud removed from before them, and stood behind them:
【本会注释】
    上帝的使者。在云柱中显现出来的神圣临格在第24节和出13:21中被称为“耶和华”，而在这里却被称为“上帝的使者”（见《祖知》第366页）。相同的，那在烧着的荆棘中向摩西显现的主也被称为“上帝”和“耶和华的使者”（出3:2-6）。
20 【和合本】在埃及营和以色列营中间有云柱，一边黑暗，一边发光，终夜两下不得相近。
【吕振中】来在埃及营和以色列营中间。一边是云是黑暗∶一边照亮着黑夜；终夜彼此不能相近。
【思高本】即来到埃及军营和以色列军营中间；那一夜云柱一面发黑，一面发光，这样整夜军队彼此不能接近。
【现代本】隔开了埃及人和以色列人。云使埃及人陷入黑暗中，却照明了以色列人，因此整个晚上，埃及的军队无法接近以色列人。
【KJV】And it came between the camp of the Egyptians and the camp of Israel; and it was a cloud and darkness to them, but it gave light by night to these: so that the one came not near the other all the night.
【NIV】coming between the armies of Egypt and Israel. Throughout the night the cloud brought darkness to the one side and light to the other side; so neither went near the other all night long.
【BBE】And it came between the army of Egypt and the army of Israel; and there was a dark cloud between them, and they went on through the night; but the one army came no nearer to the other all the night.
【ASV】and it came between the camp of Egypt and the camp of Israel; and there was the cloud and the darkness, yet gave it light by night: and the one came not near the other all the night.
【本会注释】
    在……中间有。埃及人显然在结束了一整天漫长的行军之后到达了以色列人的营地附近（《祖知》第287页）。云柱象一堵无法穿透的迷雾之墙从海中席卷而来，安置在追兵与被追赶者之间，迫使前者止步。确信希伯来人无法逃脱，埃及人将攻击推延到了次日（第23,24节；《证》第四册第24页；《祖知》第287页）。
    云柱。英文KJV版的译者添加了希伯来原文中所没有的“对于他们”和“对于这些”（译者注：此译本将“一边黑暗，一边发光”读作：“云对于他们是黑暗，对于这些却在夜间发光”），上下文证明这种添加的做法显然是合理的（另见《祖知》第287页）。夜幕急速降临，加深了云柱所提供之无法穿透的黑暗之墙。与此同时，面向以色列人的一边，云柱却显出光明火把的样子，照亮了全营使为行进而做的准备变得象在白天一样轻松。这样，羊群便可以被聚集在一起，驮重物的牲口也可以被牵来装货，各支派和家族都可以按照行军的队列排列整齐（见《祖知》第281页）。他们唯一等候的就是出发的信号。
21 【和合本】摩西向海伸杖，耶和华便用大东风，使海水一夜退去，水便分开，海就成了干地。
【吕振中】摩西向海伸手，永恒主便终夜用极强的东风使海退去；他使海成了旱地；水也裂开了。
【思高本】梅瑟向海伸手，上主就用极强的东风，一夜之间把海水刮退，使海底成为乾地。水分开以后，
【现代本】摩西向海伸出手的时候，上主掀起了一阵强烈的东风，把海水吹退。吹了一夜，把海底变成了干地。水就分开，好像两堵墙；
【KJV】And Moses stretched out his hand over the sea; and the LORD caused the sea to go back by a strong east wind all that night, and made the sea dry land, and the waters were divided.
【NIV】Then Moses stretched out his hand over the sea, and all that night the Lord drove the sea back with a strong east wind and turned it into dry land. The waters were divided,
【BBE】And when Moses' hand was stretched out over the sea, the Lord with a strong east wind made the sea go back all night, and the waters were parted in two and the sea became dry land.
【ASV】And Moses stretched out his hand over the sea; and Jehovah caused the sea to go back by a strong east wind all the night, and made the sea dry land, and the waters were divided.
【本会注释】
    大东风。被译为“东风”一词的原文可以用来指任何大方向来自东方的风，包括从东南到东北之间的任何方向，因为希伯来人用特殊的术语来指四方。即使到现在，苏伊士湾的退潮仍会被强烈的东北风加强。在苏伊士运河建成之前，有报道说位于苏伊士城以北的部分海湾有时会在退潮时被强烈的东北风吹得完全变为旱地。结果，一个人可以骑马穿越海湾或在其中徒步涉水。但被东风加强的退潮并不能解释这里所描写的海成干地的现象，因为在这种情况下海水会被吹向南边，而不会象圣经中所指明的向两个不同的方向分开。海水这样的分离只有借着神迹才能实现（见《祖知》第287页）。以色列人过红海的具体地点不详。
22 【和合本】以色列人下海中走干地，水在他们的左右作了墙垣。
【吕振中】以色列人下海中、在乾地上走；水在他们左右两边就像墙一样。
【思高本】以色列子民便在海中乾地上走过，水在他们左右好像墙壁。
【现代本】以色列人走在干地上，过了海。
【KJV】And the children of Israel went into the midst of the sea upon the dry ground: and the waters were a wall unto them on their right hand, and on their left.
【NIV】and the Israelites went through the sea on dry ground, with a wall of water on their right and on their left.
【BBE】And the children of Israel went through the sea on dry land: and the waters were a wall on their right side and on their left.
【ASV】And the children of Israel went into the midst of the sea upon the dry ground: and the waters were a wall unto them on their right hand, and on their left.
【本会注释】
    水……作了墙垣。我们不知道“干地”两边海水的深度。因此我们不晓得海水的形态是否确实是垂直的“墙垣”，还是说“墙垣”一词被比喻性地用来指以色列人“左右”都有保护的事实。圣经的话语可以被任何一中方式解释（见第21节；《祖知》第287页），但可能更倾向于前一种解释（《证》第四册第24,25页）。
23 【和合本】埃及人追赶他们，法老一切的马匹、车辆，和马兵都跟着下到海中。
【吕振中】埃及人直追赶着∶法老所有的马匹和车辆马兵、都跟着以色列人下海中去。
【思高本】随后埃及人也赶来，法郎所有的马、战车和骑兵，都跟着他们来到海中。
【现代本】埃及人追赶他们，连战马、战车，和骑兵都进到海里。
【KJV】And the Egyptians pursued, and went in after them to the midst of the sea, even all Pharaoh's horses, his chariots, and his horsemen.
【NIV】The Egyptians pursued them, and all Pharaoh's horses and chariots and horsemen followed them into the sea.
【BBE】Then the Egyptians went after them into the middle of the sea, all Pharaoh's horses and his war-carriages and his horsemen.
【ASV】And the Egyptians pursued, and went in after them into the midst of the sea, all Pharaoh's horses, his chariots, and his horsemen.
【本会注释】
    埃及人追赶。当最后一个以色列人离开红海西岸时，云柱也跟着过海并允许埃及人看见希伯来人已经逃脱了。埃及人立刻向海边挺进，他们既发现通道还是干的，便匆忙进去并且急速追赶。只有当埃及全军都在海里时，云柱才对他们来说成为火柱并向他们显明他们危险的处境（《证》第一册第265页；《证》第四册第25页）。
24 【和合本】到了晨更的时候，耶和华从云火柱中向埃及的军兵观看，使埃及的军兵混乱了；
【吕振中】晨更时候，永恒主在火柱云柱中往下眺望埃及人的营，就使埃及人的营溃乱了。
【思高本】到了晨时末更，上主在火柱和云柱上，窥探埃及军队，使埃及的军队混乱。
【现代本】在破晓时分，上主从火柱和云柱中观看埃及军队，使他们发生混乱。
【KJV】And it came to pass, that in the morning watch the LORD looked unto the host of the Egyptians through the pillar of fire and of the cloud, and troubled the host of the Egyptians,
【NIV】During the last watch of the night the Lord looked down from the pillar of fire and cloud at the Egyptian army and threw it into confusion.
【BBE】And in the morning watch, the Lord, looking out on the armies of the Egyptians from the pillar of fire and cloud, sent trouble on the army of the Egyptians;
【ASV】And it came to pass in the morning watch, that Jehovah looked forth upon the host of the Egyptians through the pillar of fire and of cloud, and discomfited the host of the Egyptians.
【本会注释】
    到了晨更的时候。希伯来人的“晨更”从凌晨三时起一直到日出之时，日出在一年的这个时期将在凌晨5:45发生。
    耶和华……观看。诗77:17-19节对这一情节给予了生动的描述。一场倾盆大雨伴随着闪电和雷轰。在红海河床上追赶的埃及人现在可以看见两边堆积起来的海水，他们一定非常的恐惧（另见约瑟夫，《上古史》ii.16.3）。
25 【和合本】又使他们的车轮脱落，难以行走，以致埃及人说：“我们从以色列人面前逃跑吧！因耶和华为他们攻击我们了。”
【吕振中】又缠住他们的车轮（或译∶使他们的车轮脱落），使车行走重难，以致埃及人说∶“我们从以色列人面前逃跑吧；因为永恒主为他们争战、攻打埃及人了。”
【思高本】又使他们的车轮脱落，难以行走，以致埃及人说：“我们由以色列人前逃走罢！因为上主替他们作战，攻击埃及人。”
【现代本】他使埃及战车的轮子陷在泥里，不能转动。埃及人说：“上主帮助以色列人攻打我们。我们赶快逃吧！”
【KJV】And took off their chariot wheels, that they drave them heavily: so that the Egyptians said, Let us flee from the face of Israel; for the LORD fighteth for them against the Egyptians.
【NIV】He made the wheels of their chariots come off so that they had difficulty driving. And the Egyptians said, "Let's get away from the Israelites! The Lord is fighting for them against Egypt."
【BBE】And made the wheels of their war-carriages stiff, so that they had hard work driving them: so the Egyptians said, Let us go in flight from before the face of Israel, for the Lord is fighting for them against the Egyptians.
【ASV】And he took off their chariot wheels, and they drove them heavily; so that the Egyptians said, Let us flee from the face of Israel; for Jehovah fighteth for them against the Egyptians.
【本会注释】
    使他们的车轮脱落。这里被译为“脱落”一词的原文也可以被译为“丧失”，可能是指轮子陷在沙子里一直陷到车轴，只有花费好大的力气才能被再次取出，但没走多远就又一次陷在泥里。英文RSV版按照希腊文七十士译本和其他译本的译法，说上帝“阻塞他们的车轮”。埃及还能驾御他们的战车，但“驾御起来非常吃力”。这暗示着车轮虽然没有丢失，但他们却不能正常的运转（见《证》第四册第25页）。
    耶和华……攻击。神奇的黑暗首先把他们与以色列人隔离开（第20节），过红海之通道的神秘敞开，猛烈的暴风雨，以及最后的艰难行进，最终使迟钝的埃及人意识到，希伯来人的上帝一直在帮助祂的百姓并且有效地阻碍着他们自身的前进。既信服了继续坚持一个注定失败的任务将是毫无用处的，他们便开始撤退。
26 【和合本】耶和华对摩西说：“你向海伸杖，叫水仍合在埃及人并他们的车辆、马兵身上。”
【吕振中】永恒主对摩西说∶“你向海伸手，叫水回到埃及人身上、到他们的车辆和马兵身上。”
【思高本】上主对梅瑟说：“向海伸出你的手，使水回流到埃及人、他们的战车和骑兵身上。”
【现代本】上主对摩西说：“向海伸出手来，使水合拢，淹没埃及人和他们的战车、骑兵。”
【KJV】And the LORD said unto Moses, Stretch out thine hand over the sea, that the waters may come again upon the Egyptians, upon their chariots, and upon their horsemen.
【NIV】Then the Lord said to Moses, "Stretch out your hand over the sea so that the waters may flow back over the Egyptians and their chariots and horsemen."
【BBE】And the Lord said to Moses, Let your hand be stretched out over the sea, and the waters will come back again on the Egyptians, and on their war-carriages and on their horsemen.
【ASV】And Jehovah said unto Moses, Stretch out thy hand over the sea, that the waters may come again upon the Egyptians, upon their chariots, and upon their horsemen.
27 【和合本】摩西就向海伸杖，到了天一亮，海水仍旧复原。埃及人避水逃跑的时候，耶和华把他们推翻在海中，
【吕振中】摩西就向海伸手；天快亮时候，海水回到原流的分量；埃及人逆流逃跑，永恒主把埃及人都抖在海中。
【思高本】到了天亮，梅瑟向海伸手，海水流回原处；埃及人迎着水逃跑的时候，上主将他们投入海中。
【现代本】于是摩西向海伸手；天亮的时候，水又恢复了原状。埃及人想从水里逃命，但是上主把他们赶回海里。
【KJV】And Moses stretched forth his hand over the sea, and the sea returned to his strength when the morning appeared; and the Egyptians fled against it; and the LORD overthrew the Egyptians in the midst of the sea.
【NIV】Moses stretched out his hand over the sea, and at daybreak the sea went back to its place. The Egyptians were fleeing toward it, and the Lord swept them into the sea.
【BBE】And when Moses' hand was stretched out over the sea, at dawn the sea came flowing back, meeting the Egyptians in their flight, and the Lord sent destruction on the Egyptians in the middle of the sea.
【ASV】And Moses stretched forth his hand over the sea, and the sea returned to its strength when the morning appeared; and the Egyptians fled against it; and Jehovah overthrew the Egyptians in the midst of the sea.
【本会注释】
    海水仍旧复原。当摩西再次向海伸杖时，东风便止息了，海水也复原了（见第21节）。海水的复原似乎和通道的敞开一样都是风吹的结果（见出15:10）。大西风取代了第21节的东风开始刮了起来，这可能加速了这一过程。当埃及人逃跑时，他们遇到了从两边涌来的巨浪。
28 【和合本】水就回流，淹没了车辆和马兵。那些跟着以色列人下海法老的全军，连一个也没有剩下。
【吕振中】水一回流，淹没了车辆和马兵、以及法老的全军，那些跟着以色列人下海里去的，连一个也没有剩下。
【思高本】回流的水淹没了法郎的战车、骑兵和跟着以色列子民来到海中的法郎军队，一个人也没有留下。
【现代本】海水复原，淹没了所有追赶以色列人的战车、骑兵，和所有埃及的部队；一个也不留。
【KJV】And the waters returned, and covered the chariots, and the horsemen, and all the host of Pharaoh that came into the sea after them; there remained not so much as one of them.
【NIV】The water flowed back and covered the chariots and horsemen-the entire army of Pharaoh that had followed the Israelites into the sea. Not one of them survived.
【BBE】And the waters came back, covering the war-carriages and the horsemen and all the army of Pharaoh which went after them into the middle of the sea; not one of them was to be seen.
【ASV】And the waters returned, and covered the chariots, and the horsemen, even all the host of Pharaoh that went in after them into the sea; there remained not so much as one of them.
【本会注释】
    法老的全军。就是所有为追赶希伯来人而出发过海的人。注释家曾推断认为法老的部分军队可能留在了西岸没有被毁灭。“车辆、马兵、全军”的说法并不支持许多注释家所认为的只有战车兵进入海中而步兵留在后边的观点。怀爱伦似乎暗示说埃及人被全军覆没（《祖知》第287页；《证》第一册第265页）。
29 【和合本】以色列人却在海中走干地；水在他们的左右作了墙垣。
【吕振中】以色列人却在海中走乾地；水在他们左右两边就像墙一样。
【思高本】但是以色列子民在海中乾地上走过去，水在他们左右好像墙壁。
【现代本】但是以色列人走干地过海，水分开像两堵墙。
【KJV】But the children of Israel walked upon dry land in the midst of the sea; and the waters were a wall unto them on their right hand, and on their left.
【NIV】But the Israelites went through the sea on dry ground, with a wall of water on their right and on their left.
【BBE】But the children of Israel went through the sea walking on dry land, and the waters were a wall on their right side and on their left.
【ASV】But the children of Israel walked upon dry land in the midst of the sea; and the waters were a wall unto them on their right hand, and on their left.
30 【和合本】当日，耶和华这样拯救以色列人脱离埃及人的手，以色列人看见埃及人的死尸都在海边了。
【吕振中】当那日、永恒主拯救了以色列人脱离埃及人的手；以色列人看见埃及人都死在海边。
【思高本】这样上主在那一天从埃及人手中拯救了以色列人。以色列人看见了埃及人的首浮在海边上。
【现代本】那一天，上主从埃及人手里拯救了以色列人，以色列人看见他们横尸岸边。
【KJV】Thus the LORD saved Israel that day out of the hand of the Egyptians; and Israel saw the Egyptians dead upon the sea shore.
【NIV】That day the Lord saved Israel from the hands of the Egyptians, and Israel saw the Egyptians lying dead on the shore.
【BBE】So that day the Lord gave Israel salvation from the hands of the Egyptians; and Israel saw the Egyptians dead on the sea's edge.
【ASV】Thus Jehovah saved Israel that day out of the hand of the Egyptians; and Israel saw the Egyptians dead upon the sea-shore.
【本会注释】
    以色列人看见埃及人。约瑟夫（《上古史》ii.16.6）说以色列人过红海之后一阵西风开始刮来（见对第27节的注释）。这样的风再加上水流的协助将使被淹死的埃及人漂到东岸。根据约瑟夫的说法，摩西借此便为以色列人获得了武器和军装。
31 【和合本】以色列人看见耶和华向埃及人所行的大事，就敬畏耶和华，又信服他和他的仆人摩西。
【吕振中】以色列人看见永恒主向埃及人所显大能的手，其众民就敬畏永恒主，信服永恒主和他的仆人摩西。
【思高本】以色列人见上主向埃及人显示的大能，百姓都敬畏上主，信了上主和他的仆人梅瑟。
【现代本】当以色列人看见上主用大能击败了埃及人，他们敬畏上主，信赖他，也信任他的仆人摩西。
【KJV】And Israel saw that great work which the LORD did upon the Egyptians: and the people feared the LORD, and believed the LORD, and his servant Moses.
【NIV】And when the Israelites saw the great power the Lord displayed against the Egyptians, the people feared the Lord and put their trust in him and in Moses his servant.
【BBE】And Israel saw the great work which the Lord had done against the Egyptians, and the fear of the Lord came on the people and they had faith in the Lord and in his servant Moses.
【ASV】And Israel saw the great work which Jehovah did upon the Egyptians, and the people feared Jehovah: and they believed in Jehovah, and in his servant Moses.
【本会注释】
    以色列人……就敬畏耶和华。使以色列人过红海的引导是由上帝设计的，为的就是要在百姓的心中建立对祂的尊敬和信心。但对耶和华的信心是与对摩西作为其代表的信心紧密相连的。正因为如此，这个神迹是借着摩西而施行的。以色列人还是信仰上的婴孩，他们需要神迹和上帝的显现。以色列人的信仰是随着眼见而来的，并且建立在眼见之上。但我们的主却宣告说那些“没有看见就信的有福了”（约20:29）。一种不断依赖眼见的信心是远非完全的。这对于以色列人来说是正确的。如果我们丝毫不了解以色列人此后的历史的话，我们会得出结论认为，他们一定从此欢喜快乐地继续他们的行程，不论有多大的困难他们都将全心地信靠上帝，再也不会表现出不信任的态度。但事实正好相反，我们发现他们不断地对上帝和摩西表示不满，向他们发怨言，藐视他们的忠告。当我们诧异地观看以色列人的背信弃义之时，我们不应轻率地谴责他们心地的迟钝。如果我们也只能凭着我们肉眼所看到的上帝的旨意和手段而相信上帝的话，我们绝不比他们更高明。

怀爱伦的注释

1-31《祖知》第283-288页
1-4《祖知》第283页
3, 4 《证》第四册第22页
5-9《祖知》第283页
9 《证》第一册第265页
9-12《证》第四册第21页
10 《赎》第121页
11-14《祖知》第284页；《赎》第122页
12 《证》第四册第22页
13 《证》第八册第128页
13, 14 《证》第四册第23页
15 《祖知》第290页；《传证》第417页；《证》第四册第25, 26, 28页；《证》第五册第583页；《证》第六册第150页；《证》第九册第271, 273页
15, 16 《祖知》第287页；《赎》第122页；《证》第四册第24页
15-27《证》第一册第265页
17-22《赎》第123页
19 《证》第四册第22, 23页
20 《祖知》第290页；《证》第四册第23页
21, 23 《证》第四册第24页
23, 24 《祖知》第287页
23-25《赎》第124页
25 《证》第四册第25页
25-28《祖知》第287页
26-31《赎》第125页
27 《证》第一册第265-266页
27, 28 《祖知》第283页；《证》第四册第25页；《证》第五册第119-120页


第 15 章

【本会注释】
1 摩西的颂歌。
22 百姓要水喝。
23 玛拉的水是苦的。
25 一棵树使水变甜了。
27 在以琳有十二股水泉和七十棵棕树。

摩西的歌
1 【和合本】那时，摩西和以色列人向耶和华唱歌说：我要向耶和华歌唱，因他大大战胜，将马和骑马的投在海中。
【吕振中】那时摩西和以色列人就唱以下这首歌颂赞永恒主说；“我要歌颂永恒主，因为他得胜昂首，将马和骑兵投入海中。
【思高本】那时梅瑟和以色列子民唱了这篇诗歌，歌颂上主说：我要歌颂上主，因他获得全胜，将马和骑士投于海中。
【现代本】摩西和以色列人民向上主歌唱：我要歌颂上主，因为他赢得了光荣的胜利；他把战马和骑兵扔进海里。
【KJV】Then sang Moses and the children of Israel this song unto the LORD, and spake, saying, I will sing unto the LORD, for he hath triumphed gloriously: the horse and his rider hath he thrown into the sea.
【NIV】Then Moses and the Israelites sang this song to the Lord : "I will sing to the Lord , for he is highly exalted. The horse and its rider he has hurled into the sea.
【BBE】Then Moses and the children of Israel made this song to the Lord, and said, I will make a song to the Lord, for he is lifted up in glory: the horse and the horseman he has sent down into the sea.
【ASV】Then sang Moses and the children of Israel this song unto Jehovah, and spake, saying, I will sing unto Jehovah, for he hath triumphed gloriously: The horse and his rider hath he thrown into the sea.
【本会注释】
    那时，摩西……唱歌。摩西在红海边的颂歌为历代上帝的教会提供了一个在其一切与黑暗之斗争中所发之颂赞的样本（见《祖知》第289页）。这首颂歌的庄严主题回荡在以色列人的一切颂歌之中，赞美上帝为他们所成就之荣耀大工。最后，上帝的仆人摩西的歌将再次与羔羊的歌一起被站立在“玻璃海”上的信心英雄们所歌唱，颂赞对兽和兽像的得胜（启15:3）。
    摩西没有被明确指明为此歌的作者，但其形式和内容不可否认地指向他作为其作者（见《祖知》第288页）。此颂歌由三个高潮的段落组成，每一段都以对耶和华的赞美开头并以对埃及军队覆灭的描述结尾（出15:2-5,6-10, 11-18）。在第1节中所宣扬的主题被赋予了三种不同方式的处理，但在每种方式中，上帝的全能都是最突出的。带有明显预言性的远见，第三段特别指向以色列在其未来家乡的荣耀以及作为上帝之住处的圣所。
    他大大战胜。第1节的话语被米利暗所率领之众妇人的合唱所重复（见第20, 21节）。我们不清楚这是在每段之后唱的，即第5,10,18节之后，还是在整首歌结束之后唱的。被译为“大大得胜”一词的字面意思就是“大受尊荣”或“大得荣耀”，正如希腊文七十士译本对此普通希伯来动词的译法。此词的重叠表达了以最可能强烈的方式尊崇的意思。
2 【和合本】耶和华是我的力量，我的诗歌，也成了我的拯救。这是我的上帝，我要赞美他；是我父亲的上帝，我要尊崇他。
【吕振中】永恒主（原文∶耶）是我的力量、我的诗歌，也成了我的救星。这位是我的上帝；我要赞美他；是我父的上帝；我要尊崇他。
【思高本】上主是我的力量和保障，他作了我的救援。他是我的天主，我要颂扬他；是我祖先的天主，我要赞美他。
【现代本】上主是我坚强的保护者；他拯救了我。他是我的上帝，我要颂赞他；他是我父亲的上帝，我要歌颂他。
【KJV】The LORD is my strength and song, and he is become my salvation: he is my God, and I will prepare him an habitation; my father's God, and I will exalt him.
【NIV】The Lord is my strength and my song; he has become my salvation. He is my God, and I will praise him, my father's God, and I will exalt him.
【BBE】The Lord is my strength and my strong helper, he has become my salvation: he is my God and I will give him praise; my father's God and I will give him glory.
【ASV】Jehovah is my strength and song, And he is become my salvation: This is my God, and I will praise him; My father's God, and I will exalt him.
【本会注释】
    耶和华。上帝之名的缩写形式Yah，在旧约的记述中首次在这里出现。此词有时因为节奏的缘故而在诗歌语言中被使用，有时也被用作人名和地名结尾，例如亚比雅、亚哈谢、西底家、摩利亚山等。（见本注释第35,173页）。
    我要为他预备一个居所。这些话语是对一个希伯来词的翻译。这显示了希伯来诗歌的简洁。英文KJV版的译法似乎最初来源于亚兰文的安格鲁斯的他尔根，他将经文中这个单独的词译解为：“我要为他建造一个圣所”。这虽然可能曾是此动词的意思之一，但从希腊文七十士译本和拉丁文通行译本的时代开始的大多数译者，包括大多数现代的注释家都更赞同此动词的基本含义“美”。相应地，他们将这句话翻译为“我要荣耀他”或“我要赞美他”（英文RSV版）。
3 【和合本】耶和华是战士，他的名是耶和华。
【吕振中】永恒主是战士；他的名是永恒主耶和华。
【思高本】上主是战士，名叫“雅威。”
【现代本】上主是战士；耶和华是他的名。
【KJV】The LORD is a man of war: the LORD is his name.
【NIV】The Lord is a warrior; the Lord is his name.
【BBE】The Lord is a man of war: the Lord is his name.
【ASV】Jehovah is a man of war: Jehovah is his name.
4 【和合本】法老的车辆、军兵，耶和华已抛在海中；他特选的军长都沉于红海。
【吕振中】他将法老的车辆和军兵扔于海中；法老特选的军官都沉于芦苇海。
【思高本】法郎的战车军队，他投于海中，使他的良将沉于红海。
【现代本】他把埃及的部队和他们的战车扔进海里，把最杰出的军官淹死在红海里。
【KJV】Pharaoh's chariots and his host hath he cast into the sea: his chosen captains also are drowned in the Red sea.
【NIV】Pharaoh's chariots and his army he has hurled into the sea. The best of Pharaoh's officers are drowned in the Red Sea.
【BBE】Pharaoh's war-carriages and his army he has sent down into the sea: the best of his captains have gone down into the Red Sea.
【ASV】Pharaoh's chariots and his host hath he cast into the sea; And his chosen captains are sunk in the Red Sea.
5 【和合本】深水淹没他们，他们如同石头坠到深处。
【吕振中】深渊淹没了他们；他们如同石头坠到深海。
【思高本】浪涛淹没了他们，像大石沉入海底。
【现代本】深海淹没了他们；他们像石头沉入海底。
【KJV】The depths have covered them: they sank into the bottom as a stone.
【NIV】The deep waters have covered them; they sank to the depths like a stone.
【BBE】They were covered by the deep waters: like a stone they went down under the waves.
【ASV】The deeps cover them: They went down into the depths like a stone.
【本会注释】
    如同石头。在将以色列人神迹般的拯救及埃及人之失败的荣耀给与上帝之后，摩西以极赋诗意但又如此一目了然的语言描述了他们的命运。米利暗的合唱很可能在这里用记载在第21节中的话语给予了回应。
6 【和合本】耶和华啊，你的右手施展能力，显出荣耀；耶和华啊，你的右手摔碎仇敌。
【吕振中】永恒主阿，你的右手威严而大有能力；永恒主阿，你的右手击碎了仇敌。
【思高本】上主，你的右手大显神能；上主，你的右手击碎了敌人。
【现代本】上主啊，你的右手有无比的大能；上主啊，你能够粉碎敌人。
【KJV】Thy right hand, O LORD, is become glorious in power: thy right hand, O LORD, hath dashed in pieces the enemy.
【NIV】Your right hand, O Lord, was majestic in power. Your right hand, O Lord, shattered the enemy.
【BBE】Full of glory, O Lord, is the power of your right hand; by your right hand those who came against you are broken.
【ASV】Thy right hand, O Jehovah, is glorious in power, Thy right hand, O Jehovah, dasheth in pieces the enemy.
【本会注释】
    你的右手。这节经文标志着一个新段落的开始。此段的部分是对前一段的扩展和解释，表达了更多的细节并对埃及人的骄傲自大和他们悲惨的结局给予了鲜明的对比。这一切都是借着耶和华的“右手”实现的。
7 【和合本】你大发威严，推翻那些起来攻击你的；你发出烈怒如火，烧灭他们象烧碎秸一样。
【吕振中】你以威风之凛凛推翻那起来攻击你的；你发出烈怒把他们烧尽了，像烧碎秸一样。
【思高本】以你无比的威严，毁灭了你的敌人；你发出的怒火，烧灭他们像烧麦楷。
【现代本】你无比的威严征服了仇敌；你的怒气烧毁他们像焚烧麦。
【KJV】And in the greatness of thine excellency thou hast overthrown them that rose up against thee: thou sentest forth thy wrath, which consumed them as stubble.
【NIV】In the greatness of your majesty you threw down those who opposed you. You unleashed your burning anger; it consumed them like stubble.
【BBE】When you are lifted up in power, all those who come against you are crushed: when you send out your wrath, they are burned up like dry grass.
【ASV】And in the greatness of thine excellency thou overthrowest them that rise up against thee: Thou sendest forth thy wrath, it consumeth them as stubble.
8 【和合本】你发鼻中的气，水便聚起成堆，大水直立如垒，海中的深水凝结。
【吕振中】你发鼻孔中之气，水便堆积起来；河流直立如垒；深渊凝结于海中心。
【思高本】你鼻孔一喷气，大水聚集，浪涛直立如堤，深渊凝固于海心。
【现代本】你向海洋吹气，水就堆积，像墙壁竖立；海底变为干地。
【KJV】And with the blast of thy nostrils the waters were gathered together, the floods stood upright as an heap, and the depths were congealed in the heart of the sea.
【NIV】By the blast of your nostrils the waters piled up. The surging waters stood firm like a wall; the deep waters congealed in the heart of the sea.
【BBE】By your breath the waves were massed together, the flowing waters were lifted up like a pillar; the deep waters became solid in the heart of the sea.
【ASV】And with the blast of thy nostrils the waters were piled up, The floods stood upright as a heap; The deeps were congealed in the heart of the sea.
【本会注释】
    你发鼻中的气。对东风极赋诗意的描述，此风对海水的分开负有部分的责任。摩西使用了更大胆的比喻将大水描述为在两边“直立如垒”，深水“凝结”。
    凝结。直译为“收缩”、“团结起来”、或“凝固”。此词在这里被赋有诗意地使用，不应被理解为水实际上冻结了（见《祖知》第287页）。
9 【和合本】仇敌说：我要追赶，我要追上；我要分掳物，我要在他们身上称我的心愿。我要拔出刀来，亲手杀灭他们。
【吕振中】仇敌说∶‘我要追赶，我要赶上；我要分掳物；我要拿住他们，来满足心愿。我要拔出刀来，亲手赶灭他们。’
【思高本】仇人说：“我要追击擒获，分得猎物，才心满意足；我要拔刀出鞘，亲手斩灭。”
【现代本】仇敌说：我要追赶他们，抓住他们；我要瓜分他们的财富，随意抢夺。我要用刀剑毁灭他们。
【KJV】The enemy said, I will pursue, I will overtake, I will divide the spoil; my lust shall be satisfied upon them; I will draw my sword, my hand shall destroy them.
【NIV】The enemy boasted, 'I will pursue, I will overtake them. I will divide the spoils; I will gorge myself on them. I will draw my sword and my hand will destroy them.'
【BBE】Egypt said, I will go after them, I will overtake, I will make division of their goods: my desire will have its way with them; my sword will be uncovered, my hand will send destruction on them.
【ASV】The enemy said, I will pursue, I will overtake, I will divide the spoil; My desire shall be satisfied upon them; I will draw my sword, my hand shall destroy them.
【本会注释】
    仇敌说。埃及人在他们追赶以色列人时的信心、气呼呼地想要报仇的样子，借着一个接一个没有连词的短句，生动地描写了出来。这断断续续的话语模仿了国王那些急欲追赶并上气不接下气之士兵的激烈言词。这种描写是对希伯来诗歌通常严谨的格律的一种不寻常的偏离。
10 【和合本】你叫风一吹，海就把他们淹没；他们如铅沉在大水之中。
【吕振中】但你一吹气，海就把淹没他们，他们就像铅沉没于壮阔水中。
【思高本】但你一嘘气，海将他们覆没，像铅沉入深渊。
【现代本】但是上主啊，你只吹一口气，埃及人就都被淹死了；他们像铅沉没于深水中。
【KJV】Thou didst blow with thy wind, the sea covered them: they sank as lead in the mighty waters.
【NIV】But you blew with your breath, and the sea covered them. They sank like lead in the mighty waters.
【BBE】You sent your wind and the sea came over them: they went down like lead into the great waters.
【ASV】Thou didst blow with thy wind, the sea covered them: They sank as lead in the mighty waters.
【本会注释】
    你叫风一吹。这句话描述了埃及人灭亡的直接记述中所未提到的另一个事实，两者其实是完全一致的。正如大东风使海水分开并为以色列人而阻挡住海水，现在一股西风或西北风又使海水回流淹没了埃及人。风因顺从其创造主的吩咐而有效地被用来拯救一群人而毁灭另一群人。
    如铅沉在大水之中。第一段以对埃及人的淹没与坠入水中的石头相比较而结束（第5节）。第二段也以类似的话语结束，将埃及人与铅相比。他们所沉入的水被称为“大水”，因为回流本位的巨浪显示了创造主之荣耀的大能。米利暗的合唱（第21节）可能在这里被再次插入。
11 【和合本】耶和华啊，众神之中，谁能象你？谁能象你至圣至荣，可颂可畏，施行奇事？
【吕振中】永恒主阿，在诸神中，谁能像你呢？谁能像你有至圣的威风，有可赞之可畏，施行着奇事呢？
【思高本】上主，众神谁可与你相比？谁能像你那样，神圣尊威，光荣可畏，施行奇迹！
【现代本】上主啊！在诸神中有像你的吗？谁像你，有神圣威严？谁像你，能行神迹奇事？
【KJV】Who is like unto thee, O LORD, among the gods? who is like thee, glorious in holiness, fearful in praises, doing wonders?
【NIV】Who among the gods is like you, O Lord ? Who is like you-majestic in holiness, awesome in glory, working wonders?
【BBE】Who is like you, O Lord, among the gods? who is like you, in holy glory, to be praised with fear, doing wonders?
【ASV】Who is like unto thee, O Jehovah, among the gods? Who is like thee, glorious in holiness, Fearful in praises, doing wonders?
【本会注释】
    谁能象你？摩西再一次继续他的赞美和胜利之歌。诗歌的第三节向上帝的百姓保证说，祂将完成那已经开始的救赎大工，祂将使他们仇敌的心中充满恐惧，祂将带他们到祂神圣的居所并将他们栽于祂产业的山上。耶和华在此之前所做的一切，被当作将来为那些随处跟随祂引领之人所存留之一切的保证。
12 【和合本】你伸出右手，地便吞灭他们。
【吕振中】你伸出右手，地便吞灭他们。
【思高本】你伸出右手，大地就吞了他们；
【现代本】你伸出右手，大地就吞灭了仇敌。
【KJV】Thou stretchedst out thy right hand, the earth swallowed them.
【NIV】You stretched out your right hand and the earth swallowed them.
【BBE】When your right hand was stretched out, the mouth of the earth was open for them.
【ASV】Thou stretchedst out thy right hand, The earth swallowed them.
13 【和合本】你凭慈爱领了你所赎的百姓；你凭能力引他们到了你的圣所。
【吕振中】你凭你坚固的爱领导你所赎回的人民，你用你的力量引领他们到你的圣居所。
【思高本】以你的慈爱，领出了你所救的百姓；凭你的能力，领他们进入了你的圣所。
【现代本】你以不变的爱，带领你所拯救的子民；你以大能导引他们到你的圣地。
【KJV】Thou in thy mercy hast led forth the people which thou hast redeemed: thou hast guided them in thy strength unto thy holy habitation.
【NIV】In your unfailing love you will lead the people you have redeemed. In your strength you will guide them to your holy dwelling.
【BBE】In your mercy you went before the people whom you have made yours; guiding them in your strength to your holy place.
【ASV】Thou in thy lovingkindness hast led the people that thou hast redeemed: Thou hast guided them in thy strength to thy holy habitation.
14 【和合本】外邦人听见就发颤；疼痛抓住非利士的居民。
【吕振中】万族之民听见就颤抖，惨痛抓住了非利士的居民。
【思高本】外邦听了，必惊慌颤栗，恐怖笼罩了培肋舍特居民；
【现代本】万国听到了，都战栗惊惶；非利士人为恐惧所笼罩。
【KJV】The people shall hear, and be afraid: sorrow shall take hold on the inhabitants of Palestina.
【NIV】The nations will hear and tremble; anguish will grip the people of Philistia.
【BBE】Hearing of you the peoples were shaking in fear: the people of Philistia were gripped with pain.
【ASV】The peoples have heard, they tremble: Pangs have taken hold on the inhabitants of Philistia.
【本会注释】
    人听见。被译为“人”字的希伯来原文是复数（译者注：中文圣经译为“外邦人”），包括非利士、以东、摩押及迦南其他居民的各族、各国（第15节）。当摩西展望他们神迹般脱离埃及军队的后果时，他此时开始以一位先知的身份说话（见申18:15）。巴勒斯坦的百姓不仅将听到这一事件而且将被他们对未来命运的悲观预感而惊恐，从而使他们无法有效地对抗以色列人。
    非利士。（译者注：英文KJV版将此词译为“巴勒斯坦”）。这是希伯来词的希腊语形式，此词应更准确地译为“非利士”。此词所指的并不是我们现在所知之巴勒斯坦的整个领土，而只是一个沿着迦南西南岸从迦萨一直延伸到约帕的狭长地带。此沿海地带的长度约有80多公里，被非利士联盟所占据。他们后来成了以色列人肋旁的刺。
15 【和合本】那时，以东的族长惊惶，摩押的英雄被战兢抓住，迦南的居民心都消化了。
【吕振中】那时以东的族系长惊惶，摩押的权贵被战兢抓住，迦南的居民都震撼摇动∶
【思高本】那时厄东的酋长惊惶失措，摩阿布的首领吓得发抖，客纳罕的居民胆颤心寒。
【现代本】以东的领袖害怕，摩押的英雄颤抖，迦南人都丧胆了。
【KJV】Then the dukes of Edom shall be amazed; the mighty men of Moab, trembling shall take hold upon them; all the inhabitants of Canaan shall melt away.
【NIV】The chiefs of Edom will be terrified, the leaders of Moab will be seized with trembling, the people of Canaan will melt away;
【BBE】The chiefs of Edom were troubled in heart; the strong men of Moab were in the grip of fear: all the people of Canaan became like water.
【ASV】Then were the chiefs of Edom dismayed; The mighty men of Moab, trembling taketh hold upon them: All the inhabitants of Canaan are melted away.
【本会注释】
    以东的族长。到了以色列人接近以东边境时，其族长的权力已被国王取代（民20:14；参创36:15）。尽管以东人不许以色列人经过其国土的作为给我们一种印象，认为他们感到自己很强大而且毫不畏惧，但事实上他们对摩西之和平请求的拒绝，清楚地表明他们所试图隐藏的不安全感和惊恐（见士11:17）。
    摩押的英雄。巴勒召巴兰来咒诅以色列人的努力显示了摩押人的惊恐（民22至24）。
    迦南的居民都。这个预言当“……迦南人的诸王，听见耶和华在以色列人前面使约但河的水干了，……他们的心……就消化了，不再有胆气”（书5:1）时惊人地应验了。
16 【和合本】惊骇恐惧临到他们。耶和华啊，因你膀臂的大能，他们如石头寂然不动，等候你的百姓过去，等候你所赎的百姓过去。
【吕振中】恐怖震慑袭击了他们。永恒主阿，因你膀臂之大能力，他们竟如石头寂然不动，等你的人民过去，等你所获得的人民过去。
【思高本】惊慌与恐怖降在他们身上；因你大能的手臂，他们像石块僵立不动，直到你的百姓走过，上主！直到你所救赎的百姓走过。
【现代本】恐怖和惊吓走过他们！上主啊，他们看见了你的大能；他们怕得一筹莫展，直等到你从奴役中拯救出来的子民走过他们的面前。
【KJV】Fear and dread shall fall upon them; by the greatness of thine arm they shall be as still as a stone; till thy people pass over, O LORD, till the people pass over, which thou hast purchased.
【NIV】terror and dread will fall upon them. By the power of your arm they will be as still as a stone-until your people pass by, O Lord, until the people you bought pass by.
【BBE】Fear and grief came on them; by the strength of your arm they were turned to stone; till your people went over, O Lord, till the people went over whom you have made yours.
【ASV】Terror and dread falleth upon them; By the greatness of thine arm they are as still as a stone; Till thy people pass over, O Jehovah, Till the people pass over that thou hast purchased.
【本会注释】
    等候你的百姓过去。不是过红海，因为那早已发生了，而是过旷野和迦南边界。
17 【和合本】你要将他们领进去，栽于你产业的山上，耶和华啊，就是你为自己所造的住处；主啊，就是你手所建立的圣所。
【吕振中】你要将他们领进去，栽于那山上，于你的产业上，永恒主阿，于你为自己所造的住处上，主阿，于你手所建立的圣所上。
【思高本】上主，你引领他们，吾主，在你为物业的山上，在你为自己准备的住所，在你亲手建立的圣所，培植了他们。
【现代本】你带他们进到你的山，在那里你培植他们；那是你──上主选择为圣所的地方，有你自己所建造的圣殿。
【KJV】Thou shalt bring them in, and plant them in the mountain of thine inheritance, in the place, O LORD, which thou hast made for thee to dwell in, in the Sanctuary, O LORD, which thy hands have established.
【NIV】You will bring them in and plant them on the mountain of your inheritance-the place, O Lord , you made for your dwelling, the sanctuary, O Lord, your hands established.
【BBE】You will take them in, planting them in the mountain of your heritage, the place, O Lord, where you have made your house, the holy place, O Lord, the building of your hands.
【ASV】Thou wilt bring them in, and plant them in the mountain of thine inheritance, The place, O Jehovah, which thou hast made for thee to dwell in, The sanctuary, O Lord, which thy hands have established.
【本会注释】
    山上。“你产业的山”可能不象有些注释家所主张的认为是多山的迦南地（申3:25），而是耶和华为圣所就是为其自己的居所而选中的山（诗78:54）。以色列人在这座山上的被栽并不预示他们将进入应许之地，而是指上帝的子民被栽在耶和华的殿中（诗92:13），在未来的圣所中。耶和华将在这里与祂的子民建立更完美的交情，他们将在那里借着事奉祂和献上他们的祭而显明自己是祂特殊的财产。
18 【和合本】耶和华必作王，直到永永远远！
【吕振中】永恒主必掌王权、直到永永远远。”
【思高本】上主为王，万世无疆！
【现代本】上主啊，你要永永远远作王！
【KJV】The LORD shall reign for ever and ever.
【NIV】The Lord will reign for ever and ever."
【BBE】The Lord is King for ever and ever.
【ASV】Jehovah shall reign for ever and ever.
【本会注释】
    耶和华必作王，直到永永远远。类似的宣言也可以在圣经的其他地方找到（见诗10:16；29:10；146:10；启11:15等）。摩西借此表达了上帝之人坚定的信念，相信上帝的王权是永远的，不仅在宇宙中而且在此世界当中也是如此，不仅在律法之下而且在福音之下，不仅在时间中而且也在永恒之中。摩西的颂歌以此被灵感默示的宣言结束了，尽管在下一节经文中他给予了一个上帝的王权为什么会持续到永远的解释。
    和前两段一样，都以有关埃及人灭亡的话语结束（见第5, 10节），第三段也以类似的往事而告终。但与其将众人的注意力都转向失败的埃及人，摩西转向了他们自己凯旋的拯救者。因此，颂歌没有以上帝之仇敌被灭的悲观描述告终，而是以一种胜利和赞美的语气结束。这一相同的主题将成为得救之人在玻璃海上所要唱的摩西之歌和羔羊之歌的特征（启15:2-4）。

米利暗的歌
19 【和合本】法老的马匹、车辆，和马兵下到海中，耶和华使海水回流，淹没他们；惟有以色列人在海中走干地。
【吕振中】因为法老的马匹、连他的车辆马兵、进海中去的时候，永恒主使海水回流到他身上，而以色列人却在海中走乾地。
【思高本】法郎的马、战车和骑兵一到海中，上主就使海水回流，淹没了他们；以色列子民却在海中乾地上走过。
【现代本】以色列人走干地过海；但当埃及的战车、战马，和骑兵进到海里，上主使海水合拢，把他们都淹没了。
【KJV】For the horse of Pharaoh went in with his chariots and with his horsemen into the sea, and the LORD brought again the waters of the sea upon them; but the children of Israel went on dry land in the midst of the sea.
【NIV】When Pharaoh's horses, chariots and horsemen went into the sea, the Lord brought the waters of the sea back over them, but the Israelites walked through the sea on dry ground.
【BBE】For the horses of Pharaoh, with his war-carriages and his horsemen, went into the sea, and the Lord sent the waters of the sea back over them; but the children of Israel went through the sea on dry land.
【ASV】For the horses of Pharaoh went in with his chariots and with his horsemen into the sea, and Jehovah brought back the waters of the sea upon them; but the children of Israel walked on dry land in the midst of the sea.
20 【和合本】亚伦的姐姐，女先知米利暗，手里拿着鼓；众妇女也跟她出去拿鼓跳舞。
【吕振中】亚伦的姐姐、女神言人米利暗、手里拿着手鼓，众妇女也跟着她出去，拿着手鼓在舞蹈。
【思高本】此时亚郎的姐妹女先知米黎盎手中拿着鼓，众妇女也都跟着她，拿着鼓舞蹈。
【现代本】亚伦的姊姊先知美莉安手里拿着铃鼓，许多妇女跟着她，一面打鼓，一面跳舞，
【KJV】And Miriam the prophetess, the sister of Aaron, took a timbrel in her hand; and all the women went out after her with timbrels and with dances.
【NIV】Then Miriam the prophetess, Aaron's sister, took a tambourine in her hand, and all the women followed her, with tambourines and dancing.
【BBE】And Miriam, the woman prophet, the sister of Aaron, took an instrument of music in her hand; and all the women went after her with music and dances.
【ASV】And Miriam the prophetess, the sister of Aaron, took a timbrel in her hand; and all the women went out after her with timbrels and with dances.
【本会注释】
    女先知米利暗。米利暗是第一位在圣经中被赋予这一殊荣的女性。其他的女先知在整个上帝子民的历史中不时地涌现出来（见士4:4；王下22:14；赛8:3；路2:36）。米利暗在这里被称为女先知主要不是因为她所唱的歌词是被灵感默示的，而是为了赞誉她在出埃及的过程中所扮演的角色，仅次于摩西和亚伦所扮演的角色（见《祖知》第382页）。她特别声称拥有预言的恩赐（民12:2），因为上帝曾借着她说话。先知弥迦说耶和华借着摩西、亚伦、米利暗拯救以色列人出埃及（弥6:4）。她的任务可能是向百姓传达信息，借以在受压迫的黑暗岁月中保持他们对得蒙拯救的盼望。她可能曾教训、劝勉和谴责百姓。但在红海这里，她看起来象一位受灵感默示和有天赋的歌唱家和音乐家。她此时一定已经九十多岁了（见出2:4；7:7）。
    亚伦的姐姐。虽然米利暗当然也是摩西的姐姐，曾在其婴儿时期为保护他而立下汗马功劳，但她在这里却被称为亚伦的姐姐。这可能标志着一种相对于摩西所持有之地位相对次要的地位，但却与同样从属于摩西的亚伦地位相当（见出4:16）。
    拿着鼓。米利暗和她的女性伴奏者所演奏的乐器是一种小手鼓或手鼓。专门研究古乐器史的现代学者偏向于后一种翻译。被译为“鼓”的相同词语toph，在现代希伯来语和阿拉伯语中被用来指手鼓。此乐器的古埃及图画显示它是用一个木箍和两张皮做成的，但没有铃铛器械或鼓锤。此乐器是由演奏者用手打击的。此乐器在圣经中通常是由女性来演奏的（士11:34；撒上18:6；诗68:25），正如在埃及的情形一样，但有时也由男性来演奏（撒上10:5）。此鼓经常用来伴唱和伴舞，可能是为了强调节拍，并且被视为一种令人高兴的乐器。在旧约圣经中，此乐器通常与欢庆和赞美有关。
    众妇女。男人和女人分成不同的乐队乃是埃及人的一种习俗，男女分组跳舞也是如此，他们随着音乐的伴奏而舞动。这种习俗似乎被希伯来人在他们寄居埃及的漫长岁月中所采纳。在以后的时代中，我们发现希伯来妇女在她们载歌载舞地迎接归回的军队时参与庆祝胜利的庆典（见士11:34；21:21；撒上18:6,7；29:5）。
    跳舞。舞蹈在宗教礼仪中的使用在东方人的思想和情感上一直可接受的，这与西方人所谓端庄的观点迥然不同。许多宗教舞蹈的实例可以在旧约圣经的记述中被找到。大卫在将约柜带到耶路撒冷时曾在约柜前跳舞（撒下6:16），耶弗他的女儿跳舞迎接她得胜的父亲（士11:34），示罗的女子以这种方式守节期（士21:21）。舞蹈也被诗篇的作者以赞成的语气被提到（诗149:3；150:4）。圣经时代的舞蹈乃是圣洁喜乐的外在表露，是在与颂赞诗歌或感恩祈祷相同的精神中进行的。这显然是一种敬拜之举，而且上帝接受这样的舞蹈（参约6:37）。现代的交谊舞与圣经时代的宗教舞蹈没有任何相似之处，因为在这种宗教舞蹈当中没有任何男女的混合，而且跳舞者的目的就是为了表达对上帝的热爱、忠诚和感恩。古代的舞蹈乃是敬拜仪式的一个组成部分。
21 【和合本】米利暗应声说：你们要歌颂耶和华，因他大大战胜，将马和骑马的投在海中。
【吕振中】米利暗跟她们唱和着说∶“你们要歌颂永恒主，因为他得胜昂首，将马和骑兵投入海中。”
【思高本】米黎盎应和他们说：“你们应歌颂上主，因他获得全胜，将马和骑士投入海中。”
【现代本】美莉安领她们歌唱：要歌颂上主，因为他赢得了光荣的胜利；他把战马和骑兵扔进海里。
【KJV】And Miriam answered them, Sing ye to the LORD, for he hath triumphed gloriously; the horse and his rider hath he thrown into the sea.
【NIV】Miriam sang to them: "Sing to the Lord, for he is highly exalted. The horse and its rider he has hurled into the sea."
【BBE】And Miriam, answering, said, Make a song to the Lord, for he is lifted up in glory; the horse and the horseman he has sent into the sea.
【ASV】And Miriam answered them, Sing ye to Jehovah, for he hath triumphed gloriously; The horse and his rider hath he thrown into the sea.
【本会注释】
    米利暗应声说。米利暗及其妇女合唱团的歌唱是对男合唱团的回应，可能是在颂歌的每段之间唱的（在第5, 10, 18节之后）。米利暗之副歌的词句“你们要歌颂耶和华”等也是摩西之赞歌的首句（第1节）。

苦水变甜
22 【和合本】摩西领以色列人从红海往前行，到了书珥的旷野，在旷野走了三天，找不着水。
【吕振中】摩西领着以色列人从芦苇海往前行；他们出去到书珥的旷野，在旷野走了三天，找不着水。
【思高本】以后梅瑟命以色列人由红海起营，往叔尔旷野去；他们在旷野走了叁天，没有找到水。
【现代本】后来，摩西领以色列人民离开了红海，来到书珥旷野，在旷野中一连走了三天，找不到一点水喝。
【KJV】So Moses brought Israel from the Red sea, and they went out into the wilderness of Shur; and they went three days in the wilderness, and found no water.
【NIV】Then Moses led Israel from the Red Sea and they went into the Desert of Shur. For three days they traveled in the desert without finding water.
【BBE】Then Moses took Israel forward from the Red Sea, and they went out into the waste land of Shur; and for three days they were in the waste land where there was no water.
【ASV】And Moses led Israel onward from the Red Sea, and they went out into the wilderness of Shur; and they went three days in the wilderness, and found no water.
【本会注释】
    书珥的旷野。这是从埃及东部边境延伸到巴勒斯坦南部边境的荒漠地区，南边与西乃半岛的山岭相接。此地在先祖的故事中被多次提到过（创16:7；20:1；25:18），也曾在扫罗和大卫战胜亚玛力人的记载中被提到过（撒上15:7；27:8）。以色列人是从此旷野的南部经过的，他们乃是沿着红海的岸边朝着东南方向行进。在民33:8节中，此地区被称为“以倘的旷野”。如果在对出13:20节的注释中所给予的解释是正确的话，即以倘是一个表示边境要塞的埃及词，那么我们就很容易理解为什么书珥的旷野也会被称为以倘的旷野了。
    找不着水。以色列人无疑地在皮袋中携带了一定量的饮用水，正如古时的东方人所做的那样。知道他们将进入旷野，以色列人绝不会忘记带着水走。但在三天的行进当中，他们没有找到任何水源来补给他们消耗待尽的饮用水。这将给人和牲畜带来极大的痛苦。因此，他们必须在某些间歇的地方找到井水或泉水。在近东所使用的一切家畜中，驴是在旷野旅行中最普遍地被用来驮重物的牲畜。骆驼在公元前十二世纪之前只偶尔被发现。驴能行走四天而不需要饮水，而以色列人大量拥有的牛却不可能做到这一点，它们需要更频繁的饮水。正因为如此，找不着水的三天路程差不多就是牛所能忍受而不至灭亡的极限了。
23 【和合本】到了玛拉，不能喝那里的水；因为水苦，所以那地名叫玛拉。
【吕振中】到了玛拉，他们不能喝玛拉的水，因为水苦，因此那地方名叫玛拉。
【思高本】随后，到了玛辣，但不能喝玛辣的水，因为水苦；因此称那地为玛辣。
【现代本】他们来到玛拉；那里的水是苦的，不能喝。为了这个缘故，那地方才叫玛拉（希伯来语的意思是：苦）。
【KJV】And when they came to Marah, they could not drink of the waters of Marah, for they were bitter: therefore the name of it was called Marah.
【NIV】When they came to Marah, they could not drink its water because it was bitter. (That is why the place is called Marah. )
【BBE】And when they came to Marah, the water was no good for drinking, for the waters of Marah were bitter, which is why it was named Marah.
【ASV】And when they came to Marah, they could not drink of the waters of Marah, for they were bitter: therefore the name of it was called Marah.
【本会注释】
    玛拉。苏伊士以南的第一个绿洲是哈哇喇泉（`Ain Hawârah）。此泉位于通往西乃铜矿的古道上，离海湾只有几公里远，离苏伊士城镇约75公里远。泉水苦涩。如果将其认定为圣经中之玛拉的认定是正确的话，那么其泉水被摩西变甜并不是永久性的。虽然大多数注释家接受了这种认定，但值得注意的是附近地区有许多苦泉，其中一个甚至比哈哇喇泉还苦。
24 【和合本】百姓就向摩西发怨言，说：“我们喝什么呢？”
【吕振中】人民就向摩西发怨言说∶“我们喝什么？”
【思高本】那时百姓抱怨梅瑟说：“我们喝什么呢？”
【现代本】人民向摩西埋怨，问他：“我们喝什么呢？”
【KJV】And the people murmured against Moses, saying, What shall we drink?
【NIV】So the people grumbled against Moses, saying, "What are we to drink?"
【BBE】And the people, crying out against Moses, said, What are we to have for drink?
【ASV】And the people murmured against Moses, saying, What shall we drink?
【本会注释】
    百姓就……发怨言。他们从前曾在红海西岸发过一次怨言（出14:11,12），而且他们在飘泊的日子结束之前还要发很多次怨言（见出16:2；民14:2；16:41等）。“发怨言”将被证明是他们在有规律地遭遇困难时发泄心灵怨恨的常见方式。由于摩西对他们离开埃及负有责任，而且他又是他们的领袖，所以他们所发的怨言首先是指向他的。那些为国家做出最大贡献的人往往在他们的一生当中得到最少的赏识，丰碑通常是在他们死后才为纪念他们而被竖立的。
    我们喝什么呢？尽管人在非常干渴的时候通常会吞咽不可口的水，但这却是有限度的。就连牲畜都拒绝饮用阿拉伯沙漠中某些苦水井的水。
25 【和合本】摩西呼求耶和华，耶和华指示他一棵树。他把树丢在水里，水就变甜了。耶和华在那里为他们定了律例、典章，在那里试验他们；
【吕振中】摩西向永恒主哀叫，永恒主将一棵树指给他看；他把那树木丢在水里，水就变甜了。永恒主在那里为他们立了律例典章，在那里试验了他们，
【思高本】梅瑟遂呼号上主，上主便指给他一块木头；他把木头扔在水，水就变成甜水。上主在那给百姓立定了法律和典章，也在那试探了他们。
【现代本】摩西恳切地在上主面前祈求；上主指给他看一块木头。他把木头扔进水里，水就成为可喝的水。上主在那里颁给他们规律，并在那里考验他们。
【KJV】And he cried unto the LORD; and the LORD shewed him a tree, which when he had cast into the waters, the waters were made sweet: there he made for them a statute and an ordinance, and there he proved them,
【NIV】Then Moses cried out to the Lord , and the Lord showed him a piece of wood. He threw it into the water, and the water became sweet. There the Lord made a decree and a law for them, and there he tested them.
【BBE】And in answer to his prayer, the Lord made him see a tree, and when he put it into the water, the water was made sweet. There he gave them a law and an order, testing them;
【ASV】An he cried unto Jehovah; And Jehovah showed him a tree, and he cast it into the waters, and the waters were made sweet. There he made for them a statute and an ordinance, and there he proved them;
【本会注释】
    耶和华指示他一棵树。这种树的名称没有被说明。属于世界不同地区的许多树木或植物据说都具有使苦水变甜的功效，但人们在西乃半岛没有找到任何一种这样的植物。事实上，邻近地区的贝都因人将哈哇喇泉和附近其他类似的泉水视为不可口，他们不知道任何使此水能变得可喝的手段。因此我们对这节经文只有两种可能的解释。摩西或者被指示要拿一棵具有使苦水变甜之天然性质的树，而这种树现在已不再在本地区生长了，或者水的改变乃是上帝直接的作为而树只具有象征性的意义。
    典章。在治好泉水并使其百姓解除肉体之干渴后，上帝借着一个应许（见第26节）给他们定了一个与此神迹有关的典章。
    在那里试验他们。从他们离开埃及到他们进入迦南时为止，上帝曾在许多场合“试验”他们──首先在红海边，现在在玛拉，后来又在米利巴（出17:1-7）、西乃（出20:20）、他备拉（民11:1-3）、基博罗哈他瓦（民11:34）、加低斯（民13:26-33）和其他的地方。这些“试验”都是上帝为在相对容易的景况下训练他们所做之尝试的一部分，为要使他们能够面对在迦南所要遇到的经历。
26 【和合本】又说：“你若留意听耶和华你上帝的话，又行我眼中看为正的事，留心听我的诫命，守我一切的律例，我就不将所加与埃及人的疾病加在你身上，因为我耶和华是医治你的。”
【吕振中】说∶“你若留心听永恒主你的上帝的声音，行他眼中看为对的事，侧耳听他的诫命，守他一切的律例，那么我加在埃及人身上的一切疾病、我就不加在你身上，因为我永恒主乃是医治你的。”
【思高本】上主说：“你若诚心听从上主你天主的话，行他眼中视为正义的事，服从他的命令，遵守他的一切法律，我决不把加于埃及人的灾殃，加于你们，因为我是医治你的上主。”
【现代本】他说：“如果你们完全服从我，做我认为对的事，遵守我的命令，我就不用那惩罚埃及人的疾病惩罚你们。我是医治你们的上主。”
【KJV】And said, If thou wilt diligently hearken to the voice of the LORD thy God, and wilt do that which is right in his sight, and wilt give ear to his commandments, and keep all his statutes, I will put none of these diseases upon thee, which I have brought upon the Egyptians: for I am the LORD that healeth thee.
【NIV】He said, "If you listen carefully to the voice of the Lord your God and do what is right in his eyes, if you pay attention to his commands and keep all his decrees, I will not bring on you any of the diseases I brought on the Egyptians, for I am the Lord , who heals you."
【BBE】And he said, If with all your heart you will give attention to the voice of the Lord your God, and do what is right in his eyes, giving ear to his orders and keeping his laws, I will not put on you any of the diseases which I put on the Egyptians: for I am the Lord your life-giver.
【ASV】and he said, If thou wilt diligently hearken to the voice of Jehovah thy God, and wilt do that which is right in his eyes, and wilt give ear to his commandments, and keep all his statutes, I will put none of the diseases upon thee, which I have put upon the Egyptians: for I am Jehovah that healeth thee.
【本会注释】
    你若留意听。这里记载了一个奇妙的应许。如果上帝的百姓愿意从今往后严格地遵守祂的诫命，那么祂将“医治”他们就象祂医治了泉水一样，祂还将保守他们免于任何肉体和道德上的邪恶。因此，他们肉体的健康有赖于他们的顺从。这一伟大的原则不仅在希伯来人的时代是正确的，而且在历代中也是正确的。人类肉体的健康仍在很大程度上有赖于他们对上帝律法的敬重。那些藐视掌管健康生活之律法的人只能将后果归咎于自己。另一方面，那些按照上帝所授予有关健康之训诫而生活的人将体验到免得疾病的显著自由。上帝不仅对人的灵性状况感兴趣，而且也对他的身体状况感兴趣（见约叁2）。
    加与埃及人的疾病。这些疾病中的有些疾病被列举在申28:27节中，申7:15节也提到了这些疾病。我们知道某些极端严重的疾病在埃及人当中一直非常盛行，特别是皮肤病和眼病。在他们寄居埃及的漫长时期中，希伯来人非常熟悉埃及的疾病。
    耶和华是医治你的。埃及的医生在整个古代近东都是非常有名的，但现存的文献表明他们并不认为医治的能力属于他们自己，而是属于他们的神。在他们的医学手册中，距今约有四千多年，疾病被分为三大类： (1) 可以被治疗的；(2) 可以被抑制的；(3) 不能被治愈的。医学从摩西的时代起虽然获得了巨大的进步，但上述的分类仍然适用。外科医生能够开刀，去除一个器官，缝合伤口，但他却不能医治它。内科医生能够开某些他知道对某种病痛具有某种疗效的药物，但他的技能仅此而已。实际的医治过程乃是由一种人类科学所无法控制的能力施行的。在二十世纪的今天，这依然是正确的，就象摩西的时代一样，只有上帝才会给予医治。祂是那位大医师。
27 【和合本】他们到了以琳，在那里有十二股水泉，七十棵棕树；他们就在那里的水边安营。
【吕振中】他们到了以琳，在那里有十二股水泉、七十棵棕树∶他们就在那里近水边扎营。
【思高本】以后他们到了厄林，那有十二股水泉，七十棵棕树。他们便在那靠近水边安了营。
【现代本】下一站他们到了以琳；那里有十二股泉水和七十株棕树。他们就在水边扎营。
【KJV】And they came to Elim, where were twelve wells of water, and threescore and ten palm trees: and they encamped there by the waters.
【NIV】Then they came to Elim, where there were twelve springs and seventy palm trees, and they camped there near the water.
【BBE】And they came to Elim where there were twelve water-springs and seventy palm-trees: and they put up their tents there by the waters.
【ASV】And they came to Elim, where were twelve springs of water, and threescore and ten palm-trees: and they encamped there by the waters.
【本会注释】
    以琳。下一个安营的地方从古时起就被认定为哈哇喇泉以南约10公里远的加兰德河谷（Wadi Gharandel）。此地点拥有充足的相对良好的水源、茂盛的棕树、柽柳、洋槐树林和高草。这里至今仍是苏伊士和西乃之间的主要栖息地之一。考古学家弗林德斯·彼特利两次穿过此河谷时都发现了良好的水源，第一次是在1904年十二月，第二次是在次年的三月，尽管这里的冬季非常干旱而且已有好几个星期没有降雨了（《在西乃的研究》[1906年著]，第12页）。
    他们就在那里……安营。由于加兰德河谷与两个相对而言更为肥沃的河谷，即乌塞特河谷（Wadi Useyt）和他伊贝河谷（Wadi Tayibeh）相连，所以以色列人可能利用了这一时机来牧养他们的牛群，让它们休息几天然后再继续他们的行程。尽管民33:8节列举了玛拉这个地方，但这里并没有提到他们曾在那里安营（见第23-26节）。百姓可能只在玛拉做了必要的短暂停留。以前曾穿越过这些地区并且知道每个井和水流的摩西可能向以色列人保证说，他们在玛拉以外只有几公里远就会找到一个肥沃的河谷。

怀爱伦的注释

1-27《祖知》第288-292页
1 《早》第70页；《证》第四册第25页
1, 2 《教》第162页
1-16《祖知》第288页
6-11, 18-21《教》第162页
21 《教》第39页；《祖知》第289页
22-24《祖知》第291页
23-25《服》第248页
23-26《医》第120页
24 《证》第三册第85,89,339,342页
24-26《赎》第126页
25 《祖知》第291页
25, 26 《祖知》第292页
26 《卫生》第59页；《历》第824页；《服》第113页；《今生》第135页；《医》第119, 277页；《赎》第127页
27 《祖知》第292页


第 16 章

【本会注释】
1 以色列人到了汛。
2 他们因缺乏粮食而发怨言。
4 上帝应许他们从天上降下来的粮食。
11 鹌鹑，14 和吗哪被赐下。
16 收取吗哪的例。
25 安息日找不着吗哪。
32 一俄梅珥吗哪被存留。

出埃及的路线图

1. 以色列人离开埃及以后首先向西乃山行进。
2. 上帝在西乃山向以色列人颁布了祂的律法，并为年轻的国家建立了一个政体。
3. 在加低斯的失望之后，以色列人违背上帝的命令试图凭自己的力量进军迦南，但却被打败，被迫返回。
4. 以色列人在这一带地区飘流了四十年。其具体路线不详。
5. 当飘流的年日将近结束时，以色列人沿死海东岸挺进。摩西死在尼波山，就在死海以北不远，在约但河东的高地上。
6. 在打败约但河以东的诸王之后，以色列人在约书亚的领导下征服了迦南。
备注：人们虽然知道出埃及的基本路线，但对于某些细节却持有不同的观点，其中比较重要的有：（1）过红海的具体地点；（2）在西乃山安营的具体地点；（3）在以东地附近行走的方向。这些在观点上存在的差异是部分地因为圣经中所提到的许多地点的地理位置现在已不为人知了，而且就红海而言，人们认为此海在出埃及的时代要比现今更向北延伸，可能包括苦海甚至包括提斯玛湖。关于以色列人过红海，见对出13:17-20；14:2-23节的注释；关于在西乃山安营的地理位置，见对出3:1；17:1；19:1,2节的注释；关于在以东的旅行，见对民20:22；21:4,10-13；33:35-45节的注释。

吗哪和鹌鹑
1 【和合本】以色列全会众从以琳起行，在出埃及后第二个月十五日，到了以琳和西乃中间、汛的旷野。
【吕振中】以色列人全会众从以琳起行，在出埃及地以后第二个月十五日、到了汛的旷野、在以琳和西乃之间。
【思高本】以色列子民全会众从厄林起程，来到厄林和西乃之间的欣旷野，时在离埃及后第二月第十五日。
【现代本】以色列全体人民离开了以琳。在离开埃及后第二个月的十五日，他们来到了以琳和西奈中间的汛旷野。
【KJV】And they took their journey from Elim, and all the congregation of the children of Israel came unto the wilderness of Sin, which is between Elim and Sinai, on the fifteenth day of the second month after their departing out of the land of Egypt.
【NIV】The whole Israelite community set out from Elim and came to the Desert of Sin, which is between Elim and Sinai, on the fifteenth day of the second month after they had come out of Egypt.
【BBE】And they went on their way from Elim, and all the children of Israel came into the waste land of Sin, which is between Elim and Sinai, on the fifteenth day of the second month after they went out of the land of Egypt.
【ASV】And they took their journey from Elim, and all the congregation of the children of Israel came unto the wilderness of Sin, which is between Elim and Sinai, on the fifteenth day of the second month after their departing out of the land of Egypt.
【本会注释】
    起行。以色列人可能在以琳（可能在加兰德河谷）停留了多日，甚至可能是几周的时间，才开始继续行程。民33:10节给予了比《出埃及记》更为完整的行程记录，根据那里的记载，下一个栖息地乃是红海。这似乎是在宽广的马尔卡平原（el-Markha）上，位于红海岸边，在去马加拉河谷（Wadi Magâra）上之埃及铜矿的常规路线上。
    汛的旷野。学者对于汛的旷野的地理位置持有许多不同的观点。某些注释家建议认为此地区的命名是由于大群的多刺灌木丛，这些灌木丛的希伯来名称seneh，与汛相似。其他学者认为这个名称以及西乃本身都来源于月神的名字“辛”，此神在西乃半岛被人们所崇拜。汛的旷野曾被不同地认定为 (1) 沿海干旱荒凉的喀阿平原（el-Qâa），在现今的海港城市图尔（Tôr）以北；(2) 马加拉河谷的铜矿；(3) 德贝特兰勒平原（Debbet er-Ramleh），西乃半岛中心的慕萨山（Jebel Musa）以北；(4) 菲兰（Feiran）绿洲。最后提到的两个地点不如前两个可信，因为它们过于靠南了。
    第二个月。以色列人已经上路整一个月了（见出12:2,6,11,12；民33:3）。由于圣经中只提到七个营地（民33:5-11）和一段穿过旷野的三天旅程（出15:22），显然的，他们一定在不同的地点拖长了停留的时间或许多营地没有被提到，或两者都有。
2 【和合本】以色列全会众在旷野向摩西、亚伦发怨言，
【吕振中】以色列人全会众在旷野向摩西亚伦发怨言；
【思高本】以色列子民全会众在旷野里都抱怨梅瑟和亚郎。
【现代本】在那旷野中，他们埋怨摩西和亚伦，
【KJV】And the whole congregation of the children of Israel murmured against Moses and Aaron in the wilderness:
【NIV】In the desert the whole community grumbled against Moses and Aaron.
【BBE】And all the children of Israel were crying out against Moses and Aaron in the waste land:
【ASV】And the whole congregation of the children of Israel murmured against Moses and against Aaron in the wilderness:
3 【和合本】说：“巴不得我们早死在埃及地、耶和华的手下；那时我们坐在肉锅旁边，吃得饱足。你们将我们领出来，到这旷野，是要叫这全会众都饿死啊！”
【吕振中】以色列人对他们说∶“巴不得我们在埃及地早死在永恒主手里；那时我们坐在肉锅旁边，吃饼吃到饱饱地，你们竟将我们领出来、到这旷野，要叫这全体大众都饿死阿！”
【思高本】以色列子民向他们说：“巴不得我们在埃及国坐在肉锅旁，有食物吃饱的时候，死在上主的手中！你们领我们到这旷野里来，是想叫这全会众饿死啊！”
【现代本】对他们说：“我们宁愿上主在埃及把我们杀掉算了。在埃及，我们至少可以围着肉锅吃肉，也有其它食物让我们吃得饱饱的。但是你们把我们带到旷野，要我们在这里饿死。”
【KJV】And the children of Israel said unto them, Would to God we had died by the hand of the LORD in the land of Egypt, when we sat by the flesh pots, and when we did eat bread to the full; for ye have brought us forth into this wilderness, to kill this whole assembly with hunger.
【NIV】The Israelites said to them, "If only we had died by the Lord 's hand in Egypt! There we sat around pots of meat and ate all the food we wanted, but you have brought us out into this desert to starve this entire assembly to death."
【BBE】And the children of Israel said to them, It would have been better for the Lord to have put us to death in the land of Egypt, where we were seated by the flesh-pots and had bread enough for our needs; for you have taken us out to this waste of sand, to put all this people to death through need of food.
【ASV】and the children of Israel said unto them, Would that we had died by the hand of Jehovah in the land of Egypt, when we sat by the flesh-pots, when we did eat bread to the full; for ye have brought us forth into this wilderness, to kill this whole assembly with hunger.
【本会注释】
    肉锅。在埃及习惯了一种以肉、饼、鱼和蔬菜为主的饮食（民11:5），因为他们即使作为奴隶也可以获得这些食物，他们现在起来反对摩西和亚伦。
4 【和合本】耶和华对摩西说：“我要将粮食从天降给你们。百姓可以出去，每天收每天的分，我好试验他们遵不遵我的法度。
【吕振中】永恒主对摩西说∶“看吧，我要从天上将食物降给你们；人民可以出去，每天捡每天的分儿，我好试验他们遵不遵行我的法度。
【思高本】上主向梅瑟说：“看，我要从天上给你们降下食物，百姓要每天出去收敛当日所需要的，为试探他们是否遵行我的法律。
【现代本】上主对摩西说：“我要从天上降下食物。以色列人每天必须出去捡当天所需的食粮。这样，我就可以考验他们，看他们会不会遵守我的指示。
【KJV】Then said the LORD unto Moses, Behold, I will rain bread from heaven for you; and the people shall go out and gather a certain rate every day, that I may prove them, whether they will walk in my law, or no.
【NIV】Then the Lord said to Moses, "I will rain down bread from heaven for you. The people are to go out each day and gather enough for that day. In this way I will test them and see whether they will follow my instructions.
【BBE】Then the Lord said to Moses, See, I will send down bread from heaven for you; and the people will go out every day and get enough for the day's needs; so that I may put them to the test to see if they will keep my laws or not.
【ASV】Then said Jehovah unto Moses, Behold, I will rain bread from heaven for you; and the people shall go out and gather a day's portion every day, that I may prove them, whether they will walk in my law, or not.
【本会注释】
    我要将粮食从天降给你们。上帝在这些发怨言的场合中对其选民的忍耐和仁慈乃是惊人的。上帝既意识到他们的思想还象奴隶一样，他们的信心还象他们在埃及一样未开发，就没有表现出祂自己被他们所发的怨言得罪，而是每当他们遇到困难时就给予他们帮助。上帝这样做的目的是为了训练他们学会信靠他们那被上帝任命的领袖并且对祂存有信心。
    这里和圣经中其他地方（申8:3；尼9:15；诗78:23-25；105:40；约6:31）所描述的现象只有当作一个神迹来解释才能令人满意。某些现代释经家将“吗哪”（出16:15）当作许多蚜虫之分泌物的解释乃是荒谬的。耶路撒冷的希伯来大学的F·S·博登海默于1927年对这种所谓的“吗哪”所做的调查发现许多蚜虫、蝉和介壳虫以西乃旷野的柽柳树为食，并以蜜露珠的形式分泌它们多余的碳水化合物。此蜜汁失水后会成为象白霜一样的颗粒。这估计就是约瑟夫（《上古史》iii.1.6）所说在他的时代在西乃仍能找到的“吗哪”。对《出埃及记》第16章之记载的接受将排除柽柳的“吗哪”能成为以色列人赖以生存四十年之神奇食物的可能性。天上的吗哪是整年都被提供的，但当他们一进入应许之地便止息了（书5:12）。柽柳“吗哪”只在六、七月间才可以在西乃找到。这种植物“吗哪”的数量是极少的，不可能喂养许多人；而上帝却以祂的吗哪喂养整个国家的人长达近四十年之久。另外，圣经中的吗哪不能保留到第二天（出16:19,20），除非是在安息日，但却可以被烤（第23节）。与此相比，柽柳“吗哪”可以被保存许多天，但却不能被用于烧烤，尽管这可以被煮。这些不同点说明对于将吗哪解释为西乃的一种自然产物之现代解释的接受，意味着对圣经记载的拒绝。这种和其他的解释都是为了回避任何带有神迹性质的事物，这些解释都不值得加以进一步的考虑。
    我好试验他们。这些话语清楚地说明吗哪的降下是上帝所设计的一种教育手段。食物的神奇供给是为了训练百姓尊重和顺从祂神圣的律法。
5 【和合本】到第六天，他们要把所收进来的预备好了，比每天所收的多一倍。”
【吕振中】第六天、他们要把所收进来的豫备好了，就会比天天所捡的多一倍。”
【思高本】但到第六天，他们准备带回来的食物要比每天多一倍。”
【现代本】到第六天，他们必须捡两天的食粮，准备食用。”
【KJV】And it shall come to pass, that on the sixth day they shall prepare that which they bring in; and it shall be twice as much as they gather daily.
【NIV】On the sixth day they are to prepare what they bring in, and that is to be twice as much as they gather on the other days."
【BBE】And on the sixth day they are to make ready what they get in, and it will be twice as much as they get on the other days.
【ASV】And it shall come to pass on the sixth day, that they shall prepare that which they bring in, and it shall be twice as much as they gather daily.
【本会注释】
    到第六天。摩西在这里简要地指明了第5节中所暗示之试验的性质。“第六天”的提及立刻使人们想起创造周的第六天（创1:31），这是此说法唯一的先例，从而使人们想起上帝在六天内完成其创造大工的事实（创2:1-3）。与创2:1-3和出20:8-11一起思考，这节经文清楚地指明希伯来人在上帝在西乃颁布律法之前就早已知道七日一周的周期了（参创29:28）。没有吗哪降下的第七天乃是“向耶和华守的圣安息日”（出16:22-30），百姓在这日要“安息”（第30节）。在希伯来语中，安息日一词的意思就是“安息”。第5节与第23节一起指明只有第七天才有“圣安息日”这样一个名称，而其他六天都只以序数表示，如第一、第二、第三天等。
    多一倍。两倍的吗哪将在第六天降下，他们要收集两倍的吗哪（《祖知》第296页）。这种每周为安息日做准备的思想和活动乃是要让以色列人懂得安息日的重要性。
6 【和合本】摩西、亚伦对以色列众人说：“到了晚上，你们要知道是耶和华将你们从埃及地领出来的。
【吕振中】摩西亚伦对以色列众人说∶“到了晚上，你们就知道是永恒主将你们从埃及地领出来的。
【思高本】梅瑟和亚郎对全以色列子民说：“今晚你们要知道，是上主领你们出了埃及国；
【现代本】摩西和亚伦对以色列人说：“今晚，你们就会知道是上主把你们领出埃及的。
【KJV】And Moses and Aaron said unto all the children of Israel, At even, then ye shall know that the LORD hath brought you out from the land of Egypt:
【NIV】So Moses and Aaron said to all the Israelites, "In the evening you will know that it was the Lord who brought you out of Egypt,
【BBE】And Moses and Aaron said to all the children of Israel, This evening it will be clear to you that it is the Lord who has taken you out of the land of Egypt:
【ASV】And Moses and Aaron said unto all the children of Israel, At even, then ye shall know that Jehovah hath brought you out from the land of Egypt;
【本会注释】
    你们要知道。摩西和亚伦对他们说话的当天晚上鹌鹑的降下（见第12,13节）对于以色列人来说将是上帝听到了并且顾及了他们所发之怨言的第一个证据。
7 【和合本】早晨，你们要看见耶和华的荣耀，因为耶和华听见你们向他所发的怨言了。我们算什么，你们竟向我们发怨言呢？”
【吕振中】早晨、你们要看见永恒主的荣耀，因为永恒主听见了你们向他发的怨言了。我们算什么？你们竟向我们发怨言阿？”
【思高本】明早你们要看见上主的荣耀，因为你们抱怨上主的话，他已听见了。我们算什么？你们竟抱怨我们！”
【现代本】明晨，你们要看见上主的光辉。他已经听见你们的埋怨了；一点都不错，你们的埋怨是对他而发的，因为我们不过是执行他的指示而已。”
【KJV】And in the morning, then ye shall see the glory of the LORD; for that he heareth your murmurings against the LORD: and what are we, that ye murmur against us?
【NIV】and in the morning you will see the glory of the Lord , because he has heard your grumbling against him. Who are we, that you should grumble against us?"
【BBE】And in the morning you will see the glory of the Lord; for your angry words against the Lord have come to his ears: and what are we that you are crying out against us?
【ASV】and in the morning, then ye shall see the glory of Jehovah; for that he heareth your murmurings against Jehovah: and what are we, that ye murmur against us?
【本会注释】
    耶和华的荣耀。这些话不是指摩西和亚伦发言之后立即出现的上帝荣光的显现（见第10节），而是指早晨降吗哪的神迹，一个充分显示上帝大能和荣耀的举动。
    我们算什么？百姓向作为他们领袖的摩西和亚伦所发的怨言事实上是对耶和华发的。摩西和亚伦只不过执行了祂的指令。因此，上帝将向百姓显示祂的荣耀，作为祂听见了他们所发之怨言的证据。上帝大能的这一显现在第8节中得到了更全面的解释。
8 【和合本】摩西又说：“耶和华晚上必给你们肉吃，早晨必给你们食物得饱；因为你们向耶和华发的怨言，他都听见了。我们算什么，你们的怨言不是向我们发的，乃是向耶和华发的。”
【吕振中】摩西说∶“永恒主晚上必给你们肉吃，早晨必给你们食物吃饱，因为你们向永恒主发的怨言、他都听见了。我们算什么？你们的怨言不是向我们发的，乃是向永恒主发的。”
【思高本】梅瑟又说：“晚上上主要给你们肉吃，早晨你们可以吃饱，因为上主听见了你们抱怨他所说的怨言。我们算什么？你们不是抱怨我们，而是抱怨上主。”
【现代本】摩西又说：“上主要在晚上给你们肉吃，在早晨给你们充足的面包吃，因为他已经听见你们对他发的怨言。你们埋怨我们，其实是在埋怨上主！”
【KJV】And Moses said, This shall be, when the LORD shall give you in the evening flesh to eat, and in the morning bread to the full; for that the LORD heareth your murmurings which ye murmur against him: and what are we? your murmurings are not against us, but against the LORD.
【NIV】Moses also said, "You will know that it was the Lord when he gives you meat to eat in the evening and all the bread you want in the morning, because he has heard your grumbling against him. Who are we? You are not grumbling against us, but against the Lord ."
【BBE】And Moses said, The Lord will give you meat for your food at evening, and in the morning bread in full measure; for your outcry against the Lord has come to his ears: for what are we? your outcry is not against us but against the Lord.
【ASV】And Moses said, This shall be, when Jehovah shall give you in the evening flesh to eat, and in the morning bread to the full; for that Jehovah heareth your murmurings which ye murmur against him: and what are we? your murmurings are not against us, but against Jehovah.
【本会注释】
    晚上必给你们肉吃。本节的大部分内容都是对前面所说之话语的重复。但这里却有一个重要的补充，直接回答了百姓所发之怨言。他们在他们的抱怨中曾提到他们所渴望的埃及的“肉锅”和“食物”（第3节，译者注：原文为“食物吃得饱足”）。他们现在将有肉和食物“得饱”。上帝将证明祂能在旷野中提供埃及所拥有的，甚至更多。
9 【和合本】摩西对亚伦说：“你告诉以色列全会众说：‘你们就近耶和华面前，因为他已经听见你们的怨言了。’”
【吕振中】摩西对亚伦说∶“你要对以色列人全会众说∶‘你们要走近前来到永恒主面前，因为他已经听见你们的怨言了。’”
【思高本】梅瑟向亚郎说：“你向以色列子民全会众说：你们应走到上主前，因为他听见了你们的怨言。”
【现代本】摩西对亚伦说：“去集合全体人民站在上主面前，因为他已经听到了他们的怨言。”
【KJV】And Moses spake unto Aaron, Say unto all the congregation of the children of Israel, Come near before the LORD: for he hath heard your murmurings.
【NIV】Then Moses told Aaron, "Say to the entire Israelite community, 'Come before the Lord , for he has heard your grumbling.' "
【BBE】And Moses said to Aaron, Say to all the people of Israel, Come near before the Lord for he has given ear to your outcry.
【ASV】And Moses said unto Aaron, Say unto all the congregation of the children of Israel, Come near before Jehovah; for he hath heard your murmurings.
【本会注释】
    你们就近耶和华面前。在应许之粮被赐予之前，摩西要求百姓在耶和华面前出席，借以承认他们所反叛的乃是祂。由于摩西和亚伦的行为受到了质疑，所以上帝有必要向百姓显明祂认可其忠仆的行动并且将尊重他们的应许。
10 【和合本】亚伦正对以色列全会众说话的时候，他们向旷野观看，不料，耶和华的荣光在云中显现。
【吕振中】亚伦对以色列人全会众说话的时候，会众面向着旷野，阿，永恒主的荣耀在云中显现呢。
【思高本】亚郎正向以色列子民全会众说话的时候，他们转面朝向旷野，看见上主的荣耀显现在云彩中。
【现代本】当亚伦对全体人民讲话的时候，他们转头向旷野观望，忽然看见上主的光辉在云端显现。
【KJV】And it came to pass, as Aaron spake unto the whole congregation of the children of Israel, that they looked toward the wilderness, and, behold, the glory of the LORD appeared in the cloud.
【NIV】While Aaron was speaking to the whole Israelite community, they looked toward the desert, and there was the glory of the Lord appearing in the cloud.
【BBE】And while Aaron was talking to the children of Israel, their eyes were turned in the direction of the waste land, and they saw the glory of the Lord shining in the cloud.
【ASV】And it came to pass, as Aaron spake unto the whole congregation of the children of Israel, that they looked toward the wilderness, and, behold, the glory of Jehovah appeared in the cloud.
11 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】那时上主向梅瑟说：“
【现代本】上主对摩西说：
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
12 【和合本】“我已经听见以色列人的怨言。你告诉他们说：‘到黄昏的时候，你们要吃肉，早晨必有食物得饱，你们就知道我是耶和华你们的上帝。’”
【吕振中】“以色列人的怨言、我已经听见了；你要告诉他们说∶‘傍晚时分你们必吃肉；早晨你们必有食物吃饱，你们就知道我永恒主乃是你们的上帝。’”
【思高本】我听见了以色列子民的怨言。你给他们说：黄昏的时候你们要有肉吃，早晨要有食物吃饱，这样你们就知道，我是上主，你们的天主。”
【现代本】“我已经听见以色列人的怨言。你要告诉他们，在傍晚，他们有肉吃；在清晨，他们有足够的面包吃。这样，他们就知道我是上主，是他们的上帝。”
【KJV】I have heard the murmurings of the children of Israel: speak unto them, saying, At even ye shall eat flesh, and in the morning ye shall be filled with bread; and ye shall know that I am the LORD your God.
【NIV】I have heard the grumbling of the Israelites. Tell them, 'At twilight you will eat meat, and in the morning you will be filled with bread. Then you will know that I am the Lord your God.' "
【BBE】The outcry of the children of Israel has come to my ears: say to them now, At nightfall you will have meat for your food, and in the morning bread in full measure; and you will see that I am the Lord your God.
【ASV】I have heard the murmurings of the children of Israel: speak unto them, saying, At even ye shall eat flesh, and in the morning ye shall be filled with bread: and ye shall know that I am Jehovah your God.
【本会注释】
    到黄昏的时候。直译为“在两夜之间”（见对出12:6节的注释）。
    你们要吃肉。耶和华只在极其罕见的情况下才为以色列人提供肉食。但圣经记载了两次这样的经历，一次是这里在汛的旷野，另一次是在巴兰旷野的基博罗哈他瓦（民11:31-34）。以色列人实际上并不需要肉食，因为“天上的粮食”（诗78:24）足以供给他们一切的需求。
13 【和合本】到了晚上，有鹌鹑飞来，遮满了营；早晨在营四围的地上有露水。
【吕振中】到了晚上、有鹌鹑飞来，把营都遮满了；早晨在营的四围、满有露水。
【思高本】到了晚上，有鹌鹑飞来，遮盖了营幕；到了早晨，营幕四周落了一层露水。
【现代本】傍晚，一大群鹌鹑飞来，多得把全营都遮住了。清晨，营的四围都是露水；
【KJV】And it came to pass, that at even the quails came up, and covered the camp: and in the morning the dew lay round about the host.
【NIV】That evening quail came and covered the camp, and in the morning there was a layer of dew around the camp.
【BBE】And it came about that in the evening little birds came up and the place was covered with them: and in the morning there was dew all round about the tents.
【ASV】And it came to pass at even, that the quails came up, and covered the camp: and in the morning the dew lay round about the camp.
【本会注释】
    鹌鹑。有些注释家将被译为“鹌鹑”一词的原文解释为飞鱼或蝗虫，但诗78:27节清楚地说明这里所指的是“飞鸟”。人们现今普遍认同“鹌鹑”一词是正确的。这鹌鹑（Coturnix communis）是一种猎禽，身长约25厘米，与雉鸡、鹧鸪、松鸡属于同一目。它与美洲的鹌鹑类似。鸟类学家曾报道过鹌鹑从罗马尼亚、匈牙利和俄罗斯南部穿过地中海东部到达北非的大量迁移。每天有上千只鹌鹑从西乃出口到欧洲市场。许多古埃及图画显示百姓用手网撒在鹌鹑正在栖息的灌木丛上来捕猎鹌鹑。
14 【和合本】露水上升之后，不料，野地面上有如白霜的小圆物。
【吕振中】那露水消散了以后，就见野地上、有细小鳞状的东西、细小像白霜在地上。
【思高本】露水升化之后，在旷野的地面上，留下稀薄的碎屑，稀薄得好象地上的霜。
【现代本】露水一蒸发，在旷野的地面上有一层薄薄像霜一类的东西。
【KJV】And when the dew that lay was gone up, behold, upon the face of the wilderness there lay a small round thing, as small as the hoar frost on the ground.
【NIV】When the dew was gone, thin flakes like frost on the ground appeared on the desert floor.
【BBE】And when the dew was gone, on the face of the earth was a small round thing, like small drops of ice on the earth.
【ASV】And when the dew that lay was gone up, behold, upon the face of the wilderness a small round thing, small as the hoar-frost on the ground.
【本会注释】
    小圆物。当露水在日出前蒸发时，地上留下了一种可以很容易被收集在袋子里的美味的小东西。这里将它比作“白霜”而其他地方（民11:7）比作“芫荽子”。
15 【和合本】以色列人看见，不知道是什么，就彼此对问说：“这是什么呢？”摩西对他们说：“这就是耶和华给你们吃的食物。
【吕振中】以色列人看见，不知道是什么，就彼此对问说∶“这是什么（或译∶这是吗哪）？”摩西对他们说∶“这是永恒主给你们吃的食物。
【思高本】以色列子民一见，就彼此问说：“这是什么？”原来他们不知道这是什么。梅瑟告诉他们说：“这是上主赐给你们吃的食物。
【现代本】以色列人看见这东西，不知道是什么，就彼此询问：“这是什么东西？”摩西对他们说：“这就是上主给你们的食物。
【KJV】And when the children of Israel saw it, they said one to another, It is manna: for they wist not what it was. And Moses said unto them, This is the bread which the LORD hath given you to eat.
【NIV】When the Israelites saw it, they said to each other, "What is it?" For they did not know what it was. Moses said to them, "It is the bread the Lord has given you to eat.
【BBE】And when the children of Israel saw it, they said to one another, What is it? for they had no idea what it was. And Moses said to them, It is the bread which the Lord has given you for your food.
【ASV】And when the children of Israel saw it, they said one to another, What is it? For they knew not what it was. And Moses said unto them, It is the bread which Jehovah hath given you to eat.
【本会注释】
    这是什么呢？（译者注：英文KJV版译为“这是吗哪。”）被如此翻译的两个希伯来词man hu`，长期以来一直是学者的一个难题。Man字几乎不可能被译为天粮的名称，此名称在第31节中才首次出现。因此，有些学者将这句话译为“这是个恩赐”，但这也难以令人信服。最有可能的解释乃是希腊文七十士译本所做的解释，即“这是什么呢？”，这种译法被原文中紧随其后的话语“因他们不知道是什么”所支持。但由于希伯来语中的“什么”是mah而不是man，所以有人建议说亚兰语的用法影响了这一经文；但亚兰语的man并不是“什么”而是“谁”。而F·M·Th·波尔（Bōhl）曾证明man乃是一种古老的闪族语质词，意思就是“什么”。此词在公元前十四世纪写成的巴勒斯坦的亚玛拿书信中表现为manna。因此，我们可以得出结论说“这是什么呢？”（希腊文七十士译本）或“它是什么呢？”（英文RSV版）乃是对这一短句的正确翻译。这一惊叹显示了希伯来人在发现这一陌生的事物时所表现出来的惊讶。
    上文提到的，对此问题的最终解决方案乃是证明《摩西五经》不象很多现代学者所相信的那样是在出埃及后许多世纪之后写成的许多证据之一。象这样的词语和句子只能在来自公元前第二千年中叶的文献中才能找到。公元前第一千年的作者是不会使用这些词句的，因为他不会意识到它们在出埃及时期的存在。出埃及的故事是由此伟大事件的一位同时代的人写成的，一个非常熟悉他自身时代措辞习惯的人，一个知道如何使用它的人。
    不知道是什么。这一解释性的话语说明前面所提到的希伯来人的惊叹所表达的乃是一种惊异和质询。当他们还不知道这是什么而且摩西必须告诉他们这是天上降下的粮食时，他们不可能说：“这是吗哪”。如果他们立刻认出这是上帝所赐的粮食的话，那么摩西就没有必要再告诉他们了。
16 【和合本】耶和华所吩咐的是这样：你们要按着各人的饭量，为帐棚里的人，按着人数收起来，各拿一俄梅珥。”
【吕振中】永恒主所吩咐的话是这样说∶‘你们各人要按着自己的食量捡；一人一俄梅珥，照你们的人数，各按自己帐棚里的人数去拾取。’”
【思高本】上主曾这样吩咐说：你们应按每人的食量去收敛，按照你们帐幕的人数去拾取，每人一“曷默耳。”
【现代本】上主曾经吩咐，每人各取所需，每家的每一个人只可捡取两公升。”
【KJV】This is the thing which the LORD hath commanded, Gather of it every man according to his eating, an omer for every man, according to the number of your persons; take ye every man for them which are in his tents.
【NIV】This is what the Lord has commanded: 'Each one is to gather as much as he needs. Take an omer for each person you have in your tent.' "
【BBE】This is what the Lord has said, Let every man take up as much as he has need of; at the rate of one omer for every person, let every man take as much as is needed for his family.
【ASV】This is the thing which Jehovah hath commanded, Gather ye of it every man according to his eating; an omer a head, according to the number of your persons, shall ye take it, every man for them that are in his tent.
【本会注释】
    各拿一俄梅珥。一俄梅珥等于一伊法的十分之一（第36节），就是2夸脱（2.2升）。人们认为公元一世纪的希伯来硬币上经常描绘的杯表现了盛新收成之大麦的俄梅珥，这大麦将被当作田间初熟之物献在殿里的祭物。
17 【和合本】以色列人就这样行；有多收的，有少收的。
【吕振中】以色列人就这样行∶有的捡得多，有的捡得少。
【思高本】以色列子民就照样作了；收敛的时候，有的多，有的少，
【现代本】以色列人照着吩咐做了，有些人捡得多，有些人捡得少。
【KJV】And the children of Israel did so, and gathered, some more, some less.
【NIV】The Israelites did as they were told; some gathered much, some little.
【BBE】And the children of Israel did so, and some took more and some less.
【ASV】And the children of Israel did so, and gathered some more, some less.
18 【和合本】及至用俄梅珥量一量，多收的也没有余，少收的也没有缺；各人按着自己的饭量收取。
【吕振中】赶到他们用俄梅珥一量，多捡的没有余，少捡的也没有缺；各人按着自己的食量捡。
【思高本】但他们用“曷默耳”冲量时，那多收的，也没有剩余；那少收的，也没有缺少；各人正按他们的食量收敛了。
【现代本】量的时候，捡多的没有剩，捡少的也不缺；每一个人所捡的刚刚是他所需要的。
【KJV】And when they did mete it with an omer, he that gathered much had nothing over, and he that gathered little had no lack; they gathered every man according to his eating.
【NIV】And when they measured it by the omer, he who gathered much did not have too much, and he who gathered little did not have too little. Each one gathered as much as he needed.
【BBE】And when it was measured, he who had taken up much had nothing over, and he who had little had enough; every man had taken what he was able to make use of.
【ASV】And when they measured it with an omer, he that gathered much had nothing over, and he that gathered little had no lack; they gathered every man according to his eating.
【本会注释】
    及至用俄梅珥量一量。以色列人顺从摩西的指示收取了这种新食物。他们一量才发现，不论任何人实际收取的量是多少，所收取之俄梅珥的数量正好是家中人口的数量。这样，上帝不仅以一种神奇的方式为他们提供了食物，而且照顾到每个人都能享有足够的份额。
19 【和合本】摩西对他们说：“所收的，不许什么人留到早晨。”
【吕振中】摩西对他们说∶“谁都不可把所把捡的留到早晨。”
【思高本】梅瑟向他们说：“谁也不准将一些留到早晨。”
【现代本】摩西对他们说：“不准有人把食物留到第二天。”
【KJV】And Moses said, Let no man leave of it till the morning.
【NIV】Then Moses said to them, "No one is to keep any of it until morning."
【BBE】And Moses said to them, Let nothing be kept till the morning.
【ASV】And Moses said unto them, Let no man leave of it till the morning.
【本会注释】
    不许什么人留到早晨。上帝为以色列人提供了不劳而获的食物，但祂并不想让他们变得懒惰。他们必须每天收取才能有食物吃。另外，他们必须早起，因为“日头一热”吗哪就消化了（第21节）。尽管没有田地需要耕种也没有庄稼需要收割，但他们必须早起收取食物的事实，说明上帝为百姓的利益和训练计划了这一现象的每一细节。贫穷和缺乏乃是那些睡懒觉者的报酬（见箴6:9-11）。
20 【和合本】然而他们不听摩西的话，内中有留到早晨的，就生虫变臭了；摩西便向他们发怒。
【吕振中】有人不听摩西的话，把所捡的留到早晨，就生蛆长虫变臭了∶摩西很恼怒他们。
【思高本】但他们没有听梅瑟的话；有些人把一些留到早晨，但都被虫子咬烂，发生臭味；梅瑟遂向他们发怒。
【现代本】可是有些人不听摩西的话，留下一些。第二天早晨，这些留下的都生了虫，而且有霉味。摩西对他们生气。
【KJV】Notwithstanding they hearkened not unto Moses; but some of them left of it until the morning, and it bred worms, and stank: and Moses was wroth with them.
【NIV】However, some of them paid no attention to Moses; they kept part of it until morning, but it was full of maggots and began to smell. So Moses was angry with them.
【BBE】But they gave no attention to Moses, and some of them kept it till the morning and there were worms in it and it had an evil smell: and Moses was angry with them.
【ASV】Notwithstanding they hearkened not unto Moses; but some of them left of it until the morning, and it bred worms, and became foul: and Moses was wroth with them.
【本会注释】
    就生虫……了。储藏吗哪的这一后果很可能也是超自然的。这乃是对悖逆的一种惩罚，并且有效地查验任何粗心忽视上帝指示的行为。
21 【和合本】他们每日早晨，按着各人的饭量收取，日头一发热，就消化了。
【吕振中】每天早晨他们都去捡，各人按着自己的食量捡；日光一热，就熔化了。
【思高本】于是他们每天早晨按各人的食量去收敛；太阳一发热，就融化了。
【现代本】每天早晨，人人都出去捡取自己所需要的食物；太阳发出热气的时候，食物就融化了。
【KJV】And they gathered it every morning, every man according to his eating: and when the sun waxed hot, it melted.
【NIV】Each morning everyone gathered as much as he needed, and when the sun grew hot, it melted away.
【BBE】And they took it up morning by morning, every man as he had need: and when the sun was high it was gone.
【ASV】And they gathered it morning by morning, every man according to his eating: and when the sun waxed hot, it melted.
【本会注释】
    就消化了。见对第19节的注释。
22 【和合本】到第六天，他们收了双倍的食物，每人两俄梅珥。会众的官长来告诉摩西；
【吕振中】在第六天、他们捡了双倍食物，每人两俄梅珥；会众所有的首长就来告诉摩西。
【思高本】到了第六天他们收敛了两倍的食物，每人二“曷默耳；”会众的首领来向梅瑟报告此事。
【现代本】到第六天，他们捡取了双倍的食物，每人四公升。民间所有的领袖向摩西报告这件事。
【KJV】And it came to pass, that on the sixth day they gathered twice as much bread, two omers for one man: and all the rulers of the congregation came and told Moses.
【NIV】On the sixth day, they gathered twice as much-two omers for each person-and the leaders of the community came and reported this to Moses.
【BBE】And on the sixth day they took up twice as much of the bread, two omers for every person: and all the rulers of the people gave Moses word of it.
【ASV】And it came to pass, that on the sixth day they gathered twice as much bread, two omers for each one: and all the rulers of the congregation came and told Moses.
【本会注释】
    双倍。在第六天，另一个神迹发生了。上帝早已向摩西启示说百姓在星期五所收取的要有平日的两倍多（第5节），摩西也早已将这一信息传达给了百姓，因为“他们收了双倍”。但上帝还没有对其神奇的保管给予任何启示，也没有对安息日没有吗哪降下的事实加以启示。借着在星期五早晨收取双倍的吗哪，百姓遵守了至此为止上帝所给予的一切指示。但一周当中的经验证明任何剩余的吗哪都将在天亮之前腐烂（第20节）。支派领袖现在将这一问题带到了摩西面前。显然，上帝故意拖延了有关安息日的指示直到这一时刻，因为这些指示在一周的早些时候还不那么紧要。
23 【和合本】摩西对他们说：“耶和华这样说：‘明天是圣安息日，是向耶和华守的圣安息日。你们要烤的就烤了，要煮的就煮了，所剩下的都留到早晨。’”
【吕振中】摩西对他们说∶“永恒主是这样说的∶‘明天是完全歇息的日子，是向永恒主守的圣安息；你们要烤的就烤，要煮的就煮；凡所余剩的要给自己存放着，留到早晨。’”
【思高本】梅瑟向他们说：“上主曾这样吩咐说：明天是安息日；是祝圣于上主的安息圣日；你们要烤的就烤罢！要煮的，就煮罢！凡吃了剩下的，应保留到次日。”
【现代本】摩西对他们说：“上主已经吩咐了，明天是安息圣日，应该献给上主。今天你们把要烤要煮的都弄好，剩下的留在明天吃。”
【KJV】And he said unto them, This is that which the LORD hath said, To morrow is the rest of the holy sabbath unto the LORD: bake that which ye will bake to day, and seethe that ye will seethe; and that which remaineth over lay up for you to be kept until the morning.
【NIV】He said to them, "This is what the Lord commanded: 'Tomorrow is to be a day of rest, a holy Sabbath to the Lord . So bake what you want to bake and boil what you want to boil. Save whatever is left and keep it until morning.' "
【BBE】And he said, This is what the Lord has said, Tomorrow is a day of rest, a holy Sabbath to the Lord: what has to be cooked may be cooked; and what is over, put on one side to be kept till the morning.
【ASV】And he said unto them, This is that which Jehovah hath spoken, Tomorrow is a solemn rest, a holy sabbath unto Jehovah: bake that which ye will bake, and boil that which ye will boil; and all that remaineth over lay up for you to be kept until the morning.
【本会注释】
    明天。摩西意识到上帝以这种方式赐予吗哪乃是要使安息日借此而被分别为圣（第4节）。百姓对安息日明显的无知，再加上摩西关于安息日的指示，以及有些人尽管被告知不会有吗哪降下却仍然试图在安息日寻找新鲜吗哪的事实，说明大部分的以色列人已经在他们在埃及寄居的岁月中忘记了上帝的圣日。督工严酷的要求乃是他们疏忽对安息日之遵守的主要原因（《祖知》第258页）。
    要煮的就煮了。用现代英语说就是“要煮的就煮了”（英文RSV版）。食物的一切预备工作都要在安息日开始之前完成。后来，摩西指示百姓甚至不可在安息日生火（出35:3），而且至少有一次一个人因违反此规定而被用石头打死（民15:32-36）。所涉及的原则乃是任何可以在其他日子进行的劳作都不应在安息日进行。在炎热的沙漠气候中，在安息日吃热的食物对于健康并不是非常必要的。如果真有这种必要的话，上帝肯定会允许他们这样做的，这与安息日是为人益处而设立的原则（可2:27,28）以及“在安息日作善事是可以的”（太12:12）的原则是一致的。由于烤和煮可以被免除，而不至于损害健康，上帝禁止他们作这些事，为的是使百姓学会“分别圣的和俗的”（结22:26）。在我们的时代，凡在星期五能为安息日做的预备都应在这日完成（《证》第六册第355页），但同时安息日的膳食又应是健康而鲜美可口的（《证》第六册第359页）。
24 【和合本】他们就照摩西的吩咐留到早晨，也不臭，里头也没有虫子。
【吕振中】他们就照摩西所吩咐的存放到早晨，居然也不发臭，里头也没有蛆子。
【思高本】他们就照梅瑟所吩咐的，把吃下剩下的，留到次日也没有发臭，，也没有虫咬。
【现代本】他们照着摩西的吩咐，把剩下的食物留到第二天；这些食物也不生虫，也不发霉。
【KJV】And they laid it up till the morning, as Moses bade: and it did not stink, neither was there any worm therein.
【NIV】So they saved it until morning, as Moses commanded, and it did not stink or get maggots in it.
【BBE】And they kept it till the morning as Moses had said: and no smell came from it, and it had no worms.
【ASV】And they laid it up till the morning, as Moses bade: and it did not become foul, neither was there any worm therein.
【本会注释】
    他们就……留到早晨。大多数的百姓顺从了，并且当那为安息日存留的吗哪既没有“生虫”又没有“变臭”时，他们体验到了一个新的神迹。这种周而复始的过程持续了四十年之久，教导百姓要将星期五当作一个为安息日做准备的日子，要将安息日本身当作一个真正安息的日子。
25 【和合本】摩西说：“你们今天吃这个吧！因为今天是向耶和华守的安息日；你们在田野必找不着了。
【吕振中】摩西说∶“今天你们就吃这个吧；因为今天是事奉永恒主的安息日；今天你们在田野是找不着的了。
【思高本】梅瑟说道：“今天吃这些罢！因为今天是敬畏上主的安息日，今天在野外什么也找不到。
【现代本】摩西说：“你们就吃留下来的食物吧！因为今天是献给上主的安息圣日，你们在营外找不到一点食物。
【KJV】And Moses said, Eat that to day; for to day is a sabbath unto the LORD: to day ye shall not find it in the field.
【NIV】Eat it today," Moses said, "because today is a Sabbath to the Lord . You will not find any of it on the ground today.
【BBE】And Moses said, Make your meal today of what you have, for this day is a Sabbath to the Lord: today you will not get any in the fields.
【ASV】And Moses said, Eat that to-day; for to-day is a sabbath unto Jehovah: to-day ye shall not find it in the field.
【本会注释】
    今天是……安息日。或者译为“今天是耶和华的安息日”。尽管希伯来原文中在“安息日”一词前面没有英语中的定冠词“the”（译者注：表示特指的），但语法结构却允许这样的译法。同样以不定冠词“a”（译者注：表示不特定的）来表示安息日的希伯来词形式也在第四诫中出现，而英文KJV版恰当地将其译为“the”安息日（出20:10）。但在这两种情况下，严格的译法都应译为“a”安息日。与此同时，“the”安息日的译法是完全可允许的。
    在这节经文或其上下文中没有任何证据说明，安息日现在是第一次向以色列人颁布的，正如有些人所推测的。事实上，这暗示着他们已经知道安息日，但已变得疏忽了对安息日的遵守（出16:4）。因此安息日的命令被更新了，将此日作为一个圣日的遵守被加强了（见对第27,28节的注释）。
    希伯来词shabbath，“安息”，在这里被正确地译为“a”安息日，而在第23和26节中和出20:10节中则被译为“the”安息日。而第29节和出20:8节中的希伯来原文读作hashshabbath，此词应被正确地译为“the”安息日。“a”安息日（“a”安息）的说法描述了第七天如何与之前的六天在劳作方面被区分出来。“the”安息日（“the”安息）描述了第七天安息的独特性质；换句话说就是，“a”安息记念了上帝在创造周第七天的“the”安息，从而是一个安息的“圣”日。
26 【和合本】六天可以收取，第七天乃是安息日，那一天必没有了。”
【吕振中】六天你们都可以捡；但第七天是安息日，那一天必然没有的。”
【思高本】六天你们可去收敛，但第七天是安息日，什么也没有。”
【现代本】你们必须在六天里捡取食物，第七天是安息日，什么也找不到。”
【KJV】Six days ye shall gather it; but on the seventh day, which is the sabbath, in it there shall be none.
【NIV】Six days you are to gather it, but on the seventh day, the Sabbath, there will not be any."
【BBE】For six days you will get it, but on the seventh day, the Sabbath, there will not be any.
【ASV】Six days ye shall gather it; but on the seventh day is the sabbath, in it there shall be none.
【本会注释】
    六天。这些话语与十诫中第四诫的那些话语类似。这里不仅提到了安息日是一个神圣的安息之日，而且提到了此前工作的日子。在上帝为人所设计的计划当中，这六个工作日的重要性不亚于安息日的重要性。它们是为了人自己的用途而被赋予他的。但一周的第七天却是圣的（第23节）。这日应按照上帝所给予的规定而度过，正如第四诫中所说明的那样。
    安息日。希伯来原文在这里使用了定冠词（见对第25, 28节的注释）。“The”安息日是一个在创造周结束时所设立的神圣制度。就是在那时，它也是“the”安息日（出20:11）。
27 【和合本】第七天，百姓中有人出去收，什么也找不着。
【吕振中】第七天民间有人出去捡，真地找不着。
【思高本】到了第七天，百姓中有人去收敛，但什么也没有找到。
【现代本】到第七天，有些人仍旧出去找食物，但一点也找不到。
【KJV】And it came to pass, that there went out some of the people on the seventh day for to gather, and they found none.
【NIV】Nevertheless, some of the people went out on the seventh day to gather it, but they found none.
【BBE】But still on the seventh day some of the people went out to get it, and there was not any.
【ASV】And it came to pass on the seventh day, that there went out some of the people to gather, and they found none.
【本会注释】
    百姓中有人。和往常一样，总有一些不相信摩西所说的话语并想亲自看一看到底有没有吗哪降下的人，或一些出于我行我素的顽梗欲望而故意违反此诫命的人。
28 【和合本】耶和华对摩西说：“你们不肯守我的诫命和律法，要到几时呢？
【吕振中】永恒主对摩西说∶“你们不肯守我的诫命和律法、要到几时呢？
【思高本】上主向梅瑟说：“你们不守我的命令和我的法律要到何时呢？
【现代本】上主对摩西说：“你们到现在还拒绝我的命令吗？
【KJV】And the LORD said unto Moses, How long refuse ye to keep my commandments and my laws?
【NIV】Then the Lord said to Moses, "How long will you refuse to keep my commands and my instructions?
【BBE】And the Lord said to Moses, How long will you go against my orders and my laws?
【ASV】And Jehovah said unto Moses, How long refuse ye to keep my commandments and my laws?
【本会注释】
    你们不肯……，要到几时呢？借着向摩西个人说话，上帝实际上乃是向整个国家以及个别悖逆的个人说话。这可以从希伯来动词“不肯”的复数形式中清楚地看出来。吗哪第一次被赐予的那一天已经有一个悖逆之举了（第20节），但现在一个性质更为严重的悖逆之举又发生了。象审判官一样向他们说话的上帝当面问他们说，祂到什么时候才能指望象这样有罪的行为会终止，他们什么时候才会明白悖逆对他们一点好处也没有。以色列人以后的历史清楚地说明，他们要花多么“长”的时间才能学会这一重要的课程。上帝的疑问，“多久”等，暗示着他们在相当长的时间里一直在明知故犯地做着这样的事情──就是干犯安息日（见对第25,27节的注释）。
29 【和合本】你们看！耶和华既将安息日赐给你们，所以第六天他赐给你们两天的食物，第七天各人要住在自己的地方，不许什么人出去。”
【吕振中】你们看，永恒主将安息日赐给你们，所以第六天他赐给你们两天的食物∶第七天各人要住在自己的所在；各人都不要出自己的地方。”
【思高本】看上主给你们立了安息日，为此到第六天他给你们两天的食物；到第七天各人都应留在家内，不准任何人离开自己的地方。”
【现代本】记住，我是上主；我给你们休息一天。为了这缘故，我在第六天给你们两天的食物，到第七天，每一个人必须留在家里，不准出去。”
【KJV】See, for that the LORD hath given you the sabbath, therefore he giveth you on the sixth day the bread of two days; abide ye every man in his place, let no man go out of his place on the seventh day.
【NIV】Bear in mind that the Lord has given you the Sabbath; that is why on the sixth day he gives you bread for two days. Everyone is to stay where he is on the seventh day; no one is to go out."
【BBE】See, because the Lord has given you the Sabbath, he gives you on the sixth day bread enough for two days; let every man keep where he is; let no man go out of his place on the seventh day.
【ASV】See, for that Jehovah hath given you the sabbath, therefore he giveth you on the sixth day the bread of two days; abide ye every man in his place, let no man go out of his place on the seventh day.
【本会注释】
    你们看。上帝对其顽梗百姓的忍耐乃是令人惊异的，这对于我们这些易于不耐烦的人而言乃是一个重要的教训。上帝并没有因以色列人不断地发怨言和悖逆而一再地惩罚他们，反而屈尊地与他们评理，向他们解释其要求的目的。安息日乃是一个安息的圣日，他们不应损害这日；因此前一天才为他们降下双倍的食物。
    各人要住。以色列人被命令在安息日要留在营里，而不应为吗哪或任何其他的目的而出去。他们在这一天的光阴都应被用来在家中安息以及默想神圣的主题。上帝已经指示以色列人要在被定为“圣”的日子里聚集敬拜（出12:16），这是一种一贯适用于其他“圣”日的习惯做法（见利23:2-4,7,8,21,24,27,35-37）。在后被掳时代，犹太人设立和执行了有关在安息日出离城镇的严格规定。任何人都不许行走超过两千肘或大约一公里的路程。在新约时代，这一距离通常被称为“安息日可走的路程”（徒1:12）。无休止的、人为的有关安息日的规定被从圣经时代起的正统犹太人严格地遵守着，结果上帝所设立之可喜乐的安息日（赛58:13）却成了一种重担。
30 【和合本】于是百姓第七天安息了。
【吕振中】于是人民在第七天都休息着。
【思高本】这样百姓在第七天守了安息日。
【现代本】所以以色列人在第七天不做工。
【KJV】So the people rested on the seventh day.
【NIV】So the people rested on the seventh day.
【BBE】So the people took their rest on the seventh day.
【ASV】So the people rested on the seventh day.
【本会注释】
    百姓……安息了。百姓在安息日早晨既没有找到吗哪又因外出找吗哪而被责备，于是他们开始在安息日安息了。
31 【和合本】这食物，以色列家叫吗哪；样子象芫荽子，颜色是白的，滋味如同搀蜜的薄饼。
【吕振中】这东西、以色列家给起名叫‘吗哪’，就像芫荽子，白色；它的滋味如同搀蜜的薄饼。
【思高本】以色列家给这食物取名叫“玛纳。”它像胡荽的种子那样白，滋味好似蜜饼。
【现代本】以色列人把这食物叫吗哪（跟希伯来语这是什么发音相近）。它像胡荽子，白色的，吃起来像用蜜制成的饼。
【KJV】And the house of Israel called the name thereof Manna: and it was like coriander seed, white; and the taste of it was like wafers made with honey.
【NIV】The people of Israel called the bread manna. It was white like coriander seed and tasted like wafers made with honey.
【BBE】And this bread was named manna by Israel: it was white, like a grain seed, and its taste was like cakes made with honey.
【ASV】And the house of Israel called the name thereof Manna: and it was like coriander seed, white; and the taste of it was like wafers made with honey.
【本会注释】
    以色列家。有些最古老的译本，如希腊文七十士译本、叙利亚文译本、阿拉伯文译本，将“家”读作“人”。“以色列人”可能要比“以色列家”更接近原文。
    吗哪。圣经没有对这个刚被提出来的名称给予任何解释，但这个名称却得到了人们的普遍接受。有些人建议认为这可能是“恩赐”的意思，但此词的起源更有可能是来自于最初惊异的惊叹man hu'，“这是什么呢？”（见对第15节的注释）。
    象芫荽子。芫荽是在近东野生的草本植物，学名为胡芫（Coriandrum sativum）。其芬芳的果实被称为“芫荽子”，被人们用作香料和药物。种子的颜色发白或呈灰黄色。在民11:7节中，吗哪被比作珍珠（见对创2:12节的注释）。
    薄饼。被如此翻译的希伯来词只在圣经的这个地方出现过，其含义不确定。希腊文七十士译本将此词译为egkris，根据希腊文学资料，这指的是一种由面粉、油和蜜制成的糕点。以色列人将吗哪形容为味道象搀蜜的糕点（出16:31）如同用新油烤成的（民11:8）。
32 【和合本】摩西说：“耶和华所吩咐的是这样：‘要将一满俄梅珥（俄梅珥就是伊法十分之一）吗哪留到世世代代，使后人可以看见我当日将你们领出埃及地，在旷野所给你们吃的食物。’”
【吕振中】摩西说∶“永恒主所吩咐的话是这样说∶‘要将一俄梅珥（俄梅珥约等于四升）吗哪留给你们的后代，让后人可以看我当日领你们出埃及地、在旷野所给你们吃的食物。’”
【思高本】梅瑟说：“上主这样吩咐说：装满一“曷默耳”玛纳，留给你们的后代子孙，为使他们能看到我领你们出离埃及国时，在旷野养活你们的食物。”
【现代本】摩西说：“上主命令我们留下一点吗哪给我们的子孙，好让他们看到上主从埃及领我们出来时、在旷野中所赐给我们的食物。”
【KJV】And Moses said, This is the thing which the LORD commandeth, Fill an omer of it to be kept for your generations; that they may see the bread wherewith I have fed you in the wilderness, when I brought you forth from the land of Egypt.
【NIV】Moses said, "This is what the Lord has commanded: 'Take an omer of manna and keep it for the generations to come, so they can see the bread I gave you to eat in the desert when I brought you out of Egypt.' "
【BBE】And Moses said, This is the order which the Lord has given: Let one omer of it be kept for future generations, so that they may see the bread which I gave you for your food in the waste land, when I took you out from the land of Egypt.
【ASV】And Moses said, This is the thing which Jehovah hath commanded, Let an omerful of it be kept throughout your generations, that they may see the bread wherewith I fed you in the wilderness, when I brought you forth from the land of Egypt.
33 【和合本】摩西对亚伦说：“你拿一个罐子，盛一满俄梅珥吗哪，存在耶和华面前，要留到世世代代。”
【吕振中】摩西对亚伦说∶“你拿一个罐子，里面盛着一俄梅珥吗哪，存放在永恒主面前，好留给你们的后代。”
【思高本】梅瑟向亚郎说：“拿一个罐子，装满一“曷默耳”玛纳，放在上主面前，留给你们的后代子孙。”
【现代本】摩西对亚伦说：“拿一个罐子，放两公升吗哪在罐子里，存在上主临在的地方；这是为我们的子孙留下的。”
【KJV】And Moses said unto Aaron, Take a pot, and put an omer full of manna therein, and lay it up before the LORD, to be kept for your generations.
【NIV】So Moses said to Aaron, "Take a jar and put an omer of manna in it. Then place it before the Lord to be kept for the generations to come."
【BBE】And Moses said to Aaron, Take a pot and put one omer of manna in it, and put it away before the Lord, to be kept for future generations.
【ASV】And Moses said unto Aaron, Take a pot, and put an omerful of manna therein, and lay it up before Jehovah, to be kept throughout your generations.
【本会注释】
    你拿一个罐子。这个命令是在支搭了帐幕之后颁布的（第34节），但为了将有关吗哪的一切事情都在一处说明而在这里被提到。被译为“罐子”一词的原文来自一个埃及词，意思就是一种相当大的广口瓶。但在这里，此词似乎被用来指一种金属器皿，是用与约柜相称的金子制成的（见来9:4）。
34 【和合本】耶和华怎么吩咐摩西，亚伦就怎么行，把吗哪放在法柜前存留。
【吕振中】亚伦就照永恒主所吩咐摩西的、把吗哪存放在法柜前留着。
【思高本】亚郎就照上主吩咐梅瑟的话，将玛纳放在约版前面，保留起来。
【现代本】上主这样吩咐摩西，亚伦就照样做了。他把罐子放在约柜前面，保存起来。
【KJV】As the LORD commanded Moses, so Aaron laid it up before the Testimony, to be kept.
【NIV】As the Lord commanded Moses, Aaron put the manna in front of the Testimony, that it might be kept.
【BBE】So Aaron put it away in front of the holy chest to be kept, as the Lord gave orders to Moses.
【ASV】As Jehovah commanded Moses, so Aaron laid it up before the Testimony, to be kept.
【本会注释】
    法。不是约柜，这个名称从未被用来指约柜；而是由上帝的手指刻成的两个石版（出25:16-21；40:20等）。盛吗哪的罐子被放在约柜里（来9:4）在两块石版的前面。
35 【和合本】以色列人吃吗哪共四十年，直到进了有人居住之地，就是迦南的境界。
【吕振中】以色列人吃吗哪四十年，直到进了有人居住之地；他们吃吗哪，直到进了迦南地的边界。
【思高本】以色列子民吃玛纳四十年之久，直到进入有人居住的地方为止；他们吃玛纳，直到进入客纳罕地的边界。
【现代本】以色列人一共吃了四十年的吗哪，直到他们到迦南，定居下来。
【KJV】And the children of Israel did eat manna forty years, until they came to a land inhabited; they did eat manna, until they came unto the borders of the land of Canaan.
【NIV】The Israelites ate manna forty years, until they came to a land that was settled; they ate manna until they reached the border of Canaan.
【BBE】And the children of Israel had manna for their food for forty years, till they came to a land with people in it, till they came to the edge of the land of Canaan.
【ASV】And the children of Israel did eat the manna forty years, until they came to a land inhabited; they did eat the manna, until they came unto the borders of the land of Canaan.
【本会注释】
    四十年。这句话既可能是在他临死前不久所写的或者是由一位受默示的文士，可能就是约书亚，所写的。赞同摩西为本书作者的话语是“直到进了有人居住之地”，后加的话语是“直到他们进了迦南地的境界”。（译者注：这是对原文及英文KJV版的直译，与中文不同）。这并不必要指过约但河，而是指进了约但河以东的地区。作者象摩西在其晚年所可能写的方式写了这句话。后来的作者将会写得更为具体，可能会象约书亚在他的书中所做的（书5:10-12）注明吗哪止息的准确时间。
36 【和合本】（俄梅珥乃伊法十分之一。）
【吕振中】－
【思高本】一“曷默耳”是一“厄法”的十分之一。
【现代本】（当时标准量器的单位等于）
【KJV】－
【NIV】－
【BBE】Now an omer is the tenth part of an ephah.
【ASV】Now an omer is the tenth part of an ephah.
【本会注释】
    伊法。约等于五加仑或22升。

怀爱伦的注释

1-36 《祖知》第292-297页
1,2 《祖知》第292页
2,3 《赎》第126页
3 《卫生》第111页；《教》第38页；《服》第311页；《祖知》第292页；《赎》第128页；《证》第一册第129页；《证》第三册第171页；《证》第六册第372页；《证》第九册第159, 160页
4,5, 《祖知》第294页
7 《证》第三册第86页
8,9 《祖知》第294页
10,13-15《祖知》第295页
14-21《赎》第129页
15 《服》第200页；《医》第267页
16-23《祖知》第295页
22-26《知君》第181页；《赎》第130页
23 《证》第六册第355页
24-26《祖知》第296页
28 《历》第283页；《祖知》第297页
31 《祖知》第295页
33 《早》第32页
35 《卫生》第111页；《历》第385页；《知君》第181页；《祖知》第297页；《证》第三册第340页


第 17 章

【本会注释】
1 百姓在利非订因缺水而发怨言。
5 上帝打发他到何烈的磐石那里得水。
8 亚玛力人因摩西的举手而被战胜。
15 摩西筑了耶和华尼西坛。

摩西击打磐石出水
1 【和合本】以色列全会众都遵耶和华的吩咐，按着站口从汛的旷野往前行，在利非订安营。百姓没有水喝，
【吕振中】以色列人全会众、照永恒主所吩咐的一站一站地、从汛的旷野往前行；他们在利非订扎营，人民没有水喝。
【思高本】以色列子民全会众按照上主的吩咐，由欣旷野起程，一站一站地前行，然后在勒非丁安了营。在那百姓没有水喝，
【现代本】以色列全体人民遵照上主的指示离开汛旷野，迁移到另一个地方去。他们到利非订扎营；那里没有水喝，
【KJV】And all the congregation of the children of Israel journeyed from the wilderness of Sin, after their journeys, according to the commandment of the LORD, and pitched in Rephidim: and there was no water for the people to drink.
【NIV】The whole Israelite community set out from the Desert of Sin, traveling from place to place as the Lord commanded. They camped at Rephidim, but there was no water for the people to drink.
【BBE】And the children of Israel went on from the waste land of Sin, by stages as the Lord gave them orders, and put up their tents in Rephidim: and there was no drinking-water for the people.
【ASV】And all the congregation of the children of Israel journeyed from the wilderness of Sin, by their journeys, according to the commandment of Jehovah, and encamped in Rephidim: and there was no water for the people to drink.
【本会注释】
    在利非订安营。在开始降吗哪的汛的旷野和利非订之间有两个营地，脱加和亚录（民33:12,13）。我们不知道这些营地以及利非订的地理位置。大多数的圣经学者一直在引向传统上所认为之西乃山的菲兰河谷（Wadi Feiran）中寻找利非订。其他学者将此地认定为雷法伊德河谷（Wadi Refâyid），这主要是因为其名称与利非订的相似性。雷法伊德河谷离西乃山只有几小时的行程。这一事实支持将其认定为利非订的观点，因为在许多经文中何烈山几乎被当作西乃山的同义词来使用的（见出17:6；33:6；诗106:19等）。
    没有水喝。在春末行进的百姓指望能在河谷中找到水喝。这可能就是百姓没有携带足量饮水的原因。利非订河谷干涸的河床被证明是他们从未感到过之恐慌的原因。
2 【和合本】所以与摩西争闹，说：“给我们水喝吧！”摩西对他们说：“你们为什么与我争闹？为什么试探耶和华呢？”
【吕振中】人民就和摩西吵闹，说∶“给我们水喝吧。”摩西对他们说∶“你们为什么和我吵闹？为什么试探永恒主呢？”
【思高本】因此百姓和梅瑟争吵说：“给我们水喝罢！”梅瑟回答他们说：“你们为什么与我争吵，为什么试探上主？”
【现代本】他们又埋怨摩西说：“给我们水喝吧。”摩西回答：“你们为什么埋怨？为什么要试验上主？”
【KJV】Wherefore the people did chide with Moses, and said, Give us water that we may drink. And Moses said unto them, Why chide ye with me? wherefore do ye tempt the LORD?
【NIV】So they quarreled with Moses and said, "Give us water to drink." Moses replied, "Why do you quarrel with me? Why do you put the Lord to the test?"
【BBE】So the people were angry with Moses, and said, Give us water for drinking. And Moses said, Why are you angry with me? and why do you put God to the test?
【ASV】Wherefore the people stove with Moses, and said, Give us water that we may drink. And Moses said unto them, Why strive ye with me? Wherefore do ye tempt Jehovah?
【本会注释】
    给我们水喝吧。百姓曾多次发怨言；他们现在又开始怨恨地抱怨起来。由于摩西已经给他们肉和粮食吃，百姓可能会自然地指望他也能为他们提供水喝。但他们的抱怨却反映了怀疑而不是信心。
    试探耶和华。以色列人借着考验祂的忍耐而“试探”上帝，借着不断地缺乏信心和感恩而招惹祂的圣怒。他们在旷野飘流的整个历史乃是一个激怒上帝的历史。上帝对这样一个“试探悖逆至高的上帝”（诗78:56）的民族的恒久忍耐乃是令人惊异的。他们重复不断地“惹耶和华发怒”（诗106:29），“在自己帐棚内发怨言”（诗106:25），“在红海行了悖逆”（诗106:7），“在荒地试探上帝”（诗106:14）。
3 【和合本】百姓在那里甚渴，要喝水，就向摩西发怨言，说：“你为什么将我们从埃及领出来，使我们和我们的儿女并牲畜都渴死呢？”
【吕振中】人民在那里渴得要水喝，就向摩西发怨言说∶“你这个人为什么将我们从埃及领出来，要使我们和儿女跟牲畜都渴死呢？”
【思高本】因百姓在那渴望水喝，就抱怨梅瑟说：“你为什么从埃及领我们上来？难道要使我们，我们的子女和牲畜都渴死吗？”
【现代本】但是人民非常口渴，继续埋怨摩西。他们说：“你为什么把我们领出埃及？你要让我们和我们的儿女，连同我们的牲畜都渴死吗？”
【KJV】And the people thirsted there for water; and the people murmured against Moses, and said, Wherefore is this that thou hast brought us up out of Egypt, to kill us and our children and our cattle with thirst?
【NIV】But the people were thirsty for water there, and they grumbled against Moses. They said, "Why did you bring us up out of Egypt to make us and our children and livestock die of thirst?"
【BBE】And the people were in great need of water; and they made an outcry against Moses, and said, Why have you taken us out of Egypt to send death on us and our children and our cattle through need of water?
【ASV】And the people thirsted there for water; and the people murmured against Moses, and said, Wherefore hast thou brought us up out of Egypt, to kill us and our children and our cattle with thirst?
【本会注释】
    使我们……都渴死。摩西的话似乎在短时间内使百姓得以平息，但当他们的干渴变得难以忍受时，他们便怒气冲冲地回到摩西那里。再次指控他阴谋害死他们（见出14:11），他们表现出了一种信心的严重缺乏。
4 【和合本】摩西就呼求耶和华说：“我向这百姓怎样行呢？他们几乎要拿石头打死我。”
【吕振中】摩西向永恒主哀叫说∶“我要怎样对付这人民呢？他们几乎要拿石头打死我了。”
【思高本】梅瑟向上主呼号说：“我要怎样对待这百姓呢？他们几乎愿用石头砸死我！”
【现代本】摩西恳切地在上主面前祷告说：“我拿这些人民怎么办呢？他们快要拿石头打死我了。”
【KJV】And Moses cried unto the LORD, saying, What shall I do unto this people? they be almost ready to stone me.
【NIV】Then Moses cried out to the Lord , "What am I to do with these people? They are almost ready to stone me."
【BBE】And Moses, crying out to the Lord, said, What am I to do to this people? they are almost ready to put me to death by stoning.
【ASV】And Moses cried unto Jehovah, saying, What shall I do unto this people? They are almost ready to stone me.
【本会注释】
    我……怎样行呢？摩西总是将他的困难带到耶和华的面前（见出15:25；32:30；33:8；民11:2,11；12:13；14:13-19等）。对于他自己而言，摩西已经学会了绝对地相信那召他作祂百姓之领袖的主，每当他达到人类智慧的极限时，他都找到了一位随时的帮助者。
    几乎要拿石头打死我。当时的情况一定非常严重，因为就连摩西的性命都处在危险之中。拿石头打死人的做法在出8:26节中被首次提到。由于人们没有在埃及发现拿石头打死人的迹象，所以这种死刑的形式就以色列人而言似乎发源于此，而且当地石头之多也无疑地暗示了这一点。拿石头打死人的做法后来在波斯战争时期在希腊人当中被实行（希罗多德，ix.5），这种做法也被其他一些民族所使用。这是既不流血又能杀死罪犯的最容易的方式之一，似乎特别适用于当公众被召集来报复某些象亵渎（利24:16）或拜偶像（申13:10；17:5-7）之罪的场合。但在利非订，这里却是一种叛变的情景，一场想要摆脱一个可恨领袖的自发起义，他们认为他应对他们难以忍受的痛苦负责。干渴当然可以证明是一种最恶劣的折磨。
5 【和合本】耶和华对摩西说：“你手里拿着你先前击打河水的杖，带领以色列的几个长老，从百姓面前走过去。
【吕振中】永恒主对摩西说∶“你为首在人民前头走过去，带着以色列几个长老和你一同去；手里要拿着你先前击打河水的手杖而去。
【思高本】上主回答梅瑟说：“你到百姓面前去，带上几个以色列长老，手中拿着你击打尼罗河的棍杖去！
【现代本】上主对摩西说：“你带几个以色列人的领袖跟你一起走到以色列人前面。你手里要拿着你击打尼罗河水的杖。
【KJV】And the LORD said unto Moses, Go on before the people, and take with thee of the elders of Israel; and thy rod, wherewith thou smotest the river, take in thine hand, and go.
【NIV】The Lord answered Moses, "Walk on ahead of the people. Take with you some of the elders of Israel and take in your hand the staff with which you struck the Nile, and go.
【BBE】And the Lord said to Moses, Go on before the people, and take some of the chiefs of Israel with you, and take in your hand the rod which was stretched out over the Nile, and go.
【ASV】And Jehovah said unto Moses, Pass on before the people, and take with thee of the elders of Israel; and they rod, wherewith thou smotest the river, take in thy hand, and go.
【本会注释】
    从百姓面前走过去。摩西要带着一些长老作为证人，离开在利非订的百姓到百姓安营之地前面的山上去。这一神迹的实施只有长老们才会见证到，而在第二个类似的经历中水是在所有百姓面前流出来的（民20:8-11）。
6 【和合本】我必在何烈的磐石那里，站在你面前。你要击打磐石，从磐石里必有水流出来，使百姓可以喝。”摩西就在以色列的长老眼前这样行了。
【吕振中】看吧，我必站在你前面，在何烈磐石那里；你要击打磐石，就有水从磐石里出来，让人民喝。”摩西就在以色列长老眼前这样行了。
【思高本】看，我要在你面前站在曷勒布那的磐石上，你击打磐石，就有水流出来，给百姓喝。”梅瑟就在以色列的长老眼前照样作了。
【现代本】我要站在你面前，在何烈山的一块盘石上。你去击打那盘石，就有水流出来给他们喝。”摩西当着以色列领袖的面这样做了。
【KJV】Behold, I will stand before thee there upon the rock in Horeb; and thou shalt smite the rock, and there shall come water out of it, that the people may drink. And Moses did so in the sight of the elders of Israel.
【NIV】I will stand there before you by the rock at Horeb. Strike the rock, and water will come out of it for the people to drink." So Moses did this in the sight of the elders of Israel.
【BBE】See, I will take my place before you on the rock in Horeb; and when you give the rock a blow, water will come out of it, and the people will have drink. And Moses did so before the eyes of the chiefs of Israel.
【ASV】Behold, I will stand before thee there upon the rock in Horeb; and thou shalt smite the rock, and there shall come water out of it, that the people may drink. And Moses did so in the sight of the elders of Israel.
【本会注释】
    我必……站在你面前。耶和华应许亲自来帮助摩西。正是祂仁慈的临格使得水从磐石中涌流出来，尽管直到摩西用他的杖击打磐石之后这才发生，为的就是要使百姓能够承认他是上帝的代表。
7 【和合本】他给那地方起名叫玛撒（就是试探的意思），又叫米利巴（就是争闹的意思）；因以色列人争闹，又因他们试探耶和华，说：“耶和华是在我们中间不是？”
【吕振中】他给那地方起名叫玛撒（即‘试探’的意义），又叫米利巴（即‘吵闹’的意义），因为以色列人在吵闹，又因为他们试探永恒主说∶“永恒主是不是真地在我们中间呢？”
【思高本】他称那地方为玛撒和默黎巴，因为以色列子民在那争吵过，并试探过上主说：“上主是否在我们中间？”
【现代本】那地方叫玛撒，又叫米利巴（希伯来语的意思是：考验和抱怨）；因为以色列人在那里抱怨，试验上主。他们问：“上主是不是跟我们在一起呢？”
【KJV】And he called the name of the place Massah, and Meribah, because of the chiding of the children of Israel, and because they tempted the LORD, saying, Is the LORD among us, or not?
【NIV】And he called the place Massah and Meribah because the Israelites quarreled and because they tested the Lord saying, "Is the Lord among us or not?"
【BBE】And he gave that place the name Massah and Meribah, because the children of Israel were angry, and because they put the Lord to the test, saying, Is the Lord with us or not?
【ASV】And he called the name of the place Massah, and Meribah, because of the striving of the children of Israel, and because they tempted Jehovah, saying, Is Jehovah among us, or not?
【本会注释】
    玛撒，又叫米利巴。“试探”和“发怨言”。百姓在这里所表现出来的不信将借着这些名称而长期不断地使以色列人记起上帝在这一场合中所要教训他们的功课（申6:16；诗78:20；95:8；105:41）。我们不知道此磐石的地理位置，但考虑到它是“在何烈”（第6节）的事实，它似乎靠近利非订和律法之山。

和亚玛力人争战
8 【和合本】那时，亚玛力人来在利非订，和以色列人争战。
【吕振中】那时亚玛力人来在利非订、同以色列人交战。
【思高本】那时有阿玛肋克人，在非勒丁同以色列人作战。
【现代本】亚玛力人到利非订攻击以色列人。
【KJV】Then came Amalek, and fought with Israel in Rephidim.
【NIV】The Amalekites came and attacked the Israelites at Rephidim.
【BBE】Then Amalek came and made war on Israel in Rephidim.
【ASV】Then came Amalek, and fought with Israel in Rephidim.
【本会注释】
    那时亚玛力人来。亚玛力人乃是以扫的孙子亚玛力的后代（创36:12）。早期就自行与他们的兄弟相分离，他们似乎成了西乃半岛北部的首要部族。他们虽然是一个与以色列人有血缘关系的民族，但他们却对希伯来人占用他们的草场持有怀疑的态度，并且一心想要彻底地消灭他们（《祖知》第300页）。从在利非订的这一首次的交锋开始，两个民族之间便逐渐产生了一种漫长而严重的不和。一年以后，以色列人在加低斯巴尼亚被与迦南人联合的亚玛力人打败了（民14:45）。在士师时期中，亚玛力人试图征服以色列人，但被基甸的一队人所打败（士6:33）。扫罗和大卫也再三地打败他们（撒上14:48；15:7；27:8；30:17,18；撒下8:12），并且西缅人在希西家作王的时代最终消灭了该民族最后的残余（代上4:41-43）。
    和以色列人争战。这场战役以对希伯来人长队尽后边的那些“软弱的”人趁他们“疲乏困倦”时进行的奸诈攻击开始（申25:18）。这种不光彩的攻击被上帝视为一种对其个人的侮辱，尽管最终的报应被长期拖延，但上帝却从未忘记此事，因为上帝在适当的时候差遣了扫罗去消灭他们（撒上15:2,3）。上帝之所以允许亚玛力人在利非订攻击以色列人乃是因为他们所发的怨言（《祖知》第298页）。
9 【和合本】摩西对约书亚说：“你为我们选出人来，出去和亚玛力人争战。明天我手里要拿着上帝的杖，站在山顶上。”
【吕振中】摩西对约书亚说∶“你为我们选人、出去和亚玛力人交战；明天我要站在山冈上，手里拿着上帝的手杖。”
【思高本】梅瑟向若苏厄说：“你给我们选拔壮丁，明天去同阿玛肋克人作战，我手中拿着天主的棍杖，站在这高冈顶上。”
【现代本】摩西对约书亚说：“你去挑选一些人，准备明天跟亚玛力人作战。明天我要站在山顶上，手里拿着上帝吩咐我带的杖。”
【KJV】And Moses said unto Joshua, Choose us out men, and go out, fight with Amalek: to morrow I will stand on the top of the hill with the rod of God in mine hand.
【NIV】Moses said to Joshua, "Choose some of our men and go out to fight the Amalekites. Tomorrow I will stand on top of the hill with the staff of God in my hands."
【BBE】And Moses said to Joshua, Get together a band of men for us and go out, make war on Amalek: tomorrow I will take my place on the top of the hill with the rod of God in my hand.
【ASV】And Moses said unto Joshua, Choose us out men, and go out, fight with Amalek: to-morrow I will stand on the top of the hill with the rod of God in my hand.
【本会注释】
    约书亚。摩西的继承者和以色列人后来的领袖首次在这里的记述中出现。约书亚这个名字的意思就是“耶和华是救恩”或“耶和华帮助”。约书亚是以法莲支派的一个王子，他是在与亚玛力人的争战之前或之后不久开始作为摩西个人的帮手的（见民13:8；出24:13）。当他被摩西所拣选时，他的名字仍是何西阿或何细亚，意思就是“救恩”。他那意义更丰富的名字，耶何书亚或约书亚（“耶和华是救恩”或“耶和华帮助”）是由摩西在以后的场合中赋予他的（民13:8,16）。耶稣的名字乃是等同于希伯来文中之约书亚的希腊文名称（见来4:8）。
    为我们选出人来。摩西很可能是在晚上才听说其队伍的尽后边受到了攻击，因此他不太可能挽回所受到的损失，而只有等到第二天再说了（出17:9）。但为第二早晨迎击敌人的安排已经做好了。这种预备包括选择适合应战的男丁，可能也包括与队伍的领袖们进行召开战略会议以及有关明日作战的最后指示。
    我手里拿着上帝的杖。摩西在派遣他的男丁出征并且做好战胜这狡猾仇敌的一切力所能及之安排的同时，他也显示出了他对上帝的信靠而不是对人力的依靠（参耶17:5）。他虽然知道胜利来自于耶和华，但这种信心并没有阻止他尽一切努力去保护妇女儿童和老弱病残。上帝的能力总是这样与人的努力结合在一起的。
10 【和合本】于是约书亚照着摩西对他所说的话行，和亚玛力人争战。摩西、亚伦，与户珥都上了山顶。
【吕振中】于是约书亚照摩西对他所说的去行，和亚玛力人交战；摩西、亚伦跟户珥都上了山冈。
【思高本】若苏厄就照梅瑟吩咐他的作了，去同阿玛肋克作战；同时梅瑟、亚郎和胡尔上了那高冈顶上。
【现代本】约书亚照摩西所吩咐的，出去跟亚玛力人打仗，而摩西、亚伦，和户珥到山顶去观战。
【KJV】So Joshua did as Moses had said to him, and fought with Amalek: and Moses, Aaron, and Hur went up to the top of the hill.
【NIV】So Joshua fought the Amalekites as Moses had ordered, and Moses, Aaron and Hur went to the top of the hill.
【BBE】So Joshua did as Moses said to him, and went to war with Amalek: and Moses, Aaron, and Hur went up to the top of the hill.
【ASV】So Joshua did as Moses had said to him, and fought with Amalek: and Moses, Aaron, and Hur went up to the top of the hill.
【本会注释】
    户珥。户珥也持有一个重要的地位（出24:14），他是犹大借希斯仑的儿子迦勒所生的后裔（代上2:18-20）。他的孙子比撒列乃是帐幕的建筑师（出31:2）。根据一个犹太人的遗传，他是米利暗的丈夫；而根据另一个遗传，他是她的儿子。
11 【和合本】摩西何时举手，以色列人就得胜，何时垂手，亚玛力人就得胜。
【吕振中】尽摩西将手举起的时候，以色列人就得胜；尽他让手歇息的时候，亚玛力人就得胜。
【思高本】当梅瑟举手的时候，以色列就打胜仗；放下手的时候，阿玛肋克就打胜仗。
【现代本】只要摩西举起手来，以色列人就得胜；他一放下手，亚玛力人就得胜。
【KJV】And it came to pass, when Moses held up his hand, that Israel prevailed: and when he let down his hand, Amalek prevailed.
【NIV】As long as Moses held up his hands, the Israelites were winning, but whenever he lowered his hands, the Amalekites were winning.
【BBE】Now while Moses' hand was lifted up, Israel was the stronger: but when he let his hand go down, Amalek became the stronger.
【ASV】And it came to pass, when Moses held up his hand, that Israel prevailed; and when he let down his hand, Amalek prevailed.
【本会注释】
    以色列就得胜。双手的举起通常被古犹太学者、早期教父、宗教改革家和许多现代注释家们视为祈祷的标记或姿态。在整个圣经时代当中，举手祷告的习惯一直被敬虔而诚挚的敬拜者所遵守。有些注释家将举起双手的姿势视为一位司令官监督和指挥战斗的姿态，但这种观点必须被弃绝，因为摩西并没有行使总司令的职责。他已将指挥权授予了约书亚（第9节）。他自己投入了向上帝祈求帮助和胜利的诚挚祷告当中（《祖知》第299页）。有人曾提问说摩西为什么不在他的手疲惫的时候依然继续祷告呢。只有那些曾试图连续长时间地祷告的人才会知道这一过程是何等的艰难。可能当摩西因疲劳而垂下他的手时，他也歇下了祈祷所必需的精力集中。为了使以色列感受到代求的重要性，上帝允许了成功与失败相应的交替。同时，上帝希望祂的百姓懂得他们的成功乃在于他们与祂所拣选之领袖的合作。
12 【和合本】但摩西的手发沉，他们就搬石头来，放在他以下，他就坐在上面。亚伦与户珥扶着他的手，一个在这边，一个在那边，他的手就稳住，直到日落的时候。
【吕振中】但摩西的两手一发沉，他们就拿石头、放在他下面、让他坐在那上头；亚伦跟户珥扶着摩西的两手，一个在这边，一个在那边，摩西的两手就稳住，直到日落的时候。
【思高本】终于梅瑟的手举疲乏了。他们就搬了块石头来，放在他下边，叫他坐下，亚郎和胡尔，一边一个托着他的手：这样他的手举着不动，直到日落的时候。
【现代本】摩西的手酸了，亚伦和户珥搬来一块石头，让他坐在上面；两人站在他旁边扶着他的手，直到日落的时候。
【KJV】But Moses hands were heavy; and they took a stone, and put it under him, and he sat thereon; and Aaron and Hur stayed up his hands, the one on the one side, and the other on the other side; and his hands were steady until the going down of the sun.
【NIV】When Moses' hands grew tired, they took a stone and put it under him and he sat on it. Aaron and Hur held his hands up-one on one side, one on the other-so that his hands remained steady till sunset.
【BBE】But Moses' hands became tired; so they put a stone under him and he took his seat on it, Aaron and Hur supporting his hands, one on one side and one on the other; so his hands were kept up without falling till the sun went down.
【ASV】But Moses' hands were heavy; and they took a stone, and put it under him, and he sat thereon; and Aaron and Hur stayed up his hands, the one on the one side, and the other on the other side; And his hands were steady until the going down of the sun.
【本会注释】
    亚伦与户珥。团队协作获得了胜利。当以色列人在约书亚的指挥下为他们在山谷里的生存而奋战的同时，摩西的两个同伴支持了他。这种支持不仅是肉体上的而也可能是精神上的。他们和他一起继续代求，直到以色列人在天快黑的时候获得了最终的胜利为止。
    在这一经历中蕴藏着对每个基督徒和对作为一个整体的教会一个非常深刻的属灵教训。我们从中学到祈祷和恳求是战胜我们的仇敌所必不可少的。只要我们的手被伸开，我们的灵魂在祷告中努力，我们属灵的敌手就将被击退。当祈祷被忘记，握住上帝的手被松开的时候，属灵的对手就将占上风，结果个人与上天一切的联络都可能最终被切断。另一方面，上帝向教会保证说，只要其领袖是惯于祈祷的人，只要其成员与那些领袖合作，用他们的祈祷和可作模范的生活来支持他们，那么教会就必能得胜那恶者一切的能力。
13 【和合本】约书亚用刀杀了亚玛力王和他的百姓。
【吕振中】约书亚用刀砍倒了亚玛力和他的人民。
【思高本】于是若苏厄用刀剑打败了阿玛肋克和他的人民。
【现代本】这样，约书亚歼灭了亚玛力人。
【KJV】And Joshua discomfited Amalek and his people with the edge of the sword.
【NIV】So Joshua overcame the Amalekite army with the sword.
【BBE】And Joshua overcame Amalek and his people with the sword.
【ASV】And Joshua discomfited Amalek and his people with the edge of the sword.
14 【和合本】耶和华对摩西说：“我要将亚玛力的名号从天下全然涂抹了；你要将这话写在书上作纪念，又念给约书亚听。”
【吕振中】永恒主对摩西说∶“我要将亚玛力这名号从天下全涂抹掉∶你要将这话写在卷册上做备忘录，又念给约书亚听。”
【思高本】上主向梅瑟说：“将这事写在书上作为记念，并训示若苏厄，我要从天下把阿玛肋克的记念完全消灭。”
【现代本】于是，上主对摩西说：“把这次得胜的事迹记录下来，使后代不会忘记。告诉约书亚，我要完全毁灭亚玛力人。”
【KJV】And the LORD said unto Moses, Write this for a memorial in a book, and rehearse it in the ears of Joshua: for I will utterly put out the remembrance of Amalek from under heaven.
【NIV】Then the Lord said to Moses, "Write this on a scroll as something to be remembered and make sure that Joshua hears it, because I will completely blot out the memory of Amalek from under heaven."
【BBE】And the Lord said to Moses, Make a record of this in a book, so that it may be kept in memory, and say it again in the ears of Joshua: that all memory of Amalek is to be completely uprooted from the earth.
【ASV】And Jehovah said unto Moses, Write this for a memorial in a book, and rehearse it in the ears of Joshua: that I will utterly blot out the remembrance of Amalek from under heaven.
【本会注释】
    写。这是圣经中第一次提到书写的经文。直到最近，人们一直不知道这是如何完成的，也不知道所使用的是什么样的手写体。字母书写方式存在于摩西时代的事实，大约是在第一次世界大战时被发现的。在此之前，人们只知道字母手写体在公元前第一千年曾被许多巴勒斯坦民族，特别是腓尼基人所使用。欧洲的字母语言就是从那种原始的腓尼基手写体经过希腊语和拉丁语的中间阶段发展而来的。高级评经家嘲笑摩西能在公元前第二千年中用希伯来语书写《摩西五经》的思想。他们相信希伯来语的书写方式在当时还不存在。那些承认摩西可能书写《摩西五经》的部分内容或某些或诸如此类之经历的人认为，他一定是用埃及的象形文字或巴比伦的楔形文字写成的。
    根据有关的证据显示，最早的字母书写形式可能就是在西乃地区（如果不是在腓尼基或巴勒斯坦南部）首先被发明的，就是摩西接受有关将战败亚玛力人的故事写在书上之命令的地方。阿兰·迦迪纳博士于1916年发表了他首次释读十几年前弗林德斯·彼特利爵士在西乃马加拉河谷（Wadi Magâra）的埃及铜矿发现之铭文的结果。随后的探险考察大大加增了来自此地之铭文的数量，许多著名语言学家的联合努力成功地释读了这一前所未闻的书写体。这些铭文显示了一个惊人的事实，那就是它们构成了创造闪族语书写体最早的尝试，大约包括25个字母。
    这种字母的发明者可能是为埃及人在西乃矿场打工的迦南人。他们原先可能并没有他们自己的书写语言，但渐渐认识了在埃及使用了数世纪的象形文字书写体系。例如，埃及人以文字表达屋子概念的唯一方法就是画一个屋子的象形文字或图画文字。一些在矿场工作的迦南人获得了一个杰出的想法，就是借用某些埃及的象形文字来表达抽象的语音而不是具体的事物。在迦南语中，屋子被称为bayith。Bayith的第一个音是b，于是他们给埃及象形文字“屋子”赋予了b的语音价值。这种原则的应用使得少量的字符能够被用来表达他们想说的一切事情。这是一个意义深远的重大发明。这一发明从此也没有得到更大的改进。我们仍在使用一种对可能是在西乃半岛在出埃及前被发明之字母书写体修正了的字母书写形式。例如，英语中的字母b就是在西乃被人们首次用来表示此声音之字符的直接后代。
    字母书写方式在出埃及前不久的发明乃是上帝眷顾的恩赐，正如活字印刷术在宗教改革运动前不久被发明一样。如果圣经必需要用字母文字被发明前人们所使用的繁琐的象形文字或楔形文字系统来书写的话，那么圣经就永远不可能成为“大众之书”了。摩西很可能是在他寄居西乃的漫长岁月中认识这种新文字的。用这种新文字，摩西可以很容易地书写上帝对待其百姓的故事以及《摩西五经》中诸多的法律规定。学习阅读这种文字也很容易。希伯来圣经成为有关人类和上帝拯救人类脱离撒但国度之努力最古老和最完整的历史记录，这绝不仅仅是一种巧合。
    在书上。摩西写亚玛力人攻打和失败之故事的“书”很可能是由一个蒲纸卷组成的，这是埃及最常见的书写材料。这种纸的祖先是用纸草茎的纤维制成的，这种植物当时可以在尼罗河三角洲的沼泽地中找到。蒲纸的制造方法是，先朝着一个方向铺一层浸泡过的纤维，然后再在上面朝着另一个方向铺一层纤维；然后将一层层的纤维粘合在一起、压平晾干、用浮石磨光纸张。最后，将好几张纸紧固在一起形成一个3至9米长、22或25厘米高的纸卷。这样的一个书卷足以容纳《摩西五经》的任何一本书。
    从民33:2节中所给予的话语我们可以看出，摩西记录了一份以色列人经过旷野的行程日记。该日记构成了民33章之明细的依据和他留给我们的历史记载的依据。摩西可能是在他在埃及宫廷头四十年的人生中养成的记日记的习惯，因为我们从图特摩斯三世（很可能是摩西的同代人）的记录中知道与征战有关的一切事件都被“[每]天如实地记录下来”，当远征完成后，这些战地记录将被转移到“阿蒙神殿中的一个皮卷上”（参《祖知》第245页）。因此，摩西并不会因受指示要记录亚玛力人奸诈的攻击和失败作为“记念”以供将来参考而感到奇怪。
    念给。这些话语证明约书亚已经被上帝选为摩西的继承者。
    我要将……全然涂抹了。以东民族这一分支的灭绝被判定，而其余的以东人却得享上帝的保护（见申2:4, 5）。亚玛力人曾残忍地攻击上帝的百姓，甚至对他们自己的同胞都毫不留情（申25:18）。这一完全无端的攻击显示了他们对上帝的仇恨和蔑视，并且注定了他们作为一个民族的灭亡（《祖知》第300页）。
15 【和合本】摩西筑了一座坛，起名叫“耶和华尼西”（就是耶和华是我旌旗的意思），
【吕振中】摩西筑了一座祭坛，起名叫‘耶和华尼西’（即‘永恒主是我的旌旗’的意义），
【思高本】梅瑟了一座祭坛，给它起名叫“雅威尼息，”
【现代本】摩西建造了一座祭坛，称它：“上主是我的旗帜。”
【KJV】And Moses built an altar, and called the name of it Jehovahnissi:
【NIV】Moses built an altar and called it The Lord is my Banner.
【BBE】Then Moses put up an altar and gave it the name of Yahweh-nissi:
【ASV】And Moses built an altar, and called the name of it Jehovah-nissi;
【本会注释】
    摩西筑了一座坛。筑坛暗示着献祭。由于人们会在庆祝胜利时献祭，所以这一定是一个感谢祭。
    耶和华尼西。雅各曾给他的一座坛起名为伊利伊罗伊以色列（创33:20），摩西效法雅各的榜样也给祭坛命了名。摩西之坛的名称就是“耶和华是我旌旗”的意思，目的是要为战胜亚玛力人而荣耀上帝。“上帝的杖”（出17:9）曾被摩西所高举，就象战士高举他们的军旗一样，而且就象战士们跟从军旗一样，以色列人听从了上帝的指挥。这样，耶和华成了他们的军旗。在埃及的时候，以色列人经常看到埃及军队的军旗，上面画着他们的神明阿蒙、拉、蒲他、苏特克和其他神的象征，他们的军团也都是以它们的名字命名的。借着将这个祭坛命名为“耶和华是我的军旗”，摩西使用了人们熟悉的语言，同时也使众人注意到耶和华的旗帜要比亚玛力人的徽章强大得多。“耶和华尼西”这个名称象征着神圣的勇敢。
16 【和合本】又说：“耶和华已经起了誓，必世世代代和亚玛力人争战。”
【吕振中】说∶“我举手指着永恒主的宝座来起誓∶永恒主必世世代代跟亚玛力人争战。”
【思高本】说“向上主的旌旗举手，上主必世世代代与阿玛肋克作战。”
【现代本】他说：“高举上主的旗帜！上主要世世代代跟亚玛力人作战。”
【KJV】For he said, Because the LORD hath sworn that the LORD will have war with Amalek from generation to generation.
【NIV】He said, "For hands were lifted up to the throne of the Lord . The Lord will be at war against the Amalekites from generation to generation."
【BBE】For he said, The Lord has taken his oath that there will be war with Amalek from generation to generation.
【ASV】And he said, Jehovah hath sworn: Jehovah will have war with Amalek from generation to generation.
【本会注释】
    耶和华已经起了誓。直译为“因为[亚玛力人的]手反对耶和华的宝座”。这一章节的希伯来原文含义不明。英文RSV版将此译为：“耶和华旌旗上的一只手！”。这种译法是根据一个辅音的改变，从而使“宝座”一词变为“旌旗”。希伯来字母n和k非常相似，有些手抄者将前者误认为了后者。许多注释家今日偏向于这种译法，因为这似乎更与上下文的意思一致，特别是第15节，那里也使用了相同的希伯来词“旌旗”。

怀爱伦的注释

1-16《祖知》第297-300页
1-3《祖知》第297页
2-7《赎》第131页
4-7《祖知》第298页
6 《今生》第12页；《祖知》第411页
7 《历》第126页
8 《证》第二册第106页
8-12《赎》第133页
9 《证》第四册第530页
10-12《证》第四册第531页
10-13《祖知》第299页
12 《证》第一册第527页；《证》第五册第162页
13-16《赎》第134页
14 《祖知》第299页；《证》第二册第108页；《证》第五册第245页
16 《祖知》第300页；《证》第二册第108页


第 18 章

【本会注释】
1 叶忒罗将摩西的妻子和两个儿子带给他。
7 摩西招待他。
13 叶忒罗的忠告被接受。
27 叶忒罗离去。

叶忒罗见摩西
1 【和合本】摩西的岳父，米甸祭司叶忒罗，听见上帝为摩西和上帝的百姓以色列所行的一切事，就是耶和华将以色列从埃及领出来的事，
【吕振中】摩西的岳父、米甸祭司叶忒罗、听见上帝为摩西和上帝自己的人民以色列所行的一切事，就是永恒主怎样将以色列人从埃及领出来的事；
【思高本】梅瑟的岳父，米德杨的司祭耶特洛，听说天主为梅瑟和自己的百姓以色列所行的一切，听说上主将以色列人领出了埃及，
【现代本】摩西的岳父，米甸祭司叶特罗，听到了上帝领以色列人出埃及时为摩西和他的人民所做的事，
【KJV】When Jethro, the priest of Midian, Moses' father in law, heard of all that God had done for Moses, and for Israel his people, and that the LORD had brought Israel out of Egypt;
【NIV】Now Jethro, the priest of Midian and father-in-law of Moses, heard of everything God had done for Moses and for his people Israel, and how the Lord had brought Israel out of Egypt.
【BBE】Now news came to Jethro, the priest of Midian, Moses' father-in-law, of all God had done for Moses and for Israel his people, and how the Lord had taken Israel out of Egypt.
【ASV】Now Jethro, the priest of Midian, Moses' father-in-law, heard of all that God had done for Moses, and for Israel his people, how that Jehovah had brought Israel out of Egypt.
【本会注释】
    米甸祭司叶忒罗。见对出2:16,18节的注释。
2 【和合本】便带着摩西的妻子西坡拉，就是摩西从前打发回去的，
【吕振中】这位摩西的岳父叶忒罗便带着摩西的妻子西坡拉来，就是摩西曾经打发她回去的；
【思高本】梅瑟的岳父耶特洛便带回梅瑟送回去的妻子漆颇辣和
【现代本】就来见摩西，并把摩西留在娘家的妻子西坡拉
【KJV】Then Jethro, Moses' father in law, took Zipporah, Moses' wife, after he had sent her back,
【NIV】After Moses had sent away his wife Zipporah, his father-in-law Jethro received her
【BBE】And Jethro, Moses' father-in-law, took Zipporah, Moses' wife, after he had sent her away,
【ASV】And Jethro, Moses' father-in-law, took Zipporah, Moses' wife, after he had sent her away,
【本会注释】
    摩西的妻子西坡拉。见对出2:21节的注释。
    就是摩西从前打发回去的。有些注释家曾认为西坡拉在去埃及的路上给她儿子行割礼之后忿忿地离开了她的丈夫（出4:24-26）。这种观点是站不住脚的，因为圣经中没有说她回到她父亲那里，而是摩西打发她回去的。他这样做是为了她自身的安全（《祖知》第255页），因为摩西考虑到当他与法老斗争时西坡拉和她儿子在埃及所可能面临的危险（另见《祖知》第383页）。
3 【和合本】又带着西坡拉的两个儿子，一个名叫革舜，因为摩西说：“我在外邦作了寄居的”；
【吕振中】叶氏又带着西坡拉的两个儿子，一个名叫革舜，因为摩西说∶“我在外人之地做了寄居的”；
【思高本】他两个儿子：──一个名叫革尔雄，因为梅瑟说：“我在外方作了旅客；”
【现代本】和两个儿子带来。两个儿子一个叫革舜（跟希伯来语上帝帮助我发音相近），因为摩西说：“我是寄居外地的陌生人；”
【KJV】And her two sons; of which the name of the one was Gershom; for he said, I have been an alien in a strange land:
【NIV】and her two sons. One son was named Gershom, for Moses said, "I have become an alien in a foreign land";
【BBE】And her two sons, one of whom was named Gershom, for he said, I have been living in a strange land:
【ASV】and her two sons; of whom the name of the one was Gershom; for he said, I have been a sojourner in a foreign land:
【本会注释】
    革舜。见对出2:22节的注释。
4 【和合本】一个名叫以利以谢，因为他说：“我父亲的上帝帮助了我，救我脱离法老的刀。”
【吕振中】一个名叫以利以谢，因为他说∶“我父亲的上帝是帮助我的，他援救了我脱离法老的刀”。
【思高本】一个名叫厄里厄则尔，意谓：“我父亲的天主是我的救援，救我脱离了法朗的刀剑。”──
【现代本】另一个叫以利以谢，因为摩西说：“我父亲的上帝帮助我，拯救了我，使我没有被埃及王杀掉。”
【KJV】And the name of the other was Eliezer; for the God of my father, said he, was mine help, and delivered me from the sword of Pharaoh:
【NIV】and the other was named Eliezer, for he said, "My father's God was my helper; he saved me from the sword of Pharaoh."
【BBE】And the name of the other was Eliezer, for he said, The God of my father was my help, and kept me safe from the sword of Pharaoh:
【ASV】and the name of the other was Eliezer; for he said, The God of my father was my help, and delivered me from the sword of Pharaoh.
【本会注释】
    以利以谢。摩西的二儿子在圣经先前的记载中没有以名字被提到过，但他可能就是在去埃及的路上被西坡拉行过割礼的那个儿子（出4:25）。以利以谢的意思就是“我的上帝是[我的]帮助”。与此相比，摩西给他大儿子起的名字，革舜，的意思却是“放逐”（出2:22），反映了一位被放逐者自然的失望情绪。二儿子的名字显示了父亲对上帝在他逃离埃及的岁月中对他施行保护的感恩。以利以谢的名字在这里第一次被提到和解释的现象并不足以说明他一直没有名字。从代上23:17节中，我们得知以利以谢只有一个儿子，利哈比雅，其后代在所罗门的时代变得甚多。
5 【和合本】摩西的岳父叶忒罗带着摩西的妻子和两个儿子来到上帝的山，就是摩西在旷野安营的地方。
【吕振中】摩西的岳父叶忒罗和摩西的妻子跟两个儿子、来到上帝的山、就是摩西在旷野扎营的地方、要见摩西。
【思高本】梅瑟的岳父耶特洛同梅瑟的儿子和妻子来到了梅瑟那里，来到旷野，近天主的山，梅瑟安营的地方，
【现代本】叶特罗带着摩西的妻子和他两个儿子来到旷野，就是摩西扎营的圣山。
【KJV】And Jethro, Moses' father in law, came with his sons and his wife unto Moses into the wilderness, where he encamped at the mount of God:
【NIV】Jethro, Moses' father-in-law, together with Moses' sons and wife, came to him in the desert, where he was camped near the mountain of God.
【BBE】And Jethro, Moses' father-in-law, came with his sons and his wife to where Moses had put up his tent in the waste land, by the mountain of God.
【ASV】And Jethro, Moses' father-in-law, came with his sons and his wife unto Moses into the wilderness where he was encamped, at the mount of God:
【本会注释】
    上帝的山。叶忒罗找到摩西和以色列人安营之地的“上帝的山”就是何烈山（出3:1）。上帝曾在其邻近的地方在烧着的荆棘中向摩西显现。离这里不远也是摩西击打磐石并将水给他干渴的百姓喝的地方（出17:6）。
6 【和合本】他对摩西说：“我是你岳父叶忒罗，带着你的妻子和两个儿子来到你这里。”
【吕振中】有人对摩西说∶“看哪，你岳父叶忒罗来找你呢；他和你妻子、跟两个儿子和她一齐来的。”
【思高本】便叫人告诉梅瑟说：“看，你的岳父耶特洛来见你，你的妻子和两个儿子也一同来了。”
【现代本】他先送信给摩西，告诉他，他们就要来了。
【KJV】And he said unto Moses, I thy father in law Jethro am come unto thee, and thy wife, and her two sons with her.
【NIV】Jethro had sent word to him, "I, your father-in-law Jethro, am coming to you with your wife and her two sons."
【BBE】And he said to Moses, I, your father-in-law, have come to you, with your wife and your two sons.
【ASV】and he said unto Moses, I, thy father-in-law Jethro, am come unto thee, and thy wife, and her two sons with her.
【本会注释】
    他……说。希伯来原文也可以被译为“有人说”或“某人说”。这更符合上下文的含义，因为叶忒罗和摩西还没有相遇（见第7节）。叶忒罗似乎在快到营地附近时打发一位信使到摩西那里，以他的名义说话并宣告他的到来。英文RSV版读作：“当一个人告诉摩西时”等。
7 【和合本】摩西迎接他的岳父，向他下拜，与他亲嘴，彼此问安，都进了帐棚。
【吕振中】摩西出来迎接他的岳父，向他下拜，和他亲咀，彼此问安，然后进了帐棚。
【思高本】梅瑟就出来迎接他的岳父，向他下拜，口亲他，彼此问安，随后进了营幕。
【现代本】所以摩西出去迎接他，跟他行礼，并亲他。他们彼此问好后就进到摩西的帐棚。
【KJV】And Moses went out to meet his father in law, and did obeisance, and kissed him; and they asked each other of their welfare; and they came into the tent.
【NIV】So Moses went out to meet his father-in-law and bowed down and kissed him. They greeted each other and then went into the tent.
【BBE】And Moses went out to his father-in-law, and went down on his face before him and gave him a kiss; and they said to one another, Are you well? and they came into the tent.
【ASV】And Moses went out to meet his father-in-law, and did obeisance, and kissed him: and they asked each other of their welfare; and they came into the tent.
【本会注释】
    摩西迎接。东方人的礼貌要求人们在贵宾甚或受欢迎的客人来访的情况下要如此行（见创18:2；19:1；路15:20等）。摩西的意图显然是要以最大限度的荣誉和尊重来迎接叶忒罗。他不仅出去迎见他，而且在他面前象在上级面前下拜。
8 【和合本】摩西将耶和华为以色列的缘故向法老和埃及人所行的一切事，以及路上所遭遇的一切艰难，并耶和华怎样搭救他们，都述说与他岳父听。
【吕振中】摩西将永恒主为以色列的缘故向法老和埃及人所行的一切事、以及路上所遭遇的一切艰难、和永恒主怎样援救他们、都向他岳父叙说。
【思高本】梅瑟给他岳父讲述了上主为以色列的原故，对法朗和埃及人所行的一切，以及路上遭遇的一切困难，上主怎样拯救了他们。
【现代本】摩西把上主为拯救以色列人、对埃及王和他人民所行的一切事告诉叶特罗。他又告诉他岳父有关以色列人沿途所遭遇到的困难和上主怎样拯救了他们的事。
【KJV】And Moses told his father in law all that the LORD had done unto Pharaoh and to the Egyptians for Israel's sake, and all the travail that had come upon them by the way, and how the LORD delivered them.
【NIV】Moses told his father-in-law about everything the Lord had done to Pharaoh and the Egyptians for Israel's sake and about all the hardships they had met along the way and how the Lord had saved them.
【BBE】And Moses gave his father-in-law an account of all the Lord had done to Pharaoh and to the Egyptians because of Israel, and of all the troubles which had come on them by the way, and how the Lord had given them salvation.
【ASV】And Moses told his father-in-law all that Jehovah had done unto Pharaoh and to the Egyptians for Israel's sake, all the travail that had come upon them by the way, and how Jehovah delivered them.
【本会注释】
    摩西……述说。叶忒罗可能已经听说了一些有关以色列人蒙拯救的故事。出埃及前的神迹事件，以及在红海战胜埃及军队的消息，一定象野火一样在埃及周遍的国家中迅速蔓延。
9 【和合本】叶忒罗因耶和华待以色列的一切好处，就是拯救他们脱离埃及人的手，便甚欢喜。
【吕振中】叶忒罗因永恒主怎样以各样慈恩待以色列人，怎样援救他们脱离埃及人的手，就欢喜快乐。
【思高本】耶特洛听了上主赐给以色列的各种恩惠，从埃及人手中拯救了他们，很是高兴。
【现代本】叶特罗听了非常高兴。
【KJV】And Jethro rejoiced for all the goodness which the LORD had done to Israel, whom he had delivered out of the hand of the Egyptians.
【NIV】Jethro was delighted to hear about all the good things the Lord had done for Israel in rescuing them from the hand of the Egyptians.
【BBE】And Jethro was glad because the Lord had been good to Israel, freeing them from the power of the Egyptians.
【ASV】And Jethro rejoiced for all the goodness which Jehovah had done to Israel, in that he had delivered them out of the hand of the Egyptians.
10 【和合本】叶忒罗说：“耶和华是应当称颂的；他救了你们脱离埃及人和法老的手，将这百姓从埃及人的手下救出来。
【吕振中】叶忒罗说∶“永恒主是当受祝颂的∶他援救了你们脱离埃及人的手和法老的手，
【思高本】耶特洛说：“上主应受赞颂，他从埃及人和法朗手中拯救了你们，由埃及人手中救出了这百姓。
【现代本】他说：“赞美上主！他从埃及王和他人民的手里拯救你们出来！赞美上主，他从奴役中把你们解放出来！
【KJV】And Jethro said, Blessed be the LORD, who hath delivered you out of the hand of the Egyptians, and out of the hand of Pharaoh, who hath delivered the people from under the hand of the Egyptians.
【NIV】He said, "Praise be to the Lord , who rescued you from the hand of the Egyptians and of Pharaoh, and who rescued the people from the hand of the Egyptians.
【BBE】And Jethro said, Praise be to the Lord, who has taken you out of the hand of Pharaoh and out of the hand of the Egyptians; freeing the people from the yoke of the Egyptians.
【ASV】And Jethro said, Blessed be Jehovah, who hath delivered you out of the hand of the Egyptians, and out of the hand of Pharaoh; who hath delivered the people from under the hand of the Egyptians.
【本会注释】
    耶和华是应当称颂的。叶忒罗的一举一动都证明他是一个虔诚的人和一个真神上帝的信徒。他对耶和华以色列人之上帝的感谢正是对此的明显凭证。
    将这百姓……救出来。对本节第一部分已经说过之话语的重复。仿效希腊文七十士译本的译法，英文RSV版删略了本节的最后一句话。英文版将这句话插入第11节的中间，但希腊文七十士译本并没有这样做。
11 【和合本】我现今在埃及人向这百姓发狂傲的事上得知，耶和华比万神都大。”
【吕振中】如今我知道永恒主至大、超乎万神之上，因为当埃及人以狂傲待人民的时候，他将众民从埃及人手下援救出来。
【思高本】现今我知道“雅威”是众神中最大的，因为他由那些傲慢对待以色列人的埃及人手中，救出这百姓。”
【现代本】现在我知道上主比所有的神明都伟大；因为当埃及人那样虐待以色列人时，他成就了这一切。”
【KJV】Now I know that the LORD is greater than all gods: for in the thing wherein they dealt proudly he was above them.
【NIV】Now I know that the Lord is greater than all other gods, for he did this to those who had treated Israel arrogantly."
【BBE】Now I am certain that the Lord is greater than all gods, for he has overcome them in their pride.
【ASV】Now I know that Jehovah is greater than all gods; yea, in the thing wherein they dealt proudly against them.
【本会注释】
    我现今……得知。这节经文很难解释，并且被有些注释家当作叶忒罗是一位多神论者的证据。但叶忒罗乃是“虔诚的米甸祭司”（《祖知》第301页）。因摩西所详述的额外证据，叶忒罗只是在这里再次确认他对真神上帝的信心。
    在……的事上。这句话比前一句话还含糊（译者注：这两句话在中文中的次序正好相反）。英文KJV版的译者显然将叶忒罗所说的话理解为上帝显明祂自己胜过埃及的神（译者注：英文KJV版将这节经文译为“我现今得知耶和华比万神都大，因在他们发狂傲的事上，他在他们之上”）。更符合字面意义的译法将读作：“在他们[埃及人]向他们[以色列人]发狂傲的事上”。这种译法表明耶和华的优越性是以埃及人的骄傲被上帝的大能所降卑的方式显明出来的（见对第10节的注释）。
12 【和合本】摩西的岳父叶忒罗把燔祭和平安祭献给上帝。亚伦和以色列的众长老都来了，与摩西的岳父在上帝面前吃饭。
【吕振中】摩西的岳父叶忒罗把燔祭和几样祭物献与上帝；亚伦和以色列众长老都来，跟摩西的岳父在上帝面前吃饭。
【思高本】梅瑟的岳父耶特洛向天主献了全燔祭和牺牲，亚郎和以色列众长老都来到天主前，同梅瑟的岳父聚餐。
【现代本】于是叶特罗向上帝献上烧化祭和其它祭物；亚伦和其它以色列的领袖都来跟他一起吃这神圣的筵席，作为敬拜的礼仪。
【KJV】And Jethro, Moses' father in law, took a burnt offering and sacrifices for God: and Aaron came, and all the elders of Israel, to eat bread with Moses' father in law before God.
【NIV】Then Jethro, Moses' father-in-law, brought a burnt offering and other sacrifices to God, and Aaron came with all the elders of Israel to eat bread with Moses' father-in-law in the presence of God.
【BBE】Then Jethro, Moses' father-in-law, made a burned offering to God: and Aaron came, with the chiefs of Israel, and had a meal with Moses' father-in-law, before God.
【ASV】And Jethro, Moses' father-in-law, took a burnt-offering and sacrifices for God: and Aaron came, and all the elders of Israel, to eat bread with Moses' father-in-law before God.
【本会注释】
    把燔祭。罪一进入世界，上帝就亲自制定了献祭的制度（见对创3:21；4:3,4节的注释）。献祭的习惯被一切认识和尊敬上帝的人所保持（见创4:4；8:20；12:7,8；22:13等）。和麦基洗德一样（创14:18），叶忒罗也被人们认为是真神上帝的一个祭司（出2:16；《祖知》第301页），因此他有权献祭。但米甸人似乎普遍都是偶像崇拜者（民25:17,18；31:16）。倘若献祭之餐被异教习惯所污秽或被一个不是敬拜天上之上帝的人所献的话，摩西、亚伦和以色列的众长老是不会分享此餐的。
    吃饭。燔祭本身丝毫没有被吃。燔祭被全部烧尽了，因为此祭的整体都被认为是属于上帝的（利1:3-17）。对于这里所提到的其他祭，当祭牲的血在上帝面前被洒而且部分肉在坛上被焚烧之后，“众长老”便可以吃所剩下的了（见撒上2:15,16）。

选立百姓的官长
13 【和合本】第二天，摩西坐着审判百姓，百姓从早到晚都站在摩西的左右。
【吕振中】第二天、摩西坐着审判人民，人民从早到晚都站在摩西左右。
【思高本】次日，梅瑟坐着审判百姓的案件，百姓从早晨到晚上站在梅瑟前。
【现代本】第二天，摩西在人民中处理纷争，从早到晚十分忙碌。
【KJV】And it came to pass on the morrow, that Moses sat to judge the people: and the people stood by Moses from the morning unto the evening.
【NIV】The next day Moses took his seat to serve as judge for the people, and they stood around him from morning till evening.
【BBE】Now on the day after, Moses took his seat to give decisions for the people: and the people were waiting before Moses from morning till evening.
【ASV】And it came to pass on the morrow, that Moses sat to judge the people: and the people stood about Moses from the morning unto the evening.
【本会注释】
    摩西坐着审判。在古时候，一位统治者，不论是国王、亲王、还是酋长，也行使法官的职责。立法、执法和司法的权力都被授予一个人的身上。在君主制产生之前的数百年里，以色列的领袖被称为“士师”（译者注：即“审判官”），他们的行政被称为“判断”。和摩西的这些继承者一样，迦太基的长官也带有“士师”的头衔。自从他被百姓接纳为领袖时起（出4:29-31），摩西似乎认为自己有义务听讼并判断民间兴起的一切控诉。至此为止，他还没有将司法的权柄委派给任何人。这不可能是因为他没有想到过，因为在埃及存在着一种由国王任命审判官的司法体制。可能是他怀疑其同胞担任此职能的能力，因为他们一直都是奴隶。
    从早到晚。我们不知道摩西是否总是象叶忒罗到来后的第二天那样忙碌。注释家猜测许多的控诉可能是因为对亚玛力人之战利品的瓜分而产生的，或者是因为百姓从奴役中被解放后突然发现自己产生了比以往更多的问题。他们一直生活在埃及督工严格的权威之下，没有自己做决定的自由。他们现在突然成了他们埃及的主人，必须彼此平等相待。在这样的景况下，只有当大家都遵守被人们普遍理解和接受的规则时，顺畅和谐的社团生活才可能存在。
14 【和合本】摩西的岳父看见他向百姓所做的一切事，就说：“你向百姓做的是什么事呢？你为什么独自坐着，众百姓从早到晚都站在你的左右呢？”
【吕振中】摩西的岳父看见他向人民所作的一切事，就说∶“你向人民这样作、怎样行呢？你为什么独自坐着，而人民却从早到晚都在你左右立着呢？”
【思高本】梅瑟的岳父看见他对百姓所行的种种，就说：“你对百姓所作的是什么事？为什么你独自一人管理，叫众百姓从早晨到晚上站在你前？”
【现代本】叶特罗看见了这情形，对摩西说：“你到底在为人民做些什么呢？为什么让这许多人从早到晚站在这里等着你的指示，由你自己一个人处理呢？”
【KJV】And when Moses' father in law saw all that he did to the people, he said, What is this thing that thou doest to the people? why sittest thou thyself alone, and all the people stand by thee from morning unto even?
【NIV】When his father-in-law saw all that Moses was doing for the people, he said, "What is this you are doing for the people? Why do you alone sit as judge, while all these people stand around you from morning till evening?"
【BBE】And when Moses' father-in-law saw all he was doing, he said, What is this you are doing for the people? why are you seated here by yourself, with all the people waiting before you from morning till evening?
【ASV】And when Moses' father-in-law saw all that he did to the people, he said, What is this thing that thou doest to the people? why sittest thou thyself alone, and all the people stand about thee from morning unto even?
【本会注释】
    你为什么独自坐着？叶忒罗的责备不是针对摩西审判的技巧。他没有象某些注释家曾经认为的那样反对摩西坐着而让百姓站着的做法，认为这是对他们的羞辱。他所抗议的是，摩西应当借着委派某些领导职务而将他的担子分给其他有资格承担这些职务的人。
15 【和合本】摩西对岳父说：“这是因百姓到我这里来求问上帝。
【吕振中】摩西对他的岳父说∶“因为人民来找我求问上帝呀。
【思高本】梅瑟回答他岳父说：“因为百姓到我跟前询问天主。
【现代本】摩西回答：“我必须这样做，因为人民到我这里来求问上帝的旨意。
【KJV】And Moses said unto his father in law, Because the people come unto me to enquire of God:
【NIV】Moses answered him, "Because the people come to me to seek God's will.
【BBE】And Moses said to his father-in-law, Because the people come to me to get directions from God:
【ASV】And Moses said unto his father-in-law, Because the people come unto me to inquire of God:
【本会注释】
    求问上帝。这无疑的是指百姓来到摩西面前，把他当作有资格代表上帝讲话的人。他们没有将摩西当作他们在埃及所知道的审判官那样来看待他，而是将他视为上帝所指定的代言人。这显然也是摩西的观点，而且由于耶和华没有给予他相反的指示，所以他觉得判决一切呈在他面前的案子乃是他的职责。
16 【和合本】他们有事的时候就到我这里来，我便在两造之间施行审判；我又叫他们知道上帝的律例和法度。”
【吕振中】他们有案件的时候，就来找我，我便在他们两造之间施行判断，使他们知道上帝的律例和法度。”
【思高本】他们有诉讼的事，就来到我跟前，我便在两造之间施行审判，讲明天主的典章和法律。”
【现代本】凡有两人发生争执，就来找我解决；我得替他们判断谁是谁非，并把上帝的规律和旨意告诉他们。”
【KJV】When they have a matter, they come unto me; and I judge between one and another, and I do make them know the statutes of God, and his laws.
【NIV】Whenever they have a dispute, it is brought to me, and I decide between the parties and inform them of God's decrees and laws."
【BBE】And if they have any question between themselves, they come to me, and I am judge between a man and his neighbour, and I give them the orders and laws of God.
【ASV】when they have a matter, they come unto me; and I judge between a man and his neighbor, and I make them know the statutes of God, and his laws.
【本会注释】
    我又叫他们知道。有些注释家曾将律例和法度的引用当作叶忒罗的来访是在上帝在西乃颁布律法之后发生的证据。其他的注释家指出这一章节所描述的惯例不一定非要在颁布律法之后才可能存在，此惯例在叶忒罗来访时的存在，使来访发生的时间被定在了上帝向以色列人正式颁布律法之前。后一种解释似乎更为可取。上帝并没有让祂的百姓长达数千年没有道德律。该隐知道杀人乃是罪（创4:8-13），闪和雅弗借着避讳乱伦而显示了他们对律法的了解（创9:23），亚伯拉罕遵守了上帝的诫命（创26:5），甚至连非利士王亚比米勒都知道奸淫乃是个“大罪”（创20:9）。因此，“我的命令、律例、法度”在先祖时代的提及（创26:5）并不是时代错误的，而清楚地说明人类在西乃之前就知道这些上帝授予的律法。摩西在他寄居旷野的四十年间记录了上帝对待先祖的历史，他一定非常熟悉《创世记》中所提到的道德原则。
17 【和合本】摩西的岳父说：“你这做的不好。
【吕振中】摩西的岳父对他说∶“你这样作不好。
【思高本】梅瑟的岳父对他说：“你这样作不对。
【现代本】叶特罗说：“你的作法不好；
【KJV】And Moses' father in law said unto him, The thing that thou doest is not good.
【NIV】Moses' father-in-law replied, "What you are doing is not good.
【BBE】And Moses' father-in-law said to him, What you are doing is not good.
【ASV】And Moses' father-in-law said unto him, The thing that thou doest is not good.
18 【和合本】你和这些百姓必都疲惫；因为这事太重，你独自一人办理不了。
【吕振中】你和这跟你在一起的人民一定会疲乏颓惫，因为这事太重，你独自一人作不了。
【思高本】这不但使你自己疲乏，而且也使你同你一起的百姓疲劳不堪，因为这事超过你的力量，你独自一人是不能胜任的。
【现代本】你和你的同胞都会累坏了。你不能一个人做这许多事。
【KJV】Thou wilt surely wear away, both thou, and this people that is with thee: for this thing is too heavy for thee; thou art not able to perform it thyself alone.
【NIV】You and these people who come to you will only wear yourselves out. The work is too heavy for you; you cannot handle it alone.
【BBE】Your strength and that of the people will be completely used up: this work is more than you are able to do by yourself.
【ASV】Thou wilt surely wear away, both thou, and this people that is with thee: for the thing is too heavy for thee; thou art not able to perform it thyself alone.
【本会注释】
    你……必都疲惫。叶忒罗在他给其女婿的忠告中显示了智慧。照顾好一个人的健康、不无谓地操劳过度乃是一个神圣的职责。
19 【和合本】现在你要听我的话。我为你出个主意，愿上帝与你同在。你要替百姓到上帝面前，将案件奏告上帝；
【吕振中】如今你要听我的话；我给你出个主意；愿上帝和你同在；你要代表人民到上帝面前，将案件呈报上帝；
【思高本】现在你听我的话，我给你出一个主意。愿天主与你同在！你在天主前代表这个百姓，将他们的案件呈到天主前；
【现代本】我现在给你一些建议，愿上帝跟你同在。你代表人民，把他们的纠纷带到上帝面前，向他请示是对的。
【KJV】Hearken now unto my voice, I will give thee counsel, and God shall be with thee: Be thou for the people to God-ward, that thou mayest bring the causes unto God:
【NIV】Listen now to me and I will give you some advice, and may God be with you. You must be the people's representative before God and bring their disputes to him.
【BBE】Give ear now to my suggestion, and may God be with you: you are to be the people's representative before God, taking their causes to him:
【ASV】Hearken now unto my voice, I will give thee counsel, and God be with thee: be thou for the people to God-ward, and bring thou the causes unto God:
【本会注释】
    你要替百姓到上帝面前。或“你要在上帝面前代表百姓”（英文RSV版）。为了回答摩西对于百姓为什么到他这里来以及他为什么同意处理他们各样案件的解释，叶忒罗指出设立原则和适用它们乃是两回事。摩西可以将立法的职能留给自己并以此身份向百姓传达上帝的原则。但他也应选择一些能够将这些原则适用于各种实际情况的人，并将政府的司法职能委派给这些人（第21,22节）。
    将案件奏告上帝。对于疑难案件，摩西实际上将案情陈明在上帝面前并从祂那里领受有关他应如何裁断的指示（见民15:32-36；27:5-11）。
20 【和合本】又要将律例和法度教训他们，指示他们当行的道，当做的事；
【吕振中】将律例和法度开导他们，让他们知道所应当走的路、应当作的事。
【思高本】也将典章和法律教训他们，告诉他们应走的正路，应行的事项。
【现代本】不过，你应该把上帝的规律和旨意教导他们，解释给他们听，使他们知道该怎样处世为人。
【KJV】And thou shalt teach them ordinances and laws, and shalt shew them the way wherein they must walk, and the work that they must do.
【NIV】Teach them the decrees and laws, and show them the way to live and the duties they are to perform.
【BBE】Teaching them his rules and his laws, guiding them in the way they have to go, and making clear to them the work they have to do.
【ASV】and thou shalt teach them the statutes and the laws, and shalt show them the way wherein they must walk, and the work that they must do.
【本会注释】
    律例和法度。叶忒罗对于“律例”和“法度”的区分并不清楚。有人将“律例”当作与宗教有关的规定，而将“法度”当作与民事和社会问题有关的规定。其他人将前者解释为“具体的”法律，而后者是“一般性的”法律。叶忒罗劝摩西应当“指示他们当行的道”。这一忠告清楚地显示，他所表达的意思是摩西应制定总的原则来保证平等和公义。英文RSV版将这两个词译为“律例”或律法本身，和“决定”或适用法律所要依从的原则。
21 【和合本】并要从百姓中拣选有才能的人，就是敬畏上帝、诚实无妄、恨不义之财的人，派他们作千夫长、百夫长、五十夫长、十夫长，管理百姓，
【吕振中】你并且要从众民之间物色有才德敬畏上帝的人、可信可靠、恨恶不义之财的人，设立他们为千夫长、百夫长、五十夫长、十夫长，去管理众民；
【思高本】你要从百姓中挑选有才能，敬畏天主，忠实可靠，舍己无私的人，派他们作千夫长、百夫长，五十夫长、十夫长，
【现代本】除此以外，你还要指派一些能干的人作以色列人的领袖：每一千人要有一个领袖，然后每一百人、五十人、十人都应该有领袖。他们必须是敬畏上帝、可靠、不接受贿赂的人。
【KJV】Moreover thou shalt provide out of all the people able men, such as fear God, men of truth, hating covetousness; and place such over them, to be rulers of thousands, and rulers of hundreds, rulers of fifties, and rulers of tens:
【NIV】But select capable men from all the people-men who fear God, trustworthy men who hate dishonest gain-and appoint them as officials over thousands, hundreds, fifties and tens.
【BBE】But for the rest, take from among the people able men, such as have the fear of God, true men hating profits wrongly made; and put such men over them, to be captains of thousands, captains of hundreds and of fifties and of tens;
【ASV】Moreover thou shalt provide out of all the people able men, such as fear God, men of truth, hating unjust gain; and place such over them, to be rulers of thousands, rulers of hundreds, rulers of fifties, and rulers of tens:
【本会注释】
    有才能的人。叶忒罗不仅忠告摩西要选择“有才能的人”，而且列出了这些人应具有的资格──敬虔、道德正直、光明正大。他对于一个真审判官之品格的观念几近完美。如果这些品质今日在政府负责人的选择中被要求的话，一个国家的力量就将得到大大地提高。
    ……夫长。叶忒罗所提出的体制将保证对所有人公平的待遇。小事情可以由家族首领，“十夫长”，来做出判断。比较疑难的案件将被送到上一级权力机关，或上诉法院。性质更严重的事情将被带到“千夫长”那里。
22 【和合本】叫他们随时审判百姓，大事都要呈到你这里，小事他们自己可以审判。这样，你就轻省些，他们也可以同当此任。
【吕振中】叫他们随时审判人民；所有大的案件、他们要呈到这里来，所有小的案件、他们可以自己判断∶这样，你就轻省些，他们也可以和你一同担当。
【思高本】叫他们随时审断百姓的案件。若有任何重大案件，呈交你处理；其馀一切小案件，可由他们自己处理；叫他们与你分担，你就轻松多了。
【现代本】你要指派这种人随时为人民判断案件。他们可以把重要的案件带到你面前，小纠纷就自行处理。这样，他们可以分担你的责任，使你的担子轻省些。
【KJV】And let them judge the people at all seasons: and it shall be, that every great matter they shall bring unto thee, but every small matter they shall judge: so shall it be easier for thyself, and they shall bear the burden with thee.
【NIV】Have them serve as judges for the people at all times, but have them bring every difficult case to you; the simple cases they can decide themselves. That will make your load lighter, because they will share it with you.
【BBE】And let them be judges in the causes of the people at all times: and let them put before you all important questions, but in small things let them give decisions themselves: in this way, it will be less hard for you, and they will take the weight off you.
【ASV】and let them judge the people at all seasons: and it shall be, that every great matter they shall bring unto thee, but every small matter they shall judge themselves: so shall it be easier for thyself, and they shall bear the burden with thee.
【本会注释】
    随时。摩西应制定规定，以便在问题发生时及时加以应对。以此来取代临时法庭的日子，就是摩西整天坐着听讼并做判决的日子。
23 【和合本】你若这样行，上帝也这样吩咐你，你就能受得住，这百姓也都平平安安归回他们的住处。”
【吕振中】你若这样行，上帝也这样吩咐你，你就能站得住，这众民也就能够安安然然回到他们的地方去。”
【思高本】你若这样作，──天主也这样命你──你就抵受得住，众百姓也能平安，各归其所。”
【现代本】如果你这样做，上帝也这样吩咐你做，你就不至于筋疲力竭，而人民的纠纷也可以早些解决。”
【KJV】If thou shalt do this thing, and God command thee so, then thou shalt be able to endure, and all this people shall also go to their place in peace.
【NIV】If you do this and God so commands, you will be able to stand the strain, and all these people will go home satisfied."
【BBE】If you do this, and God gives approval, then you will be able to go on without weariness, and all this people will go to their tents in peace.
【ASV】If thou shalt do this thing, and God command thee so, then thou shalt be able to endure, and all this people also shall go to their place in peace.
【本会注释】
    上帝也这样吩咐你。尽管叶忒罗确信其忠告的合理性以及听从此忠告的重要性，他仍然谦逊地将采纳此忠告的选择权留给了摩西。知道他的女婿在一切事上都按照上帝的指示行事，他意识到此计划的成功只有当上帝认可时才能得到保证，而且只有在这种前提下摩西才会予以接受。摩西按照叶忒罗的建议而行的事实证明，此建议得到了上帝的认可，而且叶忒罗给予此建议一定也是受到了上帝圣灵的感动。
24 【和合本】于是，摩西听从他岳父的话，按着他所说的去行。
【吕振中】于是摩西听从他岳父的话，都照他岳父所说的去行。
【思高本】梅瑟听从了他岳父的话，也都照他说的行了。
【现代本】摩西接受了叶特罗的建议，
【KJV】So Moses hearkened to the voice of his father in law, and did all that he had said.
【NIV】Moses listened to his father-in-law and did everything he said.
【BBE】So Moses took note of the words of his father-in-law, and did as he had said.
【ASV】So Moses hearkened to the voice of his father-in-law, and did all that he had said.
25 【和合本】摩西从以色列人中拣选了有才能的人，立他们为百姓的首领，作千夫长、百夫长、五十夫长、十夫长。
【吕振中】摩西从全以色列人众人中拣选了有才德的人，让他们做人民的首领，做千夫长、百夫长、五十夫长、十夫长。
【思高本】梅瑟从全以色列人中选拔了有才能的人，立他们作百姓的头目，作千夫长、百夫长、五十夫长和十夫长，
【现代本】在以色列人中选拔能干的人，作为千人、百人、五十人，和十人的领袖。
【KJV】And Moses chose able men out of all Israel, and made them heads over the people, rulers of thousands, rulers of hundreds, rulers of fifties, and rulers of tens.
【NIV】He chose capable men from all Israel and made them leaders of the people, officials over thousands, hundreds, fifties and tens.
【BBE】And he made selection of able men out of all Israel, and made them heads over the people, captains of thousands, captains of hundreds and of fifties and of tens.
【ASV】And Moses chose able men out of all Israel, and made them heads over the people, rulers of thousands, rulers of hundreds, rulers of fifties, and rulers of tens.
【本会注释】
    摩西……拣选了有才能的人。第24-26节给人们的感觉是摩西立即执行了叶忒罗的建议。申1:9-15节指明摩西实际上直到律法在西乃山被颁布之后才对这些审判官的选择加以安排。摩西显然等待着上帝对此计划的认可。此计划的执行在这里被提到，这与摩西喜欢针对主题而不是时间顺序进行记述的习惯相符。若忽略了摩西的这一写作特点，我们就会产生错谬的结论（见对出16:33,35节的注释）。从申1:13节中可以看出，摩西并没有亲自选择这些人，而是指导了他们由百姓做出的提名，然后他授予了他们就职的权力。
    立他们为……首领。从他们任职的时候起，这些“官长”不仅是审判官，而且是他们相应团体的“首领”，有权力在行进时、在营中、在战场上管理他们（见民31:14）。民事和军事的职能似乎被结合在了一起。
26 【和合本】他们随时审判百姓，有难断的案件就呈到摩西那里，但各样小事他们自己审判。
【吕振中】他们随时审判人民；有困难的案件，就呈到摩西那里；所有小案件、他们自己去判断。
【思高本】叫他们随时审断百姓的案件；重大的案件，呈交梅瑟处理；一切小案件，由他们自己处理。
【现代本】他们被指派，随时为人民判断案件；遇有疑难的案件，他们请示摩西，小纠纷就自行处理。
【KJV】And they judged the people at all seasons: the hard causes they brought unto Moses, but every small matter they judged themselves.
【NIV】They served as judges for the people at all times. The difficult cases they brought to Moses, but the simple ones they decided themselves.
【BBE】And they were judges in the causes of the people at all times: the hard questions they put before Moses; but on every small point they gave decisions themselves.
【ASV】And they judged the people at all seasons: the hard causes they brought unto Moses, but every small matter they judged themselves.
27 【和合本】此后，摩西让他的岳父去，他就往本地去了。
【吕振中】摩西送他岳父起身，他岳父就往本地去了。
【思高本】以后梅瑟送他岳父回了本地。
【现代本】后来，叶特罗向摩西道别，回家去了。
【KJV】And Moses let his father in law depart; and he went his way into his own land.
【NIV】Then Moses sent his father-in-law on his way, and Jethro returned to his own country.
【BBE】And Moses let his father-in-law go away, and he went back to his land.
【ASV】And Moses let his father-in-law depart; and he went his way into his own land.
【本会注释】
    他就往本地去了。叶忒罗一定将他对以色列人营地的探访视为他人生中的一个颠峰。他在那里获得了有关其祖先亚伯拉罕之上帝，也是他所信奉之上帝，奇妙作为的直接报道，并因此而坚固了他自己的信心。

怀爱伦的注释

1-27《祖知》第300-301页
1-14《祖知》第300页
7-12《赎》第134页
13-26《证》第九册第262页
15-26《祖知》第301页
16 《服》第404页；《传证》第341页
19 《助》第20页
19-23《传证》第340页
19-26《述》第93页
19-27《赎》第135页
21 《助》第449页；《证》第六册第215页


第 19 章

【本会注释】
1 百姓来到西乃。
3 上帝从山上借着摩西发给百姓的信息。
8 百姓的答复又返回了上帝那里。
10 百姓在第三天之前预备好。
12 山绝对不可被摸。
16 上帝在山上可怕的降临。

以色列人在西乃山
1 【和合本】以色列人出埃及地以后，满了三个月的那一天，就来到西乃的旷野。
【吕振中】以色列人出埃及地以后，满了三个月那一天，他们来到西乃的旷野。
【思高本】以色列子民离开埃及国后，第三个月初一那一天，到了西乃旷野。
【现代本】以色列人离开埃及，正好在满三个月那一天到了西奈沙漠。
【KJV】In the third month, when the children of Israel were gone forth out of the land of Egypt, the same day came they into the wilderness of Sinai.
【NIV】In the third month after the Israelites left Egypt-on the very day-they came to the Desert of Sinai.
【BBE】In the third month after the children of Israel went out from Egypt, on the same day, they came into the waste land of Sinai.
【ASV】In the third month after the children of Israel were gone forth out of the land of Egypt, the same day came they into the wilderness of Sinai.
【本会注释】
    满了三个月。就是西弯月，相当与我们的五月末或六月初。第1、2节讲述的是以色列人去西乃山最后阶段的行程。在西乃山发生了犹太人历史中伟大的事件之一，就是以色列人作为一个神权统治下的一个教会和国家的形成（《祖知》第303页）。这种政体一直持续到犹太人以“除了该撒，我们没有王”的话语（约19:15）而从中退出时为止（《历》第738页）。在西乃的组建过程包括十诫的宣布、盟约的认可、帐幕的建造、仪文和民事律法的颁布、以及各种民事和军事程序的完善。耶和华与亚伯拉罕的后裔之间一种独特的关系开始生效，这是一种任何其他国家永远不能进入的关系。其目的乃是为基督作为人类救主的到来而预备道路。
    那一天。直译为“这一天”，可能就是西弯月的第一天，也有可能是十五日。犹太教遗传将这一事件定于犹太历的三月初一。如果是这样的话，那么从兰塞到西乃的路程大约花费了四十五天的时间。
    西乃的旷野。这通常被认为是拉哈平原（er-Raha），一个几乎平坦、散布着矮树丛的平原或旷野，该平原大约有3公里长不到1公里宽（见对出3:1节的注释）。这是一个特别适合希伯来人聚集领受上帝即将宣布之律法的地方。此平原四面环山形成了一个天然的露天剧场。在其东南端耸立着一座几乎拔地而起的花岗岩绝壁，提供了一个高大的讲台或祭坛，使得耶和华的声音可以从这里而被人们听见。在这绝壁的脚下有一系列可以有助于确定“界限”的小土墩（第12节）用以防止百姓摸这山。
    律法就是在这样一种庄严、感人的环境中被赐予以色列人的。人们曾清楚地观察到世界上没有一个地方能以一种更令人惊异的方式将居高临下的高山与平原结合在一起，以至于《出埃及记》当中所描写的一切景观和声响在平原的各个地方都能使聚集的人群所感受到。这是一个孤寂的地方，是一个可以使百姓与上帝完全单独地在一起，远离一切可能吸引他们思想和注意力偏离上帝之事的地方。以色列人在西乃停留了十一个多月的时间。在这里，除了领受律法和承认盟约以外，他们将有时间来建造圣所和进一步发展他们的组织。这将为他们提供一个安静沉思他们对耶和华之责任的机会。
    上帝的百姓需要这样歇息的时期，正如基督向门徒所建议的（见可6:31）。我们有保罗的榜样，他曾独自“往亚拉伯去”，可能就是到这个地方（见加1:17）。我们每个人都需要有我们的西乃，在安静和孤寂之中，上帝能为我们成就祂为以色列人所成就的事情，显示祂的旨意、指教我们明白其旨意、以祂的尊荣重新感化我们。西乃是一个如此庄严的地方，以至于人们的思想将无法抗拒地被提拔而与那无限的主相交通。周遍环境的肃穆与壮丽乃是对律法之神圣性的一种适宜的衬托。作为一个荒凉的不毛之地，西乃也是一个尖刻的提醒，说明我们自己本不能产生任何属灵的果子来荣耀上帝，也不能靠自己做成我们得救的工夫。基督自己岂没有说过：“离了我，你们就不能作什么”（约15:5）吗？
2 【和合本】他们离了利非订，来到西乃的旷野，就在那里的山下安营。
【吕振中】以色列人从利非订起行，来到西乃的旷野，就在那里的山前边扎营。
【思高本】他们从勒非丁起程，来到西乃旷野，就在旷野中安了营；以色列人在那座山前安了营。
【现代本】他们先离开利非订，然后到西奈沙漠，在西奈山下扎营。
【KJV】For they were departed from Rephidim, and were come to the desert of Sinai, and had pitched in the wilderness; and there Israel camped before the mount.
【NIV】After they set out from Rephidim, they entered the Desert of Sinai, and Israel camped there in the desert in front of the mountain.
【BBE】And when they had gone away from Rephidim and had come into the waste land of Sinai, they put up their tents in the waste land before the mountain: there Israel put up its tents.
【ASV】And when they were departed from Rephidim, and were come to the wilderness of Sinai, they encamped in the wilderness; and there Israel encamped before the mount.
【本会注释】
    在那里的山下安营。希伯来人从利非订向东南方向往西乃山迁移。大多数的百姓很有可能在前面提到的平原上支搭他们的帐棚，但有些人可能在东北和西面邻近的山谷中安营，从那里也能看到西乃山。
3 【和合本】摩西到上帝那里，耶和华从山上呼唤他说：“你要这样告诉雅各家，晓谕以色列人说：
【吕振中】摩西上到上帝那里，永恒主从山上呼唤他说∶“你要这样对雅各家说，这样告诉以色列人说∶
【思高本】梅瑟上到天主前，上主从山上召唤他说：你要这样告诉雅各伯家，训示以色列子民说：“
【现代本】摩西上山去朝见上帝。上主从山上呼唤摩西，要他告诉雅各的子孙以色列人说：
【KJV】And Moses went up unto God, and the LORD called unto him out of the mountain, saying, Thus shalt thou say to the house of Jacob, and tell the children of Israel;
【NIV】Then Moses went up to God, and the Lord called to him from the mountain and said, "This is what you are to say to the house of Jacob and what you are to tell the people of Israel:
【BBE】And Moses went up to God, and the voice of the Lord came to him from the mountain, saying, Say to the family of Jacob, and give word to the children of Israel:
【ASV】And Moses went up unto God, and Jehovah called unto him out of the mountain, saying, Thus shalt thou say to the house of Jacob, and tell the children of Israel:
【本会注释】
    摩西到上帝那里。第3-9节介绍了上帝与以色列人的第一个盟约。摩西非常熟悉这一地区，因为上帝就是在这里在烧着的荆棘中亲自显现。在这同一地点，上帝再次向祂的仆人亲自显现，这位仆人现在已不再是一个孤独的逃犯而被抬举为上帝自己百姓的领袖。当摩西登上此山时，他的脑海中一定闪现出许许多多的回忆。他对将来作领导之艰难使命的信心一定得到了极大的增强，因为耶和华所说他和他的以色列同胞们将在这里敬拜上帝的应许就要应验了（见出3:12）。我们可以肯定摩西是带着一种既谦恭但又满有信心的步伐登上此山的。
    雅各家。这一对他们祖先的提及乃是对给予他之应许的一种提醒（见创28:13,14；35:11）。其名称的提及将使人们想起上帝惠赐他的祝福，这些祝福乃是耶和华现在所要赐给他们之福气的一种保证。主动提出要建立盟约的必然是上帝，因为人无权向上天提条件。但这盟约不仅是上帝无上权威的表达而且也是其恩惠怜悯的表现。是祂先寻求的人类，而不是人类先寻求的上帝（见约壹4:10,19）。
4 【和合本】‘我向埃及人所行的事，你们都看见了，且看见我如鹰将你们背在翅膀上，带来归我。
【吕振中】‘你们都看见过我向埃及人所行的事；我怎样像鹰背着你们在翅膀上，把你们带来归我。
【思高本】你们亲自见了我怎样对待了埃及人，怎样好似鹰将你们背在翅膀上，将你们带出来归属我。
【现代本】“你们已经看见了我──上主怎样对付埃及人。我背着你们，正像母鹰把小鹰背在翅膀上，把你们带到这里归我自己。
【KJV】Ye have seen what I did unto the Egyptians, and how I bare you on eagles' wings, and brought you unto myself.
【NIV】You yourselves have seen what I did to Egypt, and how I carried you on eagles' wings and brought you to myself.
【BBE】You have seen what I did to the Egyptians, and how I took you, as on eagles' wings, guiding you to myself.
【ASV】Ye have seen what I did unto the Egyptians, and how I bare you on eagles' wings, and brought you unto myself.
【本会注释】
    埃及人。值得注意的是上帝在启示其律法之前先让大家注意其大爱在过去所有的凭据。这样，祂将赢得他们的信心；这样，祂将加强他们对祂的信心并鼓励他们遵行祂的旨意。祂将用过去所享有的福气来保证将来的福气。只要他们忠于上帝，祂为拯救以色列人出埃及、引领他们安全地过红海、赐吗哪给他们所做的这一切，都是祂将要为他们所要做之一切的担保。若没有这种保证，西乃的恐怖景象一定是令人无法忍受的。
    如鹰将你们背在翅膀上。正如老鹰将小鹰从巢中取出、教它飞翔、用自己的生命保护小鹰一样，耶和华也从埃及的奴役中取出祂的百姓以便使祂可以将他们领到迦南地。祂将用祂的“翅膀”将他们托起，保护他们脱离危险。正如那弱小无助的小鹰一样，那软弱、无助并且畏惧前面所可能遇到之一切的以色列人也可以相信上帝的大能（申32:11,12）。
5 【和合本】如今你们若实在听从我的话，遵守我的约，就要在万民中作属我的子民，因为全地都是我的。
【吕振中】如今你们若留心听我的声音，守我的约，你们就可以在万族之民中做属我的产业，因为全地都是我的。
【思高本】现在你们若真听我的话，遵守我的盟约，你们在万民中将成为我的特殊产业。的确，普世全属于我，
【现代本】如果你们服从我，守我的约，你们就是我的子民。全世界都属于我，但只有你们是我的选民，
【KJV】Now therefore, if ye will obey my voice indeed, and keep my covenant, then ye shall be a peculiar treasure unto me above all people: for all the earth is mine:
【NIV】Now if you obey me fully and keep my covenant, then out of all nations you will be my treasured possession. Although the whole earth is mine,
【BBE】If now you will truly give ear to my voice and keep my agreement, you will be my special property out of all the peoples: for all the earth is mine:
【ASV】Now therefore, if ye will obey my voice indeed, and keep my covenant, then ye shall be mine own possession from among all peoples: for all the earth is mine:
【本会注释】
    你们若实在听从。与其命令希伯来人遵守祂的盟约，因为这是祂至高的权利，上帝亲切地邀请祂的百姓去做那对他们自己有好处的事情。我们能与上帝同行的唯一道路就是顺从的道路。除了顺从以外，没有任何条件能使上帝同意做他们的上帝或让他们做祂的选民。那为众人带来救恩的耶稣基督之福音的恩惠（多2:11），并不使他们脱离顺服上帝律法的义务（罗3:31）。对救主基督的信心是与基督在人心中居住的大能密不可分地联系在一起的，这种能力能使人遵守十诫（罗8:1-4）。耶稣和使徒们特别着重地确认了顺从上帝律法的原则（太5:17,18；19:16,17；林前7:19；雅1:25；2:10-12；约壹2:3,4）。
    我的约。上帝与以色列人在西乃所立的约通常被称为“旧约”（来8:13）。由于百姓未能完全地领悟上帝的意图并进入盟约的真灵意，所以它与新约或福音之约形成了以下的对比：(1) 它较为初级（加4:1-5）。(2) 它与外在礼仪的联系较为密切（来9:1）。(3) 其基调主要是惩罚与奖赏，因为作为“孩童”，这些是以色列人唯一所能明白的鼓励（加4:3；《祖知》第371页）。(4) 其福气大都是现世的。(5) 它信任人的成就和好行为而不是上帝的恩典和一位救我们脱离罪恶的救主（见对出19:8节的注释）。新约显著的福气就是借着在基督里的信心，能力被授予信徒来成就“律法的义”（罗8:1-4；参徒13:37-39）。
    上帝允许以色列人试图遵守律法，以便使他们可以意识到他们不能做他们误认为能做的事。他们将因此而将从对自我的信靠被引向对上帝的信靠，从对自我努力的信任被引向对上帝之成就的相信。这样，律法将成为引领他们归向基督作为他们脱离罪恶之唯一救主的工具（加3:23-26）。这便为新约关系的建立、上帝恩典的福音、在基督里和借着基督对律法的遵守预备了道路（耶31:31-34；罗3:21-31；8:1-4；来8:7-11）。正如保罗所声明的，这种新约的关系并不“因信废了律法”（罗3:31）。律法仍是义务的标准，圣洁习惯的准则。新约将律法立为义的永恒准则，没有律法就不可能有圣洁的行为。
    属我的子民。实际上应是“我自己的财产”（英文RSV版；另见诗135:4；赛43:1-4）。在上帝的眼中，没有任何其他的民族与以色列平等。上帝的每个儿女，每个献身的基督徒，都是我们主之冠冕上的一个珠宝，并且被祂视为如此（玛3:17；见对彼前2:9节的注释）。
6 【和合本】你们要归我作祭司的国度，为圣洁的国民。’这些话你要告诉以色列人。”
【吕振中】你们要归我做祭司之国，做圣别之邦’∶这些话是你所应当对以色列人说的。”
【思高本】但你们为我应成为司祭的国家，圣洁的国民。你应将这话训示以色列子民。”
【现代本】是神圣的国民，是事奉我的祭司。”
【KJV】And ye shall be unto me a kingdom of priests, and an holy nation. These are the words which thou shalt speak unto the children of Israel.
【NIV】you will be for me a kingdom of priests and a holy nation.' These are the words you are to speak to the Israelites."
【BBE】And you will be a kingdom of priests to me, and a holy nation. These are the words which you are to say to the children of Israel.
【ASV】and ye shall be unto me a kingdom of priests, and a holy nation. These are the words which thou shalt speak unto the children of Israel.
【本会注释】
    祭司的国度。按照上帝的计划和意图，以色列人要成为一个有君尊和祭司身份的民族。在一个罪恶的世界当中，他们要成为道德和属灵的君王，他们要以此身份战胜罪的王国（启20:6）。作为祭司，他们要在祷告、赞美和供奉中亲近耶和华。作为上帝与异教徒之间的中间人，他们要成为教师、传道士和先知，并且要作为圣洁生活的榜样──上天真宗教的倡导者。在祂将来的国度里，上帝为其君尊的儿女预备了一个皇宫（太19:28；路19:17-19；约14:1-3；启1:6；2:26；3:21；参亚6:13）。
    圣洁的国民。作为一个献身服役于上帝的国民，他们要和其他的国家不同。这要外在地借着割礼（创17:9-14），内在地借着虔敬被表现出来（林后7:1；彼前2:9）。一位圣洁的上帝需要一个圣洁的国民（太5:48；彼前1:16）。
7 【和合本】摩西去召了民间的长老来，将耶和华所吩咐他的话都在他们面前陈明。
【吕振中】摩西去把人民的长老召了来，将永恒主所吩咐他的这一切话都摆在他们面前。
【思高本】梅瑟就去召集百姓的长老，将上主吩咐他的那一切话，都在他们前说明了。
【现代本】于是摩西下山，召集人民中的领袖们，把上主命令他的事一一告诉他们。
【KJV】And Moses came and called for the elders of the people, and laid before their faces all these words which the LORD commanded him.
【NIV】So Moses went back and summoned the elders of the people and set before them all the words the Lord had commanded him to speak.
【BBE】And Moses came and sent for the chiefs of the people and put before them all these words which the Lord had given him orders to say.
【ASV】And Moses came and called for the elders of the people, and set before them all these words which Jehovah commanded him.
【本会注释】
    长老。对于百姓是否会按照上帝所要求的条件接受盟约之重要问题的提出和回答并不需要许多话语。但在向百姓提出这些条款之前，摩西召集了众长老，为在百姓面前陈明此事做准备（出24:3；《祖知》第303页）。
8 【和合本】百姓都同声回答说：“凡耶和华所说的，我们都要遵行。”摩西就将百姓的话回复耶和华。
【吕振中】人民都一致地答应说∶“凡永恒主所说的、我们都要遵行。”摩西就将人民的话回覆永恒主。
【思高本】众百姓一致回答说：“凡上主所吩咐的，我们全要作。”梅瑟遂将百姓的答复转达于上主。
【现代本】以色列人民一致说：“我们要遵照上主的话做。”摩西就把他们的话回复上主。
【KJV】And all the people answered together, and said, All that the LORD hath spoken we will do. And Moses returned the words of the people unto the LORD.
【NIV】The people all responded together, "We will do everything the Lord has said." So Moses brought their answer back to the Lord .
【BBE】And all the people, answering together, said, Whatever the Lord has said we will do. And Moses took back to the Lord the words of the people.
【ASV】And all the people answered together, and said, All that Jehovah hath spoken we will do. And Moses reported the words of the people unto Jehovah.
【本会注释】
    凡耶和华所说的。他们的心中既确信盟约的条款将是公正良善的，而且又渴望为自己和他们的后代获得耶和华曾经应许过的福气，于是众长老在得知盟约的具体规定之前便立即接受了盟约。百姓表达愿意进入这种上帝所提之盟约并在被召去做正式认可之前花时间认真思考此问题乃是可取的做法。如果他们愿意顺从上帝的话，盟约的细节将随之而来。然而，以色列人对上帝要求顺从之呼召的回应虽然确实表现出了一种高尚的心愿，但他们在进入盟约关系时却对自己所知甚微，而且也没有意识到他们对于遵守上帝规诫并借此履行和约义务的无能。和许许多多受蒙骗的人一样，他们认为他们必须去尝试才知道能不能做到。上帝允许这种尝试，为要使他们能够发现他们的无能，从而被引领来依靠上帝。保罗自己的经验就是中肯恰当的例子（见罗7）。
    “凡耶和华所说的，我们都要遵行”的自然呼喊无疑地是一种宗教热情的肤浅表现，一种对荣耀辉煌之真理的一时反应。他们缺少深刻、真实之转变的精神，就是去做上帝所要求之事的“心”（申5:29）。难怪百姓很快就叛教去敬拜金牛犊了（出32）。
9 【和合本】耶和华对摩西说：“我要在密云中临到你那里，叫百姓在我与你说话的时候可以听见，也可以永远信你了。”于是，摩西将百姓的话奏告耶和华。
【吕振中】永恒主对摩西说∶“看吧，我要在密云中来找你，好叫人民在我和你说话的时候可以听见，他们也可以永远信你。”于是摩西将人民的话告诉永恒主。
【思高本】上主向梅瑟说：“我要在浓云中降到你前，叫百姓听见我与你谈话，使他们永远信服你。”梅瑟遂向上主呈报了百姓的答复。
【现代本】上主对摩西说：“我要在密云中降临，来找你，使我的子民听到我跟你的谈话，从此都相信你。”摩西把以色列人的话回复了上主，
【KJV】And the LORD said unto Moses, Lo, I come unto thee in a thick cloud, that the people may hear when I speak with thee, and believe thee for ever. And Moses told the words of the people unto the LORD.
【NIV】The Lord said to Moses, "I am going to come to you in a dense cloud, so that the people will hear me speaking with you and will always put their trust in you." Then Moses told the Lord what the people had said.
【BBE】And the Lord said to Moses, See, I will come to you in a thick cloud, so that what I say to you may come to the ears of the people and they may have belief in you for ever. And Moses gave the Lord word of what the people had said.
【ASV】And Jehovah said unto Moses, Lo, I come unto thee in a thick cloud, that the people may hear when I speak with thee, and may also believe thee for ever. And Moses told the words of the people unto Jehovah.
【本会注释】
    在密云中。当上帝与人说话时，祂必须总是遮蔽祂的荣耀，因为有罪的人无法承受其荣光（出33:20；约1:18；约壹4:12）。如果上帝给自己穿上人性，那么人体就是那遮蔽物。如果祂在烧着的荆棘中显现，那么火本身就是一种覆盖物。在西乃这里，由于百姓当中有许多人是不敬虔和不知悔改的，所以祂更有掩饰自己的必要了。上帝从其中发话的密云就是同以色列人一同出埃及并引导他们行进的云柱（出13:21,22；民11:25；12:15；《祖知》第301页）。
    永远信你了。上帝以看得见的方式向摩西显现的目的之一就是要给百姓一个不可反驳的证据证明摩西在他们面前要作上帝的代表。
10 【和合本】耶和华又对摩西说：“你往百姓那里去，叫他们今天明天自洁，又叫他们洗衣服。
【吕振中】永恒主又对摩西说∶“你往人民那里去，叫他们今天明天要洁净为圣，洗净自己的衣裳；
【思高本】上主向梅瑟说：“你到百姓那，叫他们今天明天圣洁自己，洗净自己的衣服。
【现代本】上主对他说：“你去告诉人民，今天和明天他们要洁净自己。他们要洗涤衣服，
【KJV】And the LORD said unto Moses, Go unto the people, and sanctify them to day and to morrow, and let them wash their clothes,
【NIV】And the Lord said to Moses, "Go to the people and consecrate them today and tomorrow. Have them wash their clothes
【BBE】And the Lord said to Moses, Go to the people and make them holy today and tomorrow, and let their clothing be washed.
【ASV】And Jehovah said unto Moses, Go unto the people, and sanctify them to-day and to-morrow, and let them wash their garments,
【本会注释】
    叫他们……自洁。耶和华即将亲自宣布祂的神圣律法，为了消除一切认为摩西与其创作有任何牵连的怀疑。他们在上帝面前的出现需要成为圣洁，否则没有人能见祂（来12:14）。成圣本质上是一种心灵的事情，就是保持“清心”的事情（太5:8）。外在的准备活动是为了使百姓意识到为迎见上帝而预备己心的必要性（帖前5:23；约壹3:3）。虽然对于埃及人来说，净化不仅意味着洗身，也包括剃光头，有时甚至剃光整个身体，但以色列人似乎只借着洗澡来洁净自己。
    圣洁是我们每次就近上帝时所要认真对待的问题。不圣洁的人只要他们认罪悔改，接受基督的恩典就不会被祂所拒绝。祂接纳罪人以便使他可以成为圣洁，从而使他有资格与上帝交往（弗1:4；5:25-27；多2:11-14）。由于那即将被颁布的律法乃是上帝之圣洁的一种表达，所以百姓借着使自己成为圣洁来预备接受此律法乃是唯一恰达到能够的做法。如果以色列人要成为上帝的百姓，那么他们便急需领悟这种关系的神圣性。因此，我们可以理解上帝为什么将其神圣律法的颁布当作一个深刻而戏剧性地使百姓信服此律法之神圣性和重要性的机会。这是特别必要的，因为希伯来人被他们的埃及奴隶主所压迫，已经在很大程度上失去了对上帝之品格和尊贵的认识。
    今天明天。根据犹太教遗传，这应是西弯月的初四和初五，十诫是在初六颁布的。两天的准备是为了增添对此事件之神圣性的强调。
    洗。有钱人当场合需要时可以更换他们的衣服，但较为贫穷的劳苦大众却没有可更换的衣服，所以他们必须洗那些他们穿过的衣服（利15:5）。
11 【和合本】到第三天要预备好了，因为第三天耶和华要在众百姓眼前降临在西乃山上。
【吕振中】要豫好了、来赴第三天，因为第三天永恒主要在众民眼前降临在西乃山上。
【思高本】第叁天都应准备妥当，因为第叁天，上主要在百姓观望之下降到西乃山上。
【现代本】到后天一切都准备好。那一天，我要降临在西奈山，让所有的以色列人都能够看见我。
【KJV】And be ready against the third day: for the third day the LORD will come down in the sight of all the people upon mount Sinai.
【NIV】and be ready by the third day, because on that day the Lord will come down on Mount Sinai in the sight of all the people.
【BBE】And by the third day let them be ready: for on the third day the Lord will come down on Mount Sinai, before the eyes of all the people.
【ASV】and be ready against the third day; for the third day Jehovah will come down in the sight of all the people upon mount Sinai.
【本会注释】
    降临。在圣经中，上帝一般被描述为居住在天上（王上8:30,49；约8:23）。因此，当祂在地上显现时，祂被说成是“降临”（创11:5-7；18:21；出3:8）。
12 【和合本】你要在山的四围给百姓定界限，说：‘你们当谨慎，不可上山去，也不可摸山的边界；凡摸这山的，必要治死他。
【吕振中】你要在四围给人民定界线，说∶‘你们要小心、不可上山来，也不可触着山的边界；凡触着山的一定会被处死。
【思高本】你要给百姓在山周围划定界限说：应小心，不可上山，也不可触摸山脚；凡触摸那山的，应处死刑。
【现代本】在山的四周要划一个界限，告诉人民不可越过界限，也不可上山，或接近这山。有人踏上这山一步，就应处死──
【KJV】And thou shalt set bounds unto the people round about, saying, Take heed to yourselves, that ye go not up into the mount, or touch the border of it: whosoever toucheth the mount shall be surely put to death:
【NIV】Put limits for the people around the mountain and tell them, 'Be careful that you do not go up the mountain or touch the foot of it. Whoever touches the mountain shall surely be put to death.
【BBE】And let limits be marked out for the people round the mountain, and say to them, Take care not to go up the mountain or near the sides of it: whoever puts his foot on the mountain will certainly come to his death:
【ASV】And thou shalt set bounds unto the people round about, saying, Take heed to yourselves, that ye go not up into the mount, or touch the border of it: whosoever toucheth the mount shall be surely put to death:
【本会注释】
    定界限。摩西要在山脚下竖立某种障碍物。这可能是沿着绝壁脚下那些小土墩所构成之界限而设立的。只要百姓不越过这些“界限”，他们便是安全的。
    人们曾适宜地评论说带有圣经所描述之一切恐怖景象的西乃并不是维苏威火山，山下的百姓并没有聚集在一个被毁灭了的黑古拉纽城或庞培城里。耶和华的目的只是为了显示其毁灭大能的真实性、范围和接近。这迫使人们感到如果他们冒昧或不在意地进入那大能合法行使的范围内，此能力所能成就的将是什么。
    凡摸这山的。因为此绝壁从平原上突起，所以有些人可以很容易与之发生接触，不论是粗心还是出于好奇。
    必要治死他。这种严重的刑罚是上帝特别宣布的，为要用毫不含糊的话语使百姓意识到在一位圣洁的上帝面前意味着什么。此刑罚与此场合的庄严肃穆是完全相符的。另外，我们不应忘记，只有借着刑罚的严肃威胁，才能使经常易于放肆并悖逆上帝旨意的以色列人学会敬重上帝（见撒下6:6,7）。若没有一种深刻的敬重感就不可能有真正的宗教情感。为了在以色列人当中反复灌输这种态度，上帝急需以一种生动而惊人的方式来传达这一教训。
13 【和合本】不可用手摸他，必用石头打死，或用箭射透；无论是人是牲畜，都不得活。到角声拖长的时候，他们才可到山根来。’”
【吕振中】不可用手触着他，必须拿石头打死，或是用箭射透∶无论是牲口、是人，都不得以活的。’当号角声拉长的时候，他们才可以上山根来。”
【思高本】谁也不可用手触摸那人，而应用石头砸死或用箭射死；不论是兽是人，都不得生存；号角响起的时候，他们才可上山。”
【现代本】或用石头或用箭执行，无论谁都不准碰他的尸首。人和牲畜都要遵守；凡违犯的都要处死。一直到号角再响，人民才可以上山。”
【KJV】There shall not an hand touch it, but he shall surely be stoned, or shot through; whether it be beast or man, it shall not live: when the trumpet soundeth long, they shall come up to the mount.
【NIV】He shall surely be stoned or shot with arrows; not a hand is to be laid on him. Whether man or animal, he shall not be permitted to live.' Only when the ram's horn sounds a long blast may they go up to the mountain."
【BBE】He is not to be touched by a hand, but is to be stoned or have an arrow put through him; man or beast, he is to be put to death: at the long sounding of a horn they may come up to the mountain.
【ASV】no hand shall touch him, but he shall surely be stoned, or shot through; whether it be beast or man, he shall not live: when the trumpet soundeth long, they shall come up to the mount.
【本会注释】
    不可用手摸它（英文KJV版）。或作“不可用手摸他”（英文RSV版）。那干犯上帝命令的人不应被捉拿，因为捉拿的人将不得不越过“界限”才能做到这一点。相反的，罪犯应借着从“界限”内抛掷石头或射箭而被杀死。对于任何闯入禁区的牲畜也应同样对待，免得任何人被试探进入禁区去取回其走失的牲畜。一切都是为了使以色列人意识到上帝庄严的尊贵，每个人在就近上帝面前时心中都应充满庄严肃穆的精神。
    上帝是永远同在的（诗139:1-12），但祂遮蔽了祂的同在。祂虽然与我们同在，但我们却觉察不到祂（伯23:8, 9）。但当祂显示祂的同在时，众人都在祂面前战栗（创28:16,17；伯42:5, 6；哈3:16）。软弱在强壮面前颤抖，渺小在伟大面前萎缩，有限的人类在无限的主面前变得无足轻重。自知有罪的意识使人在圣洁的上帝面前战栗（创3:10）。腐败在清廉面前畏缩，道德的堕落在绝对的纯洁面前胆怯。
    他们才可到山根来。代词“他们”在这里不可能是指百姓，因为这将与前一节的命令相矛盾。百姓从未上过山。只有摩西、亚伦、拿答、亚比户、和七十位长老上过山（见出24:1,2），他们可能才是这里所指的那些人。
14 【和合本】摩西下山往百姓那里去，叫他们自洁，他们就洗衣服。
【吕振中】摩西下山往人那里走，叫他们自洁，他们就洗衣服。
【思高本】梅瑟下山来到百姓那，叫他们圣洁自己，洗净自己的衣服。
【现代本】于是，摩西下了山吩咐人民，要他们洁净自己，准备敬拜。于是他们洗涤衣服；
【KJV】And Moses went down from the mount unto the people, and sanctified the people; and they washed their clothes.
【NIV】After Moses had gone down the mountain to the people, he consecrated them, and they washed their clothes.
【BBE】Then Moses went down from the mountain to the people, and made the people holy; and their clothing was washed.
【ASV】And Moses went down from the mount unto the people, and sanctified the people; and they washed their garments.
【本会注释】
    摩西下山。回到西乃山的脚下，摩西遵照第10节的命令指示百姓有关为律法的颁布而做准备的事情。与此同时，他一定吩咐了对防止百姓靠近山的围栏的建造，他在第23节中暗示了这一工程的完成。
15 【和合本】他对百姓说：“到第三天要预备好了。不可亲近女人。”
【吕振中】他对人说∶“要豫备好了、来赴第三天；不可接触女人。”
【思高本】他向百姓说：“到第叁天应准备妥当，不可接近女人。”
【现代本】摩西告诉他们：“到后天一切都要准备好；同时不可亲近女人。”
【KJV】And he said unto the people, Be ready against the third day: come not at your wives.
【NIV】Then he said to the people, "Prepare yourselves for the third day. Abstain from sexual relations."
【BBE】And he said to the people, Be ready by the third day: do not come near a woman.
【ASV】And he said unto the people, Be ready against the third day: come not near a woman.
16 【和合本】到了第三天早晨，在山上有雷轰、闪电，和密云，并且角声甚大，营中的百姓尽都发颤。
【吕振中】到了第三天、早晨的时候，在山上有雷轰、闪电和浓云；号角声强大的很，营里人民尽都颤抖。
【思高本】到了第叁天早晨，山上雷电交作，浓云密布，角声齐鸣，此时在营中的百姓都战战兢兢。
【现代本】第三天早晨，雷电交加，一朵密云在山上出现，号角声大响。营里的人民听到了都发抖。
【KJV】And it came to pass on the third day in the morning, that there were thunders and lightnings, and a thick cloud upon the mount, and the voice of the trumpet exceeding loud; so that all the people that was in the camp trembled.
【NIV】On the morning of the third day there was thunder and lightning, with a thick cloud over the mountain, and a very loud trumpet blast. Everyone in the camp trembled.
【BBE】And when morning came on the third day, there were thunders and flames and a thick cloud on the mountain, and a horn sounding very loud; and all the people in the tents were shaking with fear.
【ASV】And it came to pass on the third day, when it was morning, that there were thunders and lightnings, and a thick cloud upon the mount, and the voice of a trumpet exceeding loud; and all the people that were in the camp trembled.
【本会注释】
    雷轰。第16-20节讲述的是上帝在西乃山上临格的表现。耶和华在向人们显示祂自己的过程中采用了各种方法。向以利亚，祂以一种“微小的声音”而来（王上19:12）；向先知但以理和使徒约翰，祂使用了异象；向门徒们，祂直接借着祂的儿子说话。向保罗，上帝在心醉神迷的异象中显现，使徒“听见隐秘的言语，是人不可说的”（林后12:1-5）。上帝在这里以可怕的壮丽景象显现，为要使众人意识到其律法作为属灵国度之宪法的重要和尊贵（来12:18-21）。
17 【和合本】摩西率领百姓出营迎接上帝，都站在山下。
【吕振中】摩西率领人民出营去迎接上帝；他们都在山下站着。
【思高本】梅瑟叫百姓从营中出来迎接天主，他们都站在山下。
【现代本】摩西率领他们出帐棚来朝见上帝；他们都站在山脚下。
【KJV】And Moses brought forth the people out of the camp to meet with God; and they stood at the nether part of the mount.
【NIV】Then Moses led the people out of the camp to meet with God, and they stood at the foot of the mountain.
【BBE】And Moses made the people come out of their tents and take their places before God; and they came to the foot of the mountain,
【ASV】And Moses brought forth the people out of the camp to meet God; and they stood at the nether part of the mount.
【本会注释】
    率领百姓。很显然，营地本身离山脚下一定有些距离，在最前面的帐棚和摩西在山根附近所树立的围栏之间有一片开阔地。摩西现在率领百姓进入这块空地，尽可能近地带他们到他们所敢接近上帝临格的地方。
18 【和合本】西乃全山冒烟，因为耶和华在火中降于山上。山的烟气上腾，如烧窑一般，遍山大大的震动。
【吕振中】西乃山全都冒烟，因为永恒主在火中降临山上；山的烟往上冒，就像烧窑的烟一般∶整个的山震颤得极厉害。
【思高本】此时西乃全山冒烟，因为上主在火中降到山上；冒出的烟像火窑的烟，全山猛烈震动。
【现代本】整个西奈山被笼罩在烟雾中，因为上主在火中降临。这烟像里冒出来的浓烟；全体人民大大震惊。
【KJV】And mount Sinai was altogether on a smoke, because the LORD descended upon it in fire: and the smoke thereof ascended as the smoke of a furnace, and the whole mount quaked greatly.
【NIV】Mount Sinai was covered with smoke, because the Lord descended on it in fire. The smoke billowed up from it like smoke from a furnace, the whole mountain trembled violently,
【BBE】And all the mountain of Sinai was smoking, for the Lord had come down on it in fire: and the smoke of it went up like the smoke of a great burning; and all the mountain was shaking.
【ASV】And mount Sinai, the whole of it, smoked, because Jehovah descended upon it in fire; and the smoke thereof ascended as the smoke of a furnace, and the whole mount quaked greatly.
19 【和合本】角声渐渐地高而又高，摩西就说话，上帝有声音答应他。
【吕振中】号角声越来越强、强到极点，摩西就说话，上帝在雷轰中回答他。
【思高本】角声越响越高；梅瑟遂开始说话，天主藉雷霆答覆他。
【现代本】这时号角的声音越来越响。摩西讲话，上帝用雷回答他。
【KJV】And when the voice of the trumpet sounded long, and waxed louder and louder, Moses spake, and God answered him by a voice.
【NIV】and the sound of the trumpet grew louder and louder. Then Moses spoke and the voice of God answered him.
【BBE】And when the sound of the horn became louder and louder, Moses' words were answered by the voice of God.
【ASV】And when the voice of the trumpet waxed louder and louder, Moses spake, and God answered him by a voice.
【本会注释】
    摩西就说话。当时的景象是那么的可畏，山被烟雾所遮盖（第18节），号筒的声音是那么的可怕（第16节），以至于摩西再也无法保持沉默。为了宣泄这种紧张的情绪，他开始说话，可能就是那些记载在来12:21节中的话语。有人建议认为在“摩西就说话，上帝有声音答应他”的话语中有一种深刻的含义，这些话语为上帝之律法的性质提供了一个醒目的定义。上帝的一切命令可以说都是对我们灵魂之深切需求的答复。它们是从上帝和人心的交互作用中发出的。保罗在罗7章中说明了这一点。人因其按照上帝形象的被造（创1:27），永远不能在存活中找到满足，除非他的生命与创造主和谐一致。十诫乃是调谐的工具。它不只是一种表达上帝之旨意和至高权威的法典；而也是帮助我们按照上帝所要我们活着的方式生活的属灵教导的工具（诗19:7,8；119:97,98；太19:16,17）。
20 【和合本】耶和华降临在西乃山顶上，耶和华召摩西上山顶，摩西就上去。
【吕振中】永恒主降临在西乃山、临到山顶上；永恒主召摩西上山顶，摩西就上去。
【思高本】上主降到西乃山顶上，召梅瑟上到山顶；梅瑟就上去了。
【现代本】上主降临在山顶上，召摩西上去；摩西就上山去。
【KJV】And the LORD came down upon mount Sinai, on the top of the mount: and the LORD called Moses up to the top of the mount; and Moses went up.
【NIV】The Lord descended to the top of Mount Sinai and called Moses to the top of the mountain. So Moses went up
【BBE】Then the Lord came down on to Mount Sinai, to the top of the mountain, and the Lord sent for Moses to come up to the top of the mountain, and Moses went up.
【ASV】And Jehovah came down upon mount Sinai, to the top of the mount: and Jehovah called Moses to the top of the mount; and Moses went up.
【本会注释】
    山顶上。可能不是慕萨山（Jebel Musa），因为此山从百姓聚集的平原上是看不见的。而西乃山脉地势最高的沙弗沙弗角（Ras es-Safsaf）却正好面对此平原（见对第1节和出3:1节的注释）。
    召摩西上山顶。上下文会使我们认为亚伦和摩西一同上去了，因为亚伦也在那里（第24节）而且可能也包含在第23节的“我们”当中。
21 【和合本】耶和华对摩西说：“你下去嘱咐百姓，不可闯过来到我面前观看，恐怕他们有多人死亡；
【吕振中】永恒主对摩西说∶“你下去警告人民，恐怕他们闯过来到永恒主面前来观看，以致他们中间有许多人会倒毙。
【思高本】上主向梅瑟说：“下去通告百姓：不可闯到上主面前观看，免得许多人死亡。
【现代本】上主对他说：“你下去警告人民，不可超越界限来看我，否则，会有许多人死亡。
【KJV】And the LORD said unto Moses, Go down, charge the people, lest they break through unto the LORD to gaze, and many of them perish.
【NIV】and the Lord said to him, "Go down and warn the people so they do not force their way through to see the Lord and many of them perish.
【BBE】And the Lord said to Moses, Go down and give the people orders to keep back, for fear that a great number of them, forcing their way through to see the Lord, may come to destruction.
【ASV】And Jehovah said unto Moses, Go down, charge the people, lest they break through unto Jehovah to gaze, and many of them perish.
【本会注释】
    嘱咐百姓。在本章结束的几节经文中，百姓和祭司被再次警告不要越过“界限”。这种重复暗示着有些人并没有把此禁令当回事，而随时准备“闯过”那“界限”去窥视上帝的荣耀（见民4:20；撒上6:19；撒下6:6,7）。
22 【和合本】又叫亲近我的祭司自洁，恐怕我忽然出来击杀他们。”
【吕振中】连挨近永恒主的祭司也要洁净自己为圣，恐怕永恒主突破界限来击杀他们。”
【思高本】连那些接近上主的司祭们，也应圣洁自己，免得上主击杀他们。”
【现代本】就连祭司也必须先洁净自己才能走近我，否则，我要惩罚他们。”
【KJV】And let the priests also, which come near to the LORD, sanctify themselves, lest the LORD break forth upon them.
【NIV】Even the priests, who approach the Lord , must consecrate themselves, or the Lord will break out against them."
【BBE】And let the priests who come near to the Lord make themselves holy, for fear that the Lord may come on them suddenly.
【ASV】And let the priests also, that come near to Jehovah, sanctify themselves, lest Jehovah break forth upon them.
【本会注释】
    又叫……祭司。对“祭司”的特别提及暗示着越境的欲望在他们当中格外的强烈。他们虽然受训要行使神圣的职能，但他们可能认为自己与摩西和亚伦基本上是平等的。他们可能因被排除在上帝的临格之外而感到怨恨。难道他们不是被任命为上帝与人之间的中间人吗？
    自洁。这一命令似乎表明祭司们没有将第10节的吩咐当作是适用于他们的吩咐，因此没有遵守此吩咐。所以要这样做的命令被特别指向他们。职务的圣洁并不必然意味着持有此职务的人也是圣洁的。上帝的牧者没有被赋予任何对罪的特殊豁免权，正如圣经所经常显示的（见利10:1,2；撒上2:12-17；4:17）。这节经文和出24:5表明在利未制度建立以前已经有一些人被分别为圣从事祭司的服务（见《祖知》第350页）。
23 【和合本】摩西对耶和华说：“百姓不能上西乃山，因为你已经嘱咐我们说：‘要在山的四围定界限，叫山成圣。’”
【吕振中】摩西对永恒主说∶“人民不能上西乃山，因为你警告我们说∶‘要给山定界限，把山分别为圣。’”
【思高本】梅瑟答覆上主说：“百姓不能上西乃山，因你自己曾通告我们说：要在山的四周划定界限，也宣布这山是不可侵犯的。”
【现代本】摩西对上主说：“你的子民不会上来；因为你已经吩咐我们要以这山为神圣，并且在山边立界限。”
【KJV】And Moses said unto the LORD, The people cannot come up to mount Sinai: for thou chargedst us, saying, Set bounds about the mount, and sanctify it.
【NIV】Moses said to the Lord , "The people cannot come up Mount Sinai, because you yourself warned us, 'Put limits around the mountain and set it apart as holy.' "
【BBE】And Moses said to the Lord, The people will not be able to come up the mountain, for you gave us orders to put limits round the mountain, marking it out and making it holy.
【ASV】And Moses said unto Jehovah, The people cannot come up to mount Sinai: for thou didst charge us, saying, Set bounds about the mount, and sanctify it.
【本会注释】
    不能上。由于上帝在第12节中的命令已被执行了，所以摩西向上帝保证说百姓不可能不知情地越过圣山的区域。
24 【和合本】耶和华对他说：“下去吧，你要和亚伦一同上来；只是祭司和百姓不可闯过来上到我面前，恐怕我忽然出来击杀他们。”
【吕振中】永恒主对他说∶“下去吧；你要再上来，带着亚伦一同来；只是祭司和人民都不可闯过来上到永恒主面前，恐怕他突破界限来击杀他们。”
【思高本】上主向他说：“下去，你同亚郎一起上来，但司祭和百姓不可闯到上主前，免得我击杀他们。”
【现代本】上主对摩西说：“你下去，把亚伦带上来。但祭司和人民不可越过界限到我这里，否则，我要惩罚他们。”
【KJV】And the LORD said unto him, Away, get thee down, and thou shalt come up, thou, and Aaron with thee: but let not the priests and the people break through to come up unto the LORD, lest he break forth upon them.
【NIV】The Lord replied, "Go down and bring Aaron up with you. But the priests and the people must not force their way through to come up to the Lord , or he will break out against them."
【BBE】And the Lord said to him, Go down, and you and Aaron may come up; but let not the priests and the people make their way through to the Lord, or he will come on them suddenly.
【ASV】And Jehovah said unto him, Go, get thee down; and thou shalt come up, thou, and Aaron with thee: but let not the priests and the people break through to come up unto Jehovah, lest he break forth upon them.
【本会注释】
    下去吧。上帝拒绝了摩西所说不需要进一步警告百姓的辩解。上帝知道祂的仆人所不知道的事情，并且坚决要求重新发出警告来防止麻烦的发生。
    你要和亚伦一同。尽管这是第一次明确地说明亚伦被指定和摩西一起上山的经文，但他似乎有可能在前一次的经历中就上过山（见第3,20,23节；参出10:1,3）。
25 【和合本】于是摩西下到百姓那里告诉他们。
【吕振中】于是摩西下到人民那里去告诉他们。
【思高本】梅瑟便下到百姓那，通知了他们。
【现代本】于是摩西下山，回到同胞那里，把上主的话告诉他们。
【KJV】So Moses went down unto the people, and spake unto them.
【NIV】So Moses went down to the people and told them.
【BBE】So Moses went down to the people and said this to them.
【ASV】So Moses went down unto the people, and told them.
【本会注释】
    摩西下到。被上帝的指责所降服，摩西回到了营中去警告祭司和百姓。

怀爱伦的注释

1-25《布》第232页；《祖知》第301-304页
1,2 《祖知》第301页
1-5《基教》第505页
2-8《赎》第137页
3,4 《祖知》第303页
5 《知君》第293页
5,6 《祖知》第303, 371页；《证》第二册第450页
6 《知君》第426页
7 《基教》第506页；《祖知》第303页
8 《基教》第506页；《知君》第293页；《祖知》第303页
9 《祖知》第303页；《赎》第137页
10 《证》第二册第611页
10,11 《服》第279页；《祖知》第304页；《赎》第138页
11 《基教》第506页
12,13 《历》第156页；《祖知》第304页；《赎》第138页
16 《福山》第73页；《祖知》第339页；《圣》第54页
16,17 《祖知》第304页
16-22《赎》第139页
18,19 《祖知》第304页
20 《基教》第237, 287, 506页；《祖知》第366页；《赎》第148页
21 《祖知》第339页


第 2 章

【本会注释】
1 摩西出生，3 放在一个箱子里被搁在芦荻中。
5 他被发现，并被法老的女儿养大。
11 他杀死了一个埃及人。
13 他责备一个希伯来人。
15 他逃往米甸。
21 他娶西坡拉为妻。
22 革舜出生。
23 上帝看顾以色列人的哀哭。

摩西的出生
1 【和合本】有一个利未家的人娶了一个利未女子为妻。
【吕振中】有一个利未家的人去娶了一个利未的女子。
【思高本】有肋未家族的一个男子娶了肋未家族的一个女人为妻。
【现代本】有一个利未族的人和他同族的一个女子结婚，
【KJV】And there went a man of the house of Levi, and took to wife a daughter of Levi.
【NIV】Now a man of the house of Levi married a Levite woman,
【BBE】Now a man of the house of Levi took as his wife a daughter of Levi.
【ASV】And there went a man of the house of Levi, and took to wife a daughter of Levi.
【本会注释】
    有一个……人。由于亚伦比摩西大三岁（出7:7），而且似乎是在敕令生效以前出生的，因此这一希伯来话语应被译为：“曾有一个人”。因此，该法令一定是在摩西将要出生时颁布的。摩西之父母的婚姻可能是在这一重大法令颁布的十几年前发生的，因为米利暗在他出生时已相当大了，足以扮演第4,7,8节中所描述的角色。
    一个利未女子。虽然在希伯来语的用法中，“女儿”实际上可能是指“孙女”，但约基别显然是利未真正的女儿（见对出6:20节的注释）。她丈夫是利未的孙子（第16节）哥辖的儿子（出6:18）暗兰。由于哥辖是在雅各移居埃及前出生的（创46:11），，所以嫁给其哥哥之子暗兰的，哥辖的妹妹约基别很可能是很久以后出生的（见民26:59）。在埃及寄居的纪年学（见对出12:40节的注释）使这一结论成为必要，因为摩西是在雅各进入埃及的135年后出生的。因此，摩西的母亲约基别必须被视为其父亲年老时所生的孩子。
2 【和合本】那女人怀孕，生一个儿子，见他俊美，就藏了他三个月，
【吕振中】那女人怀孕，生个儿子；见他俊美，就把他藏了三个月。
【思高本】这女人怀孕生了一个儿子，见他俊美，就把他藏了叁个月。
【现代本】生了一个儿子。她看见这婴儿那么俊美，就把他藏了三个月。
【KJV】And the woman conceived, and bare a son: and when she saw him that he was a goodly child, she hid him three months.
【NIV】and she became pregnant and gave birth to a son. When she saw that he was a fine child, she hid him for three months.
【BBE】And she became with child and gave birth to a Son; and when she saw that he was a beautiful child, she kept him secretly for three months.
【ASV】And the woman conceived, and bare a son: and when she saw him that he was a goodly child, she hid him three months.
【本会注释】
    一个儿子。摩西是约基别的第三个孩子，因为亚伦比他大三岁（出7:7），而米利暗比他们还要大（出2:4）。
    见他俊美。即使是作为一个婴孩，摩西表现出他成年之后所特有的敏锐的智力、情感的稳定以及身体的完美。所有的这一切都在被译为“俊美”的希伯来词汇中被暗示出来了。约基别将这些特质看作上帝认可的一种凭据，她将此视为上帝使他注定要完成一些特殊使命的记号。根据徒7:20节，他是，直译为，“在上帝看来很有魅力[“美丽”，英文RSV版]的”。这在英文KJV版中被译为“俊美非凡”。约基别当然即使见摩西不是一位如此“俊美”的婴孩也一定会爱他和保护他的，因为母亲经常将她们最深厚的爱给予那些体弱多病的孩子。尽管如此，约基别保护摩西性命的努力在来11:23节中被颂赞为一种信心之举，这暗示着她明白上帝已为他预定了一个重要的职务并将因此而施加干涉来保全他的性命。但这并不必然确认犹太史学家约瑟夫所说的一句话（《上古史》ii。9。3），即在此婴孩出生之前上帝就已向暗兰启示说他将被任命为以色列人的救主。
3 【和合本】后来不能再藏，就取了一个蒲草箱，抹上石漆和石油，将孩子放在里头，把箱子搁在河边的芦荻中。
【吕振中】后来再也不能藏了，就取个蒲草箱，抹上石漆和石油，将孩子放在里头，给在河边的芦苇中。
【思高本】以后不能再藏了，就拿了一个蒲草筐子，涂上沥青和石漆，把孩子放在面，将筐放在尼罗河边的芦苇丛中。
【现代本】到她实在隐藏不了这孩子，她就拿蒲草编了一个篮子，涂上沥青和柏油，使水渗不进去，再把孩子放在篮子里面，然后把篮子藏在河边芦苇丛里。
【KJV】And when she could not longer hide him, she took for him an ark of bulrushes, and daubed it with slime and with pitch, and put the child therein; and she laid it in the flags by the river's brink.
【NIV】But when she could hide him no longer, she got a papyrus basket for him and coated it with tar and pitch. Then she placed the child in it and put it among the reeds along the bank of the Nile.
【BBE】And when she was no longer able to keep him secret, she made him a basket out of the stems of water-plants, pasting sticky earth over it to keep the water out; and placing the baby in it she put it among the plants by the edge of the Nile.
【ASV】And when she could not longer hide him, she took for him an ark of bulrushes, and daubed it with slime and with pitch; and she put the child therein, and laid it in the flags by the river's brink.
【本会注释】
    一个……箱。这婴孩被隐藏了三个月后，出于某种我们所不知道的原因，似乎再也不能被隐藏了。相信上帝必将施加干涉来保全他的性命，他的母亲设计了一个计划，使她既可以遵守国王命令的字句又不至于夺取孩子的性命。她愿意做她一切力所能及的，相信上帝必会成就其余的事。
    被译为“蒲草”和“箱”的两个词汇都是埃及语。这两个词汇和许多其他在《摩西五经》中出现的词汇共同说明作者对埃及的语言非常的熟识。“箱”一词，tebah，来源于埃及语的tebet，在圣经中只在这里和创6和7章中被用过，在那里被用来指挪亚方舟。此词的字面意思就是一个“盒子”，可以表示任何形状象盒子的容器。
    “蒲草”的原文gome来源于埃及语的qama'。此词指的是纸草植物，在古代非常著名，是制造古书写纸张的主要材料。纸草植物是一种强健的灯心草，其茎为三棱形，约有3至4.5米高。这种植物虽然在古埃及非常常见，但现在却已不再生长了。纸草也被用在建筑方面和建造较轻的河船。这种船只在许多古埃及的纪念碑上都有所描绘，可能为约基别提供了一个制造摩西之蒲草箱的模型。
    石漆。与创11:3节中所使用的词汇相同，指的是柏油或沥青。这是从死海地区进口到埃及的。埃及人将这种材料主要用在薰尸上。
    在……芦荻中。Suph，来源于埃及语的tjufi，意思就是“芦苇”。这是本节中第三个外来词。各种水生植物大量存在于尼罗河的死水中和与之相连的沼泽地带里。约基别将箱放在芦苇丛中的目的可能是为了防止它漂走。有些注释家建议说约基别知道埃及公主习惯于到这里来，并将它放在那里，希望公主在看到这一美丽而无助的婴孩时会引起她的怜悯（见《祖知》第243页）。
4 【和合本】孩子的姊姊远远站着，要知道他究竟怎么样。
【吕振中】孩子的姐姐远远地站着，要知道他究竟怎么样。
【思高本】孩子的姐姐远远的站着，想知道孩子究竟怎样。
【现代本】这孩子的姊姊远远地站，要看看会有什么事发生。
【KJV】And his sister stood afar off, to wit what would be done to him.
【NIV】His sister stood at a distance to see what would happen to him.
【BBE】And his sister took her place at a distance to see what would become of him.
【ASV】And his sister stood afar off, to know what would be done to him.
【本会注释】
    他的姐姐。那就是米利暗（见出15:20, 21；民12:1；《祖知》第243页）。她似乎是摩西唯一的姐姐（民26:59）。
5 【和合本】法老的女儿来到河边洗澡，她的使女们在河边行走。她看见箱子在芦荻中，就打发一个婢女拿来。
【吕振中】法老的女儿下河来洗澡，她的女仆们在河沿上走着。她看见箱子在芦苇中，就打发一个使女去取来。
【思高本】当时法朗的一个公主下到尼罗河边洗澡，使女们在河边上徘徊。公主发现芦苇丛中那个筐子，就吩咐自己的使女将筐子取来。
【现代本】国王的女儿到河边来洗澡；她的宫女们在河边散步。突然她看见芦苇丛中有一个篮子，就叫伺候的宫女去拿来。
【KJV】And the daughter of Pharaoh came down to wash herself at the river; and her maidens walked along by the river's side; and when she saw the ark among the flags, she sent her maid to fetch it.
【NIV】Then Pharaoh's daughter went down to the Nile to bathe, and her attendants were walking along the river bank. She saw the basket among the reeds and sent her slave girl to get it.
【BBE】Now Pharaoh's daughter came down to the Nile to take a bath, while her women were walking by the riverside; and she saw the basket among the river-plants, and sent her servant-girl to get it.
【ASV】And the daughter of Pharaoh came down to bathe at the river; and her maidens walked along by the river-side; and she saw the ark among the flags, and sent her handmaid to fetch it.
【本会注释】
    法老的女儿。在犹太遗传中，他被称为特矛蒂斯、米利斯或比提亚。名字的多样性以及它们在埃及文献中的缺乏使得这些遗传毫无价值。
    从建立在王上6:1节和其他相支持之话语（见《善》第399页）基础上的圣经纪年学中得出的合理推论乃是出埃及大约发生在公元前十五世纪中叶。这一年代使我们可以推断出摩西是在图特摩斯一世（公元前1525-1508）、图特摩斯二世（公元前1508-1504）和哈特舍普苏特女王（公元前1504-1482）的统治下长大的。哈特舍普苏特是一位杰出的女性。她曾是图特摩斯一世唯一合法的孩子并嫁给了他同父异母的兄弟图特摩斯二世，为要使他能够合法地继承他父亲的王位。但图特摩斯二世合法的婚姻，象他父亲的婚姻一样，又未能提供一个男性的后嗣。图特摩斯二世作王仅四年就去世了，当时阿蒙神的祭司们在一次突然的政变中给图特摩斯二世的一个私生子加了冕。这个儿子当时还只是一个小孩，在神殿中作为一个未成年祭司，他后来被称为图特摩斯三世。由于他的年龄太小，所以他的姑妈哈特舍普苏特作为摄政王长达22年之久。她的统治时期是一个和平的时期。她修建了伟大的神殿并竖立了巨大的方尖塔。出于贸易的目的，许多探险队被派往蓬特，可能就是东非的索马里沿海地区。也有许多探险队被派往西乃和努比亚去开采铜矿、绿松石矿和金矿。被一位大能的宰相塞嫩穆特所支持，哈特舍普苏特得以在位长达22年；然后她和塞嫩穆特便从文献记录中消失了。接续她的图特摩斯三世从所有的纪念碑上涂抹了她的名字，试图将人们对她的纪念从埃及的历史中消除掉。这一事实使人们普遍推测是他将她从王位上撤除的，并且推测她和塞嫩穆特遭受了凶暴的死亡。
    当摩西出生时，哈特舍普苏特还只是图特摩斯一世的女儿。摩西的出生发生在她嫁给其同父异母的兄弟图特摩斯二世的许多年前，在她丈夫去世后她开始亲自作王的二十多年前。
    洗澡。天使引领公主来到了摩西躺卧的地方（《祖知》第243页）。一位公主在露天的河水中沐浴的做法当然不符合现代穆斯林东方国家的习俗，现在只有社会阶层较低的妇女才会这样做。但这却与古埃及的习俗相吻合。从古埃及陵墓壁画中发现的一个沐浴的景象描绘了一位高贵的埃及女子被四个侍女所服侍。这也与古埃及人对尼罗河之神圣性所持之观点相一致，他们认为其河水能赋予人多子多孙并保证长寿。正因为如此，尼罗河被人们当作一位神来敬拜。
6 【和合本】她打开箱子，看见那孩子。孩子哭了，她就可怜他，说：“这是希伯来人的一个孩子。”
【吕振中】一打开，看见那孩子；见是个小婴儿哭着，就怜惜他，说∶“这是希伯来人的一个孩子。”
【思高本】她打开一看，见有一个孩子正在哭涕，就动了可怜他的心说：“这必是一个希伯来人的孩子。”
【现代本】公主打开篮子，看见一个男婴在哭，就可怜他，说：“这一定是希伯来人的婴儿。”
【KJV】And when she had opened it, she saw the child: and, behold, the babe wept. And she had compassion on him, and said, This is one of the Hebrews' children.
【NIV】She opened it and saw the baby. He was crying, and she felt sorry for him. "This is one of the Hebrew babies," she said.
【BBE】And opening it, she saw the child, and he was crying. And she had pity on him, and said, This is one of the Hebrews' children.
【ASV】And she opened it, and saw the child: and, behold, the babe wept. And she had compassion on him, and said, This is one of the Hebrews' children.
【本会注释】
    希伯来人的一个孩子。公主一打开那小箱子便发现那啼哭的婴孩乃是希伯来人的孩子。对无助婴孩的慈悲和对其未知之希伯来母亲的同情促使她借着将他领养为她自己的孩子来拯救这个婴孩。在对出1:22节的注释中，我们可以看出国王残酷的敕令并没有持续很长时间。这里所描述的事件可能曾为政策的改变起到一定的作用。因希伯来儿童的悲惨命运而苦恼，法老的女儿可能哀求他的父亲撤消其凶杀的敕令。如果真是这样的话，摩西便已经开始成为使无数希伯来婴孩的生命得蒙拯救的被动工具了。
7 【和合本】孩子的姊姊对法老的女儿说：“我去在希伯来妇人中叫一个奶妈来，为你奶这孩子，可以不可以？”
【吕振中】孩子的姐姐对法老的女儿说∶“我去从希伯来妇人中给你叫个奶妈、来替你奶这孩子、好不好？”
【思高本】孩子的姐姐就对法朗的公主说：“你愿意我去从希伯来妇女中给你请一个奶妈，为你乳养这个孩子吗？”
【现代本】那时候，婴儿的姊姊走出来，对公主说：“请问，要不要我去找一个希伯来女人来做他的奶妈？”
【KJV】Then said his sister to Pharaoh's daughter, Shall I go and call to thee a nurse of the Hebrew women, that she may nurse the child for thee?
【NIV】Then his sister asked Pharaoh's daughter, "Shall I go and get one of the Hebrew women to nurse the baby for you?"
【BBE】Then his sister said to Pharaoh's daughter, May I go and get you one of the Hebrew women to give him the breast?
【ASV】Then said his sister to Pharaoh's daughter, Shall I go and call thee a nurse of the Hebrew women, that she may nurse the child for thee?
【本会注释】
    一个奶妈。这一切无疑地都是由母亲一手策划的。米利暗潜伏在摩西漂浮的地方，察看她小弟弟的命运，并且可能被指示，要是某位埃及人发现了婴孩的话她当说些什么。现在，她以令人钦佩的判断力和机智履行了她的指示。她在适当的时刻出了场，并在适当的时候提出了她的提议，既不早也不晚。在她如此行的时候，她既没有多说也没有少说。
8 【和合本】法老的女儿说：“可以。”童女就去叫了孩子的母亲来。
【吕振中】法老的女儿对她说∶“好，你去吧。”童女就去，把孩子的母亲叫来，
【思高本】法朗的公主回答说：“你去罢！”少女便去叫了孩子的母亲来。
【现代本】公主说：“好啊。”那女孩子就去叫婴儿的母亲来。
【KJV】And Pharaoh's daughter said to her, Go. And the maid went and called the child's mother.
【NIV】Yes, go," she answered. And the girl went and got the baby's mother.
【BBE】And Pharaoh's daughter said to her, Go. And the girl went and got the child's mother.
【ASV】And Pharaoh's daughter said to her, Go. And the maiden went and called the child's mother.
【本会注释】
    童女就去。一位慈爱母亲的信心和多谋，以及一位通达姐姐的机智和技巧，得到了成功的回报。不仅摩西的生命得以保全，而且他又回到了他自己的摇篮和他亲生母亲的怀中。这样，有规定被做出，使他可以从她那里领受那些如此难以消除地印在孩子心中的第一印象。
9 【和合本】法老的女儿对她说：“你把这孩子抱去，为我奶他，我必给你工价。”妇人就抱了孩子去奶他。
【吕振中】法老的女儿对她说∶“你把这孩子抱去，替我奶他；我给你工价。”妇人就抱了孩子去奶他。
【思高本】法朗的公主对她说：“你将这孩子抱去，为我乳养他，我必给你工钱。”那妇人就接过去，乳养这个孩子。
【现代本】公主对那女人说：“把这婴儿带去，替我养他，我会给你工钱。”于是那女人把婴儿接回去，抚养他。
【KJV】And Pharaoh's daughter said unto her, Take this child away, and nurse it for me, and I will give thee thy wages. And the women took the child, and nursed it.
【NIV】Pharaoh's daughter said to her, "Take this baby and nurse him for me, and I will pay you." So the woman took the baby and nursed him.
【BBE】And Pharaoh's daughter said to her, Take the child away and give it milk for me, and I will give you payment. And the woman took the child and gave it milk at her breast.
【ASV】And Pharaoh's daughter said unto her, Take this child away, and nurse it for me, and I will give thee thy wages. And the woman took the child, and nursed it.
【本会注释】
    你的工价。由于这婴儿，一个希伯来人的孩子，被放在一个希伯来人的家庭当中，所以必须有必要的规定来阐明约基别作为其奶妈的假定关系。为了清楚地说明他已成为法老女儿的财产，为了止息对其身世和使他活着之理由的盘问，为了封住那些可能希望见到他象其他希伯来男孩一样被杀之人的嘴，公主指出了她愿为照料这婴孩所支付的工价。
    妇人就抱了孩子。值得注意的是约基别在此没有被称为摩西的“母亲”，而只是“妇人”。她似乎在言语和行为上都没有流露出她真实的情感，也没有向孩子显明她的实际关系。在那充满激情的时刻，这需要何等大的自制力啊！这是言语所无法形容的。她象一个陌生人可能做的那样接过了孩子，但她的心中却充满了极大的欢喜和快乐。她若是有丝毫的不经意，兴奋的样子就可能暴露了她的目的。一切都有赖于她在最困难的时刻保持冷静──但爱能凡事忍耐。一切服务的关键问题不在于智力而在于心，一颗被上帝的持续大能所鼓励的心。
10 【和合本】孩子渐长，妇人把他带到法老的女儿那里，就作了她的儿子。她给孩子起名叫摩西，意思说：“因我把他从水里拉出来。”
【吕振中】孩子渐渐长大，妇人把他带到法老的女儿那里，他就做了她的儿子。她给孩子起名叫摩西，说∶“是因为我把他从水里拉出来。”
【思高本】孩子长大了，那妇人就把他带到公主那；公主遂收他作自己的儿子，给他起名叫梅瑟，说：“因为我从水拉出了他。”
【现代本】这孩子长大以后，她把他带到公主面前，公主正式收养他作自己的儿子。她说：“我从水里把这孩子拉上来，就叫他摩西（跟希伯来语拉出发音相近）吧！”
【KJV】And the child grew, and she brought him unto Pharaoh's daughter, and he became her son. And she called his name Moses: and she said, Because I drew him out of the water.
【NIV】When the child grew older, she took him to Pharaoh's daughter and he became her son. She named him Moses, saying, "I drew him out of the water."
【BBE】And when the child was older, she took him to Pharaoh's daughter and he became her son, and she gave him the name Moses, Because, she said, I took him out of the water.
【ASV】And the child grew, and she brought him unto Pharaoh's daughter, and he became her son. And she called his name Moses, and said, Because I drew him out of the water.
【本会注释】
    孩子渐长。约基别借着将其作为母亲的权利转让给法老的女儿而挽救了她儿子的性命。现在她又得到了他，就象是被借来的一样，只是作为他婴儿时期被雇来的一个奶妈。她舍弃了她为要使她可以留住他，她失去了他，为要使她可以再把他找回来，屈从为要使她可以征服。孩子与其母亲同在的时期在圣经中没有被记载，但大多数注释家认为这大约有2或3年，实际上约有12年（《祖知》第244页）。在童年的这些岁月中，品格以及以后宗教经验的根基被奠定了。现在被疏忽的教导是不能在以后被补上的。摩西后来的人生清楚地显明他的父母良好地利用了分派给他们的年日，用来教养他走所当行的路。
    妇人把他带到。许多注释家认为摩西的母亲在他大约两、三岁刚一断奶时就自愿地将她的儿子领进了宫中。正如上文中所提到过的，这实际上发生在12岁左右。对于她主动交出摩西的观点是因为圣经中没有提到说她被迫舍弃他。除非她是在一个事先认可的时候将他领进宫中的，否则她主动地这样去做似乎显示了一种令人不可思议的缺乏母爱。若不是被要求如此行的话，约基别怎么会舍弃她如此心爱的儿子呢？她一定尽可能地将他留在自己的身边。她在摩西12岁时对他的放弃暗示着她作为“奶妈”的服务已经随着通常所谓的童年时期的结束而到期了（见《祖知》第244页）。
    摩西。Mosheh相当于埃及语的mes或mesu，意思就是“孩子”、“儿子”、“由……所生的”。在摩西出生和长大的第十八王朝，人们习惯于为皇室家族的成员选择表示他们是神之子孙的名字。这样的名字诸如阿赫摩斯，“[月神]阿赫所生的”；卡摩斯，“[神格化的灵魂]卡所生的”；图特摩斯，“[神]托特所生的”；以及常见的拉摩斯（即后来的拉美西斯），“[太阳神]拉所生的”。这些名字在日常生活中经常被简称为“摩斯”。埃及学家认为法老的女儿给她所领养的儿子起了一个类似于图特摩斯或阿赫摩斯的名字，但当摩西“不肯称为法老女儿之子”时（来11:24）他去掉了用来指异教神明的部分。另外，她也有可能省略了任何神的头衔而只给了他一个简称“摩斯”，因为她既不知道他世间的父母又不能声称他，作为一个希伯来人，是埃及神之子。尽管如此，她给孩子所起的名字很有可能是个埃及名字，虽然我们今日所知道的形式是希伯来语的。
    把他……拉出来。Mosheh这个名字的字面意思就是“被拉出来的”。它是动词mashah，“拉出来”的分词形式，并且具有相同的辅音。由于埃及名称摩斯和希伯来动词mashah发音相似而且意思也相近，所以希伯来人可能将摩斯音译为Mosheh。这样正好与埃及公主的话语相吻合：“因我把他从水里拉出来”。这句话暗示着她将他当作她从河神，即尼罗河，领受的恩赐。尼罗河在埃及的众神庙中被奉为哈皮（Hapi）神，尽管河流本身被称为伊特鲁（'Itru），后来简称为伊鲁（'Iru）。希伯来人将此音译为Yeor，除一例外以外（但12:5-7）圣经作者们（49次）用它来专指尼罗河以其支流（见创41:1；赛7:18；结29:3；鸿3:8等）。起初，摩西的名字在埃及语中可能是哈普摩斯或伊鲁摩斯，意思就是“尼罗河所生[来，被拉出来]的”。在拒绝被“称为法老女儿之子”的事上（来11:24），他会自然地将对埃及神明的索引除掉。
    希腊文七十士译本的译者将他的名字译为Mouses。在对这个名字的解释中，约瑟夫（《上古史》ii.9.6）将Mo解释为尼罗河的一个埃及名称，将uses解释为表示任何从其中被“来”或“救”出来之人的埃及语。根据这种解释，摩西的含义应是“从尼罗河中被救出来的人”，这是对一位注定要救其百姓脱离尼罗河地之人的一个最恰当的名字。然而我们不清楚约瑟夫的解释是基于事实还是胡思乱想。

摩西逃往米甸
11 【和合本】后来，摩西长大，他出去到他弟兄那里，看他们的重担，见一个埃及人打希伯来人的一个弟兄。
【吕振中】后来摩西长大了，有一天他出去到他的同胞那里，看看他们的重担；看见一个埃及人击打一个希伯来人，就是他的一个同胞。
【思高本】过了许久梅瑟已经长大，有一次出去探望自己的同胞，看见他们作苦工，又见一个埃及人打他的一个同胞希伯来人；
【现代本】摩西长大了，常常出去探望希伯来同胞；他看见他们被迫服苦役。有一次，他看见一个埃及人杀了一个希伯来同胞。
【KJV】And it came to pass in those days, when Moses was grown, that he went out unto his brethren, and looked on their burdens: and he spied an Egyptian smiting an Hebrew, one of his brethren.
【NIV】One day, after Moses had grown up, he went out to where his own people were and watched them at their hard labor. He saw an Egyptian beating a Hebrew, one of his own people.
【BBE】Now when Moses had become a man, one day he went out to his people and saw how hard their work was; and he saw an Egyptian giving blows to a Hebrew, one of his people.
【ASV】And it came to pass in those days, when Moses was grown up, that he went out unto his brethren, and looked on their burdens: and he saw an Egyptian smiting a Hebrew, one of his brethren.
【本会注释】
    后来摩西长大。圣经的记载跨越了摩西一生中近30年的光阴只字未提。接下来被记载的事件乃是在他四十岁时发生的一件事（徒7:23）。他的青年时代是在皇家导师的监护下度过的，他们向他传授了“埃及人一切的学问”（徒7:22）。他所受的教育有些是从祭司那里学到的，有些是从将军那里学到的。这些通常都是对王子的训练。由于摩西“说话行事都有才能”（徒7:22），所以我们可以想象他率领去外国的军事远征（见《祖知》第245页）。然而他在内心里并没有成为一个埃及人。他外在的相貌、他的衣着打扮、言语行为可能已经完全地埃及化了，但他在品格、宗教和忠诚上仍是一个希伯来人。这可以从出2:11-13节所记述的内容中清楚地看出来（见来11:24）。
    他出去。摩西到了他人生中的一个时刻，他意识到他必须要么毫无保留地成为一个埃及人，要么与他被藐视的百姓站在同一边。在此之前，他似乎已经决定要“与上帝的百姓同受苦害”（来11:25）并视自己为被拣选来完成此任务的工具（徒7:23-25）。他以为自己终于准备好要离开皇宫及其“罪中之乐”，放弃继承王位的前途，勇敢地站出来拥护其受压迫之百姓的理想（见《祖知》第246, 247页）。从徒7:23节中，我们得知摩西出于了解景况和指定计划的目的来到了歌珊地。他的动机不是自私的，这充分证明在他的脑海里他已经放弃了一切继承埃及王位的权利。他乃是被一直能够对其百姓真诚的爱和对他们的压迫者的仇恨所驱使，出2:11节中“弟兄”一词的两次使用强调了这一事实。
    见一个埃及人。这可能是出1:11节中提到的一位督工或被他们所雇的一位工头。这样的人在埃及的纪念碑上被表现为带着长木棍的人，他们随意地用它来打偷懒者的后背。他们的权力无疑地会被经常地滥用，惩罚无疑地会被加在犯有极小的错误或根本没有错误的人身上。权力经常会退化为暴政和残酷的压迫，而这一事件作为这种滥用职权的一个实例激起了摩西的愤怒（徒7:24）。
12 【和合本】他左右观看，见没有人，就把埃及人打死了，藏在沙土里。
【吕振中】摩西左右望望，见没有人，就把那埃及人击杀了，埋在沙土里。
【思高本】他向四面一望，见没有人，便将那埃及人打死，将他埋在沙土中。
【现代本】摩西向左右观看，以为没有人注意，就下手杀了那埃及人，把尸首埋在沙里。
【KJV】And he looked this way and that way, and when he saw that there was no man, he slew the Egyptian, and hid him in the sand.
【NIV】Glancing this way and that and seeing no one, he killed the Egyptian and hid him in the sand.
【BBE】And turning this way and that, and seeing no one, he put the Egyptian to death, covering his body with sand.
【ASV】And he looked this way and that way, and when he saw that there was no man, he smote the Egyptian, and hid him in the sand.
【本会注释】
    把埃及人打死了。他既观察到周围没有别人见到此行为，就把埃及人杀了。当摩西接近他们时工头还在鞭打希伯来工人，证明上级官员普遍认可其下级的这种滥用职权。摩西的举动无法被宽恕，尽管这无疑是出于正义的愤慨。他虽然是一位能干的军事领袖和一位特别受埃及军队喜爱的人（《祖知》第245页），但他却缺少在上帝的事业中从事服务所必不可少的某些领导才能（《祖知》第247页）。
13 【和合本】第二天他出去，见有两个希伯来人争斗，就对那欺负人的说：“你为什么打你同族的人呢？”
【吕振中】第二天他出去，见有两个希伯来人在争斗着，他就对那无理的人说∶“你为什么击打你同族的人呢？”
【思高本】第二天他又出去，见两个希伯来人打架，就对那无理的一方说：“你为什么打你同族的人？”
【现代本】第二天，摩西又到那里去，看见两个希伯来人在打架，就对那个理亏的说：“你为什么欺负自己的同胞呢？”
【KJV】And when he went out the second day, behold, two men of the Hebrews strove together: and he said to him that did the wrong, Wherefore smitest thou thy fellow?
【NIV】The next day he went out and saw two Hebrews fighting. He asked the one in the wrong, "Why are you hitting your fellow Hebrew?"
【BBE】And he went out the day after and saw two of the Hebrews fighting: and he said to him who was in the wrong, Why are you fighting your brother?
【ASV】And he went out the second day, and, behold, two men of the Hebrews were striving together: and he said to him that did the wrong, Wherefore smitest thou thy fellow?
【本会注释】
    第二天。这就是次日（徒7:26）。摩西希望希伯来人会接受他的领导并支持他进行反抗埃及人的大起义（《祖知》第246页）。尽管上帝已经向以色列的长老启示说摩西将成为他们的拯救者（《祖知》第245页），但“他们却不明白”（徒7:25）。 他在其百姓当中住了不只一天的事实，暗示着这不只是一次不经意的探访。他回到事件发生地的举动，暗示着他认为起义的时机已经成熟。
    你为什么打？摩西在第二次探访其百姓的过程中所见证的争斗，乃是一场针锋相对的打斗，他觉得他有责任劝解这两个人停止继续争斗下去。摩西在此所做的干涉显然是正确的。
14 【和合本】那人说：“谁立你作我们的首领和审判官呢？难道你要杀我，象杀那埃及人吗？”摩西便惧怕，说：“这事必是被人知道了。”
【吕振中】那人说∶“谁设立你做首领做审判官来管我们呢？难道你要杀我、像杀那埃及人么？”摩西害怕说∶“这事必是给人知道了。”
【思高本】那人回答说：“谁立了你作我们的首领和判官？难到你想杀我，像杀那埃及人一样吗？”梅瑟就害怕了，心想：“那事一定叫人知道了！”
【现代本】那人回答：“谁派你来做我们的首领，做我们的法官？你杀了那个埃及人，也要杀我吗？”摩西一听见这话，非常害怕，心里想：“大家一定已经知道我所做的事了。”
【KJV】And he said, Who made thee a prince and a judge over us? intendest thou to kill me, as thou killedst the Egyptian? And Moses feared, and said, Surely this thing is known.
【NIV】The man said, "Who made you ruler and judge over us? Are you thinking of killing me as you killed the Egyptian?" Then Moses was afraid and thought, "What I did must have become known."
【BBE】And he said, Who made you a ruler and a judge over us? are you going to put me to death as you did the Egyptian? And Moses was in fear, and said, It is clear that the thing has come to light.
【ASV】And he said, Who made thee a prince and a judge over us? Thinkest thou to kill me, as thou killedst the Egyptian? And Moses feared, and said, Surely the thing is known.
【本会注释】
    谁立你作……首领？不是他现在的干预使摩西受到责备，而是一天前的错行。单纯地询问说：“你为什么打你同族的人呢？”若不加上前一天的作为，不足以显示其对司法权力的承担。前一天的暴力已使第二天仁慈的劝解变为无效。摩西的教育和地位本可以使他能够将向善的感化力运用在其国民身上，但此时却因他对他们的同情之举而失去了。
    摩西便惧怕。摩西既已借着前一天的行为放弃了他对埃及的效忠，现在又被他自己的百姓所弃绝，这使他处于一种危险的困境当中。他孤独一人，没有任何朋友。
15 【和合本】法老听见这事，就想杀摩西，但摩西躲避法老，逃往米甸地居住。
【吕振中】法老听见这事，就想法子要杀摩西；摩西便逃避法老，去住米甸地。
【思高本】法朗听说这事，就想杀死梅瑟；而梅瑟却离开法朗逃走，去了米德杨地，坐在井边。
【现代本】国王听到了这事，要杀摩西，摩西就逃到米甸去，住在那里。
【KJV】Now when Pharaoh heard this thing, he sought to slay Moses. But Moses fled from the face of Pharaoh, and dwelt in the land of Midian: and he sat down by a well.
【NIV】When Pharaoh heard of this, he tried to kill Moses, but Moses fled from Pharaoh and went to live in Midian, where he sat down by a well.
【BBE】Now when Pharaoh had news of this, he would have put Moses to death. But Moses went in flight from Pharaoh into the land of Midian: and he took his seat by a water-spring.
【ASV】Now when Pharaoh heard this thing, he sought to slay Moses. But Moses fled from the face of Pharaoh, and dwelt in the land of Midian: and he sat down by a well.
【本会注释】
    法老听见。如果我们对于将法老的女儿就是哈特舍普苏特的认定是正确的话，那么这一事件一定发生在他摄政的末后几年内，就是在她侄子的权力强大起来的时候，并在他废除她而正式作为图特摩斯三世登上王位之前不久发生的。摩西的作为在宫中被正确的解释为对埃及公开的蔑视，并且被猜疑认为他企图自立为王（《祖知》第247页）。国家的命运明显地处于危险之中，摩西被毫不犹豫地定了死罪。哈特舍普苏特在宫中可能不顾皇室其他成员的忧虑而支持摩西近四十年之久，并借着安排让他登上王位而巩固她自己对国家的统治。她大约在此时从历史中突然的消失可能就是由于她对摩西久为人知的支持。
    摩西……逃往。摩西的逃亡肯定不是一个轻松的经历。埃及的东部边境从地中海到苏伊士湾都被一种有人操纵的、彼此可见的烽火台系统把守着。一个与摩西的逃亡类似的埃及故事，即锌努赫的故事，显示进入亚细亚的逃亡真的是何等的困难。锌努赫是阿蒙念哈特一世的一个侍臣。出于某种我们所不知的原因，他觉得国王的死使他自己的性命处于危险之中，于是逃往叙利亚并在那里作为一个被放逐者居住了许多年。他对跨越边境的危险给予了生动的描述。他在一个灌木丛中蹲伏了一段时间，免得守望的人看见他，并在夜间越过了边境。继续前行进入沙漠后，他要不是被一些亚细亚人发现并给他水和煮过的奶喝的话，他将被渴死在沙漠之中。我们没有关于摩西在其逃亡中所经历之苦难的记录，但我们可以想象这对于一位只知道宫廷生活的奢侈，并且从未经历过苦难的人来说，一定是一次非常难熬的经历。
    米甸地。这是一个有些含糊的说法，因为米甸人都是游牧民。他们的主要栖息地似乎是在亚喀巴湾的东边，他们大多数的古碑铭都是在那里被发现的。但他们时常向北迁移到摩押的边境（创36:35；民22:4,7），向西进入西乃半岛，这似乎就是摩西逃往的“米甸地”（见出3:1；《祖知》第247页）。
16 【和合本】一日，他在井旁坐下。米甸的祭司有七个女儿；她们来打水，打满了槽，要饮父亲的群羊。
【吕振中】有一天他在井旁坐着。米甸的祭司有七个女儿；她们来打水，打满了槽，要给她们父亲的羊群喝。
【思高本】米德杨的司祭有七个女儿，她们来打水，灌满水槽，要饮父亲的羊群。
【现代本】有一天，摩西坐在井边；米甸祭司叶特罗的七个女儿出来打水，盛满水槽，要给父亲的羊喝。
【KJV】Now the priest of Midian had seven daughters: and they came and drew water, and filled the troughs to water their father's flock.
【NIV】Now a priest of Midian had seven daughters, and they came to draw water and fill the troughs to water their father's flock.
【BBE】Now the priest of Midian had seven daughters: and they came to get water for their father's flock.
【ASV】Now the priest of Midian had seven daughters: and they came and drew water, and filled the troughs to water their father's flock.
【本会注释】
    米甸的祭司。米甸人是亚伯拉罕从基土拉生的后代（创25:1, 2），可能在一段时期内保持了对真神上帝的敬拜。至少摩西与之同住的流珥（出2:18,21），是一位真神上帝的祭司（出18:12, 23；见《祖知》第247页）。
    七个女儿。这在圣经故事中并不是第一个由女子来牧养她们父亲之羊群的实例。拉结看守过她父亲拉班的羊并给它们饮水（创29:9）。这种习惯与原始时代人们的简朴相一致。即使在今日，这种做法在阿拉伯半岛仍不会被看为希奇。
17 【和合本】有牧羊的人来，把她们赶走了，摩西却起来帮助她们，又饮了她们的群羊。
【吕振中】有牧羊的人来、把她们赶走，摩西起来救她们，打水给她们的羊群喝。
【思高本】别的牧童来了，赶走了她们；梅瑟便起来保护了她们，也饮了她们的羊。
【现代本】有一些牧羊人来，把她们赶走。摩西起来保护她们，又帮助她们打水给羊喝。
【KJV】And the shepherds came and drove them away: but Moses stood up and helped them, and watered their flock.
【NIV】Some shepherds came along and drove them away, but Moses got up and came to their rescue and watered their flock.
【BBE】And the keepers of the sheep came up and were driving them away; but Moses got up and came to their help, watering their flock for them.
【ASV】And the shepherds came and drove them away; but Moses stood up and helped them, and watered their flock.
18 【和合本】她们来到父亲流珥那里；他说：“今日你们为何来得这么快呢？”
【吕振中】她们来到父亲流珥那里，父亲说∶“今天你们为什么来得这么快呢？”
【思高本】她们回到父亲勒乌尔那，父亲问她们说：“你们今天为什么回来的这么快？”
【现代本】当她们回到父亲那里的时候，父亲问：“今天怎么这么早就回来？”
【KJV】And when they came to Reuel their father, he said, How is it that ye are come so soon to day?
【NIV】When the girls returned to Reuel their father, he asked them, "Why have you returned so early today?"
【BBE】And when they came to Reuel their father, he said, How is it that you have come back so quickly today?
【ASV】And when they came to Reuel their father, he said, How is it that ye are come so soon to-day?
【本会注释】
    她们的父亲流珥。流珥的意思就是“上帝的朋友”，并且暗示着独神论。英文KJV版在民10:29节中将他的名字音译为拉古珥，尽管希伯来语的拼写与这里所给予的并没有任何差别。流珥也被称为叶忒罗（出3:1等）。许多其他的圣经人物也都有两个名字，如所罗门，其第二个名字叫耶底底亚（撒下12:24,25）。
19 【和合本】她们说：“有一个埃及人救我们脱离牧羊人的手，并且为我们打水饮了群羊。”
【吕振中】她们说∶“有一个埃及人援救了我们脱离那些牧羊人的手，并且使劲地替我们打水、给羊群喝。”
【思高本】她们回答说：“有一个埃及人救我们摆脱了牧童的手，还给我们打水饮了羊群。”
【现代本】她们回答：“有一个埃及人帮我们的忙，把欺负我们的牧羊人赶走了，还帮我们打水给羊喝。”
【KJV】And they said, An Egyptian delivered us out of the hand of the shepherds, and also drew water enough for us, and watered the flock.
【NIV】They answered, "An Egyptian rescued us from the shepherds. He even drew water for us and watered the flock."
【BBE】And they said, An Egyptian came to our help against the keepers of sheep and got water for us and gave it to the flock.
【ASV】And they said, An Egyptian delivered us out of the hand of the shepherds, and moreover he drew water for us, and watered the flock.
【本会注释】
    一个埃及人救我们脱离。摩西显然没有显明其民族，并且由于他穿着埃及人的服装并象埃及人一样剃光了头，因此流珥的女儿们很自然地将这位友善的陌生人当作了一个埃及人。流珥在见到她们提早回来时的惊讶以及她们平淡的解释，说一个埃及人救她们脱离了牧人的手，都清楚地说明她们习惯于这种粗暴的待遇，而且她们的父亲也无力保护她们。作为一个祭司，他似乎对该地区的牧人没有多少感化力。这可能是因为流珥仍是一位真神上帝的敬拜者，尽管其同族的大多数人都已经离弃了他们的祖先，亚伯拉罕，去敬拜偶像了。
20 【和合本】他对女儿们说：“那个人在哪里？你们为什么撇下他呢？你们去请他来吃饭。”
【吕振中】父亲问女儿们说∶“他在哪里？你们为什么撇下这个人呢？去请他来吃饭。”
【思高本】他对女儿们说：“他在那？你们为什么撇下他？去请他来吃饭！”
【现代本】父亲问女儿：“他在哪里？为什么把他留在外边？去请他来跟我们一起吃饭。”
【KJV】And he said unto his daughters, And where is he? why is it that ye have left the man? call him, that he may eat bread.
【NIV】And where is he?" he asked his daughters. "Why did you leave him? Invite him to have something to eat."
【BBE】And he said to his daughters, Where is he? why have you let the man go? make him come in and give him a meal.
【ASV】And he said unto his daughters, And where is he? Why is it that ye have left the man? Call him, that he may eat bread.
21 【和合本】摩西甘心和那人同住；那人把他的女儿西坡拉给摩西为妻。
【吕振中】摩西甘心乐意地和那人同住；那人把他的女儿西坡拉给摩西为妻。
【思高本】于是梅瑟决定住在那人那，那人将自己的女儿漆颇辣给了梅瑟为妻。
【现代本】后来摩西同意住在那里；叶特罗把他女儿西坡拉许配给摩西；
【KJV】And Moses was content to dwell with the man: and he gave Moses Zipporah his daughter.
【NIV】Moses agreed to stay with the man, who gave his daughter Zipporah to Moses in marriage.
【BBE】And Moses was happy to go on living with the man; and he gave his daughter Zipporah to Moses.
【ASV】And Moses was content to dwell with the man: and he gave Moses Zipporah his daughter.
【本会注释】
    摩西甘心。摩西逃离埃及时没有任何具体的计划，只是为了逃命。他现在面对着养家糊口的实际问题。流珥的热情欢迎是摩西在井旁友善的协助之举的结果，这导致了一种使摩西借以为他服务的安排。
    西坡拉。最后流珥的七个女儿之一西坡拉成了摩西的妻子。这个名字的意思就是“鸟”，至今仍被许多阿拉伯沙漠的妇女所使用。
22 【和合本】西坡拉生了一个儿子，摩西给他起名叫革舜，意思说：“因我在外邦作了寄居的。”
【吕振中】西坡拉生了一个儿子，摩西给他起名叫革舜，因为他说∶“我在外地做了寄居的。”
【思高本】她生了一个儿子，梅瑟给他起名叫革尔熊，因为他说：“我在外方作了旅客。”
【现代本】西坡拉生了一个儿子。摩西说：“我是寄居异乡的陌生人；就给这孩子取名革舜（跟希伯来语寄居发音相近）吧！”
【KJV】And she bare him a son, and he called his name Gershom: for he said, I have been a stranger in a strange land.
【NIV】Zipporah gave birth to a son, and Moses named him Gershom, saying, "I have become an alien in a foreign land."
【BBE】And she gave birth to a son, to whom he gave the name Gershom: for he said, I have been living in a strange land.
【ASV】And she bare a son, and he called his name Gershom; for he said, I have been a sojourner in a foreign land.
【本会注释】
    革舜。意思就是“放逐”，来源于garash，“驱赶”或“推开”。摩西借着指出他是“在陌生之地的一个陌生人[ger]”的事实来解释这个名字。他虽然救了自己的命，但却过着流亡的生活，并在对他长子的命名中表达了他的孤独感和羞耻感。
    许多岁月又一次被只字未提地越过去了。当年皇室中最有权力的王子现在却过着一个牧人的日子。他以帐篷代替了皇宫，以西乃的沙漠生活代替了埃及的奢侈，以成群的山羊和绵羊代替了他众多的侍从和军队。这是何等大的变化啊！但在空旷的沙漠中度过的四十年使他有资格成为上帝所能用来拯救其百姓脱离埃及的那种人。在这些年间，摩西学会了他作为一个悖逆民族之领袖所必不可少的功课。摩西在沙漠生活的漫长岁月中，单独与上帝和大自然在一起而培养出来的才能乃是无价的。获得这些才能所必需的漫长岁月的孤独和谦卑乃是非常值得的。他后来的历史证明那些岁月没有被荒废，并且证明他在上帝的指导下曾是一个勤奋的学生，并以优异的成绩完成了他的学业。
23 【和合本】过了多年，埃及王死了。以色列人因做苦工，就叹息哀求，他们的哀声达于上帝。
【吕振中】那许多日子当中、埃及王死了。以色列人因作苦工而叹息，就哀呼；他们作苦工的呼救声上达于上帝。
【思高本】过了很久，埃及王死了。那时以色列子民由于劳苦工作，都叹息哀号：他们因劳役所发出的求救声，升到天主面前。
【现代本】过了一段时期，埃及王死了，以色列人仍旧过着奴隶的生活。他们向上帝求救，呼求他帮助他们脱离苦役。
【KJV】And it came to pass in process of time, that the king of Egypt died: and the children of Israel sighed by reason of the bondage, and they cried, and their cry came up unto God by reason of the bondage.
【NIV】During that long period, the king of Egypt died. The Israelites groaned in their slavery and cried out, and their cry for help because of their slavery went up to God.
【BBE】Now after a long time the king of Egypt came to his end: and the children of Israel were crying in their grief under the weight of their work, and their cry for help came to the ears of God.
【ASV】And it came to pass in the course of those many days, that the king of Egypt died: and the children of Israel sighed by reason of the bondage, and they cried, and their cry came up unto God by reason of the bondage.
【本会注释】
    过了多年。这句话覆盖了近四十年的时期（徒7:30）。
    埃及王死了。摩西所逃避的图特摩斯三世在独自作王32年之后约死于公元前1450年。在此之前，他曾与哈特舍普苏特共同摄政长达近22年。
    以色列人……就叹息哀求。图特摩斯三世的去世并未使压迫减轻，反而似乎比先前更严重了。古埃及文献显示图特摩斯三世被他的儿子阿蒙霍特普二世即位。阿蒙霍特普二世被证明是一个残酷的君王和无情的征服者。在他作王的早期，他从一次亚细亚远征中带着七个迦南王子作为俘虏带回了埃及。他在坐船沿尼罗河来到他的国都底比斯的途中将这些王子头朝下地在他的船上。当他到达底比斯时，他又将其中的六个王子悬挂在城墙上并将第七个王子带到了努比亚的首都拿帕塔，在那里他得到了同样的待遇。阿蒙霍特普二世确保了其国内臣民的顺服并用一种有计划的恐怖管理使被征服之地的臣民屈从于他。正如属世文献所显示的，他的品格与那位当摩西在降灾时为以色列人代求时加强了对他们之压迫的顽梗法老的品格非常吻合。
24 【和合本】上帝听见他们的哀声，就记念他与亚伯拉罕、以撒、雅各所立的约。
【吕振中】上帝听见他们的唉哼，就记起他的约来、他同亚伯拉罕、以撒、雅各所立的约。
【思高本】天主听见了他们的哀号，就记起了他与亚巴郎、依撒格和雅各伯所立的盟约。
【现代本】上帝听见了他们的呻吟，记起他曾跟他们的祖宗亚伯拉罕、以撒、雅各立过约。
【KJV】And God heard their groaning, and God remembered his covenant with Abraham, with Isaac, and with Jacob.
【NIV】God heard their groaning and he remembered his covenant with Abraham, with Isaac and with Jacob.
【BBE】And at the sound of their weeping the agreement which God had made with Abraham and Isaac and Jacob came to his mind.
【ASV】And God heard their groaning, and God remembered his covenant with Abraham, with Isaac, and with Jacob.
25 【和合本】上帝看顾以色列人，也知道他们的苦情。
【吕振中】上帝察看以色列人，知道他们的苦情。
【思高本】天主遂眷顾了以色列子民，特别垂念他们。
【现代本】他看见以色列人被奴役的境况，非常关心他们。
【KJV】And God looked upon the children of Israel, and God had respect unto them.
【NIV】So God looked on the Israelites and was concerned about them.
【BBE】And God's eyes were turned to the children of Israel and he gave them the knowledge of himself.
【ASV】And God saw the children of Israel, and God took knowledge of them.
【本会注释】
    上帝看顾。忠于祂与亚伯拉罕、以撒、雅各所立的约，上帝记念了祂受压迫的百姓。因为他们是祂特别看顾的对象，所以上帝采取了一个奇迹般的路线，为要实现祂对他们的慈悲目的。用来描述上帝之态度和行为的人类语言有时可能显得不配被用来描述这样一位永恒、全知全能的神。但应当记得的是，有限的言语最多能给予一个对无限之主的旨意和方法不完全的描述。

怀爱伦的注释

1-25《祖知》第242-251页；《赎》第106-110页
2 《祖知》第242页
2-6《祖知》第243页
6-8《赎》第107页
7, 9 《祖知》第243页
8, 9 《临家》第238页
10 《祖知》第244页
11, 12 《祖知》第246页
11-15《基教》第342页；《赎》第109页
14-16, 21《祖知》第247页
23 《证》第一册第264页
23-25《祖知》第251页；《赎》第147页


第 20 章

【本会注释】
1 十诫。
18 百姓害怕。
20 摩西安慰他们。
22 偶像崇拜被禁止。
24 坛应是什么样的。

十诫
1 【和合本】上帝吩咐这一切的话说：
【吕振中】上帝吩咐这一切的话、说∶
【思高本】天主训示以下这一切话说：“
【现代本】上帝发言，作如下的训示：
【KJV】And God spake all these words, saying,
【NIV】And God spoke all these words:
【BBE】And God said all these words:
【ASV】And God spake all these words, saying,
【本会注释】
    上帝……说。宣布道德律法的讲台现在已经预备好了。此律法从此一直是数不胜数的人们基本的行为准则。没有人会否认这是历史上具有重大和决定性意义的事件之一。也没有人能否认全人类对这种行为准则得到重要需求，这是因为他们道德和属灵的不完美以及他们惯于做恶的倾向。十诫超乎一切其他的道德和属灵律法之上。它包含了人类行为的方方面面。这是唯一能够有效控制人类良知的律法。这一直是一部浓缩了的人类行为手册并且覆盖了人类义务的全部领域。我们的主称这些诫命为能够使一个人借以获得永生的方法（太19:16-19）。它们适用于各种的人类社会，只要世界还存在，它们就是可应用的和有效的（太5:17,18）。它们永远不会成为过时的废物，因为它们是上帝之旨意和品格不可变更的表达。我们有理由相信上帝以口头和书面的方式向祂的百姓传达了这些诫命（出31:18；申4:13）。
    十诫虽然是借着上帝的权柄而被授予人类的，但这并不是上帝旨意的一种武断创造。这其实是上帝本性的一种表达。人类是按照上帝的形象被造的（创1:27），被造成为圣洁，就象祂是圣洁的一样（彼前1:15,16），十条诫命乃是上天规定的圣洁标准（见罗7:7-25）。基督在山边宝训中给予了对律法之属灵解释的答案（太5至7）。
    十诫不仅是对圣洁的表达而且也是对爱的表达（太22:34-40；约15:10；罗13:8-10；约壹2:4）。不论我们在对上帝或对人的服侍中所做的是什么，如果没有爱的话，律法就没有被成就。是爱保守我们免于违反十条诫命，因为我们如果真的爱祂的话，我们怎能敬拜其他的神、妄称祂的名、忽视对安息日的遵守呢？如果我们爱我们的邻舍的话，我们怎能偷他的财物、作证反对他、或贪恋他的财产呢？爱是忠于上帝以及尊敬和尊重我们同胞之权利的根源。爱应永远是促使我们顺从的伟大动机（约14:15；15:10；林后5:14；加5:6）。
    当一个人首次来到基督面前时，他会有意识地弃绝他所惯于行的恶。十诫大半以否定的形式被授予的主要目的是为了帮助罪人区分善恶。“不可”的话语表明人心中必须被抑制之强烈倾向的存在（见耶17:9；罗7:17-23；提前1:9,10）。但这种否定的形式暗示着一种向人类敞开的道德与属灵行为的广大而充分的领域，以及品格发展所可能达到的宽度。他只被几个被提名的禁令所限制。十诫证明了基督徒自由的真理（雅2:12；林后3:17）。虽然律法的字句因其字数的稀少，可能显得范围狭小，但其灵意却是“极其宽广”的（诗119:96）。
    十条诫命被写在两块石版上的事实，强调了它们对于两类道德义务的应用：对上帝和对人的义务（太22:34-40）。我们对上帝所应尽的义务与我们对人所应尽的义务是密不可分的，因为对我们邻舍之义务的疏忽会迅速地随着对上帝之义务的疏忽而来。圣经并没有忽视宗教（直接与上帝有关的义务）与道德品行（属世关系中产生的义务）之间的区别，但却将两者在一种更深刻的观念中联合在一起，就是一个人所做的一切事情都好象是对上帝做的，因祂的权柄在天上和地上都是至高无上的（见弥6:8；太25:34-45；雅1:27；约壹4:20）。
    作为上帝的话语，十条诫命应与以它们为基础并且与它们一同包括在“约书”中作为构成以色列之成文法（见出24:3）的“典章”相区分（出21:1）。包含十诫而排除律法其他部分的两块石版被不同地称为“法”（出25:16）、“他的约”（申4:13）、“约的话”（出34:28）、“法版”（出31:18；32:15）、“约版”（申9:9-11）。这些石版，而且只有这些石版被放在约柜里（出25:21；王上8:9）。它们如此在一种特殊意义上被视为盟约的契约。将这两块石版放在施恩座下的举动清楚地表明上帝与以色列人所立之约的性质。这表明律法是根基，是盟约的基础，是强制性文件，是契约。尽管如此，在律法之上的是洒满挽回祭之血的施恩座，这是一种激励人心的见证，说明在上帝那里有赦罪之恩为那些违反诫命的人而预备。旧约圣经一贯在道德律法与仪文律法之间加以明确的区分（王下21:8；但9:11）。
2 【和合本】“我是耶和华你的上帝，曾将你从埃及地为奴之家领出来。
【吕振中】“我永恒主乃是你的上帝，曾把你从埃及地从为奴之家领出来的。
【思高本】我是上主你的天主，是我领你出了埃及地、奴隶之所。
【现代本】“我是上主──你的上帝；我曾经领你从被奴役之地埃及出来。
【KJV】I am the LORD thy God, which have brought thee out of the land of Egypt, out of the house of bondage.
【NIV】I am the Lord your God, who brought you out of Egypt, out of the land of slavery.
【BBE】I am the Lord your God who took you out of the land of Egypt, out of the prison-house.
【ASV】I am Jehovah thy God, who brought thee out of the land of Egypt, out of the house of bondage.
【本会注释】
    我是耶和华。直译为“我是Yahweh”，一个从动词“是”、“存在”衍变而来的名称（见对出3:14,15节的注释；见本注释第172页）。其含义就是“永存者”、“使产生者”（见本注释第172页）。因此，当耶稣对当日的犹太人说：“还没有亚伯拉罕，就有了我”时（约8:58），他们理解祂是在自称为旧约圣经中的“耶和华”。这便解释了他们的敌意和杀害祂的企图（约8:59）。耶稣基督，神格中的第二位，正是贯穿以色列人全部历史的“上帝”（出32:34；约1:1-3,14；6:46,62；17:5；林前10:4；西1:13-18；来1:1-3；启1:17,18；《祖知》第366页）。是祂将十诫赐予了他们；是祂宣称自己“也是安息日的主”（可2:28）。腊hē zoē，“那存活的”（启1:18，英文RSV版），是出3:14节中来Eyeh`asher`ehyeh，“自有永有者”，的等义词。
    为奴之家。上帝在雷鸣和闪电中宣布了祂的圣律法，雷电的轰响似乎在“当”与“不可”的命令中找到了一种回音。西乃的恐怖场面是为了将末后的审判大日的庄严可畏生动地展现在百姓面前（《祖知》第339页）。十诫苛求的规诫强调了立法者的公义及其要求的严格。但律法也是其恩典的一种提示，因为这位宣布律法的上帝正是领祂的百姓出离埃及，并使他们从奴役的枷锁中得释放的上帝。是祂将那宝贵的应许赐予亚伯拉罕、以撒和雅各的。
    由于圣经将埃及当作罪之邦国的象征（见启11:8），所以以色列人从埃及得解脱的经历，可以恰当地与上帝一切的百姓从罪的权势中得拯救的经历相比。耶和华将祂的百姓从法老之国土中解放出来，为要使祂可以将祂的律法赐予他们（诗105:42-45）。同样的，基督借着福音使我们从罪的奴役中得释放（约8:34-36；彼后2:19），为要使我们可以遵守祂的律法，这律法在祂里面被转化为真正的顺从（约15:10；罗8:1-4）。让那些传讲基督的福音使我们从十诫的神圣命令中得释放的人反省这一真理。出离埃及的拯救是为了提供顺从上帝律法的动机。请大家注意这里的顺序：耶和华首先救了以色列人，然后将祂的律法赐予他们去遵守。相同的顺序在福音之下也是如此。基督首先救我们脱离罪（见约1:29；林前15:3；加1:4），然后在我们里面活出祂的律法来（加2:20；罗4:25；8:1-3；彼前2:24）。
3 【和合本】“除了我以外，你不可有别的神。
【吕振中】“我以外（原文∶在我面前），你不可有别的神。
【思高本】除我之外，你不可有别的神。
【现代本】“我以外，你不可敬拜别的神明。
【KJV】Thou shalt have no other gods before me.
【NIV】You shall have no other gods before me.
【BBE】You are to have no other gods but me.
【ASV】Thou shalt have no other gods before me.
【本会注释】
    你不可。此盟约虽然是与以色列人作为一个整体而被立定的（出19:5），但单数动词的使用说明上帝是在向全国的每个人讲话并要求他顺从律法。集体意义上的顺从是不够的。十条诫命一直将其要求针对并衡量每个人的良知（见结18:19,20）。
    除了我以外。直译为“在我面前”。这一希伯来习语经常是指“除了我以外”、“在我之外”或“与我相对立的”。作为独一的真神，耶和华要求只有祂被敬拜。这种只有一位上帝的观念与其他民族多神论的信仰和习惯是截然不同的。上帝恳求我们把祂置于一切其他事物之先，把祂置于我们的情感和生活之首，与我们的主在山边宝训中的劝告和谐一致（太6:33）。单单相信是不够的，就连承认祂是独一的上帝也是不够的。我们应全心全意地效忠和热爱祂，把祂当作我们个人的主，去认识祂、爱祂、信靠祂，与祂建立有福的交往。对除了上帝以外的某些事物的依靠，不论是金钱、知识、还是朋友，都会使我们处于危险之中。抵御世界的诱惑是非常艰难的，而相信可见的和现世的事物又是那么的容易（见太6:19-34；约壹2:15-17）。在现今功利主义的时代，对这第一条诫命之精神的违背并非难事，借着将我们的信赖和信心置于一些属世的便利或舒适，我们便忘记了那创造我们所享有之万物的主（见林后4:18）。
4 【和合本】“不可为自己雕刻偶像，也不可做什么形像彷佛上天、下地，和地底下、水中的百物。
【吕振中】“不可为你自己做雕像，也不可造上天、下地、及地底下水中任何物件的形像。
【思高本】不可为你制造任何彷佛天上、或地上、或地下水中之物的雕像。
【现代本】“不可为自己造任何偶像；也不可仿造天上、地上，或地底下水里的任何形像。
【KJV】Thou shalt not make unto thee any graven image, or any likeness of any thing that is in heaven above, or that is in the earth beneath, or that is in the water under the earth.
【NIV】You shall not make for yourself an idol in the form of anything in heaven above or on the earth beneath or in the waters below.
【BBE】You are not to make an image or picture of anything in heaven or on the earth or in the waters under the earth:
【ASV】Thou shalt not make unto thee a graven image, nor any likeness of any thing that is in heaven above, or that is in the earth beneath, or that is in the water under the earth.
【本会注释】
    雕刻偶像。第一条诫命强调了只有一位上帝的事实，反对多神的崇拜，而第二条诫命则强调了祂的属灵性质（约4:24），不赞成偶像崇拜和功利主义。这条诫命并不必然地禁止雕塑和绘画在宗教中的使用。在圣所的建造中（出25:17-22）、在所罗门的圣殿中（王上6:23-26）和在“铜蛇”中（民21:8,9；王下18:4）艺术和象征物的应用清楚地证明第二条诫命并不排斥宗教解说材料。所谴责的乃是许多国家的民众对宗教肖像和图画的崇敬、敬拜、或准敬拜。偶像本身并没有被敬拜的借口，并不减轻这一禁令的效力。偶像不仅不应被敬拜，而且它们甚至不应被制造。偶像崇拜的愚昧在于偶像只是人类技巧的产物，因此比人类低级并且服从于他（何8:6）。但人只有借着将他的思想转向那比自己更伟大的主，才能真正地从事敬拜。
    任何形象。这里和其他地方所提到的三重分法（天、地、水）包括了整个物质世界，异教徒从中索取和捏造了他们的神明（申4:15-19；罗1:22,23）。
5 【和合本】不可跪拜那些像，也不可事奉它，因为我耶和华你的上帝是忌邪的上帝。恨我的，我必追讨他的罪，自父及子，直到三四代；
【吕振中】不可敬拜它们，也不可事奉它们，因为我永恒主你的上帝是忌邪的上帝；恨我的、我必察罚他们的罪愆、从父亲到儿子、到三四代。
【思高本】不可叩拜这些像，也不可敬奉，因为我，上主，你的天主是忌邪的天主；凡恼恨我的，我要追讨他们的罪，从父亲直到儿子，甚至叁代四代的子孙。
【现代本】不可向任何偶像跪拜，因为我是上主──你的上帝；我绝不容忍跟我对立的神明。恨恶我的人，我要惩罚他们，甚至到三四代的子孙。
【KJV】Thou shalt not bow down thyself to them, nor serve them: for I the LORD thy God am a jealous God, visiting the iniquity of the fathers upon the children unto the third and fourth generation of them that hate me;
【NIV】You shall not bow down to them or worship them; for I, the Lord your God, am a jealous God, punishing the children for the sin of the fathers to the third and fourth generation of those who hate me,
【BBE】You may not go down on your faces before them or give them worship: for I, the Lord your God, am a God who will not give his honour to another; and I will send punishment on the children for the wrongdoing of their fathers, to the third and fourth generation of my haters;
【ASV】Thou shalt not bow down thyself unto them, nor serve them, for I Jehovah thy God am a jealous God, visiting the iniquity of the fathers upon the children, upon the third and upon the fourth generation of them that hate me,
【本会注释】
    不可跪拜。这打击了古代世界中人们对各种形象的外在尊崇。它们没有被当作象征物来看待，而是当作神灵真实、实际的化身。人们曾相信神灵会将这些形象当作他们的居所。那些制造它们的人没有被尊重；他们甚至可能会被藐视。但他们那偶像崇拜的工艺却被人们虔诚地崇拜和敬拜。
    忌邪的上帝。上帝拒绝与偶像分享祂的荣耀（赛42:8；48:11）。祂不接受三心二意之人的敬拜和事奉（出34:12-15；申4:23,24；6:14,15；书24:15,19,20）。耶稣亲口说：“一个人不能事奉两个主”（太6:24）。
    追讨他的罪。这一表面上的恐吓令某些人感到不安，他们在其中看出一种报复精神的表现。但我们应对有罪行为的自然后果与因之而受到的惩罚之间加以区分（《祖知》第306页）。上帝不会因别人的错行而惩罚一个人（结18:2-24）。每个人站在上帝面前只对他自己的行为负责。同时，上帝并不会干涉遗传定律来保护一代人脱离其父辈的罪行，因为那将与祂的品格和祂待人的原则相违背。上帝的公义正是通过这些遗传的定律，这些定律当然也是创造主起初所立定的（见创1:21,24,25），才会将一代人的“罪”追讨至下一代。
    没有人能完全逃脱放荡、疾病、淫逸、作恶、愚昧无知和从祖辈上传下来之坏习惯的后果。堕落的偶像崇拜者的后代和邪恶堕落之人的子孙通常在身体和道德罪恶的不利条件下开始生命，并收割他们父母所撒之种子的果实。少年行为不良证实了第二条诫命的正确性。环境也对下一代有着一种决定性的影响。但由于上帝是仁慈和公义的，我们可以相信祂会公平地对待每个人，为出生的缺陷、遗传的先天倾向、早年环境对品格的影响等提供适当的体谅。祂的公义和慈爱需要如此（诗87:6；路12:47,48；约15:22；徒17:30；林后8:12）。同时，我们的目标乃是要战胜每一先天的和后天的犯罪倾向（《路》第315,330,331页；《历》第671页）。
    上帝“追讨”或“指定”罪的后果不是出于打击报复，而是教训罪人错误的行动方针必然会导致不幸的结果。
    恨我的。就是那些虽然认识上帝却拒绝事奉祂的人。将人的情感置于任何假神的身上，将人的信心放在除了耶和华以外的任何事物之上，就是“恨” 祂。那些如此行的人必定会给自己和他们的后代带来烦恼和痛苦。那些最思念上帝的父母最思念他们的儿女。强硬的词语“恨”的使用是东方人典型的用法，表示最强烈的不赞成。一个人将自身归类在那些“恨”上帝之人当中所需做的一切，就是爱祂少于他爱其他的人或事（路14:26；罗9:13）。
6 【和合本】爱我、守我诫命的，我必向他们发慈爱，直到千代。
【吕振中】爱我守我诫命的、我必坚心爱他们、直到千代。
【思高本】凡爱慕我和遵守我诫命的，我要对他们施仁慈，直到他们的千代子孙。
【现代本】但爱我、遵守我命令的人，我要以慈爱待他们，甚至到千代子孙。
【KJV】And shewing mercy unto thousands of them that love me, and keep my commandments.
【NIV】but showing love to a thousand {generations} of those who love me and keep my commandments.
【BBE】And I will have mercy through a thousand generations on those who have love for me and keep my laws.
【ASV】and showing lovingkindness unto thousands of them that love me and keep my commandments.
【本会注释】
    守我诫命。对上帝真正的爱是借着顺从而得以显示的。因为上帝本身就是爱，而且祂对其受造物的安排也是被爱所激发的（约壹4:7-21），所以上帝不希望我们迫不得已而是甘心乐意地顺从祂（约14:15,21；15:10；约壹2:5；5:3；约贰6）。
7 【和合本】“不可妄称耶和华你上帝的名；因为妄称耶和华名的，耶和华必不以他为无罪。
【吕振中】“不可妄称永恒主你的上帝的名，因为妄称永恒主名的、永恒主必不以他为无罪。
【思高本】不可妄呼上主你天主的名；因为凡妄呼他名的人，上主决不让他们免受惩罚。
【现代本】“不可滥用我的名；凡滥用我名的人，我──上主、你的上帝一定惩罚他。
【KJV】Thou shalt not take the name of the LORD thy God in vain; for the LORD will not hold him guiltless that taketh his name in vain.
【NIV】You shall not misuse the name of the Lord your God, for the Lord will not hold anyone guiltless who misuses his name.
【BBE】You are not to make use of the name of the Lord your God for an evil purpose; whoever takes the Lord's name on his lips for an evil purpose will be judged a sinner by the Lord
【ASV】Thou shalt not take the name of Jehovah thy God in vain; for Jehovah will not hold him guiltless that taketh his name in vain.
【本会注释】
    妄。此词原文的意思就是“罪孽”、“虚假”、“虚空”、“空虚”。第三条诫命的主要目的就是灌输敬虔的道理（见诗111:9；传5:1,2）。此诫命是前两条诫命适当的延续。那些只事奉真神上帝的人和那些用心灵和诚实来事奉祂的人，将避免任何对圣名粗心、无礼、或不必要的使用。他们不会纵情于亵渎的语言。亵渎或任何诸如此类不经意的言语不仅违反了宗教的精意，而且也标志着一种教养和绅士风度。
  “冒失的话语是无可辩解的，
    因为礼貌的缺乏就是理智的缺乏。”
    这条诫命不仅适用于我们所应该避讳的言语，而且适用于我们对所应使用之好话的谨慎小心（见太12:34-37）。
    第三条诫命也谴责敬拜中空洞的礼仪和形式（见提后3:5），并崇尚用圣洁的真实心灵举行的敬拜（约4:24）。这表明对律法之字句的顺从是不够的。没有人曾比犹太人更严格地尊敬上帝的名，犹太人及至今日仍不提其名。结果，现在没有人知道上帝的名应如何被发音。但犹太人出于他们对律法之字句的极端热爱，他们给上帝献上了一种空洞的尊荣。这种虚假的热诚没有阻止犹太国两千年前的悲惨错误（约1:11；徒13:46）。
    第三条诫命也禁止虚假的发誓或伪证，这种行为一直被人们视为一种严重的道德和社会犯罪，理应受到最严厉的惩罚。对上帝之名不经意的使用意味着缺乏对祂的尊敬。如果我们的思想处于一种属灵的崇高境界的话，我们的言语也会被抬举，并会被凡是诚实和真挚的话语所充满（腓4:8）。
8 【和合本】“当记念安息日，守为圣日。
【吕振中】“要记得安息日，分别为圣。
【思高本】应记住安息日，守为圣日。
【现代本】“要谨守安息日为圣日。
【KJV】Remember the sabbath day, to keep it holy.
【NIV】Remember the Sabbath day by keeping it holy.
【BBE】Keep in memory the Sabbath and let it be a holy day.
【ASV】Remember the sabbath day, to keep it holy.
【本会注释】
    记念。这个词并不使第四条诫命比其他九条更重要。所有的诫命都是同等重要的。违反一条就是违反众条（雅2:8-11）。但安息日的诫命提醒我们第七日的安息日，作为上帝为人类所设立的安息，应追溯到人类历史的起初，而且是创造周中不可分割的一部分（创2:1-3；《祖知》第336页）。那种认为安息日是在西乃首次被授予人类的论点是毫无根据的（可2:27；《祖知》第80,258页）。从个人的意义上说，安息日乃是一种提醒物，提醒我们不应在人生的紧迫忧虑中忘记上帝。完全进入安息日的灵意乃是找到遵守十诫其他诸条的一个宝贵帮助。在这一安息的日子将特别的注意力和热诚都专注于上帝和具有永恒价值的事情，会为我们提供战胜其他诸条诫命所警告之罪恶的储备能力。安息日曾被非常恰当地比作一座跨越人生苦海使我们可以从其上到达彼岸的桥梁，一条连接天地的纽带，一种对永恒之日的预表，就是当那些忠于上帝之人将永远穿上不朽的圣洁和喜乐之袍的时候。
    我们也应当“记念”单纯脱离肉体劳作的安息并不构成对安息日的遵守。安息日从不是为了当作一个闲懒和休止不动的日子。守安息日主要不是对某种形式之休止状态的戒除而是有目的地进入其他状态。我们歇下每周一轮的劳作只是作为一种达到将此日专注于其他追求之目的的手段。真正遵守安息日的灵意将使一个人借着力求更完全地理解上帝的品格和旨意、更完全地领会祂的慈爱和怜悯、更有效地在为其同胞之属灵需求的服侍中与祂合作来提高此神圣时光的价值。一切有助于实现这些根本宗旨的事情都是与安息日的灵意和目的相适宜的。一切主要有助于对个人欲望的满足或对个人自身利益之追求的事情都和普通的劳作一样不属于真正遵守安息日的一部分。此原则不仅适用于行为而且也同样适用于思想和言语。
    安息日指引我们转回到很久以前的一个完美世界（创1:31；2:1-3），并且提醒我们创造主将再次“将一切都更新”的时候（启21:5）。安息日也提醒我们上帝愿意随时在我们的心中和生命中恢复祂自己的形象使之完好如初（创1:26, 27）。那进入遵守安息日之真灵意的人将因此而有资格领受上帝的印记，就是上帝对祂的品格在人生中得以完全返照的认可（结20:20）。每周一次忘记一切使我们想起这罪恶世界的事情并“记念”那些引我们更接近上帝的事情乃是我们幸福的特权。安息日可以成为我们在此世界之旷野中的一个小圣所，使我们可以暂时脱离其间的忧虑而进入天国的喜乐之中。如果安息日的安息对于乐园中无罪的人类是令人想望的话（创2:1-3），那么这对于预备再次进入那有福居所的有罪必死之人而言岂不更为重要吗？
9 【和合本】六日要劳碌做你一切的工，
【吕振中】六日要劳碌，作你一切的工。
【思高本】六天应该劳作，作你一切的事；
【现代本】你有六天可以工作；
【KJV】Six days shalt thou labour, and do all thy work:
【NIV】Six days you shall labor and do all your work,
【BBE】On six days do all your work:
【ASV】Six days shalt thou labor, and do all thy work;
【本会注释】
    要劳碌作你一切的工。这是一种许可而不是一种命令。在一周的前六天所应做的工都应被完成，以便在安息日，就是第七天，可以自由地敬拜和事奉上帝。
10 【和合本】但第七日是向耶和华你上帝当守的安息日。这一日你和你的儿女、仆婢、牲畜，并你城里寄居的客旅，无论何工都不可做；
【吕振中】但第七日是属永恒主你的上帝的安息日；这一日、你跟你儿子和女儿、你奴仆和使女、你的牲口、以及你城内的寄居者，一切的工都不可作。
【思高本】但第七天是为恭敬上主你的天主当守的安息日；你自己、连你的儿女、你的仆婢、你的牲口，以及在你中间居住的外方人，都不可作任何工作。
【现代本】第七天是分别归我的安息日。这一天，无论是你、你的儿女、奴婢、牲畜，或侨居的外族人，都不可工作。
【KJV】But the seventh day is the sabbath of the LORD thy God: in it thou shalt not do any work, thou, nor thy son, nor thy daughter, thy manservant, nor thy maidservant, nor thy cattle, nor thy stranger that is within thy gates:
【NIV】but the seventh day is a Sabbath to the Lord your God. On it you shall not do any work, neither you, nor your son or daughter, nor your manservant or maidservant, nor your animals, nor the alien within your gates.
【BBE】But the seventh day is a Sabbath to the Lord your God; on that day you are to do no work, you or your son or your daughter, your man-servant or your woman-servant, your cattle or the man from a strange country who is living among you:
【ASV】but the seventh day is a sabbath unto Jehovah thy God: in it thou shalt not do any work, thou, nor thy son, nor thy daughter, thy man-servant, nor thy maid-servant, nor thy cattle, nor thy stranger that is within thy gates:
【本会注释】
    第七日。任何不必然的世俗劳作都不应在这日完成。此日应被用在宗教默想、敬拜和为上帝服务上。此日也为我们提供了一个使身体得到休息的机会。安息日的这一内容对处于有罪状态中必须汗流满面才得糊口的人类显得格外重要（创3:17-19）。
    耶和华……的安息日。直译为“耶和华的安息日”。在希伯来原文中，“安息日”一词没有特定冠词，但这并不会削弱安息日诫命的确定性。守星期日与守安息日的信徒之间争论的焦点不是关于基督徒是否应在一周的某一天安息或“不论何工都不可做”，而是应在一周的哪一天如此做，是第一天还是第七天。此诫命清楚地回答说：“那第七日”（译者注：原文有特定冠词）。此命令将一周分成两部分：(1) “六日要……作你一切的工”，(2) “第七日……不论何工都不可做”。为什么在“那第七日”要这样禁止做工呢？因为这是一个“耶和华的安息日”。英文中的sabbath（安息日）来自于希伯来语的shabbath，意思就是“安息”。因此，此命令之所以禁止在“那第七日”做工是因为这是一个耶和华的安息之日。这将我们领回到安息日的起源，就是当上帝“在第七日安息”（创2:2）的时候。因此，问题显然不是特定与不特定冠词之间对立，而是“做工”与“安息”之间的对立。此诫命说：“六日”乃是“做工”之日，而“那第七日”乃是一个安息之日。“第七日”是上帝独特的安息之日可以在此诫命的开场白中清楚地看出来，就是“当记念那安息[之]日，守为圣日”。
    天使向牧人宣告说：“为你们生了[一位]（译者注释：原文没有特定冠词）救主”（路2:11）。我们不会因此得出结论说基督只是许多的救主之一。当我们将强语气放在“救主”一词上时，我们就会领悟天使之话语的含义。基督不是作为一个军事征服者或属世的君王，而是作为一个救主而降临的。许多其他的章节涉及了其救恩的独特性，并且说我们不能靠任何其他的人得救。第四条诫命中的特定与非特定冠词的问题也是如此。
    不论何工都不可作。这并不禁止仁慈之举或在其他日子所不能做的保护生命和健康所必需的工作。“在安息日作善事”总“是可以的”（太12:1-14；可2:23-28）。这里所说的安息不应被单单视为对普通劳作的止息，尽管这当然也是被包括在内的。这必须是一种圣安息，在其中存在着与上帝的交流。
    牲畜。上帝对不会说话之牲畜的关心不断地被旧约圣经的作者所强调（出23:5,12；申25:4）。祂在方舟中记念了它们（创8:1）。它们被包括在祂在大洪水后立定的约中（创9:9-11）。祂称牲畜是祂自己的（诗50:10）。“许多牲畜”的存在提供了尼尼微为什么被幸免于难的一个理由（拿4:11）。
    寄居的客旅。就是自愿加入以色列人当中的外国人。“许多闲杂人”和以色列人一起离开了埃及（出12:38）并陪同他们在旷野飘流。只要他们继续和以色列人在一起生活，他们就应当遵守上帝为祂自己的百姓所设立的要求。从某种意义上说，这限制了他们的自由，但如果他们不愿意遵守的话，他们可以自由地离去。就象获得补偿一样，他们享有上帝赐予以色列人的一部分福气（民10:29；亚8:22,23）。
11 【和合本】因为六日之内，耶和华造天、地、海，和其中的万物，第七日便安息，所以耶和华赐福与安息日，定为圣日。
【吕振中】因为六日之内、永恒主造天、地、海、和其中的万物，第七日便歇息；所以永恒主赐福与安息之日，分别为圣。
【思高本】因为上主在六天内造了天地、海洋和其中一切，但第七天休息了，因此上主祝福了安息日，也定为圣日。
【现代本】我──上主在六天里创造了天、地、海，和其中的万物，但在第七天休息。因此，我──上主祝福安息日，定为圣日。
【KJV】For in six days the LORD made heaven and earth, the sea, and all that in them is, and rested the seventh day: wherefore the LORD blessed the sabbath day, and hallowed it.
【NIV】For in six days the Lord made the heavens and the earth, the sea, and all that is in them, but he rested on the seventh day. Therefore the Lord blessed the Sabbath day and made it holy.
【BBE】For in six days the Lord made heaven and earth, and the sea, and everything in them, and he took his rest on the seventh day: for this reason the Lord has given his blessing to the seventh day and made it holy.
【ASV】for in six days Jehovah made heaven and earth, the sea, and all that in them is, and rested the seventh day: wherefore Jehovah blessed the sabbath day, and hallowed it.
【本会注释】
    耶和华造。非常重要的一点是基督自己作为创造主（约1:1-3）在世界的第一个安息日里安息了（《历》第769页），并且在西乃宣布了律法（《祖知》第366页）。那些照着祂的样式重新被造的人（弗4:24）将在这一点上象在其他问题上一样选择跟从祂的榜样（彼前2:21）。创造主没有因为疲倦或疲劳而“安息”（赛40:28）。祂的“安息”乃是在一个已完成的任务结束时劳作的止息（创1:31至2:3）。祂借着安息为我们设立了一个榜样（太3:15；参来4:10）。安息日是为人设立的（可2:27），为要满足一种起初曾是属灵的需求，但随着罪的入侵，这种需求也成了肉体的需求（见创3:17-19）。以色列人从埃及得蒙拯救的理由之一就是他们可以遵守上帝所指定的安息之日。他们在埃及所遭受的压迫使得这种遵守极为困难（见出5:5-9；申5:12-15；《知君》第180页）。
12 【和合本】“当孝敬父母，使你的日子在耶和华你上帝所赐你的地上得以长久。
【吕振中】“要孝敬你的父亲和母亲，使你在永恒主你的上帝所赐给你的土地得享长寿。
【思高本】应孝敬你的父亲和你的母亲，好使你在上主你的天主赐给你的地方，延年益寿。
【现代本】“要孝敬父母，好使你在我要赐给你的土地上享长寿。
【KJV】Honour thy father and thy mother: that thy days may be long upon the land which the LORD thy God giveth thee.
【NIV】Honor your father and your mother, so that you may live long in the land the Lord your God is giving you.
【BBE】Give honour to your father and to your mother, so that your life may be long in the land which the Lord your God is giving you.
【ASV】Honor thy father and thy mother, that thy days may be long in the land which Jehovah thy God giveth thee.
【本会注释】
    当孝敬父母。在前四条诫命中覆盖了我们对上帝的义务之后，我们现在开始探讨第二块法版，就是涉及我们对同胞之义务的法版（太22:34-40）。由于在应负道德责任的年龄之前，父母在他们的儿女面前象征着上帝的代表（《祖知》第308页），所以我们对人首要的义务就应是针对他们的，这乃是合情合理的（申6:6,7；弗6:1-3；西3:20）。这条诫命的另一个目的就是引起人们对一切合法权威的尊重。这种尊重从儿女对他们父母的态度中开始产生。在孩童的脑海中，这会成为他毕生对那些合法的掌权者所应给予之尊重和顺从的基础，特别是在教会和国家中（罗13:1-7；来13:17；彼前2:13-18）。在这条诫命的灵意中包含着这样一种思想，就是那些在家中和外面掌权的人应注意自己的行事为人，以便使他们总配获得那些受他们管辖之人的尊敬和顺从（弗6:4,9；西3:21；4:1）。
13 【和合本】“不可杀人。
【吕振中】“不可杀人。
【思高本】不可杀人。
【现代本】“不可杀人。
【KJV】Thou shalt not kill.
【NIV】You shall not murder.
【BBE】Do not put anyone to death without cause.
【ASV】Thou shalt not kill.
【本会注释】
    不可杀人。任何对于我们与邻舍之关系的恰当理解都会指明我们必须尊重和尊敬其生命，因为所有人的生命都是神圣的（创9:5,6）。耶稣扩大了（赛42:21）这条诫命，将忿怒和轻蔑也包括在内（太5:21,22）。使徒约翰后来又加上了仇恨（约壹3:14,15）。这条诫命不仅禁止对身体的暴虐，而且禁止对灵魂的伤害，其后果是更为巨大的。我们在借着我们的榜样和行为引导他人犯罪，从而构成他们灵魂之毁灭时干犯了这条诫命。那些腐化无辜之人和引诱贞洁之人犯罪的人，是在一种远比杀人犯和强盗更为恶劣的意义上“杀人”，因为他们不仅杀身体（太10:28）。
14 【和合本】“不可奸淫。
【吕振中】“不可行奸淫。
【思高本】不可奸淫。
【现代本】“不可奸淫。
【KJV】Thou shalt not commit adultery.
【NIV】You shall not commit adultery.
【BBE】Do not be false to the married relation.
【ASV】Thou shalt not commit adultery.
【本会注释】
    不可奸淫。这一禁令不仅包括奸淫，而且还包括乱伦和任何在行为、言语和思想上的不洁（太5:27,28）。这是我们对我们的“邻舍”的第三项义务，就是要尊重和尊敬使家庭得以被建造的结合，即婚姻的关系。对于基督徒而言，这和生命本身一样宝贵（见来13:4）。婚姻使丈夫和妻子成为“一体”（创2:24）。对此神圣联合的不忠或引导他人如此行，乃是对神圣之事物的藐视而且也是在犯罪。在整个人类历史当中，丈夫成为一个奸夫通常都没有被视为一种严重的犯罪。但如果妻子如此行的话，她就会受到最严厉的处置。社会经常提到“堕落的女人”但很少说“堕落的男人”。这条诫命对丈夫和妻子具有同样的效力（来13:4；启21:8）。
15 【和合本】“不可偷盗。
【吕振中】“不可偷窃。
【思高本】不可偷盗。
【现代本】“不可偷窃。
【KJV】Thou shalt not steal.
【NIV】You shall not steal.
【BBE】Do not take the property of another.
【ASV】Thou shalt not steal.
【本会注释】
    不可偷盗。这里阐明了拥有财产的权利，一种应受到他人尊重的权利。要想使社会得以存在，这一原则就必须被保护，否则就不会有安全和防卫了。所剩下的只有无政府状态。这条诫命禁止我们直接或间接地以不诚实的方式获得他人的财物。特别是在现今当道德的清晰界限变得越来越模糊的时候，我们最好记得搀假、隐瞒缺点、不如实地说明质量以及使用假砝码或尺寸都和扒手或入店行窃一样是偷盗的行为。
    员工在他们领取上司所不知道的“酬劳金”时、或在他们挪用没有明确应允的款项时、或在他们疏忽任何他们受雇所应做的工作时、或在他们以懒散的方式履行职责时、或在他们因漠不关心而损坏物主之财产或借着浪费而削减其财产时，就是在进行偷盗。
    老板在他们从员工身上克扣他们所应许之津贴时、或在他们允许将职工的工资归入逾期债款中时、或在他们强迫职工毫无适当报酬地加班工作时、或在他们剥夺职工任何他们有合理权利予以期望的其他报酬时，也就是在进行偷盗。那些向海关检察人员隐瞒财物或以任何方式不如实予以说明的人、或那些填写虚假或令人误导的所得税申请表的人、或那些借着负担他们永远也无法偿还的债务来欺骗零售商的人、或那些鉴于即将发生的破产而将他们的财产移交给一个知道将来要归还财物的朋友的人、或那些求助于任何所谓的生意诀窍的人都是在偷盗。
    除了那些被诚实的精神所支配的人、那些爱好公正、平等和公平交易的人、那些将自己愿意别人怎样待自己就怎样待别人的原则当作其人生法则的人以外，所有的人都或多或少地欺骗过他们的“邻舍”。我们可能会以更狡猾的方式向别人进行偷盗，就是借着怀疑和批判、借着当其他方面都被人所信任时一个坏榜样的不良影响、借着以他们自己还不能理解的话语混乱和困惑他人、借着可能剥夺他人的好名声和好品格的恶毒中伤的流言来抢劫他们对上帝的信仰。任何扣留理应属于他人之物的行为，或将属于他人的财物挪为己用的行为──这就是偷盗。接受他人劳动或思想所应得的荣誉、未经允许而使用属于他人的财物、或以任何方式占他人便宜的行为──这也就是偷盗。
  “亲爱的主，男女所拥有的美名，
    是最贴近他们灵魂的珠宝：
    那偷我钱包的人是在偷垃圾；这是有价之物，不关紧要之物；
    它过去是我的，现在是他的，曾是千万人的奴隶；
    但那窃取我美名的人
    是在抢劫那不能使他富有，
    却真的会使我贫穷的事物。”
16 【和合本】“不可作假见证陷害人。
【吕振中】“不可作假见证陷害你的邻舍。
【思高本】不可作假见证，害你的近人。
【现代本】“不可作假证陷害人。
【KJV】Thou shalt not bear false witness against thy neighbour.
【NIV】You shall not give false testimony against your neighbor.
【BBE】Do not give false witness against your neighbour.
【ASV】Thou shalt not bear false witness against thy neighbor.
【本会注释】
    假见证。这条诫命可以以一种公开的方式借着在法庭上所做虚谎的见证而被干犯（出23:1）。伪证一直被人们视为一种对社会严重的侵害，并得到了相应的惩罚。在雅典，一个做假见证的人将被处以极重的罚金。如果三次被判此罪，他将失去其民事权利。在罗马，《十二铜表法》的一条律法判定这种罪犯应从塔佩安磐石上被头朝下用力投掷下去。在埃及，应受的刑罚是切除鼻子和耳朵。
    十诫的这一禁令经常因说别人的坏话而被违反，其品格因此而被诽谤，其动机被歪曲，其名誉被贬低。太多太多的人觉得赞扬和说他们同伴的好话很无聊乏味。他们在指出他人行为中的瑕疵、论断他们的动机、以及对他们的努力吹毛求疵的过程中找到一种邪恶的刺激。不幸的是，由于许多人随时愿意而且巴不得去听这种传说的智慧，刺激便因此而加增，诽谤者自私、有罪的自我被增强。这条诫命也可以被那些当他们听见无辜的人被不公正地诽谤时保持沉默的人所违反。此诫命可以因肩膀的一耸或眉毛的一挑而被违反。任何人为了获得个人的利益或为了任何其他的目的而以任何方式篡改准确的实情都是犯了做“假见证”的罪。对于可能会对自己或他人造成伤害之实情的隐瞒──这也是做“假见证”。
17 【和合本】“不可贪恋人的房屋；也不可贪恋人的妻子、仆婢、牛驴，并他一切所有的。”
【吕振中】“不可贪爱你邻舍的家（或译∶房屋），不可贪爱你邻舍的妻子、奴仆、使女、牛、驴、和你邻舍的任何东西。”
【思高本】不可贪你近人的房舍。
【现代本】“不可贪图别人的房屋；也不可贪爱别人的妻子、奴婢、牛驴，或其它东西。”
【KJV】Thou shalt not covet thy neighbour's house, thou shalt not covet thy neighbour's wife, nor his manservant, nor his maidservant, nor his ox, nor his ass, nor any thing that is thy neighbour's.
【NIV】You shall not covet your neighbor's house. You shall not covet your neighbor's wife, or his manservant or maidservant, his ox or donkey, or anything that belongs to your neighbor."
【BBE】Let not your desire be turned to your neighbour's house, or his wife or his man-servant or his woman-servant or his ox or his ass or anything which is his.
【ASV】Thou shalt not covet thy neighbor's house, thou shalt not covet thy neighbor's wife, nor his man-servant, nor his maid-servant, nor his ox, nor his ass, nor anything that is thy neighbor's.
【本会注释】
    不可贪恋。第十条诫命是对第八条的补充，因为贪心是滋生盗窃的根源。事实上，第十条诫命摧毁了其他九条。此诫命表现了一种超越任何其他古代法典之道德准则的明显进步。大多数的法典仅限于行为，也有一些将言论也考虑在内，但没有一个法典建议控制思想。这一禁令对于人类经验而言是必不可少的，因为它刺入外在行为之后的动机。此禁令教训我们说上帝看得见人的内心（撒上16:7；王上8:39；代上28:9；来4:13），上帝更在乎的不是外在的行为而是生发行为的思想。此诫命建立了这样一个原则，就是我们内心的一切思想都受到上帝律法的审判，我们应象对我们的行为一样对它们负责。对错误思想的怀抱会促使错误欲望的产生，这种欲望将在适当的时候生出错误的行为（箴4:23；雅1:13-15）。一个人可能会因为社会和民事处罚的缘故而戒除奸淫之举，但在上帝看来他可能就象他实际犯了此罪一样有罪（太5:28）。
    这一基本诫命显示了我们并非我们本能欲望和情欲之无助奴隶的深刻真理。在我们里面有一种力量，意志力，在基督的控制之下能够淹没一切不正当的欲望和情欲（腓2:13）。此诫命借着确认人本质上是一个自由的道德主体而概括了十诫。

众百姓恐惧战兢
18 【和合本】众百姓见雷轰、闪电、角声、山上冒烟，就都发颤，远远的站立，
【吕振中】众民见了雷轰、闪电、角声和山上冒着烟；就惧怕（原文∶人民看见），直发颤，远远地站着。
【思高本】众百姓看见打雷、打闪、吹角、冒烟的山，都战兢害怕，远远站着，
【现代本】人民听见了雷轰和号角声音，看见了闪电和山上冒出的烟，都非常害怕。远远地站着。
【KJV】And all the people saw the thunderings, and the lightnings, and the noise of the trumpet, and the mountain smoking: and when the people saw it, they removed, and stood afar off.
【NIV】When the people saw the thunder and lightning and heard the trumpet and saw the mountain in smoke, they trembled with fear. They stayed at a distance
【BBE】And all the people were watching the thunderings and the flames and the sound of the horn and the mountain smoking; and when they saw it, they kept far off, shaking with fear.
【ASV】And all the people perceived the thunderings, and the lightnings, and the voice of the trumpet, and the mountain smoking: and when the people saw it, they trembled, and stood afar off.
【本会注释】
    就都撤离（译者注：英文KJV版直译）。更准确的译法是“就都发颤”。西乃的恐怖景象──雷轰、闪电、号筒的声响、冒烟的山、云和从其中发出的说话的声音──激起了百姓圣洁敬畏的心（申5:23-31）。
19 【和合本】对摩西说：“求你和我们说话，我们必听；不要上帝和我们说话，恐怕我们死亡。”
【吕振中】对摩西说∶“你对我们说话吧，我们就要听；可别让上帝和我们说话呀，恐怕我们死亡。”
【思高本】对梅瑟说：“你同我们说话罢！我们定要听从，不要天主同我们说话，免得我们死亡。”
【现代本】他们对摩西说：“请你向我们说话，我们必定聆听；若是上帝向我们说话，恐怕我们会死！”
【KJV】And they said unto Moses, Speak thou with us, and we will hear: but let not God speak with us, lest we die.
【NIV】and said to Moses, "Speak to us yourself and we will listen. But do not have God speak to us or we will die."
【BBE】And they said to Moses, To your words we will give ear, but let not the voice of God come to our ears, for fear death may come on us.
【ASV】And they said unto Moses, Speak thou with us, and we will hear; but let not God speak with us, lest we die.
20 【和合本】摩西对百姓说：“不要惧怕；因为上帝降临是要试验你们，叫你们时常敬畏他，不至犯罪。”
【吕振中】摩西对人民说∶“不要惧怕，因为上帝来临，是要试验你们，叫你们时常敬畏他，不至于犯罪。”
【思高本】梅瑟回答百姓说：“不要害怕！因为天主降临是为试探你们，使你们在他面前常怀敬畏之情，不致犯罪。”
【现代本】摩西回答他们：“不要害怕；上帝出现是要考验你们，使你们时时服从他，不致犯罪。”
【KJV】And Moses said unto the people, Fear not: for God is come to prove you, and that his fear may be before your faces, that ye sin not.
【NIV】Moses said to the people, "Do not be afraid. God has come to test you, so that the fear of God will be with you to keep you from sinning."
【BBE】And Moses said to the people, Have no fear: for God has come to put you to the test, so that fearing him you may be kept from sin.
【ASV】And Moses said unto the people, Fear not: for God is come to prove you, and that his fear may be before you, that ye sin not.
【本会注释】
    不要惧怕。摩西用镇静的保证安慰百姓说他们不需要惧怕。上帝的目的是要在他们的心中留下有关其尊贵和大能的难忘印象，作为对犯罪的抑制。以色列人在他们对上帝的领悟方面仍非常的迟钝，所以需要恐惧的管教直到他们愿意被爱的柔声所引导。
21 【和合本】于是百姓远远的站立；摩西就挨近上帝所在的幽暗之中。
【吕振中】于是人民远远地站着；摩西就挨近暗雾那里，暗雾就是上帝之所在。
【思高本】百姓远远站着，梅瑟却走近天主所在的浓云中。
【现代本】可是人民仍然远远地站着；只有摩西上前，靠近上帝所在的密云。
【KJV】And the people stood afar off, and Moses drew near unto the thick darkness where God was.
【NIV】The people remained at a distance, while Moses approached the thick darkness where God was.
【BBE】And the people kept their places far off, but Moses went near to the dark cloud where God was.
【ASV】And the people stood afar off, and Moses drew near unto the thick darkness where God was.
【本会注释】
    摩西就挨近。当百姓退缩时，可能是退缩到他们帐棚的门口，摩西却挨近了上帝。与那使其以色列同胞远离上帝的惧怕相比，耶和华的仆人在信心和奉献的果敢中被吸引到耶和华那里。上帝在哪里，他就愿意在哪里。有些人因为他们有罪的状况而被上帝的临格所逐退；而其他人却因他们正直的心灵而在与他们创造主的交往中找到他们最大的满足（太8:34；路4:42；伯23:3；诗42:1,2）。罪大恶极并且因此而不得不将上帝视为“伸冤的”和“烈火”（罗13:4；来12:29）的人经常忽视上帝更温柔的属性，并且不再感到祂是他们那“有怜悯有恩典”的父亲（出34:6；诗86:15；103:13）。

祭坛的条例
22 【和合本】耶和华对摩西说：“你要向以色列人这样说：‘你们自己看见我从天上和你们说话了。
【吕振中】永恒主对摩西说∶“你要对以色列人这样说∶‘你们自己看见我从天上和你们说话了。
【思高本】上主向梅瑟说：“你这样训示以色列子民说：你们亲自见过我从天上同你们说了话。
【现代本】上主命令摩西告诉以色列人：“你们已经看见我──上主怎样从天上向你们说话。
【KJV】And the LORD said unto Moses, Thus thou shalt say unto the children of Israel, Ye have seen that I have talked with you from heaven.
【NIV】Then the Lord said to Moses, "Tell the Israelites this: 'You have seen for yourselves that I have spoken to you from heaven:
【BBE】And the Lord said to Moses, Say to the children of Israel, You yourselves have seen that my voice has come to you from heaven
【ASV】And Jehovah said unto Moses, Thus thou shalt say unto the children of Israel, Ye yourselves have seen that I have talked with you from heaven.
【本会注释】
    你要……这样说。到出23章为止结束的“约书”（出24:7）从这节经文开始。这是对十诫中所包含之原则的详述，其中包括各种民事、社会和宗教的法律。根据出24:4,7节的记载，我们可以相信这些由摩西在西乃山颁布十条诫命之后立即领受的律法被书写并收集在一本被称为“约书”的书中，此书被人们视为是特别神圣的。依照十诫的次序，首要的律法乃是那些与敬拜上帝有关的律法（第23-26节）。接下来便是那些尊重个人权利的律法（出21:1-32），从奴隶的权利开始到牲畜对人造成伤害所应给予的补偿为止而告终。第三部分与财产的权利有关（出21:33至22:15）。此“书”剩余的部分包含了各种琐碎的律法，有的针对的是上帝的事务，有的针对的是与国家的民事组织有关的人事。这部法典包含有七十多条不同的法律。
    你们自己看见。这是一个重要的提示，说明这些民事律法的立法者就是在西乃的雷鸣中宣布十条诫命的同一位立法者。
23 【和合本】你们不可做什么神像与我相配，不可为自己做金银的神像。
【吕振中】银的神像金的神像、你们都不可作、来和我相配，千万不可给自己作呀。
【思高本】为此，你们决不可制造金银神像，同我放在一起；你们万不可作。
【现代本】我以外，不要为自己造任何金的或银的神像，作为敬拜的对象。
【KJV】Ye shall not make with me gods of silver, neither shall ye make unto you gods of gold.
【NIV】Do not make any gods to be alongside me; do not make for yourselves gods of silver or gods of gold.
【BBE】Gods of silver and gods of gold you are not to make for yourselves.
【ASV】Ye shall not make other gods with me; gods of silver, or gods of gold, ye shall not make unto you.
【本会注释】
    银的神像。对第二诫之禁令的这一重复应归咎于偶像崇拜在当时的猖獗。当百姓认为摩西抛弃了他们时，他们便立刻为自己制造金牛犊的事实（出32），说明这种崇拜偶像的压力是何等的强大。但“上帝是个灵”（约4:24）。为了使他们不至于通过物质的象征物来敬拜祂，祂在西乃山上从云中说话的过程中一直是看不见的（申4:12）。
24 【和合本】你要为我筑土坛，在上面以牛羊献为燔祭和平安祭。凡记下我名的地方，我必到那里赐福给你。
【吕振中】你只要给我造土坛，在上面祭献你的燔祭和平安祭、你的羊和牛；凡我使人记念我名的各地方，我都要到你那里赐福与你。
【思高本】你应用土为我一祭坛，在上面祭献你的全燔祭与和平祭，以及你的牛羊；凡在我叫你称颂我名的地方，我必到你那祝福你。
【现代本】你们要用土为我造一座祭坛，在坛上献牛羊，作为烧化祭和平安祭。在我指定作为你们敬拜我的每一个地方，我都要来，要赐福给你们。
【KJV】An altar of earth thou shalt make unto me, and shalt sacrifice thereon thy burnt offerings, and thy peace offerings, thy sheep, and thine oxen: in all places where I record my name I will come unto thee, and I will bless thee.
【NIV】Make an altar of earth for me and sacrifice on it your burnt offerings and fellowship offerings, your sheep and goats and your cattle. Wherever I cause my name to be honored, I will come to you and bless you.
【BBE】Make for me an altar of earth, offering on it your burned offerings and your peace-offerings, your sheep and your oxen: in every place where I have put the memory of my name, I will come to you and give you my blessing.
【ASV】An altar of earth thou shalt make unto me, and shalt sacrifice thereon thy burnt-offerings, and thy peace-offerings, thy sheep, and thine oxen: in every place where I record my name I will come unto thee and I will bless thee.
【本会注释】
    土坛。祭坛是古代虔诚之人所必不可少的。它们经常由当场的泥土、草皮或堆积在一起的石头制成的。先祖时代的祭坛可能就是这种祭坛（创8:20；12:7；13:18；22:9）。以色列人现在被吩咐要沿用相同的用法，其原因是“凿成的石头”制成的华丽祭坛将鼓励人们对偶像的崇拜，因为那些可能被雕刻在祭坛上的形象将成为敬拜的对象。
    祭。这些祭在这里未加解释地被提出来说明这些祭已被人所知，实际的情况正是如此（创8:20；22:9,13）。不久之前，叶忒罗曾在以色列人的营中献祭（出18:12）。虽然犹太人在埃及已有多年没有向上帝献祭了（见《祖知》第333页），但他们显然保留了如此行的概念。摩西正是专门为了献祭才请求法老允许他们到旷野去的（出8:25-27；10:24,25）。燔祭象征着个人的奉献和自甘屈从（利6:8-13；诗51:16-19），平安祭更新了与上帝的交往并表达了感激之情（利7:11-34）。我们虽然已经过了象这样以实物献祭的时代，但我们仍被上帝邀请将自甘屈从（罗12:1）、“忧伤的灵”（诗51:17）和喜乐与感恩（诗27:6；107:22）的“灵祭”（彼前2:5）献给祂。
    必到那里赐福给你。这是一个有条件的应许，只有当百姓在“凡”上帝愿意“记下”祂“名的地方”修筑适当的祭坛并献上适当的祭物时才会被应验。
25 【和合本】你若为我筑一座石坛，不可用凿成的石头，因你在上头一动家具，就把坛污秽了。
【吕振中】你若给我造石坛，不可用凿成过的来建筑，因为你在那上头一动刀斧，就使坛变成凡俗了。
【思高本】你若用石头为我一祭坛，不可用打成方块的石头建，因为在石头上动用了你的刀凿，就把石头亵渎了。
【现代本】如果你们用石头为我造祭坛，不可用凿过的石头，因为动过凿子的石头是不适合造祭坛的。
【KJV】And if thou wilt make me an altar of stone, thou shalt not build it of hewn stone: for if thou lift up thy tool upon it, thou hast polluted it.
【NIV】If you make an altar of stones for me, do not build it with dressed stones, for you will defile it if you use a tool on it.
【BBE】And if you make me an altar of stone do not make it of cut stones: for the touch of an instrument will make it unclean.
【ASV】And if thou make me an altar of stone, thou shalt not build it of hewn stones; for if thou lift up thy tool upon it, thou hast polluted it.
【本会注释】
    石坛。尽管上帝更喜悦前一节中所提到的祭坛，但如果百姓想竖立一个更永久和更高贵的石坛的话，上帝要求百姓保留这些石头原本粗糙、自然的状态。
    你在上头一动家具（原文为“刀具”）。在这里上帝再次出于那被爱所激发的希望百姓不被偶像崇拜所腐化的强烈愿望，而禁止人们用可能促使他们崇拜偶像的物体在祭坛上进行精细的雕刻。这也进一步暗示着如果我们擅自将我们自己的东西加入我们所献的祭中作为一种得蒙悦纳的依据，那么我们这样做只能是徒劳的。自我强加的东西不管其用意如何都是污染。祭坛乃是上帝旨意的一种表现。人们若试图对之加以改进，它就会成为自称的改进者之意志的表现了。自我的祭坛不是上帝的祭坛。在其上所献的祭物可能会使敬拜者得以满足，但它们却不能讨上帝的喜悦。让我们不要忘记在该隐的经历中所得到的教训（创4:3,4）。西缅高柱修士的柱子并没有提高其祷告的价值。我们在高柱的底部所做的祈祷若是出自一颗痛悔的心将更有机会上达天庭（见赛66:1,2）。
26 【和合本】你上我的坛，不可用台阶，免得露出你的下体来。’”
【吕振中】你上我的坛、不可用台阶，免得在那上头露现你的下体。’
【思高本】你不可沿着台阶登我的祭坛，免得暴露你的裸体。
【现代本】不可为我筑造有台阶的坛，免得你们走上台阶时露出自己的下体。”
【KJV】Neither shalt thou go up by steps unto mine altar, that thy nakedness be not discovered thereon.
【NIV】And do not go up to my altar on steps, lest your nakedness be exposed on it.'
【BBE】And do not go up by steps to my altar, for fear that your bodies may be seen uncovered.
【ASV】Neither shalt thou go up by steps unto mine altar, that thy nakedness be not uncovered thereon.
【本会注释】
    用台阶。带着纯正的动机献祭是不够的；我们还必须以纯正而庄重的举止献祭。这个吩咐虽然是特别针对与偶像崇拜有关的狂热而热烈的猥亵之举而言的，但这也说明了一个永恒的真理。上帝要求在对祂的敬拜中要有规矩而秩序（林前14:40）。上帝看的是品格，但祂也要求品格要与行为相称。恰当的礼貌、衣着和态度乃是对上帝的敬拜中所必不可少的（传5:1,2）。
    上帝给予以色列人有关他们敬拜祂所应有之举止的详细说明指明了一个重要的事实，就是在祂的眼里没有什么是不重要的。对于那些可能显为“最小”之事的忠心往往决定着“大事”是否能被托付给我们（路16:10）。

怀爱伦的注释

1-26《布》第232页；《祖知》第305-310页；《赎》第140-148页；《证》第九册第211页
1 《福山》第73页
1-6《证》第三册第296页
1-17《善》序言第六页；《今生》第163页；《证》第五册第445页
1-19《基教》第237, 287, 506页；《祖知》第336, 366页
2 《祖知》第305页；《赎》第140页
3 《述》第151页；《管》第123, 145页；《教勉》第248页；《基教》第312页；《青》第316页；《知君》第177, 182, 210, 624页；《祖知》第305, 317页；《赎》第140, 299页；《节》第38页；《证》第一册第484, 486, 506页；《证》第二册第45页；《证》第三册第340, 543页；《证》第四册第632页；《证》第五册第173, 250页；《证》第六册第10页
4 《知君》第100页；《祖知》第305, 336页；《赎》第140页
4-6《早》第211页
5 《知君》第100页；《祖知》第305, 306页；《赎》第140页；《证》第四册第249页；《证》第五册第300页
6 《祖知》第306页；《赎》第140页；《证》第四册第250页
7 《早》第70页；《福山》第102页；《今生》第282页；《祖知》第306页；《赎》第140页
8 《历》第283页；《早》第34, 65, 85页；《善》第605页；《怀传》第95, 101页；《今生》第287页；《医》第49, 50页；《祖知》第336页；《圣》第54页；《证》第二册第703页；《证》第四册第249页；《证》第六册第353, 359页；《证》第九册第212页
48-10《今生》第231页
8-11《早》第217页；《善》第434页；《祖知》第111, 307, 336页；《赎》第140, 380页；《传证》第135页；《证》第一册第76, 532页；《证》第二册第583页；《证》第四册第247页；《证》第六册第38页；《证》第八册第197页
9 《医》第50页；《证》第四册第249页
9,10 《早》第255页；《证》第四册第252页
10 《管》第66页；《早》第33, 69页；《善》第447, 576页；《怀传》第101页；《医》第215页；《祖知》第525页；《证》第四册第114页
10,11 《善》第437页
11 《教》第250页；《今生》第140页
12 《临家》第283, 292, 299, 302, 360页；《历》第146页；《基教》第101, 104, 403页；《今生》第278页；《青》第331, 444页；《祖知》第308, 337页；《赎》第141页；《证》第一册第217, 401, 498页；《证》第二册第80页；《证》第三册第151, 232, 294页；《证》第五册第108, 125页
13 《福山》第89页；《祖知》第148, 308页；《赎》第141页
14 《临家》第55, 327, 346页；《福山》第93, 99页；《祖知》第308页；《赎》第141页；《证》第二册第457页；《证》第四册第138, 141,215页
15 《临家》第58, 392页；《卫生》第283页；《基教》第102页；《青》第446页；《祖知》第308页；《赎》第141页
16 《临家》第250页；《卫生》第284页；《福山》第104页；《服》第193页；《祖知》第309页；《赎》第141页；《证》第四册第312, 331页
17 《管》第145页；《祖知》第309, 365页；《赎》第141页
18-23《赎》第142页
19 《基教》第506页；《传证》第99页；《证》第四册第514页
19-21《祖知》第310页


第 21 章

【本会注释】
1 对待男仆的规例。
5 对待耳朵被穿之奴仆的规例。
7 对待女仆的规例。
12 对待杀人犯的规例。
16 对待拐卖人口者的规例。
17 对待咒骂父母者的规例。
18 对待打人者的规例。
22 对待误伤的规例。
28 对待触死人之牛的规例。
33 对待造成伤害之诱因者的规例。

对待奴仆的条例
1 【和合本】“你在百姓面前所要立的典章是这样：
【吕振中】“以下这些规矩、是你在众民面前所要立的典章。
【思高本】你要在众人前立定这些法度：
【现代本】“要向以色列人民颁布下列条例。
【KJV】Now these are the judgments which thou shalt set before them.
【NIV】These are the laws you are to set before them:
【BBE】Now these are the laws which you are to put before them.
【ASV】Now these are the ordinances which thou shalt set before them.
【本会注释】
    典章。就是使正义（审判）得以实施的典章。尽管这些摩西律法当中有许多都无疑地是已经存在了一定时期的老律法，但所有这些律法现在都因上帝的认可而得到了加强。有些规定可能来源于摩西在旷野所做出的司法判决（出18:16）。所有这些民法都体现了道德律的精神；它们反映和应用了十条诫命的原则。
    这些民事典章乃是基于和针对当时的社会习惯。在某些方面，此典章只是再次确认了早已生效的法律惯例。有些与《汉穆拉比法典》相似（见本章结尾的附注）。上帝竟会默认诸如奴隶制、纳妾、酷刑之类的事情，这可能显得与我们对上帝品格的观念不相符。但我们应当记得上帝在带领希伯来人出离埃及地的过程中是照着他们原有的样子接纳他们的，希望将他们逐步转变为祂想要他们成为的样子──就是祂自身恰当的代表。
    新生虽然会赋予人新的理想和达成这些理想的神能，但这并不会给人带来即时对上帝理想的完全理解，对此理想的理解和达成乃是毕生的功课（见约1:12；加3:13,14；彼后3:18）。上帝不会施行神迹在一瞬间实现这一切，特别是当被讨论的习惯乃是普遍的习俗和惯例时。假如祂如此行的话，品格就得不到发展了。正因为如此，上帝照这人们原有的样子接纳他们，然后通过对其旨意逐渐清晰的启示来引领他们向更崇高的理想不断地进取。这样，上帝借着在西乃颁布之民法的一些条款暂时许可某些习俗的沿用，但树立了一个防止它们被滥用的防护措施。对这些习俗本身最终的弃绝则是后来的事。这种对上帝旨意逐渐清晰和更加完全地启示的原则被基督所阐明（太19:7-9；约15:22；16:13；徒17:30；提前1:13）。
2 【和合本】你若买希伯来人作奴仆，他必服事你六年；第七年他可以自由，白白地出去。
【吕振中】你若买希伯来人做奴仆，他要服事你六年；第七年他就可以自由，免费地出去。
【思高本】假使你买了一个希伯来人作奴隶，他只劳作六年，第七年应自由离去，无须赎金。
【现代本】如果你买一个希伯来人作奴隶，他必须为你工作六年。到第七年，他得以恢复自由，不须要付任何赎金。
【KJV】If thou buy an Hebrew servant, six years he shall serve: and in the seventh he shall go out free for nothing.
【NIV】If you buy a Hebrew servant, he is to serve you for six years. But in the seventh year, he shall go free, without paying anything.
【BBE】If you get a Hebrew servant for money, he is to be your servant for six years, and in the seventh year you are to let him go free without payment.
【ASV】If thou buy a Hebrew servant, six years he shall serve: and in the seventh he shall go out free for nothing.
【本会注释】
    希伯来人作奴仆。在希伯来奴仆与希伯来主人之间不存在所谓永久的、被迫的奴役关系（利25:25-55）。但由于奴隶制乃是一种普世性的、固有的制度，所以上帝许可了这种制度的施行，但同时试图减轻随之而来的罪恶。在异教国家中，奴隶通常被更多地视为动产而不是人。这是更应该谴责的，因为奴隶制并不必然意味着任何精神或道德方面的过错。奴隶经常被证明要比他们的主人更聪明能干。那些遭受被迫奴役的大多数奴隶，都是在奴役制度下出生的，或因战争的厄运而成为如此的。因此，奴隶的身份通常并非一种应得的惩罚，而更多的是一种不应有的厄运。这些不幸的人没有政治权利而只有一些社会基本权利，他们还经常被一位在各个方面都是他们内政的主人所辖制。他们的家庭可能随时会被拆散，分给其他的奴隶主。他们会遭受无情的鞭打，而得不到任何补救，除非伤势严重才有可能得到补救。他们可能被要求去做最沉重的劳动，在比监狱略强一点的作坊里、在影响健康的矿场、或被铁链锁在战舰的桨上在无尽的岁月中从事吃力的服役。
    与此相比，耶和华细心地保护了希伯来奴隶的权利，甚至使外籍奴隶的命运也远比其他地方的情况要好得多。粗暴的待遇是绝对被禁止的（利25:43）。奴隶对于主人而言仍是“你弟兄”（申15:12；门16）。另外，当买价中未到期部分的赎价被支付时，主人也被要求要释放奴隶（利25:48-52）。这些与奴隶有关之律法的精神与保罗在西4:1节中所说的是一样的，这也在他打发基督徒奴隶阿尼西母回到其基督徒主人腓利门的事上表达了出来（门8-16）。
    摩西的律法在精神上是反对奴隶制的。其对于人作为照着上帝的形象被造之尊严的强调，以及其对于全人类从一对夫妻一脉相传之血缘的认可，原则上包含了对每一人权的肯定（见利25:39-42；利26:11-13）。以色列人通常会因贫穷（利25:35,39）、有时也因犯罪（出22:3）而成为他们本民族之人的“奴仆”。儿女有时会因抵偿债务而被出卖（王下4:1-7）。后来，他们也因战争的厄运而被当作奴隶带到异国他乡去（王下5:2,3）。
    第七年。这指的不是安息年（出23:11；利25:4），而是在人成为奴隶之后第七年的年初（申15:12）。当禧年来临时，无论一个希伯来奴隶服了多少年的役都将被释放（利25:40）。否则的话，其奴隶状态将在第六年底结束。他的主人不仅要授予他应有的自由，而且他还有义务要从羊群、禾场、酒榨中为他提供粮食（申15:12-15），以便使他可以从新开始生活。如此，在民法的一开头我们就发现了仁慈的规定，其人道的精神贯穿着所有的摩西律法。没有任何其他古代国家曾以如此温和的方式对待其奴隶。
3 【和合本】他若孤身来就可以孤身去；他若有妻，他的妻就可以同他出去。
【吕振中】他若单身来，就可以单身出去；他若是有妻子的夫君，他的妻子就可以同他出去。
【思高本】他若单身而来，也应单身而去；他若娶了妻子来的，也应让他的妻子与他同去。
【现代本】如果他成为你的奴隶时未婚，走的时候就不能带走妻子；如果他成为你的奴隶时已婚，他就可以带妻子一起走。
【KJV】If he came in by himself, he shall go out by himself: if he were married, then his wife shall go out with him.
【NIV】If he comes alone, he is to go free alone; but if he has a wife when he comes, she is to go with him.
【BBE】If he comes to you by himself, let him go away by himself: if he is married, let his wife go away with him.
【ASV】If he come in by himself, he shall go out by himself: if he be married, then his wife shall go out with him.
【本会注释】
    孤身。就是单身、未婚的人。
4 【和合本】他主人若给他妻子，妻子给他生了儿子或女儿，妻子和儿女要归主人，他要独自出去。
【吕振中】他主人若给他妻子，妻子又给他生儿养女，那么妻子和孩子就要归主人，他自己要单身地出去。
【思高本】若主人给他娶了妻子，妻子也生了子女，妻子和子女都应归于主人，他仍要单身离去。
【现代本】如果妻子是主人给他的，而妻子为他生养儿女，那女子和她的儿女都属于主人；他必须独自离去。
【KJV】If his master have given him a wife, and she have born him sons or daughters; the wife and her children shall be her master's, and he shall go out by himself.
【NIV】If his master gives him a wife and she bears him sons or daughters, the woman and her children shall belong to her master, and only the man shall go free.
【BBE】If his master gives him a wife, and he gets sons or daughters by her, the wife and her children will be the property of the master, and the servant is to go away by himself.
【ASV】If his master give him a wife and she bear him sons or daughters; the wife and her children shall be her master's, and he shall go out by himself.
【本会注释】
    给他妻子。如果在成为奴隶时，此人是个单身汉或鳏夫，而且如果他的主人给他一个女奴作妻子的话，那么主人就不会因此而失去这个作为其财产的女奴。在这种情况下，只有丈夫会从其奴役中得释放。奴隶婚姻所生的儿女应成为主人的财产，并仍将作为其家族的成员。
5 【和合本】倘或奴仆明说：‘我爱我的主人和我的妻子儿女，不愿意自由出去。’
【吕振中】倘若那奴仆明明地说∶‘我爱我主人、和我妻子儿女，我不要出去自由’，
【思高本】若是那奴隶声明说：我爱我的主人和妻子子女，我不愿离去作自由人。
【现代本】倘若那奴隶声明他爱主人和自己的妻子、儿女，不愿意自由离去，
【KJV】And if the servant shall plainly say, I love my master, my wife, and my children; I will not go out free:
【NIV】But if the servant declares, 'I love my master and my wife and children and do not want to go free,'
【BBE】But if the servant says clearly, My master and my wife and children are dear to me; I have no desire to be free:
【ASV】But if the servant shall plainly say, I love my master, my wife, and my children; I will not go out free:
【本会注释】
    我爱我的主人。由于希伯来奴隶制本质上是温和而富有同情心的（利25:39,40,43），所以在奴隶主和奴隶之间生发感情的事并不罕见。即使在异教民族当中也会有这样的事情发生。爱甚至可以使奴役的状态比自由更可取。情感的绳索比任何其他的结交都结合得更紧密，但它们却不会限制或束缚。
6 【和合本】他的主人就要带他到审判官（或作：上帝；下同）那里，又要带他到门前，靠近门框，用锥子穿他的耳朵，他就永远服事主人。
【吕振中】那么他主人就要带他到官长（或译∶上帝）那里，又带他到门前，或是门柱旁；他主人要用锥子穿他的耳朵，他就永远服事主人。
【思高本】他的主人应领他到天主前，然后领他到门口或门框前，用锥子穿透他的耳朵，如此他可长久服事主人。
【现代本】他的主人就必须带他到敬拜的场所，在那里让他靠着门或门框站着，用钻子在他耳朵穿一个孔。这样，他就得终身服事他的主人。
【KJV】Then his master shall bring him unto the judges; he shall also bring him to the door, or unto the door post; and his master shall bore his ear through with an aul; and he shall serve him for ever.
【NIV】then his master must take him before the judges. He shall take him to the door or the doorpost and pierce his ear with an awl. Then he will be his servant for life.
【BBE】Then his master is to take him to the gods of the house, and at the door, or at its framework, he is to make a hole in his ear with a sharp-pointed instrument; and he will be his servant for ever.
【ASV】then his master shall bring him unto God, and shall bring him to the door, or unto the door-post; and his master shall bore his ear through with an awl; and he shall serve him for ever.
【本会注释】
    带他到门前。基于奴隶不想得自由的决定，主人要带他到“审判官”面前（直译为“上帝”），审判官作为上帝的代表主持公正并作为诸如此类的法律交易的证人。把耳朵在门柱上钻穿，从而使他完全地依附于此家庭，这使他成为此家族的一个永久的同宿者，标志着他将终生如此。被刺透的耳朵证明了被刺透的心。奴隶的记号成了爱的标记。我们的主作为受苦的“仆人”（赛42:1；赛53:10,11）也是如此，祂因对其在地上所生之儿女的爱（来12:2, 3）而被升为至高（见腓2:7-9；来5:8, 9）。
    永远。源自`olam，直译为“隐藏的时间”，就是无限期的时间。其限度是不为人知的或不特定的，必须根据所适用之人、事或环境来决定。在绝对意义上，当适用于上帝时，`olam，“永生”（创21:33）的意思就是“永恒”，因为上帝是永恒的──无始无终。在较为有限的意义上，复活的圣徒进入`olam，“永生”（但12:2），这虽然有一个起点，但却是没有终点的，归因于不朽的赐予。在更为有限的意义上，`olam可以既有一个明确的起点又有一个明确的终点，两者中的任何一项在说话的时候可能是不确定的。例如，约拿“永远”在鱼的肚子里（拿2:6）因为当时他并不知道，如果可能的话，什么时候他才能再出来。在此实例中，“永远”实际上只有“三日三夜”（拿1:17）。
    英文中的始终（always）和永远（forever）本身并不意味着无始无终的时间。例如，我们可以描述一个人说他始终生活在他出生的山谷中。他最终在那里去世的事实丝毫不会使他始终生活在那里的话语无效。类似的，在结婚时，夫妻双方应许要彼此永远忠于对方，意思就是只要他们都还活着。如果一方在另一方去世后想要再婚的话，没有人会指控他违反了他在第一次结婚时所立的婚约。当人们在希伯来词`olam中读出超乎上下文所暗示的意思时，那就不再是有理的了。
    对于此奴隶，他已经服侍他主人一个明确、有限的六年时期。现在，他因着他自己的选择而要开始一个不定期的服役。此协议显然至少将在奴隶去世时而终止，而此事件当然是无法预料的。因此，这一不定期的服役被恰当地描述为`olam，在这里应更为准确地译为“终身”。
    希腊文七十士译本的译者将希伯来词`olam译为aiōn，即此词在希腊文中的等义词。对于`olam所说的一切也都适用于aiōn。以`olam或aiōn为基础而试图确定所涉及之时期的长短，或赋予被形容之人或物无穷尽之特性的努力都是完全不合道理的。在每种情况中，`olam或aiōn的期限完全取决于被使用之经文的上下文，特别是此词所适用之人或物的性质。
7 【和合本】“人若卖女儿作婢女，婢女不可象男仆那样出去。
【吕振中】“人若卖女儿做使女，使女不能像男的奴仆那样出去。
【思高本】假使有人将女儿卖作婢女，她不可像男仆那样离去。
【现代本】“如果有人把自己的女儿贩卖为奴，她不能像男奴一样得以恢复自由。
【KJV】And if a man sell his daughter to be a maidservant, she shall not go out as the menservants do.
【NIV】If a man sells his daughter as a servant, she is not to go free as menservants do.
【BBE】And if a man gives his daughter for a price to be a servant, she is not to go away free as the men-servants do.
【ASV】And if a man sell his daughter to be a maid-servant, she shall not go out as the men-servants do.
【本会注释】
    卖女儿。在古代国家当中，父亲的权柄通常是非常绝对的，以至于他可以将他自己的儿女卖为奴隶。希罗多德告诉我们说，色雷斯人将出卖女儿当作一种常例。根据蒲鲁塔克的记载，出卖儿女在雅典曾一度十分流行。女奴通常被买来当作她们主人的妾，或小老婆。
8 【和合本】主人选定她归自己，若不喜欢她，就要许她赎身；主人既然用诡诈待她，就没有权柄卖给外邦人。
【吕振中】主人所选定归自己的，若后来又不中意，那么就要让她赎身；要把她卖给外族之民、主人是没有权柄的，因为他曾经以诡诈待她。
【思高本】若主人已定她为自己的妻子，以后又厌恶了她，应许她赎身，但因主人对她失了信，不能把她卖给外方人民。
【现代本】倘若买她的人本来想娶她为妻，后来却不喜欢她，就得让她的父亲赎回她；主人不能把她卖给外族人，因为他已经对她失信了。
【KJV】If she please not her master, who hath betrothed her to himself, then shall he let her be redeemed: to sell her unto a strange nation he shall have no power, seeing he hath dealt deceitfully with her.
【NIV】If she does not please the master who has selected her for himself, he must let her be redeemed. He has no right to sell her to foreigners, because he has broken faith with her.
【BBE】If she is not pleasing to her master who has taken her for himself, let a payment be made for her so that she may go free; her master has no power to get a price for her and send her to a strange land, because he has been false to her.
【ASV】If she please not her master, who hath espoused her to himself, then shall he let her be redeemed: to sell her unto a foreign people he shall have no power, seeing he hath dealt deceitfully with her.
【本会注释】
    若不喜欢她。如果买此女奴的人拒绝将她当作他的妾或小老婆的话，那么，直译为，“他要允许她的赎身”。他要找某位愿意从他这里赎买她的人，从而使他解脱婚姻的义务（第11节；参利25:48）。
    就没有权柄。第一位买主与为她“赎身”的人都必须是希伯来人而不是外邦人。任何一位希伯来人都不应与外邦人结亲（申7:1-3）。借着应许将此女子当作其小老婆而又未如此行，她的第一位买主乃是“用诡诈待她”，就是违背他的应许。
9 【和合本】主人若选定她给自己的儿子，就当待她如同女儿。
【吕振中】主人若选定她归自己的儿子，就须待她像女儿一样。
【思高本】若主人定了她作自己儿子的妻子，就应以待女儿的法律待她。
【现代本】如果有人买女奴给自己的儿子，就得待她像待自己的女儿一样。
【KJV】And if he have betrothed her unto his son, he shall deal with her after the manner of daughters.
【NIV】If he selects her for his son, he must grant her the rights of a daughter.
【BBE】And if he gives her to his son, he is to do everything for her as if she was his daughter.
【ASV】And if he espouse her unto his son, he shall deal with her after the manner of daughters.
【本会注释】
    给自己的儿子。主人可能起初就是为此目的而获得此女奴，也有可能是发现她不合自己的心意（见第8节），他可以将她给他的儿子。在任何一种情况下，她都应在家中拥有女儿的地位。
10 【和合本】若另娶一个，那女子的吃食、衣服，并好合的事，仍不可减少。
【吕振中】她若另娶一个，那原来女子的吃食、和遮身之物、跟好合之事、仍然不可减少。
【思高本】若主人为自己另娶了一个，对前妻的饮食、衣服与合欢之谊，不可减少。
【现代本】若有人娶了第二个妻子，他对第一个妻子必须像以前一样供给食物、衣服，和性的需要，不可减少。
【KJV】If he take him another wife; her food, her raiment, and her duty of marriage, shall he not diminish.
【NIV】If he marries another woman, he must not deprive the first one of her food, clothing and marital rights.
【BBE】And if he takes another woman, her food and clothing and her married rights are not to be less.
【ASV】If he take him another wife; her food, her raiment, and her duty of marriage, shall he not diminish.
【本会注释】
    另娶一个。如果除了将这个女奴当作自己的小老婆以外，主人后来又娶另一个合法妻子的话，那么小老婆的供养和配偶权不得被解除。
11 【和合本】若不向她行这三样，她就可以不用钱赎，白白地出去。”
【吕振中】若不向她行这三样，她就可以免费地出去，不花银子赎身。
【思高本】若对她不实行这叁条，她可以离去，无赎金或代价。
【现代本】如果他对第一个妻子不履行这三项义务，应该让她自由离去，不可向她索取任何补偿。”
【KJV】And if he do not these three unto her, then shall she go out free without money.
【NIV】If he does not provide her with these three things, she is to go free, without any payment of money.
【BBE】And if he does not do these three things for her, she has the right to go free without payment.
【ASV】And if he do not these three things unto her, then shall she go out for nothing, without money.
【本会注释】
    白白的出去。女奴不得被当作一个普通的家仆对待，而应允许她立刻回到她父亲那里，成为一个自由的女子，有权再次结婚。她的父亲不需要归还为她所付之价款的任何部分。

惩罚暴行的条例
12 【和合本】“打人以致打死的，必要把他治死。
【吕振中】“击打人以至于死的、必须被处死。
【思高本】凡打人至死的，应受死刑。
【现代本】“凡打人至死的，应被处死；
【KJV】He that smiteth a man, so that he die, shall be surely put to death.
【NIV】Anyone who strikes a man and kills him shall surely be put to death.
【BBE】He who gives a man a death-blow is himself to be put to death.
【ASV】He that smiteth a man, so that he dieth, shall surely be put to death.
【本会注释】
    打人。第12-14节中考虑到了杀人的问题。此律法与授予挪亚的律法十分相似（创9:6）。故意谋杀在任何情况下都是不可饶恕的。
13 【和合本】人若不是埋伏着杀人，乃是上帝交在他手中，我就设下一个地方，他可以往那里逃跑。
【吕振中】若不是怀着恶意杀人，而是上帝交在他手中，我就给你设下一个地方，他可以往那里逃跑。
【思高本】但若不是有意杀人，而是天主许他的手行的，我给你指定一个他可以逃避的地方。
【现代本】如果不是故意杀人，而是一时失手，他可以逃避到我指定的地方去。
【KJV】And if a man lie not in wait, but God deliver him into his hand; then I will appoint thee a place whither he shall flee.
【NIV】However, if he does not do it intentionally, but God lets it happen, he is to flee to a place I will designate.
【BBE】But if he had no evil purpose against him, and God gave him into his hand, I will give you a place to which he may go in flight.
【ASV】And if a man lie not in wait, but God deliver him into his hand; then I will appoint thee a place whither he shall flee.
【本会注释】
    上帝交在他手中。直译为“如果上帝让他落”。这只表示上帝允许了死者意外地落在杀他之人的手中，不是杀人犯故意“埋伏着”要如此行。
    设下一个地方。一个人意外地遇见他的仇敌并杀他不被视为谋杀，而是过失杀人罪或有理的杀人罪。对此并没有特定的法律制裁。他只有听任固有习俗的简单、粗暴的公正了，就是“报血仇者”的报应（民35:12；申19:6,12）。此律法并没有改变东方人以命偿命或给予经济赔偿的惯例。摩西的律法在“报血仇的”，或近亲，与他的受害者之间为后者预备了一个逃往避难之地的机会。这应是六个“逃城”之一，他可以安全地住在那里直到他的案子在其本城的众人面前被审理为止（民35:9-28；申19:1-13；书20）。
    律法始终应当将宽恕与正义结合在一起。如果过于严厉，律法就使其本来的目的落空了，因为它们的严酷性正好使得它们的执行变成不太可能的事情。人们的道德意识会厌恶它们。例如，当伪造罪在英格兰被视为一个死罪时，陪审团无法获得对犯此罪之人的有罪宣判。法律的制定必须与公众的良知一致，否则它们就得不到人们的尊重。好人将违反它们，法庭将不愿坚持对它们的顺从，聪明的立法者总想改变它们使之与公众最佳的道德观相一致。
14 【和合本】人若任意用诡计杀了他的邻舍，就是逃到我的坛那里，也当捉去把他治死。
【吕振中】人若任意待他的邻舍，用诡计去杀他，你也要从我的坛那里把他捉去处死。
【思高本】假使有人向人行凶，蓄意谋杀，应将他由我的祭坛前抓来处死。
【现代本】如果有人蓄意谋杀，就必须处死；纵使他逃到我的祭坛前，也不能免。
【KJV】But if a man come presumptuously upon his neighbour, to slay him with guile; thou shalt take him from mine altar, that he may die.
【NIV】But if a man schemes and kills another man deliberately, take him away from my altar and put him to death.
【BBE】But if a man makes an attack on his neighbour on purpose, to put him to death by deceit, you are to take him from my altar and put him to death.
【ASV】And if a man come presumptuously upon his neighbor, to slay him with guile; thou shalt take him from mine altar, that he may die.
【本会注释】
    用诡计杀了他的邻舍。故意杀害人命的人即使他逃到祭坛那里（在其他情况下是一个安全的地方）避难也要把他捉去，并且立刻予以惩罚（王上2:28-34）。
15 【和合本】“打父母的，必要把他治死。
【吕振中】“击打父亲或母亲的必须被处死。
【思高本】凡打父亲或母亲的，应受死刑。
【现代本】“凡殴打父母的，必须处死。
【KJV】And he that smiteth his father, or his mother, shall be surely put to death.
【NIV】Anyone who attacks his father or his mother must be put to death.
【BBE】Any man who gives a blow to his father or his mother is certainly to be put to death.
【ASV】And he that smiteth his father, or his mother, shall be surely put to death.
【本会注释】
    打父母的。就是殴打他。这暗示着对家长权威故意和持续的敌对。在这节和接下来的两节经文中，涉及到了其他的死罪。打并不意味着杀，杀人是第12节中所涉及的罪行。但对打父母的严厉刑罚有力地强调了父母的尊严和权威。当我们想到父母在他们儿女年幼时对他们乃是居于上帝的地位（《祖知》第308页），父母在他们无助的岁月中呵护和保护他们，甚至天性在儿女的头脑中都安置了一种对他们父母特有的尊敬时，这一刑罚就不会显得奇怪或过分了。在父母的权威被藐视的地方，社会永远也不会是安全的而且也不可能长久存在。
16 【和合本】“拐带人口，或是把人卖了，或是留在他手下，必要把他治死。
【吕振中】“拐带人口的，无论是把他卖了，或是给人发现还在他手下，他总必须被处死。
【思高本】凡拐带人口的，无论已将人卖了，或者还在他手中，都应受死刑。
【现代本】“凡绑架人，把他贩卖为奴，或留下作奴隶的，都必须处死。
【KJV】And he that stealeth a man, and selleth him, or if he be found in his hand, he shall surely be put to death.
【NIV】Anyone who kidnaps another and either sells him or still has him when he is caught must be put to death.
【BBE】Any man who gets another into his power in order to get a price for him is to be put to death, if you take him in the act.
【ASV】And he that stealeth a man, and selleth him, or if he be found in his hand, he shall surely be put to death.
【本会注释】
    拐带人口。拐带或绑架人口，使他们成为奴隶，这乃是一种古老而普遍的罪行（见创37:25-28）。那些被拐带的人通常是外邦人。拐带他们不被视为犯法。但如果被绑架的人是本国的同胞，那么其惩罚则是严厉的（申24:7）。
17 【和合本】“咒骂父母的，必要把他治死。
【吕振中】“咒骂父亲或母亲的必须被处死。
【思高本】凡咒骂父亲或母亲的，应受死刑。
【现代本】“凡咒父母的，必须处死。
【KJV】And he that curseth his father, or his mother, shall surely be put to death.
【NIV】Anyone who curses his father or mother must be put to death.
【BBE】Any man cursing his father or his mother is to be put to death.
【ASV】And he that curseth his father or his mother, shall surely be put to death.
【本会注释】
    咒骂父母的。由于父母在他们儿女年幼时对他们乃是居于上帝的地位（见对第15节的注释），所以咒骂他们所应受的刑罚等同于亵渎上帝所应受的刑罚（利24:16）。
18 【和合本】“人若彼此相争，这个用石头或是拳头打那个，尚且不至于死，不过躺卧在床，
【吕振中】“人若彼此争闹，这个用石头或拳头击打那个，还不至于死，不过病倒在床上；
【思高本】假使两人吵架，一人用石头或锄头打了另一人，被打的人未死，却应卧床休养，
【现代本】“两人打架，一方用石头或拳头打伤对方，但未把对方打死，可以不受惩罚。如果被打的人因伤卧，
【KJV】And if men strive together, and one smite another with a stone, or with his fist, and he die not, but keepeth his bed:
【NIV】If men quarrel and one hits the other with a stone or with his fist and he does not die but is confined to bed,
【BBE】If, in a fight, one man gives another a blow with a stone, or with the shut hand, not causing his death, but making him keep in bed;
【ASV】And if men contend, and one smite the other with a stone, or with his fist, and he die not, but keep his bed;
【本会注释】
    用石头。石头或拳头的使用标志着杀人之预谋的缺乏，正如凶手若是预备了要使用的凶器的话，这就将证明他是有预谋的了。
19 【和合本】若再能起来扶杖而出，那打他的可算无罪；但要将他耽误的工夫用钱赔补，并要将他全然医好。
【吕振中】若能起来，倚着扶杖、出去走走，那击打他的就不必受罚，不过要将他休息的损失赔偿给他，并且要将他全完医好。
【思高本】他以后若能起床，能扶杖出外，打他的人，可免处分，但应赔偿他失业的损失，把他完成医好。
【现代本】但以后能够起来，扶杖出门行走，那打他的人必须赔偿他时间上的损失，并负责把他治好。
【KJV】If he rise again, and walk abroad upon his staff, then shall he that smote him be quit: only he shall pay for the loss of his time, and shall cause him to be thoroughly healed.
【NIV】the one who struck the blow will not be held responsible if the other gets up and walks around outside with his staff; however, he must pay the injured man for the loss of his time and see that he is completely healed.
【BBE】If he is able to get up again and go about with a stick, the other will be let off; only he will have to give him payment for the loss of his time, and see that he is cared for till he is well.
【ASV】if he rise again, and walk abroad upon his staff, then shall he that smote him be quit: only he shall pay for the loss of his time, and shall cause him to be thoroughly healed.
【本会注释】
    若再能起来。拉比注释家们说加害方将被关在监狱中直到人们得知受伤的人是否会死为止。如果他死了的话，攻击者将被当作杀人犯审理。如果他康复了的话，罚金将被征收用以弥补受伤者的时间损失。
20 【和合本】“人若用棍子打奴仆或婢女，立时死在他的手下，他必要受刑。
【吕振中】“人若用棍子击打奴仆或使女，以致奴仆死在他手下，他一定必须受刑罚。
【思高本】假使有人用棍杖打奴仆或婢女被打死在他手中，必受严罚。
【现代本】“凡用棍子击打奴隶，无论男奴或女奴，以致奴隶立刻死亡的，必须受罚。
【KJV】And if a man smite his servant, or his maid, with a rod, and he die under his hand; he shall be surely punished.
【NIV】If a man beats his male or female slave with a rod and the slave dies as a direct result, he must be punished,
【BBE】If a man gives his man-servant or his woman-servant blows with a rod, causing death, he is certainly to undergo punishment.
【ASV】And if a man smite his servant, or his maid, with a rod, and he die under his hand; he shall surely be punished.
【本会注释】
    打奴仆。在古时候，一个奴隶被视为其主人的财产，而且可能被虐待、辱骂甚或毫无法律干涉地被杀害。在罗马，主人可以随心所欲地待他的仆人，出卖、惩罚或杀害他。但摩西的律法极大地改善了本国奴隶的状况并授予了他们一定的法律权利。尽管对奴隶的管教有时需要责打他们，但上帝要求主人要在理智的范围内施以管教。“婢女”通常会被她的主母所责罚，或在主母的授权下被一个较高级别的奴仆所责罚。在东方，罪犯常常以棒打的刑罚被治死。用棍子打可能会导致一些人由于神经系统特别敏感而死亡。由于主人曾为奴隶支付了一定的价钱，所以如果奴隶在主人责打后又活了一两天的话，那么主人就不必受刑了。
21 【和合本】若过一两天才死，就可以不受刑，因为是用钱买的。
【吕振中】不过他若站得住一两天，他就不必受刑罚，因为那奴仆就等于他的银子。
【思高本】但若奴婢还活了一两天，便不受处分，因为他是用银钱买来的。
【现代本】如果奴隶过一两天才死，主人就不必受罚；他在财产上的损失就是他的惩罚。
【KJV】Notwithstanding, if he continue a day or two, he shall not be punished: for he is his money.
【NIV】but he is not to be punished if the slave gets up after a day or two, since the slave is his property.
【BBE】But, at the same time, if the servant goes on living for a day or two, the master is not to get punishment, for the servant is his property.
【ASV】Notwithstanding, if he continue a day or two, he shall not be punished: for he is his money.
22 【和合本】“人若彼此争斗，伤害有孕的妇人，甚至坠胎，随后却无别害，那伤害她的，总要按妇人的丈夫所要的，照审判官所断的，受罚。
【吕振中】“人若争斗，击伤害怀孕的妇人，以至坠胎，却没有别的害处，那伤害她的总要受罚款，照妇人的丈夫所定的，在裁判官面前给钱。
【思高本】假使人们打架，撞伤了孕妇，以致流产，但没有别的损害，伤人者为这罪应按女人的丈夫所提出的，判官所断定的，缴纳罚款。
【现代本】“如果有人因打架而撞伤了孕妇，以致孕妇丧失胎儿，但没有其它伤害，那人必须赔偿；赔款数目应由受伤妇人的丈夫提出，而经法官批准决定。
【KJV】If men strive, and hurt a woman with child, so that her fruit depart from her, and yet no mischief follow: he shall be surely punished, according as the woman's husband will lay upon him; and he shall pay as the judges determine.
【NIV】If men who are fighting hit a pregnant woman and she gives birth prematurely but there is no serious injury, the offender must be fined whatever the woman's husband demands and the court allows.
【BBE】If men, while fighting, do damage to a woman with child, causing the loss of the child, but no other evil comes to her, the man will have to make payment up to the amount fixed by her husband, in agreement with the decision of the judges.
【ASV】And if men strive together, and hurt a woman with child, so that her fruit depart, and yet no harm follow; he shall be surely fined, according as the woman's husband shall lay upon him; and he shall pay as the judges determine.
【本会注释】
    伤害有孕的妇人。一种无意的伤害，可能是由于妇人干涉男人之间的争吵而导致的。
    却无别害。“别害”在这里是指死亡（创42:4,38；创44:29）。“审判官”要征收罚金来保护加害方免于承担妇人的丈夫可能要求的任何过分的金额。
23 【和合本】若有别害，就要以命偿命，
【吕振中】若是有别的害处，就要以命偿命，
【思高本】若有损害，就应以命偿命，
【现代本】如果孕妇本人受伤害，那人就得以命偿命，
【KJV】And if any mischief follow, then thou shalt give life for life,
【NIV】But if there is serious injury, you are to take life for life,
【BBE】But if damage comes to her, let life be given in payment for life,
【ASV】But if any harm follow, then thou shalt give life for life,
【本会注释】
    以命偿命。对于一种主要出于意外而没有害命之故意的伤害采取这样看似过分严厉的刑罚可能是对一种古老律法的反映，诸如有关“报血仇者”的律法（见对第13节的注释）。我们必须记得在这些律法中有些规定是摩西因他们的“心硬”而容忍的，例如“休书”（申24:1-4；太19:3-8）。我们还应当记得这些摩西律法当中有些从上帝的角度看并不是绝对最好的，而是不完美的（出20:25；诗81:12）。它们是当时上帝的子民在他们道德和属灵发展的状态下所能领受和遵守的相对最好的律法（见对第1节的注释）。
24 【和合本】以眼还眼，以牙还牙，以手还手，以脚还脚，
【吕振中】以眼还眼，以牙还牙，以手还手，以脚还脚，
【思高本】以眼还眼，以牙还牙，以手还手，以脚还脚，
【现代本】以眼还眼，以牙还牙，以手还手，以脚还脚，
【KJV】Eye for eye, tooth for tooth, hand for hand, foot for foot,
【NIV】eye for eye, tooth for tooth, hand for hand, foot for foot,
【BBE】Eye for eye, tooth for tooth, hand for hand, foot for foot,
【ASV】eye for eye, tooth for tooth, hand for hand, foot for foot,
【本会注释】
    以眼还眼。这个律法在古代国家中也非常常见。梭伦部分地将这一律法录入《雅典法典》，而在罗马，此律法被囊括在《十二铜表法》中。许多性质相似的律法被囊括在古老的《汉穆拉比法典》中，汉穆拉比是一位大约生活在亚伯拉罕时代的巴比伦王（见本章结尾的附注）。
    在我们的主生活的日子里若有人坚持对这一律法做字面解释的话（见太5:38-42），那一定是撒都该人做的，因为他们拒绝对律法做属灵的解释。逐字地要求“以眼还眼”的做法不能起到任何好作用。这将既不能给受害者带来最小的利益，反而将意味着对造成伤害的人极大的损失。对赔偿一再的要求与报仇的强烈愿望是非常不同的。
25 【和合本】以烙还烙，以伤还伤，以打还打。
【吕振中】以烙还烙，以创伤还创伤，以鞭打还鞭打。
【思高本】以烙还烙，以伤还伤，以疤还疤。
【现代本】以灼伤还灼伤，以创伤还创伤，以鞭痕还鞭痕。
【KJV】Burning for burning, wound for wound, stripe for stripe.
【NIV】burn for burn, wound for wound, bruise for bruise.
【BBE】Burning for burning, wound for wound, blow for blow.
【ASV】burning for burning, wound for wound, stripe for stripe.
26 【和合本】“人若打坏了他奴仆或是婢女的一只眼，就要因他的眼放他去得以自由。
【吕振中】“人若击打他奴仆的一只眼、或使女的一只眼，把眼打坏了，就要因他［她］眼的缘故、放他［她］自由。
【思高本】假使有人打坏奴仆或婢女的一只眼睛，为了他的眼睛应让他自由离去。
【现代本】“如果有人击打男奴或女奴的眼睛，以致打坏了一只眼睛，他必须释放那奴隶，作为损失眼睛的赔偿。
【KJV】And if a man smite the eye of his servant, or the eye of his maid, that it perish; he shall let him go free for his eye's sake.
【NIV】If a man hits a manservant or maidservant in the eye and destroys it, he must let the servant go free to compensate for the eye.
【BBE】If a man gives his man-servant or his woman-servant a blow in the eye, causing its destruction, he is to let him go free on account of the damage to his eye.
【ASV】And if a man smite the eye of his servant, or the eye of his maid, and destroy it; he shall let him go free for his eye's sake.
【本会注释】
    打坏了……眼。这节和下一节经文设立了有关对奴隶人身伤害的法律。“眼”和“牙”之所以被特别提到是因为眼睛被视为我们最宝贵的身体器官，而后者的失丧被当作后果最轻的伤害。报复的总律法没有将奴隶包括在内。对奴隶一般的殴打并不比对儿女的责打应给予更多的补偿。但对一个器官或身体一部分的永久失丧却给予奴隶控诉和要求赔偿的权利。性质相同的报仇是不可能的，因为这将使奴隶置于报复其主人的地位上；因此法律提供了强制性的赔偿。任何对身体永久的损失将给予奴隶自由权的原则被坚持，自由权对于主人的野蛮行为一定成了一种有效的威慑力。
27 【和合本】若打掉了他奴仆或是婢女的一个牙，就要因他的牙放他去得以自由。”
【吕振中】若打掉了他奴仆的一个牙、或使女的一个牙，就要因他［她］牙的缘故、放他［她］自由。
【思高本】若有人打掉奴隶或婢女的一只牙，为了他的牙应让他自由离去。
【现代本】如果他打掉了奴隶的牙齿，也必须释放那奴隶，作为损失牙齿的赔偿。”
【KJV】And if he smite out his manservant's tooth, or his maidservant's tooth; he shall let him go free for his tooth's sake.
【NIV】And if he knocks out the tooth of a manservant or maidservant, he must let the servant go free to compensate for the tooth.
【BBE】Or if the loss of a tooth is caused by his blow, he will let him go free on account of his tooth.
【ASV】And if he smite out his man-servant's tooth, or his maid-servant's tooth, he shall let him go free for his tooth's sake.

物主的责任
28 【和合本】“牛若触死男人或是女人，总要用石头打死那牛，却不可吃它的肉；牛的主人可算无罪。
【吕振中】“牛若抵触了男人或女人、以至于死，那人总要让人拿石头打死，它的肉不能给人吃；牛的主人不必受罚。
【思高本】牛无论死男或女，应用石头砸死这牛，并且不许吃它的肉，牛主不受惩罚。
【现代本】“若有牛抵死了人，就得用石头打死它，但它的肉不可吃；牛的主人不必受罚。
【KJV】If an ox gore a man or a woman, that they die: then the ox shall be surely stoned, and his flesh shall not be eaten; but the owner of the ox shall be quit.
【NIV】If a bull gores a man or a woman to death, the bull must be stoned to death, and its meat must not be eaten. But the owner of the bull will not be held responsible.
【BBE】If an ox comes to be the cause of death to a man or a woman, the ox is to be stoned, and its flesh may not be used for food; but the owner will not be judged responsible.
【ASV】And if an ox gore a man or a woman to death, the ox shall be surely stoned, and its flesh shall not be eaten; but the owner of the ox shall be quit.
【本会注释】
    牛若触死。为了尽可能坚定地建立人命神圣性的原则，摩西在第28-32节中谈到了家畜所导致的伤害问题。附和上帝向挪亚已经发出的宣言（创9:5），牛必须被打死，但物主却是“清白”的（英文RSV版）。由于此牲畜不是按照食用所要求的方式被宰杀的，所以它不能被吃。另外，此牲畜是被诅咒的。根据拉比释经家的解释，就连将尸体卖给外邦人也是不合法的。牛因被“石头打死”而承受了一个杀人犯所应承受的刑罚。
29 【和合本】倘若那牛素来是触人的，有人报告了牛主，他竟不把牛拴着，以致把男人或是女人触死，就要用石头打死那牛，牛主也必治死。
【吕振中】倘若那牛素来能抵触人，它主人又曾得过警告，竟不把它拴着，以致它触死了男人或女人，那么、那牛就要让人拿石头打死，牛主人也必须被处死。
【思高本】但若这只牛以前过人，牛主也受过警告，而仍不加防，这牛无论死男女，牛应砸死，牛主也应受死刑。
【现代本】倘若那头牛常常抵伤了人，而牛的主人屡次受警告，仍然不把牛拴好，以致牛抵死了人，那头牛要用石头打死，而牛的主人也得处死。
【KJV】But if the ox were wont to push with his horn in time past, and it hath been testified to his owner, and he hath not kept him in, but that he hath killed a man or a woman; the ox shall be stoned, and his owner also shall be put to death.
【NIV】If, however, the bull has had the habit of goring and the owner has been warned but has not kept it penned up and it kills a man or woman, the bull must be stoned and the owner also must be put to death.
【BBE】But if the ox has frequently done such damage in the past, and the owner has had word of it and has not kept it under control, so that it has been the cause of the death of a man or woman, not only is the ox to be stoned, but its owner is to be put to death.
【ASV】But if the ox was wont to gore in time past, and it hath been testified to its owner, and he hath not kept it in, but it hath killed a man or a woman, the ox shall be stoned, and its owner also shall be put to death.
【本会注释】
    倘若那牛素来。如果物主知道此牲畜是危险的并且需要有人看守，而粗心地忽视对它的适当看守的话，那么他也被算为有罪。作为杀人罪的从犯，他也因此而应受死刑。一个人应对其行为的一切可预见的后果而负责的合理原则被建立。
30 【和合本】若罚他赎命的价银，他必照所罚的赎他的命。
【吕振中】倘若给他定了赎价，他就必须照所给他定的、给钱来赎他的命。
【思高本】若是给他提出了赎价，他应照所提出的一切数目缴纳赎命罚金。
【现代本】如果牛的主人被判以罚款抵命，他必须照规定的数目缴纳。
【KJV】If there be laid on him a sum of money, then he shall give for the ransom of his life whatsoever is laid upon him.
【NIV】However, if payment is demanded of him, he may redeem his life by paying whatever is demanded.
【BBE】If a price is put on his life, let him make payment of whatever price is fixed.
【ASV】If there be laid on him a ransom, then he shall give for the redemption of his life whatsoever is laid upon him.
【本会注释】
    赎命的价银。由于一个人不论如何的疏忽都不太可能为了一个牲畜的攻击而被治死，所以法律规定以“价银”作为一种罚金的支付方式，其价值与被夺取之生命的价值相当。
31 【和合本】牛无论触了人的儿子或是女儿，必照这例办理。
【吕振中】牛无论是抵触了人的儿子或是抵触了人的女儿，都必须照这例办他。
【思高本】牛若死了男女儿童，也应照这法律处理。
【现代本】如果牛抵死男童或女童，也得按照上述办法处理。
【KJV】Whether he have gored a son, or have gored a daughter, according to this judgment shall it be done unto him.
【NIV】This law also applies if the bull gores a son or daughter.
【BBE】If the death of a son or of a daughter has been caused, the punishment is to be in agreement with this rule.
【ASV】Whether it have gored a son, or have gored a daughter, according to this judgment shall it be done unto him.
32 【和合本】牛若触了奴仆或是婢女，必将银子三十舍客勒给他们的主人，也要用石头把牛打死。
【吕振中】牛若抵触了人的奴仆或使女，必须将银子三十舍客勒给他们的主人，牛也必须用石头打死。
【思高本】牛若死了一个奴仆或婢女，应给仆婢的主人叁十银“协刻耳，”牛应砸死。
【现代本】如果牛抵死男奴或女奴，牛的主人必须偿还奴隶的主人三十块银子，而牛要用石头打死。
【KJV】If the ox shall push a manservant or a maidservant; he shall give unto their master thirty shekels of silver, and the ox shall be stoned.
【NIV】If the bull gores a male or female slave, the owner must pay thirty shekels of silver to the master of the slave, and the bull must be stoned.
【BBE】If the death of a man-servant or of a woman-servant is caused by the ox, the owner is to give their master thirty shekels of silver, and the ox is to be stoned.
【ASV】If the ox gore a man-servant or a maid-servant, there shall be given unto their master thirty shekels of silver, and the ox shall be stoned.
【本会注释】
    触了奴仆。就是“触了一个男仆”。尽管如此，那牛仍应被打死，以便进一步强化人命神圣的观念。与其支付一种多变的“赎价”或罚金，一个奴隶的平均价格三十舍客勒的银子，应在一切案件中被支付给奴隶的主人以赔偿他的损失。银子三十舍客勒大约相当于现今的$8.75（见对创20:16节的注释）。
33 【和合本】“人若敞着井口，或挖井不遮盖，有牛或驴掉在里头，
【吕振中】“人若把井敞开着，或是开挖了井而不遮盖着，以致牛或驴掉在里头，
【思高本】假使有人敞着旱井，或挖掘旱井时，不加掩盖，无论牛或驴陷在面，
【现代本】“如果有人揭开井盖，或是挖了井而不把井口盖好，以致牛或驴掉进去，
【KJV】And if a man shall open a pit, or if a man shall dig a pit, and not cover it, and an ox or an ass fall therein;
【NIV】If a man uncovers a pit or digs one and fails to cover it and an ox or a donkey falls into it,
【BBE】If a man makes a hole in the earth without covering it up, and an ox or an ass dropping into it comes to its death;
【ASV】And if a man shall open a pit, or if a man shall dig a pit and not cover it, and an ox or an ass fall therein,
【本会注释】
    敞着井口。直译为“敞着井口不管”（英文RSV版）。本章剩余部分涉及的是对财产的伤害。在希伯来人当中，财产主要是由牛群和羊群组成的。深坑或水塘在巴勒斯坦是贮水所必需的。它们通常被一块扁平的石头盖着。打水的人在从中取完水后有义务将水塘再盖好。
    挖井。在巴勒斯坦没有栅栏围护的田地中，邻舍的牲畜总有可能会走迷路并因另一个人的疏忽而遭受伤害。一头落在井中的牲畜因无法使自己得解脱而可能被淹死。水塘的物主应赔偿牲畜的失丧并承受尸体。
34 【和合本】井主要拿钱赔还本主人，死牲畜要归自己。
【吕振中】井主要赔偿，要拿银子还给牛或驴的主人，死牲口可归自己。
【思高本】井主应赔偿，应给牛主银钱，死的牲畜归自己。
【现代本】他必须拿钱赔偿牲畜的主人，而死了的牲畜归他。
【KJV】The owner of the pit shall make it good, and give money unto the owner of them; and the dead beast shall be his.
【NIV】the owner of the pit must pay for the loss; he must pay its owner, and the dead animal will be his.
【BBE】The owner of the hole is responsible; he will have to make payment to their owner, but the dead beast will be his.
【ASV】the owner of the pit shall make it good; he shall give money unto the owner thereof, and the dead beast shall be his.
35 【和合本】“这人的牛若伤了那人的牛，以至于死，他们要卖了活牛，平分价值，也要平分死牛。
【吕振中】“人的牛若击伤了他邻舍的牛，以致于死，他们要把活牛卖了，将银子平分；死牛也要平分。
【思高本】假使一人的牛死别人的牛，应把活牛卖了，银钱平分，死牛也平分。
【现代本】如果有牛抵死了另一头牛，双方要把活着的牛卖了，平分卖牛的价钱，同时平分死牛的肉。
【KJV】And if one man's ox hurt another's, that he die; then they shall sell the live ox, and divide the money of it; and the dead ox also they shall divide.
【NIV】If a man's bull injures the bull of another and it dies, they are to sell the live one and divide both the money and the dead animal equally.
【BBE】And if one man's ox does damage to another man's ox, causing its death, then the living ox is to be exchanged for money, and division made of the price of it, and of the price of the dead one.
【ASV】And if one man's ox hurt another's, so that it dieth, then they shall sell the live ox, and divide the price of it: and the dead also they shall divide.
【本会注释】
    卖了活牛。两个有关的物主要在他们之间平分活牛和死牛的价值，平等地分担损失。但如果人们已知其中的一头牲畜性情恶劣的话，遭受损失一方的物主应得到完全的赔偿但失去他对尸体所享有的份。上帝严格地谴责粗心和疏忽。我们不论做什么事情都应当好好地做（传9:10；耶48:10）。
36 【和合本】人若知道这牛素来是触人的，主人竟不把牛拴着，他必要以牛还牛，死牛要归自己。”
【吕振中】若知道这牛素来能抵触人，主人竟不把牛拴着，他总要赔偿，以牛还牛，死的可归自己。
【思高本】但若查明这只牛从前死过牛，牛主又不加以防，牛主应该赔偿，以牛还牛，死牛归自己。
【现代本】倘若其中的一头牛向来好斗，牛的主人却没有好好地拴着它，他必须拿一头活牛赔偿对方，而那头死牛可归他。”
【KJV】Or if it be known that the ox hath used to push in time past, and his owner hath not kept him in; he shall surely pay ox for ox; and the dead shall be his own.
【NIV】However, if it was known that the bull had the habit of goring, yet the owner did not keep it penned up, the owner must pay, animal for animal, and the dead animal will be his.
【BBE】But if it is common knowledge that the ox has frequently done such damage in the past, and its owner has not kept it under control, he will have to give ox for ox; and the dead beast will be his.
【ASV】Or if it be known that the ox was wont to gore in time past, and its owner hath not kept it in, he shall surely pay ox for ox, and the dead beast shall be his own.

对第二十一章的附注

    在挖掘苏撒（即圣经中的书珊）的卫城时，J·迪·摩根于1901年12月和1902年1月发现了一个黑色玄武岩的三大块碎片。它们正好相吻合，当它们被拼在一起时就构成了一个2.25米高的石柱或立柱，其底部的直径约有60厘米。在石柱的上端刻有一个显示巴比伦第一王朝的第六位国王汉穆拉比（公元前1728-1686年）站在坐着的太阳神沙马士面前的浮雕。除此以外，石柱的整个表面都被一长串用巴比伦楔形文字写成的铭文所覆盖，包括了将近300条法律。这被证实是著名的《汉穆拉比法典》，现被收藏在巴黎的卢浮宫内。在芝加哥的东方研究院，人们可以看到此法典的一个复制品。
    此法典在其被发现之当年被考古队的象形文字学家V·施伊尔的公布在圣经学术界引起了巨大的轰动。这是由于此发现证实了高级评经学派的许多学者之意见的错谬，他们曾否认象摩西律法这样的法典能在公元前第一千年期中存在。学术界在发现《汉穆拉比法典》时对摩西律法的观点被约翰内斯·耶利米亚斯在他所写的《摩西与汉穆拉比》一书中（第二版，莱比锡，1903年著）清楚地反映了出来：
    “如果一个受过科学教育的神学家十八个月前提问说：‘有没有一部《摩西法典》’的话，人们会让他‘在地里’罚站，就象[汉穆拉比]法典（第256条）中不忠实的牧人一样。库嫩与威尔豪森的文学评经学派的观点仍被人们所坚持：即一部[公元前]九世纪前的法典编纂是不可能的”（第60,61页）。
    在提醒其读者威尔豪森所说过的一句话，就是“摩西实际上完全不是律法的创始人，正如我们的主耶稣不是希西亚南部教会纪律的创立者一样”时，耶利米亚斯提出了这样一个问题：“他今日将如何下判断呢？”（第60页）评经学者曾坚决地否认摩西作为《摩西五经》中所发现之律法的作者，因为他们相信这样的律法在公元前第二千年期中的存在，在历史上是不可能的。突然间， 一套律法被公布于众，没有人能否认它是在第二千年的上半叶写成的，甚至在摩西的时代之前。令评经学者惊讶不已的是，这部《汉穆拉比法典》显明，诸如《创世记》中所描述的先祖时代奇怪的习俗曾确实存在过，而且古以色列人的民法与古巴比伦人的那些律法显示了极大的相似性。
    由于这部法典巨大的重要性，这里给予了对此石柱之历史以及其律法之内容的描述。此石柱起初包含有3,624行，分成39栏。它是由汉穆拉比在其国都巴比伦城制定的。当此城被一位以拦王攻克时，此柱被带到了苏撒城作为一个战利品并设立在那里的皇宫内。以拦人涂抹了铭文中的五栏，但由于某些不为人知的原因，他们没有用他们自己的铭文来替换它们。此柱最终在苏撒城的某一次毁灭当中被打碎，到了波斯王统治的时代，当以斯帖和末底改生活的时候，它已经被埋没了。
    该法典包括一个序言或前言，国王在其中声称自己是被众神委托担任整个王国智慧、公义的统治者和审判官。在结语或尾声中，国王重申了他来援助受压迫和受害者的意图，并且邀请每位有案在身的人都来在柱子上根据国王的法律读取其案件的状况如何。在序言和结语之间有律法的282条，所有这些条文都是纯粹民事性质的。它们涉及奴隶制度和刑事侵害，调整租金、工价和债务，裁决与财产、婚姻、装货权以及医生、建筑工人和其他人之义务有关的问题。
    《汉穆拉比法典》阐明和说明了先祖时代的一些看似奇怪的习俗。这些已在对《创世记》许多章节的适当注释中得到了解释（见对创16:2,6；31:32,39节的注释）。对《汉穆拉比法典》之规定的细心研究，会导致一种对亚伯拉罕时代以及整个先祖时期的社会生活和习俗最有趣之想象的产生。
    对于研读圣经的人特别有价值的是，那些与摩西律法显示相似之处的律法。以下是汉穆拉比的律法（简称，《法典》）中一些与摩西律法的规定相一致之条文的对比。

    《法典》第8条。“公民若偷牛或羊或驴或猪或山羊，如果它是属于神的（或）属于宫廷的，他就要给予三十倍的赔偿；如果它是属于公民的，他就要给予十倍的赔偿；如果小偷没有足够的财物给予赔偿的话，必要把他治死。”
    出22:1-4。“人若偷牛或羊，无论是宰了，是卖了，他就要以五牛赔一牛，四羊赔一羊。……总要赔还，如他一无所有，就要被卖，顶他所偷的物。若他所偷的，或牛、或驴、或羊，仍在他手下存活，他就要加倍赔还。”
    人们会注意到圣经中有关偷盗的律法要比巴比伦人的更为人道，后者在一定的条件下甚至提供了死刑。但小偷必须为他的罪行给予赔偿的原则在两种律法中却是相同的。

    汉穆拉比和摩西都将奴隶交易视为一种重大的犯罪：
    《法典》第14条。“公民若偷了公民之子，必要把他治死。”
    出21:16。“拐带人口，或是把人卖了，或是留在他手下，必要把他治死。”

    涉及受奴役的律法在原则上是类似的：
    《法典》第117条。“公民若有债务，（因此）而出卖了他的妻子、儿子、或女儿，或交出他们当作保证人，他们就要在他们的买主或抵押持有人家中做工三年；到第四年他们的释放将被确立。”
    申15:12-14。“你弟兄中若有一个希伯来男人，或希伯来女人被卖给你，服事你六年；到第七年就要任他自由出去。你任他自由的时候，不可使他空手而去。要从你羊群……之中，多多的给他。”
    当一个巴比伦人因债务而沦为奴隶时，他必须毫无报酬地服侍三年，而希伯来奴隶服役的期限较长，但在其服役期满时将获得报偿。

    《法典》第138条。“公民若想休那没有为他生养儿女的妻子，他就要给她与她的婚价相等的银钱，补偿她从其父家带来的嫁妆；然后他才可以休她。”
    申24:1。“人若娶妻以后，见她有什么不合理的事，不喜悦她，就可以写休书交在她手中，打发她离开夫家。”
    巴比伦人的律法在女性不孕的情况下，如果给予了赔偿的话就许可人离婚，而希伯来律法只有当丈夫发现他被欺骗，并且他的妻子不象她所声称那样是纯洁或健康的妇女时才许可人离婚。

    《法典》第195条。“儿子若打他的父亲，必要把他的手砍掉。”
    出21:15。“打父母的，必要把他治死。”
    摩西律法的严厉性是因为按照上帝的规则，父母身份对于希伯来人来说要比对于巴比伦人来说更为神圣。

    《法典》第196条。“公民若打坏公民之子的眼，必要把他的眼打坏。”
    利24:19,20：“人若使他邻舍的身体有残疾，他怎样行，也要照样向他行。以伤还伤，以眼还眼，以牙还牙；他怎样叫人的身体有残疾，也要照样向他行。”

    《法典》第197条。“他若折断公民的骨头，必要把他的骨头折断。”

    《法典》第198条。“他若打坏劣等公民的眼或折断劣等公民的骨头，他就要银子一弥那。”

    《法典》第200条。“公民若打掉公民的牙，必要把他的牙打掉。”
    申19:21。“你眼不可顾惜，要以命偿命，以眼还眼，以牙还牙，以手还手，以脚还脚。”
    两部律法都向每个人保障生命、健康、和安康。一个明显的区别在于巴比伦人当中有两个阶层的公民，一个是那些完全自由的（公民）而另一个阶级可以被称为农奴（在这里被译为“劣等公民”），而希伯来人却没有这种区分。人人平等的观念似乎起源于上帝的百姓。人的尊严不能脱离对真神上帝和那些授予以色列人之原则的认识而得以完全地实现。

    《法典》第199条。“他若打坏公民之奴隶的眼，或折断公民之奴隶的骨头，他就要支付买价的一半。”
    出21:26 “人若打坏了他奴仆或婢女的一只眼，就要因他的眼放他去得以自由。”
    这些律法中的区别是明显的。巴比伦人的律法只提到对另一个人的奴仆所造成的伤害，将它们当作对奴仆之主人的伤害一样对待；但圣经中的律法却承认奴隶的人权，如果他的主人因任何原因伤害了他的话，他就应被释放。这清楚地显明希伯来人的律法没有把奴隶视为其主人无条件的财产，这是一个在古代近东任何其他的地方都不被人认可的原则。

    《法典》第206条。“公民若在争吵中打公民，并造成对他的伤害，这个公民就要发誓说：‘我没有故意打他，’但他要支付医生的帐单。”
    出21:18。“人若彼此相争，这个用石头或是拳头打那个，尚且不至于死，不过躺卧在床，若再能起来扶杖而出，那打他的可算无罪；但要将他耽误的工夫，用钱赔补，并要将他全然医好。”
    这两部律法几乎是完全相同的。

    《法典》第209条。“公民若打了公民的女儿，并导致她（因此而）流产，他就要为她的胎儿支付银子十舍客勒。”
    出21:22。“人若彼此争斗，伤害有孕的妇人，甚至堕胎，随后却无别害，那伤害她的总要按妇人的丈夫所要的，照审判官所断的受罚。”
    对此罪行的惩罚在希伯来人当中要比在巴比伦人当中更严厉，这是由希伯来人对于生命神圣的观念所决定的。但值得注意的是，犯此罪的希伯来人并没有被完全交在丈夫的掌握之中，因为丈夫的任何要求都必须被审判官所确定。

    《法典》第210条。“那妇人若死了，必要把他的女儿治死。”
    出21:23。“若有别害，就要以命偿命。”
    这里，这两项规定显得更为相等，因为人命已被失去了。但巴比伦人的律法允许一个人用他女儿的性命为他的杀人罪进行赔偿，这是摩西律法所不允许的一种对儿女不公平的行为（见结18:20）。

    《法典》第249条。“公民若租用牛，并且神袭击它而且它死了，那租用牛的公民就要对神发誓（是无辜的），然后就可得自由。”
    出22:10,11。“人若将驴、或牛、或羊、或别的牲畜，交付邻舍看守，牲畜或死、或受伤、或被赶去，无人看见；那看守的人，要凭着耶和华起誓：手里未曾拿邻舍的物；本主就要罢休，看守的人不必赔偿。”

    《法典》第250条。“牛若在街上行走时将公民触死，那案便不可诉。”
    出21:28。“牛若触死男人或女人，总要用石头打死那牛，却不可吃他的肉；牛的主人可算无罪。”

    《法典》第251条。“公民的牛若是触人的，而且该城的议会使他知道它是触人的，但他却没将其角砍掉，（或）栓住他的牛，而那牛触死了公民的儿子，他就要给予银子半弥那。”
    出21:29。“倘若那牛素来是触人的，有人报告了牛主，他竟不把牛拴着，以致把男人或是女人触死，就要用石头打死那牛，牛主也必治死。”

    这些是实例说明汉穆拉比的律法与摩西的律法显示着极大的相似性。但两者之间也存在着某些基本的差别，这主要是由于两者对人的权利和生命的神圣性所持有的不同观念所造成的。还应当记得的是，汉穆拉比的许多律法与圣经中的律法不存在任何的相似性。但任何一位研究过这些律法的人都会明显地发现圣经的法典与巴比伦人的法典之间存在着一定的关联。这一事实可以用三种方式来解释：(1) 摩西律法是《汉穆拉比法典》的依据。(2) 汉穆拉比的律法被摩西所借用。(3) 两部汇编都可追溯到同一起源。
    这三种理论当中的第一项不可能是正确的，因为《汉穆拉比法典》是在摩西的时代之前很久写成的。相信《摩西五经》是在犹太人在公元前第一千年期中接触到巴比伦人之后才形成的评经学者曾声称，圣经的律法是从巴比伦人那里借来的。这种理论对于那些相信摩西是在公元前第二千年期的中叶在西乃山从上帝那里领受了其律法的人来说是无法接受的。因此最佳的解释应是断定两部律法都具有相同的起源。
    由于人们已经证实亚伯拉罕在出埃及之前四个世纪前就已经熟知上帝的律法和诫命了（创26:5），在西乃山颁布的律法只能是很久以前就被上帝传达给人类之训诫的重申。和亚伯拉罕一样，美索不达米亚人知道这些律法并且世代相传，先是口传，后来是用文字。但偶像崇拜和多神论的观念不仅逐渐地腐化了宗教和道德的惯例，而且也逐渐腐化了法律的原则。这就是为什么汉穆拉比的律法与其圣经的对应物不同，而且比较冷酷无情。
    长达近45年之久，人们一直认为《汉穆拉比法典》是最古老的法律汇编。但近些年来，许多更古老的法律汇编已被发现。从尼普尔发现了《里皮特伊什塔尔法典》，于1948年公布。这是在《汉穆拉比法典》一两个世纪之前用苏美尔文写成的，但却与之非常相似，甚至含有许多与后来的法典完全相同的律法。同年，1948年，又有一部在巴格达附近的哈马勒发现的法典被公布，就是《埃什嫩那王毕拉拉马法典》。该王是在汉穆拉比三百多年前作王的。此法典显然是里皮特伊什塔尔和汉穆拉比之律法的先驱。一部比这三部法典都更古老的法典于1954年被公布，这就是《吾珥南姆法典》，其中所包含的律法远比任何目前已知的其他法典都更人道。这说明此类性质的文献与从上帝而来的原始资料的关系越密切，该文献就越能显示真立法者上帝的品格。所有正确的原则，不论它们会在哪部法典中被具体地表现出来，它们都会反映正义和真理之创始者的公义和怜悯。

怀爱伦的注释

1-27《祖知》第310页
1 《基教》第506页；《赎》第148页
1, 2, 12 《祖知》第310页
14 《祖知》第516页
15, 16 《祖知》第310页
17 《祖知》第407页
20, 26, 27 《祖知》第310页
28, 29 《节》第288页


第 22 章

【本会注释】
1 对于偷盗的规例。
5 对于损失的规例。
7 对于过犯的规例。
14 对于借贷的规例。
16 对于淫乱的规例。
18 对于行邪术的规例。
19 对于与兽淫合的规例。
20 对于拜偶像的规例。
21 对于寄居的、寡妇、无父孤儿的规例。
25 对于高利贷的规例。
26 对于抵押的规例。
28 对于尊敬官长的规例。
29 对于头生的规例。

赔偿的条例
1 【和合本】“人若偷牛或羊，无论是宰了，是卖了，他就要以五牛赔一牛，四羊赔一羊。
【吕振中】“人若偷了牛或羊，无论是屠宰了、是卖了，他都要赔偿，将五只牛还一只牛，将四只羊还一只羊。
【思高本】假使有人偷了牛或羊，无论是宰了或卖了，应用五头牛赔偿一头牛，四只羊赔偿一只羊。
【现代本】“如果有人偷了一头牛或一只羊，无论是宰了，是卖了，他必须拿五牛赔一牛，拿四羊赔一羊。
【KJV】If a man shall steal an ox, or a sheep, and kill it, or sell it; he shall restore five oxen for an ox, and four sheep for a sheep.
【NIV】If a man steals an ox or a sheep and slaughters it or sells it, he must pay back five head of cattle for the ox and four sheep for the sheep.
【BBE】If a man takes without right another man's ox or his sheep, and puts it to death or gets a price for it, he is to give five oxen for an ox, or four sheep for a sheep, in payment: the thief will have to make payment for what he has taken; if he has no money, he himself will have to be exchanged for money, so that payment may be made.
【ASV】If a man shall steal an ox, or a sheep, and kill it, or sell it; he shall pay five oxen for an ox, and four sheep for a sheep.
【本会注释】
    偷牛。第1-15节继续论述有关物权的律法。第一部分，第1-5节，与偷盗有关。 被设立的总原则就是小偷应尽可能地以罚金的方式而被惩罚。以色列人在旷野中所拥有的主要财产就是牛。由于盗贼牵走牛需要比牵走羊更大的胆量，所以此罪行受到更重的刑罚。
    宰了。这被视为是比普通偷盗更恶劣的罪行，普通偷盗应受的刑罚是加倍的赔还（见第4节），因为这标志了错行的持续性。因此，罪犯应象这里所显示那样支付更多的赔偿。
2 【和合本】人若遇见贼挖窟窿，把贼打了，以至于死，就不能为他有流血的罪。
【吕振中】“贼挖窟窿、若给人发现、而被击打，以致于死，那人是没有流人血之罪的。
【思高本】窃贼若在挖窟窿时，被人逮住打死，打的人没有流血的罪。
【现代本】他必须偿还所偷的。他若一无所有，就得被卖为奴，来偿还他所偷的。如果被偷的牛，或驴，或羊被发现时还活着，他就得加倍偿还。“如果有人夜间破门进入别人的家，给发现了、被杀死，那杀他的人无罪；事情若发生在白天，杀
【KJV】If a thief be found breaking up, and be smitten that he die, there shall no blood be shed for him.
【NIV】If a thief is caught breaking in and is struck so that he dies, the defender is not guilty of bloodshed;
【BBE】If a thief is taken in the act of forcing his way into a house, and his death is caused by a blow, the owner of the house is not responsible for his blood.
【ASV】If the thief be found breaking in, and be smitten so that he dieth, there shall be no bloodguiltiness for him.
【本会注释】
    挖窟窿。其实是“闯入”，即强行进入房屋。由于“闯入”房屋的普通方法似乎曾是通过墙上的破口，所以此动词的字面意思乃是“挖窟窿”。
    就不能……有流血的罪。旁注，“杀人的罪”，意思就是报血仇的不许追讨杀人犯（民35:27）。这一原则后来得到了雅典的立法者梭伦、罗马法和英格兰法律的核准。此原则依据的是任何在夜间强行入室者都有杀人的故意或至少在时机必要时会有行凶之故意的假设。
3 【和合本】若太阳已经出来，就为他有流血的罪。贼若被拿，总要赔还。若他一无所有，就要被卖，顶他所偷的物。
【吕振中】若赶上了日出，他就有流人血之罪了。他总要赔偿的；他若一无所有，自己就要被卖，来顶他所偷的。
【思高本】若太阳已出来，打的人就有流血的罪。窃贼必须偿还，他若一无所有，应卖身还他所偷之物。
【现代本】－
【KJV】If the sun be risen upon him, there shall be blood shed for him; for he should make full restitution; if he have nothing, then he shall be sold for his theft.
【NIV】but if it happens after sunrise, he is guilty of bloodshed. "A thief must certainly make restitution, but if he has nothing, he must be sold to pay for his theft.
【BBE】But if it is after dawn, he will be responsible.
【ASV】If the sun be risen upon him, there shall be bloodguiltiness for him; he shall make restitution: if he have nothing, then he shall be sold for his theft.
【本会注释】
    太阳已经出来。这种入室行为若是在日出后发生的，人们便可以宽大地假定盗贼并没有谋杀的企图。因此，杀盗贼的人要承担“流血”的罪，并可以被直系亲属所杀害。借着盗贼被迫给予赔偿，正义的一切要求被认为是得到了满足。血不应被不必要地流出；因此律法惩罚那盗贼却保护了盗贼的性命。
    总要赔还。白天入室的盗贼要和其他的盗贼一样被惩罚，就是被迫给予“加倍赔还”。他若“一无所有”，更准确地说是“不足以”偿还所要求的赔偿，他就要因他的偷盗罪而被“卖”，就是借劳动来予以支付。这种双倍的赔还起到了一种报复的作用，因为这使盗贼失去了他所期待获得的金额。
4 【和合本】若他所偷的，或牛，或驴，或羊，仍在他手下存活，他就要加倍赔还。
【吕振中】他所偷的、无论是牛、是驴、是羊，若发现在他手下仍然活着，他就要加倍赔偿。
【思高本】所偷之物无论是牛或驴或羊，若在他手中被寻获时还活着，应加倍偿还。
【现代本】他必须偿还所偷的。他若一无所有，就得被卖为奴，来偿还他所偷的。如果被偷的牛，或驴，或羊被发现时还活着，他就得加倍偿还。“如果有人夜间破门进入别人的家，给发现了、被杀死，那杀他的人无罪；事情若发生在白天，杀
【KJV】If the theft be certainly found in his hand alive, whether it be ox, or ass, or sheep; he shall restore double.
【NIV】If the stolen animal is found alive in his possession-whether ox or donkey or sheep-he must pay back double.
【BBE】If he still has what he had taken, whatever it is, ox or ass or sheep, he is to give twice its value.
【ASV】If the theft be found in his hand alive, whether it be ox, or ass, or sheep, he shall pay double.
5 【和合本】“人若在田间或在葡萄园里放牲畜，任凭牲畜上别人的田里去吃，就必拿自己田间上好的和葡萄园上好的赔还。
【吕振中】“人若使田地或葡萄园里的东西被吃，人若放牲口在别人的田地里吃东西（有古卷加∶他总要从自己的田地里按出产来赔偿；他若使整个田地都被吃），他就要拿自己田地里最好的、和葡萄园里最好的、来赔偿。
【思高本】假使有人在田地和葡萄园放牲口，让牲口到别人的田地去吃，应拿自己田地或园中最好的出产赔偿。
【现代本】“如果有人在田里或葡萄园牧放牛羊，让牲畜在别人田里吃了谷物（或译：如果有人生火烧田地或葡萄园，无法控制火势而烧了别人田里的谷物），他必须拿自己田里出产的谷物或葡萄赔偿别人的损失。
【KJV】If a man shall cause a field or vineyard to be eaten, and shall put in his beast, and shall feed in another man's field; of the best of his own field, and of the best of his own vineyard, shall he make restitution.
【NIV】If a man grazes his livestock in a field or vineyard and lets them stray and they graze in another man's field, he must make restitution from the best of his own field or vineyard.
【BBE】If a man makes a fire in a field or a vine-garden, and lets the fire do damage to another man's field, he is to give of the best produce of his field or his vine-garden to make up for it.
【ASV】If a man shall cause a field or vineyard to be eaten, and shall let his beast loose, and it feed in another man's field; of the best of his own field, and of the best of his own vineyard, shall he make restitution.
【本会注释】
    去吃。恶意地毁坏属于别人的东西几乎和偷盗一样恶劣。因此，若有人使一片土地被“吃”或在其上吃草，他就要从他自己最好的出产中取出同等的数额支付给受害者。
6 【和合本】“若点火焚烧荆棘，以致将别人堆积的禾捆，站着的禾稼，或是田园，都烧尽了，那点火的必要赔还。
【吕振中】“若点火烧（原文∶火若发出，烧着了）荆棘，以致将别人堆积的禾捆，或站着的庄稼、或是田地、都烧尽了，那点火的总要赔偿。
【思高本】假使放火烧荆棘而烧了别人的麦捆或庄稼或田地，点火的人应赔偿。
【现代本】“如果有人在自己田里烧荆棘，点燃的火烧到别人田里去，把别人未收割或割下的农作物烧毁了，他必须赔偿人家的损失。
【KJV】If fire break out, and catch in thorns, so that the stacks of corn, or the standing corn, or the field, be consumed therewith; he that kindled the fire shall surely make restitution.
【NIV】If a fire breaks out and spreads into thornbushes so that it burns shocks of grain or standing grain or the whole field, the one who started the fire must make restitution.
【BBE】If there is a fire and the flames get to the thorns at the edge of the field, causing destruction of the cut grain or of the living grain, or of the field, he who made the fire will have to make up for the damage.
【ASV】If fire break out, and catch in thorns, so that the shocks of grain, or the standing grain, or the field are consumed; he that kindled the fire shall surely make restitution.
【本会注释】
    若点火。在东方，象在其他地方一样，人们习惯于在一年的某些季节里在农场上烧草或野草。烈火可能会由于粗心大意而蔓延，并且毁坏或毁灭邻舍的庄稼。当然，赔偿是应被支付的，但却不是双倍的，因为这种损害不是出于故意的行为，如允许一个人的牛在他人的田地里吃草等。
7 【和合本】“人若将银钱或家具交付邻舍看守，这物从那人的家被偷去，若把贼找到了，贼要加倍赔还；
【吕振中】“人若将银钱或物件给邻舍看守，这东西从那人家里被偷去；贼若被找到，贼要加倍赔偿。
【思高本】假使有人将银钱或物品交人保存，而银钱或物品从这人家中被偷去，若贼人被寻获，应加倍赔偿。
【现代本】“如果有人受托保管别人的钱或贵重物品，被窃贼从家里偷走，窃贼被抓到的话，必须加倍偿还；
【KJV】If a man shall deliver unto his neighbour money or stuff to keep, and it be stolen out of the man's house; if the thief be found, let him pay double.
【NIV】If a man gives his neighbor silver or goods for safekeeping and they are stolen from the neighbor's house, the thief, if he is caught, must pay back double.
【BBE】If a man puts money or goods in the care of his neighbour to keep for him, and it is taken from the man's house, if they get the thief, he will have to make payment of twice the value.
【ASV】If a man shall deliver unto his neighbor money or stuff to keep, and it be stolen out of the man's house; if the thief be found, he shall pay double.
【本会注释】
    家具。就是“动产”，或任何可以移动的物品。第7-13节记载了有关存放物的律法。将财物交给别人保管在古时候并不罕见，因为当时投资是很困难的，而且银行家也很少。那些将要外出旅行的人，特别是商人，会如此行。这需要有人在外出期间对动产加以看护。
8 【和合本】若找不到贼，那家主必就近审判官，要看看他拿了原主的物件没有。
【吕振中】贼若不被找到，那家主就必须被带到官长（或译∶上帝）面前、去查明他有没有下手拿邻舍的物件。
【思高本】若寻不到贼人，家主应到天主前作证，自己没有伸手拿原主之物。
【现代本】窃贼若抓不到，受托人必须到敬拜的场所发誓，表示他没有窃取别人所付托的财物。
【KJV】If the thief be not found, then the master of the house shall be brought unto the judges, to see whether he have put his hand unto his neighbour's goods.
【NIV】But if the thief is not found, the owner of the house must appear before the judges to determine whether he has laid his hands on the other man's property.
【BBE】If they do not get the thief, let the master of the house come before the judges and take an oath that he has not put his hand on his neighbour's goods.
【ASV】If the thief be not found, then the master of the house shall come near unto God, to see whether he have not put his hand unto his neighbor's goods.
【本会注释】
    就近审判官。直译为“就近上帝”。希腊文七十士译本的译法如此阐明了这句话的意思：“但如找不到贼，家主就要来在上帝面前，发誓他诚然没有对其邻舍之寄存物的任何部分行恶。”
9 【和合本】“两个人的案件，无论是为什么过犯，或是为牛，为驴，为羊，为衣裳，或是为什么失掉之物，有一人说：‘这是我的’，两造就要将案件禀告审判官，审判官定谁有罪，谁就要加倍赔还。
【吕振中】“为了任何侵害的案件，无论是为了牛、或驴、或羊、为了衣裳、或是什么失掉的东西，若有一人说∶‘这就是’，那么两造的案件就必须进到官长（或译∶上帝）面前，官长（或译∶上帝）定谁有罪，谁就必须加倍地赔偿给他的邻舍。
【思高本】关于任何争讼案件，不拘是对牛、驴、羊、衣服或任何遗失之物，若一个说：这是我的。两人的案件应呈到天主前；天主宣布谁有罪，谁就应加倍赔偿。
【现代本】“任何有关财产纠纷的案件，无论涉及牛、羊、驴、衣服，或其它遗失的东西，争执的双方都要到敬拜的场所去。上帝判定有罪的一方必须加倍偿还对方。
【KJV】For all manner of trespass, whether it be for ox, for ass, for sheep, for raiment, or for any manner of lost thing which another challengeth to be his, the cause of both parties shall come before the judges; and whom the judges shall condemn, he shall pay double unto his neighbour.
【NIV】In all cases of illegal possession of an ox, a donkey, a sheep, a garment, or any other lost property about which somebody says, 'This is mine,' both parties are to bring their cases before the judges. The one whom the judges declare guilty must pay back double to his neighbor.
【BBE】In any question about an ox or an ass or a sheep or clothing, or about the loss of any property which anyone says is his, let the two sides put their cause before God; and he who is judged to be in the wrong is to make payment to his neighbour of twice the value.
【ASV】For every matter of trespass, whether it be for ox, for ass, for sheep, for raiment, or for any manner of lost thing, whereof one saith, This is it, the cause of both parties shall come before God; he whom God shall condemn shall pay double unto his neighbor.
【本会注释】
    无论是为什么过犯。更准确地译为：“为每一违约”（英文RSV版，译者注：原文中没有“两个人的案件”这句话）。不论是为什么物品，看守者若无法报帐，他就要和他的指控者一起，直译为，“在上帝面前”（见对出21:6节的注释），并尽可能地澄清自己（见出18:21,22）。
    有一人说。意思就是：“寄存者声称是他的。”
10 【和合本】“人若将驴，或牛，或羊，或别的牲畜，交付邻舍看守，牲畜或死，或受伤，或被赶去，无人看见，
【吕振中】“人若将驴或牛、或羊、或任何牲口、给邻舍看守；牲畜或是死、或是折伤、或是被赶走，没有人看见，
【思高本】假使有人将驴、牛、羊，或任何牲口托人看守，若有死亡或断了腿，或被抢走，而又没有人看见，
【现代本】“如果有人受托看管别人的驴、牛、羊，或其它牲畜，牲畜若有死伤，或被抢走，却没有证人，
【KJV】If a man deliver unto his neighbour an ass, or an ox, or a sheep, or any beast, to keep; and it die, or be hurt, or driven away, no man seeing it:
【NIV】If a man gives a donkey, an ox, a sheep or any other animal to his neighbor for safekeeping and it dies or is injured or is taken away while no one is looking,
【BBE】If a man puts an ass or an ox or a sheep or any beast into the keeping of his neighbour, and it comes to death or is damaged or is taken away, without any person seeing it:
【ASV】If a man deliver unto his neighbor an ass, or an ox, or a sheep, or any beast, to keep; and it die, or be hurt, or driven away, no man seeing it:
【本会注释】
    无人看见。被寄存的牲畜可能会自然地“死”，被野兽或被跌落所伤害，或被贼“赶去”，当时无人知道。看守者若发誓声明他对此损失的无知的话，就没有赔偿会被赋予本主。
11 【和合本】那看守的人要凭着耶和华起誓，手里未曾拿邻舍的物，本主就要罢休，看守的人不必赔还。
【吕振中】二人之间就必须凭着永恒主来起誓自己有没有下手拿邻舍的物件，物主就必须接受那起誓，看守的人不必赔偿。
【思高本】应在上主前起誓定断两人的案件，证明看守者没有动手害原主之物；原主若接受起的誓，看守者就不必赔偿；
【现代本】受托人必须到敬拜的场所发誓，表示他没有偷物主的牲畜。这样，物主就得接受损失，受托人不必赔偿。
【KJV】Then shall an oath of the LORD be between them both, that he hath not put his hand unto his neighbour's goods; and the owner of it shall accept thereof, and he shall not make it good.
【NIV】the issue between them will be settled by the taking of an oath before the Lord that the neighbor did not lay hands on the other person's property. The owner is to accept this, and no restitution is required.
【BBE】If he takes his oath before the Lord that he has not put his hand to his neighbour's goods, the owner is to take his word for it and he will not have to make payment for it.
【ASV】the oath of Jehovah shall be between them both, whether he hath not put his hand unto his neighbor's goods; and the owner thereof shall accept it, and he shall not make restitution.
12 【和合本】牲畜若从看守的那里被偷去，他就要赔还本主；
【吕振中】倘若的的确确从看守的那里被偷去，看守的就要赔偿物主。
【思高本】若是由他手中偷去，他应赔偿原主；
【现代本】如果牲畜是被偷的，受托人必须赔偿物主。
【KJV】And if it be stolen from him, he shall make restitution unto the owner thereof.
【NIV】But if the animal was stolen from the neighbor, he must make restitution to the owner.
【BBE】But if it is taken from him by a thief, he is to make up for the loss of it to its owner.
【ASV】But if it be stolen from him, he shall make restitution unto the owner thereof.
【本会注释】
    若……被偷去。在这种情况下，赔偿应被支付，因为假如看守者给予适当看护的话，失窃就可以得到避免。
13 【和合本】若被野兽撕碎，看守的要带来当作证据，所撕的不必赔还。
【吕振中】倘若的的确确被野兽所撕碎，看守的要把所被撕碎的带来做证据，那么他就不必赔偿。
【思高本】若被野兽撕裂了，他应带回作证明，为撕裂之物就不必赔偿。
【现代本】牲畜若被野兽撕碎，受托人必须把残骸碎骨带来作为证据；他不必赔偿。
【KJV】If it be torn in pieces, then let him bring it for witness, and he shall not make good that which was torn.
【NIV】If it was torn to pieces by a wild animal, he shall bring in the remains as evidence and he will not be required to pay for the torn animal.
【BBE】But if it has been damaged by a beast, and he is able to make this clear, he will not have to make payment for what was damaged.
【ASV】If it be torn in pieces, let him bring it for witness: he shall not make good that which was torn.
【本会注释】
    被撕碎。受托人若要想免于责难，就有必要提供这是实际情况的证据。
14 【和合本】“人若向邻舍借什么，所借的或受伤，或死，本主没有同在一处，借的人总要赔还；
【吕振中】“人若向邻舍借什么，所借的或是折伤、或是死，物主没有同在一处，借的人总要赔偿。
【思高本】假使有人借用人的牲口，牲口若断了腿或死亡，而原主不在场，就应赔偿。
【现代本】“如果有人向别人借用牲畜，这牲畜在物主不在时或伤或死，借用的人必须赔偿；
【KJV】And if a man borrow ought of his neighbour, and it be hurt, or die, the owner thereof being not with it, he shall surely make it good.
【NIV】If a man borrows an animal from his neighbor and it is injured or dies while the owner is not present, he must make restitution.
【BBE】If a man gets from his neighbour the use of one of his beasts, and it is damaged or put to death when the owner is not with it, he will certainly have to make payment for the loss.
【ASV】And if a man borrow aught of his neighbor, and it be hurt, or die, the owner thereof not being with it, he shall surely make restitution.
【本会注释】
    人若……借。借用被适当地与寄存归为同类，因为在两种情况中，一个人的财物都被交付在另一个人的手中。但因为在前一种情况中借用人得以从中受益，而在后一种情况中寄存者获得利益，所以义务是不同的。借用人必须承担一切的风险，除非被借财物的本主和被借之物在一起。这一定极大地限制了借用的发生。
15 【和合本】若本主同在一处，他就不必赔还；若是雇的，也不必赔还，本是为雇价来的。”
【吕振中】倘若物主同在一处，他就不必赔偿。若是雇的，也不必赔偿，因为他是为着工价而来的（或译∶那要算进工价里了）。
【思高本】若原主在场，就不必赔偿；若是雇来的，已有金作赔偿。
【现代本】物主若在场，就不必赔偿。如果牲畜是租用的，损失由租金抵偿。
【KJV】But if the owner thereof be with it, he shall not make it good: if it be an hired thing, it came for his hire.
【NIV】But if the owner is with the animal, the borrower will not have to pay. If the animal was hired, the money paid for the hire covers the loss.
【BBE】If the owner is with it, he will not have to make payment: if he gave money for the use of it, the loss is covered by the payment.
【ASV】If the owner thereof be with it, he shall not make it good: if it be a hired thing, it came for its hire.
【本会注释】
    同在一处。这暗示着本主不仅在场而且看管财物，或近得足以防止损害的发生。借用人应记得他们若未能恢复他们所借用的：(1) 他们将伤害他们自己，因为名誉和自尊都将受到伤害。(2) 他们将在对出借人的义务上显为亏欠，因为他们对他承担着特殊的义务。(3) 他们将使全人类受屈，因为他们的粗心限制了人们将别人所可能急需的东西借给他们。(4) 他们将在对上帝的义务上显为亏欠，因为上帝将那些借用而不归还的人视为“恶人”（诗37:21）。
    是雇的。当人们为使用牲畜或物品的特权而支付价款时，这便成为雇用而不是借用了。在这种情况下，本主被认为在设定雇佣金时就已预计到失丧或损坏的风险了，因此没有任何领受赔偿的权利。

道德和宗教的条例
16 【和合本】“人若引诱没有受聘的处女，与她行淫，他总要交出聘礼，娶她为妻。
【吕振中】“人若引诱没有受聘的处女，和她同寝，他总要交出聘礼来，娶她为妻。
【思高本】假使有人引诱没有订婚的处女，而与她同睡，应出聘礼，聘她为妻。
【现代本】“如果有人诱奸未订婚约的处女，他必须交出聘金，娶她为妻。
【KJV】And if a man entice a maid that is not betrothed, and lie with her, he shall surely endow her to be his wife.
【NIV】If a man seduces a virgin who is not pledged to be married and sleeps with her, he must pay the bride-price, and she shall be his wife.
【BBE】If a man takes a virgin, who has not given her word to another man, and has connection with her, he will have to give a bride-price for her to be his wife.
【ASV】And if a man entice a virgin that is not betrothed, and lie with her, he shall surely pay a dowry for her to be his wife.
【本会注释】
    人若引诱。“约书”的剩余部分是由各种混杂律法组成的。我们将注意到其中有些律法是严厉的而其他则是温和的，再次阐明了上帝的公义和怜悯（见诗85:10；89:14）。上帝向软弱无助圣徒的仁慈就象祂对大胆顽梗之罪人的严厉一样真切。第16和17节与诱奸有关。在东方，男人通常向他想要娶之未婚女子的父母支付银钱，即嫁妆。诱奸者被要求要遵守这一习俗。嫁妆的价值是银子50舍客勒（申22:29），或大约$14.57。
17 【和合本】若女子的父亲决不肯将女子给他，他就要按处女的聘礼，交出钱来。
【吕振中】倘若女子的父亲决不肯将女子给他，他就要按处女的聘礼交出聘银来。
【思高本】若她的父亲坚决不肯将女儿嫁给他，他应付出和给处女作聘礼一样多的银钱。
【现代本】如果女子的父亲拒绝让他跟女儿成婚，他必须付出相当于给一个处女的聘金。
【KJV】If her father utterly refuse to give her unto him, he shall pay money according to the dowry of virgins.
【NIV】If her father absolutely refuses to give her to him, he must still pay the bride-price for virgins.
【BBE】If her father will not give her to him on any account, he will have to give the regular payment for virgins.
【ASV】If her father utterly refuse to give her unto him, he shall pay money according to the dowry of virgins.
18 【和合本】“行邪术的女人，不可容她存活。
【吕振中】“你不可容行邪术的女人活着。
【思高本】女巫，你不应让她活着。
【现代本】“行邪术的女人必须处死。
【KJV】Thou shalt not suffer a witch to live.
【NIV】Do not allow a sorceress to live.
【BBE】Any woman using unnatural powers or secret arts is to be put to death.
【ASV】Thou shalt not suffer a sorceress to live.
【本会注释】
    行邪术的女人。更准确地说应是“女巫”（英文KJV版，旁注）。巫师是一个声称拥有超自然的知识或能力的人，他会借此来影响神灵或下咒语。女人而不是男人被指明的事实说明女性对这种罪行更有瘾。
19 【和合本】“凡与兽淫合的，总要把他治死。
【吕振中】“凡和牲口同寝的必须被处死。
【思高本】凡与走兽交合的，应受死刑。
【现代本】“跟动物性交的人必须处死。
【KJV】Whosoever lieth with a beast shall surely be put to death.
【NIV】Anyone who has sexual relations with an animal must be put to death.
【BBE】Any man who has sex connection with a beast is to be put to death.
【ASV】Whosoever lieth with a beast shall surely be put to death.
20 【和合本】“祭祀别神，不单单祭祀耶和华的，那人必要灭绝。
【吕振中】“献祭给别的神，不专专献祭给永恒主的、必须被杀灭归神。
【思高本】在唯一上主以外，又祭献外神的，应被毁灭。
【现代本】“向我──上主以外的任何神明献祭的人必须处死。
【KJV】He that sacrificeth unto any god, save unto the LORD only, he shall be utterly destroyed.
【NIV】Whoever sacrifices to any god other than the Lord must be destroyed.
【BBE】Complete destruction will come on any man who makes offerings to any other god but the Lord.
【ASV】He that sacrificeth unto any god, save unto Jehovah only, shall be utterly destroyed.
【本会注释】
    祭祀……的。由于祭物的奉献在当时是敬拜的主要举动，向假神如此行便是对耶和华的弃绝。在一个世俗政府的统治下，这一举动将不会构成犯罪，但这却是将被遗留到上帝末日的审判时再予以处治。在以色列的神权政治下，这乃是叛国罪，因此该受死刑的处罚。
21 【和合本】“不可亏负寄居的，也不可欺压他，因为你们在埃及地也作过寄居的。
【吕振中】“不可欺负寄居的，不可压迫他，因为你们在埃及地也做过寄居的。
【思高本】对外侨，不要苛待和压迫，因为你们在埃及也曾侨居过。
【现代本】“不可虐待或欺压外侨；要记得你们曾经在埃及寄居过。
【KJV】Thou shalt neither vex a stranger, nor oppress him: for ye were strangers in the land of Egypt.
【NIV】Do not mistreat an alien or oppress him, for you were aliens in Egypt.
【BBE】Do no wrong to a man from a strange country, and do not be hard on him; for you yourselves were living in a strange country, in the land of Egypt.
【ASV】And a sojourner shalt thou not wrong, neither shalt thou oppress him: for ye were sojourners in the land of Egypt.
【本会注释】
    不可亏负寄居的。这一反对压迫外邦人的训诫是最值得注意的，因为这样的规条曾经被录入其他古国的律法是不大可能的事情。在其他国家，外邦人可能会被折磨，而摩西的律法却禁止希伯来人如此对待寄居的人（出23:9；利19:33）。相反的，他们要“爱”寄居的人（利19:34）。他们“在埃及地”作为寄居者的亲身经历应成为一种时刻的提醒，使他们记得他们应善待这些外邦人（申10:19）。这种对外邦人的友善也应在对于他们可能成为进犹太教者的盼望中被给予（见徒13:43）。希伯来人虽然在宗教问题上应保持与其他国家的分离，但他们不应封闭自己到了使他们无法向寄居者显示友善的地步。
22 【和合本】不可苦待寡妇和孤儿；
【吕振中】不可苦待任何寡妇或孤儿。
【思高本】对任何寡妇和孤儿，不可苛待；
【现代本】不可虐待寡妇或孤儿。
【KJV】Ye shall not afflict any widow, or fatherless child.
【NIV】Do not take advantage of a widow or an orphan.
【BBE】Do no wrong to a widow, or to a child whose father is dead.
【ASV】Ye shall not afflict any widow, or fatherless child.
【本会注释】
    不可苦待寡妇。象对待寄居的人一样，寡妇和孤儿自然也应得到保护。和他一样，他们乃是软弱而无防备的，因此是上帝关爱的特殊对象。“苦待”一词包括各种各样的虐待。后来的法律为改善寡妇的悲惨命运做了大量的努力（出23:11；利19:9,10；申14:29；16:11,14；24:19-21；26:12,13）。以色列人虽然大都遵守了这一吩咐，但有时寡妇和孤儿也会遭受严酷的压迫（诗94:6；赛1:23；10:2；耶7:5-7；22:3；亚7:10；玛3:5；太23:14）。这使我们想起耶稣对其寡居之母的关怀（约19:26,27），早期教会对寡妇的照料（徒6:1；提前5:3-9,16），以及雅各将照料和关心孤儿寡妇包括在“清洁的虔诚”之中（雅1:27）。忽视行善便是作恶，这乃是基督教伦理的首要原则。
23 【和合本】若是苦待他们一点，他们向我一哀求，我总要听他们的哀声，
【吕振中】如果真地苦待他们，他们一向我哀叫，我总要听他们的哀叫；
【思高本】若是苛待了一个，他若向我呼求，我必听他的呼求，
【现代本】如果你们虐待他们，我──上主要垂听他们求助的呼声，
【KJV】If thou afflict them in any wise, and they cry at all unto me, I will surely hear their cry;
【NIV】If you do and they cry out to me, I will certainly hear their cry.
【BBE】If you are cruel to them in any way, and their cry comes up to me, I will certainly give ear;
【ASV】If thou afflict them at all, and they cry at all unto me, I will surely hear their cry;
24 【和合本】并要发烈怒，用刀杀你们，使你们的妻子为寡妇，儿女为孤儿。
【吕振中】并且要发怒，用刀杀你们，使你们的妻子为成寡妇，你们的儿女成为孤儿。
【思高本】必要发怒，用刀杀死你们：这样，你们的妻子也要成为寡妇，你们的儿子也要成为孤儿。
【现代本】且要发烈怒，使你们死于刀下；你们的妻子要成为寡妇；你们的儿女要成为孤儿。
【KJV】And my wrath shall wax hot, and I will kill you with the sword; and your wives shall be widows, and your children fatherless.
【NIV】My anger will be aroused, and I will kill you with the sword; your wives will become widows and your children fatherless.
【BBE】And in the heat of my wrath I will put you to death with the sword, so that your wives will be widows and your children without fathers.
【ASV】and my wrath shall wax hot, and I will kill you with the sword; and your wives shall be widows, and your children fatherless.
【本会注释】
    （我）要……杀你们。对穷人和寡妇的忽视导致了耶路撒冷被尼布甲尼撒王的攻陷及其居民的毁灭（耶22:3-5）。
25 【和合本】“我民中有贫穷人与你同住，你若借钱给他，不可如放债的向他取利。
【吕振中】“我的人民中有贫困的人在你附近；你若把银钱借给他，不可在那上头加利息。
【思高本】如果你借钱给我的一个百姓，即你中间的一个穷人，你对他不可像放债的人，向他取利。
【现代本】“如果你借钱给我子民中的任何穷人，不可像放债的人索取利息。
【KJV】If thou lend money to any of my people that is poor by thee, thou shalt not be to him as an usurer, neither shalt thou lay upon him usury.
【NIV】If you lend money to one of my people among you who is needy, do not be like a moneylender; charge him no interest.
【BBE】If you let any of the poor among my people have the use of your money, do not be a hard creditor to him, and do not take interest.
【ASV】If thou lend money to any of my people with thee that is poor, thou shalt not be to him as a creditor; neither shall ye lay upon him interest.
【本会注释】
    取利。此词现在通常暗示着一种过高的利率。在摩西的时代，此词原意包括任何数量的利息，不论高低。债权人所可能要求的利息额并不受法律的调节。因此，我们可以想象那些良心败坏了的债权人会无情地对待那些处境危难的人。摩西律法对取利的禁止乃是专门针对占“渐渐穷乏”而处于经济困境中之弟兄便宜的问题说的（见利25:25,35, 39, 47；《祖知》第533页）。在这种情况下，一个“贫穷的”人可以典当其财物（利25:35-38）、若有可能的话获得贷款（利25:35-37）、或在一定期限内把自己卖给其债权人（利25:39-41）。另外，办得到的话，那穷人的“弟兄”被要求提供必要的贷款，而且那贷款应是无利息的（申15:7-11）。他在任何情况下都不得占其贫穷“弟兄”的便宜，向他索取任何数量的利息。摩西的律法谨慎地保护了穷人的权利并规定了他们的福利。
    在摩西的时代，生意不是今日这样办理的。总体说来，一个人依靠其自身的财力做生意，很少有象我们今日所知道的那种借贷。出于现实的目的，只有“渐渐穷乏”了的“弟兄”才会借钱。因此，这显然远非对普通交易中所涉及之借贷的谴责，摩西的律法甚至根本就不关心这些事情。基督看起来是赞同赢利之原则的，其中包括在正常商业交易中贷款的利息（太25:27；路19:23）。
    在摩西有关“取利”的律法中所包含的不可乘人之危的原则在今日仍然有效。一个人永不可从他人那里强求比应得的还多的财物，不论是对“穷人”还是有钱人。律法所谴责的乃是甚至在有损于他人的情况下也不例外地贪婪、敲诈、卑鄙交易、贪爱获利的精神（见《知君》第648-652页）。我们应同情他人的需求，决不闭耳不听他们的呼求或在他们面临困境时占他们的便宜。
26 【和合本】你即或拿邻舍的衣服作当头，必在日落以先归还他；
【吕振中】就使你甚至于拿邻舍的衣裳做当头，在日落以前你也要还给他；
【思高本】若是你拿了人的外氅作抵押，日落以前，应归还他，
【现代本】如果你拿人家的衣服作抵押，必须在日落前还给他；
【KJV】If thou at all take thy neighbour's raiment to pledge, thou shalt deliver it unto him by that the sun goeth down:
【NIV】If you take your neighbor's cloak as a pledge, return it to him by sunset,
【BBE】If ever you take your neighbour's clothing in exchange for the use of your money, let him have it back before the sun goes down:
【ASV】If thou at all take thy neighbor's garment to pledge, thou shalt restore it unto him before the sun goeth down:
【本会注释】
    拿邻舍的衣服。凭抵押贷款，就象现代的典当商所做的那样，是不被希伯来律法所禁止的。但某些最重要的物品是不能被用来抵押的，例如用来磨面的手推磨或其中的任何一块磨石（申24:6）。在尼希米的时代，我们读到凭抵押借钱的实行带来了邪恶的后果（见尼5）。
    在日落以先。就是“在日落以前”（英文RSV版）。其理由被记载在下一节中。那衣裳若是被立即、永久地被退还的话，将它当作抵押物的做法就根本没有什么可取之处了。那衣裳可能在白天被寄存起来并在晚上退还给物主。
27 【和合本】因他只有这一件当盖头，是他盖身的衣服，若是没有，他拿什么睡觉呢？他哀求我，我就应允，因为我是有恩惠的。
【吕振中】因为这是他唯一的遮盖物，是他的衣裳，做他皮肤之遮盖物的；若是没有，他拿什么睡觉呢？将来他向我哀叫，我就应允，因为我是有恩惠的。
【思高本】因为这是他唯一的铺盖，是他盖身的外氅；如果没有它，他怎样睡觉呢？他若向我呼号，我必俯听，因为我是仁慈的。
【现代本】因为他只靠这件衣服取暖，没有了它怎能睡觉呢？当他向我呼求帮助，我必定答应，因为我是仁慈的。
【KJV】For that is his covering only, it is his raiment for his skin: wherein shall he sleep? and it shall come to pass, when he crieth unto me, that I will hear; for I am gracious.
【NIV】because his cloak is the only covering he has for his body. What else will he sleep in? When he cries out to me, I will hear, for I am compassionate.
【BBE】For it is the only thing he has for covering his skin; what is he to go to sleep in? and when his cry comes up to me, I will give ear, for my mercy is great.
【ASV】for that is his only covering, it is his garment for his skin: wherein shall he sleep? And it shall come to pass, when he crieth unto me, that I will hear; for I am gracious.
28 【和合本】“不可毁谤上帝；也不可毁谤你百姓的官长。
【吕振中】“不可咒骂官长（或译∶上帝），不可咒诅你民间的首领。
【思高本】不可咒骂天主，不可诅咒你百姓的首长。
【现代本】“不可毁谤上帝（或译：审判官），也不可咒人民的领袖。
【KJV】Thou shalt not revile the gods, nor curse the ruler of thy people.
【NIV】Do not blaspheme God or curse the ruler of your people.
【BBE】You may not say evil of the judges, or put a curse on the ruler of your people.
【ASV】Thou shalt not revile God, nor curse a ruler of thy people.
【本会注释】
    上帝。（译者注：英文KJV版为复数的“神”）。`elohim一词有时被译为“审判官”（出21:6；22:8,9），经常被当作“神”（出20:3,23等），而更常见的是“上帝”（出20:1,2,5,7等）。我们不确定`elohim应被译为“审判官”──替上帝主持公道的代表──正如在英文KJV版旁注中的译法那样，还是“上帝”。犹太人蔑视异教神，`elohim，的事实似乎排除了此词在这里表示“神”的可能性。因此，“不可毁谤上帝”的译法（英文RSV版）显得更为可取（见利24:15,16）。
    也不可毁谤……官长。更准确地说是“也不可毁谤你百姓中的一个官长”。“官长”通常是家族（民3:24,30,35）和支派（民7:10,18,24）的首领。此词后来被用来指国王（王上11:34；结12:10；45:7）。我们应当尊重那些在教会和国家中掌管的人，这是符合上帝的规则的（罗13:1-7；来13:17；彼前2:13-18）。
29 【和合本】“你要从你庄稼中的谷和酒醡中滴出来的酒拿来献上，不可迟延。“你要将头生的儿子归给我。
【吕振中】“你从收成的庄稼中和滴流的酒醋中拿来奉献、不可迟延。“要将你的头胎儿子献给我。
【思高本】不可迟延献你丰收的五谷和初榨的油；你子孙中的长子，都应献给我。
【现代本】“要拿你初收的产物；五谷、酒，和油，在该献的时候献给我。“要把你的长子献给我。
【KJV】Thou shalt not delay to offer the first of thy ripe fruits, and of thy liquors: the firstborn of thy sons shalt thou give unto me.
【NIV】Do not hold back offerings from your granaries or your vats. "You must give me the firstborn of your sons.
【BBE】Do not keep back your offerings from the wealth of your grain and your vines. The first of your sons you are to give to me.
【ASV】Thou shalt not delay to offer of thy harvest, and of the outflow of thy presses. The first-born of thy sons shalt thou give unto me.
【本会注释】
    初熟的。（译者注：中文“你庄稼中的谷和酒醡中滴出来的酒”在英文KJV版中被译为“你成熟的果实和你酒的初产”）直译为“丰满的地出产中的”。人和牲畜所头生的，以及土地一切出产中初熟的，不论是酒、油、粮食、还是水果，都是向百姓所要的。长子应用赎金赎出来（出13:13；民3:46-48），但其他的都应在祭祀中被献上。“不可迟延”的吩咐标志着有人借着拖延奉献而不情愿遵守这一律法。
30 【和合本】你牛羊头生的，也要这样；七天当跟着母，第八天要归给我。
【吕振中】对你的牛羊、你也要这样作∶七天它可以和它的母在一起，第八天你就要将它献给我。
【思高本】对于你牛羊的首生也应这样行；七天同它母亲在一起，第八天应把它献给我。
【现代本】把你所有的头生的牛羊献给我。头生的公牛公羊可跟着母牛母羊七天，到第八天要献给我。
【KJV】Likewise shalt thou do with thine oxen, and with thy sheep: seven days it shall be with his dam; on the eighth day thou shalt give it me.
【NIV】Do the same with your cattle and your sheep. Let them stay with their mothers for seven days, but give them to me on the eighth day.
【BBE】In the same way with your oxen and your sheep: for seven days let the young one be with its mother; on the eighth day give it to me.
【ASV】Likewise shalt thou do with thine oxen, and with thy sheep: seven days it shall be with its dam; on the eighth day thou shalt give it me.
【本会注释】
    七天。这一时期将给母畜从幼畜吸吮而获得的自然解脱。此规定与割礼的律法之间有一些相似之处（创17:9-12）。生产被认为会带来仪文意义上的不洁净，因此只有过了所规定的日子之后献祭才会被上帝所悦纳。
31 【和合本】“你们要在我面前为圣洁的人。因此，田间被野兽撕裂牲畜的肉，你们不可吃，要丢给狗吃。”
【吕振中】“你们要做奉献为圣、属我的人；故此在田野间被野兽撕裂的肉、你们都不可吃；要丢给狗。
【思高本】你们为我应做圣善的人；田间被野兽撕裂的肉，不可以吃，应仍给狗吃。
【现代本】“你们是我的子民，所以，你们不可吃被野兽撕碎的牲畜的肉；要给狗吃。”
【KJV】And ye shall be holy men unto me: neither shall ye eat any flesh that is torn of beasts in the field; ye shall cast it to the dogs.
【NIV】You are to be my holy people. So do not eat the meat of an animal torn by wild beasts; throw it to the dogs.
【BBE】You are to be holy men to me: the flesh of no animal whose death has been caused by the beasts of the field may be used for your food; it is to be given to the dogs.
【ASV】And ye shall be holy men unto me: therefore ye shall not eat any flesh that is torn of beasts in the field; ye shall cast it to the dogs.
【本会注释】
    圣洁的人。为了确保这一分别为圣（出19:6；利11:44,45），有许多的律法被制定用以维持以色列人作为属灵的百姓。他们不得吃“被野兽撕裂”之动物的肉，因为血，就是“生命”（利17:14），无法被适当地从动物体内排干净，那动物因此是不洁净的。另外，那撕裂它的肉食野兽也是不洁净的，并会借着接触而将其不洁净传给他人。
    丢给狗。这条规定很有可能并不排除将被弃绝的动物卖或给外人（见申14:21），而只是指明了另一种可以用以处置那肉的方法。狗是不洁净的，因此能以任何东西为食。事实上，它们是食腐动物（王下9:35,36）。

怀爱伦的注释

4 《祖知》第311页
10, 11 《证》第一册第203页
12 《证》第三册第549页
21-24《福》第217页
22 《祖知》第310页
22-24《节》第31,33,41,53页
23, 24 《祖知》第310页
25 《知君》第647页
25-28《祖知》第311页
26, 27 《服》第188页
29 《管》第72页；《祖知》第526页
31 《历》第283页；《福山》第75页；《祖知》第311页


第 23 章

【本会注释】
1 对于布散谣言和妄作见证的规例。
3,6 对于正义的规例。
4 对于慈善的规例。
10 对于安息年的规例。
12 对于安息日的规例。
13 对于拜偶像的规例。
14 对于三大节期的规例。
18 对于祭牲之血与脂油的规例。
20 他们若顺从他，上帝就应许差遣使者并赐福给他们。

正义和公道
1 【和合本】“不可随伙布散谣言；不可与恶人连手妄作见证。
【吕振中】“不可散布虚谎的传闻，也不可跟恶人连手去作强暖暴事的见证。
【思高本】不可传播谣言；不可与恶人携手作假见证。
【现代本】“不可散布谣言；不可作伪证袒护有罪的人。
【KJV】Thou shalt not raise a false report: put not thine hand with the wicked to be an unrighteous witness.
【NIV】Do not spread false reports. Do not help a wicked man by being a malicious witness.
【BBE】Do not let a false statement go further; do not make an agreement with evil-doers to be a false witness.
【ASV】Thou shalt not take up a false report: put not thy hand with the wicked to be an unrighteous witness.
【本会注释】
    谣言。这是对禁止诽谤和中伤的第九条诫命的扩充。本节经文的后半段禁止和他人一起散布这种伤害。“见证”一词虽然暗示着此律法主要与法庭上的行为有关，但却不仅限于此。
2 【和合本】不可随众行恶；不可在争讼的事上随众偏行，作见证屈枉正直；
【吕振中】不可随众行坏事；不可在争讼的事上随众偏行，作证屈枉正直；
【思高本】不可随从多数以附和恶事；在争讼的事上，不可随从多数说歪曲正义的话。
【现代本】不可附和多数作恶，或歪曲正义；
【KJV】Thou shalt not follow a multitude to do evil; neither shalt thou speak in a cause to decline after many to wrest judgment:
【NIV】Do not follow the crowd in doing wrong. When you give testimony in a lawsuit, do not pervert justice by siding with the crowd,
【BBE】Do not be moved to do wrong by the general opinion, or give the support of your words to a wrong decision:
【ASV】Thou shalt not follow a multitude to do evil; neither shalt thou speak in a cause to turn aside after a multitude to wrest justice:
【本会注释】
    不可随众。去除第一句中的“行”字，这是希伯来原文中所没有的字，这条禁令不仅含括行为上的恶，而且包括言语和思想上的恶。我们应当记住耶稣的话语，就是，我们不应将多数人的生活方式当作我们的榜样（太7:13,14）。自称的基督徒所面临的主要危险之一就是，不顾圣经反对这种倾向的劝勉，而甘愿随大溜的柔顺心态。
    倾斜。就是，偏行（译者注：英文KJV版的译法是：“不可在争讼的事上随众倾斜，说话歪曲裁判”）。对本节后半句更好的译法是：“不可在争讼的事上随众偏行，作见证屈枉正直”。与下节经文相连，这可以被认为是指审判官中的一位，在裁决案子时不应随从其他审判官，而应有自己的观点并予以坚持。
3 【和合本】也不可在争讼的事上偏护穷人。
【吕振中】也不可在争讼的事上偏护贫寒人。
【思高本】在争讼的事上，也不可偏袒弱小。
【现代本】也不可在诉讼上偏袒穷人。
【KJV】Neither shalt thou countenance a poor man in his cause.
【NIV】and do not show favoritism to a poor man in his lawsuit.
【BBE】But, on the other hand, do not be turned from what is right in order to give support to a poor man's cause.
【ASV】neither shalt thou favor a poor man in his cause.
【本会注释】
    偏护穷人。就是，偏袒他。考虑到圣经中有那么多优待穷人的规则，这似乎很令人感到惊奇。但这只是对公平正义的支持，要做到这一点必须对富人和穷人一视同仁地予以对待。偏向任何一方都将歪曲正直（利19:15）。
4 【和合本】“若遇见你仇敌的牛或驴失迷了路，总要牵回来交给他。
【吕振中】“若遇见你仇敌的牛或驴走迷了路，你总要牵回来给他。
【思高本】假使你遇见你仇人的牛或驴迷了路，应给他领回去。
【现代本】“如果你遇见仇敌的牛或驴迷了路，要带去交给他。
【KJV】If thou meet thine enemy's ox or his ass going astray, thou shalt surely bring it back to him again.
【NIV】If you come across your enemy's ox or donkey wandering off, be sure to take it back to him.
【BBE】If you come across the ox or the ass of one who is no friend to you wandering from its way, you are to take it back to him.
【ASV】If thou meet thine enemy's ox or his ass going astray, thou shalt surely bring it back to him again.
【本会注释】
    你仇敌的牛。这指的是个人的仇敌，而不是象申23:3-6节中所说的公众仇敌。这提前使用了基督在谴责拉比对摩西律法的扭曲时所设立之基督教的真精神（太23:4）。
5 【和合本】若看见恨你人的驴压卧在重驮之下，不可走开，务要和驴主一同抬开重驮。
【吕振中】若看见恨你的人的驴伏在重驮之下，你休要放弃它；总要和驴主一同帮助它。
【思高本】假使你遇见你仇人的驴跌卧在重载下，不可弃而不顾，应帮助驴主卸下重载。
【现代本】如果仇敌的驴负重跌倒，要帮他把驴拉起来，不可走开。
【KJV】If thou see the ass of him that hateth thee lying under his burden, and wouldest forbear to help him, thou shalt surely help with him.
【NIV】If you see the donkey of someone who hates you fallen down under its load, do not leave it there; be sure you help him with it.
【BBE】If you see the ass of one who has no love for you bent down to the earth under the weight which is put on it, you are to come to its help, even against your desire.
【ASV】If thou see the ass of him that hateth thee lying under his burden, thou shalt forbear to leave him, thou shalt surely release it with him.
【本会注释】
    不可走开。仇敌负重过度的驴绝不可被撇在一边，而不向仇敌提供帮助使牲畜从新站起来，以便使它可以继续行走。这种共同的慈悲参与将使两个人建立友好的接触，从而使双方有可能和好。
6 【和合本】“不可在穷人争讼的事上屈枉正直。
【吕振中】“不可在你的穷人的争讼上屈枉正直。
【思高本】你对穷人的诉讼，不可歪曲他的正义。
【现代本】“不可在诉讼上屈枉穷人。
【KJV】Thou shalt not wrest the judgment of thy poor in his cause.
【NIV】Do not deny justice to your poor people in their lawsuits.
【BBE】Let no wrong decisions be given in the poor man's cause.
【ASV】Thou shalt not wrest the justice due to thy poor in his cause.
【本会注释】
    不可……屈枉正直。第3节警告人们不可出于对穷人的同情而偏袒他们，而这里却禁止人们因其贫穷而歧视穷人，一种更为常见的错行。偏见应予以避免，为要使严格的正义可以得以实行。法庭不是动感情的地方。
7 【和合本】当远离虚假的事。不可杀无辜和有义的人，因我必不以恶人为义。
【吕振中】要远离虚假的事；不可杀无辜和正义的人，因为我必不以恶人为无罪（原文∶义）。
【思高本】作伪的案件，你应戒避。不可杀无辜和正义的人，因为我决不以恶人为义人。
【现代本】不可诬告；不可杀害正直无辜的人；因为我一定惩罚做这种恶事的人。
【KJV】Keep thee far from a false matter; and the innocent and righteous slay thou not: for I will not justify the wicked.
【NIV】Have nothing to do with a false charge and do not put an innocent or honest person to death, for I will not acquit the guilty.
【BBE】Keep yourselves far from any false business; never let the upright or him who has done no wrong be put to death: for I will make the evil-doer responsible for his sin.
【ASV】Keep thee far from a false matter; and the innocent and righteous slay thou not: for I will not justify the wicked.
【本会注释】
    不可杀。支持对“无辜和有义的人”虚假的指控可能导致他的死亡，从而引发那“不以恶人为义”之主的报仇。
8 【和合本】不可受贿赂；因为贿赂能叫明眼人变瞎了，又能颠倒义人的话。
【吕振中】不可受贿赂，因为贿赂能使明眼人变瞎，又能颠倒义人的案件。
【思高本】不可受贿赂，因为贿赂能使明眼人眼瞎，能颠倒正义者的言语。
【现代本】不可收受贿赂；因为贿赂会使人瞎了眼，曲解无辜者的证言。
【KJV】And thou shalt take no gift: for the gift blindeth the wise, and perverteth the words of the righteous.
【NIV】Do not accept a bribe, for a bribe blinds those who see and twists the words of the righteous.
【BBE】Take no rewards in a cause: for rewards make blind those who have eyes to see, and make the decisions of the upright false.
【ASV】And thou shalt take no bribe: for a bribe blindeth them that have sight, and perverteth the words of the righteous.
【本会注释】
    不可受贿赂。从诉讼中的一方当事人接受贿赂并相应地制定司法判决，在东方一直是在审判官中最常见和最应受谴责的罪行之一。贿赂行为使司法制度存在的整个目的被落空，因其在司法天平上的重量使它们向错误的方向倾斜。正因为如此，此行为通常受到死刑的处罚。摩西的法典虽然没有对此恶习制定刑罚（申16:18-20），但约瑟夫断言说犹太人会将罪犯治死（《驳亚皮昂》ii.28）。尽管如此，不论应受的是何种刑罚，它一定已被人们忽视了（撒上8:3；诗26:10；箴17:23；赛1:23；弥3:9-11）。
9 【和合本】“不可欺压寄居的；因为你们在埃及地作过寄居的，知道寄居的心。”
【吕振中】“不可压迫寄居的，因为你们在埃及地做过寄居的，你们知道寄居者的心理。
【思高本】不可压迫外侨，因为你们在埃及国也作过外侨，明了在外作客的心情。
【现代本】“不可欺压外侨；因为你们曾经寄居埃及，尝到寄居异地的滋味。”
【KJV】Also thou shalt not oppress a stranger: for ye know the heart of a stranger, seeing ye were strangers in the land of Egypt.
【NIV】Do not oppress an alien; you yourselves know how it feels to be aliens, because you were aliens in Egypt.
【BBE】Do not be hard on the man from a strange country who is living among you; for you have had experience of the feelings of one who is far from the land of his birth, because you yourselves were living in Egypt, in a strange land.
【ASV】And a sojourner shalt thou not oppress: for ye know the heart of a sojourner, seeing ye were sojourners in the land of Egypt.
【本会注释】
    不可欺压寄居的。这重申了出22:21节的吩咐，可能适用于法庭。“心”一词带有思想、情感的含义。换句话说，人们应向“寄居的”表同情。

安息年和安息日
10 【和合本】“六年你要耕种田地，收藏土产，
【吕振中】“六年你要种地，收集它的出产；
【思高本】你应种地六年之久，收获地的出产；
【现代本】“六年中你要耕种田地，收聚产物。
【KJV】And six years thou shalt sow thy land, and shalt gather in the fruits thereof:
【NIV】For six years you are to sow your fields and harvest the crops,
【BBE】For six years put seed into your fields and get in the increase;
【ASV】And six years thou shalt sow thy land, and shalt gather in the increase thereof:
11 【和合本】只是第七年要叫地歇息，不耕不种，使你民中的穷人有吃的；他们所剩下的，野兽可以吃。你的葡萄园和橄榄园也要照样办理。
【吕振中】第七年你却要让地歇息，放它自生，好使你民间的穷人有吃的；他们余剩的、田野的走兽可以吃。你的葡萄园橄榄园、你也要这样办理。
【思高本】但第七年，你应让地休息，把出产留给你百姓中的穷人吃；他们吃剩的，给野兽吃。对葡萄和橄榄园，也应这样行。
【现代本】但在第七年，你要让土地歇息，不可收割土地所出产的。让穷人吃那些产物，把剩下的给野兽吃。对你的葡萄园和橄榄园也得照样办理。
【KJV】But the seventh year thou shalt let it rest and lie still; that the poor of thy people may eat: and what they leave the beasts of the field shall eat. In like manner thou shalt deal with thy vineyard, and with thy oliveyard.
【NIV】but during the seventh year let the land lie unplowed and unused. Then the poor among your people may get food from it, and the wild animals may eat what they leave. Do the same with your vineyard and your olive grove.
【BBE】But in the seventh year let the land have a rest and be unplanted; so that the poor may have food from it: and let the beasts of the field take the rest. Do the same with your vine-gardens and your olive-trees.
【ASV】but the seventh year thou shalt let it rest and lie fallow; that the poor of thy people may eat: and what they leave the beast of the field shall eat. In like manner thou shalt deal with thy vineyard, and with thy oliveyard.
【本会注释】
    第七年。虽然其他的国家也会定期或不定期地有他们的休息日，但只有以色列人守整年的安息。这可能曾使他们遭到其他国家认为他们闲懒的指责。由于当时的农业是原始的，人们也不晓得庄稼的轮作，人工化肥也没有被人们所使用，所以这种规划可能不会导致经济的损失。但人们对粮食的需求使得此规定的执行非常的困难。以色列人“七十年”被掳流放的目的就是要补足对安息年之遵守的缺乏（代下36:17-21）。
    这里所说之律法的主要目的是为了供养穷人（见利25:1-7）。未耕种之土地自身所出产的一切都属于大家的共有财产，甚至属于“野兽”所有。这无疑地也是为了使这个安息年成为一个加增宗教仪式的年度，其中包括在“豁免年”的住棚节上对律法的庄严诵读（申31:10,11）。在这种诵读之前有一个宗教预备的时期（尼8）。这个安息年一定是一个非常庄严的时期，一个促使人们自我省察、形成圣洁习惯、并给百姓带来属灵奋兴的时期。由于粮食、酒和油乃是巴勒斯坦重要的农作物，所以显然全地都要歇息。
12 【和合本】“六日你要做工，第七日要安息，使牛、驴可以歇息，并使你婢女的儿子和寄居的都可以舒畅。
【吕振中】“六日要作你的工；第七日要休息，好使你的牛和驴得以歇息，你使女的儿子和寄居的也得以舒畅舒畅。
【思高本】六天内你应工作，第七天要停工，使你的牛驴休息，使你婢女的儿子和外侨都获得喘息。
【现代本】“要工作六天。第七天不可工作，让你的奴隶和替你做工的外侨，甚至你的牲畜，都能够休息。
【KJV】Six days thou shalt do thy work, and on the seventh day thou shalt rest: that thine ox and thine ass may rest, and the son of thy handmaid, and the stranger, may be refreshed.
【NIV】Six days do your work, but on the seventh day do not work, so that your ox and your donkey may rest and the slave born in your household, and the alien as well, may be refreshed.
【BBE】For six days do your work, and on the seventh day keep the Sabbath; so that your ox and your ass may have rest, together with the son of your servant and the man from a strange land living among you.
【ASV】Six days thou shalt do thy work, and on the seventh day thou shalt rest; that thine ox and thine ass may have rest, and the son of thy handmaid, and the sojourner, may be refreshed.
【本会注释】
    第七日。为了进一步显示其仁慈的性质，第四条诫命在这里被重复。圣地的大多数外籍人口都从事苦力（见代下2:17,18），这一事实说明，这里为什么特别提到了“寄居的”。
13 【和合本】“凡我对你们说的话，你们要谨守。别神的名，你不可提，也不可从你口中传说。”
【吕振中】“凡我对你们说的、你们都要谨守；别的神的名你不可提；也不可从你口中说给人听。
【思高本】凡我吩咐你们的，都应遵守。你们不可提及外神的名字，决不可让人由你口中听到。
【现代本】“我──上主对你们说过的话，你们要一一谨守。不可向其它的神明祷告；连他们的名也不可提。”
【KJV】And in all things that I have said unto you be circumspect: and make no mention of the name of other gods, neither let it be heard out of thy mouth.
【NIV】Be careful to do everything I have said to you. Do not invoke the names of other gods; do not let them be heard on your lips.
【BBE】Take note of all these things which I have said to you, and let not the names of other gods come into your minds or from your lips.
【ASV】And in all things that I have said unto you take ye heed: and make no mention of the name of other gods, neither let it be heard out of thy mouth.
【本会注释】
    别神的名。作为一种对偶像崇拜的防卫，上帝的百姓甚至不应提及异教神明的名。这一禁令所依据的原则乃是对罪恶的熟悉常常导致对罪恶的参与。这一吩咐若被履行了的话，偶像崇拜的危险就将被完全消除了。值得注意的是摩西本人极少提到异教神的名。以后的圣经作者和先知因记录以色列人实际的历史或因谴责偶像崇拜而被迫提及别神的名。现代的广告商知道重复商标名称的价值，并且故意地设计各种方法在公众面前保留其产品的名称。每个希望保持自身纯正圣洁的人都应当牢记表达会加深印象。

三大节期
14 【和合本】“一年三次，你要向我守节。
【吕振中】“一年三次、你要过节来拜我。
【思高本】每年叁次应为我举行庆节。
【现代本】“每年要为我守三个节期。
【KJV】Three times thou shalt keep a feast unto me in the year.
【NIV】Three times a year you are to celebrate a festival to me.
【BBE】Three times in the year you are to keep a feast to me.
【ASV】Three times thou shalt keep a feast unto me in the year.
【本会注释】
    三次。第14-17节记载了有关圣节期的律法。所有古代的异教宗教都有一年一度的节期，用以记念他们神灵所谓的慈悲。百姓聚集在一起形成一个庞大的聚会，彼此鼓舞振奋，使大家达到比其他时候更强大的热诚和更衷心的感恩。这种节期在埃及非常频繁，在宗教生活中占有重要的地位。
    亚伯拉罕的家族在美索不达米亚可能守过这样的节期，耶和华现在将这三个节期核准为一种对宗教虔诚的刺激物。这些节期应：(1) 既是农业性的也是历史性的，既与四季的变化有关又与国家活动中的重大事件有关；(2) 只在一个地方过，就是帐幕坐落的地方；(3) 由全体男丁参加（第17节；见对利23:2节的注释）。
15 【和合本】你要守除酵节，照我所吩咐你的，在亚笔月内所定的日期，吃无酵饼七天。谁也不可空手朝见我，因为你是这月出了埃及。
【吕振中】除酵之节你务要守，要照我所吩咐你的，吃无酵饼七天，要在亚笔月内的制定节期吃；因为你是在这个月出埃及的。谁也不可空手朝见我。
【思高本】应遵守无酵节：照我所命的，在阿彼布月所定的日期，七天之久吃无酵饼，因为你在这个月离开了埃及。谁也不可空着手到我台前来。
【现代本】要在亚笔月，就是你离开埃及的那一个月，照我所吩咐的守无酵节。在节期的七天里，不可吃有酵的饼。不可空手来敬拜我。
【KJV】Thou shalt keep the feast of unleavened bread: (thou shalt eat unleavened bread seven days, as I commanded thee, in the time appointed of the month Abib; for in it thou camest out from Egypt: and none shall appear before me empty:)
【NIV】Celebrate the Feast of Unleavened Bread; for seven days eat bread made without yeast, as I commanded you. Do this at the appointed time in the month of Abib, for in that month you came out of Egypt. "No one is to appear before me empty-handed.
【BBE】You are to keep the feast of unleavened bread; for seven days let your bread be without leaven, as I gave you orders, at the regular time in the month Abib (for in it you came out of Egypt); and let no one come before me without an offering:
【ASV】The feast of unleavened bread shalt thou keep: seven days thou shalt eat unleavened bread, as I commanded thee, at the time appointed in the month Abib (for in it thou camest out from Egypt); and none shall appear before me empty:
【本会注释】
    除酵节。这一初春的节期是在亚笔月（尼散月）大麦开始收割的时候，以逾越节和圣会开始，持续七天，以另一个圣会告终（利23:5-8）。无酵饼在这七天中被吃，用以记念出埃及时的仓促（出12:33,34,39）。酵乃是罪和过失的象征（太16:6,11,12；林前5:6-8）。无酵饼象征着那位是生命之粮的主（约6:35,48,51），祂是毫无罪恶的。一捆新大麦，收获的初熟之物，在耶和华面前被献为摇祭（利23:9-14）。“所定的日期”乃是正月，尼散月十五日（利23:6）。这一以逾越节为开始的节期乃是罪人借着基督的死从罪中得拯救的一种预表。当救主在髑髅地献上自己时，逾越节的意义便止息了，因为这是对祂的预指（林前5:7）。圣餐礼被设立作为这一相同事件的记念（路22:14-20）。
    谁也不可空手朝见我。那些过节的人要向耶和华献上乐意的祭品。一个东方人绝不会空着手不带礼物去见他的上司；一个以色列人在他朝见耶和华（神权国度的王）时也毫不例外。
16 【和合本】又要守收割节，所收的是你田间所种、劳碌得来初熟之物。并在年底收藏，要守收藏节。
【吕振中】你要守收割之节，献你劳作的初熟物，就是你在田地里所播种的。你要守收集之节，就是在快要出年、你从田地里收集你的农作物的时候。
【思高本】又应遵守收成节，即你在田地播种劳力之后，献初熟之果的庆节。还应遵守收藏节，即在年尾，由田地中收敛你劳力所得的庆节。
【现代本】“你要在开始收取农产物的时候守收获节。“你要在秋季摘果实时守收藏节。
【KJV】And the feast of harvest, the firstfruits of thy labours, which thou hast sown in the field: and the feast of ingathering, which is in the end of the year, when thou hast gathered in thy labours out of the field.
【NIV】Celebrate the Feast of Harvest with the firstfruits of the crops you sow in your field. "Celebrate the Feast of Ingathering at the end of the year, when you gather in your crops from the field.
【BBE】And the feast of the grain-cutting, the first-fruits of your planted fields: and the feast at the start of the year, when you have got in all the fruit from your fields.
【ASV】and the feast of harvest, the first-fruits of thy labors, which thou sowest in the field: and the feast of ingathering, at the end of the year, when thou gatherest in thy labors out of the field.
【本会注释】
    收割节。从大麦捆被献之日起，要数算五十天（利23:15-21）。第五十天内称为“七七节”，因为此节与逾越节之间相隔了七整周。在新约时代，此节被称为“五旬节”，来源于一个表示“第五十”的希腊词。此节是在我们所说的五月或六月初，春季收割的时候被守的。为了表达对粮食丰收的感恩，两张用酵烤熟的饼要被献在上帝面前（利23:17）。这是一个喜乐的场合（申16:9-11）。犹太教的遗传将此节与律法的颁布联系在一起，因为这是在以色列人离开埃及约五十天后发生的（见出19:1-16），相应地，五旬节的目的之一就是记念律法的颁布。对于使徒时代的基督徒而言，这也记念了圣灵在五旬节的沛降，那时正是年幼的教会收聚福音初熟之物的时候（徒2:1-12,41）。
    劳碌得来初熟之物。直译为“你劳碌得来初熟的果子”（英文RSV版）。这句话是“收割”而不是“节”的同位语。
    收藏节。在其他地方，这通常被称为“住棚节”，因为百姓要为自己支搭帐棚在其中居住守节（利23:33-36；申16:13-15；31:10；约7:2）。这一持续八天之久的节期从提斯利月十五日开始，大约是在十月底或十一月初。橄榄已被收割，葡萄收获期也已完毕。有一圣会标志了此节的开始与结束。这是一个欢乐并为秋季收成的最终收藏而感恩的节日。这也记念了以色列人从埃及到巴勒斯坦的安全移居。另外，他们在几天前刚过了赎罪大日，获得了他们的罪将不再被记念的保证。他们已与上帝处于和平状态。他们现在完全可以承认祂的良善并因祂的仁慈而赞美祂。住棚节不仅追溯了旷野旅居的生活，而且和收割节一样，此节也预指了地球之收成的收藏（《祖知》第540,541页）。在被掳时期，此节显然被人们所忽视了，但在尼希米的时代，这又再次被人们满怀喜乐地遵守了（尼8:13-18）。
    在年底。就是，在农业和民事年的年底，在收成被收藏之后。
17 【和合本】一切的男丁要一年三次朝见主耶和华。
【吕振中】一年三次、你所有的男丁都要朝见主永恒主。
【思高本】你所有的男子一年叁次应到上主台前来。
【现代本】每逢这三个节期，你家里所有的男丁都要来敬拜我──至高的上主。
【KJV】Three items in the year all thy males shall appear before the LORD God.
【NIV】Three times a year all the men are to appear before the Sovereign Lord .
【BBE】Three times in the year let all your males come before the Lord God.
【ASV】Three times in the year all thy males shall appear before the Lord Jehovah.
【本会注释】
    一年三次。考虑到巴勒斯坦是一个不到233公里长、120公里宽的小国，在这些节期聚集的人数不会成为一种负担。另外，这种喜庆的场合对百姓很有吸引力，因为它们是传播信息的一个重要手段，并且为亲戚朋友彼此相见提供了几乎是唯一的机会。以色列人高兴地期盼着这些节期的到来。它们发挥了一种使以色列人成为一体的重要影响，从而成为民族生活的一个至关重要的组成部分，它们确实使得百姓易于在对上帝的认识和服侍上结合在一起。“一切的男丁”虽然都被要求要守节，但家庭的其他成员如果愿意的话也可以随意参加（撒上1:1-23；路2:41-45）。
18 【和合本】“不可将我祭牲的血和有酵的饼一同献上；也不可将我节上祭牲的脂油留到早晨。
【吕振中】“你不可将我的祭牲的血跟有酵的饼一同祭献；也不可留我的节期上祭牲的脂肪过夜到早晨。
【思高本】不可同酵面一起祭献牺牲的血；不可把我节日的牺牲脂肪留到早晨。
【现代本】“你献牲祭时不可献有酵的饼。节期所献祭牲的脂油不可留到第二天早上。
【KJV】Thou shalt not offer the blood of my sacrifice with leavened bread; neither shall the fat of my sacrifice remain until the morning.
【NIV】Do not offer the blood of a sacrifice to me along with anything containing yeast. "The fat of my festival offerings must not be kept until morning.
【BBE】Do not give the blood of my offering with leavened bread; and do not let the fat of my feast be kept all night till the morning.
【ASV】Thou shalt not offer the blood of my sacrifice with leavened bread; neither shall the fat of my feast remain all night until the morning.
【本会注释】
    我祭牲的血。这就是逾越节的羔羊，因为对“有酵的饼”的禁忌以及羔羊的任何部位都不得“留到早晨”的规定只与这种献祭有关（出12:1-11；申16:1-5）。逾越节的羔羊是一切祭物中最重要的，其重要性就在于它预表了基督，真正的逾越节之羔羊（林前5:7）的牺牲。上帝可以最为恰当地称之为“我的祭牲”。
19 【和合本】“地里首先初熟之物要送到耶和华你上帝的殿。“不可用山羊羔母的奶煮山羊羔。”
【吕振中】“要把你地里上好的初熟物送到永恒主你的上帝的殿。“不可用山羊羔母的奶子去煮山羊羔。
【思高本】你田中最上等的初熟之果，应献到上主你天主的殿中；不可煮山羊羔在其母奶中。
【现代本】“每年要把你所收割最好的初熟农产物带到上主──你上帝的殿宇。“不可用母羊的奶来煮小羊。”
【KJV】The first of the firstfruits of thy land thou shalt bring into the house of the LORD thy God. Thou shalt not seethe a kid in his mother's milk.
【NIV】Bring the best of the firstfruits of your soil to the house of the Lord your God. "Do not cook a young goat in its mother's milk.
【BBE】The best of the first-fruits of your land are to be taken into the house of the Lord your God. The young goat is not to be cooked in its mother's milk.
【ASV】The first of the first-fruits of thy ground thou shalt bring into the house of Jehovah thy God. Thou shalt not boil a kid in it mother's milk.
【本会注释】
    首先初熟之物。这既可以指初熟之物中“至好的”（民18:12）也可以指“初熟的”果子（民18:13）。正如这些“地里”收成的初熟之物被带到上帝那里一样，基督也将自己献给天父作为复活收成的初熟的果子（约20:17；林前15:20-23）。
    耶和华……的殿。这句话同义于“耶和华你上帝所选择要立为他名的居所”（申26:2；12:5, 11, 14；16:16），指的就是圣所和后来的圣殿。
    不可用……煮羊羔。从沙姆拉角，即古代的乌加列，一个与塞普路斯岛相对的叙利亚沿海城市出土的文献显示，用母奶煮羊羔祭牲的做法乃是迦南人所施行的一种宗教仪式。上帝可能是为了避免这一异教礼仪才禁止祂的百姓如此行的。

应许和指示
20 【和合本】“看哪，我差遣使者在你前面，在路上保护你，领你到我所预备的地方去。
【吕振中】“看哪，我差遣一个使者在你前面，在路上保护你，领你到我所豫备的地方去。
【思高本】看我在你面前派遣我的使者，为在路上保护你，领你到我所准备的地方。
【现代本】“我要差天使在你旅途中保护你，领你到我为你预备的地方去。
【KJV】Behold, I send an Angel before thee, to keep thee in the way, and to bring thee into the place which I have prepared.
【NIV】See, I am sending an angel ahead of you to guard you along the way and to bring you to the place I have prepared.
【BBE】See, I am sending an angel before you, to keep you on your way and to be your guide into the place which I have made ready for you.
【ASV】Behold, I send an angel before thee, to keep thee by the way, and to bring thee into the place which I have prepared.
【本会注释】
    我差遣使者。在“约书”的这几节结束语中（第10-31节），我们可以找到那些在百姓遵守其要求的条件下上帝所要实现的应许。上帝总是以“所要得的赏赐”（来11:26）来鼓励我们。这些应许乃是有条件的，因为上帝只有当他们顺服祂的时候才能赐福给祂的百姓。“使者”所指的显然是“立约的使者[天使]”（玛3:1），就是基督（《祖知》第252,311页）。Mal'ak，“天使”一词的意思就是“使者”，经常被译为其中的任意一种。基督永远是上帝派给以色列的使者（《祖知》第366页），而且基督以这样的身份向他们传达了对上帝之品格、旨意、和慈爱的知识（创22:1,10-12；出32:34；赛63:7-9；玛3:1；约8:56-58；提前2:5）。
    在路上。不仅是对他们地理性质的引导（出23:23；32:34）而且也是属灵的引导，引导他们行走在义路上（出33:9；申31:15）。
    到……的地方去。对巴勒斯坦的暗示，间接地暗示得救之人的家乡，就是那地所预表的地方（见约14:1-3）。
21 【和合本】他是奉我名来的；你们要在他面前谨慎，听从他的话，不可惹（或作：违背）他，因为他必不赦免你们的过犯。
【吕振中】你们在他面前要谨慎，听从他的话，不可悖逆他；他必不赦免你们的过犯；因为他是奉我的名的。
【思高本】在他面前应谨慎，听他的话，不可违背他，不然他决不赦免你们的过犯，因为在他身上有我的名号。
【现代本】你要谨慎听从他。不可反抗他；因为我差遣他，他不会饶恕叛逆的行为。
【KJV】Beware of him, and obey his voice, provoke him not; for he will not pardon your transgressions: for my name is in him.
【NIV】Pay attention to him and listen to what he says. Do not rebel against him; he will not forgive your rebellion, since my Name is in him.
【BBE】Give attention to him and give ear to his voice; do not go against him; for your wrongdoing will not be overlooked by him, because my name is in him.
【ASV】Take ye heed before him, and hearken unto his voice; provoke him not; for he will not pardon your transgression: for my name is in him.
【本会注释】
    他必不赦免。这并不是说上帝真的不会赦免，因为上帝的爱保证祂必赦免的（诗32:5；103:10-12；赛63:7-9；约壹1:9）；但这却以东方人典型的强调语气表达了上帝至高无上的公义与圣洁（见出34:7）。
    他是奉我名来的。神格中的第一位，圣父，在这里谈到神格中的第二位，祂的儿子。这句话暗示着那带有上帝之名的“使者”与上帝本身是相互等同的（见约1:1-3,14；西1:13-19；来1:8）。
22 【和合本】“你若实在听从他的话，照着我一切所说的去行，我就向你的仇敌作仇敌，向你的敌人作敌人。
【吕振中】“但你若真地听从他的话，遵行我一切所说的，我就要做你仇敌的仇敌，做扰害你者的敌人。
【思高本】如果你听从他的话，作我所吩咐的一切，我要以你的仇人为仇，以你的敌人为敌。
【现代本】如果你听从他，遵行我一切的命令，我会击打你所有的仇敌。
【KJV】But if thou shalt indeed obey his voice, and do all that I speak; then I will be an enemy unto thine enemies, and an adversary unto thine adversaries.
【NIV】If you listen carefully to what he says and do all that I say, I will be an enemy to your enemies and will oppose those who oppose you.
【BBE】But if you truly give ear to his voice, and do whatever I say, then I will be against those who are against you, fighting those who are fighting you.
【ASV】But if thou shalt indeed hearken unto his voice, and do all that I speak; then I will be an enemy unto thine enemies, and an adversary unto thine adversaries.
23 【和合本】“我的使者要在你前面行，领你到亚摩利人、赫人、比利洗人、迦南人、希未人、耶布斯人那里去，我必将他们剪除。
【吕振中】“我的使者必在你前面走，领你到亚摩利人、赫人、比利洗人、迦南人、希未人、耶布斯人那里去；我必将他们抹掉。
【思高本】我的使者将走在你前，领你到阿摩黎人、赫特人、培黎齐人、客纳罕人、希威人和耶步斯人那；我要消灭他们。
【现代本】我的天使要在你前头，领你进入亚摩利人、赫人、比利洗人、迦南人、希未人、耶布斯人的土地，而我要消灭他们。
【KJV】For mine Angel shall go before thee, and bring thee in unto the Amorites, and the Hittites, and the Perizzites, and the Canaanites, the Hivites, and the Jebusites: and I will cut them off.
【NIV】My angel will go ahead of you and bring you into the land of the Amorites, Hittites, Perizzites, Canaanites, Hivites and Jebusites, and I will wipe them out.
【BBE】And my angel will go before you, guiding you into the land of the Amorite and the Hittite and the Perizzite and the Canaanite and the Hivite and the Jebusite, and they will be cut off by my hand.
【ASV】For mine angel shall go before thee, and bring thee in unto the Amorite, and the Hittite, and the Perizzite, and the Canaanite, the Hivite, and the Jebusite: and I will cut them off.
【本会注释】
    亚摩利人。除了迦南本土“七国的民”中的一个，革迦撒人以外，几乎所有的民族都在这里被提到了（申7:1；书3:10；24:11）。“将他们剪除”的意思就是把他们的民族，而不是个人给毁灭了，因为个人还可能被感化成为接受以色列信仰的入教者（撒下23:39；24:18-25；代下8:7-9）。
24 【和合本】你不可跪拜他们的神，不可事奉它，也不可效法他们的行为，却要把神像尽行拆毁，打碎他们的柱像。
【吕振中】他们的神你不可敬拜，不可事奉，也不可按他们行为的样子行，却要把神像尽行翻毁，一概打碎他们的崇拜柱子。
【思高本】他们的神像，你不可朝拜，也不可事奉，也不可作那些人所作的；反之，应彻底破坏那些神像，打碎他们的神柱。
【现代本】不可跪拜他们的神明，也不可服事他们，不可随从他们的宗教。要毁灭他们的神像，击碎他们敬奉的神柱。
【KJV】Thou shalt not bow down to their gods, nor serve them, nor do after their works: but thou shalt utterly overthrow them, and quite break down their images.
【NIV】Do not bow down before their gods or worship them or follow their practices. You must demolish them and break their sacred stones to pieces.
【BBE】Do not go down on your faces and give worship to their gods, or do as they do; but overcome them completely, and let their pillars be broken down.
【ASV】Thou shalt not bow down to their gods, nor serve them, nor do after their works; but thou shalt utterly overthrow them, and break in pieces their pillars.
【本会注释】
    不可跪拜。人们必须牢记，这些异教民族崇拜偶像的敬拜乃是极端纵欲和下流的。有些异教神明的礼仪被活人献祭所败坏，被卖淫所玷污。这些民族的罪孽现在已经满盈了（见创15:16）。他们应该受到上帝全部的忿怒，这一点也不奇怪（见对创15:16节的注释）。
    他们的柱像。直译为“他们的柱”（见对创28:18节的注释）。
25 【和合本】你们要事奉耶和华你们的上帝，他必赐福与你的粮与你的水，也必从你们中间除去疾病。
【吕振中】你们要事奉永恒主你们的上帝，他就要赐福与你的粮食和你的水，也必叫疾病离开你们中间。
【思高本】你们事奉上主你们的天主，他必祝福你们的饼和水，使疾病远离你们。
【现代本】如果你们敬拜我──上主、你们的上帝，我就赐食物和水给你，而且要除掉你一切的疾病。
【KJV】And ye shall serve the LORD your God, and he shall bless thy bread, and thy water; and I will take sickness away from the midst of thee.
【NIV】Worship the Lord your God, and his blessing will be on your food and water. I will take away sickness from among you,
【BBE】And give worship to the Lord your God, who will send his blessing on your bread and on your water; and I will take all disease away from among you.
【ASV】And ye shall serve Jehovah your God, and he will bless thy bread, and thy water; and I will take sickness away from the midst of thee.
【本会注释】
    除去疾病。健康的生活本身就大大有助于保护一个人免于思想、心灵以及身体的疾病。反过来说，虔敬会促进身体的安康（见《历》第827页）。
26 【和合本】你境内必没有坠胎的，不生产的。我要使你满了你年日的数目。
【吕振中】你境内必没有掉胎的和不能生育的；我必使你岁数满足。
【思高本】在你境内没有流产和不育的妇女；我要满你一生的寿数。
【现代本】在你境内，没有小产或不能生育的女人。我要赐给你长寿。
【KJV】There shall nothing cast their young, nor be barren, in thy land: the number of thy days I will fulfil.
【NIV】and none will miscarry or be barren in your land. I will give you a full life span.
【BBE】All your animals will give birth without loss, not one will be without young in all your land; I will give you a full measure of life.
【ASV】There shall none cast her young, nor be barren, in thy land: the number of thy days I will fulfil.
【本会注释】
    必没有堕胎的。这可能是上帝优待和眷顾之特殊干涉的结果，也有可能是健康生活的结果。那里不仅不会有早产，而且，正如最后一句话所暗示的，早逝也不会为人所知。
27 【和合本】凡你所到的地方，我要使那里的众民在你面前惊骇，扰乱，又要使你一切仇敌转背逃跑。
【吕振中】我必施展我的威风做你的前驱；凡你所到的地方、我必使那里的众民都溃乱；使你一切的仇敌都转背而逃。
【思高本】我要在你前显示我的威严；凡你所到之处，我要使那的百姓慌乱，使你的一切仇敌见你而逃。
【现代本】“我要使那些抗拒你的人畏惧我，使跟你作战的人惊惶；所有的仇敌都在你面前转身逃跑。
【KJV】I will send my fear before thee, and will destroy all the people to whom thou shalt come, and I will make all thine enemies turn their backs unto thee.
【NIV】I will send my terror ahead of you and throw into confusion every nation you encounter. I will make all your enemies turn their backs and run.
【BBE】I will send my fear before you, putting to flight all the people to whom you come; all those who are against you will go in flight, turning their backs before you.
【ASV】I will send my terror before thee, and will discomfit all the people to whom thou shalt come, and I will make all thine enemies turn their backs unto thee.
【本会注释】
    我要使……惊骇。关于此应许的应验，见民22:3；书2:9,11；9:24。以色列人的仇敌确实转身溃败了（民21:3,24,35；书8:20-24；10:10,11）。以色列人若继续完全地顺从上帝的话，上帝就会彻底地毁灭迦南各民族的势力。
28 【和合本】我要打发黄蜂飞在你前面，把希未人、迦南人、赫人撵出去。
【吕振中】我必打发大黄蜂在你前面，把希未人、迦南人、赫人、都从你们面前赶出去。
【思高本】我要在你前打发黄蜂，将希威人、客纳罕人和赫特人，由你面前赶走。
【现代本】我要使你的敌人陷入恐慌（或译：我要使大黄蜂袭击你们的敌人）；我要在你推进时赶走希未人、迦南人，和赫人。
【KJV】And I will send hornets before thee, which shall drive out the Hivite, the Canaanite, and the Hittite, from before thee.
【NIV】I will send the hornet ahead of you to drive the Hivites, Canaanites and Hittites out of your way.
【BBE】I will send hornets before you, driving out the Hivite and the Canaanite and the Hittite before your face.
【ASV】And I will send the hornet before thee, which shall drive out the Hivite, the Canaanite, and the Hittite, from before thee.
【本会注释】
    黄蜂。有些人将此当作字意上的黄蜂，其他人将此当作对埃及人的寓指，他们曾在约书亚和士师的时代不断地入侵巴勒斯坦；或者当作对迦南人所感到之恐惧的寓指（书2:9；见对书6章的附注；见对书24:12节的注释）。
29 【和合本】我不在一年之内将他们从你面前撵出去，恐怕地成为荒凉，野地的兽多起来害你。
【吕振中】我不在一年之内就把他们从你面前赶出去，恐怕这地荒凉，野地的兽多起来来害你。
【思高本】我不在一年之内将他们由们你面前赶走，免得田地荒芜，野兽多起来害你。
【现代本】可是我不在一年内驱逐他们，免得土地荒废，成为野兽盘踞的地方。
【KJV】I will not drive them out from before thee in one year; lest the land become desolate, and the beast of the field multiply against thee.
【NIV】But I will not drive them out in a single year, because the land would become desolate and the wild animals too numerous for you.
【BBE】I will not send them all out in one year, for fear that their land may become waste, and the beasts of the field be increased overmuch against you.
【ASV】I will not drive them out from before thee in one year, lest the land become desolate, and the beasts of the field multiply against thee.
【本会注释】
    在一年之内。人虽然是不耐烦的，但上帝却是恒久忍耐而令人惊奇地宽容（彼后3:9）。迦南各民族不会被一下子都被赶出去，免得(1) 土地变得荒凉，没有足够的人口来加以料理；(2) 野兽增多而成为一种祸患。当北方的以色列国因十个支派被掳驱逐而成为人口稀少的地区时，狮子明显地增多了，它们四处捕食仅有的余民（王下17:24,25）。在法国的许多地区，狼在法普战争之后增多。这些民族没有被立刻赶出去的另一个原因乃是上帝想要“试验”以色列人，看他们是否会顺从祂（士2:21-23）。
30 【和合本】我要渐渐地将他们从你面前撵出去，等到你的人数加多，承受那地为业。
【吕振中】我是要渐渐地把他们从你面前赶出去，等到你孳生繁衍、承受那地为产业之时为止。
【思高本】我要渐渐将他们由你面前赶走，一直到你繁殖增多起来，能占领那地为止。
【现代本】我要逐渐赶走他们，直到你们人数增加，可以承受那土地。
【KJV】By little and little I will drive them out from before thee, until thou be increased, and inherit the land.
【NIV】Little by little I will drive them out before you, until you have increased enough to take possession of the land.
【BBE】Little by little I will send them away before you, till your numbers are increased and you take up your heritage in the land.
【ASV】By little and little I will drive them out from before thee, until thou be increased, and inherit the land.
31 【和合本】我要定你的境界，从红海直到非利士海，又从旷野直到大河。我要将那地的居民交在你手中，你要将他们从你面前撵出去。
【吕振中】我必定你的境界，从芦苇海直到非利士海，从旷野直到大河（即∶幼发拉底河）。我必将那地的居民交在你手中，使你将他们从你面前赶出去。
【思高本】我要划定你的国界，由红海直到培肋舍特海，从旷野直到大河；并将那地的居民交在你手中，你要将他们由你面前赶走，
【现代本】我要伸展你的疆界，从阿卡巴湾到幼发拉底河；从地中海到沙漠地带。我要赐给你征服当地居民的力量，在你推进的时候驱逐他们。
【KJV】And I will set thy bounds from the Red sea even unto the sea of the Philistines, and from the desert unto the river: for I will deliver the inhabitants of the land into your hand; and thou shalt drive them out before thee.
【NIV】I will establish your borders from the Red Sea to the Sea of the Philistines, and from the desert to the River. I will hand over to you the people who live in the land and you will drive them out before you.
【BBE】I will let the limits of your land be from the Red Sea to the sea of the Philistines, and from the waste land to the river Euphrates: for I will give the people of those lands into your power; and you will send them out before you.
【ASV】And I will set thy border from the Red Sea even unto the sea of the Philistines, and from the wilderness unto the River: for I will deliver the inhabitants of the land into your hand: and thou shalt drive them out before thee.
【本会注释】
    定你的境界。这些境界直到四百年后，在大卫和所罗门的统治下才被达到（王上4:21,24；代下9:26）。摩西在这里确定了上帝向亚伯拉罕所做的应许（创15:18）。由于所罗门是个“太平的人”（代上22:8），所以帝国建造的工作一定已由大卫完成了（撒下8:3-15；10:6-19；王上5:3；代上22:8）。
    大河。就是幼发拉底河，旧约时代最卓越的“大河”（见创15:18；申1:7）。
    将他们……撵出去。许多的迦南人无疑地是被迫向北迁移的，他们可能与赫梯王国联合，该王国曾强大地对抗埃及和亚述帝国长达数世纪之久。
32 【和合本】不可和他们并他们的神立约。
【吕振中】不可跟他们和他们的神立约。
【思高本】决不可与他们和他们的神立约，
【现代本】不可跟他们或他们的神明立什么约。
【KJV】Thou shalt make no covenant with them, nor with their gods.
【NIV】Do not make a covenant with them or with their gods.
【BBE】Make no agreement with them or with their gods.
【ASV】Thou shalt make no covenant with them, nor with their gods.
【本会注释】
    不可……立约。“约书”和开头一样以反对偶像崇拜的庄重命令结尾（出20:23）。以色列人后来的历史表明这种反复的警告是何等的必要，上帝对他们避免这种错误的关心是何等的必要。可悲的是，该警告毫无用处（王下17:7-18）。由于当时普通的和约都含有对双方国家之神灵的承认，以及尊崇这些神灵的话语，所以与异教民族所立的约都会包括对他们神灵的认可。
33 【和合本】他们不可住在你的地上，恐怕他们使你得罪我。你若事奉他们的神，这必成为你的网罗。”
【吕振中】别让他们住在你的地上，恐怕他们使你犯罪敌挡我；你若事奉他们的神，这就会饵诱你入于网罗。”
【思高本】决不准他们住在你境内，免得引你得罪我，引你事奉他们的神：这为你是一种陷阱。”
【现代本】不可让他们住在你的国中，否则他们会使你得罪我。如果你拜他们的神明，那将成为你致命的陷阱。”
【KJV】They shall not dwell in thy land, lest they make thee sin against me: for if thou serve their gods, it will surely be a snare unto thee.
【NIV】Do not let them live in your land, or they will cause you to sin against me, because the worship of their gods will certainly be a snare to you."
【BBE】Let them not go on living in your land, or they will make you do evil against me: for if you give worship to their gods, it will certainly be a cause of sin to you.
【ASV】They shall not dwell in thy land, lest they make thee sin against me; for if thou serve their gods, it will surely be a snare unto thee.
【本会注释】
    不可住。这一吩咐当然不包括加入以色列人之宗教的人，也不包括那些为奴的异教徒（见书9:27）。

怀爱伦的注释

2 《教勉》第221页；《传证》第63页；《证》第四册第647页；《证》第九册第230页
4,5 《历》第500页
6-8《节》第47页
6-9《祖知》第311页
10,11 《祖知》第531页；《证》第四册第467页
11 《基教》第323页
12 《祖知》第311页
14 《证》第二册第573页
14-16《祖知》第537页
14-17《祖知》第311页
20 《今生》第307页；《证》第三册第356页
20,21 《祖知》第419,420页；《赎》第166页；《证》第三册第340页
20-22《祖知》第311页
20-23《赎》第142页
21 《历》第709页
24 《祖知》第369页
24,25,27-33《祖知》第543页；《赎》第143页
28 《祖知》第437页


第 24 章

【本会注释】
1 摩西被召上山去。
3 百姓应许顺从。
4 摩西筑了一座坛和十二根柱子。
6 他洒立约的血。
9 上帝的荣耀显现。
14 亚伦和户珥负责看管百姓。
15 摩西上山，在那里停留了四十昼夜。

立约的凭据
1 【和合本】耶和华对摩西说：“你和亚伦、拿答、亚比户，并以色列长老中的七十人，都要上到我这里来，远远的下拜。
【吕振中】永恒主对摩西说∶“你要上来见永恒主，你和亚伦、拿答、亚比户、跟以色列长老中的七十人都要上来，远远地敬拜。
【思高本】上主以后向梅瑟说：“你和亚郎、纳达布、阿彼胡，以及以色列长老中的七十人到上主那；你们都在远处跪下朝拜。
【现代本】上主对摩西说：“你和亚伦、拿答、亚比户，连同七十个以色列的领袖要上山到我这里来；你们还在远处时就要下拜。
【KJV】And he said unto Moses, Come up unto the LORD, thou, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel; and worship ye afar off.
【NIV】Then he said to Moses, "Come up to the Lord , you and Aaron, Nadab and Abihu, and seventy of the elders of Israel. You are to worship at a distance,
【BBE】And he said to Moses, Come up to the Lord, you and Aaron, and Nadab and Abihu and seventy of the chiefs of Israel; and give me worship from a distance.
【ASV】And he said unto Moses, Come up unto Jehovah, thou, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel; and worship ye afar off:
【本会注释】
    拿答、亚比户。作为亚伦的两个大儿子（出6:23），拿答、亚比户自然是其父亲之祭司职分的继承人。但他们后来献“凡火”的罪阻止了这一切（利10:1,2）。
    长老中的七十人。这些通常是，但不必然是，年长的人。此词在这里指那些在他们弟兄当中具有一定官职和地位的人，家长（出6:14,25；12:21）。他们代表了所有的百姓，而拿答、亚比户则代表了未来的祭司（出28:1）。这些领袖也代表了以色列的是十二个支派。所有的人都上到山上的某一地方，但摩西惟有上到了山顶。长老们要如此“远远地下拜”。
2 【和合本】惟独你可以亲近耶和华；他们却不可亲近；百姓也不可和你一同上来。”
【吕振中】惟独摩西可以挨近永恒主，其他的都不可挨近；人民也不可和他一同上来。
【思高本】然后梅瑟一人要走近上主，别人不可走近，百姓也不准同他上山。”
【现代本】只有你一人可到我跟前，其余的人不可靠近；人民都不可跟你上山。”
【KJV】And Moses alone shall come near the LORD: but they shall not come nigh; neither shall the people go up with him.
【NIV】but Moses alone is to approach the Lord ; the others must not come near. And the people may not come up with him."
【BBE】And Moses only may come near to the Lord; but the others are not to come near, and the people may not come up with them.
【ASV】and Moses alone shall come near unto Jehovah; but they shall not come near; neither shall the people go up with him.
3 【和合本】摩西下山，将耶和华的命令典章都述说与百姓听。众百姓齐声说：“耶和华所吩咐的，我们都必遵行。”
【吕振中】摩西来到，将永恒主的一切话、一切典章、都向人民叙说；众民都齐声答应说∶“永恒主所说的话、我们都要遵行。”
【思高本】梅瑟下来将上主的一切话和诫命讲述给百姓听，众百姓都同声回答说：“凡上主所吩咐的话，我们全要奉行。”
【现代本】摩西下山，向人民陈述上主一切的命令和规例。全体人民同声回答：“上主所吩咐一切的话，我们一定遵行。”
【KJV】And Moses came and told the people all the words of the LORD, and all the judgments: and all the people answered with one voice, and said, All the words which the LORD hath said will we do.
【NIV】When Moses went and told the people all the Lord 's words and laws, they responded with one voice, "Everything the Lord has said we will do."
【BBE】Then Moses came and put before the people all the words of the Lord and his laws: and all the people, answering with one voice, said, Whatever the Lord has said we will do.
【ASV】And Moses came and told the people all the words of Jehovah, and all the ordinances: and all the people answered with one voice, and said, All the words which Jehovah hath spoken will we do.
【本会注释】
    述说与百姓听。摩西一回到营中就宣布了记载在出20:22至23:33节中的法律。十诫是由上帝亲口吩咐的，而“典章”是由摩西向百姓叙述的。
4 【和合本】摩西将耶和华的命令都写上。清早起来，在山下筑一座坛，按以色列十二支派立十二根柱子，
【吕振中】摩西将永恒主的一切话都写上，清早起来，在山下筑了一座祭坛，按以色列的十二族派立十二根圣柱。
【思高本】梅瑟遂将上主的一切话记录下来。第二天清晨，梅瑟在山下立了一座祭坛，又按以色列十二支派立了十二根石柱，
【现代本】摩西把上主的命令一一写下来。第二天一早，他在山脚筑了一座祭坛，并竖立十二根石柱；每一石柱代表以色列十二支族的一族。
【KJV】And Moses wrote all the words of the LORD, and rose up early in the morning, and builded an altar under the hill, and twelve pillars, according to the twelve tribes of Israel.
【NIV】Moses then wrote down everything the Lord had said. He got up early the next morning and built an altar at the foot of the mountain and set up twelve stone pillars representing the twelve tribes of Israel.
【BBE】Then Moses put down in writing all the words of the Lord, and he got up early in the morning and made an altar at the foot of the mountain, with twelve pillars for the twelve tribes of Israel.
【ASV】And Moses wrote all the words of Jehovah, and rose up early in the morning, and builded an altar under the mount, and twelve pillars, according to the twelve tribes of Israel.
【本会注释】
    摩西将……都写上。默示一切先知的真理之灵（见约14:26；来1:1；彼后1:20,21）使他记起上帝所给予他的一切吩咐。然后，摩西筑了一座坛，因为若没有牺牲，盟约就不会有约束力。
5 【和合本】又打发以色列人中的少年人去献燔祭，又向耶和华献牛为平安祭。
【吕振中】又打发以色列人中的青年人去献上燔祭，并向永恒主献公牛为平安祭。
【思高本】又派了以色列子民的一些青年人去奉献全燔祭，宰杀了牛犊作为献给上主的和平祭。
【现代本】然后他差派一些年轻人向上主献牲畜，作为烧化祭和平安祭。
【KJV】And he sent young men of the children of Israel, which offered burnt offerings, and sacrificed peace offerings of oxen unto the LORD.
【NIV】Then he sent young Israelite men, and they offered burnt offerings and sacrificed young bulls as fellowship offerings to the Lord .
【BBE】And he sent some of the young men of the children of Israel to make burned offerings and peace-offerings of oxen to the Lord.
【ASV】And he sent young men of the children of Israel, who offered burnt-offerings, and sacrificed peace-offerings of oxen unto Jehovah.
【本会注释】
    又打发……少年人。这些少年人可能作为“长子”（见出22:29）充当了祭司，直到利未人的祭司职分被创立为止（出28:1；《祖知》第350页）。这些少年人也可能是因为他们在掌控挣扎的牲畜方面的技能而被选中。“燔祭”象征了个人的分别为圣和自甘屈从（诗51:16-19；另见对利1:2-4节的注释）。“平安祭”象征了与上帝更新了的交往以及对祂的感恩（见对利3:1节的注释）。
6 【和合本】摩西将血一半盛在盆中，一半洒在坛上；
【吕振中】摩西把一半的血放在盆里，一半的血泼在祭坛上。
【思高本】梅瑟取了一半血，盛在盆中，取了另一半血洒在祭坛上。
【现代本】摩西把牲畜的血一半盛在盆里，另一半洒在祭坛上，
【KJV】And Moses took half of the blood, and put it in basons; and half of the blood he sprinkled on the altar.
【NIV】Moses took half of the blood and put it in bowls, and the other half he sprinkled on the altar.
【BBE】And Moses took half the blood and put it in basins; draining out half of the blood over the altar.
【ASV】And Moses took half of the blood, and put it in basins; and half of the blood he sprinkled on the altar.
【本会注释】
    将血一半。因为血象征了牺牲品的生命（利17:14），所以这是每一献祭中必不可少的部分，将其洒在坛上是一般祭祀礼仪的一个焦点（利1:5；3:8）现在，一半的血被分派给百姓，一半分派给上帝，洒在坛上的血象征性地使上帝负有履行盟约条款的义务，洒在百姓身上的血也使他们受这些条款的约束（来9:18-22；另见对创15:9-13,17节的注释）。
7 【和合本】又将约书念给百姓听。他们说：“耶和华所吩咐的，我们都必遵行。”
【吕振中】又将约书念给人民听；众民说∶“凡永恒主所说的、我们都要遵行。”
【思高本】然后拿过约书来，念给百姓听。以后百姓回答说：“凡上主所吩咐的话，我们必听从奉行。”
【现代本】然后向人民大声宣读约书里所载上主的命令。人民都说：“上主所吩咐一切的命令，我们愿意顺从遵行。”
【KJV】And he took the book of the covenant, and read in the audience of the people: and they said, All that the LORD hath said will we do, and be obedient.
【NIV】Then he took the Book of the Covenant and read it to the people. They responded, "We will do everything the Lord has said; we will obey."
【BBE】And he took the book of the agreement, reading it in the hearing of the people: and they said, Everything which the Lord has said we will do, and we will keep his laws.
【ASV】And he took the book of the covenant, and read in the audience of the people: and they said, All that Jehovah hath spoken will we do, and be obedient.
【本会注释】
    约书。在圣经的记述中，这是第一部被称为写成的“书”。“律法”的其他内容都是以此为依据的，摩西后来为了进一步阐明此约书而写下了《申命记》。在将此书念给百姓“听”之后，直译为“在百姓的耳中”，他们再次象在第3节中所说的那样给予了答复（第3节的原文是“……我们都必行”），并加上了一个重要的“遵”字（原文为“……我们都必行，而且听从”）。当时的奋兴场面无疑地使百姓真诚地同意遵守上帝的律法。他们的灵确实愿意，但他们的肉体却很软弱（见太26:41）。实际表现总是落在应许之后。百姓显然对他们自己的心并不大了解；他们还没有学会不信任自己。他们对于律法的属灵要求也所知甚少。
    人们必须记得律法本身并没有拯救的能力，但相反地只能定罪。它既不能使人称义也不能使人成圣。它使所有的人都成为罪人并将他们撇在刑罚之下（罗3:9,10）。它既不能抑制内在或外在的腐败，也不能阻止罪。它提供了写在石版上的诫命和写在书中的“典章”，但它却没有能力将它们写在肉体的心版上（罗8:1-4；林后3）。新约成就了这一切，因为律法被成全了，不是凭着我们自己微薄的人力，而是凭着对基督在内心居住之信心的能力（耶31:31-34；来8:6-12；10:14-16）。
8 【和合本】摩西将血洒在百姓身上，说：“你看！这是立约的血，是耶和华按这一切话与你们立约的凭据。”
【吕振中】摩西将血泼在人民身上说∶“看哪，这是盟约的血∶这约是永恒主依据这一切话跟你们立的。”
【思高本】梅瑟遂拿血来洒在百姓身上说：“看，这是盟约的血，是上主本着这一切话同你们订立的约。”
【现代本】于是摩西拿盆里的血洒在人民身上，说：“这血是上主依照他的诫命跟你们立约的印记。”
【KJV】And Moses took the blood, and sprinkled it on the people, and said, Behold the blood of the covenant, which the LORD hath made with you concerning all these words.
【NIV】Moses then took the blood, sprinkled it on the people and said, "This is the blood of the covenant that the Lord has made with you in accordance with all these words."
【BBE】Then Moses took the blood and let it come on the people, and said, This blood is the sign of the agreement which the Lord has made with you in these words.
【ASV】And Moses took the blood, and sprinkled it on the people, and said, Behold the blood of the covenant, which Jehovah hath made with you concerning all these words.
【本会注释】
    摩西将血。摩西不可能将血洒在全体会众每个人的身上；他一定洒在了那些作为他们代表的领袖身上了。“长老”和每个支派和家族的其他首领可能都包括在仪式的该部分当中了。
    你看！这是立约的血。在古代国家中，用血来立约乃是一种常见的习俗（见对创15:9-13,17节的注释）。有时那血乃是牺牲品的血，立约双方断言说如果他们毁约的话，那牺牲品的命运将是他们的命运。有时，在异教徒当中，所使用的是立约双方自己的血，双方分别喝对方的血，借以建立一种血亲关系。这意味着使毁约成为一种生死攸关的大事。摩西只是选择在坛上和百姓身上洒血（见对第6节的注释），从而使立约双方结成严肃的盟约关系。将血洒在百姓身上也象征了脱离罪的清洁和从事上帝之服侍的分别为圣。从此以后，上帝称他们为祂特殊的产业；他们是属祂的（赛43:1）。既脱离了罪，我们也成了上帝的仆人（罗6:22；彼前2:9,10）。
9 【和合本】摩西、亚伦、拿答、亚比户，并以色列长老中的七十人，都上了山。
【吕振中】摩西上了山，亚伦、拿答、亚比户、跟以色列长老中的七十人也都上去。
【思高本】随后梅瑟、亚郎、纳达布、阿彼胡和以色列长老中的七十人上了山，
【现代本】摩西、亚伦、拿答、亚比户，连同七十个以色列的领袖都上山；
【KJV】Then went up Moses, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel:
【NIV】Moses and Aaron, Nadab and Abihu, and the seventy elders of Israel went up
【BBE】Then Moses and Aaron, Nadab, and Abihu, and seventy of the chiefs of Israel went up:
【ASV】Then went up Moses, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel.
【本会注释】
    摩西……都上了山。盟约批准之后，摩西、亚伦、亚伦的儿子和长老们照着上帝的呼召“上了山”（第1节）。这群人向上走了一段路，但肯定不是山顶，因为只有摩西才有到那里去的特权（第2,12节）。其他的人只能“远远地下拜”。
10 【和合本】他们看见以色列的上帝，他脚下彷佛有平铺的蓝宝石，如同天色明净。
【吕振中】他们看见以色列的上帝；上帝脚下仿佛是蓝宝石的精巧细工，简直像上天本境那么净朗。
【思高本】看见了以色列的天主，看见在他脚下好像有一块蓝玉作的薄板，光亮似蓝天。
【现代本】他们看见了以色列的上帝。在他脚下，彷佛有蓝宝石的铺道，像天空一样的蓝。
【KJV】And they saw the God of Israel: and there was under his feet as it were a paved work of a sapphire stone, and as it were the body of heaven in his clearness.
【NIV】and saw the God of Israel. Under his feet was something like a pavement made of sapphire, clear as the sky itself.
【BBE】And they saw the God of Israel; and under his feet there was, as it seemed, a jewelled floor, clear as the heavens.
【ASV】And they saw the God of Israel; and there was under his feet as it were a paved work of sapphire stone, and as it were the very heaven for clearness.
【本会注释】
    他们看见。这里清楚地说明上帝不是一种不具位格的势力，而是一个真实的个体（另见出33:17-23；34:5-7；民12:6-8；赛6:1-6；结1:26-28）。
    天色。就是“象天空本身一样明亮”。我们可能会认为这样尊贵的荣誉和特权会使这些人树立起对上帝持久的信心和顺从。但悲惨的故事记载着亚伦屈从了百姓要金牛犊的冲动要求（见出32:1-6），以及拿答、亚比户因献“凡火”而被击杀（民3:1-4）。某一天尊贵的宗教经验并不能成为对另一天的保护（太14:28-33；路13:25-27；林前10:11,12）。
11 【和合本】他的手不加害在以色列的尊者身上。他们观看上帝；他们又吃又喝。
【吕振中】他伸手责罚以色列人中贵显的人；他们尽管瞻仰上帝，又吃又喝。
【思高本】他们虽看见了天主，天主却没有下手害以色列的首领们，他们还能吃能喝。
【现代本】上帝并没有伤害这些以色列的领袖。他们瞻仰上帝；他们一起吃，一起喝。
【KJV】And upon the nobles of the children of Israel he laid not his hand: also they saw God, and did eat and drink.
【NIV】But God did not raise his hand against these leaders of the Israelites; they saw God, and they ate and drank.
【BBE】And he put not his hand on the chiefs of the children of Israel: they saw God, and took food and drink.
【ASV】And upon the nobles of the children of Israel he laid not his hand: and they beheld God, and did eat and drink.
【本会注释】
    在……尊者身上。上帝没有以死亡、瘟疫或失明来毁灭这些人，尽管他们的不圣洁使他们没有理由认为他们可以见上帝而仍得存活（见创32:30；出33:20；士6:22,23等）。他们在此场合中所见到的正是神格中的第二位，上帝的儿子（《祖知》第312,366页）。献祭之后通常会有一顿献祭之餐，长老们现在可能在他们尽可能靠近上帝之所在的地方分享了这顿饭。在此经历之后，全体人员都回到了营中。

摩西在西乃山上
12 【和合本】耶和华对摩西说：“你上山到我这里来，住在这里，我要将石版并我所写的律法和诫命赐给你，使你可以教训百姓。”
【吕振中】永恒主对摩西说∶“你上到我这里来、到这山上；要继续在这里；我要将石版、我所写的律法和诫命、赐给你，让你指教众民。”
【思高本】以后上主向梅瑟说：“你上山到我台前，停留在那，我要将石版，即我为教训百姓所写的法律和诫命交给你。”
【现代本】上主对摩西说：“你上山到我这里来。你在这里的时候我要交给你两块石版，石版上面写着我为教导我子民所写的一切法律和诫命。
【KJV】And the LORD said unto Moses, Come up to me into the mount, and be there: and I will give thee tables of stone, and a law, and commandments which I have written; that thou mayest teach them.
【NIV】The Lord said to Moses, "Come up to me on the mountain and stay here, and I will give you the tablets of stone, with the law and commands I have written for their instruction."
【BBE】And the Lord said to Moses, Come up to me on the mountain, and take your place there: and I will give you the stones on which I have put in writing the law and the orders, so that you may give the people knowledge of them.
【ASV】And Jehovah said unto Moses, Come up to me into the mount, and be there: and I will give thee the tables of stone, and the law and the commandment, which I have written, that thou mayest teach them.
【本会注释】
    上山到我这里来。本章剩余的部分记述了摩西与上帝交往的四十天。在颁布了十条诫命和“约书”的律例典章之后，上帝此时继续颁布了有关建造圣所的指示。这圣所将成为祂在以色列人当中的居所（出25:8）。如果摩西单靠自己来决定宗教礼拜有形的、物质的特征的话，他会很容易做错。作为一种防护措施，一切与他们敬拜有关之物的一个“样式”被指示给了摩西（出25:9；来8:5），包括对于每样物品之材料、尺寸、形状和制造的准确详情。这些指示记载在出25至31章中。为了使摩西可以有充足的时间来领会和记住要给予他的详细指示，他要“住在那里”，就是“山上”，四十天之久。
13 【和合本】摩西和他的帮手约书亚起来，上了上帝的山。
【吕振中】于是摩西和他的助手约书亚起来，摩西就上了上帝的山。
【思高本】梅瑟和他的侍从若苏厄起身上天主的山时，
【现代本】摩西和他的助手约书亚准备好了；摩西（一古卷作：他们）开始走上圣山。
【KJV】And Moses rose up, and his minister Joshua: and Moses went up into the mount of God.
【NIV】Then Moses set out with Joshua his aide, and Moses went up on the mountain of God.
【BBE】Then Moses and Joshua his servant got up; and Moses went up into the mountain of God.
【ASV】And Moses rose up, and Joshua his minister: and Moses went up into the mount of God.
14 【和合本】摩西对长老说：“你们在这里等着，等到我们再回来，有亚伦、户珥与你们同在。凡有争讼的，都可以就近他们去。”
【吕振中】摩西对长老说∶“你们停留在这里等着我们，直到我们再回到你们过里来。看哪，这儿有亚伦跟户珥同你们在一起；谁有案件，都可以找他们去。”
【思高本】梅瑟向长老们说：“你们在这等候我们回到你们这。你们有亚郎和胡尔同你们在一起。谁有争讼的事，可到他们那去。”
【现代本】摩西对以色列的领袖说：“你们在营地等我们，直到我们回来。亚伦和户珥跟你们在一起；凡有纠纷的事可以到他们跟前解决。”
【KJV】And he said unto the elders, Tarry ye here for us, until we come again unto you: and, behold, Aaron and Hur are with you: if any man have any matters to do, let him come unto them.
【NIV】He said to the elders, "Wait here for us until we come back to you. Aaron and Hur are with you, and anyone involved in a dispute can go to them."
【BBE】And he said to the chiefs, Keep your places here till we come back to you: Aaron and Hur are with you; if anyone has any cause let him go to them.
【ASV】And he said unto the elders, Tarry ye here for us, until we come again unto you: and, behold, Aaron and Hur are with you: whosoever hath a cause, let him come near unto them.
【本会注释】
    你们在这里等着。在此场合中，摩西被约书亚所陪同，他曾协助打败亚玛力人（出17:8-13）。摩西既知道他将离开众人一段时间，他便感到有必要给予众长老一些有关在他离去时对事务管理的指示。他们要留在西乃山脚下直到他回来，并且要向作为摩西之代表的亚伦和户珥寻求忠告。
15 【和合本】摩西上山，有云彩把山遮盖。
【吕振中】摩西上山，有云彩把山遮盖着。
【思高本】梅瑟上了山，云彩就把山遮盖了。
【现代本】摩西上了西奈山，有云彩把山遮着。
【KJV】And Moses went up into the mount, and a cloud covered the mount.
【NIV】When Moses went up on the mountain, the cloud covered it,
【BBE】And Moses went up into the mountain, and it was covered by the cloud.
【ASV】And Moses went up into the mount, and the cloud covered the mount.
【本会注释】
    摩西上山。摩西已为他的离去做好了安排，便同约书亚一起上到山的上半部分，在那里等候上帝进一步的指示。“云”指的是出19:16节中所提到的那云。摩西虽然已被上帝所召，但他直到六天后被吩咐要如此行时才进入上帝的面前。今日，和当初一样，心灵的预备以及对上帝之品格和旨意的默想必须在与祂的交往之前（参徒1:14；2:1）。摩西和约书亚无疑地将这一时间花费了在默想和祷告之中。
16 【和合本】耶和华的荣耀停于西乃山；云彩遮盖山六天，第七天他从云中召摩西。
【吕振中】永恒主的荣耀停于西乃山，那云彩把山遮盖了六天；第七天永恒主从云中呼召摩西。
【思高本】上主的荣耀停在西乃山上，云彩遮盖着山共六天之久，第七天上主从云彩中召叫了梅瑟。
【现代本】上主的荣耀降在山上。在以色列人民眼前，这荣耀的光辉彷佛一团烈火在山上焚烧着。云彩遮盖着山有六天之久，第七天上主从云里喊摩西。
【KJV】And the glory of the LORD abode upon mount Sinai, and the cloud covered it six days: and the seventh day he called unto Moses out of the midst of the cloud.
【NIV】and the glory of the Lord settled on Mount Sinai. For six days the cloud covered the mountain, and on the seventh day the Lord called to Moses from within the cloud.
【BBE】And the glory of the Lord was resting on Mount Sinai, and the cloud was over it for six days; and on the seventh day he said Moses' name out of the cloud.
【ASV】And the glory of Jehovah abode upon mount Sinai, and the cloud covered it six days: and the seventh day he called unto Moses out of the midst of the cloud.
17 【和合本】耶和华的荣耀在山顶上，在以色列人眼前，形状如烈火。
【吕振中】永恒主之荣耀的形状、在以色列人眼前、就像烧毁东西的火在山顶上。
【思高本】上主的荣耀在以色列子民眼前，好像烈火出现在山顶上。
【现代本】－
【KJV】And the sight of the glory of the LORD was like devouring fire on the top of the mount in the eyes of the children of Israel.
【NIV】To the Israelites the glory of the Lord looked like a consuming fire on top of the mountain.
【BBE】And the glory of the Lord was like a flame on the top of the mountain before the eyes of the children of Israel.
【ASV】And the appearance of the glory of Jehovah was like devouring fire on the top of the mount in the eyes of the children of Israel.
【本会注释】
    烈火。那将摩西环抱（第18节）在与其创造主有福之团契与交往之中的遮盖之云与“烈火”之间形成了鲜明的对比。那些象摩西一样行在上帝之道上的人确信在“隐密处……，全能者的荫下”所有的保护和安全（诗91:1,2）。那些偏离义路的人所找到的不是安慰和保障，而是公正的报应，因为上帝要向他们显现如同“烈火”（来12:25,29）。
18 【和合本】摩西进入云中上山，在山上四十昼夜。
【吕振中】摩西进入云中上了山；摩西在山上四十昼又四十夜。
【思高本】梅瑟进入云彩中，上了山；梅瑟在山上停留了四十天，四十夜。
【现代本】摩西上去，进到云里；他在那里停留四十昼夜。
【KJV】And Moses went into the midst of the cloud, and gat him up into the mount: and Moses was in the mount forty days and forty nights.
【NIV】Then Moses entered the cloud as he went on up the mountain. And he stayed on the mountain forty days and forty nights.
【BBE】And Moses went up the mountain, into the cloud, and was there for forty days and forty nights.
【ASV】And Moses entered into the midst of the cloud, and went up into the mount: and Moses was in the mount forty days and forty nights.
【本会注释】
    进入云中。摩西离开约书亚进入云中并在那里待了“四十昼夜”（《祖知》第313页）。在这整个时期当中，他没有吃任何东西（申9:9；参王上19:8；太4:2）。
    摩西在这里的经历乃是非同寻常的。它教训我们与上帝的交往会授予灵魂其最真实的力量和最甜美的饮食。否则心灵就会发昏（见路18:1），世界会偷偷地侵占我们，我们的思想和言语回成为“出于土，乃属土”的（林前15:47），我们既没有属灵的生命在我们里面，也无法将它授予他人。人们只有在与上帝的交往当中才会领受恩赐。摩西曾是这样；我们也是如此。另外，摩西单独与上帝同在的事实说明了暗中祈祷的价值（太6:6）。即使是在大城市的混乱和喧闹当中，与上帝单独的同在和无声的祈求会给人带来足以对付当天之问题的帮助。

怀爱伦的注释

1-18《祖知》第311-313页
1,2 《祖知》第312页
1-3《赎》第144页
1-8《基教》第506页
3 《知君》第293页；《祖知》第311页
4 《祖知》第311,312页
5,6 《祖知》第312页
7 《知君》第293页；《祖知》第312,372页；《证》第三册第297页
7,8 《赎》第145页
8 《祖知》第312页
9 《祖知》第312页；《证》第三册第343页
10 《祖知》第312页；《证》第三册第297,343页
12 《善》序言第六页
12-18《祖知》第313页
16 《证》第三册第296页
17 《祖知》第304,339页


第 25 章

【本会注释】
1 以色列人为制造帐幕所必须奉献的东西。
10 约柜的形状。
17 施恩座和基路伯。
23 桌子和相关的家具。
31 灯台和相关的器具。

奉献圣所
1 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主对摩西说：
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
2 【和合本】“你告诉以色列人，当为我送礼物来；凡甘心乐意的，你们就可以收下归我。
【吕振中】“你要告诉以色列人，叫他们拿提献物给我；凡心里自愿的人，你们就可以把提献物收取下来归我。
【思高本】你吩咐以色列子民，叫他们送给我献仪。凡甘心乐捐的人，你们可以收下他们献于我的献仪。
【现代本】“你要吩咐以色列人献礼物给我。凡乐意奉献给我的礼物，你们都可以接受。
【KJV】Speak unto the children of Israel, that they bring me an offering: of every man that giveth it willingly with his heart ye shall take my offering.
【NIV】Tell the Israelites to bring me an offering. You are to receive the offering for me from each man whose heart prompts him to give.
【BBE】Say to the children of Israel that they are to make me an offering; from every man who has the impulse in his heart take an offering for me.
【ASV】Speak unto the children of Israel, that they take for me an offering: of every man whose heart maketh him willing ye shall take my offering.
【本会注释】
    为我送礼物。上帝的旨意在十诫中已向以色列人显明了，“约书”的律法和“典章”以被赋予了摩西，上帝与祂百姓之间的约已被订立了。但敬拜的永久形式还没有被制定。至此为止，只有“坛”被采用以及某些与之相关的指示被颁布（出20:24-26），但还没有一个完整体系得以安排，从而使人们可以借此使对独一真神的敬拜成为一种使百姓更亲密地与祂交往并顺从祂，并防止他们敬拜异教之多神的有效工具。百姓应有权参与对那将要成为上帝居住在他们中间之地方的建造工作。
    甘心乐意的。直译为“其心驱使他”。上帝只想要那些发自肺腑的礼物，而不仅仅是从手中或钱包里取出的礼物。祂只愿意接受那些自愿、“乐意”地给予的礼物（林后9:6,7）。只有随本心捐献的人，他的名字才会被刻在上帝的存货清单上，因为只有这样的人才是按照马其顿教会的精神捐献的（林后8:1-5）。百姓以这种方式予以回应的事实可以从出35:21-29与36:3-7节中清楚地看出来。他们予以了那样完全的回应，以至于他们必须被“拦住……不再拿”。因此，帐幕乃是乐意捐的产物。同样的精神也在大卫的时代在圣殿被造时所见证（代上29:1-9），后来又在被掳之人同所罗巴伯一起从巴比伦的流放中归回重建圣殿时所见证（拉2:68,69；该1:12-14）。
3 【和合本】所要收的礼物：就是金、银、铜，
【吕振中】你们从他们所要收取的提献物是以下这些东西∶金、银、铜、
【思高本】以下是你们要接受的献仪：金银铜，
【现代本】你们要接受的礼物是：金、银、铜；
【KJV】And this is the offering which ye shall take of them; gold, and silver, and brass,
【NIV】These are the offerings you are to receive from them: gold, silver and bronze;
【BBE】And this is the offering you are to take from them: gold and silver and brass;
【ASV】And this is the offering which ye shall take of them: gold, and silver, and brass,
【本会注释】
    金。在帐幕本身以及其中之器具的建造中有三种金属要被使用。“铜”乃是铜与锡的合金，因此是青铜而不是黄铜。当希伯来人离开埃及时，他们曾向埃及人“借”财物（见对出3:22；12:35,36节的注释）。百姓将他们最好的财物献给了耶和华。上帝不会接受“瞎眼”、“瘸腿”、或“有病”的“祭物”（玛1:8）。这并不是说上帝指望我们给予超出我们力所能及的奉献，而应是我们尽力而为的奉献（林后8:12）。
    寡妇的“小钱”（可12:41-44）就和“一玉瓶极贵的香膏”（太26:6-13），或放在使徒脚前的田产的“价银”（徒5:1,2）一样令祂高兴。将我们最好的献给上帝的这种奉献不仅适用于财物而且也适用于我们的能力、时间、和精力。我们最好的才能、我们最炽热的情感、我们最深刻思想、我们最高尚的理想都应当是属于祂的。在基督的事奉中要求各种各样的礼物，没有一个人因过分贫穷或无能得不能尽他的本分。我们切不可忘记那只有一千银子之人的失败所给予我们的教训（太25:14,15,24-30）。以色列人借着献身于上帝的工作和事奉而将他们的财宝积攒在了天上（太6:19-21）。他们没有被世界的“利益刺激”所欺骗，因为他们没有企图借着“赔上”来生来“赚得”（见太16:25,26）。
4 【和合本】蓝色、紫色、朱红色线，细麻，山羊毛，
【吕振中】蓝紫色紫红色朱红色线、麻丝、山羊毛、
【思高本】紫色、红色、朱红色的毛线，细麻和山羊毛，
【现代本】麻纱；蓝色、紫色，和深红色的羊毛；山羊毛织的布料；
【KJV】And blue, and purple, and scarlet, and fine linen, and goats' hair,
【NIV】blue, purple and scarlet yarn and fine linen; goat hair;
【BBE】And blue and purple and red, and the best linen, and goats' hair;
【ASV】and blue, and purple, and scarlet, and fine linen, and goats' hair,
5 【和合本】染红的公羊皮，海狗皮，皂荚木，
【吕振中】染红的公羊皮、塔哈示皮、皂荚木、
【思高本】染红的公羊皮、海豚皮和皂荚木，
【现代本】染红的公羊皮；精美的皮料；金合欢木；
【KJV】And rams' skins dyed red, and badgers' skins, and shittim wood,
【NIV】ram skins dyed red and hides of sea cows ; acacia wood;
【BBE】And sheepskins coloured red, and leather, and hard wood;
【ASV】and rams' skins dyed red, and sealskins, and acacia wood,
【本会注释】
    海狗皮。这里被译为“海狗皮”的希伯来原文似乎是一个引自埃及语的外来词，指的是一种取自不特定之动物的皮；也有人主张此词与阿拉伯语的“海狗”，特别是儒艮或海牛有关（《祖知》第347页）。这种身长3至3.6米的海生食草类哺乳动物有一个圆圆的脑袋，以母乳喂养其幼崽，有一个分瓣的尾巴。这种动物经常可以在红海的珊瑚岩中被发现。据推测，人们可能就是根据儒艮而产生了对美人鱼的传说。“海狗”皮构成了帐幕的外层遮盖物。
    皂荚木。就是洋槐木。这种木材非常坚硬、耐用、纹理细密，因此最适合制作橱柜。
6 【和合本】点灯的油并做膏油和香的香料，
【吕振中】点灯的油、以及作膏油和香的香料、
【思高本】灯油，为傅体用的油和焚香的香料，
【现代本】灯油；制造圣油和香的香料；
【KJV】Oil for the light, spices for anointing oil, and for sweet incense,
【NIV】olive oil for the light; spices for the anointing oil and for the fragrant incense;
【BBE】Oil for the light, spices for the sweet-smelling oil, sweet perfumes for burning;
【ASV】oil for the light, spices for the anointing oil, and for the sweet incense,
7 【和合本】红玛瑙与别样的宝石，可以镶嵌在以弗得和胸牌上。
【吕振中】条纹玛瑙、和镶嵌的宝石、可以在圣裲裆和胸牌上用的。
【思高本】红玛瑙石和为镶在“厄弗得”和胸牌上的各种宝石。
【现代本】用来镶在大祭司的以弗得圣衣和胸牌上的红玛瑙和其它宝石。
【KJV】Onyx stones, and stones to be set in the ephod, and in the breastplate.
【NIV】and onyx stones and other gems to be mounted on the ephod and breastpiece.
【BBE】Beryls and stones of value to be put on the ephod and on the priest's bag.
【ASV】onyx stones, and stones to be set, for the ephod, and for the breastplate.
8 【和合本】又当为我造圣所，使我可以住在他们中间。
【吕振中】他们要给我造个圣所，好让我在他们中间居住。
【思高本】他们要为我建造一座圣所，好让我住在他们中间。
【现代本】人民要为我造一个圣所，好让我住在他们当中。
【KJV】And let them make me a sanctuary; that I may dwell among them.
【NIV】Then have them make a sanctuary for me, and I will dwell among them.
【BBE】And let them make me a holy place, so that I may be ever present among them.
【ASV】And let them make me a sanctuary, that I may dwell among them.
【本会注释】
    当为我造圣所。希伯来人虽然和我们一样也知道伟大的上帝不可能“居住”在任何人造的建筑中（王上8:27；代下2:6；赛66:1；耶23:23,24），但没有圣殿的敬拜似乎是不合宜的。另外，圣所还提供了一个敬拜独一真神的有形中心，从而成为一种防止敬拜异教多神的壁垒。圣所将上帝带到了祂百姓的身旁，并使祂在他们中间的同在成为现实。这也是一种对偶像崇拜的防御（出29:43,45；民35:34）。由于以色列人当时是个游牧、飘流的民族，所以圣所应是一个可以易于被拆卸并被搬来搬去的帐棚。值得注意的是，表示“圣所”的希伯来词语从来没有被用来指异教的神庙。
    使我可以住。在属灵的意义上，上帝一直都在寻求与人同在的居所，而且知道这被给予祂之后祂才能“安息”（诗132:13-16），首先是在祂每个百姓的心中（林前3:16,17；6:19），然后是在任何聚集敬拜祂的团体当中（太18:20）。以属世的帐幕为中心的系统预指了那后来“住”，或直译为“搭帐幕”在人类中间（约1:14）的基督。
    希伯来词语shakan，“居住”似乎应是一个在社区中的永久住所。此词与用来指停留在施恩座上上帝之荣光显现的词汇Shekinah，“舍吉拿”有着密切的联系（《祖知》第349页）。舍吉拿乃是上帝同在的象征，上帝应许要在其中“住在他们中间”（见出25:22）。
9 【和合本】制造帐幕和其中的一切器具都要照我所指示你的样式。”
【吕振中】关于帐幕的模型和一切器具的模型，我怎样指示你、你们都要怎样制造。
【思高本】我现今指示你作帐棚和其中一切器皿的式样，要完全按照式样去制造。
【现代本】关于这圣幕和其中一切器具，你们都应该照我所指示的样式制造。”
【KJV】According to all that I shew thee, after the pattern of the tabernacle, and the pattern of all the instruments thereof, even so shall ye make it.
【NIV】Make this tabernacle and all its furnishings exactly like the pattern I will show you.
【BBE】Make the House and everything in it from the designs which I will give you.
【ASV】According to all that I show thee, the pattern of the tabernacle, and the pattern of all the furniture thereof, even so shall ye make it.
【本会注释】
    照……的样式。这表明，尽管手艺是人的，但设计却是上帝的。上帝一直都指望人类在建造祂房屋的事上与祂合作。在此工作中，每个人都可以得到参与的满足。
    摩西在山上见到天上圣所的“缩影”（《祖知》第343页；徒7:44；来8:5），那天上的圣所就是“真帐幕”（来8:2）。那在地上的圣所被称为“天上的本物”的“样式”（来9:23,24）因为这是“照着”指示摩西的“样式”制成的（来8:5）。这是天上“伟大的原本”的“一个副本”（《善》第414页）。在异象中，约翰被领入天上的圣所（启15:5），他在那里看到了约柜（启11:19）、香坛（启8:3-5）、还可能包括灯台（启1:12；11:4）。这样，我们便有“一个无法辩驳的凭据，证明天上是有一个圣所的”（《善》第415页），宇宙的主宰就是在那里坐着为王的，基督也是在那里作为我们的大祭司的（来8:1,2）。
    但对天上圣所的尺寸、精确外观、或明确排列推测都是毫无价值的，因为其“伟大和荣耀，是任何地上的建筑所不能代表的”（《祖知》第357页）。人是“照着上帝的形象”造成的（创1:27），但只有基督是“上帝本体的真象”（来1:3）。任何有限的事物最多只能模糊地表现那无限的。摩西所指示给的不是天上圣所本身，而是一个表象。地上的圣所是照着天上圣所的样式造的，相似得足以清晰地表现基督替堕落之人类所作之执事的许多方面（《祖知》第357页）。我们应当将我们的注意力集中在祂在那里为我们所做的一切，正如保罗在《希伯来书》中所做的那样（来3:1；10:12,19-22等）。
    天上的帐幕和地上的帐幕一样也是为了对付罪而被设立的。基督在祂复活之后并在祂四十天后的升天之前“已着手于中保的工作”（《历》第819页）。祂已依靠那凭其宝血所获得的对我们的救赎而做好了担当祭司之崇事的准备（来9:12）。
    所罗门知道就连他的圣殿虽然在尺寸和华美方面远胜过旷野的帐幕，却不能容纳上帝（王上8:27）。但上帝却承认它是自己的家（赛56:7），正如祂后来对希律的圣殿所做的那样（太21:31）。那“住在至高至圣的所在”的主会“与心灵痛悔谦卑的人同居”（赛57:15）。

造约柜的规定
10 【和合本】“要用皂荚木做一柜，长二肘半，宽一肘半，高一肘半。
【吕振中】“你（或译∶他们）要用皂荚木作个柜∶长二肘半，宽一肘半，高一肘半。
【思高本】应用皂荚木制造一个柜，长二半，宽一肘半，高一肘半；
【现代本】“要用金合欢木造柜，柜长一百一十公分，宽六十六公分，高六十六公分。
【KJV】And they shall make an ark of shittim wood: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof, and a cubit and a half the height thereof.
【NIV】Have them make a chest of acacia wood-two and a half cubits long, a cubit and a half wide, and a cubit and a half high.
【BBE】And they are to make an ark of hard wood; two and a half cubits long, and a cubit and a half wide and high.
【ASV】And they shall make an ark of acacia wood: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof, and a cubit and a half the height thereof.
【本会注释】
    一柜。被如此翻译的希伯来原文词根的含义可能是“收集”、“聚集”。如果是这样的话，“柜”就是一个使物品可以被收集保管的柜子。一个相关的亚述词，arânu，“箱子”，是从词根aramu，“覆盖”衍变而来的。
    一肘。和埃及人一样，希伯来人既使用一种长的肘又使用一种短的肘。虽然没有人确知希伯来肘的长度是多少，但人们却知道埃及的俗肘是45厘米而御肘是52厘米。两者一定都为希伯来人所知，因为他们曾是埃及建造城市的工人。由于在以西结的时代，希伯来人使用了一种大约44.5厘米的肘（见本册注释第165页），接近埃及的俗肘，因此我们可以假定建造帐幕所使用的就是这种单位。相应地，此柜应约为3英尺7-3/4英寸（1.11米）长、宽和高约为2英尺2-1/4英寸（0.67米）。
11 【和合本】要里外包上精金，四围镶上金牙边。
【吕振中】你要用净金包它，内外都要包；在它上头四要作上金牙边。
【思高本】要内外全包上纯金，上端周围应镶上金花边。
【现代本】要用纯金把柜的里外都包裹上，周围镶着金边。
【KJV】And thou shalt overlay it with pure gold, within and without shalt thou overlay it, and shalt make upon it a crown of gold round about.
【NIV】Overlay it with pure gold, both inside and out, and make a gold molding around it.
【BBE】It is to be plated inside and out with the best gold, with an edge of gold all round it
【ASV】And thou shalt overlay it with pure gold, within and without shalt thou overlay it, and shalt make upon it a crown of gold round about.
12 【和合本】也要铸四个金环，安在柜的四脚上；这边两环，那边两环。
【吕振中】你要铸造四个金环，安在柜的四脚上，这一旁面两个环，那一旁面两个环。
【思高本】铸四个金环，安在柜的脚上：这边两个，那边两个。
【现代本】要铸造四个扛抬用的金环，安在柜的四脚上，一边两个。
【KJV】And thou shalt cast four rings of gold for it, and put them in the four corners thereof; and two rings shall be in the one side of it, and two rings in the other side of it.
【NIV】Cast four gold rings for it and fasten them to its four feet, with two rings on one side and two rings on the other.
【BBE】And make four rings of gold for it, to be fixed on its four feet, two rings on one side of it and two on the other.
【ASV】And thou shalt cast four rings of gold for it, and put them in the four feet thereof; and two rings shall be on the one side of it, and two rings on the other side of it.
【本会注释】
    四角。（英文KJV版将此词译为“四角”）直译为“四脚”。这些环不是安在上面的“角”上，而是安在四个“脚”或“座”上（参第22节）。穿过这些环的“杠”或“杆”（第13节）在以色列飘流的时候应放在扛柜之人的肩上。这些“杠”要留在环内（第15节）以避免人在安放或抬起柜时触摸柜本身的任何部位，任何在触摸或搬运它们时的渎圣行为都不可有（见撒下6:6,7）。
13 【和合本】要用皂荚木做两根杠，用金包裹。
【吕振中】要用皂荚木作两根杠，用金包它。
【思高本】用皂荚木作两根杠，包上金；
【现代本】要用金合欢木做两根杠子，用金包裹，
【KJV】And thou shalt make staves of shittim wood, and overlay them with gold.
【NIV】Then make poles of acacia wood and overlay them with gold.
【BBE】And make rods of the same wood, plating them with gold.
【ASV】And thou shalt make staves of acacia wood, and overlay them with gold.
14 【和合本】要把杠穿在柜旁的环内，以便抬柜。
【吕振中】要把杠穿在柜旁面的环内，好用杠抬柜。
【思高本】将杠穿入柜边的环内，作抬柜之用。
【现代本】穿过柜两边的金环。
【KJV】And thou shalt put the staves into the rings by the sides of the ark, that the ark may be borne with them.
【NIV】Insert the poles into the rings on the sides of the chest to carry it.
【BBE】And put the rods through the rings at the sides of the ark, for lifting it.
【ASV】And thou shalt put the staves into the rings on the sides of the ark, wherewith to bear the ark.
15 【和合本】这杠要常在柜的环内，不可抽出来。
【吕振中】杠要常在柜的环内，不可抽出来。
【思高本】穿入柜环内的杠，不可抽出。
【现代本】这两根杠子要经常留在环子中，不可抽出。
【KJV】The staves shall be in the rings of the ark: they shall not be taken from it.
【NIV】The poles are to remain in the rings of this ark; they are not to be removed.
【BBE】The rods are to be kept in the rings, and never taken out.
【ASV】The staves shall be in the rings of the ark: they shall not be taken from it.
16 【和合本】必将我所要赐给你的法版放在柜里。
【吕振中】要将我所要赐给你的法版放在柜里。
【思高本】将我要交给你的约版放在柜内。
【现代本】要把我要给你那上面写着诫命的两块石版放在柜里。
【KJV】And thou shalt put into the ark the testimony which I shall give thee.
【NIV】Then put in the ark the Testimony, which I will give you.
【BBE】Inside the ark you are to put the record which I will give you.
【ASV】And thou shalt put into the ark the testimony which I shall give thee.
【本会注释】
    法。就是含有十条诫命的两块石版（出30:6；31:18；32:15,16）。柜的主要目的乃是要作为上帝神圣律法的一种贮藏物。因为石版乃是上帝品格和旨意的写照，而且是上帝亲手写成的，它们被尊为圣所中最神圣的物件。因此圣所被称为“法的帐幕”（出38:21；民9:15等）。律法也被人称为“约”（申4:12,13；9:9-15），因此柜通常被称为“约柜”（申31:26；来9:4等）。
17 【和合本】要用精金做施恩座（施恩：或作蔽罪；下同），长二肘半，宽一肘半。
【吕振中】要用净金作除罪盖，长二肘半，宽一肘半。
【思高本】用纯金做赎罪盖，长二肘半，
【现代本】“要用纯金造一个柜盖，长一百一十公分，宽六十六公分。
【KJV】And thou shalt make a mercy seat of pure gold: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof.
【NIV】Make an atonement cover of pure gold-two and a half cubits long and a cubit and a half wide.
【BBE】And you are to make a cover of the best gold, two and a half cubits long and a cubit and a half wide.
【ASV】And thou shalt make a mercy-seat of pure gold: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof.
【本会注释】
    施恩座。被如此翻译之原文词根的含义就是“覆盖”，即对罪的“宽恕”。它象征了上帝的怜悯。值得注意的是，这是用“精金”作的，暗示着怜悯是上帝最宝贵的属性。它被安放在律法之上，因为怜悯超越了公义（诗85:10；89:14）。柜及其公义，以及施恩座及其怜悯，都是彰显上帝对待人之完全品格所必需的。没有公义的怜悯是懦弱的多愁善感、对一切道德秩序的颠覆。另一方面，没有怜悯的公义乃是道德上的苛刻，即理论上的毫无瑕疵，但却是上帝和人类都反感的。
    柜和施恩座构成了圣所的核心。在施恩座上乃是舍吉拿，上帝临格的象征。柜中的法版表明上帝的国是建立在不可变的公义标准之上的（诗97:2），就连上帝的恩典也必须尊重此律法。恩典的施与不能以“废了律法”为条件（罗3:31）。当罪被宽恕时，律法对罪人的要求也必须被满足。福音的根本目的就是因信以一种不“废了律法”而是“坚固律法”的方式为罪人获得对其罪的赦免。柜中的石版虽然作了不利于百姓的证言，但施恩座指出了一条使律法的要求能够得以满足并救罪人脱离罪的刑罚（就是死亡）的道路。单以律法为依据，上帝和人类之间是不可能再团圆的，因为罪使我们与祂相隔绝（赛59:1,2）。洒满鲜血的施恩座必须介入，因为只有在基督作我们中保的基础上我们才能亲近上帝（来7:25）。
18 【和合本】要用金子锤出两个基路伯来，安在施恩座的两头。
【吕振中】要用金子作两个基路伯，用锤（或译∶车）的法子来作，在除罪盖的两头。
【思高本】宽一肘半。在赎罪盖的两端用工造一对金革鲁宾，
【现代本】又用金子锤出两个基路伯，
【KJV】And thou shalt make two cherubims of gold, of beaten work shalt thou make them, in the two ends of the mercy seat.
【NIV】And make two cherubim out of hammered gold at the ends of the cover.
【BBE】And at the two ends of the cover you are to make two winged ones of hammered gold,
【ASV】And thou shalt make two cherubim of gold; of beaten work shalt thou make them, at the two ends of the mercy-seat.
【本会注释】
    基路伯。更准确地译法应是“cherubim”，“cherub”（基路伯）的希伯来文复数形式。此词的来历不明。基路伯被安在施恩座上，一边一个（见创3:24）。每个天使的一只翅膀都被高高地伸出来，另一只翅膀被收起来遮盖他的身体（见结1:11）象征着崇敬和谦卑。基路伯的脸彼此相对并向下面对约柜，这种姿势代表了天上之众生对上帝律法的崇敬，以及他们对救赎计划所怀有的兴趣。
19 【和合本】这头做一个基路伯，那头做一个基路伯，二基路伯要接连一块，在施恩座的两头。
【吕振中】这头作个基路伯，那头作个基路伯，两个基路伯要和除罪盖相连地制造、在盖的两头。
【思高本】在这端做一个革鲁宾，在那端做一个革鲁宾，应使两端的革鲁宾与赎罪盖连在一起。
【现代本】盖的两端各有一个，跟盖连在一起，合成一整块。
【KJV】And make one cherub on the one end, and the other cherub on the other end: even of the mercy seat shall ye make the cherubims on the two ends thereof.
【NIV】Make one cherub on one end and the second cherub on the other; make the cherubim of one piece with the cover, at the two ends.
【BBE】One at one end and one at the other; the winged ones are to be part of the cover.
【ASV】And make one cherub at the one end, and one cherub at the other end: of one piece with the mercy-seat shall ye make the cherubim on the two ends thereof.
20 【和合本】二基路伯要高张翅膀，遮掩施恩座。基路伯要脸对脸，朝着施恩座。
【吕振中】两个基路伯要高张着翅膀，用它们的翅膀遮掩着除罪盖；基路伯的脸要彼此相对；它们的脸要朝着除罪盖。
【思高本】革鲁宾的翅膀应伸开遮住赎罪盖；他们的脸彼此相对，面朝赎罪盖。
【现代本】两个基路伯面对着面，张开翅膀，覆盖着柜盖。
【KJV】And the cherubims shall stretch forth their wings on high, covering the mercy seat with their wings, and their faces shall look one to another; toward the mercy seat shall the faces of the cherubims be.
【NIV】The cherubim are to have their wings spread upward, overshadowing the cover with them. The cherubim are to face each other, looking toward the cover.
【BBE】And their wings are to be outstretched over the cover, and the winged ones are to be opposite one another, facing the cover.
【ASV】And the cherubim shall spread out their wings on high, covering the mercy-seat with their wings, with their faces one to another; toward the mercy-seat shall the faces of the cherubim be.
21 【和合本】要将施恩座安在柜的上边，又将我所要赐给你的法版放在柜里。
【吕振中】你要将除罪盖安在柜的上边，又将我所要赐给你的证言法版放在柜里。
【思高本】你把赎罪盖安装在约柜上面，将我交给你的约版放在柜内。
【现代本】要把那两块石版放在柜里，把盖放在柜上面。
【KJV】And thou shalt put the mercy seat above upon the ark; and in the ark thou shalt put the testimony that I shall give thee.
【NIV】Place the cover on top of the ark and put in the ark the Testimony, which I will give you.
【BBE】And put the cover over the ark, and in the ark the record which I will give you.
【ASV】And thou shalt put the mercy-seat above upon the ark; and in the ark thou shalt put the testimony that I shall give thee.
22 【和合本】我要在那里与你相会，又要从法柜施恩座上二基路伯中间，和你说我所要吩咐你传给以色列人的一切事。”
【吕振中】我要在那里和你相会，也要从除罪盖的上边、从法柜上两基路伯之间、将我所要吩咐你传给以色列人的一切事和你讲说。
【思高本】我要在那与你会晤，从赎罪盖上，从约柜上的两革鲁宾中间，将我命令以色列子民的一切事，都告诉给你。
【现代本】我要在那里跟你相会，并从柜盖上面，在两个基路伯中间，把我为以色列人民订立的法律传给你。”
【KJV】And there I will meet with thee, and I will commune with thee from above the mercy seat, from between the two cherubims which are upon the ark of the testimony, of all things which I will give thee in commandment unto the children of Israel.
【NIV】There, above the cover between the two cherubim that are over the ark of the Testimony, I will meet with you and give you all my commands for the Israelites.
【BBE】And there, between the two winged ones on the cover of the ark, I will come to you, face to face, and make clear to you all the orders I have to give you for the children of Israel.
【ASV】And there I will meet with thee, and I will commune with thee from above the mercy-seat, from between the two cherubim which are upon the ark of the testimony, of all things which I will give thee in commandment unto the children of Israel.

造陈设饼桌子的规定
23 【和合本】“要用皂荚木做一张桌子，长二肘，宽一肘，高一肘半。
【吕振中】“你要用皂荚木作一张桌子∶长二肘、宽一肘、高一肘半。
【思高本】用皂荚木做一张供桌，长二肘，宽一肘，高一肘半，
【现代本】“要用金合欢木造一张桌子，长八十八公分，宽四十四公分，高六十六公分。
【KJV】Thou shalt also make a table of shittim wood: two cubits shall be the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof.
【NIV】Make a table of acacia wood-two cubits long, a cubit wide and a cubit and a half high.
【BBE】And you are to make a table of the same wood, two cubits long, a cubit wide and a cubit and a half high,
【ASV】And thou shalt make a table of acacia wood: two cubits shall be the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof.
【本会注释】
    用皂荚木作一张桌子。离开至圣所，摩西现在开始描述圣所中的器具。第一个被提到的物品就是放“陈设饼”或“临格饼”（英文RSV版）的桌子。马可称之为“陈设饼”（可2:26），直译为“赠与的饼”，就是被赠与上帝的饼。保罗在来9:2节中使用了相同的希腊词。这桌子约有2英尺11英寸长、1英尺5-1/2英寸宽、2英尺2-1/4英寸高（88.9 x 44.5 x 66.7厘米；见对出25:10节的注释）。当一个人进入帐幕时，此桌子应在右边，或在北边（出40:22）。
24 【和合本】要包上精金，四围镶上金牙边。
【吕振中】要用净金包它，四围要给它作上金的边。
【思高本】包上纯金，周围做上金花边。
【现代本】要用纯金包裹，并在周围镶上金边。
【KJV】And thou shalt overlay it with pure gold, and make thereto a crown of gold round about.
【NIV】Overlay it with pure gold and make a gold molding around it.
【BBE】Plated with the best gold, with a gold edge all round it;
【ASV】And thou shalt overlay it with pure gold, and make thereto a crown of gold round about.
【本会注释】
    四围镶上金牙边。这是一个防止物品掉下来的桌上四围的边框，或嵌线。约瑟夫提到说“四个环”（第26节）被安在桌子的脚上，用来抬桌子的“杠”就是从其中穿过的（《上古史》iii.6.6）。
25 【和合本】桌子的四围各做一掌宽的横梁，横梁上镶着金牙边。
【吕振中】要给桌子的四围作一手掌宽的边缘；边缘四围要作上金牙边。
【思高本】周围做上一掌宽的框子，框子四周也做上金花边。
【现代本】桌子的周围要加上七十五公厘宽的边缘，边缘要镶上金边。
【KJV】And thou shalt make unto it a border of an hand breadth round about, and thou shalt make a golden crown to the border thereof round about.
【NIV】Also make around it a rim a handbreadth wide and put a gold molding on the rim.
【BBE】And make a frame all round it, as wide as a man's hand, with a gold edge to the frame.
【ASV】And thou shalt make unto it a border of a handbreadth round about; and thou shalt make a golden crown to the border thereof round about.
26 【和合本】要做四个金环，安在桌子的四角上，就是桌子四脚上的四角。
【吕振中】你要给桌子作四个金环，将环安在四角上，就是在桌子的四脚上。
【思高本】还要作四个金环，将这些金环安在桌四脚的角上。
【现代本】要做四个扛抬用的金环，安在桌子四角的脚上。
【KJV】And thou shalt make for it four rings of gold, and put the rings in the four corners that are on the four feet thereof.
【NIV】Make four gold rings for the table and fasten them to the four corners, where the four legs are.
【BBE】And make four gold rings and put them at the four angles, on the four feet of the table;
【ASV】And thou shalt make for it four rings of gold, and put the rings in the four corners that are on the four feet thereof.
27 【和合本】安环子的地方要挨近横梁，可以穿杠抬桌子。
【吕振中】环子要挨近边缘，做穿杠的所在、来抬桌子。
【思高本】环子要靠近框子，为穿抬供桌的杠。
【现代本】金环要靠近边缘，好让扛抬桌子的杠穿过。
【KJV】Over against the border shall the rings be for places of the staves to bear the table.
【NIV】The rings are to be close to the rim to hold the poles used in carrying the table.
【BBE】The rings are to be fixed under the frame to take the rods with which the table is to be lifted.
【ASV】Close by the border shall the rings be, for places for the staves to bear the table.
28 【和合本】要用皂荚木做两根杠，用金包裹，以便抬桌子。
【吕振中】你要用皂荚木作两根杠，用金包它；桌子是要用杠来抬的。
【思高本】用皂荚木做两根杠，包上金，为抬供桌之用。
【现代本】杠子要用金合欢木制成，用金包裹。
【KJV】And thou shalt make the staves of shittim wood, and overlay them with gold, that the table may be borne with them.
【NIV】Make the poles of acacia wood, overlay them with gold and carry the table with them.
【BBE】Make rods of the same wood, plated with gold, for lifting the table.
【ASV】And thou shalt make the staves of acacia wood, and overlay them with gold, that the table may be borne with them.
29 【和合本】要做桌子上的盘子、调羹，并奠酒的爵和瓶；这都要用精金制作。
【吕振中】要作桌子上的盘子、碟子、跟奠酒的爵和大杯，都要用净金来作。
【思高本】再制造供桌上的盘、碟、杯和奠祭用的爵，全用纯金制造。
【现代本】要用纯金造桌上的盘子、碟子，以及奠酒用的壶和杯。
【KJV】And thou shalt make the dishes thereof, and spoons thereof, and covers thereof, and bowls thereof, to cover withal: of pure gold shalt thou make them.
【NIV】And make its plates and dishes of pure gold, as well as its pitchers and bowls for the pouring out of offerings.
【BBE】And make the table-vessels, the spoons and the cups and the basins for liquids, all of the best gold.
【ASV】And thou shalt make the dishes thereof, and the spoons thereof, and the flagons thereof, and the bowls thereof, wherewith to pour out: of pure gold shalt thou make them.
【本会注释】
    盘子。可能是用来装饼的盘子。“调羹”是用来烧香的杯或壶，就象在提多门上桌子的浅浮雕中所能看到的，此拱门是为了记念公元70年耶路撒冷的沦陷而在罗马竖立的。“爵”（直译为“酒壶”或“有把的大罐”）和“瓶”在与素祭同献的奠祭中被使用（利23:13,18,37等）。
    奠。直译为“倒出”。
30 【和合本】又要在桌子上，在我面前，常摆陈设饼。”
【吕振中】要在桌子上、在我面前、不断地摆着神前饼。”
【思高本】要常常在供桌上，在我面前摆上供饼。
【现代本】桌子要安置在约柜前，桌上经常陈设献给我的供饼。”
【KJV】And thou shalt set upon the table shewbread before me alway.
【NIV】Put the bread of the Presence on this table to be before me at all times.
【BBE】And on the table at all times you are to keep my holy bread.
【ASV】And thou shalt set upon the table showbread before me alway.
【本会注释】
    在桌子上……常摆。“陈设饼”或“临格饼”共有12张饼，这些饼每安息日被更换一次。被撤换的饼，被认为是圣的，应由祭司在“圣所”中被吃掉（利24:5-9）。这12张饼组成了12个支派因他们每天从祂那里领受的生命之福而对上帝永存的感恩祭。从一种更高的意义上说，此饼指向了属灵的粮，耶稣基督。

造灯台的规定
31 【和合本】“要用精金做一个灯台。灯台的座和干与杯、球、花，都要接连一块锤出来。
【吕振中】“你要用净金作一个灯台；那灯台是要用锤（或译∶车）的法子作的；它的座和干、跟杯、球、花、都要接连在一块。
【思高本】用纯金制造一座灯台，要用工打成这灯台；灯台灯干和花朵，即花托与花瓣，都应由灯台发出。
【现代本】“要用纯金造一座灯台：灯台、座，和柱要用金子锤造；装饰的花朵、花萼、花瓣，都要连成为一整块。
【KJV】And thou shalt make a candlestick of pure gold: of beaten work shall the candlestick be made: his shaft, and his branches, his bowls, his knops, and his flowers, shall be of the same.
【NIV】Make a lampstand of pure gold and hammer it out, base and shaft; its flowerlike cups, buds and blossoms shall be of one piece with it.
【BBE】And you are to make a support for lights, of the best gold; its base and its pillar are to be of hammered gold; its cups, its buds, and its flowers are to be made of the same metal.
【ASV】And thou shalt make a candlestick of pure gold: of beaten work shall the candlestick be made, even its base, and its shaft; its cups, its knops, and its flowers, shall be of one piece with it.
【本会注释】
    一个灯台。英文KJV版译为“烛台”，但更可取的译法应是“灯台”。正如在提多门上所显示的以及约瑟夫所证实的那样（《上古史》iii.6.7），“灯台”包括一个垂直的轴，从两边各向上成对地（第35节）伸出三根分枝，灯顶平齐。其尺寸没有被说明，但这是用纯金作的。其分枝上有杏仁形状的“杯”（第33节）；球，即球形突出物或柱冠，有些圣经学者认为球的形状象石榴；和花。“灯台”的灯在日落的时候会被逐一地被修剪，次日早晨会再次被修剪（出27:20,21；30:7,8；利24:3,4）。它们永远都不可同时熄灭（《祖知》第348页）。当祭司进入帐幕的头一间时，灯台将在他的左边，靠南边（出40:24）。
32 【和合本】灯台两旁要杈出六个枝子：这旁三个，那旁三个。
【吕振中】灯台的两边要杈出六个枝子∶一边三个灯台枝子，另一边三个灯台枝子。
【思高本】灯台两面发出六叉：这面叁叉，那面叁叉。
【现代本】灯台两边伸出六根枝子，一边三根。
【KJV】And six branches shall come out of the sides of it; three branches of the candlestick out of the one side, and three branches of the candlestick out of the other side:
【NIV】Six branches are to extend from the sides of the lampstand-three on one side and three on the other.
【BBE】It is to have six branches coming out from its sides; three branches from one side and three from the other.
【ASV】And there shall be six branches going out of the sides thereof; three branches of the candlestick out of the one side thereof, and three branches of the candlestick out of the other side thereof:
33 【和合本】这旁每枝上有三个杯，形状象杏花，有球，有花；那旁每枝上也有三个杯，形状象杏花，有球，有花。从灯台杈出来的六个枝子都是如此。
【吕振中】在这边的每一枝上有三个杯、作像杏花的样子，有球有花；在那边的每一枝上也有三个杯、作像杏花的样子，有球有花∶从灯台杈出来的六个枝子、都是这样。
【思高本】在一叉上应有像杏花的叁朵花，有花托和花瓣；在另一叉上应有像杏花的叁朵花，有花托和花瓣；由灯台所发出的六叉都要这样。
【现代本】每一根都有三朵花，形状像杏花，有萼和瓣。
【KJV】Three bowls made like unto almonds, with a knop and a flower in one branch; and three bowls made like almonds in the other branch, with a knop and a flower: so in the six branches that come out of the candlestick.
【NIV】Three cups shaped like almond flowers with buds and blossoms are to be on one branch, three on the next branch, and the same for all six branches extending from the lampstand.
【BBE】Every branch having three cups made like almond flowers, every cup with a bud and a flower, on all the branches.
【ASV】three cups made like almond-blossoms in one branch, a knop and a flower; and three cups made like almond-blossoms in the other branch, a knop and a flower: so for the six branches going out of the candlestick:
34 【和合本】灯台上有四个杯，形状象杏花，有球，有花。
【吕振中】灯台上有四个杯、作像杏花的样子，有球有花。
【思高本】在灯台的直干上应有像杏花的四个花朵，有花托和花瓣。
【现代本】灯台的柱有四朵花，形状像杏花，有萼和瓣。
【KJV】And in the candlesticks shall be four bowls made like unto almonds, with their knops and their flowers.
【NIV】And on the lampstand there are to be four cups shaped like almond flowers with buds and blossoms.
【BBE】And on the pillar, four cups like almond flowers, every one with its bud and its flower:
【ASV】and in the candlestick four cups made like almond-blossoms, the knops thereof, and the flowers thereof;
35 【和合本】灯台每两个枝子以下有球与枝子接连一块。灯台出的六个枝子都是如此。
【吕振中】两个枝子的下面有球和它相连；又两个枝子的下面有球和它相连；又两个枝子的下面有球和它相连∶从灯台杈出来的六个枝子都是这样。
【思高本】由灯干发出的每两叉之下，各有一个花朵；从灯干发出的六个叉都应如此。
【现代本】三对枝子的每一对下面有一个萼。
【KJV】And there shall be a knop under two branches of the same, and a knop under two branches of the same, and a knop under two branches of the same, according to the six branches that proceed out of the candlestick.
【NIV】One bud shall be under the first pair of branches extending from the lampstand, a second bud under the second pair, and a third bud under the third pair-six branches in all.
【BBE】And under every two branches a bud, made with the branch, for all the six branches of it.
【ASV】and a knop under two branches of one piece with it, and a knop under two branches of one piece with it, and a knop under two branches of one piece with it, for the six branches going out of the candlestick.
36 【和合本】球和枝子要接连一块，都是一块精金锤出来的。
【吕振中】它们的球和枝子要连在一块，都是一块净金锤出来的。
【思高本】这些花朵和灯叉应由灯台发出，全用整块纯金成。
【现代本】花萼、枝子，和灯台都要一整块纯金锤出来的。
【KJV】Their knops and their branches shall be of the same: all it shall be one beaten work of pure gold.
【NIV】The buds and branches shall all be of one piece with the lampstand, hammered out of pure gold.
【BBE】The buds and the branches are to be made of the same metal; all together one complete work of hammered gold.
【ASV】Their knops and their branches shall be of one piece with it; the whole of it one beaten work of pure gold.
37 【和合本】要做灯台的七个灯盏。祭司要点这灯，使灯光对照。
【吕振中】你要作灯台的七个灯盏；这样灯盏要挂上（或译∶点上），使它照亮对面的地方。
【思高本】灯台上应做七盏灯，把七盏灯放上，使光照耀灯台前面的空间。
【现代本】要为灯台做七盏灯，灯盏都向前面照射。
【KJV】And thou shalt make the seven lamps thereof: and they shall light the lamps thereof, that they may give light over against it.
【NIV】Then make its seven lamps and set them up on it so that they light the space in front of it.
【BBE】Then you are to make its seven vessels for the lights, putting them in their place so that they give light in front of it.
【ASV】And thou shalt make the lamps thereof, seven: and they shall light the lamps thereof, to give light over against it.
38 【和合本】灯台的蜡剪和蜡花盘也是要精金的。
【吕振中】灯台的蜡剪和蜡花盘是要净金的。
【思高本】灯台的灯剪和碟子，应是纯金的。
【现代本】要用纯金造灯花剪刀和烛盘子。
【KJV】And the tongs thereof, and the snuffdishes thereof, shall be of pure gold.
【NIV】Its wick trimmers and trays are to be of pure gold.
【BBE】And the instruments and trays for use with it are all to be of the best gold.
【ASV】And the snuffers thereof, and the snuffdishes thereof, shall be of pure gold.
【本会注释】
    蜡剪。这些是用来修剪灯芯的钳子或蜡剪。“蜡花盘”是用来收集用“蜡剪”修剪下来的灯芯碎片的容器。
39 【和合本】做灯台和这一切的器具要用精金一他连得。
【吕振中】作灯台和这一切的器具、要用一担净金（或译∶一他兰得）。
【思高本】为制造灯台和这些用具，应用一“塔冷通”钝金。
【现代本】要用三十五公斤的纯金铸造灯台和一切器具。
【KJV】Of a talent of pure gold shall he make it, with all these vessels.
【NIV】A talent of pure gold is to be used for the lampstand and all these accessories.
【BBE】A talent of gold will be needed for it, with all these vessels.
【ASV】Of a talent of pure gold shall it be made, with all these vessels.
【本会注释】
    精金一他连得。相当于常衡75.38磅（34.19公斤）重。因此，其体积应是108.16立方英寸（1772.4立方厘米），可以制成一个比边长为4-3/4英寸的立方体（1756.52立方厘米）略大一点。从某种意义上说，“灯台”象征了上帝的百姓以个人身份（太5:14-16；腓2:15）和作为一个教会（启1:12,20）是世界的道德和属灵之光。它也象征了圣灵启明教会的能力（亚4:2-6；启4:5）。但从最高的意义上说，正如前面所说的，它指向了我们的主和救主耶稣基督（约9:5），祂是世界的光（约1:4；8:12；12:46），将来自“众光之父”的“各样美善的恩赐和各样全备的赏赐”注入人的心灵（雅1:17）。
40 【和合本】要谨慎做这些物件，都要照着在山上指示你的样式。”
【吕振中】你要谨慎，照在山上指示你的模型去作。
【思高本】要留神按照在山上指示给你的式样去做。
【现代本】要谨慎，按照我在山上指示你的样式做。”
【KJV】And look that thou make them after their pattern, which was shewed thee in the mount.
【NIV】See that you make them according to the pattern shown you on the mountain.
【BBE】And see that you make them from the design which you saw on the mountain.
【ASV】And see that thou make them after their pattern, which hath been showed thee in the mount.

怀爱伦的注释

2 《管》第203页；《知君》第61页；《祖知》第343页；《证》第四册第78页
8 《历》第23页；《教》第35页；《善》第411, 413, 417页；《知君》第61页；《祖知》第313, 343页；《证》第四册第78页
9 《善》第413页；《赎》第153页
10,11 《善》第412页；《赎》第153, 183页
10-15《祖知》第348页
16 《祖知》第349页；《赎》第153, 183页
16-21《祖知》第348页
17,18,20 《赎》第15页
21 《善》第412页
22 《基教》第252页；《祖知》第349页
23-25《祖知》第348页
25 《预灵》第153页
30 《善》第412页；《祖知》第354页
31 《善》第412页
31-37《祖知》第348页
37 《善》第412页
40 《述》第564页；《教勉》第60页；《教》第35, 258页；《善》第413页；《祖知》第343, 356页；《赎》第153页；《证》第五册第549页


第 26 章

【本会注释】
1 帐幕的十幅幔子。
7 山羊毛织成的十一幅幔子。
14 公羊皮作成的罩棚的盖。
15 帐幕的竖板，及其卯和闩。
31 约柜的幔子。
36 门帘。

造会幕的规定
1 【和合本】“你要用十幅幔子做帐幕。这些幔子要用捻的细麻和蓝色、紫色、朱红色线制造，并用巧匠的手工绣上基路伯。
【吕振中】“至于帐幕、你要用十幅幔子来作；这些幔子要拿捻的麻丝、和蓝紫色紫红色朱红色的线、用巧设图案的作法制成的基路伯作的。
【思高本】至于帐棚，应用十幅布幔做成；布幔用捻的细麻，紫色、红色、朱红色的毛线织成，用锈工绣上革鲁宾。
【现代本】“要用十幅幔子做圣幕的内部。这幔子要用麻纱和蓝色、紫色、深红色的毛线织成，并且绣上基路伯的图案。
【KJV】Moreover thou shalt make the tabernacle with ten curtains of fine twined linen, and blue, and purple, and scarlet: with cherubims of cunning work shalt thou make them.
【NIV】Make the tabernacle with ten curtains of finely twisted linen and blue, purple and scarlet yarn, with cherubim worked into them by a skilled craftsman.
【BBE】And you are to make a House for me, with ten curtains of the best linen, blue and purple and red, worked with designs of winged ones by a good workman.
【ASV】Moreover thou shalt make the tabernacle with ten curtains; of fine twined linen, and blue, and purple, and scarlet, with cherubim the work of the skilful workman shalt thou make them.
【本会注释】
    帐幕。原文为mishkan，“住处”，这是一个从shakan，“居住”，衍生而来的词语。此词与舍吉拿（Shekinah），上帝在至圣所（出25:22）荣耀的临格（见对出25:8与创3:24节的注释）有关。“帐幕”一词现今可以被更准确地译为“帐棚”或“住处”。
    除了香坛以外，“帐幕”中所有的圣物都被描述了。香坛是在出30:1-10节中被论及的。第26章只与制造圣“帐幕”本身的指示有关。帐幕有两个主要部分：
    a.一个长30肘、宽10肘、高10肘（43英尺9英寸x 14英尺7英寸x 14英尺7英寸[13.34 x 4.45 x 4.45米]；见对出25:10节的注释），一边敞开的四边形围墙。三面是用包金的洋槐木版制成的。
    b.一个用山羊毛制成的罩棚，顶部可能是平的，罩在帐幕上。“罩棚”一词在英文KJV版的第7节中被错误地译为“盖”，但却正确地出现在本章的其他地方（第11-14,36节；译者注：中文圣经在第36节中将此词译为了“帐幕”）。用“染红的公羊皮”，或鞣过的公羊皮，和“海狗皮”（见对出25:5节的注释）制成的外罩覆盖在山羊毛的罩棚之上。
    该建筑还有许多次要的部分，如：
    a.“卯”，或座，用以固定和支撑围绕帐幕的垂直的板子。
    b.用来将这些板子固定在一起的“闩”。
    c.从帐幕的一边到另一边被展开在柱子上，从而使帐幕分成两间的“帕子”，或幔子。前面的一间，“圣所”，或“头一层帐幕”，是“至圣所”的两倍长（出26:15-25,33；见王上6:16-20；来9:2-7），或长20肘、宽10肘（29英尺2英寸x 14英尺7英寸，或8.89 x 4.46米）。“至圣所”或“最圣所”（英文KJV版，来9:3）长10肘、宽10肘（14英尺7英寸，或4.45米的正方形）。
    d.“帘子”，或幔子，遮掩帐幕的前面、敞开的一面，因为这面没有木板。
    十幅幔子。连在一起成为“一大片”，这些幔子构成了四层“罩棚”中最里面的一层（出26:7,14），因此是两间内室的屋顶。这些幔子比外面的幔子短两肘（第7节），使内层的罩棚每边都比外层的罩棚或盖短一肘。
    基路伯。由于亚何利亚伯在绣花时所使用的材料与这里所提到的那些材料完全相同，所以我们有理由认为这些“基路伯”被绣在了“幔子”里（出35:35；38:23）。这些基路伯象征了那服侍耶和华并遵行其吩咐的大队天使（诗103:20,21；见对创3:24节的注释）。
2 【和合本】每幅幔子要长二十八肘，宽四肘，幔子都要一样的尺寸。
【吕振中】每一幅幔子要长二十八肘、每一幅幔子要宽四肘∶所有的幔子都要一样的尺寸。
【思高本】每幅布幔长二十八肘，宽四肘；每幅布幔都是一样的尺寸。
【现代本】每一幅大小相同，长十二公尺，宽两公尺。
【KJV】The length of one curtain shall be eight and twenty cubits, and the breadth of one curtain four cubits: and every one of the curtains shall have one measure.
【NIV】All the curtains are to be the same size-twenty-eight cubits long and four cubits wide.
【BBE】Every curtain is to be twenty-eight cubits long and four cubits wide, all of the same measure.
【ASV】The length of each curtain shall be eight and twenty cubits, and the breadth of each curtain four cubits: all the curtains shall have one measure.
【本会注释】
    长。每幅幔子长40英尺10英寸、宽5英尺10英寸（12.45 x 1.78米）。从外面看，帐幕没有任何特别引人注目的地方。但在里面──这却是一个极其华美的艺术品，包括其中的金子、蓝色紫色朱红色的“幔子”、以及绣在上面的基路伯。
3 【和合本】这五幅幔子要幅幅相连；那五幅幔子也要幅幅相连。
【吕振中】五幅幔子要彼此相连；另五幅幔子也要彼此相连。
【思高本】五幅布幔相连缝在一起，另五幅也相连缝在一起。
【现代本】要把五幅缝在一起，成为一组，另五幅也是一样。
【KJV】The five curtains shall be coupled together one to another; and other five curtains shall be coupled one to another.
【NIV】Join five of the curtains together, and do the same with the other five.
【BBE】Five curtains are to be joined together, and the other five are to be joined together.
【ASV】Five curtains shall be coupled together one to another; and the other five curtains shall be coupled one to another.
4 【和合本】在这相连的幔子末幅边上要做蓝色的钮扣；在那相连的幔子末幅边上也要照样做。
【吕振中】在一组相连的幔子末一幅边儿上、要作蓝紫色的钮扣；在另一组相连的幔子尽末一幅边儿上、也要照样地作。
【思高本】在这一组布幔末幅的边上，应做上紫色的钮；另一组布幔末幅的边上，也应这样作。
【现代本】每一组幔子的末幅边缘要缝上蓝色的纽环。
【KJV】And thou shalt make loops of blue upon the edge of the one curtain from the selvedge in the coupling; and likewise shalt thou make in the uttermost edge of another curtain, in the coupling of the second.
【NIV】Make loops of blue material along the edge of the end curtain in one set, and do the same with the end curtain in the other set.
【BBE】And you are to put twists of blue cord on the edge of the outside curtain of the first group of five, and on the edge of the outside curtain of the second group of five;
【ASV】And thou shalt make loops of blue upon the edge of the one curtain from the selvedge in the coupling; and likewise shalt thou make in the edge of the curtain that is outmost in the second coupling.
5 【和合本】要在这相连的幔子上做五十个钮扣；在那相连的幔子上也做五十个钮扣，都要两两相对。
【吕振中】你要在一幅相连的幔子上作五十个钮扣；也要在另一幅相连的幔子边儿上作五十个钮扣∶钮扣要彼此相对。
【思高本】在这一幅上应做五十个钮，在另一组布幔末幅的边上，也应做上五十个钮，这些钮彼此相对。
【现代本】要把五十个纽环缝在第一组的首幅，另五十个纽环缝在第二组的末幅。
【KJV】Fifty loops shalt thou make in the one curtain, and fifty loops shalt thou make in the edge of the curtain that is in the coupling of the second; that the loops may take hold one of another.
【NIV】Make fifty loops on one curtain and fifty loops on the end curtain of the other set, with the loops opposite each other.
【BBE】Fifty twists on one curtain and fifty on the other, the twists to be opposite one another.
【ASV】Fifty loops shalt thou make in the one curtain, and fifty loops shalt thou make in the edge of the curtain that is in the second coupling; the loops shall be opposite one to another.
6 【和合本】又要做五十个金钩，用钩使幔子相连，这才成了一个帐幕。
【吕振中】又要作五十个金钩，用钩使幔子彼此相连，好使帐幕成为一整个。
【思高本】又做五十个金钩，用钩子使两组布幔彼此相连，成为一个帐棚。
【现代本】要做五十个金子，把两组幔子连接在一起。
【KJV】And thou shalt make fifty taches of gold, and couple the curtains together with the taches: and it shall be one tabernacle.
【NIV】Then make fifty gold clasps and use them to fasten the curtains together so that the tabernacle is a unit.
【BBE】Then make fifty gold hooks, joining the curtains together by the hooks, and in this way the House will be made.
【ASV】And thou shalt make fifty clasps of gold, and couple the curtains one to another with the clasps: and the tabernacle shall be one whole.
7 【和合本】“你要用山羊毛织十一幅幔子，作为帐幕以上的罩棚。
【吕振中】“你要用山羊毛作幔子，作为帐幕上的罩棚；作十一幅幔子。
【思高本】再用山羊毛做布幔，作帐棚顶之用；共做布幔十一幅。
【现代本】“要用山羊毛织十一幅幔子来做圣幕的幕顶。
【KJV】And thou shalt make curtains of goats' hair to be a covering upon the tabernacle: eleven curtains shalt thou make.
【NIV】Make curtains of goat hair for the tent over the tabernacle-eleven altogether.
【BBE】And you are to make curtains of goats' hair for a tent over the House, eleven curtains.
【ASV】And thou shalt make curtains of goats' hair for a tent over the tabernacle: eleven curtains shalt thou make them.
【本会注释】
    用山羊毛织……幔子。阿拉伯人至今仍用山羊毛来织他们的帐棚。正是这山羊毛赋予了圣所的强度，并在潮湿和暴风雨的天气中保护了圣所。这些“幔子”比里面的细麻幔子长两肘，或43英尺10英寸（13.34米）长。被铺在帐幕的平顶上，它们将分别在两侧垂到银“卯”或座的顶端（见第19节）。这些幔子足够覆盖帐幕的后墙的，也足以保护帐幕前面的上部分。
8 【和合本】每幅幔子要长三十肘，宽四肘；十一幅幔子都要一样的尺寸。
【吕振中】每一幅幔子要长三十肘，每一幅幔子要宽四肘∶十一幅幔子都要一样的尺寸。
【思高本】每幅长叁十肘，宽四肘；十一幅布幔都是一样的尺寸。
【现代本】每一幅大小相同：长十三公尺，宽两公尺。
【KJV】The length of one curtain shall be thirty cubits, and the breadth of one curtain four cubits: and the eleven curtains shall be all of one measure.
【NIV】All eleven curtains are to be the same size-thirty cubits long and four cubits wide.
【BBE】Every curtain is to be thirty cubits long and four cubits wide, all of the same measure.
【ASV】The length of each curtain shall be thirty cubits, and the breadth of each curtain four cubits: the eleven curtains shall have one measure.
9 【和合本】要把五幅幔子连成一幅，又把六幅幔子连成一幅，这第六幅幔子要在罩棚的前面摺上去。
【吕振中】要把五幅幔子连在一起，又要把六幅幔子连在一起∶这第六幅幔子要在罩棚前面叠上去。
【思高本】五幅布幔缝在一起，另六幅也缝在一起，但第六幅应在棚顶前面叠起。
【现代本】要把五幅缝在一起，成为一组，其它六幅另成一组。要把第六幅折成两层，垂在圣幕的正面。
【KJV】And thou shalt couple five curtains by themselves, and six curtains by themselves, and shalt double the sixth curtain in the forefront of the tabernacle.
【NIV】Join five of the curtains together into one set and the other six into another set. Fold the sixth curtain double at the front of the tent.
【BBE】Five of these curtains are to be joined together, and the other six are to be joined together, the sixth being folded over to make a hanging in front of the tent.
【ASV】And thou shalt couple five curtains by themselves, and six curtains by themselves, and shalt double over the sixth curtain in the forefront of the tent.
10 【和合本】在这相连的幔子末幅边上要做五十个钮扣；在那相连的幔子末幅边上也做五十个钮扣。
【吕振中】在一组相连的幔子尽末一幅边儿上、要作五十个钮扣；在另一组相连的幔子末幅边儿上也要作五十个钮扣。
【思高本】在这一组布幔末幅的边上，做上五十个钮，在另一组布幔末幅的边上，也做上五十个钮，
【现代本】第一组幔子末幅的边缘要缝上五十个纽环，另一组的边缘也要缝上五十个纽环。
【KJV】And thou shalt make fifty loops on the edge of the one curtain that is outmost in the coupling, and fifty loops in the edge of the curtain which coupleth the second.
【NIV】Make fifty loops along the edge of the end curtain in one set and also along the edge of the end curtain in the other set.
【BBE】And you are to put fifty twists of cord on the edge of the outside curtain of one group, and fifty twists on the edge of the outside curtain of the other group.
【ASV】And thou shalt make fifty loops on the edge of the one curtain that is outmost in the coupling, and fifty loops upon the edge of the curtain which is outmost in the second coupling.
11 【和合本】又要做五十个铜钩，钩在钮扣中，使罩棚连成一个。
【吕振中】又要作五十个铜钩，把钩穿进钮扣中，让罩棚相连、成为一整个。
【思高本】再制五十个铜钩穿入钮内：这样使棚顶连结在一起，成为一个。
【现代本】要做五十个铜子，住纽环，把两组幔子连接起来，成为一整块幕顶。
【KJV】And thou shalt make fifty taches of brass, and put the taches into the loops, and couple the tent together, that it may be one.
【NIV】Then make fifty bronze clasps and put them in the loops to fasten the tent together as a unit.
【BBE】Then make fifty brass hooks and put the hooks into the twists, joining the tent together to make it one.
【ASV】And thou shalt make fifty clasps of brass, and put the clasps into the loops, and couple the tent together, that it may be one.
12 【和合本】罩棚的幔子所余那垂下来的半幅幔子，要垂在帐幕的后头。
【吕振中】罩棚的幔子所余下的那垂下来的、就是那余下来的半幅幔子、要垂在帐幕的后边。
【思高本】至于棚顶布幔多出的那一部份，即馀下的半幅布幔，应垂在帐棚后边。
【现代本】要把余下的半幅垂在幕的背面。
【KJV】And the remnant that remaineth of the curtains of the tent, the half curtain that remaineth, shall hang over the backside of the tabernacle.
【NIV】As for the additional length of the tent curtains, the half curtain that is left over is to hang down at the rear of the tabernacle.
【BBE】And the folded part which is over of the curtains of the tent, the half-curtain which is folded back, will be hanging down over the back of the House.
【ASV】And the overhanging part that remaineth of the curtains of the tent, the half curtain that remaineth, shall hang over the back of the tabernacle.
13 【和合本】罩棚的幔子所余长的，这边一肘，那边一肘，要垂在帐幕的两旁，遮盖帐幕。
【吕振中】罩棚幔子的长度所余下的、这边一肘、那边一肘、要垂在帐幕的两旁、在这边和那边、来遮盖帐幕。
【思高本】棚顶布幔的长度多出来的每边一肘，应垂在帐棚的两边，好遮住帐棚。
【现代本】两旁幔子余下的五十公分垂在幕的两边，把幕盖住。
【KJV】And a cubit on the one side, and a cubit on the other side of that which remaineth in the length of the curtains of the tent, it shall hang over the sides of the tabernacle on this side and on that side, to cover it.
【NIV】The tent curtains will be a cubit longer on both sides; what is left will hang over the sides of the tabernacle so as to cover it.
【BBE】And the cubit which is over of the ten curtains at the sides will be hanging over the two sides of the House as a cover.
【ASV】And the cubit on the one side, and the cubit on the other side, of that which remaineth in the length of the curtains of the tent, shall hang over the sides of the tabernacle on this side and on that side, to cover it.
14 【和合本】又要用染红的公羊皮做罩棚的盖；再用海狗皮做一层罩棚上的顶盖。
【吕振中】你要用染红的公羊皮作罩棚的遮盖物，又用塔哈皮作顶遮盖放在上面。
【思高本】再用染红的公羊皮蒙在棚顶上，上边再蒙上海豚皮。
【现代本】“要再做两个幕顶，一个用染红的公羊皮制，另一个用精美的皮料制，做圣幕的外层顶盖。
【KJV】And thou shalt make a covering for the tent of rams' skins dyed red, and a covering above of badgers' skins.
【NIV】Make for the tent a covering of ram skins dyed red, and over that a covering of hides of sea cows.
【BBE】And then you are to make a cover for the tent, of sheepskins coloured red, and a cover of leather over that.
【ASV】And thou shalt make a covering for the tent of rams' skins dyed red, and a covering of sealskins above.
【本会注释】
    公羊皮。这个“盖”要覆盖在“山羊毛的幔子”上，以保证对恶劣气候进一步的防护。圣经中没有提到尺寸，但这一定足以遮盖山羊毛的幔子（第7节）。
    海狗皮。对于此希伯来词的含义，见对出25:5节的注释。
15 【和合本】“你要用皂荚木做帐幕的竖板。
【吕振中】“你要用皂荚木作帐幕站立着的框子。
【思高本】应用皂荚木做支帐棚用的木板。
【现代本】“要用金合欢木做竖立圣幕的骨架。
【KJV】And thou shalt make boards for the tabernacle of shittim wood standing up.
【NIV】Make upright frames of acacia wood for the tabernacle.
【BBE】And you are to make upright boards of hard wood for the House.
【ASV】And thou shalt make the boards for the tabernacle of acacia wood, standing up.
【本会注释】
    作……竖板。这些板长14英尺7英寸、宽2英尺2英寸（4.45 x 0.66米；第16节）。它们靠着将每块板上的两个“榫”（第17节）插入两个银“卯”或座中而被固定住。这些板都包着金（第29节）。
16 【和合本】每块要长十肘，宽一肘半；
【吕振中】一个框子要长十肘，每一个框子要宽一肘半。
【思高本】每块木板高十肘，宽一肘半。
【现代本】每一骨架高四公尺，宽六十六公分，
【KJV】Ten cubits shall be the length of a board, and a cubit and a half shall be the breadth of one board.
【NIV】Each frame is to be ten cubits long and a cubit and a half wide,
【BBE】Every board is to be ten cubits high and a cubit and a half wide.
【ASV】Ten cubits shall be the length of a board, and a cubit and a half the breadth of each board.
17 【和合本】每块必有两榫相对。帐幕一切的板都要这样做。
【吕振中】每一个框子要有两个榫彼此衔接；帐幕一切的框子你都要这样作。
【思高本】每块木板下要做两个笋头，彼此并列；帐棚所有的木板，全都这样做。
【现代本】各有两个榫头，用来连接骨架。所有的骨架都有这种榫头。
【KJV】Two tenons shall there be in one board, set in order one against another: thus shalt thou make for all the boards of the tabernacle.
【NIV】with two projections set parallel to each other. Make all the frames of the tabernacle in this way.
【BBE】Every board is to be joined to the one nearest to it by two tongues, and so for every board in the House.
【ASV】Two tenons shall there be in each board, joined one to another: thus shalt thou make for all the boards of the tabernacle.
18 【和合本】帐幕的南面要做板二十块。
【吕振中】你要给帐幕作框子∶给南边、即向南那面、作二十个框子。
【思高本】支帐棚的木板，在向阳的一面，即南边，应做二十块木板；
【现代本】要在圣幕的南面立二十个骨架，
【KJV】And thou shalt make the boards for the tabernacle, twenty boards on the south side southward.
【NIV】Make twenty frames for the south side of the tabernacle
【BBE】These are the boards needed for the house; twenty boards for the south side,
【ASV】And thou shalt make the boards for the tabernacle, twenty boards for the south side southward.
19 【和合本】在这二十块板底下要做四十个带卯的银座，两卯接这块板上的两榫，两卯接那块板上的两榫。
【吕振中】你要作四十个带卯的银座在这二十个框子底下；一个框子底下有两个卯来接它的两个榫；另一个框子底下也有两个卯来接它的两个榫。
【思高本】在二十块木板下边做四十个银卯座，每块木板下两个卯座，为安木板的两笋头。
【现代本】架底有四十个银座，每一骨架由两个银座支持着。
【KJV】And thou shalt make forty sockets of silver under the twenty boards; two sockets under one board for his two tenons, and two sockets under another board for his two tenons.
【NIV】and make forty silver bases to go under them-two bases for each frame, one under each projection.
【BBE】With forty silver bases under the twenty boards, two bases under every board to take its tongues.
【ASV】And thou shalt make forty sockets of silver under the twenty boards; two sockets under one board for its two tenons, and two sockets under another board for its two tenons.
【本会注释】
    四十个带卯的银座。这些带卯的座每个重一他连得（出38:27），或75磅6盎司（34.2公斤）每个卯都可以铸成一个边长略小于5.8英寸（14.7厘米）的立方体。“”这些“卯”被一个挨一个地安放在地上，形成一个板墙的连续不断的根基。北面的墙也需要四十个“卯”（出26:21），西面的墙需要16个，两间内室之间的柱子需要4个，或者说一共需要100个“卯”（出38:27）。按照某些注释家的解释，帐幕靠着这银的根基而被建立起来的事实预表了教会与世界的分离。它在这里没有永久的安息之地，但凭着信心等候着那“有根基的城，就是上帝所经营所建造的”（来11:10）。“我们在这里本没有常存的城，乃是寻求那将来的城”（来13:14）。
20 【和合本】帐幕第二面，就是北面，也要做板二十块
【吕振中】帐幕的第二边、就是北面、也要有二十框子，
【思高本】为帐棚的另一面，即北边，也应做二十块木板，
【现代本】幕的北面也要有二十个骨架
【KJV】And for the second side of the tabernacle on the north side there shall be twenty boards:
【NIV】For the other side, the north side of the tabernacle, make twenty frames
【BBE】And twenty boards for the second side of the house on the north,
【ASV】And for the second side of the tabernacle, on the north side, twenty boards,
21 【和合本】和带卯的银座四十个；这板底下有两卯，那板底下也有两卯。
【吕振中】和四十个带卯的银座；一个框子底下有两个卯，另一个框子底下也有两个卯。
【思高本】也做四十个银卯座，每块木板下两个卯座。
【现代本】和四十个银座，每一骨架底下两个银座。
【KJV】And their forty sockets of silver; two sockets under one board, and two sockets under another board.
【NIV】and forty silver bases-two under each frame.
【BBE】With their forty silver bases, two under every board.
【ASV】and their forty sockets of silver; two sockets under one board, and two sockets under another board.
22 【和合本】帐幕的后面，就是西面，要做板六块。
【吕振中】给帐幕后部、就是西面、你要作六个框子。
【思高本】为帐棚的后面，即西边，要做六块木板；
【现代本】要在幕的后部，就是幕的西面，立六个骨架；
【KJV】And for the sides of the tabernacle westward thou shalt make six boards.
【NIV】Make six frames for the far end, that is, the west end of the tabernacle,
【BBE】And six boards for the back of the House on the west,
【ASV】And for the hinder part of the tabernacle westward thou shalt make six boards.
23 【和合本】帐幕后面的拐角要做板两块。
【吕振中】给在后部帐幕的拐角、你要作两个框子。
【思高本】在帐棚后面的两角上，各做两块木板；
【现代本】角有两个骨架，
【KJV】And two boards shalt thou make for the corners of the tabernacle in the two sides.
【NIV】and make two frames for the corners at the far end.
【BBE】With two boards for the angles of the House at the back.
【ASV】And two boards shalt thou make for the corners of the tabernacle in the hinder part.
24 【和合本】板的下半截要双的，上半截要整的，直顶到第一个环子；两块都要这样做两个拐角。
【吕振中】在下头它们是双的，但是在上头、这一双却要跟第一个环合成一个∶它们两副都要这样、来做两个拐角。
【思高本】木板下端应是双的，直到上端第一环，都应是双的。两块木板都应这样做，形成两个角。
【现代本】两个骨架下端相连接，一直连到上端，成为一环。形成两角的两个骨架都是一样的做法。
【KJV】And they shall be coupled together beneath, and they shall be coupled together above the head of it unto one ring: thus shall it be for them both; they shall be for the two corners.
【NIV】At these two corners they must be double from the bottom all the way to the top, and fitted into a single ring; both shall be like that.
【BBE】The two are to be joined together at the base and at the top to one ring, forming the two angles.
【ASV】And they shall be double beneath, and in like manner they shall be entire unto the top thereof unto one ring: thus shall it be for them both; they shall be for the two corners.
25 【和合本】必有八块板和十六个带卯的银座；这板底下有两卯，那板底下也有两卯。
【吕振中】所以要有八个框子和十六个带卯的银座；一个框子底下有两个卯，另一个框子底下也有两个卯。
【思高本】所以共有八块木板，十六个银卯座，每块木板下两个卯座。
【现代本】一共要有八个骨架和十六个银座，每一个骨架底下各有两个银座。
【KJV】And they shall be eight boards, and their sockets of silver, sixteen sockets; two sockets under one board, and two sockets under another board.
【NIV】So there will be eight frames and sixteen silver bases-two under each frame.
【BBE】So there are to be eight boards, with their sixteen silver bases, two bases under every board.
【ASV】And there shall be eight boards, and their sockets of silver, sixteen sockets; two sockets under one board, and two sockets under another board.
26 【和合本】“你要用皂荚木作闩：为帐幕这面的板作五闩，
【吕振中】“你要用皂荚木作横木∶帐幕一边的框子要五根；
【思高本】再用皂荚木做横木：为帐棚的这一面木板做五根，
【现代本】“要用金合欢木做十五根横木；圣幕一边的骨架有五根横木，
【KJV】And thou shalt make bars of shittim wood; five for the boards of the one side of the tabernacle,
【NIV】Also make crossbars of acacia wood: five for the frames on one side of the tabernacle,
【BBE】And make rods of the same wood, five for the boards on the one side,
【ASV】And thou shalt make bars of acacia wood: five for the boards of the one side of the tabernacle,
【本会注释】
    闩。为了使扳子固定不动并使墙撑牢，两侧和西面都应各做“五闩”，其中的四个要被固定在扳上的“环”穿过。每面墙的第五个或中间的“闩”要穿过板的中心（见第28节）。每面墙上的四个可见的闩很可能是在帐幕的外边。
27 【和合本】为帐幕那面的板做五闩，又为帐幕后面的板做五闩。
【吕振中】帐幕另一边的框子也要五根横木；帐幕另一边、向西的、后部的框子、也要五根横木。
【思高本】为帐棚另一面木板，也做五根横木；为帐棚后面，即西边的木板，也做五根横木。
【现代本】另一边五根；幕的后部，就是幕的西面，也有五根。
【KJV】And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the side of the tabernacle, for the two sides westward.
【NIV】five for those on the other side, and five for the frames on the west, at the far end of the tabernacle.
【BBE】And five for the boards on the other side of the House, and five for the west side of the House at the back.
【ASV】and five bars for the boards of the other side of the tabernacle, and five bars for the boards of the side of the tabernacle, for the hinder part westward.
28 【和合本】板腰间的中闩要从这一头通到那一头。
【吕振中】在框子中段中横木要从这一头横串到那一头。
【思高本】在木板中间的那根横木，应从这头穿到那头。
【现代本】中间的横木安在骨架腰间，要从幕的一头通到另一头。
【KJV】And the middle bar in the midst of the boards shall reach from end to end.
【NIV】The center crossbar is to extend from end to end at the middle of the frames.
【BBE】And the middle rod is to go through the rings of all the boards from end to end.
【ASV】And the middle bar in the midst of the boards shall pass through from end to end.
29 【和合本】板要用金子包裹，又要做板上的金环套闩；闩也要用金子包裹。
【吕振中】框子要包金；它们的环要作金的、来做穿横木的所在；它们的横木也要包金。
【思高本】木板应包上金，穿横木的环子应是金做的，横木也包上金。
【现代本】要用金包裹骨架，并装上金环，好让横木穿过；横木也要用金包裹。
【KJV】And thou shalt overlay the boards with gold, and make their rings of gold for places for the bars: and thou shalt overlay the bars with gold.
【NIV】Overlay the frames with gold and make gold rings to hold the crossbars. Also overlay the crossbars with gold.
【BBE】And the boards are to be plated with gold, having gold rings for the rods to go through: and the rods are to be plated with gold.
【ASV】And thou shalt overlay the boards with gold, and make their rings of gold for places for the bars: and thou shalt overlay the bars with gold.
30 【和合本】要照着在山上指示你的样式立起帐幕。
【吕振中】你立起帐幕、要照你在山上蒙指示的模样。
【思高本】应依照在山上指示给你的式样，建造帐棚。
【现代本】要依照我在山上指示你的样式把圣幕竖立起来。
【KJV】And thou shalt rear up the tabernacle according to the fashion thereof which was shewed thee in the mount.
【NIV】Set up the tabernacle according to the plan shown you on the mountain.
【BBE】And you are to make the House from the design which you saw on the mountain.
【ASV】And thou shalt rear up the tabernacle according to the fashion thereof which hath been showed thee in the mount.
31 【和合本】“你要用蓝色、紫色、朱红色线，和捻的细麻织幔子，以巧匠的手工绣上基路伯。
【吕振中】“你要拿蓝紫色紫红色朱红色的线、和捻的麻丝、作帷帐，用巧设图案的作法制成的基路伯来作它。
【思高本】应用紫色、红色、朱红色的毛线和捻的细麻做帐幔，用绣工绣上革鲁宾。
【现代本】“要用麻纱和蓝色、紫色、深红色的毛线织成一幅帐幔，上面绣着基路伯图案。
【KJV】And thou shalt make a vail of blue, and purple, and scarlet, and fine twined linen of cunning work: with cherubims shall it be made:
【NIV】Make a curtain of blue, purple and scarlet yarn and finely twisted linen, with cherubim worked into it by a skilled craftsman.
【BBE】And you are to make a veil of the best linen, blue and purple and red, worked with designs of winged ones by a good workman:
【ASV】And thou shalt make a veil of blue, and purple, and scarlet, and fine twined linen: with cherubim the work of the skilful workman shall it be made.
【本会注释】
    幔子。这应与构成帐幕顶棚而墙壁之内罩的“十幅幔子”的材料和工艺一样（第1节）。这些幔子也同样要用银线和金线将基路伯的图案绣在其上（《祖知》第345页）。
32 【和合本】要把幔子挂在四根包金的皂荚木柱子上，柱子上当有金钩，柱子安在四个带卯的银座上。
【吕振中】你要把帷帐挂在四根包金的皂荚木柱子上；柱子有金钩；柱子安在四个带卯的银座上。
【思高本】将帐幔挂在四根包金的皂荚木柱子上；柱钉应是金的，柱子应安在四个银卯座上。
【现代本】要把这帐幔挂在四根用金合欢木制成的柱子上。柱子用金包裹，柱子上有金子，安在四个银座上。
【KJV】And thou shalt hang it upon four pillars of shittim wood overlaid with gold: their hooks shall be of gold, upon the four sockets of silver.
【NIV】Hang it with gold hooks on four posts of acacia wood overlaid with gold and standing on four silver bases.
【BBE】Hanging it by gold hooks from four pillars of wood, plated with gold and fixed in silver bases.
【ASV】And thou shalt hang it upon four pillars of acacia overlaid with gold; their hooks shall be of gold, upon four sockets of silver.
【本会注释】
    四根……柱子。“幔子”（第31节）要“挂在四根……柱子上”。“帐幕的门帘”被吊在“五根柱子”上（第36,37节）。内部的幔子没有一直延伸到屋顶，而使得那在施恩座上显现出来的上帝的荣光可以在圣所只能感被部分地看到（《祖知》第353页）。四根柱子上有金的“钩子”，这些柱子和墙上的扳子一样被安放在“带卯的银座”上（第15,19节）。
33 【和合本】要使幔子垂在钩子下，把法柜抬进幔子内；这幔子要将圣所和至圣所隔开。
【吕振中】你挂帷帐要在钩子底下，把法柜抬进帷帐以内那里，这帷帐就给你们将圣所和至圣所分开。
【思高本】帐幔悬在钩上；将约柜抬到面即帐幔后面：这样帐幔给你们隔成圣所和至圣所。
【现代本】要把帐幔挂在圣幕顶上那一列子上，把存放两块石版的约柜安置在帐幔后面。这幅帐幔把圣所和至圣所隔开。
【KJV】And thou shalt hang up the vail under the taches, that thou mayest bring in thither within the vail the ark of the testimony: and the vail shall divide unto you between the holy place and the most holy.
【NIV】Hang the curtain from the clasps and place the ark of the Testimony behind the curtain. The curtain will separate the Holy Place from the Most Holy Place.
【BBE】And you are to put up the veil under the hooks, and put inside it the ark of the law: the veil is to be a division between the holy place and the most holy.
【ASV】And thou shalt hang up the veil under the clasps, and shalt bring in thither within the veil the ark of the testimony: and the veil shall separate unto you between the holy place and the most holy.
【本会注释】
    钩子。“钩子”乃是 支撑幔子的扣环或扣子。大祭司只一年一次，在赎罪日进入那使圣所与至圣所分开的幔子（利16；来9:7）。“常献”之崇事的各个部分都是在幔子前，或在圣所中进行的。
34 【和合本】又要把施恩座安在至圣所内的法柜上，
【吕振中】你要把除罪盖安在至圣所内的法柜上。
【思高本】将赎罪盖安在至圣所内的约柜上。
【现代本】要把盖安在约柜上面，
【KJV】And thou shalt put the mercy seat upon the ark of the testimony in the most holy place.
【NIV】Put the atonement cover on the ark of the Testimony in the Most Holy Place.
【BBE】You are to put the cover on the ark of the law, inside the most holy place.
【ASV】And thou shalt put the mercy-seat upon the ark of the testimony in the most holy place.
35 【和合本】把桌子安在幔子外帐幕的北面；把灯台安在帐幕的南面，彼此相对。
【吕振中】把桌子放在帷帐外，把灯台放在帐幕的南边，和桌子彼此相对；桌子要安在帐幕的北边。
【思高本】将供桌放在帐幔外边；将灯台安置在帐棚的南边，对着供桌，所以应把供桌放在北边。
【现代本】把桌子放在至圣所外圣幕的北面，把灯台安置在圣幕的南面。
【KJV】And thou shalt set the table without the vail, and the candlestick over against the table on the side of the tabernacle toward the south: and thou shalt put the table on the north side.
【NIV】Place the table outside the curtain on the north side of the tabernacle and put the lampstand opposite it on the south side.
【BBE】And outside the veil you are to put the table, and the support for the lights opposite the table on the south side of the House; and the table is to be on the north side.
【ASV】And thou shalt set the table without the veil, and the candlestick over against the table on the side of the tabernacle toward the south: and thou shalt put the table on the north side.
36 【和合本】“你要拿蓝色、紫色、朱红色线，和捻的细麻，用绣花的手工织帐幕的门帘。
【吕振中】“你要给帐棚的出入处作个帘子，拿蓝紫色紫红色朱红色的线和捻的麻丝、用刺绣的方法来作。
【思高本】再用紫色、红色、朱红色的毛线和捻的细麻，编织会幕的门。
【现代本】“要用麻纱和蓝色、紫色、深红色的毛线为圣幕的进口做一幅门帘，上面有刺绣。
【KJV】And thou shalt make an hanging for the door of the tent, of blue, and purple, and scarlet, and fine twined linen, wrought with needlework.
【NIV】For the entrance to the tent make a curtain of blue, purple and scarlet yarn and finely twisted linen-the work of an embroiderer.
【BBE】And you are to make a curtain for the doorway of the Tent, of the best linen with needlework of blue and purple and red.
【ASV】And thou shalt make a screen for the door of the Tent, of blue, and purple, and scarlet, and fine twined linen, the work of the embroiderer.
【本会注释】
    帘。这个“帘”或幕遮盖了帐幕的东面，或前面。有些圣经学者相信这个帘子可能可以按照人们的需要而升降。
37 【和合本】要用皂荚木为帘子做五根柱子，用金子包裹。柱子上当有金钩；又要为柱子用铜铸造五个带卯的座。”
【吕振中】要用皂荚木给帘子作五根柱子，用金包上，柱子上的钩子要金的；你也要给柱子铸造五个带卯的铜座。
【思高本】为挂门应做五根皂荚木柱子，包上金，柱钉应是金的；为柱子再铸五个铜卯座。
【现代本】要用金合欢木为门帘做五根柱子，用金包裹，上面有金子；又要为柱子造五个铜座。”
【KJV】And thou shalt make for the hanging five pillars of shittim wood, and overlay them with gold, and their hooks shall be of gold: and thou shalt cast five sockets of brass for them.
【NIV】Make gold hooks for this curtain and five posts of acacia wood overlaid with gold. And cast five bronze bases for them.
【BBE】And make five pillars for the curtain, of hard wood plated with gold; their hooks are to be of gold and their bases of brass
【ASV】And thou shalt make for the screen five pillars of acacia, and overlay them with gold: their hooks shall be of gold: and thou shalt cast five sockets of brass for them.
【本会注释】
    五根柱子。人们对于帐幕的顶棚是平的还是人字形的存在着一些分歧。更多的证据证明顶棚很可能是平的：
    1.外层的罩棚（第8节）长30肘，这是提供一个平顶并向两边下垂作为遮掩包金墙板的罩棚做需的准确长度。人字形的顶棚将增加覆盖棚顶所需的长度，相应地缩短了覆盖两侧的剩余长度。这样，包金板的底部将或多或少地被露在外面。但金子却是留作建筑物的内饰用的。内层的幔子比盖在其外面的三层幔子短两肘的事实暗示着外层的幔子是用来保护它的，而且它们可能紧贴在地上。
    2.圣经中没有提到横梁，也没有暗示对横梁的使用。另外，圣经中没有任何证据表明五根“柱子”的长度各不相同。
    3.圣经中没有提到遮盖人字形顶棚呈三角形的两端的方法，这两端被敞开不关是极不可能的。附带地，分割圣所与至圣所的幔子没有延伸到屋顶（《祖知》第353页），以便使那从舍吉拿发出的荣光可以从圣所的头一间里在其上被部分地看见。
    4.帐幕是一个临时性的、可移动的建筑，专为在旷野飘流时的使用而设计的。此建筑要一直使用到一个更永久性的建筑物在应许之地被建立时为止。在干燥的旷野中极少的降雨量不会使平顶成为一种不便。
    因此，我们虽然没有直接的证据，但棚顶却似乎很有可能是平的。显示人字形顶棚的帐幕示意图乃是以艺术家的想象为依据的。

怀爱伦的注释

1-37《祖知》第347, 348页
1 《善》第412页；《祖知》第347页；《赎》第154页
7, 14 《善》第412页；《祖知》第347页
31, 33 《祖知》第347页；《赎》第154页
33 《善》第412页
34, 35 《祖知》第348页
36 《祖知》第347页


第 27 章

【本会注释】
1 燔祭坛和相关的器具。
9 帐幕的院子被帷子和柱子所包围。
18 院子的尺寸。
20 点灯的油。

造祭坛的规定
1 【和合本】“你要用皂荚木做坛。这坛要四方的，长五肘，宽五肘，高三肘。
【吕振中】“你要用皂荚木作坛。这坛要四方的，长五肘，宽五肘，高三肘。
【思高本】应用皂荚木做一祭坛：长五肘，宽五肘，祭坛为方形，高叁肘。
【现代本】“要用金合欢木造祭坛。坛是四方的，长两公尺两公寸，宽两公尺两公寸，高一公尺三公寸。
【KJV】And thou shalt make an altar of shittim wood, five cubits long, and five cubits broad; the altar shall be foursquare: and the height thereof shall be three cubits.
【NIV】Build an altar of acacia wood, three cubits high; it is to be square, five cubits long and five cubits wide.
【BBE】And make an altar of hard wood, a square altar, five cubits long, five cubits wide and three cubits high.
【ASV】And thou shalt make the altar of acacia wood, five cubits long, and five cubits broad; the altar shall be foursquare: and the height thereof shall be three cubits.
【本会注释】
    坛。希伯来原文为“那坛”（译者注：带定冠词的坛字）。坛的尺寸大约是7英尺4英寸（2.22米）边长的正方形，高4英尺5英寸（1.33米）。古神庙的周围通常有开阔的地方用以献祭，以便使烟可以随时排走。和对帐幕本身的记载一样，器具被首先描述，坛现在也在院子之前被描述。这实际上更象是一个坛的框架而不是一个坛（第8节）。古代的坛通常都是方的，和这里一样（见代下4:1），或圆的。
    燔祭坛以及燔祭所流的血，象征着人类借着基督替罪的牺牲而得以赎罪的伟大福音真理（赛53:4-7,10；徒20:28；弗1:5-7；来13:10-12；彼前1:18,19；启5:9）。此坛在院子门口特有的位置标志着，罪人首先的需要就是用基督的宝血将他的罪洗掉（见来9:13,14；约壹1:7；启7:14），而且在完成此事之前他休想来敬拜上帝，甚或进入到祂的临格当中（来9:22）。坛先见证了人的有罪以及他对赎罪与和好的需要，然后向他保证说这些都已经被办到了（约1:29；罗5:10；林后5:18,19；西1:20）。
2 【和合本】要在坛的四拐角上做四个角，与坛接连一块，用铜把坛包裹。
【吕振中】要在坛的四拐角上作四个角，与坛接连一块，用铜把坛包裹。
【思高本】在祭坛四角上做四翘角，四翘角应由祭坛突出，祭坛要包上铜。
【现代本】要在坛的四角上做凸起的角，跟坛连成一整块，并用铜包裹。
【KJV】And thou shalt make the horns of it upon the four corners thereof: his horns shall be of the same: and thou shalt overlay it with brass.
【NIV】Make a horn at each of the four corners, so that the horns and the altar are of one piece, and overlay the altar with bronze.
【BBE】Put horns at the four angles of it, made of the same, plating it all with brass.
【ASV】And thou shalt make the horns of it upon the four corners thereof; the horns thereof shall be of one piece with it: and thou shalt overlay it with brass.
【本会注释】
    四个角。就是“它的角”。这些角是从坛上面的四个拐角突出来的。“接连一块”的话语表明角是坛本身的一部分，而不是附加的。祭司要用他那蘸在赎罪祭之血中的手指摸这些角（出29:12；利8:15；9:9；16:18）。等候牺牲的祭牲有时被栓在它们上面（诗118:27）。寻求避难所的罪犯有时会抓住它们（王上1:50,51；2:28）。先知哈巴谷在他对我们被钉十字架的主形象的描绘中（哈3:4），他看见“角从他手里出来”（译者注：按原文直译）；“在”基督手里的钉痕中“藏着他的能力”。
    原文qeren，“角”，起初被用来指动物的犄角（申33:17）。由于有角的动物经常用它们来攻击其他动物，所以角便成了力量和能力的象征（撒上2:1,10；诗75:10；112:9等）。大卫就是以这种意义而称上帝为“拯救我的角”的（撒下22:3；诗18:2；路1:69）。“角”一词也象征着上帝选民的力量和能力（诗148:14；结29:21等）。因此，“角”成了民族能力的象征，通常被先知以这种意义所使用（耶48:25；但8:3；7:11；启12:3等）。
3 【和合本】要做盆，收去坛上的灰，又做铲子、盘子、肉锸子、火鼎；坛上一切的器具都用铜做。
【吕振中】要作盆，收去坛上的灰，又作铲子、盘子、肉锸子、火鼎；坛上一切的器具都用铜作。
【思高本】再做收灰的盆、、盘、肉叉和火盆：这一切用具都应是铜做的。
【现代本】要做收灰的盘子，又做铲子、碗、肉叉、火鼎；这些器具都要用铜铸造。
【KJV】And thou shalt make his pans to receive his ashes, and his shovels, and his basons, and his fleshhooks, and his firepans: all the vessels thereof thou shalt make of brass.
【NIV】Make all its utensils of bronze-its pots to remove the ashes, and its shovels, sprinkling bowls, meat forks and firepans.
【BBE】And make all its vessels, the baskets for taking away the dust of the fire, the spades and basins and meat-hooks and fire-trays, of brass.
【ASV】And thou shalt make its pots to take away its ashes, and its shovels, and its basins, and its flesh-hooks, and its firepans: all the vessels thereof thou shalt make of brass.
【本会注释】
    盆。“铲子”是用来从坛上清除灰并将它们放在“盆”里的。“盘子”是用来接祭牲之血的器皿，血就是从其中被倒在坛上的。“肉锸子”是尖端分三叉的叉子（撒上2:13），用来将祭牲被切成的肉块排列在坛上。“火鼎”是用来将燃烧的灰烬从坛上取走的。
    铜。就是青铜，一种铜和锡的合金。当时人们还不知道由铜和锌制成的黄铜。
4 【和合本】要为坛做一个铜网，在网的四角上做四个铜环，
【吕振中】要为坛作一个铜网，在网的四角上作四个铜环，
【思高本】为祭坛要做一架铜格子，好像网的制法，在网的四角上安上四个铜环，
【现代本】要为祭坛造一个铜网，四角有四个扛抬用的铜环。
【KJV】And thou shalt make for it a grate of network of brass; and upon the net shalt thou make four brasen rings in the four corners thereof.
【NIV】Make a grating for it, a bronze network, and make a bronze ring at each of the four corners of the network.
【BBE】And make a network of brass, with four brass rings at its four angles.
【ASV】And thou shalt make for it a grating of network of brass: and upon the net shalt thou make four brazen rings in the four corners thereof.
【本会注释】
    网。一个沉重的青铜炉架被安装在坛底部和顶部之间一半的地方（第5节）。在青铜炉架的四角系有环，用来抬坛的包铜的杠要穿过这些环而被安放在那里（第6,7节）。
5 【和合本】把网安在坛四面的围腰板以下，使网从下达到坛的半腰。
【吕振中】把网安在坛四面的围腰框子以下，使网从下达到坛的半腰。
【思高本】将网安在坛下方的围腰下，直到祭坛半腰。
【现代本】要把网张在祭坛的腰围下，向上伸到坛的腰部。
【KJV】And thou shalt put it under the compass of the altar beneath, that the net may be even to the midst of the altar.
【NIV】Put it under the ledge of the altar so that it is halfway up the altar.
【BBE】And put the network under the shelf round the altar so that the net comes half-way up the altar.
【ASV】And thou shalt put it under the ledge round the altar beneath, that the net may reach halfway up the altar.
【本会注释】
    围腰板。可能是一个协助祭司将祭物放在坛上平而窄的架子，大约位于坛的顶部。
6 【和合本】又要用皂荚木为坛做杠，用铜包裹。
【吕振中】又要用皂荚木为坛作杠，用铜包裹。
【思高本】再为祭坛做两根扛，杠是皂荚木的，包上铜。
【现代本】要用金合欢木做祭坛的杠子，用铜包裹，
【KJV】And thou shalt make staves for the altar, staves of shittim wood, and overlay them with brass.
【NIV】Make poles of acacia wood for the altar and overlay them with bronze.
【BBE】And make rods for the altar, of hard wood, plated with brass.
【ASV】And thou shalt make staves for the altar, staves of acacia wood, and overlay them with brass.
7 【和合本】这杠要穿在坛两旁的环子内，用以抬坛。
【吕振中】这杠要穿在坛两旁的环子内，用以抬坛。
【思高本】杠应穿在环子内；抬祭坛时，杠常在祭坛两边。
【现代本】扛抬时把杠穿进两边的环子。
【KJV】And the staves shall be put into the rings, and the staves shall be upon the two sides of the altar, to bear it.
【NIV】The poles are to be inserted into the rings so they will be on two sides of the altar when it is carried.
【BBE】And put the rods through the rings at the two opposite sides of the altar, for lifting it.
【ASV】And the staves thereof shall be put into the rings, and the staves shall be upon the two sides of the altar, in bearing it.
8 【和合本】要用板做坛，坛是空的，都照着在山上指示你的样式做。”
【吕振中】要用框子作坛，坛是空的，都照着在山上指示你的样式作。”
【思高本】祭坛应用木板做成，中心是空的。在山上怎样指示了给你，就怎样去做。
【现代本】要用木板造祭坛；坛的中心是空的。你要按照我在山上指示的样式做。”
【KJV】Hollow with boards shalt thou make it: as it was shewed thee in the mount, so shall they make it.
【NIV】Make the altar hollow, out of boards. It is to be made just as you were shown on the mountain.
【BBE】The altar is to be hollow, boarded in with wood; make it from the design which you saw on the mountain.
【ASV】Hollow with planks shalt thou make it: as it hath been showed thee in the mount, so shall they make it.

会幕的周围
9 【和合本】“你要做帐幕的院子。院子的南面要用捻的细麻做帷子，长一百肘。
【吕振中】“你要作帐幕的院子。院子的南面要用捻的细麻作帷子，长一百肘。
【思高本】应做帐棚的庭院：为向阳的一面，即南面，用捻的细麻做庭院的帷幔；这一面长一百肘。
【现代本】“要用麻纱织成的帷幔为上主的圣幕造围栏，作为院子。南边的帷幔长四十四公尺，
【KJV】And thou shalt make the court of the tabernacle: for the south side southward there shall be hangings for the court of fine twined linen of an hundred cubits long for one side:
【NIV】Make a courtyard for the tabernacle. The south side shall be a hundred cubits long and is to have curtains of finely twisted linen,
【BBE】And let there be an open space round the House, with hangings for its south side of the best linen, a hundred cubits long.
【ASV】And thou shalt make the court of the tabernacle: for the south side southward there shall be hangings for the court of fine twined linen a hundred cubits long for one side:
【本会注释】
    院子。院子的南面和北面要用细麻的“帷子”或幔子围起来。院子的长度约为146英尺（44.45米）。
10 【和合本】帷子的柱子要二十根，带卯的铜座二十个。柱子上的钩子和杆子都要用银子做。
【吕振中】帷子的柱子要二十根，带卯的铜座二十个。柱子上的钩子和杆子都要用银子作。
【思高本】柱子二十根，铜卯座二十个，柱钩和横棍是银的。
【现代本】由二十根有座的铜柱支架着，柱子上的子和杆是用银造的。
【KJV】And the twenty pillars thereof and their twenty sockets shall be of brass; the hooks of the pillars and their fillets shall be of silver.
【NIV】with twenty posts and twenty bronze bases and with silver hooks and bands on the posts.
【BBE】Their twenty pillars and their twenty bases are to be of brass; the hooks of the pillars and their bands are to be of silver.
【ASV】and the pillars thereof shall be twenty, and their sockets twenty, of brass; the hooks of the pillars and their fillets shall be of silver.
11 【和合本】北面也当有帷子，长一百肘，帷子的柱子二十根，带卯的铜座二十个。柱子上的钩子和杆子都要用银子做。
【吕振中】北面也当有帷子，长一百肘，帷子的柱子二十根，带卯的铜座二十个。柱子上的钩子和杆子都要用银子作。
【思高本】为北面也是一样：帐幔长一百肘，柱子二十根，铜卯座二十个，柱钩和横棍是银的。
【现代本】北边的帷幔也是一样，长四十四公尺，由二十根有座的铜柱支架着，柱子上的子和杆是用银造的。
【KJV】And likewise for the north side in length there shall be hangings of an hundred cubits long, and his twenty pillars and their twenty sockets of brass; the hooks of the pillars and their fillets of silver.
【NIV】The north side shall also be a hundred cubits long and is to have curtains, with twenty posts and twenty bronze bases and with silver hooks and bands on the posts.
【BBE】And on the north side in the same way, hangings a hundred cubits long, with twenty pillars of brass on bases of brass; their hooks and their bands are to be of silver.
【ASV】And likewise for the north side in length there shall be hangings a hundred cubits long, and the pillars thereof twenty, and their sockets twenty, of brass; the hooks of the pillars, and their fillets, of silver.
12 【和合本】院子的西面当有帷子，宽五十肘，帷子的柱子十根，带卯的座十个。
【吕振中】院子的西面当有帷子，宽五十肘，帷子的柱子十根，带卯的座十个。
【思高本】庭院的西面，帷幔宽五十肘，柱子十根，卯座十个。
【现代本】西边的帷幔长二十二公尺，有十根带座的柱子。
【KJV】And for the breadth of the court on the west side shall be hangings of fifty cubits: their pillars ten, and their sockets ten.
【NIV】The west end of the courtyard shall be fifty cubits wide and have curtains, with ten posts and ten bases.
【BBE】And for the open space on the west side, the hangings are to be fifty cubits wide, with ten pillars and ten bases;
【ASV】And for the breadth of the court on the west side shall be hangings of fifty cubits; their pillars ten, and their sockets ten.
【本会注释】
    西面。院子这面的幔子是南北面的一半长，或约为73英尺（22.23米）。因此，院子的形状是长方形。
13 【和合本】院子的东面要宽五十肘。
【吕振中】院子的东面要宽五十肘。
【思高本】庭院的前面即东面，宽五十肘；
【现代本】在东边，院子的进口处，帷幔也是二十二公尺宽。
【KJV】And the breadth of the court on the east side eastward shall be fifty cubits.
【NIV】On the east end, toward the sunrise, the courtyard shall also be fifty cubits wide.
【BBE】And on the east side the space is to be fifty cubits wide.
【ASV】And the breadth of the court on the east side eastward shall be fifty cubits.
14 【和合本】门这边的帷子要十五肘，帷子的柱子三根，带卯的座三个。
【吕振中】门这边的帷子要十五肘，帷子的柱子三根，带卯的座三个。
【思高本】这一边帷幔十五肘，柱子叁根，卯座叁个；
【现代本】进口的两边都要有六公尺六公寸宽的帷幔，由三根有座的柱子支架着。
【KJV】The hangings of one side of the gate shall be fifteen cubits: their pillars three, and their sockets three.
【NIV】Curtains fifteen cubits long are to be on one side of the entrance, with three posts and three bases,
【BBE】On the one side of the doorway will be hangings fifteen cubits long, with three pillars and three bases;
【ASV】The hangings for the one side of the gate shall be fifteen cubits; their pillars three, and their sockets three.
15 【和合本】门那边的帷子也要十五肘，帷子的柱子三根，带卯的座三个。
【吕振中】门那边的帷子也要十五肘，帷子的柱子三根，带卯的座三个。
【思高本】另一边帷幔也十五肘，柱子叁根，卯座叁个。
【现代本】－
【KJV】And on the other side shall be hangings fifteen cubits: their pillars three, and their sockets three.
【NIV】and curtains fifteen cubits long are to be on the other side, with three posts and three bases.
【BBE】And on the other side, hangings fifteen cubits long, with three pillars and three bases.
【ASV】And for the other side shall be hangings of fifteen cubits; their pillars three, and their sockets three.
16 【和合本】院子的门当有帘子，长二十肘，要拿蓝色、紫色、朱红色线，和捻的细麻，用绣花的手工织成，柱子四根，带卯的座四个。
【吕振中】院子的门当有帘子，长二十肘，要拿蓝色、紫色、朱红色线，和捻的细麻，用绣花的手工织成，柱子四根，带卯的座四个。
【思高本】庭院的大门：门宽二十肘，是用紫色、红色、朱红色的毛线和捻的细麻织成的：柱子四根，卯座四个。
【现代本】院子的门要有九公尺长的门帘，用麻纱和蓝色、紫色、深红色的毛线织成，有刺绣，由四根有座的柱子支架着。
【KJV】And for the gate of the court shall be an hanging of twenty cubits, of blue, and purple, and scarlet, and fine twined linen, wrought with needlework: and their pillars shall be four, and their sockets four.
【NIV】For the entrance to the courtyard, provide a curtain twenty cubits long, of blue, purple and scarlet yarn and finely twisted linen-the work of an embroiderer-with four posts and four bases.
【BBE】And across the doorway, a veil of twenty cubits of the best linen, made of needlework of blue and purple and red, with four pillars and four bases.
【ASV】And for the gate of the court shall be a screen of twenty cubits, of blue, and purple, and scarlet, and fine twined linen, the work of the embroiderer; their pillars four, and their sockets four.
【本会注释】
    院子的门。院子东面的中间有一个“帘子”或幕，长度约为29英尺4英寸（8米）。此门的两边有长度约为21英尺10英寸（6.65米）的“帷子”，帷子的材料与分割内室的“幔子”以及“罩棚的门帘”的材料相同（出26:33,36）。
17 【和合本】院子四围一切的柱子都要用银杆连络，柱子上的钩子要用银做，带卯的座要用铜做。
【吕振中】院子四围一切的柱子都要用银杆连络，柱子上的钩子要用银作，带卯的座要用铜作。
【思高本】庭院所有的柱子，周围用银横棍连贯起来；所有的钩子是银的，卯座是铜的。
【现代本】院子四围的柱子都要用银杆连着，柱子上的子要用银造，柱座用铜造。
【KJV】All the pillars round about the court shall be filleted with silver; their hooks shall be of silver, and their sockets of brass.
【NIV】All the posts around the courtyard are to have silver bands and hooks, and bronze bases.
【BBE】All the pillars round the open space are to have silver bands, with hooks of silver and bases of brass.
【ASV】All the pillars of the court round about shall be filleted with silver; their hooks of silver, and their sockets of brass.
【本会注释】
    一切的柱子。用来支撑围院子之“帷子”的柱子一共有60根，或每隔7英尺4英寸（3.46米）就有一根柱子。“柱子”可能是用包铜的洋槐木制成的，被安在铜的“卯”或座中（第10节）。这些“卯”的重量没有被说明，但每个卯一定比一他连得小几分（见出38:29-31）。
18 【和合本】院子要长一百肘，宽五十肘，高五肘，帷子要用捻的细麻做，带卯的座要用铜做。
【吕振中】院子要长一百肘，宽五十肘，高五肘，帷子要用捻的细麻作，带卯的座要用铜作。
【思高本】庭院长一百肘，宽五十肘，高五肘；帷幔是细麻捻的，卯座是铜的。
【现代本】院子要长四十四公尺，宽二十二公尺，高两公尺两公寸。帷幔要用麻纱做，柱座用铜造。
【KJV】The length of the court shall be an hundred cubits, and the breadth fifty every where, and the height five cubits of fine twined linen, and their sockets of brass.
【NIV】The courtyard shall be a hundred cubits long and fifty cubits wide, with curtains of finely twisted linen five cubits high, and with bronze bases.
【BBE】The open space is to be a hundred cubits long, fifty cubits wide, with sides five cubits high, curtained with the best linen, with bases of brass.
【ASV】The length of the court shall be a hundred cubits, and the breadth fifty every where, and the height five cubits, of fine twined linen, and their sockets of brass.
【本会注释】
    高。院子周围“帷子”的高度是5肘，或约为7英尺4英寸（3.46米）。这是帐幕高度的一半，因此帐幕可以被清楚地从院外被看见（《祖知》第347页）。只有祭司和利未人才能在院子里自由活动。这院子象征了人类从世界到上帝之发展过程的第一阶段。燔祭坛上的赎罪祭和洗濯盆（出30:18）在人类与上帝的交往之前。
19 【和合本】帐幕各样用处的器具，并帐幕一切的橛子，和院子里一切的橛子，都要用铜做。”
【吕振中】帐幕各样用处的器具，跟帐幕一切的橛子，和院子里一切的橛子，都要用铜作。”
【思高本】帐棚内凡是敬礼用的一切器物，帐棚和庭院的一切橛子，都是铜的。
【现代本】圣幕里各样的器具，圣幕和围院子所用的栓都要用铜铸造。”
【KJV】All the vessels of the tabernacle in all the service thereof, and all the pins thereof, and all the pins of the court, shall be of brass.
【NIV】All the other articles used in the service of the tabernacle, whatever their function, including all the tent pegs for it and those for the courtyard, are to be of bronze.
【BBE】All the instruments for the work of the House, and all its nails, and the nails of the open space are to be of brass.
【ASV】All the instruments of the tabernacle in all the service thereof, and all the pins thereof, and all the pins of the court, shall be of brass.
【本会注释】
    器具。与圣所崇事有关的器具一定有许多，其中之一就是盆（出30:18）。“橛子”就是桩子或帐篷桩，用以使帐幕的盖子拉紧并使“柱子”或杆子固定不动。这些较小的零件在支搭帐幕的时候起着重要的作用。它们可能无法与帐幕的两间内室中的器具和燔祭坛相媲美；但若没有它们，祭司的事奉便将无法进行。它们就象上帝一直安置“在教会”里的“帮助人的”一样不可缺少（林前12:28）。

燃灯的条例
20 【和合本】“你要吩咐以色列人，把那为点灯捣成的清橄榄油拿来给你，使灯常常点着。
【吕振中】“你要吩咐以色列人，把那为点灯捣成的清橄榄油拿来给你，使灯常常点着。
【思高本】你应吩咐以色列子民，叫他们把榨得的橄榄清油给你送来，为点灯用，好使灯时常点着。
【现代本】“要吩咐以色列人民把最好的橄榄油拿来给你，作点灯之用，好使灯经常亮着。
【KJV】And thou shalt command the children of Israel, that they bring thee pure oil olive beaten for the light, to cause the lamp to burn always.
【NIV】Command the Israelites to bring you clear oil of pressed olives for the light so that the lamps may be kept burning.
【BBE】Give orders to the children of Israel to give you clear olive oil for the lights, so that a light may be burning there at all times.
【ASV】And thou shalt command the children of Israel, that they bring unto thee pure olive oil beaten for the light, to cause a lamp to burn continually.
【本会注释】
    清橄榄油。这是用在研钵中“捣成”或舂烂的，而不是在磨房中碾碎的生橄榄制成的。
    常常点着。七盏灯永远也不可同时熄灭，而要昼夜不停地点着（《祖知》第348页），除了当帐幕在从一个营地转移到令一个营地时才会熄灭。灯被昼夜地得到护理（出30:7,8）。
21 【和合本】在会幕中法柜前的幔外，亚伦和他的儿子，从晚上到早晨，要在耶和华面前经理这灯。这要作以色列人世世代代永远的定例。”
【吕振中】在会幕中法柜前的幔外，亚伦和他的儿子，从晚上到早晨，要在永恒主面前经理这灯。这要作以色列人世世代代永远的条例。”
【思高本】在会幕内，在约柜前的帐幔外，亚郎和他的子孙应使这灯，由晚上到早晨，常在上主前点燃：这是以色列子民世世代代当守的常例。
【现代本】亚伦和他的子孙要在圣幕内、约柜前的帐幔外点上灯。这灯要在我面前从晚上到早晨都亮着。以色列人民和他们的子孙必须永远谨守这命令。”
【KJV】In the tabernacle of the congregation without the vail, which is before the testimony, Aaron and his sons shall order it from evening to morning before the LORD: it shall be a statute for ever unto their generations on the behalf of the children of Israel.
【NIV】In the Tent of Meeting, outside the curtain that is in front of the Testimony, Aaron and his sons are to keep the lamps burning before the Lord from evening till morning. This is to be a lasting ordinance among the Israelites for the generations to come.
【BBE】Let Aaron and his sons put this in order, evening and morning, before the Lord, inside the Tent of meeting, outside the veil which is before the ark; this is to be an order for ever, from generation to generation, to be kept by the children of Israel.
【ASV】In the tent of meeting, without the veil which is before the testimony, Aaron and his sons shall keep it in order from evening to morning before Jehovah: it shall be a statue for ever throughout their generations on the behalf of the children of Israel.
【本会注释】
    会幕。直译为“聚会棚”（英文RSV版）。上帝就是在这里与摩西相会的（出25:22），百姓也是在这里聚集与上帝相会的（出29:42；民10:3）。
    在……法前。就是在盛“法版”或包含十条诫命之石版的约柜前（出31:18；32:15,16）。
    从晚上到早晨。人们应予以特殊的照料以确保灯不会在夜间熄灭。由于“这要作……永远的定例”的吩咐在《出埃及记》中并不经常出现，所以此吩咐的使用一定标志着这是特别重要的条款。“长明灯”（见利24:2）是对那位在祂里面“毫无黑暗”之主的不朽记念（约壹1:5）。教会也当如此，应永远是“世上的光”（太5:14）。其光永不可熄灭（见约3:19-21）。圣所中的“长明灯”象征了那“真光”、“人的光”（约1:4-9；《历》第464页）。它也指向了圣经，就是我们脚前的灯（诗119:105；赛40:8）。橄榄油乃是圣灵的一种预表，因为圣灵是属灵照明的源头和工具（亚4:2-6；徒2:1-4）。
    上帝的目的乃是要叫以色列人成为他们周围各民族的光（《路》第286页）。犹太人曾有的“长处”，“第一是上帝的圣言交托他们”（罗3:1,2）──就是先知预言那永生之道来临的话语，这道就是那“照亮一切生在世上的人”的“真光”（亚4:1-4；约1:9；《历》第463页）。

怀爱伦的注释

1-19《祖知》第347页
20 《证》第九册第248页


第 28 章

【本会注释】
1 亚伦和他的儿子被分别出来作祭司的职分。
2 圣衣被指定。
6 以弗得。
15 带有十二块宝石的胸牌。
30 乌陵和土明。
31 带有石榴和铃铛的以弗得外袍。
36 面牌。
39 织成的内袍。
40 亚伦儿子的衣服。

制祭司圣服的规定
1 【和合本】“你要从以色列人中，使你的哥哥亚伦和他的儿子拿答、亚比户、以利亚撒、以他玛一同就近你，给我供祭司的职分。
【吕振中】“你要从以色列人中使你哥哥亚伦和他的儿子拿答、亚比户、以利亚撒、以他玛跟他一同走近来到你这里作祭司来事奉我。
【思高本】你应从以色列子民中叫你的哥哥亚郎同他的儿子们，即亚郎和他的儿子，纳达布、阿彼胡、厄肋阿匝尔和衣塔玛尔，一起来到你前，立他们作我的司祭。
【现代本】“你要从以色列人当中选召你哥哥亚伦和他的儿子拿答、亚比户、以利亚撒、以他玛，立他们作祭司来事奉我。
【KJV】And take thou unto thee Aaron thy brother, and his sons with him, from among the children of Israel, that he may minister unto me in the priest's office, even Aaron, Nadab and Abihu, Eleazar and Ithamar, Aaron's sons.
【NIV】Have Aaron your brother brought to you from among the Israelites, along with his sons Nadab and Abihu, Eleazar and Ithamar, so they may serve me as priests.
【BBE】Now let Aaron your brother, and his sons with him, come near from among the children of Israel, so that they may be my priests, even Aaron, and Nadab, Abihu, Eleazar, and Ithamar, his sons.
【ASV】And bring thou near unto thee Aaron thy brother, and his sons with him, from among the children of Israel, that he may minister unto me in the priest's office, even Aaron, Nadab and Abihu, Eleazar and Ithamar, Aaron's sons.
【本会注释】
    你要……使……就近你。直译为“使……就近你”（译者注：英文KJV版中为主动句，“你要将……带到你这里来”）。在此之前，摩西一直是上帝与百姓之间交流的唯一媒介。一些原本属于他的任务现在要被赋予他哥哥亚伦和他哥哥的儿子们。作为最谦和的人（民12:3），摩西欣然地交出了他的特权，从而表现出了一种高贵和似神的品格（利8:1-30；参约3:30）。他意识到随着律法的颁布，民中需要一种单独的祭司职分；帐幕的建成也提出了这样的要求。随着上帝律法的口头宣布，人们也增强了对罪的意识（罗3:20；7:9）。这就要求一种祭司的职分在罪人与神圣的上帝之间的调和（见来2:17；5:1-3），作为圣的与不圣的之间的联结。另外，盟约也使以色列人成为一个“祭司的国度”（出19:5,6），这种对此民族作祭司的呼召应正式地以亚伦的全家作为百姓的代表而得以表现（民3:12；8:17,18）。上帝设立帐幕的愿望乃是使祂可以“住在”其百姓当中（出25:8），但只有那些被分别为圣作为代表百姓之祭司的人才可以接近那在圣所里的神圣存在。因此，当大祭司替百姓向上帝代求时，他是以他们的名义而如此做的。
    拿答、亚比户总是成双地出现，正如以利亚撒和以他玛一样。这两对兄弟的分法可能是由于拿答、亚比户的罪和早逝（利10:1,2）。我们对以他玛个人在其哥哥们死后一无所知（利10:6,12）。以利亚撒成了大祭司（民34:17；书14:1）。由以他玛建立的祭司家族包括了以利（撒上1:9；参王上2:27与代上24:3,6），并且一直延续到了被掳时期之后（拉8:2）。
2 【和合本】你要给你哥哥亚伦做圣衣为荣耀，为华美。
【吕振中】你要给你哥哥亚伦作圣衣，让他有光辉有华美。
【思高本】应给你的哥哥亚郎做圣衣，以示庄严美观。
【现代本】要为你哥哥亚伦做祭司的圣服，使他庄严美观。
【KJV】And thou shalt make holy garments for Aaron thy brother for glory and for beauty.
【NIV】Make sacred garments for your brother Aaron, to give him dignity and honor.
【BBE】And make holy robes for Aaron your brother, so that he may be clothed with glory and honour.
【ASV】And thou shalt make holy garments for Aaron thy brother, for glory and for beauty.
【本会注释】
    圣衣。结束了对帐幕中无生命之事物的描述，我们现在开始描述在那里司仪的人。上帝在选择了那些要成为其祭司的人之后，开始用那将要作为他们职位之徽章的特殊衣裳给他们穿衣。
    为荣耀。圣衣的目的应是“为荣耀，为了提高祭司职位在百姓眼中的地位，以便使他们以更大的尊敬来对待祭司的职务。这种祭司的衣服也将起到使祭司成为一个与众不同的阶级的作用，在某种意义上超过本民族其余阶级的人。对于祭司本身而言，圣衣乃是对他们圣洁身份以及对此身份所要求之分别为圣之生活的一种时刻的提醒。圣衣有助于使他们铭记他们是“上帝奥秘事的管家”（林前4:1）。
    为华美。圣衣是“为华美”，为了与祭司们要在其中服侍之帐幕的富贵和壮丽相一致，并为了强调“圣洁的美”（代上16:29；诗29:2；96:9）。大自然的美说明创造主是一位爱美的主，祂喜欢看到在我们献给祂的敬拜中所有的华美。大祭司的圣衣不仅与那些普通祭司的衣服不同，而且要比其他祭司的衣服美丽得多。金线或丝被织在其特有的布料中，宝石使它们闪烁。一切都是为了使它们可爱，并给人以深刻的印象。祭司要在他们在圣所服务时穿他们的圣衣，但绝不能在其他时候穿它们（见出35:19；利16:4,23,24；结42:14；44:19）。这些衣服象征了上帝的品格，这正是祂在其百姓的心中和生活中所想要复制的（见赛64:6；61:10；亚3:3,4；太22:11；启19:8）。大祭司之圣衣的颜色和材料与那些用来作隔断的幔子和帐幕门帘的材料完全相同的事实说明，敬拜者的品格，正如大祭司所代表的，必须与圣所的性质一致（见太5:48；22:11-13；弗1:3,4；2:6；西3:1,2；雅1:27；约壹2:15-17）。
3 【和合本】又要吩咐一切心中有智慧的，就是我用智慧的灵所充满的，给亚伦做衣服，使他分别为圣，可以给我供祭司的职分。
【吕振中】你要告诉一切有匠心之才的、就是我用技能之灵所充满的、给亚伦作衣服，让他分别为圣、可以作我祭司来事奉我。
【思高本】凡我使之具备艺术天才的艺术人员，你应吩咐他们为亚郎做服装，祝圣他作我的司祭。
【现代本】你要召来所有我曾赋予技能的名匠，吩咐他们为亚伦缝制衣服，让他献身作祭司来事奉我。
【KJV】And thou shalt speak unto all that are wise hearted, whom I have filled with the spirit of wisdom, that they may make Aaron's garments to consecrate him, that he may minister unto me in the priest's office.
【NIV】Tell all the skilled men to whom I have given wisdom in such matters that they are to make garments for Aaron, for his consecration, so he may serve me as priest.
【BBE】Give orders to all the wise-hearted workmen, whom I have made full of the spirit of wisdom, to make robes for Aaron, so that he may be made holy as my priest.
【ASV】And thou shalt speak unto all that are wise-hearted, whom I have filled with the spirit of wisdom, that they make Aaron's garments to sanctify him, that he may minister unto me in the priest's office.
【本会注释】
    心中有智慧的。“一个能干的心”（英文RSV版）。与现代人对于心作为情感和情绪之所在地的象征性概念相比，犹太人认为心是智慧的所在地（出31:6；35:10,25；伯9:4；箴11:29等）。
    使他分别为圣。亚伦应被这些“衣服”所包覆，作为其分别为圣之礼的一部分（出29:5-9；利8:7-13）。这些衣服也是给亚伦的“儿子”作为其大祭司职位的继承人而穿的。
4 【和合本】所要做的就是胸牌、以弗得、外袍、杂色的内袍、冠冕、腰带，使你哥哥亚伦和他儿子穿这圣服，可以给我供祭司的职分。
【吕振中】以下这些就是他们所要作的衣服∶胸牌、圣裲裆、外袍、间格编制的内袍、礼冠、长腰带∶他们要给你哥哥亚伦和他子孙作圣衣，使他们可以作祭司来事奉我。
【思高本】他们应做的服装如下：胸牌、厄弗得、无袖长袍、织成的长衣、礼冠和腰带。他们为你的哥哥亚郎和他的儿子们做这些圣衣，叫他们做我的司祭。
【现代本】要吩咐他们做胸牌、以弗得圣衣、外袍、有刺绣的内袍、礼冠、腰带。他们要为你哥哥亚伦和他的儿子们做这些圣服，好使他们作祭司事奉我。
【KJV】And these are the garments which they shall make; a breastplate, and an ephod, and a robe, and a broidered coat, a mitre, and a girdle: and they shall make holy garments for Aaron thy brother, and his sons, that he may minister unto me in the priest's office.
【NIV】These are the garments they are to make: a breastpiece, an ephod, a robe, a woven tunic, a turban and a sash. They are to make these sacred garments for your brother Aaron and his sons, so they may serve me as priests.
【BBE】This is what they are to make: a priest's bag, an ephod, and a robe, and a coat of coloured needlework, a head-dress, and a linen band; they are to make holy robes for Aaron your brother and for his sons, so that they may do the work of priests for me.
【ASV】And these are the garments which they shall make: a breastplate, and an ephod, and a robe, and a coat of checker work, a mitre, and a girdle: and they shall make holy garments for Aaron thy brother, and his sons, that he may minister unto me in the priest's office.
5 【和合本】要用金线和蓝色、紫色、朱红色线，并细麻去做。
【吕振中】他们要拿金线、蓝紫色紫红色朱红色线和麻丝来作。
【思高本】他们应用金线，紫色、红色、朱红色的毛线和细麻去做。
【现代本】名匠们要用金线，蓝色、紫色、深红色的毛线，和麻纱等材料来缝制。
【KJV】And they shall take gold, and blue, and purple, and scarlet, and fine linen.
【NIV】Have them use gold, and blue, purple and scarlet yarn, and fine linen.
【BBE】They are to take the gold and blue and purple and red and the best linen,
【ASV】And they shall take the gold, and the blue, and the purple, and the scarlet, and the fine linen.
【本会注释】
    用金。除了金子以外，这些材料都与那些用来作分隔圣所与至圣所之幔子（出26:31）、十幅内层的幔子（出26:1）以及“帐幕的门帘”（出26:36）的材料相同。
6 【和合本】“他们要拿金线和蓝色、紫色、朱红色线，并捻的细麻，用巧匠的手工做以弗得。
【吕振中】要将金线、蓝紫色紫红色朱红色线和捻的麻丝、用巧设图案的作法来作圣裲裆。
【思高本】他们应用锈工以金线，紫色、红色、朱红色的毛线，和捻的细麻做厄弗得。
【现代本】“他们要用金线，蓝色、紫色、深红色的毛线，和麻纱做以弗得圣衣，配上刺绣。
【KJV】And they shall make the ephod of gold, of blue, and of purple, of scarlet, and fine twined linen, with cunning work.
【NIV】Make the ephod of gold, and of blue, purple and scarlet yarn, and of finely twisted linen-the work of a skilled craftsman.
【BBE】And make the ephod of gold and blue and purple and red and the best linen, the work of a designer.
【ASV】And they shall make the ephod of gold, of blue, and purple, scarlet, and fine twined linen, the work of the skilful workman.
【本会注释】
    要拿金……作以弗得。以弗得被视为祭司的服饰中最神圣的部分，成了祭司职务的象征（撒上2:18,28；14:3；22:18）。这是用来固定“胸牌”、两块红玛瑙、以及乌陵和土明（出28:9,30）的。这是一个分成两片的背心或马甲，一片遮盖前胸，另一片遮盖后背，以两条“肩带”（第7节）和腰部的一个被称为“巧工织的[英文KKJV版为“精工的”]带子”连在一起（第8节）。这带子与以弗得是一体的，缠在身上用以固定以弗得的两部分。“金子”是在布料被织成之后以非常细的线的形式被织进去的，正如人们在埃及所经常做的那样（见出39:3）。“巧匠的手工”（第6节）指的是精巧并富有艺术性之工匠的手工。以色列人可能从埃及随身携带了手动织布机。制作以弗得所用的蓝色紫色朱红色线、细麻、金线、和宝石赋予了它一种多样性和华美，使之成为祭司的所有服饰中最荣美的一件。多样性本身具有一种魅力，而且是教会的一大特征，其中“恩赐原有分别，圣灵却是一位”（林前12:4）。
7 【和合本】以弗得当有两条肩带，接上两头，使他相连。
【吕振中】圣裲裆要有两条肩带、两头连接，让它相连接。
【思高本】两条肩带应结连在厄弗得的两端。
【现代本】要在以弗得两边缝上两条可以束紧的肩带。
【KJV】It shall have the two shoulderpieces thereof joined at the two edges thereof; and so it shall be joined together.
【NIV】It is to have two shoulder pieces attached to two of its corners, so it can be fastened.
【BBE】It is to have two bands stitched to it at the top of the arms, joining it together.
【ASV】It shall have two shoulder-pieces joined to the two ends thereof, that it may be joined together.
8 【和合本】其上巧工织的带子，要和以弗得一样的做法，用以束上，与以弗得接连一块，要用金线和蓝色、紫色、朱红色线，并捻的细麻做成。
【吕振中】大祭师那巧设图案制成的圣裲裆的带子、就是在圣裲裆上头的、要用一样的作法，并且和它连在一块；是金线、蓝紫色紫红色朱红色线和捻的麻丝作的。
【思高本】将厄弗得束在身上用的带子，也应像厄弗得一样的做法，与厄弗得连在一起，全是用金线、紫色、朱红色的毛线和捻的细麻做成。
【现代本】要用同样的材料织成一条带子，缝接以弗得，成一整块。
【KJV】And the curious girdle of the ephod, which is upon it, shall be of the same, according to the work thereof; even of gold, of blue, and purple, and scarlet, and fine twined linen.
【NIV】Its skillfully woven waistband is to be like it-of one piece with the ephod and made with gold, and with blue, purple and scarlet yarn, and with finely twisted linen.
【BBE】And the beautifully worked band, which goes on it, is to be of the same work and the same material, of gold and blue and purple and red and twisted linen-work.
【ASV】And the skilfully woven band, which is upon it, wherewith to gird it on, shall be like the work thereof and of the same piece; of gold, of blue, and purple, and scarlet, and fine twined linen.
9 【和合本】要取两块红玛瑙，在上面刻以色列儿子的名字：
【吕振中】你要取两块条纹玛瑙，上面刻着以色列儿子的名字。
【思高本】再取两块红玛瑙石，将以色列的儿子的名字刻在上面，
【现代本】要拿两块红玛瑙，在上面刻上雅各十二个儿子的名字，
【KJV】And thou shalt take two onyx stones, and grave on them the names of the children of Israel:
【NIV】Take two onyx stones and engrave on them the names of the sons of Israel
【BBE】You are to take two beryl stones, on which the names of the children of Israel are to be cut:
【ASV】And thou shalt take two onyx stones, and grave on them the names of the children of Israel:
【本会注释】
    两块红玛瑙。对于被译为“红玛瑙”一词所指的到底是什么宝石，人们持有不同的观点。根据希腊文七十士译本，它们是“绿宝石”。约瑟夫称它们为“缠丝玛瑙”，红玛瑙中最好的一种（《上古史》iii.7.5）。这里所指的很有可能是“红玛瑙”，一种极其适合雕刻的宝石。在埃及，皇家图章戒指会在其表面刻上物主的名字。
10 【和合本】六个名字在这块宝石上，六个名字在那块宝石上，都照他们生来的次序。
【吕振中】六个名字在一块宝石上，其余六个名字在另一块宝石上，照他们出生的次序。
【思高本】六个名字刻在一块宝石上，另六个名字刻在另一块宝石上，全照他们出生的次序。
【现代本】按照他们出生的次序，在每一块宝石上刻上六个名字。
【KJV】Six of their names on one stone, and the other six names of the rest on the other stone, according to their birth.
【NIV】in the order of their birth-six names on one stone and the remaining six on the other.
【BBE】Six names on the one stone and six on the other, in the order of their birth.
【ASV】six of their names on the one stone, and the names of the six that remain on the other stone, according to their birth.
11 【和合本】要用刻宝石的手工，彷佛刻图书，按着以色列儿子的名字，刻这两块宝石，要镶在金槽上。
【吕振中】你要用镌刻宝石者的手工刻印章、将以色列儿子的名字、刻这两块宝石，用工夫使它们嵌在金槽里。
【思高本】以玉工雕刻法，好似刻印章，把以色列的儿子们的名字刻在这两块宝石上，嵌在金框内。
【现代本】要召精巧的宝石匠在两块宝石上面刻上雅各儿子们的名字，把宝石镶在金丝环里，
【KJV】With the work of an engraver in stone, like the engravings of a signet, shalt thou engrave the two stones with the names of the children of Israel: thou shalt make them to be set in ouches of gold.
【NIV】Engrave the names of the sons of Israel on the two stones the way a gem cutter engraves a seal. Then mount the stones in gold filigree settings
【BBE】With the work of a jeweller, like the cutting of a stamp, the names of the children of Israel are to be cut on them, and they are to be fixed in twisted frames of gold.
【ASV】With the work of an engraver in stone, like the engravings of a signet, shalt thou engrave the two stones, according to the names of the children of Israel: thou shalt make them to be inclosed in settings of gold.
12 【和合本】要将这两块宝石安在以弗得的两条肩带上，为以色列人做纪念石。亚伦要在两肩上担他们的名字，在耶和华面前作为纪念。
【吕振中】要将这两块宝石安在圣裲裆的肩带上、做记石、把以色列子孙记住；亚伦要在他的两肩上担他们的名字、在永恒主面前让他纪念着。
【思高本】再将这两块宝石，即以色列子民的纪念石，挂在厄弗得的肩带上；亚郎要在上主前常在两肩上带着他们的名字，好获得纪念。
【现代本】然后结在以弗得的肩带上，代表以色列的十二支族。这样，亚伦将在肩膀上带着十二支族的名字，好使我──上主永远记得我的子民。
【KJV】And thou shalt put the two stones upon the shoulders of the ephod for stones of memorial unto the children of Israel: and Aaron shall bear their names before the LORD upon his two shoulders for a memorial.
【NIV】and fasten them on the shoulder pieces of the ephod as memorial stones for the sons of Israel. Aaron is to bear the names on his shoulders as a memorial before the Lord .
【BBE】And the two stones are to be placed on the ephod, over the arm-holes, to be stones of memory for the children of Israel: Aaron will have their names on his arms when he goes in before the Lord, to keep the Lord in mind of them.
【ASV】And thou shalt put the two stones upon the shoulder-pieces of the ephod, to be stones of memorial for the children of Israel: and Aaron shall bear their names before Jehovah upon his two shoulders for a memorial.
13 【和合本】要用金子做二槽，
【吕振中】你要作两个金槽，
【思高本】要做两个金框，
【现代本】要做两个金丝环
【KJV】And thou shalt make ouches of gold;
【NIV】Make gold filigree settings
【BBE】And you are to make twisted frames of gold;
【ASV】And thou shalt make settings of gold,
【本会注释】
    槽。就是透孔镂刻或带金丝花边的底座，在埃及的装饰品中非常常见。这些槽可能被缝在以弗得上。“两条链子”（第14节）或金丝拧成的绳索被系在槽上。“拧工”就是捻成的或编成的。这些宝石既起到提醒大祭司在他的肩上担负着在十二支派与上帝之间代求的庄严而神圣之职责的作用，也起到提醒上帝大祭司代表了这些支派并为他们而主持宗教仪式。
14 【和合本】又拿精金，用拧工彷佛拧绳子，做两条链子，把这拧成的链子搭在二槽上。”
【吕振中】和两条净金的链子、像绳子，用绞的作法作它，把绞成的链子搭在槽上。
【思高本】两条纯金的链子，要像做绳子一样拧成，把这像绳子的金链结在框子上。
【现代本】和两条纯金的链子；链子要像绞成的绳子一样，结在金丝环上。”
【KJV】And two chains of pure gold at the ends; of wreathen work shalt thou make them, and fasten the wreathen chains to the ouches.
【NIV】and two braided chains of pure gold, like a rope, and attach the chains to the settings.
【BBE】And two chains of the best gold, twisted like cords; and have the chains fixed on to the frames.
【ASV】and two chains of pure gold; like cords shalt thou make them, of wreathen work: and thou shalt put the wreathen chains on the settings.

制胸牌的规定
15 【和合本】“你要用巧匠的手工做一个决断的胸牌。要和以弗得一样的做法：用金线和蓝色、紫色、朱红色线，并捻的细麻做成。
【吕振中】“你要用巧设图案的作法作一个判断的胸牌，像作圣裲裆的作法作它∶拿金线、蓝紫色紫红色朱红色线和捻的麻丝来作。
【思高本】应以绣工做判断的胸牌，像做厄弗得，用金线，紫色、红色、朱红色的毛线和捻的细麻去做。
【现代本】“要为大祭司做一个用来推断上帝旨意的胸牌；跟制以弗得一样，要用金线，蓝色、紫色、深红色的毛线缝制，并配上刺绣。
【KJV】And thou shalt make the breastplate of judgment with cunning work; after the work of the ephod thou shalt make it; of gold, of blue, and of purple, and of scarlet, and of fine twined linen, shalt thou make it.
【NIV】Fashion a breastpiece for making decisions-the work of a skilled craftsman. Make it like the ephod: of gold, and of blue, purple and scarlet yarn, and of finely twisted linen.
【BBE】And make a priest's bag for giving decisions, designed like the ephod, made of gold and blue and purple and red and the best linen.
【ASV】And thou shalt make a breastplate of judgment, the work of the skilful workman; like the work of the ephod thou shalt make it; of gold, of blue, and purple, and scarlet, and fine twined linen, shalt thou make it.
【本会注释】
    决断的胸牌。相当的篇幅被赋予了对大祭司之官服这一部分的详细描述（第15-30节），表明其复杂的结构及重要性。以弗得的主要目的就是固定胸牌，而胸牌则是在穿上以弗得之后被附在其上的。胸牌构成了以弗得的主要装饰品。被译为“胸牌”一词的意思就是“装饰”。这一定是大祭司之衣着中最醒目和灿烂的部分。它被称为“决断[决定]的胸牌”，因为它主要是用来携带“乌陵和土明”的（第30节），就是人们借以求问上帝以及上帝借以显示祂对百姓之旨意的东西。胸牌的材料与以弗得的相同（第6节）。
16 【和合本】这胸牌要四方的，叠为两层，长一虎口，宽一虎口。
【吕振中】这胸牌要四方的，叠为两层，长一虎口，宽一虎口。
【思高本】胸牌要方形，双层，一作长，一作宽。
【现代本】胸牌的形状是四方的，迭成两层，长二十二公分，宽二十二公分。
【KJV】Foursquare it shall be being doubled; a span shall be the length thereof, and a span shall be the breadth thereof.
【NIV】It is to be square-a span long and a span wide-and folded double.
【BBE】It is to be square, folded in two, a hand-stretch long and a hand-stretch wide.
【ASV】Foursquare it shall be and double; a span shall be the length thereof, and a span the breadth thereof.
【本会注释】
    两层。两层的厚度会增加胸牌携带十二个沉重宝石的力量。“一虎口”等于半肘，或约为10-1/3英寸。
17 【和合本】要在上面镶宝石四行：第一行是红宝石、红璧玺、红玉；
【吕振中】你要在那上面镶着镶宝石、四行宝石∶一行肉红玉髓、黄玉、绿宝石∶这是第一行；
【思高本】将镶嵌的宝石安装在上面，排成四行：第一行：赤玉、青玉、翡翠：
【现代本】要在胸牌上面镶上四行宝石：第一行要镶上红宝石、红璧玺，和红玉；
【KJV】And thou shalt set in it settings of stones, even four rows of stones: the first row shall be a sardius, a topaz, and a carbuncle: this shall be the first row.
【NIV】Then mount four rows of precious stones on it. In the first row there shall be a ruby, a topaz and a beryl;
【BBE】And on it you are to put four lines of jewels; the first line is to be a cornelian, a chrysolite, and an emerald;
【ASV】And thou shalt set in it settings of stones, four rows of stones: a row of sardius, topaz, and carbuncle shall be the first row;
18 【和合本】第二行是绿宝石、蓝宝石、金钢石；
【吕振中】第二行是红玉（或译∶绿宝石）、蓝宝石（或译∶青玉）、金钢石（或译∶碧玉）；
【思高本】第二行：紫宝石、蓝玉、金钢石；
【现代本】第二行绿宝石、蓝宝石，和钻石；
【KJV】And the second row shall be an emerald, a sapphire, and a diamond.
【NIV】in the second row a turquoise, a sapphire and an emerald;
【BBE】The second, a ruby, a sapphire, and an onyx;
【ASV】and the second row an emerald, a sapphire, and a diamond;
19 【和合本】第三行是紫玛瑙、白玛瑙、紫晶；
【吕振中】第三行是风信子石（或译∶琥珀）、玛瑙、紫晶；
【思高本】第叁行：黄玛瑙、白玛瑙、紫晶；
【现代本】第三行紫玛瑙、白玛瑙，和紫晶；
【KJV】And the third row a ligure, an agate, and an amethyst.
【NIV】in the third row a jacinth, an agate and an amethyst;
【BBE】The third, a jacinth, an agate, and an amethyst;
【ASV】and the third row a jacinth, an agate, and an amethyst;
20 【和合本】第四行是水苍玉、红玛瑙、碧玉。这都要镶在金槽中。
【吕振中】第四行是黄碧玺（或译∶玛瑙）、水苍玉（或译∶条纹玛瑙）、碧玉∶这些都要镶在金槽里。
【思高本】第四行：黄玉、红玛瑙、水苍玉；这些宝石都嵌在金框内。
【现代本】第四行水苍玉、红玛瑙，和碧玉。这些都要镶在金座上。
【KJV】And the fourth row a beryl, and an onyx, and a jasper: they shall be set in gold in their inclosings.
【NIV】in the fourth row a chrysolite, an onyx and a jasper. Mount them in gold filigree settings.
【BBE】The fourth, a topaz, a beryl, and a jasper; they are to be fixed in twisted frames of gold.
【ASV】and the fourth row a beryl, and an onyx, and a jasper: they shall be inclosed in gold in their settings.
21 【和合本】这些宝石都要按着以色列十二个儿子的名字，彷佛刻图书，刻十二个支派的名字。
【吕振中】这些宝石、按以色列儿子的名字、要有十二块；按着他们的名字、刻印章，各按自己的名字代表十二族派。
【思高本】按照以色列的儿子的名字，宝石应有十二块，按刻印法，每块刻一个名字，代表十二支派。
【现代本】十二块宝石的每一块要刻上雅各一个儿子的名字，代表以色列的十二支族。
【KJV】And the stones shall be with the names of the children of Israel, twelve, according to their names, like the engravings of a signet; every one with his name shall they be according to the twelve tribes.
【NIV】There are to be twelve stones, one for each of the names of the sons of Israel, each engraved like a seal with the name of one of the twelve tribes.
【BBE】The jewels are to be twelve in number, for the names of the children of Israel; every jewel having the name of one of the twelve tribes cut on it as on a stamp.
【ASV】And the stones shall be according to the names of the children of Israel, twelve, according to their names; like the engravings of a signet, every one according to his name, they shall be for the twelve tribes.
【本会注释】
    以色列十二个儿子的名字。就是按照以色列众子的名字，意思就是十二个支派。每块宝石的上面应有十二支派之一的名字。这些被雕刻在十二块宝石上的名字适当地说明了男女在我们天上的父眼中的价值。上帝将祂的百姓视为其慈爱的珠宝匣中的宝石（玛3:17，译者注：英文KJV版译为“在我收拾我珠宝的日子，他们必属我，我必怜恤……”）。祂将祂的教会视为“佩戴妆饰”的新娘（赛61:10）。她是祂“特有的财宝”（出19:5）。
    在《启示录》中，新耶路撒冷城墙的“十二个门”和“十二根基”都是宝石，其上分别相应地有“以色列十二个支派的名字”和“羔羊十二使徒的名字”（启21:12,14）。十二个支派中的每个支派都被其特有的、与众不同的一颗宝石所代表的事实暗示着，每个基督徒都应有其独特的个性，就是他在上天眼中特有的华美。上帝不指望我们成为同样的人。祂尊重我们的人格和所能为祂做的一切。每个人可能都会有经验和能力上的差异，“恩赐的分别”，但却总是显现出“相同的灵”（林前12:4-7）。每个名字被刻在一块单独的宝石上的事实也暗示着，上帝将祂的百姓视为独特的个体，为祂所知、为祂所爱、为祂所眷顾（诗87:5,6；赛57:15；太25:40,45；路15:3-10）。
    本章中对微小细节的专注，向那些感到他们没有为上帝做任何大工的人给予了鼓励。若没有细节的微妙之美，那些更显眼和看起来更重要的事情就不会有适当的背景。若没有前者，后者就无法正常的运作。让我们不要藐视那些“小事”（亚4:10），就是在爱中付出的微小服务。即或这只是给“这小子里的一个”的“一杯凉水”，我们都“不能不得赏赐”（太10:42）。
22 【和合本】要在胸牌上用精金拧成如绳的链子。
【吕振中】你要把净金用绞的方法作成链子、像绳子、在胸牌上。
【思高本】为胸牌再做两条纯金链子，像绳子一样拧成。
【现代本】要用纯金做胸牌的链子，形状像绞成的绳子。
【KJV】And thou shalt make upon the breastplate chains at the ends of wreathen work of pure gold.
【NIV】For the breastpiece make braided chains of pure gold, like a rope.
【BBE】And you are to make two chains of gold, twisted like cords, to be fixed to the priest's bag.
【ASV】And thou shalt make upon the breastplate chains like cords, of wreathen work of pure gold.
【本会注释】
    链子。这些链子应以和第14节中的“两条链子”相同的方法制造，就是用金丝紧紧地拧成一根绳。
23 【和合本】在胸牌上也要做两个金环，安在胸牌的两头。
【吕振中】在胸牌上你要作两个金环，把这两个环安在胸牌的两头。
【思高本】在胸牌上做两个金环，将两个金环安在胸牌的两端，
【现代本】要做两个金环，接在胸牌上方的两头，
【KJV】And thou shalt make upon the breastplate two rings of gold, and shalt put the two rings on the two ends of the breastplate.
【NIV】Make two gold rings for it and fasten them to two corners of the breastpiece.
【BBE】And put two gold rings on the two ends of the bag.
【ASV】And thou shalt make upon the breastplate two rings of gold, and shalt put the two rings on the two ends of the breastplate.
【本会注释】
    两个金环。这些环是将胸牌系在以弗得上用的。一共应有四个环，上角一头一个（第23节），下角后面一头一个（第26节）。金丝拧成的绳索被穿过上边的两个环并被系在肩带上之宝石的“两槽上”，或带金丝花边的底座上（第25节；参第11-14节）。一根蓝色的细带子或饰带从下面的两个环中穿过，并被系在为此目的而被安置在以弗得前面“巧工织的带子上”的两个环上（第26-28节）。这样四角被固定住的胸牌就不会与“以弗得离缝”了（第28节）。
24 【和合本】要把那两条拧成的金链子，穿过胸牌两头的环子。
【吕振中】要将那两条绞成的金索穿在胸牌两头的两个环子里。
【思高本】将那两条金链结在胸牌两端的环子上，
【现代本】把那两条绞成的金链子紧紧地系在胸牌两头的环子上。
【KJV】And thou shalt put the two wreathen chains of gold in the two rings which are on the ends of the breastplate.
【NIV】Fasten the two gold chains to the rings at the corners of the breastpiece,
【BBE】Put the two gold chains on the two rings at the ends of the bag;
【ASV】And thou shalt put the two wreathen chains of gold in the two rings at the ends of the breastplate.
25 【和合本】又要把链子的那两头接在两槽上，安在以弗得前面肩带上。
【吕振中】要把链子两头绞成的金索接在两槽上，连在圣裲裆前面的肩带上。
【思高本】把两条链子的另两端，结在那挂在厄弗得的肩带前面的两个框子上。
【现代本】链子的另两头要系在两个金丝环上，这样它们就结在以弗得前面的肩带上。
【KJV】And the other two ends of the two wreathen chains thou shalt fasten in the two ouches, and put them on the shoulderpieces of the ephod before it.
【NIV】and the other ends of the chains to the two settings, attaching them to the shoulder pieces of the ephod at the front.
【BBE】Joining the other ends of the chains to the gold frames and putting them on the front of the ephod, at the top of the arms.
【ASV】And the other two ends of the two wreathen chains thou shalt put on the two settings, and put them on the shoulder-pieces of the ephod in the forepart thereof.
26 【和合本】要做两个金环，安在胸牌的两头，在以弗得里面的边上。
【吕振中】你要作两个金环，搭在胸牌的两头、在它的边儿上、就是在靠近圣裲裆向里那边。
【思高本】再做两个金环，安在胸牌的下两端，靠近厄弗得的内边缘上。
【现代本】要做两个金环，结在胸牌下方的两头，靠近以弗得的内边缘上。
【KJV】And thou shalt make two rings of gold, and thou shalt put them upon the two ends of the breastplate in the border thereof, which is in the side of the ephod inward.
【NIV】Make two gold rings and attach them to the other two corners of the breastpiece on the inside edge next to the ephod.
【BBE】Then make two gold rings and put them on the lower ends of the bag, at the edge of it on the inner side nearest to the ephod.
【ASV】And thou shalt make two rings of gold, and thou shalt put them upon the two ends of the breastplate, upon the edge thereof, which is toward the side of the ephod inward.
27 【和合本】又要做两个金环，安在以弗得前面两条肩带的下边，挨近相接之处，在以弗得巧工织的带子以上。
【吕振中】也要作两个金环、安在圣裲裆前面的两条肩带下头，挨近相连的地方，在圣裲裆那巧设图案织成的带子上边。
【思高本】再做两个金环，安在厄弗得前面两肩带的下边，靠近厄弗得带子的上边与肩带相连结的地方。
【现代本】要再做两个金环，接在以弗得前面两肩带的下方，靠近接缝处，在精工织成的带子上方。
【KJV】And two other rings of gold thou shalt make, and shalt put them on the two sides of the ephod underneath, toward the forepart thereof, over against the other coupling thereof, above the curious girdle of the ephod.
【NIV】Make two more gold rings and attach them to the bottom of the shoulder pieces on the front of the ephod, close to the seam just above the waistband of the ephod.
【BBE】And make two more gold rings and put them on the front of the ephod at the top of the arms, at the join, over the worked band:
【ASV】And thou shalt make two rings of gold, and shalt put them on the two shoulder-pieces of the ephod underneath, in the forepart thereof, close by the coupling thereof, above the skilfully woven band of the ephod.
28 【和合本】要用蓝细带子把胸牌的环子与以弗得的环子系住，使胸牌贴在以弗得巧工织的带子上，不可与以弗得离缝。
【吕振中】要用蓝紫色细带子把胸牌系住，把它的环子跟圣裲裆的环子系在一块儿，使胸牌贴在圣裲裆上巧设图案织成的带子上，不至于从圣裲裆上脱掉下来。
【思高本】用一根紫绳把胸牌的环子系在厄弗得的环子上，使胸牌结在厄弗得的带子上，免得胸牌在厄弗得上移动。
【现代本】要用蓝色的带子把胸牌的环子跟以弗得的环子系在一起，使胸牌贴在以弗得的带子上，不至于松脱。
【KJV】And they shall bind the breastplate by the rings thereof unto the rings of the ephod with a lace of blue, that it may be above the curious girdle of the ephod, and that the breastplate be not loosed from the ephod.
【NIV】The rings of the breastpiece are to be tied to the rings of the ephod with blue cord, connecting it to the waistband, so that the breastpiece will not swing out from the ephod.
【BBE】So that the rings on the bag may be fixed to the rings of the ephod by a blue cord and on to the band of the ephod, so that the bag may not come loose from the ephod.
【ASV】And they shall bind the breastplate by the rings thereof unto the rings of the ephod with a lace of blue, that it may be upon the skilfully woven band of the ephod, and that the breastplate be not loosed from the ephod.
29 【和合本】亚伦进圣所的时候，要将决断胸牌，就是刻着以色列儿子名字的，带在胸前，在耶和华面前常作纪念。
【吕振中】亚伦进圣所的时候、要将判断胸牌上以色列儿子们的名字、带在胸前，在永恒主面前不断地记着。
【思高本】如此亚郎进圣所时，在他的胸前，在判断的胸牌上带着以色列儿子们的名字，为在上主前常获得纪念。
【现代本】“亚伦进入圣所的时候，要佩带这刻着以色列十二支族名字的胸牌；这样，我──上主就永远记得我的子民。
【KJV】And Aaron shall bear the names of the children of Israel in the breastplate of judgment upon his heart, when he goeth in unto the holy place, for a memorial before the LORD continually.
【NIV】Whenever Aaron enters the Holy Place, he will bear the names of the sons of Israel over his heart on the breastpiece of decision as a continuing memorial before the Lord .
【BBE】And so Aaron will have the names of the children of Israel on the priest's bag over his heart whenever he goes into the holy place, to keep the memory of them before the Lord.
【ASV】And Aaron shall bear the names of the children of Israel in the breastplate of judgment upon his heart, when he goeth in unto the holy place, for a memorial before Jehovah continually.
【本会注释】
    带在胸前。亚伦和在他之后的大祭司一样不仅要将以色列儿子的名字带在肩上（第12节）而且要带“在他的心上”。这样，他就常将他们呈现在耶和华面前，带在肩上表明他对他们负有一种严肃的责任，放在心上标志着他对他们的爱和情感。每当他为百姓而进入帐幕时，他的心因意识到他们的罪和需求而在耶和华面前屈服。我们的大祭司基督在天上圣所中（来3:1；8:1,2）已经接受了对于我们救恩的责任，因为恩典之国的“政权”“在他的肩头上”（赛9:6）。祂也将我们带在祂的心上（见加2:20），因祂在我们一切的“苦难”中“同受苦难”，而且祂也“体恤我们的软弱”（赛63:8,9；来2:14-18；4:14-16）。
    作记念。大祭司“常”带着以色列人的名字，使他们能够一直在上帝面前被记念。他永不可忘记他作为他们的代表的身份和职责。同样的，基督“长远活着，替”我们“祈求”（来7:25），将我们“铭刻在”祂的“掌上”（赛49:16）。
30 【和合本】又要将乌陵和土明放在决断的胸牌里；亚伦进到耶和华面前的时候，要带在胸前，在耶和华面前常将以色列人的决断牌带在胸前。”
【吕振中】你要将乌陵土明放在判断的胸牌里；亚伦进到永恒主面前的时候、那两块要在他的胸前；这样亚伦就在永恒主面前将判断以色列人的责任不断地带在胸前。
【思高本】在决断的胸牌内应放上乌陵和突明，几时亚郎进到上主前常带在亚郎胸前：如此亚郎在上主前时，胸前常带着为以色列子民行决断的工具。
【现代本】要把乌陵和土明放在胸牌里，好使亚伦在进到我面前时佩带。这样，他在我面前时必须常常带着胸牌，他才能断定我对我子民以色列的意向。”
【KJV】And thou shalt put in the breastplate of judgment the Urim and the Thummim; and they shall be upon Aaron's heart, when he goeth in before the LORD: and Aaron shall bear the judgment of the children of Israel upon his heart before the LORD continually.
【NIV】Also put the Urim and the Thummim in the breastpiece, so they may be over Aaron's heart whenever he enters the presence of the Lord . Thus Aaron will always bear the means of making decisions for the Israelites over his heart before the Lord .
【BBE】And in the bag you are to put the Urim and Thummim, so that they may be on Aaron's heart whenever he goes in before the Lord; and Aaron may have the power of making decisions for the children of Israel before the Lord at all times.
【ASV】And thou shalt put in the breastplate of judgment the Urim and the Thummim; and they shall be upon Aaron's heart, when he goeth in before Jehovah: and Aaron shall bear the judgment of the children of Israel upon his heart before Jehovah continually.
【本会注释】
    乌陵和土明。这两个词的意思分别是“光”和“完全”。约瑟夫虽然没有特别提到乌陵和土明这两个名称，但他却谈到过大祭司胸牌上宝石的“发光”，他说这种“发光”两个世纪前就因罪孽的盛行而止息了（《上古史》iii.8.9）。上帝借着这两块宝石来显明祂的旨意。环绕乌陵的光环乃是一种表示上帝对呈于祂面前之事赞成的记号，遮蔽土明的阴云乃是不赞成的证据（《祖知》第351页）。有关这样的例子，见撒上23:9-12；28:6；30:7,8。胸牌与大祭司之圣衣的关系就象施恩座与圣所本身的关系一样。在两者之上，上帝都显示了祂的荣耀并显明了祂的旨意（参出25:22；诗80:1；赛37:16）。

制祭司其它圣服的规定
31 【和合本】“你要做以弗得的外袍，颜色全是蓝的。
【吕振中】“你要作一件圣裲裆的外袍、完全蓝紫色。
【思高本】再为厄弗得做一无袖长袍，应全是紫色毛线的。
【现代本】“穿在以弗得上面的外袍要完全用蓝色的毛线缝制。
【KJV】And thou shalt make the robe of the ephod all of blue.
【NIV】Make the robe of the ephod entirely of blue cloth,
【BBE】The robe which goes with the ephod is to be made all of blue;
【ASV】And thou shalt make the robe of the ephod all of blue.
【本会注释】
    外袍。这应被大祭司穿在以弗得的下面。它是被无缝地织成一片的（出39:22；《祖知》第351页；《历》第746页）。以这蓝色的外袍为背景，胸牌和以弗得丰富多彩的颜色一定与此形成了鲜明的对比。这外袍预表着品格的完全，是那些相信基督之人所要穿的“义袍”（赛61:10；亚3:4）。正如它是“织成”一片的，因而是无缝的，它又进一步预表了耶稣所穿的“没有缝儿”的里衣（约19:23）以及上帝希望祂的教会所应有的合一（约17:21-23；弗4:3,5,11-13）。
32 【和合本】袍上要为头留一领口，口的周围织出领边来，彷佛铠甲的领口，免得破裂。
【吕振中】在它的正中、头部那里、要有个领口；领口的周围要有领边、是用编织的方法作的；那口像铠甲的领口；免得被撕裂。
【思高本】中间留一领口，领口周围叫织工做上边，像战袍的领口，免得破裂。
【现代本】长袍的上方中央要留一个领口；领口的周围要加织领边，避免破裂。
【KJV】And there shall be an hole in the top of it, in the midst thereof: it shall have a binding of woven work round about the hole of it, as it were the hole of an habergeon, that it be not rent.
【NIV】with an opening for the head in its center. There shall be a woven edge like a collar around this opening, so that it will not tear.
【BBE】With a hole at the top, in the middle of it; the hole is to be edged with a band to make it strong like the hole in the coat of a fighting-man, so that it may not be broken open.
【ASV】And it shall have a hole for the head in the midst thereof: it shall have a binding of woven work round about the hole of it, as it were the hole of a coat of mail, that it be not rent.
【本会注释】
    袍上……留一领口。这是为了大祭司的头而留的。这个口周围的“领边”使其边缘变坚固，用以防止领口被撕坏或磨破。
33 【和合本】袍子周围底边上要用蓝色、紫色、朱红色线做石榴。在袍子周围的石榴中间要有金铃铛：
【吕振中】在袍子的边儿、就是在它周围的边儿上、你要用蓝紫色紫红色朱红色线作石榴；在袍子周围众石榴之间、要有金的铃铛∶
【思高本】在长袍底边周围做上紫色、红色、珠红色的毛线石榴；在石榴中间，周围再做上金铃铛：
【现代本】袍子的底边周围要用蓝色、紫色、深红色的毛线做石榴，并用纯金的小铃间隔着。
【KJV】And beneath upon the hem of it thou shalt make pomegranates of blue, and of purple, and of scarlet, round about the hem thereof; and bells of gold between them round about:
【NIV】Make pomegranates of blue, purple and scarlet yarn around the hem of the robe, with gold bells between them.
【BBE】And round the skirts of it put fruits in blue and purple and red, with bells of gold between;
【ASV】And upon the skirts of it thou shalt make pomegranates of blue, and of purple, and of scarlet, round about the skirts thereof; and bells of gold between them round about:
【本会注释】
    石榴。这些可能是呈石榴形状的缨子，安在袍子的“底边”或边缘上。
34 【和合本】一个金铃铛一个石榴，一个金铃铛一个石榴，在袍子周围的底边上。
【吕振中】一个金铃铛、一个石榴、一个金铃铛、一个石榴、在外袍周围的边儿上。
【思高本】如此在长袍底边周围，一个金铃铛，一个石榴；一个金铃铛，一个石榴。
【现代本】－
【KJV】A golden bell and a pomegranate, a golden bell and a pomegranate, upon the hem of the robe round about.
【NIV】The gold bells and the pomegranates are to alternate around the hem of the robe.
【BBE】A gold bell and a fruit in turn all round the skirts of the robe.
【ASV】a golden bell and a pomegranate, a golden bell and a pomegranate, upon the skirts of the robe round about.
【本会注释】
    金铃铛。“铃铛”是用纯金制成的（出39:25），与“石榴”交替排列。当大祭司在圣所中服务时，百姓可以听到铃铛的响声（出28:35）。叮当作响的铃铛使敬拜者知晓他在为他们在上帝面前主持宗教仪式，并促使他们在他们的思想和祈祷中随从他经过祭司礼仪的各个部分。铃铛的响声在敬拜中使祭司与百姓结合在一起。大祭司若试图不穿外袍及其铃铛而主持圣所的崇事的话，他将破坏这种团契之交并将百姓与他们的代求者分离了。他的服侍将成为一种空洞的形式，一种不可原谅的做法。为了强调百姓与他们的代表之间的这种联系的重要性，对此事的疏忽将遭受死刑的处罚（第35节）。铃铛和石榴提醒我们，我们因信现在可以坦然地为罪的赦免而“因耶稣的血……进入至圣所”（来4:16；10:19）。我们因信也可以听见从圣所中发出的声音，引导我们的心灵和思想上达到基督坐在上帝的右边为我们代求的地方（罗8:34；西3:1-3；来8:1,2；《善》第427页）。
35 【和合本】亚伦供职的时候要穿这袍子。他进圣所到耶和华面前，以及出来的时候，袍上的响声必被听见，使他不至于死亡。
【吕振中】袍子要在亚伦身上穿着，好作供职的事∶他进圣所到永恒主面前、以及出来的时候、袍上的响声可以被听见，免得他死亡。
【思高本】当亚郎穿着行礼时，能听见他进圣所到上主前，或者出来的声音，免得他死亡。
【现代本】亚伦执行祭司职务时必须穿这袍子。当他进入圣所，到我面前或退出时，我可听见小铃的声音；这样，他就不至于被杀。
【KJV】And it shall be upon Aaron to minister: and his sound shall be heard when he goeth in unto the holy place before the LORD, and when he cometh out, that he die not.
【NIV】Aaron must wear it when he ministers. The sound of the bells will be heard when he enters the Holy Place before the Lord and when he comes out, so that he will not die.
【BBE】Aaron is to put it on for his holy work; and the sound of it will be clear, when he goes into the holy place before the Lord, and when he comes out, keeping him safe from death.
【ASV】And it shall be upon Aaron to minister: and the sound thereof shall be heard when he goeth in unto the holy place before Jehovah, and when he cometh out, that he die not.
36 【和合本】“你要用精金做一面牌，在上面按刻图书之法刻着‘归耶和华为圣’。
【吕振中】“你要净金作一面牌，上面按刻印章的方法刻着∶‘成圣别归永恒主’。
【思高本】应用纯金制一个牌子，在上面像刻印章刻上“祝圣于上主。”
【现代本】“要用纯金做一面牌子，上面刻着‘圣化归属上主’。
【KJV】And thou shalt make a plate of pure gold, and grave upon it, like the engravings of a signet, HOLINESS TO THE LORD.
【NIV】Make a plate of pure gold and engrave on it as on a seal:HOLY TO THE Lord .
【BBE】You are to make a plate of the best gold, cutting on it, as on a stamp, these words: HOLY TO THE LORD.
【ASV】And thou shalt make a plate of pure gold, and grave upon it, like the engravings of a signet, HOLY TO JEHOVAH.
【本会注释】
    一面牌。这是冠冕（第37节）最显眼、最重要的部分。它被直接放在前面，在前额上方，从而吸引了人们普遍的关注，甚至比胸牌可能都更引人注目。其位置使之成为“整个祭司服饰中的顶点”。这一地位因其所带的铭文“归耶和华为圣”而被赋予了额外的力量和意义。这一雕刻赋予了百姓对宗教最高的观念，并指向了其至高的目的（利11:44,45；来12:14；彼前1:15,16）。这是一种时刻的提醒，告戒我们一切的敬拜活动若失去了这一基本要素，在上帝眼中就将成为欺哄（见赛1:11-17）。对于大祭司而言，它使他晓得了他的服侍不应成为一种单纯的形式，而应是为了将他自己的生命和百姓的生命分别为圣。这对于今日上帝的牧师来说乃是一个最重要的教训（赛52:11；彼前5:2,3）。那些未能如此生活和行事为人的牧师乃是在上天最严厉的定罪之下（撒上2:12-36；3:11-14；4:11；玛2:1-9）。那刻在冠冕上之铭文的重要性解释了它为什么是在冠冕之前被提到的。
37 【和合本】要用一条蓝细带子将牌系在冠冕的前面。
【吕振中】要用一条蓝紫色细带子将牌系住，让它安在礼冠上，就是要在礼冠的前面。
【思高本】用紫绳子将牌子系在礼冠上，即系在礼冠的前面。
【现代本】要用蓝色的带子把它系在礼冠前面。
【KJV】And thou shalt put it on a blue lace, that it may be upon the mitre; upon the forefront of the mitre it shall be.
【NIV】Fasten a blue cord to it to attach it to the turban; it is to be on the front of the turban.
【BBE】Put a blue cord on it and put it on the front of the twisted head-dress:
【ASV】And thou shalt put it on a lace of blue, and it shall be upon the mitre; upon the forefront of the mitre it shall be.
【本会注释】
    一条蓝细带子。根据出39:31节，“牌”被这个“蓝细带子”系在冠冕上。
    牌。在描述大祭司的圣衣时，约瑟夫写道：“在他的头上，他戴着一个帽子，不是圆锥形的……而是看起来象一个冠冕，是用粗绷带制成的，但材料却是细麻的；是多次加倍地缠成的，并被缝在一起”（《上古史》iii。7。3）。根据这一描述，“冠冕”就是一个白色的头巾。
38 【和合本】这牌必在亚伦的额上，亚伦要担当干犯圣物条例的罪孽；这圣物是以色列人在一切的圣礼物上所分别为圣的。这牌要常在他的额上，使他们可以在耶和华面前蒙悦纳。
【吕振中】这牌要在亚伦的额上；亚伦要担当干犯圣物条例的罪罚；这些圣物是以色列人在一切圣的礼物上所分别为圣的；这牌要不断地在他的额上，使他们可以在永恒主面前蒙悦纳。
【思高本】那牌常在亚郎的额上，好叫亚郎担当以色列子民祝圣各种圣物时，干犯圣物的罪过；那牌常在亚郎的额上，为使人民在上主前获得悦纳。
【现代本】亚伦要把这牌子挂在额上。这样，我──上主就会悦纳以色列人献给我的一切礼物；即使人民奉献时犯了错误，我仍然悦纳。
【KJV】And it shall be upon Aaron's forehead, that Aaron may bear the iniquity of the holy things, which the children of Israel shall hallow in all their holy gifts; and it shall be always upon his forehead, that they may be accepted before the LORD.
【NIV】It will be on Aaron's forehead, and he will bear the guilt involved in the sacred gifts the Israelites consecrate, whatever their gifts may be. It will be on Aaron's forehead continually so that they will be acceptable to the Lord .
【BBE】And it will be over Aaron's brow, so that Aaron will be responsible for any error in all the holy offerings made by the children of Israel; it will be on his brow at all times, so that their offerings may be pleasing to the Lord.
【ASV】And it shall be upon Aaron's forehead, and Aaron shall bear the iniquity of the holy things, which the children of Israel shall hallow in all their holy gifts; and it shall be always upon his forehead, that they may be accepted before Jehovah.
【本会注释】
    在亚伦的额上。这个在大祭司事奉时“常在他的额上”的铭文使他记得他作为百姓之代表的庄严职责。他这样的穿戴仿佛是穿戴了那刻在面牌上正式的“圣洁”。他是那“不知罪”而“替我们成为罪”的主（林后5:21），就是那位只有借着祂才能使真正的赎罪在天父面前成为现实之主的一种预表和象征。
39 【和合本】要用杂色细麻线织内袍，用细麻布做冠冕，又用绣花的手工做腰带。
【吕振中】你要拿麻丝线间格编制内袍，拿麻丝布作礼冠，用刺绣的方法作长腰带。
【思高本】应用细麻编制长衣，并用细麻做礼冠；腰带应是编成的。
【现代本】“要拿麻纱缝制亚伦的内袍，也要用麻纱做礼冠，用有刺绣的料子做腰带。
【KJV】And thou shalt embroider the coat of fine linen, and thou shalt make the mitre of fine linen, and thou shalt make the girdle of needlework.
【NIV】Weave the tunic of fine linen and make the turban of fine linen. The sash is to be the work of an embroiderer.
【BBE】The coat is to be made of the best linen, worked in squares; and you are to make a head-dress of linen, and a linen band worked in needlework.
【ASV】And thou shalt weave the coat in checker work of fine linen, and thou shalt make a mitre of fine linen, and thou shalt make a girdle, the work of the embroiderer.
【本会注释】
    织。“内袍”是一件穿在“细麻布裤子”或内裤外（见第42节）的白色细麻长袍或束腰外衣。对于这一内袍，约瑟夫写道：“这件衣裳下垂到脚部，贴身而穿；并且有紧系在胳膊上的袖子”（《上古史》iii.7.2）。
    腰带。这是用“杂色的细麻线”制成的，而且是用手工织成的（出39:29）。
    绣花的手工。直译为“刺绣匠的工”。由于腰带被直接系在内袍上，在以弗得的外袍以下，所以它是看不见的。腰带虽然是隐藏着的，但却是昂贵而华美的。这教训我们说凡献给上帝之事奉的事物，不论是看得见的还是看不见的，都应是最好的。我们从事上帝之工作的动机应是尊荣上帝，而不仅仅是做那些取悦于人眼目的事情（加1:10；帖前2:4）。真正的敬虔不会在被看见与未被看见之事之间，在隐秘之事与公开之事之间加以区分，而是会努力追求在上帝一切事上的忠实、诚实和称职（弗6:5-7）。
40 【和合本】“你要为亚伦的儿子做内袍、腰带、裹头巾，为荣耀，为华美。
【吕振中】“要为亚伦的儿子们作内袍，给他们作长腰带，又给他们作裹头巾，让他们有光辉有华美。
【思高本】也要为亚郎的儿子们做长衣、腰带和头巾，以示庄严美观。
【现代本】“要为亚伦的儿子们做内袍、腰带，和帽子，使他们庄严美观。
【KJV】And for Aaron's sons thou shalt make coats, and thou shalt make for them girdles, and bonnets shalt thou make for them, for glory and for beauty.
【NIV】Make tunics, sashes and headbands for Aaron's sons, to give them dignity and honor.
【BBE】And for Aaron's sons you are to make coats, and bands, and head-dresses, so that they may be clothed with glory and honour.
【ASV】And for Aaron's sons thou shalt make coats, and thou shalt make for them girdles, and head-tires shalt thou make for them, for glory and for beauty.
【本会注释】
    为亚伦的儿子。第40-43节描述了普通祭司的衣着。“腰带”的材料和做工可能与大祭司的一样。“裹头巾”就是细麻布的头巾。
    为荣耀。值得注意的是普通祭司的简单服装，即白色细麻衣，应和大祭司的衣着一样是“为荣耀、为华美”（见第2节）。白色在圣经中被用来象征纯洁（启4:4；7:9,14；19:8）。
41 【和合本】要把这些给你的哥哥亚伦和他的儿子穿戴，又要膏他们，将他们分别为圣，好给我供祭司的职分。
【吕振中】你要把这些给你哥哥亚伦和他儿子们跟他一样穿戴；要膏立他们，授与圣职给他们，将他们分别为圣，让他们作祭司来事奉我。
【思高本】你把这些服装给你哥哥亚郎和他的儿子穿上；给他们傅油，授与圣职，祝圣他们做我的司祭。
【现代本】要把这些衣服穿在你哥哥亚伦和他儿子们身上，然后涂上橄榄油，授圣职给他们，立他们作祭司事奉我。
【KJV】And thou shalt put them upon Aaron thy brother, and his sons with him; and shalt anoint them, and consecrate them, and sanctify them, that they may minister unto me in the priest's office.
【NIV】After you put these clothes on your brother Aaron and his sons, anoint and ordain them. Consecrate them so they may serve me as priests.
【BBE】These you are to put on Aaron, your brother, and on his sons, putting oil on them, separating them and making them holy, to do the work of priests to me.
【ASV】And thou shalt put them upon Aaron thy brother, and upon his sons with him, and shalt anoint them, and consecrate them, and sanctify them, that they may minister unto me in the priest's office.
42 【和合本】要给他们做细麻布裤子，遮掩下体；裤子当从腰达到大腿。
【吕振中】你要给他们作细麻布裤子、来遮掩他们的下体；裤子要从腰间直到大腿。
【思高本】还应给他们用麻布做裤子，从腰部直到大腿，遮盖他们的裸体。
【现代本】要用麻纱做裤子给他们穿；裤子要从腰间下到大腿，好遮掩下体。
【KJV】And thou shalt make them linen breeches to cover their nakedness; from the loins even unto the thighs they shall reach:
【NIV】Make linen undergarments as a covering for the body, reaching from the waist to the thigh.
【BBE】And you are to make them linen trousers, covering their bodies from the middle to the knee;
【ASV】And thou shalt make them linen breeches to cover the flesh of their nakedness; from the loins even unto the thighs they shall reach:
【本会注释】
    细麻布裤子。就是从腰到膝盖以上的细麻布内裤。
43 【和合本】亚伦和他儿子进入会幕，或就近坛，在圣所供职的时候必穿上，免得担罪而死。这要为亚伦和他的后裔作永远的定例。”
【吕振中】亚伦和他儿子们进会棚、或挨近祭坛，在圣所供职的时候、要穿上，免得他们担受罪罚而死。这要给亚伦和他以后的苗裔做永远的条例。
【思高本】当亚郎和他的儿子们进入会幕或走近祭台，在圣所内行礼时，要穿上裤子，免得招致惩罚死亡：这为亚郎和他的后代是永远的规律。
【现代本】亚伦和他的儿子们进入圣幕到我面前，或在圣所执行祭司职务时，必须穿上，以免因暴露了自己而被杀。这是为亚伦和他的后代所定永远的规例。”
【KJV】And they shall be upon Aaron, and upon his sons, when they come in unto the tabernacle of the congregation, or when they come near unto the altar to minister in the holy place; that they bear not iniquity, and die: it shall be a statute for ever unto him and his seed after him.
【NIV】Aaron and his sons must wear them whenever they enter the Tent of Meeting or approach the altar to minister in the Holy Place, so that they will not incur guilt and die. "This is to be a lasting ordinance for Aaron and his descendants.
【BBE】Aaron and his sons are to put these on whenever they go into the Tent of meeting or come near the altar, when they are doing the work of the holy place, so that they may be free from any sin causing death: this is to be an order for him and his seed after him for ever.
【ASV】And they shall be upon Aaron, and upon his sons, when they go in unto the tent of meeting, or when they come near unto the altar to minister in the holy place; that they bear not iniquity, and die: it shall be a statute for ever unto him and unto his seed after him.
【本会注释】
    会幕。见对出27:21节的注释。当“亚伦和他儿子”从事圣所的神圣事奉时，祭司的衣袍总要穿在他们身上，免得他们犯亵渎圣物的罪以至于被处以死刑。
    亚伦的祭司职分既是代表性的也是中保性的。大祭司在上帝面前特别代表了百姓并替他们代求（亚3:3-5；来2:17；5:1；8:3）。他是一位圣洁的上帝与一个不圣洁的百姓之间重要的链接。在这两方面，亚伦的祭司职分都预表了基督的职分。这符合于对此职位本身的预表（来3:1），对祂个人和职务之圣洁的预表（来4:15；7:26），对其作为百姓之代表的预表（来6:19,20），对其中保和代求之工作的预表（来9:11,12,24），以及对其属天荣耀的预表（来2:9）。

怀爱伦的注释

1-36《祖知》第350-351页
1 《知君》第304页；《祖知》第359页
2 《助》第173页；《祖知》第350页
6-12《祖知》第351页
15-21《布》第379页；《赎》第183页
15-27《祖知》第351页
29 《路》第148页；《助》第34页
29-34《祖知》第351页
30 《赎》第183页
34 《早》第36, 55, 251页；《怀传》第116页
36 《知君》第584页；《祖知》第351页；《证》第五册第469页
40-42《祖知》第350页


第 29 章

【本会注释】
1 祭司分别为圣的祭和礼。
38 常献的燔祭。
45 上帝要住在以色列人中间的应许。

立亚伦和他子孙作祭司的条例
1 【和合本】“你使亚伦和他儿子成圣，给我供祭司的职分，要如此行：取一只公牛犊，两只无残疾的公绵羊，
【吕振中】“你将亚伦和他儿子们分别为圣，使他们作祭司来事奉我，在他们身上所要作的就是以下这些事∶取一只牛、是小公牛、两只完全没有残疾的公绵羊，
【思高本】你为祝圣他们作我的司祭，应行以下的事：牵一头公牛犊和两只无残疾的公绵羊，
【现代本】“你授圣职给亚伦和他的儿子们，立他们作祭司事奉我。你应做的事如下：要取一头小公牛和两只没有残缺的公绵羊；
【KJV】And this is the thing that thou shalt do unto them to hallow them, to minister unto me in the priest's office: Take one young bullock, and two rams without blemish,
【NIV】This is what you are to do to consecrate them, so they may serve me as priests: Take a young bull and two rams without defect.
【BBE】This is what you are to do to make them holy, to do the work of priests to me: Take one young ox and two male sheep, without any mark on them,
【ASV】And this is the thing that thou shalt do unto them to hallow them, to minister unto me in the priest's office: take one young bullock and two rams without blemish,
【本会注释】
    要如此行。就是有关分别为圣的礼（见出28:41）。为授职和受膏之后所要献的祭，人们应准备“一只公牛犊”和“两只……公绵羊”。这解释了为什么这一准备工作被首先提到。
    无残疾。直译为“完全”，若不完全，它就将成为对上帝的一种干犯（玛1:6-14）。分别为圣之礼的整个过程都强调了圣洁的必要性。每个福音工作者都应当极其用心地研究出28和29章，以便获得对其圣职之性质和责任的充分理解。
2 【和合本】无酵饼和调油的无酵饼，与抹油的无酵薄饼；这都要用细麦面做成。
【吕振中】取无酵饼、合油调和的无酵哈拉饼、跟抹上油的无酵薄饼∶都要用细麦面来作。
【思高本】准备无酵饼，油调的无酵糕，油抹的无酵薄饼：这些都应用细麦面做成，
【现代本】要用最好的面粉烤些无酵饼，调油制的无酵饼，又烤些涂油的无酵薄饼。
【KJV】And unleavened bread, and cakes unleavened tempered with oil, and wafers unleavened anointed with oil: of wheaten flour shalt thou make them.
【NIV】And from fine wheat flour, without yeast, make bread, and cakes mixed with oil, and wafers spread with oil.
【BBE】And unleavened bread, and unleavened cakes mixed with oil, and thin unleavened cakes on which oil has been put, made of the best bread-meal;
【ASV】and unleavened bread, and cakes unleavened mingled with oil, and wafers unleavened anointed with oil: of fine wheaten flour shalt thou make them.
【本会注释】
    无酵饼。这从仪文的意义上说要比发酵饼更纯洁，因为发酵乃是罪和腐败的一种预表（出12:15；太16:6,12；林前5:6-8）。
    调油的。直译为“与油和在一起”。油是饼（译者注：此饼与本节中的前一个“饼”字不同，前者为“面包”或“面饼”而后者是“糕饼”）的成分之一，与这相反的，薄饼的做法乃是将油倒在其上。
3 【和合本】这饼要装在一个筐子里，连筐子带来，又把公牛和两只公绵羊牵来。
【吕振中】你要把这些饼装在一个筐子里，用筐子带来献，也把公牛和两只公绵羊一牵来。
【思高本】放在篮子内，连篮子也带来，并将那头公牛和两只绵羊牵来；
【现代本】把这些饼装在篮子里，在你献小公牛和两只公绵羊时带来给我。
【KJV】And thou shalt put them into one basket, and bring them in the basket, with the bullock and the two rams.
【NIV】Put them in a basket and present them in it-along with the bull and the two rams.
【BBE】Put these in a basket and take them, with the ox and the two sheep.
【ASV】And thou shalt put them into one basket, and bring them in the basket, with the bullock and the two rams.
4 【和合本】要使亚伦和他儿子到会幕门口来，用水洗身。
【吕振中】要把亚伦和他儿子们带到会棚出入处，用水给他们洗。
【思高本】然后领亚郎和他的儿子们到会幕门口，先叫他们沐浴，
【现代本】“你要把亚伦和他的儿子们带到圣幕进口处来，吩咐他们沐浴。
【KJV】And Aaron and his sons thou shalt bring unto the door of the tabernacle of the congregation, and shalt wash them with water.
【NIV】Then bring Aaron and his sons to the entrance to the Tent of Meeting and wash them with water.
【BBE】And let Aaron and his sons come to the door of the Tent of meeting, and there let them be washed with water.
【ASV】And Aaron and his sons thou shalt bring unto the door of the tent of meeting, and shalt wash them with water.
【本会注释】
    到……门口来。这可能指的是放在帐幕入口和燔祭坛之间的“铜盆”，律法所要求的各种洗浴就是在这里进行的（出30:18-21）。
    洗身。礼仪性的清洗构成了大多数古代宗教仪式的一个重要部分。这很自然；身体的清洁是对道德和属灵清洁的一种恰当的类比。祭司每次进入帐幕或在坛前献燔祭时都被要求要进行这些洗浴（出30:20），因为他们在为他人而进行崇事之前必须使自身免于罪的玷污（见诗51:7；赛52:11；约13:10,11）。另外，祭司应为具体的罪而献祭（利4:3-12）。洗濯只是在较为一般的意义上对罪的处理，更多的是与祭司之职位的功能有关的，而不是与其个人的生活有关的。
5 【和合本】要给亚伦穿上内袍和以弗得的外袍，并以弗得，又带上胸牌，束上以弗得巧工织的带子。
【吕振中】要拿衣服、将内袍、圣裲裆之下的外袍、圣裲裆和胸牌、给亚伦穿戴上，又将圣裲裆上巧设图案织成的带子给他束上。
【思高本】以后拿过服装来，给亚郎穿上长衣，和挂厄弗得的无袖长袍，佩上厄弗得和胸牌，系上厄弗得带子，
【现代本】然后要给亚伦穿戴祭司的圣服──内袍、挂着以弗得的外袍、胸牌，和带子。
【KJV】And thou shalt take the garments, and put upon Aaron the coat, and the robe of the ephod, and the ephod, and the breastplate, and gird him with the curious girdle of the ephod:
【NIV】Take the garments and dress Aaron with the tunic, the robe of the ephod, the ephod itself and the breastpiece. Fasten the ephod on him by its skillfully woven waistband.
【BBE】Take the robes, and put the coat and the dress and the ephod and the priest's bag on Aaron; put the band of needlework round him,
【ASV】And thou shalt take the garments, and put upon Aaron the coat, and the robe of the ephod, and the ephod, and the breastplate, and gird him with the skilfully woven band of the ephod;
【本会注释】
    穿上内袍。对于亚伦作为大祭司的这一授职更为完整的记录，见利8:7-9。
6 【和合本】把冠冕戴在他头上，将圣冠加在冠冕上，
【吕振中】要将礼冠给戴在他头上，将圣冠加在礼冠上。
【思高本】把礼冠戴在他头上，将金牌系在礼冠上。
【现代本】把刻着‘圣化归属上主’那圣牌系在礼冠上，然后替他戴上，
【KJV】And thou shalt put the mitre upon his head, and put the holy crown upon the mitre.
【NIV】Put the turban on his head and attach the sacred diadem to the turban.
【BBE】And let the head-dress be placed on his head and the holy crown on the head-dress.
【ASV】and thou shalt set the mitre upon his head, and put the holy crown upon the mitre.
【本会注释】
    圣冠。带着蓝细带子的金面牌是一种王冠，在东方被视为皇权的一种象征。它标志了大祭司君尊的品格，作为基督的一种预表，他既是祭司也是君王（利8:9；亚6:11-13；太2:2；27:37）。
7 【和合本】就把膏油倒在他头上膏他。
【吕振中】然后把膏油浇在他头上、膏立他。
【思高本】再拿傅礼用的油倒在他头上，给他傅油。
【现代本】再拿圣油倒在他头上，按立他。
【KJV】Then shalt thou take the anointing oil, and pour it upon his head, and anoint him.
【NIV】Take the anointing oil and anoint him by pouring it on his head.
【BBE】Then take the oil and put it on his head.
【ASV】Then shalt thou take the anointing oil, and pour it upon his head, and anoint him.
【本会注释】
    膏油。其成分可能是最高品质的（见出25:6；30:23-25）。与摩西的律法相一致，膏油被用来使先知、祭司和君王开始就职。膏油乃是圣灵的象征，和圣灵在受膏之人身上沛降的象征。“基督”一词就是希伯来语“弥赛亚”的希腊语同位词，两者的意思都是“受膏者”（见徒10:38）。因此，亚伦的被膏象征了为上帝的崇事而分别为圣。相似地，帐幕的各个部分也要被膏（出30:26-29）。
8 【和合本】要叫他的儿子来，给他们穿上内袍。
【吕振中】这时你就把他儿子们带来，给他们穿上内袍；
【思高本】以后叫他的儿子们前来，给他们穿上长衣，
【现代本】“你要把他的儿子们带来，替他们穿上内袍，
【KJV】And thou shalt bring his sons, and put coats upon them.
【NIV】Bring his sons and dress them in tunics
【BBE】And take his sons and put their robes on them;
【ASV】And thou shalt bring his sons, and put coats upon them.
【本会注释】
    叫他的儿子来。就是，到帐幕的门口来（第4节）。大祭司的授职包括了九个步骤（利8:7-9），而普通祭司的授职则只需要三个：穿上“内袍子”或细麻布束腰外衣，系上“腰带”，戴上“帽子”。圣经中没有提到他们被膏，而只是提到油被弹在他们的衣服上（出29:21；利8:30）。
9 【和合本】给亚伦和他儿子束上腰带，包上裹头巾，他们就凭永远的定例得了祭司的职任。又要将亚伦和他儿子分别为圣。
【吕振中】给亚伦和他儿子们束上长腰带，给他们包上裹头巾，他们就凭着永远的条例、得祭司的职任∶你要这样授与圣职给亚伦和他儿子们。
【思高本】给他们束上腰带，缠上头巾；如此，使他们尽司祭之职，成为永远的规律：你要这样授与亚郎和他儿子们圣职。
【现代本】束上腰带，戴上帽子。这便是授圣职给亚伦和他儿子们的规例。他们和他们的后代要永远作祭司事奉我。
【KJV】And thou shalt gird them with girdles, Aaron and his sons, and put the bonnets on them: and the priest's office shall be theirs for a perpetual statute: and thou shalt consecrate Aaron and his sons.
【NIV】and put headbands on them. Then tie sashes on Aaron and his sons. The priesthood is theirs by a lasting ordinance. In this way you shall ordain Aaron and his sons.
【BBE】And put the linen bands round Aaron and his sons, and the head-dresses on them, to make them priests by my order for ever: so you are to make Aaron and his sons holy to me.
【ASV】And thou shalt gird them with girdles, Aaron and his sons, and bind head-tires on them: and they shall have the priesthood by a perpetual statute: and thou shalt consecrate Aaron and his sons.
【本会注释】
    要将……分别为圣。直译为“要将……的手充满”。在东方国家，就职通常是借着将标志其职位的徽章放在官员的手中而得以完成的。在这里，祭物的某些部分被用作此目的（第24节）。
10 【和合本】“你要把公牛牵到会幕前，亚伦和他儿子要按手在公牛的头上。
【吕振中】“你要把那公牛牵到会棚前来献；亚伦和他儿子们要按手在那公牛头上。
【思高本】以后把牛犊牵到会幕前边，亚郎和他的儿子们按手在牛犊头上。
【现代本】“你要把公牛牵到圣幕前来，吩咐亚伦和他的儿子们按手在牛的头上。
【KJV】And thou shalt cause a bullock to be brought before the tabernacle of the congregation: and Aaron and his sons shall put their hands upon the head of the bullock.
【NIV】Bring the bull to the front of the Tent of Meeting, and Aaron and his sons shall lay their hands on its head.
【BBE】Then let the ox be taken in front of the Tent of meeting: and let Aaron and his sons put their hands on its head.
【ASV】And thou shalt bring the bullock before the tent of meeting: and Aaron and his sons shall lay their hands upon the head of the bullock.
【本会注释】
    公牛。直译为“公牛”（见第1节，译者注：英文KJV版在这里仍将此词译为“公牛犊”）。借着将他们的手按在它的头上，亚伦和他的儿子将自身与牛相认同，象征性地将他们自己的罪和缺点都转移给了牛（出29:14；利4:1-4）。一个不可忽视的事实就是律法将带有道德和属灵软弱的人立为祭司（来7:28）。他们自己既是有罪的，所以亚伦和他的儿子还不配替他人站在上帝面前。他们需要有为自己而献的祭。这些祭一共有三种：赎罪祭（见出29:10-15）、燔祭（见第15-19节）和平安祭（见第19-22节）。这些祭物及其相应的仪式要在连续的七天中被重复（第35,36节）。被那些在其上司仪之人的罪所玷污的坛也要用赎罪祭的血来洁净（第36,37节）。
11 【和合本】你要在耶和华面前，在会幕门口，宰这公牛。
【吕振中】你要在永恒主面前、在会棚出入处宰这公牛，
【思高本】你要在上主前，在会幕门口宰杀那牛犊，
【现代本】就在圣幕进口处，在我面前，把公牛宰了。
【KJV】And thou shalt kill the bullock before the LORD, by the door of the tabernacle of the congregation.
【NIV】Slaughter it in the Lord 's presence at the entrance to the Tent of Meeting.
【BBE】And you are to put the ox to death before the Lord at the door of the Tent of meeting.
【ASV】And thou shalt kill the bullock before Jehovah, at the door of the tent of meeting.
12 【和合本】要取些公牛的血，用指头抹在坛的四角上，把血都倒在坛脚那里。
【吕振中】取些公牛的血，用指头抹在祭坛的四角上，把所有的血倒在祭坛脚那里。
【思高本】取些牛血，用你的手指抹在祭坛的各角上，把其馀的血倒在祭坛脚前。
【现代本】要拿一些牛的血，用指头抹在祭坛上那四个凸起的角上；把剩余的血倒在坛脚。
【KJV】And thou shalt take of the blood of the bullock, and put it upon the horns of the altar with thy finger, and pour all the blood beside the bottom of the altar.
【NIV】Take some of the bull's blood and put it on the horns of the altar with your finger, and pour out the rest of it at the base of the altar.
【BBE】Then take some of the blood of the ox, and put it on the horns of the altar with your finger, draining out all the rest of the blood at the base of the altar.
【ASV】And thou shalt take of the blood of the bullock, and put it upon the horns of the altar with thy finger; and thou shalt pour out all the blood at the base of the altar.
【本会注释】
    取些……血。由于坛的角象征了救恩的荣耀和能力（诗18:2），所以那象征亚伦和他儿子生命并为赎他们的罪而被献上的公牛犊的血（见利17:14）首先被抹在其上。未被使用的血被倒在坛底下。这是赎罪祭通常的做法（利4:7），这是赎罪祭的第一个实例。
13 【和合本】要把一切盖脏的脂油与肝上的网子，并两个腰子和腰子上的脂油，都烧在坛上。
【吕振中】你要把一切盖脏腑的脂肪、肝上附属物、和两个腰子、和腰子上的脂肪、都熏在祭坛上。
【思高本】再取出遮盖内脏的一切脂肪、肝叶、两肾和两肾上的脂肪，放在祭坛上焚烧，使烟升起。
【现代本】然后把那包着内脏的脂肪，肝的最好部份，和带脂肪的两个腰子，在祭坛上焚烧献给我。
【KJV】And thou shalt take all the fat that covereth the inwards, and the caul that is above the liver, and the two kidneys, and the fat that is upon them, and burn them upon the altar.
【NIV】Then take all the fat around the inner parts, the covering of the liver, and both kidneys with the fat on them, and burn them on the altar.
【BBE】And take all the fat covering the inside of the ox, and the fat joining the liver and the two kidneys with the fat round them, and let them be burned on the altar;
【ASV】And thou shalt take all the fat that covereth the inwards, and the caul upon the liver, and the two kidneys, and the fat that is upon them, and burn them upon the altar.
【本会注释】
    一切……脂油。脂油通常被认为是祭物身上最好的部分，因此是上帝所最悦纳的（见对利3:3,5节的注释）。这可能是部分地由于脂油的燃烧会产生明亮的火焰并且有助于对祭物其余部分的彻底焚烧。
    网子。“附器”（英文RSV版）。这是覆盖肝脏上部并与胃相连的小网膜。
14 【和合本】只是公牛的皮、肉、粪，都要用火烧在营外。这牛是赎罪祭。
【吕振中】至于公牛的肉、皮、和粪、你却要在营外用火去烧∶这是解罪祭。
【思高本】牛犊的肉、皮和粪，应在营外用火焚化，因为这是赎罪祭。
【现代本】但是公牛的肉、皮，和肠要在营外焚烧。这是祭司的赎罪祭。
【KJV】But the flesh of the bullock, and his skin, and his dung, shalt thou burn with fire without the camp: it is a sin offering.
【NIV】But burn the bull's flesh and its hide and its offal outside the camp. It is a sin offering.
【BBE】But the flesh of the ox and its skin and its waste parts are to be burned outside the circle of the tents, for it is a sin-offering.
【ASV】But the flesh of the bullock, and its skin, and it dung, shalt thou burn with fire without the camp: it is a sin-offering.
【本会注释】
    肉。这里所提到的祭物的这些部分被按照有关赎罪祭的律法而被处理掉了（利4:11,12）。加在它们身上的罪的咒诅使它们不配作食物，甚至不配被埋在营中。基督以一种类似的方式“在城门外受苦”（来13:11-13）。
15 【和合本】“你要牵一只公绵羊来，亚伦和他儿子要按手在这羊的头上。
【吕振中】“你要把一只公绵羊牵来；亚伦和他儿子们要按手在这公绵羊头上。
【思高本】以后把公绵羊牵来，亚郎和他的儿子们按手在羊头上。
【现代本】“你要牵一只公绵羊来，吩咐亚伦和他的儿子们按手在羊的头上。
【KJV】Thou shalt also take one ram; and Aaron and his sons shall put their hands upon the head of the ram.
【NIV】Take one of the rams, and Aaron and his sons shall lay their hands on its head.
【BBE】Then take one of the sheep, and let Aaron and his sons put their hands on its head.
【ASV】Thou shalt also take the one ram; and Aaron and his sons shall lay their hands upon the head of the ram.
【本会注释】
    一只公绵羊。直译为“公绵羊，一只”，就是第1节中所提到的两只公绵羊中的一只。他们在公绵羊头上按手的举动指明了祭牲替罪的性质。作为燔祭（第18节），公绵羊强调了自我牺牲的思想。
16 【和合本】要宰这羊，把血洒在坛的周围。
【吕振中】你要宰这公绵羊，把血泼在祭坛的四围。
【思高本】然后你宰杀这羊，取些羊血洒在祭坛周围。
【现代本】把公绵羊宰了，然后拿一些羊血洒在祭坛的周围。
【KJV】And thou shalt slay the ram, and thou shalt take his blood, and sprinkle it round about upon the altar.
【NIV】Slaughter it and take the blood and sprinkle it against the altar on all sides.
【BBE】Then let it be put to death, so that the sides of the altar are marked with its blood.
【ASV】And thou shalt slay the ram, and thou shalt take its blood, and sprinkle it round about upon the altar.
【本会注释】
    洒。其实是从一个盆中洒或散播，而不是用手或牛膝草弹。拉比的遗传认为血既被洒在东北和西南两个对角上，从而染湿了四角，而且也散播“在坛的周围”。
17 【和合本】要把羊切成块子，洗净五脏和腿，连块子带头，都放在一处。
【吕振中】将公绵羊切成块子，把脏腑和腿洗洗，放在切块和头的上面。
【思高本】再把羊切成碎块，把内脏和腿洗净，放在肉块与羊头上，
【现代本】你要把公绵羊切成碎块；洗净内脏和后腿，放在头和其它碎块上面。
【KJV】And thou shalt cut the ram in pieces, and wash the inwards of him, and his legs, and put them unto his pieces, and unto his head.
【NIV】Cut the ram into pieces and wash the inner parts and the legs, putting them with the head and the other pieces.
【BBE】Then the sheep is to be cut up into its parts, and after washing its legs and its inside parts, you are to put them with the parts and the head,
【ASV】And thou shalt cut the ram into its pieces, and wash its inwards, and its legs, and put them with its pieces, and with its head.
【本会注释】
    要把羊切成块子。直译为“切入其块子”，就是按照身体自然的部分分开。“五脏”就是内脏。在清洗之后，它们和其他“块子”被放在一起。
18 【和合本】要把全羊烧在坛上，是给耶和华献的燔祭，是献给耶和华为馨香的火祭。”
【吕振中】要将整个的公绵羊熏在祭坛上∶这是给永恒主的燔祭，是怡神的香气、献与永恒主的火祭。
【思高本】在祭坛上焚烧整个公绵羊，使烟升起；这是献给上主的全燔祭，是中悦上主的馨香火祭。
【现代本】把整只公绵羊放在祭坛上烧，作烧化祭献给我──上主。这火祭的香味是我喜悦的。
【KJV】And thou shalt burn the whole ram upon the altar: it is a burnt offering unto the LORD: it is a sweet savour, an offering made by fire unto the LORD.
【NIV】Then burn the entire ram on the altar. It is a burnt offering to the Lord , a pleasing aroma, an offering made to the Lord by fire.
【BBE】And let them all be burned on the altar as a burned offering to the Lord: a sweet smell, an offering made by fire to the Lord.
【ASV】And thou shalt burn the whole ram upon the altar: it is a burnt-offering unto Jehovah; it is a sweet savor, an offering made by fire unto Jehovah.
【本会注释】
    要把全羊烧。燔祭的一般律例遵循了这一做法（利1:9,13,17）。燔祭预表了自我牺牲、完全献身和对上帝所悦纳之基督的赎罪宝血时刻仰赖的精神。对于赎罪祭而言，罪的玷污使祭牲的某些部分成为不受欢迎的（第14节）。“馨香的”的话语以典型的拟人措辞表达了上帝非常喜欢此祭物并接纳了献祭的人（创8:21；利1:9,13,17）。
19 【和合本】“你要将那一只公绵羊牵来，亚伦和他儿子要按手在羊的头上。
【吕振中】“你要将第二只公绵羊牵来；亚伦和他儿子们要按手在那公绵羊头上。
【思高本】再把另一只公绵羊牵来，亚郎和他的儿子们按手在羊头上。
【现代本】“你要牵另一只公绵羊来，吩咐亚伦和他的儿子们按手在羊的头上。
【KJV】And thou shalt take the other ram; and Aaron and his sons shall put their hands upon the head of the ram.
【NIV】Take the other ram, and Aaron and his sons shall lay their hands on its head.
【BBE】Then take the other sheep; and after Aaron and his sons have put their hands on its head,
【ASV】And thou shalt take the other ram; and Aaron and his sons shall lay their hands upon the head of the ram.
【本会注释】
    那一只公绵羊。直译为“第二只公绵羊”（见第1,3,15节）。这在第22节中被称为“承接圣职所献的羊”，这可能是一个“平安祭”（见利3）。
20 【和合本】你要宰这羊，取点血抹在亚伦的右耳垂上和他儿子的右耳垂上，又抹在他们右手的大拇指上和右脚的大拇指上；并要把血洒在坛的四围。
【吕振中】你要宰这公绵羊，取点儿血，抹在亚伦的右耳垂上、和他儿子们的右耳垂上，抹在他们右手的大拇指上、和他们右脚的大拇趾上，并要把血泼在祭坛的四围。
【思高本】此后你宰杀这羊，取一些血，抹在亚郎和他儿子们的右耳垂上，抹在他们的右手拇指和右脚大趾上，其馀的血洒在祭坛周围。
【现代本】把公绵羊宰了，然后拿一些羊血抹在亚伦和他儿子们的右耳垂上，也抹在他们右手的大拇指和右脚的大拇指上。其余的血要洒在祭坛的四周。
【KJV】Then shalt thou kill the ram, and take of his blood, and put it upon the tip of the right ear of Aaron, and upon the tip of the right ear of his sons, and upon the thumb of their right hand, and upon the great toe of their right foot, and sprinkle the blood upon the altar round about.
【NIV】Slaughter it, take some of its blood and put it on the lobes of the right ears of Aaron and his sons, on the thumbs of their right hands, and on the big toes of their right feet. Then sprinkle blood against the altar on all sides.
【BBE】You are to put the sheep to death, and take some of its blood and put it on the point of Aaron's right ear, and of the right ears of his sons, and on the thumbs of their right hands and the great toes of their right feet, dropping the rest of the blood on the sides of the altar.
【ASV】Then shalt thou kill the ram, and take of its blood, and put it upon the tip of the right ear of Aaron, and upon the tip of the right ear of his sons, and upon the thumb of their right hand, and upon the great toe of their right foot, and sprinkle the blood upon the altar round about.
【本会注释】
    取点血。公绵羊的血在祭司身上的施用乃是独特而重要的，是分别为圣的登峰造极之举。这暗示了将生命和才能完全地献与上帝的圣职。象征性地，血抹在“右耳”上使那器官成圣而听上帝的话语；抹在“右手”上使祭司的手成圣而得以从事中保的工作；抹在“右脚”上使其行事为人成圣而成为他人的榜样。换句话说，祭司所献之祭牲分别为圣的生命（血）被还给了他，以便使他的生命可以被奉献给耶和华使用。
21 【和合本】你要取点膏油和坛上的血，弹在亚伦和他的衣服上，并他儿子和他儿子的衣服上，他们和他们的衣服就一同成圣。
【吕振中】你要取祭坛上的一点儿血，也取点儿膏油，弹在亚伦和他的衣服上、跟他儿子们和他儿子们的衣服上、都一齐弹；他和他的衣服就分别为圣，他的儿子们和他儿子们的衣服也就和他一齐分别为圣。
【思高本】以后取祭坛上的一点血和傅礼的油，洒在亚郎和他的衣服上，洒在他的儿子们和他们的衣服上：这样他和他的衣服，他们和他们的衣服，都成了圣的。
【现代本】要拿一些祭坛上的血和一些圣油洒在亚伦和他的衣服上，也洒在亚伦的儿子们和他们的衣服上。这样，他和他的儿子们，以及他们的衣服就都圣化归属我。
【KJV】And thou shalt take of the blood that is upon the altar, and of the anointing oil, and sprinkle it upon Aaron, and upon his garments, and upon his sons, and upon the garments of his sons with him: and he shall be hallowed, and his garments, and his sons, and his sons' garments with him.
【NIV】And take some of the blood on the altar and some of the anointing oil and sprinkle it on Aaron and his garments and on his sons and their garments. Then he and his sons and their garments will be consecrated.
【BBE】Then take some of the blood on the altar, and the oil, and put it on Aaron and his robes and on his sons and on their robes, so that he and his robes and his sons and their robes may be made holy.
【ASV】And thou shalt take of the blood that is upon the altar, and of the anointing oil, and sprinkle it upon Aaron, and upon his garments, and upon his sons, and upon the garments of his sons with him: and he shall be hallowed, and his garments, and his sons, and his sons' garments with him.
【本会注释】
    要取点……血。这“血”和“膏油”似乎是普通祭司分别为圣所需的唯一仪式（利8:30）。血和油的混合暗示着因基督赎罪之血而得的称义（罗3:23-26）和因圣灵之恩典而得的成圣（罗15:16）的必要性。
22 【和合本】“你要取这羊的脂油和肥尾巴，并盖脏的脂油与肝上的网子，两个腰子和腰子上的脂油并右腿（这是承接圣职所献的羊）。
【吕振中】“你要取这公绵羊的脂肪和肥尾巴、跟盖脏腑的脂肪和肝上附属物、跟两个腰子和腰子上的脂肪、以及右腿∶这是授与圣职所献的公绵羊；
【思高本】再从公绵羊身上取出脂肪、肥尾，遮盖内脏的脂肪、肝叶，两肾和两肾上的脂肪以及右后腿，──因为这是授圣职时所献的公绵羊；
【现代本】“你要切下公绵羊的脂肪、尾巴、包着内脏的脂肪、肝的最好部份、两个带脂肪的腰子，和右腿。
【KJV】Also thou shalt take of the ram the fat and the rump, and the fat that covereth the inwards, and the caul above the liver, and the two kidneys, and the fat that is upon them, and the right shoulder; for it is a ram of consecration:
【NIV】Take from this ram the fat, the fat tail, the fat around the inner parts, the covering of the liver, both kidneys with the fat on them, and the right thigh. (This is the ram for the ordination.)
【BBE】Then take the fat of the sheep, the fat tail, the fat covering the insides, and the fat joining the liver and the two kidneys with the fat round them, and the right leg; for by the offering of this sheep they are to be marked out as priests:
【ASV】Also thou shalt take of the ram the fat, and the fat tail, and the fat that covereth the inwards, and the caul of the liver, and the two kidneys, and the fat that is upon them, and the right thigh (for it is a ram of consecration),
【本会注释】
    肥尾巴。（译者注：英文KJV版译为“臀部”）直译为“肥尾巴”，就是东方的粗尾羊（见对利3:9节的注释）。英文KJV版中的“羊膜”就是第13节中所提到的网膜。
23 【和合本】再从耶和华面前装无酵饼的筐子中取一个饼，一个调油的饼和一个薄饼，
【吕振中】也要从永恒主面前装无酵饼的筐子里取一个饼，一个调油的哈拉饼、和一个薄饼；
【思高本】然后从摆在上主前的无酵饼篮内，拿出一个圆饼，一个油调的饼，一个薄饼，
【现代本】要从奉献给我那放无酵饼的篮里拿一块饼，一块用油做的饼和一块薄饼。
【KJV】And one loaf of bread, and one cake of oiled bread, and one wafer out of the basket of the unleavened bread that is before the LORD:
【NIV】From the basket of bread made without yeast, which is before the Lord , take a loaf, and a cake made with oil, and a wafer.
【BBE】And take one bit of bread and one cake of oiled bread and one thin cake out of the basket of unleavened bread which is before the Lord:
【ASV】and one loaf of bread, and one cake of oiled bread, and one wafer, out of the basket of unleavened bread that is before Jehovah.
【本会注释】
    一个饼。关于“面饼”、“糕饼”、“薄饼”和“筐子”，见第2, 3节。将这些祭物放在亚伦和他儿子的手中后，摩西要握住他们的手前后摇摆，向前可能表示祭物属于上帝，向后标志着祭物被上帝所接受并带着祂的祝福而被返还。这是授职实际发生的分别为圣之举。摩西借此将他自己此前所施行的祭司职分转让给了他的哥哥和他哥哥的儿子。借着实际地摇动他们的手，他在他们第一个祭司之举的实施中引导了他们。
24 【和合本】都放在亚伦的手上和他儿子的手上，作为摇祭，在耶和华面前摇一摇。
【吕振中】把这一切都放在亚伦的手掌中、和他儿子们的手掌中、做摇献物摇在永恒主面前。
【思高本】都放在亚郎和他儿子们手上，在上主前行奉献的摇礼；
【现代本】把这些食物都放在亚伦和他儿子们手上，作特别祭物献给我。
【KJV】And thou shalt put all in the hands of Aaron, and in the hands of his sons; and shalt wave them for a wave offering before the LORD.
【NIV】Put all these in the hands of Aaron and his sons and wave them before the Lord as a wave offering.
【BBE】And put them all on the hands of Aaron and of his sons, to be waved for a wave offering before the Lord.
【ASV】And thou shalt put the whole upon the hands of Aaron, and upon the hands of his sons, and shalt wave them for a wave-offering before Jehovah.
25 【和合本】要从他们手中接过来，烧在耶和华面前坛上的燔祭上，是献给耶和华为馨香的火祭。
【吕振中】然后你就从他们手中接过来，把这东西熏在祭坛上燔祭品上面，做怡神的香气在永恒主面前∶这是献与永恒主的火祭。
【思高本】以后从他们的手接过来，在祭坛上按全燔祭的礼仪焚烧，使烟升起，作为上主悦纳的馨香：这是献给上主的火祭。
【现代本】然后你要从他们手中把食物接过来，放在祭坛上烧，作烧化祭献给我──上主。这火祭的香味是我喜悦的。
【KJV】And thou shalt receive them of their hands, and burn them upon the altar for a burnt offering, for a sweet savour before the LORD: it is an offering made by fire unto the LORD.
【NIV】Then take them from their hands and burn them on the altar along with the burnt offering for a pleasing aroma to the Lord , an offering made to the Lord by fire.
【BBE】Then take them from their hands, and let them be burned on the burned offering on the altar, a sweet smell before the Lord, an offering made by fire to the Lord.
【ASV】And thou shalt take them from their hands, and burn them on the altar upon the burnt-offering, for a sweet savor before Jehovah: it is an offering made by fire unto Jehovah.
【本会注释】
    要……接过来。尽管如此，摩西仍要完成与分别为圣之礼有关的祭司仪式。平安祭的被选部分在燔祭坛上被烧尽（出29:22；利3:3-5）。摩西在此摇了作为摇祭的胸。从此以后，亚伦和他的后裔要按照相同的步骤献这些祭（利7:31-35）。
26 【和合本】“你要取亚伦承接圣职所献公羊的胸，作为摇祭，在耶和华面前摇一摇，这就可以作你的分。
【吕振中】“你要取亚伦承受圣职所献的公绵羊的胸、做摇献物摇在永恒主面前∶这是你的分儿。
【思高本】以后你把亚郎受圣职时所献的公绵羊的胸部拿来，在上主前行奉献的摇礼，它就成了你的一分。
【现代本】“你要拿公绵羊的胸肉作为特别祭物献给我。这一份祭肉就是你的。
【KJV】And thou shalt take the breast of the ram of Aaron's consecration, and wave it for a wave offering before the LORD: and it shall be thy part.
【NIV】After you take the breast of the ram for Aaron's ordination, wave it before the Lord as a wave offering, and it will be your share.
【BBE】Then take the breast of Aaron's sheep, waving it before the Lord; and it is to be your part of the offering.
【ASV】And thou shalt take the breast of Aaron's ram of consecration, and wave it for a wave-offering before Jehovah: and it shall be thy portion.
27 【和合本】那摇祭的胸和举祭的腿，就是承接圣职所摇的、所举的，是归亚伦和他儿子的。这些你都要成为圣，
【吕振中】那摇献过的胸、和提献过的腿、就是承受圣职所献的公绵羊被摇献过被提献过的部分、属于亚伦和他儿子们的，你要把这些分别为圣。
【思高本】你要声明摇过的胸，举过的腿，即亚郎和他儿子们受圣职时，所摇过的公绵羊的胸和所举过的腿是圣的。
【现代本】“那在授圣职给祭司时用过的绵羊的胸肉和腿，都要圣化，作特别祭物归给我，然后交给祭司们。
【KJV】And thou shalt sanctify the breast of the wave offering, and the shoulder of the heave offering, which is waved, and which is heaved up, of the ram of the consecration, even of that which is for Aaron, and of that which is for his sons:
【NIV】Consecrate those parts of the ordination ram that belong to Aaron and his sons: the breast that was waved and the thigh that was presented.
【BBE】So you are to make holy the breast of the sheep which is waved and the leg which is lifted up on high, that is, of the sheep which is offered for Aaron and his sons;
【ASV】And thou shalt sanctify the breast of the wave-offering, and the thigh of the heave-offering, which is waved, and which is heaved up, of the ram of consecration, even of that which is for Aaron, and of that which is for his sons:
【本会注释】
    这些你都要成为圣。第27和28节适用于未来一切承接圣职所应献的祭。从此以后，胸和右肩都归祭司所有。肩应以一个举的动作而被“举”，仿佛是被举上了天，胸应以一种水平地反复摇摆的动作而被“摇”（利7:30-36；民18:11）。
28 【和合本】作亚伦和他子孙从以色列人中永远所得的分，因为是举祭。这要从以色列人的平安祭中，作为献给耶和华的举祭。
【吕振中】这要做亚伦和他子孙从以色列人中永远应得的分额，因为是被提献出来的，它要从以色列人中的平安祭上被提献出来，作为奉献给永恒主的提献物。
【思高本】这是亚郎和他的儿子们在以色列子民中永远所享的权利，因为是举过的祭品；举过的祭品，就是从以色列子民所献的和平祭品中，取出举献于上主的一部份。
【现代本】我不改变的定例是：当我子民献平安祭时，牲畜的胸肉和腿要给祭司们；那是我的子民献给我──上主的特别祭物。
【KJV】And it shall be Aaron's and his sons' by a statute for ever from the children of Israel: for it is an heave offering: and it shall be an heave offering from the children of Israel of the sacrifice of their peace offerings, even their heave offering unto the LORD.
【NIV】This is always to be the regular share from the Israelites for Aaron and his sons. It is the contribution the Israelites are to make to the Lord from their fellowship offerings.
【BBE】And it will be their part as a right for ever from the children of Israel, it is a special offering from the children of Israel, made from their peace-offerings, a special offering lifted up to the Lord.
【ASV】and it shall be for Aaron and his sons as their portion for ever from the children of Israel; for it is a heave-offering: and it shall be a heave-offering from the children of Israel of the sacrifices of their peace-offerings, even their heave-offering unto Jehovah.
29 【和合本】“亚伦的圣衣要留给他的子孙，可以穿着受膏，又穿着承接圣职。
【吕振中】“亚伦的圣衣要传给他后代的子孙，要穿着来受膏，要穿着来承受圣职。
【思高本】亚郎的圣衣应传给他的子孙，他们穿上这些圣衣才能接受傅油，接受圣职。
【现代本】“亚伦死后，他的圣服要传给他的子孙，让他们在接受圣职时穿。
【KJV】And the holy garments of Aaron shall be his sons' after him, to be anointed therein, and to be consecrated in them.
【NIV】Aaron's sacred garments will belong to his descendants so that they can be anointed and ordained in them.
【BBE】And Aaron's holy robes will be used by his sons after him; they will put them on when they are made priests.
【ASV】And the holy garments of Aaron shall be for his sons after him, to be anointed in them, and to be consecrated in them.
【本会注释】
    圣衣。第29和30节也适用于以后的承接圣职之礼。为亚伦所做的圣衣在他死后应被保存起来并在每一继任的大祭司承接圣职时被用，以便使他也能“穿着受膏”和“承接圣职”。从他开始就职时起，每个大祭司都应穿这些圣衣七天（出29:35；民20:24-28）。
30 【和合本】他的子孙接续他当祭司的，每逢进会幕在圣所供职的时候，要穿七天。
【吕振中】他的子孙接替他做祭司的、进会棚在圣所供职的时候、要穿着七天。
【思高本】他的子孙中凡接位当司祭，进会幕在圣所行礼的，应七天之久穿这些圣衣。
【现代本】那继承亚伦作祭司的儿子，在他来到圣幕内、在圣所事奉我的时候，要穿这些圣服，一共七天。
【KJV】And that son that is priest in his stead shall put them on seven days, when he cometh into the tabernacle of the congregation to minister in the holy place.
【NIV】The son who succeeds him as priest and comes to the Tent of Meeting to minister in the Holy Place is to wear them seven days.
【BBE】For seven days the son who becomes priest in his place will put them on when he comes into the Tent of meeting to do the work of the holy place.
【ASV】Seven days shall the son that is priest in his stead put them on, when he cometh into the tent of meeting to minister in the holy place.
31 【和合本】“你要将承接圣职所献公羊的肉煮在圣处。
【吕振中】“你要拿承受圣职所献的公绵羊、把它的肉煮在圣的地方。
【思高本】你要拿受圣职时所献的公绵羊，在圣处煮它的肉。
【现代本】“你要把亚伦和他的儿子们接受圣职时用过的公绵羊肉拿到神圣的场所去煮。
【KJV】And thou shalt take the ram of the consecration, and seethe his flesh in the holy place.
【NIV】Take the ram for the ordination and cook the meat in a sacred place.
【BBE】Then take the sheep of the wave offering and let its flesh be cooked in water in a holy place.
【ASV】And thou shalt take the ram of consecration, and boil its flesh in a holy place.
【本会注释】
    公羊。公绵羊没有被烧的部分（见第22-25节）应“在圣处”就是“在会幕门口”被吃掉（利8:31）。每个平安祭都伴随有一顿献祭之餐，那些献祭的祭司要参与食用（出29:27,28；利7:11-18）。
32 【和合本】亚伦和他儿子要在会幕门口吃这羊的肉和筐内的饼。
【吕振中】亚伦和他儿子们要在会棚出入处吃这公绵羊的肉和筐子里的饼。
【思高本】亚郎同他的儿子们须要在会幕门口吃这羊肉和篮中的饼，
【现代本】他们要在圣幕门口吃这羊肉和篮子里的饼。
【KJV】And Aaron and his sons shall eat the flesh of the ram, and the bread that is in the basket by the door of the tabernacle of the congregation.
【NIV】At the entrance to the Tent of Meeting, Aaron and his sons are to eat the meat of the ram and the bread that is in the basket.
【BBE】And let Aaron and his sons make a meal of it, with the bread in the basket, at the door of the Tent of meeting.
【ASV】And Aaron and his sons shall eat the flesh of the ram, and the bread that is in the basket, at the door of the tent of meeting.
【本会注释】
    饼。这包括筐子里剩下的面饼、糕饼和薄饼，就是在每样一张饼被取出献给耶和华之后所剩下的（第2,3,23节）。
33 【和合本】他们吃那些赎罪之物，好承接圣职，使他们成圣；只是外人不可吃，因为这是圣物。
【吕振中】他们要吃那些用来除罪的物品，来承受圣职，使他们分别为圣；但是非祭司的平常人却不可吃，因为这些物品是圣物。
【思高本】只许他们吃授圣职和祝圣他们时所献的赎罪祭品，外人不许吃，因为是圣物。
【现代本】他们也要吃在授职的赦罪礼用过的食物。只有祭司可吃，因为这食物是圣的。
【KJV】And they shall eat those things wherewith the atonement was made, to consecrate and to sanctify them: but a stranger shall not eat thereof, because they are holy.
【NIV】They are to eat these offerings by which atonement was made for their ordination and consecration. But no one else may eat them, because they are sacred.
【BBE】All those things which were used as offerings to take away sin, and to make them holy to be priests, they may have for food: but no one who is not a priest may have them, for they are holy food.
【ASV】And they shall eat those things wherewith atonement was made, to consecrate and to sanctify them: but a stranger shall not eat thereof, because they are holy.
【本会注释】
    他们吃。每样献祭在不同程度上都具有赎罪的特性。赎罪祭乃是完全如此的（利4:2-5），燔祭和平安祭只是部分具有这种特性（利1:3；3:1）。
    外人。不是外邦人，而是一个不是祭司的人（参出12:19和20:10）。
34 【和合本】那承接圣职所献的肉或饼，若有一点留到早晨，就要用火烧了，不可吃这物，因为是圣物。
【吕振中】承受圣职所献的肉或饼、若有一点留到早晨，所留下来的要用火烧，不可吃，因为是圣物。
【思高本】授圣职时所献的祭肉和饼，若到早晨还有剩下的，应把剩下的用火焚化，不准再吃，因为是圣物。
【现代本】如果有肉或饼到早晨还没吃完，就得烧掉，不能再吃，因为这食物是圣的。
【KJV】And if ought of the flesh of the consecrations, or of the bread, remain unto the morning, then thou shalt burn the remainder with fire: it shall not be eaten, because it is holy.
【NIV】And if any of the meat of the ordination ram or any bread is left over till morning, burn it up. It must not be eaten, because it is sacred.
【BBE】And if any of the flesh of the offering or of the bread is over till the morning, let it be burned with fire; it is not to be used for food, for it is holy.
【ASV】And if aught of the flesh of the consecration, or of the bread, remain unto the morning, then thou shalt burn the remainder with fire: it shall not be eaten, because it is holy.
35 【和合本】“你要这样照我一切所吩咐的，向亚伦和他儿子行承接圣职的礼七天。
【吕振中】“照我所吩咐你的一切事、你要向亚伦和他儿子们行；给他们授与圣职要举行七天。
【思高本】你应照我吩咐你的，向亚郎和他的儿子们行这一切：七天之久给他们行授职典礼。
【现代本】“你要照我所吩咐的一切，为亚伦和他的儿子们举行就圣职典礼七天。
【KJV】And thus shalt thou do unto Aaron, and to his sons, according to all things which I have commanded thee: seven days shalt thou consecrate them.
【NIV】Do for Aaron and his sons everything I have commanded you, taking seven days to ordain them.
【BBE】All these things you are to do to Aaron and his sons as I have given you orders: for seven days the work of making them priests is to go on.
【ASV】And thus shalt thou do unto Aaron, and to his sons, according to all that I have commanded thee: seven days shalt thou consecrate them.
【本会注释】
    七天。亚伦和他儿子分别为圣的礼要在连续七天的每天当中举行。这种七次的分别为圣预示了理想的完全（见书6:3,4；王上18:43,44；王下5:14）。由于这些祭司乃是今日神职人员的预表，他们的分别为圣给我们的启迪是，圣职尊贵的神圣性和保持使它脱离世俗的必要性。
36 【和合本】每天要献公牛一只为赎罪祭。你洁净坛的时候，坛就洁净了；且要用膏抹坛，使坛成圣。
【吕振中】你每天要献一只公牛为解罪祭来除罪。你给祭坛除罪染的时候、也要给祭坛献解罪祭；要用膏膏祭坛，把它分别为圣。
【思高本】每天你应献一只牛犊当赎罪祭，为赎罪；你应在祭坛上行赎罪祭，使祭坛洁净，而且要给祭坛傅油，使之为圣。
【现代本】每一天，你必须献上一头公牛作赎罪祭，使祭坛洁净，然后用橄榄油涂抹祭坛，使它成圣。
【KJV】And thou shalt offer every day a bullock for a sin offering for atonement: and thou shalt cleanse the altar, when thou hast made an atonement for it, and thou shalt anoint it, to sanctify it.
【NIV】Sacrifice a bull each day as a sin offering to make atonement. Purify the altar by making atonement for it, and anoint it to consecrate it.
【BBE】Every day an ox is to be offered as a sin-offering, to take away sins: and by this offering on it, you will make the altar clean from sin; and you are to put oil on it and make it holy.
【ASV】And every day shalt thou offer the bullock of sin-offering for atonement: and thou shalt cleanse the altar, when thou makest atonement for it; and thou shalt anoint it, to sanctify it.
【本会注释】
    洁净坛。更清楚地说是“要借着献赎罪祭使坛净化”。这一为坛献上的“赎罪祭”与为亚伦和他儿子所用的是同一只公牛犊（见出29:1,10-14；利8:15）。摩西借着将膏油在坛上弹七次而膏坛（利8:11）。
37 【和合本】要洁净坛七天，使坛成圣，坛就成为至圣。凡挨着坛的都成为圣。”
【吕振中】你要给祭坛行除罪染的礼七天，把它分别为圣，祭坛就成为至圣的；凡触着祭坛的都会成为圣的。”
【思高本】要七天之久为祭坛行洁净礼，使之为圣：如此祭坛就成了至圣的；凡触摸祭坛的，也成为圣的。
【现代本】你要每天这样做，一连七天，使祭坛完全成圣。凡接触到祭坛的人或物都会被神圣的威力所伤。”
【KJV】Seven days thou shalt make an atonement for the altar, and sanctify it; and it shall be an altar most holy: whatsoever toucheth the altar shall be holy.
【NIV】For seven days make atonement for the altar and consecrate it. Then the altar will be most holy, and whatever touches it will be holy.
【BBE】For seven days you are to make offerings for the altar and make it holy, so that it may become completely holy, and anything touching it will become holy.
【ASV】Seven days thou shalt make atonement for the altar, and sanctify it: and the altar shall be most holy; whatsoever toucheth the altar shall be holy.
【本会注释】
    七天。整个分别为圣之礼应被重复七次，既为祭司也为祭坛。
    至圣。直译为“万圣之圣”，表示坛极大的神圣（见出40:10）。因此，“凡挨着”它的“都成为”或必成为“圣”。

每天当献的祭
38 【和合本】“你每天所要献在坛上的，就是两只一岁的羊羔；
【吕振中】“以下就是你所要献在祭坛上的∶每天两只一岁以内的绵羊羔、不断地献上。
【思高本】你每天应照常在祭坛上奉献两只一岁的羔羊：
【现代本】“你要每天在祭坛上献两只一岁大的小羊，不可间断；
【KJV】Now this is that which thou shalt offer upon the altar; two lambs of the first year day by day continually.
【NIV】This is what you are to offer on the altar regularly each day: two lambs a year old.
【BBE】Now this is the offering which you are to make on the altar: two lambs in their first year, every day regularly.
【ASV】Now this is that which thou shalt offer upon the altar: two lambs a year old day by day continually.
【本会注释】
    两只……羊羔。第38-42节涉及到使坛成圣之后每日当献的祭。
39 【和合本】早晨要献这一只，黄昏的时候要献那一只。
【吕振中】一只绵羊羔你要在早晨献上，另一只绵羊羔你要在傍晚时分献上。
【思高本】早晨献一只，傍晚献一只。
【现代本】早上献一只，傍晚献一只。
【KJV】The one lamb thou shalt offer in the morning; and the other lamb thou shalt offer at even:
【NIV】Offer one in the morning and the other at twilight.
【BBE】One lamb is to be offered in the morning and the other in the evening:
【ASV】The one lamb thou shalt offer in the morning; and the other lamb thou shalt offer at even:
【本会注释】
    黄昏的时候。直译为“[两]夜之间”（见对出12:6节的注释）。关于这些每日早晚所献之祭的目的，见对利1:3节的注释。这些“常献的”（出29:42）祭乃是营中举行早晚敬拜的场合（诗16:8；55:17；帖前5:17；《祖知》第354页）。
40 【和合本】和这一只羊羔同献的，要用细面伊法十分之一与捣成的油一欣四分之一调和，又用酒一欣四分之一作为奠祭。
【吕振中】你要将一伊法的十分之一的细面、用捣成的油一欣的四分之一调和的、跟这一只绵羊羔一同献上；也要用酒一欣的四分之一作为奠祭。
【思高本】与头一只羊同献的，还有十分之一“厄法”细面，调和上四分之一“辛”榨得的油，和四分之一“辛”的酒作奠祭。
【现代本】献第一只羊时应同时献一公斤细面粉，调和一公升纯净的橄榄油，另外献一公升酒做奠祭。
【KJV】And with the one lamb a tenth deal of flour mingled with the fourth part of an hin of beaten oil; and the fourth part of an hin of wine for a drink offering.
【NIV】With the first lamb offer a tenth of an ephah of fine flour mixed with a quarter of a hin of oil from pressed olives, and a quarter of a hin of wine as a drink offering.
【BBE】And with the one lamb, a tenth part of an ephah of the best meal, mixed with a fourth part of a hin of clear oil; and the fourth part of a hin of wine for a drink offering.
【ASV】and with the one lamb a tenth part of an ephah of fine flour mingled with the fourth part of a hin of beaten oil, and the fourth part of a hin of wine for a drink-offering.
【本会注释】
    十分之一。应是“十分之一分”或“十分之一量”，即一俄梅珥或伊法十分之一（出16:36；民15:4，希腊文七十士译本）。这大约等于2夸脱（2.2升）或3磅12盎司（1.7公斤）。不同的谷物被用来当作“素祭”（见对利2:1节的注释）。“一欣四分之一”几乎等于2品脱（0.9升）。
41 【和合本】那一只羊羔要在黄昏的时候献上，照着早晨的素祭和奠祭的礼办理，作为献给耶和华馨香的火祭。
【吕振中】那另一只绵羊羔要在傍晚时分献上，按早晨的素祭和它的奠祭礼一样办理，做怡神的香气、献与永恒主的火祭。
【思高本】与傍晚那一只同献的，如早晨的素祭和奠祭一样，作为上主悦纳的一种馨香的火祭。
【现代本】你在傍晚献第二只羊时，要跟早上一样献素祭和奠祭。这烧献给我──上主的火祭所发出的香味使我喜悦。
【KJV】And the other lamb thou shalt offer at even, and shalt do thereto according to the meat offering of the morning, and according to the drink offering thereof, for a sweet savour, an offering made by fire unto the LORD.
【NIV】Sacrifice the other lamb at twilight with the same grain offering and its drink offering as in the morning-a pleasing aroma, an offering made to the Lord by fire.
【BBE】And the other lamb is to be offered in the evening, and with it the same meal offering and drink offering, for a sweet smell, an offering made by fire to the Lord.
【ASV】And the other lamb thou shalt offer at even, and shalt do thereto according to the meal-offering of the morning, and according to the drink-offering thereof, for a sweet savor, an offering made by fire unto Jehovah.
【本会注释】
    馨香。“令人喜爱的气味”（英文RSV版）。见对第18节的注释。
42 【和合本】这要在耶和华面前、会幕门口，作你们世世代代常献的燔祭。我要在那里与你们相会，和你们说话。
【吕振中】这要做你们世世代代不断的燔祭、献在永恒主面前、会棚的出入处、因为在那里我要和你们相会、在那里我要对你们说话。
【思高本】这是你们世世代代，在会幕门口，在上主前应不断献的全燔祭；我要在那与你会晤，在那向你讲话。
【现代本】世世代代，这烧化祭要在我面前、在圣幕口献上；那就是我要跟我子民相会、跟你说话的地方。
【KJV】This shall be a continual burnt offering throughout your generations at the door of the tabernacle of the congregation before the LORD: where I will meet you, to speak there unto thee.
【NIV】For the generations to come this burnt offering is to be made regularly at the entrance to the Tent of Meeting before the Lord . There I will meet you and speak to you;
【BBE】This is to be a regular burned offering made from generation to generation, at the door of the Tent of meeting before the Lord, where I will come face to face with you and have talk with you.
【ASV】It shall be a continual burnt-offering throughout your generations at the door of the tent of meeting before Jehovah, where I will meet with you, to speak there unto thee.
【本会注释】
    会幕。更可取地说是“聚会的帐棚”（英文RSV版；见对出27:21节的注释）。
43 【和合本】我要在那里与以色列人相会，会幕就要因我的荣耀成为圣。
【吕振中】在那里我要和以色列人相会，那里就会因我的荣耀而成为圣的。
【思高本】我也要在那与以色列子民会晤，此地要因我的光荣被尊为圣。
【现代本】我在那里要会见以色列人民。我的荣耀将圣化那地。
【KJV】And there I will meet with the children of Israel, and the tabernacle shall be sanctified by my glory.
【NIV】there also I will meet with the Israelites, and the place will be consecrated by my glory.
【BBE】There I will come face to face with the children of Israel, and the Tent will be made holy by my glory
【ASV】And there I will meet with the children of Israel; and the Tent shall be sanctified by my glory.
【本会注释】
    我要在那里与你们相会。上帝知道以色列人在旷野飘流时所要遇到的艰苦，所以祂以其临格的保证来鼓励他们。帐幕在被奉献时被耶和华的“荣光”所充满（出40:34）。舍吉拿的出现乃是帐幕真正的分别为圣，因为一切其他有关的事物都只是预表和象征（见对创3:24节的注释）。这样，上帝不仅在那里“立他名”（申12:21），而且祂也有形地在那里与他们同在。
44 【和合本】我要使会幕和坛成圣，也要使亚伦和他的儿子成圣，给我供祭司的职分。
【吕振中】我要把会棚和祭坛分别为圣，也要把亚伦和他的儿子们分别为圣、作祭司来事奉我。
【思高本】我要祝圣会幕和祭坛，也要祝圣亚郎和他的儿子们，使他们成为我的司祭。
【现代本】我要使圣幕和祭坛成圣，要把亚伦和他的儿子们分别出来，作祭司事奉我。
【KJV】And I will sanctify the tabernacle of the congregation, and the altar: I will sanctify also both Aaron and his sons, to minister to me in the priest's office.
【NIV】So I will consecrate the Tent of Meeting and the altar and will consecrate Aaron and his sons to serve me as priests.
【BBE】I will make holy the Tent of meeting and the altar: and Aaron and his sons I will make holy, to be my priests
【ASV】And I will sanctify the tent of meeting, and the altar: Aaron also and his sons will I sanctify, to minister to me in the priest's office.
【本会注释】
    我要使……成圣。这在亚伦将其第一祭物放在铜造的坛时被神迹般地实现了（利9:24）。
45 【和合本】我要住在以色列人中间，作他们的上帝。
【吕振中】我要住在以色列人中间，做他们的上帝；
【思高本】我要住在以色列子民中，作他们的天主。
【现代本】我要住在以色列人民当中，要作他们的上帝。
【KJV】And I will dwell among the children of Israel, and will be their God.
【NIV】Then I will dwell among the Israelites and be their God.
【BBE】Among the children of Israel I will make my living-place, and I will be their God.
【ASV】And I will dwell among the children of Israel, and will be their God.
【本会注释】
    住在……中间。见对出25:8节的注释。这主要是指至圣所中的舍吉拿，但从更为广义的角度说，这也适用于上帝年复一年仁慈地授予其选民的关爱、保护、和救恩。
46 【和合本】他们必知道我是耶和华他们的上帝，是将他们从埃及地领出来的，为要住在他们中间。我是耶和华他们的上帝。”
【吕振中】他们就知道我永恒主乃是他们的上帝，是那将他们从埃及地领出来、好住在他们中间的∶我、永恒主他们的上帝。
【思高本】他们要承认我上主是他们的天主，领他们出离了埃及地，为住在他们中间：我上主是他们的天主。
【现代本】他们要知道我是上主──他们的上帝；我从埃及把他们带领出来，为要住在他们当中，我是上主──他们的上帝。”
【KJV】And they shall know that I am the LORD their God, that brought them forth out of the land of Egypt, that I may dwell among them: I am the LORD their God.
【NIV】They will know that I am the Lord their God, who brought them out of Egypt so that I might dwell among them. I am the Lord their God.
【BBE】And they will see that I am the Lord their God, who took them out of the land of Egypt, so that I might be ever with them: I am the Lord their God.
【ASV】And they shall know that I am Jehovah their God, that brought them forth out of the land of Egypt, that I might dwell among them: I am Jehovah their God.

怀爱伦的注释

1-4,35《祖知》第359页
38-42《祖知》第352页
43,45 《祖知》第314页
45,46 《知君》第575页


第 3 章

【本会注释】
1 摩西牧养叶忒罗的羊群。
2 上帝在燃烧的荆棘中向他显现。
9 祂打发他去拯救以色列人。
14 上帝的名字。
15 祂对以色列人的信息。

上帝呼召摩西
1 【和合本】摩西牧养他岳父米甸祭司叶忒罗的羊群；一日领羊群往野外去，到了上帝的山，就是何烈山。
【吕振中】摩西正在牧养他岳父米甸祭司叶忒罗的羊群∶他把羊群领到旷野的西边，到了上帝的山、就是何烈山。
【思高本】那时梅瑟为他的岳父，米德杨的司祭耶特洛放羊；一次他赶羊往旷野去，到了天主的山曷勒布。
【现代本】有一天，摩西为他的岳父米甸的祭司叶特罗放羊；他领了一群羊横跨沙漠，到了上帝的山──何烈山。
【KJV】Now Moses kept the flock of Jethro his father in law, the priest of Midian: and he led the flock to the backside of the desert, and came to the mountain of God, even to Horeb.
【NIV】Now Moses was tending the flock of Jethro his father-in-law, the priest of Midian, and he led the flock to the far side of the desert and came to Horeb, the mountain of God.
【BBE】Now Moses was looking after the flock of Jethro, his father-in-law, the priest of Midian: and he took the flock to the back of the waste land and came to Horeb, the mountain of God.
【ASV】Now Moses was keeping the flock of Jethro his father-in-law, the priest of Midian: and he led the flock to the back of the wilderness, and came to the mountain of God, unto Horeb.
【本会注释】
    叶忒罗。流珥的另一个名字（见对出2:18节的注释）。
    关于其祭司的身份，见对出2:16节的注释；关于米甸的地理位置，见对出2:15节的注释。
    野外。（译者注：“野外”一词原文的字面意思为“沙漠的后面”）何烈山一定是在西乃半岛的中部（见第509页的注释），并且根据本节的记载，叶忒罗的家与此山之间有一个沙漠相隔。因此，他的家一定是在何烈的东边或东南方向，而不象有些人所认为的是在东北方向。只有这样才能解释以下的两个事实：(1)当摩西从米甸回埃及时，他经过了何烈，来自埃及的亚伦在那里遇见了他（出4:27）。(2) 虽然米甸人何巴回家的路在他们离开西乃时与以色列人的路分离了（民10:30），但以色列人在他们经过沙漠的旅途中没有遇见一个米甸人。被译为“后边”一词的原文有时表示“西边”，如英文RSV版对士18:12；结41:15；亚14:8；赛9:12的翻译。这是因为希伯来人在指示方向时习惯于面向东方，因此西在他们的“后面”而东在他们的“前面”。这可以从希腊文七十士译本对赛9:12的翻译中清楚地看出来。这进一步证明何烈位于叶忒罗家的西边。被译为“后面”的原文在英文RSV版中被译为“西边”。
    上帝的山。《出埃及记》是在上帝向以色列人在何烈显现之后写成的，这次显现给此山赋予了“上帝之山”的名称。何烈和西乃是同一座山的两个名称（见出19:11；申4:10）。从公元五世纪起，何烈山被认定为西乃半岛中南部的一座叫作慕萨山（Jebel Musa）的山峰，即摩西之山。此峰约有2286米高，比周围其他的山谷要高出450多米。但人们曾发现这座山从附近最大的平原，拉哈平原（er-Raha）上无法被看见，该平原一直被视为“西乃的旷野”（出19:2）。这一平原为大量的民众提供了场地，这里有一些从属于它的较小的山谷，其中有许多的泉源。但同一山脉的另一座山峰沙弗沙弗角（Ras es-Safsaf，约2010米）却可以俯瞰拉哈平原。因此，许多接受将拉哈平原认定为西乃旷野之传统观点的学者相信西乃山应被认定为沙弗沙弗角而不是慕萨山。
    还有人将颁布律法的山认定为位于慕萨山西北部20多公里以外的塞巴山（Jebel Serbal），整个西乃半岛最壮观的山峰。塞巴山的高度只有约2050米高，远非该地区最高的山峰，但它却从平均海拔只有600米的菲兰河谷（Wadi Feiran）中拔地而起。正是这种相对的巨大落差使塞巴山显得格外壮观。这就是有些学者将其视为何烈山并将菲兰河谷视为《出埃及记》中的“西乃旷野”的原因之一。第二个原因是将与西乃山相联系的传统似乎要比将慕萨山认定为西乃山的传统要早。由于我们没有支持任何一种认定的确凿证据，所以现在还无法确定何烈到底是慕萨山，还是附近的沙弗沙弗角，甚或是塞巴山。在慕萨山的山坡上有著名的圣凯瑟琳修道院，替申多夫在那里发现了西乃抄本。
2 【和合本】耶和华的使者从荆棘里火焰中向摩西显现。摩西观看，不料，荆棘被火烧着，却没有烧毁。
【吕振中】永恒主的使者从刺丛中火焰里向他显现。摩西一看，只见刺丛在火中烧着，而刺丛竟没有被烧掉！
【思高本】上主的使者从荆棘丛的火焰中显现给他；他远远看见那荆棘为火焚烧，而荆棘却没有烧毁。
【现代本】在那里，上主的天使像火焰，从荆棘中向摩西显现。摩西看见荆棘着火，却没有烧毁。
【KJV】And the angel of the LORD appeared unto him in a flame of fire out of the midst of a bush: and he looked, and, behold, the bush burned with fire, and the bush was not consumed.
【NIV】There the angel of the Lord appeared to him in flames of fire from within a bush. Moses saw that though the bush was on fire it did not burn up.
【BBE】And the angel of the Lord was seen by him in a flame of fire coming out of a thorn-tree: and he saw that the tree was on fire, but it was not burned up.
【ASV】And the angel of Jehovah appeared unto him in a flame of fire out of the midst of a bush: and he looked, and, behold, the bush burned with fire, and the bush was not consumed.
【本会注释】
    耶和华的使者。上下文（第4-6, 14节）清楚地说明这位“耶和华的使者”就是耶和华本身，神格中的第二位（见《祖知》第252,311,366页）。在亚伯拉罕的时代，耶和华已经在这种形式和名称下显现过了（见创22:11）。
    火焰。希伯来原文的字面意思是：“从那荆棘里”，这并不是说在何烈山附近只有一个灌木丛，而是说那是唯一一个带有特殊意义的灌木丛。烧着的荆棘乃是上帝在那里授予摩西之信息的恰当而可见的象征。与更为高贵而高大的树木相比（士9:15），荆棘丛可以被用来比喻在羞辱之中被世人藐视的以色列人。那烧着而又不烧毁荆棘的火可以被理解为象征着奴隶制使人精炼的苦难。但荆棘没有被烧毁；在精炼的火焰中，耶和华却未曾将祂的百姓交于死亡（诗118:18）。
3 【和合本】摩西说：“我要过去看这大异象，这荆棘为何没有烧坏呢？”
【吕振中】摩西说∶“我要过去，看这大异象，为什么这刺丛没有烧掉。”
【思高本】梅瑟心说：“我要到那边看看这个奇异的现象，为什么荆棘烧不毁？”
【现代本】他想：“这可怪了，为什么荆棘不会烧毁呢？我上前去看看吧！”
【KJV】And Moses said, I will now turn aside, and see this great sight, why the bush is not burnt.
【NIV】So Moses thought, "I will go over and see this strange sight-why the bush does not burn up."
【BBE】And Moses said, I will go and see this strange thing, why the tree is not burned up,
【ASV】And Moses said, I will turn aside now, and see this great sight, why the bush is not burnt.
4 【和合本】耶和华上帝见他过去要看，就从荆棘里呼叫说：“摩西！摩西！”他说：“我在这里。”
【吕振中】永恒主上帝见摩西过来要看，上帝从刺丛中呼叫他说∶“摩西，摩西”；摩西说∶“我在这里呢。”
【思高本】上主见他走来观看，天主便由荆棘丛中叫他说：“梅瑟！梅瑟！”他答说：“我在这。”
【现代本】上主看见摩西走近，就从荆棘中喊他：“摩西！摩西！”摩西回答：“是，我在这里！”
【KJV】And when the LORD saw that he turned aside to see, God called unto him out of the midst of the bush, and said, Moses, Moses. And he said, Here am I.
【NIV】When the Lord saw that he had gone over to look, God called to him from within the bush, "Moses! Moses!" And Moses said, "Here I am."
【BBE】And when the Lord saw him turning to one side to see, God said his name out of the tree, crying, Moses, Moses. And he said, Here am I.
【ASV】And when Jehovah saw that he turned aside to see, God called unto him out of the midst of the bush, and said, Moses, Moses. And he said, Here am I.
5 【和合本】上帝说：“不要近前来。当把你脚上的鞋脱下来，因为你所站之地是圣地”；
【吕振中】永恒主说∶“不可走近这里来；要把你脚上的鞋脱下，因为你所站的地方是圣地。”
【思高本】天主说：“不可到这边来！将你脚上的鞋脱下，因为你所站的地方是圣地。”
【现代本】上帝说：“不要再走近。脱掉你的鞋子，因为你所站的地方是圣地。
【KJV】And he said, Draw not nigh hither: put off thy shoes from off thy feet, for the place whereon thou standest is holy ground.
【NIV】Do not come any closer," God said. "Take off your sandals, for the place where you are standing is holy ground."
【BBE】And he said, Do not come near: take off your shoes from your feet, for the place where you are is holy.
【ASV】And he said, Draw not nigh hither: put off thy shoes from off thy feet, for the place whereon thou standest is holy ground.
【本会注释】
    不要近前来。当摩西靠近那荆棘时，他并没想到会得到一个异象，他也没有意识到上帝的临格。因此，当他靠近来察看“这大景象”（第3节）时，他被劝告要与荆棘保持一定的安全距离。
    当把你脚上的鞋脱下来。由于象我们今日所知道的鞋，既不被埃及人所穿，也不被东部沙漠的居民所穿，所以我们最好将希伯来语的na'al译为“拖鞋”。在进入圣殿、宫殿甚或是私人住宅前把鞋脱掉的做法乃是近东普遍流行的习惯。由于鞋或拖鞋带有灰尘和其他的污物，所以充满崇敬心的东方人认为穿着鞋进入一个清洁或圣洁的地方乃是犯渎圣罪的行为。此时给予摩西的相同命令，后来又给予了约书亚（书5:15）。
    圣地。摩西所站之地之所以是神圣的，不是因为，象某些注释家所认为的，这是一个他所不知道的先前的老圣所或圣地，而是因为上帝的临格。
6 【和合本】又说：“我是你父亲的上帝，是亚伯拉罕的上帝，以撒的上帝，雅各的上帝。”摩西蒙上脸，因为怕看上帝。
【吕振中】又说∶“我是你父的上帝，亚伯拉罕的上帝、以撒的上帝、雅各的上帝。”摩西掩着面，因为怕望着上帝。
【思高本】又说：“我是你父亲的天主，亚巴郎的天主，依撒格的天主，雅各伯的天主。”梅瑟因为怕看见天主，就把脸遮起来。
【现代本】我是你祖宗的上帝，是亚伯拉罕、以撒、雅各的上帝。”摩西遮着脸，不敢看上帝。
【KJV】Moreover he said, I am the God of thy father, the God of Abraham, the God of Isaac, and the God of Jacob. And Moses hid his face; for he was afraid to look upon God.
【NIV】Then he said, "I am the God of your father, the God of Abraham, the God of Isaac and the God of Jacob." At this, Moses hid his face, because he was afraid to look at God.
【BBE】And he said, I am the God of your fathers, the God of Abraham, the God of Isaac, and the God of Jacob. And Moses kept his face covered for fear of looking on God.
【ASV】Moreover he said, I am the God of thy father, the God of Abraham, the God of Isaac, and the God of Jacob. And Moses hid his face; for he was afraid to look upon God.
【本会注释】
    你父亲的上帝。从“耶和华的使者”（第2节）到“耶和华”（第4节）然后又到“上帝”（第4, 6节）的转换排除了，象高级评经家所主张的，将耶和华视为只是一个民族之上帝的观点。这里显明这三种说法几乎是同义的。在使摩西意识到其临格的事实之后，上帝自我介绍说祂是他列祖亚伯拉罕、以撒、雅各的上帝。上帝借此使他想起那些向先祖们所做的应许，那些祂即将向他们的后裔，以色列人，实现的应许。在“你的父亲”这句话中，三位先祖被同归于一，这是由于他们每个人与上帝所享有的亲密关系以及每个人从上帝那里直接领受的应许。
    摩西蒙上脸。没有一个有罪的人能够承受神圣上帝的荣耀；因此摩西当然只能蒙上他的脸。以利亚后来在同一地方做了同样的事情（王上19:13），就连圣洁的天使在天上上帝的宝座前也是如此（赛6:2）。
7 【和合本】耶和华说：“我的百姓在埃及所受的困苦，我实在看见了；他们因受督工的辖制所发的哀声，我也听见了。我原知道他们的痛苦，
【吕振中】永恒主说∶“我的人民在埃及的困苦我实在看见了；他们在督工之下所发的哀叫声、我也听见了；他们的苦痛、我是知道的。
【思高本】上主说：“我看见我的百姓在埃及所受的痛苦，听见他们因工头的压迫而发出的哀号；我已注意到他们的痛苦。
【现代本】上主说：“我已经看见我的子民在埃及受虐待；我已经听见他们渴望挣脱奴役的哀号。我知道他们的痛苦，
【KJV】And the LORD said, I have surely seen the affliction of my people which are in Egypt, and have heard their cry by reason of their taskmasters; for I know their sorrows;
【NIV】The Lord said, "I have indeed seen the misery of my people in Egypt. I have heard them crying out because of their slave drivers, and I am concerned about their suffering.
【BBE】And God said, Truly, I have seen the grief of my people in Egypt, and their cry because of their cruel masters has come to my ears; for I have knowledge of their sorrows;
【ASV】And Jehovah said, I have surely seen the affliction of my people that are in Egypt, and have heard their cry by reason of their taskmasters; for I know their sorrows;
8 【和合本】我下来是要救他们脱离埃及人的手，领他们出了那地，到美好、宽阔、流奶与蜜之地，就是到迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人之地。
【吕振中】我下来、是要援救他们脱离埃及人的手，领他们出那地，上美好宽阔之地，流奶与蜜之地，迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人的地方。
【思高本】所以我要下去拯救百姓脱离埃及人的手，领他们离开那地方，到一个美丽宽阔的地方，流奶流蜜的地方，就是客纳罕人、赫特人、阿摩黎人、培黎齐人、希威人和耶步斯人的地方。
【现代本】所以我下来，要从埃及人手中把他们拯救出来，领他们到肥沃宽广、流奶与蜜的地方：那里是迦南人、赫人、亚摩利人、比利洗人、希未人，和耶布斯人居住的地方。
【KJV】And I am come down to deliver them out of the hand of the Egyptians, and to bring them up out of that land unto a good land and a large, unto a land flowing with milk and honey; unto the place of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites.
【NIV】So I have come down to rescue them from the hand of the Egyptians and to bring them up out of that land into a good and spacious land, a land flowing with milk and honey-the home of the Canaanites, Hittites, Amorites, Perizzites, Hivites and Jebusites.
【BBE】And I have come down to take them out of the hands of the Egyptians, guiding them out of that land into a good land and wide, into a land flowing with milk and honey; into the place of the Canaanite and the Hittite and the Amorite and the Perizzite and the Hivite and the Jebusite.
【ASV】and I am come down to deliver them out of the hand of the Egyptians, and to bring them up out of that land unto a good land and a large, unto a land flowing with milk and honey; unto the place of the Canaanite, and the Hittite, and the Amorite, and the Perizzite, and the Hivite, and the Jebusite.
【本会注释】
    领他们上来。直译为“上”，因为他们所要占领的那部分巴勒斯坦地区位于比埃及高得多的地方。圣经作者们非常注意用“上去”或“下去”这样的说法来标志海拔的差异（见创12:10；13:1；37:25；39:1；42:2；46:3,4；50:25）。
    一个美地。以色列人所要“上去”占据的地方由于其非常的肥沃（见申8:7-9）而被称为一个“美地”，而且与歌珊地相比乃是“宽阔”之地。虽然巴勒斯坦土地的肥沃程度比不上埃及，但仍是非常好的。约但河以东富饶的土地在春季出产许多的粮食作物并且整年提供着牧场。西部地区的生产力要差一些，但在被精心耕种的情况下仍能出产极佳的橄榄、无花果和大麦等作物。从现代的观点来看，迦南似乎是一个小国家，比美国的弗尔蒙特州稍大一点，比欧洲的比利时略小一些。但对于摩西时代的以色列人来说，这似乎是相当宽阔的，这里要比埃及的整个三角洲地区要大得多，更何况他们在三角洲也只占有一小部分土地。在上帝与亚伯拉罕所立之约中的应许之地（创15:18-21）与被大卫和所罗门实际占有之地（王上4:21）不仅包括巴勒斯坦而且还包括叙利亚的相当一部分地区（见“在埃及寄居时期的大帝国”一图）。{Note: 即创-图11}
    流奶与蜜之地。这是一个表示富饶之地的谚语，在这里首次出现，但在以后的书卷中经常出现（民13:27；申26:15；31:20；耶11:5；32:22；结20:6等），不应被赋予刻板的字面意思。这是对迦南地非常的肥沃和天然美丽的一种比喻性的描述。奶与蜜乃是花草繁茂之地最简单和最上等的产品，而且在巴勒斯坦非常丰富。
    迦南人……之地。对于这里所提到的不同民族的起源和历史，见对创10:15-17节的注释。在这里对巴勒斯坦各民族的列举是不完全的，这里只提到了占有被应许赐予亚伯拉罕之地的十个民族（创15:19-21）中的五个。而一个新的民族，即希未人，被添了进来。他们可能继承了亚伯拉罕时代的基尼洗人或甲摩尼人。
9 【和合本】现在以色列人的哀声达到我耳中，我也看见埃及人怎样欺压他们。
【吕振中】现在你看，以色列人的哀叫声已经到达了我了；埃及人怎样压迫他们、我也看见了。
【思高本】现在以色列子民的哀号已达于我前，我也亲自看见埃及人加于他们的压迫。
【现代本】我的确听见了我子民的哀号，也看见了埃及人怎样压迫他们。
【KJV】Now therefore, behold, the cry of the children of Israel is come unto me: and I have also seen the oppression wherewith the Egyptians oppress them.
【NIV】And now the cry of the Israelites has reached me, and I have seen the way the Egyptians are oppressing them.
【BBE】For now, truly, the cry of the children of Israel has come to me, and I have seen the cruel behaviour of the Egyptians to them.
【ASV】And now, behold, the cry of the children of Israel is come unto me: moreover I have seen the oppression wherewith the Egyptians oppress them.
10 【和合本】故此，我要打发你去见法老，使你可以将我的百姓以色列人从埃及领出来。”
【吕振中】现在你去；我差遣你去见法老，使你将我的民以色列人从埃及领出来。”
【思高本】所以你来，我要派你到法朗那，率领我的百姓以色列出离埃及。”
【现代本】现在我差你到埃及王那里去；你去把我的子民从埃及领出来。”
【KJV】Come now therefore, and I will send thee unto Pharaoh, that thou mayest bring forth my people the children of Israel out of Egypt.
【NIV】So now, go. I am sending you to Pharaoh to bring my people the Israelites out of Egypt."
【BBE】Come, then, and I will send you to Pharaoh, so that you may take my people, the children of Israel, out of Egypt.
【ASV】Come now therefore, and I will send thee unto Pharaoh, that thou mayest bring forth my people the children of Israel out of Egypt.
11 【和合本】摩西对上帝说：“我是什么人，竟能去见法老，将以色列人从埃及领出来呢？”
【吕振中】摩西对上帝说∶“我是什么人，竟能去见法老，将以色列人从埃及领出来呢？”
【思高本】梅瑟对天主说：“我是谁，竟敢去见法朗，率领以色列子民出离埃及？”
【现代本】可是摩西对上帝说：“我算什么？我怎能到埃及王那里去，把以色列人领出来呢？”
【KJV】And Moses said unto God, Who am I, that I should go unto Pharaoh, and that I should bring forth the children of Israel out of Egypt?
【NIV】But Moses said to God, "Who am I, that I should go to Pharaoh and bring the Israelites out of Egypt?"
【BBE】And Moses said to God, Who am I to go to Pharaoh and take the children of Israel out of Egypt?
【ASV】And Moses said unto God, Who am I, that I should go unto Pharaoh, and that I should bring forth the children of Israel out of Egypt?
【本会注释】
    我是什么人？在摩西的身上发生了极大的改变。四十年前，他曾自告奋勇地充当一位拯救者。他曾到他弟兄那里去，并杀了他们的压迫者，期望他们能明白“上帝是借他的手搭救他们”（徒7:25）。但当时他还不具备他渴望获得之领导地位的资格，以色列人也没有为得蒙拯救做好准备。在米甸的四十年使他学会了谦卑的功课，并使他的心中充满了对自我彻底的不信任。埃及皇室中被领养的王子已经成了一个牧人，从事着一种被埃及人所藐视的职业（创46:34），感到象惧怕法老一样地拿不准自我。他作为一个从东部沙漠而来被人藐视的牧人，能指望对世上最强大之国家的大能君王有什么影响力呢？另外，他对他自己的百姓又能有什么影响力呢？他们在他是个大能者时都拒绝了他，难道他们会接受他作为一个回国的逃亡者的领导吗？许多象这样的想法，可能在那回埃及救其百姓的呼召临到他时都在摩西的脑海中闪显过。他对于接受呼召的犹豫，他对于自己和其百姓的不信任，可以很容易地被理解。
12 【和合本】上帝说：“我必与你同在。你将百姓从埃及领出来之后，你们必在这山上事奉我；这就是我打发你去的证据。”
【吕振中】上帝说∶“我一定和你同在∶你将人民从埃及领出来以后，你们要在这山上事奉上帝∶这就给你做凭证是我差遣了你。”
【思高本】上主回答说：“我必与你同在；几时你将我的百姓由埃及领出来，你们要在这座山上崇拜天主，你要以此作为我派你的凭据。”
【现代本】上帝回答：“我要跟你同在。你领以色列人出埃及后，要在这山上敬拜我。这就是我差遣你的凭证。”
【KJV】And he said, Certainly I will be with thee; and this shall be a token unto thee, that I have sent thee: When thou hast brought forth the people out of Egypt, ye shall serve God upon this mountain.
【NIV】And God said, "I will be with you. And this will be the sign to you that it is I who have sent you: When you have brought the people out of Egypt, you will worship God on this mountain."
【BBE】And he said, Truly I will be with you; and this will be the sign to you that I have sent you: when you have taken the children of Israel out of Egypt, you will give worship to God on this mountain.
【ASV】And he said, Certainly I will be with thee; and this shall be the token unto thee, that I have sent thee: when thou hast brought forth the people out of Egypt, ye shall serve God upon this mountain.
【本会注释】
    我必与你同在。上帝没有反驳摩西的理由，而是向他保证了上帝的陪同和协助。任何人类的技能、属世的权力或精巧设计都不足以完成与上帝合作所可能完成的事。没有比摩西在被召时所获得的更大的应许能临到上帝百姓的领袖身上了。
    证据。上帝给了摩西一个证据，证明他不是被差遣去从事一项毫无果效的使命，但这是一个以后才会实现的证据，就象以赛亚给希西家的证据一样（王下19:29）。在这证据实现以前，必须摩西先顺从并执行他被指派所要从事的任务。
13 【和合本】摩西对上帝说：“我到以色列人那里，对他们说：‘你们祖宗的上帝打发我到你们这里来。’他们若问我说：‘他叫什么名字？’我要对他们说什么呢？”
【吕振中】摩西对上帝说∶“看哪，我到以色列人那里，对他们说∶‘你们祖宗的上帝差遣了我来找你们’，他们会问我说∶‘他的名有什么意义？’我要对他们怎么说呢？”
【思高本】梅瑟对天主说：“当我到以色列子民那，向他们说：你们祖先的天主打发我到你们这来时，他们必要问我：他叫什么名字？我要回答他们什么呢？”
【现代本】摩西说：“当我去告诉以色列人：‘你们祖宗的上帝差我到你们这里来，’他们会问：‘他的名字是什么？’那时我该怎样告诉他们呢？”
【KJV】And Moses said unto God, Behold, when I come unto the children of Israel, and shall say unto them, The God of your fathers hath sent me unto you; and they shall say to me, What is his name? what shall I say unto them?
【NIV】Moses said to God, "Suppose I go to the Israelites and say to them, 'The God of your fathers has sent me to you,' and they ask me, 'What is his name?' Then what shall I tell them?"
【BBE】And Moses said to God, When I come to the children of Israel and say to them, The God of your fathers has sent me to you: and they say to me, What is his name? what am I to say to them?
【ASV】And Moses said unto God, Behold, when I come unto the children of Israel, and shall say unto them, The God of your fathers hath sent me unto you; and they shall say to me, What is his name? What shall I say unto them?
【本会注释】
    他叫什么名字？在接近于接受上帝的呼召之前，摩西问道如果百姓向他询问其上帝的凭据的话他该说些什么。对于百姓可能问此问题的推想，不应归结于他们对上帝名字的无知。上帝向他们的列祖所启示的名字，不可能完全地从记忆中消失了，而且单单对上帝名字的提及也不能对摩西有多大帮助。但那差派摩西之主的本性和大能将在那名字中被表达出来，由于名字在闪族的脑海中具有许多意义，所以将那准备好要救他们脱离奴役之上帝的真实本性启示给他的百姓，对摩西来说是非常重要的。
14 【和合本】上帝对摩西说：“我是自有永有的”；又说：“你要对以色列人这样说：‘那自有的打发我到你们这里来。’”
【吕振中】上帝对摩西说∶“我是永恒主耶和华”∶又说∶“你要对以色列人这么说∶‘永恒主耶和华差遣了我来找你们。’”
【思高本】天主向梅瑟说：“我是自有者。”又说：“你要这样对以色列子民说：那“自有者”打发我到你们这来。”
【现代本】上帝说：“我是创始成终的主宰（跟希伯来神名耶和华的发音相近；本译本通常译：上主）。你去告诉他们：‘那位叫创始成终的主宰差我到你们这里。’
【KJV】And God said unto Moses, I AM THAT I AM: and he said, Thus shalt thou say unto the children of Israel, I AM hath sent me unto you.
【NIV】God said to Moses, "I am who I am . This is what you are to say to the Israelites: 'IAM has sent me to you.' "
【BBE】And God said to him, I AM WHAT I AM: and he said, Say to the children of Israel, I AM has sent me to you.
【ASV】And God said unto Moses, I AM THAT I AM: and he said, Thus shalt thou say unto the children of Israel, I AM hath sent me unto you.
【本会注释】
    我是自有永有的。因此上帝向摩西启示了，或向他解释了，祂在立约时向亚伯拉罕显明的名字（创15:7）。在希伯来语中，象在英语中一样，这个名字乃是系动词“是”的一种变形，暗示着此名称的拥有者是永恒的、自我存在的主（见约8:58；《历》第469页）。其包罗万象的普世性排除了任何将以色列人的上帝与埃及和其他国家之神明的比较。这是为了给摩西和他的百姓在他们的苦难中提供强大的安慰，为他们对祂拯救他们之决心的信心提供有力的支持。
    那自有的打发我。“我是”是“我是我所是”的缩写，用以表达相同的意思。
15 【和合本】上帝又对摩西说：“你要对以色列人这样说：‘耶和华你们祖宗的上帝，就是亚伯拉罕的上帝，以撒的上帝，雅各的上帝，打发我到你们这里来。’耶和华是我的名，直到永远；这也是我的纪念，直到万代。
【吕振中】上帝又对摩西说∶“你要对以色列人这么说∶‘永恒主耶和华你们祖宗的上帝、亚伯拉罕的上帝、以撒的上帝、雅各的上帝、差遣了我来找你们；这就是我的名到永远；这是我的称号、代代无穷。’
【思高本】天主又对梅瑟说：“你要这样对以色列子民说：上主，你们祖先的天主，亚巴郎的天主，依撒格的天主和雅各伯的天主，打发我到你们这来，这是我的名字，直到永远；这是我的称号，直到万世。
【现代本】我是耶和华，是他们祖宗的上帝，是亚伯拉罕、以撒、雅各的上帝。我差你到他们那里；我的名永远叫耶和华，世世代代都要这样称呼我。
【KJV】And God said moreover unto Moses, Thus shalt thou say unto the children of Israel, the LORD God of your fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath sent me unto you: this is my name for ever, and this is my memorial unto all generations.
【NIV】God also said to Moses, "Say to the Israelites, 'The Lord , the God of your fathers-the God of Abraham, the God of Isaac and the God of Jacob-has sent me to you.' This is my name forever, the name by which I am to be remembered from generation to generation.
【BBE】And God went on to say to Moses, Say to the children of Israel, The Lord, the God of your fathers, the God of Abraham, of Isaac, and of Jacob, has sent me to you: this is my name for ever, and this is my sign to all generations.
【ASV】And God said moreover unto Moses, Thus shalt thou say unto the children of Israel, Jehovah, the God of your fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath sent me unto you: this is my name forever, and this is my memorial unto all generations.
【本会注释】
    这是我的名。从被译为“我是”的希伯来词语衍生出Yahweh的变形。Yahweh被英文KJV版相当固定地译为“LORD”，整个字就象这里所显示的一样都是由大写字母和小型大写字母写成的。1901年出版的英文ASV版将Yahweh音译为“耶和华”。对于犹太人来说，这一直是真神上帝与所有其他假神相区别的圣名。见第172,173页。
16 【和合本】你去招聚以色列的长老，对他们说：‘耶和华你们祖宗的上帝，就是亚伯拉罕的上帝，以撒的上帝，雅各的上帝，向我显现，说：我实在眷顾了你们，我也看见埃及人怎样待你们。
【吕振中】你去聚集以色列的长老，对他们说∶“永恒主、你们祖宗的上帝、亚伯拉罕以撒雅各的上帝、向我显现，说∶“我实在鉴察了你们；你们在埃及怎样受虐待、我都鉴察了。
【思高本】你去召集以色列的长老，对他们说：上主，你们祖先的天主，亚巴郎的天主，依撒格的天主和雅各伯的天主显现给我说：我实在注意到你们和你们在埃及所遭遇到的一切。
【现代本】你去召集以色列人的领袖，告诉他们：我──上主，他们祖宗的上帝，亚伯拉罕、以撒、雅各的上帝，曾向你显现。要告诉他们，我来到他们当中，已经看见埃及人怎样对待他们。
【KJV】Go, and gather the elders of Israel together, and say unto them, The LORD God of your fathers, the God of Abraham, of Isaac, and of Jacob, appeared unto me, saying, I have surely visited you, and seen that which is done to you in Egypt:
【NIV】Go, assemble the elders of Israel and say to them, 'The Lord , the God of your fathers-the God of Abraham, Isaac and Jacob-appeared to me and said: I have watched over you and have seen what has been done to you in Egypt.
【BBE】Go and get together the chiefs of the children of Israel, and say to them, The Lord, the God of your fathers, the God of Abraham, of Isaac, and of Jacob, has been seen by me, and has said, Truly I have taken up your cause, because of what is done to you in Egypt;
【ASV】Go, and gather the elders of Israel together, and say unto them, Jehovah, the God of your fathers, the God of Abraham, of Isaac, and of Jacob, hath appeared unto me, saying, I have surely visited you, and seen that which is done to you in Egypt:
【本会注释】
    招聚……长老。上帝继续给予摩西进一步有关执行其使命的指示。他一到达埃及就要首先将上帝拯救他们的计划通知作为民族代表的长老，就是家庭、家族、部落的领袖。“长老”并不一定是年纪很老的人，而是那些被百姓认可为领导的人（见出6:14,15；12:21）。
    我实在眷顾了你们。对约瑟在其临终之时所说之话语的重复（创50:24）。这些话的意思可以被理解为：“我象约瑟所预言的那样做了，你们可以放心他所应许的一切都将实现”。
17 【和合本】我也说：要将你们从埃及的困苦中领出来，往迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人的地去，就是到流奶与蜜之地。’
【吕振中】我曾经说∶我要将你们从埃及的困苦中领出来，上迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人之地，流奶与蜜之地。”’
【思高本】因此我决意领你们摆脱埃及人的压迫，到客纳罕人，赫特人，阿摩黎人，培黎齐人，希威人和耶步斯人的地方，即流奶流蜜的地方去。
【现代本】我决定要领他们出埃及。他们已经受够了苦头；我要带他们到流奶与蜜的肥沃土地，就是迦南人、赫人、亚摩利人、比利洗人、希未人，和耶布斯人居住的地方。
【KJV】And I have said, I will bring you up out of the affliction of Egypt unto the land of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, unto a land flowing with milk and honey.
【NIV】And I have promised to bring you up out of your misery in Egypt into the land of the Canaanites, Hittites, Amorites, Perizzites, Hivites and Jebusites-a land flowing with milk and honey.'
【BBE】And I have said, I will take you up out of the sorrows of Egypt into the land of the Canaanite and the Hittite and the Amorite and the Perizzite and the Hivite and the Jebusite, into a land flowing with milk and honey.
【ASV】and I have said, I will bring you up out of the affliction of Egypt unto the land of the Canaanite, and the Hittite, and the Amorite, and the Perizzite, and the Hivite, and the Jebusite, unto a land flowing with milk and honey.
【本会注释】
    见对第8节的注释。
18 【和合本】他们必听你的话。你和以色列的长老要去见埃及王，对他说：‘耶和华希伯来人的上帝遇见了我们，现在求你容我们往旷野去，走三天的路程，为要祭祀耶和华我们的上帝。’
【吕振中】他们必听你的话；你和以色列的长老要去见埃及王，对他说∶‘永恒主、希伯来人的上帝碰见了我们；现在求你容我们走三天的路程到旷野去，好献祭给永恒主我们的上帝。’
【思高本】他们必会听你的话。你要同以色列的长老去见埃及王，对他说：上主，希伯来人的天主遇见了我们；现今请让我们走叁天的路程，到旷野向上主我们的天主举行祭献。
【现代本】“我的子民会听从你对他们讲的话。然后你要带以色列的领袖们去见埃及王，对他说：‘上主──希伯来人的上帝曾向我们显现。现在请你准许我们走三天的路程，到旷野去，向上主──我们的上帝献祭。’
【KJV】And they shall hearken to thy voice: and thou shalt come, thou and the elders of Israel, unto the king of Egypt, and ye shall say unto him, The LORD God of the Hebrews hath met with us: and now let us go, we beseech thee, three days' journey into the wilderness, that we may sacrifice to the LORD our God.
【NIV】The elders of Israel will listen to you. Then you and the elders are to go to the king of Egypt and say to him, 'The Lord , the God of the Hebrews, has met with us. Let us take a three-day journey into the desert to offer sacrifices to the Lord our God.'
【BBE】And they will give ear to your voice: and you, with the chiefs of Israel, will go to Pharaoh, the king of Egypt, and say to him, The Lord, the God of the Hebrews, has come to us: let us then go three days' journey into the waste land to make an offering to the Lord our God.
【ASV】And they shall hearken to thy voice: and thou shalt come, thou and the elders of Israel, unto the king of Egypt, and ye shall say unto him, Jehovah, the God of the Hebrews, hath met with us: and now let us go, we pray thee, three days' journey into the wilderness, that we may sacrifice to Jehovah our God.
【本会注释】
    他们必听。摩西以为他们会藐视他，不听他的话，拒绝他的领导。但上帝告诉他，他这次的待遇将与他四十年前所得到的待遇大不相同。人的心乃是在上帝的手中，上帝亲自指挥了其百姓的事务，使他们预备好承认摩西作为上帝为他们的拯救而选中的工具。
    现在……容我们……去。让法老允许他们离开国家的请求之所以这样措辞是为了表达以色列人与他的明确关系。他没有权利扣留他们，但他们的离去需要他的同意，就象他们在歌珊地的定居需要先王的同意一样（创45:16-20）。他没有正当理由拒绝他们走三天的路程往旷野去的请求，因为他们在此日期结束时的返回已在请求中被暗示了。这是不是欺骗呢？断乎不是。上帝知道法老的心并指示摩西先别要求别的，而只要求他必须做出允许的决定，或拒绝的决定，表明他心地的刚硬。如果法老同意了，上帝可能将使他知晓祂的整个计划并要求对祂的百姓永久的释放。当法老拒绝了第一个合理的请求时（出5:2），摩西要借着神迹和审判来显示希伯来人之上帝的大能。相应地，摩西继续要求允许百姓去侍奉他们的上帝（出7:16；8:1；9:1,13；10:3）。直到国王提出允许他们在埃及献祭时，摩西才在他的请求中加上那句重要的话语：“照着他所要吩咐我们的”（出8:27），暗示着他们有可能会不回来。当然，那正是法老所担心的。
19 【和合本】我知道虽用大能的手，埃及王也不容你们去。
【吕振中】我也知道、若不是用大力的手，埃及王是不给你们去的。
【思高本】但是我知道，若不用强硬的手段，埃及王决不会让你们走。
【现代本】我知道，除非我逼他非那么做不可，埃及王是不会放你们走的。
【KJV】And I am sure that the king of Egypt will not let you go, no, not by a mighty hand.
【NIV】But I know that the king of Egypt will not let you go unless a mighty hand compels him.
【BBE】And I am certain that the king of Egypt will not let you go without being forced.
【ASV】And I know that the king of Egypt will not give you leave to go, no, not by a mighty hand.
【本会注释】
    虽用大能的手。法老即使当上帝大能的手加在他身上时也不愿意让百姓走（见出8:15, 19, 32；9:12, 35；10:20,27）。上帝预见到他的抗拒并做出了相应的计划。英文KJV版的旁注译文：“除非用大能的手”依据的是希腊文七十士译本并被英文RSV版所效法，但希伯来原文却不支持这种译法。
20 【和合本】我必伸手在埃及中间施行我一切的奇事，攻击那地，然后他才容你们去。
【吕振中】故此我要伸手，用我一切的奇妙的作为，就是我在埃及中所要行的，去击打埃及，然后他才会让你们走。
【思高本】因此，我要在埃及伸手显各种奇迹，打击那地；以后他才放你们走。
【现代本】但是我要用我的权威行各样神迹来惩罚埃及。最后埃及王会让你们走。
【KJV】And I will stretch out my hand, and smite Egypt with all my wonders which I will do in the midst thereof: and after that he will let you go.
【NIV】So I will stretch out my hand and strike the Egyptians with all the wonders that I will perform among them. After that, he will let you go.
【BBE】But I will put out my hand and overcome Egypt with all the wonders which I will do among them: and after that he will let you go.
【ASV】And I will put forth my hand, and smite Egypt with all my wonders which I will do in the midst thereof: and after that he will let you go.
【本会注释】
    然后。这句话并不与第19节相矛盾。第19和20节的意思是说法老即使被上帝大能的手所击打也不愿意让以色列人离去，但他将被迫违背他的意志而如此行。就连到了第九大灾之后，法老仍拒绝让他们走（出10:27），而当他最终因其长子的死而给予许可，其实是赶他们出去之后（出12:31-33），他很快又改主意要追赶他们（出14:5-9）。上帝大能的手虽然没有打破国王的意志，但在拯救以色列人的过程当中依然是有作用的。
21 【和合本】我必叫你们在埃及人眼前蒙恩，你们去的时候就不至于空手而去。
【吕振中】我必使这人民得到埃及人的好感，叫你们去的时候、不至于空手而去。
【思高本】我必要使这百姓在埃及人眼中蒙恩，因此，你们离去时不致空手而去。
【现代本】“我要使埃及人尊敬你们；所以，当我的子民离开那里时，他们不会空手离去。
【KJV】And I will give this people favour in the sight of the Egyptians: and it shall come to pass, that, when ye go, ye shall not go empty.
【NIV】And I will make the Egyptians favorably disposed toward this people, so that when you leave you will not go empty-handed.
【BBE】And I will give this people grace in the eyes of the Egyptians, so that when you go out you will go out with your hands full.
【ASV】And I will give this people favor in the sight of the Egyptians: and it shall come to pass, that, when ye go, ye shall not go empty.
22 【和合本】但各妇女必向她的邻舍，并居住在她家里的女人，要金器银器和衣裳，好给你们的儿女穿戴。这样你们就把埃及人的财物夺去了。”
【吕振中】妇女必须向她的邻居和在她家寄居的女人要银器、金器、和衣裳，给你们的儿女穿戴；这样，你们就把埃及人的财物掠夺走了。”
【思高本】各个妇人应向邻舍的妇女，向住在自己家中的女人索取金、银饰和衣服，穿戴在你们子女身上：这样你们就剥夺人埃及人。”
【现代本】每一个以色列女子要到邻居的家去，并向埃及妇女索取金银、首饰，和衣服。以色列人要把这些东西给儿女穿戴，这样就把埃及人的财富都带走。”
【KJV】But every woman shall borrow of her neighbour, and of her that sojourneth in her house, jewels of silver, and jewels of gold, and raiment: and ye shall put them upon your sons, and upon your daughters; and ye shall spoil the Egyptians.
【NIV】Every woman is to ask her neighbor and any woman living in her house for articles of silver and gold and for clothing, which you will put on your sons and daughters. And so you will plunder the Egyptians."
【BBE】For every woman will get from her neighbour and from the woman living in her house, ornaments of silver and gold, and clothing; and you will put them on your sons and your daughters; you will take the best of their goods from the Egyptians.
【ASV】But every woman shall ask of her neighbor, and of her that sojourneth in her house, jewels of silver, and jewels of gold, and raiment: and ye shall put them upon your sons, and upon your daughters; and ye shall despoil the Egyptians.
【本会注释】
    各妇女必向……借。显然希伯来人没想将他们从埃及人那里要来的东西还给他们。因此，他们被指控为行骗，而且上帝不仅因宽容他们的欺骗行为而被责怪，而且因计划和指示这样的行为而被谴责。但被译为“借”的动词应象在英文RSV版中的那样被译为“要”。以色列人应向他们的埃及邻舍要礼物作为一种对长途跋涉所需之费用的捐助。他们长年为奴劳苦，使埃及人大受其益，因为他们所付的税与希伯来人无偿劳动所给予的价值相比要轻得多。希伯来人当然有权获得事实上只是长期劳作所应得的一点点回报。以色列人在要的时候就没想要还，而埃及人在允许他们的请求时也没指望收回来，因为上帝使他们的心对以色列人有好感（第21节）。埃及人掠夺了希伯来人，现在希伯来人又将埃及的掠物做部分的补偿带走了（《祖知》第281页）。

怀爱伦的注释

1-22《祖知》第251-253页
1 《教勉》第406, 417页；《教》第62页；《基教》第342, 360页；《助》第333页；《服》第474页；《祖知》第247, 251页；《证》第四册第343, 442, 611页
1, 2 《历》第23页
1-3《祖知》第251页
2 《赎》第110页
2-5《服》第212页
4, 5 《服》第508页
4-6《祖知》第251页
5 《管》第83页；《教》第243页；《基教》第192页；《助》第179页；《知君》第49页；《祖知》第350页；《传证》第60页；《证》第五册第711页
5, 6 《服》第436页；《证》第八册第284页
7, 8 《祖知》第252页
7-10《赎》第111, 147页
10 《基教》第287页；《服》第475页
10, 11 《证》第四册第611页
10-13《祖知》第252页
12 《卫生》第313页；《历》第641页；《证》第七册第221页；《证》第八册第144页
14 《历》第24页；《证》第一册第292页；《证》第五册第704, 725页；《证》第六册第20页；《证》第九册第260页
14-22《祖知》第253页


第 30 章

【本会注释】
1 香坛。
11 生命的赎价。
17 铜盆。
22 圣膏。
34 圣香的成分。

造香坛的规定
1 【和合本】“你要用皂荚木做一座烧香的坛。
【吕振中】“你要作一座坛做烧香的地方，用皂荚木来作。
【思高本】你应做焚香的坛，用皂荚木制造，
【现代本】“你要用金合欢木造一座烧香的坛。
【KJV】And thou shalt make an altar to burn incense upon: of shittim wood shalt thou make it.
【NIV】Make an altar of acacia wood for burning incense.
【BBE】And you are to make an altar for the burning of perfume; of hard wood let it be made.
【ASV】And thou shalt make an altar to burn incense upon: of acacia wood shalt thou make it.
【本会注释】
    烧香的坛。在大多数的古代民族中，人们习惯献香作为宗教崇拜的一部分。在早期的基督教会中，许多福音的信徒因拒绝在假神的坛上烧香而被处死。在圣经中，香象征着从心坛升到上帝那里的祈祷（诗141:2；路1:10；启5:8；8:3,4）。
2 【和合本】这坛要四方的，长一肘，宽一肘，高二肘；坛的四角要与坛接连一块。
【吕振中】这坛要四方的∶长要一肘，宽一肘，高二肘；坛的四角要和坛接连一块。
【思高本】长一肘，宽一肘，方形，高二肘，四角从坛上突出。
【现代本】坛是四方形的，长四十五公分，宽四十五公分，高九十公分。坛那四个凸起的角要跟坛连接成一整块。
【KJV】A cubit shall be the length thereof, and a cubit the breadth thereof; foursquare shall it be: and two cubits shall be the height thereof: the horns thereof shall be of the same.
【NIV】It is to be square, a cubit long and a cubit wide, and two cubits high -its horns of one piece with it.
【BBE】The altar is to be square, a cubit long and a cubit wide, and two cubits high, and its horns are to be made of the same.
【ASV】A cubit shall be the length thereof, and a cubit the breadth thereof; foursquare shall it be; and two cubits shall be the height thereof: the horns thereof shall be of one piece with it.
【本会注释】
    四方。香坛在许多方面与燔祭坛相似（出27:1-8），但其尺寸较小而且材料更为贵重。它是长和宽1英尺5-1/2英寸（44.45厘米）的“四方”形，高2英尺11英寸（88.9厘米）。某些赎罪祭的血被抹在“四角”上（利4:7,18）。
    要与坛接连一块。就是和坛的顶部是一体的。由于角是能力的象征（见对出27:2节的注释），它们在香坛上象征着祈祷的能力（见创32:24-30）。纠缠不休之寡妇的比喻强调了恒切祈祷的结果（路18:3-8）。
3 【和合本】要用精金把坛的上面与坛的四围，并坛的四角，包裹；又要在坛的四围镶上金牙边。
【吕振中】你要用净金包它，它的顶、它的四围的边和它的角都要包；四围要给它作金牙边。
【思高本】坛、坛的上面、四壁、周围和四角，都包上纯金；坛周围做上金花边。
【现代本】要用纯金包裹坛的顶端、四边，和四角，周围镶上金边。
【KJV】And thou shalt overlay it with pure gold, the top thereof, and the sides thereof round about, and the horns thereof; and thou shalt make unto it a crown of gold round about.
【NIV】Overlay the top and all the sides and the horns with pure gold, and make a gold molding around it.
【BBE】It is to be plated with the best gold, the top of it and the sides and the horns, with an edging of gold all round it.
【ASV】And thou shalt overlay it with pure gold, the top thereof, and the sides thereof round about, and the horns thereof; and thou shalt make unto it a crown of gold round about.
【本会注释】
    金牙边。这是一个防止物品掉下来、并且为了美观的坛上四围的边框，或嵌线（出25:24）。
4 【和合本】要做两个金环安在牙子边以下，在坛的两旁，两根横撑上，作为穿杠的用处，以便抬坛。
【吕振中】你要给它作两个金环，作在牙边以下、它的两旁面、就是它的两边；这两个环要做穿杠的所在、用来抬坛。
【思高本】坛两侧花边下，做两个金环，两面都做，为穿杠，抬香坛之用。
【现代本】要为坛造两个扛抬用的金环，接在坛两侧的金边下，好让扛抬香坛的杠穿过。
【KJV】And two golden rings shalt thou make to it under the crown of it, by the two corners thereof, upon the two sides of it shalt thou make it; and they shall be for places for the staves to bear it withal.
【NIV】Make two gold rings for the altar below the molding-two on opposite sides-to hold the poles used to carry it.
【BBE】Under the edge on the two opposite sides, you are to make two gold rings, to take the rods for lifting it.
【ASV】And two golden rings shalt thou make for it under the crown thereof; upon the two ribs thereof, upon the two sides of it shalt thou make them; and they shall be for places for staves wherewith to bear it.
【本会注释】
    两旁。更可取地说是相对的两边（英文RSV版）。换句话说，香坛只有两个环，不象其他器具有四个环。“在牙子边以下”只有一边一个环。这两个环足以搬运这么小的坛。
5 【和合本】要用皂荚木做杠，用金包裹。
【吕振中】你要用皂荚木作两根杠，用金包它。
【思高本】用皂荚木做两根杠包上金。
【现代本】要用金合欢木做杠子，用金子包裹。
【KJV】And thou shalt make the staves of shittim wood, and overlay them with gold.
【NIV】Make the poles of acacia wood and overlay them with gold.
【BBE】And make these rods of the same wood, plating them with gold.
【ASV】And thou shalt make the staves of acacia wood, and overlay them with gold.
【本会注释】
    杠。就是用来搬运香坛的杆子（出25:13,28）。洋槐木象征了力量，金子象征了纯洁。如此，祈祷应从心坛发出，从一颗纯真、诚实、刚毅的心中发出。
6 【和合本】要把坛放在法柜前的幔子外，对着法柜上的施恩座，就是我要与你相会的地方。
【吕振中】要把坛放在帷帐前面、对着里面的法柜、在法柜上的除罪盖前面；那盖就是我要和你相会的地方。
【思高本】把香坛安置在约柜前面挂的帐幔前，就是在我与你会晤的约柜上的赎罪盖之前。
【现代本】香坛要放在悬挂在约柜前的帐幔外。那是我要跟你们相会的地方。
【KJV】And thou shalt put it before the vail that is by the ark of the testimony, before the mercy seat that is over the testimony, where I will meet with thee.
【NIV】Put the altar in front of the curtain that is before the ark of the Testimony-before the atonement cover that is over the Testimony-where I will meet with you.
【BBE】And let it be placed in front of the veil before the ark of the law, before the cover which is over the law, where I will come face to face with you.
【ASV】And thou shalt put it before the veil that is by the ark of the testimony, before the mercy-seat that is over the testimony, where I will meet with thee.
【本会注释】
    在……幔子外。香坛被放在圣所中，毗连分割圣所与至圣所的“帕子”或幔子（出40:21-27）。香坛虽然被放在圣所中，但却被视为是属于至圣所的（来9:3,4）。这种观念的形成是因为祭司在就近上帝在施恩座上的临格时，香坛便是他们所到之处（《祖知》第353页）。除了赎罪日以外，他们不能凑得比这更近。这是他们与居住在至圣所中的上帝相会的地方。在那里所献的香不仅充满了圣所，而且升腾并越过“幔子”而进入至圣所（见对出26:32节的注释）。香坛“对着……施恩座”的事实教训我们，祈祷会将我们带到上帝的面前。尽管人性的“帕子”（见林前13:12）阻碍我们的肉眼得见上帝，但信心和祈祷却能到达身体所无法到达的地方。
7 【和合本】亚伦在坛上要烧馨香料做的香；每早晨他收拾灯的时候，要烧这香。
【吕振中】亚伦要烧芬芳的香在坛上∶早晨收整灯的时候、他要烧这香；
【思高本】亚郎要在坛上焚烧香料；每天早晨整理灯盏时要焚香；
【现代本】每天早晨，亚伦来整理灯盏时，要在坛上烧芬芳的香。
【KJV】And Aaron shall burn thereon sweet incense every morning: when he dresseth the lamps, he shall burn incense upon it.
【NIV】Aaron must burn fragrant incense on the altar every morning when he tends the lamps.
【BBE】And on this altar sweet spices are to be burned by Aaron every morning when he sees to the lights.
【ASV】And Aaron shall burn thereon incense of sweet spices: every morning, when he dresseth the lamps, he shall burn it.
【本会注释】
    馨香料作的香。或作“馨香的香”（英文RSV版）。第34-38节说明了其组成成分。每天早晨天刚一亮，灯就会被祭司修剪和清理（见对出27:20节的注释）。
8 【和合本】黄昏点灯的时候，他要在耶和华面前烧这香，作为世世代代常烧的香。
【吕振中】傍晚时分、亚伦点灯的时候，他也要烧这香，做你们在永恒主面前代代不断的香。
【思高本】晚间亚郎换放灯盏时也要焚香：这是你们世世代代在上主前不断的焚香礼。
【现代本】傍晚点灯时也必须烧香。世世代代要继续这样献香，不可间断。
【KJV】And when Aaron lighteth the lamps at even, he shall burn incense upon it, a perpetual incense before the LORD throughout your generations.
【NIV】He must burn incense again when he lights the lamps at twilight so incense will burn regularly before the Lord for the generations to come.
【BBE】And every evening, when he puts the lights up in their places, the spices are to be burned, a sweet-smelling smoke going up before the Lord from generation to generation for ever.
【ASV】And when Aaron lighteth the lamps at even, he shall burn it, a perpetual incense before Jehovah throughout your generations.
【本会注释】
    常烧的香。每天应献两次香，分别在早祷与晚祷的时候（出30:7,8）。香坛象征了不断的代求，正如燔祭坛象征了不断的赎罪（《祖知》第353页）。但圣经中没有明确地说明香是否在“幔子外”的这坛上被不断地烧着，但这样的暗示却是十分强烈的（《祖知》第348页）。香的“常烧”教训我们说我们应每天在祷告中来到耶和华的面前（诗16:8；55:17；帖前5:17,18；《祖知》第354页）。我们应“不住地祷告”（帖前5:17）。
9 【和合本】在这坛上不可奉上异样的香，不可献燔祭、素祭，也不可浇上奠祭。
【吕振中】在这坛上你们不可献上平常香或燔祭或素祭，也不可灌上奠祭。
【思高本】在这坛上不准焚别的香，也不准献全燔祭和素祭或奠祭。
【现代本】不可在这坛上烧违禁的香，或献烧化祭或素祭，也不可在上面献奠祭。
【KJV】Ye shall offer no strange incense thereon, nor burnt sacrifice, nor meat offering; neither shall ye pour drink offering thereon.
【NIV】Do not offer on this altar any other incense or any burnt offering or grain offering, and do not pour a drink offering on it.
【BBE】No strange perfume, no burned offering or meal offering, and no drink offering is to be offered on it.
【ASV】Ye shall offer no strange incense thereon, nor burnt-offering, nor meal-offering; and ye shall pour no drink-offering thereon.
【本会注释】
    异样的香。就是任何不按照第34-38节中所给予的指示制成的香。
10 【和合本】亚伦一年一次要在坛的角上行赎罪之礼。他一年一次要用赎罪祭牲的血在坛上行赎罪之礼，作为世世代代的定例。这坛在耶和华面前为至圣。”
【吕振中】亚伦一年一次要在坛的四角上行除罪染的礼；他一年一次要用除罪礼上之解罪祭牲的血为坛除罪染；代代都要如此∶这坛是献与永恒主为至圣的。”
【思高本】亚郎每年一次为在这坛的四角上行赎罪礼，用赎罪祭赎罪牺牲的血，每年一次为这坛行赎罪礼。你们世世代代应行此礼，将坛祝圣于上主为至圣之物。”
【现代本】每年一次，亚伦要行洁净的礼仪，用赎罪祭牲的血洒在坛的四个凸起的角上。世世代代要奉行这礼仪。这坛要完全圣化，奉献给我──上主。”
【KJV】And Aaron shall make an atonement upon the horns of it once in a year with the blood of the sin offering of atonements: once in the year shall he make atonement upon it throughout your generations: it is most holy unto the LORD.
【NIV】Once a year Aaron shall make atonement on its horns. This annual atonement must be made with the blood of the atoning sin offering for the generations to come. It is most holy to the Lord ."
【BBE】And once every year Aaron is to make its horns clean: with the blood of the sin-offering he is to make it clean once every year from generation to generation: it is most holy to the Lord.
【ASV】And Aaron shall make atonement upon the horns of it once in the year; with the blood of the sin-offering of atonement once in the year shall he make atonement for it throughout your generations: it is most holy unto Jehovah.
【本会注释】
    一年一次。这指的是七月初十日的赎罪大日，那时大祭司要带着血，将血抹在香坛的角上并“在坛上行赎罪之礼”（利16:18,19）。这并没有使之成为一个赎罪坛。但在大祭司犯罪的情况下（见利4:3-12），或当全会众“误犯了罪”或“行了耶和华所吩咐不可行的什么事”时（利4:13-21），它也要在赎罪之礼中被涉及到。在这些情况下，大祭司都要将祭牲的血抹在坛的四角上。在这两种情况中，香坛取代了燔祭坛的地位，个人赎罪祭的血乃是被弹在燔祭坛上的（利4:22-35）。在帐幕所有的器具中，香坛的重要性似乎是仅次于约柜，其神圣性仅次于施恩座。这暗示着上帝赋予祈祷的巨大价值（见《祖知》第353页）。

会幕的捐献
11 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主对摩西说：
【KJV】And the LORD spake unto Moses, saying,
【NIV】Then the Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
12 【和合本】“你要按以色列人被数的，计算总数，你数的时候，他们各人要为自己的生命把赎价奉给耶和华，免得数的时候在他们中间有灾殃。
【吕振中】“你要按以色列人有资格被点阅的登记人数；你给他们点阅的时候、他们各人要为自己的性命将赎价奉给永恒主，免得给他们点阅的时候、他们中间有疫病。
【思高本】当你统计以色列子民人数的时候，凡被统计的人，每人应献给上主赎命金，免得在统计的时候，灾祸降在他们身上。
【现代本】“你调查以色列人口的时候，每一个人都要向我献赎命金，以避免调查时可能遇到的灾祸。
【KJV】When thou takest the sum of the children of Israel after their number, then shall they give every man a ransom for his soul unto the LORD, when thou numberest them; that there be no plague among them, when thou numberest them.
【NIV】When you take a census of the Israelites to count them, each one must pay the Lord a ransom for his life at the time he is counted. Then no plague will come on them when you number them.
【BBE】When you are taking the number of the children of Israel, let every man who is numbered give to the Lord a price for his life, so that no disease may come on them when they are numbered.
【ASV】When thou takest the sum of the children of Israel, according to those that are numbered of them, then shall they give every man a ransom for his soul unto Jehovah, when thou numberest them; that there be no plague among them, when thou numberest them.
【本会注释】
    计算总数。或作“进行人口普查”（英文RSV版）。人数在出埃及时曾被估算，“除了妇人孩子，步行的男人约有六十万”（见对出12:37节的注释）。现在，一个更为准确的人口普查要被施行。
    赎价。直译为“保险”，意思等同于使一个人“被保”并不再承担义务的保险。百姓对上帝负有义务；他们可以借着支付“赎价”而解除此义务。他们的生命被视为是被上帝所没收了的，直到上帝对他们的要求得到满足时为止。借着解决此要求，他们承认了上帝的良善和仁慈。
    为自己的生命。其实应是“为他自身”（英文RSV版），就是为了他的“灵与魂与身子”（帖前5:23）。这显然是这句话的意思，因为这句话与活人有关，而不是针对其生命中某种无形的部分或一种脱离肉体的灵。
    免得……有灾殃。就是免得因粗心和悖逆而被惩罚。
13 【和合本】凡过去归那些被数之人的，每人要按圣所的平，拿银子半舍客勒；这半舍客勒是奉给耶和华的礼物（一舍客勒是二十季拉）。
【吕振中】以下这一点钱是他们所要给的∶凡按次序走过去而属于那些有资格被点阅的人、每人都要按圣所的平献银子半舍客勒；这半舍客勒是奉给永恒主的提献物∶一舍客勒是二十季拉。
【思高本】凡被统计过的，每人应按圣所的衡量缴纳半“协刻耳，”──一“协刻耳”等于二十“革辣，”──这半“协刻耳”是给上主的献仪。
【现代本】被登记的人必须按照圣所所规定的标准缴纳固定款额，作献给我的礼物。
【KJV】This they shall give, every one that passeth among them that are numbered, half a shekel after the shekel of the sanctuary: (a shekel is twenty gerahs:) an half shekel shall be the offering of the LORD.
【NIV】Each one who crosses over to those already counted is to give a half shekel, according to the sanctuary shekel, which weighs twenty gerahs. This half shekel is an offering to the Lord .
【BBE】And this is what they are to give; let every man who is numbered give half a shekel, by the scale of the holy place: (the shekel being valued at twenty gerahs:) this money is an offering to the Lord.
【ASV】This they shall give, every one that passeth over unto them that are numbered, half a shekel after the shekel of the sanctuary; (the shekel is twenty gerahs;) half a shekel for an offering to Jehovah.
【本会注释】
    半舍客勒。半舍客勒大约重五分之一盎司（5.7克），一季拉是此重量的十分之一。
    圣所的平。可能是一种重量标准，而不是一种不同的舍客勒。
14 【和合本】凡过去归那些被数的人，从二十岁以外的，要将这礼物奉给耶和华。
【吕振中】凡按次序走过去而属于那些有资格被点阅的人、从二十岁和以上的、要将这提献物奉给永恒主。
【思高本】凡被统计过的，自二十岁以上起，要献给上主献仪：
【现代本】每一个登记的人，就是二十岁以上的男丁，都要缴纳这款额。
【KJV】Every one that passeth among them that are numbered, from twenty years old and above, shall give an offering unto the LORD.
【NIV】All who cross over, those twenty years old or more, are to give an offering to the Lord .
【BBE】Everyone who is numbered, from twenty years old and over, is to give an offering to the Lord.
【ASV】Every one that passeth over unto them that are numbered, from twenty years old and upward, shall give the offering of Jehovah.
【本会注释】
    二十岁。以色列人到了此年龄就被视为是达到了成人，有资格参军（代下25:5），已可以承担公民的义务了。利未人在此年龄开始他们在帐幕中的崇事（代上23:24,27；代下31:17；拉3:8）。
15 【和合本】他们为赎生命将礼物奉给耶和华，富足的不可多出，贫穷的也不可少出，各人要出半舍客勒。
【吕振中】要为你们的性命将提献物奉给永恒主做赎价，富足的不必多出，贫穷的也不可少于半舍客勒。
【思高本】富的不多纳，穷的也不少出，一概出半“协刻耳，”给上主作献仪，作你们的赎命金。
【现代本】付赎命金不分贫富；富人不多付，穷人不少付。
【KJV】The rich shall not give more, and the poor shall not give less than half a shekel, when they give an offering unto the LORD, to make an atonement for your souls.
【NIV】The rich are not to give more than a half shekel and the poor are not to give less when you make the offering to the Lord to atone for your lives.
【BBE】The man of wealth is to give no more and the poor man no less than the half-shekel of silver, when the offering is made to the Lord as the price for your lives.
【ASV】The rich shall not give more, and the poor shall not give less, than the half shekel, when they give the offering of Jehovah, to make atonement for your souls.
【本会注释】
    不可多出。这是一种人口税或投票税，此税额同等地落在每个20岁以上的男丁身上。此税作为一个相对小的金额不会使任何人感到困难。这是对圣所最少的捐助；许多人给了更多的金额。贫穷绝不是无所事事的借口。此计划是极为公正的，暗示着所有的人在上帝的眼中都是等价的（申10:17；徒10:34；罗3:22）。众人都犯了罪，上帝将祂的恩典赐予了众人。请留意赛53:6节开头的“我们都”与结尾的“我们众人”的重要性。
    为赎生命。更可取地说是“为你们自身”（英文RSV版；见对第12节的注释）。
16 【和合本】你要从以色列人收这赎罪银，作为会幕的使用，可以在耶和华面前为以色列人作纪念，赎生命。”
【吕振中】你要从以色列人拿这赎价银子为自己做赎价，支配它给会棚使用，好使以色列人在永恒主面前被提醒。”
【思高本】你从以色列子民所取得的赎命金，应拿来为会幕用。这是子民在上主前是一个记念，也赎回了你们的性命。”
【现代本】向以色列人民收取的这些钱要用来作维持圣幕的费用。这是他们为自己的生命付出的捐献；我会因此记得保护他们。”
【KJV】And thou shalt take the atonement money of the children of Israel, and shalt appoint it for the service of the tabernacle of the congregation; that it may be a memorial unto the children of Israel before the LORD, to make an atonement for your souls.
【NIV】Receive the atonement money from the Israelites and use it for the service of the Tent of Meeting. It will be a memorial for the Israelites before the Lord , making atonement for your lives."
【BBE】And you are to take this money from the children of Israel to be used for the work of the Tent of meeting, to keep the memory of the children of Israel before the Lord and to be the price of your lives.
【ASV】And thou shalt take the atonement money from the children of Israel, and shalt appoint it for the service of the tent of meeting; that it may be a memorial for the children of Israel before Jehovah, to make atonement for your souls.
【本会注释】
    作记念。关于“赎罪银”的处置，见出38:25-28节。作为圣所的一个永久的部分，这是一种不断的“记念”，使百姓时常记得他们属灵的特权和义务。
    赎生命。更可取地说是“为你们自身”（英文RSV版；见对第12节的注释）。

造铜盆的规定
17 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主对摩西说：
【KJV】And the LORD spake unto Moses, saying,
【NIV】Then the Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
18 【和合本】“你要用铜做洗濯盆和盆座，以便洗濯。要将盆放在会幕和坛的中间，在盆里盛水。
【吕振中】“你要用铜作洗濯盆、做洗濯的用处；也要用铜作盆座。要将盆放在会棚和祭坛之间，将水放在盆里；
【思高本】你应作一铜盆和铜盆座，为洗濯之用；把盆安在会幕和祭坛之间，盆中放上水，
【现代本】“你要造一个洗涤用的铜盆和一个铜盆座，拿来放在圣幕和祭坛中间。盆里要盛水。
【KJV】Thou shalt also make a laver of brass, and his foot also of brass, to wash withal: and thou shalt put it between the tabernacle of the congregation and the altar, and thou shalt put water therein.
【NIV】Make a bronze basin, with its bronze stand, for washing. Place it between the Tent of Meeting and the altar, and put water in it.
【BBE】You are to make a brass washing-vessel, with a brass base; and put it between the Tent of meeting and the altar, with water in it;
【ASV】Thou shalt also make a laver of brass, and the base thereof of brass, whereat to wash. And thou shalt put it between the tent of meeting and the altar, and thou shalt put water therein.
【本会注释】
    盆。圣经没有说明其大小或形状。这是用青铜制成的，是从以色列妇人作为乐意捐所给的镜子作成的（出38:8）。在所罗门的圣殿中，“铜海”和“十个盆”取代了原来的盆（王上7:23-26,38）。此盆立在“盆座”上，在帐幕的院子里位于帐幕门口与燔祭坛之间。铜盆预表性地象征着因信在基督所流之宝血中洗去我们的罪（徒22:16；林前6:11；弗5:26；启7:14）。
19 【和合本】亚伦和他的儿子要在这盆里洗手洗脚。
【吕振中】亚伦和他的儿子们要在那里洗手洗脚。
【思高本】好叫亚郎和他的儿子们在盆中洗手洗脚。
【现代本】亚伦和他的儿子们进入圣幕，或走近祭坛献祭物时，要用这盆里的水洗手洗脚。这样他们就不至于被杀；
【KJV】For Aaron and his sons shall wash their hands and their feet thereat:
【NIV】Aaron and his sons are to wash their hands and feet with water from it.
【BBE】That it may be used by Aaron and his sons for washing their hands and feet;
【ASV】And Aaron and his sons shall wash their hands and their feet thereat:
【本会注释】
    洗。洗手和洗脚象征了生命的更新。由于祭司的洗浴、牺牲的宰杀、与圣所崇事的各种功能有关的弹血、倒血和洒血，所以对水的需要是很明显的（出29:4,17；利1-5）。
20 【和合本】他们进会幕，或是就近坛前供职给耶和华献火祭的时候，必用水洗濯，免得死亡。
【吕振中】他们进会棚的时候、要用水洗，免得死亡；或是挨近祭坛前供职、熏火祭给永恒主的时候，
【思高本】他们进会幕，或走近祭坛行礼，或向上主焚烧火祭时，要用水洗，免得死亡。
【现代本】－
【KJV】When they go into the tabernacle of the congregation, they shall wash with water, that they die not; or when they come near to the altar to minister, to burn offering made by fire unto the LORD:
【NIV】Whenever they enter the Tent of Meeting, they shall wash with water so that they will not die. Also, when they approach the altar to minister by presenting an offering made to the Lord by fire,
【BBE】Whenever they go into the Tent of meeting they are to be washed with water, to keep them from death; and whenever they come near to do the work of the altar, or to make an offering by fire to the Lord,
【ASV】when they go into the tent of meeting, they shall wash with water, that they die not; or when they come near to the altar to minister, to burn an offering made by fire unto Jehovah.
【本会注释】
    免得死亡。这些话语乃是一种警告，说明任何因粗心或不在意而违反此吩咐的人都将受到最严厉的惩罚。
21 【和合本】他们洗手洗脚就免得死亡。这要作亚伦和他后裔世世代代永远的定例。”
【吕振中】也要洗手洗脚，免得死亡∶这要做他们的条例，做亚伦和他的后裔世世代代永远的条例。”
【思高本】他们应洗手洗脚，免得死亡：这为他和他的子孙世世代代是永远的规律。”
【现代本】他们必须洗手洗脚才免于死。这是他们和他们的子孙永远要遵守的规例。”
【KJV】So they shall wash their hands and their feet, that they die not: and it shall be a statute for ever to them, even to him and to his seed throughout their generations.
【NIV】they shall wash their hands and feet so that they will not die. This is to be a lasting ordinance for Aaron and his descendants for the generations to come."
【BBE】Their hands and feet are to be washed. so that they may be safe from death: this is an order to them for ever; to him and his seed from generation to generation.
【ASV】So they shall wash their hands and their feet, that they die not: and it shall be a statute for ever to them, even to him and to his seed throughout their generations.

制圣膏的规定
22 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主对摩西说：
【KJV】Moreover the LORD spake unto Moses, saying,
【NIV】Then the Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】Moreover Jehovah spake unto Moses, saying,
23 【和合本】“你要取上品的香料，就是流质的没药五百舍客勒，香肉桂一半，就是二百五十舍客勒，菖蒲二百五十舍客勒，
【吕振中】“你要取头等的香料∶就是流质的没药五百舍客勒、香肉桂一半、就是二百五十、香菖蒲二百五十、
【思高本】你要拿上等的香料：纯正没药五百“协刻耳，”香肉桂为没药的一半，即二百五十“协刻耳，”香菖蒲二百五十“协刻耳，”
【现代本】“要拿上等的香料：流质的没药六公斤、香肉桂三公斤、香菖蒲三公斤，
【KJV】Take thou also unto thee principal spices, of pure myrrh five hundred shekels, and of sweet cinnamon half so much, even two hundred and fifty shekels, and of sweet calamus two hundred and fifty shekels,
【NIV】Take the following fine spices: 500 shekels of liquid myrrh, half as much (that is, 250 shekels) of fragrant cinnamon, 250 shekels of fragrant cane,
【BBE】Take the best spices, five hundred shekels' weight of liquid myrrh, and of sweet cinnamon half as much, that is, two hundred and fifty shekels, and two hundred and fifty shekels of sweet calamus,
【ASV】Take thou also unto thee the chief spices: of flowing myrrh five hundred shekels, and of sweet cinnamon half so much, even two hundred and fifty, and of sweet calamus two hundred and fifty,
【本会注释】
    上品的香料。香料在各古民族的生活中占有一个重要的地位。英文KJV版的“纯没药”可以被更准确地译为“自由流动的没药”或“流质的没药”（英文RSV版）。这是一种需求量很大的香料。“菖蒲”可能是一种芬芳的芦苇。
24 【和合本】桂皮五百舍客勒，都按着圣所的平，又取橄榄油一欣，
【吕振中】桂皮五百，都按圣所的平，又橄榄油一欣；
【思高本】桂皮按圣所的衡量五百“协刻耳，”橄榄油一“辛，”
【现代本】和六公斤的桂皮（都按照圣所所规定的标准重量），加上四公升的橄榄油，
【KJV】And of cassia five hundred shekels, after the shekel of the sanctuary, and of oil olive an hin:
【NIV】shekels of cassia-all according to the sanctuary shekel-and a hin of olive oil.
【BBE】And of cassia, five hundred shekels' weight measured by the scale of the holy place, and of olive oil a hin:
【ASV】and of cassia five hundred, after the shekel of the sanctuary, and of olive oil a hin.
【本会注释】
    桂皮。一种芬芳的木材。此配方需要没药和桂皮各12.7磅（5.7公斤），肉桂和菖蒲各6.4磅（2.9公斤）。
    一欣。这些香料要混合在3.9夸脱（3.67升）的“橄榄油”中。
25 【和合本】按做香之法调和做成圣膏油。
【吕振中】将这些物品作成圣膏油，就是按作香物者的作法所配合成的香物，是要作为圣膏油的。
【思高本】用这些材料配制傅礼用的圣油，像配制香膏的方法配制，作为傅礼用的圣油。
【现代本】用调制香水的方法制成圣油。
【KJV】And thou shalt make it an oil of holy ointment, an ointment compound after the art of the apothecary: it shall be an holy anointing oil.
【NIV】Make these into a sacred anointing oil, a fragrant blend, the work of a perfumer. It will be the sacred anointing oil.
【BBE】And make these into a holy oil, a perfume made by the art of the perfume-maker; it is to be a holy oil.
【ASV】And thou shalt make it a holy anointing oil, a perfume compounded after the art of the perfumer: it shall be a holy anointing oil.
【本会注释】
    膏油。这种芳香的“混合物”提供对基督之义的“香气”的一种可爱的象征，这义应在我们的生活中被返照出来（诗45:6-8；歌3:6；赛61:10；林后2:14-16）。
26 【和合本】要用这膏油抹会幕和法柜，
【吕振中】你要用这膏油膏会棚和法柜、
【思高本】用此油傅会幕和约柜，
【现代本】要用这圣油涂抹我的帐幕、约柜、
【KJV】And thou shalt anoint the tabernacle of the congregation therewith, and the ark of the testimony,
【NIV】Then use it to anoint the Tent of Meeting, the ark of the Testimony,
【BBE】This oil is to be put on the Tent of meeting, and on the ark of the law,
【ASV】And thou shalt anoint therewith the tent of meeting, and the ark of the testimony,
【本会注释】
    抹会幕。帐幕中的物品应首先被膏，然后是帐幕本身、圣所与至圣所中的器具、以及院子里的器具。祭司的受膏是在最后（利8:10-12）。
27 【和合本】桌子与桌子的一切器具，灯台和灯台的器具，并香坛、
【吕振中】桌子和桌子的一切器具、灯台和灯台的器具、跟香坛、
【思高本】供桌和其上的一切器具，灯台和一切用具，香坛，
【现代本】供桌和桌上的一切器具、灯台和一切器具、香坛、
【KJV】And the table and all his vessels, and the candlestick and his vessels, and the altar of incense,
【NIV】the table and all its articles, the lampstand and its accessories, the altar of incense,
【BBE】And on the table and all its vessels, and on the support for the lights, with its vessels, and on the altar for burning spices,
【ASV】and the table and all the vessels thereof, and the candlestick and the vessels thereof, and the altar of incense,
28 【和合本】燔祭坛和坛的一切器具，洗濯盆和盆座。
【吕振中】燔祭坛和它的一切器具、洗濯盆和盆座；
【思高本】全燔祭坛和坛上的一切用具、盆和盆座。
【现代本】献烧化祭的坛和一切器具，以及洗涤的盆和盆座。
【KJV】And the altar of burnt offering with all his vessels, and the laver and his foot.
【NIV】the altar of burnt offering and all its utensils, and the basin with its stand.
【BBE】And on the altar of burned offerings with its vessels, and on the washing-vessel and its base.
【ASV】and the altar of burnt-offering with all the vessels thereof, and the laver and the base thereof.
29 【和合本】要使这些物成为圣，好成为至圣；凡挨着的都成为圣。
【吕振中】你要把这些东西分别为圣，好成为至圣；无论什么、凡触着它们的、都会成为圣的。
【思高本】你祝圣过的，都成了至圣之物，凡接触这些物件的，也成为圣的。
【现代本】要奉献这一切，使它们完全圣化；凡接触到的人或物都会被神圣的威力所伤。
【KJV】And thou shalt sanctify them, that they may be most holy: whatsoever toucheth them shall be holy.
【NIV】You shall consecrate them so they will be most holy, and whatever touches them will be holy.
【BBE】And you are to make them most holy; anything touching them will become holy.
【ASV】And thou shalt sanctify them, that they may be most holy: whatsoever toucheth them shall be holy.
30 【和合本】要膏亚伦和他的儿子，使他们成为圣，可以给我供祭司的职分。
【吕振中】你也要用膏膏亚伦和他的儿子们，好把他们分别为圣、作祭司来事奉我。
【思高本】你也要给亚郎和他的儿子们傅油，祝圣他们作我的司祭。
【现代本】要给亚伦和他的儿子们涂圣油，封立他们作祭司事奉我。
【KJV】And thou shalt anoint Aaron and his sons, and consecrate them, that they may minister unto me in the priest's office.
【NIV】Anoint Aaron and his sons and consecrate them so they may serve me as priests.
【BBE】And put the oil on Aaron and his sons, making them holy to do the work of priests to me.
【ASV】And thou shalt anoint Aaron and his sons, and sanctify them, that they may minister unto me in the priest's office.
【本会注释】
    要膏亚伦。当亚伦和他儿子所要服侍的环境被圣化之后，祭司本身被分别为圣在那里进行崇事。类似的，基督已升天为我们“预备地方”，就是我们在祂再来时所要领受的地方（约14:1-3）。
31 【和合本】你要对以色列人说：‘这油，我要世世代代以为圣膏油。
【吕振中】你要告诉以色列人说∶‘这油必须保留给我为圣油、做圣膏抹之用、直到万代。
【思高本】你要吩咐以色列子民说：你们应世世代代以此为傅礼用的圣油，
【现代本】你要告诉以色列人民：‘世世代代，你们要在敬拜我时，用这圣油。
【KJV】And thou shalt speak unto the children of Israel, saying, This shall be an holy anointing oil unto me throughout your generations.
【NIV】Say to the Israelites, 'This is to be my sacred anointing oil for the generations to come.
【BBE】And say to the children of Israel, This is to be the Lord's holy oil, from generation to generation.
【ASV】And thou shalt speak unto the children of Israel, saying, This shall be a holy anointing oil unto me throughout your generations.
32 【和合本】不可倒在别人的身上，也不可按这调和之法做与此相似的。这膏油是圣的，你们也要以为圣。
【吕振中】不可倒在平常人的肉身上，也不可按它的成分去作和这个相似的；这膏油是圣别，你们也要以为圣别。
【思高本】不准将此油倒在俗人身上，也不准用这配制的方法配制这样的油，因为是圣油，你们应以为圣物。
【现代本】不可把圣油倒在常人身上，也不可应用同一处方配制同样的油。这油是圣的；你们必须以它为圣物。
【KJV】Upon man's flesh shall it not be poured, neither shall ye make any other like it, after the composition of it: it is holy, and it shall be holy unto you.
【NIV】Do not pour it on men's bodies and do not make any oil with the same formula. It is sacred, and you are to consider it sacred.
【BBE】It is not to be used for man's flesh, and no other is to be made like it: holy it is, and you are to keep it holy.
【ASV】Upon the flesh of man shall it not be poured, neither shall ye make any like it, according to the composition thereof: it is holy, and it shall be holy unto you.
【本会注释】
    在别人的身上。就是，圣油一点也不可被任何人当作普通的油膏使用。这应专为神圣的用途而被保存。相同的配方也不可为任何其他的目的而被使用，但相同的成分当然可以分别地或在其他的组合中被使用。
33 【和合本】凡调和与此相似的，或将这膏膏在别人身上的，这人要从民中剪除。’”
【吕振中】人若配合跟这个相似的，或是将这膏油涂在非祭司的平常人身上，这人就必须从他的族人中被剪除。’”
【思高本】无论谁若配制这样的油，或用这油傅了凡人，应将他从百姓中铲除。”
【现代本】若有人配制同样的油，或用这油来涂抹祭司以外的任何人，他必须从我的子民中被开除。’”
【KJV】Whosoever compoundeth any like it, or whosoever putteth any of it upon a stranger, shall even be cut off from his people.
【NIV】Whoever makes perfume like it and whoever puts it on anyone other than a priest must be cut off from his people.' "
【BBE】Whoever makes any like it, or puts it on one who is not a priest, will be cut off from his people.
【ASV】Whosoever compoundeth any like it, or whosoever putteth any of it upon a stranger, he shall be cut off from his people.

香的做法
34 【和合本】耶和华吩咐摩西说：“你要取馨香的香料，就是拿他弗、施喜列、喜利比拿；这馨香的香料和净乳香各样要一般大的分量。
【吕振中】永恒主对摩西说∶“你要取芬芳的香料，就是苏合香、凤凰螺鳃盖、白松香∶这芬芳的香料和纯乳香、要一分对一分。
【思高本】上主向梅瑟说：“你要取这些香料：就是苏合香、香螺和白松香；这些香料与纯乳香应有相等的分量，
【现代本】上主对摩西说：“要拿下列各样芬芳的香料：苏合香、香螺、白松香，和纯乳香，分量相等，
【KJV】And the LORD said unto Moses, Take unto thee sweet spices, stacte, and onycha, and galbanum; these sweet spices with pure frankincense: of each shall there be a like weight:
【NIV】Then the Lord said to Moses, "Take fragrant spices-gum resin, onycha and galbanum-and pure frankincense, all in equal amounts,
【BBE】And the Lord said to Moses, Take sweet spices, stacte and onycha and galbanum, with the best frankincense, in equal weights;
【ASV】And Jehovah said unto Moses, Take unto thee sweet spices, stacte, and onycha, and galbanum; sweet spices with pure frankincense: of each shall there be a like weight;
【本会注释】
    馨香的香料。第34-38节给予了制作在金坛上被烧的“馨香料作的香”的指示（第7节）。这是一种由四种比例均衡的香料组成的混合物。“拿他弗”、“喜利比拿”、“乳香”都是树胶或树脂，而“施喜列”似乎是从某种贝壳软体动物中提炼出来的。
35 【和合本】你要用这些加上盐，按做香之法做成清净圣洁的香。
【吕振中】你要将这个作成香，就是按作香物者的作法所作成的香物，用盐调剂，洁净而圣别；
【思高本】以香膏的配制法配成香，再加上盐，使之成为纯洁和圣的。
【现代本】用调制香水的方法配制。再加上盐，使它纯洁圣化。
【KJV】And thou shalt make it a perfume, a confection after the art of the apothecary, tempered together, pure and holy:
【NIV】and make a fragrant blend of incense, the work of a perfumer. It is to be salted and pure and sacred.
【BBE】And make from them a perfume, such as is made by the art of the perfume-maker, mixed with salt, and clean and holy.
【ASV】and thou shalt make of it incense, a perfume after the art of the perfumer, seasoned with salt, pure and holy:
【本会注释】
    加上盐。（译者注：英文KJV版译为“调和在一起”）其实应是“加上盐”（英文RSV版）。香坛上的火炭是从燔祭坛上取下来的事实（见利16:12,13）指明了，在上帝接受敬拜者的祈祷和虔诚之前，他的心必须与上帝和好的真理（伯27:8,9；诗66:18；箴15:29；28:9；赛1:15；弥3:4；约9:31）。
36 【和合本】这香要取点捣得极细，放在会幕内法柜前，我要在那里与你相会。你们要以这香为至圣。
【吕振中】你要把这香取点儿去捣碎到极细，放在会棚内法柜前、我要和你相会的地方；你们要以这香为至圣。
【思高本】将一部份研成碎末，献在会幕中的约柜前，即我与你会晤的地方；这为你是至圣之物。
【现代本】要拿一部份捣成粉末，带到我的帐幕，撒在约柜前──就是我跟你们相会的地方。这香是至圣之物。
【KJV】And thou shalt beat some of it very small, and put of it before the testimony in the tabernacle of the congregation, where I will meet with thee: it shall be unto you most holy.
【NIV】Grind some of it to powder and place it in front of the Testimony in the Tent of Meeting, where I will meet with you. It shall be most holy to you.
【BBE】And put some of it, crushed very small, in front of the ark in the Tent of meeting, where I will come face to face with you; it is to be most holy.
【ASV】and thou shalt beat some of it very small, and put of it before the testimony in the tent of meeting, where I will meet with thee: it shall be unto you most holy.
【本会注释】
    捣得极细。少量的配制品要时不时地按要求被捣碎，可能被放在“法柜前”，就是在约柜对面但在内幔外面的金坛上。这种与上帝临格的接近使之成为“至圣”。
37 【和合本】你们不可按这调和之法为自己做香；要以这香为圣，归耶和华。
【吕振中】你所要作的香、不可按其成分去作；你要以这香为圣归于永恒主。
【思高本】你所配制的这种香，不准配制为自己用，应当作圣物，只为上主用。
【现代本】不可用同一处方为自己配制同样的香；它是献给我的圣物。
【KJV】And as for the perfume which thou shalt make, ye shall not make to yourselves according to the composition thereof: it shall be unto thee holy for the LORD.
【NIV】Do not make any incense with this formula for yourselves; consider it holy to the Lord .
【BBE】You are not to make any perfume like it for yourselves: it is to be kept holy to the Lord.
【ASV】And the incense which thou shalt make, according to the composition thereof ye shall not make for yourselves: it shall be unto thee holy for Jehovah.
【本会注释】
    你们不可……作。与膏油有关的禁令和惩罚（第32,33节）也适用于圣香。
38 【和合本】凡做香和这香一样，为要闻香味的，这人要从民中剪除。”
【吕振中】凡作香和这香一样、去闻香气的、这人必须从他的族人中被剪除。”
【思高本】无论谁若配制这样的香料，为闻香气，应将他从百姓中铲除。”
【现代本】若有人配制这种香，自己享用，他必须从我的子民中被开除。”
【KJV】Whosoever shall make like unto that, to smell thereto, shall even be cut off from his people.
【NIV】Whoever makes any like it to enjoy its fragrance must be cut off from his people."
【BBE】Whoever makes any like it, for its sweet smell, will be cut off from his people.
【ASV】Whosoever shall make like unto that, to smell thereof, he shall be cut off from his people.

怀爱伦的注释

1-10《祖知》第348页
1 《赎》第154页
7,8 《今生》第217页；《祖知》第348, 352, 353页；《赎》第154页
8 《祖知》第367页
10 《祖知》第352页；《赎》第155页
12-16《历》第155页；《祖知》第526页
17-21《证》第二册第611页
18 《祖知》第347页
19-21《卫生》第81页
21 《助》第173页


第 31 章

【本会注释】
1 比撒列与亚何利亚伯被召并且适合帐幕的工。
12 安息日的遵守被再次吩咐。
18 摩西领受两块法版。

会幕的技工
1 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主对摩西说：
【KJV】And the LORD spake unto Moses, saying,
【NIV】Then the Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
2 【和合本】“看哪，犹大支派中，户珥的孙子、乌利的儿子比撒列，我已经提他的名召他。
【吕振中】“看哪，犹大支派中户珥的孙子乌利的儿子比撒列、我已经按名召他∶
【思高本】看，从犹大支派，我已召叫了胡尔的孙子，乌黎的儿子贝匝肋耳来，
【现代本】“我已经从犹大支族挑选了户珥的孙子、乌利的儿子比撒列。
【KJV】See, I have called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah:
【NIV】See, I have chosen Bezalel son of Uri, the son of Hur, of the tribe of Judah,
【BBE】I have made selection of Bezalel, the son of Uri, by name, the son of Hur, of the tribe of Judah:
【ASV】See, I have called by name Bezalel the son of Uri, the son of Hur, of the tribe of Judah:
【本会注释】
    我已经……召。上帝在给予了有关建造帐幕及其器具以及对其日用品之预备的详细指示之后，接下来任命那些负责监督工作的人。比撒列要作主管，亚何利亚伯要作他的助手。这些人无疑地是因他们卓越的才干和以往的经验而被选中的。上帝应许要在此基础上加添特殊的智慧和知识。这样，他们便自然地和超自然地胜任他们的任务了（见《祖知》第214页；《历》第827页；太13:12）。从事属世工作的智慧、知识和技能的恩赐和属灵的恩赐一样诚然也是上帝赐予人类的（林前12:8）。教会特别需要在其成员中有那些象比撒列和亚何利亚伯那样的人，正如教会需要那些象以赛亚和保罗那样的人一样。只有那些被上帝呼召从事某种特殊服务的人祂才会“提他的名召他”（出3:4；赛45:1-4）。
3 【和合本】我也以我的灵充满了他，使他有智慧，有聪明，有知识，能做各样的工，
【吕振中】我将属神的灵充满了他，使他有技能、有聪明、有知识、有各样的巧工，
【思高本】以天主的神充满了他，叫他有智慧、技能和知识，能制造各种工程，
【现代本】我的灵（或译：大能）充满他；我赐给他聪明、才智、技巧，能够做各样工艺，
【KJV】And I have filled him with the spirit of God, in wisdom, and in understanding, and in knowledge, and in all manner of workmanship,
【NIV】and I have filled him with the Spirit of God, with skill, ability and knowledge in all kinds of crafts-
【BBE】And I have given him the spirit of God and made him wise and full of knowledge and expert in every sort of handwork,
【ASV】and I have filled him with the Spirit of God, in wisdom, and in understanding, and in knowledge, and in all manner of workmanship,
【本会注释】
    充满了他。圣灵将授予比撒列“知识”或事实信息、“聪明”或使用已知事实的常识、“智慧”或辨别力、判断力和审慎。另外，他还要获得“巧工”的额外技能，包括作为一名主工匠所需的灵巧与巧妙。
4 【和合本】能想出巧工，用金、银、铜制造各物，
【吕振中】能巧设图案，用金银铜去制作；
【思高本】能设计图案，能用金、银、铜制造器物，
【现代本】如设计图案，用金、银、铜铸造各种器物；
【KJV】To devise cunning works, to work in gold, and in silver, and in brass,
【NIV】to make artistic designs for work in gold, silver and bronze,
【BBE】To do all sorts of delicate work in gold and silver and brass;
【ASV】to devise skilful works, to work in gold, and in silver, and in brass,
【本会注释】
    能想出。他不仅应具有创作图案的恩赐而且还应有制成这些图案的能力。尽管上帝给予了摩西有关建造圣所及其器具的具体指示，但许多的细节并没有被说明；诸如基路伯的形状，应被织或绣在不同布料上的图案，器皿、柱冠或盆的样式等。许多内容都有赖于那些主管此工作之人的首创、发明、品位和巧工。
5 【和合本】又能刻宝石，可以镶嵌，能雕刻木头，能做各样的工。
【吕振中】又能刻宝石镶东西，能刻木头，用各样巧工来作。
【思高本】能雕刻宝石，镶嵌，雕刻木头，制造各种工程。
【现代本】能刻可镶嵌的宝石；能雕刻木头；又能做其它各样精细工艺。
【KJV】And in cutting of stones, to set them, and in carving of timber, to work in all manner of workmanship.
【NIV】to cut and set stones, to work in wood, and to engage in all kinds of craftsmanship.
【BBE】In cutting stones for framing, and to do every form of woodwork.
【ASV】and in cutting of stones for setting, and in carving of wood, to work in all manner of workmanship.
6 【和合本】我分派但支派中、亚希撒抹的儿子亚何利亚伯与他同工。凡心里有智慧的，我更使他们有智慧，能做我一切所吩咐的，
【吕振中】你看我，我要使但支派中亚希撒抹的儿子亚何利亚伯和他同工∶凡心里有匠心之才的、我要赐给他技能、好作我所吩咐你的一切事工∶
【思高本】我又使丹支派阿希撒玛客的儿子敖曷里雅布与他合作；也把智慧赐给一切有艺术技能的人，好完成我吩咐你的一切：
【现代本】我又从但支族指派了亚希撒抹的儿子亚何利埃布尔作他的助手。对那些有精巧技艺的人，我也赐给他们才智，能够制造我所吩咐的各种器物：
【KJV】And I, behold, I have given with him Aholiab, the son of Ahisamach, of the tribe of Dan: and in the hearts of all that are wise hearted I have put wisdom, that they may make all that I have commanded thee;
【NIV】Moreover, I have appointed Oholiab son of Ahisamach, of the tribe of Dan, to help him. Also I have given skill to all the craftsmen to make everything I have commanded you:
【BBE】And I have made selection of Oholiab with him, the son of Ahisamach, of the tribe of Dan; and in the hearts of all who are wise I have put the knowledge to make whatever I have given you orders to have made;
【ASV】And I, behold, I have appointed with him Oholiab, the son of Ahisamach, of the tribe of Dan; and in the heart of all that are wise-hearted I have put wisdom, that they may make all that I have commanded thee:
【本会注释】
    亚何利亚伯。根据出38:23节的记载，亚何利亚伯似乎应督管布料的设计和生产，包括纺织和绣花。值得一提的是所罗门所雇用制作圣殿装潢的主设计师希兰也是但的后代（代下2:13,14）。
    心里。每位艺术家，不论是诗人、画家、雕塑家、音乐家还是设计师，都必须具有一种天生的才能，是使他获得卓越成就所必不可少的。这样的恩赐应被视为一种来自上帝的神圣委托，应为祂的荣耀和造福于人类而被使用──不是为了个人的提升。失去了这一点，一个人的伟大能力只能导致道德的败坏。建造帐幕所需的体力劳动被上帝所认可。我们的主借着将其在世的大多数年日花费在拿撒勒的木匠铺里而使体力劳动成为高贵的事情（见可6:3）。保罗以制作帐棚为业来养生（徒18:1-3）。
7 【和合本】就是会幕和法柜，并其上的施恩座，与会幕中一切的器具，
【吕振中】就是会棚、法柜，和柜上的除罪盖、以及会棚中的一切器具、
【思高本】会幕、约柜和上面的赎罪盖及属于会幕的一切用具，
【现代本】就如我的帐幕、约柜、约柜的盖、帐幕的一切用具、
【KJV】The tabernacle of the congregation, and the ark of the testimony, and the mercy seat that is thereupon, and all the furniture of the tabernacle,
【NIV】the Tent of Meeting, the ark of the Testimony with the atonement cover on it, and all the other furnishings of the tent-
【BBE】The Tent of meeting, and the ark of the law, and the cover which is on it, and all the things for the tent,
【ASV】the tent of meeting, and the ark of the testimony, and the mercy-seat that is thereupon, and all the furniture of the Tent,
8 【和合本】桌子和桌子的器具，精金的灯台和灯台的一切器具并香坛，
【吕振中】桌子、和桌子的器具、净金的灯台和灯台的一切器具、和香坛、
【思高本】供桌和桌上的一切器物，纯金的灯台和灯台的一切器物和香坛，
【现代本】供桌和一切器具、纯金的灯台和一切用具、香坛、
【KJV】And the table and his furniture, and the pure candlestick with all his furniture, and the altar of incense,
【NIV】the table and its articles, the pure gold lampstand and all its accessories, the altar of incense,
【BBE】And the table with its vessels, and the holy light-support with all its vessels, and the altar for the burning of spices,
【ASV】and the table and its vessels, and the pure candlestick with all its vessels, and the altar of incense,
9 【和合本】燔祭坛和坛的一切器具，并洗濯盆与盆座，
【吕振中】燔祭坛和祭坛的一切器具、跟洗濯盆和盆座、
【思高本】全燔祭坛和一切器物，盆和盆座，
【现代本】献烧化祭的坛和一切用具、洗涤盆和盆座、
【KJV】And the altar of burnt offering with all his furniture, and the laver and his foot,
【NIV】the altar of burnt offering and all its utensils, the basin with its stand-
【BBE】And the altar of burned offerings with all its vessels, and the washing-vessel with its base,
【ASV】and the altar of burnt-offering with all its vessels, and the laver and its base,
10 【和合本】精工做的礼服，和祭司亚伦并他儿子用以供祭司职分的圣衣，
【吕振中】编褶的衣服和圣衣、就是祭司亚伦和他儿子们供祭司职分的衣服、
【思高本】行礼的衣服，亚郎大司祭的圣衣和他儿子们行祭的服装，
【现代本】精美的祭司圣服──亚伦和他的儿子们执行祭司职务时所穿的圣服、
【KJV】And the cloths of service, and the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office,
【NIV】and also the woven garments, both the sacred garments for Aaron the priest and the garments for his sons when they serve as priests,
【BBE】And the robes of needlework, the holy robes for Aaron and for his sons, for their use when acting as priests,
【ASV】and the finely wrought garments, and the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office,
【本会注释】
    精工作的礼服。译者注：英文KJV版仅译为“礼服”。或作“精工作的衣服”（英文RSV版）。这些乃是大祭司与众不同的礼服，只有他才能穿。它们包括蓝色的内袍、以弗得、以弗得的腰带和胸牌。大祭司所穿的其他“圣衣”包括细麻布的内裤、束腰外衣、内腰带和冠冕。“他儿子……的圣衣”包括他们的细麻布内裤、束腰外衣、腰带和裹头巾（出28）。
11 【和合本】膏油和为圣所用馨香的香料。他们都要照我一切所吩咐的去做。”
【吕振中】膏油和圣所使用的芬芳的香。他们都要照我所吩咐你的去作。”
【思高本】傅礼用的油和为圣所焚的香。他们应全照我吩咐你的去作。”
【现代本】圣油，和圣所所用芬芳的香。这一切他们必须一一照我所吩咐的去做。”
【KJV】And the anointing oil, and sweet incense for the holy place: according to all that I have commanded thee shall they do.
【NIV】and the anointing oil and fragrant incense for the Holy Place. They are to make them just as I commanded you."
【BBE】And the holy oil, and the perfume of sweet spices for the holy place; they will do whatever I have given you orders to have done.
【ASV】and the anointing oil, and the incense of sweet spices for the holy place: according to all that I have commanded thee shall they do.

安息日
12 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主吩咐摩西
【KJV】And the LORD spake unto Moses, saying,
【NIV】Then the Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
13 【和合本】“你要吩咐以色列人说：‘你们务要守我的安息日；因为这是你我之间世世代代的证据，使你们知道我耶和华是叫你们成为圣的。
【吕振中】“你要告诉以色列人说∶‘你们务要守我的安息日，因为这是我与你们之间世世代代的凭证，使人知道我永恒主是把你们分别为圣的。
【思高本】你要吩咐以色列子民说：你们务要守我的安息日，这是我与你们之间世世代代的记号，使你们知道，我是祝圣你们的上主。
【现代本】转告以色列人民，说：“你们必须谨守我的安息日；因为这是你们跟我之间永远的凭证，表示我──上主拣选了你们作我的子民。
【KJV】Speak thou also unto the children of Israel, saying, Verily my sabbaths ye shall keep: for it is a sign between me and you throughout your generations; that ye may know that I am the LORD that doth sanctify you.
【NIV】Say to the Israelites, 'You must observe my Sabbaths. This will be a sign between me and you for the generations to come, so you may know that I am the Lord , who makes you holy.
【BBE】Say to the children of Israel that they are to keep my Sabbaths; for the Sabbath day is a sign between me and you through all your generations; so that you may see that I am the Lord who makes you holy.
【ASV】Speak thou also unto the children of Israel, saying, Verily ye shall keep my sabbaths: for it is a sign between me and you throughout your generations; that ye may know that I am Jehovah who sanctifieth you.
【本会注释】
    我的安息日。《出埃及记》末后几章的明显特征之一就是对第七日安息日神圣遵守的劝勉的反复出现（见出16:22-30；20:8-11；23:12；34:21；35:2,3）。这表明了安息日极大的重要性，因为十诫中没有任何其他的诫命被如此提到过。这里对安息日之遵守的引用不单单是对类似通告的一种重复；这里将安息日介绍为上帝与其百姓之间的一种“证据”，并且警告说干犯安息日的刑罚乃是“死刑”。
    证据。上帝已经将割礼作为祂与以色列人“立约”关系在肉身上的“证据”赐给了他们（创17:9-14；徒7:8）。现在，安息日要成为这种立约关系的另一个“证据”，不是在肉身上而是在心里（出31:12,13,16,17；耶31:31-33；结20:12,20；林后3:3）。
    治死。这一严厉的刑罚乃是一种时刻的提醒，说明对安息日的干犯破坏了耶和华与百姓之间的盟约关系。安息日乃是对忠于上帝的特殊证据，因此对安息日的干犯乃是性质最恶劣的一种犯罪，一种对上帝政权的叛逆之举（见出35:2；民15:32-36）。
14 【和合本】所以你们要守安息日，以为圣日。凡干犯这日的，必要把他治死；凡在这日做工的，必从民中剪除。
【吕振中】你们要守安息日，因为这是给予你们的圣日；凡渎犯这日的、必须被处死；凡在这日作工的、那人必须从他的族人中被剪除。
【思高本】所以你们应守安息日，因为这日为你们是圣日，那亵渎这圣日的，应受死刑；凡在这日工作的，应从百姓中铲除。
【现代本】你们要谨守安息日，因为这日是圣日。凡不遵守这日、照旧工作的人必须处死。
【KJV】Ye shall keep the sabbath therefore; for it is holy unto you: every one that defileth it shall surely be put to death: for whosoever doeth any work therein, that soul shall be cut off from among his people.
【NIV】Observe the Sabbath, because it is holy to you. Anyone who desecrates it must be put to death; whoever does any work on that day must be cut off from his people.
【BBE】So you are to keep the Sabbath as a holy day; and anyone not honouring it will certainly be put to death: whoever does any work on that day will be cut off from his people.
【ASV】Ye shall keep the sabbath therefore; for it is holy unto you: every one that profaneth it shall surely be put to death; for whosoever doeth any work therein, that soul shall be cut off from among his people.
【本会注释】
    干犯这日。更准确地说是“亵渎它”。安息日是圣的（创2:1-3）；因此将俗的东西带入其神圣的光阴中乃是一种罪（见对出12:16；16:23节的注释）。当任何不必要的工作在这日被做时，安息日便被败坏了。仁慈之举、必要之举或宗教仪式的遵守，在那日都是不被禁止的（太12:1-13；可2:23-28）。
15 【和合本】六日要做工，但第七日是安息圣日，是向耶和华守为圣的。凡在安息日做工的，必要把他治死。’
【吕振中】六日要作工，但第七日却是完全歇工的安息日，归永恒主为圣的；凡在安息之日作工的、必须被处死。
【思高本】六日中可以工作，但第七日应完全安息，因为是献于上主的圣日；凡在安息日工作的，应受死刑。
【现代本】你们有六日可工作，但第七日是严肃的休息日，是献给我的。凡在这日工作的人必须处死。
【KJV】Six days may work be done; but in the seventh is the sabbath of rest, holy to the LORD: whosoever doeth any work in the sabbath day, he shall surely be put to death.
【NIV】For six days, work is to be done, but the seventh day is a Sabbath of rest, holy to the Lord . Whoever does any work on the Sabbath day must be put to death.
【BBE】Six days may work be done, but the seventh day is a Sabbath of complete rest, holy to the Lord; whoever does any work on the Sabbath day is to be put to death.
【ASV】Six days shall work be done, but on the seventh day is a sabbath of solemn rest, holy to Jehovah: whosoever doeth any work on the sabbath day, he shall surely be put to death.
【本会注释】
    安息圣日。直译为“恬静的安息”（见对出16:23-26；20:10节的注释）。这种表达方式暗示着脱离一切世俗顾虑的完全安息（出35:2；利23:3；赛58:13）。
16 【和合本】故此，以色列人要世世代代守安息日为永远的约。
【吕振中】故此以色列人要守安息日，代代遵行安息日的制度、作为永远的约。
【思高本】以色列子民要守安息日，世世代代要过安息日，作为永远的盟约。
【现代本】以色列人民要永远谨守这一日，作为立约的凭证。
【KJV】Wherefore the children of Israel shall keep the sabbath, to observe the sabbath throughout their generations, for a perpetual covenant.
【NIV】The Israelites are to observe the Sabbath, celebrating it for the generations to come as a lasting covenant.
【BBE】And the children of Israel are to keep the Sabbath holy, from generation to generation, by an eternal agreement.
【ASV】Wherefore the children of Israel shall keep the sabbath, to observe the sabbath throughout their generations, for a perpetual covenant.
17 【和合本】这是我和以色列人永远的证据；因为六日之内耶和华造天地，第七日便安息舒畅。”
【吕振中】这是我和以色列人之间永远的凭证，因为六日之内永恒主了造天地，第七日便休息而舒畅舒畅。’”
【思高本】这是我与以色列子民之间的永远记号，因为上主六天造了天地，第七天停工休息。”
【现代本】这是以色列人跟我之间永远的凭证；因为我──上主在六日内创造了天地，在第七日停工休息。”
【KJV】It is a sign between me and the children of Israel for ever: for in six days the LORD made heaven and earth, and on the seventh day he rested, and was refreshed.
【NIV】It will be a sign between me and the Israelites forever, for in six days the Lord made the heavens and the earth, and on the seventh day he abstained from work and rested.' "
【BBE】It is a sign between me and the children of Israel for ever; because in six days the Lord made heaven and earth, and on the seventh day he took his rest and had pleasure in it.
【ASV】It is a sign between me and the children of Israel for ever: for in six days Jehovah made heaven and earth, and on the seventh day he rested, and was refreshed.
【本会注释】
    舒畅。上帝在这里使用人类经历所特有之语言的事实充分说明了，祂是多么忠心地想使祂的百姓牢记他们对祂的义务，以及他们效法祂榜样的必要性。没有任何叫人遵守上帝吩咐的理由能比上帝亲自设立了一个榜样更具有说服力了（约13:13-15；彼前2:21）。
18 【和合本】耶和华在西乃山和摩西说完了话，就把两块法版交给他，是上帝用指头写的石版。
【吕振中】永恒主在西乃山和摩西说完了话，就把两块法版交给摩西，是石版，上帝用手指头写的。
【思高本】上主在西乃山上向梅瑟说完了话，交给他两块约版，即天主用手指所写的石版。
【现代本】上帝在西奈山上对摩西说了这些话后，就把两块石版交给他。上帝亲自在石版上写下了他的诫命。
【KJV】And he gave unto Moses, when he had made an end of communing with him upon mount Sinai, two tables of testimony, tables of stone, written with the finger of God.
【NIV】When the Lord finished speaking to Moses on Mount Sinai, he gave him the two tablets of the Testimony, the tablets of stone inscribed by the finger of God.
【BBE】And when his talk with Moses on Mount Sinai was ended, he gave him the two stones of the law, two stones on which was the writing made by the finger of God.
【ASV】And he gave unto Moses, when he had made an end of communing with him upon mount Sinai, the two tables of the testimony, tables of stone, written with the finger of God.
【本会注释】
    两块法版。上帝告诉摩西说在至圣所中的约柜应盛放这“法”（出25:16）。由于这是约柜的主要目的，而且约柜乃是帐幕中最神圣的器具，所以这一谈论建造帐幕及其宗教仪式之司仪的章节，应以一个有关那赋予约柜和帐幕意义之物的话语而结束。“两块法版”应是“那两块法版”（译者注：带定冠词，如英文的the），就是上帝已经向摩西应许过的（出24:12），以超自然的方式写成的（出32:16）那两块法版。十条诫命在石版上的书写（申4:13）指明了它们的不变性和永恒性（太5:17-19）。两块法版强调了人对上帝（前四条诫命）和对其同胞（后六条；太22:36-40）的义务。两块法版合在一起就象一本书一样（《早》第32页）。

怀爱伦的注释

1-6《教勉》第59,351页；《教》第36页
2,3 《教勉》第314页
2-6《路》第349页
3 《今生》第110页；《证》第七册第162页
3-5《证》第七册第132页
12,13 《证》第八册第117页
12-16《基教》第449页；《证》第九册第212页
12-17《医》第164页；《证》第九册第17页
12-18《布》第232页；《证》第九册第16页
13 《编》第117页；《教》第250页；《基教》第507页；《医》第121页；《传证》第137页；《证》第六册第350,361页；《证》第七册第109页；《证》第八册第198页；《证》第九册第230页
13,14 《传证》第134页
13,14, 17 《祖知》第313页；《证》第七册第122页
13,17 《知君》第184页
13-17《知君》第179页；《证》第七册第105页；《证》第八册第94,210页
15-17《传证》第135页
16 《医》第215页
16,17 《证》第六册第349页；《证》第八册第196,198页；《证》第九册第94页
16-18《基教》第507页
17 《布》第538页；《善》第437页；《助》第149页；《赎》第141页
18 《善》前言第六页；《知君》第181页；《圣》第49页；《赎》第148,153页；《证》第六册第10页


第 32 章

【本会注释】
1 百姓在摩西不在的时候使亚伦作金牛犊。
7 上帝因此而发烈怒。
11 上帝因摩西的恳求而息怒。
15 摩西拿着版下山。
19 他摔碎了法版。
20 他捣毁了牛犊。
22 亚伦为自己的辩解。
25 摩西使偶像崇拜者被杀。
30 他为百姓祷告。

百姓拜金牛犊
1 【和合本】百姓见摩西迟延不下山，就大家聚集到亚伦那里，对他说：“起来！为我们做神像，可以在我们前面引路；因为领我们出埃及地的那个摩西，我们不知道他遭了什么事。”
【吕振中】人民见摩西拖延着下山，就聚集去见亚伦，对他说∶“起来！给我们造神像可以在我们前面引路的，因为那摩西、那领我们从埃及地上来的那个人、我们不知道他怎么样了。”
【思高本】百姓见梅瑟迟迟不下山，就聚集到亚郎跟前，对他说：“起来，给我们制造一尊神像，在我们前面引路，因为那领我们出埃及国的梅瑟，不知道遭遇了什么事。”
【现代本】以色列人民看见摩西迟迟没有下山，都聚集到亚伦跟前，对他说：“我们不晓得那个领我们出埃及的摩西遇到了什么事；所以请替我们造个神明（或译：造一些神明）来带领我们！”
【KJV】And when the people saw that Moses delayed to come down out of the mount, the people gathered themselves together unto Aaron, and said unto him, Up, make us gods, which shall go before us; for as for this Moses, the man that brought us up out of the land of Egypt, we wot not what is become of him.
【NIV】When the people saw that Moses was so long in coming down from the mountain, they gathered around Aaron and said, "Come, make us gods who will go before us. As for this fellow Moses who brought us up out of Egypt, we don't know what has happened to him."
【BBE】And when the people saw that Moses was a long time coming down from the mountain, they all came to Aaron and said to him, Come, make us a god to go before us: as for this Moses, who took us up out of the land of Egypt, we have no idea what has become of him.
【ASV】And when the people saw that Moses delayed to come down from the mount, the people gathered themselves together unto Aaron, and said unto him, Up, make us gods, which shall go before us; for as for this Moses, the man that brought us up out of the land of Egypt, we know not what is become of him.
【本会注释】
    摩西迟延。值得一提的是，摩西明显的耽延成了上帝的百姓中某些人堕落的机会（见结12:21-28；哈2:2-4；太25:1-13）。同样的，在主“第二次显现”时有些人将无法做好为迎见祂所需的预备（见来9:28）。许多人将在那日说：“我的主人必来得迟”，并向罪恶屈服（太24:45-51；路12:37-48；彼后3:3-18）。
    以色列人害怕他们所仰赖的领袖已经抛弃他们了。只要他们有摩西和他们在一起，用他的训词鼓励他们并用他的榜样支持他们，他们就能保持较高的属灵生活，“行事为人是凭着信心，不是凭着眼见”（林后5:7）。当他的存在被挪去时，一种反应便开始出现，“肉体”战胜了“灵”。尽管摩西和约书亚一起上山时所进入的乌云可以在平原上被看到，而且这云停在山顶上不时地被上帝临格所发出的闪电所照亮，但对于许多留在营中的人来说，摩西似乎已经抛弃了他们或者已经被大火所吞灭了。这便为偶像崇拜的一次严重表演预备了舞台。
    这是圣经所特有的那些鲜明对比的另一个实例，正如基督在荣耀中登山变像时，祂的门徒在山下却处于懊恼和失败之中（太17:1-18）。在这里，当摩西在山上正领受法版的时候，百姓在山下却正在肆无忌惮地悖逆耶和华。非常矛盾的是，他们正是被那位特别蒙召服侍耶和华的人所引领而进行偶像崇拜的。
    到亚伦那里。摩西的哥哥若具有坚定的信心和品格，以色列历史中的这一不幸的事件就可能会被避免了。亚伦懦弱的品格和妥协的精神不仅使其作为属灵领袖的身份归于无效，而且将他放在了反叛头目的地位上。
    为我们作神。由于他们在埃及的寄居生活已使希伯来人习惯了有形的神祗，所以他们很难信靠一位看不见的上帝。“神”一词在希伯来原文中虽然是`Elohim，即此词的复数形式，但有些圣经学者认为这里复数的“神”应和第4,8,31节中一样被译为单数的“神”，因为此词的复数形式被用来特别强调金牛犊乃是个与耶和华，真神上帝相对的假神。
    在我们前面引路。百姓在西乃已等得不耐烦了，并且急于继续他们前往应许之地的行程，于是他们要求一位看得见的神在他们前头领路，以便激发他们的信心和勇气（见撒上4:3-8）。他们若将这一等候的时间用来默想上帝的律法，从而使他们的心预备好来领受从祂那里来的进一步的启示，那将是何等的美好啊！他们若如此行的话，他们就能抵制住这一试探。在很大的程度上，离道叛教的精神是由那些为了逃避埃及的灾难而加入以色列人当中的“许多闲杂人”引发的。他们对于以色列人来说乃是一种时常的阻碍和网罗（出12:38；民11:4）。他们应被比作徒17:5节中所说的“市井匪类”。
2 【和合本】亚伦对他们说：“你们去摘下你们妻子、儿女耳上的金环，拿来给我。”
【吕振中】亚伦对他们说∶“把你们的妻子和儿女耳朵上的金环摘下来，拿来给我。”
【思高本】亚郎给他们说：“你们去摘下你们的妻子、儿女所配戴的金耳环，给我送来。”
【现代本】亚伦对他们说：“把你们的妻子和儿女们带着的金耳环摘下，拿来给我。”
【KJV】And Aaron said unto them, Break off the golden earrings, which are in the ears of your wives, of your sons, and of your daughters, and bring them unto me.
【NIV】Aaron answered them, "Take off the gold earrings that your wives, your sons and your daughters are wearing, and bring them to me."
【BBE】Then Aaron said to them, Take off the gold rings which are in the ears of your wives and your sons and your daughters, and give them to me.
【ASV】And Aaron said unto them, Break off the golden rings, which are in the ears of your wives, of your sons, and of your daughters, and bring them unto me.
【本会注释】
    摘下。亚伦被百姓无理智的愚行和胁迫的态度所惊吓，并畏惧其自身的安全，于是他依从了民众的要求，而没有刚毅而大胆地坚持上帝的尊荣（见出23:2）。寄希望于他们会拒绝放弃他们所珍爱的财产，他吩咐了对“金耳环”的收集。但他这样期望乃是错误的。他既已迈出了妥协的第一步，就无法再撤回了。
3 【和合本】百姓就都摘下他们耳上的金环，拿来给亚伦。
【吕振中】众民就把他们耳朵上的金环都摘下来，拿来给亚伦。
【思高本】众百姓即将他们耳上的金环摘下，送到亚郎跟前。
【现代本】人民就都摘下他们的金耳环，送到亚伦跟前。
【KJV】And all the people brake off the golden earrings which were in their ears, and brought them unto Aaron.
【NIV】So all the people took off their earrings and brought them to Aaron.
【BBE】And all the people took the gold rings from their ears and gave them to Aaron.
【ASV】And all the people brake off the golden rings which were in their ears, and brought them unto Aaron.
4 【和合本】亚伦从他们手里接过来，铸了一只牛犊，用雕刻的器具做成。他们就说：“以色列啊，这是领你出埃及地的神。”
【吕振中】亚伦从他们手里接过来，用雕刻的器具雕造它，作成一只铸像的牛犊；他们就说∶“以色列阿，这就是你们的神、那领你们出埃及地上来的！”
【思高本】亚郎从他们手接过来，制了一个模型，用来铸了一个牛像。他们遂说：“以色列，这就是领你出埃及国的天主。”
【现代本】亚伦把耳环镕了，倒在模型里，铸成一头金牛。人民说：“以色列啊，这是带领我们离开埃及的神明！”
【KJV】And he received them at their hand, and fashioned it with a graving tool, after he had made it a molten calf: and they said, These be thy gods, O Israel, which brought thee up out of the land of Egypt.
【NIV】He took what they handed him and made it into an idol cast in the shape of a calf, fashioning it with a tool. Then they said, "These are your gods, O Israel, who brought you up out of Egypt."
【BBE】And he took the gold from them and, hammering it with an instrument, he made it into the metal image of a young ox: and they said, This is your god, O Israel, who took you out of the land of Egypt.
【ASV】And he received it at their hand, and fashioned it with a graving tool, and made it a molten calf: and they said, These are thy gods, O Israel, which brought thee up out of the land of Egypt.
【本会注释】
    这是……神。以色列人会自然地想起“牛犊”来，因为他们在埃及见到过对公牛亚皮斯的崇拜。但金牛犊大概是一种对真神上帝有形的表现，而不是对某种异教神祗的表现（见第5节）。
5 【和合本】亚伦看见，就在牛犊面前筑坛，且宣告说：“明日要向耶和华守节。”
【吕振中】亚伦看见（古卷∶惧怕），就在牛犊面前筑了一座祭坛；又宣告说∶明天要过节来事奉永恒主。
【思高本】亚郎一见，就在牛犊前了一座祭坛，宣布说：“明日是上主的庆节。”
【现代本】于是，亚伦在金牛像前筑了一座祭坛，宣布说：“明天要为上主守节。”
【KJV】And when Aaron saw it, he built an altar before it; and Aaron made proclamation, and said, To morrow is a feast to the LORD.
【NIV】When Aaron saw this, he built an altar in front of the calf and announced, "Tomorrow there will be a festival to the Lord ."
【BBE】And when Aaron saw this, he made an altar before it, and made a public statement, saying, Tomorrow there will be a feast to the Lord.
【ASV】And when Aaron saw this, he built an altar before it; and Aaron made proclamation, and said, To-morrow shall be a feast to Jehovah.
【本会注释】
    宣告。觉察到公众的认可，亚伦借着宣布“守节”而进一步使自身投入到这一离道叛教之中。这被称为“向耶和华守”的节实在是太奇怪了。这种妥协的精神，将对耶和华的敬拜与对偶像的崇拜相结合的努力，不仅在这一事件中被以色列人表现了出来，而且还将在以后的历史中极大地鼓励在他们中间盛行的偶像崇拜（王上12:26-33；王下17:32,33；番1:5）。
6 【和合本】次日清早，百姓起来献燔祭和平安祭，就坐下吃喝，起来玩耍。
【吕振中】第二天、他们（或译∶他）清早起来，就献上燔祭，带平安祭上前去；人民又坐下去吃喝，起来嬉戏作乐。
【思高本】次日清晨，他们起来，就奉献了全燔祭和和平祭；以后百姓坐下来吃喝，起来玩乐。
【现代本】第二日一早，人民牵来了一些牲畜，有的当牲祭烧化，有的当平安祭吃。他们坐下大吃大喝，狂欢作乐。
【KJV】And they rose up early on the morrow, and offered burnt offerings, and brought peace offerings; and the people sat down to eat and to drink, and rose up to play.
【NIV】So the next day the people rose early and sacrificed burnt offerings and presented fellowship offerings. Afterward they sat down to eat and drink and got up to indulge in revelry.
【BBE】So early on the day after they got up and made burned offerings and peace-offerings; and took their seats at the feast, and then gave themselves to pleasure.
【ASV】And they rose up early on the morrow, and offered burnt-offerings, and brought peace-offerings; and the people sat down to eat and to drink, and rose up to play.
【本会注释】
    清早，百姓起来。百姓对他们新建立的宗教是那么的狂热和兴奋，以至于他们一大早就迫不及待地起来开始这种敬拜活动。
    坐下吃。通常只有祭牲中的某些部分被烧尽，其余的都将被献祭者吃掉。
    起来玩耍。这是一种淫荡的活动。异教的献祭之宴都以最放荡的酒色狂欢而告终（民25:1-9；林前10:7,8）。这一插曲清楚地说明了肉体与灵之间在人性中时刻进行着的争战（罗7:23；8:1-13）。从以色列人离开埃及时起他们一直过着一种属灵的生活，仰赖那看不见的上帝并且在祂的保护下休息。但最后当摩西之榜样和引导的约束力被取消时，邪恶便得胜了。他们反回到了对偶像的崇拜，从而反回到了与异教崇拜不可分离地联系在一起的放纵生活之中。肉欲的快感伪装成了宗教（提后3:4,5）。这种宗教就象在以色列的时代一样令现今的大众喜爱。现今仍有许多柔顺的领袖屈从于那些未分别为圣之人的欲望，并鼓励他们在罪中生活（《祖知》第317页）。
7 【和合本】耶和华吩咐摩西说：“下去吧，因为你的百姓，就是你从埃及地领出来的，已经败坏了。
【吕振中】永恒主吩咐摩西说∶“你下去吧；因为你的众民、你从埃及地领上来的、已经败坏了。
【思高本】上主训示梅瑟说：“你下去！因为你从埃及国领出来的百姓败坏了。
【现代本】上主对摩西说：“你赶快下山，因为你从埃及领出来的人民犯罪，背弃我。
【KJV】And the LORD said unto Moses, Go, get thee down; for thy people, which thou broughtest out of the land of Egypt, have corrupted themselves:
【NIV】Then the Lord said to Moses, "Go down, because your people, whom you brought up out of Egypt, have become corrupt.
【BBE】And the Lord said to Moses, Go down quickly; for your people, whom you took out of the land of Egypt, are turned to evil ways;
【ASV】And Jehovah spake unto Moses, Go, get thee down; for thy people, that thou broughtest up out of the land of Egypt, have corrupted themselves:
【本会注释】
    你的百姓。上帝跟以色列断绝了关系；祂不再称他们为“我的百姓”了（出3:10等；参太21:13；23:28）。他们已经破坏了他们与祂的盟约关系，将自身与祂的关爱和引导相“隔绝”（赛59:2）。对罪的恨恶在上帝的品格中是固有的。上帝爱罪人，但却恨恶罪。远离营地的摩西不知道山下都发生了什么事情。
8 【和合本】他们快快偏离了我所吩咐的道，为自己铸了一只牛犊，向它下拜献祭，说：‘以色列啊，这就是领你出埃及地的神。’”
【吕振中】他们很快地就偏离了我所吩咐他们走的道路，而为自己造了一只铸像的牛犊，去敬拜它，向它献祭说∶‘以色列阿，这就是你们的神、那领你们从埃及地上来的！’”
【思高本】他们很快就离开了我给他们指示的道路，为自己铸了一个牛犊，朝拜它，向它祭献并且说：“以色列，这就是领你出埃及的天主。”
【现代本】他们已经偏离了我命令他们走的道路。他们用金子铸造了一头牛，向它跪拜，向它献祭。他们说，这牛是领他们出埃及的神明。
【KJV】They have turned aside quickly out of the way which I commanded them: they have made them a molten calf, and have worshipped it, and have sacrificed thereunto, and said, These be thy gods, O Israel, which have brought thee up out of the land of Egypt.
【NIV】They have been quick to turn away from what I commanded them and have made themselves an idol cast in the shape of a calf. They have bowed down to it and sacrificed to it and have said, 'These are your gods, O Israel, who brought you up out of Egypt.'
【BBE】Even now they are turned away from the rule I gave them, and have made themselves a metal ox and given worship to it and offerings, saying, This is your god, O Israel, who took you up out of the land of Egypt.
【ASV】they have turned aside quickly out of the way which I commanded them: they have made them a molten calf, and have worshipped it, and have sacrificed unto it, and said, These are thy gods, O Israel, which brought thee up out of the land of Egypt.
【本会注释】
    快快偏离了。几个星期前，百姓刚与上帝建立了一个庄严的约，并发誓自己要顺从祂（出19:8；24:3）。现在那约已被毁了（《祖知》第320页）。他们既“没有根”，所以当试探来临时，百姓就很快陷在罪中了（见太13:20,21）。他们当中有许多人，特别是那些“闲杂人”当中的人，无法抵制他们旧有的偶像崇拜的习惯（见彼后2:22）。“硬着颈项”一词带有任性的意思，就如一匹马在驾御者向左或向右拉缰绳时硬着颈项拒绝向该走的方向走一样。
9 【和合本】耶和华对摩西说：“我看这百姓真是硬着颈项的百姓。
【吕振中】永恒主对摩西说∶“我看这人民，嗐，真是脖子硬的人民。
【思高本】上主又向梅瑟说：“我看这百姓，真是一个执拗的百姓！
【现代本】我知道这人民多么顽劣！
【KJV】And the LORD said unto Moses, I have seen this people, and, behold, it is a stiffnecked people:
【NIV】I have seen these people," the Lord said to Moses, "and they are a stiff-necked people.
【BBE】And the Lord said to Moses, I have been watching this people, and I see that they are a stiff-necked people.
【ASV】And Jehovah said unto Moses, I have seen this people, and, behold, it is a stiffnecked people:
10 【和合本】你且由着我，我要向他们发烈怒，将他们灭绝，使你的后裔成为大国。”
【吕振中】你且由着我；让我发烈怒，将他们灭尽；你呢、我要使你成为大国。”
【思高本】你且由我向他们发怒，消灭他们；我要使你成为一个大民族。”
【现代本】现在，你不要拦阻我；我要向他们发烈怒，灭绝他们。我要使你和你的子孙成为大族。”
【KJV】Now therefore let me alone, that my wrath may wax hot against them, and that I may consume them: and I will make of thee a great nation.
【NIV】Now leave me alone so that my anger may burn against them and that I may destroy them. Then I will make you into a great nation."
【BBE】Now do not get in my way, for my wrath is burning against them; I will send destruction on them, but of you I will make a great nation.
【ASV】now therefore let me alone, that my wrath may wax hot against them, and that I may consume them: and I will make of thee a great nation.
【本会注释】
    你且由着我。上帝是在试验摩西，并为前面所要面临的一切而训练他（见创18:23-32；32:26-28）。这不是他最后一次遇到这样的经历（民16:21,45）。摩西意识到上帝的提议并不是终极的，并上前为他的百姓代求。
    使你的后裔。耶和华在摩西面前摆出了一个在他自我的荣耀与上帝的尊荣和那些受他管理之人的福利之间进行选择的机会（见太4:8-10）。他高尚地应付了过去，并借此证明了他对上帝以及对托付给他的任务的忠诚热爱。
11 【和合本】摩西便恳求耶和华他的上帝说：“耶和华啊，你为什么向你的百姓发烈怒呢？这百姓是你用大力和大能的手从埃及地领出来的。
【吕振中】摩西便求永恒主他的上帝的情面，说∶“永恒主阿，你为什么向你的人民发烈怒呢？这人民是你用大能大力的手从埃及地领出来的呀！
【思高本】梅瑟求上主他们的天主息怒说：“上主，你为什么要向你用大力，用强硬的手臂，由埃及国领出来的百姓发怒呢？
【现代本】但是摩西向上主──他的上帝求说：“上主啊，为什么向你的子民这样发怒呢？他们不是你用大能大力从埃及救出来的吗？
【KJV】And Moses besought the LORD his God, and said, LORD, why doth thy wrath wax hot against thy people, which thou hast brought forth out of the land of Egypt with great power, and with a mighty hand?
【NIV】But Moses sought the favor of the Lord his God. "O Lord ," he said, "why should your anger burn against your people, whom you brought out of Egypt with great power and a mighty hand?
【BBE】But Moses made prayer to God, saying, Lord, why is your wrath burning against your people whom you took out of the land of Egypt, with great power and with the strength of your hand?
【ASV】And Moses besought Jehovah his God, and said, Jehovah, why doth thy wrath wax hot against thy people, that thou hast brought forth out of the land of Egypt with great power and with a mighty hand?
【本会注释】
    摩西便恳求。摩西反驳说以色列仍是上帝的百姓──不是他的（见第7节）。上帝曾为他们做了那么多；祂现在一定不会弃绝他们，并因此而承认祂自身计划的失败。摩西恳求的第一个理由就是上帝为了祂自己的名的缘故不可能如此做。摩西不能原谅其百姓的罪，但他却可以为他们的赦免而代求（见伯42:10；耶14:19-21；结14:14,20；但9:4-11）。
12 【和合本】为什么使埃及人议论说‘他领他们出去，是要降祸与他们，把他们杀在山中，将他们从地上除灭’？求你转意，不发你的烈怒，后悔，不降祸与你的百姓。
【吕振中】为什么让埃及人议论说∶‘他领他们出去是要降灾祸的，要在山中把他们杀死，将他们从地上灭尽’呢？求你回心转意，不发烈怒；求你改变心意、不对你人民降灾祸。
【思高本】为什么要叫埃及人说：他是恶意领他们出来，要在山中杀死他们，由地面上绝灭他们呢？求你息怒，撤销要加于你百姓的灾祸。
【现代本】为什么让埃及人说，你故意领他们离开埃及，为要在山里把他们完全消灭了呢？求你息怒，回心转意，不要向你的子民降大灾祸。
【KJV】Wherefore should the Egyptians speak, and say, For mischief did he bring them out, to slay them in the mountains, and to consume them from the face of the earth? Turn from thy fierce wrath, and repent of this evil against thy people.
【NIV】Why should the Egyptians say, 'It was with evil intent that he brought them out, to kill them in the mountains and to wipe them off the face of the earth'? Turn from your fierce anger; relent and do not bring disaster on your people.
【BBE】Why let the Egyptians say, He took them out to an evil fate, to put them to death on the mountains, cutting them off from the earth? Let your wrath be turned away from them, and send not this evil on your people.
【ASV】Wherefore should the Egyptians speak, saying, For evil did he bring them forth, to slay them in the mountains, and to consume them from the face of the earth? Turn from thy fierce wrath, and repent of this evil against thy people.
【本会注释】
    为什么。周围的民族已经得知希伯来人从埃及得蒙奇妙的拯救，结果导致他们为耶和华还可能为以色列人做什么而担心。因此，如果以色列人现在被毁灭了的话，异教民族就将欢喜，而上帝就将被羞辱。埃及人的指控将被证明是正确的，其实祂不是要引领祂的百姓到旷野去献祭（出5:1-3），而是把他们带到那里被献为祭（出10:10）。摩西恳求的第二个理由就是避免异教民族对以色列人欢欣地得胜。
13 【和合本】求你记念你的仆人亚伯拉罕、以撒、以色列。你曾指着自己起誓说：‘我必使你们的后裔象天上的星那样多，并且我所应许的这全地，必给你们的后裔，他们要永远承受为业。’”
【吕振中】求你怀念你的仆人亚伯拉罕、以撒、以色列；你曾指着自己向他们起誓，说∶‘我必使你们的后裔增多、像天上的星；我必将我所说到的这全地给你们的后裔；他们必永远承受为产业。’”
【思高本】求你记念你的仆人亚巴郎、依撒格和以色列，你曾指着自己向他们起誓说：我要使你们的后裔，像天上的繁星那样多；我所许的那整个地方，必赐给你们的后裔，叫他们永远占有。”
【现代本】求你记念你的仆人亚伯拉罕、以撒、雅各，记得你向他们发了严肃的誓言，要使他们子孙繁多，像天上的星星那么多，并且应许把这整块土地赐给他们的后代，作为永久的基业。”
【KJV】Remember Abraham, Isaac, and Israel, thy servants, to whom thou swarest by thine own self, and saidst unto them, I will multiply your seed as the stars of heaven, and all this land that I have spoken of will I give unto your seed, and they shall inherit it for ever.
【NIV】Remember your servants Abraham, Isaac and Israel, to whom you swore by your own self: 'I will make your descendants as numerous as the stars in the sky and I will give your descendants all this land I promised them, and it will be their inheritance forever.' "
【BBE】Have in mind Abraham, Isaac, and Israel, your servants, to whom you gave your oath, saying, I will make your seed like the stars of heaven in number, and all this land will I give to your seed, as I said, to be their heritage for ever.
【ASV】Remember Abraham, Isaac, and Israel, thy servants, to whom thou swarest by thine own self, and saidst unto them, I will multiply your seed as the stars of heaven, and all this land that I have spoken of will I give unto your seed, and they shall inherit it for ever.
【本会注释】
    记念……亚伯拉罕。第三个恳求的理由乃是使上帝想起祂对亚伯拉罕（创15:5；17:2-8）、以撒（创26:4）、雅各（创28:14；35:11）所做的应许。这些应许至此为止只得到了部分的应验，上帝肯定不会使祂的话语落空。
14 【和合本】于是耶和华后悔，不把所说的祸降与他的百姓。
【吕振中】于是永恒主就改变心意不降灾祸，就是他说、要向人他民施行的。
【思高本】上主遂撤销了要加于百姓的灾祸。
【现代本】于是上主改变了心意，没有把灾祸降在他子民身上。
【KJV】And the LORD repented of the evil which he thought to do unto his people.
【NIV】Then the Lord relented and did not bring on his people the disaster he had threatened.
【BBE】So the Lord let himself be turned from his purpose of sending punishment on his people.
【ASV】And Jehovah repented of the evil which he said he would do unto his people.
【本会注释】
    耶和华后悔。耶和华被祂忠心的仆人诚恳、无私的祷告所感动。上帝绝不会拒绝一个顾念其百姓过于他自身的提升和尊荣之人的恳求。这是对摩西之品格何等的恭维，对上帝的慈爱何等的启示啊（约3:16；腓2:5-8）。
    “耶和华后悔”的话语乃是用人类语言表达上帝旨意的一种低能的尝试。严格地说，上帝是不能改变祂的意向的，因为祂“从起初”便知道“末后的事”（撒上15:29；赛46:9,10；55:11）。然而，当罪人弃绝他们的罪而转向祂时，当祂的儿女向祂恳求怜悯和宽恕时，祂便会“后悔”。祂从忿怒转变为怜悯，从审判转变为仁慈的赦免（诗106:44,45；耶18:5-10；26:3；珥2:12-14；拿3:9,10；4:2）。
15 【和合本】摩西转身下山，手里拿着两块法版。这版是两面写的，这面那面都有字，
【吕振中】摩西转身、从山上下来，手里拿着两块法版；版是两面写的∶这面和那面都写。
【思高本】梅瑟转身下山，手中拿着两块约版，版两面都写着字，前面后面都有字。
【现代本】摩西转身下山，拿着两块两面都写着诫命的石版。
【KJV】And Moses turned, and went down from the mount, and the two tables of the testimony were in his hand: the tables were written on both their sides; on the one side and on the other were they written.
【NIV】Moses turned and went down the mountain with the two tablets of the Testimony in his hands. They were inscribed on both sides, front and back.
【BBE】Then Moses came down the mountain with the two stones of the law in his hand; the stones had writing on their two sides, on the front and on the back.
【ASV】And Moses turned, and went down from the mount, with the two tables of the testimony in his hand; tables that were written on both their sides; on the one side and on the other were they written.
【本会注释】
    手里拿着。就是在双手中（申9:15）。
16 【和合本】是上帝的工作，字是上帝写的，刻在版上。
【吕振中】版是上帝作的，字是上帝写的，勒在版上。
【思高本】版是天主做的，字是天主写的，刻在版上。
【现代本】上帝亲自做了这两块石版，并把诫命刻在上面。
【KJV】And the tables were the work of God, and the writing was the writing of God, graven upon the tables.
【NIV】The tablets were the work of God; the writing was the writing of God, engraved on the tablets.
【BBE】The stones were the work of God, and the writing was the writing of God, cut on the stones.
【ASV】And the tables were the work of God, and the writing was the writing of God, graven upon the tables.
17 【和合本】约书亚一听见百姓呼喊的声音，就对摩西说：“在营里有争战的声音。”
【吕振中】约书亚一听见人民呼喊时候的声音，就对摩西说∶“营里有争战的声音哪！”
【思高本】若苏厄一听见百姓喧哗的声音，就对梅瑟说：“营有战争的声音。”
【现代本】约书亚听见人民呼喊的声音，对摩西说：“我听见营中有战争的声音！”
【KJV】And when Joshua heard the noise of the people as they shouted, he said unto Moses, There is a noise of war in the camp.
【NIV】When Joshua heard the noise of the people shouting, he said to Moses, "There is the sound of war in the camp."
【BBE】Now when the noise and the voices of the people came to the ears of Joshua, he said to Moses, There is a noise of war in the tents.
【ASV】And when Joshua heard the noise of the people as they shouted, he said unto Moses, There is a noise of war in the camp.
【本会注释】
    约书亚一听见。当摩西下来的时候，他遇见了约书亚。约书亚一直待在六周前摩西离开他的地方（见出24:12-18）。他们一起下到营中。作为一名战士，约书亚以为他们所听到从营中发出来的声音是打仗的声音，而已被耶和华警告事态不妙的摩西猜出来喧闹的真实性质。从西乃山下来的后半段路程看不到山下的平原，因此任何从平原传来的声音都将在其原因能被看见之前先被听见。山脚下的小土墩可能构成了对视线的一种障碍（见对出19:1节的注释）。
18 【和合本】摩西说：“这不是人打胜仗的声音，也不是人打败仗的声音，我所听见的乃是人歌唱的声音。”
【吕振中】摩西说∶“这不是打胜仗呼应的声音，也不是打败仗呼应的声音；我所听见的乃是唱和的声音。”
【思高本】梅瑟回答说：“这不是战胜的歌声，也不是战败的吵声，我听见的是应和的歌声。”
【现代本】摩西说：“这既不像打胜仗的欢呼，也不像打败仗的呼叫，而是歌唱的声音！”
【KJV】And he said, It is not the voice of them that shout for mastery, neither is it the voice of them that cry for being overcome: but the noise of them that sing do I hear.
【NIV】Moses replied: "It is not the sound of victory, it is not the sound of defeat; it is the sound of singing that I hear."
【BBE】And Moses said, It is not the voice of men who are overcoming in the fight, or the cry of those who have been overcome; it is the sound of songs which comes to my ear.
【ASV】And he said, It is not the voice of them that shout for mastery, neither is it the voice of them that cry for being overcome; but the noise of them that sing do I hear.
19 【和合本】摩西挨近营前，就看见牛犊，又看见人跳舞，便发烈怒，把两块版扔在山下摔碎了，
【吕振中】摩西走近营前，一看见牛犊，以及人在舞蹈着，他的怒气便发作，就把两块版从手中扔去，给摔碎在山下了。
【思高本】当梅瑟走近营幕的时候，见了那牛犊，看见人歌舞，遂大发愤怒，把两块石版由手中抛出，摔碎在山下。
【现代本】摩西走近营地的时候，看见了牛像和跳舞的人群，禁不住大怒，就在山脚把带来的两块石版摔在地上，摔碎了。
【KJV】And it came to pass, as soon as he came nigh unto the camp, that he saw the calf, and the dancing: and Moses' anger waxed hot, and he cast the tables out of his hands, and brake them beneath the mount.
【NIV】When Moses approached the camp and saw the calf and the dancing, his anger burned and he threw the tablets out of his hands, breaking them to pieces at the foot of the mountain.
【BBE】And when he came near the tents he saw the image of the ox, and the people dancing; and in his wrath Moses let the stones go from his hands, and they were broken at the foot of the mountain.
【ASV】And it came to pass, as soon as he came nigh unto the camp, that he saw the calf and the dancing: and Moses' anger waxed hot, and he cast the tables out of his hands, and brake them beneath the mount.
【本会注释】
    摩西挨近。大多数古代民族的宗教仪式都包括跳舞。在希伯来人当中，这有时是庄严而高尚的，就如大卫的跳舞一样（撒下6:14）；有时是喜庆而愉快的（见对出15:20节的注释）。但在异教民族当中，特别是在东方民族中，这些舞蹈具有一种放纵和色情的性质。埃及的舞蹈家乃是一种有辱人格的专业人员，他们的舞蹈乃是淫荡下流的。在叙利亚、小亚细亚和巴比伦，跳舞乃是一种疯狂的酒色狂欢。以色列人现在正沉湎于这种类型的跳舞之中，这正是摩西发烈怒的原因所在。这是性质最恶劣的偶像崇拜。难怪他狠狠地将两块法版仍在地上“摔碎了”。他借此表明了正如他们破坏了他们与上帝的约一样，上帝也毁了祂与他们所立的约（申9:17；《祖知》第320页）。
20 【和合本】又将他们所铸的牛犊用火焚烧，磨得粉碎，撒在水面上，叫以色列人喝。
【吕振中】又拿他们所造的牛犊，用火去烧，磨得很细，撒在水面上，叫以色列人喝。
【思高本】随后拿过他们所造的牛犊，投在火中焚烧，捣成细末，撒在水面上，叫以色列子民喝。
【现代本】他把人民铸造的牛拿过来，镕化了，磨成粉末，撒在水上，然后叫以色列人喝。
【KJV】And he took the calf which they had made, and burnt it in the fire, and ground it to powder, and strawed it upon the water, and made the children of Israel drink of it.
【NIV】And he took the calf they had made and burned it in the fire; then he ground it to powder, scattered it on the water and made the Israelites drink it.
【BBE】And he took the ox which they had made, burning it in the fire and crushing it to powder, and he put it in the water and made the children of Israel take a drink of it.
【ASV】And he took the calf which they had made, and burnt it with fire, and ground it to powder, and strewed it upon the water, and made the children of Israel drink of it.
【本会注释】
    又将……牛犊。将此与约西亚的类似举动相比较（王下23:1-27）。
    撒。就是“洒”或“散”。由于这“水”乃是从上流下来的“小溪”（申9:21）， 而且是仅有的水，所以当以色列人喝水时他们便有吞咽金粒的危险。这样，他们犯罪的工具竟成了他们受罚的工具。罪会以它自己的钱币作为回报（诗7:15,16；9:15；箴1:31,32；5:22）。借着彻底地毁灭金牛犊，摩西教训了百姓偶像的全然无用和虚无（林前8:4）。如果牛犊连自己都救不了的话，它肯定也不能救它的崇拜者（诗115:3-9；赛46:5-7）。
21 【和合本】摩西对亚伦说：“这百姓向你做了什么？你竟使他们陷在大罪里！”
【吕振中】摩西对亚伦说∶“这人民向你作了什么，你竟使他们陷于大罪呀？”
【思高本】梅瑟对亚郎说：“这百姓对你作了什么，你竟使他们陷于重罪？”
【现代本】他对亚伦说：“这些人对你做了些什么，你竟使他们犯这样的重罪？”
【KJV】And Moses said unto Aaron, What did this people unto thee, that thou hast brought so great a sin upon them?
【NIV】He said to Aaron, "What did these people do to you, that you led them into such great sin?"
【BBE】And Moses said to Aaron, What did the people do to you that you let this great sin come on them?
【ASV】And Moses said unto Aaron, What did this people unto thee, that thou hast brought a great sin upon them?
【本会注释】
    对亚伦。摩西在捣毁了偶像之后自然地转向了那位被留下来负责的人，因此也应是抵制和阻止这种离道叛教之举的人（出24:14）。摩西并不是想说百姓向亚伦做了任何事情，而是以责备的语气作为一种谴责而提出的疑问。亚伦若能坚定立场，这一罪孽可能就不会发生了（《祖知》第316,317页）。
22 【和合本】亚伦说：“求我主不要发烈怒。这百姓专于作恶，是你知道的。
【吕振中】亚伦说∶“求我主不要生气；你认识这人民，知道他们是一味作坏事的。
【思高本】亚郎回答说：“我主，请不要生气！你知道这百姓倾向于恶。
【现代本】亚伦回答：“请不要生我的气；你知道这些人决心作恶。他们对我说：
【KJV】And Aaron said, Let not the anger of my lord wax hot: thou knowest the people, that they are set on mischief.
【NIV】Do not be angry, my lord," Aaron answered. "You know how prone these people are to evil.
【BBE】And Aaron said, Let not my lord be angry; you have seen how the purposes of this people are evil.
【ASV】And Aaron said, Let not the anger of my lord wax hot: thou knowest the people, that they are set on evil.
【本会注释】
    是你知道的。亚伦并没有谦卑地接受对他们拜偶像之罪的责任，反而借着将过失归在百姓身上而为自己辩解。他这样做证明他自己真是一个亚当夏娃的后代（创3:12,13）。这与摩西的精神是何等的对比啊（见对出32:10-14,32节的注释）。
23 【和合本】他们对我说：‘你为我们做神像，可以在我们前面引路；因为领我们出埃及地的那个摩西，我们不知道他遭了什么事。’
【吕振中】他们对我说∶‘给我们造神像、可以在我们前面引路的，因为那摩西、那领我们从埃及地上来的那个人、我们不知道他怎么样了。’
【思高本】他们对我说：请给我们制一神像，在我们前面引路，因为那领我们出埃及国的梅瑟，不知道遭遇了什么事。
【现代本】‘我们不晓得那个领我们出埃及的摩西遇到了什么事；所以请替我们造个神明来带领我们。’
【KJV】For they said unto me, Make us gods, which shall go before us: for as for this Moses, the man that brought us up out of the land of Egypt, we wot not what is become of him.
【NIV】They said to me, 'Make us gods who will go before us. As for this fellow Moses who brought us up out of Egypt, we don't know what has happened to him.'
【BBE】For they said to me, Make us a god to go before us: as for this Moses, who took us up out of the land of Egypt, we have no idea what has come to him.
【ASV】For they said unto me, Make us gods, which shall go before us; for as for this Moses, the man that brought us up out of the land of Egypt, we know not what is become of him.
24 【和合本】我对他们说：‘凡有金环的可以摘下来’，他们就给了我。我把金环扔在火中，这牛犊便出来了。”
【吕振中】我对他们说∶‘凡有金的要摘下来’；他们给了我，我把它扔在火中，这牛犊便出来了！”
【思高本】我给他们说：谁有金子，就摘下来！他们遂给我送来。我把金子投在火中，这牛犊便出来了。”
【现代本】我要他们把金饰带来给我；那些有金饰的人就摘下他们所有的，交给我。我把金饰丢在火中；这牛就出来了！”
【KJV】And I said unto them, Whosoever hath any gold, let them break it off. So they gave it me: then I cast it into the fire, and there came out this calf.
【NIV】So I told them, 'Whoever has any gold jewelry, take it off.' Then they gave me the gold, and I threw it into the fire, and out came this calf!"
【BBE】Then I said to them, Whoever has any gold, let him take it off; so they gave it to me, and I put it in the fire, and this image of an ox came out.
【ASV】And I said unto them, Whosoever hath any gold, let them break it off: so they gave it me; and I cast it into the fire, and there came out this calf.
【本会注释】
    便出来了。为了进一步为他的行为辩解，亚伦暗示说一个神迹发生了，超自然的能力将“仍在火中”的金子变成了“这牛犊”。罪令人销魂的能力会使本来思想健全的人为其行为找理由。若不是摩西替他所做的诚恳代求，亚伦本应因他的罪而被毁灭（申9:20）。由于他在摩西不在时作为领袖的地位，所以亚伦的罪是更应该谴责的。上帝多赐予谁，就向谁期望得多（路12:48）。
25 【和合本】摩西见百姓放肆（亚伦纵容他们，使他们在仇敌中间被讥刺），
【吕振中】摩西看见人放纵［是亚伦纵容他们，以致他们在那些起来反对他们、的人中间被訾议］，
【思高本】梅瑟见百姓这样放肆，──因为亚郎放纵了他们，成了敌人的笑柄；──
【现代本】摩西看出亚伦无法管束人民，以致他们放肆，成为敌人的笑柄。
【KJV】And when Moses saw that the people were naked; (for Aaron had made them naked unto their shame among their enemies:)
【NIV】Moses saw that the people were running wild and that Aaron had let them get out of control and so become a laughingstock to their enemies.
【BBE】And Moses saw that the people were out of control, for Aaron had let them loose to their shame before their haters:
【ASV】And when Moses saw that the people were broken loose, (for Aaron had let them loose for a derision among their enemies,)
【本会注释】
    放肆。（译者注：英文KJV版译为“裸体”）或者可能是“放肆”。就是百姓放任他们野蛮的情欲。道德约束已被完全抛弃。百姓事实上处于一种暴乱的状态，自己已经逐渐发展到了狂暴的地步。他们已成了一群疯狂的暴徒。亚伦应对此狂欢负责，因为他造了牛犊并宣告了守节。
    使他们……被讥刺。可能有些亚玛力人（见出17:8-16）仍在附近见证这一暴乱的场合及其纵欲的猥亵活动。
26 【和合本】就站在营门中，说：“凡属耶和华的，都要到我这里来！”于是利未的子孙都到他那里聚集。
【吕振中】摩西就站在营门中说∶“谁属永恒主的、都要到我这里来”；于是利未的子孙都聚拢到他那里。
【思高本】就站在营幕门口说：“凡属上主的，到我跟前来！”于是肋未的子孙聚到梅瑟前。
【现代本】他就站在营门前，大声说：“凡属上主的人都到我这边来！”所有的利未人就都结集在他身边。
【KJV】Then Moses stood in the gate of the camp, and said, Who is on the LORD's side? let him come unto me. And all the sons of Levi gathered themselves together unto him.
【NIV】So he stood at the entrance to the camp and said, "Whoever is for the Lord , come to me." And all the Levites rallied to him.
【BBE】Then Moses took his place at the way into the tents, and said, Whoever is on the Lord's side, let him come to me. And all the sons of Levi came together to him.
【ASV】then Moses stood in the gate of the camp, and said, Whoso is on Jehovah's side, let him come unto me. And all the sons of Levi gathered themselves together unto him.
【本会注释】
    就站在。既未能阻止这种粗鄙的示威，又意识到必须要采用一些行动，于是摩西将自己安置在“营门中”并召集那些愿意如此行的人同他一起平息这场暴乱。在善恶之间的争战中，不存在所谓的中立。我们要么站在上帝的一边，要么站在撒但的一边。中间地带是不存在的（书24:14,15；王上18:21；太6:24）。站在耶和华一边的终极考验就是当我们周围的人都离道叛教时仍保持忠心。懦弱的品格会站在大多数人的一边（太7:13,14）。坚定不移的虔诚会在能够抵制人数之接触感染的过程中脱颖而出。独树一帜是需要勇气的（见但3:14-18）。在他们的弟兄当中惟独“利未的子孙”集合在“耶和华的一边”。他们没有参与对偶像的崇拜。
27 【和合本】他对他们说：“耶和华以色列的上帝这样说：‘你们各人把刀跨在腰间，在营中往来，从这门到那门，各人杀他的弟兄与同伴并邻舍。’”
【吕振中】他对他们说∶“永恒主以色列的上帝这么说∶‘你们各人要把自己的刀配在大腿边，在营中来回地走，从这大门到那大门；各人要杀他的弟兄、他的同伴、和邻近的人。’”
【思高本】梅瑟向他们说：“上主，以色列的天主这样说：每人要把刀配在腰间，在营中往来，从这门到那门，要杀自己的兄弟、朋友和亲人。”
【现代本】他吩咐他们：“上主──以色列的上帝命令你们每一个人都佩上剑，从这门到那门，走遍全营，杀你们的兄弟、朋友，和邻居。”
【KJV】And he said unto them, Thus saith the LORD God of Israel, Put every man his sword by his side, and go in and out from gate to gate throughout the camp, and slay every man his brother, and every man his companion, and every man his neighbour.
【NIV】Then he said to them, "This is what the Lord , the God of Israel, says: 'Each man strap a sword to his side. Go back and forth through the camp from one end to the other, each killing his brother and friend and neighbor.' "
【BBE】And he said to them, This is the word of the Lord, the God of Israel: Let every man take his sword at his side, and go from one end of the tents to the other, putting to death his brother and his friend and his neighbour.
【ASV】And he said unto them, Thus saith Jehovah, the God of Israel, Put ye every man his sword upon his thigh, and go to and fro from gate to gate throughout the camp, and slay every man his brother, and every man his companion, and every man his neighbor.
【本会注释】
    各人把刀……。不论何处利未人若看见任何人仍在坚持纵欲的仪式，他们就要用刀“杀”他们，不顾任何家庭和朋友关系（申33:8,9；结9:6）。坚决的行动是平息叛乱所必需的。耶稣明白地说过，任何世俗的关系都不应被许可介于我们和我们对祂的义务之间（太8:21,22；10:37）。这样，宴乐的地方成了死亡的地方。这种对那些在百姓中带头进行偶像崇拜的人简略的处治，乃是向周围民族证明上帝对异教崇拜绝对的不喜悦所必需的。作为祂自己的百姓，耶和华必须使他们相信，象这样的罪孽是不会被容许的。上帝若许可了这一犯罪不加严惩地被忽略过去的话，将来犹太人就会更轻易地屈从偶像崇拜的试探了。作为以色列人慈爱的保护者，上帝从他们当中去除了那些定意要行他们自己叛逆道路的人，免得他们将其他的人领向毁灭。这些时刻是上帝出于祂的怜悯而允许少数人灭亡为要拯救多人的时刻。另外，如果罪得以持续存在的话，上帝就再也不能保护他们了，而他们也将在他们的仇敌面前毫无防备地溃败。
28 【和合本】利未的子孙照摩西的话行了。那一天百姓中被杀的约有三千。
【吕振中】利未的子孙照摩西的话去行；那一天之内人民中倒毙的、约有三千人。
【思高本】肋未的子孙就照梅瑟的吩咐作了，那一天百姓中被杀的约有叁千人。
【现代本】利未人服从命令，在那一天约杀了三千人。
【KJV】And the children of Levi did according to the word of Moses: and there fell of the people that day about three thousand men.
【NIV】The Levites did as Moses commanded, and that day about three thousand of the people died.
【BBE】And the sons of Levi did as Moses said; and about three thousand of the people were put to death that day.
【ASV】And the sons of Levi did according to the word of Moses: and there fell of the people that day about three thousand men.
29 【和合本】摩西说：“今天你们要自洁，归耶和华为圣，各人攻击他的儿子和弟兄，使耶和华赐福与你们。”
【吕振中】摩西说∶“今天你们授圣职与自己归永恒主了（或译∶你们授圣职与自己归永恒主吧），因为各人牺牲了自己的儿子或弟兄，好使今天有祝福给予你们。”
【思高本】梅瑟说：“今天你们应接受奉事上主的圣职，因为你们每人牺牲了自己的儿子和兄弟，上主今日必赐福与你们。”
【现代本】摩西对利未人说：“今天，你们奉献了自己（希伯来文是：你们今天要把自己分别为圣或你们今天已经分别为圣了），履行祭司事奉上主的职务，杀了自己的儿子和兄弟，所以你们蒙上主赐福了。”
【KJV】For Moses had said, Consecrate yourselves today to the LORD, even every man upon his son, and upon his brother; that he may bestow upon you a blessing this day.
【NIV】Then Moses said, "You have been set apart to the Lord today, for you were against your own sons and brothers, and he has blessed you this day."
【BBE】And Moses said, You have made yourselves priests to the Lord this day; for every one of you has made the offering of his son and his brother; the blessing of the Lord is on you this day.
【ASV】And Moses said, Consecrate yourselves to-day to Jehovah, yea, every man against his son, and against his brother; that he may bestow upon you a blessing this day.
【本会注释】
    你们要自洁，归耶和华为圣。摩西宣布了上天对利未人的喜爱，因为他们曾衷心地和他一起惩罚那些偶像崇拜者。“分别为圣”一词的希伯来原文带有承接圣职的意思。此词在这里也暗示着上帝为利未人所存留的特殊“赐福”，就是被选中在圣所中进行事奉的荣誉（民3:5-9；18:1-7；申10:8）。
30 【和合本】到了第二天，摩西对百姓说：“你们犯了大罪。我如今要上耶和华那里去，或者可以为你们赎罪。”
【吕振中】第二天摩西对人民说∶“你们真地犯了大罪了；如今我要上永恒主那里去，或者可以为你们赎罪。”
【思高本】到了次日，梅瑟向百姓说：“你们犯了重罪，现在我要上到上主台前，也许我能为你们赎罪。”
【现代本】第二天，摩西对人民说：“你们犯了严重的罪。现在我要再上山，到上主那里去，也许能够为你们求得上主的饶恕。”
【KJV】And it came to pass on the morrow, that Moses said unto the people, Ye have sinned a great sin: and now I will go up unto the LORD; peradventure I shall make an atonement for your sin.
【NIV】The next day Moses said to the people, "You have committed a great sin. But now I will go up to the Lord ; perhaps I can make atonement for your sin."
【BBE】And on the day after, Moses said to the people, Great has been your sin: but I will go up to the Lord, and see if I may get forgiveness for your sin.
【ASV】And it came to pass on the morrow, that Moses said unto the people, Ye have sinned a great sin: and now I will go up unto Jehovah; peradventure I shall make atonement for your sin.
【本会注释】
    到了第二天。这暗示着百姓终于意识到他们极大的罪疚，并且害怕每个犯罪的人都会被杀死。摩西对其百姓的慈爱和怜悯促使他再次替他们向耶和华代求。这里有一个深刻的教训，是福音工作者所应当仔细沉思的。尽管作为羊群的牧者，他们应当爱他们的成员并引领他们亲近上帝，但他们绝不能忘记向百姓显示他们的过犯（赛58:1）。同时，他们也必须为使罪因基督的怜悯而得赦免而诚恳地向上帝恳求。
31 【和合本】摩西回到耶和华那里，说：“唉！这百姓犯了大罪，为自己做了金像。
【吕振中】于是摩西回到永恒主那里说∶“唉，这人民真地犯了大罪，为自己造了金神像。
【思高本】梅瑟回到上主那说：“唉！这百姓犯了重罪，为自己制造了金神像。
【现代本】于是摩西回到上主那里，说：“人民犯了严重的罪；他们铸造金神像崇拜。
【KJV】And Moses returned unto the LORD, and said, Oh, this people have sinned a great sin, and have made them gods of gold.
【NIV】So Moses went back to the Lord and said, "Oh, what a great sin these people have committed! They have made themselves gods of gold.
【BBE】Then Moses went back to the Lord and said, This people has done a great sin, making themselves a god of gold;
【ASV】And Moses returned unto Jehovah, and said, Oh, this people have sinned a great sin, and have made them gods of gold.
【本会注释】
    这百姓。摩西曾在上帝面前称以色列人为“你的百姓”（第11节）。但在这里，考虑到那使他们不配被称为上帝百姓之罪的严重性，他只称他们为“这百姓”。
32 【和合本】倘或你肯赦免他们的罪，……不然，求你从你所写的册上涂抹我的名。”
【吕振中】如今，你若赦免他们的罪，就好啦；倘若不然，就求你从你所记的册上把我涂抹掉吧。”
【思高本】现在只求你赦免他们的罪，不然，就把我从你所记录的册子上抹去罢！”
【现代本】求你赦免他们的罪；否则，求你从你子民的名册上除掉我的名字。”
【KJV】Yet now, if thou wilt forgive their sin--; and if not, blot me, I pray thee, out of thy book which thou hast written.
【NIV】But now, please forgive their sin-but if not, then blot me out of the book you have written."
【BBE】But now, if you will give them forgiveness--but if not, let my name be taken out of your book.
【ASV】Yet now, if thou wilt forgive their sin-; and if not, blot me, I pray thee, out of thy book which thou hast written.
【本会注释】
    倘或你肯赦免。在他向上帝的恳求中是那么的激动，以至于他没有说完这句话的第一部分，就是条件部分。这一省略可能是应，“那我就满足了”或“我就没话可说了”。类似的省略也在路13:9；19:42节中出现过。
    涂抹我。摩西对其犯错弟兄的爱是那么的大，以至于倘若他们无法防止他们的毁灭的话，他不想见到这一幕（见民11:15）。他情愿不“在生命册上记名”（见赛4:3）。如果他的生命能够赎他们的罪的话，他甘愿献上他自己的生命。他愿意担当他们现在和将来的罪，以便获得他们的赦免。保罗对当时的犹太人表现出了类似的无私精神（罗9:1-3）。摩西做出了许多高尚的作为，但这是其中最高尚的。我们很难估量象摩西和保罗这样的人心中爱的限度，因为我们有限的理性无法领悟，就象一个小孩子无法领悟英雄的胆量一样。摩西乃是那为羊舍命的好牧人的一个预表（约10:11,15），祂“从活人之地被剪除，是因” 祂“百姓的罪过”（赛53:8；但9:26；约15:13）。
    从你所写的册上。这指的是“生命册”，所有承认自己是上帝儿女之人的名字都被记录在其中（诗69:28；但12:1；腓4:3；启3:5；13:8；17:8；20:12,15；21:27）。那些远离上帝的人，那些因不愿放弃自己的罪而变得心地刚硬不受圣灵感动的人（创6:3；弗4:30；来10:29；帖前5:19），他们的名字都将从生命册上被涂抹掉，他们要被毁灭。
33 【和合本】耶和华对摩西说：“谁得罪我，我就从我的册上涂抹谁的名。
【吕振中】永恒主对摩西说∶“谁犯罪得罪了我，我就从我的册上涂抹谁。
【思高本】上主回答梅瑟说：“谁犯罪得罪我，我就把谁从我的册子上抹去。
【现代本】上主回答：“我要从我册上除掉的是那些得罪我的人的名字。
【KJV】And the LORD said unto Moses, Whosoever hath sinned against me, him will I blot out of my book.
【NIV】The Lord replied to Moses, "Whoever has sinned against me I will blot out of my book.
【BBE】And the Lord said to Moses, Whoever has done evil against me will be taken out of my book.
【ASV】And Jehovah said unto Moses, Whosoever hath sinned against me, him will I blot out of my book.
【本会注释】
    谁得罪我。总体说来，圣经教训说每个人必须担当他自己的惩罚（申24:16；王下14:6；诗49:7,8；耶31:29,30；结18:20）。上帝的圣言只接受一种替罪的救赎，那就是耶稣基督的赎罪。祂既没有罪就可以为他人的罪而被惩罚（赛53:5,6；约1:29；林前15:3；来9:28；彼前2:24）。正如摩西为以色列人所做的，他的代求预表了基督为罪人的代求。但他不能象我们的主那样担当罪人的罪愆。
34 【和合本】现在你去领这百姓，往我所告诉你的地方去，我的使者必在你前面引路；只是到我追讨的日子，我必追讨他们的罪。”
【吕振中】如今你去领导这人民，往我所告诉你的地方去；看吧，我的使者必在你前面引路。不过在我鉴察的日子，我还是要向他们察罚他们的罪的。”
【思高本】现在你去领我的百姓到我吩咐你的地方去。看，我的使者在你前面引路。在我惩罚之日，我必惩罚他们的罪。”
【现代本】现在你去吧，把人民带到我指示你的地方。我要差天使在你前面引导你。可是时候将到，我要惩罚他们所犯的罪。”
【KJV】Therefore now go, lead the people unto the place of which I have spoken unto thee: behold, mine Angel shall go before thee: nevertheless in the day when I visit I will visit their sin upon them.
【NIV】Now go, lead the people to the place I spoke of, and my angel will go before you. However, when the time comes for me to punish, I will punish them for their sin."
【BBE】But now, go, take the people into that place of which I have given you word; see, my angel will go before you: but when the time of my judging has come, I will send punishment on them for their sin.
【ASV】And now go, lead the people unto the place of which I have spoken unto thee: behold, mine angel shall go before thee; nevertheless in the day when I visit, I will visit their sin upon them.
【本会注释】
    到我追讨的日子。有人曾建议说这指的是对那些离开埃及的人没有一个能进迦南的宣告（民14:26-35）。
35 【和合本】耶和华杀百姓的缘故是因他们同亚伦做了牛犊。
【吕振中】永恒主击杀了人民，是因为他们对亚伦造的牛犊所作的事的缘故。
【思高本】以后上主打击了百姓，因他们敬拜了亚郎制造的牛犊。
【现代本】上主在人民当中降下瘟疫，因为他们逼亚伦铸造金牛像。
【KJV】And the LORD plagued the people, because they made the calf, which Aaron made.
【NIV】And the Lord struck the people with a plague because of what they did with the calf Aaron had made.
【BBE】And the Lord sent punishment on the people because they gave worship to the ox which Aaron made.
【ASV】And Jehovah smote the people, because they made the calf, which Aaron made.
【本会注释】
    耶和华杀。在击杀三千人之后（第28节）一场瘟疫在营中爆发。这也是上帝怜悯的一种凭据，用以强调屈从于罪的危险。上帝虽然愿意赦免祂的百姓，但如果赦罪来得太容易的话他们就会更大胆地再次犯罪了。他们必须对罪孽的邪恶后果有感觉。安慰被耽延为要使判罪可以在人们的心目中留下更深刻的印象。
    在上帝今日与我们的交往之中，我们都应研究以便领悟祂的神圣旨意，并学会祂打算让我们学会的教训。只有这样，祂才能发展和坚固我们的品格。

怀爱伦的注释

1-35《祖知》第315-327页；《传证》第99-103页；《证》第三册第296-304,339-341页
1 《祖知》第316页；《证》第三册第296,339,340页；《证》第四册第514页
1-6《祖知》第335页
2 《证》第三册第296页
2,3 《祖知》第317页
3,4 《证》第四册第514页
4 《祖知》第323页；《传证》第99页；《证》第三册第296,300,340页
4-6《祖知》第317页
5 《证》第三册第340页
5,6 《传证》第100页
6 《教勉》第367页；《证》第三册第296,340页；《证》第八册第66页
7,8 《祖知》第318页
9,10 《证》第三册第297页
10-12《祖知》第318页
10-14《传证》第100页
11 《知君》第16页
11-14 《证》第三册第297,340页
14 《祖知》第319页；《证》第三册第298页
15 《祖知》第319页
15,16 《祖知》第314页；《证》第三册第298页
17,18 《祖知》第319页；《证》第三册第298页
19 《早》第163页；《证》第三册第298,301,341页
19,20 《祖知》第320页
20-23《传证》第101页
21-24《祖知》第320页；《证》第三册第298页
25 《传证》第101页
26 《知君》第148页；《证》第一册第337页；《证》第二册第262,607页；《证》第三册第272,279,518页；《证》第四册第447页；《证》第五册第541页；《证》第六册第465页；《证》第七册第10,106页
26-28《祖知》第324页；《传证》第102页
26-29《证》第三册第301页
27,28 《祖知》第323页
28 《证》第三册第303,342页
30-34《祖知》第326页
30-35《证》第三册第303页
31,32 《早》第163页
32 《历》第422页；《赎》第206页
33 《善》第483页；《祖知》第327页；《证》第三册第354页


第 33 章

【本会注释】
1 耶和华拒绝象他与百姓所应许那样一同上去。
4 百姓因此而悲哀。
7 会幕被挪到营外。
9 耶和华与摩西亲密说话。
12 摩西想得见上帝的荣耀。

耶和华吩咐以色列人离开西乃山
1 【和合本】耶和华吩咐摩西说：“我曾起誓应许亚伯拉罕、以撒、雅各说：‘要将迦南地赐给你的后裔。’现在你和你从埃及地所领出来的百姓，要从这里往那地去。
【吕振中】永恒主吩咐摩西说∶“我曾向亚伯拉罕、以撒、雅各起誓应许给你后裔、说∶‘这是要给你后裔的’地∶如今你要往那地去，从这里上去，你和你从埃及地所领上来的人民都要上去。要往那地去，从这里上去。
【思高本】上主向梅瑟说：“你和你从埃及国领出的百姓离开这，上那地方去；关于此地，我曾誓许给亚巴郎、依撒格和雅各伯说：我要将此地赐给你的后裔。
【现代本】上主对摩西说：“你跟你从埃及领出来的人民要离开此地，到我应许赐给亚伯拉罕、以撒、雅各，和他们后代的那土地去。
【KJV】And the LORD said unto Moses, Depart, and go up hence, thou and the people which thou hast brought up out of the land of Egypt, unto the land which I sware unto Abraham, to Isaac, and to Jacob, saying, Unto thy seed will I give it:
【NIV】Then the Lord said to Moses, "Leave this place, you and the people you brought up out of Egypt, and go up to the land I promised on oath to Abraham, Isaac and Jacob, saying, 'I will give it to your descendants.'
【BBE】And the Lord said to Moses, Go forward from this place, you and the people whom you have taken up out of the land of Egypt, to that land about which I made an oath to Abraham, Isaac, and Jacob, saying, To your seed will I give it.
【ASV】And Jehovah spake unto Moses, Depart, go up hence, thou and the people that thou hast brought up out of the land of Egypt, unto the land of which I sware unto Abraham, to Isaac, and to Jacob, saying, Unto thy seed will I give it:
【本会注释】
    要从这里。这重申了耶和华在出32:34节中，在摩西恳求上帝赦免百姓造金牛犊的罪之后告诉摩西的话语。上帝仍将忠于祂向亚伯拉罕、以撒、雅各所发的应许（创12:7；26:3；28:13）。
2 【和合本】我要差遣使者在你前面，撵出迦南人、亚摩利人、赫人、比利洗人、希未人、耶布斯人，
【吕振中】我要差遣使者在你前面，把迦南人、亚摩利人、赫人、比利洗人、希未人（或译∶何利人）、耶布斯人、赶出去。
【思高本】我要打发使者在你面前，我要驱逐客纳罕人、阿摩黎人、赫特人、培黎齐人、希威人和耶步斯人。
【现代本】我要差遣天使引领你；我要赶走迦南人、亚摩利人、赫人、比利洗人、希未人，和耶布斯人。
【KJV】And I will send an angel before thee; and I will drive out the Canaanite, the Amorite, and the Hittite, and the Perizzite, the Hivite, and the Jebusite:
【NIV】I will send an angel before you and drive out the Canaanites, Amorites, Hittites, Perizzites, Hivites and Jebusites.
【BBE】And I will send an angel before you, driving out the Canaanite and the Amorite and the Hittite and the Perizzite and the Hivite and the Jebusite:
【ASV】and I will send an angel before thee; and I will drive out the Canaanite, the Amorite, and the Hittite, and the Perizzite, the Hivite, and the Jebusite:
3 【和合本】领你到那流奶与蜜之地。我自己不同你们上去；因为你们是硬着颈项的百姓，恐怕我在路上把你们灭绝。”
【吕振中】你们要上那流奶与蜜之地；但你们既是脖子硬的人民，我就在你们中间上去，免得我在路上把你们灭尽了。”
【思高本】你往流奶流蜜之地时，我不与你同行，因为你是个执拗的百姓，免得我在路上消灭你。”
【现代本】你要去的地方是流奶与蜜的丰饶地方。但是，我不跟你们同去；因为你们顽劣，恐怕我会在路上把你们消灭了。”
【KJV】Unto a land flowing with milk and honey: for I will not go up in the midst of thee; for thou art a stiffnecked people: lest I consume thee in the way.
【NIV】Go up to the land flowing with milk and honey. But I will not go with you, because you are a stiff-necked people and I might destroy you on the way."
【BBE】Go up to that land flowing with milk and honey; but I will not go up among you, for you are a stiff-necked people, for fear that I send destruction on you while you are on the way.
【ASV】unto a land flowing with milk and honey: for I will not go up in the midst of thee, for thou art a stiffnecked people, lest I consume thee in the way.
【本会注释】
    到那……地。这延续了第1节的主题思想，而第2节是一个插入语。上帝在爱中告诉以色列人说祂最好不和他们同行。他们若再次违反祂的约，祂直接的同在将意味着他们彻底的毁灭。上帝有时会出于怜悯而远离我们。祂从不将自己强加于我们（太13:53-58）。
4 【和合本】百姓听见这凶信就悲哀，也没有人佩戴妆饰。
【吕振中】人民听见这坏消息就悲伤，没有人佩戴妆饰。
【思高本】百姓一听这凶信，都表示悲痛，没有人再穿戴装饰品。
【现代本】人民听见了这话都很悲伤，就不再佩带装饰品。
【KJV】And when the people heard these evil tidings, they mourned: and no man did put on him his ornaments.
【NIV】When the people heard these distressing words, they began to mourn and no one put on any ornaments.
【BBE】Hearing this bad news the people were full of grief, and no one put on his ornaments.
【ASV】And when the people heard these evil tidings, they mourned: and no man did put on him his ornaments.
【本会注释】
    就悲哀。以色列人开始意识到与耶和华隔绝意味着什么。“使者”似乎无法应许上帝本身所能给予得到保证。他们为他们的罪过极其忧伤。悔改是恢复上帝喜爱不可缺少的条件，因为若没有悔改就不可能有救恩（路13:5；徒3:19；启2:5,16）。百姓痛悔谦卑地“摘下”他们的“妆饰”。妆饰的摘除暗示着哀痛和改过（创35:4；结26:16）。人们可能戴着臂钏、手镯和脚镯。后者在埃及为男人所佩带。
5 【和合本】耶和华对摩西说：“你告诉以色列人说：‘耶和华说：你们是硬着颈项的百姓，我若一霎时临到你们中间，必灭绝你们。现在你们要把身上的妆饰摘下来，使我可以知道怎样待你们。’”
【吕振中】永恒主对摩西说∶“你要对以色列人说∶‘你们是脖子硬的人民；我若眨眼间临到你们中间，是会把你们灭尽的；如今你们要把身上的妆饰脱下来，让我知道要怎样处置你们。’””
【思高本】上主向梅瑟说：“你告诉以色列子民：你们是个执拗的百姓，我若与你同行，只一会儿，我必把你消灭。现在你把装饰品卸下，看我要怎样待你。”
【现代本】上帝吩咐摩西转告他们：“你们是顽劣的人；如果我跟你们一起去，哪怕是很短的时间，我可能把你们通通灭绝了。现在你们要把身上的装饰品都摘下来，我会决定怎样处置你们。”
【KJV】For the LORD had said unto Moses, Say unto the children of Israel, Ye are a stiffnecked people: I will come up into the midst of thee in a moment, and consume thee: therefore now put off thy ornaments from thee, that I may know what to do unto thee.
【NIV】For the Lord had said to Moses, "Tell the Israelites, 'You are a stiff-necked people. If I were to go with you even for a moment, I might destroy you. Now take off your ornaments and I will decide what to do with you.' "
【BBE】And the Lord said to Moses, Say to the children of Israel, You are a stiff-necked people: if I come among you, even for a minute, I will send destruction on you; so take off all your ornaments, so that I may see what to do with you.
【ASV】And Jehovah said unto Moses, Say unto the children of Israel, Ye are a stiffnecked people; if I go up into the midst of thee for one moment, I shall consume thee: therefore now put off thy ornaments from thee, that I may know what to do unto thee.
【本会注释】
    我若一霎时临到。上帝在回应以色列人明显的悔改时向他们保证说他们不会被全然抛弃。祂对于接受他们心意的改变在表面上的不情愿是由于他们的悔改还不够深刻（见何6:4；7:8,14-16）。借着耽延，上帝的意图乃是要在他们的心中产生一种对与祂交往更深刻的渴望（见珥2:12,13；何10:12；《历》第200页）。
6 【和合本】以色列人从住何烈山以后，就把身上的妆饰摘得干净。
【吕振中】于是以色列人、从住何烈山以后、总把身上的妆饰剥下来。
【思高本】以色列子民从离开曷勒布山，就卸去了装饰品。
【现代本】因此，以色列人离开西奈山后，不再佩带装饰品。
【KJV】And the children of Israel stripped themselves of their ornaments by the mount Horeb.
【NIV】So the Israelites stripped off their ornaments at Mount Horeb.
【BBE】So the children of Israel took off their ornaments at Mount Horeb, and did not put them on again.
【ASV】And the children of Israel stripped themselves of their ornaments from mount Horeb onward.
【本会注释】
    从住何烈山以后。直译为“从何烈山”或“从何烈山时起”（英文RSV版）。这暗示着以色列人至少在一段时期内停止了妆饰品的使用，用以表示他们愿意顺从上帝的真挚决心。

耶和华的会幕
7 【和合本】摩西素常将帐棚支搭在营外，离营却远，他称这帐棚为会幕。凡求问耶和华的，就到营外的会幕那里去。
【吕振中】摩西素常将帐棚搭在营外，离营远些，他称这帐棚为会棚；凡求问永恒主的、就出去到营外的会棚那里。
【思高本】梅瑟往往将那帐幕支搭在营外，离营远些；他称此帐幕为“会幕。”凡求问天主的，要到营外的帐幕那。
【现代本】每一次以色列人安营，摩西就把帐幕张设在跟营有相当距离的地方，称为上主的圣幕；凡对上主有所求问的人都可以到那里去。
【KJV】And Moses took the tabernacle, and pitched it without the camp, afar off from the camp, and called it the Tabernacle of the congregation. And it came to pass, that every one which sought the LORD went out unto the tabernacle of the congregation, which was without the camp.
【NIV】Now Moses used to take a tent and pitch it outside the camp some distance away, calling it the "tent of meeting." Anyone inquiring of the Lord would go to the tent of meeting outside the camp.
【BBE】Now it was Moses' way to put up the Tent of meeting outside the tent-circle, at some distance away; giving it the name of The Tent of meeting. And everyone desiring to make his prayer to the Lord went to the Tent of meeting outside the tent-circle.
【ASV】Now Moses used to take the tent and to pitch it without the camp, afar off from the camp; and he called it, The tent of meeting. And it came to pass, that every one that sought Jehovah went out unto the tent of meeting, which was without the camp.
【本会注释】
    将帐棚。这是一种在更永久性的“会幕”建成之前临时使用的帐棚（《祖知》第327页）。摩西不能总是上西乃山去与上帝会晤，因为营中需要他指导性的照料，特别是在此时。帐棚被挪到“离营却远”的地方的事实象征了上帝的临格因他们的罪而从百姓当中被移走。
    会幕。更可取的说是“会棚”。那些想要归回耶和华的人可以怀着真诚悔改的心到这里来，认他们的罪，并寻求上帝的怜悯。
8 【和合本】当摩西出营到会幕去的时候，百姓就都起来，各人站在自己帐棚的门口，望着摩西，直等到他进了会幕。
【吕振中】每逢摩西出营到会棚去的时候，人民总是起来，各人站在自己帐棚的出入处，望着摩西，直等到他进了会棚。
【思高本】每当梅瑟往会幕那去的时候，众百姓都起来，每人站在自己帐幕门口，观望梅瑟直到他进入会幕。
【现代本】每一次摩西上圣幕去，人民都站在自己的帐棚口，望着摩西，等到他进入圣幕。
【KJV】And it came to pass, when Moses went out unto the tabernacle, that all the people rose up, and stood every man at his tent door, and looked after Moses, until he was gone into the tabernacle.
【NIV】And whenever Moses went out to the tent, all the people rose and stood at the entrances to their tents, watching Moses until he entered the tent.
【BBE】And whenever Moses went out to the Tent of meeting, all the people got up and everyone went to the door of his tent, looking after Moses till he went inside the Tent.
【ASV】And it came to pass, when Moses went out unto the Tent, that all the people rose up, and stood, every man at his tent door, and looked after Moses, until he was gone into the Tent.
【本会注释】
    当摩西出营。以色列人胆战心惊地注视着会幕，要知道上帝是否会接受他们的代表，并给他们一个上帝重新恩待他们的凭据。百姓极其强烈地感受到上帝同在之临格的取消；这一事实证明了他们的悔改是真实的。
9 【和合本】摩西进会幕的时候，云柱降下来，立在会幕的门前，耶和华便与摩西说话。
【吕振中】摩西进会棚的时候，云柱就降下来，立在会棚的出入处，永恒主便同摩西说话。
【思高本】当梅瑟进入会幕的时候，云柱降下，停在会幕门口，上主便向梅瑟谈话。
【现代本】摩西进去后，云柱就降下来，停在圣幕门口；上主就从云里向摩西说话。
【KJV】And it came to pass, as Moses entered into the tabernacle, the cloudy pillar descended, and stood at the door of the tabernacle, and the Lord talked with Moses.
【NIV】As Moses went into the tent, the pillar of cloud would come down and stay at the entrance, while the Lord spoke with Moses.
【BBE】And whenever Moses went into the Tent, the pillar of cloud came down, and took its place by the door of the Tent, as long as the Lord was talking with Moses.
【ASV】And it came to pass, when Moses entered into the Tent, the pillar of cloud descended, and stood at the door of the Tent: and Jehovah spake with Moses.
【本会注释】
    云柱。这个百姓现在已经熟识了的记号对于他们来说乃是耶和华将继续作他们的向导和保护者的证据（出13:21,22）。
10 【和合本】众百姓看见云柱立在会幕门前，就都起来，各人在自己帐棚的门口下拜。
【吕振中】人民看见云柱立在会棚的出入处，就都起来，各人在自己帐棚的出入处敬拜。
【思高本】众百姓一见云柱停止在会幕门口，百姓就起来，俯伏在自己的帐幕门口。
【现代本】人民一看见云柱停在圣幕门口，就都俯伏下拜。
【KJV】And all the people saw the cloudy pillar stand at the tabernacle door: and all the people rose up and worshipped, every man in his tent door.
【NIV】Whenever the people saw the pillar of cloud standing at the entrance to the tent, they all stood and worshiped, each at the entrance to his tent.
【BBE】And all the people saw the cloud at the door of the Tent, and they went down on their faces, everyone at the door of his tent.
【ASV】And all the people saw the pillar of cloud stand at the door of the Tent: and all the people rose up and worshipped, every man at his tent door.
11 【和合本】耶和华与摩西面对面说话，好象人与朋友说话一般。摩西转到营里去，惟有他的帮手，一个少年人嫩的儿子约书亚不离开会幕。
【吕振中】永恒主对摩西面对面地说话，好像人对朋友说话一样。摩西回到营里，惟有他的助手、一个青年人、嫩的儿子约书亚、不离开会棚。
【思高本】上主同梅瑟面对面地谈话，就如人同朋友谈话一样。梅瑟回营以后，他的侍从，一个年轻人，即农的儿子若苏厄总不离开会幕。
【现代本】每次上主跟摩西面对面说话都像人跟朋友谈话一样。摩西回营时他的年轻助手──嫩的儿子约书亚留在圣幕里。
【KJV】And the LORD spake unto Moses face to face, as a man speaketh unto his friend. And he turned again into the camp: but his servant Joshua, the son of Nun, a young man, departed not out of the tabernacle.
【NIV】The Lord would speak to Moses face to face, as a man speaks with his friend. Then Moses would return to the camp, but his young aide Joshua son of Nun did not leave the tent.
【BBE】And the Lord had talk with Moses face to face, as a man may have talk with his friend. And when Moses came back to the tents, his servant, the young man Joshua, the son of Nun, did not come away from the Tent.
【ASV】And Jehovah spake unto Moses face to face, as a man speaketh unto his friend. And he turned again into the camp: but his minister Joshua, the son of Nun, a young man, departed not out of the Tent.

耶和华应许与百姓同在
12 【和合本】摩西对耶和华说：“你吩咐我说：‘将这百姓领上去’，却没有叫我知道你要打发谁与我同去，只说：‘我按你的名认识你，你在我眼前也蒙了恩。’
【吕振中】摩西对永恒主说∶“看哪，你对我说∶‘将这人民领上去’，你却没有让我知道你要差遣谁和我同去；然而你曾说过∶‘我按你的名认识你；你也在我面前蒙了恩。’
【思高本】梅瑟对上主说：“看，你吩咐了我，叫我引领这百姓，但没有告诉我，你派谁与我同去。你还说过：提名选了你，你在我眼中得了宠。
【现代本】摩西对上主说：“你确曾吩咐我领人民到那地方去，但你并没有指示我要派遣谁跟我同去。你说过你了解我，也喜欢我。
【KJV】And Moses said unto the LORD, See, thou sayest unto me, Bring up this people: and thou hast not let me know whom thou wilt send with me. Yet thou hast said, I know thee by name, and thou hast also found grace in my sight.
【NIV】Moses said to the Lord , "You have been telling me, 'Lead these people,' but you have not let me know whom you will send with me. You have said, 'I know you by name and you have found favor with me.'
【BBE】And Moses said to the Lord, See, you say to me, Be this people's guide on their journey, but you have not made clear to me whom you will send with me. But you have said, I have knowledge of you by name, and you have grace in my eyes.
【ASV】And Moses said unto Jehovah, See, thou sayest unto me, Bring up this people: and thou hast not let me know whom thou wilt send with me. Yet thou hast said, I know thee by name, and thou hast also found favor in my sight.
【本会注释】
    你吩咐我说。第12和13节乃是摩西与上帝交谈之亲密方式的一个实例（民12:8）。与上帝的友谊会给人亲近祂的胆量，因为真正的友谊会消除一切的惧怕（来4:15,16；约壹4:18）。摩西衷心地渴望得到有关耶和华将如何对待其百姓，以及谁将被任命来引领他们的全面信息。摩西感到象祂所说的那样，如果摩西现在在上帝的眼中“蒙恩”的话，耶和华肯定会显明这一点。摩西提醒上帝说“这民是你的民”，借以暗示说上帝应向他们负责。
13 【和合本】我如今若在你眼前蒙恩，求你将你的道指示我，使我可以认识你，好在你眼前蒙恩。求你想到这民是你的民。”
【吕振中】如今我若在你面前蒙恩，求你将你所行的让我知道，使我能认识你，好在你面前蒙恩。你还要看这国是你的人民呢。”
【思高本】如果我真在你眼中得宠，求你把你的道路指示给我，叫我认识你，好在你眼中得宠。也请记得这民族是你的百姓。”
【现代本】那么，求你把你的计划指示我，使我能事奉你，继续在你跟前蒙恩。求你记得这民族是属于你自己的。”
【KJV】Now therefore, I pray thee, if I have found grace in thy sight, shew me now thy way, that I may know thee, that I may find grace in thy sight: and consider that this nation is thy people.
【NIV】If you are pleased with me, teach me your ways so I may know you and continue to find favor with you. Remember that this nation is your people."
【BBE】If then I have grace in your eyes, let me see your ways, so that I may have knowledge of you and be certain of your grace; and my prayer is that you will keep in mind that this nation is your people.
【ASV】Now therefore, I pray thee, if I have found favor in thy sight, show me now thy ways, that I may know thee, to the end that I may find favor in thy sight: and consider that this nation is thy people.
14 【和合本】耶和华说：“我必亲自和你同去，使你得安息。”
【吕振中】永恒主说∶“是我的同在（或译∶亲身）要和你同去，把你安顿好了。”
【思高本】上主回答说：“我必亲自去，使你获得安所。”
【现代本】上主说：“我要跟你一道去；我要使你得胜。”
【KJV】And he said, My presence shall go with thee, and I will give thee rest.
【NIV】The Lord replied, "My Presence will go with you, and I will give you rest."
【BBE】And he said, I myself will go with you and give you rest.
【ASV】And he said, My presence shall go with thee, and I will give thee rest.
【本会注释】
    我必亲自。摩西的请求得到了应允。上帝亲自的临格将与他们同行，而且也使他们得“安息”，就是拥有迦南地（申3:20；12:9,10；25:19；来4:8）。
15 【和合本】摩西说：“你若不亲自和我同去，就不要把我们从这里领上去。
【吕振中】摩西对永恒主说∶“若不是你的同在和我同去，你就不要把我们从这里领上去呀。
【思高本】梅瑟对上主说：“你若不亲自去，也别叫我们从这上去。
【现代本】摩西回答：“如果你不跟我们一道去，求你不叫我们离开此地。
【KJV】And he said unto him, If thy presence go not with me, carry us not up hence.
【NIV】Then Moses said to him, "If your Presence does not go with us, do not send us up from here.
【BBE】And Moses said, If you yourself are not going with us, do not send us on from here.
【ASV】And he said unto him, If thy presence go not with me, carry us not up hence.
【本会注释】
    你若不亲自。摩西还不满足。上帝曾说，直译为，“我要使你得安息”（单数），这似乎将此祝福仅限于摩西一人。摩西对此并不满意；此应许也必须包括“你的百姓”。
16 【和合本】人在何事上得以知道我和你的百姓在你眼前蒙恩呢？岂不是因你与我们同去、使我和你的百姓与地上的万民有分别吗？”
【吕振中】到底在什么事上得以知道我和你人民在你面前蒙恩呢？岂不是因你和我们同去，而使我和你人民跟全地上万族之民有分别么？”
【思高本】人怎样知道我和你的百姓在你眼中得宠，岂不是因你与我们同行，而我和你的百姓有别于地面上所有的人民？”
【现代本】倘若你不跟我们同去，谁知道我和你的子民是在你跟前蒙恩的？你的同在使我们跟世上其它民族有所区别。”
【KJV】For wherein shall it be known here that I and thy people have found grace in thy sight? is it not in that thou goest with us? so shall we be separated, I and thy people, from all the people that are upon the face of the earth.
【NIV】How will anyone know that you are pleased with me and with your people unless you go with us? What else will distinguish me and your people from all the other people on the face of the earth?"
【BBE】For is not the fact of your going with us the sign that I and this people have grace in your eyes, so that we, that is, I and your people, are separate from all other people on the face of the earth?
【ASV】For wherein now shall it be known that I have found favor in thy sight, I and thy people? is it not in that thou goest with us, so that we are separated, I and thy people, from all the people that are upon the face of the earth?
【本会注释】
    有分别。就是与所有其他的民族都不同。上帝的临格与他们同在，他们是祂的百姓（出19:5,6）。
17 【和合本】耶和华对摩西说：“你这所求的我也要行；因为你在我眼前蒙了恩，并且我按你的名认识你。”
【吕振中】永恒主对摩西说∶“你所说的这件事、正是我所要作的；因为你在我面前蒙了恩，我也按你的名认识了你。”
【思高本】上主回答说：“连你所求的事，我也要作，因为你在我眼中得了宠，我提名选了你。”
【现代本】上主对摩西说：“我要照你所求的做；因为我了解你，也喜欢你。”
【KJV】And the LORD said unto Moses, I will do this thing also that thou hast spoken: for thou hast found grace in my sight, and I know thee by name.
【NIV】And the Lord said to Moses, "I will do the very thing you have asked, because I am pleased with you and I know you by name."
【BBE】And the Lord said to Moses, I will do as you say: for you have grace in my eyes, and I have knowledge of you by your name.
【ASV】And Jehovah said unto Moses, I will do this thing also that thou hast spoken; for thou hast found favor in my sight, and I know thee by name.
【本会注释】
    你这所求的我也要行。上帝答应了摩西的请求。摩西“祈祷所发的力量是大有功效的”（雅5:16）。他没有“灰心”，他的请求得到了应允（路18:1）。恒切的祈祷，特别是那些为他人所做的祈祷乃是信心的一种展示。这样的祈祷包括亚伯拉罕为所多马（创18:23-33）、但以理为他的百姓（但9:4-19）以及基督为祂的门徒（约17）所做的祈祷。
    我按你的名认识你。摩西是上帝私人的朋友。在东方国家胜似在西方，私人交情能打开一般关闭着的门。
18 【和合本】摩西说：“求你显出你的荣耀给我看。”
【吕振中】摩西说∶“求你将你的荣耀给我看看。”
【思高本】梅瑟又说：“求你把你的荣耀显示给我。”
【现代本】于是摩西说：“求你让我看见你的荣耀。”
【KJV】And he said, I beseech thee, shew me thy glory.
【NIV】Then Moses said, "Now show me your glory."
【BBE】And Moses said, O Lord, let me see your glory.
【ASV】And he said, Show me, I pray thee, thy glory.
【本会注释】
    显出你的荣耀给我看。上帝虽然仁慈地答应了他替以色列人所做的祷告，但摩西渴望获得进一步证明上帝喜爱的证据。他已经再三地直接面对上帝，但对那托付他的任务的庄严实现使他感到需要与上帝拥有一种更亲密的交往。这使他提出了一个任何人迄今都未提出过的请求，摩西觉得这将在他执行受托的任务中给他带来力量。他已为他的百姓求了许多；他现在为自己求使其工作得以成功的保证并不过分。他非常清楚地知道任何世俗的能力都不能取代上帝同在之临格，以及从与祂亲密交往而来之知识的地位（耶9:23,24）。
    一颗负罪的良心常常使我们回避生命之主的面。我们的始祖在他们“藏”起来时就是如此（创3:8）。摩西之所以能坦然无惧地站在耶和华的面前是因为他的生活与其创造主的旨意乃是和谐一致的。一个人越了解上帝，他就会越渴望知道得更多。在上帝的面前，那里有“满足的喜乐”，在祂的“右手”中有“永远的福乐”（诗16:11）。
19 【和合本】耶和华说：“我要显我一切的恩慈，在你面前经过，宣告我的名。我要恩待谁就恩待谁；要怜悯谁就怜悯谁”；
【吕振中】永恒主说∶“我要让我的一切美善在你面前经过，并将我的名永恒主‘耶和华’在你面前宣告出来；我要恩待谁，就恩待谁；我要怜悯谁，就怜悯谁。
【思高本】上主答说：“当我在你前呼喊“雅威”名号时，我要使我的一切美善在你面前经过。我要恩待的就恩待，要怜悯的就怜悯。”
【现代本】上主回答：“我要使我所有的光辉在你面前经过，并宣告我的圣名。我是耶和华；我向我所拣选的人显示慈悲怜悯。
【KJV】And he said, I will make all my goodness pass before thee, and I will proclaim the name of the LORD before thee; and will be gracious to whom I will be gracious, and will shew mercy on whom I will shew mercy.
【NIV】And the Lord said, "I will cause all my goodness to pass in front of you, and I will proclaim my name, the Lord , in your presence. I will have mercy on whom I will have mercy, and I will have compassion on whom I will have compassion.
【BBE】And he said, I will make all the light of my being come before you, and will make clear to you what I am; I will be kind to those to whom I will be kind, and have mercy on those on whom I will have mercy.
【ASV】And he said, I will make all my goodness pass before thee, and will proclaim the name of Jehovah before thee; and I will be gracious to whom I will be gracious, and will show mercy on whom I will show mercy.
【本会注释】
    我要显。看似专横的事情在摩西的例子中并非如此。相互的爱和尊重将创造主和受造者引到了一起。
    我……的恩慈。直译为“我的华美”或“我的卓越”。希腊文七十士译本译为“我的荣耀”。
20 【和合本】又说：“你不能看见我的面，因为人见我的面不能存活。”
【吕振中】但是”他说∶“你不能看我的面；因为人不能看我的面还能活着。”
【思高本】又说：“我的面容你决不能看见，因为人见了我，就不能再活了。”
【现代本】我不让你看见我的面容，因为看见我的人都不能存活。
【KJV】And he said, Thou canst not see my face: for there shall no man see me, and live.
【NIV】But," he said, "you cannot see my face, for no one may see me and live."
【BBE】But it is not possible for you to see my face, for no man may see me and still go on living.
【ASV】And he said, Thou canst not see my face; for man shall not see me and live.
【本会注释】
    你不能看见。如果一个天使的显现会使在已复活之基督的坟墓那里把守着的罗马兵丁“和死人一样”（太28:4）的话，当有罪的人被带到上帝的面前时又会怎样呢？当雅各“面对面”得见上帝而仍存活时他感到非常的惊奇（创32:30）。
21 【和合本】耶和华说：“看哪，在我这里有地方，你要站在磐石上。
【吕振中】永恒主说∶“看哪，我这里有个地方；你要立在磐石上。
【思高本】上主又说：“看，靠近我有个地方，你可站在那块磐石上。
【现代本】但在我旁边有一个地方，你可以站在那里的盘石上。
【KJV】And the LORD said, Behold, there is a place by me, and thou shalt stand upon a rock:
【NIV】Then the Lord said, "There is a place near me where you may stand on a rock.
【BBE】And the Lord said, See, there is a place near me, and you may take your place on the rock:
【ASV】and Jehovah said, Behold, there is a place by me, and thou shalt stand upon the rock:
【本会注释】
    有地方。关于此地准确的地理位置的传说都是毫无价值的。此事件一定发生在山的上半部分的某个地方。
22 【和合本】我的荣耀经过的时候，我必将你放在磐石穴中，用我的手遮掩你，等我过去，
【吕振中】我的荣耀经过的时候，我要将你放在磐石隙中，用我的手掌遮着你，等我过去。
【思高本】当我的荣耀经过时，我把你放在磐石缝，用我的手遮掩你，直到我过去。
【现代本】当我的荣耀经过的时候，我会把你放在岩洞中，用我的手遮掩你，等我过去，
【KJV】And it shall come to pass, while my glory passeth by, that I will put thee in a clift of the rock, and will cover thee with my hand while I pass by:
【NIV】When my glory passes by, I will put you in a cleft in the rock and cover you with my hand until I have passed by.
【BBE】And when my glory goes by, I will put you in a hole in the rock, covering you with my hand till I have gone past:
【ASV】and it shall come to pass, while my glory passeth by, that I will put thee in a cleft of the rock, and will cover thee with my hand until I have passed by:
【本会注释】
    遮掩你。这里所提到的各种警戒都是为了保护摩西。人从来没有见过主的面（约1:18；6:46；提前1:17；约壹4:12）。这些说没有人见过上帝之面的经文与那许多告诉我们说上帝借着耶稣基督与人同行并被多人看见的经文（见约壹1:1-3；提前3:16等）之间并不存在任何矛盾。在第一组经文中，圣经的作者们是在谈论那在无限荣耀中的上帝；在第二组经文中，圣经的作者们是在谈论“在肉身显现”，从而使其荣耀得以隐藏的上帝。第33章以人因与上帝疏远而感到气馁和沮丧开始，并以人因被吸引到上帝面前而获得保证和力量结束。
23 【和合本】然后我要将我的手收回，你就得见我的背，却不得见我的面。”
【吕振中】然后我要将我的手掌挪开，你就看见我的背后；我的脸面呢、是不可给人看见的。”
【思高本】当我缩回我的手时，你将看见我的背后，但我的面容，却无法看见。”
【现代本】然后缩回我的手；你会看见我的背，却看不见我的面容。”
【KJV】And I will take away mine hand, and thou shalt see my back parts: but my face shall not be seen.
【NIV】Then I will remove my hand and you will see my back; but my face must not be seen."
【BBE】Then I will take away my hand, and you will see my back: but my face is not to be seen.
【ASV】and I will take away my hand, and thou shalt see my back; but my face shall not be seen.

怀爱伦的注释

1-23《祖知》第327-328页
3-10《祖知》第327页
11 《教勉》第408页；《早》第162页；《基教》第343页；《赎》第167,174,206页；《传证》第405页
11,12 《祖知》第327页
13 《历》第331页；《证》第四册第532页
14 《历》第331,641页；《助》第417页；《今生》第288页；《知君》第312页；《祖知》第328页；《证》第四册第532页；《证》第七册第221页
15 《传证》第499页
15,16 《祖知》第328页；《证》第四册第532页
16 《证》第一册第283页
17 《祖知》第328页；《证》第四册第532页
18 《助》第417页；《服》第464,508页；《祖知》第328页；《传证》第499页；《证》第四册第532页；《证》第五册第652页；《证》第八册第321页
18,19 《路》第285页；《喜》第10页；《证》第六册第221页
19 《教勉》第30页；《基教》第178页；《服》第464,508页；《祖知》第328页；《证》第四册第533页；《证》第五册第652页；《证》第八册第322,335页
20 《祖知》第67页
20-23《祖知》第328页
21,22 《证》第四册第533页
22 《述》第363页；《福山》第44页；《服》第508页；《证》第六册第47页；《证》第七册第154页
22,23 《早》第162页


第 34 章

【本会注释】
1 石版被复制。
5 耶和华的名被宣告。
8 摩西恳求上帝与他们同去。
10 上帝与他们立约，复述了第一块法版上的一些义务。
28 摩西在山上四十天后带着法版下来。
29 他的脸发光，他用帕子蒙上脸。

重新凿制法版
1 【和合本】耶和华吩咐摩西说：“你要凿出两块石版，和先前你摔碎的那版一样；其上的字我要写在这版上。
【吕振中】永恒主对摩西说∶“你要凿出两块石版，和先前的一样；我要将你所摔碎那先前的版、上面的话写在这两块版上。
【思高本】上主向梅瑟说：“你要凿两块石版，和先前的一样；我要把你摔碎的石版上的字，再刻在石版上。
【现代本】上主对摩西说：“你要凿取两块石版，像从前那两块；我要把你摔碎了的那石版上的话写在这两块版上。
【KJV】And the LORD said unto Moses, Hew thee two tables of stone like unto the first: and I will write upon these tables the words that were in the first tables, which thou brakest.
【NIV】The Lord said to Moses, "Chisel out two stone tablets like the first ones, and I will write on them the words that were on the first tablets, which you broke.
【BBE】And the Lord said to Moses, Make two other stones like the first two; and I will put on them the words which were on the first stones, which were broken by you.
【ASV】And Jehovah said unto Moses, Hew thee two tables of stone like unto the first: and I will write upon the tables the words that were on the first tables, which thou brakest.
【本会注释】
    你要凿出两块石版。直译为“为你自己凿”。因为摩西摔碎了先前的石版（出32:19），那两块石版“是上帝的工作”（出32:16），所以他现在被适当地吩咐要自己去凿第二套石版。书写的内容当然是十条诫命的内容（出34:28；申4:13；10:4）。摩西没有要求一套新的石版，而只是请求上帝恩惠的恢复和盟约的更新。但上帝无法白白地施与其恩惠而不要求人们对其律法的顺从。这两者乃是密不可分的。人们更愿意享受正直生活的奖赏而不愿正直地生活。但上帝坚持说奖赏只能被施与顺从的人。祂只能和那些愿意接受其律法作为他们生活准则的人建立盟约关系。祂这样做是为了他们的缘故而不是为了祂自己的缘故。
    再次在石版上书写律法证明律法应是永恒而不可变更的（太5:17-19；罗13:8-10；弗6:2；雅2:8-12；约壹2:3,4；5:2,3）。摩西被吩咐要弥补因其自身的行为而造成的两块法版的损失。我们如果违反了上帝的律法也当如此；我们不能指望上帝恩惠的恢复，除非我们再次将自己放在完全顺从的道路上。偷盗会带来偿还的义务；侮辱，带来道歉的义务；诽谤带来恢复名誉的义务。
2 【和合本】明日早晨，你要预备好了，上西乃山，在山顶上站在我面前。
【吕振中】明日早晨你要豫备好了；你早晨要上西乃山；在山顶上那里晋见我。
【思高本】明天早晨你要准备好，清早上西乃山，在山顶上站在我前。
【现代本】明天早晨，你要准备好，上西奈山，在山顶上见我。
【KJV】And be ready in the morning, and come up in the morning unto mount Sinai, and present thyself there to me in the top of the mount.
【NIV】Be ready in the morning, and then come up on Mount Sinai. Present yourself to me there on top of the mountain.
【BBE】And be ready by the morning, and come up on Mount Sinai, and come before me there in the morning, on the top of the mountain.
【ASV】And be ready by the morning, and come up in the morning unto mount Sinai, and present thyself there to me on the top of the mount.
【本会注释】
    早晨。耽搁给摩西提供了制作新石版的时间。
3 【和合本】谁也不可和你一同上去，遍山都不可有人，在山根也不可叫羊群牛群吃草。”
【吕振中】谁也不可和你一同上来；遍山都不可有人；山根也不可有羊群牛群在吃草。
【思高本】不准任何人同你上山，全山不可有一个人，也不准在这山下放牛羊。”
【现代本】任何人都不准跟你上来；整座山不可有人，也不可有牛羊在山下吃草。”
【KJV】And no man shall come up with thee, neither let any man be seen throughout all the mount; neither let the flocks nor herds feed before that mount.
【NIV】No one is to come with you or be seen anywhere on the mountain; not even the flocks and herds may graze in front of the mountain."
【BBE】No one is to come up with you, and let no man be seen anywhere on the mountain; let no flocks or herds come near to get their food at its foot.
【ASV】And no man shall come up with thee; neither let any man be seen throughout all the mount; neither let the flocks nor herds feed before that mount.
【本会注释】
    谁也不可。就连约书亚也不得陪同摩西（参出24:13；32:15-17）。这次所给予的指示要比那些先前所给予的更严厉（见出19:12,13）。
4 【和合本】摩西就凿出两块石版，和先前的一样。清晨起来，照耶和华所吩咐的上西乃山去，手里拿着两块石版。
【吕振中】摩西就凿出两块石版，和先前的一样。大清早摩西便起来，照永恒主所吩咐他的上西乃山，手里拿着两块石版。
【思高本】梅瑟便凿了两块石版，和先前的一样；照上主的吩咐，清早起来，上了西乃山，手中拿着两块石版。
【现代本】于是摩西凿取两块石版，第二天一早，他照上主的吩咐把石版拿上山去。
【KJV】And he hewed two tables of stone like unto the first; and Moses rose up early in the morning, and went up unto mount Sinai, as the LORD had commanded him, and took in his hand the two tables of stone.
【NIV】So Moses chiseled out two stone tablets like the first ones and went up Mount Sinai early in the morning, as the Lord had commanded him; and he carried the two stone tablets in his hands.
【BBE】So Moses got two stones cut like the first; and early in the morning he went up Mount Sinai, as the Lord had said, with the two stones in his hand.
【ASV】And he hewed two tables of stone like unto the first; and Moses rose up early in the morning, and went up unto mount Sinai, as Jehovah had commanded him, and took in his hand two tables of stone.
5 【和合本】耶和华在云中降临，和摩西一同站在那里，宣告耶和华的名。
【吕振中】永恒主在云中降临，同摩西站在那里，将永恒主的名宣告出来。
【思高本】上主乘云降下，站在梅瑟身旁，他便呼喊“雅威”名号。
【现代本】上主在云中降临，跟摩西站在那里，宣告他的圣名──耶和华。
【KJV】And the LORD descended in the cloud, and stood with him there, and proclaimed the name of the LORD.
【NIV】Then the Lord came down in the cloud and stood there with him and proclaimed his name, the Lord .
【BBE】And the Lord came down in the cloud and took his place by the side of Moses, and Moses gave worship to the name of the Lord.
【ASV】And Jehovah descended in the cloud, and stood with him there, and proclaimed the name of Jehovah.
【本会注释】
    耶和华……降临。一直停留在会幕门口的“云柱”（出33:10）升上了山，当摩西到达山顶时它与他一起站在那里。
6 【和合本】耶和华在他面前宣告说：“耶和华，耶和华，是有怜悯有恩典的上帝，不轻易发怒，并有丰盛的慈爱和诚实，
【吕振中】永恒主在他面前经过，宣告说∶“永恒主耶和华，有怜悯有恩惠的上帝，不轻易发怒，而有丰盛的坚爱和忠信，
【思高本】上主由他面前经过时，大声喊说：“雅威，雅威是慈悲宽仁的天主，缓于发怒，富于慈爱忠诚，
【现代本】于是上主从摩西面前经过，宣告说：“我是耶和华，是上主；我是满有慈悲怜悯的上帝。我不轻易发怒，有丰富的慈爱和信实。
【KJV】And the LORD passed by before him, and proclaimed, The LORD, The LORD God, merciful and gracious, longsuffering, and abundant in goodness and truth,
【NIV】And he passed in front of Moses, proclaiming, "The Lord , the Lord , the compassionate and gracious God, slow to anger, abounding in love and faithfulness,
【BBE】And the Lord went past before his eyes, saying, The Lord, the Lord, a God full of pity and grace, slow to wrath and great in mercy and faith;
【ASV】And Jehovah passed by before him, and proclaimed, Jehovah, Jehovah, a God merciful and gracious, slow to anger, and abundant in lovingkindness and truth,
【本会注释】
    耶和华……经过。译者注：原文为“耶和华在他面前经过并宣告说”。就象在出33:22,23节中所应许的那样。耶和华的名象征着祂的品格，在这里被描述为包括三个基本的特性──怜悯、公义、诚实。最大的重点被放在怜悯之上，因为上帝与我们的关系是以此为基础的（约壹4:7-12）。这在此时此刻是特别重要的，上帝的恩惠这时已被废除，而且若非出于祂的怜悯，这恩惠就不能被恢复。耶和华有六种不同的方式显示祂对其百姓的爱。祂“是有怜悯有恩典的上帝，不轻易发怒，并有丰盛的慈爱和诚实。为千万人存留慈爱，赦免罪孽、过犯和罪恶”。有关祂对罪人的关怀和慈爱，这次更完整的宣告将是令人难以想象的。当耶和华在烧着的荆棘中向摩西显现自己时，祂宣告说祂自己是“我是”或“永有者”，借此强调了祂与一切别神之间显著的不同。
    在以色列人正处于悲伤、屈服的现状中（出33:4-6），某种额外的事物是激发他们希望和保障所必需的。律法本身并不能“有怜悯有恩典”。其唯一的重点乃在于矫正。一种对上帝之仁慈品格的补充启示是摩西所需要的。借着向摩西启示上帝的品格，西乃不仅宣扬了上帝的律法而且也宣扬了上帝的恩典。这一事实证明那种认为西乃象征着公义而不是怜悯的流行观点乃是毫无依据的。西乃对恩典崇高的宣扬绝没有废掉律法并阻挠上帝的公义；而这事实上阐明了彼此之间的关系。在后来的一次危机中，摩西曾提醒上帝在此场合所宣布之公义与怜悯之间的平衡（民14:11-19）。
    正是上帝这同一不变的品格今日给予了可怜、无助的罪人永生的盼望（诗103:8-14；145:8；耶29:11；31:3）。由于一个不诚实的人是不能被信任的，所以上帝借着“有丰盛的……诚实”而有资格被我们所信任。诚实存在于道德品质的基础之上；这恰好是假冒为善的对立面（诗108:4；117:2；约14:6；雅3:14）。
7 【和合本】为千万人存留慈爱，赦免罪孽、过犯和罪恶，万不以有罪的为无罪，必追讨他的罪，自父及子，直到三、四代。”
【吕振中】为千万代的人持受坚固之爱，饶赦愆尤、过犯、罪恶；万不以有罪为无罪，乃是要察罚罪愆，从父亲到儿子、以及儿孙，到三四代。”
【思高本】对万代的人保持仁爱，宽赦过犯、罪行和罪过，但是决不豁免惩罚，父亲的过犯向子孙追讨，直到叁代四代。”
【现代本】我坚守应许，直到千万代，并赦免罪恶过犯；但是我一定要惩罚犯罪的人的子孙，直到三四代。”
【KJV】Keeping mercy for thousands, forgiving iniquity and transgression and sin, and that will by no means clear the guilty; visiting the iniquity of the fathers upon the children, and upon the children's children, unto the third and to the fourth generation.
【NIV】maintaining love to thousands, and forgiving wickedness, rebellion and sin. Yet he does not leave the guilty unpunished; he punishes the children and their children for the sin of the fathers to the third and fourth generation."
【BBE】Having mercy on thousands, overlooking evil and wrongdoing and sin; he will not let wrongdoers go free, but will send punishment on children for the sins of their fathers, and on their children's children to the third and fourth generation.
【ASV】keeping lovingkindness for thousands, forgiving iniquity and transgression and sin; and that will by no means clear the guilty, visiting the iniquity of the fathers upon the children, and upon the children's children, upon the third and upon the fourth generation.
【本会注释】
    赦免罪孽。上帝对悔罪的罪人是有恩典的，但祂无法因不坚持其公义和正直而削弱祂的政权（诗85:10；89:14）。上帝的公义是其本性的一个基本的组成部分，一点也不亚于祂的怜悯；若没有了公义，上帝就不能被称之为上帝了。正如已经说明的，公义乃是祂真爱的一种必然结果，因为“一个全怜悯的上帝乃是一个不公平的上帝”。没有公义就不可能有怜悯。我们虽然在圣经中读到说上帝喜爱怜悯（弥7:18），但我们从未在圣经中读到过上帝喜爱对人施行审判。相反的，祂的审判被说成是一种“非常的工”（赛28:21）。祂的慈爱乃是丰盛的（赛55:7；罗5:20）。正是上帝的怜悯缓解着祂的审判并使祂“恒久忍耐”（哀3:22；罗2:4）。
    在这里对上帝之品格的描述中，较大的篇幅被用来描述上帝的爱，而且怜悯的属性是在公义的属性之前。这些都清楚地说明上帝的爱决定着祂对其儿女的态度。上帝不仅是慈爱的；而且“上帝就是爱”（约壹4:16）。爱的属性乃是其基本属性中的一个确实的部分；没有了它，祂就不再是“上帝”了。当耶和华因我们的罪而必须惩罚我们时，祂出于爱，为了我们自己好──而不是出于忿怒而做的。就象外科医生一样，上帝可能会用悲伤的手术刀来完成对灵魂因罪而生之疾病或伤害的医治（来12:5-11；启3:19）。
8 【和合本】摩西急忙伏地下拜，
【吕振中】摩西急忙俯伏在地上敬拜，
【思高本】梅瑟急忙俯伏在地朝拜，
【现代本】摩西连忙俯伏在地上敬拜。
【KJV】And Moses made haste, and bowed his head toward the earth, and worshipped.
【NIV】Moses bowed to the ground at once and worshiped.
【BBE】Then Moses quickly went down on his face in worship.
【ASV】And Moses made haste, and bowed his head toward the earth, and worshipped.
9 【和合本】说：“主啊，我若在你眼前蒙恩，求你在我们中间同行，因为这是硬着颈项的百姓。又求你赦免我们的罪孽和罪恶，以我们为你的产业。”
【吕振中】说∶“主阿，我若在你面前蒙恩，求主在我们中间同行，虽然这是脖子硬的人民；求你赦免我们的愆尤罪恶，拿我们当做你的产业。”
【思高本】说：“吾主，若是我真在你眼中得宠，求吾主与我们同行；这百姓固然执拗，但求你宽免我们的过犯和罪恶，以我们为你的所有物。”
【现代本】他说：“主啊，如果我在你面前蒙恩，求你跟我同行。这人民顽劣，但求你饶恕我们的罪恶过犯，接纳我们作你的子民。”
【KJV】And he said, If now I have found grace in thy sight, O LORD, let my LORD, I pray thee, go among us; for it is a stiffnecked people; and pardon our iniquity and our sin, and take us for thine inheritance.
【NIV】O Lord, if I have found favor in your eyes," he said, "then let the Lord go with us. Although this is a stiff-necked people, forgive our wickedness and our sin, and take us as your inheritance."
【BBE】And he said, If now I have grace in your eyes, let the Lord go among us, for this is a stiff-necked people, and give us forgiveness for our wrongdoing and our sin, and take us for your heritage.
【ASV】And he said, If now I have found favor in thy sight, O Lord, let the Lord, I pray thee, go in the midst of us; for it is a stiffnecked people; and pardon our iniquity and our sin, and take us for thine inheritance.
【本会注释】
    我若。摩西的信心和勇气因上帝品格的宣告而大得鼓舞，并且坚信上帝的恩典。他此时恳求耶和华运用祂的恩典，“赦免我们的罪孽”并恢复被毁之约。摩西模糊的属灵眼光可能未能察觉上帝已经在前一天应许了这一切了（出33:17）。

重新立约
10 【和合本】耶和华说：“我要立约，要在百姓面前行奇妙的事，是在遍地万国中所未曾行的。在你四围的外邦人就要看见耶和华的作为，因我向你所行的是可畏惧的事。
【吕振中】永恒主说∶“看吧，我要立个约∶我要当着你人民面前行奇妙的作为，就是在全地或列国中所未尝有的创作；在你四围的各民族、就要看见永恒主的作为、看我向你所行的是多么可畏惧的事。
【思高本】上主说：“看，我要立约：我在你的全百姓前所要行的奇迹，是在普世万国未行过的；你四周的人民要看见上主的作为，因为我藉你所行的是可怕的事。
【现代本】上主对摩西说：“现在我跟以色列人民立约。我要在他们面前行大事，是世上任何地方、任何民族所没有见过的。你周围的民族要看见我──上主的作为，因为我要向你们行可畏惧的事。
【KJV】And he said, Behold, I make a covenant: before all thy people I will do marvels, such as have not been done in all the earth, nor in any nation: and all the people among which thou art shall see the work of the LORD: for it is a terrible thing that I will do with thee.
【NIV】Then the Lord said: "I am making a covenant with you. Before all your people I will do wonders never before done in any nation in all the world. The people you live among will see how awesome is the work that I, the Lord , will do for you.
【BBE】And the Lord said, See, this is what I will undertake: before the eyes of your people I will do wonders, such as have not been done in all the earth or in any nation: and all your people will see the work of the Lord, for what I am about to do for you is greatly to be feared.
【ASV】And he said, Behold, I make a covenant: before all thy people I will do marvels, such as have not been wrought in all the earth, nor in any nation; and all the people among which thou art shall see the work of Jehovah; for it is a terrible thing that I do with thee.
【本会注释】
    我要立约。上帝愿意与以色列人更新祂的约，这表明了两个事实：(1) 祂因对他们列祖所发之应许而对其百姓的忠诚，(2) 代祷的征服力。先前未被提到过的额外誓言在这里被给予，诸如神迹的施行、他们疆界的扩张、防御侵犯的保安（第24节）。与上帝合作的福气是无限的，超过有限理解力的限度（弗3:20）。
    行奇妙的事。这些应包括约但河的干涸（书3:14-17）、耶利哥城的倒塌（书6:15-21）、他们的仇敌被冰雹打死（书10:1-11）。
    可畏惧的事。不是要向以色列人做的，而是要向他们的仇敌做的（申10:21；诗106:22；145:6）。
11 【和合本】“我今天所吩咐你的，你要谨守。我要从你面前撵出亚摩利人、迦南人、赫人、比利洗人、希未人、耶布斯人。
【吕振中】“我今天所吩咐你的、你务要遵守。看吧，我要把亚摩利人、迦南人、赫人、比利洗人、希未人、耶布斯人、从你面前赶出去。
【思高本】你应注意我今日吩咐你的事：我要从你面前驱逐阿摩黎人、客纳罕人、赫特人、培黎齐人、希威人和耶步斯人。
【现代本】我今天颁布给你的法律，你要遵守。在你推进的时候，我要赶走亚摩利人、迦南人、赫人、比利洗人、希未人，和耶布斯人。
【KJV】Observe thou that which I command thee this day: behold, I drive out before thee the Amorite, and the Canaanite, and the Hittite, and the Perizzite, and the Hivite, and the Jebusite.
【NIV】Obey what I command you today. I will drive out before you the Amorites, Canaanites, Hittites, Perizzites, Hivites and Jebusites.
【BBE】Take care to do the orders which I give you today; I will send out from before you the Amorite and the Canaanite and the Hittite and the Perizzite and the Hivite and the Jebusite.
【ASV】Observe thou that which I command thee this day: behold, I drive out before thee the Amorite, and the Canaanite, and the Hittite, and the Perizzite, and the Hivite, and the Jebusite.
【本会注释】
    你要谨守。这不是特指十条诫命，十诫已借着重新在两块新石版上书写而被重新颁布（第28节）。这“吩咐”包括第12-26节中所列举的禁令。应当注意到的是上帝加增了的福利应与百姓对更大责任的接受对等。每次对罪恶的战胜都会带来对上帝更清晰的认识、更大的机会和加增了的责任。
12 【和合本】你要谨慎，不可与你所去那地的居民立约，恐怕成为你们中间的网罗；
【吕振中】你要小心、不可和你所去到的那地的居民立约，恐怕那会饵诱你入于网罗。
【思高本】你要注意：你每到一地，不可与那地方的居民立盟，恐怕他们成了你中间的陷阱。
【现代本】你要谨慎，不可跟你所去那地方的居民立什么条约，因为那将成为你致命的罗网。
【KJV】Take heed to thyself, lest thou make a covenant with the inhabitants of the land whither thou goest, lest it be for a snare in the midst of thee:
【NIV】Be careful not to make a treaty with those who live in the land where you are going, or they will be a snare among you.
【BBE】But take care, and do not make any agreement with the people of the land where you are going, for it will be a cause of sin to you.
【ASV】Take heed to thyself, lest thou make a covenant with the inhabitants of the land whither thou goest, lest it be for a snare in the midst of thee:
13 【和合本】却要拆毁他们的祭坛，打碎他们的柱像，砍下他们的木偶。
【吕振中】他们的祭坛你们要拆毁，他们的崇拜柱子你们要打碎，他们的亚舍拉神木、你们要砍下来，
【思高本】你应拆毁他们的祭坛，打碎他们的神柱，砍断他们的木偶。
【现代本】相反的，你要摧毁他们的祭坛，砍倒他们的神柱和亚舍拉女神像。
【KJV】But ye shall destroy their altars, break their images, and cut down their groves:
【NIV】Break down their altars, smash their sacred stones and cut down their Asherah poles.
【BBE】But their altars are to be overturned and their pillars broken and their images cut down:
【ASV】but ye shall break down their altars, and dash in pieces their pillars, and ye shall cut down their Asherim;
【本会注释】
    要拆毁他们的祭坛。这不仅仅包括“约书”中相对应的吩咐（出23:24），因为“约书”中只提到了“偶像”。关于这些“祭坛”，见民23:1,29,30；士2:2；王上16:32；18:26。
    他们的木偶（译者注：英文KJV版译为“小树林”）。原文为`asherim。“木偶”似乎是木制的膜拜物，形状是切去头端的树。这些树桩，可能还带着一些枝条的残余，乃是敬拜的对象。亚述人最著名的圣树可能就是亚舍拉（`asherah）。
14 【和合本】不可敬拜别神；因为耶和华是忌邪的上帝，名为忌邪者。
【吕振中】［不可拜别的神，因为那名为忌邪者永恒主是忌邪的上帝］，
【思高本】不准你朝拜别的神，因为上主名为忌邪者，他是忌邪的天主。
【现代本】“不可敬拜任何别的神明，因为我──上主绝不容忍跟我对立的神明。
【KJV】For thou shalt worship no other god: for the LORD, whose name is Jealous, is a jealous God:
【NIV】Do not worship any other god, for the Lord , whose name is Jealous, is a jealous God.
【BBE】For you are to be worshippers of no other god: for the Lord is a God who will not give his honour to another.
【ASV】for thou shalt worship no other god: for Jehovah, whose name is Jealous, is a jealous God:
15 【和合本】只怕你与那地的居民立约，百姓随从他们的神，就行邪淫，祭祀他们的神，有人叫你，你便吃他的祭物，
【吕振中】恐怕你和那地的居民立约，众民就变节去服事他们的神，献祭给他们的神，若有人请你，你便吃他的祭物，
【思高本】不准你与当地的人民结盟，免得他们与自己的神行淫，给自己的神献祭时，请你去吃他们的祭物，
【现代本】不可跟当地的居民立约，恐怕他们在向自己的神明礼拜和献祭时会邀请你参加，而你会被引诱去吃他们献给神明的祭物。
【KJV】Lest thou make a covenant with the inhabitants of the land, and they go a whoring after their gods, and do sacrifice unto their gods, and one call thee, and thou eat of his sacrifice;
【NIV】Be careful not to make a treaty with those who live in the land; for when they prostitute themselves to their gods and sacrifice to them, they will invite you and you will eat their sacrifices.
【BBE】So see that you make no agreement with the people of the land, and do not go after their gods, or take part in their offerings, or be guests at their feasts,
【ASV】lest thou make a covenant with the inhabitants of the land, and they play the harlot after their gods, and sacrifice unto their gods, and one call thee and thou eat of his sacrifice;
【本会注释】
    只怕你。与迦南民族立约（第12节；出23:32,33），参加拜偶像的筵席以及娶异教徒为妻（士2:2,11-13）的罪恶后果在这里被清晰地说明了。由于耶和华称祂的百姓为祂的新妇，所以偶像崇拜被视为奸淫（耶3:1-5；结16；林后11:2；启19:7-9；21:2）。“铸神”（译者注：原文直译为“不可为自己造铸神”）被明确提到是因为铸造金牛犊的新罪。
16 【和合本】又为你的儿子娶他们的女儿为妻，他们的女儿随从他们的神，就行邪淫，使你的儿子也随从他们的神行邪淫。
【吕振中】恐怕你给你的儿子娶他们的女儿为妻，而儿子的女儿又变节（原文∶行邪淫）去服事他们的神。
【思高本】又免得你为你的儿子娶他们的女儿为妻；当他们的女儿与自己的神行淫的时候，也使你的儿子与她们的神行淫。
【现代本】你的儿子可能跟异族的女子通婚，受她们影响而对我不忠，去拜异教的神明。
【KJV】And thou take of their daughters unto thy sons, and their daughters go a whoring after their gods, and make thy sons go a whoring after their gods.
【NIV】And when you choose some of their daughters as wives for your sons and those daughters prostitute themselves to their gods, they will lead your sons to do the same.
【BBE】Or take their daughters for your sons; for when their daughters give worship before their gods, they will make your sons take part with them.
【ASV】and thou take of their daughters unto thy sons, and their daughters play the harlot after their gods, and make thy sons play the harlot after their gods.
17 【和合本】“不可为自己铸造神像。
【吕振中】“不可为自己造铸像的神。
【思高本】不准为你铸造神像。
【现代本】“不可铸造或敬拜神像。
【KJV】Thou shalt make thee no molten gods.
【NIV】Do not make cast idols.
【BBE】Make for yourselves no gods of metal.
【ASV】Thou shalt make thee no molten gods.
18 【和合本】“你要守除酵节，照我所吩咐你的，在亚笔月内所定的日期吃无酵饼七天，因为你是这亚笔月内出了埃及。
【吕振中】“除酵之节你务要守，要照我所吩咐你的吃无酵饼七天；要在亚笔月内的制定节期吃，因为你是在亚笔月内出埃及的。
【思高本】你要按照我所吩咐的，在阿彼布月所定的日期内，守无酵节，七天之久吃无酵饼，因为在阿彼布月你出离了埃及。
【现代本】“要守无酵节。你要遵照我的吩咐，在亚笔月吃无酵饼，一连七天，因为你是在亚笔月离开埃及的。
【KJV】The feast of unleavened bread shalt thou keep. Seven days thou shalt eat unleavened bread, as I commanded thee, in the time of the month Abib: for in the month Abib thou camest out from Egypt.
【NIV】Celebrate the Feast of Unleavened Bread. For seven days eat bread made without yeast, as I commanded you. Do this at the appointed time in the month of Abib, for in that month you came out of Egypt.
【BBE】Keep the feast of unleavened bread; for seven days your food is to be bread without leaven, as I gave you orders, at the regular time in the month Abib; for in that month you came out of Egypt.
【ASV】The feast of unleavened bread shalt thou keep. Seven days thou shalt eat unleavened bread, as I commanded thee, at the time appointed in the month Abib; for in the month Abib thou camest out from Egypt.
19 【和合本】凡头生的都是我的；一切牲畜头生的，无论是牛是羊，公的都是我的。
【吕振中】凡头胎的都是我的；一切牲畜、无论是牛是羊、凡公的头胎的都是我的。
【思高本】凡初开母胎的都应归于我；你的牲畜中，凡首生的公牛羊，都应归于我。
【现代本】“所有头胎的儿子和一切头生的公牲畜，无论是牛是羊，都属于我；
【KJV】All that openeth the matrix is mine; and every firstling among thy cattle, whether ox or sheep, that is male.
【NIV】The first offspring of every womb belongs to me, including all the firstborn males of your livestock, whether from herd or flock.
【BBE】Every first male child is mine; the first male birth of your cattle, the first male of every ox and sheep.
【ASV】All that openeth the womb is mine; and all thy cattle that is male, the firstlings of cow and sheep.
20 【和合本】头生的驴要用羊羔代赎，若不代赎就要打折它的颈项。凡头生的儿子都要赎出来。谁也不可空手朝见我。”
【吕振中】头胎的驴、你要用小羊去替赎；若不替赎，就要打折它的脖子。凡你所有头胎的儿子、你都要赎出来。谁也不可空手朝见我。
【思高本】首生的驴，应用羊赎回；若不赎回，应打断它的颈项。你的子孙中，凡是长子，你应赎回。空着手的，不可到我台前来。
【现代本】但你要用小羊赎回所有头生的驴，若不赎回，就得打断它的脖子。你子孙中所有头胎的儿子都要赎回。“不可空手来敬拜我。
【KJV】But the firstling of an ass thou shalt redeem with a lamb: and if thou redeem him not, then shalt thou break his neck. All the firstborn of thy sons thou shalt redeem. And none shall appear before me empty.
【NIV】Redeem the firstborn donkey with a lamb, but if you do not redeem it, break its neck. Redeem all your firstborn sons. "No one is to appear before me empty-handed.
【BBE】A lamb may be given in payment for the young of an ass, but if you will not make payment for it, its neck will have to be broken. For all the first of your sons you are to make payment. No one is to come before me without an offering.
【ASV】And the firstling of an ass thou shalt redeem with a lamb: and if thou wilt not redeem it, then thou shalt break its neck. All the first-born of thy sons thou shalt redeem. And none shall appear before me empty.
21 【和合本】“你六日要做工，第七日要安息，虽在耕种收割的时候也要安息。
【吕振中】“六日要劳碌，但第七日你就要休息；在耕种收割的时候、也要休息。
【思高本】你六天作工，但第七天应安息，连在耕种收获的时期，也要安息。
【现代本】“你有六天可以工作，但在第七天，你必须休息；即使在耕种或收割期内，也得休息。
【KJV】Six days thou shalt work, but on the seventh day thou shalt rest: in earing time and in harvest thou shalt rest.
【NIV】Six days you shall labor, but on the seventh day you shall rest; even during the plowing season and harvest you must rest.
【BBE】Six days let work be done, but on the seventh day take your rest: at ploughing time and at the grain-cutting you are to have a day for rest.
【ASV】Six days thou shalt work, but on the seventh day thou shalt rest: in plowing time and in harvest thou shalt rest.
【本会注释】
    耕种……的时候。就是耕种期。在古英语中，“吐穗”就是“耕种”的意思。由于耕种和收割的时候都是干犯安息日的试探最大的季节，所以此命令在这里被重复。
22 【和合本】在收割初熟麦子的时候要守七七节；又在年底要守收藏节。
【吕振中】你要举行七七节，在收割初熟麦子的时候举行；收藏节乃在年底。
【思高本】在收获初熟麦子时，应过七七节；在年尾过收藏节。
【现代本】“在开始收割初熟的麦子时要守七七收获节；秋季收藏农产物时要守收藏节。
【KJV】And thou shalt observe the feast of weeks, of the firstfruits of wheat harvest, and the feast of ingathering at the year's end.
【NIV】Celebrate the Feast of Weeks with the firstfruits of the wheat harvest, and the Feast of Ingathering at the turn of the year.
【BBE】And you are to keep the feast of weeks when you get in the first-fruits of the grain, and the feast at the turn of the year when you take in the produce of your fields.
【ASV】And thou shalt observe the feast of weeks, even of the first-fruits of wheat harvest, and the feast of ingathering at the year's end.
【本会注释】
    七七节。乍一看，这里似乎提到了三个不同的节期（译者注：英文KJV版译为“要守七七节，收割初熟麦子的节，和年底的收藏节”）。但由于“收割初熟麦子”节与“七七节”是一样的（利23:15-17；民28:26），所以实际只有两个节期。两者都在“约书”中被吩咐（出23:16）。
23 【和合本】你们一切男丁要一年三次朝见主耶和华以色列的上帝。
【吕振中】一年三次、你所有的男丁都要朝见主永恒主以色列之上帝。
【思高本】凡你所有的男子，一年叁次应去朝拜主，上主，以色列的天主。
【现代本】“一年三次，所有男丁都要来朝拜我──至高的上主、以色列的上帝。
【KJV】Thrice in the year shall all your menchildren appear before the LORD God, the God of Israel.
【NIV】Three times a year all your men are to appear before the Sovereign Lord , the God of Israel.
【BBE】Three times in the year let all your males come before the Lord, the God of Israel.
【ASV】Three times in the year shall all thy males appear before the Lord Jehovah, the God of Israel.
【本会注释】
    你们一切男丁。见对出23:14-17节的注释。
24 【和合本】我要从你面前赶出外邦人，扩张你的境界。你一年三次上去朝见耶和华你上帝的时候，必没有人贪慕你的地土。”
【吕振中】我要把列国人从你面前赶出去，扩张你的境界；你一年三次上去朝见永恒主你的上帝的时候，必没有人贪慕图你的地。”
【思高本】几时我从你面前赶走异民，扩展了你的疆域之后，你一年叁次上去朝拜上主你天主的时候，没有人敢图谋你的国土。
【现代本】我既然从你面前赶出各民族，扩展你的疆域，你一年三次上去朝拜我的时候，不会有人图谋侵略你的国土。
【KJV】For I will cast out the nations before thee, and enlarge thy borders: neither shall any man desire thy land, when thou shalt go up to appear before the LORD thy God thrice in the year.
【NIV】I will drive out nations before you and enlarge your territory, and no one will covet your land when you go up three times each year to appear before the Lord your God.
【BBE】For I will send out the nations before you and make wide the limits of your land; and no man will make an attempt to take your land while you go up to give worship to the Lord, three times in the year.
【ASV】For I will cast out nations before thee, and enlarge thy borders: neither shall any man desire thy land, when thou goest up to appear before Jehovah thy God three times in the year.
【本会注释】
    扩张你的境界。向亚伯拉罕和他的后裔所做拥有土地的第一个应许记载在创12:5-7节中。后来这一应许被扩展到包括“埃及河”和幼发拉底河之间的整个领域（创15:18；王上4:21；代下9:26）。
    看到以色列人与所有其他民族无法比拟的优越性，许多人将自愿地与上帝的选民联合。这样，以色列人的境界就将被扩张，直到最终“他们的国度将包含全世界”（《路》第290页）。耶路撒冷本身将永远屹立（《善》第19页），并将成为整个地球的中心（《历》第577页）。
25 【和合本】“你不可将我祭物的血和有酵的饼一同献上。逾越节的祭物也不可留到早晨。
【吕振中】“你不可将我的祭牲的血跟有酵的饼一同祭献；也不可留逾越节期的祭物过夜到早晨。
【思高本】不可同酵面一起给我祭献牺牲的血；逾越节的牺牲，不可留到早晨。
【现代本】“你献牲祭给我的时候，不可同时献有酵的饼。逾越节宰杀的牲畜不可留到隔日早上。
【KJV】Thou shalt not offer the blood of my sacrifice with leaven; neither shall the sacrifice of the feast of the passover be left unto the morning.
【NIV】Do not offer the blood of a sacrifice to me along with anything containing yeast, and do not let any of the sacrifice from the Passover Feast remain until morning.
【BBE】No leaven is to be offered with the blood of my offering, and the offering of the Passover feast may not be kept till the morning.
【ASV】Thou shalt not offer the blood of my sacrifice with leavened bread; neither shall the sacrifice of the feast of the passover be left unto the morning.
26 【和合本】地里首先初熟之物要送到耶和华你上帝的殿。不可用山羊羔母的奶煮山羊羔。”
【吕振中】要把你地里上好的初熟物送到永恒主你的上帝的殿。“不可用山羊羔母的奶子去煮山羊羔。”
【思高本】你田中最上等的初熟之果，应献到上主你的天主的殿中。不可煮羊羔在其母奶之中。”
【现代本】“每年要把所收割最好的初熟农产物带到上主的殿宇。“不可用母羊的奶来煮小羊。”
【KJV】The first of the firstfruits of thy land thou shalt bring unto the house of the LORD thy God. Thou shalt not seethe a kid in his mother's milk.
【NIV】Bring the best of the firstfruits of your soil to the house of the Lord your God. "Do not cook a young goat in its mother's milk."
【BBE】Take the first-fruits of your land as an offering to the house of the Lord your God. Let not the young goat be cooked in its mother's milk
【ASV】The first of the first-fruits of thy ground thou shalt bring unto the house of Jehovah thy God. Thou shalt not boil a kid in its mother's milk.
【本会注释】
    首先初熟之物。防止人们坠入偶像崇拜的最佳保证就是要以上帝所规定之真敬拜的精神和实践来常常参加敬拜。忠心而正确地对待安息日、每年的大节期、救赎的律例、各种献祭的制度、以及用以引人达到属灵成圣的类似制度将保护他们脱离他们在应许之地将要遇到的异教试探和危险。
    不可……煮。见对出23:19节的注释。这一段的结束部分与“约书”中的最后部分相似（出23:19）。
27 【和合本】耶和华吩咐摩西说：“你要将这些话写上，因为我是按这话与你和以色列人立约。”
【吕振中】永恒主对摩西说∶“你要将这些话写上，因为我是按着这些话的意思同你和以色列立约的。”
【思高本】以后上主向梅瑟说：“你要记录这些话，因为我依据这些话同你和以色列子民立了约。”
【现代本】上主对摩西说：“把这些话写下来；因为我要以这些话为根据，跟你和以色列人立约。”
【KJV】And the LORD said unto Moses, Write thou these words: for after the tenor of these words I have made a covenant with thee and with Israel.
【NIV】Then the Lord said to Moses, "Write down these words, for in accordance with these words I have made a covenant with you and with Israel."
【BBE】And the Lord said to Moses, Put all these words in writing; for on them is based the agreement which I will make with you.
【ASV】And Jehovah said unto Moses, Write thou these words: for after the tenor of these words I have made a covenant with thee and with Israel.
【本会注释】
    这些话。就是第10-26节的那些话。
    按这话。就是“与这些话相一致”。上帝将履行祂在合约中的义务，只要百姓愿意忠心地执行他们的义务。
28 【和合本】摩西在耶和华那里四十昼夜，也不吃饭，也不喝水。耶和华将这约的话，就是十条诫，写在两块版上。
【吕振中】摩西在那里同永恒主在一起、四十昼又四十夜∶饭没有吃，水也没有喝。他将这约的话、就是十段话、写在两块版上。
【思高本】梅瑟在那同上主一起，停留了四十天四十夜，没有吃饭，也没有喝水；把盟约的话，即十句话，写在石版上。
【现代本】摩西在上主那里停留四十昼夜，不吃不喝。他把这约的话──十条诫命写在两块石版上。
【KJV】And he was there with the LORD forty days and forty nights; he did neither eat bread, nor drink water. And he wrote upon the tables the words of the covenant, the ten commandments.
【NIV】Moses was there with the Lord forty days and forty nights without eating bread or drinking water. And he wrote on the tablets the words of the covenant-the Ten Commandments.
【BBE】And for forty days and forty nights Moses was there with the Lord, and in that time he had no food or drink. And he put in writing on the stones the words of the agreement, the ten rules of the law.
【ASV】And he was there with Jehovah forty days and forty nights; he did neither eat bread, nor drink water. And he wrote upon the tables the words of the covenant, the ten commandments.
【本会注释】
    四十昼夜。这复制了摩西前一次在上停留的时间期限（出24:18）。百姓这一次成功地应付了因摩西的缺席而造成的考验（见出34:30-32）。
    也不吃饭。这也是对先前经历的一种重复（申9:9-12）。摩西与耶和华的接见维持了他的体力，这使得食物和水成为不必要的东西。身体的需要没有被觉察到是因为心灵的欲望得到了如此彻底的满足（诗16:11）。以利亚（王上19:8）和耶稣（太4:1,2）是除摩西以外圣经中唯一提到曾经禁食如此长的人。本节最后一句话中的“他”（译者注：中文圣经译为“耶和华”）指的不是摩西而是上帝（出34:1；申10:1-4）。

摩西下西乃山
29 【和合本】摩西手里拿着两块法版下西乃山的时候，不知道自己的面皮因耶和华和他说话就发了光。
【吕振中】摩西从西乃山下来；摩西手里拿着两块法版；从山上下来的时候，不知道自己脸上的皮肤因他和永恒主说了话而射发光芒。
【思高本】梅瑟从西乃山下来的时候，手中拿着两块约版；他下山的时候，未发觉自己的脸皮，因同上主说过话，而发光。
【现代本】摩西带着十诫的法版从西奈山下来的时候，脸上发光，因为他跟上主说过话；但他自己不知道。
【KJV】And it came to pass, when Moses came down from mount Sinai with the two tables of testimony in Moses' hand, when he came down from the mount, that Moses wist not that the skin of his face shone while he talked with him.
【NIV】When Moses came down from Mount Sinai with the two tablets of the Testimony in his hands, he was not aware that his face was radiant because he had spoken with the Lord .
【BBE】Now when Moses came down from Mount Sinai, with the two stones in his hand, he was not conscious that his face was shining because of his talk with God.
【ASV】And it came to pass, when Moses came down from mount Sinai with the two tables of the testimony in Moses' hand, when he came down from the mount, that Moses knew not that the skin of his face shone by reason of his speaking with him.
【本会注释】
    因耶和华和他说话。更可取地说是“因他和他说话”。摩西发光的面皮只是上帝荣光的一种返照（林后3:7）。类似的，在登山变像时，神性透过人性而闪现出来（太17:2）。摩西前一次到上帝面前去并没有在他的脸上留下任何可见的迹象（出24:12-18）。这一差别的部分原因是自从他第一次上山之后摩西经受了严峻的考验，并从那痛苦的经历中出来成为一个更好的人，更纯洁而且更适合与他的上帝进行亲密的交流，另一部分原因是百姓现在是悔罪的而不是叛逆的。摩西在制止离道叛教的过程中显示了忠诚、勇敢和热诚。
    在拒绝成为上帝所要接纳来取代邪恶的以色列人的一个民族唯一祖先的事上（出32:10），以及在为他们的过犯赎罪时献上自己的事上（出32:32；约15:13），他显示了一种至高的自我牺牲的精神。从此以后，他一直坚持全心而无私地为他的同胞代求（出33:12-16）。鉴于这一宗教虔诚最高级别的显示，一种对上帝真实品格的返照，所以他被许可得见创造主之荣耀的特权乃是十分恰当的（出33:18-23；34:5-8）。难怪他的面皮会在这样一次经历之后发光。保罗在写林后3:18节时无疑是想到了摩西。
    凡被上帝的灵充满的人都会返照上帝荣耀的品格。从那些靠近上帝而生活的人身上会发出一种感化力，对他人的生活产生显著的影响，尽管他们和摩西一样并“不知道”其存在。有句俗话说得好，当我们注意保持和上帝正常的关系时，祂会注意使我们保持与人的正常关系。我们给人留下最深刻的印象，不是借着我们努力想要成就的事，而是借着我们无意识地做成的事。
30 【和合本】亚伦和以色列众人看见摩西的面皮发光就怕挨近他。
【吕振中】亚伦和以色列众人看着摩西，见他脸上的皮肤射发光芒、就怕挨近他。
【思高本】亚郎和全以色列子民一看见他的脸皮发光，都害怕接近他。
【现代本】亚伦跟以色列人民看见摩西脸上的光辉，不敢靠近他。
【KJV】And when Aaron and all the children of Israel saw Moses, behold, the skin of his face shone; and they were afraid to come nigh him.
【NIV】When Aaron and all the Israelites saw Moses, his face was radiant, and they were afraid to come near him.
【BBE】But when Aaron and all the children of Israel saw Moses, and the shining of his face, they would not come near him for fear.
【ASV】And when Aaron and all the children of Israel saw Moses, behold, the skin of his face shone; and they were afraid to come nigh him.
【本会注释】
    就怕。他们负罪的良心已使亚伦和百姓感到上帝仍与他们疏远，因此他们害怕摩西发光的面庞。他们若曾顺从上帝，喜乐将代替畏惧，而且他们将欢迎从上天而来的光。上帝荣耀和尊贵的这一返照，是为了使以色列人对其律法的神圣性质，以及借着基督而得以显现的福音的荣耀，充满崇敬。这两方面都在山上向摩西显明了。那神圣的光象征了这次豁免的荣耀，而摩西正是这次豁免之可见的中保（林后3:7,11,14；《祖知》第330页）。
31 【和合本】摩西叫他们来；于是亚伦和会众的官长都到他那里去，摩西就与他们说话。
【吕振中】摩西叫他们来，于是亚伦跟会众中所有的首长都回到摩西那里，摩西就便和他们说话。
【思高本】梅瑟召呼他们过来，亚郎和全会众的首领才敢回到他跟前，梅瑟就同他们谈了话。
【现代本】摩西叫他们过来；亚伦和全体会众的领袖们上前，摩西就跟他们说话。
【KJV】And Moses called unto them; and Aaron and all the rulers of the congregation returned unto him: and Moses talked with them.
【NIV】But Moses called to them; so Aaron and all the leaders of the community came back to him, and he spoke to them.
【BBE】Then Moses sent for them; and Aaron, with the chiefs of the people, came to him; and Moses had talk with them.
【ASV】And Moses called unto them; and Aaron and all the rulers of the congregation returned unto him: and Moses spake to them.
32 【和合本】随后以色列众人都近前来，他就把耶和华在西乃山与他所说的一切话都吩咐他们。
【吕振中】随后以色列众人都挨近前来，他就把永恒主在西乃山同他说的一切话都吩咐他们。
【思高本】以后全以色列子民也来到他跟前，他把上主在西乃山上同他所说的一切，都吩咐了他们。
【现代本】随后以色列人民都来到摩西面前，摩西就把上主在西奈山交付给他的法律都告诉人民。
【KJV】And afterward all the children of Israel came nigh: and he gave them in commandment all that the LORD had spoken with him in mount Sinai.
【NIV】Afterward all the Israelites came near him, and he gave them all the commands the Lord had given him on Mount Sinai.
【BBE】And later, all the children of Israel came near, and he gave them all the orders which the Lord had given him on Mount Sinai.
【ASV】And afterward all the children of Israel came nigh: and he gave them in commandment all that Jehovah had spoken with him in mount Sinai.
33 【和合本】摩西与他们说完了话就用帕子蒙上脸。
【吕振中】摩西和他们说完了话，就用帕子蒙上脸。
【思高本】梅瑟向他们讲完话，就用首帕蒙上自己的脸。
【现代本】摩西跟他们说完话，拿帕子蒙自己的脸。
【KJV】And till Moses had done speaking with them, he put a vail on his face.
【NIV】When Moses finished speaking to them, he put a veil over his face.
【BBE】And at the end of his talk with them, Moses put a veil over his face.
【ASV】And when Moses had done speaking with them, he put a veil on his face.
【本会注释】
    摩西与他们说完了话。更可取地说是“当摩西说完了话”。英文中的“直到”在希伯来文中是不存在的。当摩西向百姓讲述“耶和华……所说的一切话”（第32节）的时候，他的脸是显露的。此后，他在他们面前总是将一个帕子蒙在他的脸上。摩西用帕子蒙脸的这一做法乃是对耶稣基督的一种预表，因为基督曾用人性遮掩祂的神性为了使祂可以与我们交往（腓2:5-11；《历》第23页）。上帝的儿子若在天国的荣耀中降临的话，有罪的人类就无法承受祂的显现。但作为人子祂就可以自由地与罪人相处，并预备他们归回到上帝的面前。
34 【和合本】但摩西进到耶和华面前与他说话就揭去帕子，及至出来的时候便将耶和华所吩咐的告诉以色列人。
【吕振中】每逢摩西进到永恒主面前和他说话的时候，他总把帕子揭去，直到出来为止；他出来，便将永恒主所吩咐的对以色列人说，
【思高本】几时梅瑟到上主台前去同他谈话，就揭去首帕，直到出来的时候；他出来后，就对以色列子民讲明上主吩咐的事，
【现代本】每次摩西进入圣幕与上主说话，都把帕子除下，出来的时候就把上主所吩咐的话告诉以色列人民。
【KJV】But when Moses went in before the LORD to speak with him, he took the vail off, until he came out. And he came out, and spake unto the children of Israel that which he was commanded.
【NIV】But whenever he entered the Lord 's presence to speak with him, he removed the veil until he came out. And when he came out and told the Israelites what he had been commanded,
【BBE】But whenever Moses went in before the Lord to have talk with him, he took off the veil till he came out. And whenever he came out he said to the children of Israel what he had been ordered to say;
【ASV】But when Moses went in before Jehovah to speak with him, he took the veil off, until he came out; and he came out, and spake unto the children of Israel that which he was commanded.
【本会注释】
    但摩西进到。就是进入“会幕”（出33:7-10）。当他再次出来向百姓述说上帝的话语时，他的脸一直是无遮盖的，直到他传达完了信息为止。圣洁的光辉给他的信息加添了上帝的权柄，并给予了持久的证据，证明他是作为上帝的代表而向他们说话的。象月亮一样，它为不在场的太阳做见证。
35 【和合本】以色列人看见摩西的面皮发光。摩西又用帕子蒙上脸，等到他进去与耶和华说话就揭去帕子。
【吕振中】以色列人看摩西的脸面，见摩西脸上的皮肤发射光芒。摩西总再用帕子蒙上脸，直到他进去和永恒主说话才揭了去。
【思高本】以色列子民观看梅瑟的脸，见梅瑟的脸皮发光。以后梅瑟再用首帕蒙上自己的脸，直到再去同上主谈话。
【现代本】他们总看见他脸上发光；过后摩西再用帕子蒙面，等到下次进去跟上主说话才再揭开。
【KJV】And the children of Israel saw the face of Moses, that the skin of Moses' face shone: and Moses put the vail upon his face again, until he went in to speak with him.
【NIV】they saw that his face was radiant. Then Moses would put the veil back over his face until he went in to speak with the Lord .
【BBE】And the children of Israel saw that the face of Moses was shining: so Moses put the veil over his face again till he went to the Lord.
【ASV】And the children of Israel saw the face of Moses, that the skin of Moses' face shone: and Moses put the veil upon his face again, until he went in to speak with him.
【本会注释】
    以色列人看见。每次讲完信息之后，摩西都再次蒙上他的脸直到他再次进入“会幕”。
    在林后3:7-18节中，使徒保罗用摩西的这种蒙面来预表被遮蔽的旧约的荣耀，与新约无遮蔽而持久的荣耀相对立。上帝的荣耀可以在整个旧约时代被察觉，尽管这经常因上帝借以完成其计划之人的不完美而被遮蔽。保罗在此也提到了当时犹太人“心上”的一个“帕子”，用以象征他们属灵的瞎眼，因他们没有认出拿撒勒人耶稣就是预言中的弥赛亚（见太15:24；23:16；约9:39-41）。我们的主发现，就连从祂自己的门徒身上去除这种瞎眼都是非常困难的（路24:25）。
    摩西揭去帕子的做法也象征着基督徒以“敞着”或无遮蔽的“脸”来“看……主的荣光”，这预示着基督徒被“荣上加荣”地“变成主的形状”（林后3:18）。“那反照在摩西脸上的荣耀，说明上帝守诫命的子民，借着基督中保的工作所能领受的福分”（《祖知》第330页）。

怀爱伦的注释

1-35《祖知》第329-330页
5-7《福山》第157页
6 《历》第19,302页；《教》第22,35,40页；《基教》第177页；《善》第19页；《福山》第39页；《服》第465页；《证》第八册第322页
6,7 《卫生》第204页；《路》第162,285页；《历》第209页；《善》第500,541,627页；《福山》第75页；《服》第508页；《知君》第296,312页；《祖知》第628页；《喜》第10页；《证》第五册第633页；《证》第六册第221页
6-8《祖知》第329页
7 《卫生》第19,37,49,112页；39页；《祖知》第469页；《节》第85页；《证》第三册第140页
14 《证》第三册第238,248页
19,20 《述》第337页；《证》第四册第467页
24 《祖知》第537页
28 《祖知》第313,329页
29 《早》第15页；《助》第143页；《怀传》第245页；《祖知》第329页；《证》第三册第354页；《证》第四册第342,533页
30 《祖知》第329页；《证》第四册第343页
30,31 《证》第三册第354页
33 《祖知》第330页；《证》第三册第355页；《证》第四册第343页


第 35 章

【本会注释】
1 安息日的条例。
4 为会幕的奉献。
20 百姓乐意奉献。
30 比撒列与亚何利亚伯蒙召作工。

安息日的条例
1 【和合本】摩西招聚以色列全会众，对他们说：“这是耶和华所吩咐的话，叫你们照着行：
【吕振中】摩西招集了以色列人全会众，对他们说∶“以下这些事乃是永恒主所吩咐你们行的。
【思高本】梅瑟召集以色列子民全会众，向他们说：“这是上主吩咐你们应遵行的事：
【现代本】摩西召集以色列全体会众，对他们说：“这是上主命令你们遵行的事：
【KJV】And Moses gathered all the congregation of the children of Israel together, and said unto them, These are the words which the LORD hath commanded, that ye should do them.
【NIV】Moses assembled the whole Israelite community and said to them, "These are the things the Lord has commanded you to do:
【BBE】And Moses sent for all the children of Israel to come together, and said to them, This is what the Lord has said and these are his orders.
【ASV】And Moses assembled all the congregation of the children of Israel, and said unto them, These are the words which Jehovah hath commanded, that ye should do them.
【本会注释】
    全会众。以色列人现在预备好开始建造并设立那早已设计好的帐幕（出25-31），这帐幕的建造曾因他们的离道叛教（出32；《祖知》第343页）以及所必需的重新立约而被耽延（出33,34）。由于这是一项全会众都极其关注并借着他们的奉献（出25:2-7）和劳动（见出28:3；35:10,25；36:4；39:42）而予以参与的工程，因此摩西将他们“招聚”在一起给予预先的指示。
2 【和合本】六日要做工，第七日乃为圣日，当向耶和华守为安息圣日。凡这日之内做工的，必把他治死。
【吕振中】六日要作工，但第七日你们却要守为圣日，做归永恒主完全歇工的安息日；凡在这日作工的、必须被处死。
【思高本】六日内作工，第七日为你们是圣日，应完成为上主安息；凡在这一日作工的，应受死刑。
【现代本】你们有六天可以工作，第七天是圣日，应归给我──上主作为安息日。凡在这一天工作的人必须处死。
【KJV】Six days shall work be done, but on the seventh day there shall be to you an holy day, a sabbath of rest to the LORD: whosoever doeth work therein shall be put to death.
【NIV】For six days, work is to be done, but the seventh day shall be your holy day, a Sabbath of rest to the Lord . Whoever does any work on it must be put to death.
【BBE】Six days let work be done, but the seventh day is to be a holy day to you, a Sabbath of rest to the Lord; whoever does any work on that day is to be put to death.
【ASV】Six days shall work be done; but on the seventh day there shall be to you a holy day, a sabbath of solemn rest to Jehovah: whosoever doeth any work therein shall be put to death.
【本会注释】
    六日。希伯来人将要从事一种圣工，所以可能会以此作为在安息日做工的一个借口。但他们不得让他们所做之工的神圣性蒙蔽他们，从而使他们忽视对圣日的遵守或轻率地践踏其神圣的时光。在此处有一个对牧师和其他在上帝的日子从事上帝之工者的一个锐利的教训。帐幕的建造，以及所需的各种巧工和材料都是世俗性的事情，因此不适合在上帝的圣日里从事。
3 【和合本】当安息日，不可在你们一切的住处生火。”
【吕振中】当安息日、在你们的一切住所、你们都不可生火。”
【思高本】安息日不准在你们住的一切地方生火。”
【现代本】在安息日，纵使在自己家里也不许生火。”
【KJV】Ye shall kindle no fire throughout your habitations upon the sabbath day.
【NIV】Do not light a fire in any of your dwellings on the Sabbath day."
【BBE】No fire is to be lighted in any of your houses on the Sabbath day.
【ASV】Ye shall kindle no fire throughout your habitations upon the sabbath day.
【本会注释】
    不可……生火。在古时候，生火需要相当的劳作。西乃地区相对温暖的气候使得人工取暖成为不必要的事情，生火的唯一目的就是为了做饭。在这种气候中，热的食物并非健康所必需的，因此不应在安息日被预备（见对出16:23节的注释）。这一命令甚至在寒冷天气中仍被迦来特派犹太人严格地遵守着，他们不许在安息日在家中点火或点灯。但许多犹太人认为此吩咐只是临时性的，甚至在巴勒斯坦也点火和灯。但今日严格的正统犹太人不在安息日做任何食物。

为会幕奉献
4 【和合本】摩西对以色列全会众说：“耶和华所吩咐的是这样：
【吕振中】摩西对以色列人全会众说∶“以下这事乃是永恒主所吩咐的话。
【思高本】梅瑟又训示以色列子民全会众说：“上主这样命令说：
【现代本】摩西对全体以色列会众说：“上主这样命令：
【KJV】And Moses spake unto all the congregation of the children of Israel, saying, This is the thing which the LORD commanded, saying,
【NIV】Moses said to the whole Israelite community, "This is what the Lord has commanded:
【BBE】And Moses said to all the meeting of the children of Israel, This is the order which the Lord has given:
【ASV】And Moses spake unto all the congregation of the children of Israel, saying, This is the thing which Jehovah commanded, saying,
5 【和合本】你们中间要拿礼物献给耶和华，凡乐意献的可以拿耶和华的礼物来，就是金、银、铜，
【吕振中】要从你们中间收取提献物、给永恒主；凡心里自愿的人，要把准备奉给永恒主的提献物拿来∶就是金、银、铜、
【思高本】由你们财物中取一份作献仪，献给上主；凡甘心乐捐的，可献于上主的献仪是：金、银、铜，
【现代本】你们要向上主献礼物。凡乐意的人可以奉献金、银、铜；
【KJV】Take ye from among you an offering unto the LORD: whosoever is of a willing heart, let him bring it, an offering of the LORD; gold, and silver, and brass,
【NIV】From what you have, take an offering for the Lord . Everyone who is willing is to bring to the Lord an offering of gold, silver and bronze;
【BBE】Take from among you an offering to the Lord; everyone who has the impulse in his heart, let him give his offering to the Lord; gold and silver and brass;
【ASV】Take ye from among you an offering unto Jehovah; whosoever is of a willing heart, let him bring it, Jehovah's offering: gold, and silver, and brass,
6 【和合本】蓝色、紫色、朱红色线，细麻，山羊毛，
【吕振中】蓝紫色紫红色朱红色线、麻丝、山羊毛、
【思高本】紫色、红色、朱红色的毛线、细麻和山羊毛，
【现代本】麻纱；蓝色、紫色，和深红色的毛线；山羊毛织的布料；
【KJV】And blue, and purple, and scarlet, and fine linen, and goats' hair,
【NIV】blue, purple and scarlet yarn and fine linen; goat hair;
【BBE】And blue and purple and red and the best linen and goats' hair,
【ASV】and blue, and purple, and scarlet, and fine linen, and goats' hair,
7 【和合本】染红的公羊皮，海狗皮，皂荚木，
【吕振中】染红的公羊皮、塔哈示皮、皂荚木、
【思高本】染红的公羊皮、海豚皮和皂荚木，
【现代本】染红的公羊皮；精美的皮料；金合欢木；
【KJV】And rams' skins dyed red, and badgers' skins, and shittim wood,
【NIV】ram skins dyed red and hides of sea cows ; acacia wood;
【BBE】And sheepskins coloured red, and leather, and hard wood,
【ASV】and rams' skins dyed red, and sealskins, and acacia wood,
8 【和合本】点灯的油，并做膏油和香的香料，
【吕振中】点灯的油、以及作膏油和香的香料、
【思高本】灯油，为制傅礼的油和焚香用的香料，
【现代本】灯油；制作圣油和香的香料；
【KJV】And oil for the light, and spices for anointing oil, and for the sweet incense,
【NIV】olive oil for the light; spices for the anointing oil and for the fragrant incense;
【BBE】And oil for the lights, and spices for the holy oil and for the sweet perfumes for burning.
【ASV】and oil for the light, and spices for the anointing oil, and for the sweet incense,
9 【和合本】红玛瑙与别样的宝石，可以镶嵌在以弗得和胸牌上。”
【吕振中】条纹玛瑙、和镶嵌的宝石、可以在圣裲裆和胸牌上用的。
【思高本】红玛瑙石和为镶在厄弗得和胸牌上的宝石。
【现代本】用来镶在大祭司的以弗得圣衣和胸牌上的红玛瑙和其它的宝石。”
【KJV】And onyx stones, and stones to be set for the ephod, and for the breastplate.
【NIV】and onyx stones and other gems to be mounted on the ephod and breastpiece.
【BBE】And beryls and jewels to be cut for the ephod and for the priest's bag.
【ASV】and onyx stones, and stones to be set, for the ephod, and for the breastplate.

会幕的器物
10 【和合本】“你们中间凡心里有智慧的都要来做耶和华一切所吩咐的：
【吕振中】“你们中间凡心里有技能的都要来、作永恒主一切所吩咐的∶
【思高本】你们中间凡有天才的人，都要来制造上主所命令的一切：
【现代本】“你们当中的名匠都要来制造上主所吩咐的一切器物：
【KJV】And every wise hearted among you shall come, and make all that the LORD hath commanded;
【NIV】All who are skilled among you are to come and make everything the Lord has commanded:
【BBE】And let every wise-hearted man among you come and make whatever has been ordered by the Lord;
【ASV】And let every wise-hearted man among you come, and make all that Jehovah hath commanded:
11 【和合本】就是帐幕和帐幕的罩棚，并帐幕的盖、钩子、板、闩、柱子、带卯的座，
【吕振中】就是帐幕、帐幕的罩棚、帐幕的盖、钩子、框子、横木、柱子、带卯的座、
【思高本】帐棚、棚顶和棚罩，钩子、木板、横木、柱子和卯座，
【现代本】就是圣幕、圣幕的顶和外层的顶盖、圣幕的子、骨架、横木、柱子和柱座；
【KJV】The tabernacle, his tent, and his covering, his taches, and his boards, his bars, his pillars, and his sockets,
【NIV】the tabernacle with its tent and its covering, clasps, frames, crossbars, posts and bases;
【BBE】The House and its tent and its cover, its hooks and its boards, its rods and its pillars and its bases;
【ASV】the tabernacle, its tent, and its covering, its clasps, and its boards, its bars, its pillars, and its sockets;
12 【和合本】柜和柜的杠，施恩座和遮掩柜的幔子，
【吕振中】柜、和它的杠、除罪盖、和遮掩至圣所的帷帐、
【思高本】约柜和杠、赎罪盖、遮赎罪盖的帐幔，
【现代本】约柜、柜的杠子、柜盖，和遮盖的帐幔；
【KJV】The ark, and the staves thereof, with the mercy seat, and the vail of the covering,
【NIV】the ark with its poles and the atonement cover and the curtain that shields it;
【BBE】The ark with its cover and its rods and the veil hanging before it;
【ASV】the ark, and the staves thereof, the mercy-seat, and the veil of the screen;
13 【和合本】桌子和桌子的杠与桌子的一切器具，并陈设饼，
【吕振中】桌子、和它的杠、跟它的一切器具、并神前饼、
【思高本】供桌和杠，并一切器具，以及供饼，
【现代本】供桌、桌的杠子，和所有的器具；供献给上帝的供饼；
【KJV】The table, and his staves, and all his vessels, and the shewbread,
【NIV】the table with its poles and all its articles and the bread of the Presence;
【BBE】The table and its rods and all its vessels, and the holy bread;
【ASV】the table, and its staves, and all its vessels, and the showbread;
14 【和合本】灯台和灯台的器具，灯盏并点灯的油，
【吕振中】灯火台、和它的器具、灯盏、和灯火的油、
【思高本】灯台及其用具，灯盏与灯油，
【现代本】灯台和附属的器具；灯和灯油；
【KJV】The candlestick also for the light, and his furniture, and his lamps, with the oil for the light,
【NIV】the lampstand that is for light with its accessories, lamps and oil for the light;
【BBE】And the support for the lights, with its vessels and its lights and the oil for the light;
【ASV】the candlestick also for the light, and its vessels, and its lamps, and the oil for the light;
15 【和合本】香坛和坛的杠，膏油和馨香的香料，并帐幕门口的帘子，
【吕振中】香坛、和它的杠、膏油、和芬芳的香、跟帐幕出入处的帘子、
【思高本】香坛和杠，傅礼的油、香料、帐棚入口的门，
【现代本】烧香的坛和杠子；圣油和芬芳的香；圣幕进口的门帘；
【KJV】And the incense altar, and his staves, and the anointing oil, and the sweet incense, and the hanging for the door at the entering in of the tabernacle,
【NIV】the altar of incense with its poles, the anointing oil and the fragrant incense; the curtain for the doorway at the entrance to the tabernacle;
【BBE】And the altar for burning spices, with its rods, and the holy oil and the sweet perfume, and the curtain for the door, at the door of the House;
【ASV】and the altar of incense, and its staves, and the anointing oil, and the sweet incense, and the screen for the door, at the door of the tabernacle;
16 【和合本】燔祭坛和坛的铜网，坛的杠并坛的一切器具，洗濯盆和盆座，
【吕振中】燔祭坛、和它的铜格子、它的杠、和它的一切器具、洗濯盆、和盆座、
【思高本】全燔祭坛和祭坛的铜格子、杠及一切器具，盆和盆座，
【现代本】献烧化祭的祭坛和附带的铜网、杠子，和所有的器具；洗涤盆和盆座；
【KJV】The altar of burnt offering, with his brasen grate, his staves, and all his vessels, the laver and his foot,
【NIV】the altar of burnt offering with its bronze grating, its poles and all its utensils; the bronze basin with its stand;
【BBE】The altar of burned offerings, with its network of brass, its rods, and all its vessels, the washing-vessel and its base;
【ASV】the altar of burnt-offering, with its grating of brass, it staves, and all its vessels, the laver and its base;
17 【和合本】院子的帷子和帷子的柱子，带卯的座和院子的门帘，
【吕振中】院子的帷子、和帷子的柱子及带卯的座、和院子的门帘、
【思高本】庭院的帷幔、柱子、卯座并院门的子，
【现代本】围院子的帷幔、柱子和柱座；院子进口的门帘；
【KJV】The hangings of the court, his pillars, and their sockets, and the hanging for the door of the court,
【NIV】the curtains of the courtyard with its posts and bases, and the curtain for the entrance to the courtyard;
【BBE】The hangings for the open space, its pillars and their bases, and the curtain for the doorway;
【ASV】the hangings of the court, the pillars thereof, and their sockets, and the screen for the gate of the court;
18 【和合本】帐幕的橛子并院子的橛子，和这两处的绳子，
【吕振中】帐幕的橛子、和院子的橛子、跟它们的绳子、
【思高本】帐棚的橛子、庭院的橛子和绳索，
【现代本】圣幕和围院子的栓子和绳子；
【KJV】The pins of the tabernacle, and the pins of the court, and their cords,
【NIV】the tent pegs for the tabernacle and for the courtyard, and their ropes;
【BBE】The nails for the House, and the nails for the open space and their cords;
【ASV】the pins of the tabernacle, and the pins of the court, and their cords;
【本会注释】
    橛子。这些是被钉在地里用以固定支撑帐幕棚罩的绳子以及院墙柱子的樁钉。
19 【和合本】精工做的礼服和祭司亚伦并他儿子在圣所用以供祭司职分的圣衣。”
【吕振中】编褶的衣服、在圣所供职用的、祭司亚伦的圣衣、和他儿子们供祭司职分的衣服。”
【思高本】圣所内行礼的祭服，亚郎大司祭的圣衣，以及他儿子们行祭的服装。”
【现代本】祭司在圣所供职时所穿的华贵圣服，就是祭司亚伦和他的儿子们的圣服。”
【KJV】The cloths of service, to do service in the holy place, the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office.
【NIV】the woven garments worn for ministering in the sanctuary-both the sacred garments for Aaron the priest and the garments for his sons when they serve as priests."
【BBE】The robes of needlework for the work of the holy place, the holy robes for Aaron the priest, and the robes for his sons when acting as priests.
【ASV】the finely wrought garments, for ministering in the holy place, the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office.

百姓奉献礼物
20 【和合本】以色列全会众从摩西面前退去。
【吕振中】以色列人全会众从摩西面前出来。
【思高本】于是以色列子民全会众离开梅瑟而去。
【现代本】以色列全体会众都从摩西跟前退出；
【KJV】And all the congregation of the children of Israel departed from the presence of Moses.
【NIV】Then the whole Israelite community withdrew from Moses' presence,
【BBE】And all the children of Israel went away from Moses.
【ASV】And all the congregation of the children of Israel departed from the presence of Moses.
21 【和合本】凡心里受感和甘心乐意的都拿耶和华的礼物来，用以做会幕和其中一切的使用，又用以做圣衣。
【吕振中】凡心里起意的、凡心灵自愿的、都来，把准备奉给永恒主的提献物带来、好做会棚工程的用处、做其中一切的使用，也可以作圣衣。
【思高本】凡甘心情愿捐献的人都来送给上主献仪，为制造会幕和会幕中的一切用具及圣衣之用；
【现代本】凡甘心乐意奉献的人，都带来礼物，献作建造圣幕之用。他们带来崇拜所需的一切和缝制祭司圣服的材料。
【KJV】And they came, every one whose heart stirred him up, and every one whom his spirit made willing, and they brought the LORD's offering to the work of the tabernacle of the congregation, and for all his service, and for the holy garments.
【NIV】and everyone who was willing and whose heart moved him came and brought an offering to the Lord for the work on the Tent of Meeting, for all its service, and for the sacred garments.
【BBE】And everyone whose heart was moved, everyone who was guided by the impulse of his spirit, came with his offering for the Lord, for whatever was needed for the Tent of meeting and its work and for the holy robes.
【ASV】And they came, every one whose heart stirred him up, and every one whom his spirit made willing, and brought Jehovah's offering, for the work of the tent of meeting, and for all the service thereof, and for the holy garments.
22 【和合本】凡心里乐意献礼物的，连男带女，各将金器，就是胸前针、耳环（或作：鼻环）、打印的戒指，和手钏带来献给耶和华。
【吕振中】所以他们都来，有男人也有女人；凡心里自愿的、凡摇献金的金的摇献物给永恒主的人、都把饰针、耳环（或译∶鼻环）、打印戒指、手钏、各样金器、带来。
【思高本】无论男女，凡甘心乐捐的，都把金针、耳环、戒指、项和各样金器送来，各人都把金子奉献给上主作献仪。
【现代本】每一个乐意奉献的男女带来了饰针、耳环、戒指、项链，和各种金饰，献给上主。
【KJV】And they came, both men and women, as many as were willing hearted, and brought bracelets, and earrings, and rings, and tablets, all jewels of gold: and every man that offered offered an offering of gold unto the LORD.
【NIV】All who were willing, men and women alike, came and brought gold jewelry of all kinds: brooches, earrings, rings and ornaments. They all presented their gold as a wave offering to the Lord .
【BBE】They came, men and women, all who were ready to give, and gave pins and nose-rings and finger-rings and neck-ornaments, all of gold; everyone gave an offering of gold to the Lord.
【ASV】And they came, both men and women, as many as were willing-hearted, and brought brooches, and ear-rings, and signet-rings, and armlets, all jewels of gold; even every man that offered an offering of gold unto Jehovah.
23 【和合本】凡有蓝色、紫色、朱红色线，细麻，山羊毛，染红的公羊皮，海狗皮的，都拿了来；
【吕振中】凡家里有蓝紫色紫红色朱红色线、麻丝、山羊毛、染红的公羊皮、塔哈示皮的人、都带了来。
【思高本】凡有紫色、红色、朱红色毛线、细麻、山羊毛、染红的公羊皮、海豚皮的，也都送来。
【现代本】凡有麻纱，蓝色、紫色，和深红色毛线，山羊毛织的布料，染红的羊皮，或精美皮料的人也都带来。
【KJV】And every man, with whom was found blue, and purple, and scarlet, and fine linen, and goats' hair, and red skins of rams, and badgers' skins, brought them.
【NIV】Everyone who had blue, purple or scarlet yarn or fine linen, or goat hair, ram skins dyed red or hides of sea cows brought them.
【BBE】And everyone who had blue and purple and red and the best linen and goats' hair and sheepskins coloured red and leather, gave them.
【ASV】And every man, with whom was found blue, and purple, and scarlet, and fine linen, and goats' hair, and rams' skins dyed red, and sealskins, brought them.
24 【和合本】凡献银子和铜给耶和华为礼物的都拿了来；凡有皂荚木可做什么使用的也拿了来。
【吕振中】凡提献银或铜的提献物的、都带了来、做奉给永恒主的提献物；凡家里有皂荚木、可以供这工程上任何用途的、也都带了来。
【思高本】凡愿奉献银子和铜的，也送来，奉献给上主作献仪；凡有皂荚木的，也送来，为制造各种应用之物。
【现代本】凡能奉献银或铜的人都带来献给上主；家里有金合欢木可供工程用途的也带了来。
【KJV】Every one that did offer an offering of silver and brass brought the LORD's offering: and every man, with whom was found shittim wood for any work of the service, brought it.
【NIV】Those presenting an offering of silver or bronze brought it as an offering to the Lord , and everyone who had acacia wood for any part of the work brought it.
【BBE】Everyone who had silver and brass gave an offering of them to the Lord; and everyone who had hard wood, such as was needed for the work, gave it.
【ASV】Every one that did offer an offering of silver and brass brought Jehovah's offering; and every man, with whom was found acacia wood for any work of the service, brought it.
25 【和合本】凡心中有智慧的妇女亲手纺线，把所纺的蓝色、紫色、朱红色线和细麻，都拿了来。
【吕振中】凡有匠心之才的妇女也亲手纺线，把所纺的蓝紫色紫红色朱红色线和麻丝都带了来；
【思高本】凡技巧的妇女都亲手纺线，把所纺的紫色、红色、朱红色毛线和细麻送来。
【现代本】手艺精巧的妇女都带来亲手纺织的麻纱纺线和蓝色、紫色、深红色的毛线。
【KJV】And all the women that were wise hearted did spin with their hands, and brought that which they had spun, both of blue, and of purple, and of scarlet, and of fine linen.
【NIV】Every skilled woman spun with her hands and brought what she had spun-blue, purple or scarlet yarn or fine linen.
【BBE】And all the women who were expert with their hands, made cloth, and gave the work of their hands, blue and purple and red and the best linen.
【ASV】And all the women that were wise-hearted did spin with their hands, and brought that which they had spun, the blue, and the purple, the scarlet, and the fine linen.
【本会注释】
    纺线。纺线是当时妇人中从事的一种流行的手艺，从地位最高的到最低的。在帐幕及其器具的建造中所有的人都有工作可做。上帝将一切为祂而做的工作都视为极其宝贵和重要的，不论是“把红玛瑙和别样的宝石”和贵重的“香料”拿来的“众官长”（第27,28节）所做之工，还是“纺山羊毛”的卑微妇人（第26节）所做之工。
    有关建造帐幕之指示的进一步信息，见对出25至31章的注释。
26 【和合本】凡有智慧、心里受感的妇女就纺山羊毛。
【吕振中】凡心里起意、有技能的妇女、都纺山羊毛。
【思高本】凡具有艺术才能的妇女都纺了毛线。
【现代本】她们也用山羊毛做纺线。
【KJV】And all the women whose heart stirred them up in wisdom spun goats' hair.
【NIV】And all the women who were willing and had the skill spun the goat hair.
【BBE】And those women who had the knowledge, made the goats' hair into cloth.
【ASV】And all the women whose heart stirred them up in wisdom spun the goats' hair.
27 【和合本】众官长把红玛瑙和别样的宝石，可以镶嵌在以弗得与胸牌上的，都拿了来；
【吕振中】众首长们也将条纹玛瑙和镶嵌的宝石带了来、做圣裲裆和胸牌的用处，
【思高本】首长奉献了红玛瑙石，镶在厄弗得和胸牌上的宝石，
【现代本】领袖们把可以镶在以弗得圣衣和胸牌上的红玛瑙和其它的宝石，
【KJV】And the rulers brought onyx stones, and stones to be set, for the ephod, and for the breastplate;
【NIV】The leaders brought onyx stones and other gems to be mounted on the ephod and breastpiece.
【BBE】And the rulers gave the beryls and the cut jewels for the ephod and the priest's bag;
【ASV】And the rulers brought the onyx stones, and the stones to be set, for the ephod, and for the breastplate;
28 【和合本】又拿香料做香，拿油点灯，做膏油。
【吕振中】又带香料和油来供灯和膏油跟芬芳的香之用途。
【思高本】香料和油，为点灯，为制傅礼的油，为制焚香而用。
【现代本】以及点灯、制圣油和制香所需的香料和油带来。
【KJV】And spice, and oil for the light, and for the anointing oil, and for the sweet incense.
【NIV】They also brought spices and olive oil for the light and for the anointing oil and for the fragrant incense.
【BBE】And the spice and the oil for the light, and the holy oil and the sweet perfumes.
【ASV】and the spice, and the oil; for the light, and for the anointing oil, and for the sweet incense.
29 【和合本】以色列人，无论男女，凡甘心乐意献礼物给耶和华的，都将礼物拿来，做耶和华藉摩西所吩咐的一切工。
【吕振中】以色列人无论男女、凡心里自愿要带物品来供给永恒主由摩西经手所吩咐作的巧工的、都带了来、做自愿献的礼物奉给永恒主。
【思高本】以色列子民，无论男女，凡甘心乐捐，为制造上主藉梅瑟所吩咐的一切工程的，都自愿向上主奉献了礼品。
【现代本】所有以色列人，无论男女，为了上主吩咐摩西进行的工程，都甘心乐意地把礼物带来，奉献给上主。
【KJV】The children of Israel brought a willing offering unto the LORD, every man and woman, whose heart made them willing to bring for all manner of work, which the LORD had commanded to be made by the hand of Moses.
【NIV】All the Israelite men and women who were willing brought to the Lord freewill offerings for all the work the Lord through Moses had commanded them to do.
【BBE】The children of Israel, every man and woman, from the impulse of their hearts, gave their offerings freely to the Lord for the work which the Lord had given Moses orders to have done.
【ASV】The children of Israel brought a freewill-offering unto Jehovah; every man and woman, whose heart made them willing to bring for all the work, which Jehovah had commanded to be made by Moses.
【本会注释】
    甘心乐意献礼物。以色列民所表现出来的甘心乐意的精神在上帝的眼中一定是最可爱的，因为“捐得乐意的人是上帝所喜爱的”（林后9:7）。祂所在乎的不是所捐之价值的多少（路21:3）而是所怀的精神（第4节）。乐意与忠诚使我们的服侍为祂所接纳（《路》第402页），祂也会按照其丰盛的旨意奖赏我们（《路》第397页）。

造会幕的技工
30 【和合本】摩西对以色列人说：“犹大支派中，户珥的孙子、乌利的儿子比撒列，耶和华已经提他的名召他，
【吕振中】摩西对以色列人说∶“看哪，犹大支派中户珥的孙子乌利的儿子比撒列、永恒主已经按名召他；
【思高本】梅瑟向以色列子民说：“你们看，上主已提名，召叫了犹大支派的乌黎的儿子，胡尔的孙子贝匝肋耳，
【现代本】摩西对以色列人民说：“上主已经从犹大支族挑选了户珥的孙子、乌利的儿子比撒列，
【KJV】And Moses said unto the children of Israel, See, the LORD hath called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah;
【NIV】Then Moses said to the Israelites, "See, the Lord has chosen Bezalel son of Uri, the son of Hur, of the tribe of Judah,
【BBE】And Moses said to the children of Israel, See, the Lord has made selection of Bezalel, the son of Uri, the son of Hur, of the tribe of Judah;
【ASV】And Moses said unto the children of Israel, See, Jehovah hath called by name Bezalel the son of Uri, the son of Hur, of the tribe of Judah.
31 【和合本】又以上帝的灵充满了他，使他有智慧、聪明、知识，能做各样的工，
【吕振中】又将属神的灵充满了他，使他有技能、有聪明、有知识，有各样的技巧，
【思高本】使他充满天主的神，使他有智慧、技能和知识，能作各种工程，
【现代本】以自己的灵（或译：大能）充满他，赐给他聪明、才智、技巧，能够做各样工艺，
【KJV】And he hath filled him with the spirit of God, in wisdom, in understanding, and in knowledge, and in all manner of workmanship;
【NIV】and he has filled him with the Spirit of God, with skill, ability and knowledge in all kinds of crafts-
【BBE】And he has made him full of the spirit of God, in all wisdom and knowledge and art of every sort;
【ASV】And he hath filled him with the Spirit of God, in wisdom, in understanding, and in knowledge, and in all manner of workmanship;
32 【和合本】能想出巧工，用金、银、铜制造各物，
【吕振中】能巧设图案，用金银铜去制作；
【思高本】能设计图案，能用金、银、铜制造器物，
【现代本】如设计图案，用金、银、铜铸造各种器物；
【KJV】And to devise curious works, to work in gold, and in silver, and in brass,
【NIV】to make artistic designs for work in gold, silver and bronze,
【BBE】As an expert designer of beautiful things, working in gold and silver and brass;
【ASV】and to devise skilful works, to work in gold, and in silver, and in brass,
33 【和合本】又能刻宝石，可以镶嵌，能雕刻木头，能做各样的巧工。
【吕振中】又能刻宝石镶东西，能刻木头，用各样图案的技巧来作。
【思高本】能雕刻宝石，加以镶嵌，雕刻木头，制造各种艺术工程。
【现代本】能刻可镶嵌的宝石；能雕刻木头；又能做其它各样精细工艺。
【KJV】And in the cutting of stones, to set them, and in carving of wood, to make any manner of cunning work.
【NIV】to cut and set stones, to work in wood and to engage in all kinds of artistic craftsmanship.
【BBE】Trained in the cutting of stones and the ornamenting of wood and in every sort of handwork.
【ASV】and in cutting of stones for setting, and in carving of wood, to work in all manner of skilful workmanship.
34 【和合本】耶和华又使他，和但支派中亚希撒抹的儿子亚何利亚伯，心里灵明，能教导人。
【吕振中】永恒主又使他和但支派中亚希撒抹的儿子亚何利亚伯心里灵通、能指教人。
【思高本】上主又赐给他和丹支派的阿希撒玛客的儿子敖曷里雅布领导的才能，
【现代本】上主赐给他和但支族亚希撒抹的儿子亚何利埃布尔有传授技巧的能力。
【KJV】And he hath put in his heart that he may teach, both he, and Aholiab, the son of Ahisamach, of the tribe of Dan.
【NIV】And he has given both him and Oholiab son of Ahisamach, of the tribe of Dan, the ability to teach others.
【BBE】And he has given to him, and to Oholiab, the son of Ahisamach, of the tribe of Dan, the power of training others.
【ASV】And he hath put in his heart that he may teach, both he, and Oholiab, the son of Ahisamach, of the tribe of Dan.
35 【和合本】耶和华使他们的心满有智慧，能做各样的工，无论是雕刻的工，巧匠的工，用蓝色、紫色、朱红色线和细麻绣花的工，并机匠的工，他们都能做，也能想出奇巧的工。
【吕振中】永恒主又将匠心之才充满了他们，使他们能作各样巧工，就是镌刻的人、巧设图案的人、用蓝紫色紫红色朱红色线和麻丝刺绣的人∶作各样巧工的人和巧设图案的人所作的种种巧工。
【思高本】使他们充满艺术的才能，能雕刻刺绣，并用紫色、红色、朱红色的毛线和细麻作绣花及编织的各种工作，能作各种工程，能设计图案。”
【现代本】他赐给他们各种技能，能够从事各样精巧的工作，如雕刻、图案设计、纺织麻纱，用蓝色、紫色、深红色的毛线刺绣，和纺织各种布料等。他们都能胜任各种工作，也精于设计各样图案。”
【KJV】Them hath he filled with wisdom of heart, to work all manner of work, of the engraver, and of the cunning workman, and of the embroiderer, in blue, and in purple, in scarlet, and in fine linen, and of the weaver, even of them that do any work, and of those that devise cunning work.
【NIV】He has filled them with skill to do all kinds of work as craftsmen, designers, embroiderers in blue, purple and scarlet yarn and fine linen, and weavers-all of them master craftsmen and designers.
【BBE】To them he has given knowledge of all the arts of the handworker, of the designer, and the expert workman; of the maker of needlework in blue and purple and red and the best linen, and of the maker of cloth; in all the arts of the designer and the trained workman they are expert.
【ASV】Them hath he filled with wisdom of heart, to work all manner of workmanship, of the engraver, and of the skilful workman, and of the embroiderer, in blue, and in purple, in scarlet, and in fine linen, and of the weaver, even of them that do any workmanship, and of those that devise skilful works.

怀爱伦的注释

5 《福》第291页
20-22《赎》第151页
21 《教》第286页；《知君》第61页；《福》第291页
21,22 《祖知》第344页
21-25《证》第六册第468页
22 《证》第五册第268页
23-28《祖知》第344页
30,31 《祖知》第343页
30-35《知君》第62页


第 36 章

【本会注释】
1 礼物被送到工匠那里。
5 百姓的慷慨被克制。
8 基路伯的幔子。
14 山羊毛的幔子。
19 皮作的罩棚的盖。
20 带卯的竖板。
31 闩。
35 幔子。
37 门帘。
1 【和合本】比撒列和亚何利亚伯，并一切心里有智慧的，就是蒙耶和华赐智慧聪明、叫他知道做圣所各样使用之工的，都要照耶和华所吩咐的做工。”
【吕振中】比撒列、亚何利亚伯、和每一个有匠心之才的人、永恒主赐技能聪明给他、使他知道怎样作圣所使用之东西的工程的、都要照永恒主一切所吩咐的来作工。”
【思高本】贝匝肋耳和敖曷里雅布以及所有各种技工，即上主赐给他们才能智慧为明了做圣所的一切工程的人，全按照上主所吩咐的一切去做。
【现代本】比撒列、亚何利埃布尔，和其它精巧的技工，就是所有蒙上主赐予技能才智、知道怎样营造圣幕的人，都要按照上主的吩咐进行各项工程。
【KJV】Then wrought Bezaleel and Aholiab, and every wise hearted man, in whom the LORD put wisdom and understanding to know how to work all manner of work for the service of the sanctuary, according to all that the LORD had commanded.
【NIV】So Bezalel, Oholiab and every skilled person to whom the Lord has given skill and ability to know how to carry out all the work of constructing the sanctuary are to do the work just as the Lord has commanded."
【BBE】So let Bezalel and Oholiab get to work, with every wise-hearted man to whom the Lord has given wisdom and knowledge, to do whatever is necessary for the ordering of the holy place, as the Lord has given orders.
【ASV】And Bezalel and Oholiab shall work, and every wise-hearted man, in whom Jehovah hath put wisdom and understanding to know how to work all the work for the service of the sanctuary, according to all that Jehovah hath commanded.

奉献的礼物富富有余
2 【和合本】凡耶和华赐他心里有智慧、而且受感前来做这工的，摩西把他们和比撒列并亚何利亚伯一同召来。
【吕振中】摩西将比撒列和亚何利亚伯召了来，也把每一个有匠心之才的人、永恒主赐给他心里有技能的、每一个人心里起意、要走近来到这工程上作工的、都召了来。
【思高本】梅瑟将贝匝肋耳和敖曷里雅布以及上主赐给他们才能的一切技工，并所有心甘情愿来工作的人，都叫了来。
【现代本】摩西召集比撒列、亚何利埃布尔，和所有蒙上主赐予才能、愿意协助工作的人，吩咐他们动工。
【KJV】And Moses called Bezaleel and Aholiab, and every wise hearted man, in whose heart the LORD had put wisdom, even every one whose heart stirred him up to come unto the work to do it:
【NIV】Then Moses summoned Bezalel and Oholiab and every skilled person to whom the Lord had given ability and who was willing to come and do the work.
【BBE】Then Moses sent for Bezalel and Oholiab, and for all the wise-hearted men to whom the Lord had given wisdom, even everyone who was moved by the impulse of his heart to come and take part in the work:
【ASV】And Moses called Bezalel and Oholiab, and every wise-hearted man, in whose heart Jehovah had put wisdom, even every one whose heart stirred him up to come unto the work to do it:
3 【和合本】这些人就从摩西收了以色列人为做圣所并圣所使用之工所拿来的礼物。百姓每早晨还把甘心献的礼物拿来。
【吕振中】他们从摩西面收前取了以色列人所带来的一切提献物、可以用来作圣所的工程的。众民天天早晨还把自愿献的礼物带来给摩西，
【思高本】他们当着梅瑟的面，接收了以色列子民为建造圣所的各种工程送来的一切献仪。但以色列子民仍天天早晨将自愿的献仪送来；
【现代本】他们从摩西领去了以色列人民为建造圣幕所奉献的一切礼物。可是，每天早上，人民还继续带来礼物，交给摩西。
【KJV】And they received of Moses all the offering, which the children of Israel had brought for the work of the service of the sanctuary, to make it withal. And they brought yet unto him free offerings every morning.
【NIV】They received from Moses all the offerings the Israelites had brought to carry out the work of constructing the sanctuary. And the people continued to bring freewill offerings morning after morning.
【BBE】And they took from Moses all the offerings which the children of Israel had given for the building of the holy place. And still they went on giving him more free offerings every morning.
【ASV】and they received of Moses all the offering which the children of Israel had brought for the work of the service of the sanctuary, wherewith to make it. And they brought yet unto him freewill-offerings every morning.
【本会注释】
    礼物。百姓的慷慨真是惊人的。他们所带来的礼物如此之多以至于多余的“材料”妨碍了工作的进程。百姓对希西家王的恳求曾做出过类似的反应（代下31:4-10）。
4 【和合本】凡做圣所一切工的智慧人各都离开他所做的工，
【吕振中】以致那些作圣所各样工作的、一切有才能的、人人都放下自己所作的工，
【思高本】因此建造圣所各种工程的技工，人人都停止他们所做的工程，
【现代本】因此，那些负责建造的技工停止他们的工作，
【KJV】And all the wise men, that wrought all the work of the sanctuary, came every man from his work which they made;
【NIV】So all the skilled craftsmen who were doing all the work on the sanctuary left their work
【BBE】Then the wise men, who were doing all the work of the holy place, came from their work;
【ASV】And all the wise men, that wrought all the work of the sanctuary, came every man from his work which they wrought.
5 【和合本】来对摩西说：“百姓为耶和华吩咐使用之工所拿来的，富富有余。”
【吕振中】来告诉摩西说∶“人民所带来的太多、比永恒主吩咐作的工程所需要使用的、足而有余。”
【思高本】来向梅瑟说：“百姓送来的太多，已超过上主命令为完成这工程所需要的。”
【现代本】去见摩西，说：“人民所献的礼物已经超过了上主吩咐建造的工程所需要的。”
【KJV】And they spake unto Moses, saying, The people bring much more than enough for the service of the work, which the LORD commanded to make.
【NIV】and said to Moses, "The people are bringing more than enough for doing the work the Lord commanded to be done."
【BBE】And said to Moses, The people are giving much more than is needed for the work which the Lord has given us orders to do.
【ASV】And they spake unto Moses, saying, The people bring much more than enough for the service of the work which Jehovah commanded to make.
6 【和合本】摩西传命，他们就在全营中宣告说：“无论男女，不必再为圣所拿什么礼物来。”这样才拦住百姓不再拿礼物来。
【吕振中】于是摩西发命令，人就将布告传播在全营中、说∶“无论男女都不必再为圣而提献什么。”人民这才被拦住、不再带来。
【思高本】梅瑟遂吩咐在营中传令说：“无论男女，不必再为圣所的工程送献仪。”百姓这才停止不送。
【现代本】于是摩西传令全营，叫人民不必再为圣幕奉献。
【KJV】And Moses gave commandment, and they caused it to be proclaimed throughout the camp, saying, Let neither man nor woman make any more work for the offering of the sanctuary. So the people were restrained from bringing.
【NIV】Then Moses gave an order and they sent this word throughout the camp: "No man or woman is to make anything else as an offering for the sanctuary." And so the people were restrained from bringing more,
【BBE】So Moses made an order and had it given out through all the tents, saying, Let no man or woman make any more offerings for the holy place. So the people were kept from giving more.
【ASV】And Moses gave commandment, and they caused it to be proclaimed throughout the camp, saying, Let neither man nor woman make any more work for the offering of the sanctuary. So the people were restrained from bringing.
7 【和合本】因为他们所有的材料够做一切当做的物，而且有余。
【吕振中】所有的工料彀作一切的工程、而且有余。
【思高本】送来的材料足够全工程之用，而且有馀。
【现代本】因为所收到的礼物已够完成全部工程而有余。
【KJV】For the stuff they had was sufficient for all the work to make it, and too much.
【NIV】because what they already had was more than enough to do all the work.
【BBE】For the material they had was enough and more than enough for all the work which had to be done.
【ASV】For the stuff they had was sufficient for all the work to make it, and too much.

造耶和华的会幕
8 【和合本】他们中间，凡心里有智慧做工的，用十幅幔子做帐幕。这幔子是比撒列用捻的细麻和蓝色、紫色、朱红色线制造的，并用巧匠的手工绣上基路伯。
【吕振中】在作这工程的人中间、凡有匠心之才的；就用十幅幔子作帐幕；这些幔子是比撒列用捻的麻丝、和蓝紫色紫红色朱红色的线、巧设图案的作法制成的基路伯来作的。
【思高本】在作工的人中，最有技术的工人用十幅布幔做了帐棚；布幔是用捻的细麻，紫色、红色、朱红色的毛线做的，用绣工绣上革鲁宾。
【现代本】在工作人员中那些精巧的技工负责建造上主的圣幕。他们用十幅幔子做圣幕；这幔子是用麻纱和蓝色、紫色、深红色的毛线织成，并且绣上基路伯的图案，
【KJV】And every wise hearted man among them that wrought the work of the tabernacle made ten curtains of fine twined linen, and blue, and purple, and scarlet: with cherubims of cunning work made he them.
【NIV】All the skilled men among the workmen made the tabernacle with ten curtains of finely twisted linen and blue, purple and scarlet yarn, with cherubim worked into them by a skilled craftsman.
【BBE】Then all the expert workmen among them made the House with its ten curtains; of the best linen, blue and purple and red, they made them, with winged ones worked by expert designers.
【ASV】And all the wise-hearted men among them that wrought the work made the tabernacle with ten curtains; of fine twined linen, and blue, and purple, and scarlet, with cherubim, the work of the skilful workman, Bezalel made them.
【本会注释】
    凡心里有智慧作工的。本章近似于出26章中的内容。先前没有提到过的要点如下：
9 【和合本】每幅幔子长二十八肘，宽四肘，都是一样的尺寸。
【吕振中】每一幅幔子长二十八肘，每一幅幔子宽四肘∶所有的幔子都是一样的尺寸。
【思高本】每幅布幔长二十八肘，宽四肘；每幅布幔都是一样的尺寸。
【现代本】每一幅大小相同，长十二公尺，宽两公尺。
【KJV】The length of one curtain was twenty and eight cubits, and the breadth of one curtain four cubits: the curtains were all of one size.
【NIV】All the curtains were the same size-twenty-eight cubits long and four cubits wide.
【BBE】Every curtain was twenty-eight cubits long and four cubits wide, all of the same measure.
【ASV】The length of each curtain was eight and twenty cubits, and the breadth of each curtain four cubits: all the curtains had one measure.
10 【和合本】他使这五幅幔子幅幅相连，又使那五幅幔子幅幅相连；
【吕振中】他使五幅幔子一一相连，另五幅幔子也一一相连。
【思高本】五幅布幔相连缝在一起，另五幅相连缝在一起。
【现代本】他们把五幅缝在一起，成为一组，另五幅也是一样。
【KJV】And he coupled the five curtains one unto another: and the other five curtains he coupled one unto another.
【NIV】They joined five of the curtains together and did the same with the other five.
【BBE】And five curtains were joined together, and the other five curtains were joined together.
【ASV】And he coupled five curtains one to another: and the other five curtains he coupled one to another.
11 【和合本】在这相连的幔子末幅边上做蓝色的钮扣，在那相连的幔子末幅边上也照样做；
【吕振中】在一组相连的幔子末一幅边儿上、他作了蓝紫色的钮扣；在另一组相连的幔子尽末一幅边儿上、他也照样地作。
【思高本】在这一组布幔末幅的边上做了紫色的钮，在另一组布幔末幅的边上也照样做了；
【现代本】他们在每一组幔子末幅的边缘缝上蓝色的纽环。
【KJV】And he made loops of blue on the edge of one curtain from the selvedge in the coupling: likewise he made in the uttermost side of another curtain, in the coupling of the second.
【NIV】Then they made loops of blue material along the edge of the end curtain in one set, and the same was done with the end curtain in the other set.
【BBE】And they put twists of blue cord on the edge of the outside curtain of the first group, and in the same way on the outside curtain of the second group.
【ASV】And he made loops of blue upon the edge of the one curtain from the selvedge in the coupling: likewise he made in the edge of the curtain that was outmost in the second coupling.
12 【和合本】在这相连的幔子上做五十个钮扣，在那相连的幔子上也做五十个钮扣，都是两两相对；
【吕振中】在一幅相连的幔子上他作了五十个钮扣；在另一幅相连的幔子边儿上他也作了五十个钮扣∶钮扣都一一相对。
【思高本】在这一幅上做了五十个钮，在另一组布幔末幅的边上，也做了五十个钮；这些钮都彼此相对。
【现代本】他们把五十个纽环缝在第一组的首幅，另五十个纽环缝在第二组的末幅。
【KJV】Fifty loops made he in one curtain, and fifty loops made he in the edge of the curtain which was in the coupling of the second: the loops held one curtain to another.
【NIV】They also made fifty loops on one curtain and fifty loops on the end curtain of the other set, with the loops opposite each other.
【BBE】Fifty twists on the one curtain and fifty on the edge of the curtain of the other group; the twists being opposite to one another.
【ASV】Fifty loops made he in the one curtain, and fifty loops made he in the edge of the curtain that was in the second coupling: the loops were opposite one to another.
13 【和合本】又做五十个金钩，使幔子相连。这才成了一个帐幕。
【吕振中】他又作五十个金钩，用钩使幔子一一相连，帐幕就成了一整个。
【思高本】又做了五十个金钩，用金钩使布幔彼此相连，这样成了一个帐棚。
【现代本】他们又做了五十个金子，把两组幔子连接在一起。
【KJV】And he made fifty taches of gold, and coupled the curtains one unto another with the taches: so it became one tabernacle.
【NIV】Then they made fifty gold clasps and used them to fasten the two sets of curtains together so that the tabernacle was a unit.
【BBE】And they made fifty hooks of gold, joining the curtains one to another with the hooks; and so the House was made.
【ASV】And he made fifty clasps of gold, and coupled the curtains one to another with the clasps: so the tabernacle was one.
14 【和合本】他用山羊毛织十一幅幔子，作为帐幕以上的罩棚。
【吕振中】他用山羊毛作幔子，作为帐幕上的罩棚；作十一幅幔子。
【思高本】又用山羊毛做了布幔，作帐棚顶用，共做了十一幅布幔，
【现代本】他们又用山羊毛织十一幅幔子来做圣幕的幕顶。
【KJV】And he made curtains of goats' hair for the tent over the tabernacle: eleven curtains he made them.
【NIV】They made curtains of goat hair for the tent over the tabernacle-eleven altogether.
【BBE】And they made curtains of goats' hair for the tent; eleven curtains were made.
【ASV】And he made curtains of goats' hair for a tent over the tabernacle: eleven curtains he made them.
15 【和合本】每幅幔子长三十肘，宽四肘；十一幅幔子都是一样的尺寸。
【吕振中】每一幅幔子长三十肘，每一幅幔子宽四肘∶十一幅幔子都是一样的尺寸。
【思高本】每幅长叁十肘，宽四肘；十一幅布幔都是一样尺寸。
【现代本】每一幅大小相同：长十三公尺，宽两公尺。
【KJV】The length of one curtain was thirty cubits, and four cubits was the breadth of one curtain: the eleven curtains were of one size.
【NIV】All eleven curtains were the same size-thirty cubits long and four cubits wide.
【BBE】Every curtain was thirty cubits long and four cubits wide, all of the same measure.
【ASV】The length of each curtain was thirty cubits, and four cubits the breadth of each curtain: the eleven curtains had one measure.
16 【和合本】他把五幅幔子连成一幅，又把六幅幔子连成一幅；
【吕振中】他把五幅幔子连在一起，又把六幅幔子连在一起。
【思高本】将五幅布幔缝在一起，
【现代本】他们把五幅缝在一起，成为一组，其它六幅另成一组。
【KJV】And he coupled five curtains by themselves, and six curtains by themselves.
【NIV】They joined five of the curtains into one set and the other six into another set.
【BBE】Five curtains were joined together to make one group, and six curtains were joined together to make the other group.
【ASV】And he coupled five curtains by themselves, and six curtains by themselves.
17 【和合本】在这相连的幔子末幅边上做五十个钮扣，在那相连的幔子末幅边上也做五十个钮扣；
【吕振中】在一组相连的幔子尽末一幅边儿上、作他了五十个钮扣；在另一组相连的幔子末一幅边儿上、他也作了五十个钮扣。
【思高本】将另六幅也缝在一起；在这一组布幔末幅的边上做了五十个钮，在另一组布幔末幅的一边上，也做了五十个钮；
【现代本】他们在第一组幔子末幅的边缘缝上五十个纽环，另一组边缘也缝上五十个纽环。
【KJV】And he made fifty loops upon the uttermost edge of the curtain in the coupling, and fifty loops made he upon the edge of the curtain which coupleth the second.
【NIV】Then they made fifty loops along the edge of the end curtain in one set and also along the edge of the end curtain in the other set.
【BBE】And they put fifty twists of cord on the edge of the outside curtain of the first group, and fifty twists on the edge of the outside curtain of the second group,
【ASV】And he made fifty loops on the edge of the curtain that was outmost in the coupling, and fifty loops made he upon the edge of the curtain which was outmost in the second coupling.
18 【和合本】又做五十个铜钩，使罩棚连成一个；
【吕振中】他又作五十个铜钩，让罩棚相连、成为一整个。
【思高本】又制了五十个铜钩，使棚顶连结在一起，成为一个。
【现代本】他们做了五十个铜子，把两组幔子连接起来，成为一整块幕顶。
【KJV】And he made fifty taches of brass to couple the tent together, that it might be one.
【NIV】They made fifty bronze clasps to fasten the tent together as a unit.
【BBE】And fifty hooks of brass for joining them together to make the tent.
【ASV】And he made fifty clasps of brass to couple the tent together, that it might be one.
19 【和合本】并用染红的公羊皮做罩棚的盖，再用海狗皮做一层罩棚上的顶盖。
【吕振中】他用染红的公羊皮作了罩棚的遮盖，又用塔哈示皮作遮盖放在上面。
【思高本】以后用染红的公羊皮作了棚顶的罩，上边又蒙上一块海豚皮的罩。
【现代本】他们另外又用染红的羊皮和另一种精美的皮料制成两个幕顶，做圣幕的外层顶盖。
【KJV】And he made a covering for the tent of rams' skins dyed red, and a covering of badgers' skins above that.
【NIV】Then they made for the tent a covering of ram skins dyed red, and over that a covering of hides of sea cows.
【BBE】And they made a cover of sheepskins coloured red, to go over the tent, and a cover of leather over that.
【ASV】And he made a covering for the tent of rams' skins dyed red, and a covering of sealskins above.
20 【和合本】他用皂荚木做帐幕的竖板。
【吕振中】他用皂荚木作帐幕的框子站立着。
【思高本】为支帐棚，用皂荚木做了竖立的木板。
【现代本】他们用金合欢木做竖立圣幕的骨架。
【KJV】And he made boards for the tabernacle of shittim wood, standing up.
【NIV】They made upright frames of acacia wood for the tabernacle.
【BBE】And for the uprights of the House they made boards of hard wood.
【ASV】And he made the boards for the tabernacle, of acacia wood, standing up.
21 【和合本】每块长十肘，宽一肘半；
【吕振中】每一个框子长十肘，每一个框子宽一肘半。
【思高本】每块木板高十肘，宽一肘半。
【现代本】每一骨架高四公尺、宽六十六公分，
【KJV】The length of a board was ten cubits, and the breadth of a board one cubit and a half.
【NIV】Each frame was ten cubits long and a cubit and a half wide,
【BBE】The boards were ten cubits long and one cubit and a half wide.
【ASV】Ten cubits was the length of a board, and a cubit and a half the breadth of each board.
22 【和合本】每块有两榫相对。帐幕一切的板都是这样做。
【吕振中】每一个框子有两个榫一一衔接；帐幕所有的框子他都这样作。
【思高本】每块木板下有两个笋头彼此并列；帐棚的一切木板，都是这样做。
【现代本】各有两个榫头，用来连接骨架。所有的骨架都有这种榫头。
【KJV】One board had two tenons, equally distant one from another: thus did he make for all the boards of the tabernacle.
【NIV】with two projections set parallel to each other. They made all the frames of the tabernacle in this way.
【BBE】Every board had two tongues fixed into it; all the boards were made in this way.
【ASV】Each board had two tenons, joined one to another: thus did he make for all the boards of the tabernacle.
【本会注释】
    相对。更可取地说是“一个对一个地安置整齐”，插入“座”里（出26:19）。
23 【和合本】帐幕的南面做板二十块。
【吕振中】他给帐幕作框子∶给南边、即向南那方面作二十个框子。
【思高本】支帐棚的木板，在向阳的一面，即南边，做了二十块木板；
【现代本】他们在圣幕的南面立二十个骨架，
【KJV】And he made boards for the tabernacle; twenty boards for the south side southward:
【NIV】They made twenty frames for the south side of the tabernacle
【BBE】They made twenty boards for the south side of the House:
【ASV】And he made the boards for the tabernacle: twenty boards for the south side southward.
24 【和合本】在这二十块板底下又做四十个带卯的银座：两卯接这块板上的两榫，两卯接那块板上的两榫。
【吕振中】又作四十个带卯的银座在这二十个框子底下；一个框子底下有两个卯来接它的两个榫；另一个框子底下也有两个卯来接它的两个榫。
【思高本】在二十块木板下边做了四十个银卯座，每块木板下两个银卯座，为安木板的两笋头。
【现代本】架底有四十个银座，每一骨架由两个银座支持着。
【KJV】And forty sockets of silver he made under the twenty boards; two sockets under one board for his two tenons, and two sockets under another board for his two tenons.
【NIV】and made forty silver bases to go under them-two bases for each frame, one under each projection.
【BBE】And for these twenty boards, forty silver bases, two bases under every board, to take its tongues.
【ASV】And he made forty sockets of silver under the twenty boards; two sockets under one board for its two tenons, and two sockets under another board for its two tenons.
25 【和合本】帐幕的第二面，就是北面，也做板二十块
【吕振中】帐幕的第二边、就是北面、他也作了二十个框子，
【思高本】为帐棚的另一面，即北边，也做了二十块木板，
【现代本】他们又在幕的北面立二十个骨架
【KJV】And for the other side of the tabernacle, which is toward the north corner, he made twenty boards,
【NIV】For the other side, the north side of the tabernacle, they made twenty frames
【BBE】And for the second side of the House, on the north, they made twenty boards,
【ASV】And for the second side of the tabernacle, on the north side, he made twenty boards,
26 【和合本】和带卯的银座四十个：这板底下有两卯，那板底下也有两卯。
【吕振中】和四十个带卯的银座∶一个框子底下有两个卯，另一个框子底下也有两个卯。
【思高本】也做了四十个银卯座，每块木板下两个卯座。
【现代本】和四十个银座，每一骨架底下有两个银座。
【KJV】And their forty sockets of silver; two sockets under one board, and two sockets under another board.
【NIV】and forty silver bases-two under each frame.
【BBE】With their forty silver bases, two bases for every board.
【ASV】and their forty sockets of silver; two sockets under one board, and two sockets under another board.
27 【和合本】帐幕的后面，就是西面，做板六块。
【吕振中】他给帐幕的后部、就是西面、作了六个框子。
【思高本】为帐棚的后面，即西边做了六块木板。
【现代本】在幕的后部，就是幕的西面，他们立六个骨架；
【KJV】And for the sides of the tabernacle westward he made six boards.
【NIV】They made six frames for the far end, that is, the west end of the tabernacle,
【BBE】And for the west side of the House, at the back, they made six boards,
【ASV】And for the hinder part of the tabernacle westward he made six boards.
【本会注释】
    帐幕的后面。更可取地说是帐幕的“边”（译者注：单数，英文KJV版中为复数）或后面。
28 【和合本】帐幕后面的拐角做板两块。
【吕振中】给在后部帐幕的拐角、作了两个框子。
【思高本】在帐棚的后面的两角上，做了两块木板，
【现代本】角有两个骨架。
【KJV】And two boards made he for the corners of the tabernacle in the two sides.
【NIV】and two frames were made for the corners of the tabernacle at the far end.
【BBE】And two boards for the angles at the back.
【ASV】And two boards made he for the corners of the tabernacle in the hinder part.
29 【和合本】板的下半截是双的，上半截是整的，直到第一个环子；在帐幕的两个拐角上都是这样做。
【吕振中】在下头它们是双的，但是这一双却要跟上头跟第一个环合成一个∶两副他都这样作、来做两个拐角。
【思高本】木板下端是双的，直到上端第一环都是双的；两块木板都照样做了，形成两个角。
【现代本】两个骨架下端相连接，一直连到上端，成为一环。形成两角的两个骨架都是一样做法。
【KJV】And they were coupled beneath, and coupled together at the head thereof, to one ring: thus he did to both of them in both the corners.
【NIV】At these two corners the frames were double from the bottom all the way to the top and fitted into a single ring; both were made alike.
【BBE】These were joined together at the base and at the top to one ring, so forming the two angles.
【ASV】And they were double beneath; and in like manner they were entire unto the top thereof unto one ring: thus he did to both of them in the two corners.
30 【和合本】有八块板和十六个带卯的银座，每块板底下有两卯。
【吕振中】所以有八个框子和十六个带卯的银座；每一个框子底下都是两个卯两个卯的。
【思高本】所以共有八块木板，十六个银卯座，每块板下两个卯座。
【现代本】所以一共有八个骨架和十六个银座，每一骨架底下各有两个银座。
【KJV】And there were eight boards; and their sockets were sixteen sockets of silver, under every board two sockets.
【NIV】So there were eight frames and sixteen silver bases-two under each frame.
【BBE】So there were eight boards with sixteen bases of silver, two bases under every board.
【ASV】And there were eight boards, and their sockets of silver, sixteen sockets; under every board two sockets.
31 【和合本】他用皂荚木做闩：为帐幕这面的板做五闩，
【吕振中】他作了皂荚木的横木∶帐幕一边的框子有五根；
【思高本】又用皂荚木做了横木为帐棚这一面木板做了五根，
【现代本】他们又用金合欢木做了十五根横木；圣幕一边的骨架有五根横木，
【KJV】And he made bars of shittim wood; five for the boards of the one side of the tabernacle,
【NIV】They also made crossbars of acacia wood: five for the frames on one side of the tabernacle,
【BBE】And they made rods of hard wood; five for the boards on one side of the House,
【ASV】And he made bars of acacia wood; five for the boards of the one side of the tabernacle,
32 【和合本】为帐幕那面的板做五闩，又为帐幕后面的板做五闩，
【吕振中】帐幕另一边的框子有五根横木；帐幕向西的、即后部的框子、有五根横木。
【思高本】为帐棚另一面木板，也做了五根横木，为帐棚后面即西边的木板，也做了五根横木。
【现代本】另一边五根；幕的后部，就是幕的西面，也有五根。
【KJV】And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the tabernacle for the sides westward.
【NIV】five for those on the other side, and five for the frames on the west, at the far end of the tabernacle.
【BBE】And five for the boards on the other side of the House, and five for the boards at the back, on the west.
【ASV】and five bars for the boards of the other side of the tabernacle, and five bars for the boards of the tabernacle for the hinder part westward.
33 【和合本】使板腰间的中闩从这一头通到那一头。
【吕振中】他使中横木在框子中段从这一头横串到那一头。
【思高本】又做了木板中间的那根横木，从这头穿到那头。
【现代本】中间的横木安在骨架腰间，从圣幕的一头通到另一头。
【KJV】And he made the middle bar to shoot through the boards from the one end to the other.
【NIV】They made the center crossbar so that it extended from end to end at the middle of the frames.
【BBE】The middle rod was made to go right through the rings of all the boards from one end to the other.
【ASV】And he made the middle bar to pass through in the midst of the boards from the one end to the other.
34 【和合本】用金子将板包裹，又做板上的金环套闩；闩也用金子包裹。
【吕振中】他把框子包金，也将它们的环作金的、来做穿横木的所在；并把它们的横木也包上金。
【思高本】木板上包了金；做了穿横木的金环，横木上也包了金。
【现代本】他们用金包裹骨架，并装上金环，好让横木穿过；横木也用金包裹。
【KJV】And he overlaid the boards with gold, and made their rings of gold to be places for the bars, and overlaid the bars with gold.
【NIV】They overlaid the frames with gold and made gold rings to hold the crossbars. They also overlaid the crossbars with gold.
【BBE】All the boards were plated with gold, and the rings through which the rods went were of gold, and the rods were plated with gold.
【ASV】And he overlaid the boards with gold, and made their rings of gold for places for the bars, and overlaid the bars with gold.
35 【和合本】他用蓝色、紫色、朱红色线，和捻的细麻织幔子，以巧匠的手工绣上基路伯。
【吕振中】他拿蓝紫色紫红色朱红色的线和捻的麻丝作帷帐，以巧设图案的作法制成的基路伯来作。
【思高本】随后用紫色、红色、朱红色的毛线和捻的细麻，做了一个帐幔，用绣工绣上革鲁宾。
【现代本】他们用麻纱和蓝色、紫色、深红色的毛线织成一幅帐幔，上面绣着基路伯图案。
【KJV】And he made a vail of blue, and purple, and scarlet, and fine twined linen: with cherubims made he it of cunning work.
【NIV】They made the curtain of blue, purple and scarlet yarn and finely twisted linen, with cherubim worked into it by a skilled craftsman.
【BBE】And he made the veil of the best linen, blue and purple and red, worked with winged ones designed by expert workmen.
【ASV】And he made the veil of blue, and purple, and scarlet, and fine twined linen: with cherubim, the work of the skilful workman, made he it.
36 【和合本】为幔子做四根皂荚木柱子，用金包裹，柱子上有金钩，又为柱子铸了四个带卯的银座。
【吕振中】他给帷帐作四根包金的皂荚木柱子，柱子上有金钩；他又给柱子铸造四个带卯的银座。
【思高本】为挂帐幔做了四根皂荚木柱子，包上金，柱钉是金的，又铸了四个银卯座。
【现代本】他们又用金合欢木做了四根挂帐幔的柱子，柱子用金包裹；柱子上有金子。他们又为柱子造了四个银座。
【KJV】And he made thereunto four pillars of shittim wood, and overlaid them with gold: their hooks were of gold; and he cast for them four sockets of silver.
【NIV】They made four posts of acacia wood for it and overlaid them with gold. They made gold hooks for them and cast their four silver bases.
【BBE】And they made four pillars for it of hard wood plated with gold: they had hooks of gold and four silver bases.
【ASV】And he made thereunto four pillars of acacia, and overlaid them with gold: their hooks were of gold; And he cast for them four sockets of silver.
37 【和合本】拿蓝色、紫色、朱红色线，和捻的细麻，用绣花的手工织帐幕的门帘；
【吕振中】给帐棚出入处作个帘子，拿蓝紫色紫红色朱红色的线和捻的麻丝、用刺绣的方法来作；
【思高本】又做了会幕的门，是用紫色、红色、朱红色的毛线和捻的细麻编成的。
【现代本】他们又用麻纱和蓝色、紫色、深红色的毛线为圣幕进口做一幅门帘，上面有刺绣。
【KJV】And he made an hanging for the tabernacle door of blue, and purple, and scarlet, and fine twined linen, of needlework;
【NIV】For the entrance to the tent they made a curtain of blue, purple and scarlet yarn and finely twisted linen-the work of an embroiderer;
【BBE】And they made a curtain for the door of the tent, of the best linen with needlework of blue and purple and red;
【ASV】And he made a screen for the door of the Tent, of blue, and purple, and scarlet, and fine twined linen, the work of the embroiderer;
【本会注释】
    帐幕的门。其实应是“帐棚的门”，和出26:36节中一样。
38 【和合本】又为帘子做五根柱子和柱子上的钩子，用金子把柱顶和柱子上的杆子包裹。柱子有五个带卯的座，是铜的。
【吕振中】又作它的五根柱子和柱子上的钩子。他把柱顶和箍子都包上金，但那五个带卯的座却是铜的。
【思高本】为挂门，又做了五根柱子和柱钉，柱帽和横棍包了金；又做了五个铜卯座。
【现代本】他们为这幅门帘造了五根柱子，柱子上有子。柱顶和柱子上的杆子都用金包裹，又为柱子造了五个铜座。
【KJV】And the five pillars of it with their hooks: and he overlaid their chapiters and their fillets with gold: but their five sockets were of brass.
【NIV】and they made five posts with hooks for them. They overlaid the tops of the posts and their bands with gold and made their five bases of bronze.
【BBE】And five pillars for the curtain, with their hooks; the heads of the pillars were of gold and they were circled with bands of gold; and their five bases were of brass.
【ASV】and the five pillars of it with their hooks: and he overlaid their capitals and their fillets with gold; and their five sockets were of brass.
【本会注释】
    柱顶。就是柱冠。
    在本书结尾部分对建造帐幕之细节冗长而准确的复述一定有一个明确的目的。这表明了圣所及其各部分在上帝之救赎计划中的重要性。这也强调了对上帝之命令准确而严格地顺从的必要性。若有人被赋予在某种细微程度上更改上帝之指示的特权的话，那人似乎只能是摩西；但事实上并没有这样的特权被赋予他。
    每一细节准确的对应教训我们凡上帝所吩咐的都应被不折不扣地遵守。《出埃及记》的这最后五章强调了摩西和那些在他手下执行上帝所给予之一切指示的人所具有的极端精确性。如果“五十个金钩”被命定（出26:6），就只有“五十个金钩”被制造（出36:13）。如果上帝吩咐“五根柱子”在这里（出26:37），“四根柱子”在那里（出26:32），就会有五根和四根柱子分别被制造和安置（出36:36,38）。如果这幅幔子应有一图案织在其上（出26:31），那幅幔子应用绣花的手工加以装饰（出26:36），绣花匠和织布工就如此做了（出36:35,37）。没有一项吩咐被忽略了。只有在一两个情况下（特别是在出36:38节中）微小的补充被加添了，这些若不是对上帝所赋予之命令的补充的话，至少是对那些所记载之吩咐的补充。同样的精神后来也被我们的主在其服务的人生中被反映出来（约4:34；17:4）。上帝不赞同任何对其诫命的更改，对诫命任何向左或向右的偏离，对诫命任何的删减或添加。我们不能，也不应试图改进福音或上帝的道（申4:1,2；12:32；箴30:5,6）。
    支搭帐幕的累进方式──先是其框架的竖立，再是内外幔子的棚罩，最后是板、闩和至圣所的幔子──描绘了在信徒的经验中不断演进的成圣之工。当其心因对基督作为其救主的信心而降服之后，会有越来越多的基督徒的优美被加在其身上，直到他的整个生命“联络得合式，渐渐成为主的圣殿”（弗2:21,22）。

怀爱伦的注释

1 《知君》第62页
3,5 《证》第六册第468页
5 《证》第五册第268页
5-7《福》第292页
6 《祖知》第344页；《赎》第152页；《证》第五册第268页


第 37 章

【本会注释】
1 约柜。
6 带基路伯的施恩座。
10 桌子和其上的器具。
17 灯台及其灯盏和用具。
25 香坛。
29 膏油和馨香的圣香。

造约柜
1 【和合本】比撒列用皂荚木做柜，长二肘半，宽一肘半，高一肘半。
【吕振中】比撒列用皂荚木作一个柜∶长二肘半，宽一肘半，高一肘半。
【思高本】贝匝肋耳用皂荚木做了一个柜，长二肘半，宽一肘半，高一肘半，
【现代本】比撒列用金合欢木造了约柜，柜长一百一十公分，宽六十六公分，高六十六公分。
【KJV】And Bezaleel made the ark of shittim wood: two cubits and a half was the length of it, and a cubit and a half the breadth of it, and a cubit and a half the height of it:
【NIV】Bezalel made the ark of acacia wood-two and a half cubits long, a cubit and a half wide, and a cubit and a half high.
【BBE】And Bezalel made the ark of hard wood, two and a half cubits long, a cubit and a half wide and a cubit and a half high;
【ASV】And Bezalel made the ark of acacia wood: two cubits and a half was the length of it, and a cubit and a half the breadth of it, and a cubit and a half the height of it:
【本会注释】
    比撒列。本章记载了出现在出25:10-39；30:1-5, 23-25, 34, 35节中之指示的执行，读者可到上述经文中查阅。比撒列委任他人去做大多数的工作，但他为自己保留了对约柜、及其基路伯和施恩座的制造。这无疑地是因为约柜是圣所中最重要的物品，作为神圣临格象征性的居所，他想使之成为他的杰作。
2 【和合本】里外包上精金，四围镶上金牙边，
【吕振中】他用净金内外包它；四围给它作上金牙边。
【思高本】外包上了纯金，周围做了金花边。
【现代本】他用纯金把柜的里外都包裹上，周围镶着金边。
【KJV】And he overlaid it with pure gold within and without, and made a crown of gold to it round about.
【NIV】He overlaid it with pure gold, both inside and out, and made a gold molding around it.
【BBE】Plating it inside and out with the best gold, and putting an edge of gold all round it.
【ASV】and he overlaid it with pure gold within and without, and made a crown of gold to it round about.
3 【和合本】又铸四个金环，安在柜的四脚上：这边两环，那边两环。
【吕振中】又给它铸造四个金环在柜的四脚上，这一旁面两个环，那一旁面两个环。
【思高本】铸了四个金环，安在四个脚上：这边两个，那边两个。
【现代本】他又做了四个扛抬用的金环，安在柜的四脚上，一边两个。
【KJV】And he cast for it four rings of gold, to be set by the four corners of it; even two rings upon the one side of it, and two rings upon the other side of it.
【NIV】He cast four gold rings for it and fastened them to its four feet, with two rings on one side and two rings on the other.
【BBE】And he made four gold rings for its four angles, two on one side and two on the other,
【ASV】And he cast for it four rings of gold, in the four feet thereof; even two rings on the one side of it, and two rings on the other side of it.
4 【和合本】用皂荚木做两根杠，用金包裹。
【吕振中】他用皂荚木作两根杠，用金包它。
【思高本】又用皂荚木做了杠，包上了金。
【现代本】他用金合欢木做了两根杠子，用金包裹，
【KJV】And he made staves of shittim wood, and overlaid them with gold.
【NIV】Then he made poles of acacia wood and overlaid them with gold.
【BBE】And rods of the same wood plated with gold.
【ASV】And he made staves of acacia wood, and overlaid them with gold.
5 【和合本】把杠穿在柜旁的环内，以便抬柜。
【吕振中】他把杠穿在柜旁面的环内，以便抬柜。
【思高本】将杠穿入约柜边的环内，作抬柜之用。
【现代本】穿过柜两边的金环。
【KJV】And he put the staves into the rings by the sides of the ark, to bear the ark.
【NIV】And he inserted the poles into the rings on the sides of the ark to carry it.
【BBE】These rods he put in the rings at the sides of the ark, for lifting it.
【ASV】And he put the staves into the rings on the sides of the ark, to bear the ark.
6 【和合本】用精金做施恩座，长二肘半，宽一肘半。
【吕振中】他用净金作除罪盖，长二肘半，宽一肘半。
【思高本】又用纯金做了赎罪盖，长二肘半，宽一肘半。
【现代本】他用纯金做一个柜盖，长一百一十公分，宽六十六公分，
【KJV】And he made the mercy seat of pure gold: two cubits and a half was the length thereof, and one cubit and a half the breadth thereof.
【NIV】He made the atonement cover of pure gold-two and a half cubits long and a cubit and a half wide.
【BBE】And he made the cover all of gold, two and a half cubits long and a cubit and a half wide.
【ASV】And he made a mercy-seat of pure gold: two cubits and a half was the length thereof, and a cubit and a half the breadth thereof.
7 【和合本】用金子锤出两个基路伯来，安在施恩座的两头，
【吕振中】他用金子作两个基路伯，用锤（或译∶车）的法子来作，在除罪盖的两头，
【思高本】又做了一对金革鲁宾，由赎
【现代本】又用金子锤出两个基路伯，
【KJV】And he made two cherubims of gold, beaten out of one piece made he them, on the two ends of the mercy seat;
【NIV】Then he made two cherubim out of hammered gold at the ends of the cover.
【BBE】And he made two winged ones, hammered out of one bit of gold, for the two ends of the cover;
【ASV】And he made two cherubim of gold; of beaten work made he them, at the two ends of the mercy-seat;
8 【和合本】这头做一个基路伯，那头做一个基路伯，二基路伯接连一块，在施恩座的两头。
【吕振中】这头一个基路伯，那头一个基路伯；他把两个基路伯和除罪盖相接连地制造、在盖的两头。
【思高本】在这端做了一个革鲁宾，在那端做了一个革鲁宾；赎罪盖两端的革鲁宾与赎罪盖连在一起；
【现代本】盖的两端各有一个，跟盖连在一起，合成一整块。
【KJV】One cherub on the end on this side, and another cherub on the other end on that side: out of the mercy seat made he the cherubims on the two ends thereof.
【NIV】He made one cherub on one end and the second cherub on the other; at the two ends he made them of one piece with the cover.
【BBE】Placing one at one end and one at the other; the winged ones were part of the cover.
【ASV】one cherub at the one end, and one cherub at the other end: of one piece with the mercy-seat made he the cherubim at the two ends thereof.
9 【和合本】二基路伯高张翅膀，遮掩施恩座；基路伯是脸对脸，朝着施恩座。
【吕振中】两个基路伯高张着翅膀，用它们的翅膀遮掩着除罪盖；基路伯的脸彼此相对；它们的脸都朝着除罪盖。
【思高本】革鲁宾的翅膀，伸展其上，翅膀遮着赎罪盖；他们的脸彼此相对，面朝赎罪盖。
【现代本】两个基路伯面对着面，张开翅膀，覆盖着柜盖。
【KJV】And the cherubims spread out their wings on high, and covered with their wings over the mercy seat, with their faces one to another; even to the mercy seatward were the faces of the cherubims.
【NIV】The cherubim had their wings spread upward, overshadowing the cover with them. The cherubim faced each other, looking toward the cover.
【BBE】And their wings were stretched out over the cover; the faces of the winged ones were opposite one another and facing the cover.
【ASV】And the cherubim spread out their wings on high, covering the mercy-seat with their wings, with their faces one to another; toward the mercy-seat were the faces of the cherubim.

造陈设饼的桌子
10 【和合本】他用皂荚木做一张桌子，长二肘，宽一肘，高一肘半，
【吕振中】他用皂荚木作一张桌子∶长二肘、宽一肘、高一肘半；
【思高本】又用皂荚木做了供桌，长二肘，宽一肘，高一肘半，
【现代本】比撒列用金合欢木造了一张桌子，长八十八公分，宽四十四公分，高六十六公分。
【KJV】And he made the table of shittim wood: two cubits was the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof:
【NIV】They made the table of acacia wood-two cubits long, a cubit wide, and a cubit and a half high.
【BBE】And he made the table of hard wood, two cubits long, a cubit wide and a cubit and a half high;
【ASV】And he made the table of acacia wood: two cubits was the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof:
11 【和合本】又包上精金，四围镶上金牙边。
【吕振中】用净金包它，四围又给它作上金牙边。
【思高本】包上了纯金，周围做了金花边，
【现代本】他用纯金包裹，并在周围镶上金边。
【KJV】And he overlaid it with pure gold, and made thereunto a crown of gold round about.
【NIV】Then they overlaid it with pure gold and made a gold molding around it.
【BBE】Plating it with the best gold and putting a gold edge all round it.
【ASV】and he overlaid it with pure gold, and made thereto a crown of gold round about.
12 【和合本】桌子的四围各做一掌宽的横梁，横梁上镶着金牙边，
【吕振中】他给桌子的四围作一手掌宽的边缘；边缘的四围又作上金牙边。
【思高本】周围做了一掌宽的框子，框子周围，也做了金花边。
【现代本】桌子的周围要加上七十五公厘宽的边缘，边缘要镶上金边。
【KJV】Also he made thereunto a border of an handbreadth round about; and made a crown of gold for the border thereof round about.
【NIV】They also made around it a rim a handbreadth wide and put a gold molding on the rim.
【BBE】And he made a frame all round it about as wide as a man's hand, edged with gold all round.
【ASV】And he made unto it a border of a handbreadth round about, and made a golden crown to the border thereof round about.
13 【和合本】又铸了四个金环，安在桌子四脚的四角上。
【吕振中】他给桌子铸造四个金环，将环安在四角上，就是在桌子的四脚上。
【思高本】又铸了四个金环，将金环安在桌四脚的角上。
【现代本】他做了四个扛抬用的金环，安在桌子四角的脚上。
【KJV】And he cast for it four rings of gold, and put the rings upon the four corners that were in the four feet thereof.
【NIV】They cast four gold rings for the table and fastened them to the four corners, where the four legs were.
【BBE】And he made four gold rings, and put the rings at the angles of its four feet.
【ASV】And he cast for it four rings of gold, and put the rings in the four corners that were on the four feet thereof.
14 【和合本】安环子的地方是挨近横梁，可以穿杠抬桌子。
【吕振中】环子挨近边缘，做穿杠的所在、来抬桌子。
【思高本】环子靠近框子，为穿抬供桌的杠.。
【现代本】金环靠近边缘，好让扛抬桌子的杠穿过。
【KJV】Over against the border were the rings, the places for the staves to bear the table.
【NIV】The rings were put close to the rim to hold the poles used in carrying the table.
【BBE】The rings were fixed under the frame to take the rods with which the table was to be lifted.
【ASV】Close by the border were the rings, the places for the staves to bear the table.
15 【和合本】他用皂荚木做两根杠，用金包裹，以便抬桌子；
【吕振中】他用皂荚木作两根杠，用金包它，来抬桌子。
【思高本】又用皂荚木做了杠，包上金，为抬供桌之用。
【现代本】他用金合欢木做了杠子，用金包裹。
【KJV】And he made the staves of shittim wood, and overlaid them with gold, to bear the table.
【NIV】The poles for carrying the table were made of acacia wood and were overlaid with gold.
【BBE】The rods for lifting the table he made of hard wood plated with gold.
【ASV】And he made the staves of acacia wood, and overlaid them with gold, to bear the table.
16 【和合本】又用精金做桌子上的器皿，就是盘子、调羹，并奠酒的瓶和爵。
【吕振中】又作桌子上的器皿，就是∶盘子、碟子、跟奠酒的大杯和爵，都是净金的。
【思高本】又用纯金做了供桌上的器物：盘、碟、杯和为奠祭用的爵。
【现代本】他又用纯金造桌上的器具，就是盘子、碟子，以及奠酒用的壶和杯。
【KJV】And he made the vessels which were upon the table, his dishes, and his spoons, and his bowls, and his covers to cover withal, of pure gold.
【NIV】And they made from pure gold the articles for the table-its plates and dishes and bowls and its pitchers for the pouring out of drink offerings.
【BBE】And all the table-vessels, the plates and spoons and basins and the cups for liquids, he made of the best gold.
【ASV】And he made the vessels which were upon the table, the dishes thereof, and the spoons thereof, and the bowls thereof, and the flagons thereof, wherewith to pour out, of pure gold.

造灯台
17 【和合本】他用精金做一个灯台；这灯台的座和干，与杯、球、花，都是接连一块锤出来的。
【吕振中】他用净金作一个灯台，用锤（或译∶车）的法子作那灯台；它的座和干、跟杯、球、花、都接连在一块。
【思高本】又用纯金做了灯台：灯台同灯座以及灯干，全用工做成；花朵，即花托和花瓣，都由灯台发出。
【现代本】他用纯金造了一座灯台；灯台、座，和柱都用金子锤造；装饰的花、花萼、花瓣，都连成为一整块。
【KJV】And he made the candlestick of pure gold: of beaten work made he the candlestick; his shaft, and his branch, his bowls, his knops, and his flowers, were of the same:
【NIV】They made the lampstand of pure gold and hammered it out, base and shaft; its flowerlike cups, buds and blossoms were of one piece with it.
【BBE】Then he made the support for the lights, all of the best gold; its base and its pillar were of hammered gold; its cups and buds and flowers were all made out of the same metal:
【ASV】And he made the candlestick of pure gold: of beaten work made he the candlestick, even its base, and its shaft; its cups, it knops, and its flowers, were of one piece with it:
18 【和合本】灯台两旁杈出六个枝子：这旁三个，那旁三个。
【吕振中】灯台两边杈出六个枝子来∶一边三个灯台枝子，另一边三个灯台枝子。
【思高本】灯台两面发出了六叉：这面叁叉，那面叁叉。
【现代本】灯台两边伸出六根枝子，一边三根。
【KJV】And six branches going out of the sides thereof; three branches of the candlestick out of the one side thereof, and three branches of the candlestick out of the other side thereof:
【NIV】Six branches extended from the sides of the lampstand-three on one side and three on the other.
【BBE】It had six branches coming out from its sides, three from one side and three from the other;
【ASV】and there were six branches going out of the sides thereof; three branches of the candlestick out of the one side thereof, and three branches of the candlestick out of the other side thereof:
19 【和合本】这旁每枝上有三个杯，形状象杏花，有球有花；那旁每枝上也有三个杯，形状象杏花，有球有花。从灯台杈出来的六个枝子都是如此。
【吕振中】在这边的每一枝上有三个杯、作像杏花的样子，有球有花；在那边的每一枝上也有三个杯、作像杏花的样子，有球有花；从灯台杈出来的六个枝子、都是这样。
【思高本】在一叉上，有像杏花的叁朵花，都有花托和花瓣；在另一叉上也有像杏花的叁朵花，都有花托和花瓣；由灯台发出的六叉都是一样。
【现代本】每根都有三花，形状像杏花，有萼和瓣。
【KJV】Three bowls made after the fashion of almonds in one branch, a knop and a flower; and three bowls made like almonds in another branch, a knop and a flower: so throughout the six branches going out of the candlestick.
【NIV】Three cups shaped like almond flowers with buds and blossoms were on one branch, three on the next branch and the same for all six branches extending from the lampstand.
【BBE】Every branch having three cups made like almond flowers, every cup with a bud and a flower on all the branches;
【ASV】three cups made like almond-blossoms in one branch, a knop and a flower, and three cups made like almond-blossoms in the other branch, a knop and a flower: so for the six branches going out of the candlestick.
20 【和合本】灯台上有四个杯，形状象杏花，有球有花。
【吕振中】灯台上有四个杯、作像杏花的样子，有球有花。
【思高本】在灯台的直干上，有像杏花的四个花朵，都有花托和花瓣。
【现代本】灯台的柱有四花，形状像杏花，有萼和瓣。
【KJV】And in the candlestick were four bowls made like almonds, his knops, and his flowers:
【NIV】And on the lampstand were four cups shaped like almond flowers with buds and blossoms.
【BBE】And on its pillar, four cups like almond flowers, every one with its bud and its flower;
【ASV】And in the candlestick were four cups made like almond-blossoms, the knops thereof, and the flowers thereof;
21 【和合本】灯台每两个枝子以下有球，与枝子接连一块；灯台杈出的六个枝子都是如此。
【吕振中】两个枝子的下面有球和它相接连；又两个枝子的下面有球和它相接连；又两个枝子的下面有球和它相接连∶从灯台杈出的六个枝子、都是这样。
【思高本】由灯干发出的每两叉之下，各有一个花朵；从灯干发出的六个叉都是如此。
【现代本】三对枝子的每一对下面有一个萼。
【KJV】And a knop under two branches of the same, and a knop under two branches of the same, and a knop under two branches of the same, according to the six branches going out of it.
【NIV】One bud was under the first pair of branches extending from the lampstand, a second bud under the second pair, and a third bud under the third pair-six branches in all.
【BBE】And under every two branches a bud, made with the branch, for all six branches of it.
【ASV】and a knop under two branches of one piece with it, and a knop under two branches of one piece with it, and a knop under two branches of one piece with it, for the six branches going out of it.
22 【和合本】球和枝子是接连一块，都是一块精金锤出来的。
【吕振中】它们的球和枝子接连在一块，都是一块净金锤（或译∶他兰得）出来的。
【思高本】这些花朵和灯叉，都从灯台发出，全是用整块纯金成。
【现代本】花萼、枝子，和灯台都是由一整块纯金锤出来的。
【KJV】Their knops and their branches were of the same: all of it was one beaten work of pure gold.
【NIV】The buds and the branches were all of one piece with the lampstand, hammered out of pure gold.
【BBE】The buds and the branches were made of the same metal, all together one complete work of the best hammered gold.
【ASV】Their knops and their branches were of one piece with it: the whole of it was one beaten work of pure gold.
23 【和合本】用精金做灯台的七个灯盏，并灯台的蜡剪和蜡花盘。
【吕振中】他作了灯台的七个灯盏和灯台的蜡剪和蜡花盘，都是净金的。
【思高本】又做了灯台上的七盏灯，以及纯金的灯剪和碟子。
【现代本】他为灯台造了七盏灯，又用纯金造了灯花剪刀和烛盘子。
【KJV】And he made his seven lamps, and his snuffers, and his snuffdishes, of pure gold.
【NIV】They made its seven lamps, as well as its wick trimmers and trays, of pure gold.
【BBE】And he made the seven vessels for the lights, and all the necessary instruments for it, of gold.
【ASV】And he made the lamps thereof, seven, and the snuffers thereof, and the snuffdishes thereof, of pure gold.
24 【和合本】他用精金一他连得做灯台和灯台的一切器具。
【吕振中】作灯台和这一切器具、他用了一担（或译∶他兰得）净金。
【思高本】为做灯台和一切用具，用了一塔冷通纯金。
【现代本】他用三十五公斤的纯金铸造灯台和一切器具。
【KJV】Of a talent of pure gold made he it, and all the vessels thereof.
【NIV】They made the lampstand and all its accessories from one talent of pure gold.
【BBE】A talent of the best gold was used for the making of it and its vessels.
【ASV】Of a talent of pure gold made he it, and all the vessels thereof.

造香坛
25 【和合本】他用皂荚木做香坛，是四方的，长一肘，宽一肘，高二肘，坛的四角与坛接连一块；
【吕振中】他用皂荚木作一座香坛、是四方的；长一肘，宽一肘，高二肘；坛的四角和坛接连一块。
【思高本】以后用皂荚木做了香坛，长一肘，宽一肘，方形，高二肘，四角从坛上突出。
【现代本】他用金合欢木造一座烧香的坛。坛是四方形的，长四十五公分，宽四十五公分，高九十公分。坛那凸起的四角跟坛连接成一整块。
【KJV】And he made the incense altar of shittim wood: the length of it was a cubit, and the breadth of it a cubit; it was foursquare; and two cubits was the height of it; the horns thereof were of the same.
【NIV】They made the altar of incense out of acacia wood. It was square, a cubit long and a cubit wide, and two cubits high -its horns of one piece with it.
【BBE】And he made the altar for the burning of spices, using the same hard wood; it was square, a cubit long and a cubit wide and two cubits high; the horns made of the same.
【ASV】And he made the altar of incense of acacia wood: a cubit was the length thereof, and a cubit the breadth thereof, foursquare; and two cubits was the height thereof; the horns thereof were of one piece with it.
26 【和合本】又用精金把坛的上面与坛的四面并坛的四角包裹，又在坛的四围镶上金牙边。
【吕振中】他用净金包它，把它的顶、它四围的边和它的角都包；四围还给它作金牙边。
【思高本】又用纯金包了坛、坛的上面、四壁、周围和四角；坛周围做了金花边。
【现代本】他用纯金包裹坛的顶端、四边，和四角，周围镶上金边。
【KJV】And he overlaid it with pure gold, both the top of it, and the sides thereof round about, and the horns of it: also he made unto it a crown of gold round about.
【NIV】They overlaid the top and all the sides and the horns with pure gold, and made a gold molding around it.
【BBE】The top and the sides and the horns were all plated with the best gold; and he put an edge of gold all round it.
【ASV】And he overlaid it with pure gold, the top thereof, and the sides thereof round about, and the horns of it: and he made unto it a crown of gold round about.
27 【和合本】做两个金环，安在牙子边以下，在坛的两旁、两根横撑上，作为穿杠的用处，以便抬坛。
【吕振中】又给它作两个金环、在牙边以下、它的两旁面、就是它的两边、做穿杠的所在、根横穿上，用来抬坛。
【思高本】坛两侧花边下，做了两个金环，两面都有，为穿杠抬坛之用。
【现代本】他又为坛造了两个扛抬用的金环，接在坛两侧的金边下，好让扛抬香坛的杠穿过。
【KJV】And he made two rings of gold for it under the crown thereof, by the two corners of it, upon the two sides thereof, to be places for the staves to bear it withal.
【NIV】They made two gold rings below the molding-two on opposite sides-to hold the poles used to carry it.
【BBE】And he made two gold rings, placing them on the two opposite sides under the edge, to take the rods for lifting it.
【ASV】And he made for it two golden rings under the crown thereof, upon the two ribs thereof, upon the two sides of it, for places for staves wherewith to bear it.
28 【和合本】用皂荚木做杠，用金包裹。
【吕振中】他用皂荚木作两根杠，用金包它。
【思高本】又用皂荚木做了杠，包上了金。
【现代本】他用金合欢木做杠子，用金子包裹。
【KJV】And he made the staves of shittim wood, and overlaid them with gold.
【NIV】They made the poles of acacia wood and overlaid them with gold.
【BBE】The rods he made of the same hard wood, plating them with gold.
【ASV】And he made the staves of acacia wood, and overlaid them with gold.

造圣油和圣膏
29 【和合本】又按做香之法做圣膏油和馨香料的净香。
【吕振中】他也作圣膏油、和纯净芬芳的香，按作香物者的作法作成的。
【思高本】以后又以配制香料的方法，做了为傅礼用的圣油，和为焚香用的纯香料。
【现代本】他也调制圣油和芬芳的纯香，像调制香水一样。
【KJV】And he made the holy anointing oil, and the pure incense of sweet spices, according to the work of the apothecary.
【NIV】They also made the sacred anointing oil and the pure, fragrant incense-the work of a perfumer.
【BBE】And he made the holy oil and the perfume of sweet spices for burning, after the art of the perfume-maker.
【ASV】And he made the holy anointing oil, and the pure incense of sweet spices, after the art of the perfumer.


第 38 章

【本会注释】
1 燔祭坛。
8 铜盆。
9 院子。
21 百姓所献之物的总数。

造燔祭坛
1 【和合本】他用皂荚木做燔祭坛，是四方的，长五肘，宽五肘，高三肘，
【吕振中】他用皂荚木作一座燔祭坛、是四方的∶长五肘、宽五肘、高三肘。
【思高本】用皂荚木做了全燔祭坛，长五肘，宽五肘，方形，高叁肘。
【现代本】他用金合欢木造烧化祭的祭坛。坛是四方形的，长两公尺两公寸，宽两公尺两公寸，高一公尺三公寸。
【KJV】And he made the altar of burnt offering of shittim wood: five cubits was the length thereof, and five cubits the breadth thereof; it was foursquare; and three cubits the height thereof.
【NIV】They built the altar of burnt offering of acacia wood, three cubits high; it was square, five cubits long and five cubits wide.
【BBE】The altar of burned offerings he made of hard wood; a square altar, five cubits long, five cubits wide and three cubits high,
【ASV】And he made the altar of burnt-offering of acacia wood: five cubits was the length thereof, and five cubits the breadth thereof, foursquare; and three cubits the height thereof.
【本会注释】
    燔祭坛。第1-8节涉及到院子里的器具（见对出27:1-5；30:18节的注释）。
2 【和合本】在坛的四拐角上做四个角，与坛接连一块，用铜把坛包裹。
【吕振中】他在祭坛的四拐角上作四个角；角和祭坛接连一块，又用铜把祭坛包上。
【思高本】在祭坛四角上做了四翘角，四翘角由祭坛突出；祭坛包上了铜。
【现代本】他在坛的四角上做了凸起的角，跟坛连成一整块，并用铜包裹。
【KJV】And he made the horns thereof on the four corners of it; the horns thereof were of the same: and he overlaid it with brass.
【NIV】They made a horn at each of the four corners, so that the horns and the altar were of one piece, and they overlaid the altar with bronze.
【BBE】And he put horns at its four angles made of the same, plating it all with brass;
【ASV】And he made the horns thereof upon the four corners of it; the horns thereof were of one piece with it: and he overlaid it with brass.
3 【和合本】他做坛上的盆、铲子、盘子、肉锸子、火鼎；这一切器具都是用铜做的。
【吕振中】他作了祭坛上的一切器具∶就是盆、铲子、碗、锸子、火鼎∶祭坛上一切的器具他都用铜去作。
【思高本】以后做了祭坛的一切用具：盆、铲、盘、肉叉和火盆：这一切用具是铜做的。
【现代本】他为祭坛造了所需的一切器具：盆子、铲子、碗、肉叉，和火鼎；这些器具都是用铜铸造的。
【KJV】And he made all the vessels of the altar, the pots, and the shovels, and the basons, and the fleshhooks, and the firepans: all the vessels thereof made he of brass.
【NIV】They made all its utensils of bronze-its pots, shovels, sprinkling bowls, meat forks and firepans.
【BBE】And brass was used for all the vessels of the altar, the baskets and the spades, the basins and the meat-hooks and the fire-trays; all the vessels he made of brass
【ASV】And he made all the vessels of the altar, the pots, and the shovels, and the basins, the flesh-hooks, and the firepans: all the vessels thereof made he of brass.
4 【和合本】又为坛做一个铜网，安在坛四面的围腰板以下，从下达到坛的半腰。
【吕振中】他给祭坛作格子、就是铜网细工，安在坛的围腰板以下，从下头到祭坛的半截。
【思高本】为祭坛做了一架铜格子，好像网的制法，安在祭坛下方的围腰下，直到祭坛半腰。
【现代本】他为祭坛做了一个铜网，张在祭坛的腰围下，向上伸展到坛的腰部。
【KJV】And he made for the altar a brasen grate of network under the compass thereof beneath unto the midst of it.
【NIV】They made a grating for the altar, a bronze network, to be under its ledge, halfway up the altar.
【BBE】And he made a network of brass for the altar, under the frame round it, stretching half-way up;
【ASV】And he made for the altar a grating of network of brass, under the ledge round it beneath, reaching halfway up.
5 【和合本】为铜网的四角铸四个环子，作为穿杠的用处。
【吕振中】他铸造四个环在铜格子四角上、做穿杠的所在。
【思高本】又铸了四个环子，安在铜格子的四角上，为穿杠用。
【现代本】他又作了四个扛抬用的铜环，安在坛的四角；
【KJV】And he cast four rings for the four ends of the grate of brass, to be places for the staves.
【NIV】They cast bronze rings to hold the poles for the four corners of the bronze grating.
【BBE】And four rings for the four angles of this network, to take the rods.
【ASV】And he cast four rings for the four ends of the grating of brass, to be places for the staves.
6 【和合本】用皂荚木做杠，用铜包裹，
【吕振中】他用皂荚木作杠，用铜包上。
【思高本】用皂荚木做了杠，包了铜。
【现代本】又用金合欢木做祭坛的杠子，用铜包裹，
【KJV】And he made the staves of shittim wood, and overlaid them with brass.
【NIV】They made the poles of acacia wood and overlaid them with bronze.
【BBE】The rods he made of hard wood plated with brass.
【ASV】And he made the staves of acacia wood, and overlaid them with brass.
7 【和合本】把杠穿在坛两旁的环子内，用以抬坛，并用板做坛；坛是空的。
【吕振中】他把杠穿在环子里面、在祭坛两边，用来抬坛；他作祭坛是用木板作空的。
【思高本】把杠穿入祭坛两侧的环子内，好抬祭坛；祭坛是用木板做的，中心是空的。
【现代本】穿过坛两边的环子，坛用木板造成。中心是空的。
【KJV】And he put the staves into the rings on the sides of the altar, to bear it withal; he made the altar hollow with boards.
【NIV】They inserted the poles into the rings so they would be on the sides of the altar for carrying it. They made it hollow, out of boards.
【BBE】He put the rods through the rings at the opposite sides of the altar for lifting it; he made the altar hollow, boarded in with wood.
【ASV】And he put the staves into the rings on the sides of the altar, wherewith to bear it; he made it hollow with planks.

造铜盆
8 【和合本】他用铜做洗濯盆和盆座，是用会幕门前伺候的妇人之镜子做的。
【吕振中】他用铜作洗濯盆，也用铜作盆座，用那些在会棚出入处服役的女工的铜镜子作的。
【思高本】又用在会幕门口服务的妇女所用的铜镜，做了铜盆以及盆座。
【现代本】他造了一个铜盆和盆座，是用那些在圣幕门前事奉的妇女们所用的镜子造成的。
【KJV】And he made the laver of brass, and the foot of it of brass, of the lookingglasses of the women assembling, which assembled at the door of the tabernacle of the congregation.
【NIV】They made the bronze basin and its bronze stand from the mirrors of the women who served at the entrance to the Tent of Meeting.
【BBE】And he made the washing-vessel of brass on a brass base, using the polished brass looking-glasses given by the women who did work at the doors of the Tent of meeting.
【ASV】And he made the laver of brass, and the base thereof of brass, of the mirrors of the ministering women that ministered at the door of the tent of meeting.
【本会注释】
    镜子。先前没有被提到过的，这些是由高度抛光了的青铜制成的，呈圆形或椭圆形。正如在大多数东方国家里一样，这样的镜子从非常早期开始就被埃及妇人所使用了。由于摩西似乎并没有吩咐人们如此行，所以妇人一定是出于一种值得赞美的、分别为圣的舍己精神而献上它们的。这些镜子无疑地是非常贵重的，因此她们向上帝的奉献乃是牺牲奉献的一种杰出的榜样（见太26:6-13）。
    这些虔诚的妇人看重心灵更高尚的妆饰过于外表的容貌（彼前3:1-5）。她们的礼物证明了她们爱上帝胜过爱自己。

耶和华会幕的周围
9 【和合本】他做帐幕的院子。院子的南面用捻的细麻做帷子，宽一百肘。
【吕振中】他作了院子，在南边、即向南那方面、院子的帷子是捻的麻丝作的、一百肘。
【思高本】了庭院：为向阳的一面，即南面，用捻的细麻做了帷幔，共一百肘，
【现代本】他用麻纱织成的帷幔为上主的圣幕造围栏，作为院子。南边的帷幔长四十四公尺，
【KJV】And he made the court: on the south side southward the hangings of the court were of fine twined linen, an hundred cubits:
【NIV】Next they made the courtyard. The south side was a hundred cubits long and had curtains of finely twisted linen,
【BBE】To make the open space, he put hangings on the south side, of the best linen, a hundred cubits long:
【ASV】And he made the court: for the south side southward the hangings of the court were of fine twined linen, a hundred cubits;
【本会注释】
    他作院子。对于第9-20节，见对出27:9-19节的注释。
10 【和合本】帷子的柱子二十根，带卯的铜座二十个；柱子上的钩子和杆子都是用银子做的。
【吕振中】帷子的柱子有二十根、带卯的座有二十个、是铜的；但柱子上的钩子和箍子都是银的。
【思高本】柱子二十根，铜卯座二十个；柱钩和横棍是银的。
【现代本】由二十根有座的铜柱支架着，柱子上的子和杆是用银造的。
【KJV】Their pillars were twenty, and their brasen sockets twenty; the hooks of the pillars and their fillets were of silver.
【NIV】with twenty posts and twenty bronze bases, and with silver hooks and bands on the posts.
【BBE】Their twenty pillars and their twenty bases were brass; and the hooks of the pillars and their bands were of silver.
【ASV】their pillars were twenty, and their sockets twenty, of brass; the hooks of the pillars and their fillets were of silver.
11 【和合本】北面也有帷子，宽一百肘。帷子的柱子二十根，带卯的铜座二十个；柱子上的钩子和杆子都是用银子做的。
【吕振中】北面也有帷子一百肘；柱子有二十根，带卯的座有二十个、是铜的；但柱子上的钩子和箍子都是银的。
【思高本】北面的帷幔也是一百肘，柱子二十根，铜卯座二十个；柱钩和横棍是银的。
【现代本】北边的帷幔也是一样，长四十四公尺。由二十根有座的铜柱支架着，柱子上的子和杆是用银造的。
【KJV】And for the north side the hangings were an hundred cubits, their pillars were twenty, and their sockets of brass twenty; the hooks of the pillars and their fillets of silver.
【NIV】The north side was also a hundred cubits long and had twenty posts and twenty bronze bases, with silver hooks and bands on the posts.
【BBE】And for the north side. hangings a hundred cubits long, on twenty brass pillars in brass bases, with silver hooks and bands.
【ASV】And for the north side a hundred cubits, their pillars twenty, and their sockets twenty, of brass; the hooks of the pillars, and their fillets, of silver.
12 【和合本】院子的西面有帷子，宽五十肘。帷子的柱子十根，带卯的座十个；柱子的钩子和杆子都是用银子做的。
【吕振中】西面有帷子、五十肘；柱子有十根，带卯的座有十个；柱子上的钩子和箍子都是银的。
【思高本】西面的帷幔共五十肘，柱子十根，卯座十个；柱钩和横棍是银的。
【现代本】西边的帷幔长二十二公尺，由十根带座的柱子支架着，柱子上的子和杆子是银的。
【KJV】And for the west side were hangings of fifty cubits, their pillars ten, and their sockets ten; the hooks of the pillars and their fillets of silver.
【NIV】The west end was fifty cubits wide and had curtains, with ten posts and ten bases, with silver hooks and bands on the posts.
【BBE】And on the west side, hangings fifty cubits long, on ten pillars in ten bases, with silver bands.
【ASV】And for the west side were hangings of fifty cubits, their pillars ten, and their sockets ten; the hooks of the pillars, and their fillets, of silver.
13 【和合本】院子的东面，宽五十肘。
【吕振中】东边即日出那方面、有五十肘。
【思高本】前面，即东面，共五十肘；
【现代本】在东边，院子的进口处，帷幔也是二十二公尺宽。
【KJV】And for the east side eastward fifty cubits.
【NIV】The east end, toward the sunrise, was also fifty cubits wide.
【BBE】And on the east side, the open space was fifty cubits long.
【ASV】And for the east side eastward fifty cubits.
14 【和合本】门这边的帷子十五肘，那边也是一样。帷子的柱子三根，带卯的座三个。在门的左右各有帷子十五肘，帷子的柱子三根，带卯的座三个。
【吕振中】一扇门扇的帷子有十五肘；柱子有三根，带卯的座三个。
【思高本】这边的帷幔十五肘，柱子叁根，卯座叁个；
【现代本】进口的两边都有六公尺六公寸宽的帷幔，由三根有座的柱子支架着。
【KJV】The hangings of the one side of the gate were fifteen cubits; their pillars three, and their sockets three.
【NIV】Curtains fifteen cubits long were on one side of the entrance, with three posts and three bases,
【BBE】The hangings on one side of the doorway were fifteen cubits long, on three pillars with their three bases;
【ASV】The hangings for the one side of the gate were fifteen cubits; their pillars three, and their sockets three;
15 【和合本】－
【吕振中】另一扇门扇、就是院门的这扇和那扇、也有帷子十五肘；柱子有三根，带卯的座有三个。
【思高本】那边也是如此。庭院门口的两边，皆有帷幔十五肘，柱子叁根，卯座叁个。
【现代本】－
【KJV】And for the other side of the court gate, on this hand and that hand, were hangings of fifteen cubits; their pillars three, and their sockets three.
【NIV】and curtains fifteen cubits long were on the other side of the entrance to the courtyard, with three posts and three bases.
【BBE】And the same on the other side of the doorway; on this side and on that the hangings were fifteen cubits long, on three pillars with their three bases.
【ASV】and so for the other side: on this hand and that hand by the gate of the court were hangings of fifteen cubits; their pillars three, and their sockets three.
16 【和合本】院子四面的帷子都是用捻的细麻做的。
【吕振中】院子四面的帷子都是用捻的麻丝作的。
【思高本】庭院四周所有的帷幔，都是用捻的细麻编成的。
【现代本】院子周围所有的帷幔都是用麻纱制成的。
【KJV】All the hangings of the court round about were of fine twined linen.
【NIV】All the curtains around the courtyard were of finely twisted linen.
【BBE】All the hangings were of the best linen.
【ASV】All the hangings of the court round about were of fine twined linen.
17 【和合本】柱子带卯的座是铜的，柱子上的钩子和杆子是银的，柱顶是用银子包的。院子一切的柱子都是用银杆连络的。
【吕振中】柱子带卯的座是铜的；柱子上的钩子和箍子都是银的；柱顶是包的是银子；院子的一切柱子都有银箍连络着。
【思高本】柱的卯座是铜的，柱钩和横棍是银的，柱帽包上了银；庭院所有的柱子都用银横棍连贯起来。
【现代本】柱子的座是铜制的；子、杆子，和柱子顶端的包裹都是银的。院子四围的柱子都用银杆连着。
【KJV】And the sockets for the pillars were of brass; the hooks of the pillars and their fillets of silver; and the overlaying of their chapiters of silver; and all the pillars of the court were filleted with silver.
【NIV】The bases for the posts were bronze. The hooks and bands on the posts were silver, and their tops were overlaid with silver; so all the posts of the courtyard had silver bands.
【BBE】And the bases of the pillars were of brass; their hooks and the bands round the tops of them were of silver; all the pillars were ringed with silver.
【ASV】And the sockets for the pillars were of brass; the hooks of the pillars, and their fillets, of silver; and the overlaying of their capitals, of silver; and all the pillars of the court were filleted with silver.
18 【和合本】院子的门帘是以绣花的手工，用蓝色、紫色、朱红色线和捻的细麻织的，宽二十肘，高五肘，与院子的帷子相配。
【吕振中】院子的门帘是蓝紫色紫红色朱红色线和捻的麻丝、用刺绣的方去作的，长二十肘，横面高五肘，和院子的帷子相配。
【思高本】庭院的门是用紫色、红色、朱红色的毛线和捻成的细麻编成的，宽二十肘，高五肘，与庭院的帷幔高度相等。
【现代本】院子进口的门帘是用麻纱和蓝色、紫色、深红色的羊毛织成的，上面有刺绣，宽九公尺，高两公尺，高度跟院子的帷幔相同，
【KJV】And the hanging for the gate of the court was needlework, of blue, and purple, and scarlet, and fine twined linen: and twenty cubits was the length, and the height in the breadth was five cubits, answerable to the hangings of the court.
【NIV】The curtain for the entrance to the courtyard was of blue, purple and scarlet yarn and finely twisted linen-the work of an embroiderer. It was twenty cubits long and, like the curtains of the courtyard, five cubits high,
【BBE】And the curtain for the doorway of the open space was of the best linen, with designs of blue and purple and red in needlework; it was twenty cubits long and five cubits high, to go with the hangings round the sides.
【ASV】And the screen for the gate of the court was the work of the embroiderer, of blue, and purple, and scarlet, and fine twined linen: and twenty cubits was the length, and the height in the breadth was five cubits, answerable to the hangings of the court.
19 【和合本】帷子的柱子四根，带卯的铜座四个；柱子上的钩子和杆子是银的；柱顶是用银子包的。
【吕振中】帷子的柱子有四根，带卯的座有四个、是铜的；柱子上的钩子是银的；柱顶和箍子包的是银子。
【思高本】门的柱子四根，铜卯座四个，银柱钩；柱帽包上了银，横棍是银的。
【现代本】由四根有座的柱子支架着。柱子上的子、顶端的包裹，和杆都是银的。
【KJV】And their pillars were four, and their sockets of brass four; their hooks of silver, and the overlaying of their chapiters and their fillets of silver.
【NIV】with four posts and four bronze bases. Their hooks and bands were silver, and their tops were overlaid with silver.
【BBE】There were four pillars with their bases, all of brass, the hooks being of silver, and their tops and their bands being covered with silver.
【ASV】And their pillars were four, and their sockets four, of brass; their hooks of silver, and the overlaying of their capitals, and their fillets, of silver.
20 【和合本】帐幕一切的橛子和院子四围的橛子都是铜的。
【吕振中】帐幕的一切橛子和院子四围的橛子都是铜的。
【思高本】帐棚和庭院的一切橛子是铜的。
【现代本】圣幕和围院子所用的栓都是用铜铸造的。
【KJV】And all the pins of the tabernacle, and of the court round about, were of brass.
【NIV】All the tent pegs of the tabernacle and of the surrounding courtyard were bronze.
【BBE】All the nails used for the House and the open space round it were of brass.
【ASV】And all the pins of the tabernacle, and of the court round about, were of brass.

耶和华会幕所用的金属
21 【和合本】这是法柜的帐幕中利未人所用物件的总数，是照摩西的吩咐，经祭司亚伦的儿子以他玛的手数点的。
【吕振中】这下是帐幕［法柜的帐幕］的物件之总点阅，就是照摩西所吩咐、由祭司亚伦的儿子以他玛经手、将利未人使用的、点阅下来。
【思高本】以下是为立帐棚即会幕的总账，是照梅瑟的命令，肋未人在司祭亚郎的儿子依塔玛尔指导下所计算的：──
【现代本】安放两块法版的圣幕所用的金属总数列在下面。这份清单是遵照摩西的命令、由祭司亚伦的儿子以他玛指挥下的利未人所准备的。
【KJV】This is the sum of the tabernacle, even of the tabernacle of testimony, as it was counted, according to the commandment of Moses, for the service of the Levites, by the hand of Ithamar, son to Aaron the priest.
【NIV】These are the amounts of the materials used for the tabernacle, the tabernacle of the Testimony, which were recorded at Moses' command by the Levites under the direction of Ithamar son of Aaron, the priest.
【BBE】This is the price of the making of the House, even the House of witness, as it was valued by the word of Moses, for the work of the Levites under the direction of Ithamar, the son of Aaron the priest.
【ASV】This is the sum of the things for the tabernacle, even the tabernacle of the testimony, as they were counted, according to the commandment of Moses, for the service of the Levites, by the hand of Ithamar, the son of Aaron the priest.
22 【和合本】凡耶和华所吩咐摩西的都是犹大支派户珥的孙子、乌利的儿子比撒列做的。
【吕振中】凡永恒主所吩咐摩西的、犹大支派户珥的孙子乌利的儿子比撒列都去作；
【思高本】猷大支派乌黎的儿子，胡尔的孙子贝匝肋耳完成了上主吩咐梅瑟的一切；
【现代本】上主所命令的事，一一由犹大支族户珥的孙子、乌利的儿子比撒列执行。
【KJV】And Bezaleel the son Uri, the son of Hur, of the tribe of Judah, made all that the LORD commanded Moses.
【NIV】Bezalel son of Uri, the son of Hur, of the tribe of Judah, made everything the Lord commanded Moses;
【BBE】Bezalel, the son of Uri, the son of Hur, of the tribe of Judah, made everything as the Lord had given orders to Moses.
【ASV】And Bezalel the son of Uri, the son of Hur, of the tribe of Judah, made all that Jehovah commanded Moses.
23 【和合本】与他同工的有但支派中亚希撒抹的儿子亚何利亚伯；他是雕刻匠，又是巧匠，又能用蓝色、紫色、朱红色线和细麻绣花。
【吕振中】和他同工的有但支派的亚希撒抹的儿子亚何利亚伯∶他是镌刻匠、是巧设图案者，是能用蓝紫色紫红色朱红色线和麻丝刺绣的。
【思高本】与他同事的有丹支派阿希撒玛客的儿子敖曷里雅布，他会雕刻，会设计，会用紫色、红色、朱红色的毛线和细麻织绣。
【现代本】他的助手但族人亚希撒抹的儿子亚何利埃布尔是一个雕刻的能手和设计师，也能够用蓝色、紫色，和深红色的羊毛织造麻纱。
【KJV】And with him was Aholiab, son of Ahisamach, of the tribe of Dan, an engraver, and a cunning workman, and an embroiderer in blue, and in purple, and in scarlet, and fine linen.
【NIV】with him was Oholiab son of Ahisamach, of the tribe of Dan-a craftsman and designer, and an embroiderer in blue, purple and scarlet yarn and fine linen.)
【BBE】And with him was Oholiab, the son of Ahisamach, of the tribe of Dan; a designer and a trained workman, expert in needlework of blue and purple and red and the best linen.
【ASV】And with him was Oholiab, the son of Ahisamach, of the tribe of Dan, an engraver, and a skilful workman, and an embroiderer in blue, and in purple, and in scarlet, and in fine linen.
【本会注释】
    雕刻匠。由于亚何利亚伯擅长纺织方面的技能，所以暗示着从事金属加工业的“雕刻匠”一词应被译为“制作者”或“工匠”。
24 【和合本】为圣所一切工作使用所献的金子，按圣所的平，有二十九他连得并七百三十舍客勒。
【吕振中】在圣所一切工程所用来作工的一切金子、就是人所摇献的金子、按圣所的平（原文∶舍客勒）、有二十九担（即∶他兰得）又七百三十舍客勒。
【思高本】为建造圣所整个工程所使用的金子，即献的金子，按圣所的衡量，共计二十九“塔冷通”零七百叁十“协刻耳。”
【现代本】为着圣所工程奉献给上主的金子，按照圣所的标准衡量，共有一千公斤。
【KJV】All the gold that was occupied for the work in all the work of the holy place, even the gold of the offering, was twenty and nine talents, and seven hundred and thirty shekels, after the shekel of the sanctuary.
【NIV】The total amount of the gold from the wave offering used for all the work on the sanctuary was 29 talents and 730 shekels, according to the sanctuary shekel.
【BBE】The gold used for all the different work done for the holy place, the gold which was given, was twenty-nine talents, and seven hundred and thirty shekels in weight, by the scale of the holy place.
【ASV】All the gold that was used for the work in all the work of the sanctuary, even the gold of the offering, was twenty and nine talents, and seven hundred and thirty shekels, after the shekel of the sanctuary.
【本会注释】
    一切……的金子。“一切……的金子”将比2,204磅（1000公斤）略重一点。这足以制成一个边长为14-2/3英寸（37.25厘米）纯金的立方体。金子在埃及非常丰富，主要是从埃塞俄比亚进口的。大量的金子也来自于诸侯国的进贡。
25 【和合本】会中被数的人所出的银子，按圣所的平，有一百他连得并一千七百七十五舍客勒。
【吕振中】会中被点阅的人所出的银子、按圣所的平（原文∶舍客勒）、有一百担（即∶他兰得）、又一千七百七十五舍客勒。
【思高本】会众登记者所缴纳的银子，按圣所的衡量，共计一百“塔冷通”零一千七百七十五“协刻耳。”
【现代本】从登记的户口收得的银子，按照圣所的标准衡量，共三千四百三十公斤。
【KJV】And the silver of them that were numbered of the congregation was an hundred talents, and a thousand seven hundred and threescore and fifteen shekels, after the shekel of the sanctuary:
【NIV】The silver obtained from those of the community who were counted in the census was 100 talents and 1,775 shekels, according to the sanctuary shekel-
【BBE】And the silver given by those who were numbered of the people was a hundred talents, and a thousand, seven hundred and seventy-five shekels in weight, by the scale of the holy place.
【ASV】And the silver of them that were numbered of the congregation was a hundred talents, and a thousand seven hundred and threescore and fifteen shekels, after the shekel of the sanctuary:
【本会注释】
    银子。银子的重量大约是7,582磅（3440公斤）。“一百带卯的座”（第27节）正好与出26:19,21,25,32节中所列举之“带卯的座”的总数相等。
26 【和合本】凡过去归那些被数之人的，从二十岁以外，有六十万零三千五百五十人。按圣所的平，每人出银半舍客勒，就是一比加。
【吕振中】凡按次序走过去而属于那些有资格被点阅的人、从二十岁和以上的、有六十万三千五百五十人，按圣所的平（原文∶舍客勒）、每一个人头缴纳一‘比加’、就是半舍客勒。
【思高本】凡二十岁以上来登记的，共六十万叁千五百五十人；每人缴纳一“贝卡，”按圣所的衡量，合半“协刻耳。”
【现代本】这数目是照户口登记总数、每人根据圣所的标准衡量所缴纳的银子。登记人数在二十岁以上的共六十万三千五百五十名。
【KJV】A bekah for every man, that is, half a shekel, after the shekel of the sanctuary, for every one that went to be numbered, from twenty years old and upward, for six hundred thousand and three thousand and five hundred and fifty men.
【NIV】one beka per person, that is, half a shekel, according to the sanctuary shekel, from everyone who had crossed over to those counted, twenty years old or more, a total of 603,550 men.
【BBE】A beka, that is, half a shekel by the holy scale, for everyone who was numbered; there were six hundred and three thousand, five hundred and fifty men of twenty years old and over.
【ASV】a beka a head, that is, half a shekel, after the shekel of the sanctuary, for every one that passed over to them that were numbered, from twenty years old and upward, for six hundred thousand and three thousand and five hundred and fifty men.
27 【和合本】用那一百他连得银子铸造圣所带卯的座和幔子柱子带卯的座；一百他连得共一百带卯的座，每带卯的座用一他连得。
【吕振中】那一百担银子是用来铸造圣所带卯的座和帷帐带卯的座的；一百个带卯的座用了一百担；一担作一个带卯的座。
【思高本】为铸圣所的卯座和门的卯座，用了一百“塔冷通”银子：一百卯座，用一百“塔冷通”银子，一“塔冷通”铸一卯座。
【现代本】他们用三千四百公斤的银子制造圣幕和帐幔的一百个银座，每座重三十四公斤。
【KJV】And of the hundred talents of silver were cast the sockets of the sanctuary, and the sockets of the vail; an hundred sockets of the hundred talents, a talent for a socket.
【NIV】The 100 talents of silver were used to cast the bases for the sanctuary and for the curtain-100 bases from the 100 talents, one talent for each base.
【BBE】Of this silver, a hundred talents was used for making the bases of the pillars of the holy place and of the veil; a talent for every base.
【ASV】And the hundred talents of silver were for casting the sockets of the sanctuary, and the sockets of the veil; a hundred sockets for the hundred talents, a talent for a socket.
28 【和合本】用那一千七百七十五舍客勒银子做柱子上的钩子，包裹柱顶并柱子上的杆子。
【吕振中】那一千七百七十五、他用来作柱子上的钩子、包上柱顶、又给柱子作箍子。
【思高本】用那一千七百七十五“协刻耳”银子做了柱钩，包了柱帽，并做了连接柱子的横棍。
【现代本】剩下的三十公斤银子，比撒列用来包裹柱子的杆子、子，和柱顶。
【KJV】And of the thousand seven hundred seventy and five shekels he made hooks for the pillars, and overlaid their chapiters, and filleted them.
【NIV】They used the 1,775 shekels to make the hooks for the posts, to overlay the tops of the posts, and to make their bands.
【BBE】And a thousand, seven hundred and seventy-five shekels of silver was used to make the hooks for the pillars, and for plating the tops of the pillars and for making their bands.
【ASV】And of the thousand seven hundred seventy and five shekels he made hooks for the pillars, and overlaid their capitals, and made fillets for them.
29 【和合本】所献的铜有七十他连得并二千四百舍客勒。
【吕振中】人所摇献的铜有七十担（即∶他兰得）又二千四百舍客勒。
【思高本】所奉献的铜，共计七十“塔冷通”零二千四百“协刻耳。”
【现代本】献给上主的铜共二千四百二十五公斤。
【KJV】And the brass of the offering was seventy talents, and two thousand and four hundred shekels.
【NIV】The bronze from the wave offering was 70 talents and 2,400 shekels.
【BBE】The brass which was given was seventy talents, two thousand four hundred shekels;
【ASV】And the brass of the offering was seventy talents, and two thousand and four hundred shekels.
【本会注释】
    铜。就是青铜。其重量大约是5,337磅（2421公斤）。除此以外还必须加上宝石、香料、木工、布匹、各种动物皮革的价值。这充分说明了百姓的慷慨（见诗105:37）。
    当希伯来人离开埃及时，他们从埃及人那里“借了”许多财物（见对出3:22；12:35,36节的注释）。以色列人也无疑地从战败的亚玛力人那里新近获得了相当的财富（出17:8-13）。
30 【和合本】用这铜做会幕门带卯的座和铜坛，并坛上的铜网和坛的一切器具，
【吕振中】他用这铜作会棚出入处带卯的座和铜的祭坛、跟坛的铜格子、和祭坛一切器具、
【思高本】用此铜做了会幕门的卯座、铜坛和坛下的铜格子，并坛的一切用具，
【现代本】他用这铜来造圣幕进口的座、铜坛、坛上的铜网、坛的一切用具、
【KJV】And therewith he made the sockets to the door of the tabernacle of the congregation, and the brasen altar, and the brasen grate for it, and all the vessels of the altar,
【NIV】They used it to make the bases for the entrance to the Tent of Meeting, the bronze altar with its bronze grating and all its utensils,
【BBE】From it he made the bases of the doorway of the Tent of meeting and the brass altar and the network for it and all the vessels for the altar,
【ASV】And therewith he made the sockets to the door of the tent of meeting, and the brazen altar, and the brazen grating for it, and all the vessels of the altar,
31 【和合本】并院子四围带卯的座和院门带卯的座，与帐幕一切的橛子和院子四围所有的橛子。
【吕振中】以及院子四围带卯的座、和院门带卯的座、跟帐幕所有的橛子、和院子四围所有的橛子。
【思高本】庭院四周的卯座，庭院门口的卯座，帐棚所有的橛子，以及庭院四周所有的橛子。
【现代本】院子周围和院子进口的座，以及所有圣幕和院子周围所用的栓子。
【KJV】And the sockets of the court round about, and the sockets of the court gate, and all the pins of the tabernacle, and all the pins of the court round about.
【NIV】the bases for the surrounding courtyard and those for its entrance and all the tent pegs for the tabernacle and those for the surrounding courtyard.
【BBE】And the bases for the open space all round and for its doorway, and all the nails for the House and for the open space.
【ASV】and the sockets of the court round about, and the sockets of the gate of the court, and all the pins of the tabernacle, and all the pins of the court round about.


第 39 章

【本会注释】
1 供职的衣服和圣衣。
2 以弗得。
8 胸牌。
22 以弗得的外袍。
27 细麻布作的内袍、冠冕和腰带。
30 圣冠上的牌。
32 一切都被摩西查验和认可。

为祭司制圣服
1 【和合本】比撒列用蓝色、紫色、朱红色线做精致的衣服，在圣所用以供职，又为亚伦做圣衣，是照耶和华所吩咐摩西的。
【吕振中】他们拿蓝紫色紫红色朱红色线作编褶的衣服、做圣所供职的用处，又给亚伦作圣衣，照永恒主所吩咐摩西的。
【思高本】以后用紫色、红色、朱红色的毛线，做了圣所内行礼穿的祭服，也做了为亚郎穿的圣衣，全照上主向梅瑟所吩咐的。
【现代本】他们用蓝色、紫色，和深红色的毛线缝制祭司们在圣所供职时所穿的华贵圣服。他们为亚伦缝制圣服。这是依照上主吩咐摩西的话做的。
【KJV】And of the blue, and purple, and scarlet, they made cloths of service, to do service in the holy place, and made the holy garments for Aaron; as the LORD commanded Moses.
【NIV】From the blue, purple and scarlet yarn they made woven garments for ministering in the sanctuary. They also made sacred garments for Aaron, as the Lord commanded Moses.
【BBE】And from the needlework of blue and purple and red they made the robes used for the work of the holy place, and the holy robes for Aaron, as the Lord had given orders to Moses.
【ASV】And of the blue, and purple, and scarlet, they made finely wrought garments, for ministering in the holy place, and made the holy garments for Aaron; as Jehovah commanded Moses.
【本会注释】
    用蓝色。祭司的衣袍是按照记载在出28章中的指示制成的。
2 【和合本】他用金线和蓝色、紫色、朱红色线，并捻的细麻做以弗得；
【吕振中】他拿金线蓝紫色紫红色朱红色线和捻的麻丝作圣裲裆。
【思高本】用金线，紫色、红色、朱红色的毛线和捻的细麻，做了厄弗得，
【现代本】他们用金线，蓝色、紫色、深红色的毛线，和麻纱做以弗得圣衣。
【KJV】And he made the ephod of gold, blue, and purple, and scarlet, and fine twined linen.
【NIV】They made the ephod of gold, and of blue, purple and scarlet yarn, and of finely twisted linen.
【BBE】The ephod he made of gold and blue and purple and red and the best linen;
【ASV】And he made the ephod of gold, blue, and purple, and scarlet, and fine twined linen.
3 【和合本】把金子锤成薄片，剪出线来，与蓝色、紫色、朱红色线，用巧匠的手工一同绣上。
【吕振中】他们把金子锤成薄片，剪出细带子来，用巧设图案的作法，将金细带织进蓝紫色紫红色朱红色线料子和麻丝里面。
【思高本】就是将金子成了薄片，切成细线，以织工编织在紫色、红色、朱红色毛线和细麻之中。
【现代本】他们把金子锤成薄片，剪成细条，跟麻纱和蓝色、紫色、深红色的毛线织在一起。
【KJV】And they did beat the gold into thin plates, and cut it into wires, to work it in the blue, and in the purple, and in the scarlet, and in the fine linen, with cunning work.
【NIV】They hammered out thin sheets of gold and cut strands to be worked into the blue, purple and scarlet yarn and fine linen-the work of a skilled craftsman.
【BBE】Hammering the gold into thin plates and cutting it into wires to be worked into the blue and the purple and the red and the linen by the designer.
【ASV】And they did beat the gold into thin plates, and cut it into wires, to work it in the blue, and in the purple, and in the scarlet, and in the fine linen, the work of the skilful workman.
【本会注释】
    把金子锤成。这里首次对绣花用之金线的制造方法给予了解释。
4 【和合本】又为以弗得做两条相连的肩带，接连在以弗得的两头。
【吕振中】又给圣裲裆作两条肩带相连接着，在两头连接的。
【思高本】为厄弗得做了肩带，结在厄弗得的两端，连结在一起。
【现代本】他们又为以弗得作两条肩带，缝在两边，可以束紧。
【KJV】They made shoulderpieces for it, to couple it together: by the two edges was it coupled together.
【NIV】They made shoulder pieces for the ephod, which were attached to two of its corners, so it could be fastened.
【BBE】And they made two bands for joining its edges together at the top of the arms.
【ASV】They made shoulder-pieces for it, joined together; at the two ends was it joined together.
5 【和合本】其上巧工织的带子和以弗得一样的做法，用以束上，与以弗得接连一块，是用金线和蓝色、紫色、朱红色线，并捻的细麻做的，是照耶和华所吩咐摩西的。
【吕振中】那巧设图案制成的圣裲裆带子、是圣裲裆上头、和它连在一块，用一样的作法、拿金线、蓝紫色紫红色朱红色线和捻的麻丝作的，照永恒主所吩咐摩西的。
【思高本】那将厄弗得束在身上的带子，像厄弗得一样做成，与厄弗得连在一起，是用金线，紫色、红色、朱红色的毛线和捻成的细麻做成的，全按上主向梅瑟所吩咐的。
【现代本】那条缝接以弗得，用来束身的带子，是以同样材料精制的，是用金线，蓝色、紫色、深红色的毛线，和麻纱织成。这是依照上主吩咐摩西的话做的。
【KJV】And the curious girdle of his ephod, that was upon it, was of the same, according to the work thereof; of gold, blue, and purple, and scarlet, and fine twined linen; as the LORD commanded Moses.
【NIV】Its skillfully woven waistband was like it-of one piece with the ephod and made with gold, and with blue, purple and scarlet yarn, and with finely twisted linen, as the Lord commanded Moses.
【BBE】And the beautifully worked band which went on it was of the same design and the same material, worked in gold and blue and purple and red and twisted linen-work, as the Lord gave orders to Moses.
【ASV】And the skilfully woven band, that was upon it, wherewith to gird it on, was of the same piece and like the work thereof; of gold, of blue, and purple, and scarlet, and fine twined linen; as Jehovah commanded Moses.
6 【和合本】又琢出两块红玛瑙，镶在金槽上，彷佛刻图书，按着以色列儿子的名字雕刻；
【吕振中】他们用工夫使两块条纹玛瑙嵌在金槽里，用刻印章的方法将以色列儿子的名字刻上。
【思高本】将两块红玛瑙石修好在金框内，以刻印之法雕刻了以色列的儿子们的名字。
【现代本】他们又用两块红玛瑙嵌在金镶座里，精巧地刻上以色列十二支族的名字。
【KJV】And they wrought onyx stones inclosed in ouches of gold, graven, as signets are graven, with the names of the children of Israel.
【NIV】They mounted the onyx stones in gold filigree settings and engraved them like a seal with the names of the sons of Israel.
【BBE】Then they made the beryl stones, fixed in twisted frames of gold and cut like the cutting of a stamp, with the names of the children of Israel.
【ASV】And they wrought the onyx stones, inclosed in settings of gold, graven with the engravings of a signet, according to the names of the children of Israel.
7 【和合本】将这两块宝石安在以弗得的两条肩带上，为以色列人做纪念石，是照耶和华所吩咐摩西的。
【吕振中】将这两块宝石安在圣裲裆的肩带上、做记石、把以色列人记着，照永恒主所吩咐摩西的。
【思高本】将金框安在厄弗得的肩带上，作为以色列子民的记念石，全照上主向梅瑟所吩咐的。
【现代本】这两块宝石缝在以弗得的两条肩带上，代表以色列的十二支族。这一切是依照上主吩咐摩西的话做的。
【KJV】And he put them on the shoulders of the ephod, that they should be stones for a memorial to the children of Israel; as the LORD commanded Moses.
【NIV】Then they fastened them on the shoulder pieces of the ephod as memorial stones for the sons of Israel, as the Lord commanded Moses.
【BBE】These he put on the ephod, over the arm-holes, to be stones of memory for the children of Israel, as the Lord had said to Moses.
【ASV】And he put them on the shoulder-pieces of the ephod, to be stones of memorial for the children of Israel; as Jehovah commanded Moses.

制胸牌
8 【和合本】他用巧匠的手工做胸牌，和以弗得一样的做法，用金线与蓝色、紫色、朱红色线，并捻的细麻做的。
【吕振中】他用巧设图案的作法，像圣裲裆的作法作一个胸牌∶拿金线、蓝紫色紫红色朱红色线和捻的麻丝作的。
【思高本】又以绣工用金线，紫色、红色、朱红色的毛线和捻的细麻做了胸牌，像做厄弗得一样。
【现代本】他们又用金线，蓝色、紫色、深红色的毛线，和麻纱做了胸牌，并配上刺绣，完全跟制以弗得一样。
【KJV】And he made the breastplate of cunning work, like the work of the ephod; of gold, blue, and purple, and scarlet, and fine twined linen.
【NIV】They fashioned the breastpiece-the work of a skilled craftsman. They made it like the ephod: of gold, and of blue, purple and scarlet yarn, and of finely twisted linen.
【BBE】The priest's bag was designed like the ephod, of the best linen worked with gold and blue and purple and red.
【ASV】And he made the breastplate, the work of the skilful workman, like the work of the ephod; of gold, of blue, and purple, and scarlet, and fine twined linen.
9 【和合本】胸牌是四方的，叠为两层；这两层长一虎口，宽一虎口，
【吕振中】是四方的∶他们把胸牌作成了两层，长一虎口，宽一虎口，叠为两层。
【思高本】做的胸牌是方形的，双层，一柞长，一柞宽。
【现代本】胸牌的形状是四方的，迭成两层，长二十二公分，宽二十二公分。
【KJV】It was foursquare; they made the breastplate double: a span was the length thereof, and a span the breadth thereof, being doubled.
【NIV】It was square-a span long and a span wide-and folded double.
【BBE】It was square and folded in two, as long and as wide as the stretch of a man's hand;
【ASV】It was foursquare; they made the breastplate double: a span was the length thereof, and a span the breadth thereof, being double.
10 【和合本】上面镶着宝石四行：第一行是红宝石、红璧玺、红玉；
【吕振中】又把四行宝石镶在上面∶一行肉红玉髓、黄玉、绿宝石∶这是第一行；
【思高本】上面安装了四行宝石：第一行：赤玉、青玉、翡翠；
【现代本】他们在胸牌上镶四行宝石：第一行镶上红宝石、红璧玺，和红玉；
【KJV】And they set in it four rows of stones: the first row was a sardius, a topaz, and a carbuncle: this was the first row.
【NIV】Then they mounted four rows of precious stones on it. In the first row there was a ruby, a topaz and a beryl;
【BBE】And on it they put four lines of stones: in the first line was a carnelian, a chrysolite, and an emerald;
【ASV】And they set in it four rows of stones. A row of sardius, topaz, and carbuncle was the first row;
11 【和合本】第二行是绿宝石、蓝宝石、金钢石；
【吕振中】第二行是红玉（或译∶绿宝石）、蓝宝石（或译∶青玉）、金钢石（或译∶碧玉）；
【思高本】第二行：紫宝石、蓝玉、金钢石；
【现代本】第二行绿宝石、蓝宝石，和钻石；
【KJV】And the second row, an emerald, a sapphire, and a diamond.
【NIV】in the second row a turquoise, a sapphire and an emerald;
【BBE】In the second, a ruby, a sapphire, and an onyx;
【ASV】and the second row, an emerald, a sapphire, and a diamond;
12 【和合本】第三行是紫玛瑙、白玛瑙、紫晶；
【吕振中】第三行是风信子石（或译∶琥珀）、玛瑙、紫晶；
【思高本】第叁行：黄玛瑙、白玛瑙、紫晶；
【现代本】第三行紫玛瑙、白玛瑙，和紫晶；
【KJV】And the third row, a ligure, an agate, and an amethyst.
【NIV】in the third row a jacinth, an agate and an amethyst;
【BBE】In the third, a jacinth, an agate, and an amethyst;
【ASV】and the third row, a jacinth, an agate, and an amethyst;
13 【和合本】第四行是水苍玉、红玛瑙、碧玉。这都镶在金槽中。
【吕振中】第四行是黄碧玺（或译∶玛瑙）、水苍玉（或译∶条纹玛瑙）、碧玉∶都嵌在金槽里它们的镶位上。
【思高本】第四行：黄玉、红玛瑙、水苍玉：这些宝石都镶在金框内。
【现代本】第四行水苍玉、红玛瑙，和碧玉。上面这些都镶在金座上。
【KJV】And the fourth row, a beryl, an onyx, and a jasper: they were inclosed in ouches of gold in their inclosings.
【NIV】in the fourth row a chrysolite, an onyx and a jasper. They were mounted in gold filigree settings.
【BBE】In the fourth, a topaz, a beryl, and a jasper; they were fixed in twisted frames of gold.
【ASV】and the fourth row, a beryl, an onyx, and a jaspar: they were inclosed in inclosings of gold in their settings.
14 【和合本】这些宝石都是按着以色列十二个儿子的名字，彷佛刻图书，刻十二个支派的名字。
【吕振中】这些宝石、按以色列儿子的名字、有十二块；按着他们的名字刻印章，各按自己的名字来代表十二族派。
【思高本】宝石上有以色列的儿子们的名字，按他们的名字共十二块；按刻印的方法，每块刻上一个名字，代表十二支派。
【现代本】十二块宝石的每一块刻着雅各一个儿子的名字，代表以色列的十二支族。
【KJV】And the stones were according to the names of the children of Israel, twelve, according to their names, like the engravings of a signet, every one with his name, according to the twelve tribes.
【NIV】There were twelve stones, one for each of the names of the sons of Israel, each engraved like a seal with the name of one of the twelve tribes.
【BBE】There were twelve stones for the twelve tribes of Israel; on every one the name of one of the tribes of Israel was cut, like the cutting of a stamp.
【ASV】And the stones were according to the names of the children of Israel, twelve, according to their names; like the engravings of a signet, every one according to his name, for the twelve tribes.
15 【和合本】在胸牌上，用精金拧成如绳子的链子。
【吕振中】匠人们把净金用绞的作法作成链子、像绳子、在胸牌上。
【思高本】在胸牌上做了金的链子，像绳子一样拧成。
【现代本】他们用纯金做胸牌的链子，形状像绞成的绳子。
【KJV】And they made upon the breastplate chains at the ends, of wreathen work of pure gold.
【NIV】For the breastpiece they made braided chains of pure gold, like a rope.
【BBE】And on the bag they put gold chains, twisted like cords.
【ASV】And they made upon the breastplate chains like cords, of wreathen work of pure gold.
16 【和合本】又做两个金槽和两个金环，安在胸牌的两头。
【吕振中】又作两个金槽和两个金环，把这两个金环安在胸牌的两头；
【思高本】又做了两个金框和两个金环；将两个金环安在胸牌的两端。
【现代本】他们又做两个金丝环和两个金环，金环接在胸牌上方的两头。
【KJV】And they made two ouches of gold, and two gold rings; and put the two rings in the two ends of the breastplate.
【NIV】They made two gold filigree settings and two gold rings, and fastened the rings to two of the corners of the breastpiece.
【BBE】And they made two gold frames and two gold rings, the rings being fixed to the ends of the priest's bag;
【ASV】And they made two settings of gold, and two gold rings, and put the two rings on the two ends of the breastplate.
17 【和合本】把那两条拧成的金链子穿过胸牌两头的环子，
【吕振中】将那两条绞成的金索穿在胸牌两头的两个环子里。
【思高本】将两条金链结在胸牌两端的环子上。
【现代本】他们把两条绞成的金链子紧紧地系在胸牌两头环子上。
【KJV】And they put the two wreathen chains of gold in the two rings on the ends of the breastplate.
【NIV】They fastened the two gold chains to the rings at the corners of the breastpiece,
【BBE】And they put the two twisted chains on the two rings at the ends of the priest's bag;
【ASV】And they put the two wreathen chains of gold in the two rings at the ends of the breastplate.
18 【和合本】又把链子的那两头接在两槽上，安在以弗得前面肩带上。
【吕振中】又把链子两头绞成的金索接在两槽上，将它们连在圣裲裆前面的肩带上。
【思高本】把两条链子的另两端结在两框子上；把两框子结在厄弗得肩带的前面。
【现代本】链子的另两头系在两个金丝环上，安在以弗得前面的肩带上。
【KJV】And the two ends of the two wreathen chains they fastened in the two ouches, and put them on the shoulderpieces of the ephod, before it.
【NIV】and the other ends of the chains to the two settings, attaching them to the shoulder pieces of the ephod at the front.
【BBE】And the other two ends of the chains were joined to the two frames and fixed to the front of the ephod over the arm-holes.
【ASV】And the other two ends of the two wreathen chains they put on the two settings, and put them on the shoulder-pieces of the ephod, in the forepart thereof.
19 【和合本】做两个金环，安在胸牌的两头，在以弗得里面的边上，
【吕振中】又作两个金环，搭在胸牌的两头、在它的边儿上、就是在靠近圣裲裆向里那边。
【思高本】又做了两个金环，安在胸牌下两端，靠近厄弗得的内边缘上。
【现代本】他们又做两个金环，接在胸牌下方的两头，在以弗得的内边缘上，
【KJV】And they made two rings of gold, and put them on the two ends of the breastplate, upon the border of it, which was on the side of the ephod inward.
【NIV】They made two gold rings and attached them to the other two corners of the breastpiece on the inside edge next to the ephod.
【BBE】And they made two rings of gold and put them on the two lower ends of the bag, on the inner side nearest to the ephod.
【ASV】And they made two rings of gold, and put them upon the two ends of the breastplate, upon the edge thereof, which was toward the side of the ephod inward.
20 【和合本】又做两个金环，安在以弗得前面两条肩带的下边，挨近相接之处，在以弗得巧工织的带子以上。
【吕振中】也作两个金环、安在圣裲裆前面的两条肩带下头，挨近相连的地方，在圣裲裆那巧设图案织成的带子上边。
【思高本】还做了两个金环，安在厄弗得的前面肩带的下边，靠近厄弗得带子的上边与肩带相结连的地方。
【现代本】再做两个金环接在以弗得前面两肩带的下方，靠近接缝处，在精工织成的带子上方。
【KJV】And they made two other golden rings, and put them on the two sides of the ephod underneath, toward the forepart of it, over against the other coupling thereof, above the curious girdle of the ephod.
【NIV】Then they made two more gold rings and attached them to the bottom of the shoulder pieces on the front of the ephod, close to the seam just above the waistband of the ephod.
【BBE】And two other gold rings were put on the front of the ephod, over the arm-holes, at the join, and over the worked band.
【ASV】And they made two rings of gold, and put them on the two shoulder-pieces of the ephod underneath, in the forepart thereof, close by the coupling thereof, above the skilfully woven band of the ephod.
21 【和合本】用一条蓝细带子把胸牌的环子和以弗得的环子系住，使胸牌贴在以弗得巧工织的带子上，不可与以弗得离缝，是照耶和华所吩咐摩西的。
【吕振中】他们用蓝紫色细带子把胸牌系住，把它的环子跟圣裲裆的环子系在一起，使胸牌贴在圣裲裆上巧设图案织成的带子上，不至于从圣裲裆上脱掉下来∶照永恒主所吩咐摩西的。
【思高本】用一根紫绳，把胸牌的环子系在厄弗得的环子上，使胸牌结在厄弗得的带上子上，免得胸牌在厄弗得上移动：全照上主向梅瑟所吩咐的。
【现代本】他们用蓝色的带子把胸牌的环子跟以弗得的环子系在一起，使胸牌贴在以弗得的带子上，不至于松脱。这是依照上主吩咐摩西的话做的。
【KJV】And they did bind the breastplate by his rings unto the rings of the ephod with a lace of blue, that it might be above the curious girdle of the ephod, and that the breastplate might not be loosed from the ephod; as the LORD commanded Moses.
【NIV】They tied the rings of the breastpiece to the rings of the ephod with blue cord, connecting it to the waistband so that the breastpiece would not swing out from the ephod-as the Lord commanded Moses.
【BBE】And the rings on the bag were fixed to the rings of the ephod by a blue cord, keeping it in place over the band, so that the bag might not get loose, as the Lord gave orders to Moses.
【ASV】And they did bind the breastplate by the rings thereof unto the rings of the ephod with a lace of blue, that it might be upon the skilfully woven band of the ephod, and that the breastplate might not be loosed from the ephod; as Jehovah commanded Moses.

祭司其它的圣服
22 【和合本】他用织工做以弗得的外袍，颜色全是蓝的。
【吕振中】他也用编织的方法作一件圣裲裆外袍、完全蓝紫色。
【思高本】以后又为厄弗得做了一件无袖长袍，是织成的，全为紫色。
【现代本】穿在以弗得上面的外袍是完全用蓝色的毛线缝制的。
【KJV】And he made the robe of the ephod of woven work, all of blue.
【NIV】They made the robe of the ephod entirely of blue cloth-the work of a weaver-
【BBE】The robe which went with the ephod was made all of blue;
【ASV】And he made the robe of the ephod of woven work, all of blue.
23 【和合本】袍上留一领口，口的周围织出领边来，彷佛铠甲的领口，免得破裂。
【吕振中】在袍的正中有那外袍的领口，像铠甲的领口；领口的周围有领边，免得被撕裂。
【思高本】长袍中间有一领口，像战袍的领口；领口周围镶上边，免得破裂。
【现代本】长袍的领口周围加织领边，避免破裂。
【KJV】And there was an hole in the midst of the robe, as the hole of an habergeon, with a band round about the hole, that it should not rend.
【NIV】with an opening in the center of the robe like the opening of a collar, and a band around this opening, so that it would not tear.
【BBE】With a hole at the top in the middle, like the hole in the coat of a fighting-man, edged with a band to make it strong.
【ASV】And the hole of the robe in the midst thereof, as the hole of a coat of mail, with a binding round about the hole of it, that it should not be rent.
24 【和合本】在袍子底边上，用蓝色、紫色、朱红色线，并捻的细麻做石榴，
【吕振中】在外袍的边儿上、他们用蓝紫色紫红色朱红色线和捻的麻丝作石榴。
【思高本】又在长袍底边上，用捻的紫色、红色、朱红色的毛线做了石榴；
【现代本】袍子底边的周围用蓝色、紫色、深红色的毛线，和细麻纱做石榴，
【KJV】And they made upon the hems of the robe pomegranates of blue, and purple, and scarlet, and twined linen.
【NIV】They made pomegranates of blue, purple and scarlet yarn and finely twisted linen around the hem of the robe.
【BBE】The skirts of the robe were worked all round with fruits in blue and purple and red made of twisted linen.
【ASV】And they made upon the skirts of the robe pomegranates of blue, and purple, and scarlet, and twined linen.
25 【和合本】又用精金做铃铛，把铃铛钉在袍子周围底边上的石榴中间：
【吕振中】又用净金作铃铛，把铃铛安在石榴之间，在外袍周围的边儿上石榴之间∶
【思高本】又用纯金做了铃铛，将铃铛系在长袍底边周围的石榴中间，
【现代本】并用纯金的小铃间隔着。
【KJV】And they made bells of pure gold, and put the bells between the pomegranates upon the hem of the robe, round about between the pomegranates;
【NIV】And they made bells of pure gold and attached them around the hem between the pomegranates.
【BBE】And between the fruits all round the skirt they put gold bells, as the Lord gave orders to Moses.
【ASV】And they made bells of pure gold, and put the bells between the pomegranates upon the skirts of the robe round about, between the pomegranates;
26 【和合本】一个铃铛一个石榴，一个铃铛一个石榴，在袍子周围底边上用以供职，是照耶和华所吩咐摩西的。
【吕振中】一个铃铛、一个石榴、一个铃铛、一个石榴、在外袍周围的边儿上，好作供职的事∶照永恒主所吩咐摩西的。
【思高本】如此在长袍底边周围，一个铃铛，一个石榴；一个铃铛，一个石榴，为行敬礼穿：全照上主向梅瑟所吩附的。
【现代本】这一切是依照上主吩咐摩西的话做的。
【KJV】A bell and a pomegranate, a bell and a pomegranate, round about the hem of the robe to minister in; as the LORD commanded Moses.
【NIV】The bells and pomegranates alternated around the hem of the robe to be worn for ministering, as the Lord commanded Moses.
【BBE】All round the skirt of the robe were bells and fruits in turn.
【ASV】a bell and a pomegranate, a bell and a pomegranate, upon the skirts of the robe round about, to minister in; as Jehovah commanded Moses.
27 【和合本】他用织成的细麻布为亚伦和他的儿子做内袍，
【吕振中】他们拿用麻丝线、用编织的方法、给亚伦和他的儿子们作内袍，
【思高本】以后为亚郎和他的儿子们做了细麻长衣，是织成的。
【现代本】他们为亚伦和他的儿子们缝制麻纱内袍，
【KJV】And they made coats of fine linen of woven work for Aaron, and for his sons,
【NIV】For Aaron and his sons, they made tunics of fine linen-the work of a weaver-
【BBE】The coats for Aaron and his sons they made of the best linen;
【ASV】And they made the coats of fine linen of woven work for Aaron, and for his sons,
28 【和合本】并用细麻布做冠冕和华美的裹头巾，用捻的细麻布做裤子，
【吕振中】又拿麻丝布作礼冠，拿麻丝布作华美裹头巾，拿捻的麻丝作细麻布裤子；
【思高本】也做了细麻的礼冠，细麻的华丽头巾，捻的细麻布裤子；
【现代本】又用麻纱做礼冠、帽子，和短裤，
【KJV】And a mitre of fine linen, and goodly bonnets of fine linen, and linen breeches of fine twined linen,
【NIV】and the turban of fine linen, the linen headbands and the undergarments of finely twisted linen.
【BBE】And the twisted head-dress for Aaron, and beautiful head-dresses of linen, and linen trousers,
【ASV】and the mitre of fine linen, and the goodly head-tires of fine linen, and the linen breeches of fine twined linen,
29 【和合本】又用蓝色、紫色、朱红色线，并捻的细麻，以绣花的手工做腰带，是照耶和华所吩咐摩西的。
【吕振中】又拿捻的麻丝和蓝紫色紫红色朱红色线、用刺绣者的方法作长腰带∶照永恒主所吩咐摩西的。
【思高本】又用捻的细麻及紫色、红色、朱红色的毛线编织了腰带：全按上主向梅瑟所吩咐的。
【现代本】又用麻纱和蓝色、紫色、深红色的毛线织一条腰带，上面有刺绣。这一切是依照上主吩咐摩西的话做的。
【KJV】And a girdle of fine twined linen, and blue, and purple, and scarlet, of needlework; as the LORD commanded Moses.
【NIV】The sash was of finely twisted linen and blue, purple and scarlet yarn-the work of an embroiderer-as the Lord commanded Moses.
【BBE】And a linen band worked with a design of blue and purple and red, as the Lord had said to Moses.
【ASV】and the girdle of fine twined linen, and blue, and purple, and scarlet, the work of the embroiderer; as Jehovah commanded Moses.
30 【和合本】他用精金做圣冠上的牌，在上面按刻图书之法，刻着“归耶和华为圣”。
【吕振中】他们用净金作圣冠的牌，上面按刻印章的方法刻着∶‘成圣别归永恒主’。
【思高本】又用纯金做了圣冠上的牌子，在上面像雕刻印章，刻上了“祝圣于上。”
【现代本】他们又用纯金做一面象征奉献的牌子，上面刻着“圣化归属上主”。
【KJV】And they made the plate of the holy crown of pure gold, and wrote upon it a writing, like to the engravings of a signet, HOLINESS TO THE LORD.
【NIV】They made the plate, the sacred diadem, out of pure gold and engraved on it, like an inscription on a seal: HOLY TO THE Lord .
【BBE】The plate for the holy crown was made of the best gold, and on it were cut these words, HOLY TO THE LORD.
【ASV】And they made the plate of the holy crown of pure gold, and wrote upon it a writing, like the engravings of a signet, HOLY TO JEHOVAH.
31 【和合本】又用一条蓝细带子将牌系在冠冕上，是照耶和华所吩咐摩西的。
【吕振中】又用一条蓝紫色细带子将牌扎在上面，扎在礼冠上头∶照永恒主所吩咐摩西的。
【思高本】又用紫色绳子将这牌子系在礼冠上：全按上主向梅瑟所吩咐的。
【现代本】他们用蓝色的带子系在礼冠前面。这都是依照上主吩咐摩西的话做的。
【KJV】And they tied unto it a lace of blue, to fasten it on high upon the mitre; as the LORD commanded Moses.
【NIV】Then they fastened a blue cord to it to attach it to the turban, as the Lord commanded Moses.
【BBE】It was fixed to the head-dress by a blue cord, as the Lord had given orders to Moses.
【ASV】And they tied unto it a lace of blue, to fasten it upon the mitre above; as Jehovah commanded Moses.

会幕完工
32 【和合本】帐幕，就是会幕，一切的工就这样做完了。凡耶和华所吩咐摩西的，以色列人都照样做了。
【吕振中】于是会棚的帐幕一切的工程就作完了∶凡永恒主所吩咐摩西的、以色列人都作了∶永恒主怎样吩咐，他们就怎样作。
【思高本】帐棚、会幕的一切工程都完成了；凡上主向梅瑟所吩咐的，以色列子民都照做了。
【现代本】上主圣幕的一切工程都完成了。上主吩咐摩西的，以色列人民一一做了。
【KJV】Thus was all the work of the tabernacle of the tent of the congregation finished: and the children of Israel did according to all that the LORD commanded Moses, so did they.
【NIV】So all the work on the tabernacle, the Tent of Meeting, was completed. The Israelites did everything just as the Lord commanded Moses.
【BBE】So all the work on the House of the Tent of meeting was done; as the Lord had given orders to Moses, so the children of Israel did it.
【ASV】Thus was finished all the work of the tabernacle of the tent of meeting: and the children of Israel did according to all that Jehovah commanded Moses; so did they.
【本会注释】
    一切的工。由于以色列人直到第三月才到达西乃山（出19:1），而且摩西几乎和上帝在一起长达三个月之久（出24:18；34:28），所以帐幕的建造大约是在第六或第七月开始的，在年底之前完成的（出40:2；《祖知》第349页）。六个月的时候就这样被用于帐幕的建造之工上。工作完成的速度之快表明分别为圣的应用、熟练的工艺、所有参与此工程之人兄弟般的合作、以及伴随他们所做之努力的神圣祝福。
33 【和合本】他们送到摩西那里。帐幕和帐幕的一切器具，就是钩子、板、闩、柱子、带卯的座，
【吕振中】他们把帐幕、帐棚和帐幕所有的器具带到摩西那里∶就是它的钩子、框子、横木、柱子、带卯的座、
【思高本】他们遂把帐棚运到梅瑟前，即帐幕和帐幕的一切用具：钩子、木板、横木、柱子、卯座，
【现代本】他们把圣幕和圣幕的一切器具都带到摩西面前，其中有：子、骨架、横木、柱子，和柱座；
【KJV】And they brought the tabernacle unto Moses, the tent, and all his furniture, his taches, his boards, his bars, and his pillars, and his sockets,
【NIV】Then they brought the tabernacle to Moses: the tent and all its furnishings, its clasps, frames, crossbars, posts and bases;
【BBE】Then they took the House to Moses, the tent with all the things for it; its hooks, its boards, its rods, its pillars, and its bases;
【ASV】And they brought the tabernacle unto Moses, the Tent, and all its furniture, its clasps, its boards, it bars, and its pillars, and it sockets;
34 【和合本】染红公羊皮的盖、海狗皮的顶盖，和遮掩柜的幔子，
【吕振中】染红公羊皮的盖、塔哈示皮的盖、和遮隔至圣所的帷帐、
【思高本】染红的公山羊皮的顶罩，海豚皮的顶罩，作屏障的帐幔，
【现代本】染红的羊皮顶盖、精美的皮顶盖、遮掩的帐幔；
【KJV】And the covering of rams' skins dyed red, and the covering of badgers' skins, and the vail of the covering,
【NIV】the covering of ram skins dyed red, the covering of hides of sea cows and the shielding curtain;
【BBE】The outer cover of sheepskins coloured red, and the cover of leather, and the veil for the doorway;
【ASV】and the covering of rams' skins dyed red, and the covering of sealskins, and the veil of the screen;
35 【和合本】法柜和柜的杠并施恩座，
【吕振中】法柜和它的杠、跟除罪盖、
【思高本】约柜和杠，赎罪盖，
【现代本】安放法版的约柜、约柜的杠子和柜盖；
【KJV】The ark of the testimony, and the staves thereof, and the mercy seat,
【NIV】the ark of the Testimony with its poles and the atonement cover;
【BBE】The ark of the law, with its rods and its cover;
【ASV】the ark of the testimony, and the staves thereof, and the mercy-seat;
36 【和合本】桌子和桌子的一切器具并陈设饼，
【吕振中】桌子、和它所有的器具、跟神前饼、
【思高本】供桌和桌上的一切用具，供饼，
【现代本】供桌、桌的用具，和献给上帝的供饼；
【KJV】The table, and all the vessels thereof, and the shewbread,
【NIV】the table with all its articles and the bread of the Presence;
【BBE】The table, with all its vessels and the holy bread;
【ASV】the table, all the vessels thereof, and the showbread;
37 【和合本】精金的灯台和摆列的灯盏，与灯台的一切器具，并点灯的油，
【吕振中】净金的灯台、和它的灯盏、摆列的灯盏、跟它的一切器具、和灯火的油、
【思高本】纯金的灯台与灯盏，即摆在灯台上的灯盏及其一切用具，灯油，
【现代本】纯金的灯台、灯、附属的器具，和燃灯用的油；
【KJV】The pure candlestick, with the lamps thereof, even with the lamps to be set in order, and all the vessels thereof, and the oil for light,
【NIV】the pure gold lampstand with its row of lamps and all its accessories, and the oil for the light;
【BBE】The support for the lights, with the vessels for the lights to be put in their places on it, and all its vessels, and the oil for the lights;
【ASV】the pure candlestick, the lamps thereof, even the lamps to be set in order, and all the vessels thereof, and the oil for the light;
38 【和合本】金坛、膏油、馨香的香料、会幕的门帘，
【吕振中】金香坛、膏油、和芬芳的香、帐棚出入处的帘子、
【思高本】金祭坛，傅礼的油，馨香的香料，帐棚的门，
【现代本】金坛、圣油、芬芳的香、圣幕进口的门帘；
【KJV】And the golden altar, and the anointing oil, and the sweet incense, and the hanging for the tabernacle door,
【NIV】the gold altar, the anointing oil, the fragrant incense, and the curtain for the entrance to the tent;
【BBE】And the gold altar, and the holy oil, and the sweet perfume for burning, and the curtain for the doorway of the tent;
【ASV】and the golden altar, and the anointing oil, and the sweet incense, and the screen for the door of the Tent;
39 【和合本】铜坛和坛上的铜网，坛的杠并坛的一切器具，洗濯盆和盆座，
【吕振中】铜的祭坛、和它的铜格子、它的杠、和它的一切器具、洗濯盆和盆座、
【思高本】铜祭坛、祭坛的铜格子、杠和一切用具，盆和盆座，
【现代本】铜坛和坛上的铜网、坛的杠子和用具、铜盆和盆座；
【KJV】The brasen altar, and his grate of brass, his staves, and all his vessels, the laver and his foot,
【NIV】the bronze altar with its bronze grating, its poles and all its utensils; the basin with its stand;
【BBE】And the brass altar, with its network of brass, and its rods and all its vessels, and the washing-vessel and its base;
【ASV】the brazen altar, and its grating of brass, its staves, and all its vessels, the laver and its base;
40 【和合本】院子的帷子和柱子，并带卯的座，院子的门帘、绳子、橛子，并帐幕和会幕中一切使用的器具，
【吕振中】院子的帷子、和帷子的柱子跟带卯的座、和院子的门帘、它的绳子和橛子、跟帐幕一切使用的器具、给会棚用的器具、
【思高本】庭院的帷幔、柱子和卯座，庭院的门、绳子和橛子，以及一切为会幕圣所内使用的器皿；
【现代本】围院子的帷幔、帷幔的柱子和柱座；院子进口的门帘和绳子、圣幕的栓子；
【KJV】The hangings of the court, his pillars, and his sockets, and the hanging for the court gate, his cords, and his pins, and all the vessels of the service of the tabernacle, for the tent of the congregation,
【NIV】the curtains of the courtyard with its posts and bases, and the curtain for the entrance to the courtyard; the ropes and tent pegs for the courtyard; all the furnishings for the tabernacle, the Tent of Meeting;
【BBE】The hangings for the open space, with the pillars and their bases, and the curtain for the doorway, and the cords and nails, and all the instruments necessary for the work of the House of the Tent of meeting;
【ASV】the hangings of the court, its pillars, and its sockets, and the screen for the gate of the court, the cords thereof, and the pins thereof, and all the instruments of the service of the tabernacle, for the tent of meeting;
41 【和合本】精工做的礼服，和祭司亚伦并他儿子在圣所用以供祭司职分的圣衣。
【吕振中】编褶的衣服、在圣所用供职用的、祭司亚伦的圣衣、和他儿子们供祭司职分的衣服。
【思高本】圣所内行礼的祭服，司祭亚郎的圣衣，和他儿子们尽司祭职的衣服：
【现代本】祭司在圣所供职时所穿的华贵圣服等。
【KJV】The cloths of service to do service in the holy place, and the holy garments for Aaron the priest, and his sons' garments, to minister in the priest's office.
【NIV】and the woven garments worn for ministering in the sanctuary, both the sacred garments for Aaron the priest and the garments for his sons when serving as priests.
【BBE】The robes for use in the holy place, and the holy robes for Aaron and his sons when acting as priests.
【ASV】the finely wrought garments for ministering in the holy place, and the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office.
42 【和合本】这一切工作都是以色列人照耶和华所吩咐摩西做的。
【吕振中】这一切工程永恒主怎样吩咐摩西，以色列人就怎样作。
【思高本】以色列子民所作的一切工程，全是照上主向梅瑟所吩咐的。
【现代本】上主吩咐摩西的，以色列人民一一做了。
【KJV】According to all that the LORD commanded Moses, so the children of Israel made all the work.
【NIV】The Israelites had done all the work just as the Lord had commanded Moses.
【BBE】The children of Israel did everything as the Lord had given orders to Moses.
【ASV】According to all that Jehovah commanded Moses, so the children of Israel did all the work.
43 【和合本】耶和华怎样吩咐的，他们就怎样做了。摩西看见一切的工都做成了，就给他们祝福。
【吕振中】摩西看着一切的工，见他们都作了；永恒主怎样吩咐，他们就怎样作。于是摩西给他们祝福。
【思高本】梅瑟查看了一切工程，见他们所行的，完全是照上主所吩咐的，遂祝福了他们。
【现代本】摩西视察各项工程，看他们所做的完全遵照上主的命令。摩西祝福他们。
【KJV】And Moses did look upon all the work, and, behold, they had done it as the LORD had commanded, even so had they done it: and Moses blessed them.
【NIV】Moses inspected the work and saw that they had done it just as the Lord had commanded. So Moses blessed them.
【BBE】Then Moses, when he saw all their work and saw that they had done everything as the Lord had said, gave them his blessing.
【ASV】And Moses saw all the work, and, behold, they had done it; as Jehovah had commanded, even so had they done it: and Moses blessed them.
【本会注释】
    摩西看见。在完成了创造大工之后，上帝观看了祂手所造的一切。在发现它们都“甚好”之后，祂向它们宣告了一个祝福（创1:22,28,31）。现在，人已完成了一个上帝应许住在其中的“圣所”（出25:8）。它象征了人最佳的努力，而且是“照耶和华所吩咐”的做成的（出39:43）。为百姓出于爱和奉献的劳作，摩西适当地给了“他们祝福”。

怀爱伦的注释

43 《祖知》第349页


第 4 章

【本会注释】
1 摩西的杖被变作蛇。
6 他的手长了大麻风。
10 他不愿意被差遣。
14 亚伦被指定来协助他。
18 摩西从叶忒罗那里离去。
21 上帝对法老的信息。
24 西坡拉给她的儿子行割礼。
27 亚伦被打发去见摩西。
31 百姓信了他们。

上帝赐摩西行神迹的权能
1 【和合本】摩西回答说：“他们必不信我，也不听我的话，必说：‘耶和华并没有向你显现。’”
【吕振中】摩西回答说∶“看吧，他们必不信我、不听我的话；因为他们必说∶永恒主并没有向你显现。”
【思高本】梅瑟回答说：“他们必然不肯相信我，也不肯听我的话，而对我说：上主没有显示给你。”
【现代本】摩西回答上主：“假如以色列人不信我，不听我的话，说你从来没有向我显现过，我怎么办呢？”
【KJV】And Moses answered and said, But, behold, they will not believe me, nor hearken unto my voice: for they will say, The LORD hath not appeared unto thee.
【NIV】Moses answered, "What if they do not believe me or listen to me and say, 'The Lord did not appear to you'?"
【BBE】And Moses, answering, said, It is certain that they will not have faith in me or give ear to my voice; for they will say, You have not seen the Lord.
【ASV】And Moses answered and said, But, behold, they will not believe me, nor hearken unto my voice; for they will say, Jehovah hath not appeared unto thee.
【本会注释】
    他们必不信。摩西的前一个问题暗示了他愿意去并想获得更多的信息，因此得到了上帝之引导和保护的应许（出3:13）。但现在看来，摩西还是非常不愿意接受这一使命。曾有人试图替他辩解说他所指的意思是：“百姓要是不信我怎么办？”等。但他语气乃是强调性的，既不能被这样翻译也不能被这样解释。我们可以想象，自从雅各两个多世纪前进入埃及以来一直没有上帝的启示被授予以色列人，因此摩西声称获得上帝差遣的可信性很容易受到人们的质疑。
2 【和合本】耶和华对摩西说：“你手里是什么？”他说：“是杖。”
【吕振中】永恒主对摩西说∶“你手里那个是什么？”他说∶“手杖。”
【思高本】上主问他说：“你手拿的是什么？”他回答说：“一根棍杖。”
【现代本】上主问他：“你手里拿的是什么？”他回答：“一根杖。”
【KJV】And the LORD said unto him, What is that in thine hand? And he said, A rod.
【NIV】Then the Lord said to him, "What is that in your hand?" "A staff," he replied.
【BBE】And the Lord said to him, What is that in your hand? And he said, A rod.
【ASV】And Jehovah said unto him, What is that in thy hand? And he said, A rod.
3 【和合本】耶和华说：“丢在地上。”他一丢下去，就变作蛇；摩西便跑开。
【吕振中】永恒主说∶“丢在地上。”摩西一丢在地上，就变成了蛇；摩西便躲开。
【思高本】上主说：“将棍杖扔在地上！”他便将棍杖扔在地上，棍杖即刻变成了一条蛇；梅瑟一见，就逃避了。
【现代本】上主说：“把它扔在地上。”摩西把杖一扔，就变成了蛇；他就逃开。
【KJV】And he said, Cast it on the ground. And he cast it on the ground, and it became a serpent; and Moses fled from before it.
【NIV】The Lord said, "Throw it on the ground." Moses threw it on the ground and it became a snake, and he ran from it.
【BBE】And he said, Put it down on the earth. And he put it down on the earth and it became a snake; and Moses went running from it.
【ASV】And he said, Cast in on the ground. And he cast it on the ground, and it became a serpent; and Moses fled from before it.
【本会注释】
    就变作蛇。由于摩西的信心还没有强大到足以依赖于应许给他的未来证据上（出3:12），所以上帝提供了一些使他可以确认其使命的直接证据。这三个证据是为了使以色列人信服上帝曾向摩西显现的事实，而同时也是为了坚固摩西的信心并打消其对失败的畏惧。这是要作为上帝呼召摩西作为以色列人长老并授予他履行此职责之能力的证据。
4 【和合本】耶和华对摩西说：“伸出手来，拿住它的尾巴，它必在你手中仍变为杖；
【吕振中】永恒主对摩西说∶“伸出手来、握住它的尾巴。”［摩西一伸手、拿住它，它在摩西掌握中、就变为手杖。］
【思高本】上主向梅瑟说：“伸手捉着蛇的尾巴！──他便伸手捉住，那条蛇在他手又变成一根棍杖。──
【现代本】上主对摩西说：“伸出手来，抓住蛇的尾巴。”摩西伸手抓住蛇的尾巴，蛇又变成杖。
【KJV】And the LORD said unto Moses, Put forth thine hand, and take it by the tail. And he put forth his hand, and caught it, and it became a rod in his hand:
【NIV】Then the Lord said to him, "Reach out your hand and take it by the tail." So Moses reached out and took hold of the snake and it turned back into a staff in his hand.
【BBE】And the Lord said to Moses, Put out your hand and take it by the tail: (and he put out his hand and took a grip of it and it became a rod in his hand:)
【ASV】And Jehovah said unto Moses, Put forth thy hand, and take it by the tail: (and he put forth his hand, and laid hold of it, and it became a rod in his hand:)
【本会注释】
    拿住它的尾巴。玩蛇术者通常会抓住蛇的颈部来将其拾起，这样它们就不能咬到他。而摩西却被指示要借着拿住蛇的尾巴来显示他对上帝的信靠。
5 【和合本】如此好叫他们信耶和华他们祖宗的上帝，就是亚伯拉罕的上帝，以撒的上帝，雅各的上帝，是向你显现了。”
【吕振中】这样，好叫他们相信永恒主、他们祖宗的上帝、亚伯拉罕的上帝、以撒的上帝、雅各的上帝，真地向你显现过。”
【思高本】好叫他们相信上主，他们祖先的天主，亚巴郎的天主，依撒格的天主和雅各伯的天主曾显示给你。”
【现代本】上主说：“这样做就能够向以色列人证明，上主──他们祖宗的上帝，亚伯拉罕、以撒、雅各的上帝，曾经向你显现。”
【KJV】That they may believe that the LORD God of their fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath appeared unto thee.
【NIV】This," said the Lord , "is so that they may believe that the Lord , the God of their fathers-the God of Abraham, the God of Isaac and the God of Jacob-has appeared to you."
【BBE】So that they may be certain that the Lord, the God of their fathers, the God of Abraham, of Isaac, and of Jacob, has been seen by you.
【ASV】That they may believe that Jehovah, the God of their fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath appeared unto thee.
6 【和合本】耶和华又对他说：“把手放在怀里。”他就把手放在怀里，及至抽出来，不料，手长了大麻疯，有雪那样白。
【吕振中】永恒主又对摩西说∶“把手放在怀里”；摩西就把手放在怀里；一抽出来，手竟患了麻疯属之病了，就像雪那么白。
【思高本】上主又对他说：“将你的手插在怀！”他就将手插在怀；及至抽出手来，见手上患了癞疮，像雪那样白。
【现代本】上主又对摩西说：“把手插进衣襟里。”摩西就把手插进去。手抽出来的时候，手上竟长了麻疯，像雪一样的白。
【KJV】And the LORD said furthermore unto him, Put now thine hand into thy bosom. And he put his hand into his bosom: and when he took it out, behold, his hand was leprous as snow.
【NIV】Then the Lord said, "Put your hand inside your cloak." So Moses put his hand into his cloak, and when he took it out, it was leprous, like snow.
【BBE】Then the Lord said to him again, Put your hand inside your clothing. And he put his hand inside his robe: and when he took it out it was like the hand of a leper, as white as snow.
【ASV】And Jehovah said furthermore unto him, Put now thy hand into thy bosom. And he put his hand into his bosom: and when he took it out, behold, his hand was leprous, as white as snow.
【本会注释】
    手长了大麻风。大麻风被人们视为是绝对不可治愈的。大麻风的突然出现和消失是不符合人之常情的，因此可以被认为是超自然能力的凭据。这一证据也可以作为一个警告，说明那些拒绝或不顺从摩西的人将遭遇悲惨的后果。第一个神迹的目的是为了证明摩西是耶和华所召作为其百姓之领袖的人，而第二个神迹是为了说明他作为上帝的使者被赋予了执行任务所必需的能力。
7 【和合本】耶和华说：“再把手放在怀里。”他就再把手放在怀里，及至从怀里抽出来，不料，手已经复原，与周身的肉一样；
【吕振中】永恒主说∶“再把手放在怀里”∶摩西就再把手放在怀里；一从怀里抽出来，居然已经复原，像别处的肉一样。
【思高本】天主又说：“将你的手再插进怀！──他就把手再插进怀；及至从怀抽出时，见手已经恢复原状，像别的肌肉一样。──
【现代本】于是上主说：“再把手插进衣襟里。”他就照着做了，这次再抽出来，已经复原了，跟身体的其它部份一样。
【KJV】And he said, Put thine hand into thy bosom again. And he put his hand into his bosom again; and plucked it out of his bosom, and, behold, it was turned again as his other flesh.
【NIV】Now put it back into your cloak," he said. So Moses put his hand back into his cloak, and when he took it out, it was restored, like the rest of his flesh.
【BBE】And he said, Put your hand inside your robe again. (And he put his hand into his robe again, and when he took it out he saw that it had become like his other flesh.)
【ASV】And he said, Put thy hand into thy bosom again. (And he put his hand into his bosom again; and when he took it out of his bosom, behold, it was turned again as his other flesh.)
8 【和合本】又说：“倘或他们不听你的话，也不信头一个神迹，他们必信第二个神迹。
【吕振中】永恒主又说∶“将来他们若不信你，不听这头一个神迹所表示的，他们就必信这以后的神迹所表示的。
【思高本】如果他们不肯信你，也不信服第一个奇迹，必定信服第二个奇迹。
【现代本】上主说：“如果他们不信你，或不信第一个神迹，那么这一个神迹一定能使他们信服了。
【KJV】And it shall come to pass, if they will not believe thee, neither hearken to the voice of the first sign, that they will believe the voice of the latter sign.
【NIV】Then the Lord said, "If they do not believe you or pay attention to the first miraculous sign, they may believe the second.
【BBE】And if they do not have faith in you or give ear to the voice of the first sign, they will have faith in the second sign.
【ASV】And it shall come to pass, if they will not believe thee, neither hearken to the voice of the first sign, that they will believe the voice of the latter sign.
【本会注释】
    头一个神迹的话。译者注：原文为“倘或他们不信你，也不听头一个神迹的话，他们必信第二个神迹的话”。上帝拟人化地说这些神迹有一种“话”，因为它们在上帝所选的工具身上为祂作见证。根据圣经的观点，一切事物都有“话”，只要我们用心去听的话就能听见，不论是昼、夜、穹苍、走兽、空中的鸟、水里的鱼、还是石头都能说话。他们扬声宣告它们创造主的旨意，不论人是听还是不听（见诗19:1-3；伯12:7,8；哈2:11；路19:40）。
9 【和合本】这两个神迹若都不信，也不听你的话，你就从河里取些水，倒在旱地上，你从河里取的水必在旱地上变作血。”
【吕振中】将来他们若连这两个神迹也不信，不听你的话，那么你就要从河里取些水，倒在旱地上，你从河里取的水就必在旱地上变成了血。”
【思高本】如果连这两个奇迹也不信，也不听你的话，你就从尼罗河取些水，倒在旱地上；你从河取的水必在旱地上变成血。”
【现代本】如果这两个神迹还不能使他们信服，他们仍旧不听你的话，你就取一点尼罗河的水，泼在地上，水会变成血。”
【KJV】And it shall come to pass, if they will not believe also these two signs, neither hearken unto thy voice, that thou shalt take of the water of the river, and pour it upon the dry land: and the water which thou takest out of the river shall become blood upon the dry land.
【NIV】But if they do not believe these two signs or listen to you, take some water from the Nile and pour it on the dry ground. The water you take from the river will become blood on the ground."
【BBE】And if they have no faith even in these two signs and will not give ear to your voice, then you are to take the water of the Nile and put it on the dry land: and the water you take out of the river will become blood on the dry land.
【ASV】And it shall come to pass, if they will not believe even these two signs, neither hearken unto thy voice, that thou shalt take of the water of the river, and pour it upon the dry land: and the water which thou takest out of the river shall become blood upon the dry land.
【本会注释】
    水。埃及人将尼罗河崇拜民族繁荣的源头。将赋予生命的尼罗河水变为血的能力暗示着超越埃及众神的能力，以及使埃及地荒凉的能力。以色列人应从这一神迹中学会信靠上帝，而法老和埃及人后来将因这相同的神迹而产生对祂的畏惧（出7:15-19）。如此，上帝不仅将上帝的话委托给摩西，而且也将祂的能力授予了他。他是上帝差派给祂子民的第一位先知和行神迹者，从而成为基督的一个预表（申18:15；约1:45；徒3:22）。
10 【和合本】摩西对耶和华说：“主啊，我素日不是能言的人，就是从你对仆人说话以后，也是这样。我本是拙口笨舌的。”
【吕振中】摩西对永恒主说∶“主阿，我不是善于说话的人∶昨天不是，前天不是，从你对仆人说话时以后也不是；也是这样。因为我本是口舌迟钝的。”
【思高本】梅瑟对上主说：“吾主，请原谅！我不是个有口才的人，以前不是，你向你的仆人说话以后，也不是；我原是笨口结舌的人。”
【现代本】但是摩西说：“上主啊，不，请你不要差我。我一向没有口才；你跟我讲话以后也没改变。我就是这么一个笨口笨舌的人。”
【KJV】And Moses said unto the LORD, O my LORD, I am not eloquent, neither heretofore, nor since thou hast spoken unto thy servant: but I am slow of speech, and of a slow tongue.
【NIV】Moses said to the Lord , "O Lord, I have never been eloquent, neither in the past nor since you have spoken to your servant. I am slow of speech and tongue."
【BBE】And Moses said to the Lord, O Lord, I am not a man of words; I have never been so, and am not now, even after what you have said to your servant: for talking is hard for me, and I am slow of tongue.
【ASV】And Moses said unto Jehovah, Oh, Lord, I am not eloquent, neither heretofore, nor since thou hast spoken unto thy servant; for I am slow of speech, and of a slow tongue.
【本会注释】
    我……不是能言的人。他曾是“说话行事都有才能”的人（徒7:22），这时却说自己语言表达有困难；鉴于上帝已应许要使他的使命亨通，这种说法似乎是毫无凭据的。长期出离埃及的事实，以及他在米甸寄居的时期中没有说埃及语的事实，无疑地使他感到不配到法老面前去，但他却应预备好来信靠上帝。有人建议说摩西怕说希伯来语因为他生活在米甸人当中。但这不可能成为理由，因为米甸语的碑铭与古希伯来语的区别甚微。犹太遗传认为摩西对于某些希伯来字母的发音有困难，这也无法被证实。
11 【和合本】耶和华对他说：“谁造人的口呢？谁使人口哑、耳聋、目明、眼瞎呢？岂不是我耶和华吗？
【吕振中】永恒主对他说∶“谁使人有口呢？谁使人口哑、耳聋、眼明、眼瞎呢？岂不是我永恒主么？
【思高本】上主回答他说：“是谁给人一个嘴？是谁使人口哑耳聋，眼明眼瞎呢？不是我上主吗？
【现代本】上主对他说：“谁给人口才？谁使人耳聋口哑？谁使人看见？谁使人瞎眼？是我──上主。
【KJV】And the LORD said unto him, Who hath made man's mouth? or who maketh the dumb, or deaf, or the seeing, or the blind? have not I the LORD?
【NIV】The Lord said to him, "Who gave man his mouth? Who makes him deaf or mute? Who gives him sight or makes him blind? Is it not I, the Lord ?
【BBE】And the Lord said to him, Who has made man's mouth? who takes away a man's voice or hearing, or makes him seeing or blind? Is it not I, the Lord?
【ASV】And Jehovah said unto him, Who hath made man's mouth? Or who maketh a man dumb, or deaf, or seeing, or blind? Is it not I, Jehovah?
12 【和合本】现在去吧，我必赐你口才，指教你所当说的话。”
【吕振中】现在去吧，我一定要赐给你口才，要指教你所应当说的。”
【思高本】现在你去，我要帮助你说话，指教你该说什么。”
【现代本】你就去吧，我会帮你讲话；我会告诉你该讲些什么。”
【KJV】Now therefore go, and I will be with thy mouth, and teach thee what thou shalt say.
【NIV】Now go; I will help you speak and will teach you what to say."
【BBE】So go now, and I will be with your mouth, teaching you what to say.
【ASV】Now therefore go, and I will be with thy mouth, and teach thee what thou shalt speak.
【本会注释】
    我必赐你口才。上帝耐心地象对一个朋友一样与摩西讲道理。那创造人类口齿的主必能授予人说话流利的能力。
13 【和合本】摩西说：“主啊，你愿意打发谁，就打发谁去吧！”
【吕振中】摩西说∶“主阿，你要差遣谁经手去作，就差遣谁吧。”
【思高本】梅瑟回答说：“吾主，请原谅！你要打发谁，就打发谁去吧！”
【现代本】但是，摩西回答：“不，主啊，请你差别人去。”
【KJV】And he said, O my LORD, send, I pray thee, by the hand of him whom thou wilt send.
【NIV】But Moses said, "O Lord, please send someone else to do it."
【BBE】And he said, O Lord, send, if you will, by the hand of anyone whom it seems good to you to send.
【ASV】And he said, Oh, Lord, send, I pray thee, by the hand of him whom thou wilt send.
【本会注释】
    你愿意打发谁，就打发谁去吧。当摩西所能提出的一切借口都被证明是无效的时候，其暗藏的动机便显明出来了。起初看起来是对其自身能力之怀疑的借口，现在被显明是对上帝的不信（见第19节）。出于现实的目的，他拒绝去埃及。他对上帝的差遣生硬，甚至是粗鲁的回答，在希伯来语中要比在英语中显得更为强烈。
14 【和合本】耶和华向摩西发怒说：“不是有你的哥哥利未人亚伦吗？我知道他是能言的；现在他出来迎接你，他一见你，心里就欢喜。
【吕振中】永恒主向摩西发怒说∶“不是有你哥哥‘利未人’亚伦么？我知道他是很能说话的；看哪，他正出来迎接着你呢。他一看见你，心里就欢喜。
【思高本】上主向梅瑟发怒说：“不是有你的哥哥肋未人亚郎吗？我知道他是有口才的，他现在正前来迎接你；他见了你，心中必要快乐。
【现代本】因此，上主对摩西动怒，说：“你不是有一个哥哥利未人亚伦吗？我知道他很有口才。他正出来迎接你；他一定很高兴看见你。
【KJV】And the anger of the LORD was kindled against Moses, and he said, Is not Aaron the Levite thy brother? I know that he can speak well. And also, behold, he cometh forth to meet thee: and when he seeth thee, he will be glad in his heart.
【NIV】Then the Lord 's anger burned against Moses and he said, "What about your brother, Aaron the Levite? I know he can speak well. He is already on his way to meet you, and his heart will be glad when he sees you.
【BBE】And the Lord was angry with Moses, and said, Is there not Aaron, your brother, the Levite? To my knowledge he is good at talking. And now he is coming out to you: and when he sees you he will be glad in his heart.
【ASV】And the anger of Jehovah was kindled against Moses, and he said, Is there not Aaron thy brother the Levite? I know that he can speak well. And also, behold, he cometh forth to meet thee: and when he seeth thee, he will be glad in his heart.
【本会注释】
    耶和华……发怒。这里所使用的话语是非常严厉的，但可能只是指上帝不高兴了。祂并没有惩罚摩西，而只是将本应由摩西一人承担的责任分给了两个人。
    利未人亚伦。我们不清楚为什么上帝在此称亚伦为“利未人”。有人建议说以色列人中还有其他同名的人，这一称呼能将他与其他人区分开来。但我们不清楚为什么“你兄弟”这几个字还不足以对他加以区分。另一些人认为这一称呼预期着其支派将为上帝特殊的服务而有的献身。
    他出来。有人建议说，亚伦曾打算到米甸去探访摩西，去告诉他，他所逃避的国王已经死了（见出2:15, 23）。不论情况如何，亚伦直到上帝吩咐他去时才开始启程（出4:27）。
15 【和合本】你要将当说的话传给他；我也要赐你和他口才，又要指教你们所当行的事。
【吕振中】你要对他说话，将话语传给他∶我一定赐给你口才，也赐给他口才，指教你所应当行的事。
【思高本】你可向他说话，将你应该说的话放在他口中。我要帮助你，也帮助他说话，指教你们应做什么。
【现代本】你告诉他该说什么；我会赐你和他口才；我会教导你该做什么。
【KJV】And thou shalt speak unto him, and put words in his mouth: and I will be with thy mouth, and with his mouth, and will teach you what ye shall do.
【NIV】You shall speak to him and put words in his mouth; I will help both of you speak and will teach you what to do.
【BBE】Let him give ear to your voice, and you will put my words in his mouth; and I will be with your mouth and with his, teaching you what you have to do.
【ASV】And thou shalt speak unto him, and put the words in his mouth: and I will be with thy mouth, and with his mouth, and will teach you what ye shall do.
16 【和合本】他要替你对百姓说话；你要以他当作口，他要以你当作上帝。
【吕振中】是他要替你对人民说话∶将来是他要当作你的口，是你要当作他的神明。
【思高本】他要代替你向百姓说话，作你的口舌；你对他是代替天主。
【现代本】他要作你的代言人，替你向民众说话，而你就像上帝一般，指示他说什么。
【KJV】And he shall be thy spokesman unto the people: and he shall be, even he shall be to thee instead of a mouth, and thou shalt be to him instead of God.
【NIV】He will speak to the people for you, and it will be as if he were your mouth and as if you were God to him.
【BBE】And he will do the talking for you to the people: he will be to you as a mouth and you will be to him as God.
【ASV】And he shall be thy spokesman unto the people; and it shall come to pass, that he shall be to thee a mouth, and thou shalt be to him as God.
【本会注释】
    你的代言人。上帝应许要与两个人同在──与摩西同在为要使他能够准确地表达上帝向他所启示的一切，与亚伦同在为要使他能够清楚而有劝导力地说出来。尽管亚伦的地位在百姓看来似乎是更高贵的，但事实上摩西的地位才是更高贵的。
    当作上帝。在出7:1节中，上帝应许摩西说他的兄弟将作为他的先知或代言人。上帝的默示乃是要临到摩西身上。亚伦乃是要将摩西的话当作上帝的话来接受，并做摩西吩咐他所要做的一切事情。
17 【和合本】你手里要拿这杖，好行神迹。”
【吕振中】你要把这根杖拿在手里；用这个去行神迹。”
【思高本】你手中要拿着这根棍杖，用来行奇迹。”
【现代本】你要带着这根杖，因为你将用它来行神迹。”
【KJV】And thou shalt take this rod in thine hand, wherewith thou shalt do signs.
【NIV】But take this staff in your hand so you can perform miraculous signs with it."
【BBE】And take in your hand this rod with which you will do the signs.
【ASV】And thou shalt take in thy hand this rod, wherewith thou shalt do the signs.
【本会注释】
    要拿这杖。摩西被吩咐要拿那特定的杖，就是那曾经变为蛇的杖，而不是随便的什么杖。“神迹”的复数形式指明那要降在埃及的大灾，因为目前已给予他的三个神迹中只有一个是用杖来施行的。

摩西返回埃及
18 【和合本】于是，摩西回到他岳父叶忒罗那里，对他说：“求你容我回去见我在埃及的弟兄，看他们还在不在。”叶忒罗对摩西说：“你可以平平安安的去吧！”
【吕振中】于是摩西就去，回到他岳父叶忒罗那里，对他说∶“请容我走，让我回去见我埃及的同胞，看他们还在不在。”叶忒罗对摩西说∶“你安安然然去吧。”
【思高本】于是梅瑟起来回到他岳父耶特洛那，对他说：“请让我回到埃及我兄弟那，看看他们还健在吗？”耶特洛对梅瑟说：“你平安去罢！”
【现代本】于是，摩西回到他岳父叶特罗那里去，对他说：“请你让我回埃及去，看看我的亲属是否还活着。”叶特罗同意了，就跟他道别。
【KJV】And Moses went and returned to Jethro his father in law, and said unto him, Let me go, I pray thee, and return unto my brethren which are in Egypt, and see whether they be yet alive. And Jethro said to Moses, Go in peace.
【NIV】Then Moses went back to Jethro his father-in-law and said to him, "Let me go back to my own people in Egypt to see if any of them are still alive." Jethro said, "Go, and I wish you well."
【BBE】And Moses went back to Jethro, his father-in-law, and said to him, Let me go back now to my relations in Egypt and see if they are still living. And Jethro said to Moses, Go in peace.
【ASV】And Moses went and returned to Jethro his father-in-law, and said unto him, Let me go, I pray thee, and return unto my brethren that are in Egypt, and see whether they be yet alive. And Jethro said to Moses, Go in peace.
【本会注释】
    容我回去。摩西没有向叶忒罗说明其旅行的真实目的，因为他怕叶忒罗会不允许他的妻子和孩子与他同行，也有可能他返回埃及的消息可能会在他预备好在那里出现之前就先达到皇宫了，从而使他的使命更为艰难。
19 【和合本】耶和华在米甸对摩西说：“你要回埃及去，因为寻索你命的人都死了。”
【吕振中】永恒主在米甸对摩西说∶“你去，回埃及去；因为那些寻索你命的人都死了。”
【思高本】上主在米德杨对梅瑟说：“起身回埃及去！因为那些想杀害你的人都死了。”
【现代本】当摩西还在米甸的时候，上主对他说：“你回埃及去吧！那些想杀你的人都死了。”
【KJV】And the LORD said unto Moses in Midian, Go, return into Egypt: for all the men are dead which sought thy life.
【NIV】Now the Lord had said to Moses in Midian, "Go back to Egypt, for all the men who wanted to kill you are dead."
【BBE】And the Lord said to Moses in Midian, Go back to Egypt, for all the men are dead who were attempting to take your life.
【ASV】And Jehovah said unto Moses in Midian, Go, return into Egypt; for all the men are dead that sought thy life.
【本会注释】
    你要回埃及去。正当摩西为返回埃及而做准备的时候，耶和华第二次向他显现叫他放心，他不必为个人的安全问题担忧，因为法老和所有那些想要他命的人现在都死了。
20 【和合本】摩西就带着妻子和两个儿子，叫他们骑上驴，回埃及地去。摩西手里拿着上帝的杖。
【吕振中】摩西就带着妻子和两个儿子，让他们骑着驴，回埃及地去∶摩西也带着上帝的杖在手里。
【思高本】梅瑟遂带着妻子孩子，叫他们骑在驴上，起身回埃及国去了；梅瑟手中拿着天主的棍杖。
【现代本】于是摩西带着他的妻子和两个儿子，叫他们骑上驴，向埃及出发；他手里拿着上帝要他带的杖。
【KJV】And Moses took his wife and his sons, and set them upon an ass, and he returned to the land of Egypt: and Moses took the rod of God in his hand.
【NIV】So Moses took his wife and sons, put them on a donkey and started back to Egypt. And he took the staff of God in his hand.
【BBE】And Moses took his wife and his sons and put them on an ass and went back to the land of Egypt: and he took the rod of God in his hand.
【ASV】And Moses took his wife and his sons, and set them upon an ass, and he returned to the land of Egypt: and Moses took the rod of God in his hand.
【本会注释】
    两个儿子。摩西有两个儿子（出18:3, 4），革舜和以利以谢。革舜的出生在出2:22节中被提到了，而以利以谢这时可能还只是个婴孩。后者似乎是在摩西返回叶忒罗家之后才出生的，因为出2:22节提到他在上帝于何烈山显现之前只生了一个儿子。
    叫他们骑上驴。古埃及人从不骑任何动物，但他们经常描绘外国人，特别是孩子和贵族，骑在驴背上。这一语言的图画暗示着摩西已经放弃了他先前的埃及习俗并接受了闪族人的生活方式。
    上帝的杖。摩西的杖（出4:2）因为第3和4节中所记载的神迹而成了“上帝的杖”。
21 【和合本】耶和华对摩西说：“你回到埃及的时候，要留意将我指示你的一切奇事行在法老面前。但我要使（或作：任凭；下同）他的心刚硬，他必不容百姓去。
【吕振中】永恒主对摩西说∶“你回埃及去的时候，要留意将我交你手里的一切奇事行在法老面前；我却要使他的心顽强，他就不让人民走。
【思高本】上主对梅瑟说：“你回到埃及，要将我交于你行的一切奇迹，行于法朗面前；但我要使他心硬，不肯放百姓走。
【现代本】上主又对摩西说：“回到埃及后，你一定要在埃及王面前，行我赐你能力去行的各样神迹。但是我要使他的心刚硬，不放我的子民走。
【KJV】And the LORD said unto Moses, When thou goest to return into Egypt, see that thou do all those wonders before Pharaoh, which I have put in thine hand: but I will harden his heart, that he shall not let the people go.
【NIV】The Lord said to Moses, "When you return to Egypt, see that you perform before Pharaoh all the wonders I have given you the power to do. But I will harden his heart so that he will not let the people go.
【BBE】And the Lord said to Moses, When you go back to Egypt, see that you do before Pharaoh all the wonders which I have given you power to do: but I will make his heart hard and he will not let the people go.
【ASV】And Jehovah said unto Moses, When thou goest back into Egypt, see that thou do before Pharaoh all the wonders which I have put in thy hand: but I will harden his heart and he will not let the people go.
【本会注释】
    一切奇事。上帝在他离开米甸之前或在他去埃及的路上再次向摩西显现。这一次，上帝授予了摩西有关他在埃及必须预期之事的信息。“一切奇事”这句话不单单是指第2-9节中所提到的三个神迹，而是指他要在法老面前施行的一切神迹。
    使他的心刚硬。在基督关于撒种的人与种子的比喻中，撒在一种土地里的种子与撒在另一种土地里的种子之间没有任何区别，就连撒的方式也没有任何区别。一切都有赖于每种土地对所给之种子接受的程度。同样的，法老之心的刚硬绝不是上帝的作为，而是他自身有意的选择（见《祖知》第268页）。借着重复的警告和上帝大能的展示，上帝赐下了用以指出法老之错误的亮光，为要软化和降服他的心，并引领他去与上帝的旨意合作（见《历》第322页）。但每一次上帝大能的显现反而使他更坚定的要随心所欲地去做。由于拒绝被纠正，他便藐视和反对亮光，直到他变得对亮光越来越没有感觉了，以至于亮光最终被收回了。正是他自己对亮光的抗拒使他的心刚硬了。就连异教徒也承认法老和埃及人自己刚硬了他们的心，而不是上帝（撒上6:6）。
    注释家们在他们对于在这里被归咎于上帝的法老之心刚硬的理解上具有极大的差异。这样的话语一共有十句。其中的八处（出4:21；9:12；10:20,27；11:10；14:4,8,17）使用了chazaq一词，意思就是耶和华将使法老的心“坚定”而不至动摇，以至于他对以色列人的情感不至改变。在出7:3节中，另一个希伯来词qashah被用来暗示耶和华将使法老的心“刚硬”或“无情”。在出10:1节中第三个词kabed被用来表示上帝已使法老的心“笨重”或对上帝的感化没有感觉。从对上下文的研究中可以看出，这些不同词语的使用基本上是可互换的。
    还有十句表达法老使自己的心刚硬的话。其中的四处（出7:13,22；8:19；9:35）使用了chazaq一词，“使坚定”；五处（出7:14；8:15,32；9:7,34）使用了kabed一词，“使笨重”；一处（出13:15）使用了qashah一词，“使刚硬”。法老之心的刚硬首先表现在他不在乎耶和华让以色列人去的要求。他的拒绝不仅限于术士能够模仿的大灾，而且包括那些连术士自己都承认是“上帝的手段”的大灾（出8:19）。这一直延续到第四和第五灾之后，这些灾只临到了埃及人而没有临到以色列人，这是一个国王被告知的事实（出9:7）。其心地的刚硬，在他违背他所说只要摩西和亚伦消除灾难就让以色列人去的应许时，以及在他被迫承认他犯了罪时（出9:27），更为清晰地被表现出来。因此，当摩西在到达埃及之前被告知说，耶和华将使法老的心刚硬时（出4:21），上帝指的是国王对于顺从祂并释放以色列人的不断拒绝。
    上帝不喜悦恶人受苦死亡，惟愿人人都悔改得救（结33:11；提前2:4；彼后3:9），并使祂的日头照好人也照歹人（太5:45）。但正如太阳会根据它们自身的属性对不同的材料产生不同的作用（如使蜡熔化而使泥土变硬），同样的，上帝的灵对人心的感化也会根据心地的状况而产生不同的效果。悔改的罪人允许上帝的灵引导他回转得救，而不思悔改的罪人则会越来越刚硬他的心。上帝之仁慈的相同显现，会导致一个人获得救恩和生命，而导致另一个人获得审判和死亡──两者都取决于他自己的选择。
22 【和合本】你要对法老说：‘耶和华这样说：以色列是我的儿子，我的长子。
【吕振中】你要对法老说∶‘永恒主这样说∶以色列是我的儿子，我的长子。
【思高本】你要对法朗说：上主这样说：以色列是我的长子。
【现代本】那时候，你要告诉埃及王，上主这样说：‘以色列是我的长子。
【KJV】And thou shalt say unto Pharaoh, Thus saith the LORD, Israel is my son, even my firstborn:
【NIV】Then say to Pharaoh, 'This is what the Lord says: Israel is my firstborn son,
【BBE】And you are to say to Pharaoh, The Lord says, Israel is the first of my sons:
【ASV】And thou shalt say unto Pharaoh, Thus saith Jehovah, Israel is my son, my first-born:
【本会注释】
    以色列是我的儿子。借着声明以色列是上帝的长子，摩西使用了埃及国王所熟悉的语言。每个法老都将自己视为太阳神阿蒙-拉的儿子。
23 【和合本】我对你说过：容我的儿子去，好事奉我。你还是不肯容他去。看哪，我要杀你的长子。’”
【吕振中】我对你说过∶“你要让我的儿子走，让他走事奉我”；你还是不肯让他走；看吧，我必将你的长子杀死。’”
【思高本】我命你，让我的儿子去崇拜我。你若拒绝放他们走，我必要杀你的长子。”
【现代本】我要你让我的儿子去敬拜我，你拒绝了，所以我要杀你的长子。’”
【KJV】And I say unto thee, Let my son go, that he may serve me: and if thou refuse to let him go, behold, I will slay thy son, even thy firstborn.
【NIV】and I told you, "Let my son go, so he may worship me." But you refused to let him go; so I will kill your firstborn son.' "
【BBE】And I said to you, Let my son go, so that he may give me worship; and you did not let him go: so now I will put the first of your sons to death.
【ASV】and I have said unto thee, Let my son go, that he may serve me; and thou hast refused to let him go: behold, I will slay thy son, thy first-born.
【本会注释】
    我要杀你的长子。关于这一预言的应验，见出12:29。摩西直到所有其他劝解的手段都被用尽了之后，才在他已知是他与国王最后一次会面时声明了这一威胁（出10:29；11:4,5；《祖知》第273页）。他如此行显然是执行了他在返回埃及后所领受的许多具体指示中的一个（出6:11；7:9, 15, 19等）。
24 【和合本】摩西在路上住宿的地方，耶和华遇见他，想要杀他。
【吕振中】摩西在路上住宿的地方、永恒主遇见了他、想要杀死他。
【思高本】梅瑟在路上住宿的时候，上主遇着他，要想杀他。
【现代本】在回埃及的路上，摩西搭营过夜，在那里，上主遇见他，要杀他。
【KJV】And it came to pass by the way in the inn, that the LORD met him, and sought to kill him.
【NIV】At a lodging place on the way, the Lord met {Moses} and was about to kill him.
【BBE】Now on the journey, at the night's resting-place, the Lord came in his way and would have put him to death.
【ASV】And it came to pass on the way at the lodging-place, that Jehovah met him, and sought to kill him.
【本会注释】
    在路上住宿的地方。英文“客栈”的译法乃是令人误导的。在米甸和埃及之间的路上没有客栈甚或商队旅馆。这里所使用之希伯来词的意思实际上是“一个过夜的地方”（参书4:3,8；赛10:29）。英文RSV版译为“在路上寄宿的地方”。这件事很可能发生在全家人停留过夜的一个井旁或饮水处。
    想要杀他。有人认为摩西遇到了一个类似于雅各在毗努伊勒所遇到的经历（创32:24-32）。其他人建议说他得了一种突发的重病，他和西坡拉都意识到这是上帝对于未执行其某一诫命的惩罚。事实上，一位天使以一种威胁的样式向摩西显现，如同要杀他一样（《祖知》第255页）。
25 【和合本】西坡拉就拿一块火石，割下他儿子的阳皮，丢在摩西脚前，说：“你真是我的血郎了。”
【吕振中】西坡拉就拿一块火石，割下他儿子的阳皮，让他触着摩西的下体（原文∶脚），说∶“你就是我的出血新郎了！”
【思高本】漆颇辣急忙拿了一块石刀，将他儿子的包皮割下，拿包皮接触他的脚说：“你真是我的血郎。”
【现代本】因此摩西的妻子西坡拉拿了一块锐利的石片，割掉她儿子的包皮，用它碰摩西的脚。就是因为这个割礼，西坡拉才对摩西说：“你真是我用割礼的血换来的丈夫。”
【KJV】Then Zipporah took a sharp stone, and cut off the foreskin of her son, and cast it at his feet, and said, Surely a bloody husband art thou to me.
【NIV】But Zipporah took a flint knife, cut off her son's foreskin and touched {Moses'} feet with it. "Surely you are a bridegroom of blood to me," she said.
【BBE】Then Zipporah took a sharp stone, and cutting off the skin of her son's private parts, and touching his feet with it, she said, Truly you are a husband of blood to me.
【ASV】Then Zipporah took a flint, and cut off the foreskin of her son, and cast it at his feet; and she said, Surely a bridegroom of blood art thou to me.
【本会注释】
    西坡拉就拿一块火石。埃及的外科医生通常使用石刀。根据书5:2，这些石刀也是行割礼常用的工具。
    割下……阳皮。摩西带着他的两个儿子返回了埃及（见出4:20）。显然，长子革舜已经按照上帝对亚伯拉罕的吩咐（创17:10-14）受过割礼了。但对于小儿子以利以谢，这一礼仪却被忽视了（《祖知》第256页）。西坡拉因不相信割礼的必要性而抗拒她丈夫想按照定时给以利以谢行割礼的企图。天使的显现清楚地表明她的反对并没有使摩西解脱执行这一礼仪的义务。现在她丈夫的性命受到了威胁，她这才意识到她自己执行此手术的必要性。
    血郎。这些话显然是一种责备的话语。它们表明西坡拉不情愿地履行了这一礼仪，不是出于对上帝的顺从，而是为了救她丈夫的命。她的意思似乎是说摩西是一个不好的丈夫，她必须为他的缘故而流她儿子的血，来遵从一种她认为是野蛮的民族习惯。
26 【和合本】这样，耶和华才放了他。西坡拉说：“你因割礼就是血郎了。”
【吕振中】这样，永恒主才放了他∶当时女人总说∶“真是在割礼关系上一个出血的新郎呀！”
【思高本】这样上主就放了他。当时漆颇辣说：“血郎。”是因了割损的原故。
【现代本】因此，上主就没有杀摩西。
【KJV】So he let him go: then she said, A bloody husband thou art, because of the circumcision.
【NIV】So the Lord let him alone. (At that time she said "bridegroom of blood," referring to circumcision.)
【BBE】So he let him go. Then she said, You are a husband of blood because of the circumcision.
【ASV】So he let him alone. Then she said, A bridegroom of blood art thou, because of the circumcision.
【本会注释】
    这样，耶和华才放了他。上帝接受了西坡拉拖拉的作为并放了摩西。
    因割礼。当天使放了摩西之后，西坡拉重复了她责备的话语，加上了一个解释，直译为“因割礼[复数]”。她可能想到了在米甸为革舜所行的割礼和这里为以利以谢所行的割礼。
27 【和合本】耶和华对亚伦说：“你往旷野去迎接摩西。”他就去，在上帝的山遇见摩西，和他亲嘴。
【吕振中】永恒主对亚伦说∶“你往旷野去迎接摩西。”亚伦就去；他在上帝的山遇见了摩西，就和他亲咀。
【思高本】其时上主向亚郎说：“你往旷野去迎接梅瑟！”他就去了。在天主的山旁预见了梅瑟，口亲了他。
【现代本】同时，上主对亚伦说：“你到旷野去迎接摩西。”于是亚伦往上帝的山去迎见摩西；亚伦一看见摩西，就上前亲他。
【KJV】And the LORD said to Aaron, Go into the wilderness to meet Moses. And he went, and met him in the mount of God, and kissed him.
【NIV】The Lord said to Aaron, "Go into the desert to meet Moses." So he met Moses at the mountain of God and kissed him.
【BBE】And the Lord said to Aaron, Go into the waste land and you will see Moses. So he went and came across Moses at the mountain of God, and gave him a kiss.
【ASV】And Jehovah said to Aaron, Go into the wilderness to meet Moses. And he went, and met him in the mountain of God, and kissed him.
【本会注释】
    往旷野去。对亚伦的这一指示一定是在摩西离开米甸前的一段时间内做出的，因为他们在摩西离开他岳父不久就在西乃半岛的中心何烈山相遇了（见对出3:1节的注释）。同样肯定的是所赋予亚伦的指示要比《出埃及记》的简短记载所表达的内容要全面得多。由于旷野从埃及的边境经过西乃半岛一直延伸到阿拉伯半岛，所以上帝一定告诉了他准确的路线使他能够与他的弟弟相见。
28 【和合本】摩西将耶和华打发他所说的言语和嘱咐他所行的神迹都告诉了亚伦。
【吕振中】摩西将永恒主差遣他说的一切话、和吩咐他行的一切神迹、都告诉了亚伦。
【思高本】梅瑟把上主打发他所说的一切话和命他行的奇迹，都告诉了亚郎。
【现代本】摩西把上主要他到埃及去做的一切事，就是他要讲的话，他要行的神迹都告诉亚伦。
【KJV】And Moses told Aaron all the words of the LORD who had sent him, and all the signs which he had commanded him.
【NIV】Then Moses told Aaron everything the Lord had sent him to say, and also about all the miraculous signs he had commanded him to perform.
【BBE】And Moses gave Aaron an account of all the words of the Lord which he had sent him to say, and of all the signs which he had given him orders to do.
【ASV】And Moses told Aaron all the words of Jehovah wherewith he had sent him, and all the signs wherewith he had charged him.
29 【和合本】摩西、亚伦就去招聚以色列的众长老。
【吕振中】摩西亚伦就去聚集以色列人的众长老。
【思高本】梅瑟和亚郎遂去召集了以色列子民所有的长老。
【现代本】于是摩西和亚伦到埃及去，召集了以色列的长老们。
【KJV】And Moses and Aaron went and gathered together all the elders of the children of Israel:
【NIV】Moses and Aaron brought together all the elders of the Israelites,
【BBE】Then Moses and Aaron went and got together all the chiefs of the children of Israel:
【ASV】And Moses and Aaron went and gathered together all the elders of the children of Israel:
【本会注释】
    众长老。关于长老的身份，见对出3:16节的注释。尽管摩西和亚伦并没有招聚部落和家族首领的权柄，但这些人却接受了他们的邀请。
30 【和合本】亚伦将耶和华对摩西所说的一切话述说了一遍，又在百姓眼前行了那些神迹，
【吕振中】亚伦将永恒主对摩西说的一切话、说了一遍，又在人民眼前行了那些神迹。
【思高本】亚郎讲述了上主向梅瑟所说的一切话，也当着百姓行了那些奇迹；
【现代本】亚伦把上主告诉摩西的话都告诉他们；摩西也在人民面前行了上主要他行的神迹。
【KJV】And Aaron spake all the words which the LORD had spoken unto Moses, and did the signs in the sight of the people.
【NIV】and Aaron told them everything the Lord had said to Moses. He also performed the signs before the people,
【BBE】And Aaron said to them all the words the Lord had said to Moses, and did the signs before all the people.
【ASV】and Aaron spake all the words which Jehovah had spoken unto Moses, and did the signs in the sight of the people.
【本会注释】
    亚伦……述说了一遍。亚伦立刻胜任了他作为“代言人”（第16节）的职责， 向众长老宣告说上帝已呼召他弟弟来完成他们得蒙拯救的事业。而且不象我们所期待的那样（第17节），是亚伦而不是摩西施行了那些神迹（见《祖知》第263页）。上帝显然命令或许可了这一能力的委派。在以后的情景中，我们发现亚伦不只一次地被上帝要求去行神迹（出7:19；8:5,16）。
31 【和合本】百姓就信了。以色列人听见耶和华眷顾他们，鉴察他们的困苦，就低头下拜。
【吕振中】人民就相信；他们听见永恒主眷顾以色列人，看见他们的困苦，就俯伏敬拜。
【思高本】百姓就都信了，也都高兴，因为上主眷顾了以色列子民，也垂念了他们的痛苦。他们遂都俯伏叩拜。
【现代本】他们都相信了，他们一听见上主眷顾他们，也知道他看见他们受虐待的情形，就都跪下敬拜。
【KJV】And the people believed: and when they heard that the LORD had visited the children of Israel, and that he had looked upon their affliction, then they bowed their heads and worshipped.
【NIV】and they believed. And when they heard that the Lord was concerned about them and had seen their misery, they bowed down and worshiped.
【BBE】And the people had faith in them; and hearing that the Lord had taken up the cause of the children of Israel and had seen their troubles, with bent heads they gave him worship.
【ASV】And the people believed: and when they heard that Jehovah had visited the children of Israel, and that he had seen their affliction, then they bowed their heads and worshipped.
【本会注释】
    百姓就信了。这是上帝赞同的又一凭据。这与以色列人通常的怀疑态度形成显明的对比，这些以色列人经常“不信服上帝，不倚赖他的救恩”（诗78:22）。他们对得蒙拯救的渴望，以及这些神奇大能的显示，赢得了长老们赞许的回应。
    就低头下拜。百姓的信心以及使信心得以表达的崇拜证明上帝对列祖的应许仍存记在他们的心中。虽然他们的信心没有经受住后来的考验，但作为他们情感的初次表达，这见证了以色列人愿意跟从上帝呼召的事实。

怀爱伦的注释

1-31《祖知》第253-257页
1, 3, 4 《祖知》第253页
6-8《祖知》第254页
10 《证》第四册第314页
10-14《祖知》第254页
14 《祖知》第320页
15-17《祖知》第254页
16 《证》第三册第293页
18 《祖知》第255页
19 《赎》第111页
21 《祖知》第268页
22, 23 《历》第51页；《祖知》第273页
24 《祖知》第255页
25, 26 《祖知》第256页
27-31《祖知》第257页


第 40 章

【本会注释】
1 帐幕被吩咐要立起来，9 并用膏油抹上。
13 亚伦和他的儿子要被分别为圣。
16 摩西照着吩咐行了这一切的事。
34 云彩覆盖会幕。

耶和华会幕的建立和奉献
1 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主吩咐摩西说：
【KJV】And the LORD spake unto Moses, saying,
【NIV】Then the Lord said to Moses:
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
2 【和合本】“正月初一日，你要立起帐幕，
【吕振中】“正月初一日，你要把会棚的帐幕立起来。
【思高本】正月初一，你要竖立会幕的帐棚。
【现代本】“正月初一日，你要支搭圣幕，
【KJV】On the first day of the first month shalt thou set up the tabernacle of the tent of the congregation.
【NIV】Set up the tabernacle, the Tent of Meeting, on the first day of the first month.
【BBE】On the first day of the first month you are to put up the House of the Tent of meeting.
【ASV】On the first day of the first month shalt thou rear up the tabernacle of the tent of meeting.
【本会注释】
    初一日。就是亚笔月或尼散月的初一日，大约是在三月底或四月初。百姓在新年的第一天所能着手从事的工作没有比建立这一敬拜的场所更好的了。
3 【和合本】把法柜安放在里面，用幔子将柜遮掩。
【吕振中】将法柜安设在那里，用帷帐将柜遮掩着。
【思高本】把约柜安放在面，用帷幔将约柜遮起。
【现代本】把那安放十诫的约柜安置在里面，并用帐幔遮住。
【KJV】And thou shalt put therein the ark of the testimony, and cover the ark with the vail.
【NIV】Place the ark of the Testimony in it and shield the ark with the curtain.
【BBE】And inside it put the ark of the law, hanging the veil before it.
【ASV】And thou shalt put therein the ark of the testimony, and thou shalt screen the ark with the veil.
【本会注释】
    把法柜安放在里面。约柜是帐幕所有器具中最重要的一件，是圣所的核心，是盟约的主要成分（申4:12,13），是上帝在其百姓中同在的地方（见出25:8,21,22）。因此这被首先搬进帐幕。两块石版已经被放在里面（第20,21节）。
4 【和合本】把桌子搬进去，摆设上面的物。把灯台搬进去，点其上的灯。
【吕振中】把桌子搬进去，陈设上面的陈设物，把灯台搬进去，点上它的灯。
【思高本】把供桌搬进，摆上当供之物；把灯台搬进，安放上灯盏。
【现代本】你要把供桌搬进去，在桌上摆好用具，也把灯台搬进去，点上灯。
【KJV】And thou shalt bring in the table, and set in order the things that are to be set in order upon it; and thou shalt bring in the candlestick, and light the lamps thereof.
【NIV】Bring in the table and set out what belongs on it. Then bring in the lampstand and set up its lamps.
【BBE】And put the table inside, placing all the things on it in order; and put in the support for the lights, and let its lights be burning.
【ASV】And thou shalt bring in the table, and set in order the things that are upon it; and thou shalt bring in the candlestick, and light the lamps thereof.
5 【和合本】把烧香的金坛安在法柜前，挂上帐幕的门帘。
【吕振中】你要把烧香的金坛安在法柜的前面，把帐幕出入处的帘子安设上。
【思高本】把焚香的金坛安放在约柜前边，悬上帐棚的门。
【现代本】你要把烧香的金坛放在约柜前面，在圣幕进口挂上门帘。
【KJV】And thou shalt set the altar of gold for the incense before the ark of the testimony, and put the hanging of the door to the tabernacle.
【NIV】Place the gold altar of incense in front of the ark of the Testimony and put the curtain at the entrance to the tabernacle.
【BBE】And put the gold altar for burning perfumes in front of the ark of the law, hanging the curtain over the doorway of the House.
【ASV】And thou shalt set the golden altar for incense before the ark of the testimony, and put the screen of the door to the tabernacle.
【本会注释】
    在法柜前。不是在至圣所，而是在圣所中的“幔子前”正对着约柜（第26节）。
    门帘。就是帐幕前面或东面的幔子（出26:36,37）。
6 【和合本】把燔祭坛安在帐幕门前。
【吕振中】将燔祭坛安在会棚之帐幕的出入处前面，
【思高本】把全燔祭坛安置在会幕门口，
【现代本】要把烧化祭的祭坛设在圣幕前，
【KJV】And thou shalt set the altar of the burnt offering before the door of the tabernacle of the tent of the congregation.
【NIV】Place the altar of burnt offering in front of the entrance to the tabernacle, the Tent of Meeting;
【BBE】And put the altar of burned offerings before the doorway of the House of the Tent of meeting.
【ASV】And thou shalt set the altar of burnt-offering before the door of the tabernacle of the tent of meeting.
7 【和合本】把洗濯盆安在会幕和坛的中间，在盆里盛水。
【吕振中】把洗濯盆安在会棚与祭坛之间，盆水在里面。
【思高本】把盆安置在会幕和祭坛之中，盆放上水。
【现代本】洗涤盆放在圣幕和祭坛之间，里面盛满水。
【KJV】And thou shalt set the laver between the tent of the congregation and the altar, and shalt put water therein.
【NIV】place the basin between the Tent of Meeting and the altar and put water in it.
【BBE】And let the washing-vessel, with water in it, be put between the Tent of meeting and the altar.
【ASV】And thou shalt set the laver between the tent of meeting and the altar, and shalt put water therein.
8 【和合本】又在四围立院帷，把院子的门帘挂上。
【吕振中】又在四围设院子，把院子的门帘挂上。
【思高本】随后竖立庭院四周的帷幔，悬上庭院的门。
【现代本】要把院子周围的帷幔竖立起来，并在进口挂上门帘。
【KJV】And thou shalt set up the court round about, and hang up the hanging at the court gate.
【NIV】Set up the courtyard around it and put the curtain at the entrance to the courtyard.
【BBE】And put up the hangings forming the open space all round it, with the curtain over its doorway.
【ASV】And thou shalt set up the court round about, and hang up the screen of the gate of the court.
9 【和合本】用膏油把帐幕和其中所有的都抹上，使帐幕和一切器具成圣，就都成圣。
【吕振中】你要拿膏油膏帐幕和其中所有的一切，将帐幕和它一切的器具分别为圣，它就成为圣。
【思高本】以后拿傅礼的油，给帐棚和其中的一切器具傅油，祝圣帐棚和其中的一切器具，使之成为圣物：
【现代本】“你要拿圣油涂圣幕和一切器具，分别为圣，
【KJV】And thou shalt take the anointing oil, and anoint the tabernacle, and all that is therein, and shalt hallow it, and all the vessels thereof: and it shall be holy.
【NIV】Take the anointing oil and anoint the tabernacle and everything in it; consecrate it and all its furnishings, and it will be holy.
【BBE】And take the holy oil and put it on the House and everything in it, and make it and everything in it holy:
【ASV】And thou shalt take the anointing oil, and anoint the tabernacle, and all that is therein, and shalt hallow it, and all the furniture thereof: and it shall be holy.
10 【和合本】又要抹燔祭坛和一切器具，使坛成圣，就都成为至圣。
【吕振中】你要膏燔祭坛和它一切的器具，将祭坛分别为圣，祭坛就成为至圣。
【思高本】即给全燔祭坛及其一切用具傅油，祝圣祭坛，使之成为至圣的；
【现代本】然后用圣油涂抹祭坛和一切器具，使它们全然成圣。
【KJV】And thou shalt anoint the altar of the burnt offering, and all his vessels, and sanctify the altar: and it shall be an altar most holy.
【NIV】Then anoint the altar of burnt offering and all its utensils; consecrate the altar, and it will be most holy.
【BBE】And put oil on the altar of burned offering, and make it and all its vessels holy; this altar is to be most holy.
【ASV】And thou shalt anoint the altar of burnt-offering, and all its vessels, and sanctify the altar: and the altar shall be most holy.
【本会注释】
    成为至圣。不是因为它比帐幕中其他物品更圣洁，因为所有的物品都被称为是“至圣”的（出30:29）。这样说的目的是为了使百姓时刻铭记其神圣性，因为他们经常要与之发生接触，胜过与圣所及其内容所发生的接触。
11 【和合本】要抹洗濯盆和盆座，使盆成圣。
【吕振中】你要膏洗濯盆和盆座，将盆分别为圣。
【思高本】给盆和盆座傅油，使之成圣。
【现代本】你也要用圣油涂抹洗涤盆和盆座，使它们成圣。
【KJV】And thou shalt anoint the laver and his foot, and sanctify it.
【NIV】Anoint the basin and its stand and consecrate them.
【BBE】And put oil on the washing-vessel and its base, and make them holy.
【ASV】And thou shalt anoint the laver and its base, and sanctify it.
12 【和合本】要使亚伦和他儿子到会幕门口来，用水洗身。
【吕振中】要把亚伦和他的儿子们到带到会棚的出入处，用水给他们洗，
【思高本】以后叫亚郎和他的儿子们来近会幕门口，用水洗他们。
【现代本】“你要带亚伦和他的儿子们到圣幕门口，让他们在那里沐浴。
【KJV】And thou shalt bring Aaron and his sons unto the door of the tabernacle of the congregation, and wash them with water.
【NIV】Bring Aaron and his sons to the entrance to the Tent of Meeting and wash them with water.
【BBE】Then let Aaron and his sons come to the door of the Tent of meeting; and after washing them with water,
【ASV】And thou shalt bring Aaron and his sons unto the door of the tent of meeting, and shalt wash them with water.
13 【和合本】要给亚伦穿上圣衣，又膏他，使他成圣，可以给我供祭司的职分；
【吕振中】将圣衣给亚伦穿上，用膏膏他，让他作祭司来事奉我。
【思高本】给亚郎穿上圣衣，给他傅油，祝圣他作我的司祭。
【现代本】要替亚伦穿上圣服，用圣油涂他，使他成圣，作祭司事奉我。
【KJV】And thou shalt put upon Aaron the holy garments, and anoint him, and sanctify him; that he may minister unto me in the priest's office.
【NIV】Then dress Aaron in the sacred garments, anoint him and consecrate him so he may serve me as priest.
【BBE】You are to put on Aaron the holy robes; and you are to put oil on him, and make him holy, so that he may be my priest.
【ASV】And thou shalt put upon Aaron the holy garments; and thou shalt anoint him, and sanctify him, that he may minister unto me in the priest's office.
14 【和合本】又要使他儿子来，给他们穿上内袍。
【吕振中】你要把他的儿子们带来，将内袍给他们穿上，
【思高本】再叫他的儿子们前来，给他们穿上长衣，
【现代本】要带亚伦的儿子们来，替他们穿上内袍，
【KJV】And thou shalt bring his sons, and clothe them with coats:
【NIV】Bring his sons and dress them in tunics.
【BBE】And take his sons with him and put coats on them;
【ASV】And thou shalt bring his sons, and put coats upon them;
15 【和合本】怎样膏他们的父亲，也要照样膏他们，使他们给我供祭司的职分。他们世世代代凡受膏的，就永远当祭司的职任。”
【吕振中】用膏膏他们，正如膏他们的父亲一样，让他们作祭司来事奉我∶他们之受膏就使他们世世代代永远当祭司的职任。”
【思高本】像给他们的父亲傅油一样，也给他们傅油，叫他们作我的司祭。给他们行傅油礼，表示他们世世代代，永远尽司祭之职。
【现代本】用圣油涂他们，像涂他们的父亲一样，使他们作祭司事奉我。这圣礼授予永远的祭司职务，使他们世世代代事奉我。”
【KJV】And thou shalt anoint them, as thou didst anoint their father, that they may minister unto me in the priest's office: for their anointing shall surely be an everlasting priesthood throughout their generations.
【NIV】Anoint them just as you anointed their father, so they may serve me as priests. Their anointing will be to a priesthood that will continue for all generations to come."
【BBE】And put oil on them as you did on their father, so that they may be my priests: the putting on of oil will make them priests for ever, from generation to generation.
【ASV】and thou shalt anoint them, as thou didst anoint their father, that they may minister unto me in the priest's office: and their anointing shall be to them for an everlasting priesthood throughout their generations.
【本会注释】
    膏他们。大祭司的受膏与普通祭司的受膏之间似乎存在着一种区别。膏油首先被倒在亚伦的头上，然后被弹在他的身上和衣服上；而膏油似乎只被弹在普通祭司的身上而没有被倒在他们的头上（利8:12,30；诗133:2）。由于这一特殊的受膏，大祭司经常被称为“受膏的祭司”（利4:5,16；6:22；16:32）。
16 【和合本】摩西这样行，都是照耶和华所吩咐他的。
【吕振中】摩西就这样行∶凡永恒主怎样吩咐他的，他就怎样行。
【思高本】梅瑟行了一切；上主怎样吩咐他的，他就怎样作了。
【现代本】这一切摩西都依照上主所吩咐的话做了。
【KJV】Thus did Moses: according to all that the LORD commanded him, so did he.
【NIV】Moses did everything just as the Lord commanded him.
【BBE】And Moses did this; as the Lord gave him orders, so he did.
【ASV】Thus did Moses: according to all that Jehovah commanded him, so did he.
17 【和合本】第二年正月初一日，帐幕就立起来。
【吕振中】第二年正月初一日、帐幕就立起来。
【思高本】于是第二年正月初一，帐棚就竖立起来了。
【现代本】于是他们在离开埃及后的第二年正月初一支搭圣幕。
【KJV】And it came to pass in the first month in the second year, on the first day of the month, that the tabernacle was reared up.
【NIV】So the tabernacle was set up on the first day of the first month in the second year.
【BBE】So on the first day of the first month in the second year the House was put up.
【ASV】And it came to pass in the first month in the second year, on the first day of the month, that the tabernacle was reared up.
【本会注释】
    第二年。虚算为他们离开埃及的第二年，实算应为第一年。出埃及的一周年是在两周之后，在正月十五日（见本册注释第187页）。
    初一日。第17至33节记载了帐幕实际的建立。这之所以能在一天内被轻松地完成，应归功于其可搬运的特性。
18 【和合本】摩西立起帐幕，安上带卯的座，立上板，穿上闩，立起柱子。
【吕振中】摩西把帐幕立起来，将带卯的座安上，框子安放好，横木穿上，柱子立好；
【思高本】梅瑟竖立了帐棚，安上卯座，放上木板，安上横木，竖起柱子。
【现代本】摩西安设幕座，立起骨架，穿上横木，立下柱子。
【KJV】And Moses reared up the tabernacle, and fastened his sockets, and set up the boards thereof, and put in the bars thereof, and reared up his pillars.
【NIV】When Moses set up the tabernacle, he put the bases in place, erected the frames, inserted the crossbars and set up the posts.
【BBE】Moses put up the House; placing its bases in position and lifting up its uprights, putting in the rods and planting the pillars in their places;
【ASV】And Moses reared up the tabernacle, and laid its sockets, and set up the boards thereof, and put in the bars thereof, and reared up its pillars.
【本会注释】
    安上带卯的座。由于“带卯的座”或底座被平放在地上，所以英文中的“固定”一词应被译为“安”或“放”。“柱子”支撑了内“幔”以及圣所东面或入口处的门帘（出26:31,32,36,37）。
19 【和合本】在帐幕以上搭罩棚，把罩棚的顶盖盖在其上，是照耶和华所吩咐他的。
【吕振中】他把罩棚铺在帐幕上面，又将罩棚的顶遮盖放在上面∶照永恒主所吩咐摩西的。
【思高本】将幕顶展开放在帐棚上，将幕顶的罩放在上面，全照上主向梅瑟所吩咐的。
【现代本】他把圣幕的幕顶盖上，上面又有外顶盖。这一切都依照上主吩咐摩西的话做了。
【KJV】And he spread abroad the tent over the tabernacle, and put the covering of the tent above upon it; as the LORD commanded Moses.
【NIV】Then he spread the tent over the tabernacle and put the covering over the tent, as the Lord commanded him.
【BBE】Stretching the outer tent over it, and covering it, as the Lord had given him orders.
【ASV】And he spread the tent over the tabernacle, and put the covering of the tent above upon it; as Jehovah commanded Moses.
【本会注释】
    在帐幕以上搭罩棚。这里对“罩棚”、“帐幕”和“顶盖”之间的区别给予了澄清。“罩棚”是山羊毛的罩子以及支撑它的木制框架。盖在其上的是公羊皮和海狗皮的“盖”（出26:14）。
20 【和合本】又把法版放在柜里，把杠穿在柜的两旁，把施恩座安在柜上。
【吕振中】摩西把法版放在柜里，把杠穿在柜的两旁，把除罪盖安在柜顶上；
【思高本】随后取了约版放在柜内，柜旁穿上杠，将赎罪盖安在约柜上面。
【现代本】随后他把两块法版放在约柜里，又把杠子穿过约柜的环子，上面安了柜盖，
【KJV】And he took and put the testimony into the ark, and set the staves on the ark, and put the mercy seat above upon the ark:
【NIV】He took the Testimony and placed it in the ark, attached the poles to the ark and put the atonement cover over it.
【BBE】And he took the law and put it inside the ark, and put the rods at its side and the cover over it;
【ASV】And he took and put the testimony into the ark, and set the staves on the ark, and put the mercy-seat above upon the ark:
21 【和合本】把柜抬进帐幕，挂上遮掩柜的幔子，把法柜遮掩了，是照耶和华所吩咐他的。
【吕振中】他把柜抬进帐幕，安设遮隔至圣所的帷帐，把法柜遮掩着∶照永恒主所吩咐摩西的。
【思高本】将柜抬到帐棚内，悬上帐幔，遮住约柜，如上主向梅瑟所吩咐的。
【现代本】然后把约柜安置在圣幕中，挂起帐幔来保护约柜。这是依照上主吩咐摩西的话做的。
【KJV】And he brought the ark into the tabernacle, and set up the vail of the covering, and covered the ark of the testimony; as the LORD commanded Moses.
【NIV】Then he brought the ark into the tabernacle and hung the shielding curtain and shielded the ark of the Testimony, as the Lord commanded him.
【BBE】And he took the ark into the House, hanging up the veil before it as the Lord had given him orders.
【ASV】and he brought the ark into the tabernacle, and set up the veil of the screen, and screened the ark of the testimony; as Jehovah commanded Moses.
22 【和合本】又把桌子安在会幕内，在帐幕北边，在幔子外。
【吕振中】摩西把桌子安在会棚里、在帐幕北面、在帷帐外；
【思高本】以后把供桌放在会幕内，放在帐棚北边，帐幔以外；
【现代本】摩西把供桌搬进圣幕，放在圣幕的北边，在帐幔外面，
【KJV】And he put the table in the tent of the congregation, upon the side of the tabernacle northward, without the vail.
【NIV】Moses placed the table in the Tent of Meeting on the north side of the tabernacle outside the curtain
【BBE】And he put the table in the Tent of meeting, on the north side outside the veil.
【ASV】And he put the table in the tent of meeting, upon the side of the tabernacle northward, without the veil.
23 【和合本】在桌子上将饼陈设在耶和华面前，是照耶和华所吩咐他的。
【吕振中】他将陈设饼陈设在永桌子上、在永恒主面前∶照永恒主所吩咐摩西的。
【思高本】在桌上于上主前摆上供饼，如上主吩咐梅瑟的。
【现代本】又在桌上放着献给上主的供饼。这是依照上主吩咐摩西的话做的。
【KJV】And he set the bread in order upon it before the LORD; as the LORD had commanded Moses.
【NIV】and set out the bread on it before the Lord , as the Lord commanded him.
【BBE】And he put the bread on it in order before the Lord, as the Lord had said.
【ASV】And he set the bread in order upon it before Jehovah; as Jehovah commanded Moses.
24 【和合本】又把灯台安在会幕内，在帐幕南边，与桌子相对，
【吕振中】摩西把灯台安设在会棚里、在帐幕南面，和桌子相对，
【思高本】把灯台安置在会幕内，对着供桌，在帐棚南面。
【现代本】他把灯台放在圣幕的南边，跟供桌相对，
【KJV】And he put the candlestick in the tent of the congregation, over against the table, on the side of the tabernacle southward.
【NIV】He placed the lampstand in the Tent of Meeting opposite the table on the south side of the tabernacle
【BBE】The support for the lights he put in the Tent of meeting, opposite the table, on the south side:
【ASV】And he put the candlestick in the tent of meeting, over against the table, on the side of the tabernacle southward.
25 【和合本】在耶和华面前点灯，是照耶和华所吩咐他的。
【吕振中】他把灯点着在永恒主面前；照永恒主所吩咐摩西的。
【思高本】在上主前放上灯盏，如上主向梅瑟所吩咐的。
【现代本】又在上主面前点灯。这是依照上主吩咐摩西的话做的。
【KJV】And he lighted the lamps before the LORD; as the LORD commanded Moses.
【NIV】and set up the lamps before the Lord , as the Lord commanded him.
【BBE】Lighting the lights before the Lord, as the Lord had given him orders.
【ASV】And he lighted the lamps before Jehovah; as Jehovah commanded Moses.
【本会注释】
    点灯。摩西作为那伟大的大祭司基督的一种预表（来4:15；8:1,2）亲自开始了圣所的崇事。他不仅点燃了“灯”并“烧了馨香料作的香”，而且还在燔祭坛上献了第一个晚祭，“燔祭和素祭”（出29:38-41；40:29）。
26 【和合本】把金坛安在会幕内的幔子前，
【吕振中】摩西把金香坛安设在会棚里帷帐前面，
【思高本】把金祭坛安置在会幕内，帐幔的前边。
【现代本】他把金坛放在圣幕里，在帐幔前面，
【KJV】And he put the golden altar in the tent of the congregation before the vail:
【NIV】Moses placed the gold altar in the Tent of Meeting in front of the curtain
【BBE】And he put the gold altar in the Tent of meeting, in front of the veil:
【ASV】And he put the golden altar in the tent of meeting before the veil:
27 【和合本】在坛上烧了馨香料做的香，是照耶和华所吩咐他的。
【吕振中】他在香坛上烧了芬芳的香∶照永恒主所吩咐摩西的。
【思高本】在坛上燃烧馨香的香料，如上主向梅瑟所吩咐的。
【现代本】在祭坛上烧芬芳的香。这是依照上主吩咐摩西的话做的。
【KJV】And he burnt sweet incense thereon; as the LORD commanded Moses.
【NIV】and burned fragrant incense on it, as the Lord commanded him.
【BBE】Burning sweet perfumes on it, as the Lord had given him orders.
【ASV】and he burnt thereon incense of sweet spices; as Jehovah commanded Moses.
28 【和合本】又挂上帐幕的门帘。
【吕振中】摩西把帐幕出入处的帘子安设上。
【思高本】又悬起帐棚的门。
【现代本】他在圣幕的进口挂上门帘，
【KJV】And he set up the hanging at the door of the tabernacle.
【NIV】Then he put up the curtain at the entrance to the tabernacle.
【BBE】And he put up the curtain at the doorway of the House.
【ASV】And he put the screen of the door to the tabernacle.
29 【和合本】在会幕的帐幕门前，安设燔祭坛，把燔祭和素祭献在其上，是照耶和华所吩咐他的。
【吕振中】他把燔祭坛安设在会棚之帐幕的出入处，将燔祭和素祭献在坛上∶照永恒主所吩咐摩西的。
【思高本】将全燔祭台安放在会幕门口，在上面奉献全燔祭和素祭，如上主向梅瑟所吩咐的。
【现代本】在门帘前安放烧化祭的祭坛，然后在坛上献烧化祭和素祭。这是依照上主吩咐摩西的话做的。
【KJV】And he put the altar of burnt offering by the door of the tabernacle of the tent of the congregation, and offered upon it the burnt offering and the meat offering; as the LORD commanded Moses.
【NIV】He set the altar of burnt offering near the entrance to the tabernacle, the Tent of Meeting, and offered on it burnt offerings and grain offerings, as the Lord commanded him.
【BBE】And at the door of the House of the Tent of meeting, he put the altar of burned offerings, offering on it the burned offering and the meal offering, as the Lord had given him orders.
【ASV】And he set the altar of burnt-offering at the door of the tabernacle of the tent of meeting, and offered upon it the burnt-offering and the meal-offering; as Jehovah commanded Moses.
30 【和合本】把洗濯盆安在会幕和坛的中间，盆中盛水，以便洗濯。
【吕振中】摩西把洗濯盆安设在会棚与祭坛之间，盛水在里面、做洗濯的用处。
【思高本】将盆安置在会幕和祭坛之中，盆内放了水，为洗濯之用。
【现代本】他把洗涤盆放在圣幕和祭坛之间，盆里盛满了水。
【KJV】And he set the laver between the tent of the congregation and the altar, and put water there, to wash withal.
【NIV】He placed the basin between the Tent of Meeting and the altar and put water in it for washing,
【BBE】And between the altar and the Tent of meeting he put the vessel with water in it for washing.
【ASV】And he set the laver between the tent of meeting and the altar, and put water therein, wherewith to wash.
【本会注释】
    把洗濯盆安在。第31和32节被附带地插入用来解释洗濯盆的用途。这是先前所未曾解释过的。
31 【和合本】摩西和亚伦并亚伦的儿子在这盆里洗手洗脚。
【吕振中】摩西和亚伦跟他的儿子们、是在这盆里洗手洗脚的∶
【思高本】梅瑟亚郎和他的儿子们在盆内洗脚。
【现代本】摩西、亚伦，和亚伦的儿子们在进入圣幕之前，在盆里洗手洗脚。这是依照上主吩咐摩西的话做的。
【KJV】And Moses and Aaron and his sons washed their hands and their feet thereat:
【NIV】and Moses and Aaron and his sons used it to wash their hands and feet.
【BBE】In it the hands and feet of Moses and Aaron and his sons were washed,
【ASV】And Moses and Aaron and his sons washed their hands and their feet thereat;
32 【和合本】他们进会幕或就近坛的时候，便都洗濯，是照耶和华所吩咐他的。
【吕振中】他们进会棚或走近祭坛前的时候、就洗∶照永恒主所吩咐摩西的。
【思高本】他们进入会幕或接近祭坛时，必先洗濯，如上主向梅瑟所吩咐的。
【现代本】－
【KJV】When they went into the tent of the congregation, and when they came near unto the altar, they washed; as the LORD commanded Moses.
【NIV】They washed whenever they entered the Tent of Meeting or approached the altar, as the Lord commanded Moses.
【BBE】Whenever they went into the Tent of meeting, and when they came near the altar, as the Lord had given orders to Moses.
【ASV】when they went into the tent of meeting, and when they came near unto the altar, they washed; as Jehovah commanded Moses.
33 【和合本】在帐幕和坛的四围立了院帷，把院子的门帘挂上。这样，摩西就完了工。
【吕振中】摩西在帐幕和祭坛的四围立院子，把院子的门帘挂上。这样、摩西就把工程作完了。
【思高本】随后在帐棚和祭坛四周，竖起了庭院的帷幔，悬起了庭院的门：这样梅瑟完成了所有的工程。
【现代本】摩西在圣幕和祭坛四周立起围栏，作为院子，并且在进口挂上院子的门帘。这样，他完成了一切的工作。
【KJV】And he reared up the court round about the tabernacle and the altar, and set up the hanging of the court gate. So Moses finished the work.
【NIV】Then Moses set up the courtyard around the tabernacle and altar and put up the curtain at the entrance to the courtyard. And so Moses finished the work.
【BBE】And he put up the hangings forming the open space round the House and the altar, and put the curtain over the doorway. So Moses made the work complete.
【ASV】And he reared up the court round about the tabernacle and the altar, and set up the screen of the gate of the court. So Moses finished the work.
【本会注释】
    摩西就完了工。帐幕的制造是在其竖立之前完成的。当福音被传遍全世界之后，“选民”将被招聚（太24:14,31）。那时，每块按照上帝的相貌被塑造和完成的“活石”（王上6:7；彼前2:4,5）将在上帝的殿中就位（启3:12）。我们现在正在建造品格，使之有朝一日成为永恒居所的一部分（太6:19-21；7:24-29）。一旦与上帝的国度有关的预备工作照原计划被完成时，它就将立即在其丰盛的荣耀中被建立起来。那时，基督将显现，而其百姓也将与祂一同显现（西3:4）。
    正如帐幕的支搭使之成为耶和华的住所，教会的得荣耀将为“上帝的帐幕在人间”开辟道路（启21:3）。正如百姓和摩西一起建造地上的圣所时，基督也邀请我们作祂的同工来建造祂的教会（林前3:9；林后5:19-21；6:1）。当帐幕被竖立时，一切都是完美无缺的。教会最终得荣耀时也将如此（弗5:27）。

云彩覆盖会幕
34 【和合本】当时，云彩遮盖会幕，耶和华的荣光就充满了帐幕。
【吕振中】当时有云彩遮盖着会棚，永恒主的荣耀充满着那帐幕。
【思高本】那时云彩遮盖了会幕，上主的荣耀充满了帐棚。
【现代本】那时候，云彩笼罩圣幕，上主的荣耀充满了圣幕。
【KJV】Then a cloud covered the tent of the congregation, and the glory of the LORD filled the tabernacle.
【NIV】Then the cloud covered the Tent of Meeting, and the glory of the Lord filled the tabernacle.
【BBE】Then the cloud came down covering the Tent of meeting, and the House was full of the glory of the Lord;
【ASV】Then the cloud covered the tent of meeting, and the glory of Jehovah filled the tabernacle.
【本会注释】
    云彩。直译为“那云彩”（译者注：带特定冠词）。这云彩曾从疏割起一路引领以色列人（出13:20-22；14:19,20,24；19:9；24:15-18）。它也曾一度被当作临时的“会幕”（出33:7-10），而现在当“耶和华的荣光充满帐幕”时它“遮盖”了帐幕。
    耶和华的荣光。百姓一定格外渴望地聚集来注视这神圣的建筑。当他们怀着崇敬的满足观看的时候，云柱庄严地飘动到圣所之上并且遮盖了圣所。上帝借此显示了祂对一切所做之工的认可。耶和华接受了这为祂而预备的住宅并进入其中。百姓怀着激动的心情观望着那象征他们手做之工被接受的表征（《祖知》第349,350页）。他们现在意识到上帝将亲自住在他们中间并与他们同行（民9:15-23）。
    《出埃及记》以上帝的荣耀和大能辉煌的显现而适当地结束了。本书就象这世界的历史将要结束的方式一样，以耶和华与人同住之荣光的降临而告终（启21:3；22:5）。
35 【和合本】摩西不能进会幕；因为云彩停在其上，并且耶和华的荣光充满了帐幕。
【吕振中】摩西不能进会棚，因为有云彩如帐幕停在那上头，永恒主的荣耀充满着那帐幕。
【思高本】梅瑟不能进入会幕，因为云彩停在上面，上主的荣耀充满了帐棚。
【现代本】摩西不能进入圣幕；因为云彩停在圣幕上，上主的荣耀充满幕内。
【KJV】And Moses was not able to enter into the tent of the congregation, because the cloud abode thereon, and the glory of the LORD filled the tabernacle.
【NIV】Moses could not enter the Tent of Meeting because the cloud had settled upon it, and the glory of the Lord filled the tabernacle.
【BBE】So that Moses was not able to go into the Tent of meeting, because the cloud was resting on it, and the House was full of the glory of the Lord.
【ASV】And Moses was not able to enter into the tent of meeting, because the cloud abode thereon, and the glory of Jehovah filled the tabernacle.
36 【和合本】每逢云彩从帐幕收上去，以色列人就起程前往；
【吕振中】在他们所行的路站上、每逢云彩从帐幕上被收上去，以色列人总往前行；
【思高本】在以色列子民整个的行程中，云彩一从帐棚升起，他们就拔营前行；
【现代本】每逢云彩从圣幕升上去，以色列人就拔营上路。
【KJV】And when the cloud was taken up from over the tabernacle, the children of Israel went onward in all their journeys:
【NIV】In all the travels of the Israelites, whenever the cloud lifted from above the tabernacle, they would set out;
【BBE】And whenever the cloud was taken up from the House, the children of Israel went forward on their journey:
【ASV】And when the cloud was taken up from over the tabernacle, the children of Israel went onward, throughout all their journeys:
37 【和合本】云彩若不收上去，他们就不起程，直等到云彩收上去。
【吕振中】云彩若不被收上去，他们就不往前行，直等到云彩被收上去的日子，
【思高本】云彩若不升起，他们就安营不动，直等云彩升起。
【现代本】云彩一停住，他们就安营不动。
【KJV】But if the cloud were not taken up, then they journeyed not till the day that it was taken up.
【NIV】but if the cloud did not lift, they did not set out-until the day it lifted.
【BBE】But while the cloud was there, they made no move till it was taken up.
【ASV】but if the cloud was not taken up, then they journeyed not till the day that it was taken up.
38 【和合本】日间，耶和华的云彩是在帐幕以上；夜间，云中有火，在以色列全家的眼前。在他们所行的路上都是这样。
【吕振中】因为在他们所行的路站上、日间总有永恒主的云彩在帐幕上，夜间总有火在其中，在以色列全家眼前。
【思高本】在他们整个行程中，上主的云彩白天停在帐棚上，黑夜在云中有火，以色列全家都能见到。
【现代本】在他们全部的旅途中，白天，他们看见上主的云彩在圣幕上，夜间，看见云中有火燃烧着。
【KJV】For the cloud of the LORD was upon the tabernacle by day, and fire was on it by night, in the sight of all the house of Israel, throughout all their journeys.
【NIV】So the cloud of the Lord was over the tabernacle by day, and fire was in the cloud by night, in the sight of all the house of Israel during all their travels.
【BBE】For the cloud of the Lord was resting on the House by day, and at night there was fire in the cloud, before the eyes of all the people of Israel, and so it was through all their journeys.
【ASV】For the cloud of Jehovah was upon the tabernacle by day, and there was fire therein by night, in the sight of all the house of Israel, throughout all their journeys.

怀爱伦的注释

12-16《祖知》第359页
17 《祖知》第374页
20 《祖知》第349页
21 《编》第172页
30 《证》第二册第611页
34 《祖知》第349,359页；《证》第六册第468页
34,35 《服》第437页；《赎》第156页
36,37 《祖知》第376页
36-38《赎》第156页


第 5 章

【本会注释】
1 法老因摩西和亚伦的信息而斥责他们。
5 他加重以色列人的工夫。
15 他阻止他们的抗议。
20 他们向摩西和亚伦表示不满。
22 摩西抱怨上帝。

摩西和亚伦见埃及王
1 【和合本】后来摩西、亚伦去对法老说：“耶和华以色列的上帝这样说：‘容我的百姓去，在旷野向我守节。’”
【吕振中】后来摩西亚伦去对法老说∶“永恒主以色列的上帝这么说∶‘让我的人民走吧，他们好在旷野过节拜我。’”
【思高本】此后，梅瑟同亚郎去见法朗说：“以色列的天主雅威这样说：“你应放我的百姓走，好叫他们在旷野过节敬拜我。”
【现代本】后来摩西和亚伦去见埃及王，说：“上主──以色列的上帝这样说：‘放我的子民走，好让他们到旷野过节，敬拜我。’”
【KJV】And afterward Moses and Aaron went in, and told Pharaoh, Thus saith the LORD God of Israel, Let my people go, that they may hold a feast unto me in the wilderness.
【NIV】Afterward Moses and Aaron went to Pharaoh and said, "This is what the Lord , the God of Israel, says: 'Let my people go, so that they may hold a festival to me in the desert.' "
【BBE】And after that, Moses and Aaron came to Pharaoh, and said, The Lord, the God of Israel, says, Let my people go so that they may keep a feast to me in the waste land.
【ASV】And afterward Moses and Aaron came, and said unto Pharaoh, Thus saith Jehovah, the God of Israel, Let my people go, that they may hold a feast unto me in the wilderness.
【本会注释】
    去对法老说。当摩西和亚伦被以色列的长老接受为他们上帝所任命的领袖之后，这两个人便前往法老那里并得到了一次在国王面前陈述的机会。古代的文献显明，一个平民很难获得向国王陈述的机会。摩西先前在宫中的经历现在被派上了用场，因为他知道如何接近国王。
    守节。摆在法老面前的请求是非常合理的。以色列人不可能在有埃及人的地方献他们的祭牲而不至招惹宗教仇恨的爆发，因为在被宰杀的牲畜当中有一些是被埃及人视为神圣的动物，因此在任何情况都不可宰杀它们。为了避免这一危险，以色列人的节必须在埃及的边境以外，在旷野中举行。
2 【和合本】法老说：“耶和华是谁，使我听他的话，容以色列人去呢？我不认识耶和华，也不容以色列人去！”
【吕振中】法老说∶“永恒主是谁，我须听他的话，而让以色列人走呢？我不认识永恒主；我不让以色列人走！”
【思高本】法朗问说：“谁是雅威，我该听他的命，放以色列走？我不认识雅威，也不放以色列走。”
【现代本】埃及王说：“上主是谁？我何必听从他？我为什么要放以色列人走？我不认得上主；我也不放以色列人走。”
【KJV】And Pharaoh said, Who is the LORD, that I should obey his voice to let Israel go? I know not the LORD, neither will I let Israel go.
【NIV】Pharaoh said, "Who is the Lord , that I should obey him and let Israel go? I do not know the Lord and I will not let Israel go."
【BBE】And Pharaoh said, Who is the Lord, to whose voice I am to give ear and let Israel go? I have no knowledge of the Lord and I will not let Israel go.
【ASV】And Pharaoh said, Who is Jehovah, that I should hearken unto his voice to let Israel go? I know not Jehovah, and moreover I will not let Israel go.
【本会注释】
    耶和华是谁？法老既有可能是不知道以色列人的上帝的名字，也有可能是假装不知道。不论是哪种情形，他都觉得自己要比任何外国的上帝更优越。他的父亲和爷爷岂不是压迫了以色列人而丝毫没有被他们的上帝干涉吗？他为什么要麻烦自己去注意一位对其自己之百姓的事物如此明显地漠不关心，并且显然无法帮助他们的上帝呢？
3 【和合本】他们说：“希伯来人的上帝遇见了我们。求你容我们往旷野去，走三天的路程，祭祀耶和华我们的上帝，免得他用瘟疫、刀兵攻击我们。”
【吕振中】他们说∶“希伯来人的上帝碰见了我们；求你容我们走三天的路程到旷野去，去献祭给永恒主我们的上帝，免得他用瘟疫或刀兵袭击我们。”
【思高本】他们回答说：“希伯来人的天主遇见了我们。请让我们走叁天的路到旷野，向上主我们的天主献祭，免得他用瘟疫刀兵击杀我们。”
【现代本】摩西和亚伦回答：“希伯来人的上帝已经对我们显现，现在请你准许我们走三天的路程，到旷野向上主──我们的上帝献祭。否则，他要用疾病或战争消灭我们。”
【KJV】And they said, The God of the Hebrews hath met with us: let us go, we pray thee, three days' journey into the desert, and sacrifice unto the LORD our God; lest he fall upon us with pestilence, or with the sword.
【NIV】Then they said, "The God of the Hebrews has met with us. Now let us take a three-day journey into the desert to offer sacrifices to the Lord our God, or he may strike us with plagues or with the sword."
【BBE】And they said, The God of the Hebrews has come to us: let us then go three days' journey into the waste land to make an offering to the Lord our God, so that he may not send death on us by disease or the sword.
【ASV】And they said, The God of the Hebrews hath met with us: let us go, we pray thee, three days' journey into the wilderness, and sacrifice unto Jehovah our God, lest he fall upon us with pestilence, or with the sword.
【本会注释】
    免得他……攻击我们。法老的拒绝没有把摩西和亚伦吓跑，因为他们信靠那位将按时实现其仁慈目的之主的大能。然而他们与神能联盟的知识并没有使他们变得骄傲自大。他们保持了礼貌和谦让，尽最大的努力来劝国王改变他的想法。他们指出百姓是多么地需要遵从他们上帝的要求并遵守所吩咐的节。他们没有威胁国王说如果他坚持拒绝让以色列人去的话就将受到惩罚，而是向法老抗议说，如果他们不顺从他们上帝如此明确的吩咐的话惩罚将临到以色列人的身上。
4 【和合本】埃及王对他们说：“摩西、亚伦！你们为什么叫百姓旷工呢？你们去担你们的担子吧！”
【吕振中】埃及王对他们说∶“摩西亚伦，你们为什么使人民懒惰不作工呢？去挑你们的担子。”
【思高本】埃及王回答他们说：“梅瑟、亚郎啊！你们为什么妨碍百姓工作呢？去服你们的劳役罢！”
【现代本】埃及王对摩西和亚伦说：“这是什么意思？要那些人误工作吗？叫那些奴隶加紧工作！
【KJV】And the king of Egypt said unto them, Wherefore do ye, Moses and Aaron, let the people from their works? get you unto your burdens.
【NIV】But the king of Egypt said, "Moses and Aaron, why are you taking the people away from their labor? Get back to your work!"
【BBE】And the king of Egypt said to them, Why do you, Moses and Aaron, take the people away from their work? get back to your work.
【ASV】And the king of Egypt said unto them, Wherefore do ye, Moses and Aaron, loose the people from their works? get you unto your burdens.
【本会注释】
    你们去担你们的担子吧。法老一点也不想听这些话，并且没有对他们的请求做出任何直接的答复。他怀疑摩西和亚伦在密谋一场起义，于是命令他们回去做他们作为奴隶所当做的任务。这清楚地说明摩西的身份没有被识别出来。国王不知道摩西从前曾在皇宫中生活过，或许也不知道他最近的居所不是在埃及，而是在米甸地。
5 【和合本】又说：“看哪，这地的以色列人如今众多，你们竟叫他们歇下担子！”
【吕振中】法老说∶“看哪，这地的人民如今很多，你们竟叫他们歇下担子。”
【思高本】法朗又说：“现在他们比本地的人民还多，你们竟然叫他们歇工？”
【现代本】你们的人口已经比埃及人多，还要他们不做工吗？”
【KJV】And Pharaoh said, Behold, the people of the land now are many, and ye make them rest from their burdens.
【NIV】Then Pharaoh said, "Look, the people of the land are now numerous, and you are stopping them from working."
【BBE】And Pharaoh said, Truly, the people of the land are increasing in number, and you are keeping them back from their work.
【ASV】And Pharaoh said, Behold, the people of the land are now many, and ye make them rest from their burdens.
【本会注释】
    这地的百姓。这就如同国王说：“聚众集会本来就毫无价值，你们还要让他们停止做工吗？”摩西和亚伦开始了一场遵守安息日的改革，这一事实受到了国王的注意（《祖知》第258页）。他推理说百姓无所事事，需要更多的工作来吸收他们的能量。
6 【和合本】当天，法老吩咐督工的和官长说：
【吕振中】就在那一天、法老就吩咐民间的督工和头目说∶
【思高本】那一天法朗命令那些百姓中的监工和工头说：“
【现代本】同一天，国王命令埃及监工和以色列人的领班，说：
【KJV】And Pharaoh commanded the same day the taskmasters of the people, and their officers, saying,
【NIV】That same day Pharaoh gave this order to the slave drivers and foremen in charge of the people:
【BBE】The same day Pharaoh gave orders to the overseers and those who were responsible for the work, saying,
【ASV】And the same day Pharaoh commanded the taskmasters of the people, and their officers, saying,
【本会注释】
    百姓的督工的。这里被译为“督工的”的原文与出1:11的原文不同，可能指的是另一个级别的官员。前一章节中的“督工的”乃是工作主管，可能人数很少并且职位很高；而这里所指的“督工的”却是职位较低人数较多的埃及人。“官长”的字面意思就是“文士”，无疑地是希伯来人，正如出5:14节中所使用的“以色列人的官长”的说法以及他们所得到的粗暴待遇所表明的。他们可能被雇佣为工头，并且必须汇报所做的工作。
7 【和合本】“你们不可照常把草给百姓做砖，叫他们自己去捡草。
【吕振中】“你们再别将草给人民作砖、像素常那样了；叫他们去给自己捡草。
【思高本】你们以后不要再像往日一样，给百姓做砖用的草楷，叫他们自己去拾草。
【现代本】“不准再给以色列人做砖的草料！叫他们自己去找草料，
【KJV】Ye shall no more give the people straw to make brick, as heretofore: let them go and gather straw for themselves.
【NIV】You are no longer to supply the people with straw for making bricks; let them go and gather their own straw.
【BBE】Give these men no more dry stems for their brick-making as you have been doing; let them go and get the material for themselves.
【ASV】Ye shall no more give the people straw to make brick, as heretofore: let them go and gather straw for themselves.
【本会注释】
    把草给百姓做砖。法老丝毫不想被希伯来人的上帝所吓倒，并且对其自身权力的安全性深感自豪，因此他决定要加强他的意志。他怀疑他们到旷野去的愿望不过是闲懒之徒发明出来的一个借口，并且是由一种可能威胁王国安全的对自由的渴望所引发的，因此他设计了一个计划，为要使已经非常残酷的压迫变得更为残酷。
    在古埃及，砖的制造与今日的做法一样，有时用草而有时则不用草。更通常的是，砖含有某种与泥土合用的植物凝固物，通常是稻草，在圣经希伯来语中被称为teben，在今日的埃及阿拉伯语中被称为tibn。古埃及人做砖的过程被埃及陵墓中所发现的许多模型所描绘，这也在生活在公元前十五世纪中叶图特摩斯三世统治时期的维西尔（译者注，相当于宰相的职位）拉克米尔的陵墓壁画中被描述。它显示人们从一个水池中打水、用一个锄头和泥、将混合物装在罐子里带到制砖人那里、制砖人在木制的模子里制砖。一个工头手里拿着一根棍子看守着那群工人。搬运砖的人被描述为“陛下为阿蒙庙的工作而带来的俘虏”。其中被刻画的一些俘虏是闪族人，非常象希伯来人。
    不象人们有时所错误表达的那样，摩西并没有将希伯来人描写为“不用草而做砖”。而是，法老的敕令特别要求他们要用草，但要他们自己提供草。希伯来人若不用草而做砖，他们就将违反那敕令，而督工的绝不会允许他们这样做。这样的砖质量绝对要差得多，因为剁碎了的稻草会使泥砖的强度增加好几倍。一部分是由于草茎本身的存在，一部分是由于腐烂植物对砖头混合物的化学作用。当混合物的原状被允许维持几天的话，砖就会更坚硬而且更容易制作。有些人错误地将某些古埃及建筑的墙中无草砖的存在视为证实出5:7,8节之记载的证据。但这样的报道是基于一种对圣经记载的误解和对于在尼罗河谷实行的造砖艺术的无知（见《圣经考古学家》第13册，第2号[1950年5月]，第22-28页）。
8 【和合本】他们素常做砖的数目，你们仍旧向他们要，一点不可减少；因为他们是懒惰的，所以呼求说：‘容我们去祭祀我们的上帝。’
【吕振中】他们素常作砖的数量、你们仍旧要逼着他们作完，一点也别让减少，因为他们懒惰，才喊叫说∶‘容我们去献祭给我们的上帝。’
【思高本】但你们仍向他们要往日所做的同样砖数，一点也不可减少，因为他们懒惰，所以才呐喊说：我们要去向我们的天主献祭。
【现代本】但是要他们完成跟以前同样的数目，一块也不准减少。他们懒惰才要求我让他们去向他们的上帝献祭！
【KJV】And the tale of the bricks, which they did make heretofore, ye shall lay upon them; ye shall not diminish ought thereof: for they be idle; therefore they cry, saying, Let us go and sacrifice to our God.
【NIV】But require them to make the same number of bricks as before; don't reduce the quota. They are lazy; that is why they are crying out, 'Let us go and sacrifice to our God.'
【BBE】But see that they make the same number of bricks as before, and no less: for they have no love for work; and so they are crying out and saying, Let us go and make an offering to our God.
【ASV】And the number of the bricks, which they did make heretofore, ye shall lay upon them; ye shall not diminish aught thereof: for they are idle; therefore they cry, saying, Let us go and sacrifice to our God.
【本会注释】
    做砖的数目。英文KJV版在这里译为“故事”的原文实际的意思是“每日要求的数目”，这暗示着希伯来人被要求每天制作固定数目的砖。做砖的数目仍与以前一样，但他们现在必须借着从地里收集稻草来获得他们自己所需用的草。
9 【和合本】你们要把更重的工夫加在这些人身上，叫他们劳碌，不听虚谎的言语。”
【吕振中】你们要把更重的工作加在这些人身上，叫他们专在那上头作，不去注意虚假话。”
【思高本】应给这些人加重工作，使他们只工作，而不听谎言。”
【现代本】叫他们做更重的工作，忙一点，他们就没有时间去听信这些妖言。”
【KJV】Let there more work be laid upon the men, that they may labour therein; and let them not regard vain words.
【NIV】Make the work harder for the men so that they keep working and pay no attention to lies."
【BBE】Give the men harder work, and see that they do it; let them not give attention to false words.
【ASV】Let heavier work be laid upon the men, that they may labor therein; and let them not regard lying words.
10 【和合本】督工的和官长出来对百姓说：“法老这样说：‘我不给你们草。
【吕振中】人民的督工和头目出来对人民说∶“法老这么说∶‘我不给你们草。
【思高本】百姓中的监工头遂出去向百姓说：“法朗这样吩咐：我不再给你们草楷。
【现代本】埃及监工和以色列人的领班就去告诉以色列人：“国王有令不再供给你们草料。
【KJV】And the taskmasters of the people went out, and their officers, and they spake to the people, saying, Thus saith Pharaoh, I will not give you straw.
【NIV】Then the slave drivers and the foremen went out and said to the people, "This is what Pharaoh says: 'I will not give you any more straw.
【BBE】And the overseers of the people and their responsible men went out and said to the people, Pharaoh says, I will give you no more dry stems.
【ASV】And the taskmasters of the people went out, and their officers, and they spake to the people, saying, Thus saith Pharaoh, I will not give you straw.
11 【和合本】你们自己在哪里能找草，就往那里去找吧！但你们的工一点不可减少。’”
【吕振中】你们自己能在哪儿找得着草，就自已去哪儿去拿；作品呢、一点也不许减少。’”
【思高本】你们看那能找到草楷，就到那去拾罢！但应有的工作一点也不可减少。”
【现代本】他说无论走多远，你们必须自己去找草料，砖头的数目却一块也不准减少。”
【KJV】Go ye, get you straw where ye can find it: yet not ought of your work shall be diminished.
【NIV】Go and get your own straw wherever you can find it, but your work will not be reduced at all.' "
【BBE】Go yourselves and get dry stems wherever you are able; for your work is not to be any less.
【ASV】Go yourselves, get you straw where ye can find it: for nought of your work shall be diminished.
12 【和合本】于是百姓散在埃及遍地，捡碎秸当作草。
【吕振中】于是人民分散在埃及遍地、去捡碎秸当做草。
【思高本】百姓就分散到埃及全境，拾取麦茎充当草楷。
【现代本】于是以色列人到埃及各处找草料。
【KJV】So the people were scattered abroad throughout all the land of Egypt to gather stubble instead of straw.
【NIV】So the people scattered all over Egypt to gather stubble to use for straw.
【BBE】So the people were sent in all directions through the land of Egypt to get dry grass for stems.
【ASV】So the people were scattered abroad throughout all the land of Egypt to gather stubble for straw.
13 【和合本】督工的催着说：“你们一天当完一天的工，与先前有草一样。”
【吕振中】督工的催着说∶“你们的工、每天的本份、要在当天作完，像先前有草时一样。”
【思高本】监工催迫说：“你们每天应该完成当天的工作，像从前有草楷时一样。”
【现代本】监工逼他们，要他们每天交出砖头来，跟以前供给他们草料时一样多。
【KJV】And the taskmasters hasted them, saying, Fulfil your works, your daily tasks, as when there was straw.
【NIV】The slave drivers kept pressing them, saying, "Complete the work required of you for each day, just as when you had straw."
【BBE】And the overseers went on driving them and saying, Do your full day's work as before when there were dry stems for you.
【ASV】And the taskmasters were urgent saying, Fulfil your works, your daily tasks, as when there was straw.
14 【和合本】法老督工的，责打他所派以色列人的官长，说：“你们昨天今天为什么没有照向来的数目做砖、完你们的工作呢？”
【吕振中】以色列人的头目、就是法老的督工所立来管理众民的、受责打说∶“你们昨天今天为什么没有作完你们受派的工去作砖、像素常一样呢？”
【思高本】法朗的监工责打他们所派出的以色列子民的工头说：“你们昨天今天为什么没有完成像前天所做的砖数呢？”
【现代本】监工鞭打埃及人指派的那些以色列人领班，责问他们：“为什么工人不能交出跟从前一样多的砖头呢？”
【KJV】And the officers of the children of Israel, which Pharaoh's taskmasters had set over them, were beaten, and demanded, Wherefore have ye not fulfilled your task in making brick both yesterday and to day, as heretofore?
【NIV】The Israelite foremen appointed by Pharaoh's slave drivers were beaten and were asked, "Why didn't you meet your quota of bricks yesterday or today, as before?"
【BBE】And the responsible men of the children of Israel, whom Pharaoh's overseers had put over them, were given blows, and they said to them, Why have you not done your regular work, in making bricks as before?
【ASV】And the officers of the children of Israel, whom Pharaoh's taskmasters had set over them, were beaten, and demanded, Wherefore have ye not fulfilled your task both yesterday and to-day, in making brick as heretofore?
【本会注释】
    官长。埃及监工通常被描绘为手中拿着棍子的人。一幅图特摩斯三世时代底比斯的一座神殿墙壁上的图画显示一个督工的手中拿着一根举起的棍子，向工人说：“棍子在我的手中，别偷懒”。当国王的新指示被执行时，以色列人很快便根本不可能生产所要求的砖的数目。相应地，其工作就是每天对所做之工作做汇报的希伯来官长被他们的埃及上司所责打。
15 【和合本】以色列人的官长就来哀求法老说：“为什么这样待你的仆人？
【吕振中】以色列人的头目就来、向法老哀叫说∶“你为什么这样待你仆人呢？
【思高本】以色列子民的工头遂去向法朗诉苦说：“你为什么这样对待你的仆人们呢？
【现代本】于是，那些领班去请求国王，说：“陛下，为什么这样对待我们呢？
【KJV】Then the officers of the children of Israel came and cried unto Pharaoh, saying, Wherefore dealest thou thus with thy servants?
【NIV】Then the Israelite foremen went and appealed to Pharaoh: "Why have you treated your servants this way?
【BBE】Then the responsible men of the children of Israel came to Pharaoh, protesting and saying, Why are you acting in this way to your servants?
【ASV】Then the officers of the children of Israel came and cried unto Pharaoh, saying, Wherefore dealest thou thus with thy servants?
【本会注释】
    哀求法老。希伯来工头显然可以得见国王。当这些人因他们不能强迫他们的百姓生产所定“数目”的砖而被不公平地责打时，他们向国王抱怨，认为督工的埃及人应亲自受责备。
16 【和合本】督工的不把草给仆人，并且对我们说：‘做砖吧！’看哪，你仆人挨了打，其实是你百姓的错。”
【吕振中】草没有给你仆人，砖却对我们说∶‘要作。’看哪，你仆人并且受责打呢；其实是你自己人民的错处。”
【思高本】不给你仆人们草楷，只对我们说：做砖罢！原是你人民的错，你却来打你的仆人们。”
【现代本】监工不给我们草料，却要我们交出跟从前一样多的砖头！现在我们都捱打受罚，这是你们埃及人的过错。”
【KJV】There is no straw given unto thy servants, and they say to us, Make brick: and, behold, thy servants are beaten; but the fault is in thine own people.
【NIV】Your servants are given no straw, yet we are told, 'Make bricks!' Your servants are being beaten, but the fault is with your own people."
【BBE】They give us no dry stems and they say to us, Make bricks: and they give your servants blows; but it is your people who are in the wrong.
【ASV】There is no straw given unto thy servants, and they say to us, Make brick: and, behold, thy servants are beaten; but the fault it in thine own people.
17 【和合本】但法老说：“你们是懒惰的！你们是懒惰的！所以说：‘容我们去祭祀耶和华。’
【吕振中】法老说∶“你们懒惰，你们懒惰，才说∶‘容我们去献祭给永恒主。’
【思高本】法朗回答说：“你们太懒惰了！所以说：让我们去祭献上主！
【现代本】埃及王说：“你们懒惰，一味偷闲，所以请求我让你们去向上主献祭。
【KJV】But he said, Ye are idle, ye are idle: therefore ye say, Let us go and do sacrifice to the LORD.
【NIV】Pharaoh said, "Lazy, that's what you are-lazy! That is why you keep saying, 'Let us go and sacrifice to the Lord .'
【BBE】But he said, You have no love for work: that is why you say, Let us go and make an offering to the Lord.
【ASV】But he said, Ye are idle, ye are idle: therefore ye say, Let us go and sacrifice to Jehovah.
【本会注释】
    你们是懒惰的。法老似乎对他将以色列人敬拜上帝的愿望解释为懒惰的想法非常满意。他显然认为指控劳碌过度的百姓是懒惰的，并指控他们用宗教作为借口的做法非常高明。
18 【和合本】现在你们去做工吧！草是不给你们的，砖却要如数交纳。”
【吕振中】现在你们去作工；草是不给你们的，砖却要如数照交。”
【思高本】现在都快去作工！决不供给你们草楷，但是砖却该如数交上。
【现代本】快回去工作！我们不给草料，你们仍得交出跟从前一样多的砖头。”
【KJV】Go therefore now, and work; for there shall no straw be given you, yet shall ye deliver the tale of bricks.
【NIV】Now get to work. You will not be given any straw, yet you must produce your full quota of bricks."
【BBE】Go now, get back to your work; no dry stems will be given to you, but you are to make the full number of bricks.
【ASV】Go therefore now, and work; for there shall no straw be given you, yet shall ye deliver the number of bricks.
19 【和合本】以色列人的官长听说“你们每天做砖的工作一点不可减少”，就知道是遭遇祸患了。
【吕振中】这样，既有话说∶“你们的砖不可减少，每天的本份要在当天作完”，以色列人的头目就见他们有祸了。
【思高本】以色列子民的工头因所出的命令说：你们每天应做的砖数，不得减少，”便知自己更陷于困难中。
【现代本】领班一听见他们每天仍得交出跟从前一样多的砖头，就知道大祸临头了。
【KJV】And the officers of the children of Israel did see that they were in evil case, after it was said, Ye shall not minish ought from your bricks of your daily task.
【NIV】The Israelite foremen realized they were in trouble when they were told, "You are not to reduce the number of bricks required of you for each day."
【BBE】Then the responsible men of the children of Israel saw that they were purposing evil when they said, The number of bricks which you have to make every day will be no less than before.
【ASV】And the officers of the children of Israel did see that they were in evil case, when it was said, Ye shall not diminish aught from your bricks, your daily tasks.
20 【和合本】他们离了法老出来，正遇见摩西、亚伦站在对面，
【吕振中】他们从法老面前退出来时，正遇见摩西亚伦站在对面，
【思高本】工头们由法朗那出来，遇见梅瑟和亚郎正等候他们，
【现代本】他们出来，看见摩西和亚伦两人正在外面等候他们。
【KJV】And they met Moses and Aaron, who stood in the way, as they came forth from Pharaoh:
【NIV】When they left Pharaoh, they found Moses and Aaron waiting to meet them,
【BBE】And they came face to face with Moses and Aaron, who were in their way when they came out from Pharaoh:
【ASV】And they met Moses and Aaron, who stood in the way, as they came forth from Pharaoh:
21 【和合本】就向他们说：“愿耶和华鉴察你们，施行判断；因你们使我们在法老和他臣仆面前有了臭名，把刀递在他们手中杀我们。”
【吕振中】就对他们说∶“愿永恒主鉴察你们，审判你们，因为你们使我们的香气在法老和他臣仆面前都发臭了，你们把刀递在他们手中来杀我们。”
【思高本】就对他们说：“愿上主鉴察惩罚你们！你们使我们在法朗和他臣仆眼中成了可恨的，就好像把刀交在他们手中，宰杀我们。”
【现代本】他们就对摩西和亚伦说：“上主一定知道你们做的是什么事；你们使国王和他的官员憎恨我们，使他们有了杀我们的借口。上主一定会惩罚你们！”
【KJV】And they said unto them, The LORD look upon you, and judge; because ye have made our savour to be abhorred in the eyes of Pharaoh, and in the eyes of his servants, to put a sword in their hand to slay us.
【NIV】and they said, "May the Lord look upon you and judge you! You have made us a stench to Pharaoh and his officials and have put a sword in their hand to kill us."
【BBE】And they said to them, May the Lord take note of you and be your judge; for you have given Pharaoh and his servants a bad opinion of us, putting a sword in their hands for our destruction.
【ASV】and they said unto them, Jehovah look upon you, and judge: because ye have made our savor to be abhorred in the eyes of Pharaoh, and in the eyes of his servants, to put a sword in their hand to slay us.
【本会注释】
    臭名。希伯来工头对上帝信使所说的话语非常冷酷。因怒气而发的话语常常是无理智的。这可以用来解释他们混乱的暗喻，暗指他们的恶“气味”在法老的“眼睛”里，而不是在鼻子中所产生的作用（译者注：原文前半句的字面意思是“因你们使我们的气味在法老和他臣仆眼中被憎恶”）。他们进一步用比喻指控摩西和亚伦将刀放在埃及人的手中来杀他们。他们推测认为摩西和亚伦使得国王和他的谋士怀疑他们是懒惰的。应当肯定的是，工头无疑地忍受了严重的责打（第14节），很可能是一种打脚掌的刑罚，这是埃及惯用的体罚形式。这种打脚掌的刑罚是极其疼痛的，这种刑罚的反复实施经常会导致死亡。

摩西向耶和华诉苦
22 【和合本】摩西回到耶和华那里，说：“主啊，你为什么苦待这百姓呢？为什么打发我去呢？
【吕振中】摩西回到永恒主面前说∶“主阿，你为什么苦待这人民？为什么差遣了我呢？
【思高本】梅瑟回到上主那说：“吾主，你为什么折磨这百姓？为什么偏偏打发我呢？
【现代本】于是，摩西回到上主面前，说：“主啊，你为什么这样虐待你的子民？为什么差我来这地方？
【KJV】And Moses returned unto the LORD, and said, LORD, wherefore hast thou so evil entreated this people? why is it that thou hast sent me?
【NIV】Moses returned to the Lord and said, "O Lord, why have you brought trouble upon this people? Is this why you sent me?
【BBE】And Moses went back to the Lord and said, Lord, why have you done evil to this people? why have you sent me?
【ASV】And Moses returned unto Jehovah, and said, Lord, wherefore hast thou dealt ill with this people? why is it that thou hast sent me?
【本会注释】
    摩西回到耶和华那里。兄弟俩对官长的话语没有做出任何答复。可能他们过于专心而无暇说话，或许他们根本不知道该说些什么。相反地，他们转向了他们得安慰和指引的唯一源头──上帝。
    主啊！你为什么。摩西的话语没有反应一种不高兴或不顺从的精神，而是一种困惑和质询的精神。此疑问和抱怨出自于一颗不能理解上帝之行为的信心。同时，他恳求了在这缺乏之时的帮助和对那些与上帝本性和旨意相矛盾之事的去除。
23 【和合本】自从我去见法老，奉你的名说话，他就苦待这百姓，你一点也没有拯救他们。”
【吕振中】自从我去见法老、奉你的名说话以来，他就苦待这人民；你一点也没有援救你的人民。”
【思高本】自从我到法朗那，奉你的名讲话以来，他更加折磨这百姓，而你也没有拯救你的百姓。”
【现代本】自从我到国王面前为你讲话，他更加残酷地对付你的子民；你却一点都不救助他们！”
【KJV】For since I came to Pharaoh to speak in thy name, he hath done evil to this people; neither hast thou delivered thy people at all.
【NIV】Ever since I went to Pharaoh to speak in your name, he has brought trouble upon this people, and you have not rescued your people at all."
【BBE】For from the time when I came to Pharaoh to put your words before him, he has done evil to this people, and you have given them no help.
【ASV】For since I came to Pharaoh to speak in thy name, he hath dealt ill with this people; neither hast thou delivered thy people at all.

怀爱伦的注释

1-23《祖知》第257-259页；《赎》第112-115页
1, 2 《祖知》第333页
1-5《祖知》第257页
2 《历》第51页；《布》第560页；《善》第269页；《祖知》第280页；《赎》第117页
10-17, 21《祖知》第258页
22, 23 《祖知》第259页


第 6 章

【本会注释】
1 上帝以他的名耶和华重申了他的应许。
14 流便的家谱，15 西缅的家谱，16 利未的家谱，其中包括了摩西和亚伦。
1 【和合本】耶和华对摩西说：“现在你必看见我向法老所行的事，使他因我大能的手容以色列人去，且把他们赶出他的地。”
【吕振中】永恒主对摩西说∶“我对法老所要行的事、现在你就可以看见了；因为我用大力的手、他就必让众民走，我用大力的手、他就必将众民赶出他的地。”
【思高本】上主回答梅瑟说：“现在你就要看见我对法朗所要作的；在强硬的手臂下，他必放走他们；在强硬的手腕下，他必将他们逐出自己的国境。”
【现代本】上主对摩西说：“你就要看见我怎样对付埃及王了。我要逼他放我的子民走。我要逼着他不得不把他们赶出国境。”
【KJV】Then the LORD said unto Moses, Now shalt thou see what I will do to Pharaoh: for with a strong hand shall he let them go, and with a strong hand shall he drive them out of his land.
【NIV】Then the Lord said to Moses, "Now you will see what I will do to Pharaoh: Because of my mighty hand he will let them go; because of my mighty hand he will drive them out of his country."
【BBE】And the Lord said to Moses, Now you will see what I am about to do to Pharaoh; for by a strong hand he will be forced to let them go, driving them out of his land because of my outstretched arm.
【ASV】And Jehovah said unto Moses, Now shalt thou see what I will do to Pharaoh: for by a strong hand shall he let them go, and by a strong hand shall he drive them out of his land.
【本会注释】
    现在你必看见。摩西没有得到对其抱怨的直接回答。相反的，上帝再次应许要用大能的手拯救以色列人。由于摩西现在还没有做好理解上帝之行为的准备，所以给他做任何解释都是没用的。上帝仿佛是在对摩西说：“我所作的，你如今不知道，后来必明白”（约13:7）。考虑到即使在他们经历了脱离埃及的神奇拯救和他们经过旷野的荣耀行进之后，在他们看到上帝的大能和仁慈的许多证据之后，希伯来人仍不断地反叛祂，因此除非他们所经受的压迫被极大地增加的话，他们绝不会愿意离开埃及。如果他们知道所要面临的一切的话，他们肯定永远也不愿意离开埃及。这至少可以部分地解释为什么上帝没有启示祂将来所可能做的一切事情。倘若门徒们事先就知道他们的夫子和他们自己将要面临的一切的话，他们可能永远也不会顺从祂那“跟从我”的呼召。倘若那些在1844年之前接受复临信息的人知道前面所要面临的大失望和艰难的岁月的话，历史上可能就永远也不会有复临运动了。

上帝晓谕摩西
2 【和合本】上帝晓谕摩西说：“我是耶和华。
【吕振中】上帝告诉摩西说∶“我是永恒主。
【思高本】天主训示梅瑟说：“我是雅威。
【现代本】上帝指示摩西说：“我是上主，
【KJV】And God spake unto Moses, and said unto him, I am the LORD:
【NIV】God also said to Moses, "I am the Lord .
【BBE】And God said to Moses, I am Yahweh:
【ASV】And God spake unto Moses, and said unto him, I am Jehovah:
3 【和合本】我从前向亚伯拉罕、以撒、雅各显现为全能的上帝；至于我名耶和华，他们未曾知道。
【吕振中】我从前向亚伯拉罕、以撒、雅各显现为全能的上帝，至于我名‘耶和华、’我是未尝用这名叫人认识我的。
【思高本】我曾显现给亚巴郎、依撒格和雅各伯为“全能的天主，”但没有以“雅威”的名字将我启示给他们。
【现代本】是全能的上帝。我曾对亚伯拉罕、以撒、雅各显现。但是，我从来没有把我神圣的名字──耶和华启示给他们。
【KJV】And I appeared unto Abraham, unto Isaac, and unto Jacob, by the name of God Almighty, but by my name JEHOVAH was I not known to them.
【NIV】I appeared to Abraham, to Isaac and to Jacob as God Almighty, but by my name the Lord I did not make myself known to them.
【BBE】I let myself be seen by Abraham, Isaac, and Jacob, as God, the Ruler of all; but they had no knowledge of my name Yahweh.
【ASV】and I appeared unto Abraham, unto Isaac, and unto Jacob, as God Almighty; but by my name Jehovah I was not known to them.
【本会注释】
    全能的上帝。圣经以'El-Shaddai这个名字给予了上帝启示的多次记载，如向亚伯拉罕（创17:1）和雅各（创35:11）的启示。在向以撒显现的任何记录中上帝从未使用过此全名，尽管以撒在他对雅各的临终祝福中自己使用了这一全名（创28:3）。
    至于我名耶和华，他们未曾知道。这句话的含义并不十分明确。根据创15:7，上帝曾作为耶和华向亚伯拉罕显示自己，甚至是在宣布祂的名字'El-Shaddai，全能的上帝之前。祂后来作为耶和华又向雅各显示自己（创28:13）。亚伯拉罕知道这个名字的事实也可以从他给献以撒之地的命名耶和华以勒中看出来（创22:14）。摩西将这个名字视为从历史之初就为人所知的事实可以创2:4和创4:1,26中看出来。因此，这句话表面上的含义不可能是其真正的含义，因为没有一位受默示的作者会这样自相矛盾。
    希伯来人总是认为名字标志着被命名之人的个性特征，或命名之人的思想和情感，或命名之时所伴随的事件。上帝现在将要比从前更彻底地显示自己，用“大能的手”拯救祂的百姓（出6:1），实际地以他们为祂自己的百姓（第7节），与他们立约，并将迦南地赐予他们（第4节）。这样看来，上帝在第3节中一定是指拯救的经历将带给此名字的新含义，而不是单指此名字本身（见第1-7节）。
    类似的问题也在启19:11-16中出现过。在第12节中，作者写道，当基督骑着“白马”率领天军出现时，“没有人知道[希，现在时的“知道”，正如英文RSV版中所译的]”基督的名字。但在第11节中，祂被“称为‘诚信真实’”，在第13节中，“他的名称为‘上帝之道’”。这些是基督在品格方面被祂的百姓至少在一定程度上已经知道的名字。在第16节中，约翰称基督为“万王之王，万主之主”，但却特别将这一头衔描述为一个新的“写着的名字，除了他自己没有人知道”（第12节）。从提前6:15节中我们可以清楚地看出这个头衔早在使徒时代就被用在基督的身上了。显然，约翰所说的“没有人知道”的名字不是指头衔本身，而是指基督作为其被围攻之百姓的元帅“用铁杖辖管万国”的新角色（启12:5；参19:15）。
4 【和合本】我与他们坚定所立的约，要把他们寄居的迦南地赐给他们。
【吕振中】我并且同他们立了我的约，要把迦南地、他们寄居的地、赐给他们。
【思高本】我也与他们立了约，许下将他们寄居而作客的客纳罕地赐给他们。
【现代本】我曾经跟他们立约，应许把他们寄居过的迦南赐给他们。
【KJV】And I have also established my covenant with them, to give them the land of Canaan, the land of their pilgrimage, wherein they were strangers.
【NIV】I also established my covenant with them to give them the land of Canaan, where they lived as aliens.
【BBE】And I made an agreement with them, to give them the land of Canaan, the land of their wanderings.
【ASV】And I have also established my covenant with them, to give them the land of Canaan, the land of their sojournings, wherein they sojourned.
【本会注释】
    我的约。见对创15:9；17:7,8节的注释；另见出26:3；28:13。
5 【和合本】我也听见以色列人被埃及人苦待的哀声，我也记念我的约。
【吕振中】以色列人因埃及人给他们作工而发的唉哼、我听见了，我也记起我的约来。
【思高本】如今我听见了以色列子民因埃及人的奴役而发的哀号，想起了我的约。
【现代本】现在我听见了以色列人因埃及人奴役他们而发出哀求的呻吟，我想起了我的约。
【KJV】And I have also heard the groaning of the children of Israel, whom the Egyptians keep in bondage; and I have remembered my covenant.
【NIV】Moreover, I have heard the groaning of the Israelites, whom the Egyptians are enslaving, and I have remembered my covenant.
【BBE】And truly my ears are open to the cry of the children of Israel whom the Egyptians keep under their yoke; and I have kept in mind my agreement.
【ASV】And moreover I have heard the groaning of the children of Israel, whom the Egyptians keep in bondage; and I have remembered my covenant.
【本会注释】
    听见……哀声。上帝已经向摩西保证说祂那被压迫之百姓的哀声已达到祂的面前（出3:9；参出2:24），但这一保证之所以被重复是因为摩西的抱怨。他和他的百姓应确知上帝没有忘记他们，而是要在他们的苦难中支持他们，并且不久就将拯救他们。
6 【和合本】所以你要对以色列人说：‘我是耶和华；我要用伸出来的膀臂重重的刑罚埃及人，救赎你们脱离他们的重担，不做他们的苦工。
【吕振中】所以你要对以色列人说∶“我永恒主；我要领你们从埃及人所加的重担下出来；我要援救你们脱离他们所派作的苦工；我用伸出的膀臂藉着大判罚赎救你们。
【思高本】为此你应该对以色列子民说：我是上主，我要使你们摆脱埃及人的虐待，拯救你们脱离他们的奴役，用伸开的手臂，藉严厉的惩罚救赎你们。
【现代本】所以你去告诉以色列人，对他们这样说：‘我是上主；我要搭救你们，从埃及人的奴役下释放你们。我要伸出大能的手大大地惩罚埃及人；我要拯救你们。
【KJV】Wherefore say unto the children of Israel, I am the LORD, and I will bring you out from under the burdens of the Egyptians, and I will rid you out of their bondage, and I will redeem you with a stretched out arm, and with great judgments:
【NIV】Therefore, say to the Israelites: 'I am the Lord , and I will bring you out from under the yoke of the Egyptians. I will free you from being slaves to them, and I will redeem you with an outstretched arm and with mighty acts of judgment.
【BBE】Say then to the children of Israel, I am Yahweh, and I will take you out from under the yoke of the Egyptians, and make you safe from their power, and will make you free by the strength of my arm after great punishments.
【ASV】Wherefore say unto the children of Israel, I am Jehovah, and I will bring you out from under the burdens of the Egyptians, and I will rid you out of their bondage, and I will redeem you with an outstretched arm, and with great judgments:
【本会注释】
    重重地刑罚。上帝现在暗示了那拯救不能借着和平的手段得以实现，而需要上帝大能的显示。对将要来临之审判的暗示曾在此前被提到过（出3:20；4:23）。的确，尽管上帝曾向亚伯拉罕应许说祂将审判他们所要服侍的国家（创15:14），但这些审判之举却从未被这样称呼过。那些将要临到法老和其百姓的灾难不仅是普通意义上的“神迹”或“奇事”，而且由一位神圣的法官加在一个骄傲和残酷之国身上的刑罚。
7 【和合本】我要以你们为我的百姓，我也要作你们的上帝。你们要知道我是耶和华你们的上帝，是救你们脱离埃及人之重担的。
【吕振中】我要拿你们当作我的子民；我要做你们的上帝；你们要认识我是永恒主、你们的上帝、是领你们从埃及人所加的重担下出来的。
【思高本】我要以你们作我的百姓，我作你们的天主。你们将承认我是上主，你们的天主，使你们摆脱埃及人的虐待。
【现代本】我要把你们当作我的子民，我是你们的上帝。当你们从埃及的奴役中获得自由的时候，你们就会知道我是上主，是你们的上帝。
【KJV】And I will take you to me for a people, and I will be to you a God: and ye shall know that I am the LORD your God, which bringeth you out from under the burdens of the Egyptians.
【NIV】I will take you as my own people, and I will be your God. Then you will know that I am the Lord your God, who brought you out from under the yoke of the Egyptians.
【BBE】And I will take you to be my people and I will be your God; and you will be certain that I am the Lord your God, who takes you out from under the yoke of the Egyptians.
【ASV】and I will take you to me for a people, and I will be to you a God; and ye shall know that I am Jehovah your God, who bringeth you out from under the burdens of the Egyptians.
【本会注释】
    我要。上帝继续不断地做出一个又一个的应许，就象把它们一个又一个地堆起来一样。他要使以色列成为祂特殊的百姓，祂要使他们认识祂是伟大的拯救者，祂要领他们进入应许之地，祂要将那地给他们作为产业。所有这些应许都在适当的时候应验了。以色列人在西乃被正式接纳为上帝的百姓（出19:5,6），同时，上帝也在那里特别地（但不是排他地）成了他们的上帝（出20:1,2）。
8 【和合本】我起誓应许给亚伯拉罕、以撒、雅各的那地，我要把你们领进去，将那地赐给你们为业。我是耶和华。’”
【吕振中】我举手起誓应许、给亚伯拉罕、以撒、雅各的地、我必领你们进去，将那地赐给你们为基业∶我永恒主。””
【思高本】我领你们要去的地方，就是我举手誓许给亚巴郎、依撒格和雅各伯的地方；我要把那地方赐给你们作产业。──我是上主。”
【现代本】我曾经应许过亚伯拉罕、以撒、雅各，所以我一定要把你们带到那块地，以那地作为你们的产业。我就是上主。’”
【KJV】And I will bring you in unto the land, concerning the which I did swear to give it to Abraham, to Isaac, and to Jacob; and I will give it you for an heritage: I am the LORD.
【NIV】And I will bring you to the land I swore with uplifted hand to give to Abraham, to Isaac and to Jacob. I will give it to you as a possession. I am the Lord .' "
【BBE】And I will be your guide into the land which I made an oath to give to Abraham, to Isaac, and to Jacob; and I will give it to you for your heritage: I am Yahweh.
【ASV】And I will bring you in unto the land which I sware to give to Abraham, to Isaac, and to Jacob; and I will give it you for a heritage: I am Jehovah.
9 【和合本】摩西将这话告诉以色列人，只是他们因苦工愁烦，不肯听他的话。
【吕振中】摩西这样告诉以色列人，以色列人却因了心里着急、又因了很难作的苦工、不肯听摩西的话。
【思高本】梅瑟将这些话告诉了以色列子民，但他们由于苦工丧气，不肯听梅瑟的话。
【现代本】摩西把这件事告诉以色列人，但是他们不听他的话，因为残酷的奴隶生活已经使他们伤心失志。
【KJV】And Moses spake so unto the children of Israel: but they hearkened not unto Moses for anguish of spirit, and for cruel bondage.
【NIV】Moses reported this to the Israelites, but they did not listen to him because of their discouragement and cruel bondage.
【BBE】And Moses said these words to the children of Israel, but they gave no attention to him, because of the grief of their spirit and the cruel weight of their work.
【ASV】And Moses spake so unto the children of Israel: but they hearkened not unto Moses for anguish of spirit, and for cruel bondage.
【本会注释】
    不肯听。期望迅速获得拯救，但因摩西不受欢迎的干涉而更受到压迫的以色列人极其的沮丧，就连摩西奉命要给他们的仁慈应许和保证也不足以使他们振奋。他们再也不愿意信任一个他们认为曾经欺骗他们的人，说得好听一点就是一个纯粹的梦想家或空想家。“愁烦”压伤了他们的心灵，“苦工”使他们的身体一天天地疲乏，从而使他们没有时间和心情去听。
    撒玛利亚译本对第9节做了一些添加。这虽然可能并不是摩西所写的，但对了解失望的以色列人的内心世界仍有所帮助。这与以色列人后来所说的话语相一致（出14:12），内容是：“他们对他说：不要搅扰我们，容我们服事埃及人；因为服事埃及人比死在旷野还好”。
10 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】于是上主对摩西说：
【KJV】And the LORD spake unto Moses, saying,
【NIV】Then the Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
11 【和合本】“你进去对埃及王法老说，要容以色列人出他的地。”
【吕振中】“你进去告诉埃及王法老；叫他让以色列人从他的地出来。”
【思高本】你去告诉埃及王法朗说：”叫他将以色列子民由他国中放走。”
【现代本】“你去告诉国王，他必须让以色列人离开埃及。”
【KJV】Go in, speak unto Pharaoh king of Egypt, that he let the children of Israel go out of his land.
【NIV】Go, tell Pharaoh king of Egypt to let the Israelites go out of his country."
【BBE】Go in and say to Pharaoh, king of Egypt, that he is to let the children of Israel go out of his land.
【ASV】Go in, speak unto Pharaoh king of Egypt, that he let the children of Israel go out of his land.
【本会注释】
    出他的地。在摩西现在获得的新使命中，不再象最初有三天路程的话语了（出3:18；5:3）。一句清楚的话语说以色列人将永久地离开这个国家。摩西蒙指示要再次在法老面前出现并毫不含糊地要求解脱对以色列人的奴役。
12 【和合本】摩西在耶和华面前说：“以色列人尚且不听我的话，法老怎肯听我这拙口笨舌的人呢？”
【吕振中】摩西对永恒主抗议说∶“看哪，以色列人尚且不听我，法老怎肯听我呢？我又是个拙口笨舌（原文∶口没受过割礼）的人！”
【思高本】梅瑟当面回答上主说：“以色列子民既不肯听我，法朗又怎肯听我？况且我又是笨口结舌的人。”
【现代本】摩西回答：“连以色列人都不听我的话，国王会听我吗？我是一个不会讲话的人。”
【KJV】And Moses spake before the LORD, saying, Behold, the children of Israel have not hearkened unto me; how then shall Pharaoh hear me, who am of uncircumcised lips?
【NIV】But Moses said to the Lord , "If the Israelites will not listen to me, why would Pharaoh listen to me, since I speak with faltering lips ?"
【BBE】And Moses, answering the Lord, said, See, the children of Israel will not give ear to me; how then will Pharaoh give ear to me, whose lips are unclean?
【ASV】And Moses spake before Jehovah, saying, Behold, the children of Israel have not hearkened unto me; how then shall Pharaoh hear me, who am of uncircumcised lips?
【本会注释】
    法老怎肯听我？以色列人无情的抱怨使摩西变得没精打彩，从而使他再次拒绝上帝的差遣。他曾遵行上帝的旨意并在百姓和国王面前出现，但他却强烈地感到失望，因为百姓和国王都拒绝听他的话。他起初对承担领导重担的一切不自信和不情愿立刻又都回来了。
    未受割礼的唇。这是一个典型的希伯来说法，意思与出4:10节中的“笨嘴拙舌”相同。类似的，“未受割礼”的耳朵（耶6:10）就是不听话的耳朵，“未受割礼”的心（耶9:26）就是不领悟的心。
13 【和合本】耶和华吩咐摩西、亚伦往以色列人和埃及王法老那里去，把以色列人从埃及地领出来。
【吕振中】关于以色列人和埃及王法老的事，永恒主就告诉摩西亚伦要把以色列人从埃及地领出来。
【思高本】上主训示梅瑟和亚郎，命令他们去见以色列子民和埃及王法朗，好领以色列子民出离埃及国。
【现代本】上主命令摩西和亚伦：“你们去告诉以色列人和埃及王，说是我的命令，要你们把以色列人带出埃及。”
【KJV】And the LORD spake unto Moses and unto Aaron, and gave them a charge unto the children of Israel, and unto Pharaoh king of Egypt, to bring the children of Israel out of the land of Egypt.
【NIV】Now the Lord spoke to Moses and Aaron about the Israelites and Pharaoh king of Egypt, and he commanded them to bring the Israelites out of Egypt.
【BBE】And the word of the Lord came to Moses and Aaron, with orders for the children of Israel and for Pharaoh, king of Egypt, to take the children of Israel out of the land of Egypt.
【ASV】And Jehovah spake unto Moses and unto Aaron, and gave them a charge unto the children of Israel, and unto Pharaoh king of Egypt, to bring the children of Israel out of the land of Egypt.
【本会注释】
    吩咐。上帝对摩西之新抗议的回答没有被记录下来。上帝似乎没有正式回答摩西的辩论，而是给予了一个不容任何拒绝之余地的权威命令。摩西现在被打发到以色列人和国王那里，不是带着一个请求或提议，而是带着一个势在必行的命令。

摩西和亚伦的族谱
14 【和合本】以色列人家长的名字记在下面。以色列长子流便的儿子是哈诺、法路、希斯仑、迦米；这是流便的各家。
【吕振中】以下这些人是他们父系家属的首领∶以色列长子如便的儿子是哈诺、法路、希斯崙、迦米∶这些人是如便的家族。
【思高本】以下是他们家族的族长：以色列的长子勒乌本的儿子：有哈诺客、帕路、赫兹龙和加尔米：以上是勒乌本的家族。
【现代本】雅各的长子流便有四个儿子：以诺、法路、希斯仑，和迦米；他们构成了流便支族。
【KJV】These be the heads of their fathers' houses: The sons of Reuben the firstborn of Israel; Hanoch, and Pallu, Hezron, and Carmi: these be the families of Reuben.
【NIV】These were the heads of their families : The sons of Reuben the firstborn son of Israel were Hanoch and Pallu, Hezron and Carmi. These were the clans of Reuben.
【BBE】These are the heads of their fathers' families: the sons of Reuben the oldest son of Israel: Hanoch and Pallu, Hezron and Carmi: these are the families of Reuben.
【ASV】These are the heads of their fathers' houses. The sons of Reuben the first-born of Israel: Hanoch, and Pallu, Hezron, and Carmi; these are the families of Reuben.
【本会注释】
    家长的名字记在下面。摩西在这里打断了他的记述而加入了一个家谱。在此家谱中，他接着出1:5节的内容继续讲述以色列的家族史。以色列人的社会组织是基于支派的，因此对不同家族的划分和细分是非常重要的。考虑到故事的情节到达了一个转折点，在这里穿插这一信息显得非常合适。“父家”的意思就是“家族”（见代上4:38；代上5:13；代上7:40等）。译者注：这节经文的字面意思是“他们父家的首领记在下面”。“家长”是以色列各家族被承认的领袖和创始人。
    流便的儿子。关于流便这四个儿子的名字，见对创46:9节的注释。
15 【和合本】西缅的儿子是耶母利、雅悯、阿辖、雅斤、琐辖，和迦南女子的儿子扫罗；这是西缅的各家。
【吕振中】西缅的儿子是耶母利、雅悯、阿辖、雅斤、琐辖，和迦南女子的儿子扫罗∶这些人是西缅的家族。
【思高本】西默盎的儿子：有耶慕耳、雅明、敖哈得、雅津、祚哈尔和客纳罕女子生的儿子沙乌耳：以上是西默盎的家族。
【现代本】西缅有六个儿子：耶母利、雅悯、阿辖、雅斤、琐辖，和少罗──少罗是迦南女子所生的；他们构成了西缅支族。
【KJV】And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman: these are the families of Simeon.
【NIV】The sons of Simeon were Jemuel, Jamin, Ohad, Jakin, Zohar and Shaul the son of a Canaanite woman. These were the clans of Simeon.
【BBE】And the sons of Simeon: Jemuel and Jamin and Ohad and Jachin and Zohar and Shaul, the son of a woman of Canaan: these are the families of Simeon.
【ASV】And the sons of Simeon: Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman; these are the families of Simeon.
【本会注释】
    西缅的儿子。关于西缅儿子的名字，见对创46:10节的注释。
16 【和合本】利未众子的名字按着他们的后代记在下面：就是革顺、哥辖、米拉利。利未一生的岁数是一百三十七岁。
【吕振中】以下这些是利未众儿子的名字，按他们的世系排列的∶革顺、哥辖、米拉利。利未一生的岁数、是一百三十七岁。
【思高本】以下是肋未的儿子和他们后代的名字：格尔雄、刻哈特和默辣黎。肋未享年一百叁十七岁。
【现代本】利未有三个儿子：革顺、哥辖，和米拉利；他们构成了利未支族。利未活到一百三十七岁。
【KJV】And these are the names of the sons of Levi according to their generations; Gershon, and Kohath, and Merari: and the years of the life of Levi were an hundred thirty and seven years.
【NIV】These were the names of the sons of Levi according to their records: Gershon, Kohath and Merari. Levi lived 137 years.
【BBE】And these are the names of the sons of Levi in the order of their generations: Gershon and Kohath and Merari: and the years of Levi's life were a hundred and thirty-seven.
【ASV】And these are the names of the sons of Levi according to their generations: Gershon, and Kohath, and Merari; and the years of the life of Levi were a hundred thirty and seven years.
【本会注释】
    利未的儿子。关于利未的三个儿子，见对创46:11节的注释。
    按照家室。这句话在这里被使用是因为摩西没有以对利未儿子的记述而告终，而是继续记述孙子、曾孙和其他的后代，为要建立摩西和亚伦与雅各和其他支派的准确关系。
    利未一生的岁数。作为约瑟的哥哥，利未在下到埃及时一定已经年过四十了，因为约瑟当时大约三十九岁（见对创27:1节的注释）。他的三个儿子都是在那之前出生（创46:8-11）。由于他是137岁去世的，所以他一定在埃及居住了九十多年，比110岁去世的兄弟约瑟多活了许多年（创50:26）。摩西之所以记载利未的寿数很可能是因为利未是他自己的祖先。
17 【和合本】革顺的儿子按着家室是立尼、示每。
【吕振中】革顺的儿子、按他们的家族、是立尼、示每。
【思高本】革尔雄的儿子有：里贝尼和史米以及他们的家族。
【现代本】革顺有两个儿子：立尼和示每；他们各有许多子孙。
【KJV】The sons of Gershon; Libni, and Shimi, according to their families.
【NIV】The sons of Gershon, by clans, were Libni and Shimei.
【BBE】The sons of Gershon: Libni and Shimei, in the order of their families.
【ASV】The sons of Gershon: Libni and Shimei, according to their families.
【本会注释】
    革顺的儿子。革顺的子孙首先被提及，因为他是利未的长子。立尼的意思就是“白人”，可能是指一种特别浅的肤色；示每的意思可能是“听讯者”。
18 【和合本】哥辖的儿子是暗兰、以斯哈、希伯伦、乌薛。哥辖一生的岁数是一百三十三岁。
【吕振中】哥辖的儿子是暗兰、以斯哈、希伯伦、乌薛∶哥辖一生的岁数、是一百三十三岁。
【思高本】刻哈特的儿子：有阿默兰、依兹哈尔、赫贝龙、乌齐耳。刻哈特享年一百叁十叁岁。
【现代本】哥辖有四个儿子：暗兰、以斯哈、希伯伦，和乌薛。哥辖活到一百三十三岁。
【KJV】And the sons of Kohath; Amram, and Izhar, and Hebron, and Uzziel: and the years of the life of Kohath were an hundred thirty and three years.
【NIV】The sons of Kohath were Amram, Izhar, Hebron and Uzziel. Kohath lived 133 years.
【BBE】And the sons of Kohath: Amram and Izhar and Hebron and Uzziel: and the years of Kohath's life were a hundred and thirty-three.
【ASV】And the sons of Kohath: Amram, and Izhar, and Hebron, and Uzziel; and the years of the life of Kohath were a hundred thirty and three years.
【本会注释】
    哥辖的儿子。暗兰的意思就是“收割”；以斯哈的意思就是“新油”；希伯伦的意思就是“同伴”；乌薛的意思就是“上帝是我的力量”。
    哥辖一生的岁数。哥辖是在雅各下到埃及之前出生的（创46:11），其133岁的漫长人生的大部分光阴似乎都是在埃及度过的，甚至可能一直活到以色列人受压迫的时期。
19 【和合本】米拉利的儿子是抹利和母示；这是利未的家，都按着他们的后代。
【吕振中】米拉利的儿子是抹利和母示。这些是利未的家族，按着他们的世系排列的。
【思高本】默辣黎的儿子有：玛赫里和慕史：以上是勒未各家族和他们的后代。
【现代本】米拉利有两个儿子：抹利和母示。这就是利未支族和这一族的后代。
【KJV】And the sons of Merari; Mahali and Mushi: these are the families of Levi according to their generations.
【NIV】The sons of Merari were Mahli and Mushi. These were the clans of Levi according to their records.
【BBE】And the sons of Merari: Mahli and Mushi: these are the families of the Levites, in the order of their generations.
【ASV】And the sons of Merari: Mahli and Mushi. These are the families of the Levites according to their generations.
【本会注释】
    米拉利的儿子。抹利的意思就是“活泼者”，而母示这一名字的意思不详。抹利人和母示人是出埃及时利未家族中最重要的家族之一（民3:33；26:58）。
20 【和合本】暗兰娶了他父亲的妹妹约基别为妻，她给他生了亚伦和摩西。暗兰一生的岁数是一百三十七岁。
【吕振中】暗兰娶了他的姑母约基别为妻；她给他生了亚伦和摩西∶暗兰一生的岁数、是一百三十七岁。
【思高本】阿默兰娶了自己的姑母约革贝得为妻，她给他生了亚郎和梅瑟。阿默兰享年一百叁十七岁。
【现代本】暗兰娶了自己的姑姑约基别；她生了亚伦和摩西。暗兰活到一百三十七岁。
【KJV】And Amram took him Jochebed his father's sister to wife; and she bare him Aaron and Moses: and the years of the life of Amram were an hundred and thirty and seven years.
【NIV】Amram married his father's sister Jochebed, who bore him Aaron and Moses. Amram lived 137 years.
【BBE】And Amram took Jochebed, his father's sister, as wife; and she gave birth to Aaron and Moses: and the years of Amram's life were a hundred and thirty-seven.
【ASV】And Amram took him Jochebed his father's sister to wife; and she bare him Aaron and Moses: and the years of the life of Amram were a hundred and thirty and seven years.
【本会注释】
    暗兰。这个暗兰肯定就是出2:1节中所提到的“利未家的人”。他是利未的孙子。上帝曾向亚伯拉罕应许说那些到受压迫之地的人，他们的第四代必返回应许之地（创15:16）。这样，那四代人应是利未、哥辖、暗兰和摩西。
    约基别。意思就是“耶和华是荣耀的”。约基别是已知的最早与耶和华的名字有关的人名，在这里以“约”的简化形式出现。
    他父亲的妹妹。约基别在出2:1节中只被笼统地说成是利未的女儿，可以用来指利未的任何女性后代，但在这里却被称为暗兰的姑姑（dodah，译为“父亲的姐妹”），因此是哥辖的妹妹。这与被人们接受的对民26:59节的译法相一致。如果那节经文虽然意思不确定但却是完整的话，那么所指的就是，约基别是利未亲生的女儿。这样的婚姻尽管在摩西的律法中被禁止（利18:12），但在较早期的历史中却显然是被许可的。
    她……生了。暗兰的儿子被按照年龄排列。比摩西大三岁（出7:7）的亚伦首先被提到。他们的姐姐米利暗比他们还要大（见出2:4），但在这里却没有被提到，因为妇女的名字仅在极个别的情况下才会在古代家谱中出现。在希腊文七十士译本、拉丁文通行译本和一部希伯来文手抄本中，对其名字的添加似乎是一个后来的文士所做的事情。
21 【和合本】以斯哈的儿子是可拉、尼斐、细基利。
【吕振中】以斯哈的儿子是可拉、尼斐、细基利。
【思高本】依兹哈尔的儿子有：科辣黑、乃斐格和齐革黎。
【现代本】以斯哈有三个儿子：可拉、尼斐，和细基利。
【KJV】And the sons of Izhar; Korah, and Nepheg, and Zichri.
【NIV】The sons of Izhar were Korah, Nepheg and Zicri.
【BBE】And the sons of Izhar: Korah and Nepheg and Zichri.
【ASV】And the sons of Izhar: Korah, and Nepheg, and Zichri.
【本会注释】
    以斯哈的儿子。暗兰的兄弟以斯哈的三个儿子当中，只有可拉在圣经中被再次提到（见民16:1；代上6:37）。其名字的意思就是“秃子”。尼斐的意思不清楚；细基利的意思就是“我的回忆”。
22 【和合本】乌薛的儿子是米沙利、以利撒反、西提利。
【吕振中】乌薛的儿子是米沙利、以利撒反、西提利。
【思高本】乌齐耳的儿子：有米沙耳、厄里匝番和息特黎。
【现代本】乌薛有三个儿子：米沙利、以利撒反，和西提利。
【KJV】And the sons of Uzziel; Mishael, and Elzaphan, and Zithri.
【NIV】The sons of Uzziel were Mishael, Elzaphan and Sithri.
【BBE】And the sons of Uzziel: Mishael and Elzaphan and Sithri.
【ASV】And the sons of Uzziel: Mishael, and Elzaphan, and Sithri.
【本会注释】
    乌薛的儿子。暗兰最小的兄弟乌薛的儿子在后面的故事中被再次提到。米沙利的意思不详，以利撒反的意思就是“上帝是隐藏的”；这两个人后来被摩西用来将拿答和亚比户的尸体抬到营外（利10:4）。以利撒反在民3:30节中被称为哥辖人的首领。西提利的意思就是“我的避难所”。这些在遭受埃及严重压迫的时代出生之人的名字反应了他们父母在他们出生时的情感。以利撒反可能是在一个特别黑暗的时期出生的，当时以色列人的未来显得极为严峻，而且上帝似乎将自己隐藏起来了。和摩西一样，西提利可能是秘密地降生的并且被隐藏了一段时间。
23 【和合本】亚伦娶了亚米拿达的女儿，拿顺的妹妹，以利沙巴为妻，她给他生了拿答、亚比户、以利亚撒、以他玛。
【吕振中】亚伦娶了亚米拿达的女儿拿顺的妹妹以利沙巴为妻；她给他生了拿答、亚比户、以利亚撒、以他玛。
【思高本】亚郎娶了阿米纳达布的女儿，纳赫雄的姐妹厄里舍巴为妻，她给亚郎生了纳达布、阿彼胡、厄肋阿匝尔和依塔玛尔。
【现代本】亚伦娶了伊莱沙巴；她是亚米拿达的女儿，拿顺的妹妹。伊莱沙巴为亚伦生了四个儿子：拿答、亚比户、以利亚撒，和以他玛。
【KJV】And Aaron took him Elisheba, daughter of Amminadab, sister of Naashon, to wife; and she bare him Nadab, and Abihu, Eleazar, and Ithamar.
【NIV】Aaron married Elisheba, daughter of Amminadab and sister of Nahshon, and she bore him Nadab and Abihu, Eleazar and Ithamar.
【BBE】And Aaron took as his wife Elisheba, the daughter of Amminadab, the sister of Nahshon; and she gave birth to Nadab and Abihu, Eleazar and Ithamar.
【ASV】And Aaron took him Elisheba, the daughter of Amminadab, the sister of Nahshon, to wife; and she bare him Nadab and Abihu, Eleazar and Ithamar.
【本会注释】
    亚伦娶了……以利沙巴为妻。亚伦之妻的名字就是“我的上帝已发誓”的意思。她的父亲亚米拿达在这里被首次提及，他是从法勒斯和希斯仑所生的犹大的后代，并且是耶稣的先祖（见代上2:3-10；太1:4）。亚米拿达的意思就是“我的民愿意”。
    拿顺。拿顺是对Nachshon的音译，其词根是nachash，“蛇”。一位nachshon就是一位“魔法师”，即一位用蛇做为占卜之工具的人。拿顺在此时是“犹大人的首领”（民2:3）。
    她给他生了。亚伦的两个长子按照西乃的利未律法成为了第一批祭司，关于他们的命运，见利10:1, 2。拿答的意思就是“他愿意”而亚比户的意思就是“我父是他”。
    以利亚撒。以利亚撒的意思就是“上帝帮助了”，他在亚伦去世后成了大祭司（民20:23-28），而且大祭司的职位一直由他的后代世代相传（代上6:4-15）。他的去世记载在书24:33节中。
    以他玛。亚伦最小的儿子的名字意思不详。象亚伦其他的儿子一样，以他玛也成了一名祭司，负责记录百姓为建造帐幕所献的乐意捐（出28:1；38:21）。
24 【和合本】可拉的儿子是亚惜、以利加拿、亚比亚撒；这是可拉的各家。
【吕振中】可拉的儿子是亚惜、以利加拿、亚比亚撒∶这些是可拉的家族。
【思高本】科辣黑的儿子：有阿息尔、厄耳卡纳和阿彼雅撒夫：以上是科辣黑的各家族。
【现代本】可拉生了三个儿子：亚惜、以利加拿，和亚比亚撒；他们是可拉宗族各房的祖先。
【KJV】And the sons of Korah; Assir, and Elkanah, and Abiasaph: these are the families of the Korhites.
【NIV】The sons of Korah were Assir, Elkanah and Abiasaph. These were the Korahite clans.
【BBE】And the sons of Korah: Assir and Elkanah and Abiasaph: these are the families of the Korahites.
【ASV】And the sons of Korah: Assir, and Elkanah, and Abiasaph; these are the families of the Korahites.
【本会注释】
    可拉的儿子。并非可拉的所有儿子都和他们的父亲一起在旷野的起义中被毁灭了（民26:11）。这里所提到的三个儿子成了“可拉人家族”的首领，他们的后裔是大卫时代著名的圣殿歌手（代上6:22,23, 31；诗42:1；44:1等）。亚惜的意思就是“囚犯”；以利加拿的意思就是“上帝已建立”；亚比亚撒的意思就是“我父已聚集”。
25 【和合本】亚伦的儿子以利亚撒娶了普铁的一个女儿为妻，她给他生了非尼哈。这是利未人的家长，都按着他们的家。
【吕振中】亚伦的儿子以利亚撒娶了普鉄的一个女儿为妻；她给他生了非尼哈。这些是利未人父系家属的首领，按家族排列的。
【思高本】亚郎的儿子厄肋阿匝尔娶了普提耳的一个女儿为妻，她给他生了丕乃哈斯：以上是肋未人各支属的族长。
【现代本】亚伦的儿子以利亚撒娶了普铁的女儿；她生了非尼哈。这些都是利未支族下各宗族、家族的族长。
【KJV】And Eleazar Aaron's son took him one of the daughters of Putiel to wife; and she bare him Phinehas: these are the heads of the fathers of the Levites according to their families.
【NIV】Eleazar son of Aaron married one of the daughters of Putiel, and she bore him Phinehas. These were the heads of the Levite families, clan by clan.
【BBE】And Eleazar, Aaron's son, took as his wife one of the daughters of Putiel; and she gave birth to Phinehas. These are the heads of the families of the Levites, in the order of their families.
【ASV】And Eleazar Aaron's son took him one of the daughters of Putiel to wife; and she bare him Phinehas. These are the heads of the fathers' houses of the Levites according to their families.
【本会注释】
    普铁。以利亚撒的岳父在圣经的其他地方没有再被提到过。此名字的前半部分是埃及语，后半部分是希伯来语，意思是“上帝已给予”或“被献予上帝”。
    非尼哈。非尼哈是一个埃及名字，意思就是“黑人”，可能是指非尼哈具有不寻常的黑皮肤（参出6:17节中的立尼，“白人”）。在《创世记》中带有埃及名字的希伯来人的存在是另一个证据，证明这是由一位熟悉埃及的作者所写成的历史记录。以色列人在埃及生活了那么久，所以在他们中间发现带有埃及名字的人并不奇怪。这样的名字就象到美国的非英国移民将他们的名字英语化一样。在这种景况下，令人惊奇的是有那么多的以色列人带着希伯来名字，这是一个由于不愿接受其压迫者之习俗、方式、和语言而导致的事实。
26 【和合本】耶和华说：“将以色列人按着他们的军队从埃及地领出来。”这是对那亚伦、摩西说的。
【吕振中】永恒主曾对两个人说∶“你们要将以色列人、按着他们的军队、从埃及地领出来”的、就是这两个人∶亚伦和摩西。
【思高本】天主曾向亚郎和梅瑟说过：“你们应领以色列子民一队一队地出埃及国。”
【现代本】亚伦和摩西就是曾经奉上主命令，说“去把以色列各支族一队队地领出埃及”的那两位。
【KJV】These are that Aaron and Moses, to whom the LORD said, Bring out the children of Israel from the land of Egypt according to their armies.
【NIV】It was this same Aaron and Moses to whom the Lord said, "Bring the Israelites out of Egypt by their divisions."
【BBE】These are the same Aaron and Moses to whom the Lord said, Take the children of Israel out of the land of Egypt in their armies.
【ASV】These are that Aaron and Moses, to whom Jehovah said, Bring out the children of Israel from the land of Egypt according to their hosts.
【本会注释】
    那亚伦、摩西。家谱到此结束，其作者加上了一个注解为了表明这里所说的亚伦和摩西（第20节）就是被命令要领以色列人出埃及的亚伦和摩西。
27 【和合本】对埃及王法老说要将以色列人从埃及领出来的，就是这摩西、亚伦。
【吕振中】那对埃及王法老说要将以色列人从埃及领出来的、就是这摩西和亚伦。
【思高本】这个梅瑟和亚郎曾向埃及王法朗说过：要将以色列子民从埃及领出来。
【现代本】他们也曾向埃及王请求释放以色列人。
【KJV】These are they which spake to Pharaoh king of Egypt, to bring out the children of Israel from Egypt: these are that Moses and Aaron.
【NIV】They were the ones who spoke to Pharaoh king of Egypt about bringing the Israelites out of Egypt. It was the same Moses and Aaron.
【BBE】These are the men who gave orders to Pharaoh to let the children of Israel go out of Egypt: these are the same Moses and Aaron.
【ASV】These are they that spake to Pharaoh king of Egypt, to bring out the children of Israel from Egypt: these are that Moses and Aaron.
【本会注释】
    就是这摩西、亚伦。“这是那亚伦、摩西”的话语（第26节）在第27节中以明显相反的名称顺序又被重复了一遍。在家谱中亚伦作为两者中的长者首先出现，但在这里，预期到下面的历史故事，摩西取代了他哥哥的首位，作为上帝所任命的以色列的拯救者。

耶和华吩咐摩西和亚伦
28 【和合本】当耶和华在埃及地对摩西说话的日子，
【吕振中】当永恒主在埃及地对摩西说话的日子，
【思高本】当上主在埃及国对梅瑟说话的那一天，
【现代本】从前上主在埃及对摩西说话的时候，
【KJV】And it came to pass on the day when the LORD spake unto Moses in the land of Egypt,
【NIV】Now when the Lord spoke to Moses in Egypt,
【BBE】And on the day when the word of the Lord came to Moses in the land of Egypt,
【ASV】And it came to pass on the day when Jehovah spake unto Moses in the land of Egypt,
【本会注释】
    当……的日子。第28-30节是对第10-12节之主题思想的重复。在插入一个家谱之后，摩西继续他在第12节中所中断的故事，借此复述了故事的最后部分为要使之与下面的故事连接起来。
29 【和合本】他向摩西说：“我是耶和华；我对你说的一切话，你都要告诉埃及王法老。”
【吕振中】永恒主对摩西说∶“我是永恒主∶我对你说的一切话、你要对埃及王法老说。”
【思高本】上主曾对梅瑟说：“我是上主。你应该把我对你所说的一切话告诉埃及王法朗。”
【现代本】他说：“我是上主；你要把我跟你说的话都告诉埃及王。”
【KJV】That the LORD spake unto Moses, saying, I am the LORD: speak thou unto Pharaoh king of Egypt all that I say unto thee.
【NIV】he said to him, "I am the Lord . Tell Pharaoh king of Egypt everything I tell you."
【BBE】The Lord said to Moses, I am the Lord: say to Pharaoh, king of Egypt, everything I am saying to you.
【ASV】that Jehovah spake unto Moses, saying, I am Jehovah: speak thou unto Pharaoh king of Egypt all that I speak unto thee.
【本会注释】
    我是耶和华。这是在对第10-12节之复述中唯一重要的变化。很可能向摩西所做的一切启示都有“我是耶和华”这样的开场白来证实其真实性。这与以后的先知经常说的“耶和华如此说”的开场白具有相同的效力。
30 【和合本】摩西在耶和华面前说：“看哪，我是拙口笨舌的人，法老怎肯听我呢？”
【吕振中】摩西对永恒主抗议说∶“看哪，我是个拙口笨舌（原文∶口没受过割礼）的人，法老怎肯听我呢？”
【思高本】梅瑟当面回答上主说：“看，我是个笨口结舌的人，法朗怎么肯听我？”
【现代本】但是，摩西回答：“你知道我没有口才，国王怎么会听我的话呢？”
【KJV】And Moses said before the LORD, Behold, I am of uncircumcised lips, and how shall Pharaoh hearken unto me?
【NIV】But Moses said to the Lord , "Since I speak with faltering lips, why would Pharaoh listen to me?"
【BBE】And Moses said to the Lord, My lips are unclean; how is it possible that Pharaoh will give me a hearing?
【ASV】And Moses said before Jehovah, Behold, I am of uncircumcised lips, and how shall Pharaoh hearken unto me?

怀爱伦的注释

1, 2-4《祖知》第259页
9 《祖知》第260页
11, 12 《祖知》第263页


第 7 章

【本会注释】
1 摩西被鼓励去见法老。
7 他的年龄。
8 他的杖变作蛇。
11 行法术的照样而行。
13 法老心里刚硬。
14 上帝对法老的信息。
19 河水变作血。
1 【和合本】耶和华对摩西说：“我使你在法老面前代替上帝，你的哥哥亚伦是替你说话的。
【吕振中】永恒主对摩西说∶“看哪，我使你在法老面前像个神明；你哥哥亚伦要替你做发言人。
【思高本】上主向梅瑟说：“看，我使你在法朗前像神一样，你的哥哥亚郎将作你的代言人。
【现代本】上主说：“我要使你在国王面前像上帝一般，而你的哥哥亚伦要向他发言，作你的代言人。
【KJV】And the LORD said unto Moses, See, I have made thee a god to Pharaoh: and Aaron thy brother shall be thy prophet.
【NIV】Then the Lord said to Moses, "See, I have made you like God to Pharaoh, and your brother Aaron will be your prophet.
【BBE】And the Lord said to Moses, See I have made you a god to Pharaoh, and Aaron your brother will be your prophet.
【ASV】And Jehovah said unto Moses, See, I have made thee as God to Pharaoh; and Aaron thy brother shall be thy prophet.
【本会注释】
    在法老面前代替上帝。摩西最后的异议（出6:12，第30节中被重复）也被上帝除去了。摩西不愿再次出现在法老面前，因为他是其属世的至高统治者。但上帝提醒他，作为天地之上帝的代表，他是法老的上级。法老的能力只不过是人的，而他的能力却是神的。对法老来说，他要象“一个神”，满有命令人顺从的权柄和能力。
    你的先知。正如先知是上帝的代言人，亚伦也要为摩西发言，解释他对法老和以色列人的命令（见出4:16）。
2 【和合本】凡我所吩咐你的，你都要说。你的哥哥亚伦要对法老说，容以色列人出他的地。
【吕振中】凡我所吩咐你的、你都要说；你哥哥亚伦要告诉法老，叫他让以色列人出他的地。
【思高本】凡我吩咐你的一切，你要告诉你的哥哥亚郎，要他对法朗讲话，叫他放以色列子民离开他的国境。
【现代本】你要把我命令你说的话都告诉亚伦，由他告诉国王，要他释放以色列人离开这个国家。
【KJV】Thou shalt speak all that I command thee: and Aaron thy brother shall speak unto Pharaoh, that he send the children of Israel out of his land.
【NIV】You are to say everything I command you, and your brother Aaron is to tell Pharaoh to let the Israelites go out of his country.
【BBE】Say whatever I give you orders to say: and Aaron your brother will give word to Pharaoh to let the children of Israel go out of his land.
【ASV】Thou shalt speak all that I command thee; and Aaron thy brother shall speak unto Pharaoh, that he let the children of Israel go out of his land.
3 【和合本】我要使法老的心刚硬，也要在埃及地多行神迹奇事。
【吕振中】我必使法老的心刚硬；我必在埃及地多行我的神迹奇事；
【思高本】我却要使法朗心硬，为此在埃及国要增多我的奇迹和异事。
【现代本】但我要使国王的心刚硬，无论我对埃及行多少神迹奇事，他还是不听你的话。
【KJV】And I will harden Pharaoh's heart, and multiply my signs and my wonders in the land of Egypt.
【NIV】But I will harden Pharaoh's heart, and though I multiply my miraculous signs and wonders in Egypt,
【BBE】And I will make Pharaoh's heart hard, and my signs and wonders will be increased in the land of Egypt.
【ASV】And I will harden Pharaoh's heart, and multiply my signs and my wonders in the land of Egypt.
【本会注释】
    我要使……刚硬。见对出4:21节的注释。
    多行神迹奇事。上帝的要通过一系列的神迹向以色列人和埃及人显示其大能的旨意在这里首次被清楚地说明。在此之前，已有三个神迹被施行（出4:3-9）还有十灾中的一灾被提到（出4:23）。现在，神迹奇事将要被加增，远远超过摩西本人所能预计的任何事情（出3:20；6:6）。
4 【和合本】但法老必不听你们；我要伸手重重的刑罚埃及，将我的军队以色列民从埃及地领出来。
【吕振中】法老不听你们，我必下手打埃及，用大判罚、将我的军队、我的人民、以色列人、从埃及地领出来。
【思高本】但因法朗不听从你们，我要向埃及伸手，藉严厉的惩罚，将我的军队，我的百姓以色列子民，从埃及国领出来。
【现代本】最后我要严厉地惩罚埃及；我要领我子民的各支族离开这地方。
【KJV】But Pharaoh shall not hearken unto you, that I may lay my hand upon Egypt, and bring forth mine armies, and my people the children of Israel, out of the land of Egypt by great judgments.
【NIV】he will not listen to you. Then I will lay my hand on Egypt and with mighty acts of judgment I will bring out my divisions, my people the Israelites.
【BBE】But Pharaoh will not give ear to you, and I will put my hand on Egypt, and take my armies, my people, the children of Israel, out of Egypt, after great punishments.
【ASV】But Pharaoh will not hearken unto you, and I will lay my hand upon Egypt, and bring forth my hosts, my people the children of Israel, out of the land of Egypt by great judgments.
【本会注释】
    我要伸手……刑罚埃及。上帝预见到法老的顽固。因为法老如果选择如此行的话，他有权定意与上帝的旨意作对。因此上帝的大能将被大大地显现，以便吸引埃及全地和周遍各民族的注意。结果，真神上帝的大能和尊贵将受到人们的尊重，各族的人都将畏惧与祂的百姓相抵触（见出15:14-16；申2:25；11:25等）。
    我的军队。直译为“我的万军”，正如在英文RSV版中所做的。当以色列人离开埃及时，他们“没有武装，不习惯战争”（《祖知》第282页；另见对出13:18节的注释）。他们为旅行而建立的组织在他们离开歌珊时只是部分地被完成，直到他们达到西乃山时仍未建立完全。
5 【和合本】我伸手攻击埃及，将以色列人从他们中间领出来的时候，埃及人就要知道我是耶和华。”
【吕振中】我伸手攻击埃及、将以色列人从他们中间领出来时，埃及人就知道我乃是永恒主。”
【思高本】当我向埃及人伸手，将以色列子民从埃及人中间领出来的时候，他们要承认我是上主。”
【现代本】当我伸手惩罚他们，以色列人离开他们国土的时候，他们就知道我是上主。”
【KJV】And the Egyptians shall know that I am the LORD, when I stretch forth mine hand upon Egypt, and bring out the children of Israel from among them.
【NIV】And the Egyptians will know that I am the Lord when I stretch out my hand against Egypt and bring the Israelites out of it."
【BBE】And the Egyptians will see that I am the Lord, when my hand is stretched out over Egypt, and I take the children of Israel out from among them.
【ASV】And the Egyptians shall know that I am Jehovah, when I stretch forth my hand upon Egypt, and bring out the children of Israel from among them.
【本会注释】
    埃及人就要知道。法老曾假装不知道希伯来人的上帝（出5:2），但摩西被保证说埃及人将彻底地认识祂。他们将不得不承认祂是唯一的真神上帝，其他所谓的神都不过是木头和石头而已。
6 【和合本】摩西、亚伦这样行；耶和华怎样吩咐他们，他们就照样行了。
【吕振中】摩西亚伦就这样行∶永恒主怎样吩咐他们，他们就怎样行。
【思高本】梅瑟和亚郎就受命行事；上主怎样吩咐，他们就怎样行了。
【现代本】摩西和亚伦照着上主的命令去做。
【KJV】And Moses and Aaron did as the LORD commanded them, so did they.
【NIV】Moses and Aaron did just as the Lord commanded them.
【BBE】And Moses and Aaron did so: as the Lord gave them orders, so they did.
【ASV】And Moses and Aaron did so; as Jehovah commanded them, so did they.
【本会注释】
    摩西、亚伦这样行。从此时起，直到亚伦领导民众敬拜金牛犊时（出32:21-24）以及摩西在被吩咐向磐石说话却击打磐石时（民20:8-11），摩西和亚伦对上帝的顺从乃是一成不变的和坚信不疑的。
7 【和合本】摩西、亚伦与法老说话的时候，摩西八十岁，亚伦八十三岁。
【吕振中】摩西亚伦和法老说话的时候，摩西八十岁，亚伦八十三岁。
【思高本】当他们去与法朗会谈的时候，梅瑟八十岁，亚郎八十叁岁。
【现代本】他们跟国王交涉的时候，摩西已经八十岁，亚伦八十三岁。
【KJV】And Moses was fourscore years old, and Aaron fourscore and three years old, when they spake unto Pharaoh.
【NIV】Moses was eighty years old and Aaron eighty-three when they spoke to Pharaoh.
【BBE】And Moses was eighty years old, and Aaron eighty-three years old, when they gave the Lord's word to Pharaoh.
【ASV】And Moses was fourscore years old, and Aaron fourscore and three years old, when they spake unto Pharaoh.
【本会注释】
    八十岁。摩西的寿数在他死时是一百二十岁（申31:2；34:7），他的去世发生在出埃及后的四十年后（申29:5）。亚伦的寿数是一百二十三岁（民33:38,39）。

亚伦的杖
8 【和合本】耶和华晓谕摩西、亚伦说：
【吕振中】永恒主对摩西亚伦说∶
【思高本】上主对梅瑟和亚郎说：“
【现代本】上主对摩西和亚伦说：
【KJV】And the LORD spake unto Moses and unto Aaron, saying,
【NIV】The Lord said to Moses and Aaron,
【BBE】And the Lord said to Moses and Aaron,
【ASV】And Jehovah spake unto Moses and unto Aaron, saying,
9 【和合本】“法老若对你们说：‘你们行件奇事吧！’你就吩咐亚伦说：‘把杖丢在法老面前，使杖变作蛇。’”
【吕振中】“法老若对你们说∶‘施一件奇事来证明你们自己吧”，你就要对亚伦说∶‘拿你的手杖、丢在法老面前，使它变为蛇。’”
【思高本】如果法朗要求你们说：你们显个奇迹，给你们作证罢！你就吩咐亚郎说：将你的棍杖扔在法朗的面前，棍杖就会变成一条蛇。”
【现代本】“如果国王要你们行一个神迹来证明你们的身份，你要吩咐亚伦把他的杖扔在国王面前，那根杖会变为蛇。”
【KJV】When Pharaoh shall speak unto you, saying, Shew a miracle for you: then thou shalt say unto Aaron, Take thy rod, and cast it before Pharaoh, and it shall become a serpent.
【NIV】When Pharaoh says to you, 'Perform a miracle,' then say to Aaron, 'Take your staff and throw it down before Pharaoh,' and it will become a snake."
【BBE】If Pharaoh says to you, Let me see a wonder: then say to Aaron, Take your rod and put it down on the earth before Pharaoh so that it may become a snake.
【ASV】When Pharaoh shall speak unto you, saying, Show a wonder for you; then thou shalt say unto Aaron, Take thy rod, and cast it down before Pharaoh, that it become a serpent.
【本会注释】
    你们行件奇事吧。很显然，法老若是允许他们另一次朝见的话，他必会要求显示他们的委任状，来证明他们作为至高上帝之信使的资格。只要法老没有做出这样的要求，他们就没必要在他面前施行神迹。正因为如此，他们在他们前一次的会见中没有施行任何神迹。但现在已是被要求显示其委任状的时候了，现在正是他们被命令要展示第一个神迹的时候了（见出4:3,4）。
    把你的杖。这是摩西牧羊用的杖，也被称为“上帝的杖”（出4:20）。根据出7:15-18节，摩西被指示要到法老面前去请求让以色列人离开埃及，并宣布他将用他手中的杖击打尼罗河的水。从第19和20节中，我们可以清楚地看出这个神迹是由亚伦施行的，是他取了摩西的杖并伸出他的手在埃及的众水之上。亚伦所持伸入尼罗河的杖只能是摩西的杖，就是那曾变为蛇的杖。摩西和亚伦用来施行神迹的杖只有一根（《祖知》第263页）。
10 【和合本】摩西、亚伦进去见法老，就照耶和华所吩咐的行。亚伦把杖丢在法老和臣仆面前，杖就变作蛇。
【吕振中】摩西亚伦就进去见法老，照永恒主所吩咐的去行；亚伦把他的手杖丢在法老和法老的臣仆面前，手杖就变为蛇。
【思高本】。梅瑟和亚郎就去见法朗，照上主的吩咐做了：亚郎将棍杖扔在法朗和他的臣仆面前，棍杖就变成了一条蛇。
【现代本】于是摩西和亚伦去见国王，他们照着上主的命令做了：亚伦把杖扔在国王和百官面前，那根杖就变成了蛇。
【KJV】And Moses and Aaron went in unto Pharaoh, and they did so as the LORD had commanded: and Aaron cast down his rod before Pharaoh, and before his servants, and it became a serpent.
【NIV】So Moses and Aaron went to Pharaoh and did just as the Lord commanded. Aaron threw his staff down in front of Pharaoh and his officials, and it became a snake.
【BBE】Then Moses and Aaron went in to Pharaoh and they did as the Lord had said: and Aaron put his rod down on the earth before Pharaoh and his servants, and it became a snake.
【ASV】And Moses and Aaron went in unto Pharaoh, and they did so, as Jehovah had commanded: and Aaron cast down his rod before Pharaoh and before his servants, and it became a serpent.
【本会注释】
    杖就变作蛇。在这里用来指“蛇”的希伯来原文tannin，与先前所使用的nachash（出4:3）不同，但这不可能是指一个不同的物种。这两个词无疑的是同义词。
11 【和合本】于是法老召了博士和术士来；他们是埃及行法术的，也用邪术照样而行。
【吕振中】于是法老也把智慧人和行邪术的召了来；那些人是埃及的术士；他们也用他们的秘术照样地行。
【思高本】法朗将他的智者和术士召来，这些埃及的巫士也用他们的巫术作了同样的事：
【现代本】国王立刻召集他的占星家和巫师；他们行使法术，也做了同样的事。
【KJV】Then Pharaoh also called the wise men and the sorcerers: now the magicians of Egypt, they also did in like manner with their enchantments.
【NIV】Pharaoh then summoned wise men and sorcerers, and the Egyptian magicians also did the same things by their secret arts:
【BBE】Then Pharaoh sent for the wise men and the wonder-workers, and they, the wonder-workers of Egypt, did the same with their secret arts.
【ASV】Then Pharaoh also called for the wise men and the sorcerers: and they also, the magicians of Egypt, did in like manner with their enchantments.
【本会注释】
    博士。“博士”乃是受过文学写作教育的人。“术士”乃是自称能制造魔法符咒的巫士。被译为“行法术的”一词乃是被译为“术士”的希伯来词语的埃及语同义词。邪术（译者注：即魔术）在埃及是倍受重视和研究的对象，正如大量有关邪术的文献所显明的。这主要包括被认为对人和兽（特别是爬行动物）有魔力的符咒。这些人一定在他们施行邪术的过程中体验到了具体的结果，这一点可以从他们数世纪以来所持有的极大尊荣中清楚地看出来。因此，尽管许多的邪术都只不过是骗术而已，但他们所施行的奇事中肯定有一些是靠着邪灵的能力完成的（见《祖知》第264页）。
    他们也。行法术之人的杖实际上并没有象亚伦的杖那样变成蛇。行法术的和撒但都没有创造生命的能力。借着邪术的能力，他们的杖变得看起来象蛇（见《祖知》第264页）。正如在出8:18节中一样，他们也照样去做，但却没有实现相同的结果。
12 【和合本】他们各人丢下自己的杖，杖就变作蛇；但亚伦的杖吞了他们的杖。
【吕振中】他们各人丢下自己的手杖，手杖就变为蛇；但是亚伦的手杖却吞了他们的手杖。
【思高本】他们每人扔下自己的棍杖，也都变成了蛇，但亚郎的棍杖却吞了他们的棍杖。
【现代本】他们把手中的杖扔在地上，也都变成了蛇；但亚伦的杖吞没了他们的杖。
【KJV】For they cast down every man his rod, and they became serpents: but Aaron's rod swallowed up their rods.
【NIV】Each one threw down his staff and it became a snake. But Aaron's staff swallowed up their staffs.
【BBE】For every one of them put down his rod on the earth, and they became snakes: but Aaron's rod made a meal of their rods.
【ASV】For they cast down every man his rod, and they became serpents: but Aaron's rod swallowed up their rods.
【本会注释】
    吞了他们的杖。亚伦的蛇转向其对手并将它们吞吃了，从而显示了明显超越它们的优越性。希伯来人之上帝的至高无上也如此在这第一个在法老面前施行的神迹中表现了出来。
13 【和合本】法老心里刚硬，不肯听从摩西、亚伦，正如耶和华所说的。
【吕振中】法老心里硬强，不听摩西亚伦，正如永恒主所说的。
【思高本】法朗仍然心硬，不肯听他们的话，正如上主所说。
【现代本】可是，正像上主所说的，国王的心仍然刚硬；他不听摩西和亚伦的话。
【KJV】And he hardened Pharaoh's heart, that he hearkened not unto them; as the LORD had said.
【NIV】Yet Pharaoh's heart became hard and he would not listen to them, just as the Lord had said.
【BBE】But Pharaoh's heart was made hard, and he did not give ear to them, as the Lord had said.
【ASV】And Pharaoh's heart was hardened, and he hearkened not unto them; as Jehovah had spoken.
【本会注释】
    法老心里刚硬。直译为：“法老的心是刚硬的”。英文KJV版在这里似乎将此结果归功于上帝直接的作为。在第22节中，相同的希伯来话语被译为“法老的心变得刚硬”，正如英文RSV版对第13节的译法一样。这神迹在他那顽固的心中没有留下任何印象。在他看来，摩西和亚伦并不比他自己行法术的人强多少（另见对出4:21节的注释）。
    正如耶和华所说的。上帝曾预先警告摩西他这次与法老会晤的结果，免得摩西因国王的态度而感到失望。摩西虽然事先就清楚地知道事态将要如何发展，但法老只知道摩西所告诉他的一切。这种景遇给了摩西一个胜过法老的明显优势。

埃及遭灾：血灾
14 【和合本】耶和华对摩西说：“法老心里固执，不肯容百姓去。
【吕振中】永恒主对摩西说∶“法老心里固执，不肯让人民走。
【思高本】上主对梅瑟说：“法朗硬了心，拒绝释放百姓。
【现代本】上主对摩西说：“埃及王的心刚硬，他不放我的子民走。
【KJV】And the LORD said unto Moses, Pharaoh's heart is hardened, he refuseth to let the people go.
【NIV】Then the Lord said to Moses, "Pharaoh's heart is unyielding; he refuses to let the people go.
【BBE】And the Lord said to Moses and Aaron, Pharaoh's heart is unchanged; he will not let the people go.
【ASV】And Jehovah said unto Moses, Pharaoh's heart is stubborn, he refuseth to let the people go.
【本会注释】
    见对出4:21节的注释。
15 【和合本】明日早晨，他出来往水边去，你要往河边迎接他，手里要拿着那变过蛇的杖，
【吕振中】明天早晨你去见法老；看吧，他出来往水边去；你要站在河边迎接他；那变过蛇的杖、你要拿在手里。
【思高本】明天早晨你去见法朗。他去水边的时候，你要站在尼罗河边迎住他；手中拿着那根变过蛇的棍杖。
【现代本】明早，他去尼罗河时，你去见他。把你那根变过蛇的杖带去，在河边上等他。
【KJV】Get thee unto Pharaoh in the morning; lo, he goeth out unto the water; and thou shalt stand by the river's brink against he come; and the rod which was turned to a serpent shalt thou take in thine hand.
【NIV】Go to Pharaoh in the morning as he goes out to the water. Wait on the bank of the Nile to meet him, and take in your hand the staff that was changed into a snake.
【BBE】Go to Pharaoh in the morning; when he goes out to the water, you will be waiting for him by the edge of the Nile, with the rod which was turned into a snake in your hand;
【ASV】Get thee unto Pharaoh in the morning; lo, he goeth out unto the water; and thou shalt stand by the river's brink to meet him; and the rod which was turned to a serpent shalt thou take in thy hand.
【本会注释】
    你到法老那里去。上帝在这里授予了摩西有关向法老宣布上帝对埃及地一系列审判中的第一个审判的最后指示。底比斯在第十八王朝法老的统治下是埃及的国都，但我们很难想象摩西在那里施行了这些神迹，因为底比斯位于歌珊地所处的三角洲以南数百公里以外。诗78:43节指出那些灾是“在琐安田”发生的。由于圣经中的琐安就是古代的泰尼斯，位于三角洲的东部，这是一座比巴勒斯坦的希伯伦晚七年建造的城市（民13:22），因此国王在降灾的时候一定是临时在泰尼斯或附近地区居住。人们已经知道在埃及各地都有皇宫。
    他出来。这句话以及出8:20节中的话语暗示着国王每天早晨都到河边。由于埃及的事物和繁荣都有赖于尼罗河（见对创41:34节的注释），因此国王的责任之一就是每天早晨在尼罗河畔敬拜它（见《历》第265页）。
    杖。见对第9节的注释。
16 【和合本】对他说：‘耶和华希伯来人的上帝打发我来见你，说：容我的百姓去，好在旷野事奉我。到如今你还是不听。
【吕振中】对他说∶‘永恒主希伯来人的上帝差遣了我来见你，说∶“让我的人民走吧，他们好在旷野事奉我”；你看，到如今你还是不听。
【思高本】你对他说：上主，希伯来人的天主打发我来见你说：你应放我的百姓到旷野中去崇拜我；但到现在你仍没有听从。
【现代本】你要这样对他说：‘上主──希伯来人的上帝差我来，要你放他的子民走，好让他们在旷野敬拜他，但你一直不听。
【KJV】And thou shalt say unto him, The LORD God of the Hebrews hath sent me unto thee, saying, Let my people go, that they may serve me in the wilderness: and, behold, hitherto thou wouldest not hear.
【NIV】Then say to him, 'The Lord , the God of the Hebrews, has sent me to say to you: Let my people go, so that they may worship me in the desert. But until now you have not listened.
【BBE】And say to him, The Lord, the God of the Hebrews, has sent me to you, saying, Let my people go so that they may give me worship in the waste land; but up to now you have not given ear to his words.
【ASV】And thou shalt say unto him, Jehovah, the God of the Hebrews, hath sent me unto thee, saying, Let my people go, that they may serve me in the wilderness: and, behold, hitherto thou hast not hearkened.
17 【和合本】耶和华这样说：我要用我手里的杖击打河中的水，水就变作血；因此，你必知道我是耶和华。
【吕振中】永恒主这么说∶‘看吧，我必用我手中的杖击打河里的水，水就变为血∶藉着这个，你就知道我乃是永恒主。
【思高本】上主这样说：看，我要用我手中拿的棍杖击打河水，水就变成血，如此你必承认，我是上主。
【现代本】上主这样说，现在你要从他所行的知道他就是上主。你看，我要用这根杖击打河水，水会变成血，
【KJV】Thus saith the LORD, In this thou shalt know that I am the LORD: behold, I will smite with the rod that is in mine hand upon the waters which are in the river, and they shall be turned to blood.
【NIV】This is what the Lord says: By this you will know that I am the Lord : With the staff that is in my hand I will strike the water of the Nile, and it will be changed into blood.
【BBE】So the Lord says, By this you may be certain that I am the Lord; see, by the touch of this rod in my hand the waters of the Nile will be turned to blood;
【ASV】Thus saith Jehovah, In this thou shalt know that I am Jehovah: behold, I will smite with the rod that is in my hand upon the waters which are in the river, and they shall be turned to blood.
【本会注释】
    你必知道。在前一次的访问中，法老曾宣告说：“我不认识耶和华”（出5:2）。摩西现在警告这位鲁莽的君主说，他很快就将有机会对上帝的大能有所了解（见出9:14）。作为富饶与祝福之源的尼罗神将成为死亡之源。
    降到埃及人身上的灾不仅是为了使法老和其百姓得以认识真神上帝，而且也是为了毁灭他们对假神之能力与保护的信赖（出12:12）。十大灾中的每一灾都是令人痛苦地真实的，但同时又是专门针对假宗教的某些方面的。在上帝仁慈的眷顾当中，每一灾难所导致的肉体的痛苦都是为要使国王和他的谋士们重新考虑他们的道路，使他们可以认识到侍奉偶像的愚妄和与天上的上帝合作的智慧。在古埃及，国王和祭司的利益是紧密相连的，国王自己总是以正式仪式介绍加入祭司团体。法老和祭司正确地推测认为教会和政府的稳定危在旦夕。百姓和国王的谋士从更实际的角度考虑，在国王和祭司之前早就想屈服了（出10:7）。只有到了第十灾之后，当皇室和祭司职的下一代死去时，国王和祭司才暂时愿意屈服（《祖知》第272,283页）。在降在埃及的各灾中，我们看到了上帝即将降在地上更可怕和更广泛之审判的预演（《善》第269, 627页）。
    变作血。这些话语并不暗示着尼罗河的水仅仅带有血的颜色，正如某些注释家曾对此章节所做的解释那样，而是说它们要实际上真的变成血。至于这水是否曾被各种用以验血的现代检验方式，如显微镜等，所验证，这样的问题乃是离题的。水看起来是血，而且也被人们当作是血。这不仅仅是被来自阿比西尼亚的红色土壤所变色。有人建议以“隐花植物和纤毛虫”的高度含量作为一种可能的诱因。这是一些类似于导致“红潮”的，使上百万的鱼类死亡并给海岸、海湾和入海口带来恶臭和刺激性气体之微生物的东西。值得质疑的是，如此被改变了的水能否满足这一圣经灾难的所有特征。当然其时间设定是不能靠人来控制的。
18 【和合本】河里的鱼必死，河也要腥臭，埃及人就要厌恶吃这河里的水。’”
【吕振中】河里的鱼必死，河必发臭，埃及人就必厌恶、不吃这河里的水。’”
【思高本】河中的鱼都要死，河水都要腥臭，埃及人不能再喝河中的水。”
【现代本】鱼都要死光，河水要变臭，使埃及人不能够喝这水。’”
【KJV】And the fish that is in the river shall die, and the river shall stink; and the Egyptians shall lothe to drink of the water of the river.
【NIV】The fish in the Nile will die, and the river will stink; the Egyptians will not be able to drink its water.' "
【BBE】And the fish in the Nile will come to destruction, and the river will send up a bad smell, and the Egyptians will not be able, for disgust, to make use of the water of the Nile for drinking.
【ASV】And the fish that are in the river shall die, and the river shall become foul; and the Egyptians shall loathe to drink water from the river.
19 【和合本】耶和华晓谕摩西说：“你对亚伦说：‘把你的杖伸在埃及所有的水以上，就是在他们的江、河、池、塘以上，叫水都变作血。在埃及遍地，无论在木器中，石器中，都必有血。’”
【吕振中】永恒主对摩西说∶“你对亚伦说∶‘拿你的杖，伸手在埃及所有的水以上，在他们的江、河、池塘以上，以及一切积水之地以上，叫水都变为血，以致在埃及全地，无论在木器中、在石器中、都有了血。’”
【思高本】上主对梅瑟说：“你向亚郎说：拿起你的棍杖，将手伸在埃及的水上，即伸在河、沟渠、池沼和一切水塘之上，水都要变成血；如此埃及全国，连木器石器中的水也都要变成血。”
【现代本】上主对摩西说：“你要告诉亚伦，叫他拿这根杖伸手指向埃及所有的河流、运河、湖泽，和池塘。水都要变成血，全国遍地是血，甚至连水桶、石缸里也都是血。”
【KJV】And the LORD spake unto Moses, Say unto Aaron, Take thy rod, and stretch out thine hand upon the waters of Egypt, upon their streams, upon their rivers, and upon their ponds, and upon all their pools of water, that they may become blood; and that there may be blood throughout all the land of Egypt, both in vessels of wood, and in vessels of stone.
【NIV】The Lord said to Moses, "Tell Aaron, 'Take your staff and stretch out your hand over the waters of Egypt-over the streams and canals, over the ponds and all the reservoirs'-and they will turn to blood. Blood will be everywhere in Egypt, even in the wooden buckets and stone jars."
【BBE】And the Lord said, Say to Aaron, Let the rod in your hand be stretched out over the waters of Egypt, and over the rivers and the streams and the pools, and over every stretch of water, so that they may be turned to blood; and there will be blood through all the land of Egypt, in vessels of wood and in vessels of stone.
【ASV】And Jehovah said unto Moses, Say unto Aaron, Take thy rod, and stretch out thy hand over the waters of Egypt, over their rivers, over their streams, and over their pools, and over all their ponds of water, that they may become blood; and there shall be blood throughout all the land of Egypt, both in vessels of wood and in vessels of stone.
【本会注释】
    在埃及所有的水以上。在水中的变化延伸到“江”或尼罗河的各个支流、“河”或尼罗河的沟渠、“池”或由尼罗河形成的大片积水、和所有的“塘”或在年度泛滥后用来贮水的人工水库。这四个名词显示了作者对埃及的准确知识。亚伦虽然只在一个地方伸手在尼罗河以上，但此变化却将影响到全埃及。
    在木器中。圣经没有说明木器或其他容器里的水是在神迹之前还是在神迹之后打的。
20 【和合本】摩西、亚伦就照耶和华所吩咐的行。亚伦在法老和臣仆眼前举杖击打河里的水，河里的水都变作血了。
【吕振中】摩西亚伦就照永恒主所吩咐的去行∶在法老和法老的臣仆眼前，亚伦举起手杖，击打河里的水，河里的水就都变为血。
【思高本】梅瑟和亚郎就照了上主的吩咐作了：亚郎在法朗和他臣仆的面前，举起棍杖一打河水，所有的河水都变成了血；
【现代本】于是，摩西和亚伦照着上主的吩咐去做。当着国王和他的臣仆面前，亚伦举起杖来，击打河水，河水立刻变成血。
【KJV】And Moses and Aaron did so, as the LORD commanded; and he lifted up the rod, and smote the waters that were in the river, in the sight of Pharaoh, and in the sight of his servants; and all the waters that were in the river were turned to blood.
【NIV】Moses and Aaron did just as the Lord had commanded. He raised his staff in the presence of Pharaoh and his officials and struck the water of the Nile, and all the water was changed into blood.
【BBE】And Moses and Aaron did as the Lord had said; and when his rod had been lifted up and stretched out over the waters of the Nile before the eyes of Pharaoh and his servants, all the water in the Nile was turned to blood;
【ASV】And Moses and Aaron did so, as Jehovah commanded; and he lifted up the rod, and smote the waters that were in the river, in the sight of Pharaoh, and in the sight of his servants; and all the waters that were in the river were turned to blood.
21 【和合本】河里的鱼死了，河也腥臭了，埃及人就不能吃这河里的水；埃及遍地都有了血。
【吕振中】河里的鱼死了，河也发臭，埃及人就不能吃（原文∶喝）这河里的水了∶埃及全地都有了血。
【思高本】河中的鱼都死了，河水都腥臭不堪，埃及人不能再喝河中的水；埃及遍地是血。
【现代本】河里的鱼死了，河水发臭，埃及人不能再喝这水。埃及的每一个地方都是血。
【KJV】And the fish that was in the river died; and the river stank, and the Egyptians could not drink of the water of the river; and there was blood throughout all the land of Egypt.
【NIV】The fish in the Nile died, and the river smelled so bad that the Egyptians could not drink its water. Blood was everywhere in Egypt.
【BBE】And the fish in the Nile came to destruction, and a bad smell went up from the river, and the Egyptians were not able to make use of the water of the Nile for drinking; and there was blood through all the land of Egypt.
【ASV】And the fish that were in the river died; and the river became foul, and the Egyptians could not drink water from the river; and the blood was throughout all the land of Egypt.
22 【和合本】埃及行法术的，也用邪术照样而行。法老心里刚硬，不肯听摩西、亚伦，正如耶和华所说的。
【吕振中】埃及的术士也用他们的秘术照样地行；但法老心里刚硬，不听摩西亚伦，正如永恒主所说的。
【思高本】埃及的巫士用他们的巫术也行了同样的事，因此法朗仍旧心硬，不肯听信梅瑟和亚郎，正像上主所说的。
【现代本】后来国王的巫师也行法术，同样使水变成血。正像上主所说的，国王的心比从前更刚硬，拒绝听摩西和亚伦的话。
【KJV】And the magicians of Egypt did so with their enchantments: and Pharaoh's heart was hardened, neither did he hearken unto them; as the LORD had said.
【NIV】But the Egyptian magicians did the same things by their secret arts, and Pharaoh's heart became hard; he would not listen to Moses and Aaron, just as the Lord had said.
【BBE】And the wonder-workers of Egypt did the same with their secret arts: but Pharaoh's heart was made hard, and he would not give ear to them, as the Lord had said.
【ASV】And the magicians of Egypt did in like manner with their enchantments: and Pharaoh's heart was hardened, and he hearkened not unto them; as Jehovah had spoken.
【本会注释】
    埃及行法术的，也用邪术照样而行。正如在摩西的前一次朝见中，行法术的人再次被请教。他们又一次借着将一定量的水表面上变成血而伪造了一个真正的神迹。对于行法术的人所用的水是来自哪里的问题，其答案在第24节中，其中暗示说新挖的井提供了令人满意的饮用水。“照样而行”的含糊说法并不必然暗示行法术的实际上将水变成了血。他们只需要使法老信服他们也能做摩西和亚伦所做的事。对于他们假冒的神迹，人们没有给予严格的检验。他们所做的虽然只是一个戏法，但却被人们当成真的了。倘若他们真的象他们所声称的那样有能力的话，他们应该能够将尼罗河的血水变回正常的水。国王以一个模仿的神迹而感到满足，这显示了他的愚蠢，对他而言，这可能是他刚硬己心的结果。他相信了他所愿意相信的事物。
23 【和合本】法老转身进宫，也不把这事放在心上。
【吕振中】法老转身进宫，竟不把这事放在心上。
【思高本】法朗转身回到宫中，没有把事放在心上。
【现代本】不但这样，他反而回王宫去，不把这事放在心上。
【KJV】And Pharaoh turned and went into his house, neither did he set his heart to this also.
【NIV】Instead, he turned and went into his palace, and did not take even this to heart.
【BBE】Then Pharaoh went into his house, and did not take even this to heart.
【ASV】And Pharaoh turned and went into his house, neither did he lay even this to heart.
【本会注释】
    法老转身。相信摩西和亚伦只不过是比他自己的那些行法术的人略微高明一点的行法术者，法老驱散了上帝的信使，回到了他的宫中。其国家因失去了赋予生命的供水而产生的苦难在他那刚硬了的灵魂中没有留下任何印象。
24 【和合本】埃及人都在河的两边挖地，要得水喝，因为他们不能喝这河里的水。
【吕振中】埃及人都在河的周围挖地，要得水吃（原文∶喝），因为他们不能吃（原文∶喝）这河里的水。
【思高本】因为全埃及的人不能喝河中的水，便在河的附近掘水喝。
【现代本】所有的埃及人都不能喝河里的水，只得在河边挖洞，从地底下取水喝。
【KJV】And all the Egyptians digged round about the river for water to drink; for they could not drink of the water of the river.
【NIV】And all the Egyptians dug along the Nile to get drinking water, because they could not drink the water of the river.
【BBE】And all the Egyptians made holes round about the Nile to get drinking-water, for they were not able to make use of the Nile water.
【ASV】And all the Egyptians digged round about the river for water to drink; for they could not drink of the water of the river.
【本会注释】
    埃及人……挖地。忍受着极大的痛苦，埃及人开始挖井来满足他们在紧急情况下的需求。由于埃及土质含氮量很高，所以井水具有一种苦而咸的味道。但这足以在降灾的期间用来饮用和做饭（第25节）。希伯来人的供水可能并没有受到影响，由于圣经只提到埃及人挖井找水。这样的区别在这里并没有被说明，但似乎被暗示。在以后的各灾之中，摩西特别地注明了这一区别（见出8:22；9:4等）。
25 【和合本】耶和华击打河以后满了七天。
【吕振中】永恒主击打了河以后、过了七天，
【思高本】上主击打河水后，满了七天，
【现代本】上主击打河水后，这灾难继续了七天。
【KJV】And seven days were fulfilled, after that the LORD had smitten the river.
【NIV】Seven days passed after the Lord struck the Nile.
【BBE】And seven days went past, after the Lord had put his hand on the Nile.
【ASV】And seven days were fulfilled, after that Jehovah had smitten the river.
【本会注释】
    七天。这一关于时间的注解曾被人们认为是第一灾与第二灾之间的间隔，但将其视为第一灾持续的时间显得更为自然（见《祖知》第265页）。圣经里没有记载各灾与下一灾之间的间隔。很显然，十大灾一共持续了几个月之久。摩西对各大灾的性质和时间间隔的注解显示这一时期的长短可能是从夏末到春初。

怀爱伦的注释

1-25《祖知》第263-265,334页
2-4《祖知》第263页
5 《知君》第369页
10 《赎》第116页；《证》第一册第264页
10-12《祖知》第263页
12 《证》第一册第292页；《证》第五册第696页
13 《证》第一册第265页
14 《证》第五册第274页
15-17《祖知》第265页
16 《证》第六册第9页
19, 20 《赎》第116页
20-25《祖知》第265页


第 8 章

【本会注释】
1 青蛙泛滥。
8 法老请求摩西，12 摩西借着祷告使它们退去。
16 尘土变作虱，行法术的不能照样行。
20 成群的苍蝇。
25 法老允许让百姓走，32 但又硬了心。

蛙灾
1 【和合本】耶和华吩咐摩西说：“你进去见法老，对他说：‘耶和华这样说：容我的百姓去，好事奉我。
【吕振中】永恒主对摩西说∶“你进走见法老，对他说∶‘永恒主这么说∶让我的人民走吧，他们好事奉我。
【思高本】上主又对梅瑟说：“你去见法朗向他说：上主这样说：你该放我的百姓走，好叫他们去崇拜我。
【现代本】上主对摩西说：“你去见埃及王，告诉他上主这样说：‘放我的子民走，好让他们去敬拜我。
【KJV】And the LORD spake unto Moses, Go unto Pharaoh, and say unto him, Thus saith the LORD, Let my people go, that they may serve me.
【NIV】Then the Lord said to Moses, "Go to Pharaoh and say to him, 'This is what the Lord says: Let my people go, so that they may worship me.
【BBE】And this is what the Lord said to Moses: Go to Pharaoh and say to him, The Lord says, Let my people go so that they may give me worship.
【ASV】And Jehovah spake unto Moses, Go in unto Pharaoh, and say unto him, Thus saith Jehovah, Let my people go, that they may serve me.
【本会注释】
    进去见法老。在一段不确定的时期之后，摩西被吩咐要宣布第二灾。就象第一灾一样，这一灾也是被事先宣布的，免得被人们当作是一种自然巧合的事件。
2 【和合本】你若不肯容他们去，我必使青蛙糟蹋你的四境。
【吕振中】你若不肯让他们走，你就看吧，我必用青蛙击坏你的全境。
【思高本】你若拒绝不放, 我要用虾蟆打击你的全境。
【现代本】如果你再拒绝，我要惩罚你的国家，使全国遍地都有青蛙。
【KJV】And if thou refuse to let them go, behold, I will smite all thy borders with frogs:
【NIV】If you refuse to let them go, I will plague your whole country with frogs.
【BBE】And if you will not let them go, see, I will send frogs into every part of your land:
【ASV】And if thou refuse to let them go, behold, I will smite all thy borders with frogs:
【本会注释】
    青蛙。青蛙对于埃及人来说乃是神圣的动物。他们的神明之一，希喀，就是一个青蛙头的女神，被人们认为是具有创造大能的神。这一灾的主要目的虽然是为了惩罚以色列的压迫者，但这也被用来表示对他们诸多异教假神的轻蔑。青蛙的急剧增多使得希喀女神不仅显得荒谬可笑，而且甚至是邪恶的。此刻，她正在折磨那些自称是其最热心的虔诚信徒。埃及人的宗教迷信使他们不得不尊重他们现在所憎恨厌恶的生物。若不是因为这些迷信观念，他们早就把它们除灭了。
3 【和合本】河里要滋生青蛙；这青蛙要上来进你的宫殿和你的卧房，上你的床榻，进你臣仆的房屋，上你百姓的身上，进你的炉灶和你的抟面盆，
【吕振中】河里必滋生着青蛙；青蛙必上来、进你的宫殿跟卧房，上你的床，进你臣仆的房屋，上你人民的身上，进你的手提炉子、和抟面盆。
【思高本】河中要滋生虾蟆，牠们要上来进入你的宫殿和卧室，爬上你的床榻，进入你臣仆和你百姓的房屋，进入你的炉灶和搏面盆。
【现代本】尼罗河里要塞满了青蛙；青蛙从河里出来，进入你的宫殿，你的卧室，跳上你的床，到你臣仆的家里，到你人民的家里，甚至跳进厨房，跳进锅里，
【KJV】And the river shall bring forth frogs abundantly, which shall go up and come into thine house, and into thy bedchamber, and upon thy bed, and into the house of thy servants, and upon thy people, and into thine ovens, and into thy kneadingtroughs:
【NIV】The Nile will teem with frogs. They will come up into your palace and your bedroom and onto your bed, into the houses of your officials and on your people, and into your ovens and kneading troughs.
【BBE】The Nile will be full of frogs, and they will come up into your house and into your bedrooms and on your bed, and into the houses of your servants and your people, and into your ovens and into your bread-basins.
【ASV】and the river shall swarm with frogs, which shall go up and come into thy house, and into thy bedchamber, and upon thy bed, and into the house of thy servants, and upon thy people, and into thine ovens, and into thy kneading-troughs:
【本会注释】
    河里要滋生。我们很难了解此灾的严重性。试想整个国家都被这些令人厌恶的生物所充满；人们若不践踏它们就无法在街上行走；发现它们不仅占领了人们的门阶而且占据了整个房屋，在卧室里甚至在床上；不停地听到它们那令人忧郁的呱呱叫声；看到它们那令人憎恶的形体；没完没了地与它们接触并感受它们那冰冷湿粘的皮肤。这一切可能足以使一个人精神错乱了。
4 【和合本】又要上你和你百姓并你众臣仆的身上。’”
【吕振中】青蛙必上你身上、和你人民、你众臣仆身上。’”
【思高本】这些虾蟆要爬到你、你百姓、你臣仆的身上。”
【现代本】也要跳到你身上，你臣仆的身上，你人民的身上。’”
【KJV】And the frogs shall come up both on thee, and upon thy people, and upon all thy servants.
【NIV】The frogs will go up on you and your people and all your officials.' "
【BBE】The frogs will come up over you and your people and all your servants.
【ASV】and the frogs shall come up both upon thee, and upon thy people, and upon all thy servants.
5 【和合本】耶和华晓谕摩西说：“你对亚伦说：‘把你的杖伸在江、河、池以上，使青蛙到埃及地上来。’”
【吕振中】永恒主对摩西说∶“你要对亚伦说∶‘你要拿着手杖伸手在江、河、池塘以上，叫青蛙上埃及地来。’”
【思高本】上主对梅瑟说：“你给亚郎说：将你手中的棍杖伸在河、沟渠和池沼之上，使虾蟆上到埃及地上。”
【现代本】上主对摩西说：“你要告诉亚伦，叫他拿这根杖，伸手指向河流、运河、湖泽，和池塘，叫青蛙出来，使全国遍地都是青蛙。”
【KJV】And the LORD spake unto Moses, Say unto Aaron, Stretch forth thine hand with thy rod over the streams, over the rivers, and over the ponds, and cause frogs to come up upon the land of Egypt.
【NIV】Then the Lord said to Moses, "Tell Aaron, 'Stretch out your hand with your staff over the streams and canals and ponds, and make frogs come up on the land of Egypt.' "
【BBE】And the Lord said to Moses, Say to Aaron, Let the rod in your hand be stretched out over the streams and the waterways and the pools, causing frogs to come up on the land of Egypt.
【ASV】And Jehovah said unto Moses, Say unto Aaron, Stretch forth thy hand with thy rod over the rivers, over the streams, and over the pools, and cause frogs to come up upon the land of Egypt.
6 【和合本】亚伦便伸杖在埃及的诸水以上，青蛙就上来，遮满了埃及地。
【吕振中】亚伦一伸手在埃及的众水以上，青蛙就上来、遮满了埃及地。
【思高本】亚郎将手一伸在埃及的水上，虾蟆就上来遮盖了埃及地。
【现代本】于是亚伦伸出他的杖，指向水，青蛙就跳出来，遍地都是。
【KJV】And Aaron stretched out his hand over the waters of Egypt; and the frogs came up, and covered the land of Egypt.
【NIV】So Aaron stretched out his hand over the waters of Egypt, and the frogs came up and covered the land.
【BBE】And when Aaron put out his hand over the waters of Egypt, the frogs came up and all the land of Egypt was covered with them.
【ASV】And Aaron stretched out his hand over the waters of Egypt; and the frogs came up, and covered the land of Egypt.
7 【和合本】行法术的也用他们的邪术照样而行，叫青蛙上了埃及地。
【吕振中】术士们也用他们的秘术照样地行，叫青蛙上了埃及地。
【思高本】而巫士也用巫术作了同样的事，使虾蟆上到了埃及地。
【现代本】但是巫师行使法术，也叫青蛙到地面上来。
【KJV】And the magicians did so with their enchantments, and brought up frogs upon the land of Egypt.
【NIV】But the magicians did the same things by their secret arts; they also made frogs come up on the land of Egypt.
【BBE】And the wonder-workers did the same with their secret arts, making frogs come up over the land of Egypt.
【ASV】And the magicians did in like manner with their enchantments, and brought up frogs upon the land of Egypt.
8 【和合本】法老召了摩西、亚伦来，说：“请你们求耶和华使这青蛙离开我和我的民，我就容百姓去祭祀耶和华。”
【吕振中】法老把摩西亚伦召了来，说∶“你们恳求永恒主叫青蛙离开我和我人民，我就让你们人民走、去献祭给永恒主。”
【思高本】法朗召梅瑟和亚郎来说：“请你们祈求上主，使这些虾蟆离开我和我的人民，我必放这百姓去祭献天主。”
【现代本】国王叫摩西和亚伦来，说：“请你求上主赶走那些青蛙，我就放你的人民走，让他们去向上主献祭。”
【KJV】Then Pharaoh called for Moses and Aaron, and said, Intreat the LORD, that he may take away the frogs from me, and from my people; and I will let the people go, that they may do sacrifice unto the LORD.
【NIV】Pharaoh summoned Moses and Aaron and said, "Pray to the Lord to take the frogs away from me and my people, and I will let your people go to offer sacrifices to the Lord ."
【BBE】Then Pharaoh sent for Moses and Aaron and said, Make prayer to the Lord that he will take away these frogs from me and my people; and I will let the people go and make their offering to the Lord.
【ASV】Then Pharaoh called for Moses and Aaron, and said, Entreat Jehovah, that he take away the frogs from me, and from my people; and I will let the people go, that they may sacrifice unto Jehovah.
【本会注释】
    法老召了摩西、亚伦来。埃及行法术的虽然能够模仿这一新的灾难，但他们却无法除去这灾难。圣经并没有明确地说明这一点，但却可以从法老不得不打发人召摩西和亚伦来向那位他假装不认识的耶和华求情的事实中看出来。这样，这位曾经在第一灾中顽固抵抗直到上帝选择除去那灾的国王被迫承认了他自己所信之神明的无能并向希伯来人的上帝求救。
9 【和合本】摩西对法老说：“任凭你吧，我要何时为你和你的臣仆并你的百姓祈求，除灭青蛙离开你和你的宫殿只留在河里呢？”
【吕振中】摩西对法老说∶“承尊旨，我要在什么时候为你和你的臣仆跟人民、恳求永恒主剪灭青蛙离开你和你的宫殿，只留在河里呢？”
【思高本】梅瑟回答法朗说：“请给我指定，叫我几时为你，为你的臣仆和你的人民祈求，使虾蟆离开你和你的宫殿，而只留在河中! ”
【现代本】摩西回答：“我愿意为你祈求。请你定一个时间，我来为你、你的臣仆，和你的人民祷告。那时候，所有的青蛙都会灭迹，只有尼罗河中还有。”
【KJV】And Moses said unto Pharaoh, Glory over me: when shall I intreat for thee, and for thy servants, and for thy people, to destroy the frogs from thee and thy houses, that they may remain in the river only?
【NIV】Moses said to Pharaoh, "I leave to you the honor of setting the time for me to pray for you and your officials and your people that you and your houses may be rid of the frogs, except for those that remain in the Nile."
【BBE】And Moses said, I will let you have the honour of saying when I am to make prayer for you and your servants and your people, that the frogs may be sent away from you and your houses, and be only in the Nile.
【ASV】And Moses said unto Pharaoh, Have thou this glory over me: against what time shall I entreat for thee, and for thy servants, and for thy people, that the frogs be destroyed from thee and thy houses, and remain in the river only?
【本会注释】
    任凭你吧。这是一个礼貌用语，意思就是“请笑纳我的谦恭”或象英文RSV版所译的“请随意命令我吧”。借着让法老指定去除青蛙的时间，摩西又给了他一个见证上帝不可否认之大能的机会。
10 【和合本】他说：“明天。”摩西说：“可以照你的话吧，好叫你知道没有象耶和华我们上帝的。
【吕振中】他说∶“明天。”摩西说∶“就照你的话吧，好叫你知道没有神能比得上永恒主我们的上帝的。
【思高本】法朗说：“明天。”梅瑟回答说：“就照你说的话作，为叫你知道，没有谁能相似上主，我们的天主。
【现代本】国王回答：“请你明天为我祈求。”摩西说：“我会照你所要求的做，你就知道天下没有像上主──我们的上帝一样的神。
【KJV】And he said, To morrow. And he said, Be it according to thy word: that thou mayest know that there is none like unto the LORD our God.
【NIV】Tomorrow," Pharaoh said. Moses replied, "It will be as you say, so that you may know there is no one like the Lord our God.
【BBE】And he said, By tomorrow. And he said, Let it be as you say: so that you may see that there is no other like the Lord our God.
【ASV】And he said, Against to-morrow. And he said, Be it according to thy word; that thou mayest know that there is none like unto Jehovah our God.
11 【和合本】青蛙要离开你和你的宫殿，并你的臣仆与你的百姓，只留在河里。”
【吕振中】青蛙必离开你和你的宫殿、你的臣仆和人民，只留在河里。”
【思高本】虾蟆必要离开你，你的宫殿，你的臣仆和你的人民，而只留在河中。”
【现代本】青蛙会离开你、你的臣仆，和你的人民，只有尼罗河中还有一些。”
【KJV】And the frogs shall depart from thee, and from thy houses, and from thy servants, and from thy people; they shall remain in the river only.
【NIV】The frogs will leave you and your houses, your officials and your people; they will remain only in the Nile."
【BBE】And the frogs will be gone from you and from your houses and from your servants and from your people and will be only in the Nile.
【ASV】And the frogs shall depart from thee, and from thy houses, and from thy servants, and from thy people; they shall remain in the river only.
12 【和合本】于是摩西、亚伦离开法老出去。摩西为扰害法老的青蛙呼求耶和华。
【吕振中】于是摩西亚伦离开法老出来；摩西为了青蛙的事，就是他所引而扰害法老的（或译∶他和法老所约定的），向永恒主哀叫。
【思高本】于是梅瑟和亚郎离开法朗走了。梅瑟遂呼求上主，除去加于法朗的虾蟆。
【现代本】于是摩西和亚伦离开埃及王出去；摩西祷告上主，求上主把降给埃及王的青蛙除掉。
【KJV】And Moses and Aaron went out from Pharaoh: and Moses cried unto the LORD because of the frogs which he had brought against Pharaoh.
【NIV】After Moses and Aaron left Pharaoh, Moses cried out to the Lord about the frogs he had brought on Pharaoh.
【BBE】Then Moses and Aaron went out from Pharaoh; and Moses made prayer to the Lord about the frogs which he had sent on Pharaoh.
【ASV】And Moses and Aaron went out from Pharaoh: and Moses cried unto Jehovah concerning the frogs which he had brought upon Pharaoh.
【本会注释】
    摩西……呼求耶和华。至此为止，摩西一直都是依照上帝直接的指示行事的。但现在，他却在明显没有此类具体命令的情况下冒险设定了一个去除灾难的确切时间。他适当地采取了恳切的祈祷，以便使他的请求能够得到上帝的认可。摩西第一次以一位知道祷告之无限能力之人的身份出现。在以后艰难的领导岁月中，他经常而且成功地诉诸于祷告（见出32:31,32；民12:13）。
13 【和合本】耶和华就照摩西的话行。凡在房里、院中、田间的青蛙都死了。
【吕振中】永恒主便照摩西的话而行∶在房屋里、院子里、和田间的青蛙就都死了。
【思高本】上主就照梅瑟所求的作了；在房屋、院庭和田地中的虾蟆都死了。
【现代本】上主照摩西所求的做了。所有在屋子里、院子里，和田里的青蛙都死了。
【KJV】And the LORD did according to the word of Moses; and the frogs died out of the houses, out of the villages, and out of the fields.
【NIV】And the Lord did what Moses asked. The frogs died in the houses, in the courtyards and in the fields.
【BBE】And the Lord did as Moses said; and there was an end of all the frogs in the houses and in the open spaces and in the fields.
【ASV】And Jehovah did according to the word of Moses; and the frogs died out of the houses, out of the courts, and out of the fields.
14 【和合本】众人把青蛙聚拢成堆，遍地就都腥臭。
【吕振中】人把青蛙堆积起来、一堆一堆；那地就发臭了。
【思高本】人把虾蟆堆成堆，遍地发出腥臭。
【现代本】埃及人把死青蛙一堆堆地堆积起来，全国臭不可闻。
【KJV】And they gathered them together upon heaps: and the land stank.
【NIV】They were piled into heaps, and the land reeked of them.
【BBE】And they put them together in masses, and a bad smell went up from the land.
【ASV】And they gathered them together in heaps; and the land stank.
15 【和合本】但法老见灾祸松缓，就硬着心，不肯听他们，正如耶和华所说的。
【吕振中】法老见灾祸平息了，心又固执起来，不听摩西亚伦，正如永恒主所说的。
【思高本】法朗见灾情减轻，又硬了心，不肯听梅瑟和法郎的话，正如上主所说。
【现代本】可是，正像上主所说的，国王一看见青蛙都死了，心又刚硬起来，不听摩西和亚伦的话。
【KJV】But when Pharaoh saw that there was respite, he hardened his heart, and hearkened not unto them; as the LORD had said.
【NIV】But when Pharaoh saw that there was relief, he hardened his heart and would not listen to Moses and Aaron, just as the Lord had said.
【BBE】But when Pharaoh saw that there was peace for a time, he made his heart hard and did not give ear to them, as the Lord had said.
【ASV】But when Pharaoh saw that there was respite, he hardened his heart, and hearkened not unto them, as Jehovah had spoken.
【本会注释】
    法老见。等到情势稍加暂缓，法老反叛的精神便再次占了上风。既相信刚才的危险已经过去，并且高兴地推测这些灾难不会再次降临，他便失信了。他开始藐视“他丰富的恩慈、宽容、忍耐，不晓得上帝的恩慈”是要领他“悔改”。任着他“刚硬不悔改的心”，他为自己“积蓄忿怒，以致上帝震怒，显他公义审判的日子来到”（罗2:4,5）。
    正如耶和华所说的。见对出3:19节的注释；参出4:21；7:4。

虱灾
16 【和合本】耶和华吩咐摩西说：“你对亚伦说：‘伸出你的杖击打地上的尘土，使尘土在埃及遍地变作虱子（或作：虼蚤；下同）。’”
【吕振中】永恒主对摩西说∶“你要对亚伦说∶‘伸出你的手杖，击打地上的尘土，使尘土在埃及遍地变为虱子（或译∶虼蚤；下同）。’”
【思高本】上主又对梅瑟说：“你给亚郎说：伸你的棍杖击打地上的尘土，尘土要在埃及全地变成蚊子。”
【现代本】上主对摩西说：“你要告诉亚伦，用他的杖击地，使埃及遍地的灰尘都变成虱子。”
【KJV】And the LORD said unto Moses, Say unto Aaron, Stretch out thy rod, and smite the dust of the land, that it may become lice throughout all the land of Egypt.
【NIV】Then the Lord said to Moses, "Tell Aaron, 'Stretch out your staff and strike the dust of the ground,' and throughout the land of Egypt the dust will become gnats."
【BBE】And the Lord said to Moses, Say to Aaron, Let your rod be stretched out over the dust of the earth so that it may become insects through all the land of Egypt.
【ASV】And Jehovah said unto Moses, Say unto Aaron, Stretch out thy rod, and smite the dust of the earth, that is may become lice throughout all the land of Egypt.
【本会注释】
    虱。Kinnam，可能来源于埃及语的chenemes，“蚋”或“蚊子”。“虱”的译法依据的是犹太史学家约瑟夫和他勒目作者的观点，但却没有语言学的依据。埃及的蚋小得几乎用肉眼无法看到，但其叮咬根据斐罗和俄利根的记载却会引起皮肤的剧烈疼痛。
17 【和合本】他们就这样行。亚伦伸杖击打地上的尘土，就在人身上和牲畜身上有了虱子；埃及遍地的尘土都变成虱子了。
【吕振中】他们就这样行∶亚伦就拿着他的手杖、伸手击打地上的尘土，在人身上和牲口身上、就有了虱子∶埃及全地所有的尘土都变成了虱子。
【思高本】他们便照样作了；亚郎伸手，用棍杖击打地上尘土，蚊子就来到人和牲畜的身上。埃及全国的尘土都变成了蚊子。
【现代本】于是亚伦用杖击地，埃及遍地的灰尘都变成了虱子，人和家畜身上都是虱子。
【KJV】And they did so; for Aaron stretched out his hand with his rod, and smote the dust of the earth, and it became lice in man, and in beast; all the dust of the land became lice throughout all the land of Egypt.
【NIV】They did this, and when Aaron stretched out his hand with the staff and struck the dust of the ground, gnats came upon men and animals. All the dust throughout the land of Egypt became gnats.
【BBE】And they did so; and Aaron, stretching out the rod in his hand, gave a touch to the dust of the earth, and insects came on man and on beast; all the dust of the earth was changed into insects through all the land of Egypt.
【ASV】And they did so; and Aaron stretched out his hand with his rod, and smote the dust of the earth, and there were lice upon man, and upon beast; all the dust of the earth became lice throughout all the land of Egypt.
18 【和合本】行法术的也用邪术要生出虱子来，却是不能。于是在人身上和牲畜身上都有了虱子。
【吕振中】术士们也用他们的秘术照样地行，要引出虱子来，却是不能∶于是在人身上和牲口身上就都有了虱子。
【思高本】巫士也想照样用巫术产生蚊子，但没有成功。蚊子仍留在人和牲畜的身上。
【现代本】巫师想用他们的法术使虱子出现，却一无所成。那时候，人和家畜身上都是虱子。
【KJV】And the magicians did so with their enchantments to bring forth lice, but they could not: so there were lice upon man, and upon beast.
【NIV】But when the magicians tried to produce gnats by their secret arts, they could not. And the gnats were on men and animals.
【BBE】And the wonder-workers with their secret arts, attempting to make insects, were unable to do so: and there were insects on man and on beast.
【ASV】And the magicians did so with their enchantments to bring forth lice, but they could not: and there were lice upon man, and upon beast.
【本会注释】
    却是不能。许多注释家建议说行法术的自愿放弃了这一不能胜任的较量，他们意识到他们无法与摩西和亚伦对抗。经文本身难以支持这种解释，因为有话记着说，他们试图行希伯来人之上帝的使者所做的事，但却不能产生任何蚋。上帝允许他们执行他们反对的工作达到一定的限度，然后借着阻止他们进一步成功地模仿祂自己施行神迹的大能而停止了他们的工作。
19 【和合本】行法术的就对法老说：“这是上帝的手段。”法老心里刚硬，不肯听摩西、亚伦，正如耶和华所说的。
【吕振中】术士们就对法老说∶“这是上帝的手指头所作的。”法老却心里刚硬，不听摩西亚伦，正如永恒主所说的。
【思高本】巫士向法朗说：“这是天主的手指。”但是法朗还是心硬，不肯听从梅瑟和亚郎，正如上主所说的。
【现代本】巫师告诉国王：“这件事是上帝做的！”但是正像上主所说的，国王的心仍然刚硬，不听摩西和亚伦的话。
【KJV】Then the magicians said unto Pharaoh, This is the finger of God: and Pharaoh's heart was hardened, and he hearkened not unto them; as the LORD had said.
【NIV】The magicians said to Pharaoh, "This is the finger of God." But Pharaoh's heart was hard and he would not listen, just as the Lord had said.
【BBE】Then the wonder-workers said to Pharaoh, This is the finger of God: but Pharaoh's heart was hard, and he did not give ear to them, as the Lord had said.
【ASV】Then the magicians said unto Pharaoh, This is the finger of God: and Pharaoh's heart was hardened, and he hearkened not unto them; as Jehovah had spoken.
【本会注释】
    这是上帝的手段。行法术的比许多现代的注释家们更为承认他们自己的无能，这些注释家们认为行法术的若是愿意的话可以象前两次一样轻而易举地模仿这一灾。行法术的借着将这一灾归功于那位他们无法效法其作为之主的大能，而不知不觉地与摩西和亚伦站在了一起。基督在法利赛人甚至被鬼附身之人当中的反对者常常证明了祂超自然的大能（约11:47,48；路8:28）。真理往往是从那些自然倾向于反对真理的人身上不知不觉地得出的。
    法老心里刚硬。行法术的承认了继续试图反对上帝的无益，但法老顽固不化。骄傲使他不愿承认失败。他的心非常坚硬（见对出4:21节的注释）。

蝇灾
20 【和合本】耶和华对摩西说：“你清早起来，法老来到水边，你站在他面前，对他说：‘耶和华这样说：容我的百姓去，好事奉我。
【吕振中】永恒主对摩西说∶“你清早起来；看吧，法老出来到水边，你要进见法老，对他说∶‘永恒主这样说∶你要让我的人民走，他们好事奉我。
【思高本】上主对梅瑟说：“明天早晨，法朗往水边去的时候，你要去见他对他说：上主这样说：放我的百姓去崇拜我罢！
【现代本】上主对摩西说：“明天一早，你要到河边去见国王，告诉他上主这样说：‘放我的子民走，好让他们去敬拜我。
【KJV】And the LORD said unto Moses, Rise up early in the morning, and stand before Pharaoh; lo, he cometh forth to the water; and say unto him, Thus saith the LORD, Let my people go, that they may serve me.
【NIV】Then the Lord said to Moses, "Get up early in the morning and confront Pharaoh as he goes to the water and say to him, 'This is what the Lord says: Let my people go, so that they may worship me.
【BBE】And the Lord said to Moses, Get up early in the morning and take your place before Pharaoh when he comes out to the water; and say to him, This is what the Lord says: Let my people go to give me worship.
【ASV】And Jehovah said unto Moses, Rise up early in the morning, and stand before Pharaoh; lo, he cometh forth to the water; and say unto him, Thus saith Jehovah, Let my people go, that they may serve me.
【本会注释】
    站在法老面前。前九大灾可以被合理地分成三组，每组各有三大灾。其中的前两组事先都有警告，而第三组却没有。在其他方面，各灾之间不存在明显的顺序，只是每一灾都比前一灾更为严重或具有攻击性。
21 【和合本】你若不容我的百姓去，我要叫成群的苍蝇到你和你臣仆并你百姓的身上，进你的房屋，并且埃及人的房屋和他们所住的地都要满了成群的苍蝇。
【吕振中】你若不让我的人民走，你就看吧，我必打发苍蝇群来到你和你臣仆你人民身上，来到你的房屋∶埃及人的房屋就会满有苍蝇群；他们所在之地也必如此。
【思高本】你若不放走我的百姓，看，我要叫狗蝇到你和你臣仆，以及你人民身上，进入你的宫殿，埃及人的房屋和他们所在的地方都要充满狗蝇。
【现代本】我警告你，你若再拒绝，我要用成群的苍蝇惩罚你、你的臣仆，和你的人民。埃及人家家都将有苍蝇，遍地都有苍蝇。
【KJV】Else, if thou wilt not let my people go, behold, I will send swarms of flies upon thee, and upon thy servants, and upon thy people, and into thy houses: and the houses of the Egyptians shall be full of swarms of flies, and also the ground whereon they are.
【NIV】If you do not let my people go, I will send swarms of flies on you and your officials, on your people and into your houses. The houses of the Egyptians will be full of flies, and even the ground where they are.
【BBE】For if you do not let my people go, see, I will send clouds of flies on you and on your servants and on your people and into their houses; and the houses of the Egyptians and the land where they are will be full of flies.
【ASV】Else, if thou wilt not let my people go, behold, I will send swarms of flies upon thee, and upon they servants, and upon thy people, and into thy houses: and the houses of the Egyptians shall be full of swarms of flies, and also the ground whereon they are.
【本会注释】
    苍蝇。来源于一个含义不明的词汇'arob。此词可能与亚述语的urubatu，“形形色色、有害的昆虫”有关。自身生活在埃及的希腊文七十士译本的翻译将此词理解为狗蝇。这种巨大有毒的昆虫被古代和现代作者描绘为一种严重的灾祸，因为当被触怒时它们经常会将自身扣紧人的身体，特别是眼皮的边缘。这部分地说明为什么眼科病在埃及如此流行（另见对第24节的注释）。
22 【和合本】当那日，我必分别我百姓所住的歌珊地，使那里没有成群的苍蝇，好叫你知道我是天下的耶和华。
【吕振中】但是当那日、我必分别我人民所住的歌珊地，使那里没有苍蝇群，好叫你知道在全地中我是永恒主。
【思高本】那时，我要使我百姓所住的哥笙地例外，在那没有狗蝇，为叫你知道，在地上只有我是上主。
【现代本】但是我的子民所住的歌珊地区却一只苍蝇也没有。我这么做是要你知道，我是大地的上主。
【KJV】And I will sever in that day the land of Goshen, in which my people dwell, that no swarms of flies shall be there; to the end thou mayest know that I am the LORD in the midst of the earth.
【NIV】But on that day I will deal differently with the land of Goshen, where my people live; no swarms of flies will be there, so that you will know that I, the Lord , am in this land.
【BBE】And at that time I will make a division between your land and the land of Goshen where my people are, and no flies will be there; so that you may see that I am the Lord over all the earth.
【ASV】And I will set apart in that day the land of Goshen, in which my people dwell, that no swarms of flies shall be there; to the end thou mayest know that I am Jehovah in the midst of the earth.
【本会注释】
    我必分别。这里引进了一个新的特色内容。除了一个可能的例外以外（见对出7:24节的注释），这使以后的各灾与先前的有所不同。这构成了一个额外的证据证明这些天灾乃是经过精心设计的神迹，为要使那些善于深思并且诚实的心灵知晓，上帝不是一个地方性的甚或是一个民族的神明，而是一位其能力延伸到各民的主。在那致命的几周甚至几个月中关注事态发展的埃及人一定意识到，以色列人之上帝对埃及以及对希伯来人本身的至高权柄。
23 【和合本】我要将我的百姓和你的百姓分别出来。明天必有这神迹。’”
【吕振中】在我人民与你人民之间我必立分别（或译∶赎救）的记号；明天就有这个神迹。’”
【思高本】我要将我的百姓同你的百姓分开。明早必发生这奇事。”
【现代本】我要使我的子民跟你的人民有所分别（希伯来文是：解救）。这神迹明天就实现了。’”
【KJV】And I will put a division between my people and thy people: to morrow shall this sign be.
【NIV】I will make a distinction between my people and your people. This miraculous sign will occur tomorrow.' "
【BBE】And I will put a division between my people and your people; tomorrow this sign will be seen.
【ASV】And I will put a division between my people and thy people: by to-morrow shall this sign be.
【本会注释】
    分别出来。直译为“救赎”。上帝将设立一个记号，借以使每个人都能看出，希伯来人虽然在名义上还是奴隶，但他们已经从奴役中得蒙“救赎”了。
24 【和合本】耶和华就这样行。苍蝇成了大群，进入法老的宫殿，和他臣仆的房屋；埃及遍地就因这成群的苍蝇败坏了。
【吕振中】永恒主就这样行∶就有黑压压的苍蝇群进了法老的宫殿、和他臣仆的房屋，又到埃及全地∶那地在苍蝇群之下就败坏了。
【思高本】上主就这样行了：成群的狗蝇进了法朗的宫殿和他臣仆的房屋，埃及全境的土地都为狗蝇毁坏。
【现代本】上主差了成群的苍蝇飞进国王的宫室，也飞进他臣仆的住宅；埃及全国都遭遇苍蝇的灾害。
【KJV】And the LORD did so; and there came a grievous swarm of flies into the house of Pharaoh, and into his servants' houses, and into all the land of Egypt: the land was corrupted by reason of the swarm of flies.
【NIV】And the Lord did this. Dense swarms of flies poured into Pharaoh's palace and into the houses of his officials, and throughout Egypt the land was ruined by the flies.
【BBE】And the Lord did so; and great clouds of flies came into the house of Pharaoh and into his servants' houses, and all the land of Egypt was made waste because of the flies.
【ASV】And Jehovah did so; and there came grievous swarms of flies into the house of Pharaoh, and into his servants' houses: and in all the land of Egypt the land was corrupted by reason of the swarms of flies.
【本会注释】
    遍地就……败坏了。这一灾一定极其严重，以至于“败坏”或直译为“毁灭”那地。我们不清楚这怎么可能是真实的，即使是狗蝇，不论其数量有多么多，也很令人难以想象。我们只能单纯地接受圣经的话语。
25 【和合本】法老召了摩西、亚伦来，说：“你们去，在这地祭祀你们的上帝吧！”
【吕振中】法老把摩西亚伦召了来，说∶“你们去，就在这地献祭给你们的上帝好啦。”
【思高本】法朗又召梅瑟和亚郎来说：“你们去，在此地祭献你们的天主！”
【现代本】国王叫摩西和亚伦来，说：“去吧，就在我的国境内向你们的上帝献祭吧。”
【KJV】And Pharaoh called for Moses and for Aaron, and said, Go ye, sacrifice to your God in the land.
【NIV】Then Pharaoh summoned Moses and Aaron and said, "Go, sacrifice to your God here in the land."
【BBE】And Pharaoh sent for Moses and Aaron and said, Go and make your offering to your God here in the land.
【ASV】And Pharaoh called for Moses and for Aaron, and said, Go ye, sacrifice to your God in the land.
【本会注释】
    你们去。第四灾比先前的各灾都更使法老感到印象深刻。尽管如此，他还是不愿意接受摩西的要求，而是提出了一个妥协的建议。允许以色列人歇下他们的苦工，他现在愿意让他们守他们所提出来的节，但只能在埃及境内。
26 【和合本】摩西说：“这样行本不相宜，因为我们要把埃及人所厌恶的祭祀耶和华我们的上帝；若把埃及人所厌恶的在他们眼前献为祭，他们岂不拿石头打死我们吗？
【吕振中】摩西说∶“这样作不妥当；因为我们会将埃及人所认为圣别的祭献给永恒主我们的上帝。我们若将埃及人所认为圣别的在他们眼前献为祭，他们岂不拿石头打死我们么？
【思高本】梅瑟回答说：“决不能这样行，因为我们给上主我们的天主所献的祭物，是埃及人视为不可侵犯的。若是我们在埃及人前祭杀他们视为不可侵犯的东西，他们岂不用石头打死我们？
【现代本】摩西说：“这怎么成？假如我们献牲畜给上主──我们的上帝，我们就会触怒埃及人；让埃及人看见我们用牲畜献祭是冒犯他们，他们会拿石头打死我们！
【KJV】And Moses said, It is not meet so to do; for we shall sacrifice the abomination of the Egyptians to the LORD our God: lo, shall we sacrifice the abomination of the Egyptians before their eyes, and will they not stone us?
【NIV】But Moses said, "That would not be right. The sacrifices we offer the Lord our God would be detestable to the Egyptians. And if we offer sacrifices that are detestable in their eyes, will they not stone us?
【BBE】And Moses said, It is not right to do so; for we make our offerings of that to which the Egyptians give worship; and if we do so before their eyes, certainly we will be stoned.
【ASV】And Moses said, It is not meet so to do; for we shall sacrifice the abomination of the Egyptians to Jehovah our God: lo, shall we sacrifice the abomination of the Egyptians before their eyes, and will they not stone us?
【本会注释】
    这样行本不相宜。意思就是“这样行是不恰当的”，正如英文RSV版所翻译的。许多的动物都被埃及人当作是神圣的，有些是全国性的，而有些只是地方性的。借着在埃及境内守重大的节日，以色列人将不可避免地得罪其邻舍的宗教情感。这一事实是非常明显的，就连法老也没有试图反驳摩西的辩解。他自己也会将以色列人所施行的献祭仪式当作对其诸神极无礼的侮辱。
27 【和合本】我们要往旷野去，走三天的路程，照着耶和华我们上帝所要吩咐我们的祭祀他。”
【吕振中】我们必须走三天的路程到旷野，去献祭给永恒主我们的上帝，照他所吩咐我们的。”
【思高本】我们要走叁天的路程，到旷野给上主我们的天主献祭，全照他吩咐我们的。”
【现代本】我们必须照着上主──我们的上帝所命令的，旅行三天，到旷野去向他献祭。”
【KJV】We will go three days' journey into the wilderness, and sacrifice to the LORD our God, as he shall command us.
【NIV】We must take a three-day journey into the desert to offer sacrifices to the Lord our God, as he commands us."
【BBE】But we will go three days' journey into the waste land and make an offering to the Lord our God as he may give us orders.
【ASV】We will go three days' journey into the wilderness, and sacrifice to Jehovah our God, as he shall command us.
28 【和合本】法老说：“我容你们去，在旷野祭祀耶和华你们的上帝；只是不要走得很远。求你们为我祈祷。”
【吕振中】法老说∶“我倒可以让你们走，去到旷野献祭给永恒主你们的上帝；只是不可走得太远。你们也请为我恳求神。”
【思高本】法朗回答说：“我让你们到旷野给上主你们的天主献祭，但是不可走的太远。也请你们为我祈祷。”
【现代本】国王说：“我准许你们到旷野去，向上主──你们的上帝献祭，但是你们不能走得太远。你们要为我祷告。”
【KJV】And Pharaoh said, I will let you go, that ye may sacrifice to the LORD your God in the wilderness; only ye shall not go very far away: intreat for me.
【NIV】Pharaoh said, "I will let you go to offer sacrifices to the Lord your God in the desert, but you must not go very far. Now pray for me."
【BBE】Then Pharaoh said, I will let you go to make an offering to the Lord your God in the waste land; but do not go very far away, and make prayer for me.
【ASV】And Pharaoh said, I will let you go, that ye may sacrifice to Jehovah your God in the wilderness; only ye shall not go very far away: entreat for me.
【本会注释】
    不要走得很远。从异教君王自己的宗教观点来看，摩西所提出来的到旷野去的理由给他留下了很好的印象。结果，他应许说只要他们别走得太远，他就让百姓到旷野去献祭，其前提条件当然是摩西和亚伦使他和他的百姓脱离这灾。法老第一次表明他拒绝让以色列人去的真实原因乃是怕完全地失去他们。怀着这样的念头，他提出了一个妥协的建议，就是他们只许到其东部边境靠近边界线的旷野去，这样他的军队就可以轻易地掌控他们。摩西似乎对此建议没有提出任何异议，因为他曾请求法老许可他们离开三天而已，这并不足以使希伯来人离开埃及边界线很远。
29 【和合本】摩西说：“我要出去求耶和华，使成群的苍蝇明天离开法老和法老的臣仆并法老的百姓；法老却不可再行诡诈，不容百姓去祭祀耶和华。”
【吕振中】摩西说∶“看吧，我要从你这里出去，恳求永恒主，叫苍蝇群明天离开法老跟他的臣仆和人民；只是法老却不可再愚弄我们、而不让人民走、去献祭给永恒主。”
【思高本】梅瑟说：“我现在辞别你去祈求上主，明天狗蝇将会离开陛下，你的臣仆和你的人民，但希望陛下不再欺骗，不放百姓去给上主献祭。”
【现代本】摩西回答：“我一离开就祈求上主在明天使苍蝇都离开你、你的臣仆，和人民。但是你不能再欺骗我们，阻止我们去向上主献祭。”
【KJV】And Moses said, Behold, I go out from thee, and I will intreat the LORD that the swarms of flies may depart from Pharaoh, from his servants, and from his people, to morrow: but let not Pharaoh deal deceitfully any more in not letting the people go to sacrifice to the LORD.
【NIV】Moses answered, "As soon as I leave you, I will pray to the Lord , and tomorrow the flies will leave Pharaoh and his officials and his people. Only be sure that Pharaoh does not act deceitfully again by not letting the people go to offer sacrifices to the Lord ."
【BBE】And Moses said, When I go out from you I will make prayer to the Lord that the cloud of flies may go away from Pharaoh and from his people and from his servants tomorrow: only let Pharaoh no longer by deceit keep back the people from making their offering to the Lord.
【ASV】And Moses said, Behold, I go out from thee, and I will entreat Jehovah that the swarms of flies may depart from Pharaoh, from his servants, and from his people, to-morrow: only let not Pharaoh deal deceitfully any more in not letting the people go to sacrifice to Jehovah.
【本会注释】
    明天。法老曾定次日为取消第二灾的日子（第10节）。类似的，摩西现在宣布了取消第四灾的时间。但他加上一个对国王的严肃警告，叫他不得再行诡诈。他的大胆一定令人非常惊讶，但法老显然毫无异议地接受了他的提议。
30 【和合本】于是摩西离开法老去求耶和华。
【吕振中】于是摩西从法老那里出来，去恳求永恒主。
【思高本】于是梅瑟离开法朗去祈求上主。
【现代本】摩西离开了埃及王，向上主祷告；
【KJV】And Moses went out from Pharaoh, and intreated the LORD.
【NIV】Then Moses left Pharaoh and prayed to the Lord ,
【BBE】Then Moses went out from Pharaoh and made prayer to the Lord.
【ASV】And Moses went out from Pharaoh, and entreated Jehovah.
31 【和合本】耶和华就照摩西的话行，叫成群的苍蝇离开法老和他的臣仆并他的百姓，一个也没有留下。
【吕振中】永恒主就照摩西的话行，叫苍蝇群离开法老跟法老的臣仆和人民；一个也没有留下。
【思高本】上主便照梅瑟祈求的行了，叫狗蝇离开法朗、他的臣仆和人民，一个也没有留下。
【现代本】上主照摩西所祈求的做了。苍蝇离开了埃及王、他的臣仆，和人民，连一只苍蝇也没有留下。
【KJV】And the LORD did according to the word of Moses; and he removed the swarms of flies from Pharaoh, from his servants, and from his people; there remained not one.
【NIV】and the Lord did what Moses asked: The flies left Pharaoh and his officials and his people; not a fly remained.
【BBE】And the Lord did as Moses said, and took away the cloud of flies from Pharaoh and from his servants and from his people; not one was to be seen.
【ASV】And Jehovah did according to the word of Moses; and he removed the swarms of flies from Pharaoh, from his servants, and from his people; there remained not one.
【本会注释】
    一个也没有留下。上帝的手在消灾中的显现不亚于在降灾中的显现。苍蝇的彻底消失就象它们的突然来临一样超自然。
32 【和合本】这一次法老又硬着心，不容百姓去。
【吕振中】这一次法老的心又固执，不让人民走。
【思高本】但是这一次法朗还是心硬，不肯放走百姓。
【现代本】但是这一次，国王的心仍然刚硬，不放以色列人民走。
【KJV】And Pharaoh hardened his heart at this time also, neither would he let the people go.
【NIV】But this time also Pharaoh hardened his heart and would not let the people go.
【BBE】But again Pharaoh made his heart hard and did not let the people go.
【ASV】And Pharaoh hardened his heart this time also, and he did not let the people go.

怀爱伦的注释

1-32《祖知》第265-267页
3-8《祖知》第265页
5-14《赎》第116页
9, 10 《祖知》第265页
13-15《祖知》第266页
15 《证》第五册第119页
17, 18 《祖知》第266页
18, 19 《赎》第116页
19 《历》第262页；《祖知》第266页；《赎》第116页；《证》第一册第292页
24 《赎》第116页
24-30《祖知》第266页
31, 32 《祖知》第267页


第 9 章

【本会注释】
1 畜疫。
8 生疮的灾。
13 他关于降冰雹的警告。
22 冰雹的灾。
27 法老请求摩西，35 但又硬了心。

畜疫之灾
1 【和合本】耶和华吩咐摩西说：“你进去见法老，对他说：‘耶和华希伯来人的上帝这样说：容我的百姓去，好事奉我。
【吕振中】永恒主对摩西说∶“你进去见法老，对他说∶‘永恒主希伯来人的上帝这么说∶让我的人民走吧，他们好事奉我。
【思高本】上主对梅瑟说：“你去见法朗，向他说：上主希伯来人的天主这样说：你应放走我的百姓，叫他们去崇拜我。
【现代本】上主对摩西说：“你去见埃及王，告诉他，上主──希伯来人的上帝这样说：‘放我的子民走，好让他们去敬拜我。
【KJV】Then the LORD said unto Moses, Go in unto Pharaoh, and tell him, Thus saith the LORD God of the Hebrews, Let my people go, that they may serve me.
【NIV】Then the Lord said to Moses, "Go to Pharaoh and say to him, 'This is what the Lord , the God of the Hebrews, says: "Let my people go, so that they may worship me."
【BBE】Then the Lord said to Moses, Go in to Pharaoh and say to him, This is what the Lord, the God of the Hebrews, says: Let my people go so that they may give me worship.
【ASV】Then Jehovah said unto Moses, Go in unto Pharaoh, and tell him, Thus saith Jehovah, the God of the Hebrews, Let my people go, that they may serve me.
2 【和合本】你若不肯容他们去，仍旧强留他们，
【吕振中】你若不肯让他们走，仍旧强留着他们，
【思高本】你若拒绝不放，仍然扣留他们，
【现代本】如果你再拒绝放他们走，
【KJV】For if thou refuse to let them go, and wilt hold them still,
【NIV】If you refuse to let them go and continue to hold them back,
【BBE】For if you will not let them go, but still keep them in your power,
【ASV】For if thou refuse to let them go, and wilt hold them still,
3 【和合本】耶和华的手加在你田间的牲畜上，就是在马、驴、骆驼、牛群、羊群上，必有重重的瘟疫。
【吕振中】你就看吧，永恒主的手必加在你田间的牲畜身上，加在马、驴、骆驼、牛群、羊群身上，带来极重的瘟疫。
【思高本】看，上主的手必用一种严厉的瘟疫加在你田野间的一切牲畜：就是马、驴、骆驼、牛、羊身上。
【现代本】我要降一个可怕的灾难来惩罚你：你所有的牲畜，就是你的马、驴、骆驼、牛、绵羊，和山羊都要遭受严重的瘟疫。
【KJV】Behold, the hand of the LORD is upon thy cattle which is in the field, upon the horses, upon the asses, upon the camels, upon the oxen, and upon the sheep: there shall be a very grievous murrain.
【NIV】the hand of the Lord will bring a terrible plague on your livestock in the field-on your horses and donkeys and camels and on your cattle and sheep and goats.
【BBE】Then the hand of the Lord will put on your cattle in the field, on the horses and the asses and the camels, on the herds and the flocks, a very evil disease.
【ASV】behold, the hand of Jehovah is upon thy cattle which are in the field, upon the horses, upon the asses, upon the camels, upon the herds, and upon the flocks: there shall be a very grievous murrain.
【本会注释】
    加在你田间的牲畜。迄今为止，各种灾殃都是针对埃及人本身，而不是针对他们的财产的。财产在前一灾中可能也受到一定的影响（见出8:24），但除此以外各种的折磨都不过是烦恼与痛苦的诱因。现在，财产将要受到影响。至于法老对使其臣民贫穷的灾难是否会比对那些仅使他们个人受苦的灾难更有感触，这还需要我们拭目以待。正因为如此，上帝的手第一次加在了他们的牲畜上，或者说加在他们一切的家畜上。
    马。马在希克索斯人入侵之前一直不为人知，因此它们在献给亚伯拉罕的牲畜清单中并没有出现（创12:16）。这种牲畜在第十八王朝统治时期首次成为常见之物。它们似乎主要被用在战争中。
    骆驼。骆驼在公元前十三世纪以前在整个古近东并没有被广泛使用；因此，在较早的圣经记载中很少被提及。但从公元前第三和第二千年在埃及、叙利亚巴勒斯坦和美索不达米亚发现的骆驼的描画显示对这种动物偶尔发生的驯养在公元前十三世纪前就早有发生了（见对创12:16；24:11节的注释）。
    畜疫。表示“瘟疫”的希伯来语常用词，在英文RSV版中被如此翻译。由于这里所提到的这种特定的疾病只对牲畜有影响，所以此词可以被译为“畜疫”。传染性的畜类疾病在埃及并非罕见而且有时甚至会导致大量牲畜的死亡。这一天灾之前的宣告，其准时的出现，其严重性，以及希伯来人的牲畜未受影响的事实都指明了这是一个神迹。
4 【和合本】耶和华要分别以色列的牲畜和埃及的牲畜，凡属以色列人的，一样都不死。’”
【吕振中】但是永恒主必分别以色列的牲畜和埃及的牲畜∶凡属以色列人的、一只也不死。’”
【思高本】上主要分清以色列子民的牲畜和埃及人的牲畜，凡是以色列子民的，一个也不死。
【现代本】我要使以色列人的牲畜和埃及人的牲畜有所分别，以色列人的牲畜一只也不死。
【KJV】And the LORD shall sever between the cattle of Israel and the cattle of Egypt: and there shall nothing die of all that is the children's of Israel.
【NIV】But the Lord will make a distinction between the livestock of Israel and that of Egypt, so that no animal belonging to the Israelites will die.' "
【BBE】And the Lord will make a division between the cattle of Israel and the cattle of Egypt; there will be no loss of any of the cattle of Israel.
【ASV】And Jehovah shall make a distinction between the cattle of Israel and the cattle of Egypt; and there shall nothing die of all that belongeth to the children of Israel.
5 【和合本】耶和华就定了时候，说：“明天耶和华必在此地行这事。”
【吕振中】永恒主就定了一个日期，说∶“明天永恒主必在此地行这事。”
【思高本】上主规定了时间说：明天上主要在此地实行这事。”
【现代本】我──上主已经决定在明天实现这神迹。’”
【KJV】And the LORD appointed a set time, saying, To morrow the LORD shall do this thing in the land.
【NIV】The Lord set a time and said, "Tomorrow the Lord will do this in the land."
【BBE】And the time was fixed by the Lord, and he said, Tomorrow the Lord will do this thing in the land.
【ASV】And Jehovah appointed a set time, saying, To-morrow Jehovah shall do this thing in the land.
【本会注释】
    明天。上帝为此灾殃的降临设定了一个具体的时间，正如在前一次灾殃中的情形一样（出8:23），为的就是使法老能够在其中看出上帝的审判。而且那些相信摩西之话语的人想要将他们的牲畜从田间赶回来也需要时间（见出9:3）。
6 【和合本】第二天，耶和华就行这事。埃及的牲畜几乎都死了，只是以色列人的牲畜，一个都没有死。
【吕振中】第二天永恒主就行这事∶埃及的牲畜都死了；属以色列人的牲畜、一只也没有死。
【思高本】第二天上主便作了这事。埃及人的牲畜完全死了，但以色列子民的，一个也没有死。
【现代本】第二天，上主照着他所说的做了。所有埃及人的牲畜都染上瘟疫死了，但是以色列人的牲畜一只也没损失。
【KJV】And the LORD did that thing on the morrow, and all the cattle of Egypt died: but of the cattle of the children of Israel died not one.
【NIV】And the next day the Lord did it: All the livestock of the Egyptians died, but not one animal belonging to the Israelites died.
【BBE】And on the day after, the Lord did as he had said, causing the death of all the cattle of Egypt, but there was no loss of any of the cattle of Israel.
【ASV】And Jehovah did that thing on the morrow; and all the cattle of Egypt died; but of the cattle of the children of Israel died not one.
【本会注释】
    埃及的牲畜都。即田间所有的牲畜（第3节）。到下一灾的时候，许多的埃及人仍拥有牲畜（第19节）。许多埃及人都将他们的牲畜赶回来的事实显示了他们多么深刻地被上帝的大能和灾难接二连三地发生所影响。
    一个都没有死。关于以色列人与埃及人之间的区别，见对出8:22节的注释。
7 【和合本】法老打发人去看，谁知以色列人的牲畜连一个都没有死。法老的心却是固执，不容百姓去。
【吕振中】法老打发人去看；果然看见属以色列人的牲畜、连一只也没有死。法老的心还是固执，不让人民走。
【思高本】法朗打发人去看，果然以色列子民的牲畜，连一个也没有死。但是法朗仍然心硬，不肯放走百姓。
【现代本】国王打听，知道以色列人的牲畜一只也没死。但是他的心仍然刚硬，不放人民走。
【KJV】And Pharaoh sent, and, behold, there was not one of the cattle of the Israelites dead. And the heart of Pharaoh was hardened, and he did not let the people go.
【NIV】Pharaoh sent men to investigate and found that not even one of the animals of the Israelites had died. Yet his heart was unyielding and he would not let the people go.
【BBE】And Pharaoh sent and got word that there was no loss of any of the cattle of Israel. But the heart of Pharaoh was hard and he did not let the people go.
【ASV】And Pharaoh sent, and, behold, there was not so much as one of the cattle of the Israelites dead. But the heart of Pharaoh was stubborn, and he did not let the people go.
【本会注释】
    法老打发。法老首次显示了对灾殃的好奇。但尽管发现事实与摩西的宣告相符，他却没有当回事。从某种意义上说，他似乎对此灾比任何其他灾殃都更少受到感动。显然，他没有遭受重大的个人损失，而且其臣民的经济损失对他的影响甚微。他可能将以色列人牲畜的逃脱归功于歌珊较为健康的空气，或其拥有者对于照料牲畜更高超的知识，因为他们是专业的牧人。顽固的心总会为其所选择相信的事情找到理由。

疮灾
8 【和合本】耶和华吩咐摩西、亚伦说：“你们取几捧炉灰，摩西要在法老面前向天扬起来。
【吕振中】永恒主对摩西亚伦说∶“你们要取几捧烧窑的灰，让摩西在法老眼前向天撒去。
【思高本】上主又对梅瑟和亚郎说：“你们满手抓把炉灰，梅瑟要在法朗眼前向天扬起。
【现代本】后来，上主对摩西和亚伦说：“你们从炉子里拿一把灰，由摩西当着国王把这灰撒在空中。
【KJV】And the LORD said unto Moses and unto Aaron, Take to you handfuls of ashes of the furnace, and let Moses sprinkle it toward the heaven in the sight of Pharaoh.
【NIV】Then the Lord said to Moses and Aaron, "Take handfuls of soot from a furnace and have Moses toss it into the air in the presence of Pharaoh.
【BBE】And the Lord said to Moses and to Aaron, Take in your hand a little dust from the fire and let Moses send it in a shower up to heaven before the eyes of Pharaoh.
【ASV】And Jehovah said unto Moses and unto Aaron, Take to you handfuls of ashes of the furnace, and let Moses sprinkle it toward heaven in the sight of Pharaoh.
【本会注释】
    取。和第三灾一样，第六灾也是未加宣告便降临的，尽管这一神迹要在国王面前予以施行。这可能是在他为了施行每日在河边的礼仪（见出7:15；8:20）而去那里的路上发生的。
    炉灰。学者们对于被译为“灰”的希伯来词汇的含义存在分歧。有些学者认为此词应被译为“煤烟”。炉乃是指熔炉。这一灾似乎是四世纪前向亚伯拉罕所做之应许的特别应验（《祖知》第267页）。
9 【和合本】这灰要在埃及全地变作尘土，在人身上和牲畜身上成了起泡的疮。”
【吕振中】这灰就会在埃及全地变为飞尘；在埃及全地、在人身上和牲口身上就会成了起泡带脓的疮。”
【思高本】这灰要在埃及全国变成尘土，使全埃及国的人和牲畜身上生出红疹和脓疮。
【现代本】这些灰要像灰尘一样散布埃及全境，灰尘一碰到人或牲畜，人和牲畜就都起疱，长疮。”
【KJV】And it shall become small dust in all the land of Egypt, and shall be a boil breaking forth with blains upon man, and upon beast, throughout all the land of Egypt.
【NIV】It will become fine dust over the whole land of Egypt, and festering boils will break out on men and animals throughout the land."
【BBE】And it will become small dust over all the land of Egypt, and will be a skin-disease bursting out in wounds on man and beast through all the land of Egypt.
【ASV】And it shall become small dust over all the land of Egypt, and shall be a boil breaking forth with blains upon man and upon beast, throughout all the land of Egypt.
【本会注释】
    疮。可能是“脓肿”或“发出水疱的疖子”。这种疾病的具体性质并不很清楚。有人认为这里所指的是所谓的尼罗河疮，埃及的百姓在年度泛滥将近结束之时经常遭受的疾病，这种病会导致一种几乎令人难以忍受的瘙痒。由于这种疾病在埃及非常流行，所以这很难被视为超自然的现象，除非其严重性是史无前例的。有人曾认为这灾乃是天花或类似于大麻风的皮肤病。
10 【和合本】摩西、亚伦取了炉灰，站在法老面前。摩西向天扬起来，就在人身上和牲畜身上成了起泡的疮。
【吕振中】摩西亚伦取了烧窑的灰，站在法老面前；摩西把灰向天撒去，灰在人身上和牲口身上成了带脓起泡的疮。
【思高本】他们就取了炉灰站在法朗面前；梅瑟将灰向天扬起，人和牲畜身上便起了红疹和脓疮。
【现代本】于是他们去拿了灰，到国王面前。摩西把灰撒在空中；这灰使人和牲畜都起疱，长疮。
【KJV】And they took ashes of the furnace, and stood before Pharaoh; and Moses sprinkled it up toward heaven; and it became a boil breaking forth with blains upon man, and upon beast.
【NIV】So they took soot from a furnace and stood before Pharaoh. Moses tossed it into the air, and festering boils broke out on men and animals.
【BBE】So they took some dust from the fire, and placing themselves before Pharaoh, Moses sent it out in a shower up to heaven; and it became a skin-disease bursting out on man and on beast.
【ASV】And they took ashes of the furnace, and stood before Pharaoh; and Moses sprinkled it up toward heaven; and it became a boil breaking forth with blains upon man and upon beast.
11 【和合本】行法术的在摩西面前站立不住，因为在他们身上和一切埃及人身上都有这疮。
【吕振中】术士们因生疮的缘故在摩西面前都站不住，因为术士们身上和一切埃及人身上都生着疮。
【思高本】巫士们因为生了疮，不能站在梅瑟面前，因为巫士和一切埃及人身上都生了疮。
【现代本】巫师们无法到摩西面前来，因为他们像其它埃及人一样浑身长疮。
【KJV】And the magicians could not stand before Moses because of the boils; for the boil was upon the magicians, and upon all the Egyptians.
【NIV】The magicians could not stand before Moses because of the boils that were on them and on all the Egyptians.
【BBE】And the wonder-workers were not able to take their places before Moses, because of the disease; for the disease was on the wonder-workers and on all the Egyptians.
【ASV】And the magicians could not stand before Moses because of the boils; for the boils were upon the magicians, and upon all the Egyptians.
【本会注释】
    行法术的……站立不住。至此为止，行法术的在神迹被施行时似乎总是在场，虽然他们在一段时期里未能制造任何伪造的神迹。在此情形中，此灾如此严重地降在了他们的身上，以至于他们无法朝见国王，而是逃回家中寻求保护和治疗。
12 【和合本】耶和华使法老的心刚硬，不听他们，正如耶和华对摩西所说的。
【吕振中】但永恒主使法老的心硬强，不听摩西亚伦，正如永恒主对摩西所说的。
【思高本】上主使法朗心硬，法朗仍不肯听梅瑟和亚郎的话，正如上主向梅瑟说过。
【现代本】但是正像上主说过的，他使埃及王的心刚硬，不听摩西和亚伦的话。
【KJV】And the LORD hardened the heart of Pharaoh, and he hearkened not unto them; as the LORD had spoken unto Moses.
【NIV】But the Lord hardened Pharaoh's heart and he would not listen to Moses and Aaron, just as the Lord had said to Moses.
【BBE】And the Lord made Pharaoh's heart hard, and he would not give ear to them, as the Lord had said.
【ASV】And Jehovah hardened the heart of Pharaoh, and he hearkened not unto them, as Jehovah had spoken unto Moses.
【本会注释】
    耶和华使……刚硬。见对出4:21节的注释。

雹灾
13 【和合本】耶和华对摩西说：“你清早起来，站在法老面前，对他说：‘耶和华希伯来人的上帝这样说：容我的百姓去，好事奉我。
【吕振中】永恒主对摩西说∶“你清早起来，进见法老，对他说∶‘永恒主希伯来人的上帝这么说∶让我的人民走吧，他们好事奉我。
【思高本】上主对梅瑟说：“明天早晨你去见法朗，向他说：上主，希伯来人的天主这样说：你要放走我的百姓，使他们去崇拜我。
【现代本】后来，上主告诉摩西：“你明天一早去见国王，告诉他，上主──希伯来人的上帝这样说：‘放我的子民走，好让他们去敬拜我。
【KJV】And the LORD said unto Moses, Rise up early in the morning, and stand before Pharaoh, and say unto him, Thus saith the LORD God of the Hebrews, Let my people go, that they may serve me.
【NIV】Then the Lord said to Moses, "Get up early in the morning, confront Pharaoh and say to him, 'This is what the Lord , the God of the Hebrews, says: Let my people go, so that they may worship me,
【BBE】And the Lord said to Moses, Get up early in the morning and take your place before Pharaoh, and say to him, This is what the Lord, the God of the Hebrews, says: Let my people go so that they may give me worship.
【ASV】And Jehovah said unto Moses, Rise up early in the morning, and stand before Pharaoh, and say unto him, Thus saith Jehovah, the God of the Hebrews, Let my people go, that they may serve me.
【本会注释】
    站在法老面前。第六灾对法老刚硬的心没有产生任何作用，他既不被其百姓的痛苦所感动也不被他自身的磨难所影响。因此摩西被吩咐要在他面前出现，再一次警告他更多、更可怕之天灾的降临。
    对他说。摩西要以与先前相同的话语来重复相同的信息，以此来表明上帝是不变的（见出8:1, 20；9:1等）。接下来前所未有的长篇信息包含着用以使最刚硬的罪人受到影响的警告。
14 【和合本】因为这一次我要叫一切的灾殃临到你和你臣仆并你百姓的身上，叫你知道在普天下没有象我的。
【吕振中】因为这一次我必打发我的一切疫症来击打你本身（原文∶你的心），和你的臣仆跟人民，叫你知道在全地上没有神像我一样。
【思高本】因为这一次我要使我的一切灾祸降到你、你的臣仆和你的人民身上，为叫你知道全世界上没有相似我的。
【现代本】这一次你若再不听话，我不但要惩罚你的臣仆和人民，连你也要一起惩罚。这样你就知道在世上没有像我一样的。
【KJV】For I will at this time send all my plagues upon thine heart, and upon thy servants, and upon thy people; that thou mayest know that there is none like me in all the earth.
【NIV】or this time I will send the full force of my plagues against you and against your officials and your people, so you may know that there is no one like me in all the earth.
【BBE】For this time I will send all my punishments on yourself and on your servants and on your people; so that you may see that there is no other like me in all the earth.
【ASV】For I will this time send all my plagues upon thy heart, and upon thy servants, and upon thy people; that thou mayest know that there is none like me in all the earth.
【本会注释】
    一切的灾殃临到你。这一语调强烈的宣告将不久的未来与最近的过去相对比，并告知国王说上帝将要使比过去更重的审判降在他身上。他现在可以期待更重大和更频繁的灾殃降临，主要针对其顽固的精神。其长子，就是将要作王之王子的失丧将使其坚硬的心屈服，他甚至将乞求以色列人离去，恳求他们的领袖（就是他最大的仇敌）将他们的祝福给他（出12:32）。
15 【和合本】我若伸手用瘟疫攻击你和你的百姓，你早就从地上除灭了。
【吕振中】如今我尽可以伸手用瘟疫击打你和你的人民，你就从这地被抹除了。
【思高本】现在如果我伸手用瘟疫打击你和你的人民，你早已从地上消灭了。
【现代本】如果我用瘟疫惩罚你和你的人民，你们早就都毁灭了。
【KJV】For now I will stretch out my hand, that I may smite thee and thy people with pestilence; and thou shalt be cut off from the earth.
【NIV】For by now I could have stretched out my hand and struck you and your people with a plague that would have wiped you off the earth.
【BBE】For if I had put the full weight of my hand on you and your people, you would have been cut off from the earth:
【ASV】For now I had put forth my hand, and smitten thee and thy people with pestilence, and thou hadst been cut off from the earth:
【本会注释】
    我要伸手。（译者注：英文KJV版将本节译为：现在，我要伸手用瘟疫攻击你和你的百姓，你将从地上被剪除）。在希伯来语中，本节经文的动词都是完成时而不是将来时，象英文KJV版所翻译的那样，从而至少制造了一种表面上的矛盾（继续看第16节下的注释）。
16 【和合本】其实，我叫你存立，是特要向你显我的大能，并要使我的名传遍天下。
【吕振中】然而我还让你存立，正为的是要向你彰显我的大能力，并传扬我的名于全地。
【思高本】我所以保留你的原故，是为叫你看见我的能力，向全世界传扬我的名。
【现代本】但是为了向你显出我的力量，我还让你活着，好使我的名声传遍天下。
【KJV】And in very deed for this cause have I raised thee up, for to shew in thee my power; and that my name may be declared throughout all the earth.
【NIV】But I have raised you up for this very purpose, that I might show you my power and that my name might be proclaimed in all the earth.
【BBE】But, for this very reason, I have kept you from destruction, to make clear to you my power, and so that my name may be honoured through all the earth.
【ASV】but in very deed for this cause have I made thee to stand, to show thee my power, and that my name may be declared throughout all the earth.
【本会注释】
    显。上帝继续解释祂还不毁灭法老的原因，其实他的顽固早就罪有应得了。这里所提出的理由有两方面：(1) 是法老可以体验并承认真神上帝的大能并且不断地被迫将荣耀归给耶和华；(2) 是上帝的名可以在全地被宣扬。这一切都完全应验了，法老不仅被迫承认上帝超越的大能而且也承认了祂的公义（见第27节）。在出埃及前和伴随着出埃及所发生的有力事件成了举世闻名的事件。按照他们不记载不利事件的习俗，埃及人在他们的纪念碑上没有留下任何有关出埃及的记载。但他们却无法阻止这些大能事件之故事向其他国家的传播（见出15:14；书2:10等）。及至今日，尽管自从这些“奇事”“在埃及地，在琐安田”发生（诗78:12）已有三千多年了，但这个故事仍在世界各国以一千多种语言被人们诵读着，仍被不计其数的传道者宣讲着，仍被数以百万的犹太人和基督徒所相信。有什么预言能比这个向埃及国王所说的预言更准确地应验了的呢？
    英文KJV版在翻译出9:15, 16节中所使用的将来时（见对第15节的注释），曾导致人们对上帝的品格以及祂与人相处的性质产生了误解。这看起来仿佛上帝已预定法老坚持其抗拒上帝的政策，为要使上帝可以因其心地的刚硬而受益。这也进一步推论出上帝正是为了这一目的而使他存在，或使他登上埃及的宝座，并且使他注定要与上帝的旨意作对。这样的推论与圣经明确的话语相违背，圣经确认上帝从不预先决定任何人的命运，祂也不强迫人的意志（见书24:15；赛55:1；约1:12；约3:16；约7:37；启22:17等）。第15、16节希伯来原文的意思应更为适当地表达为：“到现在为止，我本可以伸手用瘟疫击打你和你的百姓，那样你早就从地上被除灭了；但我让你活着，是特为向你显我的大能，以便使我的名可以传遍天下”（英文RSV版；见《教》第174-178,238, 304页）。
17 【和合本】你还向我的百姓自高，不容他们去吗？
【吕振中】你还向我的人民傲慢，不让他们走么？
【思高本】你若仍然固执压迫我的百姓，不放走他们，
【现代本】可是你仍然自大，不放我的子民走。
【KJV】As yet exaltest thou thyself against my people, that thou wilt not let them go?
【NIV】You still set yourself against my people and will not let them go.
【BBE】Are you still uplifted in pride against my people so that you will not let them go?
【ASV】As yet exaltest thou thyself against my people, that thou wilt not let them go?
【本会注释】
    你还……自高……吗？这句话暗示着即使到了这种地步，法老仍可以避免后来降在他和他百姓身上的各大灾。法老仍有机会为自己决定他是否将与上帝合作。在希伯来语中，本节经文不是一个疑问句，而是一个一般陈述句，尽管意义并不会因此而发生任何改变。原文的话语实际上是：“你还在自高”等。
18 【和合本】到明天约在这时候，我必叫重大的冰雹降下，自从埃及开国以来，没有这样的冰雹。
【吕振中】看吧，明天大约这时候，我必下极重的冰雹，在埃及、自从建国的日子到如今，未曾有过这样的冰雹的。
【思高本】看我明天此时要降下可怕的冰雹，是埃及建国以来直到现在所未有过的。
【现代本】明天这时候，我要降冰雹；在埃及历史上从没下过那么大的冰雹。
【KJV】Behold, to morrow about this time I will cause it to rain a very grievous hail, such as hath not been in Egypt since the foundation thereof even until now.
【NIV】Therefore, at this time tomorrow I will send the worst hailstorm that has ever fallen on Egypt, from the day it was founded till now.
【BBE】Truly, tomorrow about this time I will send down an ice-storm, such as never was in Egypt from its earliest days till now.
【ASV】Behold, to-morrow about this time I will cause it to rain a very grievous hail, such as hath not been in Egypt since the day it was founded even until now.
【本会注释】
    到明天约在这时候。对灾殃开始之时间的设定将向国王证明耶和华是天地的主，并且证明各种自然力以及一切埃及偶像崇拜的对象都是其大能的受造物并屈从于祂的旨意。这些被埃及人视为其神明的事物远不能帮助他们，而是在他们仇敌之上帝的控制之下，而且祂现在要用它们作为惩罚那些敬拜它们之人的工具。上帝是多么憎恶偶像崇拜啊！
    重大的冰雹。雨，特别是冰雹在埃及较为罕见。开罗地区的年降水量只有5厘米，开罗以南的地区很少发生降雨。有时几年也不下一滴雨。因此，我们可以理解象第23、24节中所描述的雹暴乃是一个极不寻常的经历，以至于人们会将其视为一种上帝刑罚的作为（见第27节）。
    自从埃及开国以来。这是被摩西译成希伯来语的另一个典型的埃及话。这句话和许多其他的话语证明作者非常了解埃及语。在第24节中，相同的思想以“自从埃及成国以来”的话语表达了出来。许多的埃及碑铭都提到古老的过去，当他们的第一位国王将许多部落联合成为一个国家。
19 【和合本】现在你要打发人把你的牲畜和你田间一切所有的催进来；凡在田间不收回家的，无论是人是牲畜，冰雹必降在他们身上，他们就必死。’”
【吕振中】现在你要打发人、将你的牲畜、和你田间一切所有的、都赶到安稳的地方；凡在田间不聚集在家里的，无论是人是牲口，冰雹必降在他们身上，他们就必死。’”
【思高本】所以你快派人把你的牲畜和田野间的一切，带到安全地方，因为凡在田野间的人和牲畜而不聚到屋内的，冰雹必降在他们身上，将他们砸死。”
【现代本】现在你可以下令把你的牲畜和你在田野里的一切都赶进屋里。冰雹要打在人跟一切在田野里的牲畜身上；他们都要死掉。’”
【KJV】Send therefore now, and gather thy cattle, and all that thou hast in the field; for upon every man and beast which shall be found in the field, and shall not be brought home, the hail shall come down upon them, and they shall die.
【NIV】Give an order now to bring your livestock and everything you have in the field to a place of shelter, because the hail will fall on every man and animal that has not been brought in and is still out in the field, and they will die.' "
【BBE】Then send quickly and get in your cattle and all you have from the fields; for if any man or beast in the field has not been put under cover, the ice-storm will come down on them with destruction.
【ASV】Now therefore send, hasten in thy cattle and all that thou hast in the field; for every man and beast that shall be found in the field, and shall not be brought home, the hail shall come down upon them, and they shall die.
【本会注释】
    把你的牲畜……催进来。即使是在审判之中，上帝仍显示了仁慈，祂警告埃及人有关即将发生在他们身上的厄运，并劝告他们要看守好他们自己和他们的财产。法老和他的臣仆若接受了如此仁慈地赐予他们的警告的话，人和牲畜的性命就都将幸免于难。相反的，他们没有把警告放在心上，从而导致了生命的巨大损失（第25节）。
20 【和合本】法老的臣仆中，惧怕耶和华这话的，便叫他的奴仆和牲畜跑进家来。
【吕振中】法老的臣仆中有惧怕永恒主这话的，便叫奴仆和牲畜躲进家来。
【思高本】法朗的臣仆中凡害怕上主的话的，就叫自己的奴仆和牲畜逃避到家中；
【现代本】国王的一些臣仆因着上主的话惊慌，把他们的奴隶和牲畜都赶进屋里。
【KJV】He that feared the word of the LORD among the servants of Pharaoh made his servants and his cattle flee into the houses:
【NIV】Those officials of Pharaoh who feared the word of the Lord hurried to bring their slaves and their livestock inside.
【BBE】Then everyone among the servants of Pharaoh who had the fear of the Lord, made his servants and his cattle come quickly into the house:
【ASV】He that feared the word of Jehovah among the servants of Pharaoh made his servants and his cattle flee into the houses.
【本会注释】
    惧怕……的。圣经头一次暗示说埃及人当中也有学会惧怕耶和华的了。各大灾的结果显然已逐渐地使他们当中的许多人相信希伯来人的上帝确实是一位大能的上帝。他们可能还不知道祂是独一的真神，而只是知道对祂的尊重和安抚乃是有利可图的。在出埃及的时候，显然不光是希伯来人离开了埃及（参民11:4），而且有“许多闲杂人”同这些逃离的希伯来奴隶一起离开了埃及（出12:38）。作为各大灾的一种后果，许多埃及人一定意识到加入被人藐视的希伯来人当中将对他们有益处，并且至少能借着名义上对他们上帝的效忠而获益。在第七灾降临之时，圣经在此首次指明了埃及人当中的意见分歧。在此之前，他们似乎一直是联合一致地反对以色列人的。“法老的臣仆[官员]”当中有些人因摩西所给予了警告而受益（出9:19），他们因预期风暴的来临而将他们的牲畜和牧人都催了进来。
21 【和合本】但那不把耶和华这话放在心上的，就将他的奴仆和牲畜留在田里。
【吕振中】但那不把永恒主这话放在心上的、就将奴仆和牲畜留在田地里。
【思高本】那不把上主的话放在心上的，就将奴仆和牲畜舍在田间。
【现代本】另有一些人却不听上主的警告，仍旧让他们的奴隶和牲畜在田野里。
【KJV】And he that regarded not the word of the LORD left his servants and his cattle in the field.
【NIV】But those who ignored the word of the Lord left their slaves and livestock in the field.
【BBE】And he who gave no attention to the word of the Lord, kept his servants and his cattle in the field.
【ASV】And he that regarded not the word of Jehovah left his servants and his cattle in the field.
【本会注释】
    那不把……放在心上的。足以危害人畜性命的雹暴在全埃及都是从未有过的，而且似乎是根本不可能的。因此，摩西和亚伦一定曾象罗得在他女婿们面前所经历的一样被埃及大众“以为他是说戏言”的（创19:14）。
22 【和合本】耶和华对摩西说：“你向天伸杖，使埃及遍地的人身上和牲畜身上，并田间各样菜蔬上，都有冰雹。”
【吕振中】永恒主对摩西说∶“你向天伸手，使冰雹下在埃及全地、在人身上，在牲口身上，跟埃及地田间各样的菜蔬上。”
【思高本】上主对梅瑟说：“向天伸开你的手，使冰雹降在埃及全国，降在人和牲畜身上，降在埃及国内田野间的植物上。”
【现代本】上主对摩西说：“你要向天举手，埃及全境会有冰雹降下，降在人民、牲畜，和所有的植物上面。”
【KJV】And the LORD said unto Moses, Stretch forth thine hand toward heaven, that there may be hail in all the land of Egypt, upon man, and upon beast, and upon every herb of the field, throughout the land of Egypt.
【NIV】Then the Lord said to Moses, "Stretch out your hand toward the sky so that hail will fall all over Egypt-on men and animals and on everything growing in the fields of Egypt."
【BBE】And the Lord said to Moses, Now let your hand be stretched out to heaven so that there may be an ice-storm on all the land of Egypt, on man and on beast and on every plant of the field through all the land of Egypt.
【ASV】And Jehovah said unto Moses, Stretch forth thy hand toward heaven, that there may be hail in all the land of Egypt, upon man, and upon beast, and upon every herb of the field, throughout the land of Egypt.
【本会注释】
    向天。向天伸杖的举动乃是适宜的，因为这灾是从天而降的。亚伦在第一和第二灾中以类似的方式伸杖在水面上（出7:19,20；8:6），在第三灾中伸杖在“地上的尘土”上（出8:17）。
23 【和合本】摩西向天伸杖，耶和华就打雷下雹，有火闪到地上；耶和华下雹在埃及地上。
【吕振中】摩西向天伸手杖，永恒主就打雷下冰雹；有火闪到地上∶永恒主下冰雹在埃及地。
【思高本】梅瑟把他的棍杖向天一伸，上主便叫打雷，下雹，闪电打在地上。上主使冰雹降在埃及地时，
【现代本】于是摩西向天举起杖来，上主就降雷电冰雹在地上。
【KJV】And Moses stretched forth his rod toward heaven: and the LORD sent thunder and hail, and the fire ran along upon the ground; and the LORD rained hail upon the land of Egypt.
【NIV】When Moses stretched out his staff toward the sky, the Lord sent thunder and hail, and lightning flashed down to the ground. So the Lord rained hail on the land of Egypt;
【BBE】And Moses put out his rod to heaven: and the Lord sent thunder, and an ice-storm, and fire running down on the earth; the Lord sent an ice-storm on the land of Egypt.
【ASV】And Moses stretched forth his rod toward heaven: and Jehovah sent thunder and hail, and fire ran down unto the earth; and Jehovah rained hail upon the land of Egypt.
【本会注释】
    摩西。从第七灾开始，摩西开始站出来作为上帝唯一的代理人。在召见以色列人的代表时，法老仍打发人召摩西和亚伦两个人（第27节；出10:8），因为从各大灾开始之时起他便一直在与他们打交道。但摩西现在成了上帝在国王面前的代言人和神圣审判的执行者。至此为止，他一定已经失去了他的胆怯和恐惧，成为上帝理想不屈不挠的战士，直到其生命的终止。
    打雷下雹，有火。虽然只有冰雹被预言，但闪电和打雷在温暖的气候中也经常会伴随雹暴发生。这里所描述的火“在地上”跑的奇特电闪似乎相当于我们所说的“火球”。
24 【和合本】那时，雹与火搀杂，甚是厉害，自从埃及成国以来，遍地没有这样的。
【吕振中】那时有冰雹；有火在冰雹中不断地闪烁，极为厉害；自从成了国以来、在埃及全地、未曾有过这样的。
【思高本】冰雹和冰雹中夹杂着不停的闪电，情形极其可怕，是全埃及国自从有人民以来所没有过的。
【现代本】于是大块冰雹跟着响雷闪电俱来；这是埃及有史以来最大的冰雹灾难。
【KJV】So there was hail, and fire mingled with the hail, very grievous, such as there was none like it in all the land of Egypt since it became a nation.
【NIV】hail fell and lightning flashed back and forth. It was the worst storm in all the land of Egypt since it had become a nation.
【BBE】So there was an ice-storm with fire running through it, coming down with great force, such as never was in all the land of Egypt from the time when it became a nation.
【ASV】So there was hail, and fire mingled with the hail, very grievous, such as had not been in all the land of Egypt since it became a nation.
25 【和合本】在埃及遍地，雹击打了田间所有的人和牲畜，并一切的菜蔬，又打坏田间一切的树木。
【吕振中】在埃及全地，冰雹击打了田间所有的人和牲口∶冰雹又击打了田间一切的菜蔬，又打坏了田间一切的树木。
【思高本】冰雹把埃及全境，田野间所有的一切，连人和牲畜都打死了，打坏了田野间的一切蔬菜，打断了郊野的一切树木；
【现代本】冰雹把埃及境内田野里的一切都摧毁了，包括所有的人、牲畜、田里的农作物，和所有的树木。
【KJV】And the hail smote throughout all the land of Egypt all that was in the field, both man and beast; and the hail smote every herb of the field, and brake every tree of the field.
【NIV】Throughout Egypt hail struck everything in the fields-both men and animals; it beat down everything growing in the fields and stripped every tree.
【BBE】And through all the land of Egypt the ice-storm came down on everything which was in the fields, on man and on beast; and every green plant was crushed and every tree of the field broken.
【ASV】And the hail smote throughout all the land of Egypt all that was in the field, both man and beast; and the hail smote every herb of the field, and brake every tree of the field.
【本会注释】
    雹。闪电虽然可能非常的严重，但冰雹却造成了更大的破坏。根据所给予的警告（第19节），留在露天场所的牧人和牲畜都被杀死了。
    击打了……一切的菜蔬。这不是从绝对意义上说的，因为根据出10:5节的记载，有些菜蔬得以幸免于难。这句话其实是表示各种的庄稼和果树。从出9:31节中，我们可以看出只有两种农作物被完全毁灭了，这就是大麦和麻，而其他农作物的受害程度则相对小一些。
26 【和合本】惟独以色列人所住的歌珊地没有冰雹。
【吕振中】惟独在歌珊地、以色列人那里、没有冰雹。
【思高本】只有以色列子民所居住的歌笙地没有冰雹。
【现代本】以色列人居住的歌珊地区却没有冰雹。
【KJV】Only in the land of Goshen, where the children of Israel were, was there no hail.
【NIV】The only place it did not hail was the land of Goshen, where the Israelites were.
【BBE】Only in the land of Goshen, where the children of Israel were, there was no ice-storm.
【ASV】Only in the land of Goshen, where the children of Israel were, was there no hail.
【本会注释】
    惟独……歌珊地。见出8:22；9:4；10:23。
27 【和合本】法老打发人召摩西、亚伦来，对他们说：“这一次我犯了罪了。耶和华是公义的；我和我的百姓是邪恶的。
【吕振中】于是法老打发人把摩西亚伦召了来，对他们说∶“这一次我是犯了罪了∶永恒主无不是；我和我的人民都不对。
【思高本】法朗打发人召梅瑟和亚郎来，对他们说：“这次我犯了罪，上主是正义的，我和我的人民都有罪过。
【现代本】埃及王召摩西和亚伦去见他，说：“这次我犯罪了。我和我的人民都错了；上主是对的。
【KJV】And Pharaoh sent, and called for Moses and Aaron, and said unto them, I have sinned this time: the LORD is righteous, and I and my people are wicked.
【NIV】Then Pharaoh summoned Moses and Aaron. "This time I have sinned," he said to them. "The Lord is in the right, and I and my people are in the wrong.
【BBE】Then Pharaoh sent for Moses and Aaron, and said to them, I have done evil this time: the Lord is upright, and I and my people are sinners.
【ASV】And Pharaoh sent, and called for Moses and Aaron, and said unto them, I have sinned this time: Jehovah is righteous, and I and my people are wicked.
【本会注释】
    我犯了罪了。冰雹的灾比先前的任何一灾都给国王留下了更为深刻的印象。这是第一个使人死亡的灾殃，是他迄今为止所经历的最惊人、最可怕的神能的显现（第24节）。因此，法老比以前谦卑多了。虽然他曾两次召摩西并恳求他撤消灾难（出8:8,28），但这是这位骄傲的国王第一次承认他的错误。这样的认罪虽然很值得注意，但这却并不代表真诚的悔改，正如定语“这一次”所暗示的。这其实是因可怕的闪电和颇具毁灭性的冰雹而导致的恐怖的结果，而不是因对罪的真诚痛悔而产生的。
28 【和合本】这雷轰和冰雹已经够了。请你们求耶和华，我就容你们去，不再留住你们。”
【吕振中】这雷轰和冰雹已经彀了∶恳求永恒主吧！我就让你们走，不再叫你们住在这里。”
【思高本】请你们祈求上主！天主的雷和冰雹已够受了；我决放走你们，你们不要再留在这。”
【现代本】请你向上主祷告！我们受不了这雷轰和冰雹的灾难！我答应放你们走；你们不必再留在这里。”
【KJV】Intreat the LORD (for it is enough) that there be no more mighty thunderings and hail; and I will let you go, and ye shall stay no longer.
【NIV】Pray to the Lord , for we have had enough thunder and hail. I will let you go; you don't have to stay any longer."
【BBE】Make prayer to the Lord; for there has been enough of these thunderings of God and this ice-storm; and I will let you go and will keep you no longer.
【ASV】Entreat Jehovah; for there hath been enough of these mighty thunderings and hail; and I will let you go, and ye shall stay no longer.
【本会注释】
    不再留住。国王再次给予了只要灾难一止息就让希伯来人离境的话语。
29 【和合本】摩西对他说：“我一出城，就要向耶和华举手祷告；雷必止住，也不再有冰雹，叫你知道全地都是属耶和华的。
【吕振中】摩西对法老说∶“我一出城，就要伸开双手向永恒主祷告∶雷就必停止，不再有冰雹，好叫你知道大地是属于永恒主的。
【思高本】梅瑟回答他说“我出城后，就向上主伸手，雷必会停止，冰雹也不再降下，为叫你知道，大地是属于上主的。
【现代本】摩西对他说：“我一离开这城就会举手向上主祈求，雷电就会停止，冰雹也不再降下。这样，你就知道大地属于上主。
【KJV】And Moses said unto him, As soon as I am gone out of the city, I will spread abroad my hands unto the LORD; and the thunder shall cease, neither shall there be any more hail; that thou mayest know how that the earth is the LORD's.
【NIV】Moses replied, "When I have gone out of the city, I will spread out my hands in prayer to the Lord . The thunder will stop and there will be no more hail, so you may know that the earth is the Lord 's.
【BBE】And Moses said, When I am gone outside the town, my hands will be stretched out to the Lord; the thunders and the ice-storm will come to an end, so that you may see that the earth is the Lord's.
【ASV】And Moses said unto him, As soon as I am gone out of the city, I will spread abroad my hands unto Jehovah; the thunders shall cease, neither shall there be any more hail; that thou mayest know that the earth is Jehovah's.
【本会注释】
    出城。可能是孟斐斯或泰尼斯，更有可能是后一个城市（见对出7:15节的注释），就是国王居住的城市，也是摩西和亚伦在被上帝差遣去朝见国王或被他召见时所去的城市。
    举手。这是许多提到在祷告时举手之习惯的经文之一。不仅摩西这样祷告，而且约伯（伯11:13）、所罗门（代下6:13）、以斯拉（拉9:5）也都这样祷告。
    全地都是属耶和华的。虽然被译为“地球”一词的原文也可以被译为“土地”借以表示埃及地，但前者可能是正确的，因为上帝的目的永远都是要教训人们承认祂不是一个当地的神灵，而是天地的主宰。
30 【和合本】至于你和你的臣仆，我知道你们还是不惧怕耶和华上帝。”
【吕振中】至于你和你的臣仆，我知道你们在永恒主上帝面前、还没有畏惧的心。”
【思高本】但是我知道，你和你的臣仆，仍不敬畏上主天主。”
【现代本】但是我知道你和你的人民仍然不敬畏主上帝。”
【KJV】But as for thee and thy servants, I know that ye will not yet fear the LORD God.
【NIV】But I know that you and your officials still do not fear the Lord God."
【BBE】But as for you and your servants, I am certain that even now the fear of the Lord God will not be in your hearts.
【ASV】But as for thee and thy servants, I know that ye will not yet fear Jehovah God.
【本会注释】
    我知道你们还是不惧怕。摩西知道一旦灾情得以缓解国王的态度就将象以前一样坚硬，但他却敢于在国王面前表达他对此事实的坚信。对上帝真正的敬畏乃是借着对其诫命的顺从而得以表现出来的，而法老的畏惧却是魔鬼所感到的那种，因为他们“也信，却是战惊”（雅2:19）。虔敬的畏惧会导致顺从，而法老心中的惧怕却使他做出虚假的应许和更大的犯罪。真实的“敬畏耶和华”不是法老所感受到的令人畏缩的惧怕，而是一种因意识到上帝辉煌的尊荣和能力而产生的虔诚敬畏的精神。
31 【和合本】（那时，麻和大麦被雹击打；因为大麦已经吐穗，麻也开了花。
【吕振中】［那时麻和大麦被击打，因为大麦已经吐穗，麻也开了花。
【思高本】麻和大麦都被打坏，因为大麦已经吐穗，麻也开花，
【现代本】麻和大麦都被冰雹摧毁了；因为那时大麦已经成熟，麻也开了花；
【KJV】And the flax and the barley was smitten: for the barley was in the ear, and the flax was bolled.
【NIV】The flax and barley were destroyed, since the barley had headed and the flax was in bloom.
【BBE】And the flax and the barley were damaged, for the barley was almost ready to be cut and the flax was in flower.
【ASV】And the flax and the barley were smitten: for the barley was in the ear, and the flax was in bloom.
【本会注释】
    麻。有关受害农作物的信息标志着灾情发生的大概月份。埃及人耕种亚麻是因为他们喜欢穿麻衣。祭司只穿亚麻制品。
    也开了花。最好译为“也开了花”。（译者注：英文KJV版译为“已有了圆荚”）。这说明此灾发生在一月底或二月初。
    大麦。大麦庄稼也大约在同意时期吐穗，通常在三月份被收割。大麦主要为生产啤酒而被耕种，啤酒是古埃及人的一种普通饮料。这种作物也被用来作为马的饲料并被较贫穷阶级的人做成面包吃。
32 【和合本】只是小麦和粗麦没有被击打，因为还没有长成。）
【吕振中】只是小麦和粗麦没有被击打，因为还没有长成。］
【思高本】只是小麦和粗麦，因为长的迟些，没有被打坏。
【现代本】只有小麦没有损伤，因为小麦还没有熟。
【KJV】But the wheat and the rie were not smitten: for they were not grown up.
【NIV】The wheat and spelt, however, were not destroyed, because they ripen later.)
【BBE】But the rest of the grain-plants were undamaged, for they had not come up.
【ASV】But the wheat and the spelt were not smitten: for they were not grown up.
【本会注释】
    小麦。在埃及，小麦的收成大约要比大麦的收成晚一个月开始，并且一直持续到四月上旬。
    粗麦。黑麦不在埃及生长，人们普遍认为在英文中被译为“黑麦”的希伯来词其实是粗麦，一种现今在埃及普遍当作第二茬庄稼耕种的劣质小麦。正如各种纪念碑所显示的，这种作物在古代比在现今生长得更为普遍。这种作物若与小麦同时播种，其成熟期也与小麦相同，都是在三月末。
    麻和大麦被毁而小麦和粗麦没有被毁的评论证明冰雹的灾一定发生在一月底或二月初。这是在出埃及的两、三个月前发生的。对于十大灾的时间长短，见对出7:25；9:31节的注释。
33 【和合本】摩西离了法老出城，向耶和华举手祷告；雷和雹就止住，雨也不再浇在地上了。
【吕振中】摩西离开法老、出了城，伸开双手向永恒主祷告，雷（同词∶声音）和冰雹就停止，雨也不再倾倒在地上了。
【思高本】梅瑟离开法朗出了城，向上主伸手，雷和雹就停止了，雨也不往地上下了。
【现代本】摩西离开埃及王，出了城，举手向上主祷告。雷雨冰雹立刻都停止了。
【KJV】And Moses went out of the city from Pharaoh, and spread abroad his hands unto the LORD: and the thunders and hail ceased, and the rain was not poured upon the earth.
【NIV】Then Moses left Pharaoh and went out of the city. He spread out his hands toward the Lord ; the thunder and hail stopped, and the rain no longer poured down on the land.
【BBE】So Moses went out of the town, and stretching out his hands made prayer to God: and the thunders and the ice-storm came to an end; and the fall of rain was stopped.
【ASV】And Moses went out of the city from Pharaoh, and spread abroad his hands unto Jehovah: and the thunders and hail ceased, and the rain was not poured upon the earth.
34 【和合本】法老见雨和雹与雷止住，就越发犯罪；他和他的臣仆都硬着心。
【吕振中】法老见雨跟冰雹和雷（同词∶声音）都停止了，就越发犯罪，心又固执，他和他的臣仆都这样固执。
【思高本】法朗见雨、雹、雷都停止了，又再犯罪，他和他的臣仆又心硬了。
【现代本】国王看到了这一切，他又犯罪；他和他人民的心又刚硬起来。
【KJV】And when Pharaoh saw that the rain and the hail and the thunders were ceased, he sinned yet more, and hardened his heart, he and his servants.
【NIV】When Pharaoh saw that the rain and hail and thunder had stopped, he sinned again: He and his officials hardened their hearts.
【BBE】But when Pharaoh saw that the rain and the ice-storm and the thunders were ended, he went on sinning, and made his heart hard, he and his servants.
【ASV】And when Pharaoh saw that the rain and the hail and the thunders were ceased, he sinned yet more, and hardened his heart, he and his servants.
【本会注释】
    就越发犯罪。出于执迷不悟的不知悔改，国王正如摩西所预言的那样“使他的心刚硬”。他的官员们此时显然支持他的这一决定，但下一灾却使他们信服继续对抗的无益（出10:7）。我们不清楚他们是出于卑屈而支持法老还是因为他们还未信服上帝的大能。
    象先前的一些灾殃一样，第七灾显示了因畏惧而生的悔改乃是毫无价值的。上帝本可以这样获得全人类的屈服，但征服将是无益的，因为人的心不会被赢得。上帝不是在惧怕的狂澜和火焰中被认识的，而是在人心中所说的微小声音中被认识的。许多罪人曾经经过了许多惧怕之门，他们在那里听见祂的声音、承认祂的大能、认可他们自己的不配，但只有当心灵的静默足以使那声音变得清晰可闻时，人才能在品格上被改变。
35 【和合本】法老的心刚硬，不容以色列人去，正如耶和华藉着摩西所说的。
【吕振中】法老的心硬强，不让以色列人走，正如永恒主藉着摩西所说的。
【思高本】法朗更加心硬，不肯放走以色列子民，正如上主藉梅瑟所说的。
【现代本】正像上主早就对摩西说过的，埃及王的心仍然刚硬，不放以色列人民走。
【KJV】And the heart of Pharaoh was hardened, neither would he let the children of Israel go; as the LORD had spoken by Moses.
【NIV】So Pharaoh's heart was hard and he would not let the Israelites go, just as the Lord had said through Moses.
【BBE】And the heart of Pharaoh was hard, and he did not let the people go, as the Lord had said by the mouth of Moses.
【ASV】And the heart of Pharaoh was hardened, and he did not let the children of Israel go, as Jehovah had spoken by Moses.

怀爱伦的注释

1-35《祖知》第267-270页
3 《祖知》第267页
3-11《赎》第117页
6-8, 10《祖知》第267页
11 《证》第一册第292页
11, 12, 14 《祖知》第267页
16 《知君》第368页；《祖知》第267页
18-21《祖知》第269页
23-25《赎》第117页
24-26《祖知》第269页
27 《赎》第117页；《证》第五册第637页
27-30, 33-35《祖知》第270页


top

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40


第 1 章

【本会注释】
1 箴言的使用价值。
7 劝告人敬畏上帝，并劝告人相信上帝的话语。
10 回避罪人的引诱。
20 智慧因轻蔑而控诉。
24 智慧恐吓她的侮辱者。

箴言的价值
1 【和合本】以色列王大卫儿子所罗门的箴言：
【吕振中】大卫的儿子以色列王所罗门的箴言∶
【思高本】以色列王达味之子撒罗满的箴言：
【现代本】大卫的儿子，以色列王所罗门的箴言。
【KJV】The proverbs of Solomon the son of David, king of Israel;
【NIV】The proverbs of Solomon son of David, king of Israel:
【BBE】The wise sayings of Solomon, the son of David, king of Israel.
【ASV】The proverbs of Solomon the son of David, king of Israel:
【本会注释】
    所罗门的箴言。有关“箴言”这个词语的含义，见本篇945页的概要。本书中的这些箴言，或说格言，其表达法都是按照严禁的希伯来语诗歌平行的特征。所罗门是杰出地有资格承担写这些名言的责任的。他蒙受的智慧乃是整个世界的奇迹（王上3:12；10:23-25）；他是殷勤地观望了上帝的创造物的人，并且通过接触到的所有周边国家的那些人物，增加了他所仓储的知识，提高了他通达的悟性（见王上4:29-34；王上10:1-3）。
2 【和合本】要使人晓得智慧和训诲，分辨通达的言语，
【吕振中】要使人晓得智慧和练达之事，能了解明达的训言，
【思高本】是为教人学习智慧和规律，叫人明了哲言，
【现代本】这些箴言会使你认识智慧和训诲，明白格言深奥的含义。
【KJV】To know wisdom and instruction; to perceive the words of understanding;
【NIV】for attaining wisdom and discipline; for understanding words of insight;
【BBE】To have knowledge of wise teaching; to be clear about the words of reason:
【ASV】To know wisdom and instruction; To discern the words of understanding;
【本会注释】
    智慧。希伯来语是chokmah，在圣经中出现141次，除了“智慧”之外几乎没有其他被译的措辞。Chokmah包括许多含义：① 技术性的技巧（出28:3；35:26；王上7:14）；② 聪明、精明、机灵 （王上2:6；3:28；伯39:17；赛10:13；29:14）；③ 实用性的、现实的智慧（王上4:30；赛47:10）；④ 虔诚的、信仰的智慧（申4:6；诗37:30；90:12；箴10:31；赛33:6；耶8:9）；⑤ 属于上帝某种特征的智慧（诗104:24；箴3:19；耶10:12；51:15）；⑥ 人格花的属灵智慧（箴8:1-36；9:1-6）；⑦ 完美的人性智慧（诗111:10；箴1:2等）。
    “智慧”与“知识”有区别点（希伯来语是da`ath，第7节）。在“智慧”中包含着品性和行为，可是在“知识”中主要是智力上的启迪。知识也许就是积累一堆毫不相干，没有规范的事实，乃至无法被应用于实质性的生活当中。智慧是能够贴切地活学活用于现实的能力。也可以被考虑为达到“通达和亨通”（希伯来语是binah，第2节）的一个媒介。通达和亨通所含蓄的意义就是有能力评估并整理现实，此乃智慧之要素的基本框架。
    在箴言这本书中受到如此高度赞扬的智慧，乃是有实用价值意义的睿智，可以从其自身展现出符合完美标准的宗教道德的品格。智慧从不同侧面解释一个人的品性达到上帝所定的标准。在所罗门的综合性描述中，智慧涉入人生中切合实际的各个角落，而不是把虔诚分割在通常生活职责之外。通过一个具有纯真智慧的人的感受，任何意念和行动都涉及到上帝所要求的标准。
    在新约圣经中，取代“智慧”这个措辞的词语是“义”（太6:33）、“圣”（林后7:1）、“圣洁”（来12:10）、“爱”（林前13章），但是这些都综合着一个相似的品性。所有这些理念都是强调一个品格，而不是形式，或者甚至司空见惯的基督教理论所提倡的教条。
    知识和领悟是智慧的基础。智慧的功能是聪慧的理念。知识不能确保正确的行为，但是正确的行为陪伴着正确的知识，并且也依赖于此。这双方的连带关系强有力地推理出下面的言辞：“上帝的道是至高者所表达的真理。如果某人使这些真理构成自己生命中的某一成分，在各种意义上，他乃是一个新的创造物。他并没有得到新的精神力量，而是挪移了覆盖在领悟之上的无知盲目和罪孽的乌云。‘我要赐给你们一个新心’这一句话是含义是‘我要赐给你一个新的理念’。心灵的更换总是陪伴着清晰地信服基督徒的职责，领悟真理”。一个紧紧地、虔诚地、常常祷告，专心致志的人，必将领受清晰的理解和健全的公理，好像通过转向上帝，上升到更高的聪慧之平台”（怀爱伦《评论与预报》1913年12月18日）。
    训诲。希伯来语是musar，其词根是yasar，“教训、训诫、警告”、“训练”、“改正”，或者有时“责骂、惩罚”。Musar的词义还包含训诲之后的结果，从而几乎相等于智慧。
    增长智慧是训诲的结局，但是只有通过神性的启示之源头才可以有这样的训诲。圣经乃是这一教诲的真正基础。
3 【和合本】使人处事领受智慧、仁义、公平、正直的训诲，
【吕振中】能领受训练于明智的处事，有公义和公平与正直，
【思高本】接受明智的教训－－仁义、公平和正直，
【现代本】它们会教导你怎样过明智的生活，怎样作诚实、公正、正直的人。
【KJV】To receive the instruction of wisdom, justice, and judgment, and equity;
【NIV】for acquiring a disciplined and prudent life, doing what is right and just and fair;
【BBE】To be trained in the ways of wisdom, in righteousness and judging truly and straight behaviour:
【ASV】To receive instruction in wise dealing, In righteousness and justice and equity;
【本会注释】
    智慧。希伯来语是sekel，这个词语的写法不同于第2节的“智慧”。Sekel 的词义是“审慎、慎重、精明”、“洞察力、见识”、“正确判断力”。无论如何，这个词语与智慧是同义词。希伯来语诗歌的特征是增加同义词。这可以被理解为对称的词句，而不是互不相关。以这种方式增加词句的原由是为了强调其主题，因为考虑到主题携带着综合性，并且使主题覆盖相关的一切。
4 【和合本】使愚人灵明，使少年人有知识和谋略，
【吕振中】能使愚直人精明，使少年人有知识和谋略──
【思高本】使无知者获得聪明，使年少者获得知识和慎重，
【现代本】它们会使无知的人精明，教导年轻人处事有方。
【KJV】To give subtilty to the simple, to the young man knowledge and discretion.
【NIV】for giving prudence to the simple, knowledge and discretion to the young-
【BBE】To make the simple-minded sharp, and to give the young man knowledge, and serious purpose:
【ASV】To give prudence to the simple, To the young man knowledge and discretion:
【本会注释】
    使……。第4-6节陈述本书赐与给何人：愚人、少年人、智慧人。
    灵明。希伯来语是`ormah，“狡猾”、“审慎、慎重、精明”。这个词语可以携带着贬义，如，在出21:14节（被译为“诡计”），或者是褒义，如，在这里和在箴8:5,12节。
5 【和合本】使智慧人听见，增长学问，使聪明人得着智谋，
【吕振中】智慧人听了，可以增长心得；明达人听了，可以获得技能，
【思高本】使智慧者听了，增加学识；使明达人听了，汲取智谋，
【现代本】这些箴言也能使才智的人增长学问，使明达的人获得开导，
【KJV】A wise man will hear, and will increase learning; and a man of understanding shall attain unto wise counsels:
【NIV】let the wise listen and add to their learning, and let the discerning get guidance-
【BBE】(The wise man, hearing, will get greater learning, and the acts of the man of good sense will be wisely guided:)
【ASV】That the wise man may hear, and increase in learning; And that the man of understanding may attain unto sound counsels:
【本会注释】
    智慧人。我们可以认为聪明人可以不必非读这本书不可，但是这样的人明知自己仅仅触摸了宇宙宝藏的一个边缘，并且十分愿意得到上帝的帮助，而且只有祂才能施出。
6 【和合本】使人明白箴言和譬喻，懂得智慧人的言词和谜语。
【吕振中】能明白箴言和譬喻，能懂得智慧人的言词和难题。
【思高本】好能明了箴言和譬喻，明了智者的言论和他们的隐语。
【现代本】明白箴言中的隐喻，以及明智的人所提出的问题。
【KJV】To understand a proverb, and the interpretation; the words of the wise, and their dark sayings.
【NIV】for understanding proverbs and parables, the sayings and riddles of the wise.
【BBE】To get the sense of wise sayings and secrets, and of the words of the wise and their dark sayings.
【ASV】To understand a proverb, and a figure, The words of the wise, and their dark sayings.
【本会注释】
    譬喻。希伯来语是melisah，“讽刺”，或者“嘲弄的诗歌”（哈2:6）。这里的含义可能是“修辞”，或者“谜语”。
    隐晦的言论[译者注：英文KJV版。中文版被译为“谜语”]。或者，“谜语”，需要解释的难解的暗示。

给年青人的忠告
7 【和合本】敬畏耶和华是知识的开端；愚妄人藐视智慧和训诲。
【吕振中】敬畏永恒主是知识的总纲（或译∶开端）；智慧和管教、愚妄人却藐视。
【思高本】敬畏上主是智慧的肇基；只有愚昧人蔑视智慧和规律。
【现代本】敬畏上主是智慧的开端（或译：智慧的重点在于敬畏上主）。愚蠢的人轻视智慧，也不愿意学习。
【KJV】The fear of the LORD is the beginning of knowledge: but fools despise wisdom and instruction.
【NIV】The fear of the Lord is the beginning of knowledge, but fools despise wisdom and discipline.
【BBE】The fear of the Lord is the start of knowledge: but the foolish have no use for wisdom and teaching.
【ASV】The fear of Jehovah is the beginning of knowledge; But the foolish despise wisdom and instruction.
【本会注释】
    敬畏耶和华。换句话说，敬畏主。敬畏主乃是尊敬而虔诚的姿态，包含着爱、敬畏和感激，乃至可以分辨出那些认识到自身的无价人，他们发现了上帝满有恩典的救赎计划。没有其他意识形态的训练方式可以同真诚地学习圣经相互媲美。
    开端。希伯来语是re'shith。这个词义也有“主要部分”的含义。敬畏耶和华不仅是获得所有真知识的第一步，而且也是知识的中心点。尽管获得了知识，却没有使人完全把自己的生命奉献给耶稣基督，那就等于学错了题目“一旦一个人不具备着智慧去选择耶稣基督，他就不能算有才气──因为基督乃是世界的生命之光。一个人之所以出类拔萃乃是借助于具有基督的美德”（怀爱伦书信106，1902年6月15日）。
    愚妄人藐视。在旧约圣经中，指示愚妄人通常有不同的两个词语，①'ewil 和 ②kesil。这两个都指愚蠢的人，而且都经常出现在箴言和传道书，极少出现在旧约圣经中其他章节中。因为愚妄人在与惧怕上帝的智慧人比较之下，乃是不知悔改的罪人。所罗门把这两种人比较为继续不断地学习有关于上帝和上帝的道的人，和从公义转向，并踏上永远死亡之路的人。不惧怕上帝的愚妄的人，要么是粗心大意地酷爱快乐，要么是为所欲为地我行我素，厌弃一切真正的智慧。无论积聚了多少知识，他们还是缺少中心点，从而使他们不平衡，成为空虚自负的人生观哲理的奴隶。
8 【和合本】我儿，要听你父亲的训诲，不可离弃你母亲的法则（或作：指教）；
【吕振中】弟子阿，要听从你父亲的管教，不可摈弃你母亲的指教；
【思高本】我儿，你应听你父亲的教训，不要拒绝你母亲的指教，
【现代本】年轻人哪，要听从你父亲的训诲，不可忘记你母亲的教导。
【KJV】My son, hear the instruction of thy father, and forsake not the law of thy mother:
【NIV】Listen, my son, to your father's instruction and do not forsake your mother's teaching.
【BBE】My son, give ear to the training of your father, and do not give up the teaching of your mother:
【ASV】My son, hear the instruction of thy father, And forsake not the law of thy mother:
【本会注释】
    我儿。一个教师向自己的学生通常的称呼，从而也许使用在这里；但是提及母亲的含义是暗示更深的一层人际关系，似乎所罗门向自己的儿子传授自己亲身的经历。一旦惧怕上帝，就是对父母满有尊敬的顺从。“训诲”的含义是教训的意念，暗示父亲乃是家中最高权威者。虽然如此，母亲通常依然是付出得更多，以便训练孩子们，而且母亲经常通过温柔的引导，保守孩子走在正确的路途上，或者在走错路的时候领回正路。
9 【和合本】因为这要作你头上的华冠，你项上的金链。
【吕振中】因为这是你头上的华冠，你脖子的链子。
【思高本】因为这就是你头上的冠冕，你颈上的珠链。
【现代本】他们的教导会培养你的性格，像一顶华冠，使你更加俊美，像一条项链。
【KJV】For they shall be an ornament of grace unto thy head, and chains about thy neck.
【NIV】They will be a garland to grace your head and a chain to adorn your neck.
【BBE】For they will be a crown of grace for your head, and chain-ornaments about your neck.
【ASV】For they shall be a chaplet of grace unto thy head, And chains about thy neck.
【本会注释】
    华冠。在孩子们头上，因甘心情愿的顺从而戴上华冠的多么少啊！如同约瑟和但以理一样，等待那些留心注意自己父母的人的不是约束的链子，而是荣誉的金链（创41:42；但5:29）。
10 【和合本】我儿，恶人若引诱你，你不可随从。
【吕振中】弟子阿，罪人若引诱你，你不可随从。
【思高本】我儿，如果恶人勾引你，你不要听从；
【现代本】年轻人哪，如果坏人来勾引你，不要随从他们。
【KJV】My son, if sinners entice thee, consent thou not.
【NIV】My son, if sinners entice you, do not give in to them.
【BBE】My son, if sinners would take you out of the right way, do not go with them.
【ASV】My son, if sinners entice thee, Consent thou not.
【本会注释】
    不可随从。这是警醒人小心，由于个人的意愿是至高无上的。无论是通过人，还是通过魔鬼，都不能使我们犯罪，除非我们被说服，并有意愿去行动（见罗6:13）。在一个人的私欲掌管并控制他的理智之前，他的灵魂必定有动机于罪孽的行为（见《证》第5卷第177页）。有时，人们曾经抗拒了较长时间，但是后来屈从于不公正的行为，因为他们觉得做了大家都期望做的事情。但是无论诱惑力有多么强盛的力量，永远不能是犯罪的理由。尽管诱惑的逼迫会随着持续的抗拒而上升，有意志的人能够回答，也必须学会，“不”，而且能够坚持到最后。
11 【和合本】他们若说：你与我们同去，我们要埋伏流人之血，要蹲伏害无罪之人；
【吕振中】他们若说∶“跟我们同来吧！我们来埋伏，流人的血，来无缘无故地潜伏、害无辜的人；
【思高本】如果他们说：“来跟我们去暗算某人，无故地陷害无辜。
【现代本】如果他们说：“来吧，我们去杀人，找几个无辜的人打一顿，当作消遣！
【KJV】If they say, Come with us, let us lay wait for blood, let us lurk privily for the innocent without cause:
【NIV】If they say, "Come along with us; let's lie in wait for someone's blood, let's waylay some harmless soul;
【BBE】If they say, Come with us; let us make designs against the good, waiting secretly for the upright, without cause;
【ASV】If they say, Come with us, Let us lay wait for blood; Let us lurk privily for the innocent without cause;
【本会注释】
    埋伏流人之血。在这些文明时代里，似乎很难找到与这个残暴而贪婪的赤裸裸的呼吁相互对称的措辞。但是在没有重生的人心中所隐藏的欲望则没有变化。冷血性谋杀是我们这个时代的标记，而且都是由于没有什么价值的原由而行使，诸如为了一个名声的愿望，或者为了得到好奇的满足。无情的掠夺，给无辜而贫穷的人带来巨大的创伤，此乃司空见惯事。对如今的年轻人，这样的章节是非常有必要的警告。
12 【和合本】我们好象阴间，把他们活活吞下；他们如同下坑的人，被我们囫囵吞了；
【吕振中】我们来像阴间、把他们活活吞下去，健全无病地吞下，使他们如下阴坑的人；
【思高本】我们要像阴府一样活活地吞下他们，把他们整个吞下去，有如堕入深坑的人；
【现代本】我们要像冥府把他们活生生地吞下，叫健康的人跌进深坑！
【KJV】Let us swallow them up alive as the grave; and whole, as those that go down into the pit:
【NIV】let's swallow them alive, like the grave, and whole, like those who go down to the pit;
【BBE】Let us overcome them living, like the underworld, and in their strength, as those who go down to death;
【ASV】Let us swallow them up alive as Sheol, And whole, as those that go down into the pit;
13 【和合本】我们必得各样宝物，将所掳来的，装满房屋；
【吕振中】我们就得着各样宝贵的财物，将所掳掠的装满了我们的房屋；
【思高本】这样，我们必获得各种珍宝，以赃物充满我们的房屋。
【现代本】我们会获得各种财物，屋里装满了抢来的东西！
【KJV】We shall find all precious substance, we shall fill our houses with spoil:
【NIV】we will get all sorts of valuable things and fill our houses with plunder;
【BBE】Goods of great price will be ours, our houses will be full of wealth;
【ASV】We shall find all precious substance; We shall fill our houses with spoil;
【本会注释】
    装满房屋。这里描绘的是偷窃的动机因素。受到奉承，成为一个众所周知的集团中的一员，并且分享邪恶之成果的效益，这样的诱惑非常容易地吸引贪婪的人、懒惰的人和无庸的人。下一段（第15-19节）陈述的是，企图掠夺他人，以便达到持久的满足的利益，这是多么愚蠢至极。
14 【和合本】你与我们大家同分，我们共用一个囊袋；
【吕振中】来跟我们同甘苦吧！我们共用一个钱袋”──
【思高本】你将与我们平分秋色，我们将共有同一钱囊。”
【现代本】一起来干吧，让大家分享夺来的赃物！”
【KJV】Cast in thy lot among us; let us all have one purse:
【NIV】throw in your lot with us, and we will share a common purse"-
【BBE】Take your chance with us, and we will all have one money-bag:
【ASV】Thou shalt cast thy lot among us; We will all have one purse:
15 【和合本】我儿，不要与他们同行一道，禁止你脚走他们的路。
【吕振中】弟子阿，不要跟他们同行一道；要禁止你的脚走他们的路；
【思高本】我儿，你不要与他们同流合污，该使你的脚远离他们的道路，
【现代本】年轻人哪，不要跟从这种人，要远远地避开他们。
【KJV】My son, walk not thou in the way with them; refrain thy foot from their path:
【NIV】my son, do not go along with them, do not set foot on their paths;
【BBE】My son, do not go with them; keep your feet from their ways:
【ASV】My son, walk not thou in the way with them; Refrain thy foot from their path:
【本会注释】
    不要与他们同行。作者阐明理由为什么罪恶的生涯，或者是企图超越律例范围获得一种收益，都是徒劳无益的。即使偶然地同邪恶者们碰面，也是危险的，因为他们似乎在超越他们所能够控制的前提之下，不得不作出他们邪恶的行为。并且一旦与他们共谋，就会歪曲正确与错误的判断眼光，也许最终发现自己参与了他们的生活方式。
16 【和合本】因为，他们的脚奔跑行恶；他们急速流人的血，
【吕振中】因为他们的脚奔跑行坏事；他们仓惶急迫地流人的血。
【思高本】因为他们双脚趋向凶恶，急于倾流人血。
【现代本】他们急着要做坏事，随时随地想杀人。
【KJV】For their feet run to evil, and make haste to shed blood.
【NIV】for their feet rush into sin, they are swift to shed blood.
【BBE】For their feet are running after evil, and they are quick to take a man's life.
【ASV】For their feet run to evil, And they make haste to shed blood.
【本会注释】
    他们的脚奔跑行恶。如果一个人决心与邪恶缺德的人共命运，其堕落恶化的速度之快乃是会耸人听闻。时间未过多久，其良知已经顽固不化，甚至是谋杀一个原先在敬畏上帝的环境中生长的年轻人，也成为合理。
17 【和合本】好象飞鸟，网罗设在眼前仍不躲避。
【吕振中】像任何鸟儿眼前张着罗网，仍不足以吓退它；
【思高本】在一切飞鸟眼前，张设罗网，尽属徒然。
【现代本】鸟儿警戒着的时候，你想抓它是徒然的；
【KJV】Surely in vain the net is spread in the sight of any bird.
【NIV】How useless to spread a net in full view of all the birds!
【BBE】Truly, to no purpose is the net stretched out before the eyes of the bird:
【ASV】For in vain is the net spread In the sight of any bird:
【本会注释】
    网罗设在眼前。罪孽的生涯所导致的不平安的结局如今是如此地有目共睹，以至一个即使是仅仅有一只鸟那么多智力的人，也应该有足够的聪明，回避设在眼前的网罗。
18 【和合本】这些人埋伏，是为自流己血；蹲伏，是为自害己命。
【吕振中】但这些人埋伏着、竟为自流己血；他们潜伏着、竟为自害己命。
【思高本】其实，他们不外是自流己血，自害己命。
【现代本】可是坏人正是为自己张下罗网，要害死自己。
【KJV】And they lay wait for their own blood; they lurk privily for their own lives.
【NIV】These men lie in wait for their own blood; they waylay only themselves!
【BBE】And they are secretly waiting for their blood and making ready destruction for themselves.
【ASV】And these lay wait for their own blood; They lurk privily for their own lives.
【本会注释】
    为自流己血。罪孽的行为不可避免地会毁灭那些习以为常的人。赚得永久钱财利益的人寥寥无几，往往已经损失宁静的幸福，甚至即使是这些钱财也会得不偿失。只有诚实才能保护这种幸福。他们因害怕背叛而被逼迫与使人厌恶的伙伴们保持良好的关系，所以无法摆脱自己大吹大擂地踏入的网罗。只有甘心情愿地为过大的错误悔改，甘愿受罚，将功折罪，乃是摆脱的唯一途径。
19 【和合本】凡贪恋财利的，所行之路都是如此；这贪恋之心乃夺去得财者之命。
【吕振中】凡以强暴得财利的、所行的路都是如此∶那财利把得财者的性命夺了去。
【思高本】这就是谋财害命者的末路：他必要送掉自己的性命。
【现代本】打家劫舍的人往往自己丧命；以窃夺为生的人所遭遇的（希伯来文是：……的道路）正是这样。
【KJV】So are the ways of every one that is greedy of gain; which taketh away the life of the owners thereof.
【NIV】Such is the end of all who go after ill-gotten gain; it takes away the lives of those who get it.
【BBE】Such is the fate of everyone who goes in search of profit; it takes away the life of its owners.
【ASV】So are the ways of every one that is greedy of gain; It taketh away the life of the owners thereof.
【本会注释】
    夺去得财者之命。贪婪的人漠不关心穷乏人之痛苦，他们乃是他所欺压的，他们的生命是兴许就是被他剥夺而被缩短的，其方式也许是暴力，也许是公认的商业做法。这里列举的严肃警告所暗示的是，这样的罪孽必将带来其自身在这个生涯中所结出的恶果，以及包括受到末日的审判（见罗6:23；雅1:14,15）。

智慧呼唤人
20 【和合本】智慧在街市上呼喊，在宽阔处发声，
【吕振中】智慧在街市上呼喊，在广场上发声；
【思高本】智慧在街上呐喊，在通衢发出呼声；
【现代本】听吧，智慧在街市上呼唤，
【KJV】Wisdom crieth without; she uttereth her voice in the streets:
【NIV】Wisdom calls aloud in the street, she raises her voice in the public squares;
【BBE】Wisdom is crying out in the street; her voice is loud in the open places;
【ASV】Wisdom crieth aloud in the street; She uttereth her voice in the broad places;
【本会注释】
    智慧在街市上呼喊。在本书的起初章节中，智慧一直被拟人化，其身份是一名纯洁而尊贵的女人。在希伯来语中智慧（在此处以及在箴9:1；24:7节）是一个复数名词，chokmoth，使用了单数的动词。Chokmoth 可能是以复数带有强调性，代表所有种类的智慧。有些人认为chokmoth的写法应该是chokmuth，抽象形单数形式。
21 【和合本】在热闹街头喊叫，在城门口，在城中发出言语，
【吕振中】在墙顶上（传统∶此字有‘热闹’的意思）喊叫，在城门口讲训言，说∶
【思高本】在热闹的街头呼唤，在城门和市区发表言论：“
【现代本】在城门边和人群拥挤的地方高声吶喊：
【KJV】She crieth in the chief place of concourse, in the openings of the gates: in the city she uttereth her words, saying,
【NIV】at the head of the noisy streets she cries out, in the gateways of the city she makes her speech:
【BBE】Her words are sounding in the meeting-places, and in the doorways of the town:
【ASV】She crieth in the chief place of concourse; At the entrance of the gates, In the city, she uttereth her words:
22 【和合本】说：你们愚昧人喜爱愚昧，亵慢人喜欢亵慢，愚顽人恨恶知识，要到几时呢？
【吕振中】“你们愚蠢人喜爱愚蠢，要到几时呢？你们亵慢人喜欢亵慢，愚顽人恨恶知识，要到几时呢？
【思高本】无知的人，你们喜爱无知；轻狂的人，你们乐意轻狂；愚昧的人，你们憎恨知识，要到何时呢？
【现代本】“愚蠢的人哪，你们这样愚蠢要到几时呢？你们轻蔑知识要到几时呢？你们始终不觉悟吗？
【KJV】How long, ye simple ones, will ye love simplicity? and the scorners delight in their scorning, and fools hate knowledge?
【NIV】How long will you simple ones love your simple ways? How long will mockers delight in mockery and fools hate knowledge?
【BBE】How long, you simple ones, will foolish things be dear to you? and pride a delight to the haters of authority? how long will the foolish go on hating knowledge?
【ASV】How long, ye simple ones, will ye love simplicity? And scoffers delight them in scoffing, And fools hate knowledge?
【本会注释】
    要到几时呢？第22-33节的措辞描绘智慧为发言者。要注意这种有罪性进展所达到的程度：愚妄的人乃是没有意识到有需要受到公义的训诫；他们是公然嘲笑良善的人；愚蠢的人乃是被证实为违背上帝的规则的人。愚妄的人和嘲笑的人在脑海中充满琐事和自傲，以至无法留心注意警告，并且愚蠢的人实际上憎恨并反对公义。
23 【和合本】你们当因我的责备回转；我要将我的灵浇灌你们，将我的话指示你们。
【吕振中】你们务要因我的劝责而回转；看吧，我要将我的心意（同字∶灵）向你们倾吐，将我的话语叫你们知道。
【思高本】你们应回心听我的劝告。看，我要向你们倾吐我的心意，使你们了解我的言词。
【现代本】你们要听我的劝告；我要指导你们，把我所懂得的告诉你们。
【KJV】Turn you at my reproof: behold, I will pour out my spirit unto you, I will make known my words unto you.
【NIV】If you had responded to my rebuke, I would have poured out my heart to you and made my thoughts known to you.
【BBE】Be turned again by my sharp words: see, I will send the flow of my spirit on you, and make my words clear to you.
【ASV】Turn you at my reproof: Behold, I will pour out my spirit upon you; I will make known my words unto you.
【本会注释】
    将我的灵浇灌你们。愚妄的人、嘲笑的人，或者愚蠢的人如果回转并倾听，智慧就会教导他们，并向他们灌输灵魂上知识的精髓。与此同时，上帝的圣灵会使他们确信上帝的道，会引导他们悔改。圣灵的方式是根据每人所能接受的能力，而不是根据施与者上帝（见《善》第477页）。
24 【和合本】我呼唤，你们不肯听从；我伸手，无人理会；
【吕振中】我呼唤，你们既不肯听，我伸手，既无人理会，
【思高本】但是，我呼唤了，你们竟予以拒绝；我伸出了手，谁也没有理会。
【现代本】我在呼唤，你们不听；我邀请你们，你们全不理会。
【KJV】Because I have called, and ye refused; I have stretched out my hand, and no man regarded;
【NIV】But since you rejected me when I called and no one gave heed when I stretched out my hand,
【BBE】Because your ears were shut to my voice; no one gave attention to my out-stretched hand;
【ASV】Because I have called, and ye have refused; I have stretched out my hand, and no man hath regarded;
【本会注释】
    你们不肯听从。智慧依然在传道。漠不关心他人的人和积极反对传道的人疏忽于留心注意得到上帝的知识，所以将遭受可怕的不可避免的结果。这些愚蠢的人我行我素，他们对于自己的警戒和招手乃是闭目塞听。
25 【和合本】反轻弃我一切的劝戒，不肯受我的责备。
【吕振中】你们反而规避我所有的劝告，不情愿接受我的劝责，
【思高本】你们既蔑视了我的劝告，没有接受我的忠言；
【现代本】你们蔑视我的一切劝告，不愿意我纠正你们。
【KJV】But ye have set at nought all my counsel, and would none of my reproof:
【NIV】since you ignored all my advice and would not accept my rebuke,
【BBE】You were not controlled by my guiding, and would have nothing to do with my sharp words:
【ASV】But ye have set at nought all my counsel, And would none of my reproof:
【本会注释】
    轻弃。希伯来语是para`，“不管”、“疏忽”。厌弃上帝的慈爱的人并非无知于良善，也不宣称拯救没有价值。他们只是沉浸在琐屑的事情，或者因罪孽上的顽梗而不注意悔改的召唤（路14:18；出24:25）。他们不是异邦人，而是粗心的或者退步的信仰者。对于智慧的召唤，一旦耽搁有所反映的日子，那是危险的。
26 【和合本】你们遭灾难，我就发笑；惊恐临到你们，我必嗤笑。
【吕振中】那么我、我当你们遭难时、也必发笑，当恐惧临到你们时，我也必嗤笑；
【思高本】因此，你们遭遇不幸时，我也付之一笑；灾难临到你们身上时，我也一笑置之。
【现代本】因此，你们灾祸临头，我要讥嘲；你们遭遇不幸，我要嗤笑。
【KJV】I also will laugh at your calamity; I will mock when your fear cometh;
【NIV】I in turn will laugh at your disaster; I will mock when calamity overtakes you-
【BBE】So in the day of your trouble I will be laughing; I will make sport of your fear;
【ASV】I also will laugh in the day of your calamity; I will mock when your fear cometh;
【本会注释】
    我就发笑。既然愚妄的人对于拯救的邀请一笑置之，智慧就会理所当然地忽视他们的苦难。因为愚蠢的人和嘲笑的人轻蔑了生命的道，所以尽管他们呼求得到怜悯，但是只能得到严肃的审判。
27 【和合本】惊恐临到你们，好象狂风；灾难来到，如同暴风；急难痛苦临到你们身上。
【吕振中】恐惧临到你们、好像狂风，灾难来到、如同风暴；艰难困苦临到你们身上∶
【思高本】当灾难如暴风似的袭击你们，祸害如旋风似的卷去你们，困苦忧患来侵袭你们时，我也置之不顾。
【现代本】当恐怖像风暴袭击你们，给你们带来灾难，使你们悲愁痛苦，我要戏弄你们。
【KJV】When your fear cometh as desolation, and your destruction cometh as a whirlwind; when distress and anguish cometh upon you.
【NIV】when calamity overtakes you like a storm, when disaster sweeps over you like a whirlwind, when distress and trouble overwhelm you.
【BBE】When your fear comes on you like a storm, and your trouble like a rushing wind; when pain and sorrow come on you.
【ASV】When your fear cometh as a storm, And your calamity cometh on as a whirlwind; When distress and anguish come upon you.
【本会注释】
    急难。“贫困”和“痛苦”是同义词，从修辞意义上象征“压榨和狭小”，同大范围的自由，形成对照。智慧不是被介绍为带来贫困和痛苦。这些都是由于忽视智慧的训诫，并否定智慧所提供的神性的保护，从而自食其果。
28 【和合本】那时，你们必呼求我，我却不答应，恳切的寻找我，却寻不见。
【吕振中】那时他们必呼求我，我却不应；他们必寻找我，却寻不见；
【思高本】那时，他们呼求我，我必不答应：他们寻找我，必寻不着我；
【现代本】那时，你们要呼求我，我必不理会；要寻找我，必找不到。
【KJV】Then shall they call upon me, but I will not answer; they shall seek me early, but they shall not find me:
【NIV】Then they will call to me but I will not answer; they will look for me but will not find me.
【BBE】Then I will give no answer to their cries; searching for me early, they will not see me:
【ASV】Then will they call upon me, but I will not answer; They will seek me diligently, but they shall not find me:
【本会注释】
    你们必呼求。当上帝通过智慧召唤并招手的时候，他们没有留心注意。现在他们徒然地呼求得到上帝的知识（见摩8:11,12）。在狂风和地震当中，在战争和贫穷当中，粗心并罪孽的人经常为了得到拯救呼求上帝，并且承诺一旦上帝从危机中解救他们，就痛改前非。可是，司空见惯的事情是，每当平安和宁静返回的时候，他们对于自己在危机当中吐出的承诺，一笑置之。即将来临的死亡有时尽管带来真正的转换，但是在那些长期闭目塞听于圣灵的召唤的人当中，有保障得到临终拯救的人是寥寥无几。
    最终最惊恐地完结这个预言的结局必将出现在世界历史的末了。当圣灵最终厌弃并挪走保护的恩典的时候，那些始终不肯悔改的人将发现自己需要有他们自己选择侍奉并取代上帝的位置的残忍的主怜悯他们（见《善》第614页）。
    为什么没有答复？为什么上帝既然为他们赐予了自己的儿子，却嘲笑那些贫穷的灵魂？这里表达上帝嘲笑这个措辞，理所当然地是使用修辞性的言辞。实际上，上帝深深悲伤于蒙受人们的悖逆（见结33:11；何11:8）。无论如何，人在道德上是自由的代理人，上帝并不阻碍人选择自己的路途所得到的结局。与此同时，祂尽心竭力地预防人作出对立的选择。祂召唤人类到祂那里，即使他们长期以来与良善是仇家（结18:21；太11:28；罗5:8；启22:17）。
29 【和合本】因为，你们恨恶知识，不喜爱敬畏耶和华，
【吕振中】因为他们恨恶知识，并不选择敬畏永恒主的事；
【思高本】因为他们憎恨知识，没有拣选敬畏上主，
【现代本】你们一向不要知识，也不敬畏上主。
【KJV】For that they hated knowledge, and did not choose the fear of the LORD:
【NIV】Since they hated knowledge and did not choose to fear the Lord ,
【BBE】For they were haters of knowledge, and did not give their hearts to the fear of the Lord:
【ASV】For that they hated knowledge, And did not choose the fear of Jehovah:
【本会注释】
    恨恶知识。当他们的心灵的敏感程度还可以留下印记的时候，他们拒绝了准许圣灵在心中做工。现在他们的心灵已经变得钢硬，他们的品性顽固不化。现在木已成舟，无法改变。任何模拟的悔改仅仅是为了逃脱自己可怕罪孽的结局的一个欲望。即使这些人获准有另一个机会，也不会有改变。
    真正的饶恕并非仅仅是得到罪的饶恕，而是罪人得到洁净（约壹1:9）。如果没有完全献身于训诲，从而受到圣灵的控制，并且诚恳地愿意改变，就没有一个罪人可以得到拯救。
    不喜爱。敬畏上帝，对于他们来说，是获得拯救知识的开端（第7节）。这些人不想得到这样的知识，因为他们自身所欣赏的软弱受到干扰。现在，他们想要巧妙地逃脱不可回避的结果。
30 【和合本】不听我的劝戒，藐视我一切的责备，
【吕振中】他们不情愿听我的劝告；我的劝责他们都藐视；
【思高本】没有接受我的劝告，且轻视了我的一切规谏。
【现代本】你们从来不尊重我的劝告，对我的责备也不注意。
【KJV】They would none of my counsel: they despised all my reproof.
【NIV】since they would not accept my advice and spurned my rebuke,
【BBE】They had no desire for my teaching, and my words of protest were as nothing to them.
【ASV】They would none of my counsel; They despised all my reproof.
31 【和合本】所以必吃自结的果子，充满自设的计谋。
【吕振中】所以他们必吃自己的所行之果子，必吃自己所计谋的到饱饫。
【思高本】所以他们必要自食其果，饱尝独断独行的滋味。
【现代本】因此，你们要自食其果，自己的行为要伤害自己。
【KJV】Therefore shall they eat of the fruit of their own way, and be filled with their own devices.
【NIV】they will eat the fruit of their ways and be filled with the fruit of their schemes.
【BBE】So the fruit of their way will be their food, and with the designs of their hearts they will be made full.
【ASV】Therefore shall they eat of the fruit of their own way, And be filled with their own devices.
【本会注释】
    吃自结的果子。在上帝面前移开邪恶并非是上帝独断专横的行为（何13:9 ；14:1）。不肯悔改的人自身把自己的意愿放置在生命之源泉的交叉路口，乃至上帝对于他们慈爱的旨意对于他们反倒成为燃烧的烈火（见《历》第764,107页；《善》第36页）。粗心的人和顽梗的人遭受相似的命运，因为他们二者都不适合于生活在完美的世界里。对于他们来说，在无私无罪的环境当中度过永生的生活乃是永远遭罪，死亡对于他们来说是徒然从悔改之阵痛中得到解脱（见《喜》第20页）。
32 【和合本】愚昧人背道，必杀己身；愚顽人安逸，必害己命。
【吕振中】因为愚蠢人被自己之背道所杀；愚顽人之安乐自得、使他们灭亡；
【思高本】的确，无知者的执迷不悟杀害了自己；愚昧人的漠不关心断送了自己。
【现代本】无知的人因拒绝智慧而丧命。愚蠢的人因逍遥自得而毁灭。
【KJV】For the turning away of the simple shall slay them, and the prosperity of fools shall destroy them.
【NIV】For the waywardness of the simple will kill them, and the complacency of fools will destroy them;
【BBE】For the turning back of the simple from teaching will be the cause of their death, and the peace of the foolish will be their destruction.
【ASV】For the backsliding of the simple shall slay them, And the careless ease of fools shall destroy them.
【本会注释】
    背道。这是堕落成厌弃上帝，因为专心追求这个世界的财富必将导致许多自信期望永生的人遭受毁灭（见耶8:5）。
33 【和合本】惟有听从我的，必安然居住，得享安静，不怕灾祸。
【吕振中】惟独听我的、必安然居住，得享宁静，免受灾祸的恐怖。
【思高本】但是，那听从我的，必得安居，不怕灾祸，安享太平。
【现代本】但那听从我的人必然安全；他要享受康宁，不怕灾害。
【KJV】But whoso hearkeneth unto me shall dwell safely, and shall be quiet from fear of evil.
【NIV】but whoever listens to me will live in safety and be at ease, without fear of harm."
【BBE】But whoever gives ear to me will take his rest safely, living in peace without fear of evil.
【ASV】But whoso hearkeneth unto me shall dwell securely, And shall be quiet without fear of evil.
【本会注释】
    听从我的。那些留心注意上帝智慧的劝勉，并且顺从智慧的规诫的人，在这苦痛的世界里会保持平安。尽管他们的心灵受到触动，怜悯那些受苦的人，但是他们没有为他们自己害怕。他们相信曾经听见的诺言，仰望受到拯救（见诗16:9）。

怀爱伦注释

5 《证》第4卷第361页
7 《证》第7卷第71页
8-10《证》第4卷第208页
10 《临家》第459,466页；《童导》第218页;《今生》第215页；《青》第334页；《证》第3卷第47页
15 《今生》第215页
20-33《证》第4卷第208页
23 《青》第334页
24,25 《善》第642页
24-26《证》第2卷第41页
24-31《祖知》第558页；《证》第5卷第72页
24-33《证》第1卷第263页
25,26 《证》第1卷第81页
26 《证》第1卷第269页
27 《善》第644页
27,28 《证》第1卷第82页
28 《青》第334页
29 《善》第286页
30-32《祖知》第739页
31 《善》第286页
33 《善》第285页；《青》第334页；《祖知》第558页


第 10 章

【本会注释】
    从这一章到前五章，以及二十章所描述的是经各式各样观察所得到的结果和意见，描述有关于道德上的品德以及相对应的邪恶的罪孽。

所罗门的箴言
1 【和合本】所罗门的箴言：智慧之子使父亲欢乐；愚昧之子叫母亲担忧。
【吕振中】［所罗门的箴言］有智慧的儿子使父亲欢喜；愚顽的儿子使母亲愁苦。
【思高本】智慧的儿子使父亲喜乐；愚昧的儿子，使母亲忧愁。
【现代本】明智的儿子使父亲得意；愚蠢的儿子使母亲忧虑。
【KJV】The proverbs of Solomon. A wise son maketh a glad father: but a foolish son is the heaviness of his mother.
【NIV】The proverbs of Solomon: A wise son brings joy to his father, but a foolish son grief to his mother.
【BBE】A wise son makes a glad father, but a foolish son is a sorrow to his mother.
【ASV】The proverbs of Solomon. A wise son maketh a glad father; But a foolish son is the heaviness of his mother.
【本会注释】
    所罗门的箴言。这一章从起头开始就是一长段简短分散的箴言，相互之间或多或少地各自独立。有时在其外表上某种程度地形成分组，只是在总体意念上有一点联贯性。由于许多箴言都是各自独立的，这一段同其他构成第一部分的相互黏合在一起的几段有差别。
    对于这一系列箴言和前几段箴言之间的关系，可以说这些箴言被考虑为描写两大不同的人生之路，这在前面的几章中有描述，并且可以被考虑为这些人生之路的原则。
    希伯来诗歌的对称形态，也可以说，是在诗歌中的一节经文之第二个部分同第一个部分形成尖锐的对照（见第24页）。这是在这些箴言中惯用的形态。第一节就是这种对称形态的例证。
    担忧。这里比较的意图不是父亲和母亲双方所体现的各种反映。双方都会因孩子行走在智慧之路上而欣喜，双方都会因孩子追随愚蠢而伤心并担忧（见箴13:1；15:20；23:24）。
2 【和合本】不义之财毫无益处；惟有公义能救人脱离死亡。
【吕振中】邪恶之财宝毫无益处；惟有仁义的周济能援救人免致早死。
【思高本】不义之财，毫无益处；惟有正义，救人脱免死亡。
【现代本】不义之财对人没有益处；诚实能救援生命。
【KJV】Treasures of wickedness profit nothing: but righteousness delivereth from death.
【NIV】Ill-gotten treasures are of no value, but righteousness delivers from death.
【BBE】Wealth which comes from sin is of no profit, but righteousness gives salvation from death.
【ASV】Treasures of wickedness profit nothing; But righteousness delivereth from death.
【本会注释】
    不义之财。这些财富其实并非带来益处，因为值得获取的益处乃是永生，无论用多少黄金也买不到她（太16:26）。
    公义。道德上和伦理上的梁山并非仅仅局限在自身回避罪孽的污染，而是保持待人接物的公平，行为上的仁慈并助人为乐（见太25:40-46）。
3 【和合本】耶和华不使义人受饥饿；恶人所欲的，他必推开。
【吕振中】永恒主不使义人受饥饿；他使恶人所贪欲的得不到。
【思高本】上主不忍义人受饥，却使恶人大失所望。
【现代本】上主不使正直人饥饿；他不容作恶的人随心所欲。
【KJV】The LORD will not suffer the soul of the righteous to famish: but he casteth away the substance of the wicked.
【NIV】The Lord does not let the righteous go hungry but he thwarts the craving of the wicked.
【BBE】The Lord will not let the upright be in need of food, but he puts far from him the desire of the evil-doers.
【ASV】Jehovah will not suffer the soul of the righteous to famish; But he thrusteth away the desire of the wicked.
【本会注释】
    推开。上帝有承诺把面包和水必然赐给义人，所有的必需品都必将赐予寻求上帝之国的人（赛33:16；太6:33），但是上帝不能赐福给那些对待拯救持有反对态度、疏忽的人。收回福祉并非是报复。上帝准许困苦降临在人身上的目的是为了惊醒他们，引导他们定位在正确的轨道上，以便确保他们得到拯救（见该1:5-11；《祖知》第109,325,326页）。
    物质 [译者注：英文KJV版。中文版译为“所欲的”]。希伯来语是hawwah，在弥7:3节被翻译为“恶意”，在箴11:6节被翻译为“罪孽”。这里“欲望”，或者“恶意”可能就是其含义。
4 【和合本】手懒的，要受贫穷；手勤的，却要富足。
【吕振中】懒怠的手掌造成贫穷；殷勤人的手使人富足。
【思高本】游手好，使人贫穷；勤奋工作，使人富有。
【现代本】懒惰使人贫穷；勤劳使人富足。
【KJV】He becometh poor that dealeth with a slack hand: but the hand of the diligent maketh rich.
【NIV】Lazy hands make a man poor, but diligent hands bring wealth.
【BBE】He who is slow in his work becomes poor, but the hand of the ready worker gets in wealth.
【ASV】He becometh poor that worketh with a slack hand; But the hand of the diligent maketh rich.
【本会注释】
    手懒的。懒惰和无效率二者经常联手，并且可以被看作是产生贫穷的要素。没有一个雇佣者可以从具有这些特性的劳动者身上得到任何喜悦。与此相反，勤奋和效率通常也是孪生的。这一节以生动的手法比较了这两种类型的劳动者。
5 【和合本】夏天聚敛的，是智慧之子；收割时沉睡的，是贻羞之子。
【吕振中】夏天收聚的、是明智的人；收割时还沉睡的、是贻羞的人。
【思高本】夏季贮蓄的，是明智的孩童；秋收酣睡的是无耻的儿子。
【现代本】聪明人按时收聚；收割时瞌睡是多么可耻。
【KJV】He that gathereth in summer is a wise son: but he that sleepeth in harvest is a son that causeth shame.
【NIV】He who gathers crops in summer is a wise son, but he who sleeps during harvest is a disgraceful son.
【BBE】He who in summer gets together his store is a son who does wisely; but he who takes his rest when the grain is being cut is a son causing shame.
【ASV】He that gathereth in summer is a wise son; But he that sleepeth in harvest is a son that causeth shame.
【本会注释】
    沉睡。希伯来语是radam，其词义是沉睡，不只是瞌睡。不管在什么年代，有懒惰的儿子总是一个耻辱，但是在秋收时，怠惰是那么无法饶恕，以至儿子和父亲双方都要受到诅咒。一旦某人处在危机当中继续愚蠢地睡觉，并且如果涉及到灵魂之灵性上的品性，就甚至会给他带来更大的悲剧。如果醒悟并意识到已经失去受到拯救的机遇，一个人的嘴唇会不由自主地说出从来没有表白过的最悲伤的言辞：“麦秋已过，夏令已完，我们还未得救。”（耶8:20）
6 【和合本】福祉临到义人的头；强暴蒙蔽恶人的口。
【吕振中】祝福临到义人的头；忧伤（传统∶横暴）覆满着恶人的脸（传统∶口）。
【思高本】上主的祝福在义人头上，灾祸却使恶人哑口无言。
【现代本】正直人要得到祝福；邪恶人的话藏匿残暴。
【KJV】Blessings are upon the head of the just: but violence covereth the mouth of the wicked.
【NIV】Blessings crown the head of the righteous, but violence overwhelms the mouth of the wicked.
【BBE】Blessings are on the head of the upright, but the face of sinners will be covered with sorrow.
【ASV】Blessings are upon the head of the righteous; But violence covereth the mouth of the wicked.
【本会注释】
    福祉。这里是复数，强调义人乃是重复地得到充实的福祉。由于他的行为慈善，许多人情不自禁地为他们祝福（见第7节；箴31:28）。
    强暴蒙蔽恶人的口。如同英文KJV版和中文圣经一样，这一节似乎宣布恶人一定紧闭自己的嘴，因为他自己罪愆心虚的记忆促使他有口难言。这一句子也许可以被翻译为：“在恶人的嘴里隐藏着强暴”。其含义就会成为：“用粉饰的言辞，恶人掩盖自己的恶谋”（见箴26:24）。
7 【和合本】义人的纪念被称赞；恶人的名字必朽烂。
【吕振中】义人之遗迹蒙祝福；恶人的名字被咒诅（传统∶朽烂）。
【思高本】义人受人怀念祝福，恶人却必身败名裂。
【现代本】正直人要被怀念；邪恶人身败名裂。
【KJV】The memory of the just is blessed: but the name of the wicked shall rot.
【NIV】The memory of the righteous will be a blessing, but the name of the wicked will rot.
【BBE】The memory of the upright is a blessing, but the name of the evil-doer will be turned to dust.
【ASV】The memory of the righteous is blessed; But the name of the wicked shall rot.
【本会注释】
    义人的纪念。恶人并非被忘却，反而给人心中留下令人嫌恶、令人讨厌的记忆；可是义人给人心中留下令人愉快的回顾（见诗72:17）。这里非常贴切地把纪念恶人比较为令人作呕的朽烂（见诗72:17）。
8 【和合本】心中智慧的，必受命令；口里愚妄的，必致倾倒。
【吕振中】心中有智慧的能接受命令；口舌愚妄的必被打倒。
【思高本】心灵智慧的人，必接受命令；饶舌的愚的人，必自招丧亡。
【现代本】聪明人从善如流；说话愚妄，自招衰败。
【KJV】The wise in heart will receive commandments: but a prating fool shall fall.
【NIV】The wise in heart accept commands, but a chattering fool comes to ruin.
【BBE】The wise-hearted man will let himself be ruled, but the man whose talk is foolish will have a fall.
【ASV】The wise in heart will receive commandments; But a prating fool shall fall.
【本会注释】
    口里愚妄的。直接的词义是谈吐愚蠢的人”。智慧的人审慎与自己的言辞，而且甘心倾听教导并接受引导。愚蠢的人谈吐愚昧，他们为自己的行为吹大牛，在别人的背后说坏话。由于他们忙于自吹自擂，不听别人劝告，所以他必将跌落，走向毁灭。
9 【和合本】行正直路的，步步安稳；走弯曲道的，必致败露。
【吕振中】行为纯全的行得安稳；道路邪曲的必受亏损（传统∶必被人知道）。
【思高本】走正路的，行路稳妥；走邪路的，终必败露。
【现代本】诚实人起居稳妥；欺诈的人终会败露。
【KJV】He that walketh uprightly walketh surely: but he that perverteth his ways shall be known.
【NIV】The man of integrity walks securely, but he who takes crooked paths will be found out.
【BBE】He whose ways are upright will go safely, but he whose ways are twisted will be made low.
【ASV】He that walketh uprightly walketh surely; But he that perverteth his ways shall be known.
【本会注释】
    正直。这个词语希腊语七十士圣经译本的措辞是“简朴”。义人以自己简朴的良善防护撒但的诱惑，融化其他人的嫉妒和恶意（见赛33:15,16）。
    必致败露。任何一个掉转方向去行走歪斜之路的人，无论与上帝有关，还是与人有关，都必定会弱不禁风。在这个生涯之中，有许多人败露，被惩罚。那些没有被察觉的人必将在上帝显露人心之秘密的那一天，把他们邪恶的轨迹袒露在光天化日之下（路12:2,3）。
10 【和合本】以眼传神的，使人忧患；口里愚妄的，必致倾倒。
【吕振中】挤眼不顾人的使人受伤害；坦白劝责人的缔造和平（传统∶口舌愚妄的必被打倒）。
【思高本】暗中挤眼的人，必引人烦恼；坦然规劝的人，必促进和平。
【现代本】隐藏真相的人惹动纠纷；坦白规劝的人促进和平。
【KJV】He that winketh with the eye causeth sorrow: but a prating fool shall fall.
【NIV】He who winks maliciously causes grief, and a chattering fool comes to ruin.
【BBE】He who makes signs with his eyes is a cause of trouble, but he who makes a man see his errors is a cause of peace.
【ASV】He that winketh with the eye causeth sorrow; But a prating fool shall fall.
【本会注释】
    以眼传神的。人的眼神似乎天真无暇，却常常象征着隐藏诡秘的邪恶（见箴6:13）。灾祸跟随着隐蔽的恶人所怀抱的诡计多端的恶意，并且天真无辜的人遭受其悲伤和痛苦。空话联翩的受骗者与愚蠢糊涂、自吹自擂的罪人毫无二致，这种人不久就会有不幸和忧愁。
11 【和合本】义人的口是生命的泉源；强暴蒙蔽恶人的口。
【吕振中】义人的口是生命之泉源；恶人的口覆满着强暴。
【思高本】义人的口，是生命的泉源；恶人的口，是残暴的渊薮。
【现代本】正直人的口是生命的泉源；邪恶人的话藏匿残暴。
【KJV】The mouth of a righteous man is a well of life: but violence covereth the mouth of the wicked.
【NIV】The mouth of the righteous is a fountain of life, but violence overwhelms the mouth of the wicked.
【BBE】The mouth of the upright man is a fountain of life, but the mouth of the evil-doer is a bitter cup.
【ASV】The mouth of the righteous is a fountain of life; But violence covereth the mouth of the wicked.
【本会注释】
    生活的水井 [译者注：英文KJV版。中文版被译为“生命的泉源”]。或者，“生命的泉源”。这些措辞如同一股新鲜的流水，如果有人接受并留心，就会从中得到新的生命并得到成长。这种描述对于义人是一种荣耀，因为上帝乃是称之为生命之水的泉源（诗36:9；耶2:13；比较约4:14；7:38）。
12 【和合本】恨能挑启争端；爱能遮掩一切过错。
【吕振中】怨恨能挑起纷争；爱能掩没各样的过错。
【思高本】仇恨引起争端，爱情遮掩一切过失。
【现代本】憎恨引起争端；爱能掩盖一切过错。
【KJV】Hatred stirreth up strifes: but love covereth all sins.
【NIV】Hatred stirs up dissension, but love covers over all wrongs.
【BBE】Hate is a cause of violent acts, but all errors are covered up by love.
【ASV】Hatred stirreth up strifes; But love covereth all transgressions.
【本会注释】
    恨能挑启争端。爱和恨在这里形成尖锐的对照。恨的力量乃是鼓动一些人蓄意通过散布谣言在其他人之间制造纷争。（耶20:10,11；《证》第5卷第94,241,242页）。与此相反，有爱心的人饶恕并忘却，甚至放弃曾经因遭受痛苦而滞留的一切痛苦，而且时刻愿意以善报恶（太5:9；6:12；林前13:4-7；彼前4:8；约壹2:9-11）。
13 【和合本】明哲人嘴里有智慧；无知人背上受刑杖。
【吕振中】明达人咀里有智慧；全无心思的背上受刑杖。
【思高本】有见识的口唇上，可找着智慧；棍杖只是为打缺乏智慧者的脊背。
【现代本】明智人口里有智慧；愚昧人背上挨鞭打。
【KJV】In the lips of him that hath understanding wisdom is found: but a rod is for the back of him that is void of understanding.
【NIV】Wisdom is found on the lips of the discerning, but a rod is for the back of him who lacks judgment.
【BBE】In the lips of him who has knowledge wisdom is seen; but a rod is ready for the back of him who is without sense.
【ASV】In the lips of him that hath discernment wisdom is found; But a rod is for the back of him that is void of understanding.
【本会注释】
    无知人。直接的词义是 “缺心眼的人”。人的内心在原先被看作是智慧的宝座。无知人自寻烦恼、自找麻烦在许多途径中：他从他的渣滓般的理智中徒劳地寻找平安，遭受许多相互交往的人投掷的唇枪舌剑得攻击，招收遭受长官挥动的古文鞭笞（箴19:29；26:3）。希腊语七十士圣经译本把这一节的两个因素结合起来：“明哲人嘴里有智慧，用刑杖打败无知人”。
14 【和合本】智慧人积存知识；愚妄人的口速致败坏。
【吕振中】智慧人含蓄着知识；愚妄人的口催速着败落。
【思高本】智慧的人，隐讳自己的学问；愚昧人的口，招致逼近的丧亡。
【现代本】明智人吸收知识；愚妄人到处闯祸。
【KJV】Wise men lay up knowledge: but the mouth of the foolish is near destruction.
【NIV】Wise men store up knowledge, but the mouth of a fool invites ruin.
【BBE】Knowledge is stored up by the wise, but the mouth of the foolish man is a destruction which is near.
【ASV】Wise men lay up knowledge; But the mouth of the foolish is a present destruction.
【本会注释】
    积存知识。从自己所遇见的每个人身上，智慧人有所心得，也从每次人生的经历中总结经验。他的嗜好和喜悦是抓住每种新鲜知识，并且用心把知识积累在自己整体知识财富中相对合适的位置上。最终瓜熟蒂落时，他掌握了知识和智慧，可以应付任何紧急的意外事件（见太13:52）。愚妄人所经受的乃是与此恰恰相反。他排斥知识和聪明。他不甘心去记忆自己被逼迫去学习的。从而按照自然规则，他欠缺能力去解决人生的疑难。
15 【和合本】富户的财物是他的坚城；穷人的贫乏是他的败坏。
【吕振中】富人的财物是他坚固之城；穷困人的贫穷是他败亡的因由。
【思高本】富人的财富，是他自己的坚城；穷人的零落，却是他们的贫乏。
【现代本】财富是有钱人的保障；贫困毁灭了穷苦人。
【KJV】The rich man's wealth is his strong city: the destruction of the poor is their poverty.
【NIV】The wealth of the rich is their fortified city, but poverty is the ruin of the poor.
【BBE】The property of the man of wealth is his strong town: the poor man's need is his destruction.
【ASV】The rich man's wealth is his strong city: The destruction of the poor is their poverty.
【本会注释】
    穷人。希伯来语是dallim，这个词语把贫穷的人描述为卑贱低等的、无能为力的、窘困悲惨的、沮丧气馁的、以及不学无术的。除了以色列以外，其他国家的穷人被抛弃，到处流浪，并且在社会阶层中每况愈下。在以色列，出售土地是有限制的，犹太教规定的五十年制条款和七年制法令乃是特意地防止了人绝望无助地贫穷，以及贪婪地积累土地（利25:1-55）。
    贫穷并非等于一个家庭的毁灭。只要开始使用自己所具备的才干，就必将得到上帝的福祉，并且一般人都会有能力造就相当安逸的生活环境。令人遗憾的是，人们常常因贫穷而枯竭了自己的能力，并且他们的自信因贫穷而被摧毁，乃至许多人坠落到绝望之中。
16 【和合本】义人的勤劳致生；恶人的进项致死（死：原文作罪）。
【吕振中】义人的工价是真生命；恶人的进项使他败亡（传统∶罪恶）。
【思高本】义人的薪金，用以维持生活；恶人的收入，却只用来犯罪。
【现代本】行善获得生命；罪恶招引更多的罪。
【KJV】The labour of the righteous tendeth to life: the fruit of the wicked to sin.
【NIV】The wages of the righteous bring them life, but the income of the wicked brings them punishment.
【BBE】The work of the upright gives life: the increase of the evil-doer is a cause of sin.
【ASV】The labor of the righteous tendeth to life; The increase of the wicked, to sin.
【本会注释】
    义人的勤劳致生。通过诚实可靠的劳动得到充实、富裕的补偿，这是相互对照罪孽的人生所造成的无益、摧毁性的报应。
17 【和合本】谨守训诲的，乃在生命的道上；违弃责备的，便失迷了路。
【吕振中】注意受管教的乃在生命的路径上；违弃劝责的是走迷了路。
【思高本】谁遵守劝告，必走向生命之路；谁轻视规劝，必自误入迷途。
【现代本】听从训诲的人得以存活；不承认过犯的，身临险境。
【KJV】He is in the way of life that keepeth instruction: but he that refuseth reproof erreth.
【NIV】He who heeds discipline shows the way to life, but whoever ignores correction leads others astray.
【BBE】He who takes note of teaching is a way of life, but he who gives up training is a cause of error.
【ASV】He is in the way of life that heedeth correction; But he that forsaketh reproof erreth.
【本会注释】
    谨守训诲的，乃在生命的道上。“乃在”这个措辞是添加的词语。这个句子可以被翻译为“谨守训诲的人是一条生命的道”。这似乎指出这个聪明的人因为发出聪明的劝告并行出良好的典范，成为一个引导者，指引其他的人追求正确的人生。
    失迷了路。这个动词形态在希伯来语中是及物动词，其含义是指不愿意留心训诲和责备的人诱导其他人走入歧途。
18 【和合本】隐藏怨恨的，有说谎的嘴；口出谗谤的，是愚妄的人。
【吕振中】隐藏怨恨的、咀唇虚假；口出谗言的是愚顽人。
【思高本】撒谎的唇舌，必暗藏仇恨；散播谣言的，必是愚昧人。
【现代本】心怀忿恨的人是骗子；散播谣言的，愚不可及。
【KJV】He that hideth hatred with lying lips, and he that uttereth a slander, is a fool.
【NIV】He who conceals his hatred has lying lips, and whoever spreads slander is a fool.
【BBE】Hate is covered up by the lips of the upright man, but he who lets out evil about another is foolish.
【ASV】He that hideth hatred is of lying lips; And he that uttereth a slander is a fool.
【本会注释】
    隐藏怨恨的，说谎的嘴。第一句也可以被翻译为“隐藏怨恨的人有说谎的嘴”。在心中隐藏怨恨的人习惯于经常欺骗，假装糊涂。
    根据其结构，这一节可谓是综合性对称句的一个范例（见本册第24页）。其结构是一排奇特的对照型对称句。希腊语七十士圣经译本跟从了后面这种结构，其译文是“义人的嘴遮盖敌意，但是那些口出怨言的乃是非常愚妄的人”。
19 【和合本】多言多语难免有过；禁止嘴唇是有智慧。
【吕振中】多言多语难免有过错；检束咀唇的乃是通达。
【思高本】多言难免无过，明智的人必约束自己的唇舌。
【现代本】多言多语难免犯罪；约束嘴巴便是智慧。
【KJV】In the multitude of words there wanteth not sin: but he that refraineth his lips is wise.
【NIV】When words are many, sin is not absent, but he who holds his tongue is wise.
【BBE】Where there is much talk there will be no end to sin, but he who keeps his mouth shut does wisely.
【ASV】In the multitude of words there wanteth not transgression; But he that refraineth his lips doeth wisely.
【本会注释】
    多言多语。舌头是人体中难以控制的一个部件，而且有巨大的或善或恶之潜力（雅3:1-10）。一个舌头如果随意谈吐大量的言辞，其所有者就会陷入许多不同种类的邪恶当中。自我夸张的言辞经常是废话联翩，其含义实际上是虚拟事实。流言蜚语和中伤诽谤二者经常陪伴着夸夸其谈并招摇过市的人。聪明人是仔细斟酌自己的言谈的，他们知道一言即出，则有法随，在将来的某日每人都要自负其责（见传5:1-3；太12:36；雅3:2；《证》第4卷第331页）。
20 【和合本】义人的舌乃似高银；恶人的心所值无几。
【吕振中】义人的舌头如同纹银；恶人的心所值无几。
【思高本】义人的舌，贵若纯金；恶人的心，贱似草芥。
【现代本】正直人的话好像纯银；邪恶人的心思全无价值。
【KJV】The tongue of the just is as choice silver: the heart of the wicked is little worth.
【NIV】The tongue of the righteous is choice silver, but the heart of the wicked is of little value.
【BBE】The tongue of the upright man is like tested silver: the heart of the evil-doer is of little value.
【ASV】The tongue of the righteous is as choice silver: The heart of the wicked is little worth.
【本会注释】
    高银。这是在对照良善的义人的言辞和愚蠢的恶人的心意。尽管聪明人并不倾泄他自己心中的全部，但是他的表白是良善的。这是从纯真的根源中得到的果实，而且经过了小心翼翼的斟酌和评估（见箴8:19）。
    恶人的言辞没有多少价值，因为他们心中乖谬、淫荡、只关心眼前的利益。
21 【和合本】义人的口教养多人；愚昧人因无知而死亡。
【吕振中】义人的咀唇牧养多人；愚妄人因无心思而早死。
【思高本】义人的唇舌教育群众，愚人必因缺乏心智而死亡。
【现代本】正直人的话造福人群；愚蠢人因无知死亡。
【KJV】The lips of the righteous feed many: but fools die for want of wisdom.
【NIV】The lips of the righteous nourish many, but fools die for lack of judgment.
【BBE】The lips of the upright man give food to men, but the foolish come to death for need of sense.
【ASV】The lips of the righteous feed many; But the foolish die for lack of understanding.
【本会注释】
    义人的口。聪明人用他们的言辞喂养听话的人。那些不留心于智慧的人，不仅无法喂养他人，而且自己也遭受饥饿。
22 【和合本】耶和华所赐的福使人富足，并不加上忧虑。
【吕振中】永恒主的祝福才能使人富足；他并不加上忧伤（或译∶辛苦劳碌不能加上什么）。
【思高本】使人致富的，是上主的祝福；营营的辛劳，却无补于事。
【现代本】上主降福使人富足；单靠劳碌不能使人致富（或译：上主不把愁苦加在你的财富上面）。
【KJV】The blessing of the LORD, it maketh rich, and he addeth no sorrow with it.
【NIV】The blessing of the Lord brings wealth, and he adds no trouble to it.
【BBE】The blessing of the Lord gives wealth: hard work makes it no greater.
【ASV】The blessing of Jehovah, it maketh rich; And he addeth no sorrow therewith.
【本会注释】
    耶和华所赐的福。有些人以为富有的人之所以富有乃是依靠技巧和勤奋；其他人以为富有的人碰上了好运气。但是真正永恒的财富只是在上帝的保佑之下才能有保障。财富只有在与上帝合作的前提下才能得到增加，一旦脱离上帝的保佑，财富就会被消融（见该1:5-9；玛3:8-12）。
    并不加上忧虑。财富并非总是给人带来幸福。一个人若欣喜于自己的财富，就必须享有健康的体魄。死亡是给每一个家庭带来悲伤的，不管是富人，还是穷人。不经上帝保佑的财富常常给财富所有者造成令人悲伤的结局，因为世俗的财富掉转所有者们的心，使他们不为未来的世界做准备，而是满足并沉溺于这个世界。若把财富当作天国之主所委托之物，上帝就赐福给这个忠诚的管家，赐福给那些他所花费的对象（见传5:18,19）。
23 【和合本】愚妄人以行恶为戏耍；明哲人却以智慧为乐。
【吕振中】愚顽人以行恶为开玩笑；明哲人却以智慧为乐趣。
【思高本】愚昧人乐于作恶，明哲人乐于求智。
【现代本】愚妄人以作恶为儿戏；明达人以智慧为喜乐。
【KJV】It is as sport to a fool to do mischief: but a man of understanding hath wisdom.
【NIV】A fool finds pleasure in evil conduct, but a man of understanding delights in wisdom.
【BBE】It is sport to the foolish man to do evil, but the man of good sense takes delight in wisdom.
【ASV】It is as sport to a fool to do wickedness; And so is wisdom to a man of understanding.
【本会注释】
    行恶。这一节可以被翻译为“愚妄人以行使阴谋诡计为戏耍（喜乐），明哲人以实践智慧为喜乐”。愚妄人的一种标记就是喜欢作恶。他们知道正确与错误的区别点，但是他们对于道德上的纯正没有很深的感情，从而不克制自己感情上恶作剧的冲动。他们良心顽固不化，乃至似乎不在乎自己造成任何损害，不理会自己导致任何痛苦。
    在与他们有直接的对照下，有悟性的人接受上帝的圣灵在自己的心中自由的工作，从而他的良心变得灵敏和温柔。他非常敏锐地意识到自己行为所带来的结局如何，而且欣喜于看见他们都倾向于为他人的益处行事（见加6:2）。
24 【和合本】恶人所怕的，必临到他；义人所愿的，必蒙应允。
【吕振中】恶人所怕的必临到他；义人所愿的必蒙赐予。
【思高本】恶人畏惧的，反向他侵袭；义人的希望，终获得应允。
【现代本】义人的愿望得以成就；邪恶人所畏惧的偏偏临到。
【KJV】The fear of the wicked, it shall come upon him: but the desire of the righteous shall be granted.
【NIV】What the wicked dreads will overtake him; what the righteous desire will be granted.
【BBE】The thing feared by the evil-doer will come to him, but the upright man will get his desire.
【ASV】The fear of the wicked, it shall come upon him; And the desire of the righteous shall be granted.
【本会注释】
    恶人所怕的。也就是指恶人因忧虑灾祸的降临而坐卧不安。尽管许多作恶多端的人在他们邪恶的路途上似乎不在乎他们人生之未来不可回避的结局，他们因惧怕未来的黑暗而不时地坐卧不安。愚妄人努力驱赶这些恐惧，并且试图在自己的面前造出有亮光的景色，但是他们的未来依然黑暗。
    恶人自己的欲望永远不能得到满足。他想通过我行我素获取幸福。他种植邪恶，却想收割良善。这只是荒唐绝伦而已。按照自然法则，罪恶迟早会带来贫困、悲惨、不幸以及死亡，尽管在时间上会有耽搁，但是惩罚的来临是不可避免的（见雅1:15）。
    良善人希望得到重生，乃至在行为上达到良善，并自身成为一名良善的人。他的动机是行走在人生的快乐和幸运之路。他的期望越发强烈，上帝就越发易于准许他的期望得到满足。快乐和幸运的结局如同罪恶之悲伤的公义结局一样，是必然的（见加6:7）。
25 【和合本】暴风一过，恶人归于无有；义人的根基却是永久。
【吕振中】暴风一过，恶人归于无有；义人却有永久的根基。
【思高本】暴风雨一过，恶人不复存在；义人却根深蒂固。
【现代本】暴风一到，邪恶人被刮走了，正直人却始终稳妥。
【KJV】As the whirlwind passeth, so is the wicked no more: but the righteous is an everlasting foundation.
【NIV】When the storm has swept by, the wicked are gone, but the righteous stand firm forever.
【BBE】When the storm-wind is past, the sinner is seen no longer, but the upright man is safe for ever.
【ASV】When the whirlwind passeth, the wicked is no more; But the righteous is an everlasting foundation.
【本会注释】
    暴风一过。希腊语七十士圣经译本把第一分句翻译为：“暴风一过，不敬畏神的人消失净尽”。当灾祸的暴风雨扫过的时候，恶人被刮走，但是义人纹丝不动（见伯21:18；赛17:12-14）。
26 【和合本】懒惰人叫差他的人如醋倒牙，如烟薰目。
【吕振中】醋怎样倒牙，烟怎样薰目，懒惰人也怎样使差遣他的、着急。
【思高本】懒汉之于派遣他的人，就如醋之于牙，烟之于目。
【现代本】不要找懒惰人替你做事，他像牙缝里的醋和眼里的烟，使你烦躁。
【KJV】As vinegar to the teeth, and as smoke to the eyes, so is the sluggard to them that send him.
【NIV】As vinegar to the teeth and smoke to the eyes, so is a sluggard to those who send him.
【BBE】Like acid drink to the teeth and as smoke to the eyes, so is the hater of work to those who send him.
【ASV】As vinegar to the teeth, and as smoke to the eyes, So is the sluggard to them that send him.
【本会注释】
    醋。这是指一种产品，乃是葡萄酒经过发酵，其酒精变成乙酸性酸类物质而得到的。这种产品被看作对牙齿有害。希腊语七十士圣经译本把这段经文译成：“如发酵的葡萄有害于牙”。
    如烟。在所罗门的年代，人们因烧干木材而被其烟火刺激眼睛是司空见惯，我们现在的火炉和烟囱似乎在那时还无人知晓。同样令人烦恼的现象是懒惰的传令者拖拉并耽搁完成自己的使命。希腊语七十士圣经译本的主句是“不公正的人伤害实行不公正的那些人”。
27 【和合本】敬畏耶和华使人日子加多；但恶人的年岁必被减少。
【吕振中】敬畏永恒主、能使人的年日加添；恶人的岁数一定被截短。
【思高本】敬畏上主，将延年益寿；恶人的岁月，必要短缩。
【现代本】敬畏上主的人延年益寿；邪恶人命短福薄。
【KJV】The fear of the LORD prolongeth days: but the years of the wicked shall be shortened.
【NIV】The fear of the Lord adds length to life, but the years of the wicked are cut short.
【BBE】The fear of the Lord gives long life, but the years of the evil-doer will be cut short.
【ASV】The fear of Jehovah prolongeth days; But the years of the wicked shall be shortened.
【本会注释】
    使人日子加多。比较出20:12；诗91:16；箴3:2；9:11节。长寿的允诺是有条件的。人类过去的历史显露出许多特殊现象。然而，一旦以敬畏上帝之心度过良善的人生，就会消除那些能让人精神崩溃的焦虑，也会在活生生的信仰中体验生活，这自然而然地会人延长人的寿命（见《服》第281页）。也可以类似地说，没有信仰的生命，无论是否罪孽深重，其寿命都会被烦躁不安和担心忧虑缩短。利己主义所造成的催化剂衰退人的生命力（诗107:17,18）。
    对此，会有众说纷纭的疑问：为什么百岁老人实际上一生对健康心不在焉，却健康地享受其寿命，可是有些人小心翼翼地遵守健康原则，却在相对年轻的年龄段里保守了仅仅好一些的健康而已？其回答在一定程度上是由于人们生在这个世界的时候带着他们祖先遗传下来的不同的体格。有些人继承了非常坚硬的体格，乃至终生用之不竭，似乎在健康上无患无恙、不受任何惩罚，可是其他人必须付出巨大的代价，以便保持合理的良好状况。另一方面，涉及到孩童时期的成长因素和环境因素。而且，在一个人因年老而保持自身健康之前，这些因素就起作用，要么建造，要么破坏一个人的体格（见《证》第3卷第140,141页）。
28 【和合本】义人的盼望必得喜乐；恶人的指望必至灭没。
【吕振中】义人所盼望的使他喜乐；恶人的指望必至灭没。
【思高本】义人的期待，终归是喜乐；恶人的希望，终归是失望。
【现代本】正直人的盼望带来喜乐；邪恶人的盼望有如泡影。
【KJV】The hope of the righteous shall be gladness: but the expectation of the wicked shall perish.
【NIV】The prospect of the righteous is joy, but the hopes of the wicked come to nothing.
【BBE】The hope of the upright man will give joy, but the waiting of the evil-doer will have its end in sorrow.
【ASV】The hope of the righteous shall be gladness; But the expectation of the wicked shall perish.
【本会注释】
    盼望。今天，基督徒的希望之焦点在新天新地，在那里，每一个高尚的理想都得以完成，尽管如今是经常受挫，但是那里的每一个纯洁的欣喜都不含有一丝悲伤的痕迹。在那里无人知晓何谓挫败，每次的成功必将开往更大的成就。永远也没有分手告别的愁云惨雾，覆盖人的眼目。辞别不会含有长久焦虑的等待（见启21:4；《善》第675-678页），因为每次的旅行都必将幸运、安全并成功，而且幸福地回归。
    指望。罪人受到来自恐惧的循环性进攻（见对第24节的注释），即使他执拗地藐视上帝并且其生活方式与生命的法则相互抵触，他还是自找安慰，自以为一切都将有好结局。上帝遭受长久的忍耐乃是在某种程度上由于他心中虚伪的期盼所导致。由于他自身之不公平没有及时受到惩罚，并且他有机遇继续顽梗，这个犯规者加强自己之邪恶的力量并且推测何谓上帝的良善（见传8:11；罗2:4；彼后3:9）。
    当义人的期望得到实现的那一时刻，恶人的期望会完全被毁灭，他在知识上无能为力、无依无靠，也就是永远无法把自己自私的海市蜃楼更换成那些甘心情愿地奉献并降伏自身的人所享受的光荣的确信不疑的平安。
29 【和合本】耶和华的道是正直人的保障，却成了作孽人的败坏。
【吕振中】永恒主是道行纯全者的保障，却成了作孽人败落的因由。
【思高本】上主的道路，是正人君子的保障；为作恶的人，却是灭亡。
【现代本】上主保护诚实人；他消灭作恶的人。
【KJV】The way of the LORD is strength to the upright: but destruction shall be to the workers of iniquity.
【NIV】The way of the Lord is a refuge for the righteous, but it is the ruin of those who do evil.
【BBE】The way of the Lord is a strong tower for the upright man, but destruction to the workers of evil.
【ASV】The way of Jehovah is a stronghold to the upright; But it is a destruction to the workers of iniquity.
【本会注释】
    力量 [译者注：英文KJV版。中文版译为“保障”]。希伯来语是ma`oz，“一个避难的场所”，或者“一种避难的途径”。上帝的道形成一个必然性的防卫，围绕着那些服侍祂的人（见诗91:2；比较伯1:10）。仇敌向义人发起的每次进攻，上帝都有提前的预见，并且有能力防御每一步，乃至把胜利的冠冕赐给义人。顽固地执拗于不公的人们丧失上帝的保护，他们的防卫如此被剥夺乃是自找毁灭（见《祖知》第325页）。
30 【和合本】义人永不挪移；恶人不得住在地上。
【吕振中】义人永不被摇动；恶人不得住在国土中。
【思高本】义人永不会动摇，恶人决不会久留地上。
【现代本】义人不致流离失所；邪恶人不能安居乐业。
【KJV】The righteous shall never be removed: but the wicked shall not inhabit the earth.
【NIV】The righteous will never be uprooted, but the wicked will not remain in the land.
【BBE】The upright man will never be moved, but evil-doers will not have a safe resting-place in the land.
【ASV】The righteous shall never be removed; But the wicked shall not dwell in the land.
【本会注释】
    永不挪移。所罗门是在主要地谈及这个生涯上两种阶层的人，但是他的言论对于未来的生涯依然正确。尽管义人持续不断地从死亡中得到挪移，并且所有的义人共同在千禧年期间被领进天国（启20:1），他们依然必定被建立为这个地球上的继承者和所有者，似乎从来没有离开过这个地方一样。从死亡被挪移的人仅仅是在睡觉，他们拜访天国只不过是短暂地滞留在天父的家里，然后他们定居在地球，此为永远的住所。其实这个世界从来就没有过不属于他们的家的时候（见赛45:18）。
    恶人把他们的理念定位在世俗的生活方式上。他们的永生之理想是他们可以在当前这个生涯中按照自己的情感去随心所欲地生存。天国不会对于他们有喜悦。他因自身的不相宜而把自己封锁在神圣环境之外（见《喜》第19,20页）。
31 【和合本】义人的口滋生智慧；乖谬的舌必被割断。
【吕振中】义人的口结出智慧的果子；乖张的舌头必被割断。
【思高本】义人的口，散播智慧；邪恶的舌，必被铲除。
【现代本】正直人口中常有智慧；邪恶人的舌头要被割断。
【KJV】The mouth of the just bringeth forth wisdom: but the froward tongue shall be cut out.
【NIV】The mouth of the righteous brings forth wisdom, but a perverse tongue will be cut out.
【BBE】The mouth of the upright man is budding with wisdom, but the twisted tongue will be cut off.
【ASV】The mouth of the righteous bringeth forth wisdom; But the perverse tongue shall be cut off.
【本会注释】
    滋生智慧。直接的词义是结出智慧的果实”。从义人嘴中流出的智慧如同良好的果树结出水果。心中缺乏智慧人如果企图人为地详细说明并解释智慧，就会如同一个人在没有光的时候试图点亮光却得不到光一样（见太5:16）。
    被割断。这里的笔法可能是继续用果树的明喻。只说出扭曲而邪恶的言辞的舌头将被当作病态的枝子被农夫修剪而砍掉（见太3:10；太12:36,37）。
32 【和合本】义人的嘴能令人喜悦；恶人的口说乖谬的话。
【吕振中】义人的咀唇晓得怎样令人悦纳；恶人的口总说乖张的话。
【思高本】义人的唇，常吐雅言；恶人的口，只说邪恶。
【现代本】义人说话令人喜悦；邪恶人出口伤人。
【KJV】The lips of the righteous know what is acceptable: but the mouth of the wicked speaketh frowardness.
【NIV】The lips of the righteous know what is fitting, but the mouth of the wicked only what is perverse.
【BBE】The lips of the upright man have knowledge of what is pleasing, but twisted are the mouths of evil-doers.
【ASV】The lips of the righteous know what is acceptable; But the mouth of the wicked speaketh perverseness.
【本会注释】
    知道是何令人接受 [译者注：英文KJV版。中文版译为“能令人喜悦”]。良善的人，他们心中有数地回避有可能伤害或冒犯人的言辞，因为他们知道不假思索地、或粗心大意地谈吐的言辞所导致的痛苦，同有恶意地、或胡搅蛮缠地谈吐的言辞毫无二致。在千百年的沧桑岁月中，这个理念一直是众所周知的一种常识。最近心理学的研究显示了由嘴唇造成的大破坏，在许多情形下，其损坏之大而深的程度，比提前所预料的乃是更大、更深。那些降伏己身并置身于受到天国天使们防护的人，必将得到力量，以便回避伤人的言辞和行为（见《路》第341,342页）。
    （说）乖谬的话。“说”这个措辞是添加的词。我们可以添加“知道”。坏人说坏话不假思索，如同好人说好话一样，因为这双方的措辞都是从心田流出的泉水（见太12:34-37）。但是这双方同样都有意按照自己新生的、或原来的本性表白。恶人喜欢挑逗，并且粗心于自己的言辞是否伤人。他使用不正当的言辞达到邪恶的目的。既然心中考虑到这么多的因素，每个较力争胜、要得冠冕的人（林前9:25），保持自己严禁的嘴唇该是多么重要啊（彼前3:10）！

怀爱伦注释

4 《教勉》第278页；《证》第4卷第410页；《证》第5卷第178,180页
9 《证》第3卷第108页
19 《证》第4卷第331页；《证》第5卷第437页
20 《临家》第440页
22 《教》第142页；《基教》第233页；《服》第448页；《知君》第60页
27 《今生》第149页；《卫生》第28页


第 11 章

1 【和合本】诡诈的天平为耶和华所憎恶；公平的法码为他所喜悦。
【吕振中】诡诈的天平永恒主所厌恶；足重的法码乃他所喜悦。
【思高本】上主深恶假秤，却喜爱法码准确。
【现代本】上主厌恶不准的天平；他喜爱公平的法码。
【KJV】A false balance is abomination to the LORD: but a just weight is his delight.
【NIV】The Lord abhors dishonest scales, but accurate weights are his delight.
【BBE】Scales of deceit are hated by the Lord, but a true weight is his delight.
【ASV】A false balance is an abomination to Jehovah; But a just weight is his delight.
【本会注释】
    诡诈的天平。诡诈的天平和短斤少两，无论是什么途径，都是一种卑劣的盗窃手段，对此上帝有许多强烈的警告（见利19:35,36；申25:13,14）。穷人对于这种盗窃手段乃是更加难以承受，由于他们的财源自身就贫乏。
    在圣所里也许用过标准的天平和尺码用具，并且可以检验商业的尺码（见出 30:13；利27:25）。但是对于借助非标准尺码的掠夺，公民的权利机构常常失策于控制。先知们责备了这样的恶习（结45:10；摩8:5；弥6:11）。有些问题的起源是买者一方的贪心。数量达到充溢，而不是平平，这并不代表慷慨，因为其中含有一种可能性是用虚伪的秤砣抵消秤杆的抬头。
    公平的法码。直接的词义是一块完美的石块。石块曾经被用做法码（译者注：秤砣）并且许多买卖人有两套法码，一种是超过重量的，另一种是出售用的。如果你意识到“耶和华所赐的福,使人富足”（箴10:22），并且相信上帝的权柄和大能，你就不会参与这样的盗窃，不去考虑自己是否会赚钱。
    上帝并不要求人在做生意时付出过量。这样的慷慨会引起卖方粗心大意地不精细，导致买方有欲望想得到比自己付出的更多的。在商业事务上的细致用心和慈善事业上慷慨大方是非常得到上帝的喜悦的。
    在世界历史上最大的欺诈案件是撒但向夏娃和亚当策划的（创3:1-6）。第一个谎言乃是把痛苦和死亡卖给了那些持有永生和幸福的人，其手段是假装使他们以自己的途径购买并得到更大的生命。后来，所有较小的欺诈都是如出一辙，同样的结局：欺诈者和牺牲者。无庸奇怪，换句话说，上帝憎恶欺诈，喜爱公平的交易！
2 【和合本】骄傲来，羞耻也来；谦逊人却有智慧。
【吕振中】傲慢来，耻辱也来；谦逊人却有智慧在心。
【思高本】傲慢来到，耻辱随后而至；智慧只与谦逊人相处。
【现代本】骄傲人有耻辱跟随着他；谦逊人有智慧陪伴着他。
【KJV】When pride cometh, then cometh shame: but with the lowly is wisdom.
【NIV】When pride comes, then comes disgrace, but with humility comes wisdom.
【BBE】When pride comes, there comes shame, but wisdom is with the quiet in spirit.
【ASV】When pride cometh, then cometh shame; But with the lowly is wisdom.
【本会注释】
    羞耻也来。骄傲乃是第一个罪的基础。路锡甫因自己的俊美和智慧变得骄傲，那时罪就在他的心中滋长了（见结28:11-19；《祖知》第33-43页；《善》第492-504页）。由于他拒绝放弃他的反叛，其实自然法则和结局对于他已经显而易见，所以路锡甫开始涉入很长而又不幸的历史，其结果是他最终成为遭受宇宙之唾弃的对象（赛14:12-20）。对于所有分享这一骄傲之罪的人，耻辱的来临是冷酷无情的，或早或晚。
    谦逊人。谦卑的人，一旦自身有想要学习的愿望，并且表白需要属灵的帮助，就会得到丰盛的恩典。他将立刻分辨，并且遵从圣灵的引导，所以具备通道接近上帝的天国之智慧的基础（见赛57:15；雅4:6）。
3 【和合本】正直人的纯正必引导自己；奸诈人的乖僻必毁灭自己。
【吕振中】正直人的纯全引导着他们；奸诈人的暴戾将他们毁灭。
【思高本】正直的人，以正义为领导；背义的人，必为邪恶所毁灭。
【现代本】正直人有诚实导引；奸诈人因乖谬毁灭自己。
【KJV】The integrity of the upright shall guide them: but the perverseness of transgressors shall destroy them.
【NIV】The integrity of the upright guides them, but the unfaithful are destroyed by their duplicity.
【BBE】The righteousness of the upright will be their guide, but the twisted ways of the false will be their destruction.
【ASV】The integrity of the upright shall guide them; But the perverseness of the treacherous shall destroy them.
【本会注释】
    纯正。希伯来语是tummah，来自动词tamam，其词义是“完全”、“完结”。Tummah的名词词义是“完全”，或“完美”，不是按照无瑕疵的概念，而是提高并达到某一种所期望的程度。于是，约伯被评价为“完全”（伯1:1,8），尽管在他的经历中有其软弱之处，并且因后来的逆境被显露了出来。
    引导自己。当一个人把自己的心交脱给救赎主，当他的人生之唯一动机就是得到上帝的喜悦时，他就没有必要惧怕自己因被引诱而走入迷途（约7:17；赛30:21）。另一方面，罪人因自身一意孤行地不顺从，便脱离了走向生命的唯一通道，丢弃了遮挡困苦烦恼的庇护，乃至走向世界之末日的永久的毁灭。
4 【和合本】发怒的日子资财无益；惟有公义能救人脱离死亡。
【吕振中】当上帝震怒的日子、财富也无益；惟有仁义的周济援救人免致早死。
【思高本】在上主盛怒之日，财富毫无用途；只有正义，能救人免于死亡。
【现代本】面临死亡，财富有何用处；诚实能救人生命。
【KJV】Riches profit not in the day of wrath: but righteousness delivereth from death.
【NIV】Wealth is worthless in the day of wrath, but righteousness delivers from death.
【BBE】Wealth is of no profit in the day of wrath, but righteousness keeps a man safe from death.
【ASV】Riches profit not in the day of wrath; But righteousness delivereth from death.
【本会注释】
    赀财无益。富有人似乎在手中掌握着许多优势，他富贵，而且从外表上得到比穷人更多的特许，乃至可以在自己的心灵深处树立信念，那就是凭借自己的财富可以在未来的审判中购买上帝的喜悦。有经文生动地描写并惊人地唤醒这样的人，使他们意识到他们的本来面目（见赛2:20,21；10:1-4；耶9:23；太19:23；雅5:1；启6:15）。不忠诚的管家必将见到自己曾经压迫并轻视的穷人享受着永不休止的人生之正直、公正的快乐。他们因自己的损失而感受的懊悔必将难以言传（见 路16:22,23；《善》第654,655页）。
5 【和合本】完全人的义必指引他的路；但恶人必因自己的恶跌倒。
【吕振中】纯全人的义气能使他所行的路平直；但恶人必因他自己的恶而跌倒。
【思高本】完人的正义，为他修平道路；恶人必因自己的邪恶而颠仆。
【现代本】诚实使正直人走平坦的路；邪恶人自取败亡。
【KJV】The righteousness of the perfect shall direct his way: but the wicked shall fall by his own wickedness.
【NIV】The righteousness of the blameless makes a straight way for them, but the wicked are brought down by their own wickedness.
【BBE】The righteousness of the good man will make his way straight, but the sin of the evil-doer will be the cause of his fall.
【ASV】The righteousness of the perfect shall direct his way; But the wicked shall fall by his own wickedness.
【本会注释】
    完全人。希伯来语是tamim，与tummah 是同一个词根（见对第3节的注释）。Tamim是一个双关词语，其含义必须根据上下文去理解。挪亚被评价为“完全人”，然而后来证明他因肉身软弱而易受影响（创9:21）。完全的含义是成熟的基督徒完全献身给主耶稣，他们尽管因软弱而容易被胜过，但是会坚持不懈地追随目标（腓3:12-15）。有一日必将来临，那就是在被救赎者身上根除一切罪孽和自私之工得到完全结束，乃至众圣徒圆满地并永远地没有斑点或皱痕（弗5:27；《传证》第506页）。
    必指引。希伯来语是yashar，“使平整”、“使笔直”，其含义是无障碍。以公义铺开路子，甚至挪移一切绊脚石。尽管在路上保留了诱惑，但是对此没有反映（见约14:30；比较《历》第123页；《善）第623页）。同样，邪恶的欲望使恶人跌倒，乃至他最终跌倒时永远不能再起来。
6 【和合本】正直人的义必拯救自己；奸诈人必陷在自己的罪孽中。
【吕振中】正直人的义气能援救他们；奸诈人必被捉住于贪欲中。
【思高本】正直的人，将因自己的正义而获救；奸诈的人，反为自己的恶计所连累。
【现代本】正义救援忠诚人；奸诈人陷落在自己的贪婪里。
【KJV】The righteousness of the upright shall deliver them: but transgressors shall be taken in their own naughtiness.
【NIV】The righteousness of the upright delivers them, but the unfaithful are trapped by evil desires.
【BBE】The righteousness of the upright will be their salvation, but the false will themselves be taken in their evil designs.
【ASV】The righteousness of the upright shall deliver them; But the treacherous shall be taken in their own iniquity.
【本会注释】
    罪孽。这一节的含义是强调前一节之教训的重要性，并且用别的措辞重复。这里“罪恶”可能应该是“欲望”（见对箴10:3节的注释）。邪恶的欲望乃是自身的陷阱。
7 【和合本】恶人一死，他的指望必灭绝；罪人的盼望也必灭没。
【吕振中】恶人一死，他所指望的就灭没；他所寄望于财力的（或点窜作∶罪人所寄望的）就消灭。
【思高本】恶人一死，他的希望尽成泡影；同样，奸匪的期待也全然消失。
【现代本】邪恶人一死，希望都归幻灭；倚靠钱财的终必落空。
【KJV】When a wicked man dieth, his expectation shall perish: and the hope of unjust men perisheth.
【NIV】When a wicked man dies, his hope perishes; all he expected from his power comes to nothing.
【BBE】At the death of an upright man his hope does not come to an end, but the hope of the evil-doer comes to destruction.
【ASV】When a wicked man dieth, his expectation shall perish; And the hope of iniquity perisheth.
8 【和合本】义人得脱离患难，有恶人来代替他。
【吕振中】义人能得救拔脱离患难；恶人反而跑进去。
【思高本】义人得免患难，恶人反来顶替。
【现代本】义人得免患难；邪恶人难逃灾祸。
【KJV】The righteous is delivered out of trouble, and the wicked cometh in his stead.
【NIV】The righteous man is rescued from trouble, and it comes on the wicked instead.
【BBE】The upright man is taken out of trouble, and in his place comes the sinner.
【ASV】The righteous is delivered out of trouble, And the wicked cometh in his stead.
【本会注释】
    义人得脱离患难，有恶人来代替他。这句箴言是以重复性表白其真理。埃及人被淹死在红海，但他们原本的欲望是依靠它套住无能为力的以色列人（出14:26-31）。末底改没有被挂在绞架上，而是预备绞架的哈曼死在那里（斯7:10）。但以理从狮子坑出来没有却受伤，但是控告他的人死在那里（但6:24）。与此相似，上帝的余民，尽管被虚假基督引导的邪恶世界判处死刑，但是他们突然得到拯救，并且他们的追赶者们受到毁灭（启13:15；《善》第624-626,635,636,654-656页）。
9 【和合本】不虔敬的人用口败坏邻舍；义人却因知识得救。
【吕振中】不拜上帝的人用口舌毁了邻舍；义人却因知识而得救拔。
【思高本】假善人以口舌，伤害自己的近人；义人因有知识，却得以保全。
【现代本】不虔的人以言语败坏邻舍；义人的智慧能救助别人。
【KJV】An hypocrite with his mouth destroyeth his neighbour: but through knowledge shall the just be delivered.
【NIV】With his mouth the godless destroys his neighbor, but through knowledge the righteous escape.
【BBE】With his mouth the evil man sends destruction on his neighbour; but through knowledge the upright are taken out of trouble.
【ASV】With his mouth the godless man destroyeth his neighbor; But through knowledge shall the righteous be delivered.
【本会注释】
    不虔敬的人用口败坏邻舍。义人却因知识得救。希伯来语是chaneph，直接的词义是，“一个亵渎神的、无信仰的人”。英文KJV版有十三处把这个措辞翻译为“不虔敬人”（伯8:13；13:16；等）。在希腊语七十士圣经译本梵谛冈抄本里，chaneph是asebes，其词义是“不敬畏神的”。尽管早期基督徒亚居拉、辛马库和狄奥多田的希腊语翻译措辞是hupokrites，“不虔敬人”，但是世俗、不敬神、亵渎的人，无论是否伪善或不虔敬，他们经常条件反射地并主动地用谎言、暗讽、诽谤的手法干掉自己的邻居。死亡和生存在舌头的控制之下（箴18:21）。
    公正并正直的邻居，一旦有上帝的知识，掌握着公义的途径，就会凭借着那知识逃脱那样的陷阱。他所享有的公义的声誉常常会足以使他从敌人对于他的虚假的指控中得到解救。
10 【和合本】义人享福，合城喜乐；恶人灭亡，人都欢呼。
【吕振中】义人平安无事，合城喜跃；恶人灭亡，人都欢呼。
【思高本】几时义人幸运，全城欢腾；几时恶人灭亡，欢声四起。
【现代本】诚实人发达，合城喜乐；邪恶人丧亡，大众欢呼。
【KJV】When it goeth well with the righteous, the city rejoiceth: and when the wicked perish, there is shouting.
【NIV】When the righteous prosper, the city rejoices; when the wicked perish, there are shouts of joy.
【BBE】When things go well for the upright man, all the town is glad; at the death of sinners, there are cries of joy.
【ASV】When it goeth well with the righteous, the city rejoiceth; And when the wicked perish, there is shouting.
【本会注释】
    合城喜乐。许多人一见到义人成功就高兴。他们知道他将用自己的财产和力量帮助别人，从而不惧怕他兴隆。但是恶人发财是通过别人的代价，并且利用自己增长的力量压迫他们。那么，无庸赘述，全城人一见到他的崩溃就得到快乐和安慰。
11 【和合本】城因正直人祝福便高举，却因邪恶人的口就倾覆。
【吕振中】因正直人的祝福、城就被捧得很高；因恶人的口所说的、城便倾覆。
【思高本】义人的祝福，使城市兴隆；恶人的口舌，使城市倾覆。
【现代本】城邑因义人居住而兴隆；市镇因邪恶人的言语而倾覆。
【KJV】By the blessing of the upright the city is exalted: but it is overthrown by the mouth of the wicked.
【NIV】Through the blessing of the upright a city is exalted, but by the mouth of the wicked it is destroyed.
【BBE】By the blessing of the upright man the town is made great, but it is overturned by the mouth of the evil-doer.
【ASV】By the blessing of the upright the city is exalted; But it is overthrown by the mouth of the wicked.
【本会注释】
    便高举。这里表达前一节里所表达的喜乐之原由。居民们公义、正直的行为会得到其他城市和国家民众的友谊，得到上帝对于那里社会团体的保佑，从而使那座城市发展。恶人的自私和胡搅蛮缠的行为掀起城市的混乱并导致上帝和人民对那座城的判决。如果罗得能够召集其他九个义人，罪恶累累的所多玛就会得到赦免（创18:20-32）。尼尼微的人们乃是通过忏悔使那座城得到了赦免（拿3:5-10；4:11）。
12 【和合本】藐视邻舍的，毫无智慧；明哲人却静默不言。
【吕振中】藐视邻舍的全无心思；明哲的人缄默不言。
【思高本】嘲弄自己朋友的人，毫无识趣；有见识的人，必沉默寡言。
【现代本】嘲弄邻舍的人毫无见识；明智的人缄默不言。
【KJV】He that is void of wisdom despiseth his neighbour: but a man of understanding holdeth his peace.
【NIV】A man who lacks judgment derides his neighbor, but a man of understanding holds his tongue.
【BBE】He who has a poor opinion of his neighbour has no sense, but a wise man keeps quiet.
【ASV】He that despiseth his neighbor is void of wisdom; But a man of understanding holdeth his peace.
【本会注释】
    静默不言。这一节以第一分句和第二分句的对照显示出用轻蔑、鄙视、毁谤的言辞乃是藐视邻居。“智慧”这个词语在这里是le，“心”。心被考虑为意念的场所。即使邻居软弱无力，而且似乎被证明受到无智慧者的进攻，明哲人还保持沉默。他知道每人都有其弱点，每人都在这社会尽管不混乱的前提下却会受到额外负担，因此有义务同那些困惑争斗（见加6:1,2）。
13 【和合本】往来传舌的，曳漏密事；心中诚实的，遮隐事情。
【吕振中】往来传闲话的、能泄露人的秘密；心（原文∶灵）里忠信的、总是遮隐人的事情。
【思高本】往来传话的人，必露秘密；心地诚的人，方能不露实情。
【现代本】爱说闲话的人泄漏机密；诚实人堪受信托。
【KJV】A talebearer revealeth secrets: but he that is of a faithful spirit concealeth the matter.
【NIV】A gossip betrays a confidence, but a trustworthy man keeps a secret.
【BBE】He who goes about talking of others makes secrets public, but the true-hearted man keeps things covered.
【ASV】He that goeth about as a tale-bearer revealeth secrets; But he that is of a faithful spirit concealeth a matter.
【本会注释】
    心中诚实的。四处走动、诽谤自己邻居的人会透露被别人信赖的秘密，而且一点也不踌躇不决。这一类人使用如此的方式，以便提高自己的表达效果。这是一种无法抗拒的冲动，促使人非转告他人尚未知晓的信息不可，其目的就是显示身边有一群人（见《教》第235,236页；《证》第5卷第58,59页）。忠实的朋友是可以抵抗任何诱惑的，他并不透露机密，这不仅由于已经有承诺，而且由于他对于自己朋友的友爱，以及不愿意做任何有害于他人的事情。
14 【和合本】无智谋，民就败落；谋士多，人便安居。
【吕振中】无智谋，人民就败落；谋士多，百姓便安全（箴24∶6译‘得胜’）。
【思高本】人民缺乏领导，势必衰弱；人民的得救，正在于谋士众多。
【现代本】缺少领导，国必衰败；谋士众多，国便安全。
【KJV】Where no counsel is, the people fall: but in the multitude of counsellors there is safety.
【NIV】For lack of guidance a nation falls, but many advisers make victory sure.
【BBE】When there is no helping suggestion the people will have a fall, but with a number of wise guides they will be safe.
【ASV】Where no wise guidance is, the people falleth; But in the multitude of counsellors there is safety.
【本会注释】
    智谋。希伯来语是tachbuloth，可能是牵引绳索的引申义，换句话说，通过牵引绳索的方式操纵并指挥一条船，从而这个措辞的含义是“指导”、“劝告”，或“商议”。在一个缺少聪明和成熟的劝告和引导的地方，缺少智慧的人容易偏离方向，最终走向困境并失败。与此相反，如果有许多掌握着管理技能的人，或者许多谋士，就通过自由而坦率的沟通，必将保证每个重要的因素都可以被评估，被一个危机都可以被预料（见箴15:22；20:18；24:6）。
    当劝告或提议被拒绝的时候，那些缺乏智慧的人可谓是寸步难行的，只好任凭他们自己通过艰难的苦楚发现良好的劝告和提议乃是上帝的祝福，而且是应当接受的（《证》第1卷第225页）。
15 【和合本】为外人作保的，必受亏损；恨恶击掌的，却得安稳。
【吕振中】为陌生人作保的必大受亏损；憎厌替人担保的却安心无虑。
【思高本】为外人作保的，必自讨苦吃；厌恶作保的，必自享安全。
【现代本】为陌生人作保，必然亏损；避免牵连的，平安无事。
【KJV】He that is surety for a stranger shall smart for it: and he that hateth suretiship is sure.
【NIV】He who puts up security for another will surely suffer, but whoever refuses to strike hands in pledge is safe.
【BBE】He who makes himself responsible for a strange man will undergo much loss; but the hater of such undertakings will be safe.
【ASV】He that is surety for a stranger shall smart for it; But he that hateth suretyship is secure.
【本会注释】
    作保。见对箴6:1节的注释。
16 【和合本】恩德的妇女得尊荣；强暴的男子得资财。
【吕振中】温雅的妇女取得尊荣；强横的男子取得财富。
【思高本】淑德的妇女，必为丈夫取得光荣；恼恨正义的妇女，正是一耻辱的宝座；懒散的人失落自己的财物，勤谨的人反取得财富。
【现代本】端庄的女子受人敬重；败德的女人自取耻辱。懒惰的人身无分文；毅力坚强的往往致富。
【KJV】A gracious woman retaineth honour: and strong men retain riches.
【NIV】A kindhearted woman gains respect, but ruthless men gain only wealth.
【BBE】A woman who is full of grace is honoured, but a woman hating righteousness is a seat of shame: those hating work will undergo loss, but the strong keep their wealth.
【ASV】A gracious woman obtaineth honor; And violent men obtain riches.
【本会注释】
    强暴的男子。希伯来语是`arisim，“冷酷无情、令人战惊的人”。这一段的重要意义似乎是慈善的女人必将有效地保守她的名誉，正如一个强壮有力、猛烈凶暴的人保护自己的财产一样。
17 【和合本】仁慈的人善待自己；残忍的人扰害己身。
【吕振中】仁慈的人善待自己；残忍的人搞坏己身。
【思高本】为人慈善，是造福己身；残酷的人，反自伤己命。
【现代本】仁慈人造福自己；强暴人残害己身。
【KJV】The merciful man doeth good to his own soul: but he that is cruel troubleth his own flesh.
【NIV】A kind man benefits himself, but a cruel man brings trouble on himself.
【BBE】The man who has mercy will be rewarded, but the cruel man is the cause of trouble to himself.
【ASV】The merciful man doeth good to his own soul; But he that is cruel troubleth his own flesh.
【本会注释】
    仁慈的人。温和慈善的人会无私地帮助他人，也理所当然地会利用最有效并有把握的途径保证自己。与此倒行逆施的吝啬卑鄙的人，害己吭人。其中原因之一是盲目地沉溺于某种倾向或者沉溺于某种特异的个性，这无论是好是坏，不断地被强化。另一个原因是人的情绪和行为乃是有条件反射的。残忍的行为自然引起对方残忍的反射，一次慈善的行为将从那些得到帮助的人得到相应的友谊（见太5:7；7:2,12）。
18 【和合本】恶人经营，得虚浮的工价；撒义种的，得实在的果效。
【吕振中】行恶事的得虚假的工价；撒义种的获得着实稳当的赏报。
【思高本】恶人所赚得的工资，是空虚的；播种正义者的报酬，是真实的。
【现代本】邪恶人徒劳无功；行为正直，必得奖赏。
【KJV】The wicked worketh a deceitful work: but to him that soweth righteousness shall be a sure reward.
【NIV】The wicked man earns deceptive wages, but he who sows righteousness reaps a sure reward.
【BBE】The sinner gets the payment of deceit; but his reward is certain who puts in the seed of righteousness.
【ASV】The wicked earneth deceitful wages; But he that soweth righteousness hath a sure reward.
【本会注释】
    虚浮的工价。恶人以为自己邪恶的劳动将要获得货真价实的回报，但是发现其报酬与自己的欲望大相径庭（见箴1:10-19；另见对第17节的注释）。正直的人种植公义，其获得的秋收恰如永生一样（加6:8）。
19 【和合本】恒心为义的，必得生命；追求邪恶的，必致死亡。
【吕振中】恒心行义的人（传统∶所以）必得生命；追求坏事的必致早死。
【思高本】行正义，必走向生命；追求邪恶，必自趋丧亡。
【现代本】立志行善，必得生命；决心作恶，招致死亡。
【KJV】As righteousness tendeth to life: so he that pursueth evil pursueth it to his own death.
【NIV】The truly righteous man attains life, but he who pursues evil goes to his death.
【BBE】So righteousness gives life; but he who goes after evil gets death for himself.
【ASV】He that is stedfast in righteousness shall attain unto life; And he that pursueth evil doeth it to his own death.
【本会注释】
    （必得）生命。这一节讲述了即简单又路人皆知的真理。因为基督拥抱了全人类，并且天父按照各自所怀抱之信仰的份量赐恩给每人，所以我们必须有所选择，要么响应那召唤的力量，要么抗拒这个恩赐并丧失掉她。永生对于正直公义的人是一个万无一失的赏赐，正如邪恶罪孽的人得到永远的死亡一样（约12:32；罗6:23;《喜》第31页）。
20 【和合本】心中乖僻的，为耶和华所憎恶；行事完全的，为他所喜悦。
【吕振中】心乖僻的、永恒主所厌恶；所行纯全的、是上帝所喜悦。
【思高本】上主憎恶心邪的人，喜悦举止无瑕的人。
【现代本】心地邪恶，上主憎恨；行为正直，蒙他喜悦。
【KJV】They that are of a froward heart are abomination to the LORD: but such as are upright in their way are his delight.
【NIV】The Lord detests men of perverse heart but he delights in those whose ways are blameless.
【BBE】The uncontrolled are hated by the Lord, but those whose ways are without error are his delight
【ASV】They that are perverse in heart are an abomination to Jehovah; But such as are perfect in their way are his delight.
【本会注释】
    心中乖僻的。上帝特别厌恶欺诈的、阴险的罪人，因为他们在外表上显示敬神却隐藏着自己乖谬的心（见箴3:32；12:20；17:20；《证》第4卷第326页；《证》第5卷第536页）。若不去注视伪善者，而是看见人们真心跟随耶稣的场面，上帝是满有喜乐的。
21 【和合本】恶人虽然连手，必不免受罚；义人的后裔必得拯救。
【吕振中】我敢顿手担保，坏人必难免于受罚；但义人的族类必蒙救拔。
【思高本】恶人始终不能逃避惩罚，义人的后裔必获得拯救。
【现代本】邪恶人难逃惩罚；正直人都蒙救援。
【KJV】Though hand join in hand, the wicked shall not be unpunished: but the seed of the righteous shall be delivered.
【NIV】Be sure of this: The wicked will not go unpunished, but those who are righteous will go free.
【BBE】Certainly the evil-doer will not go free from punishment, but the seed of the upright man will be safe.
【ASV】Though hand join in hand, the evil man shall not be unpunished; But the seed of the righteous shall be delivered.
【本会注释】
    （虽然）连手。直接的词义是“手连着手”。这个措辞有不同的译文。在希腊语七十士圣经译本中，“不公正地拍手”。拍手或握手也许是一种方式表达人证实其真实的含义。我们还可以在这里领会一种邪恶超凡联手的意思，也就是撒但企求赢得这个世界，作为自己的领地；同样还可以领会恶人们联盟藐视上帝，虐待、迫害祂的圣民，并且最后宣称与死亡立下了盟约，以便避开惩罚（见赛8:12；28:15,18；《善》第560,561页）。
    在善恶之间巨大争战历史中，恶人连手一起压迫上帝的圣民，并且与伟大的欺诈者立下了盟约，但是发现义人的保护者比祂更加强有力（见林后20:1-25；尼4:7-15）。
22 【和合本】妇女美貌而无见识，如同金环带在猪鼻上。
【吕振中】妇女美丽而无鉴识之趣，如同金环带在猪鼻子上。
【思高本】女人美丽而不精明，犹如套在猪鼻上的金环。
【现代本】貌美而无见识的女人，恰如猪鼻子带着金环。
【KJV】As a jewel of gold in a swine's snout, so is a fair woman which is without discretion.
【NIV】Like a gold ring in a pig's snout is a beautiful woman who shows no discretion.
【BBE】Like a ring of gold in the nose of a pig, is a beautiful woman who has no sense.
【ASV】As a ring of gold in a swine's snout, So is a fair woman that is without discretion.
【本会注释】
    无见识。一个在言行上不慎重的女人明显是放弃了女性的质朴和羞怯之美，反而选择了言谈举止上的风流和放荡。这是形体和姿态的美以及如猪一般的个性所显现的丑陋之间的对照。用黄金鼻环装扮一头猪是荒唐至极的事情。对于女人以及与她交往的人们来说，女人不能在优雅动人的姿态中保存高尚的品性是令人悲伤的。
23 【和合本】义人的心愿尽得好处；恶人的指望致干忿怒。
【吕振中】义人的心愿、其结局只是好的；恶人所期望的必干神怒。
【思高本】义人的心愿必获善报；恶人的希望终归破灭。
【现代本】正直人的心愿结出善果；邪恶人的期望干犯众怒。
【KJV】The desire of the righteous is only good: but the expectation of the wicked is wrath.
【NIV】The desire of the righteous ends only in good, but the hope of the wicked only in wrath.
【BBE】The desire of the upright man is only for good, but wrath is waiting for the evil-doer.
【ASV】The desire of the righteous is only good; But the expectation of the wicked is wrath.
【本会注释】
    忿怒。希伯来语是`ebrah，“无法克制的气愤”、“愤怒”。正直、公正的人偏向于良善，而且上帝颁布万事都互相效力，使对方得益处（罗8:28），但是邪恶者所图的结果将不可避免地并自然而然地给他们带来人们的愤怒，最终是上帝的愤怒。在这个人生以及在上帝之愤怒的日子里，自私的收获是痛苦、烦恼和困苦（见启14:10；16:19；《善》第36,37页）。
24 【和合本】有施散的，却更增添；有吝惜过度的，反致穷乏。
【吕振中】有的人大方地花钱，反而更添财；有的人过度不放手，反致穷乏。
【思高本】有人慷慨好施，反更富有；有人过于吝啬，反更贫穷。
【现代本】慷慨好施，日益富裕；一毛不拔，反更穷困。
【KJV】There is that scattereth, and yet increaseth; and there is that withholdeth more than is meet, but it tendeth to poverty.
【NIV】One man gives freely, yet gains even more; another withholds unduly, but comes to poverty.
【BBE】A man may give freely, and still his wealth will be increased; and another may keep back more than is right, but only comes to be in need.
【ASV】There is that scattereth, and increaseth yet more; And there is that withholdeth more than is meet, but it tendeth only to want.
【本会注释】
    施散。并非每一种施散都给人带来增长。未经思索地给予经常有害于施与者和接收者，但是慈善的、审慎的人尽心竭力地使用自己的途径帮人减轻痛苦并且扶持那些在挣扎中有需求的人，给这两种人带来财富。施与者帮人的途径越多，他所得到得就越多。为上帝之工价贡献得越多，也同样（见第25节）。保留的量如果不适当，就会导致在灵魂财富和物质财富上贫穷的结果。
25 【和合本】好施舍的，必得丰裕；滋润人的，必得滋润。
【吕振中】慷慨施舍的人必得丰裕；滋润人的、自己必得滋润。
【思高本】慈善为怀的人，必得富裕；施惠于人的人，必蒙施惠。
【现代本】慷慨好施，更加发达；帮助别人，自己受益。
【KJV】The liberal soul shall be made fat: and he that watereth shall be watered also himself.
【NIV】A generous man will prosper; he who refreshes others will himself be refreshed.
【BBE】He who gives blessing will be made fat, but the curser will himself be cursed.
【ASV】The liberal soul shall be made fat; And he that watereth shall be watered also himself.
【本会注释】
    好施舍的。直接的词义是 “助人为乐的人”（见林后9:6-15）。
26 【和合本】屯粮不卖的，民必咒诅他；情愿出卖的，人必为他祝福。
【吕振中】屯积五谷的、人必咒诅他；情愿卖出的、头上必得祝福。
【思高本】屯积粮食的人，必受人民咀咒；祝福却降在卖粮食者的头上。
【现代本】屯积居奇，要受咒诅；乐意售粮，人人赞扬。
【KJV】He that withholdeth corn, the people shall curse him: but blessing shall be upon the head of him that selleth it.
【NIV】People curse the man who hoards grain, but blessing crowns him who is willing to sell.
【BBE】He who keeps back grain will be cursed by the people; but a blessing will be on the head of him who lets them have it for a price.
【ASV】He that withholdeth grain, the people shall curse him; But blessing shall be upon the head of him that selleth it.
【本会注释】
    屯粮不卖的。在缺粮的时候，有一些人囤积粮食，直到其价格上升到足够可以使他们因他们同伴们的花费而得到极大的益处（见摩8:4-7）。同样自然而然的是，那些打破人为抬高之价格并按照普通价格出售的人是受爱戴的、有福的。约瑟在埃及时的囤粮是为民的，也为王。约瑟的囤积方式会在任何缺衣少食的年代里都是受到欢迎的（创41:53-57）。
27 【和合本】恳切求善的，就求得恩惠；惟独求恶的，恶必临到他身。
【吕振中】劝求善的乃是寻求（或点窜作∶必取得）恩悦；惟独求恶坏事的，恶坏事必临到他身。
【思高本】慕求美善的，必求得恩宠；追求邪恶的，邪恶必临其身。
【现代本】竭力行善，受人敬重；追寻邪恶，祸患临头。
【KJV】He that diligently seeketh good procureth favour: but he that seeketh mischief, it shall come unto him.
【NIV】He who seeks good finds goodwill, but evil comes to him who searches for it.
【BBE】He who, with all his heart, goes after what is good is searching for grace; but he who is looking for trouble will get it.
【ASV】He that diligently seeketh good seeketh favor; But he that searcheth after evil, it shall come unto him.
【本会注释】
    恳切求善的。服侍自己的同伴，付出时间和精力的代价的人会得到名誉和爱戴的奖赏。他们追求良善尽管无私，但是必然得到奖赏。
28 【和合本】倚仗自己财物的，必跌倒；义人必发旺如青叶。
【吕振中】倚仗自己的财富的必衰落；行义的人必发旺如青叶。
【思高本】信赖自己财富的人，必至衰落；义人却茂盛有如绿叶。
【现代本】倚靠财富，像秋天落叶；义人繁茂，如夏季的绿叶。
【KJV】He that trusteth in his riches shall fall; but the righteous shall flourish as a branch.
【NIV】Whoever trusts in his riches will fall, but the righteous will thrive like a green leaf.
【BBE】He who puts his faith in wealth will come to nothing; but the upright man will be full of growth like the green leaf.
【ASV】He that trusteth in his riches shall fall; But the righteous shall flourish as the green leaf.
【本会注释】
    必跌倒。耶稣的门徒们曾经感到不可思议，因为听他说富人进入天国很难（可10:24-26）。希伯来人以为富贵象征上帝赐予的不容置疑的祝福，标志着被坚固地建立在这个世界。但是富贵经常是一个陷阱。富人心中的感觉不是需要圣灵，也不是同其他人分享自己的成功与繁荣，而是常常觉得必须继续增加自己的财产和资源，以便于维护自己的财产（见提前6:17）。尽管他们带着人类的名誉走进自己的坟墓，并且会把巨大的财富留在身后，但是在上帝的眼里，我们只不过是一片因枯干而落地的树叶。
    如树枝 [译者注：英文KJV版。中文版被译为“如青叶”]。直接的词义是“叶子”。义人被比拟为绿叶，但是恶人被比喻为秋天的落叶。
29 【和合本】扰害己家的，必承受清风；愚昧人必作慧心人的仆人。
【吕振中】搞坏自己的家的、必承受得清风；愚妄的人必做有智慧者的仆人。
【思高本】危害自己家庭的，必承受虚幻；愚昧的人，必作心智者的奴隶。
【现代本】带灾难进家门的，终必倾家荡产；愚拙人必作明智人的奴仆。
【KJV】He that troubleth his own house shall inherit the wind: and the fool shall be servant to the wise of heart.
【NIV】He who brings trouble on his family will inherit only wind, and the fool will be servant to the wise.
【BBE】The troubler of his house will have the wind for his heritage, and the foolish will be servant to the wise-hearted.
【ASV】He that troubleth his own house shall inherit the wind; And the foolish shall be servant to the wise of heart.
【本会注释】
    扰害己家的。一个人若因工作无效力或懒惰，就会间接地导致麻烦和困境，他和他的家庭生活会度过干枯充饥的生活。或者，因自己经济上的粗心大意，因忧虑并烦躁于惟恐丧失自己珍贵的金钱，他可能直接地引发麻烦和困境。心怀这样的观念是难以同家庭以及部下们相互合作。这两种情形都不会有任何益处，只能消磨时光而已（路15:11-32）。
    在所罗门的年代里，这样的傻瓜大有可能丧失自己祖传的财务并被迫做工，给聪明的人当仆人，因为他们凭自己的亲切和宽容赢得自己家庭的爱戴和支持。这与挥霍浪费的儿子自取的生涯形成比较。
30 【和合本】义人所结的果子就是生命树；有智慧的，必能得人。
【吕振中】义人所结的果子发生出生命树；蛮横强暴（传统∶一个智慧人）夺取人的性命。
【思高本】义人的果实是生命树，智慧的人能夺取人心。
【现代本】义人结生命的果子；强暴人残害生命。
【KJV】The fruit of the righteous is a tree of life; and he that winneth souls is wise.
【NIV】The fruit of the righteous is a tree of life, and he who wins souls is wise.
【BBE】The fruit of righteousness is a tree of life, but violent behaviour takes away souls.
【ASV】The fruit of the righteous is a tree of life; And he that is wise winneth souls.
【本会注释】
    生命树。正直的义人所结出的果实显示在他们聪明有益的言辞和行为上，这对于其他的人是一棵有生命的大树可以喂养肉体和灵魂。同样也是榜样，让良善人促进灵魂的健康，并且引导人走向永生。
    有智慧的必能得人。希伯来语是loqeach，其动词是laqach，“取”。Laqach只在这里被翻译为“赢家”。在经文中超过700次的词义是“取”、“取走”。因为这里动词的宾语是“人”，希伯来语是nephashoth（复数的nephesh），而且因为nephesh的词义经常是“生命”（创9:4；出4:19；等），有些人把这一段翻译为“有智慧的取走生命”。在王上19:4；诗31:13；箴1:19节，与此相同的希伯来语词组译文大致就是如此。如果这就是这一段经文的本意，那么，如何把“取走生命者”考虑为有智慧呢？这就是本文的重点，而且正是由于这一重点，非常有可能使英文KJV版翻译者采用了“能得”这一异常的译文来解释laqach。其他人遵从了希腊语七十士圣经译本，把这一节翻译为“从义人所结的果子长出生命的树；但是罪人的生命在此前就被剪除”。
31 【和合本】看哪，义人在世尚且受报，何况恶人和罪人呢？
【吕振中】义人在地上尚且得赏报，何况恶人罪人、岂不是遭报应呢？
【思高本】看义人在地上还遭受报复，恶人和罪人更将如何？
【现代本】正直人在世上尚且遭受报复，何况邪恶人和罪人呢！
【KJV】Behold, the righteous shall be recompensed in the earth: much more the wicked and the sinner.
【NIV】If the righteous receive their due on earth, how much more the ungodly and the sinner!
【BBE】If the upright man is rewarded on earth, how much more the evil-doer and the sinner!
【ASV】Behold, the righteous shall be recompensed in the earth: How much more the wicked and the sinner!
【本会注释】
    看哪。或者，“如果”。希腊语七十士圣经译本把这一节译为“如果仅仅义人被拯救，那么敬畏上帝的人和罪人会藏身在何处”？在彼前4:18节引用了这个译文。希腊语七十士圣经译本在公元第一世纪时是通用的圣经，而且也是希腊语基督徒的旧约圣经。当希腊语经文和希伯来语经文相互之间不一致的时候，很难决定其区别是由于根据不同的希伯来语原文的缘故，还是经文改写的缘故，或者是抄写而造成的改变。
    当上帝大工之计划圆满成功时，义人必将最终在地球上得到奖赏（但7:27；太5:5；彼后3:13；启21:1,2）。同样地，恶人必将在地球上受到他们的惩罚（启20；《善）第673页）。

怀爱伦注释

1 《证》第4卷第310页
2 《卫生》第371页
4 《证》第3卷第549页
5 《善》第286页
13 《证》第2卷第185页；《证》第4卷第195页
14 《证》第1卷第225页；《证》第2卷第357页；《证》第5卷第30,293页;《福》第202,231页
15 《临家》第391页；《教》第136页；《证》第1卷第200页
24 《述》第345页；《教》第139页；《祖知》第528页；《证》第2卷第160,331页；《证》第6卷第449页
24,25 《管》第36,49页;《今生》第333页；《证》第1卷第222页；《证》第6卷第307页；《证》第9卷第253页
25 《基服》第144页；《历》第142页；《教》第140页；《福山》第41页；《证》第1卷第645页；《证》第2卷第661页；《证》第3卷第382页；《证》第6卷第51,307页；《证》第7卷第170页;《福》第308页
30 《基教》第199页；《证》第3卷第422页；《善》第673页


第 12 章

1 【和合本】喜爱管教的，就是喜爱知识；恨恶责备的，却是畜类。
【吕振中】喜爱知识的爱受管教；恨恶劝责的是畜类无知。
【思高本】喜爱受教的人，必喜爱智慧；憎恨规劝的人，真是糊涂。
【现代本】喜爱知识的人乐于受教；惟有愚蠢人憎恨规劝。
【KJV】Whoso loveth instruction loveth knowledge: but he that hateth reproof is brutish.
【NIV】Whoever loves discipline loves knowledge, but he who hates correction is stupid.
【BBE】A lover of training is a lover of knowledge; but a hater of teaching is like a beast.
【ASV】Whoso loveth correction loveth knowledge; But he that hateth reproof is brutish.
【本会注释】
    喜爱知识。有些人获得知识并不是由于被迫才学到教训、督责、使己归正，这样的人是幸福的（见提后3:16）。若自己过去做错事却不抱歉或懊悔，若不愿意改邪归正，若心中对于未来没有更高的理想，这些都是如同旷野里的野兽无法提高其特性一样，也没有生命的保障（见彼后2:12）。
2 【和合本】善人必蒙耶和华的恩惠；设诡计的人，耶和华必定他的罪。
【吕振中】善人必从永恒主取得恩悦；图谋恶事的人、永恒主必定他为恶。
【思高本】善心的人，必得上主喜悦；心术邪恶的人，必受降罚。
【现代本】上主喜欢正直人；他责罚诡计多端的人。
【KJV】A good man obtaineth favour of the LORD: but a man of wicked devices will he condemn.
【NIV】A good man obtains favor from the Lord , but the Lord condemns a crafty man.
【BBE】A good man has grace in the eyes of the Lord; but the man of evil designs gets punishment from him.
【ASV】A good man shall obtain favor of Jehovah; But a man of wicked devices will he condemn.
【本会注释】
    善人。理解这个措辞的含义可以通过对照这一节后半句所解释的恶人。得到上帝的喜爱的人在他们的所作所为上是坦率的、诚实的。
3 【和合本】人靠恶行不能坚立；义人的根必不动摇。
【吕振中】靠着恶行、没有人能立定；义人的根必不动摇。
【思高本】没有人作恶而能稳立，唯有义人的根基永不动摇。
【现代本】作恶不能使人安全；义人坚立而不动摇。
【KJV】A man shall not be established by wickedness: but the root of the righteous shall not be moved.
【NIV】A man cannot be established through wickedness, but the righteous cannot be uprooted.
【BBE】No man will make himself safe through evil-doing; but the root of upright men will never be moved.
【ASV】A man shall not be established by wickedness; But the root of the righteous shall not be moved.
【本会注释】
    义人的根。比较诗1:3,4；37:23,31；弗3:17节。
4 【和合本】才德的妇人是丈夫的冠冕；贻羞的妇人如同朽烂在她丈夫的骨中。
【吕振中】有才德的妇人是丈夫的华冠；贻羞的妇女如烂疮、在丈夫骨中。
【思高本】贤能的妻子，是她丈夫的冠冕；无耻的妻子，宛如丈夫骨中的腐蚀。
【现代本】贤慧的妻子是丈夫的华冠；无耻的妻子恰如丈夫骨中的毒瘤。
【KJV】A virtuous woman is a crown to her husband: but she that maketh ashamed is as rottenness in his bones.
【NIV】A wife of noble character is her husband's crown, but a disgraceful wife is like decay in his bones.
【BBE】A woman of virtue is a crown to her husband; but she whose behaviour is a cause of shame is like a wasting disease in his bones.
【ASV】A worthy woman is the crown of her husband; But she that maketh ashamed is as rottenness in his bones.
【本会注释】
    冠冕。在所罗门的年代里，父母们是管理孩子选择配偶的。如今的年轻人坚持自己做出选择。这里之所以陈述这个事项是令人在选择配偶时值得早早地以虔诚心祷告、冥思苦想，防止做出草率的选择，避免终生的懊悔。一个软弱、好闲聊、不谦虚，或不经济的女人会衰竭她丈夫的积极性和果断性。
5 【和合本】义人的思念是公平；恶人的计谋是诡诈。
【吕振中】义人所设计的是公平；恶人的智谋是诡诈。
【思高本】义人思念公正，恶人计划诡谲。
【现代本】诚实人以公正待人；邪恶人只图谋欺诈。
【KJV】The thoughts of the righteous are right: but the counsels of the wicked are deceit.
【NIV】The plans of the righteous are just, but the advice of the wicked is deceitful.
【BBE】The purposes of upright men are right, but the designs of evil-doers are deceit.
【ASV】The thoughts of the righteous are just; But the counsels of the wicked are deceit.
【本会注释】
    是公平。直译是“是裁判”，或“公正”。义人的良善是完全彻底的，并且他们的内心动机促使他们在行为上有益于他人。他们内心的理念如同一个判官，审理一切闪现在心灵中的意念和灵感。他们越是靠近耶稣的模样，理念就越来越受到圣灵所提示的控制（见加2:20；弗3:17；西1:27）。
    义人乃是受到内心之良善推动，与此相比，恶人乃是发出谬误建议的发源地，其结果是欺骗并伤害那些关注他们的人。良善的道是走向幸福和真正成功的唯一的通道（见箴14:12；约14:6）。
6 【和合本】恶人的言论是埋伏流人的血；正直人的口必拯救人。
【吕振中】恶人的话埋伏着要流人的血；正直人的口能援救人。
【思高本】恶人的言谈，是流血的陷阱；义人的口舌，设法搭救他人。
【现代本】邪恶人的口舌能杀人；义人的言语能救人。
【KJV】The words of the wicked are to lie in wait for blood: but the mouth of the upright shall deliver them.
【NIV】The words of the wicked lie in wait for blood, but the speech of the upright rescues them.
【BBE】The words of sinners are destruction for the upright; but the mouth of upright men is their salvation.
【ASV】The words of the wicked are of lying in wait for blood; But the mouth of the upright shall deliver them.
【本会注释】
    恶人的言论。第5节比较义人的意念和恶人的谈吐。这一节涉及到每人所表白的意念。恶人的措辞会因欺诈而引起悲伤和死亡。他们的控告和诽谤导致敌意和憎恨。正直而诚实的人以他们的口才和智慧去开导、防卫、赢得无辜的朋友，他们乃是恶人所寻找的血（见王上21:1-24；王下4:1-7）。
7 【和合本】恶人倾覆，归于无有；义人的家必站得住。
【吕振中】恶人倾覆、归于无有；义人的家恒久站立。
【思高本】恶人一旦倾覆，便不复存在；义人的家室，却得以久存。
【现代本】邪恶人败落，子孙不继；义人的家室得以存续。
【KJV】The wicked are overthrown, and are not: but the house of the righteous shall stand.
【NIV】Wicked men are overthrown and are no more, but the house of the righteous stands firm.
【BBE】Evil-doers are overturned and never seen again, but the house of upright men will keep its place.
【ASV】The wicked are overthrown, and are not; But the house of the righteous shall stand.
【本会注释】
    必站得住。义人在磐石上建立自己的房屋，那磐石就是耶稣基督，而且他的期待是万无一失的（太7:24-27）。信靠拯救者就是有永生（约壹5:11,12；见《历》第388页）。他或许跌倒，是的，或许跌倒七次以上，但是他还会东山再起（箴24:16）。
8 【和合本】人必按自己的智慧被称赞；心中乖谬的，必被藐视。
【吕振中】人被称赞、是凭着他的明智；心邪曲的必被藐视。
【思高本】人凭自己的识见，获得赞美；但心地邪僻的人，必受轻视。
【现代本】聪明人将受赞扬；愚蠢人必被轻蔑。
【KJV】A man shall be commended according to his wisdom: but he that is of a perverse heart shall be despised.
【NIV】A man is praised according to his wisdom, but men with warped minds are despised.
【BBE】A man will be praised in the measure of his wisdom, but a wrong-minded man will be looked down on.
【ASV】A man shall be commended according to his wisdom; But he that is of a perverse heart shall be despised.
【本会注释】
    按自己的智慧。智慧和审慎比任何其他的都更加使人得到赞许。一直值得信赖的人在行为上遵守聪明和高度法则（见撒上18:5），也总是受人欢迎。空洞而又没有感情的人，或对于人生及其社会怀抱歪曲观念的人，以及三心二意的人，都受到大家的歧视，甚至包括那些使用他的人，即使殊途同归也歧视他。犹大就是一个典范（太27:3-8；徒1:16-20）。
9 【和合本】被人轻贱，却有仆人，强如自尊，缺少食物。
【吕振中】地位轻微、而自己有农产物（传统∶仆人），胜过自尊自大、而缺少食粮。
【思高本】一个自给自足的平民，比爱排场而缺食的人，更为可贵。
【现代本】平凡的人靠工作生活，胜过自高自大的人捱饿。
【KJV】He that is despised, and hath a servant, is better than he that honoureth himself, and lacketh bread.
【NIV】Better to be a nobody and yet have a servant than pretend to be somebody and have no food.
【BBE】He who is of low position and has a servant, is better than one who has a high opinion of himself and is in need of bread.
【ASV】Better is he that is lightly esteemed, and hath a servant, Than he that honoreth himself, and lacketh bread.
【本会注释】
    被人轻贱。希伯来语词是qalah，词义是“不太受尊重”、“被蒙羞”。第8节被译为“藐视”的希伯来语是buz，其词义可能就是“藐视”、“对……显示藐视”。
    有仆人。希腊语七十士圣经译本把这一节释义为“侍奉他自己”，从而英文RSV版释义为“为自己谦卑地做工的人强于装模作样而缺吃少穿的人”。英文KJV版的含义是一个人既然有一个仆人侍奉他，并种庄稼，即使不太受尊重，却强于空腹吹牛的人。
10 【和合本】义人顾惜他牲畜的命；恶人的怜悯也是残忍。
【吕振中】义人知照他牲口的脾气；恶人的心肠总是残忍。
【思高本】义人珍惜禽兽的生命，恶人的心肠残忍刻薄。
【现代本】正直人爱护动物；邪恶人残害牲畜。
【KJV】A righteous man regardeth the life of his beast: but the tender mercies of the wicked are cruel.
【NIV】A righteous man cares for the needs of his animal, but the kindest acts of the wicked are cruel.
【BBE】An upright man has thought for the life of his beast, but the hearts of evil-doers are cruel.
【ASV】A righteous man regardeth the life of his beast; But the tender mercies of the wicked are cruel.
【本会注释】
    残忍。上帝是温柔、微妙地关照祂所造的动物的。它们所遭受的无辜苦难，无不被关注（拿4:11；太6:26；10:29）。律法的教训包括如何对待低级动物的一些法则（出23:4,5；申25:4；《祖知》第443页；《历》第500页）。人类的敌手大量地加重了人和动物的苦难。把这个敌手当作老板的人变得残酷，而且他们因自私而只顾自己，不顾另一方的切身需要。
11 【和合本】耕种自己田地的，必得饱食；追随虚浮的，却是无知。
【吕振中】耕种自己田地的必吃饱饭；追逐空空洞事的必缺少食粮（传统∶心）。
【思高本】自耕其地的人，必得饱食；追求虚幻的人，实属愚昧。
【现代本】勤于耕作的农夫食用无缺；追求虚幻的人愚不可及。
【KJV】He that tilleth his land shall be satisfied with bread: but he that followeth vain persons is void of understanding.
【NIV】He who works his land will have abundant food, but he who chases fantasies lacks judgment.
【BBE】He who does work on his land will not be short of bread; but he who goes after foolish men is without sense.
【ASV】He that tilleth his land shall have plenty of bread; But he that followeth after vain persons is void of understanding.
【本会注释】
    虚浮的人 [译者注：英文KJV版。中文版被译为“虚浮的”]。希伯来语是reqim。其词义是“虚浮、虚荣、自负”，或“空虚的东西”。“人”是填加的一个词。努力提高自身条件可谓是良好的品性，但不顾眼前的工作去追随一个梦乃是愚蠢的。应当用力付出劳动的代价，获得日常收获，抽出一点时间寻求其他有价值的目标，并且预备做好更高级的工作（见《教》第267页）。
12 【和合本】恶人想得坏人的网罗；义人的根得以结实。
【吕振中】坏人的堡障是（传统有∶邪恶的）淤泥（传统∶贪欲）；义人的根永久长存（传统∶‘给予’一词同字）。
【思高本】邪恶的想望，是恶人的罗网；义人的根基，却永不动摇。
【现代本】邪恶人终日想作坏事；正直人坚定而不动摇。
【KJV】The wicked desireth the net of evil men: but the root of the righteous yieldeth fruit.
【NIV】The wicked desire the plunder of evil men, but the root of the righteous flourishes.
【BBE】The resting-place of the sinner will come to destruction, but the root of upright men is for ever.
【ASV】The wicked desireth the net of evil men; But the root of the righteous yieldeth fruit.
【本会注释】
    网罗。希伯来语是mas。对于这个措辞的确切词义有些疑虑，也包括这个句子。Mas 有时让人以为其含义是围攻。这一节的含义或许是恶人想要得到战利品（或保卫），但是没有真正得到什么，然而义人的根基稳固，硕果累累。
13 【和合本】恶人嘴中的过错是自己的网罗；但义人必脱离患难。
【吕振中】坏人被自己咀中的过错所罗住（传统∶网罗）；义人必从患难中逃脱出来。
【思高本】恶人失口，自寻苦恼；义人却能幸免受累。
【现代本】邪恶人掉在自己口舌的圈套里；诚实人得免于祸患。
【KJV】The wicked is snared by the transgression of his lips: but the just shall come out of trouble.
【NIV】An evil man is trapped by his sinful talk, but a righteous man escapes trouble.
【BBE】In the sin of the lips is a net which takes the sinner, but the upright man will come out of trouble.
【ASV】In the transgression of the lips is a snare to the evil man; But the righteous shall come out of trouble.
【本会注释】
    脱离患难。义人被自己的谎言纠缠住，没有人把他拉出来。义人因他敌人的进攻而卷入困苦当中，但是他的诚实和上帝掌管的大能携带着他走出困境（见诗37:39,40；彼后2:9）。
14 【和合本】人因口所结的果子，必饱得美福；人手所做的，必为自己的报应。
【吕振中】人因口结的果子而饱得美物；人的手所作的、其报应必回归自己。
【思高本】人必饱尝自己口舌的果实，必按自己的行为获得报应。
【现代本】人从自己的言行得到奖赏；他将获取应得的酬报。
【KJV】A man shall be satisfied with good by the fruit of his mouth: and the recompence of a man's hands shall be rendered unto him.
【NIV】From the fruit of his lips a man is filled with good things as surely as the work of his hands rewards him.
【BBE】From the fruit of his mouth will a man have good food in full measure, and the work of a man's hands will be rewarded.
【ASV】A man shall be satisfied with good by the fruit of his mouth; And the doings of a man's hands shall be rendered unto him.
【本会注释】
    口所结的果子。宜人因自己良善的言辞和良好的劳动得到鉴赏。
    报应。这一节第二个分句也可以被直译是“作为人双手的报酬，他必将得到回报”。上帝就是促使这些报酬返回，并祝福良善的人（见伯1:10；赛3:10）。
15 【和合本】愚妄人所行的，在自己眼中看为正直；惟智慧人肯听人的劝教。
【吕振中】愚妄人所行的自看为对；惟智慧人肯听劝告。
【思高本】愚昧的人，常以为自己的道路正直；但明智的人，却常听从劝告。
【现代本】愚蠢人自以为是；明达人听从规劝。
【KJV】The way of a fool is right in his own eyes: but he that hearkeneth unto counsel is wise.
【NIV】The way of a fool seems right to him, but a wise man listens to advice.
【BBE】The way of the foolish man seems right to him? but the wise man gives ear to suggestions.
【ASV】The way of a fool is right in his own eyes; But he that is wise hearkeneth unto counsel.
【本会注释】
    听人的劝教。见箴3:7；13:10；14:12；16:2；21:2节；《证》第1卷第360页。
16 【和合本】愚妄人的恼怒立时显露；通达人能忍辱藏羞。
【吕振中】愚妄人的恼怒立时显露；惟精明人能忍辱藏羞。
【思高本】愚昧的人，立时显出自己的愤怒；机智的人，却忍辱而不外露。
【现代本】愚蠢人一恼怒，立刻显露；精明人能容忍侮辱。
【KJV】A fool's wrath is presently known: but a prudent man covereth shame.
【NIV】A fool shows his annoyance at once, but a prudent man overlooks an insult.
【BBE】A foolish man lets his trouble be openly seen, but a sharp man keeps shame secret.
【ASV】A fool's vexation is presently known; But a prudent man concealeth shame.
【本会注释】
    不久 [译者注：英文KJV版。中文版被译为“立时”]。直译是“当天”，意思是“马上”。在1611年的时候，本英文词语有“不久”这个词义。愚蠢的人没有能够训练自己有自我控制力。如果他因受到侮辱而烦恼，或想象受到了怠慢，他就立刻表达自己受伤的感情。聪明人知道这样的行动可能使情绪更加恶化，所以他等待，一直等到对方火气冷静下来，并且寻找正确与错误，或许心中完全忘却了它（见箴20:22；24:29；太5:39；路6:35）。
17 【和合本】说出真话的，显明公义；作假见证的，显出诡诈。
【吕振中】吐露真情的说公正话；作假见证的出诈伪之言。
【思高本】吐露真情，是彰显正义；作假见证，是自欺欺人。
【现代本】说实话，显示公正；作假证，伤害无辜。
【KJV】He that speaketh truth sheweth forth righteousness: but a false witness deceit.
【NIV】A truthful witness gives honest testimony, but a false witness tells lies.
【BBE】The breathing out of true words gives knowledge of righteousness; but a false witness gives out deceit.
【ASV】He that uttereth truth showeth forth righteousness; But a false witness, deceit.
【本会注释】
    说出真话。直译是“低声说出真话”。可能是指习惯性地说真话，换句话说，一个人说真话如同他呼吸一样自然。有这样习惯的人乃是习惯于服从正确的指挥（《福山》第104,105页）。正是由于这个原因，基督徒需要坚定不移地遵守受洗的誓约（见《福山》第104,105页；《历》第706,707页）。
    与此相反，习惯性说话搪塞的人的人不讲真话，即使他发誓也亦然。这样的人习惯于抑制说真话，或者增添颜色，直到让人感到那的确是谎言为止，冷静的收听者觉察倒在他的言辞中没有丝毫可信度（见箴14:5,25）。
18 【和合本】说话浮躁的，如刀刺人；智慧人的舌头却为医人的良药。
【吕振中】有的人说话卤莽，如刀刺人；但智慧人的舌头能医治人。
【思高本】出言不慎，有如利刃伤人；智者的口，却常疗愈他人。
【现代本】出言不慎如利剑伤人；言语明智如济世良药。
【KJV】There is that speaketh like the piercings of a sword: but the tongue of the wise is health.
【NIV】Reckless words pierce like a sword, but the tongue of the wise brings healing.
【BBE】There are some whose uncontrolled talk is like the wounds of a sword, but the tongue of the wise makes one well again.
【ASV】There is that speaketh rashly like the piercings of a sword; But the tongue of the wise is health.
【本会注释】
    如刀刺人。这是非常尖锐的希伯来语比喻，因为这里把刀刃称呼为口。急冲冲、不抑制的口谈吐的言辞会伤害朋友的心灵，并且导致巨大的苦难和悲伤。粗心大意的言辞常常刺痛悲伤或困苦之人柔嫩的心，但是聪明人知道应该说什么才能安慰痛苦和悲伤，缓和愤怒，并且使没有精神的人快活起来（见箴10:11；《教》第236,237页）。
19 【和合本】口吐真言，永远坚立；舌说谎话，只存片时。
【吕振中】说实话的咀唇永远立定；虚假的舌头、不过眨眼间。
【思高本】讲实话的唇舌，永垂不朽；说谎话的舌头，瞬息即逝。
【现代本】撒谎的舌头瞬息即逝；诚实的嘴唇永垂不朽。
【KJV】The lip of truth shall be established for ever: but a lying tongue is but for a moment.
【NIV】Truthful lips endure forever, but a lying tongue lasts only a moment.
【BBE】True lips are certain for ever, but a false tongue is only for a minute.
【ASV】The lip of truth shall be established for ever; But a lying tongue is but for a moment.
【本会注释】
    只存片时。这里希伯来语词义可能是“在我眨眼的工夫”。邪恶的支配仅仅是一瞬间。上帝的真理不能被推翻。人一旦掌握了真理，就可以无所畏惧地面对一切审查。但是谎言会不久被察觉并暴露，而且如果不在这个人生，那么就会在将来的审判中。即使是撒但的欺诈也最终将在千年到期的时候完全被裸体在宇宙的舞台上（启20:1-10；《善》第666-670页）。
20 【和合本】图谋恶事的，心存诡诈；劝人和睦的，便得喜乐。
【吕振中】图谋坏事的、心里有诡诈；设计社会福利的、有喜乐。
【思高本】图谋恶事的，心怀欺诈；策划和平的，必得喜乐。
【现代本】图谋恶事的，心存诡诈；促进和平的，充满喜乐。
【KJV】Deceit is in the heart of them that imagine evil: but to the counsellors of peace is joy.
【NIV】There is deceit in the hearts of those who plot evil, but joy for those who promote peace.
【BBE】Deceit is in the heart of those whose designs are evil, but for those purposing peace there is joy.
【ASV】Deceit is in the heart of them that devise evil; But to the counsellors of peace is joy.
【本会注释】
    设想 [译者注：英文KJV版。中文版“图谋”]。希伯来语是charash，词义是“图谋”。
21 【和合本】义人不遭灾害；恶人满受祸患。
【吕振中】义人不能遭灾害；恶人满受祸患。
【思高本】义人常无往不利，恶人却备受灾殃。
【现代本】正直人无往不利；邪恶人祸患不息。
【KJV】There shall no evil happen to the just: but the wicked shall be filled with mischief.
【NIV】No harm befalls the righteous, but the wicked have their fill of trouble.
【BBE】No trouble will come to upright men, but sinners will be full of evil.
【ASV】There shall no mischief happen to the righteous; But the wicked shall be filled with evil.
【本会注释】
    义人不遭灾害。这里的含义可能是降临到义人的灾害因上帝的介入转变为祝福（见罗8:28）。
    祸患。希伯来语是ra，非常经常被译为“邪恶、不幸”。这里可能指道德上的恶，比如在王上11:6节，或者“不幸” [译者注：英文英文KJV版。中文版译为“行恶”]，比如在诗141:5节。在这一节明显的含义是祸患。
22 【和合本】说谎言的嘴为耶和华所憎恶；行事诚实的，为他所喜悦。
【吕振中】虚假的咀唇、永恒主所厌恶；忠诚行事的、他所喜悦。
【思高本】欺诈的唇舌，为上主所深恶；行事诚实的，为他所中悦。
【现代本】撒谎的口，上主憎恨；信守诺言，他要嘉许。
【KJV】Lying lips are abomination to the LORD: but they that deal truly are his delight.
【NIV】The Lord detests lying lips, but he delights in men who are truthful.
【BBE】False lips are hated by the Lord, but those whose acts are true are his delight.
【ASV】Lying lips are an abomination to Jehovah; But they that deal truly are his delight.
【本会注释】
    说谎言的嘴。比较箴10:31,32；12:19；13:5；16:13；17:7；雅3:5,6；启22:15；《祖知》第506页。见对箴6:17；12:17节的注释。
23 【和合本】通达人隐藏知识；愚昧人的心彰显愚昧。
【吕振中】精明人隐藏着知识；愚顽人（传统有∶的心）宣扬出愚妄。
【思高本】机智的人，使自己的才学深藏不露；心中愚昧的人，只会彰显自己的愚蠢。
【现代本】聪明人深藏才学；愚蠢人显露无知。
【KJV】A prudent man concealeth knowledge: but the heart of fools proclaimeth foolishness.
【NIV】A prudent man keeps his knowledge to himself, but the heart of fools blurts out folly.
【BBE】A sharp man keeps back his knowledge; but the heart of foolish men makes clear their foolish thoughts.
【ASV】A prudent man concealeth knowledge; But the heart of fools proclaimeth foolishness.
【本会注释】
    隐藏知识。三思而后行的人不为了图谋欺诈而保持平安，而是由于谦虚和审慎。缺乏智慧和谦卑的人是愚蠢的，他们寻找机会透露闪现在自己心中的任何意念（见箴12:16；13:16；15:2）。
24 【和合本】殷勤人的手必掌权；懒惰的人必服苦。
【吕振中】殷勤人的手必管辖人；懒怠的人必致作苦工。
【思高本】勤劳的手，必要掌权；懒慢的手，只有服役。
【现代本】勤劳的手必然掌权；懒惰的人须服苦役。
【KJV】The hand of the diligent shall bear rule: but the slothful shall be under tribute.
【NIV】Diligent hands will rule, but laziness ends in slave labor.
【BBE】The hand of the ready worker will have authority, but he who is slow in his work will be put to forced work.
【ASV】The hand of the diligent shall bear rule; But the slothful shall be put under taskwork.
【本会注释】
    懒惰的人。懒惰给人带来的不是所承诺的快乐，而是贫穷和困苦。殷勤的人聪明地利用时间，会万无一失地耸立在那些懒惰人之上。
25 【和合本】人心忧虑，屈而不伸；一句良言，使心欢乐。
【吕振中】有挂虑在人心里就使他垂头丧气；一句好话能使他欢喜。
【思高本】忧郁使人心消沉，良言使人心快活。
【现代本】忧虑使人消沉；良言使人振奋。
【KJV】Heaviness in the heart of man maketh it stoop: but a good word maketh it glad.
【NIV】An anxious heart weighs a man down, but a kind word cheers him up.
【BBE】Care in the heart of a man makes it weighted down, but a good word makes it glad.
【ASV】Heaviness in the heart of a man maketh it stoop; But a good word maketh it glad.
【本会注释】
    沉重 [译者注：英文KJV版。中文版译为“忧虑”]。直译是“忧虑”、“焦虑”。一颗焦虑的心无法感受耶稣基督所承诺的平安，焦虑等于否认忠实于上帝（见诗37:1-11；太6:34；彼前5:7；《祖知》第294页）。沉重的包袱可以大大地被减轻，其原因可以是听见希望和鼓励之声，从而得到劝告和训词并相信上帝的承诺（见赛35:3,4）。
26 【和合本】义人引导他的邻舍；恶人的道叫人失迷。
【吕振中】义人转离了坏事（传统似可译∶‘寻觅出他的朋友’或‘草场’）；恶人所行的、使他们走迷了路。
【思高本】义人给自己的友伴指示道路，恶人的行动却引人误入歧途。
【现代本】义人是邻舍的良师益友；邪恶人往往深入迷途。
【KJV】The righteous is more excellent than his neighbour: but the way of the wicked seduceth them.
【NIV】A righteous man is cautious in friendship, but the way of the wicked leads them astray.
【BBE】The upright man is a guide to his neighbour, but the way of evil-doers is a cause of error to them.
【ASV】The righteous is a guide to his neighbor; But the way of the wicked causeth them to err.
【本会注释】
    更杰出于 [译者注：英文KJV版。中文版译为“引导”]。这一节希伯来语原文的含义不清楚。前半句可以被译为“义人找出自己的朋友”，或“义人辨认出自己的草地”。后半句的含义十分清楚。恶人的道是阴暗欺诈的，所以他自己被引向毁灭，从而无法引导他人走正路（见太15:14）。
27 【和合本】懒惰的人不烤打猎所得的；殷勤的人却得宝贵的财物。
【吕振中】懒怠人不肯发落打着了的兽；殷勤人却得到宝贵（传统将‘人’与‘宝贵’互换位置）的财物。
【思高本】懒惰的人，无米为炊；勤劳的人，腰缠万贯。
【现代本】懒惰人无法如愿以偿；勤劳人却广有资财。
【KJV】The slothful man roasteth not that which he took in hunting: but the substance of a diligent man is precious.
【NIV】The lazy man does not roast his game, but the diligent man prizes his possessions.
【BBE】He who is slow in his work does not go in search of food; but the ready worker gets much wealth.
【ASV】The slothful man roasteth not that which he took in hunting; But the precious substance of men is to the diligent.
【本会注释】
    懒惰的人。这里懒惰的人是否未取自己追捕的猎物，还是因太懒惰而不烤自己所捕杀的猎物，这不十分清楚。后半句的财物或是指殷勤，还是殷勤的结果，或者殷勤的人本身，这也不清楚。这一节包含所有这些含义，而且都是正确的。
28 【和合本】在公义的道上有生命；其路之中并无死亡。
【吕振中】在公义的路径上有生命；可憎恶的道路引到（传统∶不可）早死。
【思高本】正义的路，导向生命；邪恶的路，引人丧亡。
【现代本】正义是导向生命之路；邪恶为趋向死亡之途。
【KJV】In the way of righteousness is life: and in the pathway thereof there is no death.
【NIV】In the way of righteousness there is life; along that path is immortality.
【BBE】In the road of righteousness is life, but the way of the evil-doer goes to death.
【ASV】In the way of righteousness is life; And in the pathway thereof there is no death.
【本会注释】
    公义的道。如今选择圣洁之路乃是选择了生命之路，这同所罗门谈吐这些言词的时代，以及以色列在基利心山和以巴路山必须选择的时候完全相同（见申27；28；30:15-20；太19:17）。

怀爱伦注释

2 《今生》第54页
4 《证》第5卷第123页
10 《祖知》第442页
17 《今生》第331页；《证》第4卷第335页
18 《教》第237页
22 《述》第76页；《今生》第331页；《祖知》第506页
28 《今生》第5页


第 13 章

1 【和合本】智慧子听父亲的教训；亵慢人不听责备。
【吕振中】有智慧的儿子爱（传统作‘父’字，在‘受管教’之后。今加一字母作‘爱’字译之）受管教；亵慢人不听叱责。
【思高本】智慧之子，听从父亲的教训；轻狂的人，不听任何人规劝。
【现代本】明智的儿子留心父亲的教训；傲慢人不承认自己的过错。
【KJV】A wise son heareth his father's instruction: but a scorner heareth not rebuke.
【NIV】A wise son heeds his father's instruction, but a mocker does not listen to rebuke.
【BBE】A wise son is a lover of teaching, but the ears of the haters of authority are shut to sharp words.
【ASV】A wise son heareth his father's instruction; But a scoffer heareth not rebuke.
【本会注释】
    智慧子。所罗门在自己父亲的家庭中见到这一节的教训被显示得清楚而又悲惨。在它的兄弟中有好几个藐视了大卫的责备并我行我素地行走邪路，直到咎由自取（撒下13-19章；王上1章；王上2章），但是所罗们对此铭记在心，并且成为在当时存活的人当中成为最聪明的人。
2 【和合本】人因口所结的果子，必享美福；奸诈人必遭强暴。
【吕振中】人因口结的果子而吃美物；背信的人必吃强暴亏。
【思高本】义人必饱尝自己口舌的果实，恶人的欲望只有饱食强暴。
【现代本】好人说话得尝佳果；诡诈的人只图强暴。
【KJV】A man shall eat good by the fruit of his mouth: but the soul of the transgressors shall eat violence.
【NIV】From the fruit of his lips a man enjoys good things, but the unfaithful have a craving for violence.
【BBE】A man will get good from the fruit of his lips, but the desire of the false is for violent acts.
【ASV】A man shall eat good by the fruit of his mouth; But the soul of the treacherous shall eat violence.
3 【和合本】谨守口的，得保生命；大张嘴的，必致败亡。
【吕振中】谨守口舌的得保性命；大张其咀的必致败亡。
【思高本】谨口慎言，方能自保性命；信口开河，终必自取灭亡。
【现代本】口舌谨慎，保存生命；信口开河，自招毁灭。
【KJV】He that keepeth his mouth keepeth his life: but he that openeth wide his lips shall have destruction.
【NIV】He who guards his lips guards his life, but he who speaks rashly will come to ruin.
【BBE】He who keeps a watch on his mouth keeps his life; but he whose lips are open wide will have destruction.
【ASV】He that guardeth his mouth keepeth his life; But he that openeth wide his lips shall have destruction.
【本会注释】
    得保生命。所罗门多次强调了让人守口如瓶之重要性（见箴12:13,14,22,23节；等）。尽管这样的忠告一直在人类的历史上被反复地强调过，并被清楚地示范过，但是依然只有少数人成功地持续保守他们的口舌。如果人们留心这个有智慧的警告，就会避免许多悲剧，但是人们似乎必须通过痛苦的经历才能学到真理。不幸的事，有许多人似乎从来没有获悉这个真理。
4 【和合本】懒惰人羡慕，却无所得；殷勤人必得丰裕。
【吕振中】懒惰人白羡慕着，也一无所得；殷勤的人必得丰裕。
【思高本】懒人虽常盼望，却一无所得；勤劳的人，却常如愿以偿。
【现代本】懒惰的人难偿所愿；勤劳的人得庆有余。
【KJV】The soul of the sluggard desireth, and hath nothing: but the soul of the diligent shall be made fat.
【NIV】The sluggard craves and gets nothing, but the desires of the diligent are fully satisfied.
【BBE】The hater of work does not get his desires, but the soul of the hard workers will be made fat.
【ASV】The soul of the sluggard desireth, and hath nothing; But the soul of the diligent shall be made fat.
【本会注释】
    灵魂 [译者注：英文KJV版。中文版被译为“人”]。这里指单独的人本身。
    所以在这里是说明“灵魂”的丰裕和贫乏。一旦追求并奋战在物质或聪明之财富的领域，却完全脱离灵魂上的食粮，就会在灵魂上贫乏（见诗106:13-15；太6:2；路10:38-42）。
5 【和合本】义人恨恶谎言；恶人有臭名，且致惭愧。
【吕振中】虚假的话、义人所恨恶；恶人行事、遗臭而贻羞。
【思高本】义人憎恶谎言，恶人令人可憎可恶。
【现代本】诚实人恨恶谎言；邪恶人言语可憎。
【KJV】A righteous man hateth lying: but a wicked man is loathsome, and cometh to shame.
【NIV】The righteous hate what is false, but the wicked bring shame and disgrace.
【BBE】The upright man is a hater of false words: the evil-doer gets a bad name and is put to shame.
【ASV】A righteous man hateth lying; But a wicked man is loathsome, and cometh to shame.
【本会注释】
    恨恶谎言。谎言会破灭新人并摧毁友谊；然而有许多人当他们觉得为了摆脱一些困难或者逃脱更严重的困苦的时候有必要使用谎言。人只有心中产生强烈地厌恶各种罪恶的时候才对这个邪恶建立堡垒。产生这样的厌恶乃是通过心中有圣灵的存在。习惯于撒谎的人乃是把自己等同于罪恶，于是他自己就成为令人憎恶的蒙羞的一种存在物（见诗101:7,8；约8:44；启21:27）。
6 【和合本】行为正直的，有公义保守；犯罪的，被邪恶倾覆。
【吕振中】所行纯正的、有公义守护着；犯罪的人被邪恶所倾覆。
【思高本】正义保卫行为正直的人，邪恶却使罪人灭亡。
【现代本】正义卫护无辜；邪恶使罪人倾覆。
【KJV】Righteousness keepeth him that is upright in the way: but wickedness overthroweth the sinner.
【NIV】Righteousness guards the man of integrity, but wickedness overthrows the sinner.
【BBE】Righteousness keeps safe him whose way is without error, but evil-doers are overturned by sin.
【ASV】Righteousness guardeth him that is upright in the way; But wickedness overthroweth the sinner.
【本会注释】
    邪恶。见对箴1:31；5:22；11:3节的注释。
7 【和合本】假作富足的，却一无所有；装作穷乏的，却广有财物。
【吕振中】有的人假装着富足，却一无所有；有的人装作穷乏，却多有财物。
【思高本】有人自充富人，其实一贫如洗；有人佯作穷人，其实腰缠万贯。
【现代本】有人假装富有，其实一贫如洗；有人装作贫穷，却是腰缠万贯。
【KJV】There is that maketh himself rich, yet hath nothing: there is that maketh himself poor, yet hath great riches.
【NIV】One man pretends to be rich, yet has nothing; another pretends to be poor, yet has great wealth.
【BBE】A man may be acting as if he had wealth, but have nothing; another may seem poor, but have great wealth.
【ASV】There is that maketh himself rich, yet hath nothing: There is that maketh himself poor, yet hath great wealth.
【本会注释】
    假作富足的。有些人认为这一节前半句含义是“假装富有的”，下半句是“假装贫穷的”。按这种解释，这前后半句含义都虚伪：一种人假装富有，却实际上是穷人；另一种人假装贫穷，却实际上是富人。无论如何，在这个译文中似乎没有真正的对照，也没有教训。无论如何，这两种翻译都各有其理，而且相似于主耶稣所讲述的教导，那些赚得全世界却赔上自己生命的人，以及变卖所有的财产，却预备天国永不坏的钱囊的人，后者是更聪明的人（见可8:36；路12:15-21,33）。
8 【和合本】人的资财是他生命的赎价；穷乏人却听不见威吓的话。
【吕振中】人的财富是他性命的赎价；穷乏人不听威吓的叱责。
【思高本】富人的钱财只是性命的赎价，穷人却没有这样的威胁。
【现代本】有钱人花钱赎命；穷苦人不受恐吓。
【KJV】The ransom of a man's life are his riches: but the poor heareth not rebuke.
【NIV】A man's riches may ransom his life, but a poor man hears no threat.
【BBE】A man will give his wealth in exchange for his life; but the poor will not give ear to sharp words.
【ASV】The ransom of a man's life is his riches; But the poor heareth no threatening.
【本会注释】
    赎价。前半句或许可以被理解为富有的人能够使用自己的财产脱离麻烦，特别是面临压迫者因贪婪而制造的虚假的指控。与此相比，穷人不会卷入这样的困境，也不会遇见这样虚假的指控，因为他是那么穷，即使欺诈他，也挤不出钱。
    这一节的另一种解释是，富有的人是有价值的，因为他们能解救别人脱离各式各样的困境，但是穷乏人拒绝留心听取忠告和劝勉，这本该是会帮助他赚得那些财富的。
9 【和合本】义人的光明亮（原文作欢喜）；恶人的灯要熄灭。
【吕振中】义人的光喜气洋溢；恶人的灯必熄灭。
【思高本】义人的光明，必要高升；恶人的灯火，势必熄灭。
【现代本】正直人如闪耀的光辉；邪恶人像快熄灭的灯火。
【KJV】The light of the righteous rejoiceth: but the lamp of the wicked shall be put out.
【NIV】The light of the righteous shines brightly, but the lamp of the wicked is snuffed out.
【BBE】There is a glad dawn for the upright man, but the light of the sinner will be put out.
【ASV】The light of the righteous rejoiceth; But the lamp of the wicked shall be put out.
【本会注释】
    喜欢。这里可能特殊地对照了“光”和“灯”。好人发出神圣的光，依靠所有的光和生命之根源，然而坏人被迫设计一盏灯，希望自己尽管拒绝真光，但是凭借这个熹微灰暗的光能够见到一条通向美好未来的路。真光是永远的光，但是灯必将熄灭（见伯18:5；约1:8）。
10 【和合本】骄傲只启争竞；听劝言的，却有智慧。
【吕振中】傲慢只能启争竞；接受劝告的乃有智慧。
【思高本】傲慢只有引起争端，虚心受教的人有智慧。
【现代本】傲慢引起争端；接受规劝便是智慧。
【KJV】Only by pride cometh contention: but with the well advised is wisdom.
【NIV】Pride only breeds quarrels, but wisdom is found in those who take advice.
【BBE】The only effect of pride is fighting; but wisdom is with the quiet in spirit.
【ASV】By pride cometh only contention; But with the well-advised is wisdom.
【本会注释】
    骄傲。希伯来语是zadon，“傲慢”，“冒味放肆”。这里是比较两种人，一种人是因太骄傲而不接受意见，并且如果有人建议他接受意见，就觉得受侮辱；另一种聪明人恭听有经验之人的意见。骄傲人同那些教导他的人争吵，而且卷入其他各式各样的争论，其结果自食其果（见箴11:2；12:15）。
11 【和合本】不劳而得之财必然消耗；勤劳积蓄的，必见加增。
【吕振中】迅速得来的财物必迅速消灭；逐渐积蓄的必逐渐加多。
【思高本】傥来之物，容易消逝；经久积存，日渐增多。
【现代本】不劳而获的财物瞬息耗尽；勤劳累积的财富日日增加。
【KJV】Wealth gotten by vanity shall be diminished: but he that gathereth by labour shall increase.
【NIV】Dishonest money dwindles away, but he who gathers money little by little makes it grow.
【BBE】Wealth quickly got will become less; but he who gets a store by the work of his hands will have it increased.
【ASV】Wealth gotten by vanity shall be diminished; But he that gathereth by labor shall have increase.
【本会注释】
    不劳而得之财。不劳而获之财会无影无踪。劳苦而得之财会得到珍惜的花费并且逐渐成为储备金（见箴20:21；21:5）。
12 【和合本】所盼望的迟延未得，令人心忧；所愿意的临到，却是生命树。
【吕振中】所盼望的迁延而未得、令人忧苦；所切愿的一来到，乃像生命之树。
【思高本】希望迟不兑现，令人心神烦恼；愿望获得满足，像株生命树。
【现代本】希望幻灭，心灵随之破碎；愿望实现，心里充满生机。
【KJV】Hope deferred maketh the heart sick: but when the desire cometh, it is a tree of life.
【NIV】Hope deferred makes the heart sick, but a longing fulfilled is a tree of life.
【BBE】Hope put off is a weariness to the heart; but when what is desired comes, it is a tree of life.
【ASV】Hope deferred maketh the heart sick; But when the desire cometh, it is a tree of life.
【本会注释】
    盼望的迟延。这里包含着一种生动的比较。沉闷的心中失去了希望，精力和理想的源泉被枯竭，从而使人完全凄惨、悲凉。但是当一个良好的希望得到实现的时候，力量和幸福会得到加强，如同生命之树的果实（见箴11:30）。
    对于有些人，主耶稣的来临实在是太迟了，如同一个延缓的期望。但是一个渴慕主耶稣的来临并且祷告快快得到引导的人就会与上帝是那么亲近，乃至一直不断地感受到内心愿望得到满足，并且自己的信心得到更新（见创5:22）。
13 【和合本】藐视训言的，自取灭亡；敬畏诫命的，必得善报。
【吕振中】藐视训话的自取败亡；敬畏诫命的必得善报。
【思高本】谁轻视法令，必遭灭亡；谁敬畏诫命，必得安全。
【现代本】藐视教训，自招灾祸；听从训诫，稳妥安全。
【KJV】Whoso despiseth the word shall be destroyed: but he that feareth the commandment shall be rewarded.
【NIV】He who scorns instruction will pay for it, but he who respects a command is rewarded.
【BBE】He who makes sport of the word will come to destruction, but the respecter of the law will be rewarded.
【ASV】Whoso despiseth the word bringeth destruction on himself; But he that feareth the commandment shall be rewarded.
【本会注释】
    训言。这一节按照对陈平行格式，“训言”的对称含义是“诫命”（见申30:14-16）。
14 【和合本】智慧人的法则（或作：指教）是生命的泉源，可以使人离开死亡的网罗。
【吕振中】智慧人的指教是生命的泉源，能使人躲开死亡之网罗。
【思高本】智慧人的教训是生命的泉源，人可赖以脱免死亡的罗网。
【现代本】明智人的教导是智慧的泉源；智慧使人逃脱死亡的险境。
【KJV】The law of the wise is a fountain of life, to depart from the snares of death.
【NIV】The teaching of the wise is a fountain of life, turning a man from the snares of death.
【BBE】The teaching of the wise is a fountain of life, turning men away from the nets of death.
【ASV】The law of the wise is a fountain of life, That one may depart from the snares of death.
【本会注释】
    法则（或作指教）。希伯来语是torah，象征“指教”（见对箴3:1节的注释）。聪明人的指教乃是引导那些在人生到处都有罪恶和死亡之深渊的不平坦的路途上留心于接受指教的人，使他们不至于跌倒。
15 【和合本】美好的聪明使人蒙恩；奸诈人的道路崎岖难行。
【吕振中】恰好的练达博得人的恩悦（或译∶使人蒙恩）；奸诈人的路引至毁灭（传统∶长久）。
【思高本】明哲的规劝，使人蒙恩，残暴人的举止，粗鲁蛮横。
【现代本】明达的人到处受尊敬；无信义的人走向毁灭。
【KJV】Good understanding giveth favour: but the way of transgressors is hard.
【NIV】Good understanding wins favor, but the way of the unfaithful is hard.
【BBE】Wise behaviour gets approval, but the way of the false is their destruction.
【ASV】Good understanding giveth favor; But the way of the transgressor is hard.
【本会注释】
    崎岖难行。希伯来语是'ethan，直译是“持久的”、“永久的”。这里的含义可能是“坚硬的”、“艰苦的”、“崎岖的”。上帝的孩童在人生的旅途上遭遇一些摩擦，但是罪人发现并行走路途是越走越艰难，因为他自己的顽固、执拗、冷酷从他所遇到的现象中得到了反馈，自食其果（太7:2）。希腊语七十士圣经译本里的后半句是“轻蔑者的路途，朝向毁灭”。
16 【和合本】凡通达人都凭知识行事；愚昧人张扬自己的愚昧。
【吕振中】精明人都凭知识而行事；愚顽人播扬自己的愚妄。
【思高本】精明的人，常按理智行事；愚昧的人，只自夸其糊涂。
【现代本】聪明人三思而行；愚蠢人夸耀自己的无知。
【KJV】Every prudent man dealeth with knowledge: but a fool layeth open his folly.
【NIV】Every prudent man acts out of knowledge, but a fool exposes his folly.
【BBE】A sharp man does everything with knowledge, but a foolish man makes clear his foolish thoughts.
【ASV】Every prudent man worketh with knowledge; But a fool flaunteth his folly.
【本会注释】
    都凭知识行事。换句话说，“明智地行事”。愚昧人炫耀自己的愚蠢，因为他要么不知何谓愚蠢，要么粗心大意（见箴15:2）。
17 【和合本】奸恶的使者必陷在祸患里；忠信的使臣乃医人的良药。
【吕振中】奸恶的使者使人陷（传统∶使者陷。今改点母音译之）于祸患里；忠信的奉差人带来了安康。
【思高本】奸妄的使者，使人陷于灾祸；忠诚的使者，给人带来安和。
【现代本】胡涂的使者造成祸害；忠信的使者促进和平。
【KJV】A wicked messenger falleth into mischief: but a faithful ambassador is health.
【NIV】A wicked messenger falls into trouble, but a trustworthy envoy brings healing.
【BBE】A man taking false news is a cause of trouble, but he who gives news rightly makes things well.
【ASV】A wicked messenger falleth into evil; But a faithful ambassador is health.
【本会注释】
    祸患。原文“祸患”的词义，见对箴12:21节的注释。有些人把这个动词当作及物、使令动词，把这半句译为：“促使人跌落倒困苦中”（英文RSV版）。这种翻译需要按照马所拉经文改变元音。
18 【和合本】弃绝管教的，必致贫受辱；领受责备的，必得尊荣。
【吕振中】规避管教的必遭穷乏耻辱；注意受劝责的必得尊荣。
【思高本】拒绝规劝的，必遭贫苦羞辱；接受惩戒的，反要受人尊敬。
【现代本】拒绝规劝必然穷困羞辱；接受管教必然受人敬重。
【KJV】Poverty and shame shall be to him that refuseth instruction: but he that regardeth reproof shall be honoured.
【NIV】He who ignores discipline comes to poverty and shame, but whoever heeds correction is honored.
【BBE】Need and shame will be the fate of him who is uncontrolled by training; but he who takes note of teaching will be honoured.
【ASV】Poverty and shame shall be to him that refuseth correction; But he that regardeth reproof shall be honored.
【本会注释】
    得尊荣。所罗门返回他所常常重复强调的主张，倾听聪明人的指教乃是走向成功的唯一途径（见箴1-5章）。
19 【和合本】所欲的成就，心觉甘甜；远离恶事，为愚昧人所憎恶。
【吕振中】所愿的得成、令人心里甜蜜愉快；远离坏事、愚顽人所厌恶。
【思高本】愿望获得满足，能使心灵愉快；远离邪恶，却为愚昧人所深恶。
【现代本】愿望实现，令人愉快；愚昧人不愿离弃邪恶。
【KJV】The desire accomplished is sweet to the soul: but it is abomination to fools to depart from evil.
【NIV】A longing fulfilled is sweet to the soul, but fools detest turning from evil.
【BBE】To get one's desire is sweet to the soul, but to give up evil is disgusting to the foolish.
【ASV】The desire accomplished is sweet to the soul; But it is an abomination to fools to depart from evil.
【本会注释】
    远离恶事，为愚昧人所憎恶。灵魂的正确的愿望是从罪孽和可怕的结局得到拯救，但是愚蠢人正是由于自身的愚蠢，憎恶离开自己的邪恶之途，即使是弃永生的代价。
20 【和合本】与智慧人同行的，必得智慧；和愚昧人作伴的，必受亏损。
【吕振中】跟智慧人同行的就有智慧；和愚顽人做伴的必受亏损。
【思高本】与智慧人往来，可成智慧人；与愚昧人作伴，必受其连累。
【现代本】跟明智人同行，就有智慧；跟愚昧人作伴，必受连累。
【KJV】He that walketh with wise men shall be wise: but a companion of fools shall be destroyed.
【NIV】He who walks with the wise grows wise, but a companion of fools suffers harm.
【BBE】Go with wise men and be wise: but he who keeps company with the foolish will be broken.
【ASV】Walk with wise men, and thou shalt be wise; But the companion of fools shall smart for it.
【本会注释】
    必受亏损。直译是“必变邪恶”。一个人或许由于他周边的人指教而被人知晓。“和愚昧人作伴的”越来越会与自己的伙伴相似。选择朋友是发展童年之特性的一种重要的因素。有一句传统箴言说，“跟着跛者学跛行”。学成自己邪恶的伙伴一样的人必将同样甘心分享其命运（见《证》第4卷第589页）。
21 【和合本】祸患追赶罪人；义人必得善报。
【吕振中】灾祸追赶着罪人；美福报给义者。
【思高本】恶运追踪罪人，义人却得善报。
【现代本】祸患追踪罪人；义人却得善报。
【KJV】Evil pursueth sinners: but to the righteous good shall be repayed.
【NIV】Misfortune pursues the sinner, but prosperity is the reward of the righteous.
【BBE】Evil will overtake sinners, but the upright will be rewarded with good.
【ASV】Evil pursueth sinners; But the righteous shall be recompensed with good.
【本会注释】
    必得善报。或者，“祂（上帝）必偿还善报”。尽管恶人被准许收割他们自私的选择所得到的收获，但是良善的人也同样得到万无一失的奖赏（见诗11:5-7；传2:26；启2:23；启22:12）。
22 【和合本】善人给子孙遗留产业；罪人为义人积存资财。
【吕振中】善人将产业留给子孙；罪人积藏的资财却归与义人。
【思高本】善人为子子孙孙留下产业，罪人的财富是为义人积蓄。
【现代本】好人为子孙留下产业；罪人积藏的财物却归义人。
【KJV】A good man leaveth an inheritance to his children's children: and the wealth of the sinner is laid up for the just.
【NIV】A good man leaves an inheritance for his children's children, but a sinner's wealth is stored up for the righteous.
【BBE】The heritage of the good man is handed down to his children's children; and the wealth of the sinner is stored up for the upright man.
【ASV】A good man leaveth an inheritance to his children's children; And the wealth of the sinner is laid up for the righteous.
【本会注释】
    遗留产业。良善的人懂得为其他的人考虑，并且积累良好的产业遗留给自己的子女，但是罪人在自己身上花消自己应该遗留的积蓄。邪恶的人或许为自己的财产和兴旺欺骗义人，但是在不久或后来的将来，这些会归回到良善人之家（见出12:35,36；伯27:16,17；箴28:8）。
23 【和合本】穷人耕种多得粮食，但因不义，有消灭的。
【吕振中】穷乏人的休耕地、能生许多粮食；但旧存的五谷、也能因不义而被扫尽。
【思高本】穷人开垦的田地，生产大量食物；谁若缺乏正义，定不免于灭亡。
【现代本】未开垦的土地可为穷人产粮食；不义的人却不愿耕耘土地。
【KJV】Much food is in the tillage of the poor: but there is that is destroyed for want of judgment.
【NIV】A poor man's field may produce abundant food, but injustice sweeps it away.
【BBE】There is much food in the ploughed land of the poor; but it is taken away by wrongdoing.
【ASV】Much food is in the tillage of the poor; But there is that is destroyed by reason of injustice.
【本会注释】
    耕种。或者，“自己的耕地”，例如在耶4:3节和何10:12节。
    有消灭。穷人浪费他们勤劳而得来的，因为缺乏领悟审慎的公义（见《服》第195页）。
24 【和合本】不忍用杖打儿子的，是恨恶他；疼爱儿子的，随时管教。
【吕振中】不用刑杖的、是恨恶儿子；真爱儿子的、总设法管教。
【思高本】不肯使用棍杖的人，实是恨自己的儿子；真爱儿子的人，必时加以惩罚。
【现代本】不惩戒儿子就是不爱他；爱儿子就必加管教。
【KJV】He that spareth his rod hateth his son: but he that loveth him chasteneth him betimes.
【NIV】He who spares the rod hates his son, but he who loves him is careful to discipline him.
【BBE】He who keeps back his rod is unkind to his son: the loving father gives punishment with care.
【ASV】He that spareth his rod hateth his son; But he that loveth him chasteneth him betimes.
【本会注释】
    用杖打。比较箴19:18；22:15；23:13,14；29:15,17节。杖可以考虑为象征从行动来体现出许多种类的训诫方式。合适的肉体上的惩罚也许特别有助于一个孩子非常幼小的时候。后来长大之后，这将引发出意外的反作用，所以需要使用其他方式的惩罚。
    恨恶。这个措辞必须被理解为相对地爱上另外一个人，或另外一样东西。可以把这里的“恨恶”比较路14:26节。由于懒惰而忽视训诫自己孩子的人，或者是由于讨厌去完成这项义务的人，让孩子放任自流，所以可以说是“恨恶”他们。
    随时。这是翻译了一句希伯来语的习惯用语，意思是以早起的习惯表达殷勤。有些人把这个习惯用语释义为一个孩子应该在很早的时候就受到训诫。这种观念是正确无疑的，但是从希伯来语很难引申出种观念。
25 【和合本】义人吃得饱足；恶人肚腹缺粮。
【吕振中】义人吃得心满意足；恶人腹中总觉得缺乏。
【思高本】义人必得饱食，恶人无以果腹。
【现代本】正直人食用无缺；邪恶人常常捱饿。
【KJV】The righteous eateth to the satisfying of his soul: but the belly of the wicked shall want.
【NIV】The righteous eat to their hearts' content, but the stomach of the wicked goes hungry.
【BBE】The upright man has food to the full measure of his desire, but there will be no food for the stomach of evil-doers.
【ASV】The righteous eateth to the satisfying of his soul; But the belly of the wicked shall want.
【本会注释】
    饱足。良善的人有所需求是适度的，并且他相信上帝承诺过必将使有这些简单的需求的人得到满足（见赛33:16）。罪孽深重的人之欲望经常没有节制。无论他得到多少，他所需要的会更多。对于他来说，他没有得到承诺他的需要会奇迹般圆满地得到提供。他的老板是个残酷无情者。只有通过上帝的良善，春播秋收，在阳光雨露中得到丰裕的收获，那是自己在人间中的那一份（见创8:22；箴10:3；太5:45）。

怀爱伦注释

4 《临家》第391页；《教》第135页
11 《临家》第391页；《教》第136页
15 《福山》第201页
20 《教》第136页;《基教》第294页；《证》第4卷第589页
23 《服》第195页


第 14 章

1 【和合本】智慧妇人建立家室；愚妄妇人亲手拆毁。
【吕振中】智慧（传统∶妇人的智慧）建立她的家室；愚妄亲手拆毁它。
【思高本】智慧的妇女，足以兴家；愚昧的妇女，亲手将家拆毁。
【现代本】贤慧的女子建立家室；愚蠢的女人拆毁家室。
【KJV】Every wise woman buildeth her house: but the foolish plucketh it down with her hands.
【NIV】The wise woman builds her house, but with her own hands the foolish one tears hers down.
【BBE】Wisdom is building her house, but the foolish woman is pulling it down with her hands.
【ASV】Every wise woman buildeth her house; But the foolish plucketh it down with her own hands.
【本会注释】
    妇人。除非是一个既聪明又殷勤的女人掌管家庭，否则就没有一个家庭是优良的。如果家里的女人愚蠢，她就不仅会忽视把家布置得整洁，而且在行为上愚昧，从而在户外树起仇敌，在屋内惹起争端（见箴24:3；31:10-31）。
2 【和合本】行动正直的，敬畏耶和华；行事乖僻的，却藐视他。
【吕振中】按正直行的、敬畏永恒主；行径乖僻的、却藐视他。
【思高本】履行正路的人，敬畏上主；爱走曲径的人，轻视上主。
【现代本】行为正直的人敬畏上主；行为乖僻的人藐视上主。
【KJV】He that walketh in his uprightness feareth the LORD: but he that is perverse in his ways despiseth him.
【NIV】He whose walk is upright fears the Lord , but he whose ways are devious despises him.
【BBE】He who goes on his way in righteousness has before him the fear of the Lord; but he whose ways are twisted gives him no honour.
【ASV】He that walketh in his uprightness feareth Jehovah; But he that is perverse in his ways despiseth him.
【本会注释】
    畏惧耶和华 [译者注：英文KJV版。中文版被译为“敬畏耶和华”]。换句话说，尊重耶和华。良善的人有敬畏之心，这与罪人当他们清楚地看见自己行走的前方有某一个命运正等待着他的时候心中感受倒的惊愕和恐惧完全不同。
    藐视他。不可思议地奇怪，却属实的事情是，一个微不足道的人，原本仅仅是宇宙范畴当中的一个微小颗粒，却胆敢藐视创造并掌管着强大的宇宙无数恒星以及各个环绕飞行的行星的创造者和掌管者，也有人随心所欲地称呼祂的名。
3 【和合本】愚妄人口中骄傲，如杖责打己身；智慧人的嘴必保守自己。
【吕振中】愚妄人的口招来背上的苔条（传统∶骄傲的枝条）；智慧人的咀唇能保守自己。
【思高本】愚昧人口中，有傲慢的根苗；智慧人的唇舌，是自己的保障。
【现代本】愚昧人因骄傲喋喋不休；明智人以言语保护自己。
【KJV】In the mouth of the foolish is a rod of pride: but the lips of the wise shall preserve them.
【NIV】A fool's talk brings a rod to his back, but the lips of the wise protect them.
【BBE】In the mouth of the foolish man is a rod for his back, but the lips of the wise will keep them safe.
【ASV】In the mouth of the foolish is a rod for his pride; But the lips of the wise shall preserve them.
【本会注释】
    智慧人的嘴。智慧人的言辞是谦虚的、和好的，他们赢得朋友，防卫伤害（见箴13:3；15:1）。
4 【和合本】家里无牛，槽头干净；土产加多乃凭牛力。
【吕振中】没有牛、就没有（传统∶槽）谷子；出产丰盛、由于耕牛的力量。
【思高本】没有耕牛，没有五谷；耕牛愈雄壮，收获愈丰富。
【现代本】没有牲畜耕犁，何来谷物；有了牲畜耕犁，谷物增多。
【KJV】Where no oxen are, the crib is clean: but much increase is by the strength of the ox.
【NIV】Where there are no oxen, the manger is empty, but from the strength of an ox comes an abundant harvest.
【BBE】Where there are no oxen, their food-place is clean; but much increase comes through the strength of the ox.
【ASV】Where no oxen are, the crib is clean; But much increase is by the strength of the ox.
【本会注释】
    干净。换句话说，“空”。若要使槽头和古仓充溢，就需要农夫艰辛地工作，也需要有强壮的耕牛犁地、脱谷。虐待自己农田的人没有指望得到丰裕的报偿（见箴12:11；28:19）。
    “干净”的原文词语是bar，可以指“道德上的纯洁”（诗19:8；24:4），“干净”的含义不能完全等同于“空”。Bar 可以被翻译为“粮谷”（“五谷”，在英文KJV版，创41:35；等）。只要稍微更改前面的措辞，就可以被译为“家里无牛无粮”。
5 【和合本】诚实见证人不说谎话；假见证人吐出谎言。
【吕振中】可靠的证人不撒谎；假证人喷吐出谎言。
【思高本】忠实的证人，决不说谎；虚伪的证人，谎言连篇。
【现代本】可靠的证人说实话；虚伪的证人吐谎言。
【KJV】A faithful witness will not lie: but a false witness will utter lies.
【NIV】A truthful witness does not deceive, but a false witness pours out lies.
【BBE】A true witness does not say what is false, but a false witness is breathing out deceit.
【ASV】A faithful witness will not lie; But a false witness uttereth lies.
【本会注释】
    吐出谎言。直译是“呼气出谎言”。义人习惯性地说真话（见对箴12:17节的注释），假见证人则习惯性地说假话。忠实可靠的见证人不会，也不必说谎（见箴13:5）。
6 【和合本】亵慢人寻智慧，却寻不着；聪明人易得知识。
【吕振中】亵慢人寻智慧，却寻不着；明达人得知识很轻易。
【思高本】轻狂人求智，只属徒然；明智人求知，却很容易。
【现代本】狂妄之徒得不到智慧；明达的人易于求知。
【KJV】A scorner seeketh wisdom, and findeth it not: but knowledge is easy unto him that understandeth.
【NIV】The mocker seeks wisdom and finds none, but knowledge comes easily to the discerning.
【BBE】The hater of authority, searching for wisdom, does not get it; but knowledge comes readily to the open-minded man.
【ASV】A scoffer seeketh wisdom, and findeth it not; But knowledge is easy unto him that hath understanding.
【本会注释】
    易得知识。没有掌握知识的人和获得智慧的人之间之所以区别就在于他们是否寻找。嘲笑者不准备接受教导，从而他寻找智慧却“找不到”（直译）。有悟性的人自身谦虚，恭听他人的教导。他并不盲目地接受他所听见的一切，但是他对一切都洗耳恭听，然后得到证明。最终他掌握许多有价值的知识（诗25:9；帖前5:21）。
7 【和合本】到愚昧人面前，不见他嘴中有知识。
【吕振中】离开愚顽人面前吧！因为在那里你不会认识到知识的咀唇。
【思高本】你应远离愚昧的人，由他口中决得不到明哲。
【现代本】要躲开愚昧人，因他们没有可传授的知识。
【KJV】Go from the presence of a foolish man, when thou perceivest not in him the lips of knowledge.
【NIV】Stay away from a foolish man, for you will not find knowledge on his lips.
【BBE】Go away from the foolish man, for you will not see the lips of knowledge.
【ASV】Go into the presence of a foolish man, And thou shalt not perceive in him the lips of knowledge.
【本会注释】
    愚昧人。这一节强调箴13:20节的教训。与愚蠢的人和顽固不知悔改的人交往，所得到的乃是空空如也，损失的倒是许许多多。
8 【和合本】通达人的智慧在乎明白己道；愚昧人的愚妄乃是诡诈（或作：自叹）。
【吕振中】精明人的智慧在乎明白白己的道路；愚顽人的愚妄却有欺诈性。
【思高本】明智人的智慧，在于审察自己的行径；愚昧人的昏愚，在于自欺欺人。
【现代本】聪明人的智慧使他找到当走的路；愚蠢人的笨拙欺骗了自己。
【KJV】The wisdom of the prudent is to understand his way: but the folly of fools is deceit.
【NIV】The wisdom of the prudent is to give thought to their ways, but the folly of fools is deception.
【BBE】The wisdom of the man of good sense makes his way clear; but the unwise behaviour of the foolish is deceit.
【ASV】The wisdom of the prudent is to understand his way; But the folly of fools is deceit.
【本会注释】
    诡诈。愚蠢的人欺骗别人并以为自己有所收益，因为他没有自寻烦恼地考虑并估量自己言行的结局如何。三思而后行的审慎人流露出他的智慧，仔细检查每一次的计划和行动。他必定感到满足，因为他所追求的道路乃是引导他去往永生。他知道在自己的内心中有力量在做工，若不如此，外部的力量会引导自己走偏路（见耶17:9；弗5:15）。
9 【和合本】愚妄人犯罪，以为戏耍（或作：赎愆祭愚弄愚妄人）；正直人互相喜悦。
【吕振中】罪的报应（传统∶有罪的情状）嘲笑着愚妄人；但正直人之间则彼此有喜悦。
【思高本】罪孽住在愚昧人中，恩爱与正直人为伍。
【现代本】愚昧人犯罪不肯悔改；正直人寻求彼此的宽恕。
【KJV】Fools make a mock at sin: but among the righteous there is favour.
【NIV】Fools mock at making amends for sin, but goodwill is found among the upright.
【BBE】In the tents of those hating authority there is error, but in the house of the upright man there is grace.
【ASV】A trespass-offering mocketh fools; But among the upright there is good will.
【本会注释】
    以为戏耍。希伯来语是yalis，这是单数动词的单数主语。所以，即使一群愚昧人戏耍罪孽，罪孽也戏耍他们，因为他们并不明白那恶作剧是如何强有力地控制着他们（见箴5:22；《教》第291页）。
10 【和合本】心中的苦楚，自己知道；心里的喜乐，外人无干。
【吕振中】人自己的苦恼、惟有自己心里知道；他的喜乐别人也不得分享。
【思高本】心头的愁苦，唯有自己知；心中的喜乐，他人无分享。
【现代本】心里的苦闷，别人不能分担；心里的喜乐，别人无法分享。
【KJV】The heart knoweth his own bitterness; and a stranger doth not intermeddle with his joy.
【NIV】Each heart knows its own bitterness, and no one else can share its joy.
【BBE】No one has knowledge of a man's grief but himself; and a strange person has no part in his joy.
【ASV】The heart knoweth its own bitterness; And a stranger doth not intermeddle with its joy.
【本会注释】
    苦楚。前半句的直译是“心知其灵魂之苦”。尽管朋友们和心爱的人知晓我们的一些快乐和悲伤，但是他们无法进入我们的内心，体验我们所感受的一切苦味和悲伤。他们同样陌生于我们的喜怒哀乐。尽管如此，耶稣知道我们最深的悲伤，分享我们最大的欣喜（见《历》第327页）。
11 【和合本】奸恶人的房屋必倾倒；正直人的帐棚必兴盛。
【吕振中】恶人的房屋必破毁；正直人的住宅（原文∶帐棚）必兴盛。
【思高本】邪僻人的家庭，必遭破坏；正直人的帐幕，却要兴隆。
【现代本】邪恶人的屋子必定倒塌；正直人的屋子必然屹立。
【KJV】The house of the wicked shall be overthrown: but the tabernacle of the upright shall flourish.
【NIV】The house of the wicked will be destroyed, but the tent of the upright will flourish.
【BBE】The house of the sinner will be overturned, but the tent of the upright man will do well.
【ASV】The house of the wicked shall be overthrown; But the tent of the upright shall flourish.
【本会注释】
    帐棚。希伯来语是'ohel，“帐篷”。在这一节里比较“房屋”和“帐篷” ，这可能有某种含义。恶人为自己的人生制定自私的一切计划。他为自己寻机建立舒适安逸的住处。但是义人记住自己在目前乃是一个外来人，是朝圣者，在去往上帝之城的路上搭帐篷（见希伯来语是11:9,10）。不久之后，恶人的房屋将倾倒，使曾经自豪的所有者颤抖战惊，在公义的审判者那里他没有住处。正直人的帐篷乃是一个安息和平安的处所，而且一直陪伴到他走完这个路程。他等待着永恒之天国的来临，在那里他必将享有一所辉煌、永恒的宅邸（见箴3:33；12:7；太7:24-27）。
12 【和合本】有一条路，人以为正，至终成为死亡之路。
【吕振中】有一条路人以为对、以为直的，究竟是条死亡之路。
【思高本】有些道路，看来正直；走到尽头，却是死路。
【现代本】有些道路看来正直，却是导向死亡之途。
【KJV】There is a way which seemeth right unto a man, but the end thereof are the ways of death.
【NIV】There is a way that seems right to a man, but in the end it leads to death.
【BBE】There is a way which seems straight before a man, but its end is the ways of death.
【ASV】There is a way which seemeth right unto a man; But the end thereof are the ways of death.
【本会注释】
    死亡之路。这里提及的死亡之路并非是让人盲目地踏入或不假思索地踏入的路。人们在选择这些路的时候，是由于心中确信至少在眼前的情形下似乎很合适。这是在警告那样的人乃是相信自我意识的引导，他的意识不断地同上帝的教诲相互抵触。许多人自我安慰地说上帝将接受符合祂精密的要求的一个代替物，他们最终发现丧失了一切。罗马巡抚彼拉多表现出了一个典型的榜样。尽管他可能不十分熟知经文，但是圣经的道活生生地用自己的声音并以自己的榜样教诲了他。巡抚以为他通过向邪恶发出承诺，可以依然保留自己的财产和地位，但是他的承诺所带来的是耻辱和死亡（太27:11-26；《历》第738页）。
13 【和合本】人在喜笑中，心也忧愁；快乐至极就生愁苦。
【吕振中】人在喜笑中、心也有伤痛；喜乐的终局究竟是愁苦。
【思高本】连在欢笑中，心亦有感伤；欢笑的结局，往往是痛苦。
【现代本】欢笑也许可以掩盖愁苦；欢乐一过，忧伤仍然存留。
【KJV】Even in laughter the heart is sorrowful; and the end of that mirth is heaviness.
【NIV】Even in laughter the heart may ache, and joy may end in grief.
【BBE】Even while laughing the heart may be sad; and after joy comes sorrow.
【ASV】Even in laughter the heart is sorrowful; And the end of mirth is heaviness.
【本会注释】
    人在喜笑中，心也忧愁。这句暗示的含义是许多人有凄凉的心，并且努力用粗心的喜笑之外套隐藏其忧愁，错误的欢喜只能以悲哀而告终（见传7:4）。
14 【和合本】心中背道的，必满得自己的结果；善人必从自己的行为得以知足。
【吕振中】心偏邪的必饱受所行的之恶果；善人必满得自己行为（经点窜翻译的）的善报。
【思高本】变心的人，必自尝其果；良善的人，必得其善报。
【现代本】坏人自食恶果；正直人的善行必得善报。
【KJV】The backslider in heart shall be filled with his own ways: and a good man shall be satisfied from himself.
【NIV】The faithless will be fully repaid for their ways, and the good man rewarded for his.
【BBE】He whose heart is turned away will have the reward of his ways in full measure; but a good man will have the reward of his doings.
【ASV】The backslider in heart shall be filled with his own ways; And a good man shall be satisfied from himself.
【本会注释】
    心中背道的。心中背道的人业已知晓许多道理。自私的满足很快会给他带来厌腻和内心的不满，那种厌腻或许不能促使他悔改。
    从自己。心中背道的人充满着千姿百态的邪恶，善人也结满了他良善行为的各种果实（见赛3:10）。希腊语七十士圣经译本里这一节经文是“刚毅的人满有他自己的方式，良善的人也满有他自己的理念”。
15 【和合本】愚蒙人是话都信；通达人步步谨慎。
【吕振中】愚蠢人句句话都信；精明人步步细察。
【思高本】幼稚的人，有话必信；明智的人，步步谨慎。
【现代本】愚蠢人事事都信；聪明人步步小心。
【KJV】The simple believeth every word: but the prudent man looketh well to his going.
【NIV】A simple man believes anything, but a prudent man gives thought to his steps.
【BBE】The simple man has faith in every word, but the man of good sense gives thought to his footsteps.
【ASV】The simple believeth every word; But the prudent man looketh well to his going.
【本会注释】
    愚蒙人。希伯来语是pethi，词义是“单纯的傻子”，其含义可能是指能接受意见、教训。如果按照其贬义，pethi的词义指容易受骗的人。
16 【和合本】智慧人惧怕，就远离恶事；愚妄人却狂傲自恃。
【吕振中】智慧人战战兢兢、远离祸患；愚顽人任性奔放，漫不在乎。
【思高本】智慧人戒避邪恶，愚昧人骄矜自负。
【现代本】聪明人躲避祸患；愚蠢人任性自负。
【KJV】A wise man feareth, and departeth from evil: but the fool rageth, and is confident.
【NIV】A wise man fears the Lord and shuns evil, but a fool is hotheaded and reckless.
【BBE】The wise man, fearing, keeps himself from evil; but the foolish man goes on in his pride, with no thought of danger.
【ASV】A wise man feareth, and departeth from evil; But the fool beareth himself insolently, and is confident.
【本会注释】
    惧怕。聪明人知道每条路都隐藏着敌手的陷阱，所以他小心翼翼地凭借上帝之道的光检查每次的行动并每个新的意念。这种背景的含义可能是，愚昧人的自傲是傲慢自信的举止和风度，所以他成为撒但的战利品，敌手就易于牵引他落入陷阱，在那里几乎没有逃脱的可能性（见箴22:3；28:26）。
17 【和合本】轻易发怒的，行事愚妄；设立诡计的，被人恨恶。
【吕振中】发怒暴躁的、行事愚妄；有谋算的能彀忍耐（传统∶被恨恶）。
【思高本】易怒的人，做事昏愚；慎思的人，事事含忍。
【现代本】脾气急躁的人做事愚妄；通情达理的人镇定自在（希伯来文是：被恨恶）。
【KJV】He that is soon angry dealeth foolishly: and a man of wicked devices is hated.
【NIV】A quick-tempered man does foolish things, and a crafty man is hated.
【BBE】He who is quickly angry will do what is foolish, but the man of good sense will have quiet.
【ASV】He that is soon angry will deal foolishly; And a man of wicked devices is hated.
【本会注释】
    诡计。希伯来语是mezimmoth，这个措辞按褒义是“谋略”（箴1:4；2:11；3:21；5:2），按贬义是“诡计”，在箴12:2节以及在这一节。只是在这里如果理解为“诡计”，那么这一节就不是通常写法上的对照平行句。希腊语七十士圣经译本里保守了平行句的写法，这一节的译文是“易怒的人粗心莽撞，明智的人忍受许多”。
18 【和合本】愚蒙人得愚昧为产业；通达人得知识为冠冕。
【吕振中】愚蠢人承受愚妄为产业；精明人拥有知识为冠冕。
【思高本】愚昧的人，以愚昧为基业；明智的人，以知识为冠冕。
【现代本】无知的人自食愚拙的恶果；通达的人以知识为华冠。
【KJV】The simple inherit folly: but the prudent are crowned with knowledge.
【NIV】The simple inherit folly, but the prudent are crowned with knowledge.
【BBE】Foolish behaviour is the heritage of the simple, but men of good sense are crowned with knowledge.
【ASV】The simple inherit folly; But the prudent are crowned with knowledge.
【本会注释】
    愚蒙人。见对第15节的注释。愚蒙人拒绝学习，从而因其顽固的选择，成为一切愚蒙之父的后嗣。三思而后行的人寻找智慧，并把知识接受为荣耀和胜利的冠冕。
19 【和合本】坏人俯伏在善人面前；恶人俯伏在义人门口。
【吕振中】坏人俯伏在善人面前；恶人卑屈在义人门口。
【思高本】歹徒将伏在善人面前，恶人将跪在义人门前。
【现代本】坏人在义人面前俯伏；邪恶人在正直人面前求乞。
【KJV】The evil bow before the good; and the wicked at the gates of the righteous.
【NIV】Evil men will bow down in the presence of the good, and the wicked at the gates of the righteous.
【BBE】The knees of the evil are bent before the good; and sinners go down in the dust at the doors of the upright.
【ASV】The evil bow down before the good; And the wicked, at the gates of the righteous.
【本会注释】
    门口。这在这个人生当中并非万无一失地得以实现，尽管如此，恶人有时不得不低头，被迫在义人面前鞠躬。既然寓言里的财主愿意向亚伯拉罕和拉撒路鞠躬（路16:19-31），所有恶人就必将在将来在新耶路撒冷之外鞠躬，并且承认他们从天国被驱逐乃是公正的（见启20:9,12；《善》第666-669页）。
20 【和合本】贫穷人连邻舍也恨他；富足人朋友最多。
【吕振中】穷乏人连邻舍也厌恶他；富足人、则许多人爱他。
【思高本】贫穷的人，为亲朋所厌；富贵的人，则高朋满座。
【现代本】贫穷人大家厌恶；有钱人高朋满座。
【KJV】The poor is hated even of his own neighbour: but the rich hath many friends.
【NIV】The poor are shunned even by their neighbors, but the rich have many friends.
【BBE】The poor man is hated even by his neighbour, but the man of wealth has numbers of friends.
【ASV】The poor is hated even of his own neighbor; But the rich hath many friends.
【本会注释】
    贫穷人连邻舍也恨他。经常性的现象是穷人是值得有荣耀，财主是卑鄙吝啬而傲慢。然而这个人被忽视，别人因他的邻舍发笑（见雅2:1-6；比较箴18:5；24:23；28:21）。
21 【和合本】藐视邻舍的，这人有罪；怜悯贫穷的，这人有福。
【吕振中】藐视邻舍的、是犯罪的人；恩待贫困的乃为有福。
【思高本】藐视近人，便是犯罪；怜悯苦人，是有福。
【现代本】怜恤贫穷的有福；轻视邻舍的有罪。
【KJV】He that despiseth his neighbour sinneth: but he that hath mercy on the poor, happy is he.
【NIV】He who despises his neighbor sins, but blessed is he who is kind to the needy.
【BBE】He who has no respect for his neighbour is a sinner, but he who has pity for the poor is happy.
【ASV】He that despiseth his neighbor sinneth; But he that hath pity on the poor, happy is he.
22 【和合本】谋恶的，岂非走入迷途吗？谋善的，必得慈爱和诚实。
【吕振中】谋坏事的、不是走迷了路么？谋善事的、必得到忠爱与诚信。
【思高本】阴谋邪恶的人，岂非走入歧途？策划行善的人，必获慈惠忠诚。
【现代本】行善的，受尊崇敬重；作恶的，陷入于迷途。
【KJV】Do they not err that devise evil? but mercy and truth shall be to them that devise good.
【NIV】Do not those who plot evil go astray? But those who plan what is good find love and faithfulness.
【BBE】Will not the designers of evil come into error? But mercy and good faith are for the designers of good.
【ASV】Do they not err that devise evil? But mercy and truth shall be to them that devise good.
【本会注释】
    谋恶的岂非走入迷途么？这个疑问的内涵是提出一个强有力的主张。即使没有上帝，没有永生的恩赐，也依然有“谋善的人”会得到报偿，他们在其周围遇见良善和诚实。慈爱和诚实是结伴同行的（诗61:7；85:10；箴3:3；16:6）。
23 【和合本】诸般勤劳都有益处；嘴上多言乃致穷乏。
【吕振中】由于诸般勤劳、就有赢余；咀唇上空谈、只能致穷乏。
【思高本】一切劳苦皆有利益；只有谈，引人贫穷。
【现代本】辛劳工作，生活无忧；终日闲谈，必然穷困。
【KJV】In all labour there is profit: but the talk of the lips tendeth only to penury.
【NIV】All hard work brings a profit, but mere talk leads only to poverty.
【BBE】In all hard work there is profit, but talk only makes a man poor.
【ASV】In all labor there is profit; But the talk of the lips tendeth only to penury.
24 【和合本】智慧人的财为自己的冠冕；愚妄人的愚昧终是愚昧。
【吕振中】智慧人的精明是他们的冠冕；愚顽人的愚妄是他们华冠（传统∶愚妄）。
【思高本】智慧人的冠冕，是他们的机智；愚昧人的冠冕，是他们的糊涂。
【现代本】聪明人以智慧为华冠；愚蠢人以无知为夸耀。
【KJV】The crown of the wise is their riches: but the foolishness of fools is folly.
【NIV】The wealth of the wise is their crown, but the folly of fools yields folly.
【BBE】Their wisdom is a crown to the wise, but their foolish behaviour is round the head of the unwise.
【ASV】The crown of the wise is their riches; But the folly of fools is only folly.
【本会注释】
    财。这里明显暗示一种超越物质之财的含义，因为相对地说，智慧人常常比较贫穷。尽管如此，聪明人利用自己所具有的条件做事，其结果会给他们带来名誉，他们还具有灵性上的和智慧上的财富。
    愚昧。希伯来语是'iwweleth。这个词语在这一节出现两次，其词根是'ul，词义是：1）“愚昧”；2）“强壮”、“被提升”。有人认为所罗门在使用谜语，这在古代很普遍。第一次出现'iwweleth所引申的词义是词条1），第二次出现所引申的词义是词条2）。这样的引申义可以相符合于这样的箴言：“尽管智慧人使用其财富乃是他们的一种装饰，但是愚妄人的提升，非但不是他们的荣耀，而且只是泄露他们的愚昧”。无论如何，这一解释是推测。尽管可以按照词根的两种词义理解，但是在其经文中的措辞没有按照词根的引申义拼写，指示“提升”的含义。
25 【和合本】作真见证的，救人性命；吐出谎言的，施行诡诈。
【吕振中】做真见证的、援救人的性命；喷吐谎言的、能残害人（传统∶是诡诈）。
【思高本】忠实的见证，救人性命；作假证的人，危害他人。
【现代本】作真证的，救人生命；口吐谎言的，伤害他人。
【KJV】A true witness delivereth souls: but a deceitful witness speaketh lies.
【NIV】A truthful witness saves lives, but a false witness is deceitful.
【BBE】A true witness is the saviour of lives; but he who says false things is a cause of deceit.
【ASV】A true witness delivereth souls; But he that uttereth lies causeth deceit.
【本会注释】
    作真见证的。因虚假的指控，生命处在危机的时候，如果有诚实的人出来勇敢地做见证，也许可以得到解救。当谎言的证词未经严禁的调查却被接受的时候，整个公平的执行系统就令人不可置信了。
26 【和合本】敬畏耶和华的，大有倚靠；他的儿女也有避难所。
【吕振中】人最坚固的安稳是在于敬畏永恒主；他的儿女有个避难所。
【思高本】敬畏上主，是稳固的靠山；为他的子孙，也是个避难所。
【现代本】敬畏上主就有倚靠；他的家人也安全稳妥。
【KJV】In the fear of the LORD is strong confidence: and his children shall have a place of refuge.
【NIV】He who fears the Lord has a secure fortress, and for his children it will be a refuge.
【BBE】For him in whose heart is the fear of the Lord there is strong hope: and his children will have a safe place.
【ASV】In the fear of Jehovah is strong confidence; And his children shall have a place of refuge.
27 【和合本】敬畏耶和华就是生命的泉源，可以使人离开死亡的网罗。
【吕振中】敬畏永恒主是生命之泉源，它能使人躲开死亡之网罗。
【思高本】敬畏上主，是生命的泉源，使人脱免死亡的罗网。
【现代本】敬畏上主是生命的泉源；它能使人躲开死亡的险境。
【KJV】The fear of the LORD is a fountain of life, to depart from the snares of death.
【NIV】The fear of the Lord is a fountain of life, turning a man from the snares of death.
【BBE】The fear of the Lord is a fountain of life, by which one may be turned from the nets of death.
【ASV】The fear of Jehovah is a fountain of life, That one may depart from the snares of death.
【本会注释】
    畏惧耶和华 [译者注：英文KJV版。中文版被译为“敬畏耶和华”]。比较箴8:13；19:23节。
28 【和合本】帝王荣耀在乎民多；君王衰败在乎民少。
【吕振中】君王之尊荣在于人民多；人君之败落在于国民少。
【思高本】人民众多，是君王的光荣；庶民缺少，是王侯的没落。
【现代本】君王的光荣在于人民众多；没有人民，他就一无所有。
【KJV】In the multitude of people is the king's honour: but in the want of people is the destruction of the prince.
【NIV】A large population is a king's glory, but without subjects a prince is ruined.
【BBE】A king's glory is in the number of his people: and for need of people a ruler may come to destruction.
【ASV】In the multitude of people is the king's glory; But in the want of people is the destruction of the prince.
【本会注释】
    帝王荣耀在乎民多。帝王的荣耀不在于战争和征服，而在于他众多的臣民生活在和平与安定当中。
29 【和合本】不轻易发怒的，大有聪明；性情暴躁的，大显愚妄。
【吕振中】不轻易发怒的、大有明达；心（原文∶灵）里着急的、高抬愚妄。
【思高本】缓于发怒的人，必甚有见识；脾气暴躁的人，必大显愚昧。
【现代本】不轻易动怒的才算聪明人；脾气急躁的暴露愚拙。
【KJV】He that is slow to wrath is of great understanding: but he that is hasty of spirit exalteth folly.
【NIV】A patient man has great understanding, but a quick-tempered man displays folly.
【BBE】He who is slow to be angry has great good sense; but he whose spirit is over-quick gives support to what is foolish.
【ASV】He that is slow to anger is of great understanding; But he that is hasty of spirit exalteth folly.
【本会注释】
    不轻易发怒。这里的措辞暗示伟大的悟性伴乃是跟随自我控制，而且这是真实的，但是只要悟性更高，自我控制就更高，这也是真实的。据说，想要明白一切，就要饶恕一切。人的本性在很大程度上取决于他的遗传和外部环境。当我们明白是什么促使对方产生不信任，或暴跳如雷的时候，我们恼怒的原因就减弱了。这并非是陈述环境条件决定一个人的品格，从而他的罪恶是有客观原因。但是遗传和生活环境对于培养成功的品格，经常是巨大的障碍物。
    性格暴躁的人乃是显示愚蠢，从而所有的人都可以耳闻目睹。他暴露自己缺乏理解力，缺乏抑制力，而且这些就在愚昧人所具有的一些主要特征当中。最聪明的人一旦脱离他的智慧，就会发脾气，那时他就会成为一个愚昧人。他那习惯性聪明的作为或许防止他暴躁，防止他不小心成为一个不聪明的人；但是在心志发热的时候，他是面临着放弃理智性控制自己的言辞和行为的危机（见民20:7-13；《祖知》第417-421页）。
30 【和合本】心中安静是肉体的生命；嫉妒是骨中的朽烂。
【吕振中】心里宁静、使肉体有生命；妒愤激动、能使骨头朽烂。
【思高本】心平气和，使身体康健；心怀嫉忌，使骨骸腐蚀。
【现代本】宁静使身体健康；嫉妒是骨中毒癌。
【KJV】A sound heart is the life of the flesh: but envy the rottenness of the bones.
【NIV】A heart at peace gives life to the body, but envy rots the bones.
【BBE】A quiet mind is the life of the body, but envy is a disease in the bones.
【ASV】A tranquil heart is the life of the flesh; But envy is the rottenness of the bones.
【本会注释】
    生命。心中安静带来全身安静。许多病患和畸形的真正起因被发现是由于隐藏着妒忌、内疚和愤怒，从而修复灵魂的宁静和信任成为其治疗法（见《服》第241-258页）。
31 【和合本】欺压贫寒的，是辱没造他的主；怜悯穷乏的，乃是尊敬主。
【吕振中】欺压贫寒的、是辱没了造他的主；恩待穷苦的是尊敬上帝。
【思高本】欺压穷人的，就是凌辱他的造主；怜恤苦人的，就是尊敬他的造主。
【现代本】欺压穷人等于侮辱他的创造主；怜悯贫寒就是敬虔的行为。
【KJV】He that oppresseth the poor reproacheth his Maker: but he that honoureth him hath mercy on the poor.
【NIV】He who oppresses the poor shows contempt for their Maker, but whoever is kind to the needy honors God.
【BBE】He who is hard on the poor puts shame on his Maker; but he who has mercy on those who are in need gives him honour.
【ASV】He that oppresseth the poor reproacheth his Maker; But he that hath mercy on the needy honoreth him.
【本会注释】
    怜悯穷乏的。不顾惜并轻视贫寒的人，这种现象无论在何时何地，只要缺乏上帝在圣经中的默示，一直是人们的普遍姿态。这种姿态鲜明地对照于圣经中所阐明的穷人乃是被上帝吐露为祂更珍惜的子民（见约12:8）。以色列有过土地律法规定为每个家庭保留一块土地，以及许多规条减轻不幸者的命运（见利25:10,23-28；申15:7-11；《服》第184,185页）。
    上帝之所以准许贫穷的存在，在某种程度上为了彰显罪孽和懒惰所得到的结果，也在某种程度上作为试验祂的子民慷慨大方，所以没有帮助贫穷的人，其实就是玷污并羞辱天父（见可10:21；14:7；加2:10）。
32 【和合本】恶人在所行的恶上必被推倒；义人临死，有所投靠。
【吕振中】恶人必在他所行的坏事上（或译∶他的灾祸中）被推倒；义人必因他的纯全（传统∶在他死的时候）而得避难。
【思高本】恶人因自己的邪恶，必被毁灭；义人因自己的正义，有所凭藉。
【现代本】邪恶人的暴行使他败亡；正直人因诚实而（希伯来文是：临死也）蒙保守。
【KJV】The wicked is driven away in his wickedness: but the righteous hath hope in his death.
【NIV】When calamity comes, the wicked are brought down, but even in death the righteous have a refuge.
【BBE】The sinner is overturned in his evil-doing, but the upright man has hope in his righteousness.
【ASV】The wicked is thrust down in his evil-doing; But the righteous hath a refuge in his death.
【本会注释】
    被推倒。这一段希伯来语原文措辞或许可以被译为“在自己的灾殃上被打倒”。这是比较，一方面是，罪人面临灾殃而没有上帝保护的屏障，那是由于他没有忠实地侍奉祂；另一方面是，义人能够面临确定的死亡，心中怀抱着安定的信仰，那是由于信仰陪伴着他走过了人生。
33 【和合本】智慧存在聪明人心中；愚昧人心里所存的，显而易见。
【吕振中】智慧安居于明达人心中；愚妄（传统∶被知道的）住在愚顽人里面。
【思高本】智慧居于哲人的心中，愚人的怀中一无所见。
【现代本】明达人的意念都有智慧；愚蠢人却一无所知。
【KJV】Wisdom resteth in the heart of him that hath understanding: but that which is in the midst of fools is made known.
【NIV】Wisdom reposes in the heart of the discerning and even among fools she lets herself be known.
【BBE】Wisdom has her resting-place in the mind of the wise, but she is not seen among the foolish.
【ASV】Wisdom resteth in the heart of him that hath understanding; But that which is in the inward part of fools is made known.
【本会注释】
    智慧存在聪明人心中。这一节可以被释义为“智慧秘密地居住在聪明人心中，但是愚昧人大声喧嚷在他们里面没有多少智慧”。希腊语七十士圣经译本避免了如何分配智慧给愚昧人这个难点，把后半句翻译为“但是在愚昧人心里看不清它[智慧]”。
34 【和合本】公义使邦国高举；罪恶是人民的羞辱。
【吕振中】公义使邦国崇高；罪恶是民族的羞辱（七十字作∶使民族贫乏）。
【思高本】正义能以兴邦立国，罪恶却使人民衰落。
【现代本】正义使国家强盛；罪恶是民族的耻辱。
【KJV】Righteousness exalteth a nation: but sin is a reproach to any people.
【NIV】Righteousness exalts a nation, but sin is a disgrace to any people.
【BBE】By righteousness a nation is lifted up, but sin is a cause of shame to the peoples.
【ASV】Righteousness exalteth a nation; But sin is a reproach to any people.
【本会注释】
    公义使邦国高举。这里的公义是暗示在一切关系上行使正义。一旦涉及到个人的事由，正义或非正义的结果并非总是立刻得到显现。有些良善人的生涯乃是在贫困和痛苦之中，反而邪恶人似乎在罪孽的快乐中度日。诗篇作者目睹了神圣法则在表面上的这种颠倒是非，只好通过渴望未来的奖赏，他才感到安心于上帝如何对待人（诗73篇）。但是在诸国列邦中，这句陈述看上去更加普遍地起功效，尽管起到的效率似乎缓慢一些。诸国列邦享有一段试用期限，证明是否达到神圣旨意的标准。如果丢弃、拒绝上帝的法则，那就是自取灭亡（见《知君》第502,535页）。
35 【和合本】智慧的臣子蒙王恩惠；贻羞的仆人遭其震怒。
【吕振中】明智的臣仆蒙王恩悦；行事可耻的仆人受他震怒。
【思高本】明哲的臣仆，蒙受君王的宠幸；无用的臣仆，必遭君王的盛怒。
【现代本】明智的臣仆蒙君王嘉许；失职的官员却遭受惩罚。
【KJV】The king's favour is toward a wise servant: but his wrath is against him that causeth shame.
【NIV】A king delights in a wise servant, but a shameful servant incurs his wrath.
【BBE】The king has pleasure in a servant who does wisely, but his wrath is against him who is a cause of shame.
【ASV】The king's favor is toward a servant that dealeth wisely; But his wrath will be against him that causeth shame.
【本会注释】
    王恩惠。尽管上帝准许祂的儿女遭遇困境，以便他们学得教训，有备于得到永生；然而有些为恶者企图暂时逃脱自己行为上的报应。这一句箴言仍然普遍贴切于现实。有关于普遍真理的这些陈述或任何陈述都不可断章取义，用于谴责某一些人或某一些国家因罪遭受困苦，或者证明某人得到一个义人所享有的福气就必然公义（见《历》第470,471页）。
    智慧的臣子。主耶稣一次有一次地使用寓言和其他教导陈述了第35节的真理。用银子（路19:11-27）和才干（太25:14-30）的寓言特别强调了这里的比较。假装侍奉却在行为上失去慎重的人会得到责难和轻蔑。

怀爱伦注释

9 《教》第291页
12 《历》第738页；《知君》第57页；《祖知》第55,361,634,720页
23 《临家》第391页；《教》第135页
26 《服》第250页
29 《证》第2卷第164,426页
32 《知君》第264页
34 《教》第47,175页；《善》第277页；《医》第113页；《知君》第502页


第 15 章

1 【和合本】回答柔和，使怒消退；言语暴戾，触动怒气。
【吕振中】柔和的回答使烈怒消退；伤人的话语能激起忿怒。
【思高本】温和的回答，平息忿怒；激昂的言语，使人动怒。
【现代本】温和的回答平息怒气；粗暴的言语激起忿怒。
【KJV】A soft answer turneth away wrath: but grievous words stir up anger.
【NIV】A gentle answer turns away wrath, but a harsh word stirs up anger.
【BBE】By a soft answer wrath is turned away, but a bitter word is a cause of angry feelings.
【ASV】A soft answer turneth away wrath; But a grievous word stirreth up anger.
【本会注释】
    回答柔和。这个论点千真万确，即使一个欺骗者一旦有技巧，使用了柔和方式的回答，也可以控制他们的牺牲者，并诱骗他们丧失更多。男人和女人的本性是倾向于以愤怒答复愤怒，乃至困境越来越深，伤痕越来越大。只有在灵魂深处装满对于别人的慈爱才能流露出一种正确方式的柔和性回答。即便如此，只要有爱，就常常会引导一个人保持沉默，一直到另一方愤怒的气愤得到发泄。但是沉默应该是一个满有慈爱、满有同情心的沉默，而不是紧紧关闭的嘴唇和苦涩的眼睛（见撒上25:14-35；太5:39；彼前3:9；《服》第486页；《教》第114页）。
2 【和合本】智慧人的舌善发知识；愚昧人的口吐出愚昧。
【吕振中】智慧人的舌头滴下知识（传统∶使知识美好）；愚顽人的口吐出愚妄。
【思高本】智慧者的舌，广传智慧；愚昧人的口，吐露愚昧。
【现代本】明智人开口引发智慧；愚昧人发言都是废话。
【KJV】The tongue of the wise useth knowledge aright: but the mouth of fools poureth out foolishness.
【NIV】The tongue of the wise commends knowledge, but the mouth of the fool gushes folly.
【BBE】Knowledge is dropping from the tongue of the wise; but from the mouth of the foolish comes a stream of foolish words.
【ASV】The tongue of the wise uttereth knowledge aright; But the mouth of fools poureth out folly.
【本会注释】
    善发知识。在过去的150年里，知识得到了极大的增长，并且认可实事求是的比率似乎也一直增长。然而，人们即使获得了那么多的知识，也并非因此而比他们的祖先更聪明，其实还不如起初的真智慧（箴9:10）。因为他们对于敬畏上帝不屑一顾，所以连开端的真智慧也没有（箴9:10），只好被卷入自身填加的知识，走向可怕的未来（见《教》第225页；《善》第522页）。
3 【和合本】耶和华的眼目无处不在；恶人善人，他都鉴察。
【吕振中】永恒主的眼目无所不在；坏人好人他都鉴察。
【思高本】上主的眼目，处处都在；善人和恶人，他都监视。
【现代本】上主的眼睛明察秋毫；我们的行为或善或恶，他都鉴察。
【KJV】The eyes of the LORD are in every place, beholding the evil and the good.
【NIV】The eyes of the Lord are everywhere, keeping watch on the wicked and the good.
【BBE】The eyes of the Lord are in every place, keeping watch on the evil and the good.
【ASV】The eyes of Jehovah are in every place, Keeping watch upon the evil and the good.
【本会注释】
    鉴察。更好的译文是“密切注意”。孩子们平时得到的印象是上帝监察他们，知道怎样批评指责；其实我们的天父以怜悯和慈爱的眼光看顾着我们，因为祂知道我们本性的脆弱（见希伯来语是4:13；诗33:13；90:8；103:13,14）。
4 【和合本】温良的舌是生命树；乖谬的嘴使人心碎。
【吕振中】温良的口舌是生命树；在那上头乖戾的、能使人心（原文∶灵）碎。
【思高本】抚慰的言辞，有如生命树；刻薄的言语，能刺伤人心。
【现代本】温和的言语充满生机；歪曲的口舌使人丧志。
【KJV】A wholesome tongue is a tree of life: but perverseness therein is a breach in the spirit.
【NIV】The tongue that brings healing is a tree of life, but a deceitful tongue crushes the spirit.
【BBE】A comforting tongue is a tree of life, but a twisted tongue is a crushing of the spirit.
【ASV】A gentle tongue is a tree of life; But perverseness therein is a breaking of the spirit.
【本会注释】
    温良的舌。直译是“治疗伤痕的舌”。温良的舌所能做到的治疗能力可以凭借“使人心碎”这个对照词去理解。乖张的舌所造成的伤痕会存留在心灵中，有倒刺的言辞常常是多年的冤仇，汲取肉体和精神的能量，打乱灵性生活。由于温良的舌可以安慰这些伤痕并停止损伤，它被描述为一颗生命树乃是很恰当的（见雅3:1-10；《服》第492页；《证》第4卷第256页；《助》第120页）。
5 【和合本】愚妄人藐视父亲的管教；领受责备的，得着见识。
【吕振中】愚妄人藐视父亲的管教；注意受劝责的乃是精明。
【思高本】愚蠢的人，轻视父亲的管教；遵守规劝的，为人必精明。
【现代本】愚拙人藐视父亲的训诲；精明人接受父亲的管教。
【KJV】A fool despiseth his father's instruction: but he that regardeth reproof is prudent.
【NIV】A fool spurns his father's discipline, but whoever heeds correction shows prudence.
【BBE】A foolish man puts no value on his father's training; but he who has respect for teaching has good sense.
【ASV】A fool despiseth his father's correction; But he that regardeth reproof getteth prudence.
【本会注释】
    领受责备。比较箴6:23；19:25。
6 【和合本】义人家中多有财宝；恶人得利反受扰害。
【吕振中】义人家中（‘中’字系由下行移此。参他古米）多有赀财；恶人的进项（传统此处原有个‘中’字，今据九古卷参他古米移上行译之）总会被截断（传统∶搞坏）。
【思高本】在义人家，财产丰富；恶人的收入，必遭毁灭。
【现代本】正直人家产丰富；邪恶人的结局就是祸患。
【KJV】In the house of the righteous is much treasure: but in the revenues of the wicked is trouble.
【NIV】The house of the righteous contains great treasure, but the income of the wicked brings them trouble.
【BBE】In the house of the upright man there is a great store of wealth; but in the profits of the sinner there is trouble.
【ASV】In the house of the righteous is much treasure; But in the revenues of the wicked is trouble.
【本会注释】
    得利。或者，“收益”，这里的含义几乎相等于“财产”。良善人获利并存储自己的财宝，可是恶劣人发现自己的收入所带来的是更多的痛苦，而不是祝福。
7 【和合本】智慧人的嘴播扬知识；愚昧人的心并不如此。
【吕振中】智慧人的咀唇散播着知识；愚顽人的心并不明理（传统∶并不如此）。
【思高本】智慧人的唇，散播智识；愚昧人的心，实不可靠。
【现代本】明智人传播知识；愚妄人无能为力。
【KJV】The lips of the wise disperse knowledge: but the heart of the foolish doeth not so.
【NIV】The lips of the wise spread knowledge; not so the hearts of fools.
【BBE】The lips of the wise keep knowledge, but the heart of the foolish man is not right.
【ASV】The lips of the wise disperse knowledge; But the heart of the foolish doeth not so.
8 【和合本】恶人献祭，为耶和华所憎恶；正直人祈祷，为他所喜悦。
【吕振中】恶人的祭物、永恒主所厌恶；正直人的祈祷、上帝所喜悦。
【思高本】上主厌恶恶人的祭献，却喜悦正直人的祈祷。
【现代本】上主悦纳义人的祷告；他厌恶邪恶人的祭物。
【KJV】The sacrifice of the wicked is an abomination to the LORD: but the prayer of the upright is his delight.
【NIV】The Lord detests the sacrifice of the wicked, but the prayer of the upright pleases him.
【BBE】The offering of the evil-doer is disgusting to the Lord, but the prayer of the upright man is his delight.
【ASV】The sacrifice of the wicked is an abomination to Jehovah; But the prayer of the upright is his delight.
【本会注释】
    憎恶。这里是做一个比较，一方面，罪人之所以献祭是期望买到偏爱，以便能够继续可以不受惩罚地继续作孽；另一方面，义人单纯的祈祷是向上帝呈现自己降伏的心，以便当作赎罪祭。上帝的赦免并非是有任何价格的买卖，乃是永恒的礼物，一切抛弃自己之罪孽的人是都可以得到的（见撒上15:22；赛1:11；耶6:20）。
9 【和合本】恶人的道路，为耶和华所憎恶；追求公义的，为他所喜爱。
【吕振中】恶人所行的是永恒主所厌恶；追求公义的人帝却喜爱。
【思高本】上主厌恶恶人的道路，却喜爱追求正义的人。
【现代本】上主憎恨邪恶人的道路；他喜爱追求正义的人。
【KJV】The way of the wicked is an abomination unto the LORD: but he loveth him that followeth after righteousness.
【NIV】The Lord detests the way of the wicked but he loves those who pursue righteousness.
【BBE】The way of the evil-doer is disgusting to the Lord, but he who goes after righteousness is dear to him.
【ASV】The way of the wicked is an abomination to Jehovah; But he loveth him that followeth after righteousness.
【本会注释】
    恶人的道路。上帝憎恶恶人的道路，但是爱义人。良善人不仅遵守公义，而且热心地去追求公义，所以在这一节使用了“喜悦”这个动词表达了其强调含义（见提前6:11）。
10 【和合本】舍弃正路的，必受严刑；恨恶责备的，必致死亡。
【吕振中】舍弃正路的必受严厉的惩罚；恨恶劝责的必致早死。
【思高本】离弃正道的，必遭严罚；憎恨规劝的，只有死亡。
【现代本】为非作歹，将受严刑；拒绝规劝，必然死亡。
【KJV】Correction is grievous unto him that forsaketh the way: and he that hateth reproof shall die.
【NIV】Stern discipline awaits him who leaves the path; he who hates correction will die.
【BBE】There is bitter punishment for him who is turned from the way; and death will be the fate of the hater of teaching.
【ASV】There is grievous correction for him that forsaketh the way; And he that hateth reproof shall die.
【本会注释】
    必受严刑。更好的译文是“对于舍弃正路的人必有一个严重的惩罚”。
    必致死亡。恶人或许遭遇突然的、损失惨重的结局。他还面临更加严重的惩罚，那就是在一千年结尾时得到第二次死亡（启20:5-15）。
11 【和合本】阴间和灭亡尚在耶和华眼前，何况世人的心呢？
【吕振中】阴间和灭亡处（原文∶亚巴顿）尚且在永恒主面前，何况世人的心呢？
【思高本】阴府和冥域，都明摆在上主面前，何况世人的心怀！
【现代本】阴间和冥府尚且在上主的鉴察下；人的思想怎能向他隐瞒？
【KJV】Hell and destruction are before the LORD: how much more then the hearts of the children of men?
【NIV】Death and Destruction lie open before the Lord - how much more the hearts of men!
【BBE】Before the Lord are the underworld and destruction: how much more, then, the hearts of the children of men!
【ASV】Sheol and Abaddon are before Jehovah: How much more then the hearts of the children of men!
【本会注释】
    阴间。希伯来语是she'ol。这个措辞的来历不清楚。有些人认为这个措辞词根的含义可能是“问询”；也有些人认为这个措辞的含义是“空虚”；还有其他人因其词源而回避肯定性的定论。在英文KJV版she'ol被翻译为阴间（grave坟墓）31次，阴间（hell地狱）31次，“坑”6次。如果研究she'ol所出现的章节，就会发现she'ol 乃是修辞性含义，暗示死亡之后去的场所（创37:35；撒上2:6；伯7:9；14:13；诗49:14,15）。如果完全按照文学修辞角度，she'ol 或许可以先后、相当于“坟墓”，但是圣经作者们把she'ol 的修辞意义描写为一个死者们共享睡眠的场所（见对撒下12:23节的注释）。在那里没有意识的状态，除非有修辞性含义的描写（见结32:21）。She'ol 被描写为有门闩（伯17:16）、门（赛38:10）。被描述为极深，这对照于被描述为高高在上的天国（申32:22；伯11:8；诗86:13；139:8）。She'ol 在经文中没有一处被描绘为死亡后惩罚的场所。这个理念的措辞后来使用了gehenna（可9:43-48），而不是hades [译者注：希腊神话──哈得斯，冥间、地府；圣经──某些英译本里死者歇息地]，这个希腊词语适当解释了she'ol，只有一处是例外（路16:23）。
    毁灭 [译者注：英文KJV版。中文版译为“死亡”]。希伯来语是'abaddon，其词根是'abad，词义是“迷路”、“丧生”。另见，伯26:6节的注释把?abbadon解释为死亡的含义。这一节的含义似乎清楚。上帝知道那些已经死亡的人之品行和所作所为，祂更加关怀活着的人心灵（见诗33:13-15；90:8；139:1-16；来4:12,13）。
12 【和合本】亵慢人不爱受责备；他也不就近智慧人。
【吕振中】亵慢人不爱劝责他的；他不去找智慧人（七十字作∶不去跟智慧人在一起）。
【思高本】轻狂者不爱受人指责，也不愿与智慧人往来。
【现代本】狂傲人不受规劝；他不向明智人求教。
【KJV】A scorner loveth not one that reproveth him: neither will he go unto the wise.
【NIV】A mocker resents correction; he will not consult the wise.
【BBE】The hater of authority has no love for teaching: he will not go to the wise.
【ASV】A scoffer loveth not to be reproved; He will not go unto the wise.
【本会注释】
    亵慢人。亵慢人跟随罪孽深重的罪人，拒绝教导和劝告（见赛29:20,21）。
13 【和合本】心中喜乐，面带笑容；心里忧愁，灵被损伤。
【吕振中】喜乐的心能使脸面有光彩；由于心里的忧伤、心灵就颓丧。
【思高本】心中愉快，使面容焕发；心中悲伤，精神即颓丧。
【现代本】喜乐的人面带笑容；悲愁的人神情颓丧。
【KJV】A merry heart maketh a cheerful countenance: but by sorrow of the heart the spirit is broken.
【NIV】A happy heart makes the face cheerful, but heartache crushes the spirit.
【BBE】A glad heart makes a shining face, but by the sorrow of the heart the spirit is broken.
【ASV】A glad heart maketh a cheerful countenance; But by sorrow of heart the spirit is broken.
【本会注释】
    心中喜乐。经文中“喜乐”这个词语在不同的译文中从1611年开始一直有更改。原先的含义不是热腾腾的喜乐。“上帝安置你快乐，有教养的人”意思是“上帝使你平安，有教养的人”。当心中充满着亮光和平安的时候，脸上洋溢欢喜。但是心中如果有持续不断的悲伤，就会使精神破碎。当焦虑掌握着统治权的时候，恢复力就渐渐衰竭，最终信念的抵抗力可能被破碎。心灵的病患在肉体自然状态中有反映（见箴17:22;《怀传》第255-258页；《路》第167,168页）。
14 【和合本】聪明人心求知识；愚昧人口吃愚昧。
【吕振中】明达人的心寻求知识；愚顽人的口拿愚妄做粮食。
【思高本】明达人的心，寻求智识；愚昧人的口，饱食昏愚。
【现代本】聪明人求知心切；愚蠢人安于无知。
【KJV】The heart of him that hath understanding seeketh knowledge: but the mouth of fools feedeth on foolishness.
【NIV】The discerning heart seeks knowledge, but the mouth of a fool feeds on folly.
【BBE】The heart of the man of good sense goes in search of knowledge, but foolish things are the food of the unwise.
【ASV】The heart of him that hath understanding seeketh knowledge; But the mouth of fools feedeth on folly.
15 【和合本】困苦人的日子都是愁苦；心中欢畅的，常享丰筵。
【吕振中】困苦人的日子都是困难；心里高兴、乃不断的筵席。
【思高本】心情忧伤的，日日困坐愁城；心胸畅快的，时时如享喜宴。
【现代本】苦恼的人日子难捱；达观的人常怀喜乐。
【KJV】All the days of the afflicted are evil: but he that is of a merry heart hath a continual feast.
【NIV】All the days of the oppressed are wretched, but the cheerful heart has a continual feast.
【BBE】All the days of the troubled are evil; but he whose heart is glad has an unending feast.
【ASV】All the days of the afflicted are evil; But he that is of a cheerful heart hath a continual feast.
【本会注释】
    困苦人。根据后半句的含义，可以理解为由于精神上的痛苦或许使每天的日子都是不幸。悲观主义者对于过去太过于担忧，而且他自己又不能改变过去，以至于未来，他心中无数，对于眼前也力不从心，孤立无援。这种灰暗的姿态使他的前景变色，这也起作用于其他的人。怀抱着愉快而知足的心灵的人，在天父慈爱的关照之下，即使是微小的数量也感恩地接受为一个宴席，忘却过去的困苦，并且快乐而自信地展望未来（路12:22-32）。
16 【和合本】少有财宝，敬畏耶和华，强如多有财宝，烦乱不安。
【吕振中】少所有而敬畏永恒主、胜过许多财宝、而有烦乱于其中。
【思高本】少有财宝而敬畏上主，胜于富有财宝而诸多烦恼。
【现代本】宁愿穷困而敬畏上主，胜过富有而诸多烦恼。
【KJV】Better is little with the fear of the LORD than great treasure and trouble therewith.
【NIV】Better a little with the fear of the Lord than great wealth with turmoil.
【BBE】Better is a little with the fear of the Lord, than great wealth together with trouble.
【ASV】Better is little, with the fear of Jehovah, Than great treasure and trouble therewith.
【本会注释】
    少有财宝，……强。这一节强调第15节陈述的真理。面对巨大的财富，值得被信靠的人是罕见的，因为有强大的诱惑力使人喜爱财富，轻视为来生做准备。在完美无暇的世界里，将有无限的财富倾倒在所有那些品行上达到完美的人（见提前6:6-10,17-19）。
17 【和合本】吃素菜，彼此相爱，强如吃肥牛，彼此相恨。
【吕振中】一分青菜而有相爱，胜过一只肥牛、而有相恨于其中。
【思高本】有情吃蔬菜，胜于无情食肥牛。
【现代本】素菜淡饭而彼此相爱，胜过酒肉满桌而彼此相恨。
【KJV】Better is a dinner of herbs where love is, than a stalled ox and hatred therewith.
【NIV】Better a meal of vegetables where there is love than a fattened calf with hatred.
【BBE】Better is a simple meal where love is, than a fat ox and hate with it.
【ASV】Better is a dinner of herbs, where love is, Than a stalled ox and hatred therewith.
18 【和合本】暴怒的人挑启争端；忍怒的人止息纷争。
【吕振中】爱发烈怒的人能惹起纷争；不轻易发怒的、会平息吵闹。
【思高本】易怒的人，常引起争端；含忍的人，却平息争论。
【现代本】脾气急躁，招惹纷争；性情容忍，培植和平。
【KJV】A wrathful man stirreth up strife: but he that is slow to anger appeaseth strife.
【NIV】A hot-tempered man stirs up dissension, but a patient man calms a quarrel.
【BBE】An angry man makes men come to blows, but he who is slow to get angry puts an end to fighting.
【ASV】A wrathful man stirreth up contention; But he that is slow to anger appeaseth strife.
【本会注释】
    挑启争端。易怒的人不仅使自己心烦意乱，而且容易使所见到的人烦恼（见箴15:1；比较第14:29；29:22；来12:14）。
19 【和合本】懒惰人的道象荆棘的篱笆；正直人的路是平坦的大道。
【吕振中】懒惰人的道路拦满着荆棘（传统∶像荆棘的篱笆）；殷勤人（传统∶正直人）的路径是康庄大道。
【思高本】懒惰人的道路，有如荆棘篱笆；正直人的行径，却是康庄大道。
【现代本】懒惰人遍地荆棘；诚实人海阔天空。
【KJV】The way of the slothful man is as an hedge of thorns: but the way of the righteous is made plain.
【NIV】The way of the sluggard is blocked with thorns, but the path of the upright is a highway.
【BBE】Thorns are round the way of the hater of work; but the road of the hard worker becomes a highway.
【ASV】The way of the sluggard is as a hedge of thorns; But the path of the upright is made a highway.
【本会注释】
    是平坦的大道。换句话说，如同公路一样又高又平。其内涵有影响于整体的外围。懒惰人心愿回避一切造成困苦的自然因素，但是对于困苦想象得越多，他所见到的困苦也就越多。然而义人坚持不懈地迈步在天国的道上，他面前的困难会消失，由于他信赖上帝，受到上帝的帮助，他一步一步地沿着平坦的大道行走，那条路乃是高高地筑在这世界之上。
20 【和合本】智慧子使父亲喜乐；愚昧人藐视母亲。
【吕振中】有智慧的儿子使父亲喜乐；愚顽之人藐视母亲。
【思高本】智慧的儿子，是父亲的喜乐；只有愚昧人，轻视自己的母亲。
【现代本】明智的儿子使父亲欣慰；愚拙的儿子藐视自己的母亲。
【KJV】A wise son maketh a glad father: but a foolish man despiseth his mother.
【NIV】A wise son brings joy to his father, but a foolish man despises his mother.
【BBE】A wise son makes a glad father, but a foolish man has no respect for his mother.
【ASV】A wise son maketh a glad father; But a foolish man despiseth his mother.
【本会注释】
    藐视母亲。即使一个孩子长大成熟之后意识到自己的母亲乃是凡人，并且如同其他的人一样易于反错，曾经造成的紧密关系也有可能成为对于自己的母亲健全有益的尊重。只有一个丢弃教养的人才能如此摧毁早年的记忆，以至藐视自己的母亲（箴10:1 《服》第376-378页）。
21 【和合本】无知的人以愚妄为乐；聪明的人按正直而行。
【吕振中】全无心思的人以愚妄为喜乐；明哲的人爽直直行事。
【思高本】无知的人，以愚昧为乐；明智的人，却直道而行。
【现代本】无知的人以愚拙为乐；明智的人依正直行事。
【KJV】Folly is joy to him that is destitute of wisdom: but a man of understanding walketh uprightly.
【NIV】Folly delights a man who lacks judgment, but a man of understanding keeps a straight course.
【BBE】Foolish behaviour is joy to the unwise; but a man of good sense makes his way straight.
【ASV】Folly is joy to him that is void of wisdom; But a man of understanding maketh straight his going.
【本会注释】
    无知的人。见对箴10:23节的注释。
22 【和合本】不先商议，所谋无效；谋士众多，所谋乃成。
【吕振中】不经商议、所谋的必失败；谋士众多、计划乃立得成。
【思高本】缺乏考虑，计划必要失败；谋士众多，策略方克有成。
【现代本】集思广益，事必有成；不加筹划，事必失败。
【KJV】Without counsel purposes are disappointed: but in the multitude of counsellors they are established.
【NIV】Plans fail for lack of counsel, but with many advisers they succeed.
【BBE】Where there are no wise suggestions, purposes come to nothing; but by a number of wise guides they are made certain.
【ASV】Where there is no counsel, purposes are disappointed; But in the multitude of counsellors they are established.
【本会注释】
    不先商议。比较箴11:14节。
23 【和合本】口善应对，自觉喜乐；话合其时，何等美好。
【吕振中】由于口中之善应对、人可得喜乐；合乎其时的话、何等的美好阿！
【思高本】应对得当，自觉快慰；言语适时，何其舒畅！
【现代本】发言中肯何等喜乐；说话合宜多么佳美。
【KJV】A man hath joy by the answer of his mouth: and a word spoken in due season, how good is it!
【NIV】A man finds joy in giving an apt reply- and how good is a timely word!
【BBE】A man has joy in the answer of his mouth: and a word at the right time, how good it is!
【ASV】A man hath joy in the answer of his mouth; And a word in due season, how good is it!
【本会注释】
    自觉喜乐。当一个人做出合适的答复或聪明的劝告的时候，他觉得有喜乐，因为他有能力做了好事（见箴10:31,32；25:11）。
24 【和合本】智慧人从生命的道上升，使他远离在下的阴间。
【吕振中】明智人的路径是上升、到真生命的，故此他能躲避到下面的阴间之路。
【思高本】生命之路使明智人向上，为此他能避免向下的阴府。
【现代本】明智人走上生命道路，远离坠入阴间的途径。
【KJV】The way of life is above to the wise, that he may depart from hell beneath.
【NIV】The path of life leads upward for the wise to keep him from going down to the grave.
【BBE】Acting wisely is the way of life, guiding a man away from the underworld.
【ASV】To the wise the way of life goeth upward, That he may depart from Sheol beneath.
【本会注释】
    上升。生命的道引导智慧人上行，尽管陡峭艰难，但是有报酬。
25 【和合本】耶和华必拆毁骄傲人的家，却要立定寡妇的地界。
【吕振中】骄傲人的家永恒主必扯毁；寡妇的地界主却要立定。
【思高本】上主将拆毁骄傲人的房屋，却要坚定寡妇的地界。
【现代本】上主要拆毁狂傲人的房屋；他要保护寡妇的家业。
【KJV】The LORD will destroy the house of the proud: but he will establish the border of the widow.
【NIV】The Lord tears down the proud man's house but he keeps the widow's boundaries intact.
【BBE】The house of the man of pride will be uprooted by the Lord, but he will make safe the heritage of the widow.
【ASV】Jehovah will root up the house of the proud; But he will establish the border of the widow.
【本会注释】
    地界。至于地界的律法，见箴22:28节。
    寡妇的。上帝特别关照寡妇和孤儿。尽管这些不幸的人或许在这个人生之路上受苦，并常常成为贪婪者的牺牲品，然而上帝必将使一切都对他们有利，只要他们完全相信祂。增加油的奇迹是上帝能够，也必将做的例证，尽管通常是在不十分显眼的方式，但毕竟是帮助这些失去亲人的人（见诗68:5；耶49:11；《福山》第110页；《服》第202-204页）。
26 【和合本】恶谋为耶和华所憎恶；良言乃为纯净。
【吕振中】邪恶的计谋、永恒主所厌恶；纯洁的真言、上帝所喜悦乃为纯净（传统∶可喜悦的真言是纯洁的）。
【思高本】邪恶的阴谋，为上主所憎恶；温良的言语，却为他所喜悦。
【现代本】上主憎恨邪恶的思想；他悦纳纯洁的言语。
【KJV】The thoughts of the wicked are an abomination to the LORD: but the words of the pure are pleasant words.
【NIV】The Lord detests the thoughts of the wicked, but those of the pure are pleasing to him.
【BBE】Evil designs are disgusting to the Lord, but the words of the clean-hearted are pleasing.
【ASV】Evil devices are an abomination to Jehovah; But pleasant words are pure.
【本会注释】
    恶谋。意念是行为的发源地（箴23:7: 可7:21）。仅仅受到外部条件的限制而没有行出所图谋的邪恶者，并不能说其灵魂无罪。
27 【和合本】贪恋财利的，扰害己家；恨恶贿赂的，必得存活。
【吕振中】贪图不义之财的、把自己的家搞坏；恨恶贿赂礼的、必得以活着。
【思高本】贪求财货的，困扰自己的家庭；憎恶馈赠的，生活必能安定。
【现代本】贪图不义之财，危害家室；拒绝贿赂，得享长寿。
【KJV】He that is greedy of gain troubleth his own house; but he that hateth gifts shall live.
【NIV】A greedy man brings trouble to his family, but he who hates bribes will live.
【BBE】He whose desires are fixed on profit is a cause of trouble to his family; but he who has no desire for offerings will have life.
【ASV】He that is greedy of gain troubleth his own house; But he that hateth bribes shall live.
【本会注释】
    恨恶贿赂。这一节的主题似乎主要是指收取贿赂滥用审判权（见申16:19；赛1:23；结22:12）。满心贪婪于得利的人出售自己名誉，不会得到恒久的财富。在不久的将来，众所周知他的所作所为，他原先不劳而获的家庭生活，会变得贫穷、家破人亡。
28 【和合本】义人的心，思量如何回答；恶人的口吐出恶言。
【吕振中】义人的心、思量了才应对；恶人的口吐出坏话。
【思高本】义人的心，只默思善事；恶人的口，只吐露恶语。
【现代本】正直人三思而后回答；邪恶人对答如流而惹祸。
【KJV】The heart of the righteous studieth to answer: but the mouth of the wicked poureth out evil things.
【NIV】The heart of the righteous weighs its answers, but the mouth of the wicked gushes evil.
【BBE】The heart of the upright gives thought to his answer; but from the mouth of the evil-doer comes a stream of evil things.
【ASV】The heart of the righteous studieth to answer; But the mouth of the wicked poureth out evil things.
【本会注释】
    思量如何回答。良善人提前考虑好自己要说什么，这不仅是为了更好地助人，而且也预防急冲冲地说出害人的话语（见箴15:2；太12:35,36）。
29 【和合本】耶和华远离恶人，却听义人的祷告。
【吕振中】永恒主跟恶人、离开很远；义人的祷告他却要听。
【思高本】上主远离恶人，却俯听义人的祈祷。
【现代本】上主垂听正直人的祷告；他不理会邪恶人。
【KJV】The LORD is far from the wicked: but he heareth the prayer of the righteous.
【NIV】The Lord is far from the wicked but he hears the prayer of the righteous.
【BBE】The Lord is far from sinners, but his ear is open to the prayer of the upright.
【ASV】Jehovah is far from the wicked; But he heareth the prayer of the righteous.
【本会注释】
    耶和华远离恶人。上帝并不离人很远，除非拒绝寻求祂。那些在顺从于上帝之前先选择自己的欲望的人，会发现自己因自身的罪孽隔离了上帝（见箴15:8；赛59:1-4）。
30 【和合本】眼有光，使心喜乐；好信息，使骨滋润。
【吕振中】垂青之眼使人心喜乐；好消息使骨头滋润。
【思高本】晶莹的目光，使人心旷神怡；美好的讯息，使人筋骨壮健。
【现代本】笑逐颜开使人喜乐；好消息使人心旷神怡。
【KJV】The light of the eyes rejoiceth the heart: and a good report maketh the bones fat.
【NIV】A cheerful look brings joy to the heart, and good news gives health to the bones.
【BBE】The light of the eyes is a joy to the heart, and good news makes the bones fat.
【ASV】The light of the eyes rejoiceth the heart; And good tidings make the bones fat.
【本会注释】
    好信息。所罗门指出两方面的紧密关系，一方面是心中的意念，或所沉溺的情绪，以及肉体的健康状况（见第13节；箴16:24）。
31 【和合本】听从生命责备的，必常在智慧人中。
【吕振中】耳朵听赐生命之劝责的、必居于智慧人中间。
【思高本】喜听有益生命劝戒的人，必得列于智慧人的中间。
【现代本】留心规劝的话就是明智。
【KJV】The ear that heareth the reproof of life abideth among the wise.
【NIV】He who listens to a life-giving rebuke will be at home among the wise.
【BBE】The man whose ear is open to the teaching of life will have his place among the wise.
【ASV】The ear that hearkeneth to the reproof of life Shall abide among the wise.
【本会注释】
    生命责备。换句话说，引导人走在永生之路的劝勉（见第5,10,32节）。
32 【和合本】弃绝管教的，轻看自己的生命；听从责备的，却得智慧。
【吕振中】规避管教的是鄙视自己；听从劝责的拥有己心。
【思高本】避免教导的，是作贱自己；听从规劝的，必获得机智。
【现代本】拒绝管教等于伤害自己；听从规劝便是求取智慧。
【KJV】He that refuseth instruction despiseth his own soul: but he that heareth reproof getteth understanding.
【NIV】He who ignores discipline despises himself, but whoever heeds correction gains understanding.
【BBE】He who will not be controlled by training has no respect for his soul, but he who gives ear to teaching will get wisdom.
【ASV】He that refuseth correction despiseth his own soul; But he that hearkeneth to reproof getteth understanding.
【本会注释】
    轻看。拒绝训诫的人乃是粗心于自身的生命。面临的争端在表面上微小，但是每个决定都有关于永恒的命运（见箴8:36）。
33 【和合本】敬畏耶和华是智慧的训诲；尊荣以前，必有谦卑。
【吕振中】敬畏永恒主是智慧中的功课；要得尊荣、先要谦卑。
【思高本】敬畏上主，是智慧的导师；谦卑自下，是荣耀的先声。
【现代本】敬畏上主等于上智慧课；要得荣誉，须先学习谦卑。
【KJV】The fear of the LORD is the instruction of wisdom; and before honour is humility.
【NIV】The fear of the Lord teaches a man wisdom, and humility comes before honor.
【BBE】The fear of the Lord is the teaching of wisdom; and a low opinion of oneself goes before honour.
【ASV】The fear of Jehovah is the instruction of wisdom; And before honor goeth humility.
【本会注释】
    尊荣以前。敬畏上帝才是真实的谦卑。这是万万有必要的，这样才能晓得使人聪明的训诫和教诲。这依然完全符合人情世故，有口皆碑的尊荣归给那些具备着足够的谦卑，以便于从那些走在前面的人学习怎样攀登成功阶梯的人（见箴18:12；太23:12；雅4:6）。以耶稣为典范，谦卑和受苦乃是光临在得到伟大的提升之前（腓2:5-11；来12:2；彼前1:11）。

怀爱伦注释

1 《临家》第439页；《教》第114页；《服》第486,497页；《今生》第81,111,179页；《青》第136页；《证》第3卷第182页；《证》第4卷第65,348,367页；《证》第5卷第404页
2 《教》第225页
3 《卫生》第302页
7 《知君》第34页
8 《助》第257页；《证》第4卷第534页
13 《临家》第421,430页；《卫生》第28页；《今生》第177,195页
23 《临家》第434页；《布》第430页；《青》第125页；《证》第4卷第348页；《证》第6卷第233,248,267页；《证》第7卷第15页
27 《祖知》第168页
33 《今生》第332页；《祖知》第553页；《证》第5卷第50页


第 16 章

1 【和合本】心中的谋算在乎人；舌头的应对由于耶和华。
【吕振中】心里所筹划的在乎人；口舌之应对乃由于永恒主。
【思高本】内心策划在于人，应允却在于上主。
【现代本】策划在人；决断在乎上主（或译：上帝感动我们的话）。
【KJV】The preparations of the heart in man, and the answer of the tongue, is from the LORD.
【NIV】To man belong the plans of the heart, but from the Lord comes the reply of the tongue.
【BBE】The designs of the heart are man's, but the answer of the tongue comes from the Lord.
【ASV】The plans of the heart belong to man; But the answer of the tongue is from Jehovah.
【本会注释】
    在乎人。这一节应当被翻译得有对照意义，这在希伯来语里表达得很明显，“心中的谋算之计属于人，舌头的应对之才属于上帝”。巴兰的所作所为证明了这一箴言的真实性。巴兰这贪婪的先知打算以上帝的名咒诅以色列，以便赚得巴勒的赏金，但是上帝控制了从他的口中流露的言辞（民22-24章）。特别是当一个人为上帝说话的时候，所谈吐的言辞是被供给的（出4:12；耶1:7；太10:19）。
2 【和合本】人一切所行的，在自己眼中看为清洁；惟有耶和华衡量人心。
【吕振中】人一切所行的、自己都看为纯洁；惟有永恒主衡量人的心（原文∶灵）。
【思高本】对自己的行为，人都自觉无瑕；但审察心灵的，却是上主。
【现代本】人以为自己所做的都对；上主却审察他的动机。
【KJV】All the ways of a man are clean in his own eyes; but the LORD weigheth the spirits.
【NIV】All a man's ways seem innocent to him, but motives are weighed by the Lord .
【BBE】All a man's ways are clean to himself; but the Lord puts men's spirits into his scales.
【ASV】All the ways of a man are clean in his own eyes; But Jehovah weigheth the spirits.
【本会注释】
    看为清洁。尽管大多数人知晓自身的缺欠，从而很少故意地犯罪，除非按照自我标准的尺码有某种理由。他们或许把自身比较其他人，而后凭借其背景和难点去决定，觉得自己至少和众人一样半斤八两。或者他们辩解自己有某些弱点，尽管他们偶然背离正路，但是上帝会饶恕。他们承认上帝已经规定的标准，但是并不愿意全心全意地遵守。一个依然有自身法则的人自然会确信自己的行为方式正确无误。当一个人用自己的标准去审判的时候，能有什么特殊的结论呢？圣灵的功效是打破这种现象，并令人坚信有一种绝对的标准，这在上帝的圣言中写得一清二楚，并且耶稣基督用他的生命做出了有力的说明和例证。只有人类的创造者才知道隐藏在人心中自我欺哄的动机，并且利用天国的每一种可能之条件让人坚信需要一名拯救者，坚信上帝有充足的力量可以让人重生（见箴21:2；24:12；耶17:9,10；约16:8；雅2:12；《路》第159页）。
3 【和合本】你所做的，要交托耶和华，你所谋的，就必成立。
【吕振中】为你所作的辊交于永恒主，你所图谋的就必立定。
【思高本】将你的作为委托于上主，这样你的计划必会成功。
【现代本】把所筹划的事交托上主，你就能够成功。
【KJV】Commit thy works unto the LORD, and thy thoughts shall be established.
【NIV】Commit to the Lord whatever you do, and your plans will succeed.
【BBE】Put your works into the hands of the Lord, and your purposes will be made certain.
【ASV】Commit thy works unto Jehovah, And thy purposes shall be established.
【本会注释】
    交托。希伯来语是galal，“翻滚”。我们从直译含义上得到的劝勉是“翻滚你的道在耶和华之上”（诗37:5）[译者注：英文KJV版诗37:5节旁注，“翻滚”]。
    成立。当人们意识倒自己难以为继时候，如果在每次的行动和决策上归向上帝的引导和帮助，就会得到来自天国之力量的帮助，并且在圣灵的引导之下，做出决策并加以实现。当人得到如此的感染并达到浸透时，那些魔鬼惊异于他心灵的改变，他的心灵本来是那么软弱无力、忧郁不决，却又自傲、顽固（见《传证》第18页）。
4 【和合本】耶和华所造的，各适其用；就是恶人也为祸患的日子所造。
【吕振中】永恒主所造的各适其用；连恶人、也是为了祸患日子而有的。
【思高本】上主所造的各有其用意，连恶人也有不幸的一日。
【现代本】上主所造的一切各得其所；邪恶人的结局便是灭亡。
【KJV】The LORD hath made all things for himself: yea, even the wicked for the day of evil.
【NIV】The Lord works out everything for his own ends- even the wicked for a day of disaster.
【BBE】The Lord has made everything for his purpose, even the sinner for the day of evil.
【ASV】Jehovah hath made everything for its own end; Yea, even the wicked for the day of evil.
【本会注释】
    各适其用。这一段的含义是否指上帝有祂的计划在这地球上创造了恶人，其目的就是最终为了惩罚并毁灭他们？这个经文一直被当作叱责性凭据。按照这个规条，上帝乃是故意创造了这些人受到永远的惩罚。前半句按直译是“上帝照其结局（或回报，或反应）造了一切”。这里的措辞“适其用”在箴15:1节和箴16:1节被翻译为“回答”和“应对”。这个释义乃是暗示作家所表达的不是叱责性教条，而是仅仅指永恒不改变的规则，也就是罪所酿造的痛苦和死亡。
    上帝起初把人造得正直，但是当人在后来找出许多巧计而犯罪（传7:29）后，自食其果，把自己置身于一切都得到圆满成功的那一天得到自毁的路途上。只有那些以自身自由的意愿选择重生的人（约3:3,7）才变得合适于永生，并最终继承一个纯洁的世界（彼后3:13）。上帝造环境条件一切都合适于人之命运，也让他自己选择，以及属世残余的被造物应付无辜地惨遭人破坏的地球。上帝就是如此鼓励我们，对此祂业已预料，并且对其每个最终结局都有预备。那时将永远不会有非道德的罪人，也不使天国为罪人永远受苦而悲哀（见对出4:21节的注释）。
5 【和合本】凡心里骄傲的，为耶和华所憎恶；虽然连手，他必不免受罚。
【吕振中】心里骄傲、都为永恒主所厌恶；我敢顿手担保，他必难免于受罚。
【思高本】居心傲慢的，上主必厌恶；这一类的人，逃不掉惩罚。
【现代本】上主厌恶狂傲的人；他决不让他们逃避刑罚。
【KJV】Every one that is proud in heart is an abomination to the LORD: though hand join in hand, he shall not be unpunished.
【NIV】The Lord detests all the proud of heart. Be sure of this: They will not go unpunished.
【BBE】Everyone who has pride in his heart is disgusting to the Lord: he will certainly not go free from punishment.
【ASV】Every one that is proud in heart is an abomination to Jehovah: Though hand join in hand, he shall not be unpunished.
【本会注释】
    心里骄傲。上帝对于心里骄傲的人是爱莫能助的，因为他们觉得自己不需要上帝的帮助。灵魂的自高自大是一种最危险的自傲方式，因为这使人的心灵觉得自负，乃至阻止圣灵使人信服自身的缺欠。
    连手。对于这个措辞的确切含义还不十分清晰。有些人建议这个笔法涉及到暴虐的行为；其他人认为涉及到人们手连手增加力量抵抗上帝；还有其他人相信这是表达确信不疑，换句话说“我在着手处理”。最后这种提议的正确之可能性最小，因为在所罗门那个时代握手还不十分流行。有一点是肯定的，骄傲的心永远不能被考虑为天真无知（见箴29:23；赛25:11；太23:12；腓2:8；《路》第154,161页；《福山》第19页）。
6 【和合本】因怜悯诚实，罪孽得赎；敬畏耶和华的，远离恶事。
【吕振中】因忠爱与诚信、罪孽就得赦除；由于敬畏永恒主、人就免受祸患。
【思高本】藉慈善忠诚，可补赎罪过；藉敬畏上主，可避免罪恶。
【现代本】信实忠诚罪必蒙赦；敬畏上主免受祸患。
【KJV】By mercy and truth iniquity is purged: and by the fear of the LORD men depart from evil.
【NIV】Through love and faithfulness sin is atoned for; through the fear of the Lord a man avoids evil.
【BBE】By mercy and good faith evil-doing is taken away: and by the fear of the Lord men are turned away from evil.
【ASV】By mercy and truth iniquity is atoned for; And by the fear of Jehovah men depart from evil.
【本会注释】
    怜悯诚实。若要全心爱上帝并爱人如己，若要忠诚地完成自己的承诺和职责，并且坚定地持守上帝的真理，就要停止做罪人，成为一名上帝的忠实仆人。这是脱离邪恶，而不是为了使一个人从天国得到喜爱，送一些礼物或献许多祭品。这种教诲完全不同于在那些日子里有许多人提供大量祭品期望买下上帝的偏爱，而不是必然地去洁净自己的生活和劳动（见箴3:3；14:22；20:28；太22:37）。
7 【和合本】人所行的，若蒙耶和华喜悦，耶和华也使他的仇敌与他和好。
【吕振中】人所行的若蒙永恒主所喜悦，永恒主也使他的仇敌跟他和好。
【思高本】世人的行径，若中悦上主，他必使仇敌，再与他和好。
【现代本】行为若蒙上主喜悦，仇敌也将成为朋友。
【KJV】When a man's ways please the LORD, he maketh even his enemies to be at peace with him.
【NIV】When a man's ways are pleasing to the Lord , he makes even his enemies live at peace with him.
【BBE】When a man's ways are pleasing to the Lord, he makes even his haters be at peace with him.
【ASV】When a man's ways please Jehovah, He maketh even his enemies to be at peace with him.
【本会注释】
    和好。当一个人按照上帝所喜悦的方式生活，他的仇敌的心情会经常被他的良善所平息，这并非通过上帝特殊的介入。上帝是理所当然地准备在有必要的时候介入的，如同雅各和以撒两个兄弟之间的事件（创32:6-11；比较《祖知》第198）。
8 【和合本】多有财利，行事不义，不如少有财利，行事公义。
【吕振中】少所有而有义气，胜过有许多进项、而无义气。
【思高本】收入少而守正义，胜于进款多而行不义。
【现代本】宁愿守信而收入少，不愿背信而收入多。
【KJV】Better is a little with righteousness than great revenues without right.
【NIV】Better a little with righteousness than much gain with injustice.
【BBE】Better is a little with righteousness, than great wealth with wrongdoing.
【ASV】Better is a little, with righteousness, Than great revenues with injustice.
【本会注释】
    公义。这个措辞也许涉及到圣洁的生活，或许涉及倒正直的行为处事；“行事不义”也许涉及相对立的两者。不公义的财富不会给人的心里带来平安，不能担保身体的健康，也不会在以不正当手段获得的财富里得到满足。义人以正当手段获得的数量虽然微薄，但是其回报乃是充实的幸福，而且不引起丝毫的忌妒和贪婪（见箴13:7,25；15:16）。
9 【和合本】人心筹算自己的道路；惟耶和华指引他的脚步。
【吕振中】人的心计划他所要行的路；惟有永恒主能使他脚步稳定。
【思高本】人心都策划自己的行径；但他的步伐却由上主支配。
【现代本】策划在人；但上主导引你的脚步。
【KJV】A man's heart deviseth his way: but the LORD directeth his steps.
【NIV】In his heart a man plans his course, but the Lord determines his steps.
【BBE】A man may make designs for his way, but the Lord is the guide of his steps.
【ASV】A man's heart deviseth his way; But Jehovah directeth his steps.
【本会注释】
    耶和华指引。我们所作所为的一切都是凭借上帝提供给我们的生命，也就是通过他的准许。人有所设想，但是不知道自己是否将活着实现自己的计划。明显现象是，有些基督徒认识倒这个真实之后，当他们发表自己未来的计划时，习惯性地说，“上帝的旨意”（见雅4:13-15）。为自己未来的行为，有必要聪明地制定计划，但是所有这些计划应该根据上帝所显现的旨意和法则进行检查，以便可以确信那些计划同神圣的标准法则相互一致。思维和考虑应该以祷告祈求得到引导，并愿意在提出的计划上得到上帝的更改或阻碍（见路12:17-20；《福山》第150页）。
10 【和合本】王的嘴中有神语，审判之时，他的口必不差错。
【吕振中】王咀里有神权话；审判时他的口总不（或译∶不可）差错。
【思高本】神明的断语，出自君王口；他口下判断，必不致差错。
【现代本】君王的话有神的权威；他的判断不致差错。
【KJV】A divine sentence is in the lips of the king: his mouth transgresseth not in judgment.
【NIV】The lips of a king speak as an oracle, and his mouth should not betray justice.
【BBE】Decision is in the lips of the king: his mouth will not go wrong in judging.
【ASV】A divine sentence is in the lips of the king; His mouth shall not transgress in judgment.
【本会注释】
    神语。希伯来语是qesem，通常指错误的预测（申18:10；耶14:14；结13:6）。这里的措辞好像是褒义。其含义是国王谈吐话语受到超人智慧的灵感。以所罗门为例，这是真实的，而且所罗门和大卫二人在他们执政时，一开始就有上帝与他们同在的证据（见撒上10:6,7；16:3；王上4:29,30）。这一节的意思可能是“由于国王们被认作表达出超人智慧的话语，他们应该特别小心谨慎，在做决定时不该犯罪”。
11 【和合本】公道的天平和秤都属耶和华；囊中一切法码都为他所定。
【吕振中】秤和公道的天平都属于永恒主；提包中所有的法码都是他所制定的。
【思高本】天秤和称盘，属上主所有；囊中的法码，全由他制定。
【现代本】准确的天平属于上主；公平的法码他所制定。
【KJV】A just weight and balance are the LORD's: all the weights of the bag are his work.
【NIV】Honest scales and balances are from the Lord ; all the weights in the bag are of his making.
【BBE】True measures and scales are the Lord's: all the weights of the bag are his work.
【ASV】A just balance and scales are Jehovah's; All the weights of the bag are his work.
【本会注释】
    囊中一切法码，都为他所定。交易中的诚实是由上帝永恒法则的权力来管理的（见箴11:1）。
12 【和合本】作恶，为王所憎恶，因国位是靠公义坚立。
【吕振中】行坏事、是王所厌恶；因为王位是靠着公义而坚立的。
【思高本】君王最厌恶的是作恶，因为王位赖正义而立。
【现代本】君王不能容忍邪恶（或译：君王作恶是不可容忍的），因政权靠正义坚立。
【KJV】It is an abomination to kings to commit wickedness: for the throne is established by righteousness.
【NIV】Kings detest wrongdoing, for a throne is established through righteousness.
【BBE】Evil-doing is disgusting to kings: for the seat of the ruler is based on righteousness.
【ASV】It is an abomination to kings to commit wickedness; For the throne is established by righteousness.
【本会注释】
    憎恶。因为国王们是上帝的仆人，行使上帝的工，站在上帝的位置上管理着人们，一个国王的邪恶比普通人的邪恶更恶劣。由于这个原因，邪恶国王的宝座会被夺走，公义的政府得到持续统治的许可（见但4:17；罗13:1-6；《知君》第535页）。
13 【和合本】公义的嘴为王所喜悦；说正直话的，为王所喜爱。
【吕振中】公义的咀唇、王所喜悦；正直的话语、王所喜爱。
【思高本】正义的唇舌，为君王所喜悦；说话正直者，为君王所爱戴。
【现代本】君王要听正直的话；他喜爱说诚实话的人。
【KJV】Righteous lips are the delight of kings; and they love him that speaketh right.
【NIV】Kings take pleasure in honest lips; they value a man who speaks the truth.
【BBE】Lips of righteousness are the delight of kings; and he who says what is upright is dear to him.
【ASV】Righteous lips are the delight of kings; And they love him that speaketh right.
【本会注释】
    公义的嘴。若自身诚实，一个良善的国王喜欢并授予荣耀给自己的侍臣和臣民中那些诚实、正直的人（见箴8:6,7）。
14 【和合本】王的震怒如杀人的使者；但智慧人能止息王怒。
【吕振中】王的烈怒乃死亡之使者；但智慧人能平息王怒。
【思高本】君王的震怒，是死讯的使者；但是智慧人，能平息王怒。
【现代本】明智人使君王欣慰；他的烈怒能置人于死地。
【KJV】The wrath of a king is as messengers of death: but a wise man will pacify it.
【NIV】A king's wrath is a messenger of death, but a wise man will appease it.
【BBE】The wrath of the king is like those who give news of death, but a wise man will put peace in place of it.
【ASV】The wrath of a king is as messengers of death; But a wise man will pacify it.
【本会注释】
    震怒。暴君使用专制政权。他一旦有暴怒，就意味着死亡；从而聪明的人试图保持得到国王的喜悦（见箴19:12；20:2）。这里不是有意为这样独裁专制辩护，只是劝告人怎样在这样的暴政中得以生存（见传8:2-4）。
15 【和合本】王的脸光使人有生命；王的恩典好象春云时雨。
【吕振中】王之和颜悦色使人有生命；王的恩悦如同春雨之云。
【思高本】君王容光焕发，人即可活命；君王的恩泽，有如春云时雨。
【现代本】君王的恩宠如云带来春雨；他的和颜悦色使人有生命。
【KJV】In the light of the king's countenance is life; and his favour is as a cloud of the latter rain.
【NIV】When a king's face brightens, it means life; his favor is like a rain cloud in spring.
【BBE】In the light of the king's face there is life; and his approval is like a cloud of spring rain.
【ASV】In the light of the king's countenance is life; And his favor is as a cloud of the latter rain.
【本会注释】
    春云时雨。这一陈述同第14节形成对照。春云时雨会增大前一年秋天雨季时播种的谷粒（见伯29:23；耶5:24）。与此类似，国王的偏待乃是令人受到鼓励而进步的环境（见诗72:6）。
16 【和合本】得智慧胜似得金子；选聪明强如选银子。
【吕振中】得智慧（传统此处有∶多么）胜过得黄金；得明达胜于选得银子。
【思高本】获得智慧，胜于获得黄金；获得智慧，胜于获得白银。
【现代本】智慧胜过精金；知识强如纯银。
【KJV】How much better is it to get wisdom than gold! and to get understanding rather to be chosen than silver!
【NIV】How much better to get wisdom than gold, to choose understanding rather than silver!
【BBE】How much better it is to get wisdom than gold! and to get knowledge is more to be desired than silver.
【ASV】How much better is it to get wisdom than gold! Yea, to get understanding is rather to be chosen than silver.
【本会注释】
    得智慧胜似得金子。国王的偏爱可能更多地会带来物质上的财产，而不是聪慧上的进步。当人们把自己的意念屈从于那些掌权者，违背自己的坚定信念去服从的时候，智慧和聪明就会定受其害。所罗门不可能有意于暗示智慧的价码比聪明高，如同金子比银子，而是有意于指示这二者的品位比人们所极力图谋的金属可贵（见箴3:14；8:10,11）。
17 【和合本】正直人的道是远离恶事；谨守己路的，是保全性命。
【吕振中】正直人的道路、远离祸患；恪守自己的路的、保全性命。
【思高本】正直人的行径远离邪恶，谨守行为的人必确保生命。
【现代本】正直人的道路远离邪恶；谨慎走正路，生命得保全。
【KJV】The highway of the upright is to depart from evil: he that keepeth his way preserveth his soul.
【NIV】The highway of the upright avoids evil; he who guards his way guards his life.
【BBE】The highway of the upright is to be turned away from evil: he who takes care of his way will keep his soul.
【ASV】The highway of the upright is to depart from evil: He that keepeth his way preserveth his soul.
【本会注释】
    正直人的道。正直人的道乃是高悬在世界之上，世界的拐骗和诱惑使人脚踏罪恶的路途，其终点就是自取灭亡。努力将自己的心灵和谐于上帝之计划的人必将仔细考虑自己行走的路途，保证自己的脚步不走差路（见箴4:26；15:19；提后2:19）。
18 【和合本】骄傲在败坏以先；狂心在跌倒之前。
【吕振中】先狂傲、然后遭破毁；先有高傲之气、然后就跌倒。
【思高本】骄横是灭亡的先声，傲慢是陨落的前导。
【现代本】骄傲导向灭亡；傲慢必然衰败。
【KJV】Pride goeth before destruction, and an haughty spirit before a fall.
【NIV】Pride goes before destruction, a haughty spirit before a fall.
【BBE】Pride goes before destruction, and a stiff spirit before a fall.
【ASV】Pride goeth before destruction, And a haughty spirit before a fall.
【本会注释】
    骄傲。对于骄傲的祸患尽管有反复不停的警告，但是每一代都有人变得骄傲自满、自高自大，其结果只有一落千丈，陷入困苦和羞辱（见第19节；箴11:2；17:19；18:12）。那些终生骄傲并保持其地位的人必将受到审判而谦卑地供认上帝（见《善》第670,671页）。
19 【和合本】心里谦卑与穷乏人来往，强如将掳物与骄傲人同分。
【吕振中】心灵谦卑、跟贫困人在一道，胜过将掳物跟骄傲人同分。
【思高本】谦下与贫民共处，胜于与骄傲人分赃。
【现代本】存心谦卑跟穷人来往，胜过跟狂妄人均分赃物。
【KJV】Better it is to be of an humble spirit with the lowly, than to divide the spoil with the proud.
【NIV】Better to be lowly in spirit and among the oppressed than to share plunder with the proud.
【BBE】Better it is to have a gentle spirit with the poor, than to take part in the rewards of war with men of pride.
【ASV】Better it is to be of a lowly spirit with the poor, Than to divide the spoil with the proud.
【本会注释】
    心里谦卑。贫穷强过富贵，因为在发怒的日子里富贵会突然消失，使人毫无防备（见箴15:17；16:8）。
20 【和合本】谨守训言的，必得好处；倚靠耶和华的，便为有福。
【吕振中】留心接受训话的、必得好处；倚靠永恒主的乃为有福。
【思高本】细听劝言的，必将受益；信赖上主的，真是有福。
【现代本】留心训诲，受益无穷；信赖上主，福乐永享。
【KJV】He that handleth a matter wisely shall find good: and whoso trusteth in the LORD, happy is he.
【NIV】Whoever gives heed to instruction prospers, and blessed is he who trusts in the Lord .
【BBE】He who gives attention to the law of right will get good; and whoever puts his faith in the Lord is happy.
【ASV】He that giveth heed unto the word shall find good; And whoso trusteth in Jehovah, happy is he.
【本会注释】
    处置聪明的 [译者注：英文KJV版。中文版被译为“谨守训言的”]。前半句可以被翻译为“谨守训言的，必得好处”。凭借这样的译文，本文乃是陈述至关重要、众所周知的真理。任何人只要谨守上帝的训言，必将在心理上、精神上以及身体上获得兴旺，并且万事亨通（见约13:17；雅1:25；《历》第314页）。
21 【和合本】心中有智慧，必称为通达人；嘴中的甜言，加增人的学问。
【吕振中】心中有智慧的可称为明达人；咀里的甜言能增加说服力。
【思高本】有慧心的人，被称为哲人；温和的口吻，更具说服力。
【现代本】明智人以通达见称；说话越温雅，说服力越强。
【KJV】The wise in heart shall be called prudent: and the sweetness of the lips increaseth learning.
【NIV】The wise in heart are called discerning, and pleasant words promote instruction.
【BBE】The wise-hearted will be named men of good sense: and by pleasing words learning is increased.
【ASV】The wise in heart shall be called prudent; And the sweetness of the lips increaseth learning.
【本会注释】
    必称为通达人。智慧得到认可，甚至也被那些没有智慧的人。
    嘴中的甜言。换句话说，中听、吸引人的言语。后半句一直是众所公认的真理，在世界的广大地区，人们用现代电子设备进行宣传，迷人的声音享有越来越强大的影响力，这不仅从商业的角度，而且也从传播福音的角度，非常有益（见第23,24,27节；箴27:9）。
22 【和合本】人有智慧就有生命的泉源；愚昧人必被愚昧惩治。
【吕振中】有明智的、明智就是他生命之泉源；愚妄人受的惩罚乃是愚妄。
【思高本】为有智识的人，智识是生命的泉源；然而糊涂愚昧，却是愚昧人的惩罚。
【现代本】聪明人以智慧为生命泉源；教导愚昧人，功效全无。
【KJV】Understanding is a wellspring of life unto him that hath it: but the instruction of fools is folly.
【NIV】Understanding is a fountain of life to those who have it, but folly brings punishment to fools.
【BBE】Wisdom is a fountain of life to him who has it; but the punishment of the foolish is their foolish behaviour.
【ASV】Understanding is a well-spring of life unto him that hath it; But the correction of fools is their folly.
【本会注释】
    惩治。希伯来语是，词义是“鞭打”或“惩罚”（见申11:2；箴3:11；赛26:16；53:5）。悟性可以持续不断地给人提供新知识和力量，但是愚昧只给愚昧人带来惩罚（见箴1:7；7:22；15:5）。
23 【和合本】智慧人的心教训他的口，又使他的嘴增长学问。
【吕振中】智慧人的心使他的口通达；又使他的咀增加了说服力。
【思高本】智慧人的心，使自己的嘴灵巧，使自己的唇舌，更具说服力。
【现代本】明智人三思而后言；他的话更具说服力。
【KJV】The heart of the wise teacheth his mouth, and addeth learning to his lips.
【NIV】A wise man's heart guides his mouth, and his lips promote instruction.
【BBE】The heart of the wise man is the teacher of his mouth, and gives increased learning to his lips.
【ASV】The heart of the wise instructeth his mouth, And addeth learning to his lips.
【本会注释】
    教训他的口。其含义可能是“使他谈吐聪明”。聪慧人贤明的言辞吸引听话者，使真理更加美味可口（见《证》第6卷第400页）。
24 【和合本】良言如同蜂房，使心觉甘甜，使骨得医治。
【吕振中】和悦的甘言如同流蜜之处，使人的心觉得甜蜜，使筋骨恢复强健。
【思高本】亲切的言语，有如蜂蜜，使心灵愉快，使筋骨舒畅。
【现代本】恳切的话有如蜂蜜，使心灵愉快，身体健壮。
【KJV】Pleasant words are as an honeycomb, sweet to the soul, and health to the bones.
【NIV】Pleasant words are a honeycomb, sweet to the soul and healing to the bones.
【BBE】Pleasing words are like honey, sweet to the soul and new life to the bones.
【ASV】Pleasant words are as a honeycomb, Sweet to the soul, and health to the bones.
【本会注释】
    使骨得医治。大家都知道顺耳的话语是甜蜜的，但是话语同心情以及健康之间存在的更加紧密的关系之秘密，这一直存留到这个时代，通过实验得到了证明。抱怨的、易怒的、爱发牢骚的、敌对的话语不仅对于说话的人和听话的人，都给身体健康造成损害；但是和蔼的、温和的、抚慰的话语会对全身有治疗效果（见《祖知》第556页）。
25 【和合本】有一条路，人以为正，至终成为死亡之路。
【吕振中】有一条路人以为对、以为直的，究竟是条死亡之路。
【思高本】有些道路，看来正直；走到尽头，却是死路。
【现代本】有些道路看来正直，却是导向死亡之途。
【KJV】There is a way that seemeth right unto a man, but the end thereof are the ways of death.
【NIV】There is a way that seems right to a man, but in the end it leads to death.
【BBE】There is a way which seems straight before a man, but its end is the ways of death.
【ASV】There is a way which seemeth right unto a man, But the end thereof are the ways of death.
【本会注释】
    有一条路，人以为正。见对箴14:12节的注释。
26 【和合本】劳力人的胃口使他劳力，因为他的口腹催逼他。
【吕振中】劳力人的胃口促使他劳力；因为他的口腹催逼着他。
【思高本】工人的胃口，催他劳作；工人的口腹，迫他工作。
【现代本】为满足胃口，劳工必须工作；因口腹需要，工人不敢懒惰。
【KJV】He that laboureth laboureth for himself; for his mouth craveth it of him.
【NIV】The laborer's appetite works for him; his hunger drives him on.
【BBE】The desire of the working man is working for him, for his need of food is driving him on.
【ASV】The appetite of the laboring man laboreth for him; For his mouth urgeth him thereto.
【本会注释】
    劳力人的胃口，使他劳力。这是由于劳力人需要食物、服装以及住所，所以被促使做工。在这三样中食欲起到主要推动作用。人凭借脸上流淌的汗水，索取并提供自身之需求（见创3:19；传6:7；帖后3:10）。
27 【和合本】匪徒图谋奸恶，嘴上彷佛有烧焦的火。
【吕振中】无赖的人挖掘陷害人的坑；他咀上仿佛有烧焦人的火。
【思高本】无赖之徒，图谋邪恶；他的嘴上，似有火烧。
【现代本】无赖汉图谋害人，他的言语像焚烧的火。
【KJV】An ungodly man diggeth up evil: and in his lips there is as a burning fire.
【NIV】A scoundrel plots evil, and his speech is like a scorching fire.
【BBE】A good-for-nothing man is a designer of evil, and in his lips there is a burning fire.
【ASV】A worthless man deviseth mischief; And in his lips there is as a scorching fire.
【本会注释】
    匪徒。直译是，“邪恶卑鄙的人”，意思是丝毫没有价值的人。
    挖掘奸恶 [译者注：英文KJV版。中文版被译为“图谋奸恶”]。含义可能指邪恶的人给自己周边的人挖掘陷阱，图谋恶计。或者挖掘邪恶，如同一个人挖水井。他口吐的言辞刺激发烫，这一节前半句含义是涉及到向自己周边的人图谋奸恶，而不是自己取悦于学习奸恶（见雅3:6）。
28 【和合本】乖僻人播散纷争；传舌的离间密友。
【吕振中】乖张的人播布着纷争；背后诽谤人的、离间良友。
【思高本】乖戾的人，撒播争端；告密的人，离间友情。
【现代本】危言耸听，制造纷争；搬弄是非，破坏友谊。
【KJV】A froward man soweth strife: and a whisperer separateth chief friends.
【NIV】A perverse man stirs up dissension, and a gossip separates close friends.
【BBE】A man of twisted purposes is a cause of fighting everywhere: and he who says evil secretly makes trouble between friends.
【ASV】A perverse man scattereth abroad strife; And a whisperer separateth chief friends.
【本会注释】
    传舌的。中伤的效用是煽动人争吵、冲突以及敌对，其手段是传话，经常是虚伪的，并且几乎总是夸大其词（见箴17:9；18:8）。
29 【和合本】强暴人诱惑邻舍，领他走不善之道。
【吕振中】强暴的人引诱邻舍，领他走不好之路。
【思高本】强横的人，诱惑朋友；引他走入不正之徒。
【现代本】强暴人欺骗邻舍；他领人走上邪路。
【KJV】A violent man enticeth his neighbour, and leadeth him into the way that is not good.
【NIV】A violent man entices his neighbor and leads him down a path that is not good.
【BBE】A violent man puts desire of evil into his neighbour's mind, and makes him go in a way which is not good.
【ASV】A man of violence enticeth his neighbor, And leadeth him in a way that is not good.
30 【和合本】眼目紧合的，图谋乖僻；嘴唇紧闭的，成就邪恶。
【吕振中】眼目紧合着的、图谋着（传统∶紧合着要图谋）乖张；咀唇紧闭着的、作成了坏事。
【思高本】谁紧闭眼睛，是在策划阴谋；谁紧咬口唇，邪恶业已完成。
【现代本】挤眉弄眼的人心术不正；紧咬着嘴唇的人图谋坏事。
【KJV】He shutteth his eyes to devise froward things: moving his lips he bringeth evil to pass.
【NIV】He who winks with his eye is plotting perversity; he who purses his lips is bent on evil.
【BBE】He whose eyes are shut is a man of twisted purposes, and he who keeps his lips shut tight makes evil come about.
【ASV】He that shutteth his eyes, it is to devise perverse things: He that compresseth his lips bringeth evil to pass.
【本会注释】
    嘴唇转动的 [译者注：英文KJV版。中文版被译为“嘴唇紧闭的”]。直译是，“紧闭嘴唇”、“锁紧嘴唇”或“压紧嘴唇”。当诡计多端、卑鄙恶劣的人心地非常钢硬时，因刚愎自用而缩小自己的眼睛，因隐藏残忍的笑容而紧闭自己的嘴唇，这样的邪恶与行为是毫无二致的（见箴6:14；10:10）。
31 【和合本】白发是荣耀的冠冕，在公义的道上必能得着。
【吕振中】白头发是尊荣之华冠；这在公义之道路上才能得着。
【思高本】皓首白发，是尊荣的冠冕；只在正义的道上，方可获得。
【现代本】长寿是正直人的善报。白发是义人的华冠；
【KJV】The hoary head is a crown of glory, if it be found in the way of righteousness.
【NIV】Gray hair is a crown of splendor; it is attained by a righteous life.
【BBE】The grey head is a crown of glory, if it is seen in the way of righteousness.
【ASV】The hoary head is a crown of glory; It shall be found in the way of righteousness.
【本会注释】
    白发。当人们年老时如果所作所为符合公义之道，就可以凭借自己贤明和明智的劝告和意见，得到生命的冠冕；但是白头发的老年人如果顽梗于邪恶之道，就会有与年龄不协调、不合适的悲哀（见箴20:29；《服》第204,205页）。
32 【和合本】不轻易发怒的，胜过勇士；治服己心的，强如取城。
【吕振中】不轻易发怒的胜于勇士；辖制己心（原文∶灵）的、强过将城攻取的人。
【思高本】有涵养的人，胜于勇士；克服自己的人，胜于克城的人。
【现代本】忍耐胜过威力；自制强如夺城。
【KJV】He that is slow to anger is better than the mighty; and he that ruleth his spirit than he that taketh a city.
【NIV】Better a patient man than a warrior, a man who controls his temper than one who takes a city.
【BBE】He who is slow to be angry is better than a man of war, and he who has control over his spirit than he who takes a town.
【ASV】He that is slow to anger is better than the mighty; And he that ruleth his spirit, than he that taketh a city.
【本会注释】
    勇士。成功的军事领导者一直受到许多赞赏，并被看作勇士；但是克己自制乃是有更高的权利得到荣誉（见雅3:2；《历》第301页）。
33 【和合本】签放在怀里，定事由耶和华。
【吕振中】抽的签尽可以抛在人怀里，定其事却全是由于永恒主。
【思高本】人尽可在怀中抽签，但决断却在乎上主。
【现代本】人尽管抽签问卜，但决断在乎上主。
【KJV】The lot is cast into the lap; but the whole disposing thereof is of the LORD.
【NIV】The lot is cast into the lap, but its every decision is from the Lord .
【BBE】A thing may be put to the decision of chance, but it comes about through the Lord.
【ASV】The lot is cast into the lap; But the whole disposing thereof is of Jehovah.
【本会注释】
    签。上帝的愿望并非是人类使用某种像抽签的方式来决定每项事情。如果有足够的证据，或者相关的原则，以便帮助人考虑并做出决定，那么，掣签方式乃是会软弱人的信念和品性。只有在尊崇上帝的特别指令时才可以采用掣签方式；若不然，就得不到所期望的答案。
    希伯来人掣签的具体作法不十分清楚。这里被翻译为“签”这个词语其直译词义是“小鹅卵石”，这使人猜测使用了小石子，可能是不同颜色的或特殊形状的。这一节似乎暗示至少在有时把小石子扔进折叠的宽松长袍里，摇动，然后拿出来（见书18:10；箴18:18；徒1:23-26；《祖知》第494,495页）。

怀爱伦注释

2 《传证》第438页
7 《证》第7卷第243页
12 《教》第175页；《善》第277,415页；《知君》第502页
17 《证》第4卷第502页
18 《今生》第332页；《证》第4卷第377页
22 《临家》第266页；《今生》第154页
24 《教》第197页；《今生》第152页
25 《善》第597页页
31 《童导》第144页；《教》第244页
32 《临家》第443页；《童导》第95页；《今生》第70页；《青》第134页；《证》第2卷第164,426页；《证》第3卷第183页；《证》第4卷第501页


第 17 章

1 【和合本】设筵满屋，大家相争，不如有块干饼，大家相安。
【吕振中】一点乾饼安静自得地吃，胜过满屋筵席、而相争吵。
【思高本】乾饼一张而平安共食，胜于满屋佳肴而互相争吵。
【现代本】吃一块硬饼干而心安理得，胜过满桌酒肉而相争相吵。
【KJV】Better is a dry morsel, and quietness therewith, than an house full of sacrifices with strife.
【NIV】Better a dry crust with peace and quiet than a house full of feasting, with strife.
【BBE】Better a bit of dry bread in peace, than a house full of feasting and violent behaviour.
【ASV】Better is a dry morsel, and quietness therewith, Than a house full of feasting with strife.
【本会注释】
    祭品 [译者注：英文KJV版。中文版被译为“设筵”]。献平安祭只烧了动物的一少部分，除了分给祭司那一份之外，其余部分都被献祭的人、他的家族以及他的朋友们吃掉了（见利7:11-18）。吃吃喝喝一旦超越自然标准，就会导致争竞和冲突，因为刺激肠胃会使肉体和精神兴奋（见箴15:16,17；箴16:8）。
2 【和合本】仆人办事聪明，必管辖贻羞之子，又在众子中同分产业。
【吕振中】办事聪明的仆人必管辖贻羞之子，而在众族弟兄中同分产业。
【思高本】聪明的仆人必能管治任性的儿子，且可与弟兄们共分产业。
【现代本】精明的仆人要管辖主人的不肖儿子，且将跟弟兄共分产业。
【KJV】A wise servant shall have rule over a son that causeth shame, and shall have part of the inheritance among the brethren.
【NIV】A wise servant will rule over a disgraceful son, and will share the inheritance as one of the brothers.
【BBE】A servant who does wisely will have rule over a son causing shame, and will have his part in the heritage among brothers.
【ASV】A servant that dealeth wisely shall have rule over a son that causeth shame, And shall have part in the inheritance among the brethren.
【本会注释】
    仆人办事聪明。经常有仆人在家庭中得到高位，甚至有时成为继承人（见创15:2,3；41:37-45；撒下16:4；传10:7）。
3 【和合本】鼎为炼银，炉为炼金；惟有耶和华熬炼人心。
【吕振中】鼎要炼银，炉要炼金；惟有永恒主是察验人心的。
【思高本】锅炼银，炉炼金，上主炼人心。
【现代本】金银受炉火锻炼；人心被上主考验。
【KJV】The fining pot is for silver, and the furnace for gold: but the LORD trieth the hearts.
【NIV】The crucible for silver and the furnace for gold, but the Lord tests the heart.
【BBE】The heating-pot is for silver and the oven-fire for gold, but the Lord is the tester of hearts.
【ASV】The refining pot is for silver, and the furnace for gold; But Jehovah trieth the hearts.
【本会注释】
    鼎。就像精炼机净化高贵的金属一样，上帝用爱的火焰净化祂圣民的心（耶17:10；玛3:3；《证》第3卷第541页；《证》第4卷第85页）。
4 【和合本】行恶的，留心听奸诈之言；说谎的，侧耳听邪恶之语。
【吕振中】作坏事的留心听奸恶之咀唇所说的；虚假的人侧耳听毁灭人的舌头所发表的。
【思高本】奸诈的人，爱听胡言乱语；说谎的人，轻信是非长短。
【现代本】作恶的人听信邪僻的话；撒谎的人爱听欺诈的话。
【KJV】A wicked doer giveth heed to false lips; and a liar giveth ear to a naughty tongue.
【NIV】A wicked man listens to evil lips; a liar pays attention to a malicious tongue.
【BBE】A wrongdoer gives attention to evil lips, and a man of deceit gives ear to a damaging tongue.
【ASV】An evil-doer giveth heed to wicked lips; And a liar giveth ear to a mischievous tongue.
【本会注释】
    行恶的。行恶的喜悦于听闻与他们臭味相同的话语。他们从自己的同伴身上找倒舒适和力量，并且在讨论邪恶中得到快乐。“一窝之鸟”易于“成群结队”。
5 【和合本】戏笑穷人的，是辱没造他的主；幸灾乐祸的，必不免受罚。
【吕振中】嗤笑穷乏的、是辱没了造他的主；幸灾乐祸的必难免于受罚。
【思高本】嘲笑穷人的是凌辱他的造主；幸灾乐祸的，必不能脱免惩罚。
【现代本】嘲笑穷人是侮辱造他的上帝；幸灾乐祸难免要受惩罚。
【KJV】Whoso mocketh the poor reproacheth his Maker: and he that is glad at calamities shall not be unpunished.
【NIV】He who mocks the poor shows contempt for their Maker; whoever gloats over disaster will not go unpunished.
【BBE】Whoever makes sport of the poor puts shame on his Maker; and he who is glad because of trouble will not go free from punishment.
【ASV】Whoso mocketh the poor reproacheth his Maker; And he that is glad at calamity shall not be unpunished.
【本会注释】
    幸灾乐祸的。这里是比较，其含义是本文中提到的是给人带来贫穷的灾殃。在贫穷人的困苦之上繁荣兴旺的人会得到高效率的投资回报，但是他们也有收获，那是当他们在上帝看他们的那一天看自身的时候，他们会有完全毁灭性的懊悔。那时，他们的确会甘心跪拜在他们曾经伤害过的荣耀之圣徒们的脚前，乞求得到一小部分圣徒们所享受的永生之快乐（见伯31:29；箴14:31；24:17,18；太25:40-46；路12:3；《证》第4卷第386页；《早》第294页；《善》第668页）。
6 【和合本】子孙为老人的冠冕；父亲是儿女的荣耀。
【吕振中】子孙是老人的华冠；父亲是儿女的光荣。
【思高本】孙儿是老人的冠冕，父亲是儿女的光荣。
【现代本】老人以子孙为华冠；儿女以父亲为光荣。
【KJV】Children's children are the crown of old men; and the glory of children are their fathers.
【NIV】Children's children are a crown to the aged, and parents are the pride of their children.
【BBE】Children's children are the crown of old men, and the glory of children is their fathers.
【ASV】Children's children are the crown of old men; And the glory of children are their fathers.
【本会注释】
    子孙。为子孙制定明智的计划并恰当地表达对父母的尊敬，这影响于家庭的安静和社会地位的稳定（见诗127:5）。
7 【和合本】愚顽人说美言本不相宜，何况君王说谎话呢？
【吕振中】愚昧人说话用美妙口气、本不相宜，高贵人用虚谎口气、更不相配。
【思高本】优雅的言词，不适宜于愚人；虚伪的狂语，更不宜于君王。
【现代本】愚蠢人说温雅的话原不相称；地位崇高的人撒谎更不相宜。
【KJV】Excellent speech becometh not a fool: much less do lying lips a prince.
【NIV】Arrogant lips are unsuited to a fool- how much worse lying lips to a ruler!
【BBE】Fair words are not to be looked for from a foolish man, much less are false lips in a ruler.
【ASV】Excellent speech becometh not a fool; Much less do lying lips a prince.
【本会注释】
    美言。美言给邪恶的人涂上饰面的外表，但是任何一种假话都可以使有权威的人失去光泽（见赛32:5-8）。
8 【和合本】贿赂在馈送的人眼中看为宝玉，随处运动都得顺利。
【吕振中】贿赂在馈送人看来是万能宝石，无论所向，无不奏效。
【思高本】贿赂在馈赠者眼中，有如宝石；不论他要转向何方，无往不利。
【现代本】有人视贿赂为万能，以为一切图谋都可奏效。
【KJV】A gift is as a precious stone in the eyes of him that hath it: whithersoever it turneth, it prospereth.
【NIV】A bribe is a charm to the one who gives it; wherever he turns, he succeeds.
【BBE】An offering of money is like a stone of great price in the eyes of him who has it: wherever he goes, he does well.
【ASV】A bribe is as a precious stone in the eyes of him that hath it; Whithersoever it turneth, it prospereth.
【本会注释】
    礼物 [译者注：英文KJV版。中文版译为“贿赂”]。希伯来语是shochad，特指“贿赂”，尽管这个词语的词义可以指示一件礼物。Shochad 这个在撒上8:3；诗26:10；赛33:15节被译为“贿赂”。贿赂在接受者的眼里是那么眼花缭乱，使他竭尽全力得到贿赂，或者得到更多的利益。所罗门在陈述这个事实中，并非暗示赞成这种做法。
9 【和合本】遮掩人过的，寻求人爱；屡次挑错的，离间密友。
【吕振中】遮掩人过的是追求爱心；把错事反覆重述的、必离间良友。
【思高本】掩饰他人的过错，可获得友爱；屡念旧日的过恶，则离间友谊。
【现代本】宽恕别人过错的，得人喜爱；不忘旧恨的，破坏友谊。
【KJV】He that covereth a transgression seeketh love; but he that repeateth a matter separateth very friends.
【NIV】He who covers over an offense promotes love, but whoever repeats the matter separates close friends.
【BBE】He who keeps a sin covered is looking for love; but he who keeps on talking of a thing makes division between friends.
【ASV】He that covereth a transgression seeketh love; But he that harpeth on a matter separateth chief friends.
【本会注释】
    遮掩人过的。换句话说，不重述人过。这种解释与后半句形成相应的对照。那些坚持重述因别人而受苦的故事的人常常成功地造成朋友之间的鸿沟，尽管原始的过错不大（见箴16:28；林前13:6,7；《证》第2卷第54页；《证》第4卷第607页）。
10 【和合本】一句责备话深入聪明人的心，强如责打愚昧人一百下。
【吕振中】叱责明理人一下，胜过责打愚顽人一百下。
【思高本】对明智人一句指责，胜过对愚昧人百次杖击。
【现代本】对明智人讲一句责备的话，比责打愚昧人一百下更有功效。
【KJV】A reproof entereth more into a wise man than an hundred stripes into a fool.
【NIV】A rebuke impresses a man of discernment more than a hundred lashes a fool.
【BBE】A word of protest goes deeper into one who has sense than a hundred blows into a foolish man.
【ASV】A rebuke entereth deeper into one that hath understanding Than a hundred stripes into a fool.
【本会注释】
    深入。换句话说，切入。
11 【和合本】恶人只寻背叛，所以必有严厉的使者奉差攻击他。
【吕振中】悖逆的人专追求坏事；必有严厉的使者奉差去击打他。
【思高本】暴徒只求叛乱，但有残酷使者，奉命前来对付。
【现代本】邪恶人专做坏事；死亡将如残酷的使者临到他。
【KJV】An evil man seeketh only rebellion: therefore a cruel messenger shall be sent against him.
【NIV】An evil man is bent only on rebellion; a merciless official will be sent against him.
【BBE】An uncontrolled man is only looking for trouble, so a cruel servant will be sent against him.
【ASV】An evil man seeketh only rebellion; Therefore a cruel messenger shall be sent against him.
【本会注释】
    使者。希伯来语是mal'ak，词义也可以是“天使”。可能暗示神圣的审判。
12 【和合本】宁可遇见丢崽子的母熊，不可遇见正行愚妄的愚昧人。
【吕振中】宁可遇见丢崽子的母熊，也不可遇见迳显愚妄的愚顽人。
【思高本】宁愿遇见失掉幼子的母熊，不愿逢着正在发狂的愚人。
【现代本】宁可遇见失掉幼子的熊，不愿碰见胡作妄为的愚妄人。
【KJV】Let a bear robbed of her whelps meet a man, rather than a fool in his folly.
【NIV】Better to meet a bear robbed of her cubs than a fool in his folly.
【BBE】It is better to come face to face with a bear whose young ones have been taken away than with a foolish man acting foolishly.
【ASV】Let a bear robbed of her whelps meet a man, Rather than a fool in his folly.
【本会注释】
    丢崽子的母熊。丢崽子的母熊恼怒是众所周知的，但是更危险的是愚昧人的乖僻、倔强、任性以及反常（见何13:8）。
13 【和合本】以恶报善的，祸患必不离他的家。
【吕振中】以恶报善的、恶报（或译∶祸患）总不离他的家。
【思高本】谁以怨报德，灾祸必不离开他的家。
【现代本】以恶报善的人祸患永不离家门。
【KJV】Whoso rewardeth evil for good, evil shall not depart from his house.
【NIV】If a man pays back evil for good, evil will never leave his house.
【BBE】If anyone gives back evil for good, evil will never go away from his house.
【ASV】Whoso rewardeth evil for good, Evil shall not depart from his house.
【本会注释】
    以恶报善的。见箴20:22；太5:39；罗12:17；帖前5:15节。
14 【和合本】纷争的起头如水放开，所以，在争闹之先必当止息争竞。
【吕振中】纷争之起点如放水（七十子点窜作∶大放厥词乃纷争之起点）；故争吵尚未暴发，先要放弃。
【思高本】争论的开端，如水之破堤；在激辩之前，应极加制止。
【现代本】争论的开始如水决堤，先行制止才不至于泛滥。
【KJV】The beginning of strife is as when one letteth out water: therefore leave off contention, before it be meddled with.
【NIV】Starting a quarrel is like breaching a dam; so drop the matter before a dispute breaks out.
【BBE】The start of fighting is like the letting out of water: so give up before it comes to blows.
【ASV】The beginning of strife is as when one letteth out water: Therefore leave off contention, before there is quarrelling.
【本会注释】
    （如水）放开。河堤的水一旦被放开，开口继续加大，直到形成一个危险的洪水。
    争闹。更好的译文是“大声喊叫”。人应该小心不要激起愤怒，如同看守堤防的人阻止海水一样。
15 【和合本】定恶人为义的，定义人为恶的，这都为耶和华所憎恶。
【吕振中】定恶人为义、定义人为恶的、二者都是永恒主所厌恶。
【思高本】宣判罪人无罪，判定义人有罪：二者同为上主所憎恶。
【现代本】姑息邪恶，惩罚无辜，二者都为上主所憎恨。
【KJV】He that justifieth the wicked, and he that condemneth the just, even they both are abomination to the LORD.
【NIV】Acquitting the guilty and condemning the innocent- the Lord detests them both.
【BBE】He who gives a decision for the evil-doer and he who gives a decision against the upright, are equally disgusting to the Lord.
【ASV】He that justifieth the wicked, and he that condemneth the righteous, Both of them alike are an abomination to Jehovah.
16 【和合本】愚昧人既无聪明，为何手拿价银买智慧呢？
【吕振中】愚顽人既全无心思，其手里哪有价银可买智慧呢？
【思高本】愚昧的人，既没有头脑，手执金钱买智慧，又何益之有？
【现代本】愚昧人有钱毫无用处；他不晓得用钱换取智慧。
【KJV】Wherefore is there a price in the hand of a fool to get wisdom, seeing he hath no heart to it?
【NIV】Of what use is money in the hand of a fool, since he has no desire to get wisdom?
【BBE】How will money in the hand of the foolish get him wisdom, seeing that he has no sense?
【ASV】Wherefore is there a price in the hand of a fool to buy wisdom, Seeing he hath no understanding?
【本会注释】
    无聪明。换句话说，缺心眼，或缺悟性。这样的人花钱于教育，其实是浪费。
17 【和合本】朋友乃时常亲爱，弟兄为患难而生。
【吕振中】朋友乃时常相爱；弟兄是为应付患难而生的。
【思高本】朋友平时常相爱，唯在难中见兄弟。
【现代本】朋友在乎时常关怀；兄弟在乎分担忧患。
【KJV】A friend loveth at all times, and a brother is born for adversity.
【NIV】A friend loves at all times, and a brother is born for adversity.
【BBE】A friend is loving at all times, and becomes a brother in times of trouble.
【ASV】A friend loveth at all times; And a brother is born for adversity.
【本会注释】
    时常。真实的朋友之标记是似乎被某种连带捆绑，在困苦时留在身旁（见箴18:24）。
18 【和合本】在邻舍面前击掌作保乃是无知的人。
【吕振中】拍掌担保的、是全无心思的人；为邻舍作保的毫无知识。
【思高本】常为人击掌作保，实是个无知之徒。
【现代本】只有无知的人才为邻人作保。
【KJV】A man void of understanding striketh hands, and becometh surety in the presence of his friend.
【NIV】A man lacking in judgment strikes hands in pledge and puts up security for his neighbor.
【BBE】A man without sense gives his hand in an agreement, and makes himself responsible before his neighbour.
【ASV】A man void of understanding striketh hands, And becometh surety in the presence of his neighbor.
【本会注释】
    击掌作保。见对箴6:1节的注释。
19 【和合本】喜爱争竞的，是喜爱过犯；高立家门的，乃自取败坏。
【吕振中】爱争竞的、是爱受伤（传统∶过犯）；高立其门的、自寻破毁。
【思高本】好争辩的人，实喜爱罪过；高举门户的，必自趋灭亡。
【现代本】爱犯罪的人喜欢纷争；爱夸张的人（或译：炫耀财富的人）自招祸患。
【KJV】He loveth transgression that loveth strife: and he that exalteth his gate seeketh destruction.
【NIV】He who loves a quarrel loves sin; he who builds a high gate invites destruction.
【BBE】The lover of fighting is a lover of sin: he who makes high his doorway is looking for destruction.
【ASV】He loveth transgression that loveth strife: He that raiseth high his gate seeketh destruction.
【本会注释】
    高立家门的。有些人认为这个措辞涉及到建筑高高的入口，以便使小家屋看上去如同一所宅邸。这种愚蠢的虚饰会吸引受税的人和窃贼，从而邀请了毁灭。无论如何，我们不知在古代是否有过这样的习俗（见箴10:14；16:18）。
20 【和合本】心存邪僻的，寻不着好处；舌弄是非的，陷在祸患中。
【吕振中】心乖僻的寻不着好处；口舌乖张的陷于祸患中。
【思高本】谁存心欺诈，不会得幸福；谁搬弄是非，必陷于灾祸。
【现代本】心思邪恶的人得不到好处；言语荒谬的人常遭遇灾难。
【KJV】He that hath a froward heart findeth no good: and he that hath a perverse tongue falleth into mischief.
【NIV】A man of perverse heart does not prosper; he whose tongue is deceitful falls into trouble.
【BBE】Nothing good comes to him whose heart is fixed on evil purposes: and he who has an evil tongue will come to trouble.
【ASV】He that hath a wayward heart findeth no good; And he that hath a perverse tongue falleth into mischief.
【本会注释】
    心存邪僻的。见对箴11:20节的注释。
21 【和合本】生愚昧子的，必自愁苦；愚顽人的父毫无喜乐。
【吕振中】生傻儿子的是生愁苦；呆子的父亲毫无喜乐。
【思高本】生糊涂孩子的，只有悲哀；糊涂人的父亲，毫无乐趣。
【现代本】生子愚拙使父亲忧虑；呆儿子使父亲无乐趣可言。
【KJV】He that begetteth a fool doeth it to his sorrow: and the father of a fool hath no joy.
【NIV】To have a fool for a son brings grief; there is no joy for the father of a fool.
【BBE】He who has an unwise son gets sorrow for himself, and the father of a foolish son has no joy.
【ASV】He that begetteth a fool doeth it to his sorrow; And the father of a fool hath no joy.
22 【和合本】喜乐的心乃是良药；忧伤的灵使骨枯干。
【吕振中】心喜乐、等于好医药；心灵颓丧、使骨干枯乾。
【思高本】愉快的心，是良好的治疗；神志忧郁，能使筋骨枯萎。
【现代本】喜乐如良药使人健康；忧愁如恶疾致人死亡。
【KJV】A merry heart doeth good like a medicine: but a broken spirit drieth the bones.
【NIV】A cheerful heart is good medicine, but a crushed spirit dries up the bones.
【BBE】A glad heart makes a healthy body, but a crushed spirit makes the bones dry.
【ASV】A cheerful heart is a good medicine; But a broken spirit drieth up the bones.
【本会注释】
    喜乐的心。幸福、欣喜的心（见对箴15:13节的注释）。即使受到困苦或患病，若坚持因上帝而欣喜，就会释放能量去安慰并强化心灵和身体（见箴16:24；《教》第197页；《服》第241页）。快活经常陪伴着治疗其他的药物所不能及的病患。
23 【和合本】恶人暗中受贿赂，为要颠倒判断。
【吕振中】恶人从人怀里接受贿赂，去屈枉正直的路。
【思高本】恶人在大衣下受贿赂，是为颠倒正义的判词。
【现代本】腐败的法官接受贿赂；他使正义不得伸张。
【KJV】A wicked man taketh a gift out of the bosom to pervert the ways of judgment.
【NIV】A wicked man accepts a bribe in secret to pervert the course of justice.
【BBE】A sinner takes an offering out of his robe, to get a decision for himself in a cause.
【ASV】A wicked man receiveth a bribe out of the bosom, To pervert the ways of justice.
【本会注释】
    贿赂。无论是什么样的贿赂，对于给予者和接受者来说，都是犯罪。在圣经中对于这样邪恶的做法有很多章节，这是导致富有的人更加富有，贫穷的人更加贫穷（见出23:8；申16:19；赛1:23；结13:19）。
24 【和合本】明哲人眼前有智慧；愚昧人眼望地极。
【吕振中】明达人面向着智慧；愚顽人的眼却望着地尽边。
【思高本】精明的人，常面向智慧；愚者的眼，向地极呆望，
【现代本】聪明人作事明智；愚昧人永远拿不定主意。
【KJV】Wisdom is before him that hath understanding; but the eyes of a fool are in the ends of the earth.
【NIV】A discerning man keeps wisdom in view, but a fool's eyes wander to the ends of the earth.
【BBE】Wisdom is before the face of him who has sense; but the eyes of the foolish are on the ends of the earth.
【ASV】Wisdom is before the face of him that hath understanding; But the eyes of a fool are in the ends of the earth.
【本会注释】
    智慧。明哲人对于他眼前的事项专心致志；愚昧人分散自己的精力。
25 【和合本】愚昧子使父亲愁烦，使母亲忧苦。
【吕振中】愚顽的儿子使父亲愁烦，使生他的母亲忧苦。
【思高本】愚昧的儿子，是他父亲的痛苦，是他生母的忧伤。
【现代本】愚拙的儿子使父亲忧伤；他也使母亲愁苦。
【KJV】A foolish son is a grief to his father, and bitterness to her that bare him.
【NIV】A foolish son brings grief to his father and bitterness to the one who bore him.
【BBE】A foolish son is a grief to his father, and bitter pain to her who gave him birth.
【ASV】A foolish son is a grief to his father, And bitterness to her that bare him.
26 【和合本】刑罚义人为不善；责打君子为不义。
【吕振中】对义人索取罚金、很不妥善；责打高贵人、很不正当。
【思高本】科罚无辜，已属不当；杖责君子，更属不义。
【现代本】惩罚无辜不宜；责打善人不义。
【KJV】Also to punish the just is not good, nor to strike princes for equity.
【NIV】It is not good to punish an innocent man, or to flog officials for their integrity.
【BBE】To give punishment to the upright is not good, or to give blows to the noble for their righteousness.
【ASV】Also to punish the righteous is not good, Nor to smite the noble for their uprightness.
【本会注释】
    判罚。希伯来语是`anash，直译是，“罚款”。
    君子。希伯来语是nedibim，更有可能涉及一个人尊严，而不是在其国度中的地位。“不义”这个措辞也可以暗示被责打的人是由于自己身为法官拒绝滥用职权。
27 【和合本】寡少言语的，有知识；性情温良的，有聪明。
【吕振中】检束言语的、认识知识；脾气（仿以上诸译本翻译的）冷静的是明哲人。
【思高本】智者必沉默寡言，达人必心神镇定。
【现代本】明智的人沉默寡言；通达的人心平气和。
【KJV】He that hath knowledge spareth his words: and a man of understanding is of an excellent spirit.
【NIV】A man of knowledge uses words with restraint, and a man of understanding is even-tempered.
【BBE】He who has knowledge says little: and he who has a calm spirit is a man of good sense.
【ASV】He that spareth his words hath knowledge; And he that is of a cool spirit is a man of understanding.
【本会注释】
    温良。希伯来语是qar，直译是“冷静”，词义是不轻易动怒、不轻易冲动。所罗门的这些写作的要旨是反对性情急噪和胡言乱语（见箴15:23；18:6；25:11；29:20；传5:2,3；10:14；12:10）。无论怎样，在马所拉传统经文里释义为，“珍贵”、“高贵”。
28 【和合本】愚昧人若静默不言也可算为智慧；闭口不说也可算为聪明。
【吕振中】愚妄人默不作声、也算为智慧；闭口不言、也算为明达。
【思高本】愚人不发言，亦可充作智者；若谨口慎言，亦可视为哲人。
【现代本】愚拙人缄口也算聪明；他默不作声就是智慧。
【KJV】Even a fool, when he holdeth his peace, is counted wise: and he that shutteth his lips is esteemed a man of understanding.
【NIV】Even a fool is thought wise if he keeps silent, and discerning if he holds his tongue.
【BBE】Even the foolish man, when he keeps quiet, is taken to be wise: when his lips are shut he is credited with good sense.
【ASV】Even a fool, when he holdeth his peace, is counted wise; When he shutteth his lips, he is esteemed as prudent.
【本会注释】
    愚昧人若。在人们的意识形态中，静默和智慧是非常亲近的。一般人不可达到保持宁静的程度，如果一个愚昧人达到这种程度，就会得到聪明的评价。但是疑心与自己是否有智慧的人不相信这一点，从而觉得只好借助侃侃而谈，以便演示自己的聪明。只有那些坚信自己的明智和悟性的人，才能静坐，一直到有机遇说出几句聪慧的言辞为止。

怀爱伦注释

9 《证》第2卷第54页；《证》第4卷第607页
22 《卫生》第28,79页；《教》第197页；《服》第241,281页；《今生》第151页
27 《教》第135页；《证》第2卷第426页


第 18 章

1 【和合本】与众寡合的，独自寻求心愿，并恼恨一切真智慧。
【吕振中】离群索居的人迳寻求着托词（传统∶心愿），对任何忠告暴发反感。
【思高本】与众寡合的，只求私意；对任何指教，都表忿恨。
【现代本】与人寡合的人只关心自己；人以为对的事，他总要反对。
【KJV】Through desire a man, having separated himself, seeketh and intermeddleth with all wisdom.
【NIV】An unfriendly man pursues selfish ends; he defies all sound judgment.
【BBE】He who keeps himself separate for his private purpose goes against all good sense.
【ASV】He that separateth himself seeketh his own desire, And rageth against all sound wisdom.
【本会注释】
    与众寡合的。这一节直译是“与众寡合的，寻求心愿，并大声恼恨一切真智慧”。第一节的含义模糊。希腊语七十士圣经译本可能保存了正确的解释：“希望与朋友们分离的，寻求理由，但是自始至终倾向于指责”。
2 【和合本】愚昧人不喜爱明哲，只喜爱显露心意。
【吕振中】愚顽人不喜爱明哲，只喜爱表露心意。
【思高本】愚昧的人不喜爱受教，只爱显露自己的心意。
【现代本】愚蠢人不管自己有没有真知灼见；他只喜欢在人前自我表现。
【KJV】A fool hath no delight in understanding, but that his heart may discover itself.
【NIV】A fool finds no pleasure in understanding but delights in airing his own opinions.
【BBE】A foolish man has no pleasure in good sense, but only to let what is in his heart come to light.
【ASV】A fool hath no delight in understanding, But only that his heart may reveal itself.
【本会注释】
    只喜爱显露心意。换句话说，愚昧人表露自以为有智慧的意念（见箴12:23；13:16；15:2；17:28）。
3 【和合本】恶人来，藐视随来；羞耻到，辱骂同到。
【吕振中】邪恶来，被藐视也来；侮辱人到，被辱骂也同到。
【思高本】邪恶一来，轻视随到；侮辱也随无耻而至。
【现代本】邪恶跟傲慢并肩同行；侮辱跟无耻形影不离。
【KJV】When the wicked cometh, then cometh also contempt, and with ignominy reproach.
【NIV】When wickedness comes, so does contempt, and with shame comes disgrace.
【BBE】When the evil-doer comes, a low opinion comes with him, and with the loss of honour comes shame.
【ASV】When the wicked cometh, there cometh also contempt, And with ignominy cometh reproach.
4 【和合本】人口中的言语如同深水；智慧的泉源好象涌流的河水。
【吕振中】智慧人口中的话是深水，是涌流的溪河，是永活（传统∶智慧）之泉源。
【思高本】哲人口中的言语有如深水，又如汹涌的溪流，生命的泉源。
【现代本】人的言语能成为智慧的源头，深如海洋，清如流泉。
【KJV】The words of a man's mouth are as deep waters, and the wellspring of wisdom as a flowing brook.
【NIV】The words of a man's mouth are deep waters, but the fountain of wisdom is a bubbling brook.
【BBE】The words of a man's mouth are like deep waters: the fountain of wisdom is like a flowing stream.
【ASV】The words of a man's mouth are as deep waters; The wellspring of wisdom is as a flowing brook.
【本会注释】
    人口中的言语。这里明显指符合理想的人。有些人的言语是肤浅的（见箴20:5；传7:24）。
5 【和合本】瞻徇恶人的情面，偏断义人的案件，都为不善。
【吕振中】瞻徇恶人的情面很不好；屈枉义人之正直很不对。
【思高本】在判案时，徇恶人之私，加害于义人，实属不公。
【现代本】纵容邪恶不义；枉无辜不公。
【KJV】It is not good to accept the person of the wicked, to overthrow the righteous in judgment.
【NIV】It is not good to be partial to the wicked or to deprive the innocent of justice.
【BBE】To have respect for the person of the evil-doer is not good, or to give a wrong decision against the upright.
【ASV】To respect the person of the wicked is not good, Nor to turn aside the righteous in judgment.
【本会注释】
    瞻徇恶人的情面。比较利19:15；申1:17；箴24:23-25；28:21节。
6 【和合本】愚昧人张嘴启争端，开口招鞭打。
【吕振中】愚顽人的咀唇引起吵闹；他的口舌招惹笞打。
【思高本】愚人的唇舌，常引起争端；愚人的口舌，常自招责打。
【现代本】愚昧人开口启争端；他一说话就捱打。
【KJV】A fool's lips enter into contention, and his mouth calleth for strokes.
【NIV】A fool's lips bring him strife, and his mouth invites a beating.
【BBE】A foolish man's lips are a cause of fighting, and his mouth makes him open to blows.
【ASV】A fool's lips enter into contention, And his mouth calleth for stripes.
【本会注释】
    招鞭打。愚昧人自讨苦吃，因为开口说出缺欠谨慎的言辞。
7 【和合本】愚昧人的口自取败坏；他的嘴是他生命的网罗。
【吕振中】愚顽人的口舌乃他败落的因由；他的咀唇是捉拿自己的网罗。
【思高本】愚人的舌，使自己丧亡；他的嘴唇，是害己的陷阱。
【现代本】愚昧人的口使自己败落；他的嘴唇成为自己的陷阱。
【KJV】A fool's mouth is his destruction, and his lips are the snare of his soul.
【NIV】A fool's mouth is his undoing, and his lips are a snare to his soul.
【BBE】The mouth of a foolish man is his destruction, and his lips are a net for his soul.
【ASV】A fool's mouth is his destruction, And his lips are the snare of his soul.
【本会注释】
    自取败坏。愚昧人表白自己的心意时，显露了自己的愚昧和罪孽。从而得到惩罚是由于他的嘴。
8 【和合本】传舌人的言语如同美食，深入人的心腹。
【吕振中】背后诽谤人者的话如同珍馐美味，它渗入人腹中深处。
【思高本】进谗者的话，如可口美味，能深深透入肺腑的深处。
【现代本】闲话有如珍馐美味，一进口就吞下去。
【KJV】The words of a talebearer are as wounds, and they go down into the innermost parts of the belly.
【NIV】The words of a gossip are like choice morsels; they go down to a man's inmost parts.
【BBE】The words of one who says evil of his neighbour secretly are like sweet food, and go down into the inner parts of the stomach.
【ASV】The words of a whisperer are as dainty morsels, And they go down into the innermost parts.
【本会注释】
    美食。希伯来语是mithlahamim，仅出现在这里以及在第26:22节。可以说是来自一个动词，其词义是“贪婪地吞咽”，从而mithlahamim这个措辞被指定为有“甜蜜的小片”这个含义。这个词组由此可以表达传舌人的诽谤被急切地吞咽而且保存在记忆里，以备后用。
9 【和合本】做工懈怠的，与浪费人为弟兄。
【吕振中】在工作上懈怠的、跟损毁者做弟兄。
【思高本】懒于操劳的人，是败子的弟兄。
【现代本】懒惰跟浪费无异难兄难弟。
【KJV】He also that is slothful in his work is brother to him that is a great waster.
【NIV】One who is slack in his work is brother to one who destroys.
【BBE】He who does not give his mind to his work is brother to him who makes destruction.
【ASV】He also that is slack in his work Is brother to him that is a destroyer.
【本会注释】
    懈怠。懒惰人不能完成自己的配额，从而与浪费并毁坏的人并肩并列（见箴10:4；12:11；23:21）。
10 【和合本】耶和华的名是坚固台；义人奔入便得安稳。
【吕振中】永恒主耶和华的名是坚固的谯楼；义人奔入，便得安稳。
【思高本】上主的名号，是坚固保垒；义人投入内，必得享安全。
【现代本】上主如坚固堡垒，义人投靠，便得安全。
【KJV】The name of the LORD is a strong tower: the righteous runneth into it, and is safe.
【NIV】The name of the Lord is a strong tower; the righteous run to it and are safe.
【BBE】The name of the Lord is a strong tower: the upright man running into it is safe.
【ASV】The name of Jehovah is a strong tower; The righteous runneth into it, and is safe.
【本会注释】
    坚固台。上帝的圣名代表所有归属于祂的子民的人。当摩西请求见到上帝的荣耀的时候，他被准许听见以描述上帝的恩慈和饶恕的方式所宣告的上帝的圣名（出33:18-34:7）。只有依赖上帝的恩典才可以使罪人得到拯救的期望。在恩典的覆盖之下，罪人如同一个城堡，乃至撒但，以及撒但的诱惑都无法攻取这个城堡（见《历》第324页；《传证》第16,18页；《福山》第173页）。
11 【和合本】富足人的财物是他的坚城，在他心想，犹如高墙。
【吕振中】富人的财物是他坚固之城；在他的狂想中就如极高的墙。
【思高本】富人的财产，是他的坚城；在他意想中，像座高墙垣。
【现代本】有钱人以财富为城墙，以为它又高又牢，能够保护自己。
【KJV】The rich man's wealth is his strong city, and as an high wall in his own conceit.
【NIV】The wealth of the rich is their fortified city; they imagine it an unscalable wall.
【BBE】The property of a man of wealth is his strong town, and it is as a high wall in the thoughts of his heart.
【ASV】The rich man's wealth is his strong city, And as a high wall in his own imagination.
【本会注释】
    空想 [译者注：英文KJV版。中文版译为“心想”]。希伯来语是máskith，词义是“偶像”（利26:1）、“（石）像”（民33:52）。在这里被认为有“想像”或“空想”的含义。希腊语七十士圣经译本解释后半句为“其荣耀投掷一个宽广的影子”。释义为“保卫”（见英文RSV版）这个措辞是由于更改了希伯来原文，把词根maskith，释义为sakak（sakak）而不是sakah。这是仅仅指富足人在外表上显示坚固的高楼。这些人尽管在市场上转移好几串厄运，自身的保卫却后来不知踪影。上帝所提供的防卫是真实的，又是不可毁灭的（见箴10:15；18:10）。
12 【和合本】败坏之先，人心骄傲；尊荣以前，必有谦卑。
【吕振中】人先心骄傲，然后遭破毁；要得尊荣、先要谦卑。
【思高本】心傲是灭亡的前导，心谦是光荣的前驱。
【现代本】自谦的人得光荣；狂傲的人招毁灭。
【KJV】Before destruction the heart of man is haughty, and before honour is humility.
【NIV】Before his downfall a man's heart is proud, but humility comes before honor.
【BBE】Before destruction the heart of man is full of pride, and before honour goes a gentle spirit.
【ASV】Before destruction the heart of man is haughty; And before honor goeth humility.
【本会注释】
    毁灭之先 [译者注：英文KJV版。中文版译为“败坏之先”]。因为毁灭是罪孽的自然结局，并且骄傲乃是罪孽的根基，所以众所周知，人的心灵到达傲慢的高峰之后，就会突然降临罪孽的结局。
    尊荣以前。约瑟、摩西、但以理，当他们经受了俘虏的生涯，或流浪的生涯之后，降临了最高荣誉的那一时刻（见箴15:33；16:18；《证》第5卷第50页）。
13 【和合本】未曾听完先回答的，便是他的愚昧和羞辱。
【吕振中】话未听完就先回答的，那是他的愚妄和羞辱。
【思高本】未听而先答，实愚昧可耻。
【现代本】不先倾听就抢着回答便是愚蠢失礼。
【KJV】He that answereth a matter before he heareth it, it is folly and shame unto him.
【NIV】He who answers before listening- that is his folly and his shame.
【BBE】To give an answer before hearing is a foolish thing and a cause of shame.
【ASV】He that giveth answer before he heareth, It is folly and shame unto him.
14 【和合本】人有疾病，心能忍耐；心灵忧伤，谁能承当呢？
【吕振中】人的心灵能够支持疾病；心灵颓丧，谁能承受得了？
【思高本】刚毅的精神，能忍受病苦；精神萎靡，有谁能支持？
【现代本】求生的意志使人忍受病痛；意志消沉，希望也跟着丧失。
【KJV】The spirit of a man will sustain his infirmity; but a wounded spirit who can bear?
【NIV】A man's spirit sustains him in sickness, but a crushed spirit who can bear?
【BBE】The spirit of a man will be his support when he is ill; but how may a broken spirit be lifted up?
【ASV】The spirit of a man will sustain his infirmity; But a broken spirit who can bear?
【本会注释】
    心能忍耐。许多凭着勇敢的精神遭受过使人残废的事故或疾病的男人和女人，以亲身的经历，证明前半句乃是千真万确的真理。当一个人的心灵绝望或疑惑，身体也同样受到影响的时候，仅仅凭借着药物是无法达到治疗效果的（见箴15:13；17:22；《服》第238,241页）。
15 【和合本】聪明人的心得知识；智慧人的耳求知识。
【吕振中】明达人的心获得知识；智慧人的耳求听知识。
【思高本】明智人的心，必获得学问；智慧人的耳，必探求知识。
【现代本】明智人的心渴慕知识；聪明人的耳倾听智言。
【KJV】The heart of the prudent getteth knowledge; and the ear of the wise seeketh knowledge.
【NIV】The heart of the discerning acquires knowledge; the ears of the wise seek it out.
【BBE】The heart of the man of good sense gets knowledge; the ear of the wise is searching for knowledge.
【ASV】The heart of the prudent getteth knowledge; And the ear of the wise seeketh knowledge.
【本会注释】
    得知识。尽管智慧比知识更有价值，但是在一定层度上审慎的人会殷勤地获得知识，并将慎重地使用知识。
16 【和合本】人的礼物为他开路，引他到高位的人面前。
【吕振中】人的礼物使他的路宽阔，引他到大人物面前。
【思高本】礼物能给人大开门路，引人晋谒权贵。
【现代本】礼物开方便之门，引你晋见重要人物。
【KJV】A man's gift maketh room for him, and bringeth him before great men.
【NIV】A gift opens the way for the giver and ushers him into the presence of the great.
【BBE】A man's offering makes room for him, letting him come before great men.
【ASV】A man's gift maketh room for him, And bringeth him before great men.
【本会注释】
    礼物。有些人对这一节的理解是，贿赂乃是一个途径，使人能够有机遇接触那些可以滥用公义的人，从而得利，但这并非是这一节唯一的含义。这里“礼物”的含义不同于在第17:8节被翻译为“贿赂”这个措辞。每个人都会爱那些给自己送礼物的人（见箴19:6），送礼物的人不久可以成为受欢迎的朋友，并踏入更高的社会阶层（见路16:9）。
17 【和合本】先诉情由的，似乎有理；但邻舍来到，就察出实情。
【吕振中】先诉情由的似乎有理，还要别人来审查它。
【思高本】先诉理者似有理，对手来时再审断。
【现代本】先诉说情由的，似乎有理，只怕经不起对方的质问。
【KJV】He that is first in his own cause seemeth just; but his neighbour cometh and searcheth him.
【NIV】The first to present his case seems right, till another comes forward and questions him.
【BBE】The man who first puts his cause before the judge seems to be in the right; but then his neighbour comes and puts his cause in its true light.
【ASV】He that pleadeth his cause first seemeth just; But his neighbor cometh and searcheth him out.
【本会注释】
    先。换句话说，第一个为自己的案件辩护的人。
    似乎有理。如果访问一次法庭，就会耳闻目睹这个真理。符合自然规律的，也似乎更聪明的做法是，当一个人表白自己的案卷时，应当尽可能使用最圆满的亮光，并且相互一致于真理的相关之经文。但是也有些人发现一旦坦城地表白自己的罪愆，就等于挖掘对方脚下的墙根，从而常常获得他的友情。主耶稣劝勉说，如果在去往法庭的路上采取这种方式，乃是非常完美的（太5:25）。
18 【和合本】掣签能止息争竞，也能解散强胜的人。
【吕振中】抽签能止息纷争，能在二强之间排解。
【思高本】抽签可以使争端平息，也能调解权贵的纠纷。
【现代本】两个权贵在法庭上争讼，只好藉抽签解除纠纷。
【KJV】The lot causeth contentions to cease, and parteth between the mighty.
【NIV】Casting the lot settles disputes and keeps strong opponents apart.
【BBE】The decision of chance puts an end to argument, parting the strong.
【ASV】The lot causeth contentions to cease, And parteth between the mighty.
【本会注释】
    掣签。当双方在掣签时都接受上帝所显露的决定时，有权力的双方诉讼当事人之间就可以防止进一步加大矛盾，并安定他们即可发生的冲突。至于其他章节里的掣签，见对书7:14；箴16:33节的注释。保罗提出的劝勉是在处理这样的事项时，不用普通的方式，而是上帝授予智慧给教会成员，以便判断他们兄弟之间的争议（林前6:1-8）。
19 【和合本】弟兄结怨，劝他和好，比取坚固城还难；这样的争竞如同坚寨的门闩。
【吕振中】弟兄蒙救助（传统∶被侵犯）、就像坚固之城；但是纷争却像闩紧的卫所（传统∶像卫所的门闩）。
【思高本】兄弟若不和，比坚城还难攻克；他们的争辩，有如碉堡的门闩。
【现代本】帮助弟兄，他将如坚固城墙卫护你；跟他争吵，他将享你以闭门羹。
【KJV】A brother offended is harder to be won than a strong city: and their contentions are like the bars of a castle.
【NIV】An offended brother is more unyielding than a fortified city, and disputes are like the barred gates of a citadel.
【BBE】A brother wounded is like a strong town, and violent acts are like a locked tower.
【ASV】A brother offended is harder to be won than a strong city; And such contentions are like the bars of a castle.
【本会注释】
    结怨。前半句的希伯来语经文很难翻译，所以在英文KJV版填加了许多措辞。希腊语七十士圣经译本把这一节翻译为“得到兄弟帮助的人如同一座城一样坚固高大，又如同基础稳固的宫殿”。对此，不可能定论哪一个译文正确。两个译文各自有理。内战和家庭争执可以造成怨恨，这说明英文KJV版的言论也是正确的。
20 【和合本】人口中所结的果子，必充满肚腹；他嘴所出的，必使他饱足。
【吕振中】人口中结的果子、他肚子里必得饱足；他咀里出产的、必使他饱足。
【思高本】人必以口中果实充满肚腹，必饱尝自己唇舌的出产。
【现代本】你的话句句有它的后果；你可能倚赖它为生。
【KJV】A man's belly shall be satisfied with the fruit of his mouth; and with the increase of his lips shall he be filled.
【NIV】From the fruit of his mouth a man's stomach is filled; with the harvest from his lips he is satisfied.
【BBE】With the fruit of a man's mouth his stomach will be full; the produce of his lips will be his in full measure.
【ASV】A man's belly shall be filled with the fruit of his mouth; With the increase of his lips shall he be satisfied.
【本会注释】
    果子。见对箴12:14节的注释。
    嘴。见对箴10:19节的注释。
21 【和合本】生死在舌头的权下，喜爱它的，必吃它所结的果子。
【吕振中】生死都在舌头权下（原文∶手）；爱鼓弄舌头的必吃舌头结的果子。
【思高本】死亡和生命，全在乎唇舌；放纵唇舌的，必自食其果。
【现代本】你的话可使你保命，也可使你丧生；信口开河，后果该你自取。
【KJV】Death and life are in the power of the tongue: and they that love it shall eat the fruit thereof.
【NIV】The tongue has the power of life and death, and those who love it will eat its fruit.
【BBE】Death and life are in the power of the tongue; and those to whom it is dear will have its fruit for their food.
【ASV】Death and life are in the power of the tongue; And they that love it shall eat the fruit thereof.
【本会注释】
    喜爱他的。人的舌头可以刷黑另一个人的名誉，并使他贫穷或死亡。舌头尽管很微小，但是具有庞大的伤害力。反而一旦和谐地被使用，并按照上帝的旨意去祝福他人，使别人快乐，或者传天国的福音，舌头可以行出伟大的良善。那些喜爱舌头的人、过分使用舌头的人、不支配自己舌头的人都必将做大量的伤害，但是这种伤害必将返回到他们身上（见太12:36；雅3；《教》第235页；《证》第5卷第57页）。
22 【和合本】得着贤妻的，是得着好处，也是蒙了耶和华的恩惠。
【吕振中】寻得贤妻的、寻得福乐；他也从永恒主取得恩悦。
【思高本】谁觅得了贤妻，便觅得了幸福，得了上主恩眷。
【现代本】娶得贤妻幸福无穷；上主恩眷于此可见。
【KJV】Whoso findeth a wife findeth a good thing, and obtaineth favour of the LORD.
【NIV】He who finds a wife finds what is good and receives favor from the Lord .
【BBE】Whoever gets a wife gets a good thing, and has the approval of the Lord.
【ASV】Whoso findeth a wife findeth a good thing, And obtaineth favor of Jehovah.
【本会注释】
    好处。很明显地在这里所罗门谈论有关于理想的妻子乃是道德高尚、贞洁、精明的女人，忠诚地支持他努力侍奉上帝（箴12:4；19:14；31:10；比较《服》第359页）。若有人被引导与这样的女人联合，的确就是得到了上帝的偏爱。一旦聪明人不以这种眼光看待妻子，其理由就是因为他的妻子得到抱怨、爱发牢骚的论断（箴21:9,19；25:24；27:15）。
23 【和合本】贫穷人说哀求的话；富足人用威吓的话回答。
【吕振中】穷乏人说恳求的话；富足人声色俱厉地回答。
【思高本】贫穷的人哀恳乞怜；富贵的人厉声以对。
【现代本】贫穷人的恳求低声下气；有钱人的回答声色俱厉。
【KJV】The poor useth intreaties; but the rich answereth roughly.
【NIV】A poor man pleads for mercy, but a rich man answers harshly.
【BBE】The poor man makes requests for grace, but the man of wealth gives a rough answer.
【ASV】The poor useth entreaties; But the rich answereth roughly.
【本会注释】
    贫穷人。富足人可以按照自己的感觉说话，别人因为他富足，愿意与他交朋友，从而不会感觉受到公开的感情伤害。但是贫穷人必须小心谈吐，不然会使那些掌握自己营生的人受到伤害（见箴14:21；17:5）。
24 【和合本】滥交朋友的，自取败坏；但有一朋友，比弟兄更亲密。
【吕振中】有（传统∶人）些朋友只是做同伴（或译∶终必彼此破裂）；但有爱友、比弟兄更亲密。
【思高本】交朋友过多，必会有损害；但有些朋友，远胜亲兄弟。
【现代本】泛泛的伙伴情薄似纸；深交的朋友亲逾骨肉。
【KJV】A man that hath friends must shew himself friendly: and there is a friend that sticketh closer than a brother.
【NIV】A man of many companions may come to ruin, but there is a friend who sticks closer than a brother.
【BBE】There are friends who may be a man's destruction, but there is a lover who keeps nearer than a brother.
【ASV】He that maketh many friends doeth it to his own destruction; But there is a friend that sticketh closer than a brother.
【本会注释】
    自取败坏。希伯来语是lehithro`ea，其动词是ra`a，“破碎”。因此前半句被直译是“重视朋友的会支离破碎”。英文KJV版的译文是根据推测lehithro`ea`是来自动词ra`ah，其词义似乎是“交往”（见箴22:24；赛11:7）。
    无论如何，lehithro`a`，合适的词根是ra`a`，不是ra`ah。如果假设在这里的希伯来语有拼写错误，lehithro`ea`的由来是ra`ah，并假设另一个稍微的改动（把yesh改为'ish），就会有另一个选择的译文：“有仅仅当作朋友的一些人做伴”。即使考虑这一点，或者文字上的直译，我们得到的含义是有许多朋友，其实并非是真正的朋友，他们耗尽我们的财富，并且在将来灾殃来临的时候不站在我们身旁。
    朋友。直译是，“相爱者”。这个词组的起初含义无庸置疑地是指有时即使连兄弟也翻脸不认，朋友们依然保持忠诚（见箴17:17）。这里表白的措辞也许非常贴切于基督，祂乃是真正的忠诚朋友，乃是永远不令人失望的一位（见《证》第2卷第271页）。

怀爱伦注释

4 《今生》第207页；《祖知》第413页
9 《证》第2卷第500页
10 《历》第131页；《福山》第173页；《青》第50页
12 《证》第5卷第50页
21 《临家》第441页；《教》第235页
22 《服》第359页
24 《教》第136页；《今生》第204页；《证》第2卷第271页


第 19 章

1 【和合本】行为纯正的贫穷人胜过乖谬愚妄的富足人。
【吕振中】依纯全之道而行的穷人、胜过咀唇乖僻、又是个愚顽人。
【思高本】穷而行为正直，胜于富而唇舌欺诈。
【现代本】贫穷而正直，胜过诡诈又愚蠢。
【KJV】Better is the poor that walketh in his integrity, than he that is perverse in his lips, and is a fool.
【NIV】Better a poor man whose walk is blameless than a fool whose lips are perverse.
【BBE】Better is the poor man whose ways are upright, than the man of wealth whose ways are twisted.
【ASV】Better is the poor that walketh in his integrity Than he that is perverse in his lips and is a fool.
【本会注释】
    行为纯正的。“贫穷但是诚实”这个短语或许是从这句箴言衍生而来的。在一句非常相似的箴言里用“富足”取代了“愚妄”（箴28:6）。有些人觉得在这一节也可以把“愚妄”理解为“富足”，以便于形成更有效的对照，但是其观念并非绝对如此（见箴17:20）。
2 【和合本】心无知识的，乃为不善；脚步急快的，难免犯罪。
【吕振中】心无知识很不好；脚步急迫的、达不到目的。
【思高本】热诚无谋，诚不可取；步伐匆忙，难免失足。
【现代本】热情而无知不足取；步伐急躁容易失足。
【KJV】Also, that the soul be without knowledge, it is not good; and he that hasteth with his feet sinneth.
【NIV】It is not good to have zeal without knowledge, nor to be hasty and miss the way.
【BBE】Further, without knowledge desire is not good; and he who is over-quick in acting goes out of the right way.
【ASV】Also, that the soul be without knowledge is not good; And he that hasteth with his feet sinneth.
【本会注释】
    犯罪。或者，“犯错”。这种解释也同样合适于经文。无知并匆忙是犯罪错并有时犯罪的普遍原因。至于其他不良善的作为，见箴17:26；18:5；20:23；24:23节。
3 【和合本】人的愚昧倾败他的道；他的心也抱怨耶和华。
【吕振中】人的愚妄使他所行的败倒，他的心就向永恒主生气。
【思高本】人因愚蠢自毁前途；他的心反迁怒上主。
【现代本】有人因自己的愚行毁了前途；他反而心里埋怨上主。
【KJV】The foolishness of man perverteth his way: and his heart fretteth against the LORD.
【NIV】A man's own folly ruins his life, yet his heart rages against the Lord .
【BBE】By his foolish behaviour a man's ways are turned upside down, and his heart is bitter against the Lord.
【ASV】The foolishness of man subverteth his way; And his heart fretteth against Jehovah.
4 【和合本】财物使朋友增多；但穷人朋友远离。
【吕振中】财物使朋友增多；但穷困人、连个朋友都跟他分离。
【思高本】财富招来许多朋友，穷人却为亲朋所弃。
【现代本】有钱人随时有新朋友；贫穷人连仅有的几个也保不住。
【KJV】Wealth maketh many friends; but the poor is separated from his neighbour.
【NIV】Wealth brings many friends, but a poor man's friend deserts him.
【BBE】Wealth makes a great number of friends; but the poor man is parted from his friend.
【ASV】Wealth addeth many friends; But the poor is separated from his friend.
【本会注释】
    远离。见对箴14:20节的注释。
5 【和合本】作假见证的，必不免受罚；吐出谎言的，终不能逃脱。
【吕振中】假见证必难免于受罚；喷吐谎言的必不能逃脱。
【思高本】作假见证的人，难免受罚；撒播谎言的人，势必难逃。
【现代本】作假证的，要受责罚；撒谎的，难逃惩戒。
【KJV】A false witness shall not be unpunished, and he that speaketh lies shall not escape.
【NIV】A false witness will not go unpunished, and he who pours out lies will not go free.
【BBE】A false witness will not go without punishment, and the breather out of deceit will not go free.
【ASV】A false witness shall not be unpunished; And he that uttereth lies shall not escape.
【本会注释】
    免受罚。尽管凭借假见证可以免受惩罚，但是不能逃离下一个惩罚。其命运必将在城外（启21:8）。每个懒散的闲言和邪恶的碎语必然地再将返回意念里，并且不知悔改的人由此折服于得到有罪的审判（见出20:16；太12:36；《知君》第252页）。在第9节几乎相同地重复了这一节。
6 【和合本】好施散的，有多人求他的恩情；爱送礼的，人都为他的朋友。
【吕振中】慷慨的、许多人求他的情面；爱送礼的、人都做他的朋友。
【思高本】大方的人，人人奉承；好施的人，人都谄媚。
【现代本】地位崇高的，人人奉承；好施舍的，人人谄媚。
【KJV】Many will intreat the favour of the prince: and every man is a friend to him that giveth gifts.
【NIV】Many curry favor with a ruler, and everyone is the friend of a man who gives gifts.
【BBE】Great numbers will make attempts to get the approval of a ruler: and every man is the special friend of him who has something to give.
【ASV】Many will entreat the favor of the liberal man; And every man is a friend to him that giveth gifts.
【本会注释】
    君子 [译者注：英文KJV版。中文版被译为“好施散的”]。因为王子一般有财富，有权力，所以很多人尽可能利用机会去得到他们的好感。
    送礼。见对箴18:16节的注释。
7 【和合本】贫穷人，弟兄都恨他；何况他的朋友，更远离他！他用言语追随，他们却走了。
【吕振中】穷乏人、其族弟兄都恨他；何况其朋友，岂不更疏远他。（此处只有一行、可译∶那追求着言词的；他［它］们不。意难确定，又无另一行相配；今略之）。
【思高本】人穷兄弟恨，朋友更远离；谁追求空言，是捕风捉影。
【现代本】贫穷人连弟兄都厌弃他，朋友更要疏远；他寻找友谊，却无处可找。
【KJV】All the brethren of the poor do hate him: how much more do his friends go far from him? he pursueth them with words, yet they are wanting to him.
【NIV】A poor man is shunned by all his relatives- how much more do his friends avoid him! Though he pursues them with pleading, they are nowhere to be found.
【BBE】All the brothers of the poor man are against him: how much more do his friends go far from him! ...
【ASV】All the brethren of the poor do hate him: How much more do his friends go far from him! He pursueth them with words, but they are gone.
【本会注释】
    他的朋友。如果一个人的亲兄弟变得不愿意见到贫穷的亲人，并且恐怕他有求于他们，那么又有何人责备他的朋友们远离他呢？只有比亲兄弟更亲密的那一类朋友才不在此列（箴18:24）。在箴言经文里很少有的几节像这一节包括三个分句。有些人觉得原文可能是常规两个分句的箴言经文。希腊语七十士圣经译本里有更长的释义经文，尽管我们不能确定其准确性，但是可谓暗示原文的经文或许比眼前的马所拉经文含蓄得更多。在希腊语七十士圣经译本里，第7节的经文是“每个厌恶自己兄弟的人必同样远离友情。良善的明智必将接近那些知道它的人，并且明知的人必将找到它；一旦口吐令人生气的言辞，就会在劫难逃”。
8 【和合本】得着智慧的，爱惜生命；保守聪明的，必得好处。
【吕振中】获得智慧之心的、是爱惜自己；保守明哲的必得福乐。
【思高本】获得明哲的，必爱惜自己；珍惜明智的，必觅得幸福。
【现代本】追求知识就是自爱；持守智慧，幸福无穷。
【KJV】He that getteth wisdom loveth his own soul: he that keepeth understanding shall find good.
【NIV】He who gets wisdom loves his own soul; he who cherishes understanding prospers.
【BBE】He who gets wisdom has love for his soul: he who keeps good sense will get what is truly good.
【ASV】He that getteth wisdom loveth his own soul: He that keepeth understanding shall find good.
【本会注释】
    智慧。直译是，“心”。在古代，心被看作聪明之所在地。
9 【和合本】作假见证的，不免受罚；吐出谎言的，也必灭亡。
【吕振中】假见证必难免于受罚；喷吐谎言的必灭亡。
【思高本】作假见证的人，难免受罚；撒播谎言的人，自趋灭亡。
【现代本】作假证的难逃责罚；说谎言的必然灭亡。
【KJV】A false witness shall not be unpunished, and he that speaketh lies shall perish.
【NIV】A false witness will not go unpunished, and he who pours out lies will perish.
【BBE】A false witness will not go without punishment, and the breather out of deceit will be cut off.
【ASV】A false witness shall not be unpunished; And he that uttereth lies shall perish.
【本会注释】
    免受罚。见对第5节的注释。
10 【和合本】愚昧人宴乐度日是不合宜的；何况仆人管辖王子呢？
【吕振中】愚顽人奢侈度日、本不合宜，奴仆管辖王子、更是不配。
【思高本】安逸的生活，不适于愚人；奴隶管君主，更是不相宜。
【现代本】愚蠢人生活奢侈不宜；奴隶管辖主人不当。
【KJV】Delight is not seemly for a fool; much less for a servant to have rule over princes.
【NIV】It is not fitting for a fool to live in luxury- how much worse for a slave to rule over princes!
【BBE】Material comfort is not good for the foolish; much less for a servant to be put over rulers.
【ASV】Delicate living is not seemly for a fool; Much less for a servant to have rule over princes.
【本会注释】
    宴乐。希伯来语是ta`anug，“美味”、“奢侈”。愚昧人无法抵抗来自豪华生活之腐蚀的影响，在手中掌权的仆人也无法不滋长其内心的傲慢和自大（见传10:6,7）。
11 【和合本】人有见识就不轻易发怒；宽恕人的过失便是自己的荣耀。
【吕振中】人的明智能使他不轻易发怒；不追究人的过失、乃自己的光荣。
【思高本】明智的人，缓于发怒，宽恕愆尤，引以为荣。
【现代本】明智人不轻易发怒；不追究人的过失便是美德。
【KJV】The discretion of a man deferreth his anger; and it is his glory to pass over a transgression.
【NIV】A man's wisdom gives him patience; it is to his glory to overlook an offense.
【BBE】A man's good sense makes him slow to wrath, and the overlooking of wrongdoing is his glory.
【ASV】The discretion of a man maketh him slow to anger; And it is his glory to pass over a transgression.
【本会注释】
    推迟 [译者注：英文KJV版。中文版被译为“不轻易”]。比较箴14:29；15:18；16:32；雅1:19节。
    宽恕。有些人觉得可以通过表现得严格地重视正义得到荣誉，但是分享上帝荣耀的人懂得迅速地饶恕，从而感化、改正伤害人的人。
12 【和合本】王的忿怒好象狮子吼叫；他的恩典却如草上的甘露。
【吕振中】王的震怒像少壮狮子的咆哮；他的恩悦乃如草上的甘露。
【思高本】君主的盛怒，有如狮子的怒吼；君王的恩惠，有如草上的朝露。
【现代本】君王震怒像狮子吼叫；他的恩泽如霖雨沛降。
【KJV】The king's wrath is as the roaring of a lion; but his favour is as dew upon the grass.
【NIV】A king's rage is like the roar of a lion, but his favor is like dew on the grass.
【BBE】The king's wrath is like the loud cry of a lion, but his approval is like dew on the grass.
【ASV】The king's wrath is as the roaring of a lion; But his favor is as dew upon the grass.
【本会注释】
    王的忿怒。比较箴16:14；20:2节。
13 【和合本】愚昧的儿子是父亲的祸患；妻子的争吵如雨连连滴漏。
【吕振中】愚顽的儿子是父亲的祸患；妻子的争吵如不断之滴漏。
【思高本】愚昧的儿子，是父亲的灾祸；吵闹的女人，有如屋顶漏水。
【现代本】愚蠢的儿子是父亲的灾祸；争吵的妻子像雨滴漏不停。
【KJV】A foolish son is the calamity of his father: and the contentions of a wife are a continual dropping.
【NIV】A foolish son is his father's ruin, and a quarrelsome wife is like a constant dripping.
【BBE】A foolish son is the destruction of his father; and the bitter arguments of a wife are like drops of rain falling without end.
【ASV】A foolish son is the calamity of his father; And the contentions of a wife are a continual dropping.
【本会注释】
    祸患。希伯来语是hawwoth，“灭顶之灾”、“毁灭”。比较箴10:1；15:20；17:21,25节。
    连连滴漏。屋顶漏水在东方是常见现象，长久的滴漏消磨居住者们的神经，唠叨不绝的女人也有如此的效果（见箴27:15）。
14 【和合本】房屋钱财是祖宗所遗留的；惟有贤慧的妻是耶和华所赐的。
【吕振中】房屋和财富是祖宗的遗产；贤慧的妻子乃永恒主所赐。
【思高本】房屋与钱财，是父母的遗产；贤明的妻子，是上主的恩赐。
【现代本】人从父母承受房屋财产；贤慧的妻子是上主所赐。
【KJV】House and riches are the inheritance of fathers: and a prudent wife is from the LORD.
【NIV】Houses and wealth are inherited from parents, but a prudent wife is from the Lord .
【BBE】House and wealth are a heritage from fathers, but a wife with good sense is from the Lord.
【ASV】House and riches are an inheritance from fathers; But a prudent wife is from Jehovah.
【本会注释】
    是祖宗所遗留的。换句话说，是祖宗的遗产。与此相比，贤惠的妻子是上帝的特殊恩赐（见箴18:22）。
15 【和合本】懒惰使人沉睡；懈怠的人必受饥饿。
【吕振中】懒惰能使人沉睡；懈怠的人必受饥饿。
【思高本】懒慢怠惰，使人沉睡；荡的人，必要挨饿。
【现代本】懒惰的人整天沉睡；好闲的人必将捱饿。
【KJV】Slothfulness casteth into a deep sleep; and an idle soul shall suffer hunger.
【NIV】Laziness brings on deep sleep, and the shiftless man goes hungry.
【BBE】Hate of work sends deep sleep on a man: and he who has no industry will go without food.
【ASV】Slothfulness casteth into a deep sleep; And the idle soul shall suffer hunger.
【本会注释】
    沉睡。希伯来语是tardemah，其词义曾经用来描写夏娃以亚当的肋骨成形时亚当的无意识（创2:21）。Tardemah还出现在创15:12；撒上26:12；伯4:13；33:15；赛29:10节。懒惰对人的感知所起到的催眠作用如此之大，乃至精神发昏。饥饿乃是等待这一类人的命运（见箴10:4；12:24；20:13；23:21）。
16 【和合本】谨守诫命的，保全生命；轻忽己路的，必致死亡。
【吕振中】谨守诫命的保守性命；藐视训话（传统∶自己的路）的必致早死。
【思高本】恪守上主诫命的，可保全生命；轻视上主道路的，必自趋丧亡。
【现代本】遵守上帝法律，延年益寿；违背上主道路，必然灭亡。
【KJV】He that keepeth the commandment keepeth his own soul; but he that despiseth his ways shall die.
【NIV】He who obeys instructions guards his life, but he who is contemptuous of his ways will die.
【BBE】He who keeps the law keeps his soul; but death will be the fate of him who takes no note of the word.
【ASV】He that keepeth the commandment keepeth his soul; But he that is careless of his ways shall die.
【本会注释】
    生命。比较箴16:17节。
17 【和合本】怜悯贫穷的，就是借给耶和华；他的善行，耶和华必偿还。
【吕振中】恩待穷困的、是借给永恒主；他所行的善事、永恒主必偿还。
【思高本】向穷人施舍，是借贷于上主；对他的功德，上主必要报答。
【现代本】济助穷人等于借钱给上主；他的善行，上主要偿还。
【KJV】He that hath pity upon the poor lendeth unto the LORD; and that which he hath given will he pay him again.
【NIV】He who is kind to the poor lends to the Lord , and he will reward him for what he has done.
【BBE】He who has pity on the poor gives to the Lord, and the Lord will give him his reward.
【ASV】He that hath pity upon the poor lendeth unto Jehovah, And his good deed will he pay him again.
【本会注释】
    借。关心贫穷，这同其他国家和民族厚颜不顾穷人相比，是上帝有所启示给以色列的证据。以这个观念把上帝考虑为我们的债务者也不为过分。这一致于耶稣宣布把供给给穷人看作直接服侍祂（太25:40；比较箴11:24；28:27）。
18 【和合本】趁有指望，管教你的儿子；你的心不可任他死亡。
【吕振中】趁有指望时、要管教你的儿子（或译∶要管教你的儿子，因为还有指望）；不可立意（或译∶不可任意）害死他。
【思高本】尚有希望时，应惩罚儿子；但不可存心置他于死地。
【现代本】趁儿女年幼应实时管教，但不可太过严厉，以致毁灭了他们。
【KJV】Chasten thy son while there is hope, and let not thy soul spare for his crying.
【NIV】Discipline your son, for in that there is hope; do not be a willing party to his death.
【BBE】Give your son training while there is hope; let not your heart be purposing his death.
【ASV】Chasten thy son, seeing there is hope; nd set not thy heart on his destruction.
【本会注释】
    你的心不可因他的哭泣而宽恕 [译者注：英文KJV版。中文版被译为“你的心不可任他死亡”]。这一分句直译是，“不可吊起你的灵魂乃至毁掉他”。英文KJV版的译文是根据中世纪犹太教的释义，其含义是儿子受管教而哭泣强如父亲后来因丧失儿子而哭泣。若相互对照，可以说，按照直译这一节乃是警告过分的愤怒所导致的惩罚兴许会杀害儿子，或者警告父亲不要忽视惩戒，以防儿子自取灭亡。在以色列，道德败坏的儿子要带倒长老那里受到裁判，若有必要，被处死（申21:18-21）。早年的惩戒是良善的惩戒。后来，若在青春时期作恶多端，就没有多少改邪归正的期望。父母们经常拖延惩戒，直至孩子们长大成熟，才发现他已经习惯成自然，他们已经很难抛弃恶习（见箴13:24；23:13）。
19 【和合本】暴怒的人必受刑罚；你若救他，必须再救。
【吕振中】常发烈怒的人必须受罚，因为你若援救，就必须再援救。
【思高本】易怒的人，应当受罚：你越宽容，使他越乖戾。
【现代本】让脾气急躁的人自食恶果；你援救他，反而于他有损。
【KJV】A man of great wrath shall suffer punishment: for if thou deliver him, yet thou must do it again.
【NIV】A hot-tempered man must pay the penalty; if you rescue him, you will have to do it again.
【BBE】A man of great wrath will have to take his punishment: for if you get him out of trouble you will have to do it again.
【ASV】A man of great wrath shall bear the penalty; For if thou deliver him, thou must do it yet again.
【本会注释】
    刑罚。对于气愤超过其自我控制的人，以前学过的教训会在他们的身上失效，因气愤之高热而被忘却。如果因为曾经上过他的课，所以说服有权力的人原谅他所犯的罪或所伤的感情，你就会发现自己犯了错误。的确他的愤怒也许因你漠不关心他的大事而转向你。
20 【和合本】你要听劝教，受训诲，使你终久有智慧。
【吕振中】你要听劝言，接受管教，使你所行的（传统∶‘后来’或‘终久’）有智慧。
【思高本】你应听取劝告，接受教训，使你今后成个明智的人。
【现代本】要听从劝导，乐意学习，你就会成为明智人。
【KJV】Hear counsel, and receive instruction, that thou mayest be wise in thy latter end.
【NIV】Listen to advice and accept instruction, and in the end you will be wise.
【BBE】Let your ear be open to suggestion and take teaching, so that at the end you may be wise.
【ASV】Hear counsel, and receive instruction, That thou mayest be wise in thy latter end.
【本会注释】
    终久。人们一旦脱离圣灵改变人的力量，就会在年壮时如同年幼时的幼稚。学习智慧的时期是在人生的早年时期。童年的无知和任性有时在非常年幼的时候被人羡慕，但是在后来以膨胀的方式得到展示时，令人厌恶和恼怒。
21 【和合本】人心多有计谋；惟有耶和华的筹算才能立定。
【吕振中】人心里多有设计，惟独永恒主的计画才能立定。
【思高本】人在心中尽可策划多端，实现的却是上主的计划。
【现代本】人可能有许多计划，但只有上主的旨意达成。
【KJV】There are many devices in a man's heart; nevertheless the counsel of the LORD, that shall stand.
【NIV】Many are the plans in a man's heart, but it is the Lord 's purpose that prevails.
【BBE】A man's heart may be full of designs, but the purpose of the Lord is unchanging.
【ASV】There are many devices in a man's heart; But the counsel of Jehovah, that shall stand.
【本会注释】
    耶和华的筹算。罪孽的人和跌倒的天使或许有无数的筹算，以防上帝贯彻祂永恒的意图；虽然如此，上帝的意图必将实现，并且宇宙最终把罪孽和罪人清洗干净。上帝期望祂的仆人们愿意使他们的计划符合天国的筹算（箴16:9；赛46:10；雅1:17；《证》第7卷第298页）。
22 【和合本】施行仁慈的，令人爱慕；穷人强如说谎言的。
【吕振中】人所愿望于人的、是他的忠爱；做穷乏人比做撒谎人好。
【思高本】慷慨为人有利，穷汉胜过骗子。
【现代本】贪婪可耻（或译：人人必须忠诚）；贫穷好过撒谎。
【KJV】The desire of a man is his kindness: and a poor man is better than a liar.
【NIV】What a man desires is unfailing love ; better to be poor than a liar.
【BBE】The ornament of a man is his mercy, and a poor man is better than one who is false.
【ASV】That which maketh a man to be desired is his kindness; And a poor man is better than a liar.
【本会注释】
    人的欲望是他的仁慈 [译者注：英文KJV版。中文版被译为“施行仁慈的，令人爱慕”]。前半句的希伯来语原文用意不十分清楚。有些人解释其用意是善有善报。一个尽力助人为乐的穷人，尽管帮得很少，但是这要比一个口头允诺许多的人更值得称赞，言行不一的人乃是不值得相信（见箴3:27,28）。希腊语七十士圣经译本这样解释这一节：“怜悯是一个人所结的果实，从而穷人强于有钱的说谎者。”
23 【和合本】敬畏耶和华的，得着生命；他必恒久知足，不遭祸患。
【吕振中】敬畏永恒主能使人得生命；他必安定饱足，不被祸患光顾。
【思高本】敬畏上主，使人得生命，满怀敬畏，必无殃无祸。
【现代本】敬畏上主，得享长寿；安居乐业，祸患不临。
【KJV】The fear of the LORD tendeth to life: and he that hath it shall abide satisfied; he shall not be visited with evil.
【NIV】The fear of the Lord leads to life: Then one rests content, untouched by trouble.
【BBE】The fear of the Lord gives life: and he who has it will have need of nothing; no evil will come his way.
【ASV】The fear of Jehovah tendeth to life; And he that hath it shall abide satisfied; He shall not be visited with evil.
【本会注释】
    恒久知足。有些人觉得信仰乃是这个人生之健康与幸福的一条栅栏，信仰的快乐乃是因来世的承诺而欢喜地知足。这同“敬畏上帝”这一总纲不相符（见《祖知》第600页）。服从上帝的律法乃是使人得到肉体上的元气，因为这不会使人因沉溺于邪恶的娱乐，或令人苦恼的顾虑而伤元气（见《证》第6卷第225页）。心有顾虑的基督徒只是半个基督徒。若将一切的顾虑卸给耶稣（彼前5:7），若将一切行为都靠祂的能力，上帝的仆人就平平安安地确信得到天国的一切天使的帮助，乃至发生在自己身上的一切都最终万无一失地以良善而告终（见罗8:28）。
24 【和合本】懒惰人放手在盘子里，就是向口撤回，他也不肯。
【吕振中】懒惰人把手栽在盘子里，就是缩回来、拿到口里、也是不肯。
【思高本】懒惰人伸手到食盘，却懒于送回到口边。
【现代本】懒惰人伸手取食，却懒得放进自己口里。
【KJV】A slothful man hideth his hand in his bosom, and will not so much as bring it to his mouth again.
【NIV】The sluggard buries his hand in the dish; he will not even bring it back to his mouth!
【BBE】The hater of work puts his hand deep into the basin, and will not even take it to his mouth again.
【ASV】The sluggard burieth his hand in the dish, And will not so much as bring it to his mouth again.
【本会注释】
    在胸里 [译者注：英文KJV版。中文版被译为“在盘子里”]。直译是，“在盘子里”。“在胸里”这个译文是依据希腊语七十士圣经译本、叙利亚译本，以及一些中世纪犹太教解释者。这个笔法是依据古代传统上吃饭公用一个盘子。懒惰人把手伸进食物里，无庸质疑地寻找更好吃的一口。所罗门讥讽地暗示懒惰人将不自寻烦恼地把食物搬运倒自己的嘴里（见箴26:15）。
25 【和合本】鞭打亵慢人，愚蒙人必长见识；责备明哲人，他就明白知识。
【吕振中】击打亵慢人，愚蠢人就精明些；责备明达人，明达人就明白知识。
【思高本】你若杖责轻狂人，幼稚者将变明智；你只谴责明智者，他即更明了义理。
【现代本】谴责狂傲人，使愚蠢人知所警惕；规劝聪明人，使聪明人更加聪明。
【KJV】Smite a scorner, and the simple will beware: and reprove one that hath understanding, and he will understand knowledge.
【NIV】Flog a mocker, and the simple will learn prudence; rebuke a discerning man, and he will gain knowledge.
【BBE】When blows overtake the man of pride, the simple will get sense; say sharp words to the wise, and knowledge will be made clear to him.
【ASV】Smite a scoffer, and the simple will learn prudence; And reprove one that hath understanding, and he will understand knowledge.
【本会注释】
    鞭打亵慢人。亵慢人被看作顽固不化，乃至即使是受到惩罚也无济于事，但是愚氓人并不至于如此，他们从中得到警告并学会谨慎。明哲人无须被责打，也无须目睹另一人受惩罚。从简单责备就马上学会（见提前5:20）。
26 【和合本】虐待父亲、撵出母亲的，是贻羞致辱之子。
【吕振中】虐待父亲、逼走母亲的、是个贻羞致辱的儿子。
【思高本】苛待父亲，迫走母亲的，实是卑贱可耻的儿子。
【现代本】无耻之徒虐待父亲；下流之辈逼走母亲。
【KJV】He that wasteth his father, and chaseth away his mother, is a son that causeth shame, and bringeth reproach.
【NIV】He who robs his father and drives out his mother is a son who brings shame and disgrace.
【BBE】He who is violent to his father, driving away his mother, is a son causing shame and a bad name.
【ASV】He that doeth violence to his father, and chaseth away his mother, Is a son that causeth shame and bringeth reproach.
【本会注释】
    撵出。撵出自己母亲的，在行为上，或在导致自己的父母贫穷上，使他们无家可归（见箴10:5；17:2）。
27 【和合本】我儿，不可听了教训而又偏离知识的言语。
【吕振中】弟子阿，停止不听管教，停止偏差而离开知识之训言哦。
【思高本】我儿，你停止听取教训，就是远离智慧的训言。
【现代本】年轻人哪，你一旦停止学习，就是离弃智慧的训诲，连你知道的也要遗忘。
【KJV】Cease, my son, to hear the instruction that causeth to err from the words of knowledge.
【NIV】Stop listening to instruction, my son, and you will stray from the words of knowledge.
【BBE】A son who no longer gives attention to teaching is turned away from the words of knowledge.
【ASV】Cease, my son, to hear instruction Only to err from the words of knowledge.
28 【和合本】匪徒作见证戏笑公平；恶人的口吞下罪孽。
【吕振中】无赖的见证亵慢着公平；恶人的口喷吐出（传统∶吞下）奸恶。
【思高本】邪曲的见证，戏笑公义；恶人们的嘴，吞食不义。
【现代本】腐败的证人无公道可言；邪恶人只贪图不义。
【KJV】An ungodly witness scorneth judgment: and the mouth of the wicked devoureth iniquity.
【NIV】A corrupt witness mocks at justice, and the mouth of the wicked gulps down evil.
【BBE】A good-for-nothing witness makes sport of the judge's decision: and the mouth of evil-doers sends out evil like a stream.
【ASV】A worthless witness mocketh at justice; And the mouth of the wicked swalloweth iniquity.
【本会注释】
    戏笑公平。一个人若不关心于如何执行公平，就会发伪证帮助自己的朋友，或者伤害无辜。他漠不关心上帝谴责这样的作为的律法（出20:16；利5:1）。
    吞下罪孽。比较伯15:16；20:12；罗1:32节。
29 【和合本】刑罚是为亵慢人预备的；鞭打是为愚昧人的背预备的。
【吕振中】刑杖（传统∶刑罚）原为亵慢人豫备的；笞打乃为愚顽人的背脊而设的。
【思高本】体刑是为轻狂人而设，鞭笞是为愚人背而备。
【现代本】狂傲人必受刑罚；愚昧人难逃鞭打。
【KJV】Judgments are prepared for scorners, and stripes for the back of fools.
【NIV】Penalties are prepared for mockers, and beatings for the backs of fools.
【BBE】Rods are being made ready for the man of pride, and blows for the back of the foolish.
【ASV】Judgments are prepared for scoffers, And stripes for the back of fools.
【本会注释】
    刑罚。喜爱不公正行为和损害无辜的行为，必将不会逃脱惩罚。报应是为恶人准备的。

怀爱伦注释

5 《知君》第252页
11 《证》第2卷第426页
14 《服》第359页
11 《教》第141页；《证》第6卷第307页
18 《童导》第257页
23 《证》第6卷第225页；《祖知》第600页
27 《福山》第208页


第 2 章

【本会注释】
1 智慧向她的儿女允诺保守虔诚的信仰,10 并且从邪恶的同伴中脱险,20 并且引导走在良善之道。

智慧的赏赐
1 【和合本】我儿，你若领受我的言语，存记我的命令，
【吕振中】弟子阿，你若接受我的训言，将我的诫命珍藏于心中，
【思高本】我儿，你若接受我的话，把我的诫命存在心中，
【现代本】年轻人哪，要学习我的教训，不可忘记我给你的指示。
【KJV】My son, if thou wilt receive my words, and hide my commandments with thee;
【NIV】My son, if you accept my words and store up my commands within you,
【BBE】My son, if you will take my words to your heart, storing up my laws in your mind;
【ASV】My son, if thou wilt receive my words, And lay up my commandments with thee;
【本会注释】
    我儿。重新致辞“我儿”，表示所罗门不继续以智慧的名分说话。这里使用一连串的条件句子引向第5,9节的结论。呼吁存记命令是为了存记引导的言辞，以便应付未来的困难。
2 【和合本】侧耳听智慧，专心求聪明，
【吕振中】留心侧耳听智慧，倾心求明哲；
【思高本】侧耳细听智慧，专心寻求睿智；
【现代本】要听明智的训言，明白它的意义。
【KJV】So that thou incline thine ear unto wisdom, and apply thine heart to understanding;
【NIV】turning your ear to wisdom and applying your heart to understanding,
【BBE】So that your ear gives attention to wisdom, and your heart is turned to knowledge;
【ASV】So as to incline thine ear unto wisdom, And apply thy heart to understanding;
【本会注释】
    侧耳听。这里的殷勤结合于喜爱学习。为了行走正道，一个人不仅必须有善良的意愿，而且必须愿意尽心竭力地付出必不可少的努力。
3 【和合本】呼求明哲，扬声求聪明，
【吕振中】你若呼求聪明，扬声求明哲，
【思高本】你若呼求明哲，扬声召寻睿智；
【现代本】是的，要追求知识；要寻求领悟。
【KJV】Yea, if thou criest after knowledge, and liftest up thy voice for understanding;
【NIV】and if you call out for insight and cry aloud for understanding,
【BBE】Truly, if you are crying out for good sense, and your request is for knowledge;
【ASV】Yea, if thou cry after discernment, And lift up thy voice for understanding;
【本会注释】
    呼求。这里的表达方式是改变比喻手法并改变强调的侧面。向愚妄的人呼唤智慧引导年轻人呼求提高辨别力（见箴1:20）。
4 【和合本】寻找他，如寻找银子，搜求他，如搜求隐藏的珍宝，
【吕振中】寻求它如寻求银矿，搜寻它如搜寻宝藏，
【思高本】你若寻求她如寻求银子，搜索她如搜索宝藏，
【现代本】要像寻求银子一样热心，像搜索宝藏一样认真。
【KJV】If thou seekest her as silver, and searchest for her as for hid treasures;
【NIV】and if you look for it as for silver and search for it as for hidden treasure,
【BBE】If you are looking for her as for silver, and searching for her as for stored-up wealth;
【ASV】If thou seek her as silver, And search for her as for hid treasures:
【本会注释】
    寻找他。这是进一步强调努力寻求智慧的必要性。人们必须如同勘探者以锲而不舍和不屈不挠的精神去寻找珍贵的金矿一样，寻找拯救的知识，获得上帝恩典。一旦心存世俗财产的欲望，就会迫使人过分地花费时间、金钱和精力，其结果反而常常被证明为徒劳无功的寻求。一旦同样强烈地投入到寻求智慧，就会使寻求者印上神圣的智慧。无论什么失望和困难，都不会趁机而入，乃至扑灭寻求的热情。在上帝的道中隐藏的默示乃是矿藏的珍宝，每一个相信者都必须靠自身去挖掘这一真理（见《善》第598页）。
5 【和合本】你就明白敬畏耶和华，得以认识上帝。
【吕振中】那么你就明白敬畏永恒主的道理，找到认识上帝的门路。
【思高本】你必能领悟什么是敬畏上主，也能明白什么是认识天主。
【现代本】这样，你就会领悟什么是敬畏上主，明白什么是认识上帝。
【KJV】Then shalt thou understand the fear of the LORD, and find the knowledge of God.
【NIV】then you will understand the fear of the Lord and find the knowledge of God.
【BBE】Then the fear of the Lord will be clear to you, and knowledge of God will be yours.
【ASV】Then shalt thou understand the fear of Jehovah, And find the knowledge of God.
【本会注释】
    得以认识。珍宝会挫败许多人，但是真正寻求的人决不会受挫于悟透何谓敬畏上帝，此乃智慧的开端。虽然绝对不能全部得到永不枯竭的上帝的知识，还是要花费一个幸福的永生去更多地学习祂博爱的本性，而且对于拯救的知识乃是有允诺充足地赐给每一个寻求真理的人（太7:7,8）。
    上帝。希伯来语是'Elohim，只出现五次在箴言书中，在此处之外，还有在箴2:17；3:4；25:2；30:9节。Yahweh，“耶和华”，在英文KJV版中被翻译为“主”。在本书中通常被用做上帝的一个称号。
6 【和合本】因为耶和华赐人智慧；知识和聪明都由他口而出。
【吕振中】因为永恒主赐予智慧；知识和明达都由他口中而出；
【思高本】因为，恩赐智慧的是上主，知识和睿智都出自他的口。
【现代本】因为，赐智慧的是上主，知识和悟性都是从他来的。
【KJV】For the LORD giveth wisdom: out of his mouth cometh knowledge and understanding.
【NIV】For the Lord gives wisdom, and from his mouth come knowledge and understanding.
【BBE】For the Lord gives wisdom; out of his mouth come knowledge and reason:
【ASV】For Jehovah giveth wisdom; Out of his mouth cometh knowledge and understanding:
【本会注释】
    耶和华赐人。这里是阐明原由，为什么诚恳寻求真理的人必不受挫于找到智慧。上帝乃是智慧的源泉，祂因博爱，赏赐所有归回祂的人。
7 【和合本】他给正直人存留真智慧，给行为纯正的人作盾牌，
【吕振中】他给正直人珍藏谋略的效果，给行为纯正的人做盾牌；
【思高本】他给正直人保留了救援，又是行止成全者的护盾。
【现代本】他帮助正直的人，保护诚实的人。
【KJV】He layeth up sound wisdom for the righteous: he is a buckler to them that walk uprightly.
【NIV】He holds victory in store for the upright, he is a shield to those whose walk is blameless,
【BBE】He has salvation stored up for the upright, he is a breastplate to those in whom there is no evil;
【ASV】He layeth up sound wisdom for the upright; He is a shield to them that walk in integrity;
8 【和合本】为要保守公平人的路，护庇虔敬人的道。
【吕振中】守护着公平人的路径，看守着他坚贞之民所行的；
【思高本】他护守正直人的行径，他保卫虔诚者的道路；
【现代本】他帮助待人公道的人，卫护对他忠诚的人。
【KJV】He keepeth the paths of judgment, and preserveth the way of his saints.
【NIV】for he guards the course of the just and protects the way of his faithful ones.
【BBE】He keeps watch on the ways which are right, and takes care of those who have the fear of him.
【ASV】That he may guard the paths of justice, And preserve the way of his saints.
【本会注释】
    护庇虔敬人的道。那些行走在宽阔的罪孽之路途的人厌弃了上帝的保护，但是那些行走在狭窄的公义之路的人乃是蒙受祂特殊的关照。天国的一切力量乃是招之即来，而且引导、鼓励并保护他们（来1:13,14）。
9 【和合本】你也必明白仁义、公平、正直、一切的善道。
【吕振中】那么你就明白公义和公平，你就一直走着（传统∶与正直）各样良善之辙迹；
【思高本】这样，你必能明了仁义和公平，明了正直和一切向善的道路。
【现代本】你如果听从我，就会知道什么是诚实、公平、正直，知道什么是你们应当做的。
【KJV】Then shalt thou understand righteousness, and judgment, and equity; yea, every good path.
【NIV】Then you will understand what is right and just and fair-every good path.
【BBE】Then you will have knowledge of righteousness and right acting, and upright behaviour, even of every good way.
【ASV】Then shalt thou understand righteousness and justice, And equity, yea, every good path.
【本会注释】
    明白仁义。这本书的用意乃是记录在箴1:3节中，通过进一步诚恳地寻求知识，也必将得到结果。真正明白生命的善道乃是以行走在那条路为前提条件。
10 【和合本】智慧必入你心；你的灵要以知识为美。
【吕振中】因为智慧必入你心；知识必成为你所喜悦的；
【思高本】如果智慧进入了你的心，智识成了你的喜乐，
【现代本】你会成为明智的人，而知识会使你欢愉。
【KJV】When wisdom entereth into thine heart, and knowledge is pleasant unto thy soul;
【NIV】For wisdom will enter your heart, and knowledge will be pleasant to your soul.
【BBE】For wisdom will come into your heart, and knowledge will be pleasing to your soul;
【ASV】For wisdom shall enter into thy heart, And knowledge shall be pleasant unto thy soul;
【本会注释】
    必。更好的译词是“因为”。希伯来语介词 ki 包含着这两种词义。
    心。实际指“意念”。对于我们来说，心是修辞意义上的感情之所在地。对于希伯来人来说，内脏是是感情之所在地，心是智力的所在地。
    以知识为美。许多人获得知识是由于父母和老师的敦促，从而收集了一定程度的智慧，但是在通过这种途径的学习和通过智慧之爱的鞭策的学习之间，存在着巨大的区别。从罪恶中得到拯救的人，对于真理应该怀有活跃的爱心，以及因得到正切的知识，心中怀有喜悦。
11 【和合本】谋略必护卫你；聪明必保守你，
【吕振中】谋略必护卫你；明哲必守护着你；
【思高本】慎思就必监护你，睿智也必防守你，
【现代本】你的远见要卫护你，悟性要保护你，
【KJV】Discretion shall preserve thee, understanding shall keep thee:
【NIV】Discretion will protect you, and understanding will guard you.
【BBE】Wise purposes will be watching over you, and knowledge will keep you;
【ASV】Discretion shall watch over thee; Understanding shall keep thee:
【本会注释】
    谋略必护卫你。对真理的喜爱会促使人考虑善与恶，并且在心中有意念回避邪恶。但以理就是如此计算了代价，并决心不参与接受那种供奉给偶像的肉食（见《知君》第481页），决心无论有什么结局，都毅然决然。这样的信念会抵抗诱惑并防止受到突然的压力而受挫（但1:8）。
12 【和合本】要救你脱离恶道（或作：恶人的道），脱离说乖谬话的人。
【吕振中】必援救你脱离坏人的路，脱离说乖张话的人。
【思高本】使你远离邪道，远离言词荒谬的人：
【现代本】使你不致于做错了事，要保守你，使你远离那些以口舌惹是生非的人，
【KJV】To deliver thee from the way of the evil man, from the man that speaketh froward things;
【NIV】Wisdom will save you from the ways of wicked men, from men whose words are perverse,
【BBE】Giving you salvation from the evil man, from those whose words are false;
【ASV】To deliver thee from the way of evil, From the men that speak perverse things;
【本会注释】
    恶人。“人”这个措辞是添加的词语，可有可无。只说“脱离乖谬”就足够。由此，明智将保守我们。
    说乖谬话。希伯来语是tahpukoth，“乖僻、倔强、任性、反常”，其词根是haphak，“翻转”，或者，“颠倒”。一旦虚伪的教师乖张地扭曲圣经中清晰的道理，其结果甚至会导致已经有信念的人也开始徘徊于什么是真理。我们必须竭力避免接触那些并非希望学习，而是仅仅灌输错谬的人。只有根深蒂固的爱和真理的知识才是抗拒末日欺骗的盾牌（见太24:24；《善》第593,594页）。
13 【和合本】那等人舍弃正直的路，行走黑暗的道，
【吕振中】那种人舍弃正直的路径，去行黑暗的路；
【思高本】即那些离弃正道，走上黑暗之途，
【现代本】远避那些背弃正道、生活在黑暗中、
【KJV】Who leave the paths of uprightness, to walk in the ways of darkness;
【NIV】who leave the straight paths to walk in dark ways,
【BBE】Who give up the way of righteousness, to go by dark roads;
【ASV】Who forsake the paths of uprightness, To walk in the ways of darkness;
【本会注释】
    黑暗的道。当人们明知故犯地从光明掉转脚步走向黑暗的时候，他们是蒙受了“错误的心”（帖后2:10,11；比较约8:12；12:35；约壹2:11）。
14 【和合本】欢喜作恶，喜爱恶人的乖僻，
【吕振中】他们喜欢作坏事，以坏人的乖张为快乐；
【思高本】喜爱行恶，在邪恶中喜乐的人。
【现代本】喜欢作恶、以邪恶为乐、
【KJV】Who rejoice to do evil, and delight in the frowardness of the wicked;
【NIV】who delight in doing wrong and rejoice in the perverseness of evil,
【BBE】Who take pleasure in wrongdoing, and have joy in the evil designs of the sinner;
【ASV】Who rejoice to do evil, And delight in the perverseness of evil;
【本会注释】
    喜欢作恶。他们憎恨光，因为他们酷爱黑暗。当良善的人犯下错误的时候，他们后来在回顾时后悔。但是恶人用喜悦回忆他们邪恶的行为。他们不仅欣赏自己的罪行，而且从执迷不悟的罪恶本身得到喜悦。这之所以贴切于目前世界所存在的状况，乃是体现在公众的观念中对于有组织的老谋深算的罪孽，不仅没有更加愤怒的反映，而且麻木不仁。
15 【和合本】在他们的道中弯曲，在他们的路上偏僻。
【吕振中】他们的路径邪曲，他们的辙迹（传统∶在他们的辙迹上）偏僻。
【思高本】他们的道路弯曲不直，他们的行径邪僻不正。
【现代本】走弯曲道路、不可信赖的人。
【KJV】Whose ways are crooked, and they froward in their paths:
【NIV】whose paths are crooked and who are devious in their ways.
【BBE】Whose ways are not straight, and whose footsteps are turned to evil:
【ASV】Who are crooked in their ways, And wayward in their paths:
16 【和合本】智慧要救你脱离淫妇，就是那油嘴滑舌的外女。
【吕振中】智慧必援救你远离陌生妇人，远离说谄媚话的外女；
【思高本】智慧将救你脱离淫妇，脱离甘言蜜语的娼妓。
【现代本】智慧使你能够抗拒甜言蜜语、想勾引你的女人。
【KJV】To deliver thee from the strange woman, even from the stranger which flattereth with her words;
【NIV】It will save you also from the adulteress, from the wayward wife with her seductive words,
【BBE】To take you out of the power of the strange woman, who says smooth words with her tongue;
【ASV】To deliver thee from the strange woman, Even from the foreigner that flattereth with her words;
【本会注释】
    陌生女人 [译者注：英文KJV版。中文版译为“淫妇”]。希伯来语是'ishshahzarah。要么是指“陌生”的女人，被看作是另一个国家或民族的女性，要么是指非合法的妻子。下一节经文的意思指后者。在所罗门时期，以及在现代社会，经文中重复了四次非道德性，这个主题依然是严重的问题（见箴5:3；6:24；7:5）。
    谋略和聪明（第11节）引导一个年轻人，乃至使他们从“陌生女人”中得到拯救。保罗说，虔诚人自己将与这一类的诱惑保持一段距离（林前6:18）。一旦有必要，他就像约瑟一样逃离（创39:12）。因人类有遗传的软弱，诱惑的力量非常强盛，所以持续性的滞留并争辩，乃是缺少真正的智慧。
17 【和合本】她离弃幼年的配偶，忘了上帝的盟约。
【吕振中】她舍弃幼年的配偶，忘了上帝（传统∶她的上帝）的盟约。
【思高本】她离弃了少年时的良友，忘记了她的天主的盟约；
【现代本】这女人对自己的丈夫不贞，忘记了自己神圣的誓约。
【KJV】Which forsaketh the guide of her youth, and forgetteth the covenant of her God.
【NIV】who has left the partner of her youth and ignored the covenant she made before God.
【BBE】Who is false to the husband of her early years, and does not keep the agreement of her God in mind:
【ASV】That forsaketh the friend of her youth, And forgetteth the covenant of her God:
【本会注释】
    引导者 [译者注：英文KJV版。中文版译为“配偶”]。希伯来语是'alluph，“熟人”、“知己、心腹朋友”。在其他章节出现的'alluph，见箴16:28；17:9；耶3:4；弥7:5节。有些人以为这里涉及到女人的父母，但是'alluph 的词义更像丈夫。通过与丈夫的早年婚姻生活，妻子学到人生的一些最重要的课。
    上帝的盟约。这里明显指婚姻的誓约，尽管在旧约里没有特殊地涉及到基督教堂所举行的婚姻仪式。尽管如此，在玛2:14节里提到兑换庄重的誓言。这里不仅打破自己民俗习惯[译者注：在英文KJV版是女人]，而且违反了曾经向以色列至高的上帝立下的盟约。
18 【和合本】她的家陷入死地；她的路偏向阴间。
【吕振中】她的家陷入（稍经点窜翻译的）死地，她的辙迹偏向阴魂之处；
【思高本】为此，她的家属趋向死亡，她的行径通往黄泉；
【现代本】你如果上她的家，无异走上死路；她的路导向阴间。
【KJV】For her house inclineth unto death, and her paths unto the dead.
【NIV】For her house leads down to death and her paths to the spirits of the dead.
【BBE】For her house is on the way down to death; her footsteps go down to the shades:
【ASV】For her house inclineth unto death, And her paths unto the dead;
【本会注释】
    陷入死地。邪恶的意念、阅读不纯洁的书籍、注视淫乱的节目和图画，以及因他们经常性的诱导而做出行动，都会使人踏上死亡之路。成千上万的以色列人死于因罪的结果。开始时，他们被说服成为仅仅的旁观者，观看摩押人的的欢宴（民25章；《祖知》第454-456页）。今天的报应并非那么迅速，但是一定同过去相同。
19 【和合本】凡到她那里去的，不得转回，也得不着生命的路。
【吕振中】凡进去找她的都不得转回，也不能再达到人生的路径。
【思高本】凡行近她的人，没有一个返回，再不会走上生路。
【现代本】凡去探望她的人没有一个回来，没有回到生路上来的人。
【KJV】None that go unto her return again, neither take they hold of the paths of life.
【NIV】None who go to her return or attain the paths of life.
【BBE】Those who go to her do not come back again; their feet do not keep in the ways of life:
【ASV】None that go unto her return again, Neither do they attain unto the paths of life:
【本会注释】
    不得转回。这也许指从死亡归回，但是在事实上，也不易把已经掉转脚步，离开永生之正道的人修复为纯洁。人的意志是那么虚弱，以至常常无法，或者不情愿把握住上帝所允诺的力量来战胜罪恶。有些人的确得到了拯救，但是许多人转向了死亡之路却永不归回。
20 【和合本】智慧必使你行善人的道，守义人的路。
【吕振中】智慧必援救你，使你行于善人的道路，一直走着义人的路径。
【思高本】为此，你应走善人的道路，持守义人的行径，
【现代本】所以，你要以好人为榜样，过正直的生活。
【KJV】That thou mayest walk in the way of good men, and keep the paths of the righteous.
【NIV】Thus you will walk in the ways of good men and keep to the paths of the righteous.
【BBE】So that you may go in the way of good men, and keep in the footsteps of the upright.
【ASV】That thou mayest walk in the way of good men, And keep the paths of the righteous.
【本会注释】
    善人的道。聪明的人是会总结他所得到的劝勉之用意的。以色列人爱上了上帝所许的地，然而他们继续脱离正道，导致许多人突然致死，其他人悲惨地漫游在旷野。
21 【和合本】正直人必在世上居住；完全人必在地上存留。
【吕振中】因为正直人必久居于应许之地；纯全人必存留于其上；
【思高本】因为只有正直的人能住在地上，只有成全的人方得在那居留。
【现代本】正直忠诚的人得以定居在这片土地上；
【KJV】For the upright shall dwell in the land, and the perfect shall remain in it.
【NIV】For the upright will live in the land, and the blameless will remain in it;
【BBE】For the upright will be living in the land, and the good will have it for their heritage.
【ASV】For the upright shall dwell in the land, And the perfect shall remain in it.
【本会注释】
    在世上。或者，“在地上”。这里的“在世上”也经常被译为“在地上”。一旦顺从于智慧之声，不仅会给现实带来益处，而且会引导人走向永生，在那美丽的新天新地。一旦忽视上帝的道，不仅被这个人生带来困苦，并且随同所有的那些持续犯罪的人一起在地球上被拔出来。而且连根被拔得一干二净，不会留下一点痕迹。
22 【和合本】惟有恶人必然剪除；奸诈的，必然拔出。
【吕振中】惟独恶人总会从应许之地被剪除；背信的必从其上被扯走。
【思高本】但是，作恶的人必由地上铲除，违法的人必由其中拔除。
【现代本】但是上帝要从这地上铲除作恶的人，像拔草一样把罪人除灭！
【KJV】But the wicked shall be cut off from the earth, and the transgressors shall be rooted out of it.
【NIV】but the wicked will be cut off from the land, and the unfaithful will be torn from it.
【BBE】But sinners will be cut off from the land, and those whose acts are false will be uprooted.
【ASV】But the wicked shall be cut off from the land, And the treacherous shall be rooted out of it.

怀爱伦注释

2 《教》第185页
2-11《服》第456页
3-5《路》第114页;《今生》第108页；《证》第3卷第108页
4 《卫生》第39页；《教勉》第437,460,461页；《编》第34,79页；《教》第185,189页；《基教》第120,169,188,307,326页；《怀传》第355页；《服》第199页；《医》第124,203页；《圣》第37页；《证》第3卷第447页；《证》第4卷第499页；《证》第5卷第266页；《证》第8卷第157页
4,5 《基教》第390页；《证》第4卷第414页
6 《教》第14页
8 《知君》第576页
10,11 《证》第6卷第69页
11 《临家》第55页
13 《善》第310页；《证》第3卷第437页；《证》第5卷第39页
16 《临家》第59页
18,19 《祖知》第461页
20 《临家》第459页;《今生》第214页；《节》第184页


第 20 章

1 【和合本】酒能使人亵慢，浓酒使人喧嚷；凡因酒错误的，就无智慧。
【吕振中】酒能使人亵慢，浓酒使人喧嚷；凡因酒而摇摇晃晃的都没有智慧。
【思高本】清酒令人轻狂，醇酒使人发疯；凡沉溺于酒的，必不是明智人。
【现代本】淡酒使人怠慢，浓酒使人发狂；酗酒总是不智。
【KJV】Wine is a mocker, strong drink is raging: and whosoever is deceived thereby is not wise.
【NIV】Wine is a mocker and beer a brawler; whoever is led astray by them is not wise.
【BBE】Wine makes men foolish, and strong drink makes men come to blows; and whoever comes into error through these is not wise.
【ASV】Wine is a mocker, strong drink a brawler; And whosoever erreth thereby is not wise.
【本会注释】
    嘲弄者 [译者注：英文KJV版。中文版译为“亵慢”]。希伯来语是les，在箴19:29节被译为“嘲笑者”[译者注：英文KJV版。中文版译为“亵慢”]。本文中“酒”和“亵慢”都是拟人化手法，从而这个措辞并非主张酒嘲弄人，而是人受到酒的影响，乃至浓酒醉人，使他嘲弄正道和信仰。
    浓酒。为造浓酒而发酵的原料，不是葡萄，而是诸如石榴、椰枣（见对申14:26节的注释）。
    因酒错误的。一切醉人的酒都有其诱惑性。人们以为酒能使人强壮、聪明、动作迅速，而且喝得越多，就越使人有口才。然而反对性实验证明，酒使人动作迟缓、降低效率，最终使人失去相关思维的能力，或口才。醉人的酒在其他方面也有其诱惑性。有人以为酒对人无害，并且相信自己能按个人的意愿去喝，或者不喝，但是酒支配并紧紧握住其牺牲者，而且使人几乎无法摆脱（见箴23:29-35；赛28:7；弗5:18；《服》第333-346页）。
2 【和合本】王的威吓如同狮子吼叫；惹动他怒的，是自害己命。
【吕振中】王之使人恐怖、如少壮狮子的咆哮；凡发暴怒去触犯他的、就赔上自己的性命。
【思高本】君王震怒，有如狮子的咆哮；触怒他的，危害自己的性命。
【现代本】要畏惧王的忿怒，像惧怕咆哮的狮子；激怒君王等于自杀。
【KJV】The fear of a king is as the roaring of a lion: whoso provoketh him to anger sinneth against his own soul.
【NIV】A king's wrath is like the roar of a lion; he who angers him forfeits his life.
【BBE】The wrath of a king is like the loud cry of a lion: he who makes him angry does wrong against himself.
【ASV】The terror of a king is as the roaring of a lion: He that provoketh him to anger sinneth against his own life.
【本会注释】
    自害。惹起国王或其他专制性有权者愤怒的人是在手中提着自己的生命，有可能失去它（见箴8:36；19:12）。
3 【和合本】远离纷争是人的尊荣；愚妄人都爱争闹。
【吕振中】人能避开纷争、便是光荣；只有愚妄人爱暴发吵闹。
【思高本】平息争端，是人的光荣；凡是愚人，都喜爱争论。
【现代本】愚蠢人引起争吵；人能避免争吵便是光荣。
【KJV】It is an honour for a man to cease from strife: but every fool will be meddling.
【NIV】It is to a man's honor to avoid strife, but every fool is quick to quarrel.
【BBE】It is an honour for a man to keep from fighting, but the foolish are ever at war.
【ASV】It is an honor for a man to keep aloof from strife; But every fool will be quarrelling.
【本会注释】
    尊荣。有些人面对任何对于自己的诽谤、玷污或怠慢，觉得他们的尊荣必须得到保护，其手段是通过迅速地表达愤恨或怨恨，但是这里令人疑惑的是，他们对于自己的身份的真正的观念如何。一个安静地相信自己与上帝之间的身份的人必将宁静地不理睬令人受到刺激并激发感情的言辞（见箴17:14；19:11）。
4 【和合本】懒惰人因冬寒不肯耕种，到收割的时候，他必讨饭而无所得。
【吕振中】懒惰人秋天不犁田，到收割时他去寻求五谷，也无所得。
【思高本】懒惰人一寒冷，便不耕作；收获之时，他必一无所获。
【现代本】懒惰的农夫不知道适时耕种，在收获之时一无所获。
【KJV】The sluggard will not plow by reason of the cold; therefore shall he beg in harvest, and have nothing.
【NIV】A sluggard does not plow in season; so at harvest time he looks but finds nothing.
【BBE】The hater of work will not do his ploughing because of the winter; so at the time of grain-cutting he will be requesting food and will get nothing.
【ASV】The sluggard will not plow by reason of the winter; Therefore he shall beg in harvest, and have nothing.
【本会注释】
    冬寒。直译是，“秋天”。这个措辞并非暗示懒惰人害怕寒冷，而是不喜欢工作。尽管吃用自己农场生产的农作物，他没有感到有饥饿的压力去自寻烦恼地为了下一个秋收去耕种。其必然的结果是，在下一个秋天，他将企求聪明人和勤奋人所得到的繁荣。
5 【和合本】人心怀藏谋略，好象深水，惟明哲人才能汲引出来。
【吕振中】人心里的谋略如深水；惟有明哲人能汲引出来。
【思高本】人心的谋略，有如深水，唯有聪明人，能汲取。
【现代本】人的思想像深井中的水，明智的人才会汲取。
【KJV】Counsel in the heart of man is like deep water; but a man of understanding will draw it out.
【NIV】The purposes of a man's heart are deep waters, but a man of understanding draws them out.
【BBE】The purpose in the heart of a man is like deep water, but a man of good sense will get it out.
【ASV】Counsel in the heart of man is like deep water; But a man of understanding will draw it out.
【本会注释】
    汲引出来。我们当代的词汇“教育education”[英语]，其含义是“引出”。从苏格拉底年代开始，并且无庸置疑地说，从更早的年代开始，聪明的教师们利用巧妙的问话，把孩童们心中隐藏的意念汲引到外面。于是学生被引导，把自己所学到的各式各样的信息或知识相互关联起来，由此得到智慧和悟性的提高。
6 【和合本】人多述说自己的仁慈，但忠信人谁能遇着呢？
【吕振中】人多宣称自己的忠爱；但忠信人谁能遇得着呢？
【思高本】自命为仁者，比比皆是；但有谁找到忠贞的人？
【现代本】自以为忠信的人很多，货真价实的，有几个？
【KJV】Most men will proclaim every one his own goodness: but a faithful man who can find?
【NIV】Many a man claims to have unfailing love, but a faithful man who can find?
【BBE】Most men make no secret of their kind acts: but where is a man of good faith to be seen?
【ASV】Most men will proclaim every one his own kindness; But a faithful man who can find?
【本会注释】
    忠信人。对于宣称自己良善的人，怎样才能分辨真正值得相信的人呢？所罗门枚举了许多这一类人的品格（见箴9:10；10:31；12:10；13:5；17:17,27；20:7；21:3；22:29）。
7 【和合本】行为纯正的义人，他的子孙是有福的！
【吕振中】依纯全之道而行的义人──他的后代子孙有福阿。
【思高本】正义的人，必然为人正直；他的后代子孙，必然有福。
【现代本】行为正直的义人，他的子孙多么幸福！
【KJV】The just man walketh in his integrity: his children are blessed after him.
【NIV】The righteous man leads a blameless life; blessed are his children after him.
【BBE】An upright man goes on in his righteousness: happy are his children after him!
【ASV】A righteous man that walketh in his integrity, Blessed are his children after him.
【本会注释】
    纯正。言行一致是罕见但是珍贵的品德。无论怎样贫穷、谦卑或无知，若诚恳并言行一致，就必将被认作一个公正的人，他的孩子们也尊重他。言行不一的父母给成长的后代带来毁坏的影响。
8 【和合本】王坐在审判的位上，以眼目驱散诸恶。
【吕振中】王坐在审判座上，以眼目簸筛细察各样坏事。
【思高本】君王高坐在判座上，所有邪恶一目了然。
【现代本】君王坐在审判座上，洞悉一切邪恶。
【KJV】A king that sitteth in the throne of judgment scattereth away all evil with his eyes.
【NIV】When a king sits on his throne to judge, he winnows out all evil with his eyes.
【BBE】A king on the seat of judging puts to flight all evil with his eyes.
【ASV】A king that sitteth on the throne of judgment Scattereth away all evil with his eyes.
【本会注释】
    驱散。或者，“分出好坏、扬谷”。如同利用风力扬谷并分离米糠一样，聪明的法官用他的智慧分辨真实，并剔除那些意图变模糊的计谋。用同样的方式，当弥赛亚降临的时候，将高举真理并揭露错谬（赛11:3,4）。
9 【和合本】谁能说，我洁净了我的心，我脱净了我的罪？
【吕振中】谁能说∶“我已使我的心纯洁了；我已洁除我的罪了”？
【思高本】有谁能说：“我保持了心灵的洁净，我是纯洁无罪的？”
【现代本】有谁敢说他心地清白，已经清除了自己的罪？
【KJV】Who can say, I have made my heart clean, I am pure from my sin?
【NIV】Who can say, "I have kept my heart pure; I am clean and without sin"?
【BBE】Who is able to say, I have made my heart clean, I am free from my sin?
【ASV】Who can say, I have made my heart clean, I am pure from my sin?
【本会注释】
    谁能说？比较约壹1:8节。这一节提出的问题贴切于在圣经的末日启示（传12:14）。
10 【和合本】两样的法码，两样的升 斗，都为耶和华所憎恶。
【吕振中】两样不同的法码、不同的升斗、二者都是永恒主所厌恶。
【思高本】不同的衡量，不同的升斗：二者皆为上主同样厌恶。
【现代本】使用两种法码、两样升斗的，为上主所厌恶。
【KJV】Divers weights, and divers measures, both of them are alike abomination to the LORD.
【NIV】Differing weights and differing measures- the Lord detests them both.
【BBE】Unequal weights and unequal measures, they are all disgusting to the Lord.
【ASV】Diverse weights, and diverse measures, Both of them alike are an abomination to Jehovah.
【本会注释】
    两样的法码。见箴11:1；16:11；20:23节。
11 【和合本】孩童的动作是清洁，是正直，都显明他的本性。
【吕振中】儿童所作的是不是纯洁或正直，都是由他的行为而使自己被认识的。
【思高本】孩童的行为，洁净正执直与否，由他的举动便可认出。
【现代本】儿童的品格是否良善，从他的行为可以看出。
【KJV】Even a child is known by his doings, whether his work be pure, and whether it be right.
【NIV】Even a child is known by his actions, by whether his conduct is pure and right.
【BBE】Even a child may be judged by his doings, if his work is free from sin and if it is right.
【ASV】Even a child maketh himself known by his doings, Whether his work be pure, and whether it be right.
【本会注释】
    孩童的动作。尽管大人在他们的工作中露出原形（太7:16-20），但是孩子们因为自身的单纯，无需虚伪，所以更加清楚地透露其内在的本性，并且在一定程度上显示出他们将来会成为一个什么样的人。
12 【和合本】能听的耳，能看的眼，都是耶和华所造的。
【吕振中】能听的耳、能看的眼、二者都是永恒主造的。
【思高本】能听的耳朵，能看的眼睛：二者皆为上主所造。
【现代本】上主赐给我们能看的眼睛，能听的耳朵。
【KJV】The hearing ear, and the seeing eye, the LORD hath made even both of them.
【NIV】Ears that hear and eyes that see- the Lord has made them both.
【BBE】The hearing ear and the seeing eye are equally the Lord's work.
【ASV】The hearing ear, and the seeing eye, Jehovah hath made even both of them.
【本会注释】
    能听的耳。上帝赐予的福气是让每人使用感官能力，祂相信人们可以利用这些感官，寻找通向祂公义的路（见出4:11）。用尽自己的天赋的人很少。许多人被地球的、海洋的、以及天空的美丽蒙蔽，被风的低声细语、鸟的动听歌声耳聋，他们我行我素，只对于物质利益和时髦的快乐感兴趣。上帝正在寻找具有立刻反映于圣灵之呼声听觉的人，寻找清楚地看见生命之路的人。
13 【和合本】不要贪睡，免致贫穷；眼要睁开，你就吃饱。
【吕振中】不要贪爱睡觉，免致你穷乏；睁开眼睛吧，你就得以吃饱饭。
【思高本】不要贪睡眠，免得你受穷；两眼睁开，能得饱食。
【现代本】贪睡的人穷困潦倒；辛勤工作的人衣食无忧。
【KJV】Love not sleep, lest thou come to poverty; open thine eyes, and thou shalt be satisfied with bread.
【NIV】Do not love sleep or you will grow poor; stay awake and you will have food to spare.
【BBE】Do not be a lover of sleep, or you will become poor: keep your eyes open, and you will have bread enough.
【ASV】Love not sleep, let thou come to poverty; Open thine eyes, and thou shalt be satisfied with bread.
【本会注释】
    不要贪睡。见箴6:9-11；12:11；19:15；23:21节。
14 【和合本】买物的说：不好，不好；及至买去，他便自夸。
【吕振中】买东西的都说∶“不好！不好！”走了之后，他便自己夸赞。
【思高本】顾客常说：“不好，不好！”但一离去，赞不绝口。
【现代本】顾客购物，往往埋怨价昂；及至离开，连连称赞便宜。
【KJV】It is naught, it is naught, saith the buyer: but when he is gone his way, then he boasteth.
【NIV】It's no good, it's no good!" says the buyer; then off he goes and boasts about his purchase.
【BBE】A poor thing, a poor thing, says he who is giving money for goods: but when he has gone on his way, then he makes clear his pride in what he has got.
【ASV】It is bad, it is bad, saith the buyer; But when he is gone his way, then he boasteth.
【本会注释】
    不好。挑剔我们自己买下的东西，夸张我们自己出售的东西，这是人的本性，但这也是人性之堕落的本性。真正的诚实需要我们尽心竭力无偏见地判断某件东西的准确价值，这无论是我们买，还是卖（见《证》第2卷第71页；《证》第4卷第311,359页）。在我们有信仰的生涯中，如何爱我们的创造主是至关重要的，但是这里不仅包括诚实，还包括爱我们周边的人。一旦遵从这个黄金法则，就必将使我们变得为他人考虑，也就是在卖货时考虑别人，如同我们买东西。这些道德标准是高尚的，却引导我们走向完美无瑕的目标（太5:43-48）。
15 【和合本】有金子和许多珍珠（或作：红宝石），惟有知识的嘴乃为贵重的珍宝。
【吕振中】有金子、有许多红宝石、及宝器∶有知识的唇舌就等于这一切。
【思高本】虽有大批黄金宝石，但最宝贵的，还是明智的唇舌。
【现代本】说话中肯，胜过金银珠宝。
【KJV】There is gold, and a multitude of rubies: but the lips of knowledge are a precious jewel.
【NIV】Gold there is, and rubies in abundance, but lips that speak knowledge are a rare jewel.
【BBE】There is gold and a store of corals: but the lips of knowledge are a jewel of great price.
【ASV】There is gold, and abundance of rubies; But the lips of knowledge are a precious jewel.
【本会注释】
    珍珠。见对箴3:15节的注释。黄金价位非常高，宝石被视为珍贵，但是如果把这二者比较于受到圣灵感动的嘴，就显得司空见惯。
16 【和合本】谁为生人作保，就拿谁的衣服；谁为外人作保，谁就要承当。
【吕振中】他为陌生人作保么！拿他的衣服！他替外人担保么！叫他负责当头！
【思高本】谁为外方人作保，拿去他的衣服；谁为异邦人作保，以他本人作质。
【现代本】为陌生人作保的人愚不可及，他得用自己的衣物作抵押。
【KJV】Take his garment that is surety for a stranger: and take a pledge of him for a strange woman.
【NIV】Take the garment of one who puts up security for a stranger; hold it in pledge if he does it for a wayward woman.
【BBE】Take a man's clothing if he makes himself responsible for a strange man, and get an undertaking from him who gives his word for strange men.
【ASV】Take his garment that is surety for a stranger; And hold him in pledge that is surety for foreigners.
【本会注释】
    外女 [译者注：英文KJV版。中文版被译为“外人”]。这一段英文KJV版跟随马所拉注释经文，于是就一致于箴27:13节的重复。希伯来经文是“外人”。所罗门重复地提及过愚昧人乃是相信任何人（箴6:1；11:15；17:18；22:26）。在这一节，他吩咐人不要为瞬间相识的外人冒这样的风险，这是会承担严重后果的。这个法则不准许人从弟兄的借贷中得到利息（出22:25；利25:35-37），一旦如此，即使是一个以色列人也可以被当作奴隶出售，一直到规定年限为止（见出21:2；利25:39,42；申15:9）。这个律法有时被违犯，这在以西结描写罪人得章节中写得很明显（结18:10-17），并且在尼希米修正归国的犹太人中也有所描述（尼5:1-13）。起誓是被准许的，一旦以衣服为凭据，则要求债权人在当天晚上归还给人家（申24:10-13）。
17 【和合本】以虚谎而得的食物，人觉甘甜；但后来，他的口必充满尘沙。
【吕振中】以虚谎得来的食物、人觉得香甜；后来却满口沙砾。
【思高本】骗来的食物颇觉香甜，事后口中却满是砂砾。
【现代本】骗来的食物特别好吃，过些时候却变成满口泥沙。
【KJV】Bread of deceit is sweet to a man; but afterwards his mouth shall be filled with gravel.
【NIV】Food gained by fraud tastes sweet to a man, but he ends up with a mouth full of gravel.
【BBE】Bread of deceit is sweet to a man; but after, his mouth will be full of sand.
【ASV】Bread of falsehood is sweet to a man; But afterwards his mouth shall be filled with gravel.
【本会注释】
    以虚谎而得的食物。或者，“虚谎的面包”。邪恶对某些人是甜蜜的（伯20:12），等于偷窃的食物在被食用时是填加了调味料，因为得到它没有付出劳动的代价。无论如何，虚谎的结果是会不久改变人得形象。欺骗者被所有良善的人不信任，被赶到和自己一样的欺骗者当中，或者可能被逮捕并惩罚，发现甜蜜已经远走高飞（见伯20:14）。
18 【和合本】计谋都凭筹算立定；打仗要凭智谋。
【吕振中】计画要凭筹谋而立定；作战要凭着智谋。
【思高本】运筹帷幄，必先要商讨；进行战事，必该凭智谋。
【现代本】有计划的事必然成功；无策略的仗绝不可打。
【KJV】Every purpose is established by counsel: and with good advice make war.
【NIV】Make plans by seeking advice; if you wage war, obtain guidance.
【BBE】Every purpose is put into effect by wise help: and by wise guiding make war.
【ASV】Every purpose is established by counsel; And by wise guidance make thou war.
【本会注释】
    凭筹算。人的能力和知识是有限的，聪明的人是听取别人的劝告，别人或许会从另一个侧面分析问题，或者经历过所面临的问题相互类似的事件，并有更多的经验。问题越重大，就越有必要这样的请教和咨询（见箴11:14；15:22）。
19 【和合本】往来传舌的，曳漏密事；大张嘴的，不可与他结交。
【吕振中】往来传闲话的、泄露人的密事；大张其咀的、你不可与他结交。
【思高本】游荡谈的，必露秘密；张口饶舌的，别与他交结。
【现代本】飞短流长的，难保机密；好饶舌的，不可结交。
【KJV】He that goeth about as a talebearer revealeth secrets: therefore meddle not with him that flattereth with his lips.
【NIV】A gossip betrays a confidence; so avoid a man who talks too much.
【BBE】He who goes about talking of the business of others gives away secrets: so have nothing to do with him whose lips are open wide.
【ASV】He that goeth about as a tale-bearer revealeth secrets; Therefore company not with him that openeth wide his lips.
【本会注释】
    大张嘴的。希伯来语是potheth，根据其动词pathath的词义，要么是“张开”，要么是“单纯”。从而“大张嘴的”的含义可以是“像嘴一样张开的”，也可以是“用嘴愚蠢的”。
20 【和合本】咒骂父母的，他的灯必灭，变为漆黑的黑暗。
【吕振中】咒诅父亲或母亲的、他的灯必熄灭于极深的黑暗中。
【思高本】凡是辱骂自己父母的人，他的灯必在幽暗中熄灭。
【现代本】咒父母的人，他的生命要像一盏灯在黑暗中熄灭。
【KJV】Whoso curseth his father or his mother, his lamp shall be put out in obscure darkness.
【NIV】If a man curses his father or mother, his lamp will be snuffed out in pitch darkness.
【BBE】If anyone puts a curse on his father or his mother, his light will be put out in the blackest night.
【ASV】Whoso curseth his father or his mother, His lamp shall be put out in blackness of darkness.
【本会注释】
    漆黑的黑暗。尽管违反律法咒诅自己父母的在古代可能被判处死刑（出21:17；利20:9），但是逃避第五条诫命，在基督控诉之前就早有过犯（太15:4）。这一类人的油灯被灭可以被理解为其生命被灭，但是在本文中所罗门的意思更有可能是指道德上的堕落，乃至具有这种卑鄙的恶习。“漆黑的黑暗”，被直译是“黑暗的瞳人”（见对箴7:2,9节的注释），这暗示对待父母的失礼和不敬之何等深度导致儿子犯罪（见箴13:9）。
21 【和合本】起初速得的产业，终久却不为福。
【吕振中】迅速得来的产业、起初以为福；终久不是蒙受祝福之事。
【思高本】起初容易得来的财物，最后也不会得到祝福。
【现代本】财富得来越容易，对你的益处越微小。
【KJV】An inheritance may be gotten hastily at the beginning; but the end thereof shall not be blessed.
【NIV】An inheritance quickly gained at the beginning will not be blessed at the end.
【BBE】A heritage may be got quickly at first, but the end of it will not be a blessing.
【ASV】An inheritance may be gotten hastily at the beginning; But the end thereof shall not be blessed.
【本会注释】
    速得的。这句箴言令人想起谚语“易得易失”。突然而易得的财富非常不同于通过艰辛劳动和诚恳效力并渐渐积攒的财产。未经任何苦难的感受而得到遗产，这种受惠者没有形成勤奋的习惯，以及审慎，乃至使他能够把钱变为有利于自己和他人。
22 【和合本】你不要说，我要以恶报恶；要等候耶和华，他必拯救你。
【吕振中】你不要说∶“我要以恶报恶”；你要等候永恒主，他就救助你。
【思高本】你切不可说：“我以恶报恶；”应信赖上主，他必拯救你。
【现代本】不可自行报仇，要信靠上主，他必为你伸。
【KJV】Say not thou, I will recompense evil; but wait on the LORD, and he shall save thee.
【NIV】Do not say, "I'll pay you back for this wrong!" Wait for the Lord , and he will deliver you.
【BBE】Do not say, I will give punishment for evil: go on waiting for the Lord, and he will be your saviour.
【ASV】Say not thou, I will recompense evil: Wait for Jehovah, and he will save thee.
【本会注释】
    以恶报恶。因为有基督耶稣这样的典范（彼前2:23），基督徒一定会感悟到有必要抵抗一切报复性冲动。上帝宣布报复乃是由祂（来10:30）。那些完全信靠祂的人，得到上帝如此的保护，乃至他们的一切仇敌无论怎样攻击他们，其结果都必将对他们有益无害（罗8:28）。
23 【和合本】两样的法码为耶和华所憎恶；诡诈的天平也为不善。
【吕振中】两样不同的法码、永恒主所厌恶；诡诈的天平很不好。
【思高本】不同的衡量，为上主所恶；不同的天秤，实属不道德。
【现代本】不准的法码，假的天平，都为上主所厌恶。
【KJV】Divers weights are an abomination unto the LORD; and a false balance is not good.
【NIV】The Lord detests differing weights, and dishonest scales do not please him.
【BBE】Unequal weights are disgusting to the Lord, and false scales are not good.
【ASV】Diverse weights are an abomination to Jehovah; And a false balance is not good.
【本会注释】
    两样的法码。见对第10节的注释。
24 【和合本】人的脚步为耶和华所定；人岂能明白自己的路呢？
【吕振中】人的脚步由永恒主立定；人哪能明白自己的行程呢？
【思高本】世人的脚步，由上主支配；人那能了解自己的道路？
【现代本】上主决定我们人生的道路，谁能知道自己的行程呢？
【KJV】Man's goings are of the LORD; how can a man then understand his own way?
【NIV】A man's steps are directed by the Lord . How then can anyone understand his own way?
【BBE】A man's steps are of the Lord; how then may a man have knowledge of his way?
【ASV】A man's goings are of Jehovah; How then can man understand his way?
【本会注释】
    人的脚步。人是没有能力指定自己的脚步的（耶10:23；《知君》第420,421页）。他不能明白自己明天的路，因为他看不见自己的下一步，从而上帝可能在某一时刻介入，并且更改人的计划（箴16:25；19:21；《服》第417页）。
25 【和合本】人冒失说，这是圣物，许愿之后才查问，就是自陷网罗。
【吕振中】人冒失地说∶“这是奉献为圣之物！”许了愿之后才要重新考虑，那是自陷网罗的。
【思高本】人若冒然说“圣，”许愿后反省，这是自投罗网。
【现代本】向上帝许愿前必须三思，以免后来懊悔。
【KJV】It is a snare to the man who devoureth that which is holy, and after vows to make enquiry.
【NIV】It is a trap for a man to dedicate something rashly and only later to consider his vows.
【BBE】It is a danger to a man to say without thought, It is holy, and, after taking his oaths, to be questioning if it is necessary to keep them.
【ASV】It is a snare to a man rashly to say, It is holy, And after vows to make inquiry.
【本会注释】
    吞食圣物 [译者注：英文KJV版。中文版译为“冒失说，圣物”]。根据希伯来语la`a`，“胡言乱语”，前半句可以被翻译为“人冒失说，‘圣物’，就是自陷网罗”。这个译文相似于希腊语七十士圣经译本，在那里对于这一节的解释是“人冒失地标榜自己的一些财产为圣物，就是自陷网罗”，因为在这样的情形下，忏悔是在起誓之后。起誓的人未经深思熟虑，就向上帝承诺祭物，而后意识到那起誓的代价要超过自己所期望的贡品，最终陷入网罗（见传5:2-6；《证》第4卷第470,471页）。
26 【和合本】智慧的王簸散恶人，用碌碡滚轧他们。
【吕振中】智慧的王簸筛细察恶人，用碌碡辊轧他们（或稍点窜‘碌碡’而译作‘叫他们的罪罚回到他们身上’）。
【思高本】智慧的君王簸扬恶人，且用车轮来压轧他们。
【现代本】贤明的君王要追究作恶的人，严厉地惩治他。
【KJV】A wise king scattereth the wicked, and bringeth the wheel over them.
【NIV】A wise king winnows out the wicked; he drives the threshing wheel over them.
【BBE】A wise king puts evil-doers to flight, and makes their evil-doing come back on them.
【ASV】A wise king winnoweth the wicked, And bringeth the threshing -wheel over them.
【本会注释】
    簸散。或者，“分出好坏、扬谷”（见对第8节的注释）。
    碌碡。古时在东方，在打谷场上，打小麦用铁镶嵌的轮子，或尖石成排的木板拖拉（见赛28:27；摩1:3）。这一节并不直接显示怎样惩罚邪恶人，而是象征智慧的王“扬谷”善与恶，审查并分离谷壳和小麦（见太3:12）。
27 【和合本】人的灵是耶和华的灯，鉴察人的心腹。
【吕振中】人的灵性（或译∶良知）是永恒主所赐的灯；它探照到人腹中深处。
【思高本】人的灵魂是天主的灯，探照肺腑的一切隐密。
【现代本】上主赐给我们心智和良心，谁也无法隐瞒自己。
【KJV】The spirit of man is the candle of the LORD, searching all the inward parts of the belly.
【NIV】The lamp of the Lord searches the spirit of a man ; it searches out his inmost being.
【BBE】The Lord keeps watch over the spirit of man, searching all the deepest parts of the body.
【ASV】The spirit of man is the lamp of Jehovah, Searching all his innermost parts.
【本会注释】
    耶和华的灯。在人心中说话的圣灵搜查人的一切：他的意念、他的心灵、他的灵魂；向他揭示他的状况，根据产生的不同需要要么嘉奖，要么责备。即使最聪明的动物也只能按照记忆、适宜、及直觉去做事。人可以自我判断，根据自身之外的条件估定自己的行动（太6:22,23；《证》第2卷第512页；《喜》20,27页）。
28 【和合本】王因仁慈和诚实得以保全他的国位，也因仁慈立稳。
【吕振中】忠爱与诚信守护着王；他的国位也因公义（传统∶坚爱）而得支持。
【思高本】仁爱和忠诚，是君王的保障；他的宝座，是赖慈爱而支撑。
【现代本】君王有诚信公正的统治，他的政权就能持续。
【KJV】Mercy and truth preserve the king: and his throne is upholden by mercy.
【NIV】Love and faithfulness keep a king safe; through love his throne is made secure.
【BBE】Mercy and good faith keep the king safe, and the seat of his power is based on upright acts.
【ASV】Kindness and truth preserve the king; And his throne is upholden by kindness.
【本会注释】
    仁慈和诚实。这是历史告知的一项属实的哲理。如果每个统治者明白并执行本章箴言所暗示的劝告，世界的历史就会大不相同。历史上的帝国接连不断地崩溃，这是因为统治者们变得粗心于正义和公正，或变得粗糙、钢硬，对于怜悯漠不关心；然而心中遵从怜悯的国王们度过了长久并有益于他们臣民的生涯（见箴16:12；但4:27；《知君》第501,502页）。
29 【和合本】强壮乃少年人的荣耀；白发为老年人的尊荣。
【吕振中】健壮力乃青年人之光耀；白头发是老年人的尊荣。
【思高本】少年人的光荣，在于他们的魄力；老年人的荣耀，在于他们的白发。
【现代本】是青年人的光荣了；是老年人的尊严。
【KJV】The glory of young men is their strength: and the beauty of old men is the grey head.
【NIV】The glory of young men is their strength, gray hair the splendor of the old.
【BBE】The glory of young men is their strength, and the honour of old men is their grey hairs.
【ASV】The glory of young men is their strength; And the beauty of old men is the hoary head.
【本会注释】
    强壮。若一个少年人在少壮时期圆满地保持精力和活力，并艰辛地工作，就享有自身之荣誉。对此，老人无法自夸，但是白发人若在公义的道路上经历长久并有益的生活，学习并积攒教训，也会有自身之美好和荣誉。
30 【和合本】鞭伤除净人的罪恶；责打能入人的心腹。
【吕振中】鞭打的创伤把人的坏处涮净；责罚的击打洗涮人腹中深处。
【思高本】见伤的鞭打能清除邪恶，杖击能触及肺腑的深处。
【现代本】痛苦的经验往往会改正人生的方向。
【KJV】The blueness of a wound cleanseth away evil: so do stripes the inward parts of the belly.
【NIV】Blows and wounds cleanse away evil, and beatings purge the inmost being.
【BBE】By the wounds of the rod evil is taken away, and blows make clean the deepest parts of the body.
【ASV】Stripes that wound cleanse away evil; And strokes reach the innermost parts.
【本会注释】
    青色的伤痕 [译者注：英文KJV版。中文版被译为“鞭伤”]。直译是，“伤痕的条纹[或打击]”，换句话说，“出伤痕的击打”。使对方受损伤乃是治疗邪恶的药物，不是抚慰的膏药，并且沉重的击打则最有效果（见箴19:29；《祖知》第327-326页）。

怀爱伦注释

1 《历》第149,222页；《服》第330,333页;《节》第52,92,97页
3 《教》第135页
11 《童导》第151页；《证》第3卷第80页
19 《教》第135页
22 《福山》第109页
25 《证》第4卷第471页
28 《教》第175页；《知君》第502页
29 《今生》第130页；《证》第3卷第142页


第 21 章

1 【和合本】王的心在耶和华手中，好象陇沟的水随意流转。
【吕振中】王的心在永恒主手中、像陇沟的水、任随所喜悦的而流转。
【思高本】君王的心在上主手，有如水流，可随意转移。
【现代本】上主随意指挥君王的心，正像他转移河流的方向。
【KJV】The king's heart is in the hand of the LORD, as the rivers of water: he turneth it whithersoever he will.
【NIV】The king's heart is in the hand of the Lord ; he directs it like a watercourse wherever he pleases.
【BBE】The king's heart in the hands of the Lord is like the water streams, and by him it is turned in any direction at his pleasure.
【ASV】The king's heart is in the hand of Jehovah as the watercourses: He turneth it whithersoever he will.
【本会注释】
    王的心。凭借着自身的地位所带来之庞大的影响，国王们可以感动很多很多的民众。为了促使一切都共同为良善而协作，上帝经常有必要转换国王们的心，若不然，他们的心就朝向别路。波斯王古列就是如此受到感动，下令重建圣殿（代下36:22,23；赛44:28；但10:13）。这种方式的制导心灵并非等于干扰人自由地选择是否愿意遵守拯救的路途。在接受审判的时候，每个灵魂将看见上帝做出了一切之可能性，以便于唤醒一个顽固不化的人降伏敬拜圣灵重新造就之大能，将看见人之所以被遗弃，是因为自身拒绝降伏，拒绝允许那大能者在自己的心中做工（见赛45:22-24；约1:9；多2:11；《善》第668页）。
2 【和合本】人所行的，在自己眼中都看为正；惟有耶和华衡量人心。
【吕振中】人所行的、自己都看为对；惟独永恒主衡量人的心。
【思高本】人对自己的行为，都自觉正直；但审察人心的，却是上主。
【现代本】人以为自己所作的都对，上主却审察他的动机。
【KJV】Every way of a man is right in his own eyes: but the LORD pondereth the hearts.
【NIV】All a man's ways seem right to him, but the Lord weighs the heart.
【BBE】Every way of a man seems right to himself, but the Lord is the tester of hearts.
【ASV】Every way of a man is right in his own eyes; But Jehovah weigheth the hearts.
【本会注释】
    在自己的眼中都看为正。见对箴16:2节的注释；比较箴14:12；16:25；20:24节。
3 【和合本】行仁义公平比献祭更蒙耶和华悦纳。
【吕振中】行仁义公平、比献祭更蒙永恒主悦纳。
【思高本】秉公行义，比献祭献更悦上主。
【现代本】秉公行义比献祭更蒙上主悦纳。
【KJV】To do justice and judgment is more acceptable to the LORD than sacrifice.
【NIV】To do what is right and just is more acceptable to the Lord than sacrifice.
【BBE】To do what is right and true is more pleasing to the Lord than an offering.
【ASV】To do righteousness and justice Is more acceptable to Jehovah than sacrifice.
【本会注释】
    比献祭。比较撒上15:22节。
4 【和合本】恶人发达（发达：原文作灯），眼高心傲，这乃是罪。
【吕振中】眼高心傲、恶人之炫耀自己（原文∶灯）都是罪。
【思高本】傲慢的眼睛，骄傲的心灵，恶人的炫耀，无非是罪恶。
【现代本】邪恶人狂妄高傲，炫耀自己，这就是罪。
【KJV】An high look, and a proud heart, and the plowing of the wicked, is sin.
【NIV】Haughty eyes and a proud heart, the lamp of the wicked, are sin!
【BBE】A high look and a heart of pride, *** of the evil-doer is sin.
【ASV】A high look, and a proud heart, Even the lamp of the wicked, is sin.
【本会注释】
    耕种 [译者注：英文KJV版。中文版译为“发达”]。古版本和有一些希伯来语手抄本里是“灯”。按照希伯来语，其区别只是一个元音。“耕种”被拼写为nir，“灯”被拼写为ner。光可能被用来象征繁荣昌盛和欢喜快乐。傲慢、自豪以及自私并不存在于顺从当中，也不受上帝的喜悦。Nir 这个词语的含义其实是“第一次耕种”（见耶4:3；何10:12）。
5 【和合本】殷勤筹划的，足致丰裕；行事急躁的，都必缺乏。
【吕振中】殷勤人的设计足致丰裕；凡急迫要致富的都必缺乏。
【思高本】熟思的人，必足以致富；草率的人，必贫困缠身。
【现代本】计划周详的人富足；行为冲动的人贫乏。
【KJV】The thoughts of the diligent tend only to plenteousness; but of every one that is hasty only to want.
【NIV】The plans of the diligent lead to profit as surely as haste leads to poverty.
【BBE】The purposes of the man of industry have their outcome only in wealth; but one who is over-quick in acting will only come to be in need.
【ASV】The thoughts of the diligent tend only to plenteousness; But every one that is hasty hasteth only to want.
【本会注释】
    殷勤筹画的。殷勤工作的人所筹划的有可能带来繁荣，由于其付出的努力；可是那些工作急匆匆、粗糙的人可能被挫败，即使他们事先有过好计划。“急匆匆”也可以指那些急于发财的人（见箴28:20）。
6 【和合本】用诡诈之舌求财的，就是自己取死；所得之财乃是吹来吹去的浮云。
【吕振中】用虚谎舌头得来的财宝、是吹来吹去的浮云、死亡之网罗。
【思高本】以谎言伪语骗得的财宝，是浮云轻烟，死亡的罗网。
【现代本】不义之财如过眼烟云，使人陷入死亡。
【KJV】The getting of treasures by a lying tongue is a vanity tossed to and fro of them that seek death.
【NIV】A fortune made by a lying tongue is a fleeting vapor and a deadly snare.
【BBE】He who gets stores of wealth by a false tongue, is going after what is only breath, and searching for death.
【ASV】The getting of treasures by a lying tongue Is a vapor driven to and fro by them that seek death.
【本会注释】
    吹来吹去的浮云。直译是，“一口呼出的气”。那些利用虚谎的手段图谋建立名气和财富的人只如一口呼出的气，突然会消散。
7 【和合本】恶人的强暴必将自己扫除，因他们不肯按公平行事。
【吕振中】恶人的暴戾必将自己带走；因为他们不肯按公平而行。
【思高本】恶人的暴戾，必殃及自身，因他们不肯去履行正义。
【现代本】邪恶的人为自己的暴戾所毁灭，因为他们拒绝走正直的路。
【KJV】The robbery of the wicked shall destroy them; because they refuse to do judgment.
【NIV】The violence of the wicked will drag them away, for they refuse to do what is right.
【BBE】By their violent acts the evil-doers will be pulled away, because they have no desire to do what is right.
【ASV】The violence of the wicked shall sweep them away, Because they refuse to do justice.
【本会注释】
    将自己扫除。恶人因不公义的行为而自食其果（见诗9:15；箴1:18,19）。
8 【和合本】负罪之人的路甚是弯曲；至于清洁的人，他所行的乃是正直。
【吕振中】有罪之人的路很弯曲；纯洁的人、行为乃正直。
【思高本】恶人的道路，歪曲邪僻；正人的行为，正直适中。
【现代本】犯罪的人走弯曲路径；纯洁的人行为正直。
【KJV】The way of man is froward and strange: but as for the pure, his work is right.
【NIV】The way of the guilty is devious, but the conduct of the innocent is upright.
【BBE】Twisted is the way of him who is full of crime; but as for him whose heart is clean, his work is upright.
【ASV】The way of him that is laden with guilt is exceeding crooked; But as for the pure, his work is right.
9 【和合本】宁可住在房顶的角上，不在宽阔的房屋与争吵的妇人同住。
【吕振中】宁可住房顶的犄角，也不跟争吵的妇人住宽阔的房屋（传统∶同伴的房屋）。
【思高本】宁愿住在屋顶的一角，不愿与吵妇同居一室。
【现代本】宁愿住在屋顶的一角，不跟爱唠叨的妻子同住宽敞的房屋。
【KJV】It is better to dwell in a corner of the housetop, than with a brawling woman in a wide house.
【NIV】Better to live on a corner of the roof than share a house with a quarrelsome wife.
【BBE】It is better to be living in an angle of the house-top, than with a bitter-tongued woman in a wide house.
【ASV】It is better to dwell in the corner of the housetop, Than with a contentious woman in a wide house.
【本会注释】
    房顶。在古代的巴勒斯坦，一年当中的大多数时间里，男人在相对舒适而平坦的房顶上度过时光（见撒上9:25,26）。所罗门争辩说宁可暴露在风雨中，不陪伴爱争论的女人口吐争吵并烦人的舌头（见箴19:13；27:15）。
10 【和合本】恶人的心乐人受祸；他眼并不怜恤邻舍。
【吕振中】坏人的心只愿害人；他眼中并不怜恤邻舍。
【思高本】恶人的心灵，只求邪恶；对自己友伴，毫不关怀。
【现代本】邪恶人日夜想做坏事，对邻人都没有慈心。
【KJV】The soul of the wicked desireth evil: his neighbour findeth no favour in his eyes.
【NIV】The wicked man craves evil; his neighbor gets no mercy from him.
【BBE】The desire of the evil-doer is fixed on evil: he has no kind feeling for his neighbour.
【ASV】The soul of the wicked desireth evil: His neighbor findeth no favor in his eyes.
【本会注释】
    不怜恤。有恶念的人除了达到自己邪恶的动机之外，其他的没有任何重要意义。罪恶使人变得自私、无情，不仅对待自己的周边人，也对自己的家属（见赛26:10）。
11 【和合本】亵慢的人受刑罚，愚蒙的人就得智慧；智慧人受训诲，便得知识。
【吕振中】亵慢人受罚，愚直人就得智慧；智慧人受训，他就得到知识。
【思高本】轻狂人遭受处罚，幼稚者将得明智；智慧人接受教训，更增加自己知识。
【现代本】狂傲人受惩罚，连无知的人也得了教训；明智人从所受的劝导越发增加知识。
【KJV】When the scorner is punished, the simple is made wise: and when the wise is instructed, he receiveth knowledge.
【NIV】When a mocker is punished, the simple gain wisdom; when a wise man is instructed, he gets knowledge.
【BBE】When the man of pride undergoes punishment, the simple man gets wisdom; and by watching the wise he gets knowledge.
【ASV】When the scoffer is punished, the simple is made wise; And when the wise is instructed, he receiveth knowledge.
【本会注释】
    得智慧。比较箴19:25节。
12 【和合本】义人思想恶人的家，知道恶人倾倒，必至灭亡。
【吕振中】那公义者处理恶人的家，使恶人败倒于祸患中。
【思高本】正义的上主监视恶人的家，且使恶人们都陷于灾祸中。
【现代本】公义的上帝洞悉邪恶人的心思，他要使他们败亡。
【KJV】The righteous man wisely considereth the house of the wicked: but God overthroweth the wicked for their wickedness.
【NIV】The Righteous One takes note of the house of the wicked and brings the wicked to ruin.
【BBE】The Upright One, looking on the house of the evil-doer, lets sinners be overturned to their destruction.
【ASV】The righteous man considereth the house of the wicked, How the wicked are overthrown to their ruin.
【本会注释】
    义人。有些人把这个措辞解释为“公义的那一位”，并指示上帝，于是就没有必要在后半句插入一个不同的主语（译者注：在英文KJV版这一节的译文是‘义人精明地考虑恶人的家；但是上帝倾覆恶人，因他们的邪恶’）。上帝关注正直的人和不正直的人，保护一方，形成有威胁力时，扒下另一方（伯12:19；箴22:12）。无论如何，这一节的正确翻译是模棱两可。古时的版本里保守了“义人”这个概念。希腊语七十士圣经译本解释这一节为“义人明白无神论者的心肠，并且轻视无神论者们的邪恶”。
13 【和合本】塞耳不听穷人哀求的，他将来呼吁也不蒙应允。
【吕振中】堵着耳朵不听贫寒人哀呼的、他将来呼叫，也得不到答应。
【思高本】谁对穷人的哀求，充耳不闻，他呼求时，也不会得到应允。
【现代本】充耳不闻穷人哀求的，自己求助的时候也没人理睬。
【KJV】Whoso stoppeth his ears at the cry of the poor, he also shall cry himself, but shall not be heard.
【NIV】If a man shuts his ears to the cry of the poor, he too will cry out and not be answered.
【BBE】He whose ears are stopped at the cry of the poor, will himself get no answer to his cry for help.
【ASV】Whoso stoppeth his ears at the cry of the poor, He also shall cry, but shall not be heard.
【本会注释】
    塞耳不听。无情冷酷的行为会给这个人生带来报应，并且可以确定在未来受到审判（见箴14:21；太18:23-35；25:41-46；路6:38；雅2:13）。
14 【和合本】暗中送的礼物挽回怒气；怀中搋的贿赂止息暴怒。
【吕振中】暗中送的礼物能平息（传统∶抑制）怒气；怀里搋的贿赂能抑止烈怒。
【思高本】暗中相送的馈赠，可平息忿怒；投入怀中的礼物，可平息狂怒。
【现代本】暗中送礼可以止息怒气；用钱贿赂可以抑止烈怒。
【KJV】A gift in secret pacifieth anger: and a reward in the bosom strong wrath.
【NIV】A gift given in secret soothes anger, and a bribe concealed in the cloak pacifies great wrath.
【BBE】By a secret offering wrath is turned away, and the heat of angry feelings by money in the folds of the robe.
【ASV】A gift in secret pacifieth anger; And a present in the bosom, strong wrath.
15 【和合本】秉公行义使义人喜乐，使作孽的人败坏。
【吕振中】秉公行义、使义人喜乐，却使作孽之人狼狈。
【思高本】秉公行义，能叫义人喜乐；但为作恶的人，却是恐惧。
【现代本】秉公行义使正直的人高兴，使作恶的人难受。
【KJV】It is joy to the just to do judgment: but destruction shall be to the workers of iniquity.
【NIV】When justice is done, it brings joy to the righteous but terror to evildoers.
【BBE】It is a joy to the good man to do right, but it is destruction to the workers of evil.
【ASV】It is joy to the righteous to do justice; But it is a destruction to the workers of iniquity.
16 【和合本】迷离通达道路的，必住在阴魂的会中。
【吕振中】迷离了明智道路的人必被安顿于阴魂会中。
【思高本】凡远离明智道路的人，必居于幽灵的集会中。
【现代本】从明智路上迷失的人，死亡在等着他。
【KJV】The man that wandereth out of the way of understanding shall remain in the congregation of the dead.
【NIV】A man who strays from the path of understanding comes to rest in the company of the dead.
【BBE】The wanderer from the way of knowledge will have his resting-place among the shades.
【ASV】The man that wandereth out of the way of understanding Shall rest in the assembly of the dead.
【本会注释】
    住在阴魂的会中。离弃通达道路，拒绝敬畏上帝，这等于确保自己在阴魂中有一个永恒的场所（玛4:1；启20:9）。
17 【和合本】爱宴乐的，必致穷乏；好酒，爱膏油的，必不富足。
【吕振中】爱宴乐的必成为穷乏人；爱酒爱油腻的不能富足。
【思高本】贪爱享乐的人，必遭受穷困；喜爱酒油的人，必不会致富。
【现代本】整天宴乐，必然穷困；吃喝无度，怎能富足？
【KJV】He that loveth pleasure shall be a poor man: he that loveth wine and oil shall not be rich.
【NIV】He who loves pleasure will become poor; whoever loves wine and oil will never be rich.
【BBE】The lover of pleasure will be a poor man: the lover of wine and oil will not get wealth.
【ASV】He that loveth pleasure shall be a poor man: He that loveth wine and oil shall not be rich.
【本会注释】
    爱宴乐。宴乐这个措辞在本文中对称于酒和膏油。尽情地吃和痛快地畅饮象征挥霍浪费，乃至导致索取。
18 【和合本】恶人作了义人的赎价；奸诈人代替正直人。
【吕振中】恶人做了义人的赎价；背信之人做了正直人的替身。
【思高本】恶人必将为义人作赎金，败类也将替君子作代价。
【现代本】邪恶人想陷害正直人，祸患反临到自己身上。
【KJV】The wicked shall be a ransom for the righteous, and the transgressor for the upright.
【NIV】The wicked become a ransom for the righteous, and the unfaithful for the upright.
【BBE】The evil-doer will be given as a price for the life of the good man, and the worker of deceit in the place of the upright.
【ASV】The wicked is a ransom for the righteous; And the treacherous cometh in the stead of the upright.
【本会注释】
    赎价。希伯来语是kopher，本文的词义没有信仰的意思。在圣经的其他章节中没有任何方式写出涉及到依赖于恶人来拯救义人。后半句若同相似的章节比较（箴11:8），其含义是义人从患难中得到拯救，那些拒绝拯救之路的人却突然遇到它。Kopher出现在赛43:3节，在那里上帝说：“我已经让埃及得到你的赎价”（译者注：英文KJV版）。
19 【和合本】宁可住在旷野，不与争吵使气的妇人同住。
【吕振中】宁可住在野地里，也不跟争吵使气的妇人同住。
【思高本】与好争易怒的女人同居，倒不如独自住在旷野。
【现代本】宁可住在荒野，不跟爱唠叨、好埋怨的妻子──女人同住。
【KJV】It is better to dwell in the wilderness, than with a contentious and an angry woman.
【NIV】Better to live in a desert than with a quarrelsome and ill-tempered wife.
【BBE】It is better to be living in a waste land, than with a bitter-tongued and angry woman.
【ASV】It is better to dwell in a desert land, Than with a contentious and fretful woman.
【本会注释】
    使气的妇人。见对第9节的注释。
20 【和合本】智慧人家中积蓄宝物膏油；愚昧人随得来随吞下。
【吕振中】智慧人的居所中存有可羡慕的财宝；愚顽之人却随得来随吞下。
【思高本】珍贵的宝藏和油，积藏在智者家；但糊涂愚昧的人，却将之消耗净尽。
【现代本】明智人过着富足舒适的生活；愚昧人因任意挥霍，家产荡然。
【KJV】There is treasure to be desired and oil in the dwelling of the wise; but a foolish man spendeth it up.
【NIV】In the house of the wise are stores of choice food and oil, but a foolish man devours all he has.
【BBE】There is a store of great value in the house of the wise, but it is wasted by the foolish man.
【ASV】There is precious treasure and oil in the dwelling of the wise; But a foolish man swalloweth it up.
【本会注释】
    膏油。希腊语七十士圣经译本里不是“膏油”，而是一个动词“将安息”。把这译节释义为“可取的宝物将安息在智慧人的嘴上；但是愚昧人将吞下它”。
21 【和合本】追求公义仁慈的，就寻得生命、公义，和尊荣。
【吕振中】追求义气和忠爱的必寻得生命（此处原有∶义气）与尊荣。
【思高本】追求正义和仁慈的人，必将获得生命与尊荣。
【现代本】正直仁慈的人必享长寿，为人敬重。
【KJV】He that followeth after righteousness and mercy findeth life, righteousness, and honour.
【NIV】He who pursues righteousness and love finds life, prosperity and honor.
【BBE】He who goes after righteousness and mercy will get life, righteousness, and honour.
【ASV】He that followeth after righteousness and kindness Findeth life, righteousness, and honor.
【本会注释】
    公义。这里指出的不是寻求上帝的公义和怜悯，而是正直、诚实、怜悯地对待他人。
22 【和合本】智慧人爬上勇士的城墙，倾覆他所倚靠的坚垒。
【吕振中】智慧人爬上勇士的城，攻下勇士所倚靠的坚垒。
【思高本】智者必登上勇士的城邑，攻破城邑所凭倚的保垒。
【现代本】运用机智能夺取勇士的城池，摧毁他所倚靠的堡垒。
【KJV】A wise man scaleth the city of the mighty, and casteth down the strength of the confidence thereof.
【NIV】A wise man attacks the city of the mighty and pulls down the stronghold in which they trust.
【BBE】A wise man goes up into the town of the strong ones, and overcomes its strength in which they put their faith.
【ASV】A wise man scaleth the city of the mighty, And bringeth down the strength of the confidence thereof.
【本会注释】
    倾覆。当智慧本身证明其力量比一些人以为唯一值得追求的物质力量更强大的时候，他们会丧失对于物质力量的信心。
23 【和合本】谨守口与舌的，就保守自己免受灾难。
【吕振中】谨守口与舌的、保守自己免受患难。
【思高本】谁谨守自己的口舌，心灵必能免受烦恼。
【现代本】口舌谨慎的人得以躲避祸患。
【KJV】Whoso keepeth his mouth and his tongue keepeth his soul from troubles.
【NIV】He who guards his mouth and his tongue keeps himself from calamity.
【BBE】He who keeps watch over his mouth and his tongue keeps his soul from troubles.
【ASV】Whoso keepeth his mouth and his tongue Keepeth his soul from troubles.
【本会注释】
    谨守口与舌。见对箴13:3节的注释；比较箴18:21节。
24 【和合本】心骄气傲的人名叫亵慢；他行事狂妄，都出于骄傲。
【吕振中】傲慢倨傲者名叫亵慢人，乃行事暴发骄横的。
【思高本】高傲的人名叫“狂人”，他行事必极端蛮横。
【现代本】自命不凡的人狂妄自大，心骄气傲。
【KJV】Proud and haughty scorner is his name, who dealeth in proud wrath.
【NIV】The proud and arrogant man-"Mocker" is his name; he behaves with overweening pride.
【BBE】The man of pride, lifted up in soul, is named high-hearted; he is acting in an outburst of pride.
【ASV】The proud and haughty man, scoffer is his name; He worketh in the arrogance of pride.
【本会注释】
    心骄气傲。论断神圣与圣洁的批评家们经常过度骄傲于他们自己的能力，他们只要自己愿意，就以无神论攻击，似乎不受任何限制（见彼后3:3-7）。
25 【和合本】懒惰人的心愿将他杀害，因为他手不肯做工。
【吕振中】懒惰人的心愿害死了他，因为他的手不肯作工。
【思高本】怠惰人的手不肯操作，必为他的愿望所扼杀。
【现代本】懒惰人等于自杀，因他不愿工作；
【KJV】The desire of the slothful killeth him; for his hands refuse to labour.
【NIV】The sluggard's craving will be the death of him, because his hands refuse to work.
【BBE】The desire of the hater of work is death to him, for his hands will do no work.
【ASV】The desire of the sluggard killeth him; For his hands refuse to labor.
【本会注释】
    将他杀害。可以在这个人生以及在下一个当中促使成功和荣誉的一切因素似乎因懒惰人而消失，只有他们才稍微胜过那些残忍的野兽（见箴13:4；19:24）。
26 【和合本】有终日贪得无厌的；义人施舍而不吝惜。
【吕振中】他终日贪得无餍；但义人却施舍而不吝惜。
【思高本】贪婪的人，终日贪婪；正义的人，广施不吝。
【现代本】他整天贪求无厌。义人却乐于施舍，毫不吝惜。
【KJV】He coveteth greedily all the day long: but the righteous giveth and spareth not.
【NIV】All day long he craves for more, but the righteous give without sparing.
【BBE】All the day the sinner goes after his desire: but the upright man gives freely, keeping nothing back.
【ASV】There is that coveteth greedily all the day long; But the righteous giveth and withholdeth not.
27 【和合本】恶人的祭物是可憎的；何况他存恶意来献呢？
【吕振中】恶人的祭物本为可厌恶，何况他存着恶意带来献呢！
【思高本】恶人的祭献，已是可憎；若怀恶而献，更将如何？
【现代本】上主憎恨邪恶人的献祭，尤其厌恶动机诡诈。
【KJV】The sacrifice of the wicked is abomination: how much more, when he bringeth it with a wicked mind?
【NIV】The sacrifice of the wicked is detestable- how much more so when brought with evil intent!
【BBE】The offering of evil-doers is disgusting: how much more when they give it with an evil purpose!
【ASV】The sacrifice of the wicked is an abomination: How much more, when he bringeth it with a wicked mind!
【本会注释】
    恶意。祭物一旦被不悔改的罪人准备，就是不可接受的（见对箴15:8节的注释）。那么，怀抱着恶意带来的祭物，其动机要么是求上帝漠视自己的罪过而进行贿赂，要么是为了骗人假装虔诚。然而有许多人与教会分享，或搞伪善仁慈，利用他们敲诈勒索方式所得到的，其实他们以自己朦胧的意念得到上帝的认可（见《服》第340页）。
28 【和合本】作假见证的必灭亡；惟有听真情而言的，其言长存。
【吕振中】虚谎的见证人必灭亡；惟独细听的人能永久说话。
【思高本】作假见证的人，必要灭亡；但善于听的人，可常言。
【现代本】撒谎者的证言不足信：善听者发言必受尊重。
【KJV】A false witness shall perish: but the man that heareth speaketh constantly.
【NIV】A false witness will perish, and whoever listens to him will be destroyed forever.
【BBE】A false witness will be cut off, ...
【ASV】A false witness shall perish; But the man that heareth shall speak so as to endure.
【本会注释】
    听真情而言的。这一节经文的含义不十分清楚。有些人解释认为“听真情而言的”脚踏实地，一直毫无疑问，因为他的双耳能够迅速收听上帝的指令，以及人们的劝告。希腊语七十士圣经译本释义这一节“顺从的人将出言谨慎”。在相比较之下，说谎者的言辞一旦遇见真实，就会凋谢（见箴6:19；19:5,9）。
29 【和合本】恶人脸无羞耻；正直人行事坚定。
【吕振中】恶人厚着脸皮装勇敢；正直人却立定（或读∶谨慎考虑）他所行的。
【思高本】邪恶的人，常装腔作势；正直的人，却举止检点。
【现代本】义人作事有自信；邪恶人却假装勇敢。
【KJV】A wicked man hardeneth his face: but as for the upright, he directeth his way.
【NIV】A wicked man puts up a bold front, but an upright man gives thought to his ways.
【BBE】The evil-doer makes his face hard, but as for the upright, he gives thought to his way.
【ASV】A wicked man hardeneth his face; But as for the upright, he establisheth his ways.
【本会注释】
    恶人脸无羞耻，正直人行事坚定。胆大妄为、没有原则的人在采用行动时不考虑正确与否，过分顽固，乃至不能改变。正直人一旦经过考虑之后发现有错，就迅速改变。这是由于心中有持续不断的愿望同上帝的旨意相互和谐，使自己适合于天国。
30 【和合本】没有人能以智慧、聪明、谋略敌挡耶和华。
【吕振中】没有智慧、没有明达、没有谋略能敌得过永恒主。
【思高本】任何智慧、才略或计谋，都不能与上主相对抗。
【现代本】上主若与你为敌，所有智慧、聪明、策略都与你无益。
【KJV】There is no wisdom nor understanding nor counsel against the LORD.
【NIV】There is no wisdom, no insight, no plan that can succeed against the Lord .
【BBE】Wisdom and knowledge and wise suggestions are of no use against the Lord.
【ASV】There is no wisdom nor understanding Nor counsel against Jehovah.
【本会注释】
    敌挡耶和华。根据希伯来语的这一节介词，可以翻译为“在耶和华面前，没有智慧、聪明、谋略”（民22:32）。这两种意思都很贴切于这一段经文。被造物没有什么智慧或悟性可以同上帝的相比，他们也不能使上帝的劝勉败北（徒4:25-30）。
31 【和合本】马是为打仗之日预备的；得胜乃在乎耶和华。
【吕振中】马尽管豫备好了、以待战争之日，但得胜（同词∶得救）总是在乎永恒主。
【思高本】招兵买马，是为作作战之日；但是胜利，却由上主指使。
【现代本】人可以招兵买马，准备打仗，但使人得胜在乎上主。
【KJV】The horse is prepared against the day of battle: but safety is of the LORD.
【NIV】The horse is made ready for the day of battle, but victory rests with the Lord .
【BBE】The horse is made ready for the day of war, but power to overcome is from the Lord.
【ASV】The horse is prepared against the day of battle; But victory is of Jehovah.
【本会注释】
    得胜乃在乎耶和华。马的形象可以象征军事上的力量。人无论怎样为战争预备良好的状态，或者可以为其他任何伟大的事业，胜利或成功都在于耶和华（见诗20:7；33:17；林前15:57）。

怀爱伦注释

1 《证》第4卷第537页
4 《证》第4卷第335页
6 《临家》第391页；《教》第136页
21 《今生》第205页
27 《知君》第323页


第 22 章

1 【和合本】美名胜过大财；恩宠强如金银。
【吕振中】名誉比大财富更可选择；蒙人恩悦比得金银好。
【思高本】信誉比多财可取，敬仰必金银可贵。2.
【现代本】信誉比财富宝贵；人格比金银可羡。
【KJV】A GOOD name is rather to be chosen than great riches, and loving favour rather than silver and gold.
【NIV】A good name is more desirable than great riches; to be esteemed is better than silver or gold.
【BBE】A good name is more to be desired than great wealth, and to be respected is better than silver and gold.
【ASV】A good name is rather to be chosen than great riches, And loving favor rather than silver and gold.
【本会注释】
    恩宠。直译是，“恩典、或恩赐”。美名和恩宠，这二者是可以通过正直的人生得到的真正的财富（见传7:1）。如果同匮乏美名的人们交往，我们即使没有亲身加入他们令人置疑的行为做法，也会丧失这二者。年轻人与那些低级道德标准的人交往经常觉得兴奋，尽管丝毫没有一点意思模仿他们。但是这种兴奋的价值是非常昂贵的。一旦接受了他们的一些意念，以及熟悉了一些行为做法之后，就有麻痹道德感的危机，并丧失美名。
2 【和合本】富户穷人在世相遇，都为耶和华所造。
【吕振中】富户穷人彼此相遇；二者都是永恒主造的。
【思高本】富人与穷人彼此相遇，二者皆为上主所造。
【现代本】贫穷人和有钱人有一处相同，二者都是上主所造。
【KJV】The rich and poor meet together: the LORD is the maker of them all.
【NIV】Rich and poor have this in common: The Lord is the Maker of them all.
【BBE】The man of wealth and the poor man come face to face: the Lord is the maker of them all.
【ASV】The rich and the poor meet together: Jehovah is the maker of them all.
【本会注释】
    富户穷人。上帝是不偏待人的（徒10:34）。大家都是祂的子女，祂要拯救众人（多2:11）。富户和穷户不可相互分离。富户凭借着自家钱财所能支付的范畴在许多不同侧面依赖于穷户，以便于得到那个钱财。当富户认识到穷户乃是他们的兄弟关系，乃是他们的依赖关系之后，会使用他们的钱财提高公共利益，上帝就接受这种行为，并当作侍奉祂的行为。穷人们忠诚地服侍那些雇佣他们的人时，他们也就等于服侍了大家的主耶稣（见箴14:31；17:5；太25:40；弗6:5,6；彼前2:18）。
3 【和合本】通达人见祸藏躲；愚蒙人前往受害。
【吕振中】精明人一见灾祸就躲藏；愚蠢人却前往去受罚受害。
【思高本】精明人遇见灾祸，即行隐避；无知者反向前走，自招损害。
【现代本】机警的人一见灾祸赶紧躲开；愚蠢的人上前受害，然后懊悔。
【KJV】A prudent man foreseeth the evil, and hideth himself: but the simple pass on, and are punished.
【NIV】A prudent man sees danger and takes refuge, but the simple keep going and suffer for it.
【BBE】The sharp man sees the evil and takes cover: the simple go straight on and get into trouble.
【ASV】A prudent man seeth the evil, and hideth himself; But the simple pass on, and suffer for it.
【本会注释】
    通达人。在这一节利用单数和复数形成了有趣味的对照性描写：“通达人”是单数，“愚蒙人”是复数。目光远大的人难以寻见，愚蒙人比皆是。
4 【和合本】敬畏耶和华心存谦卑，就得富有、尊荣、生命为赏赐。
【吕振中】敬畏永恒主、存心谦卑、的赏报、乃是富足、尊荣、和生命。
【思高本】谦卑的赏报，是敬畏上主，是享有财富、尊荣和生命。
【现代本】敬畏上主、存心谦卑的成果，就是富足、光荣、长寿。
【KJV】By humility and the fear of the LORD are riches, and honour, and life.
【NIV】Humility and the fear of the Lord bring wealth and honor and life.
【BBE】The reward of a gentle spirit and the fear of the Lord is wealth and honour and life.
【ASV】The reward of humility and the fear of Jehovah Is riches, and honor, and life.
【本会注释】
    富有。富有、尊荣以及生命是大多数人所追求的赏赐，但是真正得到人必须通过谦卑和虔诚的信仰（见箴21:21）。
5 【和合本】乖僻人的路上有荆棘和网罗；保守自己生命的，必要远离。
【吕振中】乖僻人的路上有罗网和机槛；保守自己生命的总远离它。
【思高本】恶者的路上，满布荆棘罗网；洁身自爱的人，必能远而避之。
【现代本】爱惜生命的人晓得躲开路上那捕捉邪恶人的罗网。
【KJV】Thorns and snares are in the way of the froward: he that doth keep his soul shall be far from them.
【NIV】In the paths of the wicked lie thorns and snares, but he who guards his soul stays far from them.
【BBE】Thorns and nets are in the way of the twisted: he who keeps watch over his soul will be far from them.
【ASV】Thorns and snares are in the way of the perverse: He that keepeth his soul shall be far from them.
6 【和合本】教养孩童，使他走当行的道，就是到老他也不偏离。
【吕振中】训练儿童循着应走的路，就是到老，他也不偏不离。
【思高本】你教导孩童应行的道路，待他老年时也不会离弃。
【现代本】教导儿童走正路，他自幼到老终生不忘。
【KJV】Train up a child in the way he should go: and when he is old, he will not depart from it.
【NIV】Train a child in the way he should go, and when he is old he will not turn from it.
【BBE】If a child is trained up in the right way, even when he is old he will not be turned away from it.
【ASV】Train up a child in the way he should go, And even when he is old he will not depart from it.
【本会注释】
    使他走当行的道。直译是“按照他口中表达的方式”，也就是“按照他的方式”。许多父母把这一节当作约束力促使孩子选择他们认为恰当的职业或贸易。这样，他们自讨苦吃，造成了悲伤和失望。至于孩子，在长大之后，常常选择完全不同的路途。这一节其实是劝告父母们学会正确的方式，那就是使他们的某一个孩子成长为非常有利于自己，非常有益于他人的人，从而他将来在其中发现何谓非常幸运。给人指定特殊行业的因素取决于他的能力（《教》第267页）。对于每个人，上帝已经按照祂伟大的计划指定了一个地方（《知君》第536页）。上帝给人配备有必要的能力，安置在相应特定的位置。所以人生职业的选择应该同自然规则相一致。父母和孩子所努力的方向应该是去发现天国已经决定安排孩子做的行业是什么。按照灵感宣布的内容，这一节的是吩咐父母们“引导、教育、推动”，但是为了达到这一点“他们必须从自身懂得孩子应该选择的道路”（《教勉》第108页）。
7 【和合本】富户管辖穷人；欠债的是债主的仆人。
【吕振中】富人管辖穷人；欠债的是债主的奴仆。
【思高本】富人宰割穷人，债主奴役债户。
【现代本】穷苦人是有钱人的奴隶；负债人是债主的奴隶。
【KJV】The rich ruleth over the poor, and the borrower is servant to the lender.
【NIV】The rich rule over the poor, and the borrower is servant to the lender.
【BBE】The man of wealth has rule over the poor, and he who gets into debt is a servant to his creditor.
【ASV】The rich ruleth over the poor; And the borrower is servant to the lender.
【本会注释】
    富户管辖。在希伯来语经文中有单数和复数之间明显的对照，“富户”是单数，“穷户”是复数（见对第3节的注释）。
8 【和合本】撒罪孽的，必收灾祸；他逞怒的杖也必废掉。
【吕振中】撒播横暴的必收成灾害；他逞怒的棍子终必无力。
【思高本】播种邪恶的，必收获灾祸；他辛苦工作，必全属徒然。
【现代本】撒播不义种子，后患无穷；严厉的惩罚将毁灭他。
【KJV】He that soweth iniquity shall reap vanity: and the rod of his anger shall fail.
【NIV】He who sows wickedness reaps trouble, and the rod of his fury will be destroyed.
【BBE】By planting the seed of evil a man will get in the grain of sorrow, and the rod of his wrath will be broken.
【ASV】He that soweth iniquity shall reap calamity; And the rod of his wrath shall fail.
【本会注释】
    收灾祸。我们种瓜得瓜、种豆得豆（伯4:8；加6:7）。傲慢枝子必将从恶人的手中坠落，这也许是现在，只是当受到审判和惩罚的时辰来到时是无庸质疑的。
9 【和合本】眼目慈善的，就必蒙福，因他将食物分给穷人。
【吕振中】心眼儿好的必蒙祝福；因为他将食物分给贫寒人。
【思高本】目光慈祥的，必蒙受祝福，因他将食粮，施舍给狂人。
【现代本】慷慨把食物分给穷人的，必然蒙福。
【KJV】He that hath a bountiful eye shall be blessed; for he giveth of his bread to the poor.
【NIV】A generous man will himself be blessed, for he shares his food with the poor.
【BBE】He who is kind will have a blessing, for he gives of his bread to the poor.
【ASV】He that hath a bountiful eye shall be blessed; For he giveth of his bread to the poor.
【本会注释】
    必蒙福。第8节里描述的是从另一个方面。这是指多种的蒙富（林后9:6）。
10 【和合本】赶出亵慢人，争端就消除；纷争和羞辱也必止息。
【吕振中】赶出亵慢人，纷争就出去；争斗和耻辱也止息。
【思高本】赶走了狂人，就除了争执；争讼与侮辱，亦相继止息。
【现代本】把狂傲的人赶走，一切纠纷、争吵、羞辱就都止息。
【KJV】Cast out the scorner, and contention shall go out; yea, strife and reproach shall cease.
【NIV】Drive out the mocker, and out goes strife; quarrels and insults are ended.
【BBE】Send away the man of pride, and argument will go out; truly fighting and shame will come to an end.
【ASV】Cast out the scoffer, and contention will go out; Yea, strife and ignominy will cease.
【本会注释】
    消除。争吵和辱骂得到停止的时候是嘲笑被取代的时候，也就是被取代成有礼貌地接受并服侍上帝（见箴26:20）。一旦允许轻蔑的人保留在我们团伙之中，就是等于自讨苦吃。我们形成一团亲密的朋友就必须有决定性选择因素（林前5:11）。
11 【和合本】喜爱清心的人因他嘴上的恩言，王必与他为友。
【吕振中】喜爱心里洁净的、咀上有恩言的、王必做他的朋友。
【思高本】纯洁的心灵，是上主所爱；优雅的唇舌，是君王所悦。
【现代本】喜爱纯洁的心和词令优雅的人能赢得君王的欢心。
【KJV】He that loveth pureness of heart, for the grace of his lips the king shall be his friend.
【NIV】He who loves a pure heart and whose speech is gracious will have the king for his friend.
【BBE】He whose heart is clean is dear to the Lord; for the grace of his lips the king will be his friend.
【ASV】He that loveth pureness of heart, For the grace of his lips the king will be his friend.
【本会注释】
    王。与上一节轻蔑者相比较，心灵纯洁的人无论去哪里都说话温和，造成平安。这样的人甚至在皇家庭院里也受到欢迎，因为他的称赞是那么透明地诚实（见箴16:13）。
12 【和合本】耶和华的眼目眷顾聪明人，却倾败奸诈人的言语。
【吕振中】永恒主的眼看着有知识的人；他却使背信之人的事败倒。
【思高本】上主的眼目，常卫护知识；败类的言论，必加以毁灭。
【现代本】上主的眼目看顾真理；他消灭撒谎者的言论。
【KJV】The eyes of the LORD preserve knowledge, and he overthroweth the words of the transgressor.
【NIV】The eyes of the Lord keep watch over knowledge, but he frustrates the words of the unfaithful.
【BBE】The eyes of the Lord keep knowledge, but by him the acts of the false man will be overturned.
【ASV】The eyes of Jehovah preserve him that hath knowledge; But he overthroweth the words of the treacherous man.
【本会注释】
    保存知识 [译者注：英文KJV版。中文版被译为“眷顾聪明人”]。上帝不仅眷顾并保护有知识的人，而且数算不服从者的筹划，并使他们归为零。
13 【和合本】懒惰人说：外头有狮子；我在街上就必被杀。
【吕振中】懒惰人说∶“唉呀！外头有狮子哦！我在广场上会被暗杀哦！”
【思高本】只有懒人说：“外面有狮子，在街市之中，我会被吞噬。”
【现代本】懒惰人待在家里；他说外头有狮子等着要吞噬他。
【KJV】The slothful man saith, There is a lion without, I shall be slain in the streets.
【NIV】The sluggard says, "There is a lion outside!" or, "I will be murdered in the streets!"
【BBE】The hater of work says, There is a lion outside: I will be put to death in the streets.
【ASV】The sluggard saith, There is a lion without: I shall be slain in the streets.
【本会注释】
    外头有狮子。懒惰人因自己的懒惰而编造荒谬理由，这说明他的性格达到了如何恶化的程度。在大街上或村庄里游荡着吃人的狮子或杀人犯，这个偶然性是渺小的，但是持续的懒惰者会编造这样的理由（箴26:13）。
14 【和合本】淫妇的口为深坑；耶和华所憎恶的，必陷在其中。
【吕振中】陌生妇人的口是深坑；永恒主所愤怒的必陷于其中。
【思高本】淫妇们的口，实是个深坑；上主恼怒的，必堕入其中。
【现代本】淫妇的口是陷阱；上主所厌恶的人要掉进去。
【KJV】The mouth of strange women is a deep pit: he that is abhorred of the LORD shall fall therein.
【NIV】The mouth of an adulteress is a deep pit; he who is under the Lord 's wrath will fall into it.
【BBE】The mouth of strange women is a deep hole: he with whom the Lord is angry will go down into it.
【ASV】The mouth of strange women is a deep pit: He that is abhorred of Jehovah shall fall therein.
【本会注释】
    耶和华所憎恶的。这一节提到被耶和华所憎恶的是抵抗心中呼吁之圣灵，直到不再听引导之声的人（见诗5:5；箴3:32；罗9:13）。一旦没有被圣灵引导，人会堕落到撒但的陷阱里。
15 【和合本】愚蒙迷住孩童的心，用管教的杖可以远远赶除。
【吕振中】愚妄缠住儿童的心；管教的棍子能把它赶得远远。
【思高本】孩童心中藏愚昧，只有戒尺能驱逐。
【现代本】儿童本性接近愚昧，用责打可以叫他们就范。
【KJV】Foolishness is bound in the heart of a child; but the rod of correction shall drive it far from him.
【NIV】Folly is bound up in the heart of a child, but the rod of discipline will drive it far from him.
【BBE】Foolish ways are deep-seated in the heart of a child, but the rod of punishment will send them far from him.
【ASV】Foolishness is bound up in the heart of a child; But the rod of correction shall drive it far from him.
【本会注释】
    愚蒙。在童年心中的遗传构造会持续不断地演示自身的刚愎和恶作剧，乃至愚蠢似乎成为孩子气的一种属性。所以父母们的责任是努力而贤明地通过改正和训诫，克服他们自己所留下的邪恶（见箴19:18；23:13；29:15）。
16 【和合本】欺压贫穷为要利己的，并送礼与富户的，都必缺乏。
【吕振中】为贫寒人作事的（传统∶欺压贫寒人）、必增加财利；送礼给富人的、只流于缺乏。
【思高本】欺压穷人，是使他致富；馈赠富者，是使他贫穷。
【现代本】向有钱人送礼，或剥削穷人而致富的人，终必缺乏。
【KJV】He that oppresseth the poor to increase his riches, and he that giveth to the rich, shall surely come to want.
【NIV】He who oppresses the poor to increase his wealth and he who gives gifts to the rich-both come to poverty.
【BBE】He who is cruel to the poor for the purpose of increasing his profit, and he who gives to the man of wealth, will only come to be in need.
【ASV】He that oppresseth the poor to increase his gain, And he that giveth to the rich, shall come only to want.
【本会注释】
    都必缺乏。这一节似乎没有适当的解释。直接翻译是“欺压贫穷的为自己利益，给富户送礼的只走向贫穷”。希腊语七十士圣经译本把这一节翻译为“欺压贫穷者，增加自己的物质，然而送给富户，使之减少”。

智言三十则
17 【和合本】你须侧耳听受智慧人的言语，留心领会我的知识。
【吕振中】就要侧耳听我的（传统∶智慧人的）话语，留心接领会我的知识。
【思高本】你应当倾听智者的训言，应专心致意领会我的知识。
【现代本】听吧，我要把明智人的话教导你，你得留心学习。
【KJV】Bow down thine ear, and hear the words of the wise, and apply thine heart unto my knowledge.
【NIV】Pay attention and listen to the sayings of the wise; apply your heart to what I teach,
【BBE】Let your ear be bent down for hearing my words, and let your heart give thought to knowledge.
【ASV】Incline thine ear, and hear the words of the wise, And apply thy heart unto my knowledge.
【本会注释】
    侧耳听受智慧人的言语。有些人以为根据其倾听的呼吁，这一节是本书的一个新段落（见箴1:1；10:1）。第17-21节有一个持续性含义，这几节之前后的箴言有简短性、分割性，形成对比。
18 【和合本】你若心中存记，嘴上咬定，这便为美。
【吕振中】因为你若心中存记着，咀里一味准备着说出，那是令人愉快的；
【思高本】你若细心存想，常在口中诵念，必会令你喜悦。
【现代本】若能够牢记在心里，随时引用，那是再好没有的。
【KJV】For it is a pleasant thing if thou keep them within thee; they shall withal be fitted in thy lips.
【NIV】for it is pleasing when you keep them in your heart and have all of them ready on your lips.
【BBE】For it is a delight to keep them in your heart, to have them ready on your lips.
【ASV】For it is a pleasant thing if thou keep them within thee, If they be established together upon thy lips.
19 【和合本】我今日以此特特指教你，为要使你倚靠耶和华。
【吕振中】好叫你所倚靠的是在于永恒主∶这是我今日对你──尤其是你──所教训的。
【思高本】为使你的信赖全托于上主，我今日特将道路指示给你。
【现代本】我要你一心倚靠上主，所以把这些智言告诉你。
【KJV】That thy trust may be in the LORD, I have made known to thee this day, even to thee.
【NIV】So that your trust may be in the Lord , I teach you today, even you.
【BBE】So that your faith may be in the Lord, I have made them clear to you this day, even to you.
【ASV】That thy trust may be in Jehovah, I have made them known to thee this day, even to thee.
【本会注释】
    要使你倚靠耶和华。这几节箴言写的是让我们相信上帝，而不是人。尽管他们反复灌输智慧，但是他们强调除了敬畏上帝之外没有真智慧（见箴1:7；9:10；15:33）。
20 【和合本】谋略和知识的美事，我岂没有写给你吗？
【吕振中】关于谋略和知识的事，我岂没有写给你这三十条格言，
【思高本】关于教诲和知识，我岂未多次写过；
【现代本】我为你写下了三十条，其中有属于知识和规劝的话，
【KJV】Have not I written to thee excellent things in counsels and knowledge,
【NIV】Have I not written thirty sayings for you, sayings of counsel and knowledge,
【BBE】Have I not put in writing for you thirty sayings, with wise suggestions and knowledge,
【ASV】Have not I written unto thee excellent things Of counsels and knowledge,
【本会注释】
    美事。希伯来语是shalishom，明显一个拼写错误，在马所拉传统经文里修改为shalishim，词义是“军官”（见对王下7:2节的注释）。根据这个新的解释，有些人引申出不可思议的“美事”这个含义。本文的辅音希伯来语可以被翻译为“从前的”，也就是传统“三十”，从而这里是“三十句话”。希腊语七十士圣经译本接受了数字含义并解释为“三次”，其含义可能是“再三地”。
21 【和合本】要使你知道真言的实理，你好将真言回复那打发你来的人。
【吕振中】使你认识真理、真理之训言，你好将训言、真理、回覆打发你来的人么？
【思高本】使你认识真言实理，答覆前来问你的人？
【现代本】要教导你什么是真理，好使你寻求的时候能找到正确的答案，来回复那差派你出去的人。
【KJV】That I might make thee know the certainty of the words of truth; that thou mightest answer the words of truth to them that send unto thee?
【NIV】teaching you true and reliable words, so that you can give sound answers to him who sent you?
【BBE】To make you see how certain are true words, so that you may give a true answer to those who put questions to you?
【ASV】To make thee know the certainty of the words of truth, That thou mayest carry back words of truth to them that send thee?
【本会注释】
    实理。智慧人非常懂得对于实理的愿望。许多人明显来找他，或者派送传信者，以便得到确切的答案，为了解决人生和死亡的疑惑。很有可能在这一节经文之后的几节是特别地写下了相关的哲理，以便传回主人。如果果真如此，这一段经文一直到第24节就是这些回答，因为从第25节开始，在希西家抄写本箴言中有副本（见箴25:1）。
22 【和合本】贫穷人，你不可因他贫穷就抢夺他的物，也不可在城门口欺压困苦人；
【吕振中】贫寒人、你不可因他贫寒就抢夺他的东西；你也不可在城门口压迫困苦人。
【思高本】你不可因为人穷而剥削穷人，亦不可在城门口欺压弱小者；
【现代本】不可仗势占穷人的便宜；不可欺压法庭上无助的人。
【KJV】Rob not the poor, because he is poor: neither oppress the afflicted in the gate:
【NIV】Do not exploit the poor because they are poor and do not crush the needy in court,
【BBE】Do not take away the property of the poor man because he is poor, or be cruel to the crushed ones when they come before the judge:
【ASV】Rob not the poor, because he is poor; Neither oppress the afflicted in the gate:
【本会注释】
    因。这个训诫似乎是写给坐在“城门”那里的裁判人的（见得4:1-11），以便警告他们不要为得到个人的利益偏待富户并欺压穷户。
23 【和合本】因耶和华必为他辨屈；抢夺他的，耶和华必夺取那人的命。
【吕振中】因为永恒主必为他的案件而伸诉；夺取他的、永恒主也必夺取那人的性命。
【思高本】因为他们的案件，上主必予以辩护；凡剥夺他们的人，上主必讨其生命。
【现代本】上主要为他们辩护；谁危害他们的生命，上主要照样取那人的生命。
【KJV】For the LORD will plead their cause, and spoil the soul of those that spoiled them.
【NIV】for the Lord will take up their case and will plunder those who plunder them.
【BBE】For the Lord will give support to their cause, and take the life of those who take their goods.
【ASV】For Jehovah will plead their cause, And despoil of life those that despoil them.
【本会注释】
    为他辨屈。上帝必将为受折磨的人担负其事件，必将为他们伸张公义，有时通过奇特的方式（见王下4:1-7）。
    损坏那人的灵魂 [译者注：英文KJV版。中文版被译为“夺取那人的命”]。换句话说，取那人的命。
24 【和合本】好生气的人，不可与他结交；暴怒的人，不可与他来往；
【吕振中】好生气的人、你不要和他做朋友；好发烈怒的人、你不要和他来往；
【思高本】易怒的人，不可与他交结，暴躁的人，不要与他往来，
【现代本】不要跟脾气急躁的人做朋友；
【KJV】Make no friendship with an angry man; and with a furious man thou shalt not go:
【NIV】Do not make friends with a hot-tempered man, do not associate with one easily angered,
【BBE】Do not be friends with a man who is given to wrath; do not go in the company of an angry man:
【ASV】Make no friendship with a man that is given to anger; And with a wrathful man thou shalt not go:
【本会注释】
    不可与他结交。一旦与好动激情的人交往就有一种危险，由于他用愤怒和急噪会在他的周边培养出一个相似的感应者。也有可能直接从他的愤怒中遭受痛苦。
25 【和合本】恐怕你效法他的行为，自己就陷在网罗里。
【吕振中】免得你效法他的行径，而自陷到网罗里。
【思高本】免得你沾染他的恶习，甘冒丧失性命的危险。
【现代本】你可能学了他的脾气，改不过来。
【KJV】Lest thou learn his ways, and get a snare to thy soul.
【NIV】or you may learn his ways and get yourself ensnared.
【BBE】For fear of learning his ways and making a net ready for your soul.
【ASV】Lest thou learn this ways, And get a snare to thy soul.
26 【和合本】不要与人击掌，不要为欠债的作保。
【吕振中】不可做个击掌担保的人；也不可为债务作保；
【思高本】不要为别人击掌，不要为债务作保；
【现代本】不要为别人的债务作保；
【KJV】Be not thou one of them that strike hands, or of them that are sureties for debts.
【NIV】Do not be a man who strikes hands in pledge or puts up security for debts;
【BBE】Be not one of those who give their hands in an agreement, or of those who make themselves responsible for debts:
【ASV】Be thou not one of them that strike hands, Or of them that are sureties for debts.
【本会注释】
    为欠债的作保。比较箴6:1；11:15；17:18；20:16节。这一段是重复，这说明是为询问者特别选择而写下的箴言。
27 【和合本】你若没有什么偿还，何必使人夺去你睡卧的床呢？
【吕振中】你若没有什么偿还，人就把你躺着睡的褥子拿走∶何必呢？
【思高本】免得你没有什么偿还时，连你的床榻也被人夺走。
【现代本】如果你不能偿还，连你的都会被人搬走。
【KJV】If thou hast nothing to pay, why should he take away thy bed from under thee?
【NIV】if you lack the means to pay, your very bed will be snatched from under you.
【BBE】If you have nothing with which to make payment, he will take away your bed from under you.
【ASV】If thou hast not wherewith to pay, Why should he take away thy bed from under thee?
28 【和合本】你先祖所立的地界，你不可挪移。
【吕振中】你祖先所立的旧时地界、你不可挪移。
【思高本】祖先立定的旧界，你不要加以移动。
【现代本】祖先划定的旧地界，你不可移动。
【KJV】Remove not the ancient landmark, which thy fathers have set.
【NIV】Do not move an ancient boundary stone set up by your forefathers.
【BBE】Let not the old landmark be moved which your fathers have put in place.
【ASV】Remove not the ancient landmark, Which thy fathers have set.
【本会注释】
    先祖所立的地界。这里是用一小堆石头标记的地界，或者用在周边可以拾到的大一些的柱子。若没有准确测量的手段，就易于移动这样的地界并藐视被欺骗者提出地界被挪移。这样的挪移那时是常见的罪行，要依靠法规裁判（申19:14；27:17；比较伯24:2；箴15:25）。
29 【和合本】你看见办事殷勤的人吗？他必站在君王面前，必不站在下贱人面前。
【吕振中】你看办事敏捷的人吧；他必侍在于君王面前；他不侍在于微贱无名的人面前。
【思高本】你曾见过办事能干的人吗？他必侍立在君王面前，决不侍立在庸人面前。
【现代本】你见过办事敏捷的人吗？他不跟等闲之辈为伍；他将侍立在君王面前。
【KJV】Seest thou a man diligent in his business? he shall stand before kings; he shall not stand before mean men.
【NIV】Do you see a man skilled in his work? He will serve before kings; he will not serve before obscure men.
【BBE】Have you seen a man who is expert in his business? he will take his place before kings; his place will not be among low persons.
【ASV】Seest thou a man diligent in his business? he shall stand before kings; He shall not stand before mean men.
【本会注释】
    殷勤。仅仅殷勤本身并不能足够使人得到更高的提升，尽管无论在什么行业，这是成功之因素中非常有必要的品格。希伯来语的词义还有“熟练、巧妙”的含义（在拉7:6节里翻译为“敏捷”）。若结合起来，其含义表达人素质高、熟练并随叫随到。
    站在君王面前。圣经故事提供了很多鲜明的人生经历，以便证明这里所陈述的真理。基督徒可以发现在人世间没有任何典范比约瑟、但以理以及保罗更加优秀。

第二十二章的补充注释

    于1922年，学术界的人得知了一个初次公告，那就是发现了增添被知为埃及智慧文学作品之数量的另一个古埃及作品。这个作品写在纸草卷上，于1888年被英国博物馆购买，于1923年恩尼斯特A。W。布志爵士发表了这个消息。它包含有收集的箴言，其作者的名字是阿曼尼摩彼。于1924年，A.尔门教授发表了一篇论文，他指出在这本埃及箴言卷和所罗门箴言里有很多类似的句子，值得注意的是大量都在第22章和第23章。自从那时起，关于这个题目以及当代圣经注释，发表了许多学术论文，普遍都认为所罗门从阿曼尼摩彼仿效了一些箴言。
    的确有一些类似的箴言，这无庸质疑，但是这并非证明为从属性。因为所罗门智慧的名声传到了遥远的国家，阿曼尼摩彼可能从所罗门仿效了箴言，如同所罗门可能从阿曼尼摩彼仿效一样。解决这个问题的优先权在于这两篇箴言收集卷的起源时间。根据以色列历史，可以知道在旧约时代里有一个可能性箴言作者，那就是所罗门，他生活在公元前10世纪，这是所有历史学家都认可的。
    另一方面，阿曼尼摩彼生活的年代无人知晓。经过研究阿曼尼摩彼的箴言卷，了解到下列状况。专家们根据手写形状追逐古埃及手抄本的时间，发现本卷的书写时间很难在埃及第二十二个王朝国王塔可罗特一世之前（大约在公元前893 ~ 870年），但是可能最晚在公元四世纪。在本卷中出现的那些名字出现在埃及历史上的时间是从公元前1100~600年。由此可以得出结论，阿曼尼摩彼箴言卷的起源时间就是在那个时期，从而比所罗门的箴言至少年轻150年。
    仅有那些不把所罗门接受为圣经箴言书卷作者，并且坚持说圣经箴言的起源时间是在所罗门之后过了几个世纪的学者们，为阿曼尼摩彼的优先权争辩。尽管如此，对于圣经箴言和阿曼尼摩彼箴言之间的类似性，也有接受所罗门为箴言作者的圣经的学生如此解释说：可以假设所罗门的一些箴言传到埃及，并且被阿曼尼摩彼在收集箴言时纳用，现在被发现在埃及的外服上了。

怀爱伦注释

1 《临家》第404页；《证》第4卷第588,656页；《证》第5卷第595页
2 《历》第403页
6 《临家》第184,205,235,264,317页；《童导》第38,39页；《教勉》第108,143,161页;《基教》第57页；《今生》第261页；《证》第3卷第131页；《证》第4卷第429页；《证》第5卷第320,424页
7 《临家》第391页；《教》第136页
11 《教》第237页；《福山》第44页
15 《童导》第87页
16 《教》第136页
17-19《服》第447页
20,21 《服》第448页
26 《证》第1卷第200页
29 《临家》第391页；《教》第135页;《基教》第199页；《今生》第104页；《证》第4卷第459页；《证》第5卷第178页


第 23 章

1 【和合本】你若与官长坐席，要留意在你面前的是谁。
【吕振中】你若跟统治者坐着用饭，要特别留意在你面前的是谁（或译∶什么）。
【思高本】几时你与首长坐席，应记着，在你面前的是谁。
【现代本】你跟大人物同桌吃饭的时候，要记住他是谁。
【KJV】When thou sittest to eat with a ruler, consider diligently what is before thee:
【NIV】When you sit to dine with a ruler, note well what is before you,
【BBE】When you take your seat at the feast with a ruler, give thought with care to what is before you;
【ASV】When thou sittest to eat with a ruler, Consider diligently him that is before thee;
【本会注释】
    在你面前的。或者，“你面前的人”。这对于不习惯于有权者摆设的丰盛食物餐桌的人，是一个良好的建议。由于受诱惑而纵情于自己的食欲，或者馋嘴，或许会使人表现得贪食或丧失控制自己的舌头，并毁掉自己更好的一次机遇。
2 【和合本】你若是贪食的，就当拿刀放在喉咙上。
【吕振中】你若是个能吃很多的人，你就得拿刀子横在喉咙上。
【思高本】你若过于贪食，应在咽喉上，放上一把刀。
【现代本】如果你胃口大，就得约束自己。
【KJV】And put a knife to thy throat, if thou be a man given to appetite.
【NIV】and put a knife to your throat if you are given to gluttony.
【BBE】And put a knife to your throat, if you have a strong desire for food.
【ASV】And put a knife to thy throat, If thou be a man given to appetite.
【本会注释】
    在喉咙上。这一节里一点也没有自杀的劝告，而是宁肯表达有必要杀掉馋嘴及贪食。
3 【和合本】不可贪恋他的美食，因为是哄人的食物。
【吕振中】不可贪好他的美味，因为那是蒙人的食物。
【思高本】休要羡慕他的珍馐，因那是骗人的食品。
【现代本】不要馋涎他的佳肴美味，可能那是他的圈套。
【KJV】Be not desirous of his dainties: for they are deceitful meat.
【NIV】Do not crave his delicacies, for that food is deceptive.
【BBE】Have no desire for his delicate food, for it is the bread of deceit.
【ASV】Be not desirous of his dainties; Seeing they are deceitful food.
【本会注释】
    哄人的食物。食物里可以说没有什么错误，但是这样的款待之动机是为了某种个人的计谋，并达到凶恶的结局──可能是为了使客人粗心大意，随便谈吐。无论美味佳肴如何吸引人、如何有讲究，你都应该要么回避，要么保持你的意念在事业上，而不是在娱乐上（见第6节；箴24:1）。
4 【和合本】不要劳碌求富，休仗自己的聪明。
【吕振中】不可劳劳碌碌去求富；以你的聪明、你可别再那样了。
【思高本】不要辛苦企求致富，反应放弃这种企图。
【现代本】要聪明些，不要耗尽心力追求财富。
【KJV】Labour not to be rich: cease from thine own wisdom.
【NIV】Do not wear yourself out to get rich; have the wisdom to show restraint.
【BBE】Take no care to get wealth; let there be an end to your desire for money.
【ASV】Weary not thyself to be rich; Cease from thine own wisdom.
【本会注释】
    不要劳碌求富。这不是称赞导致贫穷的懒惰，而是警告人不要追求私利，从而取代服侍这一目标。属世人的智慧劝告人为自己小心谨慎，竭尽自身之全部的能力聚集一切的财富。这样的劝告表示人可以尽早撤退并幽闲享受，好象工作就是等于劳苦，不是福气。在实际生活当中，那些把热爱金钱当作主要动机的人通常发现即使他们在起初认为足够的数字得到了实现，自己也无法松懈。
5 【和合本】你岂要定睛在虚无的钱财上吗？因钱财必长翅膀，如鹰向天飞去。
【吕振中】你的眼不是刚飞及钱财，而钱财（与下‘长’字同字。今稍点窜译之）就没有了么？因为钱财是会长翅膀，如鹰向天上飞去的。
【思高本】你向之一注目，即不再存在了：它会生出翅膀，如鹰向天飞去。
【现代本】钱财转瞬消失，好像长着翅膀，如老鹰飞走。
【KJV】Wilt thou set thine eyes upon that which is not? for riches certainly make themselves wings; they fly away as an eagle toward heaven.
【NIV】Cast but a glance at riches, and they are gone, for they will surely sprout wings and fly off to the sky like an eagle.
【BBE】Are your eyes lifted up to it? it is gone: for wealth takes to itself wings, like an eagle in flight up to heaven.
【ASV】Wilt thou set thine eyes upon that which is not? For riches certainly make themselves wings, Like an eagle that flieth toward heaven.
【本会注释】
    如鹰向天飞去。财富是靠不住的。战争和萧条二者已经大量地证实了这一点。这一节所启发的含义是当一个人的眼睛发亮于自己的财富的时候，财富会突然飞去（见箴16:16；约6:27）。
6 【和合本】不要吃恶眼人的饭，也不要贪他的美味；
【吕振中】不可吃小心眼儿人的饭；不可贪好他的美味；
【思高本】不要与虎视眈眈的人进食，也不要羡慕他的山珍海味，
【现代本】不要吃吝啬人的饭，贪图他的美食。
【KJV】Eat thou not the bread of him that hath an evil eye, neither desire thou his dainty meats:
【NIV】Do not eat the food of a stingy man, do not crave his delicacies;
【BBE】Do not take the food of him who has an evil eye, or have any desire for his delicate meat:
【ASV】Eat thou not the bread of him that hath an evil eye, Neither desire thou his dainties:
【本会注释】
    恶眼。这样的眼睛不能看另一个人的东西却没有贪婪，或者嫉妒性憎恨。这里是警告人参与这类人的款待，无庸质疑，他们在某种程度上实事求是地期望他们所付出的一切都有回报（见申15:9）。与此相比，也有一些人看待别人用“慈善的”眼目，或“良善”的眼目（箴22:9；比较腓2:4）。
7 【和合本】因为他心怎样思量，他为人就是怎样。他虽对你说，请吃，请喝，他的心却与你相背。
【吕振中】因为他心里怎样计算，他的为人就是怎样（以上两行意难确定）。他尽管对你说“请吃，请喝！”他的心却不跟你在一起。
【思高本】因为他原是只顾自己的人，他口头虽对你说“请吃请喝！”但他的心中并不与你友善；
【现代本】他说：“来吧，请吃，请喝；”可是言不由衷。
【KJV】For as he thinketh in his heart, so is he: Eat and drink, saith he to thee; but his heart is not with thee.
【NIV】for he is the kind of man who is always thinking about the cost. "Eat and drink," he says to you, but his heart is not with you.
【BBE】For as the thoughts of his heart are, so is he: Take food and drink, he says to you; but his heart is not with you.
【ASV】For as he thinketh within himself, so is he: Eat and drink, saith he to thee; But his heart is not with thee.
【本会注释】
    他心怎样思量。这个分句特别适应于贪婪的人，他们表面上友善款待，表现出和蔼的主人，有趣于来宾的福利，但是他们心中筹算如何欺骗他。这对于所有的人都普遍适应。因为一生的果效都是由心发出（箴4:23），人的污名是由自身而酿出，而不是进入（太15:18-20），这取决于人的内心世界。
8 【和合本】你所吃的那点食物必吐出来；你所说的甘美言语也必落空。
【吕振中】你所吃的那一点食物、你会吐出来；你就把你的佳言美语糟蹋了。
【思高本】你吃下的那口食物，还得吐出；你婉转悦耳的言辞，尽属枉费。
【现代本】他的态度虚伪，令人作呕；你对他说的好话也都落空。?
【KJV】The morsel which thou hast eaten shalt thou vomit up, and lose thy sweet words.
【NIV】You will vomit up the little you have eaten and will have wasted your compliments.
【BBE】The food which you have taken will come up again, and your pleasing words will be wasted.
【ASV】The morsel which thou hast eaten shalt thou vomit up, And lose thy sweet words.
【本会注释】
    你所说的甘美言语，也必落空。在这句子里似乎有一丝讽刺的气味。上下经文的意思是你不欠缺邀请者任何愉快的言辞以便表示谢意，因为你没有得到任何福利，而且他没有任何真心实意的款待。从而你的友善言语是被贪婪的邀请人唾弃的。
9 【和合本】你不要说话给愚昧人听，因他必藐视你智慧的言语。
【吕振中】不可说话给愚顽人听；因为你明智的话语、他会藐视。
【思高本】不要与愚人交耳接谈，因他必轻视你的高见。
【现代本】不要跟愚昧人讲道理，因为他不会重视你明智的话。?
【KJV】Speak not in the ears of a fool: for he will despise the wisdom of thy words.
【NIV】Do not speak to a fool, for he will scorn the wisdom of your words.
【BBE】Say nothing in the hearing of a foolish man, for he will put no value on the wisdom of your words.
【ASV】Speak not in the hearing of a fool; For he will despise the wisdom of thy words.
【本会注释】
    你不要说。换句话说，不必让愚蠢人听见并明白智慧。他那沉重的心灵乃是相当凝固在自己愚蠢的方式上，以至你的言语落空（见箴1:22）。你有可能得到的只能是他的不满情绪。
10 【和合本】不可挪移古时的地界，也不可侵入孤儿的田地；
【吕振中】寡妇（传统∶旧时）的地界你不可挪移；孤儿的田地你不可进；
【思高本】不要移动孀妇的地界，不要侵占孤儿的田地；
【现代本】不可移动古时的地界，也不可侵占孤儿的田地。
【KJV】Remove not the old landmark; and enter not into the fields of the fatherless:
【NIV】Do not move an ancient boundary stone or encroach on the fields of the fatherless,
【BBE】Do not let the landmark of the widow be moved, and do not go into the fields of those who have no father;
【ASV】Remove not the ancient landmark; And enter not into the fields of the fatherless:
【本会注释】
    地界。见对箴22:28节的注释。
11 【和合本】因他们的救赎主大有能力，他必向你为他们辨屈。
【吕振中】因为那赎回他们的、大有能力；是他要对抗你、来为他们伸诉。
【思高本】因为他们的辩护者是大能的，他必为他们的案件与你争辩。
【现代本】上主是他们有力的辩护者；他要对抗你，为他们申诉。
【KJV】For their redeemer is mighty; he shall plead their cause with thee.
【NIV】for their Defender is strong; he will take up their case against you.
【BBE】For their saviour is strong, and he will take up their cause against you.
【ASV】For their Redeemer is strong; He will plead their cause against thee.
【本会注释】
    救赎主。希伯来语是go'el，这个词语在箴言中只出现一次。Go'el 有时指示近亲，其责任是报仇雪恨，并关照福利于家中有所需求的（利25:25,47-49；民35:9-29）。在go'el身上负有责任同有亲属关系的寡妇结婚，以便永存其已故丈夫的后裔（见对得2:20节的注释；比较得4:1-10）。在本文中，上帝表达自己为go'el。祂要负责受欺压者的案卷并为无辜者打抱不平（箴22:23）。
12 【和合本】你要留心领受训诲，侧耳听从知识的言语。
【吕振中】你要留心领受管教；侧耳听从知识之训言。
【思高本】你应专心接受教训，倾耳细听益智之言。
【现代本】要留心师长的训诲，听从他的智言。
【KJV】Apply thine heart unto instruction, and thine ears to the words of knowledge.
【NIV】Apply your heart to instruction and your ears to words of knowledge.
【BBE】Give your heart to teaching, and your ears to the words of knowledge.
【ASV】Apply thy heart unto instruction, And thine ears to the words of knowledge.
【本会注释】
    你要留心。这一句似乎标志一系列新箴言的开端。有些人以为第11节是送给远方之劝告段落的结尾。段落的开端在箴22:17（见对箴22:17,21节的注释）。
13 【和合本】不可不管教孩童；你用杖打他，他必不至于死。
【吕振中】不可顾惜而不管教儿童；你用刑杖击打他，他必不至于死。
【思高本】对孩童不可忽略惩戒；用棍打他，他不致死去。
【现代本】要认真管教儿童；责打不至于丧命，
【KJV】Withhold not correction from the child: for if thou beatest him with the rod, he shall not die.
【NIV】Do not withhold discipline from a child; if you punish him with the rod, he will not die.
【BBE】Do not keep back training from the child: for even if you give him blows with the rod, it will not be death to him.
【ASV】Withhold not correction from the child; For if thou beat him with the rod, he will not die.
【本会注释】
    不可不管教。人的弱点之一就是倾向于拖延管教一个孩子的坏习惯，一直拖延到这些恶习成为父母的负担。在他们孩童阶段，对于这些形式的举动，在孩子们听起来经常使人发笑和评论而已。久而久之，易于得到改正的时光流失，性格乖僻、弯曲的主干线业已形成（见箴13:24；19:18）。
14 【和合本】你要用杖打他，就可以救他的灵魂免下阴间。
【吕振中】你用刑杖击打他，你却可以援救他不早下阴间。
【思高本】你用棍杖打他，是救他的灵魂免下阴府。
【现代本】反而是救他生命。
【KJV】Thou shalt beat him with the rod, and shalt deliver his soul from hell.
【NIV】Punish him with the rod and save his soul from death.
【BBE】Give him blows with the rod, and keep his soul safe from the underworld.
【ASV】Thou shalt beat him with the rod, And shalt deliver his soul from Sheol.
【本会注释】
    救他的灵魂。若救他的灵魂就要通过谆谆教诲、反复灌输那些顺从的好习惯，以便长寿（出20:12）。“阴间”，希伯来语是she'ol，这里象征死亡。
15 【和合本】我儿，你心若存智慧，我的心也甚欢喜。
【吕振中】弟子阿，你的心若有智慧，我的心也欢喜。
【思高本】我儿，你若心怀智慧，我也诚心喜乐；
【现代本】年轻人哪，如果你有智慧，我会多么高兴！
【KJV】My son, if thine heart be wise, my heart shall rejoice, even mine.
【NIV】My son, if your heart is wise, then my heart will be glad;
【BBE】My son, if your heart becomes wise, I, even I, will be glad in heart;
【ASV】My son, if thy heart be wise, My heart will be glad, even mine:
【本会注释】
    甚欢喜。少年的教诲者为了培养孩子们，经受许多悲哀难堪的日子，但是看见聪明而和蔼的人们得到成功的时候乃是丰盛的奖赏。
16 【和合本】你的嘴若说正直话，我的心肠也必快乐。
【吕振中】你的咀说对的事之时，我的心肠（原文∶肾）就欢跃。
【思高本】你的唇舌若谈吐正义的事，我的五衷也必会踊跃欢欣。
【现代本】我会因听见你明理的话而引以为荣。
【KJV】Yea, my reins shall rejoice, when thy lips speak right things.
【NIV】my inmost being will rejoice when your lips speak what is right.
【BBE】And my thoughts in me will be full of joy when your lips say right things.
【ASV】Yea, my heart will rejoice, When thy lips speak right things.
【本会注释】
    我的心肠。直译是，“我的肺腑”，被看作感觉的中心，看作内心里的人（诗16:7；73:21；启2:23）。家庭教师可以通过学生的反应程度判断自己的工作是否成效。
17 【和合本】你心中不要嫉妒罪人，只要终日敬畏耶和华；
【吕振中】你心里不要羡慕罪人；只要终日不断地敬畏永恒主。
【思高本】心不要羡慕罪人，却要日日敬畏上主；
【现代本】不要羡慕罪人，要常存敬畏上主的心。
【KJV】Let not thine heart envy sinners: but be thou in the fear of the LORD all the day long.
【NIV】Do not let your heart envy sinners, but always be zealous for the fear of the Lord .
【BBE】Have no envy of sinners in your heart, but keep in the fear of the Lord all through the day;
【ASV】Let not thy heart envy sinners; But be thou in the fear of Jehovah all the day long:
【本会注释】
    嫉妒罪人。上帝的仆人有时受到诱惑，嫉妒罪人，因为这些邪恶者似乎得到繁荣并生活得幸福无忧（见诗37:1；73:3,17；箴3:31；24:1,19）。
18 【和合本】因为至终必有善报，你的指望也不至断绝。
【吕振中】因为总有好结局；你的希望必不至于断绝。
【思高本】这样你的将来必然顺利，你的希望绝不落空。
【现代本】这样，你的前途就顺利光明。琇崋
【KJV】For surely there is an end; and thine expectation shall not be cut off.
【NIV】There is surely a future hope for you, and your hope will not be cut off.
【BBE】For without doubt there is a future, and your hope will not be cut off.
【ASV】For surely there is a reward; And thy hope shall not be cut off.
【本会注释】
    至终。希伯来语是'acharith，直译是，“一个未来”，翻译为“奖赏”（箴24:14）。恶人无论如何在这个生命中过得奢侈，义人无论如何遭受苦难，其状态在未来必将得到改正。这个世界中罪人的欲望必将落空，义人的期望必将得到呈现。
19 【和合本】我儿，你当听，当存智慧，好在正道上引导你的心。
【吕振中】弟子阿，你要听，要有智慧；要使你的心指向正路。
【思高本】我儿，你要听话，作个明智人；且要引领你的心走上正道。
【现代本】孩子啊，听我的话，你要明智，要谨慎自己的生活。
【KJV】Hear thou, my son, and be wise, and guide thine heart in the way.
【NIV】Listen, my son, and be wise, and keep your heart on the right path.
【BBE】Give ear, my son, and be wise, guiding your heart in the right way.
【ASV】Hear thou, my son, and be wise, And guide thy heart in the way.
【本会注释】
    引导你的心。尽管在这里写下的同现实的学生心中人类的意念相互矛盾，但是人们有责任控制从内心迸发的情感和欲望，这依然是值得肯定的（罗12:3）。正确的意念引导正确的行动（见箴23:7）。
20 【和合本】好饮酒的，好吃肉的，不要与他们来往；
【吕振中】不可在好喝酒的人中间往来；不可在贪吃肉的人里面鬼混。
【思高本】贪嗜酒肉的人，不可与之来往；
【现代本】不要结交好酒贪吃的人。
【KJV】Be not among winebibbers; among riotous eaters of flesh:
【NIV】Do not join those who drink too much wine or gorge themselves on meat,
【BBE】Do not be among those who give themselves to wine-drinking, or among those who make themselves full with meat:
【ASV】Be not among winebibbers, Among gluttonous eaters of flesh:
【本会注释】
    好吃肉的。直译是，“为他们自己放纵吃肉的人”。有些人把“为他们自己吃肉”这个词组解释为“吃他们自身的肉”。这意味着那些狂欢于高消费生活的人毁掉他们自身的肉体，其含义是吃他们自身的肉。根据文字上的平行句含义，宴会是值得考虑的主语。
21 【和合本】因为好酒贪食的，必至贫穷；好睡觉的，必穿破烂衣服。
【吕振中】因为好酒贪吃的必致穷乏；眯眯贪睡、能使人穿破烂衣服。
【思高本】因为嗜酒贪食的人，必陷于穷困；贪懒好睡的人，必衣着褴褛。
【现代本】好酒贪吃的人一定穷困。整天吃饭、睡觉，就要穿破烂衣服。
【KJV】For the drunkard and the glutton shall come to poverty: and drowsiness shall clothe a man with rags.
【NIV】for drunkards and gluttons become poor, and drowsiness clothes them in rags.
【BBE】For those who take delight in drink and feasting will come to be in need; and through love of sleep a man will be poorly clothed.
【ASV】For the drunkard and the glutton shall come to poverty; And drowsiness will clothe a man with rags.
【本会注释】
    必至贫穷。使人至贫穷有两个原因。那是醉酒和贪食，其价格等于极其昂贵的邪恶，即使缺乏金钱也拒绝得到控制。这二者还阻碍人做正常工作，并限制人提高收入的能力（见箴24:33,34）。
22 【和合本】你要听从生你的父亲；你母亲老了，也不可藐视他。
【吕振中】要听从生你的父亲；你母亲老了，你不可藐视她。
【思高本】对生养你的父亲，应当听从；对你年迈的母亲，不可轻视。
【现代本】要听从生养你的父亲；没有他，就没有你。你母亲年老，要孝敬她。
【KJV】Hearken unto thy father that begat thee, and despise not thy mother when she is old.
【NIV】Listen to your father, who gave you life, and do not despise your mother when she is old.
【BBE】Give ear to your father whose child you are, and do not keep honour from your mother when she is old.
【ASV】Hearken unto thy father that begat thee, And despise not thy mother when she is old.
23 【和合本】你当买真理；就是智慧、训诲，和聪明，也都不可卖。
【吕振中】要购买真理；不可出卖真理；要购买智慧、管教、和明达。
【思高本】应获取真理，不可出卖，还有智慧、训诲和见识。
【现代本】真理、智慧、学问、见识，都值得你付出代价，但千万不可卖出。
【KJV】Buy the truth, and sell it not; also wisdom, and instruction, and understanding.
【NIV】Buy the truth and do not sell it; get wisdom, discipline and understanding.
【BBE】Get for yourself that which is true, and do not let it go for money; get wisdom and teaching and good sense.
【ASV】Buy the truth, and sell it not; Yea, wisdom, and instruction, and understanding.
【本会注释】
    你当买真理。真理是无论以什么代价都值得的财宝，并且无论是什么诱惑都不应该抛弃。清晰地看透用之于日常生活和工作的真理之法则，这是一种能力。若要得到这种能力，就需要殷勤地应用法则并甘心地承认错误。一个人越是靠近拯救者，越是学习上帝的话语，它的眼睛就越是明亮地看得见万物的真面貌。如果爬进了自私，并且闭上看事实的眼睛，以图可能得到一些短暂的利益，那就等于出卖了真理，这个人就处在危险当中。如果持续不断地欺骗自己，就会完全丧失衡量真理之价值的悟性，这个人就命中注定遭受厄运了。很少有人意识到一旦自身沉浸在自我欺骗就有多么大的危险，或者意识到自己是以怎样低廉的价格出卖了真理和永生。
24 【和合本】义人的父亲必大得快乐；人生智慧的儿子，必因他欢喜。
【吕振中】义人的父亲必踊跃快乐；智慧人的生母必因儿子而欢喜。
【思高本】义人的父亲，必欣然喜乐；生育慧子的，必为此欢腾。
【现代本】义人的父亲理当快乐；有了明智的儿子大可欣慰。
【KJV】The father of the righteous shall greatly rejoice: and he that begetteth a wise child shall have joy of him.
【NIV】The father of a righteous man has great joy; he who has a wise son delights in him.
【BBE】The father of the upright man will be glad, and he who has a wise child will have joy because of him.
【ASV】The father of the righteous will greatly rejoice; And he that begetteth a wise child will have joy of him.
25 【和合本】你要使父母欢喜，使生你的快乐。
【吕振中】让你的父母欢喜吧！让你你的母亲快乐吧！
【思高本】应使你的父亲因你而喜悦，应使你的生母因你而快乐。
【现代本】要让你的父母快慰！让你的母亲欢喜！
【KJV】Thy father and thy mother shall be glad, and she that bare thee shall rejoice.
【NIV】May your father and mother be glad; may she who gave you birth rejoice!
【BBE】Let your father and your mother be glad, let her who gave you birth have joy.
【ASV】Let thy father and thy mother be glad, And let her that bare thee rejoice.
【本会注释】
    使生你的。对罪孽的咒诅起初是沉重地降临在母亲身上的（创3:16）。罪孽爬进来之后，觉得已经稳操胜券，因为有很多人类的儿子们会找不到拯救的道路并且消亡。每个生儿育女的母亲都冒着使孩子遭受这个厄运之可能性。这是女性的普遍性悲伤，乃至她的孩子选择走向永生的人生之路时，母亲得到强烈的欣喜快乐。
26 【和合本】我儿，要将你的心归我；你的眼目也要喜悦我的道路。
【吕振中】弟子阿，要将你的心给予我；你的眼要喜悦（传统旁∶恪守）我的道路。
【思高本】我儿，将你的心交给我，注目于我的道路：
【现代本】年轻人哪，要向我学习，以我的人生道路为榜样。
【KJV】My son, give me thine heart, and let thine eyes observe my ways.
【NIV】My son, give me your heart and let your eyes keep to my ways,
【BBE】My son, give me your heart, and let your eyes take delight in my ways.
【ASV】My son, give me thy heart; And let thine eyes delight in my ways.
【本会注释】
    要将你的心归我。正当所罗门对于不贞操重新发出重复过多次的警告时，这里似乎是智慧亲口开始说话（第27节；比较箴5:3；6:24；7:5）。
27 【和合本】妓女是深坑；外女是窄阱。
【吕振中】因为妓女是深坑；外女是窄阱；
【思高本】妓女是一个深坑，淫妇是一个陷阱；
【现代本】妓女和败德的女人是致命的陷阱；
【KJV】For a whore is a deep ditch; and a strange woman is a narrow pit.
【NIV】for a prostitute is a deep pit and a wayward wife is a narrow well.
【BBE】For a loose woman is a deep hollow, and a strange woman is a narrow water-hole.
【ASV】For a harlot is a deep ditch; And a foreign woman is a narrow pit.
28 【和合本】她埋伏好象强盗；她使人中多有奸诈的。
【吕振中】她并且埋伏着像强盗，使人间增加背信奸诈的人。
【思高本】她潜伏着，实如强盗，使人世间，增添奸夫。
【现代本】她们像强盗埋伏，使许多人背信弃义。
【KJV】She also lieth in wait as for a prey, and increaseth the transgressors among men.
【NIV】Like a bandit she lies in wait, and multiplies the unfaithful among men.
【BBE】Yes, she is waiting secretly like a beast for its food, and deceit by her is increased among men.
【ASV】Yea, she lieth in wait as a robber, And increaseth the treacherous among men.
29 【和合本】谁有祸患？谁有忧愁？谁有争斗？谁有哀叹（或作：怨言）？谁无故受伤？谁眼目红赤？
【吕振中】谁发出‘哦！’？谁发唉声呢？谁有纷争？谁有哀叹？谁无缘无故地受伤？谁眼目发昏得红赤呢？
【思高本】是谁将哀鸣，是谁将悲叹？是谁将争吵，是谁将抱怨？是谁将无故受伤，是谁将双目赤红？
【现代本】谁酗酒，谁遍尝各色的美酒，谁就过悲惨的生活，为自己哀叹，常常有纷争，不断地埋怨。他的眼睛赤红，无故遍体伤痕。
【KJV】Who hath woe? who hath sorrow? who hath contentions? who hath babbling? who hath wounds without cause? who hath redness of eyes?
【NIV】Who has woe? Who has sorrow? Who has strife? Who has complaints? Who has needless bruises? Who has bloodshot eyes?
【BBE】Who says, Oh! who says, Ah! who has violent arguments, who has grief, who has wounds without cause, whose eyes are dark?
【ASV】Who hath woe? who hath sorrow? who hath contentions? Who hath complaining? who hath wounds without cause? Who hath redness of eyes?
【本会注释】
    谁有祸患？这一节是一篇醉酒主题抒情诗的开头。这里用诗意的用语和构思形象生动地描绘了人之所以造成罪孽和悲伤的最大的一个根源乃是受到撒但的刺激。
    前两个感叹句可以被直译为“有谁喊出一声‘啊！？’有谁喊出一声‘唉！？’”这样，诗歌一开始就发出醉人的呻吟之声，这是醉人整夜放纵，警醒后发出一个痛苦的反应。
    争论。在醉酒后的几个阶段期间，有某一段时刻经常会出现争吵。男人必将与自己相当要好的朋友打架。尽管因酒而降低了能量，但是有许多人当他们喝了一轮酒之后回家的时候，依然有力量给他们家庭中无辜的人或无依无靠的人施以肉体上的损伤，以及施以无法估算的心理上的伤害。
    喋喋不休 [译者注：英文KJV版。中文版被译为“哀叹”]。希伯来语是siach，更好的译文可能是“苦情、哀情”；依然更好的译文是“忧虑”、“失望”。这更强于“喋喋不休”词义所暗示的标志亲切的酒中较量的无意义的言谈。或许指大多数酗酒的醉鬼当他们酒醒之后意识到自己的言行而懊悔。
    无故受伤。换句话说，他们完全没有用。这些伤都是由酒醉者和他们的家庭双方所遭受的。
    眼目红赤。直译是，“眼目发呆”。充血的眼睛朦胧地凝视这个世界，说明是在一种恢复状态当中。
30 【和合本】就是那流连饮酒、常去寻找调和酒的人。
【吕振中】就是那流流连连于酒，常去试试调和之酒的人呢！
【思高本】是那流连于醉乡，去搜求醇酒的人。
【现代本】－
【KJV】They that tarry long at the wine; they that go to seek mixed wine.
【NIV】Those who linger over wine, who go to sample bowls of mixed wine.
【BBE】Those who are seated late over the wine: those who go looking for mixed wine.
【ASV】They that tarry long at the wine; They that go to seek out mixed wine.
【本会注释】
    寻找调和酒。那些为饮酒而长久等候的人是前一节所描述的那种遭受折磨的人。人们喝酒时间越长，渴望的酒烈性就越高，一直到他们不得不喝调和酒。这里可能并非指用酒和水混合预备的相对温和的酒，更有可能指酒里加填了香料和药物，并先预算好增加其醉性。
31 【和合本】酒发红，在杯中闪烁，你不可观看，虽然下咽舒畅，终久是咬你如蛇，刺你如毒蛇。
【吕振中】酒发红、酒在杯中闪烁、你可别看；它尽管滑溜溜直下你喉咙，终久就会如蛇咬你，如毒蛇刺你。
【思高本】你不要注视酒色怎样红，在杯中怎样闪耀，饮下去怎样痛快！
【现代本】不要贪杯呀！酒在杯中闪烁发红，你可以看见杯中的你，多么富诱惑性。
【KJV】Look not thou upon the wine when it is red, when it giveth his colour in the cup, when it moveth itself aright.
【NIV】Do not gaze at wine when it is red, when it sparkles in the cup, when it goes down smoothly!
【BBE】Keep your eyes from looking on the wine when it is red, when its colour is bright in the cup, when it goes smoothly down:
【ASV】Look not thou upon the wine when it is red, When it sparkleth in the cup, When it goeth down smoothly:
【本会注释】
    出示其颜色 [译者注：英文KJV版。中文版被译为“闪烁”]。在希伯来语里有“出示其眼色”的含义。这是一种警告，叫人不要被红酒引诱，因为红酒是发酵产品，其外观以闪闪发光的气态不可否认地吸引人，甚至其效果会达到具有某种勾引人入迷的眼色。
    下咽舒畅。直译是，“下咽通畅”，有些人解释为“平滑地下流”。如果醉人的液体需要在被喝咽的时候付出代价，可能会减少人们被酒蒙骗而有害于其判断能力。按照传统观念人们已经努力围绕喝酒布置一个显著的高台，并且把它同家庭以及国家历史上重要场合联系了起来。然而酒依然保持着其残酷和欺诈，无论是在庄严的环境里，还是在穷困潦倒的酒鬼的小屋里。
32 【和合本】－
【吕振中】－
【思高本】终究它要咬人如蛇，刺人如虺。
【现代本】但第二天你会觉得像被毒蛇咬了。
【KJV】At the last it biteth like a serpent, and stingeth like an adder.
【NIV】In the end it bites like a snake and poisons like a viper.
【BBE】In the end, its bite is like that of a snake, its wound like the wound of a poison-snake.
【ASV】At the last it biteth like a serpent, And stingeth like an adder.
【本会注释】
    毒蛇。希伯来语是s`oni。大概是一种毒蛇，还没有准确的定义。这里的毒蛇可能是有角的蛇。酒很贴切地被比喻为一条蛇的毒。这二者对于肉体都会产生灾难性的效果。
33 【和合本】你眼必看见异怪的事（异怪的事或作：淫妇）；你心必发出乖谬的话。
【吕振中】你的眼必看见怪异的事；你的心必发出乖张的话；
【思高本】那时，你的眼要见到奇景，你的心要吐出狂语。
【现代本】你眼中出现怪异的景象；你失掉了思想和说话的能力。
【KJV】Thine eyes shall behold strange women, and thine heart shall utter perverse things.
【NIV】Your eyes will see strange sights and your mind imagine confusing things.
【BBE】Your eyes will see strange things, and you will say twisted things.
【ASV】Thine eyes shall behold strange things, And thy heart shall utter perverse things.
【本会注释】
    淫妇。有些人对照这一节里两个句子的意义，觉得可以把这个词语翻译为“怪异的事”。尽管醉酒状态的确使人可以看见希奇空想的场面，但是参考本书屡次性的重复“淫妇”（见箴2:16；5:3,20；7:5；22:14），以及众所周知的放荡与醉酒二者之间的关系，可以说这里涉及到的似乎就是“淫妇”。
    乖谬的话。酒精首先在大脑之中心的高部位开始起到效果，那个部位正是论断及判断方向的部位。人的决断能力会下降，正确与错误之间的差别变得模糊。饮酒者会说出自己在清醒时从来不会表白的话，并嘲笑其他人，愚蠢地成为最理智者的作品。但是被醉的大脑并不只是造成愚蠢，邪恶的意念和筹算也粉末登场，并经常被张扬行使，但是行使者在完全有理智的时候从不认可这样的邪恶。
34 【和合本】你必象躺在海中，或象卧在桅杆上。
【吕振中】你必好像躺在海中心，好似卧在桅杆顶上（意难确定）；
【思高本】你宛如躺在海中心，睡在桅杆顶。“
【现代本】你好像漂荡在海洋中，躺卧在桅杆顶上。
【KJV】Yea, thou shalt be as he that lieth down in the midst of the sea, or as he that lieth upon the top of a mast.
【NIV】You will be like one sleeping on the high seas, lying on top of the rigging.
【BBE】Yes, you will be like him who takes his rest on the sea, or on the top of a sail-support.
【ASV】Yea, thou shalt be as he that lieth down in the midst of the sea, Or as he that lieth upon the top of a mast.
【本会注释】
    在海中。这是描绘一个人想要睡在一个起伏翻腾得如同狂乱的大海一样的世界里。有些人解释为麻醉性睡眠最终降临到饮酒者。他下沉到昏迷的状态，距离死亡并不甚远，每种理智和才能都淹没在酒精里，如同迟钝呆滞、无能为力的肉体漂浮在大海的浪涛中。
    桅杆。希伯来语是chibbel，这个词语在经文中只出现在这里。其含义不清楚。如果指示桅杆或了望台的支架，就是生动地描绘酒鬼令人恶心地头昏眼花，而且自身没有意识到面临多少危险。希腊语七十士圣经译本把后半句翻译为“或像领航员在巨大的风暴里”。
35 【和合本】你必说：人打我，我却未受伤；人鞭打我，我竟不觉得。我几时清醒，我仍去寻酒。
【吕振中】你必说∶“人击打我，我却没有受伤；人苔打我，我竟不觉得；我几时清醒？仍要再去寻酒。”
【思高本】人打我，我不痛，人捶我，我不觉；我何时苏醒，好再去寻醉！”
【现代本】你要说：“我一定是挨了打，人家狠狠地鞭打我，但我记不起来。我为什么醒不过来呢？我要再来一杯！”
【KJV】They have stricken me, shalt thou say, and I was not sick; they have beaten me, and I felt it not: when shall I awake? I will seek it yet again.
【NIV】They hit me," you will say, "but I'm not hurt! They beat me, but I don't feel it! When will I wake up so I can find another drink?"
【BBE】They have overcome me, you will say, and I have no pain; they gave me blows without my feeling them: when will I be awake from my wine? I will go after it again.
【ASV】They have stricken me, shalt thou say, and I was not hurt; They have beaten me, and I felt it not: When shall I awake? I will seek it yet again.
【本会注释】
    我却未受伤。酒鬼也许在自言自语，也许在回答一个朋友的斥责。他承认有争吵，但是宣称自己没有受到损害。他模糊地意识到自己因理智的削弱而丧失了能力，但是他臆想在将来自己从眼下无法抵制的朦胧睡意状态中会得到苏醒，从而一切都能够重新开始。这样的人的的确确是他自己所选择的主宰者的奴仆（见罗6:16），但是上帝是有能力使他从奴役身份得到释放的（见罗6:18；7:23-25）。

怀爱伦注释

1,2 《卫生》第67,108页
3 《卫生》第111页
4 《祖知》第168页
4,5 《教》第140页
5 《管》第84页；《证》第3卷第549页
7 《教》第149页；《福山》第94页；《服》第491页；《今生》第85；《青》第144页；《祖知》第460页；《传证》第408页
10,11 《教》第136页
21 《临家》第391页；《教》第135页
26 《述》第566页；《临家》第43,223,297,497页；《助》第209页；《今生》第7,160页；《青》第333,408,410页；《传证》第419页；《证》第4卷第596页
29,30 《节》第276页
29-32《服》第330页;《节》第31,52,93页
31 《饮食》第235页
31,32 《节》第94,165,277页
35 《服》第330页


第 24 章

1 【和合本】你不要嫉妒恶人，也不要起意与他们相处；
【吕振中】你不要羡慕坏人，不要贪愿跟他们相处；
【思高本】你不要妒忌作恶的人，不要希求与他们共处；
【现代本】不要羡慕作恶的人，也不要跟他们来往。
【KJV】Be not thou envious against evil men, neither desire to be with them.
【NIV】Do not envy wicked men, do not desire their company;
【BBE】Have no envy for evil men, or any desire to be with them:
【ASV】Be not thou envious against evil men; Neither desire to be with them:
【本会注释】
    与他们相处。那些不令人踌躇的活动有刺激性，并且强烈地吸引年轻人，使他们有错觉地以为良善是阴暗的（见诗1:1；箴4:14-19）。
2 【和合本】因为，他们的心图谋强暴，他们的口谈论奸恶。
【吕振中】因为他们的心谋算着暴戾；他们的口谈论着奸恶。
【思高本】因为他们的心灵，只图谋不轨；他们的嘴唇，只讲论是非。
【现代本】他们专想做坏事；他们一开口便伤人。
【KJV】For their heart studieth destruction, and their lips talk of mischief.
【NIV】for their hearts plot violence, and their lips talk about making trouble.
【BBE】For the purposes of their hearts are destruction, and their lips are talking of trouble.
【ASV】For their heart studieth oppression, And their lips talk of mischief.
【本会注释】
    图谋强暴。与邪恶者交往得得到的友谊有危险，其原因有三个：①受到作恶者的藐视以及人生从束缚中得到自由的诱惑，从而动摇内心道德高尚的决心；②与坏人的交往受到名誉上的灾难；③作恶者有可能制定恶计陷害相对无辜的旁观者。
3 【和合本】房屋因智慧建造，又因聪明立稳；
【吕振中】房屋因智慧而建造，因明哲而立稳；
【思高本】因着智慧，家庭得以兴建；因着明智，家庭得以稳定。
【现代本】家庭建立在智慧和同情的基础上。
【KJV】Through wisdom is an house builded; and by understanding it is established:
【NIV】By wisdom a house is built, and through understanding it is established;
【BBE】The building of a house is by wisdom, and by reason it is made strong:
【ASV】Through wisdom is a house builded; And by understanding it is established;
【本会注释】
    因智慧。通过邪恶者嫉妒之心所具备之愚蠢，无法建立坚硬稳固的关系（第1节）。只有通过敬畏上帝并遵守上帝诫命才可以使家庭幸福并得到保护。掠夺并非是获得永久财富的途径。聪明地使用知识是可以担保度过真正愉快的人生的。
4 【和合本】其中因知识充满各样美好宝贵的财物。
【吕振中】其房间因知识而充满各样宝贵美好的财物。
【思高本】各种珍奇可爱的宝物，因着智识可储藏满室。
【现代本】有知识的家庭，屋中必定充满着贵重的宝物。
【KJV】And by knowledge shall the chambers be filled with all precious and pleasant riches.
【NIV】through knowledge its rooms are filled with rare and beautiful treasures.
【BBE】And by knowledge its rooms are full of all dear and pleasing things.
【ASV】And by knowledge are the chambers filled With all precious and pleasant riches.
5 【和合本】智慧人大有能力；有知识的人力上加力。
【吕振中】智慧人强于壮士（传统∶智慧人在能力中）；有知识的人胜于能力强大者；
【思高本】智慧人胜于壮士，明智人强于勇士；
【现代本】明智胜过强壮（希伯来文是：智慧的人大有能力）；知识比力气重要。
【KJV】A wise man is strong; yea, a man of knowledge increaseth strength.
【NIV】A wise man has great power, and a man of knowledge increases strength;
【BBE】A wise man is strong; and a man of knowledge makes strength greater.
【ASV】A wise man is strong; Yea, a man of knowledge increaseth might
【本会注释】
    智慧人大有能力。希腊语七十士圣经译本解释前一句为“智慧人强过大力士”。英文KJV版的译文可能是为了传授按照所罗门的观念，敬畏上帝的智慧人自身不仅有相当强大的智慧，而且加增有公正的权力。
6 【和合本】你去打仗，要凭智谋；谋士众多，人便得胜。
【吕振中】你要凭着智谋去作战；谋士多，便得胜。
【思高本】因为作战须有智谋，胜利在于谋士众多。
【现代本】作战必须先有策略；参谋多，必操胜券。
【KJV】For by wise counsel thou shalt make thy war: and in multitude of counsellors there is safety.
【NIV】for waging war you need guidance, and for victory many advisers.
【BBE】For by wise guiding you will overcome in war: and in a number of wise guides there is salvation.
【ASV】For by wise guidance thou shalt make thy war; And in the multitude of counsellors there is safety.
【本会注释】
    谋士众多。见对箴11:14节的注释。
7 【和合本】智慧极高，非愚昧人所能及，所以在城门内不敢开口。
【吕振中】智慧极高（传统∶珊瑚）、不是愚妄人所能及；愚妄人在城门内不敢开口。
【思高本】为愚昧的人，智慧太高妙；他在城门口，只好不开口。
【现代本】明智的话非愚蠢人所能领会；他们在会议上哑口无言。
【KJV】Wisdom is too high for a fool: he openeth not his mouth in the gate.
【NIV】Wisdom is too high for a fool; in the assembly at the gate he has nothing to say.
【BBE】Wisdom is outside the power of the foolish: he keeps his mouth shut in the public place.
【ASV】Wisdom is too high for a fool: He openeth not his mouth in the gate.
【本会注释】
    智慧极高。愚昧人觉得智慧是高不可攀的。他的行为不是靠理智，而是靠欲望。当聪明人聚集在城门口讨论公众事项的时候（见对箴22:22节的注释），他无法提出任何建议。引导人们去明白、感悟的意念超过了他自己的智商，从而他没有愿望增加自己的智慧以便可以理解这些意念，因为他对于良善没有兴趣（见诗10:4,5）。
8 【和合本】设计作恶的，必称为奸人。
【吕振中】设计行坏事的、人要称他为阴谋酿祸者。
【思高本】筹划作恶的人，可称为阴险家。
【现代本】为非作歹的人要被当作阴谋家。
【KJV】He that deviseth to do evil shall be called a mischievous person.
【NIV】He who plots evil will be known as a schemer.
【BBE】He whose purposes are bad will be named a man of evil designs.
【ASV】He that deviseth to do evil, Men shall call him a mischief-maker.
【本会注释】
    奸人。堕落的人在制订并执行恶毒计划时所滥用的灵巧不能列入智慧或悟性当中。他无论怎样显示自己心灵手巧，他所得到的评估之绝大部分必将是“奸人”，直译是“恶作剧的后台”。最聪明的舌头依然会被列为愚蠢的行列，因为他无法寻找使自己得到持久的满足或罪顶点的收获（见箴1:10-19；12:2）。
9 【和合本】愚妄人的思念乃是罪恶；亵慢者为人所憎恶。
【吕振中】罪是愚妄所计谋的；亵慢者是人所厌恶。
【思高本】愚人的计谋只是罪恶；狂妄的人为人所憎恶。
【现代本】愚昧人的计谋就是罪恶；侮慢别人的，为人憎恨。
【KJV】The thought of foolishness is sin: and the scorner is an abomination to men.
【NIV】The schemes of folly are sin, and men detest a mocker.
【BBE】The purpose of the foolish is sin: and the hater of authority is disgusting to others.
【ASV】The thought of foolishness is sin; And the scoffer is an abomination to men.
【本会注释】
    思念。希伯来语是zimmah，“计划”、“策略”、“邪恶”。仅在此处被翻译为“思念”。在其他经文被翻译为“大恶”（利18:17；等）、“奸恶”（诗26:10；等）、“恶计”（赛32:7）、“淫乱”（耶13:27；等）。在这里考虑的明显不是把愚妄指责为罪孽，而是箴24:8节描写的奸诈作恶。
    亵慢者。人们或许踌躇于把精明狡猾的嘲笑者描写为愚蠢人，因为他在表面上为真理而辩护，却实际上是挖真理的墙脚，所以人们恨他、怕他，由于他的手段非常阴险（见箴19:29；21:11；赛29:20）。
10 【和合本】你在患难之日若胆怯，你的力量就微小。
【吕振中】你在患难的日子若懈怠，你的能力就难以应付。
【思高本】你若萎靡不振，到灾难的日子，必然气竭力尽。
【现代本】在患难的日子胆怯，就真是弱者。
【KJV】If thou faint in the day of adversity, thy strength is small.
【NIV】If you falter in times of trouble, how small is your strength!
【BBE】If you give way in the day of trouble, your strength is small.
【ASV】If thou faint in the day of adversity, Thy strength is small.
【本会注释】
    若昏厥 [译者注：英文KJV版。中文版译为“若胆怯”]。直译是，“软弱”。当患难来临时，一个人必须鼓起自己一切勇气去迎战。一旦面对紧急状况手足无措、软弱无力，就等于缩小自身的力量，放下武器。
11 【和合本】人被拉到死地，你要解救；人将被杀，你须拦阻。
【吕振中】被拉到死地的、你要援救；东倒西歪而走向屠宰场的、你不可不拦阻。
【思高本】被带去受死的人，你应拯救他；行将被杀戮的人，你要挽救他。
【现代本】对无故被拉去处决的人你要伸手援助，不可踌躇。
【KJV】If thou forbear to deliver them that are drawn unto death, and those that are ready to be slain;
【NIV】Rescue those being led away to death; hold back those staggering toward slaughter.
【BBE】Be the saviour of those who are given up to death, and do not keep back help from those who are slipping to destruction.
【ASV】Deliver them that are carried away unto death, And those that are ready to be slain see that thou hold back.
【本会注释】
    你要解救。希伯来语经文中这一节的句首没有“如果”这个连词（译者注：在英文KJV版）。在后半句中包含有这个词语，其含义可能就是表达惊叹。以这样的观点可以翻译为：“解救那些被拉向死亡的人，解救那些蹒跚地去丧命的人，啊，阻拦他们！”希腊语七十士圣经译本里不是用惊叹句，而是否定句：“解救那些被要残杀的人，挽回那些被诱死亡的人，不要踌躇不决。”第12节的含义是作为上帝的仆人有义务尽心尽力地解救那些被拖曳而得到死刑的人，暗示着他们得到了不公正的刑罚。我们对于得到许可酒后驾驶汽车以及其他摧毁灵魂的商业行为的态度应该有这一明智忠告的支配（见《服》第345,346页）。我们应当尽心竭力地拉回那些具有自我毁灭习惯的牺牲者，使用一切合法的方式阻止经商者利用饮酒手段毁灭他人，图谋私利。
12 【和合本】你若说：这事我未曾知道，那衡量人心的岂不明白吗？保守你命的岂不知道吗？他岂不按各人所行的报应各人吗？
【吕振中】你若说∶“阿，我不知道这事”，那么、那衡量人心的、他岂不明白么？那看管你性命的、他岂不知道么？他岂不按各人所行的来报应各人么？
【思高本】或许你要说：“看！我全不知道！”难道那权衡人心的能不明了？难道监察你心灵的能不知道？他必按每人的作为还报每人。
【现代本】你也许以为事不干己，但上帝要按照你的动机审判你。他鉴察你，洞悉你的内心。他要照你的行为来定赏罚。
【KJV】If thou sayest, Behold, we knew it not; doth not he that pondereth the heart consider it? and he that keepeth thy soul, doth not he know it? and shall not he render to every man according to his works?
【NIV】If you say, "But we knew nothing about this," does not he who weighs the heart perceive it? Does not he who guards your life know it? Will he not repay each person according to what he has done?
【BBE】If you say, See, we had no knowledge of this: does not the tester of hearts give thought to it? and he who keeps your soul, has he no knowledge of it? and will he not give to every man the reward of his work?
【ASV】If thou sayest, Behold, we knew not this; Doth not he that weigheth the hearts consider it? And he that keepeth thy soul, doth not he know it? And shall not he render to every man according to his work?
【本会注释】
    这事我未曾知道。在上帝面前，借口是站不注脚的。人性自身无法知道自己内心深处的思维和感觉，从而自身无法知道帮人的义务应该在何种程度，但是创造了人心的创造主知道这些（见箴16:2；21:2）。祂注视我们内心的特性之发展状况，从而深知每次行为所附带的罪恶之程度（见耶17:9,10）。每种状况都是得到评估和衡量，我们的遗产和环境也都被考虑过。罪孽的增加是凭借着不忏悔的忽视，恰如没有忏悔的故意犯罪（见《善》第487,488页）。至于我们也许本该通过向拯救者提交罪人而得到预防的其他罪孽，我们必定遭受非难（见《历》第641页）。
13 【和合本】我儿，你要吃蜜，因为是好的；吃蜂房下滴的蜜便觉甘甜。
【吕振中】弟子阿，你要吃蜜，因为这是好的；吃蜂房滴下来的蜜，你便觉得甜。
【思高本】我儿，你要吃蜜，因为蜜好；蜂房的蜜，香甜可口。
【现代本】年轻人哪，要吃蜂蜜，那是好的。你吃从蜂房取下的蜜觉得甘甜。
【KJV】My son, eat thou honey, because it is good; and the honeycomb, which is sweet to thy taste:
【NIV】Eat honey, my son, for it is good; honey from the comb is sweet to your taste.
【BBE】My son, take honey, for it is good; and the flowing honey, which is sweet to your taste:
【ASV】My son, eat thou honey, for it is good; And the droppings of the honeycomb, which are sweet to thy taste:
【本会注释】
    你要吃蜜。所罗门在这里并非主要提出直接的忠告。这一句是开始以形象性的笔法忠告有智慧的行为。这一句可以同箴25:16,27节做比较。
14 【和合本】你心得了智慧，也必觉得如此。你若找着，至终必有善报；你的指望也不至断绝。
【吕振中】要知道智慧对你的心也是这样∶你若找着，必有好结局；你的希望必不至于断绝。
【思高本】对你的灵魂，智慧也是这样：你找得了她，必有好前途；你所希望的，决不会落空。
【现代本】智能和知识对你的心灵也是一样，你若得着，前途必然光明。
【KJV】So shall the knowledge of wisdom be unto thy soul: when thou hast found it, then there shall be a reward, and thy expectation shall not be cut off.
【NIV】Know also that wisdom is sweet to your soul; if you find it, there is a future hope for you, and your hope will not be cut off.
【BBE】So let your desire be for wisdom: if you have it, there will be a future, and your hope will not be cut off.
【ASV】So shalt thou know wisdom to be unto thy soul; If thou hast found it, then shall there be a reward, And thy hope shall not be cut off.
【本会注释】
    你心得了智慧，也必觉的如此。智慧对于灵魂和品格，如同蜂房的蜜适宜于口味，有益于增强体魄一样。智慧对于懂得珍惜她的人是甘甜的，其结果在这个人生以及来生中还要更甘甜。如果有谁发现并吸收了智慧，而且当未来奖赏的时机来临的时候，聪明并正直的人必定会得到自己的奖赏。
15 【和合本】你这恶人，不要埋伏攻击义人的家；不要毁坏他安居之所。
【吕振中】恶人哪，不要埋伏攻击义人的庄舍，不要毁坏他安居的所在。
【思高本】恶恶人对义人的家，不要图谋不轨；对他的住所，不要加以破坏；
【现代本】不可图谋劫夺义人；不要毁坏他的家，因为那是邪恶的事。
【KJV】Lay not wait, O wicked man, against the dwelling of the righteous; spoil not his resting place:
【NIV】Do not lie in wait like an outlaw against a righteous man's house, do not raid his dwelling place;
【BBE】Do not keep a secret watch, O evil-doer, against the fields of the upright man, or send destruction on his resting-place:
【ASV】Lay not wait, O wicked man, against the habitation of the righteous; Destroy not his resting-place:
【本会注释】
    不要埋伏。恶人一般都是嫉妒良善的人因为得到上帝保护而欣喜。于是他经常心怀恶意，诱导义人犯罪，以便他们像自己一样身处不安定状态。此外，这个贪婪人经常刮削无辜人的家，以便得到不公正的利益。那些捕食公正的人漠不关心自己给正直人带来的悲苦，或甚至感到快乐（见箴1:11,12；4:16；摩8:5,6）。
16 【和合本】因为，义人虽七次跌倒，仍必兴起；恶人却被祸患倾倒。
【吕振中】因为义人虽仆倒七次，还能再起来；恶人却跌倒于灾祸中，就不能再起。
【思高本】因为义人虽七次跌倒，仍然要起来；但是恶人一失足，必陷祸患中。
【现代本】义人尽管跌倒，总会再站起来；但灾祸要毁灭邪恶的人。
【KJV】For a just man falleth seven times, and riseth up again: but the wicked shall fall into mischief.
【NIV】for though a righteous man falls seven times, he rises again, but the wicked are brought down by calamity.
【BBE】For an upright man, after falling seven times, will get up again: but trouble is the downfall of the evil.
【ASV】For a righteous man falleth seven times, and riseth up again; But the wicked are overthrown by calamity.
【本会注释】
    七次跌倒。根据上下文，这里“跌倒”的含义是“遭受某种患难”。邪恶人努力瓦解义人。他一旦把他们推入贫困和苦痛，上帝就介入并解救他们，可是这个罪人最终会被“被灾难倾覆”，无法东山再起（见诗34:19；弥7:8）。
    从灵性的感觉上，这一节会特别地安慰艰难地与罪孽抗争却受到挫败而气馁的基督徒。“七次跌倒”的意思等于说“无论何时跌倒”。如果我们在每次失败之后都以新的希望重新站立起来，如果我们重新抓住那慷慨地提供给我们的拯救的力量（太11:28；犹24），我们就会被评估为正直的人，而且上帝必将在我们身上完结祂所开始的大工（腓1:6；来12:2）。成为公义的愿望以及执行公义的力量都由祂而来（腓2:13）。从而一个人无论怎样自以为软弱，只要是自己甘心情愿按照主的旨意表现正直、公义的人，就没有丝毫可以绝望的必要（《福山》第204,205页）。
17 【和合本】你仇敌跌倒，你不要欢喜；他倾倒，你心不要快乐；
【吕振中】你的仇敌仆倒时，你不要欢喜；他跌倒时，你的心不要快乐；
【思高本】你的仇人跌倒，且不要高兴；他若失足摔倒，且不要心喜；
【现代本】看见敌人遭殃不要高兴；仇敌跌倒不要欢喜。
【KJV】Rejoice not when thine enemy falleth, and let not thine heart be glad when he stumbleth:
【NIV】Do not gloat when your enemy falls; when he stumbles, do not let your heart rejoice,
【BBE】Do not be glad at the fall of your hater, and let not your heart have joy at his downfall:
【ASV】Rejoice not when thine enemy falleth, And let not thy heart be glad when he is overthrown;
【本会注释】
    不要欢喜。这一句感伤很相似于耶稣所表达的话语：“要爱你们的仇敌，为那逼迫你们的祷告”（太5:44）。按照人的本性，当仇敌遭到困苦时欢喜。我们或许我们对于仇敌的悲伤表示感觉到因伸张正义而愉快，以便隐瞒邪恶的快乐；但是我们的心灵深处的感觉同耶稣的典范和教诲大相径庭，祂原本是为仇敌泛滥的世界而死的（罗5:8-10）。我们必须表现出爱心给寻求解救而不求毁灭的迷茫的人，还要为那些迈步在与正道相悖逆的路途上的人所遭受的命运而悲伤（见结33:11；何11:8；路19:41,42；《历》第575,576页）。
    这些预示是更完全地默示着天国之爱的前兆，以便展现出在古代耶稣的圣灵乃是通过先知说话的（彼前1:11）。
18 【和合本】恐怕耶和华看见就不喜悦，将怒气从仇敌身上转过来。
【吕振中】恐怕永恒主看了就不喜悦，而将他的怒气从你仇敌身上转过来给你。
【思高本】免得上主看见而不快，因而撤消对他的忿怒。
【现代本】上主鉴察你；他不喜欢你存这样的心；或者他因此不再惩罚你的敌人。
【KJV】Lest the LORD see it, and it displease him, and he turn away his wrath from him.
【NIV】or the Lord will see and disapprove and turn his wrath away from him.
【BBE】For fear that the Lord may see it, and it may be evil in his eyes, and his wrath may be turned away from him.
【ASV】Lest Jehovah see it, and it displease him, And he turn away his wrath from him.
【本会注释】
    祂的怒气 [译者注：英文KJV版。中文版被译为“怒气”]。起初对于无私心态的人来说这似乎意味着是一种自私的表现。用不愉快的心怀抱自私的动机怜悯一个苦难中的人，其原因是上帝或许从他身上挪走苦难，这似乎对于虚伪和利己主义很有吸引力。一个完全具有耶稣自我牺牲精神的人，如果罪人因上帝的怒气而得到拯救，就会快乐地对待患难，即使在上帝不喜乐的前提下，也是如此。基督就是这样（赛53章），摩西也甘愿如此（出32:31-33）。但是所罗门的警告不是针对以爱心对待自己仇敌的良善人，而是针对因别人的愁苦而欢喜的人。对于这一类人，这样的表现是有确实根据的。真心的怜悯不能是被强迫的，而是自然地从内心向一切有需求的人流出来的。
19 【和合本】不要为作恶的心怀不平，也不要嫉妒恶人；
【吕振中】不要为了作恶的而心怀不平；不要羡慕恶人；
【思高本】对作恶的人，你不要动怒；对乖戾之徒，也不必嫉妒；
【现代本】不要因作恶的人得意而心怀不平；不要羡慕他们。
【KJV】Fret not thyself because of evil men, neither be thou envious at the wicked:
【NIV】Do not fret because of evil men or be envious of the wicked,
【BBE】Do not be troubled because of evil-doers, or have envy of sinners:
【ASV】Fret not thyself because of evil-doers; Neither be thou envious at the wicked:
【本会注释】
    不要心怀不平。正像仇敌跌倒时我们不该欢喜一样（第17节），这是警告我们不要因他的兴隆而愤怒或嫉妒（见诗37:1,8；73:2,3；箴24:1）。因为这样的心态会使我们走向沮丧，或许甚至会走在邪恶的路途，其目的是如同他一样得到表面性快乐。箴24:20节是对于这种感觉的警戒语。
20 【和合本】因为，恶人终不得善报；恶人的灯也必熄灭。
【吕振中】因为坏人必没有好结局（或译∶晚景）；恶人的灯必熄灭。
【思高本】因为恶人终没有好前途，恶人的灯必要熄灭。
【现代本】邪恶人没有前途，没有盼望。
【KJV】For there shall be no reward to the evil man; the candle of the wicked shall be put out.
【NIV】for the evil man has no future hope, and the lamp of the wicked will be snuffed out.
【BBE】For there will be no future for the evil man; the light of sinners will be put out.
【ASV】For there shall be no reward to the evil man; The lamp of the wicked shall be put out.
【本会注释】
    不得善报。比较诗73:3,17-24节。
21 【和合本】我儿，你要敬畏耶和华与君王，不要与反复无常的人结交，
【吕振中】弟子阿，你要敬畏永恒主，敬畏君王；不可激怒此二者（传统∶不可同变节的人结交）；
【思高本】我儿，上主和君王，你都要敬畏；对他们二者，皆不可触怒；
【现代本】年轻人哪，要敬畏上主，尊敬君王。不要跟叛乱的人一伙；
【KJV】My son, fear thou the LORD and the king: and meddle not with them that are given to change:
【NIV】Fear the Lord and the king, my son, and do not join with the rebellious,
【BBE】My son, go in fear of the Lord and the king: have nothing to do with those who are in high positions:
【ASV】My son, fear thou Jehovah and the king; And company not with them that are given to change:
【本会注释】
    反覆无常的人。我们不仅要遵从于上帝和人间统治者（见传8:2；10:20；彼前2:17），而且要小心回避那些别有用心的人。
22 【和合本】因为他们的灾难必忽然而起。耶和华与君王所施行的毁灭，谁能知道呢？
【吕振中】因为他们降的灾难必突然而起；二者所要施行的毁灭谁能知道呢？
【思高本】因为他们的惩罚可突然而至；他们的摧残，有谁能知晓？
【现代本】这种人转眼灭亡。你不知道上帝或君王会施刑罚，又能降灾吗？
【KJV】For their calamity shall rise suddenly; and who knoweth the ruin of them both?
【NIV】for those two will send sudden destruction upon them, and who knows what calamities they can bring?
【BBE】For their downfall will come suddenly; and who has knowledge of the destruction of those in high positions?
【ASV】For their calamity shall rise suddenly; And the destruction from them both, who knoweth it?
【本会注释】
    耶和华与君王所施行的毁灭。这里一定指上帝和君王向那些反抗者施以毁灭。这样的毁灭是突然的、预料之外的，而且带着摧毁的力量。一旦同这两大权威者的仇敌形成友谊，就会自食其果。良善人业已受到良好的教育，所以不至于上这个圈套。

其他智言
23 【和合本】以下也是智慧人的箴言：审判时看人情面是不好的。
【吕振中】以下这些话也是智慧人的说的。审判时看人的外貌、很不好。
【思高本】以下是智者的箴言：在判案时，顾及情面，决不公平。
【现代本】智者又说了下面的话：当法官的，不可有偏见。
【KJV】These things also belong to the wise. It is not good to have respect of persons in judgment.
【NIV】These also are sayings of the wise: To show partiality in judging is not good:
【BBE】These are more sayings of the wise: To have respect for a person's position when judging is not good.
【ASV】These also are sayings of the wise. To have respect of persons in judgment is not good.
【本会注释】
    以下也是。这几个措辞似乎是介绍一个附加文，也就是本文的一种附言开场白。
    看人的情面。见对箴18:5；24:24节的注释。
24 【和合本】对恶人说：“你是义人”的，这人万民必咒诅，列邦必憎恶。
【吕振中】对有罪的人说‘你无罪！’的、万族之民必咒诅，万国之民必怒骂。
【思高本】谁对恶人说：“你是正义的。”人民必骂他，百姓必恨他。
【现代本】如果他判有罪的人无罪，要受天下人咒诅、憎恨。
【KJV】He that saith unto the wicked, Thou are righteous; him shall the people curse, nations shall abhor him:
【NIV】Whoever says to the guilty, "You are innocent"- peoples will curse him and nations denounce him.
【BBE】He who says to the evil-doer, You are upright, will be cursed by peoples and hated by nations.
【ASV】He that saith unto the wicked, Thou art righteous; Peoples shall curse him, nations shall abhor him:
【本会注释】
    你是义人。判官无罪释放一个罪人，这对于已经受到他伤害的人，是不受欢迎的。但是当这些判官称赞恶人为良善的时候，其行为要比起释放罪人更大，因为使他不仅继续，而且更加猖獗地在社会上恶斗。他们使善与恶的概念变暗，并且鼓励年轻人在成长时不考虑法律和道德修养。这样的法官会遭受整个国家和民族的憎恶，因为人民大众在总体上是强烈地关心公义的。一个国家的国民愤恨那些使他们国家的平安和国力衰弱的行为。
25 【和合本】责备恶人的，必得喜悦；美好的福也必临到他。
【吕振中】但责备他的必得喜悦；兴隆之祝福就必临到他们。
【思高本】按公道加罚的，必事事顺遂；美好的祝福，必临于其身。
【现代本】惩罚罪犯的法官自然亨通，得享美誉。
【KJV】But to them that rebuke him shall be delight, and a good blessing shall come upon them.
【NIV】But it will go well with those who convict the guilty, and rich blessing will come upon them.
【BBE】But those who say sharp words to him will have delight, and a blessing of good will come on them.
【ASV】But to them that rebuke him shall be delight, And a good blessing shall come upon them.
【本会注释】
    必得喜悦。公正地谴责并惩罚恶人者必定会在事后得到完成义务感的欣喜。在执行公义里存在着巨大的满足。能够帮助群众并保护他们抵抗仇敌，而且在他们心中建立对于当权者的尊敬，这样会得到更加丰富的满足。良善的掌权者会得到特殊的福气。他们不仅受到他们臣民的爱戴，而且上帝会亲自奖赏他们，并赐予特殊的保护措施和引导（见诗72章）。在这样的掌权者手下的臣民也有福分。他们生活平安，知道每当有必要的时候会得到公义。
26 【和合本】应对正直的，犹如与人亲嘴。
【吕振中】应对之话恰当的、犹如人与人亲咀。
【思高本】应答适宜的人，宛如与人接吻。
【现代本】诚实的应答表示真挚的友谊。
【KJV】Every man shall kiss his lips that giveth a right answer.
【NIV】An honest answer is like a kiss on the lips.
【BBE】He gives a kiss with his lips who gives a right answer.
【ASV】He kisseth the lips Who giveth a right answer.
【本会注释】
    与人亲嘴。这一节直译是，“他将与答复正直的亲嘴”。当一个国王、掌权者，或者法官说出公正的言语时，其言辞对于有公正意念的群众亲切得如同亲嘴。
27 【和合本】你要在外头预备工料，在田间办理整齐，然后建造房屋。
【吕振中】你要在外头豫备你所作的，在田间自己准备停当，然后娶妻，建立家室（或译∶然后建造房屋）。
【思高本】你要先在外经营好事业，在田间将工作准备停当，然后可建立你的家室。
【现代本】要先有谋生的把握，又预备好田地，然后再建造房屋，成家立业。
【KJV】Prepare thy work without, and make it fit for thyself in the field; and afterwards build thine house.
【NIV】Finish your outdoor work and get your fields ready; after that, build your house.
【BBE】Put your work in order outside, and make it ready in the field; and after that, see to the building of your house.
【ASV】Prepare thy work without, And make it ready for thee in the field; And afterwards build thy house.
【本会注释】
    建造房屋。被直译可能就是建造房屋的含义，或者可以指建立一个家庭以及抚养儿女。一个人若希望赢得一个妻子并得到其父母的认可，他必须恭维地为了她送给他们有价值的礼物并显示自己有能力供养她（见创24:35,53）。为了达到这个目标，他就有必要为自己开垦一个农场，以便保障家庭的需求。
    在灵性生长上也同样，一个人应当清除自己心中的石头、杂草，并且种植公义的活种子，以便在自己内心世界中有期望，达到并实现建立坚强不朽的品格（见赛5:1-7；何10:12）。
28 【和合本】不可无故作见证陷害邻舍，也不可用嘴欺骗人。
【吕振中】不可无缘无故作见证陷害邻舍；不可用咀诈骗人。
【思高本】不要轻易作证，反对你的近人；也不要以你的口舌，欺骗他人。
【现代本】不可无故作证陷害邻舍；也不可欺骗。
【KJV】Be not a witness against thy neighbour without cause; and deceive not with thy lips.
【NIV】Do not testify against your neighbor without cause, or use your lips to deceive.
【BBE】Do not be a violent witness against your neighbour, or let your lips say what is false.
【ASV】Be not a witness against thy neighbor without cause; And deceive not with thy lips.
【本会注释】
    不可无故作见证。这个句子的含义可以指任何人都不应该自愿提供有害于自己邻居的信息，只应该等待到自己被指问证明为止。然而根据上下经文，更恰当的意思是一个人不应该说出有害于自己邻居的不符合真理的证据（见箴3:30）。后半句按其直译是一个问句：“你要骗你自己的嘴唇吗？”
29 【和合本】不可说：人怎样待我，我也怎样待他；我必照他所行的报复他。
【吕振中】不可说∶“人怎样待我，我也怎样待他；我要照他所行的报复他。”
【思高本】不可说：“人怎样待我，我怎样待人；照人之所行，我向他还报。”
【现代本】不可说：“他怎样待我，我也怎样待他！我要报复！”
【KJV】Say not, I will do so to him as he hath done to me: I will render to the man according to his work.
【NIV】Do not say, "I'll do to him as he has done to me; I'll pay that man back for what he did."
【BBE】Say not, I will do to him as he has done to me; I will give the man the reward of his work.
【ASV】Say not, I will do so to him as he hath done to me; I will render to the man according to his work.
【本会注释】
    我也。所罗门告戒人不要接受同纯真法则相悖逆的道理。尽管仇敌向我们显示了虚伪的道理，但是我们不该跟他如出一辙、半斤八两。他无论怎样对待我们行使邪恶，我们不该对他以牙还牙、以眼还眼。报偿是属于上帝的（来10:30）。
    对仇敌报仇雪恨这个意念被概括在这样一句俗话里：“我要跟他算帐！”我们的敌手自甘堕落，使用邪恶的手段虐待我们，那我们就会等待机遇自甘堕落到他的相等地位。如果他继续自甘堕落地进攻我们，我们再次自甘堕落到他的地位进行反攻。这样的循环或许持久很长时间，但是最终的收效只有获得人类大仇敌的名声。
30 【和合本】我经过懒惰人的田地、无知人的葡萄园，
【吕振中】我经过懒惰人的田地，全无心思之人的葡萄园；
【思高本】我走过懒惰人的田地，经过愚昧人的葡萄园：
【现代本】我走过懒惰人的田地和愚昧人的葡萄园，
【KJV】I went by the field of the slothful, and by the vineyard of the man void of understanding;
【NIV】I went past the field of the sluggard, past the vineyard of the man who lacks judgment;
【BBE】I went by the field of the hater of work, and by the vine-garden of the man without sense;
【ASV】I went by the field of the sluggard, And by the vineyard of the man void of understanding;
【本会注释】
    懒惰人的田地。对于中东地带的农家来说，农田和葡萄园是两项主要的生计来源。这一节是将懒惰人对称为缺乏感知的人。
31 【和合本】荆棘长满了地皮，刺草遮盖了田面，石墙也坍塌了。
【吕振中】只是蒺藜长满了地皮！刺草盖满了田面！其石墙也翻毁了！
【思高本】看，到处是荆棘，满地是蒺黎，石墙也倒了！
【现代本】只见荆棘丛生，杂草遍地，周围的石墙都倒塌了。
【KJV】And, lo, it was all grown over with thorns, and nettles had covered the face thereof, and the stone wall thereof was broken down.
【NIV】thorns had come up everywhere, the ground was covered with weeds, and the stone wall was in ruins.
【BBE】And it was all full of thorns, and covered with waste plants, and its stone wall was broken down.
【ASV】And, lo, it was all grown over with thorns, The face thereof was covered with nettles, And the stone wall thereof was broken down.
【本会注释】
    荆棘。有许多希伯来词语的含义是“荆棘”，而且也不易于知道在某一具体状况下涉及了哪一种令人不便的杂草。没有看顾的农田里会很快地生长植物，乃至窒息农作物，而且一旦这些杂草一次性地得到繁衍扩散的时机，就难以根除干净。围墙也同样必须维持良好的修补状态，以便防止动物袭击农场（见赛5:1-7）。
    有些人看出在所罗门的诗歌中描绘了在灵性真理上的懒惰者。尽管圣灵自身是满有能力帮助我们战胜罪孽（《历》第671页），但是圣灵在未经我们的接受并合作的前提下，为我们是爱莫能助的（《福山》第204页）。我们必须凭着圣灵给予的力量努力根除杂草（《服》第176页；《证》第3卷第491页）。我们必须还要凭借上帝的力量建立顺从十诫命的坚固围墙（见《教勉》第454页）。
32 【和合本】我看见就留心思想；我看着就领了训诲。
【吕振中】我看了就留心思想，我看着就得了训诲∶
【思高本】我看了，便心下自思；我见了，取得了教训：“
【现代本】我一面观看，一面思想，得到了一个教训：
【KJV】Then I saw, and considered it well: I looked upon it, and received instruction.
【NIV】I applied my heart to what I observed and learned a lesson from what I saw:
【BBE】Then looking at it, I gave thought: I saw, and I got teaching from it.
【ASV】Then I beheld, and considered well; I saw, and received instruction:
【本会注释】
    我看见。所罗门通过感知懒惰人的农田状态，看见在灵性状态上一旦缺乏主动精神和活力也都同样会直接受到教训。他就是因为有这种能力才可以从司空见惯的场面中观察到并领悟到教训，外加上帝特殊的福气，以至所罗门成为一名历史上最聪明的人。所有希望得到睿智的人也许同样像所罗门那样得到智慧（见王上4:29；雅1:5；《知君》第31页）。
33 【和合本】再睡片时，打盹片时，抱着手躺卧片时，
【吕振中】“且睡片时，且打盹片时，且抱着手躺着片时”，
【思高本】再睡片刻，再假寐片刻，再抱臂躺卧片刻”──
【现代本】尽管你只打个盹、睡个觉，抱着手休息片刻，
【KJV】Yet a little sleep, a little slumber, a little folding of the hands to sleep:
【NIV】A little sleep, a little slumber, a little folding of the hands to rest-
【BBE】A little sleep, a little rest, a little folding of the hands in sleep:
【ASV】Yet a little sleep, a little slumber, A little folding of the hands to sleep;
【本会注释】
    睡。比较箴6:10,11；20:13节。
34 【和合本】你的贫穷就必如强盗速来，你的缺乏彷佛拿兵器的人来到。
【吕振中】你的贫穷就如拦路贼（传统∶走路的人）忽来，你的穷乏就像武装匪来到了！
【思高本】这样，贫穷就要如同窃贼，困乏也要如同武士，向你侵袭。
【现代本】但当你沉睡的时候，贫穷要像带武器的匪类来攻击你
【KJV】So shall thy poverty come as one that travelleth; and thy want as an armed man.
【NIV】and poverty will come on you like a bandit and scarcity like an armed man.
【BBE】So loss will come on you like an outlaw, and your need like an armed man.
【ASV】So shall thy poverty come as a robber, And thy want as an armed man.

怀爱伦注释

5 《今生》第117页
6 《证》第1卷第225页；《证》第2卷第357页
9 《证》第4卷第320页
10 《证》第5卷第304页
11,12 《历》第641页；《服》第346页；《证》第8卷第29页
12 《证》第3卷第444页
17 《福山》第109页
20 《教勉》第344页
29 《福山》第109页
30-34《证》第5卷第181页


第 25 章

【本会注释】
1 对于历代君王的观察所得，8 以及如何回避争吵的起因及其各式各样的缘由。

所罗门的另一些箴言
1 【和合本】以下也是所罗门的箴言，是犹大王希西家的人所誊录的。
【吕振中】以下这些话也是所罗门的箴言；是犹大王希西家的人所誊录的。
【思高本】以下也是撒罗满的箴言，由犹大王希则克雅的人所集：
【现代本】以下所记的话也是所罗门的箴言，是犹大王希西家宫廷的人抄录的。
【KJV】These are also proverbs of Solomon, which the men of Hezekiah king of Judah copied out.
【NIV】These are more proverbs of Solomon, copied by the men of Hezekiah king of Judah:
【BBE】These are more wise sayings of Solomon, copied out by the men of Hezekiah, king of Judah.
【ASV】These also are proverbs of Solomon, which the men of Hezekiah king of Judah copied out.
【本会注释】
    誊录的。直译是，“移动的”，根据后来的专业意义的词义是“抄写”。这些箴言明显是抄写的，要么是从别的笔记或收集卷，或者可能就是抄写来源于一些曾经被传授了所罗门的这些名言的人口传。那些帮助完成这项业绩的人员当中，也许有以赛亚先知、书记舍伯那，还有史官约亚（王下18:18；比较代下26:22）。
2 【和合本】将事隐秘乃上帝的荣耀；将事察清乃君王的荣耀。
【吕振中】将事情隐蔽着、是上帝的荣耀；将事情察考透了、乃君王的光荣（同词∶荣耀）。
【思高本】将事隐蔽，是天主的光荣；清察事实，是君王的光荣。
【现代本】上帝的荣耀在于隐藏奥秘；君王的光荣在于辨明是非。
【KJV】It is the glory of God to conceal a thing: but the honour of kings is to search out a matter.
【NIV】It is the glory of God to conceal a matter; to search out a matter is the glory of kings.
【BBE】It is the glory of God to keep a thing secret: but the glory of kings is to have it searched out.
【ASV】It is the glory of God to conceal a thing; But the glory of kings is to search out a matter.
【本会注释】
    荣耀。上帝的荣耀乃是祂的无限，所以上帝自然而然对有限并被罪孽弄暗的人心就有所隐藏的内涵（申29:29）。圣经的隐秘，乃是超越我们可以完全理解的范畴，这的确证明圣经就是上帝的话语。
    荣誉 [译者注：英文KJV版。中文版译为“荣耀”]。希伯来语是kabod。更好的译文是“荣耀”，在kabod 前半句里的译文就是这个词语。
    将事察清。一个掌权者必须关心谦逊的人得到他们所值得的公平和公义，以便满足自己的臣民。他的荣耀乃是使民众相信对于众所周知的事件他已经全面地了如指掌，并且严格公正地妥善解决。
3 【和合本】天之高，地之厚，君王之心也测不透。
【吕振中】天之高耸、地之深厚、就如君王的心之察考不透。
【思高本】天有多高，地有多厚，王有何心，不可测量。
【现代本】君王的心无从了解；他的思想像天空一般高，海洋一般深，无法探测。
【KJV】The heaven for height, and the earth for depth, and the heart of kings is unsearchable.
【NIV】As the heavens are high and the earth is deep, so the hearts of kings are unsearchable.
【BBE】The heaven is high and the earth is deep, and the hearts of kings may not be searched out.
【ASV】As the heavens for height, and the earth for depth, So the heart of kings is unsearchable.
【本会注释】
    天。大气的天之高度可以相当准确地确定。星球的天之高度尚不可知。可以穿透广渺距离的新型的更大的望远镜还没有显现星球天空的界限。所以，天的高度是无法测度的。每个新的发现所显示的是依然有更高的天需要被探索。
    地。如同人类还无法游历遥远的外层空间一样，他们挖掘地球也同样只能局限在仅仅属于表面上的隧道。利用声纳进行的探索，以及研究地震的震动，显示了珍贵的信息，但是地球之心物质的实际知识还是像所罗门那个年代一样空空如也。
    测不透。如同天空的高度和地心的深处无法测度一样，国王们的心也同样叫他们的身边人难以测透。甚至那些相互最亲近的人们其实不知道每人相互之间心中正在思索着什么。即使是一个侍臣，尽管自以为有能力保持对于国王的巴结而得到偏爱，但是永远不会知道何时发现自己已经被令一个人取代。
4 【和合本】除去银子的渣滓就有银子出来，银匠能以做器皿。
【吕振中】除去银子的渣滓，银子出炉时，就完完全全炼净（传统∶器皿给熬炼者）。
【思高本】若将银渣除去净尽，银匠必会造出银器；
【现代本】先除去银子的渣滓，银匠才能铸造精致的器皿。
【KJV】Take away the dross from the silver, and there shall come forth a vessel for the finer.
【NIV】Remove the dross from the silver, and out comes material for the silversmith;
【BBE】Take away the waste from silver, and a vessel will come out for the silver-worker.
【ASV】Take away the dross from the silver, And there cometh forth a vessel for the refiner:
【本会注释】
    银匠。“熔炼者”、“炼制业者”或“铁匠”。至于除去不纯净的物质，见诗12:6；结22:20；玛3:3节。
5 【和合本】除去王面前的恶人，国位就靠公义坚立。
【吕振中】除去王面前的恶人，他的国位就靠公义而坚立。
【思高本】若将君王前的恶人除掉，王座即可因正义而稳立。
【现代本】先清除君王左右邪恶的谋士，王的政府才能建立在正义的基础上。
【KJV】Take away the wicked from before the king, and his throne shall be established in righteousness.
【NIV】remove the wicked from the king's presence, and his throne will be established through righteousness.
【BBE】Take away evil-doers from before the king, and the seat of his power will be made strong in righteousness.
【ASV】Take away the wicked from before the king, And his throne shall be established in righteousness.
【本会注释】
    除去王面前的恶人。如同除去银子渣滓，以便美化并加固这种金属一样，在国王的宫廷中，若除去巴结国王去引诱作恶的恶人，也会增加国度的高尚和持久。掌权者本人应该负责察觉并剔除不合适其位置的人。这样的净化方式有利于国王执政时期的繁荣昌盛，有利于国民的享福平安。
6 【和合本】不要在王面前妄自尊大；不要在大人的位上站立。
【吕振中】不要在王面前妄自尊大；不要在大人物的位子上站着；
【思高本】你在君王前不可炫耀，不可占有权贵的座位；
【现代本】你不可在王面前妄自尊大，想引起王的注意。
【KJV】Put not forth thyself in the presence of the king, and stand not in the place of great men:
【NIV】Do not exalt yourself in the king's presence, and do not claim a place among great men;
【BBE】Do not take glory for yourself before the king, and do not put yourself in the place of the great:
【ASV】Put not thyself forward in the presence of the king, And stand not in the place of great men:
【本会注释】
    不要在王面前妄自尊大。比较路14:7-11节。
7 【和合本】宁可有人说：“请你上来”，强如在你觐见的王子面前叫你退下。
【吕振中】宁可有人对你说∶“请上这儿来！”也不可在权贵面前被退下。你的眼看见什么，
【思高本】因为人对你说“请上座！”比在贵前受抑更好。
【现代本】宁可等人来请你上前，不要让人叫你退后，让位给比你重要的人。
【KJV】For better it is that it be said unto thee, Come up hither; than that thou shouldest be put lower in the presence of the prince whom thine eyes have seen.
【NIV】it is better for him to say to you, "Come up here," than for him to humiliate you before a nobleman. What you have seen with your eyes
【BBE】For it is better to have it said to you, Come up here; than for you to be put down in a lower place before the ruler.
【ASV】For better is it that it be said unto thee, Come up hither, Than that thou shouldest be put lower in the presence of the prince, Whom thine eyes have seen.
【本会注释】
    请你上来。哈曼极力使自己在波斯王朝里成为有权者。所以他急于询问王所喜悦的尊荣的人，当时他以为得尊荣者就是他自己（斯6:6-11）。然而他所得到是只是使他丢失面子的差事，他被指令把尊荣归给他所憎恨的人，而且就是自己私设阴谋诡计陷害，以便使自己得到尊荣的人，最终那个人被国王提升，作为忠实功劳的果实。深深的懊恼笼罩在那些争先恐后地攀登朝廷高位，反而在大庭广众里乃是别人受宠，自己受到挫折（见路14:7-11）。
8 【和合本】不要冒失出去与人争竞，免得至终被他羞辱，你就不知道怎样行了。
【吕振中】你不可冒然出去争论；因为（传统∶‘免得’或‘恐怕’）你邻舍若羞辱你，你到底要怎么办呢？
【思高本】你眼若有所见，不可冒然诉讼；人若使你难堪，你将何以善后？
【现代本】不可冒然出庭作证；倘若有其它的证人指证你的错误，你怎么办呢？
【KJV】Go not forth hastily to strive, lest thou know not what to do in the end thereof, when thy neighbour hath put thee to shame.
【NIV】do not bring hastily to court, for what will you do in the end if your neighbor puts you to shame?
【BBE】Do not be quick to go to law about what you have seen, for what will you do in the end, when your neighbour has put you to shame?
【ASV】Go not forth hastily to strive, Lest thou know not what to do in the end thereof, When thy neighbor hath put thee to shame.
【本会注释】
    冒失出去与人争竞。这是警告人不要未经仔细考虑就起诉，因为在法庭当中正确并非等于万无一失的胜利，而且没有一人在自身事项里是一名完美的判官。
9 【和合本】你与邻舍争讼，要与他一人辩论，不可曳漏人的密事，
【吕振中】有争论，只好跟你邻舍一人争论就够了；不可泄露别人的秘密；
【思高本】与你的近人，可自决争端；他人的秘密，切不可漏；
【现代本】你跟邻舍有什么纠纷，就得私下和解。不可泄露别人的秘密；
【KJV】Debate thy cause with thy neighbour himself; and discover not a secret to another:
【NIV】If you argue your case with a neighbor, do not betray another man's confidence,
【BBE】Have a talk with your neighbour himself about your cause, but do not give away the secret of another:
【ASV】Debate thy cause with thy neighbor himself, And disclose not the secret of another;
【本会注释】
    要与他一人辩论。比较太18:15节。在争吵或不合的时候，第一步是安静地到对方那里去，与他商讨那件事。即使他似乎可以被指定为大错特错，你自己也几乎总是有某些错误因素。尽管如此，坦诚地承认次要的错误因素常常会使他坦白更大的过错，从而随后双方和谐。按照更加通常的做法，一旦在努力见到对方之前把这件事情告诉其他的许多人，就会几乎不可能获得平安。
10 【和合本】恐怕听见的人骂你，你的臭名就难以脱离。
【吕振中】恐怕听见的人辱骂你，你的恶名就永脱不掉。
【思高本】免得人听见了而讥笑你，使你的声誉一败涂地。
【现代本】否则，你将被视为不能守秘密的人，且无法摆脱这种羞辱。
【KJV】Lest he that heareth it put thee to shame, and thine infamy turn not away.
【NIV】or he who hears it may shame you and you will never lose your bad reputation.
【BBE】Or your hearer may say evil of you, and your shame will not be turned away.
【ASV】Lest he that heareth it revile thee, And thine infamy turn not away.
【本会注释】
    使逆蒙羞 [译者注：英文KJV版。中文版被译为“骂你”]。别人会羞辱你，当他们看见你变节。希腊语七十士圣经译本里对这一节填加了有趣的一段：“对于你如同死亡。好意和友谊使人得自由，对此你要铭记在心，惟恐你自身具有被责备的可能。而且要留心温顺地待人处事。
11 【和合本】一句话说得合宜，就如金苹果在银网子里。
【吕振中】一句话说得合乎机宜、就如金苹果镶嵌在银的雕刻物上。
【思高本】一句简单话，若说得适当，有如银盘中，放上金苹果。
【现代本】一句话表达得好，就像金苹果放在银盘中。
【KJV】A word fitly spoken is like apples of gold in pictures of silver.
【NIV】A word aptly spoken is like apples of gold in settings of silver.
【BBE】A word at the right time is like apples of gold in a network of silver.
【ASV】A word fitly spoken Is like apples of gold in network of silver.
【本会注释】
    说得合宜。一句话的表达方式适宜并在时间上贴切，那就具备了机智老练之精要，并且其美妙等于在银盘上摆出黄金果实。
12 【和合本】智慧人的劝戒，在顺从的人耳中，好象金耳环和精金的妆饰。
【吕振中】智慧人的劝责（传统∶劝责者）在听从的人耳中、如金耳环或黄金的妆饰品。
【思高本】明智的劝戒，对受教的人，无异于金环，或纯金美饰。
【现代本】经验丰富的人所提出的警告，对愿意领受的人来说，比金耳环和纯金制成的饰物更有价值。
【KJV】As an earring of gold, and an ornament of fine gold, so is a wise reprover upon an obedient ear.
【NIV】Like an earring of gold or an ornament of fine gold is a wise man's rebuke to a listening ear.
【BBE】Like a nose-ring of gold and an ornament of the best gold, is a wise man who says sharp words to an ear ready to give attention.
【ASV】As an ear-ring of gold, and an ornament of fine gold, So is a wise reprover upon an obedient ear.
【本会注释】
    耳环。希伯来语是nezem，环形物，要么是鼻环（见赛3:21；见对创24:22节的注释），要么是耳环（出32:2,3）。这里描绘的装饰品可能指耳环，匹配着围着颈项的黄金垂饰物。所罗门有富丽堂皇的住宅，对于他来说，珠宝赢余丰富，也被考虑为非常宝贵。顺从的耳朵是接受聪明责备者的劝勉的，这如同珠宝衬托出良善的品格之美的优点点缀着劝告。
13 【和合本】忠信的使者叫差他的人心里舒畅，就如在收割时有冰雪的凉气。
【吕振中】忠信的奉差人对于差遣的人，就如收割时有冰雪的凉气，使主人的精神爽快。
【思高本】忠诚的使者，对遣他的人，有如秋收时，吹来的凉风，使他主人的心感到愉快。
【现代本】可靠的使者使差他的人心神爽快，正像收割时炎阳下的凉水一样。
【KJV】As the cold of snow in the time of harvest, so is a faithful messenger to them that send him: for he refresheth the soul of his masters.
【NIV】Like the coolness of snow at harvest time is a trustworthy messenger to those who send him; he refreshes the spirit of his masters.
【BBE】As the cold of snow in the time of grain-cutting, so is a true servant to those who send him; for he gives new life to the soul of his master.
【ASV】As the cold of snow in the time of harvest, So is a faithful messenger to them that send him; For he refresheth the soul of his masters.
【本会注释】
    冰雪的凉气。这里的含义明显不是指秋收时的降雪，因为这时降雪会非常不受欢迎（箴26:1），而且可能对于农作物带来灾难。“冰雪的凉气”这个措辞是指雪凉的饮料，在秋收闷热的日子里是非常受人欢迎的令人提神的东西。在没有人工机械冷藏手段的年代来临之前，利用雪或冰以便冷藏并保存是每个可以获得雪的地带富有阶层所享福的特权。
    忠信的使者。比较箴10:26；13:17节。在利用电器可以进行迅速通讯沟通的现今时代，人们难以理解即使是有势力的国王们也如何依赖于他们的大使和外交使节。被派出去的使者具有独立的控制权处置业务，而且也许需要几个月的时间去完成这项任务。
14 【和合本】空夸赠送礼物的，好象无雨的风云。
【吕振中】自夸送礼而不实在送礼的人、是只有云雾跟风、而没有雨。
【思高本】许诺而不实践的人，只好似无雨的风云。
【现代本】空口答允赠送礼物的人，正像有风有云而无雨。
【KJV】Whoso boasteth himself of a false gift is like clouds and wind without rain.
【NIV】Like clouds and wind without rain is a man who boasts of gifts he does not give.
【BBE】As clouds and wind without rain, so is one who takes credit for an offering he has not given.
【ASV】As clouds and wind without rain, So is he that boasteth himself of his gifts falsely.
【本会注释】
    无雨的风云。云彩和风经常是降雨的前兆（见王上18:45）。当急切需要雨水的时候，若空中的云彩不降雨，人们会觉得被欺骗了。当人们在行动上承诺送给一个礼物，却没有兑现这个承诺的时候，也是与此大同小异。有一部分人似乎持续不断地让人期望并承诺为自己的朋友和同事干大事，然而他们很少或从来不兑现自己所暗指的承诺。这种行为的不良结局或许比承诺礼物的失约大得多。当人们心中的信仰软弱的时候，其品性或许在整体上受到逆反的影响，对于上帝的信心甚至会减弱。
15 【和合本】恒常忍耐可以劝动君王；柔和的舌头能折断骨头。
【吕振中】持久忍气（同词∶不轻易发怒）能使掌权者受劝动；柔和的舌头能折断人的骨干。
【思高本】容忍可以折服公侯，柔语能以粉碎硬骨。
【现代本】耐心的劝导能打破坚强的抗拒，甚至能说服当权的人。
【KJV】By long forbearing is a prince persuaded, and a soft tongue breaketh the bone.
【NIV】Through patience a ruler can be persuaded, and a gentle tongue can break a bone.
【BBE】A judge is moved by one who for a long time undergoes wrongs without protest, and by a soft tongue even bone is broken.
【ASV】By long forbearing is a ruler persuaded, And a soft tongue breaketh the bone.
【本会注释】
    恒常忍耐。坚持不懈的镇静和忍耐，面对敌手持续不断地保持整理事实和探讨，这样会相当成功地更改国王或判官的意念。陈述自己事项的状况一旦没有立刻得到接受就变得急噪发怒的人，其智力是非常愚钝的。有些律师的研究目标是促使他们的对手发怒，然而他们自己却显得保持镇静，因为他们知道这些相形见绌的心态将给判官带来相当大的影响。
    折断骨头。温文尔雅、以理服人的方式使用温和的舌头必将成就力量所能达到的一切，而且有更大的效用。顽固坚硬的对立性舌头在直接进攻之下只能变得更加顽固坚硬，但是当被暴露在温柔、和好的言语所表达的用温文尔雅、动人的语气中的时候，常常会被融化得如同在阳光下的冰块一样。
16 【和合本】你得了蜜吗？只可吃够而已，恐怕你过饱就呕吐出来。
【吕振中】你若得了蜜，只可吃彀了就好；免得你吃过饱了，就呕吐出来。
【思高本】你找到蜂蜜，应按食量吃；怕吃的过多，反要吐出来。
【现代本】别吃过量的蜂蜜，多吃会使你呕吐。
【KJV】Hast thou found honey? eat so much as is sufficient for thee, lest thou be filled therewith, and vomit it.
【NIV】If you find honey, eat just enough- too much of it, and you will vomit.
【BBE】If you have honey, take only as much as is enough for you; for fear that, being full of it, you may not be able to keep it down.
【ASV】Hast thou found honey? eat so much as is sufficient for thee, Lest thou be filled therewith, and vomit it.
【本会注释】
    你得了蜜么？比较箴24:13；25:27节。这一节并不主要是适于特殊饮食的劝勉，而是适于特殊原则的劝勉，以便箴25:17节描绘高峰。如果享有的数量过大，即使是良善的，也会使良善变得邪恶。如果那些不断寻求得到灵粮的人没有平衡他们所得到的并传授给他人，甚至灵性上的教诲也能成为过度。
17 【和合本】你的脚要少进邻舍的家，恐怕他厌烦你，恨恶你。
【吕振中】你的脚要少进邻舍的家，免得他腻了（同词∶饱饫），就厌恶你。
【思高本】邻舍的住家，你应少踏入；怕他讨厌你，反而憎恨你。
【现代本】不要常常访问邻舍，恐怕他厌烦你，怀恨你。
【KJV】Withdraw thy foot from thy neighbour's house; lest he be weary of thee, and so hate thee.
【NIV】Seldom set foot in your neighbor's house- too much of you, and he will hate you.
【BBE】Let not your foot be frequently in your neighbour's house, or he may get tired of you, and his feeling be turned to hate.
【ASV】Let thy foot be seldom in thy neighbor's house, Lest he be weary of thee, and hate thee.
【本会注释】
    你的脚要少进邻舍的家。前半句直译是，“你的脚要宝贵（换句话说，罕有），在你朋友的家里”。按照易错的人性价值观的范畴，稀罕的价值是珍贵的，数量大的是相对性地低价的。次数过分的访问者容易丧失自己受欢迎的价值。相互间的熟悉和亲近经常会抚养出轻蔑，除非家庭关系的亲密纽带使两个、几个心永远紧贴在一起。如果相互之间不存在这种亲密的爱，经过持续不断的交往之社会关系，当新鲜因素已经销声匿迹之后，就将有可能显现枯燥无味，并且养成疲惫，也易于转向讨厌。
18 【和合本】作假见证陷害邻舍的，就是大槌，是利刀，是快箭。
【吕振中】作假见证陷害邻舍的人、是大槌（传统∶击散）、是利刀、是快箭。
【思高本】作假见证陷害邻舍的人，无异是铁、刀剑和利箭。
【现代本】作假证陷害邻舍，跟利剑、大槌，和快箭一样会置人于死命。
【KJV】A man that beareth false witness against his neighbour is a maul, and a sword, and a sharp arrow.
【NIV】Like a club or a sword or a sharp arrow is the man who gives false testimony against his neighbor.
【BBE】One who gives false witness against his neighbour is a hammer and a sword and a sharp arrow.
【ASV】A man that beareth false witness against his neighbor Is a maul, and a sword, and a sharp arrow.
【本会注释】
    大槌。本节里三种武器象征假见证诽谤朋友的效果。大槌是军用性木棍，可以打碎人的头或骨，并打伤其牺牲品的肉。在朝向人的名誉的进攻中，有些是残忍的，并且会完全导致遭受者毁灭。其他方式是利用尖锐的言辞施加深深的伤痕，如同利剑一样使对方无能力并经常有毁灭性。诽谤者喜爱用在他的同伴们的武器之一是箭。从远处飞过来的箭可以穿透心脏，并使意志力衰竭，也就是针对隐藏在经常假装成朋友模样的弓箭手心中的憎恨。这样的进攻是冒犯诫命中的第六条，以及第九条（出20:13,16；见《祖知》第308页）。
19 【和合本】患难时倚靠不忠诚的人，好象破坏的牙，错骨缝的脚。
【吕振中】患难时倚靠背信的人、就像倚靠坏牙齿和摇摇颤的脚。
【思高本】在患难之日，信赖无信用的人，有如信赖蛀坏的牙，脱节的脚。
【现代本】患难时倚靠不可靠的人，正像用坏牙咀嚼，用跛腿行走。
【KJV】Confidence in an unfaithful man in time of trouble is like a broken tooth, and a foot out of joint.
【NIV】Like a bad tooth or a lame foot is reliance on the unfaithful in times of trouble.
【BBE】Putting one's faith in a false man in time of trouble is like a broken tooth and a shaking foot.
【ASV】Confidence in an unfaithful man in time of trouble Is like a broken tooth, and a foot out of joint.
【本会注释】
    破坏的牙。这是用两种形象描绘在患难时依靠不忠诚的朋友所隐藏的危险。人不会总是处在腿脚软弱并脱臼，或牙齿被打碎的处境，但在那时急需得到处治，于是他会轻易地相信一个自以为无庸置疑的朋友（见赛36:6）。
20 【和合本】对伤心的人唱歌，就如冷天脱衣服，又如碱上倒醋。
【吕振中】诗歌对悲伤的心、就如冷天脱衣服，又如放醋在伤口（传统∶硷）上。
【思高本】对忧伤的心灵咏唱诗歌，无异在伤口处倒上酸醋。
【现代本】对伤心的人唱歌，就如在冷天脱掉衣服，在伤口上擦盐。
【KJV】As he that taketh away a garment in cold weather, and as vinegar upon nitre, so is he that singeth songs to an heavy heart.
【NIV】Like one who takes away a garment on a cold day, or like vinegar poured on soda, is one who sings songs to a heavy heart.
【BBE】Like one who takes off clothing in cold weather and like acid on a wound, is he who makes melody to a sad heart.
【ASV】As one that taketh off a garment in cold weather, and as vinegar upon soda, So is he that singeth songs to a heavy heart.
【本会注释】
    脱。这里的英文有移动的含义，这并非是指别人的衣服，而是搁置自己的。在寒冷的冬天脱下温暖的衣服从而招致病患是愚蠢的。
    硷。这里不是指硝石（钾、或硝酸钠），而是一种碱，其名为泡碱，大部分含有碳酸盐苏打成分，用于清洗（耶2:22）。在泡碱里倒醋是即愚蠢又浪费的，除非有必要这么做，因为这两种化合物相互反应，使醋和泡碱两种化合物变成盐。“硷”这个措辞在希腊语七十士圣经译本被译为“疮”或“伤口”。如果在希伯来语里得到这种词义，就只需要改变一个辅音字母，把neter读为neteq。
    有可能产生生病的效果却脱掉衣服是愚蠢的；把醋和碱混合之后产生如同激愤一样有爆发性反应同样是没有价值的，那么，对伤心的人唱出欢欣的歌，其效果同前两者如出一辙。聪明并老练的人早已从天性就知道一旦跟心焦的人开玩笑，并口头上劝戒他们齐心协力抛弃自己的悲伤，却不做任何事情去改变造成这个困境的环境条件，这种做法是愚蠢至极的。
21 【和合本】你的仇敌若饿了，就给他饭吃；若渴了，就给他水喝；
【吕振中】仇恨你的若饿了，你就给他饭吃；若渴了，你就给他水喝；
【思高本】若仇人饿了，你要给他吃；若是他渴了，应给他水喝：
【现代本】你的仇敌饿了，就给他吃，渴了，就给他喝。
【KJV】If thine enemy be hungry, give him bread to eat; and if he be thirsty, give him water to drink:
【NIV】If your enemy is hungry, give him food to eat; if he is thirsty, give him water to drink.
【BBE】If your hater is in need of food, give him bread; and if he is in need of drink, give him water:
【ASV】If thine enemy be hungry, give him bread to eat; And if he be thirsty, give him water to drink:
【本会注释】
    你的仇敌，若……。比较王下6:19-23；箴24:17,18；太5:44节。
22 【和合本】因为你这样行，就是把炭火堆在他的头上；耶和华也必赏赐你。
【吕振中】因为这样行，你是捏炭火堆在他头上，永恒主必赏报你。
【思高本】这是将火炭堆在他头上，上主也必要因此还报你。
【现代本】你这样做，会使他脸红耳赤，羞惭交加，上主也要报答你。
【KJV】For thou shalt heap coals of fire upon his head, and the LORD shall reward thee.
【NIV】In doing this, you will heap burning coals on his head, and the Lord will reward you.
【BBE】For so you will put coals of fire on his head, and the Lord will give you your reward.
【ASV】For thou wilt heap coals of fire upon his head, And Jehovah will reward thee.
【本会注释】
    把炭火堆在他的头上。对于这个比喻的含义，有许多不同的观点。有些人觉得炭火象征着堆在仇敌的头上的心焦的羞辱和懊悔，也是无辜方的一种复仇形式。但是人不能满有把握地以为上帝奖赏复仇。祂的主张是复仇归属于祂（来10:30），并且吩咐我们爱我们的仇敌，忍受无论仇敌或许向我们做了什么（太5:44；雅5:6-8）。其精确的含义尽管难以定论，但是其比喻似乎很有可能是指竭尽全力良善地对待仇敌，尽管这样的行为可能促使他有更多的机会对于我们犯罪。
    我们寻求我们的仇敌真心与我们和谐的机会，用物力仁慈地对待我们的仇敌，这样或许将悔改的火堆在他的头上，使他因罪而悲伤，从而烧尽一切邪恶的意念，与我们成为好朋友，成为上帝的仆人。
23 【和合本】北风生雨，谗谤人的舌头也生怒容。
【吕振中】北风生霖雨；暗中诽谤人、的口舌、能使人生怒容。
【思高本】北风带来时雨；谗言易惹怒容。
【现代本】诽谤带来忿怒，正如北风带来暴雨。
【KJV】The north wind driveth away rain: so doth an angry countenance a backbiting tongue.
【NIV】As a north wind brings rain, so a sly tongue brings angry looks.
【BBE】As the north wind gives birth to rain, so is an angry face caused by a tongue saying evil secretly.
【ASV】The north wind bringeth forth rain: So doth a backbiting tongue an angry countenance.
【本会注释】
    驱赶 [译者注：英文KJV版。中文版译为“生”]。希伯来语是chil，“卷走”、“跳舞”、“缠绕”。这里使用的形态chil也许指“带来”。在赛51:2节里用来指示撒拉生养以色列人，并且在诗90:2节有关于上帝生出地球。从而前半句的含义可以说完全是“北风生雨”。尽管巴勒斯坦的好天气来自北方（伯37:22），北风刮来雨水也是真的。
    如果按照英文KJV版的翻译，后半句的含义可以说怒容充实地发挥其报复性威胁以便使诽谤者缄默。更有可能的翻译是怒容督促说话，直译是，用“隐藏的舌头”。或者可以颠倒后半句的词组乃至使诽谤生怒气（译者注：英文KJV版本译文是：怒容也生诽谤的舌头）。
24 【和合本】宁可住在房顶的角上，不在宽阔的房屋与争吵的妇人同住。
【吕振中】宁可住房顶的犄角，也不跟争吵的妇人住宽阔（传统∶同伴）的房屋。
【思高本】宁愿住在屋顶的一角，不愿与吵妇同居一室。
【现代本】宁愿住在屋顶的一角，不跟爱唠叨的妻子同住宽敞的房屋。
【KJV】It is better to dwell in the corner of the housetop, than with a brawling woman and in a wide house.
【NIV】Better to live on a corner of the roof than share a house with a quarrelsome wife.
【BBE】It is better to be living in an angle of the house-top, than with a bitter-tongued woman in a wide house.
【ASV】It is better to dwell in the corner of the housetop, Than with a contentious woman in a wide house.
【本会注释】
    争吵的妇人。比较第21:9节。
25 【和合本】有好消息从远方来，就如拿凉水给口渴的人喝。
【吕振中】好消息从远地而来，正如凉水给疲乏的人喝。
【思高本】来自远方的喜信，无异口渴获清泉。
【现代本】听见了远方传来的好消息，正像口渴时喝了一杯凉水。
【KJV】As cold waters to a thirsty soul, so is good news from a far country.
【NIV】Like cold water to a weary soul is good news from a distant land.
【BBE】As cold water to a tired soul, so is good news from a far country.
【ASV】As cold waters to a thirsty soul, So is good news from a far country.
【本会注释】
    好消息。在通讯极不发达的年代里，很难听到离家出走的人到远方国家去后的消息。唯一途径是通过返回的出门人所带回来的消息才知道离家人依然活着并在他的使命上兴隆。
    如同远方国家传来的消息使听见的人心中欣喜快乐一样，使我们在这沉闷的世界行进中得到精神上爽快的途径是听到通过先知的灵感给我们传来的天国的好消息。通过他们：
    “我们已经听到明亮的神圣的消息；
      我们听到了，从而我们的心快乐”。
26 【和合本】义人在恶人面前退缩，好象趟浑之泉，弄浊之井。
【吕振中】义人在恶人面前退让，好像踹浑的泉源、踏浊的水源。
【思高本】义人如在恶人面前失足，无异弄混的水泉，弄浊的水井。
【现代本】义人在邪恶人面前退却，正像搅浑了的泉水或污染了的井水。
【KJV】A righteous man falling down before the wicked is as a troubled fountain, and a corrupt spring.
【NIV】Like a muddied spring or a polluted well is a righteous man who gives way to the wicked.
【BBE】Like a troubled fountain and a dirty spring, is an upright man who has to give way before evil-doers.
【ASV】As a troubled fountain, and a corrupted spring, So is a righteous man that giveth way before the wicked.
【本会注释】
    趟浑之泉。义人应当是一个向永生流出的泉水（箴10:11；约4:14）；但是如果他在不信者和对手面前畏缩，不敢为正义和真理站立时，他就成为一个被肮脏的脚蹂躏的泉水，直到被弄脏而变质。没有人被吸引饮用这样的泉水，他们会发现几乎没有清爽的味道，或许在过去被吸引过。凭借着上帝无论在何时都在身边支持的承诺（赛51:12；太28:20），一个信徒若因自身道德的懦弱而贬低自己的立场和观点，那就是一个耻辱。
27 【和合本】吃蜜过多是不好的；考究自己的荣耀也是可厌的。
【吕振中】吃蜜过多很不好；和盘托出自己的光荣、并不是真光荣。
【思高本】吃蜂蜜过多，有损无益；过于求光荣，反而受累。
【现代本】吃了过量的蜂蜜不好；想赢得过份的赞扬同样可厌。
【KJV】It is not good to eat much honey: so for men to search their own glory is not glory.
【NIV】It is not good to eat too much honey, nor is it honorable to seek one's own honor.
【BBE】It is not good to take much honey: so he who is not looking for honour will be honoured.
【ASV】It is not good to eat much honey: So for men to search out their own glory is grievous.
【本会注释】
    考究自己的荣耀。翻译这一节希伯来语很难保留大多数箴言所具有的相互对称的特性。翻译者们和注释者们建议其他不同的翻译，以便努力发现其含义贴切于希伯来语，乃至显示出本节两个分句之间存在着合理的相互比较性含义。前半句的措辞含义十分清晰，所以可以把重点放在后半句。因为希伯来语“荣耀”kabod 的词义也可以是“荣誉”，所以可以把这一句解释为“轻蔑他们的名誉就得到名誉”；但是这同前半句对于“过多”发出警告的经文并不相互对称。其他人较喜欢解释为“找出名誉就带着困难”，或“找出自己的名誉就带来负担”，这是根据kabod 这个词语的词义，就是“重量”。
    前半句对于“过多”发出警告的经文，贴切的译文是“寻找出沉重的事项就是一件沉重的事”。这个译文的含义是警告过度的学习。吃蜜是有益的，但是沉溺过度也会转变福气为负担（见传12:12）。总之，我们不能确定这就是原本的含义。
28 【和合本】人不制伏自己的心，好象毁坏的城邑没有墙垣。
【吕振中】人不抑制自己的心、就像被拆破的城、没有城墙。
【思高本】人若不控制自己的脾气，就如一座无墙无防的城市。
【现代本】性情暴躁的人就像一个不设防的城邑，易受攻击。
【KJV】He that hath no rule over his own spirit is like a city that is broken down, and without walls.
【NIV】Like a city whose walls are broken down is a man who lacks self-control.
【BBE】He whose spirit is uncontrolled is like an unwalled town which has been broken into.
【ASV】He whose spirit is without restraint Is like a city that is broken down and without walls.
【本会注释】
    没有规则 [译者注：英文KJV版。中文版译为“不制服”]。没有城墙的城市是从四面八方接受敌人进攻的（见尼2:13），所以一个人若不能保持克制自己情感和欲望，就一定会屈服于诱惑。邪恶的诱饵会从零开始诱引他；恼怒的言辞和行为会从内部迸发出来。

怀爱伦注释

8,9 《助》第498页；《证》第7卷第250页
11 《临家》第434页；《童导》第562页；《安训》第76页；《教勉》第443页；《布》第477页;《基教》第133页；《今生》第190页；《圣》第9页；《证》第1卷第470页；《证》第3卷第109,247页；《证》第4卷第69,310页；《福》第288页
21,22 《福山》第109页
25 《证》第7卷第50页
28 《教》第236页；《青》第135页；《证》第4卷第368页


第 26 章

【本会注释】
1 关于愚昧人，
13 关于懒惰人，17 以及关于争吵不休人的观察所得。
1 【和合本】夏天落雪，收割时下雨，都不相宜；愚昧人得尊荣也是如此。
【吕振中】夏天落雪、收割时下雨、很不适合；愚顽人得尊荣、照样不相宜。
【思高本】有如夏日下雪，秋收降雨，不合时令；同样愚昧的人获得光荣，亦不适宜。
【现代本】赞扬愚昧人，无异夏天降雪，收割时下雨，都不适宜。
【KJV】As snow in summer, and as rain in harvest, so honour is not seemly for a fool.
【NIV】Like snow in summer or rain in harvest, honor is not fitting for a fool.
【BBE】Like snow in summer and rain when the grain is being cut, so honour is not natural for the foolish.
【ASV】As snow in summer, and as rain in harvest, So honor is not seemly for a fool.
【本会注释】
    愚昧人。从这一节开始有关于愚昧人的箴言。在巴勒斯坦地带，夏天降雪非常不符合自然规则。在秋天降雨非常不受欢迎（见撒上12:17）。尊荣一个愚昧人会同样不符合自然规则并且有危险性。若把一个缺乏悟性的人提升到一个有荣誉的地位，就等于向他提供机遇去做伤天害理的事情，而且这样的做法会打击那些真正有资格得到提升的人，并且使他们气馁。
2 【和合本】麻雀往来，燕子翻飞；这样，无故的咒诅也必不临到。
【吕振中】麻雀怎样飞来飞去，燕子怎样翻飞，无缘无故而发的咒诅也怎样不会应验（原文∶来到）。
【思高本】有如麻雀逃走，燕子飞去：无端的咒骂，也一去无踪。
【现代本】无理的咒诅只像鸟儿飞来飞去，不能加害于人。
【KJV】As the bird by wandering, as the swallow by flying, so the curse causeless shall not come.
【NIV】Like a fluttering sparrow or a darting swallow, an undeserved curse does not come to rest.
【BBE】As the sparrow in her wandering and the swallow in her flight, so the curse does not come without a cause.
【ASV】As the sparrow in her wandering, as the swallow in her flying, So the curse that is causeless alighteth not.
【本会注释】
    无故的。或者，“不该受的”。从有恶意的仇人嘴里发出的咒诅不会扰乱无辜的和正直的人，因为他们是在上帝的保护之下，也不惧怕魔法（民23:23）。上帝也不准许，无论是人性的仇敌还是超人的仇敌，给祂的儿女造成超过他们的能力所承受的困苦（伯1:9-12；2:4-6；林前10:13）。
3 【和合本】鞭子是为打马，辔头是为勒驴；刑杖是为打愚昧人的背。
【吕振中】鞭子是为打马，嚼环是为勒驴豫备的；刑杖是为打愚顽人的背脊而设的。
【思高本】马需要皮鞭，驴需要辔头，愚昧人的脊背需要棍棒。
【现代本】用鞭子打马，用嚼环勒住驴口，对愚昧人也得动用棍子。
【KJV】A whip for the horse, a bridle for the ass, and a rod for the fool's back.
【NIV】A whip for the horse, a halter for the donkey, and a rod for the backs of fools!
【BBE】A whip for the horse, a mouth-bit for the ass, and a rod for the back of the foolish.
【ASV】A whip for the horse, a bridle for the ass, And a rod for the back of fools.
【本会注释】
    刑杖。鞭子是骑在马背或骡背时的激励用具，马勒是用来引导正确方向的，踢马刺是用在莽撞迸地发速度时。如果要克制愚氓人不做莽撞的行为，从而防止他伤害自己以及其他人，愚氓人就需要得到刺激性的、尖刻的纠正（见箴10:13；19:29）。
4 【和合本】不要照愚昧人的愚妄话回答他，恐怕你与他一样。
【吕振中】不要照愚顽人的愚妄话回答他，免得你也跟他一样。
【思高本】回答愚昧人，别照样愚昧，免得你也像他一样；
【现代本】回答愚蠢的问题，等于跟发问的人一样愚蠢。
【KJV】Answer not a fool according to his folly, lest thou also be like unto him.
【NIV】Do not answer a fool according to his folly, or you will be like him yourself.
【BBE】Do not give to the foolish man a foolish answer, or you will be like him.
【ASV】Answer not a fool according to his folly, Lest thou also be like unto him.
【本会注释】
    不要照愚昧人的愚妄话回答他。这一节似乎同后一节相互矛盾，但是所罗门是做文字游戏，这里的小品词ki，其词义是“根据”。在本节里，其含义是“与……和谐”。如果在愚昧人的范畴里需要与愚昧人共同探讨，那就应该降低自己的水平，并且把他对于人生的观念接受为一种值得考虑的内容。那些询问耶稣基督有关于纳税的人意图用他们自己自私的思考方式陷害祂。如果祂的回答正是按照祂的敌人顽固的愚蠢荒唐方式，他们会在他的回答中找出凭据。但是他拒绝接受他们的前提。祂的回答是根据真正智慧的领域，并使他们有口难分、自我蒙羞（太22:15-22）。
5 【和合本】要照愚昧人的愚妄话回答他，免得他自以为有智慧。
【吕振中】要照愚顽人的愚妄话回答他，免得他自以为有智慧。
【思高本】回答愚昧人，有时应愚昧，免得他自以为聪明。
【现代本】要用愚蠢人的话回答愚蠢人；这样，发问的人就会知道，他并不如自己所想的那么聪明。
【KJV】Answer a fool according to his folly, lest he be wise in his own conceit.
【NIV】Answer a fool according to his folly, or he will be wise in his own eyes.
【BBE】Give a foolish man a foolish answer, or he will seem wise to himself.
【ASV】Answer a fool according to his folly, Lest he be wise in his own conceit.
【本会注释】
    要照愚昧人的愚妄话回答他。这里“照”的词义是“针对”（见对第4节的注释）。要回答愚昧人，使他那愚蠢的主张原形毕露，以便使那些听见的人和愚昧人有所感悟。从而他或许当时意识到自己离聪明相差甚远，或许会将来如此。在某种意义上，基督在回答法利赛人和希律党的人时（太22:15-22；见对第4节的注释），实践了这两节表面上相互矛盾的经文（第4,5节）。他没有卷入他们的愚蠢的意识形态里，而是成功地使他的质问者满有恶意的愚蠢暴露无疑。
6 【和合本】藉愚昧人手寄信的，是砍断自己的脚，自受（原文作：喝）损害。
【吕振中】由愚顽人经手传话的、是砍断自己的脚，自己吸饮着强暴。
【思高本】派遣愚昧人，去作传话者，是自断己足，是自寻苦恼。
【现代本】托愚昧人传送消息，无异砍断自己的脚，自找麻烦。
【KJV】He that sendeth a message by the hand of a fool cutteth off the feet, and drinketh damage.
【NIV】Like cutting off one's feet or drinking violence is the sending of a message by the hand of a fool.
【BBE】He who sends news by the hand of a foolish man is cutting off his feet and drinking in damage.
【ASV】He that sendeth a message by the hand of a fool Cutteth off his own feet, and drinketh in damage.
【本会注释】
    砍断。信任愚蠢人去执行重要业务的人乃是自行丧失其完成使命的一切的可能性，并且因自己的信任者的言行而遭受损伤，其实这要比没有企图委托的损失还要大。
7 【和合本】瘸子的脚空存无用；箴言在愚昧人的口中也是如此。
【吕振中】箴言在愚顽人口中、就如瘸子的腿虚悬着无用。
【思高本】犹如跛子的脚虚悬无力，箴言在愚人口中也是如此。
【现代本】愚昧人引用箴言，正像瘸子使用他的脚。
【KJV】The legs of the lame are not equal: so is a parable in the mouth of fools.
【NIV】Like a lame man's legs that hang limp is a proverb in the mouth of a fool.
【BBE】The legs of one who has no power of walking are hanging loose; so is a wise saying in the mouth of the foolish.
【ASV】The legs of the lame hang loose: So is a parable in the mouth of fools.
【本会注释】
    空存无用。很明显是从希伯来语词根dalah，“提[打水]”（见出2:19）。但是在这里的含义难以理解。有些人推荐dalah 应该被解释为“宽松悬挂”或“无力垂下”。在东方曾经有一种畸形儿，他们的腿又细又弯，完全无用。
    箴言的重复性表达方式在古代的巴勒斯坦是受人欢迎的，而且一个人的智慧也经常是以这种故事性为背景来表达的。一个愚昧人有可能会误解故事的中心点，或者以跛足的方式表达，乃至丧失其效果。
8 【和合本】将尊荣给愚昧人的，好象人把石子包在机弦里。
【吕振中】将尊荣给愚顽人、像一口袋宝石放在石堆里（传统∶像把石头绑在甩石机上）。
【思高本】将光荣体面授给愚昧人，无异将宝石投在石堆。
【现代本】赞扬愚昧人，有如把大石块放在弓弦上发射。
【KJV】As he that bindeth a stone in a sling, so is he that giveth honour to a fool.
【NIV】Like tying a stone in a sling is the giving of honor to a fool.
【BBE】Giving honour to a foolish man is like attempting to keep a stone fixed in a cord.
【ASV】As one that bindeth a stone in a sling, So is he that giveth honor to a fool.
【本会注释】
    把石子包在机弦里。如果把石子绑在投石器里，使飞弹在皮带被释放时不能飞离，这就不仅不能达到打中目标的目的，而且还危及一个人自身的安全，因为石子很有可能飞到皮带的一个末端之后，弹回另一个末端，击打身体的某一个部位。
9 【和合本】箴言在愚昧人的口中，好象荆棘刺入醉汉的手。
【吕振中】箴言在愚顽人口中、就像荆条入于醉汉手里。
【思高本】箴言在愚人口中，犹如荆棘在醉汉手中。
【现代本】愚昧人引用智言，正像醉汉想拔出手上的刺。
【KJV】As a thorn goeth up into the hand of a drunkard, so is a parable in the mouths of fools.
【NIV】Like a thornbush in a drunkard's hand is a proverb in the mouth of a fool.
【BBE】Like a thorn which goes up into the hand of a man overcome by drink, so is a wise saying in the mouth of a foolish man.
【ASV】As a thorn that goeth up into the hand of a drunkard, So is a parable in the mouth of fools.
【本会注释】
    好像荆棘刺入。本节英文按通常方式翻译了希伯来语，但是其修辞意义模糊不清，以及“刺入”`alah，其含义并非按正常含义的“刺入”。根据后来的`alah习惯性用法，可以把后半句翻译为“好象荆棘到手中（换句话说，掌握在手中）”。酒鬼一旦有荆棘在手中，就等于有了武器，并且在他迟钝的怒气中有能力做出有害于他人的事情。所以从愚昧人口重说出的箴言一方面没有价值，另一方面也有危险。
10 【和合本】雇愚昧人的，与雇过路人的，就象射伤众人的弓箭手。
【吕振中】像工头的样样自己作；但那雇愚顽人的、就等于雇过路人（本节有几处点窜）。
【思高本】雇用愚人或过路人的人，无异射伤众人的弓箭手。
【现代本】雇主随便雇用愚昧人，会使每一个有关的人都受损害。
【KJV】The great God that formed all things both rewardeth the fool, and rewardeth transgressors.
【NIV】Like an archer who wounds at random is he who hires a fool or any passer-by.
【BBE】Like an archer wounding all who go by, is a foolish man overcome by drink.
【ASV】As an archer that woundeth all, So is he that hireth a fool and he that hireth them that pass by.
【本会注释】
    造了万物的至大的上帝报应愚昧人，也报应罪人 [译者注：英文KJV版]。对于这一节的含义一直有许多论争。希伯来语“至大”的词义可以是“弓箭手”或可能是“箭”（见耶50:29），另外“造了”可以是“伤了”。从而这一节可以被解释为“雇愚昧人的，与雇过路人的，就像射伤众人的弓箭手”。其表达的教训也许是雇佣愚昧人和不胜任的人将危及雇佣者，以及其他他所雇佣的人，甚至像有毒的箭危及那些用箭的人，也危及那些被射伤的人。
11 【和合本】愚昧人行愚妄事，行了又行，就如狗转过来吃它所吐的。
【吕振中】愚顽人将他的愚妄事行了又行，正如狗转过来、吃自己所呕吐的。
【思高本】愚人一再重复他的愚行，犹如狗再来吃它呕吐之物。
【现代本】愚蠢人一再做愚蠢事，就如狗回头吃它所吐出的东西。
【KJV】As a dog returneth to his vomit, so a fool returneth to his folly.
【NIV】As a dog returns to its vomit, so a fool repeats his folly.
【BBE】Like a dog going back to the food which he has not been able to keep down, is the foolish man doing his foolish acts over again.
【ASV】As a dog that returneth to his vomit, So is a fool that repeateth his folly.
【本会注释】
    如狗。见彼后2:22节。
    行了又行。由于他是愚昧人，所以只要他一直愚昧，他就一定会重蹈覆辙。只有完全改变身心才能得到治疗，无论他多么经常在口头上表达愿意更加聪明。
12 【和合本】你见自以为有智慧的人吗？愚昧人比他更有指望。
【吕振中】你见过自以为有智慧的人么？愚顽人比这种人还有可希望处。
【思高本】你是否见过自作聪明的人？寄望于愚人必寄望于他更好。
【现代本】胸无一策而自以为聪明的人，连最愚蠢的人也胜过他。
【KJV】Seest thou a man wise in his own conceit? there is more hope of a fool than of him.
【NIV】Do you see a man wise in his own eyes? There is more hope for a fool than for him.
【BBE】Have you seen a man who seems to himself to be wise? There is more hope for the foolish than for him.
【ASV】Seest thou a man wise in his own conceit? There is more hope of a fool than of him.
【本会注释】
    自以为有智慧。一个表白自身有聪明的人等于拒绝学习（见太9:12；罗1:22；12:16；启3:17,18），但是意识到自己单纯的人乃是有悟性甘心学习智力的。
13 【和合本】懒惰人说：道上有猛狮，街上有壮狮。
【吕振中】懒惰人说∶“哎呀！路上有猛狮哦！广场之间有壮狮哦！”
【思高本】懒惰人常说：“路上有猛狮，街市有壮狮。”
【现代本】懒惰人待在家里，他怕什么呢？怕外面的狮子吗？
【KJV】The slothful man saith, There is a lion in the way; a lion is in the streets.
【NIV】The sluggard says, "There is a lion in the road, a fierce lion roaming the streets!"
【BBE】The hater of work says, There is a lion in the way; a lion is in the streets.
【ASV】The sluggard saith, There is a lion in the way; A lion is in the streets.
【本会注释】
    猛狮。比较箴22:13节。
14 【和合本】门在枢纽转动，懒惰人在床上也是如此。
【吕振中】门扇在枢纽上转来转去；懒惰人在床上翻左翻右。
【思高本】懒人在床榻上辗转，犹如门扇在枢纽上旋转。
【现代本】懒惰人在上翻来覆去，就像门扇在枢纽上旋转。
【KJV】As the door turneth upon his hinges, so doth the slothful upon his bed.
【NIV】As a door turns on its hinges, so a sluggard turns on his bed.
【BBE】A door is turned on its pillar, and the hater of work on his bed.
【ASV】As the door turneth upon its hinges, So doth the sluggard upon his bed.
【本会注释】
    懒惰人。他翻来覆去，这说明不需要长久的睡眠。他起身，后来又躺下，那是因为怠惰，而且讨厌面对人生中的困惑（见箴6:9；24:33）。
15 【和合本】懒惰人放手在盘子里，就是向口撤回也以为劳乏。
【吕振中】懒惰人把手栽在盘子里，就是缩回来、拿到口里、也觉得累。
【思高本】懒人伸手在盘中取食，送到口边也感到辛苦。
【现代本】懒惰人伸手取食，连放进自己口里也嫌麻烦。
【KJV】The slothful hideth his hand in his bosom; it grieveth him to bring it again to his mouth.
【NIV】The sluggard buries his hand in the dish; he is too lazy to bring it back to his mouth.
【BBE】The hater of work puts his hand deep into the basin: lifting it again to his mouth is a weariness to him.
【ASV】The sluggard burieth his hand in the dish; It wearieth him to bring it again to his mouth.
【本会注释】
    放手在盘子里。比较箴19:24节。
16 【和合本】懒惰人看自己比七个善于应对的人更有智慧。
【吕振中】懒惰人自以为比七个知趣于应对的人还有智慧。
【思高本】懒惰人自认为聪明人，远胜过七个善于应对的人。
【现代本】懒惰人以为自己比七个对答如流的人更有智慧。
【KJV】The sluggard is wiser in his own conceit than seven men that can render a reason.
【NIV】The sluggard is wiser in his own eyes than seven men who answer discreetly.
【BBE】The hater of work seems to himself wiser than seven men who are able to give an answer with good sense.
【ASV】The sluggard is wiser in his own conceit Than seven men that can render a reason.
【本会注释】
    看自己。懒惰人之所以自以为比其他任何有悟性的人，更加心中有数、自以为聪明，其中一个原因是过分懒惰于思索自身。他自己满足于事先钩成的看法，并且只接受任何符合自己想象范畴的顺耳的观点。向他可以“提出理由”的人已经把这个难题沉思了较长时间，并且意识到对许多问题有好几个因素。他们回避不假思索的武断性愚昧。
17 【和合本】过路被事激动，管理不干己的争竞，好象人揪住狗耳。
【吕振中】受激怒去管不干己事的争端，好像揪住过路之狗的耳朵。
【思高本】干涉与己无关的争端，有如抓过路狗的尾巴。
【现代本】事不干己而跟人争吵，等于上街去揪住野狗的耳朵。
【KJV】He that passeth by, and meddleth with strife belonging not to him, is like one that taketh a dog by the ears.
【NIV】Like one who seizes a dog by the ears is a passer-by who meddles in a quarrel not his own.
【BBE】He who gets mixed up in a fight which is not his business, is like one who takes a dog by the ears while it is going by.
【ASV】He that passeth by, and vexeth himself with strife belonging not to him, Is like one that taketh a dog by the ears.
【本会注释】
    被事激动。抓住一条东方国家以捕食为主的半野狗的耳朵的人需要用手进行剧烈的抗争，直到可以控制或敦促那条狗离开。干预别人争吵也同样有可能被卷入比起初的指望更难的困境。
18 【和合本】人欺凌邻舍，却说：“我岂不是戏耍吗？”他就象疯狂的人抛掷火把、利箭，与杀人的兵器（杀人的兵器原文作死亡）。
【吕振中】人哄骗了邻舍，却说∶“我不是开玩笑么？”这好像疯了的人胡乱抛掷火把、利箭、和凶器（原文∶死亡）。
【思高本】谁骗了人而后说：“我只开玩笑！”
【现代本】欺哄邻舍，却说是逢场作戏，无异疯子玩弄杀人武器。
【KJV】As a mad man who casteth firebrands, arrows, and death,
【NIV】Like a madman shooting firebrands or deadly arrows
【BBE】As one who is off his head sends about flaming sticks and arrows of death,
【ASV】As a madman who casteth firebrands, Arrows, and death,
【本会注释】
    欺凌。如同疯狂的人（第18节），以及有致死行为的人，这一类人乃是图谋他的邻舍钱财的，并且一旦有机可趁，宣称自己只是在开玩笑。导致惨痛严重伤害的人经常是那些看见朋友困苦却觉得快乐的人，他们自以为那是愚蠢计谋的结局。
    像疯狂的人。第一节暗示我们不是在谈论职业杀手。胡乱射箭、抛掷火把，以至给无辜造成死亡的必定是极度愚蠢的。
19 【和合本】－
【吕振中】－
【思高本】犹如狂人投掷火把、利箭和死亡。
【现代本】－
【KJV】So is the man that deceiveth his neighbour, and saith, Am not I in sport?
【NIV】is a man who deceives his neighbor and says, "I was only joking!"
【BBE】So is the man who gets the better of his neighbour by deceit, and says, Am I not doing so in sport?
【ASV】So is the man that deceiveth his neighbor, And saith, Am not I in sport?
20 【和合本】火缺了柴就必熄灭；无人传舌，争竞便止息。
【吕振中】缺了柴，火就熄灭；无人传闲话、纷争便静息。
【思高本】没有木柴，火即熄灭；没有谗言，争端即息。
【现代本】没有木头，火就熄灭；没有闲话，纷争就止息。
【KJV】Where no wood is, there the fire goeth out: so where there is no talebearer, the strife ceaseth.
【NIV】Without wood a fire goes out; without gossip a quarrel dies down.
【BBE】Without wood, the fire goes out; and where there is no secret talk, argument is ended.
【ASV】For lack of wood the fire goeth out; And where there is no whisperer, contention ceaseth.
【本会注释】
    熄灭。当燃料完全被燃烧之后，火必熄灭。如果传话人不继续给火增加燃料，许多争吵会立即平静下来（见箴22:10）。
21 【和合本】好争竞的人煽惑争端，就如余火加炭，火上加柴一样。
【吕振中】好纷争的人煽动争端，就如炭火上加炭、火上加柴。
【思高本】谁惹事生非，挑拨争端，是在火炭上加炭，火上加柴。
【现代本】炭上加炭，火上添柴，好争吵的人煽动纷争正是这样。
【KJV】As coals are to burning coals, and wood to fire; so is a contentious man to kindle strife.
【NIV】As charcoal to embers and as wood to fire, so is a quarrelsome man for kindling strife.
【BBE】Like breath on coals and wood on fire, so a man given to argument gets a fight started.
【ASV】As coals are to hot embers, and wood to fire, So is a contentious man to inflame strife.
【本会注释】
    煽惑争端。又凉又黑的木炭一旦被放置在白热的火中，就会煽动火焰重新翻腾。挑拨离间的人心中怀藏冰凉的恶意，从而不能忍受着看见争吵熄灭，所以他为愤怒和憎恶会发明新的起因。
22 【和合本】传舌人的言语，如同美食，深入人的心腹。
【吕振中】背后诽谤人者的话如同珍馐美味，渗入人腹中深处。
【思高本】进谗者的话，如可口美味，能深深透入肺腑的深处。
【现代本】闲话有如珍馐美味，一进口就吞下去。
【KJV】The words of a talebearer are as wounds, and they go down into the innermost parts of the belly.
【NIV】The words of a gossip are like choice morsels; they go down to a man's inmost parts.
【BBE】The words of one who says evil of his neighbour secretly are like sweet food, they go down into the inner parts of the stomach.
【ASV】The words of a whisperer are as dainty morsels, And they go down into the innermost parts.
【本会注释】
    传舌人。见对箴18:8节的注释。
23 【和合本】火热的嘴，奸恶的心，好象银渣包的瓦器。
【吕振中】油滑（传统∶火热）的咀、奸恶的心、好像釉儿包在瓦器上。
【思高本】口蜜腹剑的人，有如涂上银的陶器。
【现代本】言不由衷，犹如粗糙的陶器涂上一层白银。
【KJV】Burning lips and a wicked heart are like a potsherd covered with silver dross.
【NIV】Like a coating of glaze over earthenware are fervent lips with an evil heart.
【BBE】Smooth lips and an evil heart are like a vessel of earth plated with silver waste.
【ASV】Fervent lips and a wicked heart Are like an earthen vessel overlaid with silver dross.
【本会注释】
    银渣。可能是正方铅矿，或一氧化铅。这种物质如果被涂在土制容器上就形成光滑面，使容器表面光滑，触摸感良好，可是在这种物质的底面是粗糙的，没有多少价值。假装真心情感的亲吻会掩饰邪恶、诡诈的心（见太23:27）。人的嘴可以说出温和话语来表达友谊，内心却冰冷自私。
24 【和合本】怨恨人的，用嘴粉饰，心里却藏着诡诈；
【吕振中】怨恨人的用咀掩饰，心里却存着诡诈；
【思高本】怀恨他人的，善措词掩饰；但在他心底，却藏有阴险。
【现代本】伪善的人用花言巧语掩盖仇恨的心。
【KJV】He that hateth dissembleth with his lips, and layeth up deceit within him;
【NIV】A malicious man disguises himself with his lips, but in his heart he harbors deceit.
【BBE】With his lips the hater makes things seem what they are not, but deceit is stored up inside him;
【ASV】He that hateth dissembleth with his lips; But he layeth up deceit within him:
【本会注释】
    粉饰。怨恨人的或许不显露出自己心中怨恨的感觉，但是会假装友情，由此容许在内心储存怨恨，直到有机可趁时行动（见耶9:8）。
25 【和合本】他用甜言蜜语，你不可信他，因为他心中有七样可憎恶的。
【吕振中】他虽说出温雅的话，你不可信他，因为他心中有七样可厌恶的；
【思高本】谁声调过柔，你不要相信；因在他心中，藏有七种恶。
【现代本】话虽温和，不可信他，因他心里充满憎恨。
【KJV】When he speaketh fair, believe him not: for there are seven abominations in his heart.
【NIV】Though his speech is charming, do not believe him, for seven abominations fill his heart.
【BBE】When he says fair words, have no belief in him; for in his heart are seven evils:
【ASV】When he speaketh fair, believe him not; For there are seven abominations in his heart:
【本会注释】
    用甜言蜜语。当他用温和、动听的声音说话时，别人正是需要惊醒的时刻；因为他可能采取了慈善的手段，只图欺骗听话者。
    七样可憎恶的。七这个数字标志着一个完整的数（见太12:45）。
26 【和合本】他虽用诡诈遮掩自己的怨恨，他的邪恶必在会中显露。
【吕振中】他虽装模作样去遮掩恨心，其邪恶总会在公会中露现出的。
【思高本】仇恨虽可以诡计来掩饰，但在集会中险恶必败露。
【现代本】他也许能掩盖憎恨，但众目睽睽，都看出他的恶行。
【KJV】Whose hatred is covered by deceit, his wickedness shall be shewed before the whole congregation.
【NIV】His malice may be concealed by deception, but his wickedness will be exposed in the assembly.
【BBE】Though his hate is covered with deceit, his sin will be seen openly before the meeting of the people.
【ASV】Though his hatred cover itself with guile, His wickedness shall be openly showed before the assembly.
【本会注释】
    自己的怨恨。怨恨很有可能或早或晚地以语言或行为的方式爆发出来，易怒的人必将在全民的大会中受到审判。无论如何，对于他也好，对于地球上的全人类也好，必将面临审判的日子，因为怨恨自己弟兄的就是犯下了杀人的罪，也等于怨恨上帝（见约壹3:15；4:20）。
27 【和合本】挖陷坑的，自己必掉在其中；滚石头的，石头必反滚在他身上。
【吕振中】挖陷坑的、自己必掉在其中；辊石头的、石头必反辊在他身上。
【思高本】挖掘陷阱的必自陷其中，滚转石头的必为石所压。
【现代本】挖陷阱的，自己掉了进去；滚石头的，石头滚在自己身上。
【KJV】Whoso diggeth a pit shall fall therein: and he that rolleth a stone, it will return upon him.
【NIV】If a man digs a pit, he will fall into it; if a man rolls a stone, it will roll back on him.
【BBE】He who makes a hole in the earth will himself go falling into it: and on him by whom a stone is rolled the stone will come back again.
【ASV】Whoso diggeth a pit shall fall therein; And he that rolleth a stone, it shall return upon him.
【本会注释】
    自己必掉在其中。比较诗9:16；传10:8节。如果报应并没有像哈曼那样应验在邪恶人的这一人生（斯7:9,10），就一定在最终审判的时候降临在他们身上（启22:12）。
28 【和合本】虚谎的舌恨他所压伤的人；谄媚的口败坏人的事。
【吕振中】虚谎的舌头引致毁灭（经点窜翻译的）；油滑的口造成败跌。
【思高本】撒谎的唇舌，必痛恨真理；谄媚的嘴脸必制造丧亡。
【现代本】虚伪的舌头伤害所憎恨的人；谄媚的嘴巴造成毁灭。
【KJV】A lying tongue hateth those that are afflicted by it; and a flattering mouth worketh ruin.
【NIV】A lying tongue hates those it hurts, and a flattering mouth works ruin.
【BBE】A false tongue has hate for those who have clean hearts, and a smooth mouth is a cause of falling.
【ASV】A lying tongue hateth those whom it hath wounded; And a flattering mouth worketh ruin.
【本会注释】
    谄媚的口。陷媚是阴险的，因为这增加其牺牲者的自豪，切断他得到天国所恳切赐予的帮助。这将促使他相信恭维者，从而成为一个易得的猎物。恭维和陷媚使人从所追求的焦点转移自己的注意力，并脱离品格上有必要得到提高的立脚点。

怀爱伦注释

2 《教》第146页
12 CE 11；《证》第4卷第190页
18,19 《教》第236页
27 《教》第136页


第 27 章

【本会注释】
1 关于自爱，
5 关于真正的爱，
11 关于审慎回避冒犯，
23 以及关于照料家庭方面的观察所得。
1 【和合本】不要为明日自夸，因为一日要生何事，你尚且不能知道。
【吕振中】不要为明日而夸张自己，因为一日要发生什么事、你尚且不知道呢。
【思高本】不要为明日自夸，因为你不知今天能发生什么。
【现代本】不要为明天夸口，因为你不知道每天所要发生的事。
【KJV】Boast not thyself of to morrow; for thou knowest not what a day may bring forth.
【NIV】Do not boast about tomorrow, for you do not know what a day may bring forth.
【BBE】Do not make a noise about tomorrow, for you are not certain what a day's outcome may be.
【ASV】Boast not thyself of tomorrow; For thou knowest not what a day may bring forth.
【本会注释】
    为明日。尽管在这一节的含义上，以及在我们拯救者的教诲中，反对焦虑（太6:34），但是其含义并非让我们对未来粗心大意（见帖后3:8-11）。这些只是警告心高气傲和自以为是的心态，诸如愚昧的财主打算建立更大的谷仓，而不是把自己的充实有余分的资材享给穷人（路12:15-21；比较雅4:13,14）。基督徒的标志是平心静气地信靠上帝（罗8:28；腓4:11），乃至使他敢于无所畏惧地面向未来，即使他对于明天的事情看得倒不如不信者那么清楚。
2 【和合本】要别人夸奖你，不可用口自夸；等外人称赞你，不可用嘴自称。
【吕振中】让别人夸奖你吧！可别你亲口自夸啦！让外人称赞吧！可别你亲咀自赞哦！
【思高本】只应让人赞美你，你不应开口自夸；赞你的该是他人，不该是你的唇舌。
【现代本】让别人夸奖你吧，甚至让陌生人夸奖你；你可不要自夸。
【KJV】Let another man praise thee, and not thine own mouth; a stranger, and not thine own lips.
【NIV】Let another praise you, and not your own mouth; someone else, and not your own lips.
【BBE】Let another man give you praise, and not your mouth; one who is strange to you, and not your lips.
【ASV】Let another man praise thee, and not thine own mouth; A stranger, and not thine own lips.
【本会注释】
    别人。比较约8:54；林后10:18节。这个箴言在许多地方有相似的句子。
3 【和合本】石头重，沙土沉，愚妄人的恼怒比这两样更重。
【吕振中】石头之重！沙土之沉！愚顽人之惹怒、比这两样更重！
【思高本】石头重，沙砾沉，愚人的忿怒，比二者都重。
【现代本】石头、沙土虽重，但是愚昧人造成的祸患更重。
【KJV】A stone is heavy, and the sand weighty; but a fool's wrath is heavier than them both.
【NIV】Stone is heavy and sand a burden, but provocation by a fool is heavier than both.
【BBE】A stone has great weight, and sand is crushing; but the wrath of the foolish is of greater weight than these.
【ASV】A stone is heavy, and the sand weighty; But a fool's vexation is heavier than they both.
【本会注释】
    石头重。这一节经文直译是，“石头重，沙子沉，愚妄人的恼怒，比这两样重”。死沉的石头和重得令人透不过气的沙子，这是强调有必要预备并领会刚愎任性的愚顽人的恶脾气和蛮横无理的攻击所造成的令人窒息的压抑。
4 【和合本】忿怒为残忍，怒气为狂澜，惟有嫉妒，谁能敌得住呢？
【吕振中】烈怒之凶猛、怒气之横流！还可以对付；对嫉妒、谁能敌得住呢？
【思高本】愤怒固然残酷，暴怒更是猛烈；可是面对妒恨，有谁能够抵受？
【现代本】忿怒残酷而具破坏性，然而嫉妒更加可怕。
【KJV】Wrath is cruel, and anger is outrageous; but who is able to stand before envy?
【NIV】Anger is cruel and fury overwhelming, but who can stand before jealousy?
【BBE】Wrath is cruel, and angry feeling an overflowing stream; but who does not give way before envy?
【ASV】Wrath is cruel, and anger is overwhelming; But who is able to stand before jealousy?
【本会注释】
    忿怒为残忍。愤怒和发怒都是突然爆发并立即消失的，但是嫉妒和羡慕乃是内心中郁积闷烧的情感，它会长年累月地等待机遇把腐蚀自己灵魂的憎恨向一个仇敌发泄（见箴6:34；歌8:6）。嫉妒乃是以其神秘的风度闯入无罪之宇宙的第一个罪（赛14:13,14）。如果在它初次登台时表现出突然性的暴乱，其强烈的感情会立即被天使们看得一清二楚，以至只有少数放弃他们的忠贞，转向于被如此一个明显的罪恶产生同感。但是坚持不懈的嫉妒所携带的阴险的计谋迷惑了整个天国的天使并欺骗了许多。上帝是能够成功地对付凶恶的入侵的，只是通过从容不迫地逐渐显露公义和真理，一直到无私的爱和嫉妒之恨走向高潮，从而显现出上帝的良善和撒但残忍的恶性之间明显的区别（见《祖知》第33-43页；《善》第492-504页；《历》第761,762页）。
5 【和合本】当面的责备强如背地的爱情。
【吕振中】显露的劝责好过隐藏的爱。
【思高本】公开的责斥，胜于暗中的溺爱。
【现代本】公开的谴责强过做作的爱。
【KJV】Open rebuke is better than secret love.
【NIV】Better is open rebuke than hidden love.
【BBE】Better is open protest than love kept secret.
【ASV】Better is open rebuke Than love that is hidden.
【本会注释】
    当面的责备。这尽管不令人快乐（第6节），但是用正确的心态去接受一个朋友聪明的警告会非常有益，可是从来没有表现或表达的爱是没有其实用价值的。爱必须结果实，不然会凋谢。
6 【和合本】朋友加的伤痕出于忠诚；仇敌连连亲嘴却是多余。
【吕振中】爱友加的创伤、出于忠诚；仇恨者连连亲咀、多而且诈。
【思高本】友人的抨击是忠诚，仇人的拥吻是欺骗。
【现代本】朋友所加的创伤是出于善意；敌人的拥抱，必须当心。
【KJV】Faithful are the wounds of a friend; but the kisses of an enemy are deceitful.
【NIV】Wounds from a friend can be trusted, but an enemy multiplies kisses.
【BBE】The wounds of a friend are given in good faith, but the kisses of a hater are false.
【ASV】Faithful are the wounds of a friend; But the kisses of an enemy are profuse.
【本会注释】
    忠诚。希伯来语是ne'emanim，其词根是'aman，“支持”、“坚强”、“忠诚可靠”。我们结束祷告时使用的“阿们”就是来自这个词根。朋友的和蔼、温和、善心的责备（第5节）据说就是有这种品性。
7 【和合本】人吃饱了，厌恶蜂房的蜜；人饥饿了，一切苦物都觉甘甜。
【吕振中】人饱饫了，连蜂房的蜜也厌恶；人饿了，对什么苦物都觉得甜。
【思高本】人若吃饱了，蜂蜜也厌恶；若肚子饿，苦物也甘甜。
【现代本】饱足的人拒绝蜂蜜，饥饿的人连苦涩的食物也觉得甘甜。
【KJV】The full soul loatheth an honeycomb; but to the hungry soul every bitter thing is sweet.
【NIV】He who is full loathes honey, but to the hungry even what is bitter tastes sweet.
【BBE】The full man has no use for honey, but to the man in need of food every bitter thing is sweet.
【ASV】The full soul loatheth a honeycomb; But to the hungry soul every bitter thing is sweet.
【本会注释】
    厌恶蜂房的蜜。对于一个酒足饭饱人，没有鲜美可口的食物；对于饥不择食的人，任何食物都是美味佳肴。
8 【和合本】人离本处飘流，好象雀鸟离窝游飞。
【吕振中】人怎样离本处而飘游，鸟儿也怎样离窝而游飞。
【思高本】离家飘泊的游子，有如无巢可归的雀鸟。
【现代本】离乡背井的人正像鸟儿离巢远飞。
【KJV】As a bird that wandereth from her nest, so is a man that wandereth from his place.
【NIV】Like a bird that strays from its nest is a man who strays from his home.
【BBE】Like a bird wandering from the place of her eggs is a man wandering from his station.
【ASV】As a bird that wandereth from her nest, So is a man that wandereth from his place.
【本会注释】
    游飞。这鸟或者可能是嬉戏，或者可能是从其窝被驱赶（见赛16:2）。一个人应当在家里感到知足，不应当在别处寻找更加刺激的快乐。在希伯来语中没有独立的词语表达“家[home]”，但是大致上统称“家”这个意念时像本文一样使用“本处”；或“家[house]”，如在创39:16；43:16节，等；或者帐篷，如在士19:9节。
9 【和合本】膏油与香料使人心喜悦；朋友诚实的劝教也是如此甘美。
【吕振中】膏油和香料使人的心欢喜；朋友的甜蜜能鼓励（传统∶与‘力量’相似）精神。
【思高本】香油和香料，能畅快人心；朋友的劝勉，能抚慰人灵。
【现代本】香料和膏油使人欢悦，深厚的友谊使人鼓舞。
【KJV】Ointment and perfume rejoice the heart: so doth the sweetness of a man's friend by hearty counsel.
【NIV】Perfume and incense bring joy to the heart, and the pleasantness of one's friend springs from his earnest counsel.
【BBE】Oil and perfume make glad the heart, and the wise suggestion of a friend is sweet to the soul.
【ASV】Oil and perfume rejoice the heart; So doth the sweetness of a man's friend that cometh of hearty counsel.
10 【和合本】你的朋友和父亲的朋友，你都不可离弃。你遭难的日子，不要上弟兄的家去；相近的邻舍强如远方的弟兄。
【吕振中】你的朋友、和你父亲的朋友、你都不可离弃。你遭患难的日子、不可上你弟兄家里去。附近的邻居胜过远隔的弟兄。
【思高本】你的知心朋友，你父亲的至交，你切不可离弃；在你忧患的时日，不要进兄弟的家。靠近的邻舍，胜于远地的兄弟。
【现代本】不要忘记朋友，或父亲的朋友。遭难时不要向兄弟求助，因为邻近的朋友胜过远方的兄弟。
【KJV】Thine own friend, and thy father's friend, forsake not; neither go into thy brother's house in the day of thy calamity: for better is a neighbour that is near than a brother far off.
【NIV】Do not forsake your friend and the friend of your father, and do not go to your brother's house when disaster strikes you- better a neighbor nearby than a brother far away.
【BBE】Do not give up your friend and your father's friend; and do not go into your brother's house in the day of your trouble: better is a neighbour who is near than a brother far off.
【ASV】Thine own friend, and thy father's friend, forsake not; And go not to thy brother's house in the day of thy calamity: Better is a neighbor that is near than a brother far off.
【本会注释】
    弟兄。可靠的朋友更有可能助一臂之力，这是比较在远方的弟兄若不像近邻的好邻舍一样有相同特殊的趣味。友情的资格经常强过血缘关系，特别是当朋友们由共同的信仰之宗旨合而为一，也就是在亲属之间没有这种纽带的时候（见箴17:17；18:24）。
11 【和合本】我儿，你要作智慧人，好叫我的心欢喜，使我可以回答那讥诮我的人。
【吕振中】弟子阿，你要作智慧人，好叫我的心欢喜，使我有话可应付那羞辱我的。
【思高本】我儿，作个智慧人，使我心高兴，好叫我回答笑骂我的人。
【现代本】年轻人哪，要明智，我就高兴，使我有话回答讥笑我的人。
【KJV】My son, be wise, and make my heart glad, that I may answer him that reproacheth me.
【NIV】Be wise, my son, and bring joy to my heart; then I can answer anyone who treats me with contempt.
【BBE】My son, be wise and make my heart glad, so that I may give back an answer to him who puts me to shame.
【ASV】My son, be wise, and make my heart glad, That I may answer him that reproacheth me.
【本会注释】
    使我可以回答。比较箴10:1；23:15,24节。无论这是所罗们以父亲的资格，还是作为一名教员，由儿子或学生表现出来的智慧必将是对于导师教学质量吹毛求疵者是最好的答复。
12 【和合本】通达人见祸藏躲；愚蒙人前往受害。
【吕振中】精明人一见灾祸就躲藏；愚蠢人却前往去受罚受害。
【思高本】精明人遇见灾祸，即行隐避；无知者反向前走，自招损害。
【现代本】机警的人遇见灾祸就躲开；愚昧人上前受害，然后懊悔。
【KJV】A prudent man foreseeth the evil, and hideth himself; but the simple pass on, and are punished.
【NIV】The prudent see danger and take refuge, but the simple keep going and suffer for it.
【BBE】The sharp man sees the evil and takes cover: the simple go straight on and get into trouble.
【ASV】A prudent man seeth the evil, and hideth himself; But the simple pass on, and suffer for it.
【本会注释】
    通达人预知祸患 [译者注：英文KJV版。中文版译为“通达人见祸藏躲”]。见对箴22:3节的注释。
13 【和合本】谁为生人作保，就拿谁的衣服；谁为外女作保，谁就承当。
【吕振中】他为陌生人作保么！拿他的衣服！他替外人（传统∶外女）担保么！叫他负责当头！
【思高本】谁为外方人作保，拿出他的衣服；谁为异族人作保，以他本人作质。
【现代本】为陌生人作保的（希伯来文是：为陌生人或不贞的女人作保的），就得用自己的衣物作抵押。
【KJV】Take his garment that is surety for a stranger, and take a pledge of him for a strange woman.
【NIV】Take the garment of one who puts up security for a stranger; hold it in pledge if he does it for a wayward woman.
【BBE】Take a man's clothing if he makes himself responsible for a strange man, and get an undertaking from him who gives his word for strange men.
【ASV】Take his garment that is surety for a stranger; And hold him in pledge that is surety for a foreign woman.
【本会注释】
    作保。见对箴20:16节的注释。
14 【和合本】清晨起来，大声给朋友祝福的，就算是咒诅他。
【吕振中】清晨早起、大声给朋友祝福请安的、这就算为他的咒诅。
【思高本】清晨向人高声祝福，就等于向他人咀咒。
【现代本】清晨吵醒朋友，大声为他祝福，等于是咒诅他。
【KJV】He that blesseth his friend with a loud voice, rising early in the morning, it shall be counted a curse to him.
【NIV】If a man loudly blesses his neighbor early in the morning, it will be taken as a curse.
【BBE】He who gives a blessing to his friend with a loud voice, getting up early in the morning, will have it put to his account as a curse.
【ASV】He that blesseth his friend with a loud voice, rising early in the morning, It shall be counted a curse to him.
【本会注释】
    算是咒诅。早晨早起大声喊出第一句恭维问候的人并不正常，只是占据某种优势，或意图获得某种好处的一种手段。这种问候应该使人得到惊醒，如同受到警报（见路6:26；加1:10）。
15 【和合本】大雨之日连连滴漏，和争吵的妇人一样；
【吕振中】淫雨天不断的滴漏∶好纷争的妇人就跟这一样；
【思高本】豪雨的时日，滴漏不已：好吵的女人，也是如此；
【现代本】爱唠叨的妻子像霪雨滴滴答答；
【KJV】A continual dropping in a very rainy day and a contentious woman are alike.
【NIV】A quarrelsome wife is like a constant dripping on a rainy day;
【BBE】Like an unending dropping on a day of rain is a bitter-tongued woman.
【ASV】A continual dropping in a very rainy day And a contentious woman are alike:
【本会注释】
    好争吵的女人 [译者注：英文KJV版。中文版译为“争吵的妇人”]。比较箴19:13节。
16 【和合本】想拦阻他的，便是拦阻风，也是右手抓油。
【吕振中】人要包藏她、就等于包藏着风，拿右手去抓滑油（本行意难确定）。
【思高本】谁愿意拦阻她，无异拦阻狂风，又好似右手抓油。
【现代本】要她安静犹如拦阻狂风，或用手抓一把油。
【KJV】Whosoever hideth her hideth the wind, and the ointment of his right hand, which bewrayeth itself.
【NIV】restraining her is like restraining the wind or grasping oil with the hand.
【BBE】He who keeps secret the secret of his friend, will get himself a name for good faith.
【ASV】He that would restrain her restraineth the wind; And his right hand encountereth oil.
【本会注释】
    右手抓油。根据希伯来语qara'，其词义是“召唤”或“相遇”。从而这一分句可以被直译为“他的右手召唤油”，或者“他的右手与油相遇”。对这一模糊句子有这样一种解释：“脾气暴躁的女人，其自身的抑制性不如风，她滑溜地通过紧握的手掌像油一样，无论怎样阻止她，还会照样争吵不休”。
17 【和合本】铁磨铁，磨出刃来；朋友相感（原文作磨朋友的脸）也是如此。
【吕振中】鉄磨鉄、使它锐利；朋友相琢磨、使容光焕发。
【思高本】朋友互相砥砺，有如以铁锉铁。
【现代本】朋友互相切磋，正如铁和铁磨利成刃。
【KJV】Iron sharpeneth iron; so a man sharpeneth the countenance of his friend.
【NIV】As iron sharpens iron, so one man sharpens another.
【BBE】Iron makes iron sharp; so a man makes sharp his friend.
【ASV】Iron sharpeneth iron; So a man sharpeneth the countenance of his friend.
【本会注释】
    磨。对于磨这个词语有不同的解释。有些人觉得其含义可以仅仅使朋友生气，乃至其眼光尖锐刺激；但是大多数人从善意去理解为：通过相互帮助和争竞，如同使用锉刀或锤子使刀刃锋利，增加朋友的智慧和首创精神。
18 【和合本】看守无花果树的，必吃树上的果子；敬奉主人的，必得尊荣。
【吕振中】顾守无花果树的、必吃树上的果子；谨慎伺候主人的、必得尊荣。
【思高本】看守无花果树的，必食其果；护守自己主人的，必受器重。
【现代本】看管无花果树的，有无花果吃；伺候主人的必受器重。
【KJV】Whoso keepeth the fig tree shall eat the fruit thereof: so he that waiteth on his master shall be honoured.
【NIV】He who tends a fig tree will eat its fruit, and he who looks after his master will be honored.
【BBE】Whoever keeps a fig-tree will have its fruit; and the servant waiting on his master will be honoured.
【ASV】Whoso keepeth the fig-tree shall eat the fruit thereof; And he that regardeth his master shall be honored.
【本会注释】
    吃树上的果子。一棵无花果树一旦可以生产大量的果实，看顾它的人就必将享有第一个机遇来欣赏其丰盛的收获（提后2:6）。良好的仆人会得到他主人的奖赏，不仅从名誉而且从其收入（太25:21）。这一句箴言也可以指示可以生产自身所需大部分吃穿的人享受其安全感。这样的人相对地来说并不受到市场价格的上升或跌落，或市场动荡或罢工所引起的缺货而导致的影响。因为他通过对自己的农作物所付出的劳动和操心，得到直接的报偿（见《服》第188-193页）。
19 【和合本】水中照脸，彼此相符；人与人，心也相对。
【吕振中】脸面对脸面怎么样（传统∶像在水中）；人心对人心也怎么样。
【思高本】人心不同，犹如其面。
【现代本】水里照出的是自己的脸，内心反映的是你自己。
【KJV】As in water face answereth to face, so the heart of man to man.
【NIV】As water reflects a face, so a man's heart reflects the man.
【BBE】Like face looking at face in water, so are the hearts of men to one another.
【ASV】As in water face answereth to face, So the heart of man to man.
【本会注释】
    水中照脸，彼此（相符）。一个人可以从另一个人的反应知道自己的想法和感觉。对于自己的意念和动机知道得越多，就越能明白、理解其他的人，即使自己看不见，也不知道他们实际的想法（见林前2:11）。
20 【和合本】阴间和灭亡永不满足；人的眼目也是如此。
【吕振中】阴间和灭亡处（希伯来文∶亚巴顿）永不满足；人的眼目也永不满足。
【思高本】阴府和冥域，总填不满；世人的眼睛，从不满足。
【现代本】阴间冥府填不满，人的欲望难满足。
【KJV】Hell and destruction are never full; so the eyes of man are never satisfied.
【NIV】Death and Destruction are never satisfied, and neither are the eyes of man.
【BBE】The underworld and Abaddon are never full, and the eyes of man have never enough.
【ASV】Sheol and Abaddon are never satisfied; And the eyes of man are never satisfied.
【本会注释】
    永不满足。一个人占有的越多，他所要得到的就越多。因为未重生的人受到自私之激情的支配和控制，所以他所追求的野心不受到任何限制，从而他为实现这个野心给别人带来毁灭和死亡，也不受到任何限制（见箴30:15,16；传1:8；比较约壹2:15,16）。
21 【和合本】鼎为炼银，炉为炼金，人的称赞也试炼人。
【吕振中】鼎是要炼银的，炉是要炼金的；人被试炼、则是照他所受的称赞。
【思高本】锅炼银，炉炼金，谄媚炼人心。
【现代本】炉火锻炼金银，称赞考验人品。
【KJV】As the fining pot for silver, and the furnace for gold; so is a man to his praise.
【NIV】The crucible for silver and the furnace for gold, but man is tested by the praise he receives.
【BBE】The heating-pot is for silver and the oven-fire for gold, and a man is measured by what he is praised for.
【ASV】The refining pot is for silver, and the furnace for gold; And a man is tried by his praise.
【本会注释】
    人的称赞。见对箴17:3；25:4节的注释。称赞从两方面对于人的品性是一种良好的考验。保持多年良好名声可谓是证明某人正直的好证据，但是人对于称赞有何种反映经常是其真相的泄露。如果他可以战胜因听见恭维而变成自负这种令人发酸的考验，他就是由优质原材料造成的。
22 【和合本】你虽用杵将愚妄人与打碎的麦子一同捣在臼中，他的愚妄还是离不了他。
【吕振中】你虽将愚妄人捣在臼中，［用杵将他跟碎谷同捣］他的愚妄还是离不了他。
【思高本】你尽可在臼中将愚人舂碎，但他的昏愚却永不能铲除。
【现代本】你把愚蠢人打个半死，他仍然是那么愚蠢。
【KJV】Though thou shouldest bray a fool in a mortar among wheat with a pestle, yet will not his foolishness depart from him.
【NIV】Though you grind a fool in a mortar, grinding him like grain with a pestle, you will not remove his folly from him.
【BBE】Even if a foolish man is crushed with a hammer in a vessel among crushed grain, still his foolish ways will not go from him.
【ASV】Though thou shouldest bray a fool in a mortar with a pestle along with bruised grain, Yet will not his foolishness depart from him.
【本会注释】
    捣。直译是，“捣烂至精细”。女人使用大杵在臼中捣谷粒时用尽她们膀臂和后背的力量，这是形象地描绘最严重的惩罚也永远不能惩治住一个愚顽人的愚昧无知。
23 【和合本】你要详细知道你羊群的景况，留心料理你的牛群；
【吕振中】你要详细知道你羊群的近貌，留心料理你的牛群；
【思高本】对你羊群的情况，应加注意；对你的家畜，应常留心照料；
【现代本】要小心看顾你的羊群，照料你的牲畜，
【KJV】Be thou diligent to know the state of thy flocks, and look well to thy herds.
【NIV】Be sure you know the condition of your flocks, give careful attention to your herds;
【BBE】Take care to have knowledge about the condition of your flocks, looking well after your herds;
【ASV】Be thou diligent to know the state of thy flocks, And look well to thy herds:
【本会注释】
    羊群的景况。第23-27节是一段颂诗，赞美牧羊以及农家生活。“景况”的文字词义是“脸面”、“面容”或“外表”。一般都认为这一节贴切于牧师、长老、父母和青年引导者们的工作（见彼前5:2-4）。
24 【和合本】因为资财不能永有，冠冕岂能存到万代？
【吕振中】赀财既不能永有，财富（传统∶冠冕）哪能代代保存？
【思高本】因为钱财并不能永存，宝藏也不能永留万代。
【现代本】因为财富不能永保，冠冕也不能长存。
【KJV】For riches are not for ever: and doth the crown endure to every generation?
【NIV】for riches do not endure forever, and a crown is not secure for all generations.
【BBE】For wealth is not for ever, and money does not go on for all generations.
【ASV】For riches are not for ever: And doth the crown endure unto all generations?
【本会注释】
    赀财。希伯来语是chosen，这个词义也可以指“力量”。在希腊语七十士圣经译本中把前半句翻译为“因为一个人不能永远有力量和权力”。这两种用法都有可能：①好心关照你的羊群，因为财富会被丧失，你的农作物会搭救你。②因为你的力量会在某一天凋谢，你将有必要为年老而有所预备。
25 【和合本】干草割去，嫩草发现，山上的菜蔬也被收敛。
【吕振中】乾草割去，嫩草出现，山上的菜蔬都被收敛，
【思高本】割去了乾草，青草又丛生；山间的野草，也收集起来；
【现代本】干草割去，山边的嫩草又出现，野草又生长。
【KJV】The hay appeareth, and the tender grass sheweth itself, and herbs of the mountains are gathered.
【NIV】When the hay is removed and new growth appears and the grass from the hills is gathered in,
【BBE】The grass comes up and the young grass is seen, and the mountain plants are got in.
【ASV】The hay is carried, and the tender grass showeth itself, And the herbs of the mountains are gathered in.
【本会注释】
    干草割去。或者，“草场缺草”，草被割并收集，以便生长新草。山坡上的草料被割并储存。所有这些是有必要看顾的一部分，以便跟随下两节经文所描绘的昌盛兴隆。在希腊语七十士圣经译本里解释这一节：“要看顾草场里的牧草，从而你将割草，收集山上的干草”。
26 【和合本】羊羔之毛是为你作衣服；山羊是为作田地的价值，
【吕振中】羊羔的毛可以给你做服装，公山羊可以做买田地的价银；
【思高本】那时羔羊供你衣料，山羊供你地价，
【现代本】你可以剪羊毛作衣服，用卖山羊的钱购买土地。
【KJV】The lambs are for thy clothing, and the goats are the price of the field.
【NIV】the lambs will provide you with clothing, and the goats with the price of a field.
【BBE】The lambs are for your clothing, and the he-goats make the value of a field:
【ASV】The lambs are for thy clothing, And the goats are the price of the field;
【本会注释】
    价值。山羊将生产足够的效益，以便购买草场。
27 【和合本】并有母山羊奶够你吃，也够你的家眷吃，且够养你的婢女。
【吕振中】并有山羊奶、彀做你的食物［你一家的食物］，也足以维持你的女仆的生活。
【思高本】羊奶足以养你，维持你的家庭，养活你的婢女。
【现代本】剩下的山羊有奶供养你和你的家人，也维持女仆的生活。
【KJV】And thou shalt have goats' milk enough for thy food, for the food of thy household, and for the maintenance for thy maidens.
【NIV】You will have plenty of goats' milk to feed you and your family and to nourish your servant girls.
【BBE】There will be goats' milk enough for your food, and for the support of your servant-girls.
【ASV】And there will be goats' milk enough for thy food, for the food of thy household, And maintenance for thy maidens.
【本会注释】
    够你吃。母山羊的奶是巴勒斯坦一带一种通常食物。可以用新鲜的奶，或可以被凝结，可甜可酸，可热可凉。也可食用山羊的肉（见出23:19；利7:23；路15:29）。

怀爱伦注释

4 《祖知》第385页；《证》第5卷第56页
18 《教》第219页


第 28 章

【本会注释】
    关于不虔诚和信仰上正直的观察所得。
1 【和合本】恶人虽无人追赶也逃跑；义人却胆壮象狮子。
【吕振中】恶人虽没有人追赶，也逃跑；义人却坦然无惧、像少壮狮子。
【思高本】恶人无人追踪，仍然窜逃；义人安然自得，有如雄狮。
【现代本】邪恶人没有人追赶也逃跑；正直人却像狮子一样勇敢。
【KJV】The wicked flee when no man pursueth: but the righteous are bold as a lion.
【NIV】The wicked man flees though no one pursues, but the righteous are as bold as a lion.
【BBE】The evil man goes running away when no man is after him, but the upright are without fear, like the lion.
【ASV】The wicked flee when no man pursueth; But the righteous are bold as a lion.
【本会注释】
    胆壮像狮子。恶人在受到人们指责之前就因其烦恼混乱的良心而受责备。当死亡临近的时候，寻找公义的人和喜爱罪恶而懦弱的人在胆量上的区别显得更加透彻。良善的人心中对于他的拯救者有宁静平安的信赖感，可是恶人在遇见死亡时，经常要么怀抱挑衅的勇气，要么畏缩而惧怕。当大卫遇到在某种程度上可以说是死亡的时候（撒上17:32-34），他没有惧怕，因为他相信自己乃是至高者的仆人，并且按照祂的旨意行动，据守在祂的保护之下（撒上14:6-16）。
2 【和合本】邦国因有罪过，君王就多更换；因有聪明知识的人，国必长存。
【吕振中】邦国因有罪过、人君就多更换；因有明达和知识的人、国必长久存立。
【思高本】由于国家的罪，领袖时有更迭；惟赖明哲之士，邦国方能久存。
【现代本】国有罪过，政权不断转换；国有贤明领袖，必然长治久安。
【KJV】For the transgression of a land many are the princes thereof: but by a man of understanding and knowledge the state thereof shall be prolonged.
【NIV】When a country is rebellious, it has many rulers, but a man of understanding and knowledge maintains order.
【BBE】Because of the sin of the land, its troubles are increased; but by a man of wisdom and knowledge they will be put out like a fire.
【ASV】For the transgression of a land many are the princes thereof; But by men of understanding and knowledge the state thereof shall be prolonged.
【本会注释】
    君王就多（更换）。社会的道德良心一旦腐败堕落，其结果就是立即更换其执政者。当一个聪明人接替执政的时候，国度中的混乱就会被止息，法律和秩序得到恢复，保存其国家安定的状态（见传9:14,15）。
3 【和合本】穷人欺压贫民，好象暴雨冲没粮食。
【吕振中】恶（传统∶穷乏。或点窜作‘富’字）人欺压贫寒，横扫雨冲没了粮食。
【思高本】欺压弱小的恶霸，有如冲没谷粮的暴雨。
【现代本】暴君欺压穷人，正像暴风雨冲毁谷物。
【KJV】A poor man that oppresseth the poor is like a sweeping rain which leaveth no food.
【NIV】A ruler who oppresses the poor is like a driving rain that leaves no crops.
【BBE】A man of wealth who is cruel to the poor is like a violent rain causing destruction of food.
【ASV】A needy man that oppresseth the poor Is like a sweeping rain which leaveth no food.
【本会注释】
    穷人欺压贫民。当一个穷人成为贫民的压迫者的时候，他所造成的伤害如同倾盆大雨，冲走腐植土，而不是促进发育、萌芽、生长。
4 【和合本】违弃律法的，夸奖恶人；遵守律法的，却与恶人相争。
【吕振中】舍弃律法的、称赞恶人；遵守律法的、跟恶人相争。
【思高本】违法的人，称扬败类；守法的人，与之为敌。
【现代本】违背法律的人赞同邪恶；遵守法律的人反对邪恶。
【KJV】They that forsake the law praise the wicked: but such as keep the law contend with them.
【NIV】Those who forsake the law praise the wicked, but those who keep the law resist them.
【BBE】Those who have no respect for the law give praise to the evil-doer; but such as keep the law are against him.
【ASV】They that forsake the law praise the wicked; But such as keep the law contend with them.
【本会注释】
    夸奖恶人。只有那些离弃律法之权柄的人，才会因恶人的成功而感到快乐（见罗1:32）。
5 【和合本】坏人不明白公义；惟有寻求耶和华的，无不明白。
【吕振中】坏人不明白公平；惟独寻求永恒主的、全都明白。
【思高本】作恶的人，不明了正义；寻求上主的，却全洞识。
【现代本】邪恶人不晓得什么是正义；寻求上主的人明白事理。
【KJV】Evil men understand not judgment: but they that seek the LORD understand all things.
【NIV】Evil men do not understand justice, but those who seek the Lord understand it fully.
【BBE】Evil men have no knowledge of what is right; but those who go after the Lord have knowledge of all things.
【ASV】Evil men understand not justice; But they that seek Jehovah understand all things.
【本会注释】
    无不明白。那些离弃受到上帝律法之控制的人不能看清正确与错误之间的区别（罗8:7），但是上帝保证那些服从于祂的引导的人所要追踪的路线（赛30:21；约7:17；《历》第668页）。
6 【和合本】行为纯正的穷乏人胜过行事乖僻的富足人。
【吕振中】依纯全而行的穷乏人、胜过所行乖僻、又是富足的人。
【思高本】为人正直的穷人，胜于行为邪僻的富人。
【现代本】贫穷而正直，胜过富贵而诡诈。
【KJV】Better is the poor that walketh in his uprightness, than he that is perverse in his ways, though he be rich.
【NIV】Better a poor man whose walk is blameless than a rich man whose ways are perverse.
【BBE】Better is the poor man whose ways are upright, than the man of wealth whose ways are not straight.
【ASV】Better is the poor that walketh in his integrity, Than he that is perverse in his ways, though he be rich.
【本会注释】
    自以为是 [译者注：英文KJV版。中文版译为“行事乖僻”]。比较箴19:1节。
7 【和合本】谨守律法的，是智慧之子；与贪食人作伴的，却羞辱其父。
【吕振中】恪守指教（同词∶律法）的、是明达之子；跟贪吃的人作伴的、羞辱了父亲。
【思高本】遵守法律的，是智慧之子；交结荡子的，是取辱己父。
【现代本】年轻人谨守法律就是聪明；跟好吃懒做的人结交，难免羞辱自己的父亲。
【KJV】Whoso keepeth the law is a wise son: but he that is a companion of riotous men shameth his father.
【NIV】He who keeps the law is a discerning son, but a companion of gluttons disgraces his father.
【BBE】He who keeps the law is a wise son, but he who keeps company with feasters puts shame on his father.
【ASV】Whoso keepeth the law is a wise son; But he that is a companion of gluttons shameth his father.
【本会注释】
    律法。希伯来语是torah，这是指一切教诲，包括上帝的律法。
    放荡的人 [译者注：英文KJV版。中文版译为“贪食人”]。希伯来语是zolelim，“浪费的”，或“贪吃的”。贪吃是使人蒙羞的，并反映出其父亲的品性。
8 【和合本】人以厚利加增财物，是给那怜悯穷人者积蓄的。
【吕振中】以利息或物资利增加财物的、是等于给那恩待贫寒者而积蓄。
【思高本】谁放贷取利增加己产，是为怜恤贫乏者积蓄。
【现代本】以高利贷剥削他人致富的，他的财富终必落到体恤贫穷者的手中。
【KJV】He that by usury and unjust gain increaseth his substance, he shall gather it for him that will pity the poor.
【NIV】He who increases his wealth by exorbitant interest amasses it for another, who will be kind to the poor.
【BBE】He who makes his wealth greater by taking interest, only gets it together for him who has pity on the poor.
【ASV】He that augmenteth his substance by interest and increase, Gathereth it for him that hath pity on the poor.
【本会注释】
    （厚）利加增财物。如果用比修辞学的含义更高的区别来表达，“[厚]利”就会指贷款利息，并规定加高其利息。贪婪的人用上帝不能同意的方式增加其金钱，这可能，在他死后，被他的后裔支付出去（见伯27:16,17；箴13:22）。
9 【和合本】转耳不听律法的，他的祈祷也为可憎。
【吕振中】转耳不听指教（同词∶律法）的、他的祈祷也可厌恶。
【思高本】对于法律，人若充耳不闻，他的祈祷，也为上主所恶。
【现代本】你若不遵守法律，上帝必厌恶你的祷告。
【KJV】He that turneth away his ear from hearing the law, even his prayer shall be abomination.
【NIV】If anyone turns a deaf ear to the law, even his prayers are detestable.
【BBE】As for the man whose ear is turned away from hearing the law, even his prayer is disgusting.
【ASV】He that turneth away his ear from hearing the law, Even his prayer is an abomination.
【本会注释】
    听律法。转耳不听律法的还想要祈祷，这说明他并非是粗心大意的人，也不是没有信仰的人，却反对神圣的律法引导他的人生。有许多人愿意侍奉上帝，但是希望按照他们自己方式去侍奉。有些人只把一部分上帝的律法接受为人生的标准，其他人宣称律法已经完全执行完毕。仅有少数人认为在上帝全部律法中有祂为祂的子民颁布的有权威性的旨意（见约14:15；15:10；比较罗8:3,4）。
    可憎。罪恶在上帝和罪人之间放置了一个障碍物（赛59:1,2）。有些人与自己的良心相互悖逆，也有些人宣称，遵守被称之为心灵之律法的人超过那些依赖内在圣灵的能力同时遵守书面的和心灵之律法的人。这样的人应当认真思考这一节。尽管上帝对于那些没有机遇发现上帝的召唤而与律法不相符合的人是熟视无睹的（徒17:30；罗5:13），但是祂不能接受那些肆无忌惮地悖逆祂的律法的人所表现的侍奉。这样的侍奉乃是认可了任性的叛逆。
10 【和合本】诱惑正直人行恶道的，必掉在自己的坑里；惟有完全人必承受福分。
【吕振中】使正直人误入坏路的必掉在自己所挖的坑里；惟独纯全人必继承美业。
【思高本】勾引正直的人走上邪路的，必落在自己所掘的坑内；但正直的人仍能继承幸福。
【现代本】引诱正直人作恶的要掉进自己的圈套。纯洁的人将得奖赏。
【KJV】Whoso causeth the righteous to go astray in an evil way, he shall fall himself into his own pit: but the upright shall have good things in possession.
【NIV】He who leads the upright along an evil path will fall into his own trap, but the blameless will receive a good inheritance.
【BBE】Anyone causing the upright to go wandering in an evil way, will himself go down into the hole he has made; but the upright will have good things for their heritage.
【ASV】Whoso causeth the upright to go astray in an evil way, He shall fall himself into his own pit; But the perfect shall inherit good.
【本会注释】
    自己的坑里。引导别人走偏路的在这里被描绘为和自己的跟随者一同掉在自己的坑里。但是义人会从坑中起身，返回到正路（见箴24:16），坚持在上帝的引导下走向最终的赏赐。恶人因自己的恶行而自食其果，只能增加其罪行和内疚。
11 【和合本】富足人自以为有智慧，但聪明的贫穷人能将他查透。
【吕振中】富足人自以为有智慧；但明达的贫寒人却察透他。
【思高本】富贵的人，自认为有智慧，聪明的穷人一眼即看穿。
【现代本】有钱人往往自以为聪明；明达的穷人却看穿了他的底细。
【KJV】The rich man is wise in his own conceit; but the poor that hath understanding searcheth him out.
【NIV】A rich man may be wise in his own eyes, but a poor man who has discernment sees through him.
【BBE】The man of wealth seems to himself to be wise, but the poor man who has sense has a low opinion of him.
【ASV】The rich man is wise in his own conceit; But the poor that hath understanding searcheth him out.
【本会注释】
    将他查透。有些富足人相信他们所积聚的财富本身就证明他们的智慧和聪明；但是他们疏忽了永生的价值，其实他们的愚蠢已经被显示给从上帝获得悟性的穷人，上帝就是真正智慧的源泉。穷人的悟性查透他们眼下的兴隆以及等待着他们的困苦（见诗73:3,17；雅5:1-6）。
12 【和合本】义人得志，有大荣耀；恶人兴起，人就躲藏。
【吕振中】义人欢跃，大有光荣；恶人兴起，人都被搜查。
【思高本】义人获胜，群情欢腾；恶霸当道，人人走避。
【现代本】义人掌权，人人庆贺；坏人当权，人人躲藏。
【KJV】When righteous men do rejoice, there is great glory: but when the wicked rise, a man is hidden.
【NIV】When the righteous triumph, there is great elation; but when the wicked rise to power, men go into hiding.
【BBE】When the upright do well, there is great glory; but when evil-doers are lifted up, men do not let themselves be seen.
【ASV】When the righteous triumph, there is great glory; But when the wicked rise, men hide themselves.
【本会注释】
    大荣耀。当良善的人胜过邪恶的人，并建立良善的政府的时候，会有“大荣耀”（见箴11:10；29:2）。人们会知道如果他们行为优良，就会得到善待，如果作恶，就会得到公正的惩罚。他们建立了对于他们执政者的信赖，他们欢乐于他们自己国泰民安，并且不担心显示他们的繁荣昌盛。但是当一个邪恶的人执政的时候，他们的行为会相当不同。他们会努力隐藏他们的财富，并且回避树大招风，吸引那些图谋私利掌权者们注意（见箴28:28）。
13 【和合本】遮掩自己罪过的，必不亨通；承认离弃罪过的，必蒙怜恤。
【吕振中】遮掩自己罪过的、必不能顺利；承认罪过并离弃的、必蒙怜悯。
【思高本】文过饰非的，必不会顺利；认错悔改的，将蒙受怜悯。
【现代本】掩饰自己罪过的，不能有幸福的人生；承认过失而悔改的，上帝要向他施仁慈。
【KJV】He that covereth his sins shall not prosper: but whoso confesseth and forsaketh them shall have mercy.
【NIV】He who conceals his sins does not prosper, but whoever confesses and renounces them finds mercy.
【BBE】He who keeps his sins secret will not do well; but one who is open about them, and gives them up, will get mercy.
【ASV】He that covereth his transgressions shall not prosper: But whoso confesseth and forsaketh them shall obtain mercy.
【本会注释】
    遮掩自己罪过的。灵性的财富对于那些怀有罪孽的人乃是可望而不可及的。如果为自己的罪过找出借口，就是抵抗圣灵的引导工作（约16:8-11），并且继续冒险加固自己的人生观，直到最终没有进一步得到公义的渴望，或者悔改的意念。
    从另一方面，只承认罪过并不够充分。罪人必须摆脱自己罪孽，并且凭借着上帝所允诺赐予的力量成功地抵抗诱惑（见罗8:3,见第4节；腓2:13；提后2:22；约壹3:6）。只有这些条件达到符合的时候，才能得到上帝的怜悯。饶恕并祝福一个执迷不悟、知错不改的人，实际上是鼓励他的顽固不化，因此，如果追求不断，最终会造成永远的死亡（罗6:23；雅1:13-15）。带领这样的人到永生的世界里，就是使罪孽所导致的苦难、悲伤和死亡得到永存。
14 【和合本】常存敬畏的，便为有福；心存刚硬的，必陷在祸患里。
【吕振中】不断存着敬畏心的、这人有福阿！硬着心的、必陷于祸患里。
【思高本】常戒慎的人，必蒙祝福；心硬如铁者，必遭灾祸。
【现代本】敬畏上主，幸福无穷；刚愎顽固，自取灭亡。
【KJV】Happy is the man that feareth alway: but he that hardeneth his heart shall fall into mischief.
【NIV】Blessed is the man who always fears the Lord , but he who hardens his heart falls into trouble.
【BBE】Happy is the man in whom is the fear of the Lord at all times; but he whose heart is hard will come into trouble.
【ASV】Happy is the man that feareth alway; But he that hardeneth his heart shall fall into mischief.
【本会注释】
    常存敬畏。如果一个人不断地警醒自己，持续地比较自己的行为同上帝的旨意所显示的模式，以便使任何背离正道的可以得到立刻的显示并得到休整，他就是一个蒙福的人（见诗119:11；腓2:12；雅1:22-25）。他之所以蒙福是由于他凭借着通过圣灵得到来自内在的基督的力量保持了这个境界的心态（见弗3:16,17；彼前1:22,23；约壹3:9；犹24）。因为存在着邪恶的力量，并且撒但在场欺骗并引导人犯罪（彼前5:8；启12:12），所以人之所以能够取得战胜罪孽的胜利，唯一就是凭借着天国中介的帮助。但是这些中介受到僵硬心灵之抵抗的时候，灾难是不可避免的。
15 【和合本】暴虐的君王辖制贫民，好象吼叫的狮子、觅食的熊。
【吕振中】恶的统治者辖制贫民，像吼叫的狮子、往来觅食的熊。
【思高本】暴君欺凌贫穷弱小，有如咆哮怒狮，饥饿野熊。
【现代本】暴君辖制穷人，有如咆哮的狮子或觅食的熊。
【KJV】As a roaring lion, and a ranging bear; so is a wicked ruler over the poor people.
【NIV】Like a roaring lion or a charging bear is a wicked man ruling over a helpless people.
【BBE】Like a loud-voiced lion and a wandering bear, is an evil ruler over a poor people.
【ASV】As a roaring lion, and a ranging bear, So is a wicked ruler over a poor people.
【本会注释】
    暴虐的君王。当凡夫俗子对于有权有势的压迫者无能为力时，如果没有上帝将关照那些指望祂的人这个允诺，就会导致绝望的结局（诗91:13-16）。
16 【和合本】无知的君多行暴虐；以贪财为可恨的，必年长日久。
【吕振中】多行勒索的人君、全无明哲（此行调换传统的次序）；恨恶不义之财的、必延年益寿。
【思高本】无知的昏君，必横行霸道；憎恨贪婪的，将延年益寿。
【现代本】统治者不明事理，必成暴君；恨恶不义，必长治久安。
【KJV】The prince that wanteth understanding is also a great oppressor: but he that hateth covetousness shall prolong his days.
【NIV】A tyrannical ruler lacks judgment, but he who hates ill-gotten gain will enjoy a long life.
【BBE】The prince who has no sense is a cruel ruler; but he who has no desire to get profit for himself will have long life.
【ASV】The prince that lacketh understanding is also a great oppressor; But he that hateth covetousness shall prolong his days.
【本会注释】
    无知的君多行暴虐。比较耶22:13-19。以贪财为可恨的。贪财是一种过度获利的欲望。人们一旦背向永生这一真正的收获，一旦花费时间去寻找这个世界里短暂并轻浮的收获，就是泄露他们缺乏悟性。
17 【和合本】背负流人血之罪的，必往坑里奔跑，谁也不可拦阻他。
【吕振中】流人血的人（传统似作∶人受欺压于流人血之中。意难确定）必逃跑、到入阴坑；人不可支持他。
【思高本】身负血债者，虽逃至死地，也无人搭救。
【现代本】犯杀人罪的，是在自掘坟墓，不必去阻止他。
【KJV】A man that doeth violence to the blood of any person shall flee to the pit; let no man stay him.
【NIV】A man tormented by the guilt of murder will be a fugitive till death; let no one support him.
【BBE】One who has been the cause of a man's death will go in flight to the underworld: let no man give him help.
【ASV】A man that is laden with the blood of any person Shall flee unto the pit; let no man stay him.
【本会注释】
    往坑里奔跑。为了宣布死亡乃是谋杀之罪的惩罚，并且没有人可以介入阻止执行这个刑罚，所罗门只能附和摩西的言辞（见创9:5,6；出21:12-14）。
18 【和合本】行动正直的，必蒙拯救；行事弯曲的，立时跌倒。
【吕振中】依纯全而行的必蒙拯救安全；所行乖僻的必然跌倒（传统此处原有∶于一个之中。今略之。或点窜作‘于坑中’）。
【思高本】行走正路的，必安然无恙；爱走曲径的，必堕入陷阱。
【现代本】行为正直的，得保安全；行为诡诈的，必然跌倒。
【KJV】Whoso walketh uprightly shall be saved: but he that is perverse in his ways shall fall at once.
【NIV】He whose walk is blameless is kept safe, but he whose ways are perverse will suddenly fall.
【BBE】He whose ways are upright will be safe, but sudden will be the fall of him whose ways are twisted.
【ASV】Whoso walketh uprightly shall be delivered; But he that is perverse in his ways shall fall at once.
【本会注释】
    立时。直译是，“以一”，其含义不清楚。被翻译为“立即”，或者“突然”，不大可能。希腊语七十士圣经译本把后半句翻译为“行事弯曲的，必将在弯曲里受纠缠”。
19 【和合本】耕种自己田地的，必得饱食；追随虚浮的，足受穷乏。
【吕振中】耕种自己田地的、必吃饱饭；追求空洞洞事的、必饱受穷乏。
【思高本】自耕其地的，必常得饱食；追求虚幻的，必饱尝贫苦。
【现代本】勤劳的农夫粮食充足；浪费光阴的人难免贫穷。
【KJV】He that tilleth his land shall have plenty of bread: but he that followeth after vain persons shall have poverty enough.
【NIV】He who works his land will have abundant food, but the one who chases fantasies will have his fill of poverty.
【BBE】By ploughing his land a man will have bread in full measure; but he who goes after good-for-nothing persons will be poor enough.
【ASV】He that tilleth his land shall have plenty of bread; But he that followeth after vain persons shall have poverty enough.
【本会注释】
    虚浮的人 [译者注：英文KJV版。中文版被译为“虚浮的”]。或者，“虚浮的物”。追随这个世界里虚浮之物，而不靠劳动收益的人，必将跌至贫穷，在物质上，也在精神上。
20 【和合本】诚实人必多得福；想要急速发财的，不免受罚。
【吕振中】忠信人必多蒙祝福；急迫要致富的、必难免于受罚。
【思高本】忠诚笃实的人，将满渥福祉；急于致富的人，将难免无过。
【现代本】诚实人满有幸福；想发横财的，难逃惩罚。
【KJV】A faithful man shall abound with blessings: but he that maketh haste to be rich shall not be innocent.
【NIV】A faithful man will be richly blessed, but one eager to get rich will not go unpunished.
【BBE】A man of good faith will have great blessing, but one attempting to get wealth quickly will not go free from punishment.
【ASV】A faithful man shall abound with blessings; But he that maketh haste to be rich shall not be unpunished.
【本会注释】
    急速发财。比较箴21:5节。
21 【和合本】看人的情面乃为不好；人因一块饼枉法也为不好。
【吕振中】看重人的外貌、很不好；人因了一点食物就犯法、也很坏。
【思高本】顾及人的情面，原非一件好事；但为一片面包，人却陷身不义。
【现代本】心存偏私不对；但有些法官竟为了一点点贿赂而枉法。
【KJV】To have respect of persons is not good: for for a piece of bread that man will transgress.
【NIV】To show partiality is not good- yet a man will do wrong for a piece of bread.
【BBE】It is not good to have respect for a man's position: for a man will do wrong for a bit of bread.
【ASV】To have respect of persons is not good; Neither that a man should transgress for a piece of bread.
【本会注释】
    看人的情面。见对箴18:5节的注释。
    因一块饼。琐屑的想法会影响不公正的人，使他泄露其偏心，这里用一块饼做了例证。
22 【和合本】人有恶眼想要急速发财，却不知穷乏必临到他身。
【吕振中】小心眼儿的人急于要发财，不知缺乏就要临到。
【思高本】眼睛贪婪的人，匆匆急于致富；岂知贫乏穷困，即将临他身上！
【现代本】贪婪的人急于要发横财，却不晓得贫穷就要临到。
【KJV】He that hasteth to be rich hath an evil eye, and considereth not that poverty shall come upon him.
【NIV】A stingy man is eager to get rich and is unaware that poverty awaits him.
【BBE】He who is ever desiring wealth goes running after money, and does not see that need will come on him.
【ASV】he that hath an evil eye hasteth after riches, And knoweth not that want shall come upon him.
【本会注释】
    有恶眼。前半句可以被翻译为“有恶眼的人急欲发财”（箴23:6）。贪婪的人得不到永恒的收获。
23 【和合本】责备人的，后来蒙人喜悦，多于那用舌头谄媚人的。
【吕振中】劝责人的、终究必蒙悦纳，比那用舌头谄媚人的还受欢迎。
【思高本】责斥他人的，终比奉承的，更得人爱戴。
【现代本】规劝别人的，往往比专说谄媚话的，更受爱戴。
【KJV】He that rebuketh a man afterwards shall find more favour than he that flattereth with the tongue.
【NIV】He who rebukes a man will in the end gain more favor than he who has a flattering tongue.
【BBE】He who says words of protest to a man will later have more approval than one who says smooth words with his tongue.
【ASV】He that rebuketh a man shall afterward find more favor Than he that flattereth with the tongue.
【本会注释】
    后来 [译者注：英文KJV版译为“在我之后责备人的，比那用舌头谄媚人的，更蒙人喜悦”]。希伯来语是'acharay，直译是，“在我之后”。'acharay 不是正常形态的“后来”，而可能是一个罕见形态的副词。聪明的责备将对于说出责备的人和接受责备的人有益处，这尽管在当时或许伤害感情（见箴27:6；29:5；雅5:19,20）。
24 【和合本】偷窃父母的，说：“这不是罪”，此人就是与强盗同类。
【吕振中】强夺父母之业、而说∶‘不是罪过’的，那是跟毁灭人的同类。
【思高本】向自己父母行窃，却说“这并不是罪，”与强盗是同路人。
【现代本】向父母行窃而不以为非的，跟一般窃贼没有差别。
【KJV】Whoso robbeth his father or his mother, and saith, It is no transgression; the same is the companion of a destroyer.
【NIV】He who robs his father or mother and says, "It's not wrong"- he is partner to him who destroys.
【BBE】He who takes from his father or his mother what is theirs by right, and says, It is no sin; is the same as a taker of life.
【ASV】Whoso robbeth his father or his mother, and saith, It is no transgression, The same is the companion of a destroyer.
【本会注释】
    不是罪。不需要偷窃者[译者注：按原文是‘掠夺者’]为自己做出任何解释。即使是儿子宣称他的父母离世之后他们的一切财产都是属于他的，但是他们的财产在没有得到他们的许可之前也依然不是他的（见箴19:26）。基督谴责了借口给圣殿已经做了贡献而拒绝奉养自己父母的儿子（太15:4-6；可7:9-12）。
25 【和合本】心中贪婪的，挑起争端；倚靠耶和华的，必得丰裕。
【吕振中】贪欲勃勃的惹起纷争；倚靠永恒主的、必得丰裕。
【思高本】贪得无厌的人，必引起争端；信赖上主的人，必心安理得。
【现代本】自私制造纷争：信靠上主福泽无穷。
【KJV】He that is of a proud heart stirreth up strife: but he that putteth his trust in the LORD shall be made fat.
【NIV】A greedy man stirs up dissension, but he who trusts in the Lord will prosper.
【BBE】He who is ever desiring profit is a cause of fighting; but he who puts his faith in the Lord will be made fat.
【ASV】He that is of a greedy spirit stirreth up strife; But he that putteth his trust in Jehovah shall be made fat.
【本会注释】
    心中自傲的 [译者注：英文KJV版。中文版译为“心中贪婪的”]。直译是，“心灵远离的”，换句话说，一个有欲望的、渴望得到的、贪婪的人。一个因自高自大而自负并小瞧别人的人会使一切所见到的人感到厌烦，也会引起许多纠纷（见箴15:18；29:22）。一个谦卑、敬畏上帝的人会安分守己并相信上帝会按自己的需求赐富。这同样也是真实的：贪婪的人因个人的追求而作卧不宁、心怀恶意，然而良善的人“得到丰裕”，换句话说，他兴隆（见箴11:25；29:25；哈2:5；雅4:1）。
26 【和合本】心中自是的，便是愚昧人；凭智慧行事的，必蒙拯救。
【吕振中】心里自恃（同词∶倚靠）的、乃愚顽人；凭智慧而行的、必蒙搭救。
【思高本】自恃聪明的，实是糊涂人；行事智慧的，必安全无恙。
【现代本】愚昧人一意孤行；听从明达人的，必得安全。
【KJV】He that trusteth in his own heart is a fool: but whoso walketh wisely, he shall be delivered.
【NIV】He who trusts in himself is a fool, but he who walks in wisdom is kept safe.
【BBE】He whose faith is in himself is foolish; but everyone walking wisely will be kept safe.
【ASV】He that trusteth in his own heart is a fool; But whoso walketh wisely, he shall be delivered.
【本会注释】
    心中自是。换句话说，个人的冲动和计划（见创6:5；8:21；箴14:16；28:14）。
27 【和合本】周济贫穷的，不至缺乏；佯为不见的，必多受咒诅。
【吕振中】给予贫穷的、不致缺乏；掩目不看的、必多受咒诅。
【思高本】乐施济贫的，决不会匮乏；视若无睹的，必饱受咒骂。
【现代本】赒济贫穷的，从不缺乏；见贫不救的，必受咒诅。
【KJV】He that giveth unto the poor shall not lack: but he that hideth his eyes shall have many a curse.
【NIV】He who gives to the poor will lack nothing, but he who closes his eyes to them receives many curses.
【BBE】He who gives to the poor will never be in need, but great curses will be on him who gives no attention to them.
【ASV】He that giveth unto the poor shall not lack; But he that hideth his eyes shall have many a curse.
【本会注释】
    不致缺乏。因为上帝把一切为穷人和有求的人所做善行看作是为祂做的，聪明地行善给需求者必定不会使给予者由此而贫穷（见箴11:24-26；19:17）。自私乃是自身之本性的一种咒诅，这完全不同于上帝可能表达的不喜悦（该1:9-11）。这样，未受关心的穷人会把许多咒诅堆积在漠视他们困境的人的头上。
28 【和合本】恶人兴起，人就躲藏；恶人败亡，义人增多。
【吕振中】恶人兴起，人就躲藏；恶人灭亡，义人便增多。
【思高本】恶霸当道，人人走避；恶霸灭亡，义人兴旺。
【现代本】坏人当权，人人躲藏；他们败亡，义人再起。
【KJV】When the wicked rise, men hide themselves: but when they perish, the righteous increase.
【NIV】When the wicked rise to power, people go into hiding; but when the wicked perish, the righteous thrive.
【BBE】When evil-doers are lifted up, men take cover; but when destruction overtakes them, the upright are increased.
【ASV】When the wicked rise, men hide themselves; But when they perish, the righteous increase.
【本会注释】
    恶人兴起。见对第12节的注释。在恶人败亡时义人兴旺，且不仅在其数量上，而且也在其繁荣上。在贪婪的执政者的专制下，良善人不太可能变得富有，如果他们变得富有，他们的许多兴旺将被掠夺。

怀爱伦注释

4 《知君》第660页
9 《管》第78页；《善》第436页；《知君》第267页；《祖知》第584页；《证》第3卷第52页；《证》第4卷第535页
13 《述》第552页;《基教》第239页；《善》第489页；《喜》42页；《证》第2卷第291,303页；《证》第5卷第635页
20 《临家》第391页；《教》第136页
23 《证》第2卷第338页
25 《临家》第179页
26 《证》第2卷第143页
37 《服》第208页


第 29 章

【本会注释】
1 关于公众政府，
15 以及关于私人，
22 关于愤怒、骄傲、偷盗、懦弱，以及堕落的观察所得。
1 【和合本】人屡次受责罚，仍然硬着颈项；他必顷刻败坏，无法可治。
【吕振中】屡次受责罚、仍然硬着脖子的、顷刻间必破败，无没可治。
【思高本】人若屡受谴责，仍然顽固，他必突然丧亡，无法挽救。
【现代本】越受责罚而越顽固的人会突然败亡，无可挽救。
【KJV】He, that being often reproved hardeneth his neck, shall suddenly be destroyed, and that without remedy.
【NIV】A man who remains stiff-necked after many rebukes will suddenly be destroyed-without remedy.
【BBE】A man hating sharp words and making his heart hard, will suddenly be broken and will not be made well again.
【ASV】He that being often reproved hardeneth his neck Shall suddenly be destroyed, and that without remedy.
【本会注释】
    人屡次受责罚。直译是，“总受责备的人”。上帝之所以长久接受磨难是为了使罪人对于历史有所鉴定，以便使他们忏悔他们邪恶的行为。当慈悲怜悯的上帝阻止他们因自己的罪孽而自作自受时，如果他们继续使他们自己的颈项顽梗不化并推卸主基督“容易”的轭（太11:30），他们的灾难和毁灭就有可能突然降临（见箴6:15；15:10；耶19:15；来10:26-30）。
2 【和合本】义人增多，民就喜乐；恶人掌权，民就叹息。
【吕振中】义人执政（传统∶增多），人民就喜乐；恶人掌权，人民就叹息。
【思高本】义人执政，人民喜庆；恶人专权，人民叹息。
【现代本】明主治国，人民欢乐；暴君当权，人民悲叹。
【KJV】When the righteous are in authority, the people rejoice: but when the wicked beareth rule, the people mourn.
【NIV】When the righteous thrive, the people rejoice; when the wicked rule, the people groan.
【BBE】When the upright have power, the people are glad; when an evil man is ruler, grief comes on the people.
【ASV】When the righteous are increased, the people rejoice; But when a wicked man beareth rule, the people sigh.
【本会注释】
    掌权 [译者注：英文KJV版。中文版译为“增多”]。直译是，“增多”。与后半句相比较，其指示的含义是增多的义人掌握着政权。当良善人有机遇兴旺的时候，每个人都自由并不受束缚，而且当义人有统治权利的时候乃是更加如此（见箴11:10；28:12,28）。
3 【和合本】爱慕智慧的，使父亲喜乐；与妓女结交的，却浪费钱财。
【吕振中】爱慕智慧的、使父亲喜乐；跟妓女结交的、浪费钱财。
【思高本】喜爱智慧的，使父亲喜悦；寻花问柳的，必倾家荡产。
【现代本】爱慕智慧的，父亲喜慰；结交娼妓的，倾家荡产。
【KJV】Whoso loveth wisdom rejoiceth his father: but he that keepeth company with harlots spendeth his substance.
【NIV】A man who loves wisdom brings joy to his father, but a companion of prostitutes squanders his wealth.
【BBE】A man who is a lover of wisdom is a joy to his father: but he who goes in the company of loose women is a waster of wealth.
【ASV】Whoso loveth wisdom rejoiceth his father; But he that keepeth company with harlots wasteth his substance.
【本会注释】
    爱慕智慧。当自己的儿子表现得爱慕智慧的时候，父亲怎能不喜乐呢？有些人或许不满于过分的学习，但是智慧本身在义人里是没有仇敌的。一个有恶习并堕落的儿子是会浪费他自己的一切的。他挥霍财产和体力，直到夜里，在放荡的行为里。智慧和知识会因饮酒而消失（见路15:13）。
4 【和合本】王藉公平，使国坚定；索要贿赂，使国倾败。
【吕振中】王以公平使国立定；一个逼索税贡的、使国翻毁。
【思高本】君王秉公行义，必将兴邦；但若暴敛横徵，必将丧邦。
【现代本】君王秉公行义，国必强盛；贪污腐败，国必败亡。
【KJV】The king by judgment establisheth the land: but he that receiveth gifts overthroweth it.
【NIV】By justice a king gives a country stability, but one who is greedy for bribes tears it down.
【BBE】A king, by right rule, makes the land safe; but one full of desires makes it a waste.
【ASV】The king by justice establisheth the land; But he that exacteth gifts overthroweth it.
【本会注释】
    使国坚定。在挖掘安定方面，没有其他的力量可以同不公平平起平坐。假设一个人无辜地在他的上级的手下遭受困苦，他或许受到引诱并做出决定认为正直和诚实没有价值，而后他或许自行邪恶。甚至那些为了不会变得像执政者那样腐败，从而抗拒他们所树立的典范的人也会在他们的尽心尽责中受到阻碍。
    索要贿赂。希伯来语是terumoth，在其他章节中是涉及仪式性的奉献或捐献，这里可能是执政者所强求的奉献。“索要贿赂”这个措辞被直译是“与奉献有关的人”，解释这个措辞是各式各样。不能确定所罗门所表达的意思是指奉献的人，还是收取奉献的人，或是贿赂的人，或是指掌管者像一个神那样索要供奉。
5 【和合本】谄媚邻舍的，就是设网罗绊他的脚。
【吕振中】人以谄媚引诱邻舍，是设罗网去绊他的脚步。
【思高本】对自己的友伴阿谀的人，是在他脚下张设罗网。
【现代本】谄媚邻舍，无异为你自己（或译：他）张开罗网。
【KJV】A man that flattereth his neighbour spreadeth a net for his feet.
【NIV】Whoever flatters his neighbor is spreading a net for his feet.
【BBE】A man who says smooth things to his neighbour is stretching out a net for his steps.
【ASV】A man that flattereth his neighbor Spreadeth a net for his steps.
【本会注释】
    设网罗。抗拒恭维的言语并不轻而易举，特别是当一个邻舍本人情愿说出称赞的话时。甚至在生活当中的琐屑事情上，有许多人在受到花言巧语的影响下，做出不精明的决定（箴26:28；28:23；《路》第161,162页）。
6 【和合本】恶人犯罪，自陷网罗；惟独义人欢呼喜乐。
【吕振中】坏人的过犯中有网罗缠住自己；惟独义人能奔跑（传统∶欢呼）、欢喜快乐。
【思高本】作恶的人，满路绊索；正义的人，载欣载奔。
【现代本】邪恶人掉在罪恶陷阱里；正直人却过自由快乐的生活。
【KJV】In the transgression of an evil man there is a snare: but the righteous doth sing and rejoice.
【NIV】An evil man is snared by his own sin, but a righteous one can sing and be glad.
【BBE】In the steps of an evil man there is a net for him, but the upright man gets away quickly and is glad.
【ASV】In the transgression of an evil man there is a snare; But the righteous doth sing and rejoice.
【本会注释】
    有网罗[译者注：英文KJV版。中文版译为“自陷网罗”]。罪人是自作自受、自陷网罗的，甚至他自己可能没有意识到这一点，直到日暮途穷。义人歌唱并欢乐，因为上帝给予了他智慧和力量去阻挡邪恶并在自己去往天国的路上无拘无束（见箴12:13；18:7；24:16）。网罗是易于投入、难于退出的，恶习也是如出一辙。若没有上帝的帮助，罪人自身懦弱，乃至无法挣脱紧紧捆绑着自己的绳索。敌手用狡猾的计谋掌握着网罗里的牺牲者，使他感悟不到自己被奴役，直到使他无法挣脱并逃亡。
7 【和合本】义人知道查明穷人的案；恶人没有聪明，就不得而知。
【吕振中】义人知照贫寒人的案件；恶人不晓得知照困苦人。
【思高本】义人关注穷人的案情，但是恶人却毫不知情。
【现代本】义人尊重穷人的权利；邪恶人没有这样的同情心。
【KJV】The righteous considereth the cause of the poor: but the wicked regardeth not to know it.
【NIV】The righteous care about justice for the poor, but the wicked have no such concern.
【BBE】The upright man gives attention to the cause of the poor: the evil-doer gives no thought to it.
【ASV】The righteous taketh knowledge of the cause of the poor; The wicked hath not understanding to know it.
【本会注释】
    案。希伯来语是din，这是法律用语。义人在公义的法庭中支持穷人的案卷（见伯29:12,16），但是对于这个案卷的正确与错误，恶人漠不关心。
8 【和合本】亵慢人煽惑通城；智慧人止息众怒。
【吕振中】亵慢人喷吐怒火于城中；智慧人却止息众怒。
【思高本】轻狂的人，煽动城市作乱；明智的人，设法挽回狂澜。
【现代本】狂妄人煽动城市作乱；明智人维护地方安宁。
【KJV】Scornful men bring a city into a snare: but wise men turn away wrath.
【NIV】Mockers stir up a city, but wise men turn away anger.
【BBE】Men of pride are the cause of violent acts in a town, but by wise men wrath is turned away.
【ASV】Scoffers set a city in a flame; But wise men turn away wrath.
【本会注释】
    煽惑通城。直译是，“诽谤（或毁掉）一座城”，可能是刺激不满的意思。尽管轻蔑的人嘲笑政权和公正，并且造成争执，但是聪明人尽心竭力地使邪恶的感觉得到平静（见箴15:18）。
9 【和合本】智慧人与愚妄人相争，或怒或笑，总不能使他止息。
【吕振中】智慧人跟愚妄人辩诉；愚顽人或怒或笑、总没有安静。
【思高本】智愚争辩，或怒或笑，终无结果。
【现代本】明智人控告愚昧人，愚昧人只晓得嬉笑辱。
【KJV】If a wise man contendeth with a foolish man, whether he rage or laugh, there is no rest.
【NIV】If a wise man goes to court with a fool, the fool rages and scoffs, and there is no peace.
【BBE】If a wise man goes to law with a foolish man, he may be angry or laughing, but there will be no rest.
【ASV】If a wise man hath a controversy with a foolish man, Whether he be angry or laugh, there will be no rest.
【本会注释】
    或怒或笑。按照语法结构，这或许是智慧人，或许是愚妄人，如果涉及到愚妄人在争辩中有这样的行动，就似乎更有可能。在希腊语七十士圣经译本里一点也没有模糊地把怒和笑应用在愚妄人身上。有一点是肯定的，当不相等的对手进行争论的时候，不会有宁静。
10 【和合本】好流人血的，恨恶完全人，索取正直人的性命。
【吕振中】好流人血的、恨恶纯全人；恶人（传统∶正直人）寻索他的性命。
【思高本】嗜杀的人，常憎恨正人君子；正直的人，却关怀他的命。
【现代本】嗜杀的人憎恨正直人；义人却保护（希伯来文是：讨或索取）他的生命。
【KJV】The bloodthirsty hate the upright: but the just seek his soul.
【NIV】Bloodthirsty men hate a man of integrity and seek to kill the upright.
【BBE】Men of blood are haters of the good man, and evil-doers go after his soul.
【ASV】The bloodthirsty hate him that is perfect; And as for the upright, they seek his life.
【本会注释】
    公义索取他的灵魂 [译者注：英文KJV版。中文版译为“索取正直人的性命”]。这一句的含义难以理解。在英文RV版里，翻译的这个句子的语法结构也难以理解：“至于义人，他们（恶人）索取他的生命”。其他人解释为义人寻求拯救好流人血的灵魂（见诗142:4；无论如何，其动词是不同的）。其他人接受英文KJV版表面上的含义，也就是说，义人呼唤伸冤（见启6:9-11）。另有人把“正直”yesharim 改写为“邪恶”resha`im，于是己把后半句解释为“邪恶的，索取他的性命”。这样的改变反而使两个句子相互对称。
11 【和合本】愚妄人怒气全发；智慧人忍气含怒。
【吕振中】愚顽人有气（同词∶灵）全都发出；智慧人忍气息怒。
【思高本】愚人忿怒，必尽情发；明智的人，必自知抑制。
【现代本】愚蠢人怒形于色；聪明人心平气和。
【KJV】A fool uttereth all his mind: but a wise man keepeth it in till afterwards.
【NIV】A fool gives full vent to his anger, but a wise man keeps himself under control.
【BBE】A foolish man lets out all his wrath, but a wise man keeps it back quietly.
【ASV】A fool uttereth all his anger; But a wise man keepeth it back and stilleth it.
【本会注释】
    怒气。直译是，“全部的心灵”。心灵与感情有关，从而这句可能指愚妄人发泄满心不同意见而造成的怒气。智慧人等待，直到脾气缓和，而后沉着地陈述自己的意见。
12 【和合本】君王若听谎言，他一切臣仆都是奸恶。
【吕振中】掌权者倾听虚假的话，他的臣仆就都邪恶。
【思高本】作首长的，如听信谗言，他的臣仆，必尽属小人。
【现代本】君王若爱听虚伪的话，他的臣仆必定是撒谎者。
【KJV】If a ruler hearken to lies, all his servants are wicked.
【NIV】If a ruler listens to lies, all his officials become wicked.
【BBE】If a ruler gives attention to false words, all his servants are evil-doers.
【ASV】If a ruler hearkeneth to falsehood, All his servants are wicked.
【本会注释】
    听谎言。掌权者如果甘心任自己受骗，偏爱那些专心用谎话使自己称心如意的人，他不久就会在身边只有说谎者服侍他。
13 【和合本】贫穷人、强暴人在世相遇；他们的眼目都蒙耶和华光照。
【吕振中】穷乏人和欺凌人的人彼此相遇；二者的眼都蒙永恒主光照。
【思高本】穷人与压迫者彼此相遇，二者皆由主获得光明。
【现代本】穷人跟强暴人有一处相同的地方?他们同样蒙上帝赐予眼睛。
【KJV】The poor and the deceitful man meet together: the LORD lighteneth both their eyes.
【NIV】The poor man and the oppressor have this in common: The Lord gives sight to the eyes of both.
【BBE】The poor man and his creditor come face to face: the Lord gives light to their eyes equally.
【ASV】The poor man and the oppressor meet together; Jehovah lighteneth the eyes of them both.
【本会注释】
    欺诈的人 [译者注：英文KJV版。中文版译为“强暴人”]。直译是，“剥削者”。贫穷人和剥削者相互之间的交往有许多令人不满意的地方，但是上帝都使双方生活。
14 【和合本】君王凭诚实判断穷人；他的国位必永远坚立。
【吕振中】君王凭忠信为贫寒人申正义；他的国位必长永坚立着。
【思高本】君王如秉公审判穷人，他的宝座必永久稳立。
【现代本】君王若维护穷人的权益，就会有持久的统治。
【KJV】The king that faithfully judgeth the poor, his throne shall be established for ever.
【NIV】If a king judges the poor with fairness, his throne will always be secure.
【BBE】The king who is a true judge in the cause of the poor, will be safe for ever on the seat of his power.
【ASV】The king that faithfully judgeth the poor, His throne shall be established for ever.
【本会注释】
    坚立。忠诚地看顾穷人的君王乃是在为上帝做工，从而得到神圣的保护。这样的君王不仅看顾穷人，而且也看顾富人，乃至全民都共同期望他的统治和他王朝继续得到保持。
    永远。希伯来语是la`ad，“继续存在”，其词义并非指定没有终端。这个措辞经常指示所提及的某人的一生（见诗9:18；21:6；61:8）。至于在圣经中翻译的“永远（forever）”，其有把握的含义是“或短或长的一段期间，至于这一段期间的长短可以由所涉及到的对象来决定”。如果这个措辞涉及到永生的上帝、新造的地球、未堕落的天使或被拯救者，其含义就是没有终点，但是一旦描述不免一死的人，这个期间就有限度了。至于这里良善君王的宝座被建立之后的时间，要一直到条件有所改变并上帝收回祂的保护为止。
15 【和合本】杖打和责备能加增智慧；放纵的儿子使母亲羞愧。
【吕振中】责打的刑打能增加智慧；放纵的孩子使母亲羞愧。
【思高本】杖责与惩戒，赐予人智慧；娇纵的孩子，使母亲受辱。
【现代本】鞭打管教对儿童大有益处；放纵的孩子使母亲羞惭。
【KJV】The rod and reproof give wisdom: but a child left to himself bringeth his mother to shame.
【NIV】The rod of correction imparts wisdom, but a child left to himself disgraces his mother.
【BBE】The rod and sharp words give wisdom: but a child who is not guided is a cause of shame to his mother.
【ASV】The rod and reproof give wisdom; But a child left to himself causeth shame to his mother.
【本会注释】
    杖打和责备。如果贤明地使用这两种借助手段，就会得到一个良好的结果。一旦疏忽使用或用之过分，就会面临失败（见箴10:13；13:24；23:13）。
16 【和合本】恶人加多，过犯也加多，义人必看见他们跌倒。
【吕振中】恶人执政（传统∶增多），过犯就加多；义人必看见他们败倒。
【思高本】恶人掌权，罪恶随之增多；正义的人，必亲见其崩溃。
【现代本】邪恶人当权，罪恶增加；但义人要看见他们败亡。
【KJV】When the wicked are multiplied, transgression increaseth: but the righteous shall see their fall.
【NIV】When the wicked thrive, so does sin, but the righteous will see their downfall.
【BBE】When evil men are in power, wrongdoing is increased; but the upright will have pleasure when they see their downfall.
【ASV】When the wicked are increased, transgression increaseth; But the righteous shall look upon their fall.
【本会注释】
    过犯。当恶人兴旺的时候，他们自然而然地降低整个社会团体的道德水准，但是他们必不持续不断。为克制邪恶而祈祷的义人必将看见他们的祈祷有答复（诗37:34；箴28:28）。
17 【和合本】管教你的儿子，他就使你得安息，也必使你心里喜乐。
【吕振中】管教你的儿子，他就使你得安宁；他必使你的心得到快乐（原文∶爽口物）。
【思高本】惩戒你的儿子，他必使你安心，令你心旷神怡。
【现代本】管教儿子，他会使你终生平安喜乐。
【KJV】Correct thy son, and he shall give thee rest; yea, he shall give delight unto thy soul.
【NIV】Discipline your son, and he will give you peace; he will bring delight to your soul.
【BBE】Give your son training, and he will give you rest; he will give delight to your soul.
【ASV】Correct thy son, and he will give thee rest; Yea, he will give delight unto thy soul.
【本会注释】
    使你得安息。恰当地受到管教的孩子不会给他的父母带来那种受溺爱的孩子或学坏、堕落的孩子所造成的不休止的担忧。与此相反，将会看见他自己做出正确的选择，从而有由衷的高兴和满足。
18 【和合本】没有异象（或作：默示），民就放肆；惟遵守律法的，便为有福。
【吕振中】没有先知先觉的教训（原文∶异象），人就放肆；遵守律法的便为有福。
【思高本】神视缺乏时，人民必放纵；遵守法律的，蒙受祝福。
【现代本】没有上帝的引导，人民就放荡无羁；遵守上帝法律的人多么有福！
【KJV】Where there is no vision, the people perish: but he that keepeth the law, happy is he.
【NIV】Where there is no revelation, the people cast off restraint; but blessed is he who keeps the law.
【BBE】Where there is no vision, the people are uncontrolled; but he who keeps the law will be happy.
【ASV】Where there is no vision, the people cast off restraint; But he that keepeth the law, happy is he.
【本会注释】
    异象。希伯来语是chazon，不是普通景象，而是包括35种现象中的各种先知所看见的景象。除了箴30，31章各自归属于亚古珥和利慕伊勒之外，这里所指的也许就是本书中的先知或预言。虽然如此，所罗门的整个作品乃是上帝向人沟通的智慧和知识。
    毁灭 [译者注：英文KJV版。中文版译为“放肆”]。希伯来语是para，“释放”。前半句的文字意义是“如果没有目标，人们就被释放（或缺乏抑制力）”。当一个教会或一个民族自行切断同上帝的关系时，祂就不能让祂所选择的使者直接传递沟通消息，其结果就是人们就缺乏抑制力。
    律法。这里的律法含义是综合性的，包括上帝所显示的整个旨意。如果人人我行我素地自行其道，其结果就是进入悲惨、穷困和无政府状态（士17:6）；如果跟随上帝的旨意，就会有繁荣和平安。
19 【和合本】只用言语，仆人不肯受管教；他虽然明白，也不留意。
【吕振中】只用说话、仆人并不会受训练；他虽明白，却不能有反应。
【思高本】要纠正奴才，不宜用言语；即使他明白，他仍不服从。
【现代本】管教仆人不能只凭言语，他即使听懂也不服从。
【KJV】A servant will not be corrected by words: for though he understand he will not answer.
【NIV】A servant cannot be corrected by mere words; though he understands, he will not respond.
【BBE】A servant will not be trained by words; for though the sense of the words is clear to him, he will not give attention.
【ASV】A servant will not be corrected by words; For though he understand, he will not give heed.
【本会注释】
    也不留意。换句话说，他不留意于管教。尽管彷徨的奴隶明白他的主人要他做什么，但是需要施加言词之外的手段，以便使他听从。
20 【和合本】你见言语急躁的人吗？愚昧人比他更有指望。
【吕振中】你见过说话急躁的人么？愚顽人比他还有可望处。
【思高本】你是否见过信口开河的人？寄望于愚人胜于寄望于他。
【现代本】信口开河的人比愚拙的人更没有希望。
【KJV】Seest thou a man that is hasty in his words? there is more hope of a fool than of him.
【NIV】Do you see a man who speaks in haste? There is more hope for a fool than for him.
【BBE】Have you seen a man who is quick with his tongue? There is more hope for a foolish man than for him.
【ASV】Seest thou a man that is hasty in his words? There is more hope of a fool than of him.
【本会注释】
    言语。或者，“做事”。一旦急噪、粗心于言行，就会自找麻烦，这不仅涉及到说话者，而且也包括他周围的人（见箴26:12；雅1:19）。
21 【和合本】人将仆人从小娇养，这仆人终久必成了他的儿子。
【吕振中】仆人若从小娇养惯了，终久必忘恩负义。
【思高本】对奴才自幼加以娇养，他日后终必反仆为主。
【现代本】纵容仆人，让他自幼随心所欲，有一天他会夺取你所有的财产（或译：你不能控制他）。
【KJV】He that delicately bringeth up his servant from a child shall have him become his son at the length.
【NIV】If a man pampers his servant from youth, he will bring grief in the end.
【BBE】If a servant is gently cared for from his early years, he will become a cause of sorrow in the end.
【ASV】He that delicately bringeth up his servant from a child Shall have him become a son at the last.
【本会注释】
    仆人。家庭是奴隶身份和群体的奴隶身份是有区别的。在主人和仆人之间有时会增长感情和信赖（见创15:2；出21:5,6）。并且仆人有可能成为一个继承人。
    这个箴言中的另一个含义是警告人不可偏爱一个不值得的仆人，因为他有可能毒害主人的心灵，使他很恶自己的孩子。这个奴隶最终也许在他主人心中有强大的影响力，乃至说服他剥夺孩子们的继承权，并把家庭的财产留给这诡计多端的奴隶（见箴17:2）。
22 【和合本】好气的人挑启争端；暴怒的人多多犯罪。
【吕振中】好生气的人能惹起纷争；爱发烈怒的、必多有过犯。
【思高本】易怒的人，极易引起纷争；性急的人，必犯很多过错。
【现代本】脾气急躁的人常常激发争端、制造乱事。
【KJV】An angry man stirreth up strife, and a furious man aboundeth in transgression.
【NIV】An angry man stirs up dissension, and a hot-tempered one commits many sins.
【BBE】An angry man is the cause of fighting, and a man given to wrath does much wrong.
【ASV】An angry man stirreth up strife, And a wrathful man aboundeth in transgression.
【本会注释】
    多多犯罪。发脾气的人是已经失去了自身控制。希腊语七十士圣经译本把这一句解释为“吵闹的人，挑启争端。易怒的人，挖掘罪恶”（见箴15:18；雅1:20）。
23 【和合本】人的高傲必使他卑下；心里谦逊的，必得尊荣。
【吕振中】人的骄傲必使他降为卑微；心（同字∶灵）里谦卑的、必获得尊荣。
【思高本】骄傲自大，使人屈辱；虚心谦下，使人受荣。
【现代本】狂傲使人败落；谦虚受人敬重。
【KJV】A man's pride shall bring him low: but honour shall uphold the humble in spirit.
【NIV】A man's pride brings him low, but a man of lowly spirit gains honor.
【BBE】A man's pride will be the cause of his fall, but he who has a gentle spirit will get honour.
【ASV】A man's pride shall bring him low; But he that is of a lowly spirit shall obtain honor.
【本会注释】
    心里谦逊的，必得尊荣。后半句被直译是“心灵谦卑的，必将抓住尊荣”。谦卑的人不仅最终获得尊荣，而且会保持它，因为他那原先在行为上谦卑的品格在他得到抬举后依然标志着他的品性（见箴15:33；16:18,19；25:6,7；但2:30；路14:11）。
24 【和合本】人与盗贼分赃，是恨恶自己的性命；他听见叫人发誓的声音，却不言语。
【吕振中】同盗贼分赃的、是恨恶自己；他听见叫人起誓的命令，却不作证（原文∶言语）。
【思高本】谁与盗贼合夥，实是痛恨自己；他虽听见咀咒，却不敢发一言。
【现代本】跟盗贼同伙就是跟自己为敌；他在法庭上宣誓也不敢说实话。
【KJV】Whoso is partner with a thief hateth his own soul: he heareth cursing, and bewrayeth it not.
【NIV】The accomplice of a thief is his own enemy; he is put under oath and dare not testify.
【BBE】A man who takes part with a thief has hate for his soul; he is put under oath, but says nothing.
【ASV】Whoso is partner with a thief hateth his own soul; He heareth the adjuration and uttereth nothing.
【本会注释】
    恨恶。人与盗贼分赃是危险的，因为这种行为被考虑为犯罪的同谋者，并且丧失自己的生命。当严肃地被要求发誓坦白自己的罪状时，进一步的掩藏会使他成为一个伪证者（见利5:1；士17:2）。
    泄露 [译者注：英文KJV版。中文版译为“言语”]。直译是，“透露”。这里的英文动词过去的词义是“揭露”、“泄露”、“暴露”。
25 【和合本】惧怕人的，陷入网罗；惟有倚靠耶和华的，必得安稳。
【吕振中】惧怕人的、乃自设网罗；但倚靠永恒主的、必得到安稳。
【思高本】对人畏惧，必陷入羁绊；信赖上主，必获得安全。
【现代本】过份顾虑人的评价有危险；信靠上主得安宁。
【KJV】The fear of man bringeth a snare: but whoso putteth his trust in the LORD shall be safe.
【NIV】Fear of man will prove to be a snare, but whoever trusts in the Lord is kept safe.
【BBE】The fear of man is a cause of danger: but whoever puts his faith in the Lord will have a safe place on high.
【ASV】The fear of man bringeth a snare; But whoso putteth his trust in Jehovah shall be safe.
【本会注释】
    惧怕人的。一个人若惧怕，乃至疏忽自己的职责，或者知错而犯错，这就是危机到自己是否会被得救。但是一个惧怕上帝的人乃是“安稳”的，直译是“置在高处”，因此从仇敌的一切进攻中受到保护（见箴18:10；赛51:12；太10:28；可8:38）。
26 【和合本】求王恩的人多；定人事乃在耶和华。
【吕振中】求统治者情面的人很多。惟有从永恒主、人才得直。
【思高本】许多人寻求王侯的慈惠，但每人的判决出自上主。
【现代本】人人想求君王的恩宠，其实只有上主能伸正义。
【KJV】Many seek the ruler's favour; but every man's judgment cometh from the LORD.
【NIV】Many seek an audience with a ruler, but it is from the Lord that man gets justice.
【BBE】The approval of a ruler is desired by great numbers: but the decision in a man's cause comes from the Lord.
【ASV】Many seek the ruler's favor; But a man's judgment cometh from Jehovah.
【本会注释】
    在耶和华。统治者和法官不能决定人最终命运。审判的权柄掌握在上帝的手中。
27 【和合本】为非作歹的，被义人憎嫌；行事正直的，被恶人憎恶。
【吕振中】义人所厌恶的是不义的人；恶人所厌恶的、是行径正直的。
【思高本】为非作歹的人，为义人所憎恶；行为正直的人，为恶人所憎恶。
【现代本】义人厌恶不义的人；邪恶人憎恨正直的人。
【KJV】An unjust man is an abomination to the just: and he that is upright in the way is abomination to the wicked.
【NIV】The righteous detest the dishonest; the wicked detest the upright.
【BBE】An evil man is disgusting to the upright, and he who is upright is disgusting to evil-doers.
【ASV】An unjust man is an abomination to the righteous; And he that is upright in the way is an abomination to the wicked.
【本会注释】
    被义人憎嫌。如果这一句是所罗门箴言书的结束语，这似乎无疑（见箴30:1；31:1），这一节的结论就是很贴切，因为本节是本书之精髓的总结。良善与邪恶之间互相厌恶，对此，聪明人有所表白，而且那些具体地实践的人也大同小异。良善人发现无法继续同坏人保持紧密的人情关系，因为同他们的目标、思维方式，以及标准大相径庭。他除非降低自己的标准，不然就无法心情舒畅地与他们同甘共苦。对方的感觉也大同小异（见赛53:3；约15:19）。除非邪恶的人甘心情愿得到义人良善的品格的影响，以便改变自己的方式，若不然，他必将在与义人的交往中苦恼难堪。义人所感受的“憎恶”应该受到恶人之邪恶的嫌恶（见诗139:19-21）。

怀爱伦注释

1 《传证》第453页；《证》第4卷第208页
5 《管》第147页；《证》第4卷第567页；《证》第5卷第75,398,478页
15 《证》第4卷第383页；《证》第5卷第325页
18 《今生》第163页
20 《教》第236页；《青》第135页
23 《今生》第332页；《证》第3卷第476页


第 3 章

【本会注释】
1 这是一篇训词，要求顺从，5 信仰，7 苦行，9 虔诚，11 忍耐。
13 得智慧的乃是幸福。
19 智慧的大能，21 以及益处。
27 劝勉行善，30 和睦，31 以及知足。
33 受咒诅的恶人。

给青年人的忠告
1 【和合本】我儿，不要忘记我的法则（或作：指教）；你心要谨守我的诫命；
【吕振中】弟子阿，我的指教你不要忘记；我的诫命你的心要恪守着；
【思高本】我儿，不要忘了我的法律，该诚心恪守我的诫命，
【现代本】年轻人哪，不要忘了我的教导，要时时记住我给你的指示。
【KJV】My son, forget not my law; but let thine heart keep my commandments:
【NIV】My son, do not forget my teaching, but keep my commands in your heart,
【BBE】My son, keep my teaching in your memory, and my rules in your heart:
【ASV】My son, forget not my law; But let thy heart keep my commandments:
【本会注释】
    法则。希伯来语是torah，乃是旧约经文中通用的“律法、律例、训诲”。其词根torah，词义是“投掷”、“射击”，还有一种动词形态的词义是“教诲”、“规诫”（见出4:12；24:12；利10:11；撒上12:23）。从而torah的词义是“传授”、“教诲”，所以这一句更佳的译文是，“不要忘记我的教诲”。在希腊语七十士圣经译本的这一段经文中，使用nomos，词义是指某种被认定的内涵，诸如习惯、惯例、协定，或者律法。Nomos是新约圣经中使用的“律法”。如果把旧约经文中“律法”的含义领统一解释为法则，并且贯穿于整个经文，就会祛除“律法”中的盲目压制感，上帝的诫命乃是人生之路上的一个一个的路标，使人得到惊醒危险的迂回的路乃是通向罪孽之途（见《知君》第179页）。
2 【和合本】因为他必将长久的日子，生命的年数与平安，加给你。
【吕振中】因为它们必将延年及寿命赐与你，将平安兴隆加给你。
【思高本】因为这样能使你延年益寿，也能增加你的康宁。
【现代本】我的教导会使你四季平安，延年益寿。
【KJV】For length of days, and long life, and peace, shall they add to thee.
【NIV】for they will prolong your life many years and bring you prosperity.
【BBE】For they will give you increase of days, years of life, and peace.
【ASV】For length of days, and years of life, And peace, will they add to thee.
【本会注释】
    长久的日子。如果心中有喜爱去顺从上帝的训诫，必将会得到长寿的福气。这个允诺可以使许多人实现自身在老年度过平安的时光，这对于过渡到永生的所有义人乃是真实的。
3 【和合本】不可使慈爱、诚实离开你，要系在你颈项上，刻在你心版上。
【吕振中】不可使忠爱与诚信离开你；要系在你脖子上，刻在你心版上；
【思高本】不要让慈祥和忠实离弃你，要将她们系在你的颈上，刻在你的心版上；
【现代本】你不可离弃忠诚信实，要把它们系在你的脖子上，写在你的心坎里。
【KJV】Let not mercy and truth forsake thee: bind them about thy neck; write them upon the table of thine heart:
【NIV】Let love and faithfulness never leave you; bind them around your neck, write them on the tablet of your heart.
【BBE】Let not mercy and good faith go from you; let them be hanging round your neck, recorded on your heart;
【ASV】Let not kindness and truth forsake thee: Bind them about thy neck; Write them upon the tablet of thy heart:
【本会注释】
    慈爱诚实。这样的特征总是得到上帝的喜悦，也得到人们的喜爱。一个人无论如何友好，一旦不能说道做到，就会无亲无友。
4 【和合本】这样，你必在上帝和世人眼前蒙恩宠，有聪明。
【吕振中】这样、你在上帝和世人眼前就必蒙恩宠，凡事亨通。
【思高本】这样，你在天主和世人面前，必获得宠幸和恩爱。
【现代本】你这样做，上帝和人都会喜欢你。
【KJV】So shalt thou find favour and good understanding in the sight of God and man.
【NIV】Then you will win favor and a good name in the sight of God and man.
【BBE】So you will have grace and a good name in the eyes of God and men.
【ASV】So shalt thou find favor and good understanding In the sight of God and man.
【本会注释】
    有聪明。换句话说，“灵敏”、“精明”。
5 【和合本】你要专心仰赖耶和华，不可倚靠自己的聪明，
【吕振中】你要全心仰赖永恒主，不可依靠自己的聪明；
【思高本】你应全心信赖上主，总不要依赖自己的聪明；
【现代本】要专心信赖上主，不可倚靠自己的聪明。
【KJV】Trust in the LORD with all thine heart; and lean not unto thine own understanding.
【NIV】Trust in the Lord with all your heart and lean not on your own understanding;
【BBE】Put all your hope in God, not looking to your reason for support.
【ASV】Trust in Jehovah with all thy heart, And lean not upon thine own understanding:
【本会注释】
    仰赖耶和华。完全信靠上帝乃是基督徒唯一切合实际的立场。上帝全知全能，预知并预备对付一切突然降临在人身上的患难。任何一个依靠自己的理智应付这样状况的人是愚蠢至极的。在相信上帝和相信自己之间摇晃交替的人也同样愚蠢。
    认为自己的理解力非常微薄这个含义并非等于一个人必须放弃智力，也并非抛弃人的选择能力。根据上帝在经文上的话和上帝的引导，人人都需要用智力去决定上帝的旨意是什么。如果要行走正道，并且跟随到底，就需要一个因上帝而坚固，因上帝而洁净的意志。
6 【和合本】在你一切所行的事上都要认定他，他必指引你的路。
【吕振中】在你一切所行的路上、你都要认定他，他就使你的路径平直。
【思高本】应步步体会上主，他必修平你的行径。
【现代本】无论做什么事，都要以上主的旨意为依归，他就会指示你走正直的路。
【KJV】In all thy ways acknowledge him, and he shall direct thy paths.
【NIV】in all your ways acknowledge him, and he will make your paths straight.
【BBE】In all your ways give ear to him, and he will make straight your footsteps.
【ASV】In all thy ways acknowledge him, And he will direct thy paths.
【本会注释】
    他必指引你的路。或者，“指引你路者乃是上帝”。这一节希伯来语强调，当祂的仆人在自己生涯之许多步骤中每一个阶段都公认上帝的时候，上帝自己将为祂的仆人铺平路途。
7 【和合本】不要自以为有智慧；要敬畏耶和华，远离恶事。
【吕振中】不要自以为有智慧；要敬畏永恒主，远离坏事；
【思高本】不要自作聪明，应敬畏上主，远避邪恶；
【现代本】不要自作聪明，只要敬畏上主，拒绝作恶。
【KJV】Be not wise in thine own eyes: fear the LORD, and depart from evil.
【NIV】Do not be wise in your own eyes; fear the Lord and shun evil.
【BBE】Put no high value on your wisdom: let the fear of the Lord be before you, and keep yourself from evil:
【ASV】Be not wise in thine own eyes; Fear Jehovah, and depart from evil:
【本会注释】
    自以为。通过指出自信的危害，所罗门加强他原先的劝勉（第5节）。许多人开始时怀着完全信靠上帝的意念行走在正道上，但是后来因自己的成果，漫漫相信自己，最终犯罪悖逆上帝。这就是所罗门自己的经历，但是他还是幸运的，因为在他顽固不化之前，醒悟到自己悲惨的状况（见王上11:1-13；《知君》第75-86页）。
8 【和合本】这便医治你的肚脐，滋润你的百骨。
【吕振中】这便能医治你的肉身（传统∶肚脐），滋润你的骨头。
【思高本】如此，你的身体必会康健，你的骨骼也会舒适。
【现代本】这样做，等于得到良药，能够医治你的创伤，止住你的疼痛。
【KJV】It shall be health to thy navel, and marrow to thy bones.
【NIV】This will bring health to your body and nourishment to your bones.
【BBE】This will give strength to your flesh, and new life to your bones.
【ASV】It will be health to thy navel, And marrow to thy bones.
【本会注释】
    肚脐。希腊语七十士圣经译本和叙利亚译本的译文是“身体”。精神上的健康和肉体上的健康是相互紧密关联的（箴17:22节），并且由于生活中的匆促、担心、烦恼、忧虑和苦恼使神经系统焦躁不安，一旦知晓上帝乃是在我们一切所作所为中的积极的伴侣，对于神经系统，就是最大的安定药，而且影响到保证眼前的知足和最终的胜利（见腓4:11-13；《服》第241页）。
9 【和合本】你要以财物和一切初熟的土产尊荣耶和华。
【吕振中】要用你的财物敬奉永恒主，用你一切初熟的出产敬奉上帝；
【思高本】应以你的财物和一切初熟之物，去尊崇上主；
【现代本】你要用田地的最好产品献给上主，表示对他的尊崇。
【KJV】Honour the LORD with thy substance, and with the firstfruits of all thine increase:
【NIV】Honor the Lord with your wealth, with the firstfruits of all your crops;
【BBE】Give honour to the Lord with your wealth, and with the first-fruits of all your increase:
【ASV】Honor Jehovah with thy substance, And with the first-fruits of all thine increase:
【本会注释】
    以财物。或者“以你的财产”。玛拉基引用了一个理由解释为何奉献一部分财物会得到更大的收入，那是由于上帝必指责吞食者，并且有可能增加收益（玛3:8-12）。更重要的原因乃是欣喜地奉献不停地增长之收入的十分之一和供物必然证明是针对细微的自私和贪婪的诱惑的壁垒。由此上帝可以相信一个人是忠诚的管家，可以在这个世界里负责上帝更多的财物，并得到合适的利用（见《证》第3卷第544-551页）。
10 【和合本】这样，你的仓房必充满有余；你的酒醡有新酒盈溢。
【吕振中】那你的仓房就必充满有余，你的酒池也必喷出新酒。
【思高本】这样，你的仓廪必充满粮食，你的榨酒池必盈溢新酒。
【现代本】你这样做，你的仓库就会充满谷物，新酒盈溢，无法储藏。
【KJV】So shall thy barns be filled with plenty, and thy presses shall burst out with new wine.
【NIV】then your barns will be filled to overflowing, and your vats will brim over with new wine.
【BBE】So your store-houses will be full of grain, and your vessels overflowing with new wine.
【ASV】So shall thy barns be filled with plenty, And thy vats shall overflow with new wine.
11 【和合本】我儿，你不可轻看耶和华的管教（或作：惩治），也不可厌烦他的责备；
【吕振中】弟子阿，永恒主的管教你不可藐视；他的责备你不可憎厌；
【思高本】我儿，不要轻视上主的惩戒，也不要厌恶他的谴责，
【现代本】年轻人哪，不可轻视上主的管教，不可忽略他的警戒。
【KJV】My son, despise not the chastening of the LORD; neither be weary of his correction:
【NIV】My son, do not despise the Lord 's discipline and do not resent his rebuke,
【BBE】My son, do not make your heart hard against the Lord's teaching; do not be made angry by his training:
【ASV】My son, despise not the chastening of Jehovah; Neither be weary of his reproof:
【本会注释】
    管教（或作惩治）。希伯来语是musar（见对箴1:2节的注释）。所罗门的陈述从充裕的意念，转向逆境、不幸、灾祸的惩治性意念。逆境常常是上帝用来惊醒人意识到危害的一种方式。
    厌烦。希伯来语是ma'as，主要含义是“呕出”、“收回”，从而“感到极不情愿”、“感到一种厌恶”、“感到极度的畏惧”。有些人允许困扰来临到自身，以至使他们远离上帝，因为他们认为上帝乃是残酷无情，或者漠不关心。此意念离究竟真理有多远，下一节有述。
12 【和合本】因为耶和华所爱的，他必责备，正如父亲责备所喜爱的儿子。
【吕振中】因为永恒主所爱的、他就责备；正如父亲责备他所喜悦的儿子一样。
【思高本】因为上主谴责他所爱的，有如父亲谴责他的爱子。
【现代本】上主管教他所爱的人，正像父亲管教他的娇儿。
【KJV】For whom the LORD loveth he correcteth; even as a father the son in whom he delighteth.
【NIV】because the Lord disciplines those he loves, as a father the son he delights in.
【BBE】For to those who are dear to him the Lord says sharp words, and makes the son in whom he has delight undergo pain.
【ASV】For whom Jehovah loveth he reproveth; Even as a father the son in whom he delighteth.
【本会注释】
    耶和华所爱的。保罗在对于这个意念的扩充讲解中指出（来12:5-11），当世俗的父亲训练并惩罚我们的时候，我们尊敬他们。这可能是由于我们在童年时模糊地意识到他们这样做是因为他们爱我们。上帝的儿女们应当相信一切都在天父的掌管之下，如果他们欢乐地屈从于训诫并且从预备的传授中学到教训，天父乃是因他们而喜乐，并且为了他们的益处布置环境。
13 【和合本】得智慧，得聪明的，这人便为有福。
【吕振中】寻见智慧的人有福阿！取得明哲的人真乐阿！
【思高本】寻得智慧和获取睿智的人是有福的，
【现代本】寻求智慧的人有福了；找到悟性的人有福了。
【KJV】Happy is the man that findeth wisdom, and the man that getteth understanding.
【NIV】Blessed is the man who finds wisdom, the man who gains understanding,
【BBE】Happy is the man who makes discovery of wisdom, and he who gets knowledge.
【ASV】Happy is the man that findeth wisdom, And the man that getteth understanding.
【本会注释】
    这人便为有福。一旦受到天父的惩戒，孩子就会找到承蒙保佑的途径，并且从天国的仓库中领悟出如何收获丰富的知识。所有的保佑都是可以信手拈来的，只要一个人开始敬畏上帝，迈步走向智慧，并且品尝永不断流的生命之泉（见约4:14）。
14 【和合本】因为得智慧胜过得银子，其利益强如精金，
【吕振中】因为从智慧所得的益处胜过从银子所得的益处；智慧所生的利强于黄金；
【思高本】因为赚得智慧胜于赚得银钱；智慧的果实胜于纯金。
【现代本】智慧比银子更有益处，比精金更有价值。
【KJV】For the merchandise of it is better than the merchandise of silver, and the gain thereof than fine gold.
【NIV】for she is more profitable than silver and yields better returns than gold.
【BBE】For trading in it is better than trading in silver, and its profit greater than bright gold.
【ASV】For the gaining of it is better than the gaining of silver, And the profit thereof than fine gold.
【本会注释】
    得智慧胜过得银子。所罗门比较智慧的价值和其他珍贵的东西。他从自己商务的角度按自己的表达方式列举黄金和银子（见王上10:21-23）。他熟知用这些珍贵的金属做交易所得到的效益可观。尽管如此，他意识到通过智慧的交易所得到的收入乃是更大，并且效用更长。每当钱财的酷爱降临在人与他所把握增长的真正智慧之间的时候，他是物质财富就变成一个陷阱（见提前6:9,10）。如果必须有所选择，那就最好选择智慧，并且宁愿在金钱和银子方面贫穷，而不是选择世俗的财富乃至贫穷于智慧，及至其他永恒的财宝。
15 【和合本】比珍珠（或作：红宝石）宝贵；你一切所喜爱的，都不足与比较。
【吕振中】她比红宝石宝贵；你一切所喜爱的都比不上她。
【思高本】智慧比珍珠还要宝贵；凡你所贪求的，都不足以与她伦比。
【现代本】智慧远胜过珠宝；你所爱慕的没有一件可以跟它相比。
【KJV】She is more precious than rubies: and all the things thou canst desire are not to be compared unto her.
【NIV】She is more precious than rubies; nothing you desire can compare with her.
【BBE】She is of more value than jewels, and nothing for which you may have a desire is fair in comparison with her.
【ASV】She is more precious than rubies: And none of the things thou canst desire are to be compared unto her.
【本会注释】
    红宝石 [译者注：英文KJV版。中文版译为“珍珠（或作红宝石）”]。这里被译的“红宝石”没有用在圣经原文中，如果被用，就会清晰地理解上下文精确的要义。有些人把它译为“珍珠”，其他人译为“所有种类的珍贵宝石”，还有“珊瑚”，因为相似的阿拉伯语词义是“发枝的”。从第14节，可以肯定其含义是智慧的价值非常宝贵，可能比“精金”价更高，所罗门似乎在比拟世俗中最高的价格。智慧乃是如此宝贵，以至一个人期望得到的任何东西都没有比智慧更有价值。希腊语七十士圣经译本的译文是，“珍贵的宝石”。
16 【和合本】他右手有长寿，左手有富贵。
【吕振中】她右手有长寿；左手有财富和尊荣。
【思高本】在她右边是延年益寿，在她左边是富贵荣华。
【现代本】智慧使你长寿，也使你富贵荣华。
【KJV】Length of days is in her right hand; and in her left hand riches and honour.
【NIV】Long life is in her right hand; in her left hand are riches and honor.
【BBE】Long life is in her right hand, and in her left are wealth and honour.
【ASV】Length of days is in her right hand; In her left hand are riches and honor.
【本会注释】
    长寿。智慧的来临从来不匹马单枪。在所罗门情愿祈求上帝赐予智慧的时候，他得到了长寿、繁荣以及荣誉的允诺（王上3:5-14）。于是他看到在智慧的手中拿着这些恩赐。在列王记列举的恩赐当中，长寿是最后一个，其条件是顺从于上帝的命令。在箴言里，所罗门把长寿放在第一位，而且在右手，因为在东方世界里这是最高的荣誉（见诗110:1），富贵和荣誉在其左手。
    尽管这个允诺在现今这个时代大致可以被看作赏赐永生的暗示，但是在如今这个世界里，精明和睿智对于保障长寿、成功和繁荣依然大有功效，这是毋庸置疑的。有许多人之所以遭受苦难的折磨是由于他们吃喝对身体有害之物，并且习惯于作出对身体有害的事情。研究饮食和健康之间的关系，需要借助于智慧，以便在生活上与创造主的筹划相互和谐。当代的聪明人也许并非总是得到健康的活力，但是他们必将发现知足的敬虔依然乃是巨大的收获，良善的人总是会赞美智慧的荣耀（提前6:6）。
17 【和合本】他的道是安乐；他的路全是平安。
【吕振中】她的道路是愉快之道路，她的路径全是安康兴隆。
【思高本】她的道路是康乐之道，她的行径是一片安宁。
【现代本】智慧使你过愉快的生活，领你走平安的道路。
【KJV】Her ways are ways of pleasantness, and all her paths are peace.
【NIV】Her ways are pleasant ways, and all her paths are peace.
【BBE】Her ways are ways of delight, and all her goings are peace.
【ASV】Her ways are ways of pleasantness, And all her paths are peace.
【本会注释】
    他的道是安乐。有许多人觉得微不足道的消遣和娱乐以及琐屑的活动乃是得到欣喜的途径，但是真正的欢乐和恒久的知足只能在跟随智慧当中才得以发现并得到。所罗门强调的是，行走在人迹寡少的智慧之路才得到宁静和保佑，从而不要在肤浅空洞的感觉上顺着潮流去寻找欢喜快乐。
18 【和合本】他与持守他的作生命树；持定他的，俱各有福。
【吕振中】对坚持着她的、她是生命之树；持守着她的、便称为有福。
【思高本】她为掌握她的人，是一株生命树；凡坚持她的，必将纳福。
【现代本】聪明人有福了，智慧要给他生命。
【KJV】She is a tree of life to them that lay hold upon her: and happy is every one that retaineth her.
【NIV】She is a tree of life to those who embrace her; those who lay hold of her will be blessed.
【BBE】She is a tree of life to all who take her in their hands, and happy is everyone who keeps her.
【ASV】She is a tree of life to them that lay hold upon her: And happy is every one that retaineth her.
【本会注释】
    生命树。由于我们的第一代父母厌弃了智慧的引导，跟随了撒但，所以我们没有一人有特权品尝生命树。神圣的智慧必将引导我们走上生命之道，乃至会得到相同的结果。这是为了使我们在这个世界里享有更圆满、更长的生涯，并且使我们靠近来世的生命树（启22:14）。
19 【和合本】耶和华以智慧立地，以聪明定天，
【吕振中】永恒主以智慧奠定了地；以明哲建立了天；
【思高本】上主以智慧奠定了大地，以睿智坚定了高天；
【现代本】上主以智慧创造世界；他以聪明安设天空。
【KJV】The LORD by wisdom hath founded the earth; by understanding hath he established the heavens.
【NIV】By wisdom the Lord laid the earth's foundations, by understanding he set the heavens in place;
【BBE】The Lord by wisdom put in position the bases of the earth; by reason he put the heavens in their place.
【ASV】Jehovah by wisdom founded the earth; By understanding he established the heavens.
【本会注释】
    立地。所罗门把智慧描绘为上帝神圣的永能，创造宇宙并且保护那些完全相信的人乃是证明其永能的智慧。有些人认为这里“智慧”所指的是神格的第二位，一切都是借着祂创造的（西1:16；约1:1-3）。在箴8章里有一部分这样的描述，但是在其表达上，智慧、聪明、知识是平行对称句，说明所罗门在写作本章时心中没有这样的意念。
20 【和合本】以知识使深渊裂开，使天空滴下甘露。
【吕振中】因他的知识、深渊就裂开，云霄也滴下露水。
【思高本】赖他的智识，深渊裂口喷水，云彩降下甘露。
【现代本】他的知识使江河涌流；他使密云降下甘霖。
【KJV】By his knowledge the depths are broken up, and the clouds drop down the dew.
【NIV】by his knowledge the deeps were divided, and the clouds let drop the dew.
【BBE】By his knowledge the deep was parted, and dew came dropping from the skies.
【ASV】By his knowledge the depths were broken up, And the skies drop down the dew.
【本会注释】
    裂开。直接的词义是，“裂开”，或者“分开”。有些人以为这也许指分开天上的水和天下的水（创1:6-8），以至上边的露珠可以滴落。其他的人认为这涉及到从地球上冒出的大江长河。按照神性的智慧，应该是发明并设置一个系统，乃至用水浇灌地球，从而没有雨水和冲蚀，并且平衡整个环球的温度（见对创1:6节的注释）。
    这个系统经受挪亚洪水之后完全被改变，乃至雨水替换了浓厚的露水，江河变成排水沟，天上的水和天下的水之间的平衡力消失了。只是地球之上的大部分区域被保留为适合于人居住的场所。这些事实乃是进一步演示上帝的智慧及其先见之明。
21 【和合本】我儿，要谨守真智慧和谋略，不可使他离开你的眼目。
【吕振中】弟子阿，你要恪守成功的谋略；不要使她偏离你的眼，
【思高本】我儿，你应保持明智和慎重，不要让她们离开你的视线：
【现代本】年轻人哪，要持守你的智慧和见识，不要让它们溜走。
【KJV】My son, let not them depart from thine eyes: keep sound wisdom and discretion:
【NIV】My son, preserve sound judgment and discernment, do not let them out of your sight;
【BBE】My son, keep good sense, and do not let wise purpose go from your eyes.
【ASV】My son, let them not depart from thine eyes; Keep sound wisdom and discretion:
【本会注释】
    不可使他离开。没有明显的含义可以具体地解释其指示代词“他”。有些人的推断是指本节经文的“智慧”和“谋略”。然而这两个词语都是阴性名词，而“他”是阳性。尽管如此，只能通过这个途径才能使经文含义清晰。
22 【和合本】这样，他必作你的生命，颈项的美饰。
【吕振中】她就做你性命的生气，你脖子上的美饰。
【思高本】二者应是你心灵的生命，是你颈项的华饰；
【现代本】它们会使你过愉快、欢悦的生活。
【KJV】So shall they be life unto thy soul, and grace to thy neck.
【NIV】they will be life for you, an ornament to grace your neck.
【BBE】So they will be life for your soul, and grace for your neck.
【ASV】So shall they be life unto thy soul, And grace to thy neck.
【本会注释】
    灵魂 [译者注：英文KJV版。中文版译为“生命”]。希伯来语是nephesh。这个词语在旧约经文中出现400余次。在多数情形下，nephesh这个词语的词义只不过是“自己”，以及人称代词的同义词，或者是指某人。例如，“若有人……误犯”（利4:2）、“向那（吃血的）人”（利17:10）。“你的灵魂所追求的一切”等于“你所追求的一切”。在这一节英文KJV版中“你灵魂的生命”就是“你的生命”。这个句子就会被译为“这样，他们必作你的生命”。
    耶稣来临的目的是为了使祂的羊群得到生命（约10:10），生活得更加丰盛，所有那些寻求智慧，以求侍奉上帝，承蒙上帝的喜悦的人，必将得到新的活力，使他们身体健康，精力充沛（《服》第159页）。
23 【和合本】你就坦然行路，不至碰脚。
【吕振中】那么你就可以安然行路，你的脚不至于碰跌。
【思高本】这样，你走路必感安全，你的脚不致绊倒。
【现代本】你会走在平坦的路上，不至于跌倒。
【KJV】Then shalt thou walk in thy way safely, and thy foot shall not stumble.
【NIV】Then you will go on your way in safety, and your foot will not stumble;
【BBE】Then you will go safely on your way, and your feet will have no cause for slipping.
【ASV】Then shalt thou walk in thy way securely, And thy foot shall not stumble.
【本会注释】
    你就坦然行路。那些如此侍奉上帝的人胸有成竹地行走人生之路，因为他们的步履乃是脚踏在智慧的道路上，从而没有让人跌倒的绊脚石。可是那些左顾右盼去寻找自我欢乐，自我满足的人终究会跌落在未曾预料的陷阱之中，陷入罪孽和悲痛的深渊里。
24 【和合本】你躺下，必不惧怕；你躺卧，睡得香甜。
【吕振中】你若坐下（传统∶躺下），也不恐惧；你若躺下，也睡得香甜。
【思高本】你若坐下，必无所恐惧；你若躺下，必睡得甘甜。
【现代本】你会安然躺下，一觉睡到天亮，用不着害怕。
【KJV】When thou liest down, thou shalt not be afraid: yea, thou shalt lie down, and thy sleep shall be sweet.
【NIV】when you lie down, you will not be afraid; when you lie down, your sleep will be sweet.
【BBE】When you take your rest you will have no fear, and on your bed sleep will be sweet to you.
【ASV】When thou liest down, thou shalt not be afraid: Yea, thou shalt lie down, and thy sleep shall be sweet.
【本会注释】
    睡得香甜。这里的睡眠是指放松清醒时期的警惕，使睡眠者得到他的仇敌的怜悯，也类似于没有知觉的死亡。一个顺从于上帝之劝勉的人，即使躺下，也要全身警惕潜在的危机和死亡，即便渐渐入睡，也如同一个疲倦的孩童在安静而平安的睡眠当中。
25 【和合本】忽然来的惊恐，不要害怕；恶人遭毁灭，也不要恐惧。
【吕振中】突然而来的恐怖、你不惧怕；恶人的毁灭临到了、你也不惊慌；
【思高本】你决不怕骤然而来的恐怖，也不怕恶人突然而至的摧残，
【现代本】你不用担心灾难突然到来，像风暴临到作恶的人那样。
【KJV】Be not afraid of sudden fear, neither of the desolation of the wicked, when it cometh.
【NIV】Have no fear of sudden disaster or of the ruin that overtakes the wicked,
【BBE】Have no fear of sudden danger, or of the storm which will come on evil-doers:
【ASV】Be not afraid of sudden fear, Neither of the desolation of the wicked, when it cometh:
【本会注释】
    忽然来的惊恐。一旦面临突然而意外的危险，就很难保持无所畏惧的心态。只有那些树立了坚强而经受考验的信仰并且为了良善在所有事情上互相效力的人（罗8:28）才能以稳定的情绪和冷静的举止去处置紧急的危机。上帝的子民不应该提前细想未来的困苦，若如此，那就是提前遭遇困苦。他们应当甘心情愿凭借上帝的力量应付每日的难题。他们应该期望得到上帝的引导去处置事项，树立信仰，以便他们可以有准备应付未来更大的难题。如果他们排列在那些已经完全转变的人行列当中，他们就必须提前准备好，即使没有中保也在世界里站立得住，哪怕受到人们的竞争和冲突并因大自然的各种放纵的因素而遭受折磨（见《证》第4卷第251页；《知君》第513页）。
26 【和合本】因为耶和华是你所倚靠的；他必保守你的脚不陷入网罗。
【吕振中】因为永恒主是你所安心信赖的；他必保守你的脚不被缠住。
【思高本】因为上主将要护佑你，使你的脚远离陷阱。
【现代本】上主要保守你安全；他绝不使你掉进罗网。
【KJV】For the LORD shall be thy confidence, and shall keep thy foot from being taken.
【NIV】for the Lord will be your confidence and will keep your foot from being snared.
【BBE】For the Lord will be your hope, and will keep your foot from being taken in the net.
【ASV】For Jehovah will be thy confidence, And will keep thy foot from being taken.
【本会注释】
    保守你的脚。比较诗121:3节。
27 【和合本】你手若有行善的力量，不可推辞，就当向那应得的人施行。
【吕振中】你手若有力量行善，不可推辞、而不向应得的人行它。
【思高本】你若有能力作到，不要拒绝向有求于你的人行善；
【现代本】要尽你的力量，向需要帮助的人行善。
【KJV】Withhold not good from them to whom it is due, when it is in the power of thine hand to do it.
【NIV】Do not withhold good from those who deserve it, when it is in your power to act.
【BBE】Do not keep back good from those who have a right to it, when it is in the power of your hand to do it.
【ASV】Withhold not good from them to whom it is due, When it is in the power of thy hand to do it.
【本会注释】
    不可推辞。聪明的人会突然讲求事实，并且开始注意下面五节经文所禁止的条款。慈善的行为要及时，此乃有成倍的价值。一旦在行使力所能及的良善上缩手缩脚，乃是掠夺了上帝，也掠夺了人。在审判之宝座上的人子的眼里，那些即使轻微地藐视祂的兄弟的人，也相等于如同藐视上帝（太25:45）。
    如果我们拖延合法的债务，而且乃是在有能力偿还的时候，这实际上是在骗取债权人的钱财，从而我们可能使他深感不便。同样，不伸手帮助有需求的人乃是额外地加重人家的困苦。我们也许后来有所发现，尽管最终打算按人家的要求帮人，也有可能已经悔之无及。因为邪恶也许已经占有了那不幸者，或者稍微积极的捐助者已经枪先一步，得到了我们本该得到的保佑。
28 【和合本】你那里若有现成的，不可对邻舍说：去吧，明天再来，我必给你。
【吕振中】不可对邻舍说∶“你且去，以后再来，明天我就给你。”其实你那里是有现成的。
【思高本】如果你能即刻作到，不要对你的近人说：“去！明天再来，我给你。”
【现代本】你现在有力量帮助邻人，就不要叫他等到明天。
【KJV】Say not unto thy neighbour, Go, and come again, and to morrow I will give; when thou hast it by thee.
【NIV】Do not say to your neighbor, "Come back later; I'll give it tomorrow"- when you now have it with you.
【BBE】Say not to your neighbour, Go, and come again, and tomorrow I will give; when you have it by you at the time.
【ASV】Say not unto thy neighbor, Go, and come again, And to-morrow I will give; When thou hast it by thee.
【本会注释】
    去吧，明天再来。有许多人已经习惯性地摆脱搪塞寻求帮助的人。无论这是偿还债务，还是施与捐赠，也有些人似乎喜欢让那些领受者为了最终得到那笔款项一次又一次地接连往返。拖延的动机也许仅仅是为了显耀他们自己，或者向他人显示自己的能力。所罗门指出，这样的行为不相配于上帝的仆人。这说明在他们的心中欠缺上帝无私的大爱。一旦缺少这样的大爱，没有人可以宣称自己是基督的真正的追随者。
29 【和合本】你的邻舍既在你附近安居，你不可设计害他。
【吕振中】你的邻舍在你附近安居，你不可设计害他。
【思高本】几时你的近人安心与你居住，你不应暗算他。
【现代本】不可谋害邻人，他相信你才住在你附近。
【KJV】Devise not evil against thy neighbour, seeing he dwelleth securely by thee.
【NIV】Do not plot harm against your neighbor, who lives trustfully near you.
【BBE】Do not make evil designs against your neighbour, when he is living with you without fear.
【ASV】Devise not evil against thy neighbor, Seeing he dwelleth securely by thee.
【本会注释】
    不可设计。这是警告不诚实的人，或者是警告那些在交往中深思熟虑地欺骗百般信赖的邻舍的人。真正的智慧是未来在新天新地的财富中颁发永远幸福的奖赏的，那么，一旦不小心在毫无疑心的朋友身上犯下小错误，结果使未来遭受危困，那是多么荒唐愚昧！人的心肠就是如此虚伪，乃至有些人就是这样剥削他们的邻舍，却自以为没有错误（见耶17:9）。
30 【和合本】人未曾加害与你，不可无故与他相争。
【吕振中】人若未曾加害于你，你不可无缘无故同他相争。
【思高本】若他人没有加害你，你不应与他无端争辩。
【现代本】人家没有伤害你，不可无故跟他争吵。
【KJV】Strive not with a man without cause, if he have done thee no harm.
【NIV】Do not accuse a man for no reason- when he has done you no harm.
【BBE】Do not take up a cause at law against a man for nothing, if he has done you no wrong.
【ASV】Strive not with a man without cause, If he have done thee no harm.
【本会注释】
    不可无故与他相争。这一句里的“不可”是指无缘无故的争辩。在现今这个社会里，如同从前一样，也有人因想象中的错谬而去法庭。即使受到某人的坑害，除非真实而又可得到赔偿，我们不应该掀起波浪，惹起麻烦，或者施加报复。这个建议也许被考虑为允许同那些有害于我们的人争辩，乃至同保罗的建议不一致（林前6:1-7），但是如果比较这两个章节，就可以看出有完全的和谐。保罗是在讲述基督徒兄弟之间的起诉。我们应该宁肯遭受损失，也不该控告一个兄弟到法庭，乃至造成一个坏的名声，让邪恶传扬兄弟之间的家丑。上帝是完全有能力给我们补偿这个损失的。但是对于遭受到其他人坑害的人，受到律法的保护应该是平等的，有信仰者有资格去寻求途径，以便从没有信仰者的恶意中得到保护（罗13:3,4）。
31 【和合本】不可嫉妒强暴的人，也不可选择他所行的路。
【吕振中】不可羡慕强暴的人；他所行的路、你都不可选择；
【思高本】不要羡慕强暴的人，更不要选择他的任何行径，
【现代本】不可羡慕强暴的人，也不要跟他们有同样的行为；
【KJV】Envy thou not the oppressor, and choose none of his ways.
【NIV】Do not envy a violent man or choose any of his ways,
【BBE】Have no envy of the violent man, or take any of his ways as an example.
【ASV】Envy thou not the man of violence, And choose none of his ways.
【本会注释】
    压迫者 [译者注：英文KJV版。中文版被译为“强暴的人”]。直接的词义就是，“强暴的人”。牺牲他人的人似乎得到了荣华富贵，反而诚实的人却得不到的丰收，而且可能会受到诱惑，心中产生嫉妒的阴影。
32 【和合本】因为，乖僻人为耶和华所憎恶；正直人为他所亲密。
【吕振中】因为乖僻人是永恒主所厌恶；正直人、主却跟他亲密。
【思高本】因为上主厌恶乖戾的人，挚爱正直的人。
【现代本】因为上主厌恶作恶的人，亲近正直的人。
【KJV】For the froward is abomination to the LORD: but his secret is with the righteous.
【NIV】for the Lord detests a perverse man but takes the upright into his confidence.
【BBE】For the wrong-hearted man is hated by the Lord, but he is a friend to the upright.
【ASV】For the perverse is an abomination to Jehovah; But his friendship is with the upright.
【本会注释】
    乖僻人。这是指以自我为中心的人乃是从公义的正道掉转了脚步。因为对于他们的所作所为，上帝只能厌恶。如果坚持执迷不悟，就没有别的选择，只有受到审判和最终的毁灭（箴节14:12）。
    祂同正直人亲密交谈 [译者注：英文KJV版。中文版被译为“正直人为他所亲密”]。希伯来语是sod，“商议”、“亲密的交谈”、“亲昵行为”。交谈或许是秘密的，如同摩3:7节。上帝的亲密交谈乃是通过祂的道，通过大自然以及祂的旨意，以便默示祂自己。尽管最富贵荣华的不信者在展望模糊而未知的未来时恐慌，并且在死亡的意念中恐惧战栗，然而跟随上帝的道的人心中却感悟到天意的造就，使他无论是面对财富或悲痛，还是生存或死亡，都怀抱着相同的镇静和确信。
33 【和合本】耶和华咒诅恶人的家庭，赐福与义人的居所。
【吕振中】永恒主的咒诅降于恶人的家；义人的居所、他却赐福。
【思高本】上主诅咒恶人的住宅，祝福义人的寓所。
【现代本】上主咒诅邪恶人的家，赐福给正直人的家。
【KJV】The curse of the LORD is in the house of the wicked: but he blesseth the habitation of the just.
【NIV】The Lord 's curse is on the house of the wicked, but he blesses the home of the righteous.
【BBE】The curse of the Lord is on the house of the evil-doer, but his blessing is on the tent of the upright.
【ASV】The curse of Jehovah is in the house of the wicked; But he blesseth the habitation of the righteous.
【本会注释】
    耶和华咒诅。上帝的咒诅不同于人的咒诅。人们咒诅别人乃是因为他们憎恨或者惧怕，并且希望对方遭受报应。巴勒之所以让巴兰咒诅以色列，是因为相信巴兰可以通过言辞给无知的民众遭致苦恼（民22-24章）。上帝的咒诅并非是由于憎恨，或者突然发脾气。在圣经中的申28章，记载着一些最恶劣的咒诅，其中有很多是宣告不顺从上帝的命令而自食其果的自然结局。
    巴比伦人之所以来征服耶路撒冷，在一定程度上是由于希西家没有从真神上帝之圣城的角度教诲那些访问者，也没有教诲他们乃是上帝治病的能力使他恢复了健康（赛39章）。另外在耶利米的日子里，如果希西家的后裔归向上帝并祈求上帝的介入，也许就得到避免那城的毁灭（耶17:19-27）。从而巴比伦人一直没有奢望他们曾经看见过的财宝，从而如饥似渴地凭借托辞来掠夺以色列。
    一旦综合研究圣经中全部的咒诅，就会发现有许多都是预言自然而然的和不可避免的叛逆上帝之后所遭受的结局。“耶和华咒诅恶人的家庭”，因为罪人自食其果，他们自私的所作所为阻止了上帝以祂的爱引导他们，使他们符合永恒的法则，此乃关系到他们的生命和幸福。上帝的祝福降临在义人的居所乃是同样地真实。只要把门向祂打开，上帝的大爱就会进入每个人的心肠，进入每个家庭。无论是进到哪里，祂所带来的就是平安和祝福（见启3:20）。
34 【和合本】他讥诮那好讥诮的人，赐恩给谦卑的人。
【吕振中】对好讥诮的人、他也讥诮他们；对谦卑的人、他却赐以恩惠。
【思高本】上主嘲弄好愚弄的人，却宠爱谦卑的人。
【现代本】他轻看狂傲的人，恩待谦卑的人。
【KJV】Surely he scorneth the scorners: but he giveth grace unto the lowly.
【NIV】He mocks proud mockers but gives grace to the humble.
【BBE】He makes sport of the men of pride, but he gives grace to the gentle-hearted.
【ASV】Surely he scoffeth at the scoffers; But he giveth grace unto the lowly.
【本会注释】
    赐恩。上帝尽管让讥诮的人得到偿还，自食其果，准许他们自取灭亡，但是祂给谦卑者们送来慈爱和挽救的力量。雅4:6节的经文是引用了希腊语七十士圣经译本的这一段经文。
35 【和合本】智慧人必承受尊荣；愚昧人高升也成为羞辱。
【吕振中】智慧人必承受尊荣以为业；愚顽人必自取（传统∶高升）羞辱。
【思高本】智慧的人必承受尊荣，愚昧的人必蒙受羞辱。
【现代本】聪明人要获得荣誉；愚蠢人却招来更多的耻辱。
【KJV】The wise shall inherit glory: but shame shall be the promotion of fools.
【NIV】The wise inherit honor, but fools he holds up to shame.
【BBE】The wise will have glory for their heritage, but shame will be the reward of the foolish.
【ASV】The wise shall inherit glory; But shame shall be the promotion of fools.
【本会注释】
    必承受尊荣。这个对称句在第34节的含义是谦卑人聪明，讥诮的人愚蠢。这同所罗门论证的总纲所涉及的真正的智慧之价值是一致的。上帝的谦卑仆人乃是在天国的家庭中重生的一员，并且凭借着儿子的资格继承尊荣。自傲任性的罪人有时获益，在外表上似乎高升，但这只是一个前奏，他最终将要感受拯救的计划和每个罪人的历史的案卷将在宇宙的审判席前打开（箴16:18；林后5:10；《善》第666页）。

怀爱伦注释

1,2 《教》第197页；《服》第286页
1-4 《教勉》第63,127页；《历》第89页
5 《安训》第13页;《今生》第185页；《医》第36页；《证》第4卷第333,335,361,538,541页；《证》第5卷第291,427页
5,6 《基教》第110页;《助》第79页；《服》第417页
6 《教勉》第369页；《基教》第414页；《服》第479页；《证》第2卷第281页；《证》第4卷第502页
9 《临家》第389页；《管》第72,81页；《证》第4卷第474,477页；《证》第5卷第271,481页
9,10 《述》第345页；《管》第49,65页；《教》第140页；《证》第1卷第325页；《证》第2卷第331页；《证》第6卷第307页；《证》第9卷第253页
13 《善》第602页;《今生》第159页；《证》第4卷第414页
13-15《证》第4卷第644；《证》第5卷第544页
13-18《知君》第34；《证》第6卷第218页
14 《善》第312页
14,15 《教勉》第50页
17 《临家》第498页；《卫生》第222,627页；《教》第206页；《怀传》第293页；《福山》第201页；《青》第368页；《祖知》第600页；《节》第212页；《证》第1卷第503页；《证》第4卷第502,626页
18 《服》第456页
21 《卫生》第295页；《证》第5卷第146页
21-23《今生》第109页
23 《证》第3卷第108页
23-26《服》第286页


第 30 章

【本会注释】
1 雅基表白自己的信仰。
7 两条祷告内容。
10 不得小瞧最卑贱的。
11 有四种类型的人。
15 四样不知足的。
17 不可蔑视父母。
18 有四样难以知晓的。
21 有四样无法忍受的。
24 有四样极其聪明的。
29 有四样庄严的。
32 愤怒应被防止。

亚古珥语录
1 【和合本】雅基的儿子亚古珥的言语，就是真言。这人对以铁和乌甲说：
【吕振中】雅基的儿子亚古珥的话、是神托之言（或译∶玛撒人的话）。这人对以鉄、对以鉄和乌甲、发神谕说（本节意难确定）∶
【思高本】玛萨人雅刻之子阿古尔的格言，即他给依提耳、给依提耳和乌加耳的断语：
【现代本】以下是雅基的儿子亚古珥的箴言：上帝不跟我同在；上帝不跟我同在，我得不着帮助。
【KJV】The words of Agur the son of Jakeh, even the prophecy: the man spake unto Ithiel, even unto Ithiel and Ucal,
【NIV】The sayings of Agur son of Jakeh-an oracle : This man declared to Ithiel, to Ithiel and to Ucal:
【BBE】The words of Agur, the son of Jakeh, from Massa. The man says: I am full of weariness, O God, I am full of weariness; O God, I have come to an end:
【ASV】The words of Agur the son of Jakeh; The oracle. The man saith unto Ithiel, unto Ithiel and Ucal:
【本会注释】
    亚古珥的言语。这一节的解释引起了许多探讨。在圣经经文中、没有在别处有雅基、亚古珥、乌甲的名字。在尼11:7节里有以铁这个名字，他是便雅悯支派的后裔。有些犹太人解释者相信亚古珥是所罗门的另一个包含寓意的名字。他们把句子的开头写作“虔诚敬神者（顺从者）的儿子，收集者的言语”，并把“虔诚敬神者”指定为大卫。拉丁文武加大译本有相似的含义，把这个词组释义为“出声者的儿子，收集者的言语”。
    有一个希腊语版本，一些解释者发现在“真言”这个措辞的定义里有一个地名被称为玛撒，可能就是在创25:14；代上1:30节里所提及的。但是即使凭借着这个亮光，也无法确认亚古珥。在《证》第4卷第455,456页的参照意义里也是大同小异。无论怎样，我们无须必须知道这些受到感应的言语是通过何人传递的。
2 【和合本】我比众人更蠢笨，也没有人的聪明。
【吕振中】我是畜类无知，不齿于人类的；我没有世人的明达。
【思高本】我比谁都愚蠢，没有人的才智。
【现代本】我像畜类，不像人；我没有人所具有的智能。
【KJV】Surely I am more brutish than any man, and have not the understanding of a man.
【NIV】I am the most ignorant of men; I do not have a man's understanding.
【BBE】For I am more like a beast than any man, I have no power of reasoning like a man:
【ASV】Surely I am more brutish than any man, And have not the understanding of a man;
【本会注释】
    聪明。这个措辞似乎就是直言不讳地表白自己意识到在自身之理解能力上还没有得到了什么提高和进展。
3 【和合本】我没有学好智慧，也不认识至圣者。
【吕振中】我没有学习智慧，也不明白关于至圣者的知识。
【思高本】我从来没有学得智慧，致能通晓圣者的知识。
【现代本】我从来没有学得智慧；我对有关上帝的事毫无所知。
【KJV】I neither learned wisdom, nor have the knowledge of the holy.
【NIV】I have not learned wisdom, nor have I knowledge of the Holy One.
【BBE】I have not got wisdom by teaching, so that I might have the knowledge of the Holy One.
【ASV】And I have not learned wisdom, Neither have I the knowledge of the Holy One.
4 【和合本】谁升天又降下来？谁聚风在掌握中？谁包水在衣服里？谁立定地的四极？他名叫什么？他儿子名叫什么？你知道吗？
【吕振中】谁过天、又降下来呢？谁聚风于手心？谁包水在衣裳里？谁立定了地的四极？他名叫什么？他的儿子名叫什么？你知道么？
【思高本】谁曾上升过天而又降下？谁能将风收集在手中？谁能将水聚集在大衣内？谁为这大地立定了边界？他叫什么名字？其子姓甚名谁？你知道吗？
【现代本】有谁把握着天上的知识？有谁用手捕风？有谁用布包水？有谁为大地立定边界？他是谁？你知道吗？他的儿子名叫什么？
【KJV】Who hath ascended up into heaven, or descended? who hath gathered the wind in his fists? who hath bound the waters in a garment? who hath established all the ends of the earth? what is his name, and what is his son's name, if thou canst tell?
【NIV】Who has gone up to heaven and come down? Who has gathered up the wind in the hollow of his hands? Who has wrapped up the waters in his cloak? Who has established all the ends of the earth? What is his name, and the name of his son? Tell me if you know!
【BBE】Who has gone up to heaven and come down? who has taken the winds in his hands, prisoning the waters in his robe? by whom have all the ends of the earth been fixed? what is his name, and what is his son's name, if you are able to say?
【ASV】Who hath ascended up into heaven, and descended? Who hath gathered the wind in his fists? Who hath bound the waters in his garment? Who hath established all the ends of the earth? What is his name, and what is his son's name, if thou knowest?
【本会注释】
    谁升天？只有凭借这样的方式，才能使一个人获得有关于至圣者的丰裕的知识。耶稣宣布了只有他才可以显示天父，因为只有他曾经在天国（约1:18；3:13；《喜》第16页）。
    包水。可以把这一节比较伯38,39章。
5 【和合本】上帝的言语句句都是炼净的；投靠他的，他便作他们的盾牌。
【吕振中】上帝的训言句句都炼净；凡避难于他里面的、他便做他们的盾牌。
【思高本】天主的每一句话，都是经火精炼的；凡托庇于他的人，他必要作其护盾。
【现代本】上帝信守他的每一个应许。他像盾牌，卫护所有投靠他的人。
【KJV】Every word of God is pure: he is a shield unto them that put their trust in him.
【NIV】Every word of God is flawless; he is a shield to those who take refuge in him.
【BBE】Every word of God is tested: he is a breastplate to those who put their faith in him.
【ASV】Every word of God is tried: He is a shield unto them that take refuge in him.
【本会注释】
    言语。希伯来语是'imrah，没有出现在箴言书别处里。在诗篇里有'imrah，这里的意念也许就是由此而来（诗119:140）。上帝一直特别地保护着自己的言语。对于那些学习它并依赖于它的人来说，上帝的谚语会成为一个完备的盾牌和防卫。
    纯净的 [译者注：英文KJV版。中文版译为“炼净的”]。直译是，“精炼的”（见诗12:6）。
6 【和合本】他的言语，你不可加添，恐怕他责备你，你就显为说谎言的。
【吕振中】他的话你不可加添；恐免他指责你，你就显得是撒谎人了。
【思高本】对他所说的话，不可加添什么；免得他指责你，证明你在说谎。
【现代本】如果你对他所说的话有所增减，他会谴责你，指出你是撒谎的人。
【KJV】Add thou not unto his words, lest he reprove thee, and thou be found a liar.
【NIV】Do not add to his words, or he will rebuke you and prove you a liar.
【BBE】Make no addition to his words, or he will make clear your error, and you will be seen to be false.
【ASV】Add thou not unto his words, Lest he reprove thee, and thou be found a liar.
【本会注释】
    你不可加添。由于上帝的言语是以神圣的精心所精炼出来的，我们不应该干预或篡改它。我们有限的心灵永远无法完全明白上帝的思维（箴30:3,4；赛55:7-9）。对于上帝的言语，摩西给予了相似的警告（申4:2）。约翰结束了圣经最后一卷书，使用了更加强调性的语气（启22:18,19）。这里的含义是以未加搀杂为前提，并不是禁止以上帝的言语对照最终所达到的结论。人之所以感到迷惑并受到上帝的指责是由于人要通过更改或放弃有关于上帝的宗旨和目标的真理之标准。

其他箴言
7 【和合本】我求你两件事，在我未死之先，不要不赐给我：
【吕振中】有两件事我求你；在我未死之先、不要不赐给我∶
【思高本】我求你两件事，在我未死以前，请不要拒绝我：
【现代本】上帝啊，有两件事，求你在我未死之前成全：
【KJV】Two things have I required of thee; deny me them not before I die:
【NIV】Two things I ask of you, O Lord ; do not refuse me before I die:
【BBE】I have made request to you for two things; do not keep them from me before my death:
【ASV】Two things have I asked of thee; Deny me them not before I die:
【本会注释】
    我求你两件事。第7-9节写下了作者向上帝祈求想要在自己的人生之路上目睹自己的愿望得到实现。
8 【和合本】求你使虚假和谎言远离我；使我也不贫穷也不富足；赐给我需用的饮食，
【吕振中】求你使虚假和谎言远离了我；别使我穷乏，也别使我富足；只供给我需用的粮食就好啦；
【思高本】令虚伪和欺诈远离我，贫乏或富裕勿赐与我，只供予我必需的食粮，
【现代本】使我不撒谎；使我也不穷也不富，只供给我所需要的饮食。
【KJV】Remove far from me vanity and lies: give me neither poverty nor riches; feed me with food convenient for me:
【NIV】Keep falsehood and lies far from me; give me neither poverty nor riches, but give me only my daily bread.
【BBE】Put far from me all false and foolish things: do not give me great wealth or let me be in need, but give me only enough food:
【ASV】Remove far from me falsehood and lies; Give me neither poverty nor riches; Feed me with the food that is needful for me:
【本会注释】
    虚假。希伯来语是shaw，“无知”、“无益”。
    不贫穷，也不富足。这是恳求得到适度的家境，其原因写在第9节。
9 【和合本】恐怕我饱足不认你，说：耶和华是谁呢？又恐怕我贫穷就偷窃，以致亵渎我上帝的名。
【吕振中】恐怕我饱足了、就否认你，说∶“永恒主是谁？”又恐怕我穷乏了、就偷窃，以致冒渎了我的上帝的名。
【思高本】免得我吃饱了，背叛你说：“谁是上主？”或是过于贫乏，因而行窃，加辱我天主的名。
【现代本】如果我有余，我可能说我不需要你。如果我缺乏，我可能盗窃，羞辱了我上帝的名。
【KJV】Lest I be full, and deny thee, and say, Who is the LORD? or lest I be poor, and steal, and take the name of my God in vain.
【NIV】Otherwise, I may have too much and disown you and say, 'Who is the Lord ?' Or I may become poor and steal, and so dishonor the name of my God.
【BBE】For fear that if I am full, I may be false to you and say, Who is the Lord? or if I am poor, I may become a thief, using the name of my God wrongly.
【ASV】Lest I be full, and deny thee, and say, Who is Jehovah? Or lest I be poor, and steal, And use profanely the name of my God.
【本会注释】
    恐怕我饱足。在财富中包含的最大的危机就是使人倾向于不依靠上帝的良善，从而同真正财富之源泉分离（见伯21:13-15；诗73:12）。贫穷，从另一方面，使人觉得上帝不关怀自己，从而或许促使他使用邪恶的方式以便得到自己的满足（见赛8:21）。全人类，无论是富有人还是贫穷人，必须保持依赖于天父的感觉。
10 【和合本】你不要向主人谗谤仆人，恐怕他咒诅你，你便算为有罪。
【吕振中】不要向一个做主人的、鼓弄舌头、说他仆人的闲话，恐怕他咒诅你，你就有了罪责。
【思高本】别在主人前，诽谤他的奴仆，怕他咒骂你，你就不免受罚。
【现代本】不可对主人批评他的仆人，否则，你将被咒诅，受责罚。
【KJV】Accuse not a servant unto his master, lest he curse thee, and thou be found guilty.
【NIV】Do not slander a servant to his master, or he will curse you, and you will pay for it.
【BBE】Do not say evil of a servant to his master, or he will put a curse on you, and you will get into trouble.
【ASV】Slander not a servant unto his master, Lest he curse thee, and thou be held guilty.
【本会注释】
    你不要向主人谗谤仆人。仆人的人生可能被自由人秘密地谗谤而变得更加糟糕。对于那些身份地位比较低的人应该表示怜悯和同情。
11 【和合本】有一宗人（宗：原文作代；下同），咒诅父亲，不给母亲祝福。
【吕振中】有一种（原文∶世代；下同）人咒诅父亲，不给母亲祝福感恩。
【思高本】有一种人，咒骂父亲；自己母亲，也不祝福。
【现代本】有些人咒自己的父亲，不知道感谢他们的母亲。
【KJV】There is a generation that curseth their father, and doth not bless their mother.
【NIV】There are those who curse their fathers and do not bless their mothers;
【BBE】There is a generation who put a curse on their father, and do not give a blessing to their mother.
【ASV】There is a generation that curse their father, And bless not their mother.
【本会注释】
    有一代人 [译者注：英文KJV版。中文版译为“宗”]。从这一节开始，有一连串的陈述描述当时的一代人。在那个时代以色列人的特点是不忠实于父母而应受死的惩罚（出21:17；比较箴20:20）。
12 【和合本】有一宗人，自以为清洁，却没有洗去自己的污秽。
【吕振中】有一种人自以为洁净，却没有洗去自己的污秽。
【思高本】有一种人，自视清高；自身污秽，却不洗涤。
【现代本】有些人自以为洁净，其实满身污秽。
【KJV】There is a generation that are pure in their own eyes, and yet is not washed from their filthiness.
【NIV】those who are pure in their own eyes and yet are not cleansed of their filth;
【BBE】There is a generation who seem to themselves to be free from sin, but are not washed from their unclean ways.
【ASV】There is a generation that are pure in their own eyes, And yet are not washed from their filthiness.
【本会注释】
    自以为。比较基督指控法利赛人（太23:25-28；路18:9,11）。
13 【和合本】有一宗人，眼目何其高傲，眼皮也是高举。
【吕振中】有一种人眼目多么高傲阿！其眼皮睁得多高阿！
【思高本】有一种人，眼睛傲慢，目空一切。
【现代本】有些人自以为完美，眼目高傲。
【KJV】There is a generation, O how lofty are their eyes! and their eyelids are lifted up.
【NIV】those whose eyes are ever so haughty, whose glances are so disdainful;
【BBE】There is a generation, O how full of pride are their eyes! O how their brows are lifted up!
【ASV】There is a generation, oh how lofty are their eyes! And their eyelids are lifted up.
【本会注释】
    何其高傲。比较箴6:17；21:4节。
14 【和合本】有一宗人，牙如剑，齿如刀，要吞灭地上的困苦人和世间的穷乏人。
【吕振中】有一种人牙如剑，齿如刀，要吞灭地上的困苦人、和人间的贫穷人。
【思高本】有一种人，牙如利剑，齿如快刀，地上弱小，人间贫民，吞食一空。
【现代本】有些人残暴地剥削穷人，吞食无助的，靠榨取为生。
【KJV】There is a generation, whose teeth are as swords, and their jaw teeth as knives, to devour the poor from off the earth, and the needy from among men.
【NIV】those whose teeth are swords and whose jaws are set with knives to devour the poor from the earth, the needy from among mankind.
【BBE】There is a generation whose teeth are like swords, their strong teeth like knives, for the destruction of the poor from the earth, and of those who are in need from among men.
【ASV】There is a generation whose teeth are as swords, and their jaw teeth as knives, To devour the poor from off the earth, and the needy from among men.
【本会注释】
    如剑。这种人的贪心是没有限度的。这些人无法安宁，一直到完全掠夺贫穷人的财产为止（见摩8:4）。
15 【和合本】蚂蟥有两个女儿，常说：给呀，给呀！有三样不知足的，连不说“够的”共有四样：
【吕振中】水蛭有两个女儿∶“给我”！“给我”！世上有三样不知足的；乃至有四样总不说“彀了！”的∶
【思高本】水蛭有两个女儿，常说“给我！给我！”不知足的东西，共有叁样，总不说“够了”的，共有四样：
【现代本】水蛭有两个女儿，都名叫“给我”！从来不曾说“够了”的有四，就是：
【KJV】The horseleach hath two daughters, crying, Give, give. There are three things that are never satisfied, yea, four things say not, It is enough:
【NIV】The leech has two daughters. 'Give! Give!' they cry. "There are three things that are never satisfied, four that never say, 'Enough!':
【BBE】The night-spirit has two daughters, Give, give. There are three things which are never full, even four which never say, Enough:
【ASV】The horseleach hath two daughters, crying, Give, give. There are three things that are never satisfied, Yea, four that say not, Enough:
【本会注释】
    蚂蟥。希伯来语是`aluqah。这个措辞的写法相似于叙利亚译本、新希伯来语本和阿拉伯语译本，以及希腊语七十士圣经译本。在这些译本中，大多数解释者一致的观点是`aluqah 描述一种大的水蛭，常见于巴勒斯坦地带。这是一种吸血没有满足的吸血虫。
    （常说），给呀。前半句直译是，“吸血虫有两个女儿，呼叫说，给呀，给呀”。“给”可以被考虑为要么是名字，要么是这些女儿的叫声。
16 【和合本】就是阴间和石胎，浸水不足的地，并火。
【吕振中】就是阴间和石胎，浸水不足之地，不说“彀了！”的火。
【思高本】即阴府、荒胎、总饮不足水的地，和总不说“够了”的火。
【现代本】阴间；没有儿女的妇人；干旱缺雨的土地；蔓延不熄的火。
【KJV】The grave; and the barren womb; the earth that is not filled with water; and the fire that saith not, It is enough.
【NIV】the grave, the barren womb, land, which is never satisfied with water, and fire, which never says, 'Enough!'
【BBE】The underworld, and the woman without a child; the earth which never has enough water, and the fire which never says, Enough.
【ASV】Sheol; and the barren womb; The earth that is not satisfied with water; And the fire that saith not, Enough.
【本会注释】
    不足。阴间永远不会因挤满了死亡而没有空间；在过去，没有孩子的以色列女人没有停止急切地企望生子，以便在其他女人当中抬头挺胸（见创30:1；比较创16:4）。一个干透“饥渴的”土壤从来不会水分足够，使之持久地肥沃；火将吞没所得到的一切，且从来不会满足。
17 【和合本】戏笑父亲、藐视而不听从母亲的，他的眼睛必为谷中的乌鸦啄出来，为鹰雏所吃。
【吕振中】嗤笑父亲、藐视母亲年老（传统∶归顺）的，他的眼必被溪谷中的乌鸦啄出，给兀鹰之类所吃。
【思高本】谁嘲笑父亲，或轻视年老的母亲，愿他的眼睛，被谷中的乌鸦啄去，为小鹰所食。
【现代本】嘲笑父亲或藐视年老的母亲（希伯来文是：母亲的顺服）的，将被兀鹰所吃，眼睛将被旷野的乌鸦啄出来。
【KJV】The eye that mocketh at his father, and despiseth to obey his mother, the ravens of the valley shall pick it out, and the young eagles shall eat it.
【NIV】The eye that mocks a father, that scorns obedience to a mother, will be pecked out by the ravens of the valley, will be eaten by the vultures.
【BBE】The eye which makes sport of a father, and sees no value in a mother when she is old will be rooted out by the ravens of the valley, and be food for the young eagles.
【ASV】The eye that mocketh at his father, And despiseth to obey his mother, The ravens of the valley shall pick it out, And the young eagles shall eat it.
【本会注释】
    戏笑父亲。长寿是允诺给那些荣耀自己父母的人的（出20:12）。这里暴死而无坟墓是为了警告违反诫命的人。
18 【和合本】我所测不透的奇妙有三样，连我所不知道的共有四样：
【吕振中】有三样奇妙事超乎我的智力之外；有四样我所不知道的∶
【思高本】令我称奇的事，共有叁样，连我不明了的，共有四样：
【现代本】上帝秘莫测的事有四，是我所不明白的：
【KJV】There be three things which are too wonderful for me, yea, four which I know not:
【NIV】There are three things that are too amazing for me, four that I do not understand:
【BBE】There are three things, the wonder of which overcomes me, even four things outside my knowledge:
【ASV】There are three things which are too wonderful for me, Yea, four which I know not:
19 【和合本】就是鹰在空中飞的道；蛇在磐石上爬的道；船在海中行的道；男与女交合的道。
【吕振中】就是鹰在空中飞的路，蛇在磐石上爬的路，船在海中心行的路，男与女交合之路。
【思高本】即鹰在天空飞翔的道，蛇在岩石爬行的道，船在海中航行的道，以及男女交合之道。
【现代本】鹰在空中飞行；蛇在盘石上爬动；船在海上探寻航路；男女相恋。
【KJV】The way of an eagle in the air; the way of a serpent upon a rock; the way of a ship in the midst of the sea; and the way of a man with a maid.
【NIV】the way of an eagle in the sky, the way of a snake on a rock, the way of a ship on the high seas, and the way of a man with a maiden.
【BBE】The way of an eagle in the air; the way of a snake on a rock; the way of a ship in the heart of the sea; and the way of a man with a girl.
【ASV】The way of an eagle in the air; The way of a serpent upon a rock; The way of a ship in the midst of the sea; And the way of a man with a maiden.
【本会注释】
    鹰在空中飞的道。这里描写了在大自然中四种令人难以知晓的例子。有些人觉得这四种不同的对象有共同点，那就是这四样都没有留下任何行迹。用鹰比拟对于基督的寓言，用魔鬼比拟进攻基督的磐石（申32:11,12），用船比拟航行在罪恶累累的人间没有标记的路程上的教会（启12:9），把女人（英文为少女）比拟为处女玛利亚，行使暴行违背解释经文之完整的法则和原则。
20 【和合本】淫妇的道也是这样：她吃了，把嘴一擦就说：我没有行恶。
【吕振中】淫妇的路是这样∶她吃了，把咀一擦，就说∶“我没有行奸恶呀。”
【思高本】淫妇的作风是这样：她吃了后，抹抹口说：“我并没有为非作歹。”
【现代本】不贞的妻子行为可耻：她犯了奸淫，洗个澡，说：“我没有做过什么错事！”
【KJV】Such is the way of an adulterous woman; she eateth, and wipeth her mouth, and saith, I have done no wickedness.
【NIV】This is the way of an adulteress: She eats and wipes her mouth and says, 'I've done nothing wrong.'
【BBE】This is the way of a false wife; she takes food, and, cleaning her mouth, says, I have done no wrong.
【ASV】So is the way of an adulterous woman; She eateth, and wipeth her mouth, And saith, I have done no wickedness.
【本会注释】
    没有行恶。淫妇，在罪人的伴同下逃脱别人的目击并没有留下他们犯罪之痕迹，将发现她的所有恶行在受到审判时都被显现（见太12:36；林后5:10）。
21 【和合本】使地震动的有三样，连地担不起的共有四样：
【吕振中】在三样之下、地竟震动；其实在这四样之下、地竟担不起∶
【思高本】使地战栗的事，共有叁样，连不可容忍的，共有四样：
【现代本】连大地也不能容忍的事有四：
【KJV】For three things the earth is disquieted, and for four which it cannot bear:
【NIV】Under three things the earth trembles, under four it cannot bear up:
【BBE】For three things the earth is moved, and there are four which it will not put up with:
【ASV】For three things the earth doth tremble, And for four, which it cannot bear:
22 【和合本】就是仆人作王；愚顽人吃饱；
【吕振中】就是仆人做了王，愚昧人有饱饭吃，
【思高本】即奴隶为王，愚人饱食，
【现代本】奴隶作王；愚昧人饱足；
【KJV】For a servant when he reigneth; and a fool when he is filled with meat;
【NIV】a servant who becomes king, a fool who is full of food,
【BBE】A servant when he becomes a king; a man without sense when his wealth is increased;
【ASV】For a servant when he is king; And a fool when he is filled with food;
【本会注释】
    仆人。全球因这些不协调而镇颤：一个奴隶当上一个国王，他是没有受到任何教育，却占有了那个位子（见箴19:10）；一个愚蠢人有钱财，却能满足自己的不受控制的欲望并且折磨他人（见箴29:2）；一个毫无魅力的女人在出嫁之前活得拙劣孤独的生活，然后找那些曾经看不起她的人出气；最后，一个婢女只能收拾她女主人的鞋帽，却管理一个家族，其能力其实如同一个奴隶难以管理一个国家一样。
23 【和合本】丑恶的女子出嫁；婢女接续主母。
【吕振中】无人爱的妇女嫁了丈夫，婢女接续了主母的地位。
【思高本】丑女出嫁，婢女当家。
【现代本】讨厌的女人结婚；婢女代替了主母的地位。
【KJV】For an odious woman when she is married; and an handmaid that is heir to her mistress.
【NIV】an unloved woman who is married, and a maidservant who displaces her mistress.
【BBE】A hated woman when she is married; and a servant-girl who takes the place of her master's wife.
【ASV】For an odious woman when she is married; And a handmaid that is heir to her mistress.
24 【和合本】地上有四样小物，却甚聪明：
【吕振中】地上有四样动物很微小，却极甚聪明∶
【思高本】地上的小动物中，有四种极其聪明：
【现代本】世上有四种动物，体积小却非常聪明：
【KJV】There be four things which are little upon the earth, but they are exceeding wise:
【NIV】Four things on earth are small, yet they are extremely wise:
【BBE】There are four things which are little on the earth, but they are very wise:
【ASV】There are four things which are little upon the earth, But they are exceeding wise:
25 【和合本】蚂蚁是无力之类，却在夏天预备粮食。
【吕振中】蚂蚁并不是有力的种类，却能在夏天豫备粮食；
【思高本】蚂蚁是无力的一群，却在夏日储备食粮；
【现代本】蚂蚁虽然弱小，却知道在夏天储备粮食。
【KJV】The ants are a people not strong, yet they prepare their meat in the summer;
【NIV】Ants are creatures of little strength, yet they store up their food in the summer;
【BBE】The ants are a people not strong, but they put by a store of food in the summer;
【ASV】The ants are a people not strong, Yet they provide their food in the summer;
【本会注释】
    蚂蚁。见对箴6:6节的注释。
26 【和合本】沙番是软弱之类，却在磐石中造房。
【吕振中】石獾并不是强壮的种类，却能在岩石中搭盖住处；
【思高本】岩是无能的一群，却在岩石中巢穴；
【现代本】石并不强壮，却在岩石中筑造住处。
【KJV】The conies are but a feeble folk, yet make they their houses in the rocks;
【NIV】coneys are creatures of little power, yet they make their home in the crags;
【BBE】The conies are only a feeble people, but they make their houses in the rocks;
【ASV】The conies are but a feeble folk, Yet make they their houses in the rocks;
【本会注释】
    沙番。希伯来语是shephannim，可能是指“岩石上的獾子”。这种动物在岩石上有居所，据说它们有指定报警的哨兵。
27 【和合本】蝗虫没有君王，却分队而出。
【吕振中】蝗虫没有君王，却都能分队而出；
【思高本】蝗虫虽然没有君王，却知一齐列队出发；
【现代本】蝗虫没有君王，却能列队行进。
【KJV】The locusts have no king, yet go they forth all of them by bands;
【NIV】locusts have no king, yet they advance together in ranks;
【BBE】The locusts have no king, but they all go out in bands;
【ASV】The locusts have no king, Yet go they forth all of them by bands;
【本会注释】
    蝗虫。在蝗虫里没有迹象有统帅者，不过它们在移动时如同训练有素的军兵一样协调一致。
28 【和合本】守宫用爪抓墙，却住在王宫。
【吕振中】守宫──你可以用手去抓，它却住在王宫。
【思高本】壁虎能用手来捕捉，却经常出入于皇宫。
【现代本】壁虎虽可用人手去抓，却住在皇宫里。
【KJV】The spider taketh hold with her hands, and is in kings' palaces.
【NIV】a lizard can be caught with the hand, yet it is found in kings' palaces.
【BBE】You may take the lizard in your hands, but it is in kings' houses.
【ASV】The lizard taketh hold with her hands, Yet is she in kings' palaces.
【本会注释】
    蜘蛛 [译者注：英文KJV版。中文版译为“守宫”]。希伯来语是semamith。这个措辞只出现在这里，并且没有准确的定义。可能是指一种蜥蜴。若稍微改动其元音，就可以得出这样的译文：“蜥蜴被手抓”。这种解释可以把以这句含义涉及到的蜥蜴对比为那些其他种类的生物。这是强调这样的生物尽管极其弱小，其功业却十分巨大。蜥蜴非常弱小，乃至非常容易用受抓获，但是它可以占据在国王的宫殿里。
29 【和合本】步行威武的有三样，连行走威武的共有四样：
【吕振中】脚步庄严的有三样；其实步法庄重的有四样∶就是
【思高本】举止昂然之物，共有叁样，连威仪赫赫的，共有四样：
【现代本】脚步威武，引人注意的有四：
【KJV】There be three things which go well, yea, four are comely in going:
【NIV】There are three things that are stately in their stride, four that move with stately bearing:
【BBE】There are three things whose steps are good to see, even four whose goings are fair:
【ASV】There are three things which are stately in their march, Yea, four which are stately in going:
【本会注释】
    行走威武的共有四样。这里举出四样活动有效并自信的例子。
30 【和合本】就是狮子，乃百兽中最为猛烈、无所躲避的，
【吕振中】狮子、在野兽中最雄猛，在任何兽面前都不回避的，
【思高本】即兽中称雄的狮子，面临一切从不退缩；
【现代本】在百兽中最强壮、无所畏惧的狮子；
【KJV】A lion which is strongest among beasts, and turneth not away for any;
【NIV】a lion, mighty among beasts, who retreats before nothing;
【BBE】The lion, which is strongest among beasts, not turning from his way for any;
【ASV】The lion, which is mightiest among beasts, And turneth not away for any;
【本会注释】
    狮子。这里的“狮子”这个措辞出现在别处经文中，只在伯4:11；赛30:6节。
31 【和合本】猎狗，公山羊，和无人能敌的君王。
【吕振中】腰间整束的战马（意难确定。有古卷译本作‘雄鸡’）和公山羊，以及率领三军的君王（意难确定）。
【思高本】独步鸡群中的雄鸡，开头领队的公山羊，和检阅人民的君王。
【现代本】公山羊；威武的雄鸡；无敌的君王。
【KJV】A greyhound; an he goat also; and a king, against whom there is no rising up.
【NIV】a strutting rooster, a he-goat, and a king with his army around him.
【BBE】The war-horse, and the he-goat, and the king when his army is with him.
【ASV】The greyhound; the he-goat also; And the king against whom there is no rising up.
【本会注释】
    猎狗。希伯来语是直译是zarzir mothnayim，“腰部用带子围绕的”。按现代希伯来语词义，zarzir 是指椋鸟科的鸟。无法决定作者这聪明人所构思的是什么生物，因为这个措辞只出现在这里。古英文版本里把zarzir 翻译为“公鸡”。另一个被推测性地定义为“马”。
32 【和合本】你若行事愚顽，自高自傲，或是怀了恶念，就当用手捂口。
【吕振中】你若愚昧，高抬自己，或是心存恶意，就得用手捂口。
【思高本】你一时糊涂，高举了自己，当你反省时，应以手掩口；
【现代本】你如果愚蠢到狂傲的地步，或是心怀诡计，就得反省！
【KJV】If thou hast done foolishly in lifting up thyself, or if thou hast thought evil, lay thine hand upon thy mouth.
【NIV】If you have played the fool and exalted yourself, or if you have planned evil, clap your hand over your mouth!
【BBE】If you have done foolishly in lifting yourself up, or if you have had evil designs, put your hand over your mouth.
【ASV】If thou hast done foolishly in lifting up thyself, Or if thou hast thought evil, Lay thy hand upon thy mouth.
33 【和合本】摇牛奶必成奶油；扭鼻子必出血。照样，激动怒气必起争端。
【吕振中】挤牛奶必挤出奶酪来；挤鼻子必挤出血来；挤怒气（同词∶鼻子）必挤出争端来。
【思高本】因为搅动乳汁，可出奶油；用力扭鼻，可流鲜血；激起愤怒，必生争端。
【现代本】搅牛奶可得牛油，打人家的鼻子，鼻子就出血。激发怒气必引起争端。
【KJV】Surely the churning of milk bringeth forth butter, and the wringing of the nose bringeth forth blood: so the forcing of wrath bringeth forth strife.
【NIV】For as churning the milk produces butter, and as twisting the nose produces blood, so stirring up anger produces strife."
【BBE】The shaking of milk makes butter, and the twisting of the nose makes blood come: so the forcing of wrath is a cause of fighting.
【ASV】For the churning of milk bringeth forth butter, And the wringing of the nose bringeth forth blood; So the forcing of wrath bringeth forth strife.
【本会注释】
    搅 [译者注：英文KJV版。中文版译为“摇”]。希伯来语是mis，“榨”、“压”、“搅、扭”。“奶油”是指奶乳或酸奶。愤怒地压榨鼻腔，就会出血，压榨一个愤怒中的人必将发生冲突。

怀爱伦注释

5 《童导》第539页；《教》第244页;《基教》第190页
5,6 《路》第41页；《服》第429页；《证》第8卷第316页
25 《童导》第59页；《证》第4卷第456页


第 31 章

【本会注释】
1 利慕伊勒对于贞操、节制的教诲。
6 受折磨的要得到安慰并维护。
10 称赞良善的妻子，及其属性。

给君王的忠告
1 【和合本】利慕伊勒王的言语，是他母亲教训他的真言。
【吕振中】利慕伊勒王的话，他母亲教训他的神托之言∶
【思高本】玛萨的君王肋慕耳的格言，是他母亲教给他的：
【现代本】以下是利慕伊勒王的母亲对王的训言：
【KJV】The words of king Lemuel, the prophecy that his mother taught him.
【NIV】The sayings of King Lemuel-an oracle his mother taught him:
【BBE】The words of Lemuel, king of Massa: the teaching which he had from his mother.
【ASV】The words of king Lemuel; the oracle which his mother taught him.
【本会注释】
    利慕伊勒。这一节经文直译是，“利慕伊勒王的言语、是他母亲教训他的真言（或者，如果音译，‘玛撒’）”。这一章比第30章更在其风格和思想意念上接近于箴言书的其他章节，而且有一些人以为所罗门是作者。他们把利慕伊勒考虑为所罗门的另一个名字。无论如何，这不能确定，而且确定确切的作者也并不重要。本章的言辞是受圣灵之感动的，而且满有劝勉之价值。希腊语七十士圣经译本里这样引荐了这新段落：“我是言语是由上帝述说的，乃是回答给一个国王的神谕，他受到过母亲的教训。”
2 【和合本】我的儿啊，我腹中生的儿啊，我许愿得的儿啊！我当怎样教训你呢？
【吕振中】我的儿阿，要怎么说呢？我亲腹生的儿阿，要怎么说呢？我许了愿才得的儿阿，要怎么说呢？
【思高本】我儿！我的亲生儿！我的长子肋慕耳！我许愿所得的孩子！我可给你说些什么？
【现代本】“儿子啊，你是我所爱的，是我许了愿得到的。我该对你说什么呢？
【KJV】What, my son? and what, the son of my womb? and what, the son of my vows?
【NIV】O my son, O son of my womb, O son of my vows,
【BBE】What am I to say to you, O Lemuel, my oldest son? and what, O son of my body? and what, O son of my oaths?
【ASV】What, my son? and what, O son of my womb? And what, O son of my vows?
【本会注释】
    我的儿啊？这一节的疑问似乎就是“”我该告诉你什么”、“我该劝戒你什么”。
3 【和合本】不要将你的精力给妇女；也不要有败坏君王的行为。
【吕振中】不要将你的精力给予妇女，不要将你的大腿力（传统∶你的道路）给那毁灭君王的。
【思高本】你不要将你的精力，为女人而消耗；也不要为君王的宫女，白费你的血气。
【现代本】不可在情欲上耗费你的精力，在女人身上浪费你的金钱；这种事曾经毁灭了君王。
【KJV】Give not thy strength unto women, nor thy ways to that which destroyeth kings.
【NIV】do not spend your strength on women, your vigor on those who ruin kings.
【BBE】Do not give your strength to women, or your ways to that which is the destruction of kings.
【ASV】Give not thy strength unto women, Nor thy ways to that which destroyeth kings.
【本会注释】
    败坏君王的行为。这一段理解为“败坏君王的行为”，所以这一节整个就是对于无贞洁的警告。
4 【和合本】利慕伊勒啊，君王喝酒，君王喝酒不相宜；王子说，浓酒在那里也不相宜；
【吕振中】利慕伊勒阿，君王不可喝酒；君王千万不可；就是人君渴想着（传统∶在那里）浓酒、也不可喝；
【思高本】肋慕耳！清酒不宜于君王，醇酒不宜于公侯，
【现代本】听吧，利慕伊勒啊，君王不可喝酒，不可贪杯。
【KJV】It is not for kings, O Lemuel, it is not for kings to drink wine; nor for princes strong drink:
【NIV】It is not for kings, O Lemuel- not for kings to drink wine, not for rulers to crave beer,
【BBE】It is not for kings, O Lemuel, it is not for kings to take wine, or for rulers to say, Where is strong drink?
【ASV】It is not for kings, O Lemuel, it is not for kings to drink wine; Nor for princes to say, Where is strong drink?
【本会注释】
    君王喝酒不相宜。一旦沉溺于使人神魂颠倒的酒就使人的身体大受其害，若陪同通常人饮酒则更是如此。当统治者们变成酒精的奴隶之后，对于他们个人的损害要比他们的臣民大出很多倍，因为他们对于自己的职责不负责任所产生的结果。
5 【和合本】恐怕喝了就忘记律例，颠倒一切困苦人的是非。
【吕振中】恐怕他喝了，就把律例忘了，将一切困苦人的是非都颠倒了。
【思高本】免得在酒兴之馀，轻易将法律忘掉，颠倒穷人的是非。
【现代本】他们喝了酒就忘记国法，忽略穷苦人的权益。
【KJV】Lest they drink, and forget the law, and pervert the judgment of any of the afflicted.
【NIV】lest they drink and forget what the law decrees, and deprive all the oppressed of their rights.
【BBE】For fear that through drinking they may come to have no respect for the law, wrongly judging the cause of those who are in trouble.
【ASV】Lest they drink, and forget the law, And pervert the justice due to any that is afflicted.
【本会注释】
    就忘记律例。因酒精而导致感觉变得迟钝，个人的私欲增加，这会使统治者很有可能轻视公正，并按照自己的情绪作出决定，于是给自己所不喜欢的人和遭受困苦的贫穷人带来艰难。
6 【和合本】可以把浓酒给将亡的人喝，把清酒给苦心的人喝，
【吕振中】可以把浓酒给将要灭亡的人喝；把清酒给心里愁苦的人喝；
【思高本】应将醇酒给与哀恸欲绝的人，应将清酒给与心灵痛楚的人，
【现代本】烈酒是给快要死亡、心里愁苦的人喝的。
【KJV】Give strong drink unto him that is ready to perish, and wine unto those that be of heavy hearts.
【NIV】Give beer to those who are perishing, wine to those who are in anguish;
【BBE】Give strong drink to him who is near to destruction, and wine to him whose soul is bitter:
【ASV】Give strong drink unto him that is ready to perish, And wine unto the bitter in soul:
【本会注释】
    可以把浓酒。比较箴20:1；23:29-35；见对申14:26节的注释。
    将亡的人。在古代没有如今这种关于麻醉药的医疗知识，所以只能经常使用不同的麻醉性混合饮品和麻醉性药草制剂，以便缓和致命的病痛。在主耶稣年代，向被钉十字架的人提供了醋和胆汁混合性饮品。我们的主拒绝喝了这种混合麻醉饮料。他愿意用情形的头脑抵抗撒但的诱惑，并且坚强地保持自己对于上帝的信赖（见太27:34；《历》第746,754,755页）。
7 【和合本】让他喝了，就忘记他的贫穷，不再记念他的苦楚。
【吕振中】让他喝了，就把他的穷乏忘了，不再怀念他的苦难了。
【思高本】好叫他们喝了，完全忘掉自己的贫乏，不再记忆自己的忧苦。
【现代本】他们喝了就会忘记他们的困苦和不幸。
【KJV】Let him drink, and forget his poverty, and remember his misery no more.
【NIV】let them drink and forget their poverty and remember their misery no more.
【BBE】Let him have drink, and his need will go from his mind, and the memory of his trouble will be gone.
【ASV】Let him drink, and forget his poverty, And remember his misery no more.
8 【和合本】你当为哑巴（或作：不能自辩的）开口，为一切孤独的伸冤。
【吕振中】你要为哑吧开口，为一切行将过去的人办案件；
【思高本】你应为哑吧开口，为被弃的人辩护；
【现代本】“要替不能说话的人发言，维护孤苦无助者的权益。
【KJV】Open thy mouth for the dumb in the cause of all such as are appointed to destruction.
【NIV】Speak up for those who cannot speak for themselves, for the rights of all who are destitute.
【BBE】Let your mouth be open for those who have no voice, in the cause of those who are ready for death.
【ASV】Open thy mouth for the dumb, In the cause of all such as are left desolate.
【本会注释】
    一切孤独的。那些处在可怕、悲惨的困境中的人，他们在法庭里不能为他们自己表白，这无论是由于贫困，还是国家统治者们的敌意，他们需要帮助，需要良善的人为他们说话（见伯29:12）。
9 【和合本】你当开口按公义判断，为困苦和穷乏的辨屈。
【吕振中】要开口，按公义来判断，为困苦贫穷的人伸诉。
【思高本】你应开口秉公行审，应为贫苦弱小辩护。
【现代本】要替他们辩护，按正义判断他们，为穷困缺乏的人伸。”
【KJV】Open thy mouth, judge righteously, and plead the cause of the poor and needy.
【NIV】Speak up and judge fairly; defend the rights of the poor and needy." Epilogue: The Wife of Noble Character
【BBE】Let your mouth be open, judging rightly, and give right decisions in the cause of the poor and those in need.
【ASV】Open thy mouth, judge righteously, And minister justice to the poor and needy.
【本会注释】
    辨屈。比较箴21:13；亚7:9；8:16节。

论贤妻
10 【和合本】才德的妇人谁能得着呢？她的价值远胜过珍珠。
【吕振中】有才德的妇人谁能得着呢？她的价值远胜过红宝石。
【思高本】贤淑的妇女，有谁能找到？她本身价值，远胜过珠宝。
【现代本】贤慧的妻子到哪里去找呢？她的价值远胜过珠宝！
【KJV】Who can find a virtuous woman? for her price is far above rubies.
【NIV】A wife of noble character who can find? She is worth far more than rubies.
【BBE】Who may make discovery of a woman of virtue? For her price is much higher than jewels.
【ASV】A worthy woman who can find? For her price is far above rubies.
【本会注释】
    才德的妇人。下面的22节是巧妙的离合诗格式，使用希伯来语22个阿拉伯字母。第10节以第一个字母开始，第11节是第二个，以此类推。有一些诗篇作品的结构与此相似（诗9；10；25；34；37；111；112；119；145篇）。
    “才德的妇人”按照其字面意义是“有权势的妇人”。希腊语七十士圣经译本是gunaika andreian，直译是 “有丈夫气的女人”，其含义是一个强有力的女人，精力充沛，具有优秀的品性。希伯来语词义可以被解释为“立场坚定的妇人”。
11 【和合本】她丈夫心里倚靠她，必不缺少利益；
【吕振中】她丈夫的心倚靠着她，利益必不缺少。
【思高本】她的丈夫对她衷心信赖，一切所需从来不会缺少。
【现代本】她的丈夫信赖她，绝不至于穷困。
【KJV】The heart of her husband doth safely trust in her, so that he shall have no need of spoil.
【NIV】Her husband has full confidence in her and lacks nothing of value.
【BBE】The heart of her husband has faith in her, and he will have profit in full measure.
【ASV】The heart of her husband trusteth in her, And he shall have no lack of gain.
12 【和合本】她一生使丈夫有益无损。
【吕振中】尽她一生的日子她所作的对丈夫都有益无损。
【思高本】她一生岁月，只叫他幸福，不给他烦恼。
【现代本】她一生使丈夫受益，从来不使他有损。
【KJV】She will do him good and not evil all the days of her life.
【NIV】She brings him good, not harm, all the days of her life.
【BBE】She does him good and not evil all the days of her life.
【ASV】She doeth him good and not evil All the days of her life.
【本会注释】
    一生。有时一个女性会疲惫于行善。这可能是由于她的丈夫没有赞扬他的良好业绩，或者可能是由于希望她是远见卓识的管家，而不是伴侣（见第28节），所以她变得马虎、粗心，或者固执、蛮横。
13 【和合本】她寻找羊绒和麻，甘心用手做工。
【吕振中】她觅选羊毛和麻，乐意亲手作工。
【思高本】她弄来羊毛细麻，愉快地亲手劳作。
【现代本】她辛勤地用羊毛和麻纱制成衣服。
【KJV】She seeketh wool, and flax, and worketh willingly with her hands.
【NIV】She selects wool and flax and works with eager hands.
【BBE】She gets wool and linen, working at the business of her hands.
【ASV】She seeketh wool and flax, And worketh willingly with her hands.
【本会注释】
    她寻找羊绒。勤奋的妻子是在自己的效率中感受真正的喜悦的。她积极主动地找到手头上的劳动，以便有意于她的家庭。
14 【和合本】她好象商船从远方运粮来，
【吕振中】她如同商船从远方运粮来。
【思高本】她宛如一只商船，由远处运来食粮。
【现代本】她像商船一样，从远方运粮供应自己的家。
【KJV】She is like the merchants' ships; she bringeth her food from afar.
【NIV】She is like the merchant ships, bringing her food from afar.
【BBE】She is like the trading-ships, getting food from far away.
【ASV】She is like the merchant-ships; She bringeth her bread from afar.
【本会注释】
    从远方运粮。在女性中依然还可以看得见以最低价购买最上等的商品这种相同的敏感性。这会使女人行走四方或去较远的地方，为的是比近距离的市场获得一些便宜。她们还喜欢从远方带来餐桌上的惊奇。
15 【和合本】未到黎明她就起来，把食物分给家中的人，将当做的工分派婢女。
【吕振中】天还黑、她就起来，把食物分给家里的人，将当作的工分派婢女。
【思高本】天还未明，她已起身，为给家人分配食物，给婢女们分派家务。
【现代本】她天未亮起，为家人准备食物，分配工作给女仆。
【KJV】She riseth also while it is yet night, and giveth meat to her household, and a portion to her maidens.
【NIV】She gets up while it is still dark; she provides food for her family and portions for her servant girls.
【BBE】She gets up while it is still night, and gives meat to her family, and their food to her servant-girls.
【ASV】She riseth also while it is yet night, And giveth food to her household, And their task to her maidens.
【本会注释】
    黎明。良善的女人会在同一个很早的时间给使女吩咐白天的工作，为的是训练她们像自己一样勤奋。
16 【和合本】她想得田地就买来；用手所得之利栽种葡萄园。
【吕振中】她仔细察看田地，就买来；用亲手得之利去栽种葡萄园。
【思高本】她看中一块田地，就将它买了来，以双手所得的收入，栽植了葡萄园。
【现代本】她用自己赚来的钱购置田地，经营葡萄园。
【KJV】She considereth a field, and buyeth it: with the fruit of her hands she planteth a vineyard.
【NIV】She considers a field and buys it; out of her earnings she plants a vineyard.
【BBE】After looking at a field with care, she gets it for a price, planting a vine-garden with the profit of her work.
【ASV】She considereth a field, and buyeth it; With the fruit of her hands she planteth a vineyard.
【本会注释】
    想得田地。利用所赚来的钱聪明地购置田地，并且良好地耕作那片地，使之成为一个葡萄园。这样，她原来的利润得到了运用，以便于她可以赚来还要多的利润；即使如此，却没有人受苦。她得受益不是凭借别人的损失。她是在通过良好的管理，得到新的财富。
17 【和合本】她以能力束腰，使膀臂有力。
【吕振中】她以能力束腰，使膀臂刚强。
【思高本】她以勇力束腰，增强自己臂力。
【现代本】她健壮而勤劳，不怕繁重的工作。
【KJV】She girdeth her loins with strength, and strengtheneth her arms.
【NIV】She sets about her work vigorously; her arms are strong for her tasks.
【BBE】She puts a band of strength round her, and makes her arms strong.
【ASV】She girdeth her loins with strength, And maketh strong her arms.
【本会注释】
    以能力束腰。这里的修辞含义可能是用布带将宽松长袍束在腰间，使自己更方便于活动性地工作。女人之精力充沛的体魄和筋骨的力量是通过她坚持不懈地活动而增加的。
18 【和合本】她觉得所经营的有利；她的灯终夜不灭。
【吕振中】她尝试着看，就知道所经营的有利；她的灯终夜不熄。
【思高本】她发觉自己经营生利，她的灯盏夜间仍不熄灭。
【现代本】她知道自己所做每一件货品的价值，往往工作到深夜。
【KJV】She perceiveth that her merchandise is good: her candle goeth not out by night.
【NIV】She sees that her trading is profitable, and her lamp does not go out at night.
【BBE】She sees that her marketing is of profit to her: her light does not go out by night.
【ASV】She perceiveth that her merchandise is profitable: Her lamp goeth not out by night.
【本会注释】
    她觉得。经过调查，她确信自己的经营模式是有利的。
    不灭。灯光在秩序井然的东方人家庭中是整夜不灭的，只有在有灾殃的时候被熄灭（见伯18:6；箴13:9；耶25:10）。
19 【和合本】她手拿捻线竿，手把纺线车。
【吕振中】她将手拿着捻线杆，把手拿着纺锤。
【思高本】她手执纺锤，手指旋转纱锭。
【现代本】她为自己纺线，为自己织布。
【KJV】She layeth her hands to the spindle, and her hands hold the distaff.
【NIV】In her hand she holds the distaff and grasps the spindle with her fingers.
【BBE】She puts her hands to the cloth-working rod, and her fingers take the wheel.
【ASV】She layeth her hands to the distaff, And her hands hold the spindle.
【本会注释】
    捻线竿。希伯来语是kishor。这个措辞只出现在这里，且更有可能指卷线杆，女人伸出她的手纺织毛线，把亚麻束或绒线系在卷线杆上。她手中拿着的更有可能是纺锤，使细丝编织成线条。
    纺线车。希伯来语是pelek，更贴切是上“纺锤”。
20 【和合本】她张手周济困苦人，伸手帮补穷乏人。
【吕振中】她张开了手周济困苦人；伸手帮补贫穷的。
【思高本】对贫苦的人，她随手周济；对无靠的人，她伸手扶助。
【现代本】她乐意赒济穷苦缺乏的人。
【KJV】She stretcheth out her hand to the poor; yea, she reacheth forth her hands to the needy.
【NIV】She opens her arms to the poor and extends her hands to the needy.
【BBE】Her hands are stretched out to the poor; yes, she is open-handed to those who are in need.
【ASV】She stretcheth out her hand to the poor; Yea, she reacheth forth her hands to the needy.
【本会注释】
    困苦人。这里所描绘的这种效力有时会使人对于那些技能比较低的穷人完全缺乏同情心；但是这个良善的女人关心他们（见箴19:17）。无庸置疑地说，她之所以兴隆是由于他关心穷人并且得到上帝相应的祝福和认可（见箴22:9）。
21 【和合本】她不因下雪为家里的人担心，因为全家都穿着朱红衣服。
【吕振中】她不因下雪而为家里的人担心，因为她全家都穿着夹（传统∶朱红）衣裳。
【思高本】为自己的家人，她不害怕风雪，因为全家上下，都穿双料衣裳。
【现代本】她用不着为下雪担忧，因为一家人都有暖和的衣服。
【KJV】She is not afraid of the snow for her household: for all her household are clothed with scarlet.
【NIV】When it snows, she has no fear for her household; for all of them are clothed in scarlet.
【BBE】She has no fear of the snow for her family, for all those in her house are clothed in red.
【ASV】She is not afraid of the snow for her household; For all her household are clothed with scarlet.
【本会注释】
    下雪。有时在巴勒斯坦大部分地区大部分冬季降雪量很小，所以非常需要温暖的衣服。
22 【和合本】她为自己制作绣花毯子；她的衣服是细麻和紫色布做的。
【吕振中】她为自己制作了绣花毯子；她的服装是麻丝和紫红色布作的。
【思高本】她为自己做了华丽的盖，身穿的是细麻和紫锦的衣裳。
【现代本】她织造单，为自己制麻纱和紫色布的衣服。
【KJV】She maketh herself coverings of tapestry; her clothing is silk and purple.
【NIV】She makes coverings for her bed; she is clothed in fine linen and purple.
【BBE】She makes for herself cushions of needlework; her clothing is fair linen and purple.
【ASV】She maketh for herself carpets of tapestry; Her clothing is fine linen and purple.
【本会注释】
    丝绸 [译者注：英文KJV版。中文版译为“细麻”]。更好是“白色的细麻”。
    紫色 [译者注：英文KJV版。中文版译为“紫色布”]。可能是指腓尼基人经营的非常受人偏爱的服装。
23 【和合本】她丈夫在城门口与本地的长老同坐，为众人所认识。
【吕振中】她的丈夫在城门口跟本地的长老同坐，人人认识。
【思高本】她的丈夫与当地长老同席，在城门口深为众人所认识。
【现代本】她的丈夫很有名望，是地方上的领袖。
【KJV】Her husband is known in the gates, when he sitteth among the elders of the land.
【NIV】Her husband is respected at the city gate, where he takes his seat among the elders of the land.
【BBE】Her husband is a man of note in the public place, when he takes his seat among the responsible men of the land.
【ASV】Her husband is known in the gates, When he sitteth among the elders of the land.
【本会注释】
    在城门口。知名于城门口，受到城市里长老们的认可和欢迎，这是值得的荣誉。因他的妻子有名望，及其她帮助造就的财富使他个人的声望在他的同伴里得到相当大的提高（见箴12:4）。
24 【和合本】她做细麻布衣裳出卖，又将腰带卖与商家。
【吕振中】她作了衬衫去买；将腰带卖给商人。
【思高本】她纺织纱布予以出售，又制造腰带卖与商贾。
【现代本】她缝制衣服和腰带卖给商人。
【KJV】She maketh fine linen, and selleth it; and delivereth girdles unto the merchant.
【NIV】She makes linen garments and sells them, and supplies the merchants with sashes.
【BBE】She makes linen robes and gets a price for them, and traders take her cloth bands for a price.
【ASV】She maketh linen garments and selleth them, And delivereth girdles unto the merchant.
【本会注释】
    细麻 [译者注：英文KJV版。中文版译为“细麻衣裳”]。可能是“麻衣”和“腰带”，这是富贵人用来取代普通皮带的华丽地刺绣的细麻腰带。通过与腓尼基生意人交换这样的产品，妻子即使如此豪华地穿戴也不会是奢侈（见第22节）。
25 【和合本】能力和威仪是她的衣服；她想到日后的景况就喜笑。
【吕振中】能力和威仪是她的服装；一想到日后的远景，她就喜笑。
【思高本】刚毅和尊严是她的服饰，一念及将来便笑容满面。
【现代本】她坚强，受人敬重，对前途充满信心。
【KJV】Strength and honour are her clothing; and she shall rejoice in time to come.
【NIV】She is clothed with strength and dignity; she can laugh at the days to come.
【BBE】Strength and self-respect are her clothing; she is facing the future with a smile.
【ASV】Strength and dignity are her clothing; And she laugheth at the time to come.
【本会注释】
    能力和威仪。一个有能力和妻子和母亲自身给人的感觉就证明其有能力和尊严。
26 【和合本】她开口就发智慧；她舌上有仁慈的法则。
【吕振中】每逢开口，她总以智慧而发言；她舌头上总有慈爱之法则。
【思高本】她一开口即倾吐智慧，舌上常有仁慈的训诲。
【现代本】她开口就表现智慧；她讲话就显示仁慈。
【KJV】She openeth her mouth with wisdom; and in her tongue is the law of kindness.
【NIV】She speaks with wisdom, and faithful instruction is on her tongue.
【BBE】Her mouth is open to give out wisdom, and the law of mercy is on her tongue.
【ASV】She openeth her mouth with wisdom; And the law of kindness is on her tongue.
【本会注释】
    智慧。花费大部分时间闲聊的女人从来不会像这个女人所花费的时光一样表现得许多有用的行为。从她的声音中可以清楚地听见她的亲切，她的安慰之声，她在她的家里为保持安宁起到相当大的作用。
27 【和合本】她观察家务，并不吃闲饭。
【吕振中】她视察家务，总不吃闲饭。
【思高本】她不断督察家务，从不白吃饭。
【现代本】她辛勤处理家务，关心全家的需要。
【KJV】She looketh well to the ways of her household, and eateth not the bread of idleness.
【NIV】She watches over the affairs of her household and does not eat the bread of idleness.
【BBE】She gives attention to the ways of her family, she does not take her food without working for it.
【ASV】She looketh well to the ways of her household, And eateth not the bread of idleness.
【本会注释】
    闲饭。比较帖后3:10节。
28 【和合本】她的儿女起来称她有福；她的丈夫也称赞她，
【吕振中】她的儿女起来，称她为有福；她的丈夫也称赞她，说∶
【思高本】她的子女起来向她祝福，她的丈夫对她赞不绝口：“
【现代本】她的儿女敬爱她；她的丈夫称赞她。
【KJV】Her children arise up, and call her blessed; her husband also, and he praiseth her.
【NIV】Her children arise and call her blessed; her husband also, and he praises her:
【BBE】Her children get up and give her honour, and her husband gives her praise, saying,
【ASV】Her children rise up, and call her blessed; Her husband also, and he praiseth her, saying:
【本会注释】
    称她有福。一个母亲在公众场所得到子女见证她的母爱和有效率的关心，这乃是一种丰富的奖赏。对于一个用持续不断的活动来造就好家庭的妻子，丈夫们说出真挚的称赞再多也不会过分。
29 【和合本】说：才德的女子很多，惟独你超过一切。
【吕振中】“有才德的女子倒也不少，惟独你超群出众。”
【思高本】贤淑的女子很多，唯有你超群群出众。”
【现代本】她的丈夫说：“贤慧的女子不少，但你远超过她们！”
【KJV】Many daughters have done virtuously, but thou excellest them all.
【NIV】Many women do noble things, but you surpass them all."
【BBE】Unnumbered women have done well, but you are better than all of them.
【ASV】Many daughters have done worthily, But thou excellest them all.
【本会注释】
    你超过一切。丈夫的证词。
30 【和合本】艳丽是虚假的，美容是虚浮的；惟敬畏耶和华的妇女必得称赞。
【吕振中】艳丽乃虚假；美容是浮华；惟独敬畏永恒主的妇女、才配得称赞。
【思高本】姿色是虚幻，美丽是泡影；敬畏上主的女人，堪当受人赞美。
【现代本】娇艳是靠不住的，美容是虚幻的，只有敬畏上主的女子应受赞扬。
【KJV】Favour is deceitful, and beauty is vain: but a woman that feareth the LORD, she shall be praised.
【NIV】Charm is deceptive, and beauty is fleeting; but a woman who fears the Lord is to be praised.
【BBE】Fair looks are a deceit, and a beautiful form is of no value; but a woman who has the fear of the Lord is to be praised.
【ASV】Grace is deceitful, and beauty is vain; But a woman that feareth Jehovah, she shall be praised.
【本会注释】
    美容是虚浮的。魅力和美丽本身是没有多少价值的。具有可爱的形体和脸蛋的人在日常生活的压迫之下被证明为不可爱。美丽的女人所得到的是不假思索的称赞，敬畏上帝的者才是真正有价值的女人。只有她才有真正的美丽和魅力。敬畏上帝涉及到一个人生活和品格中有价值的方方面面。
31 【和合本】愿她享受操作所得的；愿她的工作在城门口荣耀她。
【吕振中】愿她的手所作的效果归她享受；愿她的工作在城门口称赞她。（箴31∶10－31每节首字第一字母的次序即是希伯来文字母的次序）
【思高本】愿她享受她双手操劳的成果！愿她的事业在城门口使她受赞扬！
【现代本】她所做的事都有价值；她应当公开受赞扬。
【KJV】Give her of the fruit of her hands; and let her own works praise her in the gates.
【NIV】Give her the reward she has earned, and let her works bring her praise at the city gate.
【BBE】Give her credit for what her hands have made: let her be praised by her works in the public place.
【ASV】Give her of the fruit of her hands; And let her works praise her in the gates.
【本会注释】
    她的工作。因为人心是难测的，无法测度的，所以只有通过研究其人生的果实才能有把握地估计其品格。城门口是论断有关于生活在城墙之内的人的场所，有才德的女人有她的工作替她说话，她不需要其他拥护者。她将永远欣赏自己无私的辛勤和良善的榜样所结出的甜蜜的果实。

怀爱伦注释

4,5 《节》第53页
11,12 《服》第359页
13 《临家》第91页
13-17《教》第217页
19 《临家》第91页
20 《教》第217页
21 《童导》第420页；《服》第288页；《今生》第145页
26 《临家》第87,345,434页；《今生》第114,178页；《证》第6卷第69页；《证》第7卷第50页；《证》第9卷第41页
26,28,29 《服》第359页
27 《教》第217页
28 《临家》第250,534页；《助》第206页；《今生》第197页
30,31 《教》第217页


第 4 章

【本会注释】
1 所罗门敦促顺从，
3 阐明他曾经从父母受到教训，
5 敦促学智慧，14 并且避讳恶人的路。
20 他劝戒心中要有信仰，23 成为圣洁的人。

智慧的益处
1 【和合本】众子啊，要听父亲的教训，留心得知聪明。
【吕振中】弟子阿，你们要听从师父的管教，要留心听，来认识明达；
【思高本】孩子，你们要听父亲的教训，专心学习明智，
【现代本】年轻人哪，要听从你父亲的教训；你专心领取，就会明白。
【KJV】Hear, ye children, the instruction of a father, and attend to know understanding.
【NIV】Listen, my sons, to a father's instruction; pay attention and gain understanding.
【BBE】Give ear, my sons, to the teaching of a father; give attention so that you may have knowledge:
【ASV】Hear, my sons, the instruction of a father, And attend to know understanding:
【本会注释】
    教训。见对箴1:2节的注释 [译者注：这两节在英文KJV版是相同的词语，在中文版是“训诲”]。
2 【和合本】因我所给你们的是好教训；不可离弃我的法则（或作：指教）。
【吕振中】因为我给你们好的心得；我的指教你们不可舍弃。
【思高本】因为我把好教训授给你们，你们不要抛弃我的规劝。
【现代本】我对你的教导都是好的，你都要记住。
【KJV】For I give you good doctrine, forsake ye not my law.
【NIV】I give you sound learning, so do not forsake my teaching.
【BBE】For I give you good teaching; do not give up the knowledge you are getting from me.
【ASV】For I give you good doctrine; Forsake ye not my law.
【本会注释】
    好教训。所罗门直接从自己的父亲大卫学到，他知道这个法则是良善的（第4节）。而且是大卫亲身在漫长的人生之路上常常受到痛苦而积累的。
3 【和合本】我在父亲面前为孝子，在母亲眼中为独一的娇儿。
【吕振中】我做儿子在我父亲身边时、娇嫩嫩，在我母亲眼中独一可爱；
【思高本】我也曾在父亲面前作过孝子，在我母亲膝下是唯一的娇儿。
【现代本】当我还是一个小孩子，是我父母疼爱的独子，
【KJV】For I was my father's son, tender and only beloved in the sight of my mother.
【NIV】When I was a boy in my father's house, still tender, and an only child of my mother,
【BBE】For I was a son to my father, a gentle and an only one to my mother.
【ASV】For I was a son unto my father, Tender and only beloved in the sight of my mother.
【本会注释】
    父亲面前为孝子。通过这一句，所罗门好象在暗示某种超过通常的亲属关系。所罗门乃是达到他的父亲所期望、所渴望只标准的儿子。他被上帝指名由他建立盛典，而且大卫也为此付出了大爱，并且做了仔细的预备（撒下7:12-16；12:24,25；代上22:9）。敬畏上帝并献身的父母所施加的强烈影响之下，一个人的人生和品格不能不受到感化，所罗门就是如此受到了感化。
4 【和合本】父亲教训我说：你心要存记我的言语，遵守我的命令，便得存活。
【吕振中】父亲指教我说∶“我的话、你的心要持守着；我的诫命、你要遵守，便得以活着。
【思高本】我父曾训诲我说：你应留心牢记我的话，遵守我的命令，好使你生存；
【现代本】我父亲就教训我说：“要记住我的话，不可忘掉。遵守我的训诫，你就有丰富的生命。
【KJV】He taught me also, and said unto me, Let thine heart retain my words: keep my commandments, and live.
【NIV】he taught me and said, "Lay hold of my words with all your heart; keep my commands and you will live.
【BBE】And he gave me teaching, saying to me, Keep my words in your heart; keep my rules so that you may have life:
【ASV】And he taught me, and said unto me: Let thy heart retain my words; Keep my commandments, and live;
【本会注释】
    父亲教训我说。在这一节所罗门似乎引用他脑海中大卫的言辞。我们不知所罗门从哪里开始重新提及这些言辞。本章结果中出现最清楚的间断可能就是其结尾。教训的时机乃是合适于儿子在“娇儿”的年龄阶段（第3节），只是在下一节涉及倒所罗门提及多次的重点：谨防淫妇。
5 【和合本】要得智慧，要得聪明，不可忘记，也不可偏离我口中的言语。
【吕振中】要获得智慧，要获得明达；不可忘记，不可偏离我口中的训言；
【思高本】你应紧握智慧，握住明智，不要忘记，也不要离弃我口中的教训：
【现代本】要寻求智慧和见识；不可忘记或忽略我的话。
【KJV】Get wisdom, get understanding: forget it not; neither decline from the words of my mouth.
【NIV】Get wisdom, get understanding; do not forget my words or swerve from them.
【BBE】Get wisdom, get true knowledge; keep it in memory, do not be turned away from the words of my mouth.
【ASV】Get wisdom, get understanding; Forget not, neither decline from the words of my mouth;
【本会注释】
    要得智慧。若这是大卫重点传授给他喜爱的儿子的，那么，所罗门在有特权提出特殊保佑的时候，专心祈求得到智慧就并不令人希奇了（王上3:5-15）。这几节乃是概括了箴言这本书所教训的缩影。
6 【和合本】不可离弃智慧，智慧就护卫你；要爱她，她就保守你。
【吕振中】不可舍弃智慧，智慧就保守你；务要爱她，她就守护你。
【思高本】你若不舍弃她，她必护佑你；你若喜爱她，她必看顾你。
【现代本】不要离弃智慧，它就会卫护你；你喜爱它，它就会保守你安全。
【KJV】Forsake her not, and she shall preserve thee: love her, and she shall keep thee.
【NIV】Do not forsake wisdom, and she will protect you; love her, and she will watch over you.
【BBE】Do not give her up, and she will keep you; give her your love, and she will make you safe.
【ASV】Forsake her not, and she will preserve thee; Love her, and she will keep thee.
7 【和合本】智慧为首；所以，要得智慧。在你一切所得之内必得聪明（或作：用你一切所得的去换聪明）。
【吕振中】智慧的开就是∶你要获得智慧；要用你一切所得的去获得明达。
【思高本】首先应争取的是智慧，因此你应寻求智慧，应牺牲一切去争取明智。
【现代本】追求智慧是最切要的事，要用你所有的一切换取见识。
【KJV】Wisdom is the principal thing; therefore get wisdom: and with all thy getting get understanding.
【NIV】Wisdom is supreme; therefore get wisdom. Though it cost all you have, get understanding.
【BBE】The first sign of wisdom is to get wisdom; go, give all you have to get true knowledge.
【ASV】Wisdom is the principal thing; therefore get wisdom; Yea, with all thy getting get understanding.
8 【和合本】高举智慧，她就使你高升；怀抱智慧，她就使你尊荣。
【吕振中】高举智慧，智慧就使你高升；怀抱智慧，智慧就使你尊荣。
【思高本】你若显扬智慧，智慧也必显扬你；你若怀抱她，她也必光荣你：
【现代本】喜爱智慧，智慧就会使你成功；珍惜智慧，智慧就会使你尊荣。
【KJV】Exalt her, and she shall promote thee: she shall bring thee to honour, when thou dost embrace her.
【NIV】Esteem her, and she will exalt you; embrace her, and she will honor you.
【BBE】Put her in a high place, and you will be lifted up by her; she will give you honour, when you give her your love.
【ASV】Exalt her, and she will promote thee; She will bring thee to honor, when thou dost embrace her.
9 【和合本】她必将华冠加在你头上，把荣冕交给你。
【吕振中】她必将华冠加于你头上，将荣冕交付与你。”
【思高本】将华冠加在你的头上，将荣冕赐给你。
【现代本】智慧将是你头上光荣的华冠。”
【KJV】She shall give to thine head an ornament of grace: a crown of glory shall she deliver to thee.
【NIV】She will set a garland of grace on your head and present you with a crown of splendor."
【BBE】She will put a crown of grace on your head, giving you a head-dress of glory.
【ASV】She will give to thy head a chaplet of grace; A crown of beauty will she deliver to thee.
10 【和合本】我儿，你要听受我的言语，就必延年益寿。
【吕振中】弟子阿，听吧！接受我的训言吧！你一生的岁数就必增多。
【思高本】我儿，你若听取我的训言，你必延年益寿。
【现代本】年轻人哪，听我说，你若谨守我的话，就会延年益寿。
【KJV】Hear, O my son, and receive my sayings; and the years of thy life shall be many.
【NIV】Listen, my son, accept what I say, and the years of your life will be many.
【BBE】Give ear, O my son, and let your heart be open to my sayings; and long life will be yours.
【ASV】Hear, O my son, and receive my sayings; And the years of thy life shall be many.
11 【和合本】我已指教你走智慧的道，引导你行正直的路。
【吕振中】我指教了你走智慧之道路，我带领了你行正直之辙迹。
【思高本】我要教给你智慧的道路，引你走上正直的途径：
【现代本】我已经把智慧的道路教导你，带领你走上人生正确的途径。
【KJV】I have taught thee in the way of wisdom; I have led thee in right paths.
【NIV】I guide you in the way of wisdom and lead you along straight paths.
【BBE】I have given you teaching in the way of wisdom, guiding your steps in the straight way.
【ASV】I have taught thee in the way of wisdom; I have led thee in paths of uprightness.
12 【和合本】你行走，脚步必不至狭窄；你奔跑，也不至跌倒。
【吕振中】你行走时，你的脚步必狭窄；你若奔跑，也不至于跌倒。
【思高本】这样，你若行走，你的脚决不会受阻碍；即便你奔驰，也决不致颠仆。
【现代本】你如果明智地遵守，行走的时候就不至于跌倒。
【KJV】When thou goest, thy steps shall not be straitened; and when thou runnest, thou shalt not stumble.
【NIV】When you walk, your steps will not be hampered; when you run, you will not stumble.
【BBE】When you go, your way will not be narrow, and in running you will not have a fall.
【ASV】When thou goest, thy steps shall not be straitened; And if thou runnest, thou shalt not stumble.
【本会注释】
    必不致狭窄。狭窄的路对于一直朝前走的人是足够宽的。得到智慧所传授的对象是行走直路的人（太7:14）。假设所罗门总是留心于这样的劝勉，他的步履就不会迈向隐藏着绊脚石的路途，使他给上帝和人民带来耻辱（王上11:1-3）。
13 【和合本】要持定训诲，不可放松；必当谨守，因为她是你的生命。
【吕振中】要坚持受管教，不可放松；要恪守它，因为那是你的生命。
【思高本】你要坚持教训，切勿把她抛弃；你应保存她，因为她是你的生命。
【现代本】要常常记住你所学习的；你受的教育等于你的生命。
【KJV】Take fast hold of instruction; let her not go: keep her; for she is thy life.
【NIV】Hold on to instruction, do not let it go; guard it well, for it is your life.
【BBE】Take learning in your hands, do not let her go: keep her, for she is your life.
【ASV】Take fast hold of instruction; let her not go: Keep her; for she is thy life.
14 【和合本】不可行恶人的路；不要走坏人的道。
【吕振中】恶人的路径你不可进；坏人的路你不可行。
【思高本】恶人的道路，你不要进去；坏人的途径，你不要踏入；
【现代本】坏人走的路，你不要走；邪恶者的榜样，你不要学。
【KJV】Enter not into the path of the wicked, and go not in the way of evil men.
【NIV】Do not set foot on the path of the wicked or walk in the way of evil men.
【BBE】Do not go in the road of sinners, or be walking in the way of evil men.
【ASV】Enter not into the path of the wicked, And walk not in the way of evil men.
【本会注释】
    不可。比较诗1:1节。徘徊消磨在罪孽和恶人的周围乃是磨损理智之锋利的刀刃，乃至轻易地同轻蔑者同流合污。从而有六次防范的警告 [译者注：英文KJV]（箴4:14,15）。
15 【和合本】要躲避，不可经过；要转身而去。
【吕振中】要躲避；不可从那里经过；要转身离开、而过去。
【思高本】反应躲避，不经其上；远远离去，绕道他往。
【现代本】要躲避邪恶，不要跟从；只管走你的路，拒绝同流合污。
【KJV】Avoid it, pass not by it, turn from it, and pass away.
【NIV】Avoid it, do not travel on it; turn from it and go on your way.
【BBE】Keep far from it, do not go near; be turned from it, and go on your way.
【ASV】Avoid it, pass not by it; Turn from it, and pass on.
16 【和合本】这等人若不行恶，不得睡觉；不使人跌倒，睡卧不安；
【吕振中】因为他们若不行恶，就睡不着觉；若不使人跌倒，其安眠就被夺去。
【思高本】因为他们不作恶，不能入睡；不使人跌倒，就要失眠。
【现代本】坏人不做些坏事便睡不着觉；不害人便不能成眠。
【KJV】For they sleep not, except they have done mischief; and their sleep is taken away, unless they cause some to fall.
【NIV】For they cannot sleep till they do evil; they are robbed of slumber till they make someone fall.
【BBE】For they take no rest till they have done evil; their sleep is taken away if they have not been the cause of someone's fall.
【ASV】For they sleep not, except they do evil; And their sleep is taken away, unless they cause some to fall.
【本会注释】
    这等人若不行恶，不得睡觉。打围在他人生的沉浮当中，不得不接触许多不同类型的恶人，遭受而且深深感受倒罪人们凶恶的逼迫，他们招致别人也同样参与他们自身所喜爱的罪孽。如果这样的人被质问是否劝告别人跟着他们学坏，他们可能回答说：“不”。然而他们继续用缠绵着自己腿脚的网罗去纠缠别人，并且习惯成自然地吃吃喝喝（见伯15:16）。
17 【和合本】因为他们以奸恶吃饼，以强暴喝酒。
【吕振中】因为他们吃的是奸恶饭，他们喝的是强暴酒。
【思高本】他们吃的是邪恶的饼，饮的是暴虐的酒。
【现代本】邪恶是他们的粮，残暴是他们的酒。
【KJV】For they eat the bread of wickedness, and drink the wine of violence.
【NIV】They eat the bread of wickedness and drink the wine of violence.
【BBE】The bread of evil-doing is their food, the wine of violent acts their drink.
【ASV】For they eat the bread of wickedness, And drink the wine of violence.
18 【和合本】但义人的路好象黎明的光，越照越明，直到日午。
【吕振中】但义人的路径就像发亮的光，越照越明，直到大白日。
【思高本】但是，义人的途径，像黎明的曙光，越来越明亮，直至成日中；
【现代本】义人的道路像黎明的曙光，越照越明亮，直到白昼到来。
【KJV】But the path of the just is as the shining light, that shineth more and more unto the perfect day.
【NIV】The path of the righteous is like the first gleam of dawn, shining ever brighter till the full light of day.
【BBE】But the way of the upright is like the light of early morning, getting brighter and brighter till the full day.
【ASV】But the path of the righteous is as the dawning light, That shineth more and more unto the perfect day.
【本会注释】
    义人的路。黎明的光透过天空时没有人感受，而且以不断增强的频率越明亮，一直到完全辉煌为止，照射在义人的道路上的光亦是如此。一个人约是靠近耶稣，越是通过所花费的时光和付出之努力的代价、祷告并查阅经文，获得有关上帝的知识，光照就会越来越明亮。
    在基督徒身上，得到增强的并非只是所得到的亮光。从公义的人身上反射的亮光同样也被增强。因为有世界末日之黑暗的背景，这一光辉将得到加强。一开始在外观上转化，后来在无罪之圣民的外观和他们明亮的内心都达到相互协和一致（见《善》第470,476页）。
19 【和合本】恶人的道好象幽暗，自己不知因什么跌倒。
【吕振中】而恶人的路却如幽暗；他们竟不知因何而跌倒。
【思高本】恶人的道路，却宛如幽暗，他们不知道，要跌在何处。
【现代本】坏人的道路犹如沉沉的黑夜；他们跌倒了，还不知道是什么把他们绊倒了。
【KJV】The way of the wicked is as darkness: they know not at what they stumble.
【NIV】But the way of the wicked is like deep darkness; they do not know what makes them stumble.
【BBE】The way of sinners is dark; they see not the cause of their fall.
【ASV】The way of the wicked is as darkness: They know not at what they stumble.
【本会注释】
    恶人的道。那些坚持我行我素的人乃是受到黑暗的蒙蔽，而且被蒙蔽得如此虚伪，乃至使他们以为自身携带真正的亮光。他们跌倒并坠落，却没有感觉。他们将突然慌张地发觉自己要接受审判（见太25:44；《善》第640,654页）。
20 【和合本】我儿，要留心听我的言词，侧耳听我的话语，
【吕振中】弟子阿，你要留心听我的话；我的训言你要侧耳以听；
【思高本】我儿，你要注意我的训言，侧耳倾听我的教导；
【现代本】年轻人哪，要留心我的话，听从我的教训。
【KJV】My son, attend to my words; incline thine ear unto my sayings.
【NIV】My son, pay attention to what I say; listen closely to my words.
【BBE】My son, give attention to my words; let your ear be turned to my sayings.
【ASV】My son, attend to my words; Incline thine ear unto my sayings.
21 【和合本】都不可离你的眼目，要存记在你心中。
【吕振中】不可使它偏离你的眼；要守住于你心中。
【思高本】不要让她离开你的视线，却要牢记在心中。
【现代本】不要让它们溜走，要记住它们，铭刻于心。
【KJV】Let them not depart from thine eyes; keep them in the midst of thine heart.
【NIV】Do not let them out of your sight, keep them within your heart;
【BBE】Let them not go from your eyes; keep them deep in your heart.
【ASV】Let them not depart from thine eyes; Keep them in the midst of thy heart.
22 【和合本】因为得着它的，就得了生命，又得了医全体的良药。
【吕振中】因为对得着它的、那就是生命；就是全身之安康。
【思高本】因为，凡找着她的，必获得生命；他整个身躯，必获得健康。
【现代本】因为得到它们，就是得着生命，得着健康。
【KJV】For they are life unto those that find them, and health to all their flesh.
【NIV】for they are life to those who find them and health to a man's whole body.
【BBE】For they are life to him who gets them, and strength to all his flesh.
【ASV】For they are life unto those that find them, And health to all their flesh.
【本会注释】
    医全体的良药。这里似乎指心灵和肉体之间的紧密关系。智慧和聪明乃是医治肉体之疾病，也包括灵魂。愚妄、曲解、忧虑以及罪孽乃是肉体上和精神上出现鼓掌的原由（《服》第241页）。
23 【和合本】你要保守你心，胜过保守一切（或作：你要切切保守你心），因为一生的果效是由心发出。
【吕振中】你要以大警觉守护的心；因为生命之泉源由它而出。
【思高本】在一切之上，你要谨守你的心，因为生命是由此而生。
【现代本】所思所想要谨慎；你的生活形态是由你的思想铸造的。
【KJV】Keep thy heart with all diligence; for out of it are the issues of life.
【NIV】Above all else, guard your heart, for it is the wellspring of life.
【BBE】And keep watch over your heart with all care; so you will have life.
【ASV】Keep thy heart with all diligence; For out of it are the issues of life.
【本会注释】
    保守你心。换句话说，“保守你的意念”（见对箴2:10节的注释）。换句话说，“保守你的意念”（见对箴2:10节的注释）。纯洁的心灵是无罪人生的第一条标准。我们的人生之所以携带着良善，或者邪恶的颜色，乃是取决于我们性中充满着什么（路6:45）。罪恶乃是一个人沉溺于邪恶和诡诈的心灵中的欲望（耶17:9），从而需要积极地把自我意念交托给上帝，只有祂才可以保守人的纯洁（见弗4:17,23）。
24 【和合本】你要除掉邪僻的口，弃绝乖谬的嘴。
【吕振中】你要除掉邪曲的口，要远弃乖僻的咀。
【思高本】你应摒绝口舌的欺诈，远避唇舌的乖谬。
【现代本】不老实的话一句也不说；撒谎的话一句也不讲。
【KJV】Put away from thee a froward mouth, and perverse lips put far from thee.
【NIV】Put away perversity from your mouth; keep corrupt talk far from your lips.
【BBE】Put away from you an evil tongue, and let false lips be far from you.
【ASV】Put away from thee a wayward mouth, And perverse lips put far from thee.
【本会注释】
    乖谬的嘴。舌头是人体中最难以控制的一个肢体（雅3:1-12）。只有心灵上的纯洁以及时刻惊醒着保守舌头，才能最终征服这个恶劣的肢体。从舌头里出来的话语乃是心态的充实证据。闲聊，特别是道德不良的言辞，就是表明心中充满着世俗的欲望。愤怒的言辞表明依然受到自傲和自以为是的邪灵控制。每次舌头失误后都应该向上帝表白并祈求清洁自己的心灵（诗101:5；箴6:12；太12:34；罗12:2）。
25 【和合本】你的眼目要向前正看；你的眼睛（原文作皮）当向前直观。
【吕振中】你的眼要向前正视着，你的眼光（原文∶眼皮）要向前面直看。
【思高本】你的眼睛应向前直视，你的视线应向前集中。
【现代本】要以诚信的态度正视前面，不要垂头丧气。
【KJV】Let thine eyes look right on, and let thine eyelids look straight before thee.
【NIV】Let your eyes look straight ahead, fix your gaze directly before you.
【BBE】Keep your eyes on what is in front of you, looking straight before you.
【ASV】Let thine eyes look right on, And let thine eyelids look straight before thee.
【本会注释】
    向前正看。当把心建立在公义之上的时候，人的眼睛就会停止漫游。现代的城市生活乃是诱惑过往的人，使他们在心中掀起千姿百态的欲望，从而最良好的自身保护措施是笔直地行路，并且把眼光的注意力紧紧固定在单独的一个目标上。在人生之路上，如果想得到拯救，我们的眼光必须专心致志地仰望主耶稣（来12:2）。
26 【和合本】要修平你脚下的路，坚定你一切的道。
【吕振中】要修平你脚下的辙迹，你一切所行的就得以稳定。
【思高本】你要修平你脚下的行径，要巩固你一切的路途。
【现代本】对所计划的事要有把握，你所做的就不至于差错。
【KJV】Ponder the path of thy feet, and let all thy ways be established.
【NIV】Make level paths for your feet and take only ways that are firm.
【BBE】Keep a watch on your behaviour; let all your ways be rightly ordered.
【ASV】Make level the path of thy feet, And let all thy ways be established.
【本会注释】
    考虑 [译者注：英文KJV版。中文版译为“修平”]。希伯来语是palas，“称……重量”、“找平衡”，在这里可能是指心态的平衡。在这样的路途上，必须挪移一切可以导致绊脚的障碍物。心灵的纯洁无暇、言谈的实实在在以及专心致志，这些条件可能就是我们平安地向前行走的保障。凭借这些品格，就可以得到其相应的赏赐，而且外加上帝增加的恩赐。
27 【和合本】不可偏向左右；要使你的脚离开邪恶。
【吕振中】不可偏向右或偏向左；要使你的脚远离坏事。
【思高本】你断不可左倾右依，务使你的脚远离邪恶。
【现代本】要排除邪恶，朝着前面直走，不要离开正路一步。
【KJV】Turn not to the right hand nor to the left: remove thy foot from evil.
【NIV】Do not swerve to the right or the left; keep your foot from evil.
【BBE】Let there be no turning to the right or to the left, keep your feet from evil.
【ASV】Turn not to the right hand nor to the left: Remove thy foot from evil.

怀爱伦注释

7 《教勉》第50页；《教》第225页；《知君》第34页
7,8 《服》第477页
14 《教》第136页；《证》第5卷第39页
18 CE 37页；《书报》第126页；《教勉》第230页；《管》第36,138页；《安训》第34,49页；《编》第35页；《布》第297页；《基教》第216页；《善》第476页;《助》第274页；《福山》第202页；《服》第503页;《今生》第6,104,113页；《青》第32页；《喜》第118页；《证》第2卷第228页；《证》第3卷第64,542页；《证》第5卷第14,93,413,435,486页；《证》第8卷第247,318页
18,19 《证》第3卷第377页
19 《证》第5卷第74页
22 《临家》第431页；《教》第197页；《服》第114页;《今生》第153页；《祖知》第600页；《证》第4卷第552页；《证》第6卷第225页
23 《饮食》第35页；《卫生》第341页；《福山》第94页；《服》第349页;《今生》第85；《祖知》第460；《证》第5卷第536；《证》第8卷第101页;《福》第253页
26 《教勉》第535页；《基教》第192,193页;《今生》第212页；《青》第22页；《知君》第348页


第 5 章

【本会注释】
1 所罗门劝诫人研究学习智慧。
3 他揭示行淫和放荡的灾祸。
15 他劝戒人要知足、豁达以及节操。
22 恶人乃是他们自我罪孽的奴隶。

当远避淫行
1 【和合本】我儿，要留心我智慧的话语，侧耳听我聪明的言词，
【吕振中】弟子阿，要留心于我的智慧，要侧耳听我的哲言；
【思高本】我儿，你应注意我的智慧，侧耳倾听我的见解，
【现代本】年轻人哪，要重视我的智慧，倾听我明达的话。
【KJV】My son, attend unto my wisdom, and bow thine ear to my understanding:
【NIV】My son, pay attention to my wisdom, listen well to my words of insight,
【BBE】My son, give attention to my wisdom; let your ear be turned to my teaching:
【ASV】My son, attend unto my wisdom; Incline thine ear to my understanding:
【本会注释】
    我儿。见对箴2:1节的注释。
2 【和合本】为要使你谨守谋略，嘴唇保存知识。
【吕振中】好使你保守着谋略，使你的咀唇恪守住知识。
【思高本】为使你保持审慎的态度，使你的口唇能固守知识。
【现代本】这样，你就晓得怎样谨慎行事，你的言语就会显出智慧。
【KJV】That thou mayest regard discretion, and that thy lips may keep knowledge.
【NIV】that you may maintain discretion and your lips may preserve knowledge.
【BBE】So that you may be ruled by a wise purpose, and your lips may keep knowledge.
【ASV】That thou mayest preserve discretion, And that thy lips may keep knowledge.
3 【和合本】因为淫妇的嘴滴下蜂蜜；她的口比油更滑，
【吕振中】因为陌生妇人的咀唇滴下蜂蜜；她的口比油更滑；
【思高本】因为淫妇的口，滴流甜蜜；她的嘴唇，比油还滑；
【现代本】别人妻子的嘴唇也许像蜂蜜一样甜，她的亲吻像橄榄油一样柔滑；
【KJV】For the lips of a strange woman drop as an honeycomb, and her mouth is smoother than oil:
【NIV】For the lips of an adulteress drip honey, and her speech is smoother than oil;
【BBE】For honey is dropping from the lips of the strange woman, and her mouth is smoother than oil;
【ASV】For the lips of a strange woman drop honey, And her mouth is smoother than oil:
【本会注释】
    陌生女人 [译者注：英文KJV版。中文版译为“淫妇”]。见对箴2:16节的注释。
    滴下蜂蜜。诱惑人的话语在耳旁是圆滑的，甜蜜的，因为经过细心的加工，增加吸引力，以图感染人类心中从祖先遗传下来的，并受到娇养的软弱。诸如此类的示范在箴7:14-20节。
4 【和合本】至终却苦似茵陈，快如两刃的刀。
【吕振中】其终局却苦似苦堇，快如双刃之刀。
【思高本】但是，与她相处的结果，却苦若苦艾，刺心有如双刃的利剑。
【现代本】但是欢乐以后所留给你的，只是悲哀，只有痛苦。
【KJV】But her end is bitter as wormwood, sharp as a two-edged sword.
【NIV】but in the end she is bitter as gall, sharp as a double-edged sword.
【BBE】But her end is bitter as wormwood, and sharp as a two-edged sword;
【ASV】But in the end she is bitter as wormwood, Sharp as a two-edged sword.
【本会注释】
    至终却苦。降伏于诱惑的人不久将感受到懊悔和自责，从而引起痛苦。欢乐与悲伤之间的相互转换是相辅相成的，欢乐一旦消失，悲伤就增加，一旦成为罪孽的奴隶，就会无可奈何地滑入死亡的幽谷。
    茵陈。一种植物Artemisia类，味道非常苦（见申29:18；耶9:15；23:15）。
5 【和合本】她的脚下入死地；她脚步踏住阴间，
【吕振中】她的脚下入死地；她的脚步迳向着阴间走；
【思高本】她的双脚陷入死境，她的脚步直趋阴府。
【现代本】她要把你带到死亡的境地；她走的路导向阴间；
【KJV】Her feet go down to death; her steps take hold on hell.
【NIV】Her feet go down to death; her steps lead straight to the grave.
【BBE】Her feet go down to death, and her steps to the underworld;
【ASV】Her feet go down to death; Her steps take hold on Sheol;
6 【和合本】以致她找不着生命平坦的道。她的路变迁不定，自己还不知道。
【吕振中】生命之路径、她不（不∶系经点窜翻译的）修平；她的辙迹无定向而不自知。
【思高本】她不走生命的坦途；她的脚步，踌躇不定，不知所往。
【现代本】她不走生命的坦途；她的脚步走入邪径还不知道。
【KJV】Lest thou shouldest ponder the path of life, her ways are moveable, that thou canst not know them.
【NIV】She gives no thought to the way of life; her paths are crooked, but she knows it not.
【BBE】She never keeps her mind on the road of life; her ways are uncertain, she has no knowledge.
【ASV】So that she findeth not the level path of life: Her ways are unstable, and she knoweth it not.
【本会注释】
    以致她。这一节希伯来语原文非常难以翻译，“以致”这个词语在原始文章中的词义乃是否定性的“除非”。如果凭借否定性含义可以更清楚地理解这一段，这一节就可以被翻译为“她不会铺平人生的路，她的路变迁不定，自己还不知道”。在理智和良心的指令中没有平衡，于是盲目而刚愎的罪人步履蹒跚、走街窜巷（箴7:12），但是从来不把步子迈进生命之路，可是只有在那条路上才可以找倒在世的幸福和来世的拯救。
7 【和合本】众子啊，现在要听从我；不可离弃我口中的话。
【吕振中】如今弟子阿，务要听我，不可离弃我口中的训言。
【思高本】现在，我儿，你要听从我，不要抛弃我口中的教训：
【现代本】年轻人哪，要留心听我的话，不可忘记。
【KJV】Hear me now therefore, O ye children, and depart not from the words of my mouth.
【NIV】Now then, my sons, listen to me; do not turn aside from what I say.
【BBE】Give ear to me then, my sons, and do not put away my words from you.
【ASV】Now therefore, my sons, hearken unto me, And depart not from the words of my mouth.
【本会注释】
    现在要听从我。所罗门先呼吁大家要特别注意他的言辞，他将在下面形象描绘悲苦将跟踪那些没有留心他的警告的人。
8 【和合本】你所行的道要离她远，不可就近她的房门，
【吕振中】要使你所行的路离她遥远；不可走近她住所的门口；
【思高本】你应使你的道路远离她，不要走近她的家门，
【现代本】要远避这样的女人！连她家的门口也不可近！
【KJV】Remove thy way far from her, and come not nigh the door of her house:
【NIV】Keep to a path far from her, do not go near the door of her house,
【BBE】Go far away from her, do not come near the door of her house;
【ASV】Remove thy way far from her, And come not nigh the door of her house;
【本会注释】
    要离他远。这是特别提醒困苦人，要他们谨防引诱，不要认为自己有能力抵抗那些罪孽性的引诱，其实有许多人已经被引诱，其中有飞黄腾达者，也有无名小卒（箴4:14；7:24-27；林前6:18；提后2:22）。
9 【和合本】恐怕将你的尊荣给别人，将你的岁月给残忍的人；
【吕振中】免得将你的尊荣给予别人，将你的岁月付诸残忍无情者；
【思高本】免得将你的精力，葬送给别人；将你的岁月，委弃给无赖；
【现代本】否则，你会把自己的荣誉奉送给别人，在青春少年时死在无赖的手中。
【KJV】Lest thou give thine honour unto others, and thy years unto the cruel:
【NIV】lest you give your best strength to others and your years to one who is cruel,
【BBE】For fear that you may give your honour to others, and your wealth to strange men:
【ASV】Lest thou give thine honor unto others, And thy years unto the cruel;
【本会注释】
    将你的岁月给残忍的人。有些人认为，这是指因丈夫被侮辱，出售其妻，使之成为奴隶。只是这不是通奸的惩罚措施（申22:22；约8:5）。因受到罪孽的劣等污秽的束缚而丧失人生的珍贵时光，其实是比肉体奴役更大的惩罚。
10 【和合本】恐怕外人满得你的力量，你劳碌得来的，归入外人的家；
【吕振中】免得陌生人饱得你的资财，而你劝劳得来的归入外人之家；
【思高本】免得你的财产为他人享受，你的辛劳裨益于人家；
【现代本】是的，陌生人要夺取你的财富，而你劳碌得来的将尽归别人。
【KJV】Lest strangers be filled with thy wealth; and thy labours be in the house of a stranger;
【NIV】lest strangers feast on your wealth and your toil enrich another man's house.
【BBE】And strange men may be full of your wealth, and the fruit of your work go to the house of others;
【ASV】Lest strangers be filled with thy strength, And thy labors be in the house of an alien,
【本会注释】
    外人的家。财富和金钱一旦消失，在那个年代，人就会寻找职业，成为一名家庭的奴隶，他的劳动效益乃是有益于他的主人，而不是他自己。
11 【和合本】终久，你皮肉和身体消毁，你就悲叹，
【吕振中】终久你的皮肉你的肉身衰残，你就哀哼着
【思高本】免得终期来临，当你的肉躯和身体精力耗尽时，你只有叹息，
【现代本】你临终的时候会呻吟不已，你的皮肉消耗殆尽。
【KJV】And thou mourn at the last, when thy flesh and thy body are consumed,
【NIV】At the end of your life you will groan, when your flesh and body are spent.
【BBE】And you will be full of grief at the end of your life, when your flesh and your body are wasted;
【ASV】And thou mourn at thy latter end, When thy flesh and thy body are consumed,
【本会注释】
    你就悲叹。追随这样的路途会造成精神上的堕落，这这被描绘在箴6章。这里所强调的是完全堕落的人生。人生向上的指望以及无止境的潜在力都被消磨净尽在沉闷的奴役生涯中。
12 【和合本】说：我怎么恨恶训诲，心中藐视责备，
【吕振中】说∶“哎！我怎样恨恶管教，我的心怎样藐视劝责，
【思高本】说：“唉！为什么我憎恶了教训，为什么我的心藐视了规劝？
【现代本】你会悲叹地说：“为什么我不听教训？为什么我不让别人纠正我的过错？
【KJV】And say, How have I hated instruction, and my heart despised reproof;
【NIV】You will say, "How I hated discipline! How my heart spurned correction!
【BBE】And you will say, How was teaching hated by me, and my heart put no value on training;
【ASV】And say, How have I hated instruction, And my heart despised reproof;
【本会注释】
    我怎么恨恶训诲。经受了成年累月的懊悔自责之后，罪人惋惜哀叹自己的受挫与未曾留心注意长辈们良好的训诲，不然自己会免遭这样的悲惨，并保证自己得到在下面的章节所描述的那种真正的快乐。
13 【和合本】也不听从我师傅的话，又不侧耳听那教训我的人？
【吕振中】不听我导师的话，不倾耳听从教师呀！
【思高本】为什么我没有听从师长的劝告，没有侧耳倾听教训我的人？
【现代本】我不听师长的话，不尊重他们的训诲。
【KJV】And have not obeyed the voice of my teachers, nor inclined mine ear to them that instructed me!
【NIV】I would not obey my teachers or listen to my instructors.
【BBE】I did not give attention to the voice of my teachers, my ear was not turned to those who were guiding me!
【ASV】Neither have I obeyed the voice of my teachers, Nor inclined mine ear to them that instructed me!
14 【和合本】我在圣会里，几乎落在诸般恶中。
【吕振中】如今我在会众公会中几乎受到极刑了！’
【思高本】在集会和会众中，我几乎陷于浩劫。”
【现代本】我突然在公众场所遭受羞辱。”
【KJV】I was almost in all evil in the midst of the congregation and assembly.
【NIV】I have come to the brink of utter ruin in the midst of the whole assembly."
【BBE】I was in almost all evil in the company of the people.
【ASV】I was well-nigh in all evil In the midst of the assembly and congregation.
【本会注释】
    几乎落在诸般恶中。在上帝的子民当中，这个年轻人在上帝和人类面前放纵自己犯罪。他在教会炫耀自己的罪孽，这说明他心中的理智特别顽梗。这种人与那些非基督化家庭中长大的青年不同，他们乃是在真理的关照下犯罪，并且明知故犯地在拯救者伸出的手中掉转脚步，也不听从圣灵的召唤。因此上帝没有办法接近他们。他们切断了自己语拯救者之间的纽带（来10:26,《祖知》第405页）。面对这些情景，父母们和教师们应当有所感受，还有青年们也有所感受，应当付出殷勤的努力。
15 【和合本】你要喝自己池中的水，饮自己井里的活水。
【吕振中】你要喝你自己池里的水，饮你自己井中的活水。
【思高本】你当饮你自己池的水，喝你井的活泉。
【现代本】你要对自己的妻子忠实，专心爱她。
【KJV】Drink waters out of thine own cistern, and running waters out of thine own well.
【NIV】Drink water from your own cistern, running water from your own well.
【BBE】Let water from your store and not that of others be your drink, and running water from your fountain.
【ASV】Drink waters out of thine own cistern, And running waters out of thine own well.
【本会注释】
    自己池中的水。这是赞赏婚姻生活的幸福。如同一个干渴的人喝池中的水解渴一样，男人与自己的妻子分享伙伴关系，找到欣喜（见林前7:1-5；提前5:14；比较诗127:4,5）。
16 【和合本】你的泉源岂可涨溢在外？你的河水岂可流在街上？
【吕振中】你的泉源岂可涨溢于外，而你的水沟流于街上呢？
【思高本】你的泉水岂可外溢，成为街头的流水？
【现代本】你跟别的女人所生的孩子对你没有好处。
【KJV】Let thy fountains be dispersed abroad, and rivers of waters in the streets.
【NIV】Should your springs overflow in the streets, your streams of water in the public squares?
【BBE】Let not your springs be flowing in the streets, or your streams of water in the open places.
【ASV】Should thy springs be dispersed abroad, And streams of water in the streets?
【本会注释】
    你的泉源。这一节或许被解释为“你的泉源岂可向外溢流？”。池水和井水（第15节）与家庭是有关联的。江河和泉水通常与住宅是有距离的。所有这些水都是提供在世时的欣喜和需求。
17 【和合本】惟独归你一人，不可与外人同用。
【吕振中】你情务要独锺，别（系经点窜翻译的）让陌生人跟你搀杂。
【思高本】其实都应全归于你，不得让外人与你共享。
【现代本】会帮助你的是你自己的儿女；陌生人不会帮助你。
【KJV】Let them be only thine own, and not strangers' with thee.
【NIV】Let them be yours alone, never to be shared with strangers.
【BBE】Let them be for yourself only, not for other men with you.
【ASV】Let them be for thyself alone, And not for strangers with thee.
18 【和合本】要使你的泉源蒙福；要喜悦你幼年所娶的妻。
【吕振中】要使你的水源蒙祝福；要喜悦你少年所娶的妻∶
【思高本】你的泉源理应受祝福；你应由你少年时的妻子取乐。
【现代本】所以，你要以自己的妻子为满足，要跟你所娶的女子同享快乐。
【KJV】Let thy fountain be blessed: and rejoice with the wife of thy youth.
【NIV】May your fountain be blessed, and may you rejoice in the wife of your youth.
【BBE】Let blessing be on your fountain; have joy in the wife of your early years.
【ASV】Let thy fountain be blessed; And rejoice in the wife of thy youth.
【本会注释】
    要喜悦。如果婚姻一直是分享，而且双方一直共享快乐，时间的流逝只能会加深并加强同伴之间相互交往的友谊。一旦在求爱的日子消失在日常平凡而枯燥无味的生活中，乃至以为夕阳西下，就能是一方翻脸变卦，寻找非法的满足（见《服》第360-362页）。特别是身为一名丈夫应该记住表达自己因得到良妻而自豪，而且记住一直白头偕老地应该保持对妻子的爱。这样的表达会加深他心中的爱，并且也可以为以后的日子，得到适当的调整（见箴2:17；玛2:15,16）。
19 【和合本】她如可爱的麀鹿，可喜的母鹿；愿她的胸怀使你时时知足，她的爱情使你常常恋慕。
【吕振中】可爱的母鹿，秀丽的野山羊；愿她的胸时常使你满足；愿她的爱情使你不断地恋慕。
【思高本】她宛如可爱的母鹿，妩媚的母羚；她的酥胸应常使你畅怀，她的爱情应不断使你陶醉。
【现代本】她秀丽可爱，像母鹿；她的妩媚使你欢悦，她的爱情使你陶醉；
【KJV】Let her be as the loving hind and pleasant roe; let her breasts satisfy thee at all times; and be thou ravished always with her love.
【NIV】A loving doe, a graceful deer- may her breasts satisfy you always, may you ever be captivated by her love.
【BBE】As a loving hind and a gentle doe, let her breasts ever give you rapture; let your passion at all times be moved by her love.
【ASV】As a loving hind and a pleasant doe, Let her breasts satisfy thee at all times; And be thou ravished always with her love.
【本会注释】
    她的爱情。一个男人对他妻子的友爱应该有一个强烈的爱情，并且这个爱情应该渗透倒生活中的每一个角落。可以按褒义去理解，这可谓是一种褒义的‘缠绕’，乃至任何想法，或者行为，都受到生活上另一个分享者的影响。按照这种感觉，爱是一种陶醉。“使你常常恋慕”可以直译为“使你这被陶醉者常常恋慕”[译者注：英文KJV版]。
20 【和合本】我儿，你为何恋慕淫妇？为何抱外女的胸怀？
【吕振中】弟子阿，你为么恋慕陌生的妇人？为什么拥抱着外女的胸呢？
【思高本】我儿，你为什么要迷恋外妇，拥抱别人妻室的胸怀？
【现代本】年轻人哪，为什么迷恋别的女人？为什么倾心于别人的妻子？
【KJV】And why wilt thou, my son, be ravished with a strange woman, and embrace the bosom of a stranger?
【NIV】Why be captivated, my son, by an adulteress? Why embrace the bosom of another man's wife?
【BBE】Why let yourself, my son, go out of the way with a strange woman, and take another woman in your arms?
【ASV】For why shouldest thou, my son, be ravished with a strange woman, And embrace the bosom of a foreigner?
【本会注释】
    陌生女人 [译者注：英文KJV版。中文版译为“淫妇”]。这一节是描写混头混脑的迷恋和真正的爱这二者有多大的不同。爱情能够是随着年华而加固并更加充实的，但是若与罪孽的心态相互接触，就会迅速地感觉有一种多余的缠绕，带来本章前几节理描写的那些悲哀。一个人为什么让自己被陷入这样的县精里去呢？
21 【和合本】因为，人所行的道都在耶和华眼前；他也修平人一切的路。
【吕振中】因为人所行的路都在永恒主眼前；人所走的辙迹他都衡量（同词∶修平）。
【思高本】上主的眼目时常监视人的道路，不断审察他的一切行径。
【现代本】上主鉴察你一切的作为，注视你所走的途径。
【KJV】For the ways of man are before the eyes of the LORD, and he pondereth all his goings.
【NIV】For a man's ways are in full view of the Lord , and he examines all his paths.
【BBE】For a man's ways are before the eyes of the Lord, and he puts all his goings in the scales.
【ASV】For the ways of man are before the eyes of Jehovah; And he maketh level all his paths.
【本会注释】
    都在耶和华眼前。一个人若忠诚于婚姻的誓言是有理智的，不忠诚的人是愚蠢的，即使没有审判和来生。其实是有来生，甘心情愿地洁净一切败坏和污秽的人，凭此可以进入来生。污秽者却受到双倍的刑法。他所丧失的不仅是在这个人生之路上的真正的欢乐，并且也不准的到来生更大的而且恒久的欢乐（箴15:3；玛3:5；来13:4）。
22 【和合本】恶人必被自己的罪孽捉住；他必被自己的罪恶如绳索缠绕。
【吕振中】恶人自己的罪罚必捉住恶人；他必被自己的罪的绳索所缠住。
【思高本】恶人必被自己的邪恶所缠扰，必为自己罪恶的罗网所捕获。
【现代本】邪恶人的罪像罗网一样；他自己的罪网住了他。
【KJV】His own iniquities shall take the wicked himself, and he shall be holden with the cords of his sins.
【NIV】The evil deeds of a wicked man ensnare him; the cords of his sin hold him fast.
【BBE】The evil-doer will be taken in the net of his crimes, and prisoned in the cords of his sin.
【ASV】His own iniquities shall take the wicked, And he shall be holden with the cords of his sin.
【本会注释】
    绳索。由于拒绝接受训诲，有必要让罪人自食其果，使他们更加得到罪孽的诱惑和圈套的缠绕。其实遭受最强的捆绑，得到冲破的力量也是有可能的（《服》第175,176页），但是长期嗜好于罪孽之习性的人往往在心中没有意愿得到拯救。在这种情形下，他们前途是渺茫的，因为他们不寻求得到帮助，祂原本是拯救到底的（来7:25）。
23 【和合本】他因不受训诲就必死亡；又因愚昧过甚，必走差了路。
【吕振中】他因不受管教，必定早死；因他的极度愚妄、他必灭亡（传统∶走差了路）。
【思高本】他必因不听教训而丧命，必因自己过度的愚昧而沦亡。
【现代本】他因为不能自制而丧命；极端的愚昧使他沦亡。
【KJV】He shall die without instruction; and in the greatness of his folly he shall go astray.
【NIV】He will die for lack of discipline, led astray by his own great folly.
【BBE】He will come to his end for need of teaching; he is so foolish that he will go wandering from the right way.
【ASV】He shall die for lack of instruction; And in the greatness of his folly he shall go astray.

怀爱伦注释

3,4 《祖知》第461页
3-5《临家》第59页；《证》第5卷第398页
8-11《祖知》第461页
21 《服》第433页；《祖知》第217页
22 《路》第200页；《教》第291页；《服》第429页；《喜》第39页


第 6 章

【本会注释】
1 这是针对作保，6 懒惰，12 以及恶作剧。
16 上帝所恨恶的有七条。
20 因顺从而得到的保佑。
25 因淫荡而得到的灾祸。

不要轻易作保
1 【和合本】我儿，你若为朋友作保，替外人击掌，
【吕振中】弟子阿，你若为朋友作保，替陌生人击掌担保，
【思高本】我儿，你如果为你的朋友作保，或为外人击掌；
【现代本】年轻人哪，你有没有答应替邻人作保？替陌生人还债？
【KJV】My son, if thou be surety for thy friend, if thou hast stricken thy hand with a stranger,
【NIV】My son, if you have put up security for your neighbor, if you have struck hands in pledge for another,
【BBE】My son, if you have made yourself responsible for your neighbour, or given your word for another,
【ASV】My son, if thou art become surety for thy neighbor, If thou hast stricken thy hands for a stranger;
【本会注释】
    你若为朋友作保。担保的习俗似乎从自古就流行。约伯提到为他作保而击掌（伯17:3）。犹大有两次为便雅悯作保（创43:9；44:33）。
2 【和合本】你就被口中的话语缠住，被嘴里的言语捉住。
【吕振中】给你自己咀里说的话绊着，被你口中的诺言捉住，
【思高本】你如果为你口中说的话所连累，为你口中的言词所束缚，
【现代本】你有没有给自己说过的话绊着？给自己的诺言绑住？
【KJV】Thou art snared with the words of thy mouth, thou art taken with the words of thy mouth.
【NIV】if you have been trapped by what you said, ensnared by the words of your mouth,
【BBE】You are taken as in a net by the words of your mouth, the sayings of your lips have overcome you.
【ASV】Thou art snared with the words of thy mouth, Thou art taken with the words of thy mouth.
【本会注释】
    你就被口中的话语缠住。为一个朋友担保的人可能被套入陷阱：①承诺一个朋友为他担保支付自己所能承担的一笔金额，至少并非过分窘困；②过分地相信其名誉、能力，及其美好未来。尽管所罗门警告人们小心作担保（见箴11:15；17:18），但是它同样也坚持一个人必须在有必要是帮助自己的朋友和邻舍（箴14:21；17:17；18:24；27:10）。如果综合这些概念，就可以得到这样的建议：为一个急需的朋友作保，应该按照当时自己的力所能及的范畴作保，并且在作保期限之内把那笔款项置于用度之外，以便使你避免突然被追债，乃至无法赔偿超过自己能力范围得债务。朋友们经常受挫，有时因粗心，他们知道负担降落在一人身上，有时是由于病患，或者再生意场上无能为力。他们失败的缘由是付出不幸运的作保，导致面临法律的无情。自己的房子、自己的家具以及衣服、自己的生意以及股票、股份，所有这些都归属到债权人的支配之下。在所罗门的年代，甚至作保人也没有什么特权。他本人、他妻子以及孩子们，都可能被当作奴隶出卖。
3 【和合本】我儿，你既落在朋友手中，就当这样行才可救自己：你要自卑，去恳求你的朋友。
【吕振中】那么弟子阿，你既入于你朋友的掌握中，就该这样行，来解救你自己∶你要去，火急切求你朋友。
【思高本】那么，我儿，你既然已陷在你友人的手中，你就该逃脱，该这样做：火速前去，央求你的友人，
【现代本】如果有这样的事，你就落入那人的手中。那么，要怎样才能摆脱呢？你要赶快去见那人，要求他解除你的束缚。
【KJV】Do this now, my son, and deliver thyself, when thou art come into the hand of thy friend; go, humble thyself, and make sure thy friend.
【NIV】then do this, my son, to free yourself, since you have fallen into your neighbor's hands: Go and humble yourself; press your plea with your neighbor!
【BBE】Do this, my son, and make yourself free, because you have come into the power of your neighbour; go without waiting, and make a strong request to your neighbour.
【ASV】Do this now, my son, and deliver thyself, Seeing thou art come into the hand of thy neighbor: Go, humble thyself, and importune thy neighbor;
【本会注释】
    你既落在朋友手中。根据继起发生悲惨结局的眼光，聪明的所罗门劝戒他的儿子们，使他们竭尽全力解脱陷入到朋友的情爱和幼稚无知的陷阱当中。为了杜绝无知地为一个朋友担保，这种愚笨的亲切行为，过去有过那种奴役性的惩罚教育，尽管如今已经并不复存在，但是所罗门的劝告依然有重要意义，这应该传授给每一个青年使他们不去在生意场上的亲密社交中冒风险。
4 【和合本】不要容你的眼睛睡觉；不要容你的眼皮打盹。
【吕振中】别容你眼睛睡觉，别容你眼皮打盹；
【思高本】不要合上眼睛睡觉，也不要垂下眼睑假寐，
【现代本】别让自己睡觉，也不要休息。
【KJV】Give not sleep to thine eyes, nor slumber to thine eyelids.
【NIV】Allow no sleep to your eyes, no slumber to your eyelids.
【BBE】Give no sleep to your eyes, or rest to them;
【ASV】Give not sleep to thine eyes, Nor slumber to thine eyelids;
5 【和合本】要救自己，如鹿脱离猎户的手，如鸟脱离捕鸟人的手。
【吕振中】要解救你自己，如瞪羚羊脱离打猎的人（传统∶手），如鸟儿脱离捕鸟人的手。
【思高本】应急速解救自己，如羚羊挣脱罗网，飞鸟逃脱猎人的圈套。
【现代本】要像鸟儿挣脱罗网，像鹿逃出猎人的手。
【KJV】Deliver thyself as a roe from the hand of the hunter, and as a bird from the hand of the fowler.
【NIV】Free yourself, like a gazelle from the hand of the hunter, like a bird from the snare of the fowler.
【BBE】Make yourself free, like the roe from the hand of the archer, and the bird from him who puts a net for her.
【ASV】Deliver thyself as a roe from the hand of the hunter, And as a bird from the hand of the fowler.

不要懒惰
6 【和合本】懒惰人哪，你去察看蚂蚁的动作就可得智慧。
【吕振中】懒惰人哪，去找蚂蚁，看它们所行的，来做有智慧的人。
【思高本】懒汉，你去看看蚂蚁，观察它的作风，便可得些智识：
【现代本】懒惰的人哪，要去察看蚂蚁怎样生活，向它们学习。
【KJV】Go to the ant, thou sluggard; consider her ways, and be wise:
【NIV】Go to the ant, you sluggard; consider its ways and be wise!
【BBE】Go to the ant, you hater of work; give thought to her ways and be wise:
【ASV】Go to the ant, thou sluggard; Consider her ways, and be wise:
【本会注释】
    去察看蚂蚁。懒惰是导致贫穷和痛苦的必然结果，而且各自相互担保。有信义的朋友会兴隆而且从来不需要人作保，但是懒惰的人自身一定会在困苦当中。
7 【和合本】蚂蚁没有元帅，没有官长，没有君王，
【吕振中】蚂蚁没有元帅，没有官长，没有统治者，
【思高本】它没有领袖，没有监督，没有君王，
【现代本】它们没有领袖，没有官长，没有统治者，
【KJV】Which having no guide, overseer, or ruler,
【NIV】It has no commander, no overseer or ruler,
【BBE】Having no chief, overseer, or ruler,
【ASV】Which having no chief, Overseer, or ruler,
【本会注释】
    没有元帅。所罗门是大自然的殷勤的学生（王上4:33）。蚂蚁们遵守共同体生活，在其秩序上和相互间协作上表现得非常完美，不西药任何监督者督察每个成员的职责执行情况，这激起了所罗门极大的兴趣。蚂蚁的需求是有上帝供应的，祂同样关照每一种生命物（诗145:15,16），但是蚂蚁建造自己的仓库，并且通过自己殷勤的劳动按照其能力得到积蓄。蚂蚁所展现的力量、技能以及本能的毅力也都是来自上帝，这一位创造主，以及万物的掌管者。
8 【和合本】尚且在夏天预备食物，在收割时聚敛粮食。
【吕振中】尚且在夏天预备食物，在收割时收聚粮食。
【思高本】但在夏天却知准备食粮，在秋收时积贮养料。
【现代本】可是它们在夏天储备粮食，准备过冬。
【KJV】Provideth her meat in the summer, and gathereth her food in the harvest.
【NIV】yet it stores its provisions in summer and gathers its food at harvest.
【BBE】She gets her meat in the summer, storing up food at the time of the grain-cutting.
【ASV】Provideth her bread in the summer, And gathereth her food in the harvest.
【本会注释】
    聚敛粮食。在是自然主义者们和评论者们有没有间断的评论和探讨，涉及倒蚂蚁是否确实具有被这里描述的那种习性。现在的确被证实，无论如何，有一些种类的蚂蚁存储食物。
    在希腊语七十士圣经译本第8节里添加了如下有趣的内容：“或者查看蜜蜂，学习她是如何殷勤，如何认真专心于她的工作，其劳动成果由国王们和私人们用之于健康。这是人所公认的，也是受人尊重的：尽管其肉体软小，但是她具备着可尊敬的高贵的智慧。
9 【和合本】懒惰人哪，你要睡到几时呢？你何时睡醒呢？
【吕振中】懒惰人哪，你要睡到几时呢？你什么时候才能睡醒起来呢？
【思高本】懒汉，你要睡到几时，你几时睡醒？“
【现代本】懒惰的人哪，你要睡到几时呢？你几时才起来呢？
【KJV】How long wilt thou sleep, O sluggard? when wilt thou arise out of thy sleep?
【NIV】How long will you lie there, you sluggard? When will you get up from your sleep?
【BBE】How long will you be sleeping, O hater of work? when will you get up from your sleep?
【ASV】How long wilt thou sleep, O sluggard? When wilt thou arise out of thy sleep?
【本会注释】
    你要睡到几时呢？把懒惰者的注意力转向蚂蚁的目的，无庸赘述，是使他感到羞惭而不得不参加活动。人当然被赋予很大范畴的自由选择的权利。人并不是因被灌输和被命令而受到本能的指使，而是被期望使用自己的智力和意愿去活动，乃至使自己的需要得到保障。许多懒惰者若听到这些，或相似的措辞，就感到羞惭而不得不参与或丛，并且惊喜地发现其工作乃是快乐的，而且是值得的。其他继续不断地懒惰的人，继续短缺，最终使他们在凄惨的生涯中到达不光荣的终点。
10 【和合本】再睡片时，打盹片时，抱着手躺卧片时，
【吕振中】只管且睡片时，且打盹片时，且抱着手躺着片时，
【思高本】再睡片刻，再假寐片刻，再抱臂躺卧片刻！”
【现代本】你说：“我只要打个盹，睡个觉，抱着手休息片刻。”
【KJV】Yet a little sleep, a little slumber, a little folding of the hands to sleep:
【NIV】A little sleep, a little slumber, a little folding of the hands to rest-
【BBE】A little sleep, a little rest, a little folding of the hands in sleep:
【ASV】Yet a little sleep, a little slumber, A little folding of the hands to sleep:
【本会注释】
    打盹片时。这是描绘一个懒惰者在他的睡床上翻身，说：“再过一会儿，我就起床上班，去工作。”注意着一节在箴24:33节里如何有重复。
11 【和合本】你的贫穷就必如强盗速来，你的缺乏彷佛拿兵器的人来到。
【吕振中】那你的贫穷就如拦路贼忽来，你的穷乏就像武装匪来到了，
【思高本】这样贫穷就要如同窃贼，困乏也要如同武士，向你侵袭。
【现代本】可是，当你沉睡的时候，贫穷要像强盗袭击你，缺乏要像带武器的匪类攻击你。
【KJV】So shall thy poverty come as one that travelleth, and thy want as an armed man.
【NIV】and poverty will come on you like a bandit and scarcity like an armed man.
【BBE】Then loss will come on you like an outlaw, and your need like an armed man
【ASV】So shall thy poverty come as a robber, And thy want as an armed man.
【本会注释】
    如旅行者 [译者注：英文KJV版。中文版译为“如强盗”]。如同一个旅行者出门，不屈不挠，一直倒自己的目的地一样，贫穷和缺乏耶必将降临倒懒惰者身上。在走运的条件之下，靠朋友们和亲属的帮助也许会延长空洞无物的时光，但是贫穷和缺乏必将以不可抗拒的力量进行攻击，而且如同一个经验丰富的武士佩带着重型武器。

警告恶徒
12 【和合本】无赖的恶徒，行动就用乖僻的口，
【吕振中】无赖（与林后6∶15‘彼列’一词同字）之人、奸恶之辈、出入往来用乖僻的口；
【思高本】无赖与恶徒，行事满口欺诈；
【现代本】无赖、邪恶的人到处撒谎。
【KJV】A naughty person, a wicked man, walketh with a froward mouth.
【NIV】A scoundrel and villain, who goes about with a corrupt mouth,
【BBE】A good-for-nothing man is an evil-doer; he goes on his way causing trouble with false words;
【ASV】A worthless person, a man of iniquity, Is he that walketh with a perverse mouth;
【本会注释】
    无赖的。希伯来语是beliyya`al，经常被翻译为“匪”（士19:22；20:13；撒上1:16等）。其含义是“没有价值”。与人[希伯来语'adam]相关时，如同本文，其词义就是无庸之物，没有价值是人。
    乖僻的口。直接词义是“邪恶的嘴”。游手好闲的人常常倾向于变节并撒谎。邪恶之人的路途之特色就是乖僻和反常的嘴。这样的人不仅擅长于撒谎，而且提倡罪恶并粘贴谎言来解释良善。诗篇作者这样描述了相似的“邪恶之嘴”──“他满口是咒骂、诡诈、欺压。舌底是毒害奸恶”（诗10:7）。
13 【和合本】用眼传神，用脚示意，用指点划，
【吕振中】他挤眼传神，擦脚示意，用手指头指点，
【思高本】他以眼传神，以脚示意，以手指东画西。
【现代本】他们挤眉弄眼，手足传情，无非要欺骗你。
【KJV】He winketh with his eyes, he speaketh with his feet, he teacheth with his fingers;
【NIV】who winks with his eye, signals with his feet and motions with his fingers,
【BBE】Making signs with his eyes, rubbing with his feet, and giving news with his fingers;
【ASV】That winketh with his eyes, that speaketh with his feet, That maketh signs with his fingers;
【本会注释】
    用眼传神。作恶事的人用其狡猾的眼色泄露丑恶的内心。只要有诚实的人在场，邪恶缺德的人就以他们自己机密的用语，并且手足并用，也用嘴唇和眼神，为的是向他们的同伴表达他们自己的意图。恶棍和流氓常常用他们肢体显露其内心的邪恶。耷拉的肩、垂下的头、拖着的脚，这些同堕落、腐败和邪恶是相互依附的。
14 【和合本】心中乖僻，常设恶谋，布散纷争。
【吕振中】心里乖张，图谋恶事，时常散布纷争；
【思高本】他存心不良，常蓄意惹事生非。
【现代本】他们腐败的心肠时时图谋恶事，到处制造争端。
【KJV】Frowardness is in his heart, he deviseth mischief continually; he soweth discord.
【NIV】who plots evil with deceit in his heart- he always stirs up dissension.
【BBE】His mind is ever designing evil: he lets loose violent acts.
【ASV】In whose heart is perverseness, Who deviseth evil continually, Who soweth discord.
【本会注释】
    心中。罪孽的心灵是堕落的，其每一个意念、每一个构思，都携带着邪恶。邪恶缺德的人并不知足于自身的罪恶，他们总是寻机勾引周围的人同样分享自己的状态。如果把花费在恶作剧上的时间和精力转移，使用在有益的道路上，就一定会最终使他明白何谓稳当而又可靠的生活。然而他似乎着迷于专心计划使别人难堪。
15 【和合本】所以，灾难必忽然临到他身；他必顷刻败坏，无法可治。
【吕振中】因此灾难必突然临到；顷刻间他就破碎，无法可治。
【思高本】为此，他的丧亡必突然来临，霎时间全被毁灭，无法挽救。
【现代本】因此，灾祸要突然临到他们；他们要遭受严重的伤害。
【KJV】Therefore shall his calamity come suddenly; suddenly shall he be broken without remedy.
【NIV】Therefore disaster will overtake him in an instant; he will suddenly be destroyed-without remedy.
【BBE】For this cause his downfall will be sudden; quickly he will be broken, and there will be no help for him.
【ASV】Therefore shall his calamity come suddenly; On a sudden shall he be broken, and that without remedy.
【本会注释】
    灾难必忽然临到他身。邪恶缺德的人是热中于罪恶的，他的意念、他的身体以及时间完全都出售给罪恶，所以他所作所为最终会毫无指望。良好的灵感坚持了那么长时间的建议，最终没有力量继续给予启示，那是由于他破裂了，乃至无法补救。
16 【和合本】耶和华所恨恶的有六样，连他心所憎恶的共有七样：
【吕振中】永恒主所恨的有六样；连他心所厌恶的实有七样∶就是
【思高本】上主憎恨的事，共有六件，连他心最厌恶的事，共有七件：
【现代本】有七件事是上主所憎恨，是他所不能容忍的，
【KJV】These six things doth the LORD hate: yea, seven are an abomination unto him:
【NIV】There are six things the Lord hates, seven that are detestable to him:
【BBE】Six things are hated by the Lord; seven things are disgusting to him:
【ASV】There are six things which Jehovah hateth; Yea, seven which are an abomination unto him:
17 【和合本】就是高傲的眼，撒谎的舌，流无辜人血的手，
【吕振中】高傲的眼、虚假的舌头、流无辜人之血的手、
【思高本】傲慢的眼睛，撒谎的舌头，流无辜者血的手，
【现代本】就是：傲慢的眼睛，撒谎的舌头，杀害无辜的手，
【KJV】A proud look, a lying tongue, and hands that shed innocent blood,
【NIV】haughty eyes, a lying tongue, hands that shed innocent blood,
【BBE】Eyes of pride, a false tongue, hands which take life without cause;
【ASV】Haughty eyes, a lying tongue, And hands that shed innocent blood;
【本会注释】
    高傲的眼。自鸣得意的意念会遏止人坦白自己的罪，不会使人的灵魂谦卑在上帝面前。只要这样的意念顽固不化，拯救就没有可能。自高的人一定是同生命的大门受到了完全的隔离，他们也受到上帝的憎恶（见伯21:22；诗18:27；《祖知》第37页）。
    撒谎的舌。我们的上帝是诚实无伪的上帝。谎言无法加害于祂，因为祂全知全能；但是谎言可以在祂的儿女身上推演巨大的恶作剧。撒但的谎言欺骗了数量庞大的天使，骗走了天国三分之一的居住者。同样的谎言把幸福平安的世界转变为一个凄惨苍凉的战场，而且大多数人遭受永远的败仗（启12:4,7-9）。上帝憎恨谎言，由于人们信谎言而离弃祂，并被拐入撒旦摆设的残酷约束中。
    无辜人血。谋害人的手和脚，心中洋溢着邪恶，灵活于恶作剧，这一类更加积极地引诱天真的人（见创6:5；赛59:7）。
18 【和合本】图谋恶计的心，飞跑行恶的脚，
【吕振中】图谋恶计的心、急速跑坏事的脚、
【思高本】策划阴谋的心，疾趋行恶的脚，
【现代本】策划阴谋的心，奔走邪路的腿，
【KJV】An heart that deviseth wicked imaginations, feet that be swift in running to mischief,
【NIV】a heart that devises wicked schemes, feet that are quick to rush into evil,
【BBE】A heart full of evil designs, feet which are quick in running after sin;
【ASV】A heart that deviseth wicked purposes, Feet that are swift in running to mischief,
19 【和合本】吐谎言的假见证，并弟兄中布散纷争的人。
【吕振中】喷吐谎言的假见证、在弟兄中散布纷争的人。
【思高本】说谎的假见证，和在兄弟间搬弄事非的人。
【现代本】编造假证，在朋友间挑拨是非。
【KJV】A false witness that speaketh lies, and he that soweth discord among brethren.
【NIV】a false witness who pours out lies and a man who stirs up dissension among brothers.
【BBE】A false witness, breathing out untrue words, and one who lets loose violent acts among brothers.
【ASV】A false witness that uttereth lies, And he that soweth discord among brethren.
【本会注释】
    假见证。假见证是虚伪的舌头，其指控是没有限度的。在第九条诫命里就有明文规定，禁止这样类型的虚假（出20:16）。伪证的用途是遮蔽邪恶的人，反而压迫无故的人。同心协力地歪曲按照真理去执行公义，其结果会严重地破坏一个社会群体，其社会的法律和秩序受到愤世嫉俗的轻蔑。
    布散分争。最后一种人是喜欢挑拨离间的人。有些挑起事端和纠纷的人不说谎话，然而他们所造成的骚乱和纷争同说谎者是毫无二致的。

警告勿犯淫乱
20 【和合本】我儿，要谨守你父亲的诫命；不可离弃你母亲的法则（或作：指教），
【吕振中】弟子阿，你父亲的诫命你要恪守着；你母亲的指教、你不可摈弃；
【思高本】我儿，应坚守你父亲的命令，不要放弃你母亲的教训；
【现代本】年轻人哪，要谨守父亲的训诫，不要忘记母亲的教导。
【KJV】My son, keep thy father's commandment, and forsake not the law of thy mother:
【NIV】My son, keep your father's commands and do not forsake your mother's teaching.
【BBE】My son, keep the rule of your father, and have in memory the teaching of your mother:
【ASV】My son, keep the commandment of thy father, And forsake not the law of thy mother:
21 【和合本】要常系在你心上，挂在你项上。
【吕振中】要不断地系在你心上，绑在你脖子上。
【思高本】应将二者常刻在你心中，系在你的颈项上。
【现代本】你要把他们的话铭刻在心，系在脖子上。
【KJV】Bind them continually upon thine heart, and tie them about thy neck.
【NIV】Bind them upon your heart forever; fasten them around your neck.
【BBE】Keep them ever folded in your heart, and have them hanging round your neck.
【ASV】Bind them continually upon thy heart; Tie them about thy neck.
【本会注释】
    挂在你项上。所罗门的警告归还到针对淫妇（第24节；比较箴5:3）。为了防止降伏于这样的诱惑，一个人必须夜以继日地提高警惕，必须把父母的良好训诫牢记在心。
22 【和合本】你行走，他必引导你；你躺卧，他必保守你；你睡醒，他必与你谈论。
【吕振中】你出入往来、她必引导你；你躺着睡，她必看护你；你醒来，她必跟你谈话。
【思高本】她们在你行路时引领你，在你躺卧时看护你；在你醒来时与你交谈。
【现代本】他们的教训要引导你的旅程；黑夜保守你，白天陪伴你。
【KJV】When thou goest, it shall lead thee; when thou sleepest, it shall keep thee; and when thou awakest, it shall talk with thee.
【NIV】When you walk, they will guide you; when you sleep, they will watch over you; when you awake, they will speak to you.
【BBE】In your walking, it will be your guide; when you are sleeping, it will keep watch over you; when you are awake, it will have talk with you.
【ASV】When thou walkest, it shall lead thee; When thou sleepest, it shall watch over thee; And when thou awakest, it shall talk with thee.
23 【和合本】因为诫命是灯，法则（或作：指教）是光，训诲的责备是生命的道，
【吕振中】因为诫命是灯；指教是光；管教之劝责是人生之道路；
【思高本】因为父命是盏灯，母教是光明，严格的劝告是生命的道路，
【现代本】他们的训诲是亮光；他们的管教指示人生的道路，
【KJV】For the commandment is a lamp; and the law is light; and reproofs of instruction are the way of life:
【NIV】For these commands are a lamp, this teaching is a light, and the corrections of discipline are the way to life,
【BBE】For the rule is a light, and the teaching a shining light; and the guiding words of training are the way of life.
【ASV】For the commandment is a lamp; and the law is light; And reproofs of instruction are the way of life:
【本会注释】
    法则（或作指教）是光。有些人把这一法则当作专制的禁令，乃至不许人得到其想望的快乐，这是完全歪曲的意念。法则乃是一盏照亮人心的明灯，指引一个人走在幸福、平安和永生之路上（见诗19:8；119:105）。
24 【和合本】能保你远离恶妇，远离外女谄媚的舌头。
【吕振中】能保护你远离坏妇人，远离外女谄媚舌头。
【思高本】使你远避恶意的女人，离开淫妇阿谀的言词，
【现代本】会使你远避荡妇和别人妻子的甜言蜜语。
【KJV】To keep thee from the evil woman, from the flattery of the tongue of a strange woman.
【NIV】keeping you from the immoral woman, from the smooth tongue of the wayward wife.
【BBE】They will keep you from the evil woman, from the smooth tongue of the strange woman.
【ASV】To keep thee from the evil woman, From the flattery of the foreigner's tongue.
【本会注释】
    谄媚。谄媚巴结的舌头、卖弄风情的眼睛以及美丽动人的脸面，这些可以联手掉转一个年轻人的头，并引导他造成可怕的结局，导致贫穷，最终死亡。这就是在下文所罗门继续讲述的。
25 【和合本】你心中不要恋慕她的美色，也不要被她眼皮勾引。
【吕振中】你心里不可贪爱她的美丽，你不可被她的媚眼所勾引。
【思高本】不让你的心贪恋她的美色，不让她的秋波迷惑你，
【现代本】不要受她们美色的诱惑；不要被她们的秋波勾引。
【KJV】Lust not after her beauty in thine heart; neither let her take thee with her eyelids.
【NIV】Do not lust in your heart after her beauty or let her captivate you with her eyes,
【BBE】Let not your heart's desire go after her fair body; let not her eyes take you prisoner.
【ASV】Lust not after her beauty in thy heart; Neither let her take thee with her eyelids.
26 【和合本】因为，妓女能使人只剩一块饼；淫妇猎取人宝贵的生命。
【吕振中】因为妓女所求的（传统∶一个妇人的代价）只是食物；淫妇（原文∶人的妻子）所猎取的、简直是人宝贵的性命。
【思高本】因为娼妓所求的只是一块饼，有夫之妇却猎取宝贵的生命。
【现代本】你能够用一块面包的代价召来娼妓，但跟有夫之妇通奸要使你丧失一切。
【KJV】For by means of a whorish woman a man is brought to a piece of bread: and the adultress will hunt for the precious life.
【NIV】for the prostitute reduces you to a loaf of bread, and the adulteress preys upon your very life.
【BBE】For a loose woman is looking for a cake of bread, but another man's wife goes after one's very life.
【ASV】For on account of a harlot a man is brought to a piece of bread; And the adulteress hunteth for the precious life.
27 【和合本】人若怀里搋火，衣服岂能不烧呢？
【吕振中】人捏起炭火在衣兜里，他衣服哪能不烧着呢？
【思高本】人岂能怀中藏火，而不烧毁自己的衣服？
【现代本】你能够怀里藏火而不烧掉自己的衣服吗？
【KJV】Can a man take fire in his bosom, and his clothes not be burned?
【NIV】Can a man scoop fire into his lap without his clothes being burned?
【BBE】May a man take fire to his breast without burning his clothing?
【ASV】Can a man take fire in his bosom, And his clothes not be burned?
【本会注释】
    人若怀里搋火。没有任何原由可以论断通奸或乱伦是正确的。如同一直不停地燃烧的火一样，一旦侵害于他人家庭，就必将使一切有所关联的生活枯萎，受到毁坏（撒下11-13；《祖知》第723,727,728,737页）。
28 【和合本】人若在火炭上走，脚岂能不烫呢？
【吕振中】人若在火炭上走，他的脚哪能不烫着呢？
【思高本】人岂能在火炭上行走，而不灼伤自己的脚？
【现代本】你能够在炭火上走而不灼伤自己的脚吗？
【KJV】Can one go upon hot coals, and his feet not be burned?
【NIV】Can a man walk on hot coals without his feet being scorched?
【BBE】Or may one go on lighted coals, and his feet not be burned?
【ASV】Or can one walk upon hot coals, And his feet not be scorched?
29 【和合本】亲近邻舍之妻的，也是如此；凡挨近她的，不免受罚。
【吕振中】进去找邻舍妻子的、也是如此；凡和她有性接触的必难免于受刑罚。
【思高本】与他人妻子通奸的人就是这样：凡接近她的，必难免受罚。
【现代本】跟别人的妻子睡在一起会有同样的危险。
【KJV】So he that goeth in to his neighbour's wife; whosoever toucheth her shall not be innocent.
【NIV】So is he who sleeps with another man's wife; no one who touches her will go unpunished.
【BBE】So it is with him who goes in to his neighbour's wife; he who has anything to do with her will not go free from punishment.
【ASV】So he that goeth in to his neighbor's wife; Whosoever toucheth her shall not be unpunished.
30 【和合本】贼因饥饿偷窃充饥，人不藐视他，
【吕振中】贼因饥饿而偷窃、去充，人不藐视他么？（传统不作问号。或如是直译）
【思高本】盗贼若因饿行窃以果腹，人都不鄙视他；
【现代本】窃贼因饥饿偷取食物也许情有可原，
【KJV】Men do not despise a thief, if he steal to satisfy his soul when he is hungry;
【NIV】Men do not despise a thief if he steals to satisfy his hunger when he is starving.
【BBE】Men do not have a low opinion of a thief who takes food when he is in need of it:
【ASV】Men do not despise a thief, if he steal To satisfy himself when he is hungry:
【本会注释】
    贼因饥饿偷窃充饥，人不藐视他。饥渴常常被当作一个充足的理由，导致未成年人偷窃。从而人们采取的措施无论是坚持归还，还是惩罚，毕竟饶恕这样的行为。但是行淫所造成的污点，诚实的人永远无法忘却。因这样的罪愆，涉及到归属于人心所珍惜的某人，令他人遗憾地感到大失所望。即使公义不阻止人坠落到这种可怕的罪孽之陷阱，其行动的结果应该使那被诱惑的人受到威慑并制止，从而强调被激起的复仇之欲是那么冷酷无情。
31 【和合本】若被找着，他必赔还七倍，必将家中所有的尽都偿还。
【吕振中】他若被发觉，就须七倍偿还；将他家中所有的财物交出来。
【思高本】但若被擒获了，他仍须七倍偿还，交出家中所有的财物。
【现代本】但如果被抓到，就得七倍偿还，把自己所有的都赔出来。
【KJV】But if he be found, he shall restore sevenfold; he shall give all the substance of his house.
【NIV】Yet if he is caught, he must pay sevenfold, though it costs him all the wealth of his house.
【BBE】But if he is taken in the act he will have to give back seven times as much, giving up all his property which is in his house.
【ASV】But if he be found, he shall restore sevenfold; He shall give all the substance of his house.
32 【和合本】与妇人行淫的，便是无知；行这事的，必丧掉生命。
【吕振中】至于跟妇人行淫的呢、却是全无心思；行这事的，乃是毁灭自己。
【思高本】与妇人通奸的人，实属愚，他这样做，却是毁灭自己。
【现代本】跟人通奸的人更是愚不可及，他等于在毁灭自己。
【KJV】But whoso committeth adultery with a woman lacketh understanding: he that doeth it destroyeth his own soul.
【NIV】But a man who commits adultery lacks judgment; whoever does so destroys himself.
【BBE】He who takes another man's wife is without all sense: he who does it is the cause of destruction to his soul.
【ASV】He that committeth adultery with a woman is void of understanding: He doeth it who would destroy his own soul.
【本会注释】
    无知。明智的人会小心翼翼地斟酌每一样行动的结局，惟恐自己的嗜好给自身带来损失，或者终生的耻辱和羞愧。因饥渴而偷窃的人至少为自己的行为有一个借口，但是即使如此，他也要为自己的行为付出受苦的代价（第30节）。但是行淫的人自取灭亡，无法为自己的行为付出代价。除此之外，他所感受的肉欲上的满足必将迅速给他带来恐惧和懊悔。
33 【和合本】他必受伤损，必被凌辱；他的羞耻不得涂抹。
【吕振中】受击伤受凌辱、是他所要得到的；而且他的羞丑又涂抹不掉。
【思高本】他必遭受可耻的打击，并且他的耻辱，永不得拭去，
【现代本】他一定被羞辱、殴打，蒙上无法除掉的羞耻。
【KJV】A wound and dishonour shall he get; and his reproach shall not be wiped away.
【NIV】Blows and disgrace are his lot, and his shame will never be wiped away;
【BBE】Wounds will be his and loss of honour, and his shame may not be washed away.
【ASV】Wounds and dishonor shall he get; And his reproach shall not be wiped away.
34 【和合本】因为人的嫉恨成了烈怒，报仇的时候决不留情。
【吕振中】因为嫉妒成了人的烈怒；报仇时候（或译∶日子）他必不留情。
【思高本】因为妒火能激怒男人，使他在报复时，决不留情；
【现代本】一个为妒火激怒的丈夫，在报复的时候决不留情。
【KJV】For jealousy is the rage of a man: therefore he will not spare in the day of vengeance.
【NIV】for jealousy arouses a husband's fury, and he will show no mercy when he takes revenge.
【BBE】For bitter is the wrath of an angry husband; in the day of punishment he will have no mercy.
【ASV】For jealousy is the rage of a man; And he will not spare in the day of vengeance.
35 【和合本】什么赎价，他都不顾；你虽送许多礼物，他也不肯干休。
【吕振中】任何赎价他都不顾；就使你加多礼物，他也不肯干休。
【思高本】任何的赔偿，他都不理睬；即便你多送礼品，他也不肯罢休。
【现代本】他不接受赔偿；再多的礼物也无法熄灭他的怒火。
【KJV】He will not regard any ransom; neither will he rest content, though thou givest many gifts.
【NIV】He will not accept any compensation; he will refuse the bribe, however great it is.
【BBE】He will not take any payment; and he will not make peace with you though your money offerings are increased.
【ASV】He will not regard any ransom; Neither will he rest content, though thou givest many gifts.

怀爱伦注释

6 《童导》第58页；《教》第117页
6-8《童导》第59页；《教勉》第190页；《证》第4卷第455页
9 《今生》第143页
9-11《证》第4卷第411页
28 《教》第136页；《服》第443页
32 《临家》第327页


第 7 章

【本会注释】
1 所罗门说服人以诚实和亲密之心对待智慧。
6 凭借着自己亲身体验的实例，他揭示，10 一个娼妓如何狡猾，22 以及一个极端单纯的青年淫荡人。
24 所罗门劝阻这样的邪恶。
1 【和合本】我儿，你要遵守我的言语，将我的命令存记在心。
【吕振中】弟子阿，你要遵守我的训言；要将我的诫命珍藏于心中；
【思高本】我儿，你要持守我的训言，把我的诫命藏在心中；
【现代本】年轻人哪，要记住我的话，不可忘记我给你的训诫。
【KJV】My son, keep my words, and lay up my commandments with thee.
【NIV】My son, keep my words and store up my commands within you.
【BBE】My son, keep my sayings, and let my rules be stored up with you.
【ASV】My son, keep my words, And lay up my commandments with thee.
【本会注释】
    你要遵守我的言语。换句话说，你要顺从于我。
2 【和合本】遵守我的命令就得存活；保守我的法则（或作：指教），好象保守眼中的瞳人，
【吕振中】遵守我的诫命，你就得以活着；你要守我的指教，如同守护你眼中的瞳人；
【思高本】你要遵守我的诫命，好叫你得以生存；应恪守我的教训，像保护你眼中的瞳人。
【现代本】遵守我的训诫，你就会有丰富的生命。要小心跟从我的训导，像保护自己的眼睛一样。
【KJV】Keep my commandments, and live; and my law as the apple of thine eye.
【NIV】Keep my commands and you will live; guard my teachings as the apple of your eye.
【BBE】Keep my rules and you will have life; let my teaching be to you as the light of your eyes;
【ASV】Keep my commandments and live; And my law as the apple of thine eye.
【本会注释】
    眼中的瞳人。直接词义是“你眼中的瞳人 [译者注：英文KJV版是‘苹果’]”。含义是极其珍贵。
    在希腊语七十士圣经译本里，这样引导第2节：“我儿，尊荣耶和华，从而你将强盛；除了祂之外应无所惧怕”。
3 【和合本】系在你指头上，刻在你心版上。
【吕振中】要系在你指头上，刻在你心版上。
【思高本】应将我的诫命系在指间，刻在心上；
【现代本】时时谨守我的教训，铭刻在你心中。
【KJV】Bind them upon thy fingers, write them upon the table of thine heart.
【NIV】Bind them on your fingers; write them on the tablet of your heart.
【BBE】Let them be fixed to your fingers, and recorded in your heart.
【ASV】Bind them upon thy fingers; Write them upon the tablet of thy heart.
【本会注释】
    在你指头上。从而总是可以看得见，并且当作常备提醒标记（见申6:8；11:18）。
4 【和合本】对智慧说：你是我的姐妹，称呼聪明为你的亲人，
【吕振中】要对智慧说∶“你是我姊妹”；要称呼明达为亲人，
【思高本】应对智慧说：“你是我的姊妹，”并应称睿智为你的女友，
【现代本】把智慧当作你的姊妹，把见识当作你最亲密的朋友。
【KJV】Say unto wisdom, Thou art my sister; and call understanding thy kinswoman:
【NIV】Say to wisdom, "You are my sister," and call understanding your kinsman;
【BBE】Say to wisdom, You are my sister; let knowledge be named your special friend:
【ASV】Say unto wisdom, Thou art my sister; And call understanding thy kinswoman:
【本会注释】
    我的姊妹。这是一种亲密关系的象征。“女亲戚”也可以暗示某种义务（见得2:1；3:2）。
5 【和合本】她就保你远离淫妇，远离说谄媚话的外女。
【吕振中】她好保你守你远离陌生妇人，远离说谄媚话的外女。
【思高本】好能保护你远避奸妇，即那甜言蜜语的淫妇。
【现代本】它们要使你远离别人的妻子，躲避甜言蜜语的荡妇。
【KJV】That they may keep thee from the strange woman, from the stranger which flattereth with her words.
【NIV】they will keep you from the adulteress, from the wayward wife with her seductive words.
【BBE】So that they may keep you from the strange woman, even from her whose words are smooth.
【ASV】That they may keep thee from the strange woman, From the foreigner that flattereth with her words.
【本会注释】
    他们就保你 [译者注：英文KJV版。中文版译为“他就保你”]。希腊语七十士圣经译本是“她[智慧]就保你”。
    陌生女人 [译者注：英文KJV版。中文版译为“淫妇”]。见对箴2:16节的注释；比较箴6:24节。

淫乱的妇人
6 【和合本】我曾在我房屋的窗户内，从我窗棂之间往外观看：
【吕振中】我在我房屋的窗户内，从我窗櫺间眺望；
【思高本】我曾由我家的窗口，透过窗格往外观看，
【现代本】有一次，我从屋里的窗口望出去，
【KJV】For at the window of my house I looked through my casement,
【NIV】At the window of my house I looked out through the lattice.
【BBE】Looking out from my house, and watching through the window,
【ASV】For at the window of my house I looked forth through my lattice;
【本会注释】
    往外观看。希腊语七十士圣经译本描写那女人透过她家的窗户往外观看，细查过往行人中有无可能之牺牲品。尽管如此，根据上下经文，保留希伯来原文似乎更加自然。
    作者选择了具体形象性的描绘，而不是抽象性的概念，以便加强自己训诲之力量。他也许例举了实例，或者是相关的比喻。
    窗棂。古代东方房屋窗户没有玻璃，而是像我们现代住宅楼一样，用木制的格子窗户，可以使房屋的居住者看见屋外，而屋外人对房屋内视力模糊。格式有些像活动百叶窗，遮挡阳光，但是可以通风。
7 【和合本】见愚蒙人内，少年人中，分明有一个无知的少年人，
【吕振中】见愚蠢人之内、男子之中、分明有一个全无心思的少年人，
【思高本】分明看见在愚昧人中，在少年人中，有一个无知的少年，
【现代本】看见好些无知的年轻人；我特别注意到其中的一个瓜。
【KJV】And beheld among the simple ones, I discerned among the youths, a young man void of understanding,
【NIV】I saw among the simple, I noticed among the young men, a youth who lacked judgment.
【BBE】I saw among the young men one without sense,
【ASV】And I beheld among the simple ones, I discerned among the youths, A young man void of understanding,
8 【和合本】从街上经过，走近淫妇的巷口，直往通她家的路去，
【吕振中】从街上经过、近淫妇那角落，踱入了通她住所的路上，
【思高本】沿着淫妇屋角的街道经过，向她的住宅走去，
【现代本】他沿着街道走向一个淫荡女人居住的地方去，
【KJV】Passing through the street near her corner; and he went the way to her house,
【NIV】He was going down the street near her corner, walking along in the direction of her house
【BBE】Walking in the street near the turn of her road, going on the way to her house,
【ASV】Passing through the street near her corner; And he went the way to her house,
9 【和合本】在黄昏，或晚上，或半夜，或黑暗之中。
【吕振中】或在黄昏天晚时，或在夜间暗黑中。
【思高本】那时正是黄昏，日已西沉，已入黝黑深夜。
【现代本】晚上天黑以后走过她家门口；
【KJV】In the twilight, in the evening, in the black and dark night:
【NIV】at twilight, as the day was fading, as the dark of night set in.
【BBE】At nightfall, in the evening of the day, in the black dark of the night.
【ASV】In the twilight, in the evening of the day, In the middle of the night and in the darkness.
【本会注释】
    或半夜，或黑暗。直接词义是“眼睛瞳孔或在半夜，或黑暗”。瞳孔颜色乌黑，在眼睛的中央。半夜的瞳孔，其含义明显是指暮色和黎明之间的那一段完全的黑暗。
    青年人受到这样的诱惑就是犯罪。他也许没有故意犯罪，但是他敢于跨过犯罪的界限去取乐。他的罪状象征如今许许多多道德上的犯罪现象，他们随意轻率地结交朋友，尽管心中没有意向把自己的灵魂出卖给卑鄙的性欲。后来突然他们发现自己被套在陷阱当中，可是他们似乎没有力量使自己得到解脱。他们本应该在起初从容地拒绝邪恶的诱惑。“服从那不可拿、不可尝、不可摸，等类的规条”（西2:21），这是回避这些因素的唯一可以选择的途径。“自己以为站得稳的，须要谨慎，免得跌倒。”（林前10:12）
10 【和合本】看哪，有一个妇人来迎接他，是妓女的打扮，有诡诈的心思。
【吕振中】看哪，有一个妇人来迎接他，是妓女打扮，心思诡秘。
【思高本】看，有一个女人向他迎面而来──她身穿妓装，存心不轨；
【现代本】那女人出来迎接他，打扮像一个妓女，心里转着念头。
【KJV】And, behold, there met him a woman with the attire of an harlot, and subtil of heart.
【NIV】Then out came a woman to meet him, dressed like a prostitute and with crafty intent.
【BBE】And the woman came out to him, in the dress of a loose woman, with a designing heart;
【ASV】And, behold, there met him a woman With the attire of a harlot, and wily of heart.
【本会注释】
    来迎接他。女人在夜间到室外，这个事实暗示着其个性。在东方人中，具有良好名誉的女性是处在隐蔽状态，通常在夜间不离开房屋，有留意是理所当然的。
11 【和合本】这妇人喧嚷，不守约束，在家里停不住脚，
【吕振中】这妇人说话嚷嚷，任性不羁；她的脚在家里呆不住。
【思高本】她健谈好荡，不能停留家中：
【现代本】她向来放荡无耻，常在街上招摇，
【KJV】She is loud and stubborn; her feet abide not in her house:
【NIV】She is loud and defiant, her feet never stay at home;
【BBE】She is full of noise and uncontrolled; her feet keep not in her house.
【ASV】She is clamorous and wilful; Her feet abide not in her house:
【本会注释】
    这妇人喧嚷。第11和12节描写通常女性的个性，并不一定是特指这里的状况。她并非是保罗所提到的那种“料理家务”的人（多2:5）。
12 【和合本】有时在街市上，有时在宽阔处，或在各巷口蹲伏，
【吕振中】她有时在街市上，有时在广场上，或在任何转弯抹角的附近潜伏着。
【思高本】一会在街头，一会在市场，在每个角落上兜搭──
【现代本】这里站站，那里走走，有时候在街道上，有时候在闹市里。
【KJV】Now is she without, now in the streets, and lieth in wait at every corner.)
【NIV】now in the street, now in the squares, at every corner she lurks.)
【BBE】Now she is in the street, now in the open spaces, waiting at every turning of the road.
【ASV】Now she is in the streets, now in the broad places, And lieth in wait at every corner.
13 【和合本】拉住那少年人，与他亲嘴，脸无羞耻对他说：
【吕振中】她拉住那少年人，和他亲咀，厚着脸皮对他说∶
【思高本】她遂上前拥抱那少年，与他接吻，嬉皮笑脸对他说：“
【现代本】她拥抱那年轻人，跟他亲吻，嬉皮笑脸地说：
【KJV】So she caught him, and kissed him, and with an impudent face said unto him,
【NIV】She took hold of him and kissed him and with a brazen face she said:
【BBE】So she took him by his hand, kissing him, and without a sign of shame she said to him:
【ASV】So she caught him, and kissed him, And with an impudent face she said unto him:
14 【和合本】平安祭在我这里，今日才还了我所许的愿。
【吕振中】“今天我应该献平安祭；今天我刚还了我所许的愿；
【思高本】我原许过愿，要献和平祭，今日得偿还我许的愿。
【现代本】“今天我还愿献祭，家里留着祭肉，
【KJV】I have peace offerings with me; this day have I payed my vows.
【NIV】I have fellowship offerings at home; today I fulfilled my vows.
【BBE】I have a feast of peace-offerings, for today my oaths have been effected.
【ASV】Sacrifices of peace-offerings are with me; This day have I paid my vows.
【本会注释】
    平安祭。在这种献祭中，被献的动物由祭司和献祭的人均分。（见利7:11-19）。宣称自己在那天付出誓约祭物的女人现在要在自己的家里召开庆祝宴会，并邀请愚笨的青年人。
15 【和合本】因此，我出来迎接你，恳切求见你的面，恰巧遇见了你。
【吕振中】因此我出来迎接你，迫切求见你一面，竟遇见了你了。
【思高本】所以我走了出来，好能与你相遇；我急切寻找你，可好现在我见了你。
【现代本】所以我出来找你。我要找你，你果然在这里！
【KJV】Therefore came I forth to meet thee, diligently to seek thy face, and I have found thee.
【NIV】So I came out to meet you; I looked for you and have found you!
【BBE】So I came out in the hope of meeting you, looking for you with care, and now I have you.
【ASV】Therefore came I forth to meet thee, Diligently to seek thy face, and I have found thee.
【本会注释】
    恳求见你的面。她正企图说服她的傻瓜她是用心寻找他的，并且非常尊重他。
16 【和合本】我已经用绣花毯子和埃及线织的花纹布铺了我的床。
【吕振中】我用了绣花毯子做我所铺的，用埃及线织的花纹布做我所盖的。
【思高本】我的床榻已设了绒毯，放上了埃及的线绣卧单；
【现代本】我已经用埃及的彩色单铺好了，
【KJV】I have decked my bed with coverings of tapestry, with carved works, with fine linen of Egypt.
【NIV】I have covered my bed with colored linens from Egypt.
【BBE】My bed is covered with cushions of needlework, with coloured cloths of the cotton thread of Egypt;
【ASV】I have spread my couch with carpets of tapestry, With striped cloths of the yarn of Egypt.
17 【和合本】我又用没药、沉香、桂皮薰了我的榻。
【吕振中】又用没药、沉香、桂皮薰了我的床铺。
【思高本】又用没药、芦荟和肉桂薰了我的睡床。
【现代本】用没药、沉香、桂皮熏了褥。
【KJV】I have perfumed my bed with myrrh, aloes, and cinnamon.
【NIV】I have perfumed my bed with myrrh, aloes and cinnamon.
【BBE】I have made my bed sweet with perfumes and spices.
【ASV】I have perfumed my bed With myrrh, aloes, and cinnamon.
18 【和合本】你来，我们可以饱享爱情，直到早晨；我们可以彼此亲爱欢乐。
【吕振中】来吧，我们来饱享爱情到天亮；我们来彼此欢乐于性爱中。
【思高本】来让我们通宵达旦，饱享爱情；让我们在欢爱中尽情取乐，
【现代本】来吧，让我们通宵狂欢，拥抱取乐。
【KJV】Come, let us take our fill of love until the morning: let us solace ourselves with loves.
【NIV】Come, let's drink deep of love till morning; let's enjoy ourselves with love!
【BBE】Come, let us take our pleasure in love till the morning, having joy in love's delights.
【ASV】Come, let us take our fill of love until the morning; Let us solace ourselves with loves.
19 【和合本】因为我丈夫不在家，出门行远路；
【吕振中】因为丈夫不在家，旅行远路去了；
【思高本】因为我的丈夫现不在家，他已出外远行，
【现代本】我丈夫不在家，出外长途旅行。
【KJV】For the goodman is not at home, he is gone a long journey:
【NIV】My husband is not at home; he has gone on a long journey.
【BBE】For the master of the house is away on a long journey:
【ASV】For the man is not at home; He is gone a long journey:
【本会注释】
    我丈夫。直接词义是“那个人”。这里指丈夫。“丈夫”这个词语的原文古体词义是“一家之主”，或者“丈夫”（见太20:11）。
    不在家。这是一种强烈的诱惑：乃是有保障不至于被发现。如果人们心中没有因为受到外部影响，所以惧怕被察觉或惩罚，从而没有抑制力，那么社会的状况恐怕就要糟糕得多。在那些日子里很少有人在心中接受圣灵的抑制（见创6:5）。在这堕落的年代，人是软弱的，罪却是强壮的，上帝的子民必须让智慧和悟性成为他们亲密的同伴，并且自己非常贴近主耶稣，乃至每一种罪恶的意念立即从心中被赶走（林后10:5）。
    尽管如此，如果仅仅因惧怕被人察觉而躲避罪孽，这罪恶就依然会污染人的灵魂（见对太5:28节的注释）。主耶稣在这登山宝训中，并非暗指诱惑本身是罪。但是灵魂的状况若如此，乃至受到诱惑的人一旦有机遇就沉溺于罪恶之中的时候，那种状况本身就是罪。罪就是在上帝的法则上欠缺一致性，不管是行为、性情，还是状态。有人做了适宜的评论说，评价一个人的品行有一个途径，那是在这个人知道自己绝对不会被人察觉的时候，他将会做什么。
20 【和合本】他手拿银囊，必到月望才回家。
【吕振中】他手里带着一口袋银子；要到月望才能回家来。”
【思高本】随身带了钱囊，不到月圆不归家。”
【现代本】他随身带了一大笔钱，两星期内不会回家。”
【KJV】He hath taken a bag of money with him, and will come home at the day appointed.
【NIV】He took his purse filled with money and will not be home till full moon."
【BBE】He has taken a bag of money with him; he is coming back at the full moon.
【ASV】He hath taken a bag of money with him; He will come home at the full moon.
21 【和合本】淫妇用许多巧言诱他随从，用谄媚的嘴逼他同行。
【吕振中】淫妇用许多花言巧语来引诱他，用谄媚的咀强迫他。
【思高本】淫妇用许多花言巧语笼络他，以谄言媚语勾引他。
【现代本】女人用她的媚态引诱他，用花言巧语迷住了他。
【KJV】With her much fair speech she caused him to yield, with the flattering of her lips she forced him.
【NIV】With persuasive words she led him astray; she seduced him with her smooth talk.
【BBE】With her fair words she overcame him, forcing him with her smooth lips.
【ASV】With her much fair speech she causeth him to yield; With the flattering of her lips she forceth him along.
【本会注释】
    许多巧言。直接词义是“丰富的训诫”。行淫的人明显谨慎地使用先前准备的伦理言辞。
22 【和合本】少年人立刻跟随她，好象牛往宰杀之地，又象愚昧人带锁链去受刑罚，
【吕振中】那愚蠢人（传统∶突然间）跟着她走，像牛进屠宰场，像狗被引诱到聼链中（经文有残缺意难确定）；
【思高本】少年遂跟她去了，好像一只引入屠场的公牛，又像一只自陷圈套的牡鹿，
【现代本】年轻人跟着她走，像牛被牵去屠宰；像鹿跌进陷阱，
【KJV】He goeth after her straightway, as an ox goeth to the slaughter, or as a fool to the correction of the stocks;
【NIV】All at once he followed her like an ox going to the slaughter, like a deer stepping into a noose
【BBE】The simple man goes after her, like an ox going to its death, like a roe pulled by a cord;
【ASV】He goeth after her straightway, As an ox goeth to the slaughter, Or as one in fetters to the correction of the fool;
【本会注释】
    宰杀之地。牛走向屠杀场的时候，常常是自足的，并且面向死亡也同样愚昧得神态自若。
    像愚昧人。这里的整句直接词义是“如同锁链改正一个愚昧人”（尽管没有确证可以认定“锁链”是`ekes的正确词义）。`Ekes 这个词语仅仅出现在赛3:18节，被译为“（华美的）叮当响的修饰物（脚钏、发网、月牙圈）”。非常难以查明这一段希伯来语的含义。英文KJV版的翻译途径是通过调换两个名词。各种古版本同希伯来语版本不一致，相互之间不相同。希腊语七十士圣经译本的这一分句和前面分句的译文是：“像一条狗带着镣铐，或者像一只雄鹿被箭射中肝脏”。拉丁文武加大译本的译文是：“像欢闹的小羊一样，不知自己像愚昧的人渐渐被束缚”。
23 【和合本】直等箭穿他的肝，如同雀鸟急入网罗，却不知是自丧己命。
【吕振中】如同鸟儿急入机槛，却不知那会要了它的命；等到有箭穿进它的肝儿（此行原在本节的第一行），却已迟了。
【思高本】直至箭矢射穿他的心肝；他还像一只跳入罗网的小鸟，不知这与他的性命有关。
【现代本】被射穿了心窝；像鸟儿飞入罗网，竟不晓得生命在危险中。
【KJV】Till a dart strike through his liver; as a bird hasteth to the snare, and knoweth not that it is for his life.
【NIV】till an arrow pierces his liver, like a bird darting into a snare, little knowing it will cost him his life.
【BBE】Like a bird falling into a net; with no thought that his life is in danger, till an arrow goes into his side.
【ASV】Till an arrow strike through his liver; As a bird hasteth to the snare, And knoweth not that it is for his life.
24 【和合本】众子啊，现在要听从我，留心听我口中的话。
【吕振中】如今弟子阿，你们要听我，要留心听我口中的训言。
【思高本】现在，孩子！你们应听从我，留意我口中的训言：
【现代本】年轻人哪，现在听我说吧；留心听我的话。
【KJV】Hearken unto me now therefore, O ye children, and attend to the words of my mouth.
【NIV】Now then, my sons, listen to me; pay attention to what I say.
【BBE】So now, my sons, give ear to me; give attention to the sayings of my mouth;
【ASV】Now therefore, my sons, hearken unto me, And attend to the words of my mouth.
25 【和合本】你的心不可偏向淫妇的道，不要入她的迷途。
【吕振中】你的心不可偏向淫妇的路；你不可迷入她的路径；
【思高本】不要让你的心倾向她的道路，不要误入她的迷途，
【现代本】不要让这样的女人迷住你们的心；不要迷迷糊糊地跟着她去。
【KJV】Let not thine heart decline to her ways, go not astray in her paths.
【NIV】Do not let your heart turn to her ways or stray into her paths.
【BBE】Let not your heart be turned to her ways, do not go wandering in her footsteps.
【ASV】Let not thy heart decline to her ways; Go not astray in her paths.
【本会注释】
    淫妇的道。唯一一条安全的人生之路就是即刻抵制邪恶的第一次巴结，并且回避自己不站在诱惑的靶台上（见创39:13；林前6:18）。若某人发现自己已经被捆绑，就应该立即开始从捆绑的绳索中解脱。所有的人都必须谨防不适当的亲密社交（《证）第5卷第591-603页）。
26 【和合本】因为，被她伤害仆倒的不少；被她杀戮的而且甚多。
【吕振中】因为她所击倒而死的很多；她所杀戮的实在无数。
【思高本】因为她使许多人倒地身亡，连最强健的，都作了她的牺牲。
【现代本】她已经毁掉了许多人，造成了无数人的死亡。
【KJV】For she hath cast down many wounded: yea, many strong men have been slain by her.
【NIV】Many are the victims she has brought down; her slain are a mighty throng.
【BBE】For those wounded and made low by her are great in number; and all those who have come to their death through her are a great army.
【ASV】For she hath cast down many wounded: Yea, all her slain are a mighty host.
【本会注释】

怀爱伦注释

1 《教》第179页
2 《布》第 240,244页；《怀传》第96页；《证》第5卷第353页；《证》第6卷第225页
22 《证》第5卷第602页
26 《祖知》第457页
27 【和合本】她的家是在阴间之路，下到死亡之宫。
【吕振中】她的住所是引到阴间的路，是下到死亡之密宫。
【思高本】她的家是通往阴府的大道，是引入死境的斜坡。
【现代本】你往她家里去，就是走向阴间，走向通往死亡的快捷方式！
【KJV】Her house is the way to hell, going down to the chambers of death.
【NIV】Her house is a highway to the grave, leading down to the chambers of death.
【BBE】Her house is the way to the underworld, going down to the rooms of death.
【ASV】Her house is the way to Sheol, Going down to the chambers of death.


第 8 章

【本会注释】
1 智慧的名望，6 以及迹象。
10 智慧的尊贵、12 本性、15 权柄、18 财富、22 以及永恒。
32 智慧是值得被渴望的，因为福气乃是陪伴着她。

智慧颂
1 【和合本】智慧岂不呼叫？聪明岂不发声？
【吕振中】智慧没有呼叫么？明哲没有出声么？
【思高本】智慧不是在呼唤，明智不是在发出她的呼声吗？
【现代本】听吧，智慧在呼唤，悟性在吶喊。
【KJV】Doth not wisdom cry? and understanding put forth her voice?
【NIV】Does not wisdom call out? Does not understanding raise her voice?
【BBE】Is not wisdom crying out, and the voice of knowledge sounding?
【ASV】Doth not wisdom cry, And understanding put forth her voice?
【本会注释】
    智慧岂不呼叫。智慧被描绘为一个女人向所有男人呼喊（见箴1:20-23）。上帝用每只手设置了各种因素引导人们思想公义的道，寻求领悟（箴8:2；比较彼后3:9）。
2 【和合本】她在道旁高处的顶上，在十字路口站立，
【吕振中】她在道路高处之顶点，在十字路口站立着；
【思高本】她站在高岗上，站在通衢大道上，
【现代本】她站在路旁的冈上，站在十字路口。
【KJV】She standeth in the top of high places, by the way in the places of the paths.
【NIV】On the heights along the way, where the paths meet, she takes her stand;
【BBE】At the top of the highways, at the meeting of the roads, she takes her place;
【ASV】On the top of high places by the way, Where the paths meet, she standeth;
3 【和合本】在城门旁，在城门口，在城门洞，大声说：
【吕振中】在城门旁呼叫（传统∶在城门口），在城门洞的出入口呼喊着，说∶
【思高本】她在城门口，在城入口处大声喊说：
【现代本】她在城门口，在城门边，呼喊说：
【KJV】She crieth at the gates, at the entry of the city, at the coming in at the doors.
【NIV】beside the gates leading into the city, at the entrances, she cries aloud:
【BBE】Where the roads go into the town her cry goes out, at the doorways her voice is loud:
【ASV】Beside the gates, at the entry of the city, At the coming in at the doors, she crieth aloud:
4 【和合本】众人哪，我呼叫你们，我向世人发声。
【吕振中】“人哪，我是向你们呼叫的；我的声音是向人类发的∶
【思高本】人呀！我在向你们呼唤，我在对人子发出呼声：
【现代本】人类呀，我向你们诉说；我向地上的每一个人呼吁。
【KJV】Unto you, O men, I call; and my voice is to the sons of man.
【NIV】To you, O men, I call out; I raise my voice to all mankind.
【BBE】I am crying out to you, O men; my voice comes to the sons of men.
【ASV】Unto you, O men, I call; And my voice is to the sons of men.
【本会注释】
    众人哪。有两个希伯来语词语被用在这一节里，代表“人”：第一个“人”'ish，是指男性，暗示力量和独立的雄性气质；第二个“人”'adam，是泛指人类，亚当的后裔，常常也指女儿。智慧所召唤的对象是那些自身已经树立了一定程度的智慧和经验，并且已经发展个人特征的人，还有那些依然盲目地随波逐流在大众里，几乎不理会自身走向哪里的人。
5 【和合本】说：愚蒙人哪，你们要会悟灵明；愚昧人哪，你们当心里明白。
【吕振中】愚蠢人哪，你们要会悟‘精明’之真谛；愚顽人哪，你们要明白智慧之心。
【思高本】幼稚的人，你们应学习机智；愚昧的人，你们应学习聪明。
【现代本】你们幼稚吗？要学习机智！你们愚蠢吗？要追求见识！
【KJV】O ye simple, understand wisdom: and, ye fools, be ye of an understanding heart.
【NIV】You who are simple, gain prudence; you who are foolish, gain understanding.
【BBE】Become expert in reason, O you simple ones; you foolish ones, take training to heart.
【ASV】O ye simple, understand prudence; And, ye fools, be of an understanding heart.
【本会注释】
    愚昧人哪。希伯来语是petha'im，这一措辞的含义包括那些尚未专心知道智慧，但是仍然没有犯罪的人。他们依然还在抉择的峡谷中，容易受到要么是良好的，要么是邪恶的影响。其含义还包括那些轻易受到诱惑的人。在比较之下，“愚昧人”会积极抵抗智慧的召唤，从而更加难于赢得生命的道（见箴1:7）。
6 【和合本】你们当听，因我要说极美的话；我张嘴要论正直的事。
【吕振中】你们要听，因为我要讲对的事（传统∶高贵的事）；我的咀唇要说出正直的事。
【思高本】你们且听，因为我要讲论卓绝的事，开口述说正直的事。
【现代本】听我卓越的言词吧；我告诉你们的话都对。
【KJV】Hear; for I will speak of excellent things; and the opening of my lips shall be right things.
【NIV】Listen, for I have worthy things to say; I open my lips to speak what is right.
【BBE】Give ear, for my words are true, and my lips are open to give out what is upright.
【ASV】Hear, for I will speak excellent things; And the opening of my lips shall be right things.
【本会注释】
    极美的。希伯来语是negidim，直接词义是“王候般的”。在别的章节中，nagid被释疑为“官长”、“为首的”、“首领”，等等。智慧说出的话是合适于官长。在人类历史上表现出软弱的特征之一是首领和官长们常常说话远离公正（结22:25-28）。每当那些人应当树立高尚的典范的时候，他们堕落，并参与大众所追求的卑鄙龌龊的东西，国民的整体水平就下降。
7 【和合本】我的口要发出真理；我的嘴憎恶邪恶。
【吕振中】因为我的口要表扬真理；我咀唇厌恶的是邪恶。
【思高本】的确，我的口只畅谈真理，我厌恶虚诈的唇舌。
【现代本】我所说的是真理；我憎恨虚谎。
【KJV】For my mouth shall speak truth; and wickedness is an abomination to my lips.
【NIV】My mouth speaks what is true, for my lips detest wickedness.
【BBE】For good faith goes out of my mouth, and false lips are disgusting to me.
【ASV】For my mouth shall utter truth; And wickedness is an abomination to my lips.
8 【和合本】我口中的言语都是公义，并无弯曲乖僻。
【吕振中】我口中说的话都是对的，并无弯曲或乖僻于其中。
【思高本】凡我口述的，无不正直，毫无歪曲或乖僻。
【现代本】我的话都真实无伪，没有歪曲，没有乖谬。
【KJV】All the words of my mouth are in righteousness; there is nothing froward or perverse in them.
【NIV】All the words of my mouth are just; none of them is crooked or perverse.
【BBE】All the words of my mouth are righteousness; there is nothing false or twisted in them.
【ASV】All the words of my mouth are in righteousness; There is nothing crooked or perverse in them.
【本会注释】
    并无弯曲乖僻。真正的智慧这个措辞并不包含丝毫的深奥异常。在如今这个时代，科学所享有的荣耀比良善高出许多；而且每当寻求智慧的热度低于寻求知识的时候，那些被尊重的聪明人常常说出远离真理的话语。这是由于他们的基础性哲理、他们的人生观，在正确与错误方面，都凭借着错谬的理论而做出的结论。“敬畏耶和华，是智慧的开端”，那些丢弃相信上帝为有人性，拒绝言行上有绝对的真理的人并非聪明（诗14:1；提前6:20,21；彼后3:3-5）。
9 【和合本】有聪明的，以为明显，得知识的，以为正直。
【吕振中】明达的人都看为对，寻得知识的人都以为正直。
【思高本】我的话为明白的人是诚实的，为有智识的人是正确的。
【现代本】对有见识的人来说，一切清楚；对通达的人来说，一切明确。
【KJV】They are all plain to him that understandeth, and right to them that find knowledge.
【NIV】To the discerning all of them are right; they are faultless to those who have knowledge.
【BBE】They are all true to him whose mind is awake, and straightforward to those who get knowledge.
【ASV】They are all plain to him that understandeth, And right to them that find knowledge.
【本会注释】
    明显。最谦卑的基督徒接受上帝在经文中的默示，他们的信赖之基础如同上帝的宝座一样坚定稳固。他可以充分地被评价为已经有水平去领悟宇宙之真正的本质，而且超过最聪明的不信者（见诗25:14；林前2:14；《知君》第31页）。
10 【和合本】你们当受我的教训，不受白银；宁得知识，胜过黄金。
【吕振中】你们要接受我的管教，别接受白银；宁得知识，胜得精选的金；
【思高本】你们应听取我的教训，而不要银子；应汲取智识，而不取纯金；
【现代本】宁愿选择我的训诲，不取白银；宁愿接受智识，不取精金。
【KJV】Receive my instruction, and not silver; and knowledge rather than choice gold.
【NIV】Choose my instruction instead of silver, knowledge rather than choice gold,
【BBE】Take my teaching, and not silver; get knowledge in place of the best gold.
【ASV】Receive my instruction, and not silver; And knowledge rather than choice gold.
11 【和合本】因为智慧比珍珠（或作：红宝石）更美；一切可喜爱的都不足与比较。
【吕振中】因为智慧比红宝石美好；你一切所喜爱的都比不上她。
【思高本】因为智慧胜过任何珍珠，任何可贪恋的事都不能与她伦比。
【现代本】我是智慧，我胜过珠宝；你所追求的没有一件比得上我。
【KJV】For wisdom is better than rubies; and all the things that may be desired are not to be compared to it.
【NIV】for wisdom is more precious than rubies, and nothing you desire can compare with her.
【BBE】For wisdom is better than jewels, and all things which may be desired are nothing in comparison with her.
【ASV】For wisdom is better than rubies; And all the things that may be desired are not to be compared unto it.
【本会注释】
    比珍珠。比较箴3:14,15节。
12 【和合本】我智慧以灵明为居所，又寻得知识和谋略。
【吕振中】我、智慧、和精明同居；知识和谋略我都寻得到。
【思高本】我──智慧──与机智同居，拥有知识和见识。
【现代本】我是智慧，我有见识；我有智识，有健全的判断力。
【KJV】I wisdom dwell with prudence, and find out knowledge of witty inventions.
【NIV】I, wisdom, dwell together with prudence; I possess knowledge and discretion.
【BBE】I, wisdom, have made wise behaviour my near relation; I am seen to be the special friend of wise purposes.
【ASV】I wisdom have made prudence my dwelling, And find out knowledge and discretion.
【本会注释】
    谋略。希伯来语是mezimmoth。在经文其他章节中出现的这个词语（箴1:4；2:11；3:21；5:2）被翻译为“慎重”[译者注：英文KJV版。中文版译为“谋略”]。在这一节里没有理由排除这个词义。Mezimmah的词根是zamam，词义是“考虑”、“意欲”、“图谋”。从这一节开始是一个长的段落，描写智慧颂扬她珍贵的价值。
13 【和合本】敬畏耶和华在乎恨恶邪恶；那骄傲、狂妄，并恶道，以及乖谬的口，都为我所恨恶。
【吕振中】［敬畏永恒主便是恨恶坏事；骄慢、狂傲、坏事的路、乖张的口、我都恨恶。］
【思高本】敬畏上主，就是憎恨邪恶傲慢骄横，邪恶的行径和欺诈的口舌，我都憎恶。
【现代本】敬畏上主就是恨恶邪恶；我恨恶骄傲、狂妄，讨厌邪僻和谎言。
【KJV】The fear of the LORD is to hate evil: pride, and arrogancy, and the evil way, and the froward mouth, do I hate.
【NIV】To fear the Lord is to hate evil; I hate pride and arrogance, evil behavior and perverse speech.
【BBE】The fear of the Lord is seen in hating evil: pride, a high opinion of oneself, the evil way, and the false tongue, are unpleasing to me.
【ASV】The fear of Jehovah is to hate evil: Pride, and arrogancy, and the evil way, And the perverse mouth, do I hate.
【本会注释】
    骄傲。每当在永恒、至高、神圣、圣洁的上帝和罪恶的道德之心之间的真正的关系树立起来之后，骄傲就没有藏身之处了。
14 【和合本】我有谋略和真知识；我乃聪明，我有能力。
【吕振中】我有计画和谋略；我乃明达；我有能力。
【思高本】机谋才智，属我所有；聪明勇敢，亦属于我。
【现代本】我有计划，我有才智。我明达，我坚强。
【KJV】Counsel is mine, and sound wisdom: I am understanding; I have strength.
【NIV】Counsel and sound judgment are mine; I have understanding and power.
【BBE】Wise design and good sense are mine; reason and strength are mine.
【ASV】Counsel is mine, and sound knowledge: I am understanding; I have might.
15 【和合本】帝王藉我坐国位；君王藉我定公平。
【吕振中】靠着我、君王掌王权；人君定公义的律例；
【思高本】藉着我，君王执政，元首秉公行义；
【现代本】我辅佐君王统治，协助统治者制定公正的法律。
【KJV】By me kings reign, and princes decree justice.
【NIV】By me kings reign and rulers make laws that are just;
【BBE】Through me kings have their power, and rulers give right decisions.
【ASV】By me kings reign, And princes decree justice.
【本会注释】
    帝王藉我坐国位。早期的解释者把这几个词语运用于描述基督。这一章在某种程度上，智慧被拟人化，用智慧这个措辞抽象地描绘基督为一个人。在新约圣经中没有直接引用这一章证明这样的转移笔法属实，尽管在启3:14节提及希腊语七十士圣经译本的箴8:22节，可以说在一定程度上相等于这些相关章节的解释。箴8章所记录的许多属性都是描述基督所做的工和本性。尽管如此，经文必须被当作指南针，领悟哪一段章节可以肯定地看作有同样的描述，或者可能独特地描述基督。（见《传证》第200页；《证》第1卷第396,397页；《教》第142页；《祖知》第34页；《历》第764页；见对申18:15节的注释）。
    “藉我掌权”这个措辞真正相等于基督乃是智慧。圣经让人醒悟离开上帝就不存在能力和权柄，一个官长保持权利的时间长短取决于上帝掌管的天意（但2:20,21；4:17；罗13:1；比较《知君》第535页）。
16 【和合本】王子和首领，世上一切的审判官，都是藉我掌权。
【吕振中】靠着我、王子能治国；权贵能管理大地（传统∶一切管理公义的）。
【思高本】藉着我，统治者统治，王侯治理邦土。
【现代本】地上每一个统治者都倚靠我；执政者和贵族不能没有我。
【KJV】By me princes rule, and nobles, even all the judges of the earth.
【NIV】by me princes govern, and all nobles who rule on earth.
【BBE】Through me chiefs have authority, and the noble ones are judging in righteousness.
【ASV】By me princes rule, And nobles, even all the judges of the earth.
17 【和合本】爱我的，我也爱他；恳切寻求我的，必寻得见。
【吕振中】爱我的、我也爱他们；恳切寻求我的、必寻得到我。
【思高本】我爱那爱我的人；凡寻求我的，必找着我。
【现代本】爱我的，我也爱他；寻找我的，一定找到。
【KJV】I love them that love me; and those that seek me early shall find me.
【NIV】I love those who love me, and those who seek me find me.
【BBE】Those who have given me their love are loved by me, and those who make search for me with care will get me.
【ASV】I love them that love me; And those that seek me diligently shall find me.
【本会注释】
    爱我的。基督说祂和祂的天父爱那些爱祂的人（约14:21）。上帝不变的爱从表面上转变为恨恶那些拒绝丢弃祂的人，这在前几章中有叙述（箴1:26-31；6:16-19）。
    恳切寻求我的。这里的含义是殷勤地寻求，为了寻找早晨早起。由于世俗间事项的人心以及人心的欺诈，需要有坚持不懈的殷勤，乃至保持与真智慧和上帝保持搭救的关系。
18 【和合本】丰富尊荣在我；恒久的财并公义也在我。
【吕振中】财富尊荣乃在于我；持久的富裕和正份的财宝也在于我。
【思高本】富贵荣誉，产正义，都属我有。
【现代本】财富荣誉由我施与；富贵成功都在于我。
【KJV】Riches and honour are with me; yea, durable riches and righteousness.
【NIV】With me are riches and honor, enduring wealth and prosperity.
【BBE】Wealth and honour are in my hands, even wealth without equal and righteousness.
【ASV】Riches and honor are with me; Yea, durable wealth and righteousness.
【本会注释】
    丰富尊荣。智慧宣布自己有三样贵重的奖赏赐给那些寻求她的人。智慧所赏赐的富贵乃是恒久的。其中包括只在天国积累的不朽的宝藏（太6:19-21）。有些世界著名的慈善家们的生涯展示了即使在这个世界上以正确的方式积攒并使用的财富可以稳定并让人满意，但是有许多人的物质财富变成一个陷阱（见提前6:9,17,18节）。
    荣誉和名誉在人类的心目中同富裕几乎有相同的珍贵价格。但是人类的荣誉和名誉是无形的奖赏，对于个人是外部的。智慧按照上帝的旨意赐人荣誉和名誉（见撒上2:30）。
    公义。这是无价的、属天的价格。救赎者诺言以祂的能力引导所有寻找良善的人。祂有能力可以使罪孽深重人类服从智慧所发出的良善的劝勉。公义是内在的奖赏，乃至显露在外表的行为上（林前1:30）。
19 【和合本】我的果实胜过黄金，强如精金；我的出产超乎高银。
【吕振中】我的果实胜过黄金和鍊净的金；我的出产强于精选的银子。
【思高本】我的果实，胜过黄金纯金；我的出产，比净银还要宝贵。
【现代本】你从我得的，胜过精金，胜过最纯净的银子。
【KJV】My fruit is better than gold, yea, than fine gold; and my revenue than choice silver.
【NIV】My fruit is better than fine gold; what I yield surpasses choice silver.
【BBE】My fruit is better than gold, even than the best gold; and my increase is more to be desired than silver.
【ASV】My fruit is better than gold, yea, than fine gold; And my revenue than choice silver.
【本会注释】
    我的果实。种豆得豆、种瓜得瓜的自然法则同样在灵性上有其功效。如果一个人种植智慧，他就会受到到智慧的优良果实（箴8:8；加6:7,8）。人的灵魂无论在何时降伏，何时就会在其生活中流淌出良善的果汁。
20 【和合本】我在公义的道上走，在公平的路中行，
【吕振中】我在公义的路上走，在公平的路径中行；
【思高本】我走在正义的路上，走在公平的路上，
【现代本】我走在正直道上；我在正义的路上行进。
【KJV】I lead in the way of righteousness, in the midst of the paths of judgment:
【NIV】I walk in the way of righteousness, along the paths of justice,
【BBE】I go in the road of righteousness, in the way of right judging:
【ASV】I walk in the way of righteousness, In the midst of the paths of justice;
【本会注释】
    在公平的路上中行。智慧引导人走在人生路途的中央，回避一切弊端。人不能偏向左右，除非听见智慧的声音说：“这是正路”（箴4:27；赛30:21）。当留心听见那声音的时候，那笔备用在天国的财富会显得那么真实，其居住者随着每日的步伐更加确信不疑。
    本章的含义一旦关系到主耶稣，就会同样显得非常清晰。基督已经走在了我们的前面，为我们标记了公义和审判的路程。在被钉在十字架的前几天，祂预先通过元老和先知告诉了我们（彼前1:11）。摩西的律法的全部内容都象征着那一位将要降临以便洗净人类罪孽深重的罪恶。
    即使从智慧得不到永生，但是依然可以凭借着智慧行走在公义的道路上。并非所有的人都享有丰富的世俗的物质，但是所有的人都可以享有平安和知足的真财富，此乃最终是最大的收益（提前6:6）。
21 【和合本】使爱我的，承受货财，并充满他们的府库。
【吕振中】使爱我的承受资产，使他们的府库充盈满溢。
【思高本】使爱我者获得产业，充满他们的宝库。
【现代本】我把财富赐给爱我的人；我用财宝充满他的家。
【KJV】That I may cause those that love me to inherit substance; and I will fill their treasures.
【NIV】bestowing wealth on those who love me and making their treasuries full.
【BBE】So that I may give my lovers wealth for their heritage, making their store-houses full.
【ASV】That I may cause those that love me to inherit substance, And that I may fill their treasuries.
22 【和合本】在耶和华造化的起头，在太初创造万物之先，就有了我。
【吕振中】在永恒主行化之起头、他就造了我，做他从太初所作的头一项。
【思高本】上主自始即拿我作他行动的起始，作他作为的开端：
【现代本】上主在造化之初，在亘古，他先造我。
【KJV】The LORD possessed me in the beginning of his way, before his works of old.
【NIV】The Lord brought me forth as the first of his works, , before his deeds of old;
【BBE】The Lord made me as the start of his way, the first of his works in the past.
【ASV】Jehovah possessed me in the beginning of his way, Before his works of old.
【本会注释】
    在耶和华造化的起头，在太初创造万物之先，就有了我。第22-31节是几个世纪以来一直引起探讨的论题。希腊语七十士圣经译本对此题目有如下的概要：“如果我向你宣告每日发生的事情，我还会记得详述过去的事情”。
    在这一段经文中有显要的平行对称句，有关于上帝神格的第二位所做的工（见《祖知》第34页）。尽管如此，本章的笔法是寓言，所以必须审慎，不能强行把寓言的含义超越原作者内心的范围。其释义必须总要一致于根据经文所推论的含义。
    有些人寻求在这里找到根据可以成立一个观点，也就是说，在某一个时候基督曾经并不存在，并且祂是被创造的，或者是由天父在开始建立有秩序而有居住的宇宙时把祂养大的。从修辞性的笔法和寓言性的章节得出这种武断的结论是不合道理的。这样误导的推论所得到的结果可以通过向大众用富翁和拉撒路的比喻做证明（路16:19-31）。查证教义上的信条总应该在圣经的书面记载中找到答案。至于本题目所探讨的书面记载，见弥5:2；约1:1；8:54；比较《历》第24页。另外比较：“在基督里有生命，这生命是他自己本来就有的，不是借的,也不是派生出来的”（《历》第530页）。“主耶稣基督，上帝的圣子，从太初之永远就有，一位显耀的人子，而且与天父合而为一”（怀爱伦《评论与预报》1906年，4月5日）。“基督是预先存在、自行存在的圣子……。他使我们确信从来没有什么时候祂与永生的上帝没有亲密的关系”（《布》第第615页；另见《历》第19,24,25页）。
    如果凭借一些论据，阅读那些背离希伯来语经文，并遵循希腊语七十士圣经的现代圣经经文，而且读到经文“造了我”，取代“有了我”（例如，英文RSV版），就会导致得出无确凿依据的结论。
    有一条与基督有关联是无庸置疑的，那就是把智慧比拟为耶稣。至于另一个这种混合手法的表达，见结28章，那里的“推罗君王”部分性地代表撒但的形象。
23 【和合本】从亘古，从太初，未有世界以前，我已被立。
【吕振中】从亘古、从起初、从地之起点开始以前，他就立了我。
【思高本】大地还没有形成以前，远自太古，从无始我已被立；
【现代本】在太初，大地成形之前，我就被造。
【KJV】I was set up from everlasting, from the beginning, or ever the earth was.
【NIV】I was appointed from eternity, from the beginning, before the world began.
【BBE】From eternal days I was given my place, from the birth of time, before the earth was.
【ASV】I was set up from everlasting, from the beginning, Before the earth was.
【本会注释】
    我已被立。希伯来语是nasak，其词义有好几条：①“倾倒”，如同喝献祭的水（代上11:18）；②“编织”（赛25:7）；③“确定”、“就职”，这里明显就是这个含义。
24 【和合本】没有深渊，没有大水的泉源，我已生出。
【吕振中】没有深渊、没有浩瀚之水的泉源以先，我已诞生。
【思高本】深渊还没有存在，水泉还没有涌出以前，我已受生；
【现代本】在海洋尚未出现，在有浩瀚的水源之前，我就出生。
【KJV】When there were no depths, I was brought forth; when there were no fountains abounding with water.
【NIV】When there were no oceans, I was given birth, when there were no springs abounding with water;
【BBE】When there was no deep I was given birth, when there were no fountains flowing with water.
【ASV】When there were no depths, I was brought forth, When there were no fountains abounding with water.
【本会注释】
    我已生出。希伯来语是chil，“遭受苦难”并且“颤抖”；在有些章节中“生出[一个孩子]”。Chil 在诗90:2节里词义是造地。这里是以隐喻的手法指示智慧。
25 【和合本】大山未曾奠定，小山未有之先，我已生出。
【吕振中】大山未曾奠下，小山未有之先，我已诞生；
【思高本】山岳还没有奠定，丘陵还没有存在以前，我已受生。
【现代本】在大山没有被造，小山还没有立足，我已经存在。
【KJV】Before the mountains were settled, before the hills was I brought forth:
【NIV】before the mountains were settled in place, before the hills, I was given birth,
【BBE】Before the mountains were put in their places, before the hills was my birth:
【ASV】Before the mountains were settled, Before the hills was I brought forth;
26 【和合本】耶和华还没有创造大地和田野，并世上的土质，我已生出。
【吕振中】那时永恒主还没有造大地和原野（意难确定），也未曾造世界上尘土之头一团（意难确定）。
【思高本】那时，上主还没有创造大地、原野、和世上土壤的原质；
【现代本】那时，上帝还没有造大地和田野，连一小撮尘土也还没有。
【KJV】While as yet he had not made the earth, nor the fields, nor the highest part of the dust of the world.
【NIV】before he made the earth or its fields or any of the dust of the world.
【BBE】When he had not made the earth or the fields or the dust of the world.
【ASV】While as yet he had not made the earth, nor the fields, Nor the beginning of the dust of the world.
27 【和合本】他立高天，我在那里；他在渊面的周围，划出圆圈。
【吕振中】他立定了天，我在那里；他在深渊面上画了天穹，
【思高本】当他建立高天时，我已在场；当他在深渊之上划出穹苍时，
【现代本】他还没有安设天空，还没有在海面上划地平线，我已经在那里。
【KJV】When he prepared the heavens, I was there: when he set a compass upon the face of the depth:
【NIV】I was there when he set the heavens in place, when he marked out the horizon on the face of the deep,
【BBE】When he made ready the heavens I was there: when he put an arch over the face of the deep:
【ASV】When he established the heavens, I was there: When he set a circle upon the face of the deep,
【本会注释】
    我在那里。这里无论是把预备天国描述为上下分开水从而形成穹苍（创1:6-8），还是造出星空（约1:3；西1:16,17），智慧都在那里。
    划出圆圈。直接词义是“划圈”。
28 【和合本】上使穹苍坚硬，下使渊源稳固，
【吕振中】使云霄坚固于上面，使深渊的水泉稳定；
【思高本】当他上使穹苍稳立，下使渊源固定时，
【现代本】上帝在天空布置云彩，在海洋开放水源，
【KJV】When he established the clouds above: when he strengthened the fountains of the deep:
【NIV】when he established the clouds above and fixed securely the fountains of the deep,
【BBE】When he made strong the skies overhead: when the fountains of the deep were fixed:
【ASV】When he made firm the skies above, When the fountains of the deep became strong,
【本会注释】
    穹苍。约伯曾被人挑衅解释云彩如何漂浮（伯37:16）。凭借积累的科学知识，现在的人或多或少地明白那是由于上千万吨的雨水扩散、收集在云中，也知道为何降雨。设置了这种环境，并且掌握着如何分配雨雪就是神圣的智慧。
29 【和合本】为沧海定出界限，使水不越过他的命令，立定大地的根基。
【吕振中】他为洋海定出界限，叫水不越犯他的命令，他又画定了大地的根基；
【思高本】当他为沧海划定界限，令水不要越境，给大地奠定基础时，
【现代本】为海水定界限，不使它越出范围；在他为大地奠定根基的时候，我已经在那里。
【KJV】When he gave to the sea his decree, that the waters should not pass his commandment: when he appointed the foundations of the earth:
【NIV】when he gave the sea its boundary so the waters would not overstep his command, and when he marked out the foundations of the earth.
【BBE】When he put a limit to the sea, so that the waters might not go against his word: when he put in position the bases of the earth:
【ASV】When he gave to the sea its bound, That the waters should not transgress his commandment, When he marked out the foundations of the earth;
30 【和合本】那时，我在他那里为工师，日日为他所喜爱，常常在他面前踊跃，
【吕振中】那时我在他身边为小孩（或译∶工头），天天愉快喜悦（或仿七十字及叙利亚作∶‘天天为他所喜悦’），时时在他面前嬉戏，
【思高本】我已在他身旁，充作技师。那时，我天天是他的喜悦，不断在他前欢跃，
【现代本】我在他旁边像一个工程师（或译：小孩子），是他每日的喜乐；我常常在他面前欢跃：
【KJV】Then I was by him, as one brought up with him: and I was daily his delight, rejoicing always before him;
【NIV】Then I was the craftsman at his side. I was filled with delight day after day, rejoicing always in his presence,
【BBE】Then I was by his side, as a master workman: and I was his delight from day to day, playing before him at all times;
【ASV】Then I was by him, as a master workman; And I was daily his delight, Rejoicing always before him,
【本会注释】
    工师。希伯来语是'amon。非常难以确认这个词语的确切含义。按照犹太人的传统，其词义是“领班”、“工头”。有人建议其词义为“被溺爱者”、爱子、“宠臣”、“养育的孩子”。
31 【和合本】踊跃在他为人预备可住之地，也喜悦住在世人之间。
【吕振中】嬉戏于世界、于他的大地，跟人类一同喜悦。
【思高本】欢跃于尘寰之间，乐与世人共处。
【现代本】喜欢他的世界，喜爱世上的人。
【KJV】Rejoicing in the habitable part of his earth; and my delights were with the sons of men.
【NIV】rejoicing in his whole world and delighting in mankind.
【BBE】Playing in his earth; and my delight was with the sons of men.
【ASV】Rejoicing in his habitable earth; And my delight was with the sons of men.
【本会注释】
    世人。人是创造主最高无比的作品（《祖知》第44页）。尽管上帝疼爱并关照被祂创造的动物，但是这只是亚当和夏娃所处之环境的一部分。动物们尽管伶俐聪明，但是它们无法感悟在敬畏上帝中所包含的智慧。只有在人自身才能反映出上帝的形象。从而向人显示了特殊的喜爱和关心（见来2:7,8）。
    智慧所赐予的喜爱也同样伴随着人的后裔。人乃是有特权可以体会上帝的意念。他们可以体验到上帝的荣耀刻写在每一片叶子上，闪耀在每一颗星星上。亚当凭借着与他的创造主的交往，凭借着伊甸园里圣天使的教诲（见《祖知》第50页），渐渐长大，越来越明白上帝无限的智慧。即使是今天，当一个人的心念受到罪孽的黑暗熏陶从而领悟的才能衰弱的时候，也依然可以获得巨大的满足，那是通过以敬畏之心学习上帝在大自然和默示中表白的真道。世俗的喜悦永远不能带来永远的宁静，此乃天国的智慧所赐予的（见《教》第21,27页）。
32 【和合本】众子啊，现在要听从我，因为谨守我道的，便为有福。
【吕振中】如今弟子阿，你们要听我；遵守我的道路的有福阿！
【思高本】那么，我儿，你们且听我：遵循我道路的人是有福的。
【现代本】年轻人哪，现在要听从我，照我的话做，你们就有快乐。
【KJV】Now therefore hearken unto me, O ye children: for blessed are they that keep my ways.
【NIV】Now then, my sons, listen to me; blessed are those who keep my ways.
【BBE】Give ear to me then, my sons: for happy are those who keep my ways.
【ASV】Now therefore, my sons, hearken unto me; For blessed are they that keep my ways.
【本会注释】
    众子啊。希腊语七十士圣经译本是“[我]儿”。在这个版本中没有本节剩余部分，也没有第33节。
    智慧原本是赐福给人的，对于智慧的召唤闭目塞听的人是愚蠢的。比较一下耶稣基督的言辞，那时祂回避了被诱惑去赞扬自己母亲，并且肯定了留心上帝之真道可以得到祝福、幸运和快乐（路11:28）。
33 【和合本】要听教训就得智慧，不可弃绝。
【吕振中】你们要听从管教，就可得着智慧；不可规避她。
【思高本】你们该听从教训，做一智慧人，不要把她抛弃。
【现代本】听从你们所受的教训，要追求智慧，不可拒绝它。
【KJV】Hear instruction, and be wise, and refuse it not.
【NIV】Listen to my instruction and be wise; do not ignore it.
【BBE】Take my teaching and be wise; do not let it go.
【ASV】Hear instruction, and be wise, And refuse it not.
【本会注释】
    要听教训。在圣经中记载着充实的训诫和教诲。圣经的律例、法则、律法、条款、要求，这些都是为了赐给人之所求而编写的神圣的智慧。一旦顺从并遵守这样的训诫和教诲，就会不仅得到世俗之生命的保障，而且也包括未来的。因此，那些把神圣的法则看作阻碍言行之自由的人乃是自我丢弃智慧，要投入愚蠢的旋涡中去。
34 【和合本】听从我、日日在我门口仰望、在我门框旁边等候的，那人便为有福。
【吕振中】听我的人有福阿！这等人天天在我门口仰望着，在我门框边守候着。
【思高本】凡听从我言，天天在我门前守候，在我门框旁侍立的人，是有福的。
【现代本】听从我话的人多么有福啊！他天天守在我门口，在我家门边等候。
【KJV】Blessed is the man that heareth me, watching daily at my gates, waiting at the posts of my doors.
【NIV】Blessed is the man who listens to me, watching daily at my doors, waiting at my doorway.
【BBE】Happy is the man who gives ear to me, watching at my doors day by day, keeping his place by the pillars of my house.
【ASV】Blessed is the man that heareth me, Watching daily at my gates, Waiting at the posts of my doors.
【本会注释】
    日日在我门口仰望。依照这一节，有许多画面。在有些画面里，可以看到心切的学生等待着尊敬的老师到来重新开始教诲；在其他画面里，利未人看守着圣殿的大门；另有其他，那是一个爱人长久等待，怀着希望瞥见一眼他心爱的人。这些都强调有必要每天在神圣智慧的引导之下付出专心致志的努力（雅1:5）。
35 【和合本】因为寻得我的，就寻得生命，也必蒙耶和华的恩惠。
【吕振中】因为寻得智慧的、是寻得生命；他是从永恒主取得恩悦。
【思高本】因为谁找到我，便是找到生命，他必由上主获得恩宠。
【现代本】找到我，就是找到生命；他会获得上主的恩惠。
【KJV】For whoso findeth me findeth life, and shall obtain favour of the LORD.
【NIV】For whoever finds me finds life and receives favor from the Lord .
【BBE】For whoever gets me gets life, and grace from the Lord will come to him.
【ASV】For whoso findeth me findeth life, And shall obtain favor of Jehovah.
【本会注释】
    生命。永生是奖赏，赏给殷勤地寻求智慧的人，永远的死亡是对缺乏智慧的惩罚（见约壹5:11,12）。成功地寻求智慧的人要降伏自己，以便于圣灵居住在自身里边（见约16:13）。通过这样的降伏，才可以让上帝在我们中间做工，也为我们行出祂恩典的奇迹。一旦给那些没有降伏的人降下同样的祝福，如同把一把闪耀锋利的剃刀交给一个孩童一样危险。
36 【和合本】得罪我的，却害了自己的性命；恨恶我的，都喜爱死亡。
【吕振中】没寻得我的、却害了自己；凡恨恶我的、就是喜爱死亡。”
【思高本】但是那得罪我的，等于伤害自己；凡憎恨我的，是自找死亡。
【现代本】没有找到我的人是伤害自己；恨我的人就是喜爱死亡。
【KJV】But he that sinneth against me wrongeth his own soul: all they that hate me love death.
【NIV】But whoever fails to find me harms himself; all who hate me love death."
【BBE】But he who does evil to me, does wrong to his soul: all my haters are in love with death.
【ASV】But he that sinneth against me wrongeth his own soul: All they that hate me love death.
【本会注释】
    喜爱死亡。因为生命的果实乃是为了收取知识而采取的态度所得到的结局，所以藐视智慧则灵魂受到咒诅，乃至永远死亡。每个人都在自己人生当中听到许多次智慧的召唤，从而一直不知悔改的人将遭受痛苦，最终懊悔，认识到原来是他们所自己选择的毁灭不久将会降临在自己头上（见《历》第764页；《善》第668页）。

怀爱伦注释

7 《今生》第331页
8 《教》第69页
13 《知君》第34页
14 《传证》第200页
17 《童导》第491页；《教勉》第330页；《证》第1卷第397页
18 《教》第142页；《证》第3卷第540页；《证》第6卷第258页
22,23,29,30 《祖知》第34页
31 《卫生》第455页；《知君》第211页；《证》第5卷第195页
36 《历》第764页


第 9 章

【本会注释】
1 智慧的训练，4 和规则。
13 愚妄的习惯 16 及其乖戾。

智慧和愚蠢
1 【和合本】智慧建造房屋，凿成七根柱子，
【吕振中】智慧建造她的房屋，立起了（传统∶凿成）七根柱子。
【思高本】智慧建造了房舍，雕琢了七根石柱，
【现代本】智慧建造她的房屋，立了七根柱子。
【KJV】Wisdom hath builded her house, she hath hewn out her seven pillars:
【NIV】Wisdom has built her house; she has hewn out its seven pillars.
【BBE】Wisdom has made her house, putting up her seven pillars.
【ASV】Wisdom hath builded her house; She hath hewn out her seven pillars:
【本会注释】
    慧建造了自己的房屋 [译者注：英文KJV版。中文版被译为“智慧建造房屋”]。这是把一所房屋描绘为代表基督的化身，或者象征基督之身的教会，或者先知学校，在那里安居着智慧，也是未经授权的隐喻性逻辑推论。在这个“房屋”里，足足可以体会用诗歌手法被描绘的拟人化的智慧，描绘她所安居的一个场所，急切需求真理的人在她的门口等待着（见箴8:34）。
    七根柱子。这是非常令人猜测和揣摩的对象。七经常代表着完全。所以，可以说智慧的房屋是充实的，而且是完整地被建成，稳固地被树立，从而每根柱子都是被凿成的石块。但是想要得到每根柱子所象征的含义，则需要专心的揣摩。
2 【和合本】宰杀牲畜，调和旨酒，设摆筵席；
【吕振中】她宰了牲口，调和了美酒，摆设了筵席，
【思高本】宰杀了牲畜，配制了美酒，设了饭桌，
【现代本】她开筵席而杀牛宰羊，调制美酒，摆设餐桌。
【KJV】She hath killed her beasts; she hath mingled her wine; she hath also furnished her table.
【NIV】She has prepared her meat and mixed her wine; she has also set her table.
【BBE】She has put her fat beasts to death; her wine is mixed, her table is ready.
【ASV】She hath killed her beasts; She hath mingled her wine; She hath also furnished her table:
【本会注释】
    宴会。这里描写智慧预备了伟大的宴席。在温暖的气候中，必须在临近宴会开始之前屠杀动物，因为鲜肉容易变质。
3 【和合本】打发使女出去，自己在城中至高处呼叫，
【吕振中】就打发几个女仆，去在城中的最高处呼叫（‘去呼叫’系仿叙利亚他古米耶柔米翻译的），说∶
【思高本】派出自己的使女，在城市高处呐喊：“
【现代本】她差派女仆出去，在城里的最高处呼喊：
【KJV】She hath sent forth her maidens: she crieth upon the highest places of the city,
【NIV】She has sent out her maids, and she calls from the highest point of the city.
【BBE】She has sent out her women-servants; her voice goes out to the highest places of the town, saying,
【ASV】She hath sent forth her maidens; She crieth upon the highest places of the city:
【本会注释】
    使女。按照文学性的修辞手法，“智慧”是阴性的，所以她的仆人也同样被描绘为女性。
4 【和合本】说：谁是愚蒙人，可以转到这里来！又对那无知的人说：
【吕振中】“谁是愚蠢人，可以转到我这里来！”她对全无心思的人说∶
【思高本】谁是无知的，请转身到这来！”她对愚钝的人说：“
【现代本】“无知的人哪，来吧！”又向愚蠢的人说：
【KJV】Whoso is simple, let him turn in hither: as for him that wanteth understanding, she saith to him,
【NIV】Let all who are simple come in here!" she says to those who lack judgment.
【BBE】Whoever is simple, let him come in here; and to him who has no sense, she says:
【ASV】Whoso is simple, let him turn in hither: As for him that is void of understanding, she saith to him,
【本会注释】
    谁是愚蒙人。只有那些意识到自身缺少悟性的人才对于邀请有所反映。其他的人则每况愈下，实际上他们对于自身的优越却满心空虚。
5 【和合本】你们来，吃我的饼，喝我调和的酒。
【吕振中】“你们来，吃我的饭，喝我调和的酒。
【思高本】你们来，吃我的食粮，饮我配制的酒！
【现代本】“来享受我的饭食，喝我调制的美酒。
【KJV】Come, eat of my bread, and drink of the wine which I have mingled.
【NIV】Come, eat my food and drink the wine I have mixed.
【BBE】Come, take of my bread, and of my wine which is mixed.
【ASV】Come, eat ye of my bread, And drink of the wine which I have mingled.
【本会注释】
    饼。这是稍微把描绘手法做了改变，把肉和酒（第2节）改成饼和酒，没有必要具体地改变其象征的内容究竟是什么。
6 【和合本】你们愚蒙人，要舍弃愚蒙，就得存活，并要走光明的道。
【吕振中】（传统∶愚蠢人哪）舍弃愚蠢，来活着！来走明达的道路！”
【思高本】你们应放弃无知，好使你们得以生存，并在明智的道路上迈进。”
【现代本】要离开无知人的队伍，好使自己存活；要走智慧的道路。”
【KJV】Forsake the foolish, and live; and go in the way of understanding.
【NIV】Leave your simple ways and you will live; walk in the way of understanding.
【BBE】Give up the simple ones and have life, and go in the way of knowledge.
【ASV】Leave off, ye simple ones, and live; And walk in the way of understanding.
【本会注释】
    要舍弃（愚蒙）。更正确的文字释义可能是“丢弃吧，愚蒙人”。但是这样的释义缺少一个宾语。有些人遵照希腊语七十士圣经译本把这一句释义为“丢弃愚蠢”。而且，在希腊语七十士圣经译本中把“就得存活”翻译为“就可能永远执政”。
    人们只有脱离旧习惯，摆脱那些抵制他们拯救者召唤的人，才有可能活得充实并知足。留心智慧的召唤并吃喝智慧的饼和酒的人会得到丰富的奖赏，这不仅体现在这个世界的生活中，而且也在将来的世界中（见约6:51）。
7 【和合本】指斥亵慢人的，必受辱骂；责备恶人的，必被玷污。
【吕振中】忠告亵慢人的、自取耻辱；劝责恶人的、自招污损。
【思高本】谁矫正轻狂的人，只有自招羞辱；谁责斥邪恶的人，只有自找凌辱。
【现代本】你若纠正傲慢人的过错，就是自招凌辱；想责备邪恶人，无异伤害自己。
【KJV】He that reproveth a scorner getteth to himself shame: and he that rebuketh a wicked man getteth himself a blot.
【NIV】Whoever corrects a mocker invites insult; whoever rebukes a wicked man incurs abuse.
【BBE】He who gives teaching to a man of pride gets shame for himself; he who says sharp words to a sinner gets a bad name.
【ASV】He that correcteth a scoffer getteth to himself reviling; And he that reproveth a wicked man getteth himself a blot.
【本会注释】
    受辱骂。向那些意识到自身之缺欠的人，智慧表白她的劝告，而且解释为什么她只是针对愚蒙人，并且不把真理的珠宝扔给执拗的人。对待一个被知名为嘲笑信仰的人，任何改正他的尝试都有可能遭遇长篇大论的嘲弄，其结果只会损害一切相关的人。这样的经验会被基督徒留下羞愧，反而使罪人比以前更加顽梗。这样的人会更容易受到间接性呼唤的感触，其途径是通过一些基督徒所体现的坚持不懈而谦卑的生活方式（见太5:16）。
8 【和合本】不要责备亵慢人，恐怕他恨你；要责备智慧人，他必爱你。
【吕振中】不要劝责亵慢人，免得他恨你∶要劝责智慧人，他必爱你。
【思高本】你不要责斥轻狂的人，免得他恨你；却要责斥明智的人，他必会爱你。
【现代本】不要指责傲慢人的错处，因为他会恨你。你若指教明智的人，他会尊重你。
【KJV】Reprove not a scorner, lest he hate thee: rebuke a wise man, and he will love thee.
【NIV】Do not rebuke a mocker or he will hate you; rebuke a wise man and he will love you.
【BBE】Do not say sharp words to a man of pride, or he will have hate for you; make them clear to a wise man, and you will be dear to him.
【ASV】Reprove not a scoffer, lest he hate thee: Reprove a wise man, and he will love thee.
9 【和合本】教导智慧人，他就越发有智慧；指示义人，他就增长学问。
【吕振中】施教于智慧人，他就越发有智慧；将知识传给义人，他就增加心得。
【思高本】你若指教明智的人，他必更明智；你若教训正义的人，他必更有见识。
【现代本】指教明智的人会使他更加明智；教导正直的人会使他增长学问。
【KJV】Give instruction to a wise man, and he will be yet wiser: teach a just man, and he will increase in learning.
【NIV】Instruct a wise man and he will be wiser still; teach a righteous man and he will add to his learning.
【BBE】Give teaching to a wise man, and he will become wiser; give training to an upright man, and his learning will be increased.
【ASV】Give instruction to a wise man, and he will be yet wiser: Teach a righteous man, and he will increase in learning.
【本会注释】
    教导。在希伯来语经文中只有“给”这个字。然而根据上下文，智慧人需要被给予的乃是劝告。希腊语七十士圣经译本理是“给予一个机遇”，这是强调智慧人会充分使用每一次机遇。
    尽管轻蔑的人因受到不中听的责备而更加顽固其罪孽，然而智慧人却意识到其价值，因为他们知晓了别人怎样看待他，并且愉快地采纳劝告，即便是一种非难（诗141:5）。从而对于智慧人发出合理的劝告会产生双倍的功效：一方面帮助领受者，另一方面从劝告者获得曾经责备过的人的友情。
10 【和合本】敬畏耶和华是智慧的开端；认识至圣者便是聪明。
【吕振中】敬畏永恒主是智慧的总纲（或译∶开端）；认识至圣者便是明达。
【思高本】敬畏上主是智慧的肇基；认识至圣者就是睿智。
【现代本】敬畏上主是智慧的开端；认识至圣者就是明智。
【KJV】The fear of the LORD is the beginning of wisdom: and the knowledge of the holy is understanding.
【NIV】The fear of the Lord is the beginning of wisdom, and knowledge of the Holy One is understanding.
【BBE】The fear of the Lord is the start of wisdom, and the knowledge of the Holy One gives a wise mind
【ASV】The fear of Jehovah is the beginning of wisdom; And the knowledge of the Holy One is understanding.
【本会注释】
    至圣者。希伯来语是qedoshim，这是个复数词语。有些人以为其含义是最高权威的复数，从而他们理解这个措辞乃是关于上帝。在希伯来语经文里，这一节的对称含义符合这一含义。然而，在希腊语七十士圣经译本里，qedoshim只是普普通通的一个复数名词，并且把这一节的第二个部分解释为：“圣者们的劝告便是聪明，因为知道法则便是具备着良善之意念的品格”。在《祖知》第596页，引用这一节的“至圣”为大写字母，而且“认识至圣者”这个措辞为斜体字母，并增加了这个注释：“认识上帝乃是一切真知识的基础。”
11 【和合本】你藉着我，日子必增多，年岁也必加添。
【吕振中】因为由于我、你在世的日子就增多，你一生的岁数就加添。
【思高本】藉着我，你的岁月可增多，你的寿命可延长。
【现代本】智慧会使你延年益寿。
【KJV】For by me thy days shall be multiplied, and the years of thy life shall be increased.
【NIV】For through me your days will be many, and years will be added to your life.
【BBE】For by me your days will be increased, and the years of your life will be long.
【ASV】For by me thy days shall be multiplied, And the years of thy life shall be increased.
【本会注释】
    日子。智慧再次重申为什么应该让愚蒙人到宴席的。长寿乃是赏赐给智慧和敬畏上帝的人（见箴3:2,16；4:10；10:27）。
12 【和合本】你若有智慧，是与自己有益；你若亵慢，就必独自担当。
【吕振中】你若有智慧，你的智慧是于你自己有益的；你若亵慢人，你也须要独自担受恶果。
【思高本】你若有智慧，你必蒙受其惠；你若是轻狂也只有自食其果。
【现代本】你有智慧，获益的是你自己；你拒绝智慧，亏损的也是你自己。
【KJV】If thou be wise, thou shalt be wise for thyself: but if thou scornest, thou alone shalt bear it.
【NIV】If you are wise, your wisdom will reward you; if you are a mocker, you alone will suffer."
【BBE】If you are wise, you are wise for yourself; if your heart is full of pride, you only will have the pain of it.
【ASV】If thou art wise, thou art wise for thyself; And if thou scoffest, thou alone shalt bear it.
【本会注释】
    与自己。尽管许多言行愚昧的人和反对上帝的人都是无辜的受苦者，并且优越生活的福气乃是扩散到许多其他的人，但是依然保持不变的真理是智慧和愚蠢在实践它们的人身上起着主要的影响。在这个世界里得到幸运和长寿，以及在未来的时代得到永远的生命和永远的死亡，这些涉及到每个人的奖赏，在受到审判时心中也会感受到懊悔（结18:4；太12:36）。
13 【和合本】愚昧的妇人喧嚷；她是愚蒙，一无所知。
【吕振中】愚顽的妇人说话闹嚷嚷；她放纵淫荡，不知羞耻。
【思高本】愚昧太太，浮燥愚蠢，一无所知。
【现代本】愚蠢像一个喧嚷、无知、无耻的女人。
【KJV】A foolish woman is clamorous: she is simple, and knoweth nothing.
【NIV】The woman Folly is loud; she is undisciplined and without knowledge.
【BBE】The foolish woman is full of noise; she has no sense at all.
【ASV】The foolish woman is clamorous; She is simple, and knoweth nothing.
【本会注释】
    愚昧的妇人。这是同良善的妇人的呼唤做的比较，她代表着智慧。所罗门描写愚蠢的人在疯狂地吵嚷。每人都必须在这二者之间作出选择。
    愚蒙。这个措辞明显地带着令人不良的感觉，暗示着某种道德良知上的缺欠（见对箴8:5节的注释）。这种女人自己该知道的自己却不知道。希腊语七十士圣经译本的译文有所不同，“愚蠢而又大胆的女人，不知道谦逊和羞怯，上前来想要得到一小份儿”。
14 【和合本】她坐在自己的家门口，坐在城中高处的座位上，
【吕振中】她坐在她家门口，坐在城中高处的座位上，
【思高本】她坐在自家门前，坐在城内高处的座位上，
【现代本】她坐在家门口，坐在城里的最高处，
【KJV】For she sitteth at the door of her house, on a seat in the high places of the city,
【NIV】She sits at the door of her house, on a seat at the highest point of the city,
【BBE】Seated at the door of her house, in the high places of the town,
【ASV】And she sitteth at the door of her house, On a seat in the high places of the city,
【本会注释】
    高处。智慧派出她的使女到城里并且在最高之处召唤人（第3节）。愚昧的妇人座在她的门边，以傲慢而过分讲究的打扮炫耀自己，招呼那些和自己同样愚蠢的人。
15 【和合本】呼叫过路的，就是直行其道的人，
【吕振中】呼叫过路的，呼叫直行其道的人，说∶
【思高本】向一往直前的路人喊说：“
【现代本】向那些匆忙赶路的人喊叫：
【KJV】To call passengers who go right on their ways:
【NIV】calling out to those who pass by, who go straight on their way.
【BBE】Crying out to those who go by, going straight on their way, she says:
【ASV】To call to them that pass by, Who go right on their ways:
【本会注释】
    乘客 [译者注：英文KJV版。中文版被译为“过路的”]。直接的词义是来回过路的人”。这里的英文“乘客”这个词语在古英文中的词义是“过路人”、“旅行者”。
16 【和合本】说：谁是愚蒙人，可以转到这里来！又对那无知的人说：
【吕振中】“谁是愚蠢人，可以转到这里来！”她对全无心思的人说∶
【思高本】谁是无知的，请转身到这来！”她向愚钝的人说：“
【现代本】“来吧，无知的人！”她向愚蠢的人说：
【KJV】Whoso is simple, let him turn in hither: and as for him that wanteth understanding, she saith to him,
【NIV】Let all who are simple come in here!" she says to those who lack judgment.
【BBE】Whoever is simple, let him come in here: and to him who is without sense, she says:
【ASV】Whoso is simple, let him turn in hither; And as for him that is void of understanding, she saith to him,
17 【和合本】偷来的水是甜的，暗吃的饼是好的。
【吕振中】“偷舀的水是甜的；暗吃的饭很有滋味。”
【思高本】偷来的水，更香甜；背地吃的饼更有味。”
【现代本】“偷来的水甜些，偷来的饼更有味道。”
【KJV】Stolen waters are sweet, and bread eaten in secret is pleasant.
【NIV】Stolen water is sweet; food eaten in secret is delicious!"
【BBE】Drink taken without right is sweet, and food in secret is pleasing.
【ASV】Stolen waters are sweet, And bread eaten in secret is pleasant.
【本会注释】
    偷来的水。在愚蠢人所邀请的宴席里，只有偷窃的水和面包，这可以智慧所准备的丰盛的食物作比较（见对箴5:15节的注释）。
18 【和合本】人却不知有阴魂在她那里；她的客在阴间的深处。
【吕振中】人却不知阴魂之处就在那里；她的顾客就在阴间的深处。
【思高本】他却不知冥域正在那，她的客人都在阴府的深处。
【现代本】受害的人不知道死亡就在她那里，往她那里去的，已经坠入阴间的深处。
【KJV】But he knoweth not that the dead are there; and that her guests are in the depths of hell.
【NIV】But little do they know that the dead are there, that her guests are in the depths of the grave.
【BBE】But he does not see that the dead are there, that her guests are in the deep places of the underworld.
【ASV】But he knoweth not that the dead are there; That her guests are in the depths of Sheol.
【本会注释】
    阴魂。希伯来语是repha'im。见对伯26:5节的注释。智慧的房屋可谓是良好的建筑、岩石的砥柱，充足的阳光和空气；可是由愚蠢所维持的住所可谓是郁闷阴暗的，偷偷摸摸的场所，萦绕着回忆那些已经死亡的人以及被她诱惑的傻瓜。
    阴间。希伯来语是she'ol，修辞性地描绘死亡的住所（见对箴15:11节的注释）。

怀爱伦注释

10 《临家》第324,386页；《饮食》第29页；《卫生》第222页；《教勉》第50,65,364页；《教》第13页；《基教》第85,115,258,285,358,392页；《善》第80页；《服》第409页;《今生》第106,284页；《医》第34,165页；《祖知》第596,651,739页；RC 54页；《节》第156页；《证》第3卷第491页；《证》第4卷第27,273,337,553页；《证》第5卷第322,439,587页；《证》第8卷第63页（详见诗111:10）
18 《祖知》第461页


top

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


第 1 章

【本会注释】
1 传道者描绘人生期间的一切都是虚空的：4 因为被造的生物在那期间没有安宁，9 他们不能携带任何新鲜的，而且一切陈旧的都被忘却，12 因为他在研究智慧中发现的就是如此。

人生的虚空
1 【和合本】在耶路撒冷作王、大卫的儿子、传道者的言语。
【吕振中】在耶路撒冷的王、大卫的儿子、传道人的话。
【思高本】达味之子耶路撒冷的君王“训道者”的语录：
【现代本】在耶路撒冷作王、大卫的儿子、传道者的语录。
【KJV】The words of the Preacher, the son of David, king in Jerusalem.
【NIV】The words of the Teacher, son of David, king in Jerusalem:
【BBE】The words of the Preacher, the son of David, king in Jerusalem.
【ASV】The words of the Preacher, the son of David, king in Jerusalem.
【本会注释】
    言语。这一节是本书题目的开场白。另有三篇经文书的开场白与此相似：尼希米记、耶利米书和阿摩司书。希伯来语的措辞“言语”的含义也可以指“消息”、“报道”、“教训”、“传奇”、“指控”。
    传道者。希伯来语是Qoheleth，来自动词qahal，“召集”、“聚集”。至于使用qahal 的例句，见林后20:26；斯9:2,16,18；等。同根名词被译为“大会”、“会众”、“队”，在旧约中出现122次。
    犹太人作者把Qoheleth 解释其词义为“召集会众并详细解释教训的人”。其他人释义为“传道者”，因为，据说，所罗门在会众面前发表了这些演讲。这相似于一个阿拉伯词根，被译为“大收集者”、“高深探索者”（见《知君》第85页；另见传道书概论）。
    大卫的儿子。换句话说，所罗门。他得到上帝所赐予的天才的能力（王上3:9-13），而且豪华奢侈，放纵追随幸福快乐，除了他之外能有谁更有资格阐明这里所记录的如此深奥的真理？
    在耶路撒冷作王。这个措辞是索引传道者，不是大卫王。发表讲演的“传道者”就是“王”。可以无庸置疑地说，这里是直接关系到所罗门王，尽管在本书中没有出现他的名字。还有其他章节指示所罗门，涉及到他的智慧以及可以参考为他就是不同格言的作者（见传1:12,13,16；2:15；12:9；比较王上3:12；4:32）。
    耶路撒冷城，一个民族的首都，所显耀的辉煌，不仅是国王宫殿的场所，而且更重要的是，上帝在祂的子民中所选择的位置。在这里，信仰和神性的智慧应当是其最纯真、最高层度的卓越。在这样的一座城市里，宝座上的掌权者应当是合理的代理，服从于上帝的引导，并且受到祂的支配，以便放射出神性的智慧赐给等待并能接纳的民众。
2 【和合本】传道者说：虚空的虚空，虚空的虚空，凡事都是虚空。
【吕振中】传道人说∶虚空之虚空！虚空之虚空！万事都虚空！
【思高本】虚而又虚，训道者说：虚而又虚，万事皆虚。
【现代本】传道者说：空虚，空虚，人生空虚，一切都是空虚。
【KJV】Vanity of vanities, saith the Preacher, vanity of vanities; all is vanity.
【NIV】Meaningless! Meaningless!" says the Teacher. "Utterly meaningless! Everything is meaningless."
【BBE】All is to no purpose, said the Preacher, all the ways of man are to no purpose.
【ASV】Vanity of vanities, saith the Preacher; vanity of vanities, all is vanity.
【本会注释】
    虚空的虚空。希伯来语是habel habalim。这几个措辞就是全篇书的主题，并构成序幕的题目。Hebel，“虚空”，在传道书中出现37次，但是在旧约其他经文中出现三次。其基本词义是“气息”或“汽”。被用做象征“偶像”，其含义就是指虚空徒然、毫无价值，还指其崇拜物（王下17:15；耶2:5；10:8）。有些人说，在传道书中没有针对偶像崇拜或者邪神崇拜的言辞，然而本书中这个中心言辞就是一个经常用之于偶像及其崇拜物的。传道者说除了追求上帝并顺从于祂之外，人所追求的全都是“虚空”。
    habel habalim 这个措辞的强调性意义完全可以相比较于“天上的天”（王上8:27）和“歌中的雅歌”（歌1:1）这样的言辞。从其强调意义的文字形态：“气息中的气息”，所罗门强调的是无价值和不知足的全人类的追求和人生，除非是导向上帝。
    说。在希伯来语中，一直使用过去时态，只是按照英语的用法要求使用现在时态或者完成时态。“传道者说”这个措辞时只是提醒人们说话人乃是所罗门，也就是作者。
    凡事都是虚空。这还完全可以被译为“一切都虚空”，其含义就是整个世界，包括所有生物，似乎仅仅是一种气息，从而不给人任何希望的诺言。
3 【和合本】人一切的劳碌，就是他在日光之下的劳碌，有什么益处呢？
【吕振中】人的一切劳碌、他在日光之下所劳碌的、有什么益处？
【思高本】人在太阳下辛勤劳作，为人究有何益？
【现代本】人在太阳底下终生操作劳碌，究竟有什么益处？
【KJV】What profit hath a man of all his labour which he taketh under the sun?
【NIV】What does man gain from all his labor at which he toils under the sun?
【BBE】What is a man profited by all his work which he does under the sun?
【ASV】What profit hath man of all his labor wherein he laboreth under the sun?
【本会注释】
    益处。希伯来语是。这个措辞在别处经文中出现了九次（传2:11,13；3:9；5:9,16；7:12；10:10,11），并且被翻译的措辞“益处”、“胜过”。Yithron 这个词语是来自动词，其词义是“剩下”，所以其衍生的名词词义就是“剩余物”，然后“超额”、“大量”，用希腊语是“优越”、“好处”。人是持续不断地辛劳，然而在其辛劳中没有永久不变的结果。
    在这比喻中，所罗门有可能比喻了经营世界里不间断的活动，生意人的目标就是获得货真价实的益处（见对传2:11节的注释）。但是，人生经常是本人建造的就是继任者所拆毁的。徒劳无益和不安全是人类之辛劳的特色。
    疑问词“有什么”所要求的答案就是带有强调意义的否定。这可以相比较于太16:26,节的措辞，主耶稣在那里说，“人若赚得全世界，赔上自己的生命，有什么益处呢？”传道者所期望得到的答案是：“没有”。
    人。这词语在希伯来语中是泛指“人”，或者像我们表达的“人类”。人类生命的周期是一代接一代地循环重复。
    劳碌。用希伯来语，词义是“辛劳”、“烦恼”、“损害”这里这个措辞是用来表达人在有生之年所付出之代价的总和。
    他所付出的 [译者注：英文KJV版。中文版无]。这是表达在日光之下的各种各样的行为。
    在日光之下。相等于“在天下”这样的短语（传1:13；2:3；3:1）。这出现在传道书中大约有30次。
4 【和合本】一代过去，一代又来，地却永远长存。
【吕振中】一代在过去，一代又到来，地却永远存立。
【思高本】一代过去，一代又来，大地仍然常在。
【现代本】一代过去，一代又来，世界老是一样。
【KJV】One generation passeth away, and another generation cometh: but the earth abideth for ever.
【NIV】Generations come and generations go, but the earth remains forever.
【BBE】One generation goes and another comes; but the earth is for ever.
【ASV】One generation goeth, and another generation cometh; but the earth abideth for ever.
【本会注释】
    代。希伯来语是，“时期”、“时代”、“一代”，其动词词义是“堆积”、“积累”。原来的含义是“环行移动”，然后是“居住于帐篷”，可能是有关于游牧流浪生活。所以在这个词义中含蓄着不安定性。这是有关于种类、质量、条件，如，在“乖僻弯曲的世代”（申32:5）这样的短语中，还有关于随意咒诅的人（箴30:11）以及残酷无情的人（箴30:14）。
    过去。在希伯来语中，这个词语和“来”都是简单词，强调持续不断的变更（见伯10:20-22；诗39:13）。
    长存。希伯来语是`amad，通常希伯来语词义是“站立”。其表达的含义是持续性和耐久性。所罗门在这一节所对照的，在某种程度上构思了似乎恒久的大山、不停地流动的江河以及连续不断地交替的日夜。
    永远。如此翻译的原文希伯来语词来自一个动词的词根，我们无法确认其准切的词义。这里使用的名词是阳性，与希腊语的同义词一样，有许多不同用法。其词义可以指“古老”、“古代”、“长期”、“持续性存在”；还可以表达“无限”、“无穷尽的未来”、“永远”，等。再次，像其希腊语同义词，最好按照同所使用的题目的内容相互协调的含义去理解（见对出12:14；21:6节的注释）。
5 【和合本】日头出来，日头落下，急归所出之地。
【吕振中】日出，日落，喘嘘嘘地跑回它所由出之地。
【思高本】太阳升起，太阳落下，匆匆赶回原处，从新再升。
【现代本】太阳上升，太阳下沉，匆匆地赶回原处，再从那里出来。
【KJV】The sun also ariseth, and the sun goeth down, and hasteth to his place where he arose.
【NIV】The sun rises and the sun sets, and hurries back to where it rises.
【BBE】The sun comes up and the sun goes down, and goes quickly back to the place where he came up.
【ASV】The sun also ariseth, and the sun goeth down, and hasteth to its place where it ariseth.
【本会注释】
    急归。希伯来语是sha'aph，“紧随其后”、“热心急切地抓”、“渴求”。情绪激昂的马在赛场上用鼻子呼吸粗气，急切地要爆发力量去奔驰。见耶2:24节所描述的比喻为例，另见诗119:131节里用于描述精神生活。
    出。希伯来语是zarach，其词形是分词结构，强调持续行，或者重复性的活动。
6 【和合本】风往南刮，又向北转，不住的旋转，而且返回转行原道。
【吕振中】风往南刮，又向北转；不住地旋转，又循其旋转道返回原处。
【思高本】风吹向南，又转向北，旋转不息，循环周行。
【现代本】风向南吹，又转向北，不断地旋转，循环不已。
【KJV】The wind goeth toward the south, and turneth about unto the north; it whirleth about continually, and the wind returneth again according to his circuits.
【NIV】The wind blows to the south and turns to the north; round and round it goes, ever returning on its course.
【BBE】The wind goes to the south, turning back again to the north; circling round for ever.
【ASV】The wind goeth toward the south, and turneth about unto the north; it turneth about continually in its course, and the wind returneth again to its circuits.
【本会注释】
    风。希伯来语是ruach，“风”。这个词语的词义总是暗示活动。有许多次被用来描述上帝为拯救的计划而采取的不同的行动。
    转。这是描绘不同的活动和重复。“北”和“南”在本文第5节相对照于太阳升降的“东”和“西”。
    不住的旋转。在希伯来语的这一节中，用了四次取自词根“转动”、“环绕”的词语，其含义是强调不停止的活动和循环反复。这个词语还用来描述了约书亚领军围绕耶利哥城旋转行军（书6:3,15），描述了以色列人“在西珥山绕行了许多日子”（申2:1,3）。
    所罗门不是在抱怨大自然不停息的循环，而是在其中看出相对称于人类生活的循环性（传1:4）。在人的一生当中，难道是否只是一代又一代地传宗接代，却是看不见卓越、高尚的目标呢？在人类的生活当中，是否没有一个顶点？上帝难道没有一个永恒的动机最终代替人的这种似乎一代又一代单调的循环吗？
    这里描写气流在地球表面上流动，这在古代文学作品中是没有其他作品可以比较如此精确地符合科学性，并且显示出对于大自然的洞察力，这也非常超越古代大多数人。
7 【和合本】江河都往海里流，海却不满；江河从何处流，仍归还何处。
【吕振中】溪河都往海里流，海却没有满溢；溪河流到哪一个地方，还再流到那里。
【思高本】江河流入大海，大海总不满溢；江河仍向所往之处，川流不息。
【现代本】江河流入大海，海却不满不溢；水归回发源之处，又川流不息。
【KJV】All the rivers run into the sea; yet the sea is not full; unto the place from whence the rivers come, thither they return again.
【NIV】All streams flow into the sea, yet the sea is never full. To the place the streams come from, there they return again.
【BBE】All the rivers go down to the sea, but the sea is not full; to the place where the rivers go, there they go again.
【ASV】All the rivers run into the sea, yet the sea is not full; unto the place whither the rivers go, thither they go again.
【本会注释】
    江河都。作为第三条在大自然中旋转的例子，所罗们在描写潮气的循环。尽管大自然的力量勾画出一张不停地循环反复的图像，但是其活动是由上帝所设计的，所起到的作用也符合祂的旨意。但是，人的活动在大多数情况下不是上帝所设计的，并且其结局不倾向于达到上帝满足于在起初创造人类的时候心中所构思的标准。人类持续不断地寻求得到幸福和满足的途径，然而只有一个途径才能达到本人货真价实的目标：那就是从本人的创造主得享平安（见太11:28-30）。
8 【和合本】万事令人厌烦（或作：万物满有困乏），人不能说尽。眼看，看不饱；耳听，听不足。
【吕振中】万物（或译∶万事都有）都疲劳困乏；人也不能说得尽；眼看，看不饱，耳听、听不足。
【思高本】万事皆辛劳，无人能尽言：眼看，看不够；耳听，听不饱。
【现代本】万事令人厌倦，无法尽述。眼看，看不饱；耳听，听不足。
【KJV】All things are full of labour; man cannot utter it: the eye is not satisfied with seeing, nor the ear filled with hearing.
【NIV】All things are wearisome, more than one can say. The eye never has enough of seeing, nor the ear its fill of hearing.
【BBE】All things are full of weariness; man may not give their story: the eye has never enough of its seeing, or the ear of its hearing.
【ASV】All things are full of weariness; man cannot utter it: the eye is not satisfied with seeing, nor the ear filled with hearing.
【本会注释】
    万事。希伯来语是debarim，在第一节里翻译为“言语”，但是这里的含义确实就是“万事”。在新约中的希腊语是rhema，具有“言辞”或“事”这双重词义，这与希伯来语相同。
    令人劳作 [译者注：英文KJV版。中文版译为“令人厌烦”]。这个译文的希伯来语是动词的形容词性“辛劳”，从而有关于阿拉伯语词根“受痛”、“遭受”。这里强调人是白费辛劳、徒劳无功，陪伴着失望和沮丧。
    人不能说尽。这里被翻译的“人”，其含义并不是第3节里泛指的含义。动词“说”是第1节“言语”的词根原形和第8节“事”的词根原形。按照希伯来语，动词“说”的含义涉及到“万事”。
    眼看，看不饱。外表的感受不能满足内心的渴望。万事，换句话说，是物质上的福分，这不能满足思绪万千的人。真正靠近上帝的途径不是通过外观上的感觉，而是通过内心的感受。上帝是灵（约4:24），从而必须以人的灵接近祂。与此相似地说，灌入外部耳朵里的，不能达到持久的良善，除非相关于人的内部本性上灵性的耳朵才能听到上帝的声音。
9 【和合本】已有的事后必再有；已行的事后必再行。日光之下并无新事。
【吕振中】必有的事、是曾经有的；必行的事、是曾经行过的∶日光之下并无新事。
【思高本】往昔所有的，将来会再有；昔日所行的，将来会再行；太阳之下决无新事。
【现代本】发生过的事还要发生；做过的事还要再做。太阳底下一件新事都没有。
【KJV】The thing that hath been, it is that which shall be; and that which is done is that which shall be done: and there is no new thing under the sun.
【NIV】What has been will be again, what has been done will be done again; there is nothing new under the sun.
【BBE】That which has been, is that which is to be, and that which has been done, is that which will be done, and there is no new thing under the sun.
【ASV】That which hath been is that which shall be; and that which hath been done is that which shall be done: and there is no new thing under the sun.
【本会注释】
    已有的事。这一句被直译是“已有的事，后必再有”。这是参照大自然的单一循环、重复，以及顺从于上帝所规定的法则。希腊语七十士圣经译本和拉丁文武加大译本把这一句和后一句不正确地翻译为疑问句。
    无新事。无变更，换句话说，大自然物止境的循环反复。人只要一次目击了这种循环现象，就等于见了一切。物质相互之间每样都在不知不觉中混合，其方式没有区别。这种反复的目标除了自身之永恒之外，似乎不导向任何更大的。
10 【和合本】岂有一件事人能指着说这是新的？哪知，在我们以前的世代早已有了。
【吕振中】哪里有一件事人能指着说∶“看哪，这是新的”？哪知在我们以前的世代早已有了。
【思高本】若有人指着某事说：“看，这是新事。”岂不知在我们以前早就有过。
【现代本】有哪一件事人能说：“看吧，这是新的”？不可能！在我们出生以前早已经有了。
【KJV】Is there any thing whereof it may be said, See, this is new? it hath been already of old time, which was before us.
【NIV】Is there anything of which one can say, "Look! This is something new"? It was here already, long ago; it was here before our time.
【BBE】Is there anything of which men say, See, this is new? It has been in the old time which was before us.
【ASV】Is there a thing whereof it may be said, See, this is new? it hath been long ago, in the ages which were before us.
【本会注释】
    岂有一件事？作者陈述一种隐藏的反义，针对他在第9节的论点，提出挑战，要求说出什么是“新的”。
    在我们以前。似乎是新的，却早已有其根源。上下经文证明所罗门在第9节的评论适用于大自然中千差万别的现象，包括人生的循环。
    以前的世代。直译是“古时”。被翻译为“过去”的`olam 这个词语与第4节的“永远”是同一个词语（见对出12:14；21:6节的注释）。这里的时间名词是复数，但是其动词是单数，名词被用作集合性概念。
11 【和合本】已过的世代，无人记念；将来的世代，后来的人也不记念。
【吕振中】先前的世代无人怀念着；将来的世代后来的人（原文∶他们）也不怀念。
【思高本】只是对往者，没有人去追忆；同样，对来者，也不会为后辈所记念。
【现代本】往昔的事没有人追念；今后发生的事也没有人记住。
【KJV】There is no remembrance of former things; neither shall there be any remembrance of things that are to come with those that shall come after.
【NIV】There is no remembrance of men of old, and even those who are yet to come will not be remembered by those who follow.
【BBE】There is no memory of those who have gone before, and of those who come after there will be no memory for those who are still to come after them.
【ASV】There is no remembrance of the former generations; neither shall there be any remembrance of the latter generations that are to come, among those that shall come after.
【本会注释】
    无人记念。表面上看上去似乎是新的，这是由于人们已经忘却了过去。与此相似地，这一代人里有些东西必将被下一代忘却。这也许同样很贴切于人的名望。今天出类拔萃的人，似乎是非常有用之才，却在明天会被接替并被忘却。“有什么益处呢？”（第3节）。
    已过的。“东西”是翻译时填加的词语 [译者注：英文KJV版。中文版译为“世代”]。因为希伯来语形容词“以过的”是阳性复数词形之故，所以能被理解为涉及到人。这样不仅每件“事”（第10节），而且所有的人都消失遗忘。
    将来的（东西）[译者注：英文KJV版。中文版译为“将来的（世代）”]。“东西”又是一个翻译时填加的词语，并且希伯来语形容词“将来的”是阳性复数词形。这里可能是考虑到泛指性的人们。这一代人的名声被将来的世代遗忘。所罗门作结论，用时间的短暂来评论名声。使用“后来”这个词语强调了这个意念，直译是“来世”。

传道者的经验
12 【和合本】我传道者在耶路撒冷作过以色列的王。
【吕振中】我传道人、我曾在耶路撒冷作过王管理以色列。
【思高本】我训道者，曾在耶路撒冷作过以色列的君王。
【现代本】我是传道者；我在耶路撒冷作过以色列的王。
【KJV】I the Preacher was king over Israel in Jerusalem.
【NIV】I, the Teacher, was king over Israel in Jerusalem.
【BBE】I, the Preacher, was king over Israel in Jerusalem.
【ASV】I the Preacher was king over Israel in Jerusalem.
【本会注释】
    作过以色列的王。更准确的译文是“作以色列的王”（见对第1节的注释）。希伯来语原文的含义并非暗示说话者不再是国王。希伯来语动词的简单过去时常常翻译为英文现在时和现在进行时（见对第2节的注释）。“传道者”是所罗门，因为只是在大卫和所罗门的统治下耶路撒冷是首都，并且统治了“全以色列”，并且说话者是“大卫的儿子”（第1节）。
13 【和合本】我专心用智慧寻求、查究天下所做的一切事，乃知上帝叫世人所经练的是极重的劳苦。
【吕振中】我专心一志用智慧去寻求窥探天下所发生过的一切事，就知道上帝给世人所劳碌的是多么吃力的劳苦。
【思高本】我曾专心用智慧考察研究过天下所发生的一切；──这实在是天主赐与人类的一项艰辛的工作。
【现代本】我决心用智慧探求，考察天下发生的一切事。上帝给人类的担子是多么沉重啊！
【KJV】And I gave my heart to seek and search out by wisdom concerning all things that are done under heaven: this sore travail hath God given to the sons of man to be exercised therewith.
【NIV】I devoted myself to study and to explore by wisdom all that is done under heaven. What a heavy burden God has laid on men!
【BBE】And I gave my heart to searching out in wisdom all things which are done under heaven: it is a hard thing which God has put on the sons of men to do.
【ASV】And I applied my heart to seek and to search out by wisdom concerning all that is done under heaven: it is a sore travail that God hath given to the sons of men to be exercised therewith.
【本会注释】
    我专心。这个措辞，或者其相等的措辞在本书中重复出现多次（传1:17；7:25；8:9,16），以及在圣经的其他章节。对于希伯来人，心被看作是中心，不仅在感觉上，而且在智力上。所以“我专心”的含义会相同于“我用心”（见代上22:19；伯7:17）。所罗门殷勤地耕耘了自己的心灵，献身学习了博物学、哲学、诗歌，以及其他有用的知识。
    寻求。希伯来语是darash，这个词语的含义很广，包括“寻找到”、“详细说明一种理念”、“讨论”、“实践”、“凭着应用和研究去寻求”（见创25:22；出18:15；申19:18；代下14:7；诗119:10；摩5:14）。
    查究。有某种“探究”、“侦察出”的含义。这个措辞用来侦察出迦南地（民13:16,17,25,32）。其含义象征开拓研究知识。“寻求”和“查究”这两个措辞都是指示深入事情的根本，探究一切的方方面面。
    用智慧寻求。直译是“寻求智慧”，这可能是指所罗门在他有生之年曾经获得的智慧，由于得到上帝的喜爱，通过个人的学习研究，以及观察。希伯来语词汇可以应用于不同行业的各种技巧和聪明。
    一切事。“事”是一个翻译时填加的词语。按希伯来语原文是“天下所做的一切”，这里主要涉及到人的作为。
    极重的劳苦。直译是“邪恶的折磨”。
    叫世人所经练的。上帝在人的心中种植了学习和研究的冲动力。这是一种艰辛的任务，需要付出一个人肉体上和精神上很大代价。
14 【和合本】我见日光之下所做的一切事，都是虚空，都是捕风。
【吕振中】我见过日光之下所发生过的一切事；都是虚空！都是捕风！
【思高本】我观察了在太阳下所发生的一切：看，都是空虚，都是追风。
【现代本】我观察了世上的一切事；一切都是空虚，等于捕风。
【KJV】I have seen all the works that are done under the sun; and, behold, all is vanity and vexation of spirit.
【NIV】I have seen all the things that are done under the sun; all of them are meaningless, a chasing after the wind.
【BBE】I have seen all the works which are done under the sun; all is to no purpose, and desire for wind.
【ASV】I have seen all the works that are done under the sun; and, behold, all is vanity and a striving after wind.
【本会注释】
    我已经见到 [译者注：英文KJV版。中文版译为“我见”]。希伯来语词的含义超过肉眼所见的形状和外观，即，敏锐的洞察力，或者知觉。其引申名词词义是“想象”，换句话说，一种启示。这里是指示所罗门敏锐的观察，其基础是他潜心地研究了事实。
    事。换句话说，人为的事业和作为，其中有很多被证明为没有价值或者益处。
    骚扰精神 [译者注：英文KJV版。中文版译为“捕风”]。被翻译为“骚扰”的英文词义可能是来自词根“喂养”、“放……吃草”。“精神”就是通常词语“风”。于是这个措辞可以解释为“捕风”（英文RSV版）或者“用风喂养”。比较何12:1节“以法莲吃风，且追赶东风”。无论怎么翻译，这个措辞所描绘的内容是强调人所付出的大部分努力和研究，其特性乃是不知足。另外比较赛44:20节“他以灰为食”。
15 【和合本】弯曲的，不能变直；缺少的，不能足数。
【吕振中】弯曲的不能变直；缺少的不能足数。
【思高本】弯曲的，不能使之正直，亏缺的，实在不可胜数。
【现代本】弯曲的东西不能变直；没有存在的事物不能数算。
【KJV】That which is crooked cannot be made straight: and that which is wanting cannot be numbered.
【NIV】What is twisted cannot be straightened; what is lacking cannot be counted.
【BBE】That which is bent may not be made straight, and that which is not there may not be numbered.
【ASV】That which is crooked cannot be made straight; and that which is wanting cannot be numbered.
【本会注释】
    弯曲的。这个词语的词根含义是“使弯曲”、“拧”。这并不是指固有的弯曲或者偏离路线，而是指被导致所形成的。注意英文中的被动语态。这是因人“所做的”（第14节），乃至被促使“弯曲”。
    直。根据希伯来语词根的词义“安排”、“摆正”、“布置”。这是强调人之无能，按其自身之力量不能对付继续面临的处境。
    不能足数。缺得太多，乃至人甚至无法做出正确的估计，无庸表白开始弥补其缺乏。“足数”这个措辞还可以被解释为“给予分配”、“被指定”。
16 【和合本】我心里议论说：我得了大智慧，胜过我以前在耶路撒冷的众人，而且我心中多经历智慧和知识的事。
【吕振中】我、我心里自己说∶“我得了大智慧，胜过我以前所有管理耶路撒冷的人；我的心也经验了许多有智慧有知识的事。
【思高本】我心自语说：“看，我获得了又大又多的智慧，胜过了所有在我以前住在耶路撒冷的人，我的心获得了许多智慧和学问。”
【现代本】我对自己说：“我是一个大人物，比任何一个统治过耶路撒冷的人都有智慧。我知道智能是什么，知识是什么。”
【KJV】I communed with mine own heart, saying, Lo, I am come to great estate, and have gotten more wisdom than all they that have been before me in Jerusalem: yea, my heart had great experience of wisdom and knowledge.
【NIV】I thought to myself, "Look, I have grown and increased in wisdom more than anyone who has ruled over Jerusalem before me; I have experienced much of wisdom and knowledge."
【BBE】I said to my heart, See, I have become great and am increased in wisdom more than any who were before me in Jerusalem--yes, my heart has seen much wisdom and knowledge.
【ASV】I communed with mine own hear, saying, Lo, I have gotten me great wisdom above all that were before me in Jerusalem; yea, my heart hath had great experience of wisdom and knowledge.
【本会注释】
    我心理议论。这里希伯来语是强调性陈述，暗示个人的沉思，就像一个被反对的人同另一个人商议。
    我是被动地 [译者注：英文KJV版。中文版无]。直译是“我被促成”，涉及到他在工作学习方面才能的训练，从而得到知识和经验上长进的结果。
    更多的智慧 [译者注：英文KJV版。中文版译为“大智慧”]。或者“缠注智慧”。
    在耶路撒冷。更确切地说“整个耶路撒冷”，换句话说，“整个”城市的掌权者。这是适用于所罗门的日子之前的聪明人和掌权者。
    多经历。希伯来语原文动词的时态相同于第14节“见”的时态，直译是“见到（接受了敏锐的洞察力）许多”，换句话说，“关于智慧和知识”。希腊语七十士圣经译本里解释“智慧”的措辞词义有伦理上和道德上的价值，以及解释“知识”的措辞含义有思索性方面心智的努力。
17 【和合本】我又专心察明智慧、狂妄，和愚昧，乃知这也是捕风。
【吕振中】我专心一志要明白智慧，要明白狂妄、和愚昧，就知道这也是捕风。
【思高本】我再专心研究智慧和学问，愚昧和狂妄，我发觉：连这项工作也是追风。
【现代本】我决心辨明智能和愚昧，知识和狂妄。但是，我发现这也是捕风。
【KJV】And I gave my heart to know wisdom, and to know madness and folly: I perceived that this also is vexation of spirit.
【NIV】Then I applied myself to the understanding of wisdom, and also of madness and folly, but I learned that this, too, is a chasing after the wind.
【BBE】And I gave my heart to getting knowledge of wisdom, and of the ways of the foolish. And I saw that this again was desire for wind.
【ASV】And I applied my heart to know wisdom, and to know madness and folly: I perceived that this also was a striving after wind.
18 【和合本】因为多有智慧，就多有愁烦；加增知识的，就加增忧伤。
【吕振中】因为多有智慧，就多有愁苦；增加知识，就增加痛苦。
【思高本】因为，智慧愈多，烦恼愈多；学问越广，忧虑越深。
【现代本】智慧越多，烦恼越深；学问越博，忧虑越重。
【KJV】For in much wisdom is much grief: and he that increaseth knowledge increaseth sorrow.
【NIV】For with much wisdom comes much sorrow; the more knowledge, the more grief.
【BBE】Because in much wisdom is much grief, and increase of knowledge is increase of sorrow.
【ASV】For in much wisdom is much grief; and he that increaseth knowledge increaseth sorrow.


第 10 章

【本会注释】
1 经观察的智慧和愚昧：16 关于放荡、18 懒惰、19 以及金钱。
20 对于国王的意念里应该包含着尊重。
1 【和合本】死苍蝇使做香的膏油发出臭气；这样，一点愚昧也能败坏智慧和尊荣。
【吕振中】死苍蝇使作香物的膏油发出臭气；一点点愚昧比智慧和尊荣更有势力。
【思高本】一个死苍蝇能败坏一碗制香膏者的香膏；一点愚昧也能败坏智慧和尊荣。
【现代本】死苍蝇使整瓶香水发臭；一点点愚妄把大智慧也破坏了。
【KJV】Dead flies cause the ointment of the apothecary to send forth a stinking savour: so doth a little folly him that is in reputation for wisdom and honour.
【NIV】As dead flies give perfume a bad smell, so a little folly outweighs wisdom and honor.
【BBE】Dead flies make the oil of the perfumer give out an evil smell; more valued is a little wisdom than the great glory of the foolish.
【ASV】Dead flies cause the oil of the perfumer to send forth an evil odor; so doth a little folly outweigh wisdom and honor.
【本会注释】
    死苍蝇。直译是“必死的苍蝇”，换句话说，快要死的苍蝇。在亚洲诸国，苍蝇和其他昆虫繁多成群，令人烦恼。如果其中有一些将在死亡的时候掉入药剂师的香料液里并在那里腐烂，香料液就会被糟蹋。
    药剂师 [译者注：英文KJV版。中文版译为“作香的”]。更好被翻译为，“香料制造人”，直译是“搅拌者”、“混合者”。
    发出臭气。直译是“发臭气”，或“发酵”、“冒泡”。
    一点愚昧。这一节的后半句译文直译是“比智慧和尊荣更有重量的是一点点的愚昧”。仅仅一次性的愚昧行为或许毁掉良好的名誉。小心谨慎地度过的一生或许因一次愚蠢的行为而导致毁灭性的结局。
2 【和合本】智慧人的心居右；愚昧人的心居左。
【吕振中】智慧人的心向右；愚顽人的心向左。
【思高本】智慧人的心倾向右，愚人的心偏向左。
【现代本】明智人行为正直；愚蠢人行为偏差。
【KJV】A wise man's heart is at his right hand; but a fool's heart at his left.
【NIV】The heart of the wise inclines to the right, but the heart of the fool to the left.
【BBE】The heart of the wise man goes in the right direction; but the heart of a foolish man in the wrong.
【ASV】A wise man's heart is at his right hand; but a fool's heart at his left.
【本会注释】
    智慧人的心。这个论点的译文直译是“智慧人的心[意念]在他的右侧”。右侧被考虑为喜爱、荣誉和成功（见诗16:8,11；110:5；太25:31-34；见对创35:18；路1:11节的注释）。
    居左。左侧被看作是邪恶、不幸和灾祸。在如今有些亚洲国家左手被看作不清洁。这里的修辞含义是不聪明人的意念和计划是不牢固的、不能实施的、想得不够全面，从而会导致灾殃，令人失望。
3 【和合本】并且愚昧人行路显出无知，对众人说，他是愚昧人。
【吕振中】愚昧人连行路时心思也全失了；论到每一个人他都说∶‘那是个愚昧人’。
【思高本】愚人连在走路时，也是无知，并称众人皆糊涂。
【现代本】愚蠢人的无知连过路人也看得出来；他让大家知道他的愚蠢。
【KJV】Yea also, when he that is a fool walketh by the way, his wisdom faileth him, and he saith to every one that he is a fool.
【NIV】Even as he walks along the road, the fool lacks sense and shows everyone how stupid he is.
【BBE】And when the foolish man is walking in the way, he has no sense and lets everyone see that he is foolish.
【ASV】Yea also, when the fool walketh by the way, his understanding faileth him, and he saith to every one that he is a fool.
【本会注释】
    行路。换句话说，当他做他的生意和业务，与别人交往的时候。
    显出无知。此人表现得缺乏平凡的智力，缺乏正常的意识。
    对众人说。此人所缺乏的判断力反映在其言辞和行为当中，这表明是一个愚昧人，从而本身自以为是地以为别人是愚昧人。
4 【和合本】掌权者的心若向你发怒，不要离开你的本位，因为柔和能免大过。
【吕振中】掌管者的怒气若向你发作，你不要离开你的本位，因为柔顺能和缓大过错。
【思高本】若当权者向你生气，你不可离弃岗位，因为心平气和能避免大错。
【现代本】如果当权者生你的气，你不必离开岗位；你若心平气和（或译：你若服从他），严重的过错也能够蒙宽恕。
【KJV】If the spirit of the ruler rise up against thee, leave not thy place; for yielding pacifieth great offences.
【NIV】If a ruler's anger rises against you, do not leave your post; calmness can lay great errors to rest.
【BBE】If the wrath of the ruler is against you, keep in your place; in him who keeps quiet even great sins may be overlooked.
【ASV】If the spirit of the ruler rise up against thee, leave not thy place; for gentleness allayeth great offences.
【本会注释】
    心。希伯来语是，“气”（见对民5:14节的注释）。这里涉及到个人的脾气，或者内心的性情。在士8:3节，ruach 被翻译为“怒气”。
    不要离开你的本位。不要放弃自己的职责。从报复的感情上出发的急噪行为所反映的是情绪的不安定，并缺乏可靠、合理的判断力，进而采取这样行为的人实际上通常受到逆反的影响。所以忍受上级短暂的火气为佳。
    屈从使冒犯平静 [译者注：英文KJV版。中文版译为“柔和能免大过”]。更好的译文是“柔和撇开冒犯”。换句话说，柔和的言行会预先阻止其掌权者显出更大的怒气。
5 【和合本】我见日光之下有一件祸患，似乎出于掌权的错误，
【吕振中】我见日光之下有一件祸患、似乎是出于执政者不知不觉的错误∶
【思高本】我在太阳下见了一件不幸的事，似乎是出于掌权者的错误：
【现代本】我又看见世上一件不公道的事，是统治者造成的错误：
【KJV】There is an evil which I have seen under the sun, as an error which proceedeth from the ruler:
【NIV】There is an evil I have seen under the sun, the sort of error that arises from a ruler:
【BBE】There is an evil which I have seen under the sun, like an error which comes by chance from a ruler:
【ASV】There is an evil which I have seen under the sun, as it were an error which proceedeth from the ruler:
【本会注释】
    错误。不聪明、独裁专制的掌权者、专制的管理人，都易于判断有误。权力愈大，就愈有可能因犯下这样的错误而造成不幸的结局。当一个王子自身被无道德原则的幸运儿护拥着的时候，他们的目的其实只是阿谀奉承，王子判断力和行为上的错误必将有增无减。
6 【和合本】就是愚昧人立在高位；富足人坐在低位。
【吕振中】就是愚昧人得立在许多高位上；富足人倒坐于低位。
【思高本】愚人占居高位，贵人屈居下位。
【现代本】愚蠢人居高位、掌大权；富足的人被轻视。
【KJV】Folly is set in great dignity, and the rich sit in low place.
【NIV】Fools are put in many high positions, while the rich occupy the low ones.
【BBE】The foolish are placed in high positions, but men of wealth are kept low.
【ASV】folly is set in great dignity, and the rich sit in a low place.
【本会注释】
    高位。在属世的事态中，愚蠢人的愚昧有时被抬举成智慧，从而造成国家和民族的灾难。
    低位。有些人从一出身就在身份状况上是国家和民族的领导者，并且愿意为自己的国家怀抱着忠心而效忠，但是这一类人经常被忽视并撇弃。
7 【和合本】我见过仆人骑马，王子像仆人在地上步行。
【吕振中】我见过仆人骑着马，王子却像仆人在地上步行。
【思高本】我看见仆人骑马，而王侯反像仆人一样步行。
【现代本】我看见奴仆骑马，王子却像奴仆步行。
【KJV】I have seen servants upon horses, and princes walking as servants upon the earth.
【NIV】I have seen slaves on horseback, while princes go on foot like slaves.
【BBE】I have seen servants on horses, and rulers walking on the earth as servants.
【ASV】I have seen servants upon horses, and princes walking like servants upon the earth.
【本会注释】
    仆人骑马。在所罗门的年代，只是享有特权的人骑马、骑骡（撒下18:9；王上1:38；代下25:28；斯6:8；耶17:25）；身份低级的人骑驴或者骑骡（士5:10；10:4；比较王上1:33）。
    王子步行。换句话说，身份高级的人受到侮辱。
8 【和合本】挖陷坑的，自己必掉在其中；拆墙垣的，必为蛇所咬。
【吕振中】挖陷阱的自己必掉在其中；拆坏围墙的有蛇会咬他。
【思高本】挖掘陷阱的必自陷其中，拆毁墙壁的必被蛇咬伤；
【现代本】挖陷阱的，自己掉进去；拆围墙的，被蛇咬了。
【KJV】He that diggeth a pit shall fall into it; and whoso breaketh an hedge, a serpent shall bite him.
【NIV】Whoever digs a pit may fall into it; whoever breaks through a wall may be bitten by a snake.
【BBE】He who makes a hole for others will himself go into it, and for him who makes a hole through a wall the bite of a snake will be a punishment.
【ASV】He that diggeth a pit shall fall into it; and whoso breaketh through a wall, a serpent shall bite him.
【本会注释】
    挖陷坑。见诗7:15；57:6；箴26:27节。这个论点所指的也许是共谋反抗政府，也许是谋划坑害一个同伴。
    树篱 [译者注：英文KJV版。中文版译为“墙垣”]。更好的译文是“墙”（见民22:24；拉9:9；赛5:5；结42:7；何2:6；弥7:11）。
    蛇。在东方国家，墙上有裂缝，因为在建造时没有使用灰泥，所以给予蛇或蝎子提供了非常良好的隐藏场所（见摩5:19）。
9 【和合本】凿开（或作：挪移）石头的，必受损伤；劈开木头的，必遭危险。
【吕振中】开凿（或译∶挪移）石头的、必因此而受损伤；劈砍木头的、必因此而遭危险。
【思高本】开凿石头的必为石压伤，砍伐树木的必遭遇危险。
【现代本】开凿石头的，被石头压伤；砍伐木柴的，被木头碰伤。
【KJV】Whoso removeth stones shall be hurt therewith; and he that cleaveth wood shall be endangered thereby.
【NIV】Whoever quarries stones may be injured by them; whoever splits logs may be endangered by them.
【BBE】He who gets out stones from the earth will be damaged by them, and in the cutting of wood there is danger.
【ASV】Whoso heweth out stones shall be hurt therewith; and he that cleaveth wood is endangered thereby.
【本会注释】
    凿开（挪移）。这里所使用的希伯来语动词形式是“挖出”、“凿开”，换句话说，把凿开的石头从其猎物之墙挪移。这是古代的做工方式，有相当大的危险。在王上5:17节，“人就凿出”这里的动词也是相同的动词。在申19:14节，有些注释者们把这个措辞解释为挪移境界的石头。
    擘开木头。见申19:5节。这个措辞对称与前面关于挪移石头的言辞。按照推测，所罗门并非在提及砍烧火材，因为这并不带有危险，而是指击倒树木。
10 【和合本】铁器钝了，若不将刃磨快，就必多费气力；但得智慧指教，便有益处。
【吕振中】鉄器若钝了，人又不将刀刃磨快，那么他就多费力气；但智慧的长处是能给人成功。
【思高本】铁器钝了，如不将刃磨快，必费许多气力；成功是智慧的效能。
【现代本】斧子钝了不磨，就得费更大的力气。事前筹划的，是聪明人。
【KJV】If the iron be blunt, and he do not whet the edge, then must he put to more strength: but wisdom is profitable to direct.
【NIV】If the ax is dull and its edge unsharpened, more strength is needed but skill will bring success.
【BBE】If the iron has no edge, and he does not make it sharp, then he has to put out more strength; but wisdom makes things go well.
【ASV】If the iron be blunt, and one do not whet the edge, then must he put to more strength: but wisdom is profitable to direct.
【本会注释】
    铁器。换句话说，斧头（见王下6:5）。
    磨。直译是“快移动”，就像磨斧头的刃。这个希伯来语措辞在耶4:24节翻译为“摇来摇去”。
    得智慧指教，便有益处。一旦为任何一件事业做好了充分的准备，就会得到更良好的一份工作，并付出比较少的努力却可以得到更大的效果。熟练的准备经常决定成功与失败。基督徒应该寻找并使用灵性上的技能，以便完成建造品格的任务。单靠努力是不足够的，必须要有知识和热心（见罗10:2）。
11 【和合本】未行法术以先，蛇若咬人，后行法术也是无益。
【吕振中】人未念咒语，蛇若先咬人，那么能念咒语的人就无用了。
【思高本】行法术之前，就已被蛇咬伤，法术于行法术的人，就没有好处。
【现代本】弄蛇的，先被蛇咬了，还弄什么蛇呢？
【KJV】Surely the serpent will bite without enchantment; and a babbler is no better.
【NIV】If a snake bites before it is charmed, there is no profit for the charmer.
【BBE】If a snake gives a bite before the word of power is said, then there is no longer any use in the word of power.
【ASV】If the serpent bite before it is charmed, then is there no advantage in the charmer.
【本会注释】
    未行法术。或者，“在被迷住之前”（英文RSV版）。其含义是蛇在受到法术之前咬耍蛇的人，所以耍蛇人尽管有其能力一点却没有得到益处。
    喋喋不休的人无益 [译者注：英文KJV版。中文版译为“后行法术无益”]。直译是“舌头的拥有者无益”。“舌头的拥有者”这个措辞在本文中被翻译为“喋喋不休的人”是特指耍蛇的人。众所周知，耍蛇是利用咝咝作声的方式。
12 【和合本】智慧人的口说出恩言；愚昧人的嘴吞灭自己。
【吕振中】智慧人口中的话使他得人的恩悦；愚顽人的咀吞灭自己。
【思高本】智者口中的语言，为人有益；愚人的口舌却自招灭亡：
【现代本】聪明人的话带来荣誉；愚蠢人的话自招祸患。
【KJV】The words of a wise man's mouth are gracious; but the lips of a fool will swallow up himself.
【NIV】Words from a wise man's mouth are gracious, but a fool is consumed by his own lips.
【BBE】The words of a wise man's mouth are sweet to all, but the lips of a foolish man are his destruction.
【ASV】The words of a wise man's mouth are gracious; but the lips of a fool will swallow up himself.
【本会注释】
    恩言。换句话说，中听于听话者（见诗45:2；箴22:11；路4:22）。可爱的言语总是令人舒适的。
    吞灭自己。换句话说，造成自取灭亡，自我丢脸（见箴10:8,21；18:7；29:9）。
13 【和合本】他口中的言语起头是愚昧；他话的末尾是奸恶的狂妄。
【吕振中】他口中的话起头就愚昧；他口中说的、末尾是恶性的狂妄。
【思高本】他口中的语言，开始是愚昧，最后却是残忍的狂语。
【现代本】愚蠢人以无知的话开始，以狂妄的话结束。
【KJV】The beginning of the words of his mouth is foolishness: and the end of his talk is mischievous madness.
【NIV】At the beginning his words are folly; at the end they are wicked madness-
【BBE】The first words of his mouth are foolish, and the end of his talk is evil crime.
【ASV】The beginning of the words of his mouth is foolishness; and the end of his talk is mischievous madness.
【本会注释】
    愚昧。愚昧人谈吐时不思索自己要表达什么，所以所吐露的一概是愚昧的（见箴15:2；17:12；赛32:6）。
    末尾。愚昧人在言谈结尾的时候，他的高谈阔论全部是陈词滥调。
14 【和合本】愚昧人多有言语，人却不知将来有什么事；他身后的事谁能告诉他呢？
【吕振中】愚昧人话越说越多∶人实在不知道将来要怎样；他身后的事谁能告诉他呢？
【思高本】愚人只知多言：“将来的事怎样，人不知道，人身后的事，有谁来告诉他？”
【现代本】他总是喋喋不休。没有人知道将来的事，也没有人能预言死后会发生的事。
【KJV】A fool also is full of words: a man cannot tell what shall be; and what shall be after him, who can tell him?
【NIV】and the fool multiplies words. No one knows what is coming- who can tell him what will happen after him?
【BBE】The foolish are full of words; man has no knowledge of what will be; and who is able to say what will be after him?
【ASV】A fool also multiplieth words: yet man knoweth not what shall be; and that which shall be after him, who can tell him?
【本会注释】
    多有言语。直译是“增加言词”。他喋喋不休，东侃西扯，没有任何自己要言谈的主题（见提前1:7）。
    人。换句话说，倾听愚昧人谈论的人。经常很难理解愚昧人想要说的是什么，甚至有时连说的话也难以听懂。一个人愈是愚蠢，他就愈倾向于教条地谈论自以为最深奥的秘密。
15 【和合本】凡愚昧人，他的劳碌使自己困乏，因为连进城的路，他也不知道。
【吕振中】愚顽人的劳碌使他自己困乏；因为连进城的路他也不知道。
【思高本】愚人以劳碌为烦恼，因为连怎样进城，他也不知道。
【现代本】只有愚笨到连回家的路也弄不清楚的人才会拚着死命工作。
【KJV】The labour of the foolish wearieth every one of them, because he knoweth not how to go to the city.
【NIV】A fool's work wearies him; he does not know the way to town.
【BBE】The work of the foolish will be a weariness to him, because he has no knowledge of the way to the town.
【ASV】The labor of fools wearieth every one of them; for he knoweth not how to go to the city.
【本会注释】
    使每人困乏 [译者注：英文KJV版。中文版译为“使自己困乏”]。直译是“使自己困乏”，换句话说，每个愚昧人使自己困乏。
    不知道。愚昧人非常单纯，乃至即使被派遣到城市，他会坐在马路边上，忘却了自己的差事，自己迷茫（见箴10:26；26:6；传4:5）。
    人人都可以设想通往城市的宽平大道是明显有标记的，乃至只有愚昧人迷失方向（见赛35:8）。
16 【和合本】邦国啊，你的王若是孩童，你的群臣早晨宴乐，你就有祸了！
【吕振中】国家呀，你的王若是个孩童（或译∶僮仆出身的），你的大臣若早晨吃喝宴乐，你就有祸了！
【思高本】邦国，你的君王若是一个幼童，你的长官若清晨宴饮，你就有祸了！
【现代本】君王年幼，而群臣通宵宴乐，那是国家的大不幸。
【KJV】Woe to thee, O land, when thy king is a child, and thy princes eat in the morning!
【NIV】Woe to you, O land whose king was a servant and whose princes feast in the morning.
【BBE】Unhappy is the land whose king is a boy, and whose rulers are feasting in the morning.
【ASV】Woe to thee, O land, when thy king is a child, and thy princes eat in the morning!
【本会注释】
    你的王。直译是“年轻人”。这里是强调年轻人，年龄经常被标记为头脑简单，缺乏明显的判断力（见赛3:4）。
    早晨宴乐。这些“群臣”应当有国务上的职责，却狂欢放荡地度过时光（见赛5:11；耶21:12）。
17 【和合本】邦国啊，你的王若是贵胄之子，你的群臣按时吃喝，为要补力，不为酒醉，你就有福了！
【吕振中】国家呀，你的王若是个贵族之子，你的大臣若按时吃喝，为补力，不是为了喝醉，你就有福了！
【思高本】邦国，你的君王若出身显贵，你的长官若宴饮有时，只求养身，不为快乐，那你就有福了。
【现代本】君王办事果断，臣仆按时进食，能节制，不酗酒，那是国家的大幸。
【KJV】Blessed art thou, O land, when thy king is the son of nobles, and thy princes eat in due season, for strength, and not for drunkenness!
【NIV】Blessed are you, O land whose king is of noble birth and whose princes eat at a proper time- for strength and not for drunkenness.
【BBE】Happy is the land whose ruler is of noble birth, and whose chiefs take food at the right time, for strength and not for feasting.
【ASV】Happy art thou, O land, when thy king is the son of nobles, and thy princes eat in due season, for strength, and not for drunkenness!
【本会注释】
    高贵 [译者注：英文KJV版。中文版译为“贵胄”]。一个人如果有良好的出身和教养，就可以设想有杰出的品格和行为。这个措辞可以被翻译为“公民”或者“贵族”。
    按时吃喝。在合适的时间，也就是在完成一日之工的时候。
    为要补力。这是指根据身体上的需要，或者泛指一种社会活动，而不是因沉溺于食欲。
    酒醉。自我陶醉倾向于道德上和身体上的衰退。身居高位的人应该规定一种自身行为上的高标准来要求自己，并且为他人树立典范。
18 【和合本】因人懒惰，房顶塌下；因人手懒，房屋滴漏。
【吕振中】由于懒惰，房顶（或译∶桷椽）就塌下；由于手懒，房屋就滴漏。
【思高本】屋顶坍塌，由于怠惰；房屋滴漏，由于手懒。
【现代本】懒惰人屋漏不修，以致房顶裂缝，屋子倒塌。
【KJV】By much slothfulness the building decayeth; and through idleness of the hands the house droppeth through.
【NIV】If a man is lazy, the rafters sag; if his hands are idle, the house leaks.
【BBE】When no work is done the roof goes in, and when the hands do nothing water comes into the house.
【ASV】By slothfulness the roof sinketh in; and through idleness of the hands the house leaketh.
【本会注释】
    懒惰。希伯来语措辞使用了双重手法，以便强调其重要性。其词根也出现在箴6:6；10:26；20:4；24:30；26:13节。
    滴漏。直译是“渗露”。东方的房屋屋顶是平面的，需要时常注意。所以房屋屋顶渗露水滴是司空见惯的现象（见箴19:13；27:15）。与此相似，一旦有责任的人们玩忽职守，就会达成一个国家的败亡。
19 【和合本】设摆筵席是为喜笑。酒能使人快活；钱能叫万事应心。
【吕振中】摆设筵席、是为喜笑；酒能使‘人生’快乐；银钱能应各事的需要。
【思高本】设宴是为欢乐，酒可使生活愉快；钱能应付一切。
【现代本】盛宴使人欢笑，美酒使人快活，但两者都需要花钱。
【KJV】A feast is made for laughter, and wine maketh merry: but money answereth all things.
【NIV】A feast is made for laughter, and wine makes life merry, but money is the answer for everything.
【BBE】A feast is for laughing, and wine makes glad the heart; but by the one and the other money is wasted.
【ASV】A feast is made for laughter, and wine maketh glad the life; and money answereth all things.
【本会注释】
    筵席。直译是“面包”或者“食物”。
    使人快活。直译是“使生活快活”（见诗104:15）。
    钱。钱会使其所有者获得几乎物质世界的一切。
20 【和合本】你不可咒诅君王，也不可心怀此念；在你卧房也不可咒诅富户。因为空中的鸟必传扬这声音，有翅膀的也必述说这事。
【吕振中】就是在你心思中你都不可咒诅君王；在你卧房里你也不可咒诅富户；因为空中的飞鸟能把这声音带去；有翅膀的会传说话语（或译∶这事）。
【思高本】在床塌上，不要诅咒君王；在卧室内，不要咒骂长官，因为空中的飞鸟能传音，有翅翼的能传话。
【现代本】不可批评君王，连心里埋怨也不可。不可批评有钱人，即使在室里也不可。空中的飞鸟可能把你的话传播出去。
【KJV】Curse not the king, no not in thy thought; and curse not the rich in thy bedchamber: for a bird of the air shall carry the voice, and that which hath wings shall tell the matter.
【NIV】Do not revile the king even in your thoughts, or curse the rich in your bedroom, because a bird of the air may carry your words, and a bird on the wing may report what you say.
【BBE】Say not a curse against the king, even in your thoughts; and even secretly say not a curse against the man of wealth; because a bird of the air will take the voice, and that which has wings will give news of it.
【ASV】Revile not the king, no, not in thy thought; and revile not the rich in thy bedchamber: for a bird of the heavens shall carry the voice, and that which hath wings shall tell the matter.
【本会注释】
    不可咒诅。这是警告人小心于思想意念和言辞上的表达。对于他人使用强硬的措辞通常是会危险的，特别是针对那些有权威的人（见出22:28）。
    鸟。这是在大多数语言谚语上的用词，只不过其表达方式各不相同。
    有翅膀的。直译是“翅膀的所有者”。

怀爱伦注释

1,5,6 《知君》第85页
16 《善》第165页；《知君》第323页
16,17 《节》第53页
17 《临家》第261页；《卫生》第118,577页；《教》第206页；《服》第295页；《今生》第82页；《证》第7卷第110页


第 11 章

【本会注释】
1 引导人行善。
7 生命中的死亡，9 以及审问，这些是在年轻的日子里要考虑的。

智慧人的作为
1 【和合本】当将你的粮食撒在水面，因为日久必能得着。
【吕振中】将你的粮食撒在水面上吧，日久你就有所得。
【思高本】把你的粮食抛到水面，多日后你必有所获。
【现代本】把你的钱投在对外贸易上，总会有赢利的一天。
【KJV】Cast thy bread upon the waters: for thou shalt find it after many days.
【NIV】Cast your bread upon the waters, for after many days you will find it again.
【BBE】Put out your bread on the face of the waters; for after a long time it will come back to you again.
【ASV】Cast thy bread upon the waters; for thou shalt find it after many days.
【本会注释】
    撒。希伯来语是shalach，“送出”。
    你的粮食。这是传统方式解释对他人的行善或慈善，这会在某一天得到报偿。另一种可能是适用于不同种类聪明的生意冒险。
    在水面。直译是“在水面上”。
    得着。比较路16:9节。无论“粮食”这个措辞所指的是什么，其教训是要在行为上慷慨，不要期望马上得到回报。
2 【和合本】你要分给七人，或分给八人，因为你不知道将来有什么灾祸临到地上。
【吕振中】将业分分给七人或八人（或译∶分作七份或八份）吧；因为你不知道将来会有什么灾祸临到地上。
【思高本】将你的家产分作七分八分，因为你不知道世上要发生什么灾祸。
【现代本】要在不同的地方，或好些地方投资，因为你不知道在这世上会遭遇什么恶运。
【KJV】Give a portion to seven, and also to eight; for thou knowest not what evil shall be upon the earth.
【NIV】Give portions to seven, yes to eight, for you do not know what disaster may come upon the land.
【BBE】Give a part to seven or even to eight, because you have no knowledge of the evil which will be on the earth.
【ASV】Give a portion to seven, yea, even unto eight; for thou knowest not what evil shall be upon the earth.
【本会注释】
    分给。可能是劝告人使自己的事业多样化，而不是受限制在一个领域里，也就是投资于多种商机。从伦理上讲，这是指示做慈善行为越多越好。这里同时使用了两个数字“七”和“八”，其含义是没有限制性的数字，朝向更多的方向，而不是更少的方向。至于这种计算方式，见伯33:14；诗62:11；箴30:15,18,21；赛17:6；弥5:5节。
    灾祸。一个人不可能预知将会发生什么灾祸，比如是否会发洪水、有地震，或者生意衰退。
3 【和合本】云若满了雨，就必倾倒在地上。树若向南倒，或向北倒，树倒在何处，就存在何处。
【吕振中】云若满了水气，雨就倾泻在地上；木棍（占卜用的。希伯来文作‘树’字）若倒下来，它或是向南倒，或是向北倒∶木棍（占卜用的。希伯来文作‘树’字）倒在什么地方，就老在什么地方。
【思高本】云一满了，雨就倾住于地。树倒向南或倒向北，一倒在那，就躺在那。
【现代本】树无论朝哪方向倒，就倒在那里。云的水气饱和，雨就降下。
【KJV】If the clouds be full of rain, they empty themselves upon the earth: and if the tree fall toward the south, or toward the north, in the place where the tree falleth, there it shall be.
【NIV】If clouds are full of water, they pour rain upon the earth. Whether a tree falls to the south or to the north, in the place where it falls, there will it lie.
【BBE】If the clouds are full of rain, they send it down on the earth; and if a tree comes down to the south, or the north, in whatever place it comes down, there it will be.
【ASV】If the clouds be full of rain, they empty themselves upon the earth; and if a tree fall toward the south, or toward the north, in the place where the tree falleth, there shall it be.
【本会注释】
    云若。这个言辞也许会更恰当地理解为“云彩若充满，就会给地球倾倒雨水”。大自然有其运行的法则。于此相似，在道德的空间里也有其法则。
    树若向南倒，或向北倒。一个人在猛烈的暴风中不能决定一棵树倾倒的方向。一个人必须知道尽最大的努力准备迎接暴风雨，然后顺其自然，而不是企图去控制。有一些奇怪的解释是凭借这一节评论死亡和人的命运，这是没有确实根据的基础的。
    就存在何处。无论面临着什么样的逆境，一个人不应该放弃，而是顺其自然，并且勇敢地向前推进。有些事件是超越人的能力的。在人生中有许多未曾预料的事件，但是这些不应该成为理由使人失去勇气并丧失信心和决心。
4 【和合本】看风的，必不撒种；望云的，必不收割。
【吕振中】老看风势的、永不撒种；老望云色的、永不收割。
【思高本】观察风向的，必不撒种；研究云象的，必不收割，
【现代本】如果你要等待风调雨顺，你就永远撒不了种，永远不能收割。
【KJV】He that observeth the wind shall not sow; and he that regardeth the clouds shall not reap.
【NIV】Whoever watches the wind will not plant; whoever looks at the clouds will not reap.
【BBE】He who is watching the wind will not get the seed planted, and he who is looking at the clouds will not get in the grain.
【ASV】He that observeth the wind shall not sow; and he that regardeth the clouds shall not reap.
【本会注释】
    看风的。如果一个种田人过分地谨慎于气候条件，并且要求在开始劳动之前有精确合适的条件，他的耕作就会受损。在选择冒险之前，一个人不能总是因万事具备，只欠东风，或者条件充实而等待。有些冒险是必由之路。
5 【和合本】风从何道来，骨头在怀孕妇人的胎中如何长成，你尚且不得知道；这样，行万事之上帝的作为，你更不得知道。
【吕振中】你怎么不知道风（或译∶灵）吹的路如何，和骨头在孕妇腹中怎样长成，你也照样不知道那行万事（或译∶那造万物）的上帝之作为。
【思高本】就如你不知道生气如何进入孕妇胎中的骨骼，同样你也不知道天主所创造的一切化工。
【现代本】你不能了解新生命怎样在孕妇腹中成长；你也无法明白创造万物的上帝怎样工作。
【KJV】As thou knowest not what is the way of the spirit, nor how the bones do grow in the womb of her that is with child: even so thou knowest not the works of God who maketh all.
【NIV】As you do not know the path of the wind, or how the body is formed in a mother's womb, so you cannot understand the work of God, the Maker of all things.
【BBE】As you have no knowledge of the way of the wind, or of the growth of the bones in the body of her who is with child, even so you have no knowledge of the works of God who has made all.
【ASV】As thou knowest not what is the way of the wind, nor how the bones do grow in the womb of her that is with child; even so thou knowest not the work of God who doeth all.
【本会注释】
    灵 [译者注：英文KJV版。中文版译为“风”]。这是同一个措辞，在第4节解释为“风”，但是在这里理解为“灵”可能更好。
    骨头。胎儿骨头结构的生长与长成是一个令人惊奇的迷（伯10:8-11；诗139:13-17）。
    万事之上帝的作为。见对传7:13节的注释。
6 【和合本】早晨要撒你的种，晚上也不要歇你的手，因为你不知道哪一样发旺；或是早撒的，或是晚撒的，或是两样都好。
【吕振中】早晨你要撒种，到晚上也不要歇手；因为你不知道哪一种能有好成果，是这种或那种，或是两种都一样好。
【思高本】你早上撒种，晚上也不要住手，因为你不知道：是早上撒的，或是晚上撒的长的好，或是两种都同样好。
【现代本】你早上晚上都要撒种；因为你不晓得所撒的种是不是都能生长，也不晓得早上撒的是不是比晚上撒的好。
【KJV】In the morning sow thy seed, and in the evening withhold not thine hand: for thou knowest not whether shall prosper, either this or that, or whether they both shall be alike good.
【NIV】Sow your seed in the morning, and at evening let not your hands be idle, for you do not know which will succeed, whether this or that, or whether both will do equally well.
【BBE】In the morning put your seed into the earth, and till the evening let not your hand be at rest; because you are not certain which will do well, this or that--or if the two will be equally good.
【ASV】In the morning sow thy seed, and in the evening withhold not thy hand; for thou knowest not which shall prosper, whether this or that, or whether they both shall be alike good.
【本会注释】
    早晨。希伯来人曾经是农业人，所以应该把农田耕作的描绘理解为泛指生意买卖的例子。
    不歇。尽管我们不知道未来，但是这不是令人懒惰的借口。一切的结局都不是偶然产生的。勤勉以及完全的准备无论何时是必不可少的。
    发旺。这同一个词根在斯8:5节被翻译为“以为美”。
    两样。不确定性应该是使人进一步努力的一种动力，而不该不活跃。坚持不懈的试验和努力乃是成功的序幕。
7 【和合本】光本是佳美的，眼见日光也是可悦的。
【吕振中】光乃是美妙的；眼见日光就感到愉快。
【思高本】光明实在可爱，看见太阳实在令眼舒畅。
【现代本】光令人爱慕，能够享受阳光是多么愉快！
【KJV】Truly the light is sweet, and a pleasant thing it is for the eyes to behold the sun:
【NIV】Light is sweet, and it pleases the eyes to see the sun.
【BBE】Truly the light is sweet, and it is good for the eyes to see the sun.
【ASV】Truly the light is sweet, and a pleasant thing it is for the eyes to behold the sun.
【本会注释】
    光本是佳美的。只有在光中才能欣赏自然世界之美丽，才能有效地工作，或者安全地旅行。通过遵循第6节提出的劝告，一个人或许更充分地、更贴切地认识到人生的哲理。
    是可悦的。追求生活乃是良善的。若要能够应付每日的职责，就应该对待任何普普通通的人亲切。在诗84:11节和玛4:2节，太阳被修辞性地用来描写上帝乃是保护性的光照。
8 【和合本】人活多年，就当快乐多年；然而也当想到黑暗的日子。因为这日子必多，所要来的都是虚空。
【吕振中】人若活了许多年日，让他尽在许多年日中快乐吧；不过他要记得、将来会有黑暗的日子，而且这种日子将会很多。将要来的都是虚空。
【思高本】人无论活了多大年纪，尽可享受各种福乐；但他应想到黑暗的日子还多，所发生的事，尽属虚幻。
【现代本】要为每一年的寿命感恩。无论你活在世上多久，要记得，死是更长久的。将发生的事都是空虚的。
【KJV】But if a man live many years, and rejoice in them all; yet let him remember the days of darkness; for they shall be many. All that cometh is vanity.
【NIV】However many years a man may live, let him enjoy them all. But let him remember the days of darkness, for they will be many. Everything to come is meaningless.
【BBE】But even if a man's life is long and he has joy in all his years, let him keep in mind the dark days, because they will be great in number. Whatever may come is to no purpose.
【ASV】Yea, if a man live many years, let him rejoice in them all; but let him remember the days of darkness, for they shall be many. All that cometh is vanity.
【本会注释】
    就当快乐。更好的译文是“就让他快乐”。人生的总共期限太过于短暂，从而人必须有效利用被指定的时间。如果一个人被赐予了长寿的福气，其时间就应该全部花费得有益并幸福。
    黑暗的日子。应当把人生中逆境的体验记在心中，并当作自己受到训诫的价值。从危机和失败中得到解救时，应该及时、充分地感恩。有些注释者们把“黑暗”这个措辞解释为描写坟墓，并且引用诗88:12；143:3；比较伯10:21,22节。

对年轻人的忠告
9 【和合本】少年人哪，你在幼年时当快乐。在幼年的日子，使你的心欢畅，行你心所愿行的，看你眼所爱看的；却要知道，为这一切的事，上帝必审问你。
【吕振中】青年人哪，你在幼年时快乐吧；在青年日子使你的心高兴吧；按你的心所愿行的而行，按你的眼所爱看的而看吧。不过你要知道、为了这一切、上帝总要使你受审判。
【思高本】少年人，在你青春时应欢乐；在你少壮的时日，应心神愉快；随你心所欲，你眼所悦的去行，但应知道：天主必要就你所行的一切审判你。
【现代本】年轻人哪，快活地过你青春的时光吧！趁年轻时欢乐吧！随心所欲做你喜欢做的事吧！但是要记得，上帝要按照你的行为审判你。
【KJV】Rejoice, O young man, in thy youth; and let thy heart cheer thee in the days of thy youth, and walk in the ways of thine heart, and in the sight of thine eyes: but know thou, that for all these things God will bring thee into judgment.
【NIV】Be happy, young man, while you are young, and let your heart give you joy in the days of your youth. Follow the ways of your heart and whatever your eyes see, but know that for all these things God will bring you to judgment.
【BBE】Have joy, O young man, while you are young; and let your heart be glad in the days of your strength, and go in the ways of your heart, and in the desire of your eyes; but be certain that for all these things God will be your judge.
【ASV】Rejoice, O young man, in thy youth, and let thy heart cheer thee in the days of thy youth, and walk in the ways of thy heart, and in the sight of thine eyes; but know thou, that for all these things God will bring thee into judgment.
【本会注释】
    少年人哪，你在幼年时当快乐。对待人生怀抱着喜乐的性情和快乐的态度是值得提倡和赞美的。快乐会使生活过得有意义。所罗门的建议不是引诱人放纵、无节制，而是让人感激人生中的福分。
    幼年。第一个出现在第9节的这个措辞，在希伯来语是yalduth，其含义是指青年；第二个措辞，在希伯来语是bachur，其含义是人生的全盛期。第一个措辞再次出现在诗110:3节；第二个出现在传12:1节。
    你心。所有合法而正当的愿望和需求是可以得到实现的，但是放荡和沉溺是应该得到谴责和回避。
    审问。不可忽视！没有人可以回避上帝的审问。不会有任何理由可以自称无须面对审问，因为上帝是不会缩手不管的（见玛3:5；比较启20:11-15）。
10 【和合本】所以，你当从心中除掉愁烦，从肉体克去邪恶；因为一生的开端和幼年之时，都是虚空的。
【吕振中】你要从心中除掉愁苦；从肉体上除去悲惨的事；因为年幼和青春都是虚空。
【思高本】扫除你心中的烦恼，驱除你身上的痛苦，因为青春和少年都是虚幻。
【现代本】不要让任何事使你烦恼，使你痛苦；因为青春不能长驻，是空虚的。
【KJV】Therefore remove sorrow from thy heart, and put away evil from thy flesh: for childhood and youth are vanity.
【NIV】So then, banish anxiety from your heart and cast off the troubles of your body, for youth and vigor are meaningless.
【BBE】So put away trouble from your heart, and sorrow from your flesh; because the early years and the best years are to no purpose.
【ASV】Therefore remove sorrow from thy heart, and put away evil from thy flesh; for youth and the dawn of life are vanity.
【本会注释】
    愁烦。更好的译文是“[令人]激怒”或“发怒”（见申32:19；王上15:30；21:22；结20:28），“惹动”、“恼恨”或“恼怒”（申32:27；诗85:4；箴12:16；传7:9），或“毒害”（诗10:14）。这个措辞的动词形态通常被翻译为“刺激人愤怒”。
    邪恶。这是指伤害身体，主要指在道德上的超越其范畴，乃至体质上衰退（见林前6:18,19；林后7:1）。
    幼年。希伯来语是shacharuth，这个形态的词语只用在这里。这也许是来自其词根词义“黑”（见歌5:11）。Shacharuth 的含义没有确定，但是根据前面的提示会有可能指生命的最佳时期，那就是指一个人有黑头发的年日。有些人认为shacharuth 或许得自shachan，“在黎明之前微红的亮光”。于是，这里shacharuth 的含义也许指生命中的“黎明”。
    虚空。生命的幼年和最佳时期都迅速流逝。

怀爱伦注释

1 《教》第140页
4 《传证》第183页
6 CE 18；《基服》第153页；《路》第65页；《教》第105,267页；《布》第62页；《助》第187；《怀传》第184,207页；《证》第2卷第11页；《证》第3卷第209,248,420页；《证》第5卷第381,658页；《证》第6卷第333页；《证》第9卷第35；《福》第266页
7 《今生》第138页
7-10《知君》第80页
9 《证》第2卷第626页；《证》第4卷第339页


第 12 章

【本会注释】
1 当适当的时候要纪念创造主。
8 传道者希望启迪。
13 敬畏上帝乃是治愈空虚的解毒药。
1 【和合本】你趁着年幼、衰败的日子尚未来到，就是你所说，我毫无喜乐的那些年日未曾临近之先，当记念造你的主。
【吕振中】你要在青年的日子想念着创造你、的主，就是在衰败的日子还未来到，在你所说对于它毫无乐趣的那些年日还未临近之先，
【思高本】在你年轻的时日，在灾祸的日子来到之前，即在你说的那些“没有欢乐”的日子来到之前，你应记念你的造主；
【现代本】趁着你年轻时，要记住你的创造主。趁着衰老的年日未到，你还没有说“活着毫无意思”
【KJV】Remember now thy Creator in the days of thy youth, while the evil days come not, nor the years draw nigh, when thou shalt say, I have no pleasure in them;
【NIV】Remember your Creator in the days of your youth, before the days of trouble come and the years approach when you will say, "I find no pleasure in them"-
【BBE】Let your mind be turned to your Maker in the days of your strength, while the evil days come not, and the years are far away when you will say, I have no pleasure in them;
【ASV】Remember also thy Creator in the days of thy youth, before the evil days come, and the years draw nigh, when thou shalt say, I have no pleasure in them;
【本会注释】
    现在当记住 [译者注：英文KJV版。中文版译为“当记念”]。直译是“并且记住”，或“还要记住”，这涉及到传12章和传11章，特别是与传11:9节。把“并且”这个措辞翻译为“现在”是习惯性英文译法，从而“现在”没有时间概念，如同当今英文会话中的常用的“现在”的词义。
    创造主 [译者注：英文KJV版。中文版译为“造你的主”]。在希伯来语原文中，使用了动词“创造”的分词词形，这与创1:1节相同。其含义上帝乃是宇宙的设计者和创造者。这里的希伯来语词形是复数，与创1:1节“上帝”的词形相同（见对创1:1,26,27节的注释）。
    年幼。见对传11:9节的注释。一个人在年轻的时候是体质上精力和活力最旺盛的时期。那么，既然如此，当然应当把生命的精力和活力奉献给上帝并用之于祂的荣耀。
    衰败的日子。换句话说，衰老的老年，这是相对照于人生中有活力和期望的最佳年龄段。随着年龄的衰老，所增加的是虚弱、疾患和无力，从而其日子是“衰败”的，因感觉悲惨、穷困和烦恼所造成的负担。
    毫无喜乐。被翻译为“喜乐”这个措辞在原文中是被放置在句末的，有强调意义。当一个人因年龄的缘故而促使那些充满着年轻人的梦想、目的和愿望之时光得到消失的时候，在生命中只会留下微乎其微的热情。比较巴西莱的经历（撒下19:34,37）。
2 【和合本】不要等到日头、光明、月亮、星宿变为黑暗，雨后云彩反回，
【吕振中】在日头、亮光、月亮、星辰、还未黑暗，在雨后云回以前想念着主；
【思高本】不要等到太阳、光体、月亮、星辰失光，雨后云彩再来；
【现代本】而太阳、月亮、星辰还没有失去光辉，雨后的云彩尚未消逝时，你要记住他。
【KJV】While the sun, or the light, or the moon, or the stars, be not darkened, nor the clouds return after the rain:
【NIV】before the sun and the light and the moon and the stars grow dark, and the clouds return after the rain;
【BBE】While the sun, or the light, or the moon, or the stars, are not dark, and the clouds come not back after the rain;
【ASV】before the sun, and the light, and the moon, and the stars, are darkened, and the clouds return after the rain;
【本会注释】
    不要等到。对于第2-6节富有很高修辞性想象力，有不同的解释。许多注释者们，包括犹太人和基督徒，解释这一段为描写人生日落之年华所耗尽之体质上的活力，并且把各个修辞性措辞解释为涉及到人体解剖的细节。可以无庸置疑地说，所罗门在这里使用极高的修辞性技巧描写了老年和死亡，这在第1,5,7节表现得很突出。这里的寓言在总体上是清楚地表明在年近花甲之前“记住”自己的创造主，并且奉献自己的生命，以便追求适应于这样的义务和命运的理念。这当然是这本书整体上的主题。
    所罗门面对他人生之终点，有幸“记住” [译者注：中文经文措辞为“纪念”] 了自己的创造主，他的人生一直朝向忘却上帝并追求愚昧，所有这些在本书中被他描述得非常生动。回顾自身生涯之荒芜的年月，所罗门愿意鼓励别人回避那些失望，因为他在从前时光中空虚地追求了幸福和喜乐。但是一旦涉及到详细解释寓言的时候，非常需要慎重小心，因为在圣经上的经文中，对于所使用的象征词没有清楚的解释。任何见解都只能反映出个人在其理解上有所得而已。往下对于第2-6节的注释仅仅是提示。
    日头。这里提及宇宙光明变暗淡乃是为了描绘第1节随着年龄的衰竭而导致的“衰败的日子”。一些注释者把它解释为视力的衰退。犹太人注释者们从细节上极大地扩展了其解释的范畴，他们使“日头”代表前额，“光明”代表鼻子，“月亮”代表灵魂，“星宿”代表面颊。
    云彩反回。在这里，犹太人注释者们解释为视力，因长期窘况而哭泣造成衰弱。更可取的理解是把这个修辞含义当作用词汇描绘年龄随着自然能力的衰竭而增长。
3 【和合本】看守房屋的发颤，有力的屈身，推磨的稀少就止息，从窗户往外看的都昏暗；
【吕振中】当那日子、看守房屋的都发抖，大有力气的人都弯腰，推磨的因稀少、都停了工，从窗户往外看的都昏蒙了，
【思高本】因为那时，看门者战栗，大力士屈伏，推磨的妇女因为少而停工，眺望窗外的女人面目昏黑，
【现代本】时候将到，你的手臂要发抖，强健的腿无力。你的牙齿只剩几颗，难以咀嚼。你的眼睛昏花，视线模糊不清。
【KJV】In the day when the keepers of the house shall tremble, and the strong men shall bow themselves, and the grinders cease because they are few, and those that look out of the windows be darkened,
【NIV】when the keepers of the house tremble, and the strong men stoop, when the grinders cease because they are few, and those looking through the windows grow dim;
【BBE】In the day when the keepers of the house are shaking for fear, and the strong men are bent down, and the women who were crushing the grain are at rest because their number is small, and those looking out of the windows are unable to see;
【ASV】in the day when the keepers of the house shall tremble, and the strong men shall bow themselves, and the grinders cease because they are few, and those that look out of the windows shall be darkened,
【本会注释】
    看守房屋的。这个修辞笔法可能以广袤的含义描绘了身体的衰老。有些犹太人注释者把这个措辞解释为侧腹和肋骨；还有人解释为手和臂。
    有力的。直译是“有力气的人”或“有效力的人”。通常用来指小腿和大腿。其他人以为膝盖和脚，或腰脊骨椎。
    屈身。更好的译文是“将变为弯曲的”（见传1:15；7:13节，使用了同样的希伯来语词语）。
    推磨的。“推磨的”这个措辞是阴性的，从而指家庭妇女推磨（见出11:5；太24:41）。有些注释者认为指牙齿（见耶25:10）。
    稀少。“推磨的”稀少，可能是指可怜地用既老又衰竭的牙齿咀嚼并且不能提供维持生命所需要的“碎粉”。
    从窗户往外看的。这是阴性词，涉及到一个东方家庭中的女性，她们很少出现在公共场所，而是经常通过自各家的格子窗户窥视（见对创18:10节的注释；另见士5:28；撒下6:16）。
    昏暗。这是修辞笔法，描绘女人用昏花的视力通过格子窗户往外看（见创27:1；比较申34:7）。
4 【和合本】街门关闭，推磨的响声微小，雀鸟一叫，人就起来，唱歌的女子也都衰微。
【吕振中】通街上的门扇都关闭着，推磨的响声低微，一听到鸟儿的声音，人就起来，唱歌的音调（原文∶女子）都降低了；
【思高本】两扇街门将要关闭，磨声低微，雀鸟息声，歌女低吟，
【现代本】你的耳朵聋了，听不见街上的吵闹；推磨或歌唱的声音你听不到。但麻雀初唱，你就醒来。
【KJV】And the doors shall be shut in the streets, when the sound of the grinding is low, and he shall rise up at the voice of the bird, and all the daughters of musick shall be brought low;
【NIV】when the doors to the street are closed and the sound of grinding fades; when men rise up at the sound of birds, but all their songs grow faint;
【BBE】When the doors are shut in the street, and the sound of the crushing is low, and the voice of the bird is soft, and the daughters of music will be made low;
【ASV】and the doors shall be shut in the street; when the sound of the grinding is low, and one shall rise up at the voice of a bird, and all the daughters of music shall be brought low;
【本会注释】
    街门。在希伯来语中，这个措辞是双数，从而指示一扇两叶门。犹太人注释者们把这个修辞含义解释为表达人体的毛孔的例子，或表达嘴的两个嘴唇。
    叫。一般认为这个修辞笔法是指老年不入眠，如同年老的人在最早的黎明就被第一声鸟叫惊醒一样。
    唱歌的女子。（译者注：原文是指）发音和唱歌的器官，声带。可能是指老年人嘶哑而微弱的声音。
5 【和合本】人怕高处，路上有惊慌，杏树开花，蚱蜢成为重担，人所愿的也都废掉；因为人归他永远的家，吊丧的在街上往来。
【吕振中】人都怕爬高，怕路上有惊慌；杏儿他拒绝；跨凤（原文∶蚱蜢）是重担；壮阳药（原文似可译∶续随子）也无效；因为人快要到他永远的家去，职业号啕者都在街上四围等着；
【思高本】怕上高处，行路危险，杏子被弃，蚱蜢被嫌，续随子失去效力，因为人要回永久的家乡，哀悼的人徘徊街头；
【现代本】你怕上高处，走路也有危险。你的头发斑白，精力衰败，性欲断绝，再也不能挽回了。我们都向着最后的归宿地去；那时候，街上将有哀号的声音。
【KJV】Also when they shall be afraid of that which is high, and fears shall be in the way, and the almond tree shall flourish, and the grasshopper shall be a burden, and desire shall fail: because man goeth to his long home, and the mourners go about the streets:
【NIV】when men are afraid of heights and of dangers in the streets; when the almond tree blossoms and the grasshopper drags himself along and desire no longer is stirred. Then man goes to his eternal home and mourners go about the streets.
【BBE】And he is in fear of that which is high, and danger is in the road, and the tree is white with flower, and the least thing is a weight, and desire is at an end, because man goes to his last resting-place, and those who are sorrowing are in the streets;
【ASV】yea, they shall be afraid of that which is high, and terrors shall be in the way; and the almond-tree shall blossom, and the grasshopper shall be a burden, and desire shall fail; because man goeth to his everlasting home, and the mourners go about the streets:
【本会注释】
    怕。年老的人经常每一步必须非常小心。上了年纪的人经常惧怕行车公路。他们的骨头易碎，从而在摔倒时，或者其他事故时容易骨折，而且恢复得缓慢。另外，呼吸短促并身板僵硬，使爬向任何高度都要付出艰苦的努力。
    茂盛 [译者注：英文KJV版。中文版译为“开花”]。换句话说，“开花”。杏树是巴勒斯坦地带最早开花的树。这里修辞笔法是解释年老的白发，或秃顶。开满茂盛的白花的杏树可能使所罗门回想起年老的人灰白的头。
    蚱蜢。可能是象征小事或不重要（见民13:33；赛40:22）。老年人经常把非常琐屑事情觉得是很大的负担。
    人所愿的也都废掉。直译是“雀跃的浆果必将无效”。雀跃的浆果被推测为有催欲作用的效果（见对创30:14节的注释。）。翻译者们在这里把“所愿的”理解为一种“性欲”的比喻。
    人归。比较伯20:21；路16:9节。
    吊丧的。见撒下3:31；耶22:10,18节。
6 【和合本】银链折断，金罐破裂，瓶子在泉旁损坏，水轮在井口破烂，
【吕振中】你想念着主，总要在银鍊还未折断（传统∶被放在远处），金碗还未破碎，瓶子在水泉旁还未打破，滑车轮在井口还未破烂以前想念着；
【思高本】那时银链将断，金灯将碎，水罐将破于泉旁，轮子将烂于井边，
【现代本】那时，银链子折断了，金灯台破碎了，井里的吊绳断了，水罐在井旁砸烂了。
【KJV】Or ever the silver cord be loosed, or the golden bowl be broken, or the pitcher be broken at the fountain, or the wheel broken at the cistern.
【NIV】Remember him-before the silver cord is severed, or the golden bowl is broken; before the pitcher is shattered at the spring, or the wheel broken at the well,
【BBE】Before ever the silver cord is cut, or the vessel of gold is broken, or the pot is broken at the fountain, or the wheel broken at the water-hole;
【ASV】before the silver cord is loosed, or the golden bowl is broken, or the pitcher is broken at the fountain, or the wheel broken at the cistern,
【本会注释】
    银链。这里的“链”是又大又结实的链或索（见在撒下17:13；王上20:32节如何翻译这同一个希伯来语措辞）。银子也许是修辞笔法，指示人所珍惜的。在这里这可能涉及到生命本身，生命是人的最大财宝。把“银链”和“金罐”连贯到脊髓和大脑的解释，尽管是来自文学上的观点，并且所罗门可能在书写的时候心中有所构思，但是这种解释缺乏清楚的圣经根据（见对传12:2节的注释）。
    折断。或者“被拉断散开”。这里描绘的也许是一个垂吊在银子串绳上的大灯。绳子被拉断，灯在地板上破碎。第6节的第一句直译是“一直到银链没有被拉断散开时”。
    罐子 [译者注：英文KJV版。中文版译为“瓶子”]。千百年来，东方女人都到村井用瓦罐打水（见创24:14,15；约4:7,28等）。这里所描绘的是一个瓦罐被打成碎片（见利6:28；15:12）。在东方世界，村井通常有木制轮子，或者木叉。每个村民都带着自己的绳子和罐子。持续不断的使用以及气候条件的影响，最终使轮子分解并瓦解。这本文中的泉水，或者井水一定是比喻生命（见诗36:9；比较约4:10；7:37）。第5节的不同比喻都代表死亡。
7 【和合本】尘土仍归于地，灵仍归于赐灵的上帝。
【吕振中】不然尘土就仍回归于地，灵就仍回归于赐灵的上帝了。
【思高本】灰尘将归于原来的土中，生气将归于天主，因为原是天主之所赐。
【现代本】我们的身体将归还尘土；我们的气息将归回赐生命的上帝。
【KJV】Then shall the dust return to the earth as it was: and the spirit shall return unto God who gave it.
【NIV】and the dust returns to the ground it came from, and the spirit returns to God who gave it.
【BBE】And the dust goes back to the earth as it was, and the spirit goes back to God who gave it.
【ASV】and the dust returneth to the earth as it was, and the spirit returneth unto God who gave it.
【本会注释】
    然后 [译者注：英文KJV版在句首，中文版无]。换句话说，在死亡的时候（见第1,5,6节）。
    尘土。换句话说，人的肉体（见创2:7）。
    仍。人的肉体腐烂并返回原先的元素中。在死亡的时候，人被描述为“睡在尘埃中”（伯7:21；比较传17:16；20:11；21:26）。复活的时候，那些目前“睡”在地球之尘埃中的人再度精力充沛（见但12:2；约11:11-13,23-26；帖前4:13-17）。
    灵。希伯来语是ruach，“气息”、“风”、“精神”、“心灵”、“灵魂”（见对民5:14节的注释）。Ruach 被翻译为“气息”33次，如在结37:5节；“风” 17次，如在创8:1节；“灵魂”76次，含义是生命力（士15:19）[译者注：英文KJV版。中文版译为“精神”]；“胆气”（书2:11）、脾气或“怒气”（士8:3），以及有关于性情（赛54:6）。Ruach 又被25次用来表达人和动物的生命原理，如在诗146:4节；有3次表达人内心的感情，如在撒上1:15节；有9次是“心”，如在结11:5节；意愿或意志力，或“心”（代下29:31）3次；有16次道德品格，如在结11:19节；上帝的灵，有94次，如在赛63:10节。在旧约圣经中出现379次ruach 的句子中没有一次表示其有聪慧的实体可以离开肉体而存在，既然与人有关，就显得非常清楚：在与圣经有关的范围内，这样的理论是没有其理论根据的（另见对创2:7；35:18；民5:14；传3:19-21节的注释；比较对民5:2；9:6节的注释）。本文中所提及的归于上帝乃是直言不讳地指上帝赐予人与动物的生命法则（见对传3:19-21节的注释，在该章节中ruach 被翻译为“气息”）。
8 【和合本】传道者说：“虚空的虚空，凡事都是虚空。”
【吕振中】传道人说∶虚空之虚空；万事都虚空。
【思高本】训道者说：虚而又虚，万事皆虚。
【现代本】空虚，空虚，传道者说，一切都是空虚。
【KJV】Vanity of vanities, saith the preacher; all is vanity.
【NIV】Meaningless! Meaningless!" says the Teacher. "Everything is meaningless!"
【BBE】All things are to no purpose, says the Preacher, all is to no purpose.
【ASV】Vanity of vanities, saith the Preacher; all is vanity.
【本会注释】
    虚空。见对传1:2节的注释。

结论
9 【和合本】再者，传道者因有智慧，仍将知识教训众人；又默想，又考查，又陈说许多箴言。
【吕振中】再者，传道人除了做智慧师之外，他还继续将知识教训一切人；他又衡量，又考查，又编撰许多箴言。
【思高本】训道者不但是智者，并且教人获得知识，在沉思推究之后，编撰了许多格言。
【现代本】然而，传道者是明智的；他继续把自己所知道的教导人民。他研究格言，考验它的真实性。
【KJV】And moreover, because the preacher was wise, he still taught the people knowledge; yea, he gave good heed, and sought out, and set in order many proverbs.
【NIV】Not only was the Teacher wise, but also he imparted knowledge to the people. He pondered and searched out and set in order many proverbs.
【BBE】And because the Preacher was wise he still gave the people knowledge; searching out, testing, and putting in order a great number of wise sayings.
【ASV】And further, because the Preacher was wise, he still taught the people knowledge; yea, he pondered, and sought out, and set in order many proverbs.
【本会注释】
    传道者。见对传1:1节的注释。
    知识。希伯来语经文从措辞的顺序上强调了“知识”。所罗门所写的范畴中，“众人”是受到教育的阶层。
    陈说。或者“排列”（见王上4:32）。
10 【和合本】传道者专心寻求可喜悦的言语，是凭正直写的诚实话。
【吕振中】传道人专心寻求要得可喜悦的话，便将真实之话正正确确地写出来（传统∶和凭正直写出来的真实话）。
【思高本】训道者费神寻找适当的语句，忠诚地写下了真理之言。
【现代本】传道者寻求激励人心的话，忠实地把真诚的话写下来。
【KJV】The preacher sought to find out acceptable words: and that which was written was upright, even words of truth.
【NIV】The Teacher searched to find just the right words, and what he wrote was upright and true.
【BBE】The Preacher made search for words which were pleasing, but his writing was in words upright and true.
【ASV】The Preacher sought to find out acceptable words, and that which was written uprightly, even words of truth.
【本会注释】
    可接受的言语 [译者注：英文KJV版。中文版译为“可喜悦的言语”]。或者“可喜悦的言语”（英文RSV版），直译是“令人愉快的言语”。作者努力给这篇专著披上文学的光泽，以便推荐给那些自以为在这个世界当中自己是聪明的人，也是特殊为他们写的。
    正直。他努力采用令人喜悦的文学形式，无论如何，这没有使诚实受到影响。
11 【和合本】智慧人的言语好像刺棍；会中之师的言语又像钉稳的钉子，都是一个牧者所赐的。
【吕振中】智慧人的话好像犁刺；语集中的成分又像钉得牢固的钉子∶都是一个牧者所赐的。
【思高本】智者的话好似锥子，收集起的言论集，好像钉牢的钉子：二者都是一位牧者所赐。
【现代本】明智人的话有督责的功效，好像牧羊人手中那带着刺的牧杖，而他编纂的格言坚定不移，有如钉得牢固的钉子，都是人类的大牧者上帝所赐的。
【KJV】The words of the wise are as goads, and as nails fastened by the masters of assemblies, which are given from one shepherd.
【NIV】The words of the wise are like goads, their collected sayings like firmly embedded nails-given by one Shepherd.
【BBE】The words of the wise are pointed, and sayings grouped together are like nails fixed with a hammer; they are given by one guide.
【ASV】The words of the wise are as goads; and as nails well fastened are the words of the masters of assemblies, which are given from one shepherd.
【本会注释】
    刺棍。被用做刺激，以便激励出行动，得到结果。也许因受到刺激而痛苦、烦恼，但是刺激往往可以保证得到结果，不然可能达不到。见希伯来语是12:11节。
    钉稳的钉子。钉子或者桩，一旦被钉入，就难以被拔除（见赛22:23）。观点一旦说得透彻，理论一旦讲得全面，就可以保留在心中，并且不轻易被忘记。被翻译为“钉稳”这个措辞的基本意义是“种植”，修辞含义是“建立”。
    会中之师。直译是“聚集物的主”。被翻译为“会”这个措辞来自'asaph，“聚集”（见出3:16；23:10；得2:7；珥2:16）。尽管这个措辞最常用于描述聚集人，但是'asaph 可以指示聚集或者收集，并且其上下文必须有聚集的含义。第11节诗歌形态的对称句中，希伯来语措辞被翻译为“会中之师”，对称于“智慧人的言语”。为了保存其对称的含义，有必要把第二个部分理解为“收集”或者“选集”智慧的言语，而不是人。本文中翻译为“师”这个措辞是习惯性地为了在其特性和结构上高雅。整个词组也可以被翻译为“智慧言语的妙选集”，或者用简单用词“精选集”；并且把这一对称句的后半句翻译为“又像钉稳的钉子，都是一个牧者所精选的”。“传道者”就是这样提及自己的劝勉，好像使用刺棍刺激人们遵守聪明行为的轨道，如同钉稳的钉子，以便劝勉不会被忘却。
12 【和合本】我儿，还有一层，你当受劝戒：著书多，没有穷尽；读书多，身体疲倦。
【吕振中】此外还有余言，弟子阿，关于多著作书籍、无有穷尽，多孜孜研究、以至身体困乏的事、你务要受指教。
【思高本】除此之外，我儿，不必再找别的书籍，书不论写多少，总没有止境；用功过度，必使身体疲倦。
【现代本】年轻人哪，还有一件事你应该留意。著作是没有穷尽的；读书过多会使你身体疲乏。
【KJV】And further, by these, my son, be admonished: of making many books there is no end; and much study is a weariness of the flesh.
【NIV】Be warned, my son, of anything in addition to them. Of making many books there is no end, and much study wearies the body.
【BBE】And further, my son, take note of this: of the making of books there is no end, and much learning is a weariness to the flesh.
【ASV】And furthermore, my son, be admonished: of making many books there is no end; and much study is a weariness of the flesh.
【本会注释】
    受劝戒。或者“警告”。
    著书多。所罗门也许不是为了传播有用有效的智慧，而是在考虑那些为了作者之名誉而书写的书籍，或者那些为他们书写的书籍。真正值得一读的书是何等稀少！所罗门无庸置疑地读了一切他所能找到的“书”，可能多方面地，包括当时迦南文学著作（见卷一，第124-129页；卷二，第37,44页；对士1:11节的注释）以及埃及的智慧文学著作，那些在那个时代已经有名的书籍（见王上4:30）。
    读书多。即使为了学习而参加学习，并且一直学到结尾，即使像所罗门一样大量付出生命的代价去研究学习，都被证明为庸庸，乃是脱离实际，从而“虚空”。只有在其学习的结尾得到了学习本身有更大的收获时，才可以避免“身体疲倦”。如果人们感悟到全部真理的作者乃是“智慧得开端”（诗111:10），并且其研究和学习成为一种寻求、追随上帝的意念，以便在生活上可以相互一致于上帝所赐予人类之神圣的旨意，学习和研究就会成为一种令人兴奋的喜乐。异教徒作者的哲学性推理与基督徒的意念是谬以千里，毫无瓜葛（见《教勉》第444页）。
13 【和合本】这些事都已听见了，总意就是：敬畏上帝，谨守他的诫命，这是人所当尽的本分（或作：这是众人的本分）。
【吕振中】言论的终结∶一切都听见了。上帝的要敬畏；他的诫命你要遵守∶这就是人的一切（或译∶这就是整个的人）。
【思高本】总而言之：“你应敬畏天主，遵守他的诫命，因为这是众人的义务。”
【现代本】一切的话都说完了，总结一句：要敬畏上帝，谨守他的命令，因为这是人人应尽的义务。
【KJV】Let us hear the conclusion of the whole matter: Fear God, and keep his commandments: for this is the whole duty of man.
【NIV】Now all has been heard; here is the conclusion of the matter: Fear God and keep his commandments, for this is the whole duty of man.
【BBE】This is the last word. All has been said. Have fear of God and keep his laws; because this is right for every man.
【ASV】This is the end of the matter; all hath been heard: fear God, and keep his commandments; for this is the whole duty of man.
【本会注释】
    敬畏上帝。见对申4:10；6:2；路1:50节的注释；另见启14:6,7节。
    诫命。见诗78:1-7节。希伯来语是mis，是上帝之训诫的常用措辞，自然包括道德法。Mis 和torah，“律法”（见对民19:14节的注释）其实际意义是按照同义词使用的。
    当尽的（本分）。第13节的最后一句原文被直译是“众人的”。措辞“这”明显指前面的言语，相关于敬畏上帝和遵守祂的诫命。“本分”没有出现在希伯来文中，“众”被附加在“人”的后面。与此相同的希伯来词组在传3:13；5:19节英文中被翻译为“人人”。所罗门在这里认为认识上帝并顺从于祂聪慧的训诫和要求乃是人生之最高宗旨。保罗在徒17:24-31；罗1:20-23节陈述了相同的真理（见雅2:10-12）。
    这是人的本分，也是他的定数，要顺从于上帝，一旦如此，他就会发现极高的幸运。无论他的运气如何，无论身处逆境或贫困，此乃他的本分，要甘心情愿地顺从于自己的造物主。
14 【和合本】因为人所做的事，连一切隐藏的事，无论是善是恶，上帝都必审问。
【吕振中】因为人所作的一切事、上帝都必审判；为了一切隐藏的事，或好或坏，人人都必受审。
【思高本】因为天主对一切行为，连最隐秘的，不论好坏，都要一一审判。
【现代本】我们所做的一切，或善或恶，连那最隐秘的事，上帝都要审判。
【KJV】For God shall bring every work into judgment, with every secret thing, whether it be good, or whether it be evil.
【NIV】For God will bring every deed into judgment, including every hidden thing, whether it is good or evil.
【BBE】God will be judge of every work, with every secret thing, good or evil.
【ASV】For God will bring every work into judgment, with every hidden thing, whether it be good, or whether it be evil.
【本会注释】
    事。或者“行为”。言语和行为同样会被审问（太12:36,37）。但是上帝要求得更高：乃至从意念上也要顺从（见林后10:5；见对太5:22,28节的注释等）。
    一切隐藏的事。人或许以为可以从其他人眼中隐藏自己的言谈和举止，但是“万物，在那与我们有关系的主眼前，都是赤露敞开的”（来4:13）。甚至我们心中的意念都从属于上帝仔细检查的范畴（撒上16:7；诗7:9；耶17:10；比较徒1:24；来4:12）。上帝是查阅我们心中隐藏的意愿和动机的；祂知道有多少真理的亮光渗透到我们幽暗的心灵当中，每一线光芒祂都为我们数算着（见罗2:16；林前4:5）。在最终查帐的伟大日子里，那些在言语和举止上符合上帝旨意的人将进入天国（太77:21-27）。口头上忠贞于上帝，但是一翻脸就不顺从，即使是在一件上帝所赐予我们的智慧和爱的事，也就是否认了本人忠贞的真实（见约15:10；约壹2:3-6）。言行不一乃是徒劳地敬拜上帝的（见可7:7-9），因为在那个伟大日子里，每人都必将“照各人的行为”得到赏赐（太16:27；比较启22:12）。

怀爱伦注释

1 《临家》第297页；《童导》第491；《基教》第83；《今生》第156,160；《青》第21,369页；《证》第1卷第396；《证》第5卷第323页
1-7《知君》第81页
6 《善》第550页
9 《知君》第79页
10-14《知君》第80页
12 《今生》第144页；《证》第3卷第149页；《证》第4卷第497页
13 《临家》第104页；《基教》第111,128,186页；《善》第436页；《今生》第167页；《证》第3卷第164页；《证》第4卷第31页
13,14 《善》第482页；《知君》第187页
14 《卫生》第412页；《历》第398页；《善》第481页；《今生》第163页；《证》第2卷第300,625页；《证》第3卷第189,444页；《证》第5卷第245页；《证》第8卷第83页


第 2 章

【本会注释】
1 人生之路上追求喜乐的虚空。
12 尽管聪明强过愚昧，但是都有其共同结局。
18 劳碌的虚空，留下的无人有所知。
24 万事莫强如劳碌而喜乐；但这都是上帝的恩赐。
1 【和合本】我心里说：“来吧，我以喜乐试试你，你好享福！”谁知，这也是虚空。
【吕振中】我心里说∶“来！我要以喜乐试试你，你只管享乐。”哎，这也是虚空。
【思高本】我心下自语：“来，试一试快乐，享受一下福乐！”看，这也是空虚。
【现代本】我自言自语：“来吧！试一试享乐！来享享福！”可是，这也是空虚。
【KJV】I said in mine heart, Go to now, I will prove thee with mirth, therefore enjoy pleasure: and, behold, this also is vanity.
【NIV】I thought in my heart, "Come now, I will test you with pleasure to find out what is good." But that also proved to be meaningless.
【BBE】I said in my heart, I will give you joy for a test; so take your pleasure--but it was to no purpose.
【ASV】I said in my heart, Come now, I will prove thee with mirth; therefore enjoy pleasure: and, behold, this also was vanity.
【本会注释】
    心里。换句话说，“对自己”（英文RSV版）。这里所罗门用理性的观念所谈论涉及到的内容是肉体上的欲望和满足。这种独白相等于表达意愿的行为。比较在路12:17-19节描绘的富人的自言自语的表现。
    查验 [译者注：英文KJV版。中文版译为“试试”]。换句话说，“考验”或“试验”某种行为方式，以便发现其结果。
    喜乐。或“快乐”。这里希伯来语的含义很广：“欢乐”、“欢喜”、“愉快”，这些都是表达肉体上愉快的感觉。这里的含义受局限于因参与人间的快乐而引起的感觉和爱好，尽管在其他章节里，这个措辞可以指示宗教信仰上的快乐和幸福。
    享福。直译是“看好处”，换句话说，“人生得到充满的益处”。按照当代惯用表达方式，其等同词语会是“过得愉快”。所罗门建议狂欢于这个世界所能提供的愉快，并达到满足为止，以便在其中努力去发现持久的满足。
2 【和合本】我指嬉笑说：“这是狂妄。”论喜乐说：“有何功效呢？”
【吕振中】我指着嬉笑说∶“这是狂妄”；指着喜乐说∶“这有什么作用？”
【思高本】我称欢笑为“疯狂”，我对喜乐说：“这有何用？”
【现代本】我发觉嬉笑是狂妄，享乐毫无益处。
【KJV】I said of laughter, It is mad: and of mirth, What doeth it?
【NIV】Laughter," I said, "is foolish. And what does pleasure accomplish?"
【BBE】Of laughing I said, It is foolish; and of joy--What use is it?
【ASV】I said of laughter, It is mad; and of mirth, What doeth it?
【本会注释】
    嬉笑。希伯来语是sechoq。这个措辞是词义还可以是“戏耍”（箴10:23）和“笑话”（哀3:14）。其动词的形态可以指示“戏耍”（撒下2:14）。选择知觉上的快乐和消遣作为人生之最高的幸福意味着走上了一个很长很长的斜坡（见《知君》第76页）。
    狂妄。直译是“愚蠢”。比较传1:17节相关的希伯来语词。
    喜乐。希伯来语词所表达的词义是傲慢自高并精力充沛地欢欣，也是通常合理的快乐。
    有何功效呢？或者，“有什么用处呢？”直译是，“这有什么用？”这有什么效果？或者这带来什么结果？比较保罗在罗6:21节中肯的质询。
3 【和合本】我心里察究，如何用酒使我肉体舒畅，我心却仍以智慧引导我；又如何持住愚昧，等我看明世人，在天下一生当行何事为美。
【吕振中】我心里探察，要怎样用酒使我的肉体舒畅，要怎样固执着愚昧，等到我看明人类在光天之下尽他一生小小数目的日子里要怎样行才好；我的心仍然靠着智慧来引导。
【思高本】我遂决意喝酒以使我的肉身畅快，──但我的心仍为智慧所引导，并决意迷于狂妄的事，直到我看清，世人在天下一生有限的岁月中所做的事，有什么好处为止。
【现代本】为追求智慧的心愿所驱使，我决心藉酒自娱，寻求快乐。我想，也许这是人生在世的短暂岁月中最好的生活方式。
【KJV】I sought in mine heart to give myself unto wine, yet acquainting mine heart with wisdom; and to lay hold on folly, till I might see what was that good for the sons of men, which they should do under the heaven all the days of their life.
【NIV】I tried cheering myself with wine, and embracing folly-my mind still guiding me with wisdom. I wanted to see what was worthwhile for men to do under heaven during the few days of their lives.
【BBE】I made a search with my heart to give pleasure to my flesh with wine, still guiding my heart with wisdom, and to go after foolish things, so that I might see what was good for the sons of men to do under the heavens all the days of their life.
【ASV】I searched in my heart how to cheer my flesh with wine, my heart yet guiding me with wisdom, and how to lay hold on folly, till I might see what it was good for the sons of men that they should do under heaven all the days of their life.
【本会注释】
    把我自己献给酒 [译者注：英文KJV版。中文版译为“用酒使我肉体舒畅”]。更好的译文是“用酒使我肉体提起精神”。这里的“献给”在原文的直译词义是“牵引”（见申21:3；诗28:3；何11:4）。希伯来语besari，直译是“我的肉体”，也就是身体。“酒”，希伯来语是yayin（见对创9:21；民28:7节的注释）。这个措辞在圣所的服侍和异邦仪式里用来表达“酒奠、奠祭”（出29:40；利23:13；民15:5,7,10；28:14）。那么，所罗门是在说：“我用陶醉的酒牵拉（或者，刺激）我的身体”，似乎他的身体是一个交通工具，被一匹象征为酒的马牵拉着。
    引导。直译是，“引导”。 一个动词不同地被翻译为“领”或“引”（申4:27；28:37；诗48:14；78:52；赛49:10）。按照这里所暗示的比喻，所罗门打算自己良好的判断力更应当坚定不移控制食欲和情感，并保持适度的标准。换句话说，他在开始着手进行体验的时候（见对第1节的注释），建议不要完全放弃理智而走向极端。这当然是大多数人心中的意念，并妥协于情感上的愉快。适度地利用一些与生俱来的错误的行为可能正确，这是一种彻头彻尾的欺骗性理念。
    愚昧。根据上下文可以说，“也许导致犯罪的”本身其实没有罪。其中的含义似乎是所罗门想要通过这些经验得到其中大致的规律，以便了解这些提供多么大的满足，前提条件是不使这些支配自己。
    等我看。所罗门在这里清楚地表明自己的目的。没有人要求他追求如此冒险，也是并不聪慧的风险，上帝是不会委托他如此行的。
    人。希伯来语是'adam，这是人的泛称，指男人，也指女人（见对创1:26；3:17；民24:3节的注释）。
    全部的（一生）[译者注：英文KJV版。中文版只有“一生”]。直译是“数目”，或“总数”，来自词根saphar，“重新计算”、“计算”、“叙述”、“估量”。“书”这个名词来自同一个词根。
4 【和合本】我为自己动大工程，建造房屋，栽种葡萄园，
【吕振中】我为自己动大工程，建造房屋，为自己栽种葡萄园，
【思高本】我于是扩大我的工程：为自己建造宫室，栽植葡萄园，
【现代本】我大兴土木，为自己建造房屋，栽种葡萄。
【KJV】I made me great works; I builded me houses; I planted me vineyards:
【NIV】I undertook great projects: I built houses for myself and planted vineyards.
【BBE】I undertook great works, building myself houses and planting vine-gardens.
【ASV】I made me great works; I builded me houses; I planted me vineyards;
【本会注释】
    我为自己动大工程。直译是“我为自己制定大工程”，无庸置疑地引用他所建造的大而辉煌的建筑。比第1-3节，这当然是使人沉溺的方式中的一种值得肯定的方式（见王上7:1；9:1）。
    建造房屋。见王上7:1-12；9:15-19节。所罗门参与了庞大的建筑工程。
    葡萄园。比较歌8:11。在所罗门的年代，平民的经济状况描述在王上4:25节，人人“都在自己的葡萄树下和无花果树下”。
5 【和合本】修造园囿，在其中栽种各样果木树；
【吕振中】为自己修造庭园和园囿，在其中栽种各样果木树；
【思高本】开辟园囿，在其中栽植各种果树，
【现代本】我修造庭院果园，种植各种果树。
【KJV】I made me gardens and orchards, and I planted trees in them of all kind of fruits:
【NIV】I made gardens and parks and planted all kinds of fruit trees in them.
【BBE】I made myself gardens and fruit gardens, planting in them fruit-trees of all sorts.
【ASV】I made me gardens and parks, and I planted trees in them of all kinds of fruit;
【本会注释】
    园。直译是“围墙”，来自动词“围绕”、“环绕”。由于中东地带的山羊、毛驴以及其他动物习惯于无限制性放牧吃草，所以园子里没有坚固而妥当的围墙或者栅栏是决不可能的。
    囿。希伯来语是pardes，来自波斯语pairi-daêza，指示波斯王非常大的动植物园（见对创2:8节的注释）。一个pardes 的含义就是一个王室保护区、圈地，或公园。英文单词“天堂、乐园[paradise]”就是一个希腊语拼写形式paradeisos 的音译词语。Pardes 出现在尼2:8节是“园林”，在歌4:13节是“果园”。见对创2:8节的注释。
    树。这明显说明所罗门从事了大范围的园艺工程，所涉及到的不仅是“果木”，这我们会称为果园，而且是果实。他在南耶路撒冷的山上种植了王室花园（王下25:4），在伯哈基琳种植了葡萄园，“葡萄之家”，通常被认可为`Ain Kârim，在耶路撒冷西4英里（6.4公里），但是在最近被认可为Ramoth Rahel，在耶路撒冷南2.1/2英里（4公里）（耶6:1），另一个在巴力哈们（歌8:11）。
6 【和合本】挖造水池，用以浇灌嫩小的树木。
【吕振中】我为自己挖造水池，用来浇灌生长的树林。
【思高本】挖掘水池，以浇灌在生长中的树木。
【现代本】我挖掘水池，灌溉树木。
【KJV】I made me pools of water, to water therewith the wood that bringeth forth trees:
【NIV】I made reservoirs to water groves of flourishing trees.
【BBE】I made pools to give water for the woods with their young trees.
【ASV】I made me pools of water, to water therefrom the forest where trees were reared;
【本会注释】
    水池。巴勒斯坦地带的降雨量很难充足地提供足够的水源（见卷二，第110页；见对创12:10节的注释）。如今时代灌溉是必须的，那么在古代更是如此，那时农场主挖出储水池和水库。尼2:14节的“王池”，约瑟夫称之为“所罗门的池子”（《战争》第4。2卷）。被称之为所罗门的池子的时间可能是自从罗马时代，其中最大的池子尺寸大约是长600英尺（182.9米），宽207英尺（63.1米），深50英尺（15.2米）。这些池子大约离伯利恒东南3英里（4.8公里）。所罗门也许还建造了鱼的孵卵处，并且养育了不同种类的鱼（歌7:4）。
7 【和合本】我买了仆婢，也有生在家中的仆婢；又有许多牛群羊群，胜过以前在耶路撒冷众人所有的。
【吕振中】我买了仆婢，也有生于家中的仆婢；我又有许多牛群羊群，胜过我以前所有在耶路撒冷的人。
【思高本】买了奴婢，还有在家中出世的僮仆，又有许多牛羊，多过我以前住在耶路撒冷的人。
【现代本】我买来男女奴隶，也有生在家里的。我拥有许多牛羊，比任何在耶路撒冷住过的人都多。
【KJV】I got me servants and maidens, and had servants born in my house; also I had great possessions of great and small cattle above all that were in Jerusalem before me:
【NIV】I bought male and female slaves and had other slaves who were born in my house. I also owned more herds and flocks than anyone in Jerusalem before me.
【BBE】I got men-servants and women-servants, and they gave birth to sons and daughters in my house. I had great wealth of herds and flocks, more than all who were in Jerusalem before me.
【ASV】I bought men-servants and maid-servants, and had servants born in my house; also I had great possessions of herds and flocks, above all that were before me in Jerusalem;
【本会注释】
    仆婢。为了维持所罗门宏大的工程，需要大量的仆人和劳工随行人员。示巴的女王被所罗门设施中所雇佣的数量惊愕了（王上10:5）。无庸置疑，所罗门雇佣了非希伯来人奴隶（王上9:21；代下8:8），还有大量希伯来仆人身为上层奴隶身份（见对出21:2,20节的注释；申15:12,15）。
    生在家中的仆婢。直译是“家中的孩子生来就是属于我”。这些是增加了那些“已有的”，或者从别的方式得到的。被购买的，或者被俘虏的奴隶自身会有孩子。至于所罗门的仆人的数目，见王上4:21-27；10:25,26节。
    大大小小的家畜 [译者注：英文KJV版。中文版译为“牛群羊群”]。或者“牛群和羊群”（英文RSV版）。所罗门牛群羊群的数量之庞大是无庸置疑的，这可以通过为了向圣殿献祭而奉献的数量就可想而知（王上8:63）。除了献祭之外，也需要大量的肉提供给那些国王所雇佣的仆人和奴隶之部队的需求（见王上4:22,23；代上27:29-31）。
8 【和合本】我又为自己积蓄金银和君王的财宝，并各省的财宝；又得唱歌的男女和世人所喜爱的物，并许多的妃嫔。
【吕振中】我又为自己积蓄着金银、和君王的珍宝、各省的珍宝；我得了男女歌唱者和人类所喜爱之物、并许多的妃嫔（意难确定）。
【思高本】我还聚敛了大批金银，及各王候各省份的财宝；拥有许多歌唱的男女，无数的嫔妃，以及人间所有的享受。
【现代本】我为自己积聚君王的金银，各省的财宝。我有许多歌唱的男女，有无数的妃嫔，随心所欲。
【KJV】I gathered me also silver and gold, and the peculiar treasure of kings and of the provinces: I gat me men singers and women singers, and the delights of the sons of men, as musical instruments, and that of all sorts.
【NIV】I amassed silver and gold for myself, and the treasure of kings and provinces. I acquired men and women singers, and a harem as well-the delights of the heart of man.
【BBE】I got together silver and gold and the wealth of kings and of countries. I got makers of song, male and female; and the delights of the sons of men--girls of all sorts to be my brides.
【ASV】I gathered me also silver and gold, and the treasure of kings and of the provinces; I gat me men-singers and women-singers, and the delights of the sons of men, musical instruments, and that of all sorts.
【本会注释】
    金银。对于所罗门的财富，包括珍贵金属和金银容器，见王上9:28；10:14- 27；代下1:15；9:20-27节。希西家向亚述王上缴贡物使用了国王的一部分财宝（王下18:14-16）。希西家还给巴比伦统治者的使者展示了自己的财宝（王下20:13）。
    特殊财宝 [译者注：英文KJV版。中文版只译为“财宝”]。直译是“所有物”。这可能是指所罗门征收的不同种类的贡物和税物。被译为“特殊财宝”这个含义还可以被应用于象征上帝的子民（出19:5；诗135:4；比较申7:6；14:2；26:18；玛3:17节，“特特归我”）。
    各省的。按照定冠词所暗示的含义，这一词组应该翻译为“并他们各省的”。如果这样，就涉及到征收的贡物来自归属的统治者极其百姓（见王上4:21,24；10:15）。
    又得。直译是“为自己得”。这里的动词词义可以理解为“获得”、“指定”，或者“任命”。在创12:5节翻译为“所得的”。
    唱歌的男女。所罗门一定参与了大量的娱乐和消遣，包括接待来自许多国家的访问者。这会需要许多职业性演艺人员（见撒下19:35；摩6:5）。
    乐器 [译者注：英文KJV版。中文版译为“妃嫔”]。希伯来语是shiddah wesh-iddoth，其含义普遍以为是“妾和姘妇”。Shiddah 是来历不确定的词，可能是来自动词“掠夺”，涉及到取来被打败之民的女人。再者，也许来自一个动词，相当于阿拉伯语动词，词义为“弄湿”，由此引申出一个希伯来语词语，词义为雌性胸部。希腊语七十士圣经译本里解释为“斟酒人，男人和女人”。所罗门可能在表白“我喜乐地得到……许多的儿子，一个妻子（直译是“一个胸部[乳房]”）和一些妻子（直译是“一些胸部[乳房]”），这当然是所罗门的作为。按照这种解释，shiddah weshiddoth 可以比较为racham rachamathayim，“一个少女或两个”，直译是“一个子宫或两个”（士5:30）。
    以及各式各样的一切 [译者注：英文KJV版。中文版无]。这些措辞是翻译者们填加的词语。
9 【和合本】这样，我就日见昌盛，胜过以前在耶路撒冷的众人。我的智慧仍然存留。
【吕振中】这样我就日见昌丈大，胜过我以前所有在耶路撒冷的人；并且我的智慧仍为我所有。
【思高本】我虽如此富有，超过以往住在耶路撒冷的人，但我仍没有丧失智慧。
【现代本】不错，我强大，胜过任何在耶路撒冷住过的人；并且，我始终大有智慧。
【KJV】So I was great, and increased more than all that were before me in Jerusalem: also my wisdom remained with me.
【NIV】I became greater by far than anyone in Jerusalem before me. In all this my wisdom stayed with me.
【BBE】And I became great; increasing more than all who had been before me in Jerusalem, and my wisdom was still with me.
【ASV】So I was great, and increased more than all that were before me in Jerusalem: also my wisdom remained with me.
【本会注释】
    这样，我就日见昌盛。毫不隐藏自己满足的所罗门反映自己统治的壮丽，非常相似于尼布甲尼撒自夸自己的荣誉一样：“这大巴比伦不是我用大能大力建为京都，要显我威严的荣耀么”（但4:30）。所罗门是在以自豪和满足指出他的财富和智慧实际上超越了所有自己的先辈，甚至是自己的父亲。
    我的智慧仍然存留。直译是“我的智慧站在我的一边”。这可以理解为他的智慧站在他的一边，从而帮助他获得所有他的财产，或者保守他不会过度地沉溺（见对第3节的注释）。犹太人注释者对这两种观念都有所建议。在愚蠢当中，所罗门自以为聪明，诸如一个喝酒的人自以为头脑清醒。
10 【和合本】凡我眼所求的，我没有留下不给他的；我心所乐的，我没有禁止不享受的；因我的心为我一切所劳碌的快乐，这就是我从劳碌中所得的分。
【吕振中】凡我的眼所求的、我没有留下而不给它的；凡我的心所喜乐的、我没有阻止而不让享受的；因为我的心从我一切所劳碌的获得快乐∶这就是我从一切劳碌中所得的分。
【思高本】凡我眼所希求的，我决不加以拒绝；凡我心所愿享受的快乐，我决不加以阻止；因为我的心对我的一切劳苦工作，实在满意；其实，这也是我由劳苦工作应得的报酬。
【现代本】我要什么，就有什么；我尽情享受，不受拘束。我从自己的辛劳得到快乐；这就是我的酬报。
【KJV】And whatsoever mine eyes desired I kept not from them, I withheld not my heart from any joy; for my heart rejoiced in all my labour: and this was my portion of all my labour.
【NIV】I denied myself nothing my eyes desired; I refused my heart no pleasure. My heart took delight in all my work, and this was the reward for all my labor.
【BBE】And nothing which was desired by my eyes did I keep from them; I did not keep any joy from my heart, because my heart took pleasure in all my work, and this was my reward.
【ASV】And whatsoever mine eyes desired I kept not from them; I withheld not my heart from any joy; for my heart rejoiced because of all my labor; and this was my portion from all my labor.
【本会注释】
    所求的。希伯来语是sha'al，直译其词义是“乞求的”、“请求的”。大众流行性希伯来语名字Sha'ul，“扫罗”，直译是“请求的”，就是来自这个词根（见对撒上9:2节的注释）。所罗门在这里暗示自己走到了极端，所以没有什么自己想尝试而没有做过，或者体会到的（见约壹2:15-17）。
    享受……快乐。希伯来语是simchah … sameach，英文是名词性，原文是动词。两个动词其实可以涉及到任何一种快乐之感情，无论是在宗教方面，还是在合理的快乐方面，以及在劳动，或者在浪费和放荡方面。所罗门的意图就是指出他品尝了一切他所研究并实践所得出的结果。
    份 [译者注：英文KJV版。中文版译为“分”]。换句话说，“一份”或“奖品”，不管是以战利品、赃物、奖品、食物，还是生活方式所得到的。在诗50:18节，被释义为“同伙”，涉及到与“奸淫的人”交往。所罗门在这里明显提及自己的生活方式，自己所追求的幸福。
11 【和合本】后来，我察看我手所经营的一切事和我劳碌所成的功。谁知都是虚空，都是捕风；在日光之下毫无益处。
【吕振中】后来我察看我的手所作的一切事、和我劳碌去作的工；嗐！都是虚空！都是捕风！在日光之下毫无益处。
【思高本】但当我回顾我所作的一切工作，以及工作时所受的劳苦，看，一切都是空虚，都是追风；在太阳之下，毫无裨益。
【现代本】可是，当我回顾自己的成就，思想所付出的辛劳，我领悟到一切都是空虚，都是捕风；世上的一切都没有益处。
【KJV】Then I looked on all the works that my hands had wrought, and on the labour that I had laboured to do: and, behold, all was vanity and vexation of spirit, and there was no profit under the sun.
【NIV】Yet when I surveyed all that my hands had done and what I had toiled to achieve, everything was meaningless, a chasing after the wind; nothing was gained under the sun.
【BBE】Then I saw all the works which my hands had made, and everything I had been working to do; and I saw that all was to no purpose and desire for wind, and there was no profit under the sun.
【ASV】Then I looked on all the works that my hands had wrought, and on the labor that I had labored to do; and, behold, all was vanity and a striving after wind, and there was no profit under the sun.
【本会注释】
    我察看。直译是“我注视”、特别注目。希伯来语词的这个词义比“随便地看”的含义更深。其名词的词根含义是“脸”，包括勇敢面对，以便考虑的含义。此外，在本文希伯来语原文中，使用了强调代词，其含义似乎指所罗门是在表达：“我亲眼察看”。
    骚扰精神 [译者注：英文KJV版。中文版译为“捕风”]。宴会、环宴、音乐、情感上的快乐，这些不能提供持久的满足。按照约4:24节，直译是“上帝是灵”而不是“一个灵”。“一个灵”会给人以许多灵中的一个灵的错觉，其实本身就是灵。并人必须通过自己人性的灵接近上帝。只有以这样的合而为一，才能使人找到完美的满足和满意。所罗门所找到的俗世的一切娱乐都只不过是“风”、“气”，或者“追赶风”（见对传1:14节的注释）。
    益处。见对传1:3节的注释。“益处”在传道书里陈述的哲理中是一个很重要的词语，在本文中出现了十次。在旧约圣经的其他章节中没有出现过。所罗门在自己所纵情沉溺过的每次的经验、每次的事业、每次的娱乐中，测试了是否可以得到什么“益处”。这个措辞希伯来语原文词根的直译词义是“盈余”，或“差额”。有建议说这可能是犹太人用在做贸易时的词语。
    在日光之下。这个词组在传道书中出现29次，涉及到人的活动范畴。在不同的语言中有相似的表达用语。
12 【和合本】我转念观看智慧、狂妄，和愚昧。在王以后而来的人还能做什么呢？也不过行早先所行的就是了。
【吕振中】我转而观看智慧、狂妄、和愚昧；阿，在王以后来的人还能作什么呢？也不过行早先行过的就是了。
【思高本】我又回顾观察智慧、疯狂和昏愚；那继位作君王的人能做什么？只能做已做过的事。
【现代本】毕竟，一个君王所能做的，都是以往的君王所做过的。于是，我再思想什么是智慧、狂妄、愚昧。
【KJV】And I turned myself to behold wisdom, and madness, and folly: for what can the man do that cometh after the king? even that which hath been already done.
【NIV】Then I turned my thoughts to consider wisdom, and also madness and folly. What more can the king's successor do than what has already been done?
【BBE】And I went again in search of wisdom and of foolish ways. What may the man do who comes after the king? The thing which he has done before.
【ASV】And I turned myself to behold wisdom, and madness, and folly: for what can the man do that cometh after the king? even that which hath been done long ago.
【本会注释】
    我转念。见对第11节的注释。所罗门曾经体验过并且考虑过物质生活上的娱乐。现在他从实事求是的角度开始审查智慧和愚蠢。
    还能作什么呢？这一句直接译文可以是“国王以后而来的人还能怎么样呢”其含义可能是身为国王，他在问询低于他地位的人通过他所经受的不同的体验和经历去寻求会有什么用呢？他是国王，可以凭借自己的指令利用一切资源、财力、策略；甚至他还比通常人更有智慧。
    早先所行的。“王以后而来”的后者会难以有什么希望超出比所罗门已经有所造诣的程度，所罗门已经证明这个世界的娱乐乃是空虚无用，从而可以说被考虑得十分透彻了。
13 【和合本】我便看出智慧胜过愚昧，如同光明胜过黑暗。
【吕振中】我便看出智慧有长处、胜过愚昧，正如光有长处胜过黑暗。
【思高本】我看透智慧胜于昏愚，像光明胜于黑暗。
【现代本】是的，我看出智慧胜过愚昧，恰如光明胜过黑暗。
【KJV】Then I saw that wisdom excelleth folly, as far as light excelleth darkness.
【NIV】I saw that wisdom is better than folly, just as light is better than darkness.
【BBE】Then I saw that wisdom is better than foolish ways--as the light is better than the dark.
【ASV】Then I saw that wisdom excelleth folly, as far as light excelleth darkness.
【本会注释】
    我便看出。这个代词带着强调性。一个满有疑心的，每件事情若不经过亲身探索就不满足的人，现在终于“看出”了。
    智慧胜过愚昧。直译是“智慧比愚昧有益处”。所罗门使自己得到了满足，因为真正的智慧是有价值的。
    光明胜过黑暗。直译是“光明比黑暗有益处”。在这个修辞手法中，光表示灵性和精神上的增进，然而精神上和道德上的堕落和恶化被比拟为黑暗。使徒保罗在弗5:8节和帖前5:5节使用了相同的隐喻手法；公义的道被比较为光（诗37:6；119:105；赛51:4）；邪恶的道被描绘为愚昧、幽暗（伯37:19；箴4:19）。使徒约翰宣布基督耶稣乃是在这个世界的黑暗中发光的天国的光（约1:4,5）。
14 【和合本】智慧人的眼目光明（光明：原文作在他头上），愚昧人在黑暗里行。我却看明有一件事，这两等人都必遇见。
【吕振中】智慧人的眼在头上看；愚顽人在黑暗里走；我却深知这两种人都必遇见同一样的遭遇。
【思高本】“智者高瞻远瞩，愚者却在黑暗中摸索。”但我也知道：二者都要遭遇同样的命运。
【现代本】聪明人看得清楚前面的道路；愚笨人却在黑暗中摸索。可是，我知道，他们的命运终究都一样。
【KJV】The wise man's eyes are in his head; but the fool walketh in darkness: and I myself perceived also that one event happeneth to them all.
【NIV】The wise man has eyes in his head, while the fool walks in the darkness; but I came to realize that the same fate overtakes them both.
【BBE】The wise man's eyes are in his head, but the foolish man goes walking in the dark; but still I saw that the same event comes to them all.
【ASV】The wise man's eyes are in his head, and the fool walketh in darkness: and yet I perceived that one event happeneth to them all.
【本会注释】
    眼目。智慧人的眼目乃是因上帝的旨意而有远见的眼光，从而避免跌倒。比较耶稣在约11:9节的言辞。至于另一个灵性上的表白，见弗1:18节。
    愚昧人。智慧人知晓自己正在去往何处，从而采取最直接的路程；愚昧人心中摸索不停却跌倒。另一个相似的概念是，用另一种比喻，在箴17:24节：“愚昧人眼望地极”。
    我。原文中带着强调性，直译是“连我也”。其含义是所罗门觉得自己不得不赞美智慧。
    有一件事。直译是“接连发生事”（见诗49:10；90:3-5）。最终，智慧人和愚昧人都被套在死亡里。
15 【和合本】我就心里说：“愚昧人所遇见的，我也必遇见，我为何更有智慧呢？”我心里说，这也是虚空。
【吕振中】于是我心里说∶“愚顽人所遭遇的、我也会遭遇着，我为什么要有智慧呢？那我有什么长处呢？我就心里说∶这也是虚空。
【思高本】我心中自问：“愚人的命运，我也会遇到，为什么我要更明智？”我遂下结论说：“这也是空虚。”
【现代本】我心想：“愚蠢人的遭遇也是我的遭遇。我尽管聪明又有什么益处呢？”我的答案是：“没有，一切都是空虚！”
【KJV】Then said I in my heart, As it happeneth to the fool, so it happeneth even to me; and why was I then more wise? Then I said in my heart, that this also is vanity.
【NIV】Then I thought in my heart, "The fate of the fool will overtake me also. What then do I gain by being wise?" I said in my heart, "This too is meaningless."
【BBE】Then said I in my heart: As it comes to the foolish man, so will it come to me; so why have I been wise overmuch? Then I said in my heart: This again is to no purpose.
【ASV】Then said I in my heart, As it happeneth to the fool, so will it happen even to me; and why was I then more wise? Then said I in my heart, that this also is vanity.
【本会注释】
    我也必遇见。圣人和愚人都必死无疑。在其外表上的表现没有什么区别。
    我为何更有智慧呢？那么，即使辛劳地“开夜车”并经过一番研究，又有什么益处？一个人面临并解决人生的问题，即使付出了艰苦卓绝的努力，但是在死亡面前，如同只图生存的愚昧人一样，其实同样都是必死无疑。
    这也是虚空。在人生中进取性的野心和努力是没有其价值的，这些仅仅都是过路的风，这是所罗门的推论。事实上，对于生命，及其疑问，除了从上帝那里之外，无处可以找到答案。只有在神圣的智慧引导之下得到成长，并且自己的人生之路与上帝的旨意相互和谐，才能使他发现自己存在的真正之结尾（见太6:33）。
16 【和合本】智慧人和愚昧人一样，永远无人记念，因为日后都被忘记；可叹智慧人死亡，与愚昧人无异。
【吕振中】智慧人同愚顽人一样、永远无人怀念着；因为在将来的日子二者都会被忘掉；唉，智慧人死亡、终究同愚顽人一样。
【思高本】因为智者和愚者，同样不为人常久记念，早晚有一天都要被人遗忘。可惜，智者和愚者同样死去！
【现代本】聪明人和愚昧人一样，都没有人长久记念他们；因为在将来的日子，他们都被遗忘。无论是智是愚，都要死去。
【KJV】For there is no remembrance of the wise more than of the fool for ever; seeing that which now is in the days to come shall all be forgotten. And how dieth the wise man? as the fool.
【NIV】For the wise man, like the fool, will not be long remembered; in days to come both will be forgotten. Like the fool, the wise man too must die!
【BBE】Of the wise man, as of the foolish man, there is no memory for ever, seeing that those who now are will have gone from memory in the days to come. See how death comes to the wise as to the foolish!
【ASV】For of the wise man, even as of the fool, there is no remembrance for ever; seeing that in the days to come all will have been long forgotten. And how doth the wise man die even as the fool!
【本会注释】
    无人记念。只要与这个世界相关为前提，无论是愚昧人还是智慧人不久都会被他们的同伴忘记。这里的言辞当然是真实的。但是一个人若因保持神圣的智慧而摆正自己的生命之道，就会永久地被纪念（诗112:6；箴10:7），并且他会因相信自己的名字在天国有记录饿喜乐，（路10:20；腓4:3）。
    被忘记。被世界忘记，但是被上帝记住（见玛3:16,17；约14:1-3）。
    可叹。后半部分的第16节可以被翻译为“怎么智慧人和愚昧人一样死亡！”在希伯来语中的副词“怎么”与英文的副词一样或许就是用来表达惊叹，也表达疑问。
17 【和合本】我所以恨恶生命；因为在日光之下所行的事我都以为烦恼，都是虚空，都是捕风。
【吕振中】故此我恨恶生命，因为在日光之下所发生过的事都使我忧苦；因为都是虚空，都是捕风。
【思高本】于是我恼恨生命，因为太阳之下所发生的事，无非使我烦恼，因为全是空虚，都是追风。
【现代本】因此，人生对我没有意义；太阳底下所做的一切事只使我烦恼。一切都是空虚，都是捕风。
【KJV】Therefore I hated life; because the work that is wrought under the sun is grievous unto me: for all is vanity and vexation of spirit.
【NIV】So I hated life, because the work that is done under the sun was grievous to me. All of it is meaningless, a chasing after the wind.
【BBE】So I was hating life, because everything under the sun was evil to me: all is to no purpose and desire for wind.
【ASV】So I hated life, because the work that is wrought under the sun was grievous unto me; for all is vanity and a striving after wind.
【本会注释】
    恨恶。这个措辞在希伯来语的含义里没有包含强烈的厌恶、厌倦、反感程度的憎恨或敌对的感情。原先的词根之含义是“丑陋”或“残缺”，或者是肉体上的感觉，或脾气或性情。相同的一个动词还出现在玛1:3节，上帝说祂“恶”以扫。上帝以失望并厌恶的感情看待以扫，而不是以通常的词义“憎恨”的感情。尽管上帝憎恶罪恶，但是祂爱罪人。在传2:17节的后半句中，所罗门阐明他的意图：“在日光之下所做的工对于我来说都充满悲伤、痛苦”。所罗门所尽心竭力地努力的结果不仅距离他所期望的满足相差甚远，而且一想起这些事情就只是增加他心中的不安。
    我都以为烦恼。直译是“使我讨厌”（见伯3:24-26；7:14-16）。
    骚扰精神 [译者注：英文KJV版。中文版译为“捕风”]。或者“以风为食物”（见何12:1；见对传1:14；2:11节的注释）。
18 【和合本】我恨恶一切的劳碌，就是我在日光之下的劳碌，因为我得来的必留给我以后的人。
【吕振中】我恨恶我一切的劳碌、就是我在日光之下所劳碌的，因为我得来的必须留给我以后的人。
【思高本】我憎恨我在太阳下所受的劳苦，因为我要将劳苦所得，留给我的后人。
【现代本】太阳底下，由辛劳得来的一切对我也都没有意义；因为我不能不把一切留给后人，
【KJV】Yea, I hated all my labour which I had taken under the sun: because I should leave it unto the man that shall be after me.
【NIV】I hated all the things I had toiled for under the sun, because I must leave them to the one who comes after me.
【BBE】Hate had I for all my work which I had done, because the man who comes after me will have its fruits.
【ASV】And I hated all my labor wherein I labored under the sun, seeing that I must leave it unto the man that shall be after me.
【本会注释】
    一切的劳碌。所罗门发现这是一个令人烦恼的意念，因为一切他所建造的宏伟建筑及其其他完竣的工程将会被别人享乐（见对第19节的注释）。
19 【和合本】那人是智慧是愚昧，谁能知道？他竟要管理我劳碌所得的，就是我在日光之下用智慧所得的。这也是虚空。
【吕振中】那人会有智慧或是愚昧，谁能知道呢？他竟要掌管我劳碌所得的一切，就是我在日光之下用智慧所劳碌得来的；这也是虚空。
【思高本】他是智是愚，有谁知道；但他一定要主管我在太阳下，以智慧所辛苦经营的一切工作：这也是空虚。
【现代本】而那人是智是愚，谁能知道？然而，他将拥有我在世上以辛劳，以智慧获得的一切成果。这也是空虚。
【KJV】And who knoweth whether he shall be a wise man or a fool? yet shall he have rule over all my labour wherein I have laboured, and wherein I have shewed myself wise under the sun. This is also vanity.
【NIV】And who knows whether he will be a wise man or a fool? Yet he will have control over all the work into which I have poured my effort and skill under the sun. This too is meaningless.
【BBE】And who is to say if that man will be wise or foolish? But he will have power over all my work which I have done and in which I have been wise under the sun. This again is to no purpose.
【ASV】And who knoweth whether he will be a wise man or a fool? yet will he have rule over all my labor wherein I have labored, and wherein I have showed myself wise under the sun. This also is vanity.
【本会注释】
    谁能知道？所罗门一般使用的动词是“知道”，以便表达疑问。这里他感到哀伤，因为他不知道那些继承自己的业绩的人是否会赏识并领会这些，不知道他们是否值得得到这些。令人气恼的是他无法控制这件事。有些人把所罗门的这个烦恼归因于他考虑他的继承者罗波安。
    管理。这个措辞希伯来文含义是对人或物有完全的掌管权利。感到终生劳碌的成果或许被继承者挥霍浪费，这是令人痛苦、烦恼的事（见伯27:16,17；诗39:6；箴23:5；赛65:22；路12:20）。
20 【和合本】故此，我转想我在日光之下所劳碌的一切工作，心便绝望。
【吕振中】故此我转想∶为了我在日光之下辛辛苦苦劳碌得来的一切，我的心便绝望了。
【思高本】我回顾我在太阳下所受的一切劳苦，就灰心失望。
【现代本】因此，我对以往在太阳底下的辛苦劳碌非常失望。
【KJV】Therefore I went about to cause my heart to despair of all the labour which I took under the sun.
【NIV】So my heart began to despair over all my toilsome labor under the sun.
【BBE】So my mind was turned to grief for all the trouble I had taken and all my wisdom under the sun.
【ASV】Therefore I turned about to cause my heart to despair concerning all the labor wherein I had labored under the sun.
【本会注释】
    我转想。更好的译文是“回顾”，换句话说，转向不同的，或者相反的方向。这说明所罗门由于他回顾人生而得出的结论，从而在观念上有了完全的改变，可能是在他的行为上。
    绝望。所罗门不情愿地屈服在自己所发现的事实面前（见撒上27:1；伯6:26）。
21 【和合本】因为有人用智慧、知识、灵巧所劳碌得来的，却要留给未曾劳碌的人为分。这也是虚空，也是大患。
【吕振中】因为有人用智慧知识和技巧所劳碌得来的、却必须留给未曾劳碌于其上的人为业分∶这也是虚空，也是大患。
【思高本】因为有人以智慧、学问和才干劳作得来的，却应留给那未曾劳作的人，作为产业：这也是空虚和大不幸。
【现代本】人以他的智能、知识、技能所得来的，都得留下，让别人不劳而获。这也是空虚，大不公平！
【KJV】For there is a man whose labour is in wisdom, and in knowledge, and in equity; yet to a man that hath not laboured therein shall he leave it for his portion. This also is vanity and a great evil.
【NIV】For a man may do his work with wisdom, knowledge and skill, and then he must leave all he owns to someone who has not worked for it. This too is meaningless and a great misfortune.
【BBE】Because there is a man whose work has been done with wisdom, with knowledge, and with an expert hand; but one who has done nothing for it will have it for his heritage. This again is to no purpose and a great evil.
【ASV】For there is a man whose labor is with wisdom, and with knowledge, and with skilfulness; yet to a man that hath not labored therein shall he leave it for his portion. This also is vanity and a great evil.
【本会注释】
    公平 [译者注：英文KJV版。中文版译为“灵巧”]。这里被翻译为“公平”的措辞没有在任何原文圣经书中找得到，其词根的词义是“适当”、“适宜”、“公正”，还有许多词义，所以就被翻译为“公平”、“灵巧”。因此，所罗门的想法是若有一个人表现出各种灵巧，并且取得了杰出的成绩，他一定会将自己的劳碌所得到的成果遗留给那些丝毫没有参与的人，从而是无法赏识并领会这些成果的人。
    留给。直译是“给”，有“转交”的含义。
    份 [译者注：英文KJV版。中文版译为“分”]。换句话说，他的遗产，一份土地、财产，或者所得之物。
22 【和合本】人在日光之下劳碌累心，在他一切的劳碌上得着什么呢？
【吕振中】人从他一切的劳碌和操心，就是他在日光之下所劳碌的，得了什么呢？
【思高本】人在太阳下所受的一切劳苦，以及痛心的事，究竟有什么裨益？
【现代本】人在太阳底下操心、辛苦、劳碌，究竟有什么益处呢？
【KJV】For what hath man of all his labour, and of the vexation of his heart, wherein he hath laboured under the sun?
【NIV】What does a man get for all the toil and anxious striving with which he labors under the sun?
【BBE】What does a man get for all his work, and for the weight of care with which he has done his work under the sun?
【ASV】For what hath a man of all his labor, and of the striving of his heart, wherein he laboreth under the sun?
【本会注释】
    得着什么呢？要欣赏的结果或果实是什么？有期望而得到答案却是零。所得到的似乎不等同于所付出的劳碌。
23 【和合本】因为他日日忧虑，他的劳苦成为愁烦，连夜间心也不安。这也是虚空。
【吕振中】因为他一生的日子都是痛苦，他的劳苦便是愁苦；连夜间他的心也不能偃息∶这也是虚空。
【思高本】其实，人天天所有的事务，无非是悲苦和烦恼；而且夜，心也得不到安息：这也是空虚。
【现代本】活在世上一天，所作所为无非痛苦愁烦，夜夜不得安宁。这也是空虚。
【KJV】For all his days are sorrows, and his travail grief; yea, his heart taketh not rest in the night. This is also vanity.
【NIV】All his days his work is pain and grief; even at night his mind does not rest. This too is meaningless.
【BBE】All his days are sorrow, and his work is full of grief. Even in the night his heart has no rest. This again is to no purpose.
【ASV】For all his days are but sorrows, and his travail is grief; yea, even in the night his heart taketh no rest. This also is vanity.
【本会注释】
    日日。这是与“夜间”相互比较。在工作时间当中一直活动不息，并且在“夜间”因顾虑白天而失眠。所罗门似乎还没有完全意识到因辛劳、悲痛和失望的训练所带来的福气（见伯35:10；比较罗8:35；林后12:9；来12:11；启3:19）。
24 【和合本】人莫强如吃喝，且在劳碌中享福，我看这也是出于上帝的手。
【吕振中】人莫如吃喝，且在劳碌中让自己经验经验享乐；我看这也是出于上帝的手。
【思高本】人除了吃喝和享受自己劳作之所得以外，别无更好的事。我也看透了：这是从天主手来的。
【现代本】一个人能够吃喝，享受他辛劳的成果，便算是幸福的了。可是，我看这也是出于上帝的旨意。
【KJV】There is nothing better for a man, than that he should eat and drink, and that he should make his soul enjoy good in his labour. This also I saw, that it was from the hand of God.
【NIV】A man can do nothing better than to eat and drink and find satisfaction in his work. This too, I see, is from the hand of God,
【BBE】There is nothing better for a man than taking meat and drink, and having delight in his work. This again I saw was from the hand of God.
【ASV】There is nothing better for a man than that he should eat and drink, and make his soul enjoy good in his labor. This also I saw, that it is from the hand of God.
【本会注释】
    吃喝。这里所罗门表达根据自己人生的经验所得出的结论。他觉得其结果乃是空虚，为什么不吃喝并欣赏人生所提供的快乐呢？
    使自己的灵魂享福 [译者注：英文KJV版。中文版译为“享福”]。直译是“显示自己灵魂的良善”。这里“灵魂”这个措辞指示人的愿望或者欲望（见箴10:3；13:25；27:7；见对创2:7；9:5；申6:5节的注释）。
    上帝的手。上帝的旨意乃是人不仅可以享受自己劳碌的果实，而且实现自己的业绩而找到欣喜。这些言辞还说明所罗门意识到上帝所掌管的能力，以及自己作为祂世俗的儿女而特有的美好结局，不管经受多大的苦难和失望。
25 【和合本】论到吃用、享福，谁能胜过我呢？
【吕振中】因为除非由他（传统抄本∶除了我）、谁能吃食，谁能享乐呢？
【思高本】因为离了天主，谁能有吃的，谁能有所享受？
【现代本】要不是出于上帝，谁能吃喝？谁能享受？
【KJV】For who can eat, or who else can hasten hereunto, more than I?
【NIV】for without him, who can eat or find enjoyment?
【BBE】Who may take food or have pleasure without him?
【ASV】For who can eat, or who can have enjoyment, more than I?
【本会注释】
    加紧 [译者注：英文KJV版。中文版译为“享福”]。更好的译文是“谁胜过我的经历呢？”所罗门也许在表达自己人生的劳碌，以及自己在欣赏其果实的能力上胜过其他任何人。或者，上帝也许就是发言者（见第24节）。在第25节的译文可以是“离开上帝，谁会吃，谁会有感受？”
    能胜过我。更加正确的译文可能是“离开上帝”，换句话说，“从上帝”。这个感想就是只有上帝才是供养整个人类，从而一旦离开祂就什么都不存在。
26 【和合本】上帝喜悦谁，就给谁智慧、知识，和喜乐；惟有罪人，上帝使他劳苦，叫他将所收聚的、所堆积的归给上帝所喜悦的人。这也是虚空，也是捕风。
【吕振中】谁使上帝喜悦，上帝就给谁智慧、知识、和喜乐；惟有罪人、上帝却给他劳苦，叫他将所积蓄的归给那使上帝所喜悦的人∶这也是虚空，也是捕风。
【思高本】天主原把智慧、学问和欢乐，赐给他所喜爱的人。至于罪人，天主将积蓄贮藏财物的劳苦加于他身上，好将一切财物留给天主所喜爱的人：这也是空虚，也是追风。
【现代本】上帝赐智能、知识，和喜乐给那使他喜欢的人，却使罪人操作辛苦，把他们所积聚的都给那使他喜悦的人。这也是空虚，也是捕风。
【KJV】For God giveth to a man that is good in his sight wisdom, and knowledge, and joy: but to the sinner he giveth travail, to gather and to heap up, that he may give to him that is good before God. This also is vanity and vexation of spirit.
【NIV】To the man who pleases him, God gives wisdom, knowledge and happiness, but to the sinner he gives the task of gathering and storing up wealth to hand it over to the one who pleases God. This too is meaningless, a chasing after the wind.
【BBE】To the man with whom he is pleased, God gives wisdom and knowledge and joy; but to the sinner he gives the work of getting goods together and storing up wealth, to give to him in whom God has pleasure. This again is to no purpose and desire for wind.
【ASV】For to the man that pleaseth him God giveth wisdom, and knowledge, and joy; but to the sinner he giveth travail, to gather and to heap up, that he may give to him that pleaseth God. This also is vanity and a striving after wind.
【本会注释】
    上帝喜悦谁，就。这第26节同第25节并列，而且这两节必须很自然地与第24节相连。所罗门坦白上帝的全知全能和无所不知，上帝不抛弃人。
    罪人。罪人乃是拒绝并反抗上帝的旨意的人；直译是“偏离目标的人”。
    收聚。罪人度过自己的人生之劳苦却不等价于进入永生的天国。他所积攒是只是为了这个人生。他之所以劳苦是为了积聚财富，他把财富堆积起来，但是没有永生的结尾（见太13:12；25:28；路12:20）。
    上帝所喜悦的人。这里的意思是指恶人之劳苦的果实也许赐给义人，见伯27:16,17；箴13:22；28:8节。
    骚扰精神 [译者注：英文KJV版。中文版译为“捕风”]。见对传1:14节的注释。这里所强调的是依据上帝按照旨意布置一切，这一基本事实。

怀爱伦注释

4-12,17,18 《教》第153页
4-18《知君》第76页
26 《今生》第213页


第 3 章

【本会注释】
1 通过相关的境遇之变迁，人在辛劳上加添空虚和虚荣。
11 在上帝的作为中有其美德。
16 至于人，上帝将按各自的作为审判，这样，人必将像一个动物。

万事均有定时
1 【和合本】凡事都有定期，天下万务都有定时。
【吕振中】凡事都有定期，天下各样的事务都有定时∶
【思高本】事事有时节，天下任何事皆有定时：
【现代本】天下万事都有定期，都有上帝特定的时间。
【KJV】To every thing there is a season, and a time to every purpose under the heaven:
【NIV】There is a time for everything, and a season for every activity under heaven:
【BBE】For everything there is a fixed time, and a time for every business under the sun.
【ASV】For everything there is a season, and a time for very purpose under heaven:
【本会注释】
    季节 [译者注：英文KJV版。中文版译为“定期”]。直译是“定期”，其词根是“决定”、“颁布”。所以季节并不仅仅等于一个颁布的时间，而是一个规定的时间。上帝为不同的自然现象规定了确定性季节（见哀3:37；比较雅4:15）。
    时间 [译者注：英文KJV版。中文版译为“定时”]。从通常希伯来语含义，“时间”经常象征某一时期的开始。
    定。根据希伯来语词根的含义“为……高兴”、“在……上愉快”。从而其名词的基本词义是“使某人高兴的”一种行业、天职或嗜好。这同一个名词在赛58:3,13；玛1:10节被翻译为“愉快”[译者注：英文KJV版。中文版译为“利益”]、“喜乐”、“喜悦”；在诗1:2；16:3节被翻译为“喜爱”、“喜悦”。
2 【和合本】生有时，死有时；栽种有时，拔出所栽种的也有时；
【吕振中】生有时，死有时；栽种有时，拔出所栽种的也有时；
【思高本】生有时，死有时，栽种有时，拔除栽种的亦有时；
【现代本】生有时，死有时；栽种有时，拔除有时；
【KJV】A time to be born, and a time to die; a time to plant, and a time to pluck up that which is planted;
【NIV】a time to be born and a time to die, a time to plant and a time to uproot,
【BBE】A time for birth and a time for death; a time for planting and a time for uprooting;
【ASV】a time to be born, and a time to die; a time to plant, and a time to pluck up that which is planted;
【本会注释】
    出生 [译者注：英文KJV版。中文版译为“生”]。有些人把这个动词看作主动语态的动词，并翻译为“生出”。然而大多数学者们坚持这个动词应该被理解为被动语态，所以还是选择“出生”。
    死。出生和死亡很自然地就是一个人人生中两个非常重要的事件。一个人无法控制自己踏入这个世界的时间，并且按照通常的状况，难以控制自己在这个世界存在的时间。
    栽种。这个表白相应与前面的那一句，“栽种”和“生出”是相应物，并且“拔出”和“死”是相应物。一个是与人生有关，另一个与植物有关。
    拔出。直译是“拔根”。终究有一个时间，最优良的果木也要被切断。
3 【和合本】杀戮有时，医治有时；拆毁有时，建造有时；
【吕振中】杀戮有时，医治有时；拆了破口有时，建造有时，
【思高本】杀戮有时，治疗有时，拆毁有时，建有时；
【现代本】杀害有时，医治有时；拆毁有时，建造有时；
【KJV】A time to kill, and a time to heal; a time to break down, and a time to build up;
【NIV】a time to kill and a time to heal, a time to tear down and a time to build,
【BBE】A time to put to death and a time to make well; a time for pulling down and a time for building up;
【ASV】a time to kill, and a time to heal; a time to break down, and a time to build up;
【本会注释】
    杀戮。注释者们不同意所罗门在这里指战争或者其他状况。很有可能他在说有关于判决罪犯，有关于危险中的团体受到保护的方式。或者他也许想着一个受到伤害的家畜，并且受到的伤害之程度达到决定是否结束这个动物悲惨的结局也许更有怜悯，还是尝试着“医治”更好。
    拆毁。有的时候，有些建筑物必须被毁掉，从而有更加方便的建筑物取而代之。千百年来，中东地带的一种习惯是利用某种文化的残留物作为新文化的建筑材料。所罗门也许在这里提及自己的伟大建筑工程。
4 【和合本】哭有时，笑有时；哀恸有时，跳舞有时；
【吕振中】哭有时，笑有时；举哀有时，踊跃有时；
【思高本】哭有时，笑有时，哀悼有时，舞蹈有时；
【现代本】悲伤有时，欢乐有时；哀恸有时，舞蹈有时；
【KJV】A time to weep, and a time to laugh; a time to mourn, and a time to dance;
【NIV】a time to weep and a time to laugh, a time to mourn and a time to dance,
【BBE】A time for weeping and a time for laughing; a time for sorrow and a time for dancing;
【ASV】a time to weep, and a time to laugh; a time to mourn, and a time to dance;
【本会注释】
    哭。有时使压抑的感情自身得到表达是一件好事。以色列在被流放的时代曾悲苦地痛哭流涕（诗137:1）。同样，上帝的儿女欢笑的日子必将来临（诗52:1-6）。
    哀恸。被翻译为“哀恸”这个措辞是一个术语，其含义是大声的、公众的悲叹，并且表达沉湎于东方人内心的悲伤（见撒下3:31；耶4:8；9:17-22；49:3）。
    跳舞。在古时，跳舞是宗教和节日活动中一种重要部分，特别是在东方世界（见撒下6:14,16；代上15:29；比较太11:17；见对出15:20；32:19节的注释）。
5 【和合本】抛掷石头有时，堆聚石头有时；怀抱有时，不怀抱有时；
【吕振中】抛掷石头有时，堆聚石头有时；怀抱有时，停止怀抱有时；
【思高本】抛石有时，堆石有时；拥抱有时，戒避拥抱亦有时；
【现代本】同房有时，分房有时；亲热有时，冷落有时；
【KJV】A time to cast away stones, and a time to gather stones together; a time to embrace, and a time to refrain from embracing;
【NIV】a time to scatter stones and a time to gather them, a time to embrace and a time to refrain,
【BBE】A time to take stones away and a time to get stones together; a time for kissing and a time to keep from kissing;
【ASV】a time to cast away stones, and a time to gather stones together; a time to embrace, and a time to refrain from embracing;
【本会注释】
    抛掷石头。这里所涉及到的可能是清除田野里阻碍耕地的石头，然后用来建筑划界的墙，并且保持田地和葡萄园的墙（见赛5:2,5）
    怀抱。可能是一个委婉语表达丈夫和妻子之间的物质关系（见箴5:20），或者可能是修辞性表达游手好闲（见传4:5节，“愚昧人抱着手”）。
6 【和合本】寻找有时，失落有时；保守有时，舍弃有时；
【吕振中】寻找有时，失掉有时；保守有时，抛弃有时；
【思高本】寻找有时，遗失有时；保存有时，舍弃有时；
【现代本】寻找有时，遗失有时；保存有时，舍弃有时；
【KJV】A time to get, and a time to lose; a time to keep, and a time to cast away;
【NIV】a time to search and a time to give up, a time to keep and a time to throw away,
【BBE】A time for search and a time for loss; a time to keep and a time to give away;
【ASV】a time to seek, and a time to lose; a time to keep, and a time to cast away;
【本会注释】
    寻找。直译是“寻找”，这是常用希伯来语词“寻找”或“摸索”。
    失落。可能更好的译文是“放弃或丢失”，这相互对应于“寻找”。所涉及到的含义也许是指丢失了家畜。这里强调寻找的含义也许是指与邻舍的家庭发生不愉快的反应，或者是证明没有价值。
    舍弃。比较这个措辞在下面的描写方式：王下7:15；箴11:24,25；拿1:5；太16:25；徒27:18,19,38节。
7 【和合本】撕裂有时，缝补有时；静默有时，言语有时；
【吕振中】撕裂有时，缝补有时；静默有时，说话有时；
【思高本】撕裂有时，缝缀有时；缄默有时，言谈有时，
【现代本】撕裂有时，缝补有时；缄默有时，言谈有时；
【KJV】A time to rend, and a time to sew; a time to keep silence, and a time to speak;
【NIV】a time to tear and a time to mend, a time to be silent and a time to speak,
【BBE】A time for undoing and a time for stitching; a time for keeping quiet and a time for talk;
【ASV】a time to rend, and a time to sew; a time to keep silence, and a time to speak;
【本会注释】
    撕裂。比较创37:29；撒下1:11；王上11:11；代下23:13；伯1:20；2:12节。
    静默。在有些状况下“少说为妙”（见利10:3）。
8 【和合本】喜爱有时，恨恶有时；争战有时，和好有时。
【吕振中】喜爱有时，恨恶有时；战争有时，和平有时，
【思高本】爱慕有时，憎恨有时；作战有时，和睦有时。
【现代本】爱有时，恨有时；战争有时，和平有时。
【KJV】A time to love, and a time to hate; a time of war, and a time of peace.
【NIV】a time to love and a time to hate, a time for war and a time for peace.
【BBE】A time for love and a time for hate; a time for war and a time for peace.
【ASV】a time to love, and a time to hate; a time for war, and a time for peace.
【本会注释】
    喜爱。比较基督的话，太5:43,44节。
    争战。这里言辞所描写的真理可能是指主争战的日子要来（启16:15-17），并且将会有永远的平安（启21；22）。
9 【和合本】这样看来，做事的人在他的劳碌上有什么益处呢？
【吕振中】那么、人在他所劳碌的事情上作工、有什么益处呢？
【思高本】工作的人，从劳苦中得了什么利益？
【现代本】那么，我们一切的劳苦有什么用处呢？
【KJV】What profit hath he that worketh in that wherein he laboureth?
【NIV】What does the worker gain from his toil?
【BBE】What profit has the worker in the work which he does?
【ASV】What profit hath he that worketh in that wherein he laboreth?
【本会注释】
    什么益处？见对传1:3节的注释。所罗门提出的问题隐含着否定性答案。为什么人在处处碰壁的时候还要竭力自己人生的身份呢？此人必须领悟到慈爱的天父之所以在人生的路途上放置试验乃是为了训练祂的子女得到永恒的良善（见希伯来语是12:11；启3:19-21）。
10 【和合本】我见上帝叫世人劳苦，使他们在其中受经练。
【吕振中】我看上帝将劳苦的事给人类，使他们在其中去劳碌。
【思高本】我观察了天主交予人类所应从事的事务，得知：
【现代本】我看出上帝使我们负荷沉重的担子。
【KJV】I have seen the travail, which God hath given to the sons of men to be exercised in it.
【NIV】I have seen the burden God has laid on men.
【BBE】I saw the work which God has put on the sons of man.
【ASV】I have seen the travail which God hath given to the sons of men to be exercised therewith.
【本会注释】
    劳苦。见对传1:13节的注释。为了寻求永生，在人生之路上经受严厉的训练是有必要的（见罗2:6,7），所有这些都在全知全能、慈悲的上帝掌握之中。然而，人可以自由地选择自己人生之路的生活方式，以便发展自己的品格，并且决定自己永恒之终点。对于人生之路上的实际困境，只有在上帝的引导之下，才能成功地去应付。
11 【和合本】上帝造万物，各按其时成为美好，又将永生（原文作永远）安置在世人心里。然而上帝从始至终的作为，人不能参透。
【吕振中】上帝造万物、按其定时都很美好；他也善忘性（或译∶永恒望）安置于人心里，以致上帝从始至终的作为、人都不能查出。
【思高本】天主所行的一切事宜，都很适时，并赐给人认识时事的经历，但人仍不能明了，天主自始至终所做的工作。
【现代本】他为万事特定适当的时间；他使我们有永恒的意识，却不使我们完全明白他一切的作为。
【KJV】He hath made every thing beautiful in his time: also he hath set the world in their heart, so that no man can find out the work that God maketh from the beginning to the end.
【NIV】He has made everything beautiful in its time. He has also set eternity in the hearts of men; yet they cannot fathom what God has done from beginning to end.
【BBE】He has made everything right in its time; but he has made their hearts without knowledge, so that man is unable to see the works of God, from the first to the last.
【ASV】He hath made everything beautiful in its time: also he hath set eternity in their heart, yet so that man cannot find out the work that God hath done from the beginning even to the end.
【本会注释】
    美好。比较创1:31节描述的上帝的创造之工。一切都甚好，而且还甚美，令人有美感；不仅在其用途上完美，而且在对于眼睛和味道上有可爱的吸引力。这不仅是部分性地真实，而且真实于“万物”。
    又。这个词语指示另一个观念，那只是作者给读者的提示。
    安置。直译是“赐给”。其含义有强调性，并指示上帝的良善乃是提供给人的需求。
    那世界 [译者注：英文KJV版。中文版译为“永生”]。希伯来语是`olam，其词根的词义是“隐藏、掩盖、隐瞒”。所以，`olam 这个措辞的象征性意义模糊。至于进一步探讨`olam 的含义，见对出12:14；21:6节的注释。把`olam 翻译为“世界”是很不正常的，似乎把它翻译为“来世”、“永远”、“继续”可能更正常。深深扎根在人心中的是对于未来的关心和忧虑。一旦觉悟到时间和空间的永恒性，会使人对于这个人生的物质世界的短暂深感不满。见对第14节的注释。
    在世人心里。换句话说，在世人的意念里。上帝的旨意是使人意识到这个眼前短暂的世界并不构成自己存在的总合。世人与两个世界有关联，其中一个世界是从物质上同这个世界，另一个世界是从精神上和感情上，以及心理上同永生的世界。甚至在被罪孽所覆盖的意识当中，人还是似乎模糊地意识着自己应当继续活，意识着超越这个不令人满足的受限制的狭窄空间世界。
    人不能参透。没有得到帮助的智力是无法踏入上帝创造的错综复杂的奇迹，或者永恒的神秘当中，因为上帝还没有必要给揭示。这个事实本身会引导人更努力接近上帝所创造之一切。
12 【和合本】我知道世人，莫强如终身喜乐行善；
【吕振中】我知道世人莫如时常欢喜、一生享乐；
【思高本】于是我明了：人类的幸福，只有在此生欢乐享受；
【现代本】所以我想，人不如时常欢乐，一生享福。
【KJV】I know that there is no good in them, but for a man to rejoice, and to do good in his life.
【NIV】I know that there is nothing better for men than to be happy and do good while they live.
【BBE】I am certain that there is nothing better for a man than to be glad, and to do good while life is in him.
【ASV】I know that there is nothing better for them, than to rejoice, and to do good so long as they live.
【本会注释】
    他们 [译者注：英文KJV版。中文版译为“世人”]。换句话说，“世人”。
13 【和合本】并且人人吃喝，在他一切劳碌中享福，这也是上帝的恩赐。
【吕振中】并且人人吃喝，在他一切的劳碌中经验经验享乐，这也是上帝的恩赐。
【思高本】但人人有吃有喝，享受自己一切劳苦之所得，也是天主的恩赐。
【现代本】我们都应该吃喝，享受辛劳的成果。这是上帝的恩赐。
【KJV】And also that every man should eat and drink, and enjoy the good of all his labour, it is the gift of God.
【NIV】That everyone may eat and drink, and find satisfaction in all his toil-this is the gift of God.
【BBE】And for every man to take food and drink, and have joy in all his work, is a reward from God.
【ASV】And also that every man should eat and drink, and enjoy good in all his labor, is the gift of God.
【本会注释】
    并且。见对第11节的注释。
    吃喝。对于人来说，苦行修身的生活是与上帝的旨意相违背的。创造主的旨意是人们喜乐于适合于自己的需要和快乐的范畴为前提。
14 【和合本】我知道上帝一切所做的都必永存；无所增添，无所减少。上帝这样行，是要人在他面前存敬畏的心。
【吕振中】我知道上帝一切所作的都必永存，无所加添，也无所减少∶上帝这样行，是要人在他面前存着敬畏的心。
【思高本】我知道：凡天主所行的事，永不变，无一可增，无一可减。天主这样作，是为叫人敬畏他。
【现代本】我知道，上帝所做的一切永远长存；人无法对上帝的作为有所增减。上帝这样做，是要人敬畏他。
【KJV】I know that, whatsoever God doeth, it shall be for ever: nothing can be put to it, nor any thing taken from it: and God doeth it, that men should fear before him.
【NIV】I know that everything God does will endure forever; nothing can be added to it and nothing taken from it. God does it so that men will revere him.
【BBE】I am certain that whatever God does will be for ever. No addition may be made to it, nothing may be taken from it; and God has done it so that man may be in fear before him.
【ASV】I know that, whatsoever God doeth, it shall be for ever: nothing can be put to it, nor anything taken from it; and God hath done it, that men should fear before him.
【本会注释】
    永远 [译者注：英文KJV版。中文版译为“永存”]。这个措辞是来自第11节希伯来语“世界”同一个词语（见对第11节的注释）。所罗门在这里断言神圣之旨意的确切的永恒，并在世人的人生中有实际效用（见诗33:11；赛46:10）。
    敬畏的心。这不是绝望无助的惧怕（见对申4:10；6:5节的注释），而是一种虔诚的敬畏，那是因被开导和启发而领悟到上帝的品性（诗40:3；64:9），以及上帝的旨意如何运行在世人的一切事情上（见赛45:18；玛3:6；比较启15:3,4）。
15 【和合本】现今的事早先就有了，将来的事早已也有了，并且上帝使已过的事重新再来（或作：并且上帝再寻回已过的事）。
【吕振中】已有的事、早已早有了；将来的事也早已有了；并且被追逐的往事、上帝也设法讨回。
【思高本】现今所有的，早已有过；将来所有的，先前已有过；因为天主必追寻已往的事。
【现代本】现在的事或将来可能发生的事，从前已经有过。上帝使同样的事重复出现。
【KJV】That which hath been is now; and that which is to be hath already been; and God requireth that which is past.
【NIV】Whatever is has already been, and what will be has been before; and God will call the past to account.
【BBE】Whatever is has been before, and what is to be is now; because God makes search for the things which are past.
【ASV】That which is hath been long ago; and that which is to be hath long ago been: and God seeketh again that which is passed away.
【本会注释】
    现今的事。这一节描述上帝之作为的完整性和永恒性。可以说，对于祂是没有过去和未来，现在永远等于永恒（见启1:8）。
    上帝命令。直译是“上帝寻找”。
    已过的事。直译是“已过的事”，来自radaph，“追踪”、“追逐”、“迫害”。在书8:16节被翻译为“追赶”，在耶29:18节“迫害”[译者注：英文KJV版。中文版译为“追赶”]。这里的含义也许是所有过去的事情都在上帝面前展开，如同眼前的一样；上帝追思过去轻松如意，就像思想眼前或者未来一样。如果这就是其含义，那么“以过的事”的含义就是指年代的循环如同一个人追踪另一个人。

世上的不公平
16 【和合本】我又见日光之下，在审判之处有奸恶，在公义之处也有奸恶。
【吕振中】我又看日光之下什么地方在执行着公道，什么地方就有奸恶，什么地方有公义，什么地方也有奸恶。
【思高本】我在太阳下还看见：正义之处有不义，公平之处有不平。
【现代本】还有，我看到在这世上，那应该有公道和正义的地方，反而有邪恶。
【KJV】And moreover I saw under the sun the place of judgment, that wickedness was there; and the place of righteousness, that iniquity was there.
【NIV】And I saw something else under the sun: In the place of judgment-wickedness was there, in the place of justice-wickedness was there.
【BBE】And again, I saw under the sun, in the place of the judges, that evil was there; and in the place of righteousness, that evil was there.
【ASV】And moreover I saw under the sun, in the place of justice, that wickedness was there; and in the place of righteousness, that wickedness was there.
【本会注释】
    审判之处。或者，“公正之处”，换句话说，归属于执行公正的地方。因罪恶的登基而导致的行贿和堕落发生在实施正义的神圣法庭里。
    奸恶。从这相同的希伯来语词翻译为“恶行”。在这两种情形下，“恶行”更恰当。所罗门使用“公义”这个措辞称呼了审判的人，乃是执行公义的化身，活人格化。这样，前面的表白所指示的是场所，后面是掌握那个场所之权威的人。
17 【和合本】我心里说，上帝必审判义人和恶人；因为在那里，各样事务，一切工作，都有定时。
【吕振中】我心里说∶义人和恶人上帝都要审判，因为各样事务、各样工作、他都立下（传统∶在那里）定时。
【思高本】我心想天主必要审判义人和恶人，因为各种事情和行为，在天主那都有其定时。
【现代本】我心想：“是好人，是坏人，上帝都要审判；因为每件事情，每种行为都有特定的时间。”
【KJV】I said in mine heart, God shall judge the righteous and the wicked: for there is a time there for every purpose and for every work.
【NIV】I thought in my heart, "God will bring to judgment both the righteous and the wicked, for there will be a time for every activity, a time for every deed."
【BBE】I said in my heart, God will be judge of the good and of the bad; because a time for every purpose and for every work has been fixed by him.
【ASV】I said in my heart, God will judge the righteous and the wicked; for there is a time there for every purpose and for every work.
【本会注释】
    上帝必审判。希伯来语动词“审判”被使用与上帝有关，其表达的观念是祂不仅作为决定义人和恶人案卷的裁决者，而且也执行其报应。
    各样事务。见对第1节的注释。用一个希伯来语词被翻译为“喜悦”，见传5:4；传12:1；赛44:28；46:10；玛1:10节；并且翻译为“喜乐”，见玛3:12节。
    工作。见对传1:14节的注释。
18 【和合本】我心里说，这乃为世人的缘故，是上帝要试验他们，使他们觉得自己不过像兽一样。
【吕振中】我心里说∶这是为了人类的缘故∶是上帝要试验他们，使他们看出自己不过像兽类一样。
【思高本】我想，天主藉此是为使世人认清自己是谁，看清自己与走兽无异。
【现代本】我想：上帝在考验我们，要使我们知道，我们并不比兽类高明。
【KJV】I said in mine heart concerning the estate of the sons of men, that God might manifest them, and that they might see that they themselves are beasts.
【NIV】I also thought, "As for men, God tests them so that they may see that they are like the animals.
【BBE】I said in my heart, It is because of the sons of men, so that God may put them to the test and that they may see themselves as beasts.
【ASV】I said in my heart, It is because of the sons of men, that God may prove them, and that they may see that they themselves are but as beasts.
【本会注释】
    阶层 [译者注：英文KJV版。中文版无]。比较“等次”（诗110:4）。这一分句更好的译文可以简单地是“因世人的缘故”。
    试验。直译是“选择”、“检验”、“查验”。在赛52:11节这个动词被翻译为“务要自洁”；在但11:35节是“使他们清净”；在但12:10节是“使自己清净”。所罗门使用了这些用语表达愿意上帝把人当作训练范围尺度的试验，以便使人得到清净并纯洁（见伯5:17；23:10；见对传3:19节的注释）。
    使他们觉得。一个人若认识到自己有罪并身心不洁，就是有希望的。
    兽。通常被翻译为“家畜”。来自词根“哑的”，相关于一个阿拉伯语词，其词义是“在言语表达上受阻碍”、“结舌的”。
19 【和合本】因为世人遭遇的，兽也遭遇，所遭遇的都是一样：这个怎样死，那个也怎样死，气息都是一样。人不能强于兽，都是虚空。
【吕振中】因为人类所遭遇的、兽类也遭遇着∶他们都有一样的遭遇∶这个怎样死，那个怎样死；二者都有一样的气息∶人比兽并没有什么长处；都是虚空。
【思高本】的确，世人的命运，同走兽的命运，都是一样：前者怎样死，后者也怎样死；气息都一样，人并不优于走兽：因为都是虚无。
【现代本】到头来，人和兽类命运相同：前者死，后者也得死。两者都有气息；人并不比兽强；因为一切都是空虚。
【KJV】For that which befalleth the sons of men befalleth beasts; even one thing befalleth them: as the one dieth, so dieth the other; yea, they have all one breath; so that a man hath no preeminence above a beast: for all is vanity.
【NIV】Man's fate is like that of the animals; the same fate awaits them both: As one dies, so dies the other. All have the same breath ; man has no advantage over the animal. Everything is meaningless.
【BBE】Because the fate of the sons of men and the fate of the beasts is the same. As is the death of one so is the death of the other, and all have one spirit. Man is not higher than the beasts; because all is to no purpose.
【ASV】For that which befalleth the sons of men befalleth beasts; even one thing befalleth them: as the one dieth, so dieth the other; yea, they have all one breath; and man hath no preeminence above the beasts: for all is vanity.
【本会注释】
    遭遇。在这一节里我们见到出现这个英语词语有三次 [译者注：中文版相同]。这个词语在第19节里出现三次，在每次情形下，希伯来语的措辞含义是“机会”、“命运”、“运气”。来自动词“遭遇”、“遇见”、“降临（于）”。在得2:3节这个词语被翻译为“恰巧”；在撒上6:9节是“偶然”；在撒上20:26节是“遇事”；在传9:2,3节是“遭遇”。
    死。不能预测的现象“死”，是所有生存生物的运气，不管是人，还是野兽。诗人说：“人居尊贵中不能长久，如同死亡的畜类一样”（诗49:12）。既然人是归属于死亡的，所以就不比野兽出类拔萃。
    气息。希伯来语是ruach。当生命的气息离开肉体的时候，生物就死亡，不管是人还是动物（见对第21节的注释）。
    不卓越 [译者注：英文KJV版。中文版译为“不能强”]。一切生存的生物都因停止气息而死亡，这是等同的；身体的自然死亡之结果乃是相同的。外表上的形象并非象征人的卓越。但是，通过相信受圣灵感动的言辞，我们相信上帝必将把人从坟墓的权力和能力的掌握中拯救出来（林前15:51-58）。
20 【和合本】都归一处，都是出于尘土，也都归于尘土。
【吕振中】他们都向着一处走∶都是出于尘土，也都回归尘土。
【思高本】都同归于一处；既都出于尘土，也都归于尘土。
【现代本】两者都要归回尘土；他们从哪里来，也要回那里去。
【KJV】All go unto one place; all are of the dust, and all turn to dust again.
【NIV】All go to the same place; all come from dust, and to dust all return.
【BBE】All go to one place, all are of the dust, and all will be turned to dust again.
【ASV】All go unto one place; all are of the dust, and all turn to dust again.
【本会注释】
    一处。换句话说，坟墓（见伯7:9,10）。
    尘土。见创2:7；3:19；但12:2节。
21 【和合本】谁知道人的灵是往上升，兽的魂是下入地呢？
【吕振中】谁能知道人的灵是往上、兽类的魂（同词∶灵）是往下降而入于地呢？
【思高本】人的气息是否向上高升，走兽的气息是否下降地下，有谁知道？
【现代本】谁能肯定人的灵会往上升，而兽的魂落入地下呢？
【KJV】Who knoweth the spirit of man that goeth upward, and the spirit of the beast that goeth downward to the earth?
【NIV】Who knows if the spirit of man rises upward and if the spirit of the animal goes down into the earth?"
【BBE】Who is certain that the spirit of the sons of men goes up to heaven, or that the spirit of the beasts goes down to the earth?
【ASV】Who knoweth the spirit of man, whether it goeth upward, and the spirit of the beast, whether it goeth downward to the earth?
【本会注释】
    谁知道？在英文RSV版译文是“谁知道人的灵是否往上升？”若不凭借神圣的智慧，则无人“知道”。人体的命运众所周知，这是经过分解之后回归尘土的，但是人性的智慧无法肯定“灵”，或者“气息”究竟何去何从，除非依赖“归于赐灵的神”（见对传12:7节的注释）。
    灵。希伯来语是ruach，“气息”，这在第19节被译。生命的原则并非归属于身体的领域，也就是肉体的领域，因为这与上帝有关联，并回归给祂（传12:7）。在第21节，ruach被翻译为“灵”。要注意人和兽都有一个ruach，人的和兽的ruach是统一的。那么，如果ruach，或者人的“灵”在死亡之后成为一个脱离肉体的有意识的存在物，兽的ruach 也必然如此。但是在圣经的其他章节里没有这样推论出因死亡而脱离肉体的有意识的“灵”继续活着，而且没有一个基督徒为动物宣布这样的事。在第21节，所罗门心有疑惑地提问，有谁知道，或有谁能够证明人的ruach 上升，却动物的ruach 下降。所罗门一概不知这样的一个过程，并且怀疑是否有其他人知道。如果如此，就让他证明。很重要的一条是分辨使用ruach 来表示直接的呼吸（见伯9:18；19:17），以及像这一节一样修辞性用法表示生命的原则（见创6:17；7:22）。Ruach 的修辞性用法指示“生命”相似于修辞性用法的“血”（见对创4:10；9:4节的注释）。
22 【和合本】故此，我见人莫强如在他经营的事上喜乐，因为这是他的分。他身后的事谁能使他回来得见呢？
【吕振中】故此我见看莫如在他所作的事上喜乐；因为这是他的分；他身后要怎么样、谁能使他回来看到呢？
【思高本】因此，我看出：人最好还是享受自己劳苦之所得，因为这是他的命运；有谁能领他去看自己身后的事呢？
【现代本】所以我看，人最好是享受他辛劳的成果；这就是他的命运。谁能使他看见身后的事呢？
【KJV】Wherefore I perceive that there is nothing better, than that a man should rejoice in his own works; for that is his portion: for who shall bring him to see what shall be after him?
【NIV】So I saw that there is nothing better for a man than to enjoy his work, because that is his lot. For who can bring him to see what will happen after him?
【BBE】So I saw that there is nothing better than for a man to have joy in his work--because that is his reward. Who will make him see what will come after him?
【ASV】Wherefore I saw that there is nothing better, than that a man should rejoice in his works; for that is his portion: for who shall bring him back to see what shall be after him?
【本会注释】
    他经营的事上喜乐。换句话说，感觉知足于生命所提供的。这是通常人的观念，这样的人没有把信仰坚固地建立在永恒之特征的基础之上。
    他身后的事。在超过坟墓之处，在人的知识范畴之外，有什么？与此相似地说，使一个死人从坟墓回来是超过人的能力范围的。只有上帝才能做到（见帖前4:14-18）。如今有一些基督教信仰的人，就像古代撒都该人一样，没有未来复活的信念。但是上帝乃是活人的上帝（见太22:23-32），“上帝的儿女”（约壹3:1,2）会复活。超越坟墓的生命通过耶稣基督已经是显示得一清二楚，无庸置疑了（林前15:16-22；提后1:10）。

怀爱伦注释

11 《教》第198,248页
12 《今生》第166页
14 《历》第769页；《教》第50页；《祖知》第754页


第 4 章

【本会注释】
1 在人的意念中增大了虚空──通过欺压，4 通过嫉妒，5 通过懒惰，7 通过妄想，9 通过孤独，13 通过任性。
1 【和合本】我又转念，见日光之下所行的一切欺压。看哪，受欺压的流泪，且无人安慰；欺压他们的有势力，也无人安慰他们。
【吕振中】我又看、日光之下所行的一切欺压∶看哪，受欺压的流泪，无人安慰！欺压他们的、手里有势力，也无人安慰！
【思高本】我又转目注视在太阳下所行的一切暴行：看，受压迫者眼泪汪流，却无人安慰；压迫人者手中只有权势，却无人加以援助。
【现代本】我又察看这世上一切不公平的事。被欺压的人流泪哭泣，没有人援助他们。他们得不到援助，因为欺压他们的人有权有势。
【KJV】So I returned, and considered all the oppressions that are done under the sun: and behold the tears of such as were oppressed, and they had no comforter; and on the side of their oppressors there was power; but they had no comforter.
【NIV】Again I looked and saw all the oppression that was taking place under the sun: I saw the tears of the oppressed- and they have no comforter; power was on the side of their oppressors- and they have no comforter.
【BBE】And again I saw all the cruel things which are done under the sun; there was the weeping of those who have evil done to them, and they had no comforter: and from the hands of the evil-doers there went out power, but they had no comforter.
【ASV】Then I returned and saw all the oppressions that are done under the sun: and, behold, the tears of such as were oppressed, and they had no comforter; and on the side of their oppressors there was power; but they had no comforter.
【本会注释】
    我又转念。这里希伯来语用语相等于“我考虑”，“我又看见”（英文RSV版）。
    欺压。希伯来语是`ashuqim，其词根的含义是“压迫”、“欺压”。相关联于阿拉伯语词，其含义是“粗糙”，或者“不公平”。所罗门在这里所提及的一些运气，相关于历史上贫穷人和软弱人（见伯35:9；摩3:9；比较撒上12:4）。
    眼泪。受欺压人的眼泪会感动上帝的心（诗39:12；56:9；赛38:5）。与此相反，虚伪人的眼泪乃是侮辱祂（玛2:13）。
    安慰。来自动词“藉慰”、“安慰”。人们的心在悲伤、痛苦和苦恼的时候，渴望得到别人体贴、安慰的言语，在没有人安慰时，他们的痛苦和苦恼会加深（见诗69:20；哀1:2）。
    势力。希伯来语措辞的含义是肉体的力量，就像参孙的力量（士16:5,6,15），但是还有更多的范畴，包括能力以及在各方面上的效率（箴24:5）。这里所描绘的是力量更强的人无情地对待软弱的人和无防备的人。
2 【和合本】因此，我赞叹那早已死的死人，胜过那还活着的活人。
【吕振中】故此我祝贺那已死了的死人，胜过那还活着的活人；
【思高本】于是我声称那已死去的人，比现今还活着的人更为有福。
【现代本】我羡慕那些已经死了的人，他们比活着的人幸福多了。
【KJV】Wherefore I praised the dead which are already dead more than the living which are yet alive.
【NIV】And I declared that the dead, who had already died, are happier than the living, who are still alive.
【BBE】So my praise was for the dead who have gone to their death, more than for the living who still have life.
【ASV】Wherefore I praised the dead that have been long dead more than the living that are yet alive;
【本会注释】
    我赞叹。或者，“我祝贺”。
    胜过那还活着的。比较伯3:13节以及基督谈及犹大时说过的话（太26:24）。在某些邪恶的环境条件下，从某种角度，也许死亡要比继续活命更好一些。这里所罗门是以这种观念表达的。这是象征被激起的一种心情，关联于几千年罪恶的历史养成不公平和邪恶所导致。如今比以前更加激烈，男人和女人都感到人生没有价值。
3 【和合本】并且我以为那未曾生的，就是未见过日光之下恶事的，比这两等人更强。
【吕振中】我并且以为、那未曾生的、就是那未曾经验过日光之下所发生的坏事的、比这两种人还好。
【思高本】那还没有出世的人，比这两等人更为有福，因为他还没有见到太阳下所行的恶事。
【现代本】但是，那未出生、未看见过这世上所发生不公平的事的，比上述两种人都幸运。
【KJV】Yea, better is he than both they, which hath not yet been, who hath not seen the evil work that is done under the sun.
【NIV】But better than both is he who has not yet been, who has not seen the evil that is done under the sun.
【BBE】Yes, happier than the dead or the living seemed he who has not ever been, who has not seen the evil which is done under the sun.
【ASV】yea, better than them both did I esteem him that hath not yet been, who hath not seen the evil work that is done under the sun.
【本会注释】
    更强。悲观主义，这是属于魔鬼的，所以只能以信赖上帝，坚强地依靠主耶稣（太11:28）。比较保罗镇定的信仰（罗5:1）。
4 【和合本】我又见人为一切的劳碌和各样灵巧的工作就被邻舍嫉妒。这也是虚空，也是捕风。
【吕振中】我又看一切劳碌和各样工作上的技巧都是人对邻舍羡慕之表现∶这也是虚空，也是捕风。
【思高本】我也看出各种劳苦和一切工作的技巧，都是出于人彼此间的竞争：这也是空虚，也是追风。
【现代本】我又发现：人劳碌工作，追求功名，是因为羡慕邻人。这也是空虚，也是捕风。
【KJV】Again, I considered all travail, and every right work, that for this a man is envied of his neighbour. This is also vanity and vexation of spirit.
【NIV】And I saw that all labor and all achievement spring from man's envy of his neighbor. This too is meaningless, a chasing after the wind.
【BBE】And I saw that the cause of all the work and of everything which is done well was man's envy of his neighbour. This again is to no purpose and a desire for wind.
【ASV】Then I saw all labor and every skilful work, that for this a man is envied of his neighbor. This also is vanity and a striving after wind.
【本会注释】
    劳碌。直译是“困苦”、“劳动”、“苦工”。
    各样灵巧的工作。直译是“各样熟练巧妙的工作”。这个措辞的含义还可以是“成功的工作”，或者“有益的工作”。
    嫉妒。随着越来越紧张的竞争，相互之间的对抗会惹气嫉妒和嫉恨。这里提出的伦理所涉及到的是劳动条件、商业竞争、以及国际难题，也包括个人的关系。
    骚扰精神 [译者注：英文KJV版。中文版译为“捕风”]。或者，“与风争竞”（英文RSV版）。这是以修辞手法描写人世间以成功作为幸福之保证的虚幻。
5 【和合本】愚昧人抱着手，吃自己的肉。
【吕振中】愚顽人抱着手，吃自己的肉。
【思高本】愚人交臂叉手，是自食己肉。
【现代本】有人说：“愚蠢人游手好闲，让自己饿死。”
【KJV】The fool foldeth his hands together, and eateth his own flesh.
【NIV】The fool folds his hands and ruins himself.
【BBE】The foolish man, folding his hands, takes the flesh of his body for food.
【ASV】The fool foldeth his hands together, and eateth his own flesh.
【本会注释】
    抱着手。直译是“拥抱他双手的”，这是希伯来语描写懒散的俗话（见箴6:10；24:33）。
    吃自己的肉。犹太人注释家们的用语是食用肉，所以其含义是描绘一个精神麻木的人专注自己的饮食，唯一关心人生的喜乐。他们引用出16:8节和赛22:13节支持这种解释。这种解释可能更符合道理，其原因是懒惰的愚蠢人会导致极端的贫穷，乃至关联到自己的家庭。
6 【和合本】满了一把，得享安静，强如满了两把，劳碌捕风。
【吕振中】满了一把、安安静静地享受，胜过满了两捧，而劳碌，而捕风。
【思高本】捧一把安逸，胜过两把劳苦和追风。
【现代本】不过，拿一小把而心安理得，远胜过双手捧满却劳碌，捕风。
【KJV】Better is an handful with quietness, than both the hands full with travail and vexation of spirit.
【NIV】Better one handful with tranquillity than two handfuls with toil and chasing after the wind.
【BBE】One hand full of rest is better than two hands full of trouble and desire for wind.
【ASV】Better is a handful, with quietness, than two handfuls with labor and striving after wind.
【本会注释】
    满手一把安静 [译者注：英文KJV版。中文版译为“满了一把，得享安静”]。直译是“手中充满安静”。希伯来语暗示成杯状的手。“安静”这个措辞一定是指心中的平安。这个措辞出现在传6:5节里“安息”，其词义是安宁、康乐，另外在传9:17节是“宁静”，其词义是温顺、亲切（见赛30:15）。
    满了两把，劳碌。强烈地活动，紧张地奔走，努力每天得到丰盛的利益，以便收获最大的奖赏。一个充实而又幸福的人生并非依赖于这个人生中物质上的丰盛。
7 【和合本】我又转念，见日光之下有一件虚空的事：
【吕振中】我又看日光之下有一件虚空的事∶
【思高本】我又转睛，看见在太阳下有件空虚的事：
【现代本】我又看见太阳底下一些空虚的事：
【KJV】Then I returned, and I saw vanity under the sun.
【NIV】Again I saw something meaningless under the sun:
【BBE】Then I came back, and I saw an example of what is to no purpose under the sun.
【ASV】Then I returned and saw vanity under the sun.
【本会注释】
    虚空的事。所罗门表达自己考虑到另一种人生贪婪的现象。
8 【和合本】有人孤单无二，无子无兄，竟劳碌不息，眼目也不以钱财为足。他说：“我劳劳碌碌，刻苦自己，不享福乐，到底是为谁呢？”这也是虚空，是极重的劳苦。
【吕振中】有人孤单无二∶没有儿子也没有弟兄，他的一切劳碌永无了结，他的眼目也从未以财富为足，以玫他从未自问∶我劳劳碌碌、薄于自奉，而不享乐，到底为的是谁？这也是虚空，是极吃力的劳苦。
【思高本】有个孤独无伴的人，既没有儿子，又没有兄弟，却时常劳苦不息，他的眼总是贪得无厌，从来不问：“我辛辛苦苦，节制享乐，究竟是为谁？”这也是空虚和大不幸。
【现代本】有人孑然一身，没有儿子，也没有兄弟，却整天劳碌，从来不满足于自己所拥有的财富。他辛辛苦苦，不敢享受，到底是为谁呢？这也是空虚，也是不幸。
【KJV】There is one alone, and there is not a second; yea, he hath neither child nor brother: yet is there no end of all his labour; neither is his eye satisfied with riches; neither saith he, For whom do I labour, and bereave my soul of good? This is also vanity, yea, it is a sore travail.
【NIV】There was a man all alone; he had neither son nor brother. There was no end to his toil, yet his eyes were not content with his wealth. "For whom am I toiling," he asked, "and why am I depriving myself of enjoyment?" This too is meaningless- a miserable business!
【BBE】It is one who is by himself, without a second, and without son or brother; but there is no end to all his work, and he has never enough of wealth. For whom, then, am I working and keeping myself from pleasure? This again is to no purpose, and a bitter work.
【ASV】There is one that is alone, and he hath not a second; yea, he hath neither son nor brother; yet is there no end of all his labor, neither are his eyes satisfied with riches. For whom then, saith he, do I labor, and deprive my soul of good? This also is vanity, yea, it is a sore travail.
【本会注释】
    孤单无二。这是描绘一个孤独的人，孤单一人，没有朋友或亲近的伙伴。他没有熟人和亲属，也没有嗣子继承他，或者继承他的劳动。
    无子，无兄。这是令人悲哀感伤的孤独场面，几乎没有激励的含义可以鼓励一个努力中的人。为了提供给可爱的人而劳动是高尚而又令人满意的任务。为可爱的人负有责任心是提高品格的一种有效途径。若没有这样的动机，一个人就会变成自我中心，从而心中的善意、善行的泉水会干裂。
    结尾 [译者注：英文KJV版。中文版译为“息”]。或者，“停止”，其词根是“切断”。这里孤独的人没有对他人负责的义务，虽然如此，他继续工作，热心怀抱着更加值得称赞的目标。
    以钱财为足。他积攒得越多，热望就越大。获得财富的人心中会得到困扰（箴27:20）。因自己的运气而满足的人是罕见的。
    刻苦自己。换句话说，“否认自己”（至于这里使用的nephesh，见对诗16:10节的注释）。这个贪婪的人从来没有问为什么自己如此不停地工作。他因自己的欲望而成为盲目的人，从而专心积攒财富，然而没有得到满足。基督徒的品德是成为勤奋的人，但是在上帝的关照下完全得到了满足（罗12:11；弗4:28；提前6:8；来13:5）。怠惰不是对基督徒的要求（箴12:24；传10:18）。
    极重的劳苦。更好的译文是“邪恶的生意”，或者“卑鄙的任务”。
9 【和合本】两个人总比一个人好，因为二人劳碌同得美好的果效。
【吕振中】两个人总比一个人好，因为二人劳碌，同得美好的果效。
【思高本】两人胜过一人，因为两人工作，酬报优厚：
【现代本】两个人总比一个人好，因为两个人合作效果更好。
【KJV】Two are better than one; because they have a good reward for their labour.
【NIV】Two are better than one, because they have a good return for their work:
【BBE】Two are better than one, because they have a good reward for their work.
【ASV】Two are better than one, because they have a good reward for their labor.
【本会注释】
    两个人总比一个人好。两名齐心协力的工作同伴能比单一工作的人获得双倍的收获。被翻译为“奖赏”这个措辞在希伯来语中是常用表达工薪的术语。用之于仆人（创30:28,32,33），士兵（结29:18,19），以及动物的租用金（亚8:10）。
10 【和合本】若是跌倒，这人可以扶起他的同伴；若是孤身跌倒，没有别人扶起他来，这人就有祸了。
【吕振中】因为他们若跌倒了，这一人可以把他的同伴扶起来；若是这一人跌倒，没有别人把他扶起来，这人就有祸了。ミ
【思高本】若一个跌倒了，另一个可扶起自己的同伴。哀哉孤独者！他若跌倒了，没有另一人扶起他来。
【现代本】一个人跌倒，另一个人可以扶他起来。如果孤独一个人，跌倒了没有人扶他起来，他就倒霉了。
【KJV】For if they fall, the one will lift up his fellow: but woe to him that is alone when he falleth; for he hath not another to help him up.
【NIV】If one falls down, his friend can help him up. But pity the man who falls and has no one to help him up!
【BBE】And if one has a fall, the other will give him a hand; but unhappy is the man who is by himself, because he has no helper.
【ASV】For if they fall, the one will lift up his fellow; but woe to him that is alone when he falleth, and hath not another to lift him up.
【本会注释】
    跌倒。这个希伯来语动词可以用之于肉体的跌倒、死亡、陷入另一个人的掌管之下，或者一个人在事业上的挫败。最后一个词义适合于本段，涉及到一个人面前着糟糕已降临的状况，以及他的伙伴来搭救他。在古代旅行条件下，由于关系到不良的设施以及冒着被掠夺的危险，通常伴随着危机。在一人可能冒危险的地方，二人出门可以安全。协作是值得的，孤立经常是危险的。比较一下如何派出门徒（路10:1）。在一项事业上成功的同伴和共同的喜乐是非常值得提倡的祝福（徒13:2；14:27）。
11 【和合本】再者，二人同睡就都暖和，一人独睡怎能暖和呢？
【吕振中】再者，若有二人同睡，他们就都暖和；一人独睡，怎能暖和呢？
【思高本】又如两人同眠，都感温暖；若孤独一人，怎能暖和？
【现代本】两个人同睡彼此都暖和，一个人独睡怎能得温暖呢？
【KJV】Again, if two lie together, then they have heat: but how can one be warm alone?
【NIV】Also, if two lie down together, they will keep warm. But how can one keep warm alone?
【BBE】So again, if two are sleeping together they are warm, but how may one be warm by himself?
【ASV】Again, if two lie together, then they have warmth; but how can one be warm alone?
【本会注释】
    二人同睡。在第10节是谈论了困难中的帮助和支持；这里是关于舒适。所罗门在考虑白天的酷热之后到来的夜间的寒冷，以及关于平民百姓的贫寒，他们床上的被单常常只是自己的外套（见出22:26,27）。
12 【和合本】有人攻胜孤身一人，若有二人便能敌挡他；三股合成的绳子不容易折断。
【吕振中】谁有人能攻胜孤身一人，若有二人，便能敌挡他。三股合成的绳子不容易折断。
【思高本】若一人抵不住一人，两人就能抵住。──叁股绳，不易断。
【现代本】两个人合力可抵抗一人的袭击，单独抵抗就无把握。三股合成的绳子是不容易拉断的。
【KJV】And if one prevail against him, two shall withstand him; and a threefold cord is not quickly broken.
【NIV】Though one may be overpowered, two can defend themselves. A cord of three strands is not quickly broken. Advancement Is Meaningless
【BBE】And two attacked by one would be safe, and three cords twisted together are not quickly broken.
【ASV】And if a man prevail against him that is alone, two shall withstand him; and a threefold cord is not quickly broken.
【本会注释】
    有人功胜孤身一人。这里强调受到帮助和保护而得到祝福。在格言里也表达了相同的道理：“团结就是力量”。
    三股合成的绳子。一旦分离，三股绳子的一股就很容易拉断，但是当被扭在一起的时候，这股绳子就难以拉断。
    有些注释者用随心所欲的长度阐述了这一节，认为这是暗示三位一体。他们引用这样的小事作为拉撒路和他的两个姐妹，马利亚和马大；以及基督选择三个门徒陪伴祂去客西马尼。这样自我想象的解释是应该回避的。
13 【和合本】贫穷而有智慧的少年人胜过年老不肯纳谏的愚昧王。
【吕振中】穷乏而有智慧的少年人胜过年老而愚顽的王。这人即使是从监牢中（有古卷作∶从叛徒之家）出来作王，或者在国中虽则生来穷乏，还是不晓得纳谏。
【思高本】一个贫寒而明智的青年，胜过一个年老昏愚，而总不采纳忠言的君王。
【现代本】一个人可能出身贫寒而成为君王，也可能从监狱出来而登王座；可是，如果年老的时候愚昧，不肯接受忠言，他就比不上一个寒微而聪明的年轻人。
【KJV】Better is a poor and a wise child than an old and foolish king, who will no more be admonished.
【NIV】Better a poor but wise youth than an old but foolish king who no longer knows how to take warning.
【BBE】A young man who is poor and wise is better than a king who is old and foolish and will not be guided by the wisdom of others.
【ASV】Better is a poor and wise youth than an old and foolish king, who knoweth not how to receive admonition any more.
【本会注释】
    少年人。这里可能更好被翻译为“青年们”或者“青年人”。这个希伯来语词被用在约瑟十七岁的时候（创37:30），也在许多章节中被用于“少年人”（王上12:8,10,14；代下10:8,10,14）。
    愚昧。更好的译文是“仅仅愚昧”。
    纳谏。这个被翻译的词语词根是“建议”、“开导”、“商议”、“警告”。在他年老的时候，这个国王曾经非常顽固不化，我行我素。他在顽梗中拒绝了所有的建议，从而自己威胁了自己，威胁了自己的民众和自己的国家。
14 【和合本】这人是从监牢中出来作王，在他国中，生来原是贫穷的。
【吕振中】－
【思高本】这青年虽在国中出身贫寒，但由狱中出来，执政为王；
【现代本】－
【KJV】For out of prison he cometh to reign; whereas also he that is born in his kingdom becometh poor.
【NIV】The youth may have come from prison to the kingship, or he may have been born in poverty within his kingdom.
【BBE】Because out of a prison the young man comes to be king, though by birth he was only a poor man in the kingdom.
【ASV】For out of prison he came forth to be king; yea, even in his kingdom he was born poor.
【本会注释】
    在监牢外 [译者注：英文KJV版。中文版译为“从监牢中出来”]。直译是“从监牢中出来”，可能是象征性地指禁止的环境。其含义是一个年轻人也许克服所面临的不利和坏处，但是如果聪明并可教，会在人生当中得到成功。他或许甚至得到国家最高地位（见王上11:26-28）。
    贫穷。一个不聪明的国王一旦不关心自己臣民的利益，也许会被免职，也许*遭受大苦难，而且可能失去自己的生命。
15 【和合本】我见日光之下一切行动的活人都随从那第二位，就是起来代替老王的少年人。
【吕振中】我看见日光之下一切走来走去的活人、连同那位居第二位的少年，就是那要起来代替旧王的，
【思高本】我看见一切在太阳下行走的活人，都拥护青年人，新继位者，来代替老王。
【现代本】我想起世上所有的人，知道他们当中有一个年轻人要起来替代旧王的统治。
【KJV】I considered all the living which walk under the sun, with the second child that shall stand up in his stead.
【NIV】I saw that all who lived and walked under the sun followed the youth, the king's successor.
【BBE】I saw all the living under the sun round the young man who was to be ruler in place of the king.
【ASV】I saw all the living that walk under the sun, that they were with the youth, the second, that stood up in his stead.
【本会注释】
    我见。一个过度性的表达语。
    第二位。这一节可能涉及到热情伴随着新的执政者接替被免职的从而即位。
16 【和合本】他所治理的众人就是他的百姓，多得无数；在他后来的人尚且不喜悦他。这真是虚空，也是捕风。
【吕振中】所有的人民、他所治理的众人、都数不了，但在他以后的人也不喜欢他。这也是虚空，也是捕风。
【思高本】拥护他为领袖的人民，多得无数；但日后，那些后来的人却不喜欢他：这也是空虚，也是追风。
【现代本】一个君王可能统治无数的人民；可是他死后，没有人记念他的功绩。这也是空虚，也是捕风。
【KJV】There is no end of all the people, even of all that have been before them: they also that come after shall not rejoice in him. Surely this also is vanity and vexation of spirit.
【NIV】There was no end to all the people who were before them. But those who came later were not pleased with the successor. This too is meaningless, a chasing after the wind.
【BBE】There was no end of all the people, of all those whose head he was, but they who come later will have no delight in him. This again is to no purpose and desire for wind.
【ASV】There was no end of all the people, even of all them over whom he was: yet they that come after shall not rejoice in him. Surely this also is vanity and a striving after wind.
【本会注释】
    多得无数。这是继续描述在第15节里所阐述的众人的热情。希伯来语前一句原文措辞可以更有利于理解其含义：“甚至他所治理的众人”。
    在他们前面 [译者注：英文KJV版。中文版无]。直译是“众人，他在他们前面”，其含义是“就是由他执政的”。希伯来语词义“行在……前”的含义是领导（撒上18:16；代下1:10）。
    不喜悦他。今日的公众喝彩可能在明天成为公众的谴责。约瑟在埃及的历史就说明这属世观念的变幻无常（出1:8）。


第 5 章

【本会注释】
1 神圣服侍中所显现的虚空，
8 对于欺压的怨恨，9 以及财富。
18 财富中的喜乐乃是上帝的恩赐。

不可随便许愿
1 【和合本】你到上帝的殿要谨慎脚步；因为近前听，胜过愚昧人献祭（或作：胜过献愚昧人的祭），他们本不知道所做的是恶。
【吕振中】（希伯来经卷作传4∶7）你到上帝的殿、要谨慎脚步；走近前去听、胜过愚顽人的献祭；因为他们不知别的，只知作坏事。
【思高本】你往天主的殿里去时，要小心迈步；你前去听道，胜过愚人献祭，因为他们只知作恶。
【现代本】你到上帝的圣殿去，要小心。你安静地学习，胜过那些不明是非的愚蠢人去献祭。
【KJV】Keep thy foot when thou goest to the house of God, and be more ready to hear, than to give the sacrifice of fools: for they consider not that they do evil.
【NIV】Guard your steps when you go to the house of God. Go near to listen rather than to offer the sacrifice of fools, who do not know that they do wrong.
【BBE】Put your feet down with care when you go to the house of God, for it is better to give ear than to make the burned offerings of the foolish, whose knowledge is only of doing evil.
【ASV】Keep thy foot when thou goest to the house of God; for to draw nigh to hear is better than to give the sacrifice of fools: for they know not that they do evil.
【本会注释】
    要谨慎脚步。在希伯来语圣经、希腊语七十士圣经译本，以及在拉丁语武加大译本里，这是传道书第4章的第17节。“要谨防脚步”这个用语相等于口语“小心翼翼”，并且在这里是有象征性意义，相一致于创17:1节和诗119:101节的意念。
    上帝的殿。古代的帐幕被称呼为“耶和华的殿”（撒上1:7；撒下12:20）。后来把这种称呼用在耶路撒冷的圣殿（见王上3:1）。
    愚昧人献祭。这里“愚昧人”是涉及到“行恶”，也就是当他们进入“耶和华的殿”时，不谨慎“脚步”，不“近前听”。他们不觉得自己站在上帝的面前（第2节），他们的意念在属世的事情和东西上，其结果是他们言辞常常粗糙、急噪并喋喋不休。有些人参与教会活动却不感觉到上帝在会中，他们心中的思念及谈论的乃是司空见惯的题目。这里“愚昧人”与聪明人分割。他们的敬拜只是一种形式。
    所做的是恶。因为他们不知道上帝之圣灵的要求，他们无法诚实并聪明地敬拜祂（见约4:24）。他们犯罪因无知而自愿接受，其结果，他们的敬拜和献祭乃是随心所欲的，是上帝无法接受的。
2 【和合本】你在上帝面前不可冒失开口，也不可心急发言；因为上帝在天上，你在地下，所以你的言语要寡少。
【吕振中】（希伯来经卷作传5∶1）你在上帝面前不可随随便便开口，你的心也不可急于发言；因为上帝在天上，而你在下地，故此你的话总要少。
【思高本】你不要在天主前冒然开口，你的心也不要急于发言应许，因为天主在天上，你在地下，为此你说话应当简单。
【现代本】你开口以前要先想一想，不要轻率地向上帝许愿。他在天上，你在地下，所以你用不着喋喋不休。
【KJV】Be not rash with thy mouth, and let not thine heart be hasty to utter any thing before God: for God is in heaven, and thou upon earth: therefore let thy words be few.
【NIV】Do not be quick with your mouth, do not be hasty in your heart to utter anything before God. God is in heaven and you are on earth, so let your words be few.
【BBE】Be not unwise with your mouth, and let not your heart be quick to say anything before God, because God is in heaven and you are on the earth--so let not the number of your words be great.
【ASV】Be not rash with thy mouth, and let not thy heart be hasty to utter anything before God; for God is in heaven, and thou upon earth: therefore let thy words be few.
【本会注释】
    冒失。或者，“急噪”，这同传7:9节和传8:3节翻译的相同。急噪，轻率、卤莽的言辞，这无论是在交谈、恳求，或者祈祷中，都是危险的。舌头如同一匹马，需要小心谨慎的控制。注意基督对于祷告的劝勉（太6:7）。
    在上帝面前。称谓上帝时应该采取虔诚的敬畏的姿态（见王上8:43）。靠近上帝不是如同我们靠近普通人那样。
    言语要寡少。比较巴力的先知怎样求告（王上18:26）。上帝并非不晓得我们的需求。用过度的言辞描绘我们的琐屑需求是不必要的（太6:7,8；比较路18:9-14）。
3 【和合本】事务多，就令人做梦；言语多，就显出愚昧。
【吕振中】事务多能令人作梦；话语多、愚顽人的声音就发出。
【思高本】因为夜梦由于事务繁杂，乱语出于多言。
【现代本】思虑多，恶梦也多；言语多，就容易显出愚蠢。
【KJV】For a dream cometh through the multitude of business; and a fool's voice is known by multitude of words.
【NIV】As a dream comes when there are many cares, so the speech of a fool when there are many words.
【BBE】As a dream comes from much business, so the voice of a foolish man comes with words in great number.
【ASV】For a dream cometh with a multitude of business, and a fool's voice with a multitude of words.
【本会注释】
    梦。希伯来语是chalom。这个措辞用来指一切梦的范畴，包括真先知和假先知的梦。这里所涉及的也许是属世的人迷惑的心态，被多重的顾虑所缠绕，但是没有体验在上帝里面的平安。
    显出。这些措辞并没有在希伯来语经文中，所以最好被省略掉。其含义是如同梦可以证明过劳和神经紧张一样，言辞的过度也同样标记谈吐者乃是愚昧人。
4 【和合本】你向上帝许愿，偿还不可迟延，因他不喜悦愚昧人，所以你许的愿应当偿还。
【吕振中】你向上帝许了愿，偿还不可迟延；因为他不喜悦愚顽人；所以你许的愿、你总要还。
【思高本】你一向天主许愿，就不可拖延偿还，因为他不喜欢人怠慢；你许了愿，就应速还；
【现代本】你向上帝许愿，就得尽速还愿。他不喜欢愚蠢人。你许愿就得还愿。
【KJV】When thou vowest a vow unto God, defer not to pay it; for he hath no pleasure in fools: pay that which thou hast vowed.
【NIV】When you make a vow to God, do not delay in fulfilling it. He has no pleasure in fools; fulfill your vow.
【BBE】When you take an oath before God, put it quickly into effect, because he has no pleasure in the foolish; keep the oath you have taken.
【ASV】When thou vowest a vow unto God, defer not to pay it; for he hath no pleasure in fools: pay that which thou vowest.
【本会注释】
    向上帝许愿。见申23:21节。另见诗50:14；箴20:25节。
    不喜悦愚昧人。注意增加了句法结构上的完成时态 [译者注：英文KJV版。中文版无]。希伯来文直译是“愚昧人里没有喜悦”。也就是说，所罗门认为无论是上帝，还是人，对于一个痛快地满口答应却没有履行的人，都没有喜悦。比较在行5:1-10节亚拿尼亚，同他的妻子撒非喇的故事。
5 【和合本】你许愿不还，不如不许。
【吕振中】许愿不还，不如不许。
【思高本】不许愿好过许而不还。
【现代本】许愿而不还，不如不许愿。
【KJV】Better is it that thou shouldest not vow, than that thou shouldest vow and not pay.
【NIV】It is better not to vow than to make a vow and not fulfill it.
【BBE】It is better not to take an oath than to take an oath and not keep it.
【ASV】Better is it that thou shouldest not vow, than that thou shouldest vow and not pay.
【本会注释】
    不还。有人也许受感动承诺送礼物给上帝的殿，如果那是由于接受了一些祝福的迹象，就必须马上执行这样的承诺。
6 【和合本】不可任你的口使肉体犯罪，也不可在祭司（原文作使者）面前说是错许了。为何使上帝因你的声音发怒，败坏你手所做的呢？
【吕振中】不可任你的口使你（希伯来文∶你的肉体）受定罪（或译∶使你犯罪）；也不可在祭司（原文∶使者）面前说是错许了。为什么上帝因你的声音而发怒，以玫他败坏你的手所作的工呢？
【思高本】不要放任你的口，使你陷于罪过，免得你在使者前说是“错许了。”为何要天主因你这句话而发怒，破坏你手中的工作？
【现代本】不要让你自己的话使你犯罪，以致要向上帝的祭司说明你说错了话。为什么招惹上帝的忿怒呢？为什么让他破坏你的工作呢？
【KJV】Suffer not thy mouth to cause thy flesh to sin; neither say thou before the angel, that it was an error: wherefore should God be angry at thy voice, and destroy the work of thine hands?
【NIV】Do not let your mouth lead you into sin. And do not protest to the temple messenger, "My vow was a mistake." Why should God be angry at what you say and destroy the work of your hands?
【BBE】Let not your mouth make your flesh do evil. And say not before the angel, It was an error. So that God may not be angry with your words and put an end to the work of your hands.
【ASV】Suffer not thy mouth to cause thy flesh to sin; neither say thou before the angel, that is was an error: wherefore should God be angry at thy voice, and destroy the work of thy hands?
【本会注释】
    肉体犯罪。第6节的前半句直译是“不可任你的口使肉体犯罪”。没有能够完成誓言是疏忽之罪。
    天使 [译者注：英文KJV版。中文版译为“祭司（原文作使者）”]。在希腊语七十士圣经译本和叙利亚语版，这个措辞被翻译为“上帝”。有人建议说“天使”这个措辞曾经有时被用来涉及到上帝，那是为了要避免使用神圣的名称。犹太教信仰采用了不同用语当作同义词，以便称呼神圣的名称。
    上帝因你的声音发怒。至于上帝的“发怒”，见对士2:20；王下13:3；17:11节的注释。人为什么无庸地招惹上帝的不愉快呢？
7 【和合本】多梦和多言，其中多有虚幻，你只要敬畏上帝。
【吕振中】由于事情多、梦就多了；就有许多虚虚幻幻的事（本行词语有位置颠倒之处。今点窜译之）∶但你呢、只要敬畏上帝。
【思高本】多梦多虚幻，多言多糊涂；你要敬畏天主。
【现代本】不管你作了多少梦，做了多少空虚的事，说了多少话，你仍然必须敬畏上帝。
【KJV】For in the multitude of dreams and many words there are also divers vanities: but fear thou God.
【NIV】Much dreaming and many words are meaningless. Therefore stand in awe of God.
【BBE】Because much talk comes from dreams and things of no purpose. But let the fear of God be in you.
【ASV】For in the multitude of dreams there are vanities, and in many words: but fear thou God.
【本会注释】
    要敬畏上帝。对于上帝的敬畏在人生中是引导的力量（见传7:18；8:12；12:13；哈2:20；见对申4:10；6:2节的注释）。

人生是虚空的
8 【和合本】你若在一省之中见穷人受欺压，并夺去公义公平的事，不要因此诧异；因有一位高过居高位的鉴察，在他们以上还有更高的。
【吕振中】你若在一省之中见穷乏人受欺压、而公平公义的权利被剥夺，你不要因这事而诧异；因为有一位高于居高位者在鉴察着，而在他们以上还有更高的。
【思高本】你若在某省看见欺压穷人，违犯公道和正义的事，不必对此惊奇，因为高者之上还有更高者在上鉴察，而他们之上还有更高者。
【现代本】你看见政府压迫穷人，不以公道对待他们，不尊重他们的权利，你用不着惊奇。每一个官员都有比他地位高的在保护他，而他们都受更高级官员的保护。
【KJV】If thou seest the oppression of the poor, and violent perverting of judgment and justice in a province, marvel not at the matter: for he that is higher than the highest regardeth; and there be higher than they.
【NIV】If you see the poor oppressed in a district, and justice and rights denied, do not be surprised at such things; for one official is eyed by a higher one, and over them both are others higher still.
【BBE】If you see the poor under a cruel yoke, and law and right being violently overturned in a country, be not surprised, because one authority is keeping watch on another and there are higher than they.
【ASV】If thou seest the oppression of the poor, and the violent taking away of justice and righteousness in a province, marvel not at the matter: for one higher than the high regardeth; and there are higher than they.
【本会注释】
    欺压。利用堕落的官场手段剥削人是众所周知的。带有政治色彩的计划难以证明有利于贫穷。所罗门自己曾经有罪于剥削人，以便推动他自己的宏伟计划（王上12:4）。
    省。这是从阿拉姆语翻译的（译者注：译文），其含义是一家帝国的“省”（见斯1:1；但8:2）。
    不要因此诧异。换句话说，不要因欺压之存在而吃惊，或者被这样的事件而混乱。这只不过是在预料之中。
    更高的。可能是指东方政府系统中不同层次官员的级别，每个级别都被要求检查并汇报下一个级别的人。上帝却是检察甚至最高层次上的人（见诗33:13-15；诗50:21；番1:12）。
9 【和合本】况且地的益处归众人，就是君王也受田地的供应。
【吕振中】但君王对国家、对有耕种之田地的、大体说来，总是有益处的。
【思高本】国家全面的利益，在乎有一位关心农业的君王。
【现代本】甚至君王也倚靠田地的出产来供应。
【KJV】Moreover the profit of the earth is for all: the king himself is served by the field.
【NIV】The increase from the land is taken by all; the king himself profits from the fields.
【BBE】It is good generally for a country where the land is worked to have a king.
【ASV】Moreover the profit of the earth is for all: the king himself is served by the field.
【本会注释】
    田地的供应。第9节的希伯来语含义不清楚。这一节前半句更清楚一些，其译文可以是“有田地的益处回报给所有（诚实地劳动）的人”。
    君王。乌西雅王从多方面地参与了农业（代下26:10）。农业国家的执政者是经常接近他的民众的，因为贪婪的官员不能存在于他与他所接见的百姓之间。
10 【和合本】贪爱银子的，不因得银子知足；贪爱丰富的，也不因得利益知足。这也是虚空。
【吕振中】贪爱银子的、不因得银子而知足；贪爱财富的、不因得收入而知足；这也是虚空。
【思高本】爱钱的，钱不能使他满足；爱财的，进益不能使他满足：这也是空虚。
【现代本】贪爱钱财的人总不知足；羡慕财富的人总得不到所要的一切。这也是空虚。
【KJV】He that loveth silver shall not be satisfied with silver; nor he that loveth abundance with increase: this is also vanity.
【NIV】Whoever loves money never has money enough; whoever loves wealth is never satisfied with his income. This too is meaningless.
【BBE】He who has a love for silver never has enough silver, or he who has love for wealth, enough profit. This again is to no purpose.
【ASV】He that loveth silver shall not be satisfied with silver; nor he that loveth abundance, with increase: this also is vanity.
【本会注释】
    贪爱银子。专心致志地获得财富的人生难以满足于所积攒的。所罗门或许察觉到东方执政机构中大小官员们每人都热心于营私自肥。
    增加 [译者注：英文KJV版。中文版无]。无论自己的所有物增加多少，在他的数算中是一直为数不足，从而希望增加得更多。
11 【和合本】货物增添，吃的人也增添，物主得什么益处呢？不过眼看而已！
【吕振中】财物加多，吃的人也加多；物主得了什么益处呢？不过是眼看着罢了。
【思高本】钱财增多，消费的人也随之增多；财主除饱享眼福外，能有什么益处？
【现代本】你越富有，靠你吃饭的人越多。你的收益不过是知道自己富有罢了。
【KJV】When goods increase, they are increased that eat them: and what good is there to the owners thereof, saving the beholding of them with their eyes?
【NIV】As goods increase, so do those who consume them. And what benefit are they to the owner except to feast his eyes on them?
【BBE】When goods are increased, the number of those who take of them is increased; and what profit has the owner but to see them?
【ASV】When goods increase, they are increased that eat them; and what advantage is there to the owner thereof, save the beholding of them with his eyes?
【本会注释】
    吃的人也增添。希伯来语原文中是“吃它的人增加”。人随着财富的增长，要扩张自己的范围。他被呼唤大张旗鼓、奢侈地款待人。家臣、仆人,以及依附他的人增加，亲属也喧嚷要求经济上的帮助。
    得什么？或者，“有什么优势”？一旦离开这个人生，财富就毫无价值。财富的增加、投资以及保护也许是产生巨大的焦虑的原因，并且甚至神经破裂。依靠这个世界的财富是买不到永生的通行证的。
    眼看。有财富的人最终觉悟到自己在死亡时不能将财富带走（伯1:21；路12:19,20）。他不应该因自己有能力积攒金钱而有这种不值得的骄傲；也无须显耀它，而是宁肯应该用来荣耀上帝（提前6:10,17-19）。
12 【和合本】劳碌的人不拘吃多吃少，睡得香甜；富足人的丰满却不容他睡觉。
【吕振中】劳力的人不拘吃少吃多，其睡眠总是香甜；但富人的饱饫却不容他安睡。
【思高本】工人不论吃多吃少，总睡得甘甜；饱食的富人，却难于安眠。
【现代本】劳工不管吃饱吃不饱，总是睡得香甜。有钱人的财产使他不能成眠。
【KJV】The sleep of a labouring man is sweet, whether he eat little or much: but the abundance of the rich will not suffer him to sleep.
【NIV】The sleep of a laborer is sweet, whether he eats little or much, but the abundance of a rich man permits him no sleep.
【BBE】The sleep of a working man is sweet, if he has little food or much; but to him who is full, sleep will not come.
【ASV】The sleep of a laboring man is sweet, whether he eat little or much; but the fulness of the rich will not suffer him to sleep.
【本会注释】
    劳碌的人。这是特别地指示农民、大地的耕种者。这个被翻译的措辞还可以是仆人的总称，也可以指那些侍奉上帝的人。一日白天的肉体劳动乃是为爽快地度过一夜睡眠的良好预备。
    不容他睡觉。为财务操心的责任感常常被证明是一种负担，并且夺走一个人的安息，甚至达到损坏健康、精神崩溃的程度。
13 【和合本】我见日光之下有一宗大祸患，就是财主积存资财，反害自己。
【吕振中】我看日光之下有一宗大祸患∶就是财富积守着、反而害到财主；
【思高本】我看见在太阳下有一件惨痛的事：财主积蓄财富，反而害了自己。
【现代本】在这世上我看见一件可悲的事：有人累积财富，反而害了自己。
【KJV】There is a sore evil which I have seen under the sun, namely, riches kept for the owners thereof to their hurt.
【NIV】I have seen a grievous evil under the sun: wealth hoarded to the harm of its owner,
【BBE】There is a great evil which I have seen under the sun--wealth kept by the owner to be his downfall.
【ASV】There is a grievous evil which I have seen under the sun, namely, riches kept by the owner thereof to his hurt:
【本会注释】
    一宗大祸患。换句话说，一种严重的错误。
    财主积存。这种错误包括积存财物，而不是有效利用。一旦拥有了工具，就有责任和义务去用之于公共利益（见太19:20,21）。比较保罗的劝勉（提前6:9,10）。
    害自己。失眠、因投资而担忧、防护财产，这些经常折磨其所有者（见第12节）。有些犯罪分子考虑这些是他们剥削人的公平交易。他们再次担忧他们的后嗣可能浪费他们费力所得的劳动之果实。但是积攒财富所造成的最严重的损害是一个人的品格（见箴11:24；路12:16-21）。
14 【和合本】因遭遇祸患，这些资财就消灭；那人若生了儿子，手里也一无所有。
【吕振中】因事业之不景气，财富都失掉；人生了儿子，手里却一无所有。
【思高本】生意一次失败，财产尽失：生了个儿子，手中一无所有。
【现代本】经营不善使他丧失一切，结果他没有遗产可留给子孙。
【KJV】But those riches perish by evil travail: and he begetteth a son, and there is nothing in his hand.
【NIV】or wealth lost through some misfortune, so that when he has a son there is nothing left for him.
【BBE】And I saw the destruction of his wealth by an evil chance; and when he became the father of a son he had nothing in his hand.
【ASV】and those riches perish by evil adventure; and if he hath begotten a son, there is nothing in his hand.
【本会注释】
    邪恶的辛劳 [译者注：英文KJV版。中文版译为“遭遇祸患”]。更好的译文是“恶的风险”（英文RSV版）。换句话说，一次拙劣的投资或生意导致了严重的损失。不聪慧的投资或许使一个有积蓄的人在一夜间倾家荡产。如果一个做贸易的人要保障自己的资产，以便得到效益，小心谨慎是其精髓。
    生了。儿子在这里是被考虑为其父亲之财产的将来继承者。
    手里一无所有。如果“他的”[译者注：在英文KJV版译文是“他的手里”]这个措辞是指父亲，其含义就是在他死亡的时候，他没有什么遗留给自己的儿子。如果“他的”这个措辞是指儿子，那么其含义就是指父亲死亡之后，父亲的事件得到清理，儿子发现自己所期望的遗产没有剩余。前一个含义更可取。
15 【和合本】他怎样从母胎赤身而来，也必照样赤身而去；他所劳碌得来的，手中分毫不能带去。
【吕振中】他怎样出母腹，也必怎样去世，赤裸裸地去；他劳碌得来的，手什么也不能带去。
【思高本】他赤身出离母胎，也照样赤身归去；他劳力之所得，丝毫不能带去。
【现代本】他空手到世上来，也得空手回去。不管在世怎样劳碌，他什么都不能带走。
【KJV】As he came forth of his mother's womb, naked shall he return to go as he came, and shall take nothing of his labour, which he may carry away in his hand.
【NIV】Naked a man comes from his mother's womb, and as he comes, so he departs. He takes nothing from his labor that he can carry in his hand.
【BBE】As he came from his mother at birth, so does he go again; he gets from his work no reward which he may take away in his hand.
【ASV】As he came forth from his mother's womb, naked shall he go again as he came, and shall take nothing for his labor, which he may carry away in his hand.
【本会注释】
    赤身。比较约伯的表白（伯1:21）以及大卫的表白（诗49:16,17）。这些观察所得乃是令人回顾上帝对亚当的话语（创3:19）。
    分毫不能带去。一个人也许只能将在自己人生之路上所积攒的灵性上的“财富”带到坟墓的那一边（见约3:36；比较启22:14）。品性是唯一他可以从这个世界随身携带到下一个世界的财宝（《路》第332页）。于是，基督徒将在天国寻找途径存放他自己的财富（见路12:33,34）。
16 【和合本】他来的情形怎样，他去的情形也怎样。这也是一宗大祸患。他为风劳碌有什么益处呢？
【吕振中】他怎样来，他也准备怎样地去∶这也是一宗大祸患∶他为了风而劳碌、有什么益处呢？又尽他一生的日子都在黑暗和悲哀中（传统∶在黑暗中吃），多有烦恼，又有病症呕气，有什么益处呢？
【思高本】这也是一件惨痛的事：他怎样来，也怎样去；他操劳追风，究有什么益处；
【现代本】这是很可悲的事。来的时候怎样，去的时候也怎样。操心劳苦去捕风，究竟得到什么呢？
【KJV】And this also is a sore evil, that in all points as he came, so shall he go: and what profit hath he that hath laboured for the wind?
【NIV】This too is a grievous evil: As a man comes, so he departs, and what does he gain, since he toils for the wind?
【BBE】And this again is a great evil, that in all points as he came so will he go; and what profit has he in working for the wind?
【ASV】And this also is a grievous evil, that in all points as he came, so shall he go: and what profit hath he that he laboreth for the wind?
【本会注释】
    他来的情形。古往今来，人们一直痛苦于人生之迷惑的空虚。作家的疑问是，辛勤操劳一生之后，在死亡的时候只能丧失其辛劳的果实，这有什么意义？
    什么益处？理所当然地丝毫也没有，这是所暗示的答案。
    为风劳碌。这是用修辞手法描写完全的空虚（见伯15:2；箴11:29）。风是无实体的，难以捉摸的，并且也无法把握并控制。这个世界的财富也是如此。
17 【和合本】并且他终身在黑暗中吃喝，多有烦恼，又有病患呕气。
【吕振中】－
【思高本】况且他一生在黑暗中生活，遭受许多烦恼、疾病和悲愤的事。
【现代本】况且，他天天生活在黑暗、悲愁、焦虑、病痛，和怨恨中。
【KJV】All his days also he eateth in darkness, and he hath much sorrow and wrath with his sickness.
【NIV】All his days he eats in darkness, with great frustration, affliction and anger.
【BBE】All his days are in the dark, and he has much sorrow, pain, disease, and trouble.
【ASV】All his days also he eateth in darkness, and he is sore vexed, and hath sickness and wrath.
【本会注释】
    在黑暗中吃喝。这是用隐喻法描写人度过排外的生活，以便积攒物质财富，却从来没有由此实现自己所期望得到的满足。在相互对照之下，怀抱着期望永生之观念的人（弥7:8），可以忍受眼下物质上的不牢靠和不安逸，而且凭借着只能用相信的眼光看得见的东西（来11:27）。
    多有烦恼。这一节的剩余部分，在英文RSV版里跟随了希腊语七十士圣经译本：“多有烦恼、疾病和怨恨”。这是更加深入地分析了“在黑暗中吃喝”的人内心之感受。
18 【和合本】我所见为善为美的，就是人在上帝赐他一生的日子吃喝，享受日光之下劳碌得来的好处，因为这是他的分。
【吕振中】我所看为美为善之事的、就是人在上帝赐给他一生小小数目的日子里吃喝，经验享受他在日光之下劳劳碌碌得来的好处，因为这是他的分。
【思高本】我所认为幸福美满的事，是人在天主所赏的少数岁月内，有吃有喝，且享受他在太阳下一切劳碌所得的福乐，这原是他应得的一分。
【现代本】我的看法是：美好的人生不如在上帝所赐短暂的一生中吃喝，享受在太阳底下辛劳得来的成果；这是人的命运。
【KJV】Behold that which I have seen: it is good and comely for one to eat and to drink, and to enjoy the good of all his labour that he taketh under the sun all the days of his life, which God giveth him: for it is his portion.
【NIV】Then I realized that it is good and proper for a man to eat and drink, and to find satisfaction in his toilsome labor under the sun during the few days of life God has given him-for this is his lot.
【BBE】This is what I have seen: it is good and fair for a man to take meat and drink and to have joy in all his work under the sun, all the days of his life which God has given him; that is his reward.
【ASV】Behold, that which I have seen to be good and to be comely is for one to eat and to drink, and to enjoy good in all his labor, wherein he laboreth under the sun, all the days of his life which God hath given him: for this is his portion.
【本会注释】
    我所见。在第12-17节，所罗门活生生地陈述了为自身利益而积聚财富的愚昧。现在从他自己亲身经历为背景，他观察到财富之价值只能是被投入使用而已，从而使财富给生活的需要和快乐有所贡献。
    为美的。换句话说，“适宜的”或者“适当的”。
    上帝赐他。真正的幸福和内心的平安是通过与上帝的正常关系，通过认识到祂的手都是为了使人得益处（见罗8:28）。所以，人生接受这平安之运气乃是走向满足和平安的途径。这是保罗的忠告（提前6:7,8）。
19 【和合本】上帝赐人资财丰富，使他能以吃用，能取自己的分，在他劳碌中喜乐，这乃是上帝的恩赐。
【吕振中】并且每一个人、上帝既赐给他财富资产，上帝也使他能力可以吃用，能取得自己的分，能在他的劳碌中欢喜抉乐∶这正是上帝的恩赐。
【思高本】的确，天主赏赐人财产和富裕，叫他能享用；能取得应有的一分，能享受劳碌所得的快乐，实是天主的恩赐。
【现代本】如果上帝赐给人产业财富，让他享受，他就应当接受并享受劳碌的成果。这是上帝的恩赐。
【KJV】Every man also to whom God hath given riches and wealth, and hath given him power to eat thereof, and to take his portion, and to rejoice in his labour; this is the gift of God.
【NIV】Moreover, when God gives any man wealth and possessions, and enables him to enjoy them, to accept his lot and be happy in his work-this is a gift of God.
【BBE】Every man to whom God has given money and wealth and the power to have pleasure in it and to do his part and have joy in his work: this is given by God.
【ASV】Every man also to whom God hath given riches and wealth, and hath given him power to eat thereof, and to take his portion, and to rejoice in his labor-this is the gift of God.
【本会注释】
    吃喝。这个措辞拥有修辞性含义，促使“赀财丰富”者做工，而不要积攒（见第13节）。
    上帝的恩赐。获得财富的能力来自上帝（申8:18；雅1:16,17）。我们所拥有的一切能力都是上帝的恩赐。无论我们得到的什么能力，我们应当追根究底，感谢上帝。
20 【和合本】他不多思念自己一生的年日，因为上帝应他的心使他喜乐。
【吕振中】因此人也不必迳萦怀于他一生的年日有多少，只要上帝使他的心忙于亨乐就好啦。
【思高本】那么，人就不甚顾虑人生岁月的短促，因为天主以喜乐充满了他的心。
【现代本】既然上帝让他快乐，他不必因为人生的短暂而忧虑。
【KJV】For he shall not much remember the days of his life; because God answereth him in the joy of his heart.
【NIV】He seldom reflects on the days of his life, because God keeps him occupied with gladness of heart.
【BBE】He will not give much thought to the days of his life; because God lets him be taken up with the joy of his heart.
【ASV】For he shall not much remember the days of his life; because God answereth him in the joy of his heart.
【本会注释】
    不多思念。一个人的人生如果与上帝协力同行，就会体验上帝乃是全知全能者（太6:34）。这个人的未来是有保障的，他的一生可以平安。
    上帝应他的心使他喜乐。这里的动词“应”的原文词根还有另一种含义：“证实……”。

怀爱伦注释

4 《证》第3卷第411页；《证》第4卷第476页
4,5 《证》第4卷第472页
4-6《证》第5卷第284页
6 《证》第4卷第471页
8 《教》第144页；《知君》第68,78页
9 《教》第219页
10 《服》第210页
18 《今生》第142页


第 6 章

【本会注释】
1 资财乃是虚空而没有用处。
3 关于孩子们，6 以及年老而无财。
9 眼见的和妄想的虚空。
11 对于虚空的结论。
1 【和合本】我见日光之下有一宗祸患重压在人身上，
【吕振中】我看日光之下有一宗祸患在人身上重压着∶
【思高本】我看见在太阳下，另有一种不幸，重压在人身上：
【现代本】我发现这世上有一件可悲的事重重地压在人身上。
【KJV】There is an evil which I have seen under the sun, and it is common among men:
【NIV】I have seen another evil under the sun, and it weighs heavily on men:
【BBE】There is an evil which I have seen under the sun, and it is hard on men;
【ASV】There is an evil which I have seen under the sun, and it is heavy upon men:
【本会注释】
    泛滥在人间 [译者注：英文KJV版。中文版译为“重压在人身上”]。直译是“重压在人身上”。所罗门陈述的是他所亲身目击的。
2 【和合本】就是人蒙上帝赐他资财、丰富、尊荣，以致他心里所愿的一样都不缺，只是上帝使他不能吃用，反有外人来吃用。这是虚空，也是祸患。
【吕振中】就是有人、上帝赐给他财富、资产、尊荣，以致他心里所愿的一无所缺；但上帝却没有使他有能力可以吃用，反而有外人来吃用∶这是虚空，也是厉害的弊病。
【思高本】有一人，天主赐他富裕、钱财、光荣；凡他心中所愿意的，一件也不缺；但天主没有让他享用这一切，却让外人享用了：这也是空虚，是一件很悲惨的事。
【现代本】上帝赐给某人荣誉、财富、产业，和他想要的一切，但不让他享受，却让陌生人享受。这是空虚，也是很可悲的事。
【KJV】A man to whom God hath given riches, wealth, and honour, so that he wanteth nothing for his soul of all that he desireth, yet God giveth him not power to eat thereof, but a stranger eateth it: this is vanity, and it is an evil disease.
【NIV】God gives a man wealth, possessions and honor, so that he lacks nothing his heart desires, but God does not enable him to enjoy them, and a stranger enjoys them instead. This is meaningless, a grievous evil.
【BBE】A man to whom God gives money, wealth, and honour so that he has all his desires but God does not give him the power to have joy of it, and a strange man takes it. This is to no purpose and an evil disease.
【ASV】a man to whom God giveth riches, wealth, and honor, so that he lacketh nothing for his soul of all that he desireth, yet God giveth him not power to eat thereof, but an alien eateth it; this is vanity, and it is an evil disease.
【本会注释】
    上帝赐他。宇宙的创造主是上帝。世界里无论是什么良善都归功于祂。
    赀财，丰富，尊荣。大卫承认上帝乃是这些福分的源泉（代上29:12）。这里的“尊荣”是指示物质上的壮丽辉煌，就像上帝对于所罗门的恩赐（王上3:13；代下1:11,12）。
    心。换句话说，他自己（见传2:24；4:8）。
    吃用。这里的含义是修辞性手法，感受“享受”、“欣赏”、“乐于”，如赛3:10；耶15:16节。
    外人。直译是“人，外国人”。同一个词被翻译为“外地人”（申14:21）[译者注：中文版译为“外人”]，“外邦人”（申15:3）。这里是在事实上强调这不幸运的人将不会有自己的后代继承他的事业并使他的名得以永存。比较一下亚伯拉罕的经历（创15:2）。
    祸患。同一个措辞被翻译为“忧患”在赛53:3,4节，“病患”在耶6:7节，“痛苦”在耶10:19节。
3 【和合本】人若生一百个儿子，活许多岁数，以致他的年日甚多，心里却不得满享福乐，又不得埋葬；据我说，那不到期而落的胎比他倒好。
【吕振中】人若生了一百个孩子，活了许多岁数，以致他的年日很多，但他心里却不得饱享福乐，他又不得适当的葬礼；我说流产胎比他还好。
【思高本】有一人生有百子，活了很大岁数，他年纪虽高，却没有随心享受福乐，且未得安葬，照我看来，他还不如流产的胎儿。
【现代本】一个人尽管有上百的儿女，在世长寿，如果他没有享受应得的福份，死后又不得安葬，那么，即使他活了许多岁数，又有什么益处？我想，一个流产的胎儿还比他好呢。
【KJV】If a man beget an hundred children, and live many years, so that the days of his years be many, and his soul be not filled with good, and also that he have no burial; I say, that an untimely birth is better than he.
【NIV】A man may have a hundred children and live many years; yet no matter how long he lives, if he cannot enjoy his prosperity and does not receive proper burial, I say that a stillborn child is better off than he.
【BBE】If a man has a hundred children, and his life is long so that the days of his years are great in number, but his soul takes no pleasure in good, and he is not honoured at his death; I say that a birth before its time is better than he.
【ASV】If a man beget a hundred children, and live many years, so that the days of his years are many, but his soul be not filled with good, and moreover he have no burial; I say, that an untimely birth is better than he:
【本会注释】
    一百个儿子。被翻译为“儿子”这个措辞不在希伯来经文里，但是这明显可以理解。享有许多儿子是每个犹太人虔诚的期望，他们把自己的孩子们看作从上帝得到的大服气（创24:60；诗127:3-5）。这里提到的数字是表示一个可观的数字，其词义相当于“许多”（创26:12；撒下24:3；箴17:10）。但是可以比较罗波安家庭的规模（代下11:21）和亚哈的家庭（王下10:1）。
    年日甚多。过早的死亡被看作是一个咒诅，即使是一个长寿也被当作一个令人想望的福气（出20:12；申11:9,21；比较诗90:10）。
    不得埋葬。这代表一切可能降临在人身上的预料之罪恶的极点。没有适当地得到埋葬是被当作极其不名誉的羞辱。比较大卫对歌利亚的恐吓（撒上17:46），另有约雅敬的经历（耶22:18,19）。如同周边的外邦人一样，希伯来人把埋葬当作非常重要的荣誉（见赛14:19,20；耶16:4,5）。
    不到期而落的胎。生下来已死的婴儿，也就是从来没有活命的（见伯3:16；诗58:8）。尽管死产的婴儿没有领会这个人生的快乐，却没有遭受这个人生的痛苦和失望。
4 【和合本】因为虚虚而来，暗暗而去，名字被黑暗遮蔽，
【吕振中】因为流产胎虚虚幻幻而来，暗暗而去，其名字也给黑暗遮蔽着；
【思高本】流产的胎儿徒然而来，悄然而去，他的名字也湮没无闻；
【现代本】胎儿生下没有好处；他消失在黑暗中，被遗忘了。
【KJV】For he cometh in with vanity, and departeth in darkness, and his name shall be covered with darkness.
【NIV】It comes without meaning, it departs in darkness, and in darkness its name is shrouded.
【BBE】In wind it came and to the dark it will go, and with the dark will its name be covered.
【ASV】for it cometh in vanity, and departeth in darkness, and the name thereof is covered with darkness;
【本会注释】
    他 [译者注：英文KJV版。中文版无]。更好的措辞是“它”，指一个生来以死的孩子，不是一个富翁。
    虚虚。其含义是生来以死的孩子来到这个世界时没有任何动机。
    黑暗。生下来已死的孩子立即被丢弃，没有葬礼，没有赠送荣誉乃至纪念的仪式。它无名而来，没有记录。一个孩子也许最终得到名誉、荣誉、尊荣，但是生下来已死的孩子从来不会在死亡的沉默和黑暗中出现。
5 【和合本】并且没有见过天日，也毫无知觉；这胎，比那人倒享安息。
【吕振中】并且它没有见过天日，也毫无知觉；这胎实在比那人还安然。
【思高本】他没有见过天日，也没有任何知觉，但他总比那人更享安宁。
【现代本】他没有见过阳光，没有知觉；可是他至少得到安息。
【KJV】Moreover he hath not seen the sun, nor known any thing: this hath more rest than the other.
【NIV】Though it never saw the sun or knew anything, it has more rest than does that man-
【BBE】Yes, it saw not the sun, and it had no knowledge; it is better with this than with the other.
【ASV】moreover it hath not seen the sun nor known it; this hath rest rather than the other:
【本会注释】
    没有见过天日。这是修辞性手法，其含义是太阳代表人生的一切经历和快乐（见伯3:16；诗58:8）。
    享安息。安息是东方人的理想，这样的概念可以读在有关于天堂方面、佛教的未来极乐世界方面，以及印度教重新被伟大的宇宙灵魂吸收的理论方面的书中。这里是陈述生下来已死的经历被讽刺性地看作更加令人向往，因为正常的人之生存的一部分乃是由盛衰变化无常构成。
6 【和合本】那人虽然活千年，再活千年，却不享福，众人岂不都归一个地方去吗？
【吕振中】就使那人活了千年，再活了千年，却没有经验过享乐，有什么用处？众人不是都要归于一个地方去么？
【思高本】那人即便活了两千岁，如未享受福乐，他们二人岂不是同归一处？
【现代本】这比那活了两千年却没有享受过有生之乐的人强得多了。到头来，他们两者不是都要归宿到同一地方去吗？
【KJV】Yea, though he live a thousand years twice told, yet hath he seen no good: do not all go to one place?
【NIV】even if he lives a thousand years twice over but fails to enjoy his prosperity. Do not all go to the same place?
【BBE】And though he goes on living a thousand years twice over and does not see good, are not the two going to the same place?
【ASV】yea, though he live a thousand years twice told, and yet enjoy no good, do not all go to one place?
【本会注释】
    再活千年。或者，两千年。如果一个富有的人活得比玛土撒拉的岁数大两倍（见创5:27），但是在人生之路上很少有或者没有享受真正的福气，那么长寿会对他是有多少益处呢？
    不享福。如果一个人没有得到上帝对于祂地球上的每个孩子们所期望的至高无上的益处和良善，这倒是没有出生则更好。人生中只有在至高无上的益处和良善得到实现的时候才可以证明活得有价值。
    一个地方。按照古代的犹太人信仰，认为所有的人，包括良善的还是邪恶的，都去一个地方，那就是坟墓（传3:20；见对箴15:11节的注释）。坟墓接受一切死亡的。所罗门说，生下来已死的孩子应该得到庆祝，因为没有经受人生之悲伤、忧愁、痛苦、疾患和失望的的峡谷，他直接就到达了she'ol。
7 【和合本】人的劳碌都为口腹，心里却不知足。
【吕振中】人的一切劳碌都是为了口腹，而胃口（或译∶心里）却永填不满。
【思高本】人的一切劳碌都是为了口腹，但他的欲望却总不知满足。
【现代本】人为着自己的口腹劳碌，却永远填不满肚子。
【KJV】All the labour of man is for his mouth, and yet the appetite is not filled.
【NIV】All man's efforts are for his mouth, yet his appetite is never satisfied.
【BBE】All the work of man is for his mouth, and still he has a desire for food.
【ASV】All the labor of man is for his mouth, and yet the appetite is not filled.
【本会注释】
    口腹。这是修辞手法描写沉溺于感觉上的快乐（诗128:2；箴16:26；传2:24；3:13）。
    欲望 [译者注：英文KJV版。中文版译为“心里”]。希伯来语是nephesh。这个词语还出现在第3节“心理”（译者注：心灵）、第9节“妄想”。这里的参考意义是指人的更高的敏感层次（见伯12:11；箴16:26；赛29:8）。智慧人经观察所得到的结论是，人的一生花费在劳碌中，以便满足催逼不停的欲望，可是没有获得至高无上的益处和良善。
8 【和合本】这样看来，智慧人比愚昧人有什么长处呢？穷人在众人面前知道如何行，有什么长处呢？
【吕振中】智慧人比愚顽人有什么长处？贫困人在众生面前晓得怎样行、有什么长处？
【思高本】智者较愚者究有什么利益？知道如何与人往来的穷人，能得什么好处？
【现代本】聪明人比愚蠢人有什么长处呢？叫穷人知道怎样跟人来往有什么益处呢？
【KJV】For what hath the wise more than the fool? what hath the poor, that knoweth to walk before the living?
【NIV】What advantage has a wise man over a fool? What does a poor man gain by knowing how to conduct himself before others?
【BBE】What have the wise more than the foolish? and what has the poor man by walking wisely before the living?
【ASV】For what advantage hath the wise more than the fool? or what hath the poor man, that knoweth how to walk before the living?
【本会注释】
    智慧人？直译是“智慧人的长处是什么”。希伯来语是yother，在英文KJV版中没有翻译，其词义是“优越”、“优势”、“益处”。和愚昧人一样，智慧人苦干，以便满足欲望的企求。
    穷人？这是相似于前半句的另一个比较，其含义无疑地是“穷人在众人面前比不愚昧人知道如何行，这有什么长处呢”。穷人在他的贫穷和逆境中学习了怎样最好地发挥自己。愚昧人所想的是除了自己的欲望和食欲之外，只是一直不断地烦恼并奋斗，以便增加自己的资财。但是穷人和愚昧人有相似之处，那就是无法得到自己所愿意得到的一切。
9 【和合本】眼睛所看的比心里妄想的倒好。这也是虚空，也是捕风。
【吕振中】眼睛看到的比心里转来转去想的好∶这也是虚空，也是捕风。
【思高本】眼看见过的总胜过心所想望的：这也是空虚，也是追风。
【现代本】这也是空虚，是捕风。能满足于自己所有的，远胜过贪得无餍。
【KJV】Better is the sight of the eyes than the wandering of the desire: this is also vanity and vexation of spirit.
【NIV】Better what the eye sees than the roving of the appetite. This too is meaningless, a chasing after the wind.
【BBE】What the eyes see is better than the wandering of desire. This is to no purpose and a desire for wind.
【ASV】Better is the sight of the eyes than the wandering of the desire: this also is vanity and a striving after wind.
【本会注释】
    眼睛所看的。满足于在手头上的，强过于渴望得到不在手头上的。愚昧人的眼睛在遥望地球的极端。
    妄想。这是指超越自身之能力范畴的强烈的欲望。“妄想”经常导致暴虐的罪行。
10 【和合本】先前所有的，早已起了名，并知道何为人，他也不能与那比自己力大的相争。
【吕振中】现今存在的早已起了名，大家都知道人是什么，他并不能同那比他力大的相争呀。
【思高本】已往所有的，都已有名可称；人为何物，都已知道；人决不能与强于自己的抗辩。
【现代本】已经发生的事是早已命定了的；我们知道人（或译：人的本质都已知道；他）无法跟比他强大的抗辩。
【KJV】That which hath been is named already, and it is known that it is man: neither may he contend with him that is mightier than he.
【NIV】Whatever exists has already been named, and what man is has been known; no man can contend with one who is stronger than he.
【BBE】That which is, has been named before, and of what man is there is knowledge. He has no power against one stronger than he.
【ASV】Whatsoever hath been, the name thereof was given long ago; and it is know what man is; neither can he contend with him that is mightier than he.
【本会注释】
    早已起了名。这是从另一个角度陈述传1:9节的观念：“日光之下并无新事”。
    知道何为人。人毕竟就是人，不管他是什么人。这里的希伯来语措辞“人”是'adam，其词义是人被取自灰尘，'adamah（见对创1:26；民24:3节的注释）。最伟大的人也只不过是不免一死的生物，命定归回尘土（传12:7）。
    与那比自己力大的相争。在推测上是与上帝相争，这一致于赛45:9；罗9:20节（见伯33:12）。犹太人注释者更愿意翻译为“比它力大的”，并把代词指示为死亡。在英文KJV版里的译文似乎更贴切。
11 【和合本】加增虚浮的事既多，这与人有什么益处呢？
【吕振中】因为有许多事（或译∶话）是增加虚幻的；这对人有什么益处呢？
【思高本】说话多，必多空谈：这对人能有什么益处？
【现代本】你越抗辩，越觉得无益，对自己也没有好处。
【KJV】Seeing there be many things that increase vanity, what is man the better?
【NIV】The more the words, the less the meaning, and how does that profit anyone?
【BBE】There are words without number for increasing what is to no purpose, but what is man profited by them?
【ASV】Seeing there are many things that increase vanity, what is man the better?
【本会注释】
    事。更好的译文是“言辞”，其希伯来语的基本词义就是如此。人们倾向于谈论并埋怨，但是多余的言辞不能改善任何环境。人最好还是学习如何相信自己的创造主（赛45:11-18；徒17:24-31）。
    这与人有什么益处呢？直译是“这与人有什么好处呢”？许多的言辞和无庸的推测对于解决人生之疑难问题上没有多少贡献。
12 【和合本】人一生虚度的日子，就如影儿经过，谁知道什么与他有益呢？谁能告诉他身后在日光之下有什么事呢？
【吕振中】在人虚幻的一生小小数目的日子里、他渡过去如影儿，谁知道什么是对于人一生中有好处阿？谁能告诉人在日光之下他身后会有什么事呢？
【思高本】在空虚，消逝如影的人生少数岁月内，有谁知道什么事对人有益？又有谁能指给人指示，他身后在太阳下要发生什么事？
【现代本】在这短暂、空虚、好像影儿飞逝的人生过程中，谁知道什么是对他最有价值的事呢？谁能告诉他死后这世上会发生什么事呢？
【KJV】For who knoweth what is good for man in this life, all the days of his vain life which he spendeth as a shadow? for who can tell a man what shall be after him under the sun?
【NIV】For who knows what is good for a man in life, during the few and meaningless days he passes through like a shadow? Who can tell him what will happen under the sun after he is gone?
【BBE】Who is able to say what is good for man in life all the days of his foolish life which he goes through like a shade? who will say what is to be after him under the sun?
【ASV】For who knoweth what is good for man in his life, all the days of his vain life which he spendeth as a shadow? for who can tell a man what shall be after him under the sun?
【本会注释】
    什么与他有益。换句话说，在人生中值得追求的。既然人本身不能发现人生之至高无上的益处和良善，他就应该承认与上帝的埋怨和争辩乃是毫无价值的。这里提出的疑问隐含着否定性的答案。
    影儿。这是把人比做一闪而过的影子，短暂地在这里，然后消失（见代上29:15；伯8:9；诗102:11；144:4；比较雅4:14）。
    有什么事。人无法透露未来。他的人生只是两个永远之间的一段时光。在时间范畴中眼见的是短暂的；看不见的是永远的，却都在上帝的手中（见林后4:17,18）。


第 7 章

【本会注释】
1 治疗虚空之疾患的良药是良善的名声。
2 丢失面子的感觉。
7 忍耐。
11 智慧。
23 不易得智慧。

智愚之别
1 【和合本】名誉强如美好的膏油；人死的日子胜过人生的日子。
【吕振中】好名誉强于好膏油；死的日子胜过生的日子。
【思高本】良好的声誉胜于名贵的香液；死日胜于生日。
【现代本】好名誉胜过珍贵的香水；死的日子胜过出生的日子。
【KJV】A good name is better than precious ointment; and the day of death than the day of one's birth.
【NIV】A good name is better than fine perfume, and the day of death better than the day of birth.
【BBE】A good name is better than oil of great price, and the day of death than the day of birth.
【ASV】A good name is better than precious oil; and the day of death, than the day of one's birth.
【本会注释】
    名誉。比较箴22:1节。良好的名誉之基础是品性，乃是无价之宝。
    “从我这里偷窃我的名誉的，
      掠夺我的却不会使他富足，
      然而确实也使我贫穷。”
    赏赐给被拯救的人的一个最亲密的奖赏是“新名”，这是承诺给一切战胜这个世界的人的（启2:17）。
    珍贵的膏油 [译者注：英文KJV版。中文版译为“美好的膏油”]。被释义为“珍贵”这个原文措辞相同于被翻译为“名誉”的“誉”。本文中被翻译为“膏油”在英文创28:18；35:14；出25:6；29:2节，等中是“油”；在箴27:9,16；传9:8；10:1节英文中是“膏油”（见歌1:3）。香油在东方是很受欢迎的，因为那里买不到精美的香皂（见得3:3；撒下12:20）。在希伯来语读音中，“名”shem，和“油”或者“香水”shemen，在读音上相似。
    死的日子。第二句和第一句是平行对称句，很清楚地看出这一点的前提就是，只要认出一个人如果度过令人尊敬的生涯，获得良善的名声，就没有必要惧怕死亡。刚出生的时候，他的人生摆放在眼前，他也一概不晓得在人生中隐藏有多少陷阱、失望、悲伤和挫败。一艘轮船出航离港，几乎没有得到在航行中也许遭遇险因的暗示。当平安航行怯渡过远洋，终于驶入一个港口的时候，人们欣喜地欢迎这艘轮船。
    生的日子。直译是“他出生的日子”。一个人的出生是短暂的“七十年”之开始（诗90:9,10），但是眼前的痛苦和折磨将无法同永恒的荣耀相比（林后4:17），死亡或许是在新的地球上一个前奏，其旋律是永生（路20:36；林前15:51-55）、安息（启14:13）、至高无上的安心和满足（启7:16）。
2 【和合本】往遭丧的家去，强如往宴乐的家去；因为死是众人的结局，活人也必将这事放在心上。
【吕振中】往有丧事的家去，比往宴饮的家去好；因为死是一切人的终局；活人必须将这事放在心上。
【思高本】往居丧的家去，胜于往宴会的家去，因为丧事是人人的结局，活人应将此事放在心上。
【现代本】到有丧事的家去胜过到有宴会的家去；因为活着的人应该常常提醒自己，死亡在等着每一个人。
【KJV】It is better to go to the house of mourning, than to go to the house of feasting: for that is the end of all men; and the living will lay it to his heart.
【NIV】It is better to go to a house of mourning than to go to a house of feasting, for death is the destiny of every man; the living should take this to heart.
【BBE】It is better to go to the house of weeping, than to go to the house of feasting; because that is the end of every man, and the living will take it to their hearts.
【ASV】It is better to go to the house of mourning than to go to the house of feasting: for that is the end of all men; and the living will lay it to his heart.
【本会注释】
    遭丧。犹太人服丧哀悼的时间是七天（创50:10），服丧的人陪伴并安慰不幸者和悲伤者（可5:38；约11:19,31）。
    宴乐。婚礼的欢宴也持续七天（创29:27），并且如同哀悼期间一样，有跟随分享的人（罗12:15；比较加6:2）。
    众人。直译是“每人”。每人都该严肃地思考一个问题，那就是将来有一天要迎接自己的制造者。在整个人生中始终不要忘记把自己预备好，以便在那一时刻庄严地迎接自己的制造者。
3 【和合本】忧愁强如喜笑；因为面带愁容，终必使心喜乐。
【吕振中】愁苦比喜笑好，因为由于愁容、心就好些。
【思高本】悲哀胜于欢笑，因为愁容能使心灵舒畅。
【现代本】忧愁胜过欢乐；面上虽带着愁容，却使心智更加敏锐。
【KJV】Sorrow is better than laughter: for by the sadness of the countenance the heart is made better.
【NIV】Sorrow is better than laughter, because a sad face is good for the heart.
【BBE】Sorrow is better than joy; when the face is sad the mind gets better.
【ASV】Sorrow is better than laughter; for by the sadness of the countenance the heart is made glad.
【本会注释】
    忧愁。轻薄不会强化品格。有一句希腊语格言：“受苦难就是学知识”（见来2:10；12:1-11）。
    心。在伤心、忧愁、悲痛、不幸中常常隐藏着一种福气，乃至软化人心。苦恼和折磨的闷火会净化一个人的动机，并制造能力使人同情他人。
4 【和合本】智慧人的心在遭丧之家；愚昧人的心在快乐之家。
【吕振中】智慧人的心在于有丧事的家；愚顽人的心在于快乐的家。
【思高本】智者的心是在居丧的家中，愚人的心是在欢笑的家中。
【现代本】愚蠢人只想欢乐；明智人知道寿命有限。
【KJV】The heart of the wise is in the house of mourning; but the heart of fools is in the house of mirth.
【NIV】The heart of the wise is in the house of mourning, but the heart of fools is in the house of pleasure.
【BBE】The hearts of the wise are in the house of weeping; but the hearts of the foolish are in the house of joy.
【ASV】The heart of the wise is in the house of mourning; but the heart of fools is in the house of mirth.
【本会注释】
    智慧人。该智慧人的心转向人生的严肃性，并且获悉领会其道德和灵性是教训。从另一方面，愚昧人被吸引到更高层次的人生，寻找娱乐上的满足，对于来世漠不关心。
5 【和合本】听智慧人的责备，强如听愚昧人的歌唱。
【吕振中】听智慧人的叱责，比听愚顽人的歌曲好。
【思高本】听智者斥责，胜过听愚人歌唱。
【现代本】明智人的责备胜过愚蠢人的赞扬。
【KJV】It is better to hear the rebuke of the wise, than for a man to hear the song of fools.
【NIV】It is better to heed a wise man's rebuke than to listen to the song of fools.
【BBE】It is better to take note of the protest of the wise, than for a man to give ear to the song of the foolish.
【ASV】It is better to hear the rebuke of the wise, than for a man to hear the song of fools.
【本会注释】
    责备。第5节更进一步推进第4节的意念。耶和华的责备是为了保护祂的子民。
    愚昧人的歌唱。这无庸置疑地包括娱乐场所里的那些下流的、粗俗的歌曲（见摩6:5），至于劝勉之类的言语，可能倾听愚昧人的。
6 【和合本】愚昧人的笑声，好像锅下烧荆棘的爆声；这也是虚空。
【吕振中】锅底下荆棘的爆裂声怎么样，愚顽人的笑声也怎么样∶这也是虚空。
【思高本】愚人的欢笑，就像斧底荆棘的爆炸声，但这也是空虚。
【现代本】愚蠢人的笑声无异荆棘在火中爆炸的声音。这也是空虚。
【KJV】For as the crackling of thorns under a pot, so is the laughter of the fool: this also is vanity.
【NIV】Like the crackling of thorns under the pot, so is the laughter of fools. This too is meaningless.
【BBE】Like the cracking of thorns under a pot, so is the laugh of a foolish man; and this again is to no purpose.
【ASV】For as the crackling of thorns under a pot, so is the laughter of the fool: this also is vanity.
【本会注释】
    爆声。在东方经常缺乏烧材，于是小心收集干树叶和树枝，用之于烧火做饭，烧炕取暖。荆棘、树枝和干燥的残株烧得快，噪声大，但是没有烧火做饭所需的稳定的热量（见诗58:9；118:12；比较赛9:18）。
    笑声。愚昧人容易被激起笑声，而且嘈杂、无意义（见伯20:5）。对此，有些人理解为涉及到愚昧人的喝彩，没有多少价值，因为没有意义，也不包含什么责任。
7 【和合本】勒索使智慧人变为愚妄；贿赂能败坏人的慧心。
【吕振中】勒索之利使智慧人变为狂妄；贿赂礼能毁灭人的心。
【思高本】实在，压榨使智者昏愚，贿赂能败坏人心。
【现代本】明智人欺诈别人的时候，他的行为像愚蠢人。接受贿赂的人损坏自己的品格。
【KJV】Surely oppression maketh a wise man mad; and a gift destroyeth the heart.
【NIV】Extortion turns a wise man into a fool, and a bribe corrupts the heart.
【BBE】The wise are troubled by the ways of the cruel, and the giving of money is the destruction of the heart.
【ASV】Surely extortion maketh the wise man foolish; and a bribe destroyeth the understanding.
【本会注释】
    勒索。同一个希伯来语措辞在结22:12节被翻译为“夺取”[译者注：也可被译为“敲诈”]。在是指利用暴虐的时机和能力，以便欺骗别人，使自己富足。
    愚妄。换句话说，道德败坏、堕落。如果一个智慧人养成罪孽的习惯，并压迫人、欺诈人，他将道德败坏，而且必将被他人蔑视。
    礼物 [译者注：英文KJV版。中文版译为“贿赂”]。换句话说，贿赂。一个人的判断会因接受贿赂而变得弯曲并表现得没有效果（见出23:8；申16:19；箴15:27）。“心”象征着理智，并且也是一个人道德的本质（何4:11）。
8 【和合本】事情的终局强如事情的起头；存心忍耐的，胜过居心骄傲的。
【吕振中】事情的结局、比事情的起头好；心（原文∶灵）忍耐的，比心（原文∶灵）骄傲的好。
【思高本】事情的结局胜过事情的开端；居心宽容，胜过存心傲慢。
【现代本】事情的终局胜过开端。忍耐胜过傲慢。
【KJV】Better is the end of a thing than the beginning thereof: and the patient in spirit is better than the proud in spirit.
【NIV】The end of a matter is better than its beginning, and patience is better than pride.
【BBE】The end of a thing is better than its start, and a gentle spirit is better than pride.
【ASV】Better is the end of a thing than the beginning thereof; and the patient in spirit is better than the proud in spirit.
【本会注释】
    事情。这里被翻译的希伯来语措辞原文词义经常是“话”，或者“评论”。一个人可以提前知道一句话或一个评论最终会有什么影响，这是很罕见的。
    存心忍耐的。这里被翻译为“忍耐”这个措辞的词根含义是“恒久”。所以，一个人若是“存心忍耐的”，直译就是“存心恒久的”。比较“性情暴躁的”这个措辞（箴14:29）。在新约圣经中有相似的措辞，“恒久忍耐”（来6:15）和“你们也当忍耐”（雅5:8），直译是“存心恒久”。
    居心骄傲。直译是“傲慢”，或者“存心自高”（见诗138:6；赛5:15；10:33；比较耶13:1-15）。
9 【和合本】你不要心里急躁恼怒，因为恼怒存在愚昧人的怀中。
【吕振中】你不要心（原文∶灵）里急躁而恼怒，因为恼怒是存在愚顽人心怀中的。
【思高本】你心不要轻易动怒，因为愤怒只停留在愚人胸中。
【现代本】不要轻易发怒；胸中怀恨是愚蠢。
【KJV】Be not hasty in thy spirit to be angry: for anger resteth in the bosom of fools.
【NIV】Do not be quickly provoked in your spirit, for anger resides in the lap of fools.
【BBE】Be not quick to let your spirit be angry; because wrath is in the heart of the foolish.
【ASV】Be not hasty in thy spirit to be angry; for anger resteth in the bosom of fools.
【本会注释】
    急噪。或者，“烦躁”、“气馁”、“心烦意乱”。人的情绪应该是有所控制的（见雅1:19）。
    恼怒。见弗4:26,31；多1:7节。
    存。因恼怒而招致的言语和行动的结局常常导致大的伤害，乃至极不容易被忘却，而且经常对于做这些恶事的人抱有多年的偏见（见箴14:33）。
10 【和合本】不要说：先前的日子强过如今的日子，是什么缘故呢？你这样问，不是出于智慧。
【吕振中】你不要说∶“为什么先前的日子比如今这些日子好呢？”因为你问到这事、并不是出于智慧。
【思高本】你不要问：“为什么昔日胜于今日？”因为这样的诘问，不是出于智慧。
【现代本】不要问：“为什么往昔的日子比现在的好？”这不是一个明智的问题。
【KJV】Say not thou, What is the cause that the former days were better than these? for thou dost not enquire wisely concerning this.
【NIV】Do not say, "Why were the old days better than these?" For it is not wise to ask such questions.
【BBE】Say not, Why were the days which have gone by better than these? Such a question comes not from wisdom.
【ASV】Say not thou, What is the cause that the former days were better than these? for thou dost not inquire wisely concerning this.
【本会注释】
    先前的日子。心灵未受教养的人经常感觉到眼前的日子比先前的日子更不好过，其结果会易怒、暴躁。老年人也同样容易采取这样的态度，忘却了先前日子里的难题，而且可能忘却了他们自身的缺点。在旷野的时候，以色列的子民习惯性地回顾了他们先前在埃及的日子。约伯表现出了相似的弱点（伯29:2）。比较描写在拉3:12节和该2:3节的老年人的姿态，另有诗篇作者的姿态（诗77:5-9）。
11 【和合本】智慧和产业并好，而且见天日的人得智慧更为有益。
【吕振中】智慧附加产业是好的，对那得见天日的人都有益处。
【思高本】智慧与家产都好，对看见天日的人都有益，
【现代本】有生命的人应该有智慧。有智慧加上家业更好。
【KJV】Wisdom is good with an inheritance: and by it there is profit to them that see the sun.
【NIV】Wisdom, like an inheritance, is a good thing and benefits those who see the sun.
【BBE】Wisdom together with a heritage is good, and a profit to those who see the sun.
【ASV】Wisdom is as good as an inheritance; yea, more excellent is it for them that see the sun.
【本会注释】
    智慧和遗产并好 [译者注：英文KJV版。中文版译为“智慧和产业并好”]。有些人认为在这一句的含义中，智慧是遗产中最良好的；其他人认为遗产若最好地利用智慧，就是双重祝福。
12 【和合本】因为智慧护庇人，好像银钱护庇人一样。惟独智慧能保全智慧人的生命。这就是知识的益处。
【吕振中】因为人在智慧之阴庇下，像在银钱之阴庇下一样；但智慧能使得智慧的人晓得怎样生活∶这便是认识智慧的益处。
【思高本】因为受智慧的荫庇与受金钱的荫庇无异；但认识智慧的好处，是在于智慧赋与有智慧者生命。
【现代本】智慧给你的安全不下于金钱所能给的。智慧使你稳妥；这便是知识的好处。
【KJV】For wisdom is a defence, and money is a defence: but the excellency of knowledge is, that wisdom giveth life to them that have it.
【NIV】Wisdom is a shelter as money is a shelter, but the advantage of knowledge is this: that wisdom preserves the life of its possessor.
【BBE】Wisdom keeps a man from danger even as money does; but the value of knowledge is that wisdom gives life to its owner.
【ASV】For wisdom is a defence, even as money is a defence; but the excellency of knowledge is, that wisdom preserveth the life of him that hath it.
【本会注释】
    护庇。或者，“保护”。这一节的前半句直译是“智慧在隐密处，银钱在隐密处”。智慧和银钱买得起隐密处和帮助，尽管不会是同一种类。有财富的人一旦如此聪明，就会有双重隐密处。“隐密处”是常用修辞笔法表达的危险中的庇护所（诗17:8；91:1；赛32:2）。有钱人或许偶尔保全生命（箴13:8），而智慧或许解救一个城市（传9:15）。财产不能购置永远的拯救（诗49:6,7），不能给予心灵真正的平安（路12:15）。真正的智慧能够带领一个人与上帝树立正确关系（诗111:10；比较伯28:28）。雅3:17节描述了鼓舞人心的话语，呈现了真正智慧的画面。
    知识的威严 [译者注：英文KJV版。中文版译为“知识的益处”]。“威严”在英文KJV版中出现12次，含义是“威严”、“极大”。这里解释为“优势”似乎更恰当，考虑到知识胜过金钱。
    保全智慧人的生命。更好的译文是“保护生命”。人在危机的时候智慧会挽救人的生命，然而财富可能是财主死亡的原因。智慧可以使人克制过度的食欲、爱好和欲望，这些是缩短生命的；财富有可能诱导人过度沉溺于各种欲望，于是导致人疾病缠身，最终死亡。但是在这里提示了超越肉体之局限的生命。智慧以最高层的感知，引导人实践真正的虔诚（箴3:13-18；8:35）。使人得以真正保全生命，引导人走向永生（约5:21；6:63），这些只能在灵性的范畴中，才得以实现（约5:21；6:63）。
13 【和合本】你要察看上帝的作为；因上帝使为曲的，谁能变为直呢？
【吕振中】你要察看上帝的作为∶他所使弯曲的、谁能使它变直呢？
【思高本】你应观察天主的作为：他所弯曲的，谁能使之正直？
【现代本】要观察上帝的作为。他造成弯曲的，谁能使它变直？
【KJV】Consider the work of God: for who can make that straight, which he hath made crooked?
【NIV】Consider what God has done: Who can straighten what he has made crooked?
【BBE】Give thought to the work of God. Who will make straight what he has made bent?
【ASV】Consider the work of God: for who can make that straight, which he hath made crooked?
【本会注释】
    你要察看。直译是“你要知道”。
    上帝的作为。换句话说，上帝引导我们走过人生的方式（见伯9:12；11:10；12:14）。
    曲的。这可能是提示人生当中不同经历，苦恼、困难、艰苦以及苦难。亚伯拉罕有他的“十字架”需要背（创15:2,3），哈拿也同样（撒上1:5），以及保罗（林后12:7）。我们必须认出一切都在上帝掌管之中，并且带着信心继续前行（罗11:36；林后4:18；来2:10），从来不该疑惑上帝的智慧或者良善（伯9:12；11:10；12:14）。
14 【和合本】遇亨通的日子你当喜乐；遭患难的日子你当思想；因为上帝使这两样并列，为的是叫人查不出身后有什么事。
【吕振中】在境遇好的日子你要喜乐；在境遇不好的日子你要用心看；因为上帝这样安排，也那样安排，是要叫人查不出身后的任何事。
【思高本】幸福之日，你应欢乐，不幸之日，你应思虑：幸与不幸，都是天主所为；其目的是叫人不能察觉自己将来的事。
【现代本】事事顺利的时候，你要欢乐；患难的时候，不要忘记喜乐和患难都出于上帝；将来要发生的事谁能预知呢（或译：你不能说他是错的）？
【KJV】In the day of prosperity be joyful, but in the day of adversity consider: God also hath set the one over against the other, to the end that man should find nothing after him.
【NIV】When times are good, be happy; but when times are bad, consider: God has made the one as well as the other. Therefore, a man cannot discover anything about his future.
【BBE】In the day of wealth have joy, but in the day of evil take thought: God has put the one against the other, so that man may not be certain what will be after him.
【ASV】In the day of prosperity be joyful, and in the day of adversity consider; yea, God hath made the one side by side with the other, to the end that man should not find out anything that shall be after him.
【本会注释】
    你当喜乐。直译是“你当得到……的喜欢”。当事情很顺利的时候，应当高兴并感恩。比较上帝的子民因以斯帖的缘故所感受的经历（斯8:16,17）。
    遭患难的日子，你当思想。直译是“在邪恶的日子里，你当知道”。即使事情不像我们所期望的那样进展，我们也不必埋怨并烦躁。怀疑上帝并丧气、失望是一种罪。
    使。直译是“促成”。上帝促使事情相应地平衡。从逆境中得到成功和繁荣。如果完全没有经受照料、忧虑、艰苦和锻炼之经历，就会是无益的（见伯1:21；2:10）。人应当沉思在日常生活上所发生的事情（箴4:26）。真正的幸福并非存在于物质上的占有物中（路12:15；比较太6:33,34）。
    查不出身后有什么事。人无法预料自己的未来，也根本无法控制自己所牵连的环境条件。所以，人所享有的特权就是相信上帝并顺从于祂的旨意，确信上帝的手将为良善互相效力（罗8:28；比较创42:36）。
15 【和合本】有义人行义，反致灭亡；有恶人行恶，倒享长寿。这都是我在虚度之日中所见过的。
【吕振中】在我虚幻的日子里、我都见过以下的事∶有义人在行义，反而早死；有恶人在行恶，倒享长寿。
【思高本】在我虚度的岁月内，我见了许多事：义人在正义中夭亡，恶人在邪恶中反而长寿。
【现代本】在空虚的人生中我观察了许多事。好人行善，反而早死，坏人作恶，倒享长寿。
【KJV】All things have I seen in the days of my vanity: there is a just man that perisheth in his righteousness, and there is a wicked man that prolongeth his life in his wickedness.
【NIV】In this meaningless life of mine I have seen both of these: a righteous man perishing in his righteousness, and a wicked man living long in his wickedness.
【BBE】These two have I seen in my life which is to no purpose: a good man coming to his end in his righteousness, and an evil man whose days are long in his evil-doing.
【ASV】All this have I seen in my days of vanity: there is a righteous man that perisheth in his righteousness, and there is a wicked man that prolongeth his life in his evil-doing.
【本会注释】
    所见过的。直译是“所见过的一切”。
    我在虚度之日。换句话说，我在虚空之日（见传1:2）。
    灭亡。希伯来人一般都认为上帝赐福给义人长寿（出20:12；申4:40；箴3:1,2,13-16；4:10；比较诗91:16）。在新约圣经中从另一个角度描写了在地球上义人的生涯（太5:10-12；约17:15；提后3:12）。
    有恶人行恶，倒享长寿。约伯表白了同样的埋怨（伯12:6；21:7；比较诗37:7）。义人亚伯在年轻时就身亡，而恶人该隐长寿。这显然是世态规则的颠倒，有史以来也一直在困扰着义人们的心。按照希伯来人的想法和正常规则，恶人的生命应该早一些被切除（诗37:9,10；55:23；58:3-9）。最终的清算当然应该是在基督复临的时候（太16:27；比较启20:12-15）。
16 【和合本】不要行义过分，也不要过于自逞智慧，何必自取败亡呢？
【吕振中】你行义不要过度；显智慧不要过分；为什么要自取败亡呢？
【思高本】不要过于正义，也不要自作聪明，免得自趋灭亡。
【现代本】你用不着行善过度，也不要自作聪明，何必自取败亡呢？
【KJV】Be not righteous over much; neither make thyself over wise: why shouldest thou destroy thyself ?
【NIV】Do not be overrighteous, neither be overwise- why destroy yourself?
【BBE】Be not given overmuch to righteousness and be not over-wise. Why let destruction come on you?
【ASV】Be not righteous overmuch; neither make thyself overwise: why shouldest thou destroy thyself?
【本会注释】
    行义过分。这是指责依赖于外表上的形式和口头上的律法主义。真正的信仰乃是个人与神圣的上帝（利19:2；弗3:14），以及与拯救者基督耶稣（弗3:17-19）之间的关系。
    过于自逞智慧。所罗门谈论过智慧的价值；现在他警告可能引导人质问上帝之引导的姿态。使徒保罗也提出了相同的劝告（罗9:20-23）。
    败亡。希伯来语动词形式是反身动词，从而十分强调行为本身决定命运。比喻中的法利赛人就是一个例子，自我正直、公正并自我智慧、聪明乃是自取灭亡（路18:9-14）。
17 【和合本】不要行恶过分，也不要为人愚昧，何必不到期而死呢？
【吕振中】你不要一味行恶；不要做愚昧人；为什么要到末时呢？
【思高本】不要作恶无度，也不要糊涂太甚，免得你死非其时。
【现代本】可是，也不要太坏太狂妄，何必早死呢？
【KJV】Be not over much wicked, neither be thou foolish: why shouldest thou die before thy time?
【NIV】Do not be overwicked, and do not be a fool- why die before your time?
【BBE】Be not evil overmuch, and be not foolish. Why come to your end before your time?
【ASV】Be not overmuch wicked, neither be thou foolish: why shouldest thou die before thy time?
【本会注释】
    行恶过分。不要丢弃所有的克制和束缚，否则最终将达到圣灵无法继续引导人诚实地忏悔的程度。小心谨防忽视或者低估上帝的能力（诗10:11；比较玛1:2,6；2:17；3:8,13）。
    愚昧。任意犯罪的人自欺欺人地相信上帝不理睬他的所作所为，最终成为习惯于某种行为规则，乃至在灵性上有眼无珠，认为根本就没有上帝（诗14:1）。
    不到期。邪恶过度的结果常常就是过早死亡，如同大洪水之前的人（伯22:16），以及后来的邪恶人（诗55:23；箴10:27）。
18 【和合本】你持守这个为美，那个也不要松手；因为敬畏上帝的人，必从这两样出来。
【吕振中】顶好要掌握着这个；那个也不要松手；因为敬畏上帝的人必须把两样都掌握得对。
【思高本】你的手最好把持这个，也不要放弃那个，因为敬畏天主的人，二者兼顾并重。
【现代本】两个极端都应该避免，只是敬畏上帝的人所做的一切都会顺利。
【KJV】It is good that thou shouldest take hold of this; yea, also from this withdraw not thine hand: for he that feareth God shall come forth of them all.
【NIV】It is good to grasp the one and not let go of the other. The man who fears God will avoid all extremes .
【BBE】It is good to take this in your hand and not to keep your hand from that; he who has the fear of God will be free of the two.
【ASV】It is good that thou shouldest take hold of this; yea, also from that withdraw not thy hand: for he that feareth God shall come forth from them all.
【本会注释】
    持守。这是训诫人警醒过度的或者轻率的行为。适度是人生中良好的准则；极端性往往是危险的。
    敬畏上帝。有能力走完人生之路，达到其真正的目标，这只有在敬畏上帝的条件之下才有可能（尼5:9；伯28:28；诗111:10；赛33:6）。
19 【和合本】智慧使有智慧的人比城中十个官长更有能力。
【吕振中】智慧使智慧人有能力，比城中十个谘议员更有权势。
【思高本】智慧使智者的权势，胜过本城十个有权势的人。
【现代本】智慧给人的帮助远胜过十个长官对城市的贡献。
【KJV】Wisdom strengtheneth the wise more than ten mighty men which are in the city.
【NIV】Wisdom makes one wise man more powerful than ten rulers in a city.
【BBE】Wisdom makes a wise man stronger than ten rulers in a town.
【ASV】Wisdom is a strength to the wise man more than ten rulers that are in a city.
【本会注释】
    智慧使有智慧的人，比城中十个官长更有能力。真正聪明的人在人生中是通过填充来自上方的智慧来取得胜利的。这里翻译为“使……有能力”这个希伯来语措辞还被翻译为“胜”、“压制”，或者“得胜”（士3:10；6:2；诗9:19；比较箴24:5）。
    十个强大的。直译是“十个官长”。同一个希伯来语词在创42:6节被释义为“治理”，在传10:5节是“掌权的”，在但5:29节的含义也同样。
    城中。这是比较古代村庄的年长者会可以通过有关地方事项的所有决议。在印度村庄保持了同样类型的村委会，被称呼为panch，或者“五人会”，意思是有五名被选举的年长者，以便强化村庄共同生活的准则。
20 【和合本】时常行善而不犯罪的义人，世上实在没有。
【吕振中】地上实在没有一个义人、时常行善而未尝犯罪的。
【思高本】世上没有一个只行善，而不犯罪的义人。
【现代本】世上没有人能够时时行善而从来没有犯过错误。
【KJV】For there is not a just man upon earth, that doeth good, and sinneth not.
【NIV】There is not a righteous man on earth who does what is right and never sins.
【BBE】There is no man on earth of such righteousness that he does good and is free from sin all his days.
【ASV】Surely there is not a righteous man upon earth, that doeth good, and sinneth not.
【本会注释】
    时常行善而不犯罪的义人，世上实在没有。更好的译文是“至于人，没有一个义人”。即使是上帝的孩子，也或许偶尔犯严重的错误，就像亚伯拉罕和大卫一样，但是凭借着被基督的恩典所强化的能量，他可以获得胜利，克制错误（见约壹3:6；5:4）。
    不犯罪的。见王上8:46；箴20:9；罗3:23；约壹1:8节。
21 【和合本】人所说的一切话，你不要放在心上，恐怕听见你的仆人咒诅你。
【吕振中】人所说的话、你不要都放在心上，恐怕你听见你仆人在咒骂你；
【思高本】你不要倾心去听人说的一切话，免得你听到你的仆人诅咒你；
【现代本】不要把别人的话都放在心上；你也许会听见仆人侮辱你。
【KJV】Also take no heed unto all words that are spoken; lest thou hear thy servant curse thee:
【NIV】Do not pay attention to every word people say, or you may hear your servant cursing you-
【BBE】Do not give ear to all the words which men say, for fear of hearing the curses of your servant.
【ASV】Also take not heed unto all words that are spoken, lest thou hear thy servant curse thee;
【本会注释】
    人所说的一切话。换句话说，有关于一个又一个人。关心他人的心思意念并非有益于事业的成功。
    仆人咒诅你。熟悉和亲密常常培植出轻蔑。无论如何，对于人的观点，一个基督徒应当更加关心上帝的观点，而不是自己的观点（林前4:3,4）。
22 【和合本】因为你心里知道，自己也曾屡次咒诅别人。
【吕振中】因为你心里也知道、许多次你自己也咒骂过别人。
【思高本】因为你心知道，你许多次也诅咒过别人。
【现代本】可是，别忘记你也曾屡次侮辱别人。
【KJV】For oftentimes also thine own heart knoweth that thou thyself likewise hast cursed others.
【NIV】for you know in your heart that many times you yourself have cursed others.
【BBE】Your heart has knowledge how frequently others have been cursed by you.
【ASV】for oftentimes also thine own heart knoweth that thou thyself likewise hast cursed others.
【本会注释】
    咒诅。直译是“轻浮”、“浅薄”，然后“轻视”、“玷污”。这里的含义是“说毁谤的话”、“说轻蔑的话”。
23 【和合本】我曾用智慧试验这一切事；我说，要得智慧，智慧却离我远。
【吕振中】这一切我都用智慧试验过；我说∶“我可有智慧了”；事实上还差得远呢。
【思高本】这一切我都用智慧追究过；我宣称我将成个智者，然而智慧仍离我很远。
【现代本】我曾用我的智慧试验过这一切事。我决心求取智慧，智慧却离我很远。
【KJV】All this have I proved by wisdom: I said, I will be wise; but it was far from me.
【NIV】All this I tested by wisdom and I said, "I am determined to be wise"- but this was beyond me.
【BBE】All this I have put to the test by wisdom; I said, I will be wise, but it was far from me.
【ASV】All this have I proved in wisdom: I said, I will be wise; but it was far from me.
【本会注释】
    离我远。比较伯28:12-28节。
24 【和合本】万事之理，离我甚远，而且最深，谁能测透呢？
【吕振中】现在的事实离我很远，又很深，真深！谁能查出呢？
【思高本】所有的事，既深远，又玄奥，谁能穷究？
【现代本】谁能探测生命的意义呢？它太深奥，太难以领悟了。
【KJV】That which is far off, and exceeding deep, who can find it out?
【NIV】Whatever wisdom may be, it is far off and most profound- who can discover it?
【BBE】Far off is true existence, and very deep; who may have knowledge of it?
【ASV】That which is, is far off and exceeding deep; who can find it out?
【本会注释】
    最深。比较伯11:7-9；罗11:33节。
25 【和合本】我转念，一心要知道，要考察，要寻求智慧和万事的理由；又要知道邪恶为愚昧，愚昧为狂妄。
【吕振中】我心里转来转去（传统∶我转来转去，并且我的心）要知道、要窥探、要寻求智慧和万事的总和，要知道邪恶是愚顽，愚昧是狂妄。
【思高本】我又专心致力于认识、考察事物，寻求智慧和事理，得知邪恶就是昏愚，昏愚就是狂妄。
【现代本】我一心一意要知道，要研究，要寻求智慧，来解答我的疑问；我发现邪恶是无知，愚昧是疯狂。
【KJV】I applied mine heart to know, and to search, and to seek out wisdom, and the reason of things, and to know the wickedness of folly, even of foolishness and madness:
【NIV】So I turned my mind to understand, to investigate and to search out wisdom and the scheme of things and to understand the stupidity of wickedness and the madness of folly.
【BBE】I gave my mind to knowledge and to searching for wisdom and the reason of things, and to the discovery that sin is foolish, and that to be foolish is to be without one's senses.
【ASV】I turned about, and my heart was set to know and to search out, and to seek wisdom and the reason of things, and to know that wickedness is folly, and that foolishness is madness.
【本会注释】
    我转念，一心要知道。直译是“我反复思考，想要知道”。这是利用强调笔法陈述自己诚心诚意地寻求智慧。
    理由。这里被翻译的希伯来语词在传9:10节被翻译为“谋算”。在代下26:15节是阴性词性，被释义为“机器”，在传7:29节是“巧计”。
26 【和合本】我得知有等妇人比死还苦：她的心是网罗，手是锁链。凡蒙上帝喜悦的人必能躲避她；有罪的人却被她缠住了。
【吕振中】我查出一宗比死还苦的事∶就是有一种妇人是网罗；她的心是网子，她的手是锁鍊∶那使上帝喜悦的人能躲避她；爱犯罪的人却被她缠住了。
【思高本】我发觉女人比死亡还苦，她一身是罗网：她的心是陷阱，她的手是锁链；凡博天主欢心的，必逃避她；但罪人却被她缠住。
【现代本】我发现有些女人比死亡可怕：她的爱情像陷阱，像罗网；她拥抱你的手臂像一条锁炼。蒙上帝喜悦的人得以逃脱她的手，但她要抓住罪人。
【KJV】And I find more bitter than death the woman, whose heart is snares and nets, and her hands as bands: whoso pleaseth God shall escape from her; but the sinner shall be taken by her.
【NIV】I find more bitter than death the woman who is a snare, whose heart is a trap and whose hands are chains. The man who pleases God will escape her, but the sinner she will ensnare.
【BBE】And I saw a thing more bitter than death, even the woman whose heart is full of tricks and nets, and whose hands are as bands. He with whom God is pleased will get free from her, but the sinner will be taken by her.
【ASV】And I find more bitter than death the woman whose heart is snares and nets, and whose hands are bands: whoso pleaseth God shall escape from her; but the sinner shall be taken by her.
【本会注释】
    有等妇人。见箴7:5-23节。
    锁链。这里被翻译为“锁链”，在其他章节中的“锁链”是大利拉捆绑参孙（士16:8）。“网罗”、“锁链”是描绘了完全无道德原则、肆无忌惮的女人（见箴5:22；22:14）。
    蒙上帝喜悦。直译是“在上帝面前良善”。
27 【和合本】传道者说：“看哪，一千男子中，我找到一个正直人，但众女子中，没有找到一个。”我将这事一一比较，要寻求其理，我心仍要寻找，却未曾找到。
【吕振中】传道人说（仿传12∶8参七十子及平民希腊文译本调整字母位置翻译的）∶看哪，这一点我查出了；我一一地计算，要寻得一个总和∶
【思高本】训道者说：看，这是我所发现的，一一加以比较，好探知事物的原理，
【现代本】传道者说：这是我寻求答案时，一点一点发现出来的。
【KJV】Behold, this have I found, saith the preacher, counting one by one, to find out the account:
【NIV】Look," says the Teacher, "this is what I have discovered: "Adding one thing to another to discover the scheme of things-
【BBE】Look! this I have seen, said the Preacher, taking one thing after another to get the true account,
【ASV】Behold, this have I found, saith the Preacher, laying one thing to another, to find out the account;
【本会注释】
    一个接一个 [译者注：英文KJV版。中文版无]。直译是“一个又一个”。比较耶5:1-5节。
    一千。这是习惯性使用的近似整数（见出20:6；34:7；诗105:8）。所罗门在这里所表达的含义是完美的人实属罕见。
    女子。所罗门没有说没有完美的女人，而是暗示这样的女人要比男人更稀少。他的经验了上千个妻子以及妃嫔，其中许多人是异族人，并且所有这些人都无疑地心怀嫉妒，并且好争吵，正如这一类家庭一样，这给所罗门带来的一定是不休止的烦恼。他似乎把这些困难的原由追加给了女人，而不是追加给自身踏入众多婚姻之困境的自己（见创3:12）。
28 【和合本】－
【吕振中】就是我心里屡次寻找着，而未曾找到的∶在一千人中我找到了一个正直的男人，但女人呢，在一千人之中、我却找不到一个正直的。
【思高本】对此我的心还在追求，但尚未找到：在一千男人中，我发现了一个；在所有的女人中，却没有发现一个。
【现代本】我想找出其它答案，但找不到。在千名男子中，我可以找到一个可敬佩的，但在女子中，一个也找不到。
【KJV】Which yet my soul seeketh, but I find not: one man among a thousand have I found; but a woman among all those have I not found.
【NIV】while I was still searching but not finding- I found one upright man among a thousand, but not one upright woman among them all.
【BBE】For which my soul is still searching, but I have it not; one man among a thousand have I seen; but a woman among all these I have not seen.
【ASV】which my soul still seeketh, but I have not found: one man among a thousand have I found; but a woman among all those have I not found.
29 【和合本】我所找到的只有一件，就是上帝造人原是正直，但他们寻出许多巧计。
【吕振中】看哪，只有这一件我查出了∶上帝造人原是正直的，但人却想法子制作许多巧设的事物来。
【思高本】我发现的只有这一件事：天主造人原很正直，但人却发明了许多诡计。
【现代本】我所学到的只有一件：上帝造人原是很单纯的，但是他们把自己弄成这么复杂。
【KJV】Lo, this only have I found, that God hath made man upright; but they have sought out many inventions.
【NIV】This only have I found: God made mankind upright, but men have gone in search of many schemes."
【BBE】This only have I seen, that God made men upright, but they have been searching out all sorts of inventions.
【ASV】Behold, this only have I found: that God made man upright; but they have sought out many inventions.
【本会注释】
    正直。来自动词“弄直”，“摆正”，涉及到道德上的正直。
    巧计。同一个措辞，在代下26:15节解释为“机器”，换句话说，战争发明物或者机器，比如用于发射石块。其动词词根词义是“构思”、“设计”、“制造”（摩6:5）。人从原来在道德上的正直和纯正的轨道上跌落偏离，变得熟练巧妙地发明、设计东西，尽管这本身未必邪恶，但是被导致走向一个偏向于不道德的行为做法。

怀爱伦注释

8 《证》第5卷第50节
12 《教》第126节；《今生》第107节
29 《卫生》第108节；《基教》第449节；《今生》第128节；《祖知》第49节；《证》第3卷第72节；《证》第4卷第293节


第 8 章

【本会注释】
1 王应该受到很大的尊重。
6 应该遵守上帝的旨意。
12 在逆境中得到的荣耀强过昌盛中得到的邪恶。
16 查不出上帝的作为。
1 【和合本】谁如智慧人呢？谁知道事情的解释呢？人的智慧使他的脸发光，并使他脸上的暴气改变。
【吕振中】谁比得上智慧人呢？谁知道事情的解决法呢？人的智慧使他脸上有光辉，使他脸上的粗暴都变化了。
【思高本】有谁相似智者，有谁会解释事理？智慧使人的面容焕发，使严肃的容貌变为温和。
【现代本】只有明智人知道事物的意义。智慧使他面有光彩，并使他的忧郁消失。
【KJV】Who is as the wise man? and who knoweth the interpretation of a thing? a man's wisdom maketh his face to shine, and the boldness of his face shall be changed.
【NIV】Who is like the wise man? Who knows the explanation of things? Wisdom brightens a man's face and changes its hard appearance.
【BBE】Who is like the wise man? and to whom is the sense of anything clear? A man's wisdom makes his face shining, and his hard face will be changed.
【ASV】Who is as the wise man? and who knoweth the interpretation of a thing? A man's wisdom maketh his face to shine, and the hardness of his face is changed.
【本会注释】
    谁如智慧人呢？有几本古代版本释义为“究竟有谁聪明”？
    智慧人。所罗门断言智慧超越任何其他才华和财富。
    谁知道？真正聪明的人必将知道怎样讲解人生的经历。但以理是其中的一个高贵的典范（但5:10-29）。使徒保罗（林前2:15）和约翰（约壹2:27）都强调了同一个真理。被翻译为“讲解”的亚兰文词形在但以理书中出现31次。
    脸发光。内心的宁静和智慧会在一个真正聪明的人脸上反映出来（见伯29:24；比较民6:25；诗4:6）。
    暴气。希伯来语是`oz，普遍被翻译为“力量”。这里措辞的词义可能是“冷酷”，这是描述缺乏温顺、修养以及健康品德。
    改变。上帝改变人心的恩惠将会在人的脸面上反映出宁静的快乐的表情。

服从君王
2 【和合本】我劝你遵守王的命令；既指上帝起誓，理当如此。
【吕振中】（传统此处有‘我’字）王的命令你要遵守，这是为了你曾指着上帝来起誓、的缘故。
【思高本】为了向天主起的誓，你应遵守君王的命令；
【现代本】要遵守王的命令；不要随便向上帝许愿。
【KJV】I counsel thee to keep the king's commandment, and that in regard of the oath of God.
【NIV】Obey the king's command, I say, because you took an oath before God.
【BBE】I say to you, Keep the king's law, from respect for the oath of God.
【ASV】I counsel thee, Keep the king's command, and that in regard of the oath of God.
【本会注释】
    劝你。这几个措辞是翻译者填加的。大多数古时版本把“遵守王的命令”翻译为一种带着命令语气的“遵守王的命令”，这似乎和谐于上下文，也和谐于句子结构。
    命令。直译是“嘴”，从而按照修辞手法是指说出的和写下的命令和吩咐。这种用法在旧约经文中是常见的（出17:1；38:21；民3:39；10:13；等）。
    指上帝起誓。国王被看作是受到上帝的恩膏，是被祂任命掌权的。“起誓”的含义是指一种顺从于国王的方式，并且表白上帝的名字（见代下36:13；结17:13-19）。比较保罗是如何从良心的角度传教的（罗13:5）。
3 【和合本】不要急躁离开王的面前，不要固执行恶，因为他凡事都随自己的心意而行。
【吕振中】不要急躁地离开王面前；事情难办时、你不要固执；因为他喜欢怎么作、就怎么作。
【思高本】你不可由他面前仓猝离去，也不可行恶，因为凡他喜欢的事，都可随意执行。
【现代本】王可以随意行事，你最好离开他；不要留在危险的地位上。
【KJV】Be not hasty to go out of his sight: stand not in an evil thing; for he doeth whatsoever pleaseth him.
【NIV】Do not be in a hurry to leave the king's presence. Do not stand up for a bad cause, for he will do whatever he pleases.
【BBE】Be not quick to go from before him. Be not fixed in an evil design, because he does whatever is pleasing to him.
【ASV】Be not hasty to go out of his presence; persist not in an evil thing: for he doeth whatsoever pleaseth him.
【本会注释】
    急躁离开。直译是“不要在王的面前急躁动身”。国王是全能的，所以一个人不应该急噪地撤回对于国王的效忠，也不应该抛弃服侍他。专制性的绝对权柄经常促使国王变成独裁、无理，所以他的仆人必须保持平静并冷静。
    凡事都随自己的心意。国王的仆人尽管可以站在正义一边，但是国王权柄是最大的。所以没有必要反对他，这是智慧的一部分。
4 【和合本】王的话本有权力，谁敢问他说“你做什么”呢？
【吕振中】因为王的话最有权力，谁能问他说∶“你在作什么？”
【思高本】原来君王的话具有威力，谁敢向他说：“你做什么？”
【现代本】王的话有权威，没有人能够抗拒他。
【KJV】Where the word of a king is, there is power: and who may say unto him, What doest thou?
【NIV】Since a king's word is supreme, who can say to him, "What are you doing?"
【BBE】The word of a king has authority; and who may say to him, What is this you are doing?
【ASV】For the king's word hath power; and who may say unto him, What doest thou?
【本会注释】
    你作什么呢？关于上帝所使用的相同的用语，在伯9:12；赛45:9；比较伯34:18；但4:32节。
5 【和合本】凡遵守命令的，必不经历祸患；智慧人的心能辨明时候和定理（原文作审判；下节同）。
【吕振中】凡遵守命令的必不至于经历祸患的事；智慧人的心自能晓得作事的时候与风度。
【思高本】遵守诫命的，不会遇到灾祸；智者的心能辨识时机和审断。
【现代本】只要遵从他的命令，就可得安全。聪明人知道做事的适当时机和方法。
【KJV】Whoso keepeth the commandment shall feel no evil thing: and a wise man's heart discerneth both time and judgment.
【NIV】Whoever obeys his command will come to no harm, and the wise heart will know the proper time and procedure.
【BBE】Whoever keeps the law will come to no evil: and a wise man's heart has knowledge of time and of decision.
【ASV】Whoso keepeth the commandment shall know no evil thing; and a wise man's heart discerneth time and judgment:
【本会注释】
    命令。见对第2节的注释。这个措辞通常是用来指示上帝的诫命，然而在第2节是来自希伯来语词“嘴”（见对第2节的注释）。
    不经历祸患。直译是“不知道 [换句话说，经历] 任何事情”。聪明地服从自然法则和上帝的律法，是平安和可靠之保障的必需品，这不仅对于现在，也对于在未来（见《善》第584,585页）。
    时候和定理。智慧人的“心”，换句话说，他的理念，确认表达和静默的合适的时间。智慧人知道并遵循正确的方式和途径。一旦出现时机，他就认出并把握。
6 【和合本】各样事务成就都有时候和定理，因为人的苦难重压在他身上。
【吕振中】各样事务都有作成的时候与风度；因为人的困难重压在他身上∶
【思高本】的确，事事都有定时和定案；但重大的负担仍压在人身上，
【现代本】无论做什么事都有适当的时间和方法，但是人所知道的很有限。
【KJV】Because to every purpose there is time and judgment, therefore the misery of man is great upon him.
【NIV】For there is a proper time and procedure for every matter, though a man's misery weighs heavily upon him.
【BBE】For every purpose there is a time and a decision, because the sorrow of man is great in him.
【ASV】for to every purpose there is a time and judgment; because the misery of man is great upon him:
【本会注释】
    事务。这个译文措辞的希伯来语动词词根词义是“喜悦”，并使用了60余次。其名词的含义是“高兴”、“欲望”、“快乐”并出现40余次。本文中的含义是任何事情都有其可取的合适的时间和过程。
    苦难。更可取的是“邪恶”或“麻烦”。每样的事业都需经认真推敲和思考其计划和合适的方法，不然会导致失败，从而带来麻烦而不是福气。
7 【和合本】他不知道将来的事，因为将来如何，谁能告诉他呢？
【吕振中】他不知道将来要怎样，因为将来的事谁能告诉他呢？
【思高本】因为人不知道将来要发生什么事，有谁能告诉他，何时要发生？
【现代本】没有人知道将来要发生什么事，也没有人能告诉他。
【KJV】For he knoweth not that which shall be: for who can tell him when it shall be?
【NIV】Since no man knows the future, who can tell him what is to come?
【BBE】No one is certain what is to be, and who is able to say to him when it will be?
【ASV】for he knoweth not that which shall be; for who can tell him how it shall be?
【本会注释】
    将来。这就是人的一种弱点，也并非是他一点也没有担忧，只是人无法预知自己会遇见什么，或者何时发生（见赛47:13）。
8 【和合本】无人有权力掌管生命，将生命留住；也无人有权力掌管死期；这场争战，无人能免；邪恶也不能救那好行邪恶的人。
【吕振中】没有人有权力掌管着生气，将生气留住；也没有人有权力掌管着死的日子∶战争上并没有免役的事（或译∶没有假期）；邪恶也不能使那好行邪恶的逃脱。
【思高本】没有人有权将生气保留不失，也没有人能支配死期，战场上没有人能退役，邪恶救不了作恶的人。
【现代本】没有人可以不死，也没有人能够决定自己的死期；这是人无法逃避的争战；任他穷凶极恶也逃脱不了。
【KJV】There is no man that hath power over the spirit to retain the spirit; neither hath he power in the day of death: and there is no discharge in that war; neither shall wickedness deliver those that are given to it.
【NIV】No man has power over the wind to contain it ; so no one has power over the day of his death. As no one is discharged in time of war, so wickedness will not release those who practice it.
【BBE】No man has authority over the wind, to keep the wind; or is ruler over the day of his death. In war no man's time is free, and evil will not keep the sinner safe.
【ASV】There is no man that hath power over the spirit to retain the spirit; neither hath he power over the day of death; and there is no discharge in war: neither shall wickedness deliver him that is given to it.
【本会注释】
    将生命留住。生命随时会被切断（伯21:17,18；34:14,15）。
    免。如同雇佣兵不能获得免除自己在战场上的责任一样，人也不能在死亡来临的时候回避它。
9 【和合本】这一切我都见过，也专心查考日光之下所做的一切事。有时这人管辖那人，令人受害。
【吕振中】这一切我都见过，也用心查考日光之下所常发生的一切事（此传统原有∶‘时候’一词）∶这人的权力怎样掌管那人、让他受害。
【思高本】我看见了这一切，专心研究在太阳下所行的一切事：有时统治人的人，自受其害；
【现代本】我专心观察世上发生的事时，我看见了一切：一些人有权力，另一些人得在他们下面受苦。
【KJV】All this have I seen, and applied my heart unto every work that is done under the sun: there is a time wherein one man ruleth over another to his own hurt.
【NIV】All this I saw, as I applied my mind to everything done under the sun. There is a time when a man lords it over others to his own hurt.
【BBE】All this have I seen, and have given my heart to all the work which is done under the sun: there is a time when man has power over man for his destruction.
【ASV】All this have I seen, and applied my heart unto every work that is done under the sun: there is a time wherein one man hath power over another to his hurt.
【本会注释】
    我都见过。所罗门通过各式各样的人生经历，观察学到了许多。
    令人受害。有些人“害”他人，有些人“害”自己。最终分析是某人若害了自己的邻舍，就是毁坏了自己。

恶人和义人
10 【和合本】我见恶人埋葬，归入坟墓；又见行正直事的离开圣地，在城中被人忘记。这也是虚空。
【吕振中】然后我见过恶人有人给他送葬；他们生前来来往往于圣所，终于在他们这样行的城里被忘记∶这也是虚空（本节经文甚为残缺，意难确定）。
【思高本】有时我看见恶人被抬去安葬，而行义的人却离开圣处，而在城中被人遗忘：这也是虚幻。
【现代本】我看见邪恶的人死后埋葬。他们生前出入圣所；我听见有人在他们作恶的地方称赞他们，这也是空虚。
【KJV】And so I saw the wicked buried, who had come and gone from the place of the holy, and they were forgotten in the city where they had so done: this is also vanity.
【NIV】Then too, I saw the wicked buried-those who used to come and go from the holy place and receive praise in the city where they did this. This too is meaningless.
【BBE】And then I saw evil men put to rest, taken even from the holy place; and they went about and were praised in the town because of what they had done. This again is to no purpose.
【ASV】So I saw the wicked buried, and they came to the grave; and they that had done right went away from the holy place, and were forgotten in the city: this also is vanity.
【本会注释】
    我见。见伯21:30-32节。有些邪恶的人被埋葬，却享有大名誉（代下16:13,14；比较耶22:18,19）。
    圣地。可以说“圣处”（见利7:6）。有些未改变其邪恶的人在教会，遵守教会成员的表面要求，并且在死亡后得到教会奢华的葬礼。这是在许多情形下一直显示的真正的特权阶层。
    忘记。在许多希伯来语手抄本以及很多古版本中，读作“称赞”，这与上下经文更加贴切。
    在城中。这可能是指耶路撒冷。
    如此行的 [译者注：英文KJV版。中文版译为“行正直事的”]。换句话说，曾经统治过人并害了自己（第9节），度过了不敬畏上帝的生涯，享有自己下级的称赞。死亡之后，他们的名字被遗忘。
11 【和合本】因为断定罪名不立刻施刑，所以世人满心作恶。
【吕振中】坏事的定案不立刻施刑罚，故此人类的心敢（原文∶充满）于作坏事。
【思高本】因为惩恶的定案未有迅速执行，世人因此充满了行恶的偏向。
【现代本】为什么世人这样大胆犯罪？因为罪没有立刻受到惩罚。
【KJV】Because sentence against an evil work is not executed speedily, therefore the heart of the sons of men is fully set in them to do evil.
【NIV】When the sentence for a crime is not quickly carried out, the hearts of the people are filled with schemes to do wrong.
【BBE】Because punishment for an evil work comes not quickly, the minds of the sons of men are fully given to doing evil.
【ASV】Because sentence against an evil work is not executed speedily, therefore the heart of the sons of men is fully set in them to do evil.
【本会注释】
    断定。希伯来语是pithgam，“法令”、“判决”，来自古代波斯语词根。在斯1:20节被翻译为“旨意”，并且出现在阿拉姆语以斯拉记和但以理书中，并被翻译为“回答”、“信笺”、“消息”，以及“事件”。这里的含义有关于神圣的判断。
    立刻。与此相同的意念悬挂在邪恶人心眼里，他们并非因他们的行为而一定受报应。这描写在诗10:6；50:21节（见赛26:10；彼后3:4）。
    满心。比较诗73:8-11节，以及耶稣看待人心的言辞（太15:17-20）。
12 【和合本】罪人虽然作恶百次，倒享长久的年日；然而我准知道，敬畏上帝的，就是在他面前敬畏的人，终久必得福乐。
【吕振中】好犯罪的人虽百般地作坏事，而延年益寿，但我准知道∶敬畏上帝的人终久是在他面前敬畏的人，终久必得享乐，因为他们在他面前存着敬畏的心；
【思高本】恶人虽百次行恶，仍享长寿，姑且不论；我确实知道，那敬畏天主的人，因他们在天主前起敬起畏，必得幸福；
【现代本】一个人犯罪百次，仍享长寿。我知道他们说：“敬畏上帝的人事事亨通；
【KJV】Though a sinner do evil an hundred times, and his days be prolonged, yet surely I know that it shall be well with them that fear God, which fear before him:
【NIV】Although a wicked man commits a hundred crimes and still lives a long time, I know that it will go better with God-fearing men, who are reverent before God.
【BBE】Though a sinner does evil a hundred times and his life is long, I am certain that it will be well for those who go in fear of God and are in fear before him.
【ASV】Though a sinner do evil a hundred times, and prolong his days, yet surely I know that it shall be well with them that fear God, that fear before him:
【本会注释】
    百次。罪人经常作恶，并且似乎逃脱支付自己罪行的惩罚（见箴17:10）。
    长久的年日。“年日”是填加的措辞。有些人感到愤恨，因为恶人的审判似乎被推延（玛2:17）。尽管如此，审判必将在上帝所指定的时间里执行（见赛3:11；太16:27；启20:11-15）。
    终久必得福乐。一切敬畏上帝的人都必将终究得到福乐（诗37:11；赛3:10；玛3:16）。
13 【和合本】恶人却不得福乐，也不得长久的年日；这年日好像影儿，因他不敬畏上帝。
【吕振中】但是恶人却不能得享乐，而延年益寿；他只像日影；因为他在上帝面前不存着敬畏的心。
【思高本】而恶人必得不到幸福，他的时日如影，决不能久长，因为他不敬畏天主。
【现代本】作恶的人无福可言。他们的生命有如影儿；他们要夭折，因为他们不敬畏上帝。”
【KJV】But it shall not be well with the wicked, neither shall he prolong his days, which are as a shadow; because he feareth not before God.
【NIV】Yet because the wicked do not fear God, it will not go well with them, and their days will not lengthen like a shadow.
【BBE】But it will not be well for the evil-doer; he will not make his days long like a shade, because he has no fear before God.
【ASV】but it shall not be well with the wicked, neither shall he prolong his days, which are as a shadow; because he feareth not before God.
【本会注释】
    不得福乐。比较伯20:4-9；22:15,16节。
    影儿。见诗篇作者的教诲（诗102:11；109:23；144:4）。
14 【和合本】世上有一件虚空的事，就是义人所遭遇的，反照恶人所行的；又有恶人所遭遇的，反照义人所行的。我说，这也是虚空。
【吕振中】有一件虚空的事、是地上常发生的∶就是有义人、所遭遇的、是照恶人的行为应得的；又有恶人、所遭遇的、是照义人所应得的∶我说这也是虚空。
【思高本】在世上还有一件虚幻的事：就是义人所遭遇的，反如恶人所应得的；而恶人所遭遇的，反如义人所应得的；我遂说：这也是虚幻。
【现代本】但是，这话简直荒谬。看看世上发生的事吧：多少时候，义人遭受邪恶人应受的惩罚；邪恶人反而得到义人应得的报偿。我说，这也是空虚。
【KJV】There is a vanity which is done upon the earth; that there be just men, unto whom it happeneth according to the work of the wicked; again, there be wicked men, to whom it happeneth according to the work of the righteous: I said that this also is vanity.
【NIV】There is something else meaningless that occurs on earth: righteous men who get what the wicked deserve, and wicked men who get what the righteous deserve. This too, I say, is meaningless.
【BBE】There is a thing which is to no purpose done on the earth: that there are good men to whom is given the same punishment as those who are evil, and there are evil men who get the reward of the good. I say that this again is to no purpose.
【ASV】There is a vanity which is done upon the earth, that there are righteous men unto whom it happeneth according to the work of the wicked; again, there are wicked men to whom it happeneth according to the work of the righteous: I said that this also is vanity.
【本会注释】
    虚空。尽管所罗门在第12节和13节陈述了自己坚信不疑，然而还是觉得哀伤、痛苦，因为还有一些似是而非、自相矛盾的疑惑令人费解。
    正直人 [译者注：英文KJV版。中文版译为“义人”]。希伯来语的这个措辞的含义是指实行公正的人。约伯面临了同样的疑惑（伯9:22；比较传9:2,3；结21:3,4）。
    恶人。比较伯21:7；诗73:3；耶12:1节。目前人生的不公正不应该弱化人对于上帝所作所为之方式的信仰。在永生的世界中，一切错谬必将得到纠正。
15 【和合本】我就称赞快乐，原来人在日光之下，莫强如吃喝快乐；因为他在日光之下，上帝赐他一生的年日，要从劳碌中，时常享受所得的。
【吕振中】我，我于是称赞喜乐；因为人在日光之下莫如吃喝喜乐；尽上帝在日光之下所赐给他的一生年日、这必在他的劳碌中时刻伴着他。
【思高本】为此，我称赞快乐，因为在太阳下，人除了吃喝行乐外，别无幸福；因为这是人在天主赏他在太阳下的一生岁月内，从他的劳苦中，所获得的幸福。
【现代本】所以，我认为人应该享乐；因为在太阳底下他所有的乐趣不外吃、喝、享受。这是人在上帝所赐短暂的生命中劳碌所应得的一点享受。
【KJV】Then I commended mirth, because a man hath no better thing under the sun, than to eat, and to drink, and to be merry: for that shall abide with him of his labour the days of his life, which God giveth him under the sun.
【NIV】So I commend the enjoyment of life, because nothing is better for a man under the sun than to eat and drink and be glad. Then joy will accompany him in his work all the days of the life God has given him under the sun.
【BBE】So I gave praise to joy, because there is nothing better for a man to do under the sun than to take meat and drink and be happy; for that will be with him in his work all the days of his life which God gives him under the sun.
【ASV】Then I commended mirth, because a man hath no better thing under the sun, than to eat, and to drink, and to be joyful: for that shall abide with him in his labor all the days of his life which God hath given him under the sun.
【本会注释】
    快乐。换句话说，活得愉快。这是指示所罗门的信仰因物质上的价值观而消失。
    吃喝。这里列出的活动本身并非有错。上帝赐给人能吃能喝以及享受人生所能得到的益处的能力。无论如何，所罗门在这里的意思是，既然自我克制力和禁止食欲力没有带来明显的回报，他同时下结论，一个人最好在感觉上活得满足为好，以便从人生物质生活上汲取一切可能享受的。
    快乐。希伯来语是samach，“高兴”、“欣喜”。
    享受所得。所罗门继续表达曾经制服过他的那些感觉。
16 【和合本】我专心求智慧，要看世上所做的事。（有昼夜不睡觉不合眼的。）
【吕振中】我用心要认识智慧，要看明地上所常发生的事体；（此处有一句移17节）
【思高本】当我专心追求智慧，观察人在世上，连黑夜白日都不能闭目安眠，所行的工作时，
【现代本】当我追求智慧，想探究世上所发生的事，我知道，人尽管日夜思索，
【KJV】When I applied mine heart to know wisdom, and to see the business that is done upon the earth: (for also there is that neither day nor night seeth sleep with his eyes:)
【NIV】When I applied my mind to know wisdom and to observe man's labor on earth-his eyes not seeing sleep day or night-
【BBE】When I gave my mind to the knowledge of wisdom and to seeing the business which is done on the earth (and there are those whose eyes see not sleep by day or by night),
【ASV】When I applied my heart to know wisdom, and to see the business that is done upon the earth (for also there is that neither day nor night seeth sleep with his eyes),
【本会注释】
    事。相同的希伯来语措辞在传1:13；2:26；3:10；4:8；5:14节中被翻译为“劳苦”，又在传5:3节是“事务”。所罗门乃是在提及人不停地循环的费力劳神的苦工。
    睡觉。人们经常长时间地工作，但是劳动本来是为赐福而设计的（见对创3:19节的注释）。跌落状态之下的人经常没有聪明地利用闲暇是时间。人日常的苦工是一种训练并建造品性。而且经一日的苦工，安息是甜蜜的（箴3:21-24；比较耶31:23-26）。
17 【和合本】我就看明上帝一切的作为，知道人查不出日光之下所做的事；任凭他费多少力寻查，都查不出来，就是智慧人虽想知道，也是查不出来。
【吕振中】我就看明上帝一切的作为，知道日光之下所常发生的事、人总不能查出；任凭人怎样劳碌去寻查，就使他昼夜眼都没见过睡觉（系由16节末移此的），他还是不能查出。
【思高本】我面对天主的一切作为，发觉人决不能知道在太阳下所发生的一切事。人虽然努力研究，终归无法得知；纵然有智者以为知道了，仍是一无所知。
【现代本】也不能明白上帝的作为。他无论怎样尝试，想知道在太阳底下所发生的事，也找不到答案。聪明人自以为知道，其实并不知道。
【KJV】Then I beheld all the work of God, that a man cannot find out the work that is done under the sun: because though a man labour to seek it out, yet he shall not find it; yea farther; though a wise man think to know it, yet shall he not be able to find it.
【NIV】then I saw all that God has done. No one can comprehend what goes on under the sun. Despite all his efforts to search it out, man cannot discover its meaning. Even if a wise man claims he knows, he cannot really comprehend it.
【BBE】Then I saw all the work of God, and that man may not get knowledge of the work which is done under the sun; because, if a man gives hard work to the search he will not get knowledge, and even if the wise man seems to be coming to the end of his search, still he will be without knowledge.
【ASV】then I beheld all the work of God, that man cannot find out the work that is done under the sun: because however much a man labor to seek it out, yet he shall not find it; yea moreover, though a wise man think to know it, yet shall he not be able to find it.
【本会注释】
    上帝一切的作为。换句话说，上帝之永恒的意图以及祂与人的交往（见罗11:33-36节的注释；比较伯11:7,8）。
    智慧人。人有特权去研究学习上帝所创造之大工和祂所显示之道；但是人必须警醒，以便不“自以为有智慧”（箴26:5），并且以为自己能够懂透神性（见伯11:7）。在使徒约翰描绘的属民的言辞中揭示着人对于上帝的正确态度（启15:3,4）。

怀爱伦注释

11 《卫生》第109页；《管》第314页；《善》第286页；《祖知》第124页；《节》第45页；《证》第3卷第72页；《证》第5卷第208,523页
11-13《知君》第78页；《证》第2卷第448页
12,13 《善》第286,540页


第 9 章

【本会注释】
1 一样的事发生在义人和恶人。
4 对于人，死亡是必然的。
7 舒适是他们在这个人生当中的一切的福分。
11 上帝的天意掌管着一切。
13 智慧比力量有价值。
1 【和合本】我将这一切事放在心上，详细考究，就知道义人和智慧人，并他们的作为都在上帝手中；或是爱，或是恨，都在他们的前面，人不能知道。
【吕振中】我将这一切事放在心上，我的心就看明了（此句似可译∶要证明）这一切∶就是义人和智慧人、以及他们所作的、都在上帝手中∶或是爱，或是恨，人都不能知；在他们面前一切都是虚空（传统∶一切都是一切）。
【思高本】我留心考察这一切，终于看出：义人、智者和他们的行为，都在天主手；是爱是恨，人不知道；二者都能来到他们身上。
【现代本】我不断地思想研究这一切，看出义人和明智人的行为都在上帝的支配下；是爱是恨，没有人知道。
【KJV】For all this I considered in my heart even to declare all this, that the righteous, and the wise, and their works, are in the hand of God: no man knoweth either love or hatred by all that is before them.
【NIV】So I reflected on all this and concluded that the righteous and the wise and what they do are in God's hands, but no man knows whether love or hate awaits him.
【BBE】All this I took to heart, and my heart saw it all: that the upright and the wise and their works are in the hand of God; and men may not be certain if it will be love or hate; all is to no purpose before them.
【ASV】For all this I laid to my heart, even to explore all this: that the righteous, and the wise, and their works, are in the hand of God; whether it be love or hatred, man knoweth it not; all is before them.
【本会注释】
    一切事。换句话说，对于义人的逆境和恶人的繁荣的疑惑。
    考究。所罗门为解决这个疑惑进行了努力专心的研究。
    义人。人的行为乃是宣告该人如何的。他将因自己所结的果实而被人知晓（太7:15-20）。
    上帝手。祂的旨意是至高无上的。手象征着力量和权柄（申33:3；赛62:3）。
    或是爱，或是恨。经常难以令人理解的是人所经受的不同经历中隐藏的旨意是什么。在大多数情形下，这些经历所描绘的是事情的原因和结果（见加6:7）。有时上帝或许掌管着实现一件事情，那是由于按照他的智慧乃是最美好的。但是，每次的经历，按照上帝的天意，或许是发展品性的一次机遇。
    都在他们的前面。只凭着人的推理是无法测算变化无常的人生以及上帝为个人所指定的人生之计划，或者未来的前景。有几个古代圣经版本把第2节第一个希伯来语措辞hakkol，直译是“一切”，并归拢为第1节的最后一个措辞，并写作hebel，“虚空”。按照希伯来语写法，这只是一个辅音字母的改变，把 k 改成 b，写法非常相似（见卷一，第22页），从而这两个词语容易相混。以这样的经文，这一句可以解释为“在他们面前的一切都虚空”（英文RSV版）。见对第2节的注释。
2 【和合本】凡临到众人的事都是一样：义人和恶人都遭遇一样的事；好人，洁净人和不洁净人，献祭的与不献祭的，也是一样。好人如何，罪人也如何；起誓的如何，怕起誓的也如何。
【吕振中】众人都有一样的遭遇∶义人和恶人、好人和坏人、洁净人和不洁净的人、献祭的和没献祭的、都一样∶好人怎样，好犯罪的人也怎样；起誓的怎样，怕起誓的也怎样。
【思高本】无论是义人，是恶人，是好人，是坏人，是洁净的人，是不洁净的人，是献祭的人，是不献祭的人，都有同样的命运；好人与罪人一样，妄发誓的与怕发誓的也一样。
【现代本】一切都是空虚的，因为人人有同样的命运：不管义人或邪恶人，好人或坏人，虔诚的或不虔诚的，献祭的或不献祭的，都是一样。好人的遭遇不一定比罪人好；发誓的也不一定比不发誓的好。
【KJV】All things come alike to all: there is one event to the righteous, and to the wicked; to the good and to the clean, and to the unclean; to him that sacrificeth, and to him that sacrificeth not: as is the good, so is the sinner; and he that sweareth, as he that feareth an oath.
【NIV】All share a common destiny-the righteous and the wicked, the good and the bad, the clean and the unclean, those who offer sacrifices and those who do not. As it is with the good man, so with the sinner; as it is with those who take oaths, so with those who are afraid to take them.
【BBE】Because to all there is one event, to the upright man and to the evil, to the clean and to the unclean, to him who makes an offering and to him who makes no offering; as is the good so is the sinner; he who takes an oath is as he who has fear of it.
【ASV】All things come alike to all: there is one event to the righteous and to the wicked; to the good and to the clean and to the unclean; to him that sacrificeth and to him that sacrificeth not; as is the good, so is the sinner; and he that sweareth, as he that feareth an oath.
【本会注释】
    凡临到众人的事。从大体上讲，所有的人所经受的都基本上相同。大自然慷慨地赐给所有的人（太5:45）。阳光雨露、暴风骤雨、风平浪静，无论是好人还是歹人，一概相同（见伯9:22）。
    一样的事。在得2:3节，相同的措辞被翻译为“恰巧（的事）”，在撒上20:26节“遇事”。
    义人。换句话说，在道德上正直的人。
    好人。所有古代版本都如此，只有他而根圣经除外，因为填加了“和邪恶人”，这似乎在经文的对称完整性上有必要。
    洁净人。这可能是参照仪式上的洁净 [译者注：这个措辞在原文版没有特定地指人]。
    献祭的。换句话说，一丝不苟地在宗教生活中在外表上和议事上一致达到符合要求的人。
    好人如何。这是指在感觉上最广泛、最综合的范畴。
    起誓的。见对利19:12节的注释；另见申6:13；诗63:11；赛65:16节。一个怕起誓的人往往是没有打算担负责任，从而从理智上害怕“起誓”（见民5:19-22）。还可以比较基督的教训（太5:33-37），以及使徒的教训（雅5:12）。
3 【和合本】在日光之下所行的一切事上有一件祸患，就是众人所遭遇的都是一样，并且世人的心充满了恶；活着的时候心里狂妄，后来就归死人那里去了。
【吕振中】在日光之下所发生的一切事上、有一件最大的祸患∶就是一切人所遭遇的都是一样；并且人类的心都充满着坏事；他们一生心里都是狂妄，其后呢──都到死人那里去！
【思高本】太阳之下所发生的一切事中，最不幸的是众人都有同样的命运；更有甚者，世人的心都充满邪恶，有生之日，心怀狂妄，以后与死者相聚。
【现代本】人人的命运相同；这也是太阳底下所发生一件不公道的事。人活着的日子，心里充满邪恶和狂妄，以后都死去了。
【KJV】This is an evil among all things that are done under the sun, that there is one event unto all: yea, also the heart of the sons of men is full of evil, and madness is in their heart while they live, and after that they go to the dead.
【NIV】This is the evil in everything that happens under the sun: The same destiny overtakes all. The hearts of men, moreover, are full of evil and there is madness in their hearts while they live, and afterward they join the dead.
【BBE】This is evil in all things which are done under the sun: that there is one fate for all, and the hearts of the sons of men are full of evil; while they have life their hearts are foolish, and after that--to the dead.
【ASV】This is an evil in all that is done under the sun, that there is one event unto all: yea also, the heart of the sons of men is full of evil, and madness is in their heart while they live, and after that they go to the dead.
【本会注释】
    有一件祸患。所罗门依然不妥协于好人和坏人同样死亡的事实。
    充满了恶。所有罪孽都因缺乏理智和良心。大多数人不选择新天新地的永恒，而是更愿意欣赏这种生活，这似乎不理智。
    归死人那里去了。直译是“然后就是死”（见伯30:23；赛14:9；38:18；结32:18）。
4 【和合本】与一切活人相连的，那人还有指望，因为活着的狗比死了的狮子更强。
【吕振中】但凡跟一切活人相连的、那人还有指望；因为活的狗比死了的狮子强。
【思高本】的确，谁尚与活人有联系，还怀有希望，因为一只活狗胜过一只死狮。
【现代本】但那还活在活人当中的，总算还有希望；一条活着的狗比一头死了的狮子好。
【KJV】For to him that is joined to all the living there is hope: for a living dog is better than a dead lion.
【NIV】Anyone who is among the living has hope -even a live dog is better off than a dead lion!
【BBE】For him who is joined to all the living there is hope; a living dog is better than a dead lion.
【ASV】For to him that is joined with all the living there is hope; for a living dog is better than a dead lion.
【本会注释】
    指望。这个带着强调词义的希伯来语措辞被翻译为“指望”，可是在王下18:19节和赛36:4节被翻译为“仗赖”。其动词词根的词义是“依靠”（见诗25:2；26:1；28:7）。
    活着的狗。狗在圣经中被描写为最受轻蔑的动物（出22:31；撒上l7:43；箴26:11；彼后2:22），而且在东方民族中如今还是如此。狗象征着堕落的邪恶（诗22:16；59:2,6,14；赛56:10,11；启22:14,15）。
    死了的狮子。狮子被描述为象征着王权和权力（箴30:30），于是，相应地象征上帝和基督（启5:5；比较何13:4-7）。
5 【和合本】活着的人知道必死；死了的人毫无所知，也不再得赏赐；他们的名无人记念。
【吕振中】因为活着的人还知道自己会死；死了的人则毫无所知；他们也不能再得赏报；因为他们的遗迹没有人怀念着。
【思高本】活着的人至少自知必死，而死了的人却一无所知；他们再得不到报酬，因为连他们的记念也被人遗忘了。
【现代本】活着的人知道他们会死；已死的人什么都不知道。他们再也不能得到报赏；他们完全被遗忘。
【KJV】For the living know that they shall die: but the dead know not any thing, neither have they any more a reward; for the memory of them is forgotten.
【NIV】For the living know that they will die, but the dead know nothing; they have no further reward, and even the memory of them is forgotten.
【BBE】The living are conscious that death will come to them, but the dead are not conscious of anything, and they no longer have a reward, because there is no memory of them.
【ASV】For the living know that they shall die: but the dead know not anything, neither have they any more a reward; for the memory of them is forgotten.
【本会注释】
    活着的人。他们能够为死亡做好计划并准备，因为他们知道必须面对它。
    死了的人，毫无所知。见诗88:10-12；诗115:17节。
    赏赐。这里不是提示永恒的赏赐，不是指恶人的死亡（启20:11-15），也不是指义人的永生（见启21:1-4；比较太16:27；林前15:51-54）。所罗门在这里是在欣赏这个人生中劳动的果实。
    纪念。换句话说，在活人的脑海中纪念着他们，而不是他们本身精神上的记忆能力。根据zeker，“回想”、“记忆”的词义以及在旧约圣经中的章节，这可以看得很清楚。没有其他的含义，这个措辞是指“记念”人或事，而不是指记忆能力（伯18:17；诗31:12；诗112:6）。
    忘却 [译者注：英文KJV版。其含义是“丧失了对他们的记忆”]。换句话说，“丧失”。
6 【和合本】他们的爱，他们的恨，他们的嫉妒，早都消灭了。在日光之下所行的一切事上，他们永不再有分了。
【吕振中】他们的爱、他们的恨、他们的嫉妒、早都消灭了；在日光之下所发生的一切事上、他们永不再有分了。
【思高本】他们的爱好，他们的憎恨，他们的热诚，皆已消失；在太阳下所发生的一切事，永远再没有他们的分。
【现代本】他们的爱、恨，和嫉妒都跟着他们一起消失。在太阳底下所发生的事永远不再有他们的份。
【KJV】Also their love, and their hatred, and their envy, is now perished; neither have they any more a portion for ever in any thing that is done under the sun.
【NIV】Their love, their hate and their jealousy have long since vanished; never again will they have a part in anything that happens under the sun.
【BBE】Their love and their hate and their envy are now ended; and they have no longer a part for ever in anything which is done under the sun.
【ASV】As well their love, as their hatred and their envy, is perished long ago; neither have they any more a portion for ever in anything that is done under the sun.
【本会注释】
    他们的爱。爱、恨、嫉妒，这三者在人生当中是普遍性的存在，既强烈而又支配着情感；但是在死亡当中它们没有功能。
    早都消灭了。在希伯来语中，这个动词是数格上是单数，由此可以被称之为各自独立，并且带着强烈感情。
    有分。当一个人活着的时候，每个人都在表演一个角色，而且可以享受因自己的劳动而得到的赏赐。但是死亡终止了人生的角色。约伯表白了同样的真谛（伯14:10-14），还有诗篇作者（诗30:9），以及以赛亚先知（赛38:10）。
7 【和合本】你只管去欢欢喜喜吃你的饭，心中快乐喝你的酒，因为上帝已经悦纳你的作为。
【吕振中】喂，你只管欢欢喜喜去吃你的饭吧；心里高兴去喝你的酒吧；因为上帝已经喜悦了你的工作。
【思高本】你倒不如去快乐地吃你的饭，开怀畅饮你的酒，因为天主早已嘉纳你所作的工作。
【现代本】去吧，高高兴兴地去吃饭；快快乐乐地去喝酒；因为上帝已经悦纳你的工作。
【KJV】Go thy way, eat thy bread with joy, and drink thy wine with a merry heart; for God now accepteth thy works.
【NIV】Go, eat your food with gladness, and drink your wine with a joyful heart, for it is now that God favors what you do.
【BBE】Come, take your bread with joy, and your wine with a glad heart. God has taken pleasure in your works.
【ASV】Go thy way, eat thy bread with joy, and drink thy wine with a merry heart; for God hath already accepted thy works.
【本会注释】
    你只管去。要度过最优秀的人生，这是所罗门的劝告，不要懒惰地伸着懒腰空想着人生似乎不平坦而空虚。
    吃你的饭。这里用饭和酒修辞性地指示人生的一切必需品和奢华（见创14:18；申33:28）。
    你的作为。上帝是丰富地赐予人生的福分的，并且按照祂的旨意人必将享受并欣赏这些。但是善人和恶人需要被区别的日子会来临（玛3:18），这要根据他们是否自私地利用了这些福分，还是用之于救助那些自己同伴们的需求（太25:31-46）。
8 【和合本】你的衣服当时常洁白，你头上也不要缺少膏油。
【吕振中】你的衣服要时常洁白；你头上也不要缺少膏油。
【思高本】你的衣服常要洁白，你头上不要缺少香液。
【现代本】要穿整洁的衣服，涂芬芳的发油。
【KJV】Let thy garments be always white; and let thy head lack no ointment.
【NIV】Always be clothed in white, and always anoint your head with oil.
【BBE】Let your clothing be white at all times, and let not your head be without oil.
【ASV】Let thy garments be always white; and let not thy head lack oil.
【本会注释】
    你的衣服。白色的外衣是穿戴在节日场合的，并且被考虑为欢喜快乐的象征。天使们来的时候穿着白袍（可16:5；约20:12），并且约翰看见不死的圣徒们也是穿着白衣（启6:11；7:9；19:8）。这是象征他们纯洁的品格和欢喜快乐心态。
    膏油。直译是“油”。这是东方人的习惯，在头上使用油，以便使身体凉爽，也作为香气（见诗23:5；摩6:6）。没有在头上涂油被考虑为哀悼或者禁食的一种标志（撒下14:2；太6:17）。油也被用来象征上帝最大的祝福（诗92:10；104:15；比较赛61:3）。
9 【和合本】在你一生虚空的年日，就是上帝赐你在日光之下虚空的年日，当同你所爱的妻，快活度日，因为那是你生前在日光之下劳碌的事上所得的分。
【吕振中】尽你虚空的人生、就是上帝在日光之下、尽你虚幻的年日中所赐给你的，你要同你所爱的妻子享人生之乐；因为那是你的分儿，在你人生中、和你在日光之下所劳力的劳碌中、的分儿。
【思高本】在天主赐你在太阳下的一生虚幻岁月中，同你的爱妻共享人生之乐：这原是你在太阳下，一生从劳苦中所应得的一分。
【现代本】尽你一生空虚的岁月，就是上帝赐给你在这世上的岁月，跟你的爱妻共享人生的乐趣，因为这是你在太阳底下辛劳所应得的份。
【KJV】Live joyfully with the wife whom thou lovest all the days of the life of thy vanity, which he hath given thee under the sun, all the days of thy vanity: for that is thy portion in this life, and in thy labour which thou takest under the sun.
【NIV】Enjoy life with your wife, whom you love, all the days of this meaningless life that God has given you under the sun- all your meaningless days. For this is your lot in life and in your toilsome labor under the sun.
【BBE】Have joy with the woman of your love all the days of your foolish life which he gives you under the sun. Because that is your part in life and in your work which you do under the sun.
【ASV】Live joyfully with the wife whom thou lovest all the days of thy life of vanity, which he hath given thee under the sun, all thy days of vanity: for that is thy portion in life, and in thy labor wherein thou laborest under the sun.
【本会注释】
    快活度日。这一句直译是“跟你所爱的女人度日”。婚姻被注定为带来最大的欢喜快乐，并且家庭要成为一个地球上的小天国（见箴5:18,19；18:22）。
    所得的分。换句话说，人可以享有一个幸福的婚姻。按照上帝的意图，一个人应该以具有一切优秀的良心度过一个幸福的生活。人要完全利用生命给自己带来的特权，并完全执行其责任。
10 【和合本】凡你手所当做的事要尽力去做；因为在你所必去的阴间没有工作，没有谋算，没有知识，也没有智慧。
【吕振中】凡你的手见得可作的事、你总要尽力去作；因为在你所要去的阴间、那里没有工作，没有设计，没有知识，也没有智慧。
【思高本】你手能做什么，就努力去做，因为在你所要去的阴府内，没有工作，没有计划，没有学问，没有智慧。
【现代本】你无论做什么事，要努力做；因为阴间没有工作，没有计划，没有知识，没有智能，而你要去的，正是这个地方。
【KJV】Whatsoever thy hand findeth to do, do it with thy might; for there is no work, nor device, nor knowledge, nor wisdom, in the grave, whither thou goest.
【NIV】Whatever your hand finds to do, do it with all your might, for in the grave, where you are going, there is neither working nor planning nor knowledge nor wisdom.
【BBE】Whatever comes to your hand to do with all your power, do it because there is no work, or thought, or knowledge, or wisdom in the place of the dead to which you are going.
【ASV】Whatsoever thy hand findeth to do, do it with thy might; for there is no work, nor device, nor knowledge, nor wisdom, in Sheol, whither thou goest.
【本会注释】
    凡你手所当作的事。聪明人会一心一意地完成在人生之路上自己所承担的任务，因为他领悟到一旦自己忽视了这个生命中所得到的机会，那么在死亡之后就不会有机遇了（约9:4；比较加6:10）。
    阴间。希伯来语是she'ol，修辞性的死亡之王国（见对撒下12:23；箴15:11节的注释）。She'ol 这个措辞在传道书中仅有这么一次。所罗门很明显地相信she'ol 是一种无知觉的状态（见对传3:19-21节的注释）。
    你所必去的。死亡是针对众人的运气，因为“在亚当里众人都死了”（林前15:22；见对传3:19-21节的注释）。
11 【和合本】我又转念：见日光之下，快跑的未必能赢；力战的未必得胜；智慧的未必得粮食；明哲的未必得资财；灵巧的未必得喜悦。所临到众人的是在乎当时的机会。
【吕振中】我又看∶在日光之下、赛跑未必给轻快的先跑到，战争未必给勇士得胜利，粮食也未必给智慧人得着，财富未必给明达人赚得到，恩宠也未必给有知识的人博得着∶他们所碰到的就只是定时与机会。
【思高本】我又在太阳下看见：善跑的不得竞赛，勇将不得参战，智者得不到食物，明白人得不到财富，博学者得不到宠幸，因为他们都遭遇了不幸的时运。
【现代本】我又发现一件事：在这世上，善于赛跑的人不一定得奖，勇敢的人不一定打胜仗，聪明的人不一定有饭吃，机智的人不一定富有，能干的人不一定居高位。时运左右一切。
【KJV】I returned, and saw under the sun, that the race is not to the swift, nor the battle to the strong, neither yet bread to the wise, nor yet riches to men of understanding, nor yet favour to men of skill; but time and chance happeneth to them all.
【NIV】I have seen something else under the sun: The race is not to the swift or the battle to the strong, nor does food come to the wise or wealth to the brilliant or favor to the learned; but time and chance happen to them all.
【BBE】And again I saw under the sun that the reward goes not to him who is quick, or the fruits of war to the strong; and there is no bread for the wise, or wealth for men of learning, or respect for those who have knowledge; but time and chance come to all.
【ASV】I returned, and saw under the sun, that the race is not to the swift, nor the battle to the strong, neither yet bread to the wise, nor yet riches to men of understanding, nor yet favor to men of skill; but time and chance happeneth to them all.
【本会注释】
    快跑的。与人不同，上帝并非依靠人所具有的肉体上和心智上的特性（撒上14:6；17:47）。与次相似，人也不是通过这些外表上的特性使某人强过其他人，并且被看作是生活中非常重要的价值。
    当时的机会。每一项工作和任务都有其合适的时间和恰当的机遇。当一个人错失了适当的时间和恰当的机遇，他的努力就会白费，或许是全部，或许是一部分，乃至无法达到他们本该会达到的目的，不管他后来为了那项工作或任务投入了多少已经迟延的热心。
12 【和合本】原来人也不知道自己的定期。鱼被恶网圈住，鸟被网罗捉住，祸患忽然临到的时候，世人陷在其中也是如此。
【吕振中】因为人类并不知道他自己的定时∶鱼怎样被捉住于致祸的网里，鸟怎样被捉住于机槛中，人类当祸患时、灾祸忽然降到他们的身上，人怎样被罗住。
【思高本】因为人不知道自己的时期，当凶险猝然而至的时候，人子为不幸的时运所获，就像鱼被网捕住，又像鸟被圈套套住。
【现代本】人不知道自己的时运。正像鱼被鱼网网着，鸟被罗网捉住，在预料不到的时候我们突然陷在恶运中。
【KJV】For man also knoweth not his time: as the fishes that are taken in an evil net, and as the birds that are caught in the snare; so are the sons of men snared in an evil time, when it falleth suddenly upon them.
【NIV】Moreover, no man knows when his hour will come: As fish are caught in a cruel net, or birds are taken in a snare, so men are trapped by evil times that fall unexpectedly upon them.
【BBE】Even man has no knowledge of his time; like fishes taken in an evil net, or like birds taken by deceit, are the sons of men taken in an evil time when it comes suddenly on them.
【ASV】For man also knoweth not his time: as the fishes that are taken in an evil net, and as the birds that are caught in the snare, even so are the sons of men snared in an evil time, when it falleth suddenly upon them.
【本会注释】
    人。直译是“每人”。这里特定的含义是强调每人都与死亡这个难题有瓜葛。
    定期。大概是涉及到死亡（见传7:17），尽管这也许还可以指任何不幸的灾祸。
    网罗。这是比喻突然的灾难（诗91:3；124:7；箴1:17；6:5；何7:12）。

智慧胜过武力
13 【和合本】我见日光之下有一样智慧，据我看乃是广大，
【吕振中】以下这一项在日光之下我也看见，是智慧的例子；在我看来大有意义。
【思高本】在太阳下我又得了一个智慧的经验，依我看来，大有意义：
【现代本】我又看见世上一件有关智能的事例，觉得很有意思。
【KJV】This wisdom have I seen also under the sun, and it seemed great unto me:
【NIV】I also saw under the sun this example of wisdom that greatly impressed me:
【BBE】This again I have seen under the sun as wisdom and it seemed great to me.
【ASV】I have also seen wisdom under the sun on this wise, and it seemed great unto me:
【本会注释】
    据我看乃是广大。直译是“据我看甚广大”。换句话说，给我留下很深的印象。
14 【和合本】就是有一小城，其中的人数稀少，有大君王来攻击，修筑营垒，将城围困。
【吕振中】有一个小城，里边的人稀少；有一个大王来攻击它，围绕它，修筑大高垒来攻打它。
【思高本】有座小城，面居民不多；有位大王来攻打此城，把城围住，周围了高垒。
【现代本】有一座居民不多的小城被一个强国的王攻击；他围困那城，准备破城。
【KJV】There was a little city, and few men within it; and there came a great king against it, and besieged it, and built great bulwarks against it:
【NIV】There was once a small city with only a few people in it. And a powerful king came against it, surrounded it and built huge siegeworks against it.
【BBE】There was a little town and the number of its men was small, and there came a great king against it and made an attack on it, building works of war round about it.
【ASV】There was a little city, and few men within it; and there came a great king against it, and besieged it, and built great bulwarks against it.
【本会注释】
    一小城。城的大小无关紧要，其少数防卫者可以短暂地拖延进攻者。
    大君王。注释者们以属实为假设，详细地推测了所罗门所涉及到的具体城市是哪一个。无论怎样，没有依据可以决定在作者心中那座城市是哪个，以及谁是那个“大君王”。这也许是历史事件一个朦胧的面纱。
15 【和合本】城中有一个贫穷的智慧人，他用智慧救了那城，却没有人记念那穷人。
【吕振中】但城中有一个人很贫穷，却有智慧；他用他的智慧搭救了那城；却没有人怀念着那人，那贫穷汉。
【思高本】那时，城中有个贫贱却具有智慧的人，他用自己的智慧，救了本城：可是人们却忘了这贫贱的人。
【现代本】城里有一个居民，他很穷，却很有智慧，能救那城。可是，没有人想到他（或译：他救了那城；但后来没有人记念他）。
【KJV】Now there was found in it a poor wise man, and he by his wisdom delivered the city; yet no man remembered that same poor man.
【NIV】Now there lived in that city a man poor but wise, and he saved the city by his wisdom. But nobody remembered that poor man.
【BBE】Now there was in the town a poor, wise man, and he, by his wisdom, kept the town safe. But no one had any memory of that same poor man.
【ASV】Now there was found in it a poor wise man, and he by his wisdom delivered the city; yet no man remembered that same poor man.
【本会注释】
    被发现 [译者注：英文KJV版。中文版译为“有”]。直译是“他发现”，可能是指那座城的掌管者。
    一个贫穷的智慧人。直译是“一个人、穷人、智慧人”。
    救。比较撒下20:13-22节，在那个经文里，一个聪明的妇女救了一座城市。
    没有人记念那穷人。当危机消失之后，解救者会被忽视并被忘却。比较约瑟的经历（创40:23）。公众的喧嚷是变幻无常的、绝不可靠的。这贫穷智慧人自然而然地会沉没到阴暗朦胧之中。
16 【和合本】我就说，智慧胜过勇力；然而那贫穷人的智慧被人藐视，他的话也无人听从。
【吕振中】我说，虽即那贫穷汉的智慧尽管被藐视，而他的话尽管无人听从，然智慧终是胜过勇力的。
【思高本】于是我说：智慧远胜过武力；然而贫贱人的智慧却被人轻忽，他的话却没有人听。
【现代本】我常说，智慧胜过武力，但是穷人的智慧被轻视，他的话没有人听。
【KJV】Then said I, Wisdom is better than strength: nevertheless the poor man's wisdom is despised, and his words are not heard.
【NIV】So I said, "Wisdom is better than strength." But the poor man's wisdom is despised, and his words are no longer heeded.
【BBE】Then I said, Wisdom is better than strength, but the poor man's wisdom is not respected, and his words are not given a hearing.
【ASV】Then said I, Wisdom is better than strength: nevertheless the poor man's wisdom is despised, and his words are not heard.
【本会注释】
    智慧胜过。见传7:19节。被翻译为“勇力”的措辞被普遍用之于勇士的力量（见耶9:23节）。
    被人藐视。这个穷人的智慧并非因感到有必要忽视而被抛弃，只是他既然已经完成了他的服务期限，他本人受到藐视并摆排挤到一边。
    他的话。他曾经示范了健全的判断，但是额外的忠告言辞可能不受欢迎，并且没有被接受。
17 【和合本】宁可在安静之中听智慧人的言语，不听掌管愚昧人的喊声。
【吕振中】智慧人的话安安静静地有人听，胜过掌管者在愚昧人之中的喊叫声。
【思高本】智者温和的言语，比王者在愚人中的呐喊，更受欢迎。
【现代本】其实，听明智人几句小声的话，胜过听统治者在一群愚蠢人面前发出的喊声。
【KJV】The words of wise men are heard in quiet more than the cry of him that ruleth among fools.
【NIV】The quiet words of the wise are more to be heeded than the shouts of a ruler of fools.
【BBE】The words of the wise which come quietly to the ear are noted more than the cry of a ruler among the foolish.
【ASV】The words of the wise heard in quiet are better than the cry of him that ruleth among fools.
【本会注释】
    宁静。见赛30:15节。
    掌管愚昧人。在心情激动的时刻，煽动者因全国性混乱而有人跟随。
18 【和合本】智慧胜过打仗的兵器；但一个罪人能败坏许多善事。
【吕振中】智慧比打仗的器械好，但一个作错了事的人能把许多好事弄坏。
【思高本】智慧胜于武器；一个错误能破坏许多好事。
【现代本】智慧会比武器有更大的成就；但是一个罪人能挫败许多好事。
【KJV】Wisdom is better than weapons of war: but one sinner destroyeth much good.
【NIV】Wisdom is better than weapons of war, but one sinner destroys much good.
【BBE】Wisdom is better than instruments of war, but one sinner is the destruction of much good.
【ASV】Wisdom is better than weapons of war; but one sinner destroyeth much good.
【本会注释】
    打仗的兵器。在库存着原子弹和氢弹的今天这个世界需要掌握更多神圣的智慧。
    败坏。一个人或许给一个国家和民族带来巨大的损失（书7:1,4）。

怀爱伦注释

3 《知君》第78页
5 《述》第289；《早》第59,87,262页；《善》第546页；《怀传》第48页；《证》第1卷第39页
5,6 《路》第270页；《历》第558页；《布》第249页；《祖知》第685页；《证》第1卷第298页
6 《善》第546页
10 《路》第346页；《教》第267页；《基教》第301,316页；《善》第546页；《服》第153,473页；《今生》第131页；《证》第2卷第504页；《证》第6卷第432页；《证》第9卷第127,129页
11 《述》第313页；《证》第4卷第410页；《证》第5卷第180页
12 《临家》第331页
18 《知君》第85页；《祖知》第118页；《证》第3卷第125页


top

1 2 3 4 5 6 7 8 9 10 11 12


第 1 章

1 【和合本】所罗门的歌，是歌中的雅歌。
【吕振中】万歌之歌即是所罗门之歌
【思高本】雅歌，撒罗满作。
【现代本】所罗门之歌（或译：献给所罗门的歌或关于所罗门的歌），是诗歌中最美的诗歌。
【KJV】The song of songs, which is Solomon's.
【NIV】Solomon's Song of Songs.
【BBE】The song of Songs, which is Solomon's.
【ASV】The Song of songs, which is Solomon's.

第一首
2 【和合本】【新娘】愿他用口与我亲嘴；因你的爱情比酒更美。
【吕振中】哦愿他用他的亲咀使我陶醉哦因为你的爱情比酒更好
【思高本】愿君以热吻与我接吻！因为你的爱抚甜于美酒。
【现代本】（新娘）愿你用嘴唇亲吻我；你的爱情比美酒香甜。
【KJV】Let him kiss me with the kisses of his mouth: for thy love is better than wine.
【NIV】Let him kiss me with the kisses of his mouth- for your love is more delightful than wine.
【BBE】Let him give me the kisses of his mouth: for his love is better than wine.
【ASV】Let him kiss me with the kisses of his mouth; For thy love is better than wine.
3 【和合本】你的膏油馨香；你的名如同倒出来的香膏，所以众童女都爱你。
【吕振中】你的香膏之馨香很美好你的名同倒出来的香膏因此童女们都爱你
【思高本】你的香气芳怡人，你的令名香液四射，为此少女都爱慕你。
【现代本】你身上有芬芳的香气；你的名字散发馨香，女孩子怎能不爱你呢？
【KJV】Because of the savour of thy good ointments thy name is as ointment poured forth, therefore do the virgins love thee.
【NIV】Pleasing is the fragrance of your perfumes; your name is like perfume poured out. No wonder the maidens love you!
【BBE】Sweet is the smell of your perfumes; your name is as perfume running out; so the young girls give you their love.
【ASV】Thine oils have a goodly fragrance; Thy name is as oil poured forth; Therefore do the virgins love thee.
4 【和合本】愿你吸引我，我们就快跑跟随你。王带我进了内室，我们必因你欢喜快乐。【伴唱】我们要称赞你的爱情，胜似称赞美酒。【新娘】她们爱你是理所当然的。
【吕振中】愿你拉我跟着你哦我们快跑吧王带我进了他的洞房王阿我们要因你而快乐欢喜我们要颂扬你的爱情胜过颂扬美酒称赞你的爱胜过称赞新酒
【思高本】愿你拉着我随你奔跑！君王，愿你引我进你的内室；我们都要因你欢乐踊跃，赞叹你那甜于酒的爱抚；怪不得众少女都爱慕你！
【现代本】愿你把我带走，让我们逃奔；作我的君王，领我进你的寝室。我们一起欢乐，开怀畅饮，沐浴在爱河中。难怪女孩子都爱上了你！
【KJV】Draw me, we will run after thee: the king hath brought me into his chambers: we will be glad and rejoice in thee, we will remember thy love more than wine: the upright love thee.
【NIV】Take me away with you-let us hurry! Let the king bring me into his chambers.We rejoice and delight in you ; we will praise your love more than wine.How right they are to adore you!
【BBE】Take me to you, and we will go after you: the king has taken me into his house. We will be glad and full of joy in you, we will give more thought to your love than to wine: rightly are they your lovers.
【ASV】Draw me; we will run after thee: The king hath brought me into his chambers; We will be glad and rejoice in thee; We will make mention of thy love more than of wine: Rightly do they love thee.
5 【和合本】耶路撒冷的众女子啊，我虽然黑，却是秀美，如同基达的帐棚，好像所罗门的幔子。
【吕振中】耶路撒冷的女子阿我虽黝黑却很秀美如同基达的帐棚如同所罗门的幔子
【思高本】耶路撒冷女郎！我虽黑，秀丽，有如刻达尔的帐棚，又似撒耳玛的营幕。
【现代本】耶路撒冷的女子们哪，我虽然黝黑，却是（或译：又或而且）秀美，像基达的帐棚，像所罗门宫中的帐幔。
【KJV】I am black, but comely, O ye daughters of Jerusalem, as the tents of Kedar, as the curtains of Solomon.
【NIV】Dark am I, yet lovely, O daughters of Jerusalem, dark like the tents of Kedar, like the tent curtains of Solomon.
【BBE】I am dark, but fair of form, O daughters of Jerusalem, as the tents of Kedar, as the curtains of Solomon.
【ASV】I am black, but comely, Oh ye daughters of Jerusalem, As the tents of Kedar, As the curtains of Solomon.
6 【和合本】不要因日头把我晒黑了就轻看我。我同母的弟兄向我发怒，他们使我看守葡萄园；我自己的葡萄园却没有看守。
【吕振中】你们不要因我黝黑因日头把我晒黑了你们就盯着我我的胞母弟兄向我发怒他们叫我顾守着葡萄园我自己的葡萄园我却没有顾守着呢
【思高本】你们不要怪我黑，是太阳晒黑了我。我母亲的儿子向我发怒，派我去看守葡萄园；而我自己的葡萄园，我没有去看守。
【现代本】不要因我的肤色轻视我，是太阳把我晒黑了。我的兄弟们向我动怒，叫我在葡萄园工作，使我没有时间照顾我自己的园子。
【KJV】Look not upon me, because I am black, because the sun hath looked upon me: my mother's children were angry with me; they made me the keeper of the vineyards; but mine own vineyard have I not kept.
【NIV】Do not stare at me because I am dark, because I am darkened by the sun. My mother's sons were angry with me and made me take care of the vineyards; my own vineyard I have neglected.
【BBE】Let not your eyes be turned on me, because I am dark, because I was looked on by the sun; my mother's children were angry with me; they made me the keeper of the vine-gardens; but my vine-garden I have not kept.
【ASV】Look not upon me, because I am swarthy, Because the sun hath scorched me. My mother's sons were incensed against me; They made me keeper of the vineyards; But mine own vineyard have I not kept.
7 【和合本】我心所爱的啊，求你告诉我，你在何处牧羊？晌午在何处使羊歇卧？我何必在你同伴的羊群旁边好像蒙着脸的人呢？
【吕振中】我心爱的阿求你告诉我你在那里放羊你中午在哪里让羊躺着休息我何必在你同伴的羊群旁像流浪徘徊的女郎呢
【思高本】我心爱的！请告诉我：你在那儿放羊？中午又在那儿卧羊？别令我在你伴侣的羊群间，独自徘徊！
【现代本】我的爱人，请告诉我，你在什么地方放羊？中午在哪里使羊休息？我何必在其它牧童的羊群中独自徘徊、寻找你呢？
【KJV】Tell me, O thou whom my soul loveth, where thou feedest, where thou makest thy flock to rest at noon: for why should I be as one that turneth aside by the flocks of thy companions?
【NIV】Tell me, you whom I love, where you graze your flock and where you rest your sheep at midday. Why should I be like a veiled woman beside the flocks of your friends?
【BBE】Say, O love of my soul, where you give food to your flock, and where you make them take their rest in the heat of the day; why have I to be as one wandering by the flocks of your friends?
【ASV】Tell me, O thou whom my soul loveth, Where thou feedest thy flock, Where thou makest it to rest at noon: For why should I be as one that is veiled Beside the flocks of thy companions?
8 【和合本】【伴唱】你这女子中极美丽的，你若不知道，只管跟随羊群的脚踪去，把你的山羊羔牧放在牧人帐棚的旁边。
【吕振中】你这女子中极美丽的阿你若不知道只管出去跟着羊群的脚踪走把你的山羊羔在牧人帐幕旁放放
【思高本】女中的佳丽！若不知道，出去跟踪羊群的足迹，靠近牧人的帐棚，牧放的小羊。
【现代本】（新郎）最美丽的女子啊，难道你不晓得那地方？跟着羊群的脚踪去，在牧羊人的帐棚边，让你的山羊吃草。
【KJV】If thou know not, O thou fairest among women, go thy way forth by the footsteps of the flock, and feed thy kids beside the shepherds' tents.
【NIV】If you do not know, most beautiful of women, follow the tracks of the sheep and graze your young goats by the tents of the shepherds.
【BBE】If you have not knowledge, O most beautiful among women, go on your way in the footsteps of the flock, and give your young goats food by the tents of the keepers.
【ASV】If thou know not, O thou fairest among women, Go thy way forth by the footsteps of the flock, And feed thy kids beside the shepherds' tents.
9 【和合本】【新郎】我的佳偶，我将你比法老车上套的骏马。
【吕振中】我的爱侣阿我将你比作法老车上的套马
【思高本】我的爱卿！我看好似牝马，套在法郎的御车上。
【现代本】我的爱人哪，你吸引男孩子，好比法老战马中的牝马。
【KJV】I have compared thee, O my love, to a company of horses in Pharaoh's chariots.
【NIV】I liken you, my darling, to a mare harnessed to one of the chariots of Pharaoh.
【BBE】I have made a comparison of you, O my love, to a horse in Pharaoh's carriages.
【ASV】I have compared thee, O my love, To a steed in Pharaoh's chariots.
10 【和合本】你的两腮因发辫而秀美；你的颈项因珠串而华丽。
【吕振中】你的两腮因妆饰物而秀美；你的脖子因珠链而更妍丽。
【思高本】的双颊配以耳环，的颈项绕以珠链，何其美丽！
【现代本】你两鬓的头发多么秀美，像珠宝链子绕着脖子。
【KJV】Thy cheeks are comely with rows of jewels, thy neck with chains of gold.
【NIV】Your cheeks are beautiful with earrings, your neck with strings of jewels.
【BBE】Your face is a delight with rings of hair, your neck with chains of jewels.
【ASV】Thy cheeks are comely with plaits of hair, Thy neck with strings of jewels.
11 【和合本】【伴唱】我们要为你编上金辫，镶上银钉。
【吕振中】我们要为你作金的妆饰物，用银星来点缀。
【思高本】我们要为制造金链，嵌上银珠。
【现代本】但是，我们要为你制金链子，为你配上银质的饰物。
【KJV】We will make thee borders of gold with studs of silver.
【NIV】We will make you earrings of gold, studded with silver.
【BBE】We will make you chains of gold with ornaments of silver.
【ASV】We will make thee plaits of gold With studs of silver.
12 【和合本】【新娘】王正坐席的时候，我的哪哒香膏发出香味。
【吕振中】王坐席时、我的哪哒香膏直散发着香气。
【思高本】君王正在坐席的时候，我的香膏已放出清香。
【现代本】（新娘）我的君王坐席的时候，我的香水散发香气。
【KJV】While the king sitteth at his table, my spikenard sendeth forth the smell thereof.
【NIV】While the king was at his table, my perfume spread its fragrance.
【BBE】While the king is seated at his table, my spices send out their perfume.
【ASV】While the king sat at his table, My spikenard sent forth its fragrance.
13 【和合本】我以我的良人为一袋没药，常在我怀中。
【吕振中】我以我的爱人为一口袋没药，昼夜不离地在我胸怀间。
【思高本】我的爱人有如没药囊，常系在我的胸前；
【现代本】我的爱人常靠在我的胸怀；他像一袋子没药那么香。
【KJV】A bundle of myrrh is my well-beloved unto me; he shall lie all night betwixt my breasts.
【NIV】My lover is to me a sachet of myrrh resting between my breasts.
【BBE】As a bag of myrrh is my well-loved one to me, when he is at rest all night between my breasts.
【ASV】My beloved is unto me as a bundle of myrrh, That lieth betwixt my breasts.
14 【和合本】我以我的良人为一棵凤仙花，在隐基底葡萄园中。
【吕振中】我以我的爱人为一嘟凤仙花，在隐基底的葡萄园采来的。
【思高本】我的爱人有如凤仙花，生在恩革狄葡萄园中。
【现代本】我的爱人像一丛凤仙花，开放在隐基底葡萄园中。
【KJV】My beloved is unto me as a cluster of camphire in the vineyards of Engedi.
【NIV】My lover is to me a cluster of henna blossoms from the vineyards of En Gedi.
【BBE】My love is to me as a branch of the cypress-tree in the vine-gardens of En-gedi.
【ASV】My beloved is unto me as a cluster of henna-flowers In the vineyards of En-gedi.
15 【和合本】【新郎】我的佳偶，你甚美丽！你甚美丽！你的眼好像鸽子眼。
【吕振中】哦，我的爱侣阿，你很美丽！哦，你很美丽！你的眼简直是鸽子。
【思高本】我的爱卿，多么美丽，多么美丽！的双眼有如鸽眼。
【现代本】（新郎）我的爱人，你多么美丽！你的眼睛闪耀着爱的光辉！
【KJV】Behold, thou art fair, my love; behold, thou art fair; thou hast doves' eyes.
【NIV】How beautiful you are, my darling! Oh, how beautiful! Your eyes are doves.
【BBE】See, you are fair, my love, you are fair; you have the eyes of a dove.
【ASV】Behold, thou art fair, my love; Behold thou art fair; Thine eyes are as doves.
16 【和合本】【新娘】我的良人哪，你甚美丽可爱！我们以青草为床榻，
【吕振中】哦，我的爱人哪，你很美丽！真可爱！阿，我们的床榻繁茂青葱；
【思高本】我的爱人，你多么英俊，多么可爱！我们的床榻，是青绿的草地。
【现代本】（新娘）我最亲爱的，你多英俊，多可爱！我们把青草当榻，
【KJV】Behold, thou art fair, my beloved, yea, pleasant: also our bed is green.
【NIV】How handsome you are, my lover! Oh, how charming! And our bed is verdant.
【BBE】See, you are fair, my loved one, and a pleasure; our bed is green.
【ASV】Behold, thou art fair, my beloved, yea, pleasant: Also our couch is green.
17 【和合本】以香柏树为房屋的栋梁，以松树为椽子。
【吕振中】我们房屋的栋梁是香柏木的；我们的椽子（意难确定）是扁柏木。
【思高本】香松作我们的屋梁，扁柏作我们的屋椽。
【现代本】把香柏树当屋子的栋梁，把松树当天花板。
【KJV】The beams of our house are cedar, and our rafters of fir.
【NIV】The beams of our house are cedars; our rafters are firs.
【BBE】Cedar-trees are the pillars of our house; and our boards are made of fir-trees.
【ASV】The beams of our house are cedars, And our rafters are firs.


第 2 章

1 【和合本】【新娘】我是沙仑的玫瑰花（或作：水仙花），是谷中的百合花。
【吕振中】我，我是平原上的番红花，是山谷中的百合花。
【思高本】我是原野的水仙，谷中的百合。
【现代本】我是沙仑的野玫瑰，是山谷里的百合花。
【KJV】I am the rose of Sharon, and the lily of the valleys.
【NIV】I am a rose of Sharon, a lily of the valleys.
【BBE】I am a rose of Sharon, a flower of the valleys.
【ASV】I am a rose of Sharon, A lily of the valleys.
2 【和合本】【新郎】我的佳偶在女子中，好像百合花在荆棘内。
【吕振中】百合花在蒺藜中怎样，我的爱侣在女子中也怎样。
【思高本】我的爱卿在少女中，有如荆棘中的一朵百合花。
【现代本】（新郎）我的爱人在女子中，正像荆棘里的一朵百合花。
【KJV】As the lily among thorns, so is my love among the daughters.
【NIV】Like a lily among thorns is my darling among the maidens.
【BBE】As the lily-flower among the thorns of the waste, so is my love among the daughters.
【ASV】As a lily among thorns, So is my love among the daughters.
3 【和合本】【新娘】我的良人在男子中，如同苹果树在树林中。我欢欢喜喜坐在他的荫下，尝他果子的滋味，觉得甘甜。
【吕振中】苹果树在树林中怎样，我的爱人在男子中也怎样。我极喜爱坐在他的荫影下，他的果子我尝起来很甜蜜。
【思高本】我的爱人在少年中，有如森林中的一棵苹果树；我爱坐在他的荫下，他的果实令我满口香甜。
【现代本】（新娘）我的爱人在男子中，正像丛林里的一棵苹果树，我喜欢坐在它的荫影下，它的果子香甜，合我口味。
【KJV】As the apple tree among the trees of the wood, so is my beloved among the sons. I sat down under his shadow with great delight, and his fruit was sweet to my taste.
【NIV】Like an apple tree among the trees of the forest is my lover among the young men. I delight to sit in his shade, and his fruit is sweet to my taste.
【BBE】As the apple-tree among the trees of the wood, so is my loved one among the sons. I took my rest under his shade with great delight, and his fruit was sweet to my taste.
【ASV】As the apple-tree among the trees of the wood, So is my beloved among the sons. I sat down under his shadow with great delight, And his fruit was sweet to my taste.
4 【和合本】他带我入筵宴所，以爱为旗在我以上。
【吕振中】他带领着我进了宴饮室，他的旗帜就只是‘爱’覆庇着我。
【思高本】他引我进入酒室，他插在我身上的旗帜是爱情。
【现代本】他带我进他的宴会厅，在我头上飘扬爱情的旗帜。
【KJV】He brought me to the banqueting house, and his banner over me was love.
【NIV】He has taken me to the banquet hall, and his banner over me is love.
【BBE】He took me to the house of wine, and his flag over me was love.
【ASV】He brought me to the banqueting-house, And his banner over me was love.
5 【和合本】求你们给我葡萄干增补我力，给我苹果畅快我心，因我思爱成病。
【吕振中】求你们用葡萄饼来补我的力，用苹果来提我的神；因为我闹爱情病了。
【思高本】请你们用葡萄乾来补养我，用苹果来苏醒我，因为我因爱成疾：
【现代本】请用葡萄干来补养我，用苹果来恢复我的精神，因我为了相思，病倒了。
【KJV】Stay me with flagons, comfort me with apples: for I am sick of love.
【NIV】Strengthen me with raisins, refresh me with apples, for I am faint with love.
【BBE】Make me strong with wine-cakes, let me be comforted with apples; I am overcome with love.
【ASV】Stay ye me with raisins, refresh me with apples; For I am sick from love.
6 【和合本】他的左手在我头下；他的右手将我抱住。
【吕振中】哦，愿他的左手垫在我头下；愿他的右手将我抱住。
【思高本】他的左手在我头下，他的右手紧抱着我。
【现代本】他用左手托住我的头，用右手拥抱着我。
【KJV】His left hand is under my head, and his right hand doth embrace me.
【NIV】His left arm is under my head, and his right arm embraces me.
【BBE】His left hand is under my head, and his right hand is round about me.
【ASV】His left hand is under my head, And his right hand doth embrace me.
7 【和合本】耶路撒冷的众女子啊，我指着羚羊或田野的母鹿嘱咐你们：不要惊动、不要叫醒我所亲爱的，等他自己情愿（不要叫醒云云：或作不要激动爱情，等他自发）。
【吕振中】耶路撒冷的女子阿，我誓嘱你们，我指着瞪羚羊或田野的母鹿嘱咐你们别激动爱心，别挑起爱情，等它随意自发吧。
【思高本】耶路撒冷女郎！我指着田野间的羚羊或牝鹿，恳求你们，不要惊醒，不要唤醒我的爱，让她自便吧！
【现代本】耶路撒冷的女子们哪，请答应我，请指着羚羊和母鹿发誓，你们绝不干扰我们的爱情。
【KJV】I charge you, O ye daughters of Jerusalem, by the roes, and by the hinds of the field, that ye stir not up, nor awake my love, till he please.
【NIV】Daughters of Jerusalem, I charge you by the gazelles and by the does of the field: Do not arouse or awaken love until it so desires.
【BBE】I say to you, O daughters of Jerusalem, by the roes of the field, do not let love be moved till it is ready.
【ASV】I adjure you, O daughters of Jerusalem, By the roes, or by the hinds of the field, That ye stir not up, nor awake my love, Until he please.

第二首
8 【和合本】听啊！是我良人的声音；看哪！他蹿山越岭而来。
【吕振中】阿，我爱人的声音哪！看哪，他来啦！蹿山越岭呢！
【思高本】听，这是我爱人的声音；看，他来了：跳过山岗，跃过丘陵。
【现代本】（新娘）我听见了爱人的声音；他爬山越岭向我奔来。
【KJV】The voice of my beloved! behold, he cometh leaping upon the mountains, skipping upon the hills.
【NIV】Listen! My lover! Look! Here he comes, leaping across the mountains, bounding over the hills.
【BBE】The voice of my loved one! See, he comes dancing on the mountains, stepping quickly on the hills.
【ASV】The voice of my beloved! behold, he cometh, Leaping upon the mountains, Skipping upon the hills.
9 【和合本】我的良人好像羚羊，或像小鹿。他站在我们墙壁后，从窗户往里观看，从窗棂往里窥探。
【吕振中】我的爱人好比瞪羚羊，或是小鹿仔。看哪，他在那里站着，在我们的墙后呢！他从窗户往里注视着呢，从窗櫺往里窥看着呢。
【思高本】我的爱人彷佛羚羊，宛如幼鹿；你看，他已站在我们的墙后，由窗外向里凝视，由窗棂往内窥望。
【现代本】我的爱人像羚羊，像小鹿。他站着，在我家的墙边；他从窗口探视，从窗格子往里面窥望。
【KJV】My beloved is like a roe or a young hart: behold, he standeth behind our wall, he looketh forth at the windows, shewing himself through the lattice.
【NIV】My lover is like a gazelle or a young stag. Look! There he stands behind our wall, gazing through the windows, peering through the lattice.
【BBE】My loved one is like a roe; see, he is on the other side of our wall, he is looking in at the windows, letting himself be seen through the spaces.
【ASV】My beloved is like a roe or a young hart: Behold, he standeth behind our wall; He looketh in at the windows; He glanceth through the lattice.
10 【和合本】我良人对我说：【新郎】我的佳偶，我的美人，起来，与我同去！
【吕振中】我的爱人应时对我说∶“我的爱侣阿，起来吧！我的爱侣阿，我的美人哪，走吧！
【思高本】我的爱人招呼我说：“起来，我的爱卿！快来，我的佳丽！
【现代本】我的爱人向我说话。（新郎）起来吧，亲爱的！我的爱人，跟我一起走吧！
【KJV】My beloved spake, and said unto me, Rise up, my love, my fair one, and come away.
【NIV】My lover spoke and said to me, "Arise, my darling, my beautiful one, and come with me.
【BBE】My loved one said to me, Get up, my love, my fair one, and come away.
【ASV】My beloved spake, and said unto me, Rise up, my love, my fair one, and come away.
11 【和合本】因为冬天已往，雨水止住过去了。
【吕振中】因为你看，冬天已经过去，雨已经下过，不下了。
【思高本】看，严冬已过，时雨止息，且已过去；
【现代本】你看，冬天过去了；雨季已经过了；
【KJV】For, lo, the winter is past, the rain is over and gone;
【NIV】See! The winter is past; the rains are over and gone.
【BBE】For, see, the winter is past, the rain is over and gone;
【ASV】For, lo, the winter is past; The rain is over and gone;
12 【和合本】地上百花开放，百鸟鸣叫的时候（或作：修理葡萄树的时候）已经来到；斑鸠的声音在我们境内也听见了。
【吕振中】百花在地上出现了，百鸟鸣叫（或译∶修整葡萄）的节候已经来到；斑鸠的声音在我们境内也听得到了。
【思高本】田野的花卉已露，唱歌的时期已近。在我们的地方已听到斑鸠声；
【现代本】郊外百花盛开。鸟儿歌唱的时候到了；在田野间已可听到斑鸠的声音了。
【KJV】The flowers appear on the earth; the time of the singing of birds is come, and the voice of the turtle is heard in our land;
【NIV】Flowers appear on the earth; the season of singing has come, the cooing of doves is heard in our land.
【BBE】The flowers are come on the earth; the time of cutting the vines is come, and the voice of the dove is sounding in our land;
【ASV】The flowers appear on the earth; The time of the singing of birds is come, And the voice of the turtle-dove is heard in our land;
13 【和合本】无花果树的果子渐渐成熟；葡萄树开花放香。我的佳偶，我的美人，起来，与我同去！
【吕振中】无花果树的果子渐渐成熟，葡萄树正开花放香呢。我的爱侣阿，起来，走吧！我的美人哪，走吧！
【思高本】无花果已发出初果，葡萄树已开花放香；起来，我的爱卿！快来，我的佳丽！
【现代本】无花果开始成熟了；葡萄树也开花放香了。起来吧，亲爱的！我的爱人，跟我一起走吧！
【KJV】The fig tree putteth forth her green figs, and the vines with the tender grape give a good smell. Arise, my love, my fair one, and come away.
【NIV】The fig tree forms its early fruit; the blossoming vines spread their fragrance. Arise, come, my darling; my beautiful one, come with me."
【BBE】The fig-tree puts out her green fruit and the vines with their young fruit give a good smell. Get up from your bed, my beautiful one, and come away.
【ASV】The fig-tree ripeneth her green figs, And the vines are in blossom; They give forth their fragrance. Arise, my love, my fair one, and come away.
14 【和合本】我的鸽子啊，你在磐石穴中，在陡岩的隐密处。求你容我得见你的面貌，得听你的声音；因为你的声音柔和，你的面貌秀美。
【吕振中】我的鸽子、在岩石的密洞中，在陡的隐密处；让我得见你的容貌吧；让我得听你的声音吧；因为你的声音甜美，你的容貌秀丽。
【思高本】我那在岩石缝中，在悬崖隐处的鸽子！请让我看到你的面貌，听见你的声音，因为你的声音柔和可爱，你的面貌美丽动人。”
【现代本】你像鸽子藏匿在岩石的洞穴中。让我看一看你的容貌；让我听一听你的声音；因为你的容貌美丽，你的声音美妙。
【KJV】O my dove, that art in the clefts of the rock, in the secret places of the stairs, let me see thy countenance, let me hear thy voice; for sweet is thy voice, and thy countenance is comely.
【NIV】My dove in the clefts of the rock, in the hiding places on the mountainside, show me your face, let me hear your voice; for your voice is sweet, and your face is lovely.
【BBE】O my dove, you are in the holes of the mountain sides, in the cracks of the high hills; let me see your face, let your voice come to my ears; for sweet is your voice, and your face is fair.
【ASV】O my dove, that art in the clefts of the rock, In the covert of the steep place, Let me see thy countenance, Let me hear thy voice; For sweet is thy voice, and thy countenance is comely.
15 【和合本】要给我们擒拿狐狸，就是毁坏葡萄园的小狐狸，因为我们的葡萄正在开花。
【吕振中】你们要给我捉拿着狐狸，那毁坏葡萄园的小狐狸，因为我们的葡萄园正开花呢。”
【思高本】请你们为我捕捉狐狸，捕捉毁坏葡萄园的小狐狸，我们的葡萄园正在开花啊！
【现代本】要抓住狐狸，那捣毁葡萄园的小狐狸，因为葡萄树正开着花呢！
【KJV】Take us the foxes, the little foxes, that spoil the vines: for our vines have tender grapes.
【NIV】Catch for us the foxes, the little foxes that ruin the vineyards, our vineyards that are in bloom.
【BBE】Take for us the foxes, the little foxes, which do damage to the vines; our vines have young grapes.
【ASV】Take us the foxes, the little foxes, That spoil the vineyards; For our vineyards are in blossom.
16 【和合本】【新娘】良人属我，我也属他；他在百合花中牧放群羊。
【吕振中】我的爱人属于我，我也属于他，那在百合花中放羊的。
【思高本】我的爱人属于我，我属于我的爱人；他在百合花间，牧放他的羊群。
【现代本】（新娘）我的爱人是我的，我是他的。他在百合花中牧放羊群，
【KJV】My beloved is mine, and I am his: he feedeth among the lilies.
【NIV】My lover is mine and I am his; he browses among the lilies.
【BBE】My loved one is mine, and I am his: he takes his food among the flowers.
【ASV】My beloved is mine, and I am his: He feedeth his flock among the lilies.
17 【和合本】我的良人哪，求你等到天起凉风、日影飞去的时候，你要转回，好像羚羊，或像小鹿在比特山上。
【吕振中】我的爱人哪，求你来回跳跃，好比瞪羚羊或小鹿仔在有裂罅的（意难确定。或音译∶比特）山岭上，直到天吹凉风、日影飞去时候。
【思高本】趁晚风还未生凉，日影还未消失，我的爱人，愿你仿效盟约山上的羚羊或幼鹿，向我归来！
【现代本】等清晨的凉风吹拂，黑夜逐渐消逝。我的爱人哪，回来吧，像一只羚羊，像比特山上（或译：崎岖山上）的小鹿飞奔而来。
【KJV】Until the day break, and the shadows flee away, turn, my beloved, and be thou like a roe or a young hart upon the mountains of Bether.
【NIV】Until the day breaks and the shadows flee, turn, my lover, and be like a gazelle or like a young stag on the rugged hills.
【BBE】Till the evening comes, and the sky slowly becomes dark, come, my loved one, and be like a roe on the mountains of Bether.
【ASV】Until the day be cool, and the shadows flee away, Turn, my beloved, and be thou like a roe or a young hart Upon the mountains of Bether.


第 3 章

1 【和合本】【新娘】我夜间躺卧在床上，寻找我心所爱的；我寻找他，却寻不见。
【吕振中】我夜间躺在床上，寻找我心所爱的；我寻找他，却找不着；我呼叫他，他却不应我（本行系仿希腊拉丁等译本修复的）
【思高本】夜间我在床上，寻觅我心爱的；我寻觅，却没有找着。
【现代本】我夜夜躺在上，梦见我的爱人；我寻找他，却找不着。
【KJV】By night on my bed I sought him whom my soul loveth: I sought him, but I found him not.
【NIV】All night long on my bed I looked for the one my heart loves; I looked for him but did not find him.
【BBE】By night on my bed I was looking for him who is the love of my soul: I was looking for him, but I did not see him.
【ASV】By night on my bed I sought him whom my soul loveth: I sought him, but I found him not.
2 【和合本】我说：我要起来，游行城中，在街市上，在宽阔处，寻找我心所爱的。我寻找他，却寻不见。
【吕振中】“我要起来，在城中绕圈儿，在街市在广场上寻找我心所爱的。”我寻找他，却找不着。
【思高本】我遂起来，环城巡行．在市街上，在广场，寻觅我心爱的；我寻觅，却没有找着。
【现代本】我走遍市区，穿越大街小巷；我寻找我的爱人，我寻找，却找不着他。
【KJV】I will rise now, and go about the city in the streets, and in the broad ways I will seek him whom my soul loveth: I sought him, but I found him not.
【NIV】I will get up now and go about the city, through its streets and squares; I will search for the one my heart loves. So I looked for him but did not find him.
【BBE】I will get up now and go about the town, in the streets and in the wide ways I will go after him who is the love of my soul: I went after him, but I did not see him.
【ASV】I said, I will rise now, and go about the city; In the streets and in the broad ways I will seek him whom my soul loveth: I sought him, but I found him not.
3 【和合本】城中巡逻看守的人遇见我；我问他们：你们看见我心所爱的没有？
【吕振中】城中巡逻的看守人遇见了我；我问他们∶“你们看见了我心所爱的没有？”
【思高本】城巡夜的卫兵，遇见了我，我便问道：“你们看见我心爱的吗？”
【现代本】巡逻城里的守夜者遇见了我，我问他们：你们遇见我的爱人没有？
【KJV】The watchmen that go about the city found me: to whom I said, Saw ye him whom my soul loveth?
【NIV】The watchmen found me as they made their rounds in the city. "Have you seen the one my heart loves?"
【BBE】The watchmen who go about the town came by me; to them I said, Have you seen him who is my heart's desire?
【ASV】The watchmen that go about the city found me; To whom I said, Saw ye him whom my soul loveth?
4 【和合本】我刚离开他们就遇见我心所爱的。我拉住他，不容他走，领他入我母家，到怀我者的内室。
【吕振中】我刚刚从他们身边经过，就遇见我心所爱的。我把他拉住，不放他走，等到领他进我母亲家里，进那怀我者的卧房。
【思高本】我刚离开他们，就找到了我人爱的；我拉住他不放，领他到我母亲家中，到怀孕我者的内室。
【现代本】我一离开他们，就找到了他。我拉住他，不让他走，直到我领他进我母亲的家，到我出生的那房间。
【KJV】It was but a little that I passed from them, but I found him whom my soul loveth: I held him, and would not let him go, until I had brought him into my mother's house, and into the chamber of her that conceived me.
【NIV】Scarcely had I passed them when I found the one my heart loves. I held him and would not let him go till I had brought him to my mother's house, to the room of the one who conceived me.
【BBE】I was but a little way from them, when I came face to face with him who is the love of my soul. I took him by the hands, and did not let him go, till I had taken him into my mother's house, and into the room of her who gave me birth.
【ASV】It was but a little that I passed from them, When I found him whom my soul loveth: I held him, and would not let him go, Until I had brought him into my mother's house, And into the chamber of her that conceived me.
5 【和合本】耶路撒冷的众女子啊，我指着羚羊或田野的母鹿嘱咐你们：不要惊动、不要叫醒我所亲爱的，等他自己情愿（不要叫醒云云：或作不要激动爱情，等他自发）。
【吕振中】耶路撒冷的女子阿，我誓嘱你们，我指着瞪羚羊或田野的母鹿嘱咐你们别激动爱心，别挑起爱情，等他随意自发吧。
【思高本】耶路撒冷女郎！我指着田野间的羚羊或牝鹿，恳求你们，不要惊醒，不要唤醒我的爱，让她自便吧！
【现代本】耶路撒冷的女子们哪，请答应我，指着羚羊和母鹿发誓，你们绝不干扰我们的爱情。
【KJV】I charge you, O ye daughters of Jerusalem, by the roes, and by the hinds of the field, that ye stir not up, nor awake my love, till he please.
【NIV】Daughters of Jerusalem, I charge you by the gazelles and by the does of the field: Do not arouse or awaken love until it so desires.
【BBE】I say to you, O daughters of Jerusalem, by the roes of the field, let not love be moved till it is ready.
【ASV】I adjure you, O daughters of Jerusalem, By the roes, or by the hinds of the field, That ye stir not up, nor awake my love, Until he please.

第三首
6 【和合本】【伴唱】那从旷野上来、形状如烟柱、以没药和乳香并商人各样香粉薰的是谁呢？
【吕振中】那从旷野上来，好像烟柱，以没药和乳香而薰的，用来往商人的各样香粉制造的，是什么呢？
【思高本】那从旷野上来，状如烟柱，发放没药、乳香以及各种舶来香料香气的，是什么？
【现代本】（新娘）那从旷野上来，好像烟柱，用商人贩卖的乳香和没药熏染的，是什么呢？
【KJV】Who is this that cometh out of the wilderness like pillars of smoke, perfumed with myrrh and frankincense, with all powders of the merchant?
【NIV】Who is this coming up from the desert like a column of smoke, perfumed with myrrh and incense made from all the spices of the merchant?
【BBE】Who is this coming out of the waste places like pillars of smoke, perfumed with sweet spices, with all the spices of the trader?
【ASV】Who is this that cometh up from the wilderness Like pillars of smoke, Perfumed with myrrh and frankincense, With all powders of the merchant?
7 【和合本】看哪，是所罗门的轿；四围有六十个勇士，都是以色列中的勇士；
【吕振中】看哪，是所罗门的轿子∶四围有六十个勇士，都是以色列中的勇士∶
【思高本】看，撒罗满的御轿，有六十勇士环绕，全是以色列的精旅，
【现代本】看哪，那是所罗门的车子，有六十名兵士护卫着，都是以色列最优秀的勇士。
【KJV】Behold his bed, which is Solomon's; threescore valiant men are about it, of the valiant of Israel.
【NIV】Look! It is Solomon's carriage, escorted by sixty warriors, the noblest of Israel,
【BBE】See, it is the bed of Solomon; sixty men of war are about it, of the army of Israel,
【ASV】Behold, it is the litter of Solomon; Threescore mighty men are about it, Of the mighty men of Israel.
8 【和合本】手都持刀，善于争战，腰间佩刀，防备夜间有惊慌。
【吕振中】都晓得拿刀剑，善于争战；每人腰间都有刀剑，以防夜间有惊慌事。
【思高本】个个手持利刃，善于战斗，腰间各配刀剑，以防夜袭。
【现代本】他们都擅长剑术；他们能征惯战。个个手上拿着利剑，防备夜间的袭击。
【KJV】They all hold swords, being expert in war: every man hath his sword upon his thigh because of fear in the night.
【NIV】all of them wearing the sword, all experienced in battle, each with his sword at his side, prepared for the terrors of the night.
【BBE】All of them armed with swords, trained in war; every man has his sword at his side, because of fear in the night.
【ASV】They all handle the sword, and are expert in war: Every man hath his sword upon his thigh, Because of fear in the night.
9 【和合本】所罗门王用黎巴嫩木为自己制造一乘华轿。
【吕振中】所罗门王用利巴嫩木为自己制造了一乘华轿。
【思高本】撒罗满王用黎巴嫩香柏，制造了一个宝座，
【现代本】所罗门王用黎巴木，为自己制造车子。
【KJV】King Solomon made himself a chariot of the wood of Lebanon.
【NIV】King Solomon made for himself the carriage; he made it of wood from Lebanon.
【BBE】King Solomon made himself a bed of the wood of Lebanon.
【ASV】King Solomon made himself a palanquin Of the wood of Lebanon.
10 【和合本】轿柱是用银做的，轿底是用金做的；坐垫是紫色的，其中所铺的乃耶路撒冷众女子的爱情。
【吕振中】他用银子作轿柱，用金子作轿靠子；用紫红色料作坐垫，内部装修的是皮。耶路撒冷的女子阿（传统∶从耶路撒冷的女子们），
【思高本】银柱金顶，紫锦垫褥，中间绣花，是耶路撒冷女子爱情的结晶。
【现代本】御车的柱子用银包裹，上面有金线的刺绣；坐垫用紫色料子制成，是耶路撒冷女子们用爱织成的。
【KJV】He made the pillars thereof of silver, the bottom thereof of gold, the covering of it of purple, the midst thereof being paved with love, for the daughters of Jerusalem.
【NIV】Its posts he made of silver, its base of gold. Its seat was upholstered with purple, its interior lovingly inlaid by the daughters of Jerusalem.
【BBE】He made its pillars of silver, its base of gold, its seat of purple, the middle of it of ebony.
【ASV】He made the pillars thereof of silver, The bottom thereof of gold, the seat of it of purple, The midst thereof being paved with love, From the daughters of Jerusalem.
11 【和合本】锡安的众女子啊，你们出去观看所罗门王！头戴冠冕，就是在他婚筵的日子、心中喜乐的时候，他母亲给他戴上的。
【吕振中】你们要出去看（传统此处原有∶锡安的女子阿），所罗门王戴着冠冕，就是他结婚的日子、他心中喜乐时、他母亲给他戴上的。
【思高本】熙雍女郎！出来观看撒罗满王，他头带王冠，是他母亲在他新婚心灵欢乐之日，给他带上的。
【现代本】锡安的女子们哪，来观看所罗门王！他头上戴着冠冕，是他成婚之日，他兴奋快乐的那一天，他母亲替他戴上的。
【KJV】Go forth, O ye daughters of Zion, and behold king Solomon with the crown wherewith his mother crowned him in the day of his espousals, and in the day of the gladness of his heart.
【NIV】Come out, you daughters of Zion, and look at King Solomon wearing the crown, the crown with which his mother crowned him on the day of his wedding, the day his heart rejoiced.
【BBE】Go out, O daughters of Jerusalem, and see King Solomon, with the crown which his mother put on his head on the day when he was married, and on the day of the joy of his heart.
【ASV】Go forth, O ye daughters of Zion, and behold king Solomon, With the crown wherewith his mother hath crowned him In the day of his espousals, And in the day of the gladness of his heart.


第 4 章

1 【和合本】【新郎】我的佳偶，你甚美丽！你甚美丽！你的眼在帕子内好像鸽子眼。你的头发如同山羊群卧在基列山旁。
【吕振中】哦，我的爱侣阿，你很美丽！哦，你很美丽！你的眼在你帕子后面简直是鸽子。你的头发如同山羊群从基列山下来。
【思高本】我的爱卿！多么美丽！多么美丽！的两眼隐在面纱后，有如一对鸽眼；的头发犹如由基肋阿得山下来的一群山羊。
【现代本】（新郎）我亲爱的，你多么美丽！你的眼睛在面纱后面闪耀着爱的光辉。你的头发像一群山羊，从基列山跳跃着下来。
【KJV】Behold, thou art fair, my love; behold, thou art fair; thou hast doves' eyes within thy locks: thy hair is as a flock of goats, that appear from mount Gilead.
【NIV】How beautiful you are, my darling! Oh, how beautiful! Your eyes behind your veil are doves. Your hair is like a flock of goats descending from Mount Gilead.
【BBE】See, you are fair, my love, you are fair; you have the eyes of a dove; your hair is as a flock of goats, which take their rest on the side of Gilead.
【ASV】Behold, thou art fair, my love; behold, thou art fair; Thine eyes are as doves behind thy veil. Thy hair is as a flock of goats, That lie along the side of mount Gilead.
2 【和合本】你的牙齿如新剪毛的一群母羊，洗净上来，个个都有双生，没有一只丧掉子的。
【吕振中】你的牙齿如新剪毛的一群母羊，刚刚洗净上来，个个都养双生，没有一只丧掉子的。
【思高本】的牙齿像一群剪毛后洗洁上来的母绵羊，都有双胎，没有不生育的。
【现代本】你的牙齿如新剪的毛，像刚刚洗刷干净的绵羊一样白，成双成对地排列着，一颗都不缺少。
【KJV】Thy teeth are like a flock of sheep that are even shorn, which came up from the washing; whereof every one bear twins, and none is barren among them.
【NIV】Your teeth are like a flock of sheep just shorn, coming up from the washing. Each has its twin; not one of them is alone.
【BBE】Your teeth are like a flock of sheep whose wool is newly cut, which come up from the washing; every one has two lambs, and there is not one without young.
【ASV】Thy teeth are like a flock of ewes that are newly shorn, Which are come up from the washing, Whereof every one hath twins, And none is bereaved among them.
3 【和合本】你的唇好像一条朱红线；你的嘴也秀美。你的两太阳在帕子内，如同一块石榴。
【吕振中】你的咀唇好像一条朱红线，你的口吻也秀美。你的两太阳在帕子后面如同一片石榴。
【思高本】的嘴唇像一缕朱红线，的小口娇美可爱；隐在面纱后的两颊，有如分裂两半的石榴。
【现代本】你的嘴唇像一条深红色的丝带，你开口说话时秀美动人。你在面纱后面的双颊泛红，像裂开两半的石榴。
【KJV】Thy lips are like a thread of scarlet, and thy speech is comely: thy temples are like a piece of a pomegranate within thy locks.
【NIV】Your lips are like a scarlet ribbon; your mouth is lovely. Your temples behind your veil are like the halves of a pomegranate.
【BBE】Your red lips are like a bright thread, and your mouth is fair of form; the sides of your head are like pomegranate fruit under your veil.
【ASV】Thy lips are like a thread of scarlet, And thy mouth is comely. Thy temples are like a piece of a pomegranate Behind thy veil.
4 【和合本】你的颈项好像大卫建造收藏军器的高台，其上悬挂一千盾牌，都是勇士的滕牌。
【吕振中】你的脖子像大卫的谯楼，以层层石头建造的，上头悬挂着成千的盾牌、勇士们各种的武器。
【思高本】的颈项宛如达味的宝塔，建如宝垒，悬有上千的盾牌，都是武士的利器。
【现代本】你的脖子像大卫的高塔，圆直牢固，挂着的项链像成千勇士的盾牌。
【KJV】Thy neck is like the tower of David builded for an armoury, whereon there hang a thousand bucklers, all shields of mighty men.
【NIV】Your neck is like the tower of David, built with elegance ; on it hang a thousand shields, all of them shields of warriors.
【BBE】Your neck is like the tower of David made for a store-house of arms, in which a thousand breastplates are hanging, breastplates for fighting-men.
【ASV】Thy neck is like the tower of David builded for an armory, Whereon there hang a thousand bucklers, All the shields of the mighty men.
5 【和合本】你的两乳好像百合花中吃草的一对小鹿，就是母鹿双生的。
【吕振中】你的两乳像一对小鹿仔，就是瞪羚羊双生的，在百合花中吃草的。
【思高本】的两个乳房，好似母羚羊的一对孪生小羚羊，牧放在百合花中。
【现代本】你的双乳像一对羚羊，像孪生的小鹿在百合花中吃草。
【KJV】Thy two breasts are like two young roes that are twins, which feed among the lilies.
【NIV】Your two breasts are like two fawns, like twin fawns of a gazelle that browse among the lilies.
【BBE】Your two breasts are like two young roes of the same birth, which take their food among the lilies.
【ASV】Thy two breasts are like two fawns That are twins of a roe, Which feed among the lilies.
6 【和合本】我要往没药山和乳香冈去，直等到天起凉风、日影飞去的时候回来。
【吕振中】我要往没药山，往乳香冈，直到天吹凉风、日影飞去时候。
【思高本】趁晚风还未生凉，日影还未消失，我要到没药山，上乳香岭。
【现代本】我要往没药山，到乳香冈上，等清晨的凉风吹拂，黑夜逐渐消逝。
【KJV】Until the day break, and the shadows flee away, I will get me to the mountain of myrrh, and to the hill of frankincense.
【NIV】Until the day breaks and the shadows flee, I will go to the mountain of myrrh and to the hill of incense.
【BBE】Till the evening comes, and the sky slowly becomes dark, I will go to the mountain of myrrh, and to the hill of frankincense.
【ASV】Until the day be cool, and the shadows flee away, I will get me to the mountain of myrrh, And to the hill of frankincense.
7 【和合本】我的佳偶，你全然美丽，毫无瑕疵！
【吕振中】我的爱侣阿，你全然美丽，毫无瑕疵。
【思高本】我的爱卿！是全美的，毫无瑕疵。
【现代本】我亲爱的，你多么艳丽！你多么完美！
【KJV】Thou art all fair, my love; there is no spot in thee.
【NIV】All beautiful you are, my darling; there is no flaw in you.
【BBE】You are all fair, my love; there is no mark on you.
【ASV】Thou art all fair, my love; And there is no spot in thee.
8 【和合本】我的新妇，求你与我一同离开黎巴嫩，与我一同离开黎巴嫩。从亚玛拿顶，从示尼珥与黑门顶，从有狮子的洞，从有豹子的山往下观看。
【吕振中】新妇阿，跟我从利巴嫩来哦！跟我从利巴嫩来哦！你要来，从亚玛拿山顶、从示尼珥、就是黑门、山顶、从狮子洞，从豹子山、漫游下来！
【思高本】从黎巴嫩下来，我的新娘！从黎巴嫩下来，离开阿玛纳山巅，色尼尔和赫尔孟山顶，狮子的巢穴，豹子的山岗。
【现代本】我的新娘，请跟我一起离开黎巴山；跟我一起从黎巴下来。请从亚玛拿山顶，从示尼珥山和黑门山，那狮子、豹子藏匿的地方下来。
【KJV】Come with me from Lebanon, my spouse, with me from Lebanon: look from the top of Amana, from the top of Shenir and Hermon, from the lions' dens, from the mountains of the leopards.
【NIV】Come with me from Lebanon, my bride, come with me from Lebanon. Descend from the crest of Amana, from the top of Senir, the summit of Hermon, from the lions' dens and the mountain haunts of the leopards.
【BBE】Come with me from Lebanon, my bride, with me from Lebanon; see from the top of Amana, from the top of Senir and Hermon, from the places of the lions, from the mountains of the leopards.
【ASV】Come with me from Lebanon, my bride, With me from Lebanon: Look from the top of Amana, From the top of Senir and Hermon, From the lions' dens, From the mountains of the leopards.
9 【和合本】我妹子，我新妇，你夺了我的心。你用眼一看，用你项上的一条金链，夺了我的心！
【吕振中】我的妹妹，新妇阿，你使我神魂颠倒了（或译∶夺了我的心了）；你的眼一瞧，你脖子上的珠宝鍊一动，你就使我神魂颠倒（或译∶夺了我的心了）。
【思高本】我的妹妹，我的新娘，夺去了我的心！回目一顾，项链上的一颗珍珠，夺去了我的心。
【现代本】我的爱人，我的新娘，你眼睛的顾盼，你项链的摇动，把我的神魂夺走了！
【KJV】Thou hast ravished my heart, my sister, my spouse; thou hast ravished my heart with one of thine eyes, with one chain of thy neck.
【NIV】You have stolen my heart, my sister, my bride; you have stolen my heart with one glance of your eyes, with one jewel of your necklace.
【BBE】You have taken away my heart, my sister, my bride; you have taken away my heart, with one look you have taken it, with one chain of your neck!
【ASV】Thou hast ravished my heart, my sister, my bride; Thou hast ravished my heart with one of thine eyes, With one chain of thy neck.
10 【和合本】我妹子，我新妇，你的爱情何其美！你的爱情比酒更美！你膏油的香气胜过一切香品！
【吕振中】我的妹妹，新妇阿，你的爱情多么美丽呀！你的爱情比酒多好阿！你膏油的香气胜过一切香品。
【思高本】我的妹妹，我的新娘！的爱抚多么甘甜，的爱抚甜过美酒，香液的芬芳超越一切的香料。
【现代本】我的爱人，我的新娘，你的爱情多么甜蜜。你的爱情比美酒香甜；你散发的香气胜过任何香料。
【KJV】How fair is thy love, my sister, my spouse! how much better is thy love than wine! and the smell of thine ointments than all spices!
【NIV】How delightful is your love, my sister, my bride! How much more pleasing is your love than wine, and the fragrance of your perfume than any spice!
【BBE】How fair is your love, my sister! How much better is your love than wine, and the smell of your oils than any perfume!
【ASV】How fair is thy love, my sister, my bride! How much better is thy love than wine! And the fragrance of thine oils than all manner of spices!
11 【和合本】我新妇，你的嘴唇滴蜜，好像蜂房滴蜜；你的舌下有蜜，有奶。你衣服的香气如黎巴嫩的香气。
【吕振中】新妇阿，你的咀唇滴下蜂窝的流蜜；你的舌头下有蜜有奶子；你衣裳的香气正如利巴嫩的香气。
【思高本】我的新娘！的嘴唇滴流纯蜜，的舌下有蜜有奶；衣服的芬芳好似乳香。
【现代本】亲爱的，你的嘴唇甘甜如蜜；你的舌头有蜜有奶。你衣裳的芬芳正像黎巴的香气。
【KJV】Thy lips, O my spouse, drop as the honeycomb: honey and milk are under thy tongue; and the smell of thy garments is like the smell of Lebanon.
【NIV】Your lips drop sweetness as the honeycomb, my bride; milk and honey are under your tongue. The fragrance of your garments is like that of Lebanon.
【BBE】Your lips are dropping honey; honey and milk are under your tongue; and the smell of your clothing is like the smell of Lebanon.
【ASV】Thy lips, O my bride, drop as the honeycomb: Honey and milk are under thy tongue; And the smell of thy garments is like the smell of Lebanon.
12 【和合本】我妹子，我新妇，乃是关锁的园，禁闭的井，封闭的泉源。
【吕振中】我的妹妹我的新妇是闩上了门的园子，是锁上了盖的井，是封闭上的泉源。
【思高本】我的妹妹，我的新娘！是关闭的花园，是一座关锁的花园，是一个封锁的泉源。
【现代本】我的爱人，我的新娘，你是一座关闭的花园，墙垣围着，封锁着泉源。
【KJV】A garden inclosed is my sister, my spouse; a spring shut up, a fountain sealed.
【NIV】You are a garden locked up, my sister, my bride; you are a spring enclosed, a sealed fountain.
【BBE】A garden walled-in is my sister, my bride; a garden shut up, a spring of water stopped.
【ASV】A garden shut up is my sister, my bride; A spring shut up, a fountain sealed.
13 【和合本】你园内所种的结了石榴，有佳美的果子，并凤仙花与哪哒树。
【吕振中】你所出的是一园石榴，同极佳美的果子，凤仙花同哪哒树，
【思高本】吐苗萌芽，形成了石榴园，内有各种珍奇的果木：凤仙和玫瑰，
【现代本】园中果木繁盛，有石榴的果园，有佳美的果实；有凤仙花、哪达树，
【KJV】Thy plants are an orchard of pomegranates, with pleasant fruits; camphire, with spikenard,
【NIV】Your plants are an orchard of pomegranates with choice fruits, with henna and nard,
【BBE】The produce of the garden is pomegranates; with all the best fruits, henna and spikenard,
【ASV】Thy shoots are an orchard of pomegranates, with precious fruits; Henna with spikenard plants,
14 【和合本】有哪哒和番红花，菖蒲和桂树，并各样乳香木、没药、沉香，与一切上等的果品。
【吕振中】哪哒和番红花，菖蒲和肉桂，同各样的乳香木，没药和沉香，同各样头等的香品。
【思高本】甘松和番红，丁香和肉桂，各种乳香树，没药和芦荟，以及各种奇香异草。
【现代本】有番红花、菖蒲、肉桂，有各样乳香木，没药、沉香，和一切高贵的香料。
【KJV】Spikenard and saffron; calamus and cinnamon, with all trees of frankincense; myrrh and aloes, with all the chief spices:
【NIV】nard and saffron, calamus and cinnamon, with every kind of incense tree, with myrrh and aloes and all the finest spices.
【BBE】Spikenard and safron; calamus and cinnamon, with all trees of frankincense; myrrh and aloes, with all the chief spices.
【ASV】Spikenard and saffron, Calamus and cinnamon, with all trees of frankincense; Myrrh and aloes, with all the chief spices.
15 【和合本】你是园中的泉，活水的井，从黎巴嫩流下来的溪水。
【吕振中】哦，你是园中的泉源！活水之井！是从利巴嫩流下来的溪河！
【思高本】是涌出的水泉，是从黎巴嫩流下的活水泉。
【现代本】你是园中的水泉，是滔滔不绝的流水，是从黎巴山涌流下来的溪水。
【KJV】A fountain of gardens, a well of living waters, and streams from Lebanon.
【NIV】You are a garden fountain, a well of flowing water streaming down from Lebanon.
【BBE】You are a fountain of gardens, a spring of living waters, and flowing waters from Lebanon.
【ASV】Thou art a fountain of gardens, A well of living waters, And flowing streams from Lebanon.
16 【和合本】【新娘】北风啊，兴起！南风啊，吹来！吹在我的园内，使其中的香气发出来。愿我的良人进入自己园里，吃他佳美的果子。
【吕振中】北风阿，吹起哦！南风阿，吹来哦！使我的园子喷发出香气，使它的馨香飘出来哦！愿我的爱人进入他自己的园子，吃他自己佳美的果子。
【思高本】北风，吹来！南风，吹来！吹向我的花园，使它的清香四溢。愿我的爱人进入他的花园，品尝其中的佳果！
【现代本】（新娘）北风啊，醒起来吧！南风啊，吹向我的花园，使空气洋溢着芬芳。愿我的爱人进入他的园中，吃园里最好的果子。
【KJV】Awake, O north wind; and come, thou south; blow upon my garden, that the spices thereof may flow out. Let my beloved come into his garden, and eat his pleasant fruits.
【NIV】Awake, north wind, and come, south wind! Blow on my garden, that its fragrance may spread abroad. Let my lover come into his garden and taste its choice fruits.
【BBE】Be awake, O north wind; and come, O south, blowing on my garden, so that its spices may come out. Let my loved one come into his garden, and take of his good fruits.
【ASV】Awake, O north wind; and come, thou south; Blow upon my garden, that the spices thereof may flow out. Let my beloved come into his garden, And eat his precious fruits.


第 5 章

1 【和合本】【新郎】我妹子，我新妇，我进了我的园中，采了我的没药和香料，吃了我的蜜房和蜂蜜，喝了我的酒和奶。我的朋友们，请吃！我所亲爱的，请喝，且多多的喝！
【吕振中】我的妹妹子、新妇阿，我进了我的园中，摘取了我的没药同香料，吃了我的蜜房同蜂蜜，喝了我的酒同奶子。朋友阿，吃吧！喝吧！沉醉于爱情中哦！
【思高本】我的妹妹，我的新娘！我进入了我的花园，采了我的没药和香草，吃了我的蜂巢和蜂蜜，喝了我的酒和奶。我的朋友！请你们吃，请你们喝；我亲爱的，请你们痛饮！
【现代本】（新郎）我亲爱的，我的新娘，我进入我的园中，摘取没药和香料，吃我的蜜房和蜂蜜，喝我的酒和奶。（耶路撒冷的女子们）情人们哪，吃吧！喝吧！直到你们陶醉在爱情中！
【KJV】I am come into my garden, my sister, my spouse: I have gathered my myrrh with my spice; I have eaten my honeycomb with my honey; I have drunk my wine with my milk: eat, O friends; drink, yea, drink abundantly, O beloved.
【NIV】I have come into my garden, my sister, my bride; I have gathered my myrrh with my spice. I have eaten my honeycomb and my honey; I have drunk my wine and my milk.Eat, O friends, and drink; drink your fill, O lovers.
【BBE】I have come into my garden, my sister, my bride; to take my myrrh with my spice; my wax with my honey; my wine with my milk. Take meat, O friends; take wine, yes, be overcome with love.
【ASV】I am come into my garden, my sister, my bride: I have gathered my myrrh with my spice; I have eaten my honeycomb with my honey; I have drunk my wine with my milk. Eat, O friends; Drink, yea, drink abundantly, O beloved.

第四首
2 【和合本】【新娘】我身睡卧，我心却醒。这是我良人的声音；他敲门说：【新郎】我的妹子，我的佳偶，我的鸽子，我的完全人，求你给我开门；因我的头满了露水，我的头发被夜露滴湿。
【吕振中】我躺着睡，我的心却醒着。呢，我爱人的声音呢！他敲着门说∶“我的妹妹、我的爱侣阿，给我开门吧！我的鸽子，我的十全美人哪！我的头都满了露水了，我的头发都满了夜间的露水珠了。”
【思高本】我身虽睡，我心却醒；我的爱人在敲门。
【现代本】（新娘）我虽然躺着，心里却清醒；我梦见爱人在门外敲门。（新郎）亲爱的，让我进来吧，我的爱人，我的鸽子。我的头上满是露水；我的头发被夜雾湿透了。
【KJV】I sleep, but my heart waketh: it is the voice of my beloved that knocketh, saying, Open to me, my sister, my love, my dove, my undefiled: for my head is filled with dew, and my locks with the drops of the night.
【NIV】I slept but my heart was awake. Listen! My lover is knocking: "Open to me, my sister, my darling, my dove, my flawless one. My head is drenched with dew, my hair with the dampness of the night."
【BBE】I am sleeping, but my heart is awake; it is the sound of my loved one at the door, saying, Be open to me, my sister, my love, my dove, my very beautiful one; my head is wet with dew, and my hair with the drops of the night.
【ASV】I was asleep, but my heart waked: It is the voice of my beloved that knocketh, saying, Open to me, my sister, my love, my dove, my undefiled; For my head is filled with dew, My locks with the drops of the night.
3 【和合本】【新娘】我回答说：我脱了衣裳，怎能再穿上呢？我洗了脚，怎能再玷污呢？
【吕振中】我回答说∶“我已脱下内褂，怎能再穿上呢？我洗了脚，怎能再踹脏呢？
【思高本】我已脱下长衣，怎能再穿？我已洗了脚，怎能再污？
【现代本】（新娘）我已经脱了衣服，怎好再起来穿衣呢？我已经洗了脚，怎好再弄脏呢？
【KJV】I have put off my coat; how shall I put it on? I have washed my feet; how shall I defile them?
【NIV】I have taken off my robe- must I put it on again? I have washed my feet- must I soil them again?
【BBE】I have put off my coat; how may I put it on? My feet are washed; how may I make them unclean?
【ASV】I have put off my garment; how shall I put it on? I have washed my feet; how shall I defile them?
4 【和合本】我的良人从门孔里伸进手来，我便因他动了心。
【吕振中】我的爱人从门孔里伸进手来，我的心（原文∶脏腑）大为震动而向往他。
【思高本】我的爱人从门孔中伸进手来，我的五内大为感动。
【现代本】我的爱人从门缝伸手进来，因他的靠近，我心跳不已。
【KJV】My beloved put in his hand by the hole of the door, and my bowels were moved for him.
【NIV】My lover thrust his hand through the latch-opening; my heart began to pound for him.
【BBE】My loved one put his hand on the door, and my heart was moved for him.
【ASV】My beloved put in his hand by the hole of the door, And my heart was moved for him.
5 【和合本】我起来，要给我良人开门。我的两手滴下没药；我的指头有没药汁滴在门闩上。
【吕振中】我起来，要给我的爱人开门；我的两手滴下了没药，我的指头有没药汁滴在门闩柄上。
【思高本】我起来给我的爱人开门，一摸门闩，我的手就滴下没药，手指滴下纯正的没药。
【现代本】我正要开门让他进来；当我握着门柄时，我双手滴下没药，指头滴下没药汁。
【KJV】I rose up to open to my beloved; and my hands dropped with myrrh, and my fingers with sweet smelling myrrh, upon the handles of the lock.
【NIV】I arose to open for my lover, and my hands dripped with myrrh, my fingers with flowing myrrh, on the handles of the lock.
【BBE】I got up to let my loved one in; and my hands were dropping with myrrh, and my fingers with liquid myrrh, on the lock of the door.
【ASV】I rose up to open to my beloved; And my hands droppeth with myrrh, And my fingers with liquid myrrh, Upon the handles of the bolt.
6 【和合本】我给我的良人开了门；我的良人却已转身走了。他说话的时候，我神不守舍；我寻找他，竟寻不见；我呼叫他，他却不回答。
【吕振中】我给我的爱人开了门，我的爱人却已转身走过去了！唉，他说话时，我都神不守舍了！我寻找他，竟找不着；我呼叫他，他却不应我。
【思高本】我给我的爱人开了门，我的爱人却转身走了；一见他走了，我好不伤心。我寻觅，却没有找着；我呼唤他，他却不答应。
【现代本】我为我的爱人开门，可是他已经走了。我多么想听他的声音！我寻找他，但找不着；我呼叫他，但听不见回音。
【KJV】I opened to my beloved; but my beloved had withdrawn himself, and was gone: my soul failed when he spake: I sought him, but I could not find him; I called him, but he gave me no answer.
【NIV】I opened for my lover, but my lover had left; he was gone. My heart sank at his departure. I looked for him but did not find him. I called him but he did not answer.
【BBE】I made the door open to my loved one; but my loved one had taken himself away, and was gone, my soul was feeble when his back was turned on me; I went after him, but I did not come near him; I said his name, but he gave me no answer.
【ASV】I opened to my beloved; But my beloved had withdrawn himself, and was gone. My soul had failed me when he spake: I sought him, but I could not find him; I called him, but he gave me no answer.
7 【和合本】城中巡逻看守的人遇见我，打了我，伤了我；看守城墙的人夺去我的披肩。
【吕振中】城中巡逻的看守人遇见了我；他们击打我，打伤了我；他们把我的蒙身帕给夺去──嘿，那些看守城墙的人！
【思高本】巡行城市的守卫遇见了我，打伤了我；看守城墙的人，夺去了我身上的外衣。
【现代本】巡逻城里的守夜者遇见了我；他们击打我，把我打伤了；守卫城墙的人夺走我的披肩。
【KJV】The watchmen that went about the city found me, they smote me, they wounded me; the keepers of the walls took away my veil from me.
【NIV】The watchmen found me as they made their rounds in the city. They beat me, they bruised me; they took away my cloak, those watchmen of the walls!
【BBE】The keepers who go about the town overtook me; they gave me blows and wounds; the keepers of the walls took away my veil from me.
【ASV】The watchmen that go about the city found me, They smote me, they wounded me; The keepers of the walls took away my mantle from me.
8 【和合本】耶路撒冷的众女子啊，我嘱咐你们：若遇见我的良人，要告诉他，我因思爱成病。
【吕振中】耶路撒冷的女子阿，我誓嘱你们∶你们若遇见我的爱人，要怎样告诉他呢？唉，我闹爱情病了！你的爱人比别人的爱人有什么长处呢？
【思高本】耶路撒冷女郎！们若遇见了我的爱人，们要告诉他什么？我恳求们告诉他：“我因爱成疾。”
【现代本】耶路撒冷的女子们哪，请答应我！如果你们遇见我的爱人，告诉他，我因相思病倒了。
【KJV】I charge you, O daughters of Jerusalem, if ye find my beloved, that ye tell him, that I am sick of love.
【NIV】O daughters of Jerusalem, I charge you- if you find my lover, what will you tell him? Tell him I am faint with love.
【BBE】I say to you, O daughters of Jerusalem, if you see my loved one, what will you say to him? That I am overcome with love.
【ASV】I adjure you, O daughters of Jerusalem, If ye find my beloved, That ye tell him, that I am sick from love.
9 【和合本】【伴唱】你这女子中极美丽的，你的良人比别人的良人有何强处？你的良人比别人的良人有何强处，你就这样嘱咐我们？
【吕振中】你这女子中极美丽的阿，你的爱人比别人的爱人有什么长处，使你这样誓嘱我们哪？
【思高本】这女中极美丽的啊！我的爱人有什么胜过其他的爱人？的爱人有什么胜过其他的爱人，致使这恳求我们？
【现代本】（耶路撒冷的女子们）你这女子中最美的佳丽啊，你的爱人比别人的更好吗？他有什么特别的地方，值得我们答允你的要求？
【KJV】What is thy beloved more than another beloved, O thou fairest among women? what is thy beloved more than another beloved, that thou dost so charge us?
【NIV】How is your beloved better than others, most beautiful of women? How is your beloved better than others, that you charge us so?
【BBE】What is your loved one more than another, O fairest among women? What is your loved one more than another, that you say this to us?
【ASV】What is thy beloved more than another beloved, O thou fairest among women? What is thy beloved more than another beloved, That thou dost so adjure us?
10 【和合本】【新娘】我的良人白而且红，超乎万人之上。
【吕振中】我的爱人皎洁而赤红，头角峥嵘、超乎万人之上。
【思高本】我的爱人，皎洁红润，超越万人。
【现代本】（新娘）我的爱人英俊，健壮，是万人中的佼佼者。
【KJV】My beloved is white and ruddy, the chiefest among ten thousand.
【NIV】My lover is radiant and ruddy, outstanding among ten thousand.
【BBE】My loved one is white and red, the chief among ten thousand.
【ASV】My beloved is white and ruddy, The chiefest among ten thousand.
11 【和合本】他的头象至精的金子；他的头发厚密累垂，黑如乌鸦。
【吕振中】他的头像鍊净的金；他的头发如刚生的棕树枝，像乌鸦那么黑。
【思高本】他的头颅金碧辉煌，他的发辫有如棕枝，漆黑有如乌鸦。
【现代本】他的面色红润；他的头发像波浪，像乌鸦那么黑。
【KJV】His head is as the most fine gold, his locks are bushy, and black as a raven.
【NIV】His head is purest gold; his hair is wavy and black as a raven.
【BBE】His head is as the most delicate gold; his hair is thick, and black as a raven.
【ASV】His head is as the most fine gold; His locks are bushy, and black as a raven.
12 【和合本】他的眼如溪水旁的鸽子眼，用奶洗净，安得合式。
【吕振中】他的眼如一对鸽子在水沟旁，洗在奶子里，安在池塘边（下半行意难确定）。
【思高本】他的眼睛，有如站在溪旁的鹁鸽的眼；他的牙齿在奶中洗过，按在牙床上。
【现代本】他的眼睛像溪水旁的鸽子，用奶汁洗净，站在溪流边。
【KJV】His eyes are as the eyes of doves by the rivers of waters, washed with milk, and fitly set.
【NIV】His eyes are like doves by the water streams, washed in milk, mounted like jewels.
【BBE】His eyes are as the eyes of doves by the water streams, washed with milk, and rightly placed.
【ASV】His eyes are like doves beside the water-brooks, Washed with milk, and fitly set.
13 【和合本】他的两腮如香花畦，如香草台；他的嘴唇象百合花，且滴下没药汁。
【吕振中】他的两腮如香花苗床，如香草台；他的咀唇像百合花，滴下没药汁。
【思高本】他的两颊有如香花畦，又如芳草台；他的嘴唇有如百合花，滴流纯正的没药。
【现代本】他的两颊像花圃那样可爱，种满了香草。他的嘴唇像百合花，给没药汁润湿了。
【KJV】His cheeks are as a bed of spices, as sweet flowers: his lips like lilies, dropping sweet smelling myrrh.
【NIV】His cheeks are like beds of spice yielding perfume. His lips are like lilies dripping with myrrh.
【BBE】His face is as beds of spices, giving out perfumes of every sort; his lips like lilies, dropping liquid myrrh.
【ASV】His cheeks are as a bed of spices, As banks of sweet herbs: His lips are as lilies, dropping liquid myrrh.
14 【和合本】他的两手好象金管，镶嵌水苍玉；他的身体如同雕刻的象牙，周围镶嵌蓝宝石。
【吕振中】他的两手像金管镶嵌着黄璧玺（或译∶玛瑙；水苍玉）；他的身体如象牙柱，外面包着蓝宝石。
【思高本】他的手臂有如金管，镶有塔尔史士宝石；他的躯干是一块象牙，镶有碧玉
【现代本】他的双手均匀，带着镶宝石的手镯。他的躯干像光滑的象牙，镶嵌着蓝宝石。
【KJV】His hands are as gold rings set with the beryl: his belly is as bright ivory overlaid with sapphires.
【NIV】His arms are rods of gold set with chrysolite. His body is like polished ivory decorated with sapphires.
【BBE】His hands are as rings of gold ornamented with beryl-stones; his body is as a smooth plate of ivory covered with sapphires.
【ASV】His hands are as rings of gold set with beryl: His body is as ivory work overlaid with sapphires.
15 【和合本】他的腿好象白玉石柱，安在精金座上；他的形状如黎巴嫩，且佳美如香柏树。
【吕振中】他的两腿像白玉石柱安在鍊净的金座上；他的容貌像利巴嫩，挺秀如香柏树。
【思高本】他的两腿像一对大理石柱，置于纯金座上；他的容貌彷佛黎巴嫩，壮丽如同香柏树。
【现代本】他的双腿像白玉柱子，安在炼净的金座上。他的仪表像黎巴山那么雄伟，像高耸的香柏树。
【KJV】His legs are as pillars of marble, set upon sockets of fine gold: his countenance is as Lebanon, excellent as the cedars.
【NIV】His legs are pillars of marble set on bases of pure gold. His appearance is like Lebanon, choice as its cedars.
【BBE】His legs are as pillars of stone on a base of delicate gold; his looks are as Lebanon, beautiful as the cedar-tree.
【ASV】His legs are as pillars of marble, set upon sockets of fine gold: His aspect is like Lebanon, excellent as the cedars.
16 【和合本】他的口极其甘甜；他全然可爱。耶路撒冷的众女子啊，这是我的良人；这是我的朋友。
【吕振中】他的口吻极其香甜；他全然可爱。耶路撒冷的女子阿，这就是我的爱人；这就是我的伴侣。
【思高本】他满面香甜，全然可爱。耶路撒冷女郎！这就是我的爱人，这就是我的良友。
【现代本】他的口香甜可吻；他多么使人迷醉。耶路撒冷的女子们哪，他就是我的爱人！我的伴侣！
【KJV】His mouth is most sweet: yea, he is altogether lovely. This is my beloved, and this is my friend, O daughters of Jerusalem.
【NIV】His mouth is sweetness itself; he is altogether lovely. This is my lover, this my friend, O daughters of Jerusalem.
【BBE】His mouth is most sweet; yes, he is all beautiful. This is my loved one, and this is my friend, O daughters of Jerusalem.
【ASV】His mouth is most sweet; Yea, he is altogether lovely. This is my beloved, and this is my friend, O daughters of Jerusalem.


第 6 章

1 【和合本】【伴唱】你这女子中极美丽的，你的良人往何处去了？你的良人转向何处去了，我们好与你同去寻找他。
【吕振中】你这女子中极美丽的阿，你的爱人往哪里去了？你的爱人转向哪里去了，我们好跟你去寻找他呀？
【思高本】这女中极美丽的啊！的爱人往那去了？的爱人转向何处去了？好让我们同一起去寻找？
【现代本】（耶路撒冷的女子们）你这女子中最美的佳丽，你的爱人哪里去了？请告诉我们，他往哪条路去，好让我们帮你寻找。
【KJV】Whither is thy beloved gone, O thou fairest among women? whither is thy beloved turned aside? that we may seek him with thee.
【NIV】Where has your lover gone, most beautiful of women? Which way did your lover turn, that we may look for him with you?
【BBE】Where is your loved one gone, O most fair among women? Where is your loved one turned away, that we may go looking for him with you?
【ASV】Whither is thy beloved gone, O thou fairest among women? Whither hath thy beloved turned him, That we may seek him with thee?
2 【和合本】【新娘】我的良人下入自己园中，到香花畦，在园内牧放群羊，采百合花。
【吕振中】我的爱人下自己的园中，到香花苗床那里，在园中放羊，采摘百合花。
【思高本】我的爱人到自己的花园，到香花畦去了，好在花园中牧羊，采摘百合花。
【现代本】（新娘）我的爱人到自己的园子去，花盛开着凤仙花。他在那里牧放羊群，采摘百合花。
【KJV】My beloved is gone down into his garden, to the beds of spices, to feed in the gardens, and to gather lilies.
【NIV】My lover has gone down to his garden, to the beds of spices, to browse in the gardens and to gather lilies.
【BBE】My loved one is gone down into his garden, to the beds of spices, to take food in the gardens, and to get lilies.
【ASV】My beloved is gone down to his garden, To the beds of spices, To feed in the gardens, and to gather lilies.
3 【和合本】我属我的良人，我的良人也属我；他在百合花中牧放群羊。
【吕振中】我的爱人属于我，我也属于我爱人，那在百合花中放羊的。
【思高本】我属于我的爱人，我的爱人属于我，他在百合花间，牧放他的羊群。
【现代本】我的爱人是我的，我是他的；他在百合花丛中牧放羊群。
【KJV】I am my beloved's, and my beloved is mine: he feedeth among the lilies.
【NIV】I am my lover's and my lover is mine; he browses among the lilies.
【BBE】I am for my loved one, and my loved one is for me; he takes food among the lilies.
【ASV】I am my beloved's, and my beloved is mine; He feedeth his flock among the lilies,

第五首
4 【和合本】【新郎】我的佳偶啊，你美丽如得撒，秀美如耶路撒冷，威武如展开旌旗的军队。
【吕振中】我的爱侣阿，你美丽如得撒，秀美如耶路撒冷，有威可畏，如旌旗林立的军队。
【思高本】我的爱卿！美丽有如提尔匝，可爱有如耶路撒冷，庄严有如整齐的军旅。
【现代本】（新郎）亲爱的，你像得撒那么美丽！像耶路撒冷那么动人！像林立的军旗那么耀眼！
【KJV】Thou art beautiful, O my love, as Tirzah, comely as Jerusalem, terrible as an army with banners.
【NIV】You are beautiful, my darling, as Tirzah, lovely as Jerusalem, majestic as troops with banners.
【BBE】You are beautiful, O my love, as Tirzah, as fair as Jerusalem; you are to be feared like an army with flags.
【ASV】Thou art fair, O my love, as Tirzah, Comely as Jerusalem, Terrible as an army with banners.
5 【和合本】求你掉转眼目不看我，因你的眼目使我惊乱。你的头发如同山羊群卧在基列山旁。
【吕振中】掉转眼别看我哦！因为你的眼使我慌乱。你的头发如同山羊群从基列下来。
【思高本】转过的眼去，不要看我，因为的眼使我迷乱；的头发犹如由基肋阿得山下来的一群山羊。
【现代本】移开你的视线吧，别盯着我看；你的眼睛使我慌乱。你的头发像一群山羊。从基列山跳跃着下来。
【KJV】Turn away thine eyes from me, for they have overcome me: thy hair is as a flock of goats that appear from Gilead.
【NIV】Turn your eyes from me; they overwhelm me. Your hair is like a flock of goats descending from Gilead.
【BBE】Let your eyes be turned away from me; see, they have overcome me; your hair is as a flock of goats which take their rest on the side of Gilead.
【ASV】Turn away thine eyes from me, For they have overcome me. Thy hair is as a flock of goats, That lie along the side of Gilead.
6 【和合本】你的牙齿如一群母羊洗净上来，个个都有双生，没有一只丧掉子的。
【吕振中】你的牙齿如一群母羊，洗净上来，个个都养双生，没有一只丧掉子的。
【思高本】的牙齿像一群浴后上来的母绵羊，都怀有双胎，没有不生育的。
【现代本】你的牙齿如新剪的毛，像刚刚洗刷干净的绵羊一样白，成双成对地排列着，一颗都不缺少。
【KJV】Thy teeth are as a flock of sheep which go up from the washing, whereof every one beareth twins, and there is not one barren among them.
【NIV】Your teeth are like a flock of sheep coming up from the washing. Each has its twin, not one of them is alone.
【BBE】Your teeth are like a flock of sheep which come up from the washing; every one has two lambs, and there is not one without young.
【ASV】Thy teeth are like a flock of ewes, Which are come up from the washing; Whereof every one hath twins, And none is bereaved among them.
7 【和合本】你的两太阳在帕子内，如同一块石榴。
【吕振中】你的两太阳在帕子后面如同一片石榴。
【思高本】隐在面纱后的两颊，有如分裂两半的石榴。
【现代本】你在面纱后面的双颊泛红，像裂开两半的石榴。
【KJV】As a piece of a pomegranate are thy temples within thy locks.
【NIV】Your temples behind your veil are like the halves of a pomegranate.
【BBE】Like pomegranate fruit are the sides of your head under your veil.
【ASV】Thy temples are like a piece of a pomegranate Behind thy veil.
8 【和合本】有六十王后八十妃嫔，并有无数的童女。
【吕振中】王后尽管有六十，妃嫔尽管有八十，童女尽管无数；
【思高本】皇后六十，嫔妃八十，少女无数，
【现代本】君王有六十王后八十妃嫔；有无数的宫女。
【KJV】There are threescore queens, and fourscore concubines, and virgins without number.
【NIV】Sixty queens there may be, and eighty concubines, and virgins beyond number;
【BBE】There are sixty queens, and eighty servant-wives, and young girls without number.
【ASV】There are threescore queens, and fourscore concubines, And virgins without number.
9 【和合本】我的鸽子，我的完全人，只有这一个是她母亲独生的，是生养她者所宝爱的。众女子见了就称她有福；王后妃嫔见了也赞美她。
【吕振中】惟独我的鸽子，我的十全美人、只有这一个；她母亲所生的只有这一个；她是生养她的所认为极洁白的。众女子见了，都称她为有福；王后妃嫔见了，也都赞美她。
【思高本】但是，我的鸽子，我的完人，只有一个；她是她母亲的独生女，她是生养她者的爱女；少女见了她，都称她有福；皇后与嫔妃，也都赞扬她。
【现代本】但我只爱一人；她像鸽子般可爱。她是她母亲的独生女儿，是母亲钟爱的孩子。女子们见到她都称赞她；王后和妃嫔也赞美她。
【KJV】My dove, my undefiled is but one; she is the only one of her mother, she is the choice one of her that bare her. The daughters saw her, and blessed her; yea, the queens and the concubines, and they praised her.
【NIV】but my dove, my perfect one, is unique, the only daughter of her mother, the favorite of the one who bore her. The maidens saw her and called her blessed; the queens and concubines praised her.
【BBE】My dove, my very beautiful one, is but one; she is the only one of her mother, she is the dearest one of her who gave her birth. The daughters saw her, and gave her a blessing; yes, the queens and the servant-wives, and they gave her praises.
【ASV】My dove, my undefiled, is but one; She is the only one of her mother; She is the choice one of her that bare her. The daughters saw her, and called her blessed; Yea, the queens and the concubines, and they praised her.
10 【和合本】【伴唱】那向外观看、如晨光发现、美丽如月亮、皎洁如日头、威武如展开旌旗军队的是谁呢？
【吕振中】“那四下里眺望如晨光，皎洁如月亮，灿烂如日头、有威可畏如旌旗林立之军队的、是谁呢？”
【思高本】“那上升如晨曦，美丽似月亮，光耀若太阳，庄严如齐整军旅的，是谁？”
【现代本】那顾盼如晨曦的是谁呢？她明艳照人，像月亮一样秀丽！像太阳一样光明！像林立的军旗一样耀眼！
【KJV】Who is she that looketh forth as the morning, fair as the moon, clear as the sun, and terrible as an army with banners?
【NIV】Who is this that appears like the dawn, fair as the moon, bright as the sun, majestic as the stars in procession?
【BBE】Who is she, looking down as the morning light, fair as the moon, clear as the sun, who is to be feared like an army with flags?
【ASV】Who is she that looketh forth as the morning, Fair as the moon, Clear as the sun, Terrible as an army with banners?
11 【和合本】【新娘】我下入核桃园，要看谷中青绿的植物，要看葡萄发芽没有，石榴开花没有。
【吕振中】我下核桃园，要看看溪谷中的青葱嫩绿，要看看葡萄树发芽了没有，石榴开花了没有；
【思高本】我下到核桃园中，要欣赏谷中的新绿，看看葡萄树是否发了芽，石榴树是否开了花？
【现代本】我下到杏树园，要欣赏山谷中的幼树，葡萄树的绿，石榴树的花蕊。
【KJV】I went down into the garden of nuts to see the fruits of the valley, and to see whether the vine flourished and the pomegranates budded.
【NIV】I went down to the grove of nut trees to look at the new growth in the valley, to see if the vines had budded or the pomegranates were in bloom.
【BBE】I went down into the garden of nuts to see the green plants of the valley, and to see if the vine was in bud, and the pomegranate-trees were in flower.
【ASV】I went down into the garden of nuts, To see the green plants of the valley, To see whether the vine budded, And the pomegranates were in flower.
12 【和合本】不知不觉，我的心将我安置在我尊长的车中。
【吕振中】不知不觉我的心竟把我安置于我的长辈旁边的车中了（意难确定）。
【思高本】不知不觉，我的热诚催促我登上了我民主上的御驾。
【现代本】我禁不住发抖；你使我心里渴望爱情，如赶战车上阵的勇士等待战斗。
【KJV】Or ever I was aware, my soul made me like the chariots of Amminadib.
【NIV】Before I realized it, my desire set me among the royal chariots of my people.
【BBE】Before I was conscious of it, ...
【ASV】Before I was aware, my soul set me Among the chariots of my princely people.
13 【和合本】【伴唱】回来，回来，书拉密女；你回来，你回来，使我们得观看你。【新娘】你们为何要观看书拉密女，像观看玛哈念跳舞的呢？
【吕振中】（希伯来经卷作歌7∶1）转身，转身吧！书拉密的女子阿！转身，转身吧！好让我们瞻望你哦！“你们为什么要瞻望书拉密的女子，像两组对称的（或译∶像玛哈念）舞蹈阿？”
【思高本】归来，归来！叔拉米特！归来，归来！让我们看看！你们要看叔拉米特什么？看她在两队中舞蹈。
【现代本】（耶路撒冷的女子们）跳吧，舞吧（或译：回来吧，回来吧），书拉蜜的女子啊，你舞蹈吧，好让我欣赏你的芳姿。（新娘）当我在两旁观众中舞蹈，你们为什么要望着我呢？
【KJV】Return, return, O Shulamite; return, return, that we may look upon thee. What will ye see in the Shulamite? As it were the company of two armies.
【NIV】Come back, come back, O Shulammite; come back, come back, that we may gaze on you!Why would you gaze on the Shulammite as on the dance of Mahanaim?
【BBE】Come back, come back, O Shulammite; come back, come back, so that our eyes may see you. What will you see in the Shulammite? A sword-dance.
【ASV】Return, return, O Shulammite; Return, return, that we may look upon thee. Why will ye look upon the Shulammite, As upon the dance of Mahanaim?


第 7 章

1 【和合本】【新郎】王女啊，你的脚在鞋中何其美好！你的大腿圆润，好像美玉，是巧匠的手做成的。
【吕振中】（希伯来经卷作歌7∶2）像人君威仪的女子阿，你的脚穿上了鞋、多么美丽阿！你大腿的弯曲如美饰品，是巧匠的手作成的。
【思高本】(甲)公主！你的脚穿上凉鞋，是多么美丽！(乙)你的两腿，圆润似玉，是艺术家手中的杰作。
【现代本】（新郎）仪态万千的少女啊，你穿着凉鞋的脚多么美丽！你大腿的曲线是艺术家的杰作！
【KJV】How beautiful are thy feet with shoes, O prince's daughter! the joints of thy thighs are like jewels, the work of the hands of a cunning workman.
【NIV】How beautiful your sandaled feet, O prince's daughter! Your graceful legs are like jewels, the work of a craftsman's hands.
【BBE】How beautiful are your feet in their shoes, O king's daughter! The curves of your legs are like jewels, the work of the hands of a good workman:
【ASV】How beautiful are thy feet in sandals, O prince's daughter! Thy rounded thighs are like jewels, The work of the hands of a skilful workman.
2 【和合本】你的肚脐如圆杯，不缺调和的酒；你的腰如一堆麦子，周围有百合花。
【吕振中】你的肚脐如圆杯，不缺调和的酒；你的腰如一堆麦子，周围有百合花。
【思高本】(甲)你的肚脐，有如圆樽，总不缺少调香的美酒。(乙)你的肚腹，有如一堆麦粒，周围有百合花围绕。
【现代本】你的肚脐像一个圆圆的酒杯，里面盛满着美酒。你的腰像一束麦子，四周围有百合花围绕着。
【KJV】Thy navel is like a round goblet, which wanteth not liquor: thy belly is like an heap of wheat set about with lilies.
【NIV】Your navel is a rounded goblet that never lacks blended wine. Your waist is a mound of wheat encircled by lilies.
【BBE】Your stomach is a store of grain with lilies round it, and in the middle a round cup full of wine.
【ASV】Thy body is like a round goblet, Wherein no mingled wine is wanting: Thy waist is like a heap of wheat Set about with lilies.
3 【和合本】你的两乳好像一对小鹿，就是母鹿双生的。
【吕振中】你的两乳像一对小鹿仔，就是瞪羚羊双生的。
【思高本】(甲)你的两个乳房，犹如羚羊的一对孪生的小羊。
【现代本】你的双乳像一对孪生的小鹿，像一对羚羊。
【KJV】Thy two breasts are like two young roes that are twins.
【NIV】Your breasts are like two fawns, twins of a gazelle.
【BBE】Your two breasts are like two young roes of the same birth.
【ASV】Thy two breasts are like two fawns That are twins of a roe.
4 【和合本】你的颈项如象牙台；你的眼目像希实本、巴特拉并门旁的水池；你的鼻子彷佛朝大马色的黎巴嫩塔。
【吕振中】你的脖子如象牙台；你的眼是希实本境内的池子，在巴特拉门旁；你的鼻子仿佛利巴嫩的谯楼朝望着大马色。
【思高本】(乙)你的颈项，犹如象牙宝塔。(甲)你的两眼，好似赫市朋城巴特辣宾城门旁的池塘。(乙)你的鼻，彷佛黎巴嫩山上面对大马士革的高塔。
【现代本】你的脖子像象牙的塔；你的眼睛像希实本城的水池，靠近那著名城市的门边。你的鼻子彷佛黎巴塔那么可爱，朝着大马士革屹立。
【KJV】Thy neck is as a tower of ivory; thine eyes like the fishpools in Heshbon, by the gate of Bathrabbim: thy nose is as the tower of Lebanon which looketh toward Damascus.
【NIV】Your neck is like an ivory tower. Your eyes are the pools of Heshbon by the gate of Bath Rabbim. Your nose is like the tower of Lebanon looking toward Damascus.
【BBE】Your neck is as a tower of ivory; your eyes like the waters in Heshbon, by the doorway of Bath-rabbim; your nose is as the tower on Lebanon looking over Damascus:
【ASV】Thy neck is like the tower of ivory; Thine eyes as the pools in Heshbon, By the gate of Bath-rabbim; Thy nose is like the tower of Lebanon Which looketh toward Damascus.
5 【和合本】你的头在你身上好像迦密山；你头上的发是紫黑色；王的心因这下垂的发绺系住了。
【吕振中】你的头在你身上如迦密山；你头上的秀发带紫黑色；君王竟因这发绺（意难确定）而被系住了。
【思高本】(甲)你的头颅耸立，好像加尔默耳山。(乙)你头上的发辫有如紫绵。(甲乙)君王就为这鬈发所迷。
【现代本】你的头挺立像迦密山。你的秀发像光泽的缎子，把君王的心都迷住了。
【KJV】Thine head upon thee is like Carmel, and the hair of thine head like purple; the king is held in the galleries.
【NIV】Your head crowns you like Mount Carmel. Your hair is like royal tapestry; the king is held captive by its tresses.
【BBE】Your head is like Carmel, and the hair of your head is like purple, in whose net the king is prisoner.
【ASV】Thy head upon thee is like Carmel, And the hair of thy head like purple; The king is held captive in the tresses thereof.
6 【和合本】我所爱的，你何其美好！何其可悦，使人欢畅喜乐！
【吕振中】所爱的阿（传统∶爱情阿），优雅的女子（传统∶在优雅中），你是多么美丽，多么可喜悦阿！
【思高本】极可爱的，悦人心意的女郎，你是多么美丽！多么可爱！
【现代本】你多么秀美，多么可爱！你的爱情多么令人陶醉！
【KJV】How fair and how pleasant art thou, O love, for delights!
【NIV】How beautiful you are and how pleasing, O love, with your delights!
【BBE】How beautiful and how sweet you are, O love, for delight.
【ASV】How fair and how pleasant art thou, O love, for delights!
7 【和合本】你的身量好像棕树；你的两乳如同其上的果子，累累下垂。
【吕振中】你的身材简直像棕树，你的两乳就如同一挂一挂的果子。
【思高本】你的身材修长如同棕榈树，你的乳房犹如棕榈树上的两串果实。
【现代本】你的身材婷婷如棕树；你的双乳像一串串的葡萄。
【KJV】This thy stature is like to a palm tree, and thy breasts to clusters of grapes.
【NIV】Your stature is like that of the palm, and your breasts like clusters of fruit.
【BBE】You are tall like a palm-tree, and your breasts are like the fruit of the vine.
【ASV】This thy stature is like to a palm-tree, And thy breasts to its clusters.
8 【和合本】我说：我要上这棕树，抓住枝子。愿你的两乳好像葡萄累累下垂，你鼻子的气味香如苹果；
【吕振中】我说我要上这棕树，抓住枝子。哦，愿你的两乳像一挂一挂的葡萄，愿你鼻子的气味（稍加点窜翻译的）香如苹果；
【思高本】我决意要攀上棕榈树，摘取树上的果实。你的乳房，的确像两串葡萄；嘘气芬芳，实如苹果的香味。
【现代本】我要爬上棕树去摘果子。在我眼中，你的双乳像一串串的葡萄；你的气息跟苹果一样芬芳；
【KJV】I said, I will go up to the palm tree, I will take hold of the boughs thereof: now also thy breasts shall be as clusters of the vine, and the smell of thy nose like apples;
【NIV】I said, "I will climb the palm tree; I will take hold of its fruit." May your breasts be like the clusters of the vine, the fragrance of your breath like apples,
【BBE】I said, Let me go up the palm-tree, and let me take its branches in my hands: your breasts will be as the fruit of the vine, and the smell of your breath like apples;
【ASV】I said, I will climb up into the palm-tree, I will take hold of the branches thereof: Let thy breasts be as clusters of the vine, And the smell of thy breath like apples,
9 【和合本】你的口如上好的酒。【新娘】女子说：为我的良人下咽舒畅，流入睡觉人的嘴中。
【吕振中】而你的接吻（原文∶上膛）如上好的酒，顺我口下去（本行原有‘为我的恋爱人’。今点窜作‘到我的口’），滑溜过唇齿之间（传统∶睡觉人的咀唇）。
【思高本】你的口腔滴流美酒，直流入我口内，直流到我唇齿间。
【现代本】你的亲吻像上好的美酒。（新娘）让美酒流入我爱人口中，溢流于他唇齿之间（希伯来文是：甜睡的人的唇齿）。
【KJV】And the roof of thy mouth like the best wine for my beloved, that goeth down sweetly, causing the lips of those that are asleep to speak.
【NIV】and your mouth like the best wine. May the wine go straight to my lover, flowing gently over lips and teeth.
【BBE】And the roof of your mouth like good wine flowing down smoothly for my loved one, moving gently over my lips and my teeth.
【ASV】And thy mouth like the best wine, That goeth down smoothly for my beloved, Gliding through the lips of those that are asleep.
10 【和合本】我属我的良人，他也恋慕我。
【吕振中】我属我爱人，我爱人所恋慕的也只是我。
【思高本】我属于我的爱人，他醉心恋慕着我。
【现代本】我属我的爱人；我爱人恋慕着我。
【KJV】I am my beloved's, and his desire is toward me.
【NIV】I belong to my lover, and his desire is for me.
【BBE】I am for my loved one, and his desire is for me.
【ASV】I am my beloved's; And his desire is toward me.
11 【和合本】我的良人，来吧！你我可以往田间去；你我可以在村庄住宿。
【吕振中】我的爱人哪，来吧，咱们出去、到田间，就在凤仙花（或译∶小村子）丛间住宿吧；
【思高本】我的爱人！你来，我们往田野去，在乡间过夜。
【现代本】亲爱的，来吧，我们到野外去，在乡下（或译：郊野）住宿。
【KJV】Come, my beloved, let us go forth into the field; let us lodge in the villages.
【NIV】Come, my lover, let us go to the countryside, let us spend the night in the villages.
【BBE】Come, my loved one, let us go out into the field; let us take rest among the cypress-trees.
【ASV】Come, my beloved, let us go forth into the field; Let us lodge in the villages.
12 【和合本】我们早晨起来往葡萄园去，看看葡萄发芽开花没有，石榴放蕊没有；我在那里要将我的爱情给你。
【吕振中】咱们清早起来，到葡萄园去看看葡萄树发了芽了没有，花开了没有，石榴放了蕊了没有。在那里我要将我的爱情献给你。
【思高本】清晨起来，我们到葡萄园去，看看葡萄是否发芽，花朵是否怒放，石榴树是否已开花；在那我要将我的爱献给你。
【现代本】我们要一早起来，到葡萄园去，看看葡萄发芽了没有，看看葡萄开花了没有，石榴吐蕊了没有；在那里，我要把我的爱情献给你。
【KJV】Let us get up early to the vineyards; let us see if the vine flourish, whether the tender grape appear, and the pomegranates bud forth: there will I give thee my loves.
【NIV】Let us go early to the vineyards to see if the vines have budded, if their blossoms have opened, and if the pomegranates are in bloom- there I will give you my love.
【BBE】Let us go out early to the vine-gardens; let us see if the vine is in bud, if it has put out its young fruit, and the pomegranate is in flower. There I will give you my love.
【ASV】Let us get up early to the vineyards; Let us see whether the vine hath budded, And its blossom is open, And the pomegranates are in flower: There will I give thee my love.
13 【和合本】风茄放香，在我们的门内有各样新陈佳美的果子；我的良人，这都是我为你存留的。
【吕振中】催爱果（古人相信为一种壮阳助孕的果实）正在放香呢；在我们家门附近有各样极佳美的果子，新陈都有。我的爱人哪，这都是我为你珍藏着的。
【思高本】蔓陀罗花香四溢，我们的门旁有各种美果，新的旧的都有；我心爱的，我都为留下。
【现代本】你要闻到催情果的香味；各样佳美的果子都堆在我们家门口。亲爱的，无论新的旧的，我都为你珍藏着！
【KJV】The mandrakes give a smell, and at our gates are all manner of pleasant fruits, new and old, which I have laid up for thee, O my beloved.
【NIV】The mandrakes send out their fragrance, and at our door is every delicacy, both new and old, that I have stored up for you, my lover.
【BBE】The mandrakes give out a sweet smell, and at our doors are all sorts of good fruits, new and old, which I have kept for my loved one.
【ASV】The mandrakes give forth fragrance; And at our doors are all manner of precious fruits, new and old, Which I have laid up for thee, O my beloved.


第 8 章

1 【和合本】【新娘】巴不得你像我的兄弟，像吃我母亲奶的兄弟；我在外头遇见你就与你亲嘴，谁也不轻看我。
【吕振中】哦，巴不得你像我的兄弟，像吃我母亲奶的兄弟！我在外头遇见了你，就和你亲咀，谁也不贱视我呀！
【思高本】万望你的兄弟，吮过我母亲的乳房，好叫我在外边遇见你时，能亲吻你，而不致受人轻视。
【现代本】但愿你是我的兄弟，是吃过我母亲乳汁的；这样，当我在街上遇到你，跟你接吻，谁也不会批评。
【KJV】O that thou wert as my brother, that sucked the breasts of my mother! when I should find thee without, I would kiss thee; yea, I should not be despised.
【NIV】If only you were to me like a brother, who was nursed at my mother's breasts! Then, if I found you outside, I would kiss you, and no one would despise me.
【BBE】Oh that you were my brother, who took milk from my mother's breasts! When I came to you in the street, I would give you kisses; yes, I would not be looked down on.
【ASV】Oh that thou wert as my brother, That sucked the breasts of my mother! When I should find thee without, I would kiss thee; Yea, and none would despise me.
2 【和合本】我必引导你，领你进我母亲的家；我可以领受教训，也就使你喝石榴汁酿的香酒。
【吕振中】那么我就要引导你，领你进我母亲家里，进那怀我者的卧房（传统∶她［或你］就要教训我），我就给你喝搀有香料的酒，喝石榴汁的甜酒。
【思高本】我要引领你走进我母亲的家，进入怀孕我者的内室；给你喝调香的美酒，石榴的甘酿。
【现代本】我要带你进我母亲的家，让你指点我怎样爱你。我要给你喝香料调制的酒，给你喝石榴酿制的酒。
【KJV】I would lead thee, and bring thee into my mother's house, who would instruct me: I would cause thee to drink of spiced wine of the juice of my pomegranate.
【NIV】I would lead you and bring you to my mother's house- she who has taught me. I would give you spiced wine to drink, the nectar of my pomegranates.
【BBE】I would take you by the hand into my mother's house, and she would be my teacher. I would give you drink of spiced wine, drink of the pomegranate.
【ASV】I would lead thee, and bring thee into my mother's house, Who would instruct me; I would cause thee to drink of spiced wine, Of the juice of my pomegranate.
3 【和合本】他的左手必在我头下；他的右手必将我抱住。
【吕振中】哦，愿他的左手垫在我头下；愿他的右手将我抱住。
【思高本】他的左手在我头下，他的右手紧抱着我。
【现代本】你的左手托住我的头；你的右手拥抱着我。
【KJV】His left hand should be under my head, and his right hand should embrace me.
【NIV】His left arm is under my head and his right arm embraces me.
【BBE】His left hand would be under my head, and his right hand about me.
【ASV】His left hand should be under my head, And his right hand should embrace me.
4 【和合本】耶路撒冷的众女子啊，我嘱咐你们：不要惊动、不要叫醒我所亲爱的，等他自己情愿（不要叫醒云云：或作不要激动爱情，等他自发）。
【吕振中】耶路撒冷的女子阿，我誓嘱你们，别激动爱心，别挑起爱情，等它随意自发吧。
【思高本】耶路撒冷女郎！我恳求们，不要惊醒，也不要唤我的爱，让她自便吧！
【现代本】耶路撒冷的女子们哪，请答应我，你们绝不干扰我们的爱情。
【KJV】I charge you, O daughters of Jerusalem, that ye stir not up, nor awake my love, until he please.
【NIV】Daughters of Jerusalem, I charge you: Do not arouse or awaken love until it so desires.
【BBE】I say to you, O daughters of Jerusalem, do not let love be moved till it is ready.
【ASV】I adjure you, O daughters of Jerusalem, That ye stir not up, nor awake my love, Until he please.

第六首
5 【和合本】【伴唱】那靠着良人从旷野上来的是谁呢？【新郎】我在苹果树下叫醒你。你母亲在那里为你劬劳；生养你的在那里为你劬劳。
【吕振中】要从旷野上来、靠在她爱人身旁的、是谁呢？在苹果树下我把你叫醒了；在那里你母亲为你受了产痛；在那里那生了你的、受了产痛。
【思高本】从旷野里上来，那偎依着自己的爱人的，是谁？在苹果树下我唤醒了你，在那里你的母亲怀孕了你，在那里生养你的，为你受了产痛。
【现代本】（耶路撒冷的女子们）那跟他的爱人手牵着手从旷野上来的人是谁呢？（新娘）在苹果树下，我叫醒了你。在那里，你母亲为你忍受阵痛；在那里，你母亲生了你。
【KJV】Who is this that cometh up from the wilderness, leaning upon her beloved? I raised thee up under the apple tree: there thy mother brought thee forth: there she brought thee forth that bare thee.
【NIV】Who is this coming up from the desert leaning on her lover? Under the apple tree I roused you; there your mother conceived you, there she who was in labor gave you birth.
【BBE】Who is this, who comes up from the waste places, resting on her loved one? It was I who made you awake under the apple-tree, where your mother gave you birth; there she was in pain at your birth.
【ASV】Who is this that cometh up from the wilderness, Leaning upon her beloved? Under the apple-tree I awakened thee: There thy mother was in travail with thee, There was she in travail that brought thee forth.
6 【和合本】【新娘】求你将我放在你心上如印记，带在你臂上如戳记。因为爱情如死之坚强，嫉恨如阴间之残忍；所发的电光是火焰的电光，是耶和华的烈焰。
【吕振中】将我印在你心上如印章吧！将我带在你手臂上如戳印吧！因为爱情恰如死之坚强；热爱好似阴间之牢固；它的烈焰是火的烈焰，非常猛烈的火焰。
【思高本】请将我有如印玺，放在你的心上，有如印玺，放在你肩上，因为爱情猛如死亡，妒爱顽如阴府：它的焰是火焰，是上主的火焰。
【现代本】愿你的心只向我敞开；愿你的手臂只拥抱我。爱情跟死一样坚强；恋情跟阴间一样牢固。它爆出火焰，像烈火一样燃烧；
【KJV】Set me as a seal upon thine heart, as a seal upon thine arm: for love is strong as death; jealousy is cruel as the grave: the coals thereof are coals of fire, which hath a most vehement flame.
【NIV】Place me like a seal over your heart, like a seal on your arm; for love is as strong as death, its jealousy unyielding as the grave. It burns like blazing fire, like a mighty flame.
【BBE】Put me as a sign on your heart, as a sign on your arm; love is strong as death, and wrath bitter as the underworld: its coals are coals of fire; violent are its flames.
【ASV】Set me as a seal upon thy heart, As a seal upon thine arm: For love is strong as death; Jealousy is cruel as Sheol; The flashes thereof are flashes of fire, A very flame of Jehovah.
7 【和合本】爱情，众水不能息灭，大水也不能淹没。若有人拿家中所有的财宝要换爱情，就全被藐视。
【吕振中】爱情、大水不能息灭，洪流不能淹没；若有人拿家里所有的财产要换取爱情，定会绝对受鄙视。
【思高本】洪流不能熄灭爱情，江河不能将它冲去，如有人献出全副家产想购买爱情，必受人轻视。
【现代本】水不能息灭爱情，洪水也无法淹没。若有人想用财富换取爱情，他必定招来鄙视。
【KJV】Many waters cannot quench love, neither can the floods drown it: if a man would give all the substance of his house for love, it would utterly be contemned.
【NIV】Many waters cannot quench love; rivers cannot wash it away. If one were to give all the wealth of his house for love, it would be utterly scorned.
【BBE】Much water may not put out love, or the deep waters overcome it: if a man would give all the substance of his house for love, it would be judged a price not great enough.
【ASV】Many waters cannot quench love, Neither can floods drown it: If a man would give all the substance of his house for love, He would utterly be contemned.
8 【和合本】【新娘的兄弟】我们有一小妹；她的两乳尚未长成，人来提亲的日子，我们当为她怎样办理？
【吕振中】我们有个小妹，她的胸部还没长大；人来提亲的日子，我们为我们的小妹要怎样办理呢？
【思高本】我们的妹妹尚小，还没有乳房；到了她议婚之日，为我们的妹妹，我们将作什么？
【现代本】（新娘的兄弟）我家有一小妹，她的双乳尚未丰满。年轻人前来求爱，我们怎么办呢？
【KJV】We have a little sister, and she hath no breasts: what shall we do for our sister in the day when she shall be spoken for?
【NIV】We have a young sister, and her breasts are not yet grown. What shall we do for our sister for the day she is spoken for?
【BBE】We have a young sister, and she has no breasts; what are we to do for our sister in the day when she is given to a man?
【ASV】We have a little sister, And she hath no breasts: What shall we do for our sister In the day when she shall be spoken for?
9 【和合本】她若是墙，我们要在其上建造银塔；她若是门，我们要用香柏木板围护她。
【吕振中】她若是墙，我们就要在她上头建造银的城垛子；她若是门，我们就要用香柏木板去围护她。
【思高本】她若是墙，我们就在上面建造银垛，她若是门，我们就用香柏木闩来关锁。
【现代本】如果她是一堵墙，我们要在上面建造银塔；如果她是一扇门，我们要用香柏木板围护她。
【KJV】If she be a wall, we will build upon her a palace of silver: and if she be a door, we will inclose her with boards of cedar.
【NIV】If she is a wall, we will build towers of silver on her. If she is a door, we will enclose her with panels of cedar.
【BBE】If she is a wall, we will make on her a strong base of silver; and if she is a door, we will let her be shut up with cedar-wood.
【ASV】If she be a wall, We will build upon her a turret of silver: And if she be a door, We will inclose her with boards of cedar.
10 【和合本】【新娘】我是墙；我两乳象其上的楼。那时我在他眼中像得平安的人。
【吕振中】我乃是墙，我的胸部好像谯楼；那么我在他眼中看来就像一个使人心安理得（‘使人心安理得’或译∶‘心安理得’）的人了。
【思高本】我是一道墙，我的乳房如同塔。我在他眼，实如获得和平的女郎。
【现代本】（新娘）我是一堵墙，我的双乳是上面的塔。我的爱人知道我从他得到了安宁满足。
【KJV】I am a wall, and my breasts like towers: then was I in his eyes as one that found favour.
【NIV】I am a wall, and my breasts are like towers. Thus I have become in his eyes like one bringing contentment.
【BBE】I am a wall, and my breasts are like towers; then was I in his eyes as one to whom good chance had come.
【ASV】I am a wall, and my breasts like the towers thereof Then was I in his eyes as one that found peace.
11 【和合本】【新郎】所罗门在巴力哈们有一葡萄园；他将这葡萄园交给看守的人，为其中的果子必交一千舍客勒银子。
【吕振中】所罗门有个葡萄园在巴力哈们；他将这葡萄园交给顾守的人；每人必须为了所得的果子交出一千锭银子。
【思高本】撒罗满在巴耳哈孟有个葡萄园，他将这葡萄园委托给看守的人；每人为园中的果子，应交一千两银子。
【现代本】（新郎）所罗门在巴力哈们有一个葡萄园，他们把这园租给耕种的人；每人要缴纳一千银子。
【KJV】Solomon had a vineyard at Baalhamon; he let out the vineyard unto keepers; every one for the fruit thereof was to bring a thousand pieces of silver.
【NIV】Solomon had a vineyard in Baal Hamon; he let out his vineyard to tenants. Each was to bring for its fruit a thousand shekels of silver.
【BBE】Solomon had a vine-garden at Baal-hamon; he let out the vine-garden to keepers; every one had to give a thousand bits of silver for its fruit.
【ASV】Solomon had a vineyard at Baal-hamon; He let out the vineyard unto keepers; Every one for the fruit thereof was to bring a thousand pieces of silver.
12 【和合本】我自己的葡萄园在我面前。所罗门哪，一千舍客勒归你，二百舍客勒归看守果子的人。
【吕振中】但我的葡萄园、我自己的、在我面前；所罗门哪，一千锭尽管归你，二百锭归顾守果子的人吧！
【思高本】那属我的葡萄园，就在我面前；撒罗满！一千两银子归你，二百两归看守果子的人。
【现代本】一千银子归所罗门，两百银子归耕种的人；但我拥有我自己的葡萄园！
【KJV】My vineyard, which is mine, is before me: thou, O Solomon, must have a thousand, and those that keep the fruit thereof two hundred.
【NIV】But my own vineyard is mine to give; the thousand shekels are for you, O Solomon, and two hundred are for those who tend its fruit.
【BBE】My vine-garden, which is mine, is before me: you, O Solomon, will have the thousand, and those who keep the fruit of them two hundred.
【ASV】My vineyard, which is mine, is before me: Thou, O Solomon, shalt have the thousand, And those that keep the fruit thereof two hundred.
13 【和合本】你这住在园中的，同伴都要听你的声音，求你使我也得听见。
【吕振中】你这坐在园中的阿，同伴们都留心听你的声音呢；求你让我也听得到哦。
【思高本】这住在果园中的女郎，愿使我听到的声音！同伴们都在等候细听。
【现代本】亲爱的，让我从园中听见你的声音；我的同伴都等着听你说话。
【KJV】Thou that dwellest in the gardens, the companions hearken to thy voice: cause me to hear it.
【NIV】You who dwell in the gardens with friends in attendance, let me hear your voice!
【BBE】You who have your resting-place in the gardens, the friends give ear to your voice; make me give ear to it.
【ASV】Thou that dwellest in the gardens, The companions hearken for thy voice: Cause me to hear it.
14 【和合本】【新娘】我的良人哪，求你快来！如羚羊或小鹿在香草山上。
【吕振中】我的爱人哪，快来吧！巴不得你像瞪羚羊或小鹿仔在香草山上哦！
【思高本】我的爱人！愿你仿效郁香山上的羚羊或幼鹿，赶快跑来！
【现代本】（新娘）亲爱的，快来吧，像一只羚羊，像一只小鹿，优游在香草山上。
【KJV】Make haste, my beloved, and be thou like to a roe or to a young hart upon the mountains of spices.
【NIV】Come away, my lover, and be like a gazelle or like a young stag on the spice-laden mountains.
【BBE】Come quickly, my loved one, and be like a roe on the mountains of spice.
【ASV】Make haste, my beloved, And be thou like to a roe or to a young hart Upon the mountains of spices.


top

1 2 3 4 5 6 7 8


第 1 章

【本会注释】
1 以赛亚抱怨了犹大的悖逆。
5 他哀怨了她受到的裁决。
10 他谴责了他们的一切事奉。
16 藉由承诺和恐吓，他劝解他们忏悔。
21 悲叹他们的邪恶，他宣告了上帝的裁判。
25 祂承诺了恩赐，28 而且对邪恶恫吓其毁灭。
1 【和合本】当乌西雅、约坦、亚哈斯、希西家作犹大王的时候，亚摩斯的儿子以赛亚得默示，论到犹大和耶路撒冷。
【吕振中】以下是亚摩斯的儿子以赛亚的异象，就是当犹大王乌西雅、约坦、亚哈斯、希西家执政的日子以赛亚所看见、论到犹大和耶路撒冷的。
【思高本】在乌齐雅、约堂、阿哈次和希则克雅为犹大王时，阿摩兹的儿子依撒意亚，关于犹大和耶路撒冷所见的异象如下：
【现代本】在乌西雅、约坦、亚哈斯，和希西家当犹大王的时候，上帝向亚摩斯的儿子以赛亚启示有关犹大和耶路撒冷的事。本书所记载的就是以赛亚所领受的信息。
【KJV】The vision of Isaiah the son of Amoz, which he saw concerning Judah and Jerusalem in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah.
【NIV】The vision concerning Judah and Jerusalem that Isaiah son of Amoz saw during the reigns of Uzziah, Jotham, Ahaz and Hezekiah, kings of Judah.
【BBE】The vision of Isaiah, the son of Amoz, which he saw about Judah and Jerusalem, in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah.
【ASV】The vision of Isaiah the son of Amoz, which he saw concerning Judah and Jerusalem, in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah.
【本会注释】
    以赛亚得默示。以赛亚给整个的书自己起的名称。“默示”这个术语在这里指示其启示之字义本身，而不是指示其透漏的过程。在早期时代里，先知被称为“先见”（撒上9:9），但是该措辞后来没有被使用。先知，无论如何，按照其字义，一直就是先见，而且凭借着灵感的洞察力，能够见到没有显示给通常人的事情。在默示里，先知的眼睛穿透那隔离这个世界和灵性世界的面纱，从而看见那些依据上帝觉得适宜于揭示给他的事物。上帝可能揭示时事的重要性、临近之事态的状况，或牵涉到个人或国家的神的用意。警告、规劝，以及指令是时常给予的。这些全部都被发现在以赛亚的“默示”里。在“俄巴底亚得了耶和华的默示”（俄1节）和“那鸿所得的默示”之书（鸿1:1）中，上帝给那些先知们揭示了祂关于以东和尼尼微的用意。以赛亚的默示主要有关于犹大和耶路撒冷，但是也涉及到周围的国家和整体上的世界。在“以赛亚得默示”中，我们的特权是像上帝一样看待事物，理解为上帝当初选择了那些，并且通过祂的先知揭示给我们。
    亚摩斯［Amoz］的儿子。在圣经中唯一出现一次的名字。对于以赛亚的父亲无所多知。名字亚摩斯［Amoz］不应该与阿摩司［Amos］相提并论。在希伯来语里此二字显然不同。
    论到犹大和耶路撒冷。见赛2:1；3:1；4:3；5:3；40:2；52:1；62:1；65:9,19节。以赛亚的信息主要是说给犹大和耶路撒冷的人，为了他们的利益。许多信息或许是直接地以训诫的形式对人讲的。
    ……的时候。依照本注释中所应用的年代表,乌西雅在死于公元前740/739年，希西家在687/686年（见第88页）。

上帝责备以色列
2 【和合本】天哪，要听！地啊，侧耳而听！因为耶和华说：我养育儿女，将他们养大，他们竟悖逆我。
【吕振中】天哪，要听！地阿，要侧耳以听！因为永恒主说∶“我将儿女养大，抚养起来，他们竟背叛了我。
【思高本】诸天，请谛听！大地，请侧耳！因为上主有话说：“我把孩子抚养长大，他们竟背叛了我！
【现代本】上主说：“天哪，地呀，都来听！我──你们的上主这样宣布：我亲自扶养带大的孩子竟然背叛我。
【KJV】Hear, O heavens, and give ear, O earth: for the LORD hath spoken, I have nourished and brought up children, and they have rebelled against me.
【NIV】Hear, O heavens! Listen, O earth! For the Lord has spoken: "I reared children and brought them up, but they have rebelled against me.
【BBE】Give ear, O heavens, and you, O earth, to the word which the Lord has said: I have taken care of my children till they became men, but their hearts have been turned away from me.
【ASV】Hear, O heavens, and give ear, O earth; for Jehovah hath spoken: I have nourished and brought up children, and they have rebelled against me.
【本会注释】
    天哪，要听。见对申32:1节的注释；参照弥6:1节。以赛亚从第一句话开始，就控告自称是上帝的百姓的人。他们作为一个国家，藉着提供给他们的史无前例的机遇，完全没有加以感激，也没有得到益处，这是令人惊诧得难以言表。可谓，以赛亚要求天国的居民目击这非同寻常的奇观──文学上的修辞手段，在出发点上相似于约珥的动机（珥1:2,3），凭借着他们的滔天罪行，要给他们迟钝的感觉留下极深的印象。
    其他世界的居住者熟知上帝的律法，而且知道这个世界的居民悖逆地对抗天国。那些居住者明白拯救的计划，而且知道以色列作为被上帝选择的子民被赐予了机会。可以说，上帝乃是召唤他们目睹惊骇万分的情形做见证，证实祂向哪些已经做得如此之多，哪些如此地丝毫不留心于祂。面对宇宙，造反于上帝的百姓站着有罪，而且上帝有理由针对悖逆者所要采取的措施。
    我养育。上帝和祂的百姓之间的关系已经是父子关系。上帝已经为祂的百姓做了一位父亲可以为他的孩子所做的一切。上帝的子民乃是接受祂的父亲般的照料，应该连同自己的特权接受儿子对待父亲之关系的职责。
    悖逆。他们弃绝了他们天国之父亲的权威，而且忽略祂对于他们的需求。
3 【和合本】牛认识主人，驴认识主人的槽，以色列却不认识；我的民却不留意。
【吕振中】牛认识牛主，驴认识它主人的槽；以色列却不认识，我的人民总不细想。”
【思高本】牛认识自己的主人，驴也认识自己主人的槽，以色列却毫不知情，我的百姓却一点不懂。”
【现代本】牛认识主人；驴知道主人喂它们的槽。我的子民以色列却不认识我；我的子民什么都不明白！”
【KJV】The ox knoweth his owner, and the ass his master's crib: but Israel doth not know, my people doth not consider.
【NIV】The ox knows his master, the donkey his owner's manger, but Israel does not know, my people do not understand."
【BBE】Even the ox has knowledge of its owner, and the ass of the place where its master puts its food: but Israel has no knowledge, my people give no thought to me.
【ASV】The ox knoweth his owner, and the ass his master's crib; but Israel doth not know, my people doth not consider.
【本会注释】
    牛。家畜知道谁供应他们的每日粮草。甚至无思想意念的畜生也知道在哪里找它们的食物。但是上帝的百姓却不如此！他们已经犯下最愚蠢的忘恩负义之罪，不留心，也不感激于他们天上的父亲的温柔的照料。他们所表现的智力甚至不如哑语的动物。
    以色列却不认识。这里的“以色列”这个术语，凭着感觉，是特指犹大，身为雅各的后裔，他们是各国之父所得到之承诺的继承人（见对第1、8节的注释）。
4 【和合本】唉！犯罪的国民，担着罪孽的百姓；行恶的种类，败坏的儿女！他们离弃耶和华，藐视以色列的圣者，与他生疏，往后退步。
【吕振中】嗐！犯罪的国，罪孽沉重的人民，作坏事的种，败坏的儿女！他们离弃了永恒主，藐视以色列之圣者，跟他疏远。
【思高本】祸哉，犯罪的民族，恶贯满盈的百姓，作恶的后裔，败坏的子孙！他们离弃了上主，蔑视了以色列的圣者，转身背弃了他。
【现代本】这作恶犯罪的国家，这邪恶败坏的人民，你们要遭殃了！你们弃绝了上主，藐视以色列神圣的上帝；你们竟然背离了他。
【KJV】Ah sinful nation, a people laden with iniquity, a seed of evildoers, children that are corrupters: they have forsaken the LORD, they have provoked the Holy One of Israel unto anger, they are gone away backward.
【NIV】Ah, sinful nation, a people loaded with guilt, a brood of evildoers, children given to corruption! They have forsaken the Lord ; they have spurned the Holy One of Israel and turned their backs on him.
【BBE】O nation full of sin, a people weighted down with crime, a generation of evil-doers, false-hearted children: they have gone away from the Lord, they have no respect for the Holy One of Israel, their hearts are turned back from him.
【ASV】Ah sinful nation, a people laden with iniquity, a seed of evil-doers, children that deal corruptly! they have forsaken Jehovah, they have despised the Holy One of Israel, they are estranged and gone backward.
【本会注释】
    咳！犯罪的国民。被上帝曾经选择当作归于祂的“圣洁的民”的那些人（申14:2），已经变成一个有罪的国民。忘恩负义于授予给他们的恩惠，乃是促使他们不圣洁之状态的因素（见对申8:10-20节的注释；何2:8,9；罗1:21,22）。不仅忘却了上帝就是他们所喜乐之良物的赐予者，而且变得公开地背教和公然地不服从。否定性的健忘发展成积极性的悖逆。
    行恶的种类。见对赛5:4节的注释。那些曾经也许是“圣洁的种类”的人（赛6:13）变得像邪恶植物，生产出无价值的果实。
    他们离弃耶和华。即，偏爱另一个主──邪恶的王子（见对约8:44节的注释）。
    藐视。上帝的爱是“不轻易发怒”的（林前13:5；参照结18:23,31,32；彼后3:9），但是以色列如此摒弃了上帝的恩惠，如此地忽视了祂的教训，以致祂无法一边否认祂自己的品性，一边继续容忍他们，巩固他们的邪恶方式。
    以色列的圣者。以赛亚所喜爱表达的言辞。他使用这个言辞总共25次，可相比较只使用六次的所有的其他旧约作家。当以赛亚最初在异像的默示中看见上帝时候，祂坐在祂的宝座之上，他也听到天使的唱诗班唱出：“圣哉，圣哉，圣哉，万军之耶和华。”（赛6:3）上帝圣洁的品性在先知的心中有了很深的印象。他辨认出，除了一切之外，上帝乃是至圣者，而且切望像祂一样。自此以后，以赛亚终生的伟大使命就是在以色列人面前保持上帝圣洁的化身，并放弃罪恶，诚恳地努力，度过圣洁的人生。
    往后退步。他们不仅没有靠近上帝并与祂同行，而且疏远了祂。他们甚至从圣洁的通道上越来越偏离方向。何西阿，以赛亚的一个同时代的人，悲恸地批评“以色列倔强，犹如倔强的母牛”（何4:16）。
5 【和合本】你们为什么屡次悖逆，还要受责打吗？你们已经满头疼痛，全心发昏。
【吕振中】你们为什么悖逆了又悖逆，要继续受责打呢？嘿，满头创痍，满心全发晕。
【思高本】你们为什么还继续叛逆，再遭受打击呢？整个头已患了病，整个心已经焦悴；
【现代本】你们为什么一再背叛呢？你们所受的责罚还不够吗？以色列呀，你们头破血流，你们的心、你们的头脑都有毛病。
【KJV】Why should ye be stricken any more? ye will revolt more and more: the whole head is sick, and the whole heart faint.
【NIV】Why should you be beaten anymore? Why do you persist in rebellion? Your whole head is injured, your whole heart afflicted.
【BBE】Why will you have more and more punishment? why keep on in your evil ways? Every head is tired and every heart is feeble.
【ASV】Why will ye be still stricken, that ye revolt more and more? the whole head is sick, and the whole heart faint.
【本会注释】
    为什么？或“哪里？”。在身上如此地覆盖着伤口和瘀伤，以致于父亲踌躇于施加进一步的处罚，虽然还是有必要，因怜恤，宁可不愿意责打早先的创伤还没有痊愈的儿子。
    还要受责打么。因自己的罪，自称是上帝的百姓的国民已经从他们自身蒙受了悲惨。他们陷入的罪孽越深，他们自己所要承担的悲惨就越重（见赛5:18）。以赛亚努力说服他们，问他们为什么选择并追求如此愚蠢的行为方式。这一化身是一个固执地悖逆的儿子因自己的罪行持续遭受一次接一次的责打，直到他的整个身体都被划破。
    你们为什么屡次悖逆。更可以被译为：“你为什么继续悖逆。”以赛亚不是在预言悖逆,而是讲论事实。持续不断的邪恶已经致使他们所遭受之纠正性处罚持续不断。
6 【和合本】从脚掌到头顶，没有一处完全的，尽是伤口、青肿，与新打的伤痕，都没有收口，没有缠裹，也没有用膏滋润。
【吕振中】从脚掌到头顶、没有一处完全；尽是创伤、鞭痕、和流血的伤口；没有挤乾，没有绑扎，没有用膏油滋润着。
【思高本】从脚掌直到头顶已体无完肤，尽是创痍、伤痕和新的伤口；没有挤净，没有包扎，也没有软膏滋润。
【现代本】从头到脚，体无完肤，浑身青肿，都是裂开的伤痕。没有人帮你们洗涤，包扎，也没有人替你们擦药。
【KJV】From the sole of the foot even unto the head there is no soundness in it; but wounds, and bruises, and putrifying sores: they have not been closed, neither bound up, neither mollified with ointment.
【NIV】From the sole of your foot to the top of your head there is no soundness- only wounds and welts and open sores, not cleansed or bandaged or soothed with oil.
【BBE】The body, from head to foot, is all diseased; it is a mass of open wounds, marks of blows, and broken flesh: the flow of blood has not been stopped, and no oil has been put on the wounds.
【ASV】From the sole of the foot even unto the head there is no soundness in it; but wounds, and bruises, and fresh stripes: they have not been closed, neither bound up, neither mollified with oil.
【本会注释】
    没有一处完全的。整个的身体遭受痛苦。无论在何处，以赛亚看见了耶路撒冷和犹大的罪孽之结果的证据。
    新打的伤痕。那就是，开着伤口的、流血的，而且溃烂的、一碰就痛的。罪是一种藐视人类治疗法的讨厌之物。它产出，换句话说，大量的感染物，开着的、一碰就痛的伤口，填充了含脓的物质，既没有用绷带扎紧，也不使用“药膏”──在非利士普遍使用橄榄油治疗。以色列不仅其内脏有病，而且其外皮也显露出一直在起作用之毒药的可怕效果。国民正处在危险的、混乱的状态之中；病人即将在他的令人作呕的状态中死亡。
7 【和合本】你们的地土已经荒凉；你们的城邑被火焚毁。你们的田地在你们眼前为外邦人所侵吞，既被外邦人倾覆就成为荒凉。
【吕振中】你们的地土荒凉，你们的城市给火烧毁，你们的田地眼睁睁地被外族人侵吞，一片荒凉、像所多玛（传统∶外族人）之倾覆。
【思高本】你们的地区变成荒芜，你们的城市被火烧尽，你们面前的庄田被异民吞并，变成一片荒凉，宛如索多玛的废墟；
【现代本】你们的土地变为荒凉；你们的城市成为灰烬。你们眼看着外族人来侵略你们，摧毁你们的产业。
【KJV】Your country is desolate, your cities are burned with fire: your land, strangers devour it in your presence, and it is desolate, as overthrown by strangers.
【NIV】Your country is desolate, your cities burned with fire; your fields are being stripped by foreigners right before you, laid waste as when overthrown by strangers.
【BBE】Your country has become waste; your towns are burned with fire; as for your land, it is overturned before your eyes, made waste and overcome by men from strange lands.
【ASV】Your country is desolate; your cities are burned with fire; your land, strangers devour it in your presence, and it is desolate, as overthrown by strangers.
【本会注释】
    你们的地土已经荒凉。从比喻性描述土地（第2-6节），先知转向不加夸张的描述。这里的描绘是恰如其分地表现出犹大在被亚述侵犯之时的情形。藉由他们的习惯性无情的残酷，亚述人扫荡了这个国家，烧、杀、抢、劫。许多强壮的城市已经被占领，数不尽的村庄已经被毁灭，而且很多土地已经被糟蹋成一个荒凉的旷野。看来末日以不久远。
    成为荒凉。在一本取自Qumrân 死海圣经手抄本1QIsa里（见卷一第31页；卷四第86页），经文是“被荒芜覆盖”。
8 【和合本】仅存锡安城（原文作女子），好象葡萄园的草棚，瓜田的茅屋，被围困的城邑。
【吕振中】仅存的锡安小姐就像葡萄园中的草棚，瓜田中的茅舍，被围困的城市。
【思高本】仅存的熙雍女儿，有如葡萄园的茅舍，胡瓜园中的草庐，被围困着的城市。
【现代本】只有耶路撒冷存留，就连它也被团团围住，像葡萄园园丁所住的茅屋，像瓜田中的草棚，毫无保障。
【KJV】And the daughter of Zion is left as a cottage in a vineyard, as a lodge in a garden of cucumbers, as a besieged city.
【NIV】The Daughter of Zion is left like a shelter in a vineyard, like a hut in a field of melons, like a city under siege.
【BBE】And the daughter of Zion has become like a tent in a vine-garden, like a watchman's house in a field of fruit, like a town shut in by armies.
【ASV】And the daughter of Zion is left as a booth in a vineyard, as a lodge in a garden of cucumbers, as a besieged city.
【本会注释】
    锡安女子。即，耶路撒冷（见哀2:8,10,13,18；弥4:8,10,13）。锡安山本来是远古耶布斯的要塞，大卫的城市（撒下5:7；王上8:1；见对诗48:2节的注释），但是后来这个名字以其广义的含义指示了整个的城市。在一个诗歌性的含义中，所构思之城市的居民，时常被提示为女人（见赛47:1；诗45:12；哀2:15）。
    草棚。那是一个葡萄园的监护人或他的家庭在收获季节所居住的小屋或亭。那些居住如此的构造中的人，当然，与其余的社区隔离，而没有保护。争执期间之中的耶路撒冷就是如此。
    茅屋。黄瓜和相似的植物在东方很普遍。在田地中时常支立一个亭子，照看人在夏天期间会居住在亭子里，以便防止农作物被偷窃。
    被围困的城邑。在西拿基立入侵的时候，耶路撒冷照字面上是被亚述的军队包围了。只有该城才独自地挺立着，那时犹大的其余土地都已经被敌人占领。
9 【和合本】若不是万军之耶和华给我们稍留余种，我们早已象所多玛、蛾摩拉的样子了。
【吕振中】若不是万军之永恒主给我们留下一些残存人，我们就早已像所多玛，早已经蛾摩拉一样了。
【思高本】若非万军的上主给我们留下些许残馀，我们早已如同索多玛，相似哈摩辣了。
【现代本】假如上主──万军的统帅没有保存一些人的性命，耶路撒冷早就像所多玛，像蛾摩拉一样毁灭了。
【KJV】Except the LORD of hosts had left unto us a very small remnant, we should have been as Sodom, and we should have been like unto Gomorrah.
【NIV】Unless the Lord Almighty had left us some survivors, we would have become like Sodom, we would have been like Gomorrah.
【BBE】If the Lord of armies had not kept some at least of us safe, we would have been like Sodom, and the fate of Gomorrah would have been ours.
【ASV】Except Jehovah of hosts had left unto us a very small remnant, we should have been as Sodom, we should have been like unto Gomorrah.
【本会注释】
    万军之耶和华。这是以赛亚在异像中见到上帝的荣光之时，天使所使用的上帝的名称（赛6:3）。它提及上帝乃是天国的万军或军队的指挥官。
    余种。犹大全部，除了耶路撒冷以外，跌入敌人的手。只有那首都孤独地挺立着，不仅表面上不安全，而且在孤注一掷的危险之中。除了这些“余种”以外，犹大的国民注定会像所多玛和蛾摩拉一样，遭受到其厄运。
10 【和合本】你们这所多玛的官长啊，要听耶和华的话！你们这蛾摩拉的百姓啊，要侧耳听我们上帝的训诲！
【吕振中】所多玛的官长阿，你们要听永恒主的话；蛾摩拉的人民阿，侧耳以听我们的上帝的指教哦。
【思高本】索多玛的统治者，请听上主的话！哈摩辣的百姓，请听天主的训示：
【现代本】耶路撒冷啊，你们的领袖和人民跟当年所多玛、蛾摩拉的首都和人民一样。你们要听上主对你们说的话，要留心上帝给你们的教训。
【KJV】Hear the word of the LORD, ye rulers of Sodom; give ear unto the law of our God, ye people of Gomorrah.
【NIV】Hear the word of the Lord , you rulers of Sodom; listen to the law of our God, you people of Gomorrah!
【BBE】Give ear to the word of the Lord, you rulers of Sodom; let your hearts be turned to the law of our God, you people of Gomorrah.
【ASV】Hear the word of Jehovah, ye rulers of Sodom; give ear unto the law of our God, ye people of Gomorrah.
【本会注释】
    你们这所多玛的官长啊。名称“所多玛”，在这里比喻地适用于犹大，依据事实上的见解，此二者彼此相似的情况当时在那里司空见惯；可当作向一个自称凭借上帝的名做统治的国家提出了可怕的控诉。国家的统治者所走之偏路已经是如此地远离上帝，以致于在政策和习俗中，他们与地球上最有罪的国家统治者已经大同小异了。因此，向他们发出一个最严肃而神圣的召唤，乃是来自上帝的一个信息，包含着整个国民的厄运，除非忏悔。
11 【和合本】耶和华说：你们所献的许多祭物与我何益呢？公绵羊的燔祭和肥畜的脂油，我已经够了；公牛的血，羊羔的血，公山羊的血，我都不喜悦。
【吕振中】永恒主说∶“你们所献的许多祭物、对我有什么益处？公绵羊的燔祭和肥畜的脂油、我饱饫了；公牛的血、羊羔和公山羊的血、我都不喜悦。
【思高本】“你们为什么向我奉献那么多的牺牲？──上主说：我已饱餍了公羊的燔祭和肥犊的脂膏；牛犊、羔羊和山羊的血我已不喜欢；
【现代本】他说：“难道你们以为我喜欢你们所献的许多祭品吗？我不希罕你们献烧化祭的羊和肥畜的脂肪；我讨厌你们献的牛、羊，和山羊的血。
【KJV】To what purpose is the multitude of your sacrifices unto me? saith the LORD: I am full of the burnt offerings of rams, and the fat of fed beasts; and I delight not in the blood of bullocks, or of lambs, or of he goats.
【NIV】The multitude of your sacrifices- what are they to me?" says the Lord . "I have more than enough of burnt offerings, of rams and the fat of fattened animals; I have no pleasure in the blood of bulls and lambs and goats.
【BBE】What use to me is the number of the offerings which you give me? says the Lord; your burned offerings of sheep, and the best parts of fat cattle, are a weariness to me; I take no pleasure in the blood of oxen, or of lambs, or of he-goats.
【ASV】What unto me is the multitude of your sacrifices? saith Jehovah: I have had enough of the burnt-offerings of rams, and the fat of fed beasts; and I delight not in the blood of bullocks, or of lambs, or of he-goats.
【本会注释】
    你们所献的许多祭物，与我何益呢？犹大依然从表面上，是一个非常宗教性的国家。有大量的祭物被奉献在圣殿，但是心中的真正宗教意念很少。尽管维持了表面上的宗教的仪式，但是自称上帝子民的人已经忘却了上帝对他们的要求是什么。他们愿意供奉祭物，但是不把他们的心献给上帝。他们知道宗教的仪式，但是他们不懂得他们所需要之拯救者，或公义的含义。以赛亚努力带领人们有所感悟，引起他们意识到他们自己行为方式的愚昧。藉着一系列的尖锐问题，他希望彻底向他们阐明只凭借表面上的仪式所组成的宗教在上帝的眼里是犯罪。上帝的代言人在那些时代里一直努力清楚地表达上帝所需要的是顺从，而不是祭物，是公义而不是拘泥仪式（见撒上15:22；诗40:6；51:16-19；耶6:20；7:3-12；14:12；何6:6；摩5:21-24；弥6:6-8）。
12 【和合本】你们来朝见我，谁向你们讨这些，使你们践踏我的院宇呢？
【吕振中】你们来朝见我，谁向你们要这践踏我院子的举动呢？
【思高本】你们来见我的面时，谁向你们要求了这些东西？这简直是蹂躏我的殿院。
【现代本】你们敬拜我的时候，谁叫你们带这些牲畜来呢？谁叫你们拉它们来糟蹋我的圣殿呢？
【KJV】When ye come to appear before me, who hath required this at your hand, to tread my courts?
【NIV】When you come to appear before me, who has asked this of you, this trampling of my courts?
【BBE】At whose request do you come before me, making my house unclean with your feet?
【ASV】When ye come to appear before me, who hath required this at your hand, to trample my courts?
【本会注释】
    来朝见我。“朝见神”是在很大的宗教性的活动时拜访圣殿的常用片语（诗42:2；84:7；出34:23）。希伯来人很自然地相信，当他们来到圣殿的时候，他们是踏入了上帝立即在场的场所。这很真实，圣所之被建造是为了上帝可以居住在他们之中（出25:8）。但是并非来到圣殿的每个人都必然真心地也参与上帝的在场。通过以赛亚，上帝宣布祂“住在至高至圣的所在，也与心灵痛悔谦卑的人同居”（赛57:15）。
13 【和合本】你们不要再献虚浮的供物。香品是我所憎恶的；月朔和安息日，并宣召的大会，也是我所憎恶的；作罪孽，又守严肃会，我也不能容忍。
【吕振中】不要再带虚浮的供物来了；献祭的熏气是我所厌恶；月初一和安息日、聚会之召集──禁食（传统∶罪孽）和圣节会、我容忍不住。
【思高本】不要再奉献无谓的祭品！馨香已为我所憎恶，月朔、安息日、集会、斋戒和盛大的宴会，我已都不能容受。
【现代本】我不要你们那些毫无意义的祭礼；我不要再闻你们所烧的香；我受不了你们月初的祭礼、你们的安息日，和你们的宗教聚会；那些礼拜都因你们的罪而失掉了意义。
【KJV】Bring no more vain oblations; incense is an abomination unto me; the new moons and sabbaths, the calling of assemblies, I cannot away with; it is iniquity, even the solemn meeting.
【NIV】Stop bringing meaningless offerings! Your incense is detestable to me. New Moons, Sabbaths and convocations- I cannot bear your evil assemblies.
【BBE】Give me no more false offerings; the smoke of burning flesh is disgusting to me, so are your new moons and Sabbaths and your holy meetings.
【ASV】Bring no more vain oblations; incense is an abomination unto me; new moon and sabbath, the calling of assemblies,- I cannot away with iniquity and the solemn meeting.
【本会注释】
    虚浮的供物。奉献的祭物若没有完全悔悟和真正的忏悔，乃是无庸之物（撒上15:22；太5:24；可12:33）。那些祭物是毫无价值的。
    我所憎恶的。若不是在祂前面以欣喜来向祂提供香的香料，耶和华就会相当不喜悦。当缺乏其真心的灵性的时候，宗教的拘泥性礼节意味着空洞乏味。上帝已经清楚地描述过，一旦缺乏顺从，即使是祈祷，也是祂所憎恶的（箴28:9）。
    月朔和安息日。这里被提到的圣日是连接的，诸如被提示在王下4:23；代下8:13；摩8:5节。遵守这些圣日是希伯来宗教的主要组成部份之一。这些圣日是由上帝亲自指定的，而且也是祂曾经要求以色列遵守的（出23:12-17；利23章；民28；29；申16:1-17）。但是在表面上遵守宗教的这些仪式并不足够。当缺乏公义的时候，仪式和典礼就失去意义。上帝清楚的阐述了即使遵守祂亲自指定的那些圣日的仪式，一旦缺乏顺从，乃是冒犯性的。
    作罪孽。第13节的较后部分可以更佳地被译为：“我不能容忍罪孽和严肃的会。”这一概念是指宗教上的严肃事奉，当陪伴着罪孽的生活时，乃是冒犯上帝。在以赛亚的时代，希伯来人在宗教仪式上“冗长”，但是在公义上“简短”。许多严格地遵守了正规的律法仪式之条件的人，公开地违犯了上帝的律法中严肃的诫命。在上帝的眼里，他们的所作所为乃是对于宗教的嘲弄和耻辱。
14 【和合本】你们的月朔和节期，我心里恨恶，我都以为麻烦；我担当，便不耐烦。
【吕振中】你们的月初一和制定节期、我心里恨恶∶这些已成了累着我的重担；我都背得腻了。
【思高本】我的心痛恨你们的月朔和你们的庆节，它们为我是种累赘，使我忍无可忍。
【现代本】我实在讨厌你们月初的祭礼和各种宗教节期；它们成了我的重担，我不愿再背负了。
【KJV】Your new moons and your appointed feasts my soul hateth: they are a trouble unto me; I am weary to bear them.
【NIV】Your New Moon festivals and your appointed feasts my soul hates. They have become a burden to me; I am weary of bearing them.
【BBE】Your new moons and your regular feasts are a grief to my soul: they are a weight in my spirit; I am crushed under them.
【ASV】Your new moons and your appointed feasts my soul hateth; they are a trouble unto me; I am weary of bearing them.
【本会注释】
    我心里恨恶。上帝正在跟一群表面上非常有宗教性的人说话。因为他们以为这样可以获得上帝的喜悦，所以他们专注于宗教的典礼。但是上帝告诉他们祂相当恼恨他们的所作所为：祂憎恨他们所指定之节日、祂拒绝了他们的敬拜，而且愤恨了他们的伪善假装。藉由拒绝按照祂的方式行路，他们实际上是在藐视上帝，而且没有任何宗教性拘泥形式的掩饰可以遮盖他们的罪孽。
15 【和合本】你们举手祷告，我必遮眼不看；就是你们多多的祈祷，我也不听。你们的手都满了杀人的血。
【吕振中】你们伸开双手来祷告，我必掩目不看你们；就使你们多多祷告，我也不听；你们的手都满了血，（死海古卷加上∶你们的指头满了罪孽。）
【思高本】你们伸出手时，我必掩目不看；你们行大祈祷时，我决不俯听，因为你们的手染满了血！
【现代本】“你们举手祷告，我不听；不管你们有多少祷告，我都不听；因为你们双手沾满了血渍。
【KJV】And when ye spread forth your hands, I will hide mine eyes from you: yea, when ye make many prayers, I will not hear: your hands are full of blood.
【NIV】When you spread out your hands in prayer, I will hide my eyes from you; even if you offer many prayers, I will not listen. Your hands are full of blood;
【BBE】And when your hands are stretched out to me, my eyes will be turned away from you: even though you go on making prayers, I will not give ear: your hands are full of blood.
【ASV】And when ye spread forth your hands, I will hide mine eyes from you; yea, when ye make many prayers, I will not hear: your hands are full of blood.
【本会注释】
    你们举手祷告。当希伯来人祈祷的时候，他们时常朝向上帝伸出他们的手（见出9:29,33；17:11；王上8:22；拉9:5；伯11:13；诗88:9；143:6）。
    我也不听。比较诗66:18；雅4:3节。若要被听到祷告，祈祷时就一定要诚恳。伪君子的祈祷将不会被倾听（太6:5；路18:14）。祈祷的言辞可以很长，而且经常，然而会无济于事（太6:7）。手中沾染着血，并且一意孤行于邪恶方式的为恶者的祈祷将不会上升到有恩惠的宝座。在以赛亚时代中，希伯来人在表面上表现出非常有宗教性，都相当重视祈祷，但是他们拒绝放弃他们的罪。他们的祈祷是来自嘴唇，但不是来自心中。对于这样的祈祷，上帝清楚地陈述，祂拒绝倾听。
    满了（杀人的血）。在最近发现的死海圣经手抄本1QIsa（见卷一第31页；卷四第86页）里，加有：“而且你的手指上，罪行”，于是就形成一个对仗句，其第一段是，“你们的手都满了（杀人的血）”。
16 【和合本】你们要洗濯、自洁，从我眼前除掉你们的恶行，要止住作恶，
【吕振中】你们要洗澡、使自己纯洁；从我眼前除掉你们行为之败坏；要止住作恶，
【思高本】你们应该洗涤，应该自洁，从我眼前革除你们的恶行，停止作孽，
【现代本】你们要把自己洗干净，不要让我再看见你们犯罪，要立刻停止一切罪行！
【KJV】Wash you, make you clean; put away the evil of your doings from before mine eyes; cease to do evil;
【NIV】wash and make yourselves clean. Take your evil deeds out of my sight! Stop doing wrong,
【BBE】Be washed, make yourselves clean; put away the evil of your doings from before my eyes; let there be an end of sinning;
【ASV】Wash you, make you clean; put away the evil of your doings from before mine eyes; cease to do evil;
【本会注释】
    你们要洗濯。罪恶乃是导致道德的污染和灵性上的衰竭。当大卫犯罪的时候，他的祈祷是：“求你洗涤我，我就比雪更白”（诗51:7）。他辨认出了罪的污点，而且要求上帝给他清洁的心（第10节），从而他的祈祷得到了倾听。每个罪人都需要在道德上被洗净；每人的心必须得到洁净其道德上的腐败。上帝呼叫罪人洗他邪恶的心（耶4:14），洁净他的罪过的手（雅4:8）。祂允诺把祂的律法写在心中（耶31:33），并且洗净人一切的不义（约壹1:9）。以赛亚要求耶路撒冷穿上她的华美的衣服，因为时间正来临，不洁净者会无法进入那里（赛52:1）。约翰宣布，不洁净的无论如何总不得进入那圣城（启21:27）。以赛亚努力给以色列人留下的印象是上帝，“以色列的圣者”，需要祂的百姓圣洁。
    要止住作恶。上帝要求祂的百姓停止作恶。祂是圣洁的，从而他们也要圣洁。邪恶必须在每个上帝的子民之生涯中被熄灭。罪将不存在于天国的纯洁的气氛之中，并且一切进入者将会穿着公义的衣服。
17 【和合本】学习行善，寻求公平，解救受欺压的；给孤儿伸冤，为寡妇辨屈。
【吕振中】要学习行善；寻求公平，纠正残暴的人，为孤儿伸冤，为寡妇辩诉。”
【思高本】学习行善，寻求正义，责斥压迫人的人，为孤儿伸冤，为寡妇辩护。
【现代本】你们要学习公道，伸张正义，帮助受压迫的，保障孤儿，为寡妇辩护。”
【KJV】Learn to do well; seek judgment, relieve the oppressed, judge the fatherless, plead for the widow.
【NIV】learn to do right! Seek justice, encourage the oppressed. Defend the cause of the fatherless, plead the case of the widow.
【BBE】Take pleasure in well-doing; let your ways be upright, keep down the cruel, give a right decision for the child who has no father, see to the cause of the widow.
【ASV】learn to do well; seek justice, relieve the oppressed, judge the fatherless, plead for the widow.
【本会注释】
    学习行善。那些事奉上帝的人决意“要恶恶好善”（摩5:15）。一旦相反于“恩慈”──克制不做邪恶的行为，就对任何基督徒都是不够格的。虔诚是一项活跃的原则，而且公义的教化是对抗罪过之最有确信性的保障。一个人早先无论倾向于什么，都将会不仅要停止做邪恶，而且诚恳地往前竭尽一切的努力。为达到这一个目的，他将需要从天国得到坚定的目的和协助这两者。人出生在基督徒的生活之中，一开始并没有以完美的品行，但是一定要学习，慢慢地而且辛苦地，走在上帝的道上。藉着研究和勤奋、耐性和毅力、决心和操练，他们能够，按时地，获得正确的生活习惯。目前每个行为好的人乃是已经经历了学习的慢长和辛苦的过程，而且直到自身已经习惯于正确的道路之前，没有人会真实地学得好。
    公平。即，“公义”。
    解救受欺压的。更可取的译文是：“清理压迫”或“纠正错误”。以色列有许多人从他们的同胞受到压迫。那些爱上帝的人有责任纠正这一种情形。压迫者必须被抑制，受压迫者应该得到所需之安慰。
    给孤儿伸冤。那些爱公平的人将会在孤儿的讼事上取胜，而且见到可以秉公行义。
    为寡妇辨屈。贫穷的人和贫困的人，不幸的人和受压迫的人，在绝望中需求救济。自称是上帝子民的领袖们，正在利用这些不幸阶层的人，以损害他们利益使自己富足。这一种情形需要纠正。在为全体努力纠正错误并秉公行义中，真心的爱和同情中会显示出来。人若不尽力克服这个当今生涯之中的问题，并带领人们与天国的原则和谐，其宗教之名称是没有价值的。若有一种宗教信仰是以显耀典章和仪式所组成，却对于孤儿寡母的需求熟视无睹，其宗教是无意义的。至于进一步的探讨，见对雅1:27节的注释。
18 【和合本】耶和华说：你们来，我们彼此辩论。你们的罪虽象朱红，必变成雪白；虽红如丹颜，必白如羊毛。
【吕振中】永恒主说∶“来，我们来彼此辩诉；你们的罪虽像红，必变白如雪；虽红如丹，必白如羊毛。
【思高本】现在你们来，让我们互相辩论──上主说：你们的罪虽似朱红，将变成雪一样的洁白；虽红得发紫，仍能变成羊毛一样的皎洁。
【现代本】上主说：“来吧，我们来理论！虽然你们的罪污殷红，我却要使你们像雪一样的洁白（或译：你们以为我要把你们洗得像雪一样洁白吗）。虽然你们的罪污深红，我却要使你们跟羊毛一样的白（或译：你们以为我要把你们漂得跟羊毛
【KJV】Come now, and let us reason together, saith the LORD: though your sins be as scarlet, they shall be as white as snow; though they be red like crimson, they shall be as wool.
【NIV】Come now, let us reason together," says the Lord . "Though your sins are like scarlet, they shall be as white as snow; though they are red as crimson, they shall be like wool.
【BBE】Come now, and let us have an argument together, says the Lord: how may your sins which are red like blood be white as snow? how may their dark purple seem like wool?
【ASV】Come now, and let us reason together, saith Jehovah: though your sins be as scarlet, they shall be as white as snow; though they be red like crimson, they shall be as wool.
【本会注释】
    你们来。上帝在这里邀请人为他们自身利益的问题与祂自由地并坦率地进行讨论。祂不是一个无情无义的法官或一位独裁暴君，而是一位和蔼的父亲和朋友。人的利益就是祂的利益，人的良善就是祂的良善。祂的所有的警告都是为了人的良善。祂的愿望就是让人们明白并相信这一点。在这亲切地邀请人与天和地的主宰者“辩论”之中所发现之上帝的奇妙的大爱和良善，几乎没有可能性会让人构思出更富有感染力的另一种。上帝是通情达理的，而且愿意让人感悟到他们有特权放弃罪孽，并走在公义的道上。人被赐予了能力，使用推理和论断，他却不能较好地使用它，除非发现顺从的益处和不顺从的悲哀。
    你们的罪虽。在这一个应许之中，即使是最恶的罪人也可以找到安慰和希望。上帝在这里保证我们无论我们在过去多么有罪，无论我们的罪孽有多么重大，都有可能恢复成纯洁和圣洁。这一应许不仅涉及到罪的结果，而且它本身。罪可以被根除，并且在生涯中会完全消失。在上帝的帮助之下，罪人可以完全排除他的各种困扰（见对约壹1:9节的注释）。
19 【和合本】你们若甘心听从，必吃地上的美物，
【吕振中】你若情愿并听从，就得以吃地上的美物；
【思高本】假使你们乐意服从，你们将享用地上的美物；
【现代本】如果你们服从我，就能吃地上美好的产物。
【KJV】If ye be willing and obedient, ye shall eat the good of the land:
【NIV】If you are willing and obedient, you will eat the best from the land;
【BBE】If you will give ear to my word and do it, the good things of the land will be yours;
【ASV】If ye be willing and obedient, ye shall eat the good of the land:
【本会注释】
    你们若甘心听从。以赛亚在这里陈述顺从的果实。欢喜和幸福的生涯是顺从于上帝的律法的天然果实，因为上帝不能够祝福那些不尽全力的人。天国的欢喜不是上帝独裁专制对待那些跟随祂的人的礼物，而是符合祂的需求和作法的天然果实。上帝在人面前设定了公义的方式，因为公义是正确的，而且在其伴随物中携带着祝福。
    必吃地上的美物。这一应许不仅适应于这个世界，也适应于未来的世界。顺从而得到的收获不但收效在天国，而且也收效在地球上（见对太19:29节的注释）。在以色列进入了被应许的土地之前，摩西发表祝福会是属于他们的，如果他们行走在上帝的道上（申28:1-13）。以赛亚指出，这些祝福尚未应验，因为以色列未能顺从于上帝的吩咐，上帝现在向他们保证，这些祝福可以仍然是他们的，如果他们将忏悔而且行走公义之路。
20 【和合本】若不听从，反倒悖逆，必被刀剑吞灭。这是耶和华亲口说的。
【吕振中】但你若不肯听从，反而悖逆，就会被刀剑吞灭（或译∶就得吃豆荚）∶因为永恒主亲口说了。”
【思高本】假使你们拒绝反抗，你们将为刀剑所吞灭。”这是上主亲口说的。
【现代本】如果你们拒绝我，背叛我，就要丧生刀下。我是上主，我这样宣布了。”
【KJV】But if ye refuse and rebel, ye shall be devoured with the sword: for the mouth of the LORD hath spoken it.
【NIV】but if you resist and rebel, you will be devoured by the sword." For the mouth of the Lord has spoken.
【BBE】But if your hearts are turned against me, I will send destruction on you by the sword; so the Lord has said.
【ASV】but if ye refuse and rebel, ye shall be devoured with the sword; for the mouth of Jehovah hath spoken it.
【本会注释】
    若不听从。咒诅罪人不是上帝独裁专制的法令。祂只收获祂自己所播种的。如同祝福陪伴着正确的生活一样，悲哀跟随着邪恶。当人们违背上帝的诫命时，其不可避免的结果就是死亡。这只是因果报应的自然法则。当以色列从上帝转向的时候，他们乃是不可避免地踏入遭受毁灭的偏路。摩西已经在以色列进入那被应许之地之前就清楚地陈述了这个真理（申28:15-68）。当人们悖逆上帝并且拒绝顺从于祂的律法的时候，他们自动地邀请了毁灭。每个人都在他自己的手中完全地掌握着自己的命运；这是单独地由他自己来决定是否他的未来将会是快乐还是悲惨。以赛亚在上帝的百姓之前陈述之伟大的真理乃是罪最终带来它自己的毁灭。罪孽永远不能打造永恒的欢喜和幸福之基础。从一个非常真实的意义上来说，罪人是自食其果。
    这是耶和华亲口说的。上帝已经预言，罪是有不可避免的结果的，但是这同独裁专制的法令远隔万里。上帝并不取悦于恶人的死亡（结18:23，31，32；结33:11），但是知道罪的不可避免的结果，祂已经一清二楚地警告了人之不顺从的结果该是什么（见何13:9；14:1；罗6:21,23；雅1:15；彼后3:9）。

罪大恶极的城
21 【和合本】可叹，忠信的城变为妓女！从前充满了公平，公义居在其中，现今却有凶手居住。
【吕振中】怎么啦！她竟变为妓女阿！从前忠信可靠的都市，充满了公平，有公义居于其中，如今竟为凶手所住了！
【思高本】忠贞的城邑，怎么变成了荡妇！昔日充满着正义，寄居着公平的，现今却住满了谋杀的凶手！
【现代本】这城原来是忠贞的，现在竟跟妓女一样！以往的居民都是公平正直的人，现在却只有凶手。
【KJV】How is the faithful city become an harlot! it was full of judgment; righteousness lodged in it; but now murderers.
【NIV】See how the faithful city has become a harlot! She once was full of justice; righteousness used to dwell in her- but now murderers!
【BBE】The upright town has become untrue; there was a time when her judges gave right decisions, when righteousness had a resting-place in her, but now she is full of those who take men's lives.
【ASV】How is the faithful city become a harlot! she that was full of justice! righteousness lodged in her, but now murderers.
【本会注释】
    变为妓女。锡安山，曾经是个忠信的城市，已经变得没有信仰。曾经是耶和华的真心妻子，但是她已经背叛了祂，并将她自己售予他处。她已经变成一个妓女。何西阿使用了相同的修辞方式（何2章），耶利米也如此（耶2:20,21）以及以西结（结16章）。以色列的经验乃是证明人可能跌落的深度。曾经是纯洁而正直的，被上帝拣选而且被祂爱的以色列，远离了上帝和公义的方式。曾经是真心的和顺从的，圣洁的和正直的以色列，变得恶劣和腐败，这是一个令人惊骇的例子，证明对上帝的不忠实的可怕的果实。
    现今却有凶手居住。脱离了公义，现在把那里让给了腐败和堕落。圣徒的城市已经变成一个居住着凶手和堕落之人的城市。何西阿（何6:9）描述了一张相似的画面：“强盗成群，怎样埋伏杀人。祭司结党，也照样在示剑的路上杀戮”。在公路上的旅客和城市里的旅居者遭受凌辱而且谋杀，这就发生在一个曾经自我标榜是圣洁的，而且专注于伟大地显耀出宗教信仰的人所居住的地方。
22 【和合本】你的银子变为渣滓；你的酒用水搀对。
【吕振中】你的银子变为渣滓，你的美酒用水搀杂。
【思高本】你的银子变成了渣滓，你的美酒搀和了水份；
【现代本】耶路撒冷啊，你一度像纯银，现在却不值分文；你过去像美酒，现在却变成淡而无味的水。
【KJV】Thy silver is become dross, thy wine mixed with water:
【NIV】Your silver has become dross, your choice wine is diluted with water.
【BBE】Your silver is no longer true metal, your wine is mixed with water.
【ASV】Thy silver is become dross, thy wine mixed with water.
【本会注释】
    你的银子。藉着两个贴切的修辞方式，以赛亚将当今对照了过去。人们的个性已经从宝贵的银子堕落成无用的浮渣。公义和圣洁的纯酒已经被冲淡。耶稣在谈到盐已经丧失其味道的时候，使用了相似的修辞法（太5:13）。
23 【和合本】你的官长居心悖逆，与盗贼作伴，各都喜爱贿赂，追求赃私。他们不为孤儿伸冤；寡妇的案件也不得呈到他们面前。
【吕振中】你的大官倔强要造反，跟盗贼作伴；个个都喜爱贿赂，追求私酬；他们不为孤儿伸冤；寡妇的案件呈不到他们面前。
【思高本】你的首领谋反作乱，成了盗贼的帮凶；他们都爱好贿赂，索取报酬，不为孤儿伸冤，不受理寡妇的诉讼。
【现代本】你们的官长是叛徒，跟盗贼为伍，个个贪图不义之财，接受贿赂；从来不保障孤儿，也不替寡妇伸。
【KJV】Thy princes are rebellious, and companions of thieves: every one loveth gifts, and followeth after rewards: they judge not the fatherless, neither doth the cause of the widow come unto them.
【NIV】Your rulers are rebels, companions of thieves; they all love bribes and chase after gifts. They do not defend the cause of the fatherless; the widow's case does not come before them.
【BBE】Your chiefs have gone against the Lord, they have become friends of thieves; every one of them is looking for profit and going after rewards; they do not give right decisions for the child who has no father, and they do not let the cause of the widow come before them.
【ASV】Thy princes are rebellious, and companions of thieves; every one loveth bribes, and followeth after rewards: they judge not the fatherless, neither doth the cause of the widow come unto them.
【本会注释】
    你的官长。何西阿（何9:15）宣布：“他们的首领都是悖逆的。”以色列的官长们对上帝顽固和悖逆，以及每一种形式的罪行中的头目都是如此（赛3:12；9:16；弥3:11）。
    与盗贼作伴。以色列的官长，其职责是执行律法，却实际上是秘密地与那些违犯了律法之教训的人合伙。骚扰公路的土匪不受官员的干扰，与他们分享了他们的增益。
    各都喜爱贿赂。弥迦（弥7:3）宣布：“君王徇情面，审判官要贿赂。”在每件事情上，以色列的统治者们都期望得到酬谢。贿赂的行为乃是每日习惯。
    他们不为……伸冤。法官对于孤儿和寡妇装聋作哑，因为他们通常没有本钱像他们的压迫者们那样给予酬谢。一个法官可以轻松而无限期地拖延那贫穷者之案件的听证会（见路18:2-5）。
24 【和合本】因此，主万军之耶和华、以色列的大能者说：哎！我要向我的对头雪恨，向我的敌人报仇。
【吕振中】因此主、万军之永恒主、以色列之大能者、发神谕说∶“哎，我要向我的对头雪恨；我要向我的仇敌报复；
【思高本】因此吾主，万军的上主，以色列的大能者说：“哎！我必向我的敌人雪恨，我必向我的仇人复仇。
【现代本】现在，你们应该听至高上主──万军的统帅、以色列大能的上帝所说的话。他说：“等着吧，我的仇敌！我要报仇；我要雪恨。
【KJV】Therefore saith the LORD, the LORD of hosts, the mighty One of Israel, Ah, I will ease me of mine adversaries, and avenge me of mine enemies:
【NIV】Therefore the Lord, the Lord Almighty, the Mighty One of Israel, declares: "Ah, I will get relief from my foes and avenge myself on my enemies.
【BBE】For this reason the Lord, the Lord of armies, the Strong One of Israel, has said, I will put an end to my haters, and send punishment on those who are against me;
【ASV】Therefore saith the Lord, Jehovah of hosts, the Mighty One of Israel, Ah, I will ease me of mine adversaries, and avenge me of mine enemies;
【本会注释】
    以色列的大能者。对于上帝相似的称号，被之用于赛49:26；60:16节。被应许之地的法官们不对贫穷者感兴趣，从他们可以期待很少的酬谢，但是贫穷者的案件已经摆在掌管着天国并地球之一切的总法官面前。贫穷者的这些压迫者们几乎没有意识到他们正在布署着对抗他们自己天国之所有的权柄和力量。通过以赛亚，上帝给予了消息：“与你相争的我必与他相争。”（赛49:25）
    我的对头雪恨。正直人之敌是上帝的敌人。上帝是敌对各种类型的不公平和压迫。那些剥削利用他们的同伴的人，正在将他们自己树立成上帝的敌手。因此，以色列的首领们正在快速地把他们自己放置在一个上帝会不得不采取行动敌对他们的位置上。
    向我的敌人报仇。上帝不是以报仇之心作审判，敌对违反者。祂的目的是要解救，不是毁灭，但是罪恶需要受到审判。虽然上帝的目的，如果有可能，从罪孽中拯救罪人，然而那些坚持罪孽的人需要意识到有个时辰即将来临，那时他们必须面对审判地球的总法官，祂发誓祂将不赦免罪孽和过犯（出34:7；民14:18）。
25 【和合本】我必反手加在你身上，炼尽你的渣滓，除净你的杂质。
【吕振中】我必将手转过去攻击你；我必鍊除你的杂质渣滓于炉中（传统∶如同用硷），
【思高本】我必向你伸出我的手，用炉火炼尽你的渣滓，除去你所有的铅锡。
【现代本】我要对付你们了。我要镕化你们，像火提炼金属一样，要去掉你们一切的渣滓。
【KJV】And I will turn my hand upon thee, and purely purge away thy dross, and take away all thy tin:
【NIV】I will turn my hand against you; I will thoroughly purge away your dross and remove all your impurities.
【BBE】And my hand will again be on you, washing away what is unclean as with soap, and taking away all your false metal;
【ASV】and I will turn my hand upon thee, and thoroughly purge away thy dross, and will take away all thy tin;
【本会注释】
    我必反手加在你身上。地球上的总法官也是人类的拯救者。以色列的罪孽将会必然受到审判，但是改过从善的人将会理所当然地被解救。在提出审判的威胁时，上帝总是提供解救的承诺。耶路撒冷一定被审判，但是她也将会被解救。虽然忠信的城市已经变成个妓女（第21节），她可以仍然变成一个圣洁的城市──“新”耶路撒冷，“就如新妇壮饰整齐，等候丈夫”（启21:2；参照赛62:4）。上帝将祂的“手”“反”过来放在祂的百姓之上，救赎并复兴他们。
    渣滓。被熔解之后剩余的废物（见赛1:22；参照玛3:2,3）。如果以色列甘心乐意地为祂那么做，上帝就会除去他们所累积之罪孽的渣滓。痛苦的火灾会除去渣滓，而且只有如纯粹的黄金一样圣洁的品性才会得到保留（伯23:10）。
    杂质。直译是“渣滓”。会消除一切卑鄙的个性，而且只会保留纯洁的黄金。
26 【和合本】我也必复还你的审判官，象起初一样，复还你的谋士，象起先一般。然后，你必称为公义之城，忠信之邑。
【吕振中】我必重立你的审判官、像起初一样，重立你的谋士如起先一般；以后你就必称为公义之城，忠信可靠的都市。”
【思高本】我要使你的民长复兴如初；使你的参谋恢复如初；以后你将被称为正义的城市，忠贞的城邑。”
【现代本】我要再赐能力给你们的官长和顾问。这样，耶路撒冷就要被称为正义之城，忠信之邑。”
【KJV】And I will restore thy judges as at the first, and thy counsellors as at the beginning: afterward thou shalt be called, The city of righteousness, the faithful city.
【NIV】I will restore your judges as in days of old, your counselors as at the beginning. Afterward you will be called the City of Righteousness, the Faithful City."
【BBE】And I will give you judges again as at the first, and wise guides as in the past; then you will be named, The Town of Righteousness, the true town.
【ASV】and I will restore thy judges as at the first, and thy counsellors as at the beginning: afterward thou shalt be called The city of righteousness, a faithful town.
【本会注释】
    复还你的审判官。先知期盼着一个时辰，那时再次会有忠信的法官，如同撒母耳、大卫和所罗门。以色列会是一个有合格管理者的国家。
    忠信之邑。只有当新的耶路撒冷在千年之后从天国降临下来（启21:1,2）的时候，将会有以公义作记号的耶路撒冷。然后城市将会由耶稣当政，大卫的子孙将会在理想的城市“施行公平和公义”，如同其正直的国王，将会称呼“耶和华我们的义”（耶33:15,16；参照结48:35）。
27 【和合本】锡安必因公平得蒙救赎；其中归正的人必因公义得蒙救赎。
【吕振中】锡安必因公平而蒙赎救；她那些回转的人必因公义而得救拔。
【思高本】熙雍将因正直获得救赎，她的居民将因正义蒙受救恩；
【现代本】因为上主是公义正直的，他一定救赎耶路撒冷和城里所有悔改的人。
【KJV】Zion shall be redeemed with judgment, and her converts with righteousness.
【NIV】Zion will be redeemed with justice, her penitent ones with righteousness.
【BBE】Upright acts will be the price of Zion's forgiveness, and by righteousness will men be living there.
【ASV】Zion shall be redeemed with justice, and her converts with righteousness.
【本会注释】
    因公平得蒙救赎。更恰当的译文是：“以公义赎回。”这是由一位公平的法官将会以公平的裁决赎回并且回复锡安山。依据祂的公义的法令，有罪之城的渣滓将会被彻底地除净。
    其中归正的人。直译是“其中改正的人”。锡安山的“归正的人”是那些察觉自己的罪，而且悔改的人。只有他们将会被拯救，而且只有他们将会是公义的。锡安山将会是一个圣洁的城市，由圣洁的上帝当政，而且有圣洁的人居住（见赛4:2-4），基督的公义将会是得到拯救的途径和目标。因为耶稣是圣洁的，所以一切居住在圣洁之城的居民也将会是公义的，因为他们将会像祂一样（约壹3:2）。耶稣的公义是被归咎于并传递给了祂的一切跟随者。在拯救中不仅包含有祂归咎于他们的公义，以便补偿他们已经犯下的罪，也包含有向他们传授的公义，使他们能够不受奴役于罪。人就是如此地将会完全回复到上帝的形象，也就是他们本来被创造时的样式（创1:27）。
28 【和合本】但悖逆的和犯罪的必一同败亡；离弃耶和华的必致消灭。
【吕振中】但悖逆的和犯罪的必一概破败；离弃永恒主的必致消灭。
【思高本】然而恶人和罪人必将一同灭亡，背弃上主的人必要灭绝。
【现代本】但是犯罪和背叛的人他要粉碎；弃绝他的人他要消灭。
【KJV】And the destruction of the transgressors and of the sinners shall be together, and they that forsake the LORD shall be consumed.
【NIV】But rebels and sinners will both be broken, and those who forsake the Lord will perish.
【BBE】But a common destruction will overtake sinners and evil-doers together, and those who have gone away from the Lord will be cut off.
【ASV】But the destruction of transgressors and sinners shall be together, and they that forsake Jehovah shall be consumed.
【本会注释】
    败亡。那些悖逆上帝而且专注于罪孽的人将会毁灭。悖逆并对抗天国乃是向耶和华挑战，作出力量的试探，其结果是不可避免的。其厄运是不可回避的，并且是确定无疑的。
    必致消灭。上帝独自是生命的根源。若没有祂，就不能有任何存在物。若放弃上帝，罪人只会面临一个命运，那就是生命的终止。所有撇弃上帝的人之命运将不会是永恒的生命，而是永恒的死亡。“罪的工价乃是死”（罗6:23），并且“犯罪的，他必死亡”（结18:4），“要受刑罚，就是永远沉沦，离开主的面”（帖后1:9）。“恶人却要灭亡。耶和华的仇敌，要像羊羔的脂油（或作像草地的华美）。他们要消灭，要如烟消灭。”（诗37:20）“万军之耶和华说，……凡狂傲的和行恶的必如碎秸，在那日必被烧尽，根本枝条一无存留。”（玛4:1）“他们就归于无有。”（俄16节）“还有片时，恶人要归于无有。你就细察他的住处，也要归于无有。”（诗37:10）
29 【和合本】那等人必因你们所喜爱的橡树抱愧；你们必因所选择的园子蒙羞。
【吕振中】因为你们（传统∶他们）必因所喜爱的圣笃耨香树而抱愧，必因所选择的园林龛而蒙羞。
【思高本】你们必因你们所喜爱的橡树而蒙羞，必因你们所选择的花园而惭愧；
【现代本】你们这些开辟所谓神圣花园，又把树木当神明膜拜的人一定要蒙羞受辱。
【KJV】For they shall be ashamed of the oaks which ye have desired, and ye shall be confounded for the gardens that ye have chosen.
【NIV】You will be ashamed because of the sacred oaks in which you have delighted; you will be disgraced because of the gardens that you have chosen.
【BBE】For you will be put to shame because of the trees of your desire, and because of the gardens of your pleasure.
【ASV】For they shall be ashamed of the oaks which ye have desired, and ye shall be confounded for the gardens that ye have chosen.
【本会注释】
    橡树。希伯来语是'elim，某一种类的树,也许是笃耨香树。
    园子。比较赛65:3；66:17节。这些园子或许是耕耘的地，周围有树或小树林。
30 【和合本】因为，你们必如叶子枯干的橡树，好象无水浇灌的园子。
【吕振中】因为你们必如圣笃耨香树凋残了叶子，必如无水浇灌的园子。
【思高本】你们将变成一棵落叶的橡树，一座无水的花园。
【现代本】你们要枯萎，像死了的树，像没有水灌溉的园圃。
【KJV】For ye shall be as an oak whose leaf fadeth, and as a garden that hath no water.
【NIV】You will be like an oak with fading leaves, like a garden without water.
【BBE】For you will be like a tree whose leaves have become dry, and like a garden without water.
【ASV】For ye shall be as an oak whose leaf fadeth, and as a garden that hath no water.
【本会注释】
    橡树。如同他们所崇拜的自然物体一样，人们同样也会消亡。
    好像无水。没有水的花园是不能兴隆的。与上帝在一起，乃是有生活的泉水（诗36:9），从而那些撇弃祂的人，乃是撇弃活水的源泉（耶2:13）。如同一个没有水的花园变成一个干燥的不毛之地，如此，一旦没有上帝，以色列就会退化变质，成为一个荒凉的旷野。既然撇弃了生命的泉源──上帝，以色列决定了它自己的恶运。
31 【和合本】有权势的必如麻瓤；他的工作好象火星，都要一同焚毁，无人扑灭。
【吕振中】有权势的必如麻丝屑，他所作的工好像火星；二者都必一概焚焰，没有人能扑灭。
【思高本】强者将似麻絮，他的工作犹如火花：二者必要同时焚烧，无人予以熄灭。
【现代本】枯木一碰到火就燃烧，你们中间有权势的人也会这样；他们因自己的恶行灭亡，没有人能救他们。
【KJV】And the strong shall be as tow, and the maker of it as a spark, and they shall both burn together, and none shall quench them.
【NIV】The mighty man will become tinder and his work a spark; both will burn together, with no one to quench the fire."
【BBE】And the strong will be as food for the fire, and his work as a flame; and they will be burned together, with no one to put out the fire.
【ASV】And the strong shall be as tow, and his work as a spark; and they shall both burn together, and none shall quench them.
【本会注释】
    如麻瓤。麻瓤，低劣并断裂的亚麻或大麻，或刚刚预备好纺线的部份，乃是极度易燃的。自身考虑为强壮的人将会在吞食邪恶的无法熄灭的火中被烧尽。
    他的工作。更恰当的译文是：“而且他的工作”。那邪恶的和他们的作品都将会在最后几天里，在强烈的火中被烧毁（彼后3:7,10）。

怀爱伦注释

5 《知君》第314页
5,6 《历》第266页；《服》第70；《青》第43页
6 《知君》第315页
9 《知君》第324页
10-12《历》第590页；《知君》第323页
11-13《节》第232页
11-15《服》第341页
12 《证》第五卷第626页
15 《服》第342页
15-20《证》第二卷第36页
16,17 《历》第590页；《服》第224、227页；《青》第124页；《知君》第315；《青》第44；《传证》第146页；《证》第二卷第289、565页；《证》第五卷第630页；《证》第六卷第149页
16-19《基教》第221页
17 《管》第128页；《教》第141页；《今生》第242页；《青》第348页
18 《教》第231页；《基教》第239；《福山》第8页；《服》第123页；《知君》第315；《青》第43、49页；《节》第287页；《证》第四卷第294页
18,19 《证》第六卷第200页
18-20《证》第五卷第630页；《证》第六卷第149页
19 《今生》第164页；《证》第二卷第166,234页
21 《证》第八卷第250页
21-23《基教》第222页
25 《管》第165页；《历》第107页；《知君》第188页；《证》第一卷第83页；《证》第三卷第67页；《证》第五卷第81页；《证》第七卷第214页
25-27《证》第七卷第152页
28 《节》第33页


第 10 章

【本会注释】
1 暴君的豁。
5 亚述，伪君子的杖，因他的自傲，将被折断。
20 以色列的剩下人将得到解救。
24 以色列得到安慰，那是从亚述人被解救的应许。
1 【和合本】祸哉！那些设立不义之律例的和记录奸诈之判语的，
【吕振中】有祸阿，那些制定奸恶之律例的，和那些忙于记录毒害人之判语的！
【思高本】祸哉，那些制定不义的法例，记录不义的断案，
【现代本】你们遭殃了！你们制订不公平的法律来压迫我的子民。
【KJV】Woe unto them that decree unrighteous decrees, and that write grievousness which they have prescribed;
【NIV】Woe to those who make unjust laws, to those who issue oppressive decrees,
【BBE】Cursed are those who make evil decisions, and the writers who make the records of their cruel acts:
【ASV】Woe unto them that decree unrighteous decrees, and to the writers that write perverseness;
【本会注释】
    不义之律例。在这里揭发的邪恶是以色列和犹大两者都有之罪过。对于犹大，在赛1:23节和5:23节中已经揭发这一邪恶。该罪过是针对贫穷者和饥饿者，针对寡妇和孤儿，针对那不幸者和被压迫者的不公平。罪过者们只想到他们自己，以及关于他们自己的乐趣。那一时代的弱点是自私和贪欲，此乃啃咬该国之心脏深处的一种邪恶。
2 【和合本】为要屈枉穷乏人，夺去我民中困苦人的理，以寡妇当作掳物，以孤儿当作掠物。
【吕振中】他们想要屈枉贫寒人的案件，强夺我民间困苦人的理，好以寡妇当作掳物，以孤儿为掠劫的对象。
【思高本】为屈枉小民的案件，剥削我穷民的权利，攘夺寡妇和劫掠孤儿的人！
【现代本】你们用这方法剥夺穷人的权利，使他们得不到公平；你们用这方法侵占寡妇和孤儿的产业。
【KJV】To turn aside the needy from judgment, and to take away the right from the poor of my people, that widows may be their prey, and that they may rob the fatherless!
【NIV】to deprive the poor of their rights and withhold justice from the oppressed of my people, making widows their prey and robbing the fatherless.
【BBE】Who do wrong to the poor in their cause, and take away the right of the crushed among my people, so that they may have the property of widows, and get under their power those who have no father.
【ASV】to turn aside the needy from justice, and to rob the poor of my people of their right, that widows may be their spoil, and that they may make the fatherless their prey!
3 【和合本】到降罚的日子，有灾祸从远方临到，那时，你们怎样行呢？你们向谁逃奔求救呢？你们的荣耀（或作：财宝）存留何处呢？
【吕振中】当察罚的日子、有风暴从远方赶来，你们要怎样行呢？你们要向谁逃奔去得救助呢？你们的财宝要撇在哪里呢？
【思高本】当惩罚之日，风暴由远而近的时候，你们将怎样应付？你们将向谁求助？你们的财宝将弃于何地？
【现代本】上帝惩罚你们的时候，你们怎么办呢？他藉遥远的国家带给你们灾害的时候，你们怎么办呢？你们到哪里去求援？你们在哪里藏匿你们的财产？
【KJV】And what will ye do in the day of visitation, and in the desolation which shall come from far? to whom will ye flee for help? and where will ye leave your glory?
【NIV】What will you do on the day of reckoning, when disaster comes from afar? To whom will you run for help? Where will you leave your riches?
【BBE】And what will you do in the day of punishment, and in the destruction which is coming from far? to whom will you go for help, and what will become of your glory?
【ASV】And what will ye do in the day of visitation, and in the desolation which shall come from far? to whom will ye flee for help? and where will ye leave your glory?
【本会注释】
    降罚的日子。上帝不是宣布审判压迫者对贫穷者的压迫，而是凭借质问这一问题，要求他们认可针对他们自己的审判。这些不公平的法官们足够知道有关公义和公正，也知道他们是有罪的，而且在上帝降罚天灾的日子里，他们不会有逃亡的途径。以赛亚曾早就指出在上帝的日子里邪恶者们怎样会逃避到石洞和土穴里，以便躲藏上帝的荣光，那时“耶和华兴起使地大震动”（赛2:19）。
4 【和合本】他们只得屈身在被掳的人以下，仆倒在被杀的人以下。虽然如此，耶和华的怒气还未转消；他的手仍伸不缩。
【吕振中】你们只好屈身于俘虏之下，仆倒于被杀之人下面。虽有这一切，永恒主的怒气还未转消；他的手仍然伸着。［接赛5∶24至30］
【思高本】唯有屈伏在被俘者中，倒毙在被杀者下；然而他的震怒并未因此而熄灭，他的手仍然伸着。
【现代本】你们要不是死在战场上就是被俘掳。尽管这样，上主的怒气没有停息；他仍然要举手责打你们。
【KJV】Without me they shall bow down under the prisoners, and they shall fall under the slain. For all this his anger is not turned away, but his hand is stretched out still.
【NIV】Nothing will remain but to cringe among the captives or fall among the slain. Yet for all this, his anger is not turned away, his hand is still upraised.
【BBE】... For all this his wrath is not turned away, but his hand is stretched out still.
【ASV】They shall only bow down under the prisoners, and shall fall under the slain. For all this his anger is not turned away, but his hand is stretched out still.
【本会注释】
    被掳的人。第4节的第一个部份希伯来语句子不清楚。然而，其含义是第1-3节的不公义的审判官将会，在上帝降罚天灾的日子里，发现他们自己在被掳者当中，在宇宙的审判官之前与他们惊恐地卑躬屈膝，而且他们将会遭遇相同的厄运──被数算在在那被杀人之中。

上帝用亚述王为工具
5 【和合本】亚述是我怒气的棍，手中拿我恼恨的杖。
【吕振中】有祸呀，亚述，我怒气的棍子！他是我愤怒之杖、在我（传统∶他们）手中。
【思高本】祸哉，亚述！我义怒的木棒，我震怒的棍杖！
【现代本】上主说：“我用亚述作棍子责打惹我发怒的人。
【KJV】O Assyrian, the rod of mine anger, and the staff in their hand is mine indignation.
【NIV】Woe to the Assyrian, the rod of my anger, in whose hand is the club of my wrath!
【BBE】Ho! Assyrian, the rod of my wrath, the instrument of my punishment!
【ASV】Ho Assyrian, the rod of mine anger, the staff in whose hand is mine indignation!
【本会注释】
    我怒气的棍。列举那些自称是祂的百姓的罪行之后，上帝现在施行祂将会针对他们降刑罚的方式。上帝已经发布了刑罚，而且亚述将会是运行那一刑罚的手段。比较赛7:20节，亚述被比拟为一把被雇用的剃刀。
6 【和合本】我要打发他攻击亵渎的国民，吩咐他攻击我所恼怒的百姓，抢财为掳物，夺货为掠物，将他们践踏，象街上的泥土一样。
【吕振中】我打发他来攻击不拜上帝之国，吩咐他来击打我所恼怒的人民，来掳掠掳掠物，来掠劫掠劫物，使他们被践踏、像街上的泥土一样。
【思高本】我派遣她是为攻击一个邪恶的百姓，我委任他是为攻击我所愤恨的民族，为掳掠劫夺，并为蹂躏他们，有如街上的粪土。
【现代本】我差亚述去攻击无法无天的国家，那些惹我生气的人民。我差他们去抢劫掳掠，去践踏那些人民，像践踏街道上的尘土。”
【KJV】I will send him against an hypocritical nation, and against the people of my wrath will I give him a charge, to take the spoil, and to take the prey, and to tread them down like the mire of the streets.
【NIV】I send him against a godless nation, I dispatch him against a people who anger me, to seize loot and snatch plunder, and to trample them down like mud in the streets.
【BBE】I will send him against a nation of wrongdoers, and against the people of my wrath I will give him orders, to take their wealth in war, crushing them down like the dust in the streets.
【ASV】I will send him against a profane nation, and against the people of my wrath will I give him a charge, to take the spoil, and to take the prey, and to tread them down like the mire of the streets.
【本会注释】
    亵渎的国民。那就是犹大，因为此时的撒玛利亚已经被屈服（第11节）。
    抢财……夺货。比较以赛亚儿子的名字玛黑珥-沙拉勒-哈斯-罢斯（赛8:3），意谓“掳掠速临，抢夺快到”。上帝已经委任亚述运行刑罚，针对以色列和大马色，以及针对犹大（赛8:4）。
7 【和合本】然而，他不是这样的意思；他心也不这样打算。他心里倒想毁灭，剪除不少的国。
【吕振中】但他呢、却不这样思想；他心里并不这样打算；他心里倒想毁灭，剪除不少的国。
【思高本】但她并没有这样想，心也没有这样推测，只图肆意破坏，剿灭不少的民族。
【现代本】但是亚述王有他自己残暴的主张。他决心要消灭许多国家。
【KJV】Howbeit he meaneth not so, neither doth his heart think so; but it is in his heart to destroy and cut off nations not a few.
【NIV】But this is not what he intends, this is not what he has in mind; his purpose is to destroy, to put an end to many nations.
【BBE】But this is not what is in his mind, and this is not his design; but his purpose is destruction, and the cutting off of more and more nations.
【ASV】Howbeit he meaneth not so, neither doth his heart think so; but it is in his heart to destroy, and to cut off nations not a few.
【本会注释】
    祂不是这样的意思。这是有趣地启示人关于上帝对各国各民所做之工的方式。当需要某种力量刑罚他们的时候，上帝使用亚述当做祂作处罚的杖。然而，亚述国不知道自己是在上帝之手中当作一个使用工具。亚述的领袖们如今所知道的，乃是他们的策略完全由他们自己的兴趣而决定。换句话说，不是上帝的圣灵影响了亚述去对抗以色列和犹大，而是邪恶的精神。那么，怎能说亚述是上帝之手中一个工具呢？从颁布受刑罚之令的人，上帝的手已经撤回了保护的力量，从而亚述被允许试算她的自私、邪恶的意愿。在这悖逆于上帝的世界中，就是如此，上帝履行祂的至高的旨意。人们和魔鬼的动机受到上帝施行祂的旨意的支配（见对代下18:18；22:8；但4:17）。
8 【和合本】他说：我的臣仆岂不都是王吗？
【吕振中】因为他说∶“我的将帅不都是王么？
【思高本】因为她说：“我的首领不都是君王吗？
【现代本】他夸口说：“我的每一个元帅都可以当一国之君！
【KJV】For he saith, Are not my princes altogether kings?
【NIV】Are not my commanders all kings?' he says.
【BBE】For he says, Are not all my captains kings?
【ASV】For he saith, Are not my princes all of them kings?
【本会注释】
    我的臣仆。亚述的统治者在其力量和荣耀中不亚于其他国家的国王，因此，亚述人得意洋洋。他们的力量是如此的伟大，他们的威严是如此地光荣，乃至附近的国家帝王在他们面前无足挂齿。亚述的统治者喜欢给支付贡物，而且对他们列出尊崇的诸侯国王长长的目录。
9 【和合本】迦勒挪岂不象迦基米施吗？哈马岂不象亚珥拔吗？撒玛利亚岂不象大马色吗？
【吕振中】迦勒挪岂不像迦基米施么？哈玛岂不像亚珥拔么？撒玛利亚岂不像大马色么？
【思高本】加耳诺不是与与加革米士一样吗？哈玛特不是与阿尔帕得一样吗？撒玛黎雅不是与大马士革一样吗？
【现代本】我征服了迦勒挪和迦基米施的城市。我征服了哈玛和亚珥拔的城市。我也征服了撒马利亚和大马士革。
【KJV】Is not Calno as Carchemish? is not Hamath as Arpad? is not Samaria as Damascus?
【NIV】Has not Calno fared like Carchemish? Is not Hamath like Arpad, and Samaria like Damascus?
【BBE】Will not the fate of Calno be like that of Carchemish? is not Hamath as Arpad? is not Samaria as Damascus?
【ASV】Is not Calno as Carchemish? is not Hamath as Arpad? is not Samaria as Damascus?
【本会注释】
    迦勒挪岂不像迦基米施吗？迦勒挪［Calno］（甲尼［Calneh］），亚述语的库拉尼［Kullani］，乃是于738年被亚述占领的城市。迦基米施的国王毗希利斯［Pisiris］在亚珥拔向提革拉-毗列色交了贡物于743年。迦基米施在幼发拉底河的弯曲处，在耶路撒冷偏北的西部，大约离382英里（大约615公里），库拉尼［Kullani］，在迦基米施的西南大约47英里（75公里）。
    哈马岂不像亚珥拔吗？哈马的十九个小区被亚述的力量占领在743年，或不久之后。在亚述的743年、742年、741年和740年战役中，亚珥拔扮演了一个重要角色。亚珥拔是距离库拉尼［Kullani］有几英里，而且哈马位于奥伦特河［Orontes］上离大马色之东北118英里（190公里）北方。大马色位于撒玛利亚的东北大约是100英里（160公里）。
    撒玛利亚岂不像大马色吗？提革拉-毗列色于733年和732年进攻了大马色，于727年又有一次进攻那一座城市的战役。撒玛利亚被撒缦以色五世包围而且于723/722年被拿下（见卷二第85、160页），那里的市民然后被俘掳到亚述。然而，以色列的王之国北部和东部的大部份在732之前就已经被提革拉-毗列色征服。撒玛利亚它本身过几年之后在不得不向亚述人的威力卑躬屈膝。
10 【和合本】我手已经够到有偶像的国；这些国雕刻的偶像过于耶路撒冷和撒玛利亚的偶像。
【吕振中】我的手既找到这些偶相之国（或译∶这些国），就是有雕像胜过耶路撒冷和撒玛利亚的之雕像的，
【思高本】我的手既然征服了这些偶像的王国──况且他们的偶像还多过耶路撒冷和撒玛黎雅──
【现代本】我伸手惩罚那些国家，因为他们崇拜偶像；那些国家的偶像比耶路撒冷和撒马利亚的还要多。
【KJV】As my hand hath found the kingdoms of the idols, and whose graven images did excel them of Jerusalem and of Samaria;
【NIV】As my hand seized the kingdoms of the idols, kingdoms whose images excelled those of Jerusalem and Samaria-
【BBE】As my hand has come on the kingdoms of the images, whose pictured images were more in number than those of Jerusalem and Samaria;
【ASV】As my hand hath found the kingdoms of the idols, whose graven images did excel them of Jerusalem and of Samaria;
【本会注释】
    有偶像的国。亚述已经成功地打击了在第9节里列名的那些重要城市。那里的神没有力量保护那些城市免于亚述人的威力。亚述把她的神视为比其他神更至高无上，而且相信被征服的广大的地区证明了这一点。对亚述国王，以及对于所有的远古民族来说，可以测量神的大能之凭据是参与礼拜某一种神的国家所具有的力量。耶路撒冷和撒玛利亚的“神”由此被视为次等于被亚述征服的多数国家的那些神。
11 【和合本】我怎样待撒玛利亚和其中的偶像，岂不照样待耶路撒冷和其中的偶像吗？
【吕振中】难道我不能办路撒冷和她的偶象，正如我办撒玛利亚和她的偶相么？”
【思高本】难道我不能对待耶路撒冷和她的神像，有如对待了撒玛黎雅和她的偶像吗？”
【现代本】我要消灭撒马利亚和那里的偶像；我也要消灭耶路撒冷和那里的偶像。”
【KJV】Shall I not, as I have done unto Samaria and her idols, so do to Jerusalem and her idols?
【NIV】shall I not deal with Jerusalem and her images as I dealt with Samaria and her idols?' "
【BBE】So, as I have done to Samaria and her images, I will do to Jerusalem and her images.
【ASV】shall I not, as I have done unto Samaria and her idols, so do to Jerusalem and her idols?
【本会注释】
    撒玛利亚和其中的偶像。亚述人以为其他国家的神与他们自己的神是类似的。对他们来说，耶路撒冷的上帝与任何其他城市的神基本上没有什么区别。既然撒玛利亚的神没有解救的力量，耶路撒冷的上帝也就不能胜过亚述人的力量，以致解救它。
12 【和合本】主在锡安山和耶路撒冷成就他一切工作的时候，主说：“我必罚亚述王自大的心和他高傲眼目的荣耀。”
【吕振中】将来主在锡安山和耶路撒冷了结了她一切作为的时候，他（传统∶我）必察罚亚述王心里自大之表现（原文∶果子）和他眼目高傲之自炫。
【思高本】当吾主对熙雍山和耶路撒冷完成了他的一切工作时，必要惩罚亚述王心高气傲的功绩，和他目空一切的骄傲。
【现代本】但是主说：“我在锡安山和耶路撒冷的工作完毕以后，我要惩罚亚述王的夸张和骄傲。”
【KJV】Wherefore it shall come to pass, that when the Lord hath performed his whole work upon mount Zion and on Jerusalem, I will punish the fruit of the stout heart of the king of Assyria, and the glory of his high looks.
【NIV】When the Lord has finished all his work against Mount Zion and Jerusalem, he will say, "I will punish the king of Assyria for the willful pride of his heart and the haughty look in his eyes.
【BBE】For this cause it will be that, when the purpose of the Lord against Mount Zion and Jerusalem is complete, I will send punishment on the pride of the heart of the king of Assyria, and on the glory of his uplifted eyes.
【ASV】Wherefore it shall come to pass, that, when the Lord hath performed his whole work upon mount Zion and on Jerusalem, I will punish the fruit of the stout heart of the king of Assyria, and the glory of his high looks.
【本会注释】
    祂一切工作。上帝有了一件需要完成的事业，那就是在锡安山和耶路撒冷之上降临刑罚。亚述要当作工具，被上帝用之于完成那一件事业。但是当该事业被做成之后，上帝会反过来处罚亚述的傲慢和妄自尊大。
    必罚。直译是，“我将会斥责”。要注意从这一节的第一个部份的第三人称在这里转变为第一个人称，或许是为了强调。
13 【和合本】因为他说：我所成就的事是靠我手的能力和我的智慧，我本有聪明。我挪移列国的地界，抢夺他们所积蓄的财宝；并且我象勇士，使坐宝座的降为卑。
【吕振中】因为他说∶“我所作的是靠我手的能力、和我的智慧；因为我很聪明；我挪移了别族之民的地界，抢掠了他们的准备库，我像勇士使他们的居民低落。
【思高本】因为他曾说过：“我完成了这一切，全凭我的手和我的智慧，因为我是聪明的；我撤除了各民族的界限，掳掠了他们的财宝，有如强者打倒了居于高位的人。
【现代本】亚述王夸口说：“这一切都是我一个人的成就。我多么强大，多么精明能干！我废除了这些国家的疆界，也夺取了他们所有的财富。我像强壮的牛一样践踏当地的居民。
【KJV】For he saith, By the strength of my hand I have done it, and by my wisdom; for I am prudent: and I have removed the bounds of the people, and have robbed their treasures, and I have put down the inhabitants like a valiant man:
【NIV】For he says: " 'By the strength of my hand I have done this, and by my wisdom, because I have understanding. I removed the boundaries of nations, I plundered their treasures; like a mighty one I subdued their kings.
【BBE】For he has said, By the strength of my hand I have done it, and by my knowledge, for I am wise: and I have taken away the limits of the peoples' lands, and the stores of their wealth have become mine; and I have made towns low in the dust, sending destruction on those living in them;
【ASV】For he hath said, By the strength of my hand I have done it, and by my wisdom; for I have understanding: and I have removed the bounds of the peoples, and have robbed their treasures, and like a valiant man I have brought down them that sit on thrones:
【本会注释】
    我手。比较但4:30节。在赛10:13节中陈述了亚述的政府，乃是证明上帝对于那个国家的刑罚是合乎道理的。在起先的一瞥里，上帝在行使一件事业中使用亚述，然后因她做祂所让做的事业，所以处罚她，这似乎上帝不公平（见对出4:21；9:16）。对此，在这里有清楚的陈述。亚述乃是只想到她自己，不是上帝（见对赛10:7节的注释）。她只感兴趣抢夺和征服。当她使耶路撒冷降卑的时候，她把她自己和她的神看作比耶路撒冷和上帝更强盛。
    她所不知的是，在实行她自己的谋略时，她乃是正在被耶和华使用，以便成就祂的旨意,而且针对犹大或任何其他的国家，其实她都会无能为力，除非有上帝的允许。亚述需要了解在天国有一位关注善和恶的上帝，上帝将会注视所有的过犯者接受自己应得的回报，甚至包括那些对外自称是敬拜祂的人。亚述在上帝面前是有罪的，因无情地征服了她的东部各个不同的国家。她针对人和上帝的罪行、她的洋洋得意、她的妄自尊大和顽梗乖僻，需要得到刑罚，而且由于这些理由，上帝会处罚她。对于探讨上帝处理各国各民的原则，见《教》第173-184页；见对但4:17节的注释。
    列国的地界。那就是，国界。亚述的目的是除去这些边界，使用了大规模放逐原先民族的一种政策，以便预防将来叛乱。正是由于有这一种政策，由亚述发起，以色列的众民被捉拿到美索不达米亚和玛代各个不同的地方（王下17:6），并且来自巴比伦、伊拉姆和其他的遥远国家的众民被安置在撒玛利亚的城市里（王下17:24；拉4:9,10）。
    抢夺他们所积蓄的财宝。见对第14节的注释。亚述以自己的掠夺和残酷为自豪。在亚述国王室的吹嘘题字里，描述着被拿的战利品和鲜血的溢出。他们详细地列出被掠走之银子和黄金、牛和物品的数量、在木桩上被穿透身体的数量、被堆积在城墙之外的尸体金字塔，以及他们用血河浸透的丘陵和平原。上帝透彻地知道这一自吹自擂，并且在这里陈述为什么有必要让亚述受到斥责。
    像勇士。直译是，“像一个暴君”、“像一个独裁”。同样的希伯来语措辞还被翻译为“公牛”（诗50:13；赛34:7），被描述有特大力量的动物是指力量的标志。亚述不断地吹嘘她的力量和她的能力，乃至可以征服并屈辱地球上其他有力量的民族。
14 【和合本】我的手够到列国的财宝，好象人够到鸟窝；我也得了全地，好象人拾起所弃的雀蛋。没有动翅膀的；没有张嘴的，也没有鸣叫的。
【吕振中】我的手抓到了别族之民的资财，好像人抓到鸟窝；我取得了全地，好像人拾取了被遗弃的雀蛋一样；却没有动一动翅膀的，或是开一开口啁啾一声的。”
【思高本】我的手夺取了列国的财富，有如取诸窝巢；我兼并了大地，有如拾取遗卵，没有谁敢鼓翼和张口鼓噪。”
【现代本】世上的国家好像鸟巢，我搜括他们的财富，像在鸟巢中捡蛋那么容易。没有一个翅膀敢对我振动；没有一张嘴巴敢对我鸣叫。”
【KJV】And my hand hath found as a nest the riches of the people: and as one gathereth eggs that are left, have I gathered all the earth; and there was none that moved the wing, or opened the mouth, or peeped.
【NIV】As one reaches into a nest, so my hand reached for the wealth of the nations; as men gather abandoned eggs, so I gathered all the countries; not one flapped a wing, or opened its mouth to chirp.' "
【BBE】And I have put my hands on the wealth of the peoples, as on the place where a bird has put her eggs; and as a man may take the eggs from which a bird has gone, so I have taken all the earth for myself: and not a wing was moved, and not a mouth gave out a sound.
【ASV】and my hand hath found as a nest the riches of the peoples; and as one gathereth eggs that are forsaken, have I gathered all the earth: and there was none that moved the wing, or that opened the mouth, or chirped.
【本会注释】
    好像人够到鸟窝。见对第13节的注释。国家的宝物和所有物乃是被亚述视为只不过是被取走的那么多的战利品。在非常相似于本文语言的措辞中，亚述的国王吹嘘自己夺取了近处和远处的民族的宝物，而且用运货马车运走。举例来说，在著名图书馆──亚述巴尼拔，包含有在亚述战胜期间大部份的记录和物品。
    没有动翅膀。一旦哪里有亚述的军队，哪里就会是除了死亡之外，遗留着荒芜。亚述的国王描述他们离开的美丽区域，没有居民而且完全地遗弃，完全荒芜并且变得赤裸裸。以赛亚已经针对这些亚述的国王的骄傲的吹牛，描述为一张生动而正确的画面。
15 【和合本】斧岂可向用斧砍木的自夸呢？锯岂可向用锯的自大呢？好比棍抡起那举棍的，好比杖举起那非木的人。
【吕振中】凿子哪能向用凿子的人炫耀自己？锯子哪能向拉动锯子的自大？好似棍子抡起那举起棍子的，好似手杖举起那不是木头的呢？
【思高本】斧头岂能对用斧头砍伐的人自豪？锯岂能向拉锯的人自夸？难道棍杖能挥动那举它的人？木棒能举起那不是木头的人？
【现代本】但是上主说：“难道斧子会比使用斧子的人伟大吗？难道锯子比使用锯子的人重要吗？棍子不能把人举起；人却能使用棍子。”
【KJV】Shall the axe boast itself against him that heweth therewith? or shall the saw magnify itself against him that shaketh it? as if the rod should shake itself against them that lift it up, or as if the staff should lift up itself, as if it were no wood.
【NIV】Does the ax raise itself above him who swings it, or the saw boast against him who uses it? As if a rod were to wield him who lifts it up, or a club brandish him who is not wood!
【BBE】Will the axe say high-sounding words against him who is using it, or the blade be full of pride against him who is cutting with it? As if a rod had the power of shaking him who is using it, or as if a stick might take up him who is not wood.
【ASV】Shall the axe boast itself against him that heweth therewith? shall the saw magnify itself against him that wieldeth it? as if a rod should wield them that lift it up, or as if a staff should lift up him that is not wood.
【本会注释】
    斧，岂可？亚述是上帝手中的一个工具，但是她正在自豪地以为好像她比上帝更有威力。亚述的国王很少知道坐在宇宙的宝座之上并且引导地球的事件，以祂自己的旨意建立和取缔的耶和华（见但5:19）。没有任何地球上的帝王能够未经上帝的许可就能完成任何事件，而且没有任何国家能够以对抗上帝的旨意而存在。如同地球上的所有其他国家一样，在上帝的眼中，亚述只不过是“像水桶中的一滴”和“如天平上的微尘”（赛40:15）。亚述需要了解上帝的手乃是“向万国所伸出的手”，而且祂的手无法被人折回（赛14:26,27）。
    棍抡起。直译是，“使它自身伟大” 。
    那举棍的。直译是，“向上举起它的祂”，那就是，上帝。
16 【和合本】因此，主万军之耶和华必使亚述王的肥壮人变为瘦弱，在他的荣华之下必有火着起，如同焚烧一样。
【吕振中】因此主万军之永恒主必打发消瘦去在亚述王（原文∶他）的肥胖中，在他的威荣下就有燃烧烧起，同火燃烧一样。
【思高本】因此吾主，万军的天主，将瘦弱放在她的肥硕之中，在她的光辉之下燃起火，有如烈火焚烧。
【现代本】所以，至高的上主──万军的统帅要用疾病惩罚那些饱足的人。在他们的体内要有烈火不断地焚烧。
【KJV】Therefore shall the Lord, the Lord of hosts, send among his fat ones leanness; and under his glory he shall kindle a burning like the burning of a fire.
【NIV】Therefore, the Lord, the Lord Almighty, will send a wasting disease upon his sturdy warriors; under his pomp a fire will be kindled like a blazing flame.
【BBE】For this cause the Lord, the Lord of armies, will make his fat become wasted; and in his inner parts a fire will be lighted like a burning flame.
【ASV】Therefore will the Lord, Jehovah of hosts, send among his fat ones leanness; and under his glory there shall be kindled a burning like the burning of fire.
【本会注释】
    肥壮人。对于翻译成“肥壮”措辞的象征性用法，见对创49:20；结34:16-18节的注释。在士3:29节里，该措辞被翻译成“强壮”。在那里明显指“勇士”，也就是说，战士，照字面上的词义不是“肥”，更恰当的译文是，壮实和精力充沛。这里的“肥壮人”是亚述的肥胖统治者，也许是亚述的军队。上帝将会在他们之上放置祂的手而且让他们变得瘦弱和憔悴。换句话说，亚述的力量会消散。
    火。上帝会设定他们的辉煌宫殿着火，而且使他们成为一堆冒烟的废墟（见摩1:4）。以赛亚发出这个公告一个世纪之后,亚述帝国被毁灭成废墟。尼尼微是一大堆灰烬，并且亚述、迦拉和杜耳-沙鲁金［Dur Sharrukin］被荒漠砂复盖。
17 【和合本】以色列的光必如火；他的圣者必如火焰。在一日之间，将亚述王的荆棘和蒺藜焚烧净尽；
【吕振中】以色列的光必成为火，他的圣者必成为火焰，一日之间就把亚述王（原文∶他）的荆棘和蒺藜焚焰烧灭。
【思高本】以色列的光将变为火，他的圣者将变为烈，一日间即将她的荆棘蒺藜焚毁。
【现代本】上帝──以色列的光要成为火；以色列神圣的上帝要成为火焰。在一天之内，他要烧尽一切，连荆棘都不能免。
【KJV】And the light of Israel shall be for a fire, and his Holy One for a flame: and it shall burn and devour his thorns and his briers in one day;
【NIV】The Light of Israel will become a fire, their Holy One a flame; in a single day it will burn and consume his thorns and his briers.
【BBE】And the light of Israel will be for a fire, and his Holy One for a flame: wasting and burning up his thorns in one day.
【ASV】And the light of Israel will be for a fire, and his Holy One for a flame; and it will burn and devour his thorns and his briers in one day.
【本会注释】
    以色列的光。对于罪恶和罪人，上帝的荣耀是烈火（见出24:17；申4:24；9:3；赛33:14；来12:29）。那一位神圣者的亮光对救赎者们是荣耀和欢喜，对荆棘和蒺藜是烧烬的火焰。“荆棘”和“蒺藜”是以赛亚在描述罪的破坏性的作为时所喜欢用的比喻（见对赛9:18节的注释）。以西结（结2:6）也使用这个比喻性措辞描写邪恶，而且保罗（来6:8）同样地说到荆棘和蒺藜是被诅咒的果实，“结局就是焚烧”。
    在一日之间。这些措辞指出某种迅速和突然的毁灭会降临到亚述人。以赛亚在这里渴望有如此的现场，如同西拿基立的185,000人军队被毁灭的那一个夜晚一样（赛37:36）。
18 【和合本】又将他树林和肥田的荣耀全然烧尽，好象拿军旗的昏过去一样。
【吕振中】又把他的树林和园地之华美连魂带体全都灭尽，他就像熔化之物之熔化一样。
【思高本】她的丛林和她田园的华丽，必将由内到外毁灭，有如为蚀尽一样。
【现代本】繁茂的丛林和肥沃的田地都要彻底被毁灭，正像一个患重病的人断气死亡。
【KJV】And shall consume the glory of his forest, and of his fruitful field, both soul and body: and they shall be as when a standard-bearer fainteth.
【NIV】The splendor of his forests and fertile fields it will completely destroy, as when a sick man wastes away.
【BBE】And he will put an end to the glory of his woods and of his planted fields, soul and body together; and it will be as when a man is wasted by disease.
【ASV】And he will consume the glory of his forest, and of his fruitful field, both soul and body: and it shall be as when a standard-bearer fainteth.
【本会注释】
    他树木和肥田的荣耀。曾经有一天，亚述的这一威力是力量和荣誉的一种标志，下一天,这一标志已经从地球上消失──如同一片辽阔美丽的森林被火焰烧烬。在圣经中，邪恶的人和国家被比拟为有气派的树木，乃是将会被切断其自傲和美丽（结31:3-18；但4:10-26；参照赛30:27-33）。
    拿军旗的。希伯来语是noses，该动词的分词形式是nasas，“蹒跚”，这里的含义被直译是，“蹒跚者”。有些人建议其含义是“病人”。希腊文七十士译本［LXX］的经文是“逃避的他”，武加大拉丁文译本亦如此。亚述人被看见在四面八方挺进，而且看来无法阻止他们前进。然而，先知预见亚述将会患病的时间，也就是说是毁灭。她将会“蹒跚”并昏厥。Nasas 的这种翻译会相对更加贴切于第16-19的上下文，特别是第18节的第一部份。
19 【和合本】他林中剩下的树必稀少，就是孩子也能写其数。
【吕振中】他林中剩下的树、数目必然稀少，就是小孩子也能记下来。
【思高本】她的丛林所剩馀的树木不多，一个儿童就能计算。
【现代本】林中剩下的树木不多了，连小孩子都能数得出来。
【KJV】And the rest of the trees of his forest shall be few, that a child may write them.
【NIV】And the remaining trees of his forests will be so few that a child could write them down.
【BBE】And the rest of the trees of his wood will be small in number, so that a child may put them down in writing.
【ASV】And the remnant of the trees of his forest shall be few, so that a child may write them.
【本会注释】
    剩下的树。即，众民（见对第18节的注释）。这里可能提示在耶路撒冷的门前西拿基立的军队的损失（赛37:36），因西拿基立和他的另外一个部份远征部队成功地回到亚述（赛37:37；见对王下19:36节的注释）。但是，在“火”烧尽“林”之后（赛10:16），保存了少许的“树”，其数量如此地少，以致于可以被一个孩子数算。

剩余之民将归回
20 【和合本】到那日，以色列所剩下的和雅各家所逃脱的，不再倚靠那击打他们的，却要诚实倚靠耶和华以色列的圣者。
【吕振中】当那日子以色列的余民、和雅各家逃脱的人、必不再倚靠那击败他们的。却要忠诚诚地倚靠永恒主以色列之圣者。
【思高本】到那一日，以色列的遗民和雅各伯家的逃亡者，不再依恃打击他们的人，却诚心依赖上主，以色列的圣者。
【现代本】当劫后余生的以色列人民回来的时候，他们再也不倚赖那几乎把他们毁灭了的国家；他们要真正的信靠上主──以色列神圣的上帝。
【KJV】And it shall come to pass in that day, that the remnant of Israel, and such as are escaped of the house of Jacob, shall no more again stay upon him that smote them; but shall stay upon the LORD, the Holy One of Israel, in truth.
【NIV】In that day the remnant of Israel, the survivors of the house of Jacob, will no longer rely on him who struck them down but will truly rely on the Lord , the Holy One of Israel.
【BBE】And it will be in that day that the rest of Israel, and those of Jacob who have come safely through these troubles, will no longer go for help to him whose rod was on their back, but their faith will be in the Lord, the Holy One of Israel.
【ASV】And it shall come to pass in that day, that the remnant of Israel, and they that are escaped of the house of Jacob, shall no more again lean upon him that smote them, but shall lean upon Jehovah, the Holy One of Israel, in truth.
【本会注释】
    以色列所剩下的。在先知指明这一事实之后，会有少数的亚述人逃脱那降临在他们之上的刑罚，先知的思想意念转向以色列的那些会平安渡过亚述的侵犯的人。毁灭很少有完全彻底的结局。甚至在国家北部，即使在亚述人已经做完他们的事情之后，也有一些被保留的，而且在犹大，耶路撒冷的众民和一些其它人逃脱了起因于西拿基立的侵犯所造成的毁灭。剩余的人回返的意念，或生存的意念，在以赛亚儿子的名字施亚-雅述中有具体的表达（赛7:3），乃是先知不停地要归还的一个想法（赛10:21,22；11:11,l6；46:3）。
    不再。亚哈斯相信了亚述（王下16:7-9；代下28:16-21），不是上帝。然而，亚述不是犹大的朋友，就那件事而论，任何其他的国家都不是犹大的朋友，他们只关心他们自己。上帝想要在西拿基立在犹大做出可怕的破坏之后，“所剩下的”应该坚定他们对祂的信心。在希西家的认真祈祷之后，只有祂才解救了他们（赛37:14-36），而且忠实的剩余人现在会把他们的信赖依赖于祂。最终，他们辨认出亚述是一个残酷的主人，并非是一个朋友和帮忙者。信任上帝，才会显示出得到安全和胜利的唯一路。
21 【和合本】所剩下的，就是雅各家所剩下的，必归回全能的上帝。
【吕振中】余民必回，雅各的余民必回归于大能的上帝。
【思高本】遗民必将归回，雅各伯的遗民必将归依强有力的天主！
【现代本】少数的以色列人会回到大能的上帝那里。
【KJV】The remnant shall return, even the remnant of Jacob, unto the mighty God.
【NIV】A remnant will return, a remnant of Jacob will return to the Mighty God.
【BBE】The rest, even the rest of Jacob, will come back to the Strong God.
【ASV】A remnant shall return, even the remnant of Jacob, unto the mighty God.
【本会注释】
    所剩下的，必归回。希伯来语是she'ar yashub。以赛亚心中有他的儿子施亚雅述（见对赛7:3节的注释）。然而，以赛亚给以色列的至高的吩咐，是以马内利的吩咐，“上帝与我们同在”（见对赛7:14；8:8节的注释）。当众民相信上帝，并且与上帝同在的时候，地球上的最大力量也不能胜过他们。上帝允许这些个试炼偶然降临到祂的众民，乃是为了要把他们归回祂（见对赛10:13节的注释）。
22 【和合本】以色列啊，你的百姓虽多如海沙，惟有剩下的归回。原来灭绝的事已定，必有公义施行，如水涨溢。
【吕振中】你的人民以色列（原文∶以色列阿，你的人民）虽多如海沙，惟有其余民必回；灭绝之事已经命定，满有公义弥漫着。
【思高本】以色列啊！你的百姓虽然多如海沙，其中唯有残存者得以归回：毁灭已经决定，但是充溢着公义，
【现代本】虽然以色列人已经像海滩上的沙那么多，只有残存的人民能够回来。人民要遭灭绝，应得的报应要像洪水淹没他们。
【KJV】For though thy people Israel be as the sand of the sea, yet a remnant of them shall return: the consumption decreed shall overflow with righteousness.
【NIV】Though your people, O Israel, be like the sand by the sea, only a remnant will return. Destruction has been decreed, overwhelming and righteous.
【BBE】For though your people, O Israel, are as the sand of the sea, only a small number will come back: for the destruction is fixed, overflowing in righteousness.
【ASV】For though thy people, Israel, be as the sand of the sea, only a remnant of them shall return: a destruction is determined, overflowing with righteousness.
【本会注释】
    海沙。剩余的人被允许回返乃是一个希望的信息，也是命运的一个信息。对于那些拒绝归回到上帝而且持续在他们的伪善和世间的途径当中的人，“所剩下的”的信息不会带来希望。复兴和拯救的应许只不过是为“所剩下的”。全部其它人都会被遗失。邪恶的行为者和那些只在名字中认识了上帝的人会无法逃亡那不久突然在国土上降临他们的刑罚。虽然以色列人的数量是如海沙（见创22:17；32:12），却只有忠实的剩余人才会被解救。
    灭绝的事已定。上帝会允许该土地被毁灭，但是其结果会是更加高水平的公义。虽然是刑罚，乃至涉及到为恶者，但是降罚的天灾主要地是为了纠正。对于邪恶的审判不可以被避免，但是“剩下的”会“归回”上帝，而且祂会在他们里面完成祂公义的作为。使徒保罗应用这一个节描述了上帝在地球上完结伟大的作为（罗9:27,28；参照彼后3:10-13）。
23 【和合本】因为主万军之耶和华在全地之中必成就所定规的结局。
【吕振中】因为主、万军之永恒主、必在全地之中行毁灭之事，鉄定之事。
【思高本】因为吾主，万军的上主必在大地上执行所决定的毁灭。
【现代本】至高的上主──万军的统帅已经决定毁灭全国。
【KJV】For the Lord GOD of hosts shall make a consumption, even determined, in the midst of all the land.
【NIV】The Lord, the Lord Almighty, will carry out the destruction decreed upon the whole land.
【BBE】For the Lord, the Lord of armies, is about to make destruction complete in all the land.
【ASV】For a full end, and that determined, will the Lord, Jehovah of hosts, make in the midst of all the earth.
【本会注释】
    成就。直译是，“燃烧”，会吞并一切（见赛28:22）。

耶和华要惩罚亚述
24 【和合本】所以，主万军之耶和华如此说：“住锡安我的百姓啊，亚述王虽然用棍击打你，又照埃及的样子举杖攻击你，你却不要怕他。
【吕振中】因此主万军之永恒主这么说∶“住锡安的、我的人民哪，亚述虽然用棍子击打你，又照埃及的样子举杖攻击你，你不要怕他。
【思高本】因此吾主，万军的上主这样说：我的百姓，熙雍的居民！亚述虽然用木棒痛击你，像埃及一样，举起棍杖敲打你，但你不必害怕，
【现代本】至高的上主──万军的统帅对锡安的居民这样说：“虽然亚述人曾经像埃及人那样迫害你们，虐待你们，你们不要怕他们。
【KJV】Therefore thus saith the Lord GOD of hosts, O my people that dwellest in Zion, be not afraid of the Assyrian: he shall smite thee with a rod, and shall lift up his staff against thee, after the manner of Egypt.
【NIV】Therefore, this is what the Lord, the Lord Almighty, says: "O my people who live in Zion, do not be afraid of the Assyrians, who beat you with a rod and lift up a club against you, as Egypt did.
【BBE】For this cause the Lord, the Lord of armies, says, O my people living in Zion, have no fear of the Assyrian, even if his rod comes on your back, and his stick is lifted up as in Egypt.
【ASV】Therefore thus saith the Lord, Jehovah of hosts, O my people that dwellest in Zion, be not afraid of the Assyrian, though he smite thee with the rod, and lift up his staff against thee, after the manner of Egypt.
【本会注释】
    不要怕。这是以赛亚所吩咐之信息的实际性描述（见对赛7:4,7,9）。亚述人将会如同刑罚的一根“杖”（见对赛10:5节的注释），但是不要怕他们。他们将会责打犹大，但是不会毁坏。要保持对上帝的忠实，相信祂，接受祂在你的身旁，而且你将会被解救。虽然将会遗失许多人，但是将会有剩下的人被解救。要与那剩余的人在一起，“不要怕”。上帝今天给我们送的是一个相似的信息。
    埃及的样子。针对埃及的古以色列的后裔，法老王曾经倾泻了他的一切愤怒,但是无法阻挡他们出埃及。亚述人也同样有威力和残酷，但是剩下的人将会逃脱他们的打击。
25 【和合本】因为还有一点点时候，向你们发的忿恨就要完毕，我的怒气要向他发作，使他灭亡。
【吕振中】因为还有一点点短时候，我的愤怒和怒气就要因他们的灭亡而止息。
【思高本】因为瞬息间我的怒气即将终止，我的愤怒将转为他们的毁灭。
【现代本】一会儿，等我对你们的怒气消失了，我就去消灭他们。
【KJV】For yet a very little while, and the indignation shall cease, and mine anger in their destruction.
【NIV】Very soon my anger against you will end and my wrath will be directed to their destruction."
【BBE】For in a very short time my passion will be over, and my wrath will be turned to their destruction.
【ASV】For yet a very little while, and the indignation against thee shall be accomplished, and mine anger shall be directed to his destruction.
【本会注释】
    忿恨。即，对邪恶者的上帝的愤怒，那些自称参加敬拜祂的人和在异教徒之中的人会得到同样的对待。邪恶者会消亡，然后，上帝的愤怒会停止。再次，预言亚述军队的毁灭（见对第19节的注释）。
26 【和合本】万军之耶和华要兴起鞭来攻击他，好象在俄立磐石那里杀戮米甸人一样。耶和华的杖要向海伸出，把杖举起，象在埃及一样。
【吕振中】万军之永恒主必挥起鞭子来攻击他，像在俄立磐石那里击杀了米甸人一样；他必向海挥仗，把杖举起，像在埃及的样子。
【思高本】万军的上主将挥动刑鞭鞭打他们，有如昔日在曷勒布磐石处打击米德杨一样；高举向海上伸出的棍杖，有如在埃及一样。
【现代本】我──上主、万军的统帅要用鞭子抽打他们，像从前在俄立岩鞭打米甸人一样；我要惩罚亚述人，像从前在红海惩罚埃及人一样。
【KJV】And the LORD of hosts shall stir up a scourge for him according to the slaughter of Midian at the rock of Oreb: and as his rod was upon the sea, so shall he lift it up after the manner of Egypt.
【NIV】The Lord Almighty will lash them with a whip, as when he struck down Midian at the rock of Oreb; and he will raise his staff over the waters, as he did in Egypt.
【BBE】And the Lord of armies will be shaking a whip against him, as when he overcame Midian at the rock of Oreb: and his rod will be lifted up against them as it was against the Egyptians.
【ASV】And Jehovah of hosts will stir up against him a scourge, as in the slaughter of Midian at the rock of Oreb: and his rod will be over the sea, and he will lift it up after the manner of Egypt.
【本会注释】
    杀戮米甸人。在赛9:4节里，以赛亚已经提及折断“欺压他们人的棍”，“好像在米甸的日子一样”。现在他再次把亚述人不久就要带来的破坏，比喻成那敌对米甸和他们的酋长时传递的吹角（士7:19-25）。
    耶和华的杖。在埃及，法老王使用了一根压迫的杖，但是上帝使用了解救的一根杖。当上帝的杖在海上伸展的时候，毁灭了埃及的军队。如同上帝已经在远古的时代对祂的众民之敌准备一根鞭一样，上帝再次会击打以赛亚时代对抗锡安山的敌人。而且上帝在当时所做的，祂如今将会再次做。忠实的剩下的人将会得胜，而不是邪恶者。
27 【和合本】到那日，亚述王的重担必离开你的肩头；他的轭必离开你的颈项；那轭也必因肥壮的缘故撑断（或作：因膏油的缘故毁坏）。”
【吕振中】当那日亚述王的重担必从你肩头上被除去，他的轭必从你脖子上被毁坏。”
【思高本】到那日，她的重负将由你肩上卸下，她的重轭将由你颈上解除。
【现代本】在那日子，我要从亚述的强权下把你们解救出来；他们的枷锁不再成为你们肩膀上的重担。”
【KJV】And it shall come to pass in that day, that his burden shall be taken away from off thy shoulder, and his yoke from off thy neck, and the yoke shall be destroyed because of the anointing.
【NIV】In that day their burden will be lifted from your shoulders, their yoke from your neck; the yoke will be broken because you have grown so fat.
【BBE】And in that day the weight which he put on your back will be taken away, and his yoke broken from off your neck.
【ASV】And it shall come to pass in that day, that his burden shall depart from off thy shoulder, and his yoke from off thy neck, and the yoke shall be destroyed by reason of fatness.
【本会注释】
    因膏油的缘故。这个措辞所表达的意义在上下文中不清楚。该措辞被翻译为“膏油”的词义是“脂肪”，或“油”。因为油被用之于涂抹的仪式中，所以被翻译成“膏油”。在英RSV版修复了希伯来语原文，其经文是，“他已经从临门兴起”。

侵略者进攻
28 【和合本】亚述王来到亚叶，经过米矶仑，在密抹安放辎重。
【吕振中】亚述王从撒玛利亚（或译∶临门）方面上来（传统∶轭），他来到亚叶，经过米矶崙；在密抹安放辎重；
【思高本】破坏者由黎孟而来，来到阿雅特，经过米革龙，将辎重贮在米革玛斯；
【现代本】仇敌攻取了艾城！他们已经过了米矶仑；他们把补给放在密抹！
【KJV】He is come to Aiath, he is passed to Migron; at Michmash he hath laid up his carriages:
【NIV】They enter Aiath; they pass through Migron; they store supplies at Micmash.
【BBE】He has gone up from Pene-Rimmon, he has come to Aiath; he has gone past Migron, at Michmash he puts his forces in order.
【ASV】He is come to Aiath, he is passed through Migron; at Michmash he layeth up his baggage;
【本会注释】
    亚述王来到亚叶。从这里开始是一首诗，描绘从北方来一个侵略者到耶路撒冷的最接近的近处，在居民的心中掀起惊人的恐怖。无论这是否打算预言有亚述特殊的侵犯，还只是一张诗歌的画面，描绘扫荡犹大国土的侵犯浪潮（见对赛8:7,8节的注释），这不清楚。在第一次侵犯时（希西家在位的第14年），西拿基立没有从北方接近耶路撒冷。他的军队在西顿到达了地中海的海岸，然后往南进军到非利士，又从那里向内陆挺进，朝向了犹大的各个城市。拉吉，位于耶路撒冷的西南，希西家往那里送信，承诺上交贡物（王下18:14）。但是似乎西拿基立已经有过两次的侵犯（见卷二第64页）。当敌人的力量在城市的附近，而且越来越更逼近的时候，以赛亚的诗歌在这里以显著的方式描述了恐怖会制服耶路撒冷居民。
    有些人推想我们在这里会发现亚述的军队挺进耶路撒冷上的真实的描述，也许就是撒珥根的军队，该记录已经被遗失。那是有可能的，但不是有把握的。这可能提示西拿基立的一部分军队被派送对抗耶路撒冷，而另一部分军事力量朝向埃及。这一首诗的目的是要描绘耶路撒冷和周围的地区的居民因敌人之力量的逼近而受到惊恐。
    被列出的所有城市并非真正位于军队挺进的那一条路径上。亚叶或许在爱地［Ai］，从耶路撒冷的东北方有93/4英里（15.6公里）。向南进军到米矶仑和密抹［Michmash］，位于耶路撒冷的偏向北方的东北71/8英里（11.4公里），军队在那里放下行装。现今的道路，乃是从罗马人时代开始，还不知道是否贴切于在比较远古时代的公路。很可能，这里列出的镇子临近远古的公路。
29 【和合本】他们过了隘口，在迦巴住宿。拉玛人战兢；扫罗的基比亚人逃跑。
【吕振中】他们过了隘口，在迦巴露营；拉玛人发颤，扫罗的基比亚人逃走。
【思高本】又穿过要隘，夜宿革巴。辣玛惊慌了，撒乌耳的基贝亚逃走了。
【现代本】他们已经通过山谷，在迦巴扎营。拉玛城里的人惊慌了；扫罗王故乡的基比亚人都逃走了。
【KJV】They are gone over the passage: they have taken up their lodging at Geba; Ramah is afraid; Gibeah of Saul is fled.
【NIV】They go over the pass, and say, "We will camp overnight at Geba." Ramah trembles; Gibeah of Saul flees.
【BBE】They have gone across the mountain; Geba will be our resting-place tonight, they say: Ramah is shaking with fear; Gibeah of Saul has gone in flight.
【ASV】they are gone over the pass; they have taken up their lodging at Geba; Ramah trembleth; Gibeah of Saul is fled.
【本会注释】
    隘口。从密抹，路径朝下经过一个深谷，而后陡峭地朝上到离耶路撒冷有53/4英里（9.2公里）的迦巴。便雅悯的拉玛（迦巴之西15/8英里、2.6公里）和扫罗城基比亚（拉玛之南21/8英里、3.4公里），位于密抹和耶路撒冷之间的直通道路上。
30 【和合本】迦琳的居民（原文作女子）哪，要高声呼喊！莱煞人哪，须听！哀哉！困苦的亚拿突啊。
【吕振中】迦琳的居民（原文∶女子）哪，发尖锐声吧！莱煞人哪，留心听吧！亚拿突阿，向他应声吧！
【思高本】巴特加林！你们应大声疾呼；拉依士！你们应该倾听；阿纳托特！你们应该回答。
【现代本】迦琳人哪，你们大声喊叫吧！莱煞人哪，你们要留心听！可怜的亚拿突人哪，你们回答吧！
【KJV】Lift up thy voice, O daughter of Gallim: cause it to be heard unto Laish, O poor Anathoth.
【NIV】Cry out, O Daughter of Gallim! Listen, O Laishah! Poor Anathoth!
【BBE】Give a loud cry, daughter of Gallim; let Laishah give ear; let Anathoth give answer to her.
【ASV】Cry aloud with thy voice, O daughter of Gallim! hearken, O Laishah! O thou poor Anathoth!
【本会注释】
    迦琳。迦琳已经被视为Khirbet Ka`kûl，位于扫罗城基比亚的东南11/4英里（2公里）（撒上25:44），离莱煞离东南不远。亚拿突，耶利米的家，位于基比亚东南2英里（3.2公里），离耶路撒冷的东北21/2英里（4公里）。
31 【和合本】玛得米那人躲避；基柄的居民逃遁。
【吕振中】玛得米那人逃跑；基柄的居民逃难。
【思高本】玛德默纳走散了，革平的居民逃避了。
【现代本】玛得米那人和基柄人都逃命了。
【KJV】Madmenah is removed; the inhabitants of Gebim gather themselves to flee.
【NIV】Madmenah is in flight; the people of Gebim take cover.
【BBE】Madmenah has gone; the men of Gebim are putting their goods in a safe place.
【ASV】Madmenah is a fugitive; the inhabitants of Gebim flee for safety.
【本会注释】
    玛得米那。玛得米那和基柄两地没有得到肯定的识别，但是被设想位于稍微在耶路撒冷的北方。
32 【和合本】当那日，亚述王要在挪伯歇兵，向锡安女子的山，就是耶路撒冷的山，抡手攻他。
【吕振中】就在今天、亚述王就要在挪伯歇兵了；他就要抡手攻打锡安城（原文∶女子）的山，耶路撒冷的山冈了。
【思高本】在诺布暂停一天，遂即挥手指向熙雍女儿山，耶路撒冷的山岗。
【现代本】今天敌人在挪伯村驻扎；他们向锡安山，向耶路撒冷挥拳挑战。
【KJV】As yet shall he remain at Nob that day: he shall shake his hand against the mount of the daughter of Zion, the hill of Jerusalem.
【NIV】This day they will halt at Nob; they will shake their fist at the mount of the Daughter of Zion, at the hill of Jerusalem.
【BBE】This very day he is stopping at Nob; he is shaking his hand against the mountain of the daughter of Zion, the hill of Jerusalem.
【ASV】This very day shall he halt at Nob: he shaketh his hand at the mount of the daughter of Zion, the hill of Jerusalem.
【本会注释】
    挪伯。挪伯，祭司亚希米勒的城市，是扫罗在位时帐幕的位置（撒上21:1），可能在苏格普斯山［Scopus］上，耶路撒冷的东北。在这里，诗歌描述侵略者朝向锡安女子挥动他的拳头，也就是说，朝向耶路撒冷，一个如此靠近的目标，却依然如此地完全超出他可达到的距离。比较拉伯沙基的挑衅性措辞，恰恰站立在城墙之外，但是不能进入（王下18:19-35）。
33 【和合本】看哪，主万军之耶和华以惊吓削去树枝；长高的必被砍下，高大的必被伐倒。
【吕振中】看吧，主万军之永恒主以可怕的震撼力砍削树枝∶身量高的必被砍下，高昂的必被伐低。
【思高本】看啊！吾主，万军的上主将用斧钺砍伐枝干：高出的要削去，耸出的要砍低。
【现代本】瞧吧，至高的上主──万军的统帅要攻击他们，像树枝从树上被砍下来。他们中间最骄傲的，最强大的，都要被拉下来，遭受凌辱。
【KJV】Behold, the Lord, the LORD of hosts, shall lop the bough with terror: and the high ones of stature shall be hewn down, and the haughty shall be humbled.
【NIV】See, the Lord, the Lord Almighty, will lop off the boughs with great power. The lofty trees will be felled, the tall ones will be brought low.
【BBE】See, the Lord, the Lord of armies, is cutting off his branches with a great noise, and his strong ones are falling and his high ones are coming down.
【ASV】Behold, the Lord, Jehovah of hosts, will lop the boughs with terror: and the high of stature shall be hewn down, and the lofty shall be brought low.
【本会注释】
    主万军之耶和华。见卷一第173页。以赛亚从充满恐怖的耶路撒冷居民举目，并且仰望坐在宇宙的宝座之上的主万军之耶和华，祂在自己的所有物之上注视着。亚述人吹嘘自己已经砍伐了利巴嫩的香柏树和松树（王下19:23），但是上帝现在清楚地表示祂将会砍倒高大的“树”（见对赛10:19节的注释）而且砍下“稠密的树林”（第34节）。这是第18、19节的持续性描述。人可以有计划，其实是由上帝布置。骄傲的和自夸的亚述人有计划，按照她在东部的其他国家的作为，要砍下犹大，但是亚述人必须知晓有一位统管这地球各国各民的上帝。至于以赛亚鼓励希西家的措辞，见王下19:20-34节，涉及到上帝会显示祂的力量敌对西拿基立的军队，以及解救耶路撒冷。
34 【和合本】稠密的树林，他要用铁器砍下；黎巴嫩的树木必被大能者伐倒。
【吕振中】森林的丛薮、他必用鉄器去斫伐；利巴嫩的树、他必用斧子去伐倒（传统∶利巴嫩树必因大能者而倒下来）。
【思高本】他将用铁斧砍伐丛林，黎巴嫩和她的壮丽必被伐倒。
【现代本】上主要把他们推倒，像人用斧子在森林中砍伐树木，连黎巴嫩最高大的树木也要被砍倒！
【KJV】And he shall cut down the thickets of the forest with iron, and Lebanon shall fall by a mighty one.
【NIV】He will cut down the forest thickets with an ax; Lebanon will fall before the Mighty One.
【BBE】And he is cutting down the thick places of the wood with an axe, and Lebanon with its tall trees is coming down.
【ASV】And he will cut down the thickets of the forest with iron, and Lebanon shall fall by a mighty one.
【本会注释】
    黎巴嫩（的树木）必被大能者伐倒。当满有力量的西拿基立征战犹大的时候，他骄傲地吹嘘，并“辱骂主”：“我率领许多战车上山顶，到利巴嫩极深之处。我要砍伐其中高大的香柏树和佳美的松树。我必上极高之处，进入肥田的树林”（王下19:23）。这些措辞可以按照字面上理解，也可以按照比喻。亚述人当然有计划为他们自己的用途砍下黎巴嫩的美丽的香柏树。但是他们同样有计划达到摧毁那些庄严的树所象征的国家（见对赛10:19节的注释）。以色列已经被砍断，并且亚述人的下一个计划应该是犹大。
    然而，上帝清楚地表示，在这方面无论成就了什么，都将会是按照祂的引导和旨意，而不是按照人的目的或威力。以色列之所以已经被跌落，是因为上帝已经移走了祂的保护手。最终，犹大也会跌落，如同以赛亚所预知的一样（赛2:11-13）。然而，犹大的宏伟树是因为被上帝砍下了，而不是被亚述人按照西拿基立的企图。以赛亚已经预言了骄傲的和有势力的亚述人的厄运，但是没有忘却犹大的骄傲同样也会被卑下，乃至那些曾经美丽而庄严的“树”会在上帝面前被砍断。

怀爱伦注释

1,2 《知君》第306页
5 《知君》第291、349页
10,11 《知君》第352页
18 《证》第八卷第41页
20 《知君》第299页
24-27《知君》第350页


第 11 章

【本会注释】
1 平安的国度──从耶西的根茎生出的枝子。
10 以色列的胜利复兴，外邦人的使命。

弥赛亚的国度
1 【和合本】从耶西的本（原文作根）必发一条；从他根生的枝子必结果实。
【吕振中】从耶西的树墩子必生出一根枝条来，从他的根必发生（传统∶结果实）一条嫩枝子。
【思高本】由叶瑟的树干将生出一个嫩枝，由它的根上将发出一个幼芽。
【现代本】从耶西的残干上要抽出嫩芽；有一位新王要从他的后代兴起。
【KJV】And there shall come forth a rod out of the stem of Jesse, and a Branch shall grow out of his roots:
【NIV】A shoot will come up from the stump of Jesse; from his roots a Branch will bear fruit.
【BBE】And there will come a rod out of the broken tree of Jesse, and a branch out of his roots will give fruit.
【ASV】And there shall come forth a shoot out of the stock of Jesse, and a branch out of his roots shall bear fruit.
【本会注释】
    耶西的本。直译是，“耶西的树桩”或“根茎”。相同的措辞在伯14:8；赛40:24节被翻译为“干”［stock］。
    枝子。在前一章里描绘了降下刑罚给包括亚述和犹大一张画面。犹大的美丽和繁茂的“树”会因罪孽而被砍断。这画面类似于但4:10-26节，那里的尼布甲尼撒和他的王国被比喻为一棵被上帝的刑罚砍断的高大的树，只留下树桩。当犹大刚刚被建立的时候，上帝关于希伯来国有了很大的计划。以祂的旨意，犹大应该是世界的光和真理的一个报信者，而且其仁慈的影响力应该持续地生长，直到覆盖地球，而且给全人类带来生命和和平。但是该国因不顺从，要被降卑，而且被俘掳。至于上帝对以色列的旨意的探讨，见第25-38页。
    然而，经过大卫的种子，一个国王会兴起，而且在犹大的宝座上完成大卫和他的继承者迄今没有完成的。当该国已经被砍断，而且可谓只保留一个树桩的时候，那里会发芽，从其表面上是无生命的根──枝子，会生长而且会繁荣（见赛4:2；53:2；启5:5；22:16）。它会变成一棵公义的“树”，并且最终充满整个地球，给全人类带来和平和欢乐。如此被给予的画面是将来来临之黄金时代的欢喜和辉煌之一，那时全人类将会在公义中欢喜，而且和平和权益之敌将会被完全地而且永恒地被推翻。以赛亚一次又一次地回到这一情景（见赛35:6-10；65:17-25；66:22,23）。把耶稣描绘为如同公义的枝子一样的画面，也在耶23:5,6；33:15-17；亚3:8；6:12,13节。至于对大卫的应许的双重性，见对申18:15节的注释。
2 【和合本】耶和华的灵必住在他身上，就是使他有智慧和聪明的灵，谋略和能力的灵，知识和敬畏耶和华的灵。
【吕振中】永恒主的灵必住在他身上，就是智慧和明达之灵，谋略和能力之灵，认识和敬畏永恒主的灵。
【思高本】上主的神，智慧和聪敏的神，超见和刚毅的神，明达和敬畏上主的神将住在他内。
【现代本】上主的灵要降在他身上，赐给他智慧、聪明，赐给他谋略、能力，赐给他知识和敬畏上主的心。
【KJV】And the spirit of the LORD shall rest upon him, the spirit of wisdom and understanding, the spirit of counsel and might, the spirit of knowledge and of the fear of the LORD;
【NIV】The Spirit of the Lord will rest on him- the Spirit of wisdom and of understanding, the Spirit of counsel and of power, the Spirit of knowledge and of the fear of the Lord -
【BBE】And the spirit of the Lord will be resting on him, the spirit of wisdom and good sense, the spirit of wise guiding and strength, the spirit of knowledge and of the fear of the Lord;
【ASV】And the Spirit of Jehovah shall rest upon him, the spirit of wisdom and understanding, the spirit of counsel and might, the spirit of knowledge and of the fear of Jehovah.
【本会注释】
    耶和华的灵。弥赛亚的本性和祂的使命在第1-5节有清楚的概略性说明（见赛61:1-3；太3:16,17；约1:33；见对路4:18-21节的注释）。
    智慧和聪明。对于希伯来语的chokmah，“智慧”，以及binah，“聪明”，及其二者之间的区别点，见对箴1:2节的注释。对于耶稣在智慧方面的成长，见对路2:52节的注释，参照赛50:4节。对于传授给基督在祂使命的行为上的智慧，见对可1:35；3:13节的注释。智慧以其最高的形式，只来自于上帝（见诗111:10）。没有什么能够传授给上帝智慧（伯38:4-41；赛40:13,14），因为祂是全知全能。在祂的一切所说所做上，祂知道一切、懂得一切，考虑一切，包括过去、现在和未来。
    知识。希伯来语是da`ath（见对箴1:2节的注释；参照伯28:28；诗111:10；箴1:7；传12:13）。耶稣在教人敬畏上帝、邪恶的愚蠢方式和公义的智慧时，给予了无庸置疑的证据，证明祂乃是弥赛亚（见太13:54；约7:15；见对可6:2）。
3 【和合本】他必以敬畏耶和华为乐；行审判不凭眼见，断是非也不凭耳闻；
【吕振中】他也乐闻敬畏永恒主的香气。他行审判、不凭眼见，他断是非，不凭耳闻；
【思高本】【他将以敬畏上主为快慰，】他必不照他眼见的施行审讯，也不按他耳闻的执行判断。
【现代本】敬畏上主是他的喜乐：他不凭外貌审判；他不靠风闻断案。
【KJV】And shall make him of quick understanding in the fear of the LORD: and he shall not judge after the sight of his eyes, neither reprove after the hearing of his ears:
【NIV】and he will delight in the fear of the Lord . He will not judge by what he sees with his eyes, or decide by what he hears with his ears;
【BBE】And he will not be guided in his judging by what he sees, or give decisions by the hearing of his ears:
【ASV】And his delight shall be in the fear of Jehovah; and he shall not judge after the sight of his eyes, neither decide after the hearing of his ears;
【本会注释】
    必以……为乐。希伯来语是ruach，在这里被直译是，“将激发”，其含义是“将刺激”。他乐于运行上帝的旨意。他的思想意念符合上帝的思想意念，他的意愿是上帝的旨意（见约10:30；14:10）。耶稣显示祂乃是属神的，而且在人面前显示出了上帝的公义；事实上，那就是祂为什么来到地球的一个理由（见对太1:23；路2:49节的注释）。
    不凭眼见。人们倾向于依照外表作出判断，但是基督的劝勉是：“不可按外貌断定是非，总要按公平断定是非。”（约7:24；见对撒上16:7节的注释）耶稣被描写为“他知道万人”，而且“他知道人心里所存的”（约2:24,25）。每个基督徒应该避免“凭眼见”判断，而且避免“凭耳闻”责备他人。有多少以别的方式进行仿效的基督徒急匆匆地对于他们的同伴基督徒形成意见，而且凭借道听途说批评他们！
4 【和合本】却要以公义审判贫穷人，以正直判断世上的谦卑人，以口中的杖击打世界，以嘴里的气杀戮恶人。
【吕振中】他义气为贫寒人申正义，以正直判断国中的困苦人（传统∶卑微人）；他以口中的之杖击打强横人（或译∶地），以咀里的气杀死恶人。
【思高本】他将以正义审讯微贱者，以公理判断世上的谦卑者，以他口中的棍杖打击暴戾者，以他唇边的气息诛杀邪恶者。
【现代本】他要以公道维护穷人；他要保障孤苦无助者的权益。他要下令惩罚罪人；他要处死邪恶人。
【KJV】But with righteousness shall he judge the poor, and reprove with equity for the meek of the earth: and he shall smite the earth: with the rod of his mouth, and with the breath of his lips shall he slay the wicked.
【NIV】but with righteousness he will judge the needy, with justice he will give decisions for the poor of the earth. He will strike the earth with the rod of his mouth; with the breath of his lips he will slay the wicked.
【BBE】But he will do right in the cause of the poor, and give wise decisions for those in the land who are in need; and the rod of his mouth will come down on the cruel, and with the breath of his lips he will put an end to the evil-doer.
【ASV】but with righteousness shall he judge the poor, and decide with equity for the meek of the earth; and he shall smite the earth with the rod of his mouth; and with the breath of his lips shall he slay the wicked.
【本会注释】
    以公义。法官是腐败的，他们利用贫穷者和不幸者，而且那富有者乃是折磨寡妇和孤儿（赛1:23；10:1,2；耶5:28；摩2:6；4:1；5:10,11；8:4-6；亚7:10）。被应许的弥赛亚的灵与时代的精神有令人醒目的对照。一直被描写的是对待贫穷的和被压迫的所需要的公义、公平、仁慈和有同情心的思维观，作为其原则来形成理想的国王的品性（见诗72:2,3,12-14）。
    判断。希伯来语是yakach，“要求解释”、“决定”。
    击打世界。以赛亚形象地描写弥赛亚回到地球，屈服祂的敌人，并建立祂的国度（见但2:43,44；启19:11-21；参照启12:5；14:14-20）。然后祂将会“击打”地球上不公平的统治者。当基督建立祂的国度时，祂将会“铁杖辖管他们（辖管原文作牧），将他们如同窑户的瓦器打得粉碎”（启2:27；参照诗2:8,9）。在启1:16节中，描绘了“两刃的利剑”出自基督的口，并且在帖后2:8节里描述祂是为破坏基督之敌，用“口中的气［灵］”（另见何6:5）。如同基督用祂的口的道创造了一切（诗33:6,9；约1:1-3），更甚至祂也会毁灭属于邪恶的一切。
5 【和合本】公义必当他的腰带；信实必当他胁下的带子。
【吕振中】公义必做他的腰间的围带，忠信必做他胁下的束巾。
【思高本】正义将是他腰间的束带，忠诚将是他胁下的佩带。
【现代本】他要以正义治理；他要以信实施政。
【KJV】And righteousness shall be the girdle of his loins, and faithfulness the girdle of his reins.
【NIV】Righteousness will be his belt and faithfulness the sash around his waist.
【BBE】And righteousness will be the cord of his robe, and good faith the band round his breast.
【ASV】And righteousness shall be the girdle of his waist, and faithfulness the girdle of his loins.
【本会注释】
    祂的腰带。这是描绘弥赛亚穿戴公义的服装。这个修辞指示严格重视公义和真理、正直和忠诚。弥赛亚将会是公义的真正形象化。在对照中，基督之敌被解释为“行各样出于不义的诡诈”（帖后2:10）。基督的跟从者要穿戴祂所穿戴的公义的服装（见对太22:11,12节的注释；参照赛61:10；启3:18）。
    胁。直译是，“腰部”，在身体中最低的肋，或假肋，和臀骨之间的那一个部份。为了对照，被翻译为“腰”的措辞是提及臀部和后背的小部位。
6 【和合本】豺狼必与绵羊羔同居，豹子与山羊羔同卧；少壮狮子与牛犊并肥畜同群；小孩子要牵引他们。
【吕振中】豺狼必和绵羊羔同住，豹子必和山羊羔同卧；牛犊必同少壮狮子作伴（传统∶肥畜）；小孩子要牵着它们。
【思高本】豺狼将与羔羊共处，虎豹将与小山羊同宿；牛犊和幼狮一同饲养，一个幼童即可带领它们。
【现代本】豺狼和绵羊将和平相处；豹子跟小羊一起躺卧。小牛和幼狮一起吃奶；小孩子将看管它们。
【KJV】The wolf also shall dwell with the lamb, and the leopard shall lie down with the kid; and the calf and the young lion and the fatling together; and a little child shall lead them.
【NIV】The wolf will live with the lamb, the leopard will lie down with the goat, the calf and the lion and the yearling together; and a little child will lead them.
【BBE】And the wolf will be living with the lamb, and the leopard will take his rest with the young goat; and the lion will take grass for food like the ox; and the young lion will go with the young ones of the herd; and a little child will be their guide.
【ASV】And the wolf shall dwell with the lamb, and the leopard shall lie down with the kid; and the calf and the young lion and the fatling together; and a little child shall lead them.
【本会注释】
    豺狼。在弥赛亚的国度里，将会在动物王国有改变，也将会在人类当中有改变。流血和残忍不再会有。动物世界的本能将会被完全地转换。上帝的国度之律法将会是生命和爱的律法。在那里将不会有任何的形式的死亡、疾病，和痛苦。
7 【和合本】牛必与熊同食；牛犊必与小熊同卧；狮子必吃草，与牛一样。
【吕振中】牛必和熊同吃；它们的崽必一同躺着；狮子必吃禾槁、像牛一样。
【思高本】母牛和母熊将一起牧放，它们的幼雏将一同伏卧；狮子将与牛一样吃草。
【现代本】母牛和母熊一起吃喝；小牛和小熊一起躺卧。狮子要像牛一样吃草。
【KJV】And the cow and the bear shall feed; their young ones shall lie down together: and the lion shall eat straw like the ox.
【NIV】The cow will feed with the bear, their young will lie down together, and the lion will eat straw like the ox.
【BBE】And the cow and the bear will be friends while their young ones are sleeping together.
【ASV】And the cow and the bear shall feed; their young ones shall lie down together; and the lion shall eat straw like the ox.
【本会注释】
    吃草。在造新的地球上将不会有食肉动物。所有的受造之物将会在彼此之间，以及和人类，有完美的友谊。
8 【和合本】吃奶的孩子必玩耍在虺蛇的洞口；断奶的婴儿必按手在毒蛇的穴上。
【吕振中】吃奶的婴儿在虺蛇的洞口斗着乐，断奶的孩子必在毒蛇的穴外学步（传统∶指导他的手）。
【思高本】吃奶的婴儿将游戏于蝮蛇的洞口，断奶的幼童将伸手探入毒蛇的窝穴。
【现代本】婴儿跟毒蛇玩耍也不至于受伤害。
【KJV】And the sucking child shall play on the hole of the asp, and the weaned child shall put his hand on the cockatrice' den.
【NIV】The infant will play near the hole of the cobra, and the young child put his hand into the viper's nest.
【BBE】And the child at the breast will be playing by the hole of the snake, and the older child will put his hand on the bright eye of the poison-snake.
【ASV】And the sucking child shall play on the hole of the asp, and the weaned child shall put his hand on the adder's den.
【本会注释】
    吃奶的孩子。如同动物的小崽，在这一个世界中，将不会对于它们致命的受造之物有所恐惧一样，在新地球里，小孩子们将没有什么可怕的。在被造新的地球上，在动物或人类当中，敌意和恐惧将完全是陌生的。
    毒蛇。希伯来语是siph`oni，一头“有毒的蛇”，一头“龙纹蛇”。
9 【和合本】在我圣山的遍处，这一切都不伤人，不害物；因为认识耶和华的知识要充满遍地，好象水充满洋海一般。
【吕振中】在我的圣山地遍处、这一切都不伤人，不毁物；因为人之认识永恒主、必充满了大地，如同水弥漫着洋海一般。
【思高本】在我的整个圣山上，再没有谁作恶，也没有谁害人，因为大地充满了对上主的认识，有如海洋满溢海水。
【现代本】在锡安──上帝的圣山上，没有伤害，也没有邪恶；正如海洋充满了水，大地将充满对上主的认识。
【KJV】They shall not hurt nor destroy in all my holy mountain: for the earth shall be full of the knowledge of the LORD, as the waters cover the sea.
【NIV】They will neither harm nor destroy on all my holy mountain, for the earth will be full of the knowledge of the Lord as the waters cover the sea.
【BBE】There will be no cause of pain or destruction in all my holy mountain: for the earth will be full of the knowledge of the Lord as the sea is covered by the waters.
【ASV】They shall not hurt nor destroy in all my holy mountain; for the earth shall be full of the knowledge of Jehovah, as the waters cover the sea.
【本会注释】
    我圣山。即，基督的国度，她将会在整个的世界里（但2:35）。因为上帝是神圣而圣洁的，而且其居民将会分享祂的本性，所以将会是神圣而圣洁的。在那里，他们将会既非伤害也不破坏，因为一的人利益与另一人之间的不会有冲突。相互的安宁将会是全体的安宁。自私将会是过去的一件事。人们的唯一想法将会是到他的邻居做善行，为上帝的荣耀生活。
    充满遍地。比较哈2:14节。和谐的脉膊将会在整个巨大的宇宙中跳动（《善》第678页）。

被掳的人归回
10 【和合本】到那日，耶西的根立作万民的大旗；外邦人必寻求他，他安息之所大有荣耀。
【吕振中】当那日子、耶西的根所生的、那要立作万族之民的旌旗的、列国人必寻求他；他的安居所必大有荣耀。
【思高本】那一日，叶瑟的根子将成为万民的旗帜，列邦必将寻求他；他驻节之地，将是辉煌的。
【现代本】那一天来临的时候，从耶西的后代要兴起一位新王。他要成为列国的旗帜；万民要向他进贡；他的京城辉煌显耀。
【KJV】And in that day there shall be a root of Jesse, which shall stand for an ensign of the people; to it shall the Gentiles seek: and his rest shall be glorious.
【NIV】In that day the Root of Jesse will stand as a banner for the peoples; the nations will rally to him, and his place of rest will be glorious.
【BBE】And in that day, the eyes of the nations will be turned to the root of Jesse which will be lifted up as the flag of the peoples; and his resting-place will be glory.
【ASV】And it shall come to pass in that day, that the root of Jesse, that standeth for an ensign of the peoples, unto him shall the nations seek; and his resting-place shall be glorious.
【本会注释】
    耶西的根。见对第1节的注释。
    外邦人。这是基督给予全世界福音的一个预言（见第28-30页）。在地球的各处各地里，男人和女人将会称颂弥赛亚作为赎罪的途径。基督的报信者同样地将会站在男人和女人之前当作祂的代表，如同掌旗官指向祂，引导地球上的人们走在光和祝福的路上。
    安息之所。希伯来语是nuach，“休息的地方”或“住处”（英RSV版）。见约14:2,3节。那些找到基督的人找到和平和平安，这是世界所不能给予平安的，而且邪恶者永远不能知晓。人所能得到的最大的祝福乃是要享受基督所赐予的“安息”，是从罪的烦恼和负担中解脱（见对太11:28节的注释）。由此人们可能在这个世界中先尝短暂的和快乐之荣光的安息，以及永恒的世界和平。
11 【和合本】当那日，主必二次伸手救回自己百姓中所余剩的，就是在亚述、埃及、巴忒罗、古实、以拦、示拿、哈马，并众海岛所剩下的。
【吕振中】当那日子、主必再举（传统∶第二次）手，拥有他自己的余民，就是从亚述、从埃及、从巴忒罗、从古实、从以拦、从示拿和哈马、以及海边的沿岸各地、所剩下来的。
【思高本】那一日，吾主将再举起自己的手，赎回他百姓的残存者，即残留于亚述、埃及、帕特洛斯、雇士、厄蓝、史纳尔、哈玛特和海岛上的人。
【现代本】在那一天，主要再次用他的权能使流亡的子民还乡；他们要从亚述和埃及，从巴特罗、苏但、以拦、巴比伦、哈玛和沿海各地，以及从各海岛归回故国。
【KJV】And it shall come to pass in that day, that the Lord shall set his hand again the second time to recover the remnant of his people, which shall be left, from Assyria, and from Egypt, and from Pathros, and from Cush, and from Elam, and from Shinar, and from Hamath, and from the islands of the sea.
【NIV】In that day the Lord will reach out his hand a second time to reclaim the remnant that is left of his people from Assyria, from Lower Egypt, from Upper Egypt, from Cush, from Elam, from Babylonia, from Hamath and from the islands of the sea.
【BBE】And in that day the hand of the Lord will be stretched out the second time to get back the rest of his people, from Assyria, and from Egypt, and from Pathros, and from Cush, and from Elam, and from Shinar, and from Hamath, and from the sea-lands.
【ASV】And it shall come to pass in that day, that the Lord will set his hand again the second time to recover the remnant of his people, that shall remain, from Assyria, and from Egypt, and from Pathros, and from Cush, and from Elam, and from Shinar, and from Hamath, and from the islands of the sea.
【本会注释】
    二次。即，与第一次最初从埃及救出相反。希伯来人欢喜地回顾他们在埃及受到奴役时得到解救，以及他们进入被应许之地。现在有另一次解救，那是从被掳到巴比伦。按照上帝的设计，当犹太人从被掳归回时，既然得到了上帝打算让他们学习的教训，他们就会很快地胜任，作为一个国家，承担祂对他们的光荣计划。由此，世界会很快被预备好，迎接弥赛亚的来临和福音的宣言（见第29页）。但是以色列再次失败，而且这里所应许的拯救将在世界末日才会得到完成，那时上帝用祂的手从这个邪恶的世界解救祂的子民，并带领他们进入天国的迦南地（见对启18:4）。
12 【和合本】他必向列国竖立大旗，招回以色列被赶散的人，又从地的四方聚集分散的犹大人。
【吕振中】他必向列国竖起旌旗，聚集以色列被赶散的人，从地的四角招集被分散的犹大人。
【思高本】他将向列邦高举旗帜，召集以色列的流徙者，由大地四极聚集犹大的离散者。
【现代本】上主要升起旗帜，使列国知道他已经把分散在四面八方的以色列人和犹大人都聚集起来，领他们归回故土。
【KJV】And he shall set up an ensign for the nations, and shall assemble the outcasts of Israel, and gather together the dispersed of Judah from the four corners of the earth.
【NIV】He will raise a banner for the nations and gather the exiles of Israel; he will assemble the scattered people of Judah from the four quarters of the earth.
【BBE】And he will put up a flag as a sign to the nations, and he will get together those of Israel who had been sent away, and the wandering ones of Judah, from the four ends of the earth.
【ASV】And he will set up an ensign for the nations, and will assemble the outcasts of Israel, and gather together the dispersed of Judah from the four corners of the earth.
【本会注释】
    以色列……犹大。就现实的以色列国和犹大国的范围而言，现实地实现这里所承诺的应许是指从被巴比伦的被掳得到复兴。然而，他们无法实践赐给他们从被掳归回的光荣的特权，乃是他们不可避免会拒绝成为一个国家（见对第11节的注释）。因此，大体而言，这一个应许要被实现在灵性上的以色列──教会（见第35、36页）。就此，这些圣经的话指出，从罪恶中的得到拯救的伟大的事项如今正持续在世界的每个角落。到处都有男女作为天国的掌旗官，或导航员，引导男男女女走在真光和真理的路途上。现在所目击的事项是应验了以赛亚的预言，也是将要来临的更加伟大的事项的一种预示（见对启18:4节的注释）。
    四方。死海圣经手抄本1QIsa 里缺乏“四方”这个字。
13 【和合本】以法莲的嫉妒就必消散；扰害犹大的必被剪除。以法莲必不嫉妒犹大，犹大也不扰害以法莲。
【吕振中】以法莲的嫉妒就必消逝，犹大敌对之恨就必被切断；以法莲就不嫉妒犹大，犹大也不敌以法莲。
【思高本】厄弗辣因的嫉妒必将止息，犹大的仇视势必消灭：厄弗辣因不再忌恨犹大，犹大亦不再敌视厄弗辣因。
【现代本】以色列不再嫉妒犹大；犹大也不再仇视以色列。
【KJV】The envy also of Ephraim shall depart, and the adversaries of Judah shall be cut off: Ephraim shall not envy Judah, and Judah shall not vex Ephraim.
【NIV】Ephraim's jealousy will vanish, and Judah's enemies will be cut off; Ephraim will not be jealous of Judah, nor Judah hostile toward Ephraim.
【BBE】And the envy of Ephraim will be gone, and those who make trouble for Judah will come to an end: Ephraim will have no more envy of Judah, and there will be an end of Judah's hate for Ephraim.
【ASV】The envy also of Ephraim shall depart, and they that vex Judah shall be cut off: Ephraim shall not envy Judah, and Judah shall not vex Ephraim.
【本会注释】
    以法莲的嫉妒。上帝的百姓之历史是妒忌、羡慕、烦恼、纷争和战争的历史。如果不料想在以色列和犹大之间痊愈旧创伤并且得到和解，未来的以赛亚的视觉就不完美或圆满。在北方的王国完全消亡之前，希西家作出了诚挚的努力，邀请北方的支派到耶路撒冷，庆祝国家的逾越节（代下30章）。
14 【和合本】他们要向西飞，扑在非利士人的肩头上（肩头上：或作西界），一同掳掠东方人，伸手按住以东和摩押；亚扪人也必顺服他们。
【吕振中】他们必并肩向西飞扑非利士人，一同掳掠东方人；以东和摩押必束手投降，亚扪人必顺服他们。
【思高本】他们将往西扑向培勒舍特的山麓，一起掳掠东方的子民；厄东和摩阿布将属于他们的权下，阿孟子民将顺服于他们。
【现代本】他们要联合起来，对付在西方的非利士人，讨伐在东方的人。他们要征服以东和摩押；亚扪人将顺服他们。
【KJV】But they shall fly upon the shoulders of the Philistines toward the west; they shall spoil them of the east together: they shall lay their hand upon Edom and Moab; and the children of Ammon shall obey them.
【NIV】They will swoop down on the slopes of Philistia to the west; together they will plunder the people to the east. They will lay hands on Edom and Moab, and the Ammonites will be subject to them.
【BBE】And they will be united in attacking the Philistines on the west, and together they will take the goods of the children of the east: their hand will be on Edom and Moab; and the children of Ammon will be under their rule.
【ASV】And they shall fly down upon the shoulder of the Philistines on the west; together shall they despoil the children of the east: they shall put forth their hand upon Edom and Moab; and the children of Ammon shall obey them.
【本会注释】
    非利士人。这里被提到的民族是以色列的传统性敌人。这一个预言是以色列对上帝的忠诚为条件（见耶18:7-10）。以色列持续性地不与上帝合作之结果是抛弃了上帝的祝福，以致上帝不可以像从前一样为以色列屈服她的敌人（见第31节）。然而，总而言之，这个应许将会被实现在今天的教会，因为上帝将会打败她的所有的敌人（见但7:18；12:1；启19:2；见对申18:15节的注释）。建立弥赛亚的国度将会使她所有的敌人全然败北。当基督降临的时候，祂所建立的国度（见太25:31）“要打碎灭绝那一切国，这国必存到永远”（但2:44）。
15 【和合本】耶和华必使埃及海汊枯干，抡手用暴热的风使大河分为七条，令人过去不至湿脚。
【吕振中】永恒主必使埃及的海汊成了旱地（传统∶毁灭归神）；他必用热（或译∶强）风在大河之上抡手，击打它，使它分为七条溪河，让人可以穿鞋过去。
【思高本】上主将使埃及海湾涸竭，藉烈风向大河挥手把它分成七个支流，使人穿着鞋即可渡过。
【现代本】上主要吹干苏彝士湾；他要用热风吹干幼发拉底河，只留下七条小溪，让人都能够涉水而过。
【KJV】And the LORD shall utterly destroy the tongue of the Egyptian sea; and with his mighty wind shall he shake his hand over the river, and shall smite it in the seven streams, and make men go over dryshod.
【NIV】The Lord will dry up the gulf of the Egyptian sea; with a scorching wind he will sweep his hand over the Euphrates River. He will break it up into seven streams so that men can cross over in sandals.
【BBE】And the Lord will make the tongue of the Egyptian sea completely dry; and with his burning wind his hand will be stretched out over the River, and it will be parted into seven streams, so that men may go over it with dry feet.
【ASV】And Jehovah will utterly destroy the tongue of the Egyptian sea; and with his scorching wind will he wave his hand over the River, and will smite it into seven streams, and cause men to march over dryshod.
【本会注释】
    埃及海汊。即，就是现在所知晓的苏伊士湾──红海的一个海湾，其水域再一次会枯涸，也许是比喻性，并非是直接性，以便在埃及得到另一次奇迹般荣耀的拯救。
    大河。希伯来语是hannahar，在旧约中普遍指幼发拉底河（见创15:18；见对创24:10节的注释）。幼发拉底河会被枯干，以便预备路，从巴比伦做拯救。在古代最沉重地压迫希伯来众民的两个国家是埃及和巴比伦，而且这两国力量曾被上帝的手击打，以便解救祂的众民。埃及是在出埃及记的时候被击打，那时上帝使红海水枯干。巴比伦是在70年被掳期期满的时候被击打（这在以赛亚的时代依然是未来），那时幼发拉底河被古列［居鲁士］脱离其河道，以便他可能夺取巴比伦城（见赛44:27,28；见对耶51:36节的注释）。当古列［居鲁士］夺取了巴比伦城之后（见对拉1:1节的注释），他下令允许犹太人离开巴比伦，回到犹大，而且再建圣殿（代下36:22,23；拉1:1-6）。如同从埃及解救希伯来人，而且后来从巴比伦解救一样，上帝将会全部拯救祂的忠实的子民。
16 【和合本】为主余剩的百姓，就是从亚述剩下回来的，必有一条大道，如当日以色列从埃及地上来一样。
【吕振中】必有一条大路让主的余民、就是从亚述剩下来的余民、走回来，正如以色列从埃及地上来的日子、有一条给以色列走回来的一样。
【思高本】为他百姓的残存者，即存留在亚述中者，将有一条大道，有如为当日由埃及地上来的以色列一样。
【现代本】将有一条平坦的大道让那些残存在亚述的以色列人走回来，正如以色列人的祖宗当年从埃及出来一样。
【KJV】And there shall be an highway for the remnant of his people, which shall be left, from Assyria; like as it was to Israel in the day that he came up out of the land of Egypt.
【NIV】There will be a highway for the remnant of his people that is left from Assyria, as there was for Israel when they came up from Egypt.
【BBE】And there will be a highway for the rest of his people from Assyria; as there was for Israel in the day when he came up out of the land of Egypt.
【ASV】And there shall be a highway for the remnant of his people, that shall remain, from Assyria; like as there was for Israel in the day that he came up out of the land of Egypt.
【本会注释】
    一条大道。如同上帝安全地引导了祂的子民经过了“可怕的旷野”（申1:19），以及一千年之后把他们从巴比伦带回来一样（见赛19:23-25；35:8），在但以理所预言的很大的困苦年代里，祂将会安全地引导祂的剩余众民（见对但12:1节的注释；参照耶30:7）。
    亚述。即，美索不达米亚，亚述的故土。在以赛亚的年代里，巴比伦是亚述的一个省（见卷二第61-63页；见对拉6:22节的注释）。
    从埃及地上来一样。显示在埃及的领土上和红海的上帝的令人惊异的力量，活生生地在上帝众民的记忆之中。在他们的心中一直回顾这些戏剧般的事件，并当作证据，证明他们的上帝是真实的上帝，他们是祂所选择的百姓。

怀爱伦注释

1 《述》第223页
1-5 《历》第56页；《知君》第695页
2,3 《述》第224页
4 《历》第103页；《教》第182页；《证》第三卷第444页
6 《早》第18页；《善》第676页；《证》第一卷第68页
9 《历》第828页；《布》第456页；《善》第676页；《知君》第371页；《证》第一卷第36页；《证》第六卷第131页；《证》第八卷第47页
10 《知君》第695页
10-12 《知君》第376页
11 《早》第70,74,86页；《证》第六卷第133页；《证》第七卷第172页；《证》第九卷第51页


第 12 章

【本会注释】
对于上帝的仁慈和怜恤，忠实者的一首欢喜的感恩诗。

感恩的诗歌
1 【和合本】到那日，你必说：耶和华啊，我要称谢你！因为你虽然向我发怒，你的怒气却已转消；你又安慰了我。
【吕振中】当那日子你必说∶“永恒主阿，我要称谢你；因为你虽曾向我发怒，你的怒气却已转消；你已安慰了我了。
【思高本】当那日，你要说：“上主！我称颂你，因为你虽向我发了怒，但你的怒气已止息，并且还安慰了我。
【现代本】在那一天，你们要唱：上主啊，我感谢你！虽然你曾经对我发怒，但你息了怒气；你安慰我。
【KJV】And in that day thou shalt say, O LORD, I will praise thee: though thou wast angry with me, thine anger is turned away, and thou comfortedst me.
【NIV】In that day you will say: "I will praise you, O Lord . Although you were angry with me, your anger has turned away and you have comforted me.
【BBE】And in that day you will say I will give praise to you, O Lord; for though you were angry with me, your wrath is turned away, and I am comforted.
【ASV】And in that day thou shalt say, I will give thanks unto thee, O Jehovah; for though thou wast angry with me, thine anger is turned away and thou comfortest me.
【本会注释】
    我要称谢你。这一章是感恩的一首圣诗。对于前一章来说，如同一个适宜的续集，在那一章里描写弥赛亚从压迫者的手中解救义人。如同摩西的歌（出15章），那是以色列的孩子们从埃及被解救出之后唱的，唱另外一首拯救之歌的时候，乃是“主必二次伸手救回自己百姓中所余剩的”（赛11:11）。相似的凯旋赞美诗出现在赛25章和26章。见启15:3节，在所有时代中，赎民们都在最后胜利之后唱了一首凯旋的歌。
2 【和合本】看哪！上帝是我的拯救；我要倚靠他，并不惧怕。因为主耶和华是我的力量，是我的诗歌，他也成了我的拯救。
【吕振中】“看哪，上帝是拯救我的；我要倚靠，我不惧怕；因为永恒主（原文加∶永恒主）是我的力量，我的诗歌，也成了拯救我的。
【思高本】看哪！天主是我的救援，我依靠他，决不畏惧，因为上主是我的力量，是我的歌颂，他确是我的救援。
【现代本】瞧吧！上帝是我的救主；我信赖他，我不惧怕。上主是我的力量，是我的能力；他是我的救主。
【KJV】Behold, God is my salvation; I will trust, and not be afraid: for the LORD JEHOVAH is my strength and my song; he also is become my salvation.
【NIV】Surely God is my salvation; I will trust and not be afraid. The Lord , the Lord , is my strength and my song; he has become my salvation."
【BBE】See, God is my salvation; I will have faith in the Lord, without fear: for the Lord Jah is my strength and song; and he has become my salvation.
【ASV】Behold, God is my salvation; I will trust, and will not be afraid; for Jehovah, even Jehovah, is my strength and song; and he is become my salvation.
【本会注释】
    上帝是我的拯救。在西拿基立的侵犯时候，是上帝，不是围绕锡安山的墙壁，或以色列的军队，拯救了祂的百姓（赛37:33-36）。在末日里，忠实的剩余人将会从敌人的力量被上帝的手得到拯救。
    主耶和华。希伯来语是Yah Yahweh，重复了神圣的名字，开始用缩写形式，然后是全名。重复可能是为了强调。这种重复神性的名字是以赛亚的特性。
3 【和合本】所以，你们必从救恩的泉源欢然取水。
【吕振中】你们要从救恩之泉源欢喜快乐地打水。
【思高本】你们要愉快地从救援的泉源汲水。”
【现代本】正如清水使干渴的人欢欣，上帝的子民也因他的拯救喜乐！
【KJV】Therefore with joy shall ye draw water out of the wells of salvation.
【NIV】With joy you will draw water from the wells of salvation.
【BBE】So with joy will you get water out of the springs of salvation.
【ASV】Therefore with joy shall ye draw water out of the wells of salvation.
【本会注释】
    救恩的泉源。当古时以色列的后裔在荒漠中的时候，上帝从被击打的岩石给他们提供了水（出17:6；民20:8-11）。这一个奇迹后来被厌祝在住棚节时（见《历》第449页），乃是在圣殿里一次给人深刻印象的典礼。从西罗亚泉源引出的水（见对赛8:6节的注释），被携带到圣殿里的一个金器皿中，并且倾倒在献燔祭的圣坛上。当祭司去往泉源的时候，陪伴着利未人唱诗班，许多参加礼拜者跟随他们到那里喝活水，水从泉源起流到圣殿丘陵的山边上。耶稣在约7:37节，在节日的最后一天，暗示了这个节日，那时祂邀请了众民到祂那里喝水。基督就是泉水，所流出的水将会带来生命，并且使列国痊愈（结47:1；珥3:18；亚14:8；见《历》第37页）。
4 【和合本】在那日，你们要说：当称谢耶和华，求告他的名；将他所行的传扬在万民中，提说他的名已被尊崇。
【吕振中】当那日子、你们必说∶“称谢永恒主哦！呼求他的名！将他所行的播知于万族之民中，宣布他的名极崇高。
【思高本】那一日，你要说：“你们应称颂上主，呼号他的名！将他的作为宣告于万民，称述他的名是崇高的。
【现代本】在那一天，你们要唱：感谢上主，称颂他的名。要向万国宣告他的作为；要向万民传扬他的圣名。
【KJV】And in that day shall ye say, Praise the LORD, call upon his name, declare his doings among the people, make mention that his name is exalted.
【NIV】In that day you will say: "Give thanks to the Lord , call on his name; make known among the nations what he has done, and proclaim that his name is exalted.
【BBE】And in that day you will say, Give praise to the Lord, let his name be honoured, give word of his doings among the peoples, say that his name is lifted up.
【ASV】And in that day shall ye say, Give thanks unto Jehovah, call upon his name, declare his doings among the peoples, make mention that his name is exalted.
【本会注释】
    将他所行的传扬在万民中。上帝的百姓受到鼓励，回忆祂对他们的仁慈和祂的令人惊奇的祝福。如果上帝的百姓说出更多的赞美，就会较少有气馁、沮丧和吹毛求疵。没有回忆天国的令人惊奇的仁慈的人，就是那很有可能忘却上帝的人（罗1:21-23），也是大谈他的弟兄们的错误的人。
5 【和合本】你们要向耶和华唱歌，因他所行的甚是美好；但愿这事普传天下。
【吕振中】“你们要唱扬永恒主；因为他所作的大有威严；愿这事播知于全地。
【思高本】请歌颂上主，因为他行了显赫的事，这事应该遍传天下。
【现代本】要向上主歌唱，因为他成就了大事；要让全世界听到这消息！
【KJV】Sing unto the LORD; for he hath done excellent things: this is known in all the earth.
【NIV】Sing to the Lord , for he has done glorious things; let this be known to all the world.
【BBE】Make a song to the Lord; for he has done noble things: give news of them through all the earth.
【ASV】Sing unto Jehovah; for he hath done excellent things: let this be known in all the earth.
【本会注释】
    行的甚是美好。上帝对待祂的孩子的仁慈和怜恤行为是无法数算的。那么为什么不记住那些仁慈和怜恤，不赞美上帝，为祂的优良仁慈唱赞美诗呢？赞美诗会驱赶沮丧、恐惧和诱惑,而且加强灵魂对抗魔鬼的诡计。
6 【和合本】锡安的居民哪，当扬声欢呼，因为在你们中间的以色列圣者乃为至大。
【吕振中】锡安的居民哪，发尖锐声，又欢唱哦！因为以色列之圣者在你们中间乃是至大。”
【思高本】熙雍的居民，你们应欢呼高唱，因为以色列的圣者在你们中间是伟大的。”
【现代本】住在锡安的人都要欢呼歌唱！以色列神圣的上帝多么伟大呀！他住在以色列人民当中。
【KJV】Cry out and shout, thou inhabitant of Zion: for great is the Holy One of Israel in the midst of thee.
【NIV】Shout aloud and sing for joy, people of Zion, for great is the Holy One of Israel among you."
【BBE】Let your voice be sounding in a cry of joy, O daughter of Zion, for great is the Holy One of Israel among you.
【ASV】Cry aloud and shout, thou inhabitant of Zion; for great in the midst of thee is the Holy One of Israel.
【本会注释】
    以色列的圣者。见对赛1:4节注释。以赛亚不代表可望不可及，将自己隔离在神圣的天国里的上帝，他所代表的是一位与祂的百姓同在的上帝（赛57:15；66:1,2）。上帝与祂的众民同在──以马内利，“上帝与我们同在”，此乃祂的生命和话语（见赛7:14；8:8,10）。那些已经从内心的罪得到拯救和从没有敌人而得到拯救的人，关于天国的仁慈是不会保持沉默的（见对第1节的注释）。只盼望站立在玻璃海上参与歌唱那被赎回的赞美诗是不够充足的；在这生活中我们的特权是藉由我们的心中天国的欢喜和平安扬声歌唱。这一首赞美诗（赛12章）乃是被称之为以赛亚预言书的“以马内利书卷”结束语。

怀爱伦注释

1-6《知君》第321页
1 《教勉》第242页
2,3 《历》第449页
3 《教勉》第371页；《祖知》第412页；《证》第六卷第86页
6 《知君》第351、581页


第 13 章

【本会注释】
1 上帝召集祂的忿怒的军队。
6 祂使用玛代人摧毁巴比伦。
19 巴比伦的荒芜。

上帝要惩罚巴比伦
1 【和合本】亚摩斯的儿子以赛亚得默示，论巴比伦。
【吕振中】亚摩斯的儿子以赛亚所见到关于巴比伦的神托之言。
【思高本】阿摩兹的儿子依撒意亚所见有关巴比伦的神谕：
【现代本】这是亚摩斯的儿子以赛亚从上帝所领受、有关巴比伦的信息。
【KJV】The burden of Babylon, which Isaiah the son of Amoz did see.
【NIV】An oracle concerning Babylon that Isaiah son of Amoz saw:
【BBE】The word of the Lord about Babylon which Isaiah, the son of Amoz, saw.
【ASV】The burden of Babylon, which Isaiah the son of Amoz did see.
【本会注释】
    默示［英KJV版：神谕］。或“载荷”；这里的专门含义是，“神谕”、“严肃的信息”。针对各种不同国家的力量，以赛亚时常使用这一术语描述信息（见赛15:1；17:1；19:1；21:1；22:1；23:1）。这一“神谕”的描述持续到赛14:28节（见对赛14:1节的注释）。其时间是在716/715年（见对赛14:28节的注释）。在传递了反对犹大和耶路撒冷的一系列的信息之后，以赛亚现在将他的注意力集中于周围的国家。这一区段的陈述被包括在赛13-23章。这些信息不仅主要地包括其中被提到的国家，而且牵涉到上帝自己的众民──以色列，以便使他们也可能懂得有关上帝对他们周边国家的行为。以赛亚从巴比伦开始，依次，讨论其他的国家，例如摩押、亚兰、古实［埃塞俄比亚］和推罗。在族长制的时代，巴比伦曾经是东方的强大力量。但是大约在800年时，也就是在以赛亚的年代之前，巴比伦进入昏暗的状态，然而其他的国家，诸如埃及、亚述和赫人［希泰族］的帝国在近东地带占据了优势。
    虽然，在以赛亚的日子里，亚述帝国的一个诸侯王国──巴比伦，正在开始恢复它失去的力量，并且在另外一个世纪内再次成为西亚的杰出国家。在729/728，亚述的提革拉-毗列色三世变成巴比伦的国王，以普鲁的名字统治，并且在709年，撒珥根成为巴比伦的国王。在撒珥根和西拿基立执政的时候，巴比伦的米罗达-巴拉但对亚述的力量造成了一种严重的威胁。他重复地从巴比伦被赶走，但是总是回来。米罗达-巴拉但主动与希西家形成了一个同盟，并协助他对抗亚述。对于巴比伦的时常发生的叛乱，西拿基立非常激怒，与689年，摧毁了该城，由此在那个世纪的后来重新被建造。至于这一个世纪，见卷二第61-65、87、88、156、157页。
2 【和合本】应当在净光的山竖立大旗，向群众扬声招手，使他们进入贵胄的门。
【吕振中】你们要在扫光的山竖起旌旗，向战士扬声招手，叫他们进入权贵之门。
【思高本】你们在秃山上树起旗帜，向他们高呼挥手，叫他们走进王侯的御门！
【现代本】要在光秃秃的山冈上竖起作战的军旗。要向战士发出号令，举起手臂，作为向那骄傲之城攻击的信号。
【KJV】Lift ye up a banner upon the high mountain, exalt the voice unto them, shake the hand, that they may go into the gates of the nobles.
【NIV】Raise a banner on a bare hilltop, shout to them; beckon to them to enter the gates of the nobles.
【BBE】Put up a flag on a clear mountain-top, make a loud outcry to them, give directions with the hand, so that they may go into the doors of the great ones.
【ASV】Set ye up an ensign upon the bare mountain, lift up the voice unto them, wave the hand, that they may go into the gates of the nobles.
【本会注释】
    竖立大旗。这是上帝要为巴比伦的毁灭所给予之信号。祂就是如此地引导各国的事项，乃至各国的力量要一个接一个转而反对那自高而邪恶的城，直到最终该城会完全毁灭。在一个山顶树立的一面旗帜会被清楚地看得到，而且这就是上帝关于巴比伦之命运的信号。手势的摇动，或摆动是对该城表示忿怒和恐吓的审判（见对赛10:32节的注释）。
    净光的山。直译是，“平滑的山”或“一个赤裸裸的山”。
3 【和合本】我吩咐我所挑出来的人；我招呼我的勇士，就是那矜夸高傲之辈，为要成就我怒中所定的。
【吕振中】我吩咐我那些献身军人；我招呼了我的勇士，我那些耀武扬威的高傲者，来执行我愤怒中所要作的。
【思高本】我已向我圣洁的人下令，并为了我的愤怒，召集了我的战士，我那骄矜自喜的常胜军。
【现代本】上主已经点齐了那些充满信心的勇士，去打那神圣的仗；他要惩罚那些激怒了他的国家。
【KJV】I have commanded my sanctified ones, I have also called my mighty ones for mine anger, even them that rejoice in my highness.
【NIV】I have commanded my holy ones; I have summoned my warriors to carry out my wrath- those who rejoice in my triumph.
【BBE】I have given orders to my holy ones, I have sent out my men of war, those of mine who take pride in their power, to give effect to my wrath.
【ASV】I have commanded my consecrated ones, yea, I have called my mighty men for mine anger, even my proudly exulting ones.
【本会注释】
    我所挑出来的人。或，“我所倾心的人”、“我所献祭的人”（英RSV版）──那些被挑选履行特殊的使命的。亚述人（赛10:5）、巴比伦人（耶25:9；哈1:6），后来是玛代人和波斯人（赛13:17；赛45:1-4；参照但5:30,31），他们被注定在历史的舞台之上作被指定的角色。
    就是那矜夸高傲之辈。直译是，“我的傲慢［或，高度］狂欢的人”。亚述（见赛10:7-14）和巴比伦（见但4:30；5:20-28）藉着天国准许他们所执行之力量而傲慢并自大。
4 【和合本】山间有多人的声音，好象是大国人民。有许多国的民聚集哄嚷的声音；这是万军之耶和华点齐军队，预备打仗。
【吕振中】听阿！山间有大众喧哗的声音呢！好像许多众民的嘈杂；听阿！有列国喧闹的响声呢！有聚拢来的列邦之哄嚷。万军之永恒主在点阅着军队，准备着赴战。
【思高本】听！山上有喧嚣声，好像有无数的人群。听！列国的嘈杂声，万民正在聚集；万军的上主正在检阅赴敌的部队：
【现代本】听那山上的喧嚷；那是万民发出的吼叫，是许多国家集合的呼喊。上主──万军的统帅已经调动军队，准备作战了。
【KJV】The noise of a multitude in the mountains, like as of a great people; a tumultuous noise of the kingdoms of nations gathered together: the LORD of hosts mustereth the host of the battle.
【NIV】Listen, a noise on the mountains, like that of a great multitude! Listen, an uproar among the kingdoms, like nations massing together! The Lord Almighty is mustering an army for war.
【BBE】The noise of great numbers in the mountains, like the noise of a strong people! The noise of the kingdoms of the nations meeting together! The Lord of armies is numbering his forces for war.
【ASV】The noise of a multitude in the mountains, as of a great people! the noise of a tumult of the kingdoms of the nations gathered together! Jehovah of hosts is mustering the host for the battle.
【本会注释】
    多人的声音。直译是，“骚动的噪音”。
    山间。在希伯来语中，赛13章是诗体的，并且以赛亚或许在一个简单的诗歌意义上使用了“山间”。这不可能是有象征意义的“山间”，因为这里并非是象征性的预言。
    点齐军队，预备打仗。比较耶50:9,10,14,29-31；结38:14-16；珥3:1,2,9-17；番3:8；亚14:2,3；启16:13,14；17:14,17；19:11-21节。这是为对抗巴比伦的战争而召集军队。应该记住赛13章的主题是“论巴比伦之预言”（第1节），从而这一章在其总体上是对于现实的巴比伦的败落和毁灭的不加夸张的预言。但是新约作家把事实上存在的巴比伦的败落描述为象征性巴比伦败落的一个比喻（见启14:8；17:16；18:4；19:2）。因此，依据灵感上仔细地所运用之巴比伦的象征性败落，这里所描述之巴比伦事实存在的败落也可以被考虑为描述象征性巴比伦的败落。关于一些预言的双重性实现，见对申18:15节的注释；另见第35页。
    预备打仗。即，“到战争”或“为战斗”。
5 【和合本】他们从远方来，从天边来，就是耶和华并他恼恨的兵器要毁灭这全地。
【吕振中】他们从远地而来，从天尽边来到，就是永恒主跟他义恼的军器、要毁灭这全辖地。
【思高本】他们都来自远方，来自天边。上主和他盛怒的工具，要来毁灭整个大地。
【现代本】他们是从地的那一端，从遥远的国家过来的。上主要在盛怒中扫荡全国。
【KJV】They come from a far country, from the end of heaven, even the LORD, and the weapons of his indignation, to destroy the whole land.
【NIV】They come from faraway lands, from the ends of the heavens- the Lord and the weapons of his wrath- to destroy the whole country.
【BBE】They come from a far country, from the farthest part of heaven, even the Lord and the instruments of his wrath, with destruction for all the land.
【ASV】They come from a far country, from the uttermost part of heaven, even Jehovah, and the weapons of his indignation, to destroy the whole land.
【本会注释】
    兵器。即，上帝刑罚巴比伦的方式。比较在埃及的瘟疫和上帝向各国的“忿怒”以及在世界末日（见出7:19-12:30；赛26:20；34:2-8；鸿1:5-7；启14:10；15:1）。
6 【和合本】你们要哀号，因为耶和华的日子临近了！这日来到，好象毁灭从全能者来到。
【吕振中】哀号哦！因为永恒主的日子临近了；这日子必来到，就像毁灭出于毁灭（原文加∶永恒主）者。
【思高本】号啕罢！因为上主的日子近了，它来有如全能者实行毁灭；
【现代本】号咷痛哭吧！上主的日子到了！全能的上帝施行毁灭的日子近了！
【KJV】Howl ye; for the day of the LORD is at hand; it shall come as a destruction from the Almighty.
【NIV】Wail, for the day of the Lord is near; it will come like destruction from the Almighty.
【BBE】Send out a cry of grief; for the day of the Lord is near; it comes as destruction from the Most High.
【ASV】Wail ye; for the day of Jehovah is at hand; as destruction from the Almighty shall it come.
【本会注释】
    耶和华的日子。这一用语在各种不同的旧约先知书的经文中至少有20次。该用语总是被用之于牵涉到上帝在某个城市或国家之上降下刑罚时候（不是在个体），或最终降罚在整个世界的居民之上的时候。若比较，被称呼为“人的日子”可谓在经文中被描述为“拯救的日子”（赛49:8；林后6:2）、“悦纳的时候”（诗69:13；赛49:8），那就是指个人或国家得到验证依然被拖延的时候（见诗95:7,8,来4:7）。
    从另一个角度，“耶和华的日子”，以史实为根据，是指一座城市或一个国家的验证已经结束，而且最终全人类命运永远被确定。在“拯救的日子”期间，众民和国家有自由于履行他们的上帝所授之力量去选择善恶，但是在“耶和华的日子”来临时，上帝的旨意会变成至高无上，不再受到限制于按照人的意志去运行。
    刑罚犹大的“耶和华的日子”就是如此（见赛2:12；珥1:15；2:1；番1:7），一个国家不再被允许持续它的堕落，并且神性的刑罚降临于它（见结12:21-28）。这同样是真实于北方王国──以色列（摩5:18），还有埃及（结30:3）、以东（俄15），以及古时的其他国家（见但5:22-31）。在一个城市，或在一个整个的国家所发生的事，当“耶和华的日子”降临的时候，在其验证结束时将会相似于发生在整个世界。在太24章，举例来说，基督对于耶路撒冷的城市和犹太国描述的“耶和华的日子”，在许多方面也将会对整个世界明显真实地相似于基督的“降临和世界的末了”的时光（太24:3；路21:20；参照太24:30）。因此，当“耶和华的日子”降临到任何的城市或国家的时候所应用的原则，从整体上而言，也应用于当“耶和华的日子”在世界之上时，而且一个旧约里的预言所描述之某一远古的城市或国家的命运，从“耶和华的日子”的角度，在末了时，也大体而言同样应用到“耶和华的大日”（番1:14）。从实事求是的角度，新约作家们将巴比伦的命运比喻为灵性上的巴比伦（见对赛13:4节的注释），并且因为他们将“耶和华的日子”，这个措辞，应用到当基督回到地球作刑罚的时光（林前5:5；林后1:14；帖前5:2；彼后3:10），“耶和华的日子”，如同对于巴比伦，在赛13章的描述，是在许多方面，也解释了末日的时候“耶和华的大日”。
    好像毁灭从全能者来到。在圣经中从来没有提及“耶和华的日子”是人们的第二次机遇，另外一个机会得到拯救的日子。“耶和华的日子”总是没有特殊的例外，乃是刑罚的一天、摧毁的一天、黑暗的一天（见珥1:15；2:1，2；摩5:18-20等）。
7 【和合本】所以，人手都必软弱；人心都必消化。
【吕振中】故此人的手都必发软，人都必胆战心惊；
【思高本】为此，人手将要松懈，人心将要消融，
【现代本】每一个人的手臂都麻木；每一个人的勇气都消失！
【KJV】Therefore shall all hands be faint, and every man's heart shall melt:
【NIV】Because of this, all hands will go limp, every man's heart will melt.
【BBE】For this cause all hands will be feeble, and every heart of man be turned to water;
【ASV】Therefore shall all hands be feeble, and every heart of man shall melt:
【本会注释】
    软弱。直译是，“放松”、“下垂”、“下降”。手的这种姿势反映出感觉上的气馁、沮丧、无能为力，而且有时，如这里，毫无希望。当人们绝望地情绪消沉，或恐惧的时候，他们的手会不由自主地下垂（见来12:12）。
8 【和合本】他们必惊惶悲痛；愁苦必将他们抓住。他们疼痛，好象产难的妇人一样，彼此惊奇相看，脸如火焰。
【吕振中】他们都要惊惶失措。疼痛和剧疼必将他们抓住；他们必翻腾绞痛、像生产的妇人一样；他们相顾骇愕，脸上都显着剧疼（传统∶火焰）的气色。
【思高本】人人都惊慌失措，剧疼和痛苦侵袭他们，痉挛得有如临产的妇女；他们彼此惊愕相视，面容有如火。
【现代本】他们非常恐慌；他们绞痛，像产妇临盆所经历的阵痛。他们面面相觑，越发增加了恐怖；他们脸上因羞耻发热。
【KJV】And they shall be afraid: pangs and sorrows shall take hold of them; they shall be in pain as a woman that travaileth: they shall be amazed one at another; their faces shall be as flames.
【NIV】Terror will seize them, pain and anguish will grip them; they will writhe like a woman in labor. They will look aghast at each other, their faces aflame.
【BBE】Their hearts will be full of fear; pains and sorrows will overcome them; they will be in pain like a woman in childbirth; they will be shocked at one another; their faces will be like flames.
【ASV】and they shall be dismayed; pangs and sorrows shall take hold of them; they shall be in pain as a woman in travail: they shall look in amazement one at another; their faces shall be faces of flame.
【本会注释】
    产难的妇人。这个比喻性修辞时常出现为极端痛苦和苦闷的描述（见诗48:6；耶4:31；6:24；13:21；49:24；50:43）。
    如火焰。当人们以极端的惊骇彼此对望，眼睛因恐惧而呆滞时，畏惧会闪耀出强烈的火焰。
9 【和合本】耶和华的日子临到，必有残忍、忿恨、烈怒，使这地荒凉，从其中除灭罪人。
【吕振中】看吧，永恒主的日子来到，必有残忍、震怒和烈怒，使这地荒凉，并从其中除灭重罪的人。
【思高本】看哪！上主的日子来到，必有残忍、雷霆和烈怒，为使大地变为荒凉，为歼灭地上的罪人。
【现代本】上主的日子来到了！那残酷、充满着义愤烈怒的日子终于临到了！整个世界要成为荒野；每一个罪人都要灭亡。
【KJV】Behold, the day of the LORD cometh, cruel both with wrath and fierce anger, to lay the land desolate: and he shall destroy the sinners thereof out of it.
【NIV】See, the day of the Lord is coming -a cruel day, with wrath and fierce anger- to make the land desolate and destroy the sinners within it.
【BBE】See, the day of the Lord is coming, cruel, with wrath and burning passion: to make the land a waste, driving the sinners in it to destruction.
【ASV】Behold, the day of Jehovah cometh, cruel, with wrath and fierce anger; to make the land a desolation, and to destroy the sinners thereof out of it.
【本会注释】
    耶和华的日子。见对第6节的注释。
    使这地荒凉。罪的结局不是生命和繁荣，而是荒芜、毁灭和死亡。罪恶使曾经繁荣过亚述国和巴比伦国荒芜，摧毁了地球上许多最伟大的城市，而且整个地球最终将会因罪恶而荒凉。这一个预言，本来是不加夸张地描述巴比伦的摧毁，并且被新约圣经的作家们应用为描述基督的第二次来临和神秘的巴比伦的毁灭（见对第4节的注释）。
    除灭罪人。除灭罪人并非如同有些人的想法那样，是上帝的一种独裁行为。上帝爱罪人，而且寻求拯救他们（结18:23,31,32；彼后3:9）。但是最后除灭罪人的祸根就是罪。走在罪孽的路途上的人们最终变得那么腐败、那么残酷、那么没有理智，乃至他们摧毁那些他们周围的人错采纳的措施，乃是包含一切共同的命运。“凡流人血的，他的血也必被人所流。因为上帝造人是照自己的形像造的。”（创9:6）“凡动刀的，必死在刀下。”（太26:52；参照启13:10）历史已经证明这些陈述是真实的。巴比伦拿起了刀剑，而且也被刀剑毁灭。这对赫人［希泰族］、亚述、希腊和罗马也是真实的。有一天，这一项原则将会封闭有罪世界命运。
10 【和合本】天上的众星群宿都不发光；日头一出就变黑暗；月亮也不放光。
【吕振中】天上的众星群宿都不发光；日头一出就变黑暗，月亮也不放光。
【思高本】那时，天上的众星与群宿不再发光，太阳一升起即变为昏黑，月亮也不再放光明。
【现代本】每一颗星和星座都发不出光辉；太阳一升起就发暗，月亮也黯然无光。
【KJV】For the stars of heaven and the constellations thereof shall not give their light: the sun shall be darkened in his going forth, and the moon shall not cause her light to shine.
【NIV】The stars of heaven and their constellations will not show their light. The rising sun will be darkened and the moon will not give its light.
【BBE】For the stars of heaven and its bright armies will not give their light: the sun will be made dark in his journey through the heaven, and the moon will keep back her light.
【ASV】For the stars of heaven and the constellations thereof shall not give their light; the sun shall be darkened in its going forth, and the moon shall not cause its light to shine.
【本会注释】
    众星。超自然的黑暗，乃是由于天国扣留了他们的亮光，这时常被描述为陪伴着伟大而可怕的"耶和华的日子”的一种现象（珥2:10,11；13:15,16；摩8:9；另见太24:29；可13:24,25；路21:25；启6:12,13；《善》第636、637页）。见《早》第41页。
11 【和合本】我必因邪恶刑罚世界，因罪孽刑罚恶人，使骄傲人的狂妄止息，制伏强暴人的狂傲。
【吕振中】我必因其坏透而察罚世界，因其罪孽而刑罚恶人；我必使傲慢人的狂傲止息，使强横人的骄傲卑抑下来。
【思高本】我要惩罚世界，是为了它的罪恶；惩罚恶人，是为了他们的恶行；要抑制自负者的骄横，要屈服暴虐者的傲慢；
【现代本】上主说：“我要惩罚这个世界，责罚邪恶人的邪恶。我要终止骄傲人的骄傲，贬低残忍自大的人。
【KJV】And I will punish the world for their evil, and the wicked for their iniquity; and I will cause the arrogancy of the proud to cease, and will lay low the haughtiness of the terrible.
【NIV】I will punish the world for its evil, the wicked for their sins. I will put an end to the arrogance of the haughty and will humble the pride of the ruthless.
【BBE】And I will send punishment on the world for its evil, and on the sinners for their wrongdoing; and I will put an end to all pride, and will make low the power of the cruel.
【ASV】And I will punish the world for their evil, and the wicked for their iniquity: and I will cause the arrogancy of the proud to cease, and will lay low the haughtiness of the terrible.
【本会注释】
    刑罚世界。依照公义，错谬要被处罚。上帝是公义的，而且将不允许人的邪恶不受处罚。罪人需要意识到有计算他们的罪行的那一日确定会来临（见传8:11）。
12 【和合本】我必使人比精金还少，使人比俄斐纯金更少。
【吕振中】我必使人比鍊净的金还少，使人比俄斐的金更稀罕。
【思高本】我要使人比提炼的黄金更少见，使人比敖非尔纯金更希罕。
【现代本】经得起这试炼的人会比纯金还少。
【KJV】I will make a man more precious than fine gold; even a man than the golden wedge of Ophir.
【NIV】I will make man scarcer than pure gold, more rare than the gold of Ophir.
【BBE】I will make men so small in number, that a man will be harder to get than gold, even the best gold of Ophir.
【ASV】I will make a man more rare than fine gold, even a man than the pure gold of Ophir.
【本会注释】
    使人比精金还少。或，“更贵重”。一旦邪恶受到审判，就包括地球上的人口的降低，而且所留的是荒凉的废墟（第9节）。只有剩余的义人才会逃脱那整个的除灭。数字会很少，他们将会“比精金还少”,或“更贵重”，如同俄斐纯金。
13 【和合本】我万军之耶和华在忿恨中发烈怒的日子，必使天震动，使地摇撼，离其本位。
【吕振中】因此在万军之永恒主的震怒中，当他发怒的日子，天必震动（传统∶我必使天震动），地必摇撼、离其本位。
【思高本】为此，由于万军上主的愤怒，在他暴发怒火之日，天要震撼，地要震动，离其本位。
【现代本】我要使天战栗，使地动摇；因为这是我──上主、万军的统帅显示义忿，发出烈怒的日子。
【KJV】Therefore I will shake the heavens, and the earth shall remove out of her place, in the wrath of the LORD of hosts, and in the day of his fierce anger.
【NIV】Therefore I will make the heavens tremble; and the earth will shake from its place at the wrath of the Lord Almighty, in the day of his burning anger.
【BBE】For this cause the heavens will be shaking, and the earth will be moved out of its place, in the wrath of the Lord of armies, and in the day of his burning passion.
【ASV】Therefore I will make the heavens to tremble, and the earth shall be shaken out of its place, in the wrath of Jehovah of hosts, and in the day of his fierce anger.
【本会注释】
    天震动。有关于事实存在的巴比伦的毁灭，第13、14节修辞性比喻的全然的荒芜，在第19-22节描写得更加切合实际。关于世界的末日，这些描述是未加夸张的（见来12:26；启6:14；《祖知》第340页）。巨大的动乱将会标志地球之历史结束的景象（见启6:14；16:18,21）。上帝的声音是“我必使天震动，使地摇憾”（《善》第637页；参照赛2:21）。
    在忿恨中发烈怒。即，针对事实存在的巴比伦（见第19节；见对第4节的注释）。有关于神性的巴比伦和世界的末日，这里描述的景象构成最后七个瘟疫第七个末日事件，在那里“上帝也想起巴比伦大城来，要把那盛自己烈怒的酒杯递给他”（启16:19）。
14 【和合本】人必象被追赶的鹿，象无人收聚的羊，各归回本族，各逃到本土。
【吕振中】人必像被追赶的瞪羚羊，又如绵羊，无人收聚，各归向本族之民，各逃到本地。
【思高本】那时，人们将如被追逐的羚羊，又如无人率领的羊群，各自转向自己的民族，各自逃回自己的故乡。
【现代本】“住在巴比伦的外国人要逃回自己的家乡，四散逃窜，像被猎人追逐的鹿群，像没有牧人照顾的羊群。
【KJV】And it shall be as the chased roe, and as a sheep that no man taketh up: they shall every man turn to his own people, and flee every one into his own land.
【NIV】Like a hunted gazelle, like sheep without a shepherd, each will return to his own people, each will flee to his native land.
【BBE】And it will be that, like a roe in flight, and like wandering sheep, they will go every man to his people and to his land.
【ASV】And it shall come to pass, that as the chased roe, and as sheep that no man gathereth, they shall turn every man to his own people, and shall flee every man to his own land.
【本会注释】
    人必像被追赶的鹿。或，“人必像一个被狩猎的瞪羚”（英RSV版），见对第4节的注释。在最后几日中，万国的邪恶将会是离散的羊，没有一个牧羊者。如同受到惊骇的动物寻求曾经是庇护所和避难所的场所，邪恶者将寻找某个场所，以便躲藏上帝的最后忿怒，但是将找不到。
15 【和合本】凡被仇敌追上的必被刺死；凡被捉住的必被刀杀。
【吕振中】凡被找到的，必被刺死；凡被追上的、必倒毙于刀下。
【思高本】凡被捕获的，都要被刺杀；凡被擒住的，都要丧身刀下。
【现代本】每一个被发现的人都会被杀；每一个被抓到的人都会死在刀下。
【KJV】Every one that is found shall be thrust through; and every one that is joined unto them shall fall by the sword.
【NIV】Whoever is captured will be thrust through; all who are caught will fall by the sword.
【BBE】Everyone who is overtaken will have a spear put through him, and everyone who goes in flight will be put to the sword.
【ASV】Every one that is found shall be thrust through; and every one that is taken shall fall by the sword.
【本会注释】
    必被刺死。先知继续他关于巴比伦灭亡的形象性的描述，被新约作家们应用为基督的第二次降临（见对第4节的注释）。巴比伦人在自己的敌人面前逃跑。
16 【和合本】他们的婴孩必在他们眼前摔碎；他们的房屋必被抢夺；他们的妻子必被玷污。
【吕振中】他们的婴孩必在他们眼前被摔死；他们的房屋必被抢掠；他们的妻子必被强奸。
【思高本】他们的婴儿将在他们眼前被人摔死，他们的房屋将被洗劫，他们的妇女要受奸污。
【现代本】他们的婴儿将在他们面前被砍杀；他们的房屋被拆毁；他们的妻子受污辱。”
【KJV】Their children also shall be dashed to pieces before their eyes; their houses shall be spoiled, and their wives ravished.
【NIV】Their infants will be dashed to pieces before their eyes; their houses will be looted and their wives ravished.
【BBE】Their young children will be broken up before their eyes; their goods will be taken away, and their wives made the property of others.
【ASV】Their infants also shall be dashed in pieces before their eyes; their houses shall be rifled, and their wives ravished.
17 【和合本】我必激动玛代人来攻击他们。玛代人不注重银子，也不喜爱金子。
【吕振中】看吧，我必激动玛代人来攻击他们；玛代人不看重银子，不喜爱金子。
【思高本】我要鼓励玛待人来攻击他们，这些人既不重视白银，也必贪爱黄金。
【现代本】上主说：“我要激动米底亚人去攻击巴比伦。米底亚人不贪白银，不爱黄金。
【KJV】Behold, I will stir up the Medes against them, which shall not regard silver; and as for gold, they shall not delight in it.
【NIV】See, I will stir up against them the Medes, who do not care for silver and have no delight in gold.
【BBE】See, I am driving the Medes against them, who put no value on silver and have no pleasure in gold.
【ASV】Behold, I will stir up the Medes against them, who shall not regard silver, and as for gold, they shall not delight in it.
【本会注释】
    玛代人。在以赛亚的时候，亚述是巴比伦的主要敌人。在689年，举例来说，西拿基立的军队完全地摧毁了那座城市（见卷二第65页）。但是玛代王国在当时是相对地无关重要的力量。在这里，预言所预示的是玛代将会在巴比伦的衰败时扮演一个显着的角色。当巴比伦在539年落入居鲁士人的手中的时候，玛代人与波斯者合作，促成其灭亡。在最后的争战中，玛代人大利乌人起到了一个非常重要的作用（但5:31）。以赛亚也预知了古列［居鲁士］要在对抗巴比伦的争战中所要起到的作用（赛44:27,28；赛45:1-3）。然而，巴比伦的最终毁灭乃是在数世纪之后（见对第19节的注释）。
    银子。玛代人在这里被描绘为一个民族，其主要兴趣不在于战利品。他们企求的是巴比伦它本身，从而对于它的财富并非主要地感兴趣。他们寻求了力量。他们之所以来，不是要掠夺，而是要征服。
18 【和合本】他们必用弓击碎少年人，不怜悯妇人所生的，眼也不顾惜孩子。
【吕振中】少年人弓、他们必折断（传统∶弓必摔碎少年人），妇人所生的（原文∶腹中的果子）、他们不怜悯，他们的眼不顾惜小孩。
【思高本】他们的弓箭要刺死青年，对腹中的胎儿毫不怜恤，对于婴儿，他们的眼睛也毫不怜视。
【现代本】他们要用箭射死年轻人；他们不怜恤婴儿，也不爱惜孩童。
【KJV】Their bows also shall dash the young men to pieces; and they shall have no pity on the fruit of the womb; their eyes shall not spare children.
【NIV】Their bows will strike down the young men; they will have no mercy on infants nor will they look with compassion on children.
【BBE】In their hands are bows and spears; they are cruel, violently putting the young men to death, and crushing the young women; they have no pity for children, and no mercy for the fruit of the body.
【ASV】And their bows shall dash the young men in pieces; and they shall have no pity on the fruit of the womb; their eye shall not spare children.
19 【和合本】巴比伦素来为列国的荣耀，为迦勒底人所矜夸的华美，必象上帝所倾覆的所多玛、蛾摩拉一样。
【吕振中】巴比伦、列国中最华美的，迦勒底人所炫耀为最灿烂的，必像上帝之倾覆所多玛和蛾摩拉一样。
【思高本】巴比伦──万国的光辉，加色丁的骄矜荣耀，必要被上主倾覆，如同索多玛和哈摩辣一样，
【现代本】巴比伦原来是辉煌的王国，是它人民的光荣。但是我──上主要推翻它，正像我曾经毁灭所多玛和蛾摩拉一样。
【KJV】And Babylon, the glory of kingdoms, the beauty of the Chaldees' excellency, shall be as when God overthrew Sodom and Gomorrah.
【NIV】Babylon, the jewel of kingdoms, the glory of the Babylonians' pride, will be overthrown by God like Sodom and Gomorrah.
【BBE】And Babylon, the glory of kingdoms, the beautiful town which is the pride of the Chaldaeans, will be like God's destruction of Sodom and Gomorrah.
【ASV】And Babylon, the glory of kingdoms, the beauty of the Chaldeans' pride, shall be as when God overthrew Sodom and Gomorrah.
【本会注释】
    列国的荣耀。一直到以赛亚年代之后的一个世纪，在迦勒底人统治之下，巴比伦达到了其名望的顶峰，而且凭借其辉煌和美丽，取得了全世界的名望。
    所多玛。见对创19:24节的注释。耶利米，见到了巴比伦之力量强盛的颠峰，也预知其被推翻会如同所多玛和蛾摩拉（耶50:40）。巴比伦的灭亡会是完全彻底的──它将会无法被再建造（耶51:64）。在这一世界的末日，神性的巴比伦的命运也是如此（启18:21）。在以赛亚的人生期间，巴比伦城完全地被西拿基立毁灭（见对第17节的注释），然而不久就被西拿基立的儿子，以沙哈顿再建造。稍后，当尼布甲尼撒变成巴比伦的国王的时候，他使它成为远古世界最美丽的城市之一。玛代人和波斯人在于539年征服巴比伦之后，没有摧毁该城，而是使它成为他们的首都。半世纪之后，当城市反叛的时候，薛西［亚哈随鲁］部分性破坏了它。从那时起，它从未被完全地回复，而且丧失了它的先前的显赫。然而，以部分毁灭的状态，于331年亚历山大大帝占领之后，变成他的一个首都。因此，应验以赛亚的这一个预言是在他死亡之后过了几个世纪。
    巴比伦，一直到西流古·尼卡脱［Seleucus Nicator］在位时（公元前312-280年），在亚历山大的帝国的东方区域（见对但7:6节的注释），没有失去它的重要地位。大约305年，这个国王建立了在巴比伦偏北的东北34英里（54公里）底格里斯河上建立了一个新的首都，在奥匹斯［Opis］的位置上，而且以他自己的名字，命名为西流瑟［Seleucia］。新城市的物质和部分人口是从巴比伦被移动的，其先前的敌人就是如此地被永久地除灭。然而，巴比伦依然继续有些重要性，也许更长持久了二世纪之久。在斯特拉波［Strabo］在位之前，大约公元前20年，或稍后，该城虽然依然有人居住，但是更大一部份已经变得浩瀚地荒芜（斯特拉波十六世［Strabo xvi］。在他雅努［Trajan］在位时，它是完全被荒芜（公元98-117年）。
20 【和合本】其内必永无人烟，世世代代无人居住。阿拉伯人也不在那里支搭帐棚；牧羊的人也不使羊群卧在那里。
【吕振中】那里必永无居民，世世代代无人居住；游牧民族不在那里搭帐棚；牧羊的之人不使羊群躺在那里。
【思高本】永远再没有居民，世世代代无人居住；阿剌伯人不在那设帐，牧人也不在那立栏；
【现代本】不再有人在那里居住；没有阿拉伯人在那里露营，也没有牧人在那里放羊。
【KJV】It shall never be inhabited, neither shall it be dwelt in from generation to generation: neither shall the Arabian pitch tent there; neither shall the shepherds make their fold there.
【NIV】She will never be inhabited or lived in through all generations; no Arab will pitch his tent there, no shepherd will rest his flocks there.
【BBE】People will never be living in it again, and it will have no more men from generation to generation: the Arab will not put up his tent there; and those who keep sheep will not make it a resting-place for their flocks.
【ASV】It shall never be inhabited, neither shall it be dwelt in from generation to generation: neither shall the Arabian pitch tent there; neither shall shepherds make their flocks to lie down there.
【本会注释】
    必永无人烟。当巴比伦最终毁灭时，它变成一个被抛弃的城市。以赛亚过后之一个世纪里，耶利米发出了相似的预言（耶51:37）。
    阿拉伯人。术语“阿拉伯人”是被用来总体上定义贝多因人的游牧支派，他们在非利士的东方荒废的沙漠里来回游荡。
    支搭帐蓬。自巴比伦荒芜以后的远古时代里（见对第19节的注释），这个位置没有被人居住。过去世代的访客有时报告那附近的贝多因人回避了那个地方的废墟所造成的迷信上惊骇。在过去的那些时间里，这可能的确是真实的，只是贝多因人如今给予的理由仅仅是远古的废墟不会提供一个适当的地方给人类的居住。在过去的几千年中，“阿拉伯人”没有“在那里支搭帐蓬”。
    无论如何，即使在远古的巴比伦的位置上定居了贝多因人，也不使以赛亚的预言无效。该先知对于它的无法攻取的墙壁和庄严的宫殿的关心并非大于它的异邦宗教、异教徒文化和军队的力量。他形象性地描绘该城作为一个堕落的毁灭，乃是强调性地宣布在他的日子中骄傲的那个帝国会从地球上消失。过去的几个世纪证明了以赛亚的预言准确性，因为那个远古的文明除了它的毁灭之外，没有残余物。另见对结26:14节的注释。
21 【和合本】只有旷野的走兽卧在那里；咆哮的兽满了房屋。鸵鸟住在那里；野山羊在那里跳舞。
【吕振中】躺在那里的、只有住在旷野的猛兽；；满了他们房屋的、只有吼叫阴森的动物；鸵鸟住在那里；野山羊在那里跳跃。
【思高本】卧在那的只有野兽，他们的房屋满了鸱；驼鸟在那栖息，魍魉在那舞蹈；
【现代本】那地方将被野兽盘踞；猫头鹰将在那里筑窝，鸵鸟住在那里，野山羊在房屋倒塌的乱堆上跳跃，
【KJV】But wild beasts of the desert shall lie there; and their houses shall be full of doleful creatures; and owls shall dwell there, and satyrs shall dance there.
【NIV】But desert creatures will lie there, jackals will fill her houses; there the owls will dwell, and there the wild goats will leap about.
【BBE】But the beasts of the waste land will have their holes there; and the houses will be full of crying jackals, and ostriches will have their place there, and evil spirits will be dancing there.
【ASV】But wild beasts of the desert shall lie there; and their houses shall be full of doleful creatures; and ostriches shall dwell there, and wild goats shall dance there.
【本会注释】
    旷野的走兽。被人抛弃之后，远古巴比伦的景象变成野生动物的居住所。荒野的野兽会居住在该城，取代了强壮的男人和美丽的女人。
    咆哮的兽。希伯来语是'ochim，这个措辞只出现在这里，而且其词义不是确定的。'ochim 被揣摩是该兽的哭声。有些人认为这里是指猫头鹰；其它人将'ochim 翻译为“尖叫者”。
    鸵鸟。希伯来语是benoth ya`anah，“驼鸟”。
    野山羊。希伯来语是se`irim，是sa`ir 的复数，直译是，“多毛的”，或“长满粗毛的”。因为山羊是不寻常地多毛，表达“多毛的［一头］”措辞含义被用来指“山羊”。西珥这个地名（创32:3）来自相同的希伯来语措辞。sa'ir 的含义后来被用来指神话的魔鬼，被推想有山羊的外表，但是没有证据以赛亚在这里提及魔鬼。在赛13:21,22节里被提到的其他受造之物，是事实存在的动物。与这里措辞相同，sa'ir 只是意谓“［荒野］山羊”。
22 【和合本】豺狼必在他宫中呼号；野狗必在他华美殿内吼叫。巴比伦受罚的时候临近；他的日子必不长久。
【吕振中】豺狼必在他们的卫所（传统∶寡妇）里呼号；野狗必在豪华的宫殿中吼叫；其时候将到了；其日期必不久延。
【思高本】豺狼在宫殿嗥叫，野狗在御苑内呼应；她的时期已来近了，她的日子不会久延。
【现代本】豺狼要在宫室中长号，野狗在楼阁中狂吠。巴比伦大难临头了！它的日子快完了！”
【KJV】And the wild beasts of the islands shall cry in their desolate houses, and dragons in their pleasant palaces: and her time is near to come, and her days shall not be prolonged.
【NIV】Hyenas will howl in her strongholds, jackals in her luxurious palaces. Her time is at hand, and her days will not be prolonged.
【BBE】And wolves will be answering one another in their towers, and jackals in their houses of pleasure: her time is near, and her days of power will quickly be ended.
【ASV】And wolves shall cry in their castles, and jackals in the pleasant palaces: and her time is near to come, and her days shall not be prolonged.
【本会注释】
    豺狼。希伯来语是'iyyim，其次或许是“狐狼”或“土狼”。在远古宫殿的废墟中，会听到的是这里提到的各种不同的野生动物发出悲叹的哀号，而不是欢快的巴比伦野兽的音乐。
    野狗。希伯来语是tannim，“狐狼”。被翻译成“野狗”是由于词义模糊的tannim 和tannin，意谓“龙”,或“鲸”（见对诗74:13节的注释）。
    临近。巴比伦城在公元前689年完全地被西拿基立破坏，那是在以赛亚的寿命期间（见对第17、19节的注释）。然而，这不是她的最后末日，因为该城再被建造。

怀爱伦注释

6 《善》第638页
7,8 《祖知》第340页
9 《早》第66页；《善》第310页；《祖知》第167页
11 《布》第219页；《善》第310页；《知君》第276、532页；《祖知》第340页
12 《临家》第32页；《童导》第193页；《卫生》第285页；《路》第374页；《历》第287、790页；《基教》第87页；《福山》第81、89页；《服》第182页；《今生》第121、263页；《青》第108页；《祖知》第223页；《赎》第49页；《节》第287页；《证》第一卷第538页；《证》第二卷第184、593页；《证》第三卷第254页；《证》第四卷第541、607页；《证》第五卷第98、439、482页；《证》第九卷第186页
13 《祖知》第340页
19 《教》第176页
19-22《知君》第533页


第 14 章

【本会注释】
1 上帝以仁慈和怜恤复兴以色列。
4 他们以得胜凌辱巴别塔。
24 上帝刑罚亚述的目的。
29 非利士［巴勒斯坦］受到威胁。

耶和华怜恤雅各
1 【和合本】耶和华要怜恤雅各，必再拣选以色列，将他们安置在本地。寄居的必与他们联合，紧贴雅各家。
【吕振中】永恒主必怜恤雅各，他必再拣选以色列，将他们安顿在本地上；寄居的必跟他们联合，必隶属于雅各家。
【思高本】上主必要怜恤雅各伯，再拣选以色列，使他们安居在自己的国土；外方人要与他们联合，加入雅各伯的家族。
【现代本】上主要再度对他的子民以色列显出慈爱，选择他们归属自己，让他们在自己的土地上定居；许多异族要跟他们住在一起，隶属他们。
【KJV】For the LORD will have mercy on Jacob, and will yet choose Israel, and set them in their own land: and the strangers shall be joined with them, and they shall cleave to the house of Jacob.
【NIV】The Lord will have compassion on Jacob; once again he will choose Israel and will settle them in their own land. Aliens will join them and unite with the house of Jacob.
【BBE】For the Lord will have mercy on Jacob, and will again make Israel his special people, and will put them in their land; and the man from a strange country will take his place among them and be joined to the family of Jacob.
【ASV】For Jehovah will have compassion on Jacob, and will yet choose Israel, and set them in their own land: and the sojourner shall join himself with them, and they shall cleave to the house of Jacob.
【本会注释】
    怜恤雅各。这一章是赛13章的预言之持续，牵涉到巴比伦的毁灭（赛13:1；参照赛14:28）。该信息来临到以赛亚在716/715年（见第28节；卷二第77页）。被玛代和波斯毁灭的巴比伦会造成被巴比伦人曾经俘掳的以色列的众民获得释放和复兴。征服巴比伦不久之后，古列［居鲁士］王发布了值得纪念的法令，授权与犹太人回到他们的故乡，再建圣殿（代下36:22,23；拉1:1-3）。
    寄居的。即，外邦人。以赛亚在这里介绍他所喜爱的主题之一──从万国聚集人敬拜和事奉真实的上帝（见第28页）。他一次又一次重复了这一个主题（赛44:5；54:2，3；55:5；56:4-8；60:1-5等）。这个预言部份性地被实现在旧约时代（见第29页），并且更多地被实现在耶稣使徒时代，通过大量聚集外邦人（徒10:1,2,48；11:18；13:46-48等）。如今正在被实现，那是随着万国的人来获得福音的救赎知识。
2 【和合本】外邦人必将他们带回本土；以色列家必在耶和华的地上得外邦人为仆婢，也要掳掠先前掳掠他们的，辖制先前欺压他们的。
【吕振中】外族之民必将他们带回本地来；以色列家必在永恒主的土地上拥有外族人为仆婢；也必掳掠先前掳掠他们的，管辖先前压迫他们的。
【思高本】选民要接受他们，要带领他们回归故里；以色列家族，在上主的国土内，要占有他们为奴婢；于是以色列人要俘掳那俘掳过他们的人，要统治压迫他们的人。
【现代本】许多国家来协助他们，带他们回到上帝所赐的土地，而且要作他们的奴婢，服事他们。从前俘掳以色列人的，现在反倒成了以色列人的奴隶；以色列人要统治那些从前虐待他们的人。
【KJV】And the people shall take them, and bring them to their place: and the house of Israel shall possess them in the land of the LORD for servants and handmaids: and they shall take them captives, whose captives they were; and they shall rule over their oppressors.
【NIV】Nations will take them and bring them to their own place. And the house of Israel will possess the nations as menservants and maidservants in the Lord 's land. They will make captives of their captors and rule over their oppressors.
【BBE】And the people will take them with them to their place: and the children of Israel will give them a heritage in the Lord's land as men-servants and women-servants, making them prisoners whose prisoners they were; and they will be rulers over their masters.
【ASV】And the peoples shall take them, and bring them to their place; and the house of Israel shall possess them in the land of Jehovah for servants and for handmaids: and they shall take them captive whose captives they were; and they shall rule over their oppressors.
【本会注释】
    外邦人。在死海圣经手抄本1QIsa 里的经文是许多外邦人。
    辖制先前欺压他们的。如果犹太人从巴比伦回归之后勤勉地服侍上帝，就会实现祂的计划，乃是让他们会最终管理这世界（见第30页）。最终，全人类会将彼此认如弟兄。全人类会敬拜上帝，并且欢喜快乐于祂的拯救。然而，以色列，在被掳之后，再次辜负，不合格与上帝对他们的崇高计划（见第31页），并且从来没有实现应该可以归属于他们的光荣的特权。在末日圣徒最终得胜时，无论如何，上帝的百姓将会管辖他们的敌人（但7:14,18,27）。

巴比伦王下到阴间
3 【和合本】当耶和华使你脱离愁苦、烦恼，并人勉强你做的苦工，得享安息的日子，
【吕振中】当永恒主使你脱离痛苦、烦扰、和勉强作的苦工，而得安息的日子，
【思高本】当上主赐你摆脱困苦、忧患和你受的苦役时，那天，
【现代本】上主要除掉以色列人的悲伤和痛苦；不再有人强迫他们做苦工。
【KJV】And it shall come to pass in the day that the LORD shall give thee rest from thy sorrow, and from thy fear, and from the hard bondage wherein thou wast made to serve,
【NIV】On the day the Lord gives you relief from suffering and turmoil and cruel bondage,
【BBE】And it will be, in the day when the Lord gives you rest from your sorrow, and from your trouble, and from the hard yoke which they had put on you,
【ASV】And it shall come to pass in the day that Jehovah shall give thee rest from thy sorrow, and from thy trouble, and from the hard service wherein thou wast made to serve,
【本会注释】
    得享安息。如同古以色列的后裔是埃及的奴隶，他们将会在巴比伦是俘掳。如同从埃及的奴隶状态上帝给予他们安息，祂也会允许他们在巴比伦的被迫旅居中得享安息。那被应许的土地本应该是这一个安息之所。但是以色列，他们因自己的罪，再次辜负，没有能够进入那被应许的安息。这个应许故此被保留给灵性上的以色列，那些人是要被聚集在万国家之中，而且从受世界之奴役的巴比伦的最后尝试得到拯救。上帝的众民将会在天国的迦南──被造新之地球，最终找到“安息”。
4 【和合本】你必提这诗歌论巴比伦王说：欺压人的何竟息灭？强暴的何竟止息？
【吕振中】你必发表这首言论歌来讽刺巴比伦王说∶“阿，压迫人的怎么息灭了！狂暴怎么止息了！
【思高本】你要对巴比伦王高唱这首讽刺诗说：怎么，暴虐者住手了！强横止息了！
【现代本】上主为他们成就这一切以后，他们要讥讽巴比伦王说：“暴君已经倒了！他不能再压迫人了！
【KJV】That thou shalt take up this proverb against the king of Babylon, and say, How hath the oppressor ceased! the golden city ceased!
【NIV】you will take up this taunt against the king of Babylon: How the oppressor has come to an end! How his fury has ended!
【BBE】That you will take up this bitter song against the king of Babylon, and say, How has the cruel overseer come to an end! He who was lifted up in pride is cut off;
【ASV】that thou shalt take up this parable against the king of Babylon, and say, How hath the oppressor ceased! the golden city ceased!
【本会注释】
    诗歌。希伯来语是mashal，这个措辞被翻译为“诗歌［译者注：英KJV版里被译之词义是‘谚语’］”十九次，和“比喻”十八次（见卷三第945页）。依据事实，在这里，mashal 乃是牵涉到整个的章节，那就是第4-28节，从而不仅仅关系到第4节的惊叹含义，故此翻译成“比喻”较好（见民23:7；伯29:1；结17:2）。至于将这一章节应用到事实存在的巴比伦，可比较赛13:1节和14:28节（见对赛13:4；14:1节的注释）。当上帝的百姓从被掳中得到拯救的时候（赛14:1-3），对于自己的前压迫者，应该采用这个嘲弄。至于运用在神性的巴比伦，见对赛13:4节的注释。
    巴比伦王。指主要有责任于巴比伦政策的王。至于使用“巴比伦王”作为一个比喻指示路锡甫［撒但］，见对第12节的注释。
    强暴的［译者注：英KJV版里译辞词义是“金城”］。希伯来语是madhebah，“金”这个译辞或许起源于亚拉姆语dahab，“黄金”。然而，希伯来语措辞“黄金”是zahab，而且据揣摩，不太可能有希伯来人会采纳亚拉姆语的“黄金”这个措辞取代他们自己的措辞“黄金”。有人故此建议madhebah 被笔译为madhebah，“恐怖”，希伯来语字母的r 和d 实际上的相同的，所以这两个字母很容易相互被误认。在希腊文七十士译本［LXX］、亚兰语［叙利亚］译本和他尔根译本里，全部都译为“强暴”，死海圣经手抄本1QIsa也亦如此。有一个类似形式的措辞在歌6:5节里被译为“惊乱”。因此有可能那最后一个分句应该笔译为“强暴的何竟止息！”这就会使之对应于“欺压人的何竟息灭！”见对赛13:19节的注释，见在但4章的补充注释。
5 【和合本】耶和华折断了恶人的杖，辖制人的圭，
【吕振中】永恒主折断了恶人权柄之杖，毁了辖制人者的指挥棍，
【思高本】邪恶者的棍棒，统治者的权杖，已为上主折断，
【现代本】上主已经终止邪恶统治者的权势。
【KJV】The LORD hath broken the staff of the wicked, and the sceptre of the rulers.
【NIV】The Lord has broken the rod of the wicked, the scepter of the rulers,
【BBE】The stick of the evil-doers, the rod of the rulers, is broken by the Lord;
【ASV】Jehovah hath broken the staff of the wicked, the sceptre of the rulers;
【本会注释】
    杖。杖和圭是力量的象征。上帝会完全地打碎巴比伦的力量（见对赛13:19-22节的注释）。
6 【和合本】就是在忿怒中连连攻击众民的，在怒气中辖制列国，行逼迫无人阻止的。
【吕振中】就是无停的击打，怒愤愤地击打外族之民，肆无抑制的蹂躏，气忿忿地蹂躏（传统∶辖制）列国。
【思高本】就是那怀着怒气，叁番五次痛击过万民，在忿恨中以无情的残虐，蹂躏过万邦的棍杖。
【现代本】这些人只知道奴役人民，不断地迫害被征服的国家。
【KJV】He who smote the people in wrath with a continual stroke, he that ruled the nations in anger, is persecuted, and none hindereth.
【NIV】which in anger struck down peoples with unceasing blows, and in fury subdued nations with relentless aggression.
【BBE】He whose rod was on the peoples with an unending wrath, ruling the nations in passion, with an uncontrolled rule.
【ASV】that smote the peoples in wrath with a continual stroke, that ruled the nations in anger, with a persecution that none restrained.
【本会注释】
    攻击众民的。巴比伦，在它的愤怒中“不停地击打”列国（英RSV版；见耶50:23），并且以忿怒统治了他们，它本身会变成忿怒的附属品，并且一次又一次地被击打，从而最终丝毫没有恢复。
7 【和合本】现在全地得安息，享平静；人皆发声欢呼。
【吕振中】现在各地都很安定平静；都爆发了欢呼声。
【思高本】大地安谧宁静，人人兴高采烈；
【现代本】这世界终于有了宁静与和平；人人欢乐歌唱。
【KJV】The whole earth is at rest, and is quiet: they break forth into singing.
【NIV】All the lands are at rest and at peace; they break into singing.
【BBE】All the earth is at rest and is quiet: they are bursting into song.
【ASV】The whole earth is at rest, and is quiet: they break forth into singing.
【本会注释】
    全地。照字面上的含义，乃是世界的一张画面，就是指巴比伦王的“止息”（第4节），并且依据比喻修辞，指撒但的辖制已经结束的时候（见对赛13:4节的注释）。一直到那时，地球才会得到“安息”和“安静”。撒但的末日会给上帝的子民带欢乐和欣喜，因为他们的压迫到那时结束，而且他们将会继承新造的地球并永远执政。依据比喻修辞，在邪恶的咒诅之下呻吟很久的整个世界，从压迫者的力量被拯救而欢喜。
8 【和合本】松树和黎巴嫩的香柏树都因你欢乐，说：自从你仆倒，再无人上来砍伐我们。
【吕振中】连松树和利巴嫩的香柏树也因你而沾沾自喜说∶‘自从你仆倒了，再也没有砍伐者上来砍我们了。’
【思高本】连松树和黎巴嫩的香柏也都因你而喜庆：“自从你仆倒后，再没有谁上我们这来砍伐！”
【现代本】黎巴嫩的柏树和香柏树因国王的没落而欢呼，因为他已经完了，再也没有人来砍伐它们了。
【KJV】Yea, the fir trees rejoice at thee, and the cedars of Lebanon, saying, Since thou art laid down, no feller is come up against us.
【NIV】Even the pine trees and the cedars of Lebanon exult over you and say, "Now that you have been laid low, no woodsman comes to cut us down."
【BBE】Even the trees of the wood are glad over you, the trees of Lebanon, saying, From the time of your fall no wood-cutter has come up against us with an axe.
【ASV】Yea, the fir-trees rejoice at thee, and the cedars of Lebanon, saying, Since thou art laid low, no hewer is come up against us.
【本会注释】
    松树。希伯来语是beroshim，“［腓尼基的］杜松属”。依据高度比喻性的语言，“巴比伦王”（第4节）被比拟为一棵树（见但4:11,22；参照士9:8-15；结31:16）。当这自负傲慢的“树”被安置降低时，“树林”中的其他“树”会欢喜。亚述的帝王自豪于砍伐森林而且使这个国家变成荒凉的废墟（见赛37:24）。巴比伦的军队同样导致了广泛的荒废（见耶25:11）。当毁灭的业绩结束时，会有宇宙的欢喜。可比比较邪性的巴比伦灭亡时，“众使徒众先知”欢喜（启18:20；参照启19:1-6）。
    再无人。或“砍伐者”，也就是“砍柴人”。没有人现在来砍树，而且地球上的树林为自身的得救而高兴。
9 【和合本】你下到阴间，阴间就因你震动来迎接你，又因你惊动在世曾为首领的阴魂，并使那曾为列国君王的，都离位站起。
【吕振中】地下的阴间也因你而震动，来迎接你的临到；又因你而惊动了地上一切首领的阴魂，使凡曾做列国君王的都离了座位而起立。
【思高本】地下的阴府为了你而激动，为欢迎你的来临；并为了你，唤醒幽魂及地上所有的贵卿，使列国的君王由自己的宝座上起立；
【现代本】“阴间准备好要欢迎巴比伦王。在世上曾经显赫一时的那些人的幽灵都骚动起来了；在世上作过王那些人的幽灵也都从宝座上起来。
【KJV】Hell from beneath is moved for thee to meet thee at thy coming: it stirreth up the dead for thee, even all the chief ones of the earth; it hath raised up from their thrones all the kings of the nations.
【NIV】The grave below is all astir to meet you at your coming; it rouses the spirits of the departed to greet you- all those who were leaders in the world; it makes them rise from their thrones- all those who were kings over the nations.
【BBE】The underworld is moved at your coming: the shades of the dead are awake before you, even the strong ones of the earth; all the kings of the world have got up from their seats.
【ASV】Sheol from beneath is moved for thee to meet thee at thy coming; it stirreth up the dead for thee, even all the chief ones of the earth; it hath raised up from their thrones all the kings of the nations.
【本会注释】
    阴间［译者注：英KJV版里译辞词义是“地狱”］。希伯来语是she'ol（见对箴15:11节的注释），死人的比喻性王国。相同的措辞在赛14:11节被翻译为“墓穴”［译者注:中文版本是“阴间”］。She'ol 被拟人化，站起来向巴比伦王致敬（见第15节）。那些被他已经杀害的人欢迎他，他曾经在地球上像一位暴君一样统治，给其它人送他们的厄运。现在，依据比喻修辞，邪恶的力量从他们的“宝座”从地球之上被摔到死亡的阴影之中（见启20:10,14）。以西结使用了相同的画面（结32:18-32）。比较赛24:22；启6:15,16；19:20。
10 【和合本】他们都要发言对你说：你也变为软弱象我们一样吗？你也成了我们的样子吗？
【吕振中】他们都必应时对你说∶‘你也变为衰弱、像我们一样阿！你也跟我们相似阿！’
【思高本】众人都开口对你说：“连你也衰弱得和我们一样啊！你也与我们相同啊！”
【现代本】他们都对他说：‘现在你跟我们一样衰弱，成了我们当中的一个！
【KJV】All they shall speak and say unto thee, Art thou also become weak as we? art thou become like unto us?
【NIV】They will all respond, they will say to you, "You also have become weak, as we are; you have become like us."
【BBE】They all make answer and say to you, Have you become feeble like us? have you been made even as we are?
【ASV】All they shall answer and say unto thee, Art thou also become weak as we? art thou become like unto us?
【本会注释】
    成了我们的样子。巴比伦王，已经杀了那么多其它人，他自己会被杀。撒但（见对第4、12节的注释）已经引导了那么多其它人进入毁灭和死亡之中，他自己现在进入死亡的王国（见启20:10）。死亡的作者一定会自身品尝其果实的苦味。
11 【和合本】你的威势和你琴瑟的声音都下到阴间。你下铺的是虫，上盖的是蛆。
【吕振中】你的威风，你琴瑟的声音、都被送下阴间了；你下面铺的是蛆虫，上面盖的是虫子。
【思高本】你的豪华，你琴瑟的乐声，也堕入了阴府；你下面的是蛆，上面盖的是。
【现代本】从前你有琴声歌颂你的功德，现在你也到了阴间！你的铺是虫；你的被窝是蛆。’
【KJV】Thy pomp is brought down to the grave, and the noise of thy viols: the worm is spread under thee, and the worms cover thee.
【NIV】All your pomp has been brought down to the grave, along with the noise of your harps; maggots are spread out beneath you and worms cover you.
【BBE】Your pride has gone down into the underworld, and the noise of your instruments of music; the worms are under you, and your body is covered with them.
【ASV】Thy pomp is brought down to Sheol, and the noise of thy viols: the worm is spread under thee, and worms cover thee.
【本会注释】
    你的威势。邪恶者的一切威势和虚饰会消失在墓穴的寒冷和黑暗当中。曾经有威势的巴比伦的统治者,以及邪恶的军队（见对第4、12节的注释），完全地在尘埃之中被卑下。这里是嘲弄傲慢和自傲态度的愚蠢（见诗2:1-4）。
    阴间。从同样的希伯来语措辞，在第9节翻译为“地狱”［英KJV版］。
    琴瑟。或“竖琴”（见卷三第33页 ）。
    虫。希伯来语是rimmah，“蛆”。“虫”这个字来自tole`ah 。骄傲的巴比伦王现在躺在tole`ah 上，是一张蛆床，藉由虫子当作床罩。“领引荣誉只通向墓穴的路径”。
12 【和合本】明亮之星，早晨之子啊，你何竟从天坠落？你这攻败列国的何竟被砍倒在地上？
【吕振中】“明亮之星，启明之子阿，你怎么从天上坠落阿！你这使列国屈服的，你怎么被砍倒于地上阿！
【思高本】朝霞的儿子──晨星！你怎会从天坠下？倾覆万邦者！你怎么也被砍倒在地？
【现代本】“巴比伦王啊！你这明亮的晨星！你已经从天上坠下来了。你征服过列国，现在你却被摔倒在地上。
【KJV】How art thou fallen from heaven, O Lucifer, son of the morning! how art thou cut down to the ground, which didst weaken the nations!
【NIV】How you have fallen from heaven, O morning star, son of the dawn! You have been cast down to the earth, you who once laid low the nations!
【BBE】How great is your fall from heaven, O shining one, son of the morning! How are you cut down to the earth, low among the dead bodies!
【ASV】How art thou fallen from heaven, O day-star, son of the morning! how art thou cut down to the ground, that didst lay low the nations!
【本会注释】
    明亮之星。希伯来语是helel，直译是，“光亮者”、“灿烂者”，从词根halal，意谓“向前闪亮”、“发亮”、“是灿烂的”。Helel 这个名字，以及相关的相等词语，乃是普遍被应用于指行星──金星［维那斯］，作为一个晨星，因其无可配比的光辉。维那斯是所有的行星中最明亮的，而且在最明亮时，其光泽超过那所有的恒星中最明亮的天狼星之亮度的七倍。当位于最有利的位置的时候，即使在正午时，也容易可用肉眼看得见，而且在黄昏以后它投射一个阴影。在希腊文七十士译本［LXX］里，将helel 译为heōsphoros，“晨星”，直译是，“带黎明者”，是通常希腊语中所定义之维那斯，也就是当它在早晨天空中出现的时候。比较希伯来语是helel ben-shachar，“路锡甫，早晨的儿子”，直译是，“闪亮者，黎明的儿子”。
    路锡甫这个名字来自武加大拉丁文译本，其含义是“携带光芒者”。被使用在这里的这个措辞，似乎一开始就被特土良［Tertullian］，耶柔米和其他的早期教会的前辈们视为撒但，并且在中世纪时以这一个含义形成了通常的用法。在彼后1:19节里，基督被称之为phōsphoros，“发亮晨星”，直译就是，“携带光芒者”。在启22:16节中，他被叫做“明亮的晨星［直译是，‘破晓的星’，或‘黎明的星’］”。至于运用于撒但，有各种不同的术语：helel、heōsphoros、Lucifer［路锡甫］等；这些似乎暗示着他曾经在天国在位时的高位，基督的下一位，并且暗示他即使是现在，也是基督的一个对手。其实严格地说，这些术语都不是一个专有名词；虽然全部都有那个含义，这些都是归属性术语，更恰当地说，乃是指示路锡甫所跌落之高地位。这一描述适用于撒但在跌落之前，其力量和权威仅次于基督，是各路天使们的首领。至于对撒但的进一步的描述（以“推罗的国王”为其定义），见结28:12-19节。
    坠落。对于基督和撒但之间的争战，也就是撒但被击败和被抛掷到地球，见启12:7-9节，见对结28:16-18节的注释。
    攻败列国。比较第4-6,9-11节。
13 【和合本】你心里曾说：我要升到天上；我要高举我的宝座在上帝众星以上；我要坐在聚会的山上，在北方的极处。
【吕振中】你心里曾说∶‘我必升到天上；我必高设我的宝座在高高（或译∶上帝）之众星以上；我必坐在诸神的聚会山上，在北方之极处；
【思高本】你心中曾说过：“我要直冲霄汉，高置我的御座在天主的星宿以上；我要坐在盛会的山上，极北之处；
【现代本】你一度梦想爬到天上去，把你的宝座放在上帝的众星之上；你想坐在北极山上，那众神聚会的地方。
【KJV】For thou hast said in thine heart, I will ascend into heaven, I will exalt my throne above the stars of God: I will sit also upon the mount of the congregation, in the sides of the north:
【NIV】You said in your heart, "I will ascend to heaven; I will raise my throne above the stars of God; I will sit enthroned on the mount of assembly, on the utmost heights of the sacred mountain.
【BBE】For you said in your heart, I will go up to heaven, I will make my seat higher than the stars of God; I will take my place on the mountain of the meeting-place of the gods, in the inmost parts of the north.
【ASV】And thou saidst in thy heart, I will ascend into heaven, I will exalt my throne above the stars of God; and I will sit upon the mount of congregation, in the uttermost parts of the north;
【本会注释】
    在上帝众星以上。见对伯38:7节的注释。自我擢升的渴求是路锡甫衰败的因素。在他的坠落之前，他在天国的所有天使中最美丽和最聪明。他的自傲超过了上帝所授予他的荣誉，而且为自己仍然寻找着更大的荣耀。
    聚会的山。希伯来语是har-mo`ed，“聚会的山”。可比较结28:16节与此平行章节的措辞，“上帝的山”。路锡甫热望“坐在聚会的山上”，但是上帝“从上帝的山”驱逐了他。“巴比伦王”是异教徒，而且依据异教神话，众小神在一个高山上举行了他们的会议，在那里他们决定地球上的事项。实际存在的“巴比伦王”（见对赛14:4节的注释）故此在地球的事件上要篡夺天使们的控制，即，至高无上。作为邪性巴比伦的国王（见对第4节的注释），撒但会同样地热望控制天国的会议，也就是说，管辖上帝的宇宙。
    在北方的极处。在诗48:2节里，锡安山被描述为“在北方的极处”，即，位于该城之主要部份的北方。亚奴神──最初的巴比伦的神，被设想在第三天堂有他的宝座。他的星座在地极的群星当中，其它星星全部围绕其周围旋转。在异教的神话中，经常有描述，在远方的北方一座山上有神的会议。有些人认为以赛亚利用这一个比喻描述了路锡甫自夸的托词（第12节）、“巴比伦王”（第4节）。出14:2节的名字巴力-洗分的词义被直译是，“北方的巴力”。
14 【和合本】我要升到高云之上；我要与至上者同等。
【吕振中】我必升到云霄丘上；跟至高者同等。’
【思高本】我要升越云表，与至高者相平衡！”
【现代本】你说，你要爬上云端，在那里跟至高者共比高。
【KJV】I will ascend above the heights of the clouds; I will be like the most High.
【NIV】I will ascend above the tops of the clouds; I will make myself like the Most High."
【BBE】I will go higher than the clouds; I will be like the Most High.
【ASV】I will ascend above the heights of the clouds; I will make myself like the Most High.
【本会注释】
    至上者同等。路锡甫热望在其地位、权威和荣耀上与上帝相同，但是不在品性上。他渴求得到天使大军献给上帝的尊崇。他仅仅是一个被造之物，却渴求了创造者惟独应得的荣誉。他没有努力在天使大军的爱戴中推崇上帝为至高，而是渴求他自己在那些爱戴中首屈一指。
15 【和合本】然而，你必坠落阴间，到坑中极深之处。
【吕振中】然而你竟被送下阴间，到阴坑中的极深处了！
【思高本】然而你却下到了阴府，深渊的极处。
【现代本】哪晓得你一跤跌进阴间，掉入深渊。
【KJV】Yet thou shalt be brought down to hell, to the sides of the pit.
【NIV】But you are brought down to the grave, to the depths of the pit.
【BBE】But you will come down to the underworld, even to its inmost parts.
【ASV】Yet thou shalt be brought down to Sheol, to the uttermost parts of the pit.
【本会注释】
    阴间。希伯来语是she'ol，比喻死亡的王国（见对第9节的注释）。从自己所热望的高地位，撒但会被摔到最低的深处，被废弃而不用（见路10:18；启12:9）。注意在赛14:4-19节中描述的一系列的醒目对照，乃是在擢升和完全被贬之间。
    坑中极深之处。直译是，“池子的最深之处”。这里“坑”是she'ol“阴间”的同义词，比喻死去的人之王国。希伯来语是bor，在旧约中“坑”的这种用法是不足为奇（见赛24:22；结31:14,16等）。
16 【和合本】凡看见你的都要定睛看你，留意看你，说：使大地战抖，使列国震动，
【吕振中】“看见你的都必定睛看你，仔细打量你，说∶‘那使大地战抖，使列国震动，
【思高本】看见你的，必注视你，仔细端详你说：“这不是那使大地战栗，列国动，
【现代本】“死人要张大眼睛望着你；他们问：‘这就是那个使大地震惊，使列国战抖的人吗？
【KJV】They that see thee shall narrowly look upon thee, and consider thee, saying, Is this the man that made the earth to tremble, that did shake kingdoms;
【NIV】Those who see you stare at you, they ponder your fate: "Is this the man who shook the earth and made kingdoms tremble,
【BBE】Those who see you will be looking on you with care, they will be in deep thought, saying, Is this the troubler of the earth, the shaker of kingdoms?
【ASV】They that see thee shall gaze at thee, they shall consider thee, saying, Is this the man that made the earth to tremble, that did shake kingdoms;
【本会注释】
    凡看见你的。重复了第9、10节的比喻。“阴魂”，指那“在世曾为首领的”，路锡甫之前下到“坑”的（第15节），当路锡甫降临参与他们的时候，他们不可思议地注视着他。应该记住整个这一段落是高度的比喻（见对第4节的注释）。
17 【和合本】使世界如同荒野，使城邑倾覆，不释放被掳的人归家，是这个人吗？
【吕振中】使世界如荒野，将城市翻毁，不开释被掳之人回家的，是这个人么？’
【思高本】化世界为荒野，摧毁城邑，不为俘囚开放监狱的人吗？”
【现代本】这就是毁灭了许多城市，使世界变为荒野的人吗？这就是不肯释放俘虏，不准他们回家的人吗？’
【KJV】That made the world as a wilderness, and destroyed the cities thereof; that opened not the house of his prisoners?
【NIV】the man who made the world a desert, who overthrew its cities and would not let his captives go home?"
【BBE】Who made the world a waste, overturning its towns; who did not let his prisoners loose from the prison-house.
【ASV】that made the world as a wilderness, and overthrew the cities thereof; that let not loose his prisoners to their home?
【本会注释】
    使城邑倾覆。巴比伦征服他国的事实存在的描述（见对第4、6节的注释）。当上帝正要创造这个世界时，路锡甫，邪性巴比伦的“国王”（见对第4节的注释），想要参与。他以为他可以超越上帝做的手工，而且对那些会跟随他的人承诺出有更高一层之生存的领域。但是当他安心控制这个世界的时候，乃是成功地转换它成为一个被咒诅的、荒凉的废物。最后，全体都将会看到撒但已经使整个的世界成为一片巨大的、萧瑟的荒野；这同当它被上帝（创1:31）的手造就成的时候所具有之卓越的美丽，形成了令人醒目的对照。是荒芜和死亡，不是生命和欢喜，这是撒但的规则所造成的不可避免的结局。
    被掳的人。事实存在的“巴比伦王”（见对第4节的注释）捉住了被俘的民族，使他们全然地受到支配。比较埃及王的姿态（出5:2）。现在巴比伦王遭受他曾经向其它人所施加的相同的厄运。同样，路锡甫，邪性的巴比伦王，公然地拒绝释放他所掌握的在死亡的监牢中的俘掳（犹太书第9节）。
    是这个人吗？见对第10节的注释。
18 【和合本】列国的君王俱各在自己阴宅的荣耀中安睡。
【吕振中】列国的君王都很光荣地长卧着，各在自己的阴宅里；
【思高本】万邦的君王都在荣耀中安葬，各在自己的阴宅；
【现代本】世界上的君王都躺在他们富丽堂皇的坟墓里。
【KJV】All the kings of the nations, even all of them, lie in glory, every one in his own house.
【NIV】All the kings of the nations lie in state, each in his own tomb.
【BBE】All the kings of the earth are at rest in glory, every man in his house,
【ASV】All the kings of the nations, all of them, sleep in glory, every one in his own house.
【本会注释】
    各在自己阴宅。即，他的坟墓（见对第19节的注释）。在1000年期间，邪恶者将在他们的墓穴当中，“各在自己阴宅”（见赛24:22）。
19 【和合本】惟独你被抛弃，不得入你的坟墓，好象可憎的枝子，以被杀的人为衣，就是被刀刺透，坠落坑中石头那里的；你又象被践踏的尸首一样。
【吕振中】惟独你被抛弃，不得进你的坟墓，好像可厌的尸身（传统∶树枝子），发出（传统加∶被杀死者）被刀刺死者的臭味（传统∶衣被着），坠落到阴坑的根基，如同尸身被践踏。
【思高本】但是你却被抛于坟外，像一个叫人厌恶的流产胎儿，为刀箭杀戮的死者所掩盖，有如遭践踏的死。连那些被抛在石坑的，
【现代本】可是你没有坟墓，你被抛弃在野地；你的尸首上面堆满了阵亡兵士的骸骨，一起落到深坑里，被人践踏。
【KJV】But thou art cast out of thy grave like an abominable branch, and as the raiment of those that are slain, thrust through with a sword, that go down to the stones of the pit; as a carcase trodden under feet.
【NIV】But you are cast out of your tomb like a rejected branch; you are covered with the slain, with those pierced by the sword, those who descend to the stones of the pit. Like a corpse trampled underfoot,
【BBE】But you, like a birth before its time, are stretched out with no resting-place in the earth; clothed with the bodies of the dead who have been put to the sword, who go down to the lowest parts of the underworld; a dead body, crushed under foot.
【ASV】But thou art cast forth away from thy sepulchre like an abominable branch, clothed with the slain, that are thrust through with the sword, that go down to the stones of the pit; as a dead body trodden under foot.
【本会注释】
    你被抛弃。“巴比伦王”（见对第4节的注释）因所受到之藐视，会被否认应该受到值得尊重的埋葬（见代下24:25）。在1000年期间，撒但，邪性的巴比伦的国王，经受一场人间地狱。对于他，邪恶者都死亡，但是他自己没有找到死亡的和平。就他而言，没有从悲惨和懊悔中得到安慰，没有从自己所带给这世界的惊骇中得到释放。可谓，他是一个处在生活当中的躯体，故此，通常的墓穴是一个太值得受尊敬的住所。比较赛14:9-11节。
    坑中石头。比较第15节。
20 【和合本】你不得与君王同葬；因为你败坏你的国，杀戮你的民。恶人后裔的名，必永不提说。
【吕振中】在埋葬上你不能和君王（原文∶他们）一道，因为你的辖地你毁坏了，你的人民你杀戮了。“愿那作坏事者后裔的名永不被称道。
【思高本】你也不得与他们一同埋葬，因为你破坏了你的国土，残杀了你的人民：恶人的后代永不为人所提念。
【现代本】你不像其它君王，死后有人埋葬；因为你毁灭了自己的国家，杀戮自己的人民。你全家都要灭亡，一个也不存留。
【KJV】Thou shalt not be joined with them in burial, because thou hast destroyed thy land, and slain thy people: the seed of evildoers shall never be renowned.
【NIV】you will not join them in burial, for you have destroyed your land and killed your people. The offspring of the wicked will never be mentioned again.
【BBE】As for your fathers, you will not be united with them in their resting-place, because you have been the cause of destruction to your land, and of death to your people; the seed of the evil-doer will have no place in the memory of man.
【ASV】Thou shalt not be joined with them in burial, because thou hast destroyed thy land, thou hast slain thy people; the seed of evil-doers shall not be named for ever.
【本会注释】
    不得与君王同葬。见对第19节的注释。
    杀戮你的民。见对第6节的注释。当人类犯罪的时候，撒但变成世界的王子，并且变成罪人的统治者，但是在这几千年中，他只是成功于毁坏这个世界，杀害它的众民。他没有得到他所如此热心寻求的荣誉和光荣，而是这已经使他自己全然附属于耻辱和羞愧。
21 【和合本】先人既有罪孽，就要预备杀戮他的子孙，免得他们兴起来，得了遍地，在世上修满城邑。
【吕振中】你们要豫备屠杀他的子孙，因为们的父有罪孽，免得他们兴起来，拥有辖地，而（传统有∶将城市）布满了世界上。”
【思高本】你们应为他们的儿子准备屠场，因为他们的父亲有了罪孽；他们决不能再兴起，占据大地，而使地面满是荒凉。
【现代本】“你们准备去屠杀他的子孙吧！这是他们祖宗留下的罪债；他们当中不再有人统治这世界，也不能在这世上建立城市了。”
【KJV】Prepare slaughter for his children for the iniquity of their fathers; that they do not rise, nor possess the land, nor fill the face of the world with cities.
【NIV】Prepare a place to slaughter his sons for the sins of their forefathers; they are not to rise to inherit the land and cover the earth with their cities.
【BBE】Make ready a place of death for his children, because of the evil-doing of their father; so that they may not come up and take the earth for their heritage, covering the face of the world with waste places.
【ASV】Prepare ye slaughter for his children for the iniquity of their fathers, that they rise not up, and possess the earth, and fill the face of the world with cities.
【本会注释】
    先人既有罪孽。见对结18:2节的注释。
    预备杀戮。那就是对“巴比伦王”（见对第4节的注释）的“子孙”。比较珥3:9-17节。死亡和毁坏，同样地，是罪孽的所有“子孙”的最终命运。最后撒但他自己以及他的所有的邪恶军队将会被火焰吞灭并且变成灰烬（见结28:16-18；玛4:1,3；启20:9,10）。

上帝要毁灭巴比伦
22 【和合本】万军之耶和华说：我必兴起攻击他们，将巴比伦的名号和所余剩的人，连子带孙一并剪除。这是耶和华说的。
【吕振中】万军之永恒主发神谕说∶“我必起来攻击他们，将巴比伦剪灭掉，其名号及血统（传统∶余民），其苗裔及后代，都剪灭∶这是永恒主发神谕说的。
【思高本】我要起来攻击他们──万军上主的断语──我要抹去巴比伦的名号、遗民、后裔和子孙──上主的断语。
【现代本】上主──万军的统帅这样说：“我要攻击巴比伦，把它毁灭了。我要使那地方寸草不留；没有孩子，没有后代。我是上主；我这样宣布了。
【KJV】For I will rise up against them, saith the LORD of hosts, and cut off from Babylon the name, and remnant, and son, and nephew, saith the LORD.
【NIV】I will rise up against them," declares the Lord Almighty. "I will cut off from Babylon her name and survivors, her offspring and descendants," declares the Lord .
【BBE】For I will come up against them, says the Lord of armies, cutting off from Babylon name and offspring, son and son's son, says the Lord.
【ASV】And I will rise up against them, saith Jehovah of hosts, and cut off from Babylon name and remnant, and son and son's son, saith Jehovah.
【本会注释】
    巴比伦。“巴比伦王”（见对第4节的注释）和邪性的巴比伦的“国王”撒但两者，抬举了他们自己（见但4:30,37；赛14:13）。巴比伦这个名字意谓“上帝的门”（见对创10:10；11:9节的注释），但是将会被证明是地狱的门。实际存在过的巴比伦将会变成一件羞愧的存在，而不是一件光荣的存在。其命运将会是耻辱和责备，并非光荣和荣誉。名字和余人、熟人和亲友、儿子和孙子、后裔和后世，全部都将会从曾经出名的城市被切除。没有一个居民将会保全并传递其名。灵性上的巴比伦在末日时也如出一辙（见启18:4,21-23）。
    连子带孙。直译是，“后世和后裔”。
23 【和合本】我必使巴比伦为箭猪所得，又变为水池；我要用灭亡的扫帚扫净他。这是万军之耶和华说的。
【吕振中】我必使巴比伦做豪猪的住处，又变为水沼之地；我必用剿灭的扫帚扫净他∶这是万军之永恒主发神谕说的。”
【思高本】我要使她成为刺的领土和池沼，我以毁灭的扫帚将她扫净──万军上主的断语。
【现代本】我要使巴比伦变成一潭泥沼，成为猫头鹰的巢。我要用扫把清除巴比伦，把一切都扫掉。我是上主──万军的统帅；我这样宣布了。”
【KJV】I will also make it a possession for the bittern, and pools of water: and I will sweep it with the besom of destruction, saith the LORD of hosts.
【NIV】I will turn her into a place for owls and into swampland; I will sweep her with the broom of destruction," declares the Lord Almighty.
【BBE】And I will make you a heritage for the hedgehog, and pools of water: and I will go through it with the brush of destruction, says the Lord of armies.
【ASV】I will also make it a possession for the porcupine, and pools of water: and I will sweep it with the besom of destruction, saith Jehovah of hosts.
【本会注释】
    箭猪。直译是，“豪猪”。
    灭亡的扫帚。即“扫荡的扫帚”。骄傲的城市被比拟为碎屑和污物，必须被扫除。巴比伦已经污损了地球，从而没有权利残留，因为它将会继续冒犯人和上帝。污秽的垃圾被扫掉掉之后，世界将会更加清洁。藉由这些措辞，以赛亚"得默示，论巴比伦"之主题结束。

上帝要毁灭亚述
24 【和合本】万军之耶和华起誓说：我怎样思想，必照样成就；我怎样定意，必照样成立，
【吕振中】万军之永恒主起了誓，说∶“我怎样想，事就怎样成，我怎样计画，事就怎样立定；
【思高本】万军的上主起誓说：“实在，我怎样想，必怎样实现；我怎样计划，必怎样成功：
【现代本】上主──万军的统帅发誓说：“我的计划一定实现；我要做的事一定做成。
【KJV】The LORD of hosts hath sworn, saying, Surely as I have thought, so shall it come to pass; and as I have purposed, so shall it stand:
【NIV】The Lord Almighty has sworn, "Surely, as I have planned, so it will be, and as I have purposed, so it will stand.
【BBE】The Lord has taken an oath, saying, My design will certainly come about, and my purpose will be effected:
【ASV】Jehovah of hosts hath sworn, saying, Surely, as I have thought, so shall it come to pass; and as I have purposed, so shall it stand:
【本会注释】
    我怎样定意。针对巴比伦的长长的信息之后，乃是针对亚述的简短宣言（第24-27节）。亚述习惯于我行我素。藉着她自身的军力，她相信她可以在所有的世界之上推行自己的意志。然而，上帝会教她，所推行的其实是祂的意志，不是她的，乃至管辖地球。一旦逆反于祂的旨意，就没有任何目的能够获胜。
25 【和合本】就是在我地上打折亚述人，在我山上将他践踏。他加的轭必离开以色列人；他加的重担必离开他们的肩头。
【吕振中】就是必在我的地上击破亚述人，在我的山上践踏他；他加的轭必从以色列人（原文∶他们）身上脱下来；他加的重担必从他们的肩头上卸下。”
【思高本】我要在我的国土内粉碎亚述，在我的山岭上将她践踏；她的重担必要由他们肩上卸下。”
【现代本】我要在我的土地上毁灭亚述人，在我的山上践踏他们。我要使我的子民从亚述的枷锁下得自由，从他们所负的重担下得释放。
【KJV】That I will break the Assyrian in my land, and upon my mountains tread him under foot: then shall his yoke depart from off them, and his burden depart from off their shoulders.
【NIV】I will crush the Assyrian in my land; on my mountains I will trample him down. His yoke will be taken from my people, and his burden removed from their shoulders."
【BBE】To let the Assyrian be broken in my land, and crushed under foot on my mountains: there will his yoke be taken away from them, and his rule over them come to an end.
【ASV】that I will break the Assyrian in my land, and upon my mountains tread him under foot: then shall his yoke depart from off them, and his burden depart from off their shoulder.
【本会注释】
    亚述人。这些措辞所提及之时间，牵涉到西拿基立侵入了犹大，而且派遣了他的部份军队围攻耶路撒冷。在一段时间里，他的轭会沉重地压抑在那国土之上，但是上帝会最终折断那个轭，并拯救祂的众民。
26 【和合本】这是向全地所定的旨意；这是向万国所伸出的手。
【吕振中】这是关于全地所定的旨意；关于列国所伸出的手。
【思高本】这是对全地所决定的计划，这是向万邦所伸展的手臂，
【现代本】这是我对全世界的计划；我要伸出手来攻击列国。”
【KJV】This is the purpose that is purposed upon the whole earth: and this is the hand that is stretched out upon all the nations.
【NIV】This is the plan determined for the whole world; this is the hand stretched out over all nations.
【BBE】This is the purpose for all the earth: and this is the hand stretched out over all nations.
【ASV】This is the purpose that is purposed upon the whole earth; and this is the hand that is stretched out upon all the nations.
【本会注释】
    手。当以赛亚瞥见了上帝伟大的一个异像时，他也变得有意识于人的无足挂齿。那时整个世界都对亚述人谈虎色变、毛骨悚然。但是以赛亚看见了上帝是一位“曾用手心量诸水，用手虎口量苍天”，在祂面前，“万民都像水桶的一滴，又算如天平上的微尘”（赛40:12,15）。只有熟知上帝的人，才会对地球的事件了如指掌。所有的“万民在祂面前好像虚无，被祂看为不及虚无，乃为虚空”（赛40:17）。作为一个看见上帝坐在祂的永恒宝座之上的人，对于亚述，不会有不祥的预感或恐惧。在大难临头的时候，乃是亚述的铁蹄似乎将要践踏其存在，正是犹大非常需要凭借如此的一个信息，受到鼓励的时候。
27 【和合本】万军之耶和华既然定意，谁能废弃呢？他的手已经伸出，谁能转回呢？
【吕振中】因为万军之永恒主定了旨意，谁能废弃呢？他的手伸了出来，谁能使它缩回呢？
【思高本】因为万军的上主已决定，谁能阻止？他的手已伸出，谁能使它收回？
【现代本】上主──万军的统帅已经决定这样做了；他已伸出手来惩罚了；没有人能够阻挡他。
【KJV】For the LORD of hosts hath purposed, and who shall disannul it? and his hand is stretched out, and who shall turn it back?
【NIV】For the Lord Almighty has purposed, and who can thwart him? His hand is stretched out, and who can turn it back?
【BBE】For it is the purpose of the Lord of armies, and who will make it of no effect? when his hand is stretched out, by whom may it be turned back?
【ASV】For Jehovah of hosts hath purposed, and who shall annul it? and his hand is stretched out, and who shall turn it back?
【本会注释】
    转回。以赛亚看见上帝伸出祂的手，刑罚亚述和他那个时代的其他国家，而且知道无论在天国，还是在地球上，没有任何权柄或力量能使手转回。当上帝有意于做某事的时候，祂的旨意是必然成就的，不管人的意愿如何（见民23:19；伯9:12；赛43:13；但4:32,35）。以这些措辞结束对于亚述的信息。

上帝要毁灭非利士
28 【和合本】亚哈斯王崩的那年，就有以下的默示：
【吕振中】亚哈斯王去世那一年，有了以下这个神托之言∶
【思高本】在阿哈次驾崩那年有以下这个神谕：
【现代本】亚哈斯王死的那年，上帝宣布了以下的信息。
【KJV】In the year that king Ahaz died was this burden.
【NIV】This oracle came in the year King Ahaz died:
【BBE】In the year of the death of King Ahaz this word came to the prophet:
【ASV】In the year that king Ahaz died was this burden.
【本会注释】
    那年。从这里开始，针对非利士，有另外一个简短的预言（第28-32节）。亚哈斯大约公元前715年死，而且被他的儿子希西家接替，作为唯一的统治者。
29 【和合本】非利士全地啊，不要因击打你的杖折断就喜乐。因为从蛇的根必生出毒蛇；他所生的是火焰的飞龙。
【吕振中】“非利士全地阿，不要因那击打你的刑杖折断了而欢喜；因为从蛇的根必生出毒蛇来；它所生的是能飞的火蛇。
【思高本】“全体培肋舍特啊！你不要因为打击你的棍棒折断了就喜悦，因为由蛇的根子将生出毒蝮，而它的子息必是飞龙。
【现代本】非利士人哪，击打你的棍子已经折断了，但是你不要高兴。一条蛇死了，另一条更毒的蛇却等在后面；那条毒蛇的蛋孵出飞龙！
【KJV】Rejoice not thou, whole Palestina, because the rod of him that smote thee is broken: for out of the serpent's root shall come forth a cockatrice, and his fruit shall be a fiery flying serpent.
【NIV】Do not rejoice, all you Philistines, that the rod that struck you is broken; from the root of that snake will spring up a viper, its fruit will be a darting, venomous serpent.
【BBE】Be not glad, O Philistia, all of you, because the rod which was on you is broken: for out of the snake's root will come a poison-snake, and its fruit will be a winged poison-snake.
【ASV】Rejoice not, O Philistia, all of thee, because the rod that smote thee is broken; for out of the serpent's root shall come forth an adder, and his fruit shall be a fiery flying serpent.
【本会注释】
    非利士全地。即，非利士［巴勒斯坦］（见对出15:14节的注释）。
    毒蛇。也就是，一个“蝰蛇”。从一个通常的蛇会变成更加邪恶并有毒的爬行动物，并且依次，由此会往前跳成一个炽热的飞蛇。这好象如同一股风掀起旋风，或豺狼生下一条龙。
30 【和合本】贫寒人的长子必有所食；穷乏人必安然躺卧。我必以饥荒治死你的根；你所余剩的人必被杀戮。
【吕振中】贫寒人必（传统∶的长子）在我的草地上吃喝，穷苦人必安然躺着；我必用饥荒治死你的根∶你余剩之民我（传统∶他）必杀戮。
【思高本】贫苦的人在我的牧场上必得饲养，穷困的人要泰然安息；但是我要以荒饿死你的馀生，杀绝你的遗民。
【现代本】上主要作穷困人的牧者，使孤苦无助的人平安度日。但是他要使非利士人遭饥荒；残存的人也要死光。
【KJV】And the firstborn of the poor shall feed, and the needy shall lie down in safety: and I will kill thy root with famine, and he shall slay thy remnant.
【NIV】The poorest of the poor will find pasture, and the needy will lie down in safety. But your root I will destroy by famine; it will slay your survivors.
【BBE】And the poorest of the land will have food, and those in need will be given a safe resting-place: but your seed will come to an end for need of food, and the rest of you will be put to the sword.
【ASV】And the first-born of the poor shall feed, and the needy shall lie down in safety; and I will kill thy root with famine, and thy remnant shall be slain.
【本会注释】
    贫寒人。对于犹大的贫穷人和不幸者，有一个繁荣的应许交织在针对非利士人有刑罚的预言之中。这将是基督──犹大王的理想之子的业绩（见诗72:2-4）。贫穷者的“长子”是那些继承双份的人，不是财富，而是贫穷。
    你的根。犹大将会从其根生出一个解救的国王，但在这里提及的是犹大之根的敌人将会毁灭于饥荒。犹大可能的确被她的敌手击打，但是将会有剩下的人归还并且被解救（赛10:20,21；见对赛7:3节的注释）。然而，犹大之敌的剩余人会灭亡。
    必被杀戮。死海圣经手抄本1QIsa里笔译为“我将会杀”。
31 【和合本】门哪，应当哀号！城啊，应当呼喊！非利士全地啊，你都消化了！因为有烟从北方出来，他行伍中并无乱队的。
【吕振中】门哪，哀号哦！城阿，哀叫哦！非利士全地阿，你都震撼崩溃了；因为有烟从北方而来，他行伍中并无弃械而逃的。”
【思高本】门啊！哀号罢！城啊！悲鸣罢！全体培肋舍特啊！战栗罢！因为有烟从北而来，在她的队伍中没有落伍者。”
【现代本】非利士的城市啊，你们号咷大哭吧！非利士人哪，你们该战栗了！从北方有一阵浓烟吹来了，那是一群骁勇善战的敌人。
【KJV】Howl, O gate; cry, O city; thou, whole Palestina, art dissolved: for there shall come from the north a smoke, and none shall be alone in his appointed times.
【NIV】Wail, O gate! Howl, O city! Melt away, all you Philistines! A cloud of smoke comes from the north, and there is not a straggler in its ranks.
【BBE】Send out a cry, O door! Make sounds of sorrow, O town! All your land has come to nothing, O Philistia; for there comes a smoke out of the north, and everyone keeps his place in the line.
【ASV】Howl, O gate; cry, O city; thou art melted away, O Philistia, all of thee; for there cometh a smoke out of the north, and there is no straggler in his ranks.
【本会注释】
    非利士全地啊。先知盼望了非利士［巴勒斯坦］不存在的日子（见对第29节的注释）。整个的国家将会毁灭。如同从北方冒出烟火，有一些刑罚将会降临到非利士［巴勒斯坦］。巴比伦的侵略者从北方接近了非利士［巴勒斯坦］，给那块土地带来了刑罚（耶1:14；4:6；6:1,22；结1:4）。比较耶47:2节，一个世纪之后，再次有预言从北方降临刑罚给非利士。
    烟。或许指一个进兵的军队放的烟火，烧毁了乡镇和村庄。
    必无乱队。整个子句照字面上的笔译是，“他所指定的不会有分离”，在这上下文中意谓：“在他的军阶里没有闲荡者。”敌人的降临会如同一个整体，没有闲荡者，如同一个人，他们会扑向他们的猎物──非利士［巴勒斯坦］。
32 【和合本】可怎样回答外邦（或指非利士）的使者呢？必说：耶和华建立了锡安；他百姓中的困苦人必投奔在其中。
【吕振中】可怎样回答外国的使者呢？你要说∶“永恒主奠立了锡安，他人民中的困苦人必避难于她里面。”
【思高本】然而要怎样答覆外邦的使者？“上主建立了熙雍，使他民族中的忧患者，在那获得保护。”
【现代本】我们怎样答复非利士人差来求救的使者呢？我们要告诉他们，说上主已经建立了锡安；他那饱受痛苦的子民要在那里获得保护了。
【KJV】What shall one then answer the messengers of the nation? That the LORD hath founded Zion, and the poor of his people shall trust in it.
【NIV】What answer shall be given to the envoys of that nation? "The Lord has established Zion, and in her his afflicted people will find refuge."
【BBE】What answer, then, will my people give to the representatives of the nation? That the Lord is the builder of Zion, and she will be a safe place for the poor of his people.
【ASV】What then shall one answer the messengers of the nation? That Jehovah hath founded Zion, and in her shall the afflicted of his people take refuge.
【本会注释】
    使者。也许指一个王室代理受命向先知打听，现在先知给答复。既然已经递送了针对亚述、巴比伦和非利士的厄运之信息，其问题自然也会是关于犹大的命运。答复是很快给予的，“耶和华建立了锡安”，故此锡安没有什么可畏惧的。

怀爱伦注释

3-6《善》第660页
4 《知君》第515页
7 《善》第673页
12 《历》第435页；《善》第669页；《祖知》第496页；《赎》第25、427页
12-14《教勉》第32页；《早》第145页；《赎》第14页；《证》第一卷第293页；《证》第五卷第702页
12-17《善》第659页
13,14 《历》第21、22页；《善》第494、504页；《祖知》第35页
14 《历》第435页
18-20《善》第660页
23 《教》第176页；《知君》第533页
24-28《知君》第350页
26,27 《布》第65页


第 15 章

【本会注释】
摩押的可悲情景。

上帝要毁灭摩押
1 【和合本】论摩押的默示：一夜之间，摩押的亚珥变为荒废，归于无有；一夜之间，摩押的基珥变为荒废，归于无有。
【吕振中】关于摩押的神托之言。一夜之间既被蹂躏，摩押的亚珥就完变为啦！一夜之间既被蹂躏，摩押的基珥就完啦！
【思高本】有关摩阿布的神谕：实在，摩阿布的阿尔经过一夜的蹂躏，就灭亡了！实在，摩阿布的克尔经过一夜的摧残，就灭亡了！
【现代本】以下是有关摩押的信息。亚珥城和基珥城在一夜之间毁灭了。死寂笼罩了摩押地。
【KJV】The burden of Moab. Because in the night Ar of Moab is laid waste, and brought to silence; because in the night Kir of Moab is laid waste, and brought to silence;
【NIV】An oracle concerning Moab: Ar in Moab is ruined, destroyed in a night! Kir in Moab is ruined, destroyed in a night!
【BBE】The word about Moab. For in a night Ar of Moab has become waste, and is seen no longer; for in a night Kir of Moab has become waste, and is seen no longer.
【ASV】The burden of Moab. For in a night Ar of Moab is laid waste, and brought to nought; for in a night Kir of Moab is laid waste, and brought to nought.
【本会注释】
    论摩押的默示。或，“关于摩押的一个严肃的信息”。在赛15、16章，以赛亚递送对抗犹大的东方邻居──摩押的一个预言。对于摩押政权的地志和历史所知甚少，故此在这个预言中有很多不十分清楚。以色列和摩押彼此之间时常有战争。著名的摩押石碑，于1868年，被发现在底本的废墟中（见卷一第120、121页；卷二第864、865页），记录着摩押人被暗利人和亚哈人征服，并且在其自己的国王──米沙的领导下叛乱成功（见王下3:4-7）。在这预言里所提及的城市，诸如底本、尼波、米底巴、雅杂（Yahas）和何罗念（Hauronen）等（赛15:2,4,5），在摩押石碑上也被记载其名。有一个相似的刑罚降临在摩押人，在耶48章里记录着很多相似的措辞。
    亚珥。希伯来语是`ar，设想是`ir 的一个变体，意谓“城市”。没有一个城市被知晓是藉着亚珥的名字。比较在民22:36节的“摩押（京）城”。
2 【和合本】他们上巴益，又往底本，到高处去哭泣。摩押人因尼波和米底巴哀号，各人头上光秃，胡须剃净。
【吕振中】底本的居民（传统∶那家和底本）上高处去哭；摩押人为了尼波和米底巴而哀号；各人头上光秃，各人胡须剃净；
【思高本】狄朋女儿走上高丘哭泣，摩阿布为乃波和默德巴悲号；众人的头都剃光了，众人的胡须都剪去了；
【现代本】底本（希伯来文是：人民和底本）人爬上山去，在他们的神庙里哀哭；摩押人为了尼波和米底巴城伤心哭泣；他们在悲哀中剃光了头发，刮掉了胡须。
【KJV】He is gone up to Bajith, and to Dibon, the high places, to weep: Moab shall howl over Nebo, and over Medeba: on all their heads shall be baldness, and every beard cut off.
【NIV】Dibon goes up to its temple, to its high places to weep; Moab wails over Nebo and Medeba. Every head is shaved and every beard cut off.
【BBE】The daughter of Dibon has gone up to the high places, weeping: Moab is sounding her cry of sorrow over Nebo, and over Medeba: everywhere the hair of the head and of the face is cut off.
【ASV】They are gone up to Bayith, and to Dibon, to the high places, to weep: Moab waileth over Nebo, and over Medeba; on all their heads is baldness, every beard is cut off.
【本会注释】
    底本。摩押石碑是在这里发现的（见对第1节的注释）。这一个城市位于死海朝东12英里（19公里），亚嫩河之北31/4英里（5.2公里）。尼波和米底巴位于死海的北端附近。在著名的摩押石碑上，米沙王吹嘘自己受到基抹所的命令，从以色列取了尼波，而且占领了该城市，杀了7,000男女和孩子，并将他们献给了他的神。米沙提及从暗利拿下米底巴，并且由他和他的儿子亚哈占领达许多年之久。
    光秃。头发和胡须被刮，作为象征极深的悲伤。这一种习惯曾经可能有崇拜偶像的重要性，故此古以色列的后裔被禁止施行（利19:27；21:5；申14:1；参照耶7:29；16:6；结7:18；弥1:16）。
3 【和合本】他们在街市上都腰束麻布，在房顶上和宽阔处俱各哀号，眼泪汪汪。
【吕振中】都在街上腰束麻布，在房顶上、在广场上、个个都哀号。泪如雨下地哭。
【思高本】有的在街道上穿着苦衣，有的在屋顶上痛哭；在广场上的人，人人哀号，流泪痛哭。
【现代本】在街道上走的市民都穿麻衣；广场上和屋顶上都有人在号咷痛哭。
【KJV】In their streets they shall gird themselves with sackcloth: on the tops of their houses, and in their streets, every one shall howl, weeping abundantly.
【NIV】In the streets they wear sackcloth; on the roofs and in the public squares they all wail, prostrate with weeping.
【BBE】In their streets they are covering themselves with haircloth: on the tops of their houses, and in their public places, there is crying and bitter weeping.
【ASV】In their streets they gird themselves with sackcloth; on their housetops, and in their broad places, every one waileth, weeping abundantly.
4 【和合本】希实本和以利亚利悲哀的声音达到雅杂，所以摩押带兵器的高声喊嚷，人心战兢。
【吕振中】希实本和以利亚利哀呼，其声音听到雅杂；因此摩押人的腰（传统∶武装兵士）颤震（传统∶高声喊嚷）；其心神为之战兢。
【思高本】赫市朋和厄肋阿肋号啕，雅哈兹都可听到他们的哭声；因此摩阿布的两腰为之颤动，她的心灵为之恐怖。
【现代本】希实本和伊莱贾利人都在痛哭；他们的哭声连雅杂的居民也听到了。所以兵士也都害怕，他们的勇气丧失了。
【KJV】And Heshbon shall cry, and Elealeh: their voice shall be heard even unto Jahaz: therefore the armed soldiers of Moab shall cry out; his life shall be grievous unto him.
【NIV】Heshbon and Elealeh cry out, their voices are heard all the way to Jahaz. Therefore the armed men of Moab cry out, and their hearts are faint.
【BBE】Heshbon is crying out, and Elealeh; their voice is sounding even to Jahaz: for this cause the heart of Moab is shaking; his soul is shaking with fear.
【ASV】And Heshbon crieth out, and Elealeh; their voice is heard even unto Jahaz: therefore the armed men of Moab cry aloud; his soul trembleth within him.
【本会注释】
    希实本。悲叹的声音会在更远的北方依然被听得见。希实本（Tell Hesbân）是离米底巴之北大约有6英里（9.6公里），并且在约旦河口偏东的东北15.3英里（24.5公里）。以利亚利位于离希实本东北1.7英里（2.7公里）偏东的一个小山顶。当古以色列的后裔最初到达时，该地区归给了流便（民32:3,37），但是后来被摩押接管（见赛16:9；耶48:34）。雅杂的位置未被确定，但是它可能在米底巴附近。古以色列的后裔在此处击败了西宏──亚摩利人的国王（民21:23,24；申2:32,33；士11:20,21），而且它被分配给流便（书13:15,18）。依照摩押石碑，雅杂是古以色列的后裔在对抗米沙的斗争时的总部，但是被米沙占领，并且被增加给底本小区。
    摩押带兵器的。在摩押人身上降临的那一鞭是如此地可怕，以致于更甚至连军人也受打击而感到恐怖，而且恐慌地大喊大叫。那些应该帮助的人也对此力不从心，那些应该是最有勇气的人已经充满了恐慌。
    人心战兢。照字面上的含义，“他的灵魂将颤抖”。
5 【和合本】我心为摩押悲哀；他的贵胄（或作：逃民）逃到琐珥，到伊基拉施利施亚。他们上鲁希坡，随走随哭；在何罗念的路上，因毁灭举起哀声。
【吕振中】我的心为了摩押而哀呼；他的逃民逃到琐珥，伊基拉、施利施亚；他们由鲁希的上坡哭着哭着上去；在何罗念的路上他们激起了毁灭的哀呼声。
【思高本】我的心为摩阿布发出哀号，她的难民已逃至左哈尔。他们哭着攀上了路希特的山坡，在曷洛纳因的道上扬起了失望的哀声。
【现代本】我的心为摩押悲痛！当地的人民已经逃到琐珥和伊基拉?施利施亚去了。有些人爬上鲁希坡，一边逃，一边哭；有些人逃到何罗念，放声大哭。
【KJV】My heart shall cry out for Moab; his fugitives shall flee unto Zoar, an heifer of three years old: for by the mounting up of Luhith with weeping shall they go it up; for in the way of Horonaim they shall raise up a cry of destruction.
【NIV】My heart cries out over Moab; her fugitives flee as far as Zoar, as far as Eglath Shelishiyah. They go up the way to Luhith, weeping as they go; on the road to Horonaim they lament their destruction.
【BBE】My heart is crying out for Moab; her people go in flight to Zoar, and to Eglath-shelishiyah: for they go up with weeping by the slope of Luhith; on the way to Horonaim they send up a cry of destruction.
【ASV】My heart crieth out for Moab; her nobles flee unto Zoar, to Eglath-shelishi-yah: for by the ascent of Luhith with weeping they go up; for in the way of Horonaim they raise up a cry of destruction.
【本会注释】
    我心。显示给先知的现场是如此地可怕，以致于他自己的内心感触到怜悯，乃至他为那受到打击的众民发出同情的呼叫。
    琐珥。这个城市或许临近死海的南部极端。该城市在所多玛和蛾摩拉被毁灭时候暂时被遗留，稍后被摧毁，然后，显然再建造（见对创19:22-24,30节的注释）。
    到伊基拉，施利施亚［译者注：英KJV版里译辞词义是“一头三岁小母牛”］。可能是希伯来语本文的一个再造，Eglath shelishiyyah，“第三个伊基拉”，如果就是如此，那是邻近琐珥的一个镇。
    鲁希坡。比较耶48:5节。这一个城市的位置尚未知晓。
    何罗念。在摩押石碑上，这被米沙提到（见对第1节的注释），是一个他去往基抹所的方向时所占领的城市。它再次被提及在耶48:3,5,34节。
6 【和合本】因为宁林的水成为干涸，青草枯干，嫩草灭没，青绿之物，一无所有。
【吕振中】因为宁林水荒芜凄凉；青草枯乾，嫩草灭没，青缘之物、一无所有。
【思高本】尼默陵的水地成了荒野，青草枯焦了，嫩芽萎缩了，再也见不到青绿。
【现代本】宁林的小溪里没有水，溪边的草枯干了，植物死了，看不见一点绿。
【KJV】For the waters of Nimrim shall be desolate: for the hay is withered away, the grass faileth, there is no green thing.
【NIV】The waters of Nimrim are dried up and the grass is withered; the vegetation is gone and nothing green is left.
【BBE】The waters of Nimrim will become dry: for the grass is burned up, the young grass is coming to an end, every green thing is dead.
【ASV】For the waters of Nimrim shall be desolate; for the grass is withered away, the tender grass faileth, there is no green thing.
【本会注释】
    宁林的水。也在耶48:34节里被提到，并且有可能位于被用之于灌溉之目的的水库位置。也被相信曾经是一个河道，在死海东南方的海滨灌入大海。当水库被毁坏的时候，在该地区的各处会扩散荒芜。
7 【和合本】因此，摩押人所得的财物和所积蓄的都要运过柳树河。
【吕振中】故此摩押人所得的财富、所积聚的资产、他们都运过杨柳树（同词∶亚拉伯人）河。
【思高本】为此，他们将所有的积蓄和财物，都带过了“柳树河。”
【现代本】因此，他们带了积蓄的财物，穿过柳溪谷逃难去了。
【KJV】Therefore the abundance they have gotten, and that which they have laid up, shall they carry away to the brook of the willows.
【NIV】So the wealth they have acquired and stored up they carry away over the Ravine of the Poplars.
【BBE】For this cause they will take away their wealth, and the stores they have got together, over the stream of the water-plants.
【ASV】Therefore the abundance they have gotten, and that which they have laid up, shall they carry away over the brook of the willows.
【本会注释】
    柳树河。摩押的绝境促使其居民逃离国家，并且定居在一个被知名为柳树河的一个地方。至于这一条河的位置，尚未确定。
8 【和合本】哀声遍闻摩押的四境；哀号的声音达到以基莲；哀号的声音达到比珥以琳。
【吕振中】哀叫声传遍了摩押四境；其哀号声达到以基莲；其哀号声达到比珥以琳。
【思高本】因为哀叫声传遍了摩阿布四境，她的哭声已传到厄革拉因，她的哭声已达到贝尔厄林。
【现代本】在摩押边境，到处听到痛哭的声音，连住在以基莲和比珥以琳的人也都听到了。
【KJV】For the cry is gone round about the borders of Moab; the howling thereof unto Eglaim, and the howling thereof unto Beerelim.
【NIV】Their outcry echoes along the border of Moab; their wailing reaches as far as Eglaim, their lamentation as far as Beer Elim.
【BBE】For the cry has gone round the limits of Moab; as far as to Eglaim and Beer-elim.
【ASV】For the cry is gone round about the borders of Moab; the wailing thereof unto Eglaim, and the wailing thereof unto Beer-elim.
【本会注释】
    以基莲。在第8节被提到的那几个地方都没有被确定。
9 【和合本】底们的水充满了血；我还要加增底们的灾难，叫狮子来追上摩押逃脱的民和那地上所余剩的人。
【吕振中】底们的水充满了血（同词∶底们）；我还要将更多的灾难加于底们之上；将狮子放给摩押逃脱的人，给当地余剩之民。
【思高本】狄孟的水已满了鲜血，我还要加祸于狄孟：为摩阿布的难民和当地的遗民将有一只狮子。
【现代本】底们城的河水都是血；上帝要向底们的居民降更大的灾难。从摩押逃出来的难民个个将被杀灭。
【KJV】For the waters of Dimon shall be full of blood: for I will bring more upon Dimon, lions upon him that escapeth of Moab, and upon the remnant of the land.
【NIV】Dimon's waters are full of blood, but I will bring still more upon Dimon - a lion upon the fugitives of Moab and upon those who remain in the land.
【BBE】For the waters of Dimon are full of blood: and I'm sending even more on Moab, a lion on those of Moab who go in flight, and on the rest of the land.
【ASV】For the waters of Dimon are full of blood; for I will bring yet more upon Dimon, a lion upon them of Moab that escape, and upon the remnant of the land.
【本会注释】
    底们的水。这个地方尚未确定。可能是相同于底本（第2节），在那种情况为前提，“水”会指亚嫩河。有些人认为是玛得缅附近的一条水流。
    我还要加增。如同对于流血的大刑罚一样，会跟随其他的刑罚。这头狮子可能是象征一个较后的侵略者（见耶4:7；5:6）。


第 16 章

【本会注释】
1 摩押被劝诫顺从于基督的王国。
6 摩押因她的自傲而受到警告。
9 先知为她哀哭。
12 对摩押的审判。

摩押的难民逃到犹大
1 【和合本】你们当将羊羔奉给那地掌权的，从西拉往旷野，送到锡安城（原文作女子）的山。
【吕振中】摩押的居民（原文是女子）在亚嫩渡口，像散飞的鸟，像窝中之雏、被送出。
【思高本】那地的主宰从旷野的磐石，应传达一言，至熙雍女儿的山岭！
【现代本】摩押的难民从旷野的西拉城送一只小羊给耶路撒冷当权的人做礼物。
【KJV】Send ye the lamb to the ruler of the land from Sela to the wilderness, unto the mount of the daughter of Zion.
【NIV】Send lambs as tribute to the ruler of the land, from Sela, across the desert, to the mount of the Daughter of Zion.
【BBE】And they will send ... to the mountain of the daughter of Zion.
【ASV】Send ye the lambs for the ruler of the land from Selah to the wilderness, unto the mount of the daughter of Zion.
【本会注释】
    你们当将羊羔奉给。当已经被暗利和亚哈征服的时候，摩押向以色列的贡物是以小羊和公绵羊的形式（王下3:4）。现在摩押被指定送相似的贡物给犹大。
    从西拉。见对王下14:7节的注释；参照耶48:28节。西拉的词义是“岩石”，而且被设想曾经是以东之首都的名字。摩押的众民已经不得不离开他们的城市，并且逃亡到荒野，在岩石上建造他们家。现在，在荒凉情况中，他们被指令藉由支付贡物，承认“锡安女子的山”的至高。
2 【和合本】摩押的居民（原文作女子）在亚嫩渡口，必象游飞的鸟，如拆窝的雏。
【吕振中】当地的执政者将羊羔从西拉经旷野送到锡安城（原文∶女子）的山，说∶
【思高本】当时摩阿布女儿，在阿尔农渡口，犹如逃遁的小鸟，倾巢的幼雏。
【现代本】这些难民在亚嫩河边等候，漫无目的地来回奔走，像被赶出了巢窝的鸟儿。
【KJV】For it shall be, that, as a wandering bird cast out of the nest, so the daughters of Moab shall be at the fords of Arnon.
【NIV】Like fluttering birds pushed from the nest, so are the women of Moab at the fords of the Arnon.
【BBE】For the daughters of Moab will be like wandering birds, like a place from which the young birds have gone in flight, at the ways across the Arnon.
【ASV】For it shall be that, as wandering birds, as a scattered nest, so shall the daughters of Moab be at the fords of the Arnon.
【本会注释】
    游飞的鸟。或，“一个逃亡的鸟”，或“一只迷途的鸟”，形象性地描绘摩押的逃亡，他们不知道为了安全该转向何处。
3 【和合本】求你献谋略，行公平，使你的影子在午间如黑夜，隐藏被赶散的人，不可显露逃民。
【吕振中】“献谋略哦！行裁夺哦！使你的影子在午间如黑夜哦！将被赶散的人隐藏起来；不可显露逃亡之民哦；
【思高本】“请给我们出个主意，快下个决断！使你的荫影在日中有如黑夜，遮蔽被驱逐的人，不要暴露出逃的人！
【现代本】他们问犹大人：“请指教我们，我们该怎么办？求你们保护我们，像大树在炎热的太阳下遮荫我们；让我们能在阴影下歇息。我们是难民，请把我们藏起来；别让人找到我们。
【KJV】Take counsel, execute judgment; make thy shadow as the night in the midst of the noonday; hide the outcasts; bewray not him that wandereth.
【NIV】Give us counsel, render a decision. Make your shadow like night- at high noon. Hide the fugitives, do not betray the refugees.
【BBE】Give wise directions, make a decision; let your shade be as night in full day: keep safe those who are in flight; do not give up the wandering ones.
【ASV】Give counsel, execute justice; make thy shade as the night in the midst of the noonday; hide the outcasts; betray not the fugitive.
【本会注释】
    求你献谋略。有些人认为这些措辞乃是摩亚人致辞给锡安，他们已经不得不离开他们的国家；其它人认为，此乃该先知劝告卑下的摩亚众民。后一种解释似乎更加有可能。上帝已经给摩押人降临了刑罚，现在祂劝告那受打击的居民，他们乃是咎由自取。故此，自此以后他们应该公义地处理并且操作对于他们邻居的仁慈。在犹大蒙受灾难的日子里，摩押的众民乐于那苦难突然袭击了上帝的百姓（见耶48:27；番2:8）。现在上帝劝告他们将仁慈展示给犹大看，而且不要因犹大被迫到摩押寻求避难而占便宜。他们要如同夜晚的阴影一样，隐藏那逃亡者，而不要向他们的追赶者出卖（“泄露”）他们。
4 【和合本】求你容我这被赶散的人和你同居。至于摩押，求你作他的隐密处，脱离灭命者的面。勒索人的归于无有，毁灭的事止息了，欺压人的从国中除灭了，
【吕振中】让摩押被赶散的人寄居在你中间哦；你做他们的匿身处吧，好让他们躲避毁灭者的面。那么勒索人的归于无有，毁灭人的（传统∶毁灭的事）被消灭掉，践踏人的从辖境内灭绝，
【思高本】让被驱逐的摩阿布人侨居在你处，做他们的藏身地，以逃避劫掠者的面。”当压迫终止，劫掠停止，蹂躏大地的人消灭时，
【现代本】容许我们这些无家可归的人住在你们的地方。请保护我们，使我们能够脱离毁灭者的手。”（压迫和毁灭必定终止；侵略者必定消灭。
【KJV】Let mine outcasts dwell with thee, Moab; be thou a covert to them from the face of the spoiler: for the extortioner is at an end, the spoiler ceaseth, the oppressors are consumed out of the land.
【NIV】Let the Moabite fugitives stay with you; be their shelter from the destroyer." The oppressor will come to an end, and destruction will cease; the aggressor will vanish from the land.
【BBE】Let those who have been forced out of Moab have a resting-place with you; be a cover to them from him who is making waste their land: till the cruel ones are cut off, and wasting has come to an end, and those who take pleasure in crushing the poor are gone from the land.
【ASV】Let mine outcasts dwell with thee; as for Moab, be thou a covert to him from the face of the destroyer. For the extortioner is brought to nought, destruction ceaseth, the oppressors are consumed out of the land.
【本会注释】
    和你同居。摩押被劝告允许被驱逐的人从犹大到她那里找到避难所，并且隐藏他们躲避那些寻求摧毁他们的人。告诉摩押这一个信息的时候是在巴比伦给犹大带来刑罚的一个世纪之前，那时有数以千计犹太人在摩押寻找了避难所（耶40:11）。然而，在当时，这一劝告没有被注意到，而且摩亚人喜悦于降临在犹大之上的悲惨遭遇（耶48:26,27）。由于这个理由，有一个可怕的刑罚要降临在摩押（番2:8,9）。
5 【和合本】必有宝座因慈爱坚立；必有一位诚诚实实坐在其上，在大卫帐幕中施行审判，寻求公平，速行公义。
【吕振中】那时必有宝座因忠爱而立定；必有一位凭忠信而坐于其上，在大卫的帐棚中一位施行审判，不但寻求公平，而且迅速行义的。”
【思高本】必有一个宝座建立在慈惠中，在达味的帐幕内，必有一位寻求公义，急行正义的判官，凭真实坐于宝座之上。
【现代本】然后有一位大卫的子孙要作王；他要以信实不变的爱统治人民。他要寻求公道，实行正义。）
【KJV】And in mercy shall the throne be established: and he shall sit upon it in truth in the tabernacle of David, judging, and seeking judgment, and hasting righteousness.
【NIV】In love a throne will be established; in faithfulness a man will sit on it- one from the house of David- one who in judging seeks justice and speeds the cause of righteousness.
【BBE】Then a king's seat will be based on mercy, and one will be seated on it in the tent of David for ever; judging uprightly, and quick to do righteousness.
【ASV】And a throne shall be established in lovingkindness; and one shall sit thereon in truth, in the tent of David, judging, and seeking justice, and swift to do righteousness.
【本会注释】
    因慈爱。第4节的措辞，乃是对摩押的一个警告，也是贴切于基督的国度。先知似乎盼望大卫之家出一个代表──弥赛亚将会统治摩押的时光（见对赛11:1节的注释）。这是仁慈，而不是残酷，乃是携带着平安、和平和繁荣给地球上的民族。如果摩押在将来表现出仁慈，其宝座将会被建立；如果不是如此，其国之厄运就会被命中注定。因为上帝从祂的众民“听见摩押人的毁谤”，所以祂宣告，“摩押必像所多玛”，而且祂会“向他们显可畏之威”（番2:8,9,11）。
6 【和合本】我们听说摩押人骄傲，是极其骄傲；听说他狂妄、骄傲、忿怒；他夸大的话是虚空的。
【吕振中】我们听说摩押的狂傲，听说他极其傲慢狂傲和暴怒∶他的胡诌并无根据。
【思高本】我们曾听到摩阿布的骄傲，极其傲慢；听到她的骄矜，她的傲慢，她的自负，她狂妄的矜夸。
【现代本】犹大的人民说：“我们听说摩押人民非常骄傲。他们狂妄自大，但是他们的夸口都是空的。”
【KJV】We have heard of the pride of Moab; he is very proud: even of his haughtiness, and his pride, and his wrath: but his lies shall not be so.
【NIV】We have heard of Moab's pride- her overweening pride and conceit, her pride and her insolence- but her boasts are empty.
【BBE】We have had word of the pride of Moab, how great it is; how he is lifted up in pride and passion: his high words about himself are false.
【ASV】We have heard of the pride of Moab, that he is very proud; even of his arrogancy, and his pride, and his wrath; his boastings are nought.
【本会注释】
    摩押人骄傲。自傲和妄自尊大是摩押的突出的弱点，是其毁灭的主要的理由（见耶48:29；番2:10）。
    他夸大的话。照字面上的含义是，“他的闲谈”、“他的吹嘘”。比较耶48:30节。摩押的吹嘘是虚伪的，并且会被证明全都虚空。
7 【和合本】因此，摩押人必为摩押哀号；人人都要哀号。你们摩押人要为吉珥哈列设的葡萄饼哀叹，极其忧伤。
【吕振中】因此摩押人必为摩押而哀号，人人都必哀号。你们要为吉珥哈列设的葡萄饼而叹气，极度忧伤。
【思高本】为此，摩阿布必将哀哭，人人都要为摩阿布哀哭：为克尔哈勒色特的葡萄乾饼，人人只有伤心叹息！
【现代本】摩押人民要为他们遭受的灾害哭泣。当他们回忆在吉珥?哈列设城享受佳肴美食的时候，个个都哭了，都悲伤绝望。
【KJV】Therefore shall Moab howl for Moab, every one shall howl: for the foundations of Kirhareseth shall ye mourn; surely they are stricken.
【NIV】Therefore the Moabites wail, they wail together for Moab. Lament and grieve for the men of Kir Hareseth.
【BBE】For this cause everyone in Moab will give cries of grief for Moab: crushed to the earth, they will be weeping for the men of Kir-hareseth.
【ASV】Therefore shall Moab wail for Moab, every one shall wail: for the raisin-cakes of Kir-hareseth shall ye mourn, utterly stricken.
【本会注释】
    摩押人必为摩押哀号。如果摩押人对上帝的劝告给予注意，其宝座会在公义和仁慈中被建立，但是由于拒绝，其结果会是悲哀和灭亡。整个国家会在厄运到达的时候，在极大的痛苦中哀号。
    设的葡萄饼。照字面上的词义就是，“葡萄饼”。在何3:1节里，有相同的措辞被翻译为“酒壶”［中文圣经：葡萄饼］（见对撒下6:19；歌2:5节的注释）。压缩的葡萄饼已经是吉珥哈列的主要产品之一，而且众民在这里惋惜损失了他们生计的主要途径。
8 【和合本】因为希实本的田地和西比玛的葡萄树都衰残了。列国的君主折断其上美好的枝子；这枝子长到雅谢延到旷野，嫩枝向外探出，直探过盐海。
【吕振中】因为希实本的田园疲弊，西比玛的葡萄树衰残；其枝藤曾击倒了列国的君主，达到雅谢，蔓延到旷野；它生出的枝条曾四散伸展，越过盐海。
【思高本】因为赫市朋的田园已零落，息贝玛的葡萄已凋谢！枝蔓为列国的君王所斩断；那些枝蔓曾蔓延到雅则尔，漫游至旷野；那些枝条曾向外伸展，越过了海洋！
【现代本】希实本的农庄和西比玛的葡萄园都毁灭了。那些葡萄园所酿的酒曾经使各国的统治者醉倒了。有一时期，它们的葡萄藤一直向北伸展到雅谢，向东伸展到旷野，向西伸展到死海对岸；
【KJV】For the fields of Heshbon languish, and the vine of Sibmah: the lords of the heathen have broken down the principal plants thereof, they are come even unto Jazer, they wandered through the wilderness: her branches are stretched out, they are gone over the sea.
【NIV】The fields of Heshbon wither, the vines of Sibmah also. The rulers of the nations have trampled down the choicest vines, which once reached Jazer and spread toward the desert. Their shoots spread out and went as far as the sea.
【BBE】For the fields of Heshbon are waste, the vine of Sibmah is dead; the lords of nations were overcome by the produce of her vines; her vine-plants went as far as Jazer, and came even to the waste land; her branches were stretched out to the sea.
【ASV】For the fields of Heshbon languish, and the vine of Sibmah; the lords of the nations have broken down the choice branches thereof, which reached even unto Jazer, which wandered into the wilderness; its shoots were spread abroad, they passed over the sea.
【本会注释】
    希实本。见对赛15:4节的注释。
    西比玛。这一个城市被分配给流便（民32:37,38；书13:15,19），而且因其葡萄而闻名（耶48:32）。这个美丽和繁荣的乡间葡萄藤被残酷的侵略者毁坏了。西比玛的城市位于希实本附近，其位置尚未确定。摩押人葡萄藤的枝子延伸向西面八方的修辞性含义可能暗示它的葡萄产品被输出到不同的地方，乃是以葡萄饼的样式。
    长到雅谢。那就是，在希实本和西比玛生长得繁茂的葡萄藤向北蔓延，甚至到达雅谢──一座北部边界的城市（在亚扪人的拉巴的西部或西北部），本来属于基列（民32:1,3,35；撒下24:5；代上26:31）。葡萄藤向东延伸向阿拉伯的荒漠当中，而且向西越过了死海，再次出现在隐基底（歌1:14）的坡地上。以赛亚的措辞描绘出希实本和西比玛的繁茂和广袤的葡萄园，并构成一个单一的葡萄藤延伸向西面八方（见耶48:32）。
9 【和合本】因此，我要为西比玛的葡萄树哀哭，与雅谢人哀哭一样。希实本、以利亚利啊，我要以眼泪浇灌你；因为有交战呐喊的声音临到你夏天的果子，并你收割的庄稼。
【吕振中】因此我要为西比玛的葡萄树而哀哭，用雅谢人的哀哭来哭。希实本、以利亚利阿，我要用眼泪浸透你；因为你收取果子收割庄稼时，有战争的高喊声降临了。
【思高本】为此我要参与雅则尔的痛哭，来痛哭息贝玛的葡萄；赫市朋啊！厄肋阿肋啊！我要用我的眼泪来灌溉你！因为在你夏收和秋收时，战争的呼声骤然降临！
【现代本】现在我为西比玛的葡萄树哭，像为雅谢人哀哭一样。我为希实本和伊莱贾利泪如雨下，因为那里再也没有好收成可使人民快乐。
【KJV】Therefore I will bewail with the weeping of Jazer the vine of Sibmah: I will water thee with my tears, O Heshbon, and Elealeh: for the shouting for thy summer fruits and for thy harvest is fallen.
【NIV】So I weep, as Jazer weeps, for the vines of Sibmah. O Heshbon, O Elealeh, I drench you with tears! The shouts of joy over your ripened fruit and over your harvests have been stilled.
【BBE】For this cause my sorrow for the vine of Sibmah will be like the weeping for Jazer: my eyes are dropping water on you, O Heshbon and Elealeh! For they are sounding the war-cry over your summer fruits and the getting in of your grain;
【ASV】Therefore I will weep with the weeping of Jazer for the vine of Sibmah; I will water thee with my tears, O Heshbon, and Elealeh: for upon thy summer fruits and upon thy harvest the battle shout is fallen.
【本会注释】
    呐喊的声音。第9节经文的最后一部份，照字面上的含义是，“为你夏天的果实，以及为你的收获，已经降落了一声呼喊”。在和平和繁荣的时期里，这可能是收获者快乐的呼喊声，但是在战争期间（见对第7节的注释），它会是侵略者的呼喊声，那时侵略者占有其秋天的收获，并且毁坏大树和葡萄藤。他尔根经文的笔译是，“掠夺者已经降临”。该先知参与了摩押的居民，因他们的悲惨而哭泣。
10 【和合本】从肥美的田中夺去了欢喜快乐；在葡萄园里必无歌唱，也无欢呼的声音。踹酒的在酒醡中不得踹出酒来；我使他欢呼的声音止息。
【吕振中】欢喜快乐从园地上被收拾了去；在葡萄园里必没有歌唱声，也没有欢呼声；踹酒的踹不出酒入酒池中；喘酒的高喊声止息（传统∶我使它止息）了。
【思高本】田园中的喜乐与欢欣已迹，葡萄园中再也没有歌声与欢呼；酒的人不再在酒池上酒，欢呼的歌声已断绝！
【现代本】再也没有人为肥沃的农田欢喜；再也没有人为葡萄园欢呼歌唱；再也没有人在醡酒池踹葡萄。欢呼的声音已经断绝了（希伯来文是：我终止了欢呼的歌声）。
【KJV】And gladness is taken away, and joy out of the plentiful field; and in the vineyards there shall be no singing, neither shall there be shouting: the treaders shall tread out no wine in their presses; I have made their vintage shouting to cease.
【NIV】Joy and gladness are taken away from the orchards; no one sings or shouts in the vineyards; no one treads out wine at the presses, for I have put an end to the shouting.
【BBE】And all joy is gone; no longer are they glad for the fertile field; and in the vine-gardens there are no songs or sounds of joy: the crushing of grapes has come to an end, and its glad cry has been stopped.
【ASV】And gladness is taken away, and joy out of the fruitful field; and in the vineyards there shall be no singing, neither joyful noise: no treader shall tread out wine in the presses; I have made the vintage shout to cease.
【本会注释】
    欢喜快乐。在田地和葡萄园中的收获是没有限度的欢喜和庆祝的一个时光。然而，眼泪将要取代欢笑。
11 【和合本】因此，我心腹为摩押哀鸣如琴；我心肠为吉珥哈列设也是如此。
【吕振中】因此我的脏腑为了摩押而哀鸣如琴；我的内脏为了吉珥哈列设而悲号如箫。
【思高本】为此，我的肝肠为摩阿布哀鸣，有如琴瑟；我的五内为克尔哈勒斯呜咽，有如箫笙。
【现代本】我的心为摩押忧伤，为吉珥?哈列设难过。
【KJV】Wherefore my bowels shall sound like an harp for Moab, and mine inward parts for Kirharesh.
【NIV】My heart laments for Moab like a harp, my inmost being for Kir Hareseth.
【BBE】For this cause the cords of my heart are sounding for Moab, and I am full of sorrow for Kir-heres.
【ASV】Wherefore my heart soundeth like a harp for Moab, and mine inward parts for Kir-heres.
【本会注释】
    心腹。被希伯来人考虑为情绪的根基（见对创43:30节的注释）。在这里，情绪被描绘为振动，如同里拉琴弦悲哀的琴声，演奏一支葬礼的挽歌。先知向他所同情的众民作见证。
12 【和合本】摩押人朝见的时候，在高处疲乏，又到他圣所祈祷，也不蒙应允。
【吕振中】摩押人尽管朝见他们的神，尽管在高处作法到累死，又进他们的圣所去祷告，也不能有所成。
【思高本】摩阿布在高丘上纵然现得疲劳，纵然到庙宇去祈祷，尽属枉然！
【现代本】摩押人民不断地到山上的神庙，到各神殿祈求，以致筋疲力竭，但是没有丝毫效果。
【KJV】And it shall come to pass, when it is seen that Moab is weary on the high place, that he shall come to his sanctuary to pray; but he shall not prevail.
【NIV】When Moab appears at her high place, she only wears herself out; when she goes to her shrine to pray, it is to no avail.
【BBE】And when Moab goes up to the high place, and makes prayer in the house of his god, it will have no effect.
【ASV】And it shall come to pass, when Moab presenteth himself, when he wearieth himself upon the high place, and shall come to his sanctuary to pray, that he shall not prevail.
【本会注释】
    摩押人……疲乏。当摩押人在自己的神邱坛献他们自己的时候，即使他们用诀语和祈祷，并达到他们自己疲惫的程度，基抹所也不会有答复（见王上18:26-29）。
13 【和合本】这是耶和华从前论摩押的话。
【吕振中】这是永恒主以前所说论摩押的话。
【思高本】这是上主以前反对摩阿布所说的话。
【现代本】以上是上主从前所宣告有关摩押的信息。
【KJV】This is the word that the LORD hath spoken concerning Moab since that time.
【NIV】This is the word the Lord has already spoken concerning Moab.
【BBE】This is the word which the Lord said about Moab in the past.
【ASV】This is the word that Jehovah spake concerning Moab in time past.
【本会注释】
    从前。照字面上的含义是，“从那时”，一个希伯来语成语，其词义是，“从前”、“以前”、“过去”。在赛48:3,5,7节里，被翻译为“早先”、“从古时”；在撒下15:34节里，“向来”。这里的含义是以赛亚的信息只不过是在较早时以已经给予之信息的一次重复。
14 【和合本】但现在耶和华说：“三年之内，照雇工的年数，摩押的荣耀与他的群众必被藐视，余剩的人甚少无几。”
【吕振中】但现在永恒主又宣布说∶“三年之内，照雇工年数的算法、摩押的威荣、连同他所有的民众，都必被侮辱，其余民必稀少、寥寥无几。
【思高本】但是现在，上主声明说：“照雇工的年限计，叁年之内，摩阿布的光荣将变为羞辱；纵然她的人数众多，剩下来的甚是稀少，毫无势力。”
【现代本】现在上主说：“再过三年，摩押的财富都要丧失，只有少数的人民得以存留；他们也都十分衰弱。”
【KJV】But now the LORD hath spoken, saying, Within three years, as the years of an hireling, and the glory of Moab shall be contemned, with all that great multitude; and the remnant shall be very small and feeble.
【NIV】But now the Lord says: "Within three years, as a servant bound by contract would count them, Moab's splendor and all her many people will be despised, and her survivors will be very few and feeble."
【BBE】But now the Lord has said, In three years, the years of a servant working for payment, the glory of Moab, all that great people, will be turned to shame, and the rest of Moab will be very small and without honour.
【ASV】But now Jehovah hath spoken, saying, Within three years, as the years of a hireling, the glory of Moab shall be brought into contempt, with all his great multitude; and the remnant shall be very small and of no account.
【本会注释】
    三年之内。预先宣言针对摩押作刑罚的预言，没有确定其准确时间。
    雇工的年数。一个被雇用的工作只有按照其契约的要求。他所滞留的年数不可能超过那个时间。不久降临在摩押人的刑罚就会如此。那一个刑罚已经被设定了时间，而且那一刑罚不可能被延期。
    甚少无几。摩押将不会完全地毁灭。摩押会有剩余的被留下的人，但是那剩余的人会很少并虚弱。

怀爱伦注释

3,4 《服》第188页


第 17 章

【本会注释】
1 亚兰［叙利亚］和以色列受到威胁。
6 剩下的将放弃偶像崇拜。
9 其余的将会因他们无信而受折磨。
12 以色列之敌的悲哀。

上帝要刑罚亚兰和以色列
1 【和合本】论大马色的默示：看哪，大马色已被废弃，不再为城，必变作乱堆。
【吕振中】关于论大玛色的神托之言。看吧，大马色就要被废弃、不再为城了！它必变作颓废乱堆。
【思高本】有关大马士革的神谕：看，大马士革不再成为城市，将变为一堆废墟。
【现代本】以下是有关大马士革的信息。上主说：“大马士革将不再是一个城市；它要变为荒芜的土堆。
【KJV】The burden of Damascus. Behold, Damascus is taken away from being a city, and it shall be a ruinous heap.
【NIV】An oracle concerning Damascus: "See, Damascus will no longer be a city but will become a heap of ruins.
【BBE】The word about Damascus. See, they have made Damascus a town no longer; it has become a waste place.
【ASV】The burden of Damascus. Behold, Damascus is taken away from being a city, and it shall be a ruinous heap.
【本会注释】
    论大马色的默示。见对赛13:1节的注释。第1-11节组成对大马色和以色列的一个信息。在亚哈斯在位的时候，亚兰［叙利亚］与以色列构成一个同盟对抗犹大，而且对此以赛亚已经预言亚兰［叙利亚］和以色列二者都将败北（赛7:1-16）。现在的预言涉及到更加广泛的审判。
    不再为城。在大马色，将会降临严重的击打，马色将会不再被数算在世界的伟大城市之中。在有一段时间里，这座城市似乎成为一堆废墟，但是最终被再建造，过个一世纪之后，耶利米对此传送更多的信息（耶49:23-27）。
2 【和合本】亚罗珥的城邑已被撇弃，必成为牧羊之处；羊在那里躺卧，无人惊吓。
【吕振中】亚兰（传统∶亚罗珥）的城市必被撇弃，作为羊群的住处；羊必躺在那里，也没有人惊吓它们。
【思高本】她的城邑将永被遗弃，成为羊群的牧场；它们偃卧在那，无人惊扰。
【现代本】叙利亚所有的城镇将永远荒凉（希伯来文是：亚罗珥的各城镇被弃了），成为牛羊盘踞的地方，没有人能赶走他们。
【KJV】The cities of Aroer are forsaken: they shall be for flocks, which shall lie down, and none shall make them afraid.
【NIV】The cities of Aroer will be deserted and left to flocks, which will lie down, with no one to make them afraid.
【BBE】Her towns are unpeopled for ever; there the flocks take their rest in peace, without fear.
【ASV】The cities of Aroer are forsaken; they shall be for flocks, which shall lie down, and none shall make them afraid.
【本会注释】
    亚罗珥的城邑。在亚兰［叙利亚］没有一个小区被知晓有这个名字，虽然在约旦河以东，以色列领土上有一个这样的城市（民32:34；申2:36；3:12；书13:25；撒下24:5）。或许为了回避这一点，或采纳了另外一个希伯来语本文，希腊文七十士译本［LXX］的笔译是，“她的城市将会永远被撇弃”。在被指定的领土里的城市都会如此完全地毁坏，以致于牲畜会自此以后在曾经是繁茂的城市疆界中吃草。
3 【和合本】以法莲不再有保障；大马色不再有国权；亚兰所剩下的必象以色列人的荣耀消灭一样。这是万军之耶和华说的。
【吕振中】以法莲的堡垒必被拆毁，大马色的国权必被废除，亚兰的余民必消灭，正如以色列的威荣一样∶这是万军之永恒主发神谕说的。
【思高本】厄弗辣因的堡垒将被撤除，大马士革的主权将要消失，阿兰的遗民将如以色列子民的光荣──万军上主的断语。
【现代本】以色列将失掉屏障；大马士革会丧失独立。那些残存的叙利亚人会像以色列人一样受尽羞辱。我是上主──万军的统帅；我这样宣布了。”
【KJV】The fortress also shall cease from Ephraim, and the kingdom from Damascus, and the remnant of Syria: they shall be as the glory of the children of Israel, saith the LORD of hosts.
【NIV】The fortified city will disappear from Ephraim, and royal power from Damascus; the remnant of Aram will be like the glory of the Israelites," declares the Lord Almighty.
【BBE】The strong tower has gone from Ephraim, and the kingdom from Damascus: the rest of Aram will come to destruction, and be made like the glory of the children of Israel, says the Lord of armies.
【ASV】And the fortress shall cease from Ephraim, and the kingdom from Damascus, and the remnant of Syria; they shall be as the glory of the children of Israel, saith Jehovah of hosts.
【本会注释】
    以法莲。以法莲（北方的王国，以色列），在先知的思想意念中，依然与亚兰联系在一起。由于这两个国家曾经联合攻击犹大（王下16:5；赛7:1,2），因此他们要共同蒙受上帝所指定的审判（见对赛7:4,7,16节的注释）。
    荣耀。以色列的荣耀是一件昙花一现的事情，很快会消散。亚兰［叙利亚］的剩余人也会亦然如此。
4 【和合本】到那日，雅各的荣耀必至枵薄；他肥胖的身体必渐瘦弱。
【吕振中】当那日子雅各的威荣必衰落，他皮肉的肥胖必消瘦。
【思高本】到那天，雅各伯的光荣必要衰落，他肥满的身躯必要消瘦。
【现代本】上主说：“日子快到了，以色列的荣耀就要终止；它要从富足变为贫穷。
【KJV】And in that day it shall come to pass, that the glory of Jacob shall be made thin, and the fatness of his flesh shall wax lean.
【NIV】In that day the glory of Jacob will fade; the fat of his body will waste away.
【BBE】And it will be in that day that the glory of Jacob will be made small, and the strength of his body will become feeble.
【ASV】And it shall come to pass in that day, that the glory of Jacob shall be made thin, and the fatness of his flesh shall wax lean.
【本会注释】
    雅各。这里明显指以法莲──北方的王国。十个支派会遭受毁灭。因此，这信息必须在公元前723/722年之前得到传送，那时是北方王国临近它的末日时候（见卷二第85、160页）。
5 【和合本】就必象收割的人收敛禾稼，用手割取穗子，又象人在利乏音谷拾取遗落的穗子。
【吕振中】就像收割人（传统∶收割）收集站着的庄稼，用手割取穗子；又像人在利乏音山谷捡遗落的穗子。
【思高本】将如收割的人一手在抱麦秆，一手在割麦穗；又如人摘取葡萄，或在勒法因山谷采打橄榄树，
【现代本】以色列将像一块收割过的田地，光秃秃地像利乏音谷刚收割过的田地。
【KJV】And it shall be as when the harvestman gathereth the corn, and reapeth the ears with his arm; and it shall be as he that gathereth ears in the valley of Rephaim.
【NIV】It will be as when a reaper gathers the standing grain and harvests the grain with his arm- as when a man gleans heads of grain in the Valley of Rephaim.
【BBE】And it will be like a man cutting the growth of his grain, pulling together the heads of the grain with his arm; even as when they get in the grain in the valley of Rephaim.
【ASV】And it shall be as when the harvestman gathereth the standing grain, and his arm reapeth the ears; yea, it shall be as when one gleaneth ears in the valley of Rephaim.
【本会注释】
    收割的人。现在将修辞方式改换成收获者收获“玉黍”（谷粒，见对利2:14节的注释）。同样地，以色列的城市会被残酷的亚述侵略者征占。
    利乏音谷。这是耶路撒冷南部多石的但是肥沃的“巨人谷”，朝向伯利恒的方向（见对书15:8节的注释）。
6 【和合本】其间所剩下的不多，好象人打橄榄树，在尽上的枝梢上只剩两三个果子；在多果树的旁枝上只剩四五个果子。这是耶和华以色列的上帝说的。
【吕振中】其间所民下的之不多，好像橄榄树被打（或译∶摇）了，树上还有剩下的、可供摘取∶在尽上头的枝梢上两三个；在那果树的旁枝上四五个∶这是永恒主以色列之上帝发神谕说的。
【思高本】上面总有些残粒剩下，或两叁粒留在树梢，或四五个留在果树的枝梢上──上主，以色列的天主的断语。
【现代本】以色列人中只有少数人存活；他们正像被摘过的橄榄树，树顶上只剩下两三颗橄榄，下面的枝子上只剩下四、五颗。我是上主──以色列的上帝；我这样宣布了。”
【KJV】Yet gleaning grapes shall be left in it, as the shaking of an olive tree, two or three berries in the top of the uppermost bough, four or five in the outmost fruitful branches thereof, saith the LORD God of Israel.
【NIV】Yet some gleanings will remain, as when an olive tree is beaten, leaving two or three olives on the topmost branches, four or five on the fruitful boughs," declares the Lord , the God of Israel.
【BBE】But it will be like a man shaking an olive-tree, something will still be there, two or three berries on the top of the highest branch, four or five on the outside branches of a fertile tree, says the Lord, the God of Israel.
【ASV】Yet there shall be left therein gleanings, as the shaking of an olive-tree, two or three berries in the top of the uppermost bough, four or five in the outmost branches of a fruitful tree, saith Jehovah, the God of Israel.
【本会注释】
    其间所剩下的不多［译者注：在英KJV版译文中有“拾葡萄”］。希伯来语经文中有措辞？Oleloth，“拾落穗”，要么拾葡萄，要么拾橄榄，但不是谷粒。这里的参考意义是拾橄榄树的果，因为在这一节的剩余部分描述得很清楚。其含义再次指剩余人将会逃脱大毁灭，这一次指在以色列。尽管审判会来临，而且国家在整体上而言，会遭受毁灭性的打击，但是有少数的众民会逃脱，如同橄榄在橄榄树被猛烈的摇动之后最高树枝的那些一样。这个剩下的橄榄之观念，一次又一次地出现在以赛亚书的各处经文中，如在赛10:20-22；11:11,16；37:4,32节。“剩下的”总是一群在犹大的过犯而降临之神性的报应时平安渡过的人。依据揣摩，剩下的人已经懂得了顺从，从而可谓有指望继续忠于上帝。
7 【和合本】当那日，人必仰望造他们的主，眼目重看以色列的圣者。
【吕振中】当那日子、人必仰望造他们的主，他们必亲眼看着以色列之圣者。
【思高本】到那天，人必仰望自己的造主，眼睛必要注视以色列的圣者。
【现代本】那日子一到，人要转向创造主，向以色列神圣的上帝求救。
【KJV】At that day shall a man look to his Maker, and his eyes shall have respect to the Holy One of Israel.
【NIV】In that day men will look to their Maker and turn their eyes to the Holy One of Israel.
【BBE】In that day a man's heart will be turned to his Maker, and his eyes to the Holy One of Israel.
【ASV】In that day shall men look unto their Maker, and their eyes shall have respect to the Holy One of Israel.
【本会注释】
    造他们的主。公理不是徒然的，因为它会促使诚实和诚恳的人仰望上帝。在以赛亚的日子中对众民的杰出的信息是，“看哪，你们的上帝！”（赛40:9）若使人让眼神脱离地球的事物，人可能会有痛苦的失望和灾祸，但是上帝的公理会最后使他们远离自己所注视的偶像，而后转向造他们的主。
8 【和合本】他们必不仰望祭坛，就是自己手所筑的，也不重看自己指头所做的，无论是木偶是日像。
【吕振中】他们必不仰望祭坛，他们自己的手所筑造的，也不看自己指头所作的，无论是亚舍拉神木，或是香坛。
【思高本】再不愿观看他亲手所造的祭坛；也不再顾盼他手指所制的“阿舍辣”和太阳柱。
【现代本】他们不再倚赖自己的手所造的祭坛，也不信任自己的杰作，就是那亚舍拉女神的柱子和烧香的祭坛。
【KJV】And he shall not look to the altars, the work of his hands, neither shall respect that which his fingers have made, either the groves, or the images.
【NIV】They will not look to the altars, the work of their hands, and they will have no regard for the Asherah poles and the incense altars their fingers have made.
【BBE】He will not be looking to the altars, the work of his hands, or to the wood pillars or to the sun-images which his fingers have made.
【ASV】And they shall not look to the altars, the work of their hands; neither shall they have respect to that which their fingers have made, either the Asherim, or the sun-images.
【本会注释】
    自己指头所作的。即偶像（见申4:28；赛2:8；31:7；37:19；何14:3；弥5:13）。异教徒渴望从他们自己的手所造的神得到帮忙；希伯来人发现，乃是造他们的上帝帮助他们。
9 【和合本】在那日，他们的坚固城必象树林中和山顶上所撇弃的地方，就是从前在以色列人面前被人撇弃的。这样，地就荒凉了。
【吕振中】当那日子、你（传统∶他）坚固的城必像希未人中和亚摩利人中被撇（传统∶树林中和山顶上）弃的地方，就是他们从前在以色列人面前所撇弃的；而地就荒凉了。
【思高本】到那天，你的坚城，将如希威人和阿摩黎人在以色列子民前所放弃的地域，成为一片荒野，
【现代本】那日子一到，防御巩固的城市将被放弃，成为废墟，像希未人和亚摩利人（希伯来文是：森林和丘陵地带）在以色列人面前逃跑丢弃了的城一样。
【KJV】In that day shall his strong cities be as a forsaken bough, and an uppermost branch, which they left because of the children of Israel: and there shall be desolation.
【NIV】In that day their strong cities, which they left because of the Israelites, will be like places abandoned to thickets and undergrowth. And all will be desolation.
【BBE】In that day your towns will be like the waste places of the Hivites and the Amorites which the children of Israel took for a heritage, and they will come to destruction.
【ASV】In that day shall their strong cities be as the forsaken places in the wood and on the mountain top, which were forsaken from before the children of Israel; and it shall be a desolation.
10 【和合本】因你忘记救你的上帝，不记念你能力的磐石；所以，你栽上佳美的树秧子，插上异样的栽子。
【吕振中】因为你忘了拯救你的上帝，你不怀念那造你逃难所的磐石；所以你虽栽上佳美可爱的树栽子，种上异样的树种，
【思高本】因为你忘却了拯救你的天主，不怀念作你避难所的磐石。为此，你虽栽种阿多尼花木，种植异乡的枝条；
【现代本】以色列啊，你们已经忘记了那位拯救你们的上帝，他像坚固的岩石保护你们，你们反而为了要拜异国的偶像，开辟了所谓神圣花园。
【KJV】Because thou hast forgotten the God of thy salvation, and hast not been mindful of the rock of thy strength, therefore shalt thou plant pleasant plants, and shalt set it with strange slips:
【NIV】You have forgotten God your Savior; you have not remembered the Rock, your fortress. Therefore, though you set out the finest plants and plant imported vines,
【BBE】For you have not given honour to the God of your salvation, and have not kept in mind the Rock of your strength; for this cause you made a garden of Adonis, and put in it the vine-cuttings of a strange god;
【ASV】For thou hast forgotten the God of thy salvation, and hast not been mindful of the rock of thy strength; therefore thou plantest pleasant plants, and settest it with strange slips.
【本会注释】
    磐石。上帝是祂的众民之真实的防卫者（诗28:1；31:2；62:2；71:3；89:26；95:1）。既然放弃了上帝，众民就会枉然地寻求保护，借助崇拜偶像的仪式。
    佳美的树秧子。有些植物，诸如小麦、大麦，或各种不同类型的蔬菜或花，一旦被种植在篮子和壶中，就会引起快速地发芽。这些被看作象征富有的神所具有的魔鬼的力量。虽然考虑这些自然界的神是有力的，但是这些神实际上不持有任何力量，而且为他们的崇拜者什么也做不到。
    异样的栽子。照字面上的含义是，“树牙”，或“奇怪的［神］”的“小枝”，或“非法的［神］”的“小枝”（见诗44:20；81:9），可能是萌芽的嫩枝，在一定程度上类似于“佳美的树秧子”。
11 【和合本】栽种的日子，你周围圈上篱笆，又到早晨使你所种的开花；但在愁苦极其伤痛的日子，所收割的都飞去了。
【吕振中】你虽在栽的日子设法使它长大，在种的晨光培养它开花，但在忧患的日子、无法医治的伤痛之时、所收割的都飞走了。
【思高本】你纵然在一日之间使你所栽种的生长，清晨使你所种植的开花，但是收获却消失在患难和绝望痛苦的日子中。
【现代本】即使在你们栽种的同一天它们就长苗开花，也不可能有收成。你们只有忧愁绝望罢了。
【KJV】In the day shalt thou make thy plant to grow, and in the morning shalt thou make thy seed to flourish: but the harvest shall be a heap in the day of grief and of desperate sorrow.
【NIV】though on the day you set them out, you make them grow, and on the morning when you plant them, you bring them to bud, yet the harvest will be as nothing in the day of disease and incurable pain.
【BBE】In the day of your planting you were watching its growth, and in the morning your seed was flowering: but its fruit is wasted away in the day of grief and bitter sorrow.
【ASV】In the day of thy planting thou hedgest it in, and in the morning thou makest thy seed to blossom; but the harvest fleeth away in the day of grief and of desperate sorrow.
【本会注释】
    所收割的。从这些快速地成长的植物，可能不会有大面积的收获。由于植物快速地发芽，也会快速地凋谢。这个想法似乎就是指那些人撇弃了上帝──他们的真正的力量，他们会徒然地从他们的所谓富有的神寻求力量。除了在危险和败北的日子里有伤心和失望的收获之外，这些神会给他们留下的别无其他。

敌国都被击败
12 【和合本】唉！多民哄嚷，好象海浪砰訇；列邦奔腾，好象猛水滔滔；
【吕振中】啊，许多外族之民的喧哗！他们喧哗，正如诸水之喧哗；啊，外国之民的怒号！他们的怒号，就像众水之怒号。
【思高本】静听！许多民族在喧嚷，喧嚷得有如海啸；好多百姓在咆哮，咆哮得有如汪洋的怒号。
【现代本】列强都骚动起来，像狂涛怒吼，像巨浪冲击。
【KJV】Woe to the multitude of many people, which make a noise like the noise of the seas; and to the rushing of nations, that make a rushing like the rushing of mighty waters!
【NIV】Oh, the raging of many nations- they rage like the raging sea! Oh, the uproar of the peoples- they roar like the roaring of great waters!
【BBE】Ah! the voice of peoples, like the loud sounding of the seas, and the thundering of great nations rushing on like the bursting out of waters!
【ASV】Ah, the uproar of many peoples, that roar like the roaring of the seas; and the rushing of nations, that rush like the rushing of mighty waters!
【本会注释】
    多民。没有指定宣告这个悲哀所针对之力量的名。然而，这是上帝之子民的某些敌人，像冲向他们的浩大的洪水，来恐吓他们，要完全地淹没他们。已经有过关于亚述这方面的预言（赛8:7,8），而且这个帝国可能就是在这里被提到的那个力量。
13 【和合本】列邦奔腾，好象多水滔滔；但上帝斥责他们，他们就远远逃避，又被追赶，如同山上的风前糠，又如暴风前的旋风土。
【吕振中】外国之民怒号着，就像大水之怒号。但上帝叱责他们，他们就远远地逃跑，又被追赶、如同山上的风前糠，又如暴风前的滚转草。
【思高本】然而上主一叱责，他必飘逸远逃，有如为飓风卷去山上的禾，有如旋风前的蓟絮。
【现代本】列强侵犯有如波浪；但是上帝阻止了它们，使它们退却，像山谷风中的尘土，像旋风中被吹散的麦。
【KJV】The nations shall rush like the rushing of many waters: but God shall rebuke them, and they shall flee far off, and shall be chased as the chaff of the mountains before the wind, and like a rolling thing before the whirlwind.
【NIV】Although the peoples roar like the roar of surging waters, when he rebukes them they flee far away, driven before the wind like chaff on the hills, like tumbleweed before a gale.
【BBE】But he will put a stop to them, and make them go in flight far away, driving them like the waste of the grain on the tops of the mountains before the wind, and like the circling dust before the storm.
【ASV】The nations shall rush like the rushing of many waters: but he shall rebuke them, and they shall flee far off, and shall be chased as the chaff of the mountains before the wind, and like the whirling dust before the storm.
【本会注释】
    上帝斥责他们。虽然西拿基立手下的亚述军队恐吓完全地淹没犹大，但是有了上帝的干涉（见赛37:36）。以色列的敌人不仅没有淹没以色列，反而自身被淹没。
    山上的风前糠。这里使用的比喻贴切地表达了在上帝的力量前亚述军队的全然弱点和微不足道。有一时刻，他们向前扫荡，如同浩大的海水波涛，恐吓着要淹没犹大的土地；但在下一个时刻，他们会像被风驱使的谷糠，或绒毛。
    旋风土。照字面上的含义是，“轮子”，但这里被推想是提及蓟草的轮子形的干燥花萼Gundelia tournefortii。
14 【和合本】到晚上有惊吓，未到早晨他们就没有了。这是掳掠我们之人所得的分，是抢夺我们之人的报应。
【吕振中】旁晚时分有恐怖！未到早晨，他们就没有了！这是抢掠我们者所得的分，是掠劫我们者所受的报应。
【思高本】晚间尽是恐怖；天还未亮，已无踪影！这是掠夺我们者的份子，抢劫我们者的命运。
【现代本】晚间它们叫人惊恐，第二天早晨却无影无踪。这是蹂躏劫夺我们土地的人所遭遇的命运！
【KJV】And behold at eveningtide trouble; and before the morning he is not. This is the portion of them that spoil us, and the lot of them that rob us.
【NIV】In the evening, sudden terror! Before the morning, they are gone! This is the portion of those who loot us, the lot of those who plunder us.
【BBE】In the evening there is fear, and in the morning they are gone. This is the fate of those who take our goods, and the reward of those who violently take our property for themselves.
【ASV】At eventide, behold, terror; and before the morning they are not. This is the portion of them that despoil us, and the lot of them that rob us.
【本会注释】
    未到早晨。夜晚开始时使锡安遭受黑暗和困苦，但以他们的胜利和欣喜而结束（见赛37:22-36）。
    抢夺我们之人。依照西拿基立的记录，在他的第一次侵略的场合，他曾经从犹大重重地取走了一批战利品（见卷二第64页）。

怀爱伦注释

7,8 《知君》第320页


第 18 章

【本会注释】
1 上帝因关怀祂的百姓，将会毁灭古实［埃塞俄比亚］人。
7 由此将开辟教会的一条通路。

上帝要责罚古实
1 【和合本】唉！古实河外翅膀刷刷响声之地，
【吕振中】阿，古实河外飞蝗翅膀刷刷响之地，
【思高本】那具有翼艇，位于雇士河对岸的地域，
【现代本】苏但河流的那一边有一块地，那里可听到翅膀振动的响声。
【KJV】Woe to the land shadowing with wings, which is beyond the rivers of Ethiopia:
【NIV】Woe to the land of whirring wings along the rivers of Cush,
【BBE】Ho! land of the sounding of wings, on the other side of the rivers of Ethiopia:
【ASV】Ah, the land of the rustling of wings, which is beyond the rivers of Ethiopia;
【本会注释】
    翅膀刷刷响声之地。直译是，“有翼的蟋蟀之地”，或“翅膀发出呼呼声的土地”。希伯来语是silsal，“蟋蟀”（不是“遮蔽”），在申28:42节被翻译为“蝗虫”，在撒下6:5；诗150:5节是“锣”和“钹”。这里被提到的是古实［埃塞俄比亚］（见对创10:6节的注释）。一种埃及流行的象征物是太阳盘子，有张开的翅膀。在这一章和下一章里，将古实［埃塞俄比亚］和埃及聚集在一起作了描述。第二十五朝代统治了所有的埃及大约从公元前715年663年，当时埃及被一个血统──“古实［埃塞俄比亚］的”（其实是努比亚人）国王（见卷二第52、53页）的统治。他哈卡［Taharka］，在位于宝座大约从690年到664年，他就是特哈加（王下19:9），他干涉犹大是西拿基立所料想遇见的。正当“古实”从扫荡现在被称呼为苏丹开始，并且将他们的统治扩展到所有的埃及时，以及当他们威胁正在侵略犹大亚述的军队时，那些习惯于将自己的信赖寄托在兵马，而不在于上帝的古以色列的后裔，转向古实［埃塞俄比亚］，寻求帮忙。上帝想让祂的百姓意识到要在祂那里真正发现他们的保护，而不是在埃及的力量中。总而言之，埃及人是别无选择，并且在那一方面是邪恶的人，现在是轮到他们受到向他们宣布的悲哀之时刻。在万能者的翅膀之下得到的信赖（诗17:8；57:1；91:4），胜过在那作呼呼声的埃及的翅膀之下。埃及表面上显得强大，但是一旦上帝向她说出祸哉（见对赛19:1节的注释），她的力量就会衰退。
2 【和合本】差遣使者在水面上，坐蒲草船过海。先知说：你们快行的使者，要到高大光滑的民那里去。自从开国以来，那民极其可畏，是分地界践踏人的；他们的地有江河分开。
【吕振中】那差遣大使在水面上坐蒲草艇泛江海的！轻快的使者阿，你们去吧！去见一国之民、身又长肤又润的，去见一族之民、远近所畏惧的（或译∶自来就可畏惧），去见一国之民、势力强大，常蹂躏敌国的；他们的地有江河给截为两半。
【思高本】即由海上遣发使者，在海面上乘芦舟的：“去罢！轻快的使者！到一个高瘦肤褐的民族那去，到一个一向可畏的国家那去，到一个强大而好胜，河流横贯其地的民族那去！”
【现代本】外交使节坐着芦苇造的船，从那里沿尼罗河下来。赶快回你们老家去吧，你们这些干练的外交使节！带信回到你们自己的地方──那被河流划分之地，那强大的国家，那被全世界所畏惧，又高大又强壮的人民那里去。
【KJV】That sendeth ambassadors by the sea, even in vessels of bulrushes upon the waters, saying, Go, ye swift messengers, to a nation scattered and peeled, to a people terrible from their beginning hitherto; a nation meted out and trodden down, whose land the rivers have spoiled!
【NIV】which sends envoys by sea in papyrus boats over the water. Go, swift messengers, to a people tall and smooth-skinned, to a people feared far and wide, an aggressive nation of strange speech, whose land is divided by rivers.
【BBE】Which sends its representatives by the sea, even in ships of papyrus on the waters. Go back quickly, O representatives, to a nation tall and smooth, to a people causing fear through all their history; a strong nation, crushing down its haters, whose land is cut through by rivers.
【ASV】that sendeth ambassadors by the sea, even in vessels of papyrus upon the waters, saying, Go, ye swift messengers, to a nation tall and smooth, to a people terrible from their beginning onward, a nation that meteth out and treadeth down, whose land the rivers divide!
【本会注释】
    差遣使者。这些使者可能被派去邀请犹大参与埃及人构成一个同盟，对抗亚述。
    水面。这里被揣摩提及尼罗河。像尼罗河和幼发拉底河一样宽广的河似乎一直被提示为如此（见赛19:5；赛21:1；鸿3:8），如同它们被描述在现代的阿拉伯语中。在尼罗河上，在过去是用纸草芦苇编织而且扎紧制成的船。
    你们快行的使者。第2节的剩余部分的希伯来语含义不确定，而且对于它应该如何被翻译，有许多不同的提议。无论如何，以赛亚似乎正在劝告古实［埃塞俄比亚］，或埃及，告戒他们派使者到犹大，乃是把使者送给一个战争结果被离散和受打击的国家。亚述的侵犯已经毁坏该国，就像洪水一样淹没了她（见赛8:7,8），而且使她受破坏和被践踏。埃及人尽管会有计划与犹大同盟，但是会什么也不得到，而且就那件事而论，埃及也不会能够帮助犹大。
3 【和合本】世上一切的居民和地上所住的人哪，山上竖立大旗的时候你们要看；吹角的时候你们要听。
【吕振中】世界上一切居民、和地上居住的人哪，山上竖起旌旗时你们要看哦！吹号角时你们要听哦！
【思高本】举世的居民和住在大地上的人哪！当山上的旗帜一举，你们要观望；号声一响，你们要静听！
【现代本】听吧，地上所有的居民！要注意山顶上升起的旗帜！留心听号角的响声！
【KJV】All ye inhabitants of the world, and dwellers on the earth, see ye, when he lifteth up an ensign on the mountains; and when he bloweth a trumpet, hear ye.
【NIV】All you people of the world, you who live on the earth, when a banner is raised on the mountains, you will see it, and when a trumpet sounds, you will hear it.
【BBE】All you peoples of the world, and you who are living on the earth, when a flag is lifted up on the mountains, give attention; and when the horn is sounded, give ear.
【ASV】All ye inhabitants of the world, and ye dwellers on the earth, when an ensign is lifted up on the mountains, see ye; and when the trumpet is blown, hear ye.
【本会注释】
    世上一切的居民。所有的民族要了解上帝控制着地球上的事件（见对但4:17,37节的注释）。注定各国各民的事件者是上帝。用比喻的修辞手法，在地球的山顶上举起信号者是祂（见赛5:26），由此引导各国各民他们所能做的事情，以及不可以做的事情。
4 【和合本】耶和华对我这样说：我要安静，在我的居所观看，如同日光中的清热，又如露水的云雾在收割的热天。
【吕振中】因为永恒主这样对我说∶“我在我坚立的居所要镇静地观看，像日光上熀眼的热气，像炎热的收割天成云的夜雾。”
【思高本】因为上主曾对我这样说：“我要在我的住处宁静地观察，彷佛日光中温暖的热气，彷佛收割时炎热中的露云。”
【现代本】上主对我说：“我要默默地从天上俯视，正像收获季节的露水和夏天照耀的阳光。
【KJV】For so the LORD said unto me, I will take my rest, and I will consider in my dwelling place like a clear heat upon herbs, and like a cloud of dew in the heat of harvest.
【NIV】This is what the Lord says to me: "I will remain quiet and will look on from my dwelling place, like shimmering heat in the sunshine, like a cloud of dew in the heat of harvest."
【BBE】For this is what the Lord has said to me: I will be quiet, watching from my place; like the clear heat when the sun is shining, like a mist of dew in the heat of summer.
【ASV】For thus hath Jehovah said unto me, I will be still, and I will behold in my dwelling-place, like clear heat in sunshine, like a cloud of dew in the heat of harvest.
【本会注释】
    我要安静。第4节描绘了一张醒目的画面──上帝在各国各民中安定和稳重地执行祂的旨意的方式（见《教》第173页）。祂的眼睛是注视着每件事，而且祂的手是在控制之中。藉由安定的深思熟虑，祂送出刑罚或祝福，按照祂的无穷智慧和公义处理全人类。没有任何事情不是发生在祂所不知晓之中；没有任何刑罚可以在未经祂的许可之下降临。当成熟的谷粒预备好被收割的时候，祂派遣祂的收割者完成他们的使命。
5 【和合本】收割之先，花开已谢，花也成了将熟的葡萄；他必用镰刀削去嫩枝，又砍掉蔓延的枝条，
【吕振中】因为在收割以前、花苞放完，花果结成了将熟的葡萄时，他就用镰刀削去颤动的嫩枝，砍除蔓延的枝条。
【思高本】因为在收割前，花苞已放；花蒂成熟结为葡萄时，他就要用镰刀砍去嫩枝，将参差的枝蔓斩除。
【现代本】在葡萄还没有收获，正当花瓣掉落、葡萄将熟的时候，仇敌要摧毁苏但，像快刀割下葡萄藤那么容易。
【KJV】For afore the harvest, when the bud is perfect, and the sour grape is ripening in the flower, he shall both cut off the sprigs with pruning hooks, and take away and cut down the branches.
【NIV】For, before the harvest, when the blossom is gone and the flower becomes a ripening grape, he will cut off the shoots with pruning knives, and cut down and take away the spreading branches.
【BBE】For before the time of getting in the grapes, after the opening of the bud, when the flower has become a grape ready for crushing, he will take away the small branches with knives, cutting down and taking away the wide-stretching branches.
【ASV】For before the harvest, when the blossom is over, and the flower becometh a ripening grape, he will cut off the sprigs with pruning-hooks, and the spreading branches will he take away and cut down.
【本会注释】
    砍掉。以赛亚继续描述上帝的收割者的工作（见太13:39；启14:14-20）。地球上收割的领域是浩瀚的。当上帝以无穷智慧看见一个国家成熟于被毁灭时，祂就派祂的收割者砍掉它（见但4:13-15；5:25-31）。
6 【和合本】都要撇给山间的鸷鸟和地上的野兽。夏天，鸷鸟要宿在其上；冬天，野兽都卧在其中。
【吕振中】这些必都一概撇给山间的鸷鸟和地上的野兽；鸷鸟必吃它来渡过夏天，地上所有的野兽必吃它来过冬天。
【思高本】这些枝蔓都要一律被弃舍给山中的猛禽，和地上的野兽；猛禽要在其上过夏，野兽要在其上过冬。
【现代本】他们兵士的尸首暴露在外，给飞禽走兽当食物；夏天有飞鸟来抓食，冬天有野兽来咀嚼。”
【KJV】They shall be left together unto the fowls of the mountains, and to the beasts of the earth: and the fowls shall summer upon them, and all the beasts of the earth shall winter upon them.
【NIV】They will all be left to the mountain birds of prey and to the wild animals; the birds will feed on them all summer, the wild animals all winter.
【BBE】They will be for the birds of the mountains, and for the beasts of the earth: the birds will come down on them in the summer, and the beasts of the earth in the winter.
【ASV】They shall be left together unto the ravenous birds of the mountains, and to the beasts of the earth; and the ravenous birds shall summer upon them, and all the beasts of the earth shall winter upon them.
【本会注释】
    撇给山间的鸷鸟。当上帝已经做祂的工作，而且一个国家已经收到其神性的惩罚的时候,它是如同小树枝被切断，要被无情地驱散，而且撇弃给地球上的畜牲和空中的鸟。
7 【和合本】到那时，这高大光滑的民，就是从开国以来极其可畏、分地界践踏人的，他们的地有江河分开；他们必将礼物奉给万军之耶和华，就是奉到锡安山耶和华安置他名的地方。
【吕振中】当那时候、一族之民身又长肤又润的、一族之民远近所畏惧（或译∶自来就可畏惧）的、一国之民势力强大、常蹂躏敌国的、他们的地有江河给截为两半的，必有贡物带来，奉到锡安山、万军之永恒主安置他名的地方，献与万军之永恒主。
【思高本】到那时，那高瘦肤褐的民族，那一向可畏的国家，那强大而好胜，河流横贯其地的民族，要带礼品到熙雍山上，万军上主的名号的居所，献给万军的上主。
【现代本】时候快到了，那被河流划分之地，这个全世界所畏惧，又强又大的国家，又高大又强壮的人民，要向上主──万军的统帅献祭。他们要到锡安山敬拜上主──万军的统帅。
【KJV】In that time shall the present be brought unto the LORD of hosts of a people scattered and peeled, and from a people terrible from their beginning hitherto; a nation meted out and trodden under foot, whose land the rivers have spoiled, to the place of the name of the LORD of hosts, the mount Zion.
【NIV】At that time gifts will be brought to the Lord Almighty from a people tall and smooth-skinned, from a people feared far and wide, an aggressive nation of strange speech, whose land is divided by rivers- the gifts will be brought to Mount Zion, the place of the Name of the Lord Almighty.
【BBE】In that time an offering will be made to the Lord of armies from a people tall and smooth, causing fear through all their history; a strong nation, crushing down its haters, whose land is cut through by rivers, an offering taken to the place of the name of the Lord of armies, even Mount Zion.
【ASV】In that time shall a present be brought unto Jehovah of hosts from a people tall and smooth, even from a people terrible from their beginning onward, a nation that meteth out and treadeth down, whose land the rivers divide, to the place of the name of Jehovah of hosts, the mount Zion.
【本会注释】
    将礼物奉给。当一个国家被毁灭的时候，被描绘为将一样供物，或"礼物"，奉给上帝。战争会带来苦楚、荒芜和悲哀。犹大国会受击打、离散，被他们的敌人践踏，但是其最终的结果会是一个新的国家，以致于承认上帝并事奉祂。


第 19 章

【本会注释】
1 埃及的混乱。
11 他们的首领是愚蠢的。
18 上帝召埃及到教会。
23 埃及，亚述和以色列的契约。

上帝要惩罚埃及
1 【和合本】论埃及的默示：看哪，耶和华乘驾快云，临到埃及。埃及的偶像在他面前战兢；埃及人的心在里面消化。
【吕振中】关于埃及的神托之言。看哪，永恒主驾轻快之云来到埃及；埃及的偶相在他面前都发颤；埃及人都胆战心惊。
【思高本】有关埃及的神谕：看，上主乘着轻快的彩云，来到了埃及，埃及的偶像在他面前战栗，埃及人的心灵在己身内消溶。
【现代本】以下是有关埃及的信息。上主驾着快速的云朵到埃及来。埃及的偶像在他面前颤抖；埃及的人民丧失了勇气。
【KJV】The burden of Egypt. Behold, the LORD rideth upon a swift cloud, and shall come into Egypt: and the idols of Egypt shall be moved at his presence, and the heart of Egypt shall melt in the midst of it.
【NIV】An oracle concerning Egypt: See, the Lord rides on a swift cloud and is coming to Egypt. The idols of Egypt tremble before him, and the hearts of the Egyptians melt within them.
【BBE】The word about Egypt. See, the Lord is seated on a quick-moving cloud, and is coming to Egypt: and the false gods of Egypt will be troubled at his coming, and the heart of Egypt will be turned to water.
【ASV】The burden of Egypt. Behold, Jehovah rideth upon a swift cloud, and cometh unto Egypt: and the idols of Egypt shall tremble at his presence; and the heart of Egypt shall melt in the midst of it.
【本会注释】
    论埃及的默示。这是第19章的题目。对于”默示”这个措辞，见对赛13:1节的注释。这一章可以被考虑为是第18章的继续，因为此时古实［埃塞俄比亚（努比亚）］和埃及是统一的，埃及被统治在属于古实［埃塞俄比亚］的国王的一个家族之下（见对赛18:1节的注释）。然而，这里描述的与赛18章是个醒目的对照。在这里，上帝被描述为骑“驾快云”，给那个不快乐的土地带来公理。依据比喻修辞，甚至连埃及的神也会在天国的上帝面前恐惧战栗。
2 【和合本】我必激动埃及人攻击埃及人，弟兄攻击弟兄，邻舍攻击邻舍；这城攻击那城，这国攻击那国。
【吕振中】我必激动埃及人去攻击埃及人，他们就打仗起来，各人攻打自己的族弟兄，这城攻击那城，各人攻打自己的邻舍，城攻打城，国攻打国；
【思高本】我要激动埃及人相反埃及人，使人人与自己的兄弟相斗，人人与自己的近人作对，城与城争，国与国战。
【现代本】上主说：“我要在埃及引起内战，使兄弟打兄弟，邻舍打邻舍，城跟城作战，王跟王争权。
【KJV】And I will set the Egyptians against the Egyptians: and they shall fight every one against his brother, and every one against his neighbour; city against city, and kingdom against kingdom.
【NIV】I will stir up Egyptian against Egyptian- brother will fight against brother, neighbor against neighbor, city against city, kingdom against kingdom.
【BBE】And I will send the Egyptians against the Egyptians: and they will be fighting every one against his brother, and every one against his neighbour; town against town, and kingdom against kingdom.
【ASV】And I will stir up the Egyptians against the Egyptians: and they shall fight every one against his brother, and every one against his neighbor; city against city, and kingdom against kingdom.
【本会注释】
    埃及人攻击埃及人。这里精确地描述了经常意谓之埃及人败北的那种灾祸。如果埃及人团结一致，就没有一个古代的国家可以击败他们。对于南方，他们有尼罗河之大瀑布的保护，对于西方和东方，藉由荒漠的砂，以及在北方，是大海。他们的天然屏障之保护是非常理想的。但是埃及人本身成了他们自身之最坏的敌人。他们内在的不安和意见不合的状态促成了衰亡和毁灭。当埃及人与埃及人相互为敌的时候，像他们时常做的那样，藉由地方性的首领们在各个不同地区之本土上兴起，努力在他们的同伴人之上获取至高，其结果至少是无政府状态和大混乱，并且有时被一个外国的仇敌战胜。后来，埃及的统治者雇用了外国人保护他们防备其他的埃及人，其结果，希腊人开始操纵埃及的事件，施加相当大的影响力。最后，在525年，波斯的刚比西斯王向埃及进军，并且被加冕为第二十七朝代的第一个法老王。埃及自身之伟大和独立的日子已经告终。
3 【和合本】埃及人的心神必在里面耗尽；我必败坏他们的谋略。他们必求问偶像和念咒的、交鬼的、行巫术的。
【吕振中】埃及人心（或译∶自来就可畏惧）里都很狼狈徬徨；我必混乱他们的计谋；他们必求问神明和念念有词的、交鬼的和行巫术的。
【思高本】埃及的精神要纷乱，我要混乱她的计谋；为此他们必要去卜问神明、巫觋、阴魂和术士。
【现代本】我要使埃及人的计谋失效，人民的斗志丧失。他们只得向偶像求援，向巫师、算命先生，和鬼魂求助。
【KJV】And the spirit of Egypt shall fail in the midst thereof; and I will destroy the counsel thereof: and they shall seek to the idols, and to the charmers, and to them that have familiar spirits, and to the wizards.
【NIV】The Egyptians will lose heart, and I will bring their plans to nothing; they will consult the idols and the spirits of the dead, the mediums and the spiritists.
【BBE】And the spirit of Egypt will be troubled in her, and I will make her decisions without effect: and they will be turning to the false gods, and to those who make hollow sounds, and to those who have control of spirits, and to those who are wise in secret arts.
【ASV】And the spirit of Egypt shall fail in the midst of it; and I will destroy the counsel thereof: and they shall seek unto the idols, and to the charmers, and to them that have familiar spirits, and to the wizards.
【本会注释】
    败坏他们的谋略。上帝的计划是藉由混淆埃及人，促使他们卑下。他们从他们的偶像求取引导和智慧，但是其结果只是增加了混乱和愚昧，催促了国家在其厄运之途上的脚步。
4 【和合本】我必将埃及人交在残忍主的手中；强暴王必辖制他们。这是主万军之耶和华说的。
【吕振中】我必将埃及人送在严厉的主上手中；凶猛的王必辖制他们∶这是主万军之永恒主发神谕说的。
【思高本】我要把埃及交在暴君手中，暴虐的君王要统治他们──这是主，万军上主的断语。
【现代本】我要把埃及人交给一个暴君，一个残酷的王，使他统治他们。我是至高的上主──万军的统帅；我这样宣布了。”
【KJV】And the Egyptians will I give over into the hand of a cruel lord; and a fierce king shall rule over them, saith the Lord, the LORD of hosts.
【NIV】I will hand the Egyptians over to the power of a cruel master, and a fierce king will rule over them," declares the Lord, the Lord Almighty.
【BBE】And I will give the Egyptians into the hand of a cruel lord; and a hard king will be their ruler, says the Lord, the Lord of armies.
【ASV】And I will give over the Egyptians into the hand of a cruel lord; and a fierce king shall rule over them, saith the Lord, Jehovah of hosts.
【本会注释】
    残忍主。这些措辞并非必然地特指某一个统治者，因为可以取得如此资格的统治者不知其数。这些措辞可能是提示亚述作为一个国家，而不是单一的国王；以及后来，提及巴比伦、波斯、马其顿、罗马人、阿拉伯，或统治埃及之不幸福的土地的英国。在自己的自傲和光辉中，埃及人完全敌对了上帝的劝告，现在上帝允许了他们跌落在暴君们的统治之下。
5 【和合本】海中的水必绝尽，河也消没干涸。
【吕振中】江海中的水必乾透，江河必旱竭乾涸。
【思高本】海洋的水将乾涸，江河将荒凉乾旱；
【现代本】尼罗河的水将低落，水流干涸。
【KJV】And the waters shall fail from the sea, and the river shall be wasted and dried up.
【NIV】The waters of the river will dry up, and the riverbed will be parched and dry.
【BBE】And the waters of the sea will be cut off, and the river will become dry and waste:
【ASV】And the waters shall fail from the sea, and the river shall be wasted and become dry.
【本会注释】
    海。这里或许指尼罗河（见对赛18:2节的注释）。埃及的生死存亡完全依赖于尼罗河。每当尼罗河水位太低而无法利用运河以便灌溉时，经济上的灾祸就紧随其后了（见对创41:34节的注释）。非常低的尼罗河水位会使整个灌溉系统的渠道完全枯干。
6 【和合本】江河要变臭；埃及的河水都必减少枯干。苇子和芦荻都必衰残；
【吕振中】江河交流必变臭，埃及尼罗河沟的水必降低，而旱竭；荻子和芦苇都必枯烂。
【思高本】水道都将发臭，埃及的河渠都要转弱乾涸；芦荻和昌蒲必将萎谢；
【现代本】河流因干涸而发出臭味，芦苇和灯心草将枯萎；
【KJV】And they shall turn the rivers far away; and the brooks of defence shall be emptied and dried up: the reeds and flags shall wither.
【NIV】The canals will stink; the streams of Egypt will dwindle and dry up. The reeds and rushes will wither,
【BBE】And the rivers will have an evil smell; the stream of Egypt will become small and dry: all the water-plants will come to nothing.
【ASV】And the rivers shall become foul; the streams of Egypt shall be diminished and dried up; the reeds and flags shall wither away.
【本会注释】
    江河要变臭。第一个子句照字面上的笔译是，“河水［或许是尼罗河三角洲地带和灌溉运河］将发臭味”。
    埃及的河水。照字面上直译是，“埃及的河”。这里所使用的“河”这个措辞是ye？or（见对创41:1节的注释）。
7 【和合本】靠尼罗河旁的草田，并沿尼罗河所种的田，都必枯干。庄稼被风吹去，归于无有。
【吕振中】尼罗河旁的（传统∶河旁不毛之地）菖蒲都必枯萎；河边所种的都必枯乾，被吹散，归于无有。
【思高本】河畔的芦苇必将枯萎，沿河的植物，尽将凋零，吹散，消灭。
【现代本】尼罗河两岸的农作物干死，被风吹散。
【KJV】The paper reeds by the brooks, by the mouth of the brooks, and every thing sown by the brooks, shall wither, be driven away, and be no more.
【NIV】also the plants along the Nile, at the mouth of the river. Every sown field along the Nile will become parched, will blow away and be no more.
【BBE】The grass-lands by the Nile, and everything planted by the Nile, will become dry, or taken away by the wind, and will come to an end.
【ASV】The meadows by the Nile, by the brink of the Nile, and all the sown fields of the Nile, shall become dry, be driven away, and be no more.
【本会注释】
    都必枯干。尼罗河造就了埃及（见对创41:34节的注释）。希罗多德评论埃及是“尼罗河的礼物”。当尼罗河的水位降低的时候，沿着岸边的生长物会枯萎（第6节），并且播种在河旁的农作物会凋谢，或其灌溉用运河干枯。
8 【和合本】打鱼的必哀哭。在尼罗河一切钓鱼的必悲伤；在水上撒网的必都衰弱。
【吕振中】打鱼的人之必忧伤悲哀，垂钓于尼罗河中的之必都悲伤，撒网于水面上的必衰萎无力。
【思高本】渔夫必要呻吟叹息，河畔垂钓者必要悲伤，水面撒网者必要沮丧。
【现代本】在尼罗河旁靠打鱼为生的人都要哀哭；他们的鱼竿和鱼网毫无用处。
【KJV】The fishers also shall mourn, and all they that cast angle into the brooks shall lament, and they that spread nets upon the waters shall languish.
【NIV】The fishermen will groan and lament, all who cast hooks into the Nile; those who throw nets on the water will pine away.
【BBE】The fishermen will be sad, and all those who put fishing-lines into the Nile will be full of grief, and those whose nets are stretched out on the waters will have sorrow in their hearts.
【ASV】And the fishers shall lament, and all they that cast angle into the Nile shall mourn, and they that spread nets upon the waters shall languish.
【本会注释】
    打鱼的。捕鱼在埃及是重要职业之一。随着水位的降低，供鱼就会受到限制，而且埃及人缺少他们所依靠为食的一项重要的来源。
    钓。希伯来语是chakkah，“鱼钩”。
9 【和合本】用梳好的麻造物的和织白布的都必羞愧；
【吕振中】作麻活的必失望∶梳麻的（传统∶梳好了的）和织白布料的都必羞愧。
【思高本】种植亚麻者必要羞惭，理麻妇与纺织工也都要面色苍白。
【现代本】纺麻纱和织棉布的人都要失望；
【KJV】Moreover they that work in fine flax, and they that weave networks, shall be confounded.
【NIV】Those who work with combed flax will despair, the weavers of fine linen will lose hope.
【BBE】And all the workers in linen thread, and those who make cotton cloth, will be put to shame.
【ASV】Moreover they that work in combed flax, and they that weave white cloth, shall be confounded.
【本会注释】
    梳好的麻。制造亚麻布也是埃及的一种重要职业。这里描绘了亚麻布工业的破产，也许这里依据比喻修辞含义，包括所有的工业。
    白布。照字面上的词义是，“白色的［物品］”，其含义或许是“白色的棉花”（见对斯1:6节的注释）。比较“紫色”这个措辞，其使用含义是“紫色的布料”（见对斯1:6节的注释；参照徒16:14）。
10 【和合本】国柱必被打碎，所有佣工的，心必愁烦。
【吕振中】社会的砥柱人物必被击碎，所有受薪的工人心里都很忧愁。
【思高本】她的显贵将受轻视，受雇的工人莫不意志消沉。
【现代本】纺织的人和其它匠人纷纷破产。
【KJV】And they shall be broken in the purposes thereof, all that make sluices and ponds for fish.
【NIV】The workers in cloth will be dejected, and all the wage earners will be sick at heart.
【BBE】And the makers of twisted thread will be crushed, and those who ... will be sad in heart.
【ASV】And the pillars of Egypt shall be broken in pieces; all they that work for hire shall be grieved in soul.
【本会注释】
    国柱。相同的措辞在诗11:3节里被翻译成“根基”。假设那就是这里的含义，其意思就是埃及的生活和工业的“根基”要被压碎，也许意谓“那些该当一国之柱的人将会被压碎”（英RSV版）。所有阶层的人会蒙受一场严峻的干旱之灾殃。这一情景就是使人痛苦的刑罚之一，将会降落在全民之上。
    所有佣工的。在英KJV版的译文中，第10节的最后一个子句是基于犹太人的他尔根和拉丁文的武加大拉丁文译本。依据希伯来语经文的辅音，照字面上的词义是（见卷一第25、26页），“雇用劳动者全都将会受困扰”。
11 【和合本】琐安的首领极其愚昧；法老大有智慧的谋士，所筹划的成为愚谋。你们怎敢对法老说：我是智慧人的子孙，我是古王的后裔？
【吕振中】琐安的首领极其愚昧，法老大有智慧的谋士所设的乃是畜类无知的计谋。你们怎敢对法老说∶“我是智慧人的儿子，我是古时君王的子孙”呢？
【思高本】左罕的首领极其愚蠢，法郎的谋士出的，尽是糊涂计谋；你们怎敢对法郎说：“我是贤者的子孙，古代帝王的后裔？”
【现代本】琐安城的领袖都非常愚蠢！埃及最聪明的人也没什么好主意！他们怎敢在国王面前自称是古代学者和君王的继承人？
【KJV】Surely the princes of Zoan are fools, the counsel of the wise counsellors of Pharaoh is become brutish: how say ye unto Pharaoh, I am the son of the wise, the son of ancient kings?
【NIV】The officials of Zoan are nothing but fools; the wise counselors of Pharaoh give senseless advice. How can you say to Pharaoh, "I am one of the wise men, a disciple of the ancient kings"?
【BBE】The chiefs of Zoan are completely foolish; the wisest guides of Pharaoh have become like beasts: how do you say to Pharaoh, I am the son of the wise, the offspring of early kings?
【ASV】The princes of Zoan are utterly foolish; the counsel of the wisest counsellors of Pharaoh is become brutish: how say ye unto Pharaoh, I am the son of the wise, the son of ancient kings?
【本会注释】
    琐安的首领。琐安被希腊人叫做他尼斯。该城被发现在发现希布伦之后七年（民13:22）。它位于三角洲，是在尼罗河之东的支流之一。这个城市，于公元前第十三个世纪期间，变成兰塞二世的首都。过了以赛亚的年代一个世纪之后，先知以西结发出了预言：在城市上有严酷的刑罚（结30:14）。
12 【和合本】你的智慧人在哪里呢？万军之耶和华向埃及所定的旨意，他们可以知道，可以告诉你吧！
【吕振中】那么你的智慧人在哪里呢？万军之永恒主对责罚埃及所定的旨意、他们尽可以告诉你，尽可以播知出来呀（传统∶他们是知道的）。
【思高本】你的贤士如今在那？何不让他们告诉你知道，万军的上主对埃及打了什么主意！
【现代本】埃及王啊，你那些聪明的顾问哪里去了呢？也许他们可以告诉你，上主──万军的统帅对埃及有什么计划。
【KJV】Where are they? where are thy wise men? and let them tell thee now, and let them know what the LORD of hosts hath purposed upon Egypt.
【NIV】Where are your wise men now? Let them show you and make known what the Lord Almighty has planned against Egypt.
【BBE】Where, then, are your wise men? let them make clear to you, let them give you knowledge of the purpose of the Lord of armies for Egypt.
【ASV】Where then are thy wise men? and let them tell thee now; and let them know what Jehovah of hosts hath purposed concerning Egypt.
【本会注释】
    所定的旨意。当法老王的崇拜偶像的议员们正在为埃及制定计划并预告很大的事业的时候，以赛亚揭示了上帝将使该国卑下的旨意。如果埃及的所谓明智的人有了聪慧，他们就会努力辨明并确定上帝的旨意，并劝告该国跟随祂的路途（见赛47:13-15）。
13 【和合本】琐安的首领都变为愚昧；挪弗的首领都受了迷惑。当埃及支派房角石的，使埃及人走错了路。
【吕振中】琐安的首领很愚昧，挪弗的首领受欺哄；埃及族派的中坚人物（原文∶房角石）使埃及人走迷了路。
【思高本】左罕的首领都够糊涂，诺夫的首领被人愚弄，各州的诸侯使埃及陷入迷途。
【现代本】琐安和孟斐斯的首领都很笨，他们应该领导国家，但是他们领错了路。
【KJV】The princes of Zoan are become fools, the princes of Noph are deceived; they have also seduced Egypt, even they that are the stay of the tribes thereof.
【NIV】The officials of Zoan have become fools, the leaders of Memphis are deceived; the cornerstones of her peoples have led Egypt astray.
【BBE】The chiefs of Zoan have become foolish, the chiefs of Noph are tricked, the heads of her tribes are the cause of Egypt's wandering out of the way.
【ASV】The princes of Zoan are become fools, the princes of Memphis are deceived; they have caused Egypt to go astray, that are the corner-stone of her tribes.
【本会注释】
    挪弗的首领。或，孟斐斯。见耶46:19节和结30:13节，上帝颁布公理给埃及人的首都和它的偶像。此城是在早期埃及的一个主要的王室城市，也是当亚述的军队侵入该国之时的第一个主要攻击点。
14 【和合本】耶和华使乖谬的灵搀入埃及中间；首领使埃及一切所做的都有差错，好象醉酒之人呕吐的时候东倒西歪一样。
【吕振中】永恒主使歪曲的灵搀入于其中，以致他们使埃及一切所作的之全都迷迷糊糊，好像醉酒的人呕吐时迷迷糊糊（同词∶走迷了路）一样。
【思高本】上主在他们中间注入了昏神，叫他们使埃及在自己所作的事上无不错乱，有如醉汉在呕吐中打滚。
【现代本】上主使他们出了胡涂主意，以致埃及所做的一切都错了；国家动荡不定，像一个喝醉了酒的人，滑跌在自己吐出来的秽物上。
【KJV】The LORD hath mingled a perverse spirit in the midst thereof: and they have caused Egypt to err in every work thereof, as a drunken man staggereth in his vomit.
【NIV】The Lord has poured into them a spirit of dizziness; they make Egypt stagger in all that she does, as a drunkard staggers around in his vomit.
【BBE】The Lord has sent among them a spirit of error: and by them Egypt is turned out of the right way in all her doings, as a man overcome by wine is uncertain in his steps.
【ASV】Jehovah hath mingled a spirit of perverseness in the midst of her; and they have caused Egypt to go astray in every work thereof, as a drunken man staggereth in his vomit.
【本会注释】
    乖谬的灵。照字面上的含义是，“动摇的心灵”，即，指确定，不指智能。所有真实的智慧都是来自上帝。埃及的领袖们变成愚蠢，而且发现他们自己乃是在全然的混乱状态之中。他们的乖僻和混乱并非来自于上帝，而是从他们拒绝按照祂的方式走路。在自身的不确定和游移不定之中，他们变成摇晃欲倒的酒鬼，令人讨厌，看上去可怜。
15 【和合本】埃及中，无论是头与尾，棕枝与芦苇，所做之工都不成就。
【吕振中】也没有什么事、是任何人可为埃及作的，无论他是头是尾，是棕枝是灯草。
【思高本】不论是为首的、为尾的、为棕枝的、或为芦苇的作什么，为埃及无所作为。
【现代本】在埃及，无论是富有的、贫穷的、高贵的、低贱的，没有一个有用。
【KJV】Neither shall there be any work for Egypt, which the head or tail, branch or rush, may do.
【NIV】There is nothing Egypt can do- head or tail, palm branch or reed.
【BBE】And in Egypt there will be no work for any man, head or tail, high or low, to do.
【ASV】Neither shall there be for Egypt any work, which head or tail, palm-branch or rush, may do.
【本会注释】
    头与尾。那就是，所有阶层的人，包含骄傲的领袖和低贱的穷人。他们在混乱和苦恼中，什么也不可以完成。
16 【和合本】到那日，埃及人必象妇人一样，他们必因万军之耶和华在埃及以上所抡的手，战兢惧怕。
【吕振中】当那日子、埃及人必像妇人一样；他们必因万军之永恒主的抡手、就是他在埃及身上所抡的、来发颤惧怕。
【思高本】到那天，埃及面对着正在她身上挥动着的万军上主的手臂，将如妇女般的战栗害怕。
【现代本】到那时候，埃及的男人要胆怯得像女孩子一样。他们看见上主举起手来惩罚他们，就都战兢恐惧。
【KJV】In that day shall Egypt be like unto women: and it shall be afraid and fear because of the shaking of the hand of the LORD of hosts, which he shaketh over it.
【NIV】In that day the Egyptians will be like women. They will shudder with fear at the uplifted hand that the Lord Almighty raises against them.
【BBE】In that day the Egyptians will be like women: and the land will be shaking with fear because of the waving of the Lord's hand stretched out over it.
【ASV】In that day shall the Egyptians be like unto women; and they shall tremble and fear because of the shaking of the hand of Jehovah of hosts, which he shaketh over them.
【本会注释】
    像妇人一样。话题是一种恐怖和沮丧、弱点和恐慌。埃及的气概会成泡影，而且众民的胆怯也会同样变如女人。
17 【和合本】犹大地必使埃及惊恐，向谁提起犹大地，谁就惧怕。这是因万军之耶和华向埃及所定的旨意。
【吕振中】犹大地必使埃及怕得摇摇晃晃；人向谁提起犹大地，谁就惧怕；这是因万军之永恒主对责罚埃及的事所定的旨意。
【思高本】犹大地将成为埃及的恐怖；凡提及她的，无不对万军的上主对埃及所打的主意而害怕。
【现代本】埃及人一想到上主──万军统帅怎样摆布他们的命运，就都惧怕犹大国。
【KJV】And the land of Judah shall be a terror unto Egypt, every one that maketh mention thereof shall be afraid in himself, because of the counsel of the LORD of hosts, which he hath determined against it.
【NIV】And the land of Judah will bring terror to the Egyptians; everyone to whom Judah is mentioned will be terrified, because of what the Lord Almighty is planning against them.
【BBE】And the land of Judah will become a cause of great fear to Egypt; whenever its name comes to mind, Egypt will be in fear before the Lord of armies because of his purpose against it.
【ASV】And the land of Judah shall become a terror unto Egypt; every one to whom mention is made thereof shall be afraid, because of the purpose of Jehovah of hosts, which he purposeth against it.
【本会注释】
    使埃及惊恐。犹大在远古的东方是最微弱的国家之一，反而埃及是最强壮国家的之一。但是当上帝在埃及降临祂的公理时候，其自信就会被丧失。埃及拒绝了上帝的劝告，但是最终她的国民会在那些尊崇并事奉祂的人面前战栗并惊恐。事件会达到如此的一个地步，乃至邪恶者会意识到上帝向他们伸展出对抗他们罪恶的手。
18 【和合本】当那日，埃及地必有五城的人说迦南的方言，又指着万军之耶和华起誓。有一城必称为“灭亡城”。
【吕振中】当那日子、埃及地必有五个城说迦南的方言，并指着万军之永恒主来起誓；必有一座城要称为毁灭之城（有古卷∶公义之城）。
【思高本】到那天，在埃及境内将有五座城说客纳罕话，并指着万军的上主起誓，且有一座称作“太阳城。”
【现代本】那日子一到，埃及的五大城市都要讲希伯来话。人民要奉上主──万军的统帅的名宣誓。其中的一个城要称为“太阳城”。
【KJV】In that day shall five cities in the land of Egypt speak the language of Canaan, and swear to the LORD of hosts; one shall be called, The city of destruction.
【NIV】In that day five cities in Egypt will speak the language of Canaan and swear allegiance to the Lord Almighty. One of them will be called the City of Destruction.
【BBE】In that day there will be five towns in the land of Egypt using the language of Canaan, and making oaths to the Lord of armies; and one of them will be named, The Town of the Sun.
【ASV】In that day there shall be five cities in the land of Egypt that speak the language of Canaan, and swear to Jehovah of hosts; one shall be called The city of destruction.
【本会注释】
    当那日。即，当埃及已经知晓一旦敌对上帝的旨意就是愚蠢和无益的时候（第17节）。可以比较相同的表白，在赛2:11,17；4:2；26:1；29:18；52:6；珥3:18；亚2:11；9:16；12:8；13:1；14:4,9；玛3:17节。“当那日”似乎是先知们使用的专门性的表达语，涉及到上帝向各国显示祂自己并建立弥赛亚的国度的时间。赛19章的下一部分（第18-25节）构成牵连于那时间的一个有条件的预言，依照上帝向世界的福音传道的最初计划（见第29、34页），埃及人必将意识到真实的上帝，而且必将如同希伯来众民做的那样事奉祂（见第25节）。
    五城。要么是五个特定的，但是没透露地名的城市（对此有人建议是纥流坡利［Heliopolis］、连托坡利［Leontopolis］、伊里芬丁［Elephantine］、大斐奈［Daphnae］和孟斐斯［Memphis］），要么是一个圆滑的数字。在异教徒埃及人之中，将会有多数曾经许久拒绝上帝的恩典的信息的人，会求助于上帝，而且学习“方言”和上帝的众民的道（见第29节）。在番3:8-10节里，描述了一个相似的话题（另见亚14:16-19）。
    起誓。即，对上帝发誓忠贞的一个誓约，承认祂乃是真实的上帝。
    灭亡城。希伯来语是`ir haheres，照字面上的含义是，“毁灭的城”。十五份希伯来语手稿、死海圣经手抄本1QIsa、希腊文七十士译本［LXX］的辛马库版、武加大拉丁文译本和阿拉伯语圣经中的经文是，`ir hacheres，或其对等词是，“太阳城”。埃及城市的地名纥流坡利［Heliopolis］的含义是“太阳城”。纥流坡利是安城的希腊语地名，被提及在创41:45,50节。该城位于尼罗河东岸，离孟斐斯北方的19英里（挪弗；见赛19:13），在苏伊士湾的北端几乎偏向西。耶利米（耶43:13）将该城市提及为伯示麦，其希伯来语词义是“太阳之家”。这个城市是崇拜太阳的中心。如果该异文`ir hacheres 是正确的，以赛亚乃是评论一个事实──在那“指着万军之耶和华起誓”的“五城”中，有一城是太阳城，乃是往昔埃及的崇拜太阳之中心。
19 【和合本】当那日，在埃及地中必有为耶和华筑的一座坛；在埃及的边界上必有为耶和华立的一根柱。
【吕振中】当那日子、在埃及地之中必有一座祭坛献与永恒主；在埃及的边界上必有一根圣柱献与永恒主。
【思高本】到那天，在埃及地域中，将有一座献与上主的祭坛，在她的边界上，将有一个为上主建立的石柱。
【现代本】那日子一到，埃及将有一座为上主建造的祭坛；埃及的边疆将有为上主竖立的石柱。
【KJV】In that day shall there be an altar to the LORD in the midst of the land of Egypt, and a pillar at the border thereof to the LORD.
【NIV】In that day there will be an altar to the Lord in the heart of Egypt, and a monument to the Lord at its border.
【BBE】In that day there will be an altar to the Lord in the middle of the land of Egypt, and a pillar to the Lord at the edge of the land.
【ASV】In that day shall there be an altar to Jehovah in the midst of the land of Egypt, and a pillar at the border thereof to Jehovah.
【本会注释】
    为耶和华筑的一座坛。后来在埃及建立了两个希伯来圣殿，一个在伊里芬丁，在公元前525年之前被建造，而且被毁坏在410年，而且另一个在三角洲的连托坡利，在孟斐斯的附近，大约公元前150年阿尼亚上访托勒密的斐罗米托［Philometor］和克丽佩脱拉之后被建造。然而，不可能有任何一个圣殿被提及在这里。第18-25节的预言严格地是有条件的（见对第18节的注释）。那时从来没有一次埃及人发誓忠贞于真实的上帝（第18节），并发誓变成祂的百姓（第25节）。这一个预言从来没有被应验，在某种程度上是因为即使是以色列，也证明没有忠实于委托给她的神圣的信赖（见第30-34页）。如果以色列表现得忠实，那么，来自所有的国家的人，其中包括埃及人，会归向上帝（见亚14:16-19）。敬拜真实上帝的宗教会代替崇拜异教之神的宗教。先知所预见的是当世界会归向上帝和事奉祂的时光。因以色列失败的结果而导致，无论如何，使这个有条件的预言不能够被实现。然而，在新造的地球上，被拯救的各国各民将会敬拜上帝（赛11:9；赛45:22,23；但7:27）。
20 【和合本】这都要在埃及地为万军之耶和华作记号和证据。埃及人因为受人的欺压哀求耶和华，他就差遣一位救主作护卫者，拯救他们。
【吕振中】这在埃及地都必为万军之永恒主做凭证、做证据，以致埃及人因受了人的欺压、而向永恒主哀叫，求他给他们就差遣一位拯救者时，永恒主就必做护卫者、来援救他们。
【思高本】这在埃及境内，将成为万军上主的记号和证据：当他们面临迫害呼号上主时，他必给他们遣发一位救主，来奋斗拯救他们。
【现代本】这些都象征上主──万军的统帅住在埃及人当中。当他们遭遇压迫、向上主求助的时候，上主要差遣救星，一位卫护者来拯救他们。
【KJV】And it shall be for a sign and for a witness unto the LORD of hosts in the land of Egypt: for they shall cry unto the LORD because of the oppressors, and he shall send them a saviour, and a great one, and he shall deliver them.
【NIV】It will be a sign and witness to the Lord Almighty in the land of Egypt. When they cry out to the Lord because of their oppressors, he will send them a savior and defender, and he will rescue them.
【BBE】And it will be a sign and a witness to the Lord of armies in the land of Egypt: when they are crying out to the Lord because of their cruel masters, then he will send them a saviour and a strong one to make them free.
【ASV】And it shall be for a sign and for a witness unto Jehovah of hosts in the land of Egypt; for they shall cry unto Jehovah because of oppressors, and he will send them a saviour, and a defender, and he will deliver them.
【本会注释】
    差遣一位救主。这是持续地描述有条件的预言（见对第18节的注释）。
    护卫者［译者注：英KJV版里译辞词义是“伟大的一位”］。希伯来语是rab，凭借其词根rabbi，词义是“我的伟大的一位”。在死海圣经手抄本1QIsa 中经文是yrd，有可能从radah，“掌管”、“管辖”，或可能从yarad，“下降”、“降临”。依据前一个情形，第20节的后一部份会笔译为，“他将会管辖并拯救他们”；依据那后一个，“他将会降临并拯救他们”。后者更加贴切。
21 【和合本】耶和华必被埃及人所认识。在那日，埃及人必认识耶和华，也要献祭物和供物敬拜他，并向耶和华许愿还愿。
【吕振中】永恒主必使自己被埃及人所认识∶当那日子、埃及人必认识永恒主，也献祭物和供物事奉他，并向永恒主许愿还愿。
【思高本】到那天，上主将为埃及所认识，埃及要认识上主，并奉献牺牲和祭品，向上主许愿还愿。
【现代本】上主要向埃及人显示，使埃及人承认他，敬拜他，献牲祭和供物给他。他们要在他面前还愿。
【KJV】And the LORD shall be known to Egypt, and the Egyptians shall know the LORD in that day, and shall do sacrifice and oblation; yea, they shall vow a vow unto the LORD, and perform it.
【NIV】So the Lord will make himself known to the Egyptians, and in that day they will acknowledge the Lord . They will worship with sacrifices and grain offerings; they will make vows to the Lord and keep them.
【BBE】And the Lord will give the knowledge of himself to Egypt, and the Egyptians will give honour to the Lord in that day; they will give him worship with offerings and meal offerings, and will take an oath to the Lord and give effect to it.
【ASV】And Jehovah shall be known to Egypt, and the Egyptians shall know Jehovah in that day; yea, they shall worship with sacrifice and oblation, and shall vow a vow unto Jehovah, and shall perform it.
【本会注释】
    必认识耶和华。“当那日”（第18节）。福音的祝福不是归属以色列独家的所有物（见第28-30页）。
22 【和合本】耶和华必击打埃及，又击打又医治，埃及人就归向耶和华。他必应允他们的祷告，医治他们。
【吕振中】永恒主必击打埃及──又击打又医治──埃及人就回转来归向永恒主；永恒主就应允他们的恳求，医治他们。
【思高本】上主将打击埃及，打击只是为医治；他们要归依上主，上主要俯听他们，要医治他们。
【现代本】上主要惩罚他们，也要医治他们。他们要转回，归属于他。他要听他们的祷告，治愈他们。
【KJV】And the LORD shall smite Egypt: he shall smite and heal it: and they shall return even to the LORD, and he shall be intreated of them, and shall heal them.
【NIV】The Lord will strike Egypt with a plague; he will strike them and heal them. They will turn to the Lord , and he will respond to their pleas and heal them.
【BBE】And the Lord will send punishment on Egypt, and will make them well again; and when they come back to the Lord he will give ear to their prayer and take away their disease.
【ASV】And Jehovah will smite Egypt, smiting and healing; and they shall return unto Jehovah, and he will be entreated of them, and will heal them.
【本会注释】
    又击打，又医治。以赛亚对埃及的信息是以公理和厄运的一个预言而公开的（第1-17节）。但是耶和华是仁慈的一位上帝。祂之所以责打是为了治疗。上帝送刑罚的动机不是为了毁坏，而是为了复兴，对于埃及，也对于犹大。
23 【和合本】当那日，必有从埃及通亚述去的大道。亚述人要进入埃及，埃及人也进入亚述；埃及人要与亚述人一同敬拜耶和华。
【吕振中】当那日子、必有一条大路、从埃及通到亚述∶亚述人必进入埃及，埃及人必进入亚述；埃及人必跟亚述人一同事奉永恒主。
【思高本】到那天，将有一条大路，由埃及通至亚述：亚述人要到埃及去，埃及人要到亚述来；埃及和亚述将共同敬拜上主。
【现代本】那日子一到，埃及和亚述之间将修筑一条公路。两国的人民来往旅行；他们要一同敬拜上主。
【KJV】In that day shall there be a highway out of Egypt to Assyria, and the Assyrian shall come into Egypt, and the Egyptian into Assyria, and the Egyptians shall serve with the Assyrians.
【NIV】In that day there will be a highway from Egypt to Assyria. The Assyrians will go to Egypt and the Egyptians to Assyria. The Egyptians and Assyrians will worship together.
【BBE】In that day there will be a highway out of Egypt to Assyria, and Assyria will come into Egypt, and Egypt will come into Assyria; and the Egyptians will give worship to the Lord together with the Assyrians.
【ASV】In that day shall there be a highway out of Egypt to Assyria, and the Assyrian shall come into Egypt, and the Egyptian into Assyria; and the Egyptians shall worship with the Assyrians.
【本会注释】
    从埃及通亚述。以赛亚预见了埃及和亚述会参加敬拜上帝的日子（见对第18节的注释）。各国各民会住在一起，以和平和手足情谊，快乐地服侍上帝。这一个预言将会得到应验在地球被造新的时候，那时全人类将会认识祂，“从最小的到至大的”（耶31:34；参照赛11:16；35:8）。
    敬拜。那就是，“崇拜”。
24 【和合本】当那日，以色列必与埃及、亚述三国一律，使地上的人得福；
【吕振中】当那日子、以色列必同埃及同亚述三国一律、成了使地上以内的人蒙祝福的，
【思高本】到那天，以色列将属第叁，联同埃及和亚述成为大地上受祝福的，
【现代本】那日子一到，以色列将跟埃及和亚述并驾齐驱；这三大国要使全世界人民蒙福。
【KJV】In that day shall Israel be the third with Egypt and with Assyria, even a blessing in the midst of the land:
【NIV】In that day Israel will be the third, along with Egypt and Assyria, a blessing on the earth.
【BBE】In that day Israel will be the third together with Egypt and Assyria, a blessing in the earth:
【ASV】In that day shall Israel be the third with Egypt and with Assyria, a blessing in the midst of the earth;
25 【和合本】因为万军之耶和华赐福给他们，说：“埃及我的百姓，亚述我手的工作，以色列我的产业，都有福了！”
【吕振中】就是万军之永恒主所祝福的，他说∶“我的人民埃及、我手的工程亚述、我的产业以色列、有福阿！”
【思高本】因为万军的上主曾这样祝福说：“我的百姓埃及，我双手的工程亚述，我的嗣业以色列，是应受祝福的！”
【现代本】上主──万军的统帅要祝福它们说：“埃及，我的子民；亚述，我的创作；以色列，我的选民；我要赐福给你们！”
【KJV】Whom the LORD of hosts shall bless, saying, Blessed be Egypt my people, and Assyria the work of my hands, and Israel mine inheritance.
【NIV】The Lord Almighty will bless them, saying, "Blessed be Egypt my people, Assyria my handiwork, and Israel my inheritance."
【BBE】Because of the blessing of the Lord of armies which he has given them, saying, A blessing on Egypt my people, and on Assyria the work of my hands, and on Israel my heritage.
【ASV】for that Jehovah of hosts hath blessed them, saying, Blessed be Egypt my people, and Assyria the work of my hands, and Israel mine inheritance.
【本会注释】
    埃及我的百姓。古以色列的后裔已经自以为是独家地身为耶和华的百姓。他们忘却了祂是全地球的上帝，而且祂的旨意是各国各民都被解救。以赛亚在这里向以色列的众民指出他们的机遇和职责。异教的亚述，以及埃及，会认识上帝的时间将会来临。何西阿见到了相似的异像（何1:10）。


第 2 章

【本会注释】
1 以赛亚预言基督之国的来临。
6 罪恶是被上帝放弃的因素。
10 他劝诫人敬畏，因为上帝有最高权威的力量。

永恒的和平
1 【和合本】亚摩斯的儿子以赛亚得默示，论到犹大和耶路撒冷。
【吕振中】亚摩斯的儿子以赛亚得见了异象论到犹大和耶路撒冷所说的话。
【思高本】阿摩兹的儿子依撒意亚关于犹大和耶路撒冷所见的事情：
【现代本】以下是上帝给亚摩斯的儿子以赛亚有关犹大和耶路撒冷的信息。
【KJV】The word that Isaiah the son of Amoz saw concerning Judah and Jerusalem.
【NIV】This is what Isaiah son of Amoz saw concerning Judah and Jerusalem:
【BBE】The word which Isaiah, the son of Amoz, saw about Judah and Jerusalem.
【ASV】The word that Isaiah the son of Amoz saw concerning Judah and Jerusalem.
【本会注释】
    论到犹大和耶路撒冷。见对赛1:1节的注释。
2 【和合本】末后的日子，耶和华殿的山必坚立，超乎诸山，高举过于万岭；万民都要流归这山。
【吕振中】在末后的日子、永恒主之殿的山必坚立于万山之顶，必高崇过众冈陵；万国都必流归于这山。
【思高本】到末日，上主的圣殿山必要矗立在群山之上，超乎一切山岳，万民都要向它涌来。
【现代本】在将来的日子，圣殿坐落的山冈要矗立在群山之上，被高举，超越群。万国要蜂拥而来，
【KJV】And it shall come to pass in the last days, that the mountain of the LORD's house shall be established in the top of the mountains, and shall be exalted above the hills; and all nations shall flow unto it.
【NIV】In the last days the mountain of the Lord 's temple will be established as chief among the mountains; it will be raised above the hills, and all nations will stream to it.
【BBE】And it will come about in the last days, that the mountain of the Lord will be placed on the top of the mountains, and be lifted up over the hills; and all nations will come to it.
【ASV】And it shall come to pass in the latter days, that the mountain of Jehovah's house shall be established on the top of the mountains, and shall be exalted above the hills; and all nations shall flow unto it.
【本会注释】
    （整句）。对于第2-4节已经有各种不同的解经：（1）它提及一个千禧年的信息，那时在地球上将会有和平，那时犹太人将会被回归到他们祖先的家乡，并恢复成为他们被上帝选择之子民的原先状态，而且管理这地球而且完成世界的归正的状态；（2）它是描述在地球的历史结束时会发生假冒的宗教性的复兴，被背教的基督教赞助而且设计转换世界，如此被暗示在帖前5:1-5节，启13:11-17节，等；（3）它所描述之上帝的最初计划乃是现实中的以色列应该是拯救这个世界的，成为祂的代理，但是由于以色列失败和拒绝，被订定的预言在这里将会被上帝今天所选择的人实现，将福音信息传达到地极。
    如同圣经的其他所有章节，若决定赛2:2-4节对于今天教会的真实意义及其重要性，其唯一方法就是要对圣经的上下文从整体上学习研究，要凭借从圣经本身对于该主题所说的话。至于仔细查阅圣经中的教训，针对各种不同的奇怪解经方面，涉及到犹太人的回返到非利［巴勒斯坦］，以及以色列在上帝的计划中的角色，见见25-38页。至于牵涉到对应章节弥4:1-3节的怀爱伦注释，作为许多“实际教训”之一，包含对于如今教会的“很大的鼓励”，见《教勉》第455、456页。
    应该注意的是弥4:1-3节与赛2:2-4节从一字一句上实际上非常相同。研究弥迦书的上下文对澄清相互对称的以赛亚章节是有帮助的。以赛亚和弥迦是同一时代有许多的年。
    末后的日子。希伯来语是'acharith hayyamim。'acharith，“末后”一般是指说话者所认定的那一段期间之结尾，无论该期间或短或长。'acharith 牵涉到：一、430年逗留期间之结束（见对创15:13,16节的注释），那时以色列享有迦南（创49:1）；二、在旷野中的流浪结束（申8:16）；三、受苦难和被放逐的一个未来期间之结束（申4:30；何3:5）；四、一段历史期间之结束（申31:29）；五、一种行为之结局（箴14:12；23:32；赛47:7）；六、年岁的“结尾”（申11:12）；七、人生之试验和试探之结束（伯42:12）。在圣经中的预言牵涉到：一、上帝收取在希腊的力量（但8:23）；二、1260日和2300日的结束（但10:14；8:19）；三、在那个时期结束时外邦人的聚集（赛2:2；弥4:1）；四、在弥赛亚的国度的建立之前不久歌革和玛各的战争（结38:6,7,16）；五、最后审判的大日（耶23:30；30:24）；六、邪恶的最终“末日”（诗37:38）。
    'acharith 普遍在希腊文七十士译本［LXX］中被翻译为eschatos，“最后的”、“结束”。这是re'shith，“起初”的反义词（见对创1:1节的注释），在赛41:22；46:10节里十分清楚，那里有“先前”和“起初”向对照于“结束”和“末后”。
    圣经的措辞'acharith，在其用法上，显然指无论在何种情况下，一定就是上下文之未来“最后的”长度。赛2:2节中的经文“末后的日子”在上下文中提示上帝的“威严”（第10节），提示“到那日”，“惟独耶和华被尊崇”（第11,17节），提示“万军之耶和华的一个日子”（第12节），提示“耶和华兴起使地大震动的时候”（第19节）。可以比较赛2:10-21节和启6:14-17节。其相似的章节弥4:1-4节的上下文提到那时间“耶和华要在锡安山作王治理他们，从今直到永远”（第7节），而且提示从巴比伦的被掳，恢复成“从前的权柄”到锡安山的时间（第8,10节）。从而赛2:2节的“末后的日子”就在弥赛亚的国度被建立之前。
    依照第29、30页的解经原则，上帝在关于以色列的最初计划中，弥赛亚时期乃是降临在从巴比论被掳而复兴的鼎盛时期（见《知君》第703、704页）。但是以色列没有得到上帝应该可以为以色列实现之国家的荣华和主管全世界的许多承诺，而且其结果，赛2:14节的预言从没有被应验于实际上的以色列。
    耶和华殿的山。赛2:2节的希腊文七十士译本［LXX］是：“耶和华的山和耶和华的殿。”“耶和华的殿”，在旧约圣经中常用来指示圣殿（王上8:63；等），位于摩利亚山之上（见对代下3:1节的注释；参照耶26:18；弥3:12）。这就是上帝作为崇拜祂的中心所选择的“地方”（申12:5,6,14；16:16），变成了犹太教的中心和象征（王上8:29,30等）。犹太人的宗教性体系是如此的密切地受到其圣殿和它的服役的约束，以至后者在公元前586年荒芜，而且再次使之在公元70年大体上失去作用。当耶利米预言了圣殿荒芜的时候，国家的宗教领袖们喧嚷着要他死亡（见耶26:1-9）。虚伪的证人可以制造出对抗耶稣的最错谬的控告，乃是祂已经说过祂会毁坏圣殿（可14:58；15:29；参照约2:19）。圣殿的内部庭院在耶路撒冷是唯一解除外邦人受到死亡之痛苦的地方（见徒21:28-31）。
    因此，表达“耶和华殿的山”会“超乎诸山”是相等于表达以色列的上帝会受到尊敬，超越于其他的宗教和神之上。至于“山”这个措辞作为一种力量的象征，以及国家的权威，见赛2:14；耶51:25；结6:2,3；36:1,4；亚4:7；启17:9,10节。但以理提及上帝的国度成为“一座大山”，以至”充满天下”（但2:35）。至于其他表达外邦人到达上帝的圣山的其他例证，也见赛11:1,10；56:6-8节。
    超乎诸山。希伯来语是bero'sh heharim，其含义可以被侍义为“在山地的顶端上”、“在山地的主峰上”或“作为山地的主峰”。无论如何，其意义是相同的。如果“耶和华殿的山”是以色列宗教的修辞性的表达，那么“山地”就一定指地球上的其他宗教。由于在宗教性的信仰上非常被认同于犹太教，以色列作为一个国家，会因此是被“树立”在地球的其他国家之上（见第27、28页；《祖知》第314页）。
    万民都要流归这山。依照上帝为完成拯救世界，为以色列作为祂所选择之工具的最初计划，其时间将会来临于地球上的国家承认以色列国的优越性及其领导资格（第28-30页）。以色列国高升之光荣的修辞性比喻一次又一次被重复在旧约先知书的各处经文里，尤其是在以赛亚的预言信息中（《知君》第367、368页）。他说，因为耶和华他们的上帝（赛55:5），外邦人从远方跑向以色列来（赛45:14；49:6-8,12,18,22），他们自己与以色列联合（赛14:1），也与耶和华联合（赛56:6）；上帝自己引导他们到祂的“圣山”，使之变成“万民祷告的殿”（赛56:7,8），而且外邦人将他们的财富带到耶路撒冷（赛60:3-11）。耶利米说到所有的非犹太人国家从“从地极来”（耶16:19），而且聚集“在耶和华（立）名（的地方）”（耶3:17）。撒迦利亚预见了那时光，那时“许多国”会“归附耶和华”，成为祂的子民（亚2:11），而且“列邦的人，和强国的民”会“来到耶路撒冷，寻求万军之耶和华”（亚8:21,22；参照亚14:16）。因此，最后，以色列国会拢括整个的地球（《路》第290；亚9:9,10）。与上帝的计划拒绝合作并且和以色列拒绝联合的国家是要“灭亡”（赛60:12；参照赛54:3），并且要被“赶出”（《路》第290页）。真理最终得胜的这一张辉煌的措辞比喻一直没有得到实现在现实的以色列，但是将会实现于灵性上的以色列。赛2:1-5节就是如此地经过上帝所选择之工具──祂的教会，在我们自己的时代里，成为福音的辉煌的胜利。（见对启18:1节的注释；另见第35、36页）。
3 【和合本】必有许多国的民前往，说：来吧，我们登耶和华的山，奔雅各上帝的殿。主必将他的道教训我们；我们也要行他的路。因为训诲必出于锡安；耶和华的言语必出于耶路撒冷。
【吕振中】必有许多外族之民要前来，说∶“来，咱们来上永恒主的山（死海古卷无‘到永恒主的山’），来登雅各之上帝的殿；好让他将他的道路指教我们，使我们行他的路径；因为教训必出于锡安，永恒主的话必出于耶路撒冷。”
【思高本】将有许多民族前去，说：“来！我们攀登上主的圣山，往雅各伯天主的殿去！他必指示我们他的道路，教给我们循行他的途径。因为法律将出自熙雍，上主的话将出自耶路撒冷。”
【现代本】许多民族要聚拢前来，说：来吧，我们一起到上主的山，一起往以色列上帝的圣殿。他会指引我们该走的道路；我们要在这条路上行走。上主的教训从耶路撒冷发出；他的信息从锡安传播。
【KJV】And many people shall go and say, Come ye, and let us go up to the mountain of the LORD, to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for out of Zion shall go forth the law, and the word of the LORD from Jerusalem.
【NIV】Many peoples will come and say, "Come, let us go up to the mountain of the Lord , to the house of the God of Jacob. He will teach us his ways, so that we may walk in his paths." The law will go out from Zion, the word of the Lord from Jerusalem.
【BBE】And the peoples will say, Come, and let us go up to the mountain of the Lord, to the house of the God of Jacob: and he will give us knowledge of his ways, and we will be guided by his word; for out of Zion the law will go out, and the word of the Lord from Jerusalem.
【ASV】And many peoples shall go and say, Come ye, and let us go up to the mountain of Jehovah, to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for out of Zion shall go forth the law, and the word of Jehovah from Jerusalem.
【本会注释】
    必有许多国的民前往。这里，如同在第2节的陈述中“万民”流动到耶路撒冷，旧约先知们重复地──有时使用相同的措辞──描绘“必有许多国的民前往”。以便承认以色列作为一个国家的显耀优越性（申4:6,7；28:10；赛61:9,10；赛62:1,2；耶33:9；玛3:12），而且承认他们的“列祖所承受的，不过是虚假”（耶16:19），外邦国家会彼此说：“我们要快去恳求耶和华的恩,寻求万军之耶和华”（亚8:21,22），而且对以色列说：“我们要与你们同去，因为我们听见上帝与你们同在了。”（亚8:23）这一个应许是要聚集从不参加敬拜真实的上帝的国家，乃是一直没有被应验在现实的以色列国，是由于他们无法符合所要求的条件，但是将会被实现，从灵性上，在这一世代的上帝的人之中（见第32、35页）。
    来罢，我们登耶和华的山。如果以色列忠实于上帝，这些措辞就会被挂在外邦人的嘴唇上，因为其他国家的人意识到敬拜真实之上帝的价值。请比较措辞亚8:21,23节，“我们要快去恳求耶和华的恩……，我们要与你们同去，因为我们听见上帝与你们同在了。”
    耶和华的山。相同于第2节的“耶和华殿的山”。这一份提议是另外一种方式叙述：“让我们去耶路撒冷。”死海圣经手抄本1QIsa（见卷一第31页；卷四第86-88页）省略了短语“到耶和华的山”。
    殿。即，耶路撒冷的圣殿（见对第2节的注释）。
    雅各上帝。相等于“以色列的上帝”。以色列是与雅各有契约的名字（见对创32:28节的注释）。外邦人不只提出“让我们到耶路撒冷去”，而是，“让我们到耶和华的山去，到雅各神的殿”，这一事实指出他们真实地理解以色列之所以伟大，乃是由于人与上帝的计划合作，并且他们敬拜真实的上帝。
    主必将他的道教训我们。在赛55:5节里，以赛亚说到各国各民急促地到耶路撒冷，“因耶和华你的神”。由于他们“那些与耶和华联合的外邦人，要事奉他，要爱耶和华的名”（赛56:6-8），圣殿会实实在在地变成“万民祷告的殿”。见第28-30页。
    我们也要行他的路。从所有的国家，人们会过来同以色列的那些利益联合，说：“我们要与你们同去，因为我们听见上帝与你们同在了。”（亚8:23）最终，地球上所有民族中的“余剩的人”，“必归与我们的上帝”（亚9:7），所有的国家“必年年上来敬拜（大）君王万军之耶和华”（亚14:16）。这事态要得到应验于“所有［列国］来攻击耶路撒冷”（第16节）并遭受上帝的报应之后（第12,13,19节），并且耶和华当政，作为“全地的王”（第9节）。比较结38:8,16,18,20-23；39:1-3；亚12:2,3,8,9；14:1-3节。
    出于锡安。耶路撒冷应该被屹立在“繁荣昌盛的自豪之中，作为各国的皇后”，并且被“树立成地球之上有威严的大都市”（《历》第577页）。圣殿（《知君》第46页）和城市二者“会永远屹立”（《善》第19页）。地球上的各国就会尊崇犹太人，而且辨认出他们乃是针对全人类的神的律法之受托人和说明者（申4:7,8；罗3:1,2）。通过以色列显示的原则，要变成“使人回复成上帝道德之化身的方式”（《路》第286页）。并且，“随着以色列人口的增加，他们要扩大他们的边界，一直到他们的王国拢括全世界”（《路》第290页）。
4 【和合本】他必在列国中施行审判，为许多国民断定是非。他们要将刀打成犁头，把枪打成镰刀。这国不举刀攻击那国；他们也不再学习战事。
【吕振中】他必在列国之间行审判，为许多别族之民断定是非；他们必将刀打成犁头，把矛打成镰刀；这国不举刀攻击那国；大家都不再学习战事。
【思高本】他将统治万邦，治理众民；致使众人都把自己的刀剑铸成锄头，将自己的枪矛制成镰刀；民族与民族不再持刀相向，人也不再学习战斗。
【现代本】上主要解决国际间的纠纷，排解民族间的争端。他们要把刀剑铸成犁头，把鎗矛打成镰刀。国际间不再有战争，也不再整军备战。
【KJV】And he shall judge among the nations, and shall rebuke many people: and they shall beat their swords into plowshares, and their spears into pruninghooks: nation shall not lift up sword against nation, neither shall they learn war any more.
【NIV】He will judge between the nations and will settle disputes for many peoples. They will beat their swords into plowshares and their spears into pruning hooks. Nation will not take up sword against nation, nor will they train for war anymore.
【BBE】And he will be the judge between the nations, and the peoples will be ruled by his decisions: and their swords will be turned into plough-blades, and their spears into vine-knives: no longer will the nations be turning their swords against one another, and the knowledge of war will be gone for ever.
【ASV】And he will judge between the nations, and will decide concerning many peoples; and they shall beat their swords into plowshares, and their spears into pruning-hooks; nation shall not lift up sword against nation, neither shall they learn war any more.
【本会注释】
    祂必在列国中施行审判。在地球上不是所有的人都乐意顺从于“出于耶路撒冷的”“耶和华的言语”（第3节）。上帝经过被祂选择之犹太人表现出行使了权威，那些拒绝屈服的人，会用力并肩联合起来，因为他们不愿意促使他们的品行与上帝的律法协调（耶25:32；结38:8-12；珥3:1,12；亚12:2-9；14:2）。当到达耶路撒冷而且围攻它的时候，他们会沮丧地发现他们已经和天国的上帝发生了冲突（耶25:31-33），而且祂将会审判（珥3:9-17），并将他们摧毁在那里（赛34:1-8；60:12；63:1-6；66:15-18）。当异教徒已经在耶路撒冷的东部的约沙法谷附近聚集的时候（珥3:2,12），上帝会“坐在那里，审判四围的列国”（珥3:12）。Yehoshaphat（约沙法）这个措辞之含义被直译是“耶和华将审判”。
    为许多国民断定是非。“万民”被“聚集攻击”耶路撒冷（亚12:3），但是上帝将“保护耶路撒冷的居民”（亚12:8）并且“灭绝来攻击耶路撒冷各国的民”（亚12:9）。这里被描述的事件从未被实现于现实的以色列国，由于该国未能遵从负责他们的使命。如启示者约翰所指出，然而（启20:7-15），这一个预言将在千禧年结束的时候会实现一定程度，撒但的骗术是“地上……的列国，就是歌革和玛各，叫他们聚集争战”（第8节），并且围攻“圣徒的营”（第9节），邪恶者将“都站在宝座前”，并且“凭着这些案卷所记载的，照他们所行的受审判”（第11、12节），“都照各人所行”（第13节）。地上的各国各民将都“知道”耶和华是上帝（结38:23）。比较亚12:4；启19:19-21节。
    犁头。希伯来语是'ittim，某些类型的农业工具，或许是“犁头”,或“鹤嘴锄”。在阿卡德语的词义是“犁光”。其对照含义很清楚，是将武器被转换成和平用具。当以色列的仇敌被打败的时候，那些被保留的人（见亚14:16）将会将他们的战争武器转而变成和平用具。这是上帝的计划，没有被实现于现实的以色列。
    这国不举刀。当以色列的仇敌被消灭的时候，其余国家会全部自愿地屈服于以色列的领导。从耶路撒冷之城，“和平鸽子”飞到“各国各民”（《历》第577页）。耶路撒冷被“安然居住”（亚14:11）。“外邦人不再从其中经过”（珥3:17,18）。该城之名是真实的，一个“和平之享有物”或“和平之基础”。再次，上帝关于以色列的最初计划因背教而未能实现。
    不再学习战事。比较何2:18；诗46:9节。对于犹太人确实回返到非利士［巴勒斯坦］，有些相信这是预示旧约时代的契约所指示他们复兴之前兆的人，已经解释了赛2:1-4节和相互对应的弥迦书章节（弥4:1-3），并理解为对于千年和平的一个预言，藉由犹太人统治地球，而且使之归顺于上帝。这样的解经，当然,是没有任何的圣经基础（见第25、37页）。为了证明这种不符合圣经的教学不正确，有些人提议将这几节以赛亚书解释为当做假冒的宗教性复兴。这一个提议应该藉由将以赛亚书的章节比较整个旧约中相互类似的章节。如同第25-38页的陈述，在经文中一直应用这里所描述的本来应当会应验的修辞，其前提是以色列对上帝忠实，即，聚集外邦人。但是在现实中，以色列因其不忠实，使这一个目的未能实现。因此，最终会实现于灵性上的以色列向地上的各国各民宣布福音（启14:9-11；18:1-4；见见35、36页）。
    在《教勉》第454、455页，引用了弥4:1-3节的相互对应的章节，以及赛54:11-14节和耶31:33,34节，当作许多之中的一个“上帝的话中切实的教训，是基督会让教师和父母们传授给学校的和家庭当中的孩子们的教训”，并且当作是经文中的一段“包含着巨大的鼓励”的章节，并且“是一个储藏着宝贵珍珠的宝库”（《教勉》第456页）。如果赛2:1-4节和弥4:1-3节构成一个切实的教训，而且给今天的上帝的百姓有伟大的鼓励，就难以被看作是描述假冒的宗教性复兴。然而，如果按照相互对照的旧约章节考虑以赛亚和弥迦的措辞，他们的含义就会集中在一个尖锐的焦点。注意下列各项：
    1. 以赛亚明确地陈述说第2-5节的信息牵涉到“犹大和耶路撒冷”（赛2:1；参照弥4:2）──被上帝拣选的子民。在旧约整本书中，“犹大和耶路撒冷”总是上帝的百姓，尽管有其缺陷和不完美，而且上帝认出他们就是如此（见民23:21）。那些不被上帝认出作为祂的子民的人从来没有被谈及为“犹大和耶路撒冷”。祂从不向巴比伦，或埃及，或以东致辞说是“犹大和耶路撒冷”。同样要注意第5节呼吁“雅各的家”。对上帝的忠诚之结果是辉煌的，这应该证明其含义是强烈激励以色列“走在上帝的光芒之中”（见《教勉》第455、456页）。
    2. 在经文中，有时强调“必有许多国的民前往”这些措辞（第3节），以便作为证据证明他们如此地表达上帝已经说的话之角度。应当注意的是，无论如何，依照在别处的上帝的话，被叙述在这里的措辞中的“许多国的民”乃是完全和谐于上帝的旨意，而且会最贴切于出自那些真诚地爱上帝的人之嘴上。此外，同一个想法，也时常是同一个措辞，出自在旧约各处皈依到犹太教的非犹太人的唇上。可以比较，举例来说，亚8:21-23节：“我们要快去恳求耶和华的恩，寻求万军之耶和华。……必有列邦的人，和强国的民，来到耶路撒冷，寻求万军之耶和华。恳求耶和华的恩。万军之耶和华如此说，在那些日子，必有十个人从列国诸族（原文作方言）中出来，拉住一个犹大人的衣襟，说，我们要与你们同去，因为我们听见上帝与你们同在了。”这里说出的“强国的民”与赛2:3节是完全相同含义的措辞，而且上帝确认他们的叙述乃是聚集许多国到以色列的代表性言辞。难以将赛2:2-4节的措辞解释为描述了虚伪的复兴，亚8:21-23节描述了真实的复兴。另见申4:6,7；赛45:14；49:6,12,18,22；55:5；56:6-8；61:3-11；耶3:17；16:19；亚2:11；14:16；玛3:12。
    3. 赛2:2节的措辞是上帝的话，而不是出自“列邦的人”（塞2:3）的措辞。在第2节中上帝自己断言事实──“万民”将“流归”“耶和华殿的山”。将上帝所呼叫的解释为虚伪的宗教性的复兴，乃是否认上帝知道祂正在说什么。在第2节里，上帝说“万民”将“流归”“耶和华殿的山”，并且在第3节里，“许多国的民”说，“我们登耶和华的山”。他们明显与上帝和谐，而不是和祂唱对台戏。
    4. 如果在第3节中的人所描述的措辞表现出虚伪的宗教性的复兴，那么，在旧约各处经文里，相似的表达似乎应该同样得到相似的理解。
    5. 为了将赛2:3节的措辞等同于帖前5:3节“平安稳妥”的呼吁，应该查阅旧约章节的含义，诸如诗46:9；何2:18节。弥4:4节的附加性应许，是通过上帝的口说出的，若连同上下经文（第5-8节），就可以清楚地看见这些措辞乃是提及弥赛亚之国度的永恒的和平（见赛32:15-18）。
    在末日将会有很大的冒牌性宗教性的复兴，通过灵感清楚地发表了这一点。但是以赛亚在这里没有说到如此的复兴，这似乎通过下列各项证据可以得到关于虚伪复兴的暗示。
    基督预知由神职所发出之错误的宗教复兴的信息会是如此地自然，以致于“倘若能行，连选民也就迷惑了”（太24:23-27）。“冒牌的赝品将会如此地接近于真实”，以致我们被告知，“乃至区别它们将会是不可能的，除了凭借着神圣的圣经之外”（《善》第593页）。当那时机来临的时候，只有真心地爱真理和最勤勉地关注经过圣经和预言之圣灵所引导的方向，才会保护我们免于受敌人的迷惑──那诱惑的灵，以及魔鬼的教义（何4:6；帖后2:9-12,《证》第六卷第401页；《证》第八卷第298页；《传证》第475页）。
    除了那些认识并喜爱真理的人之外，整个世界将会在这些迷惑当中行走偏路（见启13:13-15；《善》第562页）。随着名义上的基督教会联合，大众的宗教领袖们将会在这一个联盟中看到一次传扬福音世界之壮观的运动；事实上，他们是特别地传授所有的世界将会回转过来（《善》第588、589页；《早》第261页；参照第282页）。从而假冒的复兴即刻居先于上帝的仁慈和警告的最后伟大信息被宣布之前──在启18:1-4节里有叙述，而且努力阻止人接受那信息（《善》第464页）。通过“平安稳妥”之呼吁，撒但会哄骗人进入一个虚假的安全感觉之中，他们将不会被唤醒，直到在那时为时已完（帖前5:1-5；参照耶6:14；8:11；《早》第282页；《祖知》第104页；《善》第562页；《路》第411页；《证》第五卷第715页）。在这场庞大的错谬性宗教争战当中，有虔诚的敬败形式并且否认那种力量的人都将会联合。
    因假冒的复兴将会非常相似于真实的，圣经中既然描述了真理，也自然在一定程度上解释了假冒。在圣经中就是如此，诸如启14:6-11；18:1-4节，和其它章节，灵感清楚地指出，虔诚而真实的复兴乃是会促成福音的结束工作，所以无庸置疑，可以找出撒但将会努力冒牌的点滴。很适宜而且适当的是，我们应该认真努力地学习灵感所显示的所有这些事物，以便预备好对付那摆设在教会之前的大危机。
    在遇见虚伪的呼吁和犹太复国运动的错谬解经学，以及遇见其他奇怪的解经，以致误用并受困惑于旧约预言时，“我们从不应该允许我们自己投入根本不健全的争论。……我们应该陈述完好健全的论点，以至于不但使我们的对手无言以对，而且将会具备最贴切而且最详尽的研讨。”（《证》第五卷第708页）关于假冒的宗教复兴，灵感已经提供了很多的资料，而且在处理那个重要的主题方面，我们能仰赖圣经的各种不同的章节，以便清楚地预知诸如此类的活动。对此，随着我们对于圣经的所有的研究和释义，特别是对于旧约先知们的信息，我们将会在第25-38页的陈述中更严谨地坚持这些原则。
5 【和合本】雅各家啊，来吧！我们在耶和华的光明中行走。
【吕振中】雅各家阿，来！我们来在永恒主的光中行！
【思高本】雅各伯家！来让我们在上主的光明中行走罢！
【现代本】雅各的后代呀！来吧，让我们依照上主所赐的亮光行走吧！
【KJV】O house of Jacob, come ye, and let us walk in the light of the LORD.
【NIV】Come, O house of Jacob, let us walk in the light of the Lord . The Day of the Lord
【BBE】O family of Jacob, come, and let us go in the light of the Lord.
【ASV】O house of Jacob, come ye, and let us walk in the light of Jehovah.
【本会注释】
    雅各家。当先知以赛亚领受了这一个信息时，北方王国，十个支派，尚未被掳。虽然以赛亚的信息主要是针对犹大和耶路撒冷（见对赛1:1节的注释），但是他在这里的呼吁：“在耶和华的光明中行走”，被扩展到所有的十二个支派。虽然北方王国几乎完全背教，但是神的仁慈依然吸引着以色列，以致必然在那拯救的日子过去之前归顺上帝。
    我们在耶和华的光明中行走。在第1-4节里想像出等待着以色列的辉煌的繁荣，由此激发了先知发出激动人心的呼吁：“在耶和华的光明中行走。”已经瞥见上帝为那些爱祂的人和事奉祂的人所预备的景象的人不能继续满足于平常的成就之感。
    顺从于已知的责任是证明诚实地接受上帝所明言之仁慈的唯一有效的证据。的确，不伴随着顺从的行为而表白出的信心乃是被宣布为“死的”（雅2:26）。那些听上帝的话却疏忽行为的人被称之为像一个在流砂之上建立自己房子的人（太7:26,27）。
    耶和华是光明。即，上帝通过祂的仆人──先知，满有恩典地送出真理的光。在以赛亚的日子里，这是被应许之弥赛亚的拯救之光，祂在来的时候，宣布了自己是“世上的光”（见对约8:12节的注释）。祂是”真光”、“人的光”（约1:9,4）。比较我们的主诚恳地向以色列的领袖呼吁走进光，在祂的日子里，当光就在他们当中的时候（约12:35,36；参照约1:9-12）。

骄者必败
6 【和合本】耶和华，你离弃了你百姓雅各家，是因他们充满了东方的风俗，作观兆的，象非利士人一样，并与外邦人击掌。
【吕振中】因为他（传统∶你）摈弃了他（传统∶你）的人民，是因为他们充满了占筮（传统∶从东方）和算命、像非利士人一样，并且跟外族人拍掌交易。
【思高本】是的！上主抛弃了自己的百姓──雅各伯家族──因为他们充满了术士和占卜者，有如培肋舍特人一样，且与异民握手言欢。
【现代本】上帝啊，你已经遗弃了你的子民──雅各的后代。国内到处有从东方和非利士人那里来的法术；人民都跟从异族的习俗。
【KJV】Therefore thou hast forsaken thy people the house of Jacob, because they be replenished from the east, and are soothsayers like the Philistines, and they please themselves in the children of strangers.
【NIV】You have abandoned your people, the house of Jacob. They are full of superstitions from the East; they practice divination like the Philistines and clasp hands with pagans.
【BBE】For you, O Lord, have given up your people, the family of Jacob, because they are full of the evil ways of the east, and make use of secret arts like the Philistines, and are friends with the children of strange countries.
【ASV】For thou hast forsaken thy people the house of Jacob, because they are filled with customs from the east, and are soothsayers like the Philistines, and they strike hands with the children of foreigners.
【本会注释】
    离弃了你百姓。他们不是意识到上帝为他们所预备的辉煌的命运，而是已经实际上放弃了信仰。他们不仅对上帝已经不再是真心、忠实和顺从，而且由于他们的恶劣的罪孽，已经被丢弃和被抛弃。上帝既不与他们在一起，也不支持他们，而且是反对他们，因为他们已经转而对抗祂。这是活生生的现实状况，与以赛亚刚刚讲述之辉煌的景象，形成一个令人吃惊的对照。第6-9节描述当时以色列的真实情况，而第10-22节描绘出不可避免的结果──乃是他们在“耶和华的一个日子”（第12节）期间的经历。依照以色列的背教的观点，那天会给自称上帝的子民的“雅各家”带来黑暗和恐怖，也涉及到其他的世界。
    充满了东方的。非利士［巴勒斯坦］的东部是巴比伦尼亚，因其占星术、预言者和男巫士而闻名于世（但2:2,27；4:7；5:7,11）。因为以色列已经抛弃上帝，而且转向了虚假的东方宗教，以致他们离弃了祂的偏爱。
    像非利士人一样。非利士的居民有许多恶劣行为，有“听信观兆的和占卜的”，从而被以色列逐出（申18:10-14）。与巴比伦人一样，非利士人有了他们的秘密祭司和占卜的（撒上6:2），而且现在自称是上帝的百姓正跟随了他们的示范。他们不仅没有到上帝那里寻求光，而且去往和黑暗的王子联盟中的首领。
    随意［译者注：击掌］。这里的希伯来语无法断定。有人建议其译文是“击掌”。这两种的意义是相同的──以色列已经投身与外国人的协议，与他们“击掌”是参与并和他们有协议的感觉，并且从事于一项共同的事业中。以色列不再是一个独立的和独特的国民；他们与周边世界合一，有关于政治、贸易、宗教和邪恶。比较林前6:14节。
7 【和合本】他们的国满了金银，财宝也无穷；他们的地满了马匹，车辆也无数。
【吕振中】他们的国满了金银，其财宝无穷；他们的地满了马匹，其车辆无数。
【思高本】他们的地域充满了金银，财宝不可估计；他们的地域充满了马匹，战车不可胜数。
【现代本】他们国内满有金银，财宝不计其数；他们的境内马匹充斥，还有数不尽的战车。
【KJV】Their land also is full of silver and gold, neither is there any end of their treasures; their land is also full of horses, neither is there any end of their chariots:
【NIV】Their land is full of silver and gold; there is no end to their treasures. Their land is full of horses; there is no end to their chariots.
【BBE】And their land is full of silver and gold, and there is no end to their stores; their land is full of horses, and there is no end to their carriages.
【ASV】And their land is full of silver and gold, neither is there any end of their treasures; their land also is full of horses, neither is there any end of their chariots.
【本会注释】
    财宝。犹大人已经成为一群经商者，而且他们在生活中的很大乐趣是物质上的发财至福。他们在金银上富有，但是在公义和信念上贫穷。乌西雅的在位时间很长，而且又繁荣。他战胜了非利士人和阿拉伯人，而且收到了亚扪人的的贡物（代下26:7,8）。随着繁荣，变得奢侈和道德上衰微。对于犹大的财富范围，在以赛亚的日期里，有些人的意见是西拿基立自称是从希西家收到的，可能所收到的贡物，包括了30个他连得黄金（超过2.25吨，或超2公吨，见卷一第164）、800他连得银子（超过30吨，或超过27公吨）、宝石和其他许多种类的宝物。
    马匹。上帝通过摩西吩咐以色列“不可为自己加添马匹”（申17:16），而且通过撒母耳，上帝已经指出一旦任命国王，其结果就会是预备马和二轮战车（撒上8:11,12）。所罗门有了许多马和二轮战车（王上10:25-29），并且乌西雅在这方面无疑地跟随了他的例子。在旧约时代里，骑马主要是涉及到在战斗方面。加添马和二轮战车使人的眼睛从信赖上帝转向信赖物质世界。弥5:10,12,13节宣布，复仇的上帝会切除马和二轮战车，连同偶像、巫术和占卜。
8 【和合本】他们的地满了偶像；他们跪拜自己手所造的，就是自己指头所做的。
【吕振中】他们的地满了偶相；他们敬拜自己的手所造的，自己的指头所作的。
【思高本】遍地都是偶像，人人崇拜自己手做的东西，崇拜自己手指的造像。
【现代本】他们的地域充满了偶像；他们崇拜自己用手雕刻出来的东西。
【KJV】Their land also is full of idols; they worship the work of their own hands, that which their own fingers have made:
【NIV】Their land is full of idols; they bow down to the work of their hands, to what their fingers have made.
【BBE】Their land is full of images; they give worship to the work of their hands, even to that which their fingers have made.
【ASV】Their land also is full of idols; they worship the work of their own hands, that which their own fingers have made.
【本会注释】
    满了偶像。亚哈斯在位时的特色是道德上的很大败落，其中，国王和民众都放弃了真实的上帝，而且转向对于偶像的崇拜。他们为巴力铸造偶像（见卷一第173页），人类的祭物乃是奉献给异教的神，在耶路撒冷各处竖立了圣坛，为偶像烧香的邱坛在全国各处得到奉献，而且在圣殿的庭院里，在所罗门曾经竖立了黄铜制的祭坛的地方，竖立了一个异教的祭坛（代下28:2-4,23-25；王下16:10-14）。
9 【和合本】卑贱人屈膝；尊贵人下跪；所以不可饶恕他们。
【吕振中】卑贱人俯首屈抑，尊贵人降低；你不要高举他们。
【思高本】如此，人自甘卑下，自甘堕落，对他们决无救援。
【现代本】他们自甘下流，自甘堕落。上主啊，求你不要饶恕他们！
【KJV】And the mean man boweth down, and the great man humbleth himself: therefore forgive them not.
【NIV】So man will be brought low and mankind humbled- do not forgive them.
【BBE】And the poor man's head is bent, and the great man goes down on his face: for this cause there will be no forgiveness for their sin.
【ASV】And the mean man is bowed down, and the great man is brought low: therefore forgive them not.
【本会注释】
    卑贱人屈膝。在“卑贱”和“尊贵”两个措辞之后，翻译者们加添了希伯来语措辞中表达暗示性之含义的区别词，'adam──“人”，作为人类之一分子，和'ish，作为区别女人的“人”。“人”，'ish，比仅仅是一个人类，'adam，被认为是更值得尊敬的，如同诗49:2节的希伯来语一样表达得清楚。这里的含义是人将在上帝面前会被卑下，而且被降卑。他们不甘愿使自己卑下──他们骄傲自高──但是在上帝来临时将会被卑下（见赛2:10-12）。
    不可饶恕他们。当“万军耶和华的一个日子”（第12节）来临的时候，罪人将会已经经过了他们受到验证的时机，将会是后悔（见何13:14；参照来9:28）。上帝不能够宽恕他们，因为他们不渴求得到饶恕。
10 【和合本】你当进入岩穴，藏在土中，躲避耶和华的惊吓和他威严的荣光。
【吕振中】当那日子人的骄傲眼目必降低，人们的高傲必屈抑下来；惟独永恒主被尊为崇高。
【思高本】当上主起来震撼大地时，你要潜入穴，躲在土中，为逃避上主的威吓和他显赫的光辉。
【现代本】他们要躲在山洞中，藏匿在地沟里，企图躲避上主的忿怒，逃脱上帝的权能和荣耀。
【KJV】Enter into the rock, and hide thee in the dust, for fear of the LORD, and for the glory of his majesty.
【NIV】Go into the rocks, hide in the ground from dread of the Lord and the splendor of his majesty!
【BBE】Go into a hole in the rock, covering yourselves with dust, in fear of the Lord, before the glory of his power.
【ASV】Enter into the rock, and hide thee in the dust, from before the terror of Jehovah, and from the glory of his majesty.
【本会注释】
    进入岩穴。在非利士［巴勒斯坦］，有许多山洞和巨穴，在危机的时候向人们提供天然的庇护所（见士6:2；15:8；撒上13:6；24:3；王上18:4）。在上帝的大日中，人们寻求庇护，以便会在恐怖中逃避到任何可躲藏的避难所，因在地球之上将要降临灾难（见启6:15）。在死海圣经手抄本1QIsa里，缺乏赛2:9节的最后一个子句和所有的第10节。
11 【和合本】到那日，眼目高傲的必降为卑；性情狂傲的都必屈膝；惟独耶和华被尊崇。
【吕振中】你要进入碞洞，藏在土穴中，去躲避永恒主之可畏惧、和他威严之荣光。
【思高本】目空一切的人必被抑制，性情高傲的人必被屈服：那一日，唯有上主受尊崇。
【现代本】日子将到，人的骄傲要被制止，人的自大要破灭；只有上主受尊崇。
【KJV】The lofty looks of man shall be humbled, and the haughtiness of men shall be bowed down, and the LORD alone shall be exalted in that day.
【NIV】The eyes of the arrogant man will be humbled and the pride of men brought low; the Lord alone will be exalted in that day.
【BBE】The high looks of man will be put to shame, and the pride of men will be made low, and only the Lord will be lifted up in that day.
【ASV】The lofty looks of man shall be brought low, and the haughtiness of men shall be bowed down, and Jehovah alone shall be exalted in that day.
【本会注释】
    眼目高傲。人们树立自己，藐视并对抗天国的上帝。他们将他们自己的意见高过于上帝的指令。在伟大的数算的日子中，地球上的这些骄傲的和傲慢的人将会在天国的上帝面前不得不降为卑下（见赛13:11）。
    惟独耶和华。比较诗46:10节。当上帝以威力和荣耀来临的时候，所有的肉身将会在祂面前如同草芥。上帝然后将被认可，在祂自己真实地所具有之大能和最高权威中，祂作为宇宙的创造作者而且维持者，而且涉及到并非仅仅是这一个地球。祂坐在祂荣耀的宝座上得到尊贵，审判地球之上的所有民族和宇宙的统治者。
    那日。“那日”是“耶和华的一个日子”（第12节），当耶稣回来当政的时候，救赎的祂的百姓，而且摧毁那邪恶的（赛13:9；34:8）。
12 【和合本】必有万军耶和华降罚的一个日子，要临到骄傲狂妄的；一切自高的都必降为卑；
【吕振中】因为万军之永恒主必有一日要攻击一切骄矜高傲的，一切自抬自高（传统∶降低）的；
【思高本】因为万军的上主必有一日，要攻击所有骄矜自夸和自高自大的人，并加以抑制。
【现代本】那一天，上主──万军的统帅要贬低有权势、骄傲自大的人。
【KJV】For the day of the LORD of hosts shall be upon every one that is proud and lofty, and upon every one that is lifted up; and he shall be brought low:
【NIV】The Lord Almighty has a day in store for all the proud and lofty, for all that is exalted (and they will be humbled),
【BBE】For the day of the Lord of armies is coming on all the pride of men, and on all who are high and lifted up;
【ASV】For there shall be a day of Jehovah of hosts upon all that is proud and haughty, and upon all that is lifted up; and it shall be brought low;
【本会注释】
    耶和华的一个日子。“耶和华的一个日子”是上帝的忿怒在个别的国家之上和在世界之上。当一个国家变得如此地罪孽深重，以致于必遭其厄运，而且上帝对此发布了最后的审判时，就是针对那些特定之人的“耶和华的一个日子”。上帝的这些日子是地区化的，单独的，是针对以色列（摩5:18）、犹大和耶路撒冷（哀2:22；结13:5；番1:7,14,18；2:2,3；亚14:1）、巴比伦（赛13:6,9）、埃及（耶46:10；结30:3），以及以东和异教徒全体（俄15节），乃是上帝审判的伟大日子的种类，然而将会降临在整个世界（帖前5:2；彼后3:10）。另见赛34:8；珥1:15；2:1；3:14；亚14:1；玛4:5节。一个地方性的“耶和华的一个日子”的预言也时常将“耶和华的一个日子”描述为世界末日的时候。同样地，耶稣将耶路撒冷毁灭的预言混合于祂的第二次来临。
    骄傲狂妄。“骄傲在败坏以先，狂心在跌倒之前。”（箴16:18）自傲唆使人与上帝为敌，而且诱导他们压迫他们的同胞弟兄。自傲率先布署他们自己对抗上帝，强迫祂成为他们的敌人。其结果，天国的力量得到布署对付他们。现在，他们的败亡仅存时间的问题，也包含他们的一切所作所为。以赛亚看见了自称上帝之百姓的人吹嘘他们自己，而且炫耀他们自己的成就之中的荣誉；他也看见他们在上帝的大日里，在创造者之前的飘尘中自卑。
13 【和合本】又临到黎巴嫩高大的香柏树和巴珊的橡树；
【吕振中】要攻击利巴嫩高而昂的香柏树，和巴珊的橡树；
【思高本】必要攻击黎巴嫩的一切高大香柏树和巴商的一切樟树；
【现代本】他要铲除黎巴嫩高耸的香柏树，毁灭巴珊的橡树。
【KJV】And upon all the cedars of Lebanon, that are high and lifted up, and upon all the oaks of Bashan,
【NIV】for all the cedars of Lebanon, tall and lofty, and all the oaks of Bashan,
【BBE】And on all the high trees of Lebanon, and on all the strong trees of Bashan;
【ASV】and upon all the cedars of Lebanon, that are high and lifted up, and upon all the oaks of Bashan,
【本会注释】
    利巴嫩高大的香柏树。因他们的自傲和荣誉，各国各民经常将他们比拟为参天大树（赛14:8；结31:3-14；但4:10-23；亚11:1,2），乃至可能被砍倒，并且被夺取其荣誉。
14 【和合本】又临到一切高山的峻岭；
【吕振中】攻击一切高山，一切巍峨的冈陵，
【思高本】必要攻击一切高山和耸峙的山岭，
【现代本】他要削平大小山冈，
【KJV】And upon all the high mountains, and upon all the hills that are lifted up,
【NIV】for all the towering mountains and all the high hills,
【BBE】And on all the high mountains, and on all the hills which are lifted up;
【ASV】and upon all the high mountains, and upon all the hills that are lifted up,
【本会注释】
    高山。在圣经里，经常将山比喻为王国。因为在上帝的忿怒的大日里，祂的忿怒将会是倾倒在骄傲狂妄的人之上，因此，也将会倾倒在骄傲的国家之上。各国吹嘘他们自己而且升高他们自身以对抗上帝，乃至被衰弱，被促成荒凉。
15 【和合本】又临到高台和坚固城墙；
【吕振中】一切高耸的谯楼，一切高不可扳的城墙；
【思高本】一切高塔和一切坚固的城墙，
【现代本】推倒高塔和巩固的城墙。
【KJV】And upon every high tower, and upon every fenced wall,
【NIV】for every lofty tower and every fortified wall,
【BBE】And on every high tower, and on every strong wall;
【ASV】and upon every lofty tower, and upon every fortified wall,
【本会注释】
    高台。这些是人的防卫设计，与上帝为祂自己所使用之防卫相反。乌西雅非常加强坚固了犹大的防卫。他在耶路撒冷建筑高强的塔，以及首都的墙壁，而且在乡下的地区建筑了塔。他的后代继承了这些措施（代下26:9,10；27:3,4；32:2-6；赛22:8-11；何8:14）。在上帝忿怒的日子里，这些防卫无一能够抵挡得住。
16 【和合本】又临到他施的船只并一切可爱的美物。
【吕振中】攻击他施一切的船只，一切可喜爱的华艇。
【思高本】塔尔史士的一切船只和一切美观的画舫。
【现代本】他要沉没西班牙巨大豪华的船只。
【KJV】And upon all the ships of Tarshish, and upon all pleasant pictures.
【NIV】for every trading ship and every stately vessel.
【BBE】And on all the ships of Tarshish, and on all the fair boats.
【ASV】and upon all the ships of Tarshish, and upon all pleasant imagery.
【本会注释】
    他施的船只。这些是很大的远洋船，在地中海和红海搬运金属货物，以便与远方的陆地经商（见王上10:22；22:48；代下20:36）。天国的审判会以那些因自私和贪欲而受到激励的商业的企业为对象。
    一切可爱的美物。这一个词组的希伯来语从前被认为其含义模棱两可。然而，最近的研究表明，从前以为“美物”的希伯来语措辞sekiyyah，意谓“船”。因此该词组应该被翻译为“所有可喜的船只”，或“所有的令人称心如意的船”。上下经文──这一节的第一个部份，证实这一种定义。希腊文七十士译本［LXX］也笔译成“船”。在埃及词语的skti 意谓“船”。
17 【和合本】骄傲的必屈膝；狂妄的必降卑。在那日，惟独耶和华被尊崇；
【吕振中】人的骄傲必屈抑下来，人们的高傲必降为低微；惟独永恒主在那日必被尊为崇高。
【思高本】人的傲慢必被屈服，人的骄矜必被抑制：那一日唯有上主受尊崇。
【现代本】那日子来临的时候，人的骄傲要被制止，人的自大要破灭，偶像要完全被粉碎；只有上主受尊崇。
【KJV】And the loftiness of man shall be bowed down, and the haughtiness of men shall be made low: and the LORD alone shall be exalted in that day.
【NIV】The arrogance of man will be brought low and the pride of men humbled; the Lord alone will be exalted in that day,
【BBE】And the high looks of man will be put to shame, and the pride of men will be made low: and only the Lord will be lifted up in that day.
【ASV】And the loftiness of man shall be bowed down, and the haughtiness of men shall be brought low; and Jehovah alone shall be exalted in that day.
【本会注释】
    骄傲的。见第11节。对于骄傲和傲慢的指责信息是以强调的方式反复在这里提及。耻辱和羞愧将会是在思想和行为上表现出和天国的上帝旨意相反的人所遭遇的最终命运。
18 【和合本】偶像必全然废弃。
【吕振中】众偶相必全都过去。
【思高本】上主必要完全毁灭偶像。
【现代本】－
【KJV】And the idols he shall utterly abolish.
【NIV】and the idols will totally disappear.
【BBE】And the images will never be seen again.
【ASV】And the idols shall utterly pass away.
19 【和合本】耶和华兴起，使地大震动的时候，人就进入石洞，进入土穴，躲避耶和华的惊吓和他威严的荣光。
【吕振中】永恒主起来、使地战抖时候，人必进入碞洞，进入土穴，去躲避永恒主之可畏惧、和他威严之荣光。
【思高本】当上主起来震撼大地时，你们应潜入洞，躲在土穴中，为逃避上主的威吓和显赫的光辉。
【现代本】上主摇动大地根基的时候，人要躲在山洞中，藏匿在地沟里，企图躲避上主的忿怒，逃脱上帝的权能和荣耀。
【KJV】And they shall go into the holes of the rocks, and into the caves of the earth, for fear of the LORD, and for the glory of his majesty, when he ariseth to shake terribly the earth.
【NIV】Men will flee to caves in the rocks and to holes in the ground from dread of the Lord and the splendor of his majesty, when he rises to shake the earth.
【BBE】And men will go into cracks of the rocks, and into holes of the earth, for fear of the Lord, and before the glory of his power, when he comes out of his place, shaking the earth with his strength.
【ASV】And men shall go into the caves of the rocks, and into the holes of the earth, from before the terror of Jehovah, and from the glory of his majesty, when he ariseth to shake mightily the earth.
【本会注释】
    石洞。见对第10节的注释。这里的描绘再次指在非利士［巴勒斯坦］的很多天然的洞和岩石的裂缝中寻求一种庇护所。在危险时代里，那里经常给人提供了逃亡和防卫的一个有效的手段。比较何10:8；启6:15,16节。
    大震动。希伯来语是`aras，“遭受一次震惊”、“战栗”。一场大地震将要陪伴着基督的回返。比较赛2:21；启11:19；16:18节。这将会给所有的地球带来荒芜，席卷大的城市，将岛屿从其原处挪动到别处，并将山地从其地基撕裂。这个大地因上帝的声音而受到震动（见《善》第637页）。
20 【和合本】到那日，人必将为拜而造的金偶像、银偶像抛给田鼠和蝙蝠。
【吕振中】当那日子、人必将他们为自己所造去敬拜的银偶相金偶相抛给挖窝的田鼠和蝙蝠，
【思高本】那一日，人必将为自己制造来崇拜的银像和金像，抛给鼹鼠和蝙蝠，
【现代本】那日子来临的时候，他们一定扔掉自己所铸造的金银偶像，扔给老鼠和蝙蝠。
【KJV】In that day a man shall cast his idols of silver, and his idols of gold, which they made each one for himself to worship, to the moles and to the bats;
【NIV】In that day men will throw away to the rodents and bats their idols of silver and idols of gold, which they made to worship.
【BBE】In that day men will put their images of silver and of gold, which they made for worship, in the keeping of the beasts of the dark places;
【ASV】In that day men shall cast away their idols of silver, and their idols of gold, which have been made for them to worship, to the moles and to the bats;
【本会注释】
    银偶像。那些躲避上帝的面临，逃进洞里的人，抛弃了他们的偶像，他们现在意识到偶像不能够帮助他们。这些不一定是有实体的偶像，而有可能是他们为自己堆积起来的金银宝物。这些现在证明完全无用，并且不能提供安慰，从而被当作毫无价值而抛弃。
    田鼠。活在地下的被造物，或在山洞、废墟、停止使用的建筑物之中的被造物。避难的人们就是逃亡到这样的地方（第10、19、21页）。
21 【和合本】到耶和华兴起，使地大震动的时候，人好进入磐石洞中和岩石穴里，躲避耶和华的惊吓和他威严的荣光。
【吕振中】以便永恒主起来使地战抖时人好进碞隙，入岩罅，去躲避永恒主之可畏惧、他威严之荣光。
【思高本】以便在上主起来震撼大地的时候，逃避上主的威吓和他显赫的光辉，而隐藏在磐石的孔洞和石的隙缝中。
【现代本】当上主摇动地基的时候，人要躲在山洞里，岩石的隙缝中，企图躲避上主的忿怒，逃脱上帝的权威和荣耀。
【KJV】To go into the clefts of the rocks, and into the tops of the ragged rocks, for fear of the LORD, and for the glory of his majesty, when he ariseth to shake terribly the earth.
【NIV】They will flee to caverns in the rocks and to the overhanging crags from dread of the Lord and the splendor of his majesty, when he rises to shake the earth.
【BBE】To take cover in the cracks of the rocks, and in the holes of the hills, for fear of the Lord, and before the glory of his power, when he comes out of his place, shaking the earth with his strength.
【ASV】to go into the caverns of the rocks, and into the clefts of the ragged rocks, from before the terror of Jehovah, and from the glory of his majesty, when he ariseth to shake mightily the earth.
【本会注释】
    磐石洞。以赛亚重复第19节的描述，有某些附加和变化。这是呈现给以赛亚的关于在地球之上的可怕现场之顶峰。这一个预言要被应验的时光已经临近（见《证》第七卷第141页），而且上帝的亲自出现将会使地球受到大震动，并且对于那些明知故犯地拒绝祂的仁慈并且违犯了祂的律法的人行使公义。
22 【和合本】你们休要倚靠世人。他鼻孔里不过有气息；他在一切事上可算什么呢？
【吕振中】你们对世人可要罢休了；他不过有气息在鼻孔里罢了；他可算得什么？
【思高本】你们不要依恃人，因为他只有一口气在鼻孔，他可算得什么？
【现代本】不要再相信必死的人！他们能值几文钱呢？
【KJV】Cease ye from man, whose breath is in his nostrils: for wherein is he to be accounted of ?
【NIV】Stop trusting in man, who has but a breath in his nostrils. Of what account is he?
【BBE】Have no more to do with man, whose life is only a breath, for he is of no value.
【ASV】Cease ye from man, whose breath is in his nostrils; for wherein is he to be accounted of?
【本会注释】
    你们休要（依靠）世人。邪恶的人如果有如此的命运，为什么继续信赖他们？那时上帝的子民正相信他们自己的聪明和他们的异教邻居的协助。他们应该向上帝掉转脚步并在祂那里发现帮助力量。
    措辞的含义是：“你们休要（依靠）世人”，类似于诸如在太10:17节所记录的基督警告祂的弟子：“你们要防备人。”上帝一次又一次地警告以色列，不要信赖人类的力量，既不是他们自己的，也不是那附近的国家，如埃及和亚述，但是如果忠实于祂，就宁可相信祂为他们有能力，会有所作为。诸如在红海，在耶利哥城，以及在西拿基立当政时耶路撒冷的城门前，上帝证明了有神圣的充分的力量。
    气息。这些措辞是强调人之生命的弱点（见创2:7；7:22；诗146:3,4）。乃是上帝给予了人呼吸和生命，而且当人的呼吸离开他的时候，生命就终止。当上帝有允诺提供指导和力量的时候，人为什么仰赖这脆弱、不免一死的生命物，以便得到帮助呢？
    他在一切事上可算什么呢？或，“他是什么价值”、“他有多少价值”？人是什么，而且他能做什么，为何将如此伟大的信任应该寄托在他之上？人自吹自擂，蔑视并对抗天国的伟大上帝，拒绝顺从于祂所说的话，而且拒绝以祂的道行路。这些人将会连同他们已经做的事物一起，完全地衰败，然而上帝和真理将会永不衰败。为什么转向那已经与上帝为敌的人呢？在这自我吹嘘的文明之中，人所建造的，以及他们所取得的无穷自傲的一切，没有丝毫值得存留。他的高塔和墙壁、他的他施的船、他的金银宝物，将会在上帝“耶和华兴起使地大震动”的时候被毁灭（第19节）。那骄傲狂妄将被跌落，而且上帝独自地将会在那天得到尊贵。

怀爱伦注释

5 《基教》第222页；《证》第三卷第160、190页
8,9 《知君》第306页
10-12《善》第638页
11 《知君》第186页
11,12 《知君》第306页
17 IT 140页；《证》第二卷第281页
17,18 《知君》第727页
19 《助》第265页；LS 412页；《青》第89页；《证》第七卷第141页；《证》第八卷第36页
20 《布》第63页；IT 169页；《福》第266页
20,21 《路》第372页；《管》第224页；《善》第638页；《知君》第727页；《祖知》第341页
21 《早》第34页；《青》第89页；《证》第八卷第36页
22 《基教》第222页；《传证》第376、476、483页；《证》第五卷第301页


第 20 章

【本会注释】
预言的一种类型，预测埃及和古实［埃塞俄比亚］的可耻被掳。

先知露体赤脚作预兆
1 【和合本】亚述王撒珥根打发他珥探到亚实突的那年，他珥探就攻打亚实突，将城攻取。
【吕振中】亚述王撒珥根打发了大元帅兼总督，大元帅兼总督来到亚实突，攻打亚实突，将城攻取的那一年，──
【思高本】亚述王撒尔贡派遣总司令来到阿市多得，进攻克服阿市多得的那一年──
【现代本】亚述皇帝撒珥根命令他的元帅攻击非利士的亚实突城。
【KJV】In the year that Tartan came unto Ashdod, (when Sargon the king of Assyria sent him,) and fought against Ashdod, and took it;
【NIV】In the year that the supreme commander, sent by Sargon king of Assyria, came to Ashdod and attacked and captured it-
【BBE】In the year when the Tartan came to Ashdod, sent by Sargon, king of Assyria, and made war against it and took it;
【ASV】In the year that Tartan came unto Ashdod, when Sargon the king of Assyria sent him, and he fought against Ashdod and took it;
【本会注释】
    他珥探。照字面上的含义是，“指挥官”，他珥探是亚述的军队三军统帅的名称，而不是他个人的名字。在撒珥根在位第11年的编年史中（公元前711年），记录有亚实突的国王阿苏里［Azuri］反叛了亚述，从而撒珥根立刻派遣一支军队，罢免了阿苏里［Azuri］，并且在亚实突的宝座之上设定他的弟弟亚希米提［Ahimiti］。然而，亚实突人拒绝接受被亚述任命的人，而且在宝座之上设定一个希腊的冒险家。依照撒珥根的编年史，有其他的非利士的城市，以及犹大、以东和摩押，参与了对抗亚述的征战，而且有一篇要求他当他们的盟友的上述信，被递送给“沐斯茹的王［Musru］［埃及？］，坡饵［Pir'u］［法老王？］，乃是一个有权的人，［此人］不能解救他们”。当撒珥根攻击了亚实突的时候，希腊的篡夺者逃亡到“沐斯茹［Musru］的领土之内，乃是属于古实［埃塞俄比亚］”，而且有一个亚述人被任命是其管理者。远方的古实［埃塞俄比亚］王面对撒珥根的进军感到恐慌，而且很快采取步骤，同亚述形成了和平，并且给希腊人套上脚镣，把他送还给亚述国。
    撒珥根。许多年来，唯一关于这一重要的亚述国王的可得之参考资料是被发表在这里的陈述。怀疑论者们原先挑战了这个圣经本文的历史上的准确性，但是自从1843年到1845年间，在挖掘考撒巴得［Khorsabad］的过程当中，无论如何，波他［Botta］发现了撒珥根的宫殿，以及它的著名的铭文，乃是牵涉到这一重要国王的历史。
2 【和合本】那时，耶和华晓谕亚摩斯的儿子以赛亚说：“你去解掉你腰间的麻布，脱下你脚上的鞋。”以赛亚就这样做，露身赤脚行走。
【吕振中】那时候以前，永恒主由亚摩斯的儿子以赛亚经手讲话说∶“你去解掉你腰间的麻布，脱下你脚上的鞋；”以赛亚就这样作，裸体赤脚而走──
【思高本】那时上主曾藉阿摩兹的儿子依撒意亚发言说：“去！脱下你腰间的苦衣，除去你脚上的鞋！”他就这样作了，裸体赤足而行──
【现代本】这件事发生前三年，上主曾经命令亚摩斯的儿子以赛亚脱下他身上的麻衣和脚上的鞋子。他听从上主的话，赤着身子，光着脚到处行走。
【KJV】At the same time spake the LORD by Isaiah the son of Amoz, saying, Go and loose the sackcloth from off thy loins, and put off thy shoe from thy foot. And he did so, walking naked and barefoot.
【NIV】at that time the Lord spoke through Isaiah son of Amoz. He said to him, "Take off the sackcloth from your body and the sandals from your feet." And he did so, going around stripped and barefoot.
【BBE】At that time the word of the Lord came to Isaiah, the son of Amoz, saying, Go, and take off your robe, and your shoes from your feet; and he did so, walking unclothed and without shoes on his feet.
【ASV】at that time Jehovah spake by Isaiah the son of Amoz, saying, Go, and loose the sackcloth from off thy loins, and put thy shoe from off thy foot. And he did so, walking naked and barefoot.
【本会注释】
    解掉你腰间的麻布。粗麻布衣服通常是在悲伤中穿的，故此解掉粗麻布是一种欢喜的表白（诗30:11）。但是在这种情形下，粗麻布衣服已经是以赛亚的有特色的服装，如同施洗约翰的骆驼毛的衣服（太3:4），和以利亚腰束的皮带（王下1:8）。
    露身。见对撒上19:24节的注释。措辞`arom，“赤裸的”，也可能意谓完全赤裸，或半赤裸。在这里，诸如在赛58:7；结18:7,16；弥1:8节，暗示的是后者。以赛亚脱下了他的外衣，只穿着他的内衣，这即使是如今，也是东方的一种常见的做法，特别涉及到做劳工的人。这种行为乃是表示耻辱、丧失和羞愧。
3 【和合本】耶和华说：“我仆人以赛亚怎样露身赤脚行走三年，作为关乎埃及和古实的预兆奇迹。
【吕振中】永恒主说∶“我的仆人以赛亚怎样裸体赤脚而走三年，作为责罚埃及和古实的豫兆和兆头，
【思高本】上主说：“就如我的仆人依撒意亚，叁年之久，裸体赤足而行，为埃及和雇士是一个预言和先兆；
【现代本】亚实突被攻下的时候，上主说：“我的仆人以赛亚已经赤着身子，光着脚行走三年；这就是要发生在埃及和苏但的事的预兆。”
【KJV】And the LORD said, Like as my servant Isaiah hath walked naked and barefoot three years for a sign and wonder upon Egypt and upon Ethiopia;
【NIV】Then the Lord said, "Just as my servant Isaiah has gone stripped and barefoot for three years, as a sign and portent against Egypt and Cush,
【BBE】And the Lord said, As my servant Isaiah has gone unclothed and without shoes for three years as a sign and a wonder to Egypt and Ethiopia,
【ASV】And Jehovah said, Like as my servant Isaiah hath walked naked and barefoot three years for a sign and a wonder concerning Egypt and concerning Ethiopia;
【本会注释】
    三年。是否以赛亚持续地穿着了这一打扮达三年之久，还是在这三年期间偶尔以各种不同的间隔，在众民面前保持显示那即将来临到埃及的耻辱，这些不确定。
4 【和合本】照样，亚述王也必掳去埃及人，掠去古实人，无论老少，都露身赤脚，现出下体，使埃及蒙羞。
【吕振中】亚述王也必怎样将埃及的俘虏和古实的流亡人牵走，无论老少、都裸体赤脚，光着屁股，使埃及人的下体露现。
【思高本】同样亚述王要将埃及的俘虏和雇士的流徙带走，无论老幼，一律裸体赤足，露着下体，好羞辱埃及。”
【现代本】亚述皇帝要从这两个国家中掳去人民，剥光他们的衣服；那时候，无论老少，都要赤身露体，光着脚，使埃及蒙羞。
【KJV】So shall the king of Assyria lead away the Egyptians prisoners, and the Ethiopians captives, young and old, naked and barefoot, even with their buttocks uncovered, to the shame of Egypt.
【NIV】so the king of Assyria will lead away stripped and barefoot the Egyptian captives and Cushite exiles, young and old, with buttocks bared-to Egypt's shame.
【BBE】So will the king of Assyria take away the prisoners of Egypt and those forced out of Ethiopia, young and old, unclothed and without shoes, and with backs uncovered, to the shame of Egypt.
【ASV】so shall the king of Assyria lead away the captives of Egypt, and the exiles of Ethiopia, young and old, naked and barefoot, and with buttocks uncovered, to the shame of Egypt.
【本会注释】
    掳去埃及人。撒珥根没有留下他侵犯埃及的记录，如果“沐斯茹［Musru］”，那希腊的篡夺者所逃亡的地方，就是埃及（见对第1节的注释），就很可能有许多曾经参与对抗亚述的埃及人，如同这里所描绘的一样，被同样耻辱地被掳到亚述。然而，在以沙哈顿（681-699年）和亚述巴尼帕在位时（669-627年？），埃及在几个场合上，受到亚述的军队入侵，并且有许多人，更甚至有王室的后代，被掳掠到亚述。
5 【和合本】以色列人必因所仰望的古实，所夸耀的埃及，惊惶羞愧。
【吕振中】以色列人必因他们所仰望的古实、他们所夸耀的埃及、而惊慌失望。
【思高本】人们将对他们的仰望雇士，对他们的光荣埃及，感到失望和羞惭。
【现代本】那些信赖苏但和倚靠埃及的人要丧胆绝望。
【KJV】And they shall be afraid and ashamed of Ethiopia their expectation, and of Egypt their glory.
【NIV】Those who trusted in Cush and boasted in Egypt will be afraid and put to shame.
【BBE】And they will be full of fear, and will no longer have faith in Ethiopia which was their hope, or in Egypt which was their glory.
【ASV】And they shall be dismayed and confounded, because of Ethiopia their expectation, and of Egypt their glory.
6 【和合本】“那时，这沿海一带的居民必说：‘看哪，我们素所仰望的，就是我们为脱离亚述王逃往求救的，不过是如此！我们怎能逃脱呢？’”
【吕振中】“当那日子、这沿海一带的居民必说∶‘看哪，我们素来所仰望的，我们为要蒙援救、逃离亚述王、才逃去求救助的，就是这样地下落，我们呢、又怎能逃脱呢？’”
【思高本】这一带海滨的居民，在那天要说：“看！这原是我们所依赖，跑去求救，藉以摆脱亚述王的人！我们又怎能逃避呢？”
【现代本】那时候，住在非利士沿海的人要说：“看吧，我们所倚赖、要帮助我们抵抗亚述皇帝的人竟是这样！我们还逃得了命吗？”
【KJV】And the inhabitant of this isle shall say in that day, Behold, such is our expectation, whither we flee for help to be delivered from the king of Assyria: and how shall we escape?
【NIV】In that day the people who live on this coast will say, 'See what has happened to those we relied on, those we fled to for help and deliverance from the king of Assyria! How then can we escape?' "
【BBE】And those living by the sea will say in that day, See the fate of our hope to whom we went for help and salvation from the king of Assyria: what hope have we then of salvation?
【ASV】And the inhabitant of this coast-land shall say in that day, Behold, such is our expectation, whither we fled for help to be delivered from the king of Assyria: and we, how shall we escape?
【本会注释】
    这沿海一带。希伯来语是'I，“岛”，或，如同在这里使用的含义，“沿海岸地区”。整个的亚兰［巴勒斯坦］海岸的各族，包括非利士和腓尼基，以及可能有居比路，已经参与了反亚述人的叛乱，但是被无情地镇压。他们发现，以他们的悲伤，即使有了埃及和古实［埃塞俄比亚］的帮助，也无法抵抗亚述的力量。
    逃往求救。死海圣经手抄本1QIsa的笔译是，“信赖［得支持］”。无论接受哪个释义，其意义都是相同的。


第 21 章

【本会注释】
1 先知悲悼他的民族的被掳，在一个异像中见到巴比伦被玛代人和波斯人毁灭。
11 轻蔑先知的以东人，受到感动而忏悔。
13 阿拉伯受灾难的已设定的时间。

巴比伦的覆灭
1 【和合本】论海旁旷野的默示：有仇敌从旷野，从可怕之地而来，好象南方的旋风，猛然扫过。
【吕振中】关于旷野（传统∶海之旷野）的神托之言，有话（传统∶从旷野）从可怕之地而来，就像旋风猛然扫过南方。
【思高本】有关瀚海的神谕：犹如风暴由南方扫来；同样，仇敌将由沙漠，由可怕之地而来。
【现代本】以下是有关巴比伦的信息。正像旋风刮过沙漠，灾难要从恐怖的地方来到。
【KJV】The burden of the desert of the sea. As whirlwinds in the south pass through; so it cometh from the desert, from a terrible land.
【NIV】An oracle concerning the Desert by the Sea: Like whirlwinds sweeping through the southland, an invader comes from the desert, from a land of terror.
【BBE】The word about the waste land. As storm-winds in the South go rushing through, it comes from the waste land, from the land greatly to be feared.
【ASV】The burden of the wilderness of the sea. As whirlwinds in the South sweep through, it cometh from the wilderness, from a terrible land.
【本会注释】
    论……默示。见对赛13:1节的注释。
    海旁旷野。虽然在本主题中没有明确地命名这个严峻的信息所牵涉到的国家，但是明显就是指巴比伦（见第2、9节；《知君》第531页；参照第4节）。希腊文七十士译本［LXX］里省略了“海”。以赛亚似乎将无边无界的荒野与海作了比较。有些人将此翻译为“沙漠”。
    有（仇敌）从旷野。不清楚这是否涉及到“默示”，或是否应该被翻译为“他”，那是涉及到侵犯巴比伦的以拦-玛代人（见第2节）。后者更加有可能性，因为在第2节中，以拦人和玛代人被怂恿“上去”。如果如此，这侵犯可被比拟为出自南方的一阵旋风（希伯来语是negeb；见对创12:9节的注释），而且以拦-玛代会是以赛亚所提到的可怕之地。
2 【和合本】令人凄惨的异象已默示于我。诡诈的行诡诈，毁灭的行毁灭。以拦哪，你要上去！玛代啊，你要围困！主说：我使一切叹息止住。
【吕振中】有个严厉冷酷的异象指示了我∶那以诡诈行强暴的、还在以诡诈行强暴，那毁灭者还在行毁灭。以拦哪，上去哦！玛代阿，围困哦！使一切骄傲止息哦（或译∶我使一切叹气止息）！
【思高本】一凄惨的神视显示给我：抢夺的尽量抢夺，破坏的尽量破坏。厄蓝，上前！玛待，围攻！我要结束所有的叹息！
【现代本】我看见一连串惨酷的景象──诡诈的仍然诡诈；破坏的继续破坏。以拦的军队呀，冲锋！米底亚的军队呀，攻城！上帝要终止巴比伦带给人的痛苦。
【KJV】A grievous vision is declared unto me; the treacherous dealer dealeth treacherously, and the spoiler spoileth. Go up, O Elam: besiege, O Media; all the sighing thereof have I made to cease.
【NIV】A dire vision has been shown to me: The traitor betrays, the looter takes loot. Elam, attack! Media, lay siege! I will bring to an end all the groaning she caused.
【BBE】A vision of fear comes before my eyes; the worker of deceit goes on in his false way, and the waster goes on making waste. Up! Elam; to the attack! Media; I have put an end to her sorrow.
【ASV】A grievous vision is declared unto me; the treacherous man dealeth treacherously, and the destroyer destroyeth. Go up, O Elam; besiege, O Media; all the sighing thereof have I made to cease.
【本会注释】
    令人凄惨的异象。在先知的眼前出现了严酷而严肃的情景，有一股抢劫的力量专注于诡诈、暴力和破坏。这就是巴比伦（见赛14:4,6），“诡诈的行诡诈”。以拦和玛代被呼叫去阻止已经被它所造成的叹息和悲惨。
3 【和合本】所以，我满腰疼痛；痛苦将我抓住，好象产难的妇人一样。我疼痛甚至不能听；我惊惶甚至不能看。
【吕振中】故此我满腰绞痛难过；剧疼将我抓住，如同产妇的剧疼一样；我疼痛弯腰到不能听；我惊惶失措到看不见。
【思高本】为此我的两腰满是酸痛，侵袭我的剧痛无异产妇的痛苦；我惶乱得不能再听，我昏迷得不能再看。
【现代本】我一看见这景象，听到这话，不禁恐惧痛苦，像临盆的妇女阵痛一样。我惊慌得什么都看不见，害怕得什么也听不到。
【KJV】Therefore are my loins filled with pain: pangs have taken hold upon me, as the pangs of a woman that travaileth: I was bowed down at the hearing of it; I was dismayed at the seeing of it.
【NIV】At this my body is racked with pain, pangs seize me, like those of a woman in labor; I am staggered by what I hear, I am bewildered by what I see.
【BBE】For this cause I am full of bitter grief; pains like the pains of a woman in childbirth have come on me: I am bent down with sorrow at what comes to my ears; I am shocked by what I see.
【ASV】Therefore are my loins filled with anguish; pangs have taken hold upon me, as the pangs of a woman in travail: I am pained so that I cannot hear; I am dismayed so that I cannot see.
【本会注释】
    我惊惶。呈现给先知的破坏性现场是如此地可怕，以致于他发现他自己完全不知所措。
4 【和合本】我心慌张，惊恐威吓我。我所羡慕的黄昏，变为我的战兢。
【吕振中】我的心迷迷糊糊，战栗发抖使我惊惶；我所爱慕的黄昏竟使我恐怖战兢。
【思高本】我的心神错乱了，恐怖骤然袭击了我；我所渴望的黄昏，为我反成了恐怖。
【现代本】我的头眩晕；我惊惶得发抖。我渴望黄昏的来临，但是黄昏只带给我恐怖。
【KJV】My heart panted, fearfulness affrighted me: the night of my pleasure hath he turned into fear unto me.
【NIV】My heart falters, fear makes me tremble; the twilight I longed for has become a horror to me.
【BBE】My mind is wandering, fear has overcome me: the evening of my desire has been turned into shaking for me.
【ASV】My heart fluttereth, horror hath affrighted me; the twilight that I desired hath been turned into trembling unto me.
【本会注释】
    我心慌张。也就是：“我的思想意念变得很困惑”，或“我的思想意念震惊蹒跚”。
    我所羡慕的黄昏。反映先知的惊骇的现象是伯沙撒和巴比伦人在那夜晚的狂欢和放荡的筵席（见第5节），那是以赛亚在这个“凄惨的异象”中见到的（第2节；见《知君》第531页）。
5 【和合本】他们摆设筵席，派人守望，又吃又喝。首领啊，你们起来，用油抹盾牌。
【吕振中】他们摆设筵席，铺着毡毯，又吃又喝。将领们、起来哦！用油抹盾牌哦！
【思高本】盛宴已摆，华毯已，人们正在吃喝之际：“将帅们！起来！用油擦盾！”
【现代本】在景象中，我看见筵席准备好了，地毯也为客人铺好了；他们正在吃喝。忽然，有命令传来：“军官们！准备应战！”
【KJV】Prepare the table, watch in the watchtower, eat, drink: arise, ye princes, and anoint the shield.
【NIV】They set the tables, they spread the rugs, they eat, they drink! Get up, you officers, oil the shields!
【BBE】They make ready the table, they put down the covers, they take food and drink. Up! you captains; put oil on your breastplates.
【ASV】They prepare the table, they set the watch, they eat, they drink: rise up, ye princes, anoint the shield.
【本会注释】
    他们摆设筵席。见但5:1-4；耶51:39节。放荡的欢宴预定了巴比伦被玛代和波斯的军队征服的夜晚。
    派人守望。希伯来语是saphoh hassaphith，照字面上的含义是：“排列［椅子］顺序”，也就是涉及到地毯或在宴会时所依靠的长椅。
6 【和合本】主对我如此说：你去设立守望的，使他将所看见的述说。
【吕振中】因为主对我这么说∶“你去立个守望者，叫他将所看见的报告出来。
【思高本】因为吾主对我这样说：“去！派置一个警卫，叫他报告他所见的！
【现代本】那时，上主对我说：“你去，派人守望，吩咐他把所看见的随时报告。
【KJV】For thus hath the LORD said unto me, Go, set a watchman, let him declare what he seeth.
【NIV】This is what the Lord says to me: "Go, post a lookout and have him report what he sees.
【BBE】For so has the Lord said to me, Go, let a watchman be placed; let him give word of what he sees:
【ASV】For thus hath the Lord said unto me, Go, set a watchman: let him declare what he seeth:
【本会注释】
    你去设立守望的。以赛亚首先被显示以拦人-玛代人军队的进军（第2节），然后是巴比伦人的那个筵席（第4、5节），现在是那侵略的乌合之众进入城内（第6-9节）。该先知参与巴比伦城墙之上的守望队伍，并且作为一个守望者，他报告他的所见所闻。
7 【和合本】他看见军队，就是骑马的一对一对的来，又看见驴队，骆驼队，就要侧耳细听。
【吕振中】他看见骑兵，马兵一队一队，又有骑驴的，骑骆驼的，他就得留心听，多多留心。”
【思高本】当他见到骑兵队、一对一对的马兵、驴队和骆驼队时，他要注意，要多多注意！”
【现代本】假如他看见有骑兵两个两个地过来，还有人骑着驴和骆驼，就要警惕观看。”
【KJV】And he saw a chariot with a couple of horsemen, a chariot of asses, and a chariot of camels; and he hearkened diligently with much heed:
【NIV】When he sees chariots with teams of horses, riders on donkeys or riders on camels, let him be alert, fully alert."
【BBE】And when he sees war-carriages, horsemen by twos, war-carriages with asses, war-carriages with camels, let him give special attention.
【ASV】and when he seeth a troop, horsemen in pairs, a troop of asses, a troop of camels, he shall hearken diligently with much heed.
【本会注释】
    骑马的一对一对。或许，“成双的骑兵”（英RSV版）。以赛亚见到推进进攻的敌人。
8 【和合本】他象狮子吼叫，说：主啊，我白日常站在望楼上，整夜立在我守望所。
【吕振中】于是那观看者（传统∶狮子）喊着说∶“主阿，我终日不断地在了望楼上站着，我整夜无停地在我的守望所上立着。
【思高本】守望者喊叫：“吾主！我整日站在了望台上，长夜鹄立在我的守望所。
【现代本】守望的人喊：“主啊！我日夜在这里站岗。”
【KJV】And he cried, A lion: My lord, I stand continually upon the watchtower in the daytime, and I am set in my ward whole nights:
【NIV】And the lookout shouted, "Day after day, my lord, I stand on the watchtower; every night I stay at my post.
【BBE】And the watchman gave a loud cry, O my lord, I am on the watchtower all day, and am placed in my watch every night:
【ASV】And he cried as a lion: O Lord, I stand continually upon the watch-tower in the day-time, and am set in my ward whole nights;
【本会注释】
    狮子。希伯来语是'aryeh。死海圣经手抄本1QIsa里的经文是hr'h（ha'roeh），“观看者”，或“先知”。那么，其陈述会被释义为，“观看者哭［即，第6节的‘守望的’］”。死海圣经手抄本的经文更加吻合于上下文。
9 【和合本】看哪，有一队军兵骑着马，一对一对的来。他就说：巴比伦倾倒了！倾倒了！他一切雕刻的神像都打碎于地。
【吕振中】看哪，这里来了做骑兵的人，马兵一队一队地来！”他就回答说∶“跨台了！巴比伦跨台了！她的神所有的雕像、主都给摔碎于地上了。”
【思高本】看哪！来了一队人马，一对一对的骑兵！”有一个喊叫说：“陷落了！巴比伦陷落了！她所有的神像也都摔碎在地！”
【现代本】突然，有骑兵两个两个地上来；守望的人报告说：“巴比伦倾覆了！他们所崇拜的偶像都被打碎在地上了。”
【KJV】And, behold, here cometh a chariot of men, with a couple of horsemen. And he answered and said, Babylon is fallen, is fallen; and all the graven images of her gods he hath broken unto the ground.
【NIV】Look, here comes a man in a chariot with a team of horses. And he gives back the answer: 'Babylon has fallen, has fallen! All the images of its gods lie shattered on the ground!' "
【BBE】See, here come war-carriages with men, horsemen by twos: and in answer he said, Babylon is made low, is made low, and all her images are broken on the earth.
【ASV】and, behold, here cometh a troop of men, horsemen in pairs. And he answered and said, Fallen, fallen is Babylon; and all the graven images of her gods are broken unto the ground.
【本会注释】
    他就说。守望者仍然在说话。然而，他不是在“答复”［英KJV版］某一曾经向他说话的人。依照希伯来语惯用的用法，一个人可能按照一种情形说话，或，如在这里，表达他对于已经观察到的反应。一个如此的反映通常被当做答复（见太11:25；太17:4,17；见对伯3:2节的注释）。
    巴比伦倾倒了。这是先知所叙述之现场的最高峰（见对第6节的注释）。其偶像已经被压低在飘尘之中；他们无法保护那骄傲的首都（耶50:2；51:17,18,47,52；参照赛47:13-15）。比较耶51:8；启14:8；18:2节。
10 【和合本】我被打的禾稼，我场上的谷啊，我从万军之耶和华以色列的上帝那里所听见的，都告诉你们了。
【吕振中】我被打的禾稼、我禾场上的谷（原文∶儿子）阿，我从万军之永恒主、以色列之上帝、所听见的、我都告诉你们了。
【思高本】我那被碾轧的百姓，我那禾场上的子民！凡是我由万军的上主，以色列的天主所听到的，我都告诉了你们。
【现代本】我的以色列同胞啊！你们一向像在筛子里被筛的麦子一样；可是现在我要报告你们一个好消息，是我从上主──万军的统帅、以色列的上帝那里听来的。
【KJV】O my threshing, and the corn of my floor: that which I have heard of the LORD of hosts, the God of Israel, have I declared unto you.
【NIV】O my people, crushed on the threshing floor, I tell you what I have heard from the Lord Almighty, from the God of Israel.
【BBE】O my crushed ones, the grain of my floor! I have given you the word which came to me from the Lord of armies, the God of Israel.
【ASV】O thou my threshing, and the grain of my floor! that which I have heard from Jehovah of hosts, the God of Israel, have I declared unto you.
【本会注释】
    被打的禾稼。本文照字面上的笔译是：“我的被打的禾稼，那打谷场的我儿子。”在圣经中，刑罚、审判的时间时常被比拟为收割（见赛41:15；耶51:33；摩1:3；弥4:13；哈3:12；太13:39；启14:14-20）。

论以东的信息
11 【和合本】论度玛的默示：有人声从西珥呼问我说：守望的啊，夜里如何？守望的啊，夜里如何？
【吕振中】关于度玛的神托之言。有人从西珥呼问我、说∶“看守人哪，夜里怎么样了？看守人哪，夜里怎么样了？”
【思高本】有关厄东的神谕：从色依尔有人向我喊叫说：“警卫！夜已何时了？夜已何时了？”
【现代本】以下是有关以东的信息。有人从以东问我：“看更的啊，黑夜快过了吧？黑夜快过了吧？”
【KJV】The burden of Dumah. He calleth to me out of Seir, Watchman, what of the night? Watchman, what of the night?
【NIV】An oracle concerning Dumah : Someone calls to me from Seir, "Watchman, what is left of the night? Watchman, what is left of the night?"
【BBE】The word about Edom. A voice comes to me from Seir, Watchman, how far gone is the night? how far gone is the night?
【ASV】The burden of Dumah. One calleth unto me out of Seir, Watchman, what of the night? Watchman, what of the night?
【本会注释】
    论度玛的默示。见对赛13:1节的注释。对于度玛，在希腊文七十士译本［LXX］里是以东。度玛是以实玛利的后裔之一（创25:14；代上1:30）。因为在预言中提到西珥山，有些人会把度玛看作位于以东，但是没有一个以东的村镇被知晓有此地名。因此，有些人以为度玛是以东的一个象征性的名字。然而，在阿拉伯的沙漠里有一个度玛，位于以东的东方，从而这一地方或许可想象为与以实玛利人有关联。
    守望的。见对第6节的注释。
    夜里如何？照字面上的含义是：“从夜晚起是什么？”其含义或许是：“夜晚的什么时候？”（见《证》第六卷第407页）以东的一些人向先知急切并坚持地询问有什么消息。那一时刻是在黑暗和危险之中，而且他们渴望何时有早晨到来，以便从焦虑和恐惧中得到减轻。
12 【和合本】守望的说：早晨将到，黑夜也来。你们若要问就可以问，可以回头再来。
【吕振中】看守人说∶“早晨来了，黑夜也就来到；你们若要查问，尽管查问；回头请来！”
【思高本】警卫答说：“黎明已至，然而仍是黑夜；如果你们仍要询问，询问罢！再来一次！”
【现代本】我回答：“天快亮了，但黑夜要再来。假如你还要问，回头再来问吧。”
【KJV】The watchman said, The morning cometh, and also the night: if ye will enquire, enquire ye: return, come.
【NIV】The watchman replies, "Morning is coming, but also the night. If you would ask, then ask; and come back yet again."
【BBE】The watchman says, The morning has come, but night is still to come: if you have questions to put, put them, and come back again.
【ASV】The watchman said, The morning cometh, and also the night: if ye will inquire, inquire ye: turn ye, come.
【本会注释】
    早晨将到。守望者的答案是神秘的并且是有凶兆的预示。他没有给予明确的答复，只是说早晨尽管可能来，但是夜晚将会再次跟随。可盼望的光或希望只有一点点。未来的时光是黑暗的、阴沉的，并且是不确定的。这就是说，未来以东这土地的不幸福的历史是会被践踏在征服者的接连的交替的脚下面，并且最终的毁灭达到全部都成为荒凉的状态。在锡安城墙上的上帝的守望者如今应该准备好，对于那些询问地球的长夜此时的时刻，而且何时可以期望那永恒之日的黎明的人，给予答案（见《善》第632页）。
    你们若要问。这些措辞乃是预先假定有焦虑的欲望，想知道守望者的隐秘答案的含义。他曾拒绝给他们明确的答复，而且他们处在黑暗当中。如果他们有再次询问的欲望，那就是他们的特权。但是没有保证第二次的质询将会比第一次更成功于得到答复。

论阿拉伯的信息
13 【和合本】论阿拉伯的默示：底但结伴的客旅啊，你们必在阿拉伯的树林中住宿。
【吕振中】关于亚拉伯的神托之言。底但的旅行商队阿，你们必得在原野的森林中住宿。
【思高本】有关荒野的神谕：你们在森林中，在荒野过宿罢！德丹的商旅，
【现代本】以下是有关阿拉伯的信息。底但的人民哪，在阿拉伯沙漠中支搭帐棚的商队啊！
【KJV】The burden upon Arabia. In the forest in Arabia shall ye lodge, O ye travelling companies of Dedanim.
【NIV】An oracle concerning Arabia: You caravans of Dedanites, who camp in the thickets of Arabia,
【BBE】The word about Arabia. In the thick woods of Arabia will be your night's resting-place, O travelling bands of Dedanites!
【ASV】The burden upon Arabia. In the forest in Arabia shall ye lodge, O ye caravans of Dedanites.
【本会注释】
    论亚拉伯的默示。见对赛13:1节的注释。这是另外一个有隐义的预言。底但人的商旅队要在阿拉伯沙漠的灌木丛中经过夜晚。依据耶49:7,8节，底但人居住在提玛的附近，位于度玛的南方和以东的东南。底但作为贸易中心而闻名于世（结27:15,20）。在耶25中:23,24节，底但和提玛两处被提及为关联到“阿拉伯的国王”和“居住在荒漠中的众民”。耶利米和以西结都对于底但发表了其厄运的信息（耶49:8；结25:13）。底但被视为赫雅斯［Hejaz］之北el-`ila 的绿洲。
14 【和合本】提玛地的居民拿水来，送给口渴的，拿饼来迎接逃避的。
【吕振中】提玛地的居民哪，拿水来迎口渴的，拿饼来接逃亡的人。
【思高本】请携水出来迎接口渴的人！特玛地的居民，请备粮接待逃难的人！
【现代本】有口渴的人到你们跟前来，你们就拿水给他们喝吧！在提玛的人民哪，有难民来，给他们吃吧！
【KJV】The inhabitants of the land of Tema brought water to him that was thirsty, they prevented with their bread him that fled.
【NIV】bring water for the thirsty; you who live in Tema, bring food for the fugitives.
【BBE】Give water to him who is in need of water; give bread, O men of the land of Tema, to those in flight.
【ASV】Unto him that was thirsty they brought water; the inhabitants of the land of Tema did meet the fugitives with their bread.
【本会注释】
    提玛地。在创25:13-15节和代上1:29,30节里，提玛和度玛被列为以实玛利的后裔。提玛位于阿拉伯的沙漠，大约离度玛偏南的西南165英里（264。5公里），大约离西乃半岛300英里（480公里）的正东方。
    拿水来。照字面上的含义是：“给你带来水。”该措辞指出底但人的险境（第13节），他们曾经不得不因没有做好准备而逃离敌人。他们的邻居，提玛人，对于他们饥饿的困境，被请求同情他们。
15 【和合本】因为他们逃避刀剑和出了鞘的刀，并上了弦的弓与刀兵的重灾。
【吕振中】因为他们是逃避了刀剑，逃避了拔出来的刀，逃避了上了弦的弓，和战事之剧烈。
【思高本】因为他们出逃，是由于面临刀剑，面临出鞘的刀剑，面临已张的弓弩，面临激烈的战争。
【现代本】这些人都是刀下逃生，弓下逃命，在战争中逃脱的难民。
【KJV】For they fled from the swords, from the drawn sword, and from the bent bow, and from the grievousness of war.
【NIV】They flee from the sword, from the drawn sword, from the bent bow and from the heat of battle.
【BBE】For they are in flight from the sharp sword, and the bent bow, and from the trouble of war.
【ASV】For they fled away from the swords, from the drawn sword, and from the bent bow, and from the grievousness of war.
16 【和合本】主对我这样说：“一年之内，照雇工的年数，基达的一切荣耀必归于无有。
【吕振中】因为主曾对我这么说∶“三年（传统∶一年）之内、照雇工年数的算法、基达所有的威荣都必消没；
【思高本】上主曾这样对我说：“照雇工的年限计，还有叁年，刻达尔所有的荣耀都要完结；
【现代本】于是主对我说：“在一年内，像雇工合约的期限满了一样，基达那些部落的兴盛就要完结。
【KJV】For thus hath the LORD said unto me, Within a year, according to the years of an hireling, and all the glory of Kedar shall fail:
【NIV】This is what the Lord says to me: "Within one year, as a servant bound by contract would count it, all the pomp of Kedar will come to an end.
【BBE】For so has the Lord said to me, In a year, by the years of a servant working for payment, all the glory of Kedar will come to an end:
【ASV】For thus hath the Lord said unto me, Within a year, according to the years of a hireling, all the glory of Kedar shall fail;
【本会注释】
    一年。在死海圣经手抄本1QIsa里被释义为“三年”。
    雇工的年数。见对赛16:14节的注释。雇工的做工不会超过已被成交的时间。其含义是基达的毁灭不会被推迟。在一年之内被特定的刑罚确定会降临。
    基达。在创世记中，基达被列为以实玛利人的一个支派，与度玛和提玛相同（创25:13-15）。但是在别处经文中基达是一个常用语，指阿拉伯沙漠的的游牧民族（诗120:5；歌1:5；参照赛42:11；60:7；耶2:10）。以赛亚宣布将有一个广泛的刑罚在一年之内降落在阿拉伯北方的所有沙漠区域之上。提革拉-毗列色三世宣布他给予珊希［Samsi］，一位阿拉伯的皇后，施加了一个极度的刑罚，以致他杀死她的百姓1,100个，而且拿了她的20,000匹骆驼和30,000头牛。撒珥根同样地宣称已经以砂金、象牙、马和骆驼的形式从阿拉伯的皇后收到贡物，而且他也宣称征服了其他从未支付过贡物的阿拉伯宗族。然而，尚未知晓所叙述刑罚精确的年代。
17 【和合本】弓箭手所余剩的，就是基达人的勇士，必然稀少，因为这是耶和华以色列的上帝说的。”
【吕振中】弓箭手的余数、基达人的勇士、就必稀少；因为这是永恒主以色列之上帝说的。”
【思高本】刻达尔子民的英勇弓手人数，剩下的很少。”因为上主以色列的天主，早就这样说了。
【现代本】基达人中最勇敢的是弓箭手；他们也将减少，所剩无几。我是上主──以色列的上帝；我这样宣布了。”
【KJV】And the residue of the number of archers, the mighty men of the children of Kedar, shall be diminished: for the LORD God of Israel hath spoken it.
【NIV】The survivors of the bowmen, the warriors of Kedar, will be few." The Lord , the God of Israel, has spoken.
【BBE】And the rest of the bowmen, the men of war of the children of Kedar, will be small in number: for the Lord, the God of Israel, has said it.
【ASV】and the residue of the number of the archers, the mighty men of the children of Kedar, shall be few; for Jehovah, the God of Israel, hath spoken it.
【本会注释】
    余剩的。希伯来语是she'ar，“剩余的人”（见赛10:20,21,22；11:11,16；14:22；16:14；17:3）。当撒珥根征服远方的阿拉伯宗族──他木得［Tamud］、伊巴迪迪［Ibadidi］、玛西玛怒2［Marsimanu］和亥阿帕［Haiapa］的时候，他宣布放逐了剩余的人，并将他们放置在撒玛利亚。

怀爱伦注释

4 《知君》第531页
11 《布》第144页；《证》第四卷第592页；《证》第六卷第431页
11,12 《善》第632页；《传证》第231页；《证》第一卷第430页；《证》第六卷第407页
12 《布》第218页；《证》第二卷第194页；《证》第四卷第592页；《证》第六卷第26页


第 22 章

【本会注释】
1 先知哀悼犹太被波斯者的侵犯。
8 他责备他们的人性智能和世间的欢喜。
15 他预言舍伯被褫夺，20 以及以利亚敬，预示基督的国度，祂的替换。

论耶路撒冷的信息
1 【和合本】论异象谷的默示：有什么事使你这满城的人都上房顶呢？
【吕振中】关于异象平谷的神托之言。你怎么啦？你都上了房顶呢？
【思高本】有关“神视谷”的神谕：你究竟为了什么上了屋顶？
【现代本】以下是有关“景象谷”的信息。发生什么事了？城里的人为什么在屋顶上庆祝？
【KJV】The burden of the valley of vision. What aileth thee now, that thou art wholly gone up to the housetops?
【NIV】An oracle concerning the Valley of Vision: What troubles you now, that you have all gone up on the roofs,
【BBE】The word about the valley of vision. Why have all your people gone up to the house-tops?
【ASV】The burden of the valley of vision. What aileth thee now, that thou art wholly gone up to the housetops?
【本会注释】
    论……的默示。见对赛13:1节的注释。
    异象谷。耶路撒冷就是那“异象谷”，该信息本身有清楚的陈述（见第4,8-10节）。
    有什么事使你？照字面上的含义是：“是什么对你如此？”其含义是：“在你身上已经发生了什么，使你如此行动？”
    满城的人。照字面上的含义是：“你们全体。”
    房顶。非利士人房子的平面屋顶是各种不同活动的习惯场所（士16:27；尼8:16）。即使在严重有危险时候，众民也在屋顶上聚集，轻松愉快、不顾后果，沉迷于饮酒和狂欢（见第13节）。
2 【和合本】你这满处呐喊、大有喧哗的城，欢乐的邑啊，你中间被杀的并不是被刀杀，也不是因打仗死亡。
【吕振中】你这充满喧哗、骚嚷之城，欢跃之都市阿？你中间被刺死的、并不是被刀刺死的，也不是战场上死的。
【思高本】你这座充满喧哗嘈杂的城市，享乐的都会！你的被杀者并不是被杀于刀剑，也不是死于战场。
【现代本】全城喧嚷着，到处热闹兴奋。你们的同胞死亡并不是死于战斗。
【KJV】Thou that art full of stirs, a tumultuous city, joyous city: thy slain men are not slain with the sword, nor dead in battle.
【NIV】O town full of commotion, O city of tumult and revelry? Your slain were not killed by the sword, nor did they die in battle.
【BBE】You, who are full of loud voices, a town of outcries, given up to joy; your dead men have not been put to the sword, or come to their death in war.
【ASV】O thou that art full of shoutings, a tumultuous city, a joyous town; thy slain are not slain with the sword, neither are they dead in battle.
【本会注释】
    呐喊。照字面上的含义是“喧闹”。
    并不是被刀杀。当犹大国被亚述的军队毁坏而且多数死亡的时候，耶路撒冷的居民并不冒他们的生命危险投入战争，帮助他们的同胞；他们乃是专注于奇怪的喧嚣当中，从而寻找快乐。他们的如此行动是罪，此时有那么多他们的弟兄们正在蒙受死亡和财产的损失（第4-11节），尤其是自从上帝已经让人宣布哀号（第12节）之后开始。
3 【和合本】你所有的官长一同逃跑，都为弓箭手所捆绑。你中间一切被找到的都一同被捆绑；他们本是逃往远方的。
【吕振中】你所有的官长都一概逃跑，没有弓箭而被捆绑；你中间被找到的都一概被捆绑，虽则他们逃到远方。
【思高本】你所有的官长都结伴逃遁，窜逃远方；你所有的将士也都集体被俘，弃弓就缚。
【现代本】你们的首领未发一箭就被俘掳；逃脱了的战士也被追回。
【KJV】All thy rulers are fled together, they are bound by the archers: all that are found in thee are bound together, which have fled from far.
【NIV】All your leaders have fled together; they have been captured without using the bow. All you who were caught were taken prisoner together, having fled while the enemy was still far away.
【BBE】All your rulers ... have gone in flight; all your strong ones have gone far away.
【ASV】All thy rulers fled away together, they were bound by the archers; all that were found of thee were bound together; they fled afar off.
【本会注释】
    你所有的官长一同逃跑。以赛亚可能提示西拿基立围攻耶路撒冷时的暂停，乃是因受到他哈卡［Taharka］带领古实［埃塞俄比亚］军队的逼近（见赛37:8,9），从而给耶路撒冷的首领们一个逃离城市的机会。包围被解除，虽然是暂时的，却足以让耶路撒冷的平民将其视为亚述威胁结束的标志，从而可以导致上下欢腾的欣喜。
    都为弓箭手所捆绑。如此翻译的希伯来语原文的含义不确定。有些人建议翻译为，“没有弓，他们被捆绑”，意谓在他们的努力逃脱中，首领们被捕获，自身没有武器，而且也没有从事战斗。
4 【和合本】所以我说：你们转眼不看我，我要痛哭。不要因我众民（原文作民女）的毁灭，就竭力安慰我。
【吕振中】所以我说∶“你们请转眼、别注视着我！让我苦苦地哭一顿吧！不要因我众民（原文∶我民的女子）之毁灭，你们就急地来安慰我。”
【思高本】为此我说：“你们不要管我，让我痛哭一场罢！也不要为了我民族的女儿的零落，有劳你们来安慰我！”
【现代本】现在不要理我，让我痛哭吧！不要来安慰我，因为我的同胞都死了。
【KJV】Therefore said I, Look away from me; I will weep bitterly, labour not to comfort me, because of the spoiling of the daughter of my people.
【NIV】Therefore I said, "Turn away from me; let me weep bitterly. Do not try to console me over the destruction of my people."
【BBE】For this cause I have said, Let your eyes be turned away from me in my bitter weeping; I will not be comforted for the wasting of the daughter of my people.
【ASV】Therefore said I, Look away from me, I will weep bitterly; labor not to comfort me for the destruction of the daughter of my people.
【本会注释】
    你们转眼不看我。以赛亚深深地受到耶路撒冷困境的影响，并在他的伤心事中请求独自地留下。稍后，耶利米也怨恨地悲叹了这个城的厄运，对此他同样地称呼为“我众民［的女儿］”（哀3:48；参照耶8:19）。
5 【和合本】因为主万军之耶和华使“异象谷”有溃乱、践踏、烦扰的日子。城被攻破，哀声达到山间。
【吕振中】因为主万军之永恒主使异象平谷中有狼狈惊惶、彼此践踏、慌慌乱乱的日子∶都市被拆毁，呼救声达到山间。
【思高本】因为这是一个混乱、蹂躏、惶惑的日子，是属于吾主万军的上主的日子；在“神视谷”内，城墙倒塌，喊声震撼山岳。
【现代本】在“景象谷”中，这该是惊慌、失败、混乱的时候；这是至高上主──万军的统帅所加给我们的。我们的城墙被攻破了，求救的呼声在山谷中回响着。
【KJV】For it is a day of trouble, and of treading down, and of perplexity by the Lord GOD of hosts in the valley of vision, breaking down the walls, and of crying to the mountains.
【NIV】The Lord, the Lord Almighty, has a day of tumult and trampling and terror in the Valley of Vision, a day of battering down walls and of crying out to the mountains.
【BBE】For it is a day of trouble and of crushing down and of destruction from the Lord, the Lord of armies, in the valley of vision; ...
【ASV】For it is a day of discomfiture, and of treading down, and of perplexity, from the Lord, Jehovah of hosts, in the valley of vision; a breaking down of the walls, and a crying to the mountains.
【本会注释】
    烦扰的日子。以赛亚描绘的是烦扰和困苦的日子，那时敌人围困着城市，使用攻城槌打破城墙,而且城内的百姓在他们的悲痛中向大山哭喊（见赛2:19,21；何10:8；参照路23:30；启6:16）。
    异象谷。见对第1节的注释。
6 【和合本】以拦带着箭袋，还有坐战车的和马兵；吉珥揭开盾牌。
【吕振中】以拦背着箭袋，亚兰（传统∶人）骑着（传统∶车）骏马，吉珥揭开了盾衣。
【思高本】厄蓝取了箭囊，阿兰骑上了战马，克尔亮出了盾牌。
【现代本】以拦的骑兵来了，箭袋里装满了弓箭。吉珥的步兵来了，准备作战。
【KJV】And Elam bare the quiver with chariots of men and horsemen, and Kir uncovered the shield.
【NIV】Elam takes up the quiver, with her charioteers and horses; Kir uncovers the shield.
【BBE】And Elam was armed with arrows, and Aram came on horseback; and the breastplate of Kir was uncovered.
【ASV】And Elam bare the quiver, with chariots of men and horsemen; and Kir uncovered the shield.
【本会注释】
    以栏带着箭袋。在侵略犹大的亚述力量之中，有来自以拦的熟练射箭手（耶49:35）。
    吉珥。吉珥的精确位置未知，在王下16:9节里，被提及为提革拉-毗列色将大马色的众民俘掳拿到此地（另见摩1:5）。
    揭开盾牌。那就是：准备战斗。
7 【和合本】你嘉美的谷遍满战车，也有马兵在城门前排列。
【吕振中】你佳美的山谷满了战车，并有马兵列阵要攻城门。
【思高本】你最富丽的山谷充满了战车，骑兵已在门前布好阵势。
【现代本】犹大肥沃的山谷中挤满了战车；骑兵在耶路撒冷城门前列阵。
【KJV】And it shall come to pass, that thy choicest valleys shall be full of chariots, and the horsemen shall set themselves in array at the gate.
【NIV】Your choicest valleys are full of chariots, and horsemen are posted at the city gates;
【BBE】And your most fertile valleys were full of war-carriages, and the horsemen took up their positions in front of the town.
【ASV】And it came to pass, that thy choicest valleys were full of chariots, and the horsemen set themselves in array at the gate.
【本会注释】
    嘉美的谷。围绕耶路撒冷有许多谷,包括欣嫩子谷和汲沦溪。那里布满了攻击该城的敌军。
8 【和合本】他去掉犹大的遮盖。那日，你就仰望林库内的军器。
【吕振中】犹大的屏藩他都揭开了。当那日子、你就仰望森林宫里的军械；
【思高本】犹大的屏障已被揭开。那天你们只仰望林宫内的武器，
【现代本】犹大的防卫崩溃了。那时候，你们从军械库拿出兵器。
【KJV】And he discovered the covering of Judah, and thou didst look in that day to the armour of the house of the forest.
【NIV】the defenses of Judah are stripped away. And you looked in that day to the weapons in the Palace of the Forest;
【BBE】He took away the cover of Judah; and in that day you were looking with care at the store of arms in the house of the woods.
【ASV】And he took away the covering of Judah; and thou didst look in that day to the armor in the house of the forest.
【本会注释】
    去掉犹大的遮盖。即，泄露了犹大的秘密防卫，使之可能攻克该国。
    林库。王室军械库。王室的守卫所使用黄金盾牌（后来是青铜）被保存在黎巴嫩的林宫中（见对王上10:17；14:27节的注释）。众民被描述拿起他们的防卫武器。
9 【和合本】你们看见大卫城的破口很多，便聚积下池的水，
【吕振中】你们看见大卫的裂口很多，便积聚着下池的水；
【思高本】只看见了达味城上的许多裂缝，聚集了下池塘的蓄水，
【现代本】你们发觉大卫城的城墙上有许多缺口，等着你们去堵塞。你们视察城里所有的房屋，拆除了一部份，拿拆下来的石头修补城墙的缺口。为着积储足够的水，
【KJV】Ye have seen also the breaches of the city of David, that they are many: and ye gathered together the waters of the lower pool.
【NIV】you saw that the City of David had many breaches in its defenses; you stored up water in the Lower Pool.
【BBE】And you saw all the broken places in the wall of the town of David: and you got together the waters of the lower pool.
【ASV】And ye saw the breaches of the city of David, that they were many; and ye gathered together the waters of the lower pool;
【本会注释】
    破口。面临攻击的威胁，耶路撒冷的众民知道大卫城的城墙有很多地方紧急需要修理（代下32:5）。
    下池。见对代下32:4节的注释。一个特别建造的水库，以便在受到围攻期间供应城市水，同样剥夺城外敌人得到充足的供水。
10 【和合本】又数点耶路撒冷的房屋，将房屋拆毁，修补城墙，
【吕振中】你们数点耶路撒冷的房屋，将房屋拆毁，使城墙巩固而不可扳；
【思高本】计算了耶路撒冷的房屋，拆毁了民房来巩固城墙，
【现代本】－
【KJV】And ye have numbered the houses of Jerusalem, and the houses have ye broken down to fortify the wall.
【NIV】You counted the buildings in Jerusalem and tore down houses to strengthen the wall.
【BBE】And you had the houses of Jerusalem numbered, pulling down the houses to make the wall stronger.
【ASV】and ye numbered the houses of Jerusalem, and ye brake down the houses to fortify the wall;
【本会注释】
    数点耶路撒冷的房屋。一个房屋的列表，涉及到可以确定被选择需要毁坏的耶路撒冷的房子，以便为修理城墙提供材料。
11 【和合本】又在两道城墙中间挖一个聚水池可盛旧池的水，却不仰望做这事的主，也不顾念从古定这事的。
【吕振中】你们又在两道城墙之间挖个积水地方，可盛旧池的水；你们却不仰望行作这事的主，也不重视远古以来裁定这事的。
【思高本】在两城墙之间，又凿了个蓄水池，来贮藏池塘的水；却没有仰望这事的主事者，也没有回顾那老早计划了这事。
【现代本】你们要在两道城墙之间挖一个蓄水池，把旧池的水引到那里。这一切事情上帝早已安排好了；可是，你们不听他的话。
【KJV】Ye made also a ditch between the two walls for the water of the old pool: but ye have not looked unto the maker thereof, neither had respect unto him that fashioned it long ago.
【NIV】You built a reservoir between the two walls for the water of the Old Pool, but you did not look to the One who made it, or have regard for the One who planned it long ago.
【BBE】And you made a place between the two walls for storing the waters of the old pool: but you gave no thought to him who had done this, and were not looking to him by whom it had been purposed long before.
【ASV】ye made also a reservoir between the two walls for the water of the old pool. But ye looked not unto him that had done this, neither had ye respect unto him that purposed it long ago.
【本会注释】
    城墙中间挖一个聚水池。在这里提到的“聚水池”可能是被希西家建造的隧道，从基训的旧池引水，其距离是朝西南1,749英尺（533米），被引到另外一个池子，或水库，就是西罗亚池（见卷二第87页）。在一面较早的城墙之外，以及希西家的水道和西罗亚池之外，有第二道城墙（见对代下32:5节的注释）。整个耶路撒冷的居民就是如此可以从基训得到供水，并且使城外的敌人得不到水。城墙保护供水系统。
    不顾念从古定这事的。耶路撒冷的很多人不再为得到保护依靠上帝，而是依靠他们自己设计的工事。他们忘却了上帝乃是该城的真实的建立者和制造者，并且独一无二地在苦难之时能够提供所需帮助。
12 【和合本】当那日，主万军之耶和华叫人哭泣哀号，头上光秃，身披麻布。
【吕振中】当那日子、主万军之永恒主叫人哀哭号啕，头上光秃，腰束麻布；
【思高本】那天，吾主万军的上主本来叫人哭泣、哀号、削发、腰束苦衣；
【现代本】那时候，至高上主──万军的统帅要你们痛哭哀号，剃光头发，穿上麻衣。
【KJV】And in that day did the Lord GOD of hosts call to weeping, and to mourning, and to baldness, and to girding with sackcloth:
【NIV】The Lord, the Lord Almighty, called you on that day to weep and to wail, to tear out your hair and put on sackcloth.
【BBE】And in that day the Lord, the Lord of armies, was looking for weeping, and cries of sorrow, cutting off of the hair, and putting on the clothing of grief:
【ASV】And in that day did the Lord, Jehovah of hosts, call to weeping, and to mourning, and to baldness, and to girding with sackcloth:
【本会注释】
    叫人哭泣哀号。凭借城市所面临之危险，应该引导众民走向忏悔和祈祷。这符合于希西家（赛37:1-4,15-20）。看到上帝降临的那日，约珥同样地要求众民禁食、哭泣，求助于上帝，以致祂对他们会有恩典（珥2:12-17）。
13 【和合本】谁知，人倒欢喜快乐，宰牛杀羊，吃肉喝酒，说：我们吃喝吧！因为明天要死了。
【吕振中】但是你看，人倒欢跃喜乐，宰牛杀羊，吃肉喝酒，说∶“只管吃喝吧！因为明天我们就死了！”
【思高本】但是，看，仍是欢跃喜乐，宰牛杀羊，饮酒食肉：“吃喝罢！明天我们就要死啦！”
【现代本】可是，你们还在嘻笑、狂欢。你们宰了牛羊，大吃大喝。你们说：“我们不如吃吃喝喝，反正明天就要死了。”
【KJV】And behold joy and gladness, slaying oxen, and killing sheep, eating flesh, and drinking wine: let us eat and drink; for to morrow we shall die.
【NIV】But see, there is joy and revelry, slaughtering of cattle and killing of sheep, eating of meat and drinking of wine! "Let us eat and drink," you say, "for tomorrow we die!"
【BBE】But in place of these there was joy and delight, oxen and sheep were being made ready for food, there was feasting and drinking: men said, Now is the time for food and wine, for tomorrow death comes.
【ASV】and behold, joy and gladness, slaying oxen and killing sheep, eating flesh and drinking wine: let us eat and drink, for to-morrow we shall die.
【本会注释】
    谁知，人倒欢喜快乐。尽管有极端危险的情形，众民却不求助于上帝，继续在狂欢和筵席当中。他们已经将他们自己放弃在卤莽的肉欲性情之中，由此无法劝阻他们。比较保罗批评他的时代里的享乐主义哲学（林前15:32）。
14 【和合本】万军之耶和华亲自默示我说：这罪孽直到你们死，断不得赦免！这是主万军之耶和华说的。
【吕振中】然而万军之永恒主却亲自附耳启示我，说∶“这罪孽即到你们死了也不能得赦除”∶这是主万军之永恒主说的。
【思高本】万军的上主亲自附耳传示给我说：“决不赦免你们这罪恶，除非你们死去。”吾主万军的上主这样说。
【现代本】我亲耳听见上主──万军的统帅告诉我：“他们活一天，我就一天不饶恕他们的罪恶。我是至高上主──万军的统帅；我这样宣布了。”
【KJV】And it was revealed in mine ears by the LORD of hosts, Surely this iniquity shall not be purged from you till ye die, saith the Lord GOD of hosts.
【NIV】The Lord Almighty has revealed this in my hearing: "Till your dying day this sin will not be atoned for," says the Lord, the Lord Almighty.
【BBE】And the Lord of armies said to me secretly, Truly, this sin will not be taken from you till your death, says the Lord, the Lord of armies.
【ASV】And Jehovah of hosts revealed himself in mine ears, Surely this iniquity shall not be forgiven you till ye die, saith the Lord, Jehovah of hosts.
【本会注释】
    这罪孽。众民拒绝求助于上帝，而且他们的罪孽不可以被宽恕。这不是上帝在法令上的独裁。当他们一意孤行于他们的乖僻时候，上帝无法解救他们。

对舍伯那的警告
15 【和合本】主万军之耶和华这样说：“你去见掌银库的，就是家宰舍伯那，对他说：
【吕振中】主万军之永恒主这么说∶“来，关于宫庭的舍伯那，你去见这庶务长，说∶
【思高本】有关宫殿总管舍布纳的神谕：吾主万军的上主这样说：去！到那个在高处给自己凿坟墓，
【现代本】至高上主──万军的统帅吩咐我去见宫廷的内务大臣舍伯那，警告他：
【KJV】Thus saith the Lord GOD of hosts, Go, get thee unto this treasurer, even unto Shebna, which is over the house, and say,
【NIV】This is what the Lord, the Lord Almighty, says: "Go, say to this steward, to Shebna, who is in charge of the palace:
【BBE】The Lord, the Lord of armies, says, Go to this person in authority, this Shebna, who is over the house; who has made himself a resting-place on high, cutting out a place for himself in the rock, and say,
【ASV】Thus saith the Lord, Jehovah of hosts, Go, get thee unto this treasurer, even unto Shebna, who is over the house, and say,
【本会注释】
    家宰舍伯那。舍伯那作为银库的大臣，乃是享有王国的最重要地位之一。他可能已经是王室的司库，代表国王的行动，参与该国的所有重要的事件。这些可能包括国家的财政、内部事务和的王室家庭的职责。身为摄政者，约坦曾经“管理家事”（王下15:5）。
16 【和合本】‘你在这里做什么呢？有什么人竟在这里凿坟墓，就是在高处为自己凿坟墓，在磐石中为自己凿出安身之所？
【吕振中】你在这里有什么权利？你在这里有什么人，竟在这里为你自己凿坟墓，在高处为自己凿坟墓，在岩石中为自己开拓安身之所呢？
【思高本】在石间给自己辟寝室的家宰那去，对他说：“你在这有什么东西？你在这有什么人，竟在这为你凿坟墓？
【现代本】“你是谁，你竟敢在山边的盘石中为自己挖坟墓？
【KJV】What hast thou here? and whom hast thou here, that thou hast hewed thee out a sepulchre here, as he that heweth him out a sepulchre on high, and that graveth an habitation for himself in a rock?
【NIV】What are you doing here and who gave you permission to cut out a grave for yourself here, hewing your grave on the height and chiseling your resting place in the rock?
【BBE】Who are you, and by what right have you made for yourself a resting-place here?
【ASV】What doest thou here? and whom has thou here, that thou hast hewed thee out here a sepulchre? hewing him out a sepulchre on high, graving a habitation for himself in the rock!
【本会注释】
    坟墓。以赛亚被舍伯那的傲慢态度激起忿怒。舍伯那似乎是刚刚被提升的有权势和富裕的人，而且没有曾经埋葬他父亲的家庭坟墓。因此，他决定在他的重要地位中建造新的庄严的坟墓，以便荣耀他自己，从而保障他在将来世代的记忆当中有一个位置。在这国难当头的危险时刻，他没有为国家的储蓄贡献他的力量，他的主要目标乃是要提高他个人的利益。舍伯那为自己正在建造的劈开岩石的坟墓当时在耶路撒冷的市郊是通常现象。
    N.亚威迦得［Avigad］教授将舍伯那的坟墓视为等同于在橄榄山的坡地上的一个坟墓，是多年前发现的，那里有一个题字被携带到大英博物馆。这个题字许多年没有被解码，可被读做：“这是［Sheban］yahu的［坟墓］，此房归他。这里没有金银，但是［他的骨头］和他的奴妻的骨头和他在一起。打开它的人将会受到诅咒！”（括弧指示凭借揣度恢复的被毁坏掉和难辨认的题字部分）
17 【和合本】看哪，耶和华必象大有力的人，将你紧紧缠裹，竭力抛去。
【吕振中】看吧，勇士阿，永恒主必使劲地抛像掷你，紧紧地抓牢你，
【思高本】看哪！上主要大力一掷，把你掷得远远的；他要抓紧你，
【现代本】你自以为是重要人物；但上主要把你捡起来，
【KJV】Behold, the LORD will carry thee away with a mighty captivity, and will surely cover thee.
【NIV】Beware, the Lord is about to take firm hold of you and hurl you away, O you mighty man.
【BBE】See, O strong man, the Lord will send you violently away, gripping you with force,
【ASV】Behold, Jehovah, like a strong man, will hurl thee away violently; yea, he will wrap thee up closely.
【本会注释】
    将你……竭力抛去。照字面上的含义，此分句可被笔译为，“用很大的力抛掷你”。舍伯那将不会占有那坟墓，而且会在一个外国的土地里丧生。
18 【和合本】他必将你滚成一团，抛在宽阔之地，好象抛球一样。你这主人家的羞辱，必在那里坐你荣耀的车，也必在那里死亡。
【吕振中】将你卷了又卷，卷成一团，像球一样，抛到四面宽阔之地；你那华丽的彩车必在那里；你、你这做你主上王室之羞辱的、你必死在那里。
【思高本】将你卷了又卷，卷成一团，如一圆球，抛掷到广阔之地。你要死在那，连你的彩车也要毁灭，你这个王宫的耻辱！
【现代本】要把你捏成一团，扔到一个大国去。你要死在那里，死在你一向引以为荣的战车旁边。你羞辱了王室！
【KJV】He will surely violently turn and toss thee like a ball into a large country: there shalt thou die, and there the chariots of thy glory shall be the shame of thy lord's house.
【NIV】He will roll you up tightly like a ball and throw you into a large country. There you will die and there your splendid chariots will remain- you disgrace to your master's house!
【BBE】Twisting you round and round like a ball he will send you out into a wide country: there you will come to your end, and there will be the carriages of your pride, O shame of your lord's house!
【ASV】He will surely wind thee round and round, and toss thee like a ball into a large country; there shalt thou die, and there shall be the chariots of thy glory, thou shame of thy lord's house.
【本会注释】
    他必将你辊成一团，……好像抛球一样。以赛亚生动地预言舍伯那的命运。
    宽阔之地。或许是美索不达米亚。
    车。夸示的自傲是舍伯那的弱点。他为自己配备了一辆光亮的二轮战车，无论如何，它会陪伴他成为俘掳。
19 【和合本】我必赶逐你离开官职；你必从你的原位撤下。’
【吕振中】我必革你的官职，撒（传统∶他要撤去）你的职位。
【思高本】我要革你的职，撤你的位。
【现代本】上主不准你居高位，要把你拉下来。”
【KJV】And I will drive thee from thy station, and from thy state shall he pull thee down.
【NIV】I will depose you from your office, and you will be ousted from your position.
【BBE】And I will have you forced out of your place of authority, and pulled down from your position.
【ASV】And I will thrust thee from thine office; and from thy station shalt thou be pulled down.
【本会注释】
    赶逐你。上帝会将舍伯那从他的荣誉职位挪开。当西拿基立派外交使节到耶路撒冷的时候（见对21节的注释），另外一个人取代了他的“家宰”的职位，故此他填充了次等的书记位置（赛36:22）。
20 【和合本】“到那日，我必召我仆人希勒家的儿子以利亚敬来，
【吕振中】当那日子、我必召唤希勒家的儿子、我的仆人以利亚敬；
【思高本】到那天，我要召希耳克雅的儿子厄里雅金作我的仆人。
【现代本】上主对舍伯那说：“那时候，我要把我的仆人──希勒家的儿子以利亚敬召来。
【KJV】And it shall come to pass in that day, that I will call my servant Eliakim the son of Hilkiah:
【NIV】In that day I will summon my servant, Eliakim son of Hilkiah.
【BBE】And in that day I will send for my servant, Eliakim, the son of Hilkiah:
【ASV】And it shall come to pass in that day, that I will call my servant Eliakim the son of Hilkiah:
【本会注释】
    仆人希勒家的儿子以利亚敬。以利亚敬在先前没有被提到，而且我们对他的较早历史一概也不知。
21 【和合本】将你的外袍给他穿上，将你的腰带给他系紧，将你的政权交在他手中。他必作耶路撒冷居民和犹大家的父。
【吕振中】将你的礼褂给他穿上，将你的之长腰带给他系紧，将你的政权交在他手中；他必做耶路撒冷居民和犹大家的父。
【思高本】我要把你的朝衣给他穿上，把你的玉带给他束上，将你的治权交在他手中；他将作耶路撒冷居民和犹大家室的慈父。
【现代本】我要拿你的朝服给他穿，拿你的腰带给他带；我要把你的权力都给他。他要像父亲一样看顾耶路撒冷和犹大的人民。
【KJV】And I will clothe him with thy robe, and strengthen him with thy girdle, and I will commit thy government into his hand: and he shall be a father to the inhabitants of Jerusalem, and to the house of Judah.
【NIV】I will clothe him with your robe and fasten your sash around him and hand your authority over to him. He will be a father to those who live in Jerusalem and to the house of Judah.
【BBE】And I will put your robe on him, and put your band about him, and I will give your authority into his hand: and he will be a father to the men of Jerusalem, and to the family of Judah.
【ASV】and I will cloth him with thy robe, and strengthen him with thy girdle, and I will commit thy government into his hand; and he shall be a father to the inhabitants of Jerusalem, and to the house of Judah.
【本会注释】
    外袍给他穿上。以利亚敬要得到舍伯那的地位，连同袍字、带子和职位的勋章。这一个预言很快被应验（赛36:22；参照箴16:18；但4:37；路14:11）。
    他必作……的父。不像舍伯那，以利亚敬将会聪明地实行他的职位，为众民行政善行，而且当他们有所需要的时候，证实是他们的“父”。对于他的后来活动一无所知，只知道在事实上对待西拿基立派外交使节要求放弃耶路撒冷做交涉时，他是代表团的首领（赛36:11,22）。
22 【和合本】我必将大卫家的钥匙放在他肩头上。他开，无人能关；他关，无人能开。
【吕振中】我必将大卫家的钥匙放在他的肩头上；他开，就没有人能关；他关，就没有人能开。
【思高本】我要将达味家室的钥匙放在他肩上；他开了，没有人能关；他关了，没有人能开。
【现代本】我要把大卫王朝的钥匙给他。他所开启的，没有人能关；他所关闭的，没有人能开。
【KJV】And the key of the house of David will I lay upon his shoulder; so he shall open, and none shall shut; and he shall shut, and none shall open.
【NIV】I will place on his shoulder the key to the house of David; what he opens no one can shut, and what he shuts no one can open.
【BBE】And I will give the key of the family of David into his care; and what he keeps open will be shut by no one, and what he keeps shut no one will make open.
【ASV】And the key of the house of David will I lay upon his shoulder; and he shall open, and none shall shut; and he shall shut, and none shall open.
【本会注释】
    钥匙。如同王室的管家一样，以利亚敬会携带宫殿的钥匙。
23 【和合本】我必将他安稳，象钉子钉在坚固处；他必作为他父家荣耀的宝座。
【吕振中】我必将他牢牢固固地钉上，就像木橛子钉在稳固之处；他必做他父家尊荣的宝座。
【思高本】我要坚定他，有如钉在稳固地方的木橛；他将成为他父家荣誉的宝座。
【现代本】我要把他安置在稳固的地方，像用钉子钉牢一样；他的全家要因他而显耀。
【KJV】And I will fasten him as a nail in a sure place; and he shall be for a glorious throne to his father's house.
【NIV】I will drive him like a peg into a firm place; he will be a seat of honor for the house of his father.
【BBE】And I will put him like a nail in a safe place; and he will be for a seat of glory to his father's family.
【ASV】And I will fasten him as a nail in a sure place; and he shall be for a throne of glory to his father's house.
【本会注释】
    像钉子。或，“如一根钉”，要么可把一个帐篷紧固在地面上，要么可在钉子上悬挂家庭的物品。这里使用的含义是后一种，象征对人的牢固并稳妥，使人可以寄托他们的信心。
    荣耀的宝座。以利亚敬对于那迄今微暗的他的父家会是荣耀。还是由上帝将出身贫穷并地位低下者提升到信赖和荣誉的地位（撒上2:7,8；见对路14:11节的注释）。
24 【和合本】他父家所有的荣耀，连儿女带子孙，都挂在他身上，好象一切小器皿，从杯子到酒瓶挂上一样。
【吕振中】他父家所有的重担（同词∶尊荣）、所有的子孙和叶子、各样小器皿、从盆器到各样缾器、他们都挂在他身上。
【思高本】他父家全部的荣耀、细枝、嫩芽、各种细小的物品，自碗具以至各种壶瓶都悬挂在它上面。
【现代本】“但是，他的家人和亲属要成为他的重担。他们挂在他身上，像锅和铲挂在木钉上一样！
【KJV】And they shall hang upon him all the glory of his father's house, the offspring and the issue, all vessels of small quantity, from the vessels of cups, even to all the vessels of flagons.
【NIV】All the glory of his family will hang on him: its offspring and offshoots-all its lesser vessels, from the bowls to all the jars.
【BBE】And all the glory of his father's family will be hanging on him, all their offspring, every small vessel, even the cups and the basins.
【ASV】And they shall hang upon him all the glory of his father's house, the offspring and the issue, every small vessel, from the cups even to all the flagons.
【本会注释】
    所有的荣耀。照字面上的含义是：“所有的重量［或荣誉］”。这是持续地象征可以悬挂物品的钉子。
25 【和合本】万军之耶和华说：当那日，钉在坚固处的钉子必压斜，被砍断落地；挂在其上的重担必被剪断。因为这是耶和华说的。”
【吕振中】万军之永恒主发神谕说∶“当那日子、那钉在稳固之处的木橛子必支持不住而弯垂下来；它必被砍断而堕落地；那挂在上头的担子必被剪断；因为这是永恒主说的。”
【思高本】到那一天──万军上主的断语──钉在稳固地方的木橛必将脱落，破裂，掉下来，上面所挂的重载也要摔得粉碎。因为上主说了。
【现代本】有一天，那牢固的木钉会被砍掉，跌落下来。挂在钉子上的东西都要跌碎。”上主这样宣布了。
【KJV】In that day, saith the LORD of hosts, shall the nail that is fastened in the sure place be removed, and be cut down, and fall; and the burden that was upon it shall be cut off: for the LORD hath spoken it.
【NIV】In that day," declares the Lord Almighty, "the peg driven into the firm place will give way; it will be sheared off and will fall, and the load hanging on it will be cut down." The Lord has spoken.
【BBE】In that day, says the Lord of armies, will the nail fixed in a safe place give way; and it will be cut down, and in its fall the weight hanging on it will be cut off, for the Lord has said it.
【ASV】In that day, saith Jehovah of hosts, shall the nail that was fastened in a sure place give way; and it shall be hewn down, and fall; and the burden that was upon it shall be cut off; for Jehovah hath spoken it.
【本会注释】
    被砍断落地。对于这一节，已经有过很多的探讨。有些人认为它符合于以利亚敬，关于他，尽管迄今说了如此正面的事情，但是他将会最终是不值得的，如同他的前任一样，而且他从受到信赖和荣誉的地位被挪开。其它人认为这一个预言不能够适用于以利亚敬，因为它不适宜于如此地将一个令人羞愧的预言跟随在一个有荣誉的预言之后，而且没有解释。这一节乃是针对犹大和耶路撒冷（见对第1节的注释）提供了一个严肃信息的顶峰。在这里，可能提示了相似的国家，而不是提示以利亚敬这样的一个个人。那一根钉子会被挪开，被挂在其上的重物会落下，而且其结尾会是耻辱和毁灭。这的确是耶路撒冷和犹大的命运，以及这“重担”所提示的那些放荡而欢宴作乐的人。

怀爱伦注释

23 《布》第177页；《知君》第348页；《证》第九卷第27、112页


第 23 章

【本会注释】
1 推罗的悲惨瓦解。
17 他们的不幸的回报。

上帝要责罚推罗的海港
1 【和合本】论推罗的默示：他施的船只都要哀号；因为推罗变为荒场，甚至没有房屋，没有可进之路。这消息是从基提地得来的。
【吕振中】关于推罗的神托之言。他施的船只阿，哀号哦！因为你们的保障已被毁坏（传统∶被毁坏、没有房屋、不成为海口）了。这是从基提（即∶居比路；塞浦路斯）地向他们披露出来的消息。
【思高本】有关提洛的神谕：你们哀号罢！塔尔史士的船只！因为你们的堡垒已遭破坏。由基廷地归来的，他们得到了这消息。
【现代本】以下是有关泰尔的信息。在海洋上的水手们哪，痛哭吧！你们家乡的泰尔港已经被毁灭了，房屋和海港也被摧毁了。你们的船只从塞浦路斯回航的时候，就会听到这个消息。
【KJV】The burden of Tyre. Howl, ye ships of Tarshish; for it is laid waste, so that there is no house, no entering in: from the land of Chittim it is revealed to them.
【NIV】An oracle concerning Tyre: Wail, O ships of Tarshish! For Tyre is destroyed and left without house or harbor. From the land of Cyprus word has come to them.
【BBE】The word about Tyre. Let a cry of sorrow go up, O ships of Tarshish, because your strong place is made waste; on the way back from the land of Kittim the news is given to them.
【ASV】The burden of Tyre. Howl, ye ships of Tarshish; for it is laid waste, so that there is no house, no entering in: from the land of Kittim it is revealed to them.
【本会注释】
    论推罗的默示。见对赛13:1节的注释。推罗和西顿是近海国家腓尼基的主要城市（见卷二第67-69页），因此，这一个信息是针对腓尼基的神性的一个刑罚。推罗和西顿时常是近东一些大国所攻击的目标，包括被亚述和巴比伦，后来是被亚历山大大帝。对于这些攻击，以赛亚提到了哪个呢？或许是全部。在以赛亚时代，上帝一定为腓尼基送了一个信息，而且其预言，或“默示”，会包括提革拉-毗列色三世、撒珥根二世和西拿基立拿攻击推罗的如此的措施。但是这个预言所涉及到的内容无庸置疑地更加有其综合性含义，而且也牵涉到较后的时代，被预知的公理所牵涉的范围变得甚至更加广泛，诸如尼布甲尼撒和亚历山大大帝的日子。还有以西结的并行预言，见结26-28章。至于在启示录中并行的比喻，比较赛23:2,8,11,15,17节和启17:2,5；18:2,3,5,11,23节。另见对赛47:1；耶25:12；50:1；结26:13节的注释。
    他施的船只。通常认为他施是西班牙的一个腓尼基的殖民地（见对创10:4节的注释）。“他施的船只”，好几次被提到与推罗相关，或许是精练船运送金属（见对赛2:16节的注释）和其他贸易的货物（结27:12）。在这里，意谓从他施往回航行的船只。以赛亚的预言描述了装载着财富的他施船只，绕着地中海航行到他们的家乡推罗港口，而且刚刚在到达那里之前，发现那座城市曾经被占领。
    没有可进之路。船只现在没有他们可以进港的码头。
    基提地。或许是西流基［赛普勒斯］，见对民24:24节的注释。这里会是在从西班牙航行到推罗之路上的最后一个路径港口，而且在这里，归途之路上的船员会听说有灾祸发生在他们家的港口。
2 【和合本】沿海的居民，就是素来靠航海西顿的商家得丰盛的，你们当静默无言。
【吕振中】沿海地带的居民哪，惊奇哦！西顿的商人哪，你的使者横渡了洋海（传统∶横渡洋海的人充满了你）
【思高本】海滨的居民，静默罢！漆冬的商贾曾充实了你。
【现代本】沿海的居民，西顿的商人们哪，哭泣吧！
【KJV】Be still, ye inhabitants of the isle; thou whom the merchants of Zidon, that pass over the sea, have replenished.
【NIV】Be silent, you people of the island and you merchants of Sidon, whom the seafarers have enriched.
【BBE】Send out a cry of grief, you men of the sea-land, traders of Zidon, who go over the sea, whose representatives are on great waters;
【ASV】Be still, ye inhabitants of the coast, thou whom the merchants of Sidon, that pass over the sea, have replenished.
【本会注释】
    你们当静默无言。或，“你们当作哑”，在惊异、悲伤和恐怖之中。
    沿海。或，腓尼基的海岸。
    西顿。西顿这个措辞时常代表所有的腓尼基。在早期时代里，西顿城比推罗更显耀（见卷二第68页）。荷马的希腊人和亚述人有时以这一个感觉使用了西顿这个地名。推罗被知名为大都市，属于西顿人、以及推罗的国王，“西顿王”（见对王上16:31节的注释）。
3 【和合本】在大水之上，西曷的粮食、尼罗河的庄稼是推罗的进项；他作列国的大码头。
【吕振中】又在大水之上；西曷撒种结的籽粒，尼罗河旁收割的庄稼，乃是她的出产，又是列国的利源。
【思高本】在大水之上运来的，是史曷尔的谷物；尼罗河的收获，是她的财富；她成了万民的商场。
【现代本】你们渡海去作买卖，把埃及出产的五谷卖给各国。
【KJV】And by great waters the seed of Sihor, the harvest of the river, is her revenue; and she is a mart of nations.
【NIV】On the great waters came the grain of the Shihor; the harvest of the Nile was the revenue of Tyre, and she became the marketplace of the nations.
【BBE】Who get in the seed of Shihor, whose wealth is the trade of the nations.
【ASV】And on great waters the seed of the Shihor, the harvest of the Nile, was her revenue; and she was the mart of nations.
【本会注释】
    西曷。要么（1）是尼罗河的一部份,（2）是在埃及东方疆界上一个未经确认水域，要么（3）是Wâdī el-`Arish（“埃及的河”），普遍被视为非利士西南方的疆界（见对代上13:5节的注释）。“西曷的粮食”明显地意谓埃及的谷粒。腓尼基人从埃及输入了谷粒，而且腓尼基的船仅仅在贸易方面就无疑地广泛地运送了粮谷。
    河。即，尼罗河（见对赛19:5,6节的注释）。
4 【和合本】西顿哪，你当惭愧；因为大海说，就是海中的保障说：我没有劬劳，也没有生产，没有养育男子，也没有抚养童女。
【吕振中】西顿哪，惭愧哦！因为大海说了话，海上的保障说∶“我没有受过产痛，我没有生产过，没有养大过男子，也没有抚养过童女。”
【思高本】漆冬！羞惭罢！因为海说过：【即海中的堡垒说过：】“我没有分娩过，也没有生产过；没有抚养过青年，也没有养育过处女。”
【现代本】西顿城啊，你蒙羞了；深海大洋不认你，说：“我从来没带过孩子，也没生男育女。”
【KJV】Be thou ashamed, O Zidon: for the sea hath spoken, even the strength of the sea, saying, I travail not, nor bring forth children, neither do I nourish up young men, nor bring up virgins.
【NIV】Be ashamed, O Sidon, and you, O fortress of the sea, for the sea has spoken: "I have neither been in labor nor given birth; I have neither reared sons nor brought up daughters."
【BBE】Be shamed, O Zidon: for the sea, the strong place of the sea has said, I have not been with child, or given birth; I have not taken care of young men, or kept watch over the growth of virgins.
【ASV】Be thou ashamed, O Sidon; for the sea hath spoken, the stronghold of the sea, saying, I have not travailed, nor brought forth, neither have I nourished young men, nor brought up virgins.
【本会注释】
    你当惭愧。一旦没有子孙，就被看作是个耻辱（见对创16:4；20:18；30:23；38:25节的注释）。西顿在这里被描述为惋惜，其事实是她没有孩子。她孤独地坐着，凄凉并被抛弃，因她的孤独和无助的状况而哭泣（见赛47:7-9；启18:7）。
    保障。希伯来语是ma`oz，“要塞”。
5 【和合本】这风声传到埃及；埃及人为推罗的风声极其疼痛。
【吕振中】这风声一传到埃及，埃及人便为了推罗的风声而伤痛。
【思高本】这风声一传到了埃及，大家都为了提洛的消息而战栗。
【现代本】连埃及人听到了泰尔沦陷的消息也都震惊。
【KJV】As at the report concerning Egypt, so shall they be sorely pained at the report of Tyre.
【NIV】When word comes to Egypt, they will be in anguish at the report from Tyre.
【BBE】When the news comes to Egypt they will be bitterly pained at the fate of Tyre.
【ASV】When the report cometh to Egypt, they shall be sorely pained at the report of Tyre.
【本会注释】
    这风声。第一个子句照字面上的笔译是：“当风声在埃及被听到的时候。”当收到腓尼基的厄运之风声时，埃及会因苦闷而感到受打击。当亚述人向推罗和西顿发动他们复仇的攻击时，他们的姿势乃是将会攻击埃及。在尼布甲尼撒和亚历山大大帝的日子里，收取推罗是侵犯埃及的开端（见结29:18-20）。
6 【和合本】推罗人哪，你们当过到他施去；沿海的居民哪，你们都当哀号。
【吕振中】你们要渡海往他施去！沿海地带的居民哪，哀号哦！
【思高本】你们过海到塔尔史士去罢！海滨的居民你们哀号罢！
【现代本】腓尼基人哪，哀哭吧！你们还想逃到西班牙去！
【KJV】Pass ye over to Tarshish; howl, ye inhabitants of the isle.
【NIV】Cross over to Tarshish; wail, you people of the island.
【BBE】Go over to Tarshish; give cries of sorrow, O men of the sea-land.
【ASV】Pass ye over to Tarshish; wail, ye inhabitants of the coast.
【本会注释】
    哀号。推罗的厄运乃是使腓尼基的所有海岸线有苦恼（见对第2节的注释），以及依赖于腓尼基商业的其他地区。从推罗那座城逃脱的那些居民会逃避到遥远的地方，诸如他施。
7 【和合本】这是你们欢乐的城，从上古而有的吗？其中的居民往远方寄居。
【吕振中】难道这是你们欢跃之城，她的起源溯自古日，她的脚力带她到远方去寄居的么？
【思高本】这就是你们所夸耀的城吗？她本起源于上古，她的双脚曾将她带至远方寄居。
【现代本】这是历史悠久、繁荣的泰尔城吗？是曾经送人到外国去建立殖民地的城吗？
【KJV】Is this your joyous city, whose antiquity is of ancient days? her own feet shall carry her afar off to sojourn.
【NIV】Is this your city of revelry, the old, old city, whose feet have taken her to settle in far-off lands?
【BBE】Is this the town which was full of joy, whose start goes back to times long past, whose wanderings took her into far-off countries?
【ASV】Is this your joyous city, whose antiquity is of ancient days, whose feet carried her afar off to sojourn?
【本会注释】
    你们欢乐的城。先知嘲弄推罗，由于对她将会降临厄运。把这一嘲弄比较嘲弄巴比伦的歌（赛14:4-23）。腓尼基的殖民地星罗棋布于地中海的海滨、黑海和欧洲的大西洋海岸。
8 【和合本】推罗本是赐冠冕的。他的商家是王子；他的买卖人是世上的尊贵人。遭遇如此是谁定的呢？
【吕振中】那将冠冕赐给人、的推罗、其商人是王子，其买卖人是地上的尊贵者，谁定这旨意来责罚她呢？
【思高本】是谁策划了这事，来反对加过冕的提洛？她得商贾本来都是王侯，商贩本来都是地上的显要。
【现代本】泰尔是京城；它的商人驰名远近。是谁使它遭受这样的厄运呢？
【KJV】Who hath taken this counsel against Tyre, the crowning city, whose merchants are princes, whose traffickers are the honourable of the earth?
【NIV】Who planned this against Tyre, the bestower of crowns, whose merchants are princes, whose traders are renowned in the earth?
【BBE】By whom was this purposed against Tyre, the crowning town, whose traders are chiefs, whose business men are honoured in the land?
【ASV】Who hath purposed this against Tyre, the bestower of crowns, whose merchants are princes, whose traffickers are the honorable of the earth?
【本会注释】
    是谁定的呢？是谁有责任于促成了推罗卑下的厄运？推罗屹立在她的威力和辉煌之中，但是有一股超越她的力量已经宣布针对她有刑罚。
    他的商家。比较启18:23节。
9 【和合本】是万军之耶和华所定的！为要污辱一切高傲的荣耀，使地上一切的尊贵人被藐视。
【吕振中】是万军之永恒主定的旨意，要使狂傲受辱，使一切美丽受沾辱，使地上所有的尊贵人都被轻视。
【思高本】是万军的上主策划了这事，为打击她一切自矜的狂傲，侮辱地上所有的显要。
【现代本】这是上主──万军的统帅所计划的；他要终止他们肆无忌惮的傲慢，要使骄傲的人变为谦卑。
【KJV】The LORD of hosts hath purposed it, to stain the pride of all glory, and to bring into contempt all the honourable of the earth.
【NIV】The Lord Almighty planned it, to bring low the pride of all glory and to humble all who are renowned on the earth.
【BBE】It was the purpose of the Lord of armies to put pride to shame, to make sport of the glory of those who are honoured in the earth.
【ASV】Jehovah of hosts hath purposed it, to stain the pride of all glory, to bring into contempt all the honorable of the earth.
【本会注释】
    万军之耶和华。以赛亚答复了第8节的问题。推罗自傲地吹嘘她自己对抗天国的上帝，而且建立她自己将超越于上帝（结28:2-8），但是上帝将会让她卑下成耻辱和羞愧（见赛13:11；14:24,26,27）。推罗将会毁灭，乃是向全人类示范上帝如何使自傲和傲慢的人卑下。
10 【和合本】他施的民（原文作女）哪，可以流行你的地，好象尼罗河；不再有腰带拘紧你。
【吕振中】他施的人民（原文∶女子）哪，漫游你的属地像尼罗河吧！不再有限制了。
【思高本】塔尔史士女儿！耕种你的地罢！海港也不在了！
【现代本】在西班牙殖民地的人哪，去耕种田地吧！没有人再来保护你们了。
【KJV】Pass through thy land as a river, O daughter of Tarshish: there is no more strength.
【NIV】Till your land as along the Nile, O Daughter of Tarshish, for you no longer have a harbor.
【BBE】Let your land be worked with the plough, O daughter of Tarshish; there is no longer any harbour.
【ASV】Pass through thy land as the Nile, O daughter of Tarshish; there is no restraint any more.
【本会注释】
    流行你的地。死海圣经手抄本1QIsa 笔译是：“服侍你的地”，希腊文七十士译本［LXX］反映出这个笔译。这一节的精确意义不是十分清楚，而且有各种不同的解经。被致辞的对象是“他施的女儿”，即，他施本身，或其居民。他们应该离开他们的城市，像溢出其岸的一条河水一样，而且去往无论哪里他们所能去的地方。
    不再有腰带拘紧你。也就是，“抑制”。他们现在可以为所欲为，而且推罗不能继续抑制他们。在推罗毁灭之后，腓尼基的那些殖民地可以自我生存了。有些（比如迦太基）变得甚至比推罗本身更加有力量。
11 【和合本】耶和华已经向海伸手，震动列国。至于迦南，他已经吩咐拆毁其中的保障。
【吕振中】永恒主向海上伸手，使列国震动；永恒主吩咐到迦南（指着腓尼基而说的）的事，要破坏它的保障。
【思高本】上主的手已伸在海上，使万国战栗震惊；上主对客纳罕已决定，要摧毁她的要塞。
【现代本】上主已经伸手越过海洋，打击那边的国家。他命令毁灭腓尼基的商业中心。
【KJV】He stretched out his hand over the sea, he shook the kingdoms: the LORD hath given a commandment against the merchant city, to destroy the strong holds thereof.
【NIV】The Lord has stretched out his hand over the sea and made its kingdoms tremble. He has given an order concerning Phoenicia that her fortresses be destroyed.
【BBE】His hand is stretched out over the sea, the kingdoms are shaking: the Lord has given orders about Canaan, to make waste its strong places.
【ASV】He hath stretched out his hand over the sea, he hath shaken the kingdoms: Jehovah hath given commandment concerning Canaan, to destroy the strongholds thereof.
【本会注释】
    震动列国。上帝在许多国之上“伸手”，而且他们被摇动，牵涉到他们自身的根基。按比喻修辞，上帝正在摇动整个的世界，以便实行祂的旨意（见赛2:19；参照该2:6,7；来12:26,27）。在这个程序中，许多国家会被挪动，而且其它国建立他们自身。
    迦南。希伯来语是kena`an，迦南，腓尼基人涉及他们自己时提到的名字。
12 【和合本】他又说：受欺压西顿的居民（原文作处女）哪，你必不得再欢乐。起来！过到基提去；就是在那里也不得安歇。
【吕振中】他又说∶“受欺压的西顿居民（原文∶童女）哪，你再也不会欢跃了；起来，过去到基提（即∶居比路；塞浦路斯）；就是在那里、你也不会得安歇的。
【思高本】他说过：“漆冬女儿！遭虐待的处女，你不要再欢乐！起来，往基廷去！在那你也得不到安宁！”
【现代本】西顿城啊，你的好日子已经过去了！你的人民受压制，即使他们逃到塞浦路斯岛去，也不会有安全。
【KJV】And he said, Thou shalt no more rejoice, O thou oppressed virgin, daughter of Zidon: arise, pass over to Chittim; there also shalt thou have no rest.
【NIV】He said, "No more of your reveling, O Virgin Daughter of Sidon, now crushed! "Up, cross over to Cyprus ; even there you will find no rest."
【BBE】And he said, There is no more joy for you, O crushed virgin daughter of Zidon: up! go over to Kittim; even there you will have no rest.
【ASV】And he said, Thou shalt no more rejoice, O thou oppressed virgin daughter of Sidon: arise, pass over to Kittim; even there shalt thou have no rest.
【本会注释】
    你必不得再欢乐。这里描绘了腓尼基人的最后厄运。无论他们可能选择做什么，他们都不会成功。西顿迄今为止没有被玷污，她一直保护了自身免于侵犯。然而，现在她要将被剥去她的处女长袍，会被卑下，在全世界之前羞愧而且责备。即使腓尼基人逃避到基提地（居比路［赛普勒斯］；见对第1节的注释），他们还会找不到安息，因为在那里，敌人的手也会抓住他们。不会有逃亡。
13 【和合本】（看哪，迦勒底人之地向来没有这民，这国是亚述人为住旷野的人所立的。现在他们建筑戍楼，拆毁推罗的宫殿，使他成为荒凉。）
【吕振中】看哪，迦勒底（或译∶基提）人之地；这人民已不成为人民了；亚述人使她成为住旷野者人地；他们立起攻城的设备来，将城的宫堡毁为平地，使城变为废瓦颓墙。
【思高本】看基廷的地域！【她已不成为民族，亚述已将她委弃予野兽；】人设立了高塔，毁坏了她的宫殿，使她成了一片废墟。
【现代本】（那群带着野兽来吞噬泰尔的，是巴比伦人，不是亚述人。巴比伦人攻破泰尔的堡垒城墙，使那城变为废墟。）
【KJV】Behold the land of the Chaldeans; this people was not, till the Assyrian founded it for them that dwell in the wilderness: they set up the towers thereof, they raised up the palaces thereof; and he brought it to ruin.
【NIV】Look at the land of the Babylonians, this people that is now of no account! The Assyrians have made it a place for desert creatures; they raised up their siege towers, they stripped its fortresses bare and turned it into a ruin.
【BBE】...
【ASV】Behold, the land of the Chaldeans: this people was not; the Assyrian founded it for them that dwell in the wilderness; they set up their towers; they overthrew the palaces thereof; they made it a ruin.
【本会注释】
    向来没有这民。第13节的希伯来语含义朦胧而且难以理解。在以赛亚的时代里，亚述的活动敌对着推罗，但是没有征服它。尼布甲尼撒后来包围了它，达到可怕的十三年之久（见结28:18）。也许尼布甲尼撒的这一战役正是被预言在这里。
14 【和合本】他施的船只都要哀号，因为你们的保障变为荒场。
【吕振中】他施的船只阿，哀号哦！因为你们的保障已被毁坏了。
【思高本】塔尔史士的船只！你们哀号罢！因为你们的堡垒已遭破坏！
【现代本】在海洋上的水手们哪，痛哭吧！你们所倚赖的城市已经毁灭了。
【KJV】Howl, ye ships of Tarshish: for your strength is laid waste.
【NIV】Wail, you ships of Tarshish; your fortress is destroyed!
【BBE】Let a cry of sorrow go up, O ships of Tarshish: because your strong place is made waste.
【ASV】Howl, ye ships of Tarshish; for your stronghold is laid waste.
【本会注释】
    哀号。见对第1节的注释。关于推罗的厄运之预言的终止辞，如同其开始的时候。腓尼基“他施的船只”将要哀号，因为推罗，他们的要塞，已经遭受毁灭。
15 【和合本】到那时，推罗必被忘记七十年，照着一王的年日。七十年后，推罗的景况必象妓女所唱的歌：
【吕振中】当那日子、推罗必被忘记七十年，像个王的年日一样；七十年终了以后，推罗必像妓女之歌所唱的∶
【思高本】到那天，提洛将被遗忘七十年之久，有如一位君王的岁月。过了七十年，提洛要像妓女歌曲中所唱的：
【现代本】泰尔城被遗忘的时候快到了；它要被遗忘七十年，那刚好是一个国王的寿数。七十年后，泰尔要像那诗歌中所描述的妓女：
【KJV】And it shall come to pass in that day, that Tyre shall be forgotten seventy years, according to the days of one king: after the end of seventy years shall Tyre sing as an harlot.
【NIV】At that time Tyre will be forgotten for seventy years, the span of a king's life. But at the end of these seventy years, it will happen to Tyre as in the song of the prostitute:
【BBE】And it will be in that day that Tyre will go out of mind for seventy years, that is, the days of one king: after the end of seventy years it will be for Tyre as in the song of the loose woman.
【ASV】And it shall come to pass in that day, that Tyre shall be forgotten seventy years, according to the days of one king: after the end of seventy years it shall be unto Tyre as in the song of the harlot.
【本会注释】
    七十年。不加夸张地运用这一个预言是困难的，因为推罗的历史并非充份地广为人知。在目前，不可能特定任何一年来指定这里所提示的七十年从何时开始而且到何时结束。有些人认为这一期间粗略地平行于犹太人在巴比伦被掳的七十年（代下36:21；耶25:11；29:10；但9:2；亚1:12；7:5）。由尼布甲尼撒第一次征服耶路撒冷开始，而且结束于波斯的古列［居鲁士］和大利乌在位时的、复兴和回返。尼布甲尼撒在公元前586年拿下并摧毁耶路撒冷之后不久，开始了他十三年的围攻推罗。推罗再次在波斯期间成为一个重要的城市，而且在公元前332年再次被亚历山大拿下。
    一王的年日。“王”这个措辞或许是为表达“国”而被使用在这里，如但2:44；7:17；8:21节。这里所表达的可能故此指示巴比伦的占领期间。
    推罗的景况，必像妓女所唱的歌。照字面上的含义：“对于推罗将会是依照娼妓的歌。”推罗渴望了商业上的辉煌。为了获取利益，她会做任何事。在这方面，她如同巴比伦一样，像娼妓为增益而卖了自身（赛47:15；启17:2；18:3）。
16 【和合本】你这被忘记的妓女啊，拿琴周流城内，巧弹多唱，使人再想念你。
【吕振中】“被忘记的妓女阿，拿琴游城吧！巧弹多唱，使人再想念你吧！”
【思高本】“被遗忘的妓女！拿琴游城罢？巧弹多唱罢！好使人再记起你来！”
【现代本】拿起你的竖琴，到城里周游；你这可怜、被遗忘的妓女，奏你的琴、唱你的歌吧！也许你的情郎们还会回来！
【KJV】Take an harp, go about the city, thou harlot that hast been forgotten; make sweet melody, sing many songs, that thou mayest be remembered.
【NIV】Take up a harp, walk through the city, O prostitute forgotten; play the harp well, sing many a song, so that you will be remembered."
【BBE】Take an instrument of music, go about the town, O loose woman who has gone out from the memory of man; make sweet melody with songs, so that you may come back to men's minds.
【ASV】Take a harp, go about the city, thou harlot that hast been forgotten; make sweet melody, sing many songs, that thou mayest be remembered.
【本会注释】
    拿琴。一个里拉。推罗要采用她的成功性诡计，诱骗商人与她做交易，从而借助使他们花费而获益。她被比拟为一个唱歌娱乐的淫荡的女人，她们利用这些技巧怂恿不谨慎的男人（见箴7:7-21）。巴比伦也利用“符咒”扩充了她的影响力（赛47:9,12；启17:4；18:3）。
17 【和合本】七十年后，耶和华必眷顾推罗，他就仍得利息（原文作雇价；下同），与地上的万国交易（原文作行淫）。
【吕振中】七十年终了以后，永恒主便眷顾推罗，推罗就仍得利，跟地上世界的万国交易（同词∶行淫）。
【思高本】过了七十年，上主要眷顾提洛，她要再接受缠头，与地面世上各国交易。
【现代本】七十年过后，上主要让泰尔恢复商业上的交易。世界许多国家要向它租用船只。
【KJV】And it shall come to pass after the end of seventy years, that the LORD will visit Tyre, and she shall turn to her hire, and shall commit fornication with all the kingdoms of the world upon the face of the earth.
【NIV】At the end of seventy years, the Lord will deal with Tyre. She will return to her hire as a prostitute and will ply her trade with all the kingdoms on the face of the earth.
【BBE】And it will be after the end of seventy years, that the Lord will have mercy on Tyre, and she will go back to her trade, acting as a loose woman with all the kingdoms of the world on the face of the earth.
【ASV】And it shall come to pass after the end of seventy years, that Jehovah will visit Tyre, and she shall return to her hire, and shall play the harlot with all the kingdoms of the world upon the face of the earth.
【本会注释】
    行淫。即，推罗为了增益，与地球上的其他国家形成的非法关系。荣誉、权利、公义和得体都为了争取利润而被全部忘却。相同的表白措辞被用之于巴比伦（启17:2；18:3）。那时的世界与如今的世界是毫无二致。对于巴比伦和推罗的咒诅乃是对于我们的当代的咒诅。
18 【和合本】他的货财和利息要归耶和华为圣，必不积攒存留；因为他的货财必为住在耶和华面前的人所得，使他们吃饱，穿耐久的衣服。
【吕振中】她的货财和所得之利必分别为圣、归于永恒主；必不积聚起来，不贮藏着；她的货财乃是要给住永恒主面前的人，使他们吃得很饱，穿着得很漂亮。
【思高本】她的赢利和她的进项将祝圣与上主，必不再贮藏积蓄起来，因为她的赢利将归于那些在上主面前度日的人，使他们吃得饱，穿得体面。
【现代本】它要把经商的盈余奉献给上主。它不再私藏金钱，要把钱送给敬拜上主的人，使他们丰衣足食。
【KJV】And her merchandise and her hire shall be holiness to the LORD: it shall not be treasured nor laid up; for her merchandise shall be for them that dwell before the LORD, to eat sufficiently, and for durable clothing.
【NIV】Yet her profit and her earnings will be set apart for the Lord ; they will not be stored up or hoarded. Her profits will go to those who live before the Lord , for abundant food and fine clothes.
【BBE】And her goods and her trade will be holy to the Lord: they will not be kept back or stored up; for her produce will be for those living in the Lord's land, to give them food for their needs, and fair clothing.
【ASV】And her merchandise and her hire shall be holiness to Jehovah: it shall not be treasured nor laid up; for her merchandise shall be for them that dwell before Jehovah, to eat sufficiently, and for durable clothing.
【本会注释】
    归耶和华为圣。即，“一件供上帝用的事物”。这是预示推罗的厄运和锡安的最终胜利。尽管有了诡计，推罗不会永远成功地哄骗并诈骗人。她会跌落，但是耶路撒冷会得胜。妓女巴比伦会遭受相同的命运（耶51:7,8；启17:1,5,16；18:2,7-23）。

怀爱伦注释

18 《传证》第335页


第 24 章

【本会注释】
1 上帝的刑罚使地悲哀。
13 剩下的人将欢喜地称颂祂。
16 上帝将以祂的刑罚推进祂的国度。

耶和华要责罚世界
1 【和合本】看哪，耶和华使地空虚，变为荒凉；又翻转大地，将居民分散。
【吕振中】看吧，永恒主将大地弄空，使它变为荒芜；他必扭歪地的面貌，使它的居民四散。
【思高本】看！上主使大地空虚，使它变为荒凉，翻转它的面目，使它的居民四散：
【现代本】上主要毁灭这个世界，使它荒凉。他要翻转土地，驱散人民。
【KJV】Behold, the LORD maketh the earth empty, and maketh it waste, and turneth it upside down, and scattereth abroad the inhabitants thereof.
【NIV】See, the Lord is going to lay waste the earth and devastate it; he will ruin its face and scatter its inhabitants-
【BBE】See, the Lord is making the earth waste and unpeopled, he is turning it upside down, and sending the people in all directions.
【ASV】Behold, Jehovah maketh the earth empty, and maketh it waste, and turneth it upside down, and scattereth abroad the inhabitants thereof.
【本会注释】
    使地空虚。如同所有的以赛亚的预言信息一样，赛24章的信息本该是说给事实存在的以色列的，描述了上帝会使地球荒凉，而且打败以色列的敌人的方式，其条件是以色列证实其忠实。但是凭借以色列的不忠实，这一个预言，如同原先所涉及到那一国的那些预言一样，将会被应验在如今上帝的众民（见第30-36页）。在启20章，约翰应用这里所描绘的地球，描述了在千禧年期间荒废的状态。
    以赛亚最终论及了上帝针对其他个别国家的公理（赛13-23）。现在他的预言中的异像从整体上而言上升到历史上的宽广地平线，而且在赛24-28章里，其结束的现场他描述得宏大，那时上帝的众民要得到解救，而且他们的敌对者被打败。在赛24章，以赛亚呈现了这个地球逼真的画面（第21、22节），那时这个地球上的列王被屈服，乃是“在锡安山，在耶路撒冷”当政的万军之耶和华之前（第23节）。
    翻转大地。照字面上的含义是：“使它的脸面困窘”。这是惊人地描述了在基督的第二次来临时世界受到可怕的震动（见诗46:1-3,6,8；启6:16；16:18-20）。
2 【和合本】那时百姓怎样，祭司也怎样；仆人怎样，主人也怎样；婢女怎样，主母也怎样；买物的怎样，卖物的也怎样；放债的怎样，借债的也怎样；取利的怎样，出利的也怎样。
【吕振中】那时人民怎样，祭司也怎样；仆人怎样，主人也必怎样；婢女怎样，主母也必怎样；买物的怎样，卖物的也必怎样；借给人的怎样，向人借的之也必怎样；放债的怎样，借债的也必怎样。
【思高本】那时怎样对百姓，也怎样对司祭；怎样对仆人，也怎样对主人；怎样对婢女，也怎样对主母；怎样对主顾，也怎样对商贾；怎样对债户，也怎样对债主；怎样对贷方，也怎样对借方。
【现代本】无论祭司或人民，奴隶或主人，购买的或贩卖的，债主或债户，贫穷的或富足的，个个都要遭遇同样的命运。
【KJV】And it shall be, as with the people, so with the priest; as with the servant, so with his master; as with the maid, so with her mistress; as with the buyer, so with the seller; as with the lender, so with the borrower; as with the taker of usury, so with the giver of usury to him.
【NIV】it will be the same for priest as for people, for master as for servant, for mistress as for maid, for seller as for buyer, for borrower as for lender, for debtor as for creditor.
【BBE】And it will be the same for the people as for the priest; for the servant as for his master; and for the woman-servant as for her owner; the same for the one offering goods for a price as for him who takes them; the same for him who gives money at interest and for him who takes it; the same for him who lets others have the use of his property as for those who make use of it.
【ASV】And it shall be, as with the people, so with the priest; as with the servant, so with his master; as with the maid, so with her mistress; as with the buyer, so with the seller; as with the creditor, so with the debtor; as with the taker of interest, so with the giver of interest to him.
【本会注释】
    那时百姓怎样。在基督复临的时候，任何阶层都不会有收益，所有的将会遭受相同的灾难。富有的和贫穷的、高层和低层的、无论什么阶层、肤色和职业，都将会被牵涉到相同的共同的毁坏（见启6:15；19:18）。
3 【和合本】地必全然空虚，尽都荒凉；因为这话是耶和华说的。
【吕振中】大地必被弄到空空，世界必被掠劫到掠劫净尽∶因为这话是永恒主说的。
【思高本】大地必要完全荒废，惨遭浩劫，因为上主这样定了。
【现代本】土地荒芜，一点出产也没有。上主这样宣布了。
【KJV】The land shall be utterly emptied, and utterly spoiled: for the LORD hath spoken this word.
【NIV】The earth will be completely laid waste and totally plundered. The Lord has spoken this word.
【BBE】The earth will be completely waste and without men; for this is the word of the Lord.
【ASV】The earth shall be utterly emptied, and utterly laid waste; for Jehovah hath spoken this word.
【本会注释】
    全然空虚。当基督复临的时候，所有的那些邪恶者将会被杀，而且所有的义人将会随着祂上升，进入天堂（见耶25:30-33；路17:26,29,30；帖前5:3；启19:11-21；20:4-6）。地球将会如此被废弃，没有居住者（见耶4:25）。
4 【和合本】地上悲哀衰残，世界败落衰残；地上居高位的人也败落了。
【吕振中】大地悲哀凋残，世界衰败凋残，高天与大地一同（传统∶地上居高位的人）衰败。
【思高本】大地痛哭哀伤，世界衰颓零落，上天与下地一同衰颓。
【现代本】土地贫瘠枯干；整个世界衰败；天地空虚。
【KJV】The earth mourneth and fadeth away, the world languisheth and fadeth away, the haughty people of the earth do languish.
【NIV】The earth dries up and withers, the world languishes and withers, the exalted of the earth languish.
【BBE】The earth is sorrowing and wasting away, the world is full of grief and wasting away, the high ones of the earth come to nothing.
【ASV】The earth mourneth and fadeth away, the world languisheth and fadeth away, the lofty people of the earth do languish.
【本会注释】
    居高位的人。照字面上的含义是：“众民中的高贵者”。众民之中的最高者，指那些将他们自己居位于他们的同伴之上的地位的人，他们会被上帝降卑（见赛2:11,12,17；13:11）。
5 【和合本】地被其上的居民污秽；因为他们犯了律法，废了律例，背了永约。
【吕振中】大地在它居民之下被沾污，因为他们越犯了律法，违背了律例，违犯了永远的约。
【思高本】大地在居民脚下已被玷污，因为他们越规犯法，破坏了永久的盟约。
【现代本】上帝的子民不遵守法律，违反了他所立永远的约，玷污他们所住的土地。
【KJV】The earth also is defiled under the inhabitants thereof; because they have transgressed the laws, changed the ordinance, broken the everlasting covenant.
【NIV】The earth is defiled by its people; they have disobeyed the laws, violated the statutes and broken the everlasting covenant.
【BBE】The earth has been made unclean by those living in it; because the laws have not been kept by them, the orders have been changed, and the eternal agreement has been broken.
【ASV】The earth also is polluted under the inhabitants thereof; because they have transgressed the laws, violated the statutes, broken the everlasting covenant.
【本会注释】
    地被其上的居民污秽。上帝是圣洁而神圣的。祂给予了祂的律法，使人保持纯洁并使世界不受污染。牵涉到拒绝那个律法，乃是人们玷污了他们自己，也玷污他们所居住的这个世界。罪的病毒已经传染了直接在我们的脚下的土地、我们吃的食物、我们喝的水，和我们呼吸的空气（见创3:17；民35:33；诗107:34）。随着时间的流逝，地球变得越来越腐败。如果上帝不干涉，罪孽的污染就会败坏人类，乃至生命本身完全地不能得以保存的时间会来临（见创6:5,11,12；《历》第36、37页）。
    永约。见对耶31:31-33；结16:60节的注释。
6 【和合本】所以，地被咒诅吞灭；住在其上的显为有罪。地上的居民被火焚烧，剩下的人稀少。
【吕振中】因此大地被咒诅所吞灭，上头的居民担受了罪罚；因此地上的居民被烧焦，剩下的人很少。
【思高本】为此诅咒吞噬了大地，其中的居民受了罪罚；为此地上的居民受了折损，剩下来的人数极少。
【现代本】因此，上帝咒诅这地，使它衰败。人民付出他们所作所为的代价。存活的人越来越少了。
【KJV】Therefore hath the curse devoured the earth, and they that dwell therein are desolate: therefore the inhabitants of the earth are burned, and few men left.
【NIV】Therefore a curse consumes the earth; its people must bear their guilt. Therefore earth's inhabitants are burned up, and very few are left.
【BBE】For this cause the earth is given up to the curse, and those in it are judged as sinners: for this cause those living on the earth are burned up, and the rest are small in number.
【ASV】Therefore hath the curse devoured the earth, and they that dwell therein are found guilty: therefore the inhabitants of the earth are burned, and few men left.
【本会注释】
    被咒诅吞灭。罪恶的煽动者不是上帝，而是撒但，祂有责任于因罪孽而导致的咒诅。到处都有邪恶的力量在作工，并且到处都可清楚地见到撒但的手工（《历》第636页；《善》第589页）。在疾病和死亡中、在地震和暴风雨中、在火灾和洪水中，邪恶者的作为是一清二楚的。因违反上帝的律法，其结局乃是没有带来和平和繁荣，而是困惑、瘟疫、痛苦，最终是死亡。
    焚烧。或许是第四个瘟疫（启16:8,9）。
    剩下的人稀少。这或许提及剩余的义人，没有被上帝的公理跌落。
7 【和合本】新酒悲哀，葡萄树衰残；心中欢乐的俱都叹息。
【吕振中】新酒悲哀，葡萄树衰残，心中欢乐的尽都叹息。
【思高本】新酒哀伤，葡萄凋残；心情愉快的，都长声叹息！
【现代本】葡萄藤枯干，酒也稀少。欢乐的人都变成悲伤；
【KJV】The new wine mourneth, the vine languisheth, all the merryhearted do sigh.
【NIV】The new wine dries up and the vine withers; all the merrymakers groan.
【BBE】The new wine is thin, the vine is feeble, and all the glad-hearted make sounds of grief.
【ASV】The new wine mourneth, the vine languisheth, all the merry-hearted do sigh.
【本会注释】
    新酒悲哀。葡萄园被毁坏，而且地球的果实在第四个瘟疫的炽热中耗尽（启16:8,9；《善》第628页）。欢喜快乐的收获者的歌寂静了，因为土地被荒废了。
8 【和合本】击鼓之乐止息；宴乐人的声音完毕，弹琴之乐也止息了。
【吕振中】击鼓之乐止息，欢跃之喧闹停止，弹琴之乐止息。
【思高本】小鼓的喜乐已停止，欢笑的喧嚷已终结，琴瑟的喜乐已止息。
【现代本】琴鼓都停止了；欢乐的声音也没有了。
【KJV】The mirth of tabrets ceaseth, the noise of them that rejoice endeth, the joy of the harp ceaseth.
【NIV】The gaiety of the tambourines is stilled, the noise of the revelers has stopped, the joyful harp is silent.
【BBE】The pleasing sound of all instruments of music has come to an end, and the voices of those who are glad.
【ASV】The mirth of tabrets ceaseth, the noise of them that rejoice endeth, the joy of the harp ceaseth.
【本会注释】
    鼓。见卷三第页30、31节。
    琴。里拉，见卷三第页33、34节。当人们遭受最后几日的可怕灾难时，他们将会无法回顾“击鼓之乐”或“弹琴之乐”（见耶7:34；耶16:9；25:10；启18:22；参照结26:13；何2:11）。
9 【和合本】人必不得饮酒唱歌；喝浓酒的，必以为苦。
【吕振中】他们不得再又唱歌又喝酒了；喝浓酒的必觉得苦了。
【思高本】人不再饮酒作乐，喝了浓酒的反觉酸苦！
【现代本】再也没有人饮酒作乐，没有人尝到酒的甘甜。
【KJV】They shall not drink wine with a song; strong drink shall be bitter to them that drink it.
【NIV】No longer do they drink wine with a song; the beer is bitter to its drinkers.
【BBE】There is no more drinking of wine with a song; strong drink will be bitter to those who take it.
【ASV】They shall not drink wine with a song; strong drink shall be bitter to them that drink it.
【本会注释】
    唱歌。饮酒通常相关于欢宴和快乐。在那日，上帝将会把欢宴变成悲伤而且将歌变成悲叹（摩8:10；参照但5:1-6）。
10 【和合本】荒凉的城拆毁了；各家关门闭户，使人都不得进去。
【吕振中】混混乱乱的都市破败了；各家关门闭户，使人不得进去。
【思高本】空虚的城市已破残，家家户户都已关门闭户！
【现代本】城里一片混乱，家家户户上了锁，生怕人闯进大门。
【KJV】The city of confusion is broken down: every house is shut up, that no man may come in.
【NIV】The ruined city lies desolate; the entrance to every house is barred.
【BBE】The town is waste and broken down: every house is shut up, so that no man may come in.
【ASV】The waste city is broken down; every house is shut up, that no man may come in.
【本会注释】
    荒凉。希伯来语是tohu，“大混乱”、“空虚”、“虚空”。在创1:2节，该措辞被翻译为“空虚混沌”。是否这个“城”代表巴比伦（见耶51:8），并且“荒凉”这个字意谓它的道德腐败的情况（见撒上12:21；赛41:29），或是否该“城”和它的荒凉的状态都是象征整个的世界,这不十分清楚。这双方都贴切于上下文，也贴切于圣经的要旨。世界将会恢复到其初期混沌的状态。
11 【和合本】在街上因酒有悲叹的声音；一切喜乐变为昏暗；地上的欢乐归于无有。
【吕振中】街上因无酒而有呼喊之声；一切喜乐都已过去（传统∶日暮）；地上的娱乐尽都掳掠。
【思高本】广场上有人为酒而嗟叹，万般娱乐已阑尽，大地的喜乐遭放逐！
【现代本】有人在街道上嚷着要酒喝；欢乐消逝，地上生趣索然。
【KJV】There is a crying for wine in the streets; all joy is darkened, the mirth of the land is gone.
【NIV】In the streets they cry out for wine; all joy turns to gloom, all gaiety is banished from the earth.
【BBE】There is a crying in the streets because of the wine; there is an end of all delight, the joy of the land is gone.
【ASV】There is a crying in the streets because of the wine; all joy is darkened, the mirth of the land is gone.
【本会注释】
    因酒有悲欢的声音。人们藉由沈醉状态寻求逃脱苦难、灾祸。
    一切喜乐变为昏暗。欢喜的太阳已经落山，而且永恒夜晚的阴影已经降落（见耶8:20）。人们最终认清事实，藉由在他们的生命中排除了生命之光的上帝，他们已经在他们自己身上造成了无穷尽的夜晚。
12 【和合本】城中只有荒凉；城门拆毁净尽。
【吕振中】城中剩下的只是荒凉，城门被撞得七零八落。
【思高本】城中所留的只是凄凉，门户被打得粉碎！
【现代本】城墙倒塌，城门破碎。
【KJV】In the city is left desolation, and the gate is smitten with destruction.
【NIV】The city is left in ruins, its gate is battered to pieces.
【BBE】In the town all is waste, and in the public place is destruction.
【ASV】In the city is left desolation, and the gate is smitten with destruction.
【本会注释】
    荒凉。“城”（第10节）被留下成为支离破碎的毁灭。整个世界已经毁坏成一片荒凉的荒野，没有光或生命。
13 【和合本】在地上的万民中，必象打过的橄榄树，又象已摘的葡萄所剩无几。
【吕振中】因为大地之间万族之民中必像已打（或译∶摇）过的橄榄树，已割取完了的葡萄树，剩下的寥寥无几。
【思高本】诚然，大地间万民中，必像打过的橄榄树，或如收割葡萄后所馀的残粒。
【现代本】世上列国都会有同样的遭遇，好像收成的末期，橄榄树上没有橄榄，葡萄藤上没有葡萄。
【KJV】When thus it shall be in the midst of the land among the people, there shall be as the shaking of an olive tree, and as the gleaning grapes when the vintage is done.
【NIV】So will it be on the earth and among the nations, as when an olive tree is beaten, or as when gleanings are left after the grape harvest.
【BBE】For it will be in the heart of the earth among the peoples, like the shaking of an olive-tree, as the last of the grapes after the getting-in is done.
【ASV】For thus shall it be in the midst of the earth among the peoples, as the shaking of an olive-tree, as the gleanings when the vintage is done.
【本会注释】
    橄榄树。见对赛17:6节的注释。 在被毁坏的地球的异像之中，以赛亚瞥见了剩下的人被拯救（见赛1:9；10:20-22；11:11）。他们将会像在一棵树上留下很少的橄榄，曾经是“被大风摇动”（启6:13），或如同收获结束的时候剩余很少的葡萄。
14 【和合本】这些人要高声欢呼；他们为耶和华的威严，从海那里扬起声来。
【吕振中】这些人必扬声欢呼；为了永恒主的威严他们必从西海边发尖锐声。
【思高本】他们要提高声音歌颂上主的尊严：“万民啊！你们欢呼罢！
【现代本】劫后余生的人要快乐欢唱。西方的人要报导上主的伟大；
【KJV】They shall lift up their voice, they shall sing for the majesty of the LORD, they shall cry aloud from the sea.
【NIV】They raise their voices, they shout for joy; from the west they acclaim the Lord 's majesty.
【BBE】But those will be making sounds of joy; they will be crying loudly from the sea for the glory of the Lord.
【ASV】These shall lift up their voice, they shall shout; for the majesty of Jehovah they cry aloud from the sea.
【本会注释】
    高声欢呼。当到处都有哭泣之声，而且因为已经降临到世界的恐怖而咬牙切齿的时候，义人将发现他们的悲伤已经变成欢喜，而且永生之欣喜的清晨已经破晓（见赛25:8,9）。
15 【和合本】因此，你们要在东方荣耀耶和华；在众海岛荣耀耶和华以色列上帝的名。
【吕振中】故此他们必在日头发光那边欢跃，在大海沿岸带荣耀永恒主，以色列之上帝耶和华永恒主的名。
【思高本】你们在东方的，应颂扬上主！住在海岛上的，应颂扬上主，以色列的天主的名！
【现代本】东方的人要颂赞他；住在沿海的人要赞美上主──以色列的上帝。
【KJV】Wherefore glorify ye the LORD in the fires, even the name of the LORD God of Israel in the isles of the sea.
【NIV】Therefore in the east give glory to the Lord ; exalt the name of the Lord , the God of Israel, in the islands of the sea.
【BBE】Give praise to the Lord in the east, to the name of the Lord, the God of Israel, in the sea-lands.
【ASV】Wherefore glorify ye Jehovah in the east, even the name of Jehovah, the God of Israel, in the isles of the sea.
【本会注释】
    你们要……荣耀耶和华。义人有各种的理由把荣耀归给上帝。若无祂的救赎的恩惠，他们就会在世界中毁灭。
    东方。希伯来语是'urim，取自'or，“光”。可能是：'urim，或许提及“东方”，作为在黎明时的曙光。“众海岛”可能涉及到地中海的岛屿，而且是诗歌中“西方”这个措辞的一个定义。措辞yam，“海”，时常被用作“西”，而且就是被如此翻译在创28:14；民34:6等。如果这就是赛24:15节的含义，人们可以到处听到向上帝（见第16节）唱赞美诗。
16 【和合本】我们听见从地极有人歌唱，说：荣耀归于义人。我却说：我消灭了！我消灭了，我有祸了！诡诈的行诡诈；诡诈的大行诡诈。
【吕振中】我们听见从地角有颂诗唱着∶‘华美归于义者’。然而我不能说∶“我消瘦了！我消瘦了！我有祸了！诡诈的行着诡诈，诡诈，诡诈的大行诡诈。”
【思高本】我们从地极听到了歌声：光荣属于正义者。”然而我说：“我有祸了！我有祸了！我好可怜！反叛的仍在反叛，反叛的仍在极力的反叛！”
【现代本】从世界遥远的角落我们听见赞美公义之国以色列的歌声。但是我遭殃了，我完了！我完了！背信的人继续背信；他们的行为可怕到极点。
【KJV】From the uttermost part of the earth have we heard songs, even glory to the righteous. But I said, My leanness, my leanness, woe unto me! the treacherous dealers have dealt treacherously; yea, the treacherous dealers have dealt very treacherously.
【NIV】From the ends of the earth we hear singing: "Glory to the Righteous One." But I said, "I waste away, I waste away! Woe to me! The treacherous betray! With treachery the treacherous betray!"
【BBE】From the farthest part of the earth comes the sound of songs, glory to the upright. But I said, I am wasting away, wasting away, the curse is on me! The false ones go on in their false way, yes, they go on acting falsely.
【ASV】From the uttermost part of the earth have we heard songs: Glory to the righteous. But I said, I pine away, I pine away, woe is me! the treacherous have dealt treacherously; yea, the treacherous have dealt very treacherously.
【本会注释】
    荣耀归于义人。可以听到上升到基督──一位公义者的歌（见第15节）。在如此的时候，若把“荣耀”归因于某人，就几乎没有符合道理的理由，无论此人如何是个“义人”。在此时此刻，可比较全世界敬拜上帝的赞美诗歌，在启19:1-6节。
    我消灭了。希伯来语的含义不确定。它可能意谓，照字面上的含义：“我的贫瘠”。先知在这里似乎短暂地从未来的荣誉转到当前的羞愧和悲惨。“贫瘠”乃是上帝刑罚的结果，被用作象征浪费和悲伤（诗106:15；见赛10:16；参照17:4）。简短地回顾了上帝的众民欢喜于他们被解救的时光之后，以赛亚转向损失所造成的困苦和失望，而且继续描写将会来临的可怕的刑罚。
    诡诈。当大厦将倾的时候，人们意识到他们的困境乃是归咎于他们自己对于上帝的诡诈行为。相同的措辞在出21:8节被翻译为“诡诈［欺骗］”。这暗示行动的路途直接相反于正确的知识。
17 【和合本】地上的居民哪，恐惧、陷坑、网罗都临近你。
【吕振中】地上的居民哪，恐怖、陷坑、机槛、都临到你身上了！
【思高本】地上的居民啊！恐怖、陷阱、罗网，都聚集在你身上。
【现代本】地上的居民哪！有恐怖、陷阱、罗网等着你们。
【KJV】Fear, and the pit, and the snare, are upon thee, O inhabitant of the earth.
【NIV】Terror and pit and snare await you, O people of the earth.
【BBE】Fear, and death, and the net, are come on you, O people of the earth.
【ASV】Fear, and the pit, and the snare, are upon thee, O inhabitant of the earth.
【本会注释】
    陷坑、网罗。这里，描写了要降临给邪恶者的恐怖和灾难之迅速的接替。在耶48:44节描写了相同地接替所受到的不可避免的刑罚。邪恶的意志没有一个会逃脱（赛24:18）那七个最后的瘟疫的效果。逃脱一个的人将会被套在另外一个，而且逃脱那一个的将会被套在第三个。
18 【和合本】躲避恐惧声音的必坠入陷坑；从陷坑上来的必被网罗缠住；因为天上的窗户都开了，地的根基也震动了。
【吕振中】将来那躲避恐怖声的、必坠入陷坑；那从陷坑中上来的、必被机槛缠住；因为高天的罅隙都开了，地的根基也震动了。
【思高本】那逃得了恐怖声音的，必要落在陷阱；那由陷阱中跳出来的，必要落在罗网中！
【现代本】逃过恐怖的人会跌入陷阱；爬出陷阱的人会被罗网套住。天降豪雨，地的根基摇动。
【KJV】And it shall come to pass, that he who fleeth from the noise of the fear shall fall into the pit; and he that cometh up out of the midst of the pit shall be taken in the snare: for the windows from on high are open, and the foundations of the earth do shake.
【NIV】Whoever flees at the sound of terror will fall into a pit; whoever climbs out of the pit will be caught in a snare. The floodgates of the heavens are opened, the foundations of the earth shake.
【BBE】And it will be that he who goes in flight from the sound of fear will be overtaken by death; and he who gets free from death will be taken in the net: for the windows on high are open, and the bases of the earth are shaking.
【ASV】And it shall come to pass, that he who fleeth from the noise of the fear shall fall into the pit; and he that cometh up out of the midst of the pit shall be taken in the snare: for the windows on high are opened, and the foundations of the earth tremble.
【本会注释】
    （天）上的窗户。厄运，或迟或早，乃是完全确定的，因为死亡和毁灭的降临会来自任何一个方向。所有的自然都被关掉其正常次序（《善》第636节；参照创7:11；8:2）。现在，从天国将会倾盆火而不是水（诗50:3；彼后3:7,10,12）。
    根基。地球将会被震动，好像被上帝的声音（诗46:2,3；赛2:19；来12:26,27；启16:18）。
19 【和合本】地全然破坏，尽都崩裂，大大的震动了。
【吕振中】地全然被打破，尽都崩裂，大大震颤。
【思高本】大地必将粉碎又粉碎，大地必将崩裂又崩裂，大地必将动摇又动摇！
【现代本】地要裂开，粉碎，崩裂。
【KJV】The earth is utterly broken down, the earth is clean dissolved, the earth is moved exceedingly.
【NIV】The earth is broken up, the earth is split asunder, the earth is thoroughly shaken.
【BBE】The earth is completely broken, it is parted in two, it is violently moved.
【ASV】The earth is utterly broken, the earth is rent asunder, the earth is shaken violently.
【本会注释】
    全然破坏。希伯来语是parar，照字面上的含义，依照这里所使用的词性，“使它本身来回被振荡”。parar 在伯16:12节被翻译成“摔碎”。
    大大的震动了。希伯来语是mut，照字面上的含义，按照这里所使用的词性，“使它自身蹒跚”。
20 【和合本】地要东倒西歪，好象醉酒的人；又摇来摇去，好象吊床。罪过在其上沉重，必然塌陷，不能复起。
【吕振中】地东倒西歪、像醉酒的人，摇来摇去、好像吊床；它的罪过沉重在它上头，它塌陷下去，不能再起。
【思高本】大地必东摇西晃，有如一个醉汉，摇得好比一座帐幕；自己的罪恶又重压在上面，倒塌了不能再起！
【现代本】大地震动，像酒醉的人东倒西歪，像台风中的茅屋摇摇晃晃。世界因罪而堕落，崩溃，破碎，永远不能再站起来。
【KJV】The earth shall reel to and fro like a drunkard, and shall be removed like a cottage; and the transgression thereof shall be heavy upon it; and it shall fall, and not rise again.
【NIV】The earth reels like a drunkard, it sways like a hut in the wind; so heavy upon it is the guilt of its rebellion that it falls-never to rise again.
【BBE】The earth will be moving uncertainly, like a man overcome by drink; it will be shaking like a tent; and the weight of its sin will be on it, crushing it down so that it will not get up again.
【ASV】The earth shall stagger like a drunken man, and shall sway to and fro like a hammock; and the transgression thereof shall be heavy upon it, and it shall fall, and not rise again.
【本会注释】
    又摇来摇去，好像吊床。照字面上的含义，“如同一个棚舍来回被摇动”。“吊床”是一个人在葡萄成熟的时候看守葡萄园可以度过夜晚的临时构物（见赛1:8）。希伯来语赛24:19,20节没有提供凭借的根基可以推测地球将会在上帝的大日期间被迁出轨道。这里的描述提示基督复临时的地震，那将会无庸置疑地是地球曾经经受的最可怕的振动（见启16:18-20）。地球的表面整个的颜色那时将会改变。山地从其根基将会被摇动，岛屿将会从其自身的地方被挪开，而且地球的表面将会鼓起并膨胀，就像在暴风雨中的波涛（见诗46:2,3,6）。使徒彼得（彼后3:7,10-13）提供另外一个完全毁坏的生动画面，那将会覆盖这眼前的世界，并且从那废墟中，上帝将会创造“新天新地，有义居在其中”。
21 【和合本】到那日，耶和华在高处必惩罚高处的众军，在地上必惩罚地上的列王。
【吕振中】当那日子永恒主必察罚高天上的高天军，察罚下地上的地上列王。
【思高本】到那一天，上主要在高天审视天上所有的军旅，要在下地察考地上所有的君王。
【现代本】上主惩罚的时候到了。他要惩罚天界的掌权者和地上的统治者。
【KJV】And it shall come to pass in that day, that the LORD shall punish the host of the high ones that are on high, and the kings of the earth upon the earth.
【NIV】In that day the Lord will punish the powers in the heavens above and the kings on the earth below.
【BBE】And in that day the Lord will send punishment on the army of the high ones on high, and on the kings of the earth on the earth.
【ASV】And it shall come to pass in that day, that Jehovah will punish the host of the high ones on high, and the kings of the earth upon the earth.
【本会注释】
    高处的众军。希伯来语是marom，提示了第4节的“居高位的人”，乃是“在地上”。然而在第18节中，再一次出现相同的措辞，如“高”，显然地提示“天国”（创7:11）。在赛24:21节，短语“地上的列王”暗示“在高处必惩罚高处的众军”乃是涉及到撒但和邪恶的天使。保罗提及撒但如“空中掌权者的首领”（弗2:2），并且对于邪恶的看不见的领袖如“执政的、掌权的、管辖这幽暗世界的”，乃是在“天空”中（弗6:12）。在林前15:24,25节中，保罗提及它们被基督征服。以赛亚预见了那邪恶天使和邪恶人将会全部遭受处罚的时候（见太25:41；彼后2:4,9；启20:10-15）。
22 【和合本】他们必被聚集，象囚犯被聚在牢狱中，并要囚在监牢里，多日之后便被讨罪（或作：眷顾）。
【吕振中】他们必被聚集，像俘虏被聚集于坑中，被监禁于监牢里；过了许多日子就被察罚。
【思高本】他们将被聚集起来，关在深坑内，监禁在监牢；待过了许多时日，将受惩罚。
【现代本】他要把君王像囚犯似地集拢起来，赶入地窖。他要把他们关在那里，等待那惩罚的时候来到。
【KJV】And they shall be gathered together, as prisoners are gathered in the pit, and shall be shut up in the prison, and after many days shall they be visited.
【NIV】They will be herded together like prisoners bound in a dungeon; they will be shut up in prison and be punished after many days.
【BBE】And they will be got together, like prisoners in the prison-house; and after a long time they will have their punishment.
【ASV】And they shall be gathered together, as prisoners are gathered in the pit, and shall be shut up in the prison; and after many days shall they be visited.
【本会注释】
    像囚犯。撒但和他的邪恶天使──第21节的“高处的众军”，以及“地上的列王”，现在“聚集，像囚犯”。前者被局限在这一个地球，以其混乱状态（第1、3、19、20节），地球成为他们的监狱达1,000年之久（见对启20:1,2,7节的注释），而且后者被局限在监狱的墓穴中（见对启20:5节的注释）。
    牢狱。希伯来语是bor，为了存水，从地面挖空的一个“水窖”。在干燥季节，或没有被用作一个“水窖”时，可以是扣留囚犯的一个合适的场所（见创37:20；耶38:6-13；亚9:11等）。“牢狱”［“坑”］也被用做一个“阴间”、“坟墓”的同义词［在经文中］（诗30:3；诗88:4,5；赛14:15；38:18等）。
    多日之后。即，在1,000年之后（见启20:2-7；《善》第661页）。在这一段时间之后，撒但从他的牢狱被释放较短时间，而且邪恶的死者被复兴，他们赶紧作准备，为拿下新的耶路撒冷（见对启20:7-9节的注释）。
23 【和合本】那时，月亮要蒙羞，日头要惭愧；因为万军之耶和华必在锡安山，在耶路撒冷作王；在敬畏他的长老面前，必有荣耀。
【吕振中】那时月亮必蒙羞，烈日必惭愧；因为万军之永恒主必作王，在锡安山、在耶路撒冷、掌权，在敬畏他、的长老面前大有荣耀。
【思高本】那时，月亮要脸红，太阳要羞惭，因为万军的上主要在熙雍山上，要在耶路撒冷为王，在他的长老面前要备受颂扬。
【现代本】月亮要变黑，太阳黯然无光。因为上主──万军的统帅要在耶路撒冷，在锡安山上掌权；民间的领袖都要看到他的荣耀。
【KJV】Then the moon shall be confounded, and the sun ashamed, when the LORD of hosts shall reign in mount Zion, and in Jerusalem, and before his ancients gloriously.
【NIV】The moon will be abashed, the sun ashamed; for the Lord Almighty will reign on Mount Zion and in Jerusalem, and before its elders, gloriously.
【BBE】Then the moon will be veiled, and the sun put to shame; for the Lord of armies will be ruling in Mount Zion and in Jerusalem, and before his judges he will let his glory be seen.
【ASV】Then the moon shall be confounded, and the sun ashamed; for Jehovah of hosts will reign in mount Zion, and in Jerusalem; and before his elders shall be glory.
【本会注释】
    日头要惭愧。当与基督的荣耀作比较的时候，最辉煌之光的根源现在变得苍白，且微不足道（见赛60:19,20；启21:23；22:5）。
    万军之耶和华必……作王。这提示荣耀的胜利之日，那时圣徒将会以永恒的欢喜和荣耀与基督一起当政。新的耶路撒冷故此变成地球上的首都，而且在这里基督将会永远当政（耶3:17；但2:44；7:14；亚14:4,9；启11:15；21:2-5；7:15-17）。

怀爱伦注释

1 《善》第657页；《知君》第537、726页
1-8《教》第180页；《证》第九卷第14页
3 《善》第657页
4,5 《卫生》第461页；《善》第590页
5 《证》第五卷第144页；《证》第九卷第267页
5,6 《善》第657页；《知君》第537、726页
8 《知君》第726页
14 《教》第307页；《知君》第730页
16 《证》第二卷第198、234页
20 《历》第780页；《祖知》第340页
22 《善》第661页
23 《历》第458页


第 25 章

【本会注释】
1 先知赞美上帝，因祂的公理，6 因祂拯救的恩惠，9 以及因祂得胜的拯救。

一首赞美诗
1 【和合本】耶和华啊，你是我的上帝；我要尊崇你，我要称赞你的名。因为你以忠信诚实行过奇妙的事，成就你古时所定的。
【吕振中】永恒主阿，你是我的上帝；我要尊你为至高，称赞你的名；因为你以忠实诚信行了奇妙的事，行了你远古以来所定的。
【思高本】上主！你是我的天主，我要称扬你，我要赞颂你的名，因为你忠实真诚地成就了你旧日的奇妙计划。
【现代本】上主啊，你是我的上帝；我要尊崇你，要称颂你的名。你行了神迹奇事；你已经实现了那早已定下的计划。
【KJV】O Lord, thou art my God; I will exalt thee, I will praise thy name; for thou hast done wonderful things; thy counsels of old are faithfulness and truth.
【NIV】O Lord , you are my God; I will exalt you and praise your name, for in perfect faithfulness you have done marvelous things, things planned long ago.
【BBE】O Lord, you are my God; I will give praise to you, I will give honour to your name; for you have done great acts of power; your purposes in the past have been made true and certain in effect.
【ASV】O Jehovah, thou art my God; I will exalt thee, I will praise thy name; for thou hast done wonderful things, even counsels of old, in faithfulness and truth.
【本会注释】
    我要尊崇你。这一章，特别是第1-5节，是一首赞美诗。先知扬声感谢上帝，因为结束了罪孽的执政，建立了祂的荣耀之国，如在赛24:23节的宣告。
    你古时所定的。拯救人的计划不是一个事后的想法。久在这一个世界被造之前，上帝和基督就商议，关于在罪的紧急状况之下，所跟随而采取的计划。基督故此奉献了祂自己，而且变成“被杀之羔羊”（启13:8）。然后，代表迷惑之中的人类，开始在基督和父亲之间“筹定和平”（亚6:13；见《祖知》第63页）。上帝永恒的旨意是人类应该在生活中喜悦，而且为了执行这一个旨意，投入了天国的所有的资力（见赛46:10）。
2 【和合本】你使城变为乱堆，使坚固城变为荒场，使外邦人宫殿的城不再为城，永远不再建造。
【吕振中】因为你使那城变为土堆，使有堡垒的都市变为废瓦颓墙，使傲慢人（传统∶外族人）的宫堡不再为城，永远不得重建。
【思高本】因为你使那城成了一堆瓦砾，使设防的城市化为一片荒凉，使傲慢人的城堡不像城市，永远不得重建。
【现代本】你使城市毁灭；你破坏了它们的堡垒。敌人所建的城堡已经荒废，永远不能重建。
【KJV】For thou hast made of a city an heap; of a defenced city a ruin: a palace of strangers to be no city; it shall never be built.
【NIV】You have made the city a heap of rubble, the fortified town a ruin, the foreigners' stronghold a city no more; it will never be rebuilt.
【BBE】For you have made a town a waste place: a strong town a mass of broken walls; the tower of the men of pride has come to an end; it will never be put up again.
【ASV】For thou hast made of a city a heap, of a fortified city a ruin, a palace of strangers to be no city; it shall never be built.
【本会注释】
    城。或许提示巴比伦（见对赛14:4；24:10节的注释），这是象征以赛亚的日子里邪恶之力量的中心。事实存在的巴比伦针对耶路撒冷挺直了它自身，而且通过这一异教徒中心，撒旦施放了巨大的努力，以便控制世界，但是世界将会陷入成一个受到毁灭的废墟。对于在以赛亚的日子中实现这一个预言，见对赛13:19-22；14:4节的注释。在基督复临之前夕，邪神的巴比伦将会被毁灭（启18:10,21）。巴比伦的毁灭是撒但的威力和权势得到毁灭的典型（见对赛14:4-23；耶51:24-26,41,53,55,64节的注释）。
3 【和合本】所以，刚强的民必荣耀你；强暴之国的城必敬畏你。
【吕振中】故此强有力的民族必荣耀你；强暴可怖之国的都市必敬畏你。
【思高本】为此，强大的民族要颂扬你，威武邦国的城市要敬畏你。
【现代本】刚强的人民要赞美你；强国的城市要畏惧你。
【KJV】Therefore shall the strong people glorify thee, the city of the terrible nations shall fear thee.
【NIV】Therefore strong peoples will honor you; cities of ruthless nations will revere you.
【BBE】For this cause will the strong people give glory to you, the town of the cruel ones will be in fear of you.
【ASV】Therefore shall a strong people glorify thee; a city of terrible nations shall fear thee.
【本会注释】
    刚强的民。在希伯来语经文中，在这一节的“民”或“城”之前没有冠词，所以其含义是泛指的，不是特指的。当上帝摧毁了巴比伦时（见对第2节的注释），其他的国家会学得认可祂的威力和权力。比较启11:8,13节，刑罚降落在邪恶的“这城，按着灵意叫所多玛，又叫埃及”，其结果剩余的人“恐惧”，并且“归荣耀给天上的上帝”；并比较诗76:9,10节，上帝所发出的刑罚乃是“要救地上一切谦卑的人”，导致人的愤怒会成全对于上帝的赞美。
4 【和合本】因为当强暴人催逼人的时候，如同暴风直吹墙壁，你就作贫穷人的保障，作困乏人急难中的保障，作躲暴风之处，作避炎热的阴凉。
【吕振中】因为你作了贫寒人的保障，穷苦人急难中的保障，可躲暴风雨的避难处，可避炎热的阴凉地∶因为强横人的气、好像冬天（传统∶墙）的暴风雨，
【思高本】因为你是穷苦人的屏障，是患难中贫乏人的屏障，避风暴的藏身处，避炎热的荫凉所；因为残暴人的狂怒有如冬日的暴风，
【现代本】孤苦伶仃的要归依你，在困苦的时候从你获得安全。你给他们躲避风暴的地方，使他们在炎阳下得到遮荫。残暴人的攻击像严冬的暴风（希伯来文是：暴风吹袭墙壁），
【KJV】For thou hast been a strength to the poor, a strength to the needy in his distress, a refuge from the storm, a shadow from the heat, when the blast of the terrible ones is as a storm against the wall.
【NIV】You have been a refuge for the poor, a refuge for the needy in his distress, a shelter from the storm and a shade from the heat. For the breath of the ruthless is like a storm driving against a wall
【BBE】For you have been a strong place for the poor and the crushed in their trouble, a safe place from the storm, a shade from the heat, when the wrath of the cruel ones is like a winter storm.
【ASV】For thou hast been a stronghold to the poor, a stronghold to the needy in his distress, a refuge from the storm, a shade from the heat, when the blast of the terrible ones is as a storm against the wall.
【本会注释】
    保障。或，“堡垒”。在这里被陈述的条理适用于上帝给贫穷者和穷困者，带来的任何和一切的解救，针对他们的压迫者。在以赛亚的日子里，这适用于进攻犹大的西拿基立的军队被毁灭。在但以理的日子中，这适用于巴比伦的衰败（见对赛14:4-6节的注释），并且在基督的第二次降临时，这适用于邪恶的所有力量的毁灭。
    暴风。邪恶者的力量之凶猛被比拟为猛击墙壁的可怕的暴风雨。
5 【和合本】你要压制外邦人的喧哗，好象干燥地的热气下落；禁止强暴人的凯歌，好象热气被云影消化。
【吕振中】好像炎热在乾透了之地上，炎热由密云的阴影而减轻；傲慢人的喧闹你抑制住了；强横人（传统∶外族人）的夸胜曲你（传统∶他）使它低落了。
【思高本】有如旱地上的炎热。傲慢人的狂暴你已抑止，有如浓荫减轻了热气；连残暴人的歌声也从此低降。
【现代本】像沙漠的热气。但是上主啊，你塞住了敌人的口；你制止了残暴之徒的喧嚷，正像炎热中的云朵消除了暑气。
【KJV】Thou shalt bring down the noise of strangers, as the heat in a dry place; even the heat with the shadow of a cloud: the branch of the terrible ones shall be brought low.
【NIV】and like the heat of the desert. You silence the uproar of foreigners; as heat is reduced by the shadow of a cloud, so the song of the ruthless is stilled.
【BBE】As heat by the shade of a cloud, the noise of the men of pride has been made quiet by you; as heat by the shade of a cloud, the song of the cruel ones has been stopped.
【ASV】As the heat in a dry place wilt thou bring down the noise of strangers; as the heat by the shade of a cloud, the song of the terrible ones shall be brought low.
【本会注释】
    外邦人的喧哗。“外邦人”（见对出12:19节的注释）。以改变修辞法继续描述了赛25:4节的意念。受到外邦人的压迫在这里被比拟为一场使牧场枯萎、使土地干透的长期干旱的炎热。
    云影。“热气”将会被上帝带来的冷却“云”驱散，以便遮阴祂的众民。
    凯歌。照字面上的含义是：“歌”，该措辞就是如此被翻译在别处经文（诗119:54；赛24:16等）。当上帝干涉的时候，这些上帝众民的无情敌人的歌将会寂静。

上帝要为万民预备筵席
6 【和合本】在这山上，万军之耶和华必为万民用肥甘设摆筵席，用陈酒和满髓的肥甘，并澄清的陈酒，设摆筵席。
【吕振中】万军之永恒主必在这山上为万族之民摆设肥甘的筵席，陈酒的筵席、满了髓的肥甘、澄清的陈酒。
【思高本】万军的上主在这座山上，要为万民摆设肥甘的盛宴，美酒的盛宴；肥甘是精选的，美酒是醇清的。
【现代本】在锡安山，上主──万军的统帅要为天下万国预备盛筵，有丰富的食物，醇美的陈酒。
【KJV】And in this mountain shall the LORD of hosts make unto all people a feast of fat things, a feast of wines on the lees, of fat things full of marrow, of wines on the lees well refined.
【NIV】On this mountain the Lord Almighty will prepare a feast of rich food for all peoples, a banquet of aged wine- the best of meats and the finest of wines.
【BBE】And in this mountain will the Lord of armies make for all peoples a feast of good things, a feast of wines long stored, of good things sweet to the taste, of wines long kept and tested.
【ASV】And in this mountain will Jehovah of hosts make unto all peoples a feast of fat things, a feast of wines on the lees, of fat things full of marrow, of wines on the lees well refined.
【本会注释】
    这山。那就是，锡安山（见对诗48:2节的注释；参照赛24:23）。
    用肥甘设摆筵席。基督的加冕礼宴会（见对启19:7-9节的注释）。以赛亚料想的是当邪神的巴比伦（见对第2节的注释）将会被毁灭（启19:2）之时，而且新的耶路撒冷将会是再造之地球的首都之时（启21:1-3）。上帝呼叫人们接受祂的邀请参加宴会（太22:2-4,9,10；参照路14:16,17）。对于以赛亚的双重含义的预言，见对赛24:1节的注释，参照第34-36页，见对申18:15节的注释。
7 【和合本】他又必在这山上除灭遮盖万民之物和遮蔽万国蒙脸的帕子。
【吕振中】他必在这山上毁灭（同词∶吞灭）那遮盖万族民的遮巾（原文∶遮巾之面），和那蒙蔽列国的蒙脸帕。
【思高本】在这座山上，你要撤除那封在万民上的封面，那盖在各国上的帷幔。
【现代本】在这山上，至高的上主要拉下万民悲伤的面罩，除去笼罩在列国头上的愁云。
【KJV】And he will destroy in this mountain the face of the covering cast over all people, and the vail that is spread over all nations.
【NIV】On this mountain he will destroy the shroud that enfolds all peoples, the sheet that covers all nations;
【BBE】And in this mountain he will put an end to the shade covering the face of all peoples, and the veil which is stretched over all nations.
【ASV】And he will destroy in this mountain the face of the covering that covereth all peoples, and the veil that is spread over all nations.
【本会注释】
    遮盖万民之物。在这个世界里，人们的行走，可谓，是在黑暗的影子当中，乃是藉由一块面纱遮挡着他们的眼睛。那可能是悲伤或悲哀的一块面纱，或是无知的一块面纱（赛29:10；林前13:12；林后3:12-18；弗4:18）。一块如此的面纱，从其整体上而言，现在遮盖着世界，虽然对于接受基督的个人，它会被揭开。但是在那个快乐的日子中将不会有面纱，那时“认识耶和华的知识要充满遍地,好像水充满大海一般”，而且当“祂的荣光充满全地”（赛11:9；6:3）。
    百姓。照字面上的含义是：“各民族”。这个应许包括上帝的众民，在各种不同的时代，在所有的国家之中。
8 【和合本】他已经吞灭死亡直到永远。主耶和华必擦去各人脸上的眼泪，又除掉普天下他百姓的羞辱，因为这是耶和华说的。
【吕振中】他已吞灭死亡到永远；主永恒主必擦去万人脸上的眼泪，又从全地上除掉他人民的羞辱；因为这是永恒主说的。
【思高本】他要永远取消死亡，吾主上主要从人人的脸上拭去泪痕，要由整个地面除去自己民族的耻辱：因为上主说了。
【现代本】他要永远废除死亡；他要擦干每一个人的眼泪，除掉他子民在各国所受的羞耻。上主这样宣布了。
【KJV】He will swallow up death in victory; and the Lord GOD will wipe away tears from off all faces; and the rebuke of his people shall he take away from off all the earth: for the LORD hath spoken it.
【NIV】he will swallow up death forever. The Sovereign Lord will wipe away the tears from all faces; he will remove the disgrace of his people from all the earth. The Lord has spoken.
【BBE】He has put an end to death for ever; and the Lord God will take away all weeping; and he will put an end to the shame of his people in all the earth: for the Lord has said it.
【ASV】He hath swallowed up death for ever; and the Lord Jehovah will wipe away tears from off all faces; and the reproach of his people will he take away from off all the earth: for Jehovah hath spoken it.
【本会注释】
    吞灭死亡。以赛亚呈现复活的一张辉煌的画面，从死亡得到拯救，这将会实现在耶稣复临的时候。这个主题被回响在使徒保罗（林前15:54,55）和约翰（启7:17；21:4）。
    永远。照字面上的含义是：“永远”，该措辞如此被翻译在别处（见诗44:23；赛34:10）。
    擦去各人脸上的眼泪。比较启21:4节。
    羞辱。即，耻辱和侮辱，那就是在各种不同的时代里义人他们在地球上短期逗留期间所经受的。现在是异教的辱骂：“他们的上帝在哪里呢”（诗79:10）已经永远的寂静。他们不再被压迫而且受到痛苦，但是站如胜利者，有公义的冠冕，并且歌唱永恒欢喜的歌。
9 【和合本】到那日，人必说：“看哪，这是我们的上帝；我们素来等候他，他必拯救我们。这是耶和华，我们素来等候他，我们必因他的救恩欢喜快乐。”
【吕振中】当那日子必有话说∶“看哪，这是我们的上帝；我们素来等候他拯救我们的；这是永恒主；我们素来等候他；让我们因他的拯救而欢喜快乐吧。”
【思高本】到那一天，人要说：“看！这是我们所依赖拯救我们的天主；这是我们所依赖的上主，我们要因他的救援鼓舞喜乐，
【现代本】那时候，人人要说：“他的确是我们的上帝，我们一向信靠他；他拯救了我们。他是上主，我们一向信靠他。我们要欢喜快乐，因为他已经拯救了我们。”
【KJV】And it shall be said in that day, Lo, this is our God; we have waited for him, and he will save us: this is the LORD; we have waited for him, we will be glad and rejoice in his salvation.
【NIV】In that day they will say, "Surely this is our God; we trusted in him, and he saved us. This is the Lord , we trusted in him; let us rejoice and be glad in his salvation."
【BBE】And in that day it will be said, See, this is our God; we have been waiting for him, and he will be our saviour: this is the Lord in whom is our hope; we will be glad and have delight in his salvation.
【ASV】And it shall be said in that day, Lo, this is our God; we have waited for him, and he will save us: this is Jehovah; we have waited for him, we will be glad and rejoice in his salvation.
【本会注释】
    这是我们的上帝。当基督从天国的云彩中出现的时候，得胜的快乐呼喊声出自离散的圣徒的嘴唇。他们为得拯救的诚恳的呼求现在改变为赞美的圣歌。
    我们素来等候。在出现许多虚假的基督之后（见对太24:24节的注释），以及在撒但骗局的杰作──他扮演基督之后（《善》第624页），圣徒们现在欢喜地辨认祂，他们乃是已经很久耐心地等候了祂。邪恶者已经宣称撒但就是基督，世界的救助者，但是圣徒们已经否认了要效忠于撒但，而且把它保留给了基督。

上帝要刑罚摩押
10 【和合本】耶和华的手必按在这山上；摩押人在所居之地必被践踏，好象干草被践踏在粪池的水中。
【吕振中】因为永恒主必按手在这山上；但摩押人在他们的地方必被践踏，像乾草堆被践踏于粪坑中一样。
【思高本】因为上主的手停留在这山上。”敌人要在自己的地方受践踏，有如禾被践踏在粪坑之中。
【现代本】上主要保护锡安山，但是摩押人将遭践踏，像麦在粪堆中被践踏。
【KJV】For in this mountain shall the hand of the LORD rest, and Moab shall be trodden down under him, even as straw is trodden down for the dunghill.
【NIV】The hand of the Lord will rest on this mountain; but Moab will be trampled under him as straw is trampled down in the manure.
【BBE】For in this mountain will the hand of the Lord come to rest, and Moab will be crushed down in his place, even as the dry stems of the grain are crushed under foot in the waste place.
【ASV】For in this mountain will the hand of Jehovah rest; and Moab shall be trodden down in his place, even as straw is trodden down in the water of the dung-hill.
【本会注释】
    这山。见对第6节的注释。
    摩押。在这首壮观的赞美圣歌中，摩押代表了上帝的众民之所有的敌人。多少世纪以来，摩亚人在以色列的皮肉中是一个一碰就痛的刺，但是现在他们，藉由所有的其他敌人，将会被永远地屈从。对于其他预言，针对摩押的刑罚，见赛15；16；耶48；结25:8-11节。
    干草。被牛蹄和牛粪混合在一起。比较上帝踹踏酒榨的情景（赛63:3；启14:20）。
11 【和合本】他必在其中伸开手，好象洑水的伸开手洑水一样；但耶和华必使他的骄傲和他手所行的诡计一并败落。
【吕振中】他必在其中伸开手，像洑水的伸开手洑水一样；但永恒主必使他的骄傲同他的手所施的诡计一败落。
【思高本】他要在其中伸开双手，如同游泳的伸手游泳；但他的傲慢和他的手段已受了挫折。
【现代本】他们要伸出手来，好像要游泳；但是上帝要羞辱他们，使他们骄傲的手下垂。
【KJV】And he shall spread forth his hands in the midst of them, as he that swimmeth spreadeth forth his hands to swim: and he shall bring down their pride together with the spoils of their hands.
【NIV】They will spread out their hands in it, as a swimmer spreads out his hands to swim. God will bring down their pride despite the cleverness of their hands.
【BBE】And if he puts out his hands, like a man stretching out his hands in swimming, the Lord will make low his pride, however expert his designs.
【ASV】And he shall spread forth his hands in the midst thereof, as he that swimmeth spreadeth forth his hands to swim; but Jehovah will lay low his pride together with the craft of his hands.
【本会注释】
    好像洑水的。这些是谈及摩押的措辞，他挣扎，可谓，在困苦的水流中，而且徒然地奋战逃脱。比较赞美诗作者祈祷得到解救，因为他发现他自己乃是在困苦的大海之中（诗69:1,2,14,15）。有些人已经懂得乃是上帝“必在其中伸开手”，如同祂脚踏“干草”一般（赛25:10）。
    诡计。也许是，“技艺”。
12 【和合本】耶和华使你城上的坚固高台倾倒，拆平，直到尘埃。
【吕振中】永恒主必使他城墙上的堡垒高砦降低、败落，使它坍到平地，化为尘土。
【思高本】他城墙上高耸的堡垒必被打倒、推翻，倒在地上化为尘埃。
【现代本】上帝要击毁摩押人的堡垒，拆毁城墙，夷为平地，化为尘土。
【KJV】And the fortress of the high fort of thy walls shall he bring down, lay low, and bring to the ground, even to the dust.
【NIV】He will bring down your high fortified walls and lay them low; he will bring them down to the ground, to the very dust.
【BBE】And the strong tower of your walls has been broken by him, made low, and crushed even to the dust.
【ASV】And the high fortress of thy walls hath he brought down, laid low, and brought to the ground, even to the dust.
【本会注释】
    坚固高台。摩押在这里被描绘为一个将会被上帝推翻的高大强壮的高台［城堡］。摩押国从泛指的含义再次代表上帝的百姓的所有敌人（见对第6节的注释）。就是如此地预言了切除邪恶的黑暗军队的每个要塞，并且摧毁邪恶的每个高台［城堡］。所有的异教徒将会被打倒，而且只有上帝的众民在上帝忿怒的大日里（见但7:27）得到提升。

怀爱伦注释

1 《知君》第702页
4 《服》第32页；《知君》第725页
7 《知君》第371页
8 《路》第180页；《善》第650页；《知君》第724页
8,9 《教》第182页；《善》第300页；《知君》第728页
9 《路》第421页；《早》第110、287页；《善》第644页；《今生》第343页；《赎》第411页；《证》第一卷第354页；《证》第八卷第253页


第 26 章

【本会注释】
1 一首歌，激起人对上帝的信心，5 因祂的审判，12 以及祂对祂百姓的恩惠。
20 劝告人等候上帝。

上帝使他的百姓得胜
1 【和合本】当那日，在犹大地人必唱这歌说：我们有坚固的城。耶和华要将救恩定为城墙，为外郭。
【吕振中】当那日子人在犹大地必唱这首歌说∶“我们有坚固的城；永恒主将得胜的救恩定为城墙外郭。
【思高本】那一天，犹大地要咏唱这首歌曲：“我们有座坚城，以救援作城墙与外郭。
【现代本】那一天，人要在犹大地唱这首歌：我们的城墙多么坚固！上帝亲自防守这城！
【KJV】In that day shall this song be sung in the land of Judah; We have a strong city; salvation will God appoint for walls and bulwarks.
【NIV】In that day this song will be sung in the land of Judah: We have a strong city; God makes salvation its walls and ramparts.
【BBE】In that day will this song be made in the land of Judah: We have a strong town; he will make salvation our walls and towers.
【ASV】In that day shall this song be sung in the land of Judah: we have a strong city; salvation will he appoint for walls and bulwarks.
【本会注释】
    当那日。即，在赛24、25章中描绘的上帝大日。那时将会是邪恶者的沮丧和毁灭的日子，但是对上帝的众民来说，是拯救和欣喜的日子。这一章是由盼望和信赖构成的一首歌，当基督将要复临时困苦淹没这个地球，那时这首歌将会在上帝的子民心中。
    我们有坚固的城。在以赛亚的日子中，这是事实指存在的耶路撒冷和锡安山（赛24:23）。西拿基立带领亚述的力量攻击了耶路撒冷，但是没有拿下它（见对赛36；37章的注释）。人的力量对那座城所未能做到的，上帝的力量行使了它。祂使耶路撒冷成为拯救和力量之城，其城墙乃是无法攻取。
2 【和合本】敞开城门，使守信的义民得以进入。
【吕振中】敞开城门吧，使义国之民得以进，谨守忠信之辈得以入。
【思高本】你们打开城门，好让遵守信实的正义民族进去。
【现代本】打开城门吧！让正义的国家进来！让忠信的人民进来！
【KJV】Open ye the gates, that the righteous nation which keepeth the truth may enter in.
【NIV】Open the gates that the righteous nation may enter, the nation that keeps faith.
【BBE】Let the doors be open, so that the upright nation which keeps faith may come in.
【ASV】Open ye the gates, that the righteous nation which keepeth faith may enter in.
【本会注释】
    义民。耶路撒冷将会被称做“公义之城，忠信之邑”（赛1:26），因为它的居民将会全部是神圣的和公义的。只有那些对上帝是忠诚的人，并忠信地事奉祂的人，才能期望“从门进城”（启22:14；见对太7:21-27节的注释）。
    守信的。照字面上的含义是：“守信的”，即，“保持忠信”。
3 【和合本】坚心倚赖你的，你必保守他十分平安，因为他倚靠你。
【吕振中】他心意镇定；你守护他平平安安，因为他倚靠你。
【思高本】你的意志坚定，因而你保全了永久的和平，故此人对你有信赖。
【现代本】上主啊，你把完全的平安赐给意志坚强的人，赐给信靠你的人。
【KJV】Thou wilt keep him in perfect peace, whose mind is stayed on thee: because he trusteth in thee.
【NIV】You will keep in perfect peace him whose mind is steadfast, because he trusts in you.
【BBE】The man whose heart is unmoved you will keep in peace, because his hope is in you.
【ASV】Thou wilt keep him in perfect peace, whose mind is stayed on thee; because he trusteth in thee.
【本会注释】
    十分平安。照字面上的含义是：“在平安、平安中”。完美的平安将会是在上帝的天国中圣徒所继承的，而且可能是这里上帝的孩子们所经受的快乐。一旦完美地顺从于上帝的旨意，就会带来完美的平安之祝气。成熟的基督徒与上帝、与自身、与周边的世界，有平安。比较保罗的人生（林后11:23-28；参照林后4:8-10）、他对苦楚的论述（林后4:17,18），以及他向我们陈述的自信之保障（腓4:7）。困苦和骚乱可能会包围着我们，然而我们享受心中的平静和平安，这世界对此丝毫没有什么了解。内心中的平安会反射出快活的面容、一个平静的温和，和精力充沛、容光焕发的表现，会鼓舞一切我们所接触的人。基督徒的平安并非依赖于他周围的世界有平安的条件，而是因为上帝的圣灵住在他的心中（见对太11:28-30；约14:27节的注释）。
4 【和合本】你们当倚靠耶和华直到永远，因为耶和华是永久的磐石。
【吕振中】你们要倚靠永恒主到永永远远；因为万世的磐石乃在于永恒主（原文∶耶和华）。
【思高本】你们应永远信赖上主，因为上主是永固的磐石。
【现代本】要永远信靠上主；他时刻保护我们。
【KJV】Trust ye in the LORD for ever: for in the LORD JEHOVAH is everlasting strength:
【NIV】Trust in the Lord forever, for the Lord , the Lord , is the Rock eternal.
【BBE】Let your hope be in the Lord for ever: for the Lord Jah is an unchanging Rock.
【ASV】Trust ye in Jehovah for ever; for in Jehovah, even Jehovah, is an everlasting rock.
【本会注释】
    耶和华。见对赛12:2节的注释。
    永久的磐石。照字面上的含义是：“一块永恒的磐石。”对于一切将自己的信念仰赖于基督的人，祂是“历代的磐石”（赛17:10；见对申32:4；太16:18；林前10:4节的注释）。
5 【和合本】他使住高处的与高城一并败落，将城拆毁，拆平，直到尘埃，
【吕振中】因为他使住高处的、高不可扳的都市、降低，使它败落，败落到平地，使它化为尘土。
【思高本】他曾屈服了居高位的人，推翻了高耸的城市，将她推翻在地，使她粉碎，化为尘埃。
【现代本】他使骄傲的人谦卑；他摧毁坚固的城，使坚固的城墙成为废墟。
【KJV】For he bringeth down them that dwell on high; the lofty city, he layeth it low; he layeth it low, even to the ground; he bringeth it even to the dust.
【NIV】He humbles those who dwell on high, he lays the lofty city low; he levels it to the ground and casts it down to the dust.
【BBE】For he has made low those who are lifted up, all the people of the town of pride: he makes it low, crushing it down to the earth; he makes it low in the dust.
【ASV】For he hath brought down them that dwell on high, the lofty city: he layeth it low, he layeth it low even to the ground; he bringeth it even to the dust.
【本会注释】
    高城。可能指巴比伦（见对赛25:2节的注释），这一城的君主吹嘘自己乃是在上帝的众星之上（见对赛14:4,13）。邪神的巴比伦和耶路撒冷双方在历代的大冲突中一直是首要仇敌（见对赛14:4；启17:5；18:24节的注释）。至于形象地描绘的事实存在的巴比伦，见赛13:19-22节。至于由约翰所描绘的邪神的巴比伦毁灭，启16:19；17:16；18:2,6,8,20-23；19:2节。
6 【和合本】要被脚践踏，就是被困苦人的脚和穷乏人的脚践踏。
【吕振中】脚践踏它∶困苦人的脚，贫寒人的脚步。”
【思高本】践踏她的，却是困苦人的脚，是贫穷人的脚。”
【现代本】被压迫的人要走在废墟上；穷苦人要践踏倒塌的城墙。
【KJV】The foot shall tread it down, even the feet of the poor, and the steps of the needy.
【NIV】Feet trample it down- the feet of the oppressed, the footsteps of the poor.
【BBE】It will be crushed under the feet of the poor and the steps of those who are in need.
【ASV】The foot shall tread it down; even the feet of the poor, and the steps of the needy.
【本会注释】
    困苦人的脚。即，被压迫的上帝的百姓（见对太5:3节的注释）。在远古的时代中，征服者们在他们的胜利纪念碑上体现出脚踏在反对者的颈项上。上帝的温顺的和地位低下的人在这里被描述为把躺卧在他们面前的骄傲的巴比伦踏在他们的脚下。上帝的忠实的众民已经在残酷的巴比伦的压迫之下忍耐很久，但是那张桌子现在要被推翻。巴比伦要在灰尘中蒙羞，而且上帝的众民要在巴比伦之上得胜。比较赛14:2节，以色列要“掳掠先前掳掠他们的”，而且“辖制先前欺压他们的”。这将相同地适用于邪神的巴比伦。
7 【和合本】义人的道是正直的；你为正直的主，必修平义人的路。
【吕振中】义人的路径正直；（原文多∶‘正直’一词）义人的辙迹你修平它。
【思高本】义人的道路是正直的，你上主啊，削平了正直人的途径。
【现代本】上主啊，你使公平的人走平坦的道路；你使正直的人走康庄大道。
【KJV】The way of the just is uprightness: thou, most upright, dost weigh the path of the just.
【NIV】The path of the righteous is level; O upright One, you make the way of the righteous smooth.
【BBE】The way of the good man is straight; the road of the upright is made smooth by you.
【ASV】The way of the just is uprightness: thou that art upright dost direct the path of the just.
【本会注释】
    正直。照字面上的含义是：“平坦”，或“平衡”。
    你为正直的。上帝对于义人和恶人是公平、公义的。祂为那些事奉祂的人打开通道，引导他们走在公义的道路上，指导他们走向永生之城的城门。
    修平。照字面上的含义是：“使平滑”、“使平坦”。死海圣经手抄本1QIsa 的笔译不是“使义人的路平坦”，而是“使义人的路得保障”。
8 【和合本】耶和华啊，我们在你行审判的路上等候你；我们心里所羡慕的是你的名，就是你那可记念的名。
【吕振中】哦，永恒主阿，我们等候（传统∶等候你）你审判的路径；你的名和称号是我们心里所羡慕的。
【思高本】的确，上主！我们在你正义的路上期待你！你的名号，你的记念，是我们心灵的欲望。
【现代本】我们等候你，跟从你的旨意；你的名和威望是我们心灵的愿望。
【KJV】Yea, in the way of thy judgments, O LORD, have we waited for thee; the desire of our soul is to thy name, and to the remembrance of thee.
【NIV】Yes, Lord , walking in the way of your laws, we wait for you; your name and renown are the desire of our hearts.
【BBE】We have been waiting for you, O Lord; the desire of our soul is for the memory of your name.
【ASV】Yea, in the way of thy judgments, O Jehovah, have we waited for thee; to thy name, even to thy memorial name, is the desire of our soul.
【本会注释】
    审判。见对诗119:7节的注释。
    所羡慕的。义人渴望像上帝，并且欲望与祂在一起。上帝的“名”揭示祂的品性和旨意。上帝百姓的诚恳欲望是更圆满地显示祂的旨意，乃至他们可以按照祂的旨意走路而且实现祂的目的。
9 【和合本】夜间，我心中羡慕你；我里面的灵切切寻求你。因为你在世上行审判的时候，地上的居民就学习公义。
【吕振中】夜间我心中羡慕你；早晨（传统∶在我里面）我的灵迫切地寻求你；因为你的公平几时在地上；世界的居民几时就学习着公义。
【思高本】我们的心灵在夜间渴望你，我们的心神在清晨寻觅你，因为当你的决断显于大地时，世上的居民都要学习正义。
【现代本】在夜间，我寻求你，我全心全意地渴望你。当你审判世界的时候，万民就知道什么是正义。
【KJV】With my soul have I desired thee in the night; yea, with my spirit within me will I seek thee early: for when thy judgments are in the earth, the inhabitants of the world will learn righteousness.
【NIV】My soul yearns for you in the night; in the morning my spirit longs for you. When your judgments come upon the earth, the people of the world learn righteousness.
【BBE】In the night the desire of my soul has been for you; early will my spirit be searching for you; for when your punishments come on the earth, the people of the world will get the knowledge of righteousness.
【ASV】With my soul have I desired thee in the night; yea, with my spirit within me will I seek thee earnestly: for when thy judgments are in the earth, the inhabitants of the world learn righteousness.
【本会注释】
    我心中。以赛亚的心灵对上帝的渴念与赞美诗作者所经受的相互类似（诗42:1,2；62:1,5；63:1,5,6）。无论人是否有所意识，他们的内心的渴望只有通过对于上帝的知识，以及与上帝的沟通，才能有所供应。如果没有上帝的帮助，在内心和生命中总是会有些缺乏和空虚，因为在这一个世界里，没有任何可以被提供得完全。
    你在世上行审判。上帝的审判，除了最顽梗的罪人之外，会影响所有的人，而且在他们当中有多数将远离邪恶的路径，转变成有公义和正直方式的人。有一些人被这一世界的事物完全吸引，以致除了天国的审判之外无法将他们从危险中唤醒他们。
10 【和合本】以恩惠待恶人，他仍不学习公义；在正直的地上，他必行事不义，也不注意耶和华的威严。
【吕振中】虽有恩惠待恶人，他仍然不学习公义；在端正之地他还行不正的事，也不重看永恒主的威严。
【思高本】恶人虽然蒙受了怜悯，仍然不学习正义，在世上依然颠倒是非，毫不顾及上主的威严。
【现代本】虽然你对邪恶的人仁慈，他们从来没有学会行善。虽然这是公义之民的土地，他们仍然为非作恶；他们不承认你的伟大。
【KJV】Let favour be shewed to the wicked, yet will he not learn righteousness: in the land of uprightness will he deal unjustly, and will not behold the majesty of the LORD.
【NIV】Though grace is shown to the wicked, they do not learn righteousness; even in a land of uprightness they go on doing evil and regard not the majesty of the Lord .
【BBE】Even if you are kind to the evil-doer, he will not go after righteousness; even in the land of the upright he will still go on in his wrongdoing, and will not see the glory of the Lord.
【ASV】Let favor be showed to the wicked, yet will he not learn righteousness; in the land of uprightness will he deal wrongfully, and will not behold the majesty of Jehovah.
【本会注释】
    恩惠。此乃“审判”（第9节）的精确对等词语。繁荣不能成就不幸所成就的。有些人既不感激仁慈也不从它学到什么。他们尽管被包围在仁慈和公义的一个环境之中，但是他们不会报答，而且依然以公义对待其它人。他们不会意识到上帝的知晓和关心。
11 【和合本】耶和华啊，你的手高举，他们仍然不看；却要看你为百姓发的热心，因而抱愧，并且有火烧灭你的敌人。
【吕振中】永恒主阿，你的手高举，他们仍然不看；愿他们看你为人民发的热心而惭愧；哦，愿那为你敌人保留的火吞灭他们。
【思高本】上主！你的手虽已高举，但他们仍看不见；愿他们见到你对百姓的热忱而感到惭愧；并愿你为你仇敌所保留的烈火吞灭他们！
【现代本】你的仇敌不知道你要惩罚他们。让他们因看见你多么爱你的子民而惭愧；让他们遭受你早已为他们准备的惩罚。
【KJV】LORD, when thy hand is lifted up, they will not see: but they shall see, and be ashamed for their envy at the people; yea, the fire of thine enemies shall devour them.
【NIV】O Lord , your hand is lifted high, but they do not see it. Let them see your zeal for your people and be put to shame; let the fire reserved for your enemies consume them.
【BBE】Lord, your hand is lifted up, but they do not see: let them see ... yes, your haters will be burned up in the fire.
【ASV】Jehovah, thy hand is lifted up, yet they see not: but they shall see thy zeal for the people, and be put to shame; yea, fire shall devour thine adversaries.
【本会注释】
    他们仍然不看。当上帝举起祂的仁慈的手的时候，乃是为引导并保护祂的众民，恶人看不见。他们之所以看不见是因为他们甘心于灵性知识的盲目无知。但是，他们不得不被迫看见的时刻将会来临。那么，甚至在那之前，他们将会对他们曾经所走过的路感到羞愧。
    热心。希伯来语是qin'ah，“热心”、“强烈的感情”、“热中”。第11节的中间部分的译文，更加和谐于上下文的经文可以是，“他们将看见［你］热心为［你的］众民，而且感到是惭愧的”。
    你的敌人的火［英KJV版］。即，“对你的敌人［被保存的］火”。
12 【和合本】耶和华啊，你必派定我们得平安，因为我们所做的事都是你给我们成就的。
【吕振中】永恒主阿，愿你为我们布置平安兴隆；因为我们所作的事、都是你给我们行的。
【思高本】上主！是你赐与了我们和平，因为凡我们所做的，都是你为我们成就的！
【现代本】上主啊，求你使我们繁荣；我们一切的成就都出于你（或译：你照我们所做的报赏我们）。
【KJV】LORD, thou wilt ordain peace for us: for thou also hast wrought all our works in us.
【NIV】Lord , you establish peace for us; all that we have accomplished you have done for us.
【BBE】Lord, you will give us peace: for all our works are the outcome of your purpose.
【ASV】Jehovah, thou wilt ordain peace for us; for thou hast also wrought all our works for us.
【本会注释】
    派定我们得平安。对于上帝的仇敌是火（第11节），然而对于义人是平安。
    给我们。或，“为我们”。上帝持续不断地为祂的百姓做工，从不敌对他们。他们所经受的审判和失望乃是为他们的益处。
13 【和合本】耶和华我们的上帝啊，在你以外曾有别的主管辖我们，但我们专要倚靠你，提你的名。
【吕振中】永恒主我们的上帝阿，你以外曾有别的主上管理我们，但只有对你、我们要承认你的名。
【思高本】上主，我们的天主！除你以外，还有别的主宰治理过我们；然而我们所称扬的，只有你，你的名号。
【现代本】上主──我们的上帝啊，我们曾受人辖制；但是只有你是我们的主。
【KJV】O LORD our God, other lords beside thee have had dominion over us: but by thee only will we make mention of thy name.
【NIV】O Lord , our God, other lords besides you have ruled over us, but your name alone do we honor.
【BBE】O Lord, our God, other lords than you have had rule over us; but in you only is our salvation, and no other name will we take on our lips.
【ASV】O Jehovah our God, other lords besides thee have had dominion over us; but by thee only will we make mention of thy name.
【本会注释】
    有别的主。或许关于国家，诸如埃及和亚述。在暂时的一段时间里，以色列不得不受到他们的控制，但是他们所公认的唯一主是上帝。“题你［上帝］的名”是要赞美、归荣耀和忠贞予祂。
14 【和合本】他们死了，必不能再活；他们去世，必不能再起；因为你刑罚他们，毁灭他们，他们的名号就全然消灭。
【吕振中】死了的不能再活；阴魂他们不能再起；为此你察罚了他们，剿灭了他们，使他们的遗迹全然灭没。
【思高本】死去的人不会再活，幽魂也不会复生，因为你如此惩罚了，并消灭了他们，使他们所有的记念尽被遗忘。
【现代本】他们已经死了，不能复生，因为你惩罚他们，消灭了他们。
【KJV】They are dead, they shall not live; they are deceased, they shall not rise: therefore hast thou visited and destroyed them, and made all their memory to perish.
【NIV】They are now dead, they live no more; those departed spirits do not rise. You punished them and brought them to ruin; you wiped out all memory of them.
【BBE】The dead will not come back to life: their spirits will not come back to earth; for this cause you have sent destruction on them, so that the memory of them is dead.
【ASV】They are dead, they shall not live; they are deceased, they shall not rise: therefore hast thou visited and destroyed them, and made all remembrance of them to perish.
【本会注释】
    他们死了。即,以色列的敌人，他们曾经寻机歼灭以色列。这对于在红海的埃及的军队，是真事，以及在西拿基立之下的亚述人。
15 【和合本】耶和华啊，你增添国民，你增添国民；你得了荣耀，又扩张地的四境。
【吕振中】但永恒主阿，你增加了本国之民，你增加了本国之民；你得了荣耀；你远拓了国土的边界。
【思高本】你增加了本国的人民，上主，你增加了本国的人民，你得了光荣，你拓展了国家所有的边界。
【现代本】上主啊，你使我们的国家兴盛，使我们的领土扩展；你的名大得荣耀，无远弗届。
【KJV】Thou hast increased the nation, O LORD, thou hast increased the nation: thou art glorified: thou hadst removed it far unto all the ends of the earth.
【NIV】You have enlarged the nation, O Lord ; you have enlarged the nation. You have gained glory for yourself; you have extended all the borders of the land.
【BBE】You have made the nation great, O Lord, you have made it great; glory is yours: you have made wide the limits of the land.
【ASV】Thou hast increased the nation, O Jehovah, thou hast increased the nation; thou art glorified; thou hast enlarged all the borders of the land.
【本会注释】
    增添国民。即，犹大。依据比较，犹大的敌人已经全部毁灭（第14节）。这里被描述的胜利的现场只有当基督使祂的所有的敌人成为他的脚凳时，才会完全得到实现（诗110:1；太22:44），而且那时“世上的国”受制于祂的明智和正直的管辖（见但2:44；启11:15）。上帝将会在新造的世界中达到祂的旨意，如果以色列曾经忠实于祂，以色列本该达到祂的旨意（见第27-30页）。
    扩张。依照上帝的最初计划，以色列的边界会已经逐渐地扩展，直到他们包容整个世界（见第28-30页）。当以色列拒绝了基督，从而依次，被拒绝的时候，乃是基督教继承向全世界扩展的应许，将会最终而且完全地在新的地球上得以应验的（见第30、35页）。
16 【和合本】耶和华啊，他们在急难中寻求你；你的惩罚临到他们身上，他们就倾心吐胆祷告你。
【吕振中】永恒主阿，我们（传统∶他们）在急难中探求了你；你的惩罚临到我们（传统∶他们）身上时，我们（传统∶他们）倾吐了低声的祷告。
【思高本】上主！我们在困难之中寻求了你，我们在压迫之中呼求了你，因为那是你对我们的惩罚。
【现代本】上主啊，你曾惩罚你的子民；在痛苦中他们求告你。
【KJV】LORD, in trouble have they visited thee, they poured out a prayer when thy chastening was upon them.
【NIV】Lord , they came to you in their distress; when you disciplined them, they could barely whisper a prayer.
【BBE】Lord, in trouble our eyes have been turned to you, we sent up a prayer when your punishment was on us.
【ASV】Jehovah, in trouble have they visited thee; they poured out a prayer when thy chastening was upon them.
【本会注释】
    寻求你。他们寻求上帝，乃是因祂的惩罚。困境造成了心中诚挚的寻求，急切地祈求拯救。
17 【和合本】妇人怀孕，临产疼痛，在痛苦之中喊叫；耶和华啊，我们在你面前也是如此。
【吕振中】像妇人怀着孕，临产时翻腾绞痛，在剧疼中喊叫；永恒主阿，我们在你面前也是如此∶
【思高本】有如怀妊临产的妇女，在苦痛中痉挛呻吟；同样，上主！我们在你面前也是如此：
【现代本】上主啊，你使我们呼叫，像临盆的妇女辗转呻吟，在阵痛中呼叫。
【KJV】Like as a woman with child, that draweth near the time of her delivery, is in pain, and crieth out in her pangs; so have we been in thy sight, O LORD.
【NIV】As a woman with child and about to give birth writhes and cries out in her pain, so were we in your presence, O Lord .
【BBE】As a woman with child, whose time is near, is troubled, crying out in her pain; so have we been before you, O Lord.
【ASV】Like as a woman with child, that draweth near the time of her delivery, is in pain and crieth out in her pangs; so we have been before thee, O Jehovah.
【本会注释】
    妇人怀孕。这一比较是表白上帝的百姓在他们受到考验的时候所感受到的痛苦的苦闷和惊愕（耶4:31；6:23,24；30:6；见对赛13:8节的注释）。他们的痛苦而严酷的考验将会有欢喜的永恒跟随着（见约16:20,21）。
18 【和合本】我们也曾怀孕疼痛，所产的竟象风一样。我们在地上未曾行什么拯救的事；世上的居民也未曾败落。
【吕振中】我们也曾怀着孕，翻腾绞痛，竟仿佛是生了风；我们未曾在地上施行任何拯救的事；也没有世人由我们而生下来。
【思高本】我们也像怀妊痉挛；然而所产的竟是风，没有给大地带来救恩，世界的居民也未因此而得生。
【现代本】我们曾处在痛苦患难中，但没有结出果子。我们没有为国家打过胜仗；我们没有造福世人。
【KJV】We have been with child, we have been in pain, we have as it were brought forth wind; we have not wrought any deliverance in the earth; neither have the inhabitants of the world fallen.
【NIV】We were with child, we writhed in pain, but we gave birth to wind. We have not brought salvation to the earth; we have not given birth to people of the world.
【BBE】We have been with child, we have been in pain, we have given birth to wind; no salvation has come to the earth through us, and no children have come into the world.
【ASV】We have been with child, we have been in pain, we have as it were brought forth wind; we have not wrought any deliverance in the earth; neither have the inhabitants of the world fallen.
【本会注释】
    像风一样。几个世纪的努力也似乎没有带来什么有价值的结果。以色列人觉得他们一直徒然地事奉了上帝。那辉煌的承诺没有得到应验。至于上帝关于以色列的最初计划的轮廓，以及他们的辜负作为一个国家达到符合上帝的需求，以及辜负实现那应许的祝福，见第27-33页。
19 【和合本】死人（原文作你的死人）要复活，尸首（原文作我的尸首）要兴起。睡在尘埃的啊，要醒起歌唱！因你的甘露好象菜蔬上的甘露，地也要交出死人来。
【吕振中】为你而死的必活起来；他们的（传统∶我的）尸体必起来；住尘世上的必醒起来欢唱。因为你的雾露是闪光的（或译∶蔬菜上的）雾露；
【思高本】你的亡者将再生，他们的体将要起立；睡在尘埃中的人们都要苏醒歌咏，因为你的朝露是晶莹的朝露，大地将抛出幽灵。
【现代本】但是我们已死的同胞将复活；他们的身体再有生命。睡在坟墓中的人将苏醒，高声欢唱；正像地上的朝露带来生气，上主要使已死的人再活过来。
【KJV】Thy dead men shall live, together with my dead body shall they arise. Awake and sing, ye that dwell in dust: for thy dew is as the dew of herbs, and the earth shall cast out the dead.
【NIV】But your dead will live; their bodies will rise. You who dwell in the dust, wake up and shout for joy. Your dew is like the dew of the morning; the earth will give birth to her dead.
【BBE】Your dead will come back; their dead bodies will come to life again. Those in the dust, awaking from their sleep, will send out a song; for your dew is a dew of light, and the earth will give birth to the shades.
【ASV】Thy dead shall live; my dead bodies shall arise. Awake and sing, ye that dwell in the dust; for thy dew is as the dew of herbs, and the earth shall cast forth the dead.
【本会注释】
    死人（原文作你的死人）。从眼前令人不满意的感受，该先知的注意力再一次转向令人欢喜之未来的辉煌，那时“在基督里死了的人必先复活”，要永远与他们的上帝在一起（帖前4:16,17）。以西结把犹太人从巴比伦被掳之后的复兴比拟了死人的复活（结37:1-14）。在当时，从敌人的力量得到解救是一种从撒但的力量和墓穴中得到的更大类型的获救。犹太人从事实存在的巴比伦回返乃是预示了所有的上帝的百姓从邪神的巴比伦被救出（见对启18:2,4节的注释）。
    睡在尘埃的。即，在墓穴中的（创3:19；传12:7）。

审判和复兴
20 【和合本】我的百姓啊，你们要来进入内室，关上门，隐藏片时，等到忿怒过去。
【吕振中】我的人民哪，去进你的卧房，关上门，藏匿片时哦，等到神怒过去。
【思高本】我的百姓！去，进入你的内室，关上门，隐藏片刻，等待盛怒过去。
【现代本】我的同胞们，进你们的屋子里去吧！关上门，暂时躲藏起来，直到上帝的怒气消失。
【KJV】Come, my people, enter thou into thy chambers, and shut thy doors about thee: hide thyself as it were for a little moment, until the indignation be overpast.
【NIV】Go, my people, enter your rooms and shut the doors behind you; hide yourselves for a little while until his wrath has passed by.
【BBE】Come, my people, into your secret places, and let your doors be shut: keep yourself safe for a short time, till his wrath is over.
【ASV】Come, my people, enter thou into thy chambers, and shut thy doors about thee: hide thyself for a little moment, until the indignation be overpast.
【本会注释】
    忿怒。那就是指上帝对抗祂的敌人。上帝的最后“忿怒”所采取的形式被知是最终七大灾（启14:10；15:1；参照赛34:2；鸿1:6）。在埃及的长子杀害的时候，上帝众民要留身在自己的家（出12:22,23）。在那最后七大灾的时候，上帝邀请了祂的百姓把祂当作他们的藏身之处，以致祂可以对他们是“避难所，是（我们的）力量，是（我们）在患难中随时的帮助”（诗46:1）。既然如此受到保护，“地虽改变，山虽摇动到海心”（诗46:2；参照诗25:5；91:1-10），祂的百姓也不需要害怕。上帝所持续的忿怒，只不过是“转眼之间”（赛54:8；参照诗30:5）。审判的工作，对上帝来说，是“奇异的事”（赛28:21）。但是神性对于恶人发忿怒之时刻，对于上帝的百姓来说，也是得救和凯旋的时刻。
21 【和合本】因为耶和华从他的居所出来，要刑罚地上居民的罪孽。地也必露出其中的血，不再掩盖被杀的人。
【吕振中】因为你看，永恒主从他的所在出来，要察罚地上居民的罪孽；地必暴露地上的血，不再掩盖着被杀的人了。
【思高本】因为，看哪！上主已由自己的地方出来惩罚大地居民的罪恶，大地要暴露自己吞下的鲜血，不再遮掩被杀的人。
【现代本】上主要从天上的住所降临，惩罚世人的罪。人间的凶杀都要暴露；大地不再掩埋被杀的人的尸体。
【KJV】For, behold, the LORD cometh out of his place to punish the inhabitants of the earth for their iniquity: the earth also shall disclose her blood, and shall no more cover her slain.
【NIV】See, the Lord is coming out of his dwelling to punish the people of the earth for their sins. The earth will disclose the blood shed upon her; she will conceal her slain no longer.
【BBE】For the Lord is coming out of his place to send punishment on the people of the earth for their evil-doing: the earth will let the blood drained out on her be seen, and will keep her dead covered no longer.
【ASV】For, behold, Jehovah cometh forth out of his place to punish the inhabitants of the earth for their iniquity: the earth also shall disclose her blood, and shall no more cover her slain.
【本会注释】
    露出其中的血。这地球已经受到许多罪行的污染，并且故此有许多无罪的血在哭泣，诸如亚伯的血，因复仇的愿望（创4:10；启6:10；18:20,24；19:2）。至于其他参考，涉及到上帝对于恶人的复仇，见弥1:3-9；犹太书14,15；启19:11-21节。

怀爱伦注释

1-4《教》第167页
2 《今生》第266页；《知君》第366页；《赎》第413页；《证》第一卷第61页
3 《述》第510页；《路》第174页；《历》第331页；《助》第263页；《福山》第53、85页；《服》第289页；《今生》第10、181、336、338页；《知君》第545页；《赎》第317页；《证》第二卷第327页
4 《今生》第10页；《祖知》第413页；《传证》第386页
7 《传证》第438页
9 《知君》第309页
9,10 《祖知》第332页
19 《历》第786页；《早》第16页；《善》第300页；《知君》第728页；《证》第一卷第60页
20 《教》第181页；《基教》第545页；《知君》第278页；《证》第六卷第195、404页
20,21 《路》第178页；《善》第634页；《知君》第725页；《传证》第182页
21 《布》第26页；《善》第657页；《知君》第278页；《祖知》第339页；《赎》第415页；《传证》第458页；《证》第二卷第446页；《证》第七卷第141页；《证》第八卷第53页


第 27 章

【本会注释】
1 上帝照料祂的葡萄园。
7 祂的惩罚不同于刑罚。
12 犹太人和外邦人的教会。
1 【和合本】到那日，耶和华必用他刚硬有力的大刀刑罚鳄鱼，就是那快行的蛇，刑罚鳄鱼，就是那曲行的蛇，并杀海中的大鱼。
【吕振中】当那日子、永恒主必用他刚硬巨大有力的刀来察罚飞奔蛇鳄鱼，察罚曲行蛇鳄鱼，并杀那在海中的大兽。
【思高本】到那一天，上主要用他那厉害、巨大、猛烈的剑，来惩罚“里外雅堂”飞龙，和“里外雅堂”蜿蛇；并要击杀海中的蛟龙。
【现代本】那一天，上主要用刚硬锐利的剑惩罚戾龙，就是那扭曲善变的古蛇，并杀死那大海中的海怪。
【KJV】In that day the LORD with his sore and great and strong sword shall punish leviathan the piercing serpent, even leviathan that crooked serpent; and he shall slay the dragon that is in the sea.
【NIV】In that day, the Lord will punish with his sword, his fierce, great and powerful sword, Leviathan the gliding serpent, Leviathan the coiling serpent; he will slay the monster of the sea.
【BBE】In that day the Lord, with his great and strong and cruel sword, will send punishment on Leviathan, the quick-moving snake, and on Leviathan, the twisted snake; and he will put to death the dragon which is in the sea.
【ASV】In that day Jehovah with his hard and great and strong sword will punish leviathan the swift serpent, and leviathan the crooked serpent; and he will slay the monster that is in the sea.
【本会注释】
    鳄鱼。见对伯41:1；诗74:13,14节的注释。在远古的迦南人神话中，“鳄鱼”被当作七头蛇，乃是与众神和力量的权势争斗的，从而其本身故此被考虑为拟人化的邪恶力量。取自拉斯姗拉［Ras Shamrah］的远古迦南人文本里（见卷一第128、129页）记载着七头怪物“洛坦”［Lotan］，被相信就是圣经的措辞“鳄鱼”［Leviathan］（希伯来语是liwyathan）相同的名字。在远古的美索不达米亚人创造神话里，有众神和一条大混乱之龙之间的初期冲突的传统历史。
    这些以及其他在异教之中的传说似乎暗示一项令人困惑但是普遍而且经常重复的观念，是关于撒但是一头蛇，它专注于同女人的后裔作死亡的争战（创3:15；参照启12:3,4）。约伯的“鳄鱼”，从其上下文，明显地是不加夸张的动物（伯41章），通常相信是鳄鱼。赞美诗作者，在提示红海上埃及军队的毁灭时，说到上帝“将水中大鱼的头打破［译者注：英KJV版是‘鳄鱼’Leviathan］”（诗74:13,14）。有许多头的鳄鱼会象征怪物，相当贴切于指示埃及。鳄鱼在河尼罗河上很昌盛。在赛27；30；31章里重复着提及埃及，从而可倾向于确定这里的“鳄鱼”首先是象征着埃及。也可将赛27:1节的“龙”比较结29:3；参照结32:2,4节。
    在启示录里，把撒但描绘为“一条大红龙，七头十角”（启12:3），而且宣布那“米迦勒同他的使者与龙争战”而且“大龙就是那古蛇，名叫魔鬼，又叫撒但，是迷惑普天下的，他被摔在地上”（启12:7,9）。上帝杀“鳄鱼Leviathan”的“那日”，似乎就是当“耶和华从他的居所出来，要刑罚地上居民的罪孽”的日子（赛26:21）。以赛亚的措辞是否适用于撒但，这不确定。
2 【和合本】当那日，有出酒的葡萄园，你们要指这园唱歌说：
【吕振中】当那日子“有可喜爱的（传统∶有酒的）之葡萄园；你们必指着这园唱和着说∶
【思高本】到那一天，你们要唱“那可爱的葡萄园”歌：
【现代本】那一天，上主要提起他所喜欢的葡萄园，说：
【KJV】In that day sing ye unto her, A vineyard of red wine.
【NIV】In that day- "Sing about a fruitful vineyard:
【BBE】In that day it will be said, A vine-garden of delight, make a song about it.
【ASV】In that day: A vineyard of wine, sing ye unto it.
【本会注释】
    出酒的葡萄园。在赛5:1-7节，以赛亚为以色列唱了一首挽歌，以色列被描绘如同一个不结果实的葡萄园。这首歌在此处具有更加愉快的自然美，因为这一个葡萄园最终给整个世界添满果实（赛27:6）。
3 【和合本】我耶和华是看守葡萄园的；我必时刻浇灌，昼夜看守，免得有人损害。
【吕振中】我永恒主是顾守葡萄园的；我时刻浇灌它；因恐怕它会受损害，我便昼夜顾守它。
【思高本】“我，上主，亲自作它的护守者，时加灌溉；我要日夜护守，免得受人侵害。
【现代本】“我看守它，不断地灌溉；我日夜守护它，没有人能加以损坏。
【KJV】I the LORD do keep it; I will water it every moment: lest any hurt it, I will keep it night and day.
【NIV】I, the Lord , watch over it; I water it continually. I guard it day and night so that no one may harm it.
【BBE】I, the Lord, am watching it; I will give it water at all times: I will keep it night and day, for fear that any damage comes to it.
【ASV】I Jehovah am its keeper; I will water it every moment: lest any hurt it, I will keep it night and day.
【本会注释】
    我耶和华是看守葡萄园的。这一个葡萄园和一个先前的那个之间形成显著的对照。在赛5:1-7节，上帝撤去了葡萄园的篱笆，使之荒芜，而且指令那里不降雨。在先前的情形中，葡萄园被特殊地说曾经“就是以色列家，……就是犹大人”（赛5:7）。这里这同样显然地是真实的（见赛27:6）。基督同样地把祂的弟子比较为葡萄树的枝子（约15:1-8）。
4 【和合本】我心中不存忿怒。惟愿荆棘蒺藜与我交战，我就勇往直前，把他一同焚烧。
【吕振中】墙（传统∶烈怒）我是没有的；谁给我蒺藜荆棘来，我便大踏步去攻击他，放火一概烧他。
【思高本】我再没有怒气；万一有了荆棘和蒺藜，我必前去攻击，将它完全焚毁；
【现代本】我不再对我的葡萄园发怒。如果园子里有荆棘和蒺藜，我必定把它们烧光。
【KJV】Fury is not in me: who would set the briers and thorns against me in battle? I would go through them, I would burn them together.
【NIV】I am not angry. If only there were briers and thorns confronting me! I would march against them in battle; I would set them all on fire.
【BBE】My passion is over: if the thorns were fighting against me, I would make an attack on them, and they would be burned up together.
【ASV】Wrath is not in me: would that the briers and thorns were against me in battle! I would march upon them, I would burn them together.
【本会注释】
    我心中不存忿怒。上帝不对祂的葡萄园感到生气。
    荆棘蒺藜。在早期的葡萄园里，荆棘和蒺藜替代了最初的葡萄藤，以致上帝对以色列宣布了审判（赛5:6）。荆棘和蒺藜代表仇敌的作为；上帝将会烧掉它们（见太13:30）。
5 【和合本】不然，让他持住我的能力，使他与我和好，愿他与我和好。
【吕振中】不然，他就得抓住我做逃难所，跟我讲和，跟我和好。”
【思高本】除非不求我保护，不与我讲和，不与我和好．．．”
【现代本】如果我子民的敌人要我保护，就得先跟我讲和。对啦，他们得先跟我讲和。”
【KJV】Or let him take hold of my strength, that he may make peace with me; and he shall make peace with me.
【NIV】Or else let them come to me for refuge; let them make peace with me, yes, let them make peace with me."
【BBE】Or let him put himself under my power, and make peace with me.
【ASV】Or else let him take hold of my strength, that he may make peace with me; yea, let him make peace with me.
【本会注释】
    持住我的能力。或，“我的保护”。在冲突的时候，是当仇敌努力攻击上帝的子民的时候，教会被劝告为得到保护求助于上帝。如果教会如此做，仇敌的努力就不会成功。上帝的子民已经与祂达成了他们的平安，并且知道祂就是他们的朋友，不是他们的敌人。他们能够有信心地仰望祂，从而在最大的考验当中他们的灵魂可以安息地得到平安。这些措辞特别适应于困苦的时候，在那七个最后的大灾的时候，那是撒但竭尽全力攻击圣徒的时候。
6 【和合本】将来雅各要扎根，以色列要发芽开花；他们的果实必充满世界。
【吕振中】将来雅各必扎根，以色列必旺盛、必发生，其果实必充满世界各地。
【思高本】来日雅各伯将生根，以色列要发芽开花，她的果实要布满地面。
【现代本】在将来的日子，以色列人民，雅各的子孙，要像树一样扎根；它们要发芽、开花，遍地结满果子。
【KJV】He shall cause them that come of Jacob to take root: Israel shall blossom and bud, and fill the face of the world with fruit.
【NIV】In days to come Jacob will take root, Israel will bud and blossom and fill all the world with fruit.
【BBE】In days to come Jacob will take root: Israel will put out buds and flowers; and the face of the world will be full of fruit.
【ASV】In days to come shall Jacob take root; Israel shall blossom and bud; and they shall fill the face of the world with fruit.
【本会注释】
    雅各。即，以色列（见对创32:28节的注释）。
    果实。比较对赛5:2；约15:2-8节的注释。依照上帝的计划，以色列应该给所有的世界带来拯救的知识（见第28-30页）。当以色列国被挫败的时候，这个使命被给予了灵性上的以色列──基督徒教会。依据另外一个比拟，由外邦人和犹太人所组成的教会，乃是代表那嫁接的枝子，故此代替那被弃绝的以色列这棵树上的天然的枝子（见罗11:11,12,15-26）。
7 【和合本】主击打他们，岂象击打那些击打他们的人吗？他们被杀戮，岂象被他们所杀戮的吗？
【吕振中】主击打以色列、哪里像他击打那些击打以色列的呢？以色列被杀戮、哪里像那些杀戮他们的之被杀戮呢？
【思高本】上主打击以色列，那像他打击那些打击以色列的人呢？上主击杀以色列，那像他击杀那些击杀以色列的人呢？
【现代本】上主惩罚以色列人不像他惩罚他们的敌人那样严厉。他击杀以色列人，也不像他消灭他们的敌人那么多。
【KJV】Hath he smitten him, as he smote those that smote him? or is he slain according to the slaughter of them that are slain by him?
【NIV】Has the Lord struck her as he struck down those who struck her? Has she been killed as those were killed who killed her?
【BBE】Is his punishment like the punishment of those who overcame him? or are his dead as great in number as those he put to the sword?
【ASV】Hath he smitten them as he smote those that smote them? or are they slain according to the slaughter of them that were slain by them?
【本会注释】
    主击打他们？上帝是否击打祂自己的众民如同祂击打那些攻击他们的人呢？以赛亚比较性地描述着上帝对待祂自己的众民和祂对待他们的敌人。上帝的众民可能遭受考验和苦难，但是他们不会完全被毁灭。上帝“击打”祂的众民是为了他们自己得益处（见来12:5-11；启3:19），乃是治疗他们的品性上的缺欠，不是摧毁他们。
8 【和合本】你打发他们去，是相机宜与他们相争；刮东风的日子，就用暴风将他们逐去。
【吕振中】不，他（传统∶你）是一步一步以打发她去的方式来和她相争的；当东风的日子、他就用烈风将她扫除掉。
【思高本】上主以离弃，以驱逐，惩罚了她；在吹东风的日子，藉巨风将她卷去。
【现代本】上主重重地惩罚他的子民，放逐他们；他从东方吹来一阵暴风，把他们卷走了。
【KJV】In measure, when it shooteth forth, thou wilt debate with it: he stayeth his rough wind in the day of the east wind.
【NIV】By warfare and exile you contend with her- with his fierce blast he drives her out, as on a day the east wind blows.
【BBE】Your anger against her has been made clear by driving her away; he has taken her away with his storm-wind in the day of his east wind.
【ASV】In measure, when thou sendest them away, thou dost contend with them; he hath removed them with his rough blast in the day of the east wind.
【本会注释】
    相机宜。或者，很可能是：“双重机宜”。“机宜”的词义是se'ah（见卷一第166、167页）。至于本节的含义，见对第7节的注释。我们的天父对祂的孩子施与小心的赏罚，乃是以最大的限度，唯一为了他们自身的益处，并且适可而止。祂的目的不是伤害，而是痊愈（见耶10:24）。降临在上帝的众民之上的神性的刑罚乃是调和着节制和仁慈。
    你打发他们去。照字面上的含义，在一段可笔译为：“藉由将她赶走，你是应付了她”。以赛亚的精确含义未被确定。他可能暗示不久就要来临的被掳到巴比伦，作为治疗性的处罚（见赛48:10；耶30:11-17；何2:6-23；弥4:10-12）。
    用暴风将他们逐去。照字面上的含义：“他驱逐［她，也就是说，犹大］以他的猛烈的气”，或“他排出了他的严格的气”。其含义不十分清楚。东风是酷热、干燥、令人室息的风，在沙漠中呼啸，恰如其分地象征死亡和破坏（创41:6；伯27:21；诗48:7；耶18:17；何13:15）。依据比喻修辞含义，这风表现出上帝许可刑罚降临祂的众民。“东风”被描述为上帝的“气”。处罚似乎起因于天然的因素，虽然在实际上是被上帝注定，或被允许。
9 【和合本】所以，雅各的罪孽得赦免，他的罪过得除掉的果效，全在乎此：就是他叫祭坛的石头变为打碎的灰石，以致木偶和日像不再立起。
【吕振中】所以雅各若叫祭坛的石头变为砸碎的灰石，使亚舍拉神木和香坛不得立着∶雅各罪孽之得赦除、全在于此∶这就是除掉他的罪的整个条件（原文∶果效）。
【思高本】惟其如此，雅各伯的罪过方得消除；她的罪孽得以赦免的代价，即在于她将祭坛所有的石块，打得粉碎有如石灰，不在树立“阿舍辣”和太阳柱。
【现代本】除非以色列人把他们替外邦神明筑造的祭坛都拆毁，把亚舍拉女神的柱子和烧香的祭坛都推倒，他们的罪绝不蒙赦免。
【KJV】By this therefore shall the iniquity of Jacob be purged; and this is all the fruit to take away his sin; when he maketh all the stones of the altar as chalkstones that are beaten in sunder, the groves and images shall not stand up.
【NIV】By this, then, will Jacob's guilt be atoned for, and this will be the full fruitage of the removal of his sin: When he makes all the altar stones to be like chalk stones crushed to pieces, no Asherah poles or incense altars will be left standing.
【BBE】So by this will the sin of Jacob be covered, and this is all the fruit of taking away his punishment; when all the stones of the altar are crushed together, so that the wood pillars and the sun-images will not be put up again.
【ASV】Therefore by this shall the iniquity of Jacob be forgiven, and this is all the fruit of taking away his sin: that he maketh all the stones of the altar as chalkstones that are beaten in sunder, so that the Asherim and the sun-images shall rise no more.
【本会注释】
    雅各的罪孽。上帝的目的是洁净祂的子民,不是摧毁他们（见对7、8节的注释）。第8节的惩罚是洁净用具。
    果效。即，结果。惩罚、忏悔和宽恕的“果效”将会移除偶像崇拜的每个残迹。藉由被掳到巴比伦，治疗了犹太人崇拜偶像（《知君》第705页）。
    灰石。如果圣坛的石头是白垩，那些石头就会被压碎,而且小树林（希伯来语是'asherim；见对出34:13；申7:5；16:21；王下17:10节的注释）和偶像将会被砍下并且打碎。上帝允许在祂的子民之上降临考验，以便清除他们的罪孽。
10 【和合本】因为坚固城变为凄凉，成了撇下离弃的居所，象旷野一样；牛犊必在那里吃草，在那里躺卧，并吃尽其中的树枝。
【吕振中】因为有堡垒的城冷冷落落，居所被抛下被撇弃，像旷野一样；牛犊必在那里吃草，在那里躺着，吃尽其树枝。
【思高本】的确，设防的城市已荒凉，成了被撇下和放弃的住宅，有如荒野。牛犊在那牧放，在那偃卧，吃尽了那的枝叶。
【现代本】设防的城荒废了，空无所有，像旷野一样；牛在那里躺卧吃草。
【KJV】Yet the defenced city shall be desolate, and the habitation forsaken, and left like a wilderness: there shall the calf feed, and there shall he lie down, and consume the branches thereof.
【NIV】The fortified city stands desolate, an abandoned settlement, forsaken like the desert; there the calves graze, there they lie down; they strip its branches bare.
【BBE】For the strong town is without men, an unpeopled living-place; and she has become a waste land: there the young ox will take his rest, and its branches will be food for him.
【ASV】For the fortified city is solitary, a habitation deserted and forsaken, like the wilderness: there shall the calf feed, and there shall he lie down, and consume the branches thereof.
【本会注释】
    坚固城。即，耶路撒冷，作为上帝之众民的象征。尽管现在是一个繁茂的城市，但会变成一片荒野。现在耸立着房屋的场所会变成牧场（见赛7:23-25）。这一个预言应验在一世纪之后，在公元前586年中（见但9:16,17）。
11 【和合本】枝条枯干，必被折断；妇女要来点火烧着。因为这百姓蒙昧无知，所以，创造他们的必不怜恤他们；造成他们的也不施恩与他们。
【吕振中】其枝条枯乾，必被折断；妇女必来，拿去生火。因为这人民是无知的人民；所以造他们的、不怜悯他们，形成他们的、不恩待他们。
【思高本】几时树枝枯萎，就自会断落，妇女便来拿去烧火；她既不是个聪敏的民族，因此那创造她的，对她没有怜悯；那形成她的，对她也不表恩情。
【现代本】树枝都枯干折断，妇女们去捡来当柴烧。因为人民愚昧无知，他们的上帝不再爱护他们，他们的创造主不再怜悯他们。
【KJV】When the boughs thereof are withered, they shall be broken off: the women come, and set them on fire: for it is a people of no understanding: therefore he that made them will not have mercy on them, and he that formed them will shew them no favour.
【NIV】When its twigs are dry, they are broken off and women come and make fires with them. For this is a people without understanding; so their Maker has no compassion on them, and their Creator shows them no favor.
【BBE】When its branches are dry they will be broken off; the women will come and put fire to them: for it is a foolish people; for this cause he who made them will have no mercy on them, and he whose work they are will not have pity on them.
【ASV】When the boughs thereof are withered, they shall be broken off; the women shall come, and set them on fire; for it is a people of no understanding: therefore he that made them will not have compassion upon them, and he that formed them will show them no favor.
【本会注释】
    点火烧着。这是前一节终止性地描绘之画面的继续。一棵树一旦其树枝被剥去树叶（第10节），就会枯萎并死亡。其材质会变得枯干。其枝子就会被砍下，被用做火材。这个修辞类似于结31:12,13节，在那几节经文里，亚述的灭亡被比拟为一棵被砍下枝子的树。施洗约翰和耶稣二人都把恶人比拟为被砍下并被投掷入火的树枝（太3:10；约15:6）。保罗把事实存在的犹太人比较了被砍下的天生的枝子，并被教会的嫁接的枝子取代（罗11:12-20）。
12 【和合本】以色列人哪，到那日，耶和华必从大河，直到埃及小河，将你们一一的收集，如同人打树拾果一样。
【吕振中】当那日子永恒主必打果实，从幼发拉底河流域打到埃及溪；你们呢、以色列人哪，你们必一个一个被捡回来。
【思高本】到那一天，上主要从大河流域到埃及河畔收割果实，以色列子民啊！你们都要一个一个地被聚集起来。
【现代本】以色列民哪，到那日，上主要从幼发拉底河到埃及边境把你们一个一个地召集来，像把麦子和糠秕分开一样。
【KJV】And it shall come to pass in that day, that the LORD shall beat off from the channel of the river unto the stream of Egypt, and ye shall be gathered one by one, O ye children of Israel.
【NIV】In that day the Lord will thresh from the flowing Euphrates to the Wadi of Egypt, and you, O Israelites, will be gathered up one by one.
【BBE】And it will be in that day that the Lord will get together his grain, from the River to the stream of Egypt, and you will be got together with care, O children of Israel.
【ASV】And it shall come to pass in that day, that Jehovah will beat off his fruit from the flood of the River unto the brook of Egypt; and ye shall be gathered one by one, O ye children of Israel.
【本会注释】
    到那日。见对赛26:1,2节的注释。
    打树拾果。照字面上的含义：“敲击”，即，“打谷［谷粒］”，以便分隔谷粒和谷壳。这是审判的大日子，那时小麦被收集到天国的谷仓，谷壳被焚烧（珥3:13；太3:12；13:39,40；启14:14-19）。
    大河。即，幼发拉底河。
    埃及小河。给以色列应许的国从幼发拉底河延伸到埃及（见对创15:18；王上4:21；8:65节注释）。在这些地界里，列国会被“打谷”，并且将他们土地交给上帝所拣选的子民。
    一一。上帝一个接一个地聚集义人，不是以群体，而是以个人。
13 【和合本】当那日，必大发角声，在亚述地将要灭亡的，并在埃及地被赶散的，都要来，他们就在耶路撒冷圣山上敬拜耶和华。
【吕振中】当那日子必有大号角声吹出，那些迷失于亚述地的、和那些被赶散于埃及地的、都必来，在圣山上、在耶路撒冷、敬拜永恒主。
【思高本】到那一天，要吹起大号筒，凡是在亚述失迷的，在埃及地分散的，都要前来，在耶路撒冷圣山，朝拜上主。
【现代本】那日子一到，吹号的声音要把流亡在亚述和埃及的以色列人都召回来。他们要在耶路撒冷──上主的圣山上敬拜他。
【KJV】And it shall come to pass in that day, that the great trumpet shall be blown, and they shall come which were ready to perish in the land of Assyria, and the outcasts in the land of Egypt, and shall worship the LORD in the holy mount at Jerusalem.
【NIV】And in that day a great trumpet will sound. Those who were perishing in Assyria and those who were exiled in Egypt will come and worship the Lord on the holy mountain in Jerusalem.
【BBE】And it will be in that day that a great horn will be sounded; and those who were wandering in the land of Assyria, and those who had been sent away into the land of Egypt, will come; and they will give worship to the Lord in the holy mountain at Jerusalem.
【ASV】And it shall come to pass in that day, that a great trumpet shall be blown; and they shall come that were ready to perish in the land of Assyria, and they that were outcasts in the land of Egypt; and they shall worship Jehovah in the holy mountain at Jerusalem.
【本会注释】
    当那日。见对赛26:1节的注释。至于注释，见对赛11:16节的注释。至于以色列从被掳而复兴，见第29、31页。

怀爱伦注释

2,3 《知君》第22页
3 《路》第218页；《基教》第264页
5 《临家》第207、214页；《童导》第478页；《卫生》第539页；《路》第156、388、418页；《管》第87页；《教勉》第156、488页；《历》第259页；《基教》第465页；《善》第619页；《福山》第144页；《服》第90、248页；《今生》第14、316、318页；《医》第42、287页；《知君》第326、587、719页；《祖知》第726页；《赎》第98页；《节》第195页；《传证》第191页；《证》第二卷第287页；《证》第三卷第240页；《证》第五卷第471页；《证》第八卷第177页
6 《知君》第22、703页


第 28 章

【本会注释】
1 先知警告以法莲，因他们的自傲和酗酒。
5 余剩之民将在基督的王国中得到提高。
7 他斥责他们的邪恶。
9 他们的刚愎自用的学习，
14 他们的结盟。
16 基督乃是所确信之被应许的根基。
18 他们因结盟将会被折磨。
23 激励他们考虑上帝的审慎的天意。

对北国的警告
1 【和合本】祸哉！以法莲的酒徒，住在肥美谷的山上，他们心里高傲，以所夸的为冠冕，犹如将残之花。
【吕振中】以法莲被酒灌倒的醉汉，高傲的华冠有祸阿！他那灿烂美丽、行将将凋残之花、在肥美平谷之山顶上的、有祸阿！
【思高本】祸哉，那为酒灌倒的厄弗辣因醉汉所骄矜的冠冕！祸哉，那生于肥谷之巅作她美饰的残花！
【现代本】以色列王国要遭殃了！它的光荣消失，像它那些喝醉了酒的首领头上所戴的花冠一样。他们在那骄傲的头上洒了香水，可惜他们喝得烂醉，倒在地上。
【KJV】Woe to the crown of pride, to the drunkards of Ephraim, whose glorious beauty is a fading flower, which are on the head of the fat valleys of them that are overcome with wine!
【NIV】Woe to that wreath, the pride of Ephraim's drunkards, to the fading flower, his glorious beauty, set on the head of a fertile valley- to that city, the pride of those laid low by wine!
【BBE】Ho! crown of pride of those who are given up to wine in Ephraim, and the dead flower of his glory which is on the head of those who are overcome by strong drink!
【ASV】Woe to the crown of pride of the drunkards of Ephraim, and to the fading flower of his glorious beauty, which is on the head of the fat valley of them that are overcome with wine!
【本会注释】
    以所夸的为冠冕。或，“骄傲的王冠”。
    法莲的酒徒。这一章，在以赛亚向北方的王国致辞的信息中，是特殊地不加谴责的一章（虽然在第14节里也提到耶路撒冷）。所以，在其时间上，这一定是曾经在撒玛利亚于723/722年被亚述被掳之前。撒玛利亚，作为一个国家酒徒骄傲之“冠冕”，因其酒醉而被斥责，其次数不止一次（摩4:1,2；6:1,6）。先知经常发出了攻击这种邪恶的警告（赛5:11,12；28:7,8）。然而，依据上下文之明显的含义，以赛亚主要是针对北方王国的领袖，因他们的酗酒不仅在书面上和修辞性的比喻上，而且在其能力上，无法引导自己的国家与上帝的旨意相互和谐。
    将残之花。从耶罗波安二世死亡的753年开始，一直到该国在30年之后的灭亡期间，以色列的力量和辉煌之衰微，乃是有目共睹的。该王国正在急速地瓦解（见对王下15:29；代上5:26节的注释）。当以赛亚传送这一个信息的时候，的确，该国就是“将残之花”。
    肥美谷。撒玛利亚位于一个美丽的和肥沃的丘陵之上。
2 【和合本】看哪，主有一大能大力者，象一阵冰雹，象毁灭的暴风，象涨溢的大水，他必用手将冠冕摔落于地。
【吕振中】看哪，主有一个大能大力者，像一大阵冰雹，一阵毁灭的暴风，像涨溢横流的大水，他必用暴力的手把它摔落于地。
【思高本】看哪！吾主兴起一位强有力者，有如带冰雹的暴雨，又如摧毁性的狂风，和涨溢滥的大水，猛力将一切抛落地上。
【现代本】主已经准备那强大有力的人来攻击他们。他来的时候，像狂风，像暴雨，像猛烈的洪水冲进全地。
【KJV】Behold, the Lord hath a mighty and strong one, which as a tempest of hail and a destroying storm, as a flood of mighty waters overflowing, shall cast down to the earth with the hand.
【NIV】See, the Lord has one who is powerful and strong. Like a hailstorm and a destructive wind, like a driving rain and a flooding downpour, he will throw it forcefully to the ground.
【BBE】See, the Lord has a strong and cruel one; like a rain of ice, a storm of destruction, like the overflowing of a strong river, he will violently overcome them.
【ASV】Behold, the Lord hath a mighty and strong one; as a tempest of hail, a destroying storm, as a tempest of mighty waters overflowing, will he cast down to the earth with the hand.
【本会注释】
    一大能大力者。即，亚述，上帝的“怒气的棍”（见对赛7:17-20；10:5节的注释）。
3 【和合本】以法莲高傲的酒徒，他的冠冕必被踏在脚下。
【吕振中】以法莲醉汉高傲的华冠必被践踏于脚下；
【思高本】厄弗辣因醉汉所骄矜的冠冕，必被人踏在脚下；
【现代本】那些喝醉了酒的首领们都被践踏在脚下；
【KJV】The crown of pride, the drunkards of Ephraim, shall be trodden under feet:
【NIV】That wreath, the pride of Ephraim's drunkards, will be trampled underfoot.
【BBE】The crown of pride of those who are given up to wine in Ephraim will be crushed under foot;
【ASV】The crown of pride of the drunkards of Ephraim shall be trodden under foot:
【本会注释】
    被踏。即，藉由亚述的侵略。
4 【和合本】那荣美将残之花，就是在肥美谷山上的，必象夏令以前初熟的无花果；看见这果的就注意，一到手中就吞吃了。
【吕振中】她那灿烂美丽、行将凋残之花、在肥美平谷之山顶上的、必像夏令以前早熟的无花果∶看见它的就注意看；一到手中就吞吃了。
【思高本】生于肥谷之巅作她美饰的残花，将如夏季前早熟的无花果，人一见到便伸手摘取吞下。
【现代本】他们那褪了光彩的荣誉也丧失了，像初夏刚结出来的无花果，一成熟就被人摘下来吃了。
【KJV】And the glorious beauty, which is on the head of the fat valley, shall be a fading flower, and as the hasty fruit before the summer; which when he that looketh upon it seeth, while it is yet in his hand he eateth it up.
【NIV】That fading flower, his glorious beauty, set on the head of a fertile valley, will be like a fig ripe before harvest- as soon as someone sees it and takes it in his hand, he swallows it.
【BBE】And the dead flower of his glory, which is on the head of the fertile valley, will be like the first early fruit before the summer; which a man takes and puts in his mouth the minute he sees it.
【ASV】and the fading flower of his glorious beauty, which is on the head of the fat valley, shall be as the first-ripe fig before the summer; which when he that looketh upon it seeth, while it is yet in his hand he eateth it up.
【本会注释】
    初熟的无花果。照字面上的词义是，早熟的无花果树（见对可11:13节的注释）。一般的农作物在八月中旬成熟。在六月成熟的最早熟无花果树被当作是一种特殊的佳肴（见何9:10；弥7:1）。这些佳肴会被热切地攫取并且极快地被吞吃掉。撒玛利亚的处境就会如此。
5 【和合本】到那日，万军之耶和华必作他余剩之民的荣冠华冕，
【吕振中】当那日子、万军之永恒主对剩下的人民、必做美丽的华冠、灿烂的华冕；
【思高本】到那一天，万军的上主将亲作他残馀的百姓的荣冠和华冕；
【现代本】在那一天，上主──万军的统帅要像美丽的花冠，戴在劫后余生的子民头上。
【KJV】In that day shall the LORD of hosts be for a crown of glory, and for a diadem of beauty, unto the residue of his people,
【NIV】In that day the Lord Almighty will be a glorious crown, a beautiful wreath for the remnant of his people.
【BBE】In that day will the Lord of armies be a crown of glory, and a fair ornament, to the rest of his people;
【ASV】In that day will Jehovah of hosts become a crown of glory, and a diadem of beauty, unto the residue of his people;
【本会注释】
    余剩之民。当以色列灭亡的时候，犹大的众民对上帝相对保守地更加真实了，而且对他们来说，上帝是荣耀的冠冕。至于以色列灭亡之后犹大对上帝的关系，见何1:6,7；4:15-17；11:12节。
6 【和合本】也作了在位上行审判者公平之灵，并城门口打退仇敌者的力量。
【吕振中】也必做在位上行审判者公平之灵，做城门口打退敌阵者之力量。
【思高本】他将是坐堂判案者的公义之神，将是门前御敌者的力量。
【现代本】他要赐给法官公正的心；赐给防守城门、抵御强敌的人勇气。
【KJV】And for a spirit of judgment to him that sitteth in judgment, and for strength to them that turn the battle to the gate.
【NIV】He will be a spirit of justice to him who sits in judgment, a source of strength to those who turn back the battle at the gate.
【BBE】And a spirit of wisdom to the judge, and strength to those who keep back the attackers at the door of the town.
【ASV】and a spirit of justice to him that sitteth in judgment, and strength to them that turn back the battle at the gate.
【本会注释】
    公平之灵。对待好国王希西家，上帝给予了智能和完美的公平，使他在那时代的危机时刻能够作出明智的决定，乃至从那吞吃了以色列并涉及到北方的命运之中，解救了自己的国家。如今承诺给上帝百姓的领袖们的恩赐，乃是有相同洞察力的心灵。
    城门口。或，“在城门口”。亚述人曾经进军到耶路撒冷的正门，而且其灭亡显得不可避免，但是上帝转回了亚述的军兵，从而犹大被解救（见赛37:35-37）。

责备醉酒的祭司和先知
7 【和合本】就是这地的人也因酒摇摇晃晃，因浓酒东倒西歪。祭司和先知因浓酒摇摇晃晃，被酒所困，因浓酒东倒西歪。他们错解默示，谬行审判。
【吕振中】这些人也因酒而摇晃不定，因浓酒而迷迷忽忽；祭司和神言人都因浓酒而摇晃不定，因酒而昏昏乱乱，因浓酒而迷迷糊糊；他们摇晃不定于异象，颠颠倒倒行裁判。
【思高本】连这些人也因清酒而摇晃，因浓酒而蹒跚；他们在异象中摇晃，在审断时晕眩。
【现代本】先知和祭司也醉得东倒西歪；他们喝酒喝得太多，糊里胡涂。先知们酩酊大醉，不明白上帝给他们的异象，祭司们也喝得不能辨别是非。
【KJV】But they also have erred through wine, and through strong drink are out of the way; the priest and the prophet have erred through strong drink, they are swallowed up of wine, they are out of the way through strong drink; they err in vision, they stumble in judgment.
【NIV】And these also stagger from wine and reel from beer: Priests and prophets stagger from beer and are befuddled with wine; they reel from beer, they stagger when seeing visions, they stumble when rendering decisions.
【BBE】And further, these are uncertain through wine, and have gone out of the right way through strong drink: the priest and the prophet are uncertain through strong drink, they are overcome by wine, they have gone out of the way through strong drink; their vision is false, they go wrong in their decisions.
【ASV】And even these reel with wine, and stagger with strong drink; the priest and the prophet reel with strong drink, they are swallowed up of wine, they stagger with strong drink; they err in vision, they stumble in judgment.
【本会注释】
    就是这（地的）因酒摇摇晃晃。犹大的众民，特别是他们的领袖，也受奴役于酒。更甚至是祭司和先知，他们本该树立一个完美的典范，却被诱惑。他们在醉生梦死当中，蹒跚而且游荡不正常。虚假的先知们被陶醉在他们所给予的假冒信息里，而且祭司们在他们的神圣职务中跌倒。将他们自己纵情于酒和狂饮之中，他们不能继续“将圣的、俗的、洁净的、不洁净的，分别出来”（利10:9,10）。
    被酒所困。照字面上的词义是：“被酒所困惑。”他们不可以清楚地或合乎逻辑地思维。
8 【和合本】因为各席上满了呕吐的污秽，无一处干净。
【吕振中】因为各席上都满了呕吐、污秽，并无一处乾净。
【思高本】一切筵席上都满了呕吐，没有一处不是垢物。
【现代本】桌子上杯盘狼藉，都是呕吐的秽物。
【KJV】For all tables are full of vomit and filthiness, so that there is no place clean.
【NIV】All the tables are covered with vomit and there is not a spot without filth.
【BBE】For all the tables are covered with coughed-up food, so that there is not a clean place.
【ASV】For all tables are full of vomit and filthiness, so that there is no place clean.
【本会注释】
    无一处（干净）。描绘了酒醉的最令人作呕的特征（见第8节）。祭司和众民都染了污秽，无论是在条条框框上，还是在灵性上。
9 【和合本】讥诮先知的说：他要将知识指教谁呢？要使谁明白传言呢？是那刚断奶离怀的吗？
【吕振中】“他要将知识指教谁呢？要叫谁明白所传给人听的呢？是刚断奶的、刚离母怀的么？
【思高本】他要将智识授给谁呢？向谁解释启示呢？是向方才断乳和刚离母怀的婴儿吗？
【现代本】大家埋怨我说：“这先知到底在教些什么？谁要听他的呢？他只能讲给刚断奶的婴儿听！
【KJV】Whom shall he teach knowledge? and whom shall he make to understand doctrine? them that are weaned from the milk, and drawn from the breasts.
【NIV】Who is it he is trying to teach? To whom is he explaining his message? To children weaned from their milk, to those just taken from the breast?
【BBE】To whom will he give knowledge? and to whom will he make clear the word? Will it be to those who have newly given up milk, and who have only now been taken from the breast?
【ASV】Whom will he teach knowledge? and whom will he make to understand the message? them that are weaned from the milk, and drawn from the breasts?
【本会注释】
    他要将知识指教谁呢？祭司和先知们，本该教导百姓，却误导了他们自身，因此不在实行他们职责的义务（见对太23:16节的注释）。他们是如此地堕落在五里雾中，以致上帝无法教他们。因此，有必要将他们弃置一边，并有选择既温顺，且甘心、警觉并在灵性上有意念的新领袖。老领袖们，既然在思想意念上被笼罩五里雾中，一定会被其他人代替，上帝可以对于这些人说祂的真理和智慧之信息。他们可以被有学问的祭司们看作婴孩，但是他们是谦卑的和可教的，而且能够学习上帝的道。
10 【和合本】他竟命上加命，令上加令，律上加律，例上加例，这里一点，那里一点。
【吕振中】是的，那不过是糟啦糟、糟啦糟的字母，糕啦糕、糕啦糕的字音，这里一点儿，那里一点儿罢了。”
【思高本】这只是些“命上加命，命上加命，令上加令，令上加令，这一点，那一点！”
【现代本】他居然还想一课一课、一行一行、一个字一个字地教导我们呢！”
【KJV】For precept must be upon precept, precept upon precept; line upon line, line upon line; here a little, and there a little:
【NIV】For it is: Do and do, do and do, rule on rule, rule on rule ; a little here, a little there."
【BBE】For it is one rule after another; one line after another; here a little, there a little.
【ASV】For it is precept upon precept, precept upon precept; line upon line, line upon line; here a little, there a little.
【本会注释】
    令上加令。真理必须得到清楚而且合乎逻辑的表达，要顺其自然地从这一条引导下一条。只有如此才可以使人彻底地熟悉真理。一旦传授教诲，就必须如同传授给孩童一样，藉由一次又一次地重复同一条，而且继续从一条到另一条，凭借通俗易懂之程度的方式，故此使已经在意念上被罪孽昏暗的人能够跟随。这样的教诲或许显得很简单，但是有效。
11 【和合本】先知说：不然，主要藉异邦人的嘴唇和外邦人的舌头对这百姓说话。
【吕振中】是的，主真地要用外国人结结巴巴的咀唇和别族人的舌头来对这人民说话呀；
【思高本】是的，上主要用口吃的唇，异人的舌，向这民族说话！
【现代本】假如你们不听我的话，上帝要打发外国人，用奇异的语言来教训你们。
【KJV】For with stammering lips and another tongue will he speak to this people.
【NIV】Very well then, with foreign lips and strange tongues God will speak to this people,
【BBE】No, but with broken talk, and with a strange tongue, he will give his word to this people:
【ASV】Nay, but by men of strange lips and with another tongue will he speak to this people;
【本会注释】
    异邦人的嘴唇。即，“一种外语”。上帝已经通过祂的报信者先知使用他们自己的语言对祂的百姓说过话，但是他们没有听从。现在祂会藉着其他的途径跟他们说话，首先是亚述人，稍后是巴比伦人、波斯者和罗马人。在林前14:21节中，保罗将这一个经文应用在那些说出的话对于听者是molin的人。
12 【和合本】他曾对他们说：你们要使疲乏人得安息，这样才得安息，才得舒畅，他们却不肯听。
【吕振中】他曾对他们说∶“这就是安歇，你们要使疲乏人得的歇息∶这就是安然”；他们却不肯听。
【思高本】虽然他曾对他们说过：“这就是安息的地方，让困倦的人安息罢！这就是休养的处所。”可惜他们总不肯听从。
【现代本】他给你们安宁和舒适，你们却拒绝听从他。
【KJV】To whom he said, This is the rest wherewith ye may cause the weary to rest; and this is the refreshing: yet they would not hear.
【NIV】to whom he said, "This is the resting place, let the weary rest"; and, "This is the place of repose"- but they would not listen.
【BBE】To whom he said, This is the rest, give rest to him who is tired; and by this you may get new strength; but they would not give ear.
【ASV】to whom he said, This is the rest, give ye rest to him that is weary; and this is the refreshing: yet they would not hear.
【本会注释】
    这样才得安息。只有通过倾听并且顺从被显示的上帝的旨意才可以找到真实的安息。耶稣邀请了疲倦者到祂那里，而且承诺给他们安息（太11:28）。但是以色列和犹大拒绝了听从（见对赛6:9,10节的注释），故此没找到安息，本该可以是属于他们的。另见对来3:18,19；4:1-11节的注释。
13 【和合本】所以，耶和华向他们说的话是命上加命，令上加令，律上加律，例上加例，这里一点，那里一点，以致他们前行仰面跌倒，而且跌碎，并陷入网罗被缠住。
【吕振中】因此永恒主的话在他们看来就只是糟啦糟，糟啦糟的字母，糕啦糕，糕啦糕的字音，这里一点儿，那里一点儿罢了；以致他们虽往前行，却必往后仰而跌倒，而且跌碎，并且陷入网罗而被缠住。
【思高本】因此上主的话对他们真成了“命上加命，命上加命，令上加令，令上加令，这一点，那一点！”致使他们虽然前行，却向后仰倒而跌伤，陷于圈套而被掳获。
【现代本】现在上主要一课一课、一行一行、一个字一个字地教训你们了。那时候，你们会走一步，摔一跤；你们会跌倒摔伤，成为俘虏。
【KJV】But the word of the LORD was unto them precept upon precept, precept upon precept; line upon line, line upon line; here a little, and there a little; that they might go, and fall backward, and be broken, and snared, and taken.
【NIV】So then, the word of the Lord to them will become: Do and do, do and do, rule on rule, rule on rule; a little here, a little there- so that they will go and fall backward, be injured and snared and captured.
【BBE】For this cause the word of the Lord will be to them rule after rule, line after line, here a little, there a little; so that they may go on their way, and falling back may be broken, and taken in the net.
【ASV】Therefore shall the word of Jehovah be unto them precept upon precept, precept upon precept; line upon line, line upon line; here a little, there a little; that they may go, and fall backward, and be broken, and snared, and taken.
【本会注释】
    仰面跌倒。上帝已经清楚而且简单地对祂的众民说过话，且他们没有藉口。但是祂的劝勉，那是想要带来祝福的，现在成为敌对他们的证据。真理的“房角石”对他们已经变成“绊脚的石头，跌人的磐石”（彼前2:6-8；参照赛28:16）。曾经被赐予帮人的，变成了他们的跌倒的缘由（见对罗7:10节的注释）。

锡安的房角石
14 【和合本】所以，你们这些亵慢的人，就是辖管住在耶路撒冷这百姓的，要听耶和华的话。
【吕振中】所以亵慢人哪，管辖这在耶路撒冷的人民的阿，你们要听永恒主的话。
【思高本】为此，你们这些在耶路撒冷统治这民族的好嘲弄的人，听上主的话罢！
【现代本】现在，你们这些在耶路撒冷治理人民的傲慢首领啊，请听上主对你们讲的话吧！
【KJV】Wherefore hear the word of the LORD, ye scornful men, that rule this people which is in Jerusalem.
【NIV】Therefore hear the word of the Lord , you scoffers who rule this people in Jerusalem.
【BBE】Give ear then to the word of the Lord, you men of pride, the rulers of this people in Jerusalem:
【ASV】Wherefore hear the word of Jehovah, ye scoffers, that rule this people that is in Jerusalem:
【本会注释】
    你们这些亵慢的人。或，“你们这些嘲笑的人”。上帝众民的领袖们轻蔑了祂的教诲，嘲笑了给他们的警告。以赛亚正在向那些人致辞，他们已经使用自己属世的智能嘲弄了他的劝告，坚持提倡了一个会造成国家毁灭的策略。在这痛苦的责备措辞中，这些领袖们现在受到申斥，并且在一清二楚的语言中被告知有等候着他们的厄运（见对第21-23节的注释）。
15 【和合本】你们曾说：我们与死亡立约，与阴间结盟；敌军（原文作鞭子）如水涨漫经过的时候，必不临到我们；因我们以谎言为避所，在虚假以下藏身。
【吕振中】因为你们曾说∶“我们跟死亡立了约，我们同阴间结了盟（传统∶我们派了见异象者在阴间那里）；横流猛涨的大水（传统∶鞭打）经过时，必不会淹到我们；因为我们以谎言为避难所，以虚假为隐匿处”；
【思高本】你们曾说过：“我们与死亡订了盟，与阴府结了约，当狂怒的刑鞭经过时，不会落在我们身上，因为我们有欺诈作我们的遮掩，有虚伪作我们的庇护。”
【现代本】你们以为已经跟死亡签了和约，跟阴府订了合同，所以认为可以大难不死；你们以为凭谎话和欺骗就可以苟安。
【KJV】Because ye have said, We have made a covenant with death, and with hell are we at agreement; when the overflowing scourge shall pass through, it shall not come unto us: for we have made lies our refuge, and under falsehood have we hid ourselves:
【NIV】You boast, "We have entered into a covenant with death, with the grave we have made an agreement. When an overwhelming scourge sweeps by, it cannot touch us, for we have made a lie our refuge and falsehood our hiding place."
【BBE】Because you have said, We have made death our friend, and with the underworld we have made an agreement; when the overflowing waters come through they will not come near us; for we are looking to false words for help, taking cover in what is untrue:
【ASV】Because ye have said, We have made a covenant with death, and with Sheol are we at agreement; when the overflowing scourge shall pass through, it shall not come unto us; for we have made lies our refuge, and under falsehood have we hid ourselves:
【本会注释】
    你们曾说。第14节的轻慢者正在说话，而且这就是他们对被记录在第1-13节的严肃的警告作出的轻慢的答复。
    与死亡立约。以赛亚已经警告了这些人会“仰面跌倒，而且跌碎，并陷入网罗，被缠住”（第13节）。但是轻慢者们只笑，而且表达了他们是漫不经心。死亡，他们说，已经同意让他们存活，尽管有天国的律法。“我们不一定将因我们的罪行而死！”（见对创3:4节的注释）
    阴间。希伯来语是she'ol，修辞性比喻的死亡之王国（见对箴15:11节的注释）。She'ol 是比喻性修辞，描述一个外国。“亵慢的人”已经与该国做了一个条约。“死亡”是该国的君王。
    自称上帝众民的领袖们如此地恶劣和堕落，以致于公开地轻慢了真理和公义。邪恶的国王亚哈斯──希西家的父亲，与亚述缔结了一个联盟，而且公开地接受了亚述的神和崇拜；事实上他用异教的祭坛（王下16:7-18）代替了耶路撒冷的上帝的祭坛。藉由侍奉魔鬼，他们希望逃脱祂的鞭挞。
    涨漫经过。即，以赛亚曾经预示的神性的刑罚（见赛8:8）。
    以谎言为避所。这些轻慢者们说到他们自己的信念和策略之信念是“谎言”。他们知道他们正在说谎，但是依据他们自己的理由，他们宁愿说出谎言而不愿在真理当中。
16 【和合本】所以，主耶和华如此说：看哪，我在锡安放一块石头作为根基，是试验过的石头，是稳固根基，宝贵的房角石；信靠的人必不着急。
【吕振中】因此主永恒主这样说∶“看哪，我在锡安放置一块石头、一块片岩石、为根基、一块宝贵的房角石，奠得很稳固∶“信靠的人必不至于着急。”
【思高本】因此吾主上主这样说：“看，我要在熙雍安放一块石头，一块精选的石头，一块宝贵的角石作基础，信赖的人必不动摇。
【现代本】现在至高的上主要对你们说：“我在锡安建立了坚强稳固的基础，在那里安放了贵重的基石，上面刻着字，说：‘有信心的人必然坚定不移’。
【KJV】Therefore thus saith the Lord GOD, Behold, I lay in Zion for a foundation a stone, a tried stone, a precious corner stone, a sure foundation: he that believeth shall not make haste.
【NIV】So this is what the Sovereign Lord says: "See, I lay a stone in Zion, a tested stone, a precious cornerstone for a sure foundation; the one who trusts will never be dismayed.
【BBE】For this cause says the Lord God, See, I am placing in Zion as a base, a stone, a tested stone, an angle-stone which is certain and of great value: and he who has faith will not give way.
【ASV】therefore thus saith the Lord Jehovah, Behold, I lay in Zion for a foundation a stone, a tried stone, a precious corner -stone of sure foundation: he that believeth shall not be in haste.
【本会注释】
    锡安。见对诗48:2节的注释。
    根基。完全被欺骗的犹大的领袖们正在沙子的根基上搞建筑。如果领袖们随心所欲，国家的命运就会不可避免地是毁灭和灭亡。他们需要的本该是一个良好的根基。
    宝贵的房角石。这指定无疑地指弥赛亚，别无其他（见太21:42；徒4:10,11；罗9:33；弗2:20；彼前2:6-8）。这是一块被测试的石头，在其上可以稳妥地建立教会。无论可能有什么样暴风雨袭击在那个地基之上竖立的结构，它永不会屈服（见对太7:24-27节的注释）。对于远古的基石的天性和用途，见对太21:42节的注释。至于基督作为建造教会的磐石，见对太16:18节的注释。
    不着急。希伯来语措辞也可能意谓：“不变得惊慌”、“不冲动做事”。在相信基督中得安息的人可以怀抱完美的信心和信赖前行；他将永不需要因惊慌而逃脱。他将在受考验的环境之中永不变得惊慌，但是将会信赖上帝（见对赛26:3,4节的注释）。
17 【和合本】我必以公平为准绳，以公义为线铊。冰雹必冲去谎言的避所；大水必漫过藏身之处。
【吕振中】我必以公平为准绳，以公义为线铊；暴冰雹必将谎言之避难所冲去，大水必涨溢横流、漫过虚假之隐匿处。”
【思高本】我要以公平为准绳，以正义为权衡；冰雹将荡尽欺诈的遮掩地，洪流将冲散虚伪的庇护所。
【现代本】在这基础上，我要以正义为标准，以诚实为准则。”冰雹要打碎你们所倚靠的谎言；洪水要淹没你们的安全。
【KJV】Judgment also will I lay to the line, and righteousness to the plummet: and the hail shall sweep away the refuge of lies, and the waters shall overflow the hiding place.
【NIV】I will make justice the measuring line and righteousness the plumb line; hail will sweep away your refuge, the lie, and water will overflow your hiding place.
【BBE】And I will make right decision the measuring-line, and righteousness the weight: and the ice-storm will take away the safe place of false words, and the secret place will be covered by the flowing waters.
【ASV】And I will make justice the line, and righteousness the plummet; and the hail shall sweep away the refuge of lies, and the waters shall overflow the hiding-place.
【本会注释】
    我必以公平。照字面上的含义，其分句被直译是：“我将会建立公义作为一条测定的准绳。”尽管泛滥着不公平，但是弥赛亚（见对第16节的注释）会修复人的知识，藉由推崇律法而且使之值得尊崇（赛42:21），使他们构成对待上帝和对待他们周围的同伴的正确行为（见对太5:19-22节的注释）。以赛亚在这里持续描述了第16节的比喻，描绘了建筑物的结构。上帝的教会会有基督作为其“房角石”，这要符合祂的公平和公义（见对弥6:8节的注释；参照彼前2:5-10）。
    线铊。一条垂直的线是用来决定墙壁、窗户和门是否确实垂直，故此和地基保持一致。
    冰雹必冲去。只有在基督和祂的公平、公义和真理的标准之上建造的一个构造，才能立得稳（见对太7:24-27节的注释）。那些在谎言的根基之上建造的人将会发现他们的构造不能够抵抗时间的考验。也可比较启16:21节。
    藏身之处。即，“谎言”的“避难所”（见对第15节的注释）。
18 【和合本】你们与死亡所立的约必然废掉，与阴间所结的盟必立不住。敌军（原文作鞭子）如水涨漫经过的时候，你们必被他践踏；
【吕振中】那么你们跟死亡所立的约就必被解除，你们跟阴间所结的盟（传统∶我们派了见异象者在阴间那里）就立不住；横流猛涨的大水（传统∶鞭打）经过时，就立不住；横流猛涨的（传统∶鞭打）大水经过时，你们就必被蹂躏了。
【思高本】你们与死亡所订的盟约必要废除，与阴府所结的约必不持久；当狂怒的刑鞭经过时，你们必被蹂躏；
【现代本】你们跟死亡签订的和约将废除，跟阴府订立的合同将取消。灾难临头的时候，你们就完了。
【KJV】And your covenant with death shall be disannulled, and your agreement with hell shall not stand; when the overflowing scourge shall pass through, then ye shall be trodden down by it.
【NIV】Your covenant with death will be annulled; your agreement with the grave will not stand. When the overwhelming scourge sweeps by, you will be beaten down by it.
【BBE】And the help you were looking for from death will come to nothing, and your agreement with the underworld will be broken; when the overflowing waters come through, then you will be overcome by them.
【ASV】And your covenant with death shall be annulled, and your agreement with Sheol shall not stand; when the overflowing scourge shall pass through, then ye shall be trodden down by it.
【本会注释】
    与死亡所立的约。见对第15节的注释。一旦不理睬上帝的计划，就最终将会给那计划者留下怨恨和失望。
19 【和合本】每逢经过必将你们掳去。因为每早晨他必经过，白昼黑夜都必如此。明白传言的必受惊恐。
【吕振中】它经过时必把你抓去、足够有余；因为一早晨一早晨总要经过；无论白天黑夜它总要横行；要使人明白这消息、简直是令人不寒而栗的。
【思高本】每次经过，每次必要打击你们；他每朝经过，白日黑夜也经过；惟有恐怖方能使你们明白这启示。”
【现代本】这灾难一次又一次地打击你们，你们将日以继夜地忍受苦楚。上帝每次给你们新的信息，每次都带来新的恐怖！
【KJV】From the time that it goeth forth it shall take you: for morning by morning shall it pass over, by day and by night: and it shall be a vexation only to understand the report.
【NIV】As often as it comes it will carry you away; morning after morning, by day and by night, it will sweep through." The understanding of this message will bring sheer terror.
【BBE】Whenever they come through they will overtake you; for they will come through morning after morning, by day and by night: and the news will be nothing but fear.
【ASV】As often as it passeth through, it shall take you; for morning by morning shall it pass through, by day and by night: and it shall be nought but terror to understand the message.
【本会注释】
    每逢经过。或，“在经过时”，或“像时常通过时一样”。先知继续描述他所比喻的连续地猛击一所房子一场洪水。轻慢者（第14节）以为永远不会有这样的一场洪水，以为他们用谎言建造的结构会挺立（见太7:26,27；参照彼后3:3-7）。当人们终究有所感觉时，其醒悟将会是悲惨的，因为他们的谎言的楼房在他们的周围瓦解崩溃（见《善》第562页）。
    惊恐。只有当悔不当初的时候，这些轻慢者们才会明白以赛亚现在针对他们携带的“传言”，或“信息”（见耶8:20），而且将会“必”定没有例外地，引起他们“惊恐”，也就是说，恐怖。
20 【和合本】原来，床榻短，使人不能舒身；被窝窄，使人不能遮体。
【吕振中】因为床铺太短，手脚伸不直；手脚缩作一团，被窝太窄。
【思高本】真是伸直身子床也短，缩作一团被又窄。
【现代本】你们正像谚语所描写的：“太短，无法伸腿；被太窄，盖不住全身。”
【KJV】For the bed is shorter than that a man can stretch himself on it: and the covering narrower than that he can wrap himself in it.
【NIV】The bed is too short to stretch out on, the blanket too narrow to wrap around you.
【BBE】For the bed is not long enough for a man to be stretched out on: and the cover is not wide enough for him to be covered with.
【ASV】For the bed is shorter than that a man can stretch himself on it; and the covering narrower than that he can wrap himself in it.
【本会注释】
    床榻短。修辞比喻再次有改变。“床”象征犹大的领袖们所采纳的策略。这个策略，他们宣称，会给国家带来平安和和平。但是，以赛亚警告，它会不足以满足他们的需要。他们缺乏把握作为一个国家他们的状况的真实内幕，而且没有理解那有必要于提供国家福利的补救法，或“床”。他们的计策太狭窄，以致无法处置人们所发现之他们自己险境的需求。他们所相信的诡计不会解救他们。据称是聪明，但是邪恶，人们所经常采用的这种计策，确定只带来精神上的失望和恼怒。在困苦期间，唯一可确信的避难所，乃是要信赖上帝，并且做事要行善（见诗37:3）。
21 【和合本】耶和华必兴起，象在毗拉心山；他必发怒，象在基遍谷，好做成他的工，就是非常的工；成就他的事，就是奇异的事。
【吕振中】因为永恒主必兴起，像在毗拉心山；他必发怒，像在基遍谷，好作他的工，不平凡的工，好成他的事，奇异的事。
【思高本】因为上主要兴起，如在培辣亲山上一样；要发怒，如在基贝红山谷一样，为履行他的工作──他神妙的工作，为完成他的事业──他奇异的事业。
【现代本】但是上主要像他在比拉心山和基遍谷作战一样，起来成就他的工作；这是意想不到的事。他一定要成就他那神秘莫测的工作。
【KJV】For the LORD shall rise up as in mount Perazim, he shall be wroth as in the valley of Gibeon, that he may do his work, his strange work; and bring to pass his act, his strange act.
【NIV】The Lord will rise up as he did at Mount Perazim, he will rouse himself as in the Valley of Gibeon- to do his work, his strange work, and perform his task, his alien task.
【BBE】For the Lord will come up as on Mount Perazim, he will be moved to wrath as in the valley of Gibeon; so that he may do his work--strange is his work; and give effect to his act--unnatural is his act.
【ASV】For Jehovah will rise up as in mount Perazim, he will be wroth as in the valley of Gibeon; that he may do his work, his strange work, and bring to pass his act, his strange act.
【本会注释】
    像在毗拉心山。当大卫被涂抹成为君主的时候，非利士人来攻击他，但是被击打在毗拉心山和基遍谷（代上14:8-16）。像上帝曾经给大卫的强大的敌人显示祂自己一样，因此，祂会在最后的末日里屈服锡安山的敌人。
    非常的工。上帝，按照本性，是仁慈的、施恩的，和长期坚忍的（出34:6,7；结18:23,32；33:11；彼后3:9）。上帝在祂的受造之物之上，施加痛苦和苦楚、处罚和死亡，依据祂的品性，乃是格格不入的。但是同时，祂将会“万不以（有罪的）为无罪”（出34:7）。有时神性的公义被拖延得如此长，以致于凭借着人们总结，它将会无法应验（传8:11；番1:12；玛2:17；3:14），而且可能继续以他们的邪恶方式，却免受惩罚。对于所有凭借着如此的假设，故此利用上帝的长期忍耐和仁慈的人，依据这里的警告，刑罚是确定会降临的（见结12:21-28；见对赛28:14,22,23节的注释）。当以勇士的身份出现的基督要征服祂的敌人的时候（启19:11-21），人们将会见到祂行动的角色显得大不相同于他们曾经所知晓的。上帝的小羊那时将会出现如同“犹大支派中的狮子”（启5:5,6）。
22 【和合本】现在你们不可亵慢，恐怕捆你们的绑索更结实了；因为我从主万军之耶和华那里听见，已经决定在全地上施行灭绝的事。
【吕振中】如今呢、你们不可亵慢，恐怕捆你的绳索绑得更紧；因为我听见有毁灭之事、鉄定之事、要由主、万军之永恒主、去行于全地上。
【思高本】所以现在不要再嘲笑了，免得你们的绳索系得更紧，因为我听到的有关毁灭大地的决议，是来自吾主万军的上主。
【现代本】因此，我警告你们的时候，你们不要讥笑！否则，你们更难逃脱这厄运。我已经听到了，至高上主──万军的统帅定意要毁灭整个国家。
【KJV】Now therefore be ye not mockers, lest your bands be made strong: for I have heard from the Lord GOD of hosts a consumption, even determined upon the whole earth.
【NIV】Now stop your mocking, or your chains will become heavier; the Lord, the Lord Almighty, has told me of the destruction decreed against the whole land.
【BBE】And now, take care that you do not make sport of him, or your bands will be made strong; for I have had word from the Lord, the Lord of armies, of an end, of a complete end, which is to come on all the land.
【ASV】Now therefore be ye not scoffers, lest your bonds be made strong; for a decree of destruction have I heard from the Lord, Jehovah of hosts, upon the whole earth.
【本会注释】
    你们不可亵慢。见对第15节的注释。不要轻慢那就要降临的毁灭性警告，这是以赛亚恳求。
    绑索更结实。抵抗只会增加到自身的罪行，而且增加自身的处罚（见耶28:10,13）。
    决定，在全地上施行灭绝的事。照字面上的含义：“决定消灭”，即，在地球上根除罪和除灭罪人。

上帝的智慧
23 【和合本】你们当侧耳听我的声音，留心听我的言语。
【吕振中】你们要侧耳听我的声音，要留心听我说的话。
【思高本】请你们侧耳静听我的声音，请留意倾听我的言语：
【现代本】你们要留心听我的话，注意我所告诉你们的。
【KJV】Give ye ear, and hear my voice; hearken, and hear my speech.
【NIV】Listen and hear my voice; pay attention and hear what I say.
【BBE】Let your ears be open to my voice; give attention to what I say.
【ASV】Give ye ear, and hear my voice; hearken, and hear my speech.
【本会注释】
    你们当侧耳事。在第23-29节，是以赛亚陈述所汲取的一个教训，取自一系列的农场生活：用犁耕田、播种，而且打谷，但是促使读者解释该寓言。就像这些农业的操作，每一种都有其适当的时间一样，天国的农夫将会，在适当的季节，与人交涉（见赛5:1-7；雅5:7）。轻慢者（赛28:14,21,22）一旦不继续自欺欺人地认为审判的季节能够无限期地拖延，乃是明智的。上帝交涉人是依照他们个人的需要，有时是刑罚、有时是仁慈，但是对于每个人，一直依照其最好的益处（见《历》第224、330页；《福山》第150页）。
24 【和合本】那耕地为要撒种的，岂是常常耕地呢？岂是常常开垦耙地呢？
【吕振中】犁田的人哪有终日不断地犁呢？哪有时时刻刻（传统∶以便撒种）开垦而耙地呢？
【思高本】耕田的人那有整日耕田，掘土耙地的呢？
【现代本】难道农夫在耕种的时候只是犁地松土吗？
【KJV】Doth the plowman plow all day to sow? doth he open and break the clods of his ground?
【NIV】When a farmer plows for planting, does he plow continually? Does he keep on breaking up and harrowing the soil?
【BBE】Is the ploughman for ever ploughing? does he not get the earth ready and broken up for the seed?
【ASV】Doth he that ploweth to sow plow continually? doth he continually open and harrow his ground?
【本会注释】
    常常耕地［译者注：英KJV版里译辞词义是“全天耕地”］。没有一个明智的耕耘土壤者将会单方面地要么在用犁耕田上，要么在播种上花费他所有的时间，尽管这些各自操作都很重要。但是很有必要的一条是，每种操作都该在正确的时间时运行。这些过程没有一样是永远地持续的；天国的农夫就是如此。
25 【和合本】他拉平了地面，岂不就撒种小茴香，播种大茴香，按行列种小麦，在定处种大麦，在田边种粗麦呢？
【吕振中】他既拉平了地面，不是要撒种小茴香，播种大茴香，按行列种小麦，在定处种大麦，在田边种粗麦么？
【思高本】当他把地弄平了以后，不是要撒上小茴香，播种大茴香，种植大麦和小麦，地边种玉蜀黍吗？
【现代本】他一旦把土地犁好了，就撒种，种下大茴香或小茴香。他要种一排排的小麦或大麦，并在田的边缘种其它谷物。
【KJV】When he hath made plain the face thereof, doth he not cast abroad the fitches, and scatter the cummin, and cast in the principal wheat and the appointed barley and the rie in their place?
【NIV】When he has leveled the surface, does he not sow caraway and scatter cummin? Does he not plant wheat in its place, barley in its plot, and spelt in its field?
【BBE】When the face of the earth has been levelled, does he not put in the different sorts of seed, and the grain in lines, and the barley in its place, and the spelt at the edge?
【ASV】When he hath levelled the face thereof, doth he not cast abroad the fitches, and scatter the cummin, and put in the wheat in rows, and the barley in the appointed place, and the spelt in the border thereof?
【本会注释】
    拉平了地面。即，“使地面光滑了”。每种类型的种子都是按照其特殊的方式在为之预备的场所被播种的。有一种类型的种子是离散地被播种的，另外一种是排列着被播种，但是有另外一种被条播。上帝调节着祂和人的交涉，乃是依据对每人的最好的益处。
    小茴香。希伯来语是qesach，从前以为所耕耘的好象是一种粮草植物，但是最近被确认为是Nigella sativa，黑色的枯茗［药草］，更普遍被叫做黑种草,或肉豆寇花。这种植物大约生长11/2英尺高，而且通常有黄色的华（虽然有时是蓝色的）。那黑色、味苦、芬芳的很多种子在东方被使用作为调味品，也作为一种助消化用药。英文的措辞“fitch”［小茴香］相同于“野豌豆”［vetch］。
    大茴香。希伯来语是kammon，新约时代的“大茴香”，也叫，Cuminum cyminum（见对太23:23节的注释）。其滋味和外表相似葛缕子种子，但是其味道有些逊色。如同黑色的大茴香一样，在东方也被之用于消化用药。
    小麦。照字面上的词义：“稷［?］小麦”，次等于小麦的谷类，而且普遍被使用于较贫穷的阶层。
    粗麦。更恰当的译文是：“斯佩耳特小麦”，一种野生的小麦，其质量属于次等。
    在田边。照字面上的词义是：“设置在边缘。”
26 【和合本】因为他的上帝教导他务农相宜，并且指教他。
【吕振中】因为他的上帝教导他，将对的方法指教他。
【思高本】这是上主教给他的方式，他的天主指示他的。
【现代本】农夫知道怎样耕种，因为上帝教导他。
【KJV】For his God doth instruct him to discretion, and doth teach him.
【NIV】His God instructs him and teaches him the right way.
【BBE】For his God is his teacher, giving him the knowledge of these things.
【ASV】For his God doth instruct him aright, and doth teach him.
27 【和合本】原来打小茴香，不用尖利的器具，轧大茴香，也不用碌碡（原文作车轮；下同）；但用杖打小茴香，用棍打大茴香。
【吕振中】小茴香原不是用尖锐器具打碎的，大茴香也不用碌碡（原文∶车轮）轧的；小茴香乃是用杖打的，而大茴香是用棍子的。
【思高本】打小茴香不须用钉耙，打大茴香不须用碾机，而是用木棒打小茴香，用棍子打大茴香。
【现代本】他不用粗大的棍子打大茴香或小茴香；他用的是大小适度的棍子。
【KJV】For the fitches are not threshed with a threshing instrument, neither is a cart wheel turned about upon the cummin; but the fitches are beaten out with a staff, and the cummin with a rod.
【NIV】Caraway is not threshed with a sledge, nor is a cartwheel rolled over cummin; caraway is beaten out with a rod, and cummin with a stick.
【BBE】For the fitches are not crushed with a sharp instrument, and a cart-wheel is not rolled over the cummin; but the grain of the fitches is hammered out with a stick, and of the cummin with a rod.
【ASV】For the fitches are not threshed with a sharp threshing instrument, neither is a cart wheel turned about upon the cummin; but the fitches are beaten out with a staff, and the cummin with a rod.
【本会注释】
    打小茴香，不用尖利的器具。如果一个农民本该使用一支竿子轻轻打谷子也是充份，却使用一辆有钉有大钉子的轮子的重手推车打谷子，那么该农民就会被看作是愚蠢的。依据以赛亚的观点，有些人，就像小茴香和大茴香一样，一旦经受轻轻的打谷，就会有满意的回应。上帝对待他们，能比祂对待其它人更加和善。
28 【和合本】做饼的粮食是用磨磨碎，因他不必常打；虽用碌碡和马打散，却不磨他。
【吕振中】作饼的谷子是辗碎的；从来没有人给打碎的∶农夫的碌碡（原文∶车轮）虽辊过去，他只是把谷子铺开（传统∶他的马）罢了，并没有碾碎它。
【思高本】五谷岂是要辗碎的吗？不是！人并不将它无限期地压了又压，而是叫碾机滚过，碾出谷粒来，并不是为碾碎它。
【现代本】他也不会不停地使用风车，造成麦子的损害。他知道怎样赶车，轻轻地滚过麦堆，使麦糠跟麦子分开，不致损坏麦子。
【KJV】Bread corn is bruised; because he will not ever be threshing it, nor break it with the wheel of his cart, nor bruise it with his horsemen.
【NIV】Grain must be ground to make bread; so one does not go on threshing it forever. Though he drives the wheels of his threshing cart over it, his horses do not grind it.
【BBE】Is the grain for bread crushed? He does not go on crushing it for ever, but he lets his cart-wheels and his horses go over it without crushing it.
【ASV】Bread grain is ground; for he will not be always threshing it: and though the wheel of his cart and his horses scatter it, he doth not grind it.
【本会注释】
    作饼的（粮食）是用磨磨碎。对此，依据下一个分句的句法所暗示，可以考虑疑问句更佳：“有人粉碎面包谷粒吗？”（英RSV版）打谷的目的不是要粉碎并击破谷粒，而是为了使谷粒和秸干分离。然而，若将轻微地打谷大茴香的方法（见对第27节的注释）用之于粉碎作面包的谷粒，那就不会是奏效的。对小麦、谷子、斯佩耳特小麦、大麦，时常使用了重轮子手推车，或者使马或牛踏走在谷粒之上。同样，上帝在处置有些人时，较比祂处置其它人，一定操用更严格的方法。但是即使是最重的惩罚也不持续永远。上帝的目的不是毁坏，祂的设计只是为了分离无价值的秸干和有价值的谷粒。当这个目的业已被达成的时候，就会停止打谷。
29 【和合本】这也是出于万军之耶和华他的谋略奇妙；他的智慧广大。
【吕振中】这也是出于万军之永恒主∶他的计画奇妙，他的谋略广大。
【思高本】这也是出自万军的上主：他的计划真是神奇，他的智慧真是超绝。
【现代本】这种智慧都是上主──万军的统帅赐给他的。上帝的计划多么奇妙；他的智慧多么浩大。
【KJV】This also cometh forth from the LORD of hosts, which is wonderful in counsel, and excellent in working.
【NIV】All this also comes from the Lord Almighty, wonderful in counsel and magnificent in wisdom.
【BBE】This comes from the Lord of armies, purposing wonders, and wise in all his acts.
【ASV】This also cometh forth from Jehovah of hosts, who is wonderful in counsel, and excellent in wisdom.
【本会注释】
    祂的谋略奇妙。上帝的刑罚不是发自于报仇之动机，而是依据公义和智慧。如同人们来领悟上帝的道一样，他们将会发现祂的确是奇妙的策士（赛9:6）。
    祂的智慧广大。照字面上的含义：“祂促使有效的工作出类拔萃。”上帝不仅是全知的，而且是万能的；不仅是无所不知的，而且是无限权力的。在实践祂的旨意上，不但“祂的谋略奇妙”,而且“祂的智慧广大”。

怀爱伦注释

5 《善》第301、650页；《知君》第733页
9-13《传证》第418页
9-17《传证》第383页
10 《述》第206页；《临家》第232、289、481页；CE 37页；《童导》第185页；《安训》第68页；《教勉》第42、129、169页；《教》第123页；《布》第51、152、199、201、338、344页；《基教》第141、268、288页；《今生》第34页；《知君》第325页；《节》第158、169、244页；《证》第一卷第156、390页；《证》第二卷第420、536、605页；《证》第三卷第565页；《证》第四卷第127页；《证》第五卷第665页；《证》第六卷第68、196、416页；《证》第七卷第66、73、136页；《证》第八卷第161、298页；《证》第九卷第105、126、134、240页；《福》第77页
13 《证》第五卷第691页
15 《善》第560页；《证》第五卷第82页；《证》第六卷第195页
16 《历》第413、598页；《福山》第152页
16,17 《福山》第151页
17 《教》第178页；《传证》第182、384页
17,18 《善》第562页
21 《历》第582页；《善》第627页；《祖知》第139、628页；《证》第五卷第77页
21,22 《传证》第384、420页
23-29《教勉》第314页
26 《教》第219页
26,29 《基教》第326页；《怀传》第355页；《服》第199页
29 《证》第四卷第539页


第 29 章

【本会注释】
1 对耶路撒冷的上帝的重罚。
7 她的敌人无法满足。
9 犹太人的没有理智，13 和根深蒂固的伪善。
18 对敬神者的神圣化的一个应许。

耶路撒冷的命运
1 【和合本】唉！亚利伊勒，亚利伊勒，大卫安营的城，任凭你年上加年，节期照常周流。
【吕振中】有祸阿！亚利伊勒（即∶上帝之祭坛火盆），上帝之祭坛火盆（原文∶亚利伊勒）！大卫扎营过的城！你尽管一年一年，循环地欢乐过节，
【思高本】祸哉，阿黎耳，阿黎耳，达味驻扎过的城！任凭一年复一年，任凭节期的循环，
【现代本】甚至上帝的祭坛，就是耶路撒冷本身，也要遭殃！大卫驻扎过的城要遭殃！尽管一年一年过去，节期依着次序，周而复始，
【KJV】Woe to Ariel, to Ariel, the city where David dwelt! add ye year to year; let them kill sacrifices.
【NIV】Woe to you, Ariel, Ariel, the city where David settled! Add year to year and let your cycle of festivals go on.
【BBE】Ho! Ariel, Ariel, the town against which David made war; put year to year, let the feasts come round:
【ASV】Ho Ariel, Ariel, the city where David encamped! add ye year to year; let the feasts come round:
【本会注释】
    亚利伊勒。这里应用了一个象征性的名称表达了耶路撒冷，或表达该城的一个区段。该措辞引申意义和含义不确定，有可能是被以赛亚所杜撰的。它可能已经是一个隐义的措辞，可比较示沙克（耶25:26），此乃代表巴别塔（见对耶51:41节的注释）。有一种可能性是该名称意谓“上帝的祭坛”（见结43:15,16节，在那里该措辞被翻译为“供台”）。其它人建议翻译为“上帝的狮子”。这一章和下列随后的章节似乎提及西拿基立侵犯犹大，而且提到他失败的围攻耶路撒冷。在亚述侵犯之前，上帝对于即将来临的恐怖给予了清楚的警告。犹太人被谴责，因他们的伪善、顽固以及辜负理解将要来临之事件的重要意义。
    任凭你年上加年。众民在处理他们的事件上对于未来完全不假思索，似乎日常愉快的生活方式好像年年不会有任何改变地跟随另外一年。他们经过周年性的节日，继续在圣殿举行敬拜，然而自始至终参与着那牵涉到国家之毁灭的罪行（见赛1:4,10-13,21-23）。
    节期照常周流。照字面上的含义：“各个节期照常运行。”
2 【和合本】我终必使亚利伊勒困难；他必悲伤哀号，我却仍以他为亚利伊勒。
【吕振中】我终要使亚利伊勒（即∶上帝之祭坛火盆）受窘迫；那里虽有伤悲哀伤，我却仍以她为上帝之祭坛火盆（原文∶亚利伊勒）。
【思高本】我必围困阿黎耳，那将发生呻吟和悲叹。你于我必像一个“阿黎耳。”
【现代本】上帝仍要向这称为“上帝祭坛”的城降灾难。将有呻吟哀号的声音；全城要变成一座鲜血淋淋的大祭坛！
【KJV】Yet I will distress Ariel, and there shall be heaviness and sorrow: and it shall be unto me as Ariel.
【NIV】Yet I will besiege Ariel; she will mourn and lament, she will be to me like an altar hearth.
【BBE】And I will send trouble on Ariel, and there will be weeping and cries of grief; and she will be to me as Ariel.
【ASV】then will I distress Ariel, and there shall be mourning and lamentation; and she shall be unto me as Ariel.
【本会注释】
    我却仍以他为亚利伊勒。上帝已经宣告了对耶路撒冷的审判，而且这座城将会对祂是如同“亚利伊勒”──也许当做“祭坛”（见对第1节的注释），它的居民会是在此之上的牺牲物（见结11:3,7）。
3 【和合本】我必四围安营攻击你，屯兵围困你，筑垒攻击你。
【吕振中】我必四围扎营攻击你，用攻城台围困你，我必筑起栅栏来攻打你。
【思高本】我要如达味一样扎营围攻你，以堡垒包围你，起高台攻击你。
【现代本】上帝要圈住这城，围攻它，攻击它。
【KJV】And I will camp against thee round about, and will lay siege against thee with a mount, and I will raise forts against thee.
【NIV】I will encamp against you all around; I will encircle you with towers and set up my siege works against you.
【BBE】And I will make war on you like David, and you will be shut in by earthworks, and I will make towers round you.
【ASV】And I will encamp against thee round about, and will lay siege against thee with posted troops, and I will raise siege works against thee.
【本会注释】
    我必四围安营攻击你。耶路撒冷，被描绘为在围攻之中。在亚述的雕刻中时常有如此在这里所描述的现场（见对结4:2节的注释；见卷二第64页的图解）。往城墙上推进了斜坡，而且为撞破防御工事动用了围攻器械（见耶33:4；结4:2）。这是很好地描述了西拿基立计划拿下耶路撒冷的方式（见王下19:32）。
4 【和合本】你必败落，从地中说话；你的言语必微细出于尘埃。你的声音必象那交鬼者的声音出于地；你的言语低低微微出于尘埃。
【吕振中】你必降低，从地中说话；你说的话必低微、出于尘埃∶你的声音必像交鬼者出于地中；你说的话必啁啾叫、出于尘埃。
【思高本】你将降低，要由地下说话，你微弱的言语出自尘土。你的声音有如幽魂的声音出于地下，你的言语低声地出自尘土。
【现代本】耶路撒冷的人不敢作声，蹲在地上，憋着喉咙讲话，像鬼从地底下讲话一样。
【KJV】And thou shalt be brought down, and shalt speak out of the ground, and thy speech shall be low out of the dust, and thy voice shall be, as of one that hath a familiar spirit, out of the ground, and thy speech shall whisper out of the dust.
【NIV】Brought low, you will speak from the ground; your speech will mumble out of the dust. Your voice will come ghostlike from the earth; out of the dust your speech will whisper.
【BBE】And you will be made low, and your voice will come out of the earth, and your words will be low out of the dust; and your voice will come out of the earth like that of a spirit, making bird-like noises out of the dust.
【ASV】And thou shalt be brought down, and shalt speak out of the ground, and thy speech shall be low out of the dust; and thy voice shall be as of one that hath a familiar spirit, out of the ground, and thy speech shall whisper out of the dust.
【本会注释】
    败落。耶路撒冷，虽然没有被拿下，但是要被屈服在飘尘之中。以悲惨的羞愧，希西家派送了他的使者去见亚述的国王，承认他自己是犯下大错误，表白他的好意，而且表达他的甘心自愿接受任何对于他提出的要求（王下18:14）。耶路撒冷被比拟为一个被捕获的敌人，向他的捕捉者匍匐，满脸都在尘埃之中，喃喃自语地发出服从的誓约，希望保全自己的生命（见利19:31；申18:11节的注释）。
5 【和合本】你仇敌的群众，却要象细尘；强暴人的群众，也要象飞糠。这事必顷刻之间忽然临到。
【吕振中】但你敌人（传统∶外族人）的蜂拥军兵却要像微细的飞尘，强横的蜂拥军兵都要像飞过的糠秕；而这又是顷刻之间、忽然而来的。
【思高本】那残害你的人，将多得有如微细的尘沙；那对你施虐的，将多得有如飞扬的糠屑。但是，忽然，转瞬之间，
【现代本】耶路撒冷啊，所有攻击你的仇敌都要像灰尘一样被吹散；他们令人恐惧的军队要像糠秕一般被风刮走。忽然，出乎意料地，
【KJV】Moreover the multitude of thy strangers shall be like small dust, and the multitude of the terrible ones shall be as chaff that passeth away: yea, it shall be at an instant suddenly.
【NIV】But your many enemies will become like fine dust, the ruthless hordes like blown chaff. Suddenly, in an instant,
【BBE】And the army of your attackers will be like small dust, and all the cruel ones like dry stems gone before the wind; suddenly it will come about.
【ASV】But the multitude of thy foes shall be like small dust, and the multitude of the terrible ones as chaff that passeth away: yea, it shall be in an instant suddenly.
【本会注释】
    仇敌。那就是，围住城市的敌人。
    顷刻之间。至于耶路撒冷所得到之突然的和料想不到的拯救，见赛37:36节的注释。
6 【和合本】万军之耶和华必用雷轰、地震、大声、旋风、暴风，并吞灭的火焰，向他讨罪。
【吕振中】她必被万军之永恒主用雷轰、地震、大声、暴风、旋风、和吞灭人的火焰、所察罚。
【思高本】万军的上主将带着雷霆、地震、巨响、飓风、暴风如吞噬的火来眷顾你。
【现代本】上主──万军的统帅要用猛烈的雷轰和地震，要差遣暴风、巨浪，和烈火来拯救你。
【KJV】Thou shalt be visited of the LORD of hosts with thunder, and with earthquake, and great noise, with storm and tempest, and the flame of devouring fire.
【NIV】the Lord Almighty will come with thunder and earthquake and great noise, with windstorm and tempest and flames of a devouring fire.
【BBE】The Lord of armies will come in with thunder and earth-shaking and great noise, with rushing wind and storm, and the flame of burning fire.
【ASV】She shall be visited of Jehovah of hosts with thunder, and with earthquake, and great noise, with whirlwind and tempest, and the flame of a devouring fire.
【本会注释】
    向他讨罪。耶路撒冷将得到上帝的刑罚。当上帝显示自己的时候，在描述上时常使用了相似的语言（出19:16,；诗77:18；来12:18,19；启8:5；11:19；16:18）。这里的措辞可谓是修辞性地表示战争的恐怖，或可能是事实存在地描述自然的灾变突然降临在亚述的军队（见对王下19:35节的注释）。
7 【和合本】那时，攻击亚利伊勒列国的群众，就是一切攻击亚利伊勒和他的保障，并使他困难的，必如梦景，如夜间的异象；
【吕振中】那时那些攻击亚利伊勒（即∶上帝之祭坛火盆）的列国军众、就是一切攻击她和她的营寨、以及那窘迫她的、必都像梦景，像夜间的异象。
【思高本】那许多攻击阿黎耳的民族，所有攻击她并竖起堡垒包围她的人们，都要成为一场梦境，有如夜间的异象。
【现代本】然后，来攻击上帝祭坛的各国军队都要溃败；他们的武器和军备都像梦，像夜间的梦幻一样消逝。
【KJV】And the multitude of all the nations that fight against Ariel, even all that fight against her and her munition, and that distress her, shall be as a dream of a night vision.
【NIV】Then the hordes of all the nations that fight against Ariel, that attack her and her fortress and besiege her, will be as it is with a dream, with a vision in the night-
【BBE】And all the nations making war on Ariel, and all those who are fighting against her and shutting her in with their towers, will be like a dream, like a vision of the night.
【ASV】And the multitude of all the nations that fight against Ariel, even all that fight against her and her stronghold, and that distress her, shall be as a dream, a vision of the night.
【本会注释】
    梦景。一个很快地来临又很快地消散的梦。亚述的军队会像梦一样消亡（诗73:19,20）。
8 【和合本】又必象饥饿的人梦中吃饭，醒了仍觉腹空；或象口渴的人梦中喝水，醒了仍觉发昏，心里想喝。攻击锡安山列国的群众也必如此。
【吕振中】也必像肚子饿的人在作梦；梦见在吃呢！赶到醒来，肚子仍觉虚空！或像口渴的人在作梦；梦见在喝呢！赶到醒来，仍觉疲乏，心里仍渴慕着。那攻击锡安山的列国军众也必这样。
【思高本】如同饥者梦中得食，及至醒来，仍然枵腹；又有如渴者梦中饮水，及至醒来，依旧疲惫，心仍有所欲：那攻击熙雍山的各种民族，也将如此。
【现代本】来攻击耶路撒冷的各国军队要像一个快饿死的人在梦中大嚼，醒来的时候仍然饥饿；他们像快渴死的人在梦中大喝，醒来的时候依旧干渴。
【KJV】It shall even be as when an hungry man dreameth, and, behold, he eateth; but he awaketh, and his soul is empty: or as when a thirsty man dreameth, and, behold, he drinketh; but he awaketh, and, behold, he is faint, and his soul hath appetite: so shall the multitude of all the nations be, that fight against mount Zion.
【NIV】as when a hungry man dreams that he is eating, but he awakens, and his hunger remains; as when a thirsty man dreams that he is drinking, but he awakens faint, with his thirst unquenched. So will it be with the hordes of all the nations that fight against Mount Zion.
【BBE】And it will be like a man desiring food, and dreaming that he is feasting; but when he is awake there is nothing in his mouth: or like a man in need of water, dreaming that he is drinking; but when he is awake he is feeble and his soul is full of desire: so will all the nations be which make war on Mount Zion.
【ASV】And it shall be as when a hungry man dreameth, and, behold, he eateth; but he awaketh, and his soul is empty: or as when a thirsty man dreameth, and, behold, he drinketh; but he awaketh, and, behold, he is faint, and his soul hath appetite: so shall the multitude of all the nations be, that fight against mount Zion.
【本会注释】
    饥饿的人。依据他们自己的想像，亚述人已经吞并了耶路撒冷。西拿基立确定会凯旋，但是上帝突然使他的希望破产，扫除了他的围困的军队，送了他空手回家（见赛37:36,37）。

没有人听警告
9 【和合本】你们等候惊奇吧！你们宴乐昏迷吧！他们醉了，却非因酒；他们东倒西歪，却非因浓酒。
【吕振中】你们自己麻醉而麻木吧！自我蒙蔽而盲目吧！你们醉了，却不是因了酒！你们东倒西歪，却不是因了浓酒！
【思高本】你们都在自我愚弄而愚蠢，你们都在自我蒙蔽而迷蒙；你们沉醉，不是出于清酒；你们蹒跚，不是出于烈酒；
【现代本】你们继续做愚蠢的事吧！继续盲目吧！你们还没有喝酒已经醉倒，滴酒不沾已经摇摇摆摆！
【KJV】Stay yourselves, and wonder; cry ye out, and cry: they are drunken, but not with wine; they stagger, but not with strong drink.
【NIV】Be stunned and amazed, blind yourselves and be sightless; be drunk, but not from wine, stagger, but not from beer.
【BBE】Be surprised and full of wonder; let your eyes be covered and be blind: be overcome, but not with wine; go with uncertain steps, but not because of strong drink.
【ASV】Tarry ye and wonder; take your pleasure and be blind: they are drunken, but not with wine; they stagger, but not with strong drink.
【本会注释】
    你们等候。以赛亚邀请耶路撒冷的众民在他们的那种活动中暂停片刻，考虑他们状况中真实的性质。
    惊奇。照字面上的含义：“彼此惊讶地对视。”
    你们宴乐昏迷吧。照字面上的含义：“［心神不定地］注视，并且看。”
    他们醉了，却非因酒。以赛亚再次从亚述的军队转向耶路撒冷的众民。他已经给他们递送了一个信息，那本该有可能使他们战栗，但是他们像一群愚昧无知的人，无法感觉到那警告的严肃含义。感觉和理智已经被丧失，但是在并非由于他们喝醉，而是因为他们如此完全被吸引在地球上的虚浮之中，以致于他们无法领会来自天国的信息（见对第1节的注释）。
10 【和合本】因为耶和华将沉睡的灵浇灌你们，封闭你们的眼，蒙盖你们的头。你们的眼就是先知；你们的头就是先见。
【吕振中】因为永恒主将沉睡之灵倾注于你们；使你们的眼（传统加∶神言人们）紧合着，使你们的头（传统加∶见异象的人们）蒙盖着！
【思高本】而是由于上主将沉睡的神注在你们身上，封闭了你们的眼睛【即先知们，】蒙上了你们的头颅【即先见们。】
【现代本】上主使你们昏昏欲睡；他关闭你们的眼睛。先知应该是人民的眼目，但是上帝遮蔽了他们的眼睛。
【KJV】For the LORD hath poured out upon you the spirit of deep sleep, and hath closed your eyes: the prophets and your rulers, the seers hath he covered.
【NIV】The Lord has brought over you a deep sleep: He has sealed your eyes (the prophets); he has covered your heads (the seers).
【BBE】For the Lord has sent on you a spirit of deep sleep; and by him your eyes, the prophets, are shut, and your heads, the seers, are covered.
【ASV】For Jehovah hath poured out upon you the spirit of deep sleep, and hath closed your eyes, the prophets; and your heads, the seers, hath he covered.
【本会注释】
    封闭你们的眼。见对赛6:9,10节的注释。犹大的众民如同盲人一样摸索，似乎思想麻木（见对第9节的注释）。他们理解的眼睛昏暗。他们的统治者，本该指导国家的事业，丧失了所有的方向感。他们先知，推算了金钱，完全盲目。上帝已经接连发送给他们信息，但是随着拒绝来自天国的光，他们使他们自己越来越失明，而且他们对于真理的知觉变得越来越迟钝。就是在这样的感觉中上帝“封闭”了他们的眼睛（见对出4:21节的注释）。
11 【和合本】所有的默示，你们看如封住的书卷，人将这书卷交给识字的，说：“请念吧！”他说：“我不能念，因为是封住了。”
【吕振中】这一切异象在你们看就如封住的书卷的话。人将这卷书交给识字的，说∶“请念吧！”他说∶“我不能念，因为是封住着。
【思高本】所有的异像为你们都像是封住的书中的话；若交给识字的人说：“请读这书！”他将答说：“我不能，因为这书是封着的；”
【现代本】所有异象的意义都对你们隐藏起来，像一本封闭着的书卷。你们拿这书卷去请饱学之士读，他一定告诉你们，他不能读，因为这书卷是封闭着的。
【KJV】And the vision of all is become unto you as the words of a book that is sealed, which men deliver to one that is learned, saying, Read this, I pray thee: and he saith, I cannot; for it is sealed:
【NIV】For you this whole vision is nothing but words sealed in a scroll. And if you give the scroll to someone who can read, and say to him, "Read this, please," he will answer, "I can't; it is sealed."
【BBE】And the vision of all this has become to you like the words of a book which is shut, which men give to one who has knowledge of writing, saying, Make clear to us what is in the book: and he says, I am not able to, for the book is shut:
【ASV】And all vision is become unto you as the words of a book that is sealed, which men deliver to one that is learned, saying, Read this, I pray thee; and he saith, I cannot, for it is sealed:
【本会注释】
    所有的默示。即，以赛亚已经对他们说的一切。
    封住的书卷。在远古的时代中，文件普遍被卷起和密封（见对尼9:38节的注释；另见卷三第80页的插图说明）。以赛亚送的严肃信息对耶路撒冷的众民来说，显得没有较多的价值，即使先知写出那些信息而且封闭了它们，乃至他们无法读那些信息，也不过如此。因为不相信和不顺从，所以封锁了天国的光芒，其效果是似乎从未被显示过光芒。对于拒绝学习，或拒绝相信严肃警告的人，圣经是一本密封的书。先知得到灵感，已经将信息之光和希望给予了这个世界，但是今天，如同那个时代一样，世界行走在黑暗当中，因为拒绝查看领会（见对何4:6节的注释）。
12 【和合本】又将这书卷交给不识字的人，说：“请念吧！”他说：“我不识字。”
【吕振中】人又将这卷书交给不识字的，说∶“请念吧！”他说∶“我不识字。”
【思高本】若将这书交给一个文盲说：“请读这书！”他将答说：“我不识字！”
【现代本】你们请目不识丁的人读，他会告诉你，他不会读。
【KJV】And the book is delivered to him that is not learned, saying, Read this, I pray thee: and he saith, I am not learned.
【NIV】Or if you give the scroll to someone who cannot read, and say, "Read this, please," he will answer, "I don't know how to read."
【BBE】And they give it to one without learning, saying, Make clear to us what is in the book: and he says, I have no knowledge of writing.
【ASV】and the book is delivered to him that is not learned, saying, Read this, I pray thee; and he saith, I am not learned.
【本会注释】
    不识字的人。即，没有表白理解上帝的道的人，如同第10节的先知。在俗世间的道上，一个人也许是明智的，但是在上帝知识方面是无学问的。与此同时，一个人或许在俗世间的学问是一个新手，然而在上帝的道上是明智的。一个人一旦有偏见和不相信，就会封闭了灵性上领悟的眼睛，对上帝已经为世界显示的启迪和祝福会视若无睹。
13 【和合本】主说：因为这百姓亲近我，用嘴唇尊敬我，心却远离我；他们敬畏我，不过是领受人的吩咐。
【吕振中】主说∶“这人民既只是口头上亲近我，咀唇上尊敬我，心却远离着我；他们之敬畏（或译∶他们徒然敬畏我）我、不过是死记着人所吩咐的罢了；
【思高本】吾主说：“因为这民族在口头上亲近我，嘴唇上尊崇我，他们的心却远离我，他们对我的敬畏仅是人们所传习的训诫。
【现代本】主说：“这些人民认为他们在敬拜我呢！他们用唇舌尊敬我，他们的心却远离我。他们的宗教仅是人间的一些规条传统，熟读背诵而已。
【KJV】Wherefore the Lord said, Forasmuch as this people draw near me with their mouth, and with their lips do honour me, but have removed their heart far from me, and their fear toward me is taught by the precept of men:
【NIV】The Lord says: "These people come near to me with their mouth and honor me with their lips, but their hearts are far from me. Their worship of me is made up only of rules taught by men.
【BBE】And the Lord said, because this people come near to me with their mouths, and give honour to me with their lips, but their heart is far from me, and their fear of me is false, a rule given them by the teaching of men;
【ASV】And the Lord said, Forasmuch as this people draw nigh unto me, and with their mouth and with their lips to honor me, but have removed their heart far from me, and their fear of me is a commandment of men which hath been taught them;
【本会注释】
    用嘴唇。耶路撒冷的众民在宗教上表现出矫柔造作的炫耀，但是在其心中，他们甚至不认识上帝。在基督的日子里就是如此（见对太7:21-23；15:8,9；23:4；可7:6-9节的注释）。众民都是伪君子（见对太6:2节的注释）。他们的敬拜乃是由完全缺乏与天国有真实灵交的仪式所构成的（见提后3:5）。他们把自己表面上的表现当做符合上帝曾经制定的要求，并且以为藉此功绩应受神性的好意（见对弥6:6-8节的注释）。
14 【和合本】所以，我在这百姓中要行奇妙的事，就是奇妙又奇妙的事。他们智慧人的智慧必然消灭，聪明人的聪明必然隐藏。
【吕振中】那么你看吧，我对这人民就要再施展奇妙之事了，就是奇妙又奇妙之事∶他们有才智的人的才智必然灭没，他们聪明人的聪明必躲躲藏藏。”
【思高本】所以，看哪！我要向这民族再行奇事，最奇妙的事，致使他们智者的智慧必要消失，他们贤者的聪明必要隐遁。人算不如天算。
【现代本】因此，我要再出其不意地打击他们，使他们震惊。他们当中，聪明人的聪明将毫无价值；精明人的精明将毫无用处。”
【KJV】Therefore, behold, I will proceed to do a marvellous work among this people, even a marvellous work and a wonder: for the wisdom of their wise men shall perish, and the understanding of their prudent men shall be hid.
【NIV】Therefore once more I will astound these people with wonder upon wonder; the wisdom of the wise will perish, the intelligence of the intelligent will vanish."
【BBE】For this cause I will again do a strange thing among this people, a thing to be wondered at: and the wisdom of their wise men will come to nothing, and the sense of their guides will no longer be seen.
【ASV】therefore, behold, I will proceed to do a marvellous work among this people, even a marvellous work and a wonder; and the wisdom of their wise men shall perish, and the understanding of their prudent men shall be hid.
【本会注释】
    智慧人的智慧。当人们从他们的思想意念中不加考虑上帝时，他们的智慧就会转变成愚蠢。既然他们不喜爱光，他们自然就走入黑暗（见帖后2:12；参照何4:6）。在证实了犹太人领袖们的经历。他们藉着“无知的言语”（伯38:2），弄暗了劝告，而且国家的光注定会在黑暗中熄灭。

将来的希望
15 【和合本】祸哉！那些向耶和华深藏谋略的，又在暗中行事，说：谁看见我们呢？谁知道我们呢？
【吕振中】有祸阿，那些深深包藏着谋略、不顺从永恒主的人！他们所行的都在暗中，自己说∶“谁看见我们？谁知道我们？”
【思高本】祸哉，逃避上主而力图掩蔽自己计划的人！祸哉，那些在暗中行事并说：“有谁看见我们，有谁知道我们的人！”
【现代本】那些向上主隐藏计谋的人要遭殃了！他们在暗中策划，以为没有人看见，没有人晓得他们在做些什么。
【KJV】Woe unto them that seek deep to hide their counsel from the LORD, and their works are in the dark, and they say, Who seeth us? and who knoweth us?
【NIV】Woe to those who go to great depths to hide their plans from the Lord , who do their work in darkness and think, "Who sees us? Who will know?"
【BBE】Cursed are those who go deep to keep their designs secret from the Lord, and whose works are in the dark, and who say, Who sees us? and who has knowledge of our acts?
【ASV】Woe unto them that hide deep their counsel from Jehovah, and whose works are in the dark, and that say, Who seeth us? and who knoweth us?
【本会注释】
    谁看见？他们努力隐藏他们伪善的姿态、动机和行动，希望没有一个人，或上帝会发现他们的真实秉性。
16 【和合本】你们把事颠倒了，岂可看窑匠如泥吗？被制作的物岂可论制作物的说：他没有制作我？或是被创造的物论造物的说：他没有聪明？
【吕振中】嘿！看你们的乖张颠倒！窑匠哪能被看做泥土呢？被制造的哪能论制造者，说∶“他没有制造我”；或是被塑造的论塑造他的，说∶“他不聪明”呢？不是还有一点点短时候，
【思高本】你们多么颠倒事理！岂能看陶工如泥工？制造品岂能论制造者说：“他没有制造我？”陶器岂能论陶工说：“他不精明？”
【现代本】他们颠倒是非。到底匠重要，或是器重要呢？人所造的东西怎能对人说：“你并没有造我”；还是对他说：“你不知道你在做些什么”。
【KJV】Surely your turning of things upside down shall be esteemed as the potter's clay: for shall the work say of him that made it, He made me not? or shall the thing framed say of him that framed it, He had no understanding?
【NIV】You turn things upside down, as if the potter were thought to be like the clay! Shall what is formed say to him who formed it, "He did not make me"? Can the pot say of the potter, "He knows nothing"?
【BBE】You are turning things upside down! Is the wet earth the same to you as the one who is forming it? will the thing made say of him who made it, He made me not: or the thing formed say of him who gave it form, He has no knowledge?
【ASV】Ye turn things upside down! Shall the potter be esteemed as clay; that the thing made should say of him that made it, He made me not; or the thing formed say of him that formed it, He hath no understanding?
【本会注释】
    颠倒。他们正在尝试，可以说是，让陶工听取粘土的命令。他们自以为他们的智慧比创造者的更大。这些灵性上的领袖者们实际上乃是无神论者，用宗教方式的假面具装扮了自己。
17 【和合本】黎巴嫩变为肥田，肥田看如树林，不是只有一点点时候吗？
【吕振中】利巴嫩就要变为园地，园地就要被看为树林么？
【思高本】诚然，再稍过片刻，黎巴嫩即将变成果园，果园将被视为果林。
【现代本】正如俗语说：“过些时候，荒地要变成肥田；肥田要变成荒地。”
【KJV】Is it not yet a very little while, and Lebanon shall be turned into a fruitful field, and the fruitful field shall be esteemed as a forest?
【NIV】In a very short time, will not Lebanon be turned into a fertile field and the fertile field seem like a forest?
【BBE】In a very short time Lebanon will become a fertile field, and the fertile field will seem like a wood.
【ASV】Is it not yet a very little while, and Lebanon shall be turned into a fruitful field, and the fruitful field shall be esteemed as a forest?
【本会注释】
    只有一点点时候。以赛亚是一个怀抱希望的先知，尽管涉及到厄运。他是个真正的乐观主义者。他不但看见了眼前的黑暗，而且看见了将来的辉煌的光芒（见对赛9:2节的注释）。虽然犹大可能毁灭，而且它的硕果累累的领土变得荒芜，但是地球会再次得到补充的时光正在来临，那时荒野会变成“肥田，肥田看如树林”（赛32:15；另见赛35:1；41:17-19；55:13）。
18 【和合本】那时，聋子必听见这书上的话；瞎子的眼必从迷蒙黑暗中得以看见。
【吕振中】当那日子聋子必听见这卷书上的话；瞎子的眼必从蒙蒙黑暗中得以看见。
【思高本】到那一日，聋者将听到书上的话，盲人的眼将由幽暗晦暝中得以看见；
【现代本】到那一天，聋子会听见读书的声音；一向在黑暗中的盲人会张开眼睛观看。
【KJV】And in that day shall the deaf hear the words of the book, and the eyes of the blind shall see out of obscurity, and out of darkness.
【NIV】In that day the deaf will hear the words of the scroll, and out of gloom and darkness the eyes of the blind will see.
【BBE】And in that day those whose ears are stopped will be hearing the words of the book; and the eyes of the blind will see through the mist and the dark.
【ASV】And in that day shall the deaf hear the words of the book, and the eyes of the blind shall see out of obscurity and out of darkness.
【本会注释】
    瞎子的眼，必……得以看见。见对赛6:9,10节的注释。以赛亚预见一个时光，那时会颠倒第10-12节的状况。比较赛35:5,6；42:7；52:15；60:1-5；路1:79；4:18；约8:12；徒26:17,18；林后4:4；弗1:18节。
19 【和合本】谦卑人必因耶和华增添欢喜；人间贫穷的必因以色列的圣者快乐。
【吕振中】困苦人必因永恒主而增加欢喜；人间贫穷的必因以色列之圣者而快乐。
【思高本】弱小的人将在上主内再得欢乐，贫困的人将因以色列的圣者而喜悦，
【现代本】卑微的人要接受上主所赐的喜乐；贫穷的人要颂赞以色列神圣的上帝。
【KJV】The meek also shall increase their joy in the LORD, and the poor among men shall rejoice in the Holy One of Israel.
【NIV】Once more the humble will rejoice in the Lord ; the needy will rejoice in the Holy One of Israel.
【BBE】And the poor will have their joy in the Lord increased, and those in need will be glad in the Holy One of Israel.
【ASV】The meek also shall increase their joy in Jehovah, and the poor among men shall rejoice in the Holy One of Israel.
【本会注释】
    谦卑人，[也］必。那一时刻会来临，那时福音会传遍地球上的所有的民族，包括那卑微的和伟大的，以及那贫穷的和富有的（见第28-30页）。
20 【和合本】因为，强暴人已归无有，亵慢人已经灭绝，一切找机会作孽的都被剪除。
【吕振中】因为强横人必归于无有；亵慢人必消灭掉；一切静伺机会以行奸恶的必都被剪除；
【思高本】因为暴虐者已经绝迹，轻蔑者已经灭亡，一切思念邪恶的人已经铲除：
【现代本】欺压人的要被铲除；冒犯上帝的要被惩罚；罪人都要被消灭。
【KJV】For the terrible one is brought to nought, and the scorner is consumed, and all that watch for iniquity are cut off:
【NIV】The ruthless will vanish, the mockers will disappear, and all who have an eye for evil will be cut down-
【BBE】For the cruel one has come to nothing; and those who make sport of the Lord are gone; and those who are watching to do evil are cut off:
【ASV】For the terrible one is brought to nought, and the scoffer ceaseth, and all they that watch for iniquity are cut off;
【本会注释】
    强暴人。上帝和祂的百姓的敌人。或许可以参考西拿基立和他妄自尊大的信息（见第5节；参照赛25:4,5）。这里被陈述的真理适用于任何反对上帝的圣工向前推进的敌人。
21 【和合本】他们在争讼的事上定无罪的为有罪，为城门口责备人的设下网罗，用虚无的事屈枉义人。
【吕振中】他们用一句话使人受定罪，设下网罗来陷害城门口的裁判人，用无根无据的事转脸不顾理直的。
【思高本】就是那些使人在诉讼上失败，在城门口布置罗网陷害判官，用假理由屈枉义人的人。
【现代本】毁谤别人的，干扰主持公道的，枉诚实人的，上帝都要歼灭。
【KJV】That make a man an offender for a word, and lay a snare for him that reproveth in the gate, and turn aside the just for a thing of nought.
【NIV】those who with a word make a man out to be guilty, who ensnare the defender in court and with false testimony deprive the innocent of justice.
【BBE】Who give help to a man in a wrong cause, and who put a net for the feet of him who gives decisions in the public place, taking away a man's right without cause.
【ASV】that make a man an offender in his cause, and lay a snare for him that reproveth in the gate, and turn aside the just with a thing of nought.
【本会注释】
    定（无罪的）为有罪。也许以赛亚已经被控告缺乏爱国心，因为他的信息是谴责和警告。那些被责备的人转而对抗他们的责备者们，并且努力设法，无论如何不公平，设陷阱给上帝的这些代言人，以便导致他们的垮台，压制他们的谴责之声。
    屈枉义人。即，计划一个有意的误判（见出23:6；摩5:12；玛3:5）。
    虚无的事。希伯来语是tohu，在创1:2节被翻译为“空虚”。为使责备者显得像一个罪犯而提出的控告，事实上完全没有根据。
22 【和合本】所以，救赎亚伯拉罕的耶和华论雅各家如此说：雅各必不再羞愧，面容也不至变色。
【吕振中】因此那赎救亚伯拉罕的永恒主、雅各家的上帝（或译∶关于雅各家）这么说∶“雅各今后不再失望了，他的脸面今后不再苍白了。
【思高本】因此拯救亚巴郎的天主论雅各伯的家这样说：“雅各伯今后不再惭愧，他的面貌不再失色，
【现代本】现在，以色列的上帝，那位曾经拯救亚伯拉罕的上主这样说：“我的子民哪，你们不再受羞辱了，你们的面不再受窘而发白了。
【KJV】Therefore thus saith the LORD, who redeemed Abraham, concerning the house of Jacob, Jacob shall not now be ashamed, neither shall his face now wax pale.
【NIV】Therefore this is what the Lord , who redeemed Abraham, says to the house of Jacob: "No longer will Jacob be ashamed; no longer will their faces grow pale.
【BBE】For this reason the Lord, the saviour of Abraham, says about the family of Jacob, Jacob will not now be put to shame, or his face be clouded with fear.
【ASV】Therefore thus saith Jehovah, who redeemed Abraham, concerning the house of Jacob: Jacob shall not now be ashamed, neither shall his face now wax pale.
【本会注释】
    不再羞愧。亚伯拉罕和雅各在这里代表上帝的所有真实的众民。由于上帝已经拯救了这个民族的那些祖先，故此，祂将会从所有的敌人拯救他们的后裔。西拿基立的攻击会带来羞愧和恐惧，但是以赛亚预见了还会有一个比较明亮的日子，那是忠信者所能期待的。
23 【和合本】但他看见他的众子，就是我手的工作在他那里，他们必尊我的名为圣，必尊雅各的圣者为圣，必敬畏以色列的上帝。
【吕振中】因为他看见他生的子孙、就是我手的工程、在他中间；他们必尊我的名为圣，必尊雅各之圣者为圣，必畏惧以色列之上帝。
【思高本】因为人们看见了我手在他们中所有的工作，必称颂我名为圣，必称颂雅各伯的圣者为圣，必敬畏以色列的天主。
【现代本】当你们看见我所赐给你们的子孙，你们就会承认我是以色列神圣的上帝。你们会尊敬我，敬畏我。
【KJV】But when he seeth his children, the work of mine hands, in the midst of him, they shall sanctify my name, and sanctify the Holy One of Jacob, and shall fear the God of Israel.
【NIV】When they see among them their children, the work of my hands, they will keep my name holy; they will acknowledge the holiness of the Holy One of Jacob, and will stand in awe of the God of Israel.
【BBE】But when they, the children of Jacob, see the work of my hands among them, they will give honour to my name; yes, they will give honour to the Holy One of Jacob, and go in fear of the God of Israel.
【ASV】But when he seeth his children, the work of my hands, in the midst of him, they shall sanctify my name; yea, they shall sanctify the Holy One of Jacob, and shall stand in awe of the God of Israel.
【本会注释】
    敬畏以色列的上帝。这是显示正道的最终胜利。“强暴人”（第20页）已经被归于无有，雅各无须继续羞愧（第22节），而且他的很久迷失的孩子们已经被领回到羊拦。当地球上所有的忠实者被带进羊拦的时候，他们将会参与雅各，敬拜并事奉上帝。
24 【和合本】心中迷糊的必得明白；发怨言的必受训诲。
【吕振中】心（原文∶灵）中迷迷糊糊的必懂得明达，发怨言的必学到心得。”
【思高本】心内迷乱的人将要获得知识，怨尤的人必学得教诲。”
【现代本】愚笨的人会学习明智；老发怨言的人愿意受教。”
【KJV】They also that erred in spirit shall come to understanding, and they that murmured shall learn doctrine.
【NIV】Those who are wayward in spirit will gain understanding; those who complain will accept instruction."
【BBE】Those whose hearts were turned away from him will get knowledge, and those who made an outcry against him will give attention to his teaching.
【ASV】They also that err in spirit shall come to understanding, and they that murmur shall receive instruction.
【本会注释】
    发怨言的。在以赛亚的时代，如同在旷野（出17:2,7；民14:22；20:3；申1:27；6:16；诗95:10,11；106:25）。以赛亚宣布，甚至连最钢硬的和反叛的也是有希望的。
    必受训诲。大部份那些已经犯罪的人（见赛28:7；29:10-13）将会逃脱黑暗（赛29:18），并且通过他们所经受的体验，将会有所受益。对于上帝的报信者重复地送他们劝勉和警告的信息，虽然众民的绝大多数会没有受益，但是会有小数“剩下的人”（见赛1:9；11:11,16等），他们的心会有回应而且转向上帝。

怀爱伦注释

9 《早》第123页；《证》第五卷第259页
13 《证》第一卷第188页
13,14 《证》第八卷第78页
13-15《传证》第382页
13-16《传证》第96页
18,19 《服》第194页；《知君》第697页；《证》第八卷第78页
18-21《传证》第96页
18-24《传证》第383页
21 《传证》第408页
22-24《述》第382页
24 《知君》第697页


第 3 章

【本会注释】
1 因罪而导致的混乱。
9 人的卤莽。
12 统治者的压迫和贪心。
16 对那群女人必有审判。

耶路撒冷的混乱
1 【和合本】主万军之耶和华从耶路撒冷和犹大，除掉众人所倚靠的，所仗赖的，就是所倚靠的粮，所仗赖的水；
【吕振中】看哪，主万军之永恒主、从耶路撒冷和犹大除掉众人所倚靠的所倚靠的，众人所倚靠的粮、众人所倚赖的水；
【思高本】看啊！主，万军的上主，将夺去耶路撒冷和犹大的支柱和依靠，【各种食粮的供应和水的供应：】
【现代本】至高的上主──万军的统帅就要把耶路撒冷和犹大人民日常所需要的一切都拿走；他要拿走他们的食物和水。
【KJV】For, behold, the Lord, the LORD of hosts, doth take away from Jerusalem and from Judah the stay and the staff, the whole stay of bread, and the whole stay of water.
【NIV】See now, the Lord, the Lord Almighty, is about to take from Jerusalem and Judah both supply and support: all supplies of food and all supplies of water,
【BBE】For the Lord, the Lord of armies, is about to take away from Jerusalem and from Judah all their support; their store of bread and of water;
【ASV】For, behold, the Lord, Jehovah of hosts, doth take away from Jerusalem and from Judah stay and staff, the whole stay of bread, and the whole stay of water;
【本会注释】
    从耶路撒冷和犹大。耶路撒冷和犹大代表着自称为上帝的子民却已经远离了上帝的人们，他们的宗教在以赛亚的时代里，尽管是大放厥词的，却是空洞无庸的。今天在世界中有一种相似的情形非常泛滥，而且在这末日里，以嘴唇参加敬拜上帝，其内心却远离上帝的众人，需要听这相同的信息。见对太15:7-9节的注释。
    所依靠的，所仗赖的。上帝正要从犹大除去这两种主要的生活来源：面包和水。见利26:26；诗105:16；结4:16；5:16；14:13节，在那几节里使用的含义是“所依靠的粮，所仗赖的水”。以赛亚在这里无疑地提及事实存在的饥荒，但是在上下文中所应用之不加夸张的饥荒，似乎比喻匮乏能干的领袖。此国因匮乏领导，会蒙受患难，如同肉体缺乏食物。当挪开政治家们的时候，政府的职责就沉降在虚弱的人肩上。其不可避免的结果是国民的衰微（见第2-5节）。
2 【和合本】除掉勇士和战士，审判官和先知，占卜的和长老，
【吕振中】除掉勇士和战士、审判官和豫言者、占卜者和长老、
【思高本】勇将和战士，判官和先知，占卜者和长老，
【现代本】他要歼灭他们的英雄和战士，法官和先知，预言家和长老，
【KJV】The mighty man, and the man of war, the judge, and the prophet, and the prudent, and the ancient,
【NIV】the hero and warrior, the judge and prophet, the soothsayer and elder,
【BBE】The strong man and the man of war; the judge and the prophet; the man who has knowledge of secret arts, and the man who is wise because of his years;
【ASV】the mighty man, and the man of war; the judge, and the prophet, and the diviner, and the elder;
【本会注释】
    审判官，和先知。第2和3节列出的是国民主要依靠的各种不同阶层的人。若没有如此的领袖，什么状况都不能保持长久。但是这样的人将会从犹大挪开，其结果就会跟随着国民的虚弱和分裂。上帝并不说祂将会故意地将这样的男人从该国挪开，只是让人注意律法的因素和效果之功能。祂允许了以色列按照他们自己的心灵，有领袖会随着人们的意愿管理。
3 【和合本】五十夫长和尊贵人，谋士和有巧艺的，以及妙行法术的。
【吕振中】五十夫长、和受景仰的体面人及谋士、有技能行法术者和精通念咒者。
【思高本】五十夫长和显贵，谋士、机警的术士和巧言的咒师。
【现代本】军事家和民间领袖，政客以及使用法术的人。
【KJV】The captain of fifty, and the honourable man, and the counsellor, and the cunning artificer, and the eloquent orator.
【NIV】the captain of fifty and man of rank, the counselor, skilled craftsman and clever enchanter.
【BBE】The captain of fifty, and the man of high position, and the wise guide, and the wonder-worker, and he who makes use of secret powers.
【ASV】the captain of fifty, and the honorable man, and the counsellor, and the expert artificer, and the skilful enchanter.
【本会注释】
    尊贵人。或，“有级别的人”（英RSV版）。这一节继续列出被挪开的能干的领袖──犹大的官长、在政府机关的文职官员，国家强大和繁荣需要这些人。正是这一类人被尼布甲尼撒携带到巴比伦（见王下24:14；参照耶24:1；但1:3,4）。
4 【和合本】主说：我必使孩童作他们的首领，使婴孩辖管他们。
【吕振中】我必使孩童做他们的首领，使反覆无常的人（或译∶婴孩）管辖他们。
【思高本】他将使青年人作他们的首领，使顽童管治他们；
【现代本】上主要用没有经验的年轻人来治理他们。
【KJV】And I will give children to be their princes, and babes shall rule over them.
【NIV】I will make boys their officials; mere children will govern them.
【BBE】And I will make children their chiefs, and foolish ones will have rule over them.
【ASV】And I will give children to be their princes, and babes shall rule over them.
【本会注释】
    我必使孩童作他们的首领。国务的领导职务会被掌握在如同孩子般智囊者的手中。会选择缺乏有能力的人统治国家；会严重缺乏有能力的领袖，其结果，国务事态会每况愈下。“婴孩”──反复无常的小人，在行为上匮乏清晰的想法和理智人，会作出决定而且控制事态的命运。在如此的情况下，国家的命运会是动荡的和稳定的。
5 【和合本】百姓要彼此欺压；各人受邻舍的欺压。少年人必侮慢老年人；卑贱人必侮慢尊贵人。
【吕振中】人民必彼此压迫∶人必压迫人，人必压迫邻舍∶少年人必侮慢老年人，卑贱人必侮慢尊贵人。
【思高本】百姓将互相压，彼此残害；幼童欺凌老翁，贱者虐待贵人。
【现代本】每一个人都想占别人的便宜；年轻人要藐视年长的；卑贱的要侮辱尊贵的。
【KJV】And the people shall be oppressed, every one by another, and every one by his neighbour: the child shall behave himself proudly against the ancient, and the base against the honourable.
【NIV】People will oppress each other- man against man, neighbor against neighbor. The young will rise up against the old, the base against the honorable.
【BBE】And the people will be crushed, every one by his neighbour; the young will be full of pride against the old, and those of low position will be lifted up against the noble.
【ASV】And the people shall be oppressed, every one by another, and every one by his neighbor: the child shall behave himself proudly against the old man, and the base against the honorable.
【本会注释】
    要彼此欺压。有明智的和有能力的统治者的国家是不蒙受不公平和欺压的。一旦有国家的领袖作出坚决的努力，以便促进平等和公义，就会避免那造成毁灭文明的恶习。当一个国家的市民持续地被他们的邻居欺压的时候，他们的信心受到压迫，而且他们的繁荣会衰败。无论在哪里有不公平和欺骗、暴力和欺压，该国就是在颓败的路径上，而且确定会降临末日。在所有的时代中，这是真实的；在以赛亚时代的犹大就是如此，而且如今也完全是真实的。腐败是为大混乱和毁灭而铺路的。
    少年人必侮慢老年人。那些在年龄上和经验上年轻的人会蔑视他们的年长者们的劝勉。如同在十诫中的陈述，人对自己的同伴之第一项义务就是要尊敬他的父母（出20:12；参照利19:32）。在被预言的末日之危机中，包括孩子们“违背父母”，人们“任意妄为，自高自大”，“不爱良善”（提后3:1-4）。
6 【和合本】人在父家拉住弟兄，说：你有衣服，可以作我们的官长。这败落的事归在你手下吧！
【吕振中】人在他族弟兄的父家里抓住那人说∶“你有外披，你可以做我们的独裁者，这败落堆就可以归你手下处理”，
【思高本】那时，人要抓着自己家族的一个弟兄说：“你还有一件外衣，你可作我们的领袖，这废墟即属于你手下。”
【现代本】到那日子，有人要在他自己的家族中选出一个人，说：“在这艰难的日子，你总算还有一件外衣好穿，你来作我们的领袖吧！”
【KJV】When a man shall take hold of his brother of the house of his father, saying, Thou hast clothing, be thou our ruler, and let this ruin be under thy hand:
【NIV】A man will seize one of his brothers at his father's home, and say, "You have a cloak, you be our leader; take charge of this heap of ruins!"
【BBE】When one man puts his hand on another in his father's house, and says, You have clothing, be our ruler and be responsible for us in our sad condition:
【ASV】When a man shall take hold of his brother in the house of his father, saying, Thou hast clothing, be thou our ruler, and let this ruin be under thy hand;
【本会注释】
    你有衣服。人们受到试探，在有财产的人身上安排领导身份，不理睬物质所有物的优势并非实际上必然证明有统治的能力。
    这败落的事归在你手下吧。说话者使用 “这败落” 这个措辞提示这个国家好像是一个毁坏的住处。时光离繁荣相差甚远。
7 【和合本】那时，他必扬声说：我不作医治你们的人；因我家中没有粮食，也没有衣服，你们不可立我作百姓的官长。
【吕振中】那时他必扬声说∶“我不做绑扎创伤的，因为我家里没有粮食，也没有外披；你们不要立我做人民的独裁者。”
【思高本】那一日，这人必要大声回答说：“我不是个医生，我家没有粮食，也没有外衣，不要立我作百姓的首领！”
【现代本】那人要回答：“不要选我作领袖；我不能帮助你。我没有吃的，也没有穿的。”
【KJV】In that day shall he swear, saying, I will not be an healer; for in my house is neither bread nor clothing: make me not a ruler of the people.
【NIV】But in that day he will cry out, "I have no remedy. I have no food or clothing in my house; do not make me the leader of the people."
【BBE】Then he will say with an oath, I will not be a helper, for in my house there is no bread or clothing: I will not let you make me a ruler of the people.
【ASV】in that day shall he lift up his voice, saying, I will not be a healer; for in my house is neither bread nor clothing: ye shall not make me ruler of the people.
【本会注释】
    我不作医治你们的人。这是已经被恳请在“这败落”（第6节）之上成为统治者的兄弟做出的答复。那请愿被拒绝，而且“医治”者的位置没有被填充。包扎其他人之创伤并非不是他职责。如果有需要做复兴的一项工作，就让另外一人承担其职责。不管他是否有资格，他拒绝了承担领导的职责。
8 【和合本】耶路撒冷败落，犹大倾倒；因为他们的舌头和行为与耶和华反对，惹了他荣光的眼目。
【吕振中】因为耶路撒冷败落，犹大仆倒、是因他们的口舌和行为都跟永恒主作对，挑激了他威荣之眼目。
【思高本】耶路撒冷倾覆了，犹大崩溃了，因为他们的口舌和行为都与上主作对，使他光辉的眼目冒火。
【现代本】不错，耶路撒冷要垮了！犹大要崩溃了！他们所说的话，所做的事没有一样不违背上主；他们公然侮辱上帝。
【KJV】For Jerusalem is ruined, and Judah is fallen: because their tongue and their doings are against the LORD, to provoke the eyes of his glory.
【NIV】Jerusalem staggers, Judah is falling; their words and deeds are against the Lord , defying his glorious presence.
【BBE】For Jerusalem has become feeble, and destruction has come on Judah, because their words and their acts are against the Lord, moving the eyes of his glory to wrath.
【ASV】For Jerusalem is ruined, and Judah is fallen; because their tongue and their doings are against Jehovah, to provoke the eyes of his glory.
【本会注释】
    耶路撒冷败落。在西拿基立入侵的时候（见卷二第87、88页），犹大王国已经大幅度达到了毁灭的程度。国王希西家已经不得不屈服于亚述王所施加的难以承受的征税（见对赛2:7节的注释）。虽然西拿基立没有成功地攻入耶路撒冷，但是其余的国家已经落入他的手。
    他们的舌头和行为。涉及到已经降落的国民的耻辱，以及必定随之发生的完全的毁灭，以赛亚在这里陈述其原由：人们已经放弃了上帝，其结果是，祂不能继续祝福并且保护他们。在措辞和行为上，自称为上帝的子民的人在悖逆中对抗祂。
    惹了祂荣光的眼目。直译是：“在祂的荣耀之眼光之前作出反抗”，即，“在祂实际在场时”（见第9节）。上帝是有长久的忍耐和仁慈的，而且长久地迟延着审判有罪者。但是数算罪愆的时光将必然会降临，虽然有很久的推延。
9 【和合本】他们的面色证明自己的不正；他们述说自己的罪恶，并不隐瞒，好象所多玛一样。他们有祸了！因为作恶自害。
【吕振中】他们之看情面（或译∶他们的脸色）作证控诉他们；他们的罪像所多玛、他们都叙说出来，并不隐瞒。他们有祸阿！因为他们以灾害赏报自己。
【思高本】他们的厚颜已在指责他们，他们像索多玛一样揭示了自己的邪恶，而毫不隐瞒；这些人是有祸的，因为他们为自己招致了灾祸。
【现代本】从他们脸上的表情可以看出他们的坏念头。他们跟所多玛人一样，公然犯罪。他们要遭殃了；他们将自食其果。
【KJV】The shew of their countenance doth witness against them; and they declare their sin as Sodom, they hide it not. Woe unto their soul! for they have rewarded evil unto themselves.
【NIV】The look on their faces testifies against them; they parade their sin like Sodom; they do not hide it. Woe to them! They have brought disaster upon themselves.
【BBE】Their respect for a man's position is a witness against them; and their sin is open to the view of all; like that of Sodom, it is not covered. A curse on their soul! for the measure of their sin is full.
【ASV】The show of their countenance doth witness against them; and they declare their sin as Sodom, they hide it not. Woe unto their soul! for they have done evil unto themselves.
【本会注释】
    他们的面色证明。直译是：“他们脸上的表情”，意谓“他们的偏心”（见徒10:34）。对于这些邪恶的人，正确或错误毫无价值，他们随心所欲，为所欲为。不在意于公义，只在意于自身之利益。在天国的眼前，他们的姿态和他们的行为就是针对他们的证据。
    自己的罪恶……，好像所多玛一样。所多玛的人是公然的罪人。该城以它的邪恶而臭名昭著，而且人们取乐于他们追求名誉的邪恶。连伪装的正确行为都没有，向世界炫耀的，惟独有惹人注目的罪孽。这一类的罪人是公然悖逆于上帝，而且没有企图隐藏事实。在现阶段，恶习不再以仁慈为藉口对德行表示尊崇。有公然的恶习和罪孽，在行为做法中，犯错全然不知羞耻。以色列的城市在他们的放荡中如同平原上的城市，而且发展成完全的毁灭。
    作恶自害。罪播种自己破坏自身的种子。一个罪人因自己的邪恶自取一杯悲痛和不幸，以致会燃烧自己的灵魂并破坏自己的身体。所有因邪恶而犯错的都自害自身，不是有益的。
10 【和合本】你们要论义人说：他必享福乐，因为要吃自己行为所结的果子。
【吕振中】义人有福阿（传统∶他们要说）！他们有好处，因为他们必吃他们行为的果子。
【思高本】你们要说：“义人是有福的，因为他们必享受自己行为的善果。
【现代本】行为正直的人将有喜乐（希伯来文是：要向正直的人说，他们将），事事顺利；他们要享受自己工作的成果。
【KJV】Say ye to the righteous, that it shall be well with him: for they shall eat the fruit of their doings.
【NIV】Tell the righteous it will be well with them, for they will enjoy the fruit of their deeds.
【BBE】Happy is the upright man! for he will have joy of the fruit of his ways.
【ASV】Say ye of the righteous, that it shall be well with him; for they shall eat the fruit of their doings.
【本会注释】
    你们要论义人说。每个人都种瓜得瓜。义人播种良善的种子，以致将会有善行的收获。人们需要学习的伟大的课程就是将会种豆得豆。父母或老师所犯的最大的错误是允许年轻人认为以播种邪恶可能收获益处。无情的命运已经向罪人发出了一个咒诅。由此，没有人该对锡安山的罪人说他们的未来将会顺利。那是不可能的，因为上帝已经发出了一个咒诅。只有放弃罪，而且有行为上的良善，他才可能期待得到天国的祝福。
11 【和合本】恶人有祸了！他必遭灾难！因为要照自己手所行的受报应。
【吕振中】恶人有祸阿！他有灾难，因为他的手作什么，就有什么报给他。
【思高本】祸哉作恶的人！他必遭灾祸，因为他手中的作为必回报于他！”
【现代本】作恶的人却要遭殃；他们要因自己所做的坏事遭报应。
【KJV】Woe unto the wicked! it shall be ill with him: for the reward of his hands shall be given him.
【NIV】Woe to the wicked! Disaster is upon them! They will be paid back for what their hands have done.
【BBE】Unhappy is the sinner! for the reward of his evil doings will come on him.
【ASV】Woe unto the wicked! it shall be ill with him; for what his hands have done shall be done unto him.
【本会注释】
    恶人有祸了！这不是来自于上帝的一条独裁的法令，而是陈述一种基本事实。在世界中最确定无疑的是一旦播种罪恶，就会收获罪恶。当人们播种邪恶的时候，他们和他们周边的世界确定会收获悲哀的收成。以色列正在因其自身的罪孽毁坏她自身。让这一种事实在所有的人心中留下不可磨灭的印象是必需的，以便可能使人远离罪，从而使国家得到解救。没有比公义的传道者更伟大的爱国者，或值得称颂的市民。从头到尾，以赛亚在他的民族面前维护了这一观点，而且并非丝毫没有成功。以色列之所以掀起一次改革，主要地是由于他的传道，藉此解救了国家厄运，若不然，该国会快速地被沉没。
    受报应。最近发现的死海圣经手抄本1QIsa（见卷一第31页；卷四第86页）的经文是：“将会受报应。”
12 【和合本】至于我的百姓，孩童欺压他们，妇女辖管他们。我的百姓啊，引导你的使你走错，并毁坏你所行的道路。
【吕振中】我的人民──剥削者盘剥他们到尽；勒索重利者（传统∶妇人们）管辖他们。我的人民阿，领导你的使你走错了路，混乱你行径的路程。
【思高本】至于我的百姓：孩童要压他们，妇女要管辖他们。我的百姓啊！领导你的，领你走错了路，混乱了你行径的路途。
【现代本】至于我的子民，你们要被孩童欺压，被妇女管辖。我的子民哪，你们的领袖没有好好地领导你们，以致你们不知道往哪个方向走。
【KJV】As for my people, children are their oppressors, and women rule over them. O my people, they which lead thee cause thee to err, and destroy the way of thy paths.
【NIV】Youths oppress my people, women rule over them. O my people, your guides lead you astray; they turn you from the path.
【BBE】As for my people, their ruler is acting like a child, and those who have authority over them are women. O my people, your guides are the cause of your wandering, turning your footsteps out of the right way.
【ASV】As for my people, children are their oppressors, and women rule over them. O my people, they that lead thee cause thee to err, and destroy the way of thy paths.
【本会注释】
    孩童欺压他们。这些措辞有时被猜想是提及这个时代的犹大的国王，但是那无法是属实的，因为当他们开始当政的时候，在以赛亚期间的统治者们不是与众不同地年轻。约坦登上王座时是25岁（王下15:33）、亚哈斯是20岁（王下16:2），而且希西家是25岁（王下18:2）。亚撒利雅（乌西雅），无论如何，登上王座时只有16岁（王下15:2），但是以赛亚明显地在临近亚撒利雅在位（见赛6:1）结束时才开始做他的圣工。玛拿西是12岁（王下21:1）并且约西亚只有8岁（王下22:1），当他们开始执政的时候。因为以赛亚时代的国王实际上不是年轻人，所以被他们所任命的官员不可能有如此的情形。其含义是当时的统治者在其心智的观点和能力上乃是孩童。无论在其王座上，在家中，还是在别处，以色列匮乏了富有经验的领导。这特别涉及到亚哈斯，无庸置疑地说，是真实的，他在以赛亚被呼叫几年之后开始执政，并且有好国王希西家接替了他。
    妇女管辖他们。这含义再次指该国被没有任何的特别资质的人统治了。虽然“孩童”和“妇女”这个措辞不该按照其文字的直接含义去理解，但是在第16-24节被描述的那傲慢和放荡“锡安的女子”的影响一定曾经在领袖们对于国家的事件上有了间接的影响。如此的女人不是帮助他们的丈夫，而是妨碍了他们，他们不是向他们的孩子传教公义的方式，而是引导他们走邪恶的路径。
    引导你的。一位领袖乃是占有一个伟大的职责的地位的，因为无论他带领人走向哪里，人们将会跟随到哪里。当领袖们走在错谬的方向时，整个的国家就会被引入迷途。在以赛亚的时代里，市民的和宗教的领袖们正在带领自称上帝的子民的人们走在罪孽和毁灭的路途上。如今的世界就是在邪恶的影响力之下，乃是稳定地而且无疑地带领人沿着邪恶的路行走，其结束是永恒的厄运。在所有的时代里，正确的领导从来没有像如今一样如此地重要。

耶和华审判众民
13 【和合本】耶和华起来辩论，站着审判众民。
【吕振中】永恒主就席要听讼；他站立着要审判他的人民（传统∶万族之民）。
【思高本】上主要站起来审判，立着审判他的百姓。
【现代本】上主已经审察全案；他要站起来宣判他的子民（希伯来文是：万民）。
【KJV】The LORD standeth up to plead, and standeth to judge the people.
【NIV】The Lord takes his place in court; he rises to judge the people.
【BBE】The Lord is ready to take up his cause against his people, and is about to come forward as their judge.
【ASV】Jehovah standeth up to contend, and standeth to judge the peoples.
【本会注释】
    耶和华起来。当邪恶达到上帝所预定的某一个界限时，祂将会起来审判（《知君》第364页；《证》第五卷第208、524页）。代祷停止，审判开始实行。在永远地太迟之前，上帝与祂的百姓辩论，以便使他们悔改，从他们的邪恶掉头。
14 【和合本】耶和华必审问他民中的长老和首领，说：吃尽葡萄园果子的就是你们；向贫穷人所夺的都在你们家中。
【吕振中】永恒主上法庭审判他民间的长老和首领；他说∶“是你们，你们放牲口吃尽了葡萄园；贫困人被抢夺之物都在你们家里。”
【思高本】上主要开庭审讯他百姓的长老和领袖：“是你们侵吞了我的葡萄园，窝藏了由穷人那勒索来的物件；
【现代本】上主要把他子民中的长老和领袖传来，宣布他们的罪状，说：“你们破坏了葡萄园；你们屋里堆满了从穷人抢夺来的东西。
【KJV】The LORD will enter into judgment with the ancients of his people, and the princes thereof: for ye have eaten up the vineyard; the spoil of the poor is in your houses.
【NIV】The Lord enters into judgment against the elders and leaders of his people: "It is you who have ruined my vineyard; the plunder from the poor is in your houses.
【BBE】The Lord comes to be the judge of their responsible men and of their rulers: it is you who have made waste the vine-garden, and in your houses is the property of the poor which you have taken by force.
【ASV】Jehovah will enter into judgment with the elders of his people, and the princes thereof: It is ye that have eaten up the vineyard; the spoil of the poor is in your houses:
【本会注释】
    长老。即，年长者和正在土地上当政的领袖们。他们是“瞎眼领路的” （太15:14）。人们仰望他们的指导和智能，不料竟会被引入邪恶和愚蠢的方式之中。
    吃尽葡萄园果子。葡萄园代表以色列国（赛5:7；见赛1:1,8,27；2:1,3；3:1,8,16；4:3,4）。市民的和宗教性的首领们是葡萄园的监护人。他们不是照顾葡萄圆，而是已经吞食了它。他们的兴趣只是他们自己，而不是在他们所统治之民众的福利。
    向贫穷人所夺的。该土地的贫穷者都被那些在他们上方执政的人诈骗了。民众之所以贫穷的理由，乃是因为有影响力和有权威之位置上的人有贪欲。
15 【和合本】主万军之耶和华说：你们为何压制我的百姓，搓磨贫穷人的脸呢？
【吕振中】主万军之永恒主说发神谕说∶“你们为什么压碎了我的人民，搓磨贫困人的脸呢？”
【思高本】你们为什么压我的百姓，折磨穷人的脸面？”──吾主，万军上主的断语。
【现代本】你们无权虐待我的子民！无权欺诈穷人！我──至高上主、万军的统帅这样宣布了。”
【KJV】What mean ye that ye beat my people to pieces, and grind the faces of the poor? saith the Lord GOD of hosts.
【NIV】What do you mean by crushing my people and grinding the faces of the poor?" declares the Lord, the Lord Almighty.
【BBE】By what right are you crushing my people, and putting a bitter yoke on the necks of the poor? This is the word of the Lord, the Lord of armies.
【ASV】what mean ye that ye crush my people, and grind the face of the poor? saith the Lord, Jehovah of hosts.
【本会注释】
    你们为何压治我的百姓。以色列的百姓是上帝的百姓。贫穷的和不幸的都是上帝的孩子，而且受到天国的统治者的高度珍惜，这与富有的上帝记录每种不公平，并且让每个压迫者为自己的罪行自负其责是同样的。软弱的和贫穷的人凭借着他们的穷困，对于自称是上帝的仆人的每个人，有一个要求。一旦有人压迫贫穷者，此人就是违犯天国的基本原则。上帝不是用仁慈的观点看待那些先前藉由利用贫穷者以便发家至福，然后努力藉由向上帝供奉以不正当手段所得的祭物，安慰自己的良心的人。

对耶路撒冷的警告
16 【和合本】耶和华又说：因为锡安的女子狂傲，行走挺项，卖弄眼目，俏步徐行，脚下玎珰，
【吕振中】永恒主说∶因为锡安小姐高傲，走路脖子伸长长，看人使媚眼；走路俏步行，脚动玎铛响，
【思高本】上主说：因为熙雍的女子趾高气扬，走路挺直颈项，媚眼惑人，行路装腔作势，脚步铃铃作响，
【现代本】上主说：“你们看，耶路撒冷的妇女多么骄傲！她们走路，鼻子高高翘起，对着天空。她们整天挤眉弄眼，走路装腔作势，脚上挂满了叮叮当当的脚镯。
【KJV】Moreover the LORD saith, Because the daughters of Zion are haughty, and walk with stretched forth necks and wanton eyes, walking and mincing as they go, and making a tinkling with their feet:
【NIV】The Lord says, "The women of Zion are haughty, walking along with outstretched necks, flirting with their eyes, tripping along with mincing steps, with ornaments jingling on their ankles.
【BBE】Again, the Lord has said, Because the daughters of Zion are full of pride, and go with outstretched necks and wandering eyes, with their foot-chains sounding when they go:
【ASV】Moreover Jehovah said, Because the daughters of Zion are haughty, and walk with outstretched necks and wanton eyes, walking and mincing as they go, and making a tinkling with their feet;
【本会注释】
    锡安的女子。在描述了以色列的王子、首领和长老之后，以赛亚现在把话题转向他们的老婆和女儿，她们同样完全道德败坏。在圣经中没有别处经文像在这里一样如此详细地控告堕落的女人。以赛亚时代的女人完全被描绘为：爱虚荣、傲慢、自高自大、骄傲、感兴趣于他们自己，不关心上帝和他们周围的那些有需求的人。彼得作了令人醒目的对照，描绘了符合理想的基督女人（彼前3:1-5）。傲慢是“锡安的女子”的杰出特性，然而“长久温柔安静的心”是杰出的特色，乃是上帝会看出的他们的生命中的反射。
    行走。锡安的女人，为了吸引男人的注意，爱好了娼妓的步法。藉由伸开的颈项和脉脉含情的眼睛，藉由矫饰的步骤和腼典的一瞥，这些女人们行走在街道上，寻求对自己的吸引力，以便使她们的牺牲品安置在她们的力量之中（见箴7:6-21）。
    玎铛。在某些东方国家里，小的银铃被拴紧在脚踝上，随着穿用者走路，发出叮当的声响。手镯被穿戴在腿和手上，而且随着女孩在街道走路时，这些也发出叮当的声响。“锡安的女子”们跟随了她们周围的国家中堕落的习俗。
17 【和合本】所以，主必使锡安的女子头长秃疮；耶和华又使她们赤露下体。
【吕振中】因此主必使锡安小姐头顶长秃疮；永恒主必使她们露现前额（原译∶赤露下体）。
【思高本】吾主必使熙雍女子的头顶生长毒疮，上主必揭露她们的耻辱。
【现代本】所以，我一定要惩罚她们；我要剃掉她们的头发，显露她们的下体。”
【KJV】Therefore the LORD will smite with a scab the crown of the head of the daughters of Zion, and the LORD will discover their secret parts.
【NIV】Therefore the Lord will bring sores on the heads of the women of Zion; the Lord will make their scalps bald."
【BBE】The Lord will send disease on the heads of the daughters of Zion, and the Lord will let their secret parts be seen.
【ASV】therefore the Lord will smite with a scab the crown of the head of the daughters of Zion, and Jehovah will lay bare their secret parts.
【本会注释】
    秃疮。女人会受到各种不同的类型疾病的责打，而且会沦为牺牲品，残忍的侵犯者会剥光她们昂贵的衣服。
18 【和合本】到那日，主必除掉她们华美的脚钏、发网、月牙圈、
【吕振中】当那日子、主必除掉她们的华美脚钏、发网、月牙圈、
【思高本】那一日，吾主必要剥夺她们的装饰：踝环、圆环、月牙环、
【现代本】在那一天，主要把耶路撒冷妇女所看重的东西都拿走，包括她们脚上、头上、颈上、
【KJV】In that day the Lord will take away the bravery of their tinkling ornaments about their feet, and their cauls, and their round tires like the moon,
【NIV】In that day the Lord will snatch away their finery: the bangles and headbands and crescent necklaces,
【BBE】In that day the Lord will take away the glory of their foot-rings, and their sun-jewels, and their moon-ornaments,
【ASV】In that day the Lord will take away the beauty of their anklets, and the cauls, and the crescents;
【本会注释】
    华美的。直译是：“美观的。”
    脚钏。希伯来语是`akasim，直译是“短袜”，从其词根`akas，“摇动手镯”、“发出叮当声”。`akas 是在第16节被翻译的“玎铛”。
    发网。希伯来语是shebisim，也许是“发网”或“发带”，穿戴在头上方的黄金或银子上，从耳朵到耳朵。
    月牙圈。希伯来语是saharonim，直译是“小月球”，或许是新月形的垂饰，穿如项链。在远古的东方，使用了许多类型的项链，以黄金或银子为原材料，或宝石。
19 【和合本】耳环、手镯、蒙脸的帕子、
【吕振中】耳坠、手镯、蒙脸长披、
【思高本】耳环、手镯和面纱，
【现代本】手臂上的装饰品。他要拿走她们的面罩、
【KJV】The chains, and the bracelets, and the mufflers,
【NIV】the earrings and bracelets and veils,
【BBE】The ear-rings, and the chains, and the delicate clothing,
【ASV】the pendants, and the bracelets, and the mufflers;
【本会注释】
    耳环。希伯来语是netiphoth，直译是“耳环”。这些或许是在耳朵上悬挂的垂饰。
    手镯。手镯曾经是，而且如今依然是，东方诸国各地所喜好的装饰品。那些手镯经常是大而俗丽，而且时常一次性戴好几个。
    蒙脸的帕子。希伯来语是re`aloth，“面纱”，也就是说，围巾，或长长的、飘动的面纱。
20 【和合本】华冠、足链、华带、香盒、符囊、
【吕振中】华帽、脚鍊（或译∶脚环）、珠带、香盒、符囊、
【思高本】帽巾、脚、领带、香盒、符、
【现代本】她们的帽子、手臂上和腰间的小装饰、
【KJV】The bonnets, and the ornaments of the legs, and the headbands, and the tablets, and the earrings,
【NIV】the headdresses and ankle chains and sashes, the perfume bottles and charms,
【BBE】The head-bands, and the arm-chains, and the worked bands, and the perfume-boxes, and the jewels with secret powers,
【ASV】the headtires, and the ankle chains, and the sashes, and the perfume-boxes, and the amulets;
【本会注释】
    华冠。希伯来语是pe'erim，各种不同的类型的“头饰”，或许包括冠冕、缎带、帽子，以及高度地装璜的簪子或发夹。另见出39:28节的措辞，pe'erim 被用作指祭司的“冠冕”（见结44:18）。
    足链。希伯来语是se`adoth，“手镯”，或许穿戴在腿上，可能也在手臂上。东方诸国的女人经常装扮了她们的腿，像她们装扮她们的手一样。
    华带。希伯来语是qishshurim，“饰带”，被用之于头部或胸部。这是东方各地的高级服装装饰品，特别当作新娘穿戴用。比较耶2:32节，qishshurim 被阐释为“美衣”。
    香盒。直译是：“呼吸容器”，或许香水盒子或香味瓶子。
    符囊。希伯来语是lechashim，“吉祥物”，或“护身符”，或许包含魔术语，而且使穿戴者散发出一些魔术的效果。
21 【和合本】戒指、鼻环、
【吕振中】戒指、鼻环、
【思高本】戒指、鼻环、
【现代本】手上的戒指、鼻子上的鼻环，
【KJV】The rings, and nose jewels,
【NIV】the signet rings and nose rings,
【BBE】The rings, and the nose-jewels,
【ASV】the rings, and the nose-jewels;
【本会注释】
    戒指。希伯来语是tabba`oth，被用之于手指或耳朵，也是“打印的戒指”（见创41:42；出35:22；民31:50；斯8:8）。
    鼻环。或，“鼻子上的环”，东部的一种非常通常的珠宝用法，如今如同远古的时代。
22 【和合本】吉服、外套、云肩、荷包、
【吕振中】吉服、斗篷、外披、提包、
【思高本】礼服、斗蓬、披肩、手袋、
【现代本】和她们所有贵重的礼服、外套、斗蓬、钱包；
【KJV】The changeable suits of apparel, and the mantles, and the wimples, and the crisping pins,
【NIV】the fine robes and the capes and cloaks, the purses
【BBE】The feast-day dresses, and the robes, and the wide skirts, and the handbags,
【ASV】the festival robes, and the mantles, and the shawls, and the satchels;
【本会注释】
    吉服。更精确的译文是：“礼服”、“节日的宽松长袍”、“西服”。比较亚3:4节，“华美的衣服”。这里提到的衣服是只在正规场合才被穿用的，而且在穿用者重新开始了日常生活活动之前，要被脱下。
    外套。或，“长袍”，或“宽大外衣”。
    云肩。希伯来语是mitpachoth，一条大的“披肩”，是穿在长袍之外的一个“斗蓬”。见得3:15节，mitpachoth 被用来陈述路得穿的面纱。在最近发现的死海圣经手抄本1QIsa里（见卷一第31页；卷四第86-88页）省略了“云肩”。
    荷包。希伯来语是charitim，或许是“钱包”，或“手提包”（见王下5:23）。
23 【和合本】手镜、细麻衣、裹头巾、蒙身的帕子。
【吕振中】薄丝面罩、亚麻衬衣、华冠、蒙身帕子。
【思高本】面罩、衬衫、头巾和夏衣。
【现代本】还有她们的棉纱长袍、麻纱手帕，还有头巾和面纱；一样都不留下！
【KJV】The glasses, and the fine linen, and the hoods, and the vails.
【NIV】and mirrors, and the linen garments and tiaras and shawls.
【BBE】The looking-glasses, and the fair linen, and the high head-dresses, and the veils.
【ASV】the hand-mirrors, and the fine linen, and the turbans, and the veils.
【本会注释】
    手镜。希伯来语是gilyonim，从词根galah，“脱帽”、“露出”。Gilyonim 是否指“透明衣服”，诸如一些权威者依据希腊文七十士译本的观点，还是指“镜子”，如同其它人依据武加大拉丁文译本的建议，都不能确定。透明的服装在远古的埃及是通常的，而且可能已经得到背教的犹大女人所采用。擦亮的金属镜子在远古的东方也是通常的（见对出38:8节的注释）。由于目录上的其他项目提示了被穿戴的装饰品，gilyonim 或许是服装上的物件，或者是穿戴时作为装束品之一的一些物件。
    细麻衣。细麻衣服，有时可比较最上等的丝绸，或最薄的薄纱，在远古的东方高度地被珍视。
    裹头巾。或，“缠头巾”，构成了完整的服装，并且该面纱就套在其上。
24 【和合本】必有臭烂代替馨香，绳子代替腰带，光秃代替美发，麻衣系腰代替华服，烙伤代替美容。
【吕振中】必有臭烂代替香料；绳子代替腰带；光秃代替整美发；麻衣系腰代替华服；丢脸（或译∶烙伤）代替美容。
【思高本】必有腥臭代替馨香，绳索代替腰带，秃头代替鬟髻，苦衣代替胸衣，烙印代替美丽。
【现代本】她们不再用香水，身体发出臭味；她们不再用美丽的皮带，却用粗麻绳束腰；她们不再编美丽的发髻，要掉光头发；她们不再穿美丽的衣服，要穿满了补钉的衣服。她们的美丽变为羞辱。
【KJV】And it shall come to pass, that instead of sweet smell there shall be stink; and instead of a girdle a rent; and instead of well set hair baldness; and instead of a stomacher a girding of sackcloth; and burning instead of beauty.
【NIV】Instead of fragrance there will be a stench; instead of a sash, a rope; instead of well-dressed hair, baldness; instead of fine clothing, sackcloth; instead of beauty, branding.
【BBE】And in the place of sweet spices will be an evil smell, and for a fair band a thick cord; for a well-dressed head there will be the cutting-off of the hair, and for a beautiful robe there will be the clothing of sorrow; the mark of the prisoner in place of the ornaments of the free.
【ASV】And it shall come to pass, that instead of sweet spices there shall be rottenness; and instead of a girdle, a rope; and instead of well set hair, baldness; and instead of a robe, a girding of sackcloth; branding instead of beauty.
【本会注释】
    馨香。即，“香水”，或许从香脂油。
    臭烂。或，“发霉的味道”。许多度过奢侈生活的人被剥去地球上的财富，并且被俘掳到外国的国土上。亚述人是残酷的主人。西拿基立在701年宣称已经带200,150名犹大俘掳到亚述。在俘掳之中。他特别地提到王室家族的女儿、王室妻妾和男女音乐家。在以赛亚发出的尖刻的痛斥时，有许多“耶路撒冷的女儿”夸示了她们华丽的服饰，在那些被剥衣裸体并被掠带到亚述，受到耻辱和羞愧的人当中，无庸置疑地有她们。在那里没有芳香的气味，而是有肮脏的、瘟疫的和尸体的恶臭。
    绳子代替腰带。在腰部的周围不是一个被刺绣的环带，而是有破布──一条“粗绳”，而不是一个“饰带”。
    美发。希伯来语是miqsheh，“仿造的头发”。她们的头发不是指美丽的并梳理得好的头发，而是被剪短的奴隶的头发。
    华服。希伯来语是pethigil，良好的布料和优良手艺裁剪的“长袍”。他们在那里穿的不是一件如此的衣服，而是覆盖在腰部上的粗麻布小布片。
    烙伤代替美容。这一翻译是以马所拉经的希伯来语本文为基础（见卷一第34-36页），其经文是ki-tachath yophi。希腊文七十士译本和武加大拉丁文译本都完全地省略了这个片语，虽然在路其安的校订的希腊文七十士译本里，有解释性的翻译ki-tachath yophi，“这些全部［将是］对你的，而不是装饰”。这促使第24节的最后一个片语成为一个对整个一节之陈述的摘要，并非是悲哀的目录之中的最后一个项目。英KJV版的经文以信念为基础，相信希伯来语ki 是来自动词kawah，“燃烧”、“使烧焦”、“打上烙印”。ki 的其他如此用的例证尚未被知，而且极端可疑的是这里的含义是否就是如此。现代的翻译者和注释者已经依据英KJV版的推测性的阐释，建议耶路撒冷的女人要被打上烙印，如同牛被打上烙印，用热铁（见摩法特的译文本）。最近发现了死海圣经手抄本1QIsa，其日期大约是从公元前125年，如此比最老的马所拉经的以赛亚本文更早一千年（见卷一第31页；卷四第86-88页）。这解决了在阅读ki-tachath yophi bosheth 时的疑问，“如此而不是华美，而是羞愧”，bosheth 的词义是“羞愧”（见对撒下2:8节的注释）。希伯来语的ki 如此所承担之正常含义是作为一个连词：“因此”、“所以”、“此外”或“由于”。在这一段中，该措辞乃是介绍赛3:24节之摘要的片语。比如，ki 在赛5:7；51:3节里被翻译为“指望的是”［译者注：在英KJV版］。在赛3:24节就是如此提供有趣的阐释，涉及到最近发现的以赛亚手抄本的价值，以便回复希伯来语的最初文本。
25 【和合本】你的男丁必倒在刀下；你的勇士必死在阵上。
【吕振中】你的男丁必倒毙于刀下，你的勇士必死在战阵上。
【思高本】你的男子要倒于刀下，你的勇士要死于战场！
【现代本】城里的男人，就是最强壮的，也要战死沙场。
【KJV】Thy men shall fall by the sword, and thy mighty in the war.
【NIV】Your men will fall by the sword, your warriors in battle.
【BBE】Your men will be put to the sword, and your men of war will come to destruction in the fight.
【ASV】Thy men shall fall by the sword, and thy mighty in the war.
【本会注释】
    刀。在就要降临的审判中，犹大人会败亡在侵略者的刀下。不可能知道在以赛亚期间有几千犹大人死在亚述人的手中。如果在701年西拿基立的侵犯时被掳的男人和女人数量超过200,000个，那么，很有可能，在他的第一场战役里，被杀的数字比这更大（见对王下18:13节的注释）。然而，值得注意的是，西拿基立在表白上时常夸大其词。
    你的勇士。西拿基立提到希西家的精华军队败亡他的手中。无庸置疑地说，最勇敢的士兵大部份战亡，而且其它许多人被掳到远离家乡的亚述。
26 【和合本】锡安（原文作他）的城门必悲伤、哀号；他必荒凉坐在地上。
【吕振中】锡安（原文∶她）的城门必忧伤悲哀；被蹂躏得净光；锡安（原文∶她）必一败涂地（原文∶必坐在地上）。
【思高本】熙雍的城门将恸哭哀悼，熙雍将凄凉地坐于地上。
【现代本】城门要号咷痛哭；城市要像被剥光了衣服的女人，坐在尘土中。
【KJV】And her gates shall lament and mourn; and she being desolate shall sit upon the ground.
【NIV】The gates of Zion will lament and mourn; destitute, she will sit on the ground.
【BBE】And in the public places of her towns will be sorrow and weeping; and she will be seated on the earth, waste and uncovered.
【ASV】And her gates shall lament and mourn; and she shall be desolate and sit upon the ground.
【本会注释】
    锡安（原文作她）的城门。耶路撒冷被描绘为一个受打击的女人，坐在那荒凉而且受折磨的土地上，被淹没在恐怖之中痛苦地哭泣。先前的以色列的经验都被记录，“为教训我们”（罗15:4），“正是警戒我们”（林前10:11），其目的是我们会避免犯下相同的错误（林前10:1-10），其结果是意识到为如今的人，上帝所具有之荣光的目的（见来3:7,8,12-15；4:1-3,11,14,15）。

怀爱伦注释

1-26《证》第一卷第270页
1-4《知君》第323页
8 《知君》第324页
9 《祖知》第455页
10 《证》第八卷第250页
10,11 《教》第146页；《善》第540页；《证》第一卷第469页；《证》第二卷第648页；《证》第三卷第272页；《证》第五卷第431页
12 《基教》第222页；《知君》第324页；《证》第五卷第88页
14-16,18-23《知君》第306页
25 《证》第一卷第270页


第 30 章

【本会注释】
1 先知预示了恶兆给众民对埃及的信心，8 和对上帝所说的话的轻视。
18 上帝对于祂的教会的仁慈，
27 上帝的忿怒，以及众民欢喜于亚述的毁灭。

与埃及订立无用的条约
1 【和合本】耶和华说：祸哉！这悖逆的儿女。他们同谋，却不由于我，结盟，却不由于我的灵，以致罪上加罪；
【吕振中】永恒主发神谕说∶“有祸阿，这些悖逆的儿女！设下计谋，却不由于我！奠酒结盟，却不由于我的灵，以致罪上加罪！
【思高本】祸哉，悖逆的子民──上主的断语！他们自作主张，不请示于我；自订盟约，不依照我的精神，致使罪上加罪。
【现代本】上主这样说：“治理犹大的人要遭殃了，因为他们背叛我。他们不跟从我，自定计划，跟人签订违背我旨意的条约，罪上加罪。
【KJV】Woe to the rebellious children, saith the LORD, that take counsel, but not of me; and that cover with a covering, but not of my spirit, that they may add sin to sin:
【NIV】Woe to the obstinate children," declares the Lord , "to those who carry out plans that are not mine, forming an alliance, but not by my Spirit, heaping sin upon sin;
【BBE】Ho! uncontrolled children, says the Lord, who give effect to a purpose which is not mine, and who make an agreement, but not by my spirit, increasing their sin:
【ASV】Woe to the rebellious children, saith Jehovah, that take counsel, but not of me; and that make a league, but not of my Spirit, that they may add sin to sin,
【本会注释】
    祸哉，这悖逆的儿女。以赛亚仍然在心中记得西拿基立的侵犯，当时拉伯沙基嘲笑希西家的信赖埃及（王下18:19,21；赛36:4,6）。本章证明在犹大国有相当多的一群人愿意结盟于埃及。他们本该求助于上帝，并且将他们的信念倚赖于祂，可是这些胆怯的人们悖逆了上帝，而且请求了异教徒的帮忙。
    罪上加罪。亚述的军队曾经被允许首先来进攻犹大的原因是她的犯罪。现在犹大罪上加罪，藉由去埃及求帮忙以便对抗亚述。
2 【和合本】起身下埃及去，并没有求问我；要靠法老的力量加添自己的力量，并投在埃及的荫下。
【吕振中】他们起身下埃及去，并没有求问我的许可（同词∶口），就要在法老的保护（原文∶逃难所）下去逃难，在埃及的荫庇下去躲避！
【思高本】他们没有请求我的许可，便起程南下埃及，想托庇于法郎的保障之下，想隐匿于埃及的荫庇之下。
【现代本】他们没有求问我就向埃及求救。他们要求埃及的保护；他们倚靠埃及王。
【KJV】That walk to go down into Egypt, and have not asked at my mouth; to strengthen themselves in the strength of Pharaoh, and to trust in the shadow of Egypt!
【NIV】who go down to Egypt without consulting me; who look for help to Pharaoh's protection, to Egypt's shade for refuge.
【BBE】Who make a move to go down into Egypt, without authority from me; who are looking to the strength of Pharaoh for help, and whose hope is in the shade of Egypt.
【ASV】that set out to go down into Egypt, and have not asked at my mouth; to strengthen themselves in the strength of Pharaoh, and to take refuge in the shadow of Egypt!
【本会注释】
    加添自己的力量。即，在避难所求保护。
    投在埃及的荫下。这块土地几乎常年日照而且没有多少阴凉处。此时，埃及是无战斗力的，并且没有能力提供对抗亚述的有效协助。只不过在数年之后，这埃及本身被以沙哈顿和亚述巴尼帕的军队侵犯（见卷二第53页）。犹大中被派送到埃及求帮助的亲埃及派人没有求问上帝的商议，因为他们知道他们在行为上和祂的旨意不符。在进入应许的土地的时候，以色列就已经被禁止同那块地上的居民制订条约（出23:32,33；申7:2；士2:2）。当约书亚在与基遍谷的人制订了一份契约的时候，他就是没有求问上帝的商议这么做（书9:14）。
3 【和合本】所以，法老的力量必作你们的羞辱；投在埃及的荫下，要为你们的惭愧。
【吕振中】故此法老的保护（原文∶逃难所）必变为你们的惭愧，躲避于埃及的荫庇下必成为你们的耻辱。
【思高本】但是法郎的保障将是你们的羞耻，隐匿于埃及的荫庇之下，将是一种污辱。
【现代本】但是埃及王无能为力；埃及的保护终究招来祸患。
【KJV】Therefore shall the strength of Pharaoh be your shame, and the trust in the shadow of Egypt your confusion.
【NIV】But Pharaoh's protection will be to your shame, Egypt's shade will bring you disgrace.
【BBE】And the strength of Pharaoh will be your shame, and your hope in the shade of Egypt will come to nothing.
【ASV】Therefore shall the strength of Pharaoh be your shame, and the refuge in the shadow of Egypt your confusion.
【本会注释】
    你们的羞辱。埃及在此时是一个微弱的国家（见对第2节注释）。西拿基立嘲笑了犹大的人期待一个没有能力帮助他们的国家，而且宣布埃及的“压伤的苇仗”将会刺穿任何依仗在它之上的手（赛36:6；王下18:21）。
4 【和合本】他们的首领已在琐安；他们的使臣到了哈内斯。
【吕振中】因为他们的首领虽已在琐安，他的使者虽抵达了哈内斯，
【思高本】虽然他的首领已在左罕，他的使者已到达哈乃斯；
【现代本】虽然犹大的使节已经到了埃及的琐安和哈内斯城；
【KJV】For his princes were at Zoan, and his ambassadors came to Hanes.
【NIV】Though they have officials in Zoan and their envoys have arrived in Hanes,
【BBE】For his chiefs are at Zoan, and his representatives have come to Hanes.
【ASV】For their princes are at Zoan, and their ambassadors are come to Hanes.
【本会注释】
    已在琐安。也许是，“在琐安”，一座在尼罗河的塔尼提克［Tanitic］支流上的城市，被确认为是现代Sân el-Hagar 村庄，位于三角洲区域的东部。因为尼罗河三角洲正在不断地增大，以致尼罗河的河口位于比在圣经时代更远向北方，琐安或许是摩西时代该河河口的一个港口。该城曾被建造于希布伦之后七年（民13:22）。许克所斯［Hyksos；译者注：主前十七世纪侵埃及之亚洲—族，通称牧羊王，或系阿拉伯人或赫人］（见对创39:1；45:10节的注释）使这一个城市成为他们的首都，称之为亚华里斯［Avaris］。此城后来被称其名为泰尼斯［Tanis］。过以赛亚一个世纪之后，在以西结的年代中，此城似乎依然是一座重要的城市（结30:14）。
    哈内斯。要么是东方三角洲的赫拉克辽波利［Heracleopolis］，要么是在尼罗河的西岸区的赫拉克辽波利［Heracleopolis］，大约从孟斐斯的西方，朝南56英里（90公里）。
5 【和合本】他们必因那不利于他们的民蒙羞。那民并非帮助，也非利益，只作羞耻凌辱。
【吕振中】但他们都必因无益的族民而惭愧；那族民带来的并不是帮助，也不是益处，只是惭愧与羞辱而已。”
【思高本】但是他们都要因这于他们毫无裨益的民族而受到羞惭，因为这民族为他们不但毫无帮助，毫无益处，反而是一种羞耻和污辱。
【现代本】犹大人民终要因信赖了一个靠不住的国家而后悔。他们没有得到任何好处，只有羞耻、失望。”
【KJV】They were all ashamed of a people that could not profit them, nor be an help nor profit, but a shame, and also a reproach.
【NIV】everyone will be put to shame because of a people useless to them, who bring neither help nor advantage, but only shame and disgrace."
【BBE】For they have all come with offerings to a people of no use to them, in whom is no help or profit, but only shame and a bad name.
【ASV】They shall all be ashamed because of a people that cannot profit them, that are not a help nor profit, but a shame, and also a reproach.
【本会注释】
    因那不利于他们的民。与埃及的同盟惟独造成了羞愧。他们承诺的物质上的帮助被证实比无价值的更糟糕，因为这给犹大降临了亚述的愤怒。正是由于何细亚与埃及的结盟，以及拒绝对亚述的进贡，尽管仅仅是数年，但是导致了撒缦以色进攻撒玛利亚（王下17:4-6）。
6 【和合本】论南方牲畜的默示：他们把财物驮在驴驹的脊背上，将宝物驮在骆驼的肉鞍上，经过艰难困苦之地，就是公狮、母狮、蝮蛇、火焰的飞龙之地，往那不利于他们的民那里去。
【吕振中】他们用南地的牲畜驮（传统∶神托）财物，经过艰难困苦之地，有公狮、母狮、蝮蛇、和能飞的火蛇之地，把资财驮在驴驹的脊背上，将宝物驮在骆驼的肉鞍上，到无益的族民那里去。
【思高本】他们以牲畜带着贵物经过南方──残酷苦痛的地域，即壮狮和牝狮咆哮，蝮蛇和火蛇飞行的地域──驴背上驼着他们的财富，骆驼背上驼着他们的宝物，到一个于他们毫无裨益的民族那去。
【现代本】这是上帝所说有关南方野兽的话：“犹大的使节在一个危险的区域旅行；那里有狮子、毒蛇，和会飞的恶龙。他们的驴和骆驼满载贵重的礼物，要去献给一个不能帮助他们的国家。
【KJV】The burden of the beasts of the south: into the land of trouble and anguish, from whence come the young and old lion, the viper and fiery flying serpent, they will carry their riches upon the shoulders of young asses, and their treasures upon the bunches of camels, to a people that shall not profit them.
【NIV】An oracle concerning the animals of the Negev: Through a land of hardship and distress, of lions and lionesses, of adders and darting snakes, the envoys carry their riches on donkeys' backs, their treasures on the humps of camels, to that unprofitable nation,
【BBE】The word about the Beasts of the South. Through the land of trouble and grief, the land of the she-lion and the voice of the lion, of the snake and the burning winged snake, they take their wealth on the backs of young asses, and their stores on camels, to a people in whom is no profit.
【ASV】The burden of the beasts of the South. Through the land of trouble and anguish, from whence come the lioness and the lion, the viper and fiery flying serpent, they carry their riches upon the shoulders of young asses, and their treasures upon the humps of camels, to a people that shall not profit them.
【本会注释】
    南方牲畜。在这个严肃的信息当中，先知形象地描写了外交使节不知羞耻的旅程，藉由他们驴和骆驼搬运礼物，在途中经过尼革和埃及的荒漠时寻求该国的帮助，上帝曾经由此解救了他们。他们所经过的土地是荒凉的，时常有野生畜牲、蝰蛇和毒蛇的出没。
7 【和合本】埃及的帮助是徒然无益的；所以我称他为“坐而不动的拉哈伯”。
【吕振中】因为埃及的帮助是徒然而空洞的；故此我称它为‘坐而不动（或译∶被制服）的拉哈伯’。
【思高本】埃及人的援助是无用的，是空虚的，因此我称呼她是“静坐的辣哈布。”
【现代本】埃及的帮助无济于事。因此，我给埃及起了一个绰号，叫它‘不中用的怪兽’。”
【KJV】For the Egyptians shall help in vain, and to no purpose: therefore have I cried concerning this, Their strength is to sit still.
【NIV】to Egypt, whose help is utterly useless. Therefore I call her Rahab the Do-Nothing.
【BBE】For there is no use or purpose in the help of Egypt: so I have said about her, She is Rahab, who has come to an end.
【ASV】For Egypt helpeth in vain, and to no purpose: therefore have I called her Rahab that sitteth still.
【本会注释】
    坐而不动的拉哈伯。也许是，“拉哈伯［埃及；见对诗87:4节的注释；参照赛51:9］，一个不活动的存在”［译者注：英KJV版里译辞词义是“他们的力量坐而不动”］。埃及会答应协助，但是当需要帮助的时候，实际上她做不到任何事。

不顺服的百姓
8 【和合本】现今你去，在他们面前将这话刻在版上，写在书上，以便传留后世，直到永永远远。
【吕振中】如今你去，在他们面前将这话写在版上，记在书上，以便传留后日，做证据到永远（传统∶到永远）。
【思高本】你现在去，当他们面前，写在版上，记在书中，为后世作证据：
【现代本】上帝要我把他子民的行动记录在书上，使后世的人永远记得他们的邪恶。
【KJV】Now go, write it before them in a table, and note it in a book, that it may be for the time to come for ever and ever:
【NIV】Go now, write it on a tablet for them, inscribe it on a scroll, that for the days to come it may be an everlasting witness.
【BBE】Now go, put it in writing before them on a board, and make a record of it in a book, so that it may be for the future, a witness for all time to come.
【ASV】Now go, write it before them on a tablet, and inscribe it in a book, that it may be for the time to come for ever and ever.
【本会注释】
    写在书上。以赛亚正要表白的真理所蕴藏着的重要性乃是远远超越立即的场合。其中的教训仍然需要长达数世代之久的未来（见林前10:11）。拉哈伯（见对赛30:7节的注释）──大鱼［译者注：英KJV版里译辞词义是“龙”］（见赛51:9；见对伯9:13节的注释），所表现的除了撒但──出类拔萃的欺骗者之外别无其他（启12:9）。那些放弃了上帝去埃及求帮忙的人正实际上求助于撒但，而且如此做的过程乃是竹篮打水地寻求了救援，因为撒但是被击败的仇敌，乃是甚至连他自己也不能得救。要被刻写在版上信息会立刻应验。
    以便留传后世。他尔根本、亚兰［叙利亚］语译本和武加大拉丁文译本上的经文是：“作为证据”。
9 【和合本】因为他们是悖逆的百姓、说谎的儿女，不肯听从耶和华训诲的儿女。
【吕振中】因为他们是悖逆的人民、不忠实的儿女，不肯听从永恒主指教的儿女。
【思高本】“这是一个反叛的民族，不忠实的子女，拒绝听从上主法律的子民。”
【现代本】他们是一群背叛上主的人，一直撒谎，一直不听上主的教训。
【KJV】That this is a rebellious people, lying children, children that will not hear the law of the LORD:
【NIV】These are rebellious people, deceitful children, children unwilling to listen to the Lord 's instruction.
【BBE】For they are an uncontrolled people, false-hearted, who will not give ear to the teaching of the Lord:
【ASV】For it is a rebellious people, lying children, children that will not hear the law of Jehovah;
【本会注释】
    悖逆的百姓。以色列已经跟随了撒但他的悖逆和对抗上帝的争战。像这个在他们先前的父一样（约8:44），他们已经把谎言当作他们的避难所（见对赛28:15节的注释）。
10 【和合本】他们对先见说：不要望见不吉利的事，对先知说：不要向我们讲正直的话；要向我们说柔和的话，言虚幻的事。
【吕振中】他们对先见们说∶“不要见异象哦”；对见异象的人说∶“不要向我们传讲对的异象哦；只要向我们说圆滑的话，传讲虚幻的异象好啦；
【思高本】他们曾对先见者说：“你们不要再看异象。”对先知说：“你们不要给我们说什么预言，给我们说些好听的话，预示些幻想故事罢！
【现代本】他们要先知们闭口。他们说：“不要告诉我们该做什么；只讲我们喜欢听的话，只说虚幻的事好了。
【KJV】Which say to the seers, See not; and to the prophets, Prophesy not unto us right things, speak unto us smooth things, prophesy deceits:
【NIV】They say to the seers, "See no more visions!" and to the prophets, "Give us no more visions of what is right! Tell us pleasant things, prophesy illusions.
【BBE】Who say to the seers, See not; and to the prophets, Do not give us word of what is true, but say false things to give us pleasure:
【ASV】that say to the seers, See not; and to the prophets, Prophesy not unto us right things, speak unto us smooth things, prophesy deceits,
【本会注释】
    言虚幻的事。当撒但从天国被赶出去的时候，他的动机就是要欺骗世界（启12:9）。在实行欺骗当中，犹大的众民正在跟随着他们的父亲──魔鬼。他们选择的是不理睬上帝的先知，因他的信息总是不受欢迎。他们远离真理是离得那么遥远，以致从错谬中才感到完全的满意，而且要求从他们所知晓之错误中得到信息。
11 【和合本】你们要离弃正道，偏离直路，不要在我们面前再提说以色列的圣者。
【吕振中】离弃这条路吧！离开这路径、转走一边吧！别在我们面前再提以色列之圣者了！”
【思高本】离开你们的正道罢！转移你们的路线罢！在我们面前不要再提以色列的圣者！”
【现代本】走开！不要挡住我们的路。我们不要听以色列神圣上帝的事。”
【KJV】Get you out of the way, turn aside out of the path, cause the Holy One of Israel to cease from before us.
【NIV】Leave this way, get off this path, and stop confronting us with the Holy One of Israel!"
【BBE】Get out of the good way, turning from the right road; do not keep the Holy One of Israel before our minds.
【ASV】get you out of the way, turn aside out of the path, cause the Holy One of Israel to cease from before us.
【本会注释】
    不要在我们面前。他们知道以赛亚是真实的先知，但是想要回避他和回避上帝。对于神圣的意念本身，他们激起怨恨和憎恨的感觉。
12 【和合本】所以，以色列的圣者如此说：因为你们藐视这训诲的话，倚赖欺压和乖僻，以此为可靠的，
【吕振中】因此以色列之圣者这么说∶“你们弃绝了这话语，而倚赖欺压和乖僻，走依靠它，
【思高本】因此，以色列的圣者这样说：“因为你们藐视了这话，而依赖邪说谬论，且倾心信赖；
【现代本】但是以色列神圣的上帝这样说：“你们不理会我告诉你们的话，却倚赖武力和欺诈。
【KJV】Wherefore thus saith the Holy One of Israel, Because ye despise this word, and trust in oppression and perverseness, and stay thereon:
【NIV】Therefore, this is what the Holy One of Israel says: "Because you have rejected this message, relied on oppression and depended on deceit,
【BBE】For this cause the Holy One of Israel says, Because you will not give ear to this word, and are looking for help in ways of deceit and evil, and are putting your hope in them:
【ASV】Wherefore thus saith the Holy One of Israel, Because ye despise this word, and trust in oppression and perverseness, and rely thereon;
【本会注释】
    所以。对于被表达在第8-11节的姿态，上帝是有回应的。那些众民，也就是说，他们大部份人，将不倾听，但是以赛亚的措辞将会在审判之日里成为针对他们的证据。
    欺压和乖僻。死海圣经手抄本1QIsa中，“乖僻”的经文是“你将欢喜”。这些邪恶的人压迫软弱阶层的人，然后以他们所作所为而自豪。公义并甘心自愿倾听推理和劝说乃是标志为上帝的真实孩子。凭借他们傲慢地拒绝留心于以赛亚的措辞，这些堕落的听者已经表现出向他们现在宣布的公义的审判之证据。
13 【和合本】故此，这罪孽在你们身上，好象将要破裂凸出来的高墙，顷刻之间忽然坍塌；
【吕振中】那么这罪罚对于你们就必像有裂缝、凸出来、行将倒塌的高墙；其崩垮（同词∶毁坏）准会在顷刻间突然临到的。
【思高本】所以这罪恶，为你们将如一堵高墙上突起而将倒下的缺口，顷刻之间就会突然坍塌，
【现代本】你们犯罪了。你们像一道裂了缝的墙，会突然倒下来。
【KJV】Therefore this iniquity shall be to you as a breach ready to fall, swelling out in a high wall, whose breaking cometh suddenly at an instant.
【NIV】this sin will become for you like a high wall, cracked and bulging, that collapses suddenly, in an instant.
【BBE】This sin will be to you like a crack in a high wall, causing its fall suddenly and in a minute.
【ASV】therefore this iniquity shall be to you as a breach ready to fall, swelling out in a high wall, whose breaking cometh suddenly in an instant.
【本会注释】
    将要破裂凸出来的高墙。一面高的墙壁上的突出部分乃是有警告将会来临一次坠毁。这些人在沙子的根基上已经建造的楼房，被确定会崩溃（见对太7:26,27节的注释）。
14 【和合本】要被打碎，好象把窑匠的瓦器打碎，毫不顾惜，甚至碎块中找不到一片可用以从炉内取火，从池中舀水。
【吕振中】主必毁坏它，像窑匠的瓦器之被毁坏，砸到碎碎，毫不顾惜，甚至碎块中也找不到一片瓦，可以用来从烧炭中去取火，从沼池中去舀水的。”
【思高本】坍塌得有如毫不痛惜地被摔碎的陶器，碎得找不到一块碎片，能用以从炉中取火，从井取水。”
【现代本】你们像粉碎了的陶器，没有一片可以用来捡炉中的炭，或用来盛池中的水。”
【KJV】And he shall break it as the breaking of the potters' vessel that is broken in pieces; he shall not spare: so that there shall not be found in the bursting of it a sherd to take fire from the hearth, or to take water withal out of the pit.
【NIV】It will break in pieces like pottery, shattered so mercilessly that among its pieces not a fragment will be found for taking coals from a hearth or scooping water out of a cistern."
【BBE】And he will let it be broken as a potter's vessel is broken: it will be smashed to bits without mercy; so that there will not be a bit in which one may take fire from the fireplace, or water from the spring.
【ASV】And he shall break it as a potter's vessel is broken, breaking it in pieces without sparing; so that there shall not be found among the pieces thereof a sherd wherewith to take fire from the hearth, or to dip up water out of the cistern.
【本会注释】
    窑匠的瓦器。一个土制的壶，只要已经支离破碎，会永远不至于为得到任何实际上的用途而被修补。灵魂未得再生的耶路撒冷的人们就将会如此。完全的厄运等候着他们。
    毫不顾惜。含义是，祂将不会同情。
15 【和合本】主耶和华以色列的圣者曾如此说：你们得救在乎归回安息；你们得力在乎平静安稳；你们竟自不肯。
【吕振中】因为主永恒主以色列之圣者这么说∶“你们之得救、在乎归回与安静；你们之得力、在于宁静与信靠。”你们迳自不肯；
【思高本】因为吾主上主，以色列的圣者这样说过：“你们的得救是在于归依和安静，你们的力量是在于宁静和信赖。”然而你们不愿意；
【现代本】至高的上主──以色列神圣的上帝对他的子民说：“回来吧，安心信靠我，你们就得安全；镇静等待我，你们就有力量。”但是你们不愿意。
【KJV】For thus saith the Lord GOD, the Holy One of Israel; In returning and rest shall ye be saved; in quietness and in confidence shall be your strength: and ye would not.
【NIV】This is what the Sovereign Lord , the Holy One of Israel, says: "In repentance and rest is your salvation, in quietness and trust is your strength, but you would have none of it.
【BBE】For the Lord, the Holy One of Israel, said, In quiet and rest is your salvation: peace and hope are your strength: but you would not have it so.
【ASV】For thus said the Lord Jehovah, the Holy One of Israel, In returning and rest shall ye be saved; in quietness and in confidence shall be your strength. And ye would not:
【本会注释】
    在乎归回安息。犹大的唯一希望之路是要从邪恶转回到上帝。一旦如此，他们就会找回信心、安息和平安。通过期盼人的力量，只求得了失望、困苦和败北，但是对上帝的信赖，会带来平安、安息和力量。
16 【和合本】你们却说：不然，我们要骑马奔走。所以你们必然奔走；又说：我们要骑飞快的牲口。所以追赶你们的，也必飞快。
【吕振中】你们却说∶“不！我们要骑马奔跑；”故此你们真地要逃跑；你们又说∶“我们要骑迅速轻快的”；故此追赶你们的也必迅速轻快。
【思高本】你们反说：“不！我们要骑马逃去！”的确，你们必要逃去。“我们要乘骏马疾驰。”的确，追击你们的必然疾驰。
【现代本】你们想用快马逃脱敌人的追赶。不错，你们必须逃亡！你们以为自己的马够快了，可是敌人的马比你们的更快！
【KJV】But ye said, No; for we will flee upon horses; therefore shall ye flee: and, We will ride upon the swift; therefore shall they that pursue you be swift.
【NIV】You said, 'No, we will flee on horses.' Therefore you will flee! You said, 'We will ride off on swift horses.' Therefore your pursuers will be swift!
【BBE】Saying, No, for we will go in flight on horses; so you will certainly go in flight: and, We will go on the backs of quick-running beasts; so those who go after you will be quick-footed.
【ASV】but ye said, No, for we will flee upon horses; therefore shall ye flee: and, We will ride upon the swift; therefore shall they that pursue you be swift.
【本会注释】
    骑马。亚述人已经提及了有骑兵，犹太人为了要抵抗亚述，正在仰赖得到这些动物的补给，对此他们觉得是必需的。以赛亚宣布马匹将会证明只有用于便利的退却。在远古的时代中，马匹几乎专门被用之于战争。
17 【和合本】一人叱喝，必令千人逃跑；五人叱喝，你们都必逃跑；以致剩下的，好象山顶的旗杆，冈上的大旗。
【吕振中】一人叱喝，千人就发颤（传统∶一），五人叱喝，你们就逃跑，以致你们剩下的就像山顶上的旗杆，冈陵上的旌旗。
【思高本】千人要逃避一人的叱吒，万人要逃避五人的叱吒，直到你们所剩馀的，有如山顶上的木杆，或山岭上的旗帜。
【现代本】纵使你们有一千人，只要看见一个敌人，你们就奔逃；只要有五个敌人，你们就全军覆没。你们的军队完了，只剩下山顶上孤零零的一根旗杆！
【KJV】One thousand shall flee at the rebuke of one; at the rebuke of five shall ye flee: till ye be left as a beacon upon the top of a mountain, and as an ensign on an hill.
【NIV】A thousand will flee at the threat of one; at the threat of five you will all flee away, till you are left like a flagstaff on a mountaintop, like a banner on a hill."
【BBE】A thousand will go in fear before one; even before five you will go in flight: till you are like a pillar by itself on the top of a mountain, and like a flag on a hill.
【ASV】One thousand shall flee at the threat of one; at the threat of five shall ye flee: till ye be left as a beacon upon the top of a mountain, and as an ensign on a hill.
【本会注释】
    一人叱喝。上帝已经答应祂的百姓，如果忠实于祂，他们中的五人会追捕百人，而且百人会“追赶一万人”（利26:8）。尽管如此，犹大因刚愎，被应许的祝福会被颠倒转向。在以赛亚期间，埃及的皮安基［Piankhi］（见卷二第52、77页）骄傲地吹嘘，由于他的神帮忙，“众多人的背部将转向几个人，而且一人将溃败千人”。无论如何，以赛亚使用一种嘲弄性的责备措辞，宣布那些逃亡的人将会是埃及的军队，而犹太人堕落，在此之上正在安放他们的信赖。
    好像山顶的旗杆。犹大然后会孤独地被留下，如同在一座山峰上的一棵孤独的树，或如同在一个高的丘陵上的一支旗竿。所有的行路人可以目睹其罪孽和过犯的可怕果实。
18 【和合本】耶和华必然等候，要施恩给你们；必然兴起，好怜悯你们。因为耶和华是公平的上帝；凡等候他的都是有福的！
【吕振中】因此永恒主必等候来恩待你们；因此永恒主必兴起（传统∶自尊为至高）来怜悯你们；因为永恒主是公平的上帝；凡等候他的全都有福。
【思高本】然而上主仍旧等着向你们施惠，仍高兴向你们表示怜爱，因为上主是正义的天主，凡仰赖他的人是有福的。
【现代本】但是上主还在等待；他等着要施恩给你们。他要怜悯你们，因为上主是公正的上帝。信靠他的人多么幸福啊！
【KJV】And therefore will the LORD wait, that he may be gracious unto you, and therefore will he be exalted, that he may have mercy upon you: for the LORD is a God of judgment: blessed are all they that wait for him.
【NIV】Yet the Lord longs to be gracious to you; he rises to show you compassion. For the Lord is a God of justice. Blessed are all who wait for him!
【BBE】For this cause the Lord will be waiting, so that he may be kind to you; and he will be lifted up, so that he may have mercy on you; for the Lord is a God of righteousness: there is a blessing on all whose hope is in him.
【ASV】And therefore will Jehovah wait, that he may be gracious unto you; and therefore will he be exalted, that he may have mercy upon you: for Jehovah is a God of justice; blessed are all they that wait for him.
【本会注释】
    故此。［译者注：英KJV版里是本节句首措辞］。上帝不情愿给祂的误入歧途的孩子们带来他们的刑罚。祂曾警告过他们，并且为他们的忏悔和拯救，赐恩惠给他们一切可能性机会。

上帝要赐福给他的子民
19 【和合本】百姓必在锡安、在耶路撒冷居住；你不要哭泣。主必因你哀求的声音施恩给你；他听见的时候就必应允你。
【吕振中】哦，锡安里的人民、住在耶路撒冷的人哪（传统∶因为锡安里的人民必住在耶路撒冷），你一定不必再哭；他一定因你的哀呼声来恩待你；他听见时候就要应你。
【思高本】熙雍的百姓，耶路撒冷的居民啊！你不会再恸哭，他必垂怜你呼求的声音，他一听见必要应允你。
【现代本】耶路撒冷的居民哪，不要再哭泣啦。上主是慈爱的；你们向他求援，他就答应。
【KJV】For the people shall dwell in Zion at Jerusalem: thou shalt weep no more: he will be very gracious unto thee at the voice of thy cry; when he shall hear it, he will answer thee.
【NIV】O people of Zion, who live in Jerusalem, you will weep no more. How gracious he will be when you cry for help! As soon as he hears, he will answer you.
【BBE】O people, living in Zion, at Jerusalem, your weeping will be ended; he will certainly have mercy on you at the sound of your cry; when it comes to his ear, he will give you an answer.
【ASV】For the people shall dwell in Zion at Jerusalem; thou shalt weep no more; he will surely be gracious unto thee at the voice of thy cry; when he shall hear, he will answer thee.
【本会注释】
    在锡安在耶路撒冷居住。这些令人欣慰的措辞致辞给了耶路撒冷的居民，尤其贴切于他们在撒玛利亚和以色列人被掳之后的焦虑和沮丧期间。锡安山的居民现在得到了确信，他们将不遭受曾经降落在他们北方邻居之上的相同的厄运。上帝将会听他们的哭声，将会解救他们和他们的城市（见赛37:21-36）。
20 【和合本】主虽然以艰难给你当饼，以困苦给你当水，你的教师却不再隐藏；你眼必看见你的教师。
【吕振中】主虽给你们艰难饭和窘迫水，你的导师今后必不躲藏；你必亲眼看见你的导师。
【思高本】吾主纵然给你们困苦的食物和酸辛的水，但你的教师再不躲藏，你的眼睛必能常见到你的教师。
【现代本】主要使你们忍饥捱饿，但是他仍在一旁教导你们，你们用不着寻找。
【KJV】And though the Lord give you the bread of adversity, and the water of affliction, yet shall not thy teachers be removed into a corner any more, but thine eyes shall see thy teachers:
【NIV】Although the Lord gives you the bread of adversity and the water of affliction, your teachers will be hidden no more; with your own eyes you will see them.
【BBE】And though the Lord will give you the bread of trouble and the water of grief, you will no longer put your teacher on one side, but you will see your teacher:
【ASV】And though the Lord give you the bread of adversity and the water of affliction, yet shall not thy teachers be hidden anymore, but thine eyes shall see thy teachers;
【本会注释】
    以艰难给你当饼。这个预言被应验在西拿基立侵犯犹大期间，当时只有耶路撒冷被保留。
    隐藏。照字面上的含义：“隐藏他自己”。将要降临到该土地的刑罚会显得上帝已经撇弃了他们（见诗13:1；83:1等）。犹大的忠实教师，以赛亚和他的同伴们，最终会被认可，而且他们的信心得到奖赏。当上帝解救耶路撒冷的时候，他们和他们的信息会被证实。
21 【和合本】你或向左或向右，你必听见后边有声音说：“这是正路，要行在其间。”
【吕振中】你遍于右、或遍于左、的时候，你总要亲耳听见，从后边有话在说∶“这就是路∶你要行它！”
【思高本】当你偏左或偏右时，你必会亲耳听到你后面有声音说：“这是正路，你们要在这上面行！”
【现代本】假如你们彷徨路上，偏左或偏右，他会对你们说：“路在这里，走上去吧。”
【KJV】And thine ears shall hear a word behind thee, saying, This is the way, walk ye in it, when ye turn to the right hand, and when ye turn to the left.
【NIV】Whether you turn to the right or to the left, your ears will hear a voice behind you, saying, "This is the way; walk in it."
【BBE】And at your back, when you are turning to the right hand or to the left, a voice will be sounding in your ears, saying, This is the way in which you are to go.
【ASV】and thine ears shall hear a word behind thee, saying, This is the way, walk ye in it; when ye turn to the right hand, and when ye turn to the left.
【本会注释】
    听见后面有声音。当他们正要去迷途地的时候，上帝会以祂的圣灵指导他们，并正确地指示他们，而且改正他们。只要倾听，就可以使所有的人听见这“微小的声音”（王上19:12）。
22 【和合本】你雕刻偶像所包的银子和铸造偶像所镀的金子，你要玷污，要抛弃，好象污秽之物，对偶像说：“去吧！”
【吕振中】你那包银的雕像和镀金的铸像、你们都要作为俗用，都要撒掉，如同月经布；对它说∶“去吧！”
【思高本】你必以那包银的木偶和包金的神像为不洁之物，将它们抛弃，有如抛弃月经布一样，并对它说：“去罢！”
【现代本】你们要把镀过金或镶过银的偶像当垃圾扔掉，大声喊：“去你的吧！”
【KJV】Ye shall defile also the covering of thy graven images of silver, and the ornament of thy molten images of gold: thou shalt cast them away as a menstruous cloth; thou shalt say unto it, Get thee hence.
【NIV】Then you will defile your idols overlaid with silver and your images covered with gold; you will throw them away like a menstrual cloth and say to them, "Away with you!"
【BBE】And you will make unclean what is covering your pictured images of silver, and the plating of your images of gold: you will send them away as an unclean thing, saying, Be gone!
【ASV】And ye shall defile the overlaying of thy graven images of silver, and the plating of thy molten images of gold: thou shalt cast them away as an unclean thing; thou shalt say unto it, Get thee hence.
【本会注释】
    你雕刻偶像。藉由对上帝的热中，希西家和犹大的虔诚者会往前去破坏他们雕刻的柱像和偶像崇拜（见代下31:1）。这些崇拜的物体会被抛掷如完全无价值。尽管耶路撒冷的刚愎居民要与以色列的圣者毫无瓜葛（赛30:11），忠实的剩余人会与偶像崇拜毫无关系。
23 【和合本】你将种子撒在地里，主必降雨在其上，并使地所出的粮肥美丰盛。到那时，你的牲畜必在宽阔的草场吃草。
【吕振中】你撒在土地的种子、主必降雨给它；并使粮食、土地上的出产、丰腴又肥美。当那日子、你的牲畜必在宽阔的草地上吃草；
【思高本】你把种子种在地，上主必使雨降在其上，并使你地出产的食粮丰盛富饶；那一日你的群畜必将在广阔的草场上牧放。
【现代本】你们撒种的时候，上主要降雨，使种子生长，而且使你们丰收；你们的牛群会有宽广的草原。
【KJV】Then shall he give the rain of thy seed, that thou shalt sow the ground withal; and bread of the increase of the earth, and it shall be fat and plenteous: in that day shall thy cattle feed in large pastures.
【NIV】He will also send you rain for the seed you sow in the ground, and the food that comes from the land will be rich and plentiful. In that day your cattle will graze in broad meadows.
【BBE】And he will give rain for your seed, so that you may put it in the earth; and you will have bread from the produce of the earth, good and more than enough for your needs: in that day the cattle will get their food in wide grass-lands.
【ASV】And he will give the rain for thy seed, wherewith thou shalt sow the ground; and bread of the increase of the ground, and it shall be fat and plenteous. In that day shall thy cattle feed in large pastures;
【本会注释】
    降雨。种子播种之后的雨是秋雨（见对珥2:23节的注释），是在秋天（见卷二第108、109页）。这里的应许包括当时的和灵性上的祝福。国家所得到的祝福是在篮子中、在仓库中、在土地上的水果中和在他们增加的牛群和羊群中（申28:3-5；珥2:24-26），而且在除此之外，他们会享有倾泻给他们的上帝的圣灵（珥2:28,29；徒2:17,18）。
24 【和合本】耕地的牛和驴驹必吃加盐的料；这料是用木锨和杈子扬净的。
【吕振中】耕种土地的牛和驴驹必吃加盐的料，就是用木锨和杈子扬净的。
【思高本】耕田的牛和驴驹必吃用木或簸箕扬净而拌上盐的刍料。
【现代本】替你们耕犁的牛和驴会有最好的饲料。
【KJV】The oxen likewise and the young asses that ear the ground shall eat clean provender, which hath been winnowed with the shovel and with the fan.
【NIV】The oxen and donkeys that work the soil will eat fodder and mash, spread out with fork and shovel.
【BBE】And the oxen and the young asses which are used for ploughing, will have salted grain which has been made free from the waste with fork and basket.
【ASV】the oxen likewise and the young asses that till the ground shall eat savory provender, which hath been winnowed with the shovel and with the fork.
【本会注释】
    耕地的［译者注：英KJV版里译辞词义是“that ear the ground”］。照字面上的含义：“耕地的”（见对创45:6节的注释）。在老式英语中“to ear”意谓“to till［耕作］”。
    加盐的料。照字面上的含义：“混合的饲料”，或“弄湿的饲料”，即，“用糠麸煮成的糊状的饲料”，据推测，此乃饲养牛的上等类型。家畜中最低贱的，被用之于犁耕田的牛和驴，会有最好的饲料。通常，它们被喂养干草或稻草混合着大麦，但是，以赛亚说（第23节），更甚至地位低贱的驴会被喂养最好的吹开糠皮的混合谷粒，也许是加盐或碱的药草。这里的重点会是最好地证明其饲料的充分性。因此，人类本该得到无法比拟的更好待遇。
    杈子。即，扬谷的叉子（见对太3:12节的注释）。
25 【和合本】在大行杀戮的日子，高台倒塌的时候，各高山冈陵必有川流河涌。
【吕振中】当大行杀戮的日子、谯楼倒塌的时候，各崇山各高冈之上、必有河沟流水。
【思高本】大行惨杀之日，当堡楼倒塌之时，所有的高山峻岭必有溪水涓涓细流。
【现代本】你们的敌人被屠杀，他们的堡垒倒塌的时候，你们的大山小山都要涌出泉水。
【KJV】And there shall be upon every high mountain, and upon every high hill, rivers and streams of waters in the day of the great slaughter, when the towers fall.
【NIV】In the day of great slaughter, when the towers fall, streams of water will flow on every high mountain and every lofty hill.
【BBE】And there will be rivers and streams of water on every tall mountain and on every high hill, in the day when great numbers are put to the sword, when the towers come down.
【ASV】And there shall be upon every lofty mountain, and upon every high hill, brooks and streams of waters, in the day of the great slaughter, when the towers fall.
【本会注释】
    川流河涌。以赛亚见到通常干燥和贫瘠的山地和丘陵，被供应了流水。更甚至在最难以想象的场所里会生产出丰富的收获。先知预见了一个黄金时代，那时地球将会被回复成她的最初的富饶和美丽。同样地，上帝会使被浇灌水的地球富饶地提供天国的恩典，使世界的干燥和不育的不毛之地转换成美丽的花园和繁茂的田野（见赛35:1,2；41:17-19；43:19,20；44:3,4；55:1；约4:10,13,14；约7:37-39）。
    在大行杀戮的日子。即，上帝会屈服祂所有的敌人的日子（见赛66:16；耶25:33；亚14:1-3,8,9等等；另见第30页）。
    高台倒塌。即，守护在敌人的城市墙壁上的坚固的塔。比较邪神巴比伦的跌倒（耶51:8,29；启16:19；18:21；见对赛13:1-18节的注释）。
26 【和合本】当耶和华缠裹他百姓的损处，医治他民鞭伤的日子，月光必象日光，日光必加七倍，象七日的光一样。
【吕振中】当永恒主绑扎他人民的伤口，医治其受打之重伤的日子，月光必像日光，日光必加七倍，像七个日头的光一样。
【思高本】当上主包扎他百姓的创口，治疗他们伤痕的那日，月亮的光华将似太阳的光华，而太阳的光华必增加七倍，有如积累了七天的光华。
【现代本】月亮要像太阳那样光亮；太阳的光要比以前明亮七倍，好像七天的光在一天放射出来！在上主包扎他子民伤口、医治他们病患时，这些事都要发生。
【KJV】Moreover the light of the moon shall be as the light of the sun, and the light of the sun shall be sevenfold, as the light of seven days, in the day that the LORD bindeth up the breach of his people, and healeth the stroke of their wound.
【NIV】The moon will shine like the sun, and the sunlight will be seven times brighter, like the light of seven full days, when the Lord binds up the bruises of his people and heals the wounds he inflicted.
【BBE】And the light of the moon will be as the light of the sun, and the light of the sun will be seven times greater, as the light of seven days, in the day when the Lord puts oil on the wounds of his people, and makes them well from the blows they have undergone.
【ASV】Moreover the light of the moon shall be as the light of the sun, and the light of the sun shall be sevenfold, as the light of seven days, in the day that Jehovah bindeth up the hurt of his people, and healeth the stroke of their wound.
【本会注释】
    日光。以赛亚在描述一个世界，那里没有间隔的面纱阻止月球或太阳的光（见亚14:6,7；启21:23）。
    七倍。这里得不到确定是否意谓着为了可看得见的光而增加精确的七倍量；或者是否“七倍”的含义只是很大程度上增大光；或者也许是在性质上的完美，而不是数字上的完整。

上帝要惩罚亚述
27 【和合本】看哪，耶和华的名从远方来，怒气烧起，密烟上腾。他的嘴唇满有忿恨；他的舌头象吞灭的火。
【吕振中】看哪，有威名的永恒主（原文∶永恒主的名）从远方而来，他的怒气烧起，上腾的烟浓密；他的咀唇满有盛怒，他的舌头像吞灭的火；
【思高本】看哪！上主的名由远方而来，他怒火如焚，浓烟冲天；他的口唇满了敌忾，他的舌头有如吞噬的火；
【现代本】上主的大能和荣耀在遥远地方都看得见！火和烟都显示他的忿怒。他开口斥责；他的话像烈火。
【KJV】Behold, the name of the LORD cometh from far, burning with his anger, and the burden thereof is heavy: his lips are full of indignation, and his tongue as a devouring fire:
【NIV】See, the Name of the Lord comes from afar, with burning anger and dense clouds of smoke; his lips are full of wrath, and his tongue is a consuming fire.
【BBE】See, the name of the Lord is coming from far, burning with his wrath, with thick smoke going up: his lips are full of passion, and his tongue is like a burning fire:
【ASV】Behold, the name of Jehovah cometh from far, burning with his anger, and in thick rising smoke: his lips are full of indignation, and his tongue is as a devouring fire;
【本会注释】
    耶和华的名。上帝前来陪伴祂的众民的征程（见启19:11-21；《善》第633、642、656页；《证》第六卷第406页）。佩带着上帝之名者乃是基督（出23:21）。
    怒气烧起。上帝忿怒的时刻将会在那七个最后瘟疫的时刻（启15:1,7；16:1）。当基督复临的时候，祂将会杀戮恶人，“以嘴里的气”（赛11:4）、以烈火的火焰（诗50:3；97:3；彼后3:10）。
28 【和合本】他的气如涨溢的河水，直涨到颈项，要用毁灭的筛箩筛净列国，并且在众民的口中必有使人错行的嚼环。
【吕振中】他的气如涨溢的溪河，直涨到人的脖子，要用毁灭的筛箩筛净列国；用使人走错的辔头放在万族之民口中。
【思高本】他的气息如滥的河川，涨到人的颈项；他要用灭的筛子筛净列国，用引入歧途的马勒住万民的下颚。
【现代本】他的气像洪水，会使人没顶；他要扫荡列国，消灭它们的邪恶。
【KJV】And his breath, as an overflowing stream, shall reach to the midst of the neck, to sift the nations with the sieve of vanity: and there shall be a bridle in the jaws of the people, causing them to err.
【NIV】His breath is like a rushing torrent, rising up to the neck. He shakes the nations in the sieve of destruction; he places in the jaws of the peoples a bit that leads them astray.
【BBE】And his breath is as an overflowing stream, coming up even to the neck, shaking the nations for their destruction, like the shaking of grain in a basket: and he will put a cord in the mouths of the people, turning them out of their way.
【ASV】and his breath is as an overflowing stream, that reacheth even unto the neck, to sift the nations with the sieve of destruction: and a bridle that causeth to err shall be in the jaws of the peoples.
【本会注释】
    涨溢的河水。这里将基督的愤怒描绘为凭借水流力量的扫荡，冲走在它之前的每件事物（见赛8:8）。
    筛净列国。小麦要与无价值的秸杆分离（见对太3:12；13:38-40节的注释）。被烧毁的秸杆乃是被贬得一文不值（见对传1:2节的注释），在分离的过程中被使用的工具故此被称之为一个“筛箩”。
    嚼环。这里再次改变修辞表达方式，而且国家被描绘为在一种力量的控制之下，乃是驱使他们毁灭他们自己的意愿。
29 【和合本】你们必唱歌，象守圣节的夜间一样，并且心中喜乐，象人吹笛，上耶和华的山，到以色列的磐石那里。
【吕振中】你们必有歌唱，像守朝拜圣节之夜一样；必有心中的喜乐，像人吹笛走路，上永恒主的山，到以色列之磐石那里。
【思高本】你们必要讴歌，有如欢祝庆节之夜；内心愉快，有如在笛声之下登上主的山，到以色列的磐石那去一样。
【现代本】但是你们将欢乐歌唱，像朝圣者在过节的晚上那样。你们将兴奋地像在箫笛声中进到保卫以色列的上主的圣殿！
【KJV】Ye shall have a song, as in the night when a holy solemnity is kept; and gladness of heart, as when one goeth with a pipe to come into the mountain of the LORD, to the mighty One of Israel.
【NIV】And you will sing as on the night you celebrate a holy festival; your hearts will rejoice as when people go up with flutes to the mountain of the Lord , to the Rock of Israel.
【BBE】You will have a song, as in the night when a holy feast is kept; and you will be glad in heart, as when they go with music of the pipe to the mountain of the Lord, the Rock of Israel.
【ASV】Ye shall have a song as in the night when a holy feast is kept; and gladness of heart, as when one goeth with a pipe to come unto the mountain of Jehovah, to the Rock of Israel.
【本会注释】
    圣节。这里所暗示的圣节或许是住棚节的宴会，乃是在水果已经被聚集的秋天（利23:34,39-43；尼8:14-18）。这是巨大的欢喜场合。在后来的时代，圣节包括一个夜间的仪式，那时在圣殿的庭院中，在二层高的支柱顶上，有被挂起的很大的灯照明，那灯光远远横过城市的远方（见《历》第463页）。住棚节的宴会时常被称之为“节”（王上8:2；代下7:8,9）。光的典礼纪念了光柱，那是带领以色列经过旷野，而且指向了作为世界之光的弥赛亚之来临。在这种情形中，众民满心快乐地来到耶路撒冷，唱圣歌而且演奏乐器。
    以色列的磐石。照字面上的含义：“以色列的磐石”［译者注：英KJV版里译辞词义是“以色列的大能者”］（见申32:4；诗18:2,31,46等；赛2:10；17:10）。
30 【和合本】耶和华必使人听他威严的声音，又显他降罚的膀臂和他怒中的忿恨，并吞灭的火焰与霹雷、暴风、冰雹。
【吕振中】永恒主必使人听他威严的声音，使人看他膀臂之下击，他忿怒中的震怒、和吞灭的火焰、倾盆大雨、暴风、冰雹。
【思高本】上主必使人听见他尊严的声音，见到他降临的手臂，在狂怒之中，在吞噬的火中，在狂风、暴雨、冰雹之中。
【现代本】上主要使每一个人都听到他威严的声音；他要用火焰、乌云、冰雹，和豪雨使人知道他的震怒。
【KJV】And the LORD shall cause his glorious voice to be heard, and shall shew the lighting down of his arm, with the indignation of his anger, and with the flame of a devouring fire, with scattering, and tempest, and hailstones.
【NIV】The Lord will cause men to hear his majestic voice and will make them see his arm coming down with raging anger and consuming fire, with cloudburst, thunderstorm and hail.
【BBE】And the Lord will send out the sound of his great voice, and they will see his arm stretched out, with the heat of his wrath, and the flame of a burning fire; with a cloud-burst, and storm, and a rain of ice.
【ASV】And Jehovah will cause his glorious voice to be heard, and will show the lighting down of his arm, with the indignation of his anger, and the flame of a devouring fire, with a blast, and tempest, and hailstones.
【本会注释】
    祂威严的声音。以高度有比喻的语言，以赛亚描述亚述军队的挫败（见第31节）。在别处使用了相似的语言，描述了基督的第二个降临的真实事件（启16:18-21；19:15）。
    降罚的臂膀。照字面上的含义：“降落的臂膀”。
    霹雷。照字面上的含义：“［云的］霹雳”。
31 【和合本】亚述人必因耶和华的声音惊惶；耶和华必用杖击打他。
【吕振中】永恒主使杖打的时候，亚述人必因永恒主的声音而惊慌。
【思高本】亚述必因上主的声音而战栗，上主必用刑杖击打亚述。
【现代本】亚述人听见了上主的声音就发抖；他们感觉到他惩罚的威力。
【KJV】For through the voice of the LORD shall the Assyrian be beaten down, which smote with a rod.
【NIV】The voice of the Lord will shatter Assyria; with his scepter he will strike them down.
【BBE】For through the voice of the Lord the Assyrian will be broken, and the Lord's rod will be lifted up against him.
【ASV】For through the voice of Jehovah shall the Assyrian be dismayed; with his rod will he smite him.
【本会注释】
    亚述人。在以赛亚时代里，亚述是犹大的最大的敌人。这里的预言作了西拿基立的军队被毁灭（见赛37:36）。如同亚述被杖击打一样，他会被上帝的忿怒的杖击打。同样，所有的恶人将最终被“铁杖”击打（诗2:9；启2:27；12:5；参照赛19:15）。
32 【和合本】耶和华必将命定的杖加在他身上；每打一下，人必击鼓弹琴。打仗的时候，耶和华必抡起手来，与他交战。
【吕振中】永恒主所加于他身上的惩罚（传统∶根基）之杖、每打一下，就有击鼓弹琴的声音；永恒主必用抡起来的打仗之手跟他交战。
【思高本】当上主惩戒的刑杖加于他们身上时，每次击挞都是在敲鼓和弹琴的声中执行的。他将以激烈的战争击败他们。
【现代本】上主一次又一次地击打亚述人的时候，他的子民要打鼓弹琴相应和。上主要亲自攻击亚述人。
【KJV】And in every place where the grounded staff shall pass, which the LORD shall lay upon him, it shall be with tabrets and harps: and in battles of shaking will he fight with it.
【NIV】Every stroke the Lord lays on them with his punishing rod will be to the music of tambourines and harps, as he fights them in battle with the blows of his arm.
【BBE】And every blow of the rod of his punishment, which the Lord will send on him, will be with the sound of music: and with the waving of his sword the Lord will make war against him.
【ASV】And every stroke of the appointed staff, which Jehovah shall lay upon him, shall be with the sound of tabrets and harps; and in battles with the brandishing of his arm will he fight with them.
【本会注释】
    命定的杖。第32节的第一个子句的希伯来语本文含义模糊。许多远古的手稿经文是“每笔的惩罚之杖”。依照这经文，上帝在亚述之上刑罚，每笔将会受到上帝众民的胜利和欣喜之歌的迎接。
33 【和合本】原来陀斐特又深又宽，早已为王预备好了；其中堆的是火与许多木柴。耶和华的气如一股硫磺火使他着起来。
【吕振中】因为有一个焚烧处（传统∶陀裴特）早已安排好了，居然又是为了君王（或译∶摩洛，亚扪人的神）而豫备的，又深又宽；它堆的是火跟许多木柴；永恒主的气如一条硫磺火流，把它点着起来。
【思高本】因为托斐特已准备好多时，还是为君王而设的，又深又广，堆满了许多柴火；上主的气息有如一条硫磺河流，把它点燃起来。
【现代本】远古的时候，上主已经准备好一个地方，有大火要焚烧亚述皇帝；那是一个宽广的地方，堆满着木柴。上主要吹出一口气，像火要焚烧那一堆木柴。
【KJV】For Tophet is ordained of old; yea, for the king it is prepared; he hath made it deep and large: the pile thereof is fire and much wood; the breath of the LORD, like a stream of brimstone, doth kindle it.
【NIV】Topheth has long been prepared; it has been made ready for the king. Its fire pit has been made deep and wide, with an abundance of fire and wood; the breath of the Lord , like a stream of burning sulfur, sets it ablaze.
【BBE】For a place of fire has long been ready; yes, it has been made ready for the king; he has made it deep and wide: it is massed with fire and much wood; the breath of the Lord, like a stream of fire, puts a light to it.
【ASV】For a Topheth is prepared of old; yea, for the king it is made ready; he hath made it deep and large; the pile thereof is fire and much wood; the breath of Jehovah, like a stream of brimstone, doth kindle it.
【本会注释】
    陀斐特。这是再次提及西拿基立军队被挫败，使用了高度比喻的修辞（见对第30节的注释）。这一名字被赐给欣嫩子谷，位于耶路撒冷之南，那儿的人，特别是孩子们，当牺牲品归给摩洛（见对王下16:3；23:10；耶7:31节的注释；参照耶19:6,11-13）。这变成末日的火灾的象征。希伯来语,I>Ge Hinnom，欣嫩子谷──Geenna──的希腊语译文在新约里总是被翻译为“地狱”（见对太5:22节的注释）。在这里，陀斐特被描绘为一个场所，在那里上帝的敌人要被火烧烬（见赛33:14；来12:29；启20:9）。

怀爱伦注释

1,2 《传证》第380页
8-13《传证》第382页
10 《早》第228、273页；《证》第一卷第249、321页；《证》第二卷第440页；《证》第三卷第259页；《证》第四卷第13、167、231页；《证》第五卷第430、678页
10-13《传证》第89页
11 《善》第28页
15 《福山》第101页；《青》第97页；《知君》第596页；《传证》第89、383页；《青》第71页
18 《证》第五卷第195页
18,19 《卫生》第456页
20 《知君》第723页
21 《书报》第126页；《基教》第188、526页；《福山》第118页；《服》第439页；《今生》第42、88页；《传证》第211页；《证》第四卷第444页；《证》第七卷第213页；《证》第八卷第305页
24 《证》第一卷第229、334、414页；《证》第六卷第56页；《证》第七卷第153页
26 《服》第506页；《证》第八卷第42页
28-32《知君》第366页
29,30 《善》第635页
30 《早》第15、285页
33 《赎》第428页


第 31 章

【本会注释】
1 先知对于信赖埃及，弃绝上帝的做法，揭示了其被诅咒的愚蠢。
6 他劝诫转变归正。
8 他揭示了亚述的毁灭。

上帝要保护耶路撒冷
1 【和合本】祸哉！那些下埃及求帮助的，是因仗赖马匹，倚靠甚多的车辆，并倚靠强壮的马兵，却不仰望以色列的圣者，也不求问耶和华。
【吕振中】有祸阿！那些下埃及去求帮助的！他们依靠马匹，倚赖车辆，因为很多；他们倚赖马兵，因为马兵极强壮，他们却不仰望以色列之圣者，永恒主、他们竟不求问！
【思高本】祸哉，那些南下埃及求救，依靠战马，信赖他们战车众多，依恃他们铁骑骁勇，而不仰望以色列的圣者，也不求问上主的人！
【现代本】那些到埃及去求救的人要遭殃了！他们倚赖埃及庞大的军力──战马、战车，和步兵，他们却不倚靠以色列神圣的上帝，不求上主的帮助。
【KJV】Woe to them that go down to Egypt for help; and stay on horses, and trust in chariots, because they are many; and in horsemen, because they are very strong; but they look not unto the Holy One of Israel, neither seek the LORD!
【NIV】Woe to those who go down to Egypt for help, who rely on horses, who trust in the multitude of their chariots and in the great strength of their horsemen, but do not look to the Holy One of Israel, or seek help from the Lord .
【BBE】Cursed are those who go down to Egypt for help, and who put their faith in horses; looking to war-carriages for salvation, because of their numbers; and to horsemen, because they are very strong; but they are not looking to the Holy One of Israel, or turning their hearts to the Lord;
【ASV】Woe to them that go down to Egypt for help, and rely on horses, and trust in chariots because they are many, and in horsemen because they are very strong, but they look not unto the Holy One of Israel, neither seek Jehovah!
【本会注释】
    下埃及。以赛亚继续指责（见赛30:2-7）犹大的领袖，他们为对抗亚述，求助埃及帮忙。犹大在骑兵中如此地微弱，以 致于亚述人嘲弄着表示，如果希西家可以给这些马匹设定骑士，他们就可以提供2,000匹马（赛36:8）。希伯来的政客们寻求了藉着对埃及的一 个请求弥补这一弱点。
    仗赖马匹。即，“仰赖马匹”。在远古的时代中，马匹几乎独特地被用之于战斗。上帝曾经借助让以色列在法老王的马匹和二轮战车上的得胜，给予以色列一个信号（出14:9,17,18,23,27；15:19），以色列忘却了上帝，埃及现在是作为一个相对地微弱国家，被以色列看作一个可帮忙的一个靠山（见卷二第53页）。
2 【和合本】其实耶和华有智慧；他必降灾祸，并不反悔自己的话，却要兴起攻击那作恶之家，又攻击那作孽帮助人的。
【吕振中】其实永恒主有智慧，他会降灾祸的；他的话他绝不收回，他却要起来攻击那作坏事者的家，攻击那帮助作孽之人的。
【思高本】但是上主仍然能降下灾祸，他决不收回自己的言语；他必要起来攻击恶人的家，攻击助人作恶的人。
【现代本】可是，上帝有更大的智慧，他要惩罚作恶的人和袒护他们的人。他定意要降灾祸，绝不改变。
【KJV】Yet he also is wise, and will bring evil, and will not call back his words: but will arise against the house of the evildoers, and against the help of them that work iniquity.
【NIV】Yet he too is wise and can bring disaster; he does not take back his words. He will rise up against the house of the wicked, against those who help evildoers.
【BBE】Though he is wise, and able to send evil, and his purpose will not be changed; but he will go against the house of the evil-doers, and against those to whom they are looking for help.
【ASV】Yet he also is wise, and will bring evil, and will not call back his words, but will arise against the house of the evil-doers, and against the help of them that work iniquity.
【本会注释】
    其实耶和华有智慧。在这些措辞中有一丝挖苦的含义。那些从埃及寻求帮助的人以为他们的策略是个明智的。但是以赛亚 提醒他们，上帝也是明智的，而且祂能够实行对抗那些轻视祂所说的话人的噩兆。
3 【和合本】埃及人不过是人，并不是神；他们的马不过是血肉，并不是灵。耶和华一伸手，那帮助人的必绊跌，那受帮助的也必跌倒，都一同灭亡。
【吕振中】埃及人不过是人，并不是神；他们的马不过是血肉，并不是灵；永恒主一伸手，那帮助人的就绊跌，那受帮助的也必跌倒，二者就同归于尽。
【思高本】埃及人是人，并不是神；他们的战马是血肉，并不是灵；只要上主一伸手，施助的人必将仆倒，受助的人必要颠覆：二者同归于尽。
【现代本】埃及人并不是神；他们不过是人！他们的马又不是神驹！上主一伸手，强国也要瓦解；它所扶助的弱国也要灭亡。两者同归于尽。
【KJV】Now the Egyptians are men, and not God; and their horses flesh, and not spirit. When the LORD shall stretch out his hand, both he that helpeth shall fall, and he that is holpen shall fall down, and they all shall fail together.
【NIV】But the Egyptians are men and not God; their horses are flesh and not spirit. When the Lord stretches out his hand, he who helps will stumble, he who is helped will fall; both will perish together.
【BBE】For the Egyptians are men, and not God; and their horses are flesh, and not spirit: and when the Lord's hand is stretched out, the helper and he who is helped will come down together.
【ASV】Now the Egyptians are men, and not God; and their horses flesh, and not spirit: and when Jehovah shall stretch out his hand, both he that helpeth shall stumble, and he that is helped shall fall, and they all shall be consumed together.
【本会注释】
    埃及人不过是人。尽管埃及人自吹自擂有那些智能、有他们的物质资源，但他们依然是属于人性的。以赛亚在这里清晰地 阐述国家的力量不在于其物质上的优势，而是在于其领袖和众民的道德和灵性上的持久力。
4 【和合本】耶和华对我如此说：狮子和少壮狮子护食咆哮，就是喊许多牧人来攻击他，他总不因他们的声音惊惶，也不因他们的喧哗缩伏。如此，万军之耶和华也必降临在锡安山冈上争战。
【吕振中】因为永恒主对我这样说∶狮子和少壮狮子怎样咆哮而护着所抓撕的，就使你喊叫满山的牧人来攻击它，它也不因他们的声音而惊慌，不因他们的喊喝而屈伏；照样，万军之永恒主也必怎样下来，覆庇在（传统加∶攻击）锡安的山和冈陵上。
【思高本】因为上主曾这样对我说：“犹如壮狮或幼狮为了猎物而怒吼，即使召集许多牧人攻击它，它并不因他们的叫嚣而畏惧，也不因他们的喧嚷而惊慌；同样，万军的上主必要降下，为熙雍和她的丘岭作战。
【现代本】上主这样对我说：“正像狮子或幼狮捕到了一只野兽，任凭牧羊人怎样吆喝叫喊，它们也不怕也不慌。同样，我──上主、万军的统帅要保护锡安山；没有人能加以阻止。
【KJV】For thus hath the LORD spoken unto me, Like as the lion and the young lion roaring on his prey, when a multitude of shepherds is called forth against him, he will not be afraid of their voice, nor abase himself for the noise of them: so shall the LORD of hosts come down to fight for mount Zion, and for the hill thereof.
【NIV】This is what the Lord says to me: "As a lion growls, a great lion over his prey- and though a whole band of shepherds is called together against him, he is not frightened by their shouts or disturbed by their clamor- so the Lord Almighty will come down to do battle on Mount Zion and on its heights.
【BBE】For the Lord has said to me, As a lion, or a young lion, makes an angry noise over his food, and if a band of herdsmen come out against him, he will not be in fear of their voices, or give up his food for their noise: so the Lord of armies will come down to make war against Mount Zion and its hill.
【ASV】For thus saith Jehovah unto me, As the lion and the young lion growling over his prey, if a multitude of shepherds be called forth against him, will not be dismayed at their voice, nor abase himself for the noise of them: so will Jehovah of hosts come down to fight upon mount Zion, and upon the hill thereof.
【本会注释】
    狮子。这是生动地阐述上帝的力量和保护。
5 【和合本】雀鸟怎样搧翅覆雏，万军之耶和华也要照样保护耶路撒冷。他必保护拯救，要越门保守。
【吕振中】鸟儿怎样扇翅覆雏，万军之永恒主也必怎样围护着耶路撒冷，他必围护、援救、越过而不加害，乃要搭救。
【思高本】有如飞鸟展翼护雏，万军的上主也要这样卫耶路撒冷，加以保护、拯救、怜恤、保存。”
【现代本】正如飞鸟伏在巢上保护幼鸟，我──上主、万军的统帅也要保护耶路撒冷，要守卫它，拯救它，不使它受害。”
【KJV】As birds flying, so will the LORD of hosts defend Jerusalem; defending also he will deliver it; and passing over he will preserve it.
【NIV】Like birds hovering overhead, the Lord Almighty will shield Jerusalem; he will shield it and deliver it, he will 'pass over' it and will rescue it."
【BBE】Like birds with outstretched wings, so will the Lord of armies be a cover to Jerusalem; he will be a cover and salvation for it, going over it he will keep it from danger.
【ASV】As birds hovering, so will Jehovah of hosts protect Jerusalem; he will protect and deliver it, he will pass over and preserve it.
【本会注释】
    搧翅。或，“盘旋”，如一只鸟在它的幼子之上扩张翅膀。同样，上帝将会保护耶路撒冷免于伤害（见 诗57:1；91:4）。
    越门。希伯来语是pasach，相同措辞被用之于出12:13,23,27节，涉及到上帝越过祂的百姓，“逾越节”这个名字就是由此而 来。或许，在使用措辞pasach 时，以赛亚想要提醒他的同时代的人，关于由他们的祖先所经历的伟大的拯救。
6 【和合本】以色列人哪，你们深深的悖逆耶和华，现今要归向他。
【吕振中】以色列人必回转归向（传统∶以色列人哪，你们要回归）他们所深深叛逆的永恒主。
【思高本】以色列子民啊！再归到你们所远离的上主那罢！
【现代本】上主说：“以色列人哪，你们曾背叛我。现在回来吧！
【KJV】Turn ye unto him from whom the children of Israel have deeply revolted.
【NIV】Return to him you have so greatly revolted against, O Israelites.
【BBE】Come back to him who has been so deeply sinned against by the children of Israel.
【ASV】Turn ye unto him from whom ye have deeply revolted, O children of Israel.
【本会注释】
    现今要归向祂。以赛亚的一个很大的目标就是要把犹大的众民带回上帝那里，由此使国家获救。除非他们从他们现在的路 途上转回，他们就会遭受最近以色列所遭受之命运（王下17:6）。
7 【和合本】到那日，各人必将他金偶像银偶像，就是亲手所造、陷自己在罪中的，都抛弃了。
【吕振中】因为当那日子他们每一个人都必弃绝他的银偶相金偶相，就是你们亲手所造以犯罪的。
【思高本】因为到那一天，人人必要抛弃自己的银偶像和金偶像，即你们以污秽的手所制造的。
【现代本】时候到了，你们该扔掉你们亲手用金银所铸造的那些邪恶的偶像。
【KJV】For in that day every man shall cast away his idols of silver, and his idols of gold, which your own hands have made unto you for a sin.
【NIV】For in that day every one of you will reject the idols of silver and gold your sinful hands have made.
【BBE】For in that day they will all give up their images of silver and of gold, the sin which they made for themselves.
【ASV】For in that day they shall cast away every man his idols of silver, and his idols of gold, which your own hands have made unto you for a sin.
【本会注释】
    将他金偶像。在赛2:20节中，当时间太晚的时候，众民被描绘处置他们的偶像。他们现在如此做，就是以后悔的灵性回转 到上帝（代下31:1）。
8 【和合本】亚述人必倒在刀下，并非人的刀；有刀要将他吞灭，并非人的刀。他必逃避这刀；他的少年人必成为服苦的。
【吕振中】“亚述人必倒毙于刀下，可不是人的刀；必有刀、可不是人类的刀、要吞灭他；他必逃跑，却逃不了刀剑（传统∶他必逃避刀剑）；他的壮丁必作苦工。
【思高本】亚述必将倾覆于超人的刀下，超人的刀必将吞噬她；她将由刀剑面前逃走，她的壮丁必要充作苦役。
【现代本】亚述要在战争中被摧毁，但不是出于人的力量。亚述人要临阵脱逃；他们的年轻人被掳作奴隶。
【KJV】Then shall the Assyrian fall with the sword, not of a mighty man; and the sword, not of a mean man, shall devour him: but he shall flee from the sword, and his young men shall be discomfited.
【NIV】Assyria will fall by a sword that is not of man; a sword, not of mortals, will devour them. They will flee before the sword and their young men will be put to forced labor.
【BBE】Then the Assyrian will come down by the sword, but not of man; the sword, not of men, will be the cause of his destruction: and he will go in flight from the sword, and his young men will be put to forced work.
【ASV】And the Assyrian shall fall by the sword, not of man; and the sword, not of men, shall devour him; and he shall flee from the sword, and his young men shall become subject to taskwork.
【本会注释】
    亚述人必倒在刀下。毁灭了西拿基立军队的不是人的力量，而是上帝的力量（赛37:36）。“刀”是来自上帝的刑 罚（申32:41,42；代上21:16；赛34:5,6；66:16；耶9:16；结9:1；21:9-14,20）。
    成为服苦的。照字面上的含义：“被迫的劳动”。
9 【和合本】他的磐石必因惊吓挪去；他的首领必因大旗惊惶。这是那有火在锡安、有炉在耶路撒冷的耶和华说的。
【吕振中】他的磐石必因恐怖而挪去，他的军官必因惊慌而跑离旗位”∶这是永恒主发神谕说的∶他就是那有焰火在锡安、有火炉在耶路撒冷的。
【思高本】她的磐石由于震惊必要逃避，她的王侯，由于恐慌必将放弃军旗：这是在熙雍有火，在耶路撒冷有炉的上主的断语。
【现代本】他们的国王要惊慌逃跑；军官们慌慌张张地撤退，连军旗也抛弃了。”上主这样宣布了。他要在耶路撒冷设火炉，在锡安火烧仇敌。
【KJV】And he shall pass over to his strong hold for fear, and his princes shall be afraid of the ensign, saith the LORD, whose fire is in Zion, and his furnace in Jerusalem.
【NIV】Their stronghold will fall because of terror; at sight of the battle standard their commanders will panic," declares the Lord , whose fire is in Zion, whose furnace is in Jerusalem.
【BBE】And his rock will come to nothing because of fear, and his chiefs will go in flight from the flag, says the Lord, whose fire is in Zion, and his altar in Jerusalem.
【ASV】And his rock shall pass away by reason of terror, and his princes shall be dismayed at the ensign, saith Jehovah, whose fire is in Zion, and his furnace in Jerusalem.
【本会注释】
    他的磐石，必因惊吓挪去。第一个分句照字面上的经文：“祂的磐石［词义是‘他的庇护所’，或‘他的要塞’］将消失［因为］惊骇”。至于希伯来语sela，“岩石”，见对诗18:2节的注释。亚述之力量的“磐石”会失灵。
    他的首领。即，亚述的军队的“军官”，照字面上的含义：“从旗帜上气馁”，或“放弃旗帜”（英RSV版），因他们意识到上 帝正在保护着锡安山。
    那有火在锡安。上帝被描绘为“吞灭的火”（赛33:14；来12:29）。当亚述人攻击耶路撒冷的时候，他们会被“吞灭”。以赛 亚时代被比喻的“火”将会在1,000年的结束时攻击新的耶路撒冷的时候，是事实存在的火（启20:9；参照亚14:2,3）。

怀爱伦注释

6 《知君》第333页


第 32 章

【本会注释】
1 基督之国的祝福。
9 预示荒芜。
15 对于复兴有承诺将会应验。

公义的王
1 【和合本】看哪，必有一王凭公义行政；必有首领藉公平掌权。
【吕振中】看吧，有一个王凭公义而作王，有官长按公平而作官，
【思高本】看哪！有个君王将秉义为王，王侯也将秉公执政。
【现代本】有一天，将有以正义掌权的国王和以公平治国的领袖出现，
【KJV】Behold, a king shall reign in righteousness, and princes shall rule in judgment.
【NIV】See, a king will reign in righteousness and rulers will rule with justice.
【BBE】See, a king will be ruling in righteousness, and chiefs will give right decisions.
【ASV】Behold, a king shall reign in righteousness, and princes shall rule in justice.
【本会注释】
    凭公义行政。以赛亚从亚述即将攻击耶路撒冷（赛31:8,9），转到随后的平安日子。西拿基立在701年撤退之后，有了 许多年的和平，那是在希西家公平的执政之下（见卷二第页87、88页）。以相似的方式，撒但之所有力量被推翻之后，将会有基督的永恒公义 和荣耀的执政。像往常一样，跟随着苦难的先知所描绘的平安和保障中，融合着将会来临之世界──弥赛亚时代的荣耀。在这个弥赛亚的背景 中的“国王”是基督。
2 【和合本】必有一人象避风所和避暴雨的隐密处，又象河流在干旱之地，象大磐石的影子在疲乏之地。
【吕振中】个个就都像避风所和隐匿处、让人可避风雨，都像水沟在乾透了之地，像大岩石的影子在人疲乏之地。
【思高本】个个将如避风的处所，避雨的遮盖，如荒漠中的水流，如旱乾地上巨石的荫影。
【现代本】他们个个像避风港、躲雨洞，像沙漠中的泉源，荒野里遮荫的巨石。
【KJV】And a man shall be as an hiding place from the wind, and a covert from the tempest; as rivers of water in a dry place, as the shadow of a great rock in a weary land.
【NIV】Each man will be like a shelter from the wind and a refuge from the storm, like streams of water in the desert and the shadow of a great rock in a thirsty land.
【BBE】And a man will be as a safe place from the wind, and a cover from the storm; as rivers of water in a dry place, as the shade of a great rock in a waste land.
【ASV】And a man shall be as a hiding-place from the wind, and a covert from the tempest, as streams of water in a dry place, as the shade of a great rock in a weary land.
【本会注释】
    一人。弥赛亚对于祂的众民会是一个泉源，那是安慰、满足和安息，是保护并庇护的一个场所。在干燥和酷热的沙漠荒野 中，祂会是一个给与生命的流水，一块凉爽遮阴的大磐石。
3 【和合本】那能看的人，眼不再昏迷；能听的人，耳必得听闻。
【吕振中】那时那能看的人、其眼必不再昏蒙；那能听的人、其耳必然倾听。
【思高本】看得见的眼睛不再蒙胧，听得见的耳朵必将倾听。
【现代本】他们的耳目要为人民张开。
【KJV】And the eyes of them that see shall not be dim, and the ears of them that hear shall hearken.
【NIV】Then the eyes of those who see will no longer be closed, and the ears of those who hear will listen.
【BBE】And the eyes of those who see will not be shut, and those who have hearing will give ear to the word.
【ASV】And the eyes of them that see shall not be dim, and the ears of them that hear shall hearken.
【本会注释】
    不再昏迷。在赛6:9,10节中所预言之情形将会被颠倒。人们的灵性上理解的眼界将会被打开，从而使他们可以理解上帝的 事情。
4 【和合本】冒失人的心必明白知识；结吧人的舌必说话通快。
【吕振中】性急之人的心必明白知识，结吧人的舌头必说话流利而清楚。
【思高本】急躁人的心将会体味智识，口吃者的舌将会畅于言谈。
【现代本】他们对人民不再厌烦，却要以同情的心行事，讲话不再吞吞吐吐。
【KJV】The heart also of the rash shall understand knowledge, and the tongue of the stammerers shall be ready to speak plainly.
【NIV】The mind of the rash will know and understand, and the stammering tongue will be fluent and clear.
【BBE】The man of sudden impulses will become wise in heart, and he whose tongue is slow will get the power of talking clearly.
【ASV】And the heart of the rash shall understand knowledge, and the tongue of the stammerers shall be ready to speak plainly.
【本会注释】
    冒失人。比较赛6:10节。“冒失人”是指那些不花时间全盘考虑事情，以便得到完好的结论的人。在临到应许复兴的时间时 ，这样的人将会经受完好的审判。具有清晰的理解力和敏锐的辨别力的人是受祝福的人，他们将不会被强迫表白支离破碎的言辞或使用一个结 巴的舌头。
5 【和合本】愚顽人不再称为高明；吝啬人不再称为大方。
【吕振中】愚顽人不再叫做高明，棍徒也不再称为大方。
【思高本】愚昧的人不再叫作贵人，奸险的人必再称为绅士，
【现代本】不再有人以愚拙为高尚，也没有人称小人为君子。
【KJV】The vile person shall be no more called liberal, nor the churl said to be bountiful.
【NIV】No longer will the fool be called noble nor the scoundrel be highly respected.
【BBE】The foolish man will no longer be named noble, and they will not say of the false man that he is a man of honour.
【ASV】The fool shall be no more called noble, nor the churl said to be bountiful.
【本会注释】
    愚顽人。本节照字面上的直译：“愚顽人将无法被称呼为贵族，恶棍也不被称呼是值得尊敬的”。人们将不会继续错误地把 无知当作智能，或把黑暗当作光明。他们将不会“将邪恶称呼成良善，良善成邪恶”（赛5:20）。
6 【和合本】因为愚顽人必说愚顽话，心里想作罪孽，惯行亵渎的事，说错谬的话攻击耶和华，使饥饿的人无食可吃，使口渴的人无水可喝。
【吕振中】因为愚顽人讲愚顽，他心里图谋着（传统∶行）奸恶，去行亵渎上帝的事，说错谬的话讲论永恒主，使饥饿的人肚子空空，使口渴的人无所可喝。
【思高本】因为愚昧的人出言愚昧，心怀邪僻，肆意作恶，发表亵渎上主的谬论，使饥者枵腹，使渴者绝饮。
【现代本】愚拙的人讲话没有意义，专想做坏事；他的一言一行都侮辱上主。他从不给饥饿的人饭吃，不给口渴的人水喝。
【KJV】For the vile person will speak villany, and his heart will work iniquity, to practise hypocrisy, and to utter error against the LORD, to make empty the soul of the hungry, and he will cause the drink of the thirsty to fail.
【NIV】For the fool speaks folly, his mind is busy with evil: He practices ungodliness and spreads error concerning the Lord ; the hungry he leaves empty and from the thirsty he withholds water.
【BBE】For the foolish man will say foolish things, having evil thoughts in his heart, working what is unclean, and talking falsely about the Lord, to keep food from him who is in need of it, and water from him whose soul is desiring it.
【ASV】For the fool will speak folly, and his heart will work iniquity, to practise profaneness, and to utter error against Jehovah, to make empty the soul of the hungry, and to cause the drink of the thirsty to fail.
【本会注释】
    必说愚顽话。以赛亚形形色色地描写“愚昧人”的行动。在即将来临的比较好的日子里，人们将被辨认出他们是什么人，不 按照他们所假装的。一个罪人如此地将会被分类，并且将会接受罪人的某种报应。
7 【和合本】吝啬人所用的法子是恶的；他图谋恶计，用谎言毁灭谦卑人；穷乏人讲公理的时候，他也是这样行。
【吕振中】棍徒──他的棍术是坏事；他筹画着恶计，用虚假的甘言蜜语去毁灭困苦人，而竟在贫穷人讲公理之时。
【思高本】奸险者的手段毒辣，只筹划恶计，用诳言毁灭卑微的人，在穷人的案件上颠倒曲直；
【现代本】狡猾的人专做坏事；他用诡诈剥削穷苦人；他撒谎，使贫困的人得不到应得的权利。
【KJV】The instruments also of the churl are evil: he deviseth wicked devices to destroy the poor with lying words, even when the needy speaketh right.
【NIV】The scoundrel's methods are wicked, he makes up evil schemes to destroy the poor with lies, even when the plea of the needy is just.
【BBE】The designs of the false are evil, purposing the destruction of the poor man by false words, even when he is in the right.
【ASV】And the instruments of the churl are evil: he deviseth wicked devices to destroy the meek with lying words, even when the needy speaketh right.
8 【和合本】高明人却谋高明事，在高明事上也必永存。
【吕振中】但高尚人却筹画着高尚的事，他对于高尚的事必永久支持着。
【思高本】但是贵人策划高贵的事，他常以高贵行事。
【现代本】但高尚的人做高尚的事；他对高尚的事始终支持。
【KJV】But the liberal deviseth liberal things; and by liberal things shall he stand.
【NIV】But the noble man makes noble plans, and by noble deeds he stands.
【BBE】But the noble-hearted man has noble purposes, and by these he will be guided.
【ASV】But the noble deviseth noble things; and in noble things shall he continue.
【本会注释】
    高明人。即，“贵族”，或“有雅量的”人。他们将因有雅量而不受苦。

审判和复兴
9 【和合本】安逸的妇女啊，起来听我的声音！无虑的女子啊，侧耳听我的言语！
【吕振中】安逸的妇女阿，起来听我的声音哦；漫不在乎的女子阿，侧耳听我所说的话哦。
【思高本】图安逸的妇女们，起来，请听我的声音！无忧的女子们，请倾听我的言语！
【现代本】无忧无虑、过着安逸生活的妇女们哪！要留心听我的话。
【KJV】Rise up, ye women that are at ease; hear my voice, ye careless daughters; give ear unto my speech.
【NIV】You women who are so complacent, rise up and listen to me; you daughters who feel secure, hear what I have to say!
【BBE】Give ear to my voice, you women who are living in comfort; give attention to my words, you daughters who have no fear of danger.
【ASV】Rise up, ye women that are at ease, and hear my voice; ye careless daughters, give ear unto my speech.
【本会注释】
    无虑的女子。以赛亚致辞给耶路撒冷的受到偏爱的女人，因为有娇生惯养的生活方式，她们最敏锐地感受到围攻的艰难。 比较赛3:16-26节，他斥责了傲慢的“锡安的女子”。
10 【和合本】无虑的女子啊，再过一年多，必受骚扰；因为无葡萄可摘，无果子（或作：禾稼）可收。
【吕振中】漫不在乎的女人哪，再过一年零几天，你就必战抖了；因为葡萄之割取必断绝，果子必收成不来。
【思高本】稍过年馀，你们无忧的女子必受惊扰，因为葡萄没有收获，谷粒一无收成。
【现代本】现在你们也许满足；但明年这时候，你们要失望了，因为你们没有可收成的葡萄。
【KJV】Many days and years shall ye be troubled, ye careless women: for the vintage shall fail, the gathering shall not come.
【NIV】In little more than a year you who feel secure will tremble; the grape harvest will fail, and the harvest of fruit will not come.
【BBE】In not much more than a year, you, who are not looking for evil, will be troubled: for the produce of the vine-gardens will be cut off, and there will be no getting in of the grapes.
【ASV】For days beyond a year shall ye be troubled, ye careless women; for the vintage shall fail, the ingathering shall not come.
【本会注释】
    再过一年多。照字面上的含义：“一年多的日子”。稍微过一年之后，将会有麻烦降临到第9节的“无虑的女子”。
    无葡萄可摘。这里可能指葡萄农作物的一个不加夸张的灾荒，以及故此短缺节日的场合所需要的酒。或，修辞性地比喻 丧失了所有形式的欢喜。
    无果子（或作禾稼）可收。即，水果的收成。
11 【和合本】安逸的妇女啊，要战兢；无虑的女子啊，要受骚扰。脱去衣服，赤着身体，腰束麻布。
【吕振中】安逸的女人哪，震颤哦！漫不在乎的女人哪，战抖哦！脱下衣服，赤着身子，把麻布束腰哦！
【思高本】安逸的妇女们！你们必将颤抖；无忧的女子们！你们必受惊扰；你们脱光衣服，腰间缠上麻布罢！
【现代本】你们一向无忧无虑，过着安逸的生活；现在要恐慌了。你们要脱下衣服，用破布束腰。
【KJV】Tremble, ye women that are at ease; be troubled, ye careless ones: strip you, and make you bare, and gird sackcloth upon your loins.
【NIV】Tremble, you complacent women; shudder, you daughters who feel secure! Strip off your clothes, put sackcloth around your waists.
【BBE】Be shaking with fear, you women who are living in comfort; be troubled, you who have no fear of danger: take off your robes and put on clothing of grief.
【ASV】Tremble, ye women that are at ease; be troubled, ye careless ones; strip you, and make you bare, and gird sackcloth upon your loins.
【本会注释】
    要战兢。他们被呼吁哀悼而且忏悔，要穿上粗麻布衣服代替他们的昂贵的装饰品。祈祷和禁食乃是井然有序，不该是款 宴和寻欢作乐。
12 【和合本】她们必为美好的田地和多结果的葡萄树，槌胸哀哭。
【吕振中】为可喜爱的田地捶胸，为多结果子的葡萄园号啕哦！
【思高本】你们必要为了肥沃的田地，为了结实的葡萄园而胸，
【现代本】你们要捶胸哀伤，因为肥沃的农场和果园都毁灭了。
【KJV】They shall lament for the teats, for the pleasant fields, for the fruitful vine.
【NIV】Beat your breasts for the pleasant fields, for the fruitful vines
【BBE】Have sorrow for the fields, the pleasing fields, the fertile vine;
【ASV】They shall smite upon the breasts for the pleasant fields, for the fruitful vine.
【本会注释】
    捶胸哀哭。藉着比较亚兰语［叙利亚］版本：“在胸部捶打”，表达伤心和苦恼的一种东方人方式。繁荣会很快转换成荒 芜和悲痛。
    多结果的葡萄树。见对第10节的注释。
13 【和合本】荆棘蒺藜必长在我百姓的地上，又长在欢乐的城中和一切快乐的房屋上。
【吕振中】为我人民的土地、那长着荆棘和蒺藜的！为了欢跃的都市中一切娱乐的院落哀哭哦！
【思高本】为了我百姓生满荆棘和蒺藜的土地，为了所有的娱乐家园，为了欢欣的城市而悲伤，
【现代本】在我子民的土地上，将长满荆棘和蒺藜。你们要为从前欢乐的家庭和繁荣的城市哀哭。
【KJV】Upon the land of my people shall come up thorns and briers; yea, upon all the houses of joy in the joyous city:
【NIV】and for the land of my people, a land overgrown with thorns and briers- yes, mourn for all houses of merriment and for this city of revelry.
【BBE】And for the land of my people, where thorns will come up; even for all the houses of joy in the glad town.
【ASV】Upon the land of my people shall come up thorns and briers; yea, upon all the houses of joy in the joyous city.
【本会注释】
    荆棘蒺藜。荒芜的一种象征（见对赛7:23-25节的注释）。
    快乐的房屋。富有者们为他们的宴会和酒醉的狂欢而聚集的高贵的别墅。第13节的预言部份性地被实现在西拿基立的侵 犯时候，更加完全地实现在尼布甲尼撒将这个国家处置成荒芜的时候，以及依然还在后来，是在罗马人摧毁了这块土地的时候。
14 【和合本】因为宫殿必被撇下，多民的城必被离弃；山冈望楼永为洞穴，作野驴所喜乐的，为羊群的草场。
【吕振中】因为宫堡必被丢弃，热闹的城市必被撇下，山冈（或译∶俄裴勒）和守望楼必永为洞穴（传统加∶永永远远），做野驴的娱乐所，羊群的牧场；
【思高本】因为宫阙已荒废，喧扰的城市已荒凉，敖斐耳和巴罕永远成了废墟，成了野驴喜乐的地带，成了羊群的牧场。
【现代本】王宫将荒废，热闹的城市人烟断绝。要塞和堡垒永远成为野兽的洞穴。野驴在那里戏耍；羊群在那里吃草。
【KJV】Because the palaces shall be forsaken; the multitude of the city shall be left; the forts and towers shall be for dens for ever, a joy of wild asses, a pasture of flocks;
【NIV】The fortress will be abandoned, the noisy city deserted; citadel and watchtower will become a wasteland forever, the delight of donkeys, a pasture for flocks,
【BBE】For the fair houses will have no man living in them; the town which was full of noise will become a waste; the hill and the watchtower will be unpeopled for ever, a joy for the asses of the woods, a place of food for the flocks;
【ASV】For the palace shall be forsaken; the populous city shall be deserted; the hill and the watch-tower shall be for dens for ever, a joy of wild asses, a pasture of flocks;
【本会注释】
    宫殿。人们的辉煌的成就被废弃在荒凉和废墟之中。
    野驴所喜乐的。见对赛7:25节的注释。
15 【和合本】等到圣灵从上浇灌我们，旷野就变为肥田，肥田看如树林。
【吕振中】等到圣灵从高处倾注于我们，旷野就变为园地，园地就被看为树林了。
【思高本】及至神自上倾注在我们身上，荒野将变为田园，田园将变为丛林；
【现代本】但是上帝要再次差遣他的灵来到我们当中。荒芜的土地将成为肥田；肥田成为茂林。
【KJV】Until the spirit be poured upon us from on high, and the wilderness be a fruitful field, and the fruitful field be counted for a forest.
【NIV】till the Spirit is poured upon us from on high, and the desert becomes a fertile field, and the fertile field seems like a forest.
【BBE】Till the spirit comes on us from on high, and the waste land becomes a fertile field, and the fertile field is changed into a wood.
【ASV】until the Spirit be poured upon us from on high, and the wilderness become a fruitful field, and the fruitful field be esteemed as a forest.
【本会注释】
    灵从上浇灌。这些措辞部份性地在被希西家赞助的伟大改革中得到实现，但是更完全实现在在五旬节的时候（珥2:28； 徒2:17；另见何6:3；珥2:23；亚10:1；启18:1）。
    肥田。主要地，至少是，比喻性的表达（赛32:16；参照赛5:1-7；加5:22,23）。时间将会降临，那时在世界之上将会有上 帝的圣灵浇灌，将会使在灵性上荒凉的区域开花，如同玫瑰。这是以赛亚所喜爱的主题之一（赛29:17；35:1；41:17-20；55:13）。
    看如树林。曾经是“肥田”，将来会甚至更能出产。
16 【和合本】那时，公平要居在旷野；公义要居在肥田。
【吕振中】那时公平必居于旷野，公义必住在园地里。
【思高本】公平将居于荒野，正义将住在田园。
【现代本】处处有正义，有公道。
【KJV】Then judgment shall dwell in the wilderness, and righteousness remain in the fruitful field.
【NIV】Justice will dwell in the desert and righteousness live in the fertile field.
【BBE】Then in the waste land there will be an upright rule, and righteousness will have its place in the fertile field.
【ASV】Then justice shall dwell in the wilderness; and righteousness shall abide in the fruitful field.
【本会注释】
    公平。公义会繁荣在先前曾经是一个道德荒凉的地方，而且那已经成为“肥田”的公义一点也不会被缩减。
17 【和合本】公义的果效必是平安；公义的效验必是平稳，直到永远。
【吕振中】那时公义的果效必是平安兴隆；公平的效验必是（传统∶公义宁静和）安稳到永远。
【思高本】正义的功效是和平，公平的硕果是永恒的宁静和安全。
【现代本】因为人人行为正直；他们将永远安居乐业。
【KJV】And the work of righteousness shall be peace; and the effect of righteousness quietness and assurance for ever.
【NIV】The fruit of righteousness will be peace; the effect of righteousness will be quietness and confidence forever.
【BBE】And the work of righteousness will be peace; and the effect of an upright rule will be to take away fear for ever.
【ASV】And the work of righteousness shall be peace; and the effect of righteousness, quietness and confidence for ever.
【本会注释】
    公义的果效。公义是与上帝的旨意和谐地生活所得到的结果。上帝是爱，而且祂的一切命令都是“公义”的（诗119:172） 。尽心竭力地爱上帝，并爱自己的邻舍如同自己一样的人们与上帝和他们的周围世界共处平安。长久的和平只能通过有一个坚硬的公义之基础 才能获胜。若没有公义，就不可能有和平（赛48:22）。黏附于罪的人们将会无法找到和平，无论他们如何诚挚地去寻求。我们这混乱世界的 最大的需要就是理解这项重要的、基本的原理。
18 【和合本】我的百姓必住在平安的居所，安稳的住处，平静的安歇所。
【吕振中】那时我的人民必住在平安的庄舍，安然无惧之住处，优游自得的安居所，
【思高本】我的百姓将住安谧的寓所，安全的宅第，清静憩息之所，
【现代本】上帝子民的家稳妥安全，无忧无虑。
【KJV】And my people shall dwell in a peaceable habitation, and in sure dwellings, and in quiet resting places;
【NIV】My people will live in peaceful dwelling places, in secure homes, in undisturbed places of rest.
【BBE】And my people will be living in peace, in houses where there is no fear, and in quiet resting-places.
【ASV】And my people shall abide in a peaceable habitation, and in safe dwellings, and in quiet resting-places.
19 【和合本】（但要降冰雹打倒树林；城必全然拆平。）
【吕振中】虽则树林都完全倒下来（传统∶树林下来时必降雹），京城都必全毁为平地。
【思高本】纵然丛林全被摧毁，京城全被荡平。
【现代本】（但是冰雹将降在林中；城被拆毁！）
【KJV】When it shall hail, coming down on the forest; and the city shall be low in a low place.
【NIV】Though hail flattens the forest and the city is leveled completely,
【BBE】But the tall trees will come down with a great fall, and the town will be low in a low place.
【ASV】But it shall hail in the downfall of the forest; and the city shall be utterly laid low.
【本会注释】
    降冰雹打倒树林。他尔根经文是：“森林完全被洗劫”。与义人的“平安的居所”相反（第18节），荒芜必将会是恶人的厄运 （见启16:19；18:2,21）。
20 【和合本】你们在各水边撒种、牧放牛驴的有福了！
【吕振中】有福阿，你们在各水边撒种的，使牛驴脚踏遍地的！
【思高本】你们播种於多水之滨；使牛驴任意走动的人，是有福的。
【现代本】那在水边耕种、可以放心让牛和驴在草场上吃草的人多么幸福啊！
【KJV】Blessed are ye that sow beside all waters, that send forth thither the feet of the ox and the ass.
【NIV】how blessed you will be, sowing your seed by every stream, and letting your cattle and donkeys range free.
【BBE】Happy are you who are planting seed by all the waters, and sending out the ox and the ass.
【ASV】Blessed are yet that sow beside all waters, that send forth the feet of the ox and the ass.
【本会注释】
    在各水边撒种。那些忠实地劳动的人现在被承诺会有指定的和丰富的收获。
    牛驴。犹太人将牛和驴使用于他们种田和收割（申22:10；赛30:24）。这些是远古的东方通常载重的家畜。

怀爱伦注释

2 《述》第432页；《历》第103页；《服》第124页；《青》第98页；《祖知》第413页；《证》第二卷第48、100页；《证》第八卷第130 页
8 《证》第九卷第253页
17 《述》第566页；《历》第337页；《善》第277页；《今生》第176页
18 《卫生》第423页；《教勉》第343页；《善》第675页
20 《述》第345页；CE 7、53页；《卫生》第465页；ChS 153页；《书报》第4、10、113页；《路》第40、85页；《管》第129页；CW 141页；《安训》第55页；《教》第109页；《布》第63、129页；《怀传》第208、214页；《青》第217页；《传证》第425页；《证》第三卷 第406、420页；《证》第四卷第76页；《证》第五卷第381、389、403页；《证》第六卷第314页；《证》第七卷第19、36页；《证》第八卷第 146页；《证》第九卷第35、127、132页；《福》第73、266页


第 33 章

【本会注释】
1 上帝对教会之敌的刑罚。
13 敬神者的特权。

求救的祈祷
1 【和合本】祸哉！你这毁灭人的，自己倒不被毁灭；行事诡诈的，人倒不以诡诈待你。你毁灭罢休了，自己必被毁灭；你行完了诡诈，人必以诡诈待你。
【吕振中】有祸阿！你这毁灭人者、而自己倒不被毁灭的！你这行诡诈者、而人倒不以诡诈待你的！你刚停止了毁灭人，你自己就要被毁灭了；你刚行完了诡诈，人就以诡诈待你了。
【思高本】祸哉，你这不受侵害而侵害人，不受劫掠而劫掠人的人！当你侵害完了，你将遭受别人的侵害；当你劫掠完了，你将遭受别人的劫掠。
【现代本】我们的敌人要遭殃了！他们一向抢夺别人，却从来没有被人抢夺过；他们欺诈人，却没有被人欺诈过。但是等他们不能再抢夺欺诈，他们就要被人家抢夺欺诈了。
【KJV】Woe to thee that spoilest, and thou wast not spoiled; and dealest treacherously, and they dealt not treacherously with thee! when thou shalt cease to spoil, thou shalt be spoiled; and when thou shalt make an end to deal treacherously, they shall deal treacherously with thee.
【NIV】Woe to you, O destroyer, you who have not been destroyed! Woe to you, O traitor, you who have not been betrayed! When you stop destroying, you will be destroyed; when you stop betraying, you will be betrayed.
【BBE】Ho! you who make waste those who did not make you waste; acting falsely to those who were not false to you. When you have come to an end of wasting, you will be made waste, and after your false acts, they will do the same to you.
【ASV】Woe to thee that destroyest, and thou wast not destroyed; and dealest treacherously, and they dealt not treacherously with thee! When thou hast ceased to destroy, thou shalt be destroyed; and when thou hast made an end of dealing treacherously, they shall deal treacherously with thee.
【本会注释】
    祸哉，你。这一章无庸置疑地是受到了圣灵的感动，涉及到降落在西拿基立的军队之上的刑罚（赛37:36）。侵略者已经蹂躏了犹大，但是上帝会从压迫者的威力中拯救她。本章的陈述交替在对忠实者的有力的安慰和对罪恶者的严格的指责之间。以赛亚以他的预言的眼光也看到荣耀的弥赛亚的时代（见对赛32:1节的注释）。
    自己倒不被毁灭。亚述国对她邻居的侵略战争面积广阔。她主要感兴趣在战利品中，从而为了抢夺的目的向前派送了她的军队。但是最后，亚述将会受到种豆得豆的报应（见太7:2；参照耶50:15,29；51:24；启13:10）。
2 【和合本】耶和华啊，求你施恩于我们；我们等候你。求你每早晨作我们的膀臂，遭难的时候为我们的拯救。
【吕振中】永恒主阿，施恩于我们；我们在等候着你；每日早晨做我们的膀臂哦，做我们（传统∶他们）患难时的救星哦！
【思高本】上主啊！怜恤我们罢！我们仰望你，每日清晨，请作我们的臂膊！在窘迫时，请作我们的救援！
【现代本】上主啊，求你怜悯我们。我们把希望寄托于你。求你天天保护我们，在我们危急的时候拯救我们。
【KJV】O LORD, be gracious unto us; we have waited for thee: be thou their arm every morning, our salvation also in the time of trouble.
【NIV】O Lord , be gracious to us; we long for you. Be our strength every morning, our salvation in time of distress.
【BBE】O Lord, have mercy on us; for we have been waiting for your help: be our strength every morning, our salvation in time of trouble.
【ASV】O Jehovah, be gracious unto us; we have waited for thee: be thou our arm every morning, our salvation also in the time of trouble.
【本会注释】
    我们等候你。见对赛25:8,9节的注释。
    他们的膀臂［译者注：中文版里译辞词义是“我们的膀臂”］。在许多远古的希伯来语手稿、他尔根和亚兰语读本里，经文是“我们的膀臂”。以赛亚在这里为他自己的众民请求帮助，尤其也许是帮助该城的防御者。下一个短语：“我们的拯救”，是清楚地提及那些与他在一起的耶路撒冷的人。
3 【和合本】喧嚷的响声一发，众民奔逃；你一兴起，列国四散。
【吕振中】喧嚷的响声一发，万族之民都逃跑；你一奋起，列国都四散。
【思高本】叫嚣的声音一响，民众遂即逃遁；你一奋起，万民便都溃散。
【现代本】当你为我们打仗，万国就在喊杀声中逃跑了。
【KJV】At the noise of the tumult the people fled; at the lifting up of thyself the nations were scattered.
【NIV】At the thunder of your voice, the peoples flee; when you rise up, the nations scatter.
【BBE】At the loud noise the peoples have gone in flight; at your coming up the nations have gone in all directions.
【ASV】At the noise of the tumult the peoples are fled; at the lifting up of thyself the nations are scattered.
【本会注释】
    列国四散。这提及西拿基立军队的毁灭（见赛37:36,37）。在那场合上，有排山倒海的“喧嚷”（赛37:29），在亚述人的心中激起了恐怖。
4 【和合本】你们所掳的必被敛尽，好象蚂蚱吃（原文作敛）尽禾稼。人要蹦在其上，好象蝗虫一样。
【吕振中】掳掠之物必被收拾，像（传统∶你们的掳掠物）蚂蚱之收拾禾稼；人必蹦在其上，像蝗虫之蹦跳一样。
【思高本】人们收集掠物，有如拾取蚱蜢；急于劫掠，有如蝗疾跳。
【现代本】他们的战利品都被敌人抢走了，像农作物被过境的蝗虫吃光一样。
【KJV】And your spoil shall be gathered like the gathering of the caterpiller: as the running to and fro of locusts shall he run upon them.
【NIV】Your plunder, O nations, is harvested as by young locusts; like a swarm of locusts men pounce on it.
【BBE】And the goods taken in war will be got together like the massing of young locusts; men will be rushing on them like the rushing of locusts.
【ASV】And your spoil shall be gathered as the caterpillar gathereth: as locusts leap shall men leap upon it.
【本会注释】
    你们所掳的，必被敛尽。这是提及侵略者的完全被摧毁，很少生还者急促逃亡，而后亚述的帐棚被劫。如同毛虫和蝗虫吞食每件绿色植物一样，希伯来人会在适当的时间当中，赤裸裸地剥去傲慢的亚述人的衣服。
5 【和合本】耶和华被尊崇，因他居在高处；他以公平公义充满锡安。
【吕振中】永恒主被尊为崇高，因为他居于高天；他以公平公义充满了锡安。
【思高本】上主是崇高的，因为他居于高处；他以正义和公平充盈了熙雍。
【现代本】上主多么伟大！他管理万物。他使耶路撒冷充满着正义和公道，
【KJV】The LORD is exalted; for he dwelleth on high: he hath filled Zion with judgment and righteousness.
【NIV】The Lord is exalted, for he dwells on high; he will fill Zion with justice and righteousness.
【BBE】The Lord is lifted up; his place is on high: he has made Zion full of righteousness and true religion.
【ASV】Jehovah is exalted; for he dwelleth on high: he hath filled Zion with justice and righteousness.
【本会注释】
    耶和华被尊崇。亚述军队惊人地被毁灭（赛37:36），给真实的上帝带来了荣耀和名声。
    他以公平公义充满锡安。西拿基立侵略的教训，据推测，给耶路撒冷的城市各处和在犹大的各镇带来了复兴。
    公平。人们当中的“公平”。
6 【和合本】你一生一世必得安稳，有丰盛的救恩，并智慧和知识；你以敬畏耶和华为至宝。
【吕振中】你经历的时光必有安稳可靠、救恩之丰富、智慧和知识、敬畏永恒主的心──作为你的（传统∶他的）至宝。
【思高本】他是你命运的保障，得救的府库、智慧和明智；敬畏上主，将是你的宝藏。
【现代本】并且使国家安定。他永远保护他的子民，赐给他们智慧和见识。敬畏上主就是他们最大的财产。
【KJV】And wisdom and knowledge shall be the stability of thy times, and strength of salvation: the fear of the LORD is his treasure.
【NIV】He will be the sure foundation for your times, a rich store of salvation and wisdom and knowledge; the fear of the Lord is the key to this treasure.
【BBE】And she will have no more fear of change, being full of salvation, wisdom, and knowledge: the fear of the Lord is her wealth.
【ASV】And there shall be stability in thy times, abundance of salvation, wisdom, and knowledge: the fear of Jehovah is thy treasure.
【本会注释】
    安稳。犹大会找到它的力量和安定，但不是从人的武装力量当中，而是从上帝和对于祂所显示的旨意的忠贞当中（见伯28:28；诗111:10；箴1:7）。
7 【和合本】看哪，他们的豪杰在外头哀号；求和的使臣痛痛哭泣。
【吕振中】看哪，英雄豪杰们在外头哀叫；和平之使者苦痛地哀哭。
【思高本】看哪！传信的的人在外号叫，和平使者悲痛啼哭。
【现代本】勇士求援；寻求和平的使节发出悲痛的呼声。
【KJV】Behold, their valiant ones shall cry without: the ambassadors of peace shall weep bitterly.
【NIV】Look, their brave men cry aloud in the streets; the envoys of peace weep bitterly.
【BBE】See, the men of war are sorrowing outside the town: those who came looking for peace are weeping bitterly.
【ASV】Behold, their valiant ones cry without; the ambassadors of peace weep bitterly.
【本会注释】
    求和的使臣。希西家的外交使节们被给予了如此苛刻的条款（王下18:14-16），以致于激起他们“痛痛哭泣”。当希伯来人的代表们迎接被派遣去耶路撒冷的拉伯沙基的时候，他们发现他的投降条款是如此地苛刻，以致于他们回城“撕裂衣服”（王下18:37）。
8 【和合本】大路荒凉，行人止息；敌人背约，藐视城邑，不顾人民。
【吕振中】大路荒凉，过路人绝迹；人违犯了约，弃绝了证言（传统∶城市），不以人为意。
【思高本】大路已经荒废，行旅已经绝迹。他撕毁了盟约，藐视了证人，不顾及任何人。
【现代本】路上危险，没有人敢旅行。条约废弃了，合同无效；人和人互不信任。
【KJV】The highways lie waste, the wayfaring man ceaseth: he hath broken the covenant, he hath despised the cities, he regardeth no man.
【NIV】The highways are deserted, no travelers are on the roads. The treaty is broken, its witnesses are despised, no one is respected.
【BBE】The highways are waste, no man is journeying there: the agreement is broken, he has made sport of the towns, he has no thought for man.
【ASV】The highways lie waste, the wayfaring man ceaseth: the enemy hath broken the covenant, he hath despised the cities, he regardeth not man.
【本会注释】
    大路荒凉。犹大的道路对旅行不像往常那样自由。西拿基立的军队已经使这个国家变得如此地窘迫，以致于人们不再敢于出门上路。
    城邑。在死海圣经手抄本1QIsa里，`irim，“城邑”的经文是`edim，“目击”，其唯一的区别点是在原文上的辅音字母，d 和r 之间（见卷一第26页；见对创10:4节的注释）。
9 【和合本】地上悲哀衰残；黎巴嫩羞愧枯干；沙仑象旷野；巴珊和迦密的树林凋残。
【吕振中】大地悲哀衰残；利巴嫩羞辱枯烂；沙崙好像原野；巴珊迦密把树叶都抖掉了。
【思高本】地域凄惨颓废，黎巴嫩惭赧憔悴，沙龙变成荒野，巴商和加尔默耳摇曳凋零。
【现代本】土地荒芜；黎巴嫩的森林枯干；沙仑的山谷荒凉；巴珊和迦密山的树叶都掉光了。
【KJV】The earth mourneth and languisheth: Lebanon is ashamed and hewn down: Sharon is like a wilderness; and Bashan and Carmel shake off their fruits.
【NIV】The land mourns and wastes away, Lebanon is ashamed and withers; Sharon is like the Arabah, and Bashan and Carmel drop their leaves.
【BBE】The earth is sorrowing and wasting away; Lebanon is put to shame and has become waste; Sharon is like the Arabah; and in Bashan and Carmel the leaves are falling.
【ASV】The land mourneth and languisheth; Lebanon is confounded and withereth away; Sharon is like a desert; and Bashan and Carmel shake off their leaves.
【本会注释】
    地上悲哀。犹大的整个乡下地区在亚述的侵略期间被毁坏。非利士的其他小区同受悲哀的命运。

耶和华对敌人的警告
10 【和合本】耶和华说：现在我要起来；我要兴起；我要勃然而兴。
【吕振中】永恒主说∶“现在我要起来；现在我要奋起；现在我要举起自己。
【思高本】上主说：“现在我要起来，现在我要奋发，现在我要受尊崇！
【现代本】上主对万国说：“现在我要采取行动了！我要让你们看见我的力量多大！
【KJV】Now will I rise, saith the LORD; now will I be exalted; now will I lift up myself.
【NIV】Now will I arise," says the Lord . "Now will I be exalted; now will I be lifted up.
【BBE】Now will I come forward, says the Lord; now will I be lifted up; now will my power be seen.
【ASV】Now will I arise, saith Jehovah; now will I lift up myself; now will I be exalted.
【本会注释】
    现在我要起来。人处绝境的时机会是上帝采用的良机。当处境在表面上似乎毫无希望，而且犹太最后剩余的抵抗会很快被残酷的征服者被压倒的时候，上帝起来拯救耶路撒冷的剩余人。
11 【和合本】你们要怀的是糠秕，要生的是碎秸；你们的气就是吞灭自己的火。
【吕振中】你们孕怀着乾草，产生了碎秸；你们的气就是火、是那吞灭你们自己的。
【思高本】你们所怀的是枯草，所生的是碎；我的气息有如火，必将你们焚尽！
【现代本】你们的计划是徒然的；你们的行动毫无用处。我的灵要像火一样烧灭你们！
【KJV】Ye shall conceive chaff, ye shall bring forth stubble: your breath, as fire, shall devour you.
【NIV】You conceive chaff, you give birth to straw; your breath is a fire that consumes you.
【BBE】Your designs will be without profit, and their effect will be nothing: you will be burned up by the fire of my breath.
【ASV】Ye shall conceive chaff, ye shall bring forth stubble: your breath is a fire that shall devour you.
【本会注释】
    怀的是糠秕。这一节强调亚述自负的空虚和虚荣心。尽管他们有努力，但是他们只会结成秸杆。他们的大胆方案会转变成吞食已经给他们出生的那些人。
12 【和合本】列邦必象已烧的石灰，象已割的荆棘在火中焚烧。
【吕振中】万族之民必像石灰之焚烧，像割断的荆条，在火中烧毁掉。”
【思高本】万民将被焚烧，有如石灰，又如斩断的荆棘毁于火中。
【现代本】你们要像石头被焚烧，成为石灰，像割下来的荆棘在火里燃烧，成为灰烬。
【KJV】And the people shall be as the burnings of lime: as thorns cut up shall they be burned in the fire.
【NIV】The peoples will be burned as if to lime; like cut thornbushes they will be set ablaze."
【BBE】And the peoples will be like the burning of chalk: as thorns cut down, which are burned in the fire.
【ASV】And the peoples shall be as the burnings of lime, as thorns cut down, that are burned in the fire.
【本会注释】
    已烧的石灰。他们会被完全摧毁，如同石灰岩被处理成石灰，或荆棘在火中被烧尽一样。
13 【和合本】你们远方的人当听我所行的；你们近处的人当承认我的大能。
【吕振中】远方的人哪，听我所行的哦；近处的人哪，承认我的大能哦。
【思高本】远方的人要听到我的作为，近处的人要尝试我的能力！”
【现代本】远方的人哪，你们要看我所做的一切；近处的人哪，你们要承认我的权能。”
【KJV】Hear, ye that are far off, what I have done; and, ye that are near, acknowledge my might.
【NIV】You who are far away, hear what I have done; you who are near, acknowledge my power!
【BBE】Give ear, you who are far off, to what I have done: see my power, you who are near.
【ASV】Hear, ye that are far off, what I have done; and, ye that are near, acknowledge my might.
【本会注释】
    承认我的大能。在给亚述带来刑罚上，上帝从各方面教育人类的智能和力量之无用。祂时常允许一种情形到达危机，以致当祂干涉的时候，人们可能承认祂的权威和力量。
14 【和合本】锡安中的罪人都惧怕；不敬虔的人被战兢抓住。我们中间谁能与吞灭的火同住？我们中间谁能与永火同住呢？
【吕振中】锡安中的罪人都恐惧；不拜上帝的人被震颤抓住了，说∶“我们中间谁能和吞灭的火同住呢？我们中间谁能和永远的燃烧物同居呢？”
【思高本】熙雍的罪人战兢害怕，不法之徒为恐惧所攫：“我们中谁能与吞噬的烈火同居？我们中谁能与不灭的烈共处？”
【现代本】在锡安的罪人胆战心惊。他们说：“上帝的审判像永不熄灭的火，我们能从这火堆里逃生吗？”
【KJV】The sinners in Zion are afraid; fearfulness hath surprised the hypocrites. Who among us shall dwell with the devouring fire? who among us shall dwell with everlasting burnings?
【NIV】The sinners in Zion are terrified; trembling grips the godless: "Who of us can dwell with the consuming fire? Who of us can dwell with everlasting burning?"
【BBE】The sinners in Zion are full of fear; the haters of God are shaking with wonder. Who among us may keep his place before the burning fire? who among us may see the eternal burnings?
【ASV】The sinners in Zion are afraid; trembling hath seized the godless ones: Who among us can dwell with the devouring fire? who among us can dwell with everlasting burnings?
【本会注释】
    吞灭的火。对恶人来说，上帝如同吞灭的火（来12:29）。只有“清心的人必得见上帝”（太5:8）并永生。这里询问的问题与诗15:1；24:3节的类似。以赛亚在下列几节给予了他的答案。
15 【和合本】行事公义、说话正直、憎恶欺压的财利、摆手不受贿赂、塞耳不听流血的话，闭眼不看邪恶事的，
【吕振中】那行事公义、说话正直、弃绝欺压的财利、摆手不容纳贿赂、塞耳不听流人血的话、闭眼不看坏事的∶
【思高本】那行走正道，出言真诚的，鄙弃欺诈入息的，摇手不受贿赂的，充耳不闻流血阴谋的，闭眼不看邪恶的：
【现代本】只要你们行为端正，言语诚实，你们就能生存。不要欺压贫苦人；不要接受贿赂；不参与谋杀；不为非作歹。
【KJV】He that walketh righteously, and speaketh uprightly; he that despiseth the gain of oppressions, that shaketh his hands from holding of bribes, that stoppeth his ears from hearing of blood, and shutteth his eyes from seeing evil;
【NIV】He who walks righteously and speaks what is right, who rejects gain from extortion and keeps his hand from accepting bribes, who stops his ears against plots of murder and shuts his eyes against contemplating evil-
【BBE】He whose ways are true, and whose words are upright; he who gives no thought to the profits of false acts, whose hands have not taken rewards, who will have no part in putting men to death, and whose eyes are shut against evil;
【ASV】He that walketh righteously, and speaketh uprightly; he that despiseth the gain of oppressions, that shaketh his hands from taking a bribe, that stoppeth his ears from hearing of blood, and shutteth his eyes from looking upon evil:
【本会注释】
    行事公义。比较这里所给予的答案和赞美诗作者在诗15:2-5；24:4节给予的那些答案。的确，公义在基本上也是涉及到心中的思想意念，但是人必须“在光明中行”（约壹1:7）。正确的措辞和行为乃是会反映正确的姿态。
    欺压的财利。亚述曾经藉由凌辱压迫较弱的国家保证了它的财富。但是耶路撒冷和犹大的许多人以几乎以相同的方式曾经聚集了他们的财富（见对赛5:7节的注释）。
    摆手不受。即，用一个手势表达拒绝参与不法的酬谢。
    塞耳不听。即，拒绝参与针对无罪人之生命和生活的筹谋。
    闭眼不看。上帝乃是“眼目清洁，不看邪僻”（哈1:13）。那些事奉祂的人不将会以任何的形式支持和赞许邪恶。
16 【和合本】他必居高处；他的保障是磐石的坚垒；他的粮必不缺乏（原文作赐给）；他的水必不断绝。
【吕振中】这样的人必居于高处；磐石之山寨必做他的高垒；他的粮食必长有供应；他的水源永久可靠。
【思高本】这样的人要居高处，石上的堡垒将作他的保障，他的食物有人供应，他的水可得保全。
【现代本】这样，你们就得安全，像住在坚固的堡垒里一样稳妥。你们将不愁吃喝。
【KJV】He shall dwell on high: his place of defence shall be the munitions of rocks: bread shall be given him; his waters shall be sure.
【NIV】this is the man who will dwell on the heights, whose refuge will be the mountain fortress. His bread will be supplied, and water will not fail him.
【BBE】He will have a place on high: he will be safely shut in by the high rocks: his bread will be given to him; his waters will be certain.
【ASV】He shall dwell on high; his place of defence shall be the munitions of rocks; his bread shall be given him; his waters shall be sure.
【本会注释】
    他必居高处。那就是，在一个安全的地方。在远古时，为对抗侵犯，城市被建造在“高处”。一旦涉及到战争，高的地势总是有利的。
    坚垒。或，“要塞”。对于那些爱上帝并事奉祂的人，在每一次有苦恼的时候，上帝总是提供保护和照料。这里所给予的应许在末日的大危机期间将会对上帝众民有特别的安慰，那时将会提供给他们安全的地方，远离那些一心想破坏他们的人（见诗61:2,3；91:1,2）。虽然恶人遭受缺乏食物和水（见启16:4-9；参照《善》第626、628页），但是圣徒将会得到提供生活上他们所需要的。

光荣的将来
17 【和合本】你的眼必见王的荣美，必见辽阔之地。
【吕振中】你必亲眼瞻仰一个王带着他的荣美；你的眼必看见辽阔之地。
【思高本】你必要举目瞻仰具有华美的君王，要遥望幅员广阔的地带。
【现代本】你们将再看见一位君王以仁政治理广大的国家。
【KJV】Thine eyes shall see the king in his beauty: they shall behold the land that is very far off.
【NIV】Your eyes will see the king in his beauty and view a land that stretches afar.
【BBE】Your eyes will see the king in his glory: they will be looking on a far-stretching land.
【ASV】Thine eyes shall see the king in his beauty: they shall behold a land that reacheth afar.
【本会注释】
    王。在末日受到审判和苦难期间，上帝的众民在思想意念中找到安慰，那是因基督将会很快来。他们将会祂的荣耀中见到祂（见对赛25:8,9节的注释），并且那应许的土地，也就是他们曾经用信心的眼见到的“辽阔之地”（赛33:17），那时将会变成现实。
18 【和合本】你的心必思想那惊吓的事，自问说：记数目的在哪里呢？平贡银的在哪里呢？数戍楼的在哪里呢？
【吕振中】你的心必回想已往的恐怖，说∶“那记数目的在哪里？那平贡银的在哪里？那数点谯楼的又在哪里呢？”
【思高本】你的心追忆起已往的恐怖时，要说：“登记的人员在那呢？量银的人员在那呢？数点城堡的人又在那呢？”
【现代本】从前对外国的征税员和奸细的恐惧已成过去。
【KJV】Thine heart shall meditate terror. Where is the scribe? where is the receiver? where is he that counted the towers?
【NIV】In your thoughts you will ponder the former terror: "Where is that chief officer? Where is the one who took the revenue? Where is the officer in charge of the towers?"
【BBE】Your heart will give thought to the cause of your fear: where is the scribe, where is he who made a record of the payments, where is he by whom the towers were numbered?
【ASV】Thy heart shall muse on the terror: Where is he that counted, where is he that weighed the tribute? where is he that counted the towers?
【本会注释】
    必思想那惊吓的事。既然从他们的敌人解救，上帝的众民就会思索他们曾经经受的可怕现场。过去的考验似乎只是一场梦。当耶路撒冷从西拿基立的军队得到解救时，这是真实的，而且对于圣徒，在基督的第二次来临的时候，会再次是真实的。
    记数目的……平（贡银）的。从每个不幸的受害人，记入贡物数量的那些亚述的记数目者在哪里？那些接收贡物者和那些指挥围困者都在哪里？现在，所有的都不见了，一切都在平安之中。同样，在基督的第二次来临之时，忠信的人将会欢喜快乐于从那些如此最近试图杀害他们的人手中得到解救。
19 【和合本】你必不见那强暴的民，就是说话深奥，你不能明白，言语呢喃，你不能懂得的。
【吕振中】那凶悍的外族民你必不再见了，就是那语言深奥、你不晓得听，舌头结巴、你不能明白的外族之民。
【思高本】你再见不到那野蛮的民族，即言语深邃而难以领悟，说话口吃而不易理喻的民族。
【现代本】你们再也看不见傲慢的外国人在讲你们听不懂的话。
【KJV】Thou shalt not see a fierce people, a people of a deeper speech than thou canst perceive; of a stammering tongue, that thou canst not understand.
【NIV】You will see those arrogant people no more, those people of an obscure speech, with their strange, incomprehensible tongue.
【BBE】Never again will you see the cruel people, a people whose tongue has no sense for you; whose language is strange to you.
【ASV】Thou shalt not see the fierce people, a people of a deep speech that thou canst not comprehend, of a strange tongue that thou canst not understand.
【本会注释】
    那强暴的民。傲慢无礼的亚述侵略者，曾经藉由他们奇怪的舌头，使用了凶狠的手段，现在是山穷水尽了。他们见到的不是亚述人，而是“见王的荣美”（第17节）。比较出14:13节。
20 【和合本】你要看锡安我们守圣节的城！你的眼必见耶路撒冷为安静的居所，为不挪移的帐幕，橛子永不拔出，绳索一根也不折断。
【吕振中】看看锡安，我们守制定节期的都市吧！你必亲眼看见耶路撒冷，优游自得的居所，不游移的帐棚，其橛子永不拔出，其绳索一根也不折断的。
【思高本】你将观看熙雍，我们集会的城邑；你的眼将见到耶路撒冷，安全的寓所，不动摇的帐幕；她的木桩永不能拔出，她所有的绳索也不能拉断。
【现代本】你们看锡安吧！它是我们庆祝神圣节期的城。你们看耶路撒冷吧！我们在里面多么安全！它要像永不移动的帐棚；它的橛子不再拔出，绳子永不折断。
【KJV】Look upon Zion, the city of our solemnities: thine eyes shall see Jerusalem a quiet habitation, a tabernacle that shall not be taken down; not one of the stakes thereof shall ever be removed, neither shall any of the cords thereof be broken.
【NIV】Look upon Zion, the city of our festivals; your eyes will see Jerusalem, a peaceful abode, a tent that will not be moved; its stakes will never be pulled up, nor any of its ropes broken.
【BBE】Let your eyes be resting on Zion, the town of our holy feasts: you will see Jerusalem, a quiet resting-place, a tent which will not be moved, whose tent-pins will never be pulled up, and whose cords will never be broken.
【ASV】Look upon Zion, the city of our solemnities: thine eyes shall see Jerusalem a quiet habitation, a tent that shall not be removed, the stakes whereof shall never be plucked up, neither shall any of the cords thereof be broken.
【本会注释】
    你要看锡安。心怀敌意的侵略者已经离去；一切危险已经消失。神圣的城市现在在平安之中。比较珥3:16-20节的描述。
    我们守圣节。照字面上的含义：“我们被指定的节日”（见对利23:2节的注释）。
21 【和合本】在那里，耶和华必显威严与我们同在，当作江河宽阔之地；其中必没有汤桨摇橹的船来往，也没有威武的船经过。
【吕振中】因为有庄严富丽的居所要给予我们（传统∶但在那里永恒主的威严者为着我们），就是有江河沟渠、是两面宽阔的地方；其中必没有盪桨摇橹的船只来往，也没有庄严富丽的船经过。
【思高本】荣耀的上主在那将作我们的巨川大河，没有舟楫往来其间，也没有游艇划过。
【现代本】上主要显示他的荣耀。我们要住在宽广的河流边；敌人的船只不在那里航行。
【KJV】But there the glorious LORD will be unto us a place of broad rivers and streams; wherein shall go no galley with oars, neither shall gallant ship pass thereby.
【NIV】There the Lord will be our Mighty One. It will be like a place of broad rivers and streams. No galley with oars will ride them, no mighty ship will sail them.
【BBE】But there the Lord will be with us in his glory, ... wide rivers and streams; where no boat will go with blades, and no fair ship will be sailing.
【ASV】But there Jehovah will be with us in majesty, a place of broad rivers and streams, wherein shall go no galley with oars, neither shall gallant ship pass thereby.
【本会注释】
    江河宽阔之地。这是描述那回复的应许之地的富饶和美丽。这里是“使上帝的城欢喜”的“江”和“河”（诗46:4）。比较以西结的河（结47章）。
    没有荡桨摇橹的船。没有敌人的船会在他们的水域张帆而行（见结47:1；珥3:18；亚14:8；启22:1）。
22 【和合本】因为，耶和华是审判我们的；耶和华是给我们设律法的；耶和华是我们的王；他必拯救我们。
【吕振中】（以下经文属赛33∶23上）你的缆索松开，不能使桅杆栽稳，也不能使篷（同词∶旌旗）展开着；（以下经文属赛33∶22）因为永恒主是审判我们的，永恒主是给我们定律例的，永恒主是我们的王；是他在救助我们。
【思高本】它的绳索松弛了，没有稳固桅杆的力量，也没有扯起船帆的力量。
【现代本】纵使敌人的船只进入我们的港口，桅绳要松脱，帆篷张不开；船上的货物成为我们的战利品，连不能走路的瘸子也有一份。上主是我们的审判者，我们的立法者，我们的王；他要拯救我们。
【KJV】For the LORD is our judge, the LORD is our lawgiver, the LORD is our king; he will save us.
【NIV】For the Lord is our judge, the Lord is our lawgiver, the Lord is our king; it is he who will save us.
【BBE】For the Lord is our judge, the Lord is our law-giver, the Lord is our king; he will be our saviour.
【ASV】For Jehovah is our judge, Jehovah is our lawgiver, Jehovah is our king; he will save us.
23 【和合本】你的绳索松开：不能栽稳桅杆，也不能扬起篷来。那时许多掳来的物被分了；瘸腿的把掠物夺去了。
【吕振中】那时瞎眼的必分得许多掳掠物；瘸腿的也必将掠劫物劫去。
【思高本】因为上主是我们的判官，上主是我们的立法者，上主是我们的君王，他必拯救我们。
【现代本】－
【KJV】Thy tacklings are loosed; they could not well strengthen their mast, they could not spread the sail: then is the prey of a great spoil divided; the lame take the prey.
【NIV】Your rigging hangs loose: The mast is not held secure, the sail is not spread. Then an abundance of spoils will be divided and even the lame will carry off plunder.
【BBE】Your cords have become loose; they were not able to make strong the support of their sails, the sail was not stretched out: then the blind will take much property, the feeble-footed will make division of the goods of war.
【ASV】Thy tacklings are loosed; they could not strengthen the foot of their mast, they could not spread the sail: then was the prey of a great spoil divided; the lame took the prey.
【本会注释】
    你的绳索。这里持续第21节比拟修辞。敌人像一艘缆绳松弛的船，而且其桅杆摇摇欲坠，其船帆是无用之物──一艘弃船。圣徒凯旋的时刻是他们的敌人羞愧和败北的时刻。“瘸腿的”，尽管通常没有参与兵役，却成为胜利者而且夺取敌人的物品。
24 【和合本】城内居民必不说：我病了；其中居住的百姓，罪孽都赦免了。
【吕振中】住在那里的人必不说∶“我病了”；其中居住的人民、罪孽都赦了。
【思高本】那时，瞎子要分得许多战利品，瘸子要取得掳获物。
【现代本】住在我们国土上的人不再有病痛之苦；城内居民的罪也都蒙宽赦。
【KJV】And the inhabitant shall not say, I am sick: the people that dwell therein shall be forgiven their iniquity.
【NIV】No one living in Zion will say, "I am ill"; and the sins of those who dwell there will be forgiven.
【BBE】And the men of Zion will not say, I am ill: for its people will have forgiveness for their sin.
【ASV】And the inhabitant shall not say, I am sick: the people that dwell therein shall be forgiven their iniquity.
【本会注释】
    我病了。在新造的地球上将不会有疾病，不会有任何一个患有疾病的身体或灵魂（见耶31:34）。疾病的痊愈和罪孽的宽恕再次被提及在诗103:3；太9:2,6节。基督是人们肉体和灵魂上疾病的医治者。

怀爱伦注释

5,6 《基教》第353页
6 《教》第229页；《知君》第83页
13-17《编》第113页
14 《证》第一卷第123页；《证》第四卷第528页
14-16《善》第626页；《知君》第725页；《证》第二卷第446页
15-17《教》第141页
16 《历》第122页；《早》第56,282页；《善》第629,635页；《福山》第111页；《赎》第129,406页；《证》第一卷第174页
17 《教勉》第209页；《历》第632页；《布》第503页；《早》第67页；《今生》第347页；《知君》第321页；《传证》第21页；《证》第二卷第355页；《证》第七卷第12页；《证》第八卷第253,331页；《证》第九卷第193页
20-22《教》第182页
21,22 《知君》第321页
23 《福山》第62页
24 《教》第271页；《善》第676页；《知君》第729页；《证》第九卷第286页


第 34 章

【本会注释】
1 上帝责罚祂的教会。
11 她的敌人荒芜。
16 预言的确定。

上帝要惩罚仇敌
1 【和合本】列国啊，要近前来听！众民哪，要侧耳而听！地和其上所充满的，世界和其中一切所出的都应当听！
【吕振中】列国阿，近前来听吧！万国之民哪，留心听吧！地和地所充满的都要听；世界和世界所出的都要注意听。
【思高本】万民，你们前来聆听！列邦，你们侧耳静听！大地与充塞其中的一切，世界与其所有的产物，都要谛听！
【现代本】万国的人民哪，都来吧！你们都来听。全世界的人都要到我跟前来听。
【KJV】Come near, ye nations, to hear; and hearken, ye people: let the earth hear, and all that is therein; the world, and all things that come forth of it.
【NIV】Come near, you nations, and listen; pay attention, you peoples! Let the earth hear, and all that is in it, the world, and all that comes out of it!
【BBE】Come near, you nations, and give ear; take note, you peoples: let the earth and everything in it give ear; the world and all those living in it.
【ASV】Come near, ye nations, to hear; and hearken, ye peoples: let the earth hear, and the fulness thereof; the world, and all things that come forth from it.
【本会注释】
    地……都应当听。赛34章的信息不是仅仅针对犹大，而是对所有的国家，并且涉及到任何时间。以赛亚在这里描述了恶人的悲惨可怕的命运，这不仅是在他自己的日子里，也是在世界的末日。他看到杀灭的那一大日子，那时邪恶的人将毁灭而且他们的尸体被撒布在四面八方，如同西拿基立的军队被出访的上帝天使摧毁的那一时刻（赛37:36）。在亚述的军队被摧毁时，他见到对抗上帝的所有邪恶的军队之厄运的应许。以东（第5节），是被挑选的正义之敌的典型代表，因为以东时常是犹大的最残酷而无情的敌人（见代下28:17；结35；摩1:11；俄巴底亚书［Obadia］）。
2 【和合本】因为耶和华向万国发忿恨，向他们的全军发烈怒，将他们灭尽，交出他们受杀戮。
【吕振中】因为永恒主震怒列国，他向他们的全军发烈怒，命定他们都受毁灭归神，把他们交出、去受屠杀。
【思高本】因为上主向万民生了气，对他们的一切军队发了怒，他注定了他们的劫数，命定了他们遭受屠杀。
【现代本】上主对各国和各国的军队发怒。他定了他们的罪，彻底歼灭他们。
【KJV】For the indignation of the LORD is upon all nations, and his fury upon all their armies: he hath utterly destroyed them, he hath delivered them to the slaughter.
【NIV】The Lord is angry with all nations; his wrath is upon all their armies. He will totally destroy them, he will give them over to slaughter.
【BBE】For the Lord is angry with all the nations, and his wrath is burning against all their armies: he has put them to the curse, he has given them to destruction.
【ASV】For Jehovah hath indignation against all the nations, and wrath against all their host: he hath utterly destroyed them, he hath delivered them to the slaughter.
【本会注释】
    忿怒。见对赛26:20节的注释。
    他们的全军。如同上帝的忿怒降临在攻击了耶路撒冷的亚述军队之上一样，也会降临在布署自己攻击祂的众民的所有邪恶力量之上。比较珥3:2；亚12:2-9；14:2,3；启16:14,16；17:14；19:11-19节。
    将他们灭尽。希伯来语是charam，“致力于摧毁”、“判刑”（见对撒上15:3节的注释）。
3 【和合本】被杀的必然抛弃，尸首臭气上腾；诸山被他们的血融化。
【吕振中】他们被刺死的人必被抛弃；他们的尸身、臭气上腾；众山都溶化于他们的血中（死海古卷加∶诸山谷必裂开）。
【思高本】他们的被杀者被弃于外，他们体的腥臭浮浮上腾，他们的血溶化了诸山。
【现代本】他们的尸体暴露在外，腐烂发臭；漫山遍野是血。
【KJV】Their slain also shall be cast out, and their stink shall come up out of their carcases, and the mountains shall be melted with their blood.
【NIV】Their slain will be thrown out, their dead bodies will send up a stench; the mountains will be soaked with their blood.
【BBE】Their dead bodies will be thick on the face of the earth, and their smell will come up, and the mountains will be flowing with their blood, and all the hills will come to nothing.
【ASV】Their slain also shall be cast out, and the stench of their dead bodies shall come up; and the mountains shall be melted with their blood.
【本会注释】
    尸首臭气。既，已死的敌兵。当上帝摧毁了西拿基立的力量时，被杀的尸体被撒满在地面上，像垃圾一样（见赛66:16；耶25:33；结39:11-20；启19:17-21）。
    融化。或，“必将变成液体”，或“将流动”（见启14:20）。
4 【和合本】天上的万象都要消没；天被卷起，好象书卷。其上的万象要残败，象葡萄树的叶子残败，又象无花果树的叶子残败一样。
【吕振中】天上的万象（同字∶军）都必腐坏；天必被卷起、好像书卷；它的万象（同字∶军）必残败，像葡萄树叶之残败，像无花果树叶之凋残。
【思高本】天上的万象必将解体，诸天要如卷轴般卷起；天上的星辰必将陨坠，有如葡萄叶的凋零，有如无花果叶的萎谢。
【现代本】太阳、月亮，和星辰都瓦解成灰。天要消失，像被卷起的书卷；星星坠下，像无花果和葡萄树的叶子掉落。
【KJV】And all the host of heaven shall be dissolved, and the heavens shall be rolled together as a scroll: and all their host shall fall down, as the leaf falleth off from the vine, and as a falling fig from the fig tree.
【NIV】All the stars of the heavens will be dissolved and the sky rolled up like a scroll; all the starry host will fall like withered leaves from the vine, like shriveled figs from the fig tree.
【BBE】And the heavens will be rolled together like the roll of a book: and all their army will be gone, like a dead leaf from the vine, or a dry fruit from the fig-tree.
【ASV】And all the host of heaven shall be dissolved, and the heavens shall be rolled together as a scroll; and all their host shall fade away, as the leaf fadeth from off the vine, and as a fading leaf from the fig-tree.
【本会注释】
    天上的万象。既，太阳、月球和星星（见王下21:3；23:5；耶8:2；33:22等）。在死海圣经手抄本1QIsa 的经文中，取代“天上的万象都要消没”，“深渊将被劈开，而且天上的万象将凋谢”。
    消没。对于这一表白的措辞，见对赛13:10,13；24:23；来1:10-14节的注释。
    卷起。这里的参考含义是大气的天空（见对彼后3:7,10-12；启6:14节的注释；参照赛24:19,20；耶4:23,28）。
    残败。见对太24:29；启6:13节的注释。
5 【和合本】因为我的刀在天上已经喝足；这刀必临到以东和我所咒诅的民，要施行审判。
【吕振中】因为我的刀已喝足于天上了；看吧，这刀就要下到以东身上、到我所命定毁灭归神的族民上，以施判罚了。
【思高本】当上主的刀在天上痛饮之后，看哪！它将若在厄东，落在他所毁灭的百姓身上，实行惩罚。
【现代本】上主在天上磨快了宝剑；现在他要击杀他早已判定灭亡的以东人。
【KJV】For my sword shall be bathed in heaven: behold, it shall come down upon Idumea, and upon the people of my curse, to judgment.
【NIV】My sword has drunk its fill in the heavens; see, it descends in judgment on Edom, the people I have totally destroyed.
【BBE】For my sword in heaven is full of wrath: see, it is coming down on Edom, in punishment on the people of my curse.
【ASV】For my sword hath drunk its fill in heaven: behold, it shall come down upon Edom, and upon the people of my curse, to judgment.
【本会注释】
    我的刀。上帝的刀象征祂在恶人之上的刑罚。比较申32:41,42；耶46:10；启19:13,15,21节。
    以东［译者注：英KJV版里译辞词义是“Idumea”］。或，以东［Edom］（见对结35:15节的注释）。对于上帝之众民的所有敌人，时常有些人象征性地指定一个国家，其憎恨和残酷曾经是特别地辛辣。如此单独被列出的国家有：埃及、巴比伦、以东，亚扪和摩押。与犹太人紧密相关的以东人总是显示出攻击犹大的特殊恶意（见对赛34:1节的注释）。在有一次亚述侵犯时，以东可能参与了亚述人，并且在犹大之上发泄了它的愤怒，故此在这里以赛亚宣布厄运时，以东的名字与亚述的名字牵连在一起。至于对以东的神性的刑罚作为象征上帝的大日，见对赛63:1-6节的注释。
6 【和合本】耶和华的刀满了血，用脂油和羊羔、公山羊的血，并公绵羊腰子的脂油滋润的；因为耶和华在波斯拉有献祭的事，在以东地大行杀戮。
【吕振中】永恒主有刀，渍满了血，由脂肪而肥润的，由小绵羊和公山羊的血，公绵羊腰子的脂肪而滋肥的因为永恒主在波斯拉有宰祭的事，在以东地有大屠杀。
【思高本】上主的刀剑染满了血，渍满了脂油，就是羔羊和羚羊的血，以及公羊肾脏的脂油：因为上主在波责辣举行了一番祭祀，在厄东地方施行了一场屠杀。
【现代本】他的剑要染满着他们的血和脂肪，像用来献祭的小羊和山羊的血，和公羊肾脏的脂肪。上主要在波斯拉城献祭，在以东进行大屠杀。
【KJV】The sword of the LORD is filled with blood, it is made fat with fatness, and with the blood of lambs and goats, with the fat of the kidneys of rams: for the LORD hath a sacrifice in Bozrah, and a great slaughter in the land of Idumea.
【NIV】The sword of the Lord is bathed in blood, it is covered with fat- the blood of lambs and goats, fat from the kidneys of rams. For the Lord has a sacrifice in Bozrah and a great slaughter in Edom.
【BBE】The sword of the Lord is full of blood, it is fat with the best of the meat, with the blood of lambs and goats, with the best parts of the sheep: for the Lord has a feast in Bozrah, and much cattle will be put to death in the land of Edom.
【ASV】The sword of Jehovah is filled with blood, it is made fat with fatness, with the blood of lambs and goats, with the fat of the kidneys of rams; for Jehovah hath a sacrifice in Bozrah, and a great slaughter in the land of Edom.
【本会注释】
    在波斯拉有献祭的事。波斯拉是以东的一个重要的城市（赛63:1；参照创36:33；代上1:44），位于死海以东24英里南（38.5公里）。阿摩司预言了其宫殿的毁灭（摩1:12），而且耶利米宣布它会变成一个荒场和耻辱（耶49:13,22）。小羊、山羊和公绵羊代表以东的百姓，他们将会命定相似于动物一样被残杀。耶利米使用了相似的修辞性比喻（耶46:10）。
7 【和合本】野牛、牛犊，和公牛要一同下来。他们的地喝醉了血；他们的尘土因脂油肥润。
【吕振中】野牛和它们一同下屠场，公牛同大力牛也下去。他们的地喝足了血，他们的尘土由脂肪而肥润。
【思高本】野牛与肥畜必同堕死，牛犊与公牛必同跌毙。他们的地区浸满了血，他们的地面渍染了脂油。
【现代本】人民要像野牛和小牛一样倒毙；他们的土地染满了血，遍野覆盖着脂油。
【KJV】And the unicorns shall come down with them, and the bullocks with the bulls; and their land shall be soaked with blood, and their dust made fat with fatness.
【NIV】And the wild oxen will fall with them, the bull calves and the great bulls. Their land will be drenched with blood, and the dust will be soaked with fat.
【BBE】And the strong oxen will go down to death together with the smaller cattle.
【ASV】And the wild-oxen shall come down with them, and the bullocks with the bulls: and their land shall be drunken with blood, and their dust made fat with fatness.
【本会注释】
    野牛。希伯来语是re'emim，“野牛”（见对民23:22节的注释）。这一节的各种不同的牛代表地球上的一些强国，还会陪伴有较弱的国家，第6节的羊羔、公山羊和公绵羊，乃是被送往屠宰场。
8 【和合本】因耶和华有报仇之日，为锡安的争辩有报应之年。
【吕振中】因为永恒主有伸冤的日子，为了锡安的案件有报应的年日。
【思高本】因为这是上主复雠的日子，是为报复熙雍敌人的一年。
【现代本】这是上主拯救锡安，向仇敌报复的日子。
【KJV】For it is the day of the LORD's vengeance, and the year of recompences for the controversy of Zion.
【NIV】For the Lord has a day of vengeance, a year of retribution, to uphold Zion's cause.
【BBE】For it is the day of the Lord's punishment, when he gives payment for the wrongs done to Zion.
【ASV】For Jehovah hath a day of vengeance, a year of recompense for the cause of Zion.
【本会注释】
    争辩。直译是：“案件”，以一个法定的含义。列国在这里表现为参与了善行和邪恶之间的庞大争战，各国与攻击锡安──上帝之城的撒但一起列阵。比较亚3:1,2节。这里描绘了那表面上长期迟延的报应，其中“以东”（见对赛34:5,6节的注释）将会被处罚，因其固执的敌意对待被上帝所选择的众民（见赛63:1-4；参照耶46:10）。至于运用这一节涉及到上帝的大日，见《善》第673页。
9 【和合本】以东的河水要变为石油，尘埃要变为硫磺；地土成为烧着的石油，
【吕振中】以东的溪河必变为石油，她的尘土必变为硫磺，她的地必成为烧着的石油。
【思高本】她的河水将变为沥青，她的土壤将变为硫磺：大地成了燃灼的沥青，
【现代本】以东的河流要变成焦油，土壤变成硫磺；全国像燃烧着的焦油，
【KJV】And the streams thereof shall be turned into pitch, and the dust thereof into brimstone, and the land thereof shall become burning pitch.
【NIV】Edom's streams will be turned into pitch, her dust into burning sulfur; her land will become blazing pitch!
【BBE】And its streams will be turned into boiling oil, and its dust into burning stone, and all the land will be on fire.
【ASV】And the streams of Edom shall be turned into pitch, and the dust thereof into brimstone, and the land thereof shall become burning pitch.
【本会注释】
    硫磺。第9节令人所想象的之基础是所多玛和蛾摩拉的毁灭（见对创19:24节的注释）。由这些城市所覆盖的区域可能位于死海的南方的末端（见对创14:3节的注释）。即使是如今在这里还发现有液体的石油和柏油。当基督复临的时候，整个的地球将会被毁灭在很大的大火灾之中（彼后3:10,12；启20:10,14）。
10 【和合本】昼夜总不熄灭，烟气永远上腾，必世世代代成为荒废，永永远远无人经过。
【吕振中】昼夜总不熄灭，其烟气永远上腾；它必世世代代荒废，永永久久无人经过。
【思高本】昼夜燃烧不息，浓烟永远上升；世世代代成为荒野，永久无人经过此地。
【现代本】夜以继日地燃烧，浓烟飞升，永不停息。这块土地要世世代代荒凉，再也没有人经过。
【KJV】It shall not be quenched night nor day; the smoke thereof shall go up for ever: from generation to generation it shall lie waste; none shall pass through it for ever and ever.
【NIV】It will not be quenched night and day; its smoke will rise forever. From generation to generation it will lie desolate; no one will ever pass through it again.
【BBE】It will not be put out day or night; its smoke will go up for ever: it will be waste from generation to generation; no one will go through it for ever.
【ASV】It shall not be quenched night nor day; the smoke thereof shall go up for ever; from generation to generation it shall lie waste; none shall pass through it for ever and ever.
【本会注释】
    烟气永远上腾。比较在启14:11和19:3节中相似的表达。所多玛和蛾摩拉的毁灭被列为“永火的刑罚”之一个例子，那将会毁灭恶人（犹1:7）。那些城市将被“焚烧成灰”，其毁灭乃是对“不敬虔人”的“鉴戒”（彼后2:6）。所有的恶人同样地要被完全地毁灭，而且毁尽“如烟”（诗37:20）。骄傲的巴比伦，其烟“往上冒,直到永永远远”（启19:3），将会是“被火烧尽了”（启18:8）。末日的火灾将会使恶人的“根本枝条一无存留”（玛4:1,3；参照诗37:9,10；俄1:10），他们象从来没有存在（见结28:18,19；俄1:6）。
11 【和合本】鹈鹕、箭猪却要得为业；猫头鹰、乌鸦要住在其间。耶和华必将空虚的准绳，混沌的线铊，拉在其上。
【吕振中】叫枭箭猪却要占据它；猫头鹰乌鸦必住于其间；永恒主必将‘无定形’之准绳‘混沌’之线铊拉在它的显贵人上头。
【思高本】鹈鹕和刺据守其地，鸱和乌鸦栖于其间；上主将以破坏性的绳墨和毁灭性的线锤测量那地。
【现代本】那地方只有鹈鹕、刺猬、猫头鹰，和乌鸦盘踞着。上主要使它空虚浑沌，像在创世以前一样。
【KJV】But the cormorant and the bittern shall possess it; the owl also and the raven shall dwell in it: and he shall stretch out upon it the line of confusion, and the stones of emptiness.
【NIV】The desert owl and screech owl will possess it; the great owl and the raven will nest there. God will stretch out over Edom the measuring line of chaos and the plumb line of desolation.
【BBE】But the birds of the waste land will have their place there; it will be a heritage for the bittern and the raven: and it will be measured out with line and weight as a waste land.
【ASV】But the pelican and the porcupine shall possess it; and the owl and the raven shall dwell therein: and he will stretch over it the line of confusion, and the plummet of emptiness.
【本会注释】
    鹈鹕［译者注：英KJV版里拼写“cormorant”］。希伯来语是qa'ath，一只未经确认的、不洁净的鸟，可能是猫头鹰或鹰的一种。在利11:18节和申14:17节里，qa'ath 被翻译为“鹈鹕［译者注：英KJV版里拼写‘pelican’］”。
    箭猪。希伯来语是qippod，或许是“豪猪”［译者注：英文是hedgehog］，或“箭猪”［译者注：英文是porcupine］。在番2:14节里“鹈鹕”和“箭猪”再一次被一起提到。
    空虚……混沌。希伯来语是tohu……bohu，相同的措辞在创1:2节里被翻译为“空虚”和“混沌”，其含义是“混乱的”和“空洞的”（见对创1:2节的注释）。在千禧年期间时，将会同样给予这地球的生动的画面（见对赛24:1,3；启20:1-3节的注释）。至于这里被翻译为“准绳”的措辞，见对赛28:17节的注释。
12 【和合本】以东人要召贵胄来治国；那里却无一个，首领也都归于无有。
【吕振中】人必宣称‘那里无王位’；其一切官长都没有了。
【思高本】显贵中没有一个在那能够建国，她所有的王侯都归于乌有。
【现代本】没有王，也没有长官治理这地。
【KJV】They shall call the nobles thereof to the kingdom, but none shall be there, and all her princes shall be nothing.
【NIV】Her nobles will have nothing there to be called a kingdom, all her princes will vanish away.
【BBE】The jackals will be there, and her great ones will be gone; they will say, There is no longer a kingdom there, and all her chiefs will have come to an end.
【ASV】They shall call the nobles thereof to the kingdom, but none shall be there; and all its princes shall be nothing.
【本会注释】
    以东人要召。第12节的第一个分句的希伯来语含义不确定。照字面上的含义被直译是：“她的贵族，以及他们将召的王国不在那里。”
    归于无有。以东的所有首领都已逃亡，而且该王国是在混乱的状态中。
13 【和合本】以东的宫殿要长荆棘；保障要长蒺藜和刺草；要作野狗的住处，鸵鸟的居所。
【吕振中】以东的（传统∶她的）宫堡必长棘荆，她的堡垒中必长蒺藜和刺草；它必做野狗的居所，做鸵鸟之出没处。
【思高本】她的宫阙将生满荆棘，她的堡垒将繁生蒺藜和蓟草；她将成为豺狼的洞穴，鸵鸟的苑囿。
【现代本】宫殿和城墙都长满了荆棘、蒺藜，只有野狗和鸵鸟在那里出没。
【KJV】And thorns shall come up in her palaces, nettles and brambles in the fortresses thereof: and it shall be an habitation of dragons, and a court for owls.
【NIV】Thorns will overrun her citadels, nettles and brambles her strongholds. She will become a haunt for jackals, a home for owls.
【BBE】And thorns will come up in her fair houses, and waste plants in her strong towers: and foxes will make their holes there, and it will be a meeting-place for ostriches.
【ASV】And thorns shall come up in its palaces, nettles and thistles in the fortresses thereof; and it shall be a habitation of jackals, a court for ostriches.
【本会注释】
    野狗［译者注：英KJV版里译辞词义是“龙”］。见对赛13:22节的注释。
    鸵鸟［译者注：英KJV版里译辞词义是“猫头鹰”］。见对赛13:21节的注释。
14 【和合本】旷野的走兽要和豺狼相遇；野山羊要与伴偶对叫。夜间的怪物必在那里栖身，自找安歇之处。
【吕振中】住旷野的猛兽必跟豺狼碰头；野山羊和伴偶对叫；连夜怪物也必在那里安身，自找安居的地方。
【思高本】野猫在那将与野狗相会，野羊将呼叫它的同类；夜间的魑魅将在那休憩，寻得一个安息的处所。
【现代本】豺狼、野山羊，和其它野兽在那里逛荡；妖魔鬼怪喊叫，此呼彼应；夜间的怪物出来寻找住处。
【KJV】The wild beasts of the desert shall also meet with the wild beasts of the island, and the satyr shall cry to his fellow; the screech owl also shall rest there, and find for herself a place of rest.
【NIV】Desert creatures will meet with hyenas, and wild goats will bleat to each other; there the night creatures will also repose and find for themselves places of rest.
【BBE】And the beasts of the waste places will come together with the jackals, and the evil spirits will be crying to one another, even the night-spirit will come and make her resting-place there.
【ASV】And the wild beasts of the desert shall meet with the wolves, and the wild goat shall cry to his fellow; yea, the night-monster shall settle there, and shall find her a place of rest.
【本会注释】
    野山羊。见对赛13:21节的注释。第11-15节呈现出这个世界的混乱状态，使用高度比喻性的描述。
    夜间的怪物［译者注：英KJV版里译辞词义是“尖叫猫头鹰”］。希伯来语是lilith，古阿卡德语措辞，词义是“恶魔”。
15 【和合本】箭蛇要在那里做窝，下蛋，抱蛋，生子，聚子在其影下；鹞鹰各与伴偶聚集在那里。
【吕振中】在那里小猫头鹰必作窝，下蛋，抱蛋，生子，聚子于其荫庇里；阿，鹞鹰各与伴偶都聚集在那里呢。
【思高本】箭头蛇将在那穴、下蛋、伏卵，并加以孵化；鸷鸟群集其间，雌雄相配。
【现代本】猫头鹰在那里筑巢、下蛋、孵蛋，哺养幼儿。兀鹰成双成对地飞来，结集在那里。
【KJV】There shall the great owl make her nest, and lay, and hatch, and gather under her shadow: there shall the vultures also be gathered, every one with her mate.
【NIV】The owl will nest there and lay eggs, she will hatch them, and care for her young under the shadow of her wings; there also the falcons will gather, each with its mate.
【BBE】The arrowsnake will make her hole and put her eggs there, and get her young together under her shade: there the hawks will come together by twos.
【ASV】There shall the dart-snake make her nest, and lay, and hatch, and gather under her shade; yea, there shall the kites be gathered, every one with her mate.
【本会注释】
    箭蛇［译者注：英KJV版里译辞词义是“大猫头鹰”］。希伯来语是qippoz，也许是小蛇。死海圣经手抄本1QIsa的译文是qippod，或许是“豪猪”（见对第11节注释），或许可能是短耳的鸵鸟［猫头鹰］。
16 【和合本】你们要查考宣读耶和华的书。这都无一缺少，无一没有伴偶；因为我的口已经吩咐，他的灵将他们聚集。
【吕振中】从永恒主的册上查考并叫唤吧，没有一个不在的，没有一个丢失伴偶的，因为永恒主亲口（传统∶我的口）吩咐了，是他的灵将他们聚集的。
【思高本】你们可查看上主的书，且阅读一下，它们中一种也不会缺少，没有一个没有配偶的，因为上主的口已这样命定，他的神集合了它们。
【现代本】你们去查考上主的书，看看书上怎么说。这些动物都没有被遗漏，它们在那里要结伴配对。这是上主亲自吩咐的；他要把它们结集在一起，
【KJV】Seek ye out of the book of the LORD, and read: no one of these shall fail, none shall want her mate: for my mouth it hath commanded, and his spirit it hath gathered them.
【NIV】Look in the scroll of the Lord and read: None of these will be missing, not one will lack her mate. For it is his mouth that has given the order, and his Spirit will gather them together.
【BBE】See what is recorded in the book of the Lord: all these will be there, not one without the other: the mouth of the Lord has given the order, and his spirit has made them come together.
【ASV】Seek ye out of the book of Jehovah, and read: no one of these shall be missing, none shall want her mate; for my mouth, it hath commanded, and his Spirit, it hath gathered them.
【本会注释】
    耶和华的书。除非凭借有灵感的记录，就无处有可靠资料，当“耶和华向万国发忿怒”的时候，牵涉到有生效的条件（见对第2节的注释）。
    没有。照字面上的含义：“怀念”、“寻求”，即，“缺乏”。
17 【和合本】他也为他们拈阄，又亲手用准绳给他们分地；他们必永得为业，世世代代住在其间。
【吕振中】是他为他们拈下阄来的，他也亲手用准绳给他们分地；他们必得它以为业到永远，必世世代代住于其间。
【思高本】上主亲自要为它们抽签，他亲手用绳索将为它们分开这地；它们将永久占有这地，世世代代住在那。
【现代本】亲自分配这块土地，使它们个个有份，而且世世代代住在那里。这地要永远属于它们。
【KJV】And he hath cast the lot for them, and his hand hath divided it unto them by line: they shall possess it for ever, from generation to generation shall they dwell therein.
【NIV】He allots their portions; his hand distributes them by measure. They will possess it forever and dwell there from generation to generation.
【BBE】And he has given them their heritage, and by his hand it has been measured out to them: it will be theirs for ever, their resting-place from generation to generation.
【ASV】And he hath cast the lot for them, and his hand hath divided it unto them by line: they shall possess it for ever; from generation to generation shall they dwell therein.

怀爱伦注释

2 《善》第672页；《赎》第428页
4 《历》第780页
8 《善》第673页；《赎》第429页；《证》第五卷第212页


第 35 章

【本会注释】
1 令人欢喜的基督之国的繁荣。
3 软弱者从福音的德行和特权受到鼓舞。

神圣之路
1 【和合本】旷野和干旱之地必然欢喜；沙漠也必快乐；又象玫瑰开花，
【吕振中】旷野和乾旱之地必高兴；原野必快乐开花，像番红花繁盛地开花，
【思高本】荒野和不毛之地必要欢乐，沙漠必要欣喜，如花盛开，
【现代本】沙漠要欣喜；荒野间花儿盛开。
【KJV】The wilderness and the solitary place shall be glad for them; and the desert shall rejoice, and blossom as the rose.
【NIV】The desert and the parched land will be glad; the wilderness will rejoice and blossom. Like the crocus,
【BBE】The waste land and the dry places will be glad; the lowland will have joy and be full of flowers.
【ASV】The wilderness and the dry land shall be glad; and the desert shall rejoice, and blossom as the rose.
【本会注释】
    沙漠也必快乐。这一章呈现出一张受到圣灵感动和激发的场面，描绘地球恢复状态。世界将不再会有现在的贫瘠和荒芜的状况。
    玫瑰。希伯来语是chabasseleth，被有些人以为是水仙属植物，作为当时非利士的一种受欢迎的野生花植物。其它人将它视为等同于番红花属或樱草花。第1、2节描写一个被免除罪的咒诅之后的土地再次美丽和芬芳。
2 【和合本】必开花繁盛，乐上加乐，而且欢呼。黎巴嫩的荣耀，并迦密与沙仑的华美，必赐给他。人必看见耶和华的荣耀，我们上帝的华美。
【吕振中】快乐，哦快乐，并且欢呼！利巴嫩的荣耀必赐给它，连同迦密和沙崙的华美∶人必看见永恒主的荣耀、我们的上帝之华美。
【思高本】盛开得有如百合，高兴得欢乐歌唱；因为它们将获得黎巴嫩的光华，加尔默耳和沙龙的美丽；它们将见到上主的荣耀，我们天主的光辉。
【现代本】沙漠万紫千红，欣喜地欢呼歌唱。它要像黎巴嫩一样壮丽，像迦密和沙仑一样肥沃。人人要看到上主的荣耀，看到我们上帝的威严。
【KJV】It shall blossom abundantly, and rejoice even with joy and singing: the glory of Lebanon shall be given unto it, the excellency of Carmel and Sharon, they shall see the glory of the LORD, and the excellency of our God.
【NIV】it will burst into bloom; it will rejoice greatly and shout for joy. The glory of Lebanon will be given to it, the splendor of Carmel and Sharon; they will see the glory of the Lord , the splendor of our God.
【BBE】It will be flowering like the rose; it will be full of delight and songs; the glory of Lebanon will be given to it; the pride of Carmel and Sharon: they will see the glory of the Lord, the power of our God.
【ASV】It shall blossom abundantly, and rejoice even with joy and singing; the glory of Lebanon shall be given unto it, the excellency of Carmel and Sharon: they shall see the glory of Jehovah, the excellency of our God.
【本会注释】
    利巴嫩。黎巴嫩的山──卡梅尔山，和雪伦［Sharon］平原，以其翠绿和美丽而闻名于世。在赛33:9节，这些区域已经被一个咒诅剥去了翠绿的外衣，而且陷入荒野状态。无论如何，现在要由上帝使之回复到其伊甸园的美丽（见赛41:19；55:12,13；65:10）。
3 【和合本】你们要使软弱的手坚壮，无力的膝稳固。
【吕振中】你们要使软弱的手强壮起来，使走不动的膝盖稳健。
【思高本】你们应加强痿弱的手，坚固颤动的膝，
【现代本】你们要使疲乏的手健壮，使颤抖的腿站直。
【KJV】Strengthen ye the weak hands, and confirm the feeble knees.
【NIV】Strengthen the feeble hands, steady the knees that give way;
【BBE】Make strong the feeble hands, give support to the shaking knees.
【ASV】Strengthen ye the weak hands, and confirm the feeble knees.
【本会注释】
    稳固。或，“使之坚定”。上帝的报信者要鼓励他们同伴，凭借着信心展望新造地球之辉煌的未来，并且信赖上帝有力量从这一个现在被罪诅咒的世界中拯救他们。
4 【和合本】对胆怯的人说：你们要刚强，不要惧怕。看哪，你们的上帝必来报仇，必来施行极大的报应；他必来拯救你们。
【吕振中】要对心着急的人说∶“要刚强（同词∶强壮），不要惧怕！看哪，你们的上帝！必来伸冤，必行神威的报应！他必亲自来拯救你们。
【思高本】告诉心怯的人说：“鼓起勇气来，不要畏惧！看，你们的天主，报复已到，天主的报酬已到，他要亲自来拯救你们！”
【现代本】要告诉失望的人：坚强吧，不要害怕！上帝要来拯救你们；他要向你们的仇敌报复。
【KJV】Say to them that are of a fearful heart, Be strong, fear not: behold, your God will come with vengeance, even God with a recompence; he will come and save you.
【NIV】say to those with fearful hearts, "Be strong, do not fear; your God will come, he will come with vengeance; with divine retribution he will come to save you."
【BBE】Say to those who are full of fear, Be strong and take heart: see, your God will give punishment; the reward of God will come; he himself will come to be your saviour.
【ASV】Say to them that are of a fearful heart, Be strong, fear not: behold, your God will come with vengeance, with the recompense of God; he will come and save you.
【本会注释】
    必来报仇。那就是说，这是针对祂的仇敌，乃是为了“拯救”祂的忠实百姓（见太25:32,34,41）。处置上帝的众民之敌乃是为拯救他们做准备的方式，而且藉由懂得这个道理，祂的子民们可以鼓起勇气而且抱有希望（见赛25:9；约14:1-3；多2:13）。
5 【和合本】那时，瞎子的眼必睁开；聋子的耳必开通。
【吕振中】那时瞎子的眼就会开，聋子的耳就通透。
【思高本】那时瞎子的眼睛要明朗，聋子的耳朵要开启；
【现代本】那时，瞎眼的能看，耳聋的能听，
【KJV】Then the eyes of the blind shall be opened, and the ears of the deaf shall be unstopped.
【NIV】Then will the eyes of the blind be opened and the ears of the deaf unstopped.
【BBE】Then the eyes of the blind will see, and the ears which are stopped will be open.
【ASV】Then the eyes of the blind shall be opened, and the ears of the deaf shall be unstopped.
【本会注释】
    瞎子的眼。这个应许，照字面上的和比喻上的含义，两者都将会是真实的。灵性上是盲目的人（赛6:9,10）将会得到打开他们灵性上的视觉，而且被拔除在他们的耳朵里理解道德的塞子。在被新造的地球上，所有肉体上的虚弱点都将会同样得到痊愈。
6 【和合本】那时，瘸子必跳跃象鹿；哑巴的舌头必能歌唱。在旷野必有水发出；在沙漠必有河涌流。
【吕振中】那时瘸子必跳跃像鹿，哑巴的舌头必能欢呼。旷野必有水暴出，原野必有溪河涌流。
【思高本】那时瘸子必要跳跃如鹿，哑吧的舌头必要欢呼，因为旷野将流出大水，沙漠中将涌出江河，
【现代本】跛脚的能跳跃舞蹈，哑巴能歌唱。旷野将涌出大水；荒漠将流出甘泉。
【KJV】Then shall the lame man leap as an hart, and the tongue of the dumb sing: for in the wilderness shall waters break out, and streams in the desert.
【NIV】Then will the lame leap like a deer, and the mute tongue shout for joy. Water will gush forth in the wilderness and streams in the desert.
【BBE】Then will the feeble-footed be jumping like a roe, and the voice which was stopped will be loud in song: for in the waste land streams will be bursting out, and waters in the dry places.
【ASV】Then shall the lame man leap as a hart, and the tongue of the dumb shall sing; for in the wilderness shall waters break out, and streams in the desert.
【本会注释】
    有水发出。这将照字面上的和比喻地上的含义两者都将会是真实的（见对第5节的注释）。对于比喻上的应用，见诗46:4；亚13:1；约4:10；约7:37，至于事实上的应验，见结47:1-12；启22:1,2。
7 【和合本】发光的沙（或作：蜃楼）要变为水池；干渴之地要变为泉源。在野狗躺卧之处，必有青草、芦苇，和蒲草。
【吕振中】浮光的热沙地必变为池塘，乾渴之地必化为水泉；野狗的居所必变为池沼（传统∶在野狗的居所里是它的躺卧处），鸵鸟的院落必满有芦荻和蒲草。
【思高本】白热的沙地将变为池沼，炕旱的地带将变为水源，豺狼栖息的洞穴将生出芦苇和菖蒲。
【现代本】灼热的沙漠将变成池塘；旱地将有水源。野狗盘踞的地方要长出青草和芦苇。
【KJV】And the parched ground shall become a pool, and the thirsty land springs of water: in the habitation of dragons, where each lay, shall be grass with reeds and rushes.
【NIV】The burning sand will become a pool, the thirsty ground bubbling springs. In the haunts where jackals once lay, grass and reeds and papyrus will grow.
【BBE】And the burning sand will become a pool, and the dry earth springs of waters: the fields where the sheep take their food will become wet land, and water-plants will take the place of grass.
【ASV】And the glowing sand shall become a pool, and the thirsty ground springs of water: in the habitation of jackals, where they lay, shall be grass with reeds and rushes.
【本会注释】
    干渴之地。肥沃和佳美甚至将会成为现在的不毛不育之地区的特色。
    野狗［译者注：英KJV版里译辞词义是“龙”］。见对赛13:22节。
8 【和合本】在那里必有一条大道，称为圣路。污秽人不得经过，必专为赎民行走；行路的人虽愚昧，也不至失迷。
【吕振中】在那里必有一条大道或道路要称为圣路；污秽的人不得经过；那是为行路人豫备的；不拜上帝的愚人不得在那里漫游。
【思高本】那将有一条大路，称为“圣路，”不洁的人不得通行：这原是他百姓所走的路，愚蠢的人也不会迷路。
【现代本】将有一条大道，要称为“圣洁之路”。罪人不能走这条路；愚昧人不能在这路上徘徊。
【KJV】And an highway shall be there, and a way, and it shall be called The way of holiness; the unclean shall not pass over it; but it shall be for those: the wayfaring men, though fools, shall not err therein.
【NIV】And a highway will be there; it will be called the Way of Holiness. The unclean will not journey on it; it will be for those who walk in that Way; wicked fools will not go about on it.
【BBE】And a highway will be there; its name will be, The Holy Way; the unclean and the sinner may not go over it, and those who go on it will not be turned out of the way by the foolish.
【ASV】And a highway shall be there, and a way, and it shall be called The way of holiness; the unclean shall not pass over it; but is shall be for the redeemed: the wayfaring men, yea fools, shall not err therein.
【本会注释】
    一条大道。见对赛11:16；19:23-25节的注释。如果以色列的众民效忠于上帝，所应许的土地就会恢复成伊甸园式样的肥沃和佳美，如同这里第1-4,7节所描绘，而且在他们当中会消失病患和疾病，如同被描写在第5,6节（见第27、28页）。在所有的国家中，诚恳寻求真理者会在去往耶路撒冷的“圣路”上得知真实的上帝（见第28-30页）。“圣路”不会是为“污秽人”，或不诚实人所预备的，然而其标记会是如此地清楚，从而一旦诚实地寻求真理，即使是最头脑最简单的人，也不会迷路。所有的“耶和华救赎的民”最终会在这条路上“来到锡安”，“永乐必归到他们的头上”（见对赛35:10；参照赛52:1；珥3:17节的注释）。但是以色列被证实是不忠实的，因此被没收了那被应该可以是属于她的荣誉的命运，故此这一章的承诺属于如今的教会（《服》第159、160页；见第35、36页）。
    一条路［译者注：中文无］。在十九份希伯来语手稿之中，包括死海圣经手抄本1QIsa，连同亚兰语经文一起，没有这一词条。
9 【和合本】在那里必没有狮子，猛兽也不登这路；在那里都遇不见，只有赎民在那里行走。
【吕振中】那里必没有狮子，凶猛的兽也不上去；那里都遇不见；只有蒙赎回的人在那里行走。
【思高本】那没有狮子，猛兽也不上来，路上遇不到一只野兽，独有被赎出的人们行走。
【现代本】那地方没有狮子，也没有野兽。上主拯救的人，要从这一条大路回家。
【KJV】No lion shall be there, nor any ravenous beast shall go up thereon, it shall not be found there; but the redeemed shall walk there:
【NIV】No lion will be there, nor will any ferocious beast get up on it; they will not be found there. But only the redeemed will walk there,
【BBE】No lion will be there, or any cruel beast; they will not be seen there; but those for whom the Lord has given a price,
【ASV】No lion shall be there, nor shall any ravenous beast go up thereon; they shall not be found there; but the redeemed shall walk there:
【本会注释】
    没有狮子。在远古的时代中，对于旅行经过荒野和荒凉区域的人来说，狮子具有严重的威胁。但是对那些沿着祂的圣路旅行到耶路撒冷的人，上帝担保了会有一个安全的旅程。
10 【和合本】并且耶和华救赎的民必归回，歌唱来到锡安；永乐必归到他们的头上；他们必得着欢喜快乐，忧愁叹息尽都逃避。
【吕振中】蒙永恒主赎救的人必返回，必欢呼来到锡安；永远的喜乐必归到他们头上；欢跃喜乐、他们必得到，忧愁叹息尽都逃走。
【思高本】上主所解救的人必要归来，快乐地来到熙雍，永久的欢乐临于他们头上，他们将享尽快乐和欢喜，忧愁和悲哀必将远遁。
【现代本】蒙上主救赎的人回到耶路撒冷，兴高采烈地欢呼歌唱。他们要欢欣快乐，不再忧愁悲伤。
【KJV】And the ransomed of the LORD shall return, and come to Zion with songs and everlasting joy upon their heads: they shall obtain joy and gladness, and sorrow and sighing shall flee away.
【NIV】and the ransomed of the Lord will return. They will enter Zion with singing; everlasting joy will crown their heads. Gladness and joy will overtake them, and sorrow and sighing will flee away.
【BBE】Even those whom he has made free, will come back again; they will come with songs to Zion; on their heads will be eternal joy; delight and joy will be theirs, and sorrow and sounds of grief will be gone for ever.
【ASV】and the ransomed of Jehovah shall return, and come with singing unto Zion; and everlasting joy shall be upon their heads: they shall obtain gladness and joy, and sorrow and sighing shall flee away.
【本会注释】
    救赎的民。即，所有那些接受了拯救的国家。
    歌唱。到锡安的旅程是一个快乐的旅程。前往耶路撒冷参加节日的朝圣者们，对上帝有了满心欢喜和感恩。他们歌唱赞美诗（见诗121:1-8；诗122:1-9的注释），因他们展望他们会在神圣的城市中度过快乐的时光，有彼此之间的默契以及和上帝的灵交。这就是所有的国家“救赎的民”的经验。

怀爱伦注释

1-10《服》第160节；《证》第八卷第78页
1 《历》第305节；《善》第675节；《今生》第139节；《证》第六卷第24、308页
1,2 《祖知》第542页
2 《善》第302节；《知君》第313、733页
3,4 《证》第一卷第370节；《证》第四卷第131节；《证》第五卷第489页
3-6《知君》第728页
5-10《祖知》第542页
6 《祖知》第413节；《证》第五卷第565页
6,7 《知君》第234页
6-8《知君》第729页
8 《述》第53节；《教》第170节；《基教》第340节；《善》第320节；《证》第二卷第692页
10 《教》第167节；《今生》第344节；《青》第116节；《知君》第730节；《圣》第95页


第 36 章

【本会注释】
1 西拿基立侵入犹大。
4 拉伯沙基，被西拿基立派送，使用亵渎神明的话怂恿众民叛乱。
22 他所说的话被转告给希西家。

亚述王威胁耶路撒冷
1 【和合本】希西家王十四年，亚述王西拿基立上来攻击犹大的一切坚固城，将城攻取。
【吕振中】希西家王十四年、亚述王西拿基立上来攻击犹大一切有堡垒的城，将城夺取。
【思高本】在希则克雅为王第十四年，亚述王散乃黑黎布上来攻打犹大的一切坚城，而且都占领了。
【现代本】希西家在位的第十四年，亚述皇帝西拿基立攻打犹大的设防城镇，加以占领。
【KJV】Now it came to pass in the fourteenth year of king Hezekiah, that Sennacherib king of Assyria came up against all the defenced cities of Judah, and took them.
【NIV】In the fourteenth year of King Hezekiah's reign, Sennacherib king of Assyria attacked all the fortified cities of Judah and captured them.
【BBE】And it came about in the fourteenth year of King Hezekiah that Sennacherib, king of Assyria, came up against all the walled towns of Judah and took them.
【ASV】Now it came to pass in the fourteenth year of king Hezekiah, that Sennacherib king of Assyria came up against all the fortified cities of Judah, and took them.
【本会注释】
    希西家王十四年。这一章乃是标记着以赛亚书的一个新的段落之开始。第36-39章主要牵涉到历史，而不是预言，其中涉及到西拿基立的侵犯、希西家的疾病，和米罗达巴拉但的外交使节的拜访。王下18:13-20:19节与这些章节平行并且在很大程度上一致，对此，从大体上，应该有相应的注释参考。
    十四年。见对王下18:13节的注释。西拿基立在公元前705年被立为亚述国王，而且于701年开始攻击犹大各城的第一场战役。作为这一战役的他自己的理由，他宣称之所以占领犹大的46个城市，有下列远征的理由：（1）希西家先前拒绝屈从于负亚述的轭；（2）先前呼吁埃及和古实［埃塞俄比亚］帮助；以及（3）先前协助以革伦的非利士人起义对抗亚述，而且将先前是效忠于亚述的他们的国王巴狄［Padi］下狱。
2 【和合本】亚述王从拉吉差遣拉伯沙基率领大军往耶路撒冷，到希西家王那里去。他就站在上池的水沟旁，在漂布地的大路上。
【吕振中】亚述王从拉吉差遣参谋长往耶路撒冷到希西家王那里，随带着重兵；他站在上池的水沟旁、在漂布地的大路上。
【思高本】亚述王从拉基市打发一位大将军，带着大军到耶路撒冷去见希则克雅王。当大将站在上池沟旁，漂布田间的大路上时，
【现代本】于是他命令他的大将率领大军从拉吉到耶路撒冷，列阵在上池水沟旁，在通往漂布工场的大路上，要希西家投降。
【KJV】And the king of Assyria sent Rabshakeh from Lachish to Jerusalem unto king Hezekiah with a great army. And he stood by the conduit of the upper pool in the highway of the fuller's field.
【NIV】Then the king of Assyria sent his field commander with a large army from Lachish to King Hezekiah at Jerusalem. When the commander stopped at the aqueduct of the Upper Pool, on the road to the Washerman's Field,
【BBE】And the king of Assyria sent the Rab-shakeh from Lachish to Jerusalem to King Hezekiah with a strong force, and he took up his position by the stream of the higher pool, by the highway of the washerman's
【ASV】And the king of Assyria sent Rabshakeh from Lachish to Jerusalem unto king Hezekiah with a great army. And he stood by the conduit of the upper pool in the highway of the fuller's field.
【本会注释】
    差遣拉伯沙基。见对王下18:17,19节的注释。这是亚述国王的主要斟酒人的称号。他是一个重要的军方官员，和他珥探、拉伯撒利携手，指挥了进攻耶路撒冷的亚述军队。
    拉吉。见对王下18:14节的注释。
    上池。见对王下18:17节的注释。
3 【和合本】于是希勒家的儿子家宰以利亚敬，并书记舍伯那和亚萨的儿子史官约亚，出来见拉伯沙基。
【吕振中】希勒家的儿子、管家以利亚敬、秘书舍伯那、和亚萨的儿子通知官约亚就出来见他。
【思高本】出来迎接他的，有希耳克雅的儿子厄里雅金家宰、舍布纳书记和阿撒夫的儿子约阿黑史官。
【现代本】三个犹大代表前往谈判；他们是王宫总管希勒家的儿子以利亚敬，王室书记舍伯那，国史大臣亚萨的儿子约亚。
【KJV】Then came forth unto him Eliakim, Hilkiah's son, which was over the house, and Shebna the scribe, and Joah, Asaph's son, the recorder.
【NIV】Eliakim son of Hilkiah the palace administrator, Shebna the secretary, and Joah son of Asaph the recorder went out to him.
【BBE】And there came out to him Eliakim, the son of Hilkiah, who was over the house, and Shebna the scribe, and Joah, the son of Asaph, the recorder.
【ASV】Then came forth unto him Eliakim the son of Hilkiah, who was over the household, and Shebna the scribe, and Joah, the son of Asaph, the recorder.
【本会注释】
    以利亚敬。见对王下18:18节的注释。
4 【和合本】拉伯沙基对他们说：“你们去告诉希西家说，亚述大王如此说：‘你所倚靠的有什么可仗赖的呢？
【吕振中】参谋长对他们说∶“你们去对希西家说∶‘大王亚述王这么说∶你所倚靠的这种倚靠心算得了什么？
【思高本】大将军对他们说：“你们去告诉希则克雅说：大王，亚述王这样说：你所依靠的算得什么依靠，
【现代本】亚述的大将问：“亚述皇帝要知道希西家凭什么会有这样的把握？
【KJV】And Rabshakeh said unto them, Say ye now to Hezekiah, Thus saith the great king, the king of Assyria, What confidence is this wherein thou trustest?
【NIV】The field commander said to them, "Tell Hezekiah, " 'This is what the great king, the king of Assyria, says: On what are you basing this confidence of yours?
【BBE】And the Rab-shakeh said to them, Say now to Hezekiah, These are the words of the great king, the king of Assyria: In what are you placing your hope?
【ASV】And Rabshakeh said unto them, Say ye now to Hezekiah, Thus saith the great king, the king of Assyria, What confidence is this wherein thou trustest?
【本会注释】
    你所倚靠的。见对王下18:19节的注释。
5 【和合本】你说，有打仗的计谋和能力，我看不过是虚话。你到底倚靠谁才背叛我呢？
【吕振中】我说（或译∶你说）∶单单咀唇上的话便等于战争上的计谋和实力么？我到底倚靠谁才背叛我呢？
【思高本】你想空口说话就是战略和战斗的力量吗？如今你靠谁来背叛我？
【现代本】你以为空口说白话就能替代军备和实力吗？你靠谁的力量想反叛我呢？
【KJV】I say, sayest thou, (but they are but vain words) I have counsel and strength for war: now on whom dost thou trust, that thou rebellest against me?
【NIV】You say you have strategy and military strength-but you speak only empty words. On whom are you depending, that you rebel against me?
【BBE】You say you have a design and strength for war, but these are only words: now to whom are you looking for support, that you have gone against my authority?
【ASV】I say, thy counsel and strength for the war are but vain words: now on whom dost thou trust, that thou hast rebelled against me?
【本会注释】
    你说，[你］有［译者注：英KJV版里译辞词义是“我说……我有”］。大约有20份远古的希伯来语手稿、死海圣经手抄本1QIsa，以及在其对称章节王下18:20节中，其经文不是“我说”，而是“你说”。这一节的第一个部份按照其字面上的笔译是：“你说，当然是嘴唇上的措辞，打仗的计谋和能力”，意谓：“你说，当然是［我们的］打仗的计谋和能力。”
    打仗的计谋和能力。见对王下18:20节的注释。希西家先前是对亚述缴纳贡税的，如同他先前的他父亲亚哈斯（王下16:7,8）。由于他的拒绝支付贡税，造成了亚述军队进攻犹大。
6 【和合本】看哪，你所倚靠的埃及是那压伤的苇杖，人若靠这杖，就必刺透他的手。埃及王法老向一切倚靠他的人也是这样。
【吕振中】你看，你依靠这压伤的芦苇扶杖，依靠埃及；人若依赖它，这东西就刺进他手掌，把他刺透。埃及王法老对一切倚靠他的人就是这样。
【思高本】看哪！你依靠的埃及是一根破裂的芦杖，谁依靠这杖，它就刺伤谁的手，且把手刺透；埃及王法郎对所有依靠他的人就是这样。
【现代本】你妄想埃及来援助你，那无疑用一根破裂的芦苇当杖走路；它会刺伤你的手。埃及王对付那些投靠他的人正是这样。”
【KJV】Lo, thou trustest in the staff of this broken reed, on Egypt; whereon if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt to all that trust in him.
【NIV】Look now, you are depending on Egypt, that splintered reed of a staff, which pierces a man's hand and wounds him if he leans on it! Such is Pharaoh king of Egypt to all who depend on him.
【BBE】See, you are basing your hope on that broken rod of Egypt, which will go into a man's hand if he makes use of it for a support; for so is Pharaoh, king of Egypt, to all who put their faith in him.
【ASV】Behold, thou trustest upon the staff of this bruised reed, even upon Egypt, whereon if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt to all that trust on him.
【本会注释】
    压伤的苇仗。见对王下18:21节的注释。
7 【和合本】你若对我说：我们倚靠耶和华我们的上帝。希西家岂不是将上帝的邱坛和祭坛废去，且对犹大和耶路撒冷的人说：你们当在这坛前敬拜吗？
【吕振中】你们若对我说∶“我们是倚靠永恒主我们的上帝的”，那么这永恒主岂不是那一位、希西家曾将他的邱坛和祭坛废去，并且对犹大和耶路撒冷的人说∶‘你们要在这祭坛前敬拜’的么？
【思高本】假使你们对我说：我们依靠雅威，我们的天主；希则克雅岂不是曾推翻他的高丘和祭坛，且对犹大和耶路撒冷说：你们只应在这祭坛前朝拜？
【现代本】亚述大将接着说：“也许你们要说，你们所倚靠的是上主──你们的上帝，可是希西家不是摧毁了他的庙宇和祭坛吗？他不是吩咐犹大和耶路撒冷的人民，只准许在一个祭坛上敬拜上主吗？
【KJV】But if thou say to me, We trust in the LORD our God: is it not he, whose high places and whose altars Hezekiah hath taken away, and said to Judah and to Jerusalem, Ye shall worship before this altar?
【NIV】And if you say to me, "We are depending on the Lord our God"-isn't he the one whose high places and altars Hezekiah removed, saying to Judah and Jerusalem, "You must worship before this altar"?
【BBE】And if you say to me, Our hope is in the Lord our God; is it not he whose high places and altars Hezekiah has taken away, saying to Judah and Jerusalem that worship may only be given before this altar?
【ASV】But if thou say unto me, We trust in Jehovah our God: is not that he, whose high places and whose altars Hezekiah hath taken away, and hath said to Judah and to Jerusalem, Ye shall worship before this altar?
【本会注释】
    将上帝的邱坛，和祭坛废去。见对王下18:22节的注释；参照代下31:1节。
8 【和合本】现在你把当头给我主亚述王，我给你二千匹马，看你这一面骑马的人够不够。
【吕振中】如今你可以和我的主上亚述王交换打赌的当头∶我给你二千匹马，看你那一方面能派出足彀的人来骑它不。
【思高本】如今你可与我的主上亚述王打赌：我给你两千匹马，你是否能给这些马配上骑兵？
【现代本】现在我以皇帝的名义跟你们打赌：如果你能找出两千骑兵，我就送给你们两千匹战马！
【KJV】Now therefore give pledges, I pray thee, to my master the king of Assyria, and I will give thee two thousand horses, if thou be able on thy part to set riders upon them.
【NIV】Come now, make a bargain with my master, the king of Assyria: I will give you two thousand horses-if you can put riders on them!
【BBE】And now, take a chance with my master, the king of Assyria, and I will give you two thousand horses, if you are able to put horsemen on them.
【ASV】Now therefore, I pray thee, give pledges to my master the king of Assyria, and I will give thee two thousand horses, if thou be able on thy part to set riders upon them.
【本会注释】
    二千匹马。见对王下18:23节的注释。很清楚的是，在犹大国里没有受过训练的骑兵。亚述人嘲弄了希西家的抵抗，因那时犹大的力量，在军事的设备这一重要范围里，非常脆弱。
9 【和合本】若不然，怎能打败我主臣仆中最小的军长呢？你竟倚靠埃及的战车马兵吗？
【吕振中】若不然，你怎能使我主上最小的臣仆之中之一个军长转脸而逃呢？你竟倚靠埃及要得战车和骏马呀！
【思高本】若不能，你怎敢拒绝我主上最小仆人中的一个军长，而去依靠埃及的战车和骑兵？
【现代本】其实，你连亚述军队中最小的军官也比不上。你还妄想埃及送战车骑兵来援助你！
【KJV】How then wilt thou turn away the face of one captain of the least of my master's servants, and put thy trust on Egypt for chariots and for horsemen?
【NIV】How then can you repulse one officer of the least of my master's officials, even though you are depending on Egypt for chariots and horsemen?
【BBE】How then may you put to shame the least of my master's servants? and you have put your hope in Egypt for war-carriages and horsemen:
【ASV】How then canst thou turn away the face of one captain of the least of my master's servants, and put thy trust on Egypt for chariots and for horsemen?
【本会注释】
    你竟倚靠埃及。见对王下18:21,24节的注释。以赛亚先前已经谴责过犹大的领袖们将他们的信赖放置在军事设备上，以及信赖与埃及结成的一个条约（赛30:1-4；31:1），从而警告过他们，他们信任埃及将会是徒然的（赛30:7；31:3）。
10 【和合本】现在我上来攻击毁灭这地，岂没有耶和华的意思吗？耶和华吩咐我说，你上去攻击毁灭这地吧！’”
【吕振中】现在我上来攻打这地方、要毁灭它，岂没有永恒主的意思呢？永恒主曾对我说∶‘你上去攻打这地、而毁灭它。’”
【思高本】现在，我上来攻打毁灭这地，难道不是雅威的意思吗？雅威对我说了：上去，攻打那地，加以毁灭！”
【现代本】你以为我没有上主的帮助就来攻打你，毁灭你的国家吗？上主亲自吩咐我来攻击你，并毁灭你这国家。”
【KJV】And am I now come up without the LORD against this land to destroy it? the LORD said unto me, Go up against this land, and destroy it.
【NIV】Furthermore, have I come to attack and destroy this land without the Lord ? The Lord himself told me to march against this country and destroy it.' "
【BBE】And have I now come to send destruction on this land without the Lord's authority? It was the Lord himself who said to me, Go up against this land and make it waste.
【ASV】And am I now come up without Jehovah against this land to destroy it? Jehovah said unto me, Go up against this land, and destroy it.
【本会注释】
    耶和华吩咐我说。见对王下18:25节的注释。西拿基立，在他的一次题字中，宣称他的神阿叔尔神的一个许可乃是去攻击他的敌人。
11 【和合本】以利亚敬、舍伯那、约亚对拉伯沙基说：“求你用亚兰言语和仆人说话，因为我们懂得；不要用犹大言语和我们说话，达到城上百姓的耳中。”
【吕振中】以利亚敬和舍伯那跟约亚对参谋长说∶“请用亚兰语对仆人说话，因为我们听得来；不要用犹大语对我们说话，以致让城上的人民听得晓。”
【思高本】厄里雅金、舍布纳和约阿黑对大将军说：“请你对你的仆人说阿剌美话，因为我们都懂；你不要对我们讲犹太话，因为城墙上的百姓能听到。”
【现代本】于是，以利亚敬、舍伯那，和约亚对那大将说：“先生，请用亚兰语跟我们说话；我们听得懂。请不要用希伯来语，因为城楼上的人民都在听。”
【KJV】Then said Eliakim and Shebna and Joah unto Rabshakeh, Speak, I pray thee, unto thy servants in the Syrian language; for we understand it: and speak not to us in the Jews' language, in the ears of the people that are on the wall.
【NIV】Then Eliakim, Shebna and Joah said to the field commander, "Please speak to your servants in Aramaic, since we understand it. Don't speak to us in Hebrew in the hearing of the people on the wall."
【BBE】Then Eliakim and Shebna and Joah said to the Rab-shakeh, Please make use of the Aramaean language in talking to your servants, for we are used to it, and do not make use of the Jews' language in the hearing of the people on the wall.
【ASV】Then said Eliakim and Shebna and Joah unto Rabshakeh, Speak, I pray thee, unto thy servants in the Syrian language; for we understand it: and speak not to us in the Jews' language, in the ears of the people that are on the wall.
【本会注释】
    亚兰言语。亚拉姆语（见对王下18:26节的注释）。亚述派其外交使节的目的是唆使耶路撒冷的居民与他们的国王为敌，并且恐吓他们屈从。
12 【和合本】拉伯沙基说：“我主差遣我来，岂是单对你和你的主说这些话吗？不也是对这些坐在城上、要与你们一同吃自己粪喝自己尿的人说吗？”
【吕振中】参谋长对他们说∶“我主上差遣我来说这些话，岂是单单对你主上和你说的呢？不也是对这些坐在城上、要和你们一同吃自己粪喝自己尿的人说的么？”
【思高本】大将军回答说：“难道我的主上打发我来只对你的主上和你讲这些话，而不是对那些坐在城墙上，和你们一样吃自己的粪，喝自己的尿的人，讲这些话吗？”
【现代本】大将说：“你们以为皇帝只叫我对你们和国王讲话吗？错了，我也是对那些坐在城楼上的人民讲的；他们跟你们一样，都要吃自己的粪，喝自己的尿。”
【KJV】But Rabshakeh said, Hath my master sent me to thy master and to thee to speak these words? hath he not sent me to the men that sit upon the wall, that they may eat their own dung, and drink their own piss with you?
【NIV】But the commander replied, "Was it only to your master and you that my master sent me to say these things, and not to the men sitting on the wall-who, like you, will have to eat their own filth and drink their own urine?"
【BBE】But the Rab-shakeh said, Is it to your master or to you that my master has sent me to say these words? has he not sent me to the men seated on the wall? for they are the people who will be short of food with you when the town is shut in.
【ASV】But Rabshakeh said, Hath my master sent me to thy master, and to thee, to speak these words? hath he not sent me to the men that sit upon the wall, to eat their own dung, and to drink their own water with you?
【本会注释】
    坐在城上。见对王下18:27节的注释。西拿基立的外交使节在表面上表现出对于耶路撒冷的居民的福利所感受的兴趣胜过希西家。因持久地被围困，百姓们吃他们自己的粪便，而且喝他们自己的小便，这对于西拿基立有什么要紧呢？避免如此一个命运的唯一的方法，他们说，就是让百姓与他们的国王结仇。
13 【和合本】于是，拉伯沙基站着，用犹大言语大声喊着说：“你们当听亚述大王的话。
【吕振中】于是参谋长站着，用犹大语大声喊叫说∶“你们要听大王亚述王的话。
【思高本】大将军于是站起来仍用犹太话大声喊说：“你们听大王，亚述王的话罢！
【现代本】于是，他站出来，用希伯来语大声喊叫：“你们要听亚述皇帝的谕旨。
【KJV】Then Rabshakeh stood, and cried with a loud voice in the Jews' language, and said, Hear ye the words of the great king, the king of Assyria.
【NIV】Then the commander stood and called out in Hebrew, "Hear the words of the great king, the king of Assyria!
【BBE】Then the Rab-shakeh got up and said with a loud voice in the Jews' language, Give ear to the words of the great king, the king of Assyria:
【ASV】Then Rabshakeh stood, and cried with a loud voice in the Jews' language, and said, Hear ye the words of the great king, the king of Assyria.
【本会注释】
    犹大言语。见对王下18:28节的注释。
14 【和合本】王如此说：‘你们不要被希西家欺哄了，因他不能拯救你们。
【吕振中】王这么说∶‘你们不要给希西家欺哄了，因为他实在不能援救你们；
【思高本】大王这样说：你们别上希则克雅的当，他决不能拯救你们！
【现代本】他警告你们：不可受希西家的欺骗；希西家不能救你们。
【KJV】Thus saith the king, Let not Hezekiah deceive you: for he shall not be able to deliver you.
【NIV】This is what the king says: Do not let Hezekiah deceive you. He cannot deliver you!
【BBE】This is what the king says: Do not be tricked by Hezekiah, for there is no salvation for you in him.
【ASV】Thus saith the king, Let not Hezekiah deceive you; for he will not be able to deliver you:
【本会注释】
    你们不要被……欺哄了。见对王下18:29节的注释。拉伯沙基把希西家描绘为毫不关心他的民族的福利、自以为了不起、利己主义的欺人者。
15 【和合本】也不要听希西家使你们倚靠耶和华说：耶和华必要拯救我们，这城必不交在亚述王的手中。
【吕振中】也不要让希西家使你们倚靠永恒主、说∶“永恒主一定会援救我们，而这城必不至于交在亚述王手里。”
【思高本】也不要让希则克雅使你们信赖雅威说：雅威必会拯救我们，这城决不会落在亚述王手中！
【现代本】不要让他说服你们去倚靠上主。不要以为上主一定会拯救你们；不要以为亚述的军队不能攻破你们的城。
【KJV】Neither let Hezekiah make you trust in the LORD, saying, The LORD will surely deliver us: this city shall not be delivered into the hand of the king of Assyria.
【NIV】Do not let Hezekiah persuade you to trust in the Lord when he says, 'The Lord will surely deliver us; this city will not be given into the hand of the king of Assyria.'
【BBE】And do not let Hezekiah make you put your faith in the Lord, saying, The Lord will certainly keep us safe, and this town will not be given into the hands of the king of Assyria.
【ASV】neither let Hezekiah make you trust in Jehovah, saying, Jehovah will surely deliver us; this city shall not be given into the hand of the king of Assyria.
【本会注释】
    也不要听希西家使。见对王下18:30节的注释。除非亚述人能够使众民脱离上帝，他们不可能归拢他们在他们的统治之下。故此，所得到的结局是显而易见的：是要忠贞于上帝，还是要与亚述的国王结盟。西拿基立的挑战是事实上直接蔑视上帝。
16 【和合本】不要听希西家的话，因亚述王如此说：你们要与我和好。出来投降我，各人就可以吃自己葡萄树和无花果树的果子，喝自己井里的水。
【吕振中】你们不要听希西家的话；因为亚述王这么说∶‘你们要向我祝福请安，出来投降我，各人就可以吃自己葡萄树、自己无花果树的果子，喝自己井里的水；
【思高本】不要听从希则克雅，因为亚述王曾这样说了：你们要与我和好，出来归顺我，各人就可以吃自己的葡萄和无花果，各人也可以喝自己井的水；
【现代本】不要听希西家的话！亚述皇帝命令你们出来投降。这样，你们照旧可以吃自己的葡萄、自己的无花果，喝自己井里的水。
【KJV】Hearken not to Hezekiah: for thus saith the king of Assyria, Make an agreement with me by a present, and come out to me: and eat ye every one of his vine, and every one of his fig tree, and drink ye every one the waters of his own cistern;
【NIV】Do not listen to Hezekiah. This is what the king of Assyria says: Make peace with me and come out to me. Then every one of you will eat from his own vine and fig tree and drink water from his own cistern,
【BBE】Do not give ear to Hezekiah, for this is what the king of Assyria says, Make peace with me, and come out to me; and everyone will be free to take the fruit of his vine and of his fig-tree, and the water of his spring;
【ASV】Hearken not to Hezekiah: for thus saith the king of Assyria, Make your peace with me, and come out to me; and eat ye every one of his vine, and every one of his fig-tree, and drink ye every one the waters of his own cistern;
【本会注释】
    你们要与我和好。见对王下18:31节的注释。这是关于对西拿基立的忠贞和对希西家和不忠实所得到的结果，拉伯沙基阐述了宏伟的承诺。
17 【和合本】等我来领你们到一个地方，与你们本地一样，就是有五谷和新酒之地，有粮食和葡萄园之地。
【吕振中】等我来领你们到一个地像你们本地一样；一个有五谷和新酒之地，一个有粮食和葡萄园之地，
【思高本】直到我来领你们到一个与你们本国一样的地方去，一个有五谷和新酒的地方，一个有食粮和葡萄园的地方。
【现代本】直到皇帝把你们迁到另一个地方，跟你们的本土约略相同，有五谷、葡萄，有饼、美酒。
【KJV】Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards.
【NIV】until I come and take you to a land like your own-a land of grain and new wine, a land of bread and vineyards.
【BBE】Till I come and take you away to a land like yours, a land of grain and wine, a land of bread and vine-gardens.
【ASV】until I come and take you away to a land like your own land, a land of grain and new wine, a land of bread and vineyards.
【本会注释】
    与你们本地一样。见对王下18:32节的注释。假如西拿基立先前有他的思想意念，要给予犹大的众民他所承诺的报酬，他就会留下他们在他们自己的土地上。既然他威胁带他们到一个遥远的地方，这证明他所说的话是嘲弄人的，他的承诺是空洞的。
18 【和合本】你们要谨防，恐怕希西家劝导你们说：耶和华必拯救我们。列国的神有哪一个救他本国脱离亚述王的手呢？
【吕振中】免得希西家教唆你们说∶“永恒主一定会援救我们。”列国的神有哪一位曾援救过他的本地脱离亚述王的手呢？
【思高本】切不要上希则克雅的当，听信他说：雅威必拯救我们！万国的神中有那一个由亚述王手中拯救了自己的国家？
【现代本】不要让希西家欺骗你们，以为上主会来拯救你们。你们见过有哪一个国家的神明拯救过本国脱离亚述皇帝的手？
【KJV】Beware lest Hezekiah persuade you, saying, the LORD will deliver us. Hath any of the gods of the nations delivered his land out of the hand of the king of Assyria?
【NIV】Do not let Hezekiah mislead you when he says, 'The Lord will deliver us.' Has the god of any nation ever delivered his land from the hand of the king of Assyria?
【BBE】Give no attention to Hezekiah when he says to you, The Lord will keep us safe. Has any one of the gods of the nations kept his land from falling into the hands of the king of Assyria?
【ASV】Beware lest Hezekiah persuade you, saying, Jehovah will deliver us. Hath any of the gods of the nations delivered his land out of the hand of the king of Assyria?
【本会注释】
    列国的神有哪一个。见对王下18:33节的注释。
19 【和合本】哈马和亚珥拔的神在哪里呢？西法瓦音的神在哪里呢？他们曾救撒玛利亚脱离我的手吗？
【吕振中】哈马亚珥拔的神在哪里？西法瓦音的神在哪里？他们何曾援救过撒玛利亚脱离我的手呢？
【思高本】哈玛特和阿帕得的神在那？色法瓦因的神在那？撒玛黎雅的神在那？难道他们由我手中拯救了撒玛黎雅？
【现代本】哈马的神，亚珥拔的神，西法瓦音的神，都到哪里去了？有谁援救过撒马利亚？
【KJV】Where are the gods of Hamath and Arphad? where are the gods of Sepharvaim? and have they delivered Samaria out of my hand?
【NIV】Where are the gods of Hamath and Arpad? Where are the gods of Sepharvaim? Have they rescued Samaria from my hand?
【BBE】Where are the gods of Hamath and of Arpad? where are the gods of Sepharvaim? where are the gods of Samaria? and have they kept Samaria out of my hand?
【ASV】Where are the gods of Hamath and Arpad? where are the gods of Sepharvaim? and have they delivered Samaria out of my hand?
【本会注释】
    哈马。见对王下18:34节的注释。在西拿基立眼下攻击犹大的时间之仅仅22年之前，撒玛利亚就已经陷入亚述的手中。北方王国的首都没有能够抵抗亚述人的力量，这一事实被看作是最大的证据，乃至耶路撒冷一定同样地会跌落。
20 【和合本】这些国的神有谁曾救自己的国脱离我的手呢？难道耶和华能救耶路撒冷脱离我的手吗？’”
【吕振中】这些国家的神有谁曾援救过他们的本地脱离我的手呢？难道永恒主能援救耶路撒冷脱离我的手么？’”
【思高本】这些地域中的神，有那一个由我手中拯救了自己的国土？难道雅威就能由我手中拯救耶路撒冷吗？”
【现代本】有哪些神明曾经从我们的王手下救过他们的国家？你们凭什么相信你们的上主会拯救耶路撒冷呢？”
【KJV】Who are they among all the gods of these lands, that have delivered their land out of my hand, that the LORD should deliver Jerusalem out of my hand?
【NIV】Who of all the gods of these countries has been able to save his land from me? How then can the Lord deliver Jerusalem from my hand?"
【BBE】Who among all the gods of these countries have kept their country from falling into my hand, to give cause for the thought that the Lord will keep Jerusalem from falling into my hand?
【ASV】Who are they among all the gods of these countries, that have delivered their country out of my hand, that Jehovah should deliver Jerusalem out of my hand?
【本会注释】
    这些国的神。见对王下18:35节的注释。
21 【和合本】百姓静默不言，并不回答一句，因为王曾吩咐说：“不要回答他。”
【吕振中】众民都不作声，一句话也没有回答他，因为王是吩咐说∶“不要回答他。”
【思高本】他们都不作声，一句话也没有回答，因为君王有命：“不要回答他。”
【现代本】人民都不作声；他们遵照希西家王的命令，一声不响，不回答他的话。
【KJV】But they held their peace, and answered him not a word: for the king's commandment was, saying, Answer him not.
【NIV】But the people remained silent and said nothing in reply, because the king had commanded, "Do not answer him."
【BBE】But they kept quiet and gave him no answer: for the king's order was, Give him no answer.
【ASV】But they held their peace, and answered him not a word; for the king's commandment was, saying, Answer him not.
【本会注释】
    百姓静默不言。见对王下18:36节的注释。没有一个有效的答案可以答复给傲慢的亚述外交使节。只有上帝才可以给予恰当的答案，而且希西家有信心相信祂会给予他答案。应该可以说希伯来人的外交使节无论表白什么措辞，都不会使西拿基立从他的目的掉转脚步，因此他们聪明地接受了希西家的命令，静默不言。
22 【和合本】当下希勒家的儿子家宰以利亚敬和书记舍伯那，并亚萨的儿子史官约亚，都撕裂衣服，来到希西家那里，将拉伯沙基的话告诉了他。
【吕振中】当下希西家的儿子、管家以利亚敬、秘书舍伯那和亚萨的儿子、通知官约亚、都来到希西家面前，衣服撕裂，那时里，将参谋长的话告诉了他。
【思高本】希耳克雅的儿子厄里雅金家宰、舍布纳书记和阿撒夫的儿子约阿黑史官撕裂了衣服，来见希则克雅，将大将军的话告诉了他。
【现代本】于是，王宫总管以利亚敬、王室书记舍伯那，和国史大臣约亚悲痛地撕裂衣服，回城把亚述大将的话向希西家王报告。
【KJV】Then came Eliakim, the son of Hilkiah, that was over the household, and Shebna the scribe, and Joah, the son of Asaph, the recorder, to Hezekiah with their clothes rent, and told him the words of Rabshakeh.
【NIV】Then Eliakim son of Hilkiah the palace administrator, Shebna the secretary, and Joah son of Asaph the recorder went to Hezekiah, with their clothes torn, and told him what the field commander had said.
【BBE】Then Eliakim, the son of Hilkiah, who was over the house, and Shebna the scribe, and Joah, the son of Asaph, the recorder, came to Hezekiah with their clothing parted as a sign of grief, and gave him an account of what the Rab-shakeh had said.
【ASV】Then came Eliakim the son of Hilkiah, that was over the household, and Shebna the scribe, and Joah, the son of Asaph, the recorder, to Hezekiah with their clothes rent, and told him the words of Rabshakeh.
【本会注释】
    都撕裂衣服。见对王下18:37节的注释。

怀爱伦注释

11,13-20《知君》第353页
21,22 《知君》第354页


第 37 章

【本会注释】
1 希西家哀伤，派人，以便让以赛亚为他们祈祷。
6 以赛亚安慰他们。
8 西拿基立，将要去与特哈加兵戎相见，送一封亵渎神明的信给希西家。
14 希西家的祈祷。
21 以赛亚的预言，关于西拿基立的自傲和毁灭，以及锡安的益处。
36 有一位天使杀亚述人。
37 西拿基立在尼尼微被他自己的儿子杀。

希西家王派人求问以赛亚
1 【和合本】希西家王听见就撕裂衣服，披上麻布，进了耶和华的殿，
【吕振中】希西家王听见，就撕裂衣服，披上麻布，进了永恒主的殿。
【思高本】希则克雅王一听这话，就撕破了自己的衣服，穿上苦衣，走进了上主的殿；
【现代本】希西家王一听见他们的报告，非常悲愤；他撕裂衣服，披上麻衣，进入上主的圣殿。
【KJV】And it came to pass, when king Hezekiah heard it, that he rent his clothes, and covered himself with sackcloth, and went into the house of the LORD.
【NIV】When King Hezekiah heard this, he tore his clothes and put on sackcloth and went into the temple of the Lord .
【BBE】And on hearing it Hezekiah took off his robe and put on haircloth and went into the house of the Lord.
【ASV】And it came to pass, when king Hezekiah heard it, that he rent his clothes, and covered himself with sackcloth, and went into the house of Jehovah.
【本会注释】
    希西家王听见，就撕裂衣服。见对王下19:1节的注释。希西家求助于“耶和华的殿”是一致于珥1:8-14节的劝告，乃是在另一次危机时所给予的。
2 【和合本】使家宰以利亚敬和书记舍伯那，并祭司中的长老，都披上麻布，去见亚摩斯的儿子先知以赛亚，
【吕振中】他打发管家以利亚敬、秘书舍伯那和祭司中的长老、都披上麻布，去见亚摩斯的儿子、神言人以赛亚；
【思高本】然后打发厄里雅金家宰、舍布纳书记和几位老司祭，穿着苦衣，去见阿摩兹的儿子依撒意亚先知，
【现代本】他差王宫总管以利亚敬、王室书记舍伯那，和一些资深的祭司去见亚摩斯的儿子先知以赛亚。他们也都穿了麻衣。
【KJV】And he sent Eliakim, who was over the household, and Shebna the scribe, and the elders of the priests covered with sackcloth, unto Isaiah the prophet the son of Amoz.
【NIV】He sent Eliakim the palace administrator, Shebna the secretary, and the leading priests, all wearing sackcloth, to the prophet Isaiah son of Amoz.
【BBE】And he sent Eliakim, who was over the house, and Shebna the scribe, and the chief priests, dressed in haircloth, to Isaiah the prophet, the son of Amoz.
【ASV】And he sent Eliakim, who was over the household, and Shebna the scribe, and the elders of the priests, covered with sackcloth, unto Isaiah the prophet the son of Amoz.
【本会注释】
    去见亚摩斯的儿子先知以赛亚。国王是在一个困境当中，除了真实上帝的一个先知之外无人可以指出逃亡的途径。
3 【和合本】对他说：“希西家如此说：‘今日是急难、责罚、凌辱的日子，就如妇人将要生产婴孩，却没有力量生产。
【吕振中】对他说∶“希西家这么说∶‘今日是有急难、受责罚、受侮慢的日子；就如婴儿临到生产的关头，却没有力量生出来。
【思高本】对他说：“希则克雅这样说：今天是受困难、受责罚，受凌辱的日子！因为婴儿到了要出生的时候，却没有产生的力量。
【现代本】希西家王吩咐他们告诉以赛亚，说：“今天是国难的日子；我们都处在耻辱和刑罚中。我们像一个临盆的产妇，因身体虚弱而难产。
【KJV】And they said unto him, Thus saith Hezekiah, This day is a day of trouble, and of rebuke, and of blasphemy: for the children are come to the birth, and there is not strength to bring forth.
【NIV】They told him, "This is what Hezekiah says: This day is a day of distress and rebuke and disgrace, as when children come to the point of birth and there is no strength to deliver them.
【BBE】And they said to him, Hezekiah says, This day is a day of trouble and punishment and shame: for the children are ready to come to birth, but there is no strength to give birth to them.
【ASV】And they said unto him, Thus saith Hezekiah, This day is a day of trouble, and of rebuke, and of contumely; for the children are come to the birth, and there is not strength to bring forth.
【本会注释】
    急难，责罚，凌辱的日子。见对王下19:3节的注释。就像在以赛亚的年代里答复祂的众民恳切祈祷一样，上帝还会总是听取而且解救他们（见诗46:5-11；91）。
4 【和合本】或者耶和华你的上帝听见拉伯沙基的话，就是他主人亚述王打发他来辱骂永生上帝的话；耶和华你的上帝听见这话就发斥责。故此，求你为余剩的民扬声祷告。’”
【吕振中】或者永恒主你的上帝听见参谋长的话，就是他主上亚述王打发他来辱骂永活之上帝的；或者永恒主你的上帝会斥责他所听见的话∶故此求你为所有余剩之民呈上祷告。’”
【思高本】但愿上主你的天主听见了那大将军的话──即他的主子亚述王派他来辱骂永生的天主所说的话──愿上主你的天主听了那些话而加以惩罚。请你为剩下的人民祈祷罢！”
【现代本】亚述皇帝差他的大将来侮辱永生的上帝。愿上主──你的上帝听见了这些亵渎的话，惩罚说这话的人。请你求告上主──你的上帝，来看顾我们这些残存的人民。”
【KJV】It may be the LORD thy God will hear the words of Rabshakeh, whom the king of Assyria his master hath sent to reproach the living God, and will reprove the words which the LORD thy God hath heard: wherefore lift up thy prayer for the remnant that is left.
【NIV】It may be that the Lord your God will hear the words of the field commander, whom his master, the king of Assyria, has sent to ridicule the living God, and that he will rebuke him for the words the Lord your God has heard. Therefore pray for the remnant that still survives."
【BBE】It may be that the Lord your God will give ear to the words of the Rab-shakeh, whom the king of Assyria, his master, has sent to say evil things against the living God, and will make his words come to nothing: so make your prayer for the rest of the people.
【ASV】It may be Jehovah thy God will hear the words of Rabshakeh, whom the king of Assyria his master hath sent to defy the living God, and will rebuke the words which Jehovah thy God hath heard: wherefore lift up thy prayer for the remnant that is left.
【本会注释】
    你的上帝，听见。见对王下19:4节的注释。上帝能够拯救“到底”，拯救一切到祂那里的人，“因为祂是长远活着，替他们祈求。”（来7:25）
5 【和合本】希西家王的臣仆就去见以赛亚。
【吕振中】希西家王的臣仆就去见以赛亚。
【思高本】希则克雅王的臣仆来到了依撒意亚前，
【现代本】以赛亚听到希西家王的这些话，
【KJV】So the servants of king Hezekiah came to Isaiah.
【NIV】When King Hezekiah's officials came to Isaiah,
【BBE】So the servants of King Hezekiah came to Isaiah.
【ASV】So the servants of king Hezekiah came to Isaiah.
6 【和合本】以赛亚对他们说：“要这样对你们的主人说，耶和华如此说：‘你听见亚述王的仆人亵渎我的话，不要惧怕。
【吕振中】以赛亚对他们说∶“要这样对你们的主上说∶‘永恒主这么说∶你不要因为你所听见亚述王的僮仆亵渎我的话来惧怕。
【思高本】依撒意亚对他们说：“你们要这样对你们的主上说：上主这样说：你听到亚述王的仆人辱骂我的话，不要害怕！
【现代本】就请来人回复国王，说：“上主这样说：你们不必因亚述人说了侮辱的话而惊惶。
【KJV】And Isaiah said unto them, Thus shall ye say unto your master, Thus saith the LORD, Be not afraid of the words that thou hast heard, wherewith the servants of the king of Assyria have blasphemed me.
【NIV】Isaiah said to them, "Tell your master, 'This is what the Lord says: Do not be afraid of what you have heard-those words with which the underlings of the king of Assyria have blasphemed me.
【BBE】And Isaiah said to them, This is what you are to say to your master: The Lord says, Be not troubled by the words which the servants of the king of Assyria have said against me in your hearing.
【ASV】And Isaiah said unto them, Thus shall ye say to your master, Thus saith Jehovah, Be not afraid of the words that thou hast heard, wherewith the servants of the king of Assyria have blasphemed me.
【本会注释】
    不要惧怕。见对王下19:6节的注释。
7 【和合本】我必惊动（原文作使灵进入）他的心；他要听见风声就归回本地，我必使他在那里倒在刀下。’”
【吕振中】看吧，我必使他灵机一动，就听见风声，而回他本地去；我必使他在他本地那里倒毙于刀下。’”
【思高本】看，我必叫他感到一种怕情，使他一听到某种消息，就返回本国；我要使他在本国内丧身刀下。”
【现代本】上主要使亚述皇帝听信谣言，赶回本国，在本土被杀。”
【KJV】Behold, I will send a blast upon him, and he shall hear a rumour, and return to his own land; and I will cause him to fall by the sword in his own land.
【NIV】Listen! I am going to put a spirit in him so that when he hears a certain report, he will return to his own country, and there I will have him cut down with the sword.' "
【BBE】See, I will put a spirit into him, and bad news will come to his ears, and he will go back to his land; and there I will have him put to death.
【ASV】Behold, I will put a spirit in him, and he shall hear tidings, and shall return unto his own land; and I will cause him to fall by the sword in his own land.
【本会注释】
    我必惊动（原文作使灵进入）。见对王下19:7节的注释。

亚述王再来威胁
8 【和合本】拉伯沙基回去，正遇见亚述王攻打立拿；原来他早听见亚述王拔营离开拉吉。
【吕振中】参谋长回去，正遇见亚述王在攻击立拿；原来他早听见亚述王已经拔营离开拉吉。
【思高本】大将军回去时，正遇见亚述王去攻打里贝纳，原来他已听说君王离开了拉基士。
【现代本】亚述的大将知道国王已经离开拉吉，去攻打附近的立拿城，就上那里向他请示。
【KJV】So Rabshakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he was departed from Lachish.
【NIV】When the field commander heard that the king of Assyria had left Lachish, he withdrew and found the king fighting against Libnah.
【BBE】So the Rab-shakeh went back, and when he got there the king of Assyria was making war against Libnah: for it had come to his ears that the king of Assyria had gone away from Lachish.
【ASV】So Rabshakeh returned, and found the king of Assyria warring against Libnah; for he had heard that he was departed from Lachish.
【本会注释】
    立拿。见对王下19:8节的注释。
9 【和合本】亚述王听见人论古实王特哈加说：“他出来要与你争战。”亚述王一听见，就打发使者去见希西家，吩咐他们说：
【吕振中】亚述王听见古实王特哈加的事、说∶“他出来是要跟你交战的”；亚述王听见了，便打发使者来见希西家，并吩咐使者说∶
【思高本】那时散乃黑黎布听人说：雇士王提尔哈卡出来攻打他，就再派使者去见希则克雅，并吩咐说：“
【现代本】亚述人当中传说苏但王特哈加领了埃及军队来攻打他们。亚述皇帝一听见这话，就差使者给犹大王希西家送信，
【KJV】And he heard say concerning Tirhakah king of Ethiopia, He is come forth to make war with thee. And when he heard it, he sent messengers to Hezekiah, saying,
【NIV】Now Sennacherib received a report that Tirhakah, the Cushite king of Egypt , was marching out to fight against him. When he heard it, he sent messengers to Hezekiah with this word:
【BBE】And when news came to him that Tirhakah, king of Ethiopia, had made an attack on him, ... And he sent representatives to Hezekiah, king of Judah, saying,
【ASV】And he heard say concerning Tirhakah king of Ethiopia, He is come out to fight against thee. And when he heard it, he sent messengers to Hezekiah, saying,
【本会注释】
    特哈加。见对王下19:9节的注释。另见卷二第53、64节。特哈加（他哈卡［Taharka］）的进兵使西拿基立不得不更新他努力促使希西家立刻顺从的计划。
    打发使者。死海圣经手抄本 1QIsa 的经文是：“再次打发使者。”
10 【和合本】“你们对犹大王希西家如此说：‘不要听你所倚靠的上帝欺哄你说：耶路撒冷必不交在亚述王的手中。
【吕振中】“你们去对犹大王希西家这么说∶‘不要让你的上帝、你所倚靠的上帝、欺哄你说∶耶路撒冷必不至于交在亚述王手里。
【思高本】你们要这样对犹大王希则克雅说：不要让你所依赖的天主哄骗你说：耶路撒冷决不会落在亚述王手中！
【现代本】说：“你所信靠的神告诉你，你不至于被我打败；但是，你别受骗了。
【KJV】Thus shall ye speak to Hezekiah king of Judah, saying, Let not thy God, in whom thou trustest, deceive thee, saying, Jerusalem shall not be given into the hand of the king of Assyria.
【NIV】Say to Hezekiah king of Judah: Do not let the god you depend on deceive you when he says, 'Jerusalem will not be handed over to the king of Assyria.'
【BBE】This is what you are to say to Hezekiah, king of Judah: Let not your God, in whom is your faith, give you a false hope, saying, Jerusalem will not be given into the hands of the king of Assyria.
【ASV】Thus shall ye speak to Hezekiah king of Judah, saying, Let not thy God in whom thou trustest deceive thee, saying, Jerusalem shall not be given into the hand of the king of Assyria.
【本会注释】
    欺哄你。见对王下19:10节的注释。没有成功于使用军力占领耶路撒冷的西拿基立正在尽力利用措辞占领它。他的信息这次是非常相同于一个早先的信息（赛36:15,18-20），只不过更加极端并挑衅。
11 【和合本】你总听说亚述诸王向列国所行的乃是尽行灭绝，难道你还能得救吗？
【吕振中】看哪，你总听说过亚述诸王怎样将各地尽行毁灭归神罢；难道你还能得援救么？
【思高本】看，你听说过亚述的列王对各国所行的，将各国完全消灭了，你还能有救吗？
【现代本】你知道凡是亚述皇帝要毁灭的国家，结局是怎样？你想你能幸免吗？
【KJV】Behold, thou hast heard what the kings of Assyria have done to all lands by destroying them utterly; and shalt thou be delivered?
【NIV】Surely you have heard what the kings of Assyria have done to all the countries, destroying them completely. And will you be delivered?
【BBE】No doubt the story has come to your ears of what the kings of Assyria have done to all lands, putting them to the curse: and will you be kept safe from their fate?
【ASV】Behold, thou hast heard what the kings of Assyria have done to all lands, by destroying them utterly: and shalt thou be delivered?
【本会注释】
    向列国。见对王下19:11节的注释。亚述的国王是无情的和残酷的,并且因其自身的残酷而骄傲。藉着极端血腥行为的恐吓，他们希望以恐怖打击百姓和国家的心灵，故此促使世界在他们的控制之下。
12 【和合本】我列祖所毁灭的，就是歌散、哈兰、利色，和属提拉撒的伊甸人；这些国的神何曾拯救这些国呢？
【吕振中】我列祖所毁灭的国∶歌散、哈兰、利色、和在提拉撒的伊甸人；这些国的神何曾援救过它们呢？
【思高本】我祖先消灭的所有民族如：哥仓、哈郎、勒责夫，以及在特拉撒尔的厄登子民，他们的神何尝救了他们？
【现代本】我的祖宗曾攻下歌散、哈兰、利色，歼灭了住在提拉撒的伊甸人；他们的神明救得了他们吗？
【KJV】Have the gods of the nations delivered them which my fathers have destroyed, as Gozan, and Haran, and Rezeph, and the children of Eden which were in Telassar?
【NIV】Did the gods of the nations that were destroyed by my forefathers deliver them-the gods of Gozan, Haran, Rezeph and the people of Eden who were in Tel Assar?
【BBE】Did the gods of the nations keep safe those on whom my fathers sent destruction, Gozan and Haran and Rezeph, and the children of Eden who were in Telassar?
【ASV】Have the gods of the nations delivered them, which my fathers have destroyed, Gozan, and Haran, and Rezeph, and the children of Eden that were in Telassar?
【本会注释】
    歌散、哈兰。见对王下19:12节的注释。
13 【和合本】哈马的王，亚珥拔的王，西法瓦音城的王，希拿和以瓦的王，都在哪里呢？’”
【吕振中】哈马的王、亚珥拔的王、西法瓦音城的王、希拿以瓦的王都在哪里呢？’”
【思高本】哈玛特王、阿帕得王、色法瓦因城的王、赫纳王和依瓦王，他们现今都在那？”
【现代本】现在，哈马、亚珥拔、西法瓦音、希拿，和以瓦诸王在哪里呢？”
【KJV】Where is the king of Hamath, and the king of Arphad, and the king of the city of Sepharvaim, Hena, and Ivah?
【NIV】Where is the king of Hamath, the king of Arpad, the king of the city of Sepharvaim, or of Hena or Ivvah?"
【BBE】Where is the king of Hamath, and the king of Arpad, and the king of the town of Sepharvaim, of Hena, and Ivva?
【ASV】Where is the king of Hamath, and the king of Arpad, and the king of the city of Sepharvaim, of Hena, and Ivvah?
【本会注释】
    哈马的。见对王下19:13节的注释。先前就提出过关于哈马和亚珥拔的神的相同的问题（赛36:19），并且现在是关于这些城市的国王。所暗示的答案是，他们已经遭遇胆敢抵抗亚述的军力的全部的可怕命运。死海圣经手抄本1QIsa里在以瓦之后加了撒玛利亚。
14 【和合本】希西家从使者手里接过书信来，看完了，就上耶和华的殿，将书信在耶和华面前展开。
【吕振中】希西家从使者手里把文书接过来；唸完了，就上永恒主的殿；希西家将文书展开在永恒主面前。
【思高本】希则克雅从使者手中接过信来，读了以后，就走进上主的殿；将那信在上主面前展开，
【现代本】希西家王从送信的人手里接过信，读后就到圣殿去，在上主面前把信展开；
【KJV】And Hezekiah received the letter from the hand of the messengers, and read it: and Hezekiah went up unto the house of the LORD, and spread it before the LORD.
【NIV】Hezekiah received the letter from the messengers and read it. Then he went up to the temple of the Lord and spread it out before the Lord .
【BBE】And Hezekiah took the letter from the hands of those who had come with it; and after reading it, Hezekiah went up to the house of the Lord, opening the letter there before the Lord,
【ASV】And Hezekiah received the letter from the hand of the messengers, and read it; and Hezekiah went up unto the house of Jehovah, and spread it before Jehovah.
【本会注释】
    接过书信。见对王下19:14节的注释。
15 【和合本】希西家向耶和华祷告说：
【吕振中】希西家向永恒主祷告说∶
【思高本】然后希则克雅恳求上主说：
【现代本】他向上主祷告说：
【KJV】And Hezekiah prayed unto the LORD, saying,
【NIV】And Hezekiah prayed to the Lord :
【BBE】And he made prayer to the Lord, saying,
【ASV】And Hezekiah prayed unto Jehovah, saying,
16 【和合本】“坐在二基路伯上万军之耶和华以色列的上帝啊，你惟有你是天下万国的上帝，你曾创造天地。
【吕振中】“万军之永恒主、以色列的上帝、坐在基路伯中间的阿，惟独你是地上万国的上帝；是你造了天地。
【思高本】“万军的上主，坐在革鲁宾上面的以色列的天主，唯独你是地上万国的天主，你创造了天地。
【现代本】“上主──万军的统帅、坐在基路伯宝座上的以色列的上帝啊，你是惟一的上帝。你管理世上万国；你创造了天地。
【KJV】O LORD of hosts, God of Israel, that dwellest between the cherubims, thou art the God, even thou alone, of all the kingdoms of the earth: thou hast made heaven and earth.
【NIV】O Lord Almighty, God of Israel, enthroned between the cherubim, you alone are God over all the kingdoms of the earth. You have made heaven and earth.
【BBE】O Lord of armies, the God of Israel, seated between the winged ones, you only are the God of all the kingdoms of the earth; you have made heaven and earth.
【ASV】O Jehovah of hosts, the God of Israel, that sittest above the cherubim, thou art the God, even thou alone, of all the kingdoms of the earth; thou hast made heaven and earth.
【本会注释】
    二基路伯。见对王下19:15节的注释。
17 【和合本】耶和华啊，求你侧耳而听；耶和华啊，求你睁眼而看，要听西拿基立的一切话，他是打发使者来辱骂永生上帝的。
【吕振中】永恒主阿，倾耳以听哦！永恒主阿，睁开眼睛来看哦！请听西拿基立的话，就是那打发使者来辱骂永活之上帝的。
【思高本】上主，请你侧耳倾听！上主，求你睁眼垂视！细听那打发使者辱骂永生天主的散乃黑黎布的一切话！
【现代本】上主啊，求你垂听我们的祷告。上主啊，看顾我们。请听听西拿基立所说，侮辱你──永生上帝的话。
【KJV】Incline thine ear, O LORD, and hear; open thine eyes, O LORD, and see: and hear all the words of Sennacherib, which hath sent to reproach the living God.
【NIV】Give ear, O Lord , and hear; open your eyes, O Lord , and see; listen to all the words Sennacherib has sent to insult the living God.
【BBE】Let your ear be turned to us, O Lord; let your eyes be open, O Lord, and see: take note of all the words of Sennacherib who has sent men to say evil against the living God.
【ASV】Incline thine ear, O Jehovah, and hear; open thine eyes, O Jehovah, and see; and hear all the words of Sennacherib, who hath sent to defy the living God.
18 【和合本】耶和华啊，亚述诸王果然使列国和列国之地变为荒凉，
【吕振中】永恒主阿，亚述诸王真地使所有的国家和它们的地都乾燥荒凉，
【思高本】上主，的确，亚述的列王曾毁灭了所有的民族和他们的土地，
【现代本】上主啊，我们知道，亚述历代的皇帝把许多国家夷为平地，
【KJV】Of a truth, LORD, the kings of Assyria have laid waste all the nations, and their countries,
【NIV】It is true, O Lord , that the Assyrian kings have laid waste all these peoples and their lands.
【BBE】Truly, O Lord, the kings of Assyria have made waste all the nations and their lands,
【ASV】Of a truth, Jehovah, the kings of Assyria have laid waste all the countries, and their land,
【本会注释】
    使列国和列国之地变为荒凉。亚述正处在其最强大之力量的颠峰。提革拉-毗列色三世（745-727）、撒缦以色五世（727-722个）、撒珥根二世（722-705），和西拿基立（705-681）是在亚述闻名于世的最伟大的国王，并且因他们的扫荡，使西亚的国家被打碎而且被造成荒凉。如果西拿基立有所吹嘘，希西家现在坦率地公认他的吹嘘不是没有根基。在死海圣经手抄本1QIsa经文里遗漏了“和列国之地”。
19 【和合本】将列国的神像都扔在火里；因为他本不是神，乃是人手所造的，是木头、石头的，所以灭绝他。
【吕振中】将它们的神像都扔在火里；因为他们并不是神，乃是人手造的，木头石头的；所以他们除灭他们。
【思高本】将他们的神像投入火中，因为它们不是神，只是人手造成的木石的作品，所以能被消灭。
【现代本】焚烧了各国的神明──其实它们不是神，只是人用木头、石头造成的偶像。
【KJV】And have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone: therefore they have destroyed them.
【NIV】They have thrown their gods into the fire and destroyed them, for they were not gods but only wood and stone, fashioned by human hands.
【BBE】And have given their gods to the fire: for they were no gods, but wood and stone, the work of men's hands; so they have given them to destruction.
【ASV】and have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone; therefore they have destroyed them.
【本会注释】
    本不是。见对王下19:18节的注释。
20 【和合本】耶和华我们的上帝啊，现在求你救我们脱离亚述王的手，使天下万国都知道惟有你是耶和华。”
【吕振中】永恒主我们的上帝阿，现在求你拯救我们脱离亚述王的手，使地上万国都知道惟独你、永恒主、才是上帝。”
【思高本】但是现今，上主，我们的天主，求你拯救我们脱离他的手，好使世上万国都知道：惟独你是上主天主。”
【现代本】上主──我们的上帝啊，求你从亚述手中拯救我们；这样，世界各国就知道惟有你是上主。”
【KJV】Now therefore, O LORD our God, save us from his hand, that all the kingdoms of the earth may know that thou art the LORD, even thou only.
【NIV】Now, O Lord our God, deliver us from his hand, so that all kingdoms on earth may know that you alone, O Lord , are God. "
【BBE】But now, O Lord our God, give us salvation from his hand, so that it may be clear to all the kingdoms of the earth that you, and you only, are the Lord.
【ASV】Now therefore, O Jehovah our God, save us from his hand, that all the kingdoms of the earth may know that thou art Jehovah, even thou only.
【本会注释】
    天下万国。见对王下19:19节的注释。

以赛亚给王的信息
21 【和合本】亚摩斯的儿子以赛亚就打发人去见希西家，说：“耶和华以色列的上帝如此说，你既然求我攻击亚述王西拿基立，
【吕振中】亚摩斯的儿子以赛亚就打发人去见希西家，说∶“永恒主以色列的上帝这么说∶‘你既然向我祷告关于亚述王西拿基立的事，
【思高本】那时，阿摩兹的儿子依撒意亚打发人去见希则克雅说：“上主以色列的天主这样说：你既然为了亚述王散乃黑黎布而向我恳求，我已经俯听了你。
【现代本】亚摩斯的儿子以赛亚送信给希西家王，告诉他：“上主──以色列的上帝已经垂听了你控诉亚述皇帝西拿基立的祷告。
【KJV】Then Isaiah the son of Amoz sent unto Hezekiah, saying, Thus saith the LORD God of Israel, Whereas thou hast prayed to me against Sennacherib king of Assyria:
【NIV】Then Isaiah son of Amoz sent a message to Hezekiah: "This is what the Lord , the God of Israel, says: Because you have prayed to me concerning Sennacherib king of Assyria,
【BBE】Then Isaiah, the son of Amoz, sent to Hezekiah, saying, The Lord, the God of Israel, says, The prayer you have made to me against Sennacherib, king of Assyria, has come to my ears.
【ASV】Then Isaiah the son of Amoz sent unto Hezekiah, saying, Thus saith Jehovah, the God of Israel, Whereas thou hast prayed to me against Sennacherib king of Assyria,
【本会注释】
    耶和华以色列的上帝如此说。看来当希西家献上他的恳切祈祷的时候，以赛亚不在场，但是上帝给祂的先知告知了这一祈祷，以及要给予的有益的答复。在这国家处在危机的时候，上帝不会使祂的的百姓心中没有希望。见对王下19:20节的注释。
22 【和合本】所以耶和华论他这样说：锡安的处女藐视你，嗤笑你；耶路撒冷的女子向你摇头。
【吕振中】那么以下这话就是永恒主所说论到他的话’∶“锡安的处女阿，她藐视你，嗤笑你；耶路撒冷的女子阿，她向你（原文∶在你后面）摇头。”
【思高本】这就是上主论他所说的话：熙雍贞女轻视你，嘲笑你；耶路撒冷少女在你背后摇头！
【现代本】他说：‘西拿基立啊，耶路撒冷城在讥笑你，藐视你，向你摇头。
【KJV】This is the word which the LORD hath spoken concerning him; The virgin, the daughter of Zion, hath despised thee, and laughed thee to scorn; the daughter of Jerusalem hath shaken her head at thee.
【NIV】this is the word the Lord has spoken against him: "The Virgin Daughter of Zion despises and mocks you. The Daughter of Jerusalem tosses her head as you flee.
【BBE】This is the word which the Lord has said about him: In the eyes of the virgin daughter of Zion you are shamed and laughed at; the daughter of Jerusalem has made sport of you.
【ASV】this is the word which Jehovah hath spoken concerning him: The virgin daughter of Zion hath despised thee and laughed thee to scorn; the daughter of Jerusalem hath shaken her head at thee.
【本会注释】
    处女。如同一个处女一样，锡安先前受到西拿基立的恐吓，他决心在世界面前羞辱她。但是锡安勇敢地拒绝屈从于亚述人，而且对于祂的忠贞，上帝会奖赏她。见对王下19:21节的注释。
23 【和合本】你辱骂谁，亵渎谁？扬起声来，高举眼目攻击谁呢？乃是攻击以色列的圣者。
【吕振中】“你辱骂谁，亵渎谁？你扬起声来、攻击谁呢？你高举眼目、侮慢谁呢？乃是侮慢以色列之圣者呀。
【思高本】你辱骂诅咒的是谁？你提高声音，仰起眼睛攻击的是谁？是攻击以色列的圣者。
【现代本】你知道你侮辱的是谁？讽刺的是谁？你瞧不起我──以色列神圣的上帝！
【KJV】Whom hast thou reproached and blasphemed? and against whom hast thou exalted thy voice, and lifted up thine eyes on high? even against the Holy One of Israel.
【NIV】Who is it you have insulted and blasphemed? Against whom have you raised your voice and lifted your eyes in pride? Against the Holy One of Israel!
【BBE】Against whom have you said evil and bitter things? and against whom has your voice been loud and your eyes lifted up? even against the Holy One of Israel.
【ASV】Whom hast thou defied and blasphemed? and against whom hast thou exalted thy voice and lifted up thine eyes on high? even against the Holy One of Israel.
【本会注释】
    圣者。见对王下19:22节的注释。锡安所许配的是祂，从而侮辱她的亚述人乃是在侮辱上帝。为了祂的自己圣名的荣誉，上帝会来护卫锡安。
24 【和合本】你藉你的臣仆辱骂主说：我率领许多战车上山顶，到黎巴嫩极深之处；我要砍伐其中高大的香柏树和佳美的松树。我必上极高之处，进入肥田的树林。
【吕振中】你假手于你的臣仆来辱骂永恒主（传统∶主）；你并且说∶‘我用我众多的车辆；我上了山岭的高峰，我到利巴嫩的极深处；我砍伐它高大的香柏树，上好的松树；我进到极远的高处，园地般的森林。
【思高本】你藉你的仆人辱骂了吾主，你说：我用我的大批车辆，登上了丛山的极峰，到黎巴嫩的山顶，砍伐了其中　最高的香柏，最好的青松；我冲入了人迹罕到之处，走进了果木的林园。
【现代本】你差遣部下向我夸耀，说你的战车曾削平高山，甚至征服了黎巴嫩的最高山。你夸耀，你在那里砍下了最高的香柏树和最好的松树，且深入到森林最深远的地方。
【KJV】By thy servants hast thou reproached the Lord, and hast said, By the multitude of my chariots am I come up to the height of the mountains, to the sides of Lebanon; and I will cut down the tall cedars thereof, and the choice fir trees thereof: and I will enter into the height of his border, and the forest of his Carmel.
【NIV】By your messengers you have heaped insults on the Lord. And you have said, 'With my many chariots I have ascended the heights of the mountains, the utmost heights of Lebanon. I have cut down its tallest cedars, the choicest of its pines. I have reached its remotest heights, the finest of its forests.
【BBE】You have sent your servants with evil words against the Lord, and have said, With all my war-carriages I have come up to the top of the mountains, to the inmost parts of Lebanon; and its tall cedars will be cut down, and the best trees of its woods: I will come up into his highest places, into his thick woods.
【ASV】By thy servants hast thou defied the Lord, and hast said, With the multitude of my chariots am I come up to the height of the mountains, to the innermost parts of Lebanon; and I will cut down the tall cedars thereof, and the choice fir-trees thereof; and I will enter into its farthest height, the forest of its fruitful field;
【本会注释】
    说。见对王下19:23节的注释。当时的人尽心竭力凭借自己微小的力量对抗全能之上帝的力量。西拿基立，像路西非尔［路锡甫］一样，犯下了自我标榜的罪。他所强调的是他自己：“［我的二轮］战车”、“我率领”、“我要砍伐”和”我必上”（参照赛14:13,14）。在西拿基立的题字中充满着这一类的自夸含义。但是这再一次显示出“骄傲在败坏以先”（箴16:18），并且“上帝阻挡骄傲的人”（雅4:6）。
25 【和合本】我已经挖井喝水；我必用脚掌踏干埃及的一切河。
【吕振中】是我挖了井，喝了水；我用脚掌踏乾埃及的众河流。’”
【思高本】我掘了井，喝了外邦的水，用我的脚掌踏乾了埃及所有的河川。
【现代本】你夸耀，你曾在挖井喝水，而你的兵士把埃及的河流都踏干了。
【KJV】I have digged, and drunk water; and with the sole of my feet have I dried up all the rivers of the besieged places.
【NIV】I have dug wells in foreign lands and drunk the water there. With the soles of my feet I have dried up all the streams of Egypt.'
【BBE】I have made water-holes and taken their waters, and with my foot I have made all the rivers of Egypt dry.
【ASV】I have digged and drunk water, and with the sole of my feet will I dry up all the rivers of Egypt.
【本会注释】
    挖井喝水。西拿基立继续吹嘘他的力量和他的无可匹敌。他是无所阻挠。就他而言，围擒平常的凡人乃是举手之劳。见对王下19:24节的注释。
    水。死海圣经手抄本1QIsa的经文是“奇怪的水”，如同对称章节王下19:24节中［译者注：英KJV版里那一节译辞词义就是“喝奇怪的水”］。
26 【和合本】耶和华说：你岂没有听见我早先所做的、古时所立的吗？现在藉你使坚固城荒废，变为乱堆。
【吕振中】永恒主说∶“你岂没有听见从远古我就制定，在古日我就计画，到现在我就作成，使有堡垒的城荒废，变为倒坏的乱堆？
【思高本】难道你没有听见：很久以前我所计划的，昔日我所决定的，现在我就实现，叫你毁坏坚城，化为废墟，
【现代本】“‘难道你没有听到我早就计划好这一切？现在我来执行了。我给你力量使那些坚固的城堡成为土堆废墟。
【KJV】Hast thou not heard long ago, how I have done it; and of ancient times, that I have formed it? now have I brought it to pass, that thou shouldest be to lay waste defenced cities into ruinous heaps.
【NIV】Have you not heard? Long ago I ordained it. In days of old I planned it; now I have brought it to pass, that you have turned fortified cities into piles of stone.
【BBE】Has it not come to your ears how I did it long before, purposing it in times long past? Now I have given effect to my design, so that by you strong towns might be turned into masses of broken walls.
【ASV】Hast thou not heard how I have done it long ago, and formed it of ancient times? now have I brought it to pass, that it should be thine to lay waste fortified cities into ruinous heaps.
【本会注释】
    我早先所作的。见对王下19:25节的注释。如果上帝没有撤回祂对百姓和国家的保护，亚述的军力对他们就会是无能为力的。
27 【和合本】所以其中的居民力量甚小，惊惶羞愧。他们象野草，象青菜，如房顶上的草，又如田间未长成的禾稼。
【吕振中】而其中的居民手力短缺，惊慌惭愧，像田间的菜蔬，像绿草之青青，如房顶上的草，被热东风烧焦（传统∶庄稼未亭亭立的田园）么？
【思高本】使城中的居民软弱无力，惊惶失措，有如田野的青草，有如青绿的嫩苗，有如屋顶上被东风吹焦的小草。
【现代本】我使住在那里的人束手无策，惊惶失措。他们像野地和屋顶上的杂草，给灼热的东风一吹就都枯干了。
【KJV】Therefore their inhabitants were of small power, they were dismayed and confounded: they were as the grass of the field, and as the green herb, as the grass on the housetops, and as corn blasted before it be grown up.
【NIV】Their people, drained of power, are dismayed and put to shame. They are like plants in the field, like tender green shoots, like grass sprouting on the roof, scorched before it grows up.
【BBE】This is why their townsmen had no power, they were broken and put to shame; they were like the grass of the field, or a green plant; like the grass on the house-tops, which a cold wind makes waste.
【ASV】Therefore their inhabitants were of small power, they were dismayed and confounded; they were as the grass of the field, and as the green herb, as the grass on the housetops, and as a field of grain before it is grown up.
【本会注释】
    力量甚小。见对王下19:26节的注释。
28 【和合本】你坐下，你出去，你进来，你向我发烈怒，我都知道。
【吕振中】“你坐下、你出去、你进来、我都知道；你还向我激怒！
【思高本】你或起或坐，或出或入，以及对我的癫狂，我都知道。
【现代本】“‘你做什么，到哪里去，我都知道。我也知道你在向我发怒。
【KJV】But I know thy abode, and thy going out, and thy coming in, and thy rage against me.
【NIV】But I know where you stay and when you come and go and how you rage against me.
【BBE】But I have knowledge of your getting up and your resting, of your going out and your coming in.
【ASV】But I know thy sitting down, and thy going out, and thy coming in, and thy raging against me.
【本会注释】
    你坐下……，我都知道。死海圣经手抄本1QIsa的经文是“你的起来和坐下，我都知道”（见哀3:63）。上帝警告了西拿基立，上帝完全得知关于他的一切活动和他的意图。短语“出去”和“近来”包括生活中的各种活动（见诗121:8；139:2,3）。
29 【和合本】因你向我发烈怒，又因你狂傲的话达到我耳中，我就要用钩子钩上你的鼻子，把嚼环放在你口里，使你从原路转回去。
【吕振中】因你向我激怒，又因你倨傲的话上我耳中，我就要用放钩子钩上你的鼻子，把嚼环放在你咀上，使你从来的路上转回去。”
【思高本】因为你对我的暴怒，和你的狂嚣，已达到我的耳鼓，所以我要把环子穿在你的鼻子上，把辔头套在你的嘴上，由你来的路上将你牵回去。
【现代本】我早已听到你骄傲，你向我发怒。现在我要用子穿过你的鼻子，拿嚼环套住你的嘴；你从哪条路来，就从那条路拉你回去。’”
【KJV】Because thy rage against me, and thy tumult, is come up into mine ears, therefore will I put my hook in thy nose, and my bridle in thy lips, and I will turn thee back by the way by which thou camest.
【NIV】Because you rage against me and because your insolence has reached my ears, I will put my hook in your nose and my bit in your mouth, and I will make you return by the way you came.
【BBE】Because your wrath against me and your pride have come to my ears, I will put my hook in your nose and my cord in your lips, and I will make you go back by the way you came.
【ASV】Because of thy raging against me, and because thine arrogancy is come up into mine ears, therefore will I put my hook in thy nose, and my bridle in thy lips, and I will turn thee back by the way by which thou camest.
【本会注释】
    钩子钩上你的鼻子。见对王下19:28节的注释。亚述人对待他们的受害人时常采取了极度残暴的行为。西拿基立将会遭受相同于他曾经对待其它人的待遇。相同的修辞表达方式被应用于表达对待一切做罪孽之工的人最终所遭受的待遇（赛30:28；结38:4）。
30 【和合本】“以色列人哪，我赐你们一个证据：你们今年要吃自生的，明年也要吃自长的，至于后年，你们要耕种收割，栽植葡萄园，吃其中的果子。
【吕振中】“希西家阿，以下这事要给你做个兆头∶第一年你们还吃遗落自生的；第二年还吃遗落自重长的；第三年你们就要播种，要收割，要栽植葡萄园，吃其中的果子。
【思高本】这是给你的记号：今年你要吃自然所生的，明年你仍要吃自然所生的，第叁年你们要播种收获，栽种葡萄园，吃园中的果实。
【现代本】接着，以赛亚告诉希西家王说：“现在我给你一个预兆。今年明年，你只有野生的植物可吃。到了后年，你就可以播种，收获；也可以种葡萄，吃园中出产的葡萄。
【KJV】And this shall be a sign unto thee, Ye shall eat this year such as groweth of itself; and the second year that which springeth of the same: and in the third year sow ye, and reap, and plant vineyards, and eat the fruit thereof.
【NIV】This will be the sign for you, O Hezekiah: "This year you will eat what grows by itself, and the second year what springs from that. But in the third year sow and reap, plant vineyards and eat their fruit.
【BBE】And this will be the sign to you: you will get your food this year from what comes up of itself, and in the second year from the produce of the same; and in the third year you will put in your seed, and get in the grain, and make vine-gardens, and take of their fruit.
【ASV】And this shall be the sign unto thee: ye shall eat this year that which groweth of itself, and in the second year that which springeth of the same; and in the third year sow ye, and reap, and plant vineyards, and eat the fruit thereof.
【本会注释】
    一个证据。见对王下19:29节的注释。希西家和犹大的众民确信上帝将会给他们一个证据，如同祂时常的作为（赛7:11,14；38:8），凭借着那个陪伴的预言会实现的保证。亚述的侵犯已经阻止了所有的正常农业活动，但是众民确信会有足够的食物补给。随后的几年或许可能是安息年，在那期间会有充足的食物自然生长。第三年，然而，会带来正常的生活和活动重新开始。在被叙述的时间内，这一个预言的实现会是一个证据，牵涉到实现第31、32节的更大的应许。
31 【和合本】犹大家所逃脱余剩的，仍要往下扎根，向上结果。
【吕振中】犹大家逃脱的余民必再往下扎根，向上结果子；
【思高本】犹大家所剩馀的人，仍要向下生根，往上结实。
【现代本】犹大国劫后余生的人仍然会像植物一般地往下扎根，向上结果。
【KJV】And the remnant that is escaped of the house of Judah shall again take root downward, and bear fruit upward:
【NIV】Once more a remnant of the house of Judah will take root below and bear fruit above.
【BBE】And those of Judah who are still living will again take root in the earth, and give fruit.
【ASV】And the remnant that is escaped of the house of Judah shall again take root downward, and bear fruit upward.
【本会注释】
    剩余的。见对王下19:30节的注释。
32 【和合本】必有余剩的民从耶路撒冷而出；必有逃脱的人从锡安山而来。万军之耶和华的热心必成就这事。
【吕振中】因为将要有余剩之民从耶路撒冷而出，将要有逃脱的人从锡安山而来；永恒主妒爱之热心总必成就这事。
【思高本】因为剩馀的人将由耶路撒冷而出，逃脱的人将从熙雍山而来：万军上主的热诚必要成就这事。
【现代本】在耶路撒冷，在锡安山上，仍然有劫后余生的人居住，因为上主──万军的统帅定意要成就这事。”
【KJV】For out of Jerusalem shall go forth a remnant, and they that escape out of mount Zion: the zeal of the LORD of hosts shall do this.
【NIV】For out of Jerusalem will come a remnant, and out of Mount Zion a band of survivors. The zeal of the Lord Almighty will accomplish this.
【BBE】For from Jerusalem those who have been kept safe will go out, and those who are still living will go out of Mount Zion: by the fixed purpose of the Lord of armies this will be done.
【ASV】For out of Jerusalem shall go forth a remnant, and out of mount Zion they that shall escape. The zeal of Jehovah of hosts will perform this.
【本会注释】
    万军之耶和华的热心。见对王下19:31节的注释。只有通过神性的干涉才会解救犹大。如果没有上帝，就没有希望。以色列已经被蹂躏了，而且现在似乎没有办法防止犹大将蒙受相似的命运。
33 【和合本】“所以耶和华论亚述王如此说：他必不得来到这城，也不在这里射箭，不得拿盾牌到城前，也不筑垒攻城。
【吕振中】“因此永恒主论亚述王是这样说的∶‘他不会来到这城，也不会射箭到这里；不会拿盾牌临到城前，也不会倒土进攻城。
【思高本】为此，上主论亚述王这样说：他决不会进入这城，决不会向这城放射一箭，决不会持着盾牌，走近城下，造起土堆攻城。
【现代本】至于亚述皇帝，上主这样说：“他进不了这城，也无法向这城发一枝箭。拿盾牌的兵士不能走近这城，也不能在附近的地方筑造围城的土墩。
【KJV】Therefore thus saith the LORD concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there, nor come before it with shields, nor cast a bank against it.
【NIV】Therefore this is what the Lord says concerning the king of Assyria: "He will not enter this city or shoot an arrow here. He will not come before it with shield or build a siege ramp against it.
【BBE】For this cause the Lord says about the king of Assyria, He will not come into this town, or send an arrow against it; he will not come before it with arms, or put up an earthwork against it.
【ASV】Therefore thus saith Jehovah concerning the king of Assyria, He shall not come unto this city, nor shoot an arrow there, neither shall he come before it with shield, nor cast up a mound against it.
【本会注释】
    筑垒。见对王下19:32节的注释。西拿基立的军人已经围城扎营了，但是不会照常着手进行围攻。围攻的器械和弓箭手没有被允许推进针对城墙的筑堤，敌人没有成功地入城。看来耶路撒冷快要面临一个不顾死活的围攻，但是那个围攻不会被具体化。
34 【和合本】他从哪条路来，必从那条路回去，必不得来到这城。这是耶和华说的。
【吕振中】他从哪条路来，也必从哪条路回去∶这城他不能进∶这是永恒主发神谕说的。
【思高本】他必要由来路回去，决不能进入这城：上主的断语。
【现代本】他从哪条路来，也要从那条路回去；他进不了这城。我──上主这样宣布了。
【KJV】By the way that he came, by the same shall he return, and shall not come into this city, saith the LORD.
【NIV】By the way that he came he will return; he will not enter this city," declares the Lord .
【BBE】By the way he came he will go back, and he will not get into this town.
【ASV】By the way that he came, by the same shall he return, and he shall not come unto this city, saith Jehovah.
35 【和合本】因我为自己的缘故，又为我仆人大卫的缘故，必保护拯救这城。”
【吕振中】为了我自己的缘故、又为了我仆人大卫的缘故、我必围护这城都来拯救它。”
【思高本】为了我自己，为了我的仆人达味，我必要保护拯救这城。”
【现代本】为了我自己的荣誉，也为了持守我对我的仆人大卫所作的应许，我要亲自守卫这城，保护这城。”
【KJV】For I will defend this city to save it for mine own sake, and for my servant David's sake.
【NIV】I will defend this city and save it, for my sake and for the sake of David my servant!"
【BBE】For I will keep this town safe, for my honour, and for the honour of my servant David.
【ASV】For I will defend this city to save it, for mine own sake, and for my servant David's sake.
【本会注释】
    我为自己的缘故。在捍卫耶路撒冷中，上帝针对西拿基立亵渎神明，捍卫了祂自己的最高权威和荣耀（见对第24节的注释）。
36 【和合本】耶和华的使者出去，在亚述营中杀了十八万五千人。清早有人起来一看，都是死尸了。
【吕振中】永恒主的使者就出来，在亚述营中击杀了十八万五千人；第二天早晨、人清早起来，只见都是死尸。
【思高本】于是上主的使者出来，在亚述的营杀了十八万五千人。清晨人们起来，见遍地是死。
【现代本】上主的天使进入亚述人的营中，杀了十八万五千兵士。第二天天亮，遍地都是尸首。
【KJV】Then the angel of the LORD went forth, and smote in the camp of the Assyrians a hundred and fourscore and five thousand: and when they arose early in the morning, behold, they were all dead corpses.
【NIV】Then the angel of the Lord went out and put to death a hundred and eighty-five thousand men in the Assyrian camp. When the people got up the next morning-there were all the dead bodies!
【BBE】And the angel of the Lord went out and put to death in the army of the Assyrians a hundred and eighty-five thousand men: and when the people got up early in the morning, there was nothing to be seen but dead bodies.
【ASV】And the angel of Jehovah went forth, and smote in the camp of the Assyrians a hundred and fourscore and five thousand; and when men arose early in the morning, behold, these were all dead bodies.
【本会注释】
    耶和华的使者。见对王下19:35节的注释。天使们，与被派送去破坏相比较，更常去解救。尽管一概不知天使在这个场合所雇用的方法，但是不管是什么方法，所降罚的天灾是突然的，而且涂去了围困的力量。在远古国家的年代记里，远古人不愿记载令人不愉快的资料；亚述的记录与此相符，没有提及这一场大灾难之事。有各种不同的传奇性的解释，乃是没有价值。
37 【和合本】亚述王西拿基立就拔营回去，住在尼尼微。
【吕振中】亚述王西拿基立拔了营而走，就回去，住在尼尼微。
【思高本】亚述王散乃黑黎布于是拔营，班师回国，住在尼尼微。
【现代本】亚述皇帝西拿基立只好撤退，回尼尼微去了。
【KJV】So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh.
【NIV】So Sennacherib king of Assyria broke camp and withdrew. He returned to Nineveh and stayed there.
【BBE】Sennacherib, king of Assyria, went back to his place at Nineveh.
【ASV】So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh.
【本会注释】
    西拿基立。很重要的是西拿基立被赦免了。他似乎同行于被他派送去争战他哈卡［Taharka］的那一部分军队（第9节；见王下19:9节，以及地图；卷二第954页）。也许上帝想要让他羞愧地并声名狼籍地回国，使之作为一个实物教育，涉及到一个抬举自己对抗上帝的人所遭遇的事。见对王下19:36节的注释。
38 【和合本】一日在他的神尼斯洛庙里叩拜，他儿子亚得米勒和沙利色用刀杀了他，就逃到亚拉腊地。他儿子以撒哈顿接续他作王。
【吕振中】他在他的神尼斯洛庙里叩拜的时候，他儿子亚得米勒和沙利色用刀弑杀了他，逃到亚拉腊地。他的儿子以撒哈顿接替他作王。
【思高本】当他在自己的神尼色洛客庙叩拜的时候，他的儿子阿德辣默肋客和沙勒责尔用剑刺杀了他，然后逃到阿辣辣特地方去了。他的儿子厄撒哈冬继他为王。
【现代本】有一天，他在庙里拜他的神尼斯洛的时候，他的两个儿子，亚得米勒和沙利色，弒杀了他，逃到亚拉腊去。另一个儿子以撒哈顿继承了王位。
【KJV】And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons smote him with the sword; and they escaped into the land of Armenia: and Esarhaddon his son reigned in his stead.
【NIV】One day, while he was worshiping in the temple of his god Nisroch, his sons Adrammelech and Sharezer cut him down with the sword, and they escaped to the land of Ararat. And Esarhaddon his son succeeded him as king.
【BBE】And it came about, when he was worshipping in the house of Nisroch his god, that his sons Adrammelech and Sharezer put him to death with the sword, and they went in flight into the land of Ararat. And Esar-haddon, his son, became king in his place.
【ASV】And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons smote him with the sword; and they escaped into the land of Ararat. And Esar-haddon his son reigned in his stead.
【本会注释】
    他儿子亚得米勒和沙利色用刀杀了他。见对王下19:37节的注释。西拿基立虽然被允许回到亚述，但是他没有逃脱暴虐的死亡。亚述人和巴比伦人的记录证实了圣经所记载的他被谋杀在他的儿子手中。那是在681年，西拿基立被杀，以沙哈顿开始当政。至于他的回返之后有多长时间，尚未知晓（见卷二第64、65页）。

怀爱伦注释

16 《祖知》第62页
23 《善》第287页
38 《知君》第361页


第 38 章

【本会注释】
1 希西家既然已经收到一个关于死亡的消息，凭借祈祷，得到延长他的生涯。
8 太阳向后退十度，作为那一个应许的一个兆头。
9 他的感恩歌。

希西家王的疾病和痊愈
1 【和合本】那时希西家病得要死，亚摩斯的儿子先知以赛亚去见他，对他说：“耶和华如此说：你当留遗命与你的家，因为你必死不能活了。”
【吕振中】当那些日子、希西家病得要死。亚摩斯的儿子神言人以赛亚去见他，对他说∶“永恒主这么说∶‘你该立遗嘱理家事，因为你一定死，你活不了啦。’
【思高本】在那些日期内，希则克雅害病要死，阿摩兹的儿子依撒意亚先知前来看他，并对他说：“上主这样说：快料理你的家务，因为你快死，不能久活了！”
【现代本】约在这时候，希西家王害病，几乎死去。亚摩斯的儿子以赛亚去见王，对他说：“上主这样说：‘你要处理未了的事务，因为你不能康复了；你准备后事吧。’”
【KJV】In those days was Hezekiah sick unto death. And Isaiah the prophet the son of Amoz came unto him, and said unto him, Thus saith the LORD, Set thine house in order: for thou shalt die, and not live.
【NIV】In those days Hezekiah became ill and was at the point of death. The prophet Isaiah son of Amoz went to him and said, "This is what the Lord says: Put your house in order, because you are going to die; you will not recover."
【BBE】In those days Hezekiah was ill and near death. And Isaiah the prophet, the son of Amoz, came to him, and said to him, The Lord says, Put your house in order; for your death is near.
【ASV】In those days was Hezekiah sick unto death. And Isaiah the prophet the son of Amoz came to him, and said unto him, Thus saith Jehovah, Set thy house in order; for thou shalt die, and not live.
【本会注释】
    那时。对这一节，见对王下20:1节的注释。
2 【和合本】希西家就转脸朝墙，祷告耶和华说：
【吕振中】“希西家就转脸朝墙，祷告永恒主说∶
【思高本】希则克雅就转面朝墙恳求上主说：
【现代本】希西家转脸向着墙壁，祷告说：
【KJV】Then Hezekiah turned his face toward the wall, and prayed unto the LORD,
【NIV】Hezekiah turned his face to the wall and prayed to the Lord ,
【BBE】And Hezekiah, turning his face to the wall, made his prayer to the Lord, saying,
【ASV】Then Hezekiah turned his face to the wall, and prayed unto Jehovah,
【本会注释】
    祷告。见对王下20:2节的注释。
3 【和合本】“耶和华啊，求你记念我在你面前怎样存完全的心，按诚实行事，又做你眼中所看为善的。”希西家就痛哭了。
【吕振中】“哦，永恒主阿，求你记得∶我怎样以纯全的心忠忠诚诚在你面前往来，又怎样行你所看为善的事。”祷告完了，希西家就大哭一场。
【思高本】“上主！求你记忆我如何怀着忠诚齐全的心，在你面前行走；如何作了你视为正义的事。”然后希则克雅放声大哭。
【现代本】“上主啊，求你记得我始终忠诚一心一意事奉你，你要我做什么，我就做什么。”他禁不住号咷痛哭起来。
【KJV】And said, Remember now, O LORD, I beseech thee, how I have walked before thee in truth and with a perfect heart, and have done that which is good in thy sight. And Hezekiah wept sore.
【NIV】Remember, O Lord , how I have walked before you faithfully and with wholehearted devotion and have done what is good in your eyes." And Hezekiah wept bitterly.
【BBE】O Lord, keep in mind how I have been true to you with all my heart, and have done what is good in your eyes. And Hezekiah gave way to bitter weeping.
【ASV】and said, Remember now, O Jehovah, I beseech thee, how I have walked before thee in truth and with a perfect heart, and have done that which is good in thy sight. And Hezekiah wept sore.
【本会注释】
    存完全的心。见对王下20:3节的注释。在这次危机之中，希西家可能已经感觉到国家需要他服役，而且对他来说满有资格恳求有名正言顺的记载，故此作为一个理由解释他为什么应该被允许存活。
4 【和合本】耶和华的话临到以赛亚说：
【吕振中】永恒主的话传到以赛亚说∶
【思高本】上主的话传给依撒意亚说：
【现代本】于是，上主命令以赛亚
【KJV】Then came the word of the LORD to Isaiah, saying,
【NIV】Then the word of the Lord came to Isaiah:
【BBE】Then the word of the Lord came to Isaiah, saying,
【ASV】Then came the word of Jehovah to Isaiah, saying,
5 【和合本】“你去告诉希西家说，耶和华你祖大卫的上帝如此说：我听见了你的祷告，看见了你的眼泪。我必加增你十五年的寿数；
【吕振中】“你去对希西家说∶‘永恒主你祖大卫的上帝这么说∶你的祷告我听见了；你的眼泪我看见了；看吧，我必增加你在世的日子十五年。
【思高本】“你去对希则克雅说：上主，你祖先达味的天主这样说：我听见了你的祈祷，看见了你的眼泪；看，我要在你的寿数上加多十五年，
【现代本】再回到希西家那里，告诉他：“我──上主、你祖先大卫的上帝这样说：我已经听见你的祷告，也看见你的眼泪；我要让你多活十五年。
【KJV】Go, and say to Hezekiah, Thus saith the LORD, the God of David thy father, I have heard thy prayer, I have seen thy tears: behold, I will add unto thy days fifteen years.
【NIV】Go and tell Hezekiah, 'This is what the Lord , the God of your father David, says: I have heard your prayer and seen your tears; I will add fifteen years to your life.
【BBE】Go to Hezekiah, and say, The Lord, the God of David, your father, says, Your prayer has come to my ears, and I have seen your weeping: see, I will give you fifteen more years of life.
【ASV】Go, and say to Hezekiah, Thus saith Jehovah, the God of David thy father, I have heard thy prayer, I have seen thy tears: behold, I will add unto thy days fifteen years.
【本会注释】
    上帝如此说。见对王下20:4,5节的注释。希西家的泪滴感触了上帝的心，从而上帝出面。
6 【和合本】并且我要救你和这城脱离亚述王的手，也要保护这城。
【吕振中】我必援救你和这城脱离亚述王的手掌；我必围护这城。
【思高本】且由亚述王手中拯救你和这座城，我必要保护这座城。
【现代本】我要从亚述皇帝手里拯救你和耶路撒冷，要继续保护这城。”
【KJV】And I will deliver thee and this city out of the hand of the king of Assyria: and I will defend this city.
【NIV】And I will deliver you and this city from the hand of the king of Assyria. I will defend this city.
【BBE】And I will keep you and this town safe from the hands of the king of Assyria: and I will keep watch over this town.
【ASV】And I will deliver thee and this city out of the hand of the king of Assyria; and I will defend this city.
【本会注释】
    我要救你。拯救是双方面的，一方面是从死亡，另一方面是从西拿基立的手。撒但下顶决心引诱希西家的死亡和耶路撒冷的坠落，这种推理是无庸置疑的，如果希西家偏离正道，他要改革的努力会停止，而且耶路撒冷的坠落会是更加信手拈来。死海圣经手抄本1QIsa在这一节增加的经文是“为了我和为了我的仆人大卫的缘故”（见王下20:6）。
7 【和合本】“我耶和华必成就我所说的。我先给你一个兆头，
【吕振中】“永恒主必成就他所说过的这件事∶他所要给你的兆头是这样∶
【思高本】上主必实践他所说的话，这将是给你的记号：
【现代本】以赛亚回答：“上主要给你一个预兆，证明他一定信守诺言。
【KJV】And this shall be a sign unto thee from the LORD, that the LORD will do this thing that he hath spoken;
【NIV】This is the Lord 's sign to you that the Lord will do what he has promised:
【BBE】And Isaiah said, This is the sign the Lord will give you, that he will do what he has said:
【ASV】And this shall be the sign unto thee from Jehovah, that Jehovah will do this thing that he hath spoken:
【本会注释】
    兆头。见对王下20:8节的注释。不管在其症状上如何，希西家的病会被痊愈。在被痊愈之前有兆头，乃是为加强他自己的和他的民族的信心（见对赛37:30节的注释）。
8 【和合本】就是叫亚哈斯的日晷，向前进的日影往后退十度。”于是，前进的日影果然在日晷上往后退了十度。
【吕振中】看吧，我必使台阶上的日影儿、就是在亚哈斯台阶上所照下的、往后退十步。”于是在台阶上所照下的日影儿果然退了十步。
【思高本】看，我要使那射在阿哈次的日晷上的日影倒退十度。”果然，射在日晷上的日影倒退了十度。
【现代本】在亚哈斯王所造的台阶上，上主要使日影倒退十步。”果然，台阶上的日影倒退了十步。
【KJV】Behold, I will bring again the shadow of the degrees, which is gone down in the sun dial of Ahaz, ten degrees backward. So the sun returned ten degrees, by which degrees it was gone down.
【NIV】I will make the shadow cast by the sun go back the ten steps it has gone down on the stairway of Ahaz.' " So the sunlight went back the ten steps it had gone down.
【BBE】See, I will make the shade which has gone down on the steps of Ahaz with the sun, go back ten steps. So the shade went back the ten steps by which it had gone down.
【ASV】behold, I will cause the shadow on the steps, which is gone down on the dial of Ahaz with the sun, to return backward ten steps. So the sun returned ten steps on the dial whereon it was gone down.
【本会注释】
    日影往后退。依据王下20:9,10节，希西家被给予的选择是要求让日规的影象向后，还是向前。他选择了较困难的选择项目。此项记录这里描写得简要（见对王下20:10,11节的注释）。
9 【和合本】犹大王希西家患病已经痊愈，就作诗说：
【吕振中】犹大王希西家的写作，是他患了病、病好了以后写的∶
【思高本】犹大王希则克雅在病中与病愈后所咏的“金诗：”
【现代本】希西家康复以后，写了一首赞美诗：
【KJV】The writing of Hezekiah king of Judah, when he had been sick, and was recovered of his sickness:
【NIV】A writing of Hezekiah king of Judah after his illness and recovery:
【BBE】The writing of Hezekiah, king of Judah, after he had been ill, and had got better from his disease.
【ASV】The writing of Hezekiah king of Judah, when he had been sick, and was recovered of his sickness.
【本会注释】
    犹大王希西家……作诗说。希西家的这一首圣诗（第9-20节），没有被发现在列王记下的对称章节之中。第21、22节似乎跟随了第8节，但是在写出记录时使用了现在时态的形式，希西家的诗是在叙述之中被插入的，不是增加的。这一节（第9节）形成了该圣诗的标题，而且与许多在诗篇中被发现的标题类似。诸如许多圣诗一样，这首圣诗是个人经历的一笔记录，但是以一种适应于圣殿敬拜的使用形式。这首圣诗的主题是一个面对死亡的人诚恳地为祈求生命而表白的祈祷，而且他的祈祷得到了答复。也许为了使这首圣诗适应于被使用在礼拜式，所以没有提及更加个人化的个性的题目。
10 【和合本】我说：正在我中年（或作：晌午）之日必进入阴间的门；我余剩的年岁不得享受。
【吕振中】我心里说∶正当我中年（原文∶中午）之日我就不得不去世了；在我余剩之年我就被交进阴间之门了。
【思高本】我曾想过：“正当我的中年，我就要离去；我的馀年将被交于阴府之门。”
【现代本】我担忧，在如日中天的年华，我会一命归阴，无法享受天年。
【KJV】I said in the cutting off of my days, I shall go to the gates of the grave: I am deprived of the residue of my years.
【NIV】I said, "In the prime of my life must I go through the gates of death and be robbed of the rest of my years?"
【BBE】I said, In the quiet of my days I am going down into the underworld: the rest of my years are being taken away from me.
【ASV】I said, In the noontide of my days I shall go into the gates of Sheol: I am deprived of the residue of my years.
【本会注释】
    正在我中年（或作晌午）。照字面上的含义：“在中间”。此时，希西家或许是大致40岁（见对王下18:2,13节的注释）。
11 【和合本】我说：我必不得见耶和华，就是在活人之地不见耶和华；我与世上的居民不再见面。
【吕振中】我心里说∶在活人之地我必不得以见永恒主了；在人间世的居民中我必不再见到人类了。
【思高本】我曾想过：“我再不能在活人的地上看见上主，我再不能在世上的居民中看见世人。
【现代本】我生怕在这人世不能再见上主，也不能再看见任何活着的人。
【KJV】I said, I shall not see the LORD, even the LORD, in the land of the living: I shall behold man no more with the inhabitants of the world.
【NIV】I said, "I will not again see the Lord , the Lord , in the land of the living; no longer will I look on mankind, or be with those who now dwell in this world.
【BBE】I said, I will not see the Lord, even the Lord in the land of the living: I will not see man again or those living in the world.
【ASV】I said, I shall not see Jehovah, even Jehovah in the land of the living: I shall behold man no more with the inhabitants of the world.
【本会注释】
    不得见耶和华。死亡不会将他带到上帝面前,乃是会切断与祂的沟通，如同会切除他与人的连络一样（见伯14:21；17:13；诗6:5；115:17；146:4；传9:5,6；赛38:18）。
12 【和合本】我的住处被迁去离开我，好象牧人的帐棚一样；我将性命卷起，象织布的卷布一样。耶和华必将我从机头剪断，从早到晚，他要使我完结。
【吕振中】我的人生之幕被拔起而撒去，像牧人的帐棚一样；我像织布者数算（传统∶卷起）我的性命；但他将我从布机头剪掉；无论白昼黑夜他（传统∶我）总把我放弃。
【思高本】我的居所被拆除，由我身上撤去，彷佛牧童的帐幕；你好像织工，卷起了我的生命，由织机上将我割断。白日黑夜你总想将我结束！”
【现代本】我的命根被砍断了，像帐棚被拆下，像布从织布机上割了下来。我想上主要结束我的生命了。
【KJV】Mine age is departed, and is removed from me as a shepherd's tent: I have cut off like a weaver my life: he will cut me off with pining sickness: from day even to night wilt thou make an end of me.
【NIV】Like a shepherd's tent my house has been pulled down and taken from me. Like a weaver I have rolled up my life, and he has cut me off from the loom; day and night you made an end of me.
【BBE】My resting-place is pulled up and taken away from me like a herdsman's tent: my life is rolled up like a linen-worker's thread; I am cut off from the cloth on the frame: from day even to night you give me up to pain.
【ASV】My dwelling is removed, and is carried away from me as a shepherd's tent: I have rolled up, like a weaver, my life; he will cut me off from the loom: From day even to night wilt thou make an end of me.
【本会注释】
    我的住处［译者注：英KJV版里译辞词义是“我的时代”］。也许是，“我的居所”，或“我的住处”，游牧民族的“帐棚”可以很容易地被移动其场所。根据这比喻，希西家的住所会从生活之中的土地被挪动到被死去之人的场所（见林后5:1-3；参照腓1:23）。
    卷起［译者注：英KJV版里译辞词义是“剪断”］。照字面上的含义：“卷起”。希西家一直是在编织人生的网，但是现在其式样要被改变，而且他必须将其式样在被完工之前卷起，并将它从织布机上剪除。在这一个比喻中，希西家表达他的失望和挫折，因他过早地总结，对于他来说，其前景是一件半途而废的使命。
13 【和合本】我使自己安静直到天亮；他象狮子折断我一切的骨头，从早到晚，他要使我完结。
【吕振中】我直呼救（传统∶使自己安静）到早晨；他像狮子折断我有所有的骨头，无论白昼黑夜他（传统∶我）总把我放弃。
【思高本】我哀号直到清晨，上主却如狮子咬碎了我所有的骨骸。
【现代本】我通宵痛苦哀号，彷佛狮子咬断我的骨头；我想上主要结束我的生命了。
【KJV】I reckoned till morning, that, as a lion, so will he break all my bones: from day even to night wilt thou make an end of me.
【NIV】I waited patiently till dawn, but like a lion he broke all my bones; day and night you made an end of me.
【BBE】I am crying out with pain till the morning; it is as if a lion was crushing all my bones.
【ASV】I quieted myself until morning; as a lion, so he breaketh all my bones: From day even to night wilt thou make an end of me.
【本会注释】
    我使自己安静［译者注：英KJV版里译辞词义是“我盘算”］。照字面上的含义是“我镇静了我自己”、“我安静了我自己”。比较诗131:2节，同样的希伯来语措辞被翻译成“我的心平稳安静”。发现自己在残酷无情的仇敌──疾患的掌握之中，希西家面对的是忍气吞声于似乎不可避免的前景。在死海圣经手抄本1QIsb经文中失去了整个这一节，但是被发现在1QIsa中。
14 【和合本】我象燕子呢喃，象白鹤鸣叫，又象鸽子哀鸣；我因仰观，眼睛困倦。耶和华啊，我受欺压，求你为我作保。
【吕振中】我像燕子呢喃（或译∶燕子和夜鸣鸟）一样地啁啾叫；我沉吟哀鸣像鸽子。我的眼懒着向上了；永恒主阿，我受欺压；为我作保哦！
【思高本】我呢喃好似燕子，我哀鸣有如斑鸠；我痛哭的眼睛向上仰视：“上主！我实在痛苦，求你扶持我！”
【现代本】我的声音微弱无力，像鸽子在呻吟。我的眼睛因观望天空疲乏。主啊，求你解除我的患难。
【KJV】Like a crane or a swallow, so did I chatter: I did mourn as a dove: mine eyes fail with looking upward: O LORD, I am oppressed; undertake for me.
【NIV】I cried like a swift or thrush, I moaned like a mourning dove. My eyes grew weak as I looked to the heavens. I am troubled; O Lord, come to my aid!"
【BBE】I make cries like a bird; I give out sounds of grief like a dove: my eyes are looking up with desire; O Lord, I am crushed, take up my cause.
【ASV】Like a swallow or a crane, so did I chatter; I did moan as a dove; mine eyes fail with looking upward: O Lord, I am oppressed, be thou my surety.
【本会注释】
    我像燕子呢喃。希西家在这里提及表示哀怨的鸟鸣，比较了他的因受苦的哭号。有时他会大声地呻吟，有时只是在内心中，而且听不见。他简直没有力量抬起他的眼睛仰望上帝，并发出哭声，祈求拯救，恐怖如同举起武器执行死刑的一个人，笼罩着他。
    为我作保。照字面上的含义是“为我去作担保人”，或“维护我”。这个比喻修辞的内涵是一个债务人发现自己在苛求的债权人的手中。死亡逼迫希西家立即偿付，而且他恳求上帝解救他。
15 【和合本】我可说什么呢？他应许我的，也给我成就了。我因心里的苦楚，在一生的年日必悄悄而行。
【吕振中】我怎么讲呢？他对我说了，他也亲自作成了；因我心里痛苦，我的睡觉（传统∶年日）都跑没（传统∶我要慢慢走）了。
【思高本】我还有什么话可说？因为是上主给我说的，因为是他行的；带着我内心的痛苦，我要善度我的馀年。
【现代本】这是上主的作为；我能说什么呢？我的心难过，不能成眠。
【KJV】What shall I say? he hath both spoken unto me, and himself hath done it: I shall go softly all my years in the bitterness of my soul.
【NIV】But what can I say? He has spoken to me, and he himself has done this. I will walk humbly all my years because of this anguish of my soul.
【BBE】What am I to say? seeing that it is he who has done it: all my time of sleeping I am turning from side to side without rest.
【ASV】What shall I say? he hath both spoken unto me, and himself hath done it: I shall go softly all my years because of the bitterness of my soul.
【本会注释】
    也给我成就了。第15节的意思不完全清楚。有些人建议这牵涉到这个患者因其突然恢复感觉惊奇，以致于无法表达对于上帝的感恩。其它人认为在被击打的惊愕之中，他发现他自己哑口无言，似乎是由于上帝。如果上帝，本该被考虑为他的朋友，却已经允许他身临死亡的大门，他能说什么？他会无所作为，只能悲伤并哀泣他的厄运，在灵魂的悲痛之中度过他的末日。
16 【和合本】主啊，人得存活乃在乎此。我灵存活也全在此。所以求你使我痊愈，仍然存活。
【吕振中】主阿，我活着日子都在于你；我灵之生命只是你的。求你使我康健，让我活着。
【思高本】吾主！我的心唯有仰望你！求你使我的精神苏醒，使我复原，使我生存。
【现代本】主啊，我要为你而活，只为你而活；求你医治我，让我活下去！
【KJV】O LORD, by these things men live, and in all these things is the life of my spirit: so wilt thou recover me, and make me to live.
【NIV】Lord, by such things men live; and my spirit finds life in them too. You restored me to health and let me live.
【BBE】O Lord, for this cause I am waiting for you, give rest to my spirit: make me well again, and let me come back to life.
【ASV】O Lord, by these things men live; And wholly therein is the life of my spirit: Wherefore recover thou me, and make me to live.
【本会注释】
    人得存活，乃在乎此。人得以生存是藉着上帝的道（申8:3；太4:4），无论是否它是肉体上的生命，还是灵魂上的生命。当希西家发现自己得到了肉体上的生命和痊愈的时候，他也发现了灵性上的修复。在修复这个国王肉体上的健康时，上帝所允许的范畴是远远超过他先前所祈求的（见赛38:17；太9:2-7）。
17 【和合本】看哪，我受大苦，本为使我得平安；你因爱我的灵魂（或作：生命）便救我脱离败坏的坑，因为你将我一切的罪扔在你的背后。
【吕振中】阿，我受了苦中苦，是为了要使我得康宁；但你保留（传统∶爱）我的性命不下毁灭之冥坑；因为你把我的罪都丢在你背后。
【思高本】看，我的苦楚已变为安宁，是你保存了我的生命脱免灭亡的深渊，因为你将我所有的罪恶尽抛于你背后。
【现代本】我的愁苦将变成安宁；你救（希伯来文是：爱）我的命，脱离一切危难。你饶恕我一切的罪过。
【KJV】Behold, for peace I had great bitterness: but thou hast in love to my soul delivered it from the pit of corruption: for thou hast cast all my sins behind thy back.
【NIV】Surely it was for my benefit that I suffered such anguish. In your love you kept me from the pit of destruction; you have put all my sins behind your back.
【BBE】See, in place of peace my soul had bitter sorrow. but you have kept back my soul from the underworld; for you have put all my sins out of your memory.
【ASV】Behold, it was for my peace that I had great bitterness: But thou hast in love to my soul delivered it from the pit of corruption; For thou hast cast all my sins behind thy back.
【本会注释】
    本为使我得平安。即，“和平”以其宽广的含义，“一切对我有益处的”，或“为我的福利”。给希西家带来这么多苦闷的痛苦，不是为了伤害他，乃是为了他的益处。上帝以温和的同情看待他，而且将他从腐败的深坑拔出了他。从死亡的力量解救了他，乃是神圣的爱之力量。
    我一切的罪。肉体的痊愈，此乃他的灵魂之痊愈的实体保证。神圣的宽恕并非只是合法交易，而是让一个人得到释放，免除支付过去所犯之罪的处罚；这是一个转换的力量，修复并且加强一个人灵性上的本质，而且按照创造者的道德形象重新塑造他。
18 【和合本】原来，阴间不能称谢你，死亡不能颂扬你；下坑的人不能盼望你的诚实。
【吕振中】因为阴间并不能称谢你，死亡不能颂赞你，下阴坑的人不能仰望你的忠信。
【思高本】诚然，阴府不会赞颂你，死亡也不会称扬你；下到深渊的，也不会再仰望你的忠诚。
【现代本】在阴间没有人赞美你；死了的人不会颂扬你；下了冥府的人不会仰望你的信实。
【KJV】For the grave cannot praise thee, death can not celebrate thee: they that go down into the pit cannot hope for thy truth.
【NIV】For the grave cannot praise you, death cannot sing your praise; those who go down to the pit cannot hope for your faithfulness.
【BBE】For the underworld is not able to give you praise, death gives you no honour: for those who go down into the underworld there is no hope in your mercy.
【ASV】For Sheol cannot praise thee, death cannot celebrate thee: They that go down into the pit cannot hope for thy truth.
【本会注释】
    阴间。死亡会造成所有的想法和活动的完全停止（见对诗115:17；146:4；传9:5节的注释）。特别使希西家苦恼的想法是，面临死亡，他无法对上帝表示感谢或颂赞（诗6:5；30:9；88:10,11；115:17）。
19 【和合本】只有活人，活人必称谢你，象我今日称谢你一样。为父的，必使儿女知道你的诚实。
【吕振中】惟独活人、活人才会称谢你，像我今日一样；为父的总要使儿女知道你的忠信。
【思高本】生者，唯有生者能赞颂你，如我今日一样；为父的当使自己的儿女认识你的忠信。
【现代本】只有活着的人才赞美你，正如我现在赞美你。父亲要告诉子女，你是多么信实！
【KJV】The living, the living, he shall praise thee, as I do this day: the father to the children shall make known thy truth.
【NIV】The living, the living-they praise you, as I am doing today; fathers tell their children about your faithfulness.
【BBE】The living, the living man, he will give you praise, as I do this day: the father will give the story of your mercy to his children.
【ASV】The living, the living, he shall praise thee, as I do this day: The father to the children shall make known thy truth.
【本会注释】
    必使儿女知道你的诚实。感谢之心激发了希西家，使他向其它人表白上帝的诚实和仁慈。
20 【和合本】耶和华肯救我，所以，我们要一生一世在耶和华殿中用丝弦的乐器唱我的诗歌。
【吕振中】永恒主喜欢拯救我，故此尽我们活着的日子我们总要在永恒主的殿弹我的弦琴颂赞他。
【思高本】上主救了我，为此我们愿以终生的岁月，在上主的殿内弹奏弦琴！
【现代本】上主啊，你已经医治了我！我们要弹琴、唱歌赞美你；有生之日，我们要在圣殿中赞美你。
【KJV】The LORD was ready to save me: therefore we will sing my songs to the stringed instruments all the days of our life in the house of the LORD.
【NIV】The Lord will save me, and we will sing with stringed instruments all the days of our lives in the temple of the Lord .
【BBE】O Lord, quickly be my saviour; so we will make my songs to corded instruments all the days of our lives in the house of the Lord.
【ASV】Jehovah is ready to save me: Therefore we will sing my songs with stringed instruments All the days of our life in the house of Jehovah.
【本会注释】
    救我。上帝乐意解救希西家的事实，使他喜不自胜。这被表达在这一首圣诗中（见对第9节的注释）。
    我们要唱……我的诗歌。第20节的剩余措辞是以附言的方式，表达了国王编写圣诗的目的，以及他所要利用圣诗的意图。
21 【和合本】以赛亚说：“当取一块无花果饼来，贴在疮上，王必痊愈。”
【吕振中】以赛亚曾说∶“让人拿一块无花果饼来，摩擦在疮上，使王复元。”
【思高本】依撒意亚曾吩咐说：“拿一块无花果饼来，贴在他的疮口上，他就会好了。”
【现代本】以赛亚吩咐国王的仆人要拿无花果膏，涂在王的疮口上；这样，王就会得医治。
【KJV】For Isaiah had said, Let them take a lump of figs, and lay it for a plaister upon the boil, and he shall recover.
【NIV】Isaiah had said, "Prepare a poultice of figs and apply it to the boil, and he will recover."
【BBE】And Isaiah said, Let them take a cake of figs, and put it on the diseased place, and he will get well.
【ASV】Now Isaiah had said, Let them take a cake of figs, and lay it for a plaster upon the boil, and he shall recover.
【本会注释】
    一块无花果饼。即，无花果树制成的糊药（见对王下20:7节的注释）。上帝也许先前没有使用这付糊药就痊愈了希西家，但是只要在哪里有天然的治疗法，上帝的意图就是应该用之于治病。即使使用它们，也不显示缺乏信心，不仅如此，而且一旦拒绝使用，乃是一种没有根据的假设，并且显示缺乏健全的判断能力。
22 【和合本】希西家问说：“我能上耶和华的殿，有什么兆头呢？”
【吕振中】希西家也曾经问说∶“我能上永恒主的殿、有什么兆头阿？”
【思高本】希则克雅曾问说：“有什么凭据，我将登上上主的殿？”
【现代本】希西家王问：“有什么预兆可以证明我还能到上主的圣殿敬拜呢？”
【KJV】Hezekiah also had said, What is the sign that I shall go up to the house of the LORD?
【NIV】Hezekiah had asked, "What will be the sign that I will go up to the temple of the Lord ?"
【BBE】And Hezekiah said, What is the sign that I will go up to the house of the Lord?
【ASV】Hezekiah also had said, What is the sign that I shall go up to the house of Jehovah?
【本会注释】
    兆头。见对王下20:8节的注释。通过以赛亚，上帝已经告诉了希西家，他是会被痊愈的，而且他会能够在第三日子去上帝的殿（王下20:5）。至于这一兆头的性质，见对赛38:7,8节的注释。

怀爱伦注释

1 《知君》第340页；《证》第五卷第336页
10-20《知君》第343页
18,19 《善》第546页
21 《服》第232页


第 39 章

【本会注释】
1 米罗达-巴拉但，因为希奇而派人拜访了希西家，意识到了他有宝物。
3 以赛亚，明白了前因后果，预告了被掳到巴比伦。

巴比伦王的使节
1 【和合本】那时，巴比伦王巴拉但的儿子米罗达巴拉但听见希西家病而痊愈，就送书信和礼物给他。
【吕振中】那时巴比伦王巴拉但的儿子米罗达巴拉但听说希西家病了，又康复（‘康复’与‘希西家’名字同字根）了，就给希西家送文书，也送了礼物来。
【思高本】那时，巴比伦王巴拉丹的儿子默洛达客巴拉丹给希则克雅呈上书信和礼物，因为他听说希则克雅患病好了。
【现代本】这时候，巴拉但的儿子巴比伦王米罗达巴拉但听见希西家王病了，又康复了，特地送来一封问候信和一件礼物。
【KJV】At that time Merodachbaladan, the son of Baladan, king of Babylon, sent letters and a present to Hezekiah: for he had heard that he had been sick, and was recovered.
【NIV】At that time Merodach-Baladan son of Baladan king of Babylon sent Hezekiah letters and a gift, because he had heard of his illness and recovery.
【BBE】At that time Merodach-baladan, the son of Baladan, king of Babylon, sent letters with an offering to Hezekiah, because he had news that Hezekiah had been ill, and was well again.
【ASV】At that time Merodach-baladan the son of Baladan, king of Babylon, sent letters and a present to Hezekiah; for he heard that he had been sick, and was recovered.
【本会注释】
    米罗达巴拉但。见对王下20:12节的注释；另见卷二第87页。在撒珥根和西拿基立在亚述的题字中，这一个名字是常见的名字。米罗达巴拉但，原先是庇雅金［Bit-Yakin］的统治者，位于波斯湾的北方的一个小地区，于721到709年成为巴比伦的国王，以及再次是较短时间，于703年。在希西家患病时，他派送了外交使节，当时他是被放逐的国王。因为希西家坚强不屈地抵抗了西拿基立，米罗达巴拉但故此从他身上发现是一个有价值的盟友。外交使节表面上是来祝贺希西家恢复健康，但是也许是为了保证使他协助当时坚持对抗亚述企图统治整个东方的艰苦的斗争。
2 【和合本】希西家喜欢见使者，就把自己宝库的金子、银子、香料、贵重的膏油，和他武库的一切军器，并所有的财宝都给他们看；他家中和全国之内，希西家没有一样不给他们看的。
【吕振中】希西家喜欢他们，就将藏宝库、银子、金子、香料、珍贵的油、和他所有的军器厂、以及他宝库里所有的一切东西、都给他们看；凡在他家中的、其实凡在他全国之内的、希西家没有一样不给他们看的。
【思高本】希则克雅对他们非常高兴，就叫使者参观自己的宝库、金银、香料、珍膏和武器，以及他府库内所有的财宝：凡他宫中和全国内所有的，希则克雅没有不叫他们参观的。
【现代本】希西家欢迎使节，并且向他们显露他的财富──金、银、香料、香水，和一切军备；他把全国各地的库藏和他所有的一切都让他们看了。
【KJV】And Hezekiah was glad of them, and shewed them the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and all the house of his armour, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah shewed them not.
【NIV】Hezekiah received the envoys gladly and showed them what was in his storehouses-the silver, the gold, the spices, the fine oil, his entire armory and everything found among his treasures. There was nothing in his palace or in all his kingdom that Hezekiah did not show them.
【BBE】And Hezekiah was glad at their coming, and let them see all his store of wealth, the silver and the gold and the spices and the oil, and all the house of his arms, and everything there was in his stores: there was nothing in all his house or his kingdom which he did not let them see.
【ASV】And Hezekiah was glad of them, and showed them the house of his precious things, the silver, and the gold, and the spices, and the precious oil, and all the house of his armor, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah showed them not.
【本会注释】
    希西家喜欢见使者［译者注：英KJV版里译辞词义是“希西家愉快地见使者”］。他因虚荣心，接受了巴比伦的国王送来的料想不到的过份夸赞，而且他很快乐于其它国对抵抗亚述感兴趣。希西家因此欢迎了巴比伦的外交使节，并当作盟友和朋友，梦想在短时间里巴比伦国会代替亚述国，成为东部的强大力量，而且一国之王会征服犹大。
    把自己宝库的……都给他们看。至于希西家在行为上的如此愚蠢，见对王下20:13节的注释。
3 【和合本】于是先知以赛亚来见希西家王，问他说：“这些人说什么？他们从哪里来见你？”希西家说：“他们从远方的巴比伦来见我。”
【吕振中】于是神言人以赛亚来见希西家王，问他说∶“这些人说了什么？他们从哪里来见你？”希西家说∶“他们是从远地、从巴比伦来见我的。”
【思高本】依撒意亚先知来到希则克雅王前对他说：“这些人说了什么？他们是从什么地方到你这来的？”希则克雅回答说：“他们是从远方，从巴比伦到我这来的。”
【现代本】于是先知以赛亚去见希西家王，问他：“这些人是从哪里来的？他们跟你说些什么话？”希西家回答：“他们是从一个遥远的国家巴比伦来的。”
【KJV】Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto thee? And Hezekiah said, They are come from a far country unto me, even from Babylon.
【NIV】Then Isaiah the prophet went to King Hezekiah and asked, "What did those men say, and where did they come from?" "From a distant land," Hezekiah replied. "They came to me from Babylon."
【BBE】Then Isaiah the prophet came to King Hezekiah, and said to him, What did these men say, and where did they come from? And Hezekiah said, They came from a far country, even from Babylon.
【ASV】Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto thee? And Hezekiah said, They are come from a far country unto me, even from Babylon.
【本会注释】
    于是先知以赛亚来见。比较以赛亚早先发布反对与外国的结盟的信息（赛8:9-13；30:1-7；31:1-5）。
4 【和合本】以赛亚说：“他们在你家里看见了什么？”希西家说：“凡我家中所有的，他们都看见了；我财宝中没有一样不给他们看的。”
【吕振中】以赛亚说∶“他们在你家里看见了什么？”希西家说∶“凡我家中所有的、他们都看了；我的宝物中我没有一样不给他们看的。”
【思高本】先知又问说：“他们在你宫看见了什么？”希则克雅回答说：“凡我宫所有的，他们都看了；凡我府库内所有的，没有一样我不叫他们不看的。”
【现代本】以赛亚问：“他们在王宫里看见了什么？”希西家回答：“他们什么都看见了；我把库藏的每一样东西都给他们看了。”
【KJV】Then said he, What have they seen in thine house? And Hezekiah answered, All that is in mine house have they seen: there is nothing among my treasures that I have not shewed them.
【NIV】The prophet asked, "What did they see in your palace?" "They saw everything in my palace," Hezekiah said. "There is nothing among my treasures that I did not show them."
【BBE】And he said, What have they seen in your house? And Hezekiah said in answer, They saw everything in my house: there is nothing among my stores which I did not let them see.
【ASV】Then said he, What have they seen in thy house? And Hezekiah answered, All that is in my house have they seen: there is nothing among my treasures that I have not showed them.
【本会注释】
    他们在你家里看见了什么？见对王下20:15节的注释。所罗门先前就预见过人们会来自远方的陆地，以便知道以色列的上帝（王上8:41-43；另见第28、29节的注释）。希西家没有利用这一个机会证实真实的上帝，这证明他对于上帝给他回复健康的祝福是忘恩负义的（赛38:1,9）。
5 【和合本】以赛亚对希西家说：“你要听万军之耶和华的话：
【吕振中】以赛亚对希西家说∶“你要听万军之永恒主的话。
【思高本】依撒意亚遂对希则克雅说：“你听万军上主的话罢！
【现代本】于是，以赛亚对王说：“上主──万军的统帅这样说：
【KJV】Then said Isaiah to Hezekiah, Hear the word of the LORD of hosts:
【NIV】Then Isaiah said to Hezekiah, "Hear the word of the Lord Almighty:
【BBE】Then said Isaiah to Hezekiah, Give ear to the word of the Lord of armies:
【ASV】Then said Isaiah to Hezekiah, Hear the word of Jehovah of hosts:
6 【和合本】日子必到，凡你家里所有的，并你列祖积蓄到如今的，都要被掳到巴比伦去，不留下一样；这是耶和华说的。
【吕振中】看吧，日子必到，凡你家中所有的、和你列祖所积聚到今日的、必都被带到巴比伦去、不留下一样∶这是永恒主说的。
【思高本】看，日子要到，凡你宫中所有的，及你祖先直到今日所积蓄的，都要被带到巴比伦去，什么都不会留下：上主说。
【现代本】‘时候快到了，你王宫里的每一样东西，你祖先留下来的每一样东西，都要给搬到巴比伦去，一件也不留下。
【KJV】Behold, the days come, that all that is in thine house, and that which thy fathers have laid up in store until this day, shall be carried to Babylon: nothing shall be left, saith the LORD.
【NIV】The time will surely come when everything in your palace, and all that your fathers have stored up until this day, will be carried off to Babylon. Nothing will be left, says the Lord .
【BBE】Truly, the days are coming when everything in your house, and whatever your fathers have put in store till this day, will be taken away to Babylon: all will be gone.
【ASV】Behold, the days are coming, when all that is in thy house, and that which thy fathers have laid up in store until this day, shall be carried to Babylon: nothing shall be left, saith Jehovah.
【本会注释】
    都要被掳到巴比伦去。见对王下20:17节的注释。
7 【和合本】并且从你本身所生的众子，其中必有被掳去、在巴比伦王宫里当太监的。”
【吕振中】并且从你本身出的、就是你所生的、子孙中、也必有人被掳去，在巴比伦王宫里当太监。”
【思高本】此外，由你所出，即你所生的子孙中，也有一些要被掳去，在巴比伦王的宫殿充当太监。”
【现代本】连你的后代也要被掳去，在巴比伦王宫里当太监，服侍他们的王。’”
【KJV】And of thy sons that shall issue from thee, which thou shalt beget, shall they take away; and they shall be eunuchs in the palace of the king of Babylon.
【NIV】And some of your descendants, your own flesh and blood who will be born to you, will be taken away, and they will become eunuchs in the palace of the king of Babylon."
【BBE】And your sons, even your offspring, will they take away to be unsexed servants in the house of the king of Babylon.
【ASV】And of thy sons that shall issue from thee, whom thou shalt beget, shall they take away; and they shall be eunuchs in the palace of the king of Babylon.
【本会注释】
    你本身所生的众子。见对王下20:18节的注释。
8 【和合本】希西家对以赛亚说：“你所说耶和华的话甚好，因为在我的年日中必有太平和稳固的景况。”
【吕振中】希西家对以赛亚说∶“你所说永恒主的话很好阿。”他心里说∶“至少在我活着的日子有太平稳固的景况就好啦。”
【思高本】希则克雅便对依撒意亚说：“你所说的上主的话很好。”他想：“只愿在我有生之日有平安，有安全！”
【现代本】希西家知道这信息是指在他有生之日，他得以享受和平安全。所以他回答：“你所宣布从上主来的信息很好。”
【KJV】Then said Hezekiah to Isaiah, Good is the word of the LORD which thou hast spoken. He said moreover, For there shall be peace and truth in my days.
【NIV】The word of the Lord you have spoken is good," Hezekiah replied. For he thought, "There will be peace and security in my lifetime."
【BBE】Then said Hezekiah to Isaiah, Good is the word of the Lord which you have said. And he said in his heart, There will be peace and quiet in my days.
【ASV】Then said Hezekiah unto Isaiah, Good is the word of Jehovah which thou hast spoken. He said moreover, For there shall be peace and truth in my days.
【本会注释】
    耶和华的话。这一态度反映出了国王的自身角度上的自私观点（见对王下20:19节的注释）。
    太平和稳固。见对王下20:19节的注释。希西家觉得了安慰，因为在他个人的意念中，上帝是会给他显示美意，延迟处罚的。当人们忏悔而且表示他们自己顺从于祂的时候，上帝时常延迟了执行审判（见王上21:28,29；王下22:18-20）。

怀爱伦注释

1 《知君》第344页
2 《知君》第345页
3,4 《知君》第346页
5-8《知君》第347页


第 4 章

【本会注释】
在邪恶的极端中，基督的国度将是一个庇护所。
1 【和合本】在那日，七个女人必拉住一个男人，说：“我们吃自己的食物，穿自己的衣服，但求你许我们归你名下；求你除掉我们的羞耻。”
【吕振中】当那日子、七个女人必拉住一个男人，说∶“我们吃自己的饭，穿自己的衣裳；但求称为归你名下好啦；好把我们的耻辱除掉。”
【思高本】那一日，七个女人要抓住一个男人说：“我们吃自己的食粮，穿自己的衣服，只要你容许我们归于你名下，除去我们的耻辱。”
【现代本】在那时候，七个女人要拉住一个男人，说：“我们可以吃自己的、穿自己的，只要你肯做我们名义上的丈夫；这样，我们就不至于蒙受嫁不出去的羞辱了！”
【KJV】And in that day seven women shall take hold of one man, saying, We will eat our own bread, and wear our own apparel: only let us be called by thy name, to take away our reproach.
【NIV】In that day seven women will take hold of one man and say, "We will eat our own food and provide our own clothes; only let us be called by your name. Take away our disgrace!"
【BBE】And in that day seven women will put their hands on one man, saying, There will be no need for you to give us food or clothing, only let us go under your name, so that our shame may be taken away.
【ASV】And seven women shall take hold of one man in that day, saying, We will eat our own bread, and wear our own apparel: only let us be called by thy name; take thou away our reproach.
【本会注释】
    在那日。即，在赛3:24-26节被描述的那日。在赛3章和4章之间的连线上没有间隔。在此处章节的分离易于使赛4章的含义模糊，所以必须被考虑为赛3章的持续。至于相似是错误性章节区分的例证，见对撒上4:1；24:1节的注释；王下7:1；11:21；24:20节。在赛4:1节中，以赛亚描绘上帝惩罚锡安的女子的顶点。
    七个女人。“在那日”──战争之日（见对赛3:24-26节的注释），希伯来成年鼎盛时期会在亚述的手中败亡，或被引向被掳之列。每个可结婚的男人周围有许多的未婚女人。女人们会投合少许未婚的男人，要与他们结婚。有许多这些女人，过度地奢侈和安逸，自豪地过分讲究自己的芬芳的光彩，接近一个男人，要求把如此的保护和安慰当作婚姻可以担保的前提条件。她们会宣布她们愿意为她们自己的食物和衣服工作，这通常是以色列男人的职责（出21:10）。在一夫多妻制已经司空见惯的国家中，如此的情形会相当增加一夫多妻的婚姻。
    有些人将第1节描述的情形直接地应用到如今的教会，暗示“七个女人”代表名义上的基督徒，“一个男人”是基督。他们解释，这些女人，为了个人的利益，只是表面上，伪善地“拉住”基督教的品格，不是以诚实（见太25:1-13）。“七个女人”打算“吃”她们“自己的食物”，并非吃“天上的真粮”（约6:32）；她们“穿”她们“自己的衣服”──赛64:6节的“污秽的衣服”，并非是基督完美的公义（太22:11-12）。由此，赛4:1节是强调宗教生活的诚实的价值，反对自我公义和伪善。其它人比较了“七个女人”和有“敬虔的外貌”却否认“敬虔的实意”的基督教界的宗教团体（提后3:5）。
    以赛亚比喻的措辞可能有一些灵性上的价值。总是有可能先知所宣告的含义有双重性，以及基本性的含义。然而，对于这一章，没有受到灵感的注释，以便引导圣经学生得到双重含义的理解。这一事实激励注释作家们只给这章节的最接近的一种历史含义。赛3:16节到4:1节的信息本来针对先知的日子里住在耶路撒冷的人（见第25-38页），对此，上下文显然有证据。
    求你除掉我们的羞耻。在希伯来语里，这是命令。对于希伯来女人来说，无儿女被考虑为羞愧和丢脸，罪的一个惩罚（创30:23；撒上1:6；路1:25）。犹大的女人愿意有母亲的身份，从而求助于剩余的男人成为她们的丈夫。

耶路撒冷的重建
2 【和合本】到那日，耶和华发生的苗必华美尊荣，地的出产必为以色列逃脱的人显为荣华茂盛。
【吕振中】当那日子、永恒主发生的‘树苗’必华美而光辉；地出产的果实必成为以色列逃脱之人所夸耀而感到体面的。
【思高本】那一日，由上主所发出的苗芽，必成为以色列遗民的光辉与荣耀；地上的果实必成为他们的夸耀与光彩。
【现代本】时候快到，上主要使这土地上的每株果树和每株植物都长得又高又美。以色列残存的人民都要因土地的出产而夸耀，而觉得光荣。
【KJV】In that day shall the branch of the LORD be beautiful and glorious, and the fruit of the earth shall be excellent and comely for them that are escaped of Israel.
【NIV】In that day the Branch of the Lord will be beautiful and glorious, and the fruit of the land will be the pride and glory of the survivors in Israel.
【BBE】In that day will the young growth of the Lord be beautiful in glory, and the fruit of the earth will be the pride of those who are still living in Israel.
【ASV】In that day shall the branch of Jehovah be beautiful and glorious, and the fruit of the land shall be excellent and comely for them that are escaped of Israel.
【本会注释】
    到那日。见对第1节的注释。这里再次提示上帝对以色列审判的日子，但是这一个节介绍另一张更加明亮的画面。当上帝的日子将给恶人带来厄运时，也将会给义人带来拯救（见太16:27；罗2:6-10；启22:12）。第2-6节描绘了基督的画面──“苗”（见对赛11:1节的注释），作为救赎主和拯救者，以及祂将会为祂的人所做的荣光的事。本来这一个预言是要被实现在字面上的以色列国，但是由于这个国民的败亡，此预言将会基本上被实现在灵性上的以色列（见第25-38页），那是在基督的第二个来临时。
    苗。比较关于弥赛亚的预言，赛11:1；耶23:5,6；33:15；亚3:8；6:12节，基督被称之为“苗”（见《知君》第592）。以色列国将会荒凉的，如同一棵枯萎的树（见赛5:7），但是一棵公义的树苗会从大卫的种子长出，而且带来公义的果子。字面上的以色列如同一个国家会毁灭，但是耶稣会最后促使地球繁荣于公义。一个荒凉的地球最后会产出丰富的果子，这一张画面重复地出现在圣经各处（见诗72:16；结34:27；47:6-9；何2:15,21,22；珥3:18；摩9:13）。
    地的出产。最初应许的土地是一个水果累累的土地（出3:8；33:3；民13:27；申8:7-10）。如果上帝人只会对祂忠实，该土地会丰富地出产其水果（申28:1-12）。但是万一他们不诚实，就会有干旱、荒芜和死亡（利26:14-39；申28:15-48；何2:1-13）。最终，上帝对祂的百姓会是有恩典的，而且他们恢复得到祂的恩待。的确，整个的地球会被回复，而且会充满着公义的水果（见赛35；44:3-6；55:10-13；60:21；61；62；耶3:18,19；结34:25-31；何1:10；珥2:19-27；摩9:13-15；参照彼后3:13）。
    为以色列逃脱。即，生还的余人。在最近发现的死海圣经手抄本1QIsa里（见卷一第31；卷四第页86-88）有增加的译文了：“为以色列和犹大逃脱。”以赛亚清楚地点明了那些一直对上帝保持真心的人，而且通过他们，上帝带祝福给地球，将会逃脱在赛3:25,26节内被提到的战争的蹂躏（见赛10:20-22；37:31,32）。当西拿基立入侵的时候，犹大的所有土地，只存留了耶路撒冷的城市之外，都暂时被落入入侵者亚述的手之内。在耶路撒冷，只剩余了少数人。除了那剩余的以外，犹大所遭受的破坏会完全像所多玛和蛾摩拉一样（赛1:9）。对于这个小的剩余人，以赛亚给予了仁慈而宽厚的应许：“犹大家所逃脱剩余的，仍要往下札根，向上结果，必有余剩的民，从耶路撒冷而出，必有逃脱的人，从锡安而来。万军之耶和华的热心必成就这事”（赛37:31,32）。如同在那些日子中会有剩余的不落入敌人之手一样，在这末日的数天中也将会有余人，上帝同样地将会保护他们，他们将不落入邪恶之手（见对申18:15节的注释；卷四第35,36页；见《善》第37页；《知君》第592页；《祖知》第283-288页）。
3 【和合本】主以公义的灵和焚烧的灵，将锡安女子的污秽洗去，又将耶路撒冷中杀人的血除净。那时，剩在锡安、留在耶路撒冷的，就是一切住耶路撒冷、在生命册上记名的，必称为圣。
【吕振中】主用审判之灵（或译∶风）、烧毁之灵（或译∶风）将锡安女子的污秽洗去，将耶路撒冷之中杀人的血涮净，那时剩在锡安、留在耶路撒冷的人、凡蒙记录为该存活于耶路撒冷的、必称为圣。
【思高本】凡留在熙雍的，遗在耶路撒冷的，即凡录在耶路撒冷的生命册上的，都必将称为圣者。
【现代本】每一个还活着、上帝所拣选留在耶路撒冷的人，都要被当作是圣洁的。
【KJV】And it shall come to pass, that he that is left in Zion, and he that remaineth in Jerusalem, shall be called holy, even every one that is written among the living in Jerusalem:
【NIV】Those who are left in Zion, who remain in Jerusalem, will be called holy, all who are recorded among the living in Jerusalem.
【BBE】And it will come about that the rest of the living in Zion, and of those who have been kept from destruction in Jerusalem, will be named holy, even everyone who has been recorded for life in Jerusalem:
【ASV】And it shall come to pass, that he that is left in Zion, and he that remaineth in Jerusalem, shall be called holy, even every one that is written among the living in Jerusalem;
【本会注释】
    污秽。一切甘心情愿放弃自己的罪的人将会通过基督的血洗净自己的污秽之罪。“祂儿子耶稣的血也洗净我们一切的罪”（约壹1:7）。“我们若认自己的罪，上帝是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义”（约壹1:9；参照诗51:2,10,11）。
    焚烧。希伯来语是ba`er，直译是“火”，但是其修辞性比喻是“恼怒”或“愤怒”。在最近发现的死海圣经手抄本1QIsa（见卷一第31页；卷四第86页）里，其经文是s`r，直译是“暴风雨”或“风暴”，但是以修辞比喻是“愤怒”，取代了ba`er（b`r 希伯来语本文中无元音符号、或无元音［见卷一第25、26页］）。由于被译为s 和b 的希伯来语字母类似，往往容易相互混淆，特别是在措辞上，诸如s`r 和b`r，这两者的修辞性比喻含义实际上相同。第4节的最后片语的含义是相同的，无论是否被认为是最初的读法。希腊文七十士译本和武加大拉丁文译本追从马所拉经的本文，并释义为“焚烧”。那“白日有烟云”和“黑夜有火焰的光”（第5节）提示可目睹地显示出从埃及到迦南地有着上帝的陪伴（出13:21；民9:15；10:34；14:14）。耶稣当时与祂的百姓在一起，并引导、保护和祝福了他们，因此如今祂还会与他们在一起，在去往天国的迦南之路上（见亚2:5）。
    必称为圣。以赛亚发出信息的伟大的责任是神圣和圣洁。他看见上帝坐在祂的宝座上，而且受到上帝的神圣和圣洁的品性之深刻的印象（赛6:3）。在以赛亚书中一直被应用于上帝的称号是“以色列的圣者”（赛1:4；5:19,24；10:20；12:6；17:7；29:19；30:11,12,15；31:1；37:23；41:14,16,20；43:3,14；45:11；47:4；48:17；49:7；54:5；55:5；60:9,14）。与此原样的称号在圣经别处经文中，只有六次（王下19:22；诗71:22；78:41；89:18；耶50:29；51:5）。以赛亚的始终坚持的目的是让以色列放弃他们的罪，而且成为一个圣洁的国民。
    在生命册上记名的。直译是：“被记上生命”。为地球上的每个人，上帝都保存着一笔记录。有些人的名字被记录在生命册里。见出32:32；诗69:28；结13:9；但12:1；玛3:16；腓4:3；启3:5；13:8；21:27节。从生命册上没有被抹掉名字的人都将会进入上帝的国度，是圣洁的国民。
4 【和合本】－
【吕振中】－
【思高本】当吾主以惩治的神和毁灭的神，洗净熙雍女子的污秽，涤除耶路撒冷中间的血渍时，
【现代本】主将凭着自己的力量审判这个国家，使它洁净；他要洗净耶路撒冷的罪过和在那里所流的血。
【KJV】When the Lord shall have washed away the filth of the daughters of Zion, and shall have purged the blood of Jerusalem from the midst thereof by the spirit of judgment, and by the spirit of burning.
【NIV】The Lord will wash away the filth of the women of Zion; he will cleanse the bloodstains from Jerusalem by a spirit of judgment and a spirit of fire.
【BBE】When Zion has been washed from her sin by the Lord, and Jerusalem made clean from her blood by a judging and a burning wind.
【ASV】when the Lord shall have washed away the filth of the daughters of Zion, and shall have purged the blood of Jerusalem from the midst thereof, by the spirit of justice, and by the spirit of burning.
5 【和合本】耶和华也必在锡安全山，并各会众以上，使白日有烟云，黑夜有火焰的光。因为在全荣耀之上必有遮蔽。
【吕振中】那时永恒主必显现（传统∶创造），日间藉着云和烟，夜间藉着火焰之明亮显现于锡安山之全地址，和他人民的会众上，因为全‘荣现’之上他本身就是天篷和亭子，
【思高本】上主将显现在熙雍山整个地盘与其集会之上：白日藉着云烟，黑夜藉光亮的火；因为在一切之上，有上主的荣耀，有如天盖和帐棚，
【现代本】那时，在锡安山上，在大家聚集的地方，上主在白天要用云彩遮盖他们，在夜晚，要用烟火照耀他们。上帝的荣耀将遮盖保护全城；
【KJV】And the LORD will create upon every dwelling place of mount Zion, and upon her assemblies, a cloud and smoke by day, and the shining of a flaming fire by night: for upon all the glory shall be a defence.
【NIV】Then the Lord will create over all of Mount Zion and over those who assemble there a cloud of smoke by day and a glow of flaming fire by night; over all the glory will be a canopy.
【BBE】And over every living-place on Mount Zion, all over all her meetings, the Lord will make a cloud and smoke by day, and the shining of a flaming fire by night, for over all, the glory of the Lord will be a cover and a tent;
【ASV】And Jehovah will create over the whole habitation of mount Zion, and over her assemblies, a cloud and smoke by day, and the shining of a flaming fire by night; for over all the glory shall be spread a covering.
【本会注释】
    光。在死海圣经手抄本1QIsa（见卷一第31页；卷四第86-88页）里，省略了从“黑夜”到第6节中的“白日”之间的一些措辞。这明显是抄写员在抄写死海圣经手抄本时的一个错误，或者是他所抄写的文本本身已经有漏洞。如此的错误在古代的手抄本的抄写上是通常现象。当一个相同的措辞在稍微更远之处有重复时，抄写员的眼睛会跳越他正在抄写之文件的那中间的一小段。
    全荣耀之上。上帝的在场像一个大帐蓬的遮阴，将会有引导、保护、平安和和平。
6 【和合本】必有亭子，白日可以得荫避暑，也可以作为藏身之处，躲避狂风暴雨。
【吕振中】白日可以使人得阴凉避炎热，也可以作为避难所和隐匿处、以躲避狂风暴雨或霖雨。
【思高本】白日作荫影以免炎暑，又可作庇护，以避狂风暴雨。
【现代本】他的荣耀像帐棚的顶盖，张开起来能挡住白天的炎热，使这城成为避难所，躲避狂风暴雨。
【KJV】And there shall be a tabernacle for a shadow in the day time from the heat, and for a place of refuge, and for a covert from storm and from rain.
【NIV】It will be a shelter and shade from the heat of the day, and a refuge and hiding place from the storm and rain.
【BBE】And a shade in the daytime from the heat, and a safe cover from storm and from rain.
【ASV】And there shall be a pavilion for a shade in the day-time from the heat, and for a refuge and for a covert from storm and from rain.
【本会注释】
    亭子。上帝对祂的百姓承诺的亭子将会保护他们在那有可能呈现并且会威胁他们的每种试验、困难和危险（见诗27:5；91:1；赛26:3,4）。

怀爱伦注释

2,3 《善》第485页；《知君》第592页；《证》第五卷第476页
3 《善》第37页
4 《历》第107页
5,6 《祖知》第283页
6 《祖知》第191页


第 40 章

【本会注释】
1 发布福音。
3 施洗约翰的讲道。
9 使徒的讲道。
12 先知藉由上帝的全知全能，18 以及祂的无与伦比，26 安慰众民。

安慰耶路撒冷的话
1 【和合本】你们的上帝说：你们要安慰，安慰我的百姓。
【吕振中】你们的上帝说∶要安慰，要安慰我的人民哦。
【思高本】“你们安慰，安慰我的百姓罢！”你们的天主说。
【现代本】我们的上帝说：你们要安慰我的子民，
【KJV】Comfort ye, comfort ye my people, saith your God.
【NIV】Comfort, comfort my people, says your God.
【BBE】Give comfort, give comfort, to my people, says your God.
【ASV】Comfort ye, comfort ye my people, saith your God.
【本会注释】
    你们要安慰，安慰我的百姓。从这一章开始，就是以赛亚书的第三部分，也就是最后部分。至于考虑到被称之为《第二本以赛亚书》，见第84-86页。从许多方面，赛40-66章构成以赛亚预言中最重要的部份。赛1-35章大部分包括一系列对于过犯的揭发，以及随之刑罚的宣言。赛36-39章有关于一些事件的陈述，关联于西拿基立的侵犯、希西家的疾病和恢复，以及巴比伦的外交使节的拜访。在随后的章节里，先知的信息在语气和主题上完全不同。刑罚和厄运的宣言主要针对着过去，而且该书的剩余部分牵涉到上帝给义人倾泻恩典的承诺。为以赛亚争得了“福音先知”的名誉的主要章节是在赛40-66章。在这里，曾经因受到灵感的演说者在嘴唇上得到恩惠而表达的最壮观的语言中，以赛亚标榜了以色列作为上帝的忠实“仆人”的辉煌的未来、她从每个仇敌得到解救、弥赛亚的来临和弥赛亚国度的建立。
    先知的思想意念朝向了一个未来的时光，那时上帝对祂的众民将会是仁慈、宽厚的时候，并且将会赐予他们公义和平安的祝福。
    有许多预言，关于弥赛亚的来临、祂的品性和职位、祂的生命和祂自我牺牲的服役和死亡。有一些观念，涉及到扩大教会和收纳外邦人。也有地球上令人极度兴奋的画面，那时地球恢复成伊甸园的平安和美丽。在这一部分整篇当中，以色列（即，犹大的众民，因为北方的王国已经不存在）看上去是被上帝选择的众民、祂的“仆人”、祂“所拣选”的、祂“心里所喜悦的”（赛42:1等）。
    亚述，乃是赛1-39章犹大的主要敌人，其危险当时是如此，在先前至少大部分时间里亦是如此，而且上帝通过先知以赛亚给祂的百姓预备甚至更大的灾难，那是一个世纪之后，被掳到巴比伦。从赛40章开始的新的部分里，上帝发现以色列气馁。因为对于他们来说，使他们作为一个国家的祂的目的受挫。于是上帝就让他们从被掳回归的时候，以信赖期盼等待着他们的荣耀的前景（见第31、32页）。
    在本书的较早部份中，以赛亚宣布一个指责的信息；现在他在他们面前陈述一种安慰和希望。在本书早先的部分里，藉由上帝的公义，主要涉及到众民的不义。赛1-39章主要牵涉到敌人成功地把上帝的百姓拉开，脱离他们高度的理想：在赛40-66章，涉及到上帝成功地把以色列拉回他们的理想地位，成为世界的光和希望。这里是弥赛亚的一张醒目的画面：祂作为上帝的仆人，以及人们跟从祂的脚步行，而且身为祂的见证人。这里是把上帝描绘为祂的众民之希望的壮观的画面，而且祂的众民回归于祂并占有他们的被指定的地位，并作为祂在地球之上的代表。在这里，他们从巴比伦的权势中得到拯救，他们再次占领所应许之地，那地球上被荒废的地区变成“像耶和华的园囿”（赛51:3）。
2 【和合本】要对耶路撒冷说安慰的话，又向他宣告说，他争战的日子已满了；他的罪孽赦免了；他为自己的一切罪，从耶和华手中加倍受罚。
【吕振中】要和耶路撒冷谈心，要向她宣告∶她劳役的日期已满，她对罪罚的苦行已蒙悦纳，她为了自己的一切罪、已从永恒主手中加倍受罚了。
【思高本】你们应向耶路撒冷说宽心的话，并向她宣告：她的苦役已满期，她的罪债已清偿，因为她为了自己的一切罪过，已由上主手中承受了双倍的惩罚。
【现代本】要安慰他们。要鼓励耶路撒冷的人民，告诉他们：他们的苦难已经够了；他们的罪已蒙宽赦了（或译：他们已经为自己的行为受报应了）。我已经彻底惩罚了他们的罪。
【KJV】Speak ye comfortably to Jerusalem, and cry unto her, that her warfare is accomplished, that her iniquity is pardoned: for she hath received of the LORD's hand double for all her sins.
【NIV】Speak tenderly to Jerusalem, and proclaim to her that her hard service has been completed, that her sin has been paid for, that she has received from the Lord 's hand double for all her sins.
【BBE】Say kind words to the heart of Jerusalem, crying out to her that her time of trouble is ended, that her punishment is complete; that she has been rewarded by the Lord's hand twice over for all her sins.
【ASV】Speak ye comfortably to Jerusalem; and cry unto her, that her warfare is accomplished, that her iniquity is pardoned, that she hath received of Jehovah's hand double for all her sins.
【本会注释】
    要对耶路撒冷说安慰的话。以赛亚书一开始的信息就是对耶路撒冷的刺人的指责（赛1:2-10）。她在当时是“被围困的城邑”，并且是一座恶劣的城市，类似于所多玛和蛾摩拉（赛1:8-10）。但是现在以赛亚预见了一个时光，那时她的“争战”将结束，而且上帝送给她一个安慰的信息。因她的罪恶，先前给予了她处罚，现在给予了她饶恕和复兴。
    他争战的日子［译者注：英KJV版里译辞词义是“她争战”］。这里涉及到的争战包括以赛亚亲临的日子里的军事上的侵犯，尼布甲尼撒之下的巴比伦的征服是在一个多世纪之后，所以，依据比喻性修辞，是教会境界上的争战，牵涉到所有的年代里的一切黑暗势力。以预见的眼光遥望那被掳到巴比伦之时期结束时复兴的时光，以赛亚充满着信心说话，就像以色列的仇敌已经被打败（见卷一第27页）。
3 【和合本】有人声喊着说：在旷野预备耶和华的路（或作：在旷野，有人声喊着说：当预备耶和华的路），在沙漠地修平我们上帝的道。
【吕振中】在旷野有声音呼喊着说∶“要豫备（或译∶有声音呼喊着说∶要在旷野豫备）永恒主的道路，要在原野修平我们的上帝的大路。
【思高本】有一个呼声喊说：“你们要在旷野中预备上主的道路，在荒原中为我们的天主修平一条大路！
【现代本】有一个声音喊说：要在荒野为上主预备道路；要在沙漠为我们的上帝开辟大道。
【KJV】The voice of him that crieth in the wilderness, Prepare ye the way of the LORD, make straight in the desert a highway for our God.
【NIV】A voice of one calling: "In the desert prepare the way for the Lord ; make straight in the wilderness a highway for our God.
【BBE】A voice of one crying, Make ready in the waste land the way of the Lord, make level in the lowland a highway for our God.
【ASV】The voice of one that crieth, Prepare ye in the wilderness the way of Jehovah; make level in the desert a highway for our God.
【本会注释】
    预备耶和华的路。上帝的目的是从巴比伦被掳归回而复兴之时，以色列作为一个国家应该尽心竭力于为自身做预备，涉及到为各国，有关于弥赛亚的来临。辉煌的未来等候了这个国家，因为神性的规划要被快速地着手运行，而且应该没有被干扰，直到弥赛亚出现之时，而且要建立祂的永恒之国（见第29、30）。预备的程序达到其高潮将要在施洗约翰的生涯和圣工之时，这些措辞特别牵涉到约翰的圣工（见对太3:3节的注释）。同样地，今天的教会有特权“预备主的道，修直祂的路”，祂可以满载权力和荣耀回到地球。如同先前的以色列一样，这一项预备工作之内涵是有双重性的，首先是个人本性上的转变，第二个是向全人类宣布福音信息。比较赛62:10-12；玛3:2节。
    道。至于这里的象征意义，见对太3:3节的注释。
4 【和合本】一切山洼都要填满，大小山冈都要削平；高高低低的要改为平坦，崎崎岖岖的必成为平原。
【吕振中】一切山洼都要填高，大山小山都要削低，高高低低的要改为平坦，崎崎岖岖的要修成为平原。
【思高本】一切深谷要填满，一切山陵要产平，隆起的要削为平地，崎岖的要辟成坦途！
【现代本】每一山谷都要填满；大小山冈都要削平。高低不平之地要成为平坦；崎岖的地面要成为平原。
【KJV】Every valley shall be exalted, and every mountain and hill shall be made low: and the crooked shall be made straight, and the rough places plain:
【NIV】Every valley shall be raised up, every mountain and hill made low; the rough ground shall become level, the rugged places a plain.
【BBE】Let every valley be lifted up, and every mountain and hill be made low, and let the rough places become level, and the hilltops become a valley,
【ASV】Every valley shall be exalted, and every mountain and hill shall be made low; and the uneven shall be made level, and the rough places a plain:
【本会注释】
    一切山洼。为人类的帝王之来临所积极参与的预备是修复他可以通行的道路，以致他的进程不致于受到阻碍。如同适用于国王弥赛亚的来临，这个措辞也有灵性上的应用价值（见对太3:3节的注释）。施洗约翰的圣工是呼吁人们为耶稣的来临预备好他们自己的心灵和人生（太3:5-12；路3:3-17）。上帝的使者在世界的末日将会宣布一个相似的信息。
5 【和合本】耶和华的荣耀必然显现；凡有血气的必一同看见；因为这是耶和华亲口说的。
【吕振中】永恒主的荣耀必然显现；血肉之人必都一齐看见，因为永恒主亲口说了。”
【思高本】上主的光荣要显示出来，凡有血肉的都会看见：这是上主亲口说的。”
【现代本】那时候，上主的荣耀要显示出来；全人类都要看见。上主这样宣布了。
【KJV】And the glory of the LORD shall be revealed, and all flesh shall see it together: for the mouth of the LORD hath spoken it.
【NIV】And the glory of the Lord will be revealed, and all mankind together will see it. For the mouth of the Lord has spoken."
【BBE】And the glory of the Lord will be made clear, and all flesh will see it together, for the mouth of the Lord has said it.
【ASV】and the glory of Jehovah shall be revealed, and all flesh shall see it together; for the mouth of Jehovah hath spoken it.
【本会注释】
    耶和华的荣耀。如同我们的主的生涯和圣工所显示（约1:14；2:11；彼后1:16；见对路2:52节的注释）。当基督的第二次降临时，人们将会目睹祂的可看得见的荣耀（太16:27；25:31；启1:7）。
6 【和合本】有人声说：你喊叫吧！有一个说：我喊叫什么呢？说：凡有血气的尽都如草；他的美容都象野地的花。
【吕振中】有个声音说∶“你喊叫吧！”就有一个说∶“我喊叫什么？”血肉之人尽都如草，他的美丽都像野地之花。
【思高本】有个声音说：“呼喊罢！”我答说：“我呼喊什么？”“凡有血肉的都似草，他的美丽似田野的花；
【现代本】有一个声音喊说：去报消息！我问：报什么消息？要宣布人人都像草芥一般；他们的美丽像野地的花；
【KJV】The voice said, Cry. And he said, What shall I cry? All flesh is grass, and all the goodliness thereof is as the flower of the field:
【NIV】A voice says, "Cry out." And I said, "What shall I cry?" "All men are like grass, and all their glory is like the flowers of the field.
【BBE】A voice of one saying, Give a cry! And I said, What is my cry to be? All flesh is grass, and all its strength like the flower of the field.
【ASV】The voice of one saying, Cry. And one said, What shall I cry? All flesh is grass, and all the goodliness thereof is as the flower of the field.
【本会注释】
    我喊叫什么呢？上帝的使者发现自己在困惑当中。当国家正处在因自身的罪孽蒙受苦难的时候，可以给什么样贴切的信息呢？“所多玛”和“蛾摩拉”遭受毁灭的命运时，当时的信息是什么（赛1:9,10）？凡有血气的，尽都如草。比较伯14:2；诗90:5；102:11；103:15；歌1:10；彼前1:24节。
7 【和合本】草必枯干，花必凋残，因为耶和华的气吹在其上；百姓诚然是草。
【吕振中】永恒主的气（同词∶灵）一吹在上头，草就枯乾，花就凋残；阿，人真是草。
【思高本】上主的风吹来，草必枯萎，花必凋谢。【的确，人民好像草。】
【现代本】上主吹起一阵风，草就枯干，花就凋谢。人跟花草没有两样；
【KJV】The grass withereth, the flower fadeth: because the spirit of the LORD bloweth upon it: surely the people is grass.
【NIV】The grass withers and the flowers fall, because the breath of the Lord blows on them. Surely the people are grass.
【BBE】The grass becomes dry, the flower is dead; because the breath of the Lord goes over it: truly the people is grass.
【ASV】The grass withereth, the flower fadeth, because the breath of Jehovah bloweth upon it; surely the people is grass.
【本会注释】
    耶和华的气吹在其上［译者注：英KJV版里译辞词义是“耶和华的灵吹在其上”］。像带来枯萎凋谢的疾风一样，上帝的不愉快的呼吸使恶人的计谋归于徒劳。不圣洁的不能居留在祂的现场。上帝派送祂的圣灵是为了使不洁净的和不神圣的人可以像他们的创造者的形象一样，得到转换和更新，但是如果他们抵抗，他们将会像一朵花一样凋谢枯萎。
8 【和合本】草必枯干，花必凋残，惟有我们上帝的话必永远立定。
【吕振中】草必枯乾，花必凋残；惟独我们的上帝的话永远立定。
【思高本】草能枯萎，花能凋谢，但我们天主的话永远常存。”
【现代本】草会枯萎，花会凋谢，但是我们上帝的话永不改变！
【KJV】The grass withereth, the flower fadeth: but the word of our God shall stand for ever.
【NIV】The grass withers and the flowers fall, but the word of our God stands forever."
【BBE】The grass is dry, the flower is dead; but the word of our God is eternal.
【ASV】The grass withereth, the flower fadeth; but the word of our God shall stand forever.
【本会注释】
    草必枯干。人生不是永生的。一旦以生命的因素为前提，人就会与田野里的小草如出一辙（见传3:9-21）。
    我们上帝的话。在上帝显示的旨意中，有灵性上的食物，由此使人维持生活（太4:4；约6:48-63）。真理是永不改变的，因为其作家是“昨日今日一直到永远是一样的”（来13:8）。那些因为灵魂上的生计到祂那里的人将会永不“饥饿”（约6:35），他们也不会“口渴”（约4:14）。
9 【和合本】报好信息给锡安的啊，你要登高山；报好信息给耶路撒冷的啊，你要极力扬声。扬声不要惧怕，对犹大的城邑说：看哪，你们的上帝！
【吕振中】报好信息者锡安哪，上高山哦！报好消息者耶路撒冷阿，极力扬声哦！要扬声，不要惧怕！要对犹大的城市说∶“看哪，你们的上帝！”
【思高本】给熙雍传喜讯的啊！请登上高山！给耶路撒冷报喜讯的啊！请大声疾呼！高呼罢！不要畏惧！向犹大各城报告说：你们的天主来了！
【现代本】耶路撒冷啊，要登高山；报好消息（或译：登上高山，向耶路撒冷报好消息！大声喊叫，向锡安报好消息）！锡安哪，要大声呼喊；报好消息！要大声喊叫，不要害怕。告诉犹大的大小村镇：他们的上帝就要来了！
【KJV】O Zion, that bringest good tidings, get thee up into the high mountain; O Jerusalem, that bringest good tidings, lift up thy voice with strength; lift it up, be not afraid; say unto the cities of Judah, Behold your God!
【NIV】You who bring good tidings to Zion, go up on a high mountain. You who bring good tidings to Jerusalem, lift up your voice with a shout, lift it up, do not be afraid; say to the towns of Judah, "Here is your God!"
【BBE】You who give good news to Zion, get up into the high mountain; you who give good news to Jerusalem, let your voice be strong; let it be sounding without fear; say to the towns of Judah, See, your God!
【ASV】O thou that tellest good tidings to Zion, get thee up on a high mountain; O thou that tellest good tidings to Jerusalem, lift up thy voice with strength; lift it up, be not afraid; say unto the cities of Judah, Behold, your God!
【本会注释】
    锡安。见对诗48:2节的注释。她的“好消息”是指上帝的仁慈和宽恕的信息。在危险和黑暗的时候，锡安有希望和光明的信息。至于探讨以色列，涉及到使者被指定带给世界的这些消息，见第26-30页。
    看哪，你们的上帝！在本书这一部分，以赛亚一次又一次地指出上帝的无穷之力量的证据，为了鼓励犹大的忧郁的众民，使他们相信辉煌的承诺可能仍然属于他们（见赛40:4,5,8,10,15,17,18,26-29；41:20；42:13,14；43:13-19；44:6等）。尽管自称是上帝的众民，他们却犯下很大错误，那是他们掉转他们的眼睛远离了他们的上帝和创造者，并且改为看他们自己。他们的最大需要乃是见到有关于上帝和祂的仁慈和公义的异像。以赛亚在被呼叫的时候，被给予了一个涉及到预言的职位的异像（赛6:1,3）。既然亲眼见到了上帝，他就自此以后要帮助众民也见到祂，因为只有这样，他们才可以有生命和期望。先前交托给凡人的最伟大的使命是召集迷失的男人和女人，使他们见到他们的赎回者。
10 【和合本】主耶和华必象大能者临到；他的膀臂必为他掌权。他的赏赐在他那里；他的报应在他面前。
【吕振中】看哪，主永恒主带着大能力（传统∶作为大能的）来临，他的膀臂为他掌权；他的赏报在他兜里，他的报应在他面前。
【思高本】吾主上主带着威能来到，他的手臂获得了胜利；他的胜利品与他同在，他获得的酬劳在他面前。
【现代本】至高的上主要带着权柄来临；他要用权能治理天下。他要奖赏他们；他要拯救他们。
【KJV】Behold, the Lord GOD will come with strong hand, and his arm shall rule for him: behold, his reward is with him, and his work before him.
【NIV】See, the Sovereign Lord comes with power, and his arm rules for him. See, his reward is with him, and his recompense accompanies him.
【BBE】See, the Lord God will come as a strong one, ruling in power: see, those made free by him are with him, and those whom he has made safe go before him.
【ASV】Behold, the Lord Jehovah will come as a mighty one, and his arm will rule for him: Behold, his reward is with him, and his recompense before him.
【本会注释】
    主耶和华必像大能者临到。以赛亚在这里描绘上帝来临审判（赛25:9；62:11,12；启22:12）。上帝的膀臂是向义人伸出仁慈，向恶人伸出审判（赛51:5；52:10；63:5；参照太25:33,34,46）。
    报应。也可谓，“报答”，也就是说，要支付所行之工作的酬谢费用（见赛49:4；62:11）。
11 【和合本】他必象牧人牧养自己的羊群，用膀臂聚集羊羔抱在怀中，慢慢引导那乳养小羊的。
【吕振中】他必像牧人牧养他的羊群，用膀臂聚集吃奶的羊羔，抱在怀中，温温纯纯地引导喂奶的母羊。
【思高本】他必如牧人，牧放自己的羊群，以自己的手臂集合小羊，把它们抱在自己的怀中，温良地领导哺乳的母羊。
【现代本】他要像牧人牧养羊群；他要聚集小羊，把它们抱在怀里；他要慈祥地带领母羊。
【KJV】He shall feed his flock like a shepherd: he shall gather the lambs with his arm, and carry them in his bosom, and shall gently lead those that are with young.
【NIV】He tends his flock like a shepherd: He gathers the lambs in his arms and carries them close to his heart; he gently leads those that have young.
【BBE】He will give food to his flock like a keeper of sheep; with his arm he will get it together, and will take up the lambs on his breast, gently guiding those which are with young.
【ASV】He will feed his flock like a shepherd, he will gather the lambs in his arm, and carry them in his bosom, and will gently lead those that have their young.
【本会注释】
    像牧人。基督对于祂的众民是热心照料的，并且赡养他们并保护他们免于伤害；祂时常被比拟为关心自己羊群的温和的和忠实的牧羊者（见诗23:1；77:20；80:1；95:7；100:3；耶13:17；31:10；结34:11-16；37:24；太9:36；18:12；路15:4；约10:11；彼前2:25）。如同一个牧人聚集他的小羊群，携带那些太虚弱而无法走路的羊，而且和善地带领母羊一样（见创33:13），基督就是如此地为祂的羊群运行一切可能性的照料。上帝不是一个没有感情的主管者或一位残酷的暴君，乃是体贴和疼爱的真正实体。

以色列的上帝无可比拟
12 【和合本】谁曾用手心量诸水，用手虎口量苍天，用升 斗盛大地的尘土，用秤称山岭，用天平平冈陵呢？
【吕振中】谁曾用手心量诸水，用手虎口测诸天呢？谁用升斗盛大地的尘土，用秤称山岭，用天平平小山呢？
【思高本】谁曾用手心量过海水，用手掌测量过天，用升斗量过地上的尘土，用天秤称过高山，用戥子撑过丘陵呢？
【现代本】谁能用手心量海水？谁能用手掌测高天？谁能用量器量大地？谁能用天平秤山岭？
【KJV】Who hath measured the waters in the hollow of his hand, and meted out heaven with the span, and comprehended the dust of the earth in a measure, and weighed the mountains in scales, and the hills in a balance?
【NIV】Who has measured the waters in the hollow of his hand, or with the breadth of his hand marked off the heavens? Who has held the dust of the earth in a basket, or weighed the mountains on the scales and the hills in a balance?
【BBE】In the hollow of whose hand have the waters been measured? and who is able to take the heavens in his stretched-out fingers? who has got together the dust of the earth in a measure? who has taken the weight of the mountains, or put the hills into the scales?
【ASV】Who hath measured the waters in the hollow of his hand, and meted out heaven with the span, and comprehended the dust of the earth in a measure, and weighed the mountains in scales, and the hills in a balance?
【本会注释】
    谁曾用手心量诸水。以赛亚在这里描绘了受人尊崇的画面，乃是上帝的智慧、大能，和永恒的最高权威，这在圣经中是至高无上的（见伯38中:4-37）。再次，在赛40:26-28；41:19,20节，该先知提及上帝的大能被显示在创造的作为之中。比较诗96:5节。见对赛41:21个节的注释。上帝是宇宙工厂的伟大主人，是祂塑造了天国和地球。对于祂来说，没有任何工作是太大的，也没有任何职责是太小的。对于人来说无限地大并且无法理解的事物，对于祂来说是吹灰之力。我们的特权是信赖一位伟大、明智和良善的上帝。祂以一切智慧和大能都会听凭于那些相信，而且信赖祂的人。比较赛57:15节，见《历》第827页。
13 【和合本】谁曾测度耶和华的心（或作：谁曾指示耶和华的灵），或作他的谋士指教他呢？
【吕振中】谁曾指挥（或译∶测度了）永恒主的灵，或做过他的谋士去指教他呢？
【思高本】谁曾指挥过上主的心灵；或做过他的参谋，教导过他呢？
【现代本】谁能测度上主的心？谁能指教他？引导他？
【KJV】Who hath directed the Spirit of the LORD, or being his counsellor hath taught him?
【NIV】Who has understood the mind of the Lord , or instructed him as his counselor?
【BBE】By whom has the spirit of the Lord been guided, or who has been his teacher?
【ASV】Who hath directed the Spirit of Jehovah, or being his counsellor hath taught him?
【本会注释】
    谁曾指示。面对一件艰难的使命，一个人通常求教于那些有经验的人的智慧和引导。上帝既不求教，也不需要任何帮助。没有一个比祂更聪明或更能干。保罗在罗11:33,34节中谈到上帝的无限量的智慧和知识时，提及了以赛亚的这一个章节（见林前2:16）。
14 【和合本】他与谁商议，谁教导他，谁将公平的路指示他，又将知识教训他，将通达的道指教他呢？
【吕振中】他跟谁商议，而谁给他明达；谁将对的路径教导他，谁教训他知识，将明哲之道路指教他呢？
【思高本】他曾向谁请教过，请他教导自己，指导自己正路，教授自己智识，指示明智的行径呢？
【现代本】难道他需要人的指教和引导才能知道正邪？才能获得知识？才能辨别是非？
【KJV】With whom took he counsel, and who instructed him, and taught him in the path of judgment, and taught him knowledge, and shewed to him the way of understanding?
【NIV】Whom did the Lord consult to enlighten him, and who taught him the right way? Who was it that taught him knowledge or showed him the path of understanding?
【BBE】Who gave him suggestions, and made clear to him the right way? who gave him knowledge, guiding him in the way of wisdom?
【ASV】With whom took he counsel, and who instructed him, and taught him in the path of justice, and taught him knowledge, and showed to him the way of understanding?
【本会注释】
    通达的道。这里提出一系列的问题牵涉到知识、通达，和智慧，在箴言书中重现了这一主题。上帝是智慧的真体和拟人化，从而一切知识和通达都是来自于祂（见对箴1:7节的注释）。
15 【和合本】看哪，万民都象水桶的一滴，又算如天平上的微尘；他举起众海岛，好象极微之物。
【吕振中】看哪，万国都像水桶里之一滴，算如天平上的微尘；看哪，他举起海岛、像微细之物。
【思高本】看哪！万民像桶中的一滴水，如天秤上的一粒沙；看，岛屿重如一粒灰尘。
【现代本】在上主眼中，列国不过是水桶中的一滴水，不过是天平上的沙粒；岛屿不过是秤盘上的灰尘。
【KJV】Behold, the nations are as a drop of a bucket, and are counted as the small dust of the balance: behold, he taketh up the isles as a very little thing.
【NIV】Surely the nations are like a drop in a bucket; they are regarded as dust on the scales; he weighs the islands as though they were fine dust.
【BBE】See, the nations are to him like a drop hanging from a bucket, and like the small dust in the scales: he takes up the islands like small dust.
【ASV】Behold, the nations are as a drop of a bucket, and are accounted as the small dust of the balance: Behold, he taketh up the isles as a very little thing.
【本会注释】
    万民。在以赛亚的日子里，亚述是地球上的最强盛的国家，其他国全都惧怕他。但是上帝会让祂的百姓知道这个最强盛的国家在祂面前是无足轻重的。当人们畏惧上帝的时候，他们就不需要畏惧地球上任何所谓很强盛的力量。人的计划和目的无论怎样，上帝会使祂自己的旨意通行无阻（见赛14:24-27；见对但4:17节的注释）。
16 【和合本】黎巴嫩的树林不够当柴烧；其中的走兽也不够作燔祭。
【吕振中】利巴嫩的树林不彀当柴烧，其走兽不彀做燔祭。
【思高本】黎巴嫩不够当柴烧，其中的野兽不足作燔祭。
【现代本】黎巴嫩的森林不够当献祭的燃料；那里的走兽不够做烧化祭。
【KJV】And Lebanon is not sufficient to burn, nor the beasts thereof sufficient for a burnt offering.
【NIV】Lebanon is not sufficient for altar fires, nor its animals enough for burnt offerings.
【BBE】And Lebanon is not enough to make a fire with, or all its cattle enough for a burned offering.
【ASV】And Lebanon is not sufficient to burn, nor the beasts thereof sufficient for a burnt-offering.
【本会注释】
    利巴嫩（的树林）不够当柴烧。比较诗50:10-12节。希伯来人在他们的宗教活动中需要献很多的祭，但是如果黎巴嫩的大森林的所有木材都被用来当烧材，就会涉及到生活在那里的所有动物所构成的那一巨大的献祭，那种供奉就与上帝的最高权威不协调了。
17 【和合本】万民在他面前好象虚无，被他看为不及虚无，乃为虚空。
【吕振中】万国在他面前都像无物，在他看来、还算不得虚无虚空。
【思高本】万民在他面前好像乌有，在他看来只是空虚净无。
【现代本】列国对他来说，算不得什么，虚无渺小，微不足道。
【KJV】All nations before him are as nothing; and they are counted to him less than nothing, and vanity.
【NIV】Before him all the nations are as nothing; they are regarded by him as worthless and less than nothing.
【BBE】All the nations are as nothing before him; even less than nothing, a thing of no value.
【ASV】All the nations are as nothing before him; they are accounted by him as less than nothing, and vanity.
18 【和合本】你们究竟将谁比上帝，用什么形像与上帝比较呢？
【吕振中】你们将谁来跟上帝相比呢？用什么形相来跟上帝并列呢？
【思高本】你们要把天主同谁相比拟呢？你们把他与什么相对照呢？
【现代本】谁能跟上帝相比呢？他像什么，你们能描绘吗？
【KJV】To whom then will ye liken God? or what likeness will ye compare unto him?
【NIV】To whom, then, will you compare God? What image will you compare him to?
【BBE】Whom then is God like, in your opinion? or what will you put forward as a comparison with him?
【ASV】To whom then will ye liken God? or what likeness will ye compare unto him?
【本会注释】
    你们究竟将谁。见对第9节的注释。一旦理解上帝的浩大和无限，就会全然揭示出偶像崇拜的愚蠢。许多希伯来人在他们的偶像崇拜中正在跟随着异教徒，所以以赛亚努力把他们转回敬拜和事奉真实的上帝。
19 【和合本】偶像是匠人铸造，银匠用金包裹，为它铸造银链。
【吕振中】铸像么，是匠人铸造，银匠用金子锤包它，炼铸银模来。
【思高本】与偶像吗？偶像是工匠铸造，金匠再包上金子，然后再铸银围起来。
【现代本】他不像匠人铸造的偶像，金匠用金子包裹，银匠用银子造了像座。
【KJV】The workman melteth a graven image, and the goldsmith spreadeth it over with gold, and casteth silver chains.
【NIV】As for an idol, a craftsman casts it, and a goldsmith overlays it with gold and fashions silver chains for it.
【BBE】The workman makes an image, and the gold-worker puts gold plates over it, and makes silver bands for it.
【ASV】The image, a workman hath cast it, and the goldsmith overlayeth it with gold, and casteth for it silver chains.
【本会注释】
    匠人。偶像一定是被人的手工所做的，但是制造偶像的人本身实际上是造他们的上帝的手工。在以赛亚的日子里，人们发挥了他们最好的智巧，使用了他们的最宝贵的金属，制造了偶像产品，但是即使如此，这些也只不过是人的手工产品。在被树立作为崇拜之物的这些物体本身其实是被人制造的，其中又有什么样的德行呢？以赛亚召唤人们参加敬拜真实的上帝，因为是祂创造了他们。可是人们参加敬拜他们自己所制造的物体，这是何等地愚蠢！若创造者崇拜祂的被造物，恐怕也大同小异！
20 【和合本】穷乏献不起这样供物的，就拣选不能朽坏的树木，为自己寻找巧匠，立起不能摇动的偶像。
【吕振中】那豫备铸造偶像的（传统∶穷乏，提献祭）拣选不能朽坏的树木，寻找巧匠，立起不能摇动的铸像来。
【思高本】精于选料的人，在选择一块不朽的木头，再寻找一位精明的工匠，将铸像立定，不致倒下。
【现代本】那买不起金银的人就采用不腐烂的木头。他找来一个熟练的名匠，雕刻一个不倒的偶像。
【KJV】He that is so impoverished that he hath no oblation chooseth a tree that will not rot; he seeketh unto him a cunning workman to prepare a graven image, that shall not be moved.
【NIV】A man too poor to present such an offering selects wood that will not rot. He looks for a skilled craftsman to set up an idol that will not topple.
【BBE】The wise workman makes selection of the mulberry-tree of the offering, a wood which will not become soft; so that the image may be fixed to it and not be moved.
【ASV】He that is too impoverished for such an oblation chooseth a tree that will not rot; he seeketh unto him a skilful workman to set up a graven image, that shall not be moved.
【本会注释】
    树木。贫穷的人，因不能够为制造他的偶像出钱使用宝贵金属，从而用木材做成了它。但是即使做好了这一个偶像，除了木材之外他又有什么？这样的神将会维持多么的长时间呢？直到木材腐烂为止而已。以赛亚在他的民族之前陈述了若崇拜用人类的手工制作之神，乃是愚昧无知。
21 【和合本】你们岂不曾知道吗？你们岂不曾听见吗？从起初岂没有人告诉你们吗？自从立地的根基，你们岂没有明白吗？
【吕振中】你们不曾知道，不曾听见么？从起初没有人告诉过你们么？大地的根基立了以来、你们没有明白过么？
【思高本】难道你们不知道？难道你们没有听说？难道从起初没有人告诉过你们？难道由大地肇基以来你们没有细察过吗？
【现代本】你不知道吗？你没有听见吗？不是有人早告诉过你吗？你不知道这世界怎样开始的吗？
【KJV】Have ye not known? have ye not heard? hath it not been told you from the beginning? have ye not understood from the foundations of the earth?
【NIV】Do you not know? Have you not heard? Has it not been told you from the beginning? Have you not understood since the earth was founded?
【BBE】Have you no knowledge of it? has it not come to your ears? has not news of it been given to you from the first? has it not been clear to you from the time when the earth was placed on its base?
【ASV】Have ye not known? have yet not heard? hath it not been told you from the beginning? have ye not understood from the foundations of the earth?
【本会注释】
    你们岂不曾知道吗？难道你在知识中是完全缺欠吗？仅仅凭借着常识，不就可以向你清楚地揭露你的愚蠢作为吗？以赛亚在这里以人们最基本的直觉方式发出了呼吁，他丝毫没有讲出神性的指令或启示。即使没有启示的益处，人们也有足够的意识形态，如果利用自己的意识形态，就可以意识到并非被人们的手工制作的偶像是合适的崇拜对象（见罗1:18-23）。
22 【和合本】上帝坐在地球大圈之上；地上的居民好象蝗虫。他铺张穹苍如幔子，展开诸天如可住的帐棚。
【吕振中】是上帝坐在大地的圆穹之上，地上的居民就像蚱蜢；他搭开诸天如帷幕，铺张天空如可住的帐棚。
【思高本】他坐在大地的穹窿之上，地上的居民有如蝗一般。他展开天幕有如帷幔，伸开天空有如居住的蓬帐。
【现代本】上帝坐在大地的圆顶上；地上的人看起来像蚂蚁一般。他把天像幕帘揭开，像铺开人所居住的帐棚。
【KJV】It is he that sitteth upon the circle of the earth, and the inhabitants thereof are as grasshoppers; that stretcheth out the heavens as a curtain, and spreadeth them out as a tent to dwell in:
【NIV】He sits enthroned above the circle of the earth, and its people are like grasshoppers. He stretches out the heavens like a canopy, and spreads them out like a tent to live in.
【BBE】It is he who is seated over the arch of the earth, and the people in it are as small as locusts; by him the heavens are stretched out like an arch, and made ready like a tent for a living-place.
【ASV】It is he that sitteth above the circle of the earth, and the inhabitants thereof are as grasshoppers; that stretcheth out the heavens as a curtain, and spreadeth them out as a tent to dwell in;
【本会注释】
    大圈。希伯来语是chug，要么指天空的穹隆，要么可能指地平线，在伯22:14节中也是相同。在箴8:27节中，同样的希伯来语措辞被翻译为“圆圈”［译者注：英KJV版里译辞词义是“指南针”］，是提及地平线。天国的主耶和华在被祂造的大宇宙之上，祂是至高无上的执政者。有些人在这一节的证据中发现，以赛亚知道，依据推测是受到启示，地球在其外形上是一个球。他可能，的确，先前就知道这一种事实，然而，希伯来语措辞chug 的词义似乎指示一个圆周，并非一个球体，而且他所知晓的地球球状的证据一定是来源于外部。这里的画面含义似乎指上帝的王位在天国的巨大穹隆之上。即使是最伟大的人，与祂比较起来，也完全渺小。上帝居住在“天上的天”（王上8:27），可谓，在铺开幔子的帐棚里（见诗104:2；参照赛66:1）。
23 【和合本】他使君王归于虚无，使地上的审判官成为虚空。
【吕振中】他使人君归于无有，使地上的审判官成为虚空。
【思高本】他使王侯化为乌有，叫地上的士绅成为虚无。
【现代本】他消灭有权势的王侯，使地上的首领全归乌有。
【KJV】That bringeth the princes to nothing; he maketh the judges of the earth as vanity.
【NIV】He brings princes to naught and reduces the rulers of this world to nothing.
【BBE】He makes rulers come to nothing; the judges of the earth are of no value.
【ASV】that bringeth princes to nothing; that maketh the judges of the earth as vanity.
【本会注释】
    君王。上帝会把国王除掉而且给各国家带去其灭亡。地球的统治者只会按照祂所允许的范畴占有他们的宝座（见诗75:7；耶27:5；但2:21；4:17,25；徒17:26；罗13:1；见对但4章的补充注释）。既然承认上帝，为什么还恐惧巴比伦、亚述、埃及或任何其他有力量的国王？
24 【和合本】他们是刚才（或作：不曾；下同）栽上，刚才种上，根也刚才扎在地里，他一吹在其上，便都枯干；旋风将他们吹去，象碎秸一样。
【吕振中】他们刚栽上，刚种上，其树墩子刚扎根在地里，他一吹，他们便枯乾，旋风就把他们带走、像碎秸一样。
【思高本】他们刚被栽上，刚被种植，刚在土中扎根，他向他们一嘘气，他们一嘘气，他们便立即枯萎，暴风卷枯似的将他们卷走。
【现代本】他们像幼小的植物，刚刚抽芽长根。上主一吹风，就都枯干；旋风一起，他们就像麦被吹散了。
【KJV】Yea, they shall not be planted; yea, they shall not be sown: yea, their stock shall not take root in the earth: and he shall also blow upon them, and they shall wither, and the whirlwind shall take them away as stubble.
【NIV】No sooner are they planted, no sooner are they sown, no sooner do they take root in the ground, than he blows on them and they wither, and a whirlwind sweeps them away like chaff.
【BBE】They have only now been planted, and their seed put into the earth, and they have only now taken root, when he sends out his breath over them and they become dry, and the storm-wind takes them away like dry grass.
【ASV】Yea, they have not been planted; yea, they have not been sown; yea, their stock hath not taken root in the earth: moreover he bloweth upon them, and they wither, and the whirlwind taketh them away as stubble.
【本会注释】
    他们是刚才栽上［译者注：英KJV版里译辞词义是“他们是不曾栽上”］。即使是在地球上据称伟大的人，也比枯干的草或褪色的花好不许多（第8节）。换句话说，当上帝在他们之上吹气的时候，他们也会消亡（第7节）。
25 【和合本】那圣者说：你们将谁比我，叫他与我相等呢？
【吕振中】至圣者说∶你们将谁来跟我相比，使他跟我一样呢？
【思高本】“你们把我同谁比拟呢？要我与谁相似呢？”圣者如此说。
【现代本】谁能跟神圣的上帝相比呢？世上有人像他吗？
【KJV】To whom then will ye liken me, or shall I be equal? saith the Holy One.
【NIV】To whom will you compare me? Or who is my equal?" says the Holy One.
【BBE】Who then seems to you to be my equal? says the Holy One.
【ASV】To whom then will ye liken me, that I should be equal to him? saith the Holy One.
【本会注释】
    那圣者说。上帝的大智或大能并不完全是祂的本性之特征，因祂是完美的圣洁和神圣。这是祂的智慧和大能的秘密之所在。公义是祂的宝座之根基。通过强烈的对比，异教的神──巴力、摩洛［Molech］、伊施他尔神［Ishtar］，等等，是恶劣的受造之物，是人类的恶习和强烈的欲望所信奉之神。
26 【和合本】你们向上举目，看谁创造这万象，按数目领出，他一一称其名；因他的权能，又因他的大能大力，连一个都不缺。
【吕振中】你们举目向上观看！谁创造这些星呢？是那按数目领其万象而出、一一点名呼唤的呀；因他力气大而能力强、没有一个邋下的。
【思高本】你们举目向上，看看是谁造了这些呢？是他按照数目展开了他的万军，按照次序一一点名，在这强有力和威能者前，没有一个敢缺席的。
【现代本】你们仰望天空吧！是谁创造了星星？是上帝；他率领它们像率领军队。他知道它们的数目；他一一指名呼唤。他的能力强大无穷，没有一颗星敢缺席。
【KJV】Lift up your eyes on high, and behold who hath created these things, that bringeth out their host by number: he calleth them all by names by the greatness of his might, for that he is strong in power; not one faileth.
【NIV】Lift your eyes and look to the heavens: Who created all these? He who brings out the starry host one by one, and calls them each by name. Because of his great power and mighty strength, not one of them is missing.
【BBE】Let your eyes be lifted up on high, and see: who has made these? He who sends out their numbered army: who has knowledge of all their names: by whose great strength, because he is strong in power, all of them are in their places.
【ASV】Lift up your eyes on high, and see who hath created these, that bringeth out their host by number; he calleth them all by name; by the greatness of his might, and for that he is strong in power, not one is lacking.
【本会注释】
    你们向上举目。只要人们将他们的目光朝向天空，他们就会有特权看到宇宙万物的创造者和维持者的不可否认的证据（见诗19:1-3；徒14:17；罗1:19-23）。祂坐着，可谓，在天堂的众星之上，统治着由祂所造之宇宙。一旦我们思考众星的数量，及其有秩序的排列，以及光明和美丽，我们就会不可否认地深深感知我们自己的微不足道和上帝的卓越力量。所有的天体都追踪着它们被分配的路径；每个都有其名字和场所，而且每个都在空间的伟大行列之中有自身的角色。
    连一个都不缺［译者注：英KJV版里译辞词义是“连一个都不失败”］。即，“连一个都不缺乏”，或“没有失去”。
27 【和合本】雅各啊，你为何说，我的道路向耶和华隐藏？以色列啊，你为何言，我的冤屈上帝并不查问？
【吕振中】雅各阿，你为什么说∶“我的路隐藏着、永恒主见不着”？以色列阿，你为什么说∶“我伸冤的权利、我的上帝都忽略了”？
【思高本】雅各伯！你为什么说？以色列！你为什么讲：“上主看不见我的命运！天主忽略了我的案件！”
【现代本】以色列啊，你为什么还埋怨：以为上主不知道你的苦难？认为上帝不关心你遭受的枉？
【KJV】Why sayest thou, O Jacob, and speakest, O Israel, My way is hid from the LORD, and my judgment is passed over from my God?
【NIV】Why do you say, O Jacob, and complain, O Israel, "My way is hidden from the Lord ; my cause is disregarded by my God"?
【BBE】Why do you say, O Jacob, such words as these, O Israel, The Lord's eyes are not on my way, and my God gives no attention to my cause?
【ASV】Why sayest thou, O Jacob, and speakest, O Israel, My way is hid from Jehovah, and the justice due to me is passed away from my God?
【本会注释】
    我的道路向耶和华隐藏。许多犹大人觉得上帝已经忘却了他们，而且不是在公正地对待他们。但是有许多他们自己所没有理解的事情。坐在祂天国的宝座之上的上帝目睹一切，知道一切，而且把每件事都列入考虑当中。祂是仔细地衡量每个因素的，无论是过去，还是现在；无论是未来的，还是过去的。没有祂不考虑到的，一切都无法逃脱祂所注意的细节。无论祂做什么，都是明智的、正确的、公平的，并良善的。有什么人会感觉自己被上帝忽略或受到不公平的待遇了呢？
28 【和合本】你岂不曾知道吗？你岂不曾听见吗？永在的上帝耶和华，创造地极的主，并不疲乏，也不困倦；他的智慧无法测度。
【吕振中】你不曾知道，不曾看见么？永恒的上帝永恒之主、创造地之尽边的、他并不疲乏，也不困倦；他的明智不可测度。
【思高本】难道你不知道，或者没有听说：上主是永生的天主，是创造地极之主吗？他纵不疲倦，决不困乏，他的智慧高深莫测。
【现代本】你不知道吗？你没有听见吗？上主是永恒的上帝！他创造了全世界。他不疲乏，也不困倦；他的智慧高深莫测。
【KJV】Hast thou not known? hast thou not heard, that the everlasting God, the LORD, the Creator of the ends of the earth, fainteth not, neither is weary? there is no searching of his understanding.
【NIV】Do you not know? Have you not heard? The Lord is the everlasting God, the Creator of the ends of the earth. He will not grow tired or weary, and his understanding no one can fathom.
【BBE】Have you no knowledge of it? has it not come to your ears? The eternal God, the Lord, the Maker of the ends of the earth, is never feeble or tired; there is no searching out of his wisdom.
【ASV】Hast thou not known? hast thou not heard? The everlasting God, Jehovah, the Creator of the ends of the earth, fainteth not, neither is weary; there is no searching of his understanding.
【本会注释】
    你岂不曾知道吗？见对第21节的注释。
    永在的上帝耶和华。有什么人以其自身最老和最聪明可与永恒的上帝相比较？我们的世界，一旦与永恒相互比较，在其存在只不过是一时片刻而已。在人类之中，即使是在明智者之中的最聪明的人，若与一个永恒相互比较，也充其量是脆弱和愚蠢所组成之肉体。没有一人能够测量上帝的全能和智慧的深度（诗145:3；罗11:33）。祂“数点星宿的数”，祂的“智慧无法测度”，其良善和仁慈足以养育人类的一切需要（诗147:3-5；见徒14:17）。
29 【和合本】疲乏的，他赐能力；软弱的，他加力量。
【吕振中】疲乏的、他赐能力；无气力的、他给增加力量。
【思高本】他赐给疲倦者力量，赐给无力者勇气。
【现代本】他赐力量给疲乏的人；他赐力气给困倦的人。
【KJV】He giveth power to the faint; and to them that have no might he increaseth strength.
【NIV】He gives strength to the weary and increases the power of the weak.
【BBE】He gives power to the feeble, increasing the strength of him who has no force.
【ASV】He giveth power to the faint; and to him that hath no might he increaseth strength.
【本会注释】
    祂赐能力。上帝是不会昏晕变弱的，祂给衰弱的心灵提供力量。无论人所需要的可能是什么，上帝都能够给提供一切所需要的（见诗104:27；145:15）。那些在灵性上温顺并低微的人，一旦意识到他们自己的弱点和缺点，他们是最有保障得到提供他们的需求（赛57:15；太5:3-6）。上帝的听觉总是倾向于那些在眼前的工作上觉得自己不胜任的，并且渴望得到天国帮助的人所发出的祈求之声。上帝的力量的通过人性的软弱才达到完美（林后12:9）。这个事实已经在成千上万人的生涯中得到了验证。
30 【和合本】就是少年人也要疲乏困倦；强壮的也必全然跌倒。
【吕振中】就是少年人也会疲乏困倦，强壮人也会力尽而倒地；
【思高本】少年人能疲倦困乏，青年人能失足跌倒；
【现代本】年轻人会疲乏；强壮的青年也会困倦。
【KJV】Even the youths shall faint and be weary, and the young men shall utterly fall:
【NIV】Even youths grow tired and weary, and young men stumble and fall;
【BBE】Even the young men will become feeble and tired, and the best of them will come to the end of his strength;
【ASV】Even the youths shall faint and be weary, and the young men shall utterly fall:
【本会注释】
    少年人。年轻的人在他们的精力充沛时会变成疲劳不堪；即使是精力鼎盛时期的年轻人也会到达他们的力量丧失殆尽的时刻。大量的争竞也会前功尽弃，因为肉体上或灵性上的弱点，即使是一个最精力旺盛的人。
31 【和合本】但那等候耶和华的必从新得力。他们必如鹰展翅上腾；他们奔跑却不困倦，行走却不疲乏。
【吕振中】但那等候永恒主的、必从新得力；他们必如鹰展翅上腾；他们奔跑，也不困倦，他们行走，也不疲乏。
【思高本】然而仰望上主的，必获得新力量，必能振翼高飞有如鹰，疾驰而不困乏，奔走而不疲倦。
【现代本】但是倚靠上主的人，充沛的精力源源不绝。他们会像老鹰一样张开翅膀；他们奔跑不疲乏；他们行走不困倦。
【KJV】But they that wait upon the LORD shall renew their strength; they shall mount up with wings as eagles; they shall run, and not be weary; and they shall walk, and not faint.
【NIV】but those who hope in the Lord will renew their strength. They will soar on wings like eagles; they will run and not grow weary, they will walk and not be faint.
【BBE】But those who are waiting for the Lord will have new strength; they will get wings like eagles: running, they will not be tired, and walking, they will have no weariness.
【ASV】but they that wait for Jehovah shall renew their strength; they shall mount up with wings as eagles; they shall run, and not be weary; they shall walk, and not faint.
【本会注释】
    那等候耶和华的。那就是，诚恳地、谦卑地仰望主耶和华，祈求智慧和力量，然后以忍耐的心灵等候祂的引导（见对赛:21节的注释；参照57:15）。
    从新得力。基督徒的生涯是从上帝收到什么，以及向上帝奉献什么的一个持续性过程。能量是为了事奉主人而花费的（参照可5:30），但是对于不知疲倦的人总是从上帝得到恩典和活力的新鲜的补给。一个不继续接受来自上帝的力量的人，将会发现自己乃是在一个他不能够事奉上帝的位置上。见《历》第827页。
    如鹰。在荒野中最显要的景象之一是一只鹰翱翔在天空之中，越飞越高，却似乎只用皮毛之力。同样地，上帝的孩童，只要从上方得自己的力量，就能够一直向前并向上，总是达到一个在新的高度之上的成就（见诗103:5）。日复一日，基督徒的特权是从恩典到恩典，从胜利到胜利（见林前15:57；林后2:14；《教》第18页；《历》第679页）。在力量上加倍地增加力量，而且其进步是持续不断的。会有越来越高的目标进入视野之中，而且最终使基督徒达到“在基督耶稣里从上面召……的奖赏”（腓3:14）。

怀爱伦注释

1 《历》第826页；《知君》第722页
1-5 《历》第135页
2 《知君》第729页
3 《基服》第169页；《管》第190页；《布》第88、579页；《医》第330页；《证》第九卷第96、114页
3,4 《历》第215页
3-8《证》第八卷第9页
4 《基教》第251页；《证》第八卷第10页
5 《历》第103页；《善》第301页；《知君》第689、733页；《证》第六卷第19页
7,8 《教》第183页
8 《路》第350页；《善》第288页；《福山》第148页；《知君》第187页；《祖知》第754页
9 《编》第93页；《知君》第315、696页
9,10《路》第415页
9-11《历》第476、826页；《证》第六卷第20页
9-17《传证》第478页
10 《布》第332页；《证》第二卷第160、520页
10,11 《知君》第697页；《证》第八卷第10、39页
11 《助》第211页；《服》第162页；《祖知》第191页；《福》第24页
12 《教》第35页；《今生》第336页；《祖知》第302页；《证》第四卷第261页
12-28 《服》第431页
12-31《证》第八卷第261页
15 《证》第一卷第536页
15-17《知君》第185页；《证》第三卷第194页
18-29《历》第282页
22 《证》第一卷第536页
25,26 《善》第437页；《知君》第3 6页
25-31 《证》第八卷第39页
26 《教勉》第456页；《祖知》第115页；《青》第86页
26-29《教》第115页
27 《传证》第447页
27-31《知君》第316页
28 《基教》第276页；《知君》第164页
28-31《传证》第479页
29 《路》第157页；《服》第268页；《证》第七卷第69、87、244页
29-31《青》第142页
30,31 《路》第147页
31 《今生》第277页页；《证》第七卷第243页；《证》第八卷第11页


第 41 章

【本会注释】
1 上帝劝诫祂的子民，涉及到祂对教会的仁慈、10 祂的承诺、21 以及偶像的虚空。

上帝对以色列的应许
1 【和合本】众海岛啊，当在我面前静默；众民当从新得力，都要近前来才可以说话，我们可以彼此辩论。
【吕振中】沿海地带阿，要静静听我！让万国之民从新得力哦！让他们前来，然后说话；我们一同辩诉吧！
【思高本】群岛啊！请肃静听我！让万民前来！让他们前来开口说话；让我们一起互相辩论！
【现代本】上帝说：诸海岛啊，要肃静，要听我的话！万民哪，要聚精会神！你们来申诉吧；让我们一起辨明是非吧。
【KJV】Keep silence before me, O islands; and let the people renew their strength: let them come near; then let them speak: let us come near together to judgment.
【NIV】Be silent before me, you islands! Let the nations renew their strength! Let them come forward and speak; let us meet together at the place of judgment.
【BBE】Come quietly before me, O sea-lands, and let the peoples get together their strength: let them come near; then let them say what they have to say: let us put forward our cause against one another.
【ASV】Keep silence before me, O islands; and let the peoples renew their strength: let them come near; then let them speak; let us come near together to judgment.
【本会注释】
    当在我面前静默。远方的众民被邀请在沉默中倾听上帝在跟他们说话时的声音。至于其背景，见对赛40:1节的注释。
    从新得力。见对赛40:31节的注释。在这里和在后来的章节里，以赛亚描述上帝是以色列朋友，是从巴比伦的压迫中的拯救者（见赛43:14；44:26-28；45:1-6；46:1,2；47；48:14,20）。巴比伦，既然将这样的信念寄托在偶像，而且对抗着上帝和祂的众民自夸了自身，故此就命中注定会毁灭，但是辉煌的拯救是要恩赐给圣徒。以色列从巴比伦的被掳中得到拯救，他们的回归到耶路撒冷，这是在末日里上帝从仇敌的权势中拯救众民的一种方式，这正是在他们进入天国的耶路撒冷之前（见启18:1-4；22:14）。
2 【和合本】谁从东方兴起一人，凭公义召他来到脚前呢？耶和华将列国交给他，使他管辖君王，把他们如灰尘交与他的刀，如风吹的碎秸交与他的弓。
【吕振中】谁激动了一个人从东方而起，使地步步碰到胜利，将列国交在他面前，使他制服君王；使他用刀屠碎他们如尘土，用弓射散他们如碎秸呢？
【思高本】是谁由东方唤醒了那人，使他步步遇到胜利？是谁将众民交付给他，又使列王臣服于他呢？他的刀剑使他们化为灰尘，他的弓箭分散他们有如草芥。
【现代本】谁从东方引来那征服者，使他所向无敌？谁使他战胜许多国家，打败了许多君王？他的刀杀人，如摧枯拉朽；他的箭射人，使他们像风前的禾。
【KJV】Who raised up the righteous man from the east, called him to his foot, gave the nations before him, and made him rule over kings? he gave them as the dust to his sword, and as driven stubble to his bow.
【NIV】Who has stirred up one from the east, calling him in righteousness to his service ? He hands nations over to him and subdues kings before him. He turns them to dust with his sword, to windblown chaff with his bow.
【BBE】Who sent out from the east one who is right wherever he goes? he gives the nations into his hands, and makes him ruler over kings; he gives them as the dust to his sword, as dry stems before the wind to his bow.
【ASV】Who hath raised up one from the east, whom he calleth in righteousness to his foot? he giveth nations before him, and maketh him rule over kings; he giveth them as the dust to his sword, as the driven stubble to his bow.
【本会注释】
    一人［译者注：英KJV版里译辞词义是“义人”］。即古列［居鲁士］（见对赛44:28；45:1节的注释）──波斯的国王，推翻了巴比伦帝国，而且解放了犹太人（代下36:22,23；拉1:1-4；5:13-15；6:3-5）。上帝“凭公义”扶起了古列［居鲁士］，以便建立祂的都市，并且给予祂的俘掳自由（赛45:13）。古列［居鲁士］是基督的一个类型，基督也被称之为“凭公义”（赛42:6），并且祂的使命是使“被掳的得释放”（赛61:1,2）。如同古列［居鲁士］给远古的巴比伦带来了刑罚一样，基督将会给现代的灵性上的巴比伦带来刑罚（启16:19；17:1,5；18:2,21）。古列［居鲁士］在远古的时代受到高度的荣誉，被称之为正直和勇敢的人，是在远古东方诸国的独特的征服者，因他有高贵的个人特性，并且在他的法令中有公平和智能。这是由于上帝搀扶了祂的仆人古列［居鲁士］，征服了地球上在他面前的各国（见赛44:28；45:1-5；见对赛41:4,8节的注释）。
    前一半的赛41:2节照字面上的含义是“谁从东方兴起［一人］，公义［或胜利，或辩护］在他的脚下见他”。以赛亚在这里描述古列［居鲁士］的乘胜进步，他的敌人们一个接一个地在他面前鞠躬。
3 【和合本】他追赶他们，走他所未走的道，坦然前行。
【吕振中】他追赶他们安然地进行，他的脚走了未曾走过的路径。
【思高本】他追击他们时，平安地经过；他的脚好像没有踏着道路一样。
【现代本】他追赶他们，稳然前进，快速如脚不落地！
【KJV】He pursued them, and passed safely; even by the way that he had not gone with his feet.
【NIV】He pursues them and moves on unscathed, by a path his feet have not traveled before.
【BBE】He goes after them safely, not touching the road with his feet.
【ASV】He pursueth them, and passeth on safely, even by a way that he had not gone with his feet.
【本会注释】
    道。古列［居鲁士］在东方诸国的历史中记下了一篇新的篇章。他的征服从爱琴海的海岸开始，向西部延伸，到在帕提亚［里海东南方的古国］，锡尔河［Jaxartes］区域，以及向东部，到达远过里海的西伯利亚一带没有树木的大草原。他征服的速度是迅速的，并且其区域是广大的，故此他所得到的名誉是，直到他的时代为止，他是东方诸国的最伟大的帝王。他的名望甚大，乃至他的名字在东方各处如今还是一个家喻户晓的措辞。不像先前于他的那些征服者那样，他向他所征服的敌人慷慨宽厚，相对地有同情心。没有一个在先前于他的将领匹配作他的对手，成为一个战略家和指挥家。
4 【和合本】谁行做成就这事，从起初宣召历代呢？就是我耶和华！我是首先的，也与末后的同在。
【吕振中】谁作这事而成就它，谁从起初召唤历代呢？我永恒主、这起初者、与末终者∶我就是阿。
【思高本】是谁从原始安排了历代的事而予以实行成就呢？我，上主，是元始，与最末者同在的也是我。
【现代本】谁使这事发生？谁决定历史的方向？我──上主从开始就在那里，在终结的时候，我也在那里！
【KJV】Who hath wrought and done it, calling the generations from the beginning? I the LORD, the first, and with the last; I am he.
【NIV】Who has done this and carried it through, calling forth the generations from the beginning? I, the Lord -with the first of them and with the last-I am he."
【BBE】Whose purpose and work was it? His who sent out the generations from the start. I the Lord, the first, and with the last, I am he.
【ASV】Who hath wrought and done it, calling the generations from the beginning? I, Jehovah, the first, and with the last, I am he.
【本会注释】
    谁行作成就这事？是不是古列［居鲁士］他自己提升自己，乃至成为古代的伟大征服者，还是上帝当时在东方正在运作之中亲手有所作为于大的变革？对于地球上的事情，上帝是可以命令并处理的，如同天堂上的事情。祂分配给人要为祂运行的任务，引导祂的仆人在适当的时代运行祂的法令。上帝的目的乃是从那万事的初期时就已经被注定，而且从一个时代到另一个时代，上帝呼叫人们实现祂的旨意。
5 【和合本】海岛看见就都害怕；地极也都战兢，就近前来。
【吕振中】沿海地带都看见，都惧怕，地的尽边都震颤，都近前来。
【思高本】群岛一见即害怕起来，地极为之震动，遂都聚集前来；
【现代本】诸海岛看见我就恐惧；遥远的人也都害怕得发抖。他们都来了，聚集在一起。
【KJV】The isles saw it, and feared; the ends of the earth were afraid, drew near, and came.
【NIV】The islands have seen it and fear; the ends of the earth tremble. They approach and come forward;
【BBE】The sea-lands saw it, and were in fear; the ends of the earth were shaking: they came near.
【ASV】The isles have seen, and fear; the ends of the earth tremble; they draw near, and come.
【本会注释】
    地极。连地球上遥远的区域也受惊吓于古列［居鲁士］征服的速战速决（见对但8:4节的注释）。在他所达到的每个目标中，似乎都有超自然的力量陪伴着他，引导着他。
6 【和合本】他们各人帮助邻舍，各人对弟兄说：壮胆吧！
【吕振中】各人都帮助邻舍，各人都对弟兄说∶“要刚强！”
【思高本】彼此相助，并对自己的同伴说：“勇敢些！”
【现代本】他们的匠人彼此帮助，互相鼓励说：拿出勇气来！
【KJV】They helped every one his neighbour; and every one said to his brother, Be of good courage.
【NIV】each helps the other and says to his brother, "Be strong!"
【BBE】They gave help everyone to his neighbour; and everyone said to his brother, Take heart!
【ASV】They help every one his neighbor; and every one saith to his brother, Be of good courage.
【本会注释】
    他们各人帮助。为了努力停顿古列［居鲁士］的占领的征战，各国在一起商量。路德［小亚细亚西部的富裕古国］与埃及和巴比伦同盟，以便对抗古列［居鲁士］。
7 【和合本】木匠勉励银匠，用槌打光的勉励打砧的，论焊工说，焊得好；又用钉子钉稳，免得偶像动摇。
【吕振中】木匠鼓励（同词∶刚强）银匠，用锤打光滑的、鼓励（同词∶刚强）用锤打砧的，论焊工说∶“焊得好”；他们使用钉子钉稳（同词∶刚强），使偶像不动摇。
【思高本】工匠鼓励金匠，抡大的鼓励使小锤的，夸赞工说：“的好！”遂用钉子钉住，使偶像不致动摇。
【现代本】木匠对金匠说：你的手艺不错！铸造偶像的工匠夸奖钉钉子的木工，恭维说：你们做得好啊！他们用钉子把偶像钉牢，使它牢牢靠靠。
【KJV】So the carpenter encouraged the goldsmith, and he that smootheth with the hammer him that smote the anvil, saying, It is ready for the sodering: and he fastened it with nails, that it should not be moved.
【NIV】The craftsman encourages the goldsmith, and he who smooths with the hammer spurs on him who strikes the anvil. He says of the welding, "It is good." He nails down the idol so it will not topple.
【BBE】So the metal-worker put heart into the gold-worker, and he who was hammering the metal smooth said kind words to the iron-worker, saying of the plate, It is ready: and he put it together with nails, so that there might be no slipping.
【ASV】So the carpenter encourageth the goldsmith, and he that smootheth with the hammer him that smiteth the anvil, saying of the soldering, It is good; and he fasteneth it with nails, that is should not be moved.
【本会注释】
    木匠。从事于制造偶像的工匠们一起携手，他们期望一个工人鼓励并协助另一个工人，成倍地增多神的数量，故此会从古列［居鲁士］的权势中得到解救。这里描绘的是地球上的各国仰望他们的错谬的神，阻挠天国的主耶和华的灵感和引导。
8 【和合本】惟你以色列我的仆人，雅各我所拣选的，我朋友亚伯拉罕的后裔，
【吕振中】但你以色列、我的仆人、你雅各、我所拣选的、我朋友亚伯拉罕的后裔、
【思高本】但是你，我的仆人以色列，我所拣选的雅各伯，我的好友亚巴郎的苗裔，
【现代本】但是，以色列我的仆人哪，雅各，我所拣选的子民哪，你是我的朋友亚伯拉罕的子孙。
【KJV】But thou, Israel, art my servant, Jacob whom I have chosen, the seed of Abraham my friend.
【NIV】But you, O Israel, my servant, Jacob, whom I have chosen, you descendants of Abraham my friend,
【BBE】But as for you, Israel, my servant, and you, Jacob, whom I have taken for myself, the seed of Abraham my friend:
【ASV】But thou, Israel, my servant, Jacob whom I have chosen, the seed of Abraham my friend,
【本会注释】
    惟你以色列。对于地球上的各国，古列［居鲁士］之来是如同一个征服者，但是对以色列是如同一个救助者。上帝呼叫了古列［居鲁士］事奉祂，但没有拒绝以色列。上帝重申了先前对于他们先祖的呼叫（出19:5,6）。至于以色列和雅各的名字关系，见对创32:28节的注释。这两个名字可被交换着使用，涉及到雅各和他的后裔。
    我的仆人。“仆人”这个措辞，希伯来语是`ebed，是这一部分以赛亚书（赛40-66）的整段特性，而且，连同通过大拯救者得到拯救的意念，构成其主题（见对得2:20节的注释）。`ebed 的词义包含有敬拜和事奉。一个`ebed［仆人］不但要侍奉他的主人，而且，可以假定，也敬重他。所以，该术语的含义并非仅仅是为了得薪水而事奉，而且其中隐义是有内心姿态的外部表现。这样的事奉不是被逼迫的，而是甘心表现的（见出21:5,6）。乃是行为上的事奉和心灵上的事奉并联在一起。帮人的行为所证实的是有一颗爱人的心。同样，上帝的一个“仆人”乃是一个爱祂并事奉祂的人，是一个以爱心服役的人。
    在希伯来语词语中，'adon 有双重词义：“统治者”和“主［人］”，也是`ebed［“仆人”］的恭维话。当措辞“主”被书写在旧约圣经中不是以小写方式的时候，其含义是代表希伯来语措辞'Adonai，例如在诗8:1节（见卷一第172页）。
    如同在以赛亚的这一个部分所使用之词义一样，`ebed 的词义有时涉及到以色列是上帝的“仆人”，如同在这一节和在赛41:9；42:19；43:10；44:1,2,21；45:4；48:20；49:3,5；54:17；63:17；65:8,9,13,15；66:14节。
    与被用之于描述以色列的`ebed 暗示了契约关系，故此色列先前成为耶和华的“仆人”（见出19:3-9；24:3-8）。既然有这一个契约关系，以色列就要参加敬拜，或服侍上帝，并且顺从于祂的所有的吩咐，而且，作为祂的代表，引导所有的其他国家服侍而且顺从于祂（见第26-30页）。契约关系的背景，也就是以赛亚在这里所使用之以色列的`ebed，这个措辞所充满的词义，按照通常英文的读者们的理解力是鞭长莫及的。
    尽管相对不经常，`ebed 也标明弥赛亚是为拯救人类的上帝的“仆人”（赛42:1；49:6；50:10；52:13；53:11）。故此，在赛53章中，弥赛亚被描写为耶和华的“劳苦的仆人”（见赛52:13；53:2,11）。在耶稣降临之前，犹太人的解经者们一致地辨认出赛53章适合于弥赛亚，但是由于普遍地否认其中弥赛亚的含义，而且发表解释说，在这里，同样也在别处，“仆人”乃是指定一个生活于同一时期的人，或指定以色列作为一个民族。
    在赛56:6节里，`ebed 是指定犹太人中的改信仰者，也就是指，外邦人转向犹太人的转换信仰者。在赛65:15节里，`ebed 可以被理解为特别地牵涉到基督徒，由于这里被提到的上帝的“仆人”要“另起别名”被称呼（见彼前2:9,10）。有一次，在赛44:26节，`ebed 似乎合适于先知以赛亚他自己。
9 【和合本】你是我从地极所领（原文作抓）来的，从地角所召来的，且对你说：你是我的仆人；我拣选你，并不弃绝你。
【吕振中】我从地尽边所抓来（同词∶刚强）的，从地极角所召来的，我对你说∶“你是我的仆人；我拣选了你，并不弃绝你。”
【思高本】你是我由地极领来的，是我从远方召来的，我曾向你说过：“你是我的仆人，我拣选了你，我决不放弃你。”
【现代本】我从天涯海角把你带来；我从遥远的角落呼唤你。我对你说：你是我的仆人。我没有遗弃你，我拣选了你。
【KJV】Thou whom I have taken from the ends of the earth, and called thee from the chief men thereof, and said unto thee, Thou art my servant; I have chosen thee, and not cast thee away.
【NIV】I took you from the ends of the earth, from its farthest corners I called you. I said, 'You are my servant'; I have chosen you and have not rejected you.
【BBE】You whom I have taken from the ends of the earth, and sent for from its farthest parts, saying to you, You are my servant, whom I have taken for myself, and whom I have not given up:
【ASV】thou whom I have taken hold of from the ends of the earth, and called from the corners thereof, and said unto thee, Thou art my servant, I have chosen thee and not cast thee away;
【本会注释】
    地极。上帝呼叫亚伯拉罕离开吾珥，作为祂的代表，要作为以色列国的创始人。亚伯拉罕进入了那所许之地，而后过了四百三十年（出12:40,41；加3:17），以色列被呼叫离开埃及，再次进入那所许之地，但此时作为一个“祭司的国度，为圣洁的国民”（出19:5,6）。在这里，无论如何，以赛亚或许特殊地提到从他们先前被分散的土地上聚集被掳者（见赛11:16；56:8等）。
    从地极［译者注：英KJV版里译辞词义是“从首领”］。照字面上的含义：“从那遥远地带”。
    我拣选你。以色列凭借着被上帝拣选，乃是归属于上帝，故此是在地球上祂所选择的代理（见第26、27页）。祂未曾剪除他们，尽管他们有罪孽，尽管北方的支派被亚述驱散，以及犹大被掳──这不久会被尼布甲尼撒所达成。以赛亚一次又一次地强调了这一个意念（见赛42:1；43:1,10；44:8,21；45:4；55:3,4；65:8,9,22）。赛40:1,2节所暗示的以色列的气馁是由于他们恐惧上帝已经废弃了他们（见对王下19:30节的注释；另见赛37:31；40:1-5,9-11；参照赛5:1-7）。
10 【和合本】你不要害怕，因为我与你同在；不要惊惶，因为我是你的上帝。我必坚固你，我必帮助你；我必用我公义的右手扶持你。
【吕振中】你不要惧怕，因为是我与你同在；不要彷徨张望，因为我是做你的上帝；我必坚固你，我一定帮助你；一定用我义气的右手扶持你。
【思高本】你不要害怕，因为我与你在一起；你不要惊惶，因为我是你的天主；我必坚固你，协助你，用我胜利的右手扶持你。
【现代本】不要怕，我跟你同在；我是你的上帝，你还怕什么呢？我要使你坚强，要帮助你；我要保护你，要拯救你。
【KJV】Fear thou not; for I am with thee: be not dismayed; for I am thy God: I will strengthen thee; yea, I will help thee; yea, I will uphold thee with the right hand of my righteousness.
【NIV】So do not fear, for I am with you; do not be dismayed, for I am your God. I will strengthen you and help you; I will uphold you with my righteous right hand.
【BBE】Have no fear, for I am with you; do not be looking about in trouble, for I am your God; I will give you strength, yes, I will be your helper; yes, my true right hand will be your support.
【ASV】Fear thou not, for I am with thee; be not dismayed, for I am thy God; I will strengthen thee; yea, I will help thee; yea, I will uphold thee with the right hand of my righteousness.
【本会注释】
    你不要害怕。从表面上，在以赛亚的年代里，在那些自称的人心中，有许多所担忧的。北方的王国，以色列，已经被亚述军队力量被剔除了其存在，而且看起来犹大也不会持续很久。众民非常渴望有消息，以便得到安慰和希望，而且以赛亚竭力用勇气和欣慰鼓励他们（见赛40:1,2；41:13,14；43:5；44:2）。
    我与你同在。这是在以马内利这个名字中所隐含的应许（见对赛7:14节的注释），乃是上帝会与祂的众民同在，这在以赛亚亲临的时代里是极度地被他们需要的。
11 【和合本】凡向你发怒的必都抱愧蒙羞；与你相争的必如无有，并要灭亡。
【吕振中】看吧，一切向你发怒的都必失望狼狈；那些跟你相争的人都必如同无有，归于灭亡，
【思高本】凡向你怒的，必蒙羞受辱；凡同你争辩的，必要灭亡，化为乌有。
【现代本】那些对你发怒的人要蒙羞受辱；欺凌你的人要死亡。
【KJV】Behold, all they that were incensed against thee shall be ashamed and confounded: they shall be as nothing; and they that strive with thee shall perish.
【NIV】All who rage against you will surely be ashamed and disgraced; those who oppose you will be as nothing and perish.
【BBE】Truly, all those who are angry with you will be made low and put to shame: those desiring to do you wrong will come to nothing and never again be seen.
【ASV】Behold, all they that are incensed against thee shall be put to shame and confounded: they that strive with thee shall be as nothing, and shall perish.
【本会注释】
    抱愧蒙羞。这一个应许，通过西拿基立的军队的毁灭，得到了应验，给人留下了深刻印象。攻击上帝的众民的人，乃是直接攻击了上帝祂自己。凭借上帝的帮助，即使是攻击了祂的最微弱孩子，也等于对抗上帝的一个比赛，或反对祂的众民也将会最后毁灭，然而谦卑人和忠实者将会继承地土（诗37:9-11,20,29,37,38；太5:5）。在死海圣经手抄本1QIsb里是“枯干”，而不是“灭亡”。
12 【和合本】与你争竞的，你要找他们也找不着；与你争战的必如无有，成为虚无。
【吕振中】那些跟你争竞的人你就寻找他们，也找不着；那些跟你争战的人都必如同无有，如同虚无。
【思高本】凡与你争吵的人，你找他们，也找不到。凡与你交战的人，必化为乌有，归于虚无，
【现代本】你们去找战斗的人，却找不到；你们的敌人要被消灭。
【KJV】Thou shalt seek them, and shalt not find them, even them that contended with thee: they that war against thee shall be as nothing, and as a thing of nought.
【NIV】Though you search for your enemies, you will not find them. Those who wage war against you will be as nothing at all.
【BBE】You will make search for your haters but they will not be there; those who make war against you will be as nothing and will come to destruction.
【ASV】Thou shalt seek them, and shalt not find them, even them that contend with thee: they that war against thee shall be as nothing, and as a thing of nought.
【本会注释】
    如无有。全然的歼灭将会是上帝之敌的最后的命运（诗37:9,10,20；箴10:25；俄16；玛4:1）。在死海圣经手抄本1QIsb里，省略了经文：“你要找他们也找不着。”
13 【和合本】因为我耶和华你的上帝必搀扶你的右手，对你说：不要害怕！我必帮助你。
【吕振中】因为是我、永恒主你的上帝、在搀扶着你的右手，是我对你说∶“不要惧怕，我必帮助你”。
【思高本】因为是我，上主，你的天主，提携着你的右手，向你说过：“不要害怕，有我协助你。”
【现代本】我是上主──你的上帝；我要赐给你力量。我告诉你，不要怕，我一定帮助你。
【KJV】For I the LORD thy God will hold thy right hand, saying unto thee, Fear not; I will help thee.
【NIV】For I am the Lord , your God, who takes hold of your right hand and says to you, Do not fear; I will help you.
【BBE】For I, the Lord your God, have taken your right hand in mine, saying to you, Have no fear; I will be your helper.
【ASV】For I, Jehovah thy God, will hold thy right hand, saying unto thee, Fear not; I will help thee.
【本会注释】
    搀扶你的右手。协议和友谊的一个表征（见对摩3:3节的注释）。在这里，这是契约关系的一个标记。以色列乃是属于上帝，并且可以蒙受祂的引导、力量和保护。
14 【和合本】你这虫雅各和你们以色列人，不要害怕！耶和华说：我必帮助你。你的救赎主就是以色列的圣者。
【吕振中】不要惧怕哦！虫子雅各阿！蛆虫以色列（传统∶以色列之人）阿！是我要帮助你，永恒主发神谕说；赎回你者、是以色列的圣者。
【思高本】雅各伯豸啊！以色列蛆啊！不要害怕，我必协助你──上主的断语──你的救主是以色列的圣者。
【现代本】上主说：以色列，我的子民哪，你虽弱小，也不用害怕！我是救赎主──以色列神圣的上帝；我要帮助你。
【KJV】Fear not, thou worm Jacob, and ye men of Israel; I will help thee, saith the LORD, and thy redeemer, the Holy One of Israel.
【NIV】Do not be afraid, O worm Jacob, O little Israel, for I myself will help you," declares the Lord , your Redeemer, the Holy One of Israel.
【BBE】Have no fear, you worm Jacob, and you men of Israel; I will be your helper, says the Lord, even he who takes up your cause, the Holy One of Israel.
【ASV】Fear not, thou worm Jacob, and ye men of Israel; I will help thee, saith Jehovah, and thy Redeemer is the Holy One of Israel.
【本会注释】
    你这虫雅各。上帝提醒以色列的众民，他们自身根本没有什么价值或力量。一旦没有上帝，他们是一类微弱不堪、无能为力、和无关重要的民众，会被藐视而且被践踏在脚下（见伯25:6；诗22:6）。
    你的救赎主。以色列的圣者是祂的众民的救赎主。他们已经迷路了，并且表面上没有希望，但是祂会为他们提供一个近亲的服务（利25:47-49；见对得2:20节的注释）。以赛亚时常描绘这样的一张画面，把上帝当作祂的众民的救赎主（赛35:9,10；43:1,14；44:6,22-24；47:4；48:17,20；49:26；52:9；54:5）。约伯辨认出了上帝就是他的救赎主（伯19:25）。
    以色列的圣者。见对赛40:25节的注释。
15 【和合本】看哪，我已使你成为有快齿打粮的新器具；你要把山岭打得粉碎，使冈陵如同糠秕。
【吕振中】看吧，我必使你成为打谷器，又新、又尖锐、又有双刃齿；你必将山岭打碎，而压成粉，使冈陵如同糠秕。
【思高本】看啊，我使你成为一架锋利多齿的新打禾机，叫你压高山，压得粉碎，使丘陵变为碎末。
【现代本】我要把你当打谷机，装上又新又利的齿；你要打碎山岭，毁灭它们；你要打碎小山，使它们成为灰尘。
【KJV】Behold, I will make thee a new sharp threshing instrument having teeth: thou shalt thresh the mountains, and beat them small, and shalt make the hills as chaff.
【NIV】See, I will make you into a threshing sledge, new and sharp, with many teeth. You will thresh the mountains and crush them, and reduce the hills to chaff.
【BBE】See, I will make you like a new grain-crushing instrument with teeth, crushing the mountains small, and making the hills like dry stems.
【ASV】Behold, I have made thee to be a new sharp threshing instrument having teeth; thou shalt thresh the mountains, and beat them small, and shalt make the hills as chaff.
【本会注释】
    把山岭打得粉碎。在远古的东方，安装有长钉子的雪橇被牵拉在谷粒之上，乃是打谷出小麦的方式（见摩1:3）。以色列已经残酷地被亚述打谷，而且巴比伦会同样地要来处置犹大。但是最终，被打谷的会变成打谷者（见耶51:2,33；参照7:21,22,25,27；弥4:13）。“山岭”象征着地球上邪恶的力量（见耶51:25；但2:35）。
16 【和合本】你要把他簸扬，风要吹去；旋风要把他刮散。你倒要以耶和华为喜乐，以以色列的圣者为夸耀。
【吕振中】你必簸扬它们，风必带走，旋风必刮散；但你却要以永恒主为喜乐，以以色列之圣者为夸耀。
【思高本】你要簸扬它们，风必将它们卷去，暴风必吹散它们；然而你要因上主而喜乐，因以色列的圣者而夸耀。
【现代本】你要把它们簸扬起来，让风吹散，让巨风把它们刮走。但是你要欢喜，因为我是你的上主；你要赞美我──以色列神圣的上帝。
【KJV】Thou shalt fan them, and the wind shall carry them away, and the whirlwind shall scatter them: and thou shalt rejoice in the LORD, and shalt glory in the Holy One of Israel.
【NIV】You will winnow them, the wind will pick them up, and a gale will blow them away. But you will rejoice in the Lord and glory in the Holy One of Israel.
【BBE】You will send the wind over them, and it will take them away; they will go in all directions before the storm-wind: you will have joy in the Lord, and be glad in the Holy One of Israel.
【ASV】Thou shalt winnow them, and the wind shall carry them away, and the whirlwind shall scatter them; and thou shalt rejoice in Jehovah, thou shalt glory in the Holy One of Israel.
【本会注释】
    把他簸扬。照字面上的含义：“筛扬他们”。在打谷之后，秸杆从谷粒被吹开。在上帝的审判之日，当祂起来在地球上打谷的时候，邪恶的意念将被证实是无价值的秸杆（诗1:4；但2:35；玛4:1；见对太3:12节的注释；太13:41,42）。
17 【和合本】困苦穷乏人寻求水却没有；他们因口渴，舌头干燥。我耶和华必应允他们；我以色列的上帝必不离弃他们。
【吕振中】困苦贫穷人寻求着水，也没有水；他们的舌头因口渴而乾燥；我永恒主必应他们，我以色列的上帝必不离弃他们。
【思高本】贫困和穷苦的人，若找水而无所获，他们的舌头渴得焦燥，我上主必俯允他们，我，以色列的天主必不弃舍他们。
【现代本】当我穷苦的子民寻求水喝，当他们喉咙干渴，我上主要垂听他们的祷告；我──以色列的上帝一定不遗弃他们。
【KJV】When the poor and needy seek water, and there is none, and their tongue faileth for thirst, I the LORD will hear them, I the God of Israel will not forsake them.
【NIV】The poor and needy search for water, but there is none; their tongues are parched with thirst. But I the Lord will answer them; I, the God of Israel, will not forsake them.
【BBE】The poor and crushed are looking for water where no water is, and their tongue is dry for need of it: I the Lord will give ear to their prayer, I the God of Israel will not give them up.
【ASV】The poor and needy seek water, and there is none, and their tongue faileth for thirst; I, Jehovah, will answer them, I, the God of Israel, will not forsake them.
【本会注释】
    寻求水。当上帝的刑罚要降临在邪恶者之上的时候，他们将会发现自己没有食物，也没有水，但是上帝的众民将会按照他们的需要得到供应（见对赛33:16节的注释）。另外又真实的是，在地球上灵性饥饿的和口渴的各族将会得到满足（见赛55:1；太5:6）。
18 【和合本】我要在净光的高处开江河，在谷中开泉源；我要使沙漠变为水池，使干地变为涌泉。
【吕振中】我必在无草木的高处上开出江河来，在峡谷中开辟泉源；我必使旷野变为水塘，使乾旱之地变为出水之源。
【思高本】我要在秃山上开辟河流，在空谷中喷出泉源；我要使沙漠变为池沼，使乾地化为喷泉。
【现代本】我要在荒山中使江河出现，在山谷中使泉水涌流。我要使沙漠有湖泊，使旱地有水源。
【KJV】I will open rivers in high places, and fountains in the midst of the valleys: I will make the wilderness a pool of water, and the dry land springs of water.
【NIV】I will make rivers flow on barren heights, and springs within the valleys. I will turn the desert into pools of water, and the parched ground into springs.
【BBE】I will make rivers on the dry mountain-tops, and fountains in the valleys: I will make the waste land a pool of water, and the dry land springs of water.
【ASV】I will open rivers on the bare heights, and fountains in the midst of the valleys; I will make the wilderness a pool of water, and the dry land springs of water.
【本会注释】
    水池。在地球上没有得到福音祝福的那些地区，被以赛亚经常描绘为荒芜和干燥的区域，需要上帝恩典的新鲜水（赛12:3；35:6,7；43:19,20；44:3）。在这里他预示以色列的体验，如果这个国家会回归上帝，以及通过宣布福音，就会带来令人惊异的改变（见对结47:1-12节的注释）。对于干渴的世界，基督是生命之水（约4:14,15；约7:37；见启22:1-3；参照亚13:1）。按照字面上的含义，这一曾经是美丽的世界，已经在许多地方，变成干枯和贫瘠，这符合事实。
19 【和合本】我要在旷野种上香柏树、皂荚树、番石榴树，和野橄榄树。我在沙漠要把松树、杉树，并黄杨树一同栽植；
【吕振中】我必在旷野种上香柏树、皂荚树、桃金孃树、和多脂柏树；在原野上把松树、杉树，和黄杨树、一齐栽植起来；
【思高本】我要在沙漠中种植香柏木、皂荚、桃金娘和橄榄树；在荒野中要把柏树、榆树和云杉树一起栽植起来；
【现代本】我要在沙漠中种植香柏树和金合欢树，也种番石榴树和橄榄树。旷野中将有松树、杉树，和黄杨树。
【KJV】I will plant in the wilderness the cedar, the shittah tree, and the myrtle, and the oil tree; I will set in the desert the fir tree, and the pine, and the box tree together:
【NIV】I will put in the desert the cedar and the acacia, the myrtle and the olive. I will set pines in the wasteland, the fir and the cypress together,
【BBE】I will put in the waste land the cedar, the acacia, the myrtle, and the olive-tree; and in the lowland will be planted the fir-tree, the plane, and the cypress together:
【ASV】I will put in the wilderness the cedar, the acacia, and the myrtle, and the oil-tree; I will set in the desert the fir-tree, the pine, and the box-tree together:
【本会注释】
    香柏树。这一节持续描述第18节的观念。曾经贫瘠于上帝的恩典的地区将会像玫瑰一样开花。尽管曾经不知晓上帝所说的真理，但公义的美丽花园将会旺盛地开花。当听见并且接受基督的牺牲和爱的信息的时候，整个地球将会完全被改变。见对赛35:1节的注释；参照赛55:12,13节。
    皂荚树。照字面上是“洋槐”。英文经文的“Shittah”只是直接的希伯来语措辞是shittah。
    野橄榄树。即，“橄榄树”，为远古的非利士［巴勒斯坦］，是油的主要的来源，被用之于各种不同方面。
    松树。腓尼基地区的杜松属。
    杉树。这棵树尚未被准确确定。
    黄杨树。或许是黎巴嫩的柏木属。
20 【和合本】好叫人看见、知道、思想、明白；这是耶和华的手所做的，是以色列的圣者所造的。
【吕振中】好叫人看见，来知道，来用心思想，同时来明白这是永恒主的手所作的，是以色列之圣者化造的。
【思高本】为使人们看见，知道，同时因深思而了解：这是上主的手所做的，是以色列的圣者所创造的。
【现代本】大家一看见就知道，我是上主；我成就了这一切。他们会明白，以色列神圣的上帝使这些事实现。
【KJV】That they may see, and know, and consider, and understand together, that the hand of the LORD hath done this, and the Holy One of Israel hath created it.
【NIV】so that people may see and know, may consider and understand, that the hand of the Lord has done this, that the Holy One of Israel has created it.
【BBE】So that they may see and be wise and give their mind to it, and that it may be clear to them all that the hand of the Lord has done this, and that the Holy One of Israel has made it.
【ASV】that they may see, and know, and consider, and understand together, that the hand of Jehovah hath done this, and the Holy One of Israel hath created it.
【本会注释】
    耶和华的手。若凭借人的努力要转换这个有罪的世界，乃是不够充分的。如果要使这个邪恶的地球得到改变，就一定要通过上帝的圣灵的影响力，而且若要见到一个更好的世界，此人就一定要懂得和上帝合作的必要性。既然上帝先前创造了人有公义，从而祂独自就能再造他成为有公义（见林后5:17）。上帝乃是在人的心中种植渴望得到神圣和圣洁的意愿者（见腓2:13）。在这个世界，无论我们见到了怎样的和平和美好、公义和纯洁，都是上帝的圣灵所操作的一个结果。

假神全属虚无
21 【和合本】耶和华对假神说：你们要呈上你们的案件；雅各的君说：你们要声明你们确实的理由。
【吕振中】永恒主对假神说∶呈上你们的案件吧！雅各的王说∶提出你们最有力的辩护吧！
【思高本】拿出你的理由来，上主说：呈上你的证据来，雅各伯的君王说。
【现代本】上主这样说：万国的神明啊，你们来申诉吧！以色列的王这样宣布：把你们最强的理由提出来！
【KJV】Produce your cause, saith the LORD; bring forth your strong reasons, saith the King of Jacob.
【NIV】Present your case," says the Lord . "Set forth your arguments," says Jacob's King.
【BBE】Put forward your cause, says the Lord; let your strong argument come out, says the King of Jacob.
【ASV】Produce your cause, saith Jehovah; bring forth your strong reasons, saith the King of Jacob.
【本会注释】
    你们要呈上你们的案件。这是上帝向参与虚假的神的礼拜者提出的挑战，乃是让他们呈现那些神具有使人信服之力量的证据。这里（第21-26节），提出呈现预言未来的能力，乃是神性之力量的一个测试。以赛亚在他的书的这一个部分，重复地指出，凭借预言性的预言作为证据，真实的上帝就是所有祂所宣布的那位（见赛41:4；42:9；43:9；44:7；45:11,21；46:9,10；48:3-7,16）。真实上帝的另一个伟大的证据是祂有创造力（见对赛40:12,26节的注释；参照诗96:5）。
22 【和合本】可以声明，指示我们将来必遇的事，说明先前的是什么事，好叫我们思索，得知事的结局，或者把将来的事指示我们。
【吕振中】让他们提出，并告诉我们所要发生的事。把先前的事是什么事告诉我们，好让我们用心思想，好知道其结局；或者把将来的事说给我们听听！
【思高本】让他们前来，告诉我们将要发生什么事；让他们告诉我们，那以往的事有什么意义，好叫我们记在心中；或者让我们听听那要来的事罢，好叫我们知道那事的结果。
【现代本】你们来预言将要发生的事，解释往事的意义。来指示我们，使我们知道这些事情的后果，预测未来的事件。
【KJV】Let them bring them forth, and shew us what shall happen: let them shew the former things, what they be, that we may consider them, and know the latter end of them; or declare us things for to come.
【NIV】Bring in your idols to tell us what is going to happen. Tell us what the former things were, so that we may consider them and know their final outcome. Or declare to us the things to come,
【BBE】Let the future be made clear to us: give us news of the past things, so that we may give thought to them; or of the things to come, so that we may see if they are true.
【ASV】Let them bring forth, and declare unto us what shall happen: declare ye the former things, what they are, that we may consider them, and know the latter end of them; or show us things to come.
【本会注释】
    说明先前的是什么事。让偶像辩护他们自己的缘由。让他们表白他们已经为世界做了什么。他们是否在先前做了任何事，使世界成为一个更好的居住之所了吗？他们先前引进公义、仁慈、公平或真理了吗？他们能够揭示遥远之过去的秘密吗？他们能告诉这个世界一开始如何存在，或人如何成为存在物吗？将来的事。让偶像，如果有能力，就表达预言，牵涉将来之事的性质。让偶像尝试打开未来，把未来当作一本书。上帝有这一能力，但是它们不能。祂知道未来和过去。尽管撒但知道将来的某些事，但是他所知道的是通过上帝已经给显示而得知的。另外，他能部分性地预知在他的控制之下的人将会采纳的路途。但是实际上只有上帝才能预言未来。
    向崇拜虚假的神参与者，上帝发布了祂的挑战，然后给予了一系列关于未来的令人吃惊的预言。那些预言涉及到古列［居鲁士］（赛44:28；45:1）、为人献出生命的弥赛亚的来临（赛53章）、祂的神性的使命（赛61:1-3）、祂给这个世界送福音（赛54:1-3；60:1-5）、巴比伦和她的偶像（赛46:1,2；47:1-5；48:14）、从巴比伦的被掳中得救的犹太人（赛51:11），将地球恢复成它的伊甸园式的美丽（赛65:19-25；66:22,23）、对邪恶的刑罚（赛66:14-16,24）。这些预言的应验是验证耶和华是真实的上帝的决定性的证据。
23 【和合本】要说明后来的事，好叫我们知道你们是神。你们或降福，或降祸，使我们惊奇，一同观看。
【吕振中】把此后要来的事说明说明！好叫我们知道你们是神；阿，降福或降祸吧，使我们彷徨张望，同时又惧怕呀！
【思高本】请你们说说那以后要来的事，好叫我们知道你们是神；无论好坏请你们做一下，好叫我们都惊奇害怕。
【现代本】让我们明白将来如何，我们就知道你们是神明。做些好事或降些灾难，好使我们惊惶、恐惧。
【KJV】Shew the things that are to come hereafter, that we may know that ye are gods: yea, do good, or do evil, that we may be dismayed, and behold it together.
【NIV】tell us what the future holds, so we may know that you are gods. Do something, whether good or bad, so that we will be dismayed and filled with fear.
【BBE】Give us word of what will be after this, so that we may be certain that you are gods: yes, do good or do evil, so that we may all see it and be surprised.
【ASV】Declare the things that are to come hereafter, that we may know that ye are gods: yea, do good, or do evil, that we may be dismayed, and behold it together.
【本会注释】
    你们或降福，或降祸。异教徒相信了良善的神灵和邪恶的神灵二者。这双方都受到礼拜。良善的神灵之所以受到敬拜，依据推测，是为了要借此得福气，并且邪恶的神灵是需要受到抚慰的，以便防止它们的忿怒。
24 【和合本】看哪，你们属乎虚无；你们的作为也属乎虚空。那选择你们的是可憎恶的。
【吕振中】看哪，你们简直是无有，你们的作为乃是虚无；那选择你们的是‘可厌恶’。
【思高本】看哪！你们竟是乌有，你们的工作也是虚无；那选择你们的实在可憎。
【现代本】你们都算不得什么；你们所做的都是虚无；拜你们的人卑鄙可恶！
【KJV】Behold, ye are of nothing, and your work of nought: an abomination is he that chooseth you.
【NIV】But you are less than nothing and your works are utterly worthless; he who chooses you is detestable.
【BBE】But you are nothing, and your work is of no value: foolish is he who takes you for his gods.
【ASV】Behold, ye are of nothing, and your work is of nought; an abomination is he that chooseth you.
【本会注释】
    你们属乎虚无。这是关于偶像的以赛亚的判断（见林前8:4）。制造加工这一类神和崇拜的人们在世界里是一种恶劣行为。对于他们的同伴，他们所造成的是邪恶，不是良善，乃至败坏他们自己和他们的同伴（见申7:25,26）。
25 【和合本】我从北方兴起一人；他是求告我名的，从日出之地而来。他必临到掌权的，好象临到灰泥，彷佛窑匠踹泥一样。
【吕振中】我激动一个人从北方而起，他就来，从日出之地而来，他就呼求我的名；他必践踏（传统∶来）掌权者像踏泥土，像窑匠踹淤泥一样。
【思高本】我由北方唤起了一个人，他就来了；我由日出之地呼唤了他的名字，他将蹂躏王侯有如泥泞，又如陶工践踏黏土。
【现代本】我已经在东方选定一个人；我要他从北方来攻击你们。他践踏君王，像踩踏污泥，像匠踩踏泥土。
【KJV】I have raised up one from the north, and he shall come: from the rising of the sun shall he call upon my name: and he shall come upon princes as upon morter, and as the potter treadeth clay.
【NIV】I have stirred up one from the north, and he comes- one from the rising sun who calls on my name. He treads on rulers as if they were mortar, as if he were a potter treading the clay.
【BBE】I have sent for one from the north, and from the dawn he has come; in my name he will get rulers together and go against them; they will be like dust, even as the wet earth is stamped on by the feet of the potter.
【ASV】I have raised up one from the north, and he is come; from the rising of the sun one that calleth upon my name: and he shall come upon rulers as upon mortar, and as the potter treadeth clay.
【本会注释】
    从北方。见对第2节的注释。古列［居鲁士］被描述为来自北方和东方。巴比伦尼亚是位于犹大的东部，但是一旦从美索不达米亚进入非利士［巴勒斯坦］，其入口总是从北方，靠近迦基米施，在幼发拉底河的弯曲处。由于这个原由，巴比伦或亚述经常被提示为相关于北方（见对耶1:14；3:18；4:6节的注释等）。
    他是求告我名的。凭借代下36:23节和拉1:2节，可以清楚地说，至少在一定程度上，古列［居鲁士］得以承认了天国的上帝。
    临到灰泥。含义是，“脚踏在灰泥上”。灰泥藉由用脚践踏得以混合（鸿3:14）。藉由上帝的帮助，古列［居鲁士］能够踏下他的敌人（赛41:2；45:1），并且征服东方。
26 【和合本】谁从起初指明这事，使我们知道呢？谁从先前说明，使我们说他不错呢？谁也没有指明；谁也没有说明；谁也没有听见你们的话。
【吕振中】谁从起初宣告，使我们知道呢？谁从先前说明，使我们说“对！”呢？阿，谁也没有宣告，阿，谁也没有说给人听，阿，谁也没有听见你们的宣言呀！
【思高本】谁首先说过这事，好叫我们知道，在事前说过，而叫我们说“对啦？”实在没有一个预言过，没有一个讲过，也没有一个听见过你们说话。
【现代本】你们当中有谁预言这事的发生，使我们可以说他没有错误呢？你们当中并没有人提起这样的事；没有人听见你们说过这样的话！
【KJV】Who hath declared from the beginning, that we may know? and beforetime, that we may say, He is righteous? yea, there is none that sheweth, yea, there is none that declareth, yea, there is none that heareth your words.
【NIV】Who told of this from the beginning, so we could know, or beforehand, so we could say, 'He was right'? No one told of this, no one foretold it, no one heard any words from you.
【BBE】Who has given knowledge of it from the first, so that we may be certain of it? and from the start, so that we may say, His word is true? There is no one who gives news, or says anything, or who gives ear to your words.
【ASV】Who hath declared it from the beginning, that we may know? and beforetime, that we may say, He is right? yea, there is none that declareth, yea, there is none that showeth, yea, there is none that heareth your words.
【本会注释】
    谁从起初指明？见对第21-23节的注释。以赛亚预知了古列［居鲁士］的征服，此人被证实为历史上最能干和杰出的征服者之一。但是，巴比伦的哪个神先前预知了他的来临呢？对于东方的一些有名的神来说，这是多么显著的机会，可以预言古列［居鲁士］的来临，以致于该神的宗教信徒或许说：“他是正确的，他的预知和神性证实这一点！”
27 【和合本】我首先对锡安说：看哪，我要将一位报好信息的赐给耶路撒冷。
【吕振中】我首先对锡安说∶‘看哪，这些事！’我又派出一个报好消息者耶路撒冷。
【思高本】只有我是第一位给熙雍报告过这事，给耶路撒冷遣发了一位报告喜讯的。
【现代本】我──上主首先把这好消息报给锡安；我打发使者到耶路撒冷说：你们的同胞回来了！
【KJV】The first shall say to Zion, Behold, behold them: and I will give to Jerusalem one that bringeth good tidings.
【NIV】I was the first to tell Zion, 'Look, here they are!' I gave to Jerusalem a messenger of good tidings.
【BBE】I was the first to give word of it to Zion, and I gave the good news to Jerusalem.
【ASV】I am the first that saith unto Zion, Behold, behold them; and I will give to Jerusalem one that bringeth good tidings.
【本会注释】
    我首先对锡安（说）。照字面上的含义是“首先对锡安，看哪，看他们”。第26节的这一经文（第26节）及其平行的第二个部份所暗示的是上帝在这里向锡安演说。异教的神已经没有能力揭示古列［居鲁士］的兴起（第26节），但是上帝已经有所揭示，而且是在他出生很早之前。只要有人想要知道，就都可以得知。
28 【和合本】我看的时候并没有人；我问的时候，他们中间也没有谋士可以回答一句。
【吕振中】但我看的时候，并没有一个呀！他们中间也没有谋士、可以回答一句的。
【思高本】我环视四周，了无一人；他们中没有一个可做谋士，向他询问，可回答一句的。
【现代本】我看看所有的神明，没有一个有话可说；没有一个会回答我的问题。
【KJV】For I beheld, and there was no man; even among them, and there was no counsellor, that, when I asked of them, could answer a word.
【NIV】I look but there is no one- no one among them to give counsel, no one to give answer when I ask them.
【BBE】And I saw that there was no man, even no wise man among them, who might give an answer to my questions.
【ASV】And when I look, there is no man: even among them there is no counsellor, that, when I ask of them, can answer a word.
【本会注释】
    没有谋士。在所有东方的明智的人和预言者之中，没有一人能预言未来。没有一人可以答复耶和华的挑战。
29 【和合本】看哪，他们和他们的工作都是虚空，且是虚无。他们所铸的偶像都是风，都是虚的。
【吕振中】看哪，他们都是无有，他们的一作都是虚无；他们的铸象都是风、都是虚空。
【思高本】看哪，他们都是乌有，他们的工作是虚无，他们的铸像是空气，是空气。
【现代本】所有的神明都胸无一策；所有的偶像都软弱无能！
【KJV】Behold, they are all vanity; their works are nothing: their molten images are wind and confusion.
【NIV】See, they are all false! Their deeds amount to nothing; their images are but wind and confusion.
【BBE】Truly they are all nothing, their works are nothing and of no value: their metal images are of no more use than wind.
【ASV】Behold, all of them, their works are vanity and nought; their molten images are wind and confusion.
【本会注释】
    虚。希伯来语是tohu，“空的”、“虚的”（见对创1:2节的注释）。

怀爱伦注释

6 《教》第286页
10 《述》第86页；《历》第283页；《教》第116页；《福山》第152页；《服》第251页；《今生》第292页
10,13 《知君》第316页；《证》第八卷第39页
13 《童导》第525页；《教》第259页；《页》第105页；《证》第七卷第71页
14 《知君》第316页
17 《善》第629页；《服》第124页；《祖知》第413页
17,18 《福山》第31页
18 《证》第六卷第86页
18-20《证》第八卷第39页


第 42 章

【本会注释】
1 基督的职位，满有恩典于温顺和坚定不移。
5 上帝对祂的应许。
10 劝告人为上帝的福音赞美上帝。
17 上帝责备顽梗不信的众民。

耶和华的仆人
1 【和合本】看哪，我的仆人，我所扶持、所拣选、心里所喜悦的！我已将我的灵赐给他；他必将公理传给外邦。
【吕振中】看哪，我的仆人，我所扶持，所拣选，我心里所喜悦的；我将我的灵赐于他身上，他必将正义传出到列国。
【思高本】请看我扶持的仆人，我心灵喜爱的所选者！我在他身上倾注了我的神，叫他给万民传布真道。
【现代本】上主说：看哪，我的仆人，我扶持他；我拣选他，喜爱他。我以我的灵充满他；他要为万国带来正义。
【KJV】Behold my servant, whom I uphold; mine elect, in whom my soul delighteth; I have put my spirit upon him: he shall bring forth judgment to the Gentiles.
【NIV】Here is my servant, whom I uphold, my chosen one in whom I delight; I will put my Spirit on him and he will bring justice to the nations.
【BBE】See my servant, whom I am supporting, my loved one, in whom I take delight: I have put my spirit on him; he will give the knowledge of the true God to the nations.
【ASV】Behold, my servant, whom I uphold; my chosen, in whom my soul delighteth: I have put my Spirit upon him; he will bring forth justice to the Gentiles.
【本会注释】
    我仆人。对于赛42章的背景，见对赛40:1节的注释。在这里，“仆人”是指定基督（见对赛41:8节的注释）。在太12:18节，这一个预言明确地适用于基督。的确，这一章的许多表白不能适用于其他章节。耶稣时常提示祂自己是被祂的天父派来实行所被指定的使命的（约4:34；6:38；14:31）。关于祂的使命，祂宣布祂自己“来，不是要受人的服事，乃是要服事人。并且要舍命，作多人的赎价”（太20:28），而且祂乃是在祂的众民之中，“如同服事人的”（路22:27）。在这里和在跟随的章节中，以赛亚以最完全的情景描述了弥赛亚和祂在地球之上的使命，那是在旧约中处处可以被找到的。以赛亚主要因这些预言，被闻名于世是福音先知。
    喜悦。见对太3:17节的注释。
    将我的灵赐给他。这里以赛亚清楚地提及三位一体的神格：“将我［天父］的灵［圣灵］赐给他［‘仆人’，弥赛亚］”（太12:18）。以某种特殊的意义来说，圣灵是在基督受洗的时候降临于祂的（见对太3:16；路4:18节的注释；另见约1:32,33；徒10:38）。
    公理。或，“公义”。对于外邦人，基督的使命在以赛亚书的这一段经文中是很显著的（见赛45:22；49:6,7,12,22；54:3,5；56:3-8；60:3-5；62:2）。神性的恩典信息并不是独特地对犹太人的，而是对整个人类，这是藉由以赛亚陈述的杰出的真理之一。
2 【和合本】他不喧嚷，不扬声，也不使街上听见他的声音。
【吕振中】他不嚷叫，不扬声，不使街上听到他的声音。
【思高本】他不呼喊，不喧嚷，在街市上也听不到他的声音。
【现代本】他不喊叫，也不喧嚷；他不在大街上大声说话。
【KJV】He shall not cry, nor lift up, nor cause his voice to be heard in the street.
【NIV】He will not shout or cry out, or raise his voice in the streets.
【BBE】He will make no cry, his voice will not be loud: his words will not come to men's ears in the streets.
【ASV】He will not cry, nor lift up his voice, nor cause it to be heard in the street.
【本会注释】
    使街上听见。弥赛亚乃是以安静的和不引人注目的方式完成一项有威力的使命的。祂不虚夸，也不显示。
3 【和合本】压伤的芦苇，他不折断；将残的灯火，他不吹灭。他凭真实将公理传开。
【吕振中】压伤的芦荻、他不折断，将熄的残麻、他不扑灭；他只忠实实把正义传出去。
【思高本】破伤的芦苇，他不折断；将熄的灯心，他不吹灭；他将忠实地传布真道。
【现代本】压伤的芦苇，他不折断；将熄的灯火，他不吹灭。他要给人类带来持久的正义。
【KJV】A bruised reed shall he not break, and the smoking flax shall he not quench: he shall bring forth judgment unto truth.
【NIV】A bruised reed he will not break, and a smoldering wick he will not snuff out. In faithfulness he will bring forth justice;
【BBE】He will not let a crushed stem be quite broken, and he will not let a feebly burning light be put out: he will go on sending out the true word to the peoples.
【ASV】A bruised reed will he not break, and a dimly burning wick will he not quench: he will bring forth justice in truth.
【本会注释】
    压伤的芦苇。见对太12:20节的注释。弥赛亚将会温和地服侍弱者、受伤者，和那被压迫者。祂是谦卑的、忏悔的罪人的朋友──对于每个自身觉得有需要的人。那些自身和对其它人表现得几乎没有希望的人，将会在祂里面找到他们所相当需要的安慰、力量和勇气。
    残的灯。即，将要熄灭而闪动的亚麻布灯芯。
4 【和合本】他不灰心，也不丧胆，直到他在地上设立公理；海岛都等候他的训诲。
【吕振中】他不斥责人，也不压制人，直到他在地上立定了正义，沿海地带都等候着他的指教。
【思高本】他不沮丧，也不失望，直到他在世上奠定了真道，因为海岛都期待着他的教诲。
【现代本】他不失望也不沮丧；他要在地上伸展正义；群岛的人仰望他的法则。
【KJV】He shall not fail nor be discouraged, till he have set judgment in the earth: and the isles shall wait for his law.
【NIV】he will not falter or be discouraged till he establishes justice on earth. In his law the islands will put their hope."
【BBE】His light will not be put out, and he will not be crushed, till he has given the knowledge of the true God to the earth, and the sea-lands will be waiting for his teaching.
【ASV】He will not fail nor be discouraged, till he have set justice in the earth; and the isles shall wait for his law.
【本会注释】
    公理。或，“公义”。尽管祂可能必须面对重重困难，但是弥赛亚将会坚持朝向这一目标──使这个地球回复宇宙的公平的律法。
    海岛。或，“沿海地区”，在通常的旧约中，其定义是指靠近地中海的所有的国家，这里等同于“外邦人”。
    等候他的训诲［译者注：英KJV版里译辞词义是“等候他的律法”］。在死海圣经手抄本1QIsa中的笔译是“祂将促使拥有［或，继承］祂的律法”。希伯来语是torah，“律法”，包括一切所显示的上帝的旨意（见对诗19:7；箴3:1节的注释）。以赛亚在这里想像的是外邦人的转变和归正（见第28-30）。
5 【和合本】创造诸天，铺张穹苍，将地和地所出的一并铺开，赐气息给地上的众人，又赐灵性给行在其上之人的上帝耶和华，他如此说：
【吕振中】那创造诸天，展开穹苍，将地和地所出的都铺开，赐气息给地上万族之民，又赐灵性给行于地上的人的上帝永恒主他这么说∶
【思高本】那创造且展布天空，张大地和布置大地的产物，给世人赐予气息，并给在地上行动的，赐与呼吸的天主上主这样说：
【现代本】上帝创造诸天，伸展天空；他造地和地上的一切生物；他赐给人生命气息。主上帝对他的仆人这样宣布：
【KJV】Thus saith God the LORD, he that created the heavens, and stretched them out; he that spread forth the earth, and that which cometh out of it; he that giveth breath unto the people upon it, and spirit to them that walk therein:
【NIV】This is what God the Lord says- he who created the heavens and stretched them out, who spread out the earth and all that comes out of it, who gives breath to its people, and life to those who walk on it:
【BBE】God the Lord, even he who made the heavens, measuring them out on high; stretching out the earth, and giving its produce; he who gives breath to the people on it, and life to those who go about on it, says:
【ASV】Thus saith God Jehovah, he that created the heavens, and stretched them forth; he that spread abroad the earth and that which cometh out of it; he that giveth breath unto the people upon it, and spirit to them that walk therein:
【本会注释】
    创造诸天。见对赛40:12,26,28节的注释。
6 【和合本】我耶和华凭公义召你，必搀扶你的手，保守你，使你作众民的中保（中保：原文作约），作外邦人的光，
【吕振中】“我永恒主凭着义气召了你，我拉你的手，守护着你；我使你向万族之民做立约证，做列国之光，
【思高本】“我，上主，因仁义召叫了你，我必提携你，保护你，立你作人民的盟约，万民的光明，
【现代本】我──上主呼召你，赐力量给你，使你在世上主持公道。我要藉着你跟世人立约；我要使你成为万国之光。
【KJV】I the LORD have called thee in righteousness, and will hold thine hand, and will keep thee, and give thee for a covenant of the people, for a light of the Gentiles;
【NIV】I, the Lord , have called you in righteousness; I will take hold of your hand. I will keep you and will make you to be a covenant for the people and a light for the Gentiles,
【BBE】I the Lord have made you the vessel of my purpose, I have taken you by the hand, and kept you safe, and I have given you to be an agreement to the people, and a light to the nations:
【ASV】I, Jehovah, have called thee in righteousness, and will hold thy hand, and will keep thee, and give thee for a covenant of the people, for a light of the Gentiles;
【本会注释】
    凭公义。拯救的计划不仅仅是解救人离开罪，而且要在整个的宇宙之前证明上帝之公义的秉性。见对约17:4,6节的注释。
    搀扶你的手。在基督实现对人类的使命时，每日所得到的引导方式，见对可3:13；路2:49节的注释，见《历》第208、417页。我们应该跟随祂的步履。
    中保（中保原文作约）。基督将不但是契约的调停者，而且祂就是契约本身。祂就是契约的精髓和本体。祂不但要带来和睦，而且就是“我们的和睦”，我们曾经是“在所应许的诸约上是局外人”，在祂的宝贵血之中，可以与上帝“得亲近了”（弗2:12-14；弥5:5）。
    光。见第28、29页。若没有基督，人类就会摸索着寻找，而且在黑暗之中跌跌撞撞。但是在基督之中，那些最不幸的和愚昧无知的，会享有发现生命之光的特权（见赛49:6；路2:32；约1:4-9；徒13:47）。
7 【和合本】开瞎子的眼，领被囚的出牢狱，领坐黑暗的出监牢。
【吕振中】去开瞎子的眼，去领被囚的出牢狱，领坐黑暗的出监牢。
【思高本】为开启盲人的眼目，从狱中领出被囚的人，从牢领出住在黑暗的人。
【现代本】你将开盲人的眼睛，领被囚的人出监狱，使黑暗中的人得见光明。
【KJV】To open the blind eyes, to bring out the prisoners from the prison, and them that sit in darkness out of the prison house.
【NIV】to open eyes that are blind, to free captives from prison and to release from the dungeon those who sit in darkness.
【BBE】To give eyes to the blind, to make free the prisoners from the prison, to let out those who are shut up in the dark.
【ASV】to open the blind eyes, to bring out the prisoners from the dungeon, and them that sit in darkness out of the prison-house.
【本会注释】
    开瞎子的眼。见对路4:18节的注释。在各种不同的场合之中，基督使人恢复了肉体上的视力，这证明祂乃是有力量给人传授灵魂的视力（约9:1-9；参照赛61:1-3）。
8 【和合本】我是耶和华，这是我的名；我必不将我的荣耀归给假神，也不将我的称赞归给雕刻的偶像。
【吕振中】我耶和华，这是我的名；我的荣耀、我不给予别的神，我受的称赞、我不给雕刻的像。
【思高本】我是上主，这是我的名字；我决不将我的光荣让与另一位，决不将我应受的赞美归于偶像。
【现代本】我是上主；耶和华是我的名。我不让其它神明共享我的荣耀，也不许任何偶像同受赞美。
【KJV】I am the LORD: that is my name: and my glory will I not give to another, neither my praise to graven images.
【NIV】I am the Lord ; that is my name! I will not give my glory to another or my praise to idols.
【BBE】I am the Lord; that is my name: I will not give my glory to another, or my praise to pictured images.
【ASV】I am Jehovah, that is my name; and my glory will I not give to another, neither my praise unto graven images.
【本会注释】
    我的名。对于耶和华──“上帝、主”这一称呼，见卷一第171-173页；见对出3:14,15节的注释。
9 【和合本】看哪，先前的事已经成就，现在我将新事说明，这事未发以先，我就说给你们听。
【吕振中】先前豫言过的事么，看哪，已实现了，新的事呢，我现在宣告出来；事情未发生，我先说给你们听了。”
【思高本】先前的事，看，已经成就；我再宣告新近的事，在事未发生之前，我先告诉你们。”
【现代本】我所预言的事已经实现。现在我要告诉你们一些新事，在事发生前先告诉你们。
【KJV】Behold, the former things are come to pass, and new things do I declare: before they spring forth I tell you of them.
【NIV】See, the former things have taken place, and new things I declare; before they spring into being I announce them to you." Song of Praise to the Lord
【BBE】See, the things said before have come about, and now I give word of new things: before they come I give you news of them.
【ASV】Behold, the former things are come to pass, and new things do I declare; before they spring forth I tell you of them.
【本会注释】
    先前的事。由以赛亚和其他的先知们，在比此更早的日子里所发出的预言，已经被应验。由于这些先前预言得到了应验，在众民面前现在所陈述之惊人的预言具有其重要性和价值（见耶28:9）。
    这事未发以前。预言像种子一样。在以赛亚说话的时候，连一丝也没有最微小的证据可以证实他所说的话会被应验，但是在七个世纪之后，这一个章节的预言在基督里赢得了辉煌的应验。

颂赞之歌
10 【和合本】航海的和海中所有的，海岛和其上的居民，都当向耶和华唱新歌，从地极赞美他。
【吕振中】你们要唱新的歌颂赞永恒主，从地尽边极唱颂赞他的歌！愿海和充满于海中的澎湃如雷（传统∶那些下海的）！愿沿海地带与其居民都呼号！
【思高本】你们应向上主高唱新歌，称述他的荣耀直到地极！愿海洋和其中一切，愿岛屿和其上的居民赞美他！
【现代本】要向上主唱一首新歌；全世界都要颂赞他！海洋和其中的生物都要赞美他；海岛和岛上的居民都颂扬他！
【KJV】Sing unto the LORD a new song, and his praise from the end of the earth, ye that go down to the sea, and all that is therein; the isles, and the inhabitants thereof.
【NIV】Sing to the Lord a new song, his praise from the ends of the earth, you who go down to the sea, and all that is in it, you islands, and all who live in them.
【BBE】Make a new song to the Lord, and let his praise be sounded from the end of the earth; you who go down to the sea, and everything in it, the sea-lands and their people.
【ASV】Sing unto Jehovah a new song, and his praise from the end of the earth; ye that go down to the sea, and all that is therein, the isles, and the inhabitants thereof.
【本会注释】
    向耶和华唱新歌。黑暗和气馁的时光已经覆盖了犹大，而且更加黑暗的时光即将要来临，但是以赛亚宣布了给人安慰和希望的一个信息（赛40:1,2）。众民都盼望了辉煌的未来，但是他们现在就可以欢喜而且歌唱，感谢上帝，因祂的奇妙的仁慈和大爱。
11 【和合本】旷野和其中的城邑，并基达人居住的村庄都当扬声；西拉的居民当欢呼，在山顶上呐喊。
【吕振中】愿旷野与其城市都扬声，愿基达人住的村庄都高唱；愿西拉的居民都大声欢呼，在山顶上呐喊。
【思高本】愿旷野和那的城邑，刻达尔人所居住的村落欢呼！愿色拉的居民高声歌唱，从山顶上呐喊！
【现代本】沙漠和其中的城市都要高声歌唱；基达的居民要赞美他；住在西拉的人都要欢呼，从山顶上扬声。
【KJV】Let the wilderness and the cities thereof lift up their voice, the villages that Kedar doth inhabit: let the inhabitants of the rock sing, let them shout from the top of the mountains.
【NIV】Let the desert and its towns raise their voices; let the settlements where Kedar lives rejoice. Let the people of Sela sing for joy; let them shout from the mountaintops.
【BBE】Let the waste land and its flocks be glad, the tent-circles of Kedar; let the people of the rock give a glad cry, from the top of the mountains let them make a sound of joy.
【ASV】Let the wilderness and the cities thereof lift up their voice, the villages that Kedar doth inhabit; let the inhabitants of Sela sing, let them shout from the top of the mountains.
【本会注释】
    基达人。一个阿拉伯的支派，以实玛利的后裔（创25:13；见赛21:13,16；结27:21）。他们有黑色的帐棚（歌1:5），而且饲养了牛羊群和骆驼（赛60:7；耶49:28,29）。在这里与他们被提及在一起的，有“西拉的居民”（见对王下14:7节的注释），或彼特拉［Petra，外约但古城］（见对赛16:1（见第28-30），他们作为远方的众民的代表，会听到上帝恩典的信息，而且转向祂，并赞美和歌唱祂。
12 【和合本】他们当将荣耀归给耶和华，在海岛中传扬他的颂赞。
【吕振中】愿他们将荣耀归与永恒主；愿他们在沿海地带宣扬称赞他的事。
【思高本】愿众人都归光荣于上主，在岛屿上称述他的荣耀！
【现代本】海岛的人民都要荣耀上主；他们要颂赞他！
【KJV】Let them give glory unto the LORD, and declare his praise in the islands.
【NIV】Let them give glory to the Lord and proclaim his praise in the islands.
【BBE】Let them give glory to the Lord, sounding his praise in the sea-lands.
【ASV】Let them give glory unto Jehovah, and declare his praise in the islands.
【本会注释】
    海岛。即，地中海的沿海岸线（见对第4节的注释）。
13 【和合本】耶和华必象勇士出去，必象战士激动热心，要喊叫，大声呐喊，要用大力攻击仇敌。
【吕振中】永恒主像勇士出战，像战士激动着热心；他喊叫，他大声呐喊，显其勇力以攻仇敌。
【思高本】上主出征有如勇士，激起怒火有如战士；他要高喊呼叫，对自己的敌人显出他的英勇。
【现代本】上主如同勇士上阵打仗；他整装待发，准备作战。他大声呼喊，冲出阵前，向敌人显耀威力。
【KJV】The LORD shall go forth as a mighty man, he shall stir up jealousy like a man of war: he shall cry, yea, roar; he shall prevail against his enemies.
【NIV】The Lord will march out like a mighty man, like a warrior he will stir up his zeal; with a shout he will raise the battle cry and will triumph over his enemies.
【BBE】The Lord will go out as a man of war, he will be moved to wrath like a fighting-man: his voice will be strong, he will give a loud cry; he will go against his attackers like a man of war.
【ASV】Jehovah will go forth as a mighty man; he will stir up his zeal like a man of war: he will cry, yea, he will shout aloud; he will do mightily against his enemies.
【本会注释】
    热心。或，“热情”，或“愤怒”。上帝是热中于祂的名字的荣誉和正直（见第8节）。

上帝应许帮助他的子民
14 【和合本】我许久闭口不言，静默不语；现在我要喊叫，象产难的妇人；我要急气而喘哮。
【吕振中】许久我都缄默静寂，自己忍住，现在我却要号呼、像临产的妇人，一直嘘嘘喘气。
【思高本】“我已缄默好久，安静自抑；然而现今我要像待产的妇女，呼喊、呻吟和哀叹。
【现代本】上帝说：我已经沉默好久，没有理会我的子民。现在我要采取行动了，要像阵痛的妇人大声喊叫。
【KJV】I have long time holden my peace; I have been still, and refrained myself: now will I cry like a travailing woman; I will destroy and devour at once.
【NIV】For a long time I have kept silent, I have been quiet and held myself back. But now, like a woman in childbirth, I cry out, I gasp and pant.
【BBE】I have long been quiet, I have kept myself in and done nothing: now I will make sounds of pain like a woman in childbirth, breathing hard and quickly.
【ASV】I have long time holden my peace; I have been still, and refrained myself: now will I cry out like a travailing woman; I will gasp and pant together.
【本会注释】
    许久。希伯来语是`olam，照字面上的含义，“长久”（见对出21:6节的注释）。这里，明显地，“永远”这个措辞所暗示的是有局限性的时段；此时时机已到。
    闭口不言。上帝复仇的时光最终来临。已经有了很长的一段时间，上帝允许了恶人按他们的胡作非为去行（见传8:11）。现在祂要呼叫他们算帐，现在祂将会操作“非常的工”（赛28:21），现在祂将会报应邪恶的人，依照他们的行为。
    急气而喘哮［译者注：英KJV版里译辞词义是“摧毁而且毁灭”］。照字面上的含义：“攫取和切望”。在这里的比喻的修辞中，先知描绘了神性之忍耐结束。
15 【和合本】我要使大山小冈变为荒场，使其上的花草都枯干；我要使江河变为洲岛，使水池都干涸。
【吕振中】我必使大山小山变为荒场，使其花草都枯乾；我必使江河变为乾旱之地（传统∶沿海地带），使池塘都乾涸。
【思高本】我要使大山丘陵乾透，使上边的草木枯槁；我要使河流化为旱地，使池沼涸竭。
【现代本】我要毁灭大小山冈，使草木枯干。我要使河流变为沙漠（希伯来文是：海岛），使水池干涸。
【KJV】I will make waste mountains and hills, and dry up all their herbs; and I will make the rivers islands, and I will dry up the pools.
【NIV】I will lay waste the mountains and hills and dry up all their vegetation; I will turn rivers into islands and dry up the pools.
【BBE】I will make waste mountains and hills, drying up all their plants; and I will make rivers dry, and pools dry land.
【ASV】I will lay waste mountains and hills, and dry up all their herbs; and I will make the rivers islands, and will dry up the pools.
【本会注释】
    使大山小冈变为荒场。神性的复仇降临在那些已经轻视仁慈的人身上，在这里使用高度比喻性的修辞作了描述。至于当基督回返时，地球将会受到的不加夸张的振荡，见启6:14-17；16:17-21；参照赛24:1,3,5,19-21节。
16 【和合本】我要引瞎子行不认识的道，领他们走不知道的路；在他们面前使黑暗变为光明，使弯曲变为平直。这些事我都要行，并不离弃他们。
【吕振中】我必领瞎子行不认识的路，他们不知道的路径、我必带他们走。我必使黑暗在他们面前变为亮光，使弯曲变为平直∶这些事我都要作，决不放弃。
【思高本】我要领瞎子走他们不知道的路，带他们行不认识的道；使黑暗在他们前化为光明，使崎岖之途变为平坦；这些事我都要作，我决不放弃。
【现代本】我要领瞎眼的子民上路，走上陌生的道路；我要使黑暗转为光明，使崎岖的小路变成康庄大道。我要实现这事，绝不失信。
【KJV】And I will bring the blind by a way that they knew not; I will lead them in paths that they have not known: I will make darkness light before them, and crooked things straight. These things will I do unto them, and not forsake them.
【NIV】I will lead the blind by ways they have not known, along unfamiliar paths I will guide them; I will turn the darkness into light before them and make the rough places smooth. These are the things I will do; I will not forsake them.
【BBE】And I will take the blind by a way of which they had no knowledge, guiding them by roads strange to them: I will make the dark places light before them, and the rough places level. These things will I do and will not give them up.
【ASV】And I will bring the blind by a way that they know not; in paths that they know not will I lead them; I will make darkness light before them, and crooked places straight. These things will I do, and I will not forsake them.
【本会注释】
    瞎子。即，指那些在灵性上已经是眼瞎的人（见对第7节的注释）。神性的报应将会降临在那些已经故意地拒绝光的人（第13-15节），然而那些诚恳的人，虽然愚昧无知，将会见到光，并且将会被给予一个机会接受上帝的恩惠和仁慈。
    使弯曲变为平直。见对赛40:4节的注释。
17 【和合本】倚靠雕刻的偶像，对铸造的偶像说：你是我们的神；这等人要退后，全然蒙羞。
【吕振中】那倚靠雕刻之像的、那对铸造的像说∶“你们是我们的神”的，这种人必退后，全然蒙羞。
【思高本】凡依赖偶像且向神像说：“你们是我的神”的人，必要败退，蒙受奇辱。”
【现代本】那些相信假神的人一定败退；倚赖偶像的人一定蒙羞。
【KJV】They shall be turned back, they shall be greatly ashamed, that trust in graven images, that say to the molten images, Ye are our gods.
【NIV】But those who trust in idols, who say to images, 'You are our gods,' will be turned back in utter shame. Israel Blind and Deaf
【BBE】They will be turned back and be greatly shamed who put their hope in pictured images, who say to metal images, You are our gods.
【ASV】They shall be turned back, they shall be utterly put to shame, that trust in graven images, that say unto molten images, Ye are our gods.
【本会注释】
    全然蒙羞。当上帝显示祂自己的时候（第14节），那些已经信赖于虚空的神的人将会有不能被反驳的证据，证实他们的行事作为上的愚蠢。他们的神将会证明是无力帮助他们。

以色列不听警戒
18 【和合本】你们这耳聋的，听吧！你们这眼瞎的，看吧！使你们能看见。
【吕振中】耳聋的阿，听吧！眼瞎的阿，看吧，好看得见。
【思高本】聋子，你们听！瞎子，你们睁眼看！
【现代本】上主说：你们耳聋的人哪，听吧！你们瞎眼的人哪，看吧！
【KJV】Hear, ye deaf; and look, ye blind, that ye may see.
【NIV】Hear, you deaf; look, you blind, and see!
【BBE】Give ear, you whose ears are shut; and let your eyes be open, you blind, so that you may see.
【ASV】Hear, ye deaf; and look, ye blind, that ye may see.
【本会注释】
    你们这耳聋的听吧。见对赛6:9,10；42:7,16节的注释。这些是致辞给自称为上帝的子民的措辞（见第19节），其中有多数众民在灵性上是盲目的和耳聋的。以赛亚乃是在呼叫所有承认上帝之名却在灵性的知觉上已经毁坏的人，他要打开他们的耳朵和他们的眼睛，从而使他们可能感觉那被揭示的上帝的旨意。
19 【和合本】谁比我的仆人眼瞎呢？谁比我差遣的使者耳聋呢？谁瞎眼象那与我和好的？谁瞎眼象耶和华的仆人呢？
【吕振中】谁比我的仆人眼瞎呢？谁比我的使者、我所差遣的、耳聋呢？谁耳聋（传统∶眼瞎）像那奉献于我的呢？谁眼瞎像永恒主的仆人呢？
【思高本】除了我的仆人外，谁还那么瞎呢？谁如同我派遣的人那么聋呢？谁像与我立和约的人那样瞎呢？谁似上主的仆人那样聋呢？
【现代本】世上有谁比我的仆人更盲目？有谁比我的使者更耳聋？
【KJV】Who is blind, but my servant? or deaf, as my messenger that I sent? who is blind as he that is perfect, and blind as the LORD's servant?
【NIV】Who is blind but my servant, and deaf like the messenger I send? Who is blind like the one committed to me, blind like the servant of the Lord ?
【BBE】Who is blind, but my servant? who has his ears stopped, but he whom I send? who is blind as my true one, or who has his ears shut like the Lord's servant?
【ASV】Who is blind, but my servant? or deaf, as my messenger that I send? who is blind as he that is at peace with me, and blind as Jehovah's servant?
【本会注释】
    谁比我的仆人眼瞎呢？不完全清楚的含义是，这里的“仆人”是否提及弥赛亚，因为从整体上而言，凭借这一章的经文（见第1节）的可能性暗示，或许是提及以色列，如同最临近的经文──第16、18、20节所提示（见对赛41:8节的注释）。在以赛亚书中，眼瞎的通常指那些自称是上帝的子民却在灵性上的耳聋的人（见对赛6:9,10节的注释）。这适用于赛42:16节的“瞎子”。有些人建议第19节是提及弥赛亚视而不见于祂的跟从者（参照《证》第一卷第707页；引用了这一经文的措辞，以便表达另外一种的想法）。无论如何，第18,20节暗示第19节的“眼瞎的”“仆人”犯错并非因看不见，从而上帝要求他修正他的做法。第19节的“眼瞎”和“耳聋”的“仆人”因此或许被指定是上帝的众民（见启3:17-20）。
20 【和合本】你看见许多事却不领会，耳朵开通却不听见。
【吕振中】你们看见许多事却不领会；耳朵开着，却不听见。
【思高本】他虽然看见了许多事，却一无所觉；耳朵开着，却没有听见。
【现代本】以色列啊，你看了许多，却没有心得；你听了许多，却没有领悟。
【KJV】Seeing many things, but thou observest not; opening the ears, but he heareth not.
【NIV】You have seen many things, but have paid no attention; your ears are open, but you hear nothing."
【BBE】Seeing much, but keeping nothing in mind; his ears are open, but there is no hearing.
【ASV】Thou seest many things, but thou observest not; his ears are open, but he heareth not.
【本会注释】
    你……不领会。见赛43:8；见对赛6:9,10；42:7,16,18节的注释。
21 【和合本】耶和华因自己公义的缘故，喜欢使律法（或作：训诲）为大，为尊。
【吕振中】永恒主为自己的义气的缘故喜欢使他所指教的光大显扬。
【思高本】上主为了自己的仁义，本来愿意把法律发扬广大，
【现代本】上主一心要伸张正义；要使法律发扬光大。
【KJV】The LORD is well pleased for his righteousness' sake; he will magnify the law, and make it honourable.
【NIV】It pleased the Lord for the sake of his righteousness to make his law great and glorious.
【BBE】It was the Lord's pleasure, because of his righteousness, to make the teaching great and give it honour.
【ASV】It pleased Jehovah, for his righteousness' sake, to magnify the law, and make it honorable.
【本会注释】
    使律法（或作训诲）为大。基督使“律法”为大，希伯来语是torah（见对诗19:7；箴3:1节的注释），二者既是训词，又是典章，被证实是明智的和公正的。只要顺从于被揭示的上帝的旨意，就会总是促进人们当中的公义、幸福和和睦。在宝山训诫中，基督使律法为大是藉由把律法的原则应用到内心的动机和外表的行为（见对太5:17,20,21节的注释）。基督的生命完美地符合律法的每项需求，乃是证实了祂所宣布的关于律法的一切（约15:10；17:4；罗8:3,4）。
22 【和合本】但这百姓是被抢被夺的，都牢笼在坑中，隐藏在狱里；他们作掠物，无人拯救，作掳物，无人说交还。
【吕振中】但这人民却被掠劫被抢掠；他们都被机槛捉住（传统∶主动态）于洞穴中（传统∶壮丁），被藏埋于在监牢里；他们做被掠物，而无人援救；做被掳者，而无人说“要交还！”
【思高本】但这民族遭受了洗劫和抢掠，被束缚于桎梏之中，隐伏于监狱之内；他们成了抢掠之物，而无人搭救；受人劫夺，而无人敢说：“交出来！”
【现代本】然而，他的子民受欺压；他们被关在地牢里，被囚禁在监狱中。他们被抢劫，遭蹂躏，没有人来搭救他们。
【KJV】But this is a people robbed and spoiled; they are all of them snared in holes, and they are hid in prison houses: they are for a prey, and none delivereth; for a spoil, and none saith, Restore.
【NIV】But this is a people plundered and looted, all of them trapped in pits or hidden away in prisons. They have become plunder, with no one to rescue them; they have been made loot, with no one to say, "Send them back."
【BBE】But this is a people whose property has been taken away from them by force; they are all taken in holes, and shut up in prisons: they are made prisoners, and no one makes them free; they are taken by force and no one says, Give them back.
【ASV】But this is a people robbed and plundered; they are all of them snared in holes, and they are hid in prison-houses: they are for a prey, and none delivereth; for a spoil, and none saith, Restore.
【本会注释】
    这百姓是被抢被夺的。上帝已经警告过祂的众民，只要不顺从，其结果就会是悲哀和灾祸（申28:15-68），而且这些警告正是在实现的过程之中。以色列的十个支派已经消失了；犹大乃是处在荒凉之中，而且在她的百姓中大部份人已经被掳到亚述，而其它人不得不躲藏在兽穴和山洞中。在一个世纪之后，将有尼布甲尼撒的重复性侵犯，更加恶劣的命运会降临在该国土之上。
23 【和合本】你们中间谁肯侧耳听此，谁肯留心而听，以防将来呢？
【吕振中】你们中间谁肯侧耳听这个，谁肯留心听而听、以备将来呢？
【思高本】你们中有谁静听这事，今后倾耳静听呢？
【现代本】你们当中有人要听这话吗？从今以后要留心听吗？
【KJV】Who among you will give ear to this? who will hearken and hear for the time to come?
【NIV】Which of you will listen to this or pay close attention in time to come?
【BBE】Who is there among you who will give ear to this? who will give attention to it for the time to come?
【ASV】Who is there among you that will give ear to this? that will hearken and hear for the time to come?
【本会注释】
    谁肯留心？上帝已经允许了困苦的来临，以便给众民带去他们的感觉，使他们愿意留心于祂。他们是否现在会听到祂的智慧和生命的道呢？或者他们是否会依照他们自己的计谋，就像他们先前的那些祖先那样？
24 【和合本】谁将雅各交出当作掳物，将以色列交给抢夺的呢？岂不是耶和华吗？就是我们所得罪的那位。他们不肯遵行他的道，也不听从他的训诲。
【吕振中】谁将雅各交给抢掠者，将以色列交给掠劫者呢？岂不是永恒主、他们（传统∶我们）所得罪的，他们不肯行他的道路，不听从其指教的那位么？
【思高本】是谁把雅各伯交付给抢掠者？是谁将以色列交给了劫夺者？不是他们所得罪的，不肯行他的道路，不肯听从他的法律的那位上主吗？
【现代本】是谁把以色列交给侵略者？是谁把雅各交给掠夺者？是上主自己，因为我们都得罪他。我们的行为不合他的标准；我们没有遵守他的法律。
【KJV】Who gave Jacob for a spoil, and Israel to the robbers? did not the LORD, he against whom we have sinned? for they would not walk in his ways, neither were they obedient unto his law.
【NIV】Who handed Jacob over to become loot, and Israel to the plunderers? Was it not the Lord , against whom we have sinned? For they would not follow his ways; they did not obey his law.
【BBE】Who gave up Jacob to those who took away his goods, and Israel to his attackers? Did not the Lord? he against whom they did wrong, and in whose ways they would not go, turning away from his teaching.
【ASV】Who gave Jacob for a spoil, and Israel to the robbers? did not Jehovah? he against whom we have sinned, and in whose ways they would not walk, neither were they obedient unto his law.
【本会注释】
    谁将雅各交出？上帝已经允许了亚述的侵犯（见对赛8:7,8；10:5,6节的注释）。因顽固不化地拒绝顺从，犹大的众民自寻了在他们自己之上带来的苦楚。当他们拒绝事奉上帝的时候，祂从他们撤回了祂的保护手，而且允许了敌人进来，并毁坏他们的国土。
25 【和合本】所以，他将猛烈的怒气和争战的勇力倾倒在以色列的身上。在他四围如火着起，他还不知道，烧着他，他也不介意。
【吕振中】因此他将他怒气之猛烈和争战之扔菡倾倒在以色列身上；这在他四围如火着起，他还不知，烧着他，他也不介意。
【思高本】因此他在这民族身上发了自己的烈怒和战火；火已在她四周烧起，她仍不理会，已燃烧着她，她仍未放在心上。
【现代本】因此，他向我们发烈怒，使我们遭受战争的痛苦。烽火困住我们，我们依旧没有学到教训；烈焰焚烧我们，我们仍然麻木不仁。
【KJV】Therefore he hath poured upon him the fury of his anger, and the strength of battle: and it hath set him on fire round about, yet he knew not; and it burned him, yet he laid it not to heart.
【NIV】So he poured out on them his burning anger, the violence of war. It enveloped them in flames, yet they did not understand; it consumed them, but they did not take it to heart.
【BBE】For this reason he let loose on him the heat of his wrath, and his strength was like a flame; and it put fire round about him, but he did not see it; he was burned, but did not take it to heart.
【ASV】Therefore he poured upon him the fierceness of his anger, and the strength of battle; and it set him on fire round about, yet he knew not; and it burned him, yet he laid it not to heart.
【本会注释】
    他也不介意。这个国家所遭受的刑罚大致是徒然的。尽管他们受到了苦楚，众民却没有理会罪的可怕本性，也没有理会他们困境的缘由。如此的情形乃是预示进一步的困境之前兆。西拿基立的刑罚将要跟随在尼布甲尼撒的日子之后，从而会有更加严重的天灾降临在这个国土之上。

怀爱伦注释

1 《历》第74页；《服》第33页；《知君》第692页
1-4《述》第224页
1-7《证》第九卷第64页
2,3 《服》第31页
2-4《历》第261页；《知君》第693页
3 《历》第294、489页；《医》第121页；《证》第五卷第469页
4 《述》第23页；《饮食》第77页；《历》第34、206页；《布》第301页；《基教》第199、281页；《服》第19、134页；《证》第六卷第125页
5 《知君》第315页
5-7《服》第33页；《证》第九卷第139页
6,7 《述》第10页
6-9《知君》第693页
7 《福》第59页
10-12《服》第33页
16 《善》第346页；《服》第33页
16,17 《知君》第378页
16-21《证》第九卷第138页
19 《证》第一卷第707页
21 《述》第505页；《历》第206页；《教》第76页；《早》第215页；《善》第264、466、503页；《福山》第49页；《今生》第100页；《知君》第224、693页；RC 66页；《证》第二卷第201页；《证》第六卷第352页；《证》第七卷第104页；《证》第八卷第197页
21,22 《传证》第96页
23 《证》第九卷第139页


第 43 章

【本会注释】
1 上帝用祂的承诺安慰教会。
8 祂呼吁祂的众民作为证人见证祂的全能。
14 祂告诉他们预言巴比伦的毁灭，18 以及赐予祂的众民的令人惊奇的拯救。
22 祂责备众民的无理可讲。

上帝应许拯救他的子民
1 【和合本】雅各啊，创造你的耶和华，以色列啊，造成你的那位，现在如此说：你不要害怕！因为我救赎了你。我曾提你的名召你，你是属我的。
【吕振中】但现在呢、雅各阿，那创造你的永恒主、以色列阿，那形成你的主、这么说∶“你不要惧怕，因为我赎回了你；我呼唤你的名召了你；你是我的。
【思高本】但是现今，雅各伯啊！那创造你的，以色列啊！那形成你的上主这样说：“你不要害怕！因为我救赎了你，我以你的名子召叫了你，你是我的。
【现代本】雅各啊，创造你的上主这样说；以色列啊，使你成形的上主这样宣布：不要怕，我要保护你；我指名呼唤你，你属于我。
【KJV】But now thus saith the LORD that created thee, O Jacob, and he that formed thee, O Israel, Fear not: for I have redeemed thee, I have called thee by thy name; thou art mine.
【NIV】But now, this is what the Lord says- he who created you, O Jacob, he who formed you, O Israel: "Fear not, for I have redeemed you; I have summoned you by name; you are mine.
【BBE】But now, says the Lord your Maker, O Jacob, and your life-giver, O Israel: have no fear, for I have taken up your cause; naming you by your name, I have made you mine.
【ASV】But now thus saith Jehovah that created thee, O Jacob, and he that formed thee, O Israel: Fear not, for I have redeemed thee; I have called thee by thy name, thou art mine.
【本会注释】
    现在如此说。涉及到背景，见对赛40:1节的注释。在前一章结束几节陈述的恐吓和谴责在这里与希望之承诺形成对照。刑罚之后跟随了仁慈；上帝的爱比祂的怒更大。“他们在一切苦难中，祂也同受苦难。”（赛63:9）尽管他们有过犯，但是祂仍然爱他们，而且只需要让他们一心一意地回归到祂那里。
    创造你的。见对赛40:12,26,28节的注释。上帝先前创造了以色列，使之成为一个国家，以便才成为祂的名下的荣誉（第7、21节）。尽管他们迄今已经如此地辜负众望，但是上帝努力使他们牢记他们仍然是祂的百姓、以祂的名被称呼，而且在人群中被指定为祂的特别代表和证人（赛43:10；44:8）。
    不要害怕。见对赛41:10节的注释。
    召你。见对创32:28节的注释。
2 【和合本】你从水中经过，我必与你同在；你趟过江河，水必不漫过你；你从火中行过，必不被烧，火焰也不着在你身上。
【吕振中】你从水中经过，我必与你同在；你趟过江河，水不漫过你；你从火中行过，必不被烫伤，火焰也不着在你身上。
【思高本】当你由水中经过时，我必与你在一起；当你渡河时，河水不得淹没你；当你在火中走过时，你不致烙伤，火也烧不着你。
【现代本】你临深渊，我跟你在一起；你渡江河，河水不淹没你。你踏炭火，不被灼伤；你陷在火焰里，不受伤害。
【KJV】When thou passest through the waters, I will be with thee; and through the rivers, they shall not overflow thee: when thou walkest through the fire, thou shalt not be burned; neither shall the flame kindle upon thee.
【NIV】When you pass through the waters, I will be with you; and when you pass through the rivers, they will not sweep over you. When you walk through the fire, you will not be burned; the flames will not set you ablaze.
【BBE】When you go through the waters, I will be with you; and through the rivers, they will not go over you: when you go through the fire, you will not be burned; and the flame will have no power over you.
【ASV】When thou passest through the waters, I will be with thee; and through the rivers, they shall not overflow thee: when thou walkest through the fire, thou shalt not be burned, neither shall the flame kindle upon thee.
【本会注释】
    从水中。即使当他们发现自己在最可怕的海峡之中的时候，上帝的众民确信有保证祂会与他们在一起保守和解救。尽管他们没有得到应许从困境和痛苦中得到自由，但是有安慰和最终拯救的应许。以色列尽管已有过很多次“经过火水”，但是上帝一直解救了他们（诗66:12；参照赛8:7,8）。“义人多有苦难，但耶和华救他脱离这一切”（诗34:19；参照第17,18）。在圣经中，经常以描述水和火代理洁净（民8:7；伯23:10；参照彼后3:5-7）。
3 【和合本】因为我是耶和华你的上帝，是以色列的圣者你的救主；我已经使埃及作你的赎价，使古实和西巴代替你。
【吕振中】因为我永恒主是你的上帝，是以色列之圣者，是拯救你的。我使埃及做你的赎价，使古实和示巴做你的替身。
【思高本】因为我是上主，你的天主；以色列的圣者，你的救主；我使埃及作你的赎价，以雇士和色巴来代替你。
【现代本】因为我是上主──你的上帝；我是以色列神圣的上帝──你的救主。我要拿埃及来赎回你的自由；我要让苏但和西巴替你受苦。
【KJV】For I am the LORD thy God, the Holy One of Israel, thy Saviour: I gave Egypt for thy ransom, Ethiopia and Seba for thee.
【NIV】For I am the Lord , your God, the Holy One of Israel, your Savior; I give Egypt for your ransom, Cush and Seba in your stead.
【BBE】For I am the Lord your God, the Holy One of Israel, your saviour; I have given Egypt as a price for you, Ethiopia and Seba for you.
【ASV】For I am Jehovah thy God, the Holy One of Israel, thy Saviour; I have given Egypt as thy ransom, Ethiopia and Seba in thy stead.
【本会注释】
    圣者。见对赛40:25节的注释。
    古实和西巴。见对创10:6,7节的注释。有些人建议这一节乃是提示把埃及、古实［埃塞俄比亚］和西巴转交给波斯人的手中，以此作为被掳的犹太人从巴比伦解救的回报。古列［居鲁士］发布了第一条法令，允许犹太人离开巴比伦，而且重建他们的圣殿（代下36:22,23；拉1:2-4），而且他的儿子刚比西斯征服了埃及（见卷三第326页）。这一节的主要意思是以色列在上帝的眼中宝贵。另见结29:18,19节。
4 【和合本】因我看你为宝为尊；又因我爱你，所以我使人代替你，使列邦人替换你的生命。
【吕振中】你在我眼中被看为至宝，你受尊荣，而我爱你，因此我使沿海地带（传统∶人）代替你，使列国之民替换你的性命。
【思高本】因为你在我眼中是宝贵的，是贵重的，我爱慕你；所以我拿别人交换了你，拿别的民族交换了你的性命。
【现代本】在我眼中，你多么宝贵；我爱你，我看重你。我宁愿牺牲其它国家来拯救你，牺牲别人来换你的生命。
【KJV】Since thou wast precious in my sight, thou hast been honourable, and I have loved thee: therefore will I give men for thee, and people for thy life.
【NIV】Since you are precious and honored in my sight, and because I love you, I will give men in exchange for you, and people in exchange for your life.
【BBE】Because of your value in my eyes, you have been honoured, and loved by me; so I will give men for you, and peoples for your life.
【ASV】Since thou hast been precious in my sight, and honorable, and I have loved thee; therefore will I give men in thy stead, and peoples instead of thy life.
【本会注释】
    因我爱你。见申7:7,8节。因为上帝爱以色列，上帝将会为他们做任何他们所必要的事情。在摩西的日子中，这爱显示在以色列从法老王的手中被解救，并且在以赛亚的日子里，显示在从西拿基立的手中被救出。上帝的爱对以色列是没有偏心的，因为上帝不“偏待人”（徒10:34）。这与国籍和民族无关，而是有关于品性，这是上帝所考虑的（徒10:35）。
5 【和合本】不要害怕，因我与你同在；我必领你的后裔从东方来，又从西方招聚你。
【吕振中】你不要惧怕，因为是我与你同在；我必领你的后裔从东方而来，我必从西方招集你。
【思高本】不要害怕！因为我同你在一起，我要从东方领回你的子女，从西方将你召集在一起；
【现代本】不要怕，因为我跟你在一起！从遥远的东方、西方，我要领你的同胞返回故乡。
【KJV】Fear not: for I am with thee: I will bring thy seed from the east, and gather thee from the west;
【NIV】Do not be afraid, for I am with you; I will bring your children from the east and gather you from the west.
【BBE】Have no fear, for I am with you: I will take your seed from the east, and get you together from the west;
【ASV】Fear not; for I am with thee: I will bring thy seed from the east, and gather thee from the west;
【本会注释】
    从东方。这些措辞部分性地实现在被掳到巴比伦的犹太人回返。将要进一步地实现在基督徒的时代期间，从世界的各个角落聚集忠实者（见第35、36页）。只有当义人在基督复临时从地球的四个角落聚集的时候，才会完全得到实现（太8:11；24:31；路13:29）。
6 【和合本】我要对北方说，交出来！对南方说，不要拘留！将我的众子从远方带来，将我的众女从地极领回，
【吕振中】我必对北方说∶交出来！对南方说∶不要拘留！要将我的众儿子从远方带来，将我的女儿从地尽边领回，
【思高本】我要向北方说：“交出来！”向南方说：“不要拦阻他们，要将我的儿子们从远方带来，要将我的女儿们由地极领回，
【现代本】我要命令北方让他们走；我要指示南方别扣留他们。让我的子民从遥远的地方，从世界的各角落回归故国。
【KJV】I will say to the north, Give up; and to the south, Keep not back: bring my sons from far, and my daughters from the ends of the earth;
【NIV】I will say to the north, 'Give them up!' and to the south, 'Do not hold them back.' Bring my sons from afar and my daughters from the ends of the earth-
【BBE】I will say to the north, Give them up; and to the south, Do not keep them back; send back my sons from far, and my daughters from the end of the earth;
【ASV】I will say to the north, Give up; and to the south, Keep not back; bring my sons from far, and my daughters from the end of the earth;
【本会注释】
    不要拘留。使用诗歌的言辞，以赛亚继续描绘了来自所有的国家的人们转变归正的画面。在死海圣经手抄本1QIsb经文里，不是“我的众子”和“我的众女”，而是“你的众子”和“你的众女”。
7 【和合本】就是凡称为我名下的人，是我为自己的荣耀创造的，是我所做成，所造作的。
【吕振中】就是一切以我名为称呼的人，我为自己之荣耀所创造、所形成、所制作的。”
【思高本】就是凡归于我名下，并为了我的光荣而创造、形成和造化的人。”
【现代本】他们是我的子民，我为了自己的荣耀造了他们。
【KJV】Even every one that is called by my name: for I have created him for my glory, I have formed him; yea, I have made him.
【NIV】everyone who is called by my name, whom I created for my glory, whom I formed and made."
【BBE】Every one who is named by my name, and whom I have made for my glory, who has been formed and designed by me.
【ASV】every one that is called by my name, and whom I have created for my glory, whom I have formed, yea, whom I have made.
【本会注释】
    称为我名下。并且，故此属于上帝。这包括外邦人，以及犹太人，因为他们是“后嗣”（弗3:6），乃是被称呼为“被拣选的族类”，“宣扬那召你们出黑暗入奇妙光明者的美德”（彼前2:9）。比较徒11:26；雅2:7节。

以色列是耶和华的见证人
8 【和合本】你要将有眼而瞎、有耳而聋的民都带出来！
【吕振中】你要将那有眼可看而眼瞎、有耳可听而耳聋的人民、都带出来。
【思高本】领那有眼而瞎，有耳而聋的民族出来罢！
【现代本】上帝说：把我的子民传到法庭来。他们有眼睛，却看不见！他们有耳朵，却不能听！
【KJV】Bring forth the blind people that have eyes, and the deaf that have ears.
【NIV】Lead out those who have eyes but are blind, who have ears but are deaf.
【BBE】Send out the blind people who have eyes, and those who have ears, but they are shut.
【ASV】Bring forth the blind people that have eyes, and the deaf that have ears.
【本会注释】
    有眼而瞎。见对赛6:9,10；42:7,18-20节的注释。地球上的众民，迄今为止对灵性上的事物，“有眼而瞎”和“有耳而聋”，如今被召唤查验耶和华是真实的上帝，并且决定自己是否支持或反对真理（赛43:9）。
9 【和合本】任凭万国聚集；任凭众民会合。其中谁能将此声明，并将先前的事说给我们听呢？他们可以带出见证来，自显为是；或者他们听见便说：这是真的。
【吕振中】众列国尽管一同集合，列国之民尽管聚集拢来，他们中间谁能将这事说明，将先前的事说给我们听呢？他们可以带见证来，自显自己为对，或让他们听见，便说这是真的。
【思高本】让列国聚在一起，万民集合起来！他们中谁能预言这事呢？谁能预先报告给我们过去的事呢？让他们找出证人来，为证实自己有理，好让听众能说：“对啊！”
【现代本】把世界万国都传到法庭来。哪一国的神明能预测将来？哪一个能预言将要发生的事？叫那些神明带他们的证人来，证明他们没有错误，证实他们的话可靠。
【KJV】Let all the nations be gathered together, and let the people be assembled: who among them can declare this, and shew us former things? let them bring forth their witnesses, that they may be justified: or let them hear, and say, It is truth.
【NIV】All the nations gather together and the peoples assemble. Which of them foretold this and proclaimed to us the former things? Let them bring in their witnesses to prove they were right, so that others may hear and say, "It is true."
【BBE】Let all the nations come together, and let the peoples be present: who among them is able to make this clear, and give us word of earlier things? let their witnesses come forward, so that they may be seen to be true, and that they may give ear, and say, It is true.
【ASV】Let all the nations be gathered together, and let the peoples be assembled: who among them can declare this, and show us former things? let them bring their witnesses, that they may be justified; or let them hear, and say, It is truth.
【本会注释】
    万国。地球上的万国被召唤在宇宙的法庭之前呈现他们的案件。他们乃是有一个机会为他们自己辩护，但是一经失败，他们就会被呼叫承认耶和华是上帝，而且祂的道是真理。自此以后将不会有辩护因盲目为藉口（见第8节）。
10 【和合本】耶和华说：你们是我的见证，我所拣选的仆人。既是这样，便可以知道，且信服我，又明白我就是耶和华。在我以前没有真神（真：原文作造作的）；在我以后也必没有。
【吕振中】永恒主发神谕说∶“你们就是我的见证、我的仆人、我所拣选的，好让你们知道而信我，并且明白我就是独一的那位；在我以前并没有神被形成；我以后也必没有。
【思高本】你们就是我的证人──上主的断语──你们是我拣选的仆人，为叫你们认识和信仰我，并明白我就是“那位；”在我以前，没有受造的神，在我以后，也决不会有。
【现代本】以色列人哪，你们是我的证人；我选你们作我的仆人，要使你们认识我，相信我，知道我是惟一的上帝。除了我，没有别的上帝；过去没有，将来也不会有。
【KJV】Ye are my witnesses, saith the LORD, and my servant whom I have chosen: that ye may know and believe me, and understand that I am he: before me there was no God formed, neither shall there be after me.
【NIV】You are my witnesses," declares the Lord , "and my servant whom I have chosen, so that you may know and believe me and understand that I am he. Before me no god was formed, nor will there be one after me.
【BBE】You are my witnesses, says the Lord, and my servant whom I have taken for myself: so that you may see and have faith in me, and that it may be clear to you that I am he; before me there was no God formed, and there will not be after me.
【ASV】Ye are my witnesses, saith Jehovah, and my servant whom I have chosen; that ye may know and believe me, and understand that I am he: before me there was no God formed, neither shall there be after me.
【本会注释】
    我的见证。见第26-29页。一切承认上帝的人（第9节）被委任在世界面前做上帝的见证者。上帝在祂的神性智慧和力量方面，先前给予了许多证据，诸如在埃及（出3:12-15），以及在卡梅尔山（王上18:36-39）。在远古时代，犹太人要以特别的方式当上帝的见证人。作为一个国家，他们应该是活生生的证据，证实耶和华是上帝。被西拿基立侵犯后，耶路撒冷的剩余人，在那个时代的世界里，是证实上帝之爱对祂的众民，以及上帝交付给他们祂的力量的证据。即使是今天，以色列国尽管不是被上帝拣选的唯一百姓，但也是醒目的证据，乃是证明上帝所说的话是真实的。今天的教会相似于远古时代以色列的角色（见彼前2:9）。
11 【和合本】惟有我是耶和华；除我以外没有救主。
【吕振中】惟独我，我乃是永恒主；我以外、并没有拯救者。
【思高本】我，只有我是上主，我以外没有救主；
【现代本】惟有我是上主；惟有我是你们的救主。
【KJV】I, even I, am the LORD; and beside me there is no saviour.
【NIV】I, even I, am the Lord , and apart from me there is no savior.
【BBE】I, even I, am the Lord; and there is no saviour but me.
【ASV】I, even I, am Jehovah; and besides me there is no saviour.
【本会注释】
    除我以外。在摩西的日子中，上帝从埃及的权柄中解救了祂的子民，在以赛亚的日子中，从亚述的权柄中解救了他们。自古至今，祂一直在解救着他们脱离罪的权柄。当耶稣进入这个世界时，祂表示了拯救的旨意，“祂要将自己的百姓从罪恶里救出来”（太1:21）。世上没有其他拯救的途径（徒4:12）。
12 【和合本】我曾指示，我曾拯救，我曾说明，并且在你们中间没有别神。所以耶和华说：你们是我的见证。我也是上帝；
【吕振中】我宣告了，我拯救了，我公布了，你们中外族人的神算不了什么。”永恒主发神谕说∶“你们乃是我的见证。我即是上帝。
【思高本】是我预言了，是我施行了拯救，是我宣布过的；你们中没有别的神。你们是我的证人──上主的断语──我是天主，
【现代本】我告诉你们将要发生的事；我来帮助你们。没有一国的神明做过这样的事；你们是我的证人。
【KJV】I have declared, and have saved, and I have shewed, when there was no strange god among you: therefore ye are my witnesses, saith the LORD, that I am God.
【NIV】I have revealed and saved and proclaimed- I, and not some foreign god among you. You are my witnesses," declares the Lord , "that I am God.
【BBE】I gave the word, and made it clear, and there was no strange god among you: for this reason you are my witnesses, says the Lord.
【ASV】I have declared, and I have saved, and I have showed; and there was no strange god among you: therefore ye are my witnesses, saith Jehovah, and I am God.
【本会注释】
    没有别神。即，没有偶像（申32:16；赛42:8；44:10；耶3:13）。当以色列侍奉别神的时候，上帝不会代表他们显示祂的大能。祂先前预言过祂会将祂的众民带到被应许的土地，解救他们脱离他们的敌人之手，而且从巴比伦的被掳中把他们带回来。没有别神会表达这些预言。在一切这些事件中，以色列的后裔是上帝的预知和信实的见证者。
13 【和合本】自从有日子以来，我就是上帝；谁也不能救人脱离我手。我要行事谁能阻止呢？
【吕振中】从今以后我就是独一的那位；谁也不能援救人脱离我的手；我行事，谁能扭转呢？”
【思高本】且由永远就是；没有人能从我手中救出谁来；我要做的，谁能扭转？
【现代本】我是上帝，永远是上帝。没有人能逃脱我的掌握；没有人能改变我的作为。
【KJV】Yea, before the day was I am he; and there is none that can deliver out of my hand: I will work, and who shall let it?
【NIV】Yes, and from ancient days I am he. No one can deliver out of my hand. When I act, who can reverse it?"
【BBE】From time long past I am God, and from this day I am he: there is no one who is able to take you out of my hand: when I undertake a thing, by whom will my purpose be changed?
【ASV】Yea, since the day was I am he; and there is none that can deliver out of my hand: I will work, and who can hinder it?
【本会注释】
    谁能阻止呢？按当代的英文是，“谁会阻碍它”？在人类之中有谁能阻碍上帝？祂实行祂自己的目的，对人是视若无睹的。当亚述企图摧毁犹大的时候，乃是与上帝的旨意倒行逆施，上帝就粉碎了他们包围的力量（赛14:24-27；37:33-36）。

逃离巴比伦
14 【和合本】耶和华你们的救赎主、以色列的圣者如此说：因你们的缘故，我已经打发人到巴比伦去；并且我要使迦勒底人如逃民，都坐自己喜乐的船下来。
【吕振中】那赎回你们的、以色列之圣者、永恒主这么说∶“为了你们的缘故我已经差遣人到巴比伦去；我必使他们都下来、做逃难之民，使迦勒底人、其欢呼都流为忧伤（传统∶坐欢乐之船）。
【思高本】上主，你们的救主，以色列的圣者这样说：“为了你们，我派了人到巴比伦去，我要打断一切门闩，将加色丁人的狂欢变为悲哀。
【现代本】以色列神圣的上帝，你们的救赎者这样说：为了要救你们，我将差遣军队攻打巴比伦；我要攻破它的城门；巴比伦人民的欢呼要变为哀哭。
【KJV】Thus saith the LORD, your redeemer, the Holy One of Israel; For your sake I have sent to Babylon, and have brought down all their nobles, and the Chaldeans, whose cry is in the ships.
【NIV】This is what the Lord says- your Redeemer, the Holy One of Israel: "For your sake I will send to Babylon and bring down as fugitives all the Babylonians, in the ships in which they took pride.
【BBE】The Lord, who has taken up your cause, the Holy One of Israel, says, Because of you I have sent to Babylon, and made all their seers come south, and the Chaldaeans whose cry is in the ships.
【ASV】Thus saith Jehovah, your Redeemer, the Holy One of Israel: For your sake I have sent to Babylon, and I will bring down all of them as fugitives, even the Chaldeans, in the ships of their rejoicing.
【本会注释】
    你们的救赎主。见对第11节的注释。
    圣者。见对赛40:25节的注释。
    我已经打发人到巴比伦去。以赛亚与此同时提前一个世纪预言了被掳到巴比伦。作为某种将来的知识，上帝在说到将来的事件时，如同已经是结束的事件（见卷一第27页）。祂已经示范了祂的力量，从西拿基立的手中解救了祂的众民；现在祂预言祂的众民和巴比伦之间的关系。惟恐巴比伦人以为他们战胜犹大乃是一个证据，证实他们神优越于以色列的上帝，所以祂预言那个事件，而且宣布那是为了实现在祂的永恒之目的（见赛10:5-15）。
    逃民［译者注：英KJV版里译辞词义是“贵族”］。希伯来语是barichim。这一个措辞应该被释义为“逃亡者”。
    坐自己喜乐的船下来［译者注：英KJV版里译辞词义是“在船中哭喊”］。这里翻译的希伯来语含义模糊。在希腊文七十士［LXX］译本里经文是“将被捆锁在脚镣里”，并在武加大拉丁文译本里是“在他们的英勇的船里”。英RSV版将整个的子句翻译为“迦勒底人的喊叫将会转变为悲叹”。
15 【和合本】我是耶和华你们的圣者，是创造以色列的，是你们的君王。
【吕振中】我永恒主你们的圣者、创造以色列的、你们的王。
【思高本】我是上主，你们的圣者，以色列的造主，你们的君王。”
【现代本】我是上主──你们神圣的上帝，是以色列的创造者──你们的君王。
【KJV】I am the LORD, your Holy One, the creator of Israel, your King.
【NIV】I am the Lord , your Holy One, Israel's Creator, your King."
【BBE】I am the Lord, your Holy One, the Maker of Israel, your King.
【ASV】I am Jehovah, your Holy One, the Creator of Israel, your King.
【本会注释】
    你们的君王。上帝是神权政体之下以色列的君王（出15:18；诗10:16；29:10；146:10；赛44:6；启11:15）。在这里描述了祂的突出属性：祂作为圣者的品性、祂作为创造者的能力，以及祂作为君王的权威。
16 【和合本】耶和华在沧海中开道，在大水中开路，
【吕振中】永恒主、那在海中开了一条道路，在浩荡水中辟了一条路径的，
【思高本】上主这样说：──他曾在海中开了一条路，在怒潮中辟了一条道；
【现代本】古时候，上主在海洋中开辟一条通路，在浪涛中造了一条大道。
【KJV】Thus saith the LORD, which maketh a way in the sea, and a path in the mighty waters;
【NIV】This is what the Lord says- he who made a way through the sea, a path through the mighty waters,
【BBE】This is the word of the Lord, who makes a way in the sea, and a road through the deep waters;
【ASV】Thus saith Jehovah, who maketh a way in the sea, and a path in the mighty waters;
【本会注释】
    在沧海中开道。这里暗指横越红海的道（出14:16；诗77:19）。上帝如同在先前从埃及的奴役中解救了祂的子民时所显示的祂的伟大的力量一样，祂会依然同样地把祂的力量显示在从巴比伦解救他们。如今可以得到相同的力量，从而使人们从被掳在罪中得到拯救。
17 【和合本】使车辆、马匹、军兵、勇士都出来，一同躺下，不再起来；他们灭没，好象熄灭的灯火。
【吕振中】那使车辆、马匹、军兵、勇士一概都出来，都仆倒，不能再起，都熄绝，像残麻灭掉的、永恒主这么说∶
【思高本】曾使车、马、军队和将领一同前来，使他们沉没，再未浮起，他们遂被消灭，像灯心一样被熄灭──
【现代本】他使一支强大的军队──战车和战马都毁灭了。他们完全崩溃，再也站不起来；他们被歼灭，像灯心被剪断了。
【KJV】Which bringeth forth the chariot and horse, the army and the power; they shall lie down together, they shall not rise: they are extinct, they are quenched as tow.
【NIV】who drew out the chariots and horses, the army and reinforcements together, and they lay there, never to rise again, extinguished, snuffed out like a wick:
【BBE】Who sends out the war-carriages and the horses, the army with all its force; they have come down, they will not get up again; like a feebly burning light they are put out.
【ASV】who bringeth forth the chariot and horse, the army and the mighty man (they lie down together, they shall not rise; they are extinct, they are quenched as a wick):
【本会注释】
    军兵、勇士。照字面上的含义,”一种力量、一个伟大者”。
    好像熄灭的灯火［译者注：英KJV版里译辞词义是“好像熄灭的亚麻屑”］。即，“好像熄灭一个［亚麻］芯”（见对赛42:3节的注释）。在红海，埃及的军队像灯芯的火焰被熄灭。上帝的众民被救出在那条道上，对于法老王的军队，却变成了一条死亡之路。
18 【和合本】耶和华如此说：你们不要记念从前的事，也不要思想古时的事。
【吕振中】“你们不要怀念先前的事，往古的事、也不要思想。
【思高本】“你们不必追念古代的事，也不必回忆过去的事！
【现代本】但是上主说：不要老记着往事；不要沉湎在回忆中。
【KJV】Remember ye not the former things, neither consider the things of old.
【NIV】Forget the former things; do not dwell on the past.
【BBE】Give no thought to the things which are past; let the early times go out of your minds.
【ASV】Remember ye not the former things, neither consider the things of old.
【本会注释】
    你们不要记念。上帝已经在过去的年月里为祂的众民做了很大的事，但是若把这些比较于祂在未来为他们的所作所为，就会很渺小。
19 【和合本】看哪，我要做一件新事；如今要发现，你们岂不知道吗？我必在旷野开道路，在沙漠开江河。
【吕振中】看哪，我正作一件新的事呢；如今已在发生，难道你们不知道么？我在旷野开出一条道路来，在荒野掘成江河来。
【思高本】看哪！我要行一件新事，如今即要发生，你们不知道吗？看哪！我要在荒野中开辟道路，在沙漠开掘河流。
【现代本】看哪，我要有新的作为，事情发生了，你们已经看得见！我要在荒野中开辟通路，在沙漠里挖掘河流。
【KJV】Behold, I will do a new thing; now it shall spring forth; shall ye not know it? I will even make a way in the wilderness, and rivers in the desert.
【NIV】See, I am doing a new thing! Now it springs up; do you not perceive it? I am making a way in the desert and streams in the wasteland.
【BBE】See, I am doing a new thing; now it is starting; will you not take note of it? I will even make a way in the waste land, and rivers in the dry country.
【ASV】Behold, I will do a new thing; now shall it spring forth; shall ye not know it? I will even make a way in the wilderness, and rivers in the desert.
【本会注释】
    在沙漠开江河。或许是暗指在荒野中跟随了以色列的水流（见出17:6；民20:8；诗78:15,16；林前10:4）。这里先知的眼光被引导到上帝将会在未来竣工的伟大的事业，上帝将会给如今高燥和贫瘠的的土地带来祂的恩惠的信息（见对结47:1,8,9节的注释；见第27-30,35页；另见赛35:6,7；41:18；44:3节）。横过旷野如同横过红海一样，同样真实地是一个奇迹。如今上帝的力量并非较少。如同上帝开辟了一条去往地球之上的迦南的路一样，祂也将会同样开辟一条去往天堂的迦南的路。
20 【和合本】野地的走兽必尊重我；野狗和鸵鸟也必如此。因我使旷野有水，使沙漠有河，好赐给我的百姓、我的选民喝。
【吕振中】野地的走兽必尊重我，野狗和鸵鸟必崇敬我，因为我使旷野有水，使荒野有江河，好给我人民、我所拣选的、喝，
【思高本】田野间的走兽、豺狼和鸵鸟都要赞美我，因为我在旷野中使水涌出，在沙漠使河流成渠，为赐给我拣选的百姓喝：
【现代本】连野兽也要敬重我，野狗和鸵鸟都颂赞我；因为我在沙漠中安置河流，在旷野中开辟水源，使我拣选的子民有水喝。
【KJV】The beast of the field shall honour me, the dragons and the owls: because I give waters in the wilderness, and rivers in the desert, to give drink to my people, my chosen.
【NIV】The wild animals honor me, the jackals and the owls, because I provide water in the desert and streams in the wasteland, to give drink to my people, my chosen,
【BBE】The beasts of the field will give me honour, the jackals and the ostriches: because I send out waters in the waste land, and rivers in the dry country, to give drink to the people whom I have taken for myself:
【ASV】The beasts of the field shall honor me, the jackals and the ostriches; because I give waters in the wilderness, and rivers in the desert, to give drink to my people, my chosen,
【本会注释】
    野地的走兽。这是含有高度的修辞性比喻的场面，人们的感情和态度具有野生动物的品性。野性的整个外表要得到转换。美丽的花园要代替发烧的沙漠；繁茂的牧场和肥沃的田野会代替凄凉的旷野；并且荒野的野生动物会欢喜于显著的转变之中。这些辉煌的结果会跟随在地球上灵性荒凉的区域中宣布福音。
21 【和合本】这百姓是我为自己所造的，好述说我的美德。
【吕振中】就是我为自己所形成的人民，好叫他们说出我颂赞我、的话来的。
【思高本】就是我为自己所造化的人民，好叫他们讲述我的荣耀。”
【现代本】他们是我为自己造的子民；他们要向我唱赞美的诗歌！
【KJV】This people have I formed for myself; they shall shew forth my praise.
【NIV】the people I formed for myself that they may proclaim my praise.
【BBE】Even the people whom I made to be the witnesses of my praise.
【ASV】the people which I formed for myself, that they might set forth my praise.
【本会注释】
    我为自己所造的。见申7:7,8节，参照结16:1-14节。

以色列人的罪恶
22 【和合本】雅各啊，你并没有求告我；以色列啊，你倒厌烦我。
【吕振中】“但雅各阿，你呼求的并不是我呀！以色列阿，你厌烦的倒是我呢！
【思高本】“但是，雅各伯啊！你并没有呼号我；以色列啊！你竟厌烦了我。
【现代本】上主说：但是雅各啊，你没有敬拜我；以色列啊，你竟厌弃我。
【KJV】But thou hast not called upon me, O Jacob; but thou hast been weary of me, O Israel.
【NIV】Yet you have not called upon me, O Jacob, you have not wearied yourselves for me, O Israel.
【BBE】But you have made no prayer to me, O Jacob: and you have given no thought to me, O Israel.
【ASV】Yet thou hast not called upon me, O Jacob; but thou hast been weary of me, O Israel.
【本会注释】
    厌烦我。若没有上帝的照料和祝福，以色列就会无法变成一个国家（第21节），但是众民并不感激上帝先前为他们的所作所为（见申6:10-12；8:7-18；赛5:1-7；结16:15；何2:5-9）。他们转变了，被吸引在地球上的事情之中，并且停止感兴趣于对上帝的事情。
23 【和合本】你没有将你的羊带来给我作燔祭，也没有用祭物尊敬我；我没有因供物使你服劳，也没有因乳香使你厌烦。
【吕振中】那做燔祭的羊、你并不是带来给我呀；你的祭物、你并不是用来尊敬我呀；我并没有使你因献供物而劳累呀；我也没有使你、因献乳香而厌烦呀。
【思高本】你没有献给我全燔祭羔羊，也没有用你的牺牲光荣我；我从来没有因了素祭而劳累你，也没有因了馨香祭而烦扰你。
【现代本】你没有对我献烧化祭的羊，也没有献尊敬我的牲祭。我没有要求祭物，增加你的负担，也没有要求贡香，使你无从应付。
【KJV】Thou hast not brought me the small cattle of thy burnt offerings; neither hast thou honoured me with thy sacrifices. I have not caused thee to serve with an offering, nor wearied thee with incense.
【NIV】You have not brought me sheep for burnt offerings, nor honored me with your sacrifices. I have not burdened you with grain offerings nor wearied you with demands for incense.
【BBE】You have not made me burned offerings of sheep, or given me honour with your offerings of beasts; I did not make you servants to give me an offering, and I did not make you tired with requests for perfumes.
【ASV】Thou hast not brought me of thy sheep for burnt-offerings; neither hast thou honored me with thy sacrifices. I have not burdened thee with offerings, nor wearied thee with frankincense.
【本会注释】
    我没有……使你服劳。或，“把重担负加于你”（英RSV版）。比较赛1:11,12；玛2:13节。上帝在先前提出的要求并非是累赘的。上帝要求祂的众民所要做的是为了他们的益处，不是为了祂的。祂所指定的仪式的律法不是为了祂的利益，而是为了他们的，以便于他们可能明白更完美的拯救的途径。
24 【和合本】你没有用银子为我买菖蒲，也没有用祭物的脂油使我饱足；倒使我因你的罪恶服劳，使我因你的罪孽厌烦。
【吕振中】你用银子买菖蒲、并不是买给我呀；你祭物的脂肪、你也没有使我饱饫呀；不，倒是你用你的罪使我劳累了；倒是你用你的罪孽使我厌烦了。
【思高本】你不但没有花钱给我买香蒲，也没有以你牺牲的肥脂供养我，反而用你的罪恶劳累了我，以你的愆尤烦扰了我。
【现代本】你并没有为我买贡香，也没有对我献牲祭的脂肪。相反地，你的罪恶成了我的负担；你的过犯使我劳累不堪。
【KJV】Thou hast bought me no sweet cane with money, neither hast thou filled me with the fat of thy sacrifices: but thou hast made me to serve with thy sins, thou hast wearied me with thine iniquities.
【NIV】You have not bought any fragrant calamus for me, or lavished on me the fat of your sacrifices. But you have burdened me with your sins and wearied me with your offenses.
【BBE】You have not got me sweet-smelling plants with your money, or given me pleasure with the fat of your offerings: but you have made me a servant to your sins, and you have made me tired with your evil doings.
【ASV】Thou hast bought me no sweet cane with money, neither hast thou filled me with the fat of thy sacrifices; but thou hast burdened me with thy sins, thou hast wearied me with thine iniquities.
【本会注释】
    使我因你的罪恶服劳。或，“把重担负加于我”（英RSV版）。因为人犯了罪，基督必须离开天堂，并且“取了奴仆的形像”（腓2:7）。因为我们的罪，导致了荣耀的君王成为在人类之中的一个仆人。上帝的要求是合理的，而且完全都是为了人类的益处，但是他们没有愿意完成自己的本分。对于他们在敬拜上的伪善的假装，上帝完全疲惫殆尽了（赛1:13,14）。
25 【和合本】惟有我为自己的缘故涂抹你的过犯；我也不记念你的罪恶。
【吕振中】“我，我独一无二的那位，那为我自己的缘故涂抹了你的过犯的，我的罪我也不再记起了。
【思高本】是我，是我自己，为了我自己的缘故，免除了你的过犯，不再怀念你的罪恶。
【现代本】但是，我是惟一的上帝。我饶恕你的罪过；我不因你的罪孽向你报复。
【KJV】I, even I, am he that blotteth out thy transgressions for mine own sake, and will not remember thy sins.
【NIV】I, even I, am he who blots out your transgressions, for my own sake, and remembers your sins no more.
【BBE】I, even I, am he who takes away your sins; and I will no longer keep your evil doings in mind.
【ASV】I, even I, am he that blotteth out thy transgressions for mine own sake; and I will not remember thy sins.
【本会注释】
    涂抹。以赛亚清楚地将基督描绘为罪中之人的拯救者。也就是祂饶恕人类和他们的罪。神性的宽恕不仅仅是一场合法交易，以便涂抹过去记录的罪；神性的宽恕是一股转换的力量，从生命中根除罪。藉由涂抹过犯，上帝把罪人转变成圣徒。祂就是如此有效果地结束了罪。赎罪的教义乃是清楚地被描述在旧约和新约圣经中。
    不记念你的罪恶。比较赛1:18；弥7:19节。即，曾经认罪、放弃、而且被饶恕。上帝对待一个忏悔的罪人，好像是对待一个从未犯罪的人（见结18:20,21）。对于因罪被拿的女人，基督所说的话是对于所有的人：“我也不定你的罪。去罢。从此不要再犯罪了。”（约8:11）
26 【和合本】你要提醒我，你我可以一同辩论；你可以将你的理陈明，自显为义。
【吕振中】你尽管使我记得∶你我可以一同辩诉呀；你尽可以陈明，以便自证为对阿。
【思高本】请你提醒我，让我们一起来辩论：你先说罢！好表示你无罪。
【现代本】让我们同上法庭；你可以控诉。你尽管提出案情，证明你有理！
【KJV】Put me in remembrance: let us plead together: declare thou, that thou mayest be justified.
【NIV】Review the past for me, let us argue the matter together; state the case for your innocence.
【BBE】Put me in mind of this; let us take up the cause between us: put forward your cause, so that you may be seen to be in the right.
【ASV】Put me in remembrance; let us plead together: set thou forth thy cause, that thou mayest be justified.
【本会注释】
    你要提醒我。比较赛1:18；来4:16节。这一章节可以被释义为：你要在我之前陈述你的公义的行为，如果你能，你藉此可以得到赦免。如果你从你的角度说出任何良善，就说吧；如果你的行为如此，而且使你得到赦免，我就会高兴地免除你犯罪的记录。
    你我可以一同辩论。使用那个时代的法律术语，以赛亚在神圣公义的审判席前强拉以色列的众民。
27 【和合本】你的始祖犯罪；你的师傅违背我。
【吕振中】你的先祖犯了罪，你的代表悖逆了我。
【思高本】你的祖先犯了罪，你的中保背叛了我！
【现代本】你的祖宗犯了罪，你的领袖背叛我；
【KJV】Thy first father hath sinned, and thy teachers have transgressed against me.
【NIV】Your first father sinned; your spokesmen rebelled against me.
【BBE】Your first father was a sinner, and your guides have gone against my word.
【ASV】Thy first father sinned, and thy teachers have transgressed against me.
【本会注释】
    你的始祖。即，亚当，人类之父，从他开始，罪就已经在世界之中。
    你的师傅。即，众民的首领。
28 【和合本】所以，我要辱没圣所的首领，使雅各成为咒诅，使以色列成为辱骂。
【吕振中】我便让圣所的高职员被辱没，使雅各被毁灭归神，使以色列成为毁谤的话柄。
【思高本】为此，我使你的圣君受了亵渎，使雅各伯遭受了毁灭，使以色列遭到了耻辱。”
【现代本】你的官长污染了我的圣所（希伯来文是：我玷污了我圣殿的领袖）。因此，我要彻底毁灭以色列；我要使雅各受凌辱。
【KJV】Therefore I have profaned the princes of the sanctuary, and have given Jacob to the curse, and Israel to reproaches.
【NIV】So I will disgrace the dignitaries of your temple, and I will consign Jacob to destruction and Israel to scorn.
【BBE】Your chiefs have made my holy place unclean, so I have made Jacob a curse, and Israel a thing of shame.
【ASV】Therefore I will profane the princes of the sanctuary; and I will make Jacob a curse, and Israel a reviling.
【本会注释】
    我要辱没。因为他们的过犯，刑罚已经落在犹大的众民。当西拿基立的军队包围了耶路撒冷的时候，异教徒尖锐地斥责了他们（赛36:4-20；37:10-13）。

怀爱伦注释

1-28《传证》第96页
1 《历》第327、479页；《今生》第184页；《传证》第516页
1-3《历》第382页
1-4《服》第122页；《知君》第723页
2 《知君》第512页
4 《历》第327页
5 《服》第123页
8-13《证》第九卷第137页
10 《教勉》第243页；《基教》第214页；《助》第13页；《青》第200页；《怀传》第209页；《证》第五卷第367页；《证》第七卷第138页
10-12《述》第10页
12 《路》第299页；《历》第347页；《教》第308页；《服》第100页；《证》第六卷第444页
19,20 《证》第六卷第86页
21 《教》第174页；《知君》第500页
22 《证》第八卷第275页
25 《善》第483页；《服》第123页；《证》第一卷第543页
25,26 《知君》第723页；《传证》第520页


第 44 章

【本会注释】
1 上帝以祂的承诺安慰教会。
7 偶像的虚空，9 偶像制造者的愚昧。
21 祂劝诫赞美上帝救赎和全能。

耶和华是独一的上帝
1 【和合本】我的仆人雅各，我所拣选的以色列啊，现在你当听。
【吕振中】“但现在呢，我的仆人雅各阿，我所拣选的以色列阿，你要听！
【思高本】但是现在，我的仆人雅各伯！我所拣选的以色列！你听罢！
【现代本】上主说：听啊，我的仆人以色列，听啊，我的选民，雅各的子孙。
【KJV】Yet now hear, O Jacob my servant; and Israel, whom I have chosen:
【NIV】But now listen, O Jacob, my servant, Israel, whom I have chosen.
【BBE】And now, give ear, O Jacob my servant, and Israel whom I have taken for myself:
【ASV】Yet now hear, O Jacob my servant, and Israel, who I have chosen:
【本会注释】
    我所拣选的以色列啊。见对赛43:10节的注释。因他们的罪，斥责祂的百姓之后（赛43:22-28），上帝现在使用安慰和鼓励的措辞。他们要记住祂就是选择了他们而且爱他们的那一位，对于他们有怜悯，而且会解救他们。
2 【和合本】造做你，又从你出胎造就你，并要帮助你的耶和华如此说：我的仆人雅各，我所拣选的耶书仑哪，不要害怕！
【吕振中】那制作了你、那从你母腹就形成了你、又要帮助你的、永恒主这么说∶我的仆人雅各阿，我所拣选的耶书崙哪，不要惧怕！
【思高本】那造成你，从母胎形成你，且协助你的上主这样说：“我的仆人雅各伯！我所拣选的耶叔戎，你不要害怕！
【现代本】我是创造你的上主，从你出世，我就帮助你。不要怕，你是我的仆人；你是我所钟爱的选民。
【KJV】Thus saith the LORD that made thee, and formed thee from the womb, which will help thee; Fear not, O Jacob, my servant; and thou, Jesurun, whom I have chosen.
【NIV】This is what the Lord says- he who made you, who formed you in the womb, and who will help you: Do not be afraid, O Jacob, my servant, Jeshurun, whom I have chosen.
【BBE】The Lord who made you, forming you in your mother's body, the Lord, your helper, says, Have no fear, O Jacob my servant, and you, Jeshurun, whom I have taken for myself.
【ASV】Thus saith Jehovah that made thee, and formed thee from the womb, who will help thee: Fear not, O Jacob my servant; and thou, Jeshurun, whom I have chosen.
【本会注释】
    耶书仑。以色列这个富有诗意的名字的词义是“正直者”（见对申32:15节的注释）。上帝提醒以色列祂拣选了她，为了使她成为一个“圣洁的国民”，顺从于祂的话语（出19:5,6）。
3 【和合本】因为我要将水浇灌口渴的人，将河浇灌干旱之地。我要将我的灵浇灌你的后裔，将我的福浇灌你的子孙。
【吕振中】因为我必将水浇灌乾渴之处，将河流灌溉乾旱之地；我必将我的灵浇灌你的后裔，将我的祝福倒给你出的子孙。
【思高本】因为我要把水倒在乾地上，使豪雨落在旱陆上；我要把我的神倾住在你的苗裔身上，把我的祝福降在你的子孙身上。
【现代本】我要降甘霖给干旱的土地，要使沙漠涌流清泉。我要赐力量给你的儿女，要赐福给你的子孙。
【KJV】For I will pour water upon him that is thirsty, and floods upon the dry ground: I will pour my spirit upon thy seed, and my blessing upon thine offspring:
【NIV】For I will pour water on the thirsty land, and streams on the dry ground; I will pour out my Spirit on your offspring, and my blessing on your descendants.
【BBE】For I will send water on the land needing it, and streams on the dry earth: I will let my spirit come down on your seed, and my blessing on your offspring.
【ASV】For I will pour water upon him that is thirsty, and streams upon the dry ground; I will pour my Spirit upon thy seed, and my blessing upon thine offspring:
【本会注释】
    口渴的人。或，“［那］口渴［干燥］的地”。在一节的第一个部份是象征性的，解释第二个部份。上帝圣灵的浇灌被比拟为清新的阵雨（珥2:23,28,29）。“口渴的”是指那些口渴于上帝和祂的公义的人（诗42:1,2；太5:6；约4:13,14）。
4 【和合本】他们要发生在草中，象溪水旁的柳树。
【吕振中】他们必发生像水间的草（传统∶必发生在草之间），像流水旁的杨柳树。
【思高本】他们要生长，有如水边的青草，又如溪畔的杨柳。
【现代本】他们要滋长像水边的青草，繁茂像河畔的杨柳。
【KJV】And they shall spring up as among the grass, as willows by the water courses.
【NIV】They will spring up like grass in a meadow, like poplar trees by flowing streams.
【BBE】And they will come up like grass in a well-watered field, like water-plants by the streams.
【ASV】and they shall spring up among the grass, as willows by the watercourses.
【本会注释】
    像……柳树。被上帝的圣灵浇灌的众民会繁荣昌盛，像溪水旁边的树木（见诗1:3；耶17:8；结47:12）。
5 【和合本】这个要说：我是属耶和华的；那个要以雅各的名自称；又一个要亲手写：归耶和华的（或作：在手上写归耶和华），并自称为以色列。
【吕振中】这个必说∶“我属于永恒主”；那个必以雅各这名字自己称呼；又一个必将‘归永恒主’写在自己手上，并将以色列这名字作为自己的头衔。”
【思高本】这个说：“我是上主的，”那个要起雅各伯的名字，另一个要在手上写：“属于上主，”并要起以色列的名号。
【现代本】人人要说：我属于上主；他们要加入以色列的队伍。人人要在手臂上刺着上主的名号，他们要参加雅各的行列。
【KJV】One shall say, I am the LORD's; and another shall call himself by the name of Jacob; and another shall subscribe with his hand unto the LORD, and surname himself by the name of Israel.
【NIV】One will say, 'I belong to the Lord '; another will call himself by the name of Jacob; still another will write on his hand, 'The Lord 's,' and will take the name Israel.
【BBE】One will say, I am the Lord's; and another will give himself the name, Jacob; another will put a mark on his hand, I am the Lord's, and another will take the name of Israel for himself.
【ASV】One shall say, I am Jehovah's; and another shall call himself by the name of Jacob; and another shall subscribe with his hand unto Jehovah, and surname himself by the name of Israel.
6 【和合本】耶和华以色列的君，以色列的救赎主万军之耶和华如此说：我是首先的，我是末后的；除我以外再没有真神。
【吕振中】永恒主以色列的王、那赎回以色列的、万军之永恒主、这么说∶“我是起始，我是末终；我以外、再没有真神。
【思高本】上主，以色列的君王，救主，万军的上主这样说：“我是元始，我是终末，在我以外没有别的神。
【现代本】上主──以色列的君王，万军的统帅──救赎主这样说：我是开始，我是终结；我以外没有上帝。
【KJV】Thus saith the LORD the King of Israel, and his redeemer the LORD of hosts; I am the first, and I am the last; and beside me there is no God.
【NIV】This is what the Lord says- Israel's King and Redeemer, the Lord Almighty: I am the first and I am the last; apart from me there is no God.
【BBE】The Lord, the King of Israel, even the Lord of armies who has taken up his cause, says, I am the first and the last, and there is no God but me.
【ASV】Thus saith Jehovah, the King of Israel, and his Redeemer, Jehovah of hosts: I am the first, and I am the last; and besides me there is no God.
【本会注释】
    以色列的君。这里是描述上帝的一些最醒目的特性：祂是（1）主、（2）以色列的君王、（3）以色列的救赎主、（4个）天军的首领、（5）永恒者──“首先的”和“末后的”，而且是（6）唯一的真实的上帝。在第9-20节里，以赛亚描绘了上帝与偶像的对照。
7 【和合本】自从我设立古时的民，谁能象我宣告，并且指明，又为自己陈说呢？让他将未来的事和必成的事说明。
【吕振中】谁能像我？让他宣告出来；让他在我面前辩诉陈明；谁曾老早就把未来的事先说给人听（传统∶自从我安置古时的人民和将来的事）阿？让他把将要来的事告诉我们（传统∶他们）吧。
【思高本】谁相似我？让他前来伸述，让他说明，给我拿出证据来！谁能从永远预言未来的事，请他告诉我们快要发生的事罢！
【现代本】谁能跟我相比，让他提出证据！谁能做我做过的事？谁能预言将来的事？让他把要发生的事宣布出来！
【KJV】And who, as I, shall call, and shall declare it, and set it in order for me, since I appointed the ancient people? and the things that are coming, and shall come, let them shew unto them.
【NIV】Who then is like me? Let him proclaim it. Let him declare and lay out before me what has happened since I established my ancient people, and what is yet to come- yes, let him foretell what will come.
【BBE】If there is one like me, let him come forward and say it, let him make it clear and put it in order before me: who has made clear in the past the things to come? let him make clear the future to me.
【ASV】And who, as I, shall call, and shall declare it, and set it in order for me, since I established the ancient people? and the things that are coming, and that shall come to pass, let them declare.
【本会注释】
    谁能像我？或，“谁像我？”（英RSV版）只有上帝才指定而且处理地球上的事务，只有祂才知道过去，而且宣布未来。就是祂任命了以色列作为一个有公义的和永恒的百姓。在所有这一切当中，有证据证明祂是真实的上帝；偶像不能够做祂先前所做的（见对赛41:4,21-26节的注释）。
    自从我设立。英RSV版重新排列了希伯来语本文的这一个子句和下一个，其译文是，“谁先前宣布从以前到未来的事件？”意思上的这一变更没有其基础根据。
8 【和合本】你们不要恐惧，也不要害怕。我岂不是从上古就说明指示你们吗？并且你们是我的见证！除我以外，岂有真神吗？诚然没有磐石，我不知道一个！
【吕振中】你们不要恐惧，不要惧怕我不是从上古就说给你听，就告诉了你了么？你们就是我的见证！我以外哪有真神呢？实在没有磐石；我不知道有呀。”
【思高本】你们不必惊慌，不用害怕！我不是早已告诉过你，早已宣布了吗？你们是我的证人，在我以外还有别的神吗？决没有别的磐石！我一个也不认识！”
【现代本】我的子民哪，不要惊慌害怕！我不是早已把古今的事都预言了吗？你们就是我的证人。我以外，还有别的上帝吗？还有其它大能力的神我没有听见过吗？
【KJV】Fear ye not, neither be afraid: have not I told thee from that time, and have declared it? ye are even my witnesses. Is there a God beside me? yea, there is no God; I know not any.
【NIV】Do not tremble, do not be afraid. Did I not proclaim this and foretell it long ago? You are my witnesses. Is there any God besides me? No, there is no other Rock; I know not one."
【BBE】Have no fear, be strong in heart; have I not made it clear to you in the past, and let you see it? and you are my witnesses. Is there any God but me, or a Rock of whom I have no knowledge?
【ASV】Fear ye not, neither be afraid: have I not declared unto thee of old, and showed it? and ye are my witnesses. Is there a God besides me? yea, there is no Rock; I know not any.
【本会注释】
    你们不要恐惧。见对赛41:10节的注释。
    岂有（真）上帝吗。照字面上的含义,”没有磐石”；希伯来语原文是sur，圣经中对上帝一个通常的术语，象征祂的忍耐的品性和祂的力量（见申32:4；撒下22:3；23:3；诗18:2；参照赛26:4）。以色列凭借上帝作为他们的力量和保护，乃是无所可畏惧的。

虚无的偶像
9 【和合本】制造雕刻偶像的尽都虚空；他们所喜悦的都无益处；他们的见证无所看见，无所知晓，他们便觉羞愧。
【吕振中】制造雕像的尽都虚空；他们所喜爱的都没有用处；他们的见证人毫无所见，毫无所知，以致自己失望。
【思高本】制造偶像的人都是虚无，他们所喜爱的，也毫无用处；他们的见证人一无所见，毫无所知，必将蒙受耻辱。
【现代本】雕塑偶像的人都是无用之辈；他们认为无价之宝的偶像一点儿价值都没有。崇拜那些神明的人盲目无知；他们必然蒙羞。
【KJV】They that make a graven image are all of them vanity; and their delectable things shall not profit; and they are their own witnesses; they see not, nor know; that they may be ashamed.
【NIV】All who make idols are nothing, and the things they treasure are worthless. Those who would speak up for them are blind; they are ignorant, to their own shame.
【BBE】Those who make a pictured image are all of them as nothing, and the things of their desire will be of no profit to them: and their servants see not, and have no knowledge; so they will be put to shame.
【ASV】They that fashion a graven image are all of them vanity; and the things that they delight in shall not profit; and their own witnesses see not, nor know: that they may be put to shame.
【本会注释】
    虚空。希伯来语是tohu，“无物”、“空虚”（见对创1:2；赛41:29节的注释）。
    他们所喜悦的。即，他们所喜爱的，特别相关于偶像崇拜。
    他们的见证。瞎眼的、无感觉的偶像具有足够的证据，依据事实，它们是瞎眼的，并且什么也不知道。
10 【和合本】谁制造神像，铸造无益的偶像？
【吕振中】谁制造神像，铸造无用的雕像呢？
【思高本】有谁制造神像或铸偶像，不想得利呢？
【现代本】铸造金属偶像来崇拜是没有意义的！
【KJV】Who hath formed a god, or molten a graven image that is profitable for nothing?
【NIV】Who shapes a god and casts an idol, which can profit him nothing?
【BBE】Whoever makes a god, makes nothing but a metal image in which there is no profit.
【ASV】Who hath fashioned a god, or molten an image that is profitable for nothing?
11 【和合本】看哪，他的同伴都必羞愧。工匠也不过是人，任他们聚会，任他们站立，都必惧怕，一同羞愧。
【吕振中】看哪，所有依附着它、的人都必失望，制作它、的匠人极为狼狈（传统∶匠人们不过是人）；他们尽管集合拢来，尽管挺身而立，都必觉得恐惧、一概失望。
【思高本】看哪！凡作他夥伴的，都要蒙受耻辱，因为制造偶像的，也只是人而已！让他们集合起来一同前来罢！他们必要惊慌羞愧！
【现代本】崇拜偶像的人总有蒙受耻辱的一天。造偶像的也是人，并不比别人高明。让他们都来，在我面前对质；他们都要惊慌羞愧了。
【KJV】Behold, all his fellows shall be ashamed: and the workmen, they are of men: let them all be gathered together, let them stand up; yet they shall fear, and they shall be ashamed together.
【NIV】He and his kind will be put to shame; craftsmen are nothing but men. Let them all come together and take their stand; they will be brought down to terror and infamy.
【BBE】Truly, all those who make use of secret arts will be put to shame, and their words of power are only words of men: let them all come forward together; they will all be in fear and be put to shame.
【ASV】Behold, all his fellows shall be put to shame; and the workmen, they are of men: let them all be gathered together, let them stand up; they shall fear, they shall be put to shame together.
12 【和合本】铁匠把铁在火炭中烧热，用槌打铁器，用他有力的膀臂锤成；他饥饿而无力，不喝水而发倦。
【吕振中】鉄匠雕造（传统∶斧头）了偶像，在火炭中加工，用锤子制造它、用他大力的膀臂给它加工，他竟饥饿而没有力量，他没有喝水而困倦疲乏。
【思高本】铁匠先在炭火上工作，再用子打成偶像，他用大力的手臂工作，当饿时，也就没有力量；没有水喝，他就疲劳不堪。
【现代本】铁匠拿了一块金属放在火上烧，然后用强壮的膀臂挥动锤子，把金属锤炼成形。铁匠饿了就没有力气；没有水喝，渴了就疲劳困倦。
【KJV】The smith with the tongs both worketh in the coals, and fashioneth it with hammers, and worketh it with the strength of his arms: yea, he is hungry, and his strength faileth: he drinketh no water, and is faint.
【NIV】The blacksmith takes a tool and works with it in the coals; he shapes an idol with hammers, he forges it with the might of his arm. He gets hungry and loses his strength; he drinks no water and grows faint.
【BBE】The iron-worker is heating the metal in the fire, giving it form with his hammers, and working on it with his strong arm: then for need of food his strength gives way, and for need of water he becomes feeble.
【ASV】The smith maketh an axe, and worketh in the coals, and fashioneth it with hammers, and worketh it with his strong arm: yea, he is hungry, and his strength faileth; he drinketh no water, and is faint.
13 【和合本】木匠拉线，用笔划出样子，用刨子刨成形状，用圆尺划了模样，仿照人的体态，做成人形，好住在房屋中。
【吕振中】木匠拉线，用笔画出样子，用炮子炮平它，用弯尺画出样子，作成人的模形，有人类的俊美，好住在庙中。
【思高本】木匠伸展绳墨，用笔划线，后拿刨子刨平，再用圆规测量，做成一个人形，具有人的美丽，好供在庙。
【现代本】木匠量好木料，用墨斗画线，用各种工具雕刻，做成人的形像，维妙维肖，供在庙宇里。
【KJV】The carpenter stretcheth out his rule; he marketh it out with a line; he fitteth it with planes, and he marketh it out with the compass, and maketh it after the figure of a man, according to the beauty of a man; that it may remain in the house.
【NIV】The carpenter measures with a line and makes an outline with a marker; he roughs it out with chisels and marks it with compasses. He shapes it in the form of man, of man in all his glory, that it may dwell in a shrine.
【BBE】The woodworker is measuring out the wood with his line, marking it out with his pencil: after smoothing it with his plane, and making circles on it with his instrument, he gives it the form and glory of a man, so that it may be placed in the house.
【ASV】The carpenter stretcheth out a line; he marketh it out with a pencil; he shapeth it with planes, and he marketh it out with the compasses, and shapeth it after the figure of a man, according to the beauty of a man, to dwell in a house.
14 【和合本】他砍伐香柏树，又取柞（或作：青桐）树和橡树，在树林中选定了一棵。他栽种松树，得雨长养。
【吕振中】他自己砍伐香柏树，又是选取冬青檞或橡树，让它在树林中茁壮起来，或是栽种松树，让雨水使它长大。
【思高本】人先去砍伐一块香柏，或取一块榆木，或橡木；或在树林中选一块坚固的木料，或自己种植一棵月桂树，让雨水使之长大。
【现代本】他也许锯了香柏树，或采用森林中的橡树或桧树。他也可能种了松树，等待雨水使它长大。
【KJV】He heweth him down cedars, and taketh the cypress and the oak, which he strengtheneth for himself among the trees of the forest: he planteth an ash, and the rain doth nourish it.
【NIV】He cut down cedars, or perhaps took a cypress or oak. He let it grow among the trees of the forest, or planted a pine, and the rain made it grow.
【BBE】He has cedars cut down for himself, he takes an oak and lets it get strong among the trees of the wood; he has an ash-tree planted, and the rain gives it growth.
【ASV】He heweth him down cedars, and taketh the holm-tree and the oak, and strengtheneth for himself one among the trees of the forest: he planteth a fir-tree, and the rain doth nourish it.
【本会注释】
    雨。人们可能种植可以发芽的种子，但是只有上帝才能使它生长。如果没有上帝的力量，就不会有可以雕刻偶像的树木。
15 【和合本】这树，人可用以烧火；他自己取些烤火，又烧着烤饼，而且做神像跪拜，做雕刻的偶像向他叩拜。
【吕振中】这树人可用作燃料，可以拿些来烤火取暖，也可以烧着烤饼，竟可以造神像去敬拜，作雕像去叩拜！
【思高本】这些木料原是为人作燃料，原可用来取，也可燃烧烘烤面包；人却用它来作神像去恭敬，或做偶像去叩拜：
【现代本】人可以把树的一部份当燃料，另一部份造偶像。他拿一部份生火取暖或烤饼，另一部份做成神明，供人膜拜。
【KJV】Then shall it be for a man to burn: for he will take thereof, and warm himself; yea, he kindleth it, and baketh bread; yea, he maketh a god, and worshippeth it; he maketh it a graven image, and falleth down thereto.
【NIV】It is man's fuel for burning; some of it he takes and warms himself, he kindles a fire and bakes bread. But he also fashions a god and worships it; he makes an idol and bows down to it.
【BBE】Then it will be used to make a fire, so that a man may get warm; he has the oven heated with it and makes bread: he makes a god with it, to which he gives worship: he makes a pictured image out of it, and goes down on his face before it.
【ASV】Then shall it be for a man to burn; and he taketh thereof, and warmeth himself; yea, he kindleth it, and baketh bread: yea, he maketh a god, and worshippeth it; he maketh it a graven image, and falleth down thereto.
【本会注释】
    可以用火烧。这只不过是一种或然性，一块木材或许被用作燃料，或许被用做偶像！
16 【和合本】他把一分烧在火中，把一分烤肉吃饱。自己烤火说：“啊哈，我暖和了，我见火了。”
【吕振中】他把木头的一半烧在火中，在另一半上去烧肉吃；他烤所烤的肉，吃得饱饫，并且烤火取暖，说∶“阿哈，我暖和了，我见焰火了。”
【思高本】人把一半木头投入火中燃烧，在火炭上烤肉吃；待吃饱了烤肉，又取了，遂说：“哈哈！我暖和了，也觉得有了火！”
【现代本】他可以把树木当作柴烧，在上面烤肉吃，吃得饱饱的。他也可以烧木头取暖，说：“这火好极了，十分暖和！”
【KJV】He burneth part thereof in the fire; with part thereof he eateth flesh; he roasteth roast, and is satisfied: yea, he warmeth himself, and saith, Aha, I am warm, I have seen the fire:
【NIV】Half of the wood he burns in the fire; over it he prepares his meal, he roasts his meat and eats his fill. He also warms himself and says, "Ah! I am warm; I see the fire."
【BBE】With part of it he makes a fire, and on the fire he gets meat cooked and takes a full meal: he makes himself warm, and says, Aha! I am warm, I have seen the fire:
【ASV】He burneth part thereof in the fire; with part thereof he eateth flesh; he roasteth roast, and is satisfied; yea, he warmeth himself, and saith, Aha, I am warm, I have seen the fire.
【本会注释】
    他把一分烧在火中。把某物当作神是愚蠢的，乃是凭借人的力量就可以摧毁的！
    他烤肉［译者注：这是英KJV版的译辞，中文版中无可兑译文］。死海圣经手抄本1QIsa的译文是“他坐在他的木炭上”。
17 【和合本】他用剩下的做了一神，就是雕刻的偶像。他向这偶像俯伏叩拜，祷告他说：“求你拯救我，因你是我的神。”
【吕振中】其剩下的他竟作了一座神像，就是雕像，而向它叩拜，向它敬拜，祷告说∶“援救我吧，因为你是我的神！”
【思高本】遂用剩下的一半作了一个神像，一个偶像，向它叩拜，俯伏恳求说：“求你救我，因为你是我的神！”
【现代本】他用其余的一部份造偶像，向这块木头叩头跪拜，祈祷说：“你是我的神明，救救我吧！”
【KJV】And the residue thereof he maketh a god, even his graven image: he falleth down unto it, and worshippeth it, and prayeth unto it, and saith, Deliver me; for thou art my god.
【NIV】From the rest he makes a god, his idol; he bows down to it and worships. He prays to it and says, "Save me; you are my god."
【BBE】And the rest of it he makes into a god, even his pictured image: he goes down on his face before it, giving worship to it, and making prayer to it, saying, Be my saviour; for you are my god.
【ASV】And the residue thereof he maketh a god, even his graven image; he falleth down unto it and worshippeth, and prayeth unto it, and saith, Deliver me; for thou art my god.
【本会注释】
    求你拯救我。假如他所选择的是燃烧那树木，而不是崇拜，那树木就不能从火拯救它本身！把自己的树木大部分当作燃料，却把残余的一根塑造成一个偶像，而且期待它有力量和智慧拯救自己的生命，这是多么愚蠢啊！
18 【和合本】他们不知道，也不思想；因为耶和华闭住他们的眼，不能看见，塞住他们的心，不能明白。
【吕振中】他们不知道，也不明白，因为他们的眼被涂抹了，以致不能看见，他们的心蒙蔽了，以致不能了解。
【思高本】他们不了解，也不觉悟，因为他们的眼糊住了，什么也看不见；他们的心也不知觉悟，
【现代本】他们那样做是多么愚蠢！他们闭目不看，不用头脑，也不明白。
【KJV】They have not known nor understood: for he hath shut their eyes, that they cannot see; and their hearts, that they cannot understand.
【NIV】They know nothing, they understand nothing; their eyes are plastered over so they cannot see, and their minds closed so they cannot understand.
【BBE】They have no knowledge or wisdom; for he has put a veil over their eyes, so that they may not see; and on their hearts, so that they may not give attention.
【ASV】They know not, neither do they consider: for he hath shut their eyes, that they cannot see; and their hearts, that they cannot understand.
【本会注释】
    他们不知道。用心崇拜偶像的人几乎没有知识。他们愚蠢的心灵很黑暗，而且虽然他们自称明智，但其实是愚人（罗1:21-23）。
    闭住他们的眼。见对赛6:9,10节的注释。
19 【和合本】谁心里也不醒悟，也没有知识，没有聪明，能说：“我曾拿一分在火中烧了，在炭火上烤过饼；我也烤过肉吃。这剩下的，我岂要作可憎的物吗？我岂可向木不子叩拜呢？”
【吕振中】没有一个人心里回悟过来，也没有一个有知识有聪明能够说∶‘木头的一半我已经烧在火中，我也曾在其炭火上烤过饼，烤过肉吃；难道其剩下的我还要作一座可厌恶之像！我还要向树木头叩拜！’
【思高本】也不回心想一下，也不会明智通达地说：“一半木头我已投入火中烧了，并在火炭上烤了面包，烤了肉吃；我竟将剩下的一半作了一个怪物，向这块木头敬拜。”
【现代本】只要造偶像的人动点脑筋、思想一下，就会说：“我用同一棵树的木头，一部份当柴烧，烤饼，烤肉；另一部份用来造偶像，而我竟对着一块木头膜拜！”
【KJV】And none considereth in his heart, neither is there knowledge nor understanding to say, I have burned part of it in the fire; yea, also I have baked bread upon the coals thereof; I have roasted flesh, and eaten it: and shall I make the residue thereof an abomination? shall I fall down to the stock of a tree?
【NIV】No one stops to think, no one has the knowledge or understanding to say, "Half of it I used for fuel; I even baked bread over its coals, I roasted meat and I ate. Shall I make a detestable thing from what is left? Shall I bow down to a block of wood?"
【BBE】And no one takes note, no one has enough knowledge or wisdom to say, I have put part of it in the fire, and made bread on it; I have had a meal of the flesh cooked with it: and am I now to make the rest of it into a false god? am I to go down on my face before a bit of wood?
【ASV】And none calleth to mind, neither is there knowledge nor understanding to say, I have burned part of it in the fire; yea, also I have baked bread upon the coals thereof; I have roasted flesh and eaten it: and shall I make the residue thereof an abomination? shall I fall down to the stock of a tree?
【本会注释】
    木墩子。照字面上的含义，“一棵树的干材”。一个崇拜偶像的人仅仅是对一块木头表示尊敬而已。他跟它说话，在它之前磕头，其中的理智几乎等同于面向一根拐杖，或对一根门柱提出自己的要求。
20 【和合本】他以灰为食，心中昏迷，使他偏邪，他不能自救，也不能说：“我右手中岂不是有虚谎吗？”
【吕振中】嘿，以炉灰为食的人！被愚弄的心使他偏行了；他不能援救自己，也不能说∶“莫非我右手中有虚假？”
【思高本】他所追求的仅是一把灰；他迷惑的心领他走入歧途，而不能自拔，也不会问说：“我右手所拿的不是虚无吗？”
【现代本】这不是画饼充饥吗？他的愚蠢使他胡涂，无可救药；他不承认捧着的偶像根本不是神。
【KJV】He feedeth on ashes: a deceived heart hath turned him aside, that he cannot deliver his soul, nor say, Is there not a lie in my right hand?
【NIV】He feeds on ashes, a deluded heart misleads him; he cannot save himself, or say, "Is not this thing in my right hand a lie?"
【BBE】As for him whose food is the dust of a dead fire, he has been turned from the way by a twisted mind, so that he is unable to keep himself safe by saying, What I have here in my hand is false.
【ASV】He feedeth on ashes; a deceived heart hath turned him aside; and he cannot deliver his soul, nor say, Is there not a lie in my right hand?
【本会注释】
    他以灰为食。一个人若期待从灰烬得到营养，并使用灰烬做一顿餐，那该是多么地愚蠢。假如认为一个偶像能对人有益，那就如出一辙地愚蠢。

耶和华是创造主与救赎主
21 【和合本】雅各，以色列啊，你是我的仆人，要记念这些事。以色列啊，你是我的仆人，我造就你必不忘记你。
【吕振中】雅各阿，你要怀念这些事；以色列阿，要怀念，因为是你做的我仆人；我形成了你，是你做仆人归于我；以色列阿，你必不会被我忘记。
【思高本】雅各伯啊！你要记住这些事！以色列啊！你也应记住，因为你是我的仆人，我造了你，是叫你作我的仆人。以色列啊！我决不会忘了你！
【现代本】上主说：雅各啊，要记住这事；以色列啊，你是我的仆人。我造了你，要你作我的仆人；我永不忘记你。
【KJV】Remember these, O Jacob and Israel; for thou art my servant: I have formed thee; thou art my servant: O Israel, thou shalt not be forgotten of me.
【NIV】Remember these things, O Jacob, for you are my servant, O Israel. I have made you, you are my servant; O Israel, I will not forget you.
【BBE】Keep these things in mind, O Jacob; and you Israel, for you are my servant: I have made you; you are my servant; O Israel, I will not let you go out of my memory.
【ASV】Remember these things, O Jacob, and Israel; for thou art my servant: I have formed thee; thou art my servant: O Israel, thou shalt not be forgotten of me.
【本会注释】
    要记念这些事。上帝呼叫以色列注意到祂已经所说的有关于参与礼拜偶像之愚蠢。以色列是属于上帝的，他们应该服侍祂。
22 【和合本】我涂抹了你的过犯，象厚云消散；我涂抹了你的罪恶，如薄云灭没。你当归向我，因我救赎了你。
【吕振中】我涂抹了你的过犯、像吹散了密云，我抹掉了你的罪、像消散了云雾；回转归向我吧！因为我赎回了你。
【思高本】我消除了你的罪过，有如烟消；我消除了你的愆尤，有如云散；归依我罢！因为我救赎了你。
【现代本】我饶恕你的罪，使它像云雾消散；回头吧，我救赎了你。
【KJV】I have blotted out, as a thick cloud, thy transgressions, and, as a cloud, thy sins: return unto me; for I have redeemed thee.
【NIV】I have swept away your offenses like a cloud, your sins like the morning mist. Return to me, for I have redeemed you."
【BBE】I have put your evil doings out of my mind like a thick cloud, and your sins like a mist: come back to me; for I have taken up your cause.
【ASV】I have blotted out, as a thick cloud, thy transgressions, and, as a cloud, thy sins: return unto me; for I have redeemed thee.
【本会注释】
    像厚云。如同阳光和疾风驱散乌云一样，上帝会扫除祂的众民的过犯。
23 【和合本】诸天哪，应当歌唱，因为耶和华做成这事。地的深处啊，应当欢呼；众山应当发声歌唱；树林和其中所有的树都当如此！因为耶和华救赎了雅各，并要因以色列荣耀自己。
【吕振中】诸天哪，欢呼哦，因为永恒主作成了，地府之最低处阿，呐喊哦！众山哪，爆发欢呼声哦！森林和林中所有的树阿，呼喊哦！因为永恒主赎回了雅各了，他必因以色列而荣耀自己。
【思高本】诸天，欢腾罢！因为上主作了这一切；地下的深渊，欢呼罢！山岭、森林和其中的树木，高声歌唱罢！因为上主拯救了雅各伯，在以色列显扬了自己。
【现代本】诸天哪，欢呼吧！地的深处啊，高唱吧！森林群山哪，都来欢呼！林中的树木啊，都来歌唱！上主已经救赎了雅各；他已经藉着以色列显示他的大能。
【KJV】Sing, O ye heavens; for the LORD hath done it: shout, ye lower parts of the earth: break forth into singing, ye mountains, O forest, and every tree therein: for the LORD hath redeemed Jacob, and glorified himself in Israel.
【NIV】Sing for joy, O heavens, for the Lord has done this; shout aloud, O earth beneath. Burst into song, you mountains, you forests and all your trees, for the Lord has redeemed Jacob, he displays his glory in Israel.
【BBE】Make a song, O heavens, for the Lord has done it: give a loud cry, you deep parts of the earth: let your voices be loud in song, you mountains, and you woods with all your trees: for the Lord has taken up the cause of Jacob, and will let his glory be seen in Israel.
【ASV】Sing, O ye heavens, for Jehovah hath done it; shout, ye lower parts of the earth; break forth into singing, ye mountains, O forest, and every tree therein: for Jehovah hath redeemed Jacob, and will glorify himself in Israel.
【本会注释】
    诸天哪，应当歌唱。“诸天”和“地的深处”是修辞性比喻，描述所有的世界（见对赛40:22节的注释）。不仅是以色列，而且是所有的地球，将会欢喜于知晓上帝的爱和恩惠。
24 【和合本】从你出胎，造就你的救赎主耶和华如此说：我耶和华是创造万物的，是独自铺张诸天、铺开大地的。谁与我同在呢？
【吕振中】那从你母腹就形成了你，和赎回了你、的永恒主这么说∶“我永恒主是造了万有的，是独自展开诸天，没有谁在旁协助（或∶凭自己）而铺展大地的，
【思高本】你的救主，由母胎形成你的上主这样说：“我是创造万有的上主，只有我展开了诸天，布置了大地，谁与我同在？
【现代本】上主──你的救赎者说；创造你的上帝这样宣布：我是上主，创造万物的主宰。我独自张开了天幕；我亲自铺开了大地。
【KJV】Thus saith the LORD, thy redeemer, and he that formed thee from the womb, I am the LORD that maketh all things; that stretcheth forth the heavens alone; that spreadeth abroad the earth by myself;
【NIV】This is what the Lord says- your Redeemer, who formed you in the womb: I am the Lord , who has made all things, who alone stretched out the heavens, who spread out the earth by myself,
【BBE】The Lord, who has taken up your cause, and who gave you life in your mother's body, says, I am the Lord who makes all things; stretching out the heavens by myself, and giving the earth its limits; who was with me?
【ASV】Thus saith Jehovah, thy Redeemer, and he that formed thee from the womb: I am Jehovah, that maketh all things; that stretcheth forth the heavens alone; that spreadeth abroad the earth (who is with me?);
【本会注释】
    是创造万物的。见对赛40:12,22,26,28节的注释。
    诸天。见对赛34:4；40:22节的注释。
25 【和合本】使说假话的兆头失效，使占卜的癫狂，使智慧人退后，使他的知识变为愚拙；
【吕振中】是那使信口胡诌者的兆头无效的，使占卜者变成了狂妄人，使智慧人退后，使他们的智识变为愚拙的，
【思高本】是我破坏了占卜者的预兆，使巫士成为愚妄，使智者退后，使他们的知识变为愚蠢，
【现代本】我使占卜的人成为愚拙，使巫师的预言失效。我驳倒聪明人的话，指出他们的“智慧”都是愚拙。
【KJV】That frustrateth the tokens of the liars, and maketh diviners mad; that turneth wise men backward, and maketh their knowledge foolish;
【NIV】who foils the signs of false prophets and makes fools of diviners, who overthrows the learning of the wise and turns it into nonsense,
【BBE】Who makes the signs of those who give word of the future come to nothing, so that those who have knowledge of secret arts go off their heads; turning the wise men back, and making their knowledge foolish:
【ASV】that frustrateth the signs of the liars, and maketh diviners mad; that turneth wise men backward, and maketh their knowledge foolish;
【本会注释】
    兆头。希伯来语是'othoth，“征兆”、“表征”、“预兆”。这涉及到被异教的明智人为了证实他们的要求所给予的征兆。上帝会混淆这些异教徒的智能，而且证实他们所说的话不真实。
    癫狂。不是精神病，但是愚蠢。因他们的预言失效，他们将会完全暴露出他们愚人面貌。
26 【和合本】使我仆人的话语立定，我使者的谋算成就。论到耶路撒冷说：必有人居住；论到犹大的城邑说：必被建造，其中的荒场我也必兴起。
【吕振中】是那使他仆人的话得以立定，使他使者的谋算得以完成的，是那说到耶路撒冷必有人居住，那说到犹大城市‘必被建造，其荒场我必重立起’的；
【思高本】是我叫我仆人们的话实现，叫我使者们的计谋成功；是我论及耶路撒冷说：“你必要有人居住。”论及犹大各城说：“你们要被重建，我必要重建你们的废址。”
【现代本】但是，当我的仆人说预言，当我差派使者传报我的计划，我使那些计划和预言都实现。我告诉耶路撒冷，人民将再度在那里居住；我告诉犹大，我要重建犹大的城市，从废墟中复兴它们。
【KJV】That confirmeth the word of his servant, and performeth the counsel of his messengers; that saith to Jerusalem, Thou shalt be inhabited; and to the cities of Judah, Ye shall be built, and I will raise up the decayed places thereof:
【NIV】who carries out the words of his servants and fulfills the predictions of his messengers, who says of Jerusalem, 'It shall be inhabited,' of the towns of Judah, 'They shall be built,' and of their ruins, 'I will restore them,'
【BBE】Who makes the word of his servants certain, and gives effect to the purposes of his representatives; who says of Jerusalem, Her people will come back to her; and of the towns of Judah, I will give orders for their building, and will make her waste places fertile again:
【ASV】that confirmeth the word of his servant, and performeth the counsel of his messengers; that saith of Jerusalem, She shall be inhabited; and of the cities of Judah, They shall be built, and I will raise up the waste places thereof;
【本会注释】
    使……话语立定。上帝既然揭露虚伪的先知的愚蠢，祂也让真实的先知建立其信度。他们的预言得到了应验（见对耶28:9节的注释）。
    我仆人［译者注：英KJV版里译辞词义是“祂的仆人”］。在这个情况下，或许指先知以赛亚（见对赛41:8节的注释）。
    必有人居住。在耶路撒冷被尼布甲尼撒征服而且其众民被掳走之前一个多世纪时，上帝就预言了它的复兴。这是一个不同寻常的预言，与巴比伦城的预言构成显著的对照，乃至最终会如同完全荒凉的所多玛和蛾摩拉一样，而且永远不会再次有人居住（见赛13:19,20）。
27 【和合本】对深渊说：你干了吧！我也要使你的江河干涸。
【吕振中】是那对渊海说∶‘你乾了吧，我必使你的江河乾涸’的，
【思高本】是我对深渊说：“你必涸竭，我要使你的河流乾涸。”
【现代本】我命令海水干涸；我命令河流变成旱地。
【KJV】That saith to the deep, Be dry, and I will dry up thy rivers:
【NIV】who says to the watery deep, 'Be dry, and I will dry up your streams,'
【BBE】Who says to the deep, Be dry, and I will make your rivers dry:
【ASV】that saith to the deep, Be dry, and I will dry up thy rivers;
【本会注释】
    深渊。希伯来语是sulah，“［海洋或大河］深度”。这是在旧约中唯一使用的措辞。当古列［居鲁士］使幼发拉底河水转离其河道，让他的军队可以进入巴比伦的时候，这个预言得到了应验。耶利米说出了相似的预言，关于巴比伦的毁灭，和幼发拉底河的干燥，他做了比较（见对耶50:38；51:36节的注释；参照启16:12）。
28 【和合本】论古列说：他是我的牧人，必成就我所喜悦的，必下令建造耶路撒冷，发命立稳圣殿的根基。
【吕振中】是那论到古列说∶‘他是我的牧人；他必完成我的旨意’，那论到耶路撒冷说∶‘它必重建起来’，那论到圣殿说∶‘你的根基必然扎定’的。”
【思高本】是我论及居鲁士说：“他是我的牧人，他要履行我的一切计划，要吩咐重建耶路撒冷，奠基重修圣殿。”
【现代本】我对塞鲁士说：你要替我牧养，要执行我的旨意。你要对耶路撒冷说，我要重建它；对圣殿说，我要奠定它的基础。
【KJV】That saith of Cyrus, He is my shepherd, and shall perform all my pleasure: even saying to Jerusalem, Thou shalt be built; and to the temple, Thy foundation shall be laid.
【NIV】who says of Cyrus, 'He is my shepherd and will accomplish all that I please; he will say of Jerusalem, "Let it be rebuilt," and of the temple, "Let its foundations be laid." '
【BBE】Who says of Cyrus, He will take care of my sheep, and will do all my pleasure: who says of Jerusalem, I will give the word for your building; and of the Temple, Your bases will be put in place.
【ASV】That saith of Cyrus, He is my shepherd, and shall perform all my pleasure, even saying of Jerusalem, She shall be built; and of the temple, Thy foundation shall be laid.
【本会注释】
    古列。这是一个不同寻常的预言，在预言中提及古列［居鲁士］的名字，而且是在他的日子之一个半世纪之前，预言他要为解放犹太人起到非同寻常的作用（关于约西亚改革的类似的先前性预言，见王上13:2）。当古列［居鲁士］知道了在一个犹太人的预言中他被命名，而且那预言描述了他征服巴比伦，而且预知了他向被掳的犹太人的政策，乃是在祂的出生之前一半世纪，他一定非常惊讶（见《知君》第557页）。
    我的牧人。古列［居鲁士］在征服巴比伦并解放犹太人时，为事实存在的以色列所做的，将会有基督为所有祂所拣选的人去完成，藉由推翻撒但的巴比伦，并且从其统治中救赎他们（启18:2-4,20；启19:1,2）。
    建造耶路撒冷。在征服巴比伦不久之后，古列［居鲁士］发行了法令允许被掳的犹太人回到他们的故乡而且再建圣殿（代下36:22,23；见对拉1:1-4节的注释）。

怀爱伦注释

2,3 《服》第124页
3 《历》第47页；《祖知》第413页；《青》第95页；《证》第五卷第729页
4,5 《知君》第371页
20 《知君》第376页
21,22 《知君》第321页
21-23《传证》第480页
22 《路》第204、205页；《教勉》第242页；《服》第123页；《知君》第320页；《青》第53页
23 《服》第33页
24 《知君》第315页
28 《知君》第552页


第 45 章

【本会注释】
1 为了祂的教会，上帝召唤古列［居鲁士］。
5 使用祂的全能，他要求顺从。
20 祂藉着祂的拯救力量使虚荣之偶像认罪。

耶和华立古列为王
1 【和合本】我耶和华所膏的古列；我搀扶他的右手，使列国降伏在他面前。我也要放松列王的腰带，使城门在他面前敞开，不得关闭。我对他如此说：
【吕振中】我永恒主所膏立的古列，我拉他的右手，使列国降服在他面前；列王的腰带我必松开；我必使门户在他面前敞开，使一切大门不得关闭∶我永恒主对古列这么说；
【思高本】上主这样对他的受傅者居鲁士说：──我牵着他的右手，使他蹂躏他面前的列国，解除列王的腰带；我在他前开启城门，使门户不再关闭──
【现代本】上主膏立塞鲁士，拣选他作王。上主指派他征服列国，差他去削减诸王的权力。上主要列国为塞鲁士大开城门，不再关闭。上主对他这样说：
【KJV】Thus saith the LORD to his anointed, to Cyrus, whose right hand I have holden, to subdue nations before him; and I will loose the loins of kings, to open before him the two leaved gates; and the gates shall not be shut;
【NIV】This is what the Lord says to his anointed, to Cyrus, whose right hand I take hold of to subdue nations before him and to strip kings of their armor, to open doors before him so that gates will not be shut:
【BBE】The Lord says to the man of his selection, to Cyrus, whom I have taken by the right hand, putting down nations before him, and taking away the arms of kings; making the doors open before him, so that the ways into the towns may not be shut;
【ASV】Thus saith Jehovah to his anointed, to Cyrus, whose right hand I have holden, to subdue nations before him, and I will loose the loins of kings; to open the doors before him, and the gates shall not be shut:
【本会注释】
    耶和华所膏的古列。在这里持续描述了赛44节的意念（见赛44:28）。“所膏的”这个措辞，希伯来语是mashiach（弥赛亚），被希伯来人应用到大祭司（出30:30）和国王（撒上24:6）两者。见对诗2:2节的注释。基督（希腊语Christos，“受膏”）代表坠落的人，为祂的使命，被圣灵受膏（赛61:1；路4:18；徒10:38；见对太1:1节的注释）。远古的作家们把古列［居鲁士］描述为品性上的卓越崇高和正直。
    城门。据希腊的历史学家希罗多德陈述，在古列［居鲁士］征服巴比伦的夜晚，沿着幼发拉底河的那城门不是被关闭的。将会有一种喜乐，而且众民将要被允许随意越过河。
2 【和合本】我必在你前面行，修平崎岖之地。我必打破铜门，砍断铁闩。
【吕振中】“我必亲自领导你，使道路（传统∶隆起处）平直；铜门我必打破，鉄闩我必砍断；
【思高本】“我要走在你前面，把岐岖的路修平；我要把铜门打破，将铁闩击碎，
【现代本】我要亲自为你开路，为你削平大小山冈。我要攻破铜门，斩断铁闩。
【KJV】I will go before thee, and make the crooked places straight: I will break in pieces the gates of brass, and cut in sunder the bars of iron:
【NIV】I will go before you and will level the mountains ; I will break down gates of bronze and cut through bars of iron.
【BBE】I will go before you, and make the rough places level: the doors of brass will be broken, and the iron rods cut in two:
【ASV】I will go before thee, and make the rough places smooth; I will break in pieces the doors of brass, and cut in sunder the bars of iron;
【本会注释】
    修平崎岖之地。希腊文七十士［LXX］译本和死海圣经手抄本1QIsa的译文是“修平山地”。见对赛40:3,4节的注释。上帝会为古列［居鲁士］执行祂的业绩所预备的路途。这一节的语言是比喻性的。
3 【和合本】我要将暗中的宝物和隐密的财宝赐给你，使你知道提名召你的，就是我耶和华、以色列的上帝。
【吕振中】我必将暗中的财宝和隐密处的宝藏赐给你，使你知道是我永恒主、以色列之上帝、呼唤你的名召了你。
【思高本】把隐藏的钱财和秘密的宝物赐给你，为叫你知道：是我上主，以色列的天主，提着你的名召叫了你。
【现代本】我要把隐藏的宝物、库里的财富都赐给你；我要你知道我是上主，知道以色列的上帝指名呼唤你。
【KJV】And I will give thee the treasures of darkness, and hidden riches of secret places, that thou mayest know that I, the LORD, which call thee by thy name, am the God of Israel.
【NIV】I will give you the treasures of darkness, riches stored in secret places, so that you may know that I am the Lord , the God of Israel, who summons you by name.
【BBE】And I will give you the stores of the dark, and the wealth of secret places, so that you may be certain that I am the Lord, who gave you your name, even the God of Israel.
【ASV】and I will give thee the treasures of darkness, and hidden riches of secret places, that thou mayest know that it is I, Jehovah, who call thee by thy name, even the God of Israel.
【本会注释】
    宝物。当古列［居鲁士］在小亚细亚──克若伊苏［Croesus］的首都俘掳了撒狄，富有的路德国王时候，获得了被贮藏得巨大的宝物，而且又有一次是当他征服了巴比伦的时候。凭借自己的成功，古列［居鲁士］不得不认可上帝的手。
4 【和合本】因我仆人雅各，我所拣选以色列的缘故，我就提名召你；你虽不认识我，我也加给你名号。
【吕振中】为了我仆人雅各，我所拣选的以色列之缘故，我呼唤你的名召了你，将头衔加给你，虽则你不认识我。
【思高本】为了我的仆人雅各伯和我拣选的以色列的缘故，我提着你的名召叫了你，给你起了这个称号，纵然你还不认识我。
【现代本】我指定你帮助我的仆人雅各，扶助我所拣选的以色列。我指名呼唤你；你不认识我、我却赐给你名号。
【KJV】For Jacob my servant's sake, and Israel mine elect, I have even called thee by thy name: I have surnamed thee, though thou hast not known me.
【NIV】For the sake of Jacob my servant, of Israel my chosen, I summon you by name and bestow on you a title of honor, though you do not acknowledge me.
【BBE】Because of Jacob my servant, and Israel whom I have taken for myself, I have sent for you by name, giving you a name of honour, though you had no knowledge of me.
【ASV】For Jacob my servant's sake, and Israel my chosen, I have called thee by thy name: I have surnamed thee, though thou hast not known me.
【本会注释】
    因我仆人雅各。按照上帝的旨意，犹太人应该在70年之后回到他们的故土，但是巴比伦明显不愿意释放他们。所以，为释放犹太人，上帝兴起了波斯，并且拣选了古列［居鲁士］作为祂的工具。
5 【和合本】我是耶和华，在我以外并没有别神；除了我以外再没有上帝。你虽不认识我，我必给你束腰。
【吕振中】我乃是永恒主，再没有别的神了；除了我以外、并没有上帝；你虽不认识我，我都给你束腰，
【思高本】我是上主，再没有另一位；除我以外，没有别的神；虽然你还不认识我，我却武装了你，
【现代本】我是上主，没有人可跟我相比；我以外没有别的神。虽然你不认识我，我要赐给你力量。
【KJV】I am the LORD, and there is none else, there is no God beside me: I girded thee, though thou hast not known me:
【NIV】I am the Lord , and there is no other; apart from me there is no God. I will strengthen you, though you have not acknowledged me,
【BBE】I am the Lord, and there is no other; there is no God but me: I will make you ready for war, though you had no knowledge of me:
【ASV】I am Jehovah, and there is none else; besides me there is no God. I will gird thee, though thou hast not known me;
【本会注释】
    在我以外并没有别神。在古列［居鲁士］所住之国里，即使是假设有，只有极少数的人，承认了上帝。但是上帝制定了年这些事件的过程，以便使古列［居鲁士］会有一个机会，承认祂作为至高的统治者，并且承认已经任命了他，是给他一个使命的那一位（见对拉1:2节的注释）。
6 【和合本】从日出之地到日落之处使人都知道除了我以外，没有别神。我是耶和华；在我以外并没有别神。
【吕振中】好使人从日出之地到日落之处都知道我以外没有别的神；我乃是永恒主，再没有别的神了。
【思高本】为叫从日出到日落之地的人都知道：除我之外，再没有另一位。我是上主，再没有另一位；
【现代本】我这么做，要使普天下，从日出到日落之地的人都知道：我以外，没有别的神；我是上主，没有人可跟我相比。
【KJV】That they may know from the rising of the sun, and from the west, that there is none beside me. I am the LORD, and there is none else.
【NIV】so that from the rising of the sun to the place of its setting men may know there is none besides me. I am the Lord , and there is no other.
【BBE】So that they may see from the east and from the west that there is no God but me: I am the Lord, and there is no other.
【ASV】that they may know from the rising of the sun, and from the west, that there is none besides me: I am Jehovah, and there is none else.
【本会注释】
    使人都知道。经过古列［居鲁士］的影响力，各处都会听说，乃是上帝先前就已经了任命他。
7 【和合本】我造光，又造暗；我施平安，又降灾祸；造作这一切的是我耶和华。
【吕振中】我、形成光的，创造黑暗的，造成平安兴隆的，创造灾祸的∶我永恒主乃是造成这一切的。
【思高本】是我造了光明，造了黑暗；造了幸福，降了灾祸：是我上主造成了这一切。”
【现代本】我造光明，也造黑暗；我降福，也降祸。我是上主；我做了这一切事。
【KJV】I form the light, and create darkness: I make peace, and create evil: I the LORD do all these things.
【NIV】I form the light and create darkness, I bring prosperity and create disaster; I, the Lord , do all these things.
【BBE】I am the giver of light and the maker of the dark; causing blessing, and sending troubles; I am the Lord, who does all these things.
【ASV】I form the light, and create darkness; I make peace, and create evil. I am Jehovah, that doeth all these things.
【本会注释】
    我造光。在大约是在古列［居鲁士］的时代，或者是不久之后，琐罗亚斯德教（祆教）成为波斯的宗教。该宗教的亚胡拉马慈达──光和生命之神，有伟大的神性，祂一直和阿利曼之下的黑暗邪恶军兵有冲突。上帝使古列［居鲁士］知晓，而且通过他，使世界知晓上帝是世界的创造者，是光的真实上帝。
    平安。死海圣经手抄本1QIsa经文是“善行”。
    灾祸。希伯来语是ra`，词义或许可能意谓来自内心的道德上的邪恶，或许意谓来自外面而降临的困苦。这里被用于后一种词义（见赛47:11；摩3:6）。上帝是“光”和“平安”的制造者。祂所允许的“灾祸”，无论在道德上，还是在物质上，乃是为了使人和天使可能目睹背离永恒性正确原则的结果（见对但4:17节的注释）。在圣经中，上帝时常被描绘为引起祂所不阻止的现象（见对代下18:18节的注释）。
8 【和合本】诸天哪，自上而滴，穹苍降下公义；地面开裂，产出救恩，使公义一同发生；这都是我耶和华所造的。
【吕振中】“诸天哪，从上头滴落哦！愿云霄溜下义气；愿大地裂开，产出救恩（传统∶让它们产出救恩），使义气一并发生；我永恒主已创造了这事了。
【思高本】诸天，请由上滴下甘露，望云彩降下仁义，愿大地裂开生出救恩，愿正义一同出生！我上主创造了这事。
【现代本】我使人胜利，像天降霖雨；大地要伸手承接，且要开自由和正义的花。我是上主；我要使这事实现。
【KJV】Drop down, ye heavens, from above, and let the skies pour down righteousness: let the earth open, and let them bring forth salvation, and let righteousness spring up together; I the LORD have created it.
【NIV】You heavens above, rain down righteousness; let the clouds shower it down. Let the earth open wide, let salvation spring up, let righteousness grow with it; I, the Lord , have created it.
【BBE】Let righteousness come down, O heavens, from on high, and let the sky send it down like rain: let the earth be open to give the fruit of salvation, causing righteousness to come up with it; I the Lord have made it come about.
【ASV】Distil, ye heavens, from above, and let the skies pour down righteousness: let the earth open, that it may bring forth salvation, and let it cause righteousness to spring up together; I, Jehovah, have created it.
【本会注释】
    自上而滴。死海圣经手抄本1QIsa的经文是“破裂分散”。
    降下公义。以赛亚描绘了从天堂降下的公义，如同一场温和的雨，给贫瘠的地球带来生命和清新（见诗72:6；何6:3；珥2:23）。
    地面开裂。在死海圣经手抄本1QIsa经文里，涉及到这个子句和下一句是，“对地球说话的那一位，为拯救而发芽”。在这一本圣经手抄本中，缺少“这都是我耶和华所造的”。

创造和历史的主宰
9 【和合本】祸哉，那与造他的主争论的！他不过是地上瓦片中的一块瓦片。泥土岂可对抟弄他的说：你做什么呢？所做的物岂可说：你没有手呢？
【吕振中】“有祸阿，那跟塑造他、的主争论的！瓦器跟搏土者（传统∶跟土的瓦器）计较的！（传统∶跟土的瓦器）泥土哪能对塑造它的说∶‘你在作什么？’或是说∶‘你所作的没有把手呀’？
【思高本】祸哉，那与自己的制造者争辩的！瓦器岂能与抟泥者争辩？陶器岂能对陶工说：“你做的是什么啊！”或说：“你手制的不精美！”
【现代本】跟创造主对抗的人遭殃了！瓦器能跟造它的陶匠争辩吗？泥土能问陶匠他在做些什么吗？它能埋怨陶匠的手艺不高明吗？
【KJV】Woe unto him that striveth with his Maker! Let the potsherd strive with the potsherds of the earth. Shall the clay say to him that fashioneth it, What makest thou? or thy work, He hath no hands?
【NIV】Woe to him who quarrels with his Maker, to him who is but a potsherd among the potsherds on the ground. Does the clay say to the potter, 'What are you making?' Does your work say, 'He has no hands'?
【BBE】Cursed is he who has an argument with his Maker, the pot which has an argument with the Potter! Will the wet earth say to him who is working with it, What are you doing, that your work has nothing by which it may be gripped?
【ASV】Woe unto him that striveth with his Maker! a potsherd among the potsherds of the earth! Shall the clay say to him that fashioneth it, What makest thou? or thy work, He hath no hands?
【本会注释】
    那与造他的主争论的。这一经文是清楚地向古列［居鲁士］提出的一个警告。上帝召唤了他执行特殊的使命，而且只要与神性的计划合作，他就会得到很好的成效。
    泥土岂可……说？死海圣经手抄本1QIsa的经文是，“哀哉，说这话的”。
    所作的物岂可说：你没有手呢？照字面上的含义，“被制作之物岂可说，你没有手吗”？在这里被描写为一块陶器的古列［居鲁士］，不该因上帝给自己所指定之角色而抱怨。上帝先前为了一个特别的目的兴起了他，而且若没有得到上帝的手引导，他他自身就永远不会被造就成为当时伟大领袖的身份。既然上帝为了特殊的目的促使他有那种地位，古列［居鲁士］就有义务实现被任命执行的使命。
10 【和合本】祸哉，那对父亲说：你生的是什么呢？或对母亲（原文作妇人）说：你产的是什么呢？
【吕振中】有祸呀，那对父亲说∶‘你生的是什么？’或是对母亲（原文∶妇人）说∶‘你绞痛产的是什么？’”
【思高本】祸哉！那向父亲说：“你为什么生子？”或向母亲说：“你为什么生育”的人！
【现代本】谁敢对父母抗议说：为什么把我生成这个样子？
【KJV】Woe unto him that saith unto his father, What begettest thou? or to the woman, What hast thou brought forth?
【NIV】Woe to him who says to his father, 'What have you begotten?' or to his mother, 'What have you brought to birth?'
【BBE】Cursed is he who says to a father, To what are you giving life? or to a woman, What are you in birth-pains with?
【ASV】Woe unto him that saith unto a father, What begettest thou? or to a woman, With what travailest thou?
【本会注释】
    你生的是什么呢？古列［居鲁士］不该怨恨或反叛为他所指定的角色。如果我们设想以赛亚将这些措辞通过但以理朗读给他，以及古列［居鲁士］在这里对于所给予的商议的反应，乃是会有趣（见《知君》第557页）。
11 【和合本】耶和华以色列的圣者，就是造就以色列的如此说：将来的事，你们可以问我；至于我的众子，并我手的工作，你们可以求我命定（原文作吩咐我）。
【吕振中】以色列之圣者，那塑造以色列的、永恒主这么说∶“关于我众子的事、你们要诘问我么（根据死海古卷翻译的）？关于我手所作的、你们要统管我么？
【思高本】以色列的圣者、安排将来的上主这样说：“关于我子女的事，你们要质问我吗？或者对我手中的工作，你们有所吩咐吗！
【现代本】上主──以色列神圣的上帝、那掌握未来的创造主这样说：你无权过问有关我儿女的事，无权告诉我，我应该做些什么！
【KJV】Thus saith the LORD, the Holy One of Israel, and his Maker, Ask me of things to come concerning my sons, and concerning the work of my hands command ye me.
【NIV】This is what the Lord says- the Holy One of Israel, and its Maker: Concerning things to come, do you question me about my children, or give me orders about the work of my hands?
【BBE】The Lord, the Holy One of Israel, and his Maker, says, Will you put a question to me about the things which are to come, or will you give me orders about my sons, and the work of my hands?
【ASV】Thus saith Jehovah, the Holy One of Israel, and his Maker: Ask me of the things that are to come; concerning my sons, and concerning the work of my hands, command ye me.
【本会注释】
    将来的事你们可以问我。他尔根里有这样的一个问题：“你将问吗？”，以及其他。对于一个人安排自己家务的方式，一个陌生人是无权干涉的，而且同样，如果［居鲁士］质问上帝对待祂的众民以色列的行为，这也是不合适的。祂是没有义务给人解释牵涉到祂的行为的理由。祂所做的是为他们的最好益处，这就是他们所该知道的一切。
    你们可以求我命定（求我命定原文作吩咐我）。这一节的最后一个部份应该是以一个疑问的形式：“你将会关于你手的工作向我下指令吗？”若不然，第11节就会与第9,10节的陈述有对立。古列［居鲁士］应该接受上帝所给予他的指令，不要尝试实行祂自己的那些与神性的旨意有冲突的欲望。对于涉及到上帝对待古列［居鲁士］的原则，见对出9:16；但4:17节的注释。
12 【和合本】我造地，又造人在地上。我亲手铺张诸天；天上万象也是我所命定的。
【吕振中】是我，我造了大地，又创造人在地上；是我，我亲手展开诸天，又统管其万汇。
【思高本】是我造了大地，又造了地上的人；是我亲手展开了诸天，布置了天上的星辰；
【现代本】我就是这大地的创造主；我创造地上的人类。我用我的能力张开天幕，我控制太阳、月亮、星辰。
【KJV】I have made the earth, and created man upon it: I, even my hands, have stretched out the heavens, and all their host have I commanded.
【NIV】It is I who made the earth and created mankind upon it. My own hands stretched out the heavens; I marshaled their starry hosts.
【BBE】I have made the earth, forming man on it: by my hands the heavens have been stretched out, and all the stars put in their ordered places.
【ASV】I have made the earth, and created man upon it: I, even my hands, have stretched out the heavens; and all their host have I commanded.
【本会注释】
    造人在地上。上帝创造了世界及其众民，从而在先前就一定有一个为如此而做的仁慈的动机。古列［居鲁士］可能不懂得神性的动机，但是那不是无法实行分配给他的角色的藉口（见第13节）。
    铺张诸天。即，指大气层的天空。见对赛40:12节的注释。
13 【和合本】我凭公义兴起古列（原文作他），又要修直他一切道路。他必建造我的城，释放我被掳的民；不是为工价，也不是为赏赐。这是万军之耶和华说的。
【吕振中】是我，我凭着义气激动了他，他所行的一切路、我必使它平直；是他要重建我的城；我流亡之民他要送来，不是为工价，不是为赏报”∶这是万军之永恒主说的。
【思高本】是我由于仁义唤起了他；我要修平他的道路，他要修建我的城池，遣回我的俘虏，而不索取赎金，也不要求报酬。”这是万军上主说的。
【现代本】我亲自使塞鲁士得胜；我要削平他走的道路。我要重建我的城市耶路撒冷，使我被掳的子民得自由。没有人雇用或贿赂他做这事。上主──万军的统帅这样宣布了。
【KJV】I have raised him up in righteousness, and I will direct all his ways: he shall build my city, and he shall let go my captives, not for price nor reward, saith the LORD of hosts.
【NIV】I will raise up Cyrus in my righteousness: I will make all his ways straight. He will rebuild my city and set my exiles free, but not for a price or reward, says the Lord Almighty."
【BBE】I have sent him out to overcome the nations, and I will make all his ways straight: I will give him the work of building my town, and he will let my prisoners go free, without price or reward, says the Lord of armies.
【ASV】I have raised him up in righteousness, and I will make straight all his ways: he shall build my city, and he shall let my exiles go free, not for price nor reward, saith Jehovah of hosts.
【本会注释】
    我凭公义兴起古列。那是,古列［居鲁士］（见对赛44:28；45:1节的注释）。直到此时（第1-12节），上帝以第二个人称直接针对古列［居鲁士］做了表白。现在，祂以祂的目的把话头转向祂自己的众民，涉及到他们的回返犹大，祂以第三人称提及古列［居鲁士］。
    释放我被掳的民。这就是兴起古列［居鲁士］的上帝的旨意（见对拉1:1-4节的注释）。
14 【和合本】耶和华如此说：埃及劳碌得来的和古实的货物必归你；身量高大的西巴人必投降你，也要属你。他们必带着锁链过来随从你，又向你下拜，祈求你说：上帝真在你们中间，此外再没有别神；再没有别的上帝。
【吕振中】永恒主这么说∶“埃及劳碌得来的、和古实所得之利、以及身量高大的西巴人、都必过来归你，属于你，必带着锁趟过来跟从你，向你下拜，向你祈求，说∶‘上帝真地在你中间，再没有别的神；没有别的上帝。’”
【思高本】上主这样说：“埃及的工人，雇士的商人，以及色巴的巨人，都要过来，归属于你；他们都要带着锁追随你后；并俯伏在你面前，恳求你说：惟独你这有天主，以外没有别的神明。”
【现代本】上主对以色列这样说：埃及和苏但的财产都要归你；高大的西巴人要作你的奴隶，要带着锁炼跟在你背后。他们要跪在你面前承认说：上帝跟你同在；他以外没有别的上帝。
【KJV】Thus saith the LORD, The labour of Egypt, and merchandise of Ethiopia and of the Sabeans, men of stature, shall come over unto thee, and they shall be thine: they shall come after thee; in chains they shall come over, and they shall fall down unto thee, they shall make supplication unto thee, saying, Surely God is in thee; and there is none else, there is no God.
【NIV】This is what the Lord says: "The products of Egypt and the merchandise of Cush, and those tall Sabeans- they will come over to you and will be yours; they will trudge behind you, coming over to you in chains. They will bow down before you and plead with you, saying, 'Surely God is with you, and there is no other; there is no other god.' "
【BBE】The Lord says, The workmen of Egypt, and the traders of Ethiopia, and the tall Sabaeans, will come over the sea to you, and they will be yours; they will go after you; in chains they will come over: and they will go down on their faces before you, and will make prayer to you, saying, Truly, God is among you; and there is no other God.
【ASV】Thus saith Jehovah, The labor of Egypt, and the merchandise of Ethiopia, and the Sabeans, men of stature, shall come over unto thee, and they shall be thine: they shall go after thee, in chains they shall come over; and they shall fall down unto thee, they shall make supplication unto thee, saying, Surely God is in thee; and there is none else, there is no God.
【本会注释】
    埃及劳碌得来的。即，劳动的产品──财富。上帝现在向祂自己的众民致辞，涉及到预示他们会从被掳回返（见对第13节的注释）。如同在第1-12节概述上帝对于古列［居鲁士］的旨意，第13-25节构成一个陈述，涉及到上帝使犹太人回归到他们的故土。
    投降你。犹太人不只应该回归到他们自己的故土，而且他们想要变成一个伟大的国家，受到地球上所有其他国家的尊敬。对于以色列从巴比伦的被掳中回返的角色，见第29-32页，另见诗68:31；72:10节、赛60:1-11节。
15 【和合本】救主以色列的上帝啊，你实在是自隐的上帝。
【吕振中】拯救者以色列的上帝阿，你实在是自己隐藏的上帝。
【思高本】以色列的天主，救主！你真是隐密的天主。
【现代本】那拯救以色列人民的上帝是隐藏自己的上帝。
【KJV】Verily thou art a God that hidest thyself, O God of Israel, the Saviour.
【NIV】Truly you are a God who hides himself, O God and Savior of Israel.
【BBE】Truly, you have a secret God, the God of Israel is a Saviour!
【ASV】Verily thou art a God that hidest thyself, O God of Israel, the Saviour.
【本会注释】
    自隐。虽然上帝的作为对于人类并非一直是明显的──祂可能有时对于他们隐藏祂自己，但是在适当的时候，在仁慈和祝福方面会显示祂自己。
16 【和合本】凡制造偶像的都必抱愧蒙羞，都要一同归于惭愧。
【吕振中】制作偶像的匠人必失望狼狈，一概同归于绝望。
【思高本】制造偶像的人必蒙羞受辱，一同归于羞惭。
【现代本】制造偶像的人狼狈了；他们要蒙羞受辱。
【KJV】They shall be ashamed, and also confounded, all of them: they shall go to confusion together that are makers of idols.
【NIV】All the makers of idols will be put to shame and disgraced; they will go off into disgrace together.
【BBE】All those who have gone against him will be put to shame; the makers of images will be made low.
【ASV】They shall be put to shame, yea, confounded, all of them; they shall go into confusion together that are makers of idols.
17 【和合本】惟有以色列必蒙耶和华的拯救，得永远的救恩。你们必不蒙羞，也不抱愧，直到永世无尽。
【吕振中】但以色列却要靠着永远的救恩在永恒主里蒙拯救∶你们必不失望，不狼狈，直到永永远远。
【思高本】但以色列必因上主而得救，获享永远的救恩：你们不会蒙羞受辱，直到永远。
【现代本】但是以色列蒙上主拯救。它获得永久的胜利；它的人民不再受辱。
【KJV】But Israel shall be saved in the LORD with an everlasting salvation: ye shall not be ashamed nor confounded world without end.
【NIV】But Israel will be saved by the Lord with an everlasting salvation; you will never be put to shame or disgraced, to ages everlasting.
【BBE】But the Lord will make Israel free with an eternal salvation: you will not be put to shame or made low for ever and ever.
【ASV】But Israel shall be saved by Jehovah with an everlasting salvation: ye shall not be put to shame nor confounded world without end.
【本会注释】
    以色列必蒙耶和华的拯救。依据上帝的目的，涉及到从巴比伦的回返，以色列应该对祂是忠诚的。故此有可能完全实现先前的一切辉煌的应许（见第29-32页）。尽管如此，在时间的流程之中，以色列再次离弃了上帝，丧失了上帝的祝福，而且依据神性的计划，被基督教会替代（见第35,36页）。因此，对于事实存在的以色列的一切承诺都归属于教会，保罗说：“以色列全家都要得救”，而且他把以色列定义为教会（见对罗11:26节的注释）。
    永世无尽。即，“永远而且永永远远”。
18 【和合本】创造诸天的耶和华，制造成全大地的上帝，他创造坚定大地，并非使地荒凉，是要给人居住。他如此说：我是耶和华，再没有别神。
【吕振中】创造诸天的、他乃是上帝；形成大地而造它的，他是坚立大地；他创造大地，不是空空虚虚；他形成大地，是要给人居住∶这位创造天地的永恒主这么说∶“我乃是永恒主，再没有别的神。
【思高本】因为那创造诸天的上主──只有他是天主，是他创造、形成和奠定了大地：他并非创造了一团混沌，而是为使人居住造了它──他这样说：“我是上主，没有另一位。
【现代本】上主创造诸天；惟有他是上帝。他造了大地，坚固它的根基。他不使大地荒凉，却使它成为人的居所。他说：我是上主，再没有别的。
【KJV】For thus saith the LORD that created the heavens; God himself that formed the earth and made it; he hath established it, he created it not in vain, he formed it to be inhabited: I am the LORD; and there is none else.
【NIV】For this is what the Lord says- he who created the heavens, he is God; he who fashioned and made the earth, he founded it; he did not create it to be empty, but formed it to be inhabited- he says: "I am the Lord , and there is no other.
【BBE】For this is the word of the Lord who made the heavens; he is God; the maker and designer of the earth; who made it not to be a waste, but as a living-place for man: I am the Lord, and there is no other.
【ASV】For thus saith Jehovah that created the heavens, the God that formed the earth and made it, that established it and created it not a waste, that formed it to be inhabited: I am Jehovah; and there is none else.
【本会注释】
    给人居住。见对第12节的注释。地球不是被造得“空虚”（希伯来语是tohu，见对创1:2节的注释）。地球，乃是被设计为人的家乡。无论敌人的动机是如何，还是可能因罪而造成什么样的毁灭，上帝的最初计划最终将会被实行。创造是一种有目的的行为，其本身并不只是一个结尾。因罪的缘故，已经耽搁了实现那一个目的，但是尽管有暂时的耽搁，它将最终会得到实现。在上帝的永恒的目的中，既没有匆忙，也没有延迟（见《历》第32页）。
19 【和合本】我没有在隐密黑暗之地说话；我没有对雅各的后裔说：你们寻求我是徒然的。我耶和华所讲的是公义，所说的是正直。
【吕振中】我不是在隐密处、在黑暗之地的所在说话的；我并不是对雅各的后裔说∶‘你们要空空虚虚以寻求我’呀；我永恒主是讲义理，是宣扬正直的。
【思高本】我没有在隐秘处或黑暗之地说过话，我没有给雅各伯的子孙说过：你们徒然寻求了我！我上主，只说真实，惟讲公理。
【现代本】我从来没有在隐密中说话，也没有隐藏我的旨意。我不要求以色列人民在虚无渺茫中寻找我。我是上主；我讲真理；我昭彰公义。
【KJV】I have not spoken in secret, in a dark place of the earth: I said not unto the seed of Jacob, Seek ye me in vain: I the LORD speak righteousness, I declare things that are right.
【NIV】I have not spoken in secret, from somewhere in a land of darkness; I have not said to Jacob's descendants, 'Seek me in vain.' I, the Lord , speak the truth; I declare what is right.
【BBE】I have not given my word in secret, in a place in the underworld; I did not say to the seed of Jacob, Go into a waste land to make request of me: I the Lord say what is true, my word is righteousness.
【ASV】I have not spoken in secret, in a place of the land of darkness; I said not unto the seed of Jacob, Seek ye me in vain: I, Jehovah, speak righteousness, I declare things that are right.
【本会注释】
    我没有在隐密黑暗之地说话。不仅上帝的创造是有目的的行为（见对第18节的注释），而且上帝拣选以色列也是有目的的。如同上帝兴起了古列［居鲁士］，以致于他不仅可能成为一个伟大的统治者，而且使他可能在神性的计划中扮演一个角色一样，因此，上帝同样兴起了以色列──从而现在正从被掳中释放他们──以致于祂的永恒的目的会通过他们得到实现（见对出9:16；但4:17节的注释）。

天地之主和巴比伦的偶像
20 【和合本】你们从列国逃脱的人，要一同聚集前来。那些抬着雕刻木偶、祷告不能救人之神的，毫无知识。
【吕振中】“列国逃脱的人哪，集合拢来，一同走近前哦！那些抬着木头雕像的、直祷告那不能救人之神的、毫无知识。
【思高本】列国的馀民！你们一起集合起来，一同前来罢！凡抬过偶像，敬拜过不能施救的神的，真是无知！
【现代本】上主说：万国万民一起来吧！亡国后还存活的人都来受审！抬着木偶在街上游行、向不能救他们的偶像祈祷的人都是无知之徒！
【KJV】Assemble yourselves and come; draw near together, ye that are escaped of the nations: they have no knowledge that set up the wood of their graven image, and pray unto a god that cannot save.
【NIV】Gather together and come; assemble, you fugitives from the nations. Ignorant are those who carry about idols of wood, who pray to gods that cannot save.
【BBE】Come together, even come near, you nations who are still living: they have no knowledge who take up their image of wood, and make prayer to a god in whom is no salvation.
【ASV】Assemble yourselves and come; draw near together, ye that are escaped of the nations: they have no knowledge that carry the wood of their graven image, and pray unto a god that cannot save.
【本会注释】
    从列国逃脱的人。犹太人，被古列［居鲁士］释放，回到他们的家乡，要一起聚集，为得救而感谢上帝，承认祂所显示出的祂的爱和祂的力量的证据。他们也要承认偶像崇拜的愚蠢。历史揭示的事实是，因被掳到巴比伦，从而有效地治疗了偶像崇拜的犹太人，尽管在他们当中，只有相对少数人才回到非利士［巴勒斯坦］。
21 【和合本】你们要述说陈明你们的理，让他们彼此商议。谁从古时指明？谁从上古述说？不是我耶和华吗？除了我以外，再没有上帝；我是公义的上帝，又是救主；除了我以外，再没有别神。
【吕振中】你们诉明吧，提出吧！让他们一同商议吧！谁从古时就把这一点说给人听呢？谁从上古就把它诉明出来呢？不是我永恒主么？我以外再没有上帝，一位显义气的上帝，即是拯救者；除了我以外、并没有别的神。
【思高本】请你们陈述，请你们证明，也让你们一同商量商量：是谁从古时就叫人听到这事呢？是谁早已宣布了呢？不是我，上主吗！的确，除我以外，没有别的神！除我以外，再没有一个仁义的神和救主。
【现代本】来吧！到法庭来申诉！让被告彼此商量吧。是谁早已预言要发生的事？不是我──上主吗？我以外没有上帝；我是公正、拯救的上帝，我以外没有别的。
【KJV】Tell ye, and bring them near; yea, let them take counsel together: who hath declared this from ancient time? who hath told it from that time? have not I the LORD? and there is no God else beside me; a just God and a Saviour; there is none beside me.
【NIV】Declare what is to be, present it- let them take counsel together. Who foretold this long ago, who declared it from the distant past? Was it not I, the Lord ? And there is no God apart from me, a righteous God and a Savior; there is none but me.
【BBE】Give the word, put forward your cause, let us have a discussion together: who has given news of this in the past? who made it clear in early times? did not I, the Lord? and there is no God but me; a true God and a saviour; there is no other.
【ASV】Declare ye, and bring it forth; yea, let them take counsel together: who hath showed this from ancient time? who hath declared it of old? have not I, Jehovah? and there is no God else besides me, a just God and a Saviour; there is none besides me.
【本会注释】
    你们要述说陈明。这一挑战乃是致辞给那些参加礼拜偶像的人。让他们，如果他们能够，陈明他们的神显示使人信服的证明（见对赛41:22,23；43:9；44:7节的注释）。
    公义的上帝，又是救主。公义和怜恤是决定上帝处理涉及到人之事项的原则。撒但所公开指责的是这些品质不会相互协调，而且上帝在执行神性的公义时，对于祂的受造之物不会是怜恤的，祂在祂执行怜恤时也不会是公平的。设计拯救的计划是为了正式这个指责的虚假（见对诗85:10节的注释）。
22 【和合本】地极的人都当仰望我，就必得救；因为我是上帝，再没有别神。
【吕振中】“地的四极，面向着我来得吧！因为只有我是上帝，再没有别的神∶
【思高本】大地四极的人！你们归依我，必能得救，因为只有我是天主，再没有另一个。
【现代本】全世界的人哪，你们归向我就得救。我是上帝，再没有别的。
【KJV】Look unto me, and be ye saved, all the ends of the earth: for I am God, and there is none else.
【NIV】Turn to me and be saved, all you ends of the earth; for I am God, and there is no other.
【BBE】Let your hearts be turned to me, so that you may have salvation, all the ends of the earth: for I am God, and there is no other.
【ASV】Look unto me, and be ye saved, all the ends of the earth; for I am God, and there is none else.
【本会注释】
    当仰望我。见对赛56:7节的注释，参照民21:9；约3:14节。
    再没有别神。见对徒4:12节的注释，参照约6:68节。
23 【和合本】我指着自己起誓，我口所出的话是凭公义，并不反回：万膝必向我跪拜；万口必凭我起誓。
【吕振中】我指着自己来起誓∶话语从我口中带着义气而出，并不返回∶‘众膝都必向我屈跪，众舌头都必指着我来起誓。’
【思高本】我指着我自己起誓：真理一出我口，那话决不返回；人人都将向我屈膝，众舌都要指着我起誓。
【现代本】我讲真理，我的应许永不改变。我指着自己的生命发誓：人人要向我屈膝下拜；众口要宣誓对我效忠。
【KJV】I have sworn by myself, the word is gone out of my mouth in righteousness, and shall not return, That unto me every knee shall bow, every tongue shall swear.
【NIV】By myself I have sworn, my mouth has uttered in all integrity a word that will not be revoked: Before me every knee will bow; by me every tongue will swear.
【BBE】By myself have I taken an oath, a true word has gone from my mouth, and will not be changed, that to me every knee will be bent, and every tongue will give honour.
【ASV】By myself have I sworn, the word is gone forth from my mouth in righteousness, and shall not return, that unto me every knee shall bow, every tongue shall swear.
【本会注释】
    万膝必向我跪拜。万人将会最后承认上帝的公义和怜恤（见对第21节的注释）。至于这些措辞的应验，见对罗14:11；腓2:10,11；启5:13节的注释，参照启15:3；19:1-6节。
24 【和合本】人论我说，公义、能力，惟独在乎耶和华；人都必归向他。凡向他发怒的必至蒙羞。
【吕振中】“人论到我都必说∶义气和能力惟在于永恒主；人都都必回转来归向他；凡向他发怒的、必至于惭愧。
【思高本】人都要说：唯有在上主前有仁义和力量。凡向他发怒的，必要含羞地归依他。
【现代本】他们要说，惟有藉着我才能得到胜利和力量；恨恶我的人都要蒙羞。
【KJV】Surely, shall one say, in the LORD have I righteousness and strength: even to him shall men come; and all that are incensed against him shall be ashamed.
【NIV】They will say of me, 'In the Lord alone are righteousness and strength.' " All who have raged against him will come to him and be put to shame.
【BBE】Only in the Lord will Jacob overcome and be strong: together all those who were angry with him will be put to shame and come to destruction.
【ASV】Only in Jehovah, it is said of me, is righteousness and strength; even to him shall men come; and all they that were incensed against him shall be put to shame.
【本会注释】
    在乎耶和华。若没有基督，则无人能够有公义，因为我们自己本身是没有公义的（赛64:6；罗7:18）。为了有一个公义的品性，我们乃是完全彻底地依赖于祂（见对罗8:1-4；加2:20节的注释）。
25 【和合本】以色列的后裔都必因耶和华得称为义，并要夸耀。
【吕振中】以色列的后裔都必靠着永恒主而得胜，而夸耀。”
【思高本】以色列所有的后裔，必要因上主获胜夸耀。”
【现代本】我──上主要拯救以色列所有的子孙；他们要颂赞我。
【KJV】In the LORD shall all the seed of Israel be justified, and shall glory.
【NIV】But in the Lord all the descendants of Israel will be found righteous and will exult.
【BBE】In the Lord will all the seed of Israel get their rights, and they will give glory to him.
【ASV】In Jehovah shall all the seed of Israel be justified, and shall glory.
【本会注释】
    得称为义。得称为义，这意味着被免罪，或被宣布无罪（见对罗5:1节的注释）。基督之死是为了要使我们可能经受这种经历。

怀爱伦注释

1-25《教勉》第455页
1-3《知君》第551页
4-6《知君》第557页
5 《教》第174页；《福山》第121页；《知君》第502页；《证》第五卷第754页
7 《知君》第315页
7-12《服》第414页
8 《福山》第21页
12 《知君》第315页
13 《知君》第552、557页
17 《福山》第152页；《知君》第732页
18 《善》第437、674页；《祖知》第67页
19 《传证》第520页
21-25《传证》第480页
22 《历》第283页；《基教》第441页；《福山》第152页；《服》第124页；《知君》第375页；《传证》第520页；《证》第五卷第634页
23 《善》第670页
24 《知君》第175页
24,25 《福山》第9页


第 46 章

【本会注释】
1 巴比伦的偶像不能够解救它们自己。
3 上帝解救祂的子民直到末了。
5 偶像无法与上帝比大能，12 或比当今的拯救。
1 【和合本】彼勒屈身，尼波弯腰；巴比伦的偶像驮在兽和牲畜上。他们所抬的如今成了重驮，使牲畜疲乏，
【吕振中】彼勒屈身仆倒，尼波弯腰跌落；巴比伦人（原文∶他们）的偶像驮在兽和牲口上，他们（传统∶你们）抬的偶像如今成了重载、驮在疲乏的牲口上。
【思高本】贝耳塌下了，乃波倾倒了，他们的神像，负在走兽和牲口身上；他们的重载，重压着筋疲的畜类。
【现代本】巴比伦神明的末日到了！彼勒和尼波曾受人的膜拜，现在都驮在驴背上，成为劳累牲畜的重担。
【KJV】Bel boweth down, Nebo stoopeth, their idols were upon the beasts, and upon the cattle: your carriages were heavy loaden; they are a burden to the weary beast.
【NIV】Bel bows down, Nebo stoops low; their idols are borne by beasts of burden. The images that are carried about are burdensome, a burden for the weary.
【BBE】Bel is bent down, Nebo is falling; their images are on the beasts and on the cattle: the things which you took about have become a weight to the tired beast.
【ASV】Bel boweth down, Nebo stoopeth; their idols are upon the beasts, and upon the cattle: the things that ye carried about are made a load, a burden to the weary beast.
【本会注释】
    彼勒屈身［Bel]。在赛40:19,20；41:23,24；44:9-20；45:16节里，以赛亚已经指出崇拜偶像的愚蠢；在这里，他明确地谈论涉及到巴比伦的神。彼勒［Bel，贝尔］，意谓“统治者”，是被适用于马尔杜克的称号，是巴比伦的异端之神的名称（耶50:2；51:44）。在每年度的新年节日期间，巴比伦人国王们“握了马尔杜克的手”，得到了君主身份，在随后一年成为君主。在亚述的国王们变成巴比伦的统治者的时候跟随了相同的做法（见卷二第61页）。彼勒［Bel，贝尔］这个名字出现在伯提沙撒［Belteshazzar］（但1:7）和伯沙撒［Belshazzar］（但5:1）的名字当中。
    尼波［Nebo］。或，拿布［Nabu］，巴比伦的知识和文学的神。他受崇拜的位子在波希帕［Borsippa］。在巴比伦附近。祂获得了一个位置仅次于马尔杜克的地位，而且被视为他的儿子。拿布［Nabu］藉由一年一度拜访巴比伦，表示了对他父亲的尊崇，在新年庆祝期间（见下文）。作为回报，马尔杜克陪伴了拿布［Nabu］一段回波希帕［Borsippa］的路。拿布［Nabu］这个名字出现在尼布甲尼撒［Nebuchadnezzar］的名字当中（见对但1:1的注释），以及在拿波布拉撒［Nabopolassar］的名字当中。
    在兽和牲畜上。在上述的旅程中，彼勒［贝尔］和尼波被人携带在动物的背上。依据对照，以色列的上帝携带而且解救了祂的百姓（第3节）。然而彼勒［Bel，贝尔］和尼波［Nebo］渴望得到他们的衷心者们的帮助，真实的上帝是那些敬拜祂的人的帮助者。
2 【和合本】都一同弯腰屈身，不能保全重驮，自己倒被掳去。
【吕振中】他们一概弯腰跌落，屈身仆倒，不能保全（同词∶搭救）重驮，自己反倒被掳而去。
【思高本】他们都一齐倾倒了，塌下了，神像不但不能救助驮运他们的畜类，甚至连自己也该流徙远配。
【现代本】偶像不能自救；它们成为战利品，给带走了。这是巴比伦神明的末日。
【KJV】They stoop, they bow down together; they could not deliver the burden, but themselves are gone into captivity.
【NIV】They stoop and bow down together; unable to rescue the burden, they themselves go off into captivity.
【BBE】They are bent down, they are falling together: they were not able to keep their images safe, but they themselves have been taken prisoner.
【ASV】They stoop, they bow down together; they could not deliver the burden, but themselves are gone into captivity.
【本会注释】
    被掳去。当西拿基立在公元前689年毁灭了巴比伦之城的时候，作为战利品之一，他将马尔杜克的神像掠夺到亚施户（见卷二第64,65页）。这一个偶像一直被保留在那里，直到亚述巴尼帕执政时，被回归到巴比伦。这是以赛亚形象地描写巴比伦最伟大的神的无能为力。
3 【和合本】雅各家，以色列家一切余剩的要听我言：你们自从生下，就蒙我保抱，自从出胎，便蒙我怀搋。
【吕振中】“雅各家阿，要听我！以色列家的一切余民哪，要细听！你们自从出母腹、就蒙保抱，自从出母胎、便蒙怀搋；
【思高本】雅各伯家啊！以色列家所有的遗民啊！请你们听我：自出母胎我就抱着你，自离母腹我就怀着你；
【现代本】雅各的子孙哪，要听我的话！残存的以色列人哪，都要听。你们一出生，一出母胎，我就关心你们。
【KJV】Hearken unto me, O house of Jacob, and all the remnant of the house of Israel, which are borne by me from the belly, which are carried from the womb:
【NIV】Listen to me, O house of Jacob, all you who remain of the house of Israel, you whom I have upheld since you were conceived, and have carried since your birth.
【BBE】Give ear to me, O family of Jacob, and all the rest of the people of Israel, who have been supported by me from their birth, and have been my care from their earliest days:
【ASV】Hearken unto me, O house of Jacob, and all the remnant of the house of Israel, that have been borne by me from their birth, that have been carried from the womb;
【本会注释】
    蒙（我）保抱。见对赛46:1节的注释，参照申1:31；赛63:9节。
4 【和合本】直到你们年老，我仍这样；直到你们发白，我仍怀搋。我已造作，也必保抱；我必怀抱，也必拯救。
【吕振中】直到你们年老，我还是一样；直到你们发白，我仍然怀搋；是我造了你们，是我要保抱；是我要怀搋，是我要搭救。
【思高本】直到你年老，我仍是一样；直到你白头，我依然扶持你。我既然如此做了，我必要提携你，扶持你，拯救你。
【现代本】我是你们的上帝；我要看顾你们，直到你们头发斑白的时候。我造了你们，也要养活你们；我要帮助你们，拯救你们。
【KJV】And even to your old age I am he; and even to hoar hairs will I carry you: I have made, and I will bear; even I will carry, and will deliver you.
【NIV】Even to your old age and gray hairs I am he, I am he who will sustain you. I have made you and I will carry you; I will sustain you and I will rescue you.
【BBE】Even when you are old I will be the same, and when you are grey-haired I will take care of you: I will still be responsible for what I made; yes, I will take you and keep you safe.
【ASV】and even to old age I am he, and even to hoar hairs will I carry you; I have made, and I will bear; yea, I will carry, and will deliver.
【本会注释】
    直到你们年老。上帝会永不停止地照顾属于祂自己的。只要有生命上的维持，祂就会关照他们，如同亲爱的父母看守他们的孩子一样。
5 【和合本】你们将谁与我相比，与我同等，可以与我比较，使我们相同呢？
【吕振中】“你们将谁来跟我相比，而比得上呢？使他跟我相似，而真地彼此一样呢？
【思高本】你们拿我同谁比拟，与谁相等，跟谁比较，以求我们相同呢？
【现代本】上主说：你们要把我跟谁相比呢？天下有像我的吗？
【KJV】To whom will ye liken me, and make me equal, and compare me, that we may be like?
【NIV】To whom will you compare me or count me equal? To whom will you liken me that we may be compared?
【BBE】Who in your eyes is my equal? or what comparison will you make with me?
【ASV】To whom will ye like me, and make me equal, and compare me, that we may be like?
【本会注释】
    你们将谁与我相比？以赛亚重复地问这一个问题（见对赛40:18,25节的注释）。
6 【和合本】那从囊中抓金子，用天平平银子的人，雇银匠制造神像，他们又俯伏，又叩拜。
【吕振中】那从钱袋中浪费金子，用天秤平银子的人雇银匠造神像，自己竟去叩拜，去拜敬！
【思高本】有些人从钱囊中把金子倒出，放银子在天平上衡量；以后雇了一个金匠，制造了一个神像，遂向它屈膝朝拜；
【现代本】有人打开皮包，拿出一点金子，又在天平上秤一些银子；他们雇用金匠铸造一尊偶像，然后向它躬身下拜！
【KJV】They lavish gold out of the bag, and weigh silver in the balance, and hire a goldsmith; and he maketh it a god: they fall down, yea, they worship.
【NIV】Some pour out gold from their bags and weigh out silver on the scales; they hire a goldsmith to make it into a god, and they bow down and worship it.
【BBE】As for those who take gold out of a bag, and put silver in the scales, they give payment to a gold-worker, to make it into a god; they go down on their faces and give it worship.
【ASV】Such as lavish gold out of the bag, and weigh silver in the balance, they hire a goldsmith, and he maketh it a god; they fall down, yea, they worship.
【本会注释】
    制造神像。见对赛40:19,20；41:7节的注释，参照赛44:9-17节。当人们知道上帝，却依然拒绝敬拜祂的时候，他们愚蠢之心会变得很黑暗，并且尽管他们“自称为聪明”，却成为愚人。
7 【和合本】他们将神像抬起，扛在肩上，安置在定处，他就站立，不离本位；人呼求他，他不能答应，也不能救人脱离患难。
【吕振中】他们将神像抬起，扛在肩头上，安置在定处，它就站在那里，总不离开其位置；就使有人向它哀叫，它也不能应，不能救人脱离患难。
【思高本】又将神像抬起，放在肩上扛着，以后安置在一个地方，它就立在那，再不能离开那地方；人呼求它，它也不答应，也不能救人脱离灾殃。
【现代本】他们把它抬起来，扛在肩上，安置它，让它站在那里，它就再也不能动弹。有人向它祈祷，它不能回答；它也不能救人脱离苦难。
【KJV】They bear him upon the shoulder, they carry him, and set him in his place, and he standeth; from his place shall he not remove: yea, one shall cry unto him, yet can he not answer, nor save him out of his trouble.
【NIV】They lift it to their shoulders and carry it; they set it up in its place, and there it stands. From that spot it cannot move. Though one cries out to it, it does not answer; it cannot save him from his troubles.
【BBE】They put him on their backs, and take him up, and put him in his fixed place, from which he may not be moved; if a man gives a cry for help to him, he is unable to give an answer, or get him out of his trouble.
【ASV】They bear it upon the shoulder, they carry it, and set it in its place, and it standeth, from its place shall it not remove: yea, one may cry unto it, yet can it not answer, nor save him out of his trouble.
【本会注释】
    他们将神像抬起。见对第1节的注释。他不能答应。见对赛44:9节的注释；见诗115:5节。即使木材或黄金被塑造成一个偶像，也依然只是个无生命的物质，偶像不能听到人类之灵魂的哭声。人们在极其需要的时候，只要恳求上帝，祂就能听到他们的内心的哭声，并且能供应他们的需要（见诗107:9）。偶像只能在敬拜他们的人们灵魂中留下令人沉痛的空虚。
8 【和合本】你们当想念这事，自己作大丈夫。悖逆的人哪，要心里思想。
【吕振中】“你们要怀念这事，而坚定不移，悖逆的人哪，心里回想吧！
【思高本】你们应记住这事，应站稳！叛逆的人啊！你们应记在心头！
【现代本】有罪的人哪，要记住，你们要想一想我所做的一切。
【KJV】Remember this, and shew yourselves men: bring it again to mind, O ye transgressors.
【NIV】Remember this, fix it in mind, take it to heart, you rebels.
【BBE】Keep this in mind and be shamed; let it come back to your memory, you sinners.
【ASV】Remember this, and show yourselves men; bring it again to mind, O ye transgressors.
【本会注释】
    你们当想念这事。从太初时开始，上帝先前就警告过以色列犯罪的邪恶（申28:14-68；32:37-41），然而他们没有能注意（赛6:9,10）。现在，以赛亚反复地陈述了相同的信息（赛1:2,4,5,21-23；43:27；58:1；59:13），希望解救灾祸之中的国家。
    至于忘却上帝所遭受的危险，见申6:12；8:11；罗1:21-23；见对出20:8节的注释。“对于未来，我们没有什么可怕的，除非我们会忘却上帝所引导我们的方式，以及祂在我们过去的历史中所传授的。”（《怀传》第196页）
9 【和合本】你们要追念上古的事。因为我是上帝，并无别神；我是上帝，再没有能比我的。
【吕振中】你们要追念古时以来的往事；因为只有我是上帝，再没有别的神；我是上帝，没有谁像我一样∶
【思高本】你们应追忆以前古时所发生的事，因为我是天主，没有另一个；我是天主，没有与我相似的，
【现代本】要记住从前发生的事；我是上帝，没有别的；我是上帝，没有可以跟我相比的。
【KJV】Remember the former things of old: for I am God, and there is none else; I am God, and there is none like me,
【NIV】Remember the former things, those of long ago; I am God, and there is no other; I am God, and there is none like me.
【BBE】Let the things which are past come to your memory: for I am God, and there is no other; I am God, and there is no one like me;
【ASV】Remember the former things of old: for I am God, and there is none else; I am God, and there is none like me;
10 【和合本】我从起初指明末后的事，从古时言明未成的事，说：我的筹算必立定；凡我所喜悦的，我必成就。
【吕振中】我从起初就说出末后的事，从古时就言明未成的事，说∶“我的计画必立定，我所喜悦的、我都必作成’；
【思高本】我从起出就预言了末后的事，早就宣布了未来的事；我如今说：“我的计划必要成功，我的旨意都要实现；”
【现代本】从起初我就预言终局；我早就宣布将来要发生的事。我说，我绝对不改变计划；我的旨意，我一定实现。
【KJV】Declaring the end from the beginning, and from ancient times the things that are not yet done, saying, My counsel shall stand, and I will do all my pleasure:
【NIV】I make known the end from the beginning, from ancient times, what is still to come. I say: My purpose will stand, and I will do all that I please.
【BBE】Making clear from the first what is to come, and from past times the things which have not so far come about; saying, My purpose is fixed, and I will do all my pleasure;
【ASV】declaring the end from the beginning, and from ancient times things that are not yet done; saying, My counsel shall stand, and I will do all my pleasure;
【本会注释】
    指明末后的事。见对赛41:4,22节的注释，参照赛44:7；45:21节。
    我的筹算必立定。以赛亚重复地发表这一上帝的至高权威和大能的论点（见对赛14:24节的注释；参照赛14:26,27；43:13）。历史不只仅仅是一个小小的机遇（见对但4:17节的注释）。上帝为世界有一个目的，而且那一个目的将会获胜（见对赛45:18,19节的注释）。
11 【和合本】我召鸷鸟从东方来，召那成就我筹算的人从远方来。我已说出，也必成就；我已谋定，也必做成。
【吕振中】就是召鸷鸟从东方而来，召我计画中的人从远地而到。我已说出，我必实现；我已制定，我必作成。
【思高本】我要把老鹰从东方召来，把履行我计划的人由远方叫来；我说了，必要去行；我决定了，必要去做。
【现代本】我要从东方召来一人；他要像老鹰俯冲下来，完成我的计划。我已经这样宣布了，我一定实现。
【KJV】Calling a ravenous bird from the east, the man that executeth my counsel from a far country: yea, I have spoken it, I will also bring it to pass; I have purposed it, I will also do it.
【NIV】From the east I summon a bird of prey; from a far-off land, a man to fulfill my purpose. What I have said, that will I bring about; what I have planned, that will I do.
【BBE】Sending for a bird of strong flight from the east, the man of my purpose from a far country; I have said it, and I will give effect to it; the thing designed by me will certainly be done.
【ASV】calling a ravenous bird from the east, the man of my counsel from a far country; yea, I have spoken, I will also bring it to pass; I have purposed, I will also do it.
【本会注释】
    鸷鸟从东方来。这是以修辞性比喻指古列［居鲁士］（见对赛41:2；44:28；45:1节的注释）。古列［居鲁士］对以色列这一离散的羊群是一个“牧人”，但是对巴比伦这一上帝之众民的敌人，是一头狼吞虎咽的鸷鸟。
12 【和合本】你们这些心中顽梗、远离公义的，当听我言。
【吕振中】“心刚硬的人哪，要听我！绝无救助的人哪，要细听！
【思高本】心硬的人！远离正义的人！听我说罢！
【现代本】听我吧，顽固的人！你们还以为胜利遥遥无期；
【KJV】Hearken unto me, ye stouthearted, that are far from righteousness:
【NIV】Listen to me, you stubborn-hearted, you who are far from righteousness.
【BBE】Give ear to me, you feeble-hearted, who have no faith in my righteousness:
【ASV】Hearken unto me, ye stout-hearted, that are far from righteousness:
【本会注释】
    你们这些心中顽梗。照字面上的含义是“你们这些心中刚毅”（见对出4:21节的注释）。上帝的众民已经显示出他们自己是顽固的和我行我素的。他们会既不听上帝的话，也不听讲理。顽梗，乃是公义之敌的首领，然而温顺是同类于虔诚（见对太5:5节的注释）。
13 【和合本】我使我的公义临近，必不远离。我的救恩必不迟延；我要为以色列我的荣耀，在锡安施行救恩。
【吕振中】我使我的义气临近，并不远离；我的拯救必不迟延；我必将拯救施于锡安，将我的荣美赐给以色列。”
【思高本】我的仁义来近了，已不远了，我的救恩不再延迟；我必在熙雍赐与救恩，把我的光荣赐给以色列。
【现代本】我要亲自把胜利带来，那日子不远了。我一定不耽误胜利的来到。我要拯救耶路撒冷，使以色列得荣耀。
【KJV】I bring near my righteousness; it shall not be far off, and my salvation shall not tarry: and I will place salvation in Zion for Israel my glory.
【NIV】I am bringing my righteousness near, it is not far away; and my salvation will not be delayed. I will grant salvation to Zion, my splendor to Israel.
【BBE】My righteousness is near, it is not far off; salvation will come quickly; and I will make Zion free, and give Israel my glory.
【ASV】I bring near my righteousness, it shall not be far off, and my salvation shall not tarry; and I will place salvation in Zion for Israel my glory.
【本会注释】
    使我的公义临近。即，上帝在某一天会通过古列［居鲁士］从巴比伦解救祂的众民（赛45:13）。从巴比伦得救是一种类型，通过基督完成的更大的一种类型是从罪孽得到的拯救。
    必不迟延。巴比伦的被掳该是一个70年的期限（耶25:11,12；29:10），在期限结束时，犹太人要在古列［居鲁士］的政令之下回到他们故土（代下36:21-23；拉1:1-4）。在接近70年的结束时，上帝给但以理启示了复兴和弥赛亚降临（但9:2,24,25）。先知们时常提及弥赛亚的降临，从被掳回返开始，乃是复兴之业绩的顶点（见亚6:11-13等）。若以色列证实忠实，拯救计划的历史不久就会达到其壮观的顶点（见第29,30页）。

怀爱伦注释

3,4 《服》第251页
9 《今生》第293页
9,10 《善》第344页；《证》第五卷第698页
10 《善》第393页；《福山》第100页；《今生》第10页；《证》第七卷第298页
13 《知君》第696页


第 47 章

【本会注释】
1 上帝降临在巴比伦和迦勒底之上的刑罚，6 牵涉到他们的不慈悲、7 自傲，10 和胆大妄为，11 必将是没有抵抗力的。

审判巴比伦
1 【和合本】巴比伦的处女啊，下来坐在尘埃；迦勒底的闺女啊，没有宝座，要坐在地上；因为你不再称为柔弱娇嫩的。
【吕振中】巴比伦处女阿，下来坐在尘土上吧！迦勒底小姐阿，坐在地上吧；没有宝座了；因为你不再称为柔弱娇嫩的了。
【思高本】巴比伦处女！下去，坐在尘土中罢！加色丁贞女！让位，坐在地上罢！因为你已不再称为“娇媚”“柔嫩”了。
【现代本】上主说：巴比伦哪，下来吧！从你的宝座上下来！坐在地面的灰尘上。从前你像未出阁的少女，是没有人征服过的城。可是，你不再是温柔妩媚的；你已成为奴隶！
【KJV】Come down, and sit in the dust, O virgin daughter of Babylon, sit on the ground: there is no throne, O daughter of the Chaldeans: for thou shalt no more be called tender and delicate.
【NIV】Go down, sit in the dust, Virgin Daughter of Babylon; sit on the ground without a throne, Daughter of the Babylonians. No more will you be called tender or delicate.
【BBE】Come and take your seat in the dust, O virgin daughter of Babylon; come down from your seat of power, and take your place on the earth, O daughter of the Chaldaeans: for you will never again seem soft and delicate.
【ASV】Come down, and sit in the dust, O virgin daughter of Babylon; sit on the ground without a throne, O daughter of the Chaldeans: for thou shalt no more be called tender and delicate.
【本会注释】
    巴比伦的处女。比较“锡安的处女”（赛37:22）、“埃及的民（原文作处女）”（耶46:11）。依据比较性含义，巴比伦是淫妇（参照启17:1,5）。与远古的东方诸国的寺庙相关的娼妓时常被提及为“神圣的处女”，但是她们既不是处女，也不是神圣的。巴比伦因自己的宗教而自豪，从其外表上表现粗了辉煌和美丽的外观，但是其内幕是恶劣的。比较启17:4节。先知在这里掀掉“处女”的假面具，而且揭露她的羞耻。她不将坐在一个宝座上，而是坐在她所属的位置上，乃是在地球的飘尘之中，象征悲伤和荒芜（参照赛3:26）。
    若仔细读启示录，就会发现其某些章节上，有许多相互类似的象征和措辞在以赛亚书、耶利米书、以西结书和但以理书中。很明显，受到圣灵引导的约翰，为了陈述未来教会的经历，广泛地借用了从前先知们的语言，仔细阅读旧约圣经的读者所熟知的，并且其意义很清晰。事实存在的巴比伦的欺压，以及巴比伦后来的悲剧，这些给约翰形象地展现了上帝的余民受到玄妙的巴比伦的压迫，以及后者的最终悲惨结局。如果借助于以前的先知所写的关于他们的时代事件的光芒，启示录中的象征意义和言语就会变得更加清楚并意味深长。在赛47章中，描写了针对事实存在的巴比伦的各种不同方面的惩罚，这非常有价值于研究针对玄妙的巴比伦的惩罚，这被描述在启16-19章。对照下列章节：

赛47章 | 启16-19章
1.“坐在尘埃”（第1节）。 | 1.“把尘土撒在头上”（18:19）。
2.“称为柔弱娇嫩的”（第1节）。 “专好宴乐，安然居住的”（第8节）。 | 2.“怎样奢华”（18:7）。 “华美的物件”（18:14）。
3.“要用磨磨面”（第2节）。 | 3.“举起一块石头，好像大磨石”（18:21）。
4.“我要报仇”（第3节）。 | 4.“上帝想起巴比伦大城来，要把那盛自己烈怒的酒杯递给他”（16:19）。 “他怎样待人，也要怎样待他”（18:6）。 “审判他的主上帝大有能力”（18:8）。 “他判断了…大淫妇”（19:2）。
5.“列国的主母”（第5节）。 “我必永为主母”（第7节）。 “惟有我，除我以外再没有别的，我必不至寡居，也不遭丧子之事”（第8节）。 | 5.“管辖地上众王的大城”（17:18）。 “我坐了皇后的位，并不是寡妇，决不至于悲哀”（18:7）。
6.“你毫不怜悯他们，把极重的轭加在…身上”（第6节）。 | 6.“我又看见那女人喝醉了圣徒的血”（17:6）。 “先知和圣徒，并地上一切被杀之人的血，都在这城里看见了”（18:24）。
7.“在一日转眼之间”（第9节）。 | 7.“在一天之内……一时之间”（18:8,10,17,19）。
8.“多行邪术”（第9节）。 | 8.“邪淫大怒的酒”（18:3）。 “万国也被你的邪术迷惑了”（18:23）。
9.“祸患要临到你身…你也不能除掉…也必忽然临到你身”（第11节）。 | 9.“使她冷落赤身，又要吃他的肉”（17:16）。 “她所受的灾殃”（18:4,8）。 “用她调酒的杯，加倍的调给他喝…叫他照 样痛苦悲哀…死亡、悲哀、饥荒”（18:6-8）。
10.“火”（第14节）。 | 10.“用火将她烧尽”（17:16）。 “她又要被火烧尽了”（18:8）。 “烧她的烟”（18:9）。
11.“与你贸易的”（第15节）。 | 11.“藉着她发了财的客商”（18:15）。 “你的客商原来是地上的尊贵人”（18:23）。

    另见对赛13；14；23；耶25:12；50:1节的注释。

2 【和合本】要用磨磨面，揭去帕子，脱去长衣，露腿趟河。
【吕振中】要拿磨子去磨面；揭去你的帕子，把长裙掀起，露现大腿，趟过江河。
【思高本】揭去面纱，拿磨去磨面罢！卷起长裙，露出大腿去涉河罢！
【现代本】你要推磨，磨面！要除下面罩！脱下长裙，露出腿来！要涉水过河。
【KJV】Take the millstones, and grind meal: uncover thy locks, make bare the leg, uncover the thigh, pass over the rivers.
【NIV】Take millstones and grind flour; take off your veil. Lift up your skirts, bare your legs, and wade through the streams.
【BBE】Take the crushing-stones and get the meal crushed: take off your veil, put away your robe, let your legs be uncovered, go through the rivers.
【ASV】Take the millstones, and grind meal; remove thy veil, strip off the train, uncover the leg, pass through the rivers.
【本会注释】
    磨面。巴比伦把她自己看做窈窕淑女（赛47:7；参照启18:7），但是她将会变成奴隶（参照出11:5；伯31:10）。她自己的打扮和装饰将会被剥夺，并且因数年的繁重的劳动，一个女性奴隶所具有的不成形、不美观的特征，会被显示给所有的人。
    揭去帕子。更恰当的译文是，“揭开面纱”，那就是，去掉它。
    脱去长衣。照字面上的含义，“脱掉裙子”。亚述人的画面，乃是如此描述被俘的女人。
    趟河。这一画面是一群不幸的奴隶，他们的服装被剥去，赤足裸体过一条河流，乃是在去往他们被掳之国土的途中。
3 【和合本】你的下体必被露出；你的丑陋必被看见。我要报仇，谁也不宽容。
【吕振中】你的下体必露现，你的羞丑处必给人看见；我必报复，什么人我也不宽容。
【思高本】你的裸体要暴露，你的羞耻要现出！我要复仇，决不怜惜任何人。
【现代本】人要看到你赤裸的身子，看见你的丑陋。我要报复；没有人能阻止我。
【KJV】Thy nakedness shall be uncovered, yea, thy shame shall be seen: I will take vengeance, and I will not meet thee as a man.
【NIV】Your nakedness will be exposed and your shame uncovered. I will take vengeance; I will spare no one."
【BBE】The shame of your unclothed condition will be seen by all: I will give punishment without mercy,
【ASV】Thy nakedness shall be uncovered, yea, thy shame shall be seen: I will take vengeance, and will spare no man.
【本会注释】
    我将遇见你不当作一个人［译者注：英KJV版里的译文，中文版是“谁也不宽容”］。这一个子句的含义不清楚。若改变希伯来语的一个字母，其经文就会是：“我将不释放任何一个人。”也就是说，指那些被描述将会被掳的人。上帝将会给巴比伦人不显示任何怜恤（见耶50:3,13,14,25,29,31,40；51:6,22-24,62）。
4 【和合本】我们救赎主的名是万军之耶和华以色列的圣者。
【吕振中】那赎回我们的、以色列之圣者∶万军之耶和华是他的名。
【思高本】我们的救主──他的名字是万军的上主──说。
【现代本】以色列神圣的上帝释放了我们；他的名是耶和华──万军的统帅！
【KJV】As for our redeemer, the LORD of hosts is his name, the Holy One of Israel.
【NIV】Our Redeemer-the Lord Almighty is his name- is the Holy One of Israel.
【BBE】Says the Lord who takes up our cause; the Lord of armies is his name, the Holy One of Israel.
【ASV】Our Redeemer, Jehovah of hosts is his name, the Holy One of Israel.
5 【和合本】迦勒底的闺女啊，你要默然静坐，进入暗中，因为你不再称为列国的主母。
【吕振中】迦勒底小姐阿，静静坐下，进入黑暗中哦，因为你不再称为‘列国皇后’了。
【思高本】加色丁处女！静静地坐下：进入黑暗中罢！因为你不再称为“万国之后！”
【现代本】上主对巴比伦说：不许作声，去坐在黑暗里！再也没有人要称你为“万国之后”。
【KJV】Sit thou silent, and get thee into darkness, O daughter of the Chaldeans: for thou shalt no more be called, The lady of kingdoms.
【NIV】Sit in silence, go into darkness, Daughter of the Babylonians; no more will you be called queen of kingdoms.
【BBE】Be seated in the dark without a word, O daughter of the Chaldaeans: for you will no longer be named, The Queen of Kingdoms.
【ASV】Sit thou silent, and get thee into darkness, O daughter of the Chaldeans; for thou shalt no more be called The mistress of kingdoms.
【本会注释】
    你要默然静坐。将来会因荒芜和死亡而沉默，不是快乐和欣喜（见耶50:12,13,39；51:26,29,43,62）。
    列国的主母。见赛47:7；启18:7节。
6 【和合本】我向我的百姓发怒，使我的产业被亵渎，将他们交在你手中，你毫不怜悯他们，把极重的轭加在老年人身上。
【吕振中】我恼怒我的人民，我使我的产业被亵渎；我将他们交在你手中，你对他们毫无怜悯，竟把你的轭格外加重于老年人身上。
【思高本】我曾向我的人民发怒，污辱了我的产业；我将他们交在你手中，可是你对他们没有表示仁慈，将你的轭重重地压在老者身上。
【现代本】我曾对我的子民发怒，不再把他们当自己的子民。我曾使他们屈服在你权下；你对他们毫无仁慈，对老年人也残酷无情。
【KJV】I was wroth with my people, I have polluted mine inheritance, and given them into thine hand: thou didst shew them no mercy; upon the ancient hast thou very heavily laid thy yoke.
【NIV】I was angry with my people and desecrated my inheritance; I gave them into your hand, and you showed them no mercy. Even on the aged you laid a very heavy yoke.
【BBE】I was angry with my people, I put shame on my heritage, and gave them into your hands: you had no mercy on them; you put a cruel yoke on those who were old;
【ASV】I was wroth with my people, I profaned mine inheritance, and gave them into thy hand: thou didst show them no mercy; upon the aged hast thou very heavily laid thy yoke.
【本会注释】
    我向我的百姓发怒。本文句子，以其结构上过去的时态，提及了依然是未来的被掳，见卷一第27页。上帝允许了巴比伦给犹大的有罪众民带去刑罚（见耶5:15；哈1:6），但是不认可巴比伦对他们实施的残酷。因为她的残酷无情和掠夺，上帝会毁灭巴比伦这毁灭者（耶50:10,11；51:25）。上帝以相似的方式处置了亚述（赛10:5-15）。
7 【和合本】你自己说：我必永为主母，所以你不将这事放在心上，也不思想这事的结局。
【吕振中】你自己说∶“我必长久存在，永远做皇后”；故此你不将这些事放在心上，你不意念着事情的结局。
【思高本】你说过：“我永久要作王后！”但你心中从没有考虑过这事，也没有想过这事的结局。
【现代本】你以为可以永远坐后位，不把这事放在心上，也不思想这事的结局。
【KJV】And thou saidst, I shall be a lady for ever: so that thou didst not lay these things to thy heart, neither didst remember the latter end of it.
【NIV】You said, 'I will continue forever- the eternal queen!' But you did not consider these things or reflect on what might happen.
【BBE】And you said, I will be a queen for ever: you did not give attention to these things, and did not keep in mind what would come after.
【ASV】And thou saidst, I shall be mistress for ever; so that thou didst not lay these things to thy heart, neither didst remember the latter end thereof.
【本会注释】
    永远是主母［译者注：英KJV版译文，中文版是“永为主母”］。以自夸的信心，巴比伦以为她会总是地球上的主要城市和情妇。罗马人与此类似地考虑过她自己是永恒的城市。在世界的末日里，玄妙的巴比伦也会把她自己视为一位皇后，注定会“不至于悲哀”（启18:7）。
    思想这事的结局。巴比伦在自己繁荣和辉煌之时，未能考虑她的邪恶路途和自傲之结局。如今幸福的人，乃是记得“人种的是什么，收的也是什么”（加6:7），错误的路径是“死亡之路”（箴14:12）。
8 【和合本】你这专好宴乐、安然居住的，现在当听这话。你心中说：惟有我，除我以外再没有别的。我必不至寡居，也不遭丧子之事。
【吕振中】故此现在呢、你这专爱宴乐、陶陶自得而居住的人哪，你要听这话！你心里说∶“我，我以外再没有别的；我必不至于寡居，必不至于经验（原文∶知道）丧子之苦”；
【思高本】你这淫逸安居的人，你心想：“只有我而没有别人！我决不会寡居，也决不会丧子！”如今你听这话：
【现代本】你这爱享乐的人哪，听吧！你自以为地位牢固；你自称跟上帝一样伟大，没有人比得上你。你以为自己不至于成为寡妇，也不至于丧失子女。
【KJV】Therefore hear now this, thou that art given to pleasures, that dwellest carelessly, that sayest in thine heart, I am, and none else beside me; I shall not sit as a widow, neither shall I know the loss of children:
【NIV】Now then, listen, you wanton creature, lounging in your security and saying to yourself, 'I am, and there is none besides me. I will never be a widow or suffer the loss of children.'
【BBE】So now take note of this, you who are given up to pleasure, living without fear of evil, saying in your heart, I am, and there is no one like me; I will never be a widow, or have my children taken from me.
【ASV】Now therefore hear this, thou that art given to pleasures, that sittest securely, that sayest in thy heart, I am, and there is none else besides me; I shall not sit as a widow, neither shall I know the loss of children:
【本会注释】
    安然。或，“无忧无虑地”，或“在［一个错误的感觉之中的］安全”。
    除我以外再没有别的。这个断言惟独属于上帝（申4:35,39；赛44:8；45:5），但是巴比伦不久就自傲地自称如此。先前的尼尼微有过相同的自吹自擂（番2:15）。
    不至寡居。比较启18:7节。
9 【和合本】哪知，丧子、寡居这两件事在一日转眼之间必临到你；正在你多行邪术、广施符咒的时候，这两件事必全然临到你身上。
【吕振中】哪知丧子寡居这两件事、一眨眼之际、一日之间就临到你了！正在你多行邪术、极力施符咒时，这两件事就完完全全临到你身上了！
【思高本】这两样在一天内会突然一起降在你身上；虽然你能行许多巫术，能念极威力的符咒，丧子与守寡仍要完全降到你身上。
【现代本】哪里知道，在一剎那间，这两样事都发生了。不管你用什么法术，不管你念什么咒语，你总要丧夫失子！
【KJV】But these two things shall come to thee in a moment in one day, the loss of children, and widowhood: they shall come upon thee in their perfection for the multitude of thy sorceries, and for the great abundance of thine enchantments.
【NIV】Both of these will overtake you in a moment, on a single day: loss of children and widowhood. They will come upon you in full measure, in spite of your many sorceries and all your potent spells.
【BBE】But these two things will come on you suddenly in one day, the loss of children and of husband: in full measure they will come on you, for all your secret arts, and all your wonders.
【ASV】but these two things shall come to thee in a moment in one day, the loss of children, and widowhood; in their full measure shall they come upon thee, in the multitude of thy sorceries, and the great abundance of thine enchantments.
【本会注释】
    全然。或，“大量地”，或“用充足的量”。
    你多行邪术。在巴比伦遭受厄运时，她的玄妙手段解救不了她。在巴比伦历史上的最后一夜里，占星家和占卜者被叫到伯沙撒面前，但是他们甚至连墙壁之上手写的字迹也不能认得，更难以从其命运中解救该城市（但5:7,26-31）。玄妙的巴比伦乃是藉着巫术成功地欺骗并诱捕了地球之上的各国各民（启18:23）。藉着施行玄妙魔术，巴比伦的巫士们自称与神有交往，然而当他们的宣称遭受测试时，他们只可以不体面地招供他们没有持有如此能力（但2:2,11）。
10 【和合本】你素来倚仗自己的恶行，说：无人看见我。你的智慧聪明使你偏邪，并且你心里说：惟有我，除我以外再没有别的。
【吕振中】你倚靠你自己的坏行为，说∶“没有人看见我”；嘿，你的聪明你的知识把你拉走了！你心里说∶“我，我以外再没有别的”。
【思高本】你自恃于恶说：“没有人看见我！”那是你的聪明和知识迷惑了你，叫你心中妄想：“只有我而没有别人。”
【现代本】你胆大妄为；你以为没有人看得见你的恶行。你被自己的聪明才智引入歧途。你自称跟上帝一样伟大，没有人比得上你。
【KJV】For thou hast trusted in thy wickedness: thou hast said, None seeth me. Thy wisdom and thy knowledge, it hath perverted thee; and thou hast said in thine heart, I am, and none else beside me.
【NIV】You have trusted in your wickedness and have said, 'No one sees me.' Your wisdom and knowledge mislead you when you say to yourself, 'I am, and there is none besides me.'
【BBE】For you had faith in your evil-doing; you said, No one sees me; by your wisdom and knowledge you have been turned out of the way: and you have said in your heart, I am, and there is no other.
【ASV】For thou hast trusted in thy wickedness; thou hast said, None seeth me; thy wisdom and thy knowledge, it hath perverted thee, and thou hast said in thy heart, I am, and there is none else besides me.
【本会注释】
    你的智慧。见对但1:4节的注释。
    使你偏邪。比较结28:15-17节。
    再没有别的。见对第8节的注释。
11 【和合本】因此，祸患要临到你身；你不知何时发现（或作：如何驱逐）灾害落在你身上，你也不能除掉；所不知道的毁灭也必忽然临到你身。
【吕振中】但灾难（同词∶坏行为）终必临到你，你不知怎样用魔法去驱除它；愿祸患终久必落在你身上，你不能禳除它；毁灭终久必临到你，就在突然之间，不知不觉之时。
【思高本】灾祸必要临到你身上，你却不能禳灾；患难要降在你身上，但你不能阻止；你从未料到的灭亡，要突然来到你身上。
【现代本】但是，祸患就要降到你身上，法术救不了你；灾难就要临到你头上，你不能用咒语消灾。你所意想不到的毁灭将突然临到！
【KJV】Therefore shall evil come upon thee; thou shalt not know from whence it riseth: and mischief shall fall upon thee; thou shalt not be able to put it off: and desolation shall come upon thee suddenly, which thou shalt not know.
【NIV】Disaster will come upon you, and you will not know how to conjure it away. A calamity will fall upon you that you cannot ward off with a ransom; a catastrophe you cannot foresee will suddenly come upon you.
【BBE】Because of this evil will come on you, which may not be turned away for any price: and trouble will overtake you, from which no money will give salvation: destruction will come on you suddenly, without your knowledge.
【ASV】Therefore shall evil come upon thee; thou shalt not know the dawning thereof: and mischief shall fall upon thee; thou shalt not be able to put it away: and desolation shall come upon thee suddenly, which thou knowest not.
【本会注释】
    不知何时发现（何时发现或作如何驱逐）。这也可能被翻译为“［对此］你将知道不会有诱惑”。上帝在一个半世纪之前就预告了巴比伦的毁灭，的确是在新巴比伦帝国兴起之前，然而巴比伦的所有明智的人，当那个时辰降临的时候，才感到惊讶（但5:4-9；参照太24:39）。对于天堂的法令和古列［居鲁士］的力量，巴比伦的巫士没有护身符。
12 【和合本】站起来吧！用你从幼年劳神施行的符咒和你许多的邪术；或者可得益处，或者可得强胜。
【吕振中】你尽管坚决进行（同词∶站起来）你的符咒吧！进行你幼年所劳碌而行的，进行你许多邪术吧！或者能有用处！或者可以使人战抖阿！
【思高本】请你继续行你自幼即劳碌习行的咒术和那无数的巫术罢！这或许能于你有利，或者能叫人害怕。
【现代本】你继续用法术吧！你继续用咒语吧！你年轻时就使用惯了，也许这些对你还有用处，还可以吓唬你的仇敌。
【KJV】Stand now with thine enchantments, and with the multitude of thy sorceries, wherein thou hast laboured from thy youth; if so be thou shalt be able to profit, if so be thou mayest prevail.
【NIV】Keep on, then, with your magic spells and with your many sorceries, which you have labored at since childhood. Perhaps you will succeed, perhaps you will cause terror.
【BBE】Go on now with your secret arts, and all your wonder-working, to which you have given yourself up from your earliest days; it may be that they will be of profit to you, or by them you may put fear into your attackers.
【ASV】Stand now with thine enchantments, and with the multitude of thy sorceries, wherein thou hast labored from thy youth; if so be thou shalt be able to profit, if so be thou mayest prevail.
【本会注释】
    或者。照字面上的含义是“也许”。
    可得益处。更准确的含义是“可站立”、“可忍耐”。在以赛亚的措辞中并非没有讽刺的意味。既然知道了巴比伦尽管有各种警告，依然会黏附于她的巫术，以赛亚就藉由显然的反语，提示她沉溺在她的愚蠢之中：或许她的魔术归根结底将会证实成功！比较何4:17节。
13 【和合本】你筹划太多，以致疲倦。让那些观天象的，看星宿的，在月朔说预言的，都站起来，救你脱离所要临到你的事。
【吕振中】你因你许多计谋而劳累；如今只管让那些划分天象、观看星辰、在月初播知将来之事的、都站起来，救你脱离所要临到你的事呀！
【思高本】你也许听倦了那许多计谋，现在让那些测天体，观星辰和每月预告你未来之事的人们前来拯救你罢！
【现代本】别人替你出的计谋毫无用处；让你那些星相家来救你吧！他们研究星象，在天空划分区域，按月告诉你将要发生的事。
【KJV】Thou art wearied in the multitude of thy counsels. Let now the astrologers, the stargazers, the monthly prognosticators, stand up, and save thee from these things that shall come upon thee.
【NIV】All the counsel you have received has only worn you out! Let your astrologers come forward, those stargazers who make predictions month by month, let them save you from what is coming upon you.
【BBE】But your mind is troubled by the number of your guides: let them now come forward for your salvation: the measurers of the heavens, the watchers of the stars, and those who are able to say from month to month what things are coming on you.
【ASV】Thou art wearied in the multitude of thy counsels: let now the astrologers, the star-gazers, the monthly prognosticators, stand up, and save thee from the things that shall come upon thee.
【本会注释】
    观天象的。照字面上的含义，“宇宙的分规者”。占星术，虽然尚未高度发展，但是对于远古的巴比伦人，依然很重要。仔细地研究宇宙，乃是为未来事件的前兆。但是巴比伦的天文学家们的劳动完全是徒劳无益的。以赛亚向巴比伦的明智人提出挑战，让他们持续他们神秘玄学的做法，并且为他们自己，在上帝已经预言的厄运降临的时辰里，发现玄学会给他们带来什么样的益处。
    在月朔说预言的。照字面上的含义，“使人知道新月［之时间］的人”，是远古科学天文学领域的一个分支。
14 【和合本】他们要象碎秸被火焚烧，不能救自己脱离火焰之力；这火并非可烤的炭火，也不是可以坐在其前的火。
【吕振中】看吧，他们必像碎秸，被火焚烧；不能援救自己，脱离火焰之力（原文∶手）∶这不是可烤而取暖的炭火，也不是可坐于其前的焰火。
【思高本】看哪！他们都像枯草，必为火所焚烧；他们连自己也不能由火的威力中救出，因为这不是为取的炭火，也不是座前的炉火。
【现代本】看哪，他们要像麦一样，一把火就烧尽了他们。他们连自己都顾不了；他们受不了火焰的热；这火绝不像取暖的小火。
【KJV】Behold, they shall be as stubble; the fire shall burn them; they shall not deliver themselves from the power of the flame: there shall not be a coal to warm at, nor fire to sit before it.
【NIV】Surely they are like stubble; the fire will burn them up. They cannot even save themselves from the power of the flame. Here are no coals to warm anyone; here is no fire to sit by.
【BBE】Truly, they have become like dry stems, they have been burned in the fire; they are not able to keep themselves safe from the power of the flame: it is not a coal for warming them, or a fire by which a man may be seated.
【ASV】Behold, they shall be as stubble; the fire shall burn them; they shall not deliver themselves from the power of the flame: it shall not be a coal to warm at, nor a fire to sit before.
【本会注释】
    像碎秸被火焚烧。这不是事实存在的火，因为波斯人在当时没有毁灭巴比伦（至于其逐渐毁灭，见对赛13:19,20节的注释）。这些出谋划策者们，对于那些为了安全而依赖于他们的人，会是无庸之物──对于战争的火焰如同被火耗尽的碎秸。
15 【和合本】你所劳神的事都要这样与你无益；从幼年与你贸易的也都各奔各乡，无人救你。
【吕振中】你所劳劳碌碌的、那从幼年跟你交易的、对你都必这样无用；他们都必飘流，各奔各方，没有拯救你的！
【思高本】你那些自幼与之共同劳碌的巫士，为你都是如此；他们各散东西，没有谁来救你。
【现代本】你一生倚靠星相家的谋略；他们使你走上末路。他们各自找出路去了，一个也没留下来救你。
【KJV】Thus shall they be unto thee with whom thou hast laboured, even thy merchants, from thy youth: they shall wander every one to his quarter; none shall save thee.
【NIV】That is all they can do for you- these you have labored with and trafficked with since childhood. Each of them goes on in his error; there is not one that can save you.
【BBE】Small profit have you had from those who, from your earliest days, got great profit out of you; they have gone in flight, every one straight before him, and you have no saviour.
【ASV】Thus shall the things be unto thee wherein thou hast labored: they that have trafficked with thee from thy youth shall wander every one to his quarter; there shall be none to save thee.
【本会注释】
    与你贸易的。巴比伦是“一个做买卖的土地”和“一个商人的城市”（结17:4）。玄妙的巴比伦也同样紧密地和“地上的客商”有沟通（启18:11-19）。远古的巴比伦人的很大兴趣是在于物质上的实体和财政上的增益。牵涉到累积非法地使用物质性的祝福的人，总是证实是一个咒诅（见申8:10-18；何2:5-9；路12:13-21；见第32,33页）。

怀爱伦注释

1-15《知君》第533、534页
1-5《教》第176页


第 48 章

【本会注释】
1 上帝为了使众民相信他们的顽梗乃是先前所预知，启示了祂的预言。
9 祂解救他们，为了祂自己的缘故。
12 祂规劝他们顺从于祂，祂有大能和天意。
16 祂悲叹他们倒退。
20 祂从巴比伦强有力地拯救了祂的百姓。

上帝掌管未来
1 【和合本】雅各家，称为以色列名下，从犹大水源出来的，当听我言！你们指着耶和华的名起誓，提说以色列的上帝，却不凭诚实，不凭公义。
【吕振中】听这话哦，雅各家阿，那称为以色列名下的，那从犹大腹中（传统∶犹大的水）出的，那指着永恒主耶和华的名来起誓，称扬以色列之上帝，而不忠实，而无义气的，
【思高本】雅各伯家请听这话：──你们以以色列的名字自称，出自犹大之后，奉上主的名字起誓，又称扬“以色列的天主，”但都不是出自诚心诚意；
【现代本】雅各家的人哪，听这话吧！你们是以色列人，是犹大的子孙。你们指着上主的名发誓，说你们敬拜以色列的上帝；其实你们有口无心，说说而已。
【KJV】Hear ye this, O house of Jacob, which are called by the name of Israel, and are come forth out of the waters of Judah, which swear by the name of the LORD, and make mention of the God of Israel, but not in truth, nor in righteousness.
【NIV】Listen to this, O house of Jacob, you who are called by the name of Israel and come from the line of Judah, you who take oaths in the name of the Lord and invoke the God of Israel- but not in truth or righteousness-
【BBE】Give ear to this, O family of Jacob, you who are named by the name of Israel, and have come out of the body of Judah; who take oaths by the name of the Lord, and make use of the name of the God of Israel, but not truly and not in good faith.
【ASV】Hear ye this, O house of Jacob, who are called by the name of Israel, and are come forth out of the waters of Judah; who swear by the name of Jehovah, and make mention of the God of Israel, but not in truth, nor in righteousness
【本会注释】
    当听我言。以赛亚致辞给以色列的伪君子，那些人声称事奉上帝，却实际上为所欲为（见对太6:2节的注释）。
    犹大水源。他尔根经文是“犹大的后裔”。
    题说。照字面上的含义是“使人记住”。
2 【和合本】他们自称为圣城的人，所倚靠的是名为万军之耶和华以色列的上帝。
【吕振中】尽管他们自称为圣城的人，又倚赖着以色列之上帝，万军之永恒主耶和华是他的名的。
【思高本】虽然你们自称是出自圣城，依赖名为“万军上主”的以色列的天主──
【现代本】你们还自以为是圣城的人民，所倚赖的是以色列的上帝──耶和华、万军的统帅。
【KJV】For they call themselves of the holy city, and stay themselves upon the God of Israel; The LORD of hosts is his name.
【NIV】you who call yourselves citizens of the holy city and rely on the God of Israel- the Lord Almighty is his name:
【BBE】For they say that they are of the holy town, and put their faith in the God of Israel: the Lord of armies is his name.
【ASV】(for they call themselves of the holy city, and stay themselves upon the God of Israel; Jehovah of hosts is his name):
【本会注释】
    圣城。这些背教者声称是锡安的市民，但只是在名称上如此（见赛29:13；耶7:4,9-11；弥3:11；太3:9；15:8；约8:33,39；罗4:1,2；9:6）。他们寻求凭借忠贞于上帝而增加其利益，但是不愿意支付顺从的代价（见对太7:21-27节的注释）。他们想得到使徒的一切特权，但是拒绝肩负其职责。
3 【和合本】主说：早先的事，我从古时说明，已经出了我的口，也是我所指示的；我忽然行做，事便成就。
【吕振中】“早先的事我从上古就告诉人了，已由我口中发出，说给人听了；我突然间作它，事便成就。
【思高本】“那过去的事，我早就预言过了，由我口中所发出的，也叫人听见了；转瞬间我行了那事，那事也就成就了。
【现代本】上主对以色列说：我早就预言将要发生的事；我要突然使这些事实现。
【KJV】I have declared the former things from the beginning; and they went forth out of my mouth, and I shewed them; I did them suddenly, and they came to pass.
【NIV】I foretold the former things long ago, my mouth announced them and I made them known; then suddenly I acted, and they came to pass.
【BBE】I gave word in the past of the things which came about; they came from my mouth, and I made them clear: suddenly I did them, and they came about.
【ASV】I have declared the former things from of old; yea, they went forth out of my mouth, and I showed them: suddenly I did them, and they came to pass.
【本会注释】
    主说，早先的事我从古时说明。见对赛41:4,23；42:9节的注释。现在被呼叫的不是异教徒，而是犹大的背信弃义的众民，乃是呼叫他们承认并预知上帝。
    忽然。或，出其不意地。上帝先前已经预言了这些事件，但是对于背信弃义的伪君子来说，所发生之事完全出乎意料（见太24:39）。至于对那些等候主的降临的人相似的劝告，见帖前5:1-8节。
4 【和合本】因为我素来知道你是顽梗的，你的颈项是铁的；你的额是铜的。
【吕振中】因为我知道你刚愎，你脖子是鉄的肌肉，你的额是铜的，
【思高本】因为我知道你是顽固的，你的颈项似铁，你的额是铜制的，
【现代本】我知道你刚愎自用，顽强如铁，坚硬如铜。
【KJV】Because I knew that thou art obstinate, and thy neck is an iron sinew, and thy brow brass;
【NIV】For I knew how stubborn you were; the sinews of your neck were iron, your forehead was bronze.
【BBE】Because I saw that your heart was hard, and that your neck was an iron cord, and your brow brass;
【ASV】Because I knew that thou art obstinate, and thy neck is an iron sinew, and thy brow brass;
【本会注释】
    顽梗。当上帝呼叫了以色列的时候，祂已经知道他们将会是什么样的。因为上帝知道他们所面临的危险，而且那会非常容易使他们落入诱惑之中，所以针对他们的过犯给予了警告（见对申9:6节的注释；参照对出4:21的注释）。
5 【和合本】所以，我从古时将这事给你说明，在未成以先指示你，免得你说：这些事是我的偶像所行的，是我雕刻的偶像和我铸造的偶像所命定的。
【吕振中】我从上古就告诉了你了，事未发生以先，我就说给你听了∶免得你说∶‘是我的偶像作的，是我雕刻的偶像、我铸造的神像命定的。’
【思高本】为此我早就告诉了你，在事未发生之前我就向你说明了，免得你说：“是我的神像行了这事，是我雕刻铸成的神像命定了这事。”
【现代本】我早就预言你的将来，在事情发生前已经宣布，使你不能说这些事出于假神，出于你自己铸造的偶像。
【KJV】I have even from the beginning declared it to thee; before it came to pass I shewed it thee: lest thou shouldest say, Mine idol hath done them, and my graven image, and my molten image, hath commanded them.
【NIV】Therefore I told you these things long ago; before they happened I announced them to you so that you could not say, 'My idols did them; my wooden image and metal god ordained them.'
【BBE】For this reason I made it clear to you in the past, before it came I gave you word of it: for fear that you might say, My god did these things, and my pictured and metal images made them come about.
【ASV】therefore I have declared it to thee from of old; before it came to pass I showed it thee; lest thou shouldest say, Mine idol hath done them, and my graven image, and my molten image, hath commanded them.
【本会注释】
    我的偶像。以色列刚刚离开埃及就将他们的解救归功于偶像（出32:4）。在公元前586年被掳的时候，耶利米也斥责了以色列的顽固的心（耶44章）。
6 【和合本】你已经听见，现在要看见这一切；你不说明吗？从今以后，我将新事，就是你所不知道的隐密事指示你。
【吕振中】“你已经听见，己经见过这一切；难道你不告诉人么？从今以后、我将新的事、隐藏的事、而你不知道的、说给你听。
【思高本】你既听见了，也看见了这一切，难道你们不该作证吗？如今我要宣布新事，即你不知的隐密事。
【现代本】我所预言的事都发生了；你得承认我的预言正确。现在我要告诉你将来的新事，是你以往不知道的隐藏的事。
【KJV】Thou hast heard, see all this; and will not ye declare it? I have shewed thee new things from this time, even hidden things, and thou didst not know them.
【NIV】You have heard these things; look at them all. Will you not admit them? "From now on I will tell you of new things, of hidden things unknown to you.
【BBE】All this has come to your ears and you have seen it; will you not give witness to it? I am now making clear new things, even secret things, of which you had no knowledge.
【ASV】Thou hast heard it; behold all this; and ye, will ye not declare it? I have showed thee new things from this time, even hidden things, which thou hast not known.
【本会注释】
    你已经听见。上帝的预言已被应验，并且他们用他们自己的亲眼就可以有目共睹。难道他们还不真诚地承认上帝有预知吗？
    新事。现在上帝进一步揭示关于将会发生的事件。无论是人，还是他们的偶像，都无法因为预知这些事件而值得赞扬。
7 【和合本】这事是现今造的，并非从古就有；在今日以先，你也未曾听见，免得你说：这事我早已知道了。
【吕振中】这些事是现在创造的，并不是从上古就有的；今天以前你也未曾听见过，免得你说∶‘看哪，我早已知道了。’
【思高本】这些事是现今而不是从前造成的，是今日之前你从没有听说过的，免得你说：“看，我早就知道了！”
【现代本】我到现在才使这些事发生；这些事你从来没有听见过；因此你不能说，你早已知道了。
【KJV】They are created now, and not from the beginning; even before the day when thou heardest them not; lest thou shouldest say, Behold, I knew them.
【NIV】They are created now, and not long ago; you have not heard of them before today. So you cannot say, 'Yes, I knew of them.'
【BBE】They have only now been effected, and not in the past: and before this day they had not come to your ears; for fear that you might say, I had knowledge of them.
【ASV】They are created now, and not from of old; and before this day thou heardest them not; lest thou shouldest say, Behold, I knew them.
8 【和合本】你未曾听见，未曾知道；你的耳朵从来未曾开通。我原知道你行事极其诡诈，你自从出胎以来，便称为悖逆的。
【吕振中】你未曾听见过，未曾知道过；你耳朵从未开通过；因为我知道你极其诡诈；你被称为‘出母腹就悖逆的’。
【思高本】你从来没有听过，也不知道，也是你的耳朵闻所未闻的。因为我知道你好背信叛逆，你实在可称为“胎生的叛徒。”
【现代本】不错，你没有听见过；不错，你并不知道；不错，你的耳朵关闭着。我早就知道你的诡诈；你一出母胎就是叛徒。
【KJV】Yea, thou heardest not; yea, thou knewest not; yea, from that time that thine ear was not opened: for I knew that thou wouldest deal very treacherously, and wast called a transgressor from the womb.
【NIV】You have neither heard nor understood; from of old your ear has not been open. Well do I know how treacherous you are; you were called a rebel from birth.
【BBE】Truly you had no word of them, no knowledge of them; no news of them in the past had come to your ears; because I saw how false was your behaviour, and that your heart was turned against me from your earliest days.
【ASV】Yea, thou heardest not; yea, thou knewest not; yea, from of old thine ear was not opened: for I knew that thou didst deal very treacherously, and wast called a transgressor from the womb.
【本会注释】
    诡诈。见对第1节的注释。上帝非常了解以色列众民的乖张性格。祂知道他们不愿意相信，而且最终，他们的悖逆将会证实他们自己。因此，祂现在呈现出最不寻常的一组预言，其中包括他们将来的被掳、古列［居鲁士］的使命（此时是在他的时代一个半世纪之前）、从巴比伦被解救、其他伴随着弥赛亚降临到达绝顶的事件。
    悖逆的。或，“一个叛徒”（申29:4；31:27）。
9 【和合本】我为我的名暂且忍怒，为我的颂赞向你容忍，不将你剪除。
【吕振中】“为了我的名的缘故、我和缓了怒气；为了我之得颂赞、我向你抑制了自己，不将你剪除掉。
【思高本】但是为了我名的缘故，我暂缓发怒；为了我荣誉的缘故，我抑制了我自己，而没有消灭你。
【现代本】为要使人赞美我的名，我暂且忍住我的怒气；我一再忍耐，不毁灭你。
【KJV】For my name's sake will I defer mine anger, and for my praise will I refrain for thee, that I cut thee not off.
【NIV】For my own name's sake I delay my wrath; for the sake of my praise I hold it back from you, so as not to cut you off.
【BBE】Because of my name I will put away my wrath, and for my praise I will keep myself from cutting you off.
【ASV】For my name's sake will I defer mine anger, and for my praise will I refrain for thee, that I cut thee not off.
【本会注释】
    我为我的名。因为他们的刚愎（见对赛1,2节的注释），犹大的众民没有资格得到来自上帝的进一步的仁慈或好意。但是，因他们的跌落，会造成指责祂的神圣名字，因为人们认为祂是反复无常的，志在复仇，不能达到实行祂自己的计划和目的。上帝的名字代表祂的品性，乃是“有怜悯有恩典的上帝，不轻易发怒,并有丰盛的慈爱和诚实”（出34:6）。由于这一个理由，上帝会向他们显示仁慈和怜恤，尽管他们顽梗。他们是祂的子民，并且自从远古的时代，他们有关联于祂拯救世界的计划（见第26-30页）。
10 【和合本】我熬炼你，却不象熬炼银子；你在苦难的炉中，我拣选你。
【吕振中】看哪，我熬炼你，却不像熬炼银子（传统∶却不在银子里）；你在苦难炉中我试验你。
【思高本】看啊！我只是锻炼了你，有如银子，在患难的炉中磨炼了你。
【现代本】我试炼你，但不像在炉中烧炼银子；我是用痛苦的火锻炼你。
【KJV】Behold, I have refined thee, but not with silver; I have chosen thee in the furnace of affliction.
【NIV】See, I have refined you, though not as silver; I have tested you in the furnace of affliction.
【BBE】See, I have been testing you for myself like silver; I have put you through the fire of trouble.
【ASV】Behold, I have refined thee, but not as silver; I have chosen thee in the furnace of affliction.
【本会注释】
    不像熬链银子。更可取的译文是，“按照银子方式”，或“像银子”。以色列不会受到精炼在如同洁净银子所需之如此强烈的热中，因为若如此，她就会被完全地耗尽。以色列是要被“从宽惩治”（耶30:11；何11:9），即，仅仅在消除她的污秽和浮渣所需要的程度（见结22:15-22）。
    我拣选你。或，“我考验你”，或“提纯你”（见玛3:2,3）。
11 【和合本】我为自己的缘故必行这事，我焉能使我的名被亵渎？我必不将我的荣耀归给假神。
【吕振中】为了我自己的缘故、我自己的缘故、我一定要行；因为我哪能使我的名被亵渎呢？我的荣耀、我也不给别的呀。
【思高本】为了我自己，为了我自己的缘故，我必要去行。我岂能让我的名字受亵渎？我决不将我的光荣让与别人。”
【现代本】我这么做是为了自己。我不要自己的名蒙羞；我不让别人共享我的荣耀。
【KJV】For mine own sake, even for mine own sake, will I do it: for how should my name be polluted? and I will not give my glory unto another.
【NIV】For my own sake, for my own sake, I do this. How can I let myself be defamed? I will not yield my glory to another.
【BBE】For myself, even because of my name, I will do it; for I will not let my name be shamed; and my glory I will not give to another.
【ASV】For mine own sake, for mine own sake, will I do it; for how should my name be profaned? and my glory will I not give to another.
【本会注释】
    我为自己的缘故。见对第9节的注释。假如上帝没有赎回以色列，祂的名字就会在异邦人之中被玷辱。上帝将会复兴以色列，这并不因为他们有功绩，而是因为祂的怜恤，乃至祂的名字可以受到赞美。

耶和华拣选古列
12 【和合本】雅各我所选召的以色列啊，当听我言：我是耶和华，我是首先的，也是末后的。
【吕振中】“雅各阿，听我吧！我呼召的以色列阿，听哦！是我；我是起始的；我也是末终的。
【思高本】雅各伯啊！我所召叫的以色列啊！你听我说：我就是那位，我是元始，我也是终末。
【现代本】雅各啊，听我说吧！我所呼召的以色列啊，听吧！我是上帝，是开始，是终结；我是惟一的上帝！
【KJV】Hearken unto me, O Jacob and Israel, my called; I am he; I am the first, I also am the last.
【NIV】Listen to me, O Jacob, Israel, whom I have called: I am he; I am the first and I am the last.
【BBE】Give ear to me, Jacob, and Israel, my loved one; I am he, I am the first and I am the last.
【ASV】Hearken unto me, O Jacob, and Israel my called: I am he; I am the first, I also am the last.
【本会注释】
    我所选召的。在第1,2节，致辞给以色列，乃是一个在伪善中享有上帝的名字的民族，而不是在诚实中。现在上帝使他们想起他们最初乃是被呼叫成为祂的子民（见申7:6-16；10:15；14:2；诗135:4；赛41:8；赛43:1；赛44:1,2）。藉由使他们想起祂的爱，上帝努力诱导他们回到祂那里（见结16:1-14；何11:1-8）。
    我是首先的。见赛41:4；参照启1:5,8,17；22:13节。如同以色列一样，被上帝拣选是有荣誉的，同时是有职责的。
13 【和合本】我手立了地的根基；我右手铺张诸天；我一招呼便都立住。
【吕振中】我的手奠定了大地，我的右手展铺着诸天；我一呼唤它们，天地就一概站出来。
【思高本】我的手奠定了大地，我的右手展开了诸天；我一叫它们，它们就一同出现。
【现代本】我亲手立了地的根基；我用右手张开了天幕。我召集天和地，天和地立刻站在我面前。
【KJV】Mine hand also hath laid the foundation of the earth, and my right hand hath spanned the heavens: when I call unto them, they stand up together.
【NIV】My own hand laid the foundations of the earth, and my right hand spread out the heavens; when I summon them, they all stand up together.
【BBE】Yes, by my hand was the earth placed on its base, and by my right hand the heavens were stretched out; at my word they take up their places.
【ASV】Yea, my hand hath laid the foundation of the earth, and my right hand hath spread out the heavens: when I call unto them, they stand up together.
【本会注释】
    立了地的根基。见对赛40:12,26,28节的注释。使宇宙得到存在的上帝就是使以色列成为独立国家的上帝，而且赐给他们在地球上作为祂所选择的代表资格（见第26,27节）。
14 【和合本】你们都当聚集而听，他们（或作：偶像）内中谁说过这些事？耶和华所爱的人必向巴比伦行他所喜悦的事；他的膀臂也要加在迦勒底人身上。
【吕振中】“列国阿，你们都集合来听吧！它们（有古卷∶你们）偶象中谁曾将这些事告诉过人呢？永恒主爱他，他必向巴比伦行永恒主的旨意，他的膀臂也必击打迦勒底人。
【思高本】你们都集合起来听罢！邪神中有谁预言了这事呢？“我所爱的，必实行我的旨意：攻击巴比伦和加色丁的苗裔。”
【现代本】你们都要集合，来听我讲话！没有任何神明曾预言，我所选立的人要攻击巴比伦；他要照我的旨意做事。
【KJV】All ye, assemble yourselves, and hear; which among them hath declared these things? The LORD hath loved him: he will do his pleasure on Babylon, and his arm shall be on the Chaldeans.
【NIV】Come together, all of you, and listen: Which of the idols has foretold these things? The Lord 's chosen ally will carry out his purpose against Babylon; his arm will be against the Babylonians.
【BBE】Come together, all of you, and give ear; who among you has given news of these things? the Lord's loved one will do his pleasure with Babylon, and with the seed of the Chaldaeans.
【ASV】Assemble yourselves, all ye, and hear; who among them hath declared these things? He whom Jehovah loveth shall perform his pleasure on Babylon, and his arm shall be on the Chaldeans.
【本会注释】
    当聚集而听。再一次，上帝致辞给那些已经支付尊崇给偶像的人（见对第5节的注释）。
    耶和华所爱的人。是否这是提及古列［居鲁士］（参照第14,15节，以及赛44:26-45:4），或是提及以色列（参照赛45:4；48:12,13），这些措辞对任何一方都是恰当的。
15 【和合本】惟有我曾说过，我又选召他，领他来，他的道路就必亨通。
【吕振中】是我，我亲自说过，居然呼召了他；我领导他，使他的道路顺利（传统∶他的路顺利）。
【思高本】只有我，只有我预言了这事，召叫了他，引导了他，使他所行的道路顺利。
【现代本】是我对他讲话，呼召他；我带他出来，使他兴盛。
【KJV】I, even I, have spoken; yea, I have called him: I have brought him, and he shall make his way prosperous.
【NIV】I, even I, have spoken; yes, I have called him. I will bring him, and he will succeed in his mission.
【BBE】I, even I, have given the word; I have sent for him: I have made him come, and have given effect to his undertakings.
【ASV】I, even I, have spoken; yea, I have called him; I have brought him, and he shall make his way prosperous.
【本会注释】
    我又选召他。见对第14节的注释。古列［居鲁士］（赛4:1-4）和以色列（赛43:1；48:10）两者都是被上帝呼叫的。
16 【和合本】你们要就近我来听这话：我从起头并未曾在隐密处说话；自从有这事，我就在那里。现在，主耶和华差遣我和他的灵来（或作：耶和华和他的灵差遣我来）。
【吕振中】你们要走近我来听这话∶从起初我就没有在隐密处说过话的，自从事情发生着，我就在那里；现在呢、主永恒主差遣了我附以他的灵。
【思高本】你们走近我前，听这话罢！我从起初就没有在暗处说过话，从实现之时起，我就在那。我上主现在即要施行救援。
【现代本】到我面前来，听我说话！我从一开始就公开对你们说话，而且使我的话句句实现。（现在至高的上主已经给我力量，差遣了我。）
【KJV】Come ye near unto me, hear ye this; I have not spoken in secret from the beginning; from the time that it was, there am I: and now the Lord GOD, and his Spirit, hath sent me.
【NIV】Come near me and listen to this: "From the first announcement I have not spoken in secret; at the time it happens, I am there." And now the Sovereign Lord has sent me, with his Spirit.
【BBE】Come near to me, and give ear to this; from the start I did not keep it secret; from the time of its coming into existence I was there: and now the Lord God has sent me, and given me his spirit.
【ASV】Come ye near unto me, hear ye this; from the beginning I have not spoken in secret; from the time that it was, there am I: and now the Lord Jehovah hath sent me, and his Spirit.
【本会注释】
    你们要就近我。那就是，就近上帝。上帝邀请众民密切倾听祂正要说的话。
    并未曾在隐密处说话。见第3-7节。
    差遣我。依照上下经文，表达者似乎是基督。乃是上帝派送了耶稣执行祂的使命。耶稣从起初就与天父同在（约1:1-3），但是当天父在这个犯罪的世界有祂的事业的时候，祂离开了天堂，以便推进祂的使命（约1:14；3:34；6:29,57；17:3,4）。当耶稣作为弥赛亚进入了世界的时候，上帝送了圣灵留居于祂（赛11:2上；42:1；61:1-3；太3:16；路4:18-21；约1:32,33；徒10:38）。这里是提及三位一体的神性（见对赛42:1节的注释）。

耶和华对他子民的计划
17 【和合本】耶和华你的救赎主，以色列的圣者如此说：我是耶和华你的上帝，教训你，使你得益处，引导你所当行的路。
【吕振中】赎回你者永恒主、以色列之圣者、这么说∶“我永恒主你的上帝、是教训你、使你得益处、在你所当行的路上带领你的。
【思高本】你的救主上主，以色列的圣者这样说：“我是上主你的天主，教训你为你有益的事，引你走当走的道路。
【现代本】以色列神圣的上帝，拯救你的上主这样说：我是上主──你的上帝；为了你的益处，我教导你；我指示你应走的道路。
【KJV】Thus saith the LORD, thy Redeemer, the Holy One of Israel; I am the LORD thy God which teacheth thee to profit, which leadeth thee by the way that thou shouldest go.
【NIV】This is what the Lord says- your Redeemer, the Holy One of Israel: "I am the Lord your God, who teaches you what is best for you, who directs you in the way you should go.
【BBE】The Lord who takes up your cause, the Holy One of Israel, says, I am the Lord your God, who is teaching you for your profit, guiding you by the way in which you are to go.
【ASV】Thus saith Jehovah, thy Redeemer, the Holy One of Israel: I am Jehovah thy God, who teacheth thee to profit, who leadeth thee by the way that thou shouldest go.
【本会注释】
    教训你使你得益处。也就是，“教训你什么是为你自己的益处”。基督降临是为了教人得平安和祝福的秘密（太6:33；16:24-26；约6:33；约10:9,10；17:3），并且指导他们行走永恒生命之路（约10:9；14:6；来10:20）。
18 【和合本】甚愿你素来听从我的命令！你的平安就如河水；你的公义就如海浪。
【吕振中】哦，巴不得你素来都留心听我的命令哦！那么你的兴隆就会像不乾涸的江河，你的胜利就会像海里的波浪，
【思高本】恨不得你一向听从我的命令！那么你的安乐将似江河，你的幸福将似海涛；
【现代本】我多么希望你听我的命令！如果你听我的命令，平安就像河水滔滔不绝；公义就像浪涛滚滚而来。
【KJV】O that thou hadst hearkened to my commandments! then had thy peace been as a river, and thy righteousness as the waves of the sea:
【NIV】If only you had paid attention to my commands, your peace would have been like a river, your righteousness like the waves of the sea.
【BBE】If only you had given ear to my orders, then your peace would have been like a river, and your righteousness as the waves of the sea:
【ASV】Oh that thou hadst hearkened to my commandments! then had thy peace been as a river, and thy righteousness as the waves of the sea:
【本会注释】
    我的命令。上帝所给予的诫命是为了引导人行走平安和公义之路（诗119:1,2,6,9,165；箴3:1,2）。所有的上帝律法都是为了人的益处，指导他行走正路，并保护他免于罪孽和苦楚。
19 【和合本】你的后裔也必多如海沙；你腹中所生的也必多如沙粒。他的名在我面前必不剪除，也不灭绝。
【吕振中】你的后裔就会多如海沙，你腹中出的子孙就会多如沙粒；你们的（传统∶他的）名在我面前就不被剪除，不被消灭了。”
【思高本】你的子孙多如海沙，出于你身的苗裔多似沙粒；你的名字在我前决不会抹去，也决不会被删除。”
【现代本】你的子孙会像沙粒那样多；我永不让他们被消灭。
【KJV】Thy seed also had been as the sand, and the offspring of thy bowels like the gravel thereof; his name should not have been cut off nor destroyed from before me.
【NIV】Your descendants would have been like the sand, your children like its numberless grains; their name would never be cut off nor destroyed from before me."
【BBE】Your seed would have been like the sand, and your offspring like the dust: your name would not be cut off or come to an end before me.
【ASV】thy seed also had been as the sand, and the offspring of thy bowels like the grains thereof: his name would not be cut off nor destroyed from before me.
【本会注释】
    如（海）沙。见创22:17；32:12节。顺从于主会造成子孙满堂；不顺从会造成灭绝（赛1:19,20）。
20 【和合本】你们要从巴比伦出来，从迦勒底人中逃脱，以欢呼的声音传扬说：耶和华救赎了他的仆人雅各！你们要将这事宣扬到地极。
【吕振中】从巴比伦出来哦！从迦勒底人之中逃出哦！用欢呼的声音宣告，将这事说给人听哦！传到地之尽边，说∶“永恒主赎回了他仆人雅各了。”
【思高本】你们出离巴比伦，逃出加色丁罢！你们要以欢乐的呼声宣告此事，叫人听见，传布到地极说：“上主救赎了他的仆人雅各伯。”
【现代本】从巴比伦逃出来吧！自由地离开吧！大声报导这好消息；到天涯海角去传扬：上主已经拯救他的仆人以色列！
【KJV】Go ye forth of Babylon, flee ye from the Chaldeans, with a voice of singing declare ye, tell this, utter it even to the end of the earth; say ye, The LORD hath redeemed his servant Jacob.
【NIV】Leave Babylon, flee from the Babylonians! Announce this with shouts of joy and proclaim it. Send it out to the ends of the earth; say, "The Lord has redeemed his servant Jacob."
【BBE】Go out of Babylon, go in flight from the Chaldaeans; with the sound of song make it clear, give the news, let the word go out even to the end of the earth: say, The Lord has taken up the cause of his servant Jacob.
【ASV】Go ye forth from Babylon, flee ye from the Chaldeans; with a voice of singing declare ye, tell this, utter it even to the end of the earth: say ye, Jehovah hath redeemed his servant Jacob.
【本会注释】
    你们要从巴比伦出来。这是预料会有一个时刻，那时上帝会从巴比伦召唤祂的百姓，以免其厄运（耶50:8；51:6,45）。在世界的末日里，会有同样紧急召唤发送给在玄妙的巴比伦之中的上帝的子民（启18:4）。
21 【和合本】耶和华引导他们经过沙漠。他们并不干渴；他为他们使水从磐石而流，分裂磐石，水就涌出。
【吕振中】永恒主领了他们走过荒漠之野，他们并不乾渴；他叫水从磐石里流出来给他们喝；他叫磐石裂开，水就涌出。
【思高本】当上主率领他们过旷野时，他们并不觉渴，因为他使水由石中流出给他们喝；他分开了石，水就涌流出来。
【现代本】上主领他的子民走过沙漠的时候，他们并不干渴；他使盘石流出水来；他击打盘石，泉水源源涌出。
【KJV】And they thirsted not when he led them through the deserts: he caused the waters to flow out of the rock for them: he clave the rock also, and the waters gushed out.
【NIV】They did not thirst when he led them through the deserts; he made water flow for them from the rock; he split the rock and water gushed out.
【BBE】They had no need of water when he was guiding them through the waste lands: he made water come out of the rock for them: the rock was parted and the waters came flowing out.
【ASV】And they thirsted not when he led them through the deserts; he caused the waters to flow out of the rock for them; he clave the rock also, and the waters gushed out.
【本会注释】
    他们并不干渴。这是在从埃及到应许之地的途中以色列所经受的经验（出17:6；诗105:41）。对于这些措辞的比喻用法，见对赛41:17-19；43:19,20；约4:10,14节的注释。
22 【和合本】耶和华说：恶人必不得平安！
【吕振中】永恒主说∶“恶人并没有平安。”
【思高本】上主说：恶人决无平安！
【现代本】上主对作恶的人说：你们不会有平安！
【KJV】There is no peace, saith the LORD, unto the wicked.
【NIV】There is no peace," says the Lord , "for the wicked."
【BBE】There is no peace, says the Lord, for the evil-doers.
【ASV】There is no peace, saith Jehovah, to the wicked.
【本会注释】
    必不得平安。比较赛57:20,21节。这一章中诚挚的劝告和谴责（第1,4,8,10,17,18节），有关于过犯所造成的悲惨结果，以这个坦率的陈述达到其高潮。和平和平安是借助于公义而达到的不可避免的结果（见对赛32:17节的注释），而且对于那些行走在邪恶之途的人，是完全不可能的。在第18节，和平和平安关联到顺从于上帝的诫命。人们无论怎样诚恳地寻求和平和平安，若脱离上帝的条款，则无法获得。

怀爱伦注释

9 《知君》第319页
10 《述》第574、576页；《怀传》第148页；《福山》第31页；《服》第471页；《今生》第92页；《知君》第584页；《祖知》第129、267页；《证》第二卷第97页；《证》第三卷第67页；《证》第五卷第469、474、485页；《证》第七卷第214页
11 《知君》第319页
13 《服》第414页
17,18 《编》第120页
18 《历》第331页；《善》第285页；《怀传》第25页；《证》第四卷第284页
21 《祖知》第411页
22 《善》第285页；《证》第二卷第289页；《证》第四卷第185页


第 49 章

【本会注释】
1 基督被派向犹太人，控告他们。
5 祂被派遣去外邦人，有恩惠的承诺。
13 上帝对祂的教会的爱是恒久的。
18 教会的充分复兴，
24 从被掳得到强有力的拯救。

以色列是外邦之光
1 【和合本】众海岛啊，当听我言！远方的众民哪，留心而听！自我出胎，耶和华就选召我；自出母腹，他就提我的名。
【吕振中】沿海地带阿，听我吧！远方万国之民哪，留心听哦！从我在母胎中，永恒主就呼召了我，从我母腹里他就提起了我的名。
【思高本】诸岛屿，请听我！远方的人民，请静听！上主由母腹中就召叫了我，自母胎中就给我起了名字。
【现代本】诸海岛的人哪，你们来听！远方的人哪，你们都听我吧！我出生以前，上主已经选召我；我未出母胎，他已指名呼唤我。
【KJV】Listen, O isles, unto me; and hearken, ye people, from far; The LORD hath called me from the womb; from the bowels of my mother hath he made mention of my name.
【NIV】Listen to me, you islands; hear this, you distant nations: Before I was born the Lord called me; from my birth he has made mention of my name.
【BBE】Give ear, O sea-lands, to me; and take note, you peoples from far: I have been marked out by the Lord from the first; when I was still in my mother's body, he had my name in mind:
【ASV】Listen, O isles, unto me; and hearken, ye peoples, from far: Jehovah hath called me from the womb; from the bowels of my mother hath he made mention of my name:
【本会注释】
    众海岛啊。以赛亚致辞给“海岸地区”，或地中海附近的非犹太人国家。从这一节开始，乃是以赛亚书中的一个重要的段落（赛49-53章），其中上帝的“仆人”主要指基督（见对赛41:8节的注释）。这一段落的主题是上帝的“仆人”在这个世界之中的辉煌的使命，及其祂的圣工。以色列要被回归，而且外邦人要被召集。至于对以色列在告音福传之中的角色综合性探讨，见第26-32页。
    自我出胎，耶和华就选召我。从被怀孕的那时刻起，基督就为了一个目被区分开来，以便使人类得到拯救（太1:20,21）。描绘弥赛亚和祂的圣工的预言是至高无上的。
2 【和合本】他使我的口如快刀，将我藏在他手荫之下；又使我成为磨亮的箭，将我藏在他箭袋之中；
【吕振中】他使我的口如快刀，他将我掩护在他手的荫影下，又使我成为磨净的箭，将我藏在他的箭袋中。
【思高本】他使我的口好似利剑，将我掩护在他的手荫下，使我像一支磨光的箭，将我隐藏在他的箭囊中。
【现代本】他使我的话锐利如剑；他亲手保护我（或译：他把我藏在他手中）。他把我造成像尖锐的箭一般，随时可以发射。
【KJV】And he hath made my mouth like a sharp sword; in the shadow of his hand hath he hid me, and made me a polished shaft; in his quiver hath he hid me;
【NIV】He made my mouth like a sharpened sword, in the shadow of his hand he hid me; he made me into a polished arrow and concealed me in his quiver.
【BBE】And he has made my mouth like a sharp sword, in the shade of his hand he has kept me; and he has made me like a polished arrow, keeping me in his secret place;
【ASV】and he hath made my mouth like a sharp sword; in the shadow of his hand hath he hid me: and he hath made me a polished shaft; in his quiver hath he kept me close:
【本会注释】
    如快刀。即，弥赛亚的信息会是有效的。刀剑贴切地象征上帝的措辞中锐利的、穿透的大能（见何6:5；弗6:17；帖后2:8；来4:12；启1:16；19:15,21）。
    箭杆［译者注：英KJV版里译辞，中文版是“箭”］。照字面上的含义是“箭”，从另一方面象征基督的措辞中含有锐利的、穿透的大能。
    在祂的箭袋之中。基督由上帝保守，一直到祂完全得到使命之时刻的来临（可1:15；加4:4）。随着但以理所预言之时间的来临（见对但9:25；可1:5节的注释），基督来到了这个世界，而且很快地完成了祂的使命。
3 【和合本】对我说：你是我的仆人以色列；我必因你得荣耀。
【吕振中】他对我说∶“你是我仆人以色列、我必因你而得荣耀的。”
【思高本】他对我说：你是我的仆人，是我骄矜的“以色列。”
【现代本】他对我说：以色列啊，你是我的仆人；大家要因着你而赞美我。
【KJV】And said unto me, Thou art my servant, O Israel, in whom I will be glorified.
【NIV】He said to me, "You are my servant, Israel, in whom I will display my splendor."
【BBE】And he said to me, You are my servant, Israel, in whom my glory will be seen;
【ASV】and he said unto me, Thou art my servant; Israel, in whom I will be glorified.
【本会注释】
    我的仆人以色列。见对赛41:8节的注释。
4 【和合本】我却说：我劳碌是徒然；我尽力是虚无虚空。然而，我当得的理必在耶和华那里；我的赏赐必在我上帝那里。
【吕振中】但我却说∶“我是白白劳碌的；我费尽了力量、是虚空而徒然的；其实我伸冤的权利是在永恒主那里我可得的赏报是在于我的上帝。”
【思高本】但是我说：“我白白勤劳了，我枉费了气力而毫无益处；但是我的权利是在上主那，我的报酬在我的天主面前。”
【现代本】我说：我努力工作，可是毫无效果；我用尽力气，仍然一事无成。但是我可以信赖上主为我伸；上帝会照我的行为奖赏我。
【KJV】Then I said, I have laboured in vain, I have spent my strength for nought, and in vain: yet surely my judgment is with the LORD, and my work with my God.
【NIV】But I said, "I have labored to no purpose; I have spent my strength in vain and for nothing. Yet what is due me is in the Lord 's hand, and my reward is with my God."
【BBE】And I said, I have undergone weariness for nothing, I have given my strength for no purpose or profit: but still the Lord will take up my cause, and my God will give me my reward.
【ASV】But I said, I have labored in vain, I have spent my strength for nought and vanity; yet surely the justice due to me is with Jehovah, and my recompense with my God.
【本会注释】
    我劳碌是徒然。在第3节被致辞的以色列，现在答复。忠实的以色列因遭受不幸而气馁，而且在巴比伦的被掳时将会达到其极点，以致使他们觉得即使继续期望给以色列应许的辉煌的命运，也是徒劳的（见第29-32页）。似乎那些日子被拖延，而且一切异象都已经落了空（见结12:22-28）。基督，偶尔，以相似的方式，同样也真实，因祂为人类的圣工受到如此极少的感激而痛心地感觉失望。
5 【和合本】耶和华从我出胎，造就我作他的仆人，要使雅各归向他，使以色列到他那里聚集。原来耶和华看我为尊贵；我的上帝也成为我的力量。
【吕振中】现在呢、永恒主说∶就是那从我母腹中便形成了我做他仆人，好使雅各回转来归向他，使以色列被收聚而归于他、的永恒主──我在永恒主眼中被看为尊贵，我的上帝也成了我的力量──
【思高本】我在上主眼中是光荣的，天主是我的力量。那由母胎形成我作他的仆人，将雅各伯领回到他前，并把以色列聚在他前的上主，如今说：
【现代本】在我出生以前，上主已经指派我作他的仆人；我要领回他的子民雅各，领回四散各地的以色列人民。上主赐给我光荣；上帝是我力量的来源。
【KJV】And now, saith the LORD that formed me from the womb to be his servant, to bring Jacob again to him, Though Israel be not gathered, yet shall I be glorious in the eyes of the LORD, and my God shall be my strength.
【NIV】And now the Lord says- he who formed me in the womb to be his servant to bring Jacob back to him and gather Israel to himself, for I am honored in the eyes of the Lord and my God has been my strength-
【BBE】And now, says the Lord, who made me his servant when I was still in my mother's body, so that I might make Jacob come back to him, and so that Israel might come together to him: and I was honoured in the eyes of the Lord, and my God became my strength.
【ASV】And now saith Jehovah that formed me from the womb to be his servant, to bring Jacob again to him, and that Israel be gathered unto him (for I am honorable in the eyes of Jehovah, and my God is become my strength);
【本会注释】
    而且现在［译者注：英KJV版句首词，中文版中无］。弥赛亚再次是说话者。
    以色列不被聚集［译者注：英KJV版里译辞，中文版是“使以色列到祂那里聚集”］。经文是lo，“到祂那里”，而不是lo'，“不”。在九本希伯来语手稿、他尔根（旁注经文）、和死海圣经手抄本1QIsa里，将这一子句释义为，“使以色列到祂那里聚集”。基督再次带领以色列到上帝那里（见结34:11-16；太15:24）。
6 【和合本】现在他说：你作我的仆人，使雅各众支派复兴，使以色列中得保全的归回尚为小事，我还要使你作外邦人的光，叫你施行我的救恩，直到地极。
【吕振中】是这位永恒主说∶“你做我仆人，使雅各众族派得以重立起来，使以色列中得保存的能够归回──这还是轻微的事，我还要使你做外国人之光，使我的拯救能施到地尽边呢。”
【思高本】“你作我的仆人，复兴雅各伯支派，领回以色列遗留下的人，还是小事，我更要使你作万民的光明，使我的救恩达于地极。”
【现代本】上主对我说：我的仆人哪，我给你一项重要的任务：我要你复兴雅各的各支族，领回以色列的子孙。我还要你成为万国之光，使我的救恩普及天下。
【KJV】And he said, It is a light thing that thou shouldest be my servant to raise up the tribes of Jacob, and to restore the preserved of Israel: I will also give thee for a light to the Gentiles, that thou mayest be my salvation unto the end of the earth.
【NIV】he says: "It is too small a thing for you to be my servant to restore the tribes of Jacob and bring back those of Israel I have kept. I will also make you a light for the Gentiles, that you may bring my salvation to the ends of the earth."
【BBE】It is not enough for one who is my servant to put the tribes of Jacob again in their place, and to get back those of Israel who have been sent away: my purpose is to give you as a light to the nations, so that you may be my salvation to the end of the earth.
【ASV】yea, he saith, It is too light a thing that thou shouldest be my servant to raise up the tribes of Jacob, and to restore the preserved of Israel: I will also give thee for a light to the Gentiles, that thou mayest be my salvation unto the end of the earth.
【本会注释】
    作外邦人的光。弥赛亚降临，虽然作为一个牧羊者聚集以色列这迷失的羊群（见对第5节注释），但是祂“另外有羊，不是这个圈里的”（约10:16）。祂的来临是一位拯救者，这不仅仅涉及到以色列，而是涉及到全世界（约3:16）。国民的屏障要被摧毁（弗2:14），而且祂所赐予希望的信息要传遍天下（太24:14）。至于以色列为这世界所担负的使命的综合性探讨，见第25-38页。
7 【和合本】救赎主以色列的圣者耶和华对那被人所藐视、本国所憎恶、官长所虐待的如此说：君王要看见就站起，首领也要下拜；都因信实的耶和华，就是拣选你以色列的圣者。
【吕振中】那赎回以色列者、以色列之圣者、永恒主对那藐视自己、被列国厌恶、做辖制人者奴仆的、这么说∶“君王必看见你而起立，公侯也必下拜；都因可信可靠的永恒主、以色列之圣者、拣选了你、的缘故。”
【思高本】上主，以色列的救主和圣者，向那极受轻慢，为列国所憎恶，且作统治者奴役的人这样说：“列王必要见而起立，诸侯必要见而下拜：这是因为上主忠实可靠，以色列的圣者拣选了你的缘故。”
【现代本】以色列的救赎者、神圣的上帝这样说：那受人蔑视、为万国所痛恨、被统治者奴役的人哪，君王将在你面前起立致敬，权贵也将向你下拜。这事一定成就，因为以色列神圣的上帝选召了你；上主必持守他自己的应许。
【KJV】Thus saith the LORD, the Redeemer of Israel, and his Holy One, to him whom man despiseth, to him whom the nation abhorreth, to a servant of rulers, Kings shall see and arise, princes also shall worship, because of the LORD that is faithful, and the Holy One of Israel, and he shall choose thee.
【NIV】This is what the Lord says- the Redeemer and Holy One of Israel- to him who was despised and abhorred by the nation, to the servant of rulers: "Kings will see you and rise up, princes will see and bow down, because of the Lord , who is faithful, the Holy One of Israel, who has chosen you."
【BBE】The Lord who takes up Israel's cause, even his Holy One, says to him whom men make sport of, who is hated by the nations, a servant of rulers: Kings will see and get up from their places, and chiefs will give worship: because of the Lord who keeps faith; even the Holy One of Israel who has taken you for himself.
【ASV】Thus saith Jehovah, the Redeemer of Israel, and his Holy One, to him whom man despiseth, to him whom the nation abhorreth, to a servant of rulers: Kings shall see and arise; princes, and they shall worship; because of Jehovah that is faithful, even the Holy One of Israel, who hath chosen thee.
【本会注释】
    君王要看见。比较赛52:15节。弥赛亚要来当“仆人”（赛49:5；52:13；见对赛41:8节的注释），并且要被人耻笑（赛52:14；53:2,3），但是时光会来临，地球上最受到尊敬的会跪拜在祂脚前，而且尊崇祂（见诗72:10,11；见对赛45:23；52:13-15节的注释；另见第28-30页）。没有一人曾经比祂更被憎恨，而且也没有一人比他更加蒙爱。因为祂使祂自己卑下，祂被赐予一个“超乎万名之上的名”，从而在祂面前“无不屈膝”（腓2:8-10）。

耶路撒冷的复兴
8 【和合本】耶和华如此说：在悦纳的时候，我应允了你；在拯救的日子，我济助了你。我要保护你，使你作众民的中保（中保：原文作约）；复兴遍地，使人承受荒凉之地为业。
【吕振中】永恒主这么说∶“在悦纳的时候我应了你，在拯救的日子我济助了你；我守护着你，使你向万族之民做立约证，去把大地重立起来，使人承受荒凉的遗产以为业；
【思高本】上主这样说：在悦纳的时候，我俯允了你；在救恩的日期，我帮助了你；我必保护你，使你作为人民的盟约，复兴国家，分得荒芜的产业，
【现代本】上主对他的子民这样说：悦纳你的时候一到，我就垂听你；拯救你的时机一来，我就帮助你。我要保护你，看顾你，因着你跟万民立约。我要让你返回那荒废了的地方，让你重建家园。
【KJV】Thus saith the LORD, In an acceptable time have I heard thee, and in a day of salvation have I helped thee: and I will preserve thee, and give thee for a covenant of the people, to establish the earth, to cause to inherit the desolate heritages;
【NIV】This is what the Lord says: "In the time of my favor I will answer you, and in the day of salvation I will help you; I will keep you and will make you to be a covenant for the people, to restore the land and to reassign its desolate inheritances,
【BBE】This is the word of the Lord: I have given ear to you at a good time, and I have been your helper in a day of salvation: and I will keep you safe, and will make you a glory for the people, putting the land in order, and giving them the heritages which now are waste;
【ASV】Thus saith Jehovah, In an acceptable time have I answered thee, and in a day of salvation have I helped thee; and I will preserve thee, and give thee for a covenant of the people, to raise up the land, to make them inherit the desolate heritages:
【本会注释】
    在悦纳的时候。照字面上的含义，“在有［神性的］美意的时候”，这里是提及基督的生命和圣工（见赛61:2；参照路4:19）。基督来到这个世界是为了在上帝和人之间新的契约（见耶31:31-34；太26:28；路22:20；来8:6-13）。
    荒凉之地。修辞性的比喻。弥赛亚会使祂的众民得到实现先前对先祖们的一切承诺。他们要和祂“同作后嗣”（罗8:17；参照加3:29；弗3:6；来1:14）。地球先前已经因罪的结果，在灵性上地变得荒凉和贫瘠（见《历》第36,37页），但是当上帝派祂的儿子到这个世界的时候（加4:4），凭借祂，倾倒“在地球之上，痊愈的恩惠洪水，乃是永远不会被阻隔或撤回，直到拯救的计划完全被实现”（《历》第37页）。弥赛亚的来临乃是在“耶和华的恩年”，为了注定“建立先前凄凉之处，重修历代荒凉之城”（赛61:1-4；参照路4:18,19）。
9 【和合本】对那被捆绑的人说：出来吧！对那在黑暗的人说：显露吧！他们在路上必得饮食，在一切净光的高处必有食物。
【吕振中】对那被捆绑的人说‘出来！’对那在黑暗中的人说‘显露出来！’他们沿路上必有吃的，他们的牧场必在一切素无草木的高处上；
【思高本】好向俘虏说：“你们出来罢！”向在黑暗中的人说：“你们出现罢！”
【现代本】我要对被俘的说：你们自由了！对黑暗中的人说：你们重见光明吧！他们会像羊一样在草地上吃草；高山就是它们的草场。
【KJV】That thou mayest say to the prisoners, Go forth; to them that are in darkness, Shew yourselves. They shall feed in the ways, and their pastures shall be in all high places.
【NIV】to say to the captives, 'Come out,' and to those in darkness, 'Be free!' "They will feed beside the roads and find pasture on every barren hill.
【BBE】Saying to those who are in chains, Go free; to those who are in the dark, Come out into the light. They will get food by the way wherever they go, and have grass-lands on all the dry mountain-tops.
【ASV】saying to them that are bound, Go forth; to them that are in darkness, Show yourselves. They shall feed in the ways, and on all bare heights shall be their pasture.
【本会注释】
    对那被捆绑的人说。见对赛42:7节的注释。
    黑暗。即，不知罪的黑暗。基督来到这个地球，乃是作为世界的光，以便引导人从黑暗进入光芒──祂的拯救之光的福音（约1:4,5,9；3:19；8:12；9:5；12:35,36,46；彼前2:9）。
10 【和合本】不饥不渴，炎热和烈日必不伤害他们；因为怜恤他们的必引导他们，领他们到水泉旁边。
【吕振中】他们必不饥饿，不口渴，炎热和烈日必不伤害他们，因为怜恤他们的、必率领他们，引导他们到水泉旁。
【思高本】他们不饿也不渴，热风和列日也不损伤他们，因为那怜悯他们的率领着他们，引领他们到水泉傍。
【现代本】他们不饥不渴。炎阳烈日不伤害他们；因为那爱他们的要带领他们；他要引导他们到有泉水的地方。
【KJV】They shall not hunger nor thirst; neither shall the heat nor sun smite them: for he that hath mercy on them shall lead them, even by the springs of water shall he guide them.
【NIV】They will neither hunger nor thirst, nor will the desert heat or the sun beat upon them. He who has compassion on them will guide them and lead them beside springs of water.
【BBE】They will not be in need of food or drink, or be troubled by the heat or the sun: for he who has mercy on them will be their guide, taking them by the springs of water.
【ASV】They shall not hunger nor thirst; neither shall the heat nor sun smite them: for he that hath mercy on them will lead them, even by springs of water will he guide them.
【本会注释】
    不饥不渴。这一背景是一个温和地牧者照看牛羊群，不缺乏牧场也不缺乏水（见诗23章；约10:11,14）。
    炎热。即，“烘烤一样的热”，如同沙漠里干燥的热风。
11 【和合本】我必使我的众山成为大道；我的大路也被修高。
【吕振中】我必使我的众山成为道路，我的大路也被修高。
【思高本】我要使我的一切山岭变为大路，并把我的街道修高。
【现代本】我要在高山上开辟道路，造一条大道给我的子民。
【KJV】And I will make all my mountains a way, and my highways shall be exalted.
【NIV】I will turn all my mountains into roads, and my highways will be raised up.
【BBE】And I will make all my mountains a way, and my highways will be lifted up.
【ASV】And I will make all my mountains a way, and my highways shall be exalted.
【本会注释】
    大路。这些“大路”乃是要被之用于向所有的国家传扬福音的，而且被用之于旅行到耶路撒冷参加敬拜真实的上帝（见对赛11:16；35:8；40:3；62:10节的注释；见第28,29页）。
12 【和合本】看哪，这些从远方来；这些从北方、从西方来；这些从秦（原文作希尼）国来。
【吕振中】看哪，有人从远方来，看哪有人从北方从西方来，有人从色耶尼（传统∶色尼姆）地而来呢。”
【思高本】看啊！有的由远方而来，有的由北方和西方而来，还有些由息宁而来。
【现代本】我的子民会从远方来；从西，从北，又从南方的希尼来。
【KJV】Behold, these shall come from far: and, lo, these from the north and from the west; and these from the land of Sinim.
【NIV】See, they will come from afar- some from the north, some from the west, some from the region of Aswan. "
【BBE】See, these are coming from far; and these from the north and the west; and these from the land of Sinim.
【ASV】Lo, these shall come from far; and, lo, these from the north and from the west; and these from the land of Sinim.
【本会注释】
    有好几个。从所有不同的地方，背井离乡的以色列人会回到他们的故土，并且人们会从地极来到真实的光（见对第11节的注释；见赛56:6-8）。
    希尼。一块土地，显然要么指犹大的南部或东部，因为先前提到过北部和西部，或者指非常遥远的地方。至于涉及到确定“希尼”的各种不同的尝试，没有一个有决定性。在传统的解经中所提及的中国，依据希伯来语的Sinim，“Sinim”，和Ch'in之间被揣摩有相互类似性，乃是一个公元前三世纪后半叶时统治中国的朝代。在非常早的时代中，中国与西部的国家有了商业上的沟通。在埃及的远古底比斯，也被发现写有中国文字的磁器。波斯的犹太人也似乎与中国的丝绸商人有交往。然而，一直到以赛亚的时代过了一个世纪之后，没有证据凭借Sinim 或Ch'in 作为证据定义为指示中国。由于缺少涉及到指定中国的历史证据，有些学者们建议过经文Sewen［im］，或色弗尼（Aswân）位于埃及北部。亚拉姆语用法倾向于确认这一个暗示。死海圣经手抄本1QIsa的经文是Sewenyyim，也显然地倾向于确认色弗尼。希腊文七十士［LXX］译本中经文是“波斯”。其它的建议是该确认为位于汛的旷野的西乃（出16:1）、腓尼基，和北方的阿拉伯的荒漠。
13 【和合本】诸天哪，应当欢呼！大地啊，应当快乐！众山哪，应当发声歌唱！因为耶和华已经安慰他的百姓，也要怜恤他困苦之民。
【吕振中】诸天哪，欢呼哦！大地阿，快乐哦！众山哪，爆发欢呼声哦！因为永恒主已安慰他的人民了，他必怜恤他的困苦人。
【思高本】诸天要欢乐，大地要踊跃，山岭要欢呼高唱，因为上主安慰了他的百姓，怜恤了他受苦的人们。
【现代本】诸天哪，要歌唱！大地啊，要欢呼！群山哪，要大声颂扬！因为上主要安慰他的子民，要怜悯他受苦的子民。
【KJV】Sing, O heavens; and be joyful, O earth; and break forth into singing, O mountains: for the LORD hath comforted his people, and will have mercy upon his afflicted.
【NIV】Shout for joy, O heavens; rejoice, O earth; burst into song, O mountains! For the Lord comforts his people and will have compassion on his afflicted ones.
【BBE】Let your voice be loud in song, O heavens; and be glad, O earth; make sounds of joy, O mountains, for the Lord has given comfort to his people, and will have mercy on his crushed ones.
【ASV】Sing, O heavens; and be joyful, O earth; and break forth into singing, O mountains: for Jehovah hath comforted his people, and will have compassion upon his afflicted.
【本会注释】
    诸天哪，应当欢呼。见对赛44:23节的注释；参照诗96:11,12节。
    已经安慰祂的百姓。见对赛14,15；40:1节的注释。
14 【和合本】锡安说：耶和华离弃了我；主忘记了我。
【吕振中】但锡安说∶“永恒主离弃了我了，我的主忘记了我了。”
【思高本】熙雍曾说过：“上主离弃了我，吾主忘掉了我。”
【现代本】但是耶路撒冷的居民说：上主已经遗弃我们！我们的主已经忘了我们！
【KJV】But Zion said, The LORD hath forsaken me, and my Lord hath forgotten me.
【NIV】But Zion said, "The Lord has forsaken me, the Lord has forgotten me."
【BBE】But Zion said, The Lord has given me up, I have gone from his memory.
【ASV】But Zion said, Jehovah hath forsaken me, and the Lord hath forgotten me.
【本会注释】
    锡安说。上帝为祂的众民有了伟大的计划，但是他们以为祂忘却了他们（见对赛40:27；54:6,7节的注释；参照诗137:1-4）。
15 【和合本】妇人焉能忘记她吃奶的婴孩，不怜恤她所生的儿子？即或有忘记的，我却不忘记你。
【吕振中】“妇人哪能忘记她嗍奶的孩子，而不怜悯她亲腹生的儿子呢？就使有忘记的，但我呢、我是不会忘记你的。
【思高本】妇女岂能忘掉自己的乳婴？出为人母的，岂能忘掉亲生的儿子？纵然她们能忘掉，我也不能忘掉你啊？
【现代本】因此，上主回答：母亲会忘记她吃奶的婴儿吗？她会不爱亲生的儿子吗？纵使母亲忘记自己的孩子，我也不会忘记你！
【KJV】Can a woman forget her sucking child, that she should not have compassion on the son of her womb? yea, they may forget, yet will I not forget thee.
【NIV】Can a mother forget the baby at her breast and have no compassion on the child she has borne? Though she may forget, I will not forget you!
【BBE】Will a woman give up the child at her breast, will she be without pity for the fruit of her body? yes, these may, but I will not let you go out of my memory.
【ASV】Can a woman forget her sucking child, that she should not have compassion on the son of her womb? yea, these may forget, yet will not I forget thee.
【本会注释】
    妇人焉能？人类所知晓之最强大的爱是母亲对她的孩子的爱，而且以赛亚使用这一个爱解释上帝对祂的众民的爱。
16 【和合本】看哪，我将你铭刻在我掌上；你的墙垣常在我眼前。
【吕振中】看哪，我把你刻在我手掌上；你的城墙不断地在我面前。
【思高本】看哪！我已把你刻在我的手掌上，你的城墙时常在我的眼前。
【现代本】耶路撒冷啊，我绝不会忘记你；我把你的名字写在手心上。
【KJV】Behold, I have graven thee upon the palms of my hands; thy walls are continually before me.
【NIV】See, I have engraved you on the palms of my hands; your walls are ever before me.
【BBE】See, your name is marked on my hands; your walls are ever before me.
【ASV】Behold, I have graven thee upon the palms of my hands; thy walls are continually before me.
【本会注释】
    将你铭刻。或，“将你牢记”，或“将你铭记”。以色列害怕上帝已经忘记了与他们的列祖之间有契约的承诺（见对第14节的注释）。在以赛亚的时代里，以色列的困境或许会提示有这样的忘却。但是以赛亚宣布，他们没有理会上帝爱他们的深度和持久的品性（见申7:7，8）。一直在永恒之中，基督的手指甲印记将会是祂爱罪人的一个长久提醒物（见约15:13）。
    你的墙垣。即，锡安山的墙垣，象征的国家力量和福利。
17 【和合本】你的儿女必急速归回；毁坏你的，使你荒废的，必都离你出去，
【吕振中】建造你的（传统∶你的儿女们）比拆毁你的敏捷；那使你荒废的、必都离开你而去。
【思高本】建你的工人急速动工，那毁灭你和破坏你的，要离你远去。
【现代本】要重建你的人快要来了；要毁灭你的人快离开了。
【KJV】Thy children shall make haste; thy destroyers and they that made thee waste shall go forth of thee.
【NIV】Your sons hasten back, and those who laid you waste depart from you.
【BBE】Your builders are coming quickly; your haters and those who made you waste will go out of you.
【ASV】Thy children make haste; thy destroyers and they that made thee waste shall go forth from thee.
【本会注释】
    你的儿女。即，被掳的犹太人，他们会回归重建被尼布甲尼撒毁坏的耶路撒冷的墙垣（王下25:10）。
    毁坏你的。亚述人，更明确地说是巴比伦人。耶路撒冷的毁坏者会毁坏他们自己。
18 【和合本】你举目向四方观看；他们都聚集来到你这里。耶和华说：我指着我的永生起誓：你必要以他们为妆饰佩戴，以他们为华带束腰，象新妇一样。
【吕振中】你举目向四方观看吧；他们都集合到你这里来了。永恒主发神谕说∶“我指着永活的我来起誓，你必将他们都穿戴上如妆饰品，你必以他们为华带来束腰、像新妇一样。
【思高本】你举目四望罢！他们都已集合到你这来；我永远生活──上主的断语──他们必如装饰品穿戴在你身上，把你装扮得有如新娘。
【现代本】张开眼睛四面看看吧！你的同胞已经集合；他们要回老家来了！我指着我的生命保证：你会以自己的同胞为荣，正像新娘夸耀她的珠宝。
【KJV】Lift up thine eyes round about, and behold: all these gather themselves together, and come to thee. As I live, saith the LORD, thou shalt surely clothe thee with them all, as with an ornament, and bind them on thee, as a bride doeth.
【NIV】Lift up your eyes and look around; all your sons gather and come to you. As surely as I live," declares the Lord , "you will wear them all as ornaments; you will put them on, like a bride.
【BBE】Let your eyes be lifted up round about, and see: they are all coming together to you. By my life, says the Lord, truly you will put them all on you as an ornament, and be clothed with them like a bride.
【ASV】Lift up thine eyes round about, and behold: all these gather themselves together, and come to thee. As I live, saith Jehovah, thou shalt surely clothe thee with them all as with an ornament, and gird thyself with them, like a bride.
【本会注释】
    他们都。即，被流放的回归（见赛60:4,5），他们连同非犹太人的改信仰者们一起，会再一次建立锡安山的墙壁（赛60:3,4,10；见第28,29页）。
    以他们为妆饰佩戴。锡安山被描写为有很多居住者像新娘一样以她们华丽的服饰装饰。那些归还的流放者和改信仰者，对于她，会如同优雅和美丽的装饰（见赛62:3；玛3:17）。
19 【和合本】至于你荒废凄凉之处，并你被毁坏之地，现今众民居住必显为太窄；吞灭你的必离你遥远。
【吕振中】“至于你荒废凄凉之处、和你那被拆毁之地、现在给众民居住、必显为太窄；那吞灭你的必离你很远。
【思高本】至于你的废址，你那荒芜和遭蹂躏之地，如今为你的居民都太狭小了，因为吞噬你的人已远离他去。
【现代本】你的故国曾遭破坏摧残；现在它容纳不下回归的人。从前侵略你的人将远离你。
【KJV】For thy waste and thy desolate places, and the land of thy destruction, shall even now be too narrow by reason of the inhabitants, and they that swallowed thee up shall be far away.
【NIV】Though you were ruined and made desolate and your land laid waste, now you will be too small for your people, and those who devoured you will be far away.
【BBE】For though the waste places of your land have been given to destruction, now you will not be wide enough for your people, and those who made you waste will be far away.
【ASV】For, as for thy waste and thy desolate places, and thy land that hath been destroyed, surely now shalt thou be too strait for the inhabitants, and they that swallowed thee up shall be far away.
【本会注释】
    太窄。犹大会被回归而且再次居住。如果被回归的国民忠实，被回归的就会增加人口，以致于使起初的领土显得太小（见赛54:2,3；亚10:10）。
    吞灭你。见第17节。
20 【和合本】你必听见丧子之后所生的儿女说：这地方我居住太窄，求你给我地方居住。
【吕振中】你丧子以后所生的儿女还要说给你听、说∶“这地方给我住太窄；请让位置给我，让我居住。”
【思高本】连你在不孕期中所生的子女也要说给你听：“这地方为我太狭小了，请给我一个住处罢！”
【现代本】有一天，那些在流亡中出生的人要对你说：这块土地实在太小了；我们需要更大的地方！
【KJV】The children which thou shalt have, after thou hast lost the other, shall say again in thine ears, The place is too strait for me: give place to me that I may dwell.
【NIV】The children born during your bereavement will yet say in your hearing, 'This place is too small for us; give us more space to live in.'
【BBE】The children to whom you gave birth in other lands will say in your ears, The place is not wide enough for me: make room for me to have a resting-place.
【ASV】The children of thy bereavement shall yet say in thine ears, The place is too strait for me; give place to me that I may dwell.
【本会注释】
    儿女。第20节的最初两个子句来自两个希伯来语措辞，其词义，照字面上的含义是，“你丧失的儿女”，即，“在你的丧失时候出生的儿女”（英RSV版）。锡安已经遗失了她的儿女，而且已经被她的丈夫──耶和华离弃，然而，她再一次会有儿女（见赛54:1）。
21 【和合本】那时你心里必说：我既丧子独居，是被掳的，漂流在外。谁给我生这些？谁将这些养大呢？撇下我一人独居的时候，这些在哪里呢？
【吕振中】那时你心里必说∶‘我既丧子，又不能孕育，又是被掳、被放逐于外的，谁给我生了这些孩子呢？谁将这些孩子养大呢？看哪，我被剩下、独自一人∶这些孩子从哪儿来呢？’”
【思高本】那时你心会问：“谁给我生育了这些人呢？我原是不妊不孕的，【且是流放被逐的，】这些人是谁给我养大的？看！我本是孤苦零丁的，他们却是从那来的？”
【现代本】那时你会对自己说：谁替我生了这许多孩子？我的孩子都夭折，我已断了生机；我逃亡在外，到处流浪，是谁带大了这些孩子呢？我孤苦伶仃；从哪里来这些孩子呢？
【KJV】Then shalt thou say in thine heart, Who hath begotten me these, seeing I have lost my children, and am desolate, a captive, and removing to and fro? and who hath brought up these? Behold, I was left alone; these, where had they been?
【NIV】Then you will say in your heart, 'Who bore me these? I was bereaved and barren; I was exiled and rejected. Who brought these up? I was left all alone, but these-where have they come from?' "
【BBE】Then you will say in your heart, Who has given me all these children? when my children had been taken from me, and I was no longer able to have others, who took care of these? when I was by myself, where then were these?
【ASV】Then shalt thou say in thy heart, Who hath begotten me these, seeing I have been bereaved of my children, and am solitary, an exile, and wandering to and fro? and who hath brought up these? Behold, I was left alone; these, where were they?
【本会注释】
    谁给我生这些？锡安，以为她自己被离弃并孤独（见对第14节的注释），被后来的情景不知所措（见赛54:1）。
    被掳的。预料会被掳到巴比伦，以赛亚藉着灵感预料并听见被掳的以色列述说她将在“巴比伦的河边”的经验（诗137:1）。
22 【和合本】主耶和华如此说：我必向列国举手，向万民竖立大旗；他们必将你的众子怀中抱来，将你的众女肩上扛来。
【吕振中】主永恒主这么说∶“看吧，我必向列国举手，向万族之民立起我的旌旗；他们必将你的众儿子抱在怀中带来，将你的众女儿放在肩上扛来。
【思高本】吾主上主这样说：“看！我要向列邦高举我的手，向万民树起我的旗帜；他们必要把你的儿子抱在怀中带来，把你的女儿放在肩上背来。
【现代本】至高的上主对他的子民说：我要向列国示意，向万民发讯号；他们要抱着你的儿子，背着你的女儿回来。
【KJV】Thus saith the Lord GOD, Behold, I will lift up mine hand to the Gentiles, and set up my standard to the people: and they shall bring thy sons in their arms, and thy daughters shall be carried upon their shoulders.
【NIV】This is what the Sovereign Lord says: "See, I will beckon to the Gentiles, I will lift up my banner to the peoples; they will bring your sons in their arms and carry your daughters on their shoulders.
【BBE】This is the word of the Lord God: See, I will make a sign with my hand to the nations, and put up my flag for the peoples; and they will take up your sons on their beasts, and your daughters on their backs.
【ASV】Thus saith the Lord Jehovah, Behold, I will lift up my hand to the nations, and set up my ensign to the peoples; and they shall bring thy sons in their bosom, and thy daughters shall be carried upon their shoulders.
【本会注释】
    列国。列国会在犹太人被掳之后协助他们归回他们的故土和复兴锡安（见对拉7:15；8:25-27节的注释；见第29-32页）。
23 【和合本】列王必作你的养父；王后必作你的乳母。他们必将脸伏地，向你下拜，并舔你脚上的尘土。你便知道我是耶和华；等候我的必不至羞愧。
【吕振中】列王必做你的养父，他们的王后必做你的奶妈；他们必将脸伏地，向你下拜，餂你脚上的尘土；你便知道我乃是永恒主，等候我的必不至于失望。”
【思高本】列王要作你的养父，皇后要当你的保姆。他们要在你面前俯伏在地，并要舔去你脚上的尘土；那时你将知道：我是上主；凡仰赖我的，决不会蒙羞。”
【现代本】列国的君王要作你儿女的养父；他们的王后要作你孩子的奶妈。他们要在你面前跪拜，舔你脚上的灰尘。那时候你就知道我是上主！等候我帮助的人绝不失望。
【KJV】And kings shall be thy nursing fathers, and their queens thy nursing mothers: they shall bow down to thee with their face toward the earth, and lick up the dust of thy feet; and thou shalt know that I am the LORD: for they shall not be ashamed that wait for me.
【NIV】Kings will be your foster fathers, and their queens your nursing mothers. They will bow down before you with their faces to the ground; they will lick the dust at your feet. Then you will know that I am the Lord ; those who hope in me will not be disappointed."
【BBE】And kings will take care of you, and queens will give you their milk: they will go down on their faces before you, kissing the dust of your feet; and you will be certain that I am the Lord, and that those who put their hope in me will not be shamed.
【ASV】And kings shall be thy nursing fathers, and their queens thy nursing mothers: they shall bow down to thee with their faces to the earth, and lick the dust of thy feet; and thou shalt know that I am Jehovah; and they that wait for me shall not be put to shame.
【本会注释】
    养父。即，“收养的父亲”。地球的统治者们会协助犹太人从巴比伦回归并复兴锡安。
24 【和合本】勇士抢去的岂能夺回？该掳掠的岂能解救吗？
【吕振中】勇士拿去的、哪能拿回？强横人（传统∶义者）掳掠的、能解搭救过来？
【思高本】猎物岂能由勇士手中夺回？俘虏岂能由强者手中救出？
【现代本】你能从勇士手中夺走战利品吗？你能从征服者手中抢救俘虏吗？
【KJV】Shall the prey be taken from the mighty, or the lawful captive delivered?
【NIV】Can plunder be taken from warriors, or captives rescued from the fierce ?
【BBE】Will the goods of war be taken from the strong man, or the prisoners of the cruel one be let go?
【ASV】Shall the prey be taken from the mighty, or the lawful captives be delivered?
【本会注释】
    勇士抢去的？一个修辞性的疑问，其答案被提供在第25,26节。
    该掳掠的。死海圣经手抄本1QIsa的经文是“恶霸［或‘暴君’］的俘掳”，似乎更加与上下经文一致。
25 【和合本】但耶和华如此说：就是勇士所掳掠的，也可以夺回；强暴人所抢的，也可以解救。与你相争的，我必与他相争；我要拯救你的儿女。
【吕振中】实在的，永恒主是这么说∶“就是勇士掳掠的、也可以拿回，就使强横人拿去的、也可以搭救过来；跟你相争的、我必跟他相争；你的儿女、我必拯救。
【思高本】但是，上主这样说：“俘虏必要由勇士手中夺回，猎物必要由强者手中救出。我必与同你争夺的人争夺，我必拯救你的子孙。
【现代本】上主这样回答：这样的事快发生了。勇士手里的俘虏将被抢救；暴君手中的战利品将被夺走。我要敌对你的仇敌；我要拯救你的儿女。
【KJV】But thus saith the LORD, Even the captives of the mighty shall be taken away, and the prey of the terrible shall be delivered: for I will contend with him that contendeth with thee, and I will save thy children.
【NIV】But this is what the Lord says: "Yes, captives will be taken from warriors, and plunder retrieved from the fierce; I will contend with those who contend with you, and your children I will save.
【BBE】But the Lord says, Even the prisoners of the strong will be taken from him, and the cruel made to let go his goods: for I will take up your cause against your haters, and I will keep your children safe.
【ASV】But thus saith Jehovah, Even the captives of the mighty shall be taken away, and the prey of the terrible shall be delivered; for I will contend with him that contendeth with thee, and I will save thy children.
【本会注释】
    所掳掠的。首先，是被掳的希伯来人，那些已经被亚述人捉拿的人，和那些要被尼布甲尼撒捉拿的人，然后，依据比喻性修辞，所有被撒但捉拿的俘掳。
    我要拯救。答案是强调性的──上帝能够拯救，而且将会解救。祂的百姓没有什么害怕的。他们不必将他们的注意力集中在那些压迫他们的人的力量上，而是在他们的伟大拯救者的大能上。
    你的儿女。那是，锡安的儿女（见第14-22节）。在这里，以赛亚特别提示希伯来人流放，被驱散在异国他乡。依据通常的希伯来语用法，“儿女”，照字面上的含义,是“儿子”，乃是“后裔”的同义词。以赛亚的意思并非按照英文的措辞普遍含义所特别提及的“儿女”（王下2:3,5,7,15；诗149:2等）。那些反对上帝和祂的百姓的人，将会转向彼此对抗（结38:21；亚14:13），而且由此毁坏他们自己。如今父母的特权是向他们的儿女宣称这里向远古以色列人的应许，因为我们的小孩子们是受到神性之爱的对象。
26 【和合本】并且我必使那欺压你的吃自己的肉，也要以自己的血喝醉，好象喝甜酒一样。凡有血气的必都知道我耶和华是你的救主，是你的救赎主，是雅各的大能者。
【吕振中】我必使欺负你的、吃自己的肉，他们必喝自己的血到醉，像喝甜酒一样；血肉之人都必知道我永恒主乃是拯救你的，是赎回你的，是雅各之大能者。”
【思高本】我要使压迫你的人吃自己的肉，喝自己的血如喝新酒。如此，凡有血肉的人都知道我是上主，是你的拯救者，是你的救主，是雅各伯的大能者。”
【现代本】我要使压迫你的人互相残杀；他们因喝自己的血醉倒。那时候普天下都会知道，我是拯救你的上主；我是你的救赎主，是以色列大能的上帝。
【KJV】And I will feed them that oppress thee with their own flesh; and they shall be drunken with their own blood, as with sweet wine: and all flesh shall know that I the LORD am thy Saviour and thy Redeemer, the mighty One of Jacob.
【NIV】I will make your oppressors eat their own flesh; they will be drunk on their own blood, as with wine. Then all mankind will know that I, the Lord , am your Savior, your Redeemer, the Mighty One of Jacob."
【BBE】And the flesh of your attackers will be taken by themselves for food; and they will take their blood for drink, as if it was sweet wine: and all men will see that I the Lord am your saviour, even he who takes up your cause, the Strong One of Jacob.
【ASV】And I will feed them that oppress thee with their own flesh; and they shall be drunken with their own blood, as with sweet wine: and all flesh shall know that I, Jehovah, am thy Saviour, and thy Redeemer, the Mighty One of Jacob.
【本会注释】
    凡有血气的。见对赛45:23节的注释。

怀爱伦注释

2-6《证》第七卷第191页
4,5 《历》第678页
6 《历》第63、465页；《知君》第373页；《证》第八卷第57页
6-10《知君》第689页
7 《路》第163页；《历》第678页
8,9 《服》第107页；《知君》第373页
8-10《历》第679页
8-11《述》第10页
10 《福山》第17页
12 《知君》第374页
13-16《述》第11页
14-16《善》第626页；《福山》第133页；《服》第250页
15 《基教》第153页；《善》第32页；《今生》第297页；《青》第54页；《圣》第93页；《证》第四卷第329页；《证》第五卷第633页
15,16 《证》第五卷第230页
16 《历》第479页；《布》第414页；《基教》第273页；《善》第484页；《知君》第571、589页；《传证》第357页；《证》第五卷第474页；《证》第九卷第189页
24 《青》第51页
24,25 《历》第259页；《服》第93、161页；《知君》第378页
25 《临家》第317页；《今生》第21、352页


第 5 章

【本会注释】
1 在一个葡萄园的寓言中，上帝行使祂的严格审判。
8 他的审判是针对妄羡、11 淫荡、13 不敬虔，20 和不公平。
26 上帝的审判的执行者。

葡萄园之歌
1 【和合本】我要为我所亲爱的唱歌，是我所爱者的歌，论他葡萄园的事：我所亲爱的有葡萄园在肥美的山冈上。
【吕振中】让我来歌唱我所爱的人，来唱一首爱歌论到他的葡萄园∶我所爱的人有葡萄园在肥美的山冈上。
【思高本】我要为我的爱友讴唱一首论及他葡萄园的爱歌：我的爱友有一座葡萄园，位于肥沃的山冈上；
【现代本】听我为你们唱一首歌，一首关于我的朋友和他的葡萄园的歌：在肥沃的小山上，我的朋友开辟了一个葡萄园。
【KJV】Now will I sing to my wellbeloved a song of my beloved touching his vineyard. My wellbeloved hath a vineyard in a very fruitful hill:
【NIV】I will sing for the one I love a song about his vineyard: My loved one had a vineyard on a fertile hillside.
【BBE】Let me make a song about my loved one, a song of love for his vine-garden. My loved one had a vine-garden on a fertile hill:
【ASV】Let me sing for my wellbeloved a song of my beloved touching his vineyard. My wellbeloved had a vineyard in a very fruitful hill:
【本会注释】
    我要……唱歌。以赛亚有时是一个厄运的先知，有时是一个期望的先知。他先是以仁爱的、亲切可爱的口吻，然后使用忿怒和恼怒的激奋之辞。在赛1:10节，他向耶路撒冷的领袖致辞为“所多玛的官长”，而且向百姓致辞为“蛾摩拉的百姓”。现在他对以色列呈现他自己如同一个吟游诗人，唱一首会使他的民族高兴的爱国主题歌。比较大卫的许多圣诗，以及所罗门的雅歌（见摩6:5）。
    为我所亲爱的唱歌。和他的一些同伴先知一样，以赛亚是出口成章的诗人，而且以诗歌的形式大量呈现了他的信息和雅歌（赛6:10-13；9:2-21；10:1-11,13-19,28-34；11:1-9,12-16；12；13:2-22；14:4-21,24-32；15；16:1-11；17:1-6,10-14；18；19:1-15；21:1-15；22:1-8等）。
    我所爱者。拥有葡萄园的“所爱者”是上帝；葡萄园是以色列国（见诗80:8-16；太21:33-41）。
    肥美的山冈。“肥美的山冈”是迦南地，可能特别地提示了耶路撒冷。
2 【和合本】他刨挖园子，捡去石头，栽种上等的葡萄树，在园中盖了一座楼，又凿出压酒池；指望结好葡萄，反倒结了野葡萄。
【吕振中】他刨挖了园子，捡去石头，栽种了上好的葡萄树；在园中建造了一座守望楼，又凿出一个酒池；指望着它结好葡萄，反倒结了野葡萄。
【思高本】他翻掘了土地，除去了石块，栽上了精选的葡萄树，园中了一座守望台，又凿了一个榨酒池：原希望它结好葡萄，它反倒结了野葡萄。
【现代本】他挖泥土，清除石头；他种植了品种优良的葡萄。他造了一座高塔做瞭望台；他挖了一个踩踏葡萄的池子。他期待葡萄的成熟，不料，一颗颗葡萄又酸又涩。
【KJV】And he fenced it, and gathered out the stones thereof, and planted it with the choicest vine, and built a tower in the midst of it, and also made a winepress therein: and he looked that it should bring forth grapes, and it brought forth wild grapes.
【NIV】He dug it up and cleared it of stones and planted it with the choicest vines. He built a watchtower in it and cut out a winepress as well. Then he looked for a crop of good grapes, but it yielded only bad fruit.
【BBE】And after working the earth of it with a spade, he took away its stones, and put in it a very special vine; and he put up a watchtower in the middle of it, hollowing out in the rock a place for the grape-crushing; and he was hoping that it would give the best grapes, but it gave common grapes.
【ASV】and he digged it, and gathered out the stones thereof, and planted it with the choicest vine, and built a tower in the midst of it, and also hewed out a winepress therein: and he looked that it should bring forth grapes, and it brought forth wild grapes.
【本会注释】
    祂刨挖园子。希伯来语措辞`azaq，被翻译成“刨挖”［译者注：英KJV版里的译文是“把……用篱笆隔开”］，在希伯来语圣经中意谓“挖”。被翻译成“刨挖园子”，是凭借后来的希伯来语圣经为基础。然而，上下文清楚地表达葡萄园确实有篱笆，或“墙垣”，（赛5:5；参照太21:33）。上帝围绕祂的百姓设定了一个保护性树篱，以便保卫他们。他们地理位置在非利士［巴勒斯坦］的中央高地之上，远离了可立即连络的周边国家，此乃安全措施。上帝的律法和通过先知派送的信息是有价值的保护措施，以便防止他们迈出邪恶的步伐。
    石头。这些，也许，代表当地的民族，藉由他们的宗教崇拜偶像和邪恶的习俗。
    上等的葡萄树。这代表以色列的民众，乃是精心被上帝拣选的（见第7节）。
    一座楼。这座楼象征了圣殿（《历》第596页）。
    压酒池。这可以被理解为象征某种机构，像先知的学校，是上帝所指定的工具，为传授德行和恩典，如公义、公平、诚实和纯洁。
    葡萄。种植葡萄园是为了得到水果的收获，如同路13:6-9节比喻无花果树（见太21:19,34）。葡萄象征品性的果实，乃是以色列要在世界之前所展现的，也就是为了反射上帝的品性（见第27-30页）。
    野葡萄。以色列产出的不是圣灵的果实，而是产出了肉体的果实（见加5:19-23）。残酷和强暴、不诚实和欺诈、不节制和不道德的行为、漠不关心那贫穷的和被压迫者的权利，趁机利用寡妇和孤儿──这些是先知一直不断地所痛斥的邪恶；这些就是这里提到的“野葡萄”。
3 【和合本】耶路撒冷的居民和犹大人哪，请你们现今在我与我的葡萄园中，断定是非。
【吕振中】如今呢、耶路撒冷的居民和犹大人哪，在我和我的葡萄园之间断定是非吧！
【思高本】耶路撒冷的居民和犹大人啊！现在请你们在我与我葡萄园之间，判别是非：
【现代本】于是，我的朋友说：“耶路撒冷和犹大的居民哪，你们对葡萄园和我的事评评理吧。
【KJV】And now, O inhabitants of Jerusalem, and men of Judah, judge, I pray you, betwixt me and my vineyard.
【NIV】Now you dwellers in Jerusalem and men of Judah, judge between me and my vineyard.
【BBE】And now, you people of Jerusalem and you men of Judah, be the judges between me and my vine-garden.
【ASV】And now, O inhabitants of Jerusalem and men of Judah, judge, I pray you, betwixt me and my vineyard.
【本会注释】
    犹大人。以赛亚继续向犹大和耶路撒冷的人致辞，那些自称上帝的子民的人（见赛1:1；2:1；3:1；4:3,4）。葡萄园的歌，同样地，现在结束，而且上帝，那一首歌中的“所爱者”，通过先知跟祂的百姓说话。
    断定是非。锡安山被呼叫，让她为她自己作出一次决断（见太21:40,41）。上帝再一次邀请他的百姓与祂说理（见赛1:18）。如果他们直接面对事实，那么，他们将就会不可避免地公认祂的辩解是公证的，而且公认祂的公义，以及他们自己的罪。
4 【和合本】我为我葡萄园所做之外，还有什么可做的呢？我指望结好葡萄，怎么倒结了野葡萄呢？
【吕振中】我为我的葡萄园所能作的、还有什么没有作到呢？我指望着它结好葡萄，它为么倒结了野葡萄呢？
【思高本】我为我的葡萄园所能做的，还有什么没有做到？我原希望它结好葡萄，为什么却结了野葡萄？
【现代本】是不是我没有好好地照顾？为什么它出产酸葡萄，而不出产我所期望的甜葡萄？
【KJV】What could have been done more to my vineyard, that I have not done in it? wherefore, when I looked that it should bring forth grapes, brought it forth wild grapes?
【NIV】What more could have been done for my vineyard than I have done for it? When I looked for good grapes, why did it yield only bad?
【BBE】Is there anything which might have been done for my vine-garden which I have not done? why then, when I was hoping for the best grapes did it give me common grapes?
【ASV】What could have been done more to my vineyard, that I have not done in it? wherefore, when I looked that it should bring forth grapes, brought it forth wild grapes?
【本会注释】
    我要向我葡萄园甚样行。这一陈述时常是最有效的途径，助人透彻地理解真理。以赛亚之的之一陈述，乃是清楚地描写上帝为以色列做了祂可以做的每件事。祂给他们所提供之每种便利，乃是为了发展他们的品性，使他们类似于祂自己，从而他们为自身的失败惟独埋怨他们自己（见第30-33页）。
5 【和合本】现在我告诉你们，我要向我葡萄园怎样行：我必撤去篱笆，使他被吞灭，拆毁墙垣，使他被践踏。
【吕振中】如今我告诉你们我要怎样处理我的葡萄园。我要把它的篱笆撤去，使它被吞灭；我要把它的围墙拆个破口，使它被践踏。
【思高本】现在我要告诉你们，我将怎样对待我的葡萄园：我必撤去它的篱笆，让它被吞噬；拆毁它的围墙，让它受践踏；
【现代本】“看吧！我要这样处理我的葡萄园：我要拔除四周的篱笆，拆掉保护它的围墙，让野兽来吃园子里的果实，并糟蹋它。
【KJV】And now go to; I will tell you what I will do to my vineyard: I will take away the hedge thereof, and it shall be eaten up; and break down the wall thereof, and it shall be trodden down:
【NIV】Now I will tell you what I am going to do to my vineyard: I will take away its hedge, and it will be destroyed; I will break down its wall, and it will be trampled.
【BBE】And now, this is what I will do to my vine-garden: I will take away the circle of thorns round it, and it will be burned up; its wall will be broken down and the beasts of the field will go through it;
【ASV】And now I will tell you what I will do to my vineyard: I will take away the hedge thereof, and it shall be eaten up; I will break down the wall thereof, and it shall be trodden down:
【本会注释】
    撤去篱笆。上帝会将祂的保护手从祂的子民移开，而且允许他们的敌人抢劫并驱散他们。他们过犯之结局乃是葡萄园会变成一个荒凉的不毛之地。
6 【和合本】我必使他荒废，不再修理，不再锄刨，荆棘蒺藜倒要生长。我也必命云不降雨在其上。
【吕振中】我要使它荒废，不再修整，不再锄刨，蒺藜荆棘倒要长起来；我也要吩咐云彩、别降雨在园子上。
【思高本】我要使他变成荒地，不再修剪，不再耕锄，荆棘和蒺藜将丛丛而生；并且我要命令云彩不再在它上降下时雨。
【现代本】我要让地上长满野草；我不修剪葡萄藤，也不挖松土地；我要让地上长满蒺藜荆棘。我甚至要禁止云降雨水。”
【KJV】And I will lay it waste: it shall not be pruned, nor digged; but there shall come up briers and thorns: I will also command the clouds that they rain no rain upon it.
【NIV】I will make it a wasteland, neither pruned nor cultivated, and briers and thorns will grow there. I will command the clouds not to rain on it."
【BBE】And I will make it waste; its branches will not be touched with the knife, or the earth worked with the spade; but blackberries and thorns will come up in it: and I will give orders to the clouds not to send rain on it.
【ASV】and I will lay it waste; it shall not be pruned nor hoed; but there shall come up briers and thorns: I will also command the clouds that they rain no rain upon it.
【本会注释】
    我必使他荒废。上帝不是荒废了以色列，而是撤回了祂的保护手，允许了从外部有敌人，现在先有亚述，稍后是巴比伦和罗马，完成了祂的旨意（见对代下18:18；22:8节的注释）。稍后，以赛亚说到上帝对以色列的处罚乃是使用亚述作为祂的“怒气”的“棍”和祂的“恼恨”的“仗”（赛10:5-7）。
    不再锄刨。如果让一个葡萄园能出产，照料是必须的。一旦没有修剪和栽培，就一定最后恶化，而且变成一个荒凉的不毛之地。停止修剪和锄刨，乃是从上帝所提供的道德和灵性上的栽培撤退（路13:8；约15:2）。
    荆棘蒺藜。繁茂的葡萄园会变成不毛之地和荒野。产出的不是葡萄，只是荆棘蒺藜。更甚至天国也会扣留赐给他们的祝福，而且土地会变成焦干和荒芜。乃是上帝传授生命和祝福（雅1:17）。祂扣留祝福乃是造成荒芜和死亡。
7 【和合本】万军之耶和华的葡萄园就是以色列家；他所喜爱的树就是犹大人。他指望的是公平，谁知倒有暴虐（或作：倒流人血）；指望的是公义，谁知倒有冤声。
【吕振中】原来万军之永恒主的葡萄园就是以色列家；他所喜悦栽种的树就是犹大人；他指望的是公平，唉，倒发生了杀人流血！他指望的是公义，唉，倒来了哀叫声！
【思高本】万军上主的葡萄园就是以色列家，而犹大人即是他锺爱的幼苗。他原希望正义，看，竟是流血；他原希望公平，看，却是冤声！
【现代本】以色列就是上主──万军的统帅的葡萄园；犹大人民就是他细心栽培的葡萄树。他盼望他们实行正义，但杀人流血之事有目共睹！他盼望他们行为正直，但喊叫屈之声到处可闻！
【KJV】For the vineyard of the LORD of hosts is the house of Israel, and the men of Judah his pleasant plant: and he looked for judgment, but behold oppression; for righteousness, but behold a cry.
【NIV】The vineyard of the Lord Almighty is the house of Israel, and the men of Judah are the garden of his delight. And he looked for justice, but saw bloodshed; for righteousness, but heard cries of distress.
【BBE】For the vine-garden of the Lord of armies is the people of Israel, and the men of Judah are the plant of his delight: and he was looking for upright judging, and there was blood; for righteousness, and there was a cry for help.
【ASV】For the vineyard of Jehovah of hosts is the house of Israel, and the men of Judah his pleasant plant: and he looked for justice, but, behold, oppression; for righteousness, but, behold, a cry.
【本会注释】
    葡萄园。上帝对于祂的百姓的信息之含义是确定无疑的。对背教的国家特殊地使用这一个信息是令人想起拿单大卫的尖锐的指责。“你就是那人”（撒下12:7），和耶稣痛斥犹太人的谴责：“上帝的国，必从你们夺去赐给那能结果子的百姓。”（太21:43）
    以色列家。虽然以赛亚的使命主要是在犹大国，他的有些信息完全可以应用在以色列国。葡萄园的寓言当然主要为了犹大（第3节），但是涉及到指责和将要来临的厄运之信息，以色列恰如犹大。“以色列”这一措辞时常被用来指定犹大国（见赛1:3；4:2；8:18；31:6；弥1:14；3:1；6:2）。但是事实上在这里被提到的“以色列家”和“犹大人”似乎指示该信息适用于两个国家。如果“以色列”在这里叙述了北方王国，这个预言会是在公元前722年之前，那时是北方的王国正跌落的时候。由于那个国家正在临近其悲惨的厄运，所以难以否认一个主要关心犹大的属于上帝的先知会不会偶尔向那犹大北方的邻居处在危机的时刻投出几句预言。
    他指望的是公平。上帝期望祂的百姓行使公义，但是祂在每支手上看见的是血迹、暴力和压迫。
    冤声。“冤声”来自于那些遭受了压迫的人，或是正在流出无辜的血的人（见创4:10；申24:15；雅5:4；启6:9,10）。义人们互相之间的方式不会导致祈求帮忙的冤声必须上升到天国。

人的恶行
8 【和合本】祸哉！那些以房接房，以地连地，以致不留余地的，只顾自己独居境内。
【吕振中】有祸阿！那些使房屋连接屋，使田地毗连田地，以致不留余地，而你们只好独居境内！
【思高本】祸哉，你们这些使房屋毗连房屋，田地接连田地，而只让你们自己单独住在那地域内的人！
【现代本】你们要遭殃了！你们已经有田地房屋，还贪图更多的田地房屋。别人连住的地方都没有，你们竟把这一大片土地独占了。
【KJV】Woe unto them that join house to house, that lay field to field, till there be no place, that they may be placed alone in the midst of the earth!
【NIV】Woe to you who add house to house and join field to field till no space is left and you live alone in the land.
【BBE】Cursed are those who are joining house to house, and putting field to field, till there is no more living-space for any but themselves in all the land!
【ASV】Woe unto them that join house to house, that lay field to field, till there be no room, and ye be made to dwell alone in the midst of the land!
【本会注释】
    祸哉。以赛亚在这里开始例举一系列灾祸，明确地提到所降临之每个灾祸都相关于以色列犯罪之结果。这些犯罪在第2节里是“荒野葡萄”。列出的可能并非是人的所有罪；只列出了那个邪恶时代的那些最突出的特征。
    以房接房。这里形象性的描绘是代表妄羡和贪欲的罪。上帝本来有意于以色列是小板块土地里的一个国民。为了预防形成大的房地产的群系，祂提前设置了禧年（利25:13；27:24）和关于女继承者的遗传律法（利25:13；27:24）。但是这些吩咐被忽视了，以至滋长了一个大富的阶层，从而取代了很多的小地主，另外，滋长了被贫穷所困恼的、无土地的劳动者。许多人已经被降卑到实际上的奴隶身份，以及其它人，尽管不是奴隶，但是不得不支付过高的租金。弥迦，以赛亚的一个同时代的人，也痛斥了这种邪恶（弥2:2）。
    境内。即，保守垅断。富有阶层对他人的福利大体上没有兴趣。他们独特地关心他们自己的利益。他们不关心他人，即使贫穷者们完全被扫除其存在。这样的情形正快速地接近该地方，那里的贫穷者会很快失去他们所具有的任何财物，而且富有者会欣赏该土地的产物。
9 【和合本】我耳闻万军之耶和华说：必有许多又大又美的房屋成为荒凉，无人居住。
【吕振中】万军之永恒主曾经起誓，使我亲耳听到∶他说∶“必有许多房屋变成荒凉，又大又美，无人居住。
【思高本】万军的上主在我耳边宣誓说：那许多房屋必将成为废墟；巍峨华丽的，必无人居住；
【现代本】我听见上主──万军的统帅这样说：“这些豪华大夏都要荒废，无人居住。
【KJV】In mine ears said the LORD of hosts, Of a truth many houses shall be desolate, even great and fair, without inhabitant.
【NIV】The Lord Almighty has declared in my hearing: "Surely the great houses will become desolate, the fine mansions left without occupants.
【BBE】The Lord of armies has said to me secretly, Truly, numbers of great and fair houses will be waste, with no one living in them.
【ASV】In mine ears saith Jehovah of hosts, Of a truth many houses shall be desolate, even great and fair, without inhabitant.
【本会注释】
    许多又大又美的房屋。那些为要增加他们自己的地产，剥夺他们的邻居的人，不会长久地欣赏他们所采用之压迫性的措施而得到的结果。他们会得享的不是繁荣和快乐，而是会遇到贫穷和国家的毁灭。事态的规律是博大而美丽的房地产会被留下无人居住而且无人顾及。
10 【和合本】三十亩葡萄园只出一罢特酒；一贺梅珥谷种只结一伊法粮食。
【吕振中】十亩葡萄园、只出一罢特酒；一贺梅珥谷种、只结一伊法粮食。”
【思高本】十亩葡萄园将只出一“巴特”酒，一“曷默尔”种子，只出一“厄法”谷。
【现代本】十公顷的葡萄园顶多酿十公升的酒；十篮麦种还收不到一篮麦子。”
【KJV】Yea, ten acres of vineyard shall yield one bath, and the seed of an homer shall yield an ephah.
【NIV】A ten-acre vineyard will produce only a bath of wine, a homer of seed only an ephah of grain."
【BBE】For ten fields of vines will only give one measure of wine, and a great amount of seed will only give a small measure of grain.
【ASV】For ten acres of vineyard shall yield one bath, and a homer of seed shall yield but an ephah.
【本会注释】
    三十亩。希伯来语措辞中的“亩”明确地指示在一天之内负一个轭的一头牛用犁可以耕田的土地面积。一个“罢特”等于美国的5.81加仑，或22公升（见卷一第167页）。换句话说，该地会实际上没有收成。
    一贺梅珥。十伊法（如同十罢特的体积）是一个贺梅珥，其产量只能是一伊法。土地的产量不仅没有增加，而且其收获会比被播种的种子数量还少。这里描绘的状况是一场全然的失败和毁灭。
11 【和合本】祸哉！那些清早起来追求浓酒，留连到夜深，甚至因酒发烧的人。
【吕振中】有祸阿，那些清早起来，追求浓酒，留连到晚上，甚至酒酣耳热的人！
【思高本】祸哉，那些早晨一起来即追求烈酒，留连至深夜，饮至酒酣耳热的人！
【现代本】你们要遭殃了！你们一早起来就喝烈酒，整个晚上喝得酩酊大醉。
【KJV】Woe unto them that rise up early in the morning, that they may follow strong drink; that continue until night, till wine inflame them!
【NIV】Woe to those who rise early in the morning to run after their drinks, who stay up late at night till they are inflamed with wine.
【BBE】Cursed are those who get up early in the morning to give themselves up to strong drink; who keep on drinking far into the night till they are heated with wine!
【ASV】Woe unto them that rise up early in the morning, that they may follow strong drink; that tarry late into the night, till wine inflame them!
【本会注释】
    浓酒。被列出的第二个罪是醉酒和不节制。自称是上帝的子民的人耽溺于浓酒。他们早起床，是为了有较多的时间饮酒。从早晨直到夜晚，许多人心中只想喝酒（见赛22:13；28:7；何4:11；摩6:6）。
12 【和合本】他们在筵席上弹琴，鼓瑟，击鼓，吹笛，饮酒，却不顾念耶和华的作为，也不留心他手所做的。
【吕振中】他们在筵席上弹琴、鼓瑟、击手鼓、吹笛、喝酒；永恒主的作为他们不顾念；他手所作的他们都不看。
【思高本】在他们的宴会上只有琴、瑟、手鼓、管笛和酒。却没有人注视上主的作为，没有人留意他手中的工作：
【现代本】在宴会上，你们欣赏竖琴、铃鼓、箫笛的音乐，消耗大量的酒，却不明白上主的作为。
【KJV】And the harp, and the viol, the tabret, and pipe, and wine, are in their feasts: but they regard not the work of the LORD, neither consider the operation of his hands.
【NIV】They have harps and lyres at their banquets, tambourines and flutes and wine, but they have no regard for the deeds of the Lord , no respect for the work of his hands.
【BBE】And corded instruments and wind-instruments and wine are in their feasts: but they give no thought to the work of the Lord, and they are not interested in what his hands are doing.
【ASV】And the harp and the lute, the tabret and the pipe, and wine, are in their feasts; but they regard not the work of Jehovah, neither have they considered the operation of his hands.
【本会注释】
    琴。或里拉。音乐在他们的醉酒狂欢（见摩6:5,6）中起到很重要的角色。这里的音乐不仅并非被用之于上帝的荣耀，而且变成敌人的手中一种有力的工具，给灵魂带去毁灭。
    不顾念。在他们的野蛮和淫荡中的狂欢作乐里，这些暴食者的良心变得枯干了，他们忘却了真理和公义，而且他们的心接纳每种邪恶的形式。贪欲占据了爱的位置，暴力和恐怖占据了公义。
13 【和合本】所以，我的百姓因无知就被掳去；他们的尊贵人甚是饥饿，群众极其干渴。
【吕振中】故此我的人民因无知就而流亡；他们的尊贵人饿得要死；他们的大众乾渴得要命。
【思高本】因此，我的百姓必因无知而被放逐，显贵必将饿得要死，民众必将渴得要命。
【现代本】因此，你们要被放逐；你们的领袖要饿死，人民要渴死。
【KJV】Therefore my people are gone into captivity, because they have no knowledge: and their honourable men are famished, and their multitude dried up with thirst.
【NIV】Therefore my people will go into exile for lack of understanding; their men of rank will die of hunger and their masses will be parched with thirst.
【BBE】For this cause my people are taken away as prisoners into strange countries for need of knowledge: and their rulers are wasted for need of food, and their loud-voiced feasters are dry for need of water.
【ASV】Therefore my people are gone into captivity for lack of knowledge; and their honorable men are famished, and their multitude are parched with thirst.
【本会注释】
    被掳去。直译是：“落入被掳。”被掳尚未开始（见对第7节的注释）。以赛亚在这里阐明被掳的理由。他没有将被掳呈现为一种已经完成的事实。以色列的人被掳于723/722年。
    无知。罪是由于愚昧无知。那些专注于罪的人，乃是显示出他们自己的愚昧无知。罪的工价不是繁荣、和平和荣誉，而是耻辱、悲哀和死亡。选择罪的人，是选择了死亡。上帝已经清楚地而且重复地指出了过犯的结果会是什么。而且，过去的经验已经时常显示出不顺从之可怕的结局。现在以色列人和犹大人正在藉由坚持他们的邪恶，乃至确保他们自己的毁灭，揭示出他们是完全缺乏“知识”。他们“无知识而灭亡”，那是由于他们“弃掉知识”（何4:6）。
14 【和合本】故此，阴间扩张其欲，开了无限量的口；他们的荣耀、群众、繁华，并快乐的人都落在其中。
【吕振中】故此阴间扩张其所欲，大开其口、没有限量；而耶路撒冷尊荣的人和她的大众必都下去；她的喧闹、连那以她为乐的人、都必落在其中。
【思高本】为此，阴府张大了咽喉，敞开了无限的大口，显贵、群众以及那些喧哗宴乐的人，都要落在面。
【现代本】阴间正张开大口要吞吃他们，把在耶路撒冷作乐的显要和狂欢的人民一齐吞灭。
【KJV】Therefore hell hath enlarged herself, and opened her mouth without measure: and their glory, and their multitude, and their pomp, and he that rejoiceth, shall descend into it.
【NIV】Therefore the grave enlarges its appetite and opens its mouth without limit; into it will descend their nobles and masses with all their brawlers and revelers.
【BBE】For this cause the underworld has made wide its throat, opening its mouth without limit: and her glory, and the noise of her masses, and her loud-voiced feasters, will go down into it.
【ASV】Therefore Sheol hath enlarged its desire, and opened its mouth without measure; and their glory, and their multitude, and their pomp, and he that rejoiceth among them, descend into it.
【本会注释】
    阴间。希伯来语是she'ol，修辞性地比喻死去的人之住所（见对撒下12:23；22:6节的注释）。
    扩张其欲。即，为了要容纳那些来自有生命之土地而且增加的抵达人的数字。
    繁华。耶路撒冷的贵族、普通大众、所有吹捧眼前的繁华并且取乐于他们的罪孽的人，将会同样跌落到毁灭之中。
15 【和合本】卑贱人被压服；尊贵人降为卑；眼目高傲的人也降为卑。
【吕振中】卑贱人俯首屈抑，尊贵人降低，骄傲人的眼目都必降低。
【思高本】人必将屈服，人必被抑制，目空一切的人必低首下心。
【现代本】每一个人都蒙羞辱；骄傲的人要贬为卑微。
【KJV】And the mean man shall be brought down, and the mighty man shall be humbled, and the eyes of the lofty shall be humbled:
【NIV】So man will be brought low and mankind humbled, the eyes of the arrogant humbled.
【BBE】And the poor man's head is bent, and the great man goes down on his face, and the eyes of pride are put to shame:
【ASV】And the mean man is bowed down, and the great man is humbled, and the eyes of the lofty are humbled:
【本会注释】
    卑贱人。比较赛2:9,11,17节。所有阶层的人会降为卑，无论是低贱的还是高贵的。一旦来临毁灭，就不会有任何存留。
16 【和合本】惟有万军之耶和华因公平而崇高；圣者上帝因公义显为圣。
【吕振中】惟独万军之永恒主因公平而崇高；圣者上帝因公义而显为圣。
【思高本】万军的上主必因正义而受尊崇，至圣的天主必因公平而显为圣。
【现代本】上主──万军的统帅以主持公义彰显自己的伟大；神圣的上帝以审判子民显示自己的神圣。
【KJV】But the LORD of hosts shall be exalted in judgment, and God that is holy shall be sanctified in righteousness.
【NIV】But the Lord Almighty will be exalted by his justice, and the holy God will show himself holy by his righteousness.
【BBE】But the Lord of armies is lifted up as judge, and the Holy God is seen to be holy in righteousness.
【ASV】but Jehovah of hosts is exalted in justice, and God the Holy One is sanctified in righteousness.
【本会注释】
    因公平而崇高。即，祂在公义的作为中被尊崇而且被证实。罪的最终结局是耻辱，但是在其结尾，正义而且公义会带来荣誉和光荣。上帝的作为就是如此地在所有的宇宙之前给祂带来荣誉和光荣。
    因公义显为圣。直译是：“圣洁的上帝在公义中显示［自己］的神圣。”上帝对于人的公义的作为证实祂具有神圣而圣洁的品性。上帝的百姓要变成相似于祂的品性。以色列对于上帝是神圣饿日圣洁的事实，已经熟视无睹，因而无法理解公义的重要性或其含义。因为自己亲身有意识于上帝的尊贵品性，以赛亚持续不断的重担，使以色列也可能变得圣洁并公义。这是他在他们面前一直保守的理想。
17 【和合本】那时，羊羔必来吃草，如同在自己的草场；丰肥人的荒场被游行的人吃尽。
【吕振中】那时羊羔必来吃草、像在自己的草场一样；山羊羔（传统∶寄居者）必在荒场上吃食。
【思高本】羔羊要在那吃草，有如在自己的草场上；肥羊要在荒田吃草。
【现代本】荒废了的城市长满野草，小羊在那里吃草，小山羊也在那里找到食料。
【KJV】Then shall the lambs feed after their manner, and the waste places of the fat ones shall strangers eat.
【NIV】Then sheep will graze as in their own pasture; lambs will feed among the ruins of the rich.
【BBE】Then the lambs will get food as in their grass-lands, and the fat cattle will be feasting in the waste places.
【ASV】Then shall the lambs feed as in their pasture, and the waste places of the fat ones shall wanderers eat.
【本会注释】
    在自己的草场。希伯来语也可以被翻译为，“在自己的牧场”（见结34:11-15）。这里描述了被回复的以色列如同快乐地而且平安地在一起被饲养的小羊。
    荒场。第17节的此处希伯来语本文的含义模糊。英RSV版翻译为“肥畜和小孩将被喂养在荒场之中”，这是以希腊文七十士译本为基础，乃是贴切于上下文。依照这种释义，变荒芜的土地如今将会被转变成牧场，那里将会在平安之中喂养家畜。
18 【和合本】祸哉！那些以虚假之细绳牵罪孽的人！他们又象以套绳拉罪恶，
【吕振中】有祸阿，那些以虚谎的绳索牵引着罪罚，像以套车粗绳拉罪之报应的人；
【思高本】祸哉，那些用牛犊的绳引来邪恶，用牛车的绳索勾出罪孽的人，
【现代本】你们要遭殃了！你们已经被罪恶过犯套住了。
【KJV】Woe unto them that draw iniquity with cords of vanity, and sin as it were with a cart rope:
【NIV】Woe to those who draw sin along with cords of deceit, and wickedness as with cart ropes,
【BBE】Cursed are those who make use of ox-cords for pulling the evil thing, and the bands of a young ox for their sin!
【ASV】Woe unto them that draw iniquity with cords of falsehood, and sin as it were with a cart rope;
【本会注释】
    牵罪孽。第三次的灾祸致辞是向那些坚持自己的邪恶方式的人，他们完全知道他们自己的所作所为。他们甘心在绳索上系住他们自己罪孽，实际上，刚愎地抵抗为释放他们得自由而设计的任何影响（见赛61:1）。
    套绳。套绳比细绳索更加厚实而且强韧，而且象征更高一层的悖逆，乃是一个邪恶者被束缚在自己的罪孽之中，被捆绑得无法揭开。通过坚持邪恶，他们正在自寻死路。
19 【和合本】说：任他急速行，赶快成就他的作为，使我们看看；任以色列圣者所谋划的临近成就，使我们知道。
【吕振中】那些讥诮着说∶“任他迅速些，任他赶快成就他的作为，让我们看看！任以色列之圣者所计画的临近，任它到来，让我们知道！”
【思高本】和那些说：“愿他赶快，迅速完成他的工作，好使我们看看；愿以色列圣者的决策尽速执行，好使我们知道”的人！
【现代本】你们说：“让上主赶快做他要做的；我们倒要看看他的作为。让以色列神圣的上帝实行他的计划吧；我们倒想知道他的意念。”
【KJV】That say, Let him make speed, and hasten his work, that we may see it: and let the counsel of the Holy One of Israel draw nigh and come, that we may know it!
【NIV】to those who say, "Let God hurry, let him hasten his work so we may see it. Let it approach, let the plan of the Holy One of Israel come, so we may know it."
【BBE】Who say, Let him do his work quickly, let him make it sudden, so that we may see it: let the design of the Holy One of Israel come near, so that it may be clear to us.
【ASV】that say, Let him make speed, let him hasten his work, that we may see it; and let the counsel of the Holy One of Israel draw nigh and come, that we may know it!
【本会注释】
    任祂急速行。这些罪人，有关他们的邪恶和刚愎，大胆地向上帝挑战，让祂推进祂所指定之旨意的作为。在他们对抗祂的悖逆中，带着挑衅。以赛亚一直不断地指出其临近的厄运是确定无疑的，并且为期不远。他的第二个儿子的名字，玛黑珥沙拉勒哈斯罢斯（赛8:3），词义是“掳掠速临，抢夺快到”。这个名字是有意于告示以色列靠近了以赛亚所经常预言的厄运（赛8:18）。但是人们嘲笑了上帝的警告。对于逼迫的审判，这以赛亚的严肃信息，他们嘲骂着答复：“让上帝催促你所顽固地告诉我们的那种厄运。我们想要用我们自己的眼睛证实。”他们就是如此地邀请了他们自己的灭亡。比较玛2:17；3:13节。
20 【和合本】祸哉！那些称恶为善，称善为恶，以暗为光，以光为暗，以苦为甜，以甜为苦的人。
【吕振中】有祸阿，那些称坏为好，称好为坏的，那些以暗为光，以光为暗的，以苦为甜，以甜为苦的人！
【思高本】祸哉，那些称恶为善，称善为恶；以暗为光，以光为暗；以苦为甘，以甘为苦的人！
【现代本】你们要遭殃了！你们是非不辨，光暗颠倒，甜苦不分。
【KJV】Woe unto them that call evil good, and good evil; that put darkness for light, and light for darkness; that put bitter for sweet, and sweet for bitter!
【NIV】Woe to those who call evil good and good evil, who put darkness for light and light for darkness, who put bitter for sweet and sweet for bitter.
【BBE】Cursed are those who give the name of good to evil, and of evil to what is good: who make light dark, and dark light: who make bitter sweet, and sweet bitter!
【ASV】Woe unto them that call evil good, and good evil; that put darkness for light, and light for darkness; that put bitter for sweet, and sweet for bitter!
【本会注释】
    称恶为善。固执地抵抗上帝在祂的仁慈中送的警告的人，将会最终使自己的意念变得如此地刚愎乖张，乃至不能区别善行和邪恶。此人确实把错误的行为当作是正确的，把正确的言行当作是错误的。当刚愎乖张达到如此途径的时候，厄运就不可能被推延得很长。
21 【和合本】祸哉！那些自以为有智慧，自看为通达的人。
【吕振中】有祸阿，那些眼光自看为有智慧，见解自以为高明的人！
【思高本】祸哉，那些自视为聪明和自以为通达的人！
【现代本】你们要遭殃了！你们还自以为聪明伶俐呢！
【KJV】Woe unto them that are wise in their own eyes, and prudent in their own sight!
【NIV】Woe to those who are wise in their own eyes and clever in their own sight.
【BBE】Cursed are those who seem wise to themselves, and who take pride in their knowledge!
【ASV】Woe unto them that are wise in their own eyes, and prudent in their own sight!
【本会注释】
    自以为有智慧。这些乖张、不知悔改的人，自信他们自己胜过上帝，“他们的思念变为虚妄”，而且他们的“无知的心”被锁在黑暗里（罗1:21；见《历》第213页）。他们所吹嘘的智能是最大的愚蠢（罗1:22）。这世界充满着以轻蔑的眼光看待那些相信上帝，而且顺从于祂所说的话的人。在上帝已经做的以及有旨意地去做的每件事上，他们找毛病。他们这类人就是如今正在自寻灾祸，并给他们周边的世界带来灾祸的人。这些人需要听见赞美诗作者的庄严措辞：“你们要休息，要知道我是上帝。”（诗46:10）
22 【和合本】祸哉！那些勇于饮酒，以能力调浓酒的人。
【吕振中】有祸阿，那些勇于喝酒，豪于调和浓酒的人！
【思高本】祸哉，那些饮酒的英雄，调酒的壮士！
【现代本】你们要遭殃了！你们只是些酒囊饭袋；你们的勇敢和胆量只在斗酒的时候表现出来。
【KJV】Woe unto them that are mighty to drink wine, and men of strength to mingle strong drink:
【NIV】Woe to those who are heroes at drinking wine and champions at mixing drinks,
【BBE】Cursed are those who are strong to take wine, and great in making mixed drinks!
【ASV】Woe unto them that are mighty to drink wine, and men of strength to mingle strong drink;
【本会注释】
    勇于饮酒。这个灾祸是类似于在第11、12节所针对的喝酒的人。但是那里的灾祸只针对一群堕落的溺酒者。这里的灾祸是追踪饮料和不公平之间的关系，被提及在第23节。这些人是“勇于饮酒”，敢于行使罪孽。
23 【和合本】他们因受贿赂，就称恶人为义，将义人的义夺去。
【吕振中】那些因受贿赂而以有罪的人为无罪，而将无罪的人之无罪夺去的！
【思高本】那些受贿释放罪人，夺取义人权利的人！
【现代本】你们让贿赂你们的人逍遥法外，却剥夺无辜者的权力。
【KJV】Which justify the wicked for reward, and take away the righteousness of the righteous from him!
【NIV】who acquit the guilty for a bribe, but deny justice to the innocent.
【BBE】Who for a reward give support to the cause of the sinner, and who take away the righteousness of the upright from him.
【ASV】that justify the wicked for a bribe, and take away the righteousness of the righteous from him!
【本会注释】
    称恶人为义。即，“释放那有罪的”。对于这一种类的人，公义毫无价值。为了增得物质上的利益，对别人的最大的邪恶他们甘心视若无睹。在贿赂面前，他们会宣告一个义人有罪，而且宣布那恶人无罪。他们不会因道德而踌躇不安。他们的生活模态是奢侈的，而且为保障所能得到的途径，他们疲于奔命。当这一种类人坐在审判席上的时候，一个国家状态就已经变得相当糟糕。
24 【和合本】火苗怎样吞灭碎秸，干草怎样落在火焰之中，照样，他们的根必象朽物，他们的花必象灰尘飞腾；因为他们厌弃万军之耶和华的训诲，藐视以色列圣者的言语。
【吕振中】火吞怎样吞灭碎秸，乾草怎样销沉于火焰中，他们的根也必怎样像朽烂之物，他们的花必像飞尘上腾；因为他们弃绝了万军之永恒主的指教，藐视了以色列之圣者的训言。
【思高本】因此，他们必如卷入火舌中的禾，焚于烈中的枯草；他们的根必要糜烂，他们的嫩芽必要如尘埃般的飞扬，因为他们抛弃了万军上主的教导，藐视了以色列圣者的训诲。
【现代本】所以，正像干草在烈火中焚烧一样，你们的根要枯干，你们的花朵要凋谢；因为你们违背了以色列神圣上帝的法律，拒绝了上主──万军的统帅的教导。
【KJV】Therefore as the fire devoureth the stubble, and the flame consumeth the chaff, so their root shall be as rottenness, and their blossom shall go up as dust: because they have cast away the law of the LORD of hosts, and despised the word of the Holy One of Israel.
【NIV】Therefore, as tongues of fire lick up straw and as dry grass sinks down in the flames, so their roots will decay and their flowers blow away like dust; for they have rejected the law of the Lord Almighty and spurned the word of the Holy One of Israel.
【BBE】For this cause, as the waste of the grain is burned up by tongues of fire, and as the dry grass goes down before the flame, so their root will be like the dry stems of grain, and their flower will go up in dust: because they have gone against the law of the Lord of armies, and have given no honour to the word of the Holy One of Israel.
【ASV】Therefore as the tongue of fire devoureth the stubble, and as the dry grass sinketh down in the flame, so their root shall be as rottenness, and their blossom shall go up as dust; because they have rejected the law of Jehovah of hosts, and despised the word of the Holy One of Israel.
【本会注释】
    干草怎样落在火焰之中。直译是“如同被预备作火焰的干草飘落”。死海圣经手抄本1QIsa（见卷一第31页；卷四卷第86页）的译文是：“他像燃烧的火落下。”后者更加相似于希腊文七十士译本的译文，“与没有控制的火焰一起燃烧”。
    像朽物。这些人完全腐败，而且他们将会在他们自己的腐败中毁灭。像干草被点燃的火捕捉，并很快被烧成灰烬一样，他们就是如此地被毁灭。
    耶和华的训诲。可怕的结果发生在耶和华的律法被拒绝的时候（见《善》第586页），若不然，就没有其他的途径可以辨别善行和邪恶。因为这些人已经将上帝的律法撇弃在一边，他们所陷入之罪孽如此之深，乃至习惯于第8-23节所描述的做法。
    藐视以色列圣者的言语。上帝所说的话总是真理并且是公义。但是这些人轻视了祂的神圣措辞（见对第21节的注释），而且当人们采取这样的姿态的时候，对于他们完全没有希望。
25 【和合本】所以，耶和华的怒气向他的百姓发作。他的手伸出攻击他们，山岭就震动；他们的尸首在街市上好象粪土。虽然如此，他的怒气还未转消；他的手仍伸不缩。
【吕振中】故此永恒主之向他的人民发怒，伸出手来击打他们，山岭就震动，他们的尸体就在街市中好像粪土。虽有这一切，永恒主的怒气还未转消；他的手仍然伸着。
【思高本】为此，上主向自己的百姓大发雷霆，伸出自己的手来打击他们；其时，山岳为之震撼，他们的体，有如街道上的粪土。然而他的震怒并未因此而息灭，他的手仍然伸着。
【现代本】上主要向他的子民发烈怒；他要伸出手来责打他们。山要震动，死尸堆在路旁，像垃圾一般。到那时，上主的怒气仍未消除，他还要伸手责打他们。
【KJV】Therefore is the anger of the LORD kindled against his people, and he hath stretched forth his hand against them, and hath smitten them: and the hills did tremble, and their carcases were torn in the midst of the streets. For all this his anger is not turned away, but his hand is stretched out still.
【NIV】Therefore the Lord 's anger burns against his people; his hand is raised and he strikes them down. The mountains shake, and the dead bodies are like refuse in the streets. Yet for all this, his anger is not turned away, his hand is still upraised.
【BBE】For this reason the wrath of the Lord has been burning against his people, and his hand has been stretched out against them in punishment, and the hills were shaking, and their dead bodies were like waste in the open places of the town.
【ASV】Therefore is the anger of Jehovah kindled against his people, and he hath stretched forth his hand against them, and hath smitten them; and the mountains tremble, and their dead bodies are as refuse in the midst of the streets. For all this his anger is not turned away, but his hand is stretched out still.
【本会注释】
    耶和华的怒气。见对士2:20；王下13:3；17:11节。煽起耶和华的怒气是一件可怕的事。上帝耶和华是“是有怜悯有恩典的上帝，不轻易发怒，并有丰盛的慈爱和诚实”（出34:6）。祂热心地爱罪人，但是完全地憎恶罪。祂将不清除有罪人；事实上，祂不能够如此做，而且始终如一于祂自己的品性──除非而且直到有罪的人忏悔自己的邪恶。当罪孽到达了一个至高点，以至于没有希望的时候，上帝就会停止节制，而且愤怒的圣工会开始（《证》第五卷第208页；《证》第九卷第13页）。在以赛亚的信息时代，以色列的罪孽已经几乎达到如此的程度。
    山岭就震动。或许是提示一次可怕的地震，一定造成了很大的破坏，并且被看作来自天国的一次审判。这样的地震显然偶尔发生在乌西雅的在位期间，可能在他执政的比较后期，在他的死亡之前几年当中。这可能是先知阿摩司接受对他的呼召之前不久时的地震（摩1:1）。当以赛亚递送了这一个信息的时候，这一次地震的记忆仍然活生生地在人意念当中。
    好像粪土。直译是“如碎屑”，或“像弃物”（英RSV版）。当发生地震时，多数人逃到街道，他们被杀在那里，而且到处是他们的尸体。
    他的手仍伸不缩。即，在审判中（见赛9:12,17,21；10:4）。至于上帝转回的祂的忿怒，见诗85:4；赛12:1；何14:4节，以及伸展祂的手攻击而且毁灭，见出3:20；9:15；撒下24:16；赛14:27节。
26 【和合本】他必竖立大旗，招远方的国民，发嘶声叫他们从地极而来，看哪，他们必急速奔来。
【吕振中】他必竖起旌旗招一国的人从远方而来，吹口哨叫他们从地尽边来到；看吧，他们必迅速轻快地赶来；
【思高本】上主要向远方的异民竖起一面旗帜，好由大地的四极号召他们，看，他们将疾趋前来。
【现代本】上主要发出讯号呼召一个遥远的国家（希伯来文是：远方诸国）；他要吹哨，从地极把他们召来；他们要迅速敏捷地来到。
【KJV】And he will lift up an ensign to the nations from far, and will hiss unto them from the end of the earth: and, behold, they shall come with speed swiftly:
【NIV】He lifts up a banner for the distant nations, he whistles for those at the ends of the earth. Here they come, swiftly and speedily!
【BBE】And he will let a flag be lifted up as a sign to a far-off nation, whistling to them from the ends of the earth: and they will come quickly and suddenly.
【ASV】And he will lift up an ensign to the nations from far, and will hiss for them from the end of the earth; and, behold, they shall come with speed swiftly.
【本会注释】
    大旗。希伯来语是nes，“信号”、“神迹”、“标志”。在远古时，最快速的沟通方法是从小山顶到小山顶显示藉着火或烟传递的信号。上帝宣布祂将会与此相似地送一个信息给各国各民。这种远古的沟通方法向以赛亚提供了他所经常使用的一种修辞手法（见赛11:10,12；13:2；18:3；49:22；62:10）。上帝的“大旗”，也许在地球上或在天国是一种标志，无论是藉着天使或人类的报信者，藉着天然的现象，或可能被祂使用与人的心说话的任何其他的方法，而且可能是上帝送的某种信息。当上帝跟各国各民说话的时候，他们将会回应，藉由派送他们的军队（见赛5:26-30）。在这种情况下，以赛亚特别地提到到亚述人，他们将很快侵入非利士［巴勒斯坦］（见赛10:5-7）。
    发丝声。直译是：“口哨”。就像“国旗”是对眼里的信号一样，“口哨”会是耳朵里的信号。两者都可被各国各民理解，并且会快速地回应上帝的呼召。
27 【和合本】其中没有疲倦的，绊跌的；没有打盹的，睡觉的；腰带并不放松，鞋带也不折断。
【吕振中】他们中间没有疲乏或跌倒的，没有打盹或睡觉的；他们的腰带并不放松，他们的鞋带也不折断；
【思高本】他们中没有疲倦的，没有仆倒的；没有打盹的，没有睡觉的；他们的腰带没有松解，他们的鞋带也没有折断；
【现代本】他们当中没有疲倦的，也没有跌倒的；他们既不打盹也不睡觉。他们的腰带束紧，鞋带系好。
【KJV】None shall be weary nor stumble among them; none shall slumber nor sleep; neither shall the girdle of their loins be loosed, nor the latchet of their shoes be broken:
【NIV】Not one of them grows tired or stumbles, not one slumbers or sleeps; not a belt is loosened at the waist, not a sandal thong is broken.
【BBE】There is no weariness among them, and no man is feeble-footed: they come without resting or sleeping, and the cord of their shoes is not broken.
【ASV】None shall be weary nor stumble among them; none shall slumber nor sleep; neither shall the girdle of their loins be loosed, nor the latchet of their shoes be broken:
【本会注释】
    没有疲倦的。第27-30节的状况是关于正在快速地前进的一支军队（见赛10:28-33）。军队井然有序继续为完成其使命而前进。克服任何阻碍。比较当埃及人在前进时逆反祂的旨意时，上帝阻碍他们的方式 （出14:23-25）。
    其中。死海圣经手抄本1QIsa（见卷一第31页；卷四第86页）省略了这一措辞，如同希腊文七十士译本。
28 【和合本】他们的箭快利，弓也上了弦。马蹄算如坚石，车轮好象旋风。
【吕振中】他们的箭快利，他们的弓都上了弦；他们的马蹄算来像火石，他们的车轮好像旋风。
【思高本】他们的箭矢锐利，他们的弓弩全已张开；他们的马蹄好似火石，他们的车轮有如旋风；
【现代本】他们的箭锐利；他们的弓上了弦。他们的马蹄比石头还硬；他们战车的轮子像旋风转动。
【KJV】Whose arrows are sharp, and all their bows bent, their horses' hoofs shall be counted like flint, and their wheels like a whirlwind:
【NIV】Their arrows are sharp, all their bows are strung; their horses' hoofs seem like flint, their chariot wheels like a whirlwind.
【BBE】Their arrows are sharp, and every bow is bent: the feet of their horses are like rock, and their wheels are like a rushing storm.
【ASV】whose arrows are sharp, and all their bows bent; their horses' hoofs shall be accounted as flint, and their wheels as a whirlwind:
【本会注释】
    他们的箭快利。军队预备好作战。他们的武器是锐利的，他们的马被预备好承受长途跋涉，艰难的旅程，而且他们的战车的轮子像旋风一样旋转。
29 【和合本】他们要吼叫，象母狮子，咆哮，象少壮狮子；他们要咆哮抓食，坦然叼去，无人救回。
【吕振中】他们的吼叫像母狮；他们的哮叫像少壮狮子；他们咆哮，攫取可抓撕的，迳自叼去，无人援救。
【思高本】他们怒吼有如母狮，吼叫有如幼狮；他们咆哮攫食，携之而去，无人予以挽救。
【现代本】他们的兵士吶喊，像狮子吼叫，像幼狮猎到了野兽，没有人能抢走。
【KJV】Their roaring shall be like a lion, they shall roar like young lions: yea, they shall roar, and lay hold of the prey, and shall carry it away safe, and none shall deliver it.
【NIV】Their roar is like that of the lion, they roar like young lions; they growl as they seize their prey and carry it off with no one to rescue.
【BBE】The sound of their armies will be like the voice of a lion, and their war-cry like the noise of young lions: with loud cries they will come down on their food and will take it away safely, and there will be no one to take it out of their hands.
【ASV】their roaring shall be like a lioness, they shall roar like young lions; yea, they shall roar, and lay hold of the prey, and carry it away safe, and there shall be none to deliver.
【本会注释】
    吼叫。既，他们的口令。接近的军队像狮子一样，凶猛、勇敢、强壮，并且坚定。被捕杀者必无法逃脱。上帝已经给这一支军队其进军的命令，而且上帝的旨意必将是成就的。
30 【和合本】那日，他们要向以色列人吼叫，象海浪砰訇；人若望地，只见黑暗艰难，光明在云中变为昏暗。
【吕振中】当那日子、他们必向这地（原文∶它）咆吼着，就像海啸之哗哗；人若望着这地，就只见黑暗灾难；亮光在云雾中都变为黑暗了。
【思高本】那一日，他们必如海啸般向这民族怒号。人若注视大地，看，尽是黑暗痛苦；光明遮蔽在密云中，成了晦暗。
【现代本】那日子来到的时候，他们要对以色列怒吼，像海发出呼啸。你们看这个国家吧！到处黑暗愁苦！光明给黑暗吞灭了。
【KJV】And in that day they shall roar against them like the roaring of the sea: and if one look unto the land, behold darkness and sorrow, and the light is darkened in the heavens thereof.
【NIV】In that day they will roar over it like the roaring of the sea. And if one looks at the land, he will see darkness and distress; even the light will be darkened by the clouds.
【BBE】And his voice will be loud over him in that day like the sounding of the sea: and if a man's eyes are turned to the earth, it is all dark and full of trouble; and the light is made dark by thick clouds.
【ASV】And they shall roar against them in that day like the roaring of the sea: and if one look unto the land, behold, darkness and distress; and the light is darkened in the clouds thereof.
【本会注释】
    他们要向以色列人吼叫。先知在这里转换了另外一种修辞手法，将亚述人的接近比较成洪水扫荡它所冲击的一切，并且在它的踪迹上遗留凄凉和废墟（见赛8:7,8）。
    黑暗艰难。在这修辞性描述的大海的砰訇的吼声中，伴随着黑暗和暴风雨的恐怖。

怀爱伦注释

1,2 《路》第214,284页；《善》第20页；《知君》第17页
2 《路》第215页
3-7《述》第15页；《路》第290页；《知君》第19页
4 《路》第218,298页；《历》第596页；《善》第20页；《证》第一卷第510页；《证》第二卷第123页；《证》第五卷第117、195、240页
7 《路》第214、285、298页；《知君》第17、711页；《证》第八卷第114页
8,11,12 《知君》第306页
11-13《证》第八卷第114页
20 《述》第431页；《善》第192、229、557页；《助》第264页；《服》第346页；《今生》第87页；《知君》第178页；《证》第一卷第332页；《证》第三卷第207、324页；《证》第五卷第62、438页
20,21 《祖知》第360页；《证》第八卷第114页
22 《知君》第306页
22-24《服》第346页
23,24 《祖知》第360页
24 《证》第八卷第97、115页


第 50 章

【本会注释】
1 基督揭示犹太人被放弃，并非归咎于祂，由于祂有能力拯救，5 祂顺从于这一使命，7 并且祂有信心为此作协助。
10 劝告应该信赖上帝，不应该信赖自己。
1 【和合本】耶和华如此说：我休你们的母亲，休书在哪里呢？我将你们卖给我哪一个债主呢？你们被卖，是因你们的罪孽；你们的母亲被休，是因你们的过犯。
【吕振中】永恒主这么说∶你们母亲的离婚、我用来送她走的证件、在哪里呢？或是说∶哪一个是我的债主，我把你们卖给他呢？看哪，你们被卖、是因你们的罪孽；你们的母亲被送走、是因你们的过犯。
【思高本】上主这样说：“我离弃你们母亲的离婚书在那呢？或者我把你们卖给了我的那一位债主呢？看！因了你们的恶行，你们被出卖，因了你们的过犯，你们的母亲被离弃。
【现代本】上主这样说：你以为我赶走我的子民，像丈夫抛弃他的妻子吗？那么，休书在哪里呢？你以为我出卖你，使你流亡吗？究竟我把你卖给谁呢？不！你被掳是因为你的罪；你被抛弃是因为你的恶行。
【KJV】Thus saith the LORD, Where is the bill of your mother's divorcement, whom I have put away? or which of my creditors is it to whom I have sold you? Behold, for your iniquities have ye sold yourselves, and for your transgressions is your mother put away.
【NIV】This is what the Lord says: "Where is your mother's certificate of divorce with which I sent her away? Or to which of my creditors did I sell you? Because of your sins you were sold; because of your transgressions your mother was sent away.
【BBE】This is the word of the Lord: Where is the statement which I gave your mother when I put her away? or to which of my creditors have I given you for money? It was for your sins that you were given into the hands of others, and for your evil-doing was your mother put away.
【ASV】Thus saith Jehovah, Where is the bill of your mother's divorcement, wherewith I have put her away? or which of my creditors is it to whom I have sold you? Behold, for your iniquities were ye sold, and for your transgressions was your mother put away.
【本会注释】
    休你们的母亲，休书。母亲是犹大，儿女是犹太人，而且父亲是上帝。没有离婚的休书，因为上帝没有休犹大（见申24:1-4）──她已经离弃了祂。比较何西阿，以赛亚的同一个时代的人，所表达的活跃性寓言（何1-3章；参照结16:8,15）。上帝从未撤回祂对犹大的合法配偶的权利，而且寻找了一切可能之方法说服她归回。比较何西阿与歌篾的经验，被记录在何2章。
    债主。修辞比喻的变化。犹大人，乃是在巴比伦被掳之中，发现自己成为一个奴隶，以致会得出结论以为她的主人一定曾经为满足祂的债权人的要求而出售了她（见利25:39；申15:12）。但是对于上帝，没有债权者。因自己的邪恶的途径，犹太人出卖了他们自己，而且变成罪孽的仆人（赛52:3；参照罗6:16）。这是他们被奴役于异教徒的理由。
2 【和合本】我来的时候，为何无人等候呢？我呼唤的时候，为何无人答应呢？我的膀臂岂是缩短、不能救赎吗？我岂无拯救之力吗？看哪，我一斥责，海就干了；我使江河变为旷野；其中的鱼因无水腥臭，干渴而死。
【吕振中】我来的时候、为什么没有人等候呢？我呼唤时、为什么没有人回答呢？难道我手臂太短、不能赎救么？或是说∶我没有援救之力么？看哪，我以叱责使海乾涸；我使江河变为旷野；其中的鱼因无水而发臭，乾渴而死。
【思高本】为什么我来到的时候，没有人在呢？为什么我召呼的时候，无人答应？难道我的手短小而不能施救？或者我再无救助之力？看！我一怒喝，海便涸竭，江河便成为旷野，其中的鱼类因无水而萎缩渴死。
【现代本】我来救你，你为什么不伸出手来？我呼召你，你为什么不答应？你以为我软弱不能救你吗？我发令，海就干涸；我使河流变成沙漠，使鱼类因无水而死。
【KJV】Wherefore, when I came, was there no man? when I called, was there none to answer? Is my hand shortened at all, that it cannot redeem? or have I no power to deliver? behold, at my rebuke I dry up the sea, I make the rivers a wilderness: their fish stinketh, because there is no water, and dieth for thirst.
【NIV】When I came, why was there no one? When I called, why was there no one to answer? Was my arm too short to ransom you? Do I lack the strength to rescue you? By a mere rebuke I dry up the sea, I turn rivers into a desert; their fish rot for lack of water and die of thirst.
【BBE】Why, then, when I came, was there no man? and no one to give answer to my voice? has my hand become feeble, so that it is unable to take up your cause? or have I no power to make you free? See, at my word the sea becomes dry, I make the rivers a waste land: their fish are dead for need of water, and make an evil smell.
【ASV】Wherefore, when I came, was there no man? when I called, was there none to answer? Is my hand shortened at all, that it cannot redeem? or have I no power to deliver? Behold, at my rebuke I dry up the sea, I make the rivers a wilderness: their fish stink, because there is no water, and die for thirst.
【本会注释】
    我的膀臂岂是缩短？犹大被异邦人征服，这是不是由于上帝不能赎回她？没有！祂先前从埃及赎回了以色列，从亚述解救了他们，而且会依然从巴比伦赎回他们。
    鱼因无水腥臭。暗指埃及的十大灾难性瘟疫之中的第一个（出7:17-21）。
3 【和合本】我使诸天以黑暗为衣服，以麻布为遮盖。
【吕振中】我使诸天穿上黑暗为服装，我以麻布做它的遮盖物。”
【思高本】我可使黑暗笼罩诸天，使麻衣掩蔽天际。”
【现代本】我能使天变黑，像在为死亡的人哀哭。
【KJV】I clothe the heavens with blackness, and I make sackcloth their covering.
【NIV】I clothe the sky with darkness and make sackcloth its covering."
【BBE】By me the heavens are clothed with black, and I make haircloth their robe.
【ASV】I clothe the heavens with blackness, and I make sackcloth their covering.
【本会注释】
    黑暗。暗指埃及的第九个瘟疫（出10:21-23）。

耶和华仆人的顺服
4 【和合本】主耶和华赐我受教者的舌头，使我知道怎样用言语扶助疲乏的人。主每早晨提醒，提醒我的耳朵，使我能听，象受教者一样。
【吕振中】主永恒主赐给我受教之舌头，使我知道怎样用话语去扶助疲乏的人。主每天早晨唤醒我，他每天早晨唤醒我的耳朵，使我晓得听、像受教者一样。
【思高本】吾主上主赐给了我一个受教的口舌，叫我会用言语援助疲倦的人。他每天清晨唤醒我，唤醒我的耳朵，叫我如同学子一样静听。
【现代本】至高的上主教我该说的话，使我能安慰忧伤的人。每天清晨，他唤醒我，使我渴望听他的教导。
【KJV】The Lord GOD hath given me the tongue of the learned, that I should know how to speak a word in season to him that is weary: he wakeneth morning by morning, he wakeneth mine ear to hear as the learned.
【NIV】The Sovereign Lord has given me an instructed tongue, to know the word that sustains the weary. He wakens me morning by morning, wakens my ear to listen like one being taught.
【BBE】The Lord God has given me the tongue of those who are experienced, so that I may be able to give the word a special sense for the feeble: every morning my ear is open to his teaching, like those who are experienced:
【ASV】The Lord Jehovah hath given me the tongue of them that are taught, that I may know how to sustain with words him that is weary: he wakeneth morning by morning, he wakeneth mine ear to hear as they that are taught.
【本会注释】
    受教者。照字面，“学习者”，或弟子。从这一节开始，起步一个新的段落。耶稣，耶和华的“仆人”（见对赛41:8节的注释），在这里宣布，将祂的热爱付给祂的地球上的使命。祂来是作为人类的一位老师，然而祂，为此，受到天父的教育（见约3:2；5:19；8:28；《历》第208、417页）。
    使我知道怎样。在基督来到这个地球之前，祂的生命的计划，乃是“摆在祂面前，在所有的细节上都是十分完美无缺的”。然而，像一个生活在人群当中的人一样，祂将祂的这些事情都放在一边，遵循每日给祂展开的天父旨意的指导（《历》第147页；见对路2:49节的注释）。在许多情景下基督花费了整整夜晚祈祷，这一事实的记录，显得更加意味深长（见对可3:13节的注释）。
    用言语。弥赛亚会进入这个世界，作为有生命的“道”（约1:1），或者是上帝的代言人，而且祂的恒久不变的使命是要安慰并且教诲那些在罪孽中疲惫不堪的人（太11:28）。见《历》第208、417页；《路》第139、336页。若无基督所提供的如此的拯救，罪孽之中的不安的人心永远无法得到平安。
5 【和合本】主耶和华开通我的耳朵；我并没有违背，也没有退后。
【吕振中】主永恒主开启我的耳朵，我并没有违背，也没有退后。
【思高本】吾主上主开启了我的耳朵，我并没有违抗，也没有退避。
【现代本】至高的上主使我领悟；我不反叛、不违背。
【KJV】The Lord GOD hath opened mine ear, and I was not rebellious, neither turned away back.
【NIV】The Sovereign Lord has opened my ears, and I have not been rebellious; I have not drawn back.
【BBE】And I have not put myself against him, or let my heart be turned back from him.
【ASV】The Lord Jehovah hath opened mine ear, and I was not rebellious, neither turned away backward.
【本会注释】
    开通我的耳朵。基督的“耳朵”总是准备好倾听祂的天父的吩咐（见对第4节的注释）。祂从来不寻求按照祂自己的意志行事，但是总是按照派遣祂的天父的旨意（诗40:6,8；约5:30；见对路2:49节的注释）。甚至在客西马尼花园的极端痛苦中，他也不拒绝接受逼近到祂那发抖的嘴唇的“杯”（太26:42；腓2:8）。
6 【和合本】人打我的背，我任他打；人拔我腮颊的胡须，我由他拔；人辱我，吐我，我并不掩面。
【吕振中】我将我的背脊给击打的人击打，将我的腮颊给拔胡须的人扯拔，我并没有掩面以躲避羞辱，而免被吐唾沫。
【思高本】我将我的背转给打击我的人，把我的腮转给扯我胡须的人；对于侮辱和唾污，我没有遮掩我的面。
【现代本】我任凭人鞭打我的背，拔我的胡须，吐唾沫在我脸上；我忍受人的侮辱。
【KJV】I gave my back to the smiters, and my cheeks to them that plucked off the hair: I hid not my face from shame and spitting.
【NIV】I offered my back to those who beat me, my cheeks to those who pulled out my beard; I did not hide my face from mocking and spitting.
【BBE】I was offering my back to those who gave me blows, and my face to those who were pulling out my hair: I did not keep my face covered from marks of shame.
【ASV】I gave my back to the smiters, and my cheeks to them that plucked off the hair; I hid not my face from shame and spitting.
【本会注释】
    我的背。第6节的预言被应验于鞭打耶稣（可15:15）。
    拔我的头发［译者注：英KJV版译文，中文版译文是“任人拔我腮颊的胡须”］。在新约经文中没有记录耶稣受祂的审判时的这一场面。犹太人考虑拔头发是一种极大的侮辱（见拉9:3；尼13:25）。在死海圣经手抄本1QIsa的译文里不是lemortim，“人拔我腮颊的胡须”，而是lemotlim，“任人打我腮颊”。希腊文七十士［LXX。］译本的经文也如同。
    我并不掩面。见可14:65；15:19节。
7 【和合本】主耶和华必帮助我，所以我不抱愧。我硬着脸面好象坚石；我也知道我必不至蒙羞。
【吕振中】主永恒主帮助着我，故此我不狼狈周章；故此我板着脸好像硬石头，我知道我必不至于失望；
【思高本】因为吾主上主协助我，因此我不以为羞耻；所以我板着脸，像一块燧石，因我知道我不会受耻辱。
【现代本】他们的侮辱不能伤害我，因为至高的上主帮助我。我勇敢地忍受一切。知道我不至于蒙羞。
【KJV】For the Lord GOD will help me; therefore shall I not be confounded: therefore have I set my face like a flint, and I know that I shall not be ashamed.
【NIV】Because the Sovereign Lord helps me, I will not be disgraced. Therefore have I set my face like flint, and I know I will not be put to shame.
【BBE】For the Lord God is my helper; I will not be put to shame: so I have made my face like a rock, and I am certain that he will give me my right.
【ASV】For the Lord Jehovah will help me; therefore have I not been confounded: therefore have I set my face like a flint, and I know that I shall not be put to shame.
【本会注释】
    好像坚石。用修辞性的比喻表示的坚定的决心（结3:8,9）。至于耶稣的生命所应验的这一预言，见对路9:51节的注释。
8 【和合本】称我为义的与我相近；谁与我争论，可以与我一同站立；谁与我作对，可以就近我来。
【吕振中】证显我理直的和我相近；谁跟我争讼？我们可以一同站起来。谁是我的对头？尽可走近我来。
【思高本】那给我伸冤者已来近了。谁要和我争辩，让我们一齐站起来罢！谁是我的对头，叫他到我这来罢！
【现代本】因为上帝在我身边，替我伸，谁敢来控告我？我们一齐上法庭好啦！你尽管控告我好啦！
【KJV】He is near that justifieth me; who will contend with me? let us stand together: who is mine adversary? let him come near to me.
【NIV】He who vindicates me is near. Who then will bring charges against me? Let us face each other! Who is my accuser? Let him confront me!
【BBE】He who takes up my cause is near; who will go to law with me? let us come together before the judge: who is against me? let him come near to me.
【ASV】He is near that justifieth me; who will content with me? let us stand up together: who is mine adversary? let him come near to me.
【本会注释】
    称我为义的与我相近。当耶稣被吊在十字架上时，天父就在身边，虽然耶稣当时知道不这样（见《历》第753、754页）。
    谁与我作对。撒但，这一“控告者”（启12:10；参照亚3:1），控告了基督，但是没有有效的指责可以给祂加罪（见约14:30）。基督是无罪的，而且祂知道祂的原告对此也了如指掌。敌对基督的诬告所显示的是那些携带着诬告的人乃是蓄意犯罪。
9 【和合本】主耶和华要帮助我；谁能定我有罪呢？他们都象衣服渐渐旧了，为蛀虫所咬。
【吕振中】看哪，主永恒主帮助着我；谁能定我有罪呢？看哪，他们都像衣服、渐渐破旧，蛀虫把它咬啦。
【思高本】请看！有吾主上主扶助我，谁还能定我的罪呢？看！他们都像衣服一样要破旧，为蠹所侵蚀。
【现代本】至高的上主要亲自为我辩护；谁能证明我有罪呢？控告我的人都要消逝，像破旧了的衣服被虫吃掉。
【KJV】Behold, the Lord GOD will help me; who is he that shall condemn me? lo, they all shall wax old as a garment; the moth shall eat them up.
【NIV】It is the Sovereign Lord who helps me. Who is he that will condemn me? They will all wear out like a garment; the moths will eat them up.
【BBE】See, the Lord God is my helper; who will give a decision against me? truly, all of them will become old like a robe; they will be food for the worm.
【ASV】Behold, the Lord Jehovah will help me; who is he that shall condemn me? behold, all they shall wax old as a garment, the moth shall eat them up.
【本会注释】
    要帮助我。拯救者在与黑暗的大能者最后争执期间，有信心于天父之爱，而且完美地顺从于祂的旨意，受到了鼓舞和勉励。至于在受到压迫时，我们所具有之信心，见诗37:3-20,32-40节。
    渐渐旧。或，“用坏、穿破”，即，毁灭（见诗102:26）。
    蛀虫。比较赛51:8；见对太6:19,20节的注释。
10 【和合本】你们中间谁是敬畏耶和华、听从他仆人之话的？这人行在暗中，没有亮光。当倚靠耶和华的名，仗赖自己的上帝。
【吕振中】你们中间谁是敬畏永恒主、听从他仆人之话（同词∶声音）的？谁是在黑暗中行，没有亮光的、让他倚靠永恒主的名，倚赖他自己的上帝吧。
【思高本】你们中凡敬畏上主的，应听他仆人的声音！凡于黑暗中行走而不见光明的，该依靠上主的名字，并仰仗自己的天主。
【现代本】凡是尊重上主、听从他仆人教训的人，纵使走在黑暗中，仍将信靠上主，倚赖上帝。
【KJV】Who is among you that feareth the LORD, that obeyeth the voice of his servant, that walketh in darkness, and hath no light? let him trust in the name of the LORD, and stay upon his God.
【NIV】Who among you fears the Lord and obeys the word of his servant? Let him who walks in the dark, who has no light, trust in the name of the Lord and rely on his God.
【BBE】Who among you has the fear of the Lord, giving ear to the voice of his servant who has been walking in the dark and has no light? Let him put his faith in the name of the Lord, looking to his God for support.
【ASV】Who is among you that feareth Jehovah, that obeyeth the voice of his servant? he that walketh in darkness, and hath no light, let him trust in the name of Jehovah, and rely upon his God.
【本会注释】
    仆人。见对赛41:8节的注释。
    行在暗中。有时会遭遇黑暗和困惑，甚至也涉及到那些决心随从上帝的话的人。敌人逼近，使人困惑并气馁。这就是约伯所经受的经验，后来是施洗约翰。所有发现自己处在相似的环境中的人都有特权坚定不移地相信上帝。在适当的时候，祂将会赐给他们他们所寻求的亮光。
11 【和合本】凡你们点火，用火把围绕自己的可以行在你们的火焰里，并你们所点的火把中。这是我手所定的；你们必躺在悲惨之中。
【吕振中】看哪，你们点火的、烧着了火把（传统∶用火把围绕自己）的、在你们的火焰里行吧！在你们所燃烧的火把中走吧！你们必长卧在惨痛中。这是你们从我手里所要得的∶
【思高本】看哪！凡你们点了火，燃了火把的，必要在你们所点的火，在你们所燃的火把中行走！这是我的手所加于你们的，你们必倒卧在痛苦之中。
【现代本】凡是谋害别人的，要被自己的阴谋所害。上主这样规定；这种人一定遭殃！
【KJV】Behold, all ye that kindle a fire, that compass yourselves about with sparks: walk in the light of your fire, and in the sparks that ye have kindled. This shall ye have of mine hand; ye shall lie down in sorrow.
【NIV】But now, all you who light fires and provide yourselves with flaming torches, go, walk in the light of your fires and of the torches you have set ablaze. This is what you shall receive from my hand: You will lie down in torment.
【BBE】See, all you who make a fire, arming yourselves with burning branches: go in the flame of your fire, and among the branches you have put a light to. This will you have from my hand, you will make your bed in sorrow.
【ASV】Behold, all ye that kindle a fire, that gird yourselves about with firebrands; walk ye in the flame of your fire, and among the brands that ye have kindled. This shall ye have of my hand; ye shall lie down in sorrow.
【本会注释】
    火把。有一种总是存在着的危险，乃是那些口称事奉上帝的人可能为了他们自己所设计的方式，放弃天国的路。他们转向他们自己的光，由此取代来自天国的光。如同拿答和亚比户一样，他们在上帝之前奉献“凡火”（利10:1,2）。见对太6:22,23节的注释。

怀爱伦注释

1 《历》第620、709页
4 《临家》第435页；《路》第139、336页；《历》第254页；《助》第122页；《服》第158页；《今生》第89、114、196页；《证》第四卷第529页；《证》第六卷第339页；《证》第七卷第15、70、71、73、162页；《证》第九卷第27、134页
6 《述》第225页；《福山》第71页
7 《青》第105页；《证》第三卷第315页；《证》第七卷第244页
7-10《历》第123页
10 《知君》第253页；《传证》第355页
10,11 《传证》第44、96页；《证》第七卷第258页；《证》第八卷第70页
11 《教》第74页；《基教》第193、194、258、259、265、331页；《传证》第56、87、212、327、511页；《证》第二卷第644页；《证》第五卷第252、331、427页；《证》第八卷第140页；《证》第九卷第164页


第 51 章

【本会注释】
1 这是劝告学亚伯拉罕的式样，在基督中得到信赖，
3 祂所赐予的安逸的承诺，4 以及祂的公义的拯救，7 和人的必死命运。
9 基督藉着祂的神圣膀臂防止祂的百姓惧怕人。
17 祂为耶路撒冷的痛苦而举哀，21 并且应许拯救。

安慰锡安的话
1 【和合本】你们这追求公义、寻求耶和华的，当听我言！你们要追想被凿而出的磐石，被挖而出的岩穴。
【吕振中】“追求救助、寻求永恒主的阿，听我吧！你们要瞻仰那磐石、你们所被凿而出的；瞻仰那采石坑、你们所被挖出的。
【思高本】你们追求正义，寻觅上主的人，请听我说：你们又细察那石，你们是从那上边凿下来的；要细察那石穴，你们是从那挖出来的
【现代本】上主说：希望蒙救援、寻求我帮助的人哪，你们都要听我的话。想一想你们的源头；想一想你们的背景。
【KJV】Hearken to me, ye that follow after righteousness, ye that seek the LORD: look unto the rock whence ye are hewn, and to the hole of the pit whence ye are digged.
【NIV】Listen to me, you who pursue righteousness and who seek the Lord : Look to the rock from which you were cut and to the quarry from which you were hewn;
【BBE】Give ear to me, you who are searching for righteousness, who are looking for the Lord: see the rock from which you were cut out, and the hole out of which you were taken.
【ASV】Hearken to me, ye that follow after righteousness, ye that seek Jehovah: look unto the rock whence ye were hewn, and to the hold of the pit whence ye were digged.
【本会注释】
    当听我言。以赛亚现在向以色列的虔诚者致辞，他们真诚而且诚恳地期望过对先祖的承诺得到实现，但是他们已经变得气馁，因为那些承诺推迟并显然挫败（见对赛49:4,14；50:1节的注释）。他们已经忘记上帝先前如何引导过他们的先祖（见《怀传》第196页）。上帝现在邀请他们转向祂，并且忘记他们的怀疑和担忧。对于那些寻求公义和拯救的人，只有一个途径才可以达到这个目的，那就是凭借着忠实地顺从于上帝的声音。
    公义。希伯来语是sedeq，通常是“公义”，不过也是“公平”、“成功”或“拯救”。播种公义的人将会收获公平、成功和拯救。若有一个是前因，那么另一个就是其后果。这里可能同时含蓄这双重含义。在第7节强调了第一种，在第5节强调了第二种。如果以色列只会做事正确，他们就可以期待公义、成功和拯救。
    被凿而出的磐石。以色列应该反映出上帝所引导过这个国民的那条道。从起初的卑下，他们已经变成一个伟大的国家。如同一块被取在采石场石头，被成型后用之于美丽的殿堂之中一样，以色列的众民曾经被引领出埃及和美索不达米亚，而且被上帝预备成祂的活代表。上帝先前为了他们的益处有了多么奇妙的作为！现在祂会让他们鼓起勇气，相信祂会再次会如此做。
2 【和合本】要追想你们的祖宗亚伯拉罕和生养你们的撒拉；因为亚伯拉罕独自一人的时候，我选召他，赐福与他，使他人数增多。
【吕振中】要瞻仰你们的祖先亚伯拉罕、和那生你们、的撒拉；因为亚伯拉罕独自一人时、我呼召了他，赐福与他，使他人数增多。
【思高本】你们要细察你们的父亲亚巴郎和产生你们的撒辣，因为当我召叫他时，只有他一人，但我祝福了他，使他繁盛。
【现代本】想一想你们的祖宗亚伯拉罕；想一想生育你们的莎拉。当我呼召亚伯拉罕的时候，他并没有儿子；但是我赐福给他，使他有了无数的子孙。
【KJV】Look unto Abraham your father, and unto Sarah that bare you: for I called him alone, and blessed him, and increased him.
【NIV】look to Abraham, your father, and to Sarah, who gave you birth. When I called him he was but one, and I blessed him and made him many.
【BBE】Let your thoughts be turned to Abraham, your father, and to Sarah, who gave you birth: for when he was but one, my voice came to him, and I gave him my blessing, and made him a great people.
【ASV】Look unto Abraham your father, and unto Sarah that bare you; for when he was but one I called him, and I blessed him, and made him many.
【本会注释】
    要追想你们的祖宗亚伯拉罕。上帝使以色列想起他们国家的起源（创11:28,31；12:1,4,5）。以往的辉煌应该激发目前的勇气和未来的希望（见何1:10）。
    赐福与他。死海圣经手抄本1QIsa里的经文是，“我促使他成为繁多”（见创17:6；28:3；48:4；49:22）。
3 【和合本】耶和华已经安慰锡安和锡安一切的荒场，使旷野象伊甸，使沙漠象耶和华的园囿；在其中必有欢喜、快乐、感谢，和歌唱的声音。
【吕振中】因为永恒主一定要安慰锡安，安慰她所有的荒场，使她的旷野像伊甸，她的荒漠像永恒主的园子；其中必有欢跃和喜乐，称谢和歌唱声。忧愁叹息尽都逃走（根据死海古卷修复的）。
【思高本】的确，上主必要怜悯熙雍，怜悯她所有的废墟，使她的荒野成为伊甸，使她的沙漠变为上主的乐园，其中必有欢乐和愉快，歌颂和弦乐之声。
【现代本】我要对耶路撒冷施怜悯，要安慰住在那废墟上的人。我要使荒芜的土地像伊甸园；我要使废墟成为上主的花园。那里有喜乐，有欢欣，有赞美感谢的歌声。
【KJV】For the LORD shall comfort Zion: he will comfort all her waste places; and he will make her wilderness like Eden, and her desert like the garden of the LORD; joy and gladness shall be found therein, thanksgiving, and the voice of melody.
【NIV】The Lord will surely comfort Zion and will look with compassion on all her ruins; he will make her deserts like Eden, her wastelands like the garden of the Lord . Joy and gladness will be found in her, thanksgiving and the sound of singing.
【BBE】For the Lord has given comfort to Zion: he has made glad all her broken walls; making her waste places like Eden, and changing her dry land into the garden of the Lord; joy and delight will be there, praise and the sound of melody.
【ASV】For Jehovah hath comforted Zion; he hath comforted all her waste places, and hath made her wilderness like Eden, and her desert like the garden of Jehovah; joy and gladness shall be found therein, thanksgiving, and the voice of melody.
【本会注释】
    锡安。见对诗48:2；赛40:1节的注释。
    像伊甸。见申28:4-6；《路》第289页。
    歌唱。死海圣经手抄本1QIsa的经文里添加了“并且伤心和叹息将消失”。
4 【和合本】我的百姓啊，要向我留心；我的国民哪，要向我侧耳；因为训诲必从我而出；我必坚定我的公理为万民之光。
【吕振中】我的人民哪，留心听我吧！我的国民哪，侧耳听我吧！因为必有指教从我而出，我必立定我的公理做万族之民的光。
【思高本】万民啊！请倾听我；万邦啊！请侧耳听我：法律将由我而出，我的正义要作为万民的光明。
【现代本】我的子民啊，听吧！我的国啊，要留心听：我要把我的法律赐给万国；我的公义要带给他们光明。
【KJV】Hearken unto me, my people; and give ear unto me, O my nation: for a law shall proceed from me, and I will make my judgment to rest for a light of the people.
【NIV】Listen to me, my people; hear me, my nation: The law will go out from me; my justice will become a light to the nations.
【BBE】Give attention to me, O my people; and give ear to me, O my nation; for teaching will go out from me, and the knowledge of the true God will be a light to the peoples.
【ASV】Attend unto me, O my people; and give ear unto me, O my nation: for a law shall go forth from me, and I will establish my justice for a light of the peoples.
【本会注释】
    训诲。希伯来语是torah，其含义包括上帝所显示的一切旨意（见对申31:9；诗19:7节的注释）。上帝在这里允诺继续使以色列知道祂的目的（见摩3:7）。
    我的公理。神性的公义将会再次被树立在地球之上（见对赛42:4,6节的注释），并且相信神性的统治将会带来心灵的平安和安全。
5 【和合本】我的公义临近；我的救恩发出。我的膀臂要审判万民；海岛都要等候我，倚赖我的膀臂。
【吕振中】我的义气迅速地临近，我的拯救已经发出，我的膀臂必统治（同词∶审判）万族之民；沿海地带都等候着我，都仰赖着我的膀臂。
【思高本】我的正义要迅速降临，我的救恩业已出现，我的手臂要掌管万民；诸岛屿都仰望我，依赖我的手臂。
【现代本】我要立刻救援他们；我得胜的时候到了。我要亲自统治万国；遥远的岛屿等着我，盼望我去救援他们。
【KJV】My righteousness is near; my salvation is gone forth, and mine arms shall judge the people; the isles shall wait upon me, and on mine arm shall they trust.
【NIV】My righteousness draws near speedily, my salvation is on the way, and my arm will bring justice to the nations. The islands will look to me and wait in hope for my arm.
【BBE】Suddenly will my righteousness come near, and my salvation will be shining out like the light; the sea-lands will be waiting for me, and they will put their hope in my strong arm.
【ASV】My righteousness is near, my salvation is gone forth, and mine arms shall judge the peoples; the isles shall wait for me, and on mine arm shall they trust.
【本会注释】
    我的公义。即，“救出”（见对第1节的注释）。上帝将不会长久推迟现在允诺给祂的百姓的拯救。
    海岛。见对赛42:4节的注释。以色列复兴之后，将会跟随着有非犹太人国家的聚集（见第28-30页）。
6 【和合本】你们要向天举目，观看下地；因为天必象烟云消散，地必如衣服渐渐旧了；其上的居民也要如此死亡（如此死亡：或作象蠓虫死亡）。惟有我的救恩永远长存；我的公义也不废掉。
【吕振中】你们要向天举目，观看下地；因为天必像烟气而消散，地必像衣服渐渐破旧；其居民必像蠓虫死去（传统∶必要这样死去）；惟独我的救恩永远长存，我的义气必不废掉。
【思高本】你们仰观诸天，俯察大地：纵然诸天将如烟云消散，大地要像衣服破旧，地上的居民要如蚊子死去，然而我的救恩永远常存，我的正义决不废除。
【现代本】你们要仰望诸天，观看大地。天要像烟云消散；地要像衣服破烂；地上的居民也要像苍蝇死亡。但是我的拯救永不停止；我的胜利世世长存。
【KJV】Lift up your eyes to the heavens, and look upon the earth beneath: for the heavens shall vanish away like smoke, and the earth shall wax old like a garment, and they that dwell therein shall die in like manner: but my salvation shall be for ever, and my righteousness shall not be abolished.
【NIV】Lift up your eyes to the heavens, look at the earth beneath; the heavens will vanish like smoke, the earth will wear out like a garment and its inhabitants die like flies. But my salvation will last forever, my righteousness will never fail.
【BBE】Let your eyes be lifted up to the heavens, and turned to the earth which is under them: for the heavens will go in flight like smoke, and the earth will become old like a coat, and its people will come to destruction like insects: but my salvation will be for ever, and my righteousness will not come to an end.
【ASV】Lift up your eyes to the heavens, and look upon the earth beneath; for the heavens shall vanish away like smoke, and the earth shall wax old like a garment; and they that dwell therein shall die in like manner: but my salvation shall be for ever, and my righteousness shall not be abolished.
【本会注释】
    天必像烟云消散。见对赛34:4节的注释。代替这一个子句和下一个子句的死海圣经手抄本1QIsa里的经文是“而且看是谁创造这些事物”（见赛40:26）。正临近天空的气氛将会“如此销化”的时刻（彼后3:10,11）。天空和地球可以消失，但是上帝所显示的旨意（见对赛51:4节的注释）会保持永远（见太5:18）。
    永远。当上帝将地球修复成其最初状态的时候，地球将不会再次回复成目前道德混乱的状态。
7 【和合本】知道公义、将我训诲存在心中的民，要听我言！不要怕人的辱骂，也不要因人的毁谤惊惶。
【吕振中】“认识公义、将我的律法存于心中的人民哪，听我吧！不要怕人的辱骂，不要因人的毁谤而惊慌；
【思高本】你们认识正义，心怀法律的人民，请听我说：不要怕人家的侮辱，对他们的嘲笑也不必惊恐；
【现代本】知道什么是公正，心里铭刻着我教训的人哪，你们要听我的话！不要怕别人的侮辱和嘲笑；
【KJV】Hearken unto me, ye that know righteousness, the people in whose heart is my law; fear ye not the reproach of men, neither be ye afraid of their revilings.
【NIV】Hear me, you who know what is right, you people who have my law in your hearts: Do not fear the reproach of men or be terrified by their insults.
【BBE】Give ear to me, you who have knowledge of righteousness, in whose heart is my law; have no fear of the evil words of men, and give no thought to their curses.
【ASV】Hearken unto me, ye that know righteousness, the people in whose heart is my law; fear ye not the reproach of men, neither be ye dismayed at their revilings.
【本会注释】
    知道公义。在这里把那些“知道公义”的人定义为在他们的心中有上帝的律法，也就是祂的本性的抄本。也就是说，祂所显示的旨意（见对第4节的注释）被铭刻在他们的思想意念之中，而且在品格上他们像祂（见加2:20；西1:27；约壹3:2,3）。
    不要怕。见对赛41:10,13节的注释。
    人的辱骂。见对太10:28节的注释。
8 【和合本】因为蛀虫必咬他们，好象咬衣服；虫子必咬他们，如同咬羊绒。惟有我的公义永远长存，我的救恩直到万代。
【吕振中】因为蛀虫必咬他们、像咬衣服，虫子必咬他们、像咬毛羢；惟独我的义气永远长存，我的救恩施到代代。”
【思高本】因为他们必如衣服一样，为蠹所吃掉；如羊毛一样，为衣鱼所吃掉；然而我的正义永远常存，我的救恩直到万世。
【现代本】他们会像破烂的衣服被虫吃掉。但是我的拯救永不停止；我的胜利世世长存。
【KJV】For the moth shall eat them up like a garment, and the worm shall eat them like wool: but my righteousness shall be for ever, and my salvation from generation to generation.
【NIV】For the moth will eat them up like a garment; the worm will devour them like wool. But my righteousness will last forever, my salvation through all generations."
【BBE】For like a coat they will be food for the insect, the worm will make a meal of them like wool: but my righteousness will be for ever, and my salvation to all generations.
【ASV】For the moth shall eat them up like a garment, and the worm shall eat them like wool; but my righteousness shall be for ever, and my salvation unto all generations.
【本会注释】
    蛀虫。见对太6:19,20节的注释；参照赛50:9节。罪恶和罪人将会消失，但是公义是永恒的。犯罪和过犯将会不可避免地造成毁灭，但是顺从带来生命和祝福（赛1:19,20,28；约3:16；罗6:23；见对太7:21-28节的注释）。
    我的公义。见对第1,6节的注释。
9 【和合本】耶和华的膀臂啊，兴起！兴起！以能力为衣穿上，象古时的年日、上古的世代兴起一样。从前砍碎拉哈伯、刺透大鱼的，不是你吗？
【吕振中】永恒主的膀臂阿，奋发，奋发哦！穿上力量为服装哦！奋发像古时的日子，像往古的年代哦！从前击伤（传统∶凿碎）了拉哈龙，刺透了大海兽的、不是你么？
【思高本】上主的手臂！醒来，醒来！施展威能罢！醒来有如在古时古代一样。不是你斩了辣哈布，刺杀了巨龙吗？
【现代本】上主啊，醒起来帮助我吧！像古时候一样，用你的能力来拯救我吧！是你把海怪拉哈伯成碎片，是你刺杀了戾龙。
【KJV】Awake, awake, put on strength, O arm of the LORD; awake, as in the ancient days, in the generations of old. Art thou not it that hath cut Rahab, and wounded the dragon?
【NIV】Awake, awake! Clothe yourself with strength, O arm of the Lord ; awake, as in days gone by, as in generations of old. Was it not you who cut Rahab to pieces, who pierced that monster through?
【BBE】Awake! awake! put on strength, O arm of the Lord, awake! as in the old days, in the generations long past. Was it not by you that Rahab was cut in two, and the dragon Wounded?
【ASV】Awake, awake, put on strength, O arm of Jehovah; awake, as in the days of old, the generations of ancient times. Is it not thou that didst cut Rahab in pieces, that didst pierce the monster?
【本会注释】
    古时的年日。代表以色列的虔诚者，以赛亚与上帝辩护，以求重复标志着在过去时日里伟大的拯救作为（见对第1,2节的注释）。
    拉哈伯。针对埃及的一个富有诗意的术语（见对诗87:4；赛30:7节的注释）。上帝如同在过去拯救祂的百姓一样，祂现在也可以拯救他们！
    龙［译者注：英KJV版译文，中文版译文是“龙”］。见启12:7-9；见对赛27:1节的注释。
10 【和合本】使海与深渊的水干涸、使海的深处变为赎民经过之路的，不是你吗？
【吕振中】那使海乾旱，使大深渊的水乾涸，使海的深处变为受赎回之民经过之路的、不是你么？
【思高本】不是你令海令大洋的水涸竭了吗？不是你使海底变为大路，叫蒙救的人走过吗？
【现代本】是你使海洋干涸，使深水变成旱地。你在深海中开辟大道，让蒙你拯救的人通过。
【KJV】Art thou not it which hath dried the sea, the waters of the great deep; that hath made the depths of the sea a way for the ransomed to pass over?
【NIV】Was it not you who dried up the sea, the waters of the great deep, who made a road in the depths of the sea so that the redeemed might cross over?
【BBE】Did you not make the sea dry, the waters of the great deep? did you not make the deep waters of the sea a way for the Lord's people to go through?
【ASV】Is it not thou that driedst up the sea, the waters of the great deep; that madest the depths of the sea a way for the redeemed to pass over?
【本会注释】
    使海……干涸。涉及到横越红海（见出14:21；参照赛43:16）。
11 【和合本】耶和华救赎的民必归回，歌唱来到锡安；永乐必归到他们的头上。他们必得着欢喜快乐；忧愁叹息尽都逃避。
【吕振中】蒙永恒主赎救的人必返回，必欢呼来到锡安；永远的喜乐必归到他们头上；欢跃喜乐、他们都必得到，忧愁叹息尽都逃走。
【思高本】上主所解救的人必要归来，快乐地来到熙雍，永久的欢乐将临于他们头上；他们将享尽欢欣与快乐，忧愁与悲哀必将远遁。
【现代本】那些蒙你拯救的人要回来，欢欣地来到耶路撒冷，快乐地歌唱，大声喊叫。他们要永远欢欣快乐，不再忧愁悲伤。
【KJV】Therefore the redeemed of the LORD shall return, and come with singing unto Zion; and everlasting joy shall be upon their head: they shall obtain gladness and joy; and sorrow and mourning shall flee away.
【NIV】The ransomed of the Lord will return. They will enter Zion with singing; everlasting joy will crown their heads. Gladness and joy will overtake them, and sorrow and sighing will flee away.
【BBE】Those whom the Lord has made free will come back with songs to Zion; and on their heads will be eternal joy: delight and joy will be theirs, and sorrow and sounds of grief will be gone for ever.
【ASV】And the ransomed of Jehovah shall return, and come with singing unto Zion; and everlasting joy shall be upon their heads: they shall obtain gladness and joy; and sorrow and sighing shall flee away.
【本会注释】
    救赎的民。见对赛35:10节的注释。以赛亚再一次预言从巴比伦的被掳中回返。同样地，“以色列全家”（罗11:26）、亚伯拉罕的属灵的儿女（加3:29），将会从玄妙的巴比伦的压治和统治中得到拯救（启18:1-4；19:1,2；21:1-4）。在死海圣经手抄本1QIsa里的经文里，不是“救赎的民”，而是“离散的［羊］”（见耶50:17）。
12 【和合本】惟有我，是安慰你们的。你是谁，竟怕那必死的人？怕那要变如草的世人？
【吕振中】“是我，我亲自安慰你们的；你怎么啦，你竟怕那会死的人，怕那生成如草的世人呀！
【思高本】是我，是我亲自安慰了你，你怎么还怕那有死的人，怕那命如草芥的人子呢？
【现代本】上主说：是我，是我安慰你！你为什么害怕必死的人呢？他们不见得比花草长命。
【KJV】I, even I, am he that comforteth you: who art thou, that thou shouldest be afraid of a man that shall die, and of the son of man which shall be made as grass;
【NIV】I, even I, am he who comforts you. Who are you that you fear mortal men, the sons of men, who are but grass,
【BBE】I, even I, am your comforter: are you so poor in heart as to be in fear of man who will come to an end, and of the son of man who will be like grass?
【ASV】I, even I, am he that comforteth you: who art thou, that thou art afraid of man that shall die, and of the son of man that shall be made as grass;
【本会注释】
    惟有我。照字面上的含义，“我，我”。代词的重复性强调上帝乃是以色列的信心泉源。如果上帝与他们在一起，有谁能够敌对他们（见罗8:31）？没有其他帮助的来源。
    安慰。见对赛40:1节的注释。
    如草。见对赛40:6节的注释。
13 【和合本】却忘记铺张诸天、立定地基、创造你的耶和华？又因欺压者图谋毁灭要发的暴怒，整天害怕，其实那欺压者的暴怒在哪里呢？
【吕振中】你竟忘了那造了你、的永恒主，那展开诸天，奠定了大地的，而那窘迫人者准备要行毁灭时、你就终日惧怕他的烈怒呀！其实那时窘迫人者的烈怒在哪里呢？
【思高本】你怎么竟忘记了那创造你，展开诸天，奠定大地的上主，而终日不断对那压迫你，决意要消灭你的人的狂怒恐怖呢？如今压迫你者的狂怒在那呢？
【现代本】你忘记了造你的上主吗？是谁张开天幕？是谁立了地的根基？你为什么老是惧怕逼迫你的人，惧怕想毁灭你的人的怒气呢？他们的怒气并不能伤害你。
【KJV】And forgettest the LORD thy maker, that hath stretched forth the heavens, and laid the foundations of the earth; and hast feared continually every day because of the fury of the oppressor, as if he were ready to destroy? and where is the fury of the oppressor?
【NIV】that you forget the Lord your Maker, who stretched out the heavens and laid the foundations of the earth, that you live in constant terror every day because of the wrath of the oppressor, who is bent on destruction? For where is the wrath of the oppressor?
【BBE】And you have given no thought to the Lord your Maker, by whom the heavens were stretched out, and the earth placed on its base; and you went all day in fear of the wrath of the cruel one, when he was making ready for your destruction. And where is the wrath of the cruel one?
【ASV】and hast forgotten Jehovah thy Maker, that stretched forth the heavens, and laid the foundations of the earth; and fearest continually all the day because of the fury of the oppressor, when he maketh ready to destroy? and where is the fury of the oppressor?
【本会注释】
    忘记……耶和华。以色列之所以已经经受并且还要面临的一切困境的原由就在于此。至于忘记上帝的危险，见罗1:20-24节。
    创造你的。见对赛40:12,26,28节的注释。
    整天害怕。见对赛41:10节的注释。
14 【和合本】被掳去的快得释放，必不死而下坑；他的食物也不至缺乏。
【吕振中】屈身的俘虏很快就要得开释了；他必不死而到冥坑去，他也不至于缺乏食物。
【思高本】囚禁的人即将释放，不致死于深坑，他的口粮也不会缺乏。
【现代本】被捆绑的人快要得自由了；他们将享长寿，将得饱足。
【KJV】The captive exile hasteneth that he may be loosed, and that he should not die in the pit, nor that his bread should fail.
【NIV】The cowering prisoners will soon be set free; they will not die in their dungeon, nor will they lack bread.
【BBE】The prisoner, bent under his chain, will quickly be made free, and will not go down into the underworld, and his bread will not come to an end.
【ASV】The captive exile shall speedily be loosed; and he shall not die and go down into the pit, neither shall his bread fail.
【本会注释】
    被掳去的。这一节的第一个子句照字面上含义是“那压弯的将会快速地得到释放”。死海圣经手抄本1QIsa里的经文是“那受折磨的”，不是“那压弯的”。
    死而下坑。埃及曾经是个“坑”，以色列乃是在那里受到了折磨。同样地，暂时，巴比伦将要紧紧捆绑他们。但是在地球上没有任何一个大能者能够挫败上帝要拯救祂的自己的百姓，那时他们得到释放的时间来临。至于描述“坑”当作一个监禁的处所，见创37:20；赛24:22；亚9:11节。至于被翻译为“监”的相同的希伯来语措辞，见创40:15；耶38:6节。
15 【和合本】我是耶和华你的上帝搅动大海，使海中的波浪砰訇万军之耶和华是我的名。
【吕振中】是我，永恒主你的上帝，这搅动大海，使其波浪匉訇的；万军之耶和华是他的名。
【思高本】我是上主你的天主，即那搅动海洋使浪涛澎湃的，他的名字是“万军的上主。”
【现代本】我是至高上主，是你的上帝；我搅动海洋，使波浪汹涌。我的名是耶和华──万军的统帅！
【KJV】But I am the LORD thy God, that divided the sea, whose waves roared: The LORD of hosts is his name.
【NIV】For I am the Lord your God, who churns up the sea so that its waves roar- the Lord Almighty is his name.
【BBE】For I am the Lord your God, who makes the sea calm when its waves are thundering: the Lord of armies is his name.
【ASV】For I am Jehovah thy God, who stirreth up the sea, so that the waves thereof roar: Jehovah of hosts is his name.
【本会注释】
    搅动大海。见对第10节的注释。
16 【和合本】我将我的话传给你，用我的手影遮蔽你，为要栽定诸天，立定地基，又对锡安说：你是我的百姓。
【吕振中】我将我的话放在你口中，将你掩护在我手的荫影下，我展开（传统∶栽植）了诸天，奠定了大地，又对锡安说∶‘你、乃是我的子民。’”
【思高本】是我把我的话放在你的口中，将你掩护在我的手荫之下；是我展开了诸天，奠定了大地，并给熙雍说：“你是我的百姓。”
【现代本】我铺张（希伯来文是：栽植）天幕，立下地的根基。我对耶路撒冷说：你是我的子民！我向你传授教训；我用手保护你。
【KJV】And I have put my words in thy mouth, and I have covered thee in the shadow of mine hand, that I may plant the heavens, and lay the foundations of the earth, and say unto Zion, Thou art my people.
【NIV】I have put my words in your mouth and covered you with the shadow of my hand- I who set the heavens in place, who laid the foundations of the earth, and who say to Zion, 'You are my people.' "
【BBE】And I have put my words in your mouth, covering you with the shade of my hand, stretching out the heavens, and placing the earth on its base, and saying to Zion, You are my people.
【ASV】And I have put my words in thy mouth, and have covered thee in the shadow of my hand, that I may plant the heavens, and lay the foundations of the earth, and say unto Zion, Thou art my people.
【本会注释】
    我的话。即，在以赛亚嘴上的上帝的措辞。
    栽定诸天。或，“建立天堂”（见对赛40:12节的注释）。以赛亚想像着回复到伊甸园状态的地球（见赛65:17；66:22；彼后3:13）。

耶路撒冷苦难的终结
17 【和合本】耶路撒冷啊，兴起！兴起！站起来！你从耶和华手中喝了他忿怒之杯，喝了那使人东倒西歪的爵，以致喝尽。
【吕振中】奋发，奋发哦！耶路撒冷阿，站起来哦！你这从永恒主手中喝了他烈怒之杯，喝了那使人东倒西歪的杯爵，以至于喝尽的！
【思高本】起来，起来！耶路撒冷！立起来！你这由上主手中饮了他震怒之杯，啜尽了那麻醉爵中渣滓的！
【现代本】耶路撒冷啊，醒起来吧！起来，站直吧！上主施惩罚的时候，使你喝烈怒的杯，你喝过后摇摇摆摆。
【KJV】Awake, awake, stand up, O Jerusalem, which hast drunk at the hand of the LORD the cup of his fury; thou hast drunken the dregs of the cup of trembling, and wrung them out.
【NIV】Awake, awake! Rise up, O Jerusalem, you who have drunk from the hand of the Lord the cup of his wrath, you who have drained to its dregs the goblet that makes men stagger.
【BBE】Awake! awake! up! O Jerusalem, you who have taken from the Lord's hand the cup of his wrath; tasting in full measure the wine which overcomes.
【ASV】Awake, awake, stand up, O Jerusalem, that hast drunk at the hand of Jehovah the cup of his wrath; thou hast drunken the bowl of the cup of staggering, and drained it.
【本会注释】
    兴起、兴起。比较第9节，以色列向上帝致辞，使用了这些措辞。在这里上帝跟堕落的耶路撒冷说话，唤醒她从酒醉的麻木中苏醒，可谓，藉着上帝的愤怒的酒。在圣经中经常把给予刑罚被比喻到倾倒一杯愤怒（诗75:8；耶25:15,16；结23:32-34；启14:10）。这是给予耶路撒冷的一声诚恳的呼叫，以便唤醒她，使她苏醒，以免永远太迟。
18 【和合本】他所生育的诸子中，没有一个引导他的；他所养大的诸子中，没有一个搀扶他的。
【吕振中】她所生的诸儿子中没有一个引导她的；她所养大的诸儿子中没有一个搀扶着她的。
【思高本】她所生的儿子中没有一个来引领她的，她养大的儿子中没有一个来扶持她手的。
【现代本】在你自己的同胞中，没有人领导你；在你自己的同胞中，也没有人牵引你。
【KJV】There is none to guide her among all the sons whom she hath brought forth; neither is there any that taketh her by the hand of all the sons that she hath brought up.
【NIV】Of all the sons she bore there was none to guide her; of all the sons she reared there was none to take her by the hand.
【BBE】She has no one among all her children to be her guide; not one of the sons she has taken care of takes her by the hand.
【ASV】There is none to guide her among all the sons whom she hath brought forth; neither is there any that taketh her by the hand among all the sons that she hath brought up.
【本会注释】
    没有一个引导他的［译者注：英KJV版译文中这一节经文人称代词都是女性的“她”］。耶路撒冷的儿子们已经在战争中败落（赛49:20,21），而且她发现她自己所拾得的乃是悲惨的流放（见对赛49:21节的注释）。她已经有许多孩子，但是他们当中没有一人现在可以帮助她。当她在需要最大的帮助时，她发现她自己完全地被离弃。如果得到了安慰，那一定得自上帝。
19 【和合本】荒凉、毁灭、饥荒、刀兵，这几样临到你，谁为你举哀？我如何能安慰你呢？
【吕振中】毁灭和破坏、饥荒和刀兵──这两样临到你，谁为你悲伤呢？谁安慰（传统∶我怎样安慰）你呢？
【思高本】这两件事临到了你身上，有谁哀怜你呢？就是荒凉与灭亡，馑与兵燹，有谁安慰你呢？
【现代本】你遭遇双重灾难：你的土地被战火摧毁；你的人民受饥饿刀剑之害。没有一个人来安慰你。
【KJV】These two things are come unto thee; who shall be sorry for thee? desolation, and destruction, and the famine, and the sword: by whom shall I comfort thee?
【NIV】These double calamities have come upon you- who can comfort you?- ruin and destruction, famine and sword- who can console you?
【BBE】These two things have come on you; who will be weeping for you? wasting and destruction; death from need of food, and from the sword; how may you be comforted?
【ASV】These two things are befallen thee, who shall bemoan thee? desolation and destruction, and the famine and the sword; how shall I comfort thee?
【本会注释】
    在两样［译者注：英KJV版译文，中文版译文是“这几样”］。在两样中，饥荒和刀兵这一样，已经促成了另一样：荒凉和毁灭（见结14:21；启6:8）。
    我如何能安慰你呢？在死海圣经手抄本1QIsa、希腊文七十士［LXX,］译本、亚兰语译本和武加大拉丁文译本里的经文是，“谁将会安慰你？”
20 【和合本】你的众子发昏，在各市口上躺卧，好象黄羊在网罗之中，都满了耶和华的忿怒，你上帝的斥责。
【吕振中】你的众儿子晕倒过去，在各街头长卧着，好像羚羊在网罗之中，满受了永恒主的烈怒、你的上帝的叱责。
【思高本】你的儿子昏迷不醒，躺在街头，像陷入罗网的羚羊；他们还饱尝了上主的愤怒，受尽了你的天主的恐吓。
【现代本】你的同胞在街头巷尾昏倒；他们像鹿掉在猎人的罗网里。他们感觉到上主的忿怒，承受上帝的责。
【KJV】Thy sons have fainted, they lie at the head of all the streets, as a wild bull in a net: they are full of the fury of the LORD, the rebuke of thy God.
【NIV】Your sons have fainted; they lie at the head of every street, like antelope caught in a net. They are filled with the wrath of the Lord and the rebuke of your God.
【BBE】Your sons are overcome, like a roe in a net; they are full of the wrath of the Lord, the punishment of your God.
【ASV】Thy sons have fainted, they lie at the head of all the streets, as an antelope in a net; they are full of the wrath of Jehovah, the rebuke of thy God.
【本会注释】
    野牛［译者注：英KJV版译文，中文版译文是“黄羊”］。希伯来语是to'，一个只出现在这里和在申14:5节中的措辞，而且其词义不确定。很显然这是一只干净的野生动物（见申14:5），被一些人辨认为野生羊，被其它人辨认为羚羊。耶路撒冷被描写在围攻的状态之中，她的守护者败落在街道中。他们像一只被擒拿在罗网中的野生动物，为逃脱而狂暴地挣扎，而且最终精辟力竭。
21 【和合本】因此，你这困苦却非因酒而醉的，要听我言。
【吕振中】故此你这受困苦的阿，你这醉薰薰、而不是因酒而醉的阿，请听这话哦！
【思高本】为此，你这受苦难的，非因酒而醉倒的，请听这事！
【现代本】耶路撒冷受苦的子民哪，你们醉了，却不是因酒而醉。
【KJV】Therefore hear now this, thou afflicted, and drunken, but not with wine:
【NIV】Therefore hear this, you afflicted one, made drunk, but not with wine.
【BBE】So now give ear to this, you who are troubled and overcome, but not with wine:
【ASV】Therefore hear now this, thou afflicted, and drunken, but now with wine:
【本会注释】
    因酒而醉。见对赛29:9；51:17节的注释。
22 【和合本】你的主耶和华，就是为他百姓辨屈的上帝如此说：看哪，我已将那使人东倒西歪的杯，就是我忿怒的爵，从你手中接过来；你必不至再喝。
【吕振中】你的主永恒主、你的上帝、为他人民辩诉的、这么说∶“看哪，我已把那使人东倒西歪的杯、我烈怒的杯爵、从你手中接过来了；你必不再喝它；
【思高本】你的主宰上主，为自己的人民辩护的天主，这样说：“看！我已从你手中取回了那麻醉的杯，我愤怒的爵，你必不再喝，
【现代本】至高的上主为你们辩护，说：我要把那使你们摇摆的杯挪去；那是我生气的时候给你们的杯；你们用不着再喝了。
【KJV】Thus saith thy Lord the LORD, and thy God that pleadeth the cause of his people, Behold, I have taken out of thine hand the cup of trembling, even the dregs of the cup of my fury; thou shalt no more drink it again:
【NIV】This is what your Sovereign Lord says, your God, who defends his people: "See, I have taken out of your hand the cup that made you stagger; from that cup, the goblet of my wrath, you will never drink again.
【BBE】This is the word of the Lord your master, even your God who takes up the cause of his people: See, I have taken out of your hand the cup which overcomes, even the cup of my wrath; it will not again be given to you:
【ASV】Thus saith thy Lord Jehovah, and thy God that pleadeth the cause of his people, Behold, I have taken out of thy hand the cup of staggering, even the bowl of the cup of my wrath; thou shalt no more drink it again:
【本会注释】
    我忿怒。在惩罚以色列时，上帝像一位慈爱的父亲处理任性的儿子一样处理了他们（见箴3:11,12；来12:5-11；启3:19）。对以色列，那杯子的味道确实已经很苦。
    不至再喝。上帝在第17节的呼吁之后行动（见第18,19节），以便安慰（见对赛40:1节的注释）和援救耶路撒冷。她得到释放的时光就要来临。
23 【和合本】我必将这杯递在苦待你的人手中；他们曾对你说：你屈身，由我们践踏过去吧！你便以背为地，好象街市，任人经过。
【吕振中】我必将这杯递在那苦待你、的人手中，因为他们曾对你说∶“你俯首屈身，让我们踹过去！你便使背脊像地，好像街道、任人踹过去”。
【思高本】我将此杯放在压迫你者的手中，就是曾对你说：“躺下来！让我们走过去！”你便使你的背脊作为平地，作为街道，任他们走过去的那些人。
【现代本】我要把这杯给压迫你们的人，给那些使你们倒在街道上，从你们身上走过去的人。
【KJV】But I will put it into the hand of them that afflict thee; which have said to thy soul, Bow down, that we may go over: and thou hast laid thy body as the ground, and as the street, to them that went over.
【NIV】I will put it into the hands of your tormentors, who said to you, 'Fall prostrate that we may walk over you.' And you made your back like the ground, like a street to be walked over."
【BBE】And I will put it into the hand of your cruel masters, and of those whose yoke has been hard on you; who have said to your soul, Down on your face! so that we may go over you: and you have given your backs like the earth, even like the street, for them to go over.
【ASV】and I will put it into the hand of them that afflict thee, that have said to thy soul, Bow down, that we may go over; and thou hast laid thy back as the ground, and as the street, to them that go over.
【本会注释】
    苦待你的人。在赛10:5-13；49:25节清楚地描述了神性的忿怒杯子转递到以色列的压迫者的理由。在自己的征服者的罕见的残酷中，以色列恳求公义。

怀爱伦注释

1 《历》第106页；《证》第三卷第21页
3 《教》第161、307页；《善》第302页；《今生》第33页；《知君》第730、733页；《青》第104页；《证》第六卷第24页；《证》第七卷第52、230页
6 《服》第200页；《证》第六卷第178页
6-8《证》第九卷第231页
7 《祖知》第338、341页
7,8 《善》第460页
8 《今生》第269页
11-16《善》第633页
12 《祖知》第341页
12,13 《证》第八卷第114页
13 《基教》第84页；《祖知》第596页；《证》第五卷第25页
21-23《善》第633页
22 《祖知》第341页


第 52 章

【本会注释】
1 基督劝说教会相信祂的救赎，
7 关于接受圣工，
9 关于在大能中的快乐，
11 从奴役中使自己得到自由。
13 基督的王国将会得到擢升。

上帝要拯救耶路撒冷
1 【和合本】锡安哪，兴起！兴起！披上你的能力！圣城耶路撒冷啊，穿上你华美的衣服！因为从今以后，未受割礼、不洁净的必不再进入你中间。
【吕振中】奋发，奋发哦！錫安哪，穿上你的力量哦！圣城耶路撒冷阿，穿上你华美的衣服哦！因为今后没有受割礼的和不洁净的不得再进你中间了。
【思高本】熙雍起来，起来，披上你的威能！耶路撒冷圣城！穿上你华丽的衣服，因为未受割损和不洁的人，再不得进入你内。
【现代本】耶路撒冷啊，醒起来！再坚强起来吧！锡安圣城啊，披上荣美的衣服吧！异族的人不再任意进你的城门。
【KJV】Awake, awake; put on thy strength, O Zion; put on thy beautiful garments, O Jerusalem, the holy city: for henceforth there shall no more come into thee the uncircumcised and the unclean.
【NIV】Awake, awake, O Zion, clothe yourself with strength. Put on your garments of splendor, O Jerusalem, the holy city. The uncircumcised and defiled will not enter you again.
【BBE】Awake! awake! put on your strength, O Zion; put on your beautiful robes, O Jerusalem, the holy town: for from now there will never again come into you the unclean and those without circumcision.
【ASV】Awake, awake, put on thy strength, O Zion; put on thy beautiful garments, O Jerusalem, the holy city: for henceforth there shall no more come into thee the uncircumcised and the unclean.
【本会注释】
    兴起、兴起。比较赛51:9,17节。
    你华美的衣服。即，美丽并神圣的衣服（见出28:2）。很久以来锡安处在羞辱和朦胧的状态中。现在她该惊醒，重新获得她的荣誉和荣耀的地位（见第28-32页）。
2 【和合本】耶路撒冷啊，要抖下尘土！起来坐在位上！锡安被掳的居民（原文作女子）哪，要解开你颈项的锁链！
【吕振中】被虏的（希伯来文作“坐着”）耶路撒冷阿，抖下尘土，起立哦！被虏的錫安居民（希伯来文作“女子”）哪，解开你脖子上的锁链哦！
【思高本】被掳的耶路撒冷！抖下灰尘，起来罢！被俘的熙雍女子！解下你颈项上的锁罢！
【现代本】耶路撒冷啊，挣脱一切的束缚吧！从尘土中起来，登上你的宝座！锡安被掳的人民哪，挣脱捆绑你的锁炼！
【KJV】Shake thyself from the dust; arise, and sit down, O Jerusalem: loose thyself from the bands of thy neck, O captive daughter of Zion.
【NIV】Shake off your dust; rise up, sit enthroned, O Jerusalem. Free yourself from the chains on your neck, O captive Daughter of Zion.
【BBE】Make yourself clean from the dust; up! and take the seat of your power, O Jerusalem: the bands of your neck are loose, O prisoned daughter of Zion.
【ASV】Shake thyself from the dust; arise, sit on thy throne, O Jerusalem: loose thyself from the bonds of thy neck, O captive daughter of Zion.
【本会注释】
    尘土。见对赛3:26节的注释；参照赛47:1节。锡安将会把宝座改变成尘堆，把王国的辉煌改变成流放的生活。
3 【和合本】耶和华如此说：“你们是无价被卖的，也必无银被赎。
【吕振中】永恒主这么说：“你们被卖是无价錢的；你们被贖回、也必不是用银子。
【思高本】因为上主这样说：“你们是无代价被出卖的，也无需用金钱赎回。”
【现代本】上主对他的子民这样说：“你们被卖为奴时，并没有人付给你们代价；同样，你们得自由也不付钱。
【KJV】For thus saith the LORD, Ye have sold yourselves for nought; and ye shall be redeemed without money.
【NIV】For this is what the Lord says: "You were sold for nothing, and without money you will be redeemed."
【BBE】For the Lord says, You were given for nothing, and you will be made free without price.
【ASV】For thus saith Jehovah, Ye were sold for nought; and ye shall be redeemed without money.
【本会注释】
    你已经毫无意义地出售了你们自己［译者注：英KJV版译文，中文版译文是“你们是无价被卖的”］。犹太人已经“出售”了他们自己，乃至服侍邪恶，其结果，在以赛亚的年代，已经遭难在他们的异教邻居──亚述人的手中，而且将要当巴比伦的俘掳。这个交易的确是眼光短浅的，因为藉此，他们把德行、荣誉、自由和和平转换成犯罪和过犯、不名誉、奴役和流血。见罗6:16节。
    无银。通过从周边的列国之手中赎回以色列，以赛亚看出一个应许，从罪恶的支配中最终得到拯救。像古列［居鲁士］将会从巴比伦解救上帝的百姓一样（赛44:28-45:13），基督会从罪恶的捆绑中拯救他们（罗3:24；彼前1:18,19）。上帝并非被迫为祂的众民支付一笔赎金，这既不是对邪恶的王子，也不是对俘掳他们的那些国家。
4 【和合本】主耶和华如此说：起先我的百姓下到埃及，在那里寄居，又有亚述人无故欺压他们。
【吕振中】因为主永恒主这么说：我的人民起先下埃及、去寄居在那里；后来有亞述人无缘无故欺压他们。
【思高本】吾主上主这样说：“我的百姓昔日曾下到埃及，侨居在那，而后亚述又无故地虐待了她；
【现代本】你们到埃及寄居是自愿去的；可是亚述人用武力把你们掳去，一个钱也不付。
【KJV】For thus saith the Lord GOD, My people went down aforetime into Egypt to sojourn there; and the Assyrian oppressed them without cause.
【NIV】For this is what the Sovereign Lord says: "At first my people went down to Egypt to live; lately, Assyria has oppressed them.
【BBE】For the Lord God says, My people went down at first into Egypt, to get a place for themselves there: and the Assyrian put a cruel yoke on them without cause.
【ASV】For thus saith the Lord Jehovah, My people went down at the first into Egypt to sojourn there: and the Assyrian hath oppressed them without cause.
【本会注释】
    下到埃及，在那里寄居。希伯来人曾经在法老王的邀请下定居在埃及。埃及人给他们施加的艰难并非因挑衅。
    亚述人。这里或许提及那些亚述的国王，如提革拉-毗列色三世和西拿基立。亚述人对待希伯来人的做法没有有效的理由。残酷和贪欲促成了他们行为上的做法。然而，有时圣经作家们所使用的措辞“亚述”和“亚述人”，以其比较广泛的含义，包括巴比伦人（见对拉6:22节的注释）。
5 【和合本】耶和华说：我的百姓既是无价被掳去，如今我在这里做什么呢？耶和华说：辖制他们的人呼叫，我的名整天受亵渎。
【吕振中】现在呢、我在这里作什么？永恒主说：我的人民无缘无故的被虏，辖制他们的大肆咆哮，我的名终日不断被藐视！
【思高本】如今我还在这作什么？上主的断语。我的百姓已无故地被掳去，治理他的人又自夸自大──上主的断语──我的名又天天不断地受亵渎；
【现代本】现在，在巴比伦发生了同样的事。你们是俘虏；他们并没有付给你们什么。统治你们的人心高气傲，不断地蔑视我。
【KJV】Now therefore, what have I here, saith the LORD, that my people is taken away for nought? they that rule over them make them to howl, saith the LORD; and my name continually every day is blasphemed.
【NIV】And now what do I have here?" declares the Lord . "For my people have been taken away for nothing, and those who rule them mock, " declares the Lord . "And all day long my name is constantly blasphemed.
【BBE】Now then, what have I here? says the Lord, for my people are taken away without cause; they are made waste and give cries of sorrow, says the Lord, and all the day the nations put shame on my name.
【ASV】Now therefore, what do I here, saith Jehovah, seeing that my people is taken away for nought? they that rule over them do howl, saith Jehovah, and my name continually all the day is blasphemed.
【本会注释】
    受亵渎。异教徒们凭借着能够压迫希伯来人的众民，以为他们自己的神一定比耶和华更强。这促使他们藐视并且斥责祂作为真实的上帝。
6 【和合本】所以，我的百姓必知道我的名；到那日他们必知道说这话的就是我。看哪，是我！”
【吕振中】故此我人民必认识我的名；故此到那日他们就知道说這话的就是我：看哪，是我！”
【思高本】为此我的百姓必要认得我的名，到那一天他们必明白：那说“看！我在这！”的那一位就是我。”
【现代本】有一天，你们要承认我是你们的上帝，承认我跟你们说过话。”
【KJV】Therefore my people shall know my name: therefore they shall know in that day that I am he that doth speak: behold, it is I.
【NIV】Therefore my people will know my name; therefore in that day they will know that it is I who foretold it. Yes, it is I."
【BBE】For this cause I will make my name clear to my people; in that day they will be certain that it is my word which comes to them; see, here am I.
【ASV】Therefore my people shall know my name: therefore they shall know in that day that I am he that doth speak; behold, it is I.
【本会注释】
    知道我的名。既然知道上帝的名字，应该该懂得祂的旨意并且信赖祂（诗9:10；91:14）。
7 【和合本】那报佳音，传平安，报好信，传救恩的，对锡安说：你的上帝作王了！这人的脚登山何等佳美！
【吕振中】那报好消息者的腳在山上、何等的佳美阿！那公布平安兴隆、將美福报好消息的，那公布救恩的！他對錫安说：“你的上帝在作王呢！”
【思高本】那传布喜讯，宣布和平，传报佳音，宣布救恩，给熙雍说“你的天主为王了！”的脚步，在山上是多么美丽啊！
【现代本】那爬山越岭而来的使者，他的脚踪多美呀！他奔跑来报好消息──是和平的好消息；是得胜的好消息。他对锡安说：你的上帝掌权了！
【KJV】How beautiful upon the mountains are the feet of him that bringeth good tidings, that publisheth peace; that bringeth good tidings of good, that publisheth salvation; that saith unto Zion, Thy God reigneth!
【NIV】How beautiful on the mountains are the feet of those who bring good news, who proclaim peace, who bring good tidings, who proclaim salvation, who say to Zion, "Your God reigns!"
【BBE】How beautiful on the mountains are the feet of him who comes with good news, who gives word of peace, saying that salvation is near; who says to Zion, Your God is ruling!
【ASV】How beautiful upon the mountains are the feet of him that bringeth good tidings, that publisheth peace, that bringeth good tidings of good, that publisheth salvation, that saith unto Zion, Thy God reigneth!
【本会注释】
    何等佳美。没有比拯救和平安的信息更加令人欣喜。对于在外国的轭之下的犹太人，一旦确信得到拯救的时光即将来临，则没有更大的欣喜快乐。保罗将以赛亚的这些措辞应用于宣告福音信息（罗10:15）。这里预言拯救，首先是指事实存在的以色列从压迫他们的列国得到拯救（见对赛40:1；44:28；45:1-13节的注释），然后借助于赛53章描写的受苦的仆人，从罪恶和一切邪恶得到拯救（见对赛41:8；42:1；53:1-12的注释），也就是说，弥赛亚。应该注意的是，赛52:7-15节的记录构成对赛53章的介绍。
    佳音。即，福音消息（见对可1:1；2:10节的注释）。
    你的上帝作王了！上帝依然主管着地球上的事态（见对但4:17节的注释），尽管在表面上与此相反。祂的大能可以拯救祂的百姓，而且后来可以取得福音的胜利，这些证明主管者是祂，而不是撒但（见启11:15）。
8 【和合本】听啊，你守望之人的声音，他们扬起声来，一同歌唱；因为耶和华归回锡安的时候，他们必亲眼看见。
【吕振中】听阿，你的守望人的声音！他们都扬起声，一齐欢呼；因为永恒之复兴錫安、他们必眼對眼地看见。
【思高本】请听，你的守望者都提高了喉咙一起欢呼，因为他们亲眼看见上主返回了熙雍。
【现代本】看哪，城上的守望者高声呼喊；他们一齐欢呼！他们要亲眼看见，上主回到锡安了。
【KJV】Thy watchmen shall lift up the voice; with the voice together shall they sing: for they shall see eye to eye, when the LORD shall bring again Zion.
【NIV】Listen! Your watchmen lift up their voices; together they shout for joy. When the Lord returns to Zion, they will see it with their own eyes.
【BBE】The voice of your watchmen! their voices are loud in song together; for they will see him, eye to eye, when the Lord comes back to Zion.
【ASV】The voice of thy watchmen! they lift up the voice, together do they sing; for they shall see eye to eye, when Jehovah returneth to Zion.
【本会注释】
    你守望之人。在锡安山城墙上的灵性上的守望者们一起欢喜快乐于使者所带来的拯救佳音。
    亲眼。即，“面对面”，如同相同的希伯来语措辞被表达在民14:14节内的一样。比较民12:8节，“嘴跟嘴”［译者注：英KJV版的译文，中文版译文是“面对面”］（另见林前13:12）。守卫者们从了望塔看见上帝即将回来当政（赛52:7）。
    归回锡安。或，“回返到锡安”。在希腊文七十［LXX］士译本和死海圣经手抄本1QIsa经文里，增加了“仁慈地”。
9 【和合本】耶路撒冷的荒场啊，要发起欢声，一同歌唱；因为耶和华安慰了他的百姓，救赎了耶路撒冷。
【吕振中】耶路撒冷的荒場阿，爆发大声，一齐欢呼哦！因为永恒主安慰了他的人民了，贖回了耶路撒冷了。
【思高本】耶路撒冷的废墟啊！你们要兴高采烈，一起欢呼，因为上主安慰了自己的百姓，救赎了耶路撒冷。
【现代本】耶路撒冷的废墟呀，大声欢呼歌唱吧！上主要拯救他的城，要安慰他的子民。
【KJV】Break forth into joy, sing together, ye waste places of Jerusalem: for the LORD hath comforted his people, he hath redeemed Jerusalem.
【NIV】Burst into songs of joy together, you ruins of Jerusalem, for the Lord has comforted his people, he has redeemed Jerusalem.
【BBE】Give sounds of joy, make melody together, waste places of Jerusalem: for the Lord has given comfort to his people, he has taken up the cause of Jerusalem.
【ASV】Break forth into joy, sing together, ye waste places of Jerusalem; for Jehovah hath comforted his people, he hath redeemed Jerusalem.
【本会注释】
    要发起。见对第7节的注释。
10 【和合本】耶和华在万国眼前露出圣臂；地极的人都看见我们上帝的救恩了。
【吕振中】永恒主在萬國眼前搦起他的圣膀臂；
【思高本】上主在万民眼前显露了自己的圣臂，大地四极看见了我们天主的救恩。
【现代本】上主要运用神圣的力量拯救他的子民；普天下的人都将看到上帝的救恩。
【KJV】The LORD hath made bare his holy arm in the eyes of all the nations; and all the ends of the earth shall see the salvation of our God.
【NIV】The Lord will lay bare his holy arm in the sight of all the nations, and all the ends of the earth will see the salvation of our God.
【BBE】The Lord has let his holy arm be seen by the eyes of all nations; and all the ends of the earth will see the salvation of our God.
【ASV】Jehovah hath made bare his holy arm in the eyes of all the nations; and all the ends of the earth have seen the salvation of our God.
【本会注释】
    露出。上帝的大能已经有突出的显示，祂的百姓战胜了他们的敌人（见诗98:1,2；参照结4:7）。
11 【和合本】你们离开吧！离开吧！从巴比伦出来。不要沾不洁净的物；要从其中出来。你们扛抬耶和华器皿的人哪，务要自洁。
【吕振中】离开，离开哦！從那里出来！不要觸着不洁净之物！要從她中间出来！扛抬永恒主器皿的人哪，务要清洁你们自己！
【思高本】离开！离开！从那出来罢！不要触摸不洁之物！你们携带上主器皿的人，从巴比伦中间出来，圣洁自己罢！
【现代本】离开吧！快快离开巴比伦！扛抬圣殿器物的人哪，不要碰到不洁净的东西！离去时要保持洁净！
【KJV】Depart ye, depart ye, go ye out from thence, touch no unclean thing; go ye out of the midst of her; be ye clean, that bear the vessels of the LORD.
【NIV】Depart, depart, go out from there! Touch no unclean thing! Come out from it and be pure, you who carry the vessels of the Lord .
【BBE】Away! away! go out from there, touching no unclean thing; go out from among her; be clean, you who take up the vessels of the Lord.
【ASV】Depart ye, depart ye, go ye out from thence, touch no unclean thing; go ye out of the midst of her; cleanse yourselves, ye that bear the vessels of Jehovah.
【本会注释】
    你们离开吧。即，从巴比伦（见对赛48:20节的注释）。以赛亚再次盼望离开巴比伦，并得到复兴。应该比较让人从玄妙邪灵的巴比伦“出来”的召唤（启18:1-4）。
    务要自洁。正是由于罪孽，才使以色列先前受到亚述人的骚扰，而且稍后被掳。那些归回的流放者将要成为纯洁的人。若没有心灵上和生命上的改过自新，回到他们的故乡的以色列所得到的肉体上复兴，就会几乎没有永久的价值。那些脱离玄妙邪灵的巴比伦的人必须也是干净的（启18:4；21:27；参照约壹3:3）。
    扛抬耶和华器皿。以色列的首领们要受到委托把圣殿的神圣的器皿从巴比伦搬运到耶路撒冷（拉1:7,8；5:14,15；6:5）。祭司和利未人通常掌管着所有属于圣殿的物件（民3:8,38）。他们特别要保守他们自己，远离一切污秽做法（利20:26；21:1；22:2,32）。如今教会的领袖们在上帝面前的最严肃的职责，乃是以敬神的生涯树立一个典范。
12 【和合本】你们出来必不至急忙，也不至奔逃。因为，耶和华必在你们前头行；以色列的上帝必作你们的后盾。
【吕振中】你们出来不必慌慌张张，不必奔逃而行，因为永恒主必在你们前头领导；以色列的上帝必做你们的后卫。
【思高本】你们出走，不必慌张，更不必奔逃而去，因为上主要走在你们前面，以色列的天主将作你们的后盾。
【现代本】你们用不着匆匆忙忙地奔逃；你们不是逃命。上主要在前头领导你们；以色列的上帝要从后面保护你们。
【KJV】For ye shall not go out with haste, nor go by flight: for the LORD will go before you; and the God of Israel will be your rereward.
【NIV】But you will not leave in haste or go in flight; for the Lord will go before you, the God of Israel will be your rear guard.
【BBE】For you will not go out suddenly, and you will not go in flight: for the Lord will go before you, and the God of Israel will come after you to keep you.
【ASV】For ye shall not go out in haste, neither shall ye go by flight: for Jehovah will go before you; and the God of Israel will be your rearward.
【本会注释】
    急忙。古以色列的后裔曾经被迫匆忙地离开了埃及（出12:33,39），但是将来从巴比伦的回归并非如此（见代下36:22,23；拉1:1-4）。所不同的是，法老王不是乐意的（见对出4:21节的注释），可是古列［居鲁士］是乐意的（见赛44:28-45:13；参照《知君》第557页）。
    在你们前头行。上帝预备了古列［居鲁士］的心肠，让他发布重建的令（赛44:28；45:1-4,13；《知君》第557页）。在第12节，死海圣经手抄本1QIsa里增加的经文是，“祂将被叫做全人类的上帝”。
    后盾。即，“后卫”（见对赛58:8节的注释）。

耶和华受苦的仆人
13 【和合本】我的仆人行事必有智慧（或作：行事通达），必被高举上升，且成为至高。
【吕振中】看哪，我的仆人必有智慧而亨通，他必受尊崇，被高举，成为至高。
【思高本】请看，我的仆人必要成功，必要受尊荣，必要被举扬，且极受崇奉。
【现代本】上主说：我的仆人要完成使命；他要受赞美，得到最大的荣誉（或译：他要恢复从前的伟大和荣誉）。
【KJV】Behold, my servant shall deal prudently, he shall be exalted and extolled, and be very high.
【NIV】See, my servant will act wisely ; he will be raised and lifted up and highly exalted.
【BBE】See, my servant will do well in his undertakings, he will be honoured, and lifted up, and be very high.
【ASV】Behold, my servant shall deal wisely, he shall be exalted and lifted up, and shall be very high.
【本会注释】
    瞧，我的仆人［译者注：英KJV版译文，中文版译文是“我的仆人”］。这些是介绍性措辞，涉及到从赛53:12节持续的新段落。这一章的被分段应该在第12节和13节，而不是在第15节之后，因为赛53:1节乃是持续了没有被割断之意念的一条线路。在这个新的段落中，弥赛亚被描写为受到苦楚的一个仆人（见对赛41:8；42:1节的注释）。在圣经中没有一处经文比这一段更加生动地描述了基督的死亡所具有的代别人受苦和抵偿的本性和品格。按照上帝的旨意，此乃祂的修复性作为，使他们从被掳回返开始，应该快速地着手进行，而且随着弥赛亚的降临，到达一个顶峰，借由祂在髑髅地上的十字架，会使被掳在罪孽中人的得到拯救。藉着击败了巴比伦的古列［居鲁士］，从巴比伦得到拯救，成为可能（见对赛44:28；45:1节的注释），这预示，藉着基督战胜黑暗和死亡的大能，使人类从罪孽的掌管中得到拯救成为可能（见西2:14,15；启1:18）。
    随着时间的流逝，犹太人越来越重视关于指出以色列战胜异教的那些预言（见第32,33页），后来以色列作为一个国家，涉及到得到物质上的和现实性的拯救，这个意念昏暗了。在这里，以赛亚发表了一个理念，关于弥赛亚是一位一定会首先单独地从罪孽的大能和惩罚中拯救他们（见《历》第30页；见对路4:19节的注释）。以色列并非如此需要一个会带领他们战胜敌人的伟大的军事救助者，甚于一位使他们战胜罪孽的弥赛亚。
    必处事审慎［译者注：英KJV版译文，中文版译文是“行事必有智慧（或作行事通达）”］。或，“必成功”，如相同的希伯来语措辞在耶23:5节里的译文［译者注：英KJV版里译辞词义是“成功”］。弥赛亚──受苦的仆人，在祂的使命中是会成功的（见腓2:10,11）。
    被高举上升。弥赛亚使祂自己卑微，但是上帝高高地擢升了祂（腓2:6-10；见对路14:11节的注释）。地球上的伟大人物们会惊异，因为一个具备着人类如此卑微标准的人，对人们的思维方式、对于他们的生命，以及对历史的进程，可以有如此巨大的影响力（见赛52:14,15）。今天数百万基督徒把它考虑为荣誉。
14 【和合本】许多人因他（原文作你）惊奇；（他的面貌比别人憔悴；他的形容比世人枯槁。）
【吕振中】许多人怎样因他而惊愕，（因为他的容貌比别人憔悴，他的形体比常人枯槁）
【思高本】就如许多人对他不胜惊愕，因为他的容貌损伤得已不像人，他的形状已不像人子，
【现代本】许多看见他的人都大感惊奇，因为他的容貌憔悴，几乎没有人的形象。
【KJV】As many were astonied at thee; his visage was so marred more than any man, and his form more than the sons of men:
【NIV】Just as there were many who were appalled at him - his appearance was so disfigured beyond that of any man and his form marred beyond human likeness-
【BBE】As peoples were surprised at him, And his face was not beautiful, so as to be desired: his face was so changed by disease as to be unlike that of a man, and his form was no longer that of the sons of men.
【ASV】Like as many were astonished at thee (his visage was so marred more than any man, and his form more than the sons of men),
【本会注释】
    许多人因你惶惑［译者注：英KJV版译文，中文版译文是“许多人因他（原文作你）惊奇”］。人们惊愕于当基督行使祂在地球上的使命的时候，祂作为圣子，乃是一位受到如此高度尊严者，却自愿使自己卑微。耶稣以人性遮盖了祂的神性（见对路2:48节的注释），以便使人会被祂吸引，并非借助于外向的荣誉，而是因为祂的美丽的品格。犹太人所受到的困惑是一位丝毫没有装出高名誉，而是度过了耶稣所度过的低微生活的人，竟然是预言中的弥赛亚。他们在祂身上看见“无美貌”，也没有外向的荣耀，没有引导他们“羡慕祂”（见对赛53:2节的注释）。
    因你［译者注：英KJV版译文，中文版译文是“因祂”］。在他尔根和亚兰语经文里，“因祂”。
    他的面貌。这是在旷野的诱惑中与撒但争斗之后返回的时候，以及在客西马尼与黑暗的全能者们有更大的争斗期间（《历》第137、689页），耶稣在外表上有了那么大的改变，以致于祂的朋友简直难以辨认祂。
15 【和合本】这样，他必洗净（或作：鼓动）许多国民；君王要向他闭口。因所未曾传与他们的，他们必看见；未曾听见的，他们要明白。
【吕振中】照样，他也必使许多国的人震惊；君王必因他而闭口惊讶；因为所未曾向他们叙述的，他们必看见
【思高本】同样，众民族也都要对他不胜惊异，众君王在他面前都要闭口，因为他们看见了从未向他们讲述过的事，听见了从未听说过的事。
【现代本】现在，许多国家将因他惊异；许多君王将哑口无言。他们将领悟以往的奥秘，听见没有人说过的事。
【KJV】So shall he sprinkle many nations; the kings shall shut their mouths at him: for that which had not been told them shall they see; and that which they had not heard shall they consider.
【NIV】so will he sprinkle many nations, and kings will shut their mouths because of him. For what they were not told, they will see, and what they have not heard, they will understand.
【BBE】So will nations give him honour; kings will keep quiet because of him: for what had not been made clear to them they will see; and they will give their minds to what had not come to their ears.
【ASV】so shall he sprinkle many nations; kings shall shut their mouths at him: for that which had not been told them shall they see; and that which they had not heard shall they understand.
【本会注释】
    他必洗净（或作鼓励）许多国民。希伯来语的含义不确切。希腊文七十士译本的经文是“列国将会惊异”。如果轻微更改希伯来语本文，其经文就会是，“引起列国目不转睛”，这相似于希腊文七十士译本。全世界会吃惊于卑微受苦的仆人──弥赛亚应该“被高举上升，且成为至高”（第13节）。
    君王要向祂闭口。地球上的伟人会站在祂面前哑口无言，存有敬畏和尊敬（见伯29:9；40:4）。

怀爱伦注释

1,2 《知君》第724页
1-10《证》第九卷第108页
2 《证》第六卷第434页
3 《证》第五卷第133页
5 《知君》第352页
6 《教》第302页；《知君》第371页
6-8《基教》第481页
7 《知君》第374页；《助》第19页；《服》第107页
7-10《历》第828页
8 《早》第140页；《证》第三卷第361页；《证》第九卷第33页
9,10 《助》第19页；《服》第108页
10 《知君》第372页
11 《早》第62页；《助》第124页；《医》第184页；《节》第65页；《传证》第444页；《证》第一卷第262页；《证》第二卷第335,552页；《证》第三卷第60页；《证》第四卷第322,330页；《证》第五卷第83,227,591页；《证》第七卷第148页
12 《布》第61页
14 《述》第582页；《历》第118,690页；《知君》第686页；《证》第二卷第207页；《证》第三卷第380页


第 53 章

【本会注释】
1 先知，诉苦于无人相信，宽恕十字架的丑行，4 乃是藉着祂受难而获益，10 故此得到亨通。
1 【和合本】我们所传的（或作：所传与我们的）有谁信呢？耶和华的膀臂向谁显露呢？
【吕振中】我们所听见的、有谁能相信呢？永恒主的膀臂向谁现露过呢？
【思高本】有谁会相信我们的报道呢？上主的手臂又向谁显示了呢？
【现代本】他的子民回答：谁会相信我们现在的传报？谁能预料上主会干预这事呢？
【KJV】Who hath believed our report? and to whom is the arm of the LORD revealed?
【NIV】Who has believed our message and to whom has the arm of the Lord been revealed?
【BBE】Who would have had faith in the word which has come to our ears, and to whom had the arm of the Lord been unveiled?
【ASV】Who hath believed our message? and to whom hath the arm of Jehovah been revealed?
【本会注释】
    有谁信呢？谁会相信弥赛亚──上帝的仆人的耻辱和擢升的重要性啊（见对赛52:7,13-15节的注释）！关系到拯救者的无私的爱和祂的代理性牺牲的故事──赛52:13-53:12的主题，这是最令人惊异的信息、是最伟大的“佳音”（见对赛52:7节的注释）、关系到时间和永恒。（注意在赛52章的12节和13节二者之间应该有这一章的分离，而不是现今标记上的分离。）
    当代犹太人的解经者，关于这一章所逼真描绘的受苦“仆人”（见对赛52:13节的注释），无论从任何一个角度，都否认这是一个预言，或适用于弥赛亚。现代基督教的圣经注释者通常倾向于同意这一个论旨。这两种的意向都是将赛53章运用到犹太人在他们的敌人手中受苦楚，或运用到以赛亚的时代里一个犹太人的悲哀经历。有些人提议这里的先知描述着他自己的经历。在新约章节中，诸如太8:17节和约12:38节，清楚地将赛53章运用到基督。
    我们所传的。照字面上的含义，“我们所听证的事物”，也就是，“我们已经听到的”。这提及赛52:7节的“佳音”，而且最终被记载在赛52:13-53:12节中。
    膀臂。这是指一个人完成自己目的的手段。为拯救人类而做工所显示的上帝的“膀臂”，或大能。
2 【和合本】他在耶和华面前生长如嫩芽，象根出于干地。他无佳形美容；我们看见他的时候，也无美貌使我们羡慕他。
【吕振中】他在永恒主面前长起来像幼树秧，像根出于乾旱之地；他没有佳形威仪让我们瞻仰他，也没有美容使我们羡慕他。
【思高本】他在上主前生长如嫩芽，又像出自乾地中的根苗；他没有俊美，也没有华丽，可使我们瞻仰；他没有仪容，可使我们恋慕。
【现代本】这是上主的旨意：他的仆人要像幼苗抽芽，像花草在干旱的土壤里生根。他既无威仪，也不英俊，不能吸引我们的注意；他的仪表平凡，不能引起我们的倾慕。
【KJV】For he shall grow up before him as a tender plant, and as a root out of a dry ground: he hath no form nor comeliness; and when we shall see him, there is no beauty that we should desire him.
【NIV】He grew up before him like a tender shoot, and like a root out of dry ground. He had no beauty or majesty to attract us to him, nothing in his appearance that we should desire him.
【BBE】For his growth was like that of a delicate plant before him, and like a root out of a dry place: he had no grace of form, to give us pleasure;
【ASV】For he grew up before him as a tender plant, and as a root out of a dry ground: he hath no form nor comeliness; and when we see him, there is no beauty that we should desire him.
【本会注释】
    他。即，在赛52:13节的“仆人”，弥赛亚（见对赛41:8节的注释）。
    在他面前［译者注：英KJV版译文，中文版译文是“在耶和华面前”］。或许是“在上帝面前”，从顺从于上帝的旨意的含义，以及附属于祂的照料（见对路2:49节的注释）。
    如嫩芽。基督长大到成年──从身量上、心理上，和灵性上，这一致于人体的成长的自然规律（见对路2:52节的注释）。如同一个植物从土壤汲取滋养品一样，祂要汲取上帝的智能和力量。“嫩芽”的比喻，乃是似乎提及赛11:1节的“枝子”。
    干地。在干燥的土壤中滋长的一个植物显得生长迟缓，并无魅力。犹太人的首领们发现耶稣并不吸引人。
    根。希伯来语是shoresh。使用这个措辞，虽然是以其原来的词义，但是在旧约中似乎更时常有一个比喻性含义。该比喻，依据事实上的许多例证，乃是指一根植物或一棵树可能被砍伐到其根，但是若有其树根存留，该植物会再次长大。这里的“根”这个措辞相同于“嫩芽”。
    无美貌。照字面上的含义，“没有外表”，即，不引人注目。人们被基督吸引不应该是被超自然的荣誉，而是藉着公义性生涯的佳美（见《历》第23、27、43页）。祂在人们当中的行事作为上是一个凡人──一个完美的人。无论如何，以赛亚不是在提示基督的平凡人性外表，只提示其事实，祂不是犹太人感兴趣的那一类型的弥赛亚（见对路4:29节的注释）。至于对耶稣个人外表，见对路2:52节的注释。
3 【和合本】他被藐视，被人厌弃；多受痛苦，常经忧患。他被藐视，好象被人掩面不看的一样；我们也不尊重他。
【吕振中】他被藐视，被绝交，是个多受痛苦、熟知忧患的人，像被人掩面不看的一样；他被藐视，我们并不算他为什么。
【思高本】他受尽了侮辱，被人遗弃；他真是个苦人，熟悉病苦；他好像一个人们掩面不顾的人；他受尽了侮辱，因而我们都以他不算什么。
【现代本】他被藐视，被人拒绝；他忍受痛苦，经历忧患。人都掩面，不看他一眼；他被藐视，我们不敬重他。
【KJV】He is despised and rejected of men; a man of sorrows, and acquainted with grief: and we hid as it were our faces from him; he was despised, and we esteemed him not.
【NIV】He was despised and rejected by men, a man of sorrows, and familiar with suffering. Like one from whom men hide their faces he was despised, and we esteemed him not.
【BBE】Men made sport of him, turning away from him; he was a man of sorrows, marked by disease; and like one from whom men's faces are turned away, he was looked down on, and we put no value on him.
【ASV】He was despised, and rejected of men; a man of sorrows, and acquainted with grief: and as one from whom men hide their face he was despised; and we esteemed him not.
【本会注释】
    被藐视，被人厌弃。在祂的生涯中，基督知道何谓被憎恨、被辱骂，而且被拒绝。
    多受痛苦。亲自采用了人的形态之后，基督变得敏感于人们所知晓的一切痛苦、悲伤和失望。经过耶稣的人性，神性经历了人失落继承权的一切。由败坏的人和邪恶的天使给祂造成的一切是祂所持续不断地经受的命运，而且以祂受到审判和十字架达到了一个顶峰。
    掩面。人们并没有因基督受到的痛苦而同情祂，而是严酷地、轻蔑地变脸对待祂。他们对祂毫无怜恤，而且因祂有不幸福的运气而侮辱祂。见太26:29-31；27:39-44节。更甚至他的弟子们也离奇了祂，而且逃跑了（太26:56）。
4 【和合本】他诚然担当我们的忧患，背负我们的痛苦；我们却以为他受责罚，被上帝击打苦待了。
【吕振中】其实呢、我们的忧患是他担当了，我们的痛苦他背负了；我们呢、却以为他是被痛击，被上帝击打，而受苦楚的。
【思高本】然而他所背负的，是我们的疾苦；担负的，是我们的疼痛；我们还以为他受了惩罚，为天主所击伤，和受贬抑的人。
【现代本】但是，他承当了我们的忧患；他担负了我们该受的痛苦。我们反认为他该受责罚，该受上帝的鞭打，苦待！
【KJV】Surely he hath borne our griefs, and carried our sorrows: yet we did esteem him stricken, smitten of God, and afflicted.
【NIV】Surely he took up our infirmities and carried our sorrows, yet we considered him stricken by God, smitten by him, and afflicted.
【BBE】But it was our pain he took, and our diseases were put on him: while to us he seemed as one diseased, on whom God's punishment had come.
【ASV】Surely he hath borne our griefs, and carried our sorrows; yet we did esteem him stricken, smitten of God, and afflicted.
【本会注释】
    我们的痛苦。第4-6节强调了基督受到苦楚和死亡的代理性本性。事实上，这是为了我们，而不是为了祂自己，这几节里反复地重复了九次关于祂的受苦而且死亡，而且再一次陈述在第8,11节。祂代替我们遭受苦楚。祂自己亲身主动承担了我们该遭受的痛苦、耻辱和凌辱（见《历》第25页）。
    被上帝击打。敌人在表面上促使耶稣所遭受的苦楚是上帝因为基督是个罪人，从而在祂之上施以一个复仇心重的惩罚（见《历》第471页）。如果这是真实的，那么祂就不可能是世界的救赎主。
5 【和合本】哪知他为我们的过犯受害，为我们的罪孽压伤。因他受的刑罚，我们得平安；因他受的鞭伤，我们得医治。
【吕振中】哪知道是他为了我们的过犯而被刺透，为了我们的罪孽而被压伤；那加于他身上的刑罚使我们得了安康；因他受的鞭伤、我们才得医治。
【思高本】可是他被刺透，是因了我们的悖逆；他被打伤，是因了我们的罪恶；因他受了惩罚，我们便得了安全；因他受了创伤，我们便得了痊愈。
【现代本】为了我们的罪恶，他被刺伤；为了我们的过犯，他挨毒打。因他受责罚，我们得痊愈；因他受鞭打，我们得医治。
【KJV】But he was wounded for our transgressions, he was bruised for our iniquities: the chastisement of our peace was upon him; and with his stripes we are healed.
【NIV】But he was pierced for our transgressions, he was crushed for our iniquities; the punishment that brought us peace was upon him, and by his wounds we are healed.
【BBE】But it was for our sins he was wounded, and for our evil doings he was crushed: he took the punishment by which we have peace, and by his wounds we are made well.
【ASV】But he was wounded for our transgressions, he was bruised for our iniquities; the chastisement of our peace was upon him; and with his stripes we are healed.
【本会注释】
    刑罚。即，刑罚乃是有必要于促使我们和上帝之间达到和平（见罗5:1）。
6 【和合本】我们都如羊走迷；各人偏行己路；耶和华使我们众人的罪孽都归在他身上。
【吕振中】我们都如同羊、走迷了途，各人偏向自行的路；永恒主却使我们众人的罪孽罪罚都集归在他身上。
【思高本】我们都像羊一样迷了路，各走各自的路；但上主却把我们众人的罪过归到他身上。
【现代本】我们像一群迷失的羊，各走自己的路。但我们一切的过犯，上主都使他替我们承当。
【KJV】All we like sheep have gone astray; we have turned every one to his own way; and the LORD hath laid on him the iniquity of us all.
【NIV】We all, like sheep, have gone astray, each of us has turned to his own way; and the Lord has laid on him the iniquity of us all.
【BBE】We all went wandering like sheep; going every one of us after his desire; and the Lord put on him the punishment of us all.
【ASV】All we like sheep have gone astray; we have turned every one to his own way; and Jehovah hath laid on him the iniquity of us all.
【本会注释】
    我们都如羊走迷。这似乎在先前是一个谚语的表达（诗119:176；参照亚10:2；太18:11,12）。至于解救“失去的羊”，见对路15:1-7节的注释，以及在牧羊者和祂的“羊”之间的关系，见对约10:1-18节的注释。
7 【和合本】他被欺压，在受苦的时候却不开口（或作：他受欺压，却自卑不开口）；他象羊羔被牵到宰杀之地，又象羊在剪毛的人手下无声，他也是这样不开口。
【吕振中】他被压迫，受苦楚，总不开口；就如小羊被牵到屠宰之地，又如同羊在剪毛人面前无声，总不开口。
【思高本】他受虐待，仍然谦逊忍受，总不开口，如同被牵去待宰的羔羊；又像母羊在剪毛的人前不出声，他也同样不开口。
【现代本】他受迫害，但他逆来顺受；他一言不发。他像待宰的小羊，像被剪毛的羊，他一声不响。
【KJV】He was oppressed, and he was afflicted, yet he opened not his mouth: he is brought as a lamb to the slaughter, and as a sheep before her shearers is dumb, so he openeth not his mouth.
【NIV】He was oppressed and afflicted, yet he did not open his mouth; he was led like a lamb to the slaughter, and as a sheep before her shearers is silent, so he did not open his mouth.
【BBE】Men were cruel to him, but he was gentle and quiet; as a lamb taken to its death, and as a sheep before those who take her wool makes no sound, so he said not a word.
【ASV】He was oppressed, yet when he was afflicted he opened not his mouth; as a lamb that is led to the slaughter, and as a sheep that before its shearers is dumb, so he opened not his mouth.
【本会注释】
    不开口。也就是，抗议，或诉苦，或正当防卫。沉默，乃是一种完全而且无庸置疑的顺从方式（见太26:39-44）。弥赛亚所做的，乃是自愿地而且高高兴兴地做的，以便使有罪的罪人可能被解救。对于完成这一个预言，见太26:63；27:12,14节的注释。
8 【和合本】因受欺压和审判，他被夺去，至于他同世的人，谁想他受鞭打、从活人之地被剪除，是因我百姓的罪过呢？
【吕振中】他因受威压、受审判而被夺取了性命，他那世代的人谁还思想到他从活人之地被剪除是为了我人民的过犯而被鞭打呢？
【思高本】他受了不义的审判而被除掉，有谁怀念他的命运？其实他从活人的地上被剪除，受难至死，是为了我人民的罪过。
【现代本】他被拘禁，受审判，被处死，没有人关心他。他为了我子民的罪恶离开人世，为了我子民的过犯被置于死地。
【KJV】He was taken from prison and from judgment: and who shall declare his generation? for he was cut off out of the land of the living: for the transgression of my people was he stricken.
【NIV】By oppression and judgment he was taken away. And who can speak of his descendants? For he was cut off from the land of the living; for the transgression of my people he was stricken.
【BBE】They took away from him help and right, and who gave a thought to his fate? for he was cut off from the land of the living: he came to his death for the sin of my people.
【ASV】By oppression and judgment he was taken away; and as for his generation, who among them considered that he was cut off out of the land of the living for the transgression of my people to whom the stroke was due?
【本会注释】
    他被夺去。即，死亡，其含义是，“祂死了”。
    从监狱［译者注：英KJV版译文，中文版译文是“受欺压”］。较好的译文是，“受欺压”。弥赛亚没有得到一个公正的听证，尽管口口声声是正确的司法程序。其判决是偏袒的。
    谁将宣布他的世代［译者注：英KJV版译文，中文版译文是“至于他同世的人，谁想”］。希伯来语的含义不十分清楚，从而有各种不同译文的建议。以赛亚书的这一段经文是以诗歌体裁的。因此，在第8节的第一部分诗歌对称句子中，第二个子句，在其含义上，按通常该与第一子句相关（见卷三第24页）。“谁将宣布他的世代”是完全有效的译文，另有一句同样会和谐于诗歌的含义：“谁会挂念祂的命运？”即，“祂所经受的”。第一个子句清楚地提及耶稣受到的审判和指责，以及第二个如此翻译的子句，和谐其事实，没有人站在祂的一边，或防护祂。“祂独自承担了那一切”。其它人建议该子句意谓耶稣不会有自然的子孙后裔，以便永存他的家系。
    因我百姓的罪过。对于基督替代经受到的苦楚和死亡的本性，见对第4-6节的注释。
9 【和合本】他虽然未行强暴，口中也没有诡诈，人还使他与恶人同埋；谁知死的时候与财主同葬。
【吕振中】他虽没有行过强暴，他口中虽没有诡诈，人还使他的坟墓跟恶人在一起，使他的丘坟（传统∶在他的死）跟富人在一道。
【思高本】虽然他从未行过强暴，他口中也从未出过谎言，人们仍把他与歹徒同埋，使他同作恶的人同葬。
【现代本】虽然他从来没有凶暴的行为，也没有撒过谎，他却跟邪恶人葬在一起；他和财主共墓穴。
【KJV】And he made his grave with the wicked, and with the rich in his death; because he had done no violence, neither was any deceit in his mouth.
【NIV】He was assigned a grave with the wicked, and with the rich in his death, though he had done no violence, nor was any deceit in his mouth.
【BBE】And they put his body into the earth with sinners, and his last resting-place was with the evil-doers, though he had done no wrong, and no deceit was in his mouth.
【ASV】And they made his grave with the wicked, and with a rich man in his death; although he had done no violence, neither was any deceit in his mouth.
【本会注释】
    与恶人。公义的仆人（见对赛52:13节的注释）被埋葬是以一个罪人的身份，而不是一个圣者。由于为犯罪者放弃了祂的生命，祂在死亡后与他们被放置在一起。
    与财主。祂要被埋葬在富有的人坟墓中，就是亚利马太城里的约瑟的坟墓（太27:57-60）。
    因为［译者注：英KJV版译文，中文版译文是“虽然”］。或，“虽然”，或“尽管”。基督虽然遭受了罪人的命运之苦，但是祂先前丝毫没有犯下那种命运之罪。
10 【和合本】耶和华却定意（或作：喜悦）将他压伤，使他受痛苦。耶和华以他为赎罪祭（或作：他献本身为赎罪祭）。他必看见后裔，并且延长年日。耶和华所喜悦的事必在他手中亨通。
【吕振中】永恒主虽定意用忧患将他压伤，但他（传统∶你）将本身献为赔罪祭时，他却要看到他的后裔，并且延年益寿，而永恒主定的旨意也必在他手中顺利地实现，
【思高本】上主的旨意是要苦难折磨他；当他牺牲了自己的性命，作了赎过祭时，他要看见他的后辈延年益寿，上主的旨意也藉他的手得以实现。
【现代本】上主说：他挨打受苦是我的旨意；他的死是赎罪的祭。他会看到自己的后代；他有长久的岁月。藉着他，我要实现我的计划。
【KJV】Yet it pleased the LORD to bruise him; he hath put him to grief: when thou shalt make his soul an offering for sin, he shall see his seed, he shall prolong his days, and the pleasure of the LORD shall prosper in his hand.
【NIV】Yet it was the Lord 's will to crush him and cause him to suffer, and though the Lord makes his life a guilt offering, he will see his offspring and prolong his days, and the will of the Lord will prosper in his hand.
【BBE】And the Lord was pleased ... see a seed, long life, ... will do well in his hand. ...
【ASV】Yet it pleased Jehovah to bruise him; he hath put him to grief: when thou shalt make his soul an offering for sin, he shall see his seed, he shall prolong his days, and the pleasure of Jehovah shall prosper in his hand.
【本会注释】
    耶和华却定意（或作喜悦）。上帝不喜悦于祂的仆人（见对赛52:13节的注释）──弥赛亚，应该遭受苦难，然而，考虑到人类的福利和宇宙的永恒的安全，只好祂遭受苦难。“耶和华却定意（或作喜悦）”的含义是“那是上帝的旨意”。只有如此，拯救的计划才可以成功。基督遭受苦楚是永恒的计划（徒2:23；3:18）。
    他的灵魂［译者注：英KJV版译文，中文版译文是“他”］。希伯来语是nephesh，其含义是，“祂自己”，或“祂的生命”（见对王上17:21；诗16:10节的注释）。以祂的生命替换了我们的生命（见对赛53:4节的注释；见《历》第25页）。
    因罪的结果，人已经丧失的是，自己的清白、自己对上帝的爱和顺从的能力、自己的家、自己在地球上的主权，甚至是自己的生命。基督的降临是永远地回复一切，这不只牵涉到这一个地球，而是整个宇宙。
    赎罪祭。希伯来语是'asham，通常被翻译为“罪过之祭”［译者注：英KJV版译文，中文版译文是“赎罪祭”］（见利5:6）。献这一祭是在被要求有赔偿的条件之下，要么对人，或者对上帝。为了补偿罪所导致的损失，上帝之仆人的死亡呈现了一个可接受的和有效的赔偿。这一个赎罪祭对于人的救赎和复兴是至关重要的（约1:29；17:3；林后5:21；彼前2:24）。
    他的种子［译者注：英KJV版译文，中文版译文是“后裔”］。即，“他的子孙”，或“他的后裔”，指那些乐意接受祂，“信祂名的人”（约1:12），并且“重生”的人（约3:3）。祂“忍受了十字架”，展望“那摆在前头的喜乐”（来12:2）。基督会“看见”祂的后裔，这清楚地暗示祂从死亡复活。
    延长年日。这里更清楚地断言了复活（见来7:16,25；启1:18）。
    耶和华所喜悦的事。即，“上帝的旨意”（参照“耶和华却定意（或作喜悦）”）。基督欣喜快乐地执行祂的圣父的旨意（太26:39,42；约4:34；5:30；6:38），而且通过祂，上帝的旨意将会再次盛行在人类（太6:10；7:21；约17:6）。弥赛亚的使命是会成功的。
11 【和合本】他必看见自己劳苦的功效，便心满意足。有许多人因认识我的义仆得称为义；并且他要担当他们的罪孽。
【吕振中】他受了致命苦难以后、必得见光明；他必心满意足、因知自己无罪（同词∶称义），我的仆人必使许多人得称为无罪（同词∶称义）；他们的罪罚是他要背负的。
【思高本】在他受尽了痛苦之后，他要看见光明，并因自己的经历而满足；我正义的仆人要使多人成义，因为他承担了他们的罪过。
【现代本】经历了一生的痛苦，我的仆人要重新得到喜乐；他必知道受苦不是徒然。我公义的仆人将因认识我而使许多人成为义人；为了他，我要赦免他们的罪。
【KJV】He shall see of the travail of his soul, and shall be satisfied: by his knowledge shall my righteous servant justify many; for he shall bear their iniquities.
【NIV】After the suffering of his soul, he will see the light of life and be satisfied ; by his knowledge my righteous servant will justify many, and he will bear their iniquities.
【BBE】... made clear his righteousness before men ... had taken their sins on himself.
【ASV】He shall see of the travail of his soul, and shall be satisfied: by the knowledge of himself shall my righteous servant justify many; and he shall bear their iniquities.
【本会注释】
    劳苦［译者注：英KJV版译文，中文版译文是“劳苦的功效”］。即，“劳动”，意谓祂的劳动果实。在希腊文七十士［LXX］译本，以及在两本死海以赛亚圣经手抄本里，这里包含有附加的措辞“光”，其第一个子句经文是，“从自己劳苦的功效，他必将见到光”。
    心满意足。祂在十字架上的牺牲不是徒然的。因为有了祂的死亡，许多人会得生，因为有了祂的苦楚，许多人会发现永恒的平安和欣喜（见《历》第25页；参照来12:2）。其结果会完全证明十字架上的牺牲是达成这一目的所必需的。
    有许多人因认识我的义仆得称为义。这个片语的意义不完全清楚。似乎提及熟知基督的品格，以及祂来到人间所要显示给人的圣父的旨意（见赛11:2；50:4；太11:27；约1:18；5:19；8:28；10:15；17:3）。
    我的义仆。圣父在这里说到祂的圣子──弥赛亚（见对赛41:8；52:13节的注释）。
    因祂要担当［译者注：英KJV版译文］。更可取的译文是，“并且祂要担当”。这是重复所陈述之弥赛亚的替代牺牲，这在先前被强调在第4-6,8,10节。
12 【和合本】所以，我要使他与位大的同分，与强盛的均分掳物。因为他将命倾倒，以致于死；他也被列在罪犯之中。他却担当多人的罪，又为罪犯代求。
【吕振中】故此我必将许多人分给他做业份，他必分得强盛的为掳掠物，因为他将自己倾倒至死；他被数算跟罪犯同列，却是他担当了许多人的罪，又为罪犯们代求。
【思高本】为此，我把大众赐与他作报酬，他获得了无数的人作为猎物；因为他为了承担大众的罪过，作罪犯的中保，牺牲了自己的性命，至于死亡，被列于罪犯之中。
【现代本】所以，我要使他在伟人中有地位，在强盛的人中得荣誉。他自愿牺牲生命，分担罪人的命运；他担当了众人的罪，为他们的过犯代求（或译：担当了他们应受的惩罚）。
【KJV】Therefore will I divide him a portion with the great, and he shall divide the spoil with the strong; because he hath poured out his soul unto death: and he was numbered with the transgressors; and he bare the sin of many, and made intercession for the transgressors.
【NIV】Therefore I will give him a portion among the great, and he will divide the spoils with the strong, because he poured out his life unto death, and was numbered with the transgressors. For he bore the sin of many, and made intercession for the transgressors.
【BBE】For this cause he will have a heritage with the great, and he will have a part in the goods of war with the strong, because he gave up his life, and was numbered with the evil-doers; taking on himself the sins of the people, and making prayer for the wrongdoers.
【ASV】Therefore will I divide him a portion with the great, and he shall divide the spoil with the strong; because he poured out his soul unto death, and was numbered with the transgressors: yet he bare the sin of many, and made intercession for the transgressors.
【本会注释】
    所以我要使他与位大的同分。上帝将会在所有的宇宙之前将一个高级荣誉的地位奖赏给祂的得胜的仆人。
    掳物。一切因罪的结果所被遗失的（见对第10节的注释），将会得到回复。基督被立成为“承受万有的”，而且祂将会与那些从敌人的手中被祂拯救的人分享祂所承受的（来1:2；罗8:17；西1:12等）。他们分享祂的得胜，不是以封臣或奴隶的身份，而是被祂的宝血赎回并且注定永远地与祂当政的男女（提后2:12；启5:10；22:5）。祂将会接受一个“超乎万名之上的名”，在此名之前“无不屈膝”（腓2:9,10）。
    他将命倾倒。见对第10节的注释。
    代求。这里清楚地预言基督的代祷圣工（罗8:34；来7:25；9:24；约壹2:1）。

怀爱伦注释

1-12《历》第458页
1-3《述》第225页
1-9《知君》第690页
2 《临家》第461页；《历》第27页；《福山》第25页；《知君》第710页
2,3 《助》第49页
3 《管》第23页；《历》第147、600页；《早》第109、160页；《善》第633、641页；《福山》第12页；《医》第19页；《青》第13页；《圣》第77页；《赎》第204页；《传证》第19页；《证》第一卷第78、136、137、155、505页；《证》第二卷第202、337、345、358、516页；《证》第三卷第326、378、407、416、457页；《证》第四卷第121、251、379页；《福》第24页
3,4 《管》第54页；《历》第471页；《知君》第686页；《证》第一卷第287页
4 《善》第416页；《证》第四卷第418页
4,5 《早》第114页；《祖知》第411页；《证》第四卷第374页
4-6《历》第484页
4-8《述》第226页
5 《述》第472页；《路》第191页；《教勉》第22页；《历》第25页；《早》第112页；《基教》第272页；《服》第124、504页；《医》第19页；《青》第13页；《证》第一卷第136、150页；《证》第二卷第73、207、516页；《证》第三卷第481页；《证》第五卷第316页；《证》第八卷第43、209页
6 《教勉》第269页；《历》第113、329页；《基教》第283页；《服》第71页；《节》第120页
7 《述》第227页；《历》第113、136、165、706页；《善》第18页；《福山》第71页；《知君》第686页；《证》第二卷第208页
9,10 《述》第227页
10 《基教》第402页；《证》第四卷第374、418页
10-12《基教》第403页；《知君》第692页
11 《述》第601页；《管》第213页；《教勉》第144页；《历》第770、828页；《教》第309页；《早》第288页；《助》第28页；《服》第134、504页；《今生》第349、355页；《医》第135页；《赎》第413页；《证》第二卷第686页；《证》第四卷第529页；《证》第六卷第309、423页；《证》第八卷第43页
12 《述》第227页；《历》第751页；《青》第46页


第 54 章

【本会注释】
1 先知为了安慰外邦人，预言他们教会将扩展、
4 他们将平安、
6 他们确定从苦难中得到拯救、
11 他们得到公平的教训、
15 和他们有确信得到保守。

耶和华对以色列的爱
1 【和合本】你这不怀孕、不生养的要歌唱；你这未曾经过产难的要发声歌唱，扬声欢呼；因为没有丈夫的比有丈夫的儿女更多。这是耶和华说的。
【吕振中】“不能生育、没生养过的阿，欢呼哦！没受过产痛的阿，爆发欢呼声，而尖声高喊哦！因为凄凉独居者的儿女比有丈夫者的的儿女还多∶这是永恒主说的。
【思高本】不生育的石女，欢乐罢！未经产痛的女子！欢呼高唱罢！因为被弃者的子女比有夫者的子女还多：这是上主说的。
【现代本】耶路撒冷啊，你好比不能生育的女子，但现在你能歌唱，大声欢呼。那被冷落的女子会有许多子孙，比始终有丈夫陪伴的女子生养更多！
【KJV】Sing, O barren, thou that didst not bear; break forth into singing, and cry aloud, thou that didst not travail with child: for more are the children of the desolate than the children of the married wife, saith the LORD.
【NIV】Sing, O barren woman, you who never bore a child; burst into song, shout for joy, you who were never in labor; because more are the children of the desolate woman than of her who has a husband," says the Lord .
【BBE】Let your voice be loud in song, O woman without children; make melody and sounds of joy, you who did not give birth: for the children of her who had no husband are more than those of the married wife, says the Lord.
【ASV】Sing, O barren, thou that didst not bear; break forth into singing, and cry aloud, thou that didst not travail with child: for more are the children of the desolate than the children of the married wife, saith Jehovah.
【本会注释】
    你这不怀孕不生养的，要歌唱。这是陈述着壮观欢喜的一个记录，乃是赛54-62章的特点，描述福音的辉煌成果：在地球各处。以色列，迄今为止是“不怀孕不生养的”（见第30-32页；参照赛5:1-7；约3:3,5；加5:22,23），将要在被任命之使命中取得成功。她亲生的儿女们会“受耶和华的教训”（赛54:13），外邦人会被转换（赛56:6），并且耶路撒冷的圣殿会变成“万民祷告的殿”（第7节）。涉及到探讨以色列作为一个国家的角色，以及上帝为了世界的改邪归正，使她成为祂的工具的计划，见第26-30页。至于以色列的终极失败，以及在基督教的契约关系条件下，她的特权和职责的转移，见第30-36页。
2 【和合本】要扩张你帐幕之地，张大你居所的幔子，不要限止；要放长你的绳子，坚固你的橛子。
【吕振中】扩张你帐棚的地方哦！张大你居所的幔子哦，不要限制！拉长你绳子，把你的橛子钉坚固哦！
【思高本】拓展你帐幕的空位，伸展你住所的帷幔，不必顾忌！拉长你的绳索，坚固你的木橛！
【现代本】要扩张你居住的帐棚，拉长帐棚的绳子，使用牢固的橛子。
【KJV】Enlarge the place of thy tent, and let them stretch forth the curtains of thine habitations: spare not, lengthen thy cords, and strengthen thy stakes;
【NIV】Enlarge the place of your tent, stretch your tent curtains wide, do not hold back; lengthen your cords, strengthen your stakes.
【BBE】Make wide the place of your tent, and let the curtains of your house be stretched out without limit: make your cords long, and your tent-pins strong.
【ASV】Enlarge the place of thy tent, and let them stretch forth the curtains of thy habitations; spare not: lengthen thy cords, and strengthen thy stakes.
【本会注释】
    要扩张你帐幕之地。依据比喻性修辞，迦南地是以色列的“帐幕”之地。但是“随着以色列的数字之增加，他们要扩大他们的边界，直到他们的王国可以环绕世界”（《路》第290页），而且耶路撒冷会“被建成地球上有势力的大都市”（《历》第577页；另见第29、30页）。
    不要限止。或，“不要踌躇”（英RSV版）。以色列要凭借信心向前，而且为了聚集在这里所应许的灵魂，做好准备。今天，上帝的子民应该期待祂的伟绩，并且为了上帝，尝试伟大的业绩。上帝从未喜悦，而且祂在地球上的事业无法得到完成，直到教会兴起，凭借信心与天国的代理们联合，并且向世界宣传被钉上十字架、复活，以及即将降临的拯救者的知识。
3 【和合本】因为你要向左向右开展；你的后裔必得多国为业，又使荒凉的城邑有人居住。
【吕振中】因为你必向南向北突破疆界而开展；你的后裔必拥有许多国以为业，使荒凉的城有人居住。
【思高本】因为你要向左右拓展，你的后裔将以外邦之地为业，住满废弃了的城邑！
【现代本】要向左右扩张你的领土。虽然国土在异族的占领下，你的人民仍要回归故土；荒芜的城镇将要人烟稠密。
【KJV】For thou shalt break forth on the right hand and on the left; and thy seed shall inherit the Gentiles, and make the desolate cities to be inhabited.
【NIV】For you will spread out to the right and to the left; your descendants will dispossess nations and settle in their desolate cities.
【BBE】For I will make wide your limits on the right hand and on the left; and your seed will take the nations for a heritage, and make the waste towns full of people.
【ASV】For thou shalt spread aboard on the right hand and on the left; and thy seed shall possess the nations, and make the desolate cities to be inhabited.
【本会注释】
    要向左向右开展。只要以色列凭借信心兴起，并且符合她成为一个国家的命运，她就会取得成功，而且超过她所最喜欢而期待的。当上帝的子民准备好接受上帝等待传授给他们大能的时候，我们的日子将会就是如此。
    得多国为业。或者，“占有列国”（见对第2节的注释）。
    荒凉的城邑。以色列的城邑，先前在其居民被刀剑杀害，或被掳拐走时，已经毁灭，将来会需要再次增加人口。
4 【和合本】不要惧怕，因你必不至蒙羞；也不要抱愧，因你必不至受辱。你必忘记幼年的羞愧，不再记念你寡居的羞辱。
【吕振中】“不要惧怕，因为你必不至于蒙羞；不要抱愧，因为你必不至于受辱；因为你幼年的羞愧、你必忘记，你寡居的羞辱、你必不再怀念。
【思高本】不要害怕！因为你再不会蒙羞；不要羞惭！因为你再不会受辱；其实，你要忘记你幼年时所受的耻辱，再不怀念居寡时所受的侮慢，
【现代本】不要害怕，你不至于再蒙羞；你不再受委屈。你要忘记少妇时代的不贞，不再记得寡妇的寂寞。
【KJV】Fear not; for thou shalt not be ashamed: neither be thou confounded; for thou shalt not be put to shame: for thou shalt forget the shame of thy youth, and shalt not remember the reproach of thy widowhood any more.
【NIV】Do not be afraid; you will not suffer shame. Do not fear disgrace; you will not be humiliated. You will forget the shame of your youth and remember no more the reproach of your widowhood.
【BBE】Have no fear; for you will not be shamed or without hope: you will not be put to shame, for the shame of your earlier days will go out of your memory, and you will no longer keep in mind the sorrows of your widowed years.
【ASV】Fear not; for thou shalt not be ashamed: neither be thou confounded; for thou shalt not be put to shame: for thou shalt forget the shame of thy youth; and the reproach of thy widowhood shalt thou remember no more.
【本会注释】
    幼年的羞愧。耶和华从埃及带出了以色列，使她成为祂的新娘，但是她已经侍奉其他的神，成了娼妓（耶3:1-11；结16:8-16；何2:5-13）。这是她的耻辱和羞耻。她的丑陋的过去会被抛弃而且被忘却，并且她会得到回复本来承诺给她的特权和荣誉（见第28-32页）。
    你寡居。这暗示被掳到巴比伦，那时因为不衷心于她的丈夫，允许了以色列遭遇被放逐（哀1:1；2:5,6；参照何2:6-13）。
5 【和合本】因为造你的是你的丈夫；万军之耶和华是他的名。救赎你的是以色列的圣者；他必称为全地之上帝。
【吕振中】因为那娶你为妻的、是造你的；万军之耶和华是他的名；赎回你的是以色列之圣者；他称为全地之上帝。
【思高本】因为你的夫君是你的造主，他的名字是“万军的上主；”你的救主是以色列的圣者，他将称为“全世界的天主。”
【现代本】你的创造主是你的丈夫；他的名是耶和华──万军的统帅。以色列神圣的上帝是你的救赎者；他统辖全世界。
【KJV】For thy Maker is thine husband; the LORD of hosts is his name; and thy Redeemer the Holy One of Israel; The God of the whole earth shall he be called.
【NIV】For your Maker is your husband- the Lord Almighty is his name- the Holy One of Israel is your Redeemer; he is called the God of all the earth.
【BBE】For your Maker is your husband; the Lord of armies is his name: and the Holy One of Israel is he who takes up your cause; he will be named the God of all the earth.
【ASV】For thy Maker is thy husband; Jehovah of hosts is his name: and the Holy One of Israel is thy Redeemer; the God of the whole earth shall he be called.
【本会注释】
    你的丈夫。虽然以色列曾经离弃了她的“丈夫”，但是祂会把她带回祂自己身边，并再次是她的丈夫（见结16:8；何2:14-20；3:1-5）。
    全世界的上帝［译者注：英KJV版译文，中文版译文是“全地之上帝”］。见对赛56:7节的注释。那一时刻将会来临，那时地球之上的所有住民会遵从于祂的明智和公平的统治，而且全世界将会再次接受祂的司法权（见第28-30节；见对赛45:23节的注释）。所有拒绝同意忠贞于天国的上帝的人会毁灭（见亚14:9-19）。耶和华并非惟独对于犹太人是上帝，也是对外邦人（罗3:29）。以赛亚看到“祂的荣光充满全地”（赛6:3）。哈巴谷谈到那个时光，“耶和华荣耀的知识，要充满遍地，好像水充满洋海一般”（哈2:14）。
6 【和合本】耶和华召你，如召被离弃心中忧伤的妻，就是幼年所娶被弃的妻。这是你上帝所说的。
【吕振中】因为永恒主召了你，如召被离弃的、心灵忧伤的妻，幼年所娶──而被弃绝［！］的妻∶这是你的上帝说的。
【思高本】是的，上主召见你时，你是一个被弃而心灵忧伤的妇女；人岂能遗弃他青年时的妻子？你的天主说。
【现代本】以色列呀，你像一个年轻的妻子，被丈夫遗弃，愁闷忧伤。但是上主接你回来。他对你说：
【KJV】For the LORD hath called thee as a woman forsaken and grieved in spirit, and a wife of youth, when thou wast refused, saith thy God.
【NIV】The Lord will call you back as if you were a wife deserted and distressed in spirit- a wife who married young, only to be rejected," says your God.
【BBE】For the Lord has made you come back to him, like a wife who has been sent away in grief of spirit; for one may not give up the wife of one's early days.
【ASV】For Jehovah hath called thee as a wife forsaken and grieved in spirit, even a wife of youth, when she is cast off, saith thy God.
【本会注释】
    耶和华召你。当以色列离开了上帝的时候，上帝仍然爱她，而且呼叫了她归回。比较何西阿的经验，当时他与他的没有信仰之妻子──歌篾（何2:2-23；3:1-5）。
    被弃。或者，“拒绝”，也就是说，成为一个“妻子”。
7 【和合本】我离弃你不过片时，却要施大恩将你收回。
【吕振中】我离弃你不过短时间，我却要以大慈怜将你收回。
【思高本】其实，我离弃了你，只是一会儿，但是我要用绝大的仁慈召你回来。
【现代本】我暂时离开了你，但我深深爱你，要接你回来。
【KJV】For a small moment have I forsaken thee; but with great mercies will I gather thee.
【NIV】For a brief moment I abandoned you, but with deep compassion I will bring you back.
【BBE】For a short time I gave you up; but with great mercies I will take you back again.
【ASV】For a small moment have I forsaken thee; but with great mercies will I gather thee.
【本会注释】
    不过片时。以色列被掳在巴比伦70年，在那一段期间，以色列似乎被丢弃而且被忘却。事实上，无论如何，上帝所允许的那种痛苦的经验，乃是为了对以色列揭示她自己的愚蠢的所作所为，并且说服她懂得忠实于祂乃是有智慧（见何2:6-23）。时常，在人生的困难和失望之中，我们的特权是倾听上帝轻柔地呼唤我们的声音，那是为了使我们从自身为所欲为的方式归回，以便与祂同行。
    你收回。以色列的聚集是以赛亚所喜爱的主题之一（见赛11:12；27:12；43:5,6；56:8；60:4；66:18）。这里预言了犹太人从被掳到巴比伦之后回到他们故乡的事实，预示了更大地聚集在迦南地的所有的上帝百姓。
8 【和合本】我的怒气涨溢，顷刻之间向你掩面，却要以永远的慈爱怜恤你。这是耶和华你的救赎主说的。
【吕振中】怒气涨溢，我暂时掩面不看你，我却要以永远的坚爱怜悯你∶这是赎回你、的永恒主说的。
【思高本】在我的盛怒中，我曾一会儿掩面不看你，可是我要以永远的慈悲怜悯你，你的救主上主说。
【现代本】我生气不理你是暂时；我对你的爱却是永久。上主──你的救赎者这样宣布了。
【KJV】In a little wrath I hid my face from thee for a moment; but with everlasting kindness will I have mercy on thee, saith the LORD thy Redeemer.
【NIV】In a surge of anger I hid my face from you for a moment, but with everlasting kindness I will have compassion on you," says the Lord your Redeemer.
【BBE】In overflowing wrath my face was veiled from you for a minute, but I will have pity on you for ever, says the Lord who takes up your cause.
【ASV】In overflowing wrath I hid my face from thee for a moment; but with everlasting lovingkindness will I have mercy on thee, saith Jehovah thy Redeemer.
【本会注释】
    我的怒气。这一节是重复第7节的意念。关于上帝的怒气，见对王下13:3节的注释。
9 【和合本】这事在我好象挪亚的洪水。我怎样起誓不再使挪亚的洪水漫过遍地，我也照样起誓不再向你发怒，也不斥责你。
【吕振中】“因为这是在我看就像挪亚的日子∶我怎样起誓、不再使挪亚的洪水漫过大地，我也怎样起誓、不恼怒你，不叱责你。
【思高本】这事对我有如诺厄的时日一般：就如那时我曾发誓说：诺厄的大水不再淹没世界；同样，我如今起誓：再不向你发怒，再不责斥你。
【现代本】在挪亚的时候，我曾应许不再以洪水淹没世界。现在我应许不再向你发怒，不再惩罚你。
【KJV】For this is as the waters of Noah unto me: for as I have sworn that the waters of Noah should no more go over the earth; so have I sworn that I would not be wroth with thee, nor rebuke thee.
【NIV】To me this is like the days of Noah, when I swore that the waters of Noah would never again cover the earth. So now I have sworn not to be angry with you, never to rebuke you again.
【BBE】For this is like the days of Noah to me: for as I took an oath that the waters of Noah would never again go over the earth, so have I taken an oath that I will not again be angry with you, or say bitter words to you.
【ASV】For this is as the waters of Noah unto me; for as I have sworn that the waters of Noah shall no more go over the earth, so have I sworn that I will not be wroth with thee, nor rebuke thee.
【本会注释】
    在我好像挪亚的洪水。在有些远古的手稿和版本中，经文是，“在我好象诺亚的日子”。在大洪水之后，上帝允诺祂不会再次用洪水毁灭地球（创9:11,15）。现在，对犹大的众民有一个相似的应许，只要他们忠实于先前将他们聚集到他们故土的上帝。
10 【和合本】大山可以挪开，小山可以迁移；但我的慈爱必不离开你；我平安的约也不迁移。这是怜恤你的耶和华说的。
【吕振中】因为大山可以挪开，小山可以挪动；但我的坚爱必不离开你，我和平的约也不更动∶这是怜悯你、的永恒主说的。
【思高本】高山可移动，丘陵能挪去，但我对你的仁慈决不移去，我的和平盟约总不动摇：怜悯你的上主说。
【现代本】大山可以挪开，小山可以迁移；我对你的慈爱永不动摇，平安的约也永不改变。爱你的上主这样宣布了。
【KJV】For the mountains shall depart, and the hills be removed; but my kindness shall not depart from thee, neither shall the covenant of my peace be removed, saith the LORD that hath mercy on thee.
【NIV】Though the mountains be shaken and the hills be removed, yet my unfailing love for you will not be shaken nor my covenant of peace be removed," says the Lord , who has compassion on you.
【BBE】For the mountains may be taken away, and the hills be moved out of their places, but my love will not be taken from you, or my agreement of peace broken, says the Lord, who has had mercy on you.
【ASV】For the mountains may depart, and the hills be removed; but my lovingkindness shall not depart from thee, neither shall my covenant of peace be removed, saith Jehovah that hath mercy on thee.
【本会注释】
    大山可以挪开。通过以赛亚，上帝断言祂所承诺的信度。比较在圣经中基督断言上帝在祂的一切旨意中所具有的持久的特征（太5:18）。
    我平安的约。即，造成和平和平安的上帝的约（见民25:12；结34:25；37:26）。当弥赛亚降临到这个世界的时候，天使的大军宣布了上帝的信息：“在地上平安归与他所喜悦的人”（路2:14），而且当祂回天父那里时，留下了和平和平安的一个应许（约14:27）。

耶路撒冷的将来
11 【和合本】你这受困苦、被风飘荡不得安慰的人哪，我必以彩色安置你的石头，以蓝宝石立定你的根基；
【吕振中】“受困苦、被风吹荡、不得安慰的人哪，请注意，是我用光彩石头安你的基石，用蓝宝石奠定你的根基；
【思高本】你这遭磨难，受颠沛，无安慰的城啊！看，我要用孔雀石安置你的基石，以碧玉奠定你的根基；
【现代本】上主说：耶路撒冷，你这忧患无助的城啊！没有人来安慰你。我要用彩色的石头奠立你的基石，用宝石重建你的根基。
【KJV】O thou afflicted, tossed with tempest, and not comforted, behold, I will lay thy stones with fair colours, and lay thy foundations with sapphires.
【NIV】O afflicted city, lashed by storms and not comforted, I will build you with stones of turquoise, your foundations with sapphires.
【BBE】O troubled one, storm-crushed, uncomforted! see, your stones will be framed in fair colours, and your bases will be sapphires.
【ASV】O thou afflicted, tossed with tempest, and not comforted, behold, I will set thy stones in fair colors, and lay thy foundations with sapphires.
【本会注释】
    彩色。见对王下9:30节的注释，在那里，相同的希伯来语措辞被释义为“擦粉”。
    立定你的根基。上帝预言耶路撒冷将会回复状态像是什么样的。比较约翰描述的新耶路撒冷（启21:14-20）。
    蓝宝石。见对伯28:6节的注释。
12 【和合本】又以红宝石造你的女墙，以红玉造你的城门，以宝石造你四围的边界（或作：外郭）。
【吕振中】用红宝石镶你的城垛，用红玉镶你的城门，用宝石镶你的围墙。
【思高本】我要以红玛瑙修你的城垛，以水晶石你的门户，以各种宝石建你的围墙。
【现代本】我要用红宝石建造你的楼台，用闪亮发光的石头做城门；四围的墙都镶满了珠宝。
【KJV】And I will make thy windows of agates, and thy gates of carbuncles, and all thy borders of pleasant stones.
【NIV】I will make your battlements of rubies, your gates of sparkling jewels, and all your walls of precious stones.
【BBE】I will make your towers of rubies, and your doors of carbuncles, and the wall round you will be of all sorts of beautiful stones.
【ASV】And I will make thy pinnacles of rubies, and thy gates of carbuncles, and all thy border of precious stones.
【本会注释】
    窗户［译者注：英KJV版译文，中文版译文是“女墙”］。希腊文七十士［LXX］译本的译文是“城垛”，在英RSV版是“尖塔”。
    宝石造你四围的边界。或者，“你的宝贵的墙壁”（英RSV版；见启21:18）。
13 【和合本】你的儿女都要受耶和华的教训；你的儿女必大享平安。
【吕振中】你儿女都必受永恒主的教训，你儿女必大大兴隆。
【思高本】你所有的儿子，都是上主所训诲的；你的儿子们，要享受绝大的幸福。
【现代本】我要亲自教导你的人民，赐给他们繁荣和平安。
【KJV】And all thy children shall be taught of the LORD; and great shall be the peace of thy children.
【NIV】All your sons will be taught by the Lord , and great will be your children's peace.
【BBE】And all your builders will be made wise by the Lord; and great will be the peace of your children.
【ASV】And all thy children shall be taught of Jehovah; and great shall be the peace of thy children.
【本会注释】
    儿女。照字面上的含义是“儿子”，通常表白子孙的希伯来语措辞，不论是什么年代。其中包括那些在年龄上年轻的，但不是单独提及他们。在这里提示所有的犹太人，作为他们的母亲──耶路撒冷的“儿女”。
    受耶和华的教训。直到此时，以他们的任性和固执，犹太人拒绝倾听上帝的训诲（见对赛1:2节的注释）。自此以后，当复兴之后，他们会乐意跟祂学习。在约6:45节，基督将以赛亚的这些措辞应用到祂自己，应用到祂的教学当中。在新的契约中，上帝会在人的心里刻写祂的律法原则（见耶31:33,34；约14:26,27；帖前4:9；来8:10,11；约壹2:27）。涉及到倾听上帝所显示的旨意之重要性，见对太7:21-27节的注释。
    平安。即，心、意念、身体和环境的完全安宁。
14 【和合本】你必因公义得坚立，必远离欺压，不至害怕；你必远离惊吓，惊吓必不临近你。
【吕振中】你必靠着公义而得坚立，远离害怕欺压的心，因为你不必惧怕；远离惊慌；因为惊慌不会临近你。
【思高本】你将建在正义的根基上；欺压已远去，你无需再有所恐惧；惊吓也远去了，它再不会临近你。
【现代本】正义要使你强大，再没有人来侵略你，使你恐惧；你不再受人欺凌，不遭毁灭。
【KJV】In righteousness shalt thou be established: thou shalt be far from oppression; for thou shalt not fear: and from terror; for it shall not come near thee.
【NIV】In righteousness you will be established: Tyranny will be far from you; you will have nothing to fear. Terror will be far removed; it will not come near you.
【BBE】All your rights will be made certain to you: have no fear of evil, and destruction will not come near you.
【ASV】In righteousness shalt thou be established: thou shalt be far from oppression, for thou shalt not fear; and from terror, for it shall not come near thee.
【本会注释】
    因公义。唯一正确的才是永恒的。被上帝显示的旨意将会是这个世界所知道的唯一确信事物。
    必不临近你。见诗46:1-7节，参照对诗91:7节的注释。
15 【和合本】即或有人聚集，却不由于我；凡聚集攻击你的，必因你仆倒（或作：投降你）。
【吕振中】看哪，那鼓动攻击你的、必因我而消灭；谁在你中间寄居，谁就必投降你。
【思高本】请看！如果有人攻击你，那不是出于我；凡攻打你的，必在你前跌倒。
【现代本】我不支持攻击你的人；跟你争战的一定失败。
【KJV】Behold, they shall surely gather together, but not by me: whosoever shall gather together against thee shall fall for thy sake.
【NIV】If anyone does attack you, it will not be my doing; whoever attacks you will surrender to you.
【BBE】See, they may be moved to war, but not by my authority: all those who come together to make an attack on you, will be broken against you.
【ASV】Behold, they may gather together, but not by me: whosoever shall gather together against thee shall fall because of thee.
【本会注释】
    必聚集［译者注：英KJV版译文，中文版译文是“聚集”］。或，“必然攻击”。邪恶者时常联合对抗上帝的百姓，但是这样的努力注定会失败。如果犹太人，在他们从被掳回返之时，证明他们对上帝的忠实，就会得到令人惊异的祝福（见第29、30页）。他们的敌人会密谋强行占有他们所得来的这些祝福，但是他们的做法也是会“坍倒”（见结38:8-23；亚12:2-9；14:2,3）。在最后末日中，也将会如此，邪恶的所有军队联合努力毁坏圣徒，但是不会成功（见启16:14-16；19:11-21）。见第30、35、36页。
16 【和合本】吹嘘炭火、打造合用器械的铁匠是我所造；残害人、行毁灭的也是我所造。
【吕振中】看哪，那吹炭火，造出器械以供作工、的鉄匠、是我创造的；那残害人而行毁灭的、也是我创造的。
【思高本】请看！是我造了吹煤火的铁匠，由于他工作中造出了各种武器，可是也是我造了毁灭者来加以破坏。
【现代本】我造铁匠；他们生火炉，打造武器。我造兵士；他们拿武器去搏杀。
【KJV】Behold, I have created the smith that bloweth the coals in the fire, and that bringeth forth an instrument for his work; and I have created the waster to destroy.
【NIV】See, it is I who created the blacksmith who fans the coals into flame and forges a weapon fit for its work. And it is I who have created the destroyer to work havoc;
【BBE】See, I have made the iron-worker, blowing on the burning coals, and making the instrument of war by his work; and I have made the waster for destruction.
【ASV】Behold, I have created the smith that bloweth the fire of coals, and bringeth forth a weapon for his work; and I have created the waster to destroy.
【本会注释】
    挥霍而行毁灭的［译者注：英KJV版译文，中文版译文是“残害人行毁灭的”］。即，指糟蹋、蹂躏的人。上帝断言祂会控制地球上权势的主权。除非祂所允许，不可以行使任何力量（见对但4:17节的注释）。没有任何敌人可以超越上帝所设定的范围。
17 【和合本】凡为攻击你造成的器械必不利用；凡在审判时兴起用舌攻击你的，你必定他为有罪。这是耶和华仆人的产业，是他们从我所得的义。这是耶和华说的。
【吕振中】凡为攻击你而制造的器械、必用得不顺利；凡在审判时起来跟你争辩的舌头、你都必证它为不对；这是永恒主仆人的产业，是他们从我所得的胜诉∶永恒主发神谕说了。”
【思高本】所制造的各种武器，为攻打你，一概无用；在诉讼中，凡起来与你争辩的舌头，都要被你驳倒。这是上主的仆人应得之分，是他们由我所得的报酬──上主的断语。
【现代本】但是没有一样武器能伤害你；对任何控告你的人，你能够答辩。我要保护我的仆人，使他们得胜诉。上主这样宣布了。
【KJV】No weapon that is formed against thee shall prosper; and every tongue that shall rise against thee in judgment thou shalt condemn. This is the heritage of the servants of the LORD, and their righteousness is of me, saith the LORD.
【NIV】no weapon forged against you will prevail, and you will refute every tongue that accuses you. This is the heritage of the servants of the Lord , and this is their vindication from me," declares the Lord .
【BBE】No instrument of war which is formed against you will be of any use; and every tongue which says evil against you will be judged false. This is the heritage of the servants of the Lord, and their righteousness comes from me, says the Lord.
【ASV】No weapon that is formed against thee shall prosper; and every tongue that shall rise against thee in judgment thou shalt condemn. This is the heritage of the servants of Jehovah, and their righteousness which is of me, saith Jehovah.
【本会注释】
    凡为攻击你造成的器械。见对第16节的注释。上帝将会照顾祂自己的子民，而且在他们的敌人面前为他们辩护。无论邪恶的人，还是恶魔，都不能战胜他们（见赛50:8,9；亚3:1,2）。
    耶和华仆人。即，以色列的众民（见对赛41:8节的注释）。
    他们……的义。更确切的译文是“他们的辩白”。上帝将会为祂仆人的原由而辩护。当敌人控告他们，而且攻击他们的时候，祂将会宣告他们无罪，而且解救他们。
    当面临可怕的环境，而且看上去马上就要在阴谋者的手中经受苦楚并受伤的时候，忠实的基督徒有特权可以同赞美诗作者说：“有耶和华帮助我。我必不惧怕。人能把我怎么样呢？”（诗118:6）

怀爱伦注释

2 《证》第七卷第9页
2,3 《知君》第374页
2-5《证》第六卷第23页
4,5 《福山》第64页
5 《服》第202页
8 《服》第123页；《传证》第519页
9,10 《教》第115页；《祖知》第107页
10 《历》第483页；《福山》第100页；《服》第72页；《祖知》第342,657页；《证》第四卷第328页
11-14《教勉》第454页
11-17《知君》第724页
13 《路》第27页；《历》第387页；《今生》第33页
14 《教》第182页
14,15,17 《基教》第478页
17 《教》第155页；《善》第288页；《福山》第18,35页；《证》第五卷第601页


第 55 章

【本会注释】
1 先知，藉由基督的承诺，呼吁相信，6 和忏悔。
8 相信的人所取得的胜利。

上帝要施怜悯
1 【和合本】你们一切干渴的都当就近水来；没有银钱的也可以来。你们都来，买了吃；不用银钱，不用价值，也来买酒和奶。
【吕振中】“哦，口渴的人哪，个个来到水边哦！没有银钱的人哪，来买去吃哦！不用银钱，不用付代价，来买酒和奶子哦！
【思高本】啊！凡口渴的，请到水泉来！那没有钱的，也请来罢！请来买不花钱，不索值的酒和奶吃！
【现代本】上主说：口渴的人哪，来吧！这里有水喝！没钱的人哪，来吧！来买食物吃！不用花钱，不付代价，来买酒和奶喝！
【KJV】Ho, every one that thirsteth, come ye to the waters, and he that hath no money; come ye, buy, and eat; yea, come, buy wine and milk without money and without price.
【NIV】Come, all you who are thirsty, come to the waters; and you who have no money, come, buy and eat! Come, buy wine and milk without money and without cost.
【BBE】Ho! everyone in need, come to the waters, and he who has no strength, let him get food: come, get bread without money; wine and milk without price.
【ASV】Ho, every one that thirsteth, come ye to the waters, and he that hath no money; come ye, buy, and eat; yea, come, buy wine and milk without money and without price.
【本会注释】
    你们一切干渴的。即，那些饥渴于更好地懂得上帝的旨意和方式，并饥渴于得到祂的恩典，并与祂有平安的人（诗42:1,2；63:1；太5:6；约7:37；启21:6；22:17）。人被造，对上帝有内心的渴望，而且只有与祂同行，才可以找到持久的心满意足。
    这一章的诗情画意在圣经中无出其上。为了让人接受拯救的祝福，所以有邀请，故此没有比此更加亲切的。不排除任何人，“愿意的”都可以来，并且“白白取生命的水”（启22:17）。这里的含义丝毫也不指有一些人被创造就是属于得到拯救者，而其他人被创造就是属于得到谴责者，有一些人要被拯救，其它人要被丢弃。上帝不干涉人自由地享有自我选择权利（见结18:31,32；33:11；彼后3:9）。在这一章中，强调了聚集外邦人，强调了上帝成功地回复地球最初纯净和完美的状态，这一永恒计划（见赛55:5,8-11；见第28-30页）。
    都当近水来。上帝邀请四面八方的所有的人，自由分享祂的恩典。水、酒、牛奶和面包（第2节），在这里象征所有灵性上的祝福（见太26:27-29；约4:10,13,14；林前11:25-27；彼前2:2）。
    不用银钱。在这里所使用的修辞性言辞中，没有“银钱”的人，乃是比喻此人意识到自己在灵性上有缺乏（见对太5:3节的注释）。他清楚地知晓他自己得到了拯救，这一宝贵的礼物，却没有可奉献给上帝的功绩，以便作为其代价。但是上帝邀请所有如此的人，尽管他们在灵性上贫穷。拯救者已经支付了他们得到拯救的价格。
    来买。那些有愿望得到灵性上的祝福的人，必须为之不仅“饥”饿，还要口“渴”，而且要付出努力保守它们（见对太13:44-46节的注释）。拯救的祝福是免费的，然而只有支付一个人所具有的一切代价，才可以得到那些。上帝从来未曾答应赐给那些对此无动于衷的人，或者赐给那些不愿意付出努力得到它的人。
    酒和奶。在这里用产品描写了拯救的祝福，在远古的东方，这被考虑为象征生活中的所有好事物。罪人的每种需要将会被供应在基督耶稣里。
2 【和合本】你们为何花钱（原文作平银）买那不足为食物的？用劳碌得来的买那不使人饱足的呢？你们要留意听我的话就能吃那美物，得享肥甘，心中喜乐。
【吕振中】你们为什么花钱（原文∶平银子）去买那不是食物的？为什么用你们劳碌得来的去买那不能使人饱足的呢？你们要注意听我，我得以吃美物，心中以肥甘为乐趣。
【思高本】你们为什么为那些不能充食的东西花钱，为那些不足果腹的东西浪费薪金呢？你们若细心听我，你们就能吃丰美的食物，你们的心灵必因脂膏而喜悦。
【现代本】为什么花钱去买吃不饱的东西呢？为什么浪费工钱，而仍旧捱饿呢？听我的话，照我的吩咐做，你就能享受最好的食物，使你心灵获得饱足。
【KJV】Wherefore do ye spend money for that which is not bread? and your labour for that which satisfieth not? hearken diligently unto me, and eat ye that which is good, and let your soul delight itself in fatness.
【NIV】Why spend money on what is not bread, and your labor on what does not satisfy? Listen, listen to me, and eat what is good, and your soul will delight in the richest of fare.
【BBE】Why do you give your money for what is not bread, and the fruit of your work for what will not give you pleasure? Give ear to me, so that your food may be good, and you may have the best in full measure.
【ASV】Wherefore do ye spend money for that which is not bread? and your labor for that which satisfieth not? hearken diligently unto me, and eat ye that which is good, and let your soul delight itself in fatness.
【本会注释】
    花钱。这是责备人花费时间、精力和金钱在几乎没有价值，或简直没有价值方面，疏忽生命和生活中更加重要的其他一些方面（见对约6:27节的注释）。
    不使人饱足。那些不分享上帝那么慷慨地提供的灵性上馈赠的人，将会蒙受灵性上的贫瘠，并且朦胧地感觉在他们的灵魂中的饥渴，他们不能从地球上的物质中得到永远的满足。
    心中喜乐。上帝鼓励人将他们的主要兴趣关注于灵性上的灵粮，不在于物质上的事物（见对太6:24-34节的注释；参照太23:23）。那些求实以先的人将会发现他们的物质需要更容易而且更大量达到满意。
    肥甘。这是常用的希伯来语措辞，其词义是丰富和富裕，这里指灵性上的富裕（见创27:28,39；45:18等）。
3 【和合本】你们当就近我来；侧耳而听，就必得活。我必与你们立永约，就是应许大卫那可靠的恩典。
【吕振中】你们要倾耳以听，要来找我！你们要听，就得以活；我必跟你们立个永远的约，就是施给大卫那可信可靠之坚爱的。
【思高本】你们如侧耳，走近我前来听，你们必将获得生命；我要与你们订立一项永久的盟约，即誓许于达味的慈惠。
【现代本】我的子民哪，听我的话，到我这里来。留心听我的话，你们就能得生命！我要跟你们立永远的约，把应许给大卫的慈爱赐给你们。
【KJV】Incline your ear, and come unto me: hear, and your soul shall live; and I will make an everlasting covenant with you, even the sure mercies of David.
【NIV】Give ear and come to me; hear me, that your soul may live. I will make an everlasting covenant with you, my faithful love promised to David.
【BBE】Give ear, and come to me, take note with care, so that your souls may have life: and I will make an eternal agreement with you, even the certain mercies of David.
【ASV】Incline your ear, and come unto me; hear, and your soul shall live: and I will make an everlasting covenant with you, even the sure mercies of David.
【本会注释】
    侧耳而听。即，留意于灵性上的知识。要准备好倾听上帝可能对你说的话（见对赛30:21节的注释）。要乐意知道并且要把祂使你所知道的事情做好。
    就必得活。即，“你将会生活”（见对诗16:10节的注释）。只有那些回应第1-3节的呼唤，而且曾经真实地分享天国的馈赠的人，才会“进入（永）生”（太19:17）。只有在基督里，才能使人会“得生命”，并且“得的更丰盛”（约10:10）。
    永约。无论是犹太人，还是非犹太人（见加3:29；见对赛55:1节的注释），都被邀请在他们自己的经历中使契约关系成为真实。这是提及“新”的约，借此上帝允诺在人心中写下祂的律法（见对耶31:31-34；来8:10,11节的注释）。在这个契约中，包含有先前对于列祖的所有的承诺（创12:1-3；17:7,8；诗89:3,4,28,29,36,37；105:8-12；另见第26,27页）。
    大卫那可靠的恩典。见第31页。大卫是大罪人。但是当他被指点他的罪的时候，他真诚地而且完全地忏悔了（见对诗51:1-19的注释），故此变成接受天国恩典的人。如同对于大卫一样，这恩典对于我们同样是“可靠的”。
4 【和合本】我已立他作万民的见证，为万民的君王和司令。
【吕振中】看哪，我立了你（传统∶他）向万国之民做见证，做万国之民的人君和司令。
【思高本】看，我立了你为万民的证人，为列国的领袖与主宰。
【现代本】我使他作万国的领袖和元首，藉着他，向他们彰显我的能力。
【KJV】Behold, I have given him for a witness to the people, a leader and commander to the people.
【NIV】See, I have made him a witness to the peoples, a leader and commander of the peoples.
【BBE】See, I have given him as a witness to the peoples, a ruler and a guide to the nations.
【ASV】Behold, I have given him for a witness to the peoples, a leader and commander to the peoples.
【本会注释】
    我已立他。即，指大卫（第3节），他是基督的一个类型，并且基督要坐他的在宝座上（诗89:3,4,20,35-37；结34:23,24；何3:5；见对申18:15；太1:1节的注释）。至于拣选大卫成为一个实践性的典范，完全分享特权和契约关系的职责，见第31页。
    君王。希伯来语是nagid，“首脑”、“领袖”、“首领”、“统治者”、“君主”（见撒上10:1；13:14；王上1:35；代上5:2；28:4；但9:25）。
5 【和合本】你素不认识的国民，你也必召来；素不认识你的国民也必向你奔跑，都因耶和华你的上帝以色列的圣者，因为他已经荣耀你。
【吕振中】看哪，你素不认识的国、你也必召来；那素不认识你的国、都必跑来归你，都因永恒主你的上帝以色列之圣者的缘故；因为他使你得了光荣。
【思高本】看哪！你要召见你不认识的民族，不曾认识你的民族也要奔向你；这都是为了上主你的天主，为了那光荣了你的以色列的圣者的缘故。
【现代本】现在你要召集列国；它们从前不认识你，现在都要投靠你。我上主──你们的上帝要成就这事；以色列神圣的上帝要赐给你荣誉。
【KJV】Behold, thou shalt call a nation that thou knowest not, and nations that knew not thee shall run unto thee because of the LORD thy God, and for the Holy One of Israel; for he hath glorified thee.
【NIV】Surely you will summon nations you know not, and nations that do not know you will hasten to you, because of the Lord your God, the Holy One of Israel, for he has endowed you with splendor."
【BBE】See, you will send for a nation of which you had no knowledge, and those who had no knowledge of you will come running to you, because of the Lord your God, and because of the Holy One of Israel, for he has given you glory.
【ASV】Behold, thou shalt call a nation that thou knowest not; and a nation that knew not thee shall run unto thee, because of Jehovah thy God, and for the Holy One of Israel; for he hath glorified thee.
【本会注释】
    国民。这提及外邦人（诗18:43；加2:9；弗2:19；彼前2:9,10）。“在地上万族中”，上帝只认识犹太人（摩3:2）。犹太人时常将非犹太人提及为“外邦人”（见赛56:6）。
    向你奔跑。见第28-30页。
    他已经荣耀你。至于上帝有意为以色列所做的一切，见第26-28页。
6 【和合本】当趁耶和华可寻找的时候寻找他，相近的时候求告他。
【吕振中】“要趁永恒主可找到时寻找他，趁他相近时呼求他。
【思高本】趁上主可找到的时候，你们应寻找他；趁他在近处的时候，你们应呼求他。
【现代本】趁着上主可找到的时候，你们要寻找他；趁着上主靠近的时候，你们要求告他。
【KJV】Seek ye the LORD while he may be found, call ye upon him while he is near:
【NIV】Seek the Lord while he may be found; call on him while he is near.
【BBE】Make search for the Lord while he is there, make prayer to him while he is near:
【ASV】Seek ye Jehovah while he may be found; call ye upon him while he is near:
【本会注释】
    当趁耶和华可寻找的时候寻找祂。这一点是以色列所失败的，也是她被放逐的原由──她没有寻找或顺从于上帝的旨意（见赛6:9-12）。一次又一次地上帝在先前已经邀请了以色列寻求祂（见申4:29；诗105:4-6；耶29:13,14等）。历代以来，上帝向祂的教会给予了相似的劝告（林后6:2；启22:17）。
    相近的时候。上帝是以特别的含义“相近”于祂的众民以色列（申4:7；诗148:14），但是祂也“相近”于所有求告祂的人（诗46:1；145:18）。然而，那一时间会来临，那时因顽固拒绝上帝圣灵的辩论，从而关闭了怜恤的门，而且驱赶了神性在身边（赛1:15；何5:6；太25:10-12；参照约7:34；8:21）。
7 【和合本】恶人当离弃自己的道路；不义的人当除掉自己的意念。归向耶和华，耶和华就必怜恤他；当归向我们的上帝，因为上帝必广行赦免。
【吕振中】恶人要离弃自己的路；奸恶之辈要弃掉自己的意图，回转来归永恒主，让永恒主怜悯他；来归我们的上帝，因为上帝广行赦免。
【思高本】罪人应离开自己的行径，恶人该抛弃自己的思念，来归附上主，好让上主怜悯他；来归附我们的天主，因为他是富于仁慈的。
【现代本】邪恶的人要离弃邪恶的道路；犯罪的人要回心转意。他们应该转向上主，好承受他的怜悯。他们要归向上帝，好蒙他的宽赦。
【KJV】Let the wicked forsake his way, and the unrighteous man his thoughts: and let him return unto the LORD, and he will have mercy upon him; and to our God, for he will abundantly pardon.
【NIV】Let the wicked forsake his way and the evil man his thoughts. Let him turn to the Lord , and he will have mercy on him, and to our God, for he will freely pardon.
【BBE】Let the sinner give up his way, and the evil-doer his purpose: and let him come back to the Lord, and he will have mercy on him; and to our God, for there is full forgiveness with him.
【ASV】let the wicked forsake his way, and the unrighteous man his thoughts; and let him return unto Jehovah, and he will have mercy upon him; and to our God, for he will abundantly pardon.
【本会注释】
    恶人当离弃自己的道路。上帝多么经常，通过祂的使者，为了让人们放弃自己罪恶的生活，与人们辩论，并承诺饶恕他们（赛1:16-19；耶7:3-7；结18:23,30-32；太11:28,29；路24:47；徒3:19；13:38）。
8 【和合本】耶和华说：我的意念非同你们的意念；我的道路非同你们的道路。
【吕振中】因为永恒主发神谕说∶我的意念并不是你们的意念，你们的路并不是我的道路。
【思高本】因为我的思念不是你们的思念，你们的行径也不是我的行径：上主的断语。
【现代本】上主说：我的意念不是你们的意念；我的道路不是你们的道路。
【KJV】For my thoughts are not your thoughts, neither are your ways my ways, saith the LORD.
【NIV】For my thoughts are not your thoughts, neither are your ways my ways," declares the Lord .
【BBE】For my thoughts are not your thoughts, or your ways my ways, says the Lord.
【ASV】For my thoughts are not your thoughts, neither are your ways my ways, saith Jehovah.
【本会注释】
    我的意念。对于上帝的无穷仁慈和怜恤，以及为每个人被天国的恩典得到拯救的祂那无限量的用意，人们了解得多么肤浅啊！人们的想法和意念过分经常地受感染于悲痛和疏远；然而上帝的那种温和的怜恤和宽大的优雅是永恒的（出34:6,7；诗103:8-14；耶29:11-13）。
9 【和合本】天怎样高过地，照样，我的道路高过你们的道路；我的意念高过你们的意念。
【吕振中】因为天怎样高过地，我的道路也怎样高过你们的路，我的意念也怎样高过你们的意念。
【思高本】就如天离地有多高，我的行径离你们的行径，我的思念离你们的思念也有多高。
【现代本】正如天高过地，我的道路高过你们的道路；我的意念高过你们的意念。
【KJV】For as the heavens are higher than the earth, so are my ways higher than your ways, and my thoughts than your thoughts.
【NIV】As the heavens are higher than the earth, so are my ways higher than your ways and my thoughts than your thoughts.
【BBE】For as the heavens are higher than the earth, so are my ways higher than your ways, and my thoughts than your thoughts.
【ASV】For as the heavens are higher than the earth, so are my ways higher than your ways, and my thoughts than your thoughts.
【本会注释】
    高过地。人类的想法和意念是牵涉到时间，然而上帝的想法和意念是牵涉到永恒。人类的想法和意念是为了他们自己，然而上帝的是牵涉到祂的手所造之物。人类思想着他所能得到的，然而上帝，是祂所能给予的。
10 【和合本】雨雪从天而降，并不返回，却滋润地土，使地上发芽结实，使撒种的有种，使要吃的有粮。
【吕振中】“因为霖雨和雪怎样从天上降下，并不返回天上，乃是滋润大地，使地上生五谷，发芽生长，使撒种的有种子，使吃饭的有粮食，
【思高本】譬如雨和雪从天降下，不再返回原处，只有灌溉田地，使之生长萌芽，偿还播种者种子，供给吃饭者食粮；
【现代本】我的话像雪和雨从天降下，不再返回，却滋润了大地，使五谷生长，让撒种的有种子，让吃的人有食粮。
【KJV】For as the rain cometh down, and the snow from heaven, and returneth not thither, but watereth the earth, and maketh it bring forth and bud, that it may give seed to the sower, and bread to the eater:
【NIV】As the rain and the snow come down from heaven, and do not return to it without watering the earth and making it bud and flourish, so that it yields seed for the sower and bread for the eater,
【BBE】For as the rain comes down, and the snow from heaven, and does not go back again, but gives water to the earth, and makes it fertile, giving seed to the planter, and bread for food;
【ASV】For as the rain cometh down and the snow from heaven, and returneth not thither, but watereth the earth, and maketh it bring forth and bud, and giveth seed to the sower and bread to the eater;
【本会注释】
    雨雪从天而降。自然的力量顺从于创造了自己的祂。雨雪之所以事奉着祂，是为了使人们得到快乐和幸福，藉着它们使地球清新，促使地球带来青翠、芬芳、美丽和食物。
    返回。雨是上帝赐给人的一个礼物。它留在这里，以便完成它被派送之仁慈的目的。当完成那一个目的之后，它会变成蒸汽回到天空，预备好被再次被派送。就是如此，万物都是由上帝所注定的，不管是在物质的范畴中，还是在灵性上。
11 【和合本】我口所出的话也必如此，决不徒然返回，却要成就我所喜悦的，在我发他去成就（发他去成就：或作所命定）的事上必然亨通。
【吕振中】照样，我的话、从我口中发出的、也怎样不徒然返回于我，总要作成我所主意的，使我所发表到的事都得成功。
【思高本】同样，从我口中发出的言语，不能空空地回到我这来；反之，它必实行我的旨意，完成我派遣它的使命。
【现代本】我的话就是这样！我的话从不落空，却要成就我的计划，要执行我的旨意。
【KJV】So shall my word be that goeth forth out of my mouth: it shall not return unto me void, but it shall accomplish that which I please, and it shall prosper in the thing whereto I sent it.
【NIV】so is my word that goes out from my mouth: It will not return to me empty, but will accomplish what I desire and achieve the purpose for which I sent it.
【BBE】So will my word be which goes out of my mouth: it will not come back to me with nothing done, but it will give effect to my purpose, and do that for which I have sent it.
【ASV】so shall my word be that goeth forth out of my mouth: it shall not return unto me void, but it shall accomplish that which I please, and it shall prosper in the thing whereto I sent it.
【本会注释】
    我口所出的话。上帝的话所代表的是祂的旨意，而且具备有促使那旨意有效的大能。那些话具备着大能，可以创造万物（创1:3；诗33:6,9），传授灵性上的能量、生命和祝福（申8:3；太4:4；启1:3），也可以判断和判刑（来4:12；启19:15），使人从墓穴再活（伯14:14,15；约11:43,44；帖前4:16），并且痊愈而且赎回（太9:2,6；可2:5,9-12；约5:24；6:63）。
    我所喜悦的。如同雨和雪一样（第10节），“话”也可以相同地全部完成有益的目的，那是为他们的存在所给予的。基督就是如此，乃是有生命的话［道］（约1:1），在祂的手中，“耶和华所喜悦的事”会“亨通”（见对赛53:10节的注释）。
12 【和合本】你们必欢欢喜喜而出来，平平安安蒙引导。大山小山必在你们面前发声歌唱；田野的树木也都拍掌。
【吕振中】“因为你们必欢欢喜喜出来，平平安安蒙引导（死海古卷∶平平安安走路）；大山小山必在你们面前爆发出欢呼声；田野所有的树木必都拍掌。
【思高本】的确，你们必要喜欢地出来，平安地为上主所引导，高山丘陵必在你们面前高呼欢腾，田间所有的树木必要鼓掌。
【现代本】你们将欢欢喜喜地离开巴比伦，平平安安地归回故乡。大山小山要一齐歌唱；树木要拍手欢呼！
【KJV】For ye shall go out with joy, and be led forth with peace: the mountains and the hills shall break forth before you into singing, and all the trees of the field shall clap their hands.
【NIV】You will go out in joy and be led forth in peace; the mountains and hills will burst into song before you, and all the trees of the field will clap their hands.
【BBE】For you will go out with joy, and be guided in peace: the mountains and the hills will make melody before you, and all the trees of the fields will make sounds of joy.
【ASV】For ye shall go out with joy, and be led forth with peace: the mountains and the hills shall break forth before you into singing; and all the trees of the fields shall clap their hands.
【本会注释】
    你们必欢欢喜喜而出来。一旦成就了上帝的旨意（第11节），就会有欢喜。第12、13节是描绘上帝的众民外出到世界，以他们的使命使世界得到生命和痊愈。他们奔忙，作为播种者，到处散布天国之生命的话。大自然在这里迸发出的幸福的赞美诗，乃是代表充满在人们的心中的欢喜，那时人们知道上帝对他们的爱和旨意。
13 【和合本】松树长出，代替荆棘；番石榴长出，代替蒺藜。这要为耶和华留名，作为永远的证据，不能剪除。
【吕振中】必有松树长起、以代替荆棘；有桃金娘长起、以代替荨麻∶这必为永恒主留名，作为永远的证据，不能被剪除。”
【思高本】松柏要长起来代替荆棘，桃金娘要生出来代替苎麻：这将为上主留名，作为一座不能磨灭的永久纪念碑。
【现代本】长荆棘的地方将有松柏；长蒺藜的地方将有番石榴。这是永远的记号，要记念我──上主的作为。
【KJV】Instead of the thorn shall come up the fir tree, and instead of the brier shall come up the myrtle tree: and it shall be to the LORD for a name, for an everlasting sign that shall not be cut off.
【NIV】Instead of the thornbush will grow the pine tree, and instead of briers the myrtle will grow. This will be for the Lord 's renown, for an everlasting sign, which will not be destroyed."
【BBE】In place of the thorn will come up the fir-tree, and in place of the blackberry the myrtle: and it will be to the Lord for a name, for an eternal sign which will not be cut off.
【ASV】Instead of the thorn shall come up the fir-tree; and instead of the brier shall come up the myrtle-tree: and it shall be to Jehovah for a name, for an everlasting sign that shall not be cut off.
【本会注释】
    代替荆棘。以赛亚在这里重复着陈述一个令人欣喜的修辞性比喻，描述一片贫瘠的旷野转变到茂盛的花园（赛35:1,2,6；41:18,19；43:19；44:3等；参照结47:1-12）。在圣经中，义人时常被比拟为结果子的树（诗1:3；路6:44,45），恶人是荆棘和蒺藜（赛9:18）。上帝的大能能够而且将会转换地球的外表，此时欢喜和美丽的花园代替干燥的、酷热的荒漠。德行和圣洁代替恶习和邪恶，并且欢喜和和平代替恐惧和困苦。

怀爱伦注释

1 《卫生》第211页；《路》第235页；《福山》第18页；《祖知》第413页；《青》第49页；《证》第九卷第228页
1-3《路》第233页
1-5《知君》第696页
1-7《传证》第415页
1-13《传证》第357页
2 《路》第201页；《管》第243页；《教勉》第12页；《布》第266页；《基教》第471页；《服》第441页；《今生》第132,157页；《证》第二卷第575页；《证》第三卷第250页；《证》第六卷第83,165页；《证》第八卷第307页
3 《基教》第478页；《知君》第320页
3-5《述》第223页
6 《证》第二卷第291页；《证》第五卷第529,590页；《证》第八卷第253页
6,7 《知君》第319页；《传证》第343页；《证》第五卷第540,629页；《证》第八卷第99页
6-11《传证》第358页
7 《路》第205页；《青》第70页；《知君》第84页；《祖知》第726页；《青》第53页
7-9《福山》第114页；《证》第五卷第337页
8 《传证》第503页；《证》第二卷第633页；《证》第三卷第201,244页
8,9 《路》第397页；《善》第343页；《证》第五卷第698页；《证》第八卷第146,235页
8-13《证》第六卷第308页
10 《路》第67页
10-13《服》第406页
11 《路》第65页；《教》第105页；《基教》第472页；《助》第267页；《证》第一卷第261页；《证》第四卷第537页；《证》第六卷第131页
13 《历》第305页；《善》第675页；《知君》第729页


第 56 章

【本会注释】
1 先知劝诫归圣。
3 祂允诺这与个人无关，必将是总括的。
9 祂痛骂瞎眼的看守人。

上帝的子民将遍及各国
1 【和合本】耶和华如此说：你们当守公平，行公义；因我的救恩临近，我的公义将要显现。
【吕振中】永恒主这么说∶“你们要守公平，显义气；因为我的救恩已临近，我的义气就要显现了。
【思高本】上主这样说：“你们应当持守公道，履行正义，因为我的救恩就要来到，我的正义就要出现。”
【现代本】上主对他的子民这样说：“你们要秉公行义，因为我就来拯救你们。
【KJV】Thus saith the LORD, Keep ye judgment, and do justice: for my salvation is near to come, and my righteousness to be revealed.
【NIV】This is what the Lord says: "Maintain justice and do what is right, for my salvation is close at hand and my righteousness will soon be revealed.
【BBE】The Lord says, Let your way of life be upright, and let your behaviour be rightly ordered: for my salvation is near, and my righteousness will quickly be seen.
【ASV】Thus saith Jehovah, Keep ye justice, and do righteousness; for my salvation is near to come, and my righteousness to be revealed.
【本会注释】
    耶和华如此说的。赛56章的中心思想是外邦人转变归正。针对这个明亮的前景，对称有灰暗的画面，那就是以色列没有预备好接受他们。上帝能将这些“在以色列国民以外，在所应许的诸约上是局外人”（弗2:12）引导到祂的百姓当中，在此之前，必须有改革的伟大工作。这一改革工作是以忠实地遵守安息日为中心作为回报。这一章的信息蕴藏着如今这个教会的意义。
    你们当守公平，行公义。更好的译文是，“保守公平，而且行公义”。比较弥6:8节尖锐的警告。宗教并非只是书面理论，乃是极度讲求实效。上帝的众民，必须在品行上如同教义一样，必须符合正统，故此上帝才能通过他们使其它人转变归正（见对太7:21-27节的注释）。
    临近。假如以色列的合作完全符合上帝的需求，祂的辉煌承诺就不会推迟很久。如今这同样适用于教会。
    将要显现。显现，即，实现那辉煌的承诺，使以色列成为上帝转变归正世界的伟大工具（见第28-30页）。福音不只是为犹太人，而是为全人类。
2 【和合本】谨守安息日而不干犯，禁止己手而不作恶；如此行、如此持守的人便为有福。
【吕振中】谨守安息日而不渎犯它，禁止己手、不作任何坏事，这样行的人、持守这道的人有福阿！”
【思高本】遵行安息日而不予以亵渎，防自己的手而不做恶事，行这事的人，与固守此道的人子，是有福的。
【现代本】我要赐福给那些切切实实遵守安息日的人；我要赐福给远离邪恶的人。”
【KJV】Blessed is the man that doeth this, and the son of man that layeth hold on it; that keepeth the sabbath from polluting it, and keepeth his hand from doing any evil.
【NIV】Blessed is the man who does this, the man who holds it fast, who keeps the Sabbath without desecrating it, and keeps his hand from doing any evil."
【BBE】Happy is the man who does this, and the son of man whose behaviour is so ordered; who keeps the Sabbath holy, and his hand from doing any evil.
【ASV】Blessed is the man that doeth this, and the son of man that holdeth it fast; that keepeth the sabbath from profaning it, and keepeth his hand from doing any evil.
【本会注释】
    谨守安息日。对于转换归正的外邦人来说，他们忠实地守安息日（第6节），如同犹太人一样是重要的。真正遵守安息日就是人承认上帝作为他们的创造者和救赎主的证据，并且他们甘心情愿在万般事情中向上帝呈交无庸置疑的顺从（见对赛58:13；结20:12,20节的注释）。承认这些原则，对于外邦人，与犹太人一样，是至关重要的。双方都是被上帝创造的，祂给这二者都提供了拯救（罗1:16,17），而且对他们相等地要求有忠诚的顺从。不仅如此，牵涉到人与上帝的创造和救赎的关系和原则，在基督时代中，如同在犹太人的时代中的那些原则一样，是没有区别的，并且遵守安息日，今天并非比那时相对地不重要。
3 【和合本】与耶和华联合的外邦人不要说：耶和华必定将我从他民中分别出来。太监也不要说：我是枯树。
【吕振中】皈依永恒主的外族人不要说∶“永恒主必定将我从他人民中分别出来”；被阉割的人也不要说∶“唉，我是棵枯乾了的树了。”
【思高本】归依上主的异邦人不应说：“上主必将我由他的民族中分别出来！”阉人也不应说：“看！我是一棵枯树！”
【现代本】皈依上主的异族人不可以说：“上主绝不会让我跟他的子民一起崇拜。”经过阉割的人不必说：“我是一棵枯树。”
【KJV】Neither let the son of the stranger, that hath joined himself to the LORD, speak, saying, The LORD hath utterly separated me from his people: neither let the eunuch say, Behold, I am a dry tree.
【NIV】Let no foreigner who has bound himself to the Lord say, "The Lord will surely exclude me from his people." And let not any eunuch complain, "I am only a dry tree."
【BBE】And let not the man from a strange country, who has been joined to the Lord, say, The Lord will certainly put a division between me and his people: and let not the unsexed man say, See, I am a dry tree.
【ASV】Neither let the foreigner, that hath joined himself to Jehovah, speak, saying, Jehovah will surely separate me from his people; neither let the eunuch say, Behold, I am a dry tree.
【本会注释】
    外邦人。即，非犹太人转换归正到犹太教。
    分别出来。非犹太人的皈依者不应该把自己以任何方式次等于那些原名是犹太人的人。这两者都要在牵涉到契约关系的特权和职责中得到相等的分享。
    枯树。一棵枯树不能结出水果。太监，依照律法，乃是“不可入耶和华的会”（见对申23:1节的注释），即，不可参与圣殿的服务。以赛亚在这里向如此的人保证上帝的无私的爱和悦纳。他们不应该觉得被上帝遗弃，或者在以色列中受到轻视而且被忘却。
4 【和合本】因为耶和华如此说：那些谨守我的安息日，拣选我所喜悦的事，持守我约的太监，
【吕振中】因为永恒主这么说∶“那些谨守我的安息日、选择我所喜悦的事，持守我的约的阉割人，
【思高本】因为上主这样说：“对那些遵守我的安息日，拣选我所悦意的和固守我盟约的阉人，
【现代本】上主对他们这样说：“如果你们谨守安息日，做我所喜悦的事，并且信守我的约，
【KJV】For thus saith the LORD unto the eunuchs that keep my sabbaths, and choose the things that please me, and take hold of my covenant;
【NIV】For this is what the Lord says: "To the eunuchs who keep my Sabbaths, who choose what pleases me and hold fast to my covenant-
【BBE】For the Lord says, As for the unsexed who keep my Sabbaths, and give their hearts to pleasing me, and keep their agreement with me:
【ASV】For thus saith Jehovah of the eunuchs that keep my sabbaths, and choose the things that please me, and hold fast my covenant:
【本会注释】
    那些谨守。见对第2节的注释。无须考虑他们没有能力控制的状况，只要那些人爱上帝，并且一心一意事奉祂，就会被祂悦纳（见徒10:34,35）。
5 【和合本】我必使他们在我殿中，在我墙内，有记念，有名号，比有儿女的更美。我必赐他们永远的名，不能剪除。
【吕振中】我必使他们在我殿中、在我墙内、有记念碑、有名号，比有儿女更美好∶我必赐给他们永远的名，不能被剪除的。
【思高本】我要在我的屋内，在我的墙垣内，赐给他们比子女还好的记念碑和美名，我要赐给他们一个永久不能泯灭的名字。
【现代本】我就让你们的名在圣殿和我子民中被记念，胜过有了许多子女。你们将永不被人遗忘。”
【KJV】Even unto them will I give in mine house and within my walls a place and a name better than of sons and of daughters: I will give them an everlasting name, that shall not be cut off.
【NIV】to them I will give within my temple and its walls a memorial and a name better than sons and daughters; I will give them an everlasting name that will not be cut off.
【BBE】I will give to them in my house, and inside my walls, a place and a name better than that of sons and daughters; I will give them an eternal name which will not be cut off.
【ASV】Unto them will I give in my house and within my walls a memorial and a name better than of sons and of daughters; I will give them an everlasting name, that shall not be cut off.
【本会注释】
    有名号，比有儿女的更美。依照希伯来人的传统，一个人在地球之上的最大的快乐依赖于有一个或较多的儿子，以致于保持家庭的姓和遗产（见对太1:1节的注释）。一个没有留下子孙的太监可能害怕自己的名字和遗产会在以色列中遗失。然而，上帝对于祂的忠实的人有允诺，赐予他们远比孩子更好的，即，新的名字（启2:17），并且确保他们的名字将会被记录在生命册中（启3:5）。肉体上的残疾丝毫不影响一个人站在上帝面前。这只涉及到他的品格，并忠诚于公义和真理的原则。
    永远的名。即,这是不受影响于肉体上的残疾，或者其他条件的一个名字，乃是超越人所控制的范畴。
6 【和合本】还有那些与耶和华联合的外邦人，要事奉他，要爱耶和华的名，要作他的仆人，就是凡守安息日不干犯，又持守他（原文作我）约的人。
【吕振中】“至于那些外族人、皈依永恒主，以伺候他，以祝颂（传统∶爱）永恒主的名，而做他仆人的，个个谨守安息日、不渎犯安息日、而能持守我的约的，
【思高本】至于那些归依上主，事奉他，爱慕上主的名，作他的仆人，又都遵守安息日而不予以亵渎，并固守我盟约的异邦人，
【现代本】有些异族人已经皈依上主，他们爱他，服事他，并且切切实实遵守安息日，信守上主的约；上主对他们说：
【KJV】Also the sons of the stranger, that join themselves to the LORD, to serve him, and to love the name of the LORD, to be his servants, every one that keepeth the sabbath from polluting it, and taketh hold of my covenant;
【NIV】And foreigners who bind themselves to the Lord to serve him, to love the name of the Lord , and to worship him, all who keep the Sabbath without desecrating it and who hold fast to my covenant-
【BBE】And as for those from a strange country, who are joined to the Lord, to give worship to him and honour to his name, to be his servants, even everyone who keeps the Sabbath holy, and keeps his agreement with me:
【ASV】Also the foreigners that join themselves to Jehovah, to minister unto him, and to love the name of Jehovah, to be his servants, every one that keepeth the sabbath from profaning it, and holdeth fast my covenant;
【本会注释】
    外邦人。见对第3节的注释。外邦人将会享有如同犹太人相同的权利和特权。其唯一条件是顺从于上帝的吩咐。
    要爱。死海圣经手抄本1QIsa里的经文是“要祝福”。
    安息日。见对第2节的注释。这一节是决定性的答复，针对那些主张安息日不是属于外邦人的人。
7 【和合本】我必领他们到我的圣山，使他们在祷告我的殿中喜乐。他们的燔祭和平安祭，在我坛上必蒙悦纳，因我的殿必称为万民祷告的殿。
【吕振中】这些人、我必领到我的圣山，使他们在我的祷告殿中喜乐；他们的燔祭和平安祭在我的祭坛上必蒙悦纳；因为我的殿必称为祷告之殿、给万族之民用的。
【思高本】我要领他们上我的圣山，使他们在我祈祷的殿欢乐，他们的全燔祭和牺牲在我的祭坛上要蒙受悦纳，因为我的殿宇将称为万民的祈祷所。”
【现代本】“我要带你们到我的圣山锡安，使你们在我祷告的殿中有喜乐，并接受你们在祭坛上所献的烧化祭和牲祭。我的圣殿将称为万民祷告的殿。”
【KJV】Even them will I bring to my holy mountain, and make them joyful in my house of prayer: their burnt offerings and their sacrifices shall be accepted upon mine altar; for mine house shall be called an house of prayer for all people.
【NIV】these I will bring to my holy mountain and give them joy in my house of prayer. Their burnt offerings and sacrifices will be accepted on my altar; for my house will be called a house of prayer for all nations."
【BBE】I will make them come to my holy mountain, and will give them joy in my house of prayer; I will take pleasure in the burned offerings which they make on my altar: for my house will be named a house of prayer for all peoples.
【ASV】even them will I bring to my holy mountain, and make them joyful in my house of prayer: their burnt-offerings and their sacrifices shall be accepted upon mine altar; for my house shall be called a house of prayer for all peoples.
【本会注释】
    我的圣山。即，到弥赛亚的王国（见赛11:9；57:13；珥3:17；参照诗48:2）。以赛亚再次提及辉煌地聚集外邦人（见第28-30页）。
    我的殿。上帝打算使圣殿成为一个祷告的殿（王上8:30,38,41-43），但是犹太人使之成为一个“贼窝”（耶7:11；参照路19:46）。
    为万民。如果以色列是忠实的，来自万国的人会到耶路撒冷参加敬拜上帝（见第28-30页），但是因犯罪和过犯，使犹太人最终被撇弃，而且圣殿被毁坏（耶7:11-15；太23:37,38；24:1,2）。祝福本该可以是他们的，但是转给了外邦人（赛60:3；玛1:11；徒13:46,47；见第35,36页）。
8 【和合本】主耶和华，就是招聚以色列被赶散的，说：在这被招聚的人以外，我还要招聚别人归并他们。
【吕振中】主永恒主、那招集以色列被赶散之人的、发神谕说∶在他那些已被招集的人以外，我还要招集别的人归于他。”
【思高本】这是聚集四散的以色列民的吾主上主的断语：“我还要召集其他民族归于已聚集的人。”
【现代本】那位把流亡中的以色列人带回故土的至高上主曾应许让其它人民也加入他们的行列。
【KJV】The Lord GOD, which gathereth the outcasts of Israel saith, Yet will I gather others to him, beside those that are gathered unto him.
【NIV】The Sovereign Lord declares- he who gathers the exiles of Israel: "I will gather still others to them besides those already gathered."
【BBE】The Lord God, who gets together the wandering ones of Israel, says, I will get together others in addition to those of Israel who have come back.
【ASV】The Lord Jehovah, who gathereth the outcasts of Israel, saith, Yet will I gather others to him, besides his own that are gathered.
【本会注释】
    以色列被赶散的。这或许关于犹太人藉由他们的行动，已经使他们自己疏离了上帝，也许还涉及到被放逐的犹太人（见申30:1-3；诗106:43-45；147:2,3；耶29:10-14）。
    招聚（别人）。即，外邦人（见约10:16）。

以色列的领袖被定罪
9 【和合本】田野的诸兽都来吞吃吧！林中的诸兽也要如此。
【吕振中】田野上的众兽阿，来吞吃吧！树林中的百兽阿，来撕裂哦！
【思高本】田间的一切走兽，林中的一切野兽，你们都来吞噬罢！
【现代本】上主曾命令某些外邦，要他们像野兽一样前来吞吃他的子民。
【KJV】All ye beasts of the field, come to devour, yea, all ye beasts in the forest.
【NIV】Come, all you beasts of the field, come and devour, all you beasts of the forest!
【BBE】All you beasts of the field, come together for your meat, even all you beasts of the wood.
【ASV】All ye beasts of the field, come to devour, yea, all ye beasts in the forest.
【本会注释】
    田野的诸兽。现场有变化。“田野的诸兽”是指外国，外国很快就要“吞吃”犹大众民，因为他们的罪。明亮的前景会跟随于顺从，与此相对照，以赛亚现在（第9-12节）描绘首领们和众民所具有的可怜的灵性上的状态，及其结果（见对第1节的注释）。
10 【和合本】他看守的人是瞎眼的，都没有知识，都是哑巴狗，不能叫唤；但知做梦，躺卧，贪睡，
【吕振中】他的守望人是瞎眼的，都没有知识；他们都是哑巴狗，不能叫唤；只是躺卧着，眯眯地睡，贪爱打盹。
【思高本】我民族的守望者都是瞎子，什么也看不清；都是哑巴狗，不能叫唤，只会作梦，偃卧，贪睡。
【现代本】他说：“所有的守望者都瞎了眼；他们本应该警告我的子民，但是他们茫然无知。他们是一群不会吠的狗，只会躺下来睡觉做梦！
【KJV】His watchmen are blind: they are all ignorant, they are all dumb dogs, they cannot bark; sleeping, lying down, loving to slumber.
【NIV】Israel's watchmen are blind, they all lack knowledge; they are all mute dogs, they cannot bark; they lie around and dream, they love to sleep.
【BBE】His watchmen are blind, they are all without knowledge; they are all dogs without tongues, unable to make a sound; stretched out dreaming, loving sleep.
【ASV】His watchmen are blind, they are all without knowledge; they are all dumb dogs, they cannot bark; dreaming, lying down, loving to slumber.
【本会注释】
    他看守的人。那些有责任教导他人的人──首领──使自己成了盲人，乃至不能辨别潜在的危险（见耶6:17；见对太15:14；23:16节的注释）。
    没有知识。即，关于上帝的道。
    哑吧狗。以色列的首领们智力甚至连看门狗都不如。他们在危险来临之前沉睡，而且听不进一个警告。
11 【和合本】这些狗贪食，不知饱足。这些牧人不能明白，各人偏行己路，各从各方求自己的利益。
【吕振中】这些狗的食欲极强，不知饱足；嘿，这种人竟是牧人！不知聪明为何物！他们都偏向自行的路，各从各方专求自己的利益。
【思高本】他们又是贪食的狗，总不知足；都是什么也不明了的牧人，只顾自己的道路，各求各自的利益。
【现代本】他们像贪吃的狗，贪得无餍；他们原是牧人，却什么都不懂，个个任意妄为，只求自己的利益。
【KJV】Yea, they are greedy dogs which can never have enough, and they are shepherds that cannot understand: they all look to their own way, every one for his gain, from his quarter.
【NIV】They are dogs with mighty appetites; they never have enough. They are shepherds who lack understanding; they all turn to their own way, each seeks his own gain.
【BBE】Yes, the dogs are for ever looking for food; while these, the keepers of the sheep, are without wisdom: they have all gone after their pleasure, every one looking for profit; they are all the same.
【ASV】Yea, the dogs are greedy, they can never have enough; and these are shepherds that cannot understand: they have all turned to their own way, each one to his gain, from every quarter.
【本会注释】
    这些狗贪食。本该为那些被信赖照管的羊群寻求益处的以色列的首领们，像吞食了应该受到它们保护的羊的那些狗（见耶12:10,11；结34:8）。可怕的职责就在这些牧羊者身上，他们的兴趣只不过是他们自己。上帝会找他们算帐，因他们有责任于丢失的羊群（耶13:20；结34:9,10）。
12 【和合本】他们说：来吧！我去拿酒，我们饱饮浓酒；明日必和今日一样，就是宴乐无量极大之日。
【吕振中】他们说∶“来！我去拿酒；我们来痛饮浓酒！明天也必像今天一样，盛大丰盈之极。”
【思高本】“来罢！我去拿酒，让我们痛饮美酒；明天如今天一样，并且更要丰盛。”
【现代本】他们这些醉鬼说：‘给我酒！我们尽量喝吧，明天会比今天好玩！’”
【KJV】Come ye, say they, I will fetch wine, and we will fill ourselves with strong drink; and to morrow shall be as this day, and much more abundant.
【NIV】Come," each one cries, "let me get wine! Let us drink our fill of beer! And tomorrow will be like today, or even far better."
【BBE】Come, they say, I will get wine, and we will take strong drink in full measure; and tomorrow will be like today, full of pleasure.
【ASV】Come ye, say they, I will fetch wine, and we will fill ourselves with strong drink; and to-morrow shall be as this day, a day great beyond measure.
【本会注释】
    来罢。在面临即将来临的危险的时候，藉由已经向野兽呼叫“都来吞吃罢”之后（第9节），不诚实的牧羊者们邀请他们的同伴过来一起吃吃喝喝（参照太24:49；路12:19）。
    明日。他们的行动好像随着不确定地持续的时间，好像刑罚并非“临近”（见第1节）。他们的吃喝和欢乐是持续不断的，而且是习以为常的。当上帝显示了祂的“公义”时，他们将会被毁灭，不会被拯救。被介绍在第9-12节的这一意念的思路，没有间断地描述到赛57:12节。

怀爱伦注释

1,2 《善》第451页；《证》第九卷第228页
3 《知君》第372页
6,7 《历》第288页；《善》第451页；《知君》第46页
6-8《知君》第372页
7 《述》第9页；《历》第27页
8 《善》第451页
10 《证》第五卷第211页；《证》第八卷第248页
11 《证》第八卷第67页
12 《管》第232页；《历》第635页


第 57 章

【本会注释】
1 义人得祝的死亡。
3 上帝责备犹太人，因他们淫荡的偶像崇拜。
13 对改过悔罪的人祂给予福音的承诺。

以色列拜偶像被定罪
1 【和合本】义人死亡，无人放在心上；虔诚人被收去，无人思念。这义人被收去是免了将来的祸患；
【吕振中】义人死亡，没有人放在心上；坚贞之人被收去，没有人留意；义人被收去、是脱离了祸患，
【思高本】义人死去，没有人放在心上；虔诚的人被收去，没有人予以注意：义人被接去，是为了脱离灾难，
【现代本】好人死了，没有人放在心上；虔诚人去世，也没有人留意。他们死了，可以避免将来的祸患。
【KJV】The righteous perisheth, and no man layeth it to heart: and merciful men are taken away, none considering that the righteous is taken away from the evil to come.
【NIV】The righteous perish, and no one ponders it in his heart; devout men are taken away, and no one understands that the righteous are taken away to be spared from evil.
【BBE】The upright man goes to his death, and no one gives a thought to it; and god-fearing men are taken away, and no one is troubled by it; for the upright man is taken away because of evil-doing, and goes into peace.
【ASV】The righteous perisheth, and no man layeth it to heart; and merciful men are taken away, none considering that the righteous is taken away from the evil to come.
【本会注释】
    义人死亡。这一章没有没有间断性地持续由赛56:9节开始描述的意念。有些人指出这一段经文恰如其分地描述了玛拿西执政开始期间的状况（见卷二第88）。尚未知道是否在那时给予了这个信息，以便鼓励那些受苦的人，或其他人。
    虔诚人。即，“chesed 的人”（见对伯10:12；诗36:7节的注释）。
    被收去。以赛亚自我安慰，他以为在这一章里描写的那些时间里，因为有义人的死亡，所以他们得到了拯救，使他们脱离了更大的邪恶，如果他们如此地继续生活，就会难免那些。
2 【和合本】他们得享（原文作进入）平安。素行正直的，各人在坟里（原文作床上）安歇。
【吕振中】进入平安；凭其端正而行的人安息在他们的永卧处。
【思高本】而进入安息；躬行正直的人，将安眠于自己的处所。
【现代本】行为正直的人因死而得安息。
【KJV】He shall enter into peace: they shall rest in their beds, each one walking in his uprightness.
【NIV】Those who walk uprightly enter into peace; they find rest as they lie in death.
【BBE】They are at rest in their last resting-places, every one going straight before him.
【ASV】He entereth into peace; they rest in their beds, each one that walketh in his uprightness.
【本会注释】
    各人在坟里（原文作床上）安歇。义人会在死亡中发现平安而且安息。在遭受困苦的时刻，从苦难和折磨中，坟墓对他们来说，乃是颇受欢迎的，因为使他们得到解放（参照赛26:20；启14:13；见对赛57:1节的注释）。
3 【和合本】你们这些巫婆的儿子，奸夫和妓女的种子，都要前来！
【吕振中】但你们呢，巫婆的儿子阿，奸夫和妓女（传统∶她作妓女）的种阿，走近前到这里来吧！
【思高本】巫女的儿子，奸妇淫女的后裔，你们近前来！
【现代本】你们这些罪人应该来受审判！你们不见得比巫师、奸夫，或妓女好。
【KJV】But draw near hither, ye sons of the sorceress, the seed of the adulterer and the whore.
【NIV】But you-come here, you sons of a sorceress, you offspring of adulterers and prostitutes!
【BBE】But come near, you sons of her who is wise in secret arts, the seed of her who is false to her husband, and of the loose woman.
【ASV】But draw near hither, ye sons of the sorceress, the seed of the adulterer and the harlot.
【本会注释】
    种子。以赛亚传唤有罪孽之行为者到跟前来，以便听上帝的话。通常在圣经中，常人普遍被称呼为在行为做法上他们所追从的那些人的“儿子”（约8:39,41,44）。
4 【和合本】你们向谁戏笑？向谁张口吐舌呢？你们岂不是悖逆的儿女，虚谎的种类呢？
【吕振中】你们挖苦谁？张大了口伸长舌头戏弄谁呢？你们岂不是‘悖逆’所生的，‘虚假’之种呢？
【思高本】你们戏谑谁呢？你们向谁张口吐舌呢？不是你们这些反叛的儿子，不忠的后裔，
【现代本】你们在讥笑谁？你们张大了嘴巴在讽刺谁？你们是罪人，是骗子。
【KJV】Against whom do ye sport yourselves? against whom make ye a wide mouth, and draw out the tongue? are ye not children of transgression, a seed of falsehood.
【NIV】Whom are you mocking? At whom do you sneer and stick out your tongue? Are you not a brood of rebels, the offspring of liars?
【BBE】Of whom do you make sport? against whom is your mouth open wide and your tongue put out? are you not uncontrolled children, a false seed,
【ASV】Against whom do ye sport yourselves? against whom make ye a wide mouth, and put out the tongue? are ye not children of transgression, a seed of falsehood,
【本会注释】
    戏笑。恶人正在讽刺并嘲弄义人。
5 【和合本】你们在橡树中间，在各青翠树下欲火攻心；在山谷间，在石穴下杀了儿女；
【吕振中】你们这在圣笃耨香树中间、在各茂盛树下欲火焚烧，在溪谷间，在岩穴下宰杀亲生孩子的？
【思高本】在橡树林中，在一切绿树下欲火中烧；在山谷中，在磐石的夹缝祭杀婴儿吗？
【现代本】你们在绿树下行淫，竟说是在崇拜繁殖的神明！你们在山谷洞穴中把自己的孩子当牲祭献上。
【KJV】Enflaming yourselves with idols under every green tree, slaying the children in the valleys under the clifts of the rocks?
【NIV】You burn with lust among the oaks and under every spreading tree; you sacrifice your children in the ravines and under the overhanging crags.
【BBE】You who are burning with evil desire among the oaks, under every green tree; putting children to death in the valleys, under the cracks of the rocks?
【ASV】ye that inflame yourselves among the oaks, under every green tree; that slay the children in the valleys, under the clefts of the rocks?
【本会注释】
    欲火攻心。照字面上的含义是，“那些在橡树之中欲火烧心的人”。这些人是“巫师的儿子”，并且是第3节的“奸夫和妓女的种子”。以赛亚在这里生动地描绘了狂饮的兴奋（见卷二第38-40页），这在当时是以狂热的偶像崇拜者所行使的宗教性的仪式。在罗1:24-32节里，保罗提及这些以宗教的名称乃是追随着放荡的习俗。
    杀了儿女。以赛亚在这里谈及的是，背教的犹太人同样有罪于供人献祭牺牲（见对利18:21；20:2节的注释；参照王下16:3,4；代下28:3,4；耶19:5；结16:20）。这种可怕的做法，有时，被执行在欣嫩子谷中，位于临近耶路撒冷的南（王下23:10；耶7:31；19:5,6）。
6 【和合本】在谷中光滑石头里有你的分。这些就是你所得的分；你也向他浇了奠祭，献了供物，因这事我岂能容忍吗？
【吕振中】在溪谷中的圆滑石头里有你的分；这些，这些人［！］就是你的阄分了！你竟向这些浇奠祭，献上了供物∶对这些事我哪能容忍呢？
【思高本】山谷中的光石竟是你的家产，它们竟成了你的产业；并且你还给它们奠了酒，献了供物，对这些事我岂能容忍？
【现代本】你们在那里拿光滑的石头当神明，把酒浇奠当供物，又向它们献素祭。你们以为我喜欢这些事吗？
【KJV】Among the smooth stones of the stream is thy portion; they, they are thy lot: even to them hast thou poured a drink offering, thou hast offered a meat offering. Should I receive comfort in these?
【NIV】The idols among the smooth stones of the ravines are your portion; they, they are your lot. Yes, to them you have poured out drink offerings and offered grain offerings. In the light of these things, should I relent?
【BBE】Among the smooth stones of the valley is your heritage; they, even they, are your part: even to them have you made a drink offering and a meal offering. Is it possible for such things to be overlooked by me?
【ASV】Among the smooth stones of the valley is thy portion; they, they are thy lot; even to them hast thou poured a drink-offering, thou hast offered an oblation. Shall I be appeased for these things?
【本会注释】
    光滑（石头）。照字面上的含义是：“水流中平滑的［石头］［希伯来语：nachal］”。nachal 的词义或许指水流本身，或者指水流所流动的狭窄的谷。以赛亚在这里斥责背教的犹太人有另外一种偶像崇拜的行为──尊崇石头柱子，与异教徒的崇拜同流合污。这些柱子用油涂抹，而且受到众神的待遇（见对创28:18节的注释）。
    肉祭［译者注：英KJV版译文，中文版译文是“供物”］。即，食祭（见对利2:1节的注释）。
    接受安慰［译者注：英KJV版译文，中文版译文是“容忍”］。或，“接受悔改”，或“变温和”。这些崇拜偶像的习俗已经惹动上帝的愤怒；祂如何可以得到他们的安抚（参照耶5:7,9）？
7 【和合本】你在高而又高的山上安设床榻，也上那里去献祭。
【吕振中】你在高而峻的山上安设你的床，又上那里去献祭牲。
【思高本】在巍峨高耸的山上，你安置了你的床榻，并且上那去奉献牺牲。
【现代本】你们到高山上献祭，又在那里行淫。
【KJV】Upon a lofty and high mountain hast thou set thy bed: even thither wentest thou up to offer sacrifice.
【NIV】You have made your bed on a high and lofty hill; there you went up to offer your sacrifices.
【BBE】You have put your bed on a high mountain: there you went up to make your offering.
【ASV】Upon a high and lofty mountain hast thou set thy bed; thither also wentest thou up to offer sacrifice.
【本会注释】
    安设床榻。这一形象化的描述是很贴切的，因为偶像崇拜被看作是灵性上的奸淫，而且是最败坏而不道德的形式。这在异教的宗教中，构成了信以为真的神圣仪式中一个整体部份（见结16:15-36；见卷二第38-40页）。
8 【和合本】你在门后，在门框后，立起你的纪念；向外人赤露，又上去扩张床榻，与他们立约；你在那里看见他们的床就甚喜爱。
【吕振中】你在门后、在门框后、安设你的男性像，因为你背着我、露体而上去，扩张你的床，同（传统∶从）他们契合；你爱他们的床；你看他们的下体（原文∶手）！
【思高本】你在门和门框后安置了你的记号，瞒着我裸体上了床，开了你的床榻，你喜欢与谁同寝，便与他合，且看了他的手。
【现代本】你们在家里的大门后供奉邪神。你们离弃了我。你们脱掉衣服，上大，跟花钱召来的情人睡觉，以此满足自己的欲望。
【KJV】Behind the doors also and the posts hast thou set up thy remembrance: for thou hast discovered thyself to another than me, and art gone up; thou hast enlarged thy bed, and made thee a covenant with them; thou lovedst their bed where thou sawest it.
【NIV】Behind your doors and your doorposts you have put your pagan symbols. Forsaking me, you uncovered your bed, you climbed into it and opened it wide; you made a pact with those whose beds you love, and you looked on their nakedness.
【BBE】And on the back of the doors and on the pillars you have put your sign: for you have been false to me with another; you have made your bed wide, and made an agreement with them; you had a desire for their bed where you saw it
【ASV】And behind the doors and the posts hast thou set up thy memorial: for thou hast uncovered thyself to another than me, and art gone up; thou hast enlarged thy bed, and made thee a covenant with them: thou lovedst their bed where thou sawest it.
【本会注释】
    你的记念。或，“你的象征物”，可能指阴茎的象征物，通常受到多产祭礼性崇拜（见卷二第38,39页）。以色列先前受到的吩咐是，把上帝的话写在他们房子的柱子和门上，以便使他们可能愈加容易记住他们对上帝的义务（申6:5-9；11:13,18-20,22）。然而，背信弃义的以色列，挪移了上帝的纪念物，并且树立了偶像的象征物。
    向外人赤露。以色列离弃了上帝并对其他的信奉者屈从了她自己，故此在灵性上犯下了通奸的罪（赛1:21；耶2:20；3:1-14,20；结16:15-35；23:13-49；何1:2；2:2-13）。
9 【和合本】你把油带到王那里，又多加香料，打发使者往远方去，自卑自贱直到阴间，
【吕振中】你带着膏油走到摩洛（传统∶王）那里，又加多了你的香料，差遣你的使节到远方去，甚至深入到阴间！
【思高本】你擦满了香膏，加多了香料，往摩肋客那去，又遣发使者到远方去，你甚至深入了阴间。
【现代本】你们擦了香水香膏去拜摩洛神，打发使者到远地去寻找神明，甚至到阴间去找。
【KJV】And thou wentest to the king with ointment, and didst increase thy perfumes, and didst send thy messengers far off, and didst debase thyself even unto hell.
【NIV】You went to Molech with olive oil and increased your perfumes. You sent your ambassadors far away; you descended to the grave itself!
【BBE】And you went to Melech with oil and much perfume, and you sent your representatives far off, and went as low as the underworld.
【ASV】And thou wentest to the king with oil, and didst increase thy perfumes, and didst send thine ambassadors far off, and didst debase thyself even unto Sheol.
【本会注释】
    王。希伯来语是melek。在起初希伯来语辅音文字的本文中（见卷一第25,26页），这一个措辞也代表摩洛，对此，有许多讲评者相信在这里就是倾向于那个含义。然而，有一些人以为在这里所提示的是亚述王（王下16:7-13）。上下经文支持前一个含义。随后的经文描述的是娼妓装饰她自己，为了要诱骗她的猎物。以赛亚就是如此勾画了沟通灵性上的淫秽的以色列（见对第5,7,8节的注释）。
    阴间。希伯来语是she'ol，比喻性的死亡王国（见对箴15:11节的注释）。
10 【和合本】你因路远疲倦，却不说这是枉然；你以为有复兴之力，所以不觉疲惫。
【吕振中】你因路途遥远而困乏，却不说∶“唉，绝望了！”你为了自己的精力（传统∶手）得了新生，因此你也不觉得疲弱。
【思高本】你因路途遥远，已感疲倦，但总不说：“绝望了！”因为你找着了你新生的力量，所以你不觉困乏。
【现代本】你们寻找神明到了筋疲力竭，还是不死心。你们以为这些邪神会给你们力气，叫你们不至于衰弱。
【KJV】Thou art wearied in the greatness of thy way; yet saidst thou not, There is no hope: thou hast found the life of thine hand; therefore thou wast not grieved.
【NIV】You were wearied by all your ways, but you would not say, 'It is hopeless.' You found renewal of your strength, and so you did not faint.
【BBE】You were tired with your long journeys; but you did not say, There is no hope: you got new strength, and so you were not feeble.
【ASV】Thou wast wearied with the length of thy way; yet saidst thou not, It is in vain: thou didst find a quickening of thy strength; therefore thou wast not faint.
【本会注释】
    却不说。犹太人的首领们坚持他们的背教路途，不愿意承认最终的失败。
    你发现你的手有生命［译者注：英KJV版译文，中文版译文是“你（以为）有复兴之力”］。这个希伯来语成语的精确含义尚未知晓。然而，其概念是犹大国王所发现的是使祂可以维持着走入邪途之政策的手段，却不是他在执行那个政策中会遇到的困难。
11 【和合本】你怕谁？因谁恐惧？竟说谎，不记念我，又不将这事放在心上。我不是许久闭口不言，你仍不怕我吗？
【吕振中】你怕谁？你因谁而恐惧，竟然撒谎？连我、你都不怀念，不放在心上！岂不是我缄默不言又闭口许久了，以致连我、你都不畏惧么？
【思高本】你害怕谁，畏惧谁，竟使你失去忠信，而不怀念我，不关心我？难道因为我久不作声，你就不怕我了吗？
【现代本】上主说：“那些使你们畏惧的神明是谁，竟使你们对我撒谎，完全忘记了我？你们不再敬重我，是不是因为我对你们长久缄默呢？
【KJV】And of whom hast thou been afraid or feared, that thou hast lied, and hast not remembered me, nor laid it to thy heart? have not I held my peace even of old, and thou fearest me not?
【NIV】Whom have you so dreaded and feared that you have been false to me, and have neither remembered me nor pondered this in your hearts? Is it not because I have long been silent that you do not fear me?
【BBE】And of whom were you in fear, so that you were false, and did not keep me in mind, or give thought to it? Have I not been quiet, keeping myself secret, and so you were not in fear of me?
【ASV】And of whom hast thou been afraid and in fear, that thou liest, and hast not remembered me, nor laid it to thy heart? have not I held my peace even of long time, and thou fearest me not?
【本会注释】
    你怕谁。人性的惧怕已经诱导了以色列违反上帝。如此的行动过程所暗示的是避免受到人的厌恶，比避免上帝的刑罚和厌恶更加重要。这一种惧怕已经促成了她与亚述（王下16:7,8）和埃及（赛36:6）的联盟，以及同某一个巴比伦的派系构成友好关系（赛39:1-3）。
12 【和合本】我要指明你的公义；至于你所行的都必与你无益。
【吕振中】我要指明你的‘正义’［！］和你所行的事，但这于你也毫无用处。
【思高本】我要披露你的义举，以及与你毫无裨益的行为。
【现代本】你们竟以为做得对。我要暴露你们的罪行，你们的偶像却无从帮助。
【KJV】I will declare thy righteousness, and thy works; for they shall not profit thee.
【NIV】I will expose your righteousness and your works, and they will not benefit you.
【BBE】I will make clear what your righteousness is like and your works; you will have no profit in them.
【ASV】I will declare thy righteousness; and as for thy works, they shall not profit thee.
【本会注释】
    指明你的公义。上帝将会给世界揭示犹大的空洞和空虚的自我公义。
13 【和合本】你哀求的时候，让你所聚集的拯救你吧！风要把他们刮散，一口气要把他们都吹去。但那投靠我的必得地土，必承受我的圣山为业。
【吕振中】你哀呼时，让你收集的偶像援救你吧！但它们全部、风都刮走，一口气都吹去。惟有避难于我里面的必承受地土，必拥有我的圣山以为业。
【思高本】当你呼求时，让你那一夥救你罢！但是一阵风要把它们全部卷走，一口气要把他们吹去。唯有那依赖我的，将承受地业，继承我的圣山。
【现代本】你们呼求援助的时候，让那些捡来的偶像来救你们吧！其实，一阵风就会把它们刮走！但是那些信靠我的人要在这块土地上生存；他们要在圣山上敬拜我。”
【KJV】When thou criest, let thy companies deliver thee; but the wind shall carry them all away; vanity shall take them: but he that putteth his trust in me shall possess the land, and shall inherit my holy mountain;
【NIV】When you cry out for help, let your collection of idols save you! The wind will carry all of them off, a mere breath will blow them away. But the man who makes me his refuge will inherit the land and possess my holy mountain."
【BBE】Your false gods will not keep you safe in answer to your cry; but the wind will take them, they will be gone like a breath: but he who puts his hope in me will take the land, and will have my holy mountain as his heritage.
【ASV】When thou criest, let them that thou hast gathered deliver thee; but the wind shall take them, a breath shall carry them all away: but he that taketh refuge in me shall possess the land, and shall inherit my holy mountain.
【本会注释】
    你的同伴［译者注：英KJV版译文，中文版译文是“你所聚集的”］。即，你的偶像。在有紧急需求的时候，让犹大恳求偶像的帮助来得到拯救。

上帝应许帮助和医治
14 【和合本】耶和华要说：你们修筑修筑，预备道路，将绊脚石从我百姓的路中除掉。
【吕振中】有声音说∶“填高！填高！豫备道路！将绊脚物从我人民的路上拿起来。”
【思高本】有个声音说：“修路，修路！把路修平，把我民族道路上的障碍除去！”
【现代本】上主说：“让我的子民归向我。清除途中的障碍！修建道路，为他们准备一切！
【KJV】And shall say, Cast ye up, cast ye up, prepare the way, take up the stumblingblock out of the way of my people.
【NIV】And it will be said: "Build up, build up, prepare the road! Remove the obstacles out of the way of my people."
【BBE】And I will say, Make it high, make it high, get ready the way, take the stones out of the way of my people.
【ASV】And he will say, Cast ye up, cast ye up, prepare the way, take up the stumbling-block out of the way of my people.
【本会注释】
    你们修筑修筑。在死海圣经手抄本1QIsa经文里添加有，“一条公路”（见赛62:10）。要预备好一条公路，从而便利于去往上帝的“圣山”（赛57:13；见对赛35:8；40:3,4节的注释）。以赛亚如此使用比喻性修辞，乃是要求以色列的首领们除去阻碍上帝实现祂为以色列的旨意（见第30-32页）。
15 【和合本】因为那至高至上、永远长存（原文作住在永远）名为圣者的如此说：我住在至高至圣的所在，也与心灵痛悔谦卑的人同居；要使谦卑人的灵苏醒，也使痛悔人的心苏醒。
【吕振中】因为那崇高又高耸的这么说，那住‘永恒’、其名为圣者说∶“我住崇高而至圣的所在，也跟心灵痛悔（同词∶被压碎）而谦卑的人同住，要使谦卑人的灵活起来，使痛悔（同词∶被压碎）之人的心复活。
【思高本】因为至高者，卓越者，居于永远者，名为圣者的这样说：“我虽居于高处及圣所，但我也与忏悔和心灵谦卑的人在一起，为振奋谦卑者的心情，苏醒忏悔者的心灵。
【现代本】“我是至上神圣的上帝；我永远存在。我住在至高神圣的地方，但也住在痛悔和谦卑的人当中。我使谦卑的人恢复信心，使痛悔的人获得希望。
【KJV】For thus saith the high and lofty One that inhabiteth eternity, whose name is Holy; I dwell in the high and holy place, with him also that is of a contrite and humble spirit, to revive the spirit of the humble, and to revive the heart of the contrite ones.
【NIV】For this is what the high and lofty One says- he who lives forever, whose name is holy: "I live in a high and holy place, but also with him who is contrite and lowly in spirit, to revive the spirit of the lowly and to revive the heart of the contrite.
【BBE】For this is the word of him who is high and lifted up, whose resting-place is eternal, whose name is Holy: my resting-place is in the high and holy place, and with him who is crushed and poor in spirit, to give life to the spirit of the poor, and to make strong the heart of the crushed.
【ASV】For thus saith the high and lofty One that inhabiteth eternity, whose name is Holy: I dwell in the high and holy place, with him also that is of a contrite and humble spirit, to revive the spirit of the humble, and to revive the heart of the contrite.
【本会注释】
    居住永恒［译者注：英KJV版译文，中文版译文是“永远常存”］。照字面上的含义是，“永远居住”。这些庄重的措辞表示上帝的特色乃是永恒的。舍吉拿［译者注：英文Shekinah，意为上帝的荣耀］这个措辞，指示神性的在场，其荣耀的光芒照耀在约柜之上（《路》第288页；见对创3:24节的注释）。舍吉拿来自希伯来语shakan，在这里被翻译为“居住”。
    至高至圣的所在。即，至高无上的天堂。
    也……人同居。这是令人欣慰的思想，有一位如此伟大的上帝关怀我们，而且谦卑地通过信心居住在我们的心中（弗3:17；参照加2:20；《历》第23页）。不管我们的眼光怎样短浅，我们有特权接受天国的最好的礼物。无论我们需要什么，上帝总是准备好供应给我们。
    痛悔。痛悔和谦卑，乃是在灵性上对于罪的痛切忏悔，伴随着感觉到自身之无能为力，并感觉需要得到拯救（见罗7:18）。痛悔和谦卑二者是人被上帝悦纳的必备资格（见弥6:8；见对诗51:10；太11:29节的注释）。一个人的一旦痛悔，就会预备好通往称义的路，如同谦卑会使人预备好成圣化一样。对于没有敏锐地感觉到自身之所需，并且不伸手追求来自天国之力量的人，上帝能够做得很少（见对路15:2节的注释）。
16 【和合本】我必不永远相争，也不长久发怒，恐怕我所造的人与灵性都必发昏。
【吕振中】因为我不永远争辩，也不长久震怒；因为人的生气（同字∶灵）是由我而出，人的气息是我造的。
【思高本】我不愿永远争辩，也不愿永久发怒，因为生气是由我而出，灵魂是由我而造。
【现代本】我赐生命给我的子民，不再挑剔他们的毛病，也不永远向他们发怒（或译：我不继续指责他们，也不向他们永远发怒；因为我若不这样做，我赐生命给他们存活的子民一定死亡）。
【KJV】For I will not contend for ever, neither will I be always wroth: for the spirit should fail before me, and the souls which I have made.
【NIV】I will not accuse forever, nor will I always be angry, for then the spirit of man would grow faint before me- the breath of man that I have created.
【BBE】For I will not give punishment for ever, or be angry without end: for from me breath goes out; and I it was who made the souls.
【ASV】For I will not contend for ever, neither will I be always wroth; for the spirit would faint before me, and the souls that I have made.
【本会注释】
    必不永远相争。有时，上帝以祂的无穷智慧和良善，会允许有试验和惩罚降临在祂的子民之上。比如，祂允许了犹太人变成巴比伦的庶民，但是在70年之后（代下36:21-23；耶25:11,12；29:10；但9:2），祂使他们回返到犹大。比较诗103:9节。
    人与灵性，都必发昏。假如，因人类的邪恶做法，所以上帝对人采取敌对态度，并且“永远”和他们“相争”，那么祂先前所给予的生命就会灭绝，祂所创造的灵魂就会不存在（见对创2:7节的注释）。然而，这与祂所创造那些的旨意背离。
17 【和合本】因他贪婪的罪孽，我就发怒击打他；我向他掩面发怒，他却仍然随心背道。
【吕振中】因他贪婪的罪孽、我震怒了，我击打他；我向他掩面而震怒，他却仍然随心意而转离正路。
【思高本】因了她的罪恶我一时发怒，打击了她，在怒气中掩住我的面；可是她仍背叛，走她随心所欲的道路。
【现代本】我生他们的气，因为他们贪婪犯罪，所以我惩罚他们，丢弃他们。他们仍旧顽固，继续走自己的路。
【KJV】For the iniquity of his covetousness was I wroth, and smote him: I hid me, and was wroth, and he went on frowardly in the way of his heart.
【NIV】I was enraged by his sinful greed; I punished him, and hid my face in anger, yet he kept on in his willful ways.
【BBE】I was quickly angry with his evil ways, and sent punishment on him, veiling my face in wrath: and he went on, turning his heart from me.
【ASV】For the iniquity of his covetousness was I wroth, and smote him; I hid my face and was wroth; and he went on backsliding in the way of his heart.
【本会注释】
    他贪婪。贪婪是自私的一种表现形式，而且以色列的易犯的罪恶是其他任何邪恶之罪根（耶6:13；结33:31；提前6:10；见对路12:15节的注释）。
    我向他掩面。上帝的本性不是责打和毁灭。在暂时的一段时间里，而且为了要达到一些特殊的目的，祂或许“掩面”（诗30:7；89:46；结39:29；见对赛54:8节的注释），而且似乎撇弃那些祂所爱的人（见对来12:6-11节的注释）。
    随心背道。照字面上的含义是，“返回”，或“堕落”（见对耶8:5；何4:16节的注释）。尽管上帝允许刑罚降临到希伯来人，但是这没有改变他们。他们固执在他们顽固的做法上。如同今天的许多事情一样，他们选择了他们自己所取悦的作为，而不是愿意按照原则生活。
18 【和合本】我看见他所行的道，也要医治他；又要引导他，使他和那一同伤心的人再得安慰。
【吕振中】我所行的路我看见了；但我要医治他，引导他，将安慰赏报他，为哀悼他的人
【思高本】我看见了她的行为，我要医治她，我要引她回来，将安慰赐给她和她的忧伤者。
【现代本】“我已经看见他们的行为，但我仍然要医治他们。我要带领他们，帮助他们；我要安慰悲伤的人。”
【KJV】I have seen his ways, and will heal him: I will lead him also, and restore comforts unto him and to his mourners.
【NIV】I have seen his ways, but I will heal him; I will guide him and restore comfort to him,
【BBE】I have seen his ways, and I will make him well: I will give him rest, comforting him and his people who are sad.
【ASV】I have seen his ways, and will heal him: I will lead him also, and restore comforts unto him and to his mourners.
【本会注释】
    那一同伤心的人。讲评者通常同意的是，这个措辞所表达的含义应该连接到第19节，乃至其经文照字面上的含义是，“与那造就嘴唇的果子的一同伤心的人”。那些伤心于他们邪恶的作为，并伤心于邪恶降临在他们民族的人，有承诺得到怜恤和拯救（赛61:2；66:10；耶13:17；结9:4；见对太5:4节的注释）。他们将会赞美上帝的怜恤和恩典（何14:2；来13:15）。
19 【和合本】我造就嘴唇的果子；愿平安康泰归与远处的人，也归与近处的人；并且我要医治他。这是耶和华说的。
【吕振中】创造咀唇的果子来∶愿平安福利，给远处的人，也给近处的人；永恒主说∶我并且要医治他。
【思高本】在他们的口唇上安放赞颂之辞：“平安，平安归于远近的人！”上主说。【我要医好她。】
【现代本】上主亲口说：“平安！平安！无论远近的人，我要赐他们平安；我要医治他们。
【KJV】I create the fruit of the lips; Peace, peace to him that is far off, and to him that is near, saith the LORD; and I will heal him.
【NIV】creating praise on the lips of the mourners in Israel. Peace, peace, to those far and near," says the Lord . "And I will heal them."
【BBE】I will give the fruit of the lips: Peace, peace, to him who is near and to him who is far off, says the Lord; and I will make him well.
【ASV】I create the fruit of the lips: Peace, peace, to him that is far off and to him that is near, saith Jehovah; and I will heal him.
【本会注释】
    平安。上帝赐予平安的信息是拯救的好消息（见对赛52:7节的注释）。福音是为全人类的，包括临近的人和遥远的人，犹太人和非犹太人。这是为所有乐意倾听的人（徒2:39；弗2:12-17）。上帝将会“医治”一切愿意放弃罪而且跟随祂的人的罪的疾病。
20 【和合本】惟独恶人，好象翻腾的海，不得平静；其中的水常涌出污秽和淤泥来。
【吕振中】惟独恶人、好像翻腾的海；因不能平静，其水就翻腾出脏泡沫和淤泥来。
【思高本】但恶人将如翻腾的大海，不能平息，它的海浪卷起黄土与淤泥。
【现代本】但是邪恶人像不平静的海面，浪涛不停息地汹涌；他们的生活充满着垃圾污秽。”
【KJV】But the wicked are like the troubled sea, when it cannot rest, whose waters cast up mire and dirt.
【NIV】But the wicked are like the tossing sea, which cannot rest, whose waves cast up mire and mud.
【BBE】But the evil-doers are like the troubled sea, for which there is no rest, and its waters send up earth and waste.
【ASV】But the wicked are like the troubled sea; for it cannot rest, and its waters cast up mire and dirt.
【本会注释】
    恶人。平安和医治（第19节）只降临到那些留意于拯救信息的人。恶人发现没有平安，因为他们拒绝可以达到平安的唯一途径。
21 【和合本】我的上帝说：恶人必不得平安！
【吕振中】我的上帝说∶“恶人并没有平安福利。”
【思高本】我的天主说：恶人决无平安！
【现代本】上主说：“罪人没有平安！”
【KJV】There is no peace, saith my God, to the wicked.
【NIV】There is no peace," says my God, "for the wicked."
【BBE】There is no peace, says my God, for the evil-doers.
【ASV】There is no peace, saith my God, to the wicked.
【本会注释】
    必不得平安。平安是公义的果子（见对赛32:17节的注释）。在肉体的成果当中，有“仇恨、争竞、忌恨、恼怒、结党、纷争、异端”（加5:19,20），然而仁爱、喜乐、和平［平安］乃是属于圣灵的果子（加5:22,23）。恶人不能希望享受自我内心思想意念上的平安，或自然的安宁。无论在何处，只要离弃天国的原则，就会不可避免地出现意见上的分离、分歧和争吵。若要使这个世界远离冲突，就必须首先放弃罪，因冲突的原由就是罪。只有在内心中有公义，才能自然产生平安和和平。

怀爱伦注释

15 《路》第162页；《历》第180、300页；《基教》第370、451、496页；《善》第275页；《青》第247页；《知君》第314页；《祖知》第33页；《传证》第207、249、278页；《证》第五卷第50、494页；《证》第六卷第125页；《证》第八卷第72、220、334页；《证》第九卷第147页
16-19Ed 147页；《证》第八卷第219页
17-19《知君》第315页
18 《历》第301页
20,21 《历》第336页
21 《证》第八卷第219页


第 58 章

【本会注释】
1 先知，被派去责备伪善，
3 描写虚伪的禁食和真理。
8 他宣布虔诚者所应得的应允，13 以及遵守安息日所应得的。

真正的禁食
1 【和合本】你要大声喊叫，不可止息；扬起声来，好象吹角。向我百姓说明他们的过犯；向雅各家说明他们的罪恶。
【吕振中】“你要张开喉咙来喊叫，别留余力哦！要扬起声来、像号角声一样；要向我人民宣布他们的过犯，向雅各家指明他们的罪。
【思高本】你大声呼喊，不要停止，提高你的喉咙，有如号筒，向我的百姓宣布他们的过犯，向雅各伯家指明他们的罪孽。
【现代本】上主说：“你要大声喊叫，像号角那样响亮，不要停止；要向我的子民以色列宣布他们的罪状。
【KJV】Cry aloud, spare not, lift up thy voice like a trumpet, and shew my people their transgression, and the house of Jacob their sins.
【NIV】Shout it aloud, do not hold back. Raise your voice like a trumpet. Declare to my people their rebellion and to the house of Jacob their sins.
【BBE】Make a loud cry, do not be quiet, let your voice be sounding like a horn, and make clear to my people their evil doings, and to the family of Jacob their sins.
【ASV】Cry aloud, spare not, lift up thy voice like a trumpet, and declare unto my people their transgression, and to the house of Jacob their sins.
【本会注释】
    你要大声喊叫。在赛57:15-21节，以赛亚陈述了天国的和解和和平的信息。在赛58章，他指导了忏悔所包括的内容是什么，以及在所应许的祝福之前什么是有必要的。除非清楚地向人描写在各自的人生中对于罪必须做什么，否则，呼吁人忏悔不可能是行之有效的（见结13:10-16）。呼吁人改正，乃是呼吁人采纳决定性行动。比较珥2:12,13节。
    向我百姓说明。如果领袖们在正确和错误之间没有划出一条清楚的分割线，以致于众民可以明白所涉及到的原则，他们乃是“瞎眼领路的”（太15:14；路6:39；见对太23:16节的注释）。
2 【和合本】他们天天寻求我，乐意明白我的道，好象行义的国民，不离弃他们上帝的典章，向我求问公义的判语，喜悦亲近上帝。
【吕振中】他们天天寻求的乃是我！他们喜欢明白的是我的道路！他们好像行义之国的人！不离弃他们的上帝之典章的！他们向我求问公义的审判，他们喜欢亲近上帝呢！
【思高本】他们固然天天寻找我，喜欢认识我的道路，好似一个行义而没有背弃天主法令的民族，向我要求正义的措施，祈望天主与之接近：
【现代本】他们天天敬拜我，自以为喜欢知道我的道路，自以为他们的国家也是持守正义，服从我的法律的国家。他们要求我给他们公正的法律，表示他们喜欢敬拜我。”
【KJV】Yet they seek me daily, and delight to know my ways, as a nation that did righteousness, and forsook not the ordinance of their God: they ask of me the ordinances of justice; they take delight in approaching to God.
【NIV】For day after day they seek me out; they seem eager to know my ways, as if they were a nation that does what is right and has not forsaken the commands of its God. They ask me for just decisions and seem eager for God to come near them.
【BBE】Though they make prayer to me every day, and take pleasure in the knowledge of my ways: like a nation which has done righteousness, and has not given up the rules of their God, they make requests to me for the right orders, it is their delight to come near to God.
【ASV】Yet they seek me daily, and delight to know my ways: as a nation that did righteousness, and forsook not the ordinance of their God, they ask of me righteous judgments; they delight to draw near unto God.
【本会注释】
    他们天天寻求我。从外皮上，犹大国虽然口中自称跟随上帝，但是他们的内心离祂甚远。他们固守了外皮上的宗教仪式，但是疏忽了其基本原则。他们禁食而且祈祷，遵守安息日，保守圣会节日，将他们的供物带到圣殿，而且参加庄重的集会，却专注于各种形式的罪孽（赛1:11-15）。他们自相矛盾地尝试着服侍上帝和财富二者（见对太6:24-34节的注释）。他们自称爱光，但是甘心生活在黑暗中（见对太6:19-23节的注释）。他们贪婪于这个世界所提供的一切，甚至包括天国。他们想要享有顺从的特权，但是不情愿肩负其职责（见第32,33页；见对太21:28-32节的注释）。
3 【和合本】他们说：我们禁食，你为何不看见呢？我们刻苦己心，你为何不理会呢？看哪，你们禁食的日子仍求利益，勒逼人为你们做苦工。
【吕振中】他们说∶‘为什么我们禁食，而你不看呢？为什么我们刻苦自己，而你不理会呢？’嘿，你们禁食的日子、仍然追求所喜欢作的事！迳自压迫一切为你们作苦工的人！
【思高本】“为什么我们守斋而你看不见，我们克苦而你不理会呢？”看哪！你们在守斋日仍然苦心经营，勒索你们所有的工人。
【现代本】以色列人问：“假如上主不注意我们，我们何必禁食呢？假如他不察看我们，我们何必自讨苦吃呢？”上主对他们说：“你们一边禁食，一边做自己想做的事，而且欺压工人。
【KJV】Wherefore have we fasted, say they, and thou seest not? wherefore have we afflicted our soul, and thou takest no knowledge? Behold, in the day of your fast ye find pleasure, and exact all your labours.
【NIV】Why have we fasted,' they say, 'and you have not seen it? Why have we humbled ourselves, and you have not noticed?' "Yet on the day of your fasting, you do as you please and exploit all your workers.
【BBE】They say, Why have we kept ourselves from food, and you do not see it? why have we kept ourselves from pleasure, and you take no note of it? If, in the days when you keep from food, you take the chance to do your business, and get in your debts;
【ASV】Wherefore have we fasted, say they, and thou seest not? wherefore have we afflicted our soul, and thou takest no knowledge? Behold, in the day of your fast ye find your own pleasure, and exact all your labors.
【本会注释】
    他们说，我们禁食？伪善已经渗透在他们的宗教性的生活当中（见对太6:2节的注释）。这些伪君子自以为他们藉由在身体上遭受各种不同形式的痛苦，以致于促使他们自己蒙受上帝的悦纳。他们相信，禁食会补偿不义。在他们的昏暗的思想意念中，没有认识到上帝是公义的，而且祂要求祂的儿女成为义人。他们忘却了真实的宗教之本质是执行公义、怜恤和谦卑（弥6:8；见对赛57:15节的注释）。
    仍求利益。这些伪君子之所以禁食是因为他们以为藉此可以赚得上帝的赞许。他们没有领会诸如禁食和守安息日的灵性意义，而且认为只要附着于宗教的形式，就可以得到许可他们满足他们自己的强烈欲望，并且压迫贫穷的人和软弱无能的人。
    勒逼人为你们作苦工。照字面上的含义，“压迫你的一切劳工者”（见利19:13；雅5:4）。
4 【和合本】你们禁食，却互相争竞，以凶恶的拳头打人。你们今日禁食，不得使你们的声音听闻于上。
【吕振中】嘿，你们禁食、只为的是吵闹和争竞，拿凶恶的拳头打人呀！像你们今天这样的禁食并不能使你们的声音在高天得听到呀。
【思高本】看哪！你们一面守斋，一面争吵，打架，以恶拳打人；你们不必再如今天一样守斋了，免得你们的嘈杂在高处可以听到。
【现代本】你们的禁食使你们更凶暴，以致吵闹、打架。你们以为这样的禁食会使我听你们的祷告吗？
【KJV】Behold, ye fast for strife and debate, and to smite with the fist of wickedness: ye shall not fast as ye do this day, to make your voice to be heard on high.
【NIV】Your fasting ends in quarreling and strife, and in striking each other with wicked fists. You cannot fast as you do today and expect your voice to be heard on high.
【BBE】If keeping from food makes you quickly angry, ready for fighting and giving blows with evil hands; your holy days are not such as to make your voice come to my ears on high.
【ASV】Behold, ye fast for strife and contention, and to smite with the fist of wickedness: ye fast not this day so as to make your voice to be heard on high.
【本会注释】
    互相争竞。他们以禁食的形式遵守了宗教形式，但是匮乏了灵性上真实的禁食（见第6节）。宗教的习俗做法只会刺激神经而且激发脾气。禁食，依据上帝所指定的禁食（第6节），应该促成人在品德上更崇高的生活。
5 【和合本】这样禁食岂是我所拣选、使人刻苦己心的日子吗？岂是叫人垂头象苇子，用麻布和炉灰铺在他以下吗？你这可称为禁食、为耶和华所悦纳的日子吗？
【吕振中】我所选择、使人刻苦自己的日子难道是这样的禁食么？难道只是叫人垂头像灯心草，拿麻布和炉灰当床铺么？难道你要把这样叫做禁食，作为使永恒主悦纳的日子么？我所选择的真禁食岂不是以下这些行为∶
【思高本】难道这就是我所中意的齐戒吗？难道这就是人们克己的日子吗？难道低头如同芦苇，以苦衣和灰尘床，你就称为斋戒，称为上主悦纳的日子吗？
【现代本】你们禁食的时候，虐待自己，垂头丧气，像快凋谢的花朵。你们在地上铺麻布，撒灰，然后睡在上面。这就是禁食吗？你们以为我会喜欢这样的禁食吗？
【KJV】Is it such a fast that I have chosen? a day for a man to afflict his soul? is it to bow down his head as a bulrush, and to spread sackcloth and ashes under him? wilt thou call this a fast, and an acceptable day to the LORD?
【NIV】Is this the kind of fast I have chosen, only a day for a man to humble himself? Is it only for bowing one's head like a reed and for lying on sackcloth and ashes? Is that what you call a fast, a day acceptable to the Lord ?
【BBE】Have I given orders for such a day as this? a day for keeping yourselves from pleasure? is it only a question of the bent head, of putting on haircloth, and being seated in the dust? is this what seems to you a holy day, well-pleasing to the Lord?
【ASV】Is such the fast that I have chosen? the day for a man to afflict his soul? Is it to bow down his head as a rush, and to spread sackcloth and ashes under him? wilt thou call this a fast, and an acceptable day to Jehovah?
【本会注释】
    这样禁食。他们的禁食不是属于上帝所约定的，因此完全无法被祂悦纳。他们的禁食只是为了得到上帝的偏爱，保障祂许可他们有邪恶行为，好像在上帝的眼中戒绝食物更重要于戒绝罪孽！见对太6:16节的注释。
6 【和合本】我所拣选的禁食不是要松开凶恶的绳，解下轭上的索，使被欺压的得自由，折断一切的轭吗？
【吕振中】“岂不是打开凶恶的铐镣，解下轭上的绳索，使被压制的得自由，折断一切的轭么？
【思高本】我所中意的齐戒，岂不是要人解除不义的锁链，废除轭上的绳索，使受压迫者获得自由，折断所有的轭吗？
【现代本】“我所要求的禁食是：解除那欺压的锁炼和不公正的轭；释放受压迫的人。
【KJV】Is not this the fast that I have chosen? to loose the bands of wickedness, to undo the heavy burdens, and to let the oppressed go free, and that ye break every yoke?
【NIV】Is not this the kind of fasting I have chosen: to loose the chains of injustice and untie the cords of the yoke, to set the oppressed free and break every yoke?
【BBE】Is not this the holy day for which I have given orders: to let loose those who have wrongly been made prisoners, to undo the bands of the yoke, and to let the crushed go free, and every yoke be broken?
【ASV】Is not this the fast that I have chosen: to loose the bonds of wickedness, to undo the bands of the yoke, and to let the oppressed go free, and that ye break every yoke?
【本会注释】
    要松开凶恶的绳。之所以设计真实的禁食可谓是为了使动机得到洁净而且使生活得到改革。但是在犹太人中，宗教的习俗已经变成一套压迫弱者，掠夺寡妇和孤儿，包括所有形式的贿赂行为，欺骗和不义的外皮（赛1:17,23；何4:2；摩2:6；3:10；4:1；5:11；8:4-6；弥6:11,12）。宗教的真实目的是要除掉偏激和压迫，促进公义、自由和平安，使人们从他们罪恶的负担中得到释放。上帝想要让祂的子民有自由，但是以色列的首领们使他们成为奴隶和贫民。
    轭重的负担。照字面上的含义是，“轭上的索”。
7 【和合本】不是要把你的饼分给饥饿的人，将飘流的穷人接到你家中，见赤身的给他衣服遮体，顾恤自己的骨肉而不掩藏吗？
【吕振中】岂不是把你的食物分给饥饿的人，将流浪的贫困人带到你家中，见赤身的裸体的、给他衣服遮身，而不躲藏避开你骨肉之亲么？
【思高本】岂不是要人将食粮分给饥饿的人，将无地容身的贫穷人领到自己的屋，见到赤身露体的人给他衣穿，不要避开你的骨肉吗？
【现代本】要把你们的食物分给饥饿的人；把你们的房屋开放给无家可归的穷人；拿衣服给赤身露体的人；不要拒绝求助无门的亲属。
【KJV】Is it not to deal thy bread to the hungry, and that thou bring the poor that are cast out to thy house? when thou seest the naked, that thou cover him; and that thou hide not thyself from thine own flesh?
【NIV】Is it not to share your food with the hungry and to provide the poor wanderer with shelter- when you see the naked, to clothe him, and not to turn away from your own flesh and blood?
【BBE】Is it not to give your bread to those in need, and to let the poor who have no resting-place come into your house? to put a robe on the unclothed one when you see him, and not to keep your eyes shut for fear of seeing his flesh?
【ASV】Is it not to deal thy bread to the hungry, and that thou bring the poor that are cast out to thy house? when thou seest the naked, that thou cover him; and that thou hide not thyself from thine own flesh?
【本会注释】
    把你的饼，分给。真实的宗教是讲求实际的。的确，其中包括仪式和教会的典礼，但是是否保持真实的宗教，乃是显现在一个人同伴之前的日常生活当中。戒除食物不比与饥饿者分享食物更加重要。符合实际的虔诚的敬神是宗教中唯一在上帝的审判席前得到悦纳的类型（太25:34-46）。
8 【和合本】这样，你的光就必发现如早晨的光；你所得的医治要速速发明。你的公义必在你前面行；耶和华的荣光必作你的后盾。
【吕振中】这样，你的光就必暴发如破晓，你的新肉就必迅速地生；你义气就必在你前头行进；永恒主的荣光就必做你的后卫了。
【思高本】若这样，你的光明将要射出，有如黎明，你的伤口将会迅速地复原；你的救援要走在你前面，上主的光荣要作你的后盾。
【现代本】“这样我就喜欢你们，像晨曦那样照耀你们；你们的创伤就能立刻得医治。我要随时搭救你们。
【KJV】Then shall thy light break forth as the morning, and thine health shall spring forth speedily: and thy righteousness shall go before thee; the glory of the LORD shall be thy rereward.
【NIV】Then your light will break forth like the dawn, and your healing will quickly appear; then your righteousness will go before you, and the glory of the Lord will be your rear guard.
【BBE】Then will light be shining on you like the morning, and your wounds will quickly be well: and your righteousness will go before you, and the glory of the Lord will come after you.
【ASV】Then shall thy light break forth as the morning, and thy healing shall spring forth speedily; and thy righteousness shall go before thee; the glory of Jehovah shall by thy rearward.
【本会注释】
    你的光。见对赛60:1节的注释。
    你所得的医治。我们如果为其它人的利益做出善行，对我们自己，乃是会有益处的回报。我们自己所得到的福利密切地与我们的同伴相关。
    你的后盾。或，“你的后卫”（参照赛52:12）。比较以色列在荒野中的经验（出14:19,20）。只要我们行走在上帝所选择的道路上，我们就能确定有祂的保护在身边。
9 【和合本】那时你求告，耶和华必应允；你呼求，他必说：我在这里。你若从你中间除掉重轭和指摘人的指头，并发恶言的事，
【吕振中】那时你呼求，永恒主就必应你；你喊救，他就必说∶‘阿，我在这里！’“你若从你中间除掉压制人的轭，除掉手指头的指骂人和奸恶的讲话；
【思高本】那时，你如呼喊，上主必要俯允；你若哀求，他必答说：“我在这！”你若由你中间消除欺压、指手画脚的行为和虚伪的言谈，
【现代本】你们祷告，我一定应允；你们呼求，我一定答应。“假如你们停止欺压人，指责人，毁谤人；
【KJV】Then shalt thou call, and the LORD shall answer; thou shalt cry, and he shall say, Here I am. If thou take away from the midst of thee the yoke, the putting forth of the finger, and speaking vanity;
【NIV】Then you will call, and the Lord will answer; you will cry for help, and he will say: Here am I. "If you do away with the yoke of oppression, with the pointing finger and malicious talk,
【BBE】Then at the sound of your voice, the Lord will give an answer; at your cry he will say, Here am I. If you take away from among you the yoke, the putting out of the finger of shame, and the evil word;
【ASV】Then shalt thou call, and Jehovah will answer; thou shalt cry, and he will say, Here I am. If thou take away from the midst of thee the yoke, the putting forth of the finger, and speaking wickedly;
【本会注释】
    那时你求告。上帝的应许是有条件的，乃是在于顺从。以赛亚指出了上帝所答复的祈祷，以及祂所不能悦纳的敬拜之间所存在的区别（赛1:11-17；58:2-4）。假如上帝在那些并非以诚实和真实接近祂的人身上倾注偏爱，其结果就会使他们坚定于邪恶方式。
    你若从你中间除掉。藉着批评指责、挑毛拣刺、流言蜚语和含沙射影，许多自我声称基督徒的人，对于他们的同伴来说，几乎就是无法承受的沉重负担。许多尊贵的基督徒，在沮丧和气馁中，已经被压碎而且被送进墓穴，因为有一个同伴基督徒向他轻蔑地指手画脚。如果人们专注于批评和欺压自己的同伴，上帝就不能靠近祂的众民。
10 【和合本】你心若向饥饿的人发怜悯，使困苦的人得满足，你的光就必在黑暗中发现；你的幽暗必变如正午。
【吕振中】你若将你的食物（传统∶你本身）拿出来供应饥饿的人，使困苦的人得到满足，那你的光就必在黑暗中升现起来，你的幽暗就必变像中午。
【思高本】你若把你的食粮施舍给饥饿的人，满足贫穷者的心灵；那么，你的光明要在黑暗中升起，你的幽暗将如中午。
【现代本】假如你们给饥饿的人吃，使穷困的人得满足，你们四周的黑暗将变成光明，黑夜将成为白昼。
【KJV】And if thou draw out thy soul to the hungry, and satisfy the afflicted soul; then shall thy light rise in obscurity, and thy darkness be as the noon day:
【NIV】and if you spend yourselves in behalf of the hungry and satisfy the needs of the oppressed, then your light will rise in the darkness, and your night will become like the noonday.
【BBE】And if you give your bread to those in need of it, so that the troubled one may have his desire; then you will have light in the dark, and your night will be as the full light of the sun:
【ASV】and if thou draw out thy soul to the hungry, and satisfy the afflicted soul: then shall thy light rise in darkness, and thine obscurity be as the noonday;
【本会注释】
    你心若向饥饿的人发怜悯。即，倾心关注。如果教会不辜负其机会和职责，如果教会的成员们，不仅在名称上而且在灵性上，是基督徒，那么，教会在地球上的使命就会很快得到完成，而且主会在荣耀中回来。一旦在生活上无私地服侍人，就会散发出上帝之荣耀的光芒（见赛9:2；60:1,2）。
11 【和合本】耶和华也必时常引导你，在干旱之地使你心满意足，骨头强壮。你必象浇灌的园子，又象水流不绝的泉源。
【吕振中】永恒主必不断地引导你，用美物使你的心满足，使你的骨头振奋；你必像浇透了的园子，像水之涌出源，总不令人失望。
【思高本】上主必要时常引领你，在乾枯之地，使你心满意足，并使你的骨头坚强有力；你将成为一座灌溉的乐园，一个总不涸竭的水泉。
【现代本】我要继续引导你们，以美物满足你们，使你们强壮，在干旱中得滋润，像水源充足的果园，像永不干涸的泉水。
【KJV】And the LORD shall guide thee continually, and satisfy thy soul in drought, and make fat thy bones: and thou shalt be like a watered garden, and like a spring of water, whose waters fail not.
【NIV】The Lord will guide you always; he will satisfy your needs in a sun-scorched land and will strengthen your frame. You will be like a well-watered garden, like a spring whose waters never fail.
【BBE】And the Lord will be your guide at all times; in dry places he will give you water in full measure, and will make strong your bones; and you will be like a watered garden, and like an ever-flowing spring.
【ASV】and Jehovah will guide thee continually, and satisfy thy soul in dry places, and make strong thy bones; and thou shalt be like a watered garden, and like a spring of water, whose waters fail not.
【本会注释】
    耶和华也必时常引导。上帝不能带领那些顽固的、自负的、自我为中心的人。若要成为被上帝引导的基督徒，必须首先放弃自己，并且把自己完全交托给主，做好主的圣工。如今有许多基督徒，他们的经验黑暗并且贫瘠，那是因为缺乏对他们的同伴的爱。
    在干旱之地。在灵性上干旱的时候，上帝有允诺，那是使那些真诚地寻求为自己的同伴祝福的人得到滋润。
12 【和合本】那些出于你的人必修造久已荒废之处；你要建立拆毁累代的根基。你必称为补破口的，和重修路径与人居住的。
【吕振中】你那些久已颓废的荒场就必被重建（传统∶他们必重建）；你必建立起代代拆毁的根基；你必称为修补城墙破口者，重修毁宅（传统∶路径）给人居住者。
【思高本】你的后裔将重建往日的废址，你要竖起那久远的基础，人要称你为：“缺口的修补者，”“废墟的兴建者，”为叫人居住。
【现代本】你们将在废墟上重新建造，在原有的根基上复兴。你们的名将代代留传，因为你们在废墟中重建城墙，重修房屋。”
【KJV】And they that shall be of thee shall build the old waste places: thou shalt raise up the foundations of many generations; and thou shalt be called, The repairer of the breach, The restorer of paths to dwell in.
【NIV】Your people will rebuild the ancient ruins and will raise up the age-old foundations; you will be called Repairer of Broken Walls, Restorer of Streets with Dwellings.
【BBE】And your sons will be building again the old waste places: you will make strong the bases of old generations: and you will be named, He who puts up the broken walls, and, He who makes ready the ways for use.
【ASV】And they that shall be of thee shall build the old waste places; thou shalt raise up the foundations of many generations; and thou shalt be called The repairer of the breach, The restorer of paths to dwell in.
【本会注释】
    久已荒废之处。或，“远古时的废墟”（英RSV版）。最终当犹太人从他们的被掳中回归的时候，会发现耶路撒冷成为废墟。但是国民的道德大厦正处在毁坏当中，从而必须被再建。在这里描绘了复兴、改革和重建的一次伟大的工程。可以说在墙壁上已经有了一个破口，因为挫败于实行真实的宗教（第3-5节）。然而，其地基得到了保留，从而在其上将会扶植一个新的构造。在第6-10节已经描述再建“久已荒废之处”的方式，由切合实际的宗教复兴所构成。在第13节描述了将会开始改革的地方。
    路径与人居住的。即，行动的正确途径。曾经被上帝的众民脚踏过的远古的路途，要得到修复（见耶6:16）。在生命的所有关系中，应该尊崇和遵循正确的原则。修复工程正被扩展在全世界的范围里。在上帝的律法和人的生涯中，安息日正被修复到其合适的地位。男人和女人正再次受到教育，以便行走在上帝的道上。他们正被邀请进入上帝的都市，并且目前在被建造之中的生命的圣殿中找到他们的位置（林前3:9-11,16；弗2:20-22；提后2:19；彼前2:4-9）。

尊重安息日
13 【和合本】你若在安息日掉转（或作：谨慎）你的脚步，在我圣日不以操作为喜乐，称安息日为可喜乐的，称耶和华的圣日为可尊重的；而且尊敬这日，不办自己的私事，不随自己的私意，不说自己的私话，
【吕振中】“你若从安息日掉转你的脚步，在我的圣日不作你自己喜欢作的事，只称安息日为有乐乐，称永恒主之圣日为可尊重，而你若尊重它（或译∶他），不行你自己的路，不寻求你自己喜欢作的事，不说你的废话，
【思高本】假使你在安息日限止你的脚步，在我的圣日停止你的营业，称安息日为喜乐，为上主可敬的圣日；假使你尊崇圣日，而不去旅行，不苦心经营或谈论生意，
【现代本】上主说：“假如你们守安息日为圣日，不在那天做私事；假如你们尊重这圣日，不在那天旅行，工作，说闲话，
【KJV】If thou turn away thy foot from the sabbath, from doing thy pleasure on my holy day; and call the sabbath a delight, the holy of the LORD, honourable; and shalt honour him, not doing thine own ways, nor finding thine own pleasure, nor speaking thine own words:
【NIV】If you keep your feet from breaking the Sabbath and from doing as you please on my holy day, if you call the Sabbath a delight and the Lord 's holy day honorable, and if you honor it by not going your own way and not doing as you please or speaking idle words,
【BBE】If you keep the Sabbath with care, not doing your business on my holy day; and if the Sabbath seems to you a delight, and the new moon of the Lord a thing to be honoured; and if you give respect to him by not doing your business, or going after your pleasure, or saying unholy words;
【ASV】If thou turn away thy foot from the sabbath, from doing thy pleasure on my holy day; and call the sabbath a delight, and the holy of Jehovah honorable; and shalt honor it, not doing thine own ways, nor finding thine own pleasure, nor speaking thine own words:
【本会注释】
    掉转（或作谨慎）你的脚步。复兴的工作要起步于真实地遵守安息日，其精髓是与上帝沟通，并且记住祂的大能，在祂所指定为神圣的日子里显示了祂的创造性。以色列作为一个国家，其命运是取决于她对于上帝的圣日的态度（见耶17:24-27）。安息日从未意味着其本身会有一个终止，而是与此相反，乃是一个途径，使人可以变得熟知创造者的特性和用意（见对出20:8节的注释）。
    以（操作）。要注意“以”这个介词是被翻译者添加的。然而，在死海圣经手抄本1QIsa里，有“以”，在希腊文七十士译本［LXX］和亚兰语译本中也是如此。
    喜乐。罪的本性，乃是自私、在行为上随心所欲、不考虑上帝或其他人。安息日是给人呈现一个机会，使人征服私心，并培养出习惯于在行为做事上取悦于上帝（约壹3:22），并且为其它人的幸福有所贡献。对于人得到在此时和在未来二者的幸福，端正地懂得并且遵守安息日是其精髓。若真实地遵守安息日，就会使人行出被描写在在赛58:5-12节中的改革。那些没有进入上帝所指定的安息日的灵气的人，几乎不明白自己欠缺的是什么。安息日是亲爱的创造者恩赐给人的最大的福分之一。
    可喜乐的。若仅仅凭借遵守安息日的形式，其价值就甚微。那些把遵守安息日当做负担的人，乃是没有发现其真实意义和价值。
    耶和华的圣日。见对创2:1-3节的注释。
    尊崇祂［译者注：英KJV版译文，中文版译文是“尊敬这日”］。这是涉及到安息日何事是正确的或贴切的尖锐的测试，即，是否尊崇上帝？人所参与的任何活动，只要为了更多地学习创造者的品格、作为、行为和旨意，或者制造一个渠道使祂的爱可以流入我们的同伴们的心灵和生命当中，这对于上帝就会的确是一个荣誉。
14 【和合本】你就以耶和华为乐。耶和华要使你乘驾地的高处，又以你祖雅各的产业养育你。这是耶和华亲口说的。
【吕振中】那么，你就必以永恒主为有乐趣；永恒主就必使你乘驾地之山丘；将你祖雅各的产业喂养你了∶这是永恒主亲口说的。”
【思高本】那时你将喜乐于上主。我要使你驾临地之高处，使你享受你祖先雅各伯的产业：这是上主亲口说的。
【现代本】你们就会从我获得喜乐。我要使你们在天地间到处受尊重，而你们要在我赐给你们祖宗雅各的土地上享安乐。我是上主；我这样宣布了。”
【KJV】Then shalt thou delight thyself in the LORD; and I will cause thee to ride upon the high places of the earth, and feed thee with the heritage of Jacob thy father: for the mouth of the LORD hath spoken it.
【NIV】then you will find your joy in the Lord , and I will cause you to ride on the heights of the land and to feast on the inheritance of your father Jacob." The mouth of the Lord has spoken.
【BBE】Then the Lord will be your delight; and I will put you on the high places of the earth; and I will give you the heritage of Jacob your father: for the mouth of the Lord has said it.
【ASV】then shalt thou delight thyself in Jehovah; and I will make thee to ride upon the high places of the earth; and I will feed thee with the heritage of Jacob thy father: for the mouth of Jehovah hath spoken it.
【本会注释】
    你就以耶和华为乐。那些在安息日按照上帝的意愿得到造就的人，会达到与祂亲近的友谊，及至其它人所不能知道的程度。比较诗40:8；见对结20:12,20节的注释。
    地的高处。物质上的和灵性上的繁荣，乃是被允诺给那些从心灵上全心全意地进入安息日的人（见对太6:33节的注释）。
    雅各的产业。关于包含在“雅各的产业”中各种不同的祝福，有一个摘要，见第27,28页。

怀爱伦注释

1-14《管》第85页；《布》第516页；《医》第123、263页；《传证》第126页；《证》第一卷第355页；《证》第二卷第35、684页；《证》第六卷第265、289页；《证》第八卷第159、170页；《福》第29-34、121、221页
1 《编》第38、174页；《布》第195页；《善》第459页；《助》第304页；《怀传》第202页；《传证》第89、411页；《证》第一卷第197、216、249页；《证》第二卷第440、608页；《证》第三卷第258页；《证》第四卷第517页；《证》第五卷第211页；《证》第六卷第17、61页；《证》第八卷第31、159页；《证》第九卷第243页；《福》第77页
1,2 《善》第452页；《传证》第296页；《证》第五卷第299页
1-3《证》第二卷第146页
2 《证》第一卷第257页
3 《证》第二卷第156页
4 《述》第413页；《证》第一卷第257、258页
4-6《历》第278页
5-7《证》第一卷第256页
5-11《证》第二卷第33页
6 《传证》第481页；《证》第一卷第258页；《证》第八卷第218页
6,7 《路》第210、370页；《证》第二卷第146、156、331页；《证》第三卷第519页；《证》第六卷第266页；《福》第270页
6-9《证》第二卷第684页；《证》第八卷第159页
6-11《证》第四卷第60页
7 《卫生》第390页；《基服》第215页；《管》第161、164页；《历》第369页；《善》第654页；《服》第147、206页；《今生》第240页；《证》第六卷第85、276、282页；《福》第220、306、309页
7,8 《路》第417页；《知君》第718页；《证》第二卷第29页
7-11　MB 122页；《服》第256页
8 《历》第350页；《基教》第349页；《服》第100、258页；《今生》第246页；《证》第二卷第36、332页；《证》第四卷第63页；《证》第六卷第82、267、438页；《证》第七卷第60、120页；《福》第302页
8-10《证》第二卷第35页
8-11《传证》第126页；《证》第六卷第306页；《福》第303页
9-11《今生》第246页；《证》第二卷第146页
10 《路》第371页；《历》第278、369页
10,11 《服》第100页；《知君》第132、327页；《证》第二卷第685页；《证》第八卷第134页
10-12《证》第八卷第218页
11 《述》第340页；《证》第一卷第592页；《证》第二卷第29、36、669页
11,12 《布》第240页
11-14《医》第215页
12 《今生》第224页；《知君》第677页；《证》第五卷第321页；《证》第六卷第126页；《证》第七卷第139页；《福》第32页
12,13 《布》第355页；《证》第一卷第76页
12-14《善》第452页；《怀传》第96页；《知君》第678页；《证》第三卷第573页；《证》第六卷第265、352页
13 《童导》第537页；《布》第235页；《善》第447页；4《今生》第224页；《祖知》第307页；《证》第二卷第584页
13,14 《历》第289页；《证》第二卷第702页；《证》第四卷第114、252页；《证》第八卷第159页
14 《布》第240页；《证》第六卷第312页


第 59 章

【本会注释】
1 罪可被诅咒的本性。
3 犹太的罪。
9 灾难与罪相关。
16 拯救只是属于上帝。
20 救赎主的约。

先知指责百姓的罪恶
1 【和合本】耶和华的膀臂并非缩短不能拯救，耳朵并非发沉不能听见，
【吕振中】你看，永恒主的手臂并不是太短、而不能拯救阿；他的耳朵并不是发沉、而不能听阿；
【思高本】看哪！并非上主的手短小而不能施救，并非他的耳朵沈重而不能听见；
【现代本】不要以为上主不能搭救你们，或耳聋听不见你们的呼求！
【KJV】Behold, the LORD's hand is not shortened, that it cannot save; neither his ear heavy, that it cannot hear:
【NIV】Surely the arm of the Lord is not too short to save, nor his ear too dull to hear.
【BBE】Truly, the Lord's hand has not become short, so that he is unable to give salvation; and his ear is not shut from hearing:
【ASV】Behold, Jehovah's hand is not shortened, that it cannot save; neither his ear heavy, that it cannot hear:
【本会注释】
    耶和华的膀臂。许多以色列人把促成他们国民无能为力的困难，归咎于应该解救他们的上帝。他们已经习惯性地把祂构思为恰如异教徒所构思他们的神，他们以理解地方神的方式理解耶和华，其大能有所限制，而且耶和华似乎甚至连以色列被围困在他们周围各国的神和军队时也不能保护他们。他们因自己的灾难而怨恨祂。对于他们的挑剔，上帝现在的回答是，毛病不在乎祂，而是在乎他们。上帝依然是坚定的并且是良善的，祂的膀臂仍然有力量，而且祂的耳朵依然倾听祂的儿女们的恳求之声。当那些障碍物被挪开的时候，祂能够，而且将会，提供帮助。
    耳朵并非发沉。难点在于以色列灵性上的知觉，不在于上帝（见赛6:9,10）。
2 【和合本】但你们的罪孽使你们与上帝隔绝；你们的罪恶使他掩面不听你们。
【吕振中】乃是你们的罪孽使你们跟你们的上帝隔绝，而你们的罪使他掩面不听你们阿。
【思高本】而是你们的罪孽，使你们与你们的天主隔绝；是你们的罪恶，使他掩面不肯俯听你们，
【现代本】他不听，是因为你们的罪；你们的罪使你们跟上帝隔绝，使你们的敬拜无效。
【KJV】But your iniquities have separated between you and your God, and your sins have hid his face from you, that he will not hear.
【NIV】But your iniquities have separated you from your God; your sins have hidden his face from you, so that he will not hear.
【BBE】But your sins have come between you and your God, and by your evil doings his face has been veiled from you, so that he will give you no answer.
【ASV】but your iniquities have separated between you and your God, and your sins have hid his face from you, so that he will not hear.
【本会注释】
    你们的罪孽。在人和上帝之间，罪所树立的是一个障碍物。如果天国的距离似乎离地球很遥远，那是因为罪已经在人和上帝之间吊起了一块分离的面纱。
3 【和合本】因你们的手被血沾染，你们的指头被罪孽沾污，你们的嘴唇说谎言，你们的舌头出恶语。
【吕振中】因为你们的手被污染于血中，你们的指头被玷污于罪孽里；你们的咀唇说虚假话，你们的舌头嘟囔着奸恶。
【思高本】因为你们的手沾满了血，你们的手指沾满了罪恶；你们的口唇说了谎言，你们的舌头吐出了恶语。
【现代本】你们双手沾满了血，指头染满了罪；你们的嘴唇撒谎，舌头出凶言。
【KJV】For your hands are defiled with blood, and your fingers with iniquity; your lips have spoken lies, your tongue hath muttered perverseness.
【NIV】For your hands are stained with blood, your fingers with guilt. Your lips have spoken lies, and your tongue mutters wicked things.
【BBE】For your hands are unclean with blood, and your fingers with sin; your lips have said false things, and your tongue gives out deceit.
【ASV】For your hands are defiled with blood, and your fingers with iniquity; your lips have spoken lies, your tongue muttereth wickedness.
【本会注释】
    你们的手。以赛亚在这里重复着他在赛1:15节提出过的控告。虽然犹太人显现了气势旺盛的宗教信仰，但是他们在所说的话和行为上一贯性地表现出邪恶。
4 【和合本】无一人按公义告状，无一人凭诚实辨白；都倚靠虚妄，说谎言。所怀的是毒害；所生的是罪孽。
【吕振中】没有人按公义告状，没有人凭诚实辩诉；都倚靠着虚空，说虚谎的话；所孕怀的是毒害，所生的是奸恶。
【思高本】没有人按正义起诉，没有人照公正行审；都依赖虚无讲说空话，孕育着诡诈，产生邪恶。
【现代本】你们上法庭，却不讲公道，不说实话。你们靠着谎言诉讼；你们凭着阴谋害人。
【KJV】None calleth for justice, nor any pleadeth for truth: they trust in vanity, and speak lies; they conceive mischief, and bring forth iniquity.
【NIV】No one calls for justice; no one pleads his case with integrity. They rely on empty arguments and speak lies; they conceive trouble and give birth to evil.
【BBE】No one puts forward an upright cause, or gives a true decision: their hope is in deceit, and their words are false; they are with child with sin, and give birth to evil.
【ASV】None sueth in righteousness, and none pleadeth in truth: they trust in vanity, and speak lies; they conceive mischief, and bring forth iniquity.
【本会注释】
    无一人按公义告状。照字面上的含义，“无一人约请公义”。上下经文清楚地显示以赛亚乃是在提及公义的行政。这是指当人们被牵涉到法律诉讼的时候，就是如此，他们不是要达成严厉的公义，而是要为不公平的和压制性的行为获得法庭的核准。
    凭诚实辨白。照字面上的含义，“凭真理辩护［他的情形］”，即，凭借着真诚。在法律程序的过程中，他采纳他的敌对者所具有的非法的有利地位（见赛1:17,23；何4:1,2；摩2:6-8；4:1；5:11,12；8:4-6；弥3:11；6:10-12；7:2,3）。
5 【和合本】他们抱毒蛇蛋，结蜘蛛网；人吃这蛋必死。这蛋被踏，必出蝮蛇。
【吕振中】他们才的是毒蛇之蛋，他们织的是蜘蛛的网；人吃了它们的蛋、一定死的；这蛋被踹破必抱出蝮蛇来。
【思高本】他们所孵化的是毒蛇的蛋，他们所纺织的是蜘蛛的网；谁吃了这些蛋，必定要死；蛋若破了，出来的是条毒蛇。
【现代本】你们正像毒蛇在孵蛋，蜘蛛在结网。人吃了这蛋就丧命；蛋打碎了，毒蛇就跳出来。
【KJV】They hatch cockatrice' eggs, and weave the spider's web: he that eateth of their eggs dieth, and that which is crushed breaketh out into a viper.
【NIV】They hatch the eggs of vipers and spin a spider's web. Whoever eats their eggs will die, and when one is broken, an adder is hatched.
【BBE】They give birth to snake's eggs, and make spider's threads: whoever takes their eggs for food comes to his death, and the egg which is crushed becomes a poison-snake.
【ASV】They hatch adders' eggs, and weave the spider's web: he that eateth of their eggs dieth; and that which is crushed breaketh out into a viper.
【本会注释】
    毒蛇蛋。即，“小毒蛇的蛋”。首领们和众民一直思考着罪恶的意念，以便会孵出邪恶的行为。
    蜘蛛网。他们编织欺骗的网诱骗他们的同伴。蜘蛛的网看上去不是一个死亡用具，然而极妙地适合于诱捕猎物。
    这蛋被踏。即使邪恶的计划在外观上有挫折，邪恶本身也不会转移。公义的敌人仍然能完结他们的目的。
6 【和合本】所结的网不能成为衣服；所做的也不能遮盖自己。他们的行为都是罪孽；手所做的都是强暴。
【吕振中】他们结的网不能做衣服，他们也不能用所作的去遮盖自己；他们所作的都是奸恶的作为；强暴的行为就在他们手中。
【思高本】他们结的蛛网不能制作衣服，他们的手工不能遮盖自己；他们的作为都是罪恶的作为，他们手中只有欺压的行为。
【现代本】他们的阴谋遮不住自己的丑恶，像蜘蛛的网不能当衣服穿；他们的行为邪恶，手段残暴。
【KJV】Their webs shall not become garments, neither shall they cover themselves with their works: their works are works of iniquity, and the act of violence is in their hands.
【NIV】Their cobwebs are useless for clothing; they cannot cover themselves with what they make. Their deeds are evil deeds, and acts of violence are in their hands.
【BBE】Their twisted threads will not make clothing, and their works will give them nothing for covering themselves: their works are works of sin, and violent acts are in their hands.
【ASV】Their webs shall not become garments, neither shall they cover themselves with their works: their works are works of iniquity, and the act of violence is in their hands.
【本会注释】
    所结的网。一张蜘蛛网不合适于做衣服，并且推想着借此穿衣的人只会显露自己的羞耻和愚昧。那些专注于编织蜘蛛网的人，乃是浪费他们的时间去生产出不仅毫无用处，而且有害的东西。
7 【和合本】他们的脚奔跑行恶；他们急速流无辜人的血；意念都是罪孽，所经过的路都荒凉毁灭。
【吕振中】他们的脚奔跑行坏事；他们很快捷流着无辜人的血；他们的意图是奸恶的意图在他们的路上都是毁灭和破坏。
【思高本】他们的脚趋向邪恶，急于倾流无辜者的血；他们的思念都是邪恶的思念，在他们的行径上只有蹂躏与毁灭。
【现代本】你们时时计划坏事，迫不及待地要去实行。你们杀害无辜，毫不迟疑。你们所到的地方只有摧毁和破坏。
【KJV】Their feet run to evil, and they make haste to shed innocent blood: their thoughts are thoughts of iniquity; wasting and destruction are in their paths.
【NIV】Their feet rush into sin; they are swift to shed innocent blood. Their thoughts are evil thoughts; ruin and destruction mark their ways.
【BBE】Their feet go quickly to evil, and they take delight in the death of the upright; their thoughts are thoughts of sin; wasting and destruction are in their ways.
【ASV】Their feet run to evil, and they make haste to shed innocent blood: their thoughts are thoughts of iniquity; desolation and destruction are in their paths.
【本会注释】
    他们的脚奔跑行恶。“奔跑”和“急速”这两个措辞描绘这些从事邪恶的人急切强烈的心。他们的理智并非是沉睡的，而是死的。完成了一项罪孽的一种行为的人会急切地投身在另一个。比较箴1:16；6:17,18；弥7:3节。
    无辜人的血。玛拿西“流许多无辜人的血”（王下21:16）。上帝颁布的法令是，“凡流人血的，他的血也必被人所流”（创9:6）。当犹大面临其厄运的时候，犹大的首领们沉湎于“专顾贪婪，流无辜人的血，行欺压和强暴”（耶22:17）。上帝允诺避免耶路撒冷的厄运，其前提条件之一是众民“不欺压寄居的和孤儿寡妇，在这地方不流无辜人的血”（耶7:6）。
    意念都是罪孽。这诺亚的日子里，上帝看见“人在地上罪恶很大，终日所思想的尽都是恶”（创6:5）。同样地，如今恶人的诡计乃是给我们的世代预示着造成灾难（见对太24:37,38节的注释）。
    荒凉毁灭。在死海圣经手抄本1QIsa里，增加有“和暴力”。邪恶的意念招致邪恶的行为。试图阻挠邪恶，当邪恶达到其采用行动的阶梯的时候，乃是大厦将倾，独木难支。避免邪恶之行为的唯一有效方法是转换意念和想法。基督在山上宝训中宣布的律法就是针对这一方面（见对太5:17-22节的注释）。
    所经过的路。即，“所经过的公路”。旅途已经并非保险。
8 【和合本】平安的路，他们不知道；所行的事没有公平。他们为自己修弯曲的路；凡行此路的都不知道平安。
【吕振中】平安的路、他们不知道；在他们的辙迹上都没有公平；他们为自己使路径邪曲；凡行于其上的、都不知道平安是什么。
【思高本】和平的道路他们不认识，他们的行径中决无公正；他们弯曲了自己的途径，凡在上面行走的，必不认识和平。
【现代本】什么地方有你们，什么地方就没有安宁。你们所做的都不公正；你们造邪僻的路，而走上这条路的人都没有安全。
【KJV】The way of peace they know not; and there is no judgment in their goings: they have made them crooked paths: whosoever goeth therein shall not know peace.
【NIV】The way of peace they do not know; there is no justice in their paths. They have turned them into crooked roads; no one who walks in them will know peace.
【BBE】They have no knowledge of the way of peace, and there is no sense of what is right in their behaviour: they have made for themselves ways which are not straight; whoever goes in them has no knowledge of peace.
【ASV】The way of peace they know not; and there is no justice in their goings: they have made them crooked paths; whosoever goeth therein doth not know peace.
【本会注释】
    平安的路。那些享有平安的人必须首先有和平的想法和意念。和平和平安是正确的思维和正确的行动之果子（见赛32:17）。上帝的众民之所以享有和平和平安（赛32:18），是因为他们在他们的心中有和平和平安。这就是对于这世界中的苦恼和悲哀的治疗方法。

百姓悔罪
9 【和合本】因此，公平离我们远，公义追不上我们。我们指望光亮，却是黑暗，指望光明，却行幽暗。
【吕振中】因此公平离了我们很远；义气正义赶不上我们；我们指望着光，唉，却是黑暗！指望着光明，却行于幽暗。
【思高本】因此公平远离了我们，正义不与我们接近；我们寻求光明，看！仍是黑暗；希望光亮，仍在幽暗中徘徊。
【现代本】以色列人说：“现在我们才知道为什么正义远离我们，公平不接近我们。我们寻求光明，但只有黑暗；指望亮光，却只有幽暗。
【KJV】Therefore is judgment far from us, neither doth justice overtake us: we wait for light, but behold obscurity; for brightness, but we walk in darkness.
【NIV】So justice is far from us, and righteousness does not reach us. We look for light, but all is darkness; for brightness, but we walk in deep shadows.
【BBE】For this cause our right is far from us, and righteousness does not overtake us: we are looking for light, but there is only the dark; for the shining of the sun, but our way is in the night.
【ASV】Therefore is justice far from us, neither doth righteousness overtake us: we look for light, but, behold, darkness; for brightness, but we walk in obscurity.
【本会注释】
    刑罚［译者注：英KJV版译文，中文版译文是“公平”］。即，“公义”。在第1-8节里，上帝已经向众民致辞。现在他们答复，对抗上帝对他们的指控。
    公义。照字面上的含义，“正义”。
    幽暗。照字面上的含义是，“黑暗”。以色列所预期的是上帝实现契约的允诺，却不牵涉到他们本身在契约上的义务（见第27,28页）。他们期望享有其一切特权，不接受其职责。因此，他们既然不顺从，其结局就是收得了咒诅（见第30-33页）。以色列丝毫不关心公义、诚实、怜恤和仁慈，从而上帝不会为他们的案情针对他们的压迫者辩护。他们在悲伤中发现他们先前针对他人采取的计策乃是反向针对自己（见对太7:2节的注释）。他们是种瓜得瓜。他们哭喊着向上帝请求救援，但是他们头上的天堂像黄铜，如同他们脚下的地球像铁板（申28之下:23）。
10 【和合本】我们摸索墙壁，好象瞎子；我们摸索，如同无目之人。我们晌午绊脚，如在黄昏一样；我们在肥壮人中，象死人一般。
【吕振中】我们摸索着墙壁、好像瞎子一样；我们直摸索着、如同没有眼睛的人；我们中午绊跌，如在黄昏一样；我们在肥壮人中、就像死人一般。
【思高本】我们摸索着墙壁，好像瞎子；我们摸索，有如无眼的人；我们在正午颠仆，有如处于黄昏；我们在健壮人中，却如死人。
【现代本】我们像盲人摸索；我们在白昼绊跌，像在黑夜，像在阴间一样。
【KJV】We grope for the wall like the blind, and we grope as if we had no eyes: we stumble at noon day as in the night; we are in desolate places as dead men.
【NIV】Like the blind we grope along the wall, feeling our way like men without eyes. At midday we stumble as if it were twilight; among the strong, we are like the dead.
【BBE】We go on our way, like blind men feeling for the wall, even like those who have no eyes: we are running against things in daylight as if it was evening; our place is in the dark like dead men.
【ASV】We grope for the wall like the blind; yea, we grope as they that have no eyes: we stumble at noonday as in the twilight; among them that are lusty we are as dead men.
【本会注释】
    我们摸索。第10-15节令人醒目地描述了犯罪和过犯的结果。当人们拒绝行走在正确和公义之路时，上帝允许盲目降临到他们（赛6:10；参照罗11:25）。祂允许他们按照他们自己的计策走路，最终会不可回避地跌跌撞撞在苦恼和困惑之中。人们会发现自己被关闭，可谓，在困苦的墙壁之中。他们盲目地而且徒然地到处摸索，寻找一条逃亡之路。这就是摩西先前预告的最终结局（申28:20,29）。
11 【和合本】我们咆哮如熊，哀鸣如鸽；指望公平，却是没有；指望救恩，却远离我们。
【吕振中】我们都咆哮如饿熊，直沉吟哀鸣像鸽子；我们指望着公平，公平却没有；指望着拯援，拯救却离了我们很远。
【思高本】我们一起号叫，有如狗熊；呻吟哀鸣，宛如鸽子；我们寻求公平，却没有公平；寻找救恩，救恩却远离了我们，
【现代本】我们像熊号叫，像鸽子哀鸣，渴望公平，却得不到；救恩远离我们。
【KJV】We roar all like bears, and mourn sore like doves: we look for judgment, but there is none; for salvation, but it is far off from us.
【NIV】We all growl like bears; we moan mournfully like doves. We look for justice, but find none; for deliverance, but it is far away.
【BBE】We make noises of grief, like bears, and sad sounds like doves: we are looking for our right, but it is not there; for salvation, but it is far from us.
【ASV】We roar all like bears, and moan sore like doves: we look for justice, but there is none; for salvation, but it is far off from us.
【本会注释】
    我们咆哮。苦恼会产生各种不同的效果──有时是忿怒和悲痛，有时是苦闷和苦恼（见对第9节的注释）。“恶人必不得平安”（见对赛57:21节的注释）。
12 【和合本】我们的过犯在你面前增多，罪恶作见证告我们；过犯与我们同在。至于我们的罪孽，我们都知道：
【吕振中】因为我们的过犯（同词∶悖逆）在你面前增多着，我们的罪作证告了我们；因为我们的过犯老跟我们在一起；我们的罪孽我们都知道∶
【思高本】因为我们的悖逆在你面前太多了，我们的罪过作证反对我们，因为我们的悖逆都摆在我们面前，我们认清了我们的罪过：
【现代本】“上主啊，我们有许许多多的过犯；我们的罪正在控告我们；我们自知作恶多端
【KJV】For our transgressions are multiplied before thee, and our sins testify against us: for our transgressions are with us; and as for our iniquities, we know them;
【NIV】For our offenses are many in your sight, and our sins testify against us. Our offenses are ever with us, and we acknowledge our iniquities:
【BBE】For our evil doings are increased before you, and our sins give witness against us: for our evil doings are with us, and we have knowledge of our sins:
【ASV】For our transgressions are multiplied before thee, and our sins testify against us; for our transgressions are with us, and as for our iniquities, we know them:
【本会注释】
    我们的过犯。代表犹大的众民，以赛亚现在坦率地承认他们的犯罪和过犯（见对第9节的注释）。他们不继续努力为他们自己申辩。他们已经开始收集犯罪的薪水（见罗6:23；参照雅1:15）。
13 【和合本】就是悖逆、不认识耶和华，转去不跟从我们的上帝，说欺压和叛逆的话，心怀谎言，随即说出。
【吕振中】就是悖逆、否认永恒主，退转而不跟从我们的上帝，说乖僻（传统∶欺压）叛逆的话，从心里孕怀着虚假话而说出。
【思高本】背叛和否认上主，转背离开我们的天主，说欺骗与反叛的话，从心中说出虚妄的言语；
【现代本】我们违抗你，弃绝你，不跟从你。我们压迫别人，离开了你。我们的思想谬误，所说的话都是谎言。
【KJV】In transgressing and lying against the LORD, and departing away from our God, speaking oppression and revolt, conceiving and uttering from the heart words of falsehood.
【NIV】rebellion and treachery against the Lord , turning our backs on our God, fomenting oppression and revolt, uttering lies our hearts have conceived.
【BBE】We have gone against the Lord, and been false to him, turning away from our God, our words have been uncontrolled, and in our hearts are thoughts of deceit.
【ASV】transgressing and denying Jehovah, and turning away from following our God, speaking oppression and revolt, conceiving and uttering from the heart words of falsehood.
【本会注释】
    转去不跟从。罪恶一直是远离上帝的，从不靠近祂。以色列所遵行的路途乃是诱导国民越来越背离上帝先前给他们制定的崇高原则。众民，过去就是如此（见对第12节的注释），在这里坦白地承认他们的内疚（见对第9节的注释），于是采取转向上帝的第一个步骤。赛58:5-14节解释了对于改革很重要的连续性的步骤。这是以色列避免进一步的灾难的唯一希望。
14 【和合本】并且公平转而退后，公义站在远处；诚实在街上仆倒，正直也不得进入。
【吕振中】公平转而退后，义气正义站在远处；因为‘真实’在街上跌倒着，‘端正’不得进入。
【思高本】因此公平被制止，正义立在远处，真诚在街市上仆倒于地，正义不得进入。
【现代本】正义已被赶走；公理不再接近。在公共的场所找不到真理，也没有公道。
【KJV】And judgment is turned away backward, and justice standeth afar off: for truth is fallen in the street, and equity cannot enter.
【NIV】So justice is driven back, and righteousness stands at a distance; truth has stumbled in the streets, honesty cannot enter.
【BBE】And the right is turned back, and righteousness is far away: for good faith is not to be seen in the public places, and upright behaviour may not come into the town.
【ASV】And justice is turned away backward, and righteousness standeth afar off; for truth is fallen in the street, and uprightness cannot enter.
【本会注释】
    公平。即，“公义”。以赛亚在这里描述了蔓延在犹太人的公义法庭里的案件的悲苦状态，以及犹太人对待犹太人的私人行为。公平被套上人性的外皮，而且被看作连她自己的安全也自身难保。她担忧于公开地向前冒险一试。
    公正［译者注：英KJV版译文，中文版译文是“公义”］。照字面上的含义是，“公义”。她也已经被刷到一旁，而且是人们常去之处的逃亡者。真理已经受到攻击，而且像一个战败躺下的武士一样，被人践踏在脚下，并不能起身。公正和正直已经被驱逐，并且不敢回返。这就是当一个国家背离上帝和天国的律法的时候，所得到的不可避免的结果（见《善》第584、585页）。

耶和华准备拯救他的子民
15 【和合本】诚实少见；离恶的人反成掠物。那时，耶和华看见没有公平，甚不喜悦。
【吕振中】‘真实’已不存在；离开坏事的人反而成为被掠物。永恒主看见了；他见没有公平，很不喜悦。
【思高本】真诚消逝了，避恶的人已荡然无存。
【现代本】一点儿真理都没有；不做坏事的人反而受坏人欺负。”上主看见了这一切；他为了正义灭绝而不悦。
【KJV】Yea, truth faileth; and he that departeth from evil maketh himself a prey: and the LORD saw it, and it displeased him that there was no judgment.
【NIV】Truth is nowhere to be found, and whoever shuns evil becomes a prey. The Lord looked and was displeased that there was no justice.
【BBE】Yes, faith is gone; and he whose heart is turned from evil comes into the power of the cruel: and the Lord saw it, and he was angry that there was no one to take up their cause.
【ASV】Yea, truth is lacking; and he that departeth from evil maketh himself a prey. And Jehovah saw it, and it displeased him that there was no justice.
【本会注释】
    反成掠物。藉由这些措辞，从第9节开始的段落结束。时代是如此地邪恶，以致于即使是一个义人，也发现自己的生活和生命是在危机当中。在玛拿西执政期间的犹大的情形就是如此，因他“流许多无辜人的血”（王下21:16）。
    耶和华看见没有公平。从这些措辞开始，是一个新的段落。对犹大的神性的起诉（第9-15节）已经结束。上帝现在审视犹大在表面上毫无希望的状况，而且主动将自己献身为一个拯救者和代求者（见对赛53:12节的注释）。令人鼓励的是知道，当一种情形显得很黑暗，并使人气馁的时候，上帝不但知道这一切，而且准备好采取措施，以致于将会带来宽慰。
16 【和合本】他见无人拯救，无人代求，甚为诧异，就用自己的膀臂施行拯救，以公义扶持自己。
【吕振中】他见没有一个人，没有一个插进解救的，就很诧异，他自己的膀臂就给他施拯救，他自己的义气就扶持他。
【思高本】他看不见一个人，他诧异连一个调停者也没有了，遂以自己的手臂来施救，以自己的正义来扶持。
【现代本】他惊讶竟然没有人帮助被欺压的人。因此，他要用自己的力量拯救他们，使他们得胜。
【KJV】And he saw that there was no man, and wondered that there was no intercessor: therefore his arm brought salvation unto him; and his righteousness, it sustained him.
【NIV】He saw that there was no one, he was appalled that there was no one to intervene; so his own arm worked salvation for him, and his own righteousness sustained him.
【BBE】And he saw that there was no man, and was surprised that there was no one to take up their cause: so his arm gave salvation, and he made righteousness his support.
【ASV】And he saw that there was no man, and wondered that there was no intercessor: therefore his own arm brought salvation unto him; and his righteousness, it upheld him.
【本会注释】
    祂见无人。在先前遭遇的危机中，没有人能带来宽慰（见结22:30）。没有人会阻止恐吓的灾祸，像亚伦和摩西（民16:47,48），或非尼哈（民25:7,8）。从人类的观点来看，这个情形显得毫无希望。帮助必定来自上帝，如同曾经在埃及、在红海、并且一直在旷野流浪时，以及占领所应许的地时。上帝是会做工的，乃是因祂的自己名字的缘故，也是为了祂的受迫害的众民。
    无人代求。或，“没有人调停”（英RSV版），即，代表以色列。他们与天父被疏远，而且急需帮助（见对第1,2,9节的注释）。
    以祂的公义［译者注：英KJV版译文，中文版译文是“以公义”］。全知全能者代表祂的被围困的众民，并出面调停，祂之所以受到感动，乃是神性怜恤的缘故。在以赛亚的日子里，以及稍后，犹大面临了危机。那一危机涉及到威胁该国会蒙获完全的毁灭。但是，如同经常在以赛亚书中陈述的那样，这是从比较紧急的危机中，通过灵感吸取最深奥意义的教训，牵涉到善行和邪恶之间的大冲突。这不仅包括犹大，而且包括所有的人类。在这里，描述了犹大完全无能为力地面临其敌人，这是作为一个例子，乃是指全人类无能为力于对抗罪和邪恶的力量。若没有神性的调停，人类就没有希望。所以基督为多数人支付了一笔赎金，奉献了祂自己，并且踏上了一条艰难的冲突之路，乃至最终引导祂到十字架。
17 【和合本】他以公义为铠甲（或作：护心镜），以拯救为头盔，以报仇为衣服，以热心为外袍。
【吕振中】他穿着义气为铠甲，将拯救的头盔戴在头上；他穿着替人伸冤的衣裳为服装，披着热心为外袍。
【思高本】他身穿正义作铠甲，头戴救恩作钢盔，身佩复仇作衣服，外披妒恨作外氅。
【现代本】他要以公义作铠甲，以胜利作头盔。他要以报复作衣服，以热忱作外袍。
【KJV】For he put on righteousness as a breastplate, and an helmet of salvation upon his head; and he put on the garments of vengeance for clothing, and was clad with zeal as a cloak.
【NIV】He put on righteousness as his breastplate, and the helmet of salvation on his head; he put on the garments of vengeance and wrapped himself in zeal as in a cloak.
【BBE】Yes, he put on righteousness as a breastplate, and salvation as a head-dress; and he put on punishment as clothing, and wrath as a robe.
【ASV】And he put on righteousness as a breastplate, and a helmet of salvation upon his head; and he put on garments of vengeance for clothing, and was clad with zeal as a mantle.
【本会注释】
    护胸甲［译者注：英KJV版译文，中文版译文是“铠甲”］。以赛亚描绘基督作为一名武装的战士开始为拯救人类参与斗争。这是战争，但是这一冲突不是使用肉身的武器的战争。护胸甲和钢盔是作为防卫的武器而设计的，从而保护头和胸部，这两个部位是在身体中最易受伤的（见弗6:14,17）。
    衣服。基督要把战斗打到祂的众民之敌的门。
    热心。祂的热心使祂无所畏惧，而且使邪恶的力量大大地恐怖（见诗69:9；119:139）。
18 【和合本】他必按人的行为施报，恼怒他的敌人，报复他的仇敌向众海岛施行报应。
【吕振中】他现在就要按人的行为而施报应，将烈怒加于他的敌人，将报罚加于他的仇敌，向沿海地带施行报应。
【思高本】他要按照各人的行为施行报复，向他的敌人发怒，向他的仇人复仇。【也向群岛施行报应。】
【现代本】他要按照敌人所做的报应他们，甚至住在海岛的人也不能免。
【KJV】According to their deeds, accordingly he will repay, fury to his adversaries, recompence to his enemies; to the islands he will repay recompence.
【NIV】According to what they have done, so will he repay wrath to his enemies and retribution to his foes; he will repay the islands their due.
【BBE】He will give them the right reward of their doings, wrath to his attackers, punishment to his haters, and even on the sea-lands he will send punishment.
【ASV】According to their deeds, accordingly he will repay, wrath to his adversaries, recompense to his enemies; to the islands he will repay recompense.
【本会注释】
    按人的行为。为了达到公平，刑罚必须与罪过成配比。当基督归还的时候，将会是“照各人所行的报应他”（启22:12）。上帝“不轻易发怒”，但是祂“向祂的敌人施报”的时刻将会来临，并且“万不以有罪的为无罪”（见对鸿1:2,3节的注释）。
    众海岛。即，指先前迫害上帝的子民的远方国家（见对赛42:4节的注释）。
19 【和合本】如此，人从日落之处必敬畏耶和华的名，从日出之地也必敬畏他的荣耀；因为仇敌好象急流的河水冲来，是耶和华之气所驱逐的。
【吕振中】这样、从日落之处人就必敬畏永恒主的名，从日出之地人就必看见（同音∶敬畏）他的荣耀；因为他必像狭急的河流冲来，永恒主的气直催迫着。
【思高本】西方的人要看见上主的名号，东方的人要看见他的荣耀，因为他要来临，好似被强烈的风催促的急流。
【现代本】从东到西，人人都畏惧上主和他的大能。他要像洪水，像旋风一般来到。
【KJV】So shall they fear the name of the LORD from the west, and his glory from the rising of the sun. When the enemy shall come in like a flood, the Spirit of the LORD shall lift up a standard against him.
【NIV】From the west, men will fear the name of the Lord , and from the rising of the sun, they will revere his glory. For he will come like a pent-up flood that the breath of the Lord drives along.
【BBE】So they will see the name of the Lord from the west, and his glory from the east: for he will come like a rushing stream, forced on by a wind of the Lord.
【ASV】So shall they fear the name of Jehovah from the west, and his glory from the rising of the sun; for he will come as a rushing stream, which the breath of Jehovah driveth.
【本会注释】
    敬畏耶和华的名。如同古代的埃及一样，当上帝为了防卫祂的众民而伸手时候，列国都注定会尊敬上帝的大能和最高权威（见对赛45:23节的注释）。当上帝“在世上行审判的时候，地上的居民就学习公义”（赛26:9）。
    当上帝最后代表祂的众民显示大能的时候，将会促使全人类承认祂，从地球的一端到另一端（诗50:1-6；玛1:11；启5:13；15:3,4）。
    好像急流的河水冲来。辅音文字的希伯来语圣经，可以在KJV中，也可以在英RSV版同样被翻译为，“因为他好像急流的洪水冲来，是耶和华之气所驱逐的”。希伯来语语法和动词形式似乎支持这后者。sar，在英KJV版被翻译为“仇敌”，其词义也意谓“苦恼”，或“沮丧”。如果sar 是该句子中动词的主语，就一定是名词，“仇敌”。如果这是一个分词修饰“洪水”这个措辞──这在句子中的位置似乎偏向于此，这一分句的逐字的翻译就会是，“他将像一条引起痛苦的河水冲来”。
    驱逐。希伯来语是nosesah。如果这一动词来自nasash，就一致于英KJV版，但是如果是来自nu，“驱逐”，或“放飞”，那么，就应该采纳英RSV版的经文，即，“驱逐”。英KJV版的旁注经文，“放飞”，乃是符合更加自然的马所拉经本文的解经。这两种翻译都与上下经文和谐。依照英KJV版的译文，上帝的众民是在大大的困苦之中（见第9,15节），所以祂起来拯救他们（见第15,16节）。依照不同的译文，第19节的最后一个部份继续描述上帝击溃祂的众民的仇敌──被描述在第16-18节。由此很明显的是，无论是在上下经文的译文中，还是在希伯来语本文中，都并非决定性地强调着支持两个当中任何一个译文。
    当敌人冲来的时候，即使在表面上有不可抵抗的力量，而且看来无法阻止他给义人倾盆他的愤怒，上帝也会显示祂的大能（第16节）。在历史的舞台上，一次又一次地，上帝已经以最令人惊异的方式干涉，并解救祂的众民。在末日的大危机中，这将会再次是上帝的众民的经验。此时此刻，地球上的邪恶者认为圣徒们完全被控制在他们的能力之内，上帝将会显示祂自己，击溃他们的敌人，而且带领他们与祂一起回家，接受他们的遗赠物。
20 【和合本】必有一位救赎主来到锡安 雅各族中转离过犯的人那里。这是耶和华说的。
【吕振中】“必有一位赎回主来到锡安，来找雅各族中转离过犯的人∶这是永恒主发神谕说的。
【思高本】拯救者必要临于熙雍，临于雅各伯家中的弃邪归依者：上主的断语。
【现代本】上主对他的子民说：“我要来救赎耶路撒冷，拯救所有离弃罪恶的人。
【KJV】And the Redeemer shall come to Zion, and unto them that turn from transgression in Jacob, saith the LORD.
【NIV】The Redeemer will come to Zion, to those in Jacob who repent of their sins," declares the Lord .
【BBE】And as a saviour he will come to Zion, turning away sin from Jacob, says the Lord.
【ASV】And a Redeemer will come to Zion, and unto them that turn from transgression in Jacob, saith Jehovah.
【本会注释】
    有一位救赎主。这一个预言将会被实现在基督第二次来临时。那时主将会回来拯救祂的子民，他们已经从他们的犯罪和过犯回头，并且已经接受祂作为他们的拯救者。在罗11:26,27节，保罗在描述“以色列全家都要得救”时，应用了相似的措辞。
21 【和合本】耶和华说：“至于我与他们所立的约乃是这样：我加给你的灵，传给你的话，必不离你的口，也不离你后裔与你后裔之后裔的口，从今直到永远；这是耶和华说的。”
【吕振中】“至于我呢、永恒主说，以下这个就是我跟他们立的约∶我的灵、那加于你身上的、我的话、那放在你口中的、不离开你的口，不离开你后裔的口，也不离开你后裔之后裔的口，从今时直到永远∶这是永恒主说的。”
【思高本】至于我──上主说──这是我与他们所立的盟约：我在你身上所赋的神，我在你口中所放的话，总不离开你的口和你子孙的口，以及你子子孙孙的口，上主说，从现今直到永远。
【现代本】我亲自跟你们立约：我把力量和教训赐给你们。从现在起，你们要服从我，也要教导你们的子孙世世代代都服从我。”
【KJV】As for me, this is my covenant with them, saith the LORD; My spirit that is upon thee, and my words which I have put in thy mouth, shall not depart out of thy mouth, nor out of the mouth of thy seed, nor out of the mouth of thy seed's seed, saith the LORD, from henceforth and for ever.
【NIV】As for me, this is my covenant with them," says the Lord . "My Spirit, who is on you, and my words that I have put in your mouth will not depart from your mouth, or from the mouths of your children, or from the mouths of their descendants from this time on and forever," says the Lord .
【BBE】And as for me, this is my agreement with them, says the Lord: my spirit which is on you, and my words which I have put in your mouth, will not go away from your mouth, or from the mouth of your seed, or from the mouth of your seed's seed, says the Lord, from now and for ever.
【ASV】And as for me, this is my covenant with them, saith Jehovah: my Spirit that is upon thee, and my words which I have put in thy mouth, shall not depart out of thy mouth, nor out of the mouth of thy seed, nor out of the mouth of thy seed's seed, saith Jehovah, from henceforth and for ever.
【本会注释】
    至于我与他们所立的约。见对创17:4,7,8；耶31:31-34；来8:10,11；10:16节的注释。

怀爱伦注释

1-21《历》第458页
1-15《证》第一卷第355页
1 《历》第751；《传证》第156页；《证》第五卷第78、323页
1,2 《知君》第323页；《证》第一卷第596页
8 《卫生》第575页；《证》第二卷第394页
14 《善》第586页；《传证》第342页；《证》第九卷第12、62页
14,15 《路》第170页；《历》第222页；《服》第142页；《证》第一卷第362页；《证》第九卷第91页
14-17《传证》第358页
16 《知君》第692页；《证》第八卷第25页
17 《早》第36页；《怀传》第116页；《今生》第314页；《传证》第149页；《证》第八卷第42页
19 《临家》第214页；《教勉》第156、166、388页；《历》第828页；《早》第60、222页；《善》第600页；《今生》第28、48、316页；《知君》第571页；《证》第一卷第306页；《证》第二卷第398页；《证》第四卷第357页；《证》第五卷第426、629页；《证》第六卷第161页；《证》第七卷第238页；《证》第八卷第95页
19,20 《传证》第359页


第 6 章

【本会注释】
1 以赛亚见到一个异象，乃是上帝在祂的荣光之中，
5 受到震惊，对他的信息得到证实。
9 祂揭示百姓的顽梗，及其他们的毁灭。
13 余人将得到拯救。

上帝呼召以赛亚作先知
1 【和合本】当乌西雅王崩的那年，我见主坐在高高的宝座上。他的衣裳垂下，遮满圣殿。
【吕振中】当乌西雅王去世那一年、我看见主坐在崇高又高耸的宝座上；他的衣裾垂满着殿堂。
【思高本】乌齐雅王逝世那年，我看见吾主坐在崇高的御座上，他的衣边拖曳满殿。
【现代本】乌西雅王逝世的那一年，我见到了主；他高高地坐在宝座上，他的长袍覆盖了整个圣殿。
【KJV】In the year that king Uzziah died I saw also the LORD sitting upon a throne, high and lifted up, and his train filled the temple.
【NIV】In the year that King Uzziah died, I saw the Lord seated on a throne, high and exalted, and the train of his robe filled the temple.
【BBE】In the year of King Uzziah's death I saw the Lord seated in his place, high and lifted up, and the Temple was full of the wide skirts of his robe.
【ASV】In the year that king Uzziah died I saw the Lord sitting upon a throne, high and lifted up; and his train filled the temple.
【本会注释】
    当乌西雅王崩的那年。这或许是公元前740/739年。这个日期明显有一个重要的参考意义。在乌西雅结束他52年的长期在位时，上帝给予了年轻的以赛亚一种异象，确定他被呼叫到预言工作部门，而且给予他谴责以色列的信息（《知君》第305-307页；《证》第五卷第749、750页）。时间是危险和危机之一。亚述帝国的国王提革拉-毗列色三世已经于745年登上王座，并为征服大部分西亚，几乎立刻发动一系列的战役（见第88页）。于745年，他进军巴比伦尼亚，于744年他进军亚述东北部的国家，而且在743年和738年之间，他每年向西北进兵。在他的编年史中，提革拉-毗列色经常提到伊敖达［Iauda］的亚兹里敖［Azriau］，被通常相信是犹大的亚撒利雅（乌西雅）［Azariah］。此人明显地是在亚洲的地中海地区国家之中抗拒亚述的进攻的领导人物。也提到以色列的米拿现。在提革拉-毗列色针对西部的战役中乌西雅死亡。一个如此强劲地对抗亚述的人消失了。犹大的命运该是什么？全世界都必须沦为亚述军队的牺牲品吗？因为自身之罪，声言是上帝的百姓的人们已经丧失了上帝的保护。亚述人似乎显得战无不胜，在犹大将会被征服之前夕，好象只是间隔着一段时间的问题，而且亚述会控制整个世界。
    主坐在高高的宝座上。有一次在以赛亚拜访圣殿的神圣区域的的场合，上帝显示了这一荣光（《知君》第307页）。上帝设定让以赛亚的眼光具有比他在周围所看得见的范围更宽的视觉。上帝会让他知道，亚述即使使用所有力量，祂依然也至高无上地在祂的王座之上，管理着地球上的每个事件。摩西被给予了上帝的一个相似的异象（出24:10）。在以赛亚之前一个世纪时，先知米该雅看见上帝坐在祂的宝座上，藉由天国的军队站在祂的周围（王上22:19）。在乌西雅在位早期，阿摩司也看见了上帝在圣殿庭院里站在圣坛旁边（摩9:1）。稍后，在巴比伦被掳期间，但以理（但7:9）和以西结（结1:1；10:1-5）看见异象，上帝在祂的宝座上，如同约翰在拔摩的海岛上亲眼所见（启4:1-6）。当危险包围上帝的百姓并且黑暗的力量似乎将要获胜时候，上帝呼叫他们仰赖祂，祂坐在祂的宝座上，引导着天国和人间的事件，以便他们可以怀抱希望和勇气。见《教》第173页。
    他的衣裳垂下，遮满圣殿。当以赛亚被给予这个异象时，他正站在圣殿庭院中祈祷（《知君》第307页）。在他前面的圣殿的门似乎被打开，而且在至圣所，他看见上帝自己坐在祂的王座之上。希伯来语是hekal，该措辞普遍被用来指圣殿，指定它如天上的大君王的“圣殿”或“宫殿”（见诗11:4；29:9；哈2:20）。“衣裳”是显示上帝无穷荣光的衣服。约翰（约12:41）应用这个异象描述了基督。
2 【和合本】其上有撒拉弗侍立，各有六个翅膀：用两个翅膀遮脸，两个翅膀遮脚，两个翅膀飞翔；
【吕振中】在他四围有撒拉弗侍立着；每一个都有六个翅膀∶用两个翅膀遮脸，两个翅膀遮脚，两个翅膀飞翔着。
【思高本】“色辣芬”侍立在他左右，各有六个翅膀：两个盖住脸，两个盖住脚，两个用来飞翔。
【现代本】在他周围有天使撒拉弗侍立，每一个都有六个翅膀：两个遮脸，两个遮体，两个飞翔。
【KJV】Above it stood the seraphims: each one had six wings; with twain he covered his face, and with twain he covered his feet, and with twain he did fly.
【NIV】Above him were seraphs, each with six wings: With two wings they covered their faces, with two they covered their feet, and with two they were flying.
【BBE】Over him were the winged ones: every one had six wings; two for covering his face, two for covering his feed, and two for flight.
【ASV】Above him stood the seraphim: each one had six wings; with twain he covered his face, and with twain he covered his feet, and with twain he did fly.
【本会注释】
    撒拉弗。希伯来语是seraphim，直译是：“燃烧的［一些］”或“闪亮的［一些］”。
    六个翅膀。比较启4:8节，约翰在那里看见的活的受造之物在宝座周围，有六个翅膀。被以西结看到的，无论怎样，是被描写有四个翅膀的活的受造之物（结1:6）。以赛亚看见天使用二支翅膀覆盖脸，以尊崇和尊敬的姿态站在上帝之前，两支翅膀覆盖脚，和两支用来飞行。以西结见活的受造之物有两支翅膀覆盖身体，两支翅膀向上伸展（结1:11）。
3 【和合本】彼此呼喊说：圣哉！圣哉！圣哉！万军之耶和华；他的荣光充满全地！
【吕振中】此唱彼和着说∶“圣哉，圣哉，圣哉，万军之永恒主！他的荣光充满着全地。”
【思高本】他们互相高呼说：“圣！圣！圣！万军的上主！他的光荣充满大地！”
【现代本】他们彼此呼应说：圣哉，圣哉，圣哉，上主──万军的统帅！他的荣耀充满全世界。
【KJV】And one cried unto another, and said, Holy, holy, holy, is the LORD of hosts: the whole earth is full of his glory.
【NIV】And they were calling to one another: "Holy, holy, holy is the Lord Almighty; the whole earth is full of his glory."
【BBE】And one said in a loud voice to another, Holy, holy, holy, is the Lord of armies: all the earth is full of his glory.
【ASV】And one cried unto another, and said, Holy, holy, holy, is Jehovah of hosts: the whole earth is full of his glory.
【本会注释】
    圣哉，圣哉，圣哉。在上帝的宝座周围的天使因祂在品性上的杰出的姿态──完美圣洁，受到深刻的印象。约翰在宝座周围所见到的活的受造之物同样地呼喊：“圣哉、圣哉、圣哉，主上帝。”（启4:8）上帝要在以赛亚的思想意念中加印祂的圣洁观念，以便使先知会在他的民族之前不变地保守神的品性这一种属性，从而使他们可能藉此被鼓励放弃他们的罪而且追求圣洁。死海圣经手抄本1QIsa（见卷一第31页；卷四第86页）省略了“说”这个措辞，而且只用两次“圣哉”这个措辞。
    祂的荣光充满全地。比较赛40:5节。一旦意识到上帝的荣光的的圣洁，人们就将会在祂面前谦卑。在黑暗复盖着大地的时候（赛60:2），以赛亚渴望全地将会布满上帝的荣光。
4 【和合本】因呼喊者的声音，门槛的根基震动，殿充满了烟云。
【吕振中】由于唱和者的声音，门槛的根基都震动了，殿也充满着烟雾。
【思高本】由于呼喊的声音，门限的基石也震撼了；殿宇内充满了烟雾。
【现代本】他们呼喊的声音震动了圣殿的地基；圣殿里充满着烟雾。
【KJV】And the posts of the door moved at the voice of him that cried, and the house was filled with smoke.
【NIV】At the sound of their voices the doorposts and thresholds shook and the temple was filled with smoke.
【BBE】And the bases of the door-pillars were shaking at the sound of his cry, and the house was full of smoke.
【ASV】And the foundations of the thresholds shook at the voice of him that cried, and the house was filled with smoke.
【本会注释】
    门槛的根基。直译是：“门槛的枢轴”，即，固定门叶扇的插座。圣殿的根基似乎被上帝的话音振颤。
    烟云。反映上帝的灿烂荣光之中的香气。比较出19:18节，在西乃山上布满烟云，并且有大地震，以及启15:8节，因上帝的光荣，充满着烟云的圣殿。
5 【和合本】那时我说：“祸哉！我灭亡了！因为我是嘴唇不洁的人，又住在嘴唇不洁的民中，又因我眼见大君王万军之耶和华。”
【吕振中】我说∶“我有祸啦！我完啦！因为我是个咀唇不洁净的人，又住在咀唇不洁净的人民中，因为我亲眼看见了大君王、万军之永恒主。”
【思高本】我遂说：“我有祸了！我完了！因为我是个唇舌不洁的人，住在唇舌不洁的人民中间，竟亲眼见了君王──万军的上主！”
【现代本】我说：“我完了，我惨啦！因为我嘴里的每一句话都不洁净；我周围的人所讲的话也一样不洁净。况且，我还亲眼看见了君王──上主、万军的统帅！”
【KJV】Then said I, Woe is me! for I am undone; because I am a man of unclean lips, and I dwell in the midst of a people of unclean lips: for mine eyes have seen the King, the LORD of hosts.
【NIV】Woe to me!" I cried. "I am ruined! For I am a man of unclean lips, and I live among a people of unclean lips, and my eyes have seen the King, the Lord Almighty."
【BBE】Then I said, The curse is on me, and my fate is destruction; for I am a man of unclean lips, living among a people of unclean lips; for my eyes have seen the King, the Lord of armies.
【ASV】Then said I, Woe is me! for I am undone; because I am a man of unclean lips, and I dwell in the midst of a people of unclean lips: for mine eyes have seen the King, Jehovah of hosts.
【本会注释】
    祸哉，我灭亡了！以赛亚乃是在向上帝的百姓之中的罪人断言灾难（赛5:8-30）。现在，发现自身在有威严的神圣而圣洁的上帝在场之时，他变得极深地感悟到自己在品性上的不完全。当我们直接接近上帝的时候，我们将会有相同的感受。
    我眼见。通过上帝的神圣而圣洁的异象，使以赛亚得到了人之罪恶累累和毫无价值的意念。通过仰望上帝，查看自己，他认识到自身比永恒者的微不足道，在“以色列圣者”之前自己的罪愆（赛5:24）。进入上帝的场所的时候，摩西蒙了自己的脸（出3:6），约伯痛恨了自己，并且用尘土和灰烬表示了悔改（伯42:6）。
6 【和合本】有一撒拉弗飞到我跟前，手里拿着红炭，是用火剪从坛上取下来的，
【吕振中】有一个撒拉弗飞到我跟前，手里拿着烧着的石炭，是用火剪从祭坛上取来的。
【思高本】当时有一个“色辣芬”飞到我面前，手中拿着钳子，从祭坛上取了一块火炭，
【现代本】于是，有一个六翼天使向我飞来，拿着一把火钳，夹住祭坛上燃烧着的炭，
【KJV】Then flew one of the seraphims unto me, having a live coal in his hand, which he had taken with the tongs from off the altar:
【NIV】Then one of the seraphs flew to me with a live coal in his hand, which he had taken with tongs from the altar.
【BBE】Then a winged one came to me with a burning coal in his hand, which he had taken from off the altar with the fire-spoon.
【ASV】Then flew one of the seraphim unto me, having a live coal in his hand, which he had taken with the tongs from off the altar:
【本会注释】
    坛。即，金香坛（见对出30:1-5节的注释），本质上是一个祈求的圣坛（见对出30:6-8节的注释）。约翰见到来自后悔的罪人心祈祷，带着香气呈现在恩惠的宝座前（启8:3,4）。
7 【和合本】将炭沾我的口，说：“看哪，这炭沾了你的嘴，你的罪孽便除掉，你的罪恶就赦免了。”
【吕振中】他将炭触着我的口，说∶“看哪，这炭触着你的咀，你的罪孽便除掉，你的罪就得赦除。”
【思高本】接触我的口说：“你看，这炭接触了你的口唇，你的邪恶已经消除，你的罪孽已获赦免！”
【现代本】他把那炭碰我的嘴唇，说：“这块红炭碰了你的嘴唇，你的过犯都消除了；你的罪被赦免了。”
【KJV】And he laid it upon my mouth, and said, Lo, this hath touched thy lips; and thine iniquity is taken away, and thy sin purged.
【NIV】With it he touched my mouth and said, "See, this has touched your lips; your guilt is taken away and your sin atoned for."
【BBE】And after touching my mouth with it, he said, See, your lips have been touched with this; and your evil is taken away, and you are made clean from sin.
【ASV】and he touched my mouth with it, and said, Lo, this hath touched thy lips; and thine iniquity is taken away, and thy sin forgiven.
【本会注释】
    沾了你的嘴。坛上的炭代表了上帝的恩惠所具有的纯洁化和洁净化的力量。这也象征品性上的变化。由此，为他的民族，以赛亚的大欲望是他们自此以后也可以有相同的经历，得到纯洁化和变化的被造就过程。我们如今最好的需要就是来自上帝的圣坛圣洁的火沾在嘴唇上。
8 【和合本】我又听见主的声音说：“我可以差遣谁呢？谁肯为我们去呢？”我说：“我在这里，请差遣我！”
【吕振中】我听见主的声音说∶“我可以差遣谁呢？谁肯为我们去呢？”我说∶“我在这里，请差遣我。”
【思高本】那时我听见吾主的声音说：“我将派遣谁呢？谁肯为我们去呢？”我回答说：“我在这，请派遣我！”
【现代本】于是，我听到主说：“我可以差遣谁？谁肯替我们传话呢？”我回答说：“我去！请差遣我！”
【KJV】Also I heard the voice of the Lord, saying, Whom shall I send, and who will go for us? Then said I, Here am I; send me.
【NIV】Then I heard the voice of the Lord saying, "Whom shall I send? And who will go for us?" And I said, "Here am I. Send me!"
【BBE】And the voice of the Lord came to my ears, saying, Whom am I to send, and who will go for us? Then I said, Here am I, send me.
【ASV】And I heard the voice of the Lord, saying, Whom shall I send, and who will go for us? Then I said, Here am I; send me.
【本会注释】
    请差遣我。以赛亚的忏悔是立即的。像保罗一样，以赛亚对以色列有了很大的渴求，那就是他们可以被拯救（见罗10:1）。他知道，审判将很快会降临在罪孽的人之上，并渴望他们放弃他们的罪。自此以后，以赛亚的一件使命是传送上帝对以色列的警告和希望的信息，以便让他们会捕捉爱的和神圣而圣洁的异象，并且借此机遇得到解救。
9 【和合本】他说：“你去告诉这百姓说：你们听是要听见，却不明白；看是要看见，却不晓得。
【吕振中】他说∶你去对这人民说∶“你们听了又听吧！但总不明白！你们看了又看吧！但总不晓得！
【思高本】他说：“你去对这民族说：你们听是听，但不明白；看是看，却不理解。
【现代本】于是，他差我去告诉他的子民说：“你们听了又听，但是不明白；你们看了又看，但是不了解。”
【KJV】And he said, Go, and tell this people, Hear ye indeed, but understand not; and see ye indeed, but perceive not.
【NIV】He said, "Go and tell this people: " 'Be ever hearing, but never understanding; be ever seeing, but never perceiving.'
【BBE】And he said, Go, and say to this people, You will go on hearing, but learning nothing; you will go on seeing, but without getting wiser.
【ASV】And he said, Go, and tell this people, Hear ye indeed, but understand not; and see ye indeed, but perceive not.
【本会注释】
    你们听是要听见。如同许多其他的先知一样，以赛亚担负了一件艰难的使命。上帝警告过他，很多人会对于他所承担的信息置若罔闻，无论他如何尽心竭力地去做，人们还会顽梗于他们的邪恶方式。失败明显地会是他的不快乐的运气，但是这当然不比耶稣的圣工更大（太13:14,15；约12:37-41）和那保罗（徒28:26,27）。以赛亚重复地引述了这些措辞，这在新约时代也是同样的。然而，以赛亚确信他的圣工不是完全徒然的，因为上帝对他有所显示，有余人会被解救（赛1:9；6:13；10:21）。保罗，无论如何，在他的日子里，意识到犹太人已经作出他们的最后决定而且被切除作为上帝的百姓（徒28:26-28；罗9-11）。
10 【和合本】要使这百姓心蒙脂油，耳朵发沉，眼睛昏迷；恐怕眼睛看见，耳朵听见，心里明白，回转过来，便得医治。”
【吕振中】你去使这人民心蒙脂油，耳朵发沉，将他们的眼涂抹掉，免得他们用眼看见，用耳听见，心里明白，而回转过来，而得医治！”
【思高本】你要使这民族的心迟钝，使他们的耳朵沉重，使他们的眼睛迷蒙，免得他们的眼睛看见，耳朵听见，心觉悟而悔改，获得痊愈。”
【现代本】接着，他对我说：“让这些人头脑胡涂，耳朵重听，眼目昏花，以至于看不见，听不懂，想不通；否则，他们就会回心转意地归向我，而得到医治。”
【KJV】Make the heart of this people fat, and make their ears heavy, and shut their eyes; lest they see with their eyes, and hear with their ears, and understand with their heart, and convert, and be healed.
【NIV】Make the heart of this people calloused; make their ears dull and close their eyes. Otherwise they might see with their eyes, hear with their ears, understand with their hearts, and turn and be healed."
【BBE】Make the hearts of this people fat, and let their ears be stopped, and their eyes shut; for fear that they may see with their eyes, and be hearing with their ears, and their heart may become wise, and they may be turned to me and made well.
【ASV】Make the heart of this people fat, and make their ears heavy, and shut their eyes; lest they sea with their eyes, and hear with their ears, and understand with their heart, and turn again, and be healed.
【本会注释】
    要使这百姓心。以色列在其灵性上的知觉里，会证明是如此的迟钝，以致于他们会无法注意到天国将传送最震撼人心的信息。其情形会象法老王一样，当时法老的心顽梗而且拒绝遵从上帝通过摩西给予他的信息（见对出4:21节的注释）。在以赛亚日子里，上帝并没有蒙蔽人们的眼睛，也没有使他们心情沉重；既然他们拒绝上帝送给他们的警告，他们就自身造成了这一种情形。伴随每次的拒绝真理，心变得越发刚硬，并且灵性上的知觉越发迟钝，直到最后，完全无法感觉到灵性上的真理。上帝不喜悦于恶人的死亡，而且竭尽一切的可能性，使从他们邪恶的路途上转换他们，以致他们或许得到生命，不是死亡（结18:23-32；33:11；提前2:4；彼后3:9）。
11 【和合本】我就说：“主啊，这到几时为止呢？”他说：直到城邑荒凉，无人居住，房屋空闲无人，地土极其荒凉。
【吕振中】我说∶“主阿，这到几时为止呢？”他说∶“直到城市荒废，无人居住，房屋空闲无人，地土废荒凉∶
【思高本】我追问说：“吾主！要到几时呢？”他回答说：“直到城邑变成废墟，没有居民，房屋无人居住，田地变为荒芜。”
【现代本】我问：“主啊，这样的情形要多久呢？”他回答：“一直等到城市毁灭，人烟绝迹，房屋没有人居住，土地都荒凉。
【KJV】Then said I, Lord, how long? And he answered, Until the cities be wasted without inhabitant, and the houses without man, and the land be utterly desolate,
【NIV】Then I said, "For how long, O Lord?" And he answered: "Until the cities lie ruined and without inhabitant, until the houses are left deserted and the fields ruined and ravaged,
【BBE】Then I said, Lord, how long? And he said in answer, Till the towns are waste and unpeopled, and the houses have no men, and the land becomes completely waste,
【ASV】Then said I, Lord, how long? And he answered, Until cities be waste without inhabitant, and houses without man, and the land become utterly waste,
【本会注释】
    主啊，这到几时为止呢？以赛亚见到了一个萧瑟的前景。他无法相信上帝已经描述的情形可以延续更长一段时间。当然，在不久的将来，人们会苏醒而且接受上帝拯救和救赎的信息。他的质询乃是由此而来。
    直到城邑。上帝给予以赛亚的凄凉的答案是，该情形会扩散，直到犹大完全毁灭它自身。既不会有悔改的希望，也不会有生存的希望。余人会被拯救，而且为了那忠实的人群，以赛亚要宣布他的拯救信息。但是国家从其整体上而言，会拒绝转变自己的邪恶所作所为。而且这个拒绝会在结束时带来全然的和不能挽回的毁灭。在城市里会没有居民，并且土地会完全荒凉并被抛弃掉。罪孽带来的不是幸福，而是悲哀；不是繁荣，而是毁灭；不是生命，而是死亡。一次又一次地，上帝的代言人给世界带来了上帝的伟大的训诫（见利26:31-33；赛1:20；5:9；14:17,20；耶4:7,20,23-27；7:34；9:11；26:6,18；弥3:12等）。
12 【和合本】并且耶和华将人迁到远方，在这境内撇下的地土很多。
【吕振中】并且永恒主将人迁到远方，在这境内撇下的地土又很多。
【思高本】上主必将人民迁到远方，本地区荒芜异常。
【现代本】我要把人民放逐到远方去，整块土地都要废弃。
【KJV】And the LORD have removed men far away, and there be a great forsaking in the midst of the land.
【NIV】until the Lord has sent everyone far away and the land is utterly forsaken.
【BBE】And the Lord has taken men far away, and there are wide waste places in the land.
【ASV】and Jehovah have removed men far away, and the forsaken places be many in the midst of the land.
【本会注释】
    将人迁到远方。这提示将要来临的被掳。第一次被亚述国，是在以赛亚的日子里，然后是一个世纪之后被巴比伦，人们会被携带到外国的土地。对此，在以色列进入了被应许的土地之前，摩西曾经有预言，有条件性（利26:33；申4:26-28；28:64）。
    撇下的地土很多。上帝本想要让土地鲜花盛开，如同一朵玫瑰，土地却会变成荒野， 并且因其居民，被废弃。那里将会有毁灭，而不是繁荣。
13 【和合本】境内剩下的人若还有十分之一，也必被吞灭，象栗树、橡树虽被砍伐，树根子却仍存留。这圣洁的种类在国中也是如此。
【吕振中】就使境内的人还有十分之一，他们也必再被消灭。但是像笃耨香树或橡树，虽被砍下，仍有树墩子在那里（死海古卷∶如橡树被抛倒于邱坛的圣柱旁）∶”这树墩子、乃是圣的苗裔。
【思高本】境内虽只留下十分之一，还要遭受摧残；就如松树和樟树在伐倒后，尚留有馀干，圣善的苗裔将由这馀干产生。
【现代本】如果境内十个人中还剩下一个人，那人也要被消灭；他要像橡树被砍掉，却留着残干。”（残干象征上帝子民的新开端。）
【KJV】But yet in it shall be a tenth, and it shall return, and shall be eaten: as a teil tree, and as an oak, whose substance is in them, when they cast their leaves: so the holy seed shall be the substance thereof.
【NIV】And though a tenth remains in the land, it will again be laid waste. But as the terebinth and oak leave stumps when they are cut down, so the holy seed will be the stump in the land."
【BBE】And even if there is still a tenth part in it, it will again be burned, like a tree of the woods whose broken end is still in the earth after the tree has been cut down (the holy seed is the broken end).
【ASV】And if there be yet a tenth in it, it also shall in turn be eaten up: as a terebinth, and as an oak, whose stock remaineth, when they are felled; so the holy seed is the stock thereof.
【本会注释】
    十分之一。因为希伯来语第13节的某些细节不十分清楚，其翻译和解经很困难。直译的译文会如此：“而且在她［即，土地；见第12节］将有十分之一，她［土地，或第十分之一］将会再次［或留下，或回返］，并且她［土地，或十分之一］将像笃耨香一样烧烬，而且象一棵橡树，在跌落时，有一个树墩［被留下］在她［土地，或第十个；或“在那些里面”，其含义指笃耨香和橡树］里面，并且那树墩有神圣的种子。”这一节的基本含义是清楚的。第11,12节描述了在巴比伦被掳时候犹大的荒芜。虽然土地会完全荒芜，但是这个遭遇并非意谓以色列作为一个国家的终止（见耶4:27；5:10,18；30:11；46:28）。她会再次兴起。尽管这里令人气馁地描述了一个民族因顽固于自己的乖僻，他们要保持对于以赛亚信息如同盲人和聋人，一直到他们被扫荡，成为俘掳，但是这里参合着一种保证，该土地将不会永远地被放弃，而且上帝为她的旨意最终得到完成（《知君》第309、310页）。比较以赛亚的长子的名字，Shear-jashub，其含义被直译是：“［一群］余人［必将］回返。”“余人”会“回返”，这个意念在该书整篇中重现了一次又一次（赛4:2,3；10:21等）。余人会是原先的“十分之一”这一事实，没必要有特殊的强调。在圣经中，十是小的数目，而且其含义有时模糊，因此，该数目和十分之一同样会是一个小的数字。
    树墩子。或许是笃耨香，一棵可以获得松脂的树。此树可能被扒光了皮，并且没有留下什么，以便解救其树墩。但是从那个树墩会生长出一棵新树。该信息因此是一种鼓励和希望。以赛亚的工作并不是完全徒然，其结果毕竟会有被解救的余人。
    圣洁的种类。在“树墩”中会保留生命，而且最终会再次出苗，变成一棵新树。一棵树在旧约经文中经常被用之于比喻上帝的子民（见赛65:22；耶17:8；参照但4:14,23）。从这“圣洁的种类”，会兴起一个新的和辉煌的以色列。

怀爱伦注释

1-13 CE 90；《书报》第59页；《传证》第213页
1 《福山》第43页
1-5《教勉》第374页；《知君》第307页
1-7《服》第432页；《证》第八卷第281页
1-8《助》第21页；《证》第五卷第750页；《证》第七卷第153页
3 《善》第471页；《知君》第310、313、371页；《证》第五卷第751页
5 《历》第246页；《善》第471页
5-8 CE 90页；《书报》第59页；《助》第22页
6,7 《述》第208页；《教勉》第370页；《基教》第207页；《传证》第256页；《证》第四卷第529页；《证》第五卷第252、581页；《证》第六卷第88页；《证》第七卷第241,251页；《证》第八卷第29、37、297页
6-8《基教》第472页；《证》第六卷第325页
6-11《知君》第308页
7 《知君》第314页
8 CE 20、26、27页；《卫生》第32页；《助》第451页；《福山》第109页；《服》第148页；《青》第25页；《传证》第413页；《证》第六卷第49、325、333页；《证》第八卷第33、185页；《证》第九卷第46、135页
11-13《知君》第309页


第 60 章

【本会注释】
1 增加大量外邦人的教会的荣耀，15 以及在一个短暂痛苦之后得到的伟大祝福。

耶路撒冷未来的荣耀
1 【和合本】兴起，发光！因为你的光已经来到！耶和华的荣耀发现照耀你。
【吕振中】起来，发光哦！因为你的光已经来到，永恒主的荣耀已经升现照耀着你。
【思高本】耶路撒冷啊！起来炫耀罢！因为你的光明已经来到，上主的荣耀已经照耀在你身上。
【现代本】耶路撒冷啊，起来吧，像太阳发光；上主的荣光照耀着你！
【KJV】Arise, shine; for thy light is come, and the glory of the LORD is risen upon thee.
【NIV】Arise, shine, for your light has come, and the glory of the Lord rises upon you.
【BBE】Up! let your face be bright, for your light has come, and the glory of the Lord is shining on you.
【ASV】Arise, shine; for thy light is come, and the glory of Jehovah is risen upon thee.
【本会注释】
    兴起发光。以赛亚在这里继续描述一个该由以色列来完成的辉煌的事业，凭借着假设，符合赛58:6-14节，已经有了一项改革。在赛60-62章里描述了这一伟大的事业。
    这就是为古代以色列的神性的计划。但是，作为一个国家，他们在自身改革的事业中玩忽职守，所以上帝是不能从他们的仇敌的手中解救他们，或使他们成为祂的代理，给外邦人传送拯救（见第26-30页）。因此，契约的特权和职责被转移到灵性上的以色列。因此，赛60-62章概述的福音的辉煌的胜利图象般明亮清晰，乃是属于今天的上帝的众民（见第35、36页）。
    你的光。光一直是上帝同在的一种象征（《历》第464页；见对创3:24节的注释）。基督之所以来到这个地球是作为生命的光（约1:4,5；3:19；8:12；9:5；12:35,36,46；见对赛9:2节的注释）。那些接受了祂，而且相信祂的名的人（约1:9,12），会反过来为上帝的荣耀散发出他们的光（见对太5:14-16；彼前2:9节的注释）。在基督复临之前，要凭借着大能宣布福音信息，乃至使整个的地球在真理的光中闪耀（启18:1）。
2 【和合本】看哪，黑暗遮盖大地，幽暗遮盖万民，耶和华却要显现照耀你；他的荣耀要现在你身上。
【吕振中】因为你看，黑暗遮盖着大地呢，幽暗笼罩着万国之民呢；但永恒主却要升现照耀着你，他的荣耀必显现来照着你。
【思高本】看啊！黑暗笼罩着大地，阴云遮蔽着万民；但上主却照耀着你，他的荣耀要彰显在你的身上。
【现代本】看哪，黑暗笼罩大地；阴暗遮蔽万民。但是上主的光要照亮你；他的荣光要彰显在你身上。
【KJV】For, behold, the darkness shall cover the earth, and gross darkness the people: but the LORD shall arise upon thee, and his glory shall be seen upon thee.
【NIV】See, darkness covers the earth and thick darkness is over the peoples, but the Lord rises upon you and his glory appears over you.
【BBE】For truly, the earth will be dark, and the peoples veiled in blackest night; but the Lord will be shining on you, and his glory will be seen among you.
【ASV】For, behold, darkness shall cover the earth, and gross darkness the peoples; but Jehovah will arise upon thee, and his glory shall be seen upon thee.
【本会注释】
    黑暗。即，灵性上和精神上的黑暗（见对赛9:2节的注释）。人们一直倾向于“因自己的行为是恶的，不爱光倒爱黑暗”（约3:19）。世界是黑暗的，因为人们错谬地懂得了上帝和祂的爱。恶人不能理解其他人的善行。当天国的光闪耀在他们之上的时候，他们未能辨认（约1:5,10,11）。
    祂的荣耀。“要现”在上帝的众民身上的是被反射的上帝的荣耀之光。当人们寻求自己的荣誉时，会遮暗上帝的荣耀。当人们乐意埋没自己，并且让上帝在自己的心中和生命中占有第一个位置时，在人们身上可以看到祂的荣耀。至于通过远古的以色列，在他们身上被看到的上帝的荣耀，见第27-30页。
3 【和合本】万国要来就你的光；君王要来就你发现的光辉。
【吕振中】万国必来就你的光，列王必来就你升现之光辉。
【思高本】万民要奔赴你的光明，众王要投奔你升起的光辉。
【现代本】万国要接近你的光；君王要被你的曙光所吸引。
【KJV】And the Gentiles shall come to thy light, and kings to the brightness of thy rising.
【NIV】Nations will come to your light, and kings to the brightness of your dawn.
【BBE】And nations will come to your light, and kings to your bright dawn.
【ASV】And nations shall come to thy light, and kings to the brightness of thy rising.
【本会注释】
    万国要来就你的光。通过以色列反射的神性的品格，连同以色列作为一个国家，天国的显然的祝福，乃是要吸引外邦人而且使他们信服敬拜并事奉耶和华的优越性（见第28-30页；参照赛49:6,22）。按照上帝的这一个旨意，这一允诺会被应验在我们日子里的教会（见第35、36页；见对第1节的注释）。
    君王。上帝在祂的众民和教会中显示的荣耀不但将会吸引谦卑的人，而且吸引地球上的伟大的人物。连君主们也将会被锡安山流出的光芒吸引（见赛49:23；52:15）。
4 【和合本】你举目向四方观看；众人都聚集来到你这里。你的众子从远方而来；你的众女也被怀抱而来。
【吕振中】你举目四面观看吧！万众都集合来归你呢；你的众儿子都从远方而来，你的众女儿都被提抱于腰边来到。
【思高本】举起你的眼向四方观望罢！他们都聚集来到你这：你的众子要从远方而来，你的女儿要被抱回来。
【现代本】看看你周围发生了什么事！你的同胞集合起来，要回来找你。你的儿子要从老远的地方回来；你的女儿要像婴儿被背着回来。
【KJV】Lift up thine eyes round about, and see: all they gather themselves together, they come to thee: thy sons shall come from far, and thy daughters shall be nursed at thy side.
【NIV】Lift up your eyes and look about you: All assemble and come to you; your sons come from afar, and your daughters are carried on the arm.
【BBE】Let your eyes be lifted up, and see: they are all coming together to you: your sons will come from far, and your daughters taken with loving care.
【ASV】Lift up thine eyes round about, and see: they all gather themselves together, they come to thee; thy sons shall come from far, and thy daughters shall be carried in the arms.
【本会注释】
    你举目。上帝召唤以色列要观看被描述在第1-3节的辉煌的远景。今天的教会应该从其平常活动范畴中举目，以便瞥见即将要来临的命运之时刻，而且就此之后，要诚挚地开始着手于为此做准备的使命。
    你的众女。第4节译文的最后一个分句照字面上的含义是，“你的众女必将会倾向在［你］一边”。
5 【和合本】那时，你看见就有光荣；你心又跳动又宽畅；因为大海丰盛的货物必转来归你；列国的财宝也必来归你。
【吕振中】那时你看见、就有光彩，你心里就又跳动又宽畅；因为大海丰富的货物都必转来归你，列国的资财必来归你；
【思高本】那时，你见到这情形，必要喜形于色，你的心灵必要激动而舒畅，因为海洋的珍宝都要归于你，万民的财富都要归你所有。
【现代本】你看见这一切要禁不住欣喜；你的心会兴奋跳动。从海的那边，金银滚滚而来；万国的财富不断地流入你手中。
【KJV】Then thou shalt see, and flow together, and thine heart shall fear, and be enlarged; because the abundance of the sea shall be converted unto thee, the forces of the Gentiles shall come unto thee.
【NIV】Then you will look and be radiant, your heart will throb and swell with joy; the wealth on the seas will be brought to you, to you the riches of the nations will come.
【BBE】Then you will see, and be bright with joy, and your heart will be shaking with increase of delight: for the produce of the sea will be turned to you, the wealth of the nations will come to you.
【ASV】Then thou shalt see and be radiant, and thy heart shall thrill and be enlarged; because the abundance of the sea shall be turned unto thee, the wealth of the nations shall come unto thee.
【本会注释】
    有光荣。希伯来语是nahar，其含义也意谓“［因欢喜］微笑”。上下经文偏向于这一含义。
    跳动。照字面上的含义是，“颤抖”，即，带着欢喜（见耶33:9）。以色列会因实现她的辉煌的命运而极度兴奋。在死海圣经手抄本1QIsa里，省略了译文措辞“跳动”。
    大海丰盛的货物。这是提及以赛亚的日子里国际海上贸易，乃是给从事这一行业的人带去财富。
    列国的力量［译者注：英KJV版译文，中文版译文是“列国的财富”］。希伯来语是chel，“财富”。转换信仰的外邦人会作出大量的贡献，为推进而且借此加速传播福音（见第29页）。
6 【和合本】成群的骆驼，并米甸和以法的独峰驼必遮满你；示巴的众人都必来到；要奉上黄金乳香，又要传说耶和华的赞美。
【吕振中】汹涌的骆驼必遮满着你，米甸和以法的独峰驼必遍布于你境内。示巴的众人都必来到；带着黄金和乳香而来，也必将永恒主可颂可赞的事传为好消息（或译∶也必传扬永恒主可颂可赞的事）。
【思高本】成群结队的骆驼，以及米德杨和厄法的独峰驼要遮蔽你，它们都是由舍巴满载黄金和乳香而来，宣扬上主的荣耀。
【现代本】从米甸、以法，骆驼要成群结队而来；它们从示巴带来黄金、乳香。人民要颂赞上主的作为。
【KJV】The multitude of camels shall cover thee, the dromedaries of Midian and Ephah; all they from Sheba shall come: they shall bring gold and incense; and they shall shew forth the praises of the LORD.
【NIV】Herds of camels will cover your land, young camels of Midian and Ephah. And all from Sheba will come, bearing gold and incense and proclaiming the praise of the Lord .
【BBE】You will be full of camel-trains, even the young camels of Midian and Ephah; all from Sheba will come, with gold and spices, giving word of the great acts of the Lord.
【ASV】The multitude of camels shall cover thee, the dromedaries of Midian and Ephah; all they from Sheba shall come; they shall bring gold and frankincense, and shall proclaim the praises of Jehovah.
【本会注释】
    成群的骆驼。在前一节经文里，提及了以海运方式的“财富”。在这里是提及骆驼，描述了以陆运方式商业。
    米甸。阿拉伯半岛荒漠中的一个区域（见对出2:15节的注释）。
    以法。米甸人的一个支派（创25:4；代上1:33），并且这里是他们所居住的区域。
    示巴。或许提示南部阿拉伯半岛中的一个区域（创10:7,28）。比较示巴的皇后拜访所罗门（王上10:1-10）。在太12:42节中，她被叫做“南方的女王”。赞美诗作者预言了将会有一次示巴的国王会提供礼物给以色列的可称颂的国王（诗72:10,11）。
7 【和合本】基达的羊群都必聚集到你这里，尼拜约的公羊要供你使用，在我坛上必蒙悦纳；我必荣耀我荣耀的殿。
【吕振中】基达的羊群都必集合来归你，尼拜约的公羊必供你使用；它们必上我的祭坛做蒙悦纳的祭牲；我荣美之殿、我必使它荣美。
【思高本】刻达尔的一切羊群都要聚在你前，乃巴约特的公羊都要供你使用；它们要登上我的祭坛作为我欢悦的祭品，以光荣我荣耀的处所。
【现代本】所有基达的羊被带到你面前，所有尼拜约的公羊都作为牲祭，献在祭坛上，使上主喜悦。上主要使他的圣殿比从前光耀辉煌。
【KJV】All the flocks of Kedar shall be gathered together unto thee, the rams of Nebaioth shall minister unto thee: they shall come up with acceptance on mine altar, and I will glorify the house of my glory.
【NIV】All Kedar's flocks will be gathered to you, the rams of Nebaioth will serve you; they will be accepted as offerings on my altar, and I will adorn my glorious temple.
【BBE】All the flocks of Kedar will come together to you, the sheep of Nebaioth will be ready for your need; they will be pleasing offerings on my altar, and my house of prayer will be beautiful.
【ASV】All the flocks of Kedar shall be gathered together unto thee, the rams of Nebaioth shall minister unto thee; they shall come up with acceptance on mine altar; and I will glorify the house of my glory.
【本会注释】
    基达。基达和尼拜约是安顿在阿拉伯的荒野中的以实玛利的儿子（创25:13）。在这里提及的这个区域的众民以他们的牛和骆驼而闻名（士6:5）。
    在我坛上必蒙悦纳。外邦人的礼物会被上帝悦纳，作为一个事实上的征兆，也象征祂自己接受了他们。以赛亚再次描绘大量聚集来自外国的各地的灵魂（见对第1节的注释）。
8 【和合本】那些飞来如云、又如鸽子向窗户飞回的是谁呢？
【吕振中】那些如云飞来，像鸽子飞回笼子的、是谁呢？
【思高本】那些像云彩飞来，像鸽子回笼的是谁？
【现代本】船只像云飞来，像鸽子回巢，它们来作什么呢？
【KJV】Who are these that fly as a cloud, and as the doves to their windows?
【NIV】Who are these that fly along like clouds, like doves to their nests?
【BBE】Who are these coming like a cloud, like a flight of doves to their windows?
【ASV】Who are these that fly as a cloud, and as the doves to their windows?
【本会注释】
    飞来如云。这里改变了笔法，而且聚集到耶路撒冷的外邦人被描绘为大群的鸟群。
9 【和合本】众海岛必等候我，首先是他施的船只，将你的众子连他们的金银从远方一同带来，都为耶和华你上帝的名，又为以色列的圣者，因为他已经荣耀了你。
【吕振中】阿，沿海地带必聚集来归我，他施的船领先，将你的众儿子都从远方带来，连他们的金银都带来，都为了永恒主你的上帝的名，又为了以色列之圣者，因为他使你得了光荣。
【思高本】那是为我集合起来的船只，塔尔史士的船只为首，从远处带来了你的子女，以及他们的金银；这都是为了上主你的天主的名，为了那光荣你的以色列的圣者的缘故。
【现代本】它们是从远方岛屿回航的商船，载着上帝的子民还乡。他们带来金银，奉献给上主──以色列神圣的上帝；因为他使万国敬重他的子民。
【KJV】Surely the isles shall wait for me, and the ships of Tarshish first, to bring thy sons from far, their silver and their gold with them, unto the name of the LORD thy God, and to the Holy One of Israel, because he hath glorified thee.
【NIV】Surely the islands look to me; in the lead are the ships of Tarshish, bringing your sons from afar, with their silver and gold, to the honor of the Lord your God, the Holy One of Israel, for he has endowed you with splendor.
【BBE】Vessels of the sea-lands are waiting for me, and the ships of Tarshish first, so that your sons may come from far, and their silver and gold with them, to the place of the name of the Lord your God, and to the Holy One of Israel, because he has made you beautiful.
【ASV】Surely the isles shall wait for me, and the ships of Tarshish first, to bring thy sons from far, their silver and their gold with them, for the name of Jehovah thy God, and for the Holy One of Israel, because he hath glorified thee.
【本会注释】
    众海岛。即，沿海岸地区。遥远的各族会承认上帝恩典的信息（见对赛42:4节的注释）。今天在地球上的所有地区，众多的人期待，急切地渴望，只有福音才能给混乱的心灵带来希望和平安。
    他施的船只。这是指被用于金属交易的船（见对赛2:16节的注释）。赞美诗作者预言了会有一次“他施和海岛的王”会“献礼物”给以色列国王（诗72:10）。
    他们的金银。在说到“万国所羡慕的必来到”时，哈该宣布了所有的银子和黄金都是属于上帝的（该2:7,8）。赞美诗作者预见了国王们给圣殿献他们的礼物（诗68:29-31）。见对赛60:5节的注释。真正改变信仰的人们给上帝带来他们最富贵的宝物。
10 【和合本】外邦人必建筑你的城墙；他们的王必服事你。我曾发怒击打你，现今却施恩怜恤你。
【吕振中】外族人必修造你的城墙，他们的王必服事你；因为我震怒时虽曾击打了你，如今我却以我的恩悦怜悯你。
【思高本】外邦的子民要修建你的城垣，他们的君王要来事奉你，因为我在怒气中打击了你，但我在慈悲中又怜悯了你。
【现代本】上主对耶路撒冷说：外族人要来替你造城墙；他们的国王要服事你。我曾在发怒的时候惩罚你，但我现在要赐给你恩惠慈爱。
【KJV】And the sons of strangers shall build up thy walls, and their kings shall minister unto thee: for in my wrath I smote thee, but in my favour have I had mercy on thee.
【NIV】Foreigners will rebuild your walls, and their kings will serve you. Though in anger I struck you, in favor I will show you compassion.
【BBE】And men from strange countries will be building up your walls, and their kings will be your servants: for in my wrath I sent punishment on you, but in my grace I have had mercy on you.
【ASV】And foreigners shall build up thy walls, and their kings shall minister unto thee: for in my wrath I smote thee, but in my favor have I had mercy on thee.
【本会注释】
    陌生人的子孙［译者注：英KJV版译文，中文版译文是“外邦人”］。即，外邦人（见对赛56:6节的注释）。
    建筑你的城墙。在远古的时代，城墙承担了保护，而且表现出了城市的力量。因此，“建筑”锡安山墙壁意谓着提高城市的力量。外邦人会协助犹太人传扬福音。
    击打你。这是提示巴比伦的被掳（见对赛54:7节的注释）。
11 【和合本】你的城门必时常开放，昼夜不关；使人把列国的财物带来归你，并将他们的君王牵引而来。
【吕振中】你的城门必不断地开着，昼夜总不关闭，好让人把列国的资财带来归你，他们的王也必在仪仗中被引来。
【思高本】你的门要时常敞开，白天黑夜都不要关闭，好让万民的财富，在他们的君王领导下，运到你这来。
【现代本】你的城门要日夜敞开，好使列国的君王来进贡财宝。
【KJV】Therefore thy gates shall be open continually; they shall not be shut day nor night; that men may bring unto thee the forces of the Gentiles, and that their kings may be brought.
【NIV】Your gates will always stand open, they will never be shut, day or night, so that men may bring you the wealth of the nations- their kings led in triumphal procession.
【BBE】Your doors will be open at all times; they will not be shut day or night; so that men may come into you with the wealth of the nations, with their kings at their head.
【ASV】Thy gates also shall be open continually; they shall not be shut day nor night; that men may bring unto thee the wealth of the nations, and their kings led captive.
【本会注释】
    必时常开放。城门在晚上被关闭，乃是作为安全措施。在晚上开放城门，由此意味着和平和安全。然而，如同这里的陈述一样，之所以在晚上打开城门的主要理由，会为了适应外邦人永无止境地接连来到耶路撒冷，他们将礼物呈现给上帝，作为象征他们对上帝的爱和忠诚。
    力量［译者注：英KJV版译文，中文版译文是“财物”］。见对第5节的注释。
    牵引。或，“带队”（英RSV版）。非犹太人帝王会以帝王的荣誉叩拜耶路撒冷，陪伴有他们的仆人和朝臣（参照启21:24）。
12 【和合本】哪一邦哪一国不事奉你，就必灭亡，也必全然荒废。
【吕振中】［因为那不事奉你的任一邦、任一国、都必灭亡；那些邦国必全然荒废。］
【思高本】因为凡不肯事奉你的民族和国家，必要灭亡，这样的民族必要完全灭绝。
【现代本】不服事你的民族都要灭亡；它们的国家要完全荒废。
【KJV】For the nation and kingdom that will not serve thee shall perish; yea, those nations shall be utterly wasted.
【NIV】For the nation or kingdom that will not serve you will perish; it will be utterly ruined.
【BBE】For the nation or kingdom which will not be your servant will come to destruction; such nations will be completely waste.
【ASV】For that nation and kingdom that will not serve thee shall perish; yea, those nations shall be utterly wasted.
【本会注释】
    那一邦。“那些拒绝敬拜和事奉真实的上帝的各国各民会被剥夺。……随着以色列人口的增加，他们要扩大他们的疆界，直到他们的王国会容纳世界。”（《路》第290页；见第28-30页）以色列作为一个国家，未能与上帝为他们制定的计划协作，于是不可能完成这个画面。然而，从大体而言，这将会在福音的辉煌胜利和耶稣的复临到这个地球时，实现在今天的教会（见第35、36页）。最终，天国的上帝将会“必另立一国，永不败坏”，并且将会“要打碎灭绝那一切国”（但2:44；参照但7:27；启11:15）。
13 【和合本】黎巴嫩的荣耀，就是松树、杉树、黄杨树，都必一同归你，为要修饰我圣所之地；我也要使我脚踏之处得荣耀。
【吕振中】利巴嫩的荣耀必来归你，松树、杉树、黄杨树，一齐来，使我圣所之地荣美；我必使我脚踏之地得荣耀。
【思高本】黎巴嫩的光荣要归于你；柏树、榆树和松树都要聚在一起，装饰我的圣所，因为我要光荣我立足之地。
【现代本】黎巴嫩树林中最好的木料──松木、柏木、黄杨木都被运来重建耶路撒冷，使我的圣殿美仑美奂，使我的圣城富丽堂皇。
【KJV】The glory of Lebanon shall come unto thee, the fir tree, the pine tree, and the box together, to beautify the place of my sanctuary; and I will make the place of my feet glorious.
【NIV】The glory of Lebanon will come to you, the pine, the fir and the cypress together, to adorn the place of my sanctuary; and I will glorify the place of my feet.
【BBE】The glory of Lebanon will come to you, the cypress, the plane, and the sherbin-tree together, to make my holy place beautiful; and the resting-place of my feet will be full of glory.
【ASV】The glory of Lebanon shall come unto thee, the fir-tree, the pine, and the box-tree together, to beautify the place of my sanctuary; and I will make the place of my feet glorious.
【本会注释】
    利巴嫩的荣耀。黎巴嫩以她的美丽而闻名，特别是借助于她的高大的西洋杉。黎巴嫩的西洋杉先前被使用在所罗门的圣殿（使5:6-10），但是以赛亚预见了会有一个新的圣殿超越其荣耀。以西结得到了建立这个新的圣殿的详细的资料，然而，从未被建造（见结40-44章）。
    松树。对于列在这里的树，见对赛41:19节的注释。
    我脚踏之处。锡安山被描述成上帝的“脚凳”（代上28:2；诗99:5）。
14 【和合本】素来苦待你的，他的子孙都必屈身来就你；藐视你的，都要在你脚下跪拜。他们要称你为“耶和华的城”，为“以色列圣者的锡安”。
【吕振中】那素来苦待你的、他们的子孙都必来，屈身拜你；那些藐视你的、都必在你脚下叩拜；他们必称你为永恒主的城，以色列之圣者的锡安。
【思高本】曾经欺压过你者的子孙，要来向你屈服；凡轻视过你的人，都要在你脚前下拜；他们要称呼你为“上主的城，”“以色列圣者的熙雍。”
【现代本】压迫过你的人的子孙要向你屈身，所有藐视过你的人都要向你下拜。他们要称你为“上主的城”，称你为“以色列神圣上帝的锡安城”。
【KJV】The sons also of them that afflicted thee shall come bending unto thee; and all they that despised thee shall bow themselves down at the soles of thy feet; and they shall call thee; The city of the LORD, The Zion of the Holy One of Israel.
【NIV】The sons of your oppressors will come bowing before you; all who despise you will bow down at your feet and will call you the City of the Lord , Zion of the Holy One of Israel.
【BBE】And the sons of those who were cruel to you will come before you with bent heads; and those who made sport of you will go down on their faces at your feet; and you will be named, The Town of the Lord, The Zion of the Holy One of Israel.
【ASV】And the sons of them that afflicted thee shall come bending unto thee; and all they that despised thee shall bow themselves down at the soles of thy feet; and they shall call thee The city of Jehovah, The Zion of the Holy One of Israel.
【本会注释】
    屈身来。即，自愿谦逊屈从的列国，将会承认那些爱上帝并事奉上帝的人所享有的无限的优越性（见第28、29页）。比较赛62:4,5,7,11节。
15 【和合本】你虽然被撇弃被厌恶，甚至无人经过，我却使你变为永远的荣华，成为累代的喜乐。
【吕振中】你虽被撇弃被厌恶，无人经过，我却要使你变为永远的豪华，代代之喜悦。
【思高本】我要使你成为万世的尊荣，万代的喜悦，以代你从前所受的遗弃、恼恨，与无人经过的痛苦。
【现代本】你不再被遗弃，被憎恨，不再是人烟绝迹的城。我要使你壮丽雄伟，成为永远快乐的地方。
【KJV】Whereas thou has been forsaken and hated, so that no man went through thee, I will make thee an eternal excellency, a joy of many generations.
【NIV】Although you have been forsaken and hated, with no one traveling through, I will make you the everlasting pride and the joy of all generations.
【BBE】And though you were turned away from, and hated, and had no helper, I will make you a pride for ever, a joy from generation to generation.
【ASV】Whereas thou hast been forsaken and hated, so that no man passed through thee, I will make thee an eternal excellency, a joy of many generations.
【本会注释】
    被撇弃。见对赛54:7,8节的注释。像一个被撇弃的妻子，锡安山已经变成受到她所有邻居轻蔑和责备的一个目标（见哀2:15）。然而，她会被回复到她原先的地位，并再次变成上帝所喜悦的（赛62:4）。如果以色列证明忠实于上帝，耶路撒冷就会永远地站立，成为地球上辉煌的大都市（《历》第577页；《善》第19页）。
16 【和合本】你也必吃万国的奶，又吃君王的奶。你便知道我耶和华是你的救主，是你的救赎主，雅各的大能者。
【吕振中】你必吃万国的奶子，必嗍君王的奶头；你便知道我永恒主乃是拯救你的，是赎回你的，是雅各之大能者。
【思高本】你要吸万国的奶，吮众王的乳房，这样你将知道我，上主，是你的拯救者，你的救主，雅各伯的强有力者。
【现代本】万国要来照顾你；列王要像母亲来哺养你。那时你就知道我是拯救你的上主；我是以色列全能的救赎者。
【KJV】Thou shalt also suck the milk of the Gentiles, and shalt suck the breast of kings: and thou shalt know that I the LORD am thy Saviour and thy Redeemer, the mighty One of Jacob.
【NIV】You will drink the milk of nations and be nursed at royal breasts. Then you will know that I, the Lord , am your Savior, your Redeemer, the Mighty One of Jacob.
【BBE】And you will take the milk of the nations, flowing from the breast of kings; and you will see that I, the Lord, am your saviour, and he who takes up your cause, the Strong One of Jacob.
【ASV】Thou shalt also suck the milk of the nations, and shalt suck the breast of kings; and thou shalt know that I, Jehovah, am thy Saviour, and thy Redeemer, the Mighty One of Jacob.
【本会注释】
    奶。以赛亚引荐另外一种修辞比喻，描述外邦人的财富和财力，他们将以定态水流流到耶路撒冷（见对5-7,11节的注释）。比较赛49:23；61:6；66:12节。在离开埃及之时，以色列的后裔会从他们先前时的主人受到礼物（见对出3:22节的注释）。他们从巴比伦的被掳中回返时，犹太人收到了他们的邻居和朋友自愿赠送的金银礼物，也有王室国库的礼物（拉1:6；7:15,16,21-23）。
    你便知道。见对结6:7节的注释。
17 【和合本】我要拿金子代替铜，拿银子代替铁，拿铜代替木头，拿铁代替石头；并要以和平为你的官长，以公义为你的监督。
【吕振中】我必带来金子代替铜，带来银子代替鉄，铜代替木头，鉄代替石头；我必立和平为你的官长，立公义为你的监督。
【思高本】我要以金子来代替黄铜，以银子代替铁，以黄铜代替木头，以铁代替石头；我要立“和平”为你的官长，立“正义”为你的政要。
【现代本】我要拿黄金来代替铜，银子代替铁，铜代替木头，铁代替石头。你的统治者不再欺压你；我要使他们以正义和平治理你。
【KJV】For brass I will bring gold, and for iron I will bring silver, and for wood brass, and for stones iron: I will also make thy officers peace, and thine exactors righteousness.
【NIV】Instead of bronze I will bring you gold, and silver in place of iron. Instead of wood I will bring you bronze, and iron in place of stones. I will make peace your governor and righteousness your ruler.
【BBE】In place of brass, I will give gold, and for iron silver, and for wood brass, and for stones iron: and I will make Peace your judge, and Righteousness your overseer.
【ASV】For brass I will bring gold, and for iron I will bring silver, and for wood brass, and for stones iron. I will also make thy officers peace, and thine exactors righteousness.
【本会注释】
    我要拿金子代替铜。由于黄金的价值远比黄铜高，而且银子也比铁更加宝贵，故此，上帝会增加以色列的财富（见第28页）。无论他们在献祭牺牲中为祂抛弃了什么，都会最终有充足地报偿。无论我们为了事奉上帝奉献了什么，都会收到超过我们最大期望的报偿（见对传11:1；太19:29节的注释）。
    你的官长。以色列的首领会是“和平”的人。“和平”这个措辞在这里无庸置疑地是带着大众利益的广袤含义被使用。以色列的首领们会保持着“和平”取得胜利和繁荣。
    监督。希伯来语是nogesim，词型是复数，如在这里［英文词型］，意谓“主管权势”。
    公义。希伯来语是sedeq，有时意谓“成功”。政府的政策会与天国的原则和谐，因此会成功。
18 【和合本】你地上不再听见强暴的事，境内不再听见荒凉毁灭的事。你必称你的墙为“拯救”，称你的门为“赞美”。
【吕振中】你国中必不再听到强暴的事，你境内必不再听到有毁灭和破毁；你必称你的城墙为‘拯救’，称你的城门为‘可颂可赞’。
【思高本】在你的地域再听不到强暴的事情；你要称你的城垣为“救恩，”你的城门为“赞扬。”
【现代本】你境内不再听见凶暴的声音；你的国土不再遭蹂躏。我要像城墙卫护你；你要因我的拯救赞美我。
【KJV】Violence shall no more be heard in thy land, wasting nor destruction within thy borders; but thou shalt call thy walls Salvation, and thy gates Praise.
【NIV】No longer will violence be heard in your land, nor ruin or destruction within your borders, but you will call your walls Salvation and your gates Praise.
【BBE】Violent acts will no longer be seen in your land, wasting or destruction in your limits; but your walls will be named, Salvation, and your doors Praise.
【ASV】Violence shall no more be heard in thy land, desolation nor destruction within thy borders; but thou shalt call thy walls Salvation, and thy gates Praise.
【本会注释】
    强暴。继续描述了第17节。兄弟般的爱、善意和相互的关心之原则会统治并取代压迫、残忍和争吵（见赛59:3-15）。
    称你的墙为拯救。上帝的同在和祝福，对于耶路撒冷，将会是最好的城墙和外郭（见亚2:5），将会有赞美的欢呼和感恩代替门和铁闩。见赛26:1-3节。
19 【和合本】日头不再作你白昼的光；月亮也不再发光照耀你。耶和华却要作你永远的光；你上帝要为你的荣耀。
【吕振中】白昼日头必不再做你的光，夜里（根据死海古卷修复的）月亮必不再以光辉照耀你；永恒主却要做你永远的光，你的上帝必做你的荣美。
【思高本】太阳不再是你白天的光明，月亮也不再照耀你，上主要作你永久的光明，你的天主要作你的光辉。
【现代本】白天，你不再需要太阳；夜晚，你不再需要月亮；我──你的上主是你永远的光；我──你的上帝的荣光要照耀你。
【KJV】The sun shall be no more thy light by day; neither for brightness shall the moon give light unto thee: but the LORD shall be unto thee an everlasting light, and thy God thy glory.
【NIV】The sun will no more be your light by day, nor will the brightness of the moon shine on you, for the Lord will be your everlasting light, and your God will be your glory.
【BBE】The sun will not be your light by day, and the moon will no longer be bright for you by night: but the Lord will be to you an eternal light, and your God your glory.
【ASV】The sun shall be no more thy light by day; neither for brightness shall the moon give light unto thee: but Jehovah will be unto thee an everlasting light, and thy God thy glory.
【本会注释】
    不再。即使地球被修复，太阳也不会停止其存在，但是该城将不再需要它（启21:23；22:5）。
    永远的光。在死海圣经手抄本1QIsb中，从这个词组以后，一直到第20节里与这个词组相同的词组为止，所有希伯来语措辞都空缺。很明显，这是个常常发生的抄写错误，叫作 homoeoteleuton。抄写员的视力不知不觉地从第一次出现这个重复的词组跳跃到第二个，因此就遗失了中间的所有措辞。在死海圣经手抄本1QIsa中，有这一个章节。
20 【和合本】你的日头不再下落；你的月亮也不退缩；因为耶和华必作你永远的光。你悲哀的日子也完毕了。
【吕振中】你的日必不再落，你的月必不亏缺；因为永恒主必做你永远的光，你悲哀的日子已完了。
【思高本】你的太阳再不降落，你的月亮再不亏缺，因为上主要作你永久的光明，你悲哀的日子已经终结。
【现代本】太阳永不下山，月亮也永不隐藏；我──你的上主是你永远的光；你悲伤的日子将要终止。
【KJV】Thy sun shall no more go down; neither shall thy moon withdraw itself: for the LORD shall be thine everlasting light, and the days of thy mourning shall be ended.
【NIV】Your sun will never set again, and your moon will wane no more; the Lord will be your everlasting light, and your days of sorrow will end.
【BBE】Your sun will never again go down, or your moon keep back her light: for the Lord will be your eternal light, and the days of your sorrow will be ended.
【ASV】Thy sun shall no more go down, neither shall thy moon withdraw itself; for Jehovah will be thine everlasting light, and the days of thy mourning shall be ended.
【本会注释】
    你永远的光。只要人存活在这个世界里，就会有选择性的阳光和阴影、光芒和黑暗、欢笑和泪水。但是在圣城里，上帝将会是祂子民的恒定不变的光和欢喜。见对第1节的注释。
    你悲哀。见对赛59:9-11节的注释。
21 【和合本】你的居民都成为义人，永远得地为业；是我种的栽子，我手的工作，使我得荣耀。
【吕振中】你的人民都必成为义人，永远得地以为业，是我种的栽子，我手所作的，使我得荣美的。
【思高本】你的人民都要成为义人，要永远继承地业，因为他们是我所栽植的嫩芽，是我手中的工程，使我得到荣耀。
【现代本】你的人民要秉公行义；他们要永远承继这地。我亲手造他们，培养他们，为的是要显示我的荣耀。
【KJV】Thy people also shall be all righteous: they shall inherit the land for ever, the branch of my planting, the work of my hands, that I may be glorified.
【NIV】Then will all your people be righteous and they will possess the land forever. They are the shoot I have planted, the work of my hands, for the display of my splendor.
【BBE】Your people will all be upright, the land will be their heritage for ever; the branch of my planting, the work of my hands, to be for my glory.
【ASV】Thy people also shall be all righteous; they shall inherit the land for ever, the branch of my planting, the work of my hands, that I may be glorified.
【本会注释】
    你的居民都成为义人。义人是每一个上帝的子民所追求之人生目标。在新的地球上，将会实现诗15；24:3-5的理想。那将会是“有义居在其中”的一个世界（彼后3:13），因为其所有的居民都是义人。将不会有悲伤，因为不会有罪（见启21:27）。也比较赛52:1；亚14:16节。
    得地为业。承诺给祖先们的允许将会得到实现在适当的时候（见创12:7；但7:18；太5:5；启21:3,4,7）。
    栽子。“犹大人”是上帝“所喜爱的树”（赛5:2,7；参照赛29:23；弗2:10）。祂的形象被传授给祂的子民，而且祂的律法被放置在他们的心中（耶31:33,34）。逐渐地，他们要长大成祂的形象，并且“像祂”（约壹3:2；参照弗4:15）。希伯来语措辞neser，“枝子”、“芽”、“嫩枝”，在死海圣经手抄本1QIsb中，被省略。
22 【和合本】至小的族要加增千倍；微弱的国必成为强盛。我耶和华要按定期速成这事。
【吕振中】至小的必成为族系，蕞尔微小的必成为强盛之国；我永恒主必按照定期迅速作成这事。
【思高本】渺小的要成为千人村，微弱的要成为强大的民族：我是上主，我要在定期中迅速完成此事。
【现代本】你们最小的家要成为大族，最弱的族要成为强国。我是上主；在时机成熟时我要迅速地使这事发生。
【KJV】A little one shall become a thousand, and a small one a strong nation: I the LORD will hasten it in his time.
【NIV】The least of you will become a thousand, the smallest a mighty nation. I am the Lord ; in its time I will do this swiftly."
【BBE】The smallest of their families will become a thousand, and a small one a strong nation: I, the Lord, will make it come quickly in its time.
【ASV】The little one shall become a thousand, and the small one a strong nation; I, Jehovah, will hasten it in its time.
【本会注释】
    至小的族。这里的含义是“一个无关紧要的人物”。
    加增千倍。即，“变成［一群，或一个氏族，其数目到达］一千”。比较赛54:1-3节。基督把天国比较为芥末种子，乃至变成一棵高大的树（可4:31,32）。

怀爱伦注释

1 CE 第30页；《书报》第17页；《路》第420页；《布》第36、693页；《助》第470页；《福山》第43页；《知君》第717、720页；《传证》第156、205页；《证》第六卷第23、29、368、414、434页；《证》第七卷第62页；《证》第八卷第35、116、168页；《福》第22页
1,2 《路》第415页；《传证》第42、152页；《证》第八卷第10页；《福》第271页
1-3《传证》第458页；《证》第九卷第70页
1-4《知君》第375页
1-5《助》第28页
2 《早》第104页；《基教》第177、201、238页；《怀传》第295页；《知君》第188、687、718页；《证》第五卷第99、528、547页
3 《历》第34页
10 《述》第595页
10,11 《知君》第375页
13 《证》第一卷第69页
15 《述》第601页；《知君》第723页；《证》第八卷第39页
16 《知君》第724页
18 《教》第182页；《善》第675页
18-21《知君》第730页
19 《喜》第68页
21 《教》第302页


第 61 章

【本会注释】
1 基督的职位。
4 进步，7 忠信者的祝福。

拯救的好消息
1 【和合本】主耶和华的灵在我身上；因为耶和华用膏膏我，叫我传好信息给谦卑的人（或作：传福音给贫穷的人），差遣我医好伤心的人，报告被掳的得释放，被囚的出监牢；
【吕振中】主永恒主的灵在我身上；因为永恒主用膏油膏了我，叫我传好信息给困苦的人，差遣我去绑扎心里破碎的，给被掳的宣告自由，给被囚的宣告开释，
【思高本】吾主上主的神临到我身上，因为上主给我傅了油，派遣我向贫苦的人传报喜信，治疗破碎了的心灵，向俘虏宣告自由，释放狱中的囚徒，
【现代本】至高上主的灵临到我；他膏立我，拣选了我，要我向贫穷的人传佳音。他差遣我医治伤心的人；要我宣告：被掳的，得释放；被囚的，得自由。
【KJV】The Spirit of the Lord GOD is upon me; because the LORD hath anointed me to preach good tidings unto the meek; he hath sent me to bind up the brokenhearted, to proclaim liberty to the captives, and the opening of the prison to them that are bound;
【NIV】The Spirit of the Sovereign Lord is on me, because the Lord has anointed me to preach good news to the poor. He has sent me to bind up the brokenhearted, to proclaim freedom for the captives and release from darkness for the prisoners,
【BBE】The spirit of the Lord is on me, because I am marked out by him to give good news to the poor; he has sent me to make the broken-hearted well, to say that the prisoners will be made free, and that those in chains will see the light again;
【ASV】The Spirit of the Lord Jehovah is upon me; because Jehovah hath anointed me to preach good tidings unto the meek; he hath sent me to bind up the broken-hearted, to proclaim liberty to the captives, and the opening of the prison to them that are bound;
【本会注释】
    主耶和华的灵。这一章在以赛亚书中是最令人醒目的篇章之一。对于每个基督徒来说，这一章是清楚地与弥赛亚关联的预言，耶稣在祂的家乡拿撒勒把这一章应用到祂自己（见对路4:16-21节的注释）。说话者是基督，以祂作为上帝的仆人的角色（见对赛41:8节的注释）。赛61章的主题思想紧密地相关于赛60章（比较赛61:3节和赛60:9,15,18,20,21）。
    远古的犹太人解经者，在以赛亚书中的这一章和其他章节里，辨认出了弥赛亚的含义。第1-3节以逼真具体地描写了弥赛亚所要完成的，乃是为祂的众民以色列，涉及到国民，以及国家。因为他们拒绝把耶稣看作弥赛亚（见第30-33页），然而，该国同样丧失了弥赛亚的圣工和恩惠。
    用膏膏我。希伯来语是mashach，由此衍生出名词mashiach，“受膏者”或“弥赛亚”（见对诗2:2；太1:1；路4:18节的注释）。mashiach 或许可以贴切地被翻译为：“使我成为弥赛亚。”在受膏的典礼上，有一个人显得突出，有某种特殊的职位或任务。亚伦被摩西涂抹膏油成大祭司（出40:13）。扫罗和大卫二人都被撒母耳涂抹膏油（撒上10:1；16:13）。以利亚要给耶户涂抹膏油作为国王，而且涂抹以利沙作为先知（王上19:16）。基督将会被上帝天父涂抹膏油（诗45:7），通过圣灵（徒10:38），那是在祂受施洗的时候（可1:10；路3:21,22）。
    传。在地球上基督的伟大工作乃是要宣布那拯救人的“好信息”，或“好消息”（见对可1:1节的注释）。在祂受膏之后，耶稣从这一处到另一处传祂的信息，那是关于上帝的饶恕和悦纳（路4:14,15,21,31,43,44；5:32；6:20；8:1等）。
    谦卑的人。新约作家们遵循希腊文七十士［LXX,］译本，其经文是“贫穷的人”（见对路4:18节的注释；参照太11:5）。基督的信息是为了有益于那灵性上贫穷的人和（太5:3,5）谦卑的人。耶稣祂自己是“心里柔和谦卑”（太11:29），那些到祂那里的人要变成像祂（见约壹3:1-3）。
    医好。耶稣之所以来是为了减轻那些受到悲伤并且因自己的罪的负担而疲惫、苦楚的人（见对太5:3；11:28-30；路4:18节的注释）。基督是伟大的医师，乃是来痊愈那些人的心灵。
    报告被掳的得释放。屈从于罪的人变成罪的俘掳和奴隶（约8:34；罗6:16）。基督之所以来，是为了使人从邪恶的奴役中得释放，使他们在祂里面得自由（约8:36；罗6:1-23；8:2,15,21）。这个词组本身，以及所表达的意思，乃是取自禧年的宣言（利25:10；耶34:8；结46:17）。见对路4:18节的注释。
    开放监狱［译者注：英KJV版译文，中文版译文是“报告被掳的得释放”］。照字面上的含义是，“回复视力”，在希腊文七十士译本中与此相同；或者是“视力的复原”，在路4:18节里与此相同［译者注：那一节的中文版译文是“瞎眼的得看见”］。希伯来语动词paqach 从不被用于打开一扇门的词义，只是特指回复盲人的视力和聋子的听力（赛35:5；42:7等）。在赛42:1,7节，上帝的仆人──弥赛亚，要做在这里所预言的工作。
2 【和合本】报告耶和华的恩年，和我们上帝报仇的日子；安慰一切悲哀的人，
【吕振中】宣告永恒主悦纳人的年头，我们的上帝替人伸冤的日子，来安慰一切悲哀的人，
【思高本】宣布上主恩慈的喜年，揭示我们天主报仇的日期，安慰一切忧苦的人，
【现代本】他差遣我宣告：上主拯救他子民的恩年；上帝惩罚仇敌的日子。他差遣我去安慰悲伤的人，
【KJV】To proclaim the acceptable year of the LORD, and the day of vengeance of our God; to comfort all that mourn;
【NIV】to proclaim the year of the Lord 's favor and the day of vengeance of our God, to comfort all who mourn,
【BBE】To give knowledge that the year of the Lord's good pleasure has come, and the day of punishment from our God; to give comfort to all who are sad;
【ASV】to proclaim the year of Jehovah's favor, and the day of vengeance of our God; to comfort all that mourn;
【本会注释】
    恩年。照字面上的含义是，“受恩惠的年［上帝对人的］”。这是提示上帝显示的解救的恩典，这可以见在我们的拯救者的生活和圣工中（见对路4:19节的注释）。
    报仇的日子。这是对照那些接受弥赛亚的人的“恩惠”和那些拒绝祂的人。在拿撒勒的犹太人众会中，基督以这一节之前的那一节里的措辞，结束了朗读以赛亚书（见对路4:18节的注释）。耶路撒冷的确会遭遇“报应的日子”（路21:22），正是由于犹太人拒绝了基督和祂拯救的信息（太21:43,44；23:36-38）。耶路撒冷的毁灭是报仇［报应］之最后日子里的一种重大类型（见对太24:3节的注释）。
    一切悲哀的人。即，因他们自己的罪（见对太5:4节的注释）和其它人的罪（诗119:53,136；耶13:17；结9:4；林后2:1；12:21；彼后2:8）。
3 【和合本】赐华冠与锡安悲哀的人，代替灰尘；喜乐油代替悲哀；赞美衣代替忧伤之灵；使他们称为“公义树”，是耶和华所栽的，叫他得荣耀。
【吕振中】分派给锡安悲哀的人，赐给他们华帽以代替炉灰，喜乐油以代替悲哀，颂赞之披风以代替暗淡沮丧之灵，使他们称为义气之笃耨香，是永恒主所栽种，以使自己得荣美的。
【思高本】给熙雍悲哀的人一项冠冕来代替灰尘，喜乐的油以代替丧服，颂赞以代替沮丧的心神。他们将被称为正义的橡树，上主为光荣自己所种植的园地。
【现代本】他使在锡安悲伤的人以华冠代替灰尘，以喜乐代替忧伤，以颂赞代替哀歌。他们要像上主亲手种植的树；他们要秉公行义。上主要因自己的作为受赞美。
【KJV】To appoint unto them that mourn in Zion, to give unto them beauty for ashes, the oil of joy for mourning, the garment of praise for the spirit of heaviness; that they might be called trees of righteousness, the planting of the LORD, that he might be glorified.
【NIV】and provide for those who grieve in Zion- to bestow on them a crown of beauty instead of ashes, the oil of gladness instead of mourning, and a garment of praise instead of a spirit of despair. They will be called oaks of righteousness, a planting of the Lord for the display of his splendor.
【BBE】To give them a fair head-dress in place of dust, the oil of joy in place of the clothing of grief, praise in place of sorrow; so that they may be named trees of righteousness, the planting of the Lord, and so that he may have glory.
【ASV】to appoint unto them that mourn in Zion, to give unto them a garland for ashes, the oil of joy for mourning, the garment of praise for the spirit of heaviness; that they may be called trees of righteousness, the planting of Jehovah, that he may be glorified.
【本会注释】
    悲哀。见对第2节的注释。
    美貌［译者注：英KJV版译文，中文版译文是“华冠”］。照字面上的含义是，“饰头巾”、“冠”或“花环”，如同被戴在一位新郎或一个战场上的胜利者头上的。一个欢喜的冠冕乃是要代替撒落在头上的灰烬，以此象征悔罪和忧愁事（见赛58:5）。
    喜乐油。比较诗45:7节，使用了一个相似的次序描绘了基督。在守丧哀悼和禁食的日子里，希伯来人克制不使用膏油（但10:3；参照太6:17）。现在应该打消各种悲伤的迹象，而且上帝的众民要在节日和欢喜的场合里装饰他们自己。他们在盛会情形下穿用过的服装要取代守丧的衣服（见亚3:3-5；参照路15:22）。
    忧伤之灵。或，如同我们如今的表白，“气馁之灵”。
    公义树。在旧约经文中，树时常被比喻性地用来描述众民（见对诗1:3）；在这里，指上帝救赎的人。他们会是公义的义人，因为他们已经在穿戴上像祂，而且被再次造就，成为祂的形像（见对赛60:1节的注释）。
    所栽的。见对赛60:21节的注释。
    得荣耀。上帝的子女结出公义的果子，并且在他们的生涯中显示出祂的品格上的特质，此时上帝得荣耀（约15:8；加5:22,23）。
4 【和合本】他们必修造已久的荒场，建立先前凄凉之处，重修历代荒凉之城。
【吕振中】他们必修造久已颓废的荒场，建立起先前凄凉之地，重新修造荒废的城市，代代凄凉的地方。
【思高本】他们要重建古时的废址，兴建往日的荒域，建造倾圮的城邑，数代荒凉的地方。
【现代本】他们要重修古时的废址，兴建往日的荒场；他们要建造倒塌已久的城邑。
【KJV】And they shall build the old wastes, they shall raise up the former desolations, and they shall repair the waste cities, the desolations of many generations.
【NIV】They will rebuild the ancient ruins and restore the places long devastated; they will renew the ruined cities that have been devastated for generations.
【BBE】And they will be building again the old broken walls, and will make new the old waste places, and will put up again the towns which have been waste for long generations.
【ASV】And they shall build the old wastes, they shall raise up the former desolations, and they shall repair the waste cities, the desolations of many generations.
【本会注释】
    修造已久的荒场。见对赛58:12节的注释。
5 【和合本】那时，外人必起来牧放你们的羊群；外邦人必作你们耕种田地的，修理葡萄园的。
【吕振中】那时外族人必伺候你们，牧放你们的羊群，外邦人必为你们耕种田地、整理葡萄园；
【思高本】外邦人要来为你们牧放羊群，外方人的儿子要作你们的农夫和葡萄园丁。
【现代本】我的子民哪，外族人要来替你们放羊；他们要耕种你们的土地，看顾你们的葡萄园。
【KJV】And strangers shall stand and feed your flocks, and the sons of the alien shall be your plowmen and your vinedressers.
【NIV】Aliens will shepherd your flocks; foreigners will work your fields and vineyards.
【BBE】And men from strange countries will be your herdsmen, and those who are not Israelites will be your ploughmen and vine-keepers.
【ASV】And strangers shall stand and feed your flocks, and foreigners shall be your plowmen and your vine-dressers.
【本会注释】
    陌生人［译者注：英KJV版译文，中文版译文是“外邦人”］。即，非犹太人（见对赛56:6节的注释）。那些人曾经是以色列的敌人，将会成为朋友。那些人曾经使大地变成荒场，他们将会和以色列合作搞修复。比较赛14:1,2节。以色列会在修复工作中起到带头作用，而且他们的非犹太人的皈依者会协助他们（见对赛14:1,2；56:6-8；60:3-10节的注释）。
6 【和合本】你们倒要称为耶和华的祭司；人必称你们为我们上帝的仆役。你们必吃用列国的财物，因得他们的荣耀自夸。
【吕振中】你们呢、倒要称为永恒主的祭司；人必称你们为伺候我们的上帝的；你们必吃用列国的资财，必因得到他们的财宝而矜夸。
【思高本】你们要被称为“上主的司祭”人要称你们为“我们天主的侍役；”你们要享用万民的财物，以他们的财宝而夸耀。
【现代本】人家要认你们是上主的祭司，要称你们为上帝的仆人。你们将拥有万国的财富，享有万国的荣华。
【KJV】But ye shall be named the Priests of the LORD: men shall call you the Ministers of our God: ye shall eat the riches of the Gentiles, and in their glory shall ye boast yourselves.
【NIV】And you will be called priests of the Lord , you will be named ministers of our God. You will feed on the wealth of nations, and in their riches you will boast.
【BBE】But you will be named the priests of the Lord, the servants of our God: you will have the wealth of the nations for your food, and you will be clothed with their glory.
【ASV】But ye shall be named the priests of Jehovah; men shall call you the ministers of our God: ye shall eat the wealth of the nations, and in their glory shall ye boast yourselves.
【本会注释】
    祭司。亚伦的子孙献身于事奉上帝（出40:13-15）。以赛亚在这里预言了关于所有的上帝众民的圣工，作为一个“祭司的王国”，有一项伟大的任务，涉及到带领外邦人认识真实的上帝（出19:6；彼前2:5-9；见第28-30页）。
    财物。希伯来语是chel，相同的措辞在赛60:5节里被翻译为“财宝”（见那一节的注释；另见罗15:27；林前9:11）。
    他们的荣耀。或，“他们的财富”（英RSV版）。外邦人的财富乃是给上帝的事业带来荣耀（见对赛60:5,6,16；启21:24节的注释）。
7 【和合本】你们必得加倍的好处，代替所受的羞辱；分中所得的喜乐，必代替所受的凌辱。在境内必得加倍的产业；永远之乐必归与你们（原文作他们）。
【吕振中】你们必得加倍的好处以代替惭愧；你们（传统∶他们）必欢乐于你们（传统∶他们）的分、以代替羞辱；故此在你们国中你们（传统∶他们）必拥有双倍以为业；永远的喜乐必定是你们（传统∶他们）的。
【思高本】因为他们受了双重的耻辱，侮辱与唾骂是他们的家业，因此他们要承受双倍的土地；永远的喜乐将归属于他们。
【现代本】你们不再蒙羞受辱；你们要再住在自己的土地上。你们将有加倍的福份；你们将享有永远的喜乐。
【KJV】For your shame ye shall have double; and for confusion they shall rejoice in their portion: therefore in their land they shall possess the double: everlasting joy shall be unto them.
【NIV】Instead of their shame my people will receive a double portion, and instead of disgrace they will rejoice in their inheritance; and so they will inherit a double portion in their land, and everlasting joy will be theirs.
【BBE】As they had twice as much grief, and marks of shame were their heritage, so in their land they will be rewarded twice over, and will have eternal joy.
【ASV】Instead of your shame ye shall have double; and instead of dishonor they shall rejoice in their portion: therefore in their land they shall possess double; everlasting joy shall be unto them.
【本会注释】
    加倍。在约伯受苦之后，上帝奖赏了他，等于原先的两倍（伯42:10）。上帝的众民已经遭难，而且对于他们来说，所遭受的超过他们所该得的两倍，但是上帝会充分地奖赏他们（见赛40:2；亚9:12；参照耶16:18；启18:6）。
    凌辱。代替着凌辱和责备，上帝会给他们欢喜。局面扭转过来了。尽管他们曾经受到压迫和藐视，他们此时会受到尊重和尊贵。在第7-9节，以赛亚谈论以色列，不是针对以色列，如同在5,6节。
8 【和合本】因为我耶和华喜爱公平，恨恶抢夺和罪孽；我要凭诚实施行报应，并要与我的百姓立永约。
【吕振中】因为我、我永恒主喜爱公平，恨恶抢夺和不义（传统∶抢夺带燔祭）；我要必凭忠信施行报应，并要必与和跟我的之人民立永约。
【思高本】因为我是爱慕公义的上主，我恼恨不义的抢劫；我要凭忠实赐给他们报酬，与他们订立一项永久的盟约。
【现代本】上主这样说：我喜爱正义；我恨恶抢夺和罪恶。我要信实地报赏我的子民；我要跟他们订立永久的约。
【KJV】For I the LORD love judgment, I hate robbery for burnt offering; and I will direct their work in truth, and I will make an everlasting covenant with them.
【NIV】For I, the Lord , love justice; I hate robbery and iniquity. In my faithfulness I will reward them and make an everlasting covenant with them.
【BBE】For I, the Lord, take pleasure in upright judging; I will not put up with the violent taking away of right; and I will certainly give them their reward, and I will make an eternal agreement with them.
【ASV】For I, Jehovah, love justice, I hate robbery with iniquity; and I will give them their recompense in truth, and I will make an everlasting covenant with them.
【本会注释】
    恨恶抢夺。以赛亚在这里似乎回到赛1:11-17节的思想。上帝关心的是公义、怜恤和爱（诗11:7；弥6:8），但是祂完全拒绝形式上的崇拜（见对赛1:11；提后3:5节的注释；参照约4:23,24）。只有那些“手洁心清”，行为正直，作事公义，而且诚心说实话的人，才会“住”在祂的“神山”（诗24:3-5；15:1-5；见对太7:21-27节的注释）。
    作事［译者注：英KJV版译文“我将会指导他们作事真实”，中文版译文是“我要凭诚实施行报应”］。希伯来语是pe`ullah，照字面上的含义是,“报应［凭借所作之事］”。比较利19:13节和结29:20节，那里使用了相同的措辞，在上下经文中清楚地暗示了劳动的报偿。上帝将会允许赏赐，会严格地凭借着功绩（见对太20:1-16节的注释）。
    永约。见对赛55:3；耶31:31,33节的注释。
9 【和合本】他们的后裔必在列国中被人认识；他们的子孙在众民中也是如此。凡看见他们的，必认他们是耶和华赐福的后裔。
【吕振中】他们的后裔必在列国中被认识，他们出的子孙必在万族之民中被认得；凡看见他们的都必承认他们，说他们是永恒主赐福的后裔。
【思高本】他们的后裔在列国中，他们的苗裔在万民中，要受人赏识；凡看见他们的，必要承认他们是上主所祝福的后裔。
【现代本】他们的子孙要在万国中享盛誉；他们的后代要在万民中被尊重。每一个看见他们的人都要承认：他们是蒙我赐福的子民。
【KJV】And their seed shall be known among the Gentiles, and their offspring among the people: all that see them shall acknowledge them, that they are the seed which the LORD hath blessed.
【NIV】Their descendants will be known among the nations and their offspring among the peoples. All who see them will acknowledge that they are a people the Lord has blessed."
【BBE】And their seed will be noted among the nations, and their offspring among the peoples: it will be clear to all who see them that they are the seed to which the Lord has given his blessing.
【ASV】And their seed shall be known among the nations, and their offspring among the peoples; all that see them shall acknowledge them, that they are the seed which Jehovah hath blessed.
【本会注释】
    他们的后裔。即，“他们的子孙”。
    被人认识。即，被人知晓而且得益（见诗76:1；箴31:23）。人们将会认出上帝的众民特殊地受到天国的祝福和偏爱（见申4:6-8；28:10；第28、29页）。
    外邦人。照字面上的含义是，“列国”（见第28-30页）。
10 【和合本】我因耶和华大大欢喜；我的心靠上帝快乐。因他以拯救为衣给我穿上，以公义为袍给我披上，好象新郎戴上华冠，又象新妇佩戴妆饰。
【吕振中】我因永恒主而大大高兴，我的心以我的上帝为快乐；因为他将拯救之衣服给我穿上，将义气之外袍给我披上，如同新郎以华帽豫备自己（传统∶以华帽执行祭司的职务），又如新妇佩戴着金器为妆饰。
【思高本】我要万分喜乐于上主，我的心灵要欢跃于我的天主，因为他给我穿上救恩的衣服，给我披上义德的外衣，使我有如头戴花冠的新郎，有如佩带珍珠的新娘。
【现代本】耶路撒冷因上主的作为欣喜。上主给它穿上救恩和公义的礼服，像新郎戴上礼帽，像新娘佩带首饰。
【KJV】I will greatly rejoice in the LORD, my soul shall be joyful in my God; for he hath clothed me with the garments of salvation, he hath covered me with the robe of righteousness, as a bridegroom decketh himself with ornaments, and as a bride adorneth herself with her jewels.
【NIV】I delight greatly in the Lord ; my soul rejoices in my God. For he has clothed me with garments of salvation and arrayed me in a robe of righteousness, as a bridegroom adorns his head like a priest, and as a bride adorns herself with her jewels.
【BBE】I will be full of joy in the Lord, my soul will be glad in my God; for he has put on me the clothing of salvation, covering me with the robe of righteousness, as the husband puts on a fair head-dress, and the bride makes herself beautiful with jewels.
【ASV】I will greatly rejoice in Jehovah, my soul shall be joyful in my God; for he hath clothed me with the garments of salvation, he hath covered me with the robe of righteousness, as a bridegroom decketh himself with a garland, and as a bride adorneth herself with her jewels.
【本会注释】
    大大欢喜。锡安因赐给她的奇妙的恩惠给上帝报答感恩和称颂。上帝已经仁慈地移走了她的羞耻，使她在人世间的眼中显得是可佩服的（赛49:13-23；54:1-8；见对赛54:5-7；61:7节的注释）。
    以拯救为衣。这些“衣”象征基督的完美品格（《证》第四卷第88页），那就是祂的子民要穿戴的，即使在这个人生当中也要穿戴（《路》第319页；见对太22:1-14节的注释）。他们的立场与我们自己的“污秽的衣服”构成强烈的对照（见对赛64:6节的注释）。
    装饰［译者注：英KJV版译文，中文版译文是“华冠”］。这个措辞与第3节被翻译为“华冠”是相同的措辞（见那一节的注释）。
    像新妇。见对赛49:18节的注释。
11 【和合本】田地怎样使百谷发芽，园子怎样使所种的发生，主耶和华必照样使公义和赞美在万民中发出。
【吕振中】因为地怎样发出所生的，而园子怎样使所种的发生起来，主永恒主也怎样使义气和可颂可赞的事发生于列国之前。
【思高本】正如大地怎样产生苗芽，田园怎样使种子发芽，吾主上主也要怎样在万民前产生正义和赞扬。
【现代本】正像种子发芽生长，至高的上主要拯救他的子民；万国都要颂赞他。
【KJV】For as the earth bringeth forth her bud, and as the garden causeth the things that are sown in it to spring forth; so the Lord GOD will cause righteousness and praise to spring forth before all the nations.
【NIV】For as the soil makes the sprout come up and a garden causes seeds to grow, so the Sovereign Lord will make righteousness and praise spring up before all nations.
【BBE】For as the earth puts out buds, and as the garden gives growth to the seeds which are planted in it, so the Lord will make righteousness and praise to be flowering before all the nations.
【ASV】For as the earth bringeth forth its bud, and as the garden causeth the things that are sown in it to spring forth; so the Lord Jehovah will cause righteousness and praise to spring forth before all the nations.
【本会注释】
    百谷发芽。罪已经使地球荒芜并荒废，但是地球不会总是如此的样子。上帝恩典的福音将会使不毛之地发芽开花，并结出公义的果子，这就是上帝的荣耀（见对赛61:3；加5:22,23节的注释）。比较以赛亚的寓言里的葡萄园（见赛5:1-7；参照赛32:15,16；35:1,2；41:18,19；43:19-21；44:3,4；55:12,13）。

怀爱伦注释

1-11《历》第458页
1 《助》第49页；《今生》第118页；《节》第287页；《证》第六卷第54、225页；《证》第九卷第107、202页
1,2 《历》第34、217、237页；《服》第35、423页；《知君》第689页；《证》第七卷第138页
1-3《述》第224页；《基教》第371页
1-4页；530页
2 《历》第240页
3 《临家》第17页；《路》第214页；《历》第301页；《善》第650页；《知君》第724页；《青》第67页；《证》第六卷第86页；《证》第七卷第22页；《证》第八卷第42、243页；《证》第九卷第287页
4 《服》第406页；《知君》第677页；《证》第六卷第126页
6-9《服》第406页
8 《基教》第353页；《助》第450页；《医》第125页；《节》第232页；《证》第七卷第179页
10 《路》第206页；《知君》第668页；《证》第二卷第453页；《证》第五卷第472、510页；《证》第八卷第42 《证》第九卷第114、182页
11 《路》第63页；《教》第104页；《善》第301页；《助》第29页；《服》第406页；《知君》第733页；《祖知》第342页；《证》第六卷第419页


第 62 章

【本会注释】
1 先知的热心和欲望是为了使教会确信上帝的承诺。
5 福音使节职位的传道（他们所受到鼓励的），10 而且为众民预备走向那里的路。
1 【和合本】我因锡安必不静默，为耶路撒冷必不息声，直到他的公义如光辉发出，他的救恩如明灯发亮。
【吕振中】为了锡安的缘故我必不缄默，为了耶路撒冷、我必不寂静，直到她的得胜如光辉发出，她的得救如火把燃烧着。
【思高本】为了熙雍我决不缄默，为了耶路撒冷我决不休息，直到她的正义显现有如光明，她的救恩燃灼有如火炬。
【现代本】我要发言鼓励耶路撒冷；我决不缄默，直到她获救，直到公义像太阳照耀，救恩像火把燃烧。
【KJV】For Zion's sake will I not hold my peace, and for Jerusalem's sake I will not rest, until the righteousness thereof go forth as brightness, and the salvation thereof as a lamp that burneth.
【NIV】For Zion's sake I will not keep silent, for Jerusalem's sake I will not remain quiet, till her righteousness shines out like the dawn, her salvation like a blazing torch.
【BBE】Because of Zion I will not keep quiet, and because of Jerusalem I will take no rest, till her righteousness goes out like the shining of the sun, and her salvation like a burning light.
【ASV】For Zion's sake will I not hold my peace, and for Jerusalem's sake I will not rest, until her righteousness go forth as brightness, and her salvation as a lamp that burneth.
【本会注释】
    我因锡安。这一章持续描述赛61章的主题，双方没有间断，对于世界，以色列作为被上帝选择的真理的使者，有辉煌的未来，其条件是她要保持对于祂的忠实（见第26-30页）。以色列辜负了按照她的尊贵的特权生活，因此那一承诺必须在如今的教会里得到实现（见第35、36页）。基督仍然在说话，如同在赛61:1节，而且告诉以色列祂将会代表锡安山做什么（见对诗48:2节的注释）。锡安山是耶路撒冷的一个修辞性名称。
    我……必不息声。基督为了祂的众民保证祂自己不停止圣工，一直到祂为他们设定的永恒的目的必将达到（见对赛42:4节的注释）。
2 【和合本】列国必见你的公义；列王必见你的荣耀。你必得新名的称呼，是耶和华亲口所起的。
【吕振中】列国必看见你的得胜，列王必见到你的光荣；你必得新名的称呼，是永恒主亲口起的。
【思高本】万民都要见到你的正义，众王都要看见你的荣耀；人要给你起一个新的名号，是上主亲口所指定的。
【现代本】耶路撒冷啊！万国都要看见你得胜；所有的君王都看见你的荣耀。你将有一个新名，是上主亲自替你取的名字。
【KJV】And the Gentiles shall see thy righteousness, and all kings thy glory: and thou shalt be called by a new name, which the mouth of the LORD shall name.
【NIV】The nations will see your righteousness, and all kings your glory; you will be called by a new name that the mouth of the Lord will bestow.
【BBE】And the nations will see your righteousness, and all kings your glory: and you will have a new name, given by the mouth of the Lord.
【ASV】And the nations shall see thy righteousness, and all kings thy glory, and thou shalt be called by a new name, which the mouth of Jehovah shall name.
【本会注释】
    列国必见。见对赛60:3-5节的注释。
    新名。在远古时，给予一个新的名字是为了纪念非同小可的重要事件（创17:5；32:28；得1:20；参照何1:6,9；2:1），或依据假设，依据其可能性必要。在这里，上帝的众民会接受一个新的名字，贴切于他们的新的经验，贴切于已经达到的，作为一个国家，辉煌的情形。至于他们的新名字的特征，见赛62:4,12节，比较启2:17；3:12；19:12节。
3 【和合本】你在耶和华的手中要作为华冠，在你上帝的掌上必作为冕旒。
【吕振中】你必做华美的冠冕在永恒主手中，做君王的华冠在你的上帝的手掌上。
【思高本】你将是上主手中的荣冠，是你天主掌中的王冕。
【现代本】你要成为上主手里美丽的华冠，成为上帝手里的冠冕。
【KJV】Thou shalt also be a crown of glory in the hand of the LORD, and a royal diadem in the hand of thy God.
【NIV】You will be a crown of splendor in the Lord 's hand, a royal diadem in the hand of your God.
【BBE】And you will be a fair crown in the hand of the Lord, and a king's head-dress in the hand of your God.
【ASV】Thou shalt also be a crown of beauty in the hand of Jehovah, and a royal diadem in the hand of thy God.
【本会注释】
    华冠。在上帝为以色列的荣耀设定的目的变成现实的时候，祂的名会得到尊贵，由于所有的人都见到了祂所祝福给他们的无法可比的成功和繁荣（见第28-30页）。按照上帝的计划，今天的教会将会在祂的手中同样地变成值得赞美和美丽的一个工具（见第35、36页）。
4 【和合本】你必不再称为“撇弃的”；你的地也不再称为“荒凉的”。你却要称为“我所喜悦的”；你的地也必称为“有夫之妇”。因为耶和华喜悦你，你的地也必归他。
【吕振中】你必不再称为‘被撇弃的’（原文∶阿苏巴），你的地必不再称为‘荒凉的’，你却要称为∶‘我所喜悦的就是她（原文∶协西巴）；’你的地必称为‘有夫之妇（参赛54∶1）’；因为永恒主喜悦了你，你的地必有丈夫。
【思高本】你不再称为“被遗弃的，”你的地域也不再称为“荒凉的；”因为你要称为“我可爱的，”你的地域要称为“已婚的，”因为上主喜爱你，你的地域将要婚嫁。
【现代本】你不再被当作“弃妇”；你的土地也不再被称为“废墟”。你的新名字是“上主的宠儿”；你的土地被称为“美满姻缘”。因为上主喜欢你；他要作为你土地的丈夫。
【KJV】Thou shalt no more be termed Forsaken; neither shall thy land any more be termed Desolate: but thou shalt be called Hephzibah, and thy land Beulah: for the LORD delighteth in thee, and thy land shall be married.
【NIV】No longer will they call you Deserted, or name your land Desolate. But you will be called Hephzibah, and your land Beulah ; for the Lord will take delight in you, and your land will be married.
【BBE】You will not now be named, She who is given up; and your land will no longer be named, The waste land: but you will have the name, My pleasure is in her, and your land will be named, Married: for the Lord has pleasure in you, and your land will be married.
【ASV】Thou shalt no more be termed Forsaken; neither shall thy land any more be termed Desolate: but thou shalt be called Hephzi-bah, and thy land Beulah; for Jehovah delighteth in thee, and thy land shall be married.
【本会注释】
    撇弃。见对赛49:14；54:6,7节的注释。
    协西巴［译者注：英KJV版译文，中文版译文是“我所喜悦的”］。照字面上的含义是，“我因她而高兴”。这一名字预示恢复天国的恩惠。协西巴是希西家之妻的名字（王下21:1），如阿苏巴，“撇弃”，是约沙法的母亲（代下20:31）。
    有夫之妇。照字面上的含义是，“持有”，或“已婚的”（见结16:8）。一个已经是在寡妇的身份状态下，而且孤独的女人，会成为国王弥赛亚的受尊贵的妻子！比较何西阿的孩子，他的名字从罗阿米，“不是我的百姓”，改名为阿米，“我的民族”（何1:9,10；2:1）。
5 【和合本】少年人怎样娶处女，你的众民（民：原文作子）也要照样娶你；新郎怎样喜悦新妇，你的上帝也要照样喜悦你。
【吕振中】因为青年人怎样娶处女，那造就你的（传统∶你的儿女们）也必怎样娶你；新郎怎样喜欢新妇，你的上帝也必怎样喜欢你。
【思高本】就如青年怎样娶处女，你的建造者也要怎样娶你；新郎怎样喜爱新娘，你的天主也要怎样喜爱你。
【现代本】正像青年男子迎娶少女，那建造你的要娶你。正像新郎喜爱他的新娘，你的上帝也喜爱你。
【KJV】For as a young man marrieth a virgin, so shall thy sons marry thee: and as the bridegroom rejoiceth over the bride, so shall thy God rejoice over thee.
【NIV】As a young man marries a maiden, so will your sons marry you; as a bridegroom rejoices over his bride, so will your God rejoice over you.
【BBE】For as a young man takes a virgin for his wife, so will your maker be married to you: and as a husband has joy in his bride, so will the Lord your God be glad over you.
【ASV】For as a young man marrieth a virgin, so shall thy sons marry thee; and as the bridegroom rejoiceth over the bride, so shall thy God rejoice over thee.
【本会注释】
    少年人怎样娶处女。婚姻关系在圣经中时常被用于象征上帝和祂的子民之间的契约关系（见赛54:5；耶3:14；结16:8-14；何2:19；林后11:2；弗5:23,27；启19:7；21:2）。如同一个新娘带欢喜给她的丈夫一样，教会也给上帝的心带去欢喜。祂将会照顾她们，如同一个忠实的丈夫抚养并且保护祂所心爱的新娘。
6 【和合本】耶路撒冷啊，我在你城上设立守望的，他们昼夜必不静默。呼吁耶和华的，你们不要歇息，
【吕振中】耶路撒冷阿，我在你的城墙上立了看守人；他们终日终夜不断地不缄默；提醒永恒主的阿，你们不要静息哦！
【思高本】耶路撒冷啊！我在你的城墙上派了守望者，他们日夜总不缄默；提醒上主的人哪！你们总不要休息！
【现代本】耶路撒冷啊，在你的城墙上，我要派驻守望者。白天黑夜，他们都不可缄默；他们要使上主记得他的应许，不让他忘了他们。
【KJV】I have set watchmen upon thy walls, O Jerusalem, which shall never hold their peace day nor night: ye that make mention of the LORD, keep not silence,
【NIV】I have posted watchmen on your walls, O Jerusalem; they will never be silent day or night. You who call on the Lord , give yourselves no rest,
【BBE】I have put watchmen on your walls, O Jerusalem; they will not keep quiet day or night: you who are the Lord's recorders, take no rest,
【ASV】I have set watchmen upon thy walls, O Jerusalem; they shall never hold their peace day nor night: ye that are Jehovah's remembrancers, take ye no rest,
【本会注释】
    守望的。在锡安城墙上的守望者有责任守卫其民对抗危险。在远古的东方，危险是持续不断的，所以守望者必须保持警戒。每一灵性上的首领都是有守望职责的看守人，其责任是要在锡安山城墙上站岗。见对赛21:11节的注释。
    昼夜必不。从未做一个忠实的执行者的工作（见提后4:2）。当其它人睡觉的时候，他必须保持守卫。当其它的人疲惫的时候，他必须有勇气和力量。他必须警醒、勤勉、不自私，而且警戒，因为教会的安全依靠着他的忠诚。如果他睡觉或畏缩，敌人就可能得到胜利，他可能会丧失灵魂。
    呼吁耶和华的。照字面上的含义是，“促成记忆上帝”。灵性上的守望者不仅有责任于自己的羊群，也有责任于上帝。祂必须总是靠近上帝，仰望祂的引导，而且仰赖祂的力量。他的工作是一日接一日在上帝之前呈现他的民族之所需，并确定他们的需要将会得到供应。至于基督的个人例子，见对赛50:4；可3:13；路2:49节的注释。
7 【和合本】也不要使他歇息，直等他建立耶路撒冷，使耶路撒冷在地上成为可赞美的。
【吕振中】也不要让他静息，直等到他建立了锡安，直等到他使耶路撒冷在地上成为可颂可赞的。
【思高本】你们也不要让他休息，直到他建立了熙雍，直到他使耶路撒冷在大地成为可赞美的。
【现代本】他们不让上主休息，直到他重建耶路撒冷，使它成为万国所称颂的城。
【KJV】And give him no rest, till he establish, and till he make Jerusalem a praise in the earth.
【NIV】and give him no rest till he establishes Jerusalem and makes her the praise of the earth.
【BBE】And give him no rest, till he puts Jerusalem in her place to be praised in the earth.
【ASV】and give him no rest, till he establish, and till he make Jerusalem a praise in the earth.
【本会注释】
    不要使他歇息。上帝的仆人既不自身采纳平安，可谓，也不使上帝平安，这将一直到祂为他们完成祂的旨意。他们应该对于他们的工作采取深刻的个人重视，不是作为雇工（见对约10:12,13节的注释），而是作为必须交帐的人（见对来13:17节的注释）。比较基督比喻缠扰不休的寡妇作寓言中的教训（路18:1-8）。
    直等祂建立。见对第1节的注释。
8 【和合本】耶和华指着自己的右手和大能的膀臂起誓说：我必不再将你的五谷给你仇敌作食物；外邦人也不再喝你劳碌得来的新酒。
【吕振中】永恒主指着自己的右手和他大力的膀臂来起誓说∶“我必不再将你的五谷给你的仇敌做食物，外族人必不再喝你劳碌得来的新酒；
【思高本】上主凭他的右手和他强有力的手臂发誓说：“我决不再将你的五谷交给你的仇人吃，也决不再让外邦人喝你所劳作的美酒。
【现代本】上主已伸出右手发誓；他定意要实现他的应许：你的农作物不再作敌人的粮食；外族人不再喝你劳碌得来的酒。
【KJV】The LORD hath sworn by his right hand, and by the arm of his strength, Surely I will no more give thy corn to be meat for thine enemies; and the sons of the stranger shall not drink thy wine, for the which thou hast laboured:
【NIV】The Lord has sworn by his right hand and by his mighty arm: "Never again will I give your grain as food for your enemies, and never again will foreigners drink the new wine for which you have toiled;
【BBE】The Lord has taken an oath by his right hand, and by the arm of his strength, Truly, I will no longer give your grain to be food for your haters; and men of strange countries will not take the wine for which your work has been done:
【ASV】Jehovah hath sworn by his right hand, and by the arm of his strength, Surely I will no more give thy grain to be food for thine enemies; and foreigners shall not drink thy new wine, for which thou hast labored:
【本会注释】
    耶和华……起誓。当起誓的时候，一个人庄重地抬起自己的右手，断言自己忠实和诚实（申32:40；结20:5,15）。因为以色列已经犯罪，上帝撤回了祂的保护性照看的手，而且允许他们的敌人战胜他们，并掠夺他们的土地（见对赛59:1-15节的注释）。自此以后，祂会保护他们对抗他们的敌人（见对15-20节的注释）。上帝会满足他们的需求，而且丰富地赐福给他们（见第27,28页）。
9 【和合本】惟有那收割的要吃，并赞美耶和华；那聚敛的要在我圣所的院内喝。
【吕振中】惟有那收的得以吃，并颂赞永恒主；那收集的得以喝，就在我圣所的院子里。”
【思高本】惟有那收割的能吃，并颂扬上主；那收集的，将在我圣殿的庭院喝。”
【现代本】你耕种，就有收获，吃自己的食物，赞美上主。你种植，就有葡萄，在我圣殿的院里喝自己的酒。
【KJV】But they that have gathered it shall eat it, and praise the LORD; and they that have brought it together shall drink it in the courts of my holiness.
【NIV】but those who harvest it will eat it and praise the Lord , and those who gather the grapes will drink it in the courts of my sanctuary."
【BBE】But those who have got in the grain will have it for their food, and will give praise to the Lord; and those who have got in the grapes will take the wine of them in the open places of my holy house.
【ASV】but they that have garnered it shall eat it, and praise Jehovah; and they that have gathered it shall drink it in the courts of my sanctuary.
【本会注释】
    在我神圣的庭院［译者注：英KJV版译文，中文版译文是“在我圣所”］。即，在圣所。利未人的律法，涉及到作为感恩承认天国的祝福，向圣殿奉献平安祭和初熟的收获（申12:5-18；14:23）。假如众民总是继续感恩并忠实于上帝，他们的祝福就会接连不断，而且他们的敌人就不会从他们得胜（见对罗1:21节的注释）。
10 【和合本】你们当从门经过经过，预备百姓的路；修筑修筑大道，捡去石头，为万民竖立大旗，
【吕振中】你们要过去，从城门过去，豫备人民的路；你们要填高，填高大路；捡去石头；为万族之民立起旌旗。
【思高本】过去！经过大门罢！修平人民的路！修路！把路修好，除去上面的石头；你们要为万民竖起一面旗帜。
【现代本】耶路撒冷的居民哪，到城外去吧！为归来的同胞建造一条大路；预备一条大道，清除障碍；为万国的人民竖立路标。
【KJV】Go through, go through the gates; prepare ye the way of the people; cast up, cast up the highway; gather out the stones; lift up a standard for the people.
【NIV】Pass through, pass through the gates! Prepare the way for the people. Build up, build up the highway! Remove the stones. Raise a banner for the nations.
【BBE】Go through, go through the doors; make ready the way of the people; let the highway be lifted up; let the stones be taken away; let a flag be lifted up over the peoples.
【ASV】Go through, go through the gates; prepare ye the way of the people; cast up, cast up the highway; gather out the stones; lift up an ensign for the peoples.
【本会注释】
    从门经过。以赛亚预言性地提示弥赛亚的来临（见对赛40:3-5节的注释）。所有的障碍都该被挪走，每件可能给予伤害的都要被抛弃。
    预备百姓的路。见对赛40:3；57:14节的注释。
    修筑修筑大道。见对赛57:14节的注释。
    竖立大旗。即，一面“旗子”或“国旗”。一面旗子代表的是权威，而且鞭策人忠诚于那个权威。上帝的律法是灵性上的国旗。同样，圣经在总体上是天国的标志，召唤人有忠心的顺从。灵性上的守望者有庄严的职责，要高举上帝曾委托给他们的真理的标准。
11 【和合本】看哪，耶和华曾宣告到地极，对锡安的居民（原文作女子）说：你的拯救者来到。他的赏赐在他那里；他的报应在他面前。
【吕振中】看哪，永恒主曾向地尽边公布说∶你们要对锡安的居民（原文∶女子）说∶“看哪，你的拯救者来到了；他的赏报在他兜里，他的报应在他面前。”
【思高本】看哪！上主向大地四极宣布说：你们应向熙雍女子说：看！你的救主来了！看！他的胜利品与他同在，他获得的酬劳在他面前。
【现代本】上主向普天下宣布：要告诉耶路撒冷的居民，上主要来拯救他们；他要把他所拯救的子民领回来。
【KJV】Behold, the LORD hath proclaimed unto the end of the world, Say ye to the daughter of Zion, Behold, thy salvation cometh; behold, his reward is with him, and his work before him.
【NIV】The Lord has made proclamation to the ends of the earth: "Say to the Daughter of Zion, 'See, your Savior comes! See, his reward is with him, and his recompense accompanies him.' "
【BBE】The Lord has sent out word to the end of the earth, Say to the daughter of Zion, See, your saviour comes; those whom he has made free are with him, and those to whom he has given salvation go before him.
【ASV】Behold, Jehovah hath proclaimed unto the end of the earth, Say ye to the daughter of Zion, Behold, thy salvation cometh; behold, his reward is with him, and his recompense before him.
【本会注释】
    地极。即，达到最遥远的终点。拯救的信息要传到地球的最远角落。至于远古历史上的以色列，如果他们忠实，就应该早已完成，见第27-30页。在我们的日子里，教会的伟大工作是连同上帝一起作工，以便实现这些光荣的允诺（见第35、36页）。
    你的拯救者来到。在基督第一次来临时，祂给锡安的女儿呈现了拯救（亚9:9；太21:5-9；约12:15），但是在祂的第二次来临时，他将会奖赏祂的众民，每人依照他们的业绩（赛40:10；太16:27；启22:12）。
    他的报应。希伯来语是pe`ullah，“报偿”，或“［按照劳动量］酬谢”（见对赛61:8节的注释）。
12 【和合本】人必称他们为“圣民”，为“耶和华的赎民”；你也必称为“被眷顾、不撇弃的城”。
【吕振中】人必称他们为圣民，为永恒主所赎回的；你也必称为蒙找着的，不被撇弃的城。
【思高本】人要称他们为“圣洁的民族，”“上主赎回的。”你要被称为“蒙爱的，”“不被弃的城。”
【现代本】他们要被称为“上帝神圣的子民”为“上主所救赎的子民”。耶路撒冷要被称为“上帝所喜爱的城”，为“上帝不遗弃的城”。
【KJV】And they shall call them, The holy people, The redeemed of the LORD: and thou shalt be called, Sought out, A city not forsaken.
【NIV】They will be called the Holy People, the Redeemed of the Lord ; and you will be called Sought After, the City No Longer Deserted.
【BBE】And they will be named, The holy people, Those whose cause has been taken up by the Lord: and you will be named, Desired, A town not given up.
【ASV】And they shall call them The holy people, The redeemed of Jehovah: and thou shalt be called Sought out, A city not forsaken.
【本会注释】
    圣民。基督把祂的众民转变成“荣耀的教会”、“毫无玷污皱纹”（弗5:26,27）。当查验结束的时候，基督使祂的众民成圣的工作将会已经得到完成，而且那些圣洁的人将会永远地保持“仍旧圣洁”（启22:11）。
    耶和华的赎民。基督救赎并赎回祂的子民，这是以赛亚经常强调的一个意念。在赛35:8,10节，他说到一个“圣路”，在那条路上“救赎的民必归回,来到锡安”。在赛43:1节，他安慰以色列，他陈述创造了她的上帝就是赎回她的那一位，在赛51:10,11节，他宣布那赎回的将会“歌唱来到锡安”。另见赛44:6,23；52:3节。
    不撇弃的城。见对第4节的注释。锡安已经犯罪，而且因她的罪，上帝已经允许刑罚降临下在她身上。她自以为她自己被上帝撇弃和忘却（赛49:14；54:6,7），但是以赛亚给他们带来的是一个令人安慰和安心的信息（见对赛40:1节的注释）。

怀爱伦注释

1 《述》第571页；CE 32页；《书报》第38页；《教勉》第398、548页；《编》第15页；《布》第70、87、425、578页；《基教》第532页；《怀传》第394页；《传证》第459页；《证》第四卷第595页；《证》第六卷第253、481页；《证》第七卷第54、138页；《证》第八卷第90、211页；《证》第九卷第64、140页
3 《善》第676页
4 《历》第103页
4,5 《历》第151页；《善》第302页；《知君》第733页
5 《路》第207页
6 CE 8页；《证》第一卷第469页；《证》第二卷第706页；《证》第四卷第402、527页；《证》第五卷第263、530页；《证》第八卷第195、248、304页；《证》第九卷第29页
10-12《证》第八卷第253页
12 《路》第180页；《善》第650页；《知君》第724页


第 63 章

耶和华恩待以色列
1 【和合本】这从以东的波斯拉来，穿红衣服，装扮华美，能力广大，大步行走的是谁呢？就是我，是凭公义说话，以大能施行拯救。
【吕振中】那从以东而来，从波斯拉而出，衣服赤红的，那位服装华丽、能力充沛、大踏步行进（传统∶屈身）的、是谁呢？“就是我呀，我这凭义气发言，大有能力施拯救的。”
【思高本】“那由厄东而来，身穿染红了的衣服，那由波责辣而来，衣着华丽，力量强大，阔步前进的是谁啊？”“是宣布正义，具有拯救大能的我。”
【现代本】“那从以东的波斯拉城来的是谁？那穿着华丽红色袍子的是谁？那具有威能向前迈进的是谁？”他是有拯救大能的上主；他来宣告他的胜利。
【KJV】Who is this that cometh from Edom, with dyed garments from Bozrah? this that is glorious in his apparel, travelling in the greatness of his strength? I that speak in righteousness, mighty to save.
【NIV】Who is this coming from Edom, from Bozrah, with his garments stained crimson? Who is this, robed in splendor, striding forward in the greatness of his strength? "It is I, speaking in righteousness, mighty to save."
【BBE】Who is this who comes from Edom, with blood-red robes from Bozrah? he whose clothing is fair, stepping with pride in his great strength? I whose glory is in the right, strong for salvation.
【ASV】Who is this that cometh from Edom, with dyed garments from Bozrah? this that is glorious in his apparel, marching in the greatness of his strength? I that speak in righteousness, mighty to save.
2 【和合本】你的装扮为何有红色？你的衣服为何象踹酒榨的呢？
【吕振中】你的服装为什么有红色，你的衣服为什么像踹酒醋的呢？
【思高本】“你的服装怎么成了红色，你的衣服好似一个踏酒的呢？”
【现代本】“为什么他穿着红色的袍子，像踩葡萄酿酒的人？”
【KJV】Wherefore art thou red in thine apparel, and thy garments like him that treadeth in the winefat?
【NIV】Why are your garments red, like those of one treading the winepress?
【BBE】Why is your clothing red, and why are your robes like those of one who is crushing the grapes?
【ASV】Wherefore art thou red in thine apparel, and thy garments like him that treadeth in the winevat?
3 【和合本】我独自踹酒醡；众民中无一人与我同在。我发怒将他们踹下，发烈怒将他们践踏。他们的血溅在我衣服上，并且污染了我一切的衣裳。
【吕振中】“我独自踹着酒窟；列族之民（死海古卷∶我的人民）中没有一人跟我在一起；我气忿忿将他们踹下，怒烘烘将他们践踏；他们鲜红的血浆溅在我衣服上，把我整套的服装都染污了。
【思高本】“因为唯独我一人践踏了酒，我的人民中没有一个与我在一起。我在怒气中践踏了他们，我在怒火中蹂躏了他们，因此他们的血液溅到我的衣服上，我的服装就完全染污了。
【现代本】上主回答：“我践踏万国，像踩葡萄一样；我用不着人来帮我。我在忿怒下践踏他们；摧毁了他们；他们的血沾染了我的衣服。
【KJV】I have trodden the winepress alone; and of the people there was none with me: for I will tread them in mine anger, and trample them in my fury; and their blood shall be sprinkled upon my garments, and I will stain all my raiment.
【NIV】I have trodden the winepress alone; from the nations no one was with me. I trampled them in my anger and trod them down in my wrath; their blood spattered my garments, and I stained all my clothing.
【BBE】I have been crushing the grapes by myself, and of the peoples there was no man with me: in my wrath and in my passion, they were crushed under my feet; and my robes are marked with their life-blood, and all my clothing is red.
【ASV】I have trodden the winepress alone; and of the peoples there was no man with me: yea, I trod them in mine anger, and trampled them in my wrath; and their lifeblood is sprinkled upon my garments, and I have stained all my raiment.
4 【和合本】因为，报仇之日在我心中；救赎我民之年已经来到。
【吕振中】因为替人伸冤的日子已在我心中，我赎回我人民的年头已来到。
【思高本】因为复仇的日子已在我心中，我施救的岁月已经来到。
【现代本】我早就决定，我拯救我子民的日子到了；我惩罚我子民仇敌的日子到了。
【KJV】For the day of vengeance is in mine heart, and the year of my redeemed is come.
【NIV】For the day of vengeance was in my heart, and the year of my redemption has come.
【BBE】For the day of punishment is in my heart, and the year for the payment of the price for my people has come.
【ASV】For the day of vengeance was in my heart, and the year of my redeemed is come.
5 【和合本】我仰望，见无人帮助；我诧异，没有人扶持。所以，我自己的膀臂为我施行拯救；我的烈怒将我扶持。
【吕振中】我四下里瞻望，也没有人援助；我惊骇诧异没有人来支持；因此我的膀臂就为我自己行拯救；我的烈怒才支持了我。
【思高本】我四下观看，但没有人辅助；我惊愕四顾，但没有人支持；因此惟有用我的手臂自行拯救，以我的怒气来支持自己。
【现代本】我惊讶，为什么没有人来帮助我，来支持我呢？我的忿怒使我更坚强；我亲自打了胜仗。
【KJV】And I looked, and there was none to help; and I wondered that there was none to uphold: therefore mine own arm brought salvation unto me; and my fury, it upheld me.
【NIV】I looked, but there was no one to help, I was appalled that no one gave support; so my own arm worked salvation for me, and my own wrath sustained me.
【BBE】And I saw that there was no helper, and I was wondering that no one gave them support: so my arm did the work of salvation, and my wrath was my support.
【ASV】And I looked, and there was none to help; and I wondered that there was none to uphold: therefore mine own arm brought salvation unto me; and my wrath, it upheld me.
6 【和合本】我发怒，踹下众民；发烈怒，使他们沉醉，又将他们的血倒在地上。
【吕振中】我气忿忿将列族之民踹踏，怒烘烘使他们破碎，使他们鲜红的血浆流下于地。”
【思高本】我在怒气中践踏了民众，我在怒火中粉碎了他们，使他们的鲜血流倒地下。”
【现代本】我在忿怒下践踏万国，摧毁了他们；我使他们血流成河。”
【KJV】And I will tread down the people in mine anger, and make them drunk in my fury, and I will bring down their strength to the earth.
【NIV】I trampled the nations in my anger; in my wrath I made them drunk and poured their blood on the ground."
【BBE】And in my passion the peoples were crushed under my feet, and broken in my wrath, and I put down their strength to the earth.
【ASV】And I trod down the peoples in mine anger, and made them drunk in my wrath, and I poured out their lifeblood on the earth.

耶和华对以色列的怜悯
7 【和合本】我要照耶和华一切所赐给我们的，提起他的慈爱和美德，并他向以色列家所施的大恩；这恩是照他的怜恤和丰盛的慈爱赐给他们的。
【吕振中】永恒主的坚爱、我要怀念着，永恒主可颂可赞的事、我要使人记得，照永恒主所宏施给我们的一切事，和丰盛的慈惠给以色列家，就是他照他的怜悯，照他坚爱之丰盛所宏施给他们的。
【思高本】我要依照上主以他的大慈大悲赐与我们的一切，和对以色列家所赐的宏福，称颂上主的慈惠和上主可赞颂的作为。
【现代本】我要述说上主那不变的爱；我要赞美他在我们身上所成的事。他有仁慈和不变的爱，他厚厚地赐福给以色列人民。
【KJV】I will mention the lovingkindnesses of the LORD, and the praises of the LORD, according to all that the LORD hath bestowed on us, and the great goodness toward the house of Israel, which he hath bestowed on them according to his mercies, and according to the multitude of his lovingkindnesses.
【NIV】I will tell of the kindnesses of the Lord , the deeds for which he is to be praised, according to all the Lord has done for us- yes, the many good things he has done for the house of Israel, according to his compassion and many kindnesses.
【BBE】I will give news of the mercies of the Lord, and his great acts, even all the things the Lord has done for us, in his great grace to the house of Israel; even all he has done for us in his unnumbered mercies.
【ASV】I will make mention of the lovingkindnesses of Jehovah, and the praises of Jehovah, according to all that Jehovah hath bestowed on us, and the great goodness toward the house of Israel, which he hath bestowed on them according to his mercies, and according to the multitude of his lovingkindnesses.
8 【和合本】他说：他们诚然是我的百姓，不行虚假的子民；这样，他就作了他们的救主。
【吕振中】他曾说过∶实在的、他们是我的人民，不行虚假的子民∶于是他就成了他们的拯救者
【思高本】他曾说过：“他们的确是我的百姓，不行虚伪的子民；”因此他成了他们一切困难中的拯救者。
【现代本】上主说：“他们的确是我的子民；他们绝不撒谎。”所以他拯救了他们。
【KJV】For he said, Surely they are my people, children that will not lie: so he was their Saviour.
【NIV】He said, "Surely they are my people, sons who will not be false to me"; and so he became their Savior.
【BBE】For he said, Truly they are my people, children who will not be false: so he was their saviour out of all their trouble.
【ASV】For he said, Surely, they are my people, children that will not deal falsely: so he was their Saviour.
9 【和合本】他们在一切苦难中，他也同受苦难；并且他面前的使者拯救他们；他以慈爱和怜悯救赎他们；在古时的日子常保抱他们，怀搋他们。
【吕振中】于他们一切的患难中。并不是大使、不是天使、乃是他自己的临在、拯救了他们；是以他的爱和怜惜才赎回了他们；是尽往古之日就怀抱了他们，怀搋了他们。
【思高本】并不是使者，也不是天使拯救他们，而是他自己。他以自己的爱情和怜悯赎回了他们；在往日，他时常扶持他们，怀抱他们。
【现代本】在他们的苦难中，他也受苦。拯救他们的不是天使，而是上主自己。因着他的慈爱怜悯，他拯救了他们。他以往时常看顾他们，
【KJV】In all their affliction he was afflicted, and the angel of his presence saved them: in his love and in his pity he redeemed them; and he bare them, and carried them all the days of old.
【NIV】In all their distress he too was distressed, and the angel of his presence saved them. In his love and mercy he redeemed them; he lifted them up and carried them all the days of old.
【BBE】It was no sent one or angel, but he himself who was their saviour: in his love and in his pity he took up their cause, and he took them in his arms, caring for them all through the years.
【ASV】In all their affliction he was afflicted, and the angel of his presence saved them: in his love and in his pity he redeemed them; and he bare them, and carried them all the days of old.
10 【和合本】他们竟悖逆，使主的圣灵担忧。他就转作他们的仇敌，亲自攻击他们。
【吕振中】然而他们竟悖逆，使他的圣灵忧伤；他就转变为他们的仇敌，亲自攻打他们。
【思高本】但是他们成了叛徒，刺伤了他的圣神；因此他变成了他们的敌人，亲自攻击他们。
【现代本】但是他们背叛他，使他伤心。因此，上主成了他们的仇敌，跟他们作对。
【KJV】But they rebelled, and vexed his holy Spirit: therefore he was turned to be their enemy, and he fought against them.
【NIV】Yet they rebelled and grieved his Holy Spirit. So he turned and became their enemy and he himself fought against them.
【BBE】But they went against him, causing grief to his holy spirit: so he was turned against them, and made war on them.
【ASV】But they rebelled, and grieved his holy Spirit: therefore he was turned to be their enemy, and himself fought against them.
11 【和合本】那时，他们（原文作他）想起古时的日子，摩西和他百姓，说：将百姓和牧养他全群的人从海里领上来的在哪里呢？将他的圣灵降在他们中间的在哪里呢？
【吕振中】于是他们想起往古之日，想起主的仆人摩西（传统∶摩西他的仆人），说∶那将人民、将看顾他全群的牧人们从海里领上来的、在哪里呢？那将他的圣灵降在他们中间的、在哪里呢？
【思高本】那时，他们想起古来的日子，想起他的仆人梅瑟。那引领羊群的牧者出离海洋的在那呢？那曾在他心中赋与自己圣神的在那呢？
【现代本】可是，他们（希伯来文是：他）仍然记得以往的事，记得上主的仆人摩西的日子。他们问：“上主在哪里呢？他曾经从海中救了他的子民和他们的领袖。现在，这位把他的圣灵赐给摩西的上主在哪里呢？
【KJV】Then he remembered the days of old, Moses, and his people, saying, Where is he that brought them up out of the sea with the shepherd of his flock? where is he that put his holy Spirit within him?
【NIV】Then his people recalled the days of old, the days of Moses and his people- where is he who brought them through the sea, with the shepherd of his flock? Where is he who set his Holy Spirit among them,
【BBE】Then the early days came to their minds, the days of Moses his servant: and they said, Where is he who made the keeper of his flock come up from the sea? where is he who put his holy spirit among them,
【ASV】Then he remembered the days of old, Moses and his people, saying, Where is he that brought them up out of the sea with the shepherds of his flock? where is he that put his holy Spirit in the midst of them?
12 【和合本】使他荣耀的膀臂在摩西的右手边行动，在他们前面将水分开，要建立自己永远的名，
【吕振中】那使他荣美的膀臂在摩西的右手边行动、在他们面前将水分开、使他们走过深洋（‘使他们走过深洋’一句作赛63∶13）、来为他自己立个永远之名的、在哪里呢？像马在旷野里，他们未曾绊跌；
【思高本】那在梅瑟右边以其荣耀的手臂，在百姓前分开海水，使自己获得永远声誉的在那呢？
【现代本】他曾经以他的能力，藉着摩西行神迹，把水分开了，领他的子民经过深海，使人永远记得他的名。他现在在哪里呢？”
【KJV】That led them by the right hand of Moses with his glorious arm, dividing the water before them, to make himself an everlasting name?
【NIV】who sent his glorious arm of power to be at Moses' right hand, who divided the waters before them, to gain for himself everlasting renown,
【BBE】He who made the arm of his glory go at the right hand of Moses, by whom the waters were parted before them, to make himself an eternal name;
【ASV】that caused his glorious arm to go at the right hand of Moses? that divided the waters before them, to make himself an everlasting name?
13 【和合本】带领他们经过深处，如马行走旷野，使他们不至绊跌的在哪里呢？
【吕振中】－
【思高本】那领导他们走过深渊，有如马行于旷野而不颠踬的在那呢？
【现代本】上主曾带领他的子民，使他们的脚步稳定，好像马在平原，从不绊倒。
【KJV】That led them through the deep, as an horse in the wilderness, that they should not stumble?
【NIV】who led them through the depths? Like a horse in open country, they did not stumble;
【BBE】He who made them go through the deep waters, like a horse in the waste land?
【ASV】that led them through the depths, as a horse in the wilderness, so that they stumbled not?
14 【和合本】耶和华的灵使他们得安息，彷佛牲畜下到山谷；照样，你也引导你的百姓，要建立自己荣耀的名。
【吕振中】永恒主的灵带领了他们（传统∶把他们安顿了）；像牲口下峡谷；你也这样引导了你的人民，来为你自己立个荣美的名。
【思高本】上主的神怎样领导走兽下到山谷，你也怎样领导了你的百姓，好使你获得一个光荣的名号。
【现代本】像带牛群进到山谷，上主的灵让他们歇息。他带领他们，使自己的名得称颂。
【KJV】As a beast goeth down into the valley, the Spirit of the LORD caused him to rest: so didst thou lead thy people, to make thyself a glorious name.
【NIV】like cattle that go down to the plain, they were given rest by the Spirit of the Lord . This is how you guided your people to make for yourself a glorious name.
【BBE】Like the cattle which go down into the valley, they went without falling, the spirit of the Lord guiding them: so you went before your people, to make yourself a great name.
【ASV】As the cattle that go down into the valley, the Spirit of Jehovah caused them to rest; so didst thou lead thy people, to make thyself a glorious name.

求主怜悯帮助
15 【和合本】求你从天上垂顾，从你圣洁荣耀的居所观看。你的热心和你大能的作为在哪里呢？你爱慕的心肠和怜悯向我们止住了。
【吕振中】从天上察看哦！从你圣而荣美的巍峨殿宇看哦！你的热心、你大能的作为、在哪里呢？你肺腑你心肠之热情在哪里呢？你不要自己忍住呀（传统∶都向我忍住了）！
【思高本】如今求你从天垂顾，从你光荣的圣所俯视！你的热爱，你的大能和你的同情心在那呢？求你不要停止你的慈悲，
【现代本】上主啊，求你从天上看顾我们；求你从神圣、荣耀的居所关怀我们。你的大能在哪里呢？你的慈爱怜悯在哪里呢？求你别不理我们。
【KJV】Look down from heaven, and behold from the habitation of thy holiness and of thy glory: where is thy zeal and thy strength, the sounding of thy bowels and of thy mercies toward me? are they restrained?
【NIV】Look down from heaven and see from your lofty throne, holy and glorious. Where are your zeal and your might? Your tenderness and compassion are withheld from us.
【BBE】Let your eyes be looking down from heaven, from your holy and beautiful house: where is your deep feeling, the working of your power? do not keep back the moving of your pity and your mercies:
【ASV】Look down from heaven, and behold from the habitation of thy holiness and of thy glory: where are thy zeal and thy mighty acts? the yearning of thy heart and thy compassions are restrained toward me.
16 【和合本】亚伯拉罕虽然不认识我们，以色列也不承认我们，你却是我们的父。耶和华啊，你是我们的父；从万古以来，你名称为“我们的救赎主”。
【吕振中】亚伯拉罕虽然不认识我们，以色列也不承认我们，你却是我们的之父。永恒主阿，你是我们的之父；从万古以来，你名称为“我们的之拯援救赎赎主”。
【思高本】因为你是我们的父亲；亚巴郎虽不认识我们，以色列虽不记得我们，你上主却是我们的父亲，“我们自古以来的救主”就是你的名。
【现代本】你是我们的父亲。我们的祖宗亚伯拉罕、雅各已经不承认我们；但是上主啊，你是我们的父亲，从亘古到现在，你是我们的救赎主。
【KJV】Doubtless thou art our father, though Abraham be ignorant of us, and Israel acknowledge us not: thou, O LORD, art our father, our redeemer; thy name is from everlasting.
【NIV】But you are our Father, though Abraham does not know us or Israel acknowledge us; you, O Lord , are our Father, our Redeemer from of old is your name.
【BBE】For you are our father, though Abraham has no knowledge of us, and Israel gives no thought to us: you, O Lord, are our father; from the earliest days you have taken up our cause.
【ASV】For thou art our Father, though Abraham knoweth us not, and Israel doth not acknowledge us: thou, O Jehovah, art our Father; our Redeemer from everlasting is thy name.
17 【和合本】耶和华啊，你为何使我们走差离开你的道，使我们心里刚硬、不敬畏你呢？求你为你仆人，为你产业支派的缘故，转回来。
【吕振中】永恒主阿，你为什么使我们走错、离开了你的道路？使我们硬着心、不敬畏你呢？为你仆人的缘故、为你产业之族派的缘故、回心转意吧！
【思高本】上主！你为什么让我们离开你的道路？使我们的心变硬而不敬畏你？求你为了你的仆人，为了你产业的各支派，回心转意罢！
【现代本】上主啊，你为什么让我们离开你的道路？为什么让我们那么顽固，不敬畏你呢？为了那些始终服事你的人，为了那些一直属于你的人，求你回心转意吧！
【KJV】O LORD, why hast thou made us to err from thy ways, and hardened our heart from thy fear? Return for thy servants' sake, the tribes of thine inheritance.
【NIV】Why, O Lord , do you make us wander from your ways and harden our hearts so we do not revere you? Return for the sake of your servants, the tribes that are your inheritance.
【BBE】O Lord, why do you send us wandering from your ways, making our hearts hard, so that we have no fear of you? Come back, because of your servants, the tribes of your heritage.
【ASV】O Jehovah, why dost thou make us to err from thy ways, and hardenest our heart from thy fear? Return for thy servants' sake, the tribes of thine inheritance.
18 【和合本】你的圣民不过暂时得这产业；我们的敌人已经践踏你的圣所。
【吕振中】恶人为什么大踏步进你的圣地（传统∶仅仅不久以前他们才占据了你圣民的产业呢）？而我们的敌人竟践踏你的圣所呢？
【思高本】你为什么让恶人践踏你的圣殿？为什么让我们的敌人蹂躏你的圣所？
【现代本】我们是你神圣的子民。我们一度被敌人赶了出去；他们蹂躏了你的圣所。
【KJV】The people of thy holiness have possessed it but a little while: our adversaries have trodden down thy sanctuary.
【NIV】For a little while your people possessed your holy place, but now our enemies have trampled down your sanctuary.
【BBE】Why have evil men gone over your holy place, so that it has been crushed under the feet of our haters?
【ASV】Thy holy people possessed it but a little while: our adversaries have trodden down thy sanctuary.
19 【和合本】我们好象你未曾治理的人，又象未曾得称你名下的人。
【吕振中】我们竟成了你未曾统治过的人民，成了未曾称为你名下的人呢！
【思高本】我们俨然成了一个从未受你治理，从未属你名下的民族。
【现代本】你待我们，好像你从来没有治理过我们，好像我们从来不是你的子民。
【KJV】We are thine: thou never barest rule over them; they were not called by thy name.
【NIV】We are yours from of old; but you have not ruled over them, they have not been called by your name.
【BBE】We have become as those who were never ruled by you, on whom your name was not named.
【ASV】We are become as they over whom thou never barest rule, as they that were not called by thy name.


第 64 章

1 【和合本】愿你裂天而降；愿山在你面前震动，
【吕振中】哦，巴不得你裂天而下哦！巴不得诸山在你面前震憾！
【思高本】啊！望你冲破诸天降下，诸山在你面前震动。
【现代本】上主啊，你为什么不把天撕开，亲自降临人间？高山看见你就发抖。
【KJV】Oh that thou wouldest rend the heavens, that thou wouldest come down, that the mountains might flow down at thy presence,
【NIV】Oh, that you would rend the heavens and come down, that the mountains would tremble before you!
【BBE】O let the heavens be broken open and come down, so that the mountains may be shaking before you,
【ASV】Oh that thou wouldest rend the heavens, that thou wouldest come down, that the mountains might quake at thy presence,
2 【和合本】好象火烧干柴，又象火将水烧开，使你敌人知道你的名，使列国在你面前发颤！
【吕振中】就像火烧乾柴，像火将水烧开，使你敌人认识你的名，使列国在你面前发颤哦！
【思高本】有如火怎样烧乾了水，火也怎样烧毁你的敌人，好使你的敌人认识你的名，使万民在你面前战栗，
【现代本】它们战栗，像干柴烈火上的滚汤。求你向你的仇敌彰显你的能力，使万国在你面前颤抖！
【KJV】As when the melting fire burneth, the fire causeth the waters to boil, to make thy name known to thine adversaries, that the nations may tremble at thy presence!
【NIV】As when fire sets twigs ablaze and causes water to boil, come down to make your name known to your enemies and cause the nations to quake before you!
【BBE】As when fire puts the brushwood in flames, or as when water is boiling from the heat of the fire: to make your name feared by your haters, so that the nations may be shaking before you;
【ASV】as when fire kindleth the brushwood, and the fire causeth the waters to boil; to make thy name known to thine adversaries, that the nations may tremble at thy presence!
3 【和合本】你曾行我们不能逆料可畏的事。那时你降临，山岭在你面前震动。
【吕振中】你行了可畏的事、乃我们所不能逆料的，那时你下来，诸山在你面前震憾着。
【思高本】因为你行了谁也想不到的惊人事迹；【你下降，使山岭在你面前震。】
【现代本】你从前曾经降临，做了使人惧怕的事；这是我们未曾料到的。高山看见你就发抖。
【KJV】When thou didst terrible things which we looked not for, thou camest down, the mountains flowed down at thy presence.
【NIV】For when you did awesome things that we did not expect, you came down, and the mountains trembled before you.
【BBE】While you do acts of power for which we are not looking, and which have not come to the ears of men in the past.
【ASV】When thou didst terrible things which we looked not for, thou camest down, the mountains quaked at thy presence.
4 【和合本】从古以来，人未曾听见、未曾耳闻、未曾眼见在你以外有什么神为等候他的人行事。
【吕振中】从亘古以来、人未曾听见，未曾耳闻，眼睛未曾看见，在你以外有什么神为等候着他、的人行事的。
【思高本】是人从未听过的，耳朵从未听过，眼睛从未见过你以外，有一个神对依靠自己的人如此行事的。
【现代本】没有人看见或听过像你一样的神。没有其它的神曾为那些伺候他的人行过大事。
【KJV】For since the beginning of the world men have not heard, nor perceived by the ear, neither hath the eye seen, O God, beside thee, what he hath prepared for him that waiteth for him.
【NIV】Since ancient times no one has heard, no ear has perceived, no eye has seen any God besides you, who acts on behalf of those who wait for him.
【BBE】The ear has not had news of, or the eye seen, ... any God but you, working for the man who is waiting for him.
【ASV】For from of old men have not heard, nor perceived by the ear, neither hath the eye seen a God besides thee, who worketh for him that waiteth for him.
5 【和合本】你迎接那欢喜行义、记念你道的人；你曾发怒，我们仍犯罪；这景况已久，我们还能得救吗？
【吕振中】哦，巴不得你（或译∶他）迎接那悔改（传统∶高兴）而行义，在你的道路上怀念着你的人哦！看哪，你震怒了，我们仍然犯罪；这样持之已久，我们还能得救么？
【思高本】你是欢迎那些履行正义和纪念你道路的人；但是，看，你发了怒，我们仍犯罪如初，仍照旧违叛你。
【现代本】你悦纳那些好行善、不忘记你的教训的人。你向我们动怒，我们还继续犯罪；虽然你发烈怒，我们仍然犯自古以来人所常犯的过错。
【KJV】Thou meetest him that rejoiceth and worketh righteousness, those that remember thee in thy ways: behold, thou art wroth; for we have sinned: in those is continuance, and we shall be saved.
【NIV】You come to the help of those who gladly do right, who remember your ways. But when we continued to sin against them, you were angry. How then can we be saved?
【BBE】Will you not have mercy on him who takes pleasure in doing righteousness, even on those who keep in mind your ways? Truly you were angry, and we went on doing evil, and sinning against you in the past.
【ASV】Thou meetest him that rejoiceth and worketh righteousness, those that remember thee in thy ways: behold, thou wast wroth, and we sinned: in them have we been of long time; and shall we be saved?
6 【和合本】我们都象不洁净的人；所有的义都象污秽的衣服。我们都象叶子渐渐枯干；我们的罪孽好象风把我们吹去。
【吕振中】我们都像不洁净的人，我们所有的义行都像染了经血的衣服；我们都像叶子渐渐凋残；我们的罪孽像风、把我们带走了。
【思高本】我们都好像成了不洁的人，所行的正义好似染了经血的内衣，又似乾枯的叶子；我们的罪恶好似狂风一般将我们卷去，
【现代本】我们都有罪，连我们最好的行为也像污秽破烂的衣裳。由于我们的罪，我们像枯干了的树叶被风吹散。
【KJV】But we are all as an unclean thing, and all our righteousnesses are as filthy rags; and we all do fade as a leaf; and our iniquities, like the wind, have taken us away.
【NIV】All of us have become like one who is unclean, and all our righteous acts are like filthy rags; we all shrivel up like a leaf, and like the wind our sins sweep us away.
【BBE】For we have all become like an unclean person, and all our good acts are like a dirty robe: and we have all become old like a dead leaf, and our sins, like the wind, take us away.
【ASV】For we are all become as one that is unclean, and all our righteousnesses are as a polluted garment: and we all do fade as a leaf; and our iniquities, like the wind, take us away.
7 【和合本】并且无人求告你的名；无人奋力抓住你。原来你掩面不顾我们，使我们因罪孽消化。
【吕振中】没有人呼求你的名，没有人奋发、抓住着你；因为你掩面不顾我们，已把我们送交（传统∶使我们融化）于我们的罪罚权势了。
【思高本】没有一个呼求你名的，或奋起契合于你的，因为你掩面不顾我们，将我们委弃于我们罪恶的权下。
【现代本】没有人向你祷告；没有人向你求助。由于我们的罪，你不理我们；你遗弃（希伯来文是：融化）了我们。
【KJV】And there is none that calleth upon thy name, that stirreth up himself to take hold of thee: for thou hast hid thy face from us, and hast consumed us, because of our iniquities.
【NIV】No one calls on your name or strives to lay hold of you; for you have hidden your face from us and made us waste away because of our sins.
【BBE】And there is no one who makes prayer to your name, or who is moved to keep true to you: for your face is veiled from us, and you have given us into the power of our sins.
【ASV】And there is none that calleth upon thy name, that stirreth up himself to take hold of thee; for thou hast hid thy face from us, and hast consumed us by means of our iniquities.
8 【和合本】耶和华啊，现在你仍是我们的父！我们是泥，你是窑匠；我们都是你手的工作。
【吕振中】如今呢、永恒主阿，你、仍是我们的父；我们是搏泥，你、乃是窑匠；我们都是你手所塑造的作品。
【思高本】如今，上主啊！你是我们的父亲；我们只是泥土，你是的我们的陶工，我们都是你手中的作品。
【现代本】上主啊，你是我们的父亲。我们像黏土，你像陶匠；你捏塑了我们。
【KJV】But now, O LORD, thou art our father; we are the clay, and thou our potter; and we all are the work of thy hand.
【NIV】Yet, O Lord , you are our Father. We are the clay, you are the potter; we are all the work of your hand.
【BBE】But now, O Lord, you are our father; we are the earth, and you are our maker; and we are all the work of your hand.
【ASV】But now, O Jehovah, thou art our Father; we are the clay, and thou our potter; and we all are the work of thy hand.
9 【和合本】耶和华啊，求你不要大发震怒，也不要永远记念罪孽。求你垂顾我们，我们都是你的百姓。
【吕振中】永恒主阿，不要震怒至极哦！不要永远记得我们的罪孽哦！哦，察看哦！我们都是你的子民呀。
【思高本】上主啊！不要严加忿怒，不要时常记念我们的罪恶；求你垂顾！我们都是你的子民。
【现代本】求你不要向我们发烈怒；求你不要长久记住我们的罪。我们都是你的子民；求你怜悯我们。
【KJV】Be not wroth very sore, O LORD, neither remember iniquity for ever: behold, see, we beseech thee, we are all thy people.
【NIV】Do not be angry beyond measure, O Lord ; do not remember our sins forever. Oh, look upon us, we pray, for we are all your people.
【BBE】Be not very angry, O Lord, and do not keep our sins in mind for ever: give ear to our prayer, for we are all your people.
【ASV】Be not wroth very sore, O Jehovah, neither remember iniquity for ever: behold, look, we beseech thee, we are all thy people.
10 【和合本】你的圣邑变为旷野。锡安变为旷野；耶路撒冷成为荒场。
【吕振中】你的圣城已成了旷野，锡安已变为野地（同词∶旷野），耶路撒冷已成为荒凉之处了。
【思高本】你的圣城都已成了荒地，熙雍已变为旷野，耶路撒冷成了废墟。
【现代本】你神圣的城──锡安已经荒凉；耶路撒冷已经成为废墟。
【KJV】Thy holy cities are a wilderness, Zion is a wilderness, Jerusalem a desolation.
【NIV】Your sacred cities have become a desert; even Zion is a desert, Jerusalem a desolation.
【BBE】Your holy towns have become a waste, Zion has become a waste, Jerusalem is a mass of broken walls.
【ASV】Thy holy cities are become a wilderness, Zion is become a wilderness, Jerusalem a desolation.
11 【和合本】我们圣洁华美的殿，就是我们列祖赞美你的所在被火焚烧；我们所羡慕的美地尽都荒废。
【吕振中】我们那圣而荣美的殿、我们列祖颂赞你的所在、都给火烧了；我们所喜爱的尽都荒废了。
【思高本】我们那华美的圣殿，即我们祖先赞颂你的所在，已被火焚烧，我们所喜爱的器皿都成了垃圾。
【现代本】那最神圣，最美丽的圣殿──我们的祖宗曾在那里颂赞过你的地方，已经被烧毁了。我们所喜爱的地方都被毁坏了。
【KJV】Our holy and our beautiful house, where our fathers praised thee, is burned up with fire: and all our pleasant things are laid waste.
【NIV】Our holy and glorious temple, where our fathers praised you, has been burned with fire, and all that we treasured lies in ruins.
【BBE】Our holy and beautiful house, where our fathers gave praise to you, is burned with fire; and all the things of our desire have come to destruction.
【ASV】Our holy and our beautiful house, where our fathers praised thee, is burned with fire; and all our pleasant places are laid waste.
12 【和合本】耶和华啊，有这些事，你还忍得住吗？你仍静默使我们深受苦难吗？
【吕振中】永恒主阿，对这些事你还忍得住么？你仍静坐不动、使我们受苦至极么？
【思高本】上主，对这些事你还忍得住吗？你还缄默，重重难为我们吗？
【现代本】上主啊，这一切不打动你的心吗？上主啊，你不来帮助我们吗？我们已经忍受不了这痛苦了。
【KJV】Wilt thou refrain thyself for these things, O LORD? wilt thou hold thy peace, and afflict us very sore?
【NIV】After all this, O Lord , will you hold yourself back? Will you keep silent and punish us beyond measure?
【BBE】In view of all this, will you still do nothing, O Lord? will you keep quiet, and go on increasing our punishment?
【ASV】Wilt thou refrain thyself for these things, O Jehovah? wilt thou hold thy peace, and afflict us very sore?


第 65 章

上帝对背逆者的惩罚
1 【和合本】素来没有访问我的，现在求问我；没有寻找我的，我叫他们遇见；没有称为我名下的，我对他们说：我在这里！我在这里！
【吕振中】那素来没有求问我的、我都准备着让他们寻求到了；那没有寻找我的、我都准备着让他们找到了。那没有呼求我名的（传统∶你为我名下的）国、我都对他们说∶看哪，我在这里！我在这里！
【思高本】从未求问我的，我要让他寻求我；从未寻找我的，我要让他找到我；我对那从未称呼我名的民族说：“看，我在这！我在这！”
【现代本】上主说：“我随时要答应他们的祈求，但是他们不求。我等他们来寻找我，但是他们不来。虽然我一直呼喊：‘我在这里，我要帮助你。’但是这是一个不向我祷告的国家。
【KJV】I am sought of them that asked not for me; I am found of them that sought me not: I said, Behold me, behold me, unto a nation that was not called by my name.
【NIV】I revealed myself to those who did not ask for me; I was found by those who did not seek me. To a nation that did not call on my name, I said, 'Here am I, here am I.'
【BBE】I have been ready to give an answer to those who did not make prayer to me; I have been offering myself to those who were not searching for me; I said, Here am I, here am I, to a nation which gave no respect to my name.
【ASV】I am inquired of by them that asked not for me; I am found of them that sought me not: I said, Behold me, behold me, unto a nation that was not called by my name.
2 【和合本】我整天伸手招呼那悖逆的百姓；他们随自己的意念行不善之道。
【吕振中】我整天伸开着手招呼倔强悖逆（或译∶他）的人民，就是随自己的意图行不善的路的；
【思高本】我整天向悖逆的民族，即随自己的思念走邪辟路的人，伸出我的手。
【现代本】我随时要接纳背叛我的子民，他们却顽固妄为，一意孤行。
【KJV】I have spread out my hands all the day unto a rebellious people, which walketh in a way that was not good, after their own thoughts;
【NIV】All day long I have held out my hands to an obstinate people, who walk in ways not good, pursuing their own imaginations-
【BBE】All day my hands have been stretched out to an uncontrolled people, who go in an evil way, after the purposes of their hearts;
【ASV】I have spread out my hands all the day unto a rebellious people, that walk in a way that is not good, after their own thoughts;
3 【和合本】这百姓时常当面惹我发怒；在园中献祭，在坛（原文作砖）上烧香；
【吕振中】这人民不断地当着我面惹了我发怒，在园林中宰献祭物，在砖瓦上熏祭，
【思高本】这民族时常在我面前惹我发怒，在园中献祭，在砖台上焚香；
【现代本】他们当着我的面，不断地惹我生气。他们在所谓‘神圣花园’里献牲祭，在异教的祭坛上烧香。
【KJV】A people that provoketh me to anger continually to my face; that sacrificeth in gardens, and burneth incense upon altars of brick;
【NIV】a people who continually provoke me to my very face, offering sacrifices in gardens and burning incense on altars of brick;
【BBE】A people who make me angry every day, making offerings in gardens, and burning perfumes on bricks.
【ASV】a people that provoke me to my face continually, sacrificing in gardens, and burning incense upon bricks;
4 【和合本】在坟墓间坐着，在隐密处住宿，吃猪肉；他们器皿中有可憎之物做的汤；
【吕振中】在坟墓间呆着，在秘密处过夜，吃着猪肉，他们器皿中有‘不新鲜’之物作的汤；
【思高本】他们住在坟墓内，宿在隐密处，吃猪肉，在他们的器皿中都是些不洁之物，
【现代本】夜里，他们到洞穴和坟场去向死人的幽灵求问。他们吃猪肉，喝祭肉的汤，
【KJV】Which remain among the graves, and lodge in the monuments, which eat swine's flesh, and broth of abominable things is in their vessels;
【NIV】who sit among the graves and spend their nights keeping secret vigil; who eat the flesh of pigs, and whose pots hold broth of unclean meat;
【BBE】Who are seated in the resting-places of the dead, and by night are in the secret places; who take pig's flesh for food, and have the liquid of disgusting things in their vessels.
【ASV】that sit among the graves, and lodge in the secret places; that eat swine's flesh, and broth of abominable things is in their vessels;
5 【和合本】且对人说：你站开吧！不要挨近我，因为我比你圣洁。主说：这些人是我鼻中的烟，是整天烧着的火。
【吕振中】他们对人说∶“你在你那儿呆着吧！不要挨近我，因为我的‘属圣’会染着你。”主说∶这些人是我鼻中的烟，是整天烧着的火。
【思高本】他们还对人说：“站远点，别靠近我，怕我圣洁了你。”这些事真叫我鼻子冒烟，整日冒火。
【现代本】然后对别人说：‘不要接近我们；我们太圣洁了，碰不得。’我实在不能忍受他们的行为；我对他们发的烈怒像不熄灭的火。
【KJV】Which say, Stand by thyself, come not near to me; for I am holier than thou. These are a smoke in my nose, a fire that burneth all the day.
【NIV】who say, 'Keep away; don't come near me, for I am too sacred for you!' Such people are smoke in my nostrils, a fire that keeps burning all day.
【BBE】Who say, Keep away, do not come near me, for fear that I make you holy: these are a smoke in my nose, a fire burning all day.
【ASV】that say, Stand by thyself, come not near to me, for I am holier than thou. These are a smoke in my nose, a fire that burneth all the day.
6 【和合本】看哪，这都写在我面前。我必不静默，必施行报应，必将你们的罪孽和你们列祖的罪孽，就是在山上烧香，在冈上亵渎我的罪孽，一同报应在他们后人怀中，我先要把他们所行的量给他们；这是耶和华说的。
【吕振中】看哪，这都写在我面前，我必不静坐不动，我乃要报应；我必施报应于他们兜里，将他们（传统∶你们）的罪孽、和他们（传统∶你们）列祖的罪孽、都一概报罚∶这是永恒主说的。因为他们在山上熏祭，在冈陵上亵渎了我∶我必将他们所行的量给
【思高本】看哪！这一切已在我面前写定；我决不缄默，我非报复不可。
【现代本】“我已经决定怎样惩罚他们；我写好了判决书。我绝不宽容他们：
【KJV】Behold, it is written before me: I will not keep silence, but will recompense, even recompense into their bosom,
【NIV】See, it stands written before me: I will not keep silent but will pay back in full; I will pay it back into their laps-
【BBE】See, it is recorded before me, says the Lord: I will not keep back my hand, till I have sent punishment,
【ASV】Behold, it is written before me: I will not keep silence, but will recompense, yea, I will recompense into their bosom,
7 【和合本】－
【吕振中】－
【思高本】我要一起报复他们的罪恶和他们祖先的罪恶：上主说。因为他们在山上烧过香，在丘陵上亵谩过我，所以我要量好他们应得的报酬，报应到他们的怀中。
【现代本】我要因他们和他们祖宗所犯的罪报应他们：他们在山上的庙里烧香，在那里毁谤我，所以我要照他们的恶行惩罚他们。”
【KJV】Your iniquities, and the iniquities of your fathers together, saith the LORD, which have burned incense upon the mountains, and blasphemed me upon the hills: therefore will I measure their former work into their bosom.
【NIV】both your sins and the sins of your fathers," says the Lord . "Because they burned sacrifices on the mountains and defied me on the hills, I will measure into their laps the full payment for their former deeds."
【BBE】For their sins and the sins of their fathers, who were burning perfumes on the mountains, and saying evil things against me on the hills: so I will take the measure of their sins, and will send the punishment for them into their breast.
【ASV】your own iniquities, and the iniquities of your fathers together, saith Jehovah, that have burned incense upon the mountains, and blasphemed me upon the hills; therefore will I first measure their work into their bosom.
8 【和合本】耶和华如此说：葡萄中寻得新酒，人就说：不要毁坏，因为福在其中。我因我仆人的缘故也必照样而行，不将他们全然毁灭。
【吕振中】永恒主这么说∶“人怎样从葡萄嘟噜中取得新酒，而说∶‘不要毁它，因为有让人蒙祝福的因素在那里面’，我因我仆人的缘故也必照样而行，不将他们全都毁灭。
【思高本】上主这样说：“就如当人发现葡萄内尚有酒汁时，就说：不要破坏它，因为面还有祝福；我为了我的仆人也要这样作，不将他们完全消灭。
【现代本】上主这样说：“没有人糟蹋好葡萄；他们要用好葡萄酿酒。我也不毁灭我所有的子民；我要拯救那些事奉我的人。
【KJV】Thus saith the LORD, As the new wine is found in the cluster, and one saith, Destroy it not; for a blessing is in it: so will I do for my servants' sakes, that I may not destroy them all.
【NIV】This is what the Lord says: "As when juice is still found in a cluster of grapes and men say, 'Don't destroy it, there is yet some good in it,' so will I do in behalf of my servants; I will not destroy them all.
【BBE】This is the word of the Lord: As the new wine is seen in the grapes, and they say, Do not send destruction on it, for a blessing is in it: so will I do for my servants, in order that I may not put an end to them all.
【ASV】Thus saith Jehovah, As the new wine is found in the cluster, and one saith, Destroy it not, for a blessing is in it: so will I do for my servants' sake, that I may not destroy them all.
9 【和合本】我必从雅各中领出后裔，从犹大中领出承受我众山的。我的选民必承受；我的仆人要在那里居住。
【吕振中】我必从雅各中领出后裔来，从犹大中领出那要拥有我的众山的；我的选民必拥有她以为业，我的仆人必在那里居住。
【思高本】我要使雅各伯生出苗裔，使犹大生出继承我山的人；我的选民要以她为业，我的仆人要住在那。
【现代本】我要赐福给属于犹大支族的以色列人；他们的子孙要承受我的山。那些事奉我的选民要住在那里。
【KJV】And I will bring forth a seed out of Jacob, and out of Judah an inheritor of my mountains: and mine elect shall inherit it, and my servants shall dwell there.
【NIV】I will bring forth descendants from Jacob, and from Judah those who will possess my mountains; my chosen people will inherit them, and there will my servants live.
【BBE】And I will take a seed out of Jacob, and out of Judah one who will have my mountains for a heritage: and the people I have taken to be mine will have it for themselves, and my servants will have their resting-place there.
【ASV】And I will bring forth a seed out of Jacob, and out of Judah an inheritor of my mountains; and my chosen shall inherit it, and my servants shall dwell there.
10 【和合本】沙仑平原必成为羊群的圈；亚割谷必成为牛群躺卧之处，都为寻求我的民所得。
【吕振中】沙崙平原必成为羊群的居所，亚割山谷必成为牛群的躺卧处，给寻求我的人民。
【思高本】为那寻求我的百姓，沙龙将成为羊群的牧场，阿苛尔山谷为那寻求我的百姓，要成为牛群的栖所。”
【现代本】他们要敬拜我，要在西边的沙仑平原上牧羊，在东边的‘灾难谷’中放牛。
【KJV】And Sharon shall be a fold of flocks, and the valley of Achor a place for the herds to lie down in, for my people that have sought me.
【NIV】Sharon will become a pasture for flocks, and the Valley of Achor a resting place for herds, for my people who seek me.
【BBE】And Sharon will be a grass-land for the flocks, and the valley of Achor a resting-place for the herds: for my people whose hearts have been turned back to me.
【ASV】And Sharon shall be a fold of flocks, and the valley of Achor a place for herds to lie down in, for my people that have sought me.
11 【和合本】但你们这些离弃耶和华、忘记我的圣山、给时运摆筵席（原文作桌子）、给天命盛满调和酒的，
【吕振中】但你们呢，你们这些离弃永恒主，忘记了我的圣山，给迦得（即∶外国人的神）神摆筵席、给弥尼神盛满调和之酒的，
【思高本】“至于你们这些离弃上主，忘记我的圣山，为加得神设宴，给默尼神注满调和的酒的人，
【现代本】“但是，你们这些离弃我的人却不同。你们藐视锡安──我的圣山，去膜拜迦狄和米尼──所谓幸运和命运之神。
【KJV】But ye are they that forsake the LORD, that forget my holy mountain, that prepare a table for that troop, and that furnish the drink offering unto that number.
【NIV】But as for you who forsake the Lord and forget my holy mountain, who spread a table for Fortune and fill bowls of mixed wine for Destiny,
【BBE】But as for you who have given up the Lord, who have no care for my holy mountain, who get ready a table for Chance, and make offerings of mixed wine to Fate;
【ASV】But ye that forsake Jehovah, that forget my holy mountain, that prepare a table for Fortune, and that fill up mingled wine unto Destiny;
12 【和合本】我要命定你们归在刀下，都必屈身被杀；因为我呼唤，你们没有答应；我说话，你们没有听从；反倒行我眼中看为恶的，拣选我所不喜悦的。
【吕振中】我却要命定你们归于刀下；你们都必屈身被屠杀；因为我呼唤，你们不回答；我说话，你们都不听；我所看为坏的、你们倒去行；我不喜悦的、你们反而选择。
【思高本】我注定了你们归于刀下，你们要屈身受戮；因为我喊叫你们，你们没有回答；我说话，你们不肯听，反而去行我视为恶的事，拣选我所不喜欢的事。”
【现代本】你们注定要刀下丧生，惨遭横死；因为我呼叫你们，你们不答应；我讲话，你们不听。你们故意不服从我，做我不喜欢的坏事。
【KJV】Therefore will I number you to the sword, and ye shall all bow down to the slaughter: because when I called, ye did not answer; when I spake, ye did not hear; but did evil before mine eyes, and did choose that wherein I delighted not.
【NIV】I will destine you for the sword, and you will all bend down for the slaughter; for I called but you did not answer, I spoke but you did not listen. You did evil in my sight and chose what displeases me."
【BBE】Your fate will be the sword, and you will all go down to death: because when my voice came to you, you made no answer; you did not give ear to my word; but you did what was evil in my eyes, desiring what was not pleasing to me.
【ASV】I will destine you to the sword, and ye shall all bow down to the slaughter; because when I called, ye did not answer; when I spake, ye did not hear; but ye did that which was evil in mine eyes, and chose that wherein I delighted not.
13 【和合本】所以，主耶和华如此说：我的仆人必得吃，你们却饥饿；我的仆人必得喝，你们却干渴；我的仆人必欢喜，你们却蒙羞。
【吕振中】因此主永恒主这么说∶“看吧，我的仆人必有的吃，但你们呢，却要饥饿；看吧，我的仆人必有的喝，但你们呢，却要乾渴；看吧，我的仆人必欢喜，但你们呢，却要蒙羞；
【思高本】因此吾主上主这样说：“你们要看见我的仆人有得吃，你们却要饥饿；你们看见我的仆人有得喝，你们却要口渴；你们看见我的仆人喜乐，你们却要哭泣；
【现代本】所以，我──至高的上主告诉你们，凡是敬拜我、服从我的人都要有足够的饮食，你们却忍受饥渴。他们要欢乐，你们却蒙羞。
【KJV】Therefore thus saith the Lord GOD, Behold, my servants shall eat, but ye shall be hungry: behold, my servants shall drink, but ye shall be thirsty: behold, my servants shall rejoice, but ye shall be ashamed:
【NIV】Therefore this is what the Sovereign Lord says: "My servants will eat, but you will go hungry; my servants will drink, but you will go thirsty; my servants will rejoice, but you will be put to shame.
【BBE】For this cause says the Lord God, My servants will have food, but you will be in need of food: my servants will have drink, but you will be dry: my servants will have joy, but you will be shamed:
【ASV】Therefore thus saith the Lord Jehovah, Behold, my servants shall eat, but ye shall be hungry; behold, my servants shall drink, but ye shall be thirsty; behold, my servants shall rejoice, but ye shall be put to shame;
14 【和合本】我的仆人因心中高兴欢呼，你们却因心中忧愁哀哭，又因心里忧伤哀号。
【吕振中】看吧，我的仆人必因心里高兴而欢呼，但你们呢，却要因心里伤痛而哀叫，因心里破碎而哀号。
【思高本】你们看见我的仆人因心中快乐而欢庆，你们却要因心中忧苦而悲号，因丧气而哀伤。
【现代本】他们要欢欣歌唱，你们却伤心哭泣，悲痛哀号。
【KJV】Behold, my servants shall sing for joy of heart, but ye shall cry for sorrow of heart, and shall howl for vexation of spirit.
【NIV】My servants will sing out of the joy of their hearts, but you will cry out from anguish of heart and wail in brokenness of spirit.
【BBE】My servants will make songs in the joy of their hearts, but you will be crying for sorrow, and making sounds of grief from a broken spirit.
【ASV】behold, my servants shall sing for joy of heart, but ye shall cry for sorrow of heart, and shall wail for vexation of spirit.
15 【和合本】你们必留下自己的名，为我选民指着赌咒。主耶和华必杀你们，另起别名称呼他的仆人。
【吕振中】你们留下的、只是你们的名、做我选民引为咒咀的方式罢了∶主永恒主必杀死你们；必用别的名去称呼他的仆人。
【思高本】你们将留下你们的名给我的选民作咒词：‘吾主上主将如此叫你死！’但是我的仆人要有另一个名字作称呼。”
【现代本】我的选民要把你们的名字当咒诅。我──至高的上主要置你们于死地，但是顺服我的人，我要赐给他们新名字。
【KJV】And ye shall leave your name for a curse unto my chosen: for the Lord GOD shall slay thee, and call his servants by another name:
【NIV】You will leave your name to my chosen ones as a curse; the Sovereign Lord will put you to death, but to his servants he will give another name.
【BBE】And your name will become a curse to my people, and the Lord God will put you to death, and give his servants another name:
【ASV】And ye shall leave your name for a curse unto my chosen; and the Lord Jehovah will slay thee; and he will call his servants by another name:
16 【和合本】这样，在地上为自己求福的，必凭真实的上帝求福；在地上起誓的，必指真实的上帝起誓。因为，从前的患难已经忘记，也从我眼前隐藏了。
【吕振中】故此那在地上给自己祝福的、必凭着真诚可靠的上帝来自己祝福；那在地上起誓的、必指着真诚可靠的上帝来起誓；因为先前的患难已被忘记了，已从我眼前隐藏掉了。
【思高本】所以那在地上为自己求福的，要向真实的天主求福；那在地上起誓的，要指着真实的天主起誓，因为先前的苦难都已忘记，从我的眼前隐匿了。
【现代本】在这块土地上，任何求福的人都要到信实的上帝面前来求。任何要宣誓的人都要奉信实的上帝宣誓。因为以往的困难都遗忘、消逝了。”
【KJV】That he who blesseth himself in the earth shall bless himself in the God of truth; and he that sweareth in the earth shall swear by the God of truth; because the former troubles are forgotten, and because they are hid from mine eyes.
【NIV】Whoever invokes a blessing in the land will do so by the God of truth; he who takes an oath in the land will swear by the God of truth. For the past troubles will be forgotten and hidden from my eyes.
【BBE】So that he who is requesting a blessing will make use of the name of the true God, and he who takes an oath will do so by the true God; because the past troubles are gone out of mind, and because they are covered from my eyes.
【ASV】so that he who blesseth himself in the earth shall bless himself in the God of truth; and he that sweareth in the earth shall swear by the God of truth; because the former troubles are forgotten, and because they are hid from mine eyes.

新天新地
17 【和合本】看哪！我造新天新地；从前的事不再被记念，也不再追想。
【吕振中】“因为看吧，我化造新的天新的地，先前的事不再被怀念了，不再回上心头了。
【思高本】因为，看，我要创造新天新地，先前的不再被记忆，不再被关心。
【现代本】上主说：“我要创造新天新地。以往的事都要被遗忘，不留痕迹。
【KJV】For, behold, I create new heavens and a new earth: and the former shall not be remembered, nor come into mind.
【NIV】Behold, I will create new heavens and a new earth. The former things will not be remembered, nor will they come to mind.
【BBE】For see, I am making a new heaven and a new earth: and the past things will be gone completely out of mind.
【ASV】For, behold, I create new heavens and a new earth; and the former things shall not be remembered, nor come into mind.
18 【和合本】你们当因我所造的永远欢喜快乐；因我造耶路撒冷为人所喜，造其中的居民为人所乐。
【吕振中】不，你们必因我所化造的而永远高兴快乐；因为看哪，我化造耶路撒冷做人所快乐的，化造她的人民为人所高兴的。
【思高本】人们都要因我所造的而永远喜悦快乐；因为，看，我要造一座令人喜悦的耶路撒冷，一个令人欢乐的百姓。
【现代本】你们要因我所创造的一切永远欢喜快乐。我所创造的新耶路撒冷将充满喜乐，城里的居民要欢欣。
【KJV】But be ye glad and rejoice for ever in that which I create: for, behold, I create Jerusalem a rejoicing, and her people a joy.
【NIV】But be glad and rejoice forever in what I will create, for I will create Jerusalem to be a delight and its people a joy.
【BBE】But men will be glad and have joy for ever in what I am making; for I am making Jerusalem a delight, and her people a joy.
【ASV】But be ye glad and rejoice for ever in that which I create; for, behold, I create Jerusalem a rejoicing, and her people a joy.
19 【和合本】我必因耶路撒冷欢喜，因我的百姓快乐；其中必不再听见哭泣的声音和哀号的声音。
【吕振中】我必因耶路撒冷而快乐，因我的人民而高兴；其中必不再听到哭泣的声音，也不再听到哀呼的声音。
【思高本】我要因耶路撒冷而喜悦，因我的百姓而欢欣，其中再听不到哭泣和哀号的声音。
【现代本】我自己也要因耶路撒冷和城里的居民满怀喜乐。那里，再也没有哭泣，没有哀号。
【KJV】And I will rejoice in Jerusalem, and joy in my people: and the voice of weeping shall be no more heard in her, nor the voice of crying.
【NIV】I will rejoice over Jerusalem and take delight in my people; the sound of weeping and of crying will be heard in it no more.
【BBE】And I will be glad over Jerusalem, and have joy in my people: and the voice of weeping will no longer be sounding in her, or the voice of grief.
【ASV】And I will rejoice in Jerusalem, and joy in my people; and there shall be heard in her no more the voice of weeping and the voice of crying.
20 【和合本】其中必没有数日夭亡的婴孩，也没有寿数不满的老者；因为百岁死的仍算孩童，有百岁死的罪人算被咒诅。
【吕振中】那里必不再有数日夭拆的嗍奶孩子，也没有不满寿数的老人；因为百岁死去的、仍算为青年，百岁的罪人仍算为被咒诅。
【思高本】那再没有夭折的婴儿和不满寿数的老人；百岁死去的人算是青年，凡活不到百岁的人算是被诅咒的。
【现代本】小孩子不会夭折；老年人都享长寿。活到一百岁的算是年轻；未满一百岁死去的可说是受我咒诅的。
【KJV】There shall be no more thence an infant of days, nor an old man that hath not filled his days: for the child shall die an hundred years old; but the sinner being an hundred years old shall be accursed.
【NIV】Never again will there be in it an infant who lives but a few days, or an old man who does not live out his years; he who dies at a hundred will be thought a mere youth; he who fails to reach a hundred will be considered accursed.
【BBE】No longer will there be there a child whose days are cut short, or an old man whose days have not come to their full measure: for the young man at his death will be a hundred years old, and he whose life is shorter than a hundred years will seem as one cursed.
【ASV】There shall be no more thence an infant of days, nor an old man that hath not filled his days; for the child shall die a hundred years old, and the sinner being a hundred years old shall be accursed.
21 【和合本】他们要建造房屋，自己居住；栽种葡萄园，吃其中的果子。
【吕振中】他们必建造房屋来居住；必栽种葡萄园、来吃它的果子。
【思高本】他们要建房舍，自居其中；种植葡萄，自食其果；
【现代本】他们造了房子，自己住进去；他们种了葡萄，喝自己所酿的酒。
【KJV】And they shall build houses, and inhabit them; and they shall plant vineyards, and eat the fruit of them.
【NIV】They will build houses and dwell in them; they will plant vineyards and eat their fruit.
【BBE】And they will be building houses and living in them; planting vine-gardens and getting the fruit of them.
【ASV】And they shall build houses, and inhabit them; and they shall plant vineyards, and eat the fruit of them.
22 【和合本】他们建造的，别人不得住；他们栽种的，别人不得吃；因为我民的日子必象树木的日子；我选民亲手劳碌得来的必长久享用。
【吕振中】并不是他们建造、而别人来居住；并不是他们栽种、而别人来吃；因为我人民的寿数必像树木的寿数；我选民亲手作工得来的、他们都必充份地享用。
【思高本】并不是他们建而别人来住，他们种植而别人来吃，因为我百姓的寿数有如树木的年数，我的选民要享用她自己的劳作。
【现代本】他们绝不让别人住进自己的房子，或让别人喝自己的酒。我的子民要像树那样长命。他们将长久享受自己工作的成果。
【KJV】They shall not build, and another inhabit; they shall not plant, and another eat: for as the days of a tree are the days of my people, and mine elect shall long enjoy the work of their hands.
【NIV】No longer will they build houses and others live in them, or plant and others eat. For as the days of a tree, so will be the days of my people; my chosen ones will long enjoy the works of their hands.
【BBE】They will no longer be building for the use of others, or planting for others to have the fruit: for the days of my people will be like the days of a tree, and my loved ones will have joy in full measure in the work of their hands.
【ASV】They shall not build, and another inhabit; they shall not plant, and another eat: for as the days of a tree shall be the days of my people, and my chosen shall long enjoy the work of their hands.
23 【和合本】他们必不徒然劳碌，所生产的，也不遭灾害，因为都是蒙耶和华赐福的后裔；他们的子孙也是如此。
【吕振中】他们必不白白地劳碌，也不生孩子而突受惊恐；因为他们都是蒙永恒主祝福者的后裔，他们出的子孙也跟他们一道。
【思高本】他们不再徒然勤劳，生子不再受惊，因为他们是上主祝福的苗裔，他们的子孙亦将如此。
【现代本】他们所做的事都会成功；他们的孩子不会遭受灾难。我要赐福给他们和他们的子子孙孙。
【KJV】They shall not labour in vain, nor bring forth for trouble; for they are the seed of the blessed of the LORD, and their offspring with them.
【NIV】They will not toil in vain or bear children doomed to misfortune; for they will be a people blessed by the Lord , they and their descendants with them.
【BBE】Their work will not be for nothing, and they will not give birth to children for destruction; for they are a seed to whom the Lord has given his blessing, and their offspring will be with them.
【ASV】They shall not labor in vain, nor bring forth for calamity; for they are the seed of the blessed of Jehovah, and their offspring with them.
24 【和合本】他们尚未求告，我就应允；正说话的时候，我就垂听。
【吕振中】那时他们还未呼求，我就应了；他们还在说话，我就垂听了。
【思高本】那时，他们还未呼求，我已答应了；他们还在祈祷，我已俯允了。
【现代本】他们尚未呼求，我已经答应了；他们祷告未完，我已经垂听他们。
【KJV】And it shall come to pass, that before they call, I will answer; and while they are yet speaking, I will hear.
【NIV】Before they call I will answer; while they are still speaking I will hear.
【BBE】And before they make their request I will give an answer, and while they are still making prayer to me, I will give ear.
【ASV】And it shall come to pass that, before they call, I will answer; and while they are yet speaking, I will hear.
25 【和合本】豺狼必与羊羔同食；狮子必吃草与牛一样；尘土必作蛇的食物。在我圣山的遍处，这一切都不伤人，不害物。这是耶和华说的。
【吕振中】豺狼和吃奶的羊羔必一起同吃，狮子必吃禾槁、像牛一样；蛇必以尘土为食物；在我圣山地遍处、这一切必都不伤人、不毁物∶这是永恒主说的。”
【思高本】豺狼和羔羊将要一齐牧放，狮子要如牛犊一般吃草，尘土将是大蛇的食物；在我的整个圣山上，再没有谁作恶，也没有谁害人：上主说。
【现代本】狼和羊要在一起吃东西；狮子要像牛一样吃草；蛇不再伤害人。在锡安──我的圣山上，不再有伤害或邪恶的事。”上主这样宣布了。
【KJV】The wolf and the lamb shall feed together, and the lion shall eat straw like the bullock: and dust shall be the serpent's meat. They shall not hurt nor destroy in all my holy mountain, saith the LORD.
【NIV】The wolf and the lamb will feed together, and the lion will eat straw like the ox, but dust will be the serpent's food. They will neither harm nor destroy on all my holy mountain," says the Lord .
【BBE】The wolf and the lamb will take their food together, and the lion will make a meal of grass like the ox: but dust will be the snake's food. There will be no cause of pain or destruction in all my holy mountain, says the Lord.
【ASV】The wolf and the lamb shall feed together, and the lion shall eat straw like the ox; and dust shall be the serpent's food. They shall not hurt nor destroy in all my holy mountain, saith Jehovah.


第 66 章

上帝审判万民
1 【和合本】耶和华如此说：天是我的座位；地是我的脚凳。你们要为我造何等的殿宇？哪里是我安息的地方呢？
【吕振中】永恒主这么说∶“天是我的座位，地是我的脚凳；你们要在哪里为我建殿呢？哪里是我安居所的地方呢？
【思高本】上主这样说：“上天是我的宝座，下地是我的脚凳，你们还能在那给我造殿宇，建我休息的地方呢？
【现代本】上主这样说：“天是我的宝座，地是我的脚凳。你能为我造哪种殿宇，给我什么安息的住所呢？
【KJV】Thus saith the LORD, The heaven is my throne, and the earth is my footstool: where is the house that ye build unto me? and where is the place of my rest?
【NIV】This is what the Lord says: "Heaven is my throne, and the earth is my footstool. Where is the house you will build for me? Where will my resting place be?
【BBE】The Lord says, Heaven is the seat of my power, and earth is the resting-place for my feet: what sort of house will you make for me, and what place will be my resting-place?
【ASV】Thus saith Jehovah, Heaven is my throne, and the earth is my footstool: what manner of house will ye build unto me? and what place shall be my rest?
2 【和合本】耶和华说：这一切都是我手所造的，所以就都有了。但我所看顾的，就是虚心（原文作贫穷）痛悔、因我话而战兢的人。
【吕振中】永恒主发神谕说∶这一切都是我手造的，这一切都是我的（传统∶这一切就都有了）。但以下这种人我倒要垂看∶我要垂看卑逊谦虚、心灵伤痛，一听见我的话、就战战兢兢的人。
【思高本】这一切都是我手造的，这一切都是我的，上主的断语。我要垂顾的是谁呢？是贫苦者、忏悔者和敬畏我言语的人。
【现代本】我亲手创造了宇宙万有！我看顾谦卑、痛悔的人，也喜爱听从我话的人。
【KJV】For all those things hath mine hand made, and all those things have been, saith the LORD: but to this man will I look, even to him that is poor and of a contrite spirit, and trembleth at my word.
【NIV】Has not my hand made all these things, and so they came into being?" declares the Lord . "This is the one I esteem: he who is humble and contrite in spirit, and trembles at my word.
【BBE】For all these things my hand has made, and they are mine, says the Lord; but to this man only will I give attention, to him who is poor and broken in spirit, fearing my word.
【ASV】For all these things hath my hand made, and so all these things came to be, saith Jehovah: but to this man will I look, even to him that is poor and of a contrite spirit, and that trembleth at my word.
3 【和合本】假冒为善的宰牛，好象杀人，献羊羔，好象打折狗项，献供物，好象献猪血，烧乳香，好象称颂偶像。这等人拣选自己的道路，心里喜悦行可憎恶的事。
【吕振中】“嘿，宰牛的、杀人的、宰献小羊的、打折狗脖子的、献上素祭的、献上猪血的、烧乳香为表样的、祝颂‘无有’之神的∶嘿，这些人呢、选择他们自己的路，他们心里喜悦他们那些可憎恶的事。
【思高本】宰杀牛犊的，又击死了人；祭杀羔羊的，又绞死了狗；奉献礼品的，又献了猪血；焚香顶礼的，又祝福了偶像：这些人既都拣选了自己的路，他们的心灵都喜悦他们可憎的事；
【现代本】“至于一般人，他们为所欲为。他们杀牛做牲祭，或用人做牲祭，对他们来说都是一样。他们献小羊，或杀一条狗，献素祭或献猪血，烧香或向偶像祈祷，都没有差别。反正他们高兴用可厌恶的方式崇拜。
【KJV】He that killeth an ox is as if he slew a man; he that sacrificeth a lamb, as if he cut off a dog's neck; he that offereth an oblation, as if he offered swine's blood; he that burneth incense, as if he blessed an idol. Yea, they have chosen their own ways, and their soul delighteth in their abominations.
【NIV】But whoever sacrifices a bull is like one who kills a man, and whoever offers a lamb, like one who breaks a dog's neck; whoever makes a grain offering is like one who presents pig's blood, and whoever burns memorial incense, like one who worships an idol. They have chosen their own ways, and their souls delight in their abominations;
【BBE】He who puts an ox to death puts a man to death; he who makes an offering of a lamb puts a dog to death; he who makes a meal offering makes an offering of pig's blood; he who makes an offering of perfumes for a sign gives worship to an image: as they have gone after their desires, and their soul takes pleasure in their disgusting things;
【ASV】He that killeth an ox is as he that slayeth a man; he that sacrificeth a lamb, as he that breaketh a dog's neck; he that offereth an oblation, as he that offereth swine's blood; he that burneth frankincense, as he that blesseth an idol. Yea, they have chosen their own ways, and their soul delighteth in their abominations:
4 【和合本】我也必拣选迷惑他们的事，使他们所惧怕的临到他们；因为我呼唤，无人答应；我说话，他们不听从；反倒行我眼中看为恶的，拣选我所不喜悦的。
【吕振中】我呢，我也必选择愚弄他们的事，叫他们所惧怕的临到他们；因为我呼唤，没有人回答；我说话，他们都不听；我所看为坏的、他们倒去行，我所不喜悦的、他们反而选择。”
【思高本】那么，我也要拣选磨难他们的事，使他们所恐惧的，临到他们身上；因为我呼唤，没有人回答；我说话，他们都不肯听，反而去行我视为恶的事，拣选我所不喜乐的事。”
【现代本】所以，我要降下他们最害怕的灾祸。因为我呼叫，他们不答应；我讲话，他们不听。他们故意不服从我，做我不喜欢的坏事。”
【KJV】I also will choose their delusions, and will bring their fears upon them; because when I called, none did answer; when I spake, they did not hear: but they did evil before mine eyes, and chose that in which I delighted not.
【NIV】so I also will choose harsh treatment for them and will bring upon them what they dread. For when I called, no one answered, when I spoke, no one listened. They did evil in my sight and chose what displeases me."
【BBE】So I will go after trouble for them, and will send on them what they are fearing: because no one made answer to my voice, or gave ear to my word; but they did what was evil in my eyes, going after that in which I took no pleasure.
【ASV】I also will choose their delusions, and will bring their fears upon them; because when I called, none did answer; when I spake, they did not hear: but they did that which was evil in mine eyes, and chose that wherein I delighted not.
5 【和合本】你们因耶和华言语战兢的人当听他的话：你们的弟兄，就是恨恶你们，因我名赶出你们的，曾说：愿耶和华得荣耀，使我们得见你们的喜乐；但蒙羞的究竟是他们！
【吕振中】一听见永恒主的话、就战战兢兢的人哪，你们听永恒主的话吧！“你们的弟兄、那些恨恶你们、使你们为我名的缘故被赶逐的、曾讥笑说∶‘愿永恒主得荣耀阿！让我们看看你们的喜乐阿！’其实呢、蒙羞抱愧的倒是这种人呢！
【思高本】敬畏上主言语的人哪！你们听上主的话：“那恼恨你们的，因我的名而摈弃你们的弟兄，曾说：‘愿上主显示他的光荣！让我们看看你们的喜乐罢！’他们必要蒙受羞辱！”
【现代本】敬畏上主的人哪，你们要听他的话。他说：“因为你们对我忠心，你们的同胞中有些人恨你们，跟你们断绝了来往。他们讥笑你们，说：‘让你们的上主显出他的伟大，好使我们看看你们多高兴吧！’但是他们将要蒙羞！
【KJV】Hear the word of the LORD, ye that tremble at his word; Your brethren that hated you, that cast you out for my name's sake, said, Let the LORD be glorified: but he shall appear to your joy, and they shall be ashamed.
【NIV】Hear the word of the Lord , you who tremble at his word: "Your brothers who hate you, and exclude you because of my name, have said, 'Let the Lord be glorified, that we may see your joy!' Yet they will be put to shame.
【BBE】Give ear to the word of the Lord, you who are in fear at his word: your countrymen, hating you, and driving you out because of my name, have said, Let the Lord's glory be made clear, so that we may see your joy; but they will be put to shame.
【ASV】Hear the word of Jehovah, ye that tremble at his word: Your brethren that hate you, that cast you out for my name's sake, have said, Let Jehovah be glorified, that we may see your joy; but it is they that shall be put to shame.
6 【和合本】有喧哗的声音出自城中！有声音出于殿中！是耶和华向仇敌施行报应的声音！
【吕振中】“听阿！有喧闹的声音出于城里呢！有声音出于殿堂中呢！是永恒主向他仇敌施报应的声音哪！
【思高本】有吵闹的声音来自城中，有声音发自殿宇：这是上主报复他敌人的声音。
【现代本】听吧！城里有喧嚷的声音；那是从圣殿发出的，是上主惩罚仇敌的声音！
【KJV】A voice of noise from the city, a voice from the temple, a voice of the LORD that rendereth recompence to his enemies.
【NIV】Hear that uproar from the city, hear that noise from the temple! It is the sound of the Lord repaying his enemies all they deserve.
【BBE】There is a noise of war from the town, a sound from the Temple, the voice of the Lord giving punishment to his haters.
【ASV】A voice of tumult from the city, a voice from the temple, a voice of Jehovah that rendereth recompense to his enemies.
7 【和合本】锡安未曾劬劳就生产，未觉疼痛就生出男孩。
【吕振中】“锡安未曾绞痛就生产；疼痛未曾临到她，她就产下个男孩。
【思高本】还未受痛便已分娩，阵痛尚未来到她身上，就生了一个男孩。
【现代本】“我的圣城正像一位没有经过阵痛突然生产的妇女；
【KJV】Before she travailed, she brought forth; before her pain came, she was delivered of a man child.
【NIV】Before she goes into labor, she gives birth; before the pains come upon her, she delivers a son.
【BBE】Before her pains came, she gave birth; before her pains, she gave birth to a man-child.
【ASV】Before she travailed, she brought forth; before her pain came, she was delivered of a man-child.
8 【和合本】国岂能一日而生？民岂能一时而产？因为锡安一劬劳便生下儿女，这样的事谁曾听见？谁曾看见呢？
【吕振中】像以下这样的事、谁曾听见过呢？像以下这些事、谁曾看见过呢？一个国家哪能在一天之内就产出呢？一国的人哪能在一时之间就生下来呢？但（原文∶因为）锡安一绞痛，却把儿女生下来了！
【思高本】谁曾听过这样的事？谁曾见过这样的事？一个国家岂能在一天之内产生吗？一个民族岂能在一时之间诞生吗？但熙雍刚一觉痛就产生了她的儿子！
【现代本】你们可曾看见或听过这样的奇事吗？有哪一个国家是在一天之内，一下子生出来的？可是锡安不需要长久的痛苦就要建立起来。
【KJV】Who hath heard such a thing? who hath seen such things? Shall the earth be made to bring forth in one day? or shall a nation be born at once? for as soon as Zion travailed, she brought forth her children.
【NIV】Who has ever heard of such a thing? Who has ever seen such things? Can a country be born in a day or a nation be brought forth in a moment? Yet no sooner is Zion in labor than she gives birth to her children.
【BBE】When has such a story come to men's ears? who has seen such things? will a land come to birth in one day? will a nation be given birth in a minute? For when Zion's pains came on her, she gave birth to her children straight away.
【ASV】Who hath heard such a thing? who hath seen such things? Shall a land be born in one day? shall a nation be brought forth at once? for as soon as Zion travailed, she brought forth her children.
9 【和合本】耶和华说：我既使她临产，岂不使她生产呢？你的上帝说：我既使她生产，岂能使她闭胎不生呢？
【吕振中】永恒主说∶我，我既使她临产，哪能不使她生产呢？你的上帝说∶我，我既使她生产，哪能又使她闭胎呢？
【思高本】“我既开了母怀，难道不使她生产吗？”上主说：“我既使人生产，难道封闭母胎吗？”你的天主这样说。
【现代本】不要以为我会让我的子民到了产期还生不出来。”上主这样说了。
【KJV】Shall I bring to the birth, and not cause to bring forth? saith the LORD: shall I cause to bring forth, and shut the womb? saith thy God.
【NIV】Do I bring to the moment of birth and not give delivery?" says the Lord . "Do I close up the womb when I bring to delivery?" says your God.
【BBE】Will I by whom the birth was started, not make it complete? says the Lord. Will I who make children come to birth, let them be kept back? says your God.
【ASV】Shall I bring to the birth, and not cause to bring forth? saith Jehovah: shall I that cause to bring forth shut the womb? saith thy God.
10 【和合本】你们爱慕耶路撒冷的都要与她一同欢喜快乐；你们为她悲哀的，都要与她一同乐上加乐；
【吕振中】“一切爱慕耶路撒冷的人哪，你们都要跟耶路撒冷一同欢喜，都要因她而快乐哦！一切为她哀悼的人哪，你们都要跟她一同喜悦高兴哦！
【思高本】凡爱慕耶路撒冷的，你们都应同她一起快乐，因她而欢喜！凡为她而忧伤的，你们都要同她尽情欢乐的！
【现代本】你们要跟耶路撒冷一同欢乐！凡爱这城的人都应该为它高兴！你们曾经为他悲伤的人现在要跟他一起欢乐！
【KJV】Rejoice ye with Jerusalem, and be glad with her, all ye that love her: rejoice for joy with her, all ye that mourn for her:
【NIV】Rejoice with Jerusalem and be glad for her, all you who love her; rejoice greatly with her, all you who mourn over her.
【BBE】Have joy with Jerusalem, and be glad with her, all you her lovers: take part in her joy, all you who are sorrowing for her:
【ASV】Rejoice ye with Jerusalem, and be glad for her, all ye that love her: rejoice for joy with her, all ye that mourn over her;
11 【和合本】使你们在她安慰的怀中吃奶得饱，使他们得她丰盛的荣耀，犹如挤奶，满心喜乐。
【吕振中】好使你们从她那能安慰人的怀里吃奶，吃得饱足；使你们从她丰盛的乳房上挤奶，挤得有乐趣。”
【思高本】如此你们能从她那安慰的怀吃奶而得饱饫，你们能从她那丰满的乳房吸乳而得快乐。
【现代本】你们要欣喜地享受它的繁荣，正像婴儿在母亲怀中吃奶。
【KJV】That ye may suck, and be satisfied with the breasts of her consolations; that ye may milk out, and be delighted with the abundance of her glory.
【NIV】For you will nurse and be satisfied at her comforting breasts; you will drink deeply and delight in her overflowing abundance."
【BBE】So that you may take of the comfort flowing from her breasts, and be delighted with the full measure of her glory.
【ASV】that ye may suck and be satisfied with the breasts of her consolations; that ye may milk out, and be delighted with the abundance of her glory.
12 【和合本】耶和华如此说：我要使平安延及她，好象江河，使列国的荣耀延及她，如同涨溢的河。你们要从中享受（原文作咂）；你们必蒙抱在肋旁，摇弄在膝上。
【吕振中】因为永恒主这么说∶“看吧，我必使兴隆延及于她、像江河，使列国的财宝延漫于她、像涨溢河；他们嗍奶的孩子必在她腰边被怀搋（传统∶你们要吃奶，你们要┅┅），在她膝上被抚弄（传统∶你们要在膝上被抚弄）。
【思高本】因为上主这样说：看！我要在她身上广赐和平，有如河流一般；我要赐给她万国的财宝，好似滥的江河；她的乳儿将被抱在怀中，放在膝上摇摆。
【现代本】上主这样说：“我要使你们长久繁荣；万国的财富要像川流不息的溪水流到你们那里；你们将像一个由母亲亲自喂奶的孩子，在母亲怀抱中受抚慰爱护。
【KJV】For thus saith the LORD, Behold, I will extend peace to her like a river, and the glory of the Gentiles like a flowing stream: then shall ye suck, ye shall be borne upon her sides, and be dandled upon her knees.
【NIV】For this is what the Lord says: "I will extend peace to her like a river, and the wealth of nations like a flooding stream; you will nurse and be carried on her arm and dandled on her knees.
【BBE】For the Lord says, See, I will make her peace like a river, and the glory of the nations like an overflowing stream, and she will take her children in her arms, gently caring for them on her knees.
【ASV】For thus saith Jehovah, Behold, I will extend peace to her like a river, and the glory of the nations like an overflowing stream: and ye shall suck thereof; ye shall be borne upon the side, and shall be dandled upon the knees.
13 【和合本】母亲怎样安慰儿子，我就照样安慰你们；你们也必因（或作：在）耶路撒冷得安慰。
【吕振中】正如一个人，他母亲怎样安慰他，我也怎样安慰你们；是在耶路撒冷你们要受安慰的。
【思高本】就如人怎样受母亲的抚慰，我也要怎样抚慰你们，你们必要在耶路撒冷享受安慰。
【现代本】我要在耶路撒冷安慰你们，像母亲安慰自己的孩子。
【KJV】As one whom his mother comforteth, so will I comfort you; and ye shall be comforted in Jerusalem.
【NIV】As a mother comforts her child, so will I comfort you; and you will be comforted over Jerusalem."
【BBE】As to one who is comforted by his mother, so will I give you comfort: and you will be comforted in Jerusalem.
【ASV】As one whom his mother comforteth, so will I comfort you; and ye shall be comforted in Jerusalem.
14 【和合本】你们看见，就心中快乐；你们的骨头必得滋润象嫩草一样；而且耶和华的手向他仆人所行的必被人知道；他也要向仇敌发恼恨。
【吕振中】你们看见，你们心中就高兴，你们的骨头就满得滋润、像青草一样；人就知道永恒主的手是跟着他仆人，他的盛怒是加于他仇敌的。
【思高本】你们见到这种情形，你们的心必要欢乐，你们的骨骸必要如青草一般的茂盛；那时，上主的手将显示于他的仆人，他的愤恨必加于他的敌人。
【现代本】当你们看见这一切事发生的时候，你们会欢欣快乐；你们会健康兴盛。那时候，你们就知道我──上主亲自帮助服从我的人；但我对我的敌人发怒。”
【KJV】And when ye see this, your heart shall rejoice, and your bones shall flourish like an herb: and the hand of the LORD shall be known toward his servants, and his indignation toward his enemies.
【NIV】When you see this, your heart will rejoice and you will flourish like grass; the hand of the Lord will be made known to his servants, but his fury will be shown to his foes.
【BBE】And you will see it and your heart will be glad, and your bones will get new strength, like young grass: and the hand of the Lord will be seen at work for his servants, and his wrath against his haters.
【ASV】And ye shall see it, and your heart shall rejoice, and your bones shall flourish like the tender grass: and the hand of Jehovah shall be known toward his servants; and he will have indignation against his enemies.
15 【和合本】看哪，耶和华必在火中降临；他的车辇象旋风，以烈怒施行报应，以火焰施行责罚；
【吕振中】“因为你看吧，永恒主必乘着火来临，他的车辇如同旋风；他必用他怒气之猛烈施报应，用火焰行他的叱责。
【思高本】因为！看哪！上主乘火降来，他的车好似暴风；他要在狂风中发他的怒气，在火中施展他的威赫，
【现代本】看哪，上主要带着火来；他要骑在旋风的翅膀上来惩罚惹他忿怒的人。
【KJV】For, behold, the LORD will come with fire, and with his chariots like a whirlwind, to render his anger with fury, and his rebuke with flames of fire.
【NIV】See, the Lord is coming with fire, and his chariots are like a whirlwind; he will bring down his anger with fury, and his rebuke with flames of fire.
【BBE】For the Lord is coming with fire, and his war-carriages will be like the storm-wind; to give punishment in the heat of his wrath, and his passion is like flames of fire.
【ASV】For, behold, Jehovah will come with fire, and his chariots shall be like the whirlwind; to render his anger with fierceness, and his rebuke with flames of fire.
16 【和合本】因为耶和华在一切有血气的人身上，必以火与刀施行审判；被耶和华所杀的必多。
【吕振中】因为永恒主必用火施审判，用刀向凡有血肉的行判罚；而永恒主刺死的人一定很多。
【思高本】因为上主要用火审判大地，用刀审判所有血肉的，许多人将被上主消灭。
【现代本】他要用火和剑惩罚所有犯罪的人；许多人要被处死。
【KJV】For by fire and by his sword will the LORD plead with all flesh: and the slain of the LORD shall be many.
【NIV】For with fire and with his sword the Lord will execute judgment upon all men, and many will be those slain by the Lord .
【BBE】For with fire and sword will the Lord come, judging all the earth, and his sword will be on all flesh: and great numbers will be put to death by him.
【ASV】For by fire will Jehovah execute judgment, and by his sword, upon all flesh; and the slain of Jehovah shall be many.
17 【和合本】“那些分别为圣、洁净自己的，进入园内跟在其中一个人的后头，吃猪肉和仓鼠并可憎之物，他们必一同灭绝；这是耶和华说的。
【吕振中】“那些自己分别为圣、而洁净自己，以进入园林龛的，其中一个人跟着一个（传统∶在一个的后头于其中），吃着猪肉、滋生物（传统∶可憎之物）、老鼠的，他们都必一概灭绝∶这是永恒主发神谕说的。
【思高本】凡圣化又洁净了自己的，一个跟着一个到园子去，吃猪肉、爬和鼠肉的人，他们的行为和他们的思念都要被消灭：这是上主的话。
【现代本】上主说：“那些行异教洁净仪式的人，那些排着队到所谓“神圣花园”去吃猪肉、老鼠肉，和其它可厌恶的食物的人，他们的末日到了。
【KJV】They that sanctify themselves, and purify themselves in the gardens behind one tree in the midst, eating swine's flesh, and the abomination, and the mouse, shall be consumed together, saith the LORD.
【NIV】Those who consecrate and purify themselves to go into the gardens, following the one in the midst of those who eat the flesh of pigs and rats and other abominable things-they will meet their end together," declares the Lord .
【BBE】As for those who keep themselves separate, and make themselves clean in the gardens, going after one in the middle, taking pig's flesh for food, and other disgusting things, such as the mouse: their works and their thoughts will come to an end together, says the Lord.
【ASV】They that sanctify themselves and purify themselves to go unto the gardens, behind one in the midst, eating swine's flesh, and the abomination, and the mouse, they shall come to an end together, saith Jehovah.
18 【和合本】“我知道他们的行为和他们的意念。时候将到，我必将万民万族（族：原文作舌）聚来，看见我的荣耀，
【吕振中】“在我呢，我知道他们的行为和意图；我（传统∶它）必来，集合万国万方言的人；他们都必来，看我的荣耀。
【思高本】我要来聚集万民及各种语言的民族，他们都要来观看我的荣耀。
【现代本】我知道（希伯来文是：我）他们的思想行为。我（希伯来文是：他）要召集万国的人民。当他们聚集的时候，他们就会看见我的荣耀，
【KJV】For I know their works and their thoughts: it shall come, that I will gather all nations and tongues; and they shall come, and see my glory.
【NIV】And I, because of their actions and their imaginations, am about to come and gather all nations and tongues, and they will come and see my glory.
【BBE】And I am coming to get together all nations and tongues: and they will come and will see my glory.
【ASV】For I know their works and their thoughts: the time cometh, that I will gather all nations and tongues; and they shall come, and shall see my glory.
19 【和合本】我要显神迹（或作：记号）在他们中间。逃脱的，我要差到列国去，就是到他施、普勒、拉弓的路德和土巴、雅完，并素来没有听见我名声、没有看见我荣耀辽远的海岛；他们必将我的荣耀传扬在列国中。
【吕振中】我必在他们中间施神迹（或译∶设个记号）。从他们中间差遣逃脱的人到列国去∶到他施、弗（传统∶普勒）、路德、米设、罗施（‘米设’‘罗施’二名传统作‘拉弓的’）、土巴、和雅完、辽远的沿海地带，就是未曾听见过我的名声、未曾看见
【思高本】我要在他们中施行奇事，并派遣免难的人到外邦人那去，即往塔尔史士、普特、路得、默舍客、洛士、突巴耳、雅汪，辽远的海岛上，即没有听过我的声誉，没有见过我的光荣的地方。
【现代本】也知道那惩罚他们的就是我。“可是，我要留下一些人，差他们到各国和遥远的地方去；那些地方从来没有人听见过我的名，没有人看见过我的荣耀和权力。我要差残存的人到西班牙、利比亚、以善射闻名的吕底亚、土巴，和希腊去
【KJV】And I will set a sign among them, and I will send those that escape of them unto the nations, to Tarshish, Pul, and Lud, that draw the bow, to Tubal, and Javan, to the isles afar off, that have not heard my fame, neither have seen my glory; and they shall declare my glory among the Gentiles.
【NIV】I will set a sign among them, and I will send some of those who survive to the nations-to Tarshish, to the Libyans and Lydians (famous as archers), to Tubal and Greece, and to the distant islands that have not heard of my fame or seen my glory. They will proclaim my glory among the nations.
【BBE】And I will put a sign among them, and I will send those who are still living to the nations, to Tarshish, Put, and Lud, Meshech and Rosh, Tubal and Javan, to the sea-lands far away, who have not had word of me, or seen my glory; and they will give the knowledge of my glory to the nations.
【ASV】And I will set a sign among them, and I will send such as escape of them unto the nations, to Tarshish, Pul, and Lud, that draw the bow, to Tubal and Javan, to the isles afar off, that have not heard my fame, neither have seen my glory; and they shall declare my glory among the nations.
20 【和合本】他们必将你们的弟兄从列国中送回，使他们或骑马，或坐车，坐轿，骑骡子，骑独峰驼，到我的圣山耶路撒冷，作为供物献给耶和华，好象以色列人用洁净的器皿盛供物奉到耶和华的殿中；这是耶和华说的。
【吕振中】他们必将你们的族弟兄从列国中送回来，或骑马、或坐车、坐轿、或骑骡子、骑单峰驼，到我的圣山耶路撒冷，作为供物献与永恒主，好像以色列人用洁净的器皿将供物奉到永恒主殿中一样；这是永恒主说的。
【思高本】他们要从各民族中用马、车、轿子、骡子、独峰驼，把你们的弟兄送到我的圣山耶路撒冷来，当作献于天主的献仪，好像以色列子民用洁净的器皿将供物献于上主的殿中一样：这是上主说的。
【现代本】回来的时候，他们要从各国带回你们的同胞，作为献给我的礼物。他们带回来的人都骑着马、骡、骆驼，坐战车和货车到我的圣山，正像以色列人拿洁净的器皿到圣殿去献素祭一样。
【KJV】And they shall bring all your brethren for an offering unto the LORD out of all nations upon horses, and in chariots, and in litters, and upon mules, and upon swift beasts, to my holy mountain Jerusalem, saith the LORD, as the children of Israel bring an offering in a clean vessel into the house of the LORD.
【NIV】And they will bring all your brothers, from all the nations, to my holy mountain in Jerusalem as an offering to the Lord -on horses, in chariots and wagons, and on mules and camels," says the Lord . "They will bring them, as the Israelites bring their grain offerings, to the temple of the Lord in ceremonially clean vessels.
【BBE】And they will take your countrymen out of all the nations for an offering to the Lord, on horses, and in carriages, and in carts, and on asses, and on camels, to my holy mountain Jerusalem, says the Lord, as the children of Israel take their offering in a clean vessel into the house of the Lord.
【ASV】And they shall bring all your brethren out of all the nations for an oblation unto Jehovah, upon horses, and in chariots, and in litters, and upon mules, and upon dromedaries, to my holy mountain Jerusalem, saith Jehovah, as the children of Israel bring their oblation in a clean vessel into the house of Jehovah.
21 【和合本】耶和华说：我也必从他们中间取人为祭司，为利未人。”
【吕振中】永恒主说∶就是从他们中间我也必取人为祭司、为利未人。
【思高本】我要从他们中间选拔司祭和肋未人：这是上主说的。
【现代本】我要按立他们当中的一些人作祭司和利未人。
【KJV】And I will also take of them for priests and for Levites, saith the LORD.
【NIV】And I will select some of them also to be priests and Levites," says the Lord .
【BBE】And some of them will I take for priests and Levites, says the Lord.
【ASV】And of them also will I take for priests and for Levites, saith Jehovah.
22 【和合本】耶和华说：我所要造的新天新地，怎样在我面前长存；你们的后裔和你们的名字也必照样长存。
【吕振中】“永恒主发神谕说∶我所要造的新天新地要怎样在我面前长存立着，你们的后裔和你们的名字也必怎样长存立着。
【思高本】实在，我行将创造的新天新地怎样在我面前存在，你们的后裔与你们的名字也要怎样存在：上主的断语。
【现代本】“正像我创造的新天新地永远长存，你们的子孙和你们的名也要长久流传。
【KJV】For as the new heavens and the new earth, which I will make, shall remain before me, saith the LORD, so shall your seed and your name remain.
【NIV】As the new heavens and the new earth that I make will endure before me," declares the Lord , "so will your name and descendants endure.
【BBE】For as the new heaven and the new earth which I will make will be for ever before me, says the Lord, so will your seed and your name be for ever.
【ASV】For as the new heavens and the new earth, which I will make, shall remain before me, saith Jehovah, so shall your seed and your name remain.
23 【和合本】每逢月朔、安息日，凡有血气的必来在我面前下拜。这是耶和华说的。
【吕振中】将来一个初一过一个初一、一个安息日过一个安息日、血肉之人都必来我面前敬拜∶这是永恒主说的。
【思高本】将来每逢月朔，每逢安息日，凡属血肉的，都要来我面前跪拜：上主说。
【现代本】在每月的初一和安息日，各国的人民都要到耶路撒冷来敬拜我。
【KJV】And it shall come to pass, that from one new moon to another, and from one sabbath to another, shall all flesh come to worship before me, saith the LORD.
【NIV】From one New Moon to another and from one Sabbath to another, all mankind will come and bow down before me," says the Lord .
【BBE】And it will be, that from new moon to new moon, and from Sabbath to Sabbath, all flesh will come to give worship before me, says the Lord.
【ASV】And it shall come to pass, that from one new moon to another, and from one sabbath to another, shall all flesh come to worship before me, saith Jehovah.
24 【和合本】他们必出去观看那些违背我人的尸首；因为他们的虫是不死的；他们的火是不灭的；凡有血气的都必憎恶他们。
【吕振中】“他们必出去，看那些悖逆我者的尸身；因为他们的虫子总不死，烧他们的火总不灭；他们必成了血肉之人所憎恶的。”
【思高本】他们要出去看那背叛我的人的体；他们的决不会死，他们的火总不会灭；他们为一切有血肉的人将是可憎之物。
【现代本】他们离开的时候要看见那些背叛我的人的尸体。蛀食他们尸体的虫永远不死；焚烧他们的火永不熄灭。普天下的人都要厌弃他们。”上主这样宣布了。
【KJV】And they shall go forth, and look upon the carcases of the men that have transgressed against me: for their worm shall not die, neither shall their fire be quenched; and they shall be an abhorring unto all flesh.
【NIV】And they will go out and look upon the dead bodies of those who rebelled against me; their worm will not die, nor will their fire be quenched, and they will be loathsome to all mankind."
【BBE】And they will go out to see the dead bodies of the men who have done evil against me: for their worm will ever be living, and their fire will never be put out, and they will be a thing of fear to all flesh.
【ASV】And they shall go forth, and look upon the dead bodies of the men that have transgressed against me: for their worm shall not die, neither shall their fire be quenched; and they shall be an abhorring unto all flesh.


第 7 章

【本会注释】
1 亚哈斯因困扰于对利汛和比加的恐惧，受到以赛亚的安慰。
10 亚哈斯尽管有自由选择一个兆头，而且拒绝选择，但是有一个兆头，承诺基督。
17 被预言通过亚述降临他的审判。

传给亚哈斯王的信息
1 【和合本】乌西雅的孙子、约坦的儿子、犹大王亚哈斯在位的时候，亚兰王利汛和利玛利的儿子、以色列王比加上来攻打耶路撒冷，却不能攻取。
【吕振中】当乌西雅的孙子约坦的儿子犹大王亚哈斯执政的日子、亚兰王利汛和利玛利的儿子以色列王比加上耶路撒冷来要攻打它，却不能攻取。
【思高本】当乌齐雅的孙子，约堂的儿子阿哈次为犹大王时，阿兰王勒斤和以色列王勒玛里雅的儿子培卡黑，上来攻打耶路撒冷，但是不能攻陷。
【现代本】在乌西雅的孙子、约坦的儿子亚哈斯作犹大王的时候，战争爆发了。叙利亚王利汛跟利玛利的儿子以色列王比加联合起来，攻击耶路撒冷，但无法攻破这城。
【KJV】And it came to pass in the days of Ahaz the son of Jotham, the son of Uzziah, king of Judah, that Rezin the king of Syria, and Pekah the son of Remaliah, king of Israel, went up toward Jerusalem to war against it, but could not prevail against it.
【NIV】When Ahaz son of Jotham, the son of Uzziah, was king of Judah, King Rezin of Aram and Pekah son of Remaliah king of Israel marched up to fight against Jerusalem, but they could not overpower it.
【BBE】Now it came about in the days of Ahaz, the son of Jotham, the son of Uzziah, king of Judah, that Rezin, the king of Aram, and Pekah, the son of Remaliah, the king of Israel, came up to Jerusalem to make war against it, but were not able to overcome it.
【ASV】And it came to pass in the days of Ahaz the son of Jotham, the son of Uzziah, king of Judah, that Rezin the king of Syria, and Pekah the son of Remaliah, king of Israel, went up to Jerusalem to war against it, but could not prevail against it.
【本会注释】
    亚哈斯（在位）的时候。见卷二第77页的列表。这一个信息显然地被传送于大约公元前734年，在亚哈斯开始在位时（见对第16节的注释）。对于这里提到的历史事件的背景，见卷二第86页。
    亚兰王利汛和利玛利的儿子以色列王比加。亚述的出处暗示乌西雅曾经采用了强烈的立场对抗亚述，并且或许包括他的儿子约坦，但是亚哈斯的姿态是友好的。后者为了要收买亚述的帮助，从圣殿，并且从他自己的宫殿拿了黄金和银，送给提革拉-毗列色（见对王下16:5-10节的注释）。我们依据王下15:29节知道以色列的比加是反对亚述人的，因为提革拉-毗列色敌对他；所以从亚述的军队我们同样知道针对这亚兰［叙利亚］的利汛也是如此。或许西亚的大部份国家在此时联合对抗亚述，而且比加和利汛预计废黜他而且建立新的国王，也许强迫犹大加入联盟对抗亚述。
    不能攻取。依照代下28:5-15节，犹大曾经在比加和利汛的手中遭受一次惨重的败北，亚喀巴湾的以拉他被掌握在亚兰人的手中（王下16:6）。但是，尽管被包围，耶路撒冷城本身没有被攻破（王下16:5）。
2 【和合本】有人告诉大卫家说：“亚兰与以法莲已经同盟。”王的心和百姓的心就都跳动，好象林中的树被风吹动一样。
【吕振中】有人告诉大卫家说∶“亚兰已在以法莲顿下了”，王的心和人民的心就都摇动，像林中的树在风前摇动一样。
【思高本】有人报告达味家说：“阿兰已经驻扎在厄弗辣因！”君王与人民都胆战心惊，有如风中摇动的树木。
【现代本】叙利亚军队开进以色列境内的消息传到犹大王那里，王和人民非常惊惶，正像树枝在狂风中摇摆一样。
【KJV】And it was told the house of David, saying, Syria is confederate with Ephraim. And his heart was moved, and the heart of his people, as the trees of the wood are moved with the wind.
【NIV】Now the house of David was told, "Aram has allied itself with Ephraim"; so the hearts of Ahaz and his people were shaken, as the trees of the forest are shaken by the wind.
【BBE】And word came to the family of David that Aram had put up its tents in Ephraim. And the king's heart, and the hearts of his people, were moved, like the trees of the wood shaking in the wind.
【ASV】And it was told the house of David, saying, Syria is confederate with Ephraim. And his heart trembled, and the heart of his people, as the trees of the forest tremble with the wind.
【本会注释】
    有人告诉。也就是说，向大卫之家的活代表，亚哈斯，有人做报告。攻击是特别针对大卫王朝，因为其目的是罢免亚哈斯，而且立他比勒的家族当新的国王，立位在犹大的宝座上（第6节）。
    王的心。死海圣经手抄本1QIsa缺这些措辞。
    跳动。或“发颤”。面临被驱逐于宝座的境地，亚哈斯深感恐怖（第6节）。他是一个背教者，不信赖上帝，而且依他看来，他的王国很快句要崩溃。
3 【和合本】耶和华对以赛亚说：“你和你的儿子施亚雅述出去，到上池的水沟头，在漂布地的大路上，去迎接亚哈斯，
【吕振中】永恒主对以赛亚说∶“你和你儿子余民必回（或译∶施亚雅述）出去、到上池的水沟尽头，到漂布者之地的大路上、去迎接亚哈斯，
【思高本】上主对依撒意亚说：“你和你的儿子舍阿尔雅叔布出去，到上池的水沟尽头，即漂工田间的大道上，去会见阿哈次；
【现代本】于是，上主对以赛亚说：“带着你的儿子施亚雅述（希伯来文的意思是：少数的人将要还乡）去见亚哈斯王；他在上池那水沟的尽头，通往漂布工场的大路上。
【KJV】Then said the LORD unto Isaiah, Go forth now to meet Ahaz, thou, and Shearjashub thy son, at the end of the conduit of the upper pool in the highway of the fuller's field;
【NIV】Then the Lord said to Isaiah, "Go out, you and your son Shear-Jashub, to meet Ahaz at the end of the aqueduct of the Upper Pool, on the road to the Washerman's Field.
【BBE】Then the Lord said to Isaiah, Go out now, you and Shear-jashub, your son, and you will come across Ahaz at the end of the stream flowing from the higher pool, in the highway of the washerman's field;
【ASV】Then said Jehovah unto Isaiah, Go forth now to meet Ahaz, thou, and Shear-jashub thy son, at the end of the conduit of the upper pool, in the highway of the fuller's field;
【本会注释】
    你和你的儿子施亚雅述出去。虽然亚哈斯本人是恶劣的国王，但是上帝没有意图让大卫的王朝毁灭（见创49:10；撒下7:12,13）。因此以赛亚被派去告知国王，上帝的旨意乃是保护犹大并且击败它的入侵者。
    施亚雅。直译是“［一群］余人［将］回返”。以赛亚和他的儿子是由上帝安排的，是告戒百姓的标记（赛8:18）。这同样适用于以赛亚的同时代的人，何西阿，他的孩子也带着重要的名字（何1:4-9）。以赛亚在百姓之前坚持不懈地传送了余人的回返这一个信息（赛4:2,3；10:21等）。
    上池。城市在被围攻的时候，其供水总是一件重要的事情。“上池”已经被视为基训河上部的水池子，被知名为圣马利亚井或处女泉（见Israelite Times的耶路撒冷）。它位于在俄斐勒城之东和圣殿之南的汲沦溪边。后来希西家就是从基训开出了他的著名水道，西罗亚水道（王下20:20；代下32:30），引水到城市里的西罗亚池子。在亚哈斯在位的时候，这个水源在受到围攻时会在城市的外面，而且当时对于如何可能将水引进城市之内无疑地考虑了一些步骤，而且没有向敌人承认。
4 【和合本】对他说：‘你要谨慎安静，不要因亚兰王利汛和利玛利的儿子这两个冒烟的火把头所发的烈怒害怕，也不要心里胆怯。
【吕振中】对他说∶‘你要谨慎、镇静，不要因亚兰王利汛和利玛利的儿子这两个冒烟的火把头所发怒气之猛烈而害怕，不要心里胆怯。
【思高本】对他说：你必须审慎，保持镇定，不必畏惧，不要因那两个冒烟的火把头──即勒斤、阿兰和勒玛里雅之子──的怒火而胆怯。
【现代本】你去提醒他，要他镇定，不必胆怯惊慌。利汛王和他的叙利亚军队，以及比加王的怒气不过像两根烧焦了的木头所冒出来的烟。
【KJV】And say unto him, Take heed, and be quiet; fear not, neither be fainthearted for the two tails of these smoking firebrands, for the fierce anger of Rezin with Syria, and of the son of Remaliah.
【NIV】Say to him, 'Be careful, keep calm and don't be afraid. Do not lose heart because of these two smoldering stubs of firewood-because of the fierce anger of Rezin and Aram and of the son of Remaliah.
【BBE】And say to him, Take care and be quiet; have no fear, and do not let your heart be feeble, because of these two ends of smoking fire-wood, because of the bitter wrath of Rezin and Aram, and of the son of Remaliah.
【ASV】and say unto him, Take heed, and be quiet; fear not, neither let thy heart be faint, because of these two tails of smoking firebrands, for the fierce anger of Rezin and Syria, and of the son of Remaliah.
【本会注释】
    你要谨慎安静。藉由天国的上帝帮忙，无需害怕。但是国王拒绝信赖上帝，其结果，当自己面临手足无措的情形时，挑选了绝望的路。
    两个冒烟的火把头。表白轻视的措辞。以色列和亚兰乃是在表面上精力充沛，实际上外强中干的王国，其国王也是如此，只不过是用文火闷烧、冒着烟的火把而已。他们几乎燃烧了他们自己。只要摇曳一次，他们就会呜呼丧命。天国的上帝现在预告了他们的命运，以便使亚哈斯能采用利于他们的一个聪明的政策。亚哈斯需要考虑的是亚述的占支配地位的力量，不是那个苟延残喘的亚兰王国或以色列王国。在后来的四十年或五十年期间，犹大会几乎完全被亚述吞并，然而亚哈斯正在追逐一种策略，乃是会最终不可避免地落入亚述的掌握之中。
5 【和合本】因为亚兰和以法莲，并利玛利的儿子，设恶谋害你，
【吕振中】因为亚兰、以法莲和利玛利的儿子、阴谋要害你，
【思高本】虽然阿兰、厄弗辣因和勒玛里雅的儿子同谋，迫害你说：
【现代本】叙利亚跟以色列的王结盟，的确另有阴谋。
【KJV】Because Syria, Ephraim, and the son of Remaliah, have taken evil counsel against thee, saying,
【NIV】Aram, Ephraim and Remaliah's son have plotted your ruin, saying,
【BBE】Because Aram has made evil designs against you, saying,
【ASV】Because Syria, Ephraim, and the son of Remaliah, have purposed evil against thee, saying,
6 【和合本】说：我们可以上去攻击犹大，扰乱他，攻破他，在其中立他比勒的儿子为王。
【吕振中】说∶“我们来上去攻击犹大，使它恐怖，攻破它来归我们，在那中间立他比勒的儿子为王”，
【思高本】我们上犹大去，扰乱她，把她占领过来归于我们，并在那立塔贝耳的儿子为王；
【现代本】他们企图侵犯犹大，威逼犹大人民归顺他们，然后拥立他比勒的儿子作王。
【KJV】Let us go up against Judah, and vex it, and let us make a breach therein for us, and set a king in the midst of it, even the son of Tabeal:
【NIV】Let us invade Judah; let us tear it apart and divide it among ourselves, and make the son of Tabeel king over it."
【BBE】Let us go up against Judah, troubling her, and forcing our way into her, and let us put up a king in her, even the son of Tabeel:
【ASV】Let us go up against Judah, and vex it, and let us make a breach therein for us, and set up a king in the midst of it, even the son of Tabeel;
【本会注释】
    攻击犹太。这个计划是要为自己征服犹大而且接管它。
    立他比勒的儿子为王。要废黜亚哈斯，大卫王朝应该寿终正寝，而且新的国王，“他比勒的儿子”，要被安置在宝座之上。这个新的国王之身份尚未知晓，但是他被推想是亚兰［叙利亚］人，凭借其名“他比勒”是亚拉姆语，而且其词义是“善行［是］神”。以色列和亚兰双方已经同意立一个新的傀儡帝王坐在大卫宝座之上。
7 【和合本】所以主耶和华如此说：这所谋的必立不住，也不得成就。
【吕振中】因此主永恒主这么说∶这计谋必立不住，也不能实现；
【思高本】但是吾主上主却这样说：这事决不能成立，亦不能发生！
【现代本】“但我──至高的上主这样宣布：他们的阴谋一定不能实现。
【KJV】Thus saith the Lord GOD, It shall not stand, neither shall it come to pass.
【NIV】Yet this is what the Sovereign Lord says: " 'It will not take place, it will not happen,
【BBE】This is the word of the Lord God: This design will not come about or be effected.
【ASV】thus saith the Lord Jehovah, It shall not stand, neither shall it come to pass.
【本会注释】
    这所谋的必立不住。大卫之家不是要倒塌的。以色列和亚兰所设置的计划乃是对抗上帝，所以不能成功。上帝原先就有关于大卫之家的其他计划（见创49:10；撒下7:12）。祂不会允许人干扰祂对于犹大的旨意，或结束该王朝，弥赛亚是要通过那一家降临的。
8 【和合本】原来亚兰的首城是大马色；大马色的首领是利汛。六十五年之内，以法莲必然破坏，不再成为国民。
【吕振中】因为亚兰的首都是大马色，大马色的首领是利汛；
【思高本】因为阿兰的首都是大马士革，大马士革的首领是勒斤；
【现代本】因为，大马士革不过是叙利亚的首都；利汛王不过是大马士革的首领；没有什么了不起。至于以色列，它在六十五年内也要被打败，亡国。
【KJV】For the head of Syria is Damascus, and the head of Damascus is Rezin; and within threescore and five years shall Ephraim be broken, that it be not a people.
【NIV】for the head of Aram is Damascus, and the head of Damascus is only Rezin. Within sixty-five years Ephraim will be too shattered to be a people.
【BBE】For the head of Aram is Damascus, and the head of Damascus is Rezin (and in sixty-five years from now Ephraim will be broken, and will no longer be a people):
【ASV】For the head of Syria is Damascus, and the head of Damascus is Rezin; and within threescore and five years shall Ephraim be broken in pieces, so that is shall not be a people:
【本会注释】
    六十五年之内。这一个预言的含义不确定。依照在本注释之后，有参考性的国王的年代表（见卷二第77、143、749页），该预言大约是在公元前734年，而且没有任何年代表将亚哈斯更早地安置在公元前742年之前。但是在722年，北方的王国以色列，随着撒玛利亚被亚述人征服而告终。有些当代的学者们已经得出结论说这些措辞所介绍的子句［分句］乃是由较后来的人插入的。他们指出，事实上这一份陈述似乎干涉贯穿着第8、9节的意念。但是没有证据证明此乃确实是插入句。
    假定六十五这个数字是在以赛亚的最初文本之中，而且没有可以当凭据之决定性否定理由，有两种可能实现之建议。六十五年，在734之后，包含这一年，会是670年，当时以沙哈顿（681-669）在亚述执政。有一件事实，以沙哈顿（以及在他之后的他的继承者阿舍巴尼帕［Ashurbanipal］，圣经的亚斯那巴）迁移了某些美索不达米亚地带的人到北方王国原先的领土（拉4:2-10）。这已经是以色列结束作为一个国家很长时间之后（公元前723/722年）。亚述国之所以设置政策分散其赎民民族是为了涂去旧的国家身份和忠贞。十个支派的许多古以色列的后裔就是如此地被吸收入周围的种族之内，以致于他们已经时常被提及为“迷失的”支派。很可能地，他们其中的一些人稍后参与了来自于犹大的俘掳，而且在被放逐之后和他们一同回返了故土，但是作为犹太人的一个个体，乃是犹大的旧王国的继续，不是以色列。
    另外一种解经建议是，六十五年大约可能是从地震时开始，是在乌西雅或耶罗波安二世在位期间。这一次地震被阿摩司提及为上帝审判以色列的表证。如果如此，以赛亚在这里只提及撒玛利亚于723/722年的毁灭。这是可能的，但是没有证据，因为地震的精确日期尚未知晓。既然没有给予六十五年的明确起始点，决定此预言的含义如今是不可能的，也不是必需的。在所有的可能性之中，像如此特定的预言，在所给予的那个日子里，对当时的人们是清楚而意味深长的。明显地，对于他们来说，比我们更加重要地理解了该预言。
9 【和合本】以法莲的首城是撒玛利亚；撒玛利亚的首领是利玛利的儿子。你们若是不信，定然不得立稳。’”
【吕振中】以法莲的首都是撒玛利亚，撒玛利亚的首领是利玛利的儿子；六年五年之内以法莲一定破败、不能成为一族之民（‘六年五年┅┅一族之民’由第八节移此）∶你们若不信靠，一定不能牢靠。’”
【思高本】厄弗辣因的首都是撒玛黎雅，撒玛黎雅的首领是勒玛里雅的儿子。
【现代本】撒马利亚不过是以色列的首都；比加王不过是撒马利亚的首领；没有什么了不起。“如果你的信心不坚强，你一定支持不住。”
【KJV】And the head of Ephraim is Samaria, and the head of Samaria is Remaliah's son. If ye will not believe, surely ye shall not be established.
【NIV】The head of Ephraim is Samaria, and the head of Samaria is only Remaliah's son. If you do not stand firm in your faith, you will not stand at all.' "
【BBE】And the head of Ephraim is Samaria, and the head of Samaria is Remaliah's son. If you will not have faith, your kingdom will be broken.
【ASV】and the head of Ephraim is Samaria, and the head of Samaria is Remaliah's son. If ye will not believe, surely ye shall not be established.
【本会注释】
    你们若是不信。很明显，亚哈斯不相信上帝保证比加和利汛不会在他们的计划中成功。他仍然害怕。既然没有信心，就不可能取得喜悦于上帝（来11:6），更加不可能屈服于上帝的睿智和亲切的引导。

以马内利的记号
10 【和合本】耶和华又晓谕亚哈斯说：
【吕振中】永恒主又告诉亚哈斯说∶
【思高本】假使你们不肯相信，你们必然不能存立。”
【现代本】上主又对亚哈斯王说：
【KJV】Moreover the LORD spake again unto Ahaz, saying,
【NIV】Again the Lord spoke to Ahaz,
【BBE】And Isaiah said again to Ahaz,
【ASV】And Jehovah spake again unto Ahaz, saying,
11 【和合本】“你向耶和华你的上帝求一个兆头：或求显在深处，或求显在高处。”
【吕振中】“你向永恒主你的上帝求个兆头，或者求显于阴间那么深，或者求显于上天那么高都可以。”
【思高本】上主又对阿哈次说：
【现代本】“你应该向上主──你的上帝求一个记号；那记号可能来自阴间，也可能来自天上。”
【KJV】Ask thee a sign of the LORD thy God; ask it either in the depth, or in the height above.
【NIV】Ask the Lord your God for a sign, whether in the deepest depths or in the highest heights."
【BBE】Make a request to the Lord your God for a sign, a sign in the deep places of the underworld, or in the high heavens.
【ASV】Ask thee a sign of Jehovah thy God; ask it either in the depth, or in the height above.
【本会注释】
    你向耶和华你的上帝求一个兆头。上帝作了这项提议，以便加强亚哈斯的信心。像如此的兆头时常给予思想意念上软弱的或怀偏见的，以便树立信心。
    或求（显）在深处。马所拉学者（见卷一第34、35页）将辅音字母的希伯来语文本中的经文h`mq sh'lh 理解为ha`emeq she'alah，直译是“［在］深处”。近期的希腊文七十士译本［LXX］和比马所拉学者更早好几个世纪的希腊语的翻译者，无论如何，将h`mq sh'lh 笔译为ha`emeq she'olah，“［到］阴间的深处”。但是，没有什么途径知道哪一个是正确的，尽管希伯来语的措辞依据其语法的平衡，偏向于译文“［到］阴间的深处”。对于阴间的含义，见对撒下12:23；22:6；箴15:11节。至于在天国的高度和阴间的深度之间被描绘的其他例证，见申32:22；伯11:8；诗86:13；139:8节。
12 【和合本】亚哈斯说：“我不求；我不试探耶和华。”
【吕振中】亚哈斯说∶“我不求，我不试探永恒主。”
【思高本】“你向上主你的天主要求一个徵兆罢！或求诸阴府深处，或求诸上天高处。”
【现代本】亚哈斯说：“不，我不要请求记号；我不能试探上主。”
【KJV】But Ahaz said, I will not ask, neither will I tempt the LORD.
【NIV】But Ahaz said, "I will not ask; I will not put the Lord to the test."
【BBE】But Ahaz said, I will not put the Lord to the test by making such a request.
【ASV】But Ahaz said, I will not ask, neither will I tempt Jehovah.
【本会注释】
    我不求。亚哈斯拒绝被说服。他不想相信，而且他不想得到任何帮助，以便使自己相信。他已经设定他的策略,而且下决心实行它，从而他害怕有任何影响可能使他改变做事。他所寻求的帮助是亚述，不是上帝。
    试探耶和华。那就是，藉着要求一个兆头，测试上帝。亚哈斯与此一道显示了他顽固和悖逆地对抗上帝。上帝表示帮助而且引导他，但是他没有选择这一条路，而且仰赖亚述的帮助。亚哈斯下决心与上帝没有任何瓜葛，而且正在使这一事实显得一清二楚。
13 【和合本】以赛亚说：“大卫家啊，你们当听！你们使人厌烦岂算小事，还要使我的上帝厌烦吗？
【吕振中】以赛亚说∶“大卫家阿，你们要听；你们使人发腻岂算小事，还要使我的上帝发腻么？
【思高本】阿哈次回答说：“我不要求，我不愿试探上主。”
【现代本】于是以赛亚说：“大卫的子孙哪，你们要听。难道你们使人厌烦，还要使上帝厌烦吗？
【KJV】And he said, Hear ye now, O house of David; Is it a small thing for you to weary men, but will ye weary my God also?
【NIV】Then Isaiah said, "Hear now, you house of David! Is it not enough to try the patience of men? Will you try the patience of my God also?
【BBE】And he said, Give ear now, O family of David: is it not enough that you are driving men to disgust? will you do the same to my God?
【ASV】And he said, Hear ye now, O house of David: Is it a small thing for you to weary men, that ye will weary my God also?
14 【和合本】因此，主自己要给你们一个兆头，必有童女怀孕生子，给他起名叫以马内利（就是上帝与我们同在的意思）。
【吕振中】因此主自己必给你们一个兆头∶看吧，必有少妇要怀孕，生个儿子（或译∶有个少妇怀着孕，必生个儿子）；她必给他起名叫‘以马内利（即∶上帝与我们同在）。
【思高本】依撒意亚说：“达味的家族，你们听着罢！你们使人厌恶还不够，还要使我的天主厌恶吗？
【现代本】主要亲自赐给你们一个记号：有闺女要怀孕生子，并给儿子取名“以马内利（希伯来文的意思是：上帝与我们同在）”。
【KJV】Therefore the Lord himself shall give you a sign; Behold, a virgin shall conceive, and bear a son, and shall call his name Immanuel.
【NIV】Therefore the Lord himself will give you a sign: The virgin will be with child and will give birth to a son, and will call him Immanuel.
【BBE】For this cause the Lord himself will give you a sign; a young woman is now with child, and she will give birth to a son, and she will give him the name Immanuel.
【ASV】Therefore the Lord himself will give you a sign: behold, a virgin shall conceive, and bear a son, and shall call his name Immanuel.
【本会注释】
    主自己要给你们一个兆头。亚哈斯将会有来自上帝的一个兆头，不是由他自己，但是那兆头由上帝来选择。为了鼓励那些在眼前的数年危机中保守忠信的人，上帝觉得适宜于使人确信祂会和他们在一起的保证。这个国家已经通过以赛亚的第一个儿子施亚雅述得到过一个如此的兆头（见对第3节的注释；参照赛8:18），他的名字指示“［一群］余人［必将］回返”，而且只要他的在场，一直就是提醒在将来亚述会入侵，而且会有余人被解救。
    你们。在希伯来语中，“你们”是复数。这个措辞从第13节就开始出现，这里的“你们”是提及“大卫家”，也就是说，到犹大的王室，其中亚哈斯是活的代表。该措辞也出现在第1、2节，“大卫家”指定亚哈斯他自己。因此，有些人已经理解第14节的复数“你们”是一种称呼的方式，对我们笔者的“我们”，这是可比较的，而且得出结论说，“兆头”乃是给亚哈斯本人的，他作为“大卫家”的活代表，而且依据他作为犹大的国王和领袖的资格。其它人的建议是复数的“你们”，提示大卫的宝座之上的亚哈斯和他的继承者。
    兆头。希伯来语是'oth，一个“兆头”、“表征”、“标志”、“提醒之物”。在旧约中'oth 或许是或或许不是一个奇迹。其主要例子，如，涉及到契约的彩虹（创9:12）、安息日（出31:13；结20:12,20）、逾越节在门柱上的小羊血（出12:13）、可拉、大坍和亚比兰的香炉（民16:38）。'oth 是可目睹的提醒之物，此乃显示重要的灵性上的真理。在埃及的“兆头”（出4:8；7:3；申4:34等）和那些给予基甸（士6:17），以及希西家（王下20:8,9；赛38:7,8）的兆头是被设计引导合作并激发信心的奇迹的表征。无庸置疑，由一个物体或事件所构成的“兆头”之目的是要证实，或是作为一个提醒，灵性上的真理，或预言的信息，藉着与此相关的灵感。神迹的因素可能或不可能在场。“兆头”之精髓是被给予的人的确可以看得见，以致于其信心上的眼睛可以感觉上帝的旨意，而且在祂的承诺上坚定信念。每当任何人请求了一个“兆头”，如同上帝现在邀请了亚哈斯所做的一样的（赛7:11），或当上帝亲自选择了“兆头”的时候，没有例外，被给予的那些人确实会看得见。
    关于这一点，需要重视的是以赛亚的公告：“我与耶和华所给我的儿女，就是从住在锡安山万君之耶和华来的，在以色列中作为预兆和奇迹。”（赛8:18）这一公告之所以重要，乃是按照其事实：在赛7:14节里描述的“预兆”之应许是以同样的预言层序。以赛亚、施亚雅述和玛黑珥沙拉勒哈斯罢斯，各自的含义是，“上帝将会解救”、“余人必将归还”，和“掳掠速临、抢夺快到”，这些名字都雄辩地讲到即将来临的而且重复性的亚述侵犯犹大的事件。以赛亚和他的儿子们是由上帝设定的“兆头”，以便如果有可能，伴随着北方王国以色列的崩溃和被掳期间的数年的危机，与亚哈斯和犹大有保障合作。
    童女。希伯来语是`almah。这一个措辞，单数和复数，在旧约中只出现九次（创24:43；出2:8；代上15:20；诗46［标题］；68:25；箴30:19；歌1:3；6:8；赛7:14），并且其精确含义在上下文中从来不明确。这一不明确，致使对于`almah 是否应该被翻译为“童女”或“年轻的女人”，在观点上不一致。已经有过精细的尝试，以便证明其含义特指一种，或者另一种，但是迄今为止，其进展的证据无论在任何一方都不够充份地使所有的希伯来语学者相信。希伯来语辞典编纂者同意`almah 是来自词根`alam，词义是“在［性上］成熟”，而且`almah 这个措辞所暗示的含义是“年轻的女人”，此乃暗示有能力怀孕。`almah 和`alam 两个措辞，以其阳性形式清楚地指示肉体上的成熟度，但是没有绝对的证据证明是否暗示处女性，或指出婚姻状况。然而，可以注意，在歌6:8,9节，“童女”，`alamoth（复数的`alamah），与“王后”和“妃嫔”一起分类，与“无玷污”年轻的女人相反。依照希伯来语，赛7:14节的`almah 可能已经怀孕（见经文“必……怀孕”），而且如果当以赛亚表白的时候她依然是一个处女，那么我们就会面对与耶稣相互类似的另一次出生的奇迹，会造成一个极大的神学问题。至于更多的资料，见《圣经翻译上的问题》，第152-157页。
    希伯来语明确地描述处女的词语是bethulah，在旧约中出现的50个例证中，其含义严格地意谓“处女”，别无他义。在圣经用法方面，bethulah，藉着其定义，指一个可结婚的女人，无论是否年轻，还是年老，虽然或许年轻，但是保守与男人分开。`almah 这个措辞未曾一次如同bethulah，及其派生词一样被用之于处女。Bethulah 没有同类的阳性同义词，但是时常配合bachur，“精选的年轻人”，或“优秀的年轻人”。Bachur 和bethulah 描述希伯来人最理想的年轻成年人和年轻女人，而`elem 和`almah 指示肉体上的成熟。毫无例外，只要清楚地涉及到道德上的完美和贞洁，就使用了bachur 和bethulah，`elem 和`almah 是从未被如此地使用过。
    以赛亚说到上帝欣喜于祂的百姓如同“少年人［bachur］怎样娶处女［bethulah］”（赛62:5）。非常最重要的是，锡安山如同上帝的百姓之一个类型，一个“贞洁的童女”，parthenos［贞女］（林后11:2），被提及在王下19:21；赛37:22；62:5；耶14:17；31:4；哀1:15等，如同一个bethulah，但是从来不象一个`almah。事实上，上帝的百姓从未被比喻为一个`almah，祂将会完全满足于一个教会被贴切地描述为一个bethulah。上帝不关心年龄，如同不关心特性。以赛亚总共使用了五次bethulah（赛23:4,12；37:22；47:1；62:5），而且如果他想要让赛7:14节的“年轻女人”按照该措辞的严格的词义被理解为一个“童女”，就可以合乎逻辑地期望他在这里也使用bethulah。在引用赛7:14节时，无论如何，马太使用的措辞是贞女，其严格的词义是“童女”。至于如此作的理由，见对太1:23节的注释。
    赛7:14节的上下文，连同前面所陈述的事实，以及相关被翻译为“兆头”和“童女”的措辞，令人确定这里所表达的预言被直接应用在本章所陈述的历史情形的框架中。马太所参考的预言同样令人确信这个预言也指出未来的弥赛亚。许多旧约预言有双重应用范畴，诸如这里的预言，首先指比较接近的未来，然后指更加遥远的未来（见对申18:15节的注释）。
    在赛7章的经文中，除了以赛亚在这里所提及的“年轻的女人”之外没有涉及更多。然而，在希伯来语中，她被提及为“年轻的女人”，暗示某种特殊的年轻女人。是否她在这场合时在场，或者是否亚哈斯或以赛亚在当时知道她的身份，无论如何，不能确定（见格塞纽的《希伯来语语法》,§126；参照摩5:19节，其经文在希伯来语中的“一头狮子”被笔译为“那头狮子”，也就是说，特指追捕了那个逃亡的人的那头狮子）。凭借赛7章沉默于第14节所提及之“年轻的女人”的身份为理由，有些人建议该预言被应验于一个我们所未知的，但是亚哈斯和以赛亚所非常了解的一个人身上。凭着相信既然被称呼为“兆头”，就必须自然地应该有奇迹，而且那措辞`almah 其严格的含义是“童女”，不是仅仅“年轻的女人”，有些人建议在以赛亚年代里既然真正应验那个预言，就需要有一个被承诺的儿子之母，像马利亚一样，严格地按照其措辞的词义，应该是一个童女。无庸置疑，一旦上帝有如此的选择，就完全有可能将这件事情得到实施。但是，这样的一个孩子，既然像基督一样，就会表现出神性和人性的合而为一，从而会剥夺基督作为上帝的独生子的独特身份。
    从事实出发，亚哈斯在此时是个21岁的年轻的人（王下16:1,2；参照卷二第77页），其它人建议这个特殊的“年轻的女人”可能就是他自己的妻子，或者是在这场合时王室随从人员之中的某一年轻的女人在场。还有其他人建议，以赛亚所提及的是他自己的妻子，赛8:3节的“女先知”，可能已经在他做圣工上陪伴他遇见国王亚哈斯（见对赛8:3节的注释）。事实上，以赛亚的预言圣工在这件事之后持续了半世纪或更长一段时间,而且这件事出现在他做圣工的早期（《知君》第382页；参照赛1:1；6:1）。这可以确定他自己当时是年轻人，而且他的妻子可能在那次适宜地被提及为“年轻的女人” 。
    怀孕。希伯来语动词时态是在完成时态之中，按通常，这一时态乃是指示已经完结的行动，从而会正常地被翻译为“已经怀孕”。然而，先知们经常用了完成时态指示将来的行动。他们就是如此地自信他们的预言会实现，以致于当他们谈到将来的事件时，就当作是已经完成的事件（见卷一第27页）。以此为前提，“怀孕”会是更加正确的英文［中文］翻译。一旦牵涉到决定哪一翻译会更加正确地反映灵感的意图，那就是不可能的，但是多数人考虑，依据希伯来语的最自然的解经所提示，当以赛亚说话的时候，兆头中怀孕的孩子已经被应验。第14节的时态的次序似乎与此贴切。有些人考虑“年轻的女人”是亚哈斯的本人的妻子，或者是王室家族的另外一个年轻的女人，他们建议这一预言对亚哈斯构成了一个“兆头”，涉及到以赛亚，据推测，不知道怀孕已经发生，而且他们二人都在当时不可以知道诞生之孩子的性别。但是很重要的是，要记住“兆头”并不一定在其特色上必然是奇迹（见本节前文对“兆头”的注释）。
    起名。通常所承认的希伯来语文本笔译译文是， “她将起名”，虽然有许多的手稿的译文是“你将起名”。依照比较后来的经文，仍然未诞生的孩子会是王室家族的一个成员，从而他的母亲要么是亚哈斯的妻子，或某一其他年轻女人，对于她的后代亚哈斯有特权命名。然而，经文，“她将起名”，或许更加正确。
    以马内利。希伯来语是`Immanu 'El，直译是，“上帝与我们同在”，那就是，如上下文的清楚措辞，从我们的敌人手中解救我们。对于弥赛亚名字的含义，见对太1:23节的注释。象以赛亚这个名字意谓“上帝将会解救［犹大］”；施亚雅述（第3节），“［一群］余人［将］回返”，也就是说，犹大作为北方的王国，不会崩溃；以及玛黑珥沙拉勒哈斯罢斯，“掳掠速临、抢夺快到”。名字以马内利是一个有兆头的名字，由上帝指定，以便证实祂在此时为犹大有旨意，以及关于很快就要发生之事件的性质。见对赛8:1-3,8,10节更多的注释。以马内利的兆头会证明上帝和祂的百姓同在，引导、保护并祝福。当其他的国家在败北的时候，犹大会得到维持；当以色列要毁灭的时候，犹大会存留。当西拿基立来征战犹大的土地，并毁坏它的时候，亚哈斯的儿子希西家，无疑地在以赛亚的措辞中发现以马内利乃是得到信心和力量的一个源泉。在他对于耶路撒冷百姓的鼓励信息中，希西家向他们保证，“与我们同在的是耶和华我们的上帝，他必帮助我们，为我们争战。”（代下32:7,8）
15 【和合本】到他晓得弃恶择善的时候，他必吃奶油与蜂蜜。
【吕振中】到他晓得拒绝坏的选择好的之时，他就得吃以奶酪和蜜。
【思高本】因此，吾主要亲自给你们一个徵兆：看，有位贞女要怀孕生子，给他起名叫厄玛奴耳。
【现代本】到了儿子知道辨别是非弃恶择善的时候，他要以乳和蜜为食物（或译：人民要……）。
【KJV】Butter and honey shall he eat, that he may know to refuse the evil, and choose the good.
【NIV】He will eat curds and honey when he knows enough to reject the wrong and choose the right.
【BBE】Butter and honey will be his food, when he is old enough to make a decision between evil and good.
【ASV】Butter and honey shall he eat, when he knoweth to refuse the evil, and choose the good.
【本会注释】
    奶油与蜂蜜。圣经时代的“奶油”是凝乳状的牛奶，在东方的许多地区如今依然被考虑为精制食品（见出3:17；士5:25）。“牛奶和蜂蜜”地带的土地是繁茂的。既然这里如此提及吃凝乳状的牛奶和蜂蜜，也就是暗示其食物的丰盛。该土地将要荒凉，但是那里会有足够的食物为受到亚述的侵犯之后少数被遗留在该土地的人（赛7:22）。
    到他晓得。直译是，“到［希伯来语是le］他晓得”，其含义是“当他知晓”。介词le 的词义相同于其他圣经章节里的介词［英文］：创24:63节“天将晚”、创3:8节“天起了凉风”、创8:11节“到了晚上”、撒下11:1节“到列王出战的时候”，等。当被称呼为以马内利的孩子长大，并“弃恶择善”时，他会有“奶油与蜂蜜”可以吃。至于这里是否提示孩子可以表达滋味的2岁或3岁，还是指道德上的知觉得到很好地发展的大致12岁期间，这不是确定的。此后若过二、三年大约就是公元前732年，若过十二年大约是722年（见对赛7:1节的注释）。大马士革陷落于732年，十年之后是撒玛利亚。当时没有被掳走的少数人会发现在荒凉的土地上（见对第17-20、23-25节的注释）有充分可以吃的（见对第21、22节的注释）。见对赛8:4节的注释。
16 【和合本】因为在这孩子还不晓得弃恶择善之先，你所憎恶的那二王之地必致见弃。
【吕振中】因为在这孩子还不晓得拒绝坏的选择好的之先，你所恐惧的那两个王的土地早就撇弃了。
【思高本】到他知道弃恶择善的时候，要吃乳酪和蜂蜜；
【现代本】甚至在他能辨别是非以前，那两个暴君的国土都要荒废。
【KJV】For before the child shall know to refuse the evil, and choose the good, the land that thou abhorrest shall be forsaken of both her kings.
【NIV】But before the boy knows enough to reject the wrong and choose the right, the land of the two kings you dread will be laid waste.
【BBE】For before the child is old enough to make a decision between evil and good, the land whose two kings you are now fearing will have become waste.
【ASV】For before the child shall know to refuse the evil, and choose the good, the land whose two kings thou abhorrest shall be forsaken.
【本会注释】
    因为。希伯来语是ki。按照有人建议，这个连接词要求第16节的“孩子”被等同于第14、15节的“子”，而不是第3节的“儿子”施亚雅述。措辞ki 促使第16节与前面的句子不能分开。此外，在第16节的“孩子”这个字之前有定冠词“the”，此乃指定前的孩子中的最后一个，在这情形下，对此要理解为以马内利。
    在这孩子……之先。见对第15节的注释。
    憎恶的那两王。以赛亚已经劝告过亚哈斯不要害怕利汛和比加，“这两个冒烟的火把”（第4节）。现在他宣布孩子很快就要出生，大约会在至多二岁时这些国王将丧失他们的宝座。如果亚哈斯于736/735年得到宝座，那么，要么在735年末或在734年初可能与以赛亚有了这一次面谈。于735年，亚述的提革拉-毗列色三世发动了在亚美尼亚的区域对抗乌拉图国的战役；于734年，他进攻了非利士；于733年和732年进攻了大马士革（见卷二第61、62页）。亚述正往前推进坚韧不懈的努力，以便保障控制全部西北部的亚洲。在反亚述的战役中，比加和利汛联合对抗亚哈斯，因亚哈斯自己与提革拉-毗列色有联盟（王下16:5-7）。犹大不需要害怕，只要她的领袖们只信赖以马内利这一名字所隐含的应许：“神与我们同在”。到孩子以马内利应该是二岁左右年龄的兆头来临的时候，比加和利汛的执政会结束。那将是在732年，也就是第二个二年，那一年提革拉-毗列色发动进攻大马士革的战争。比较赛8:3,4节，在那个经文中再次预告了实现这个预言的时间。见王下15:30；16:9节。
17 【和合本】耶和华必使亚述王攻击你的日子临到你和你的百姓，并你的父家，自从以法莲离开犹大以来，未曾有这样的日子。
【吕振中】永恒主必使患难的日子临到你和你的人民、以及你父的家，就是自从以法莲脱离犹大以来、未曾有过这样日子的──亚述王之侵犯。”
【思高本】因为在这孩子尚未知道弃恶择善以前，你在那两个君王面前所担心的国土，必将荒废。
【现代本】“上主要降灾给你、你的人民，和整个王室；这种灾难，自以色列从犹大分裂出来后，没有发生过；他要使亚述国王进入你的国土。
【KJV】The LORD shall bring upon thee, and upon thy people, and upon thy father's house, days that have not come, from the day that Ephraim departed from Judah; even the king of Assyria.
【NIV】The Lord will bring on you and on your people and on the house of your father a time unlike any since Ephraim broke away from Judah-he will bring the king of Assyria."
【BBE】The Lord is about to send on you, and on your people, and on your father's house, such a time of trouble as there has not been from the days of the separating of Ephraim from Judah; even the coming of the king of Assyria.
【ASV】Jehovah will bring upon thee, and upon thy people, and upon thy father's house, days that have not come, from the day that Ephraim departed from Judah-even the king of Assyria.
【本会注释】
    耶和华必使。亚哈斯已经清楚地表达他将不请求上帝帮忙。与此相反，他计划仰赖亚述（王下16:5-7）。但是以赛亚警告他，亚述将不仅被证明不帮助犹大，而且宁可是一个苦恼的来源（赛7:17-20；8:7,8；10:6）。稍后，当亚述侵入犹大的时候，犹大会恳求从埃及得到帮助，但是那会同样白费力气（赛30:1-3；31:1-3,8）。对于所有这些事情，先知正努力向国王表达清楚。
    亚述王。如今黑暗和危险的日子就在犹大面前，自从两个世纪之前耶罗波安的叛乱以后，一直没有经历过如此沮丧的日子。亚述国不但以色列，而且会侵入犹大。如果犹大转向上帝，祂会延长祂的祝福，并且不允许亚述人进攻该国。以赛亚认真努力地把国王和他的民族领回到上帝，但是他们拒绝了。由于这个原由，亚述会被允许侵入该国。
18 【和合本】“那时，耶和华要发嘶声，使埃及江河源头的苍蝇和亚述地的蜂子飞来；
【吕振中】当那日子、永恒主必吹口哨，叫埃及河流尽头的苍蝇、和亚述地的蜂子、飞来。
【思高本】上主必使患难的日子临于你、你的百姓和你的父家身上；这是从厄弗辣因叛离犹大那一天所未有过的，【即亚述王加祸的日子。】
【现代本】“那时候，上主要吹哨呼唤埃及人来，像苍蝇从遥远的尼罗河支流飞来；他要呼唤亚述人从他们的本土来，像黄蜂一样。
【KJV】And it shall come to pass in that day, that the LORD shall hiss for the fly that is in the uttermost part of the rivers of Egypt, and for the bee that is in the land of Assyria.
【NIV】In that day the Lord will whistle for flies from the distant streams of Egypt and for bees from the land of Assyria.
【BBE】And it will be in that day that the Lord will make a piping sound for the fly which is in the end of the rivers of Egypt, and for the bee which is in the land of Assyria.
【ASV】And it shall come to pass in that day, that Jehovah will hiss for the fly that is in the uttermost part of the rivers of Egypt, and for the bee that is in the land of Assyria.
【本会注释】
    发丝声，使……苍蝇。直译是，“对苍蝇发口哨”，招自埃及的遥远地带，也就是说，召唤埃及的军队。在埃及，第二十四个朝代期间是大约750-715年。但是与这朝代同一个时代，皮安基，努比亚的一个强有力的酋长，建立了另外一个王朝，他最后向埃及扩展了他的统治（见卷二第52、53页）。这个埃塞俄比亚的第二十五王朝，统治了埃及，大约从715年到663年。当西拿基立来进攻犹大的时候，明显是他第二次入侵犹大（见卷二第64页），他哈喀［Taharka］（见卷二第53、64、65、160页；以及见对王下18:13；19:9节的注释），乃是第二十五王朝的第四国王（见卷二第53、77页），威胁了亚述的进兵（见王下19:9；赛37:9）。犹大的许多人为了从亚述解救或许依赖了埃及（王下18:21）。埃及的“埃塞俄比亚”国王在这里被称为一只“苍蝇”，因为苍蝇是一个有害之物，而且埃及人会证明令人讨厌，并非对犹大有所帮助。以赛亚指出上帝的百姓的愚蠢，因他们为求帮忙转向埃及（赛30:1-7；31:1-3）。此乃上帝会从亚述解救犹大，而不是埃及（赛31:4-9；37:33-36）。
    蜂子。亚述被比拟为蜂子。蜂子在这里象征固执的和强大的敌人（申1:44；诗118:12）。蜂子的刺，尽管使人疼痛，但是很少致命。亚述会进攻犹大如同上帝的怒棍（赛10:5-7），但是国家不会毁灭。
19 【和合本】都必飞来，落在荒凉的谷内、磐石的穴里，和一切荆棘篱笆中，并一切的草场上。
【吕振中】它们必都飞来，落在人迹难到的溪谷中，在岩石的裂缝里，在所有的荆棘丛中，所有的草场上。
【思高本】那一日，上主要唤来埃及大河尽头的蝇和亚述境内的蜂，
【现代本】他们要蜂拥而来，充塞着山谷、山洞，和岩石；他们要笼罩着每一丛荆棘和每一片草原。
【KJV】And they shall come, and shall rest all of them in the desolate valleys, and in the holes of the rocks, and upon all thorns, and upon all bushes.
【NIV】They will all come and settle in the steep ravines and in the crevices in the rocks, on all the thornbushes and at all the water holes.
【BBE】And they will come, covering all the waste valleys, and the holes of the rocks, and the thorns, and all the watering-places.
【ASV】And they shall come, and shall rest all of them in the desolate valleys, and in the clefts of the rocks, and upon all thorn-hedges, and upon all pastures.
【本会注释】
    都必飞来。这是继续比喻侵略的昆虫。埃及人和亚述人会进入土地，如同苍蝇和蜂子，而且会穿透国家的整个领域。
20 【和合本】“那时，主必用大河外赁的剃头刀，就是亚述王，剃去头发和脚上的毛，并要剃净胡须。
【吕振中】当那日子、主必用大河那边赁来的剃刀──就是亚述王──剃光你们的头发和阴毛，并刮净你们的胡须。
【思高本】它们将要前来，一起落在荒谷、穴，以及一切荆棘丛中和一切水沟上。
【现代本】“那时候，主将从幼发拉底河岸雇来一个理发匠──就是亚述国王。他要刮掉你们的胡须，剃光你们的头发，拔尽你们身上的每一根汗毛。
【KJV】In the same day shall the Lord shave with a razor that is hired, namely, by them beyond the river, by the king of Assyria, the head, and the hair of the feet: and it shall also consume the beard.
【NIV】In that day the Lord will use a razor hired from beyond the River -the king of Assyria-to shave your head and the hair of your legs, and to take off your beards also.
【BBE】In that day will the Lord take away the hair of the head and of the feet, as well as the hair of the face, with a blade got for a price from the other side of the River; even with the king of Assyria.
【ASV】In that day will the Lord shave with a razor that is hired in the parts beyond the River, even with the king of Assyria, the head and the hair of the feet; and it shall also consume the beard.
【本会注释】
    那时。那就是，同时。这先知描述进一步的细节，关于犹大所经受的事件。
    赁的剃头刀。修辞性比喻有变化。以赛亚在先前将犹大比做病人，身上没有一处健全（赛1:5,6）。现在比拟这个国家从头到脚被削去一层，成为受到至高侮辱的人，更甚至包括他的胡须，这在东方人里被视为最大的耻辱。
    大河外。伯拉河［幼发拉底河］（见对书24:2节的注释）。亚述会被雇用，作为上帝的手中一个工具，毁坏并且降卑不悔改的犹大。比较被应用在赛10:5-7节的相似的比喻。
21 【和合本】“那时，一个人要养活一只母牛犊，两只母绵羊；
【吕振中】当那日子一个人得以养活一只母牛犊，两只母绵羊；
【思高本】那一日，吾主要用由大河那边借来的剃刀【即亚述王】剃去你的头发和耻毛，连胡须也要刮掉。
【现代本】“那时候，即使农夫也只能保留一条小牛和两只山羊；
【KJV】And it shall come to pass in that day, that a man shall nourish a young cow, and two sheep;
【NIV】In that day, a man will keep alive a young cow and two goats.
【BBE】And it will be in that day that a man will give food to a young cow and two sheep;
【ASV】And it shall come to pass in that day, that a man shall keep alive a young cow, and two sheep;
【本会注释】
    母牛犊。藉着亚述的侵犯，国土会大部分被剥夺。西拿基立宣称已经拿到“无法数算的大牛和小牛”。藉着“大牛”，亚述人意谓母牛和公牛，以及“小牛”意谓羊和山羊。虽然大部份牛都不见了，这里或那里的各处，剩余的人会设法解救一只小母牛，也许两只羊。
22 【和合本】因为出的奶多，他就得吃奶油，在境内所剩的人都要吃奶油与蜂蜜。
【吕振中】那时由于出的奶子多，他就得以吃奶酪；因为国中所有剩下的人都得以吃奶酪──并且吃蜜。
【思高本】到那一日，人仅能养一只牛犊和两只母山羊，
【现代本】它们的奶也足够供养他。凡是在这次国难中残存的人都会有乳与蜜可吃。
【KJV】And it shall come to pass, for the abundance of milk that they shall give he shall eat butter: for butter and honey shall every one eat that is left in the land.
【NIV】And because of the abundance of the milk they give, he will have curds to eat. All who remain in the land will eat curds and honey.
【BBE】And they will give so much milk that he will be able to have butter for his food: for butter and honey will be the food of all who are still living in the land.
【ASV】and it shall come to pass, that because of the abundance of milk which they shall give he shall eat butter: for butter and honey shall every one eat that is left in the midst of the land.
【本会注释】
    出的奶多。剩余留在国土上的，无论如何都不会被上帝抛弃。上帝给他们会降临天国的祝福，而且他们会有“奶油与蜂蜜”可以吃。虽然人或许带来一个咒诅，但是上帝会祝福忠实的余人。见对第15节的注释。
23 【和合本】“从前，凡种一千棵葡萄树、值银一千舍客勒的地方，到那时必长荆棘和蒺藜。
【吕振中】当那日子凡经常种一千棵葡萄树、值一千锭银子的地方、必都撇下给蒺藜和荆棘。
【思高本】因为出奶很多，人将以乳酪为食，因而境内所有的遗民，都将以乳酪和蜂蜜为食。
【现代本】“那时候，栽种过一千株葡萄树、价值在一千银子以上的优良果园，也将长满了荆棘；
【KJV】And it shall come to pass in that day, that every place shall be, where there were a thousand vines at a thousand silverlings, it shall even be for briers and thorns.
【NIV】In that day, in every place where there were a thousand vines worth a thousand silver shekels, there will be only briers and thorns.
【BBE】And it will be in that day that in every place where before there were a thousand vines valued at a thousand shekels of silver, there will be nothing but blackberries and thorns.
【ASV】And it shall come to pass in that day, that every place, where there were a thousand vines at a thousand silverlings, shall be for briers and thorns.
【本会注释】
    银一千（舍客勒）。即，“银币”或舍克勒（见对创20:16节的注释；参照歌8:11）。一根葡萄藤值一块银币或许是高价，而且这些葡萄藤一定因此是最精选的苗木。这里的含义是最好的葡萄园因缺乏照料会恢复成荒野。当以色列的“葡萄园”被诅咒的时候，会生长出荆棘和蒺藜（赛5:6）。
24 【和合本】人上那里去，必带弓箭，因为遍地满了荆棘和蒺藜。
【吕振中】人上那里去、总得带弓和箭，因为遍地都是蒺藜和荆棘。
【思高本】到那一日，先前所有种植一千棵葡萄，值一千块银子的地方，必将丛生荆棘和蒺藜。
【现代本】人将带弓箭进去打猎。那时候，遍地荆棘，
【KJV】With arrows and with bows shall men come thither; because all the land shall become briers and thorns.
【NIV】Men will go there with bow and arrow, for the land will be covered with briers and thorns.
【BBE】Men will come there with bows and arrows, because all the land will be full of blackberries and thorns.
【ASV】With arrows and with bow shall one come thither, because all the land shall be briers and thorns.
【本会注释】
    必带弓剑。这些是会被携带的，为了对抗野生动物，它们潜藏在曾经是国民所耕耘的区域里，但现在是荒凉的区域。或者，人们也许会在这些区域作狩猎游戏。
25 【和合本】所有用锄刨挖的山地，你因怕荆棘和蒺藜，不敢上那里去；只可成了放牛之处，为羊践踏之地。”
【吕振中】所有经常用锄刨挖的山地、你因怕蒺藜和荆棘、都不敢上那里去；那只可做放牛之处，让羊践踏之地罢了。”
【思高本】人往那去，必须携带弓箭，因为遍地都是荆棘和蒺藜。
【现代本】以前种植五谷的小山，现在荆棘丛生，再也没有人愿意到那里去，只好用来牧放牛羊。”
【KJV】And on all hills that shall be digged with the mattock, there shall not come thither the fear of briers and thorns: but it shall be for the sending forth of oxen, and for the treading of lesser cattle.
【NIV】As for all the hills once cultivated by the hoe, you will no longer go there for fear of the briers and thorns; they will become places where cattle are turned loose and where sheep run.
【BBE】And they will send out the oxen and the sheep on all the hills which before were worked with the spade, ... fear of blackberries and thorns.
【ASV】And all the hills that were digged with the mattock, thou shalt not come thither for fear of briers and thorns; but it shall be for the sending forth of oxen, and for the treading of sheep.
【本会注释】
    刨挖的山地。直译是，“过去曾经被挖的山地”。
    不敢上那里去。希伯来语经文是“你必不上那里去”。
    荆棘和蒺藜。曾经平安并且能出产的农田，恢复成荒野，因为其先前的拥有者和管理人员已经被掳，从未回到他们的故乡。

怀爱伦注释

2,4-7,9 《知君》第329页
14 《历》第578页
14,15 《知君》第695页
15 《教》第231页；《证》第二卷第397页；《证》第八卷第250页


第 8 章

【本会注释】
1 在玛黑珥沙拉勒哈斯罢斯中，他预言亚兰［叙利亚］和以色列将屈服于亚述。
5 犹大因其忠信而同样。
9 上帝的审判将是无法抵抗的。
11 安慰将属于敬畏上帝的人。
19 偶像崇拜者所遭受的痛苦。

用以赛亚儿子的名作记号
1 【和合本】耶和华对我说：“你取一个大牌，拿人所用的笔（或作：人常用的字），写上‘玛黑珥沙拉勒哈施罢斯’（就是掳掠速临、抢夺快到的意思）。
【吕振中】永恒主对我说∶“你拿一个大牌，用人通行的笔法写上‘掳抢快到’这几个字。”
【思高本】上主对我说：“你拿一块大板，用通用的字体在上面写：玛赫尔、沙拉耳、哈市、巴次”
【现代本】上主对我说：“拿一块大板来，用正楷（或译：人人都会念的字）写上‘快抢、速夺’四个字。
【KJV】Moreover the LORD said unto me, Take thee a great roll, and write in it with a man's pen concerning Mahershalalhashbaz.
【NIV】The Lord said to me, "Take a large scroll and write on it with an ordinary pen: Maher-Shalal-Hash-Baz.
【BBE】And the Lord said to me, Take a great writing-board, and on it put down in common letters, Maher-shalal-hash-baz;
【ASV】And Jehovah said unto me, Take thee a great tablet, and write upon it with the pen of a man, For Maher-shalal-hash-baz;
【本会注释】
    此外［译者注：在句首，中文圣经无此译文］。直译是，“而且”，这里等同于“然后”，或“再次”。希伯来语的wau，“而且”，连接到动词形式yo'mer“说”（直译是，“将说”）。这里似乎是通常所知的句法，也就是“wau 连续性的章节”（见卷一第27页）。这就是将赛7章连接到赛8章，由此促使那个叙述有持续性含义。换句话说，赛8章要被看作是对赛7章的一个续集，因此是一篇解释，或阐明。因此，赛8章的描述应该被理解为直接与赛7章有关联。这一个预言的时间与前一章的预言大约是相同的时间，要么是公元前735年末，要么是734年初（见对赛7:1,16节的注释）。预言本身也紧密地相关于前一章，并且要凭借着那一章的背景去理解。
    牌。希伯来语是gillayon，“写字板”。相同的措辞被翻译为“手镜”，词义是“镜子”，在赛3:23节。
    人所用的笔。直接笔译的希伯来语词语cheret 'enosh，是一种惯用表达语，含义是“一枝通常的笔［或尖笔］”，即，通常使用是一枝钢笔或铁笔。
    玛黑珥沙拉勒哈斯罢斯。直译是，“掳掠速临，抢夺快到”。这个名字，既然要被记录在一个写字板上，就意谓着象征在赛7:17-25节里所预言之亚述侵犯的紧迫性。在这孩子出生将近一年之前，这一个名字就是以沉默的状态，对耶路撒冷的居民发出象征性的信息，乃至给他们充足的机会沉思其含义。可以在第8节见更进一步的阐释。
2 【和合本】我要用诚实的见证人，祭司乌利亚和耶比利家的儿子撒迦利亚记录这事。”
【吕振中】我便叫可靠的见证人祭司乌利亚和耶比利家的儿子撒迦利亚来为我做见证。
【思高本】我就叫了两个忠直的证人，即司祭乌黎雅和耶贝勒基雅的儿子则加黎雅，为我作证。
【现代本】去找两个可靠的人，就是乌利亚祭司和耶比利家的儿子撒迦利亚，来作证人。”
【KJV】And I took unto me faithful witnesses to record, Uriah the priest, and Zechariah the son of Jeberechiah.
【NIV】And I will call in Uriah the priest and Zechariah son of Jeberekiah as reliable witnesses for me."
【BBE】And take true witnesses to the writing, Uriah the priest, and Zechariah, the son of Jeberechiah.
【ASV】and I will take unto me faithful witnesses to record, Uriah the priest, and Zechariah the son of Jeberechiah.
【本会注释】
    记录这事。即，“证明”其确实性，而且藉此强调该文件的重要性。乌利亚是祭司，稍后亚哈斯呼叫他为圣殿建立一个新的圣坛，依照他已经在大马士革看到的圣坛式样（见对王下16:10,11节的注释）。撒迦利亚的身份尚未知晓。
3 【和合本】我以赛亚与妻子（原文作女先知）同室；她怀孕生子，耶和华就对我说：“给他起名叫玛黑珥沙拉勒哈施罢斯；
【吕振中】我亲近了神言人太太，她怀了孕，生个儿子，永恒主对我说∶“给他起名叫掳抢快到；
【思高本】我接近了女先知，她便怀孕，生了一个儿子；上主对我说：“你给他起名叫玛赫尔沙拉耳哈市巴次，
【现代本】过了不久，我跟妻子同房；她怀孕，生了一个儿子。儿子出生后，上主告诉我：“给他取名‘快抢、速夺’！
【KJV】And I went unto the prophetess; and she conceived, and bare a son. Then said the LORD to me, Call his name Mahershalalhashbaz.
【NIV】Then I went to the prophetess, and she conceived and gave birth to a son. And the Lord said to me, "Name him Maher-Shalal-Hash-Baz.
【BBE】And I went in to my wife, and she became with child, and gave birth to a son. Then the Lord said to me, Give him the name Maher-shalal-hash-baz,
【ASV】And I went unto the prophetess; and she conceived, and bare a son. Then said Jehovah unto me, Call his name Maher-shalal-hash-baz.
【本会注释】
    女先知。似乎以赛亚的妻子也有了预言的恩赐而且协助他做圣工。有这个恩赐的女人就享有“女先知”的名称（士4:4；王下22:14；代下34:22；路2:36）。另一方面，之所以给予了她这名称可能只是因为她是先知的妻子。玛黑珥沙拉勒哈斯罢斯是以赛亚的第二儿子（见赛7:3）。由于以赛亚的第一个儿子乃是告示人“余人”会“回返”，第二个是要告示人审判要快速来临。
4 【和合本】因为在这小孩子不晓得叫父叫母之先，大马色的财宝和撒玛利亚的掳物必在亚述王面前搬了去。”
【吕振中】因为在这小孩子还不晓得叫父叫母之先，大马色的资财和撒玛利亚被掳掠之物就要被搬到亚述王面前去了。”
【思高本】因为在这孩子会喊“爸爸”“妈妈”以前，大马士革的财富和撒玛黎雅的赃物必要运到亚述王前。”
【现代本】在那孩子会叫爸爸妈妈以前，大马士革所有的财产和撒马利亚的战利品都要被亚述王抢夺一空。”
【KJV】For before the child shall have knowledge to cry, My father, and my mother, the riches of Damascus and the spoil of Samaria shall be taken away before the king of Assyria.
【NIV】Before the boy knows how to say 'My father' or 'My mother,' the wealth of Damascus and the plunder of Samaria will be carried off by the king of Assyria."
【BBE】For before the child is able to say, Father, or, Mother, the wealth of Damascus and the goods of Samaria will be taken away by the king of Assyria.
【ASV】For before the child shall have knowledge to cry, My father, and, My mother, the riches of Damascus and the spoil of Samaria shall be carried away before the king of Assyria.
【本会注释】
    叫父。到一岁的年龄时，一个孩子通常有能力说出“爸爸”和“妈妈”。在这个孩子两岁之前，亚述人会毁灭以色列和亚兰［叙利亚］。此预言被应验在732年，比加和利汛丧失了他们的宝座，而且后来，丧失了他们的生命（赛7:16；参照王下15:30；16:9）。如此，在写字板上写的名字，玛黑珥沙拉勒哈斯罢斯，是象征快速来临的一个兆头──亚述人的“掳掠”撒玛利亚，并且“抢夺”亚兰［叙利亚］（见对赛8:1节的注释）。以色列和亚兰［叙利亚］就是如此被沦陷给亚述。犹大暂且被免难。上帝告诉了亚哈斯不要害怕（赛7:4），并且预言将会有象征性的孩子以马内利出生，并且凭借这一保证的方式，上帝会和犹大在一起，并且保佑她免于不幸的厄运，也就是那发生在她北方邻居的厄运。
    在粘土板上，提革拉-毗列色宣布，以色列的百姓推翻了他们的国王，然后他在宝座之上安置了何细亚（见卷二第85页）。依照王下15:29,30节，在比加在位的时候，提革拉-毗列色征服了“基列和加利利，拿弗他利的所有土地，而且携带了他们那些俘掳到亚述”，并且何细亚杀害了比加，而且接掌了他的宝座。而且依照王下16:7-9节，在亚哈斯要求亚述的帮助时，提革拉-毗列色攻取了大马士革，俘掳了那里的百姓，而且杀害了利汛。亚哈斯没有祈求上帝的帮忙，而是要求提革拉-毗列色解救他脱离以色列王和亚兰王之手（王下16:7）。但是以这样的作为，亚哈斯只能造成犹大受到审判。历代志编者宣布亚哈斯藉着自己的罪愆，在犹大“放肆”，而且虽然有提革拉-毗列色上来，但是他“没有帮助他，反倒欺凌他”（代下28:19,20）。

主晓谕入侵临近
5 【和合本】耶和华又晓谕我说：
【吕振中】永恒主又告诉我说∶
【思高本】上主又晓谕我说：
【现代本】上主再对我说：
【KJV】The LORD spake also unto me again, saying,
【NIV】The Lord spoke to me again:
【BBE】And the Lord said again to me,
【ASV】And Jehovah spake unto me yet again, saying,
6 【和合本】“这百姓既厌弃西罗亚缓流的水，喜悦利汛和利玛利的儿子；
【吕振中】“这人民既弃绝了西罗亚缓流的水，而在利汛和利玛利的儿子面前软化下去（传统∶而喜悦了利汛┅┅儿子），
【思高本】因为这民族厌弃了缓缓徐流的史罗亚水，因而在勒斤和勒玛里雅之子面前惊慌；
【现代本】“因为这些人不喜欢西罗亚溪的缓流，反倒去讨好利汛王和比加王。
【KJV】Forasmuch as this people refuseth the waters of Shiloah that go softly, and rejoice in Rezin and Remaliah's son;
【NIV】Because this people has rejected the gently flowing waters of Shiloah and rejoices over Rezin and the son of Remaliah,
【BBE】Because this people will have nothing to do with the softly-flowing waters of Shiloah, and have fear of Rezin and Remaliah's son;
【ASV】Forasmuch as this people have refused the waters of Shiloah that go softly, and rejoice in Rezin and Remaliah's son;
【本会注释】
    西罗亚缓流的水。这一个水道从基训泉开始流，经由耶路撒冷的东方丘陵的山洞，此水域形成了一条流入西罗亚的旧池之内的水流。后来，希西家建造的隧道（由此发现西罗亚题字；见卷二，opposite p.65页；第87页）从基训的水域引导水流入城市之内西罗亚的一个新水池。西罗亚的这些安静的水流表现了对抗亚述有保证的信息，在名字以马内利“上帝与我们同在”之中有暗示。拒绝西罗亚的安静地流动的水流，乃是拒绝上帝的劝勉。藉由转向亚述求帮忙，亚哈斯给犹大带来了“［幼发拉底河］大河翻腾的水猛然冲来”，因为“大河”──“亚述王”会“漫过一切的水道”，而且浸水“遍满你的地［犹大］”（第7,8节）。所有的这些都被暗示在这个名字：玛黑珥沙拉勒哈斯罢斯，“掳掠速临，抢夺快到”之中（见对第1节的注释）。
    喜悦利汛。第6节描述的余人在其上下文中的含义模糊。亚哈斯和犹大的人对待利汛和利玛利的儿子比加有不免一死的恐惧（赛7:1,2）。以订正希伯来语本文为基础，在有些经文中翻译的最后子句［分句］是，“面对利汛和利玛利的儿子心惊胆战”（英RSV版等）。尽管本译文和谐于上下文，但在某种程度上不可思议地也涉及到再造希伯来语的结构。其它人，假设这一子句［分句］是一个早期编辑者的插入句，建议如果它被省略，第7节就会自然地跟随第6节，而且在其意念的含义上没有任何摩擦痕迹。然而，值得注意的是，死海圣经手抄本1QIsa 确定马所拉经文的文本。
7 【和合本】因此，主必使大河翻腾的水猛然冲来，就是亚述王和他所有的威势，必漫过一切的水道，涨过两岸；
【吕振中】因此、你看吧，主必使大河的水，又强又大的水，就是亚述王和他所有的威荣，起来淹没他们；大水必涨起、高过一切水沟，它必横流，漫过所有的河岸；
【思高本】为此，看，吾主必使汹涌澎湃的河水──即亚述王和他所有的军队──上来淹没他们；他必将泻出一切河道，溢出一切河岸，
【现代本】所以，我──你的主要引亚述王和他的军队来攻击犹大；他们的攻击将像幼发拉底河的滚滚洪水，造成了泛滥。
【KJV】Now therefore, behold, the Lord bringeth up upon them the waters of the river, strong and many, even the king of Assyria, and all his glory: and he shall come up over all his channels, and go over all his banks:
【NIV】therefore the Lord is about to bring against them the mighty floodwaters of the River - the king of Assyria with all his pomp. It will overflow all its channels, run over all its banks
【BBE】For this cause the Lord is sending on them the waters of the River, deep and strong, even the king of Assyria and all his glory: and it will come up through all its streams, overflowing all its edges:
【ASV】now therefore, behold, the Lord bringeth up upon them the waters of the River, strong and many, even the king of Assyria and all his glory: and it shall come up over all its channels, and go over all its banks;
【本会注释】
    大河翻腾的水。亚述国在这里被提示为象征性幼发拉底河（见对书24:2；参照耶47:2节的注释），而且将来亚述侵犯犹大被描述为比喻河水泛滥，溢出河岸，而且淹没其毗连地带。这些水域首先会吞没以色列国，后来“涨溢泛滥”到犹大（赛7:8）。亚述人时常谈到他们的军队压倒诸国如同洪水一样。
8 【和合本】必冲入犹大，涨溢汜滥，直到颈项。以马内利啊，他展开翅膀，遍满你的地。”
【吕振中】并且必冲扫犹大，泛滥弥漫，直到人的脖子；但主展开的翅膀必遮遍你广阔的国土；上帝是与我们同在的。”
【思高本】直冲入犹大，涨溢滥，高达人的颈项。厄玛奴耳啊！他展开的两翼，将掩盖你广阔的疆土！
【现代本】他们将像山洪爆发，淹没大地，吞灭了整个犹大。”以马内利，上帝跟我们同在！他要张开翅膀，保护我们的土地（或译：他们要占领全国。愿上帝与我们同在）。
【KJV】And he shall pass through Judah; he shall overflow and go over, he shall reach even to the neck; and the stretching out of his wings shall fill the breadth of thy land, O Immanuel.
【NIV】and sweep on into Judah, swirling over it, passing through it and reaching up to the neck. Its outspread wings will cover the breadth of your land, O Immanuel !"
【BBE】And it will come on into Judah; rushing on and overflowing, till the waters are up to the neck; *** and his outstretched wings will be covering the land from side to side: for God is with us.
【ASV】and it shall sweep onward into Judah; it shall overflow and pass through; it shall reach even to the neck; and the stretching out of its wings shall fill the breadth of thy land, O Immanuel.
【本会注释】
    冲入犹大。因为不顺从和不信，犹大的国土不会从亚述的攻击中完全得以保全。以色列会全盘地被毁灭，但是犹大不被完全地淹没。从小规模开始，洪水增大其规模，直到水域上涨到犹大的“颈项”（见赛30:28）。凭借历史记录，最后所有的犹大，除了耶路撒冷城，都短暂地沦陷在亚述的手中（见对王下18:13节的注释）。
    他展开翅膀。更恰当的译文是，“它展开翅膀”，提示那扩散的洪水，从其两个岸边溢出。的确，河它本身代表了亚述国王（第7节）。
    遍满你的地。见上文。
    以马内利。此名见对赛7:14节的注释。提及以马内利这个名字是提醒以色列上帝本应该可以与他们同在（见对赛7:14节的注释）。他们几乎完全地丧失了上帝的在场，而且犹大几乎就是如此。犹大的许多领袖们和民众都已经放弃了上帝，其结果上帝不可能和他们同在。但是其它剩余的少数人，他们是忠实的，而且他们会被解救。这主要是为了他们的利益才给予了这一信息。
9 【和合本】列国的人民哪，任凭你们喧嚷，终必破坏；远方的众人哪，当侧耳而听！任凭你们束起腰来，终必破坏；你们束起腰来，终必破坏。
【吕振中】万族之民哪，明白（传统∶击破）吧，你们终必惊慌；远地之众民哪，侧耳以听哦！束起腰吧，你们终必惊慌；束起腰吧，你们终必惊慌。
【思高本】众民啊！觉悟罢！你们终必丧胆！远方的一切民族啊！聆听罢！任凭你们怎样束腰，终必丧胆！任凭你们怎样束腰，终必丧胆。
【现代本】列国啊，听吧，你们要惊慌，要崩溃了。远方的人哪，去备战吧，但一定崩溃！对啦，去备战！但一定崩溃！
【KJV】Associate yourselves, O ye people, and ye shall be broken in pieces; and give ear, all ye of far countries: gird yourselves, and ye shall be broken in pieces; gird yourselves, and ye shall be broken in pieces.
【NIV】Raise the war cry, you nations, and be shattered! Listen, all you distant lands. Prepare for battle, and be shattered! Prepare for battle, and be shattered!
【BBE】Have knowledge, O peoples, and be in fear; give ear, all you far-off parts of the earth:
【ASV】Make an uproar, O ye peoples, and be broken in pieces; and give ear, all ye of far countries: gird yourselves, and be broken in pieces; gird yourselves, and be broken in pieces.
【本会注释】
    任凭你们喧嚷。希伯来语是ro`u，取自ra`a`，可能意谓要么是“很坏”、“被恼怒”，要么是“打破”。因此，ro`u 的词义也许会意谓“被恼怒”或“被打破”。武加大拉丁文译本的翻译者或许将无元音的希伯来语本文（见卷一第27、34、35页）的措辞ro`u 当作来自词根ra`ah，“［彼此］有交往”，而且将ro`u 翻译为congregamini，“聚集［你们自己］”，或“结交［你们自己］”。英KJV版的译文依照了拉丁文的武加大拉丁文译本的这一可能性经文。希腊文七十士译本［LXX］的翻译者已经在他们面前有了一个希伯来语经文de`u，而不是ro`u，而且将de`u 阐释为希腊语的gnōte，“知道”。在希伯来语字母中r 和d 几乎在外观上相同，而且很容易将一个误认为是另一个（见第14页；至于例子，见对创10:4；25:15；书9:4；撒上12:11；撒下8:12；23:30的注释）。De`u 来自于词根yada，“知道”，从而de`u 的词形会被翻译为“知道你”。De`u 提供的经文与上下文更加和谐，也可以被释义为英语的“带知识”，或“知道你”。在希伯来语中，赛8:9节以诗的形式出现，并且其翻译“知道你”就会与“倾听”这个措辞相互平行（见卷三第24-27页）。
    列国的人民哪。直译是，“各族各民啊”，意思是“你们各国啊”。以赛亚在这里跟异教的各国说话，“任凭你们同谋”对抗上帝（第10节）,而且警告他们“上帝与我们同在”。在诗歌形式的第9节里，“列国的人民”对应于“远方的众人哪”。
10 【和合本】任凭你们同谋，终归无有；任凭你们言定，终不成立；因为上帝与我们同在。
【吕振中】谋画阴谋吧，终必归于失败；一言言定吧，终必不能成立；因为上帝与我们同在。
【思高本】你们虽然策划，必然落空；你们虽然说定，决不能实现，因为天主与我们同在。
【现代本】你们尽管一起策划，但不会成功；你们尽管商讨，但必定毫无结果，因为上帝跟我们同在。
【KJV】Take counsel together, and it shall come to nought; speak the word, and it shall not stand: for God is with us.
【NIV】Devise your strategy, but it will be thwarted; propose your plan, but it will not stand, for God is with us.
【BBE】Let your designs be formed, and they will come to nothing; give your orders, and they will not be effected: for God is with us.
【ASV】Take counsel together, and it shall be brought to nought; speak the word, and it shall not stand: for God is with us.
【本会注释】
    任凭你们同谋。上帝能够使一切邪恶之人的同谋毫无中用，他们乃是致力于阻挠祂的旨意。祂在亚哈斯在位时是如此做的，而且祂今天正在如此做。
    上帝与我们同在。希伯来语是`Immanu 'El，相同的措辞在第8节中翻译为以马内利。第9节和第10节清楚地陈述了以马内利信息的重要性，上帝正努力地在祂的百姓之心中加印象。在结束中，亚述人的阴谋不会胜过上帝的百姓，因为事实上祂与他们“同在”（见赛10:5-12）。以赛亚对犹大众民认真地传道了这一以马内利信息，而且无庸置疑地有许多人感悟到他们应该信赖上帝。亚哈斯的儿子，国王希西家，就是其中之一。当西拿基立来攻击犹大的时候，希西家用这些个激发性措辞鼓励了他的百姓：“你们当刚强壮胆，不要因亚述王和跟随他的大军恐惧，惊慌。因为与我们同在的，比与他们同在的更大，与他们同在的是肉臂，与我们同在的是耶和华我们的上帝，他必帮助我们，为我们争战。”（代下32:7,8）由于希西家对上帝的信赖，上帝乃是与他同在，而且最终西拿基立的185,000人军队只在一个夜晚就被上帝的天使击杀掉（王下19:35）。

耶和华警告先知
11 【和合本】耶和华以大能的手，指教我不可行这百姓所行的道，对我这样说：
【吕振中】因为永恒主这样对我说∶他用他手的紧握力控制我，忠告我别行这人民所行的路；他说∶
【思高本】当上主以手握住我，警惕我不要走这民族的道路时，这样对我说：
【现代本】上主以他的大能警告我不可跟从这人民所走的道路。他说：
【KJV】For the LORD spake thus to me with a strong hand, and instructed me that I should not walk in the way of this people, saying,
【NIV】The Lord spoke to me with his strong hand upon me, warning me not to follow the way of this people. He said:
【BBE】For the Lord, controlling me with a strong hand, gave me orders not to go in the way of this people, saying,
【ASV】For Jehovah spake thus to me with a strong hand, and instructed me not to walk in the way of this people, saying,
【本会注释】
    这百姓所行的道。以赛亚不该屈服于流行的潮流，远离上帝。上帝强有力地作出这一指教：“以大能的手。”借此，对于行动上的正确路途，以赛亚不需要有任何怀疑。
12 【和合本】“这百姓说同谋背叛，你们不要说同谋背叛。他们所怕的，你们不要怕，也不要畏惧。
【吕振中】“凡这人民所叫做阴谋的、你们不要都叫做阴谋；他们所怕的、你们可别怕，可别畏惧。
【思高本】这民族称为圣的，你们不得称之为圣！他们畏惧的，你们不必畏惧，也不必战兢！
【现代本】“不要参与他们的阴谋；他们所怕的，你不要怕，不要畏惧。
【KJV】Say ye not, A confederacy, to all them to whom this people shall say, A confederacy; neither fear ye their fear, nor be afraid.
【NIV】Do not call conspiracy everything that these people call conspiracy ; do not fear what they fear, and do not dread it.
【BBE】Do not say, It is holy, about everything of which this people says, It is holy; and do not be in fear of what they go in fear of.
【ASV】Say ye not, A conspiracy, concerning all whereof this people shall say, A conspiracy; neither fear ye their fear, nor be in dread thereof.
【本会注释】
    你们不要说。虽然上帝此时直接跟以赛亚说话，但是祂称呼“这百姓”（第11节）。在希伯来语中，“你们”是复数，而且上帝说这百姓一直到第15节。在第16节祂再次直接称呼以赛亚。
    同谋背叛。希伯来语是qesher，“叛逆、背叛”，在经文中该措辞以这一词义出现的次数超过一半（撒下15:12；王下15:15,30；结22:25等）。在代下23:13节和在别处经文中，它被翻译为“反了”。只在赛8:12节中被释义为“同谋背叛”。在这一个含义中，“同谋背叛”乃是阴谋对抗某人。亚兰［叙利亚］和以色列已经一起预谋，或是“同盟者”，反对犹大（赛7:2,5,6），再者亚哈斯，由他自己，与亚述形成一个同盟，对抗以色列和亚兰［叙利亚］（王下16:7-9）。亚哈斯和犹大的百姓害怕以色列和亚兰［叙利亚］的共谋，或联盟，从而与异教徒联合，努力做抵抗。因为他信任了异教徒，以求帮助，而不信赖上帝，所以上帝斥责了亚哈斯。自称是天国之上帝的子民，却与偶像崇拜者“同谋”，这对祂是侮辱。上帝是会使祂的子民独树一帜的，以便让世界刮目相看。我们万事需要和上帝商议，并且从祂那里得到力量。只有如此，我们才能有上帝与我们同在；也是只有如此，我们才能以祂的方式完成祂的事业。当上帝的子民与那些不知道祂的人形成任何类型的同盟时，人的策略最终会取代天国的原则，而且上帝的事业将会遭受损失。我们的力量并不紧密地关联于这个世界，而是与它完全分离。
13 【和合本】但要尊万军之耶和华为圣，以他为你们所当怕的，所当畏惧的。
【吕振中】但对万军之永恒主呢、你们倒要看为阴谋者（传统∶尊为圣），倒要以他为你们所当怕、所当畏惧的。
【思高本】万军的上主，你们惟应以他为圣；他是你们当敬畏的，是你们当恐惧的。
【现代本】总要记得我──上主、万军的统帅是神圣的；只有我是你应该畏惧的。
【KJV】Sanctify the LORD of hosts himself; and let him be your fear, and let him be your dread.
【NIV】The Lord Almighty is the one you are to regard as holy, he is the one you are to fear, he is the one you are to dread,
【BBE】But let the Lord of armies be holy to you, and go in fear of him, giving honour to him.
【ASV】Jehovah of hosts, him shall ye sanctify; and let him be your fear, and let him be your dread.
【本会注释】
    尊万军之耶和华为圣。更恰当的译文是，“把万军之耶和华视为神圣”。以赛亚瞥见了上帝的神圣和圣洁（赛6:1-4），而且现在他要求犹大的众民意识到上帝的神圣。除非人瞥见了上帝的无限神圣和圣洁，他们自己永远无法达到那个地步。
    以祂为你们所当怕的。见对申4:10；6:2节的注释。一个害怕上帝的民族无需害怕人。亚哈斯害怕比加和利汛，因为他拒绝敬畏上帝。对上帝的敬畏，无论如何，与害怕人是相去很远。敬畏上帝并非恐惧上帝，乃是站在敬畏祂的立场上，信赖而且爱祂，欢喜地进入祂那里。
14 【和合本】他必作为圣所，却向以色列两家作绊脚的石头，跌人的磐石；向耶路撒冷的居民作为圈套和网罗。
【吕振中】他对以色列两家必做（原文加∶圣所）碰脚的石头，跌人的碞石，对耶路撒冷的居民必做为机槛和网罗。
【思高本】他将是以色列两家的绊脚石和失足的暗礁，是耶路撒冷居民的罗网和陷阱。
【现代本】因为我神圣可畏，我像一块石头，会使许多人绊倒；我像一张罗网，网住犹大国、以色列国，和耶路撒冷的人民。
【KJV】And he shall be for a sanctuary; but for a stone of stumbling and for a rock of offence to both the houses of Israel, for a gin and for a snare to the inhabitants of Jerusalem.
【NIV】and he will be a sanctuary; but for both houses of Israel he will be a stone that causes men to stumble and a rock that makes them fall. And for the people of Jerusalem he will be a trap and a snare.
【BBE】And he will be for a holy place: but for a stone of falling and a rock of trouble to the two houses of Israel, and to the men of Jerusalem, for a net in which they may be taken.
【ASV】And he shall be for a sanctuary; but for a stone of stumbling and for a rock of offence to both the houses of Israel, for a gin and for a snare to the inhabitants of Jerusalem.
【本会注释】
    作为圣所。希伯来语是miqdash，“神圣的场所”、“圣所”。那些确敬畏耶和华的（见对第13节的注释）会在祂那里找到避难所（见对诗91:1节的注释）。以赛亚努力将众民从地球上的事物掉转到上帝。基督曾经是，而且如今依然是，以色列的真实“圣所”。
    绊脚的石头。耶稣把祂自己提示为石头（太21:42-44）。保罗关于基督引用了赛8:14节（罗9:33），而且彼得给予了更详细的描述（彼前2:6-8）。在所罗门建造圣殿的时候，找不到任何采石场可以将一块极大的石头切割并且运送到圣殿的位置。它被放置在建立者的手边，有很长的一段时间，没有被使用而且被遗弃。最后，无论如何，被发现这是整个的构造中最重要的石头──基石，并且最后被放置在至关重要的位置（见《历》第597、598）。耶稣就是长久地被犹太教弃绝的基石。
    对于那些不认识基督的人，祂乃是绊脚石头和祸根。祂始终妨碍着他们，阻碍他们实行他们自己的自私计划，阻止他们完成他们邪恶的计策。他们所绊倒的那块石头本身就是天国的基石，如果没有祂，这个世界而且宇宙就不可能有生命、欢喜和平安。
    以色列两家。这一个片语显然说明以赛亚的致辞不只是对犹大，而且也对以色列。以色列和犹大多已经与上帝和祂的律法为敌，他们发现上帝是绊脚石，而不是祂所应许的生命和期望的避难圣所。
    作为圈套和网罗。比喻石头的话题改变为圈套和网罗的比喻，以便引导另外一个角度。基督和祂的信息，对于耶路撒冷的罪孽的居民，会如同一个圈套，或一个网罗。祂是所有的人类之生命、期望和保护，却对那些拒绝沿着祂的道走路的人是一个网罗。只有这样，不管如何，地球上的生命才可以得到保护。如果邪恶者被允许行走在他们的邪恶路途上却没有抑制，他们就会很快地毁坏他们自己和地球的所有居民。只有藉由呼叫停止那邪恶的作为，并且在他们身上布置某些抑制，也就是不允许他们超越的范畴，才有可能使地球上的生命得到持续。每个活人都可以感谢上帝，因为对于地球上的任何一个居民，祂对邪恶者像一个网罗和一个陷阱，若不然，不会有平安或欢喜，不会有自由或期望。
15 【和合本】许多人必在其上绊脚跌倒，而且跌碎，并陷入网罗，被缠住。”
【吕振中】许多人必因此而绊跌而仆倒，而且跌到破碎；有的且陷入网罗，而被缠住。”
【思高本】他们中间有许多人将失足跌倒而折伤，陷于圈套而被捕。
【现代本】许多人将被绊倒。他们摔倒受伤；他们被网住，被捕捉。”
【KJV】And many among them shall stumble, and fall, and be broken, and be snared, and be taken.
【NIV】Many of them will stumble; they will fall and be broken, they will be snared and captured."
【BBE】And numbers of them, falling on the stone, will be broken, and will be taken in the net.
【ASV】And many shall stumble thereon, and fall, and be broken, and be snared, and be taken.
【本会注释】
    绊脚跌倒。上帝在这里主要提示以赛亚的年代。但是在所有的年代里，那些走在和上帝的道祂的律法相反的道的人，当他们拒绝上帝的神圣措辞的谴责时候，也将会“绊脚跌倒”。那些缺乏灵性上的辨别力的人，无法懂得上帝的话语中信息的真实含义，他们时常促使那些信息变成一种手段，使那些受到他们的影响的人被绊倒。没有人需要被套入陷阱，只要他有灵性上的洞察力和真理的爱。

不要求问巫师
16 【和合本】你要卷起律法书，在我门徒中间封住训诲。
【吕振中】你把神言人的警告绑着，将上帝所指教的封住，以免有学问的人阅读它（传统∶封住在我的门徒中）。
【思高本】证件已绑好，训诲在我门徒中已封缄，
【现代本】我的学生们哪，你们必须遵守上帝的教训，持守他的法律。
【KJV】Bind up the testimony, seal the law among my disciples.
【NIV】Bind up the testimony and seal up the law among my disciples.
【BBE】Let my teaching be kept secret: and my words be given to my disciples only.
【ASV】Bind thou up the testimony, seal the law among my disciples.
【本会注释】
    你要卷起律法书。这是以赛亚的使命。这些措辞涉及到远古的习惯，乃是捆扎一份文件，而且对它加盖有印章。在埃及的伊里芬丁，发现了公元前五世纪犹太人的一些亚拉姆语蒲纸，依然有捆扎的线，有雕刻的印章盖印的白土所封闭的花结（见卷三opp.p.80页）。如此的文件内容是可信的，而且被保存得无庸置疑。由此它是一致于上帝的言辞和上帝的律法。以赛亚曾经给众民传送了极其重要的一个信息，上帝赐予给民族的生命的信息。这个信息一定是被勤勉地得到保存的。上帝曾经赐给以色列祂的神圣律法，而且顺从那个律法对所有的人类意谓着生命。极其重要的是，在所有的年代里律法被保持得未被亵渎，也就是一个符号或一个题目不得改变，若不然，就会无效（见对太5:17,18节的注释）。
17 【和合本】我要等候那掩面不顾雅各家的耶和华；我也要仰望他。
【吕振中】我要等候那掩面不顾雅各家的永恒主；我要仰望他。
【思高本】我只仰望那位现在转面不顾雅各伯家的上主，我要等待他。
【现代本】上主在他子民面前把自己隐藏起来，但是我仍然信靠他，把我的希望寄托于他。
【KJV】And I will wait upon the LORD, that hideth his face from the house of Jacob, and I will look for him.
【NIV】I will wait for the Lord , who is hiding his face from the house of Jacob. I will put my trust in him.
【BBE】And I will be waiting for the Lord, whose face is veiled from the house of Jacob, and I will be looking for him.
【ASV】And I will wait for Jehovah, that hideth his face from the house of Jacob, and I will look for him.
【本会注释】
    我要等候。以赛亚再次是演说者。这是他个人对第12-16节上帝信息的回应。无论其它人可能做什么，先知断言他的目的是顺从于上帝，并且在祂那里找到信心和力量。
    掩面。上帝从不任意地对任何人或国家掩藏祂的脸。这是当人向上帝转向他们的背部的时候，祂从他们转向脸（见赛59:1,2）。上帝跟那些不听话的人不永远说话。因为以色列已经远离了上帝，不听从上帝的话语，不顺从祂的律法，所以，可谓，祂对他们“掩面”了。这个国家的经历，总的来说，现在类似于扫罗的经历，当时上帝不再回答他（撒上28:6）。
    我也要仰望祂。无论其它人的经验如何，以赛亚会仰望上帝，倾听给祂的话语，而且走在祂的道上（见书24:15）。
18 【和合本】看哪，我与耶和华所给我的儿女，就是从住在锡安山万军之耶和华来的，在以色列中作为预兆和奇迹。
【吕振中】看哪，我和永恒主所赐给我的孩子在以色列中都作为豫兆和兆头，都是由住在锡安山的万军之永恒主所豫定的。
【思高本】看哪！我和上主赏给我的孩子，在以色列中成了标识和预兆：这原是出于住在熙雍山上的万军的上主！
【现代本】我跟上主所赐给我的儿女在以色列人中作为这位坐在锡安宝座上的上主──万军统帅活的信息。
【KJV】Behold, I and the children whom the LORD hath given me are for signs and for wonders in Israel from the LORD of hosts, which dwelleth in mount Zion.
【NIV】Here am I, and the children the Lord has given me. We are signs and symbols in Israel from the Lord Almighty, who dwells on Mount Zion.
【BBE】See, I and the children whom the Lord has given me, are for signs and for wonders in Israel from the Lord of armies, whose resting-place is in Mount Zion.
【ASV】Behold, I and the children whom Jehovah hath given me are for signs and for wonders in Israel from Jehovah of hosts, who dwelleth in mount Zion.
【本会注释】
    我与耶和华所给我的儿女。按照他们的名字的含义（见对赛7:14节的注释），以赛亚和他的儿子们对犹大的众民乃是被上帝注定的活的兆头。经由他们，上帝对祂的百姓宣布了一个重要的信息。名字“以赛亚”，其含义是“耶和华［将会］解救”。以赛亚的名字，事实上，乃是以他的名字命名之书的主题（见第84页）。针对临近之时态的情形，其中的含义是从以色列、亚兰和亚述得到拯救。以赛亚的第一个儿子，施亚雅述的名字，含义是“［一群］余人［必将］归还”，而且这一个孩子的名字本身，就给众民象征性的含义──余人会被解救。上帝不会在这次如同针对以色列祂所计划的作为一样使犹大遭遇一个完全的毁灭。以赛亚的第二儿子的名字，玛黑珥沙拉勒哈斯罢斯，含义是“掳掠速临，抢夺快到”。这一个儿子是为了持续不断地提醒人，正在急速地降临审判，而且临近的命运会降临在那些离弃上帝的恩典的人。对于那些忠实并忠心于祂的人，孩子以马内利乃是上帝确保祂继续与他们同在。
19 【和合本】有人对你们说：“当求问那些交鬼的和行巫术的，就是声音绵蛮，言语微细的。”你们便回答说：“百姓不当求问自己的上帝吗？岂可为活人求问死人呢？”
【吕振中】有人对你们说∶“要求问那些交鬼的和行巫术的，就是那啁啾叫嗡嗡鸣的人。一族之民难道不能求问自己的神、而为活人去求问死人么？”
【思高本】有人或对你们说：“你们询问那些喃喃细语的巫觋和术士罢！百姓岂不能询问自己的神，为活人而询问幽魂吗？”
【现代本】有人求你们，要你们问问那些口中念念有词的巫师和算命先生；他们要说：“人总得向各色各样的鬼魂请教，为活人求问死人呀。”
【KJV】And when they shall say unto you, Seek unto them that have familiar spirits, and unto wizards that peep, and that mutter: should not a people seek unto their God? for the living to the dead?
【NIV】When men tell you to consult mediums and spiritists, who whisper and mutter, should not a people inquire of their God? Why consult the dead on behalf of the living?
【BBE】And when they say to you, Make request for us to those who have control of spirits, and to those wise in secret arts, who make hollow bird-like sounds; is it not right for a people to make request to their gods, to make request for the living to the dead?
【ASV】And when they shall say unto you, Seek unto them that have familiar spirits and unto the wizards, that chirp and that mutter: should not a people seek unto their God? on behalf of the living should they seek unto the dead?
【本会注释】
    有人对你们说。以赛亚在这里是谴责亚哈斯和犹大的众民所信任并当作顾问和指导的邪道。
    那些交鬼的。见对利19:31；申18:11节。因他们自身之不义，以色列的后裔将他们自己已经从上帝切开，正像扫罗那样，所以上帝不再回答他们（见对撒上28:6节的注释）。而且众民像扫罗一样，为求指导和帮忙，现在求助于魔鬼。属灵主义当时很普遍，如同今天一样，众民为得到指导寻找各种灵。
    声音绵蛮。希伯来语是saphaph，普遍意义是”吱喳而呜”、“耳语”（见对利19:31节的注释）。在一个不完全的耳语中发音。这些措辞多少有点像嘲笑和轻视。魔鬼的密使在与灵魂接触时，时常采取最荒唐的和败坏的手段。藉由与魔鬼之灵商议，人们会在品性和行动上不可避免变成像他们一样。撒但在那些放弃“训诲”和“法度”（赛8:20）的人身上所操纵的影响，实际上是无限的，他们偏爱于得到撒但之邪灵的更加令人喜爱的信息。
    求问自己的上帝。生命的创造者，而且将他们自己交托给悲惨和死亡的作为者。
    为活人（求问）死人。直译是，“［他们］代表活人，［应该］和死人［商量］吗”，因为“死了的人，毫无所知”（传9:5），很明显，死人是不会商量的，而且任何如此做的伪装都是骗人的。离弃生命的上帝，并将自身放置在死亡之作为者的影响之下，此乃在人的能力中是最高的愚蠢。那些因为真理不使自己欢喜而拒绝真理的人，面对魔鬼的谎言就是毫无防备（见帖后2:10,11）。
20 【和合本】人当以训诲和法度为标准；他们所说的若不与此相符，必不得见晨光。
【吕振中】不，人应当以上帝所指教的和神言人所惊告的为根据；他们若不按这标准说话，就得不到曙光。
【思高本】“应到训诲和证件中去寻！”谁若不照这话答覆，为他便没有曙光。
【现代本】你们要这样回答他们：“要听上帝的教训和法律！切不可听从巫师和算命先生；他们所说的话对你们毫无益处。”
【KJV】To the law and to the testimony: if they speak not according to this word, it is because there is no light in them.
【NIV】To the law and to the testimony! If they do not speak according to this word, they have no light of dawn.
【BBE】Then say to them, Put your faith in the teaching and the witness. ... If they do not say such things. ... For him there is no dawn. ...
【ASV】To the law and to the testimony! if they speak not according to this word, surely there is no morning for them.
【本会注释】
    训诲。希伯来语是torah，表示所有被显示的上帝的旨意。这是得到灵感而写作之圣经中通常的圣经用语，特别是在那些摩西经中（见对民19:14；申4:44；30:10；31:9；箴3:1节的注释；见卷一第37,38页）。以赛亚是在引导人远离魔鬼的措辞和智能，并把人导向上帝所显示的智能。上帝的先知就是祂的见证者，或代言人，而且他们所传授这“法度” 是上帝的智能和生命的信息。以赛亚在这里引导人把上帝的话语作为真理的标准，当作正确的生活之指南。上帝在祂的道中显示了祂自己。无论人们或许说什么，只要不和谐于上帝的道，在它里面就“没有晨光”（见对赛50:10,11节的注释）。

遭难的时候
21 【和合本】他们必经过这地，受艰难，受饥饿；饥饿的时候，心中焦躁，咒骂自己的君王和自己的上帝。
【吕振中】他们必经过这地，受艰难，受饥饿；他们饥饿时、自己恼怒，便咒骂自己的王、自己的神；
【思高本】人将忍受着痛苦和饥饿，经过此地；当他由于饥饿而暴发忿怒时，必诅咒自己的君王和自己的神明；他无论仰望上天，
【现代本】人将到处流浪，要经历失望、饥饿。在他们饥饿的时候，他们会发怒咒他们的国王和上帝。他们会望着天空，
【KJV】And they shall pass through it, hardly bestead and hungry: and it shall come to pass, that when they shall be hungry, they shall fret themselves, and curse their king and their God, and look upward.
【NIV】Distressed and hungry, they will roam through the land; when they are famished, they will become enraged and, looking upward, will curse their king and their God.
【BBE】And he will go through the land in bitter trouble and in need of food; and when he is unable to get food, he will become angry, cursing his king and his God, and his eyes will be turned to heaven on high;
【ASV】And they shall pass through it, sore distressed and hungry; and it shall come to pass that, when they shall be hungry, they shall fret themselves, and curse by their king and by their God, and turn their faces upward:
【本会注释】
    受艰难，受饥饿。直译是，“极大的压迫和饥饿”，或“非常困苦和饥饿”（英RSV版）。以赛亚在这里提及那些已经拒绝上帝和祂的道之光的人，特别指那些拒绝赛7、8章的预言信息的人。所有的如此行路的人，乃是在困惑和苦恼中行走在黑暗的一片土地中，尽管渴望得到什么，但是他们无所知；尽管找寻着什么，但是他们什么也找不到，因他们不与上帝同在。在忧郁、困惑之中，既没有光，也没有希望，他们在自己的困境中恼怒，他们责备他们的人类领袖，因他们发现他们自己在困境之中；他们咒诅上帝，因他们现在一定收获由不顺从所导致的痛苦结果。先知在这里贴切地描述任性的人所经验之各种不同的时代。在赛9:1-8节中，在他得到灵感的视觉中，简短地涉及到基督的第一次来临，那个光会藉由公义的明亮的阳光，驱散人之灵魂的黑暗（玛4:2；见对太1:23节的注释）。
22 【和合本】仰观上天，俯察下地，不料，尽是艰难、黑暗，和幽暗的痛苦。他们必被赶入乌黑的黑暗中去。
【吕振中】他们把脸一转，仰观上天，又俯察下地；唉，尽是艰难黑暗、困苦之乌暗，尽被赶入于墨黑的幽暗中。
【思高本】或注视大地，他只见苦恼和幽暗，昏黯和恐怖！但黑暗毕竟要被驱除，
【现代本】或凝视地面，但是什么也看不见，只有患难和黑暗。他们被赶逐到恐怖的黑暗中，再也找不到逃脱患难的出路。
【KJV】And they shall look unto the earth; and behold trouble and darkness, dimness of anguish; and they shall be driven to darkness.
【NIV】Then they will look toward the earth and see only distress and darkness and fearful gloom, and they will be thrust into utter darkness.
【BBE】And he will be looking down on the earth, and there will be trouble and dark clouds, black night where there is no seeing.
【ASV】and they shall look unto the earth, and behold, distress and darkness, the gloom of anguish; and into thick darkness they shall be driven away.
【本会注释】
    ［他们］俯察下地。这些人仰望天空，感觉不到上帝或光。然后他们俯瞰大地，并在那里只发现灵魂和困惑的苦闷。一旦没有上帝，这个世界就在令人困惑的迷宫中不安定和困苦。在赛9:1-7节中，先知所渴望之弥赛亚，乃是如今黑暗中的唯一希望，也是他所唯一渴望之更明亮的明天。

怀爱伦注释

9 《布》第617页
10 《知君》第330页
10-13《布》第618页
11,12 《布》第26页
11-13《怀传》第322页；《传证》第463页；《证》第六卷第17页
11-20《证》第七卷第153页
12 CE 31页；《怀传》第321页；《证》第八卷第42、160、161页
12,13 《基教》第484页
13 《证》第八卷第38、103页
13,14 《知君》第330页
13-15《历》第598页
14,15 《证》第五卷第691页
15 《基教》第284页
16 《善》第452页；《证》第六卷第332页
18 《临家》第159、536页；《路》第196页；《节》第270页；《证》第一卷第547页；《童导》第561、565页；《证》第二卷第366页
19 《早》第59页；《祖知》第684页；《证》第五卷第193页
19,20 《善》第559页；《祖知》第687页；《卫生》第397页
20 《卫生》第459页；《布》第260页；《善》卷三第593、452页；《助》第301、309页；《怀传》第322页；《福山》第145页；《传证》第30、110、119、463、503页；《证》第五卷第199、301、575、625、691页；《证》第八卷第299页
22 《知君》第373、681页


第 9 章

【本会注释】
1 藉着王国和基督的出生，在痛苦之中的欢喜将是如何。
8 对以色列的刑罚，乃是因他们的自傲，13 因他们的伪善，18 以及他们的执迷不悟。

将要来的弥赛亚
1 【和合本】但那受过痛苦的必不再见幽暗。从前上帝使西布伦地和拿弗他利地被藐视，末后却使这沿海的路，约但河外，外邦人的加利利地得着荣耀。
【吕振中】但那受过困苦的必不再在乌暗中。先前时候上帝使西布伦地和拿弗他利地被轻看，后来却使这沿海的道路、约但河外、外国人的加利利得到光荣。
【思高本】因为遭受灾难的，必将免於黑暗。往昔上主曾使则步隆和纳斐塔里地域受了侮辱，但日後却使沿海之路，约但东岸，外方人的加里肋亚获得了光荣。
【现代本】西布伦和拿弗他利两支族所居住的地方曾被藐视；但是在将来，这地区，就是从地中海向东伸展到约旦河东岸，包括异族居住的加利利，都要获得光荣。
【KJV】Nevertheless the dimness shall not be such as was in her vexation, when at the first he lightly afflicted the land of Zebulun and the land of Naphtali, and afterward did more grievously afflict her by the way of the sea, beyond Jordan, in Galilee of the nations.
【NIV】Nevertheless, there will be no more gloom for those who were in distress. In the past he humbled the land of Zebulun and the land of Naphtali, but in the future he will honor Galilee of the Gentiles, by the way of the sea, along the Jordan-
【BBE】In earlier times he made the land of Zebulun and the land of Naphtali of small value, but after that he gave it glory, by the way of the sea, on the other side of Jordan, Galilee of the nations.
【ASV】But there shall be no gloom to her that was in anguish. In the former time he brought into contempt the land of Zebulun and the land of Naphtali; but in the latter time hath he made it glorious, by the way of the sea, beyond the Jordan, Galilee of the nations.
【本会注释】
    幽暗。在希伯来语圣经中，赛9:1节是赛8:23节。赛9章的第1-7节紧密相关于赛8章结束的章节，乃是一张描写极端悲惨和黑暗的画面。在以赛亚的日子里，亚述的军队给以色列的最北方的两个支派──西布伦和拿弗他利，带来了悲惨和“黑暗”（赛9:2）。因意识到这个遭遇是由灵性上的黑暗所导致的，以赛亚藉由预言的眼光，渴望了“大光”（第2、6、7节），那将会驱散人类灵魂中的黑暗（约1:4-9；8:12；9:5）。曾经遭遇过相同大苦恼的区域将会看见荣耀和荣光和启示。这是一张弥赛亚降临世界的画面，具有祂的生命和渴望的信息。在被黑暗遮蔽的世界里（见《历》第34、35页），公义的太阳将会升起，在祂的光芒中有医治之能（玛4:2）。
    西布伦地。当以赛亚写这些经文的时候，以色列的国土是在很糟糕的困境之中，特别是在北方和东方的边缘区域，因为提革拉-毗列色三世已经入侵该国，而且已经取走了“基低斯、夏琐、基列、加利利、拿弗他利的所有土地，而且将他们当作俘掳拐走到亚述”（王下15:29）。
    这沿海的路。在远古的时代中，公路的名称是描述性的（见民21:22；申1:2；见对民20:17；申2:27节的注释）。有些人将“这沿海的路”辨认为从大马士革，超出约旦、横过加利利，到达地中海的区域的商旅路（见对可2:14节的注释）。其它人将“这沿海的路”辨认为朝向北方，到推罗和西顿的海岸道路。
    外邦人的加利利地。在王下15:29节，基低斯被提及在加利利，而且是一个避难所之城（书20:7；21:32）。在所罗门的时代，加利利小区扩展到推罗区域（王上9:11）。“加利利”的名称之含义是“圆周”或“线路”。在新约时代里，加利利包括了比原先更大的区域。因为加利利的居民总是混合的平民，只有少数人才是犹太人，所以它被叫做“外邦人的加利利地”。然而，这一个区域关联到世界的路途，向北经由大马士革、幼发拉底河和美索不达米亚，到北方的推罗、小亚和欧洲，并且朝向南方的撒玛利亚、犹大和埃及。在这样的一个可以方便地通往世界的区域，耶稣为人类花费了许多时间，做了祂的圣工。
    得着荣耀。直译是“促使［被考虑］更加重”，即，在这里或许是，被给予更大的重视，并且由此得到尊敬，或被得到荣誉。第2节的措辞“黑暗”和“光”之间的对称含义似乎与第1节的痛苦和荣誉之间需要有对照。
2 【和合本】在黑暗中行走的百姓看见了大光；住在死荫之地的人有光照耀他们。
【吕振中】在黑暗中行走的人民看见了大光；住在漆黑之地的人有光照耀他们。
【思高本】在黑暗中行走的百姓看见了一道皓光，光辉已射在那寄居在漆黑之地的人们身上。
【现代本】生活在黑暗中的人已经看见大光；以往住在死荫之地的人现在有光照耀他们。
【KJV】The people that walked in darkness have seen a great light: they that dwell in the land of the shadow of death, upon them hath the light shined.
【NIV】The people walking in darkness have seen a great light; on those living in the land of the shadow of death a light has dawned.
【BBE】The people who went in the dark have seen a great light, and for those who were living in the land of the deepest night, the light is shining.
【ASV】The people that walked in darkness have seen a great light: they that dwelt in the land of the shadow of death, upon them hath the light shined.
【本会注释】
    大光。对住在如此不能穿透之黑暗中的加利利的众民，将突然有大光发亮（见约1:4-9）。先知的思想意念乃是被导向世界的弥赛亚之来临。这些措辞应验于基督在加利利最初的公众圣工（见对太4:12-16节的注释）。从723/722年十个支派被掳的时候开始，加利利实际上是在黑暗之中，归属于外邦的权威之下，并且既没有祭司，也没有先知的圣工，直到弥赛亚来临时为止。
3 【和合本】你使这国民繁多，加增他们的喜乐；他们在你面前欢喜，好象收割的欢喜，象人分掳物那样的快乐。
【吕振中】你增加他们的快乐，你扩大他们的欢喜；他们在你面前欢喜、好像收割时的欢喜，像人分掳掠物那样的快乐。
【思高本】你加强了他们的快乐，扩大了他们的欢喜；他们在你面前欢乐，有如人收割时的欢乐，又如分赃时的愉快；
【现代本】上主啊，你赐给他们极大的喜乐（希伯来文是：你使国家强盛）；你增加了他们的欢愉。他们的喜乐正像人在收割农作物，正像人在分享战利品。
【KJV】Thou hast multiplied the nation, and not increased the joy: they joy before thee according to the joy in harvest, and as men rejoice when they divide the spoil.
【NIV】You have enlarged the nation and increased their joy; they rejoice before you as people rejoice at the harvest, as men rejoice when dividing the plunder.
【BBE】You have made them very glad, increasing their joy. They are glad before you as men are glad in the time of getting in the grain, or when they make division of the goods taken in war.
【ASV】Thou hast multiplied the nation, thou hast increased their joy: they joy before thee according to the joy in harvest, as men rejoice when they divide the spoil.
【本会注释】
    不加增喜乐［中文：加增他们的喜乐］。在二十份希伯来语手稿中，连同希伯来语旁注经文，古叙利亚语和他尔根注释里，被笔译为lo，而不是lo'，“给他们”而不是“不”，这似乎更适应于上下文。该先知描绘了更加明亮和快乐日子的一张画面，乃是弥赛亚在那时候已经走近祂的众民，带给他们和平和欢喜。他们的人数增加（见赛26:15；结36:10,11），而且他们的快乐得到加倍。
    收割的欢喜。即，如同收获季节时劳动者们的欢喜──在农田地里年中最幸福的季节。在秋天，希伯来人有他们的住棚节，乃是一个大欢乐和感恩的季节（见尼8:17）。他们的欣喜是因为他们知道上帝与他们同在（腓3:1；4:4）。基督来向人类宣布和平和欢乐（赛61:3；路2:13,14）。
4 【和合本】因为他们所负的重轭和肩头上的杖，并欺压他们人的棍，你都已经折断，好象在米甸的日子一样。
【吕振中】因为他们所重负的轭和肩背上的横木、都已破坏；那赶牲口者的棍子也都折断，像在米甸的日子一样。
【思高本】因为你折断了他们所负的重轭、他们肩上的横木，以及压迫他们者的短棍，有如在米德杨那天一样；
【现代本】因为你已经粉碎了他们的枷锁，扭断了抽打他们的鞭子，折断了压迫者的棍子，正像你从前粉碎米甸的军队一样。
【KJV】For thou hast broken the yoke of his burden, and the staff of his shoulder, the rod of his oppressor, as in the day of Midian.
【NIV】For as in the day of Midian's defeat, you have shattered the yoke that burdens them, the bar across their shoulders, the rod of their oppressor.
【BBE】For by your hand the yoke on his neck and the rod on his back, even the rod of his cruel master, have been broken, as in the day of Midian.
【ASV】For the yoke of his burden, and the staff of his shoulder, the rod of his oppressor, thou hast broken as in the day of Midian.
【本会注释】
    他们所负的重轭。基督的来临乃是打破罪的束缚，减轻沉重地压抑人并使人受到罪过和忧虑的负担（赛61:1,2；见对路4:18,19；太11:28-30节的注释）。
    米甸的日子。在士师的日子里，以色列时常在压迫者的重压之下，但是最终有一个民族英雄解放他们（见卷二第45-50页）。基甸取得了在一次辉煌的胜利，战胜了压制性的主人，赶出了米甸人的力量，而且释放了他的民族（士7:19-25）。
5 【和合本】战士在乱杀之间所穿戴的盔甲，并那滚在血中的衣服，都必作为可烧的，当作火柴。
【吕振中】因为鏖战震地的战靴、和辊于血中的战袍、都必做烧火的燃料、给火焚烧。
【思高本】因为战士所穿发响的军靴，和染满血迹的战袍，都要被焚毁，作为火的燃料。
【现代本】侵略者的靴子，染满血迹的战衣，都要被火烧掉。
【KJV】For every battle of the warrior is with confused noise, and garments rolled in blood; but this shall be with burning and fuel of fire.
【NIV】Every warrior's boot used in battle and every garment rolled in blood will be destined for burning, will be fuel for the fire.
【BBE】For every boot of the man of war with his sounding step, and the clothing rolled in blood, will be for burning, food for the fire.
【ASV】For all the armor of the armed man in the tumult, and the garments rolled in blood, shall be for burning, for fuel of fire.
【本会注释】
    在乱杀之间。这一画面是争战和流血，乃是骚乱、动乱和死亡，但是关系到最终胜利和烧毁战争残渣。历代以来，在公义和错谬的力量之间有争战，现在达到世界末日善恶总决战之大战役的顶峰，乃是弥赛亚的永恒执政的前奏曲（启16:14,16；19:11-19；另见诗46:6-9；76:2,3；赛63:1-6；结38:21,22；39:9；珥3:11,16；亚9:9,10；亚14:13）。
6 【和合本】因有一婴孩为我们而生；有一子赐给我们。政权必担在他的肩头上；他名称为“奇妙、策士、全能的上帝、永在的父、和平的君”。
【吕振中】因为有一个孩子给我们生下来，有一个儿子赐给我们；有政权在他肩头上；他的名称为‘神奇谋士，神威勇士，永恒之父，泰平之君。’
【思高本】因为有一个婴孩为我们诞生了，有一个儿子赐给了我们；他肩上担负着王权，他的名子要称为神奇的谋士、强有力的天主、永远之父、和平之王。
【现代本】有一个婴儿为我们而生！有一个儿子将赐给我们！他要来统治我们。他将被称为：“奇妙（或译：贤明）的导师”，“全能的上帝”，“永恒的父亲”，“和平的君王”。
【KJV】For unto us a child is born, unto us a son is given: and the government shall be upon his shoulder: and his name shall be called Wonderful, Counsellor, The mighty God, The everlasting Father, The Prince of Peace.
【NIV】For to us a child is born, to us a son is given, and the government will be on his shoulders. And he will be called Wonderful Counselor, Mighty God, Everlasting Father, Prince of Peace.
【BBE】For to us a child has come, to us a son is given; and the government has been placed in his hands; and he has been named Wise Guide, Strong God, Father for ever, Prince of Peace.
【ASV】For unto us a child is born, unto us a son is given; and the government shall be upon his shoulder: and his name shall be called Wonderful, Counsellor, Mighty God, Everlasting Father, Prince of Peace.
【本会注释】
    有一婴孩为我们而生。以赛亚描述了和平的伟大王子的一个醒目的预言，由此结束了描绘他的和平来临之时代的画面。通过人的努力，这个世界永远不会实现和平。以赛亚所描述之地球上就要来的国王，将会以公义和圣洁执政，以赛亚应用的术语不能够属于地球上的任何统治者。
    在宇宙中只有一个人才能完全并足够地贴切于这里的描述，乃是有特权的，那就是基督。在别处的圣经经文中，对于描述世界的拯救者和将要来临的国王，我们找不到像此处经文一样，乃是有意念上的崇高、表达上的美丽、感觉上的强烈。真实地说，以赛亚在写这些措辞的时候，已经看到了上帝在荣光之中的一个异像。上帝的圣手在他身上，而且在他的执笔中有了一位天使的指导，如同其他的旧约作家一样。在诗110篇中，基督被描写为如同来临的国王，祂将会是“照着麦基洗德的等次，永远为祭司”；在诗2篇中，祂被描绘为铁杖摔碎列国；而且在诗45篇中，祂被描述为以最高权威向前驰骋。
    政权。基督将会执政在所有的天国和地球之上（见但2:44,45；太25:31；28:18；路1:32,33；林前15:25,参照诗110:1；腓2:10；启11:15）。
    奇妙、策士。即，令人奇妙的策士（见赛11:2,3；25:1；28:29）。这个名字乃是具体地表达智能、仁慈和体谅，这个名字会在天地之所有被造物中，以及在所有的宇宙中掀起欢乐、敬拜和赞美（见腓2:9-11；启5:12,13）。
    全能的上帝。耶稣作为圣子不是比圣父较低级的上帝。祂与圣父从永恒之日就是合一的（见诗90:2；箴8:22-30；弥5:2；约1:1；14:9,11；《历》第19页）。
    永在的父。如同上帝天父是永恒的，基督也是依然如此。以赛亚之所以称祂为父，是因为按照一个特殊的意义祂是全人类之父，身为人类的世界的创造者（约1:3；弗3:9；西1:16；来1:2；参照创1:26）。没有其他的措辞可以比“父亲”更加完全地表达耶稣向祂的孩子们的爱和关怀。当基督执政的时候，对祂的众民来说，祂将会如同一位父亲（赛22:21,22；参照启3:7）。
    和平的君。见亚9:9,10；弗2:14节。和平只随同着公义（赛32:17,18），而且耶稣是公义的国王（耶23:5,6；33:15,16），将祂自己的公义归于人并传授给人。祂给世界带来了和平（路2:14；约14:27；另见腓4:7）。
7 【和合本】他的政权与平安必加增无穷。他必在大卫的宝座上治理他的国，以公平公义使国坚定稳固，从今直到永远。万军之耶和华的热心必成就这事。
【吕振中】他的政权宏大（传统∶增加），他的泰平无穷，在大卫的宝座上治理他的国，以公平公义坚立而支持它，从今时直到永远。万军之永恒主的热心必成就这事。
【思高本】他的王权是伟大的，达味的御座和他王国的平安是无限的，他将以正义与公平对王国加以巩固与保持，从今时直到永远：万军上主的热诚必要完成这事。
【现代本】他的王权将继续增长；他的王国永享和平。他要继承大卫的王位；他以公道与正义为统治的基础，从现在直到永远。上主──万军的统帅决意要成就这一切。
【KJV】Of the increase of his government and peace there shall be no end, upon the throne of David, and upon his kingdom, to order it, and to establish it with judgment and with justice from henceforth even for ever. The zeal of the LORD of hosts will perform this.
【NIV】Of the increase of his government and peace there will be no end. He will reign on David's throne and over his kingdom, establishing and upholding it with justice and righteousness from that time on and forever. The zeal of the Lord Almighty will accomplish this.
【BBE】Of the increase of his rule and of peace there will be no end, on the seat of David, and in his kingdom; to make it strong, supporting it with wise decision and righteousness, now and for ever. By the fixed purpose of the Lord of armies this will be done.
【ASV】Of the increase of his government and of peace there shall be no end, upon the throne of David, and upon his kingdom, to establish it, and to uphold it with justice and with righteousness from henceforth even for ever. The zeal of Jehovah of hosts will perform this.
【本会注释】
    祂的政权。但以理预言基督的王国将会粉碎地球的所有王国，而且“要打碎灭绝那一切国，这国必存到永远”（但2:44；参照启11:15）。天使加百列宣告“祂的国也没有穷尽”（路1:33）。
    大卫的宝座。大卫是基督的一个模型，而且通过基督，大卫的宝座将永远会被建立（创49:10；撒下7:11-13；诗89:3,4,29,36；132:11,12；耶23:5；33:17；路1:32；见对申18:15；代上28:7；太1:1）。
    以公平公义。直译是，“藉由公平和公义”（见赛11:4,5；16:5）。
    热心。上帝为什么将会做所有这些？祂是受到神圣的和热心的热情之感动，乃是用爱之灵激励。祂乃是爱，不能保持静止不活动，当祂觉得人因罪而迷茫的时候，就敦促自己有恩典和荣光的作为。没有比爱更强大的力量，没有比爱更加能够感动一个人作出更大的牺牲或更勇敢的事奉。基督的爱容纳一切，以毫无自私的灵，感动祂当政，“以公平公义”作事奉。

耶和华要惩罚以色列
8 【和合本】主使一言入于雅各家，落于以色列家。
【吕振中】主发谕旨谴责雅各家，谴责落在以色列家身上，
【思高本】吾主发出了一句相反雅各伯的话，这话临于以色列。
【现代本】主已经对以色列国，对雅各的子孙宣判。
【KJV】The Lord sent a word into Jacob, and it hath lighted upon Israel.
【NIV】The Lord has sent a message against Jacob; it will fall on Israel.
【BBE】The Lord has sent a word to Jacob, and it has come on Israel;
【ASV】The Lord sent a word into Jacob, and it hath lighted upon Israel.
【本会注释】
    使一言入于雅各。由于上下文（第9-17节）有清楚的描述，下列各项信息依据上帝的裁判之前兆的感觉，乃是“敌对雅各”。这一节是开始一个新的段落，一直延伸到赛10:4节，其中上帝对以色列国试行训斥。已经结束将会在荣耀之中当政之主的异像，而且先知将他的注意力转向眼前的情形所遭遇的问题。其时间是相同于先前的一章，因为亚兰的利汛仍然活着（第11节），因此该信息一定是在735年和732年之间被传送的，那就是当利汛死的时候。
    落于以色列。雅各和以色列都被提及在第8节。赛9:8节到10:4节的信息主要指示十个支派的对抗和造反，通常被称呼为以法莲或撒玛利亚（赛9:9,21）。但是在第14节里，“以色列”这个措辞几乎确定地提示北方国家。第8节的以色列是否提示犹大北方的国家、以色列和雅各呢？如果如此，其意义是上帝通过犹大向以色列送了这一个信息。然而，按照更普遍的感觉，以赛亚经常使用雅各和以色列这个术语提及被上帝做选择之所有众民（见赛10:20-22；27:6；29:23；40:27；41:8,14；43:1,22,28；44:5；46:3；48:1,12；49:6）。在北方王国最终的毁灭之后，这两个措辞通常都是提示犹大。
9 【和合本】这众百姓，就是以法莲和撒玛利亚的居民，都要知道；他们凭骄傲自大的心说：
【吕振中】直到这众民都体验到，以法莲和撒玛利亚的居民都明白；因为他们凭骄傲、凭自大之心而说∶
【思高本】整个民众，即厄弗辣因和撒玛黎雅的居民，终必领悟，因为他们曾自负，且心高气傲说：
【现代本】全以色列人民，所有住在撒马利亚城的人，都要知道上帝已经这样宣判了。他们骄傲自大地说：
【KJV】And all the people shall know, even Ephraim and the inhabitant of Samaria, that say in the pride and stoutness of heart,
【NIV】All the people will know it- Ephraim and the inhabitants of Samaria- who say with pride and arrogance of heart,
【BBE】And all the people will have experience of it, even Ephraim and the men of Samaria, who say in the pride of their uplifted hearts,
【ASV】And all the people shall know, even Ephraim and the inhabitant of Samaria, that say in pride and in stoutness of heart,
【本会注释】
    以法莲。上帝已经保证以法莲和亚兰不会在他们进攻犹大的计划中成功（赛7:4-7）。他们已经经受了一些败北，但是以色列的比加，仍然决心持续他对犹大的攻击。
    骄傲自大的心。以骄傲自大的姿态，比加拒绝接受以赛亚传送的警告，宁可决心实行他对抗亚哈斯的措施。
10 【和合本】砖墙塌了，我们却要凿石头建筑；桑树砍了，我们却要换香柏树。
【吕振中】“砖墙塌了，我们却要凿石头来建筑；桑树砍了，我们却要换上香柏树。”
【思高本】“假使砖瓦堕毁了，我们将以方石再建；假使桑树伐倒了，我们将代以香柏！”
【现代本】“砖房倒塌了，我们再造石屋；桑木做的梁断了，我们再换上最好的香柏木大梁。”
【KJV】The bricks are fallen down, but we will build with hewn stones: the sycomores are cut down, but we will change them into cedars.
【NIV】The bricks have fallen down, but we will rebuild with dressed stone; the fig trees have been felled, but we will replace them with cedars."
【BBE】The bricks have come down, but we will put up buildings of cut stone in their place: the sycamores are cut down, but they will be changed to cedars.
【ASV】The bricks are fallen, but we will build with hewn stone; the sycomores are cut down, but we will put cedars in their place.
【本会注释】
    我们却要凿石头建筑。以赛亚在这里提及比加较早的努力和他弥补过去损失的计划之败北（见赛7:1）。好像砖块的建筑物已经被毁，但是比加会再次建立，这次使用石头而不是砖块；“桑树”被砍伐（见对路17:6；19:4节的注释），比加会取而代之以更昂贵和更持久的西洋杉（见王上10:27）。他正在显示他的顽梗意志，乖僻公开地蔑视天国旨意。
11 【和合本】因此，耶和华要高举利汛的敌人来攻击以色列，并要激动以色列的仇敌。
【吕振中】因此永恒主高举敌人（传统∶利汛的敌人）来攻击以色列，激动以色列的仇敌∶
【思高本】所以上主必兴起他的对手，怂恿他的仇敌来攻击他：
【现代本】所以，上主鼓动他们的敌人（希伯来文是：利汛的敌人）来攻击他们。
【KJV】Therefore the LORD shall set up the adversaries of Rezin against him, and join his enemies together;
【NIV】But the Lord has strengthened Rezin's foes against them and has spurred their enemies on.
【BBE】For this cause the Lord has made strong the haters of Israel, driving them on to make war against him;
【ASV】Therefore Jehovah will set up on high against him the adversaries of Rezin, and will stir up his enemies,
【本会注释】
    敌人。上帝会派送利汛的仇敌亚述人，攻击以色列。见在王下15:29节里描述的提革拉-毗列色读比加的措施。
12 【和合本】东有亚兰人，西有非利士人；他们张口要吞吃以色列。虽然如此，耶和华的怒气还未转消；他的手仍伸不缩。
【吕振中】东边有亚兰人，西边有非利士人；他们都以张开的口吞吃以色列。虽有这一切，永恒主的怒气还未转消；他的手仍然伸着。
【思高本】东有阿兰，西有培肋舍特，他们必张口并吞以色列；然而他的震怒并未因此而熄灭，他的手仍然伸着。
【现代本】叙利亚人在东边，非利士人在西边；都张开嘴要吞灭以色列。尽管这样，上主的怒气没有停息；他仍要举手责打他们。
【KJV】The Syrians before, and the Philistines behind; and they shall devour Israel with open mouth. For all this his anger is not turned away, but his hand is stretched out still.
【NIV】Arameans from the east and Philistines from the west have devoured Israel with open mouth. Yet for all this, his anger is not turned away, his hand is still upraised.
【BBE】Aram on the east, and the Philistines on the west, who have come against Israel with open mouths. For all this his wrath is not turned away, but his hand is stretched out still.
【ASV】the Syrians before, and the Philistines behind; and they shall devour Israel with open mouth. For all this his anger is not turned away, but his hand is stretched out still.
【本会注释】
    亚兰人。在这一次，亚兰与以法莲联盟敌对犹大（赛7:1,2），但是上帝应允唆使亚兰人［叙利亚］与他们的传统敌人──以色列为敌。东方列国之间的同盟如同昙花一现，某一天的一个盟友可能在某一天成为一个敌人。亚兰人［叙利亚］会从北方和东方攻击以色列，而且非利士人会从南方和西方来敌对他们。希伯来人从人面向东方的角度描述了方向（见对创29:1；出3:1；民3:23节的注释）。如此叙利亚人是“在前”，而且非利士人是“在后”。
    仍伸不缩。比较出7:19；8:5；等；赛5:25节，在相关其他的刑罚中使用了相同的表达措辞。上帝用刑罚严惩过以色列，但是他的手是伸展出来的，好像是在进一步地刑罚该国的行为之中。提革拉-毗列色三世占领了以色列的很大的一些区段，但是没有破坏；撒缦以色五世的围攻，在未来，将会带来该国的最终消亡。
13 【和合本】这百姓还没有归向击打他们的主，也没有寻求万军之耶和华。
【吕振中】这人民还没有回转来归向那击打他们、的主，还没有寻求万军之永恒主。
【思高本】但民众仍没有归依打击他们的天主，仍不寻求万军的上主。
【现代本】虽然上主──万军的统帅惩罚以色列人民，他们仍然不悔改，不回到上主面前。
【KJV】For the people turneth not unto him that smiteth them, neither do they seek the LORD of hosts.
【NIV】But the people have not returned to him who struck them, nor have they sought the Lord Almighty.
【BBE】But the heart of the people was not turned to him who sent punishment on them, and they made no prayer to the Lord of armies.
【ASV】Yet the people have not turned unto him that smote them, neither have they sought Jehovah of hosts.
【本会注释】
    没有归向。上帝已经降下祂的刑罚，不是毁灭，而是带众民去忏悔。然而，他们未能接受上帝谴责的信息，而且坚持他们的邪恶和乖僻，因此将会不可避免地附加有更严格的刑罚。
    击打。比较对赛1:5,6节的注释。
14 【和合本】因此，耶和华一日之间必从以色列中剪除头与尾，棕枝与芦苇，
【吕振中】因此永恒主从以色列中剪除了头与尾，就在一日之间、剪除棕枝与灯草──
【思高本】因此，上主要在一天之内，砍断以色列的首尾、棕枝和芦苇。
【现代本】上主要在一日之间惩罚以色列的领袖和人民；他要把他们的头尾都砍掉。
【KJV】Therefore the LORD will cut off from Israel head and tail, branch and rush, in one day.
【NIV】So the Lord will cut off from Israel both head and tail, both palm branch and reed in a single day;
【BBE】For this cause the Lord took away from Israel head and tail, high and low, in one day.
【ASV】Therefore Jehovah will cut off from Israel head and tail, palm-branch and rush, in one day.
【本会注释】
    从以色列中剪除。因为以色列没有悔改，上帝只好降下进一步的刑罚，乃至剪除他们的“头与尾”（见对第13节的注释）。国家会被完全毁灭，以致刑罚特别落在那些引导国家往迷途的人之上（见第16节）。
    棕枝与芦苇。“棕枝”是雄伟的棕榈的枝子，适合于贵族和国家的统治者。“芦苇”，可能提示假装的谦卑（赛58:5），或者，依照第9:14,15节，虚伪的先知。
15 【和合本】长老和尊贵人就是头，以谎言教人的先知就是尾。
【吕振中】［长老和体面人乃是头；以虚假指教人的、神言人乃是尾。
【思高本】【长者和尊者是首，传授谎言的先知是尾。】
【现代本】年高而有声望的人是头，胡说八道的先知是尾。
【KJV】The ancient and honourable, he is the head; and the prophet that teacheth lies, he is the tail.
【NIV】the elders and prominent men are the head, the prophets who teach lies are the tail.
【BBE】The man who is honoured and responsible is the head, and the prophet who gives false teaching is the tail.
【ASV】The elder and the honorable man, he is the head; and the prophet that teacheth lies, he is the tail.
【本会注释】
    长老。见赛3:2,3节。在国家的杰出领袖之中有王子、审判官、民事官员和官长。对于这一阶层降临的刑罚会特别地严厉。
    以谎言教人的。在国家中最卑鄙的阶层是有灵性上的领导职责却引导众民走错谬和愚蠢的路途的群体。以赛亚在他的信息中没有吝惜对他们的斥责（赛28:7；29:9,10）。
16 【和合本】因为，引导这百姓的使他们走错了路；被引导的都必败亡。
【吕振中】那些领导这人民的、使他们走错了路；那些被领导的、都混混乱乱。］
【思高本】因为领导这民族的人走入了歧途，受引导的人陷入了混乱。
【现代本】原该领导人民的人反把人民带入歧途，使他们更胡涂。
【KJV】For the leaders of this people cause them to err; and they that are led of them are destroyed.
【NIV】Those who guide this people mislead them, and those who are guided are led astray.
【BBE】For the guides of this people are the cause of their wandering from the right way, and those who are guided by them come to destruction.
【ASV】For they that lead this people cause them to err; and they that are led of them are destroyed.
【本会注释】
    使他们走错了路。国家一定要有领袖，但是领袖们有时会引导错误的方向。许多国家曾经遭受厄运，因为其领袖错误地引导自己的民族走上了迷途。若切望带领人，就应该严肃地考虑作为领导者的严重职责。国家的命运取决于某个人的谋略和策划，以及他所树立的样板。以色列挫败的原由是因为她的领袖引导众民偏离了正道。
17 【和合本】所以，主必不喜悦他们的少年人，也不怜恤他们的孤儿寡妇；因为，各人是亵渎的，是行恶的，并且各人的口都说愚妄的话。虽然如此，耶和华的怒气还未转消；他的手仍伸不缩。
【吕振中】故此他们的壮丁、主不喜欢，他们的的孤儿寡妇、主不怜悯；因为各人都是不拜上帝、作坏事的，各人的口都说着愚昧的话。虽有这一切，永恒主的怒气还未转消；他的手仍然伸着。
【思高本】因此，吾主将毫不怜悯他的少年，毫不抚恤他的孤儿和寡妇，因为他们都是乖戾邪恶的，并且都是口出恶言的，然而他的震怒并未因此而熄灭，他的手仍然伸着。
【现代本】因此，主绝不放过年轻人，也不怜恤寡妇和孤儿；因为所有的人都无法无天，讲的话都是邪恶。尽管这样，上主的怒气没有停息；他仍然要举手责打他们。
【KJV】Therefore the LORD shall have no joy in their young men, neither shall have mercy on their fatherless and widows: for every one is an hypocrite and an evildoer, and every mouth speaketh folly. For all this his anger is not turned away, but his hand is stretched out still.
【NIV】Therefore the Lord will take no pleasure in the young men, nor will he pity the fatherless and widows, for everyone is ungodly and wicked, every mouth speaks vileness. Yet for all this, his anger is not turned away, his hand is still upraised.
【BBE】For this cause the Lord will have no pleasure in their young men, and no pity on their widows and the children without fathers: for they are all haters of God and evil-doers, and foolish words come from every mouth. For all this his wrath is not turned away, but his hand is stretched out still.
【ASV】Therefore the Lord will not rejoice over their young men, neither will he have compassion on their fatherless and widows; for every one is profane and an evil-doer, and every mouth speaketh folly. For all this his anger is not turned away, but his hand is stretched out still.
【本会注释】
    不喜悦。死海圣经手抄本1QIsa 的经文是“没有同情”，这与上下文似乎更加和谐。
    亵渎的。见对太6:2；7:5；23:3,13节。当以色列败亡之时，众民已经是将他们自己整个交托给了邪恶。他们依然声称有宗教信仰，但是公然地喜欢了罪孽。所有阶层的人都被卷入，从而所有阶层会遭殃，从年轻的到年老的。当罪孽达到了一个如此途径的时候，公义的要求是应该降下刑罚。
18 【和合本】邪恶象火焚烧，烧灭荆棘和蒺藜，在稠密的树林中着起来，就成为烟柱，旋转上腾。
【吕振中】因为邪恶像火烧着，烧灭蒺藜和荆棘；在森林的丛薮中着起来，旋转上腾，成为浮烟。
【思高本】罪恶犹如燃烧的火，焚毁荆棘和蒺藜，使丛林燎起大火，烟柱因此旋转上腾。
【现代本】人民的邪恶好像焚烧荆棘的火蔓延着，又像森林着火，一团团的烟柱往上直冲；
【KJV】For wickedness burneth as the fire: it shall devour the briers and thorns, and shall kindle in the thickets of the forest, and they shall mount up like the lifting up of smoke.
【NIV】Surely wickedness burns like a fire; it consumes briers and thorns, it sets the forest thickets ablaze, so that it rolls upward in a column of smoke.
【BBE】For evil was burning like a fire; the blackberries and thorns were burned up; the thick woods took fire, rolling up in dark clouds of smoke.
【ASV】For wickedness burneth as the fire; it devoureth the briers and thorns; yea, it kindleth in the thickets of the forest, and they roll upward in a column of smoke.
【本会注释】
    像火焚烧。这是令人醒目地描述罪孽的最后效果。罪有杀伤力，但是它没有治疗力。邪恶可以燃烧，而且造成灰烬和荒芜，但是它不修理或建立。荆棘和蒺藜，只适合毁坏，并象征众民之中泛滥的罪孽（见赛5:6；7:23-25；10:17；27:4；32:13）。当国土变得复盖着茂盛地生长的荆棘和蒺藜，并且在森林中好树被排挤出的时候，会迸发出邪恶，像火一样吞吃它自身。罪会被处罚；事实上，它会导致它自己的毁灭（见赛33:11,12；耶21:14；珥1:19,20；来6:8）。如此，该土地会被变得清洁，其状态有益于生长新的健壮的绿荫（见彼后3:10-13）。
19 【和合本】因万军之耶和华的烈怒，地都烧遍；百姓成为火柴；无人怜爱弟兄。
【吕振中】因了万军之永恒主的暴怒、地都被烧毁；人民都成了烧火的燃料，没有人顾惜自己的弟兄。
【思高本】由于万军上主的愤怒，地域将被烧毁，百姓成为火的柴薪，无人抚恤自己的弟兄，
【现代本】因为上主──万军的统帅震怒了。他的惩罚像火一般，遍地焚烧，毁灭了人民，一个也不留下。
【KJV】Through the wrath of the LORD of hosts is the land darkened, and the people shall be as the fuel of the fire: no man shall spare his brother.
【NIV】By the wrath of the Lord Almighty the land will be scorched and the people will be fuel for the fire; no one will spare his brother.
【BBE】The land was dark with the wrath of the Lord of armies: the people were like those who take men's flesh for food.
【ASV】Through the wrath of Jehovah of hosts is the land burnt up; and the people are as the fuel of fire: no man spareth his brother.
【本会注释】
    地都烧遍。见对第1、2节的注释。先知看见大混乱和迷惑的现场。人们完全地不知所措，而且国家充满黑暗。强烈的感情和悲痛、憎恨和恶习、强暴和残酷，这些已经如此撕裂人的心，并且燃烧在他们的心灵，乃至他们每一个人都敌对自己的邻居。邪恶的最终效果将会就是如此，“人都要用刀剑杀害弟兄”（结38:21），而且每个人都用手“各人彼此揪住，举手攻击”（亚14:13）。
20 【和合本】有人右边抢夺，仍受饥饿，左边吞吃，仍不饱足；各人吃自己膀臂上的肉。
【吕振中】人右边割肉吃，仍然饥饿；左边吞吃，仍不觉得饱∶各人竟吃自己膀臂的肉；
【思高本】各吃自己近人的肉：向右攫食的，仍旧遭受饥饿；向左吞噬的，依然不得果腹。
【现代本】在境内的每一个角落，人东找西找，抢东西吃，却仍然无法充饥解饿；他们甚至吃自己的孩子！
【KJV】And he shall snatch on the right hand, and be hungry; and he shall eat on the left hand, and they shall not be satisfied: they shall eat every man the flesh of his own arm:
【NIV】On the right they will devour, but still be hungry; on the left they will eat, but not be satisfied. Each will feed on the flesh of his own offspring :
【BBE】On the right a man was cutting off bits and was still in need; on the left a man took a meal but had not enough; no man had pity on his brother; every man was making a meal of the flesh of his neighbour.
【ASV】And one shall snatch on the right hand, and be hungry; and he shall eat on the left hand, and they shall not be satisfied: they shall eat every man the flesh of his own arm:
【本会注释】
    自己膀臂上的肉。这是一张令人警醒的画面，乃是贪欲和腐败的终极效果。自私最终消耗它本身。一旦不对自己的邻居之福利感兴趣，实际上就是为了自己的最好利益而工作。无人能够最后会完全快乐和繁荣，除非他的邻居也同样快乐。一个人若藉由剥削自己的邻居，以致树立自己，他乃是为他自己的毁灭做准备。当各国彼此摧毁，以便促进他们自己的自私利益的时候，他们正操纵着最大可能性的愚蠢，因为他们正在如此地摧毁他们自己和他们所生活的世界。如同过去一样，以纷争和贪欲，自相残杀，一国摧毁一国，如今的世界就是在造成它自身毁灭的程序之中。
21 【和合本】玛拿西吞吃（或作：攻击；下同）以法莲；以法莲吞吃玛拿西，又一同攻击犹大。虽然如此，耶和华的怒气还未转消；他的手仍伸不缩。
【吕振中】玛拿西吞吃以法莲；以法莲吞吃玛拿西；二者又一同攻击犹大。虽有这一切，永恒主的怒气还未转消；他的手仍然伸着。
【思高本】默纳协吞噬厄弗辣因，厄弗辣因吞灭默纳协，二者又合力并吞犹大；然而他的震怒并未因此而熄灭，他的手仍然伸着。
【现代本】玛拿西人和以法莲人互相攻击，他们又联合起来攻击犹大。尽管这样，上主的怒气没有停息；他仍然要举手责打他们。
【KJV】Manasseh, Ephraim; and Ephraim, Manasseh: and they together shall be against Judah. For all this his anger is not turned away, but his hand is stretched out still.
【NIV】Manasseh will feed on Ephraim, and Ephraim on Manasseh; together they will turn against Judah. Yet for all this, his anger is not turned away, his hand is still upraised.
【BBE】Manasseh was making a meal of Ephraim, and Ephraim of Manasseh; and together they were attacking Judah. For all this his wrath is not turned away, but his hand is stretched out still.
【ASV】Manasseh, Ephraim; and Ephraim, Manasseh; and they together shall be against Judah. For all this his anger is not turned away, but his hand is stretched out still.
【本会注释】
    玛拿西吞吃（或作攻击下同）以法莲。这两个支派是弟兄，并且有了共同的兴趣。但是当以法莲敌对玛拿西，并玛拿西敌对以法莲的时候，两者共同毁坏是指定无疑的。而且当这两个支派联合他们自己敌对他们的兄弟犹大时，他们乃是确定了他们的最后末日之厄运已经来临的事实。没有一国能经受得住如此地有罪行、贪欲和血液之混乱，在以赛亚的人生早期像北方的王国情形那样，而且那么持久。
    仍伸不缩。在下一章中进一步描述了罪恶，并且上帝的手继续为此伸出作刑罚。下一章是没有断裂地继续描写的思路。

怀爱伦注释

1,2 《知君》第373页
2 《教勉》第469页；《历》第56页；《知君》第688页；《证》第八卷第306页
5 《善》第37、642、672页
6 《历》第25、56、363、578页；《教》第73页；《善》第46页；《福山》第27页；《祖知》第34、755页；《传证》第222页；《证》第五卷第729页
6、7 《证》第八卷第145页；《知君》第688页
12,17,21 《证》第六卷第304页；《证》第七卷第265页


top

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66


第 1 章

【本会注释】
1 耶利米的时间，3 以及被召唤。
11 他的预言性异像中的杏树枝子和沸腾的锅。
15 他针对犹大的伤心的信息。
17 上帝鼓励他，允诺协助他。
1 【和合本】便雅悯地亚拿突城的祭司中，希勒家的儿子耶利米的话记在下面。
【吕振中】便雅悯地亚拿突城的祭司中、希勒家的儿子耶利米、的言行记在下面。
【思高本】本雅明地内阿纳托特城的司祭中，希耳克雅的儿子耶肋米亚的言行录。──
【现代本】这部书是杰里迈亚的语录。杰里迈亚的父亲希勒家是便雅悯境内亚拿突城的一个祭司。
【KJV】The words of Jeremiah the son of Hilkiah, of the priests that were in Anathoth in the land of Benjamin:
【NIV】The words of Jeremiah son of Hilkiah, one of the priests at Anathoth in the territory of Benjamin.
【BBE】The words of Jeremiah, the son of Hilkiah, of the priests who were in Anathoth in the land of Benjamin:
【ASV】The words of Jeremiah the son of Hilkiah, of the priests that were in Anathoth in the land of Benjamin:
【本会注释】
    耶利米的话。在预言书中较常用的开场白是“耶和华的话临到”等（结1:3；何1:1；珥1:1等）。在希腊文七十士译本［LXX］中，开头措辞是：“耶和华的话临到耶利米。”某些犹太人的解经者建议耶利米书之所以使用比较简便的希伯来语措辞开场白，是因为该书不但呈现预言而且包含有关于耶利米的个人生涯（见摩1:1）。
    希勒家。或许不是有那个名并发现“律法书”（王下22:8），从而享有盛名的大祭司。依据事实，耶利米的父亲居住在亚拿突，这或许可确认他为属于亚比亚他的后裔，乃是在所罗门的时候从神职罢免（王上2:26,27,35）。
    祭司中。耶利米是一个祭司出身，并且如同其他的一些先知一样，是一个藉由特别的神性指令的先知（见结1:3；亚1:1；参照第1085页）。
    亚拿突。便雅悯地的四座城市之一，被分配给亚伦的后裔（见书21:17,18），大约离耶路撒冷的东北21/2英里（4公里），紧接在橄榄山的另一边。
2 【和合本】犹大王亚们的儿子约西亚在位十三年，耶和华的话临到耶利米。
【吕振中】当犹大王亚们的儿子约西亚的日子，他执政的十三年那时候，永恒主的话传与耶利米。
【思高本】上主的话传给他，是在阿孟的儿子约史雅为犹大王执政第十叁年；
【现代本】犹大王亚们的儿子约西亚统治犹大国的第十三年，上主向杰里迈亚说话；
【KJV】To whom the word of the LORD came in the days of Josiah the son of Amon king of Judah, in the thirteenth year of his reign.
【NIV】The word of the Lord came to him in the thirteenth year of the reign of Josiah son of Amon king of Judah,
【BBE】To whom the word of the Lord came in the days of Josiah, the son of Amon, king of Judah, in the thirteenth year of his rule.
【ASV】to whom the word of Jehovah came in the days of Josiah the son of Amon, king of Judah, in the thirteenth year of his reign.
【本会注释】
    十三年。即，公元前628/27年，这是假定计算耶利米的年数从陷落时开始；若从春天起计算，依据有些人的主张，就是627/26年（见卷三第93页、脚注7）。二者都将约西亚的死亡之日被计算在609年（见第505页）。
3 【和合本】从犹大王约西亚的儿子约雅敬在位的时候，直到犹大王约西亚的儿子西底家在位的末年，就是十一年五月间耶路撒冷人被掳的时候，耶和华的话也常临到耶利米。
【吕振中】当犹大王约西亚的儿子约雅敬的日子，直到犹大王约西亚的儿子西底家十一年底，直到五月间耶路撒冷人流亡的时候，永恒主的话都常常传与耶利米。
【思高本】以后传给他，是在约史雅的儿子约雅金为犹大王，直到约史雅的儿子漆德克雅为犹大王第十一年年底，即直到是年五月，耶路撒冷居民被掳去充军时为止。
【现代本】约西亚的儿子约雅敬统治犹大国期间，上主又向杰里迈亚说话。从那时上主常常向他说话，一直到约西亚的另一个儿子西底家作王统治犹大国的第十一年第五个月，那时候耶路撒冷的住民被掳到巴比伦去。
【KJV】It came also in the days of Jehoiakim the son of Josiah king of Judah, unto the end of the eleventh year of Zedekiah the son of Josiah king of Judah, unto the carrying away of Jerusalem captive in the fifth month.
【NIV】and through the reign of Jehoiakim son of Josiah king of Judah, down to the fifth month of the eleventh year of Zedekiah son of Josiah king of Judah, when the people of Jerusalem went into exile.
【BBE】And it came again in the days of Jehoiakim, the son of Josiah, king of Judah, up to the eleventh year of Zedekiah, the son of Josiah, king of Judah; till Jerusalem was taken away in the fifth month.
【ASV】It came also in the days of Jehoiakim the son of Josiah, king of Judah, unto the end of the eleventh year of Zedekiah, the son of Josiah, king of Judah, unto the carrying away of Jerusalem captive in the fifth month.
【本会注释】
    十一年。即，公元前586年（见卷二第97、98页）。最后的被掳开始于那一年犹太人的第五个月。自从开始做预言圣工以后，耶利米的持续时间包括这个时间（见第19页），超过40年。

耶利米蒙选召
4 【和合本】耶利米说，耶和华的话临到我说：
【吕振中】永恒主的话传与我，说∶
【思高本】上主对我说：
【现代本】上主对我说：
【KJV】Then the word of the LORD came unto me, saying,
【NIV】The word of the Lord came to me, saying,
【BBE】Now the word of the Lord came to me, saying,
【ASV】Now the word of Jehovah came unto me, saying,
【本会注释】
    临到我说。第一章明显地被设计为作家的导言，涉及到整个的书。在这里的陈述中，一开始，耶利米就描述他作为上帝的一个先知的凭据。他的这一职务，不是凭借着人类的选择，而是由于直接来自上帝的一个使命。神授呼叫的深奥的感觉，对于他做圣工是推动力量，并在受到气馁的时候，得到支持并得以坚持。
5 【和合本】我未将你造在腹中，我已晓得你；你未出母胎，我已分别你为圣；我已派你作列国的先知。
【吕振中】“我未将你形成在你母腹中，就已认识了你；你未出母胎，我就将你分别为圣；派了你做列国的神言人。”
【思高本】“我还没有在母腹内形成你以前，我已认识了你；在你还没有出离母胎以前，我已祝圣了你，选定了你作万民的先知。”
【现代本】“在我赐生命给你以前，我已经选召了你；你还没有出生，我就指定你作万国的先知。”
【KJV】Before I formed thee in the belly I knew thee; and before thou camest forth out of the womb I sanctified thee, and I ordained thee a prophet unto the nations.
【NIV】Before I formed you in the womb I knew you, before you were born I set you apart; I appointed you as a prophet to the nations."
【BBE】Before you were formed in the body of your mother I had knowledge of you, and before your birth I made you holy; I have given you the work of being a prophet to the nations.
【ASV】Before I formed thee in the belly I knew thee, and before thou camest forth out of the womb I sanctified thee; I have appointed thee a prophet unto the nations.
【本会注释】
    我未将你造。甚至在耶利米出生之前，就已经有意于使他填充先知的职位。对于每个人，上帝已经按照祂的伟大计划分配了有责任和职责的一个位置（见《知君》第536；《路》第326、327页）。
    分别你为圣。希伯来语是qadash，依据这里所发现的词形，可以被翻译为，“宣布你为圣［或，呈现］”（见对创2:3节的注释）。上帝有一种特殊的用意使耶利米显得突出。祂为祂的奇特性预言工作区分了他。
    已派。希伯来语是nathan，“给予”，在这里使用的含义是“任命”。相似于胎儿时被拣选的施洗约翰（路1:15）。耶利米在先前时或许拒绝遵从神授的呼叫。人人在出生时被授予某种可能性，但是每人的责任是发展这些可能性，并达到其圆满。同样，对于每人生涯，上帝如今依然有计划。“在生涯中指定给我们的特殊的职位是由我们的能力来决定的”（《教》第267页）。我们应该发现这是一个什么地方，并且努力实行上帝为我们的用意和计划。
    先知。一个先知是直接与上帝有联系，并且与其他人沟通。从其根本上，他不是一个预言者，或预告者。宁可他是上帝的发言人或解释者。先知所接受的启示也许可能，也许不可能涉及到未来。
    列国。希伯来语是goyim，也被翻译为，“异教徒”，或“外邦人”。耶利米将会是上帝的使者，不但对于犹大，而且对于在外的非犹太人国家。
6 【和合本】我就说：主耶和华啊，我不知怎样说，因为我是年幼的。
【吕振中】我就说∶“阿，主永恒主阿，你看；我不晓得说话，因为我年轻。”
【思高本】我回答说：“哎呀！我主上主！你看，我还太年轻，不会说话”。
【现代本】我回答：“至高的上主啊！我太年轻；我没有口才。”
【KJV】Then said I, Ah, Lord GOD! behold, I cannot speak: for I am a child.
【NIV】Ah, Sovereign Lord ," I said, "I do not know how to speak; I am only a child."
【BBE】Then said I, O Lord God! see, I have no power of words, for I am a child.
【ASV】Then said I, Ah, Lord Jehovah! behold, I know not how to speak; for I am a child.
【本会注释】
    主耶和华啊！照字面上的含义直译是“啊！主耶和华！”（见卷一第35、170-173页）。这个年轻人由于在恐慌中浮现一个先知的想法而畏缩。他被覆没在毫无价值的感觉之中，而且他的性情从一件使命中畏缩了，因为他怕会和他的同世代人不和谐。他在后来做圣工时表白的苦恼的怨言里也有所暗示（耶15:10），他畏惧人们的敌意。
    我不知怎样说。耶利米拒绝，他缺乏有必要的口才使他在预言的职位上有资格。既然是一个先知，就必须跟伟人和众民说话。若没有演讲能力，他如何赢得众民的注意力，或者为上帝影响他们呢（见对出3:11；4:10节的注释）？他觉得他不能为他的信息设想出贴切的言辞。
    年幼。希伯来语是na`ar，“年轻人”（见创41:12；出33:11）。凭借他所做之圣工的时间长度来判断，耶利米或许是在25岁以下，也许只有18岁或20岁。Na`ar 在别处经文中被用来指年轻的成人（见创41:12；见对王上3:7节的注释）。
7 【和合本】耶和华对我说：你不要说我是年幼的，因为我差遣你到谁那里去，你都要去；我吩咐你说什么话，你都要说。
【吕振中】永恒主对我说∶“你不要说‘我年轻’；因为我差遣你去见谁，你都要去；我吩咐你说什么话，你都要说。
【思高本】上主对我说：“你别说：我太年轻，因为我派你到那去，你就应到那去；我命你说什么，你就应说什么。
【现代本】但是上主对我说：“你不要自以为年轻，尽管到我差派你去的人当中，向他们宣布我命令你说的一切话。
【KJV】But the LORD said unto me, Say not, I am a child: for thou shalt go to all that I shall send thee, and whatsoever I command thee thou shalt speak.
【NIV】But the Lord said to me, "Do not say, 'I am only a child.' You must go to everyone I send you to and say whatever I command you.
【BBE】But the Lord said to me, Do not say, I am a child: for wherever I send you, you are to go, and whatever I give you orders to say, you are to say.
【ASV】But Jehovah said unto me, Say not, I am a child; for to whomsoever I shall send thee thou shalt go, and whatsoever I shall command thee thou shalt speak.
【本会注释】
    你不要说。上帝拒绝接受先知的借口，而且以直截了当的口吻作出了答复。当上帝吩咐时，人们自己的想法会全然不适宜。需要保持的责任仅仅有一条，那就是只要顺从即可。耶利米必须按照上帝有所选择并派送的去处，无论何处，或无论何人，不管是否是崇拜偶像的国王、说谎的先知，还是不公平的法官，即，各个等级的人，无论怎样重要，或者怎样有权威。耶利米先前说过：“我不知怎样说。”上帝的答复是，“无论我吩咐你说什么话，你都要说”。上帝会使他有资格做他被指令所做的一切事（见出4:10-12；太10:18,19）。
8 【和合本】你不要惧怕他们，因为我与你同在，要拯救你。这是耶和华说的。
【吕振中】你不要惧怕他们，因为是我与你同在，要援救你∶这是永恒主发神谕说的。”
【思高本】你不要害怕他们，因为有我与你同在，保护你──上主的断语。”
【现代本】你不要怕他们；因为我跟你同在，我要保护你。我是上主；我这样宣布了！”
【KJV】Be not afraid of their faces: for I am with thee to deliver thee, saith the LORD.
【NIV】Do not be afraid of them, for I am with you and will rescue you," declares the Lord .
【BBE】Have no fear because of them: for I am with you, to keep you safe, says the Lord.
【ASV】Be not afraid because of them; for I am with thee to deliver thee, saith Jehovah.
【本会注释】
    我与你同在。上帝允诺协助而且保护祂的先知。上帝与他同在的意识使耶利米克服了他的畏怯和恐惧，而且使他无所畏惧。他受到许多仇敌强有力的攻击，而且因他不受人欢迎的传授和他的尖锐的指责，使他时常在极端的危险处境当中，但是这一个应许，至少重复了两次（耶1:19；15:20），这对他一定具有巨大的力量，是一股安慰的源泉。同样，影响广泛的耶稣说，“我就常与你们同在”（太28:18-20），这给那些努力顺从于伟大的福音使命的基督徒带来勇气和力量。
9 【和合本】于是耶和华伸手按我的口，对我说：我已将当说的话传给你。
【吕振中】于是永恒主伸手触着我的口。永恒主对我说∶“看哪，我将我的话放你口中。
【思高本】此后，上主伸出手来，触摸我的口，对我说：“看，我将我的话放在你口中；
【现代本】于是上主伸手摸我的嘴唇，对我说：“你看！我把你该说的话交给你。
【KJV】Then the LORD put forth his hand, and touched my mouth. And the LORD said unto me, Behold, I have put my words in thy mouth.
【NIV】Then the Lord reached out his hand and touched my mouth and said to me, "Now, I have put my words in your mouth.
【BBE】Then the Lord put out his hand, touching my mouth; and the Lord said to me, See, I have put my words in your mouth:
【ASV】Then Jehovah put forth his hand, and touched my mouth; and Jehovah said unto me, Behold, I have put my words in thy mouth:
【本会注释】
    伸手按我的口。在呼叫先知之后，随后就是这一严肃的任圣职仪式的动作，象征着在思想意念和说话表白上有所沟通的新大能。耶利米的口如此被接触之后（见赛6:6,7），使耶利米确信对于他的信息不会有模棱两可。他要勇往直前去诉说被上帝的圣灵送入他的心灵之中的言辞（见耶5:14；15:16；参照赛51:16；59:21；太10:20；彼后1:21）。
10 【和合本】看哪，我今日立你在列邦列国之上，为要施行拔出、拆毁、毁坏、倾覆，又要建立、栽植。
【吕振中】瞧吧，我今日立了你来管列邦列国，是要拔除，要拆毁，要毁灭，要倾覆，要建立，要栽植。”
【思高本】看，我今天委派你对万民和列国，执行拔除、破坏、毁灭、推翻、建设和栽培的任务。”
【现代本】我今天授权给你；你要向万国万民做根除、拆毁、破坏、推翻、重建，和树立的工作。”
【KJV】See, I have this day set thee over the nations and over the kingdoms, to root out, and to pull down, and to destroy, and to throw down, to build, and to plant.
【NIV】See, today I appoint you over nations and kingdoms to uproot and tear down, to destroy and overthrow, to build and to plant."
【BBE】See, this day I have put you over the nations and over the kingdoms, for uprooting and smashing down, for destruction and overturning, for building up and planting.
【ASV】see, I have this day set thee over the nations and over the kingdoms, to pluck up and to break down and to destroy and to overthrow, to build and to plant.
【本会注释】
    在列邦列国之上。先知被授予权威，作为上帝的代表。被翻译为“立”的措辞，依据在这里被发现的词形，意谓着“使”一个人成为一名监督、管理人，或负责人（见创39:4,5；民1:50；王下25:23）。耶利米被任命为有权威的上帝的一个代理人，宣布上帝关于列国的旨意。他所说的话应该是上帝的话（见赛55:10,11）。
    拔根［译者注：英KJV版译文，中文版译文是“拔出”］。或，“拔出”。宣布上帝旨意的先知被描写为他自己处决他们（见耶5:14；赛6:10；结43:3）。耶利米的工作有双重性的特征：毁灭性的和建设性的。耶1:10节的隐喻涉及到建筑学和农艺学。有四个动词表达刑罚的毁灭性时期，有两个动词宣布上帝的修复和痊愈的旨意。耶利米书是就这些陈述的一种注解。

两个异象
11 【和合本】耶和华的话又临到我说：“耶利米，你看见什么？”我说：“我看见一根杏树枝。”
【吕振中】永恒主的话传与我，说∶“耶利米阿，你看见什么？”我说∶“我看见一根杏树枝子。”
【思高本】上主的话传给我说：“耶肋米亚，你看见什么？”我回答说：“我看见一棵杏树枝。”
【现代本】上主问我：“杰里迈亚呀，你看见什么？”我回答：“一根杏树枝子。”
【KJV】Moreover the word of the LORD came unto me, saying, Jeremiah, what seest thou? And I said, I see a rod of an almond tree.
【NIV】The word of the Lord came to me: "What do you see, Jeremiah?" "I see the branch of an almond tree," I replied.
【BBE】Again the word of the Lord came to me, saying, Jeremiah, what do you see? And I said, I see a branch of an almond-tree.
【ASV】Moreover the word of Jehovah came unto me, saying, Jeremiah, what seest thou? And I said, I see a rod of an almond-tree.
【本会注释】
    杏树。希伯来语是shaqed，来自词根shaqad，“戒备的”。该树的名称明显地得自从事实上是春天被唤醒的第一棵树。此树在非利士［巴勒斯坦］早在一月份就开花。
12 【和合本】耶和华对我说：“你看得不错；因为我留意保守我的话，使得成就。”
【吕振中】永恒主对我说∶“你看得不错，因为我正在警戒关顾（与上‘杏树’一词子音相同，读音相似）我的话、来作成它。”
【思高本】上主对我说：“你看的对，因为我要警醒，看我的话怎样实现。”
【现代本】上主说：“不错！我时常警觉（希伯来语跟杏树发音相近），要使我的话实现。”
【KJV】Then said the LORD unto me, Thou hast well seen: for I will hasten my word to perform it.
【NIV】The Lord said to me, "You have seen correctly, for I am watching to see that my word is fulfilled."
【BBE】Then the Lord said to me, You have seen well: for I keep watch over my word to give effect to it.
【ASV】Then said Jehovah unto me, Thou hast well seen: for I watch over my word to perform it.
【本会注释】
    加快［译者注：英KJV版译文，中文版译文是“留意保守”］。来自希伯来语措辞shaqad（见对第11节的注释）。第11,12节如同一个有趣的文字游戏。本文尝试再造这个修辞方式：“我见到醒来之树的枝子。……你看得不错，因为我是戒备于我所说的话而执行之”；或，“我见到守卫之树的枝子……因为我正在守卫着我所说的话并运行之”。
13 【和合本】耶和华的话第二次临到我说：“你看见什么？”我说：“我看见一个烧开的锅，从北而倾。”
【吕振中】永恒主的话第二次传与我，说∶“你看见什么？”我说∶“我看见一个炉风大吹的锅，它的面从北方而来的。”
【思高本】上主的话二次传给我说：“你看见什么？”我回答说：“我看见一个沸腾的锅，它的口由北面倾倒过来。”
【现代本】上主又问我：“你还看见什么？”我回答：“我看见在北方有一个锅，滚沸着，向这边倒过来。”
【KJV】And the word of the LORD came unto me the second time, saying, What seest thou? And I said, I see a seething pot; and the face thereof is toward the north.
【NIV】The word of the Lord came to me again: "What do you see?" "I see a boiling pot, tilting away from the north," I answered.
【BBE】And the word of the Lord came to me a second time, saying, What do you see? And I said, I see a boiling pot, and its face is from the north.
【ASV】And the word of Jehovah came unto me the second time, saying, What seest thou? And I said, I see a boiling caldron; and the face thereof is from the north.
【本会注释】
    锅。希伯来语是sir，被用做烹饪（见王下4:38）和洗濯（诗60:8）的一种厨房器皿。这第二个异像是象征性描写“话”，乃是上帝正看守着“话”的运行，而且揭开了那器皿，乃至会完成所说的话。这里的写照是被放置在火上的锅，火在气流中鲜明地燃烧着，所以是沸腾的锅（见伯41:20）。
    朝向北［译者注：英KJV版译文，中文版译文是“从北而倾”］。更恰当的译文是“从北”。那锅显然向一边倾斜，从北方倾斜，其口预备好向南方的犹大地倾倒出沸腾的含有物。
14 【和合本】耶和华对我说：“必有灾祸从北方发出，临到这地的一切居民。”
【吕振中】永恒主对我说∶“必有灾祸从北方爆发，来到这地所有的居民。
【思高本】上主对我说：“灾祸将由北方烧起，一直烧到这地上的一切居民。
【现代本】他对我说：“将有灾难从北方来，要淹没这地方所有的居民。
【KJV】Then the LORD said unto me, Out of the north an evil shall break forth upon all the inhabitants of the land.
【NIV】The Lord said to me, "From the north disaster will be poured out on all who live in the land.
【BBE】Then the Lord said to me, Out of the north evil will come, bursting out on all the people of the land.
【ASV】Then Jehovah said unto me, Out of the north evil shall break forth upon all the inhabitants of the land.
【本会注释】
    从北方。见对耶4:6节的注释，参照结26:7节。虽然巴比伦位于犹大的东方，但是非利士［巴勒斯坦］所采纳的接近犹大的军事道路和侵犯路径是从北方。军队直接地从非利士［巴勒斯坦］的东方越过沙漠是不可能的。希伯来人由此而来时常在提及巴比伦时与北方相干。这里的方向有其参考含义，不是指侵略者本国的位置，而是指侵略者在入侵时的路径，因为无论是来自东方的还是北方的侵略者，都是来自北方。被谈论的被掳者被拐带到北方国家，而且从那时起，上帝会促使他们归还（见耶3:18；23:8；31:8；亚2:6）。
    邪恶［译者注：英KJV版译文，中文版译文是“灾祸”］。照字面上的含义直译是“那一灾祸”，即，先知久已预言的灾祸（见弥3:12）。“邪恶”这个措辞，ra`ah，并非总是提及道德上的恶行。该措辞被时常用来描述困苦、不幸或灾难。
15 【和合本】耶和华说：“看哪，我要召北方列国的众族；他们要来，各安座位在耶路撒冷的城门口，周围攻击城墙，又要攻击犹大的一切城邑。
【吕振中】因为，你看吧，永恒主发神谕说∶我必召北方列国的众族；他们必来，各安座位在耶路撒冷的城门口，周围攻击所有的城墙，攻击犹大所有的城。
【思高本】看啊，我必召集北方的一切国家──上主的断语──叫各国前来，在耶路撒冷城门口，在城墙四周以及犹大各城市旁，建立自己的宝座。
【现代本】因为我要召集北方所有的国家；它们的君王要在耶路撒冷城门和城墙周围，以及犹大境内各城建立他们的政权。
【KJV】For, lo, I will call all the families of the kingdoms of the north, saith the LORD; and they shall come, and they shall set every one his throne at the entering of the gates of Jerusalem, and against all the walls thereof round about, and against all the cities of Judah.
【NIV】I am about to summon all the peoples of the northern kingdoms," declares the Lord . "Their kings will come and set up their thrones in the entrance of the gates of Jerusalem; they will come against all her surrounding walls and against all the towns of Judah.
【BBE】For see, I will send for all the families of the kingdoms of the north, says the Lord; and they will come, everyone placing his high seat at the way into Jerusalem, and against its walls on every side, and against all the towns of Judah.
【ASV】For, lo, I will call all the families of the kingdoms of the north, saith Jehovah; and they shall come, and they shall set every one his throne at the entrance of the gates of Jerusalem, and against all the walls thereof round about, and against all the cities of Judah.
【本会注释】
    我要召。更恰当的译文是，“我正在呼召”。希伯来语的结构表示该行动是在进行当中。
    北方列国。见对第14节的注释。各个部族或氏族构成北方侵略者之王国（见耶25:9）。这一章节可以被翻译为，“众族，更甚至是北方列国”。这里复数的效果是要强调即将来临之灾难的画面。
    城门口。东方诸国的城门是执行公义的通常场所（见对创19:1；书20:4；伯29:7节的注释）。侵占的仇敌首领们将会在耶路撒冷城门建立他们权威的座位（耶39:3-5；参照耶43:9,10）。
16 【和合本】至于这民的一切恶，就是离弃我、向别神烧香、跪拜自己手所造的，我要发出我的判语，攻击他们。
【吕振中】至于这人民所有的坏事，就是离弃了我、向别的神熏祭、敬拜自己手所造的、这些事∶我就要说出我的判语，来定他们的罪。
【思高本】我要向各城市的人民宣告我的判决，惩罚他们的一切罪恶，因为他们离弃我，向别的神祗献香，崇拜了他们手制的作品。
【现代本】我要惩罚我子民所犯一切的罪恶；他们离弃了我，献祭给别的神明，拜自己的手所造的偶像。
【KJV】And I will utter my judgments against them touching all their wickedness, who have forsaken me, and have burned incense unto other gods, and worshipped the works of their own hands.
【NIV】I will pronounce my judgments on my people because of their wickedness in forsaking me, in burning incense to other gods and in worshiping what their hands have made.
【BBE】And I will give my decision against them on account of all their evil-doing; because they have given me up, burning perfumes to other gods and worshipping the works of their hands.
【ASV】And I will utter my judgments against them touching all their wickedness, in that they have forsaken me, and have burned incense unto other gods, and worshipped the works of their own hands.
【本会注释】
    攻击他们。被提到的罪在玛拿西人邪恶的执政期间显得特别明显（见代下33:1-7）。
17 【和合本】所以你当束腰，起来将我所吩咐你的一切话告诉他们；不要因他们惊惶，免得我使你在他们面前惊惶。
【吕振中】因此你，务要束腰，站立起来，将我所吩咐你的一切话告诉他们；不要因他们而惊慌，免得我使你在他们面前胆怯。
【思高本】至于你，你要束上腰，起来向他们传示我命令你的一切。在他们面前，你不要畏惧，免得我在他们面前令你畏惧。
【现代本】杰里迈亚呀，你要准备好，把我命令你说的一切话告诉他们。你不要怕他们；不然，我会使你在他们面前更加胆怯。
【KJV】Thou therefore gird up thy loins, and arise, and speak unto them all that I command thee: be not dismayed at their faces, lest I confound thee before them.
【NIV】Get yourself ready! Stand up and say to them whatever I command you. Do not be terrified by them, or I will terrify you before them.
【BBE】So make yourself ready, and go and say to them everything I give you orders to say: do not be overcome by fear of them, or I will send fear on you before them.
【ASV】Thou therefore gird up thy loins, and arise, and speak unto them all that I command thee: be not dismayed at them, lest I dismay thee before them.
【本会注释】
    你当束腰。这个隐喻是引用东方习惯，为准备旅行或者为作工，拾拢长长的、飘荡的服装（见王上18:46；王下4:29；9:1；见对诗65:6节的注释）。耶利米要坚决地预备好做他的工作（见路12:35；彼前1:13）。他要坦白地而且大胆地说出上帝给予他的信息，无论是什么信息。
    惊惶。鼓起勇气的重复性呼叫，乃是指示年轻的先知所具有的属血气的胆小怕事（见提前4:12；6:13；提后2:3）。其中也有暗示指耶利米在他的圣工中会遇到巨大的敌对。
18 【和合本】看哪，我今日使你成为坚城、铁柱、铜墙，与全地和犹大的君王、首领、祭司，并地上的众民反对。
【吕振中】而我呢、看哪，我今日乃是使你成为堡垒城，成为鉄柱、铜墙、以抵御全地，敌挡犹大的列王和首领、她的祭司、和国内的众民。
【思高本】看啊，我今天使你成为坚城、铜墙、铁壁，以对抗犹大君王和首领，司祭和当地的人民。
【现代本】杰里迈亚呀，你注意听！犹大全国上下──君王、官长、祭司，和人民都要攻击你。但是，我今天要赐给你力量抵抗他们；你会像堡垒、铁柱、铜墙一样坚强。
【KJV】For, behold, I have made thee this day a defenced city, and an iron pillar, and brasen walls against the whole land, against the kings of Judah, against the princes thereof, against the priests thereof, and against the people of the land.
【NIV】Today I have made you a fortified city, an iron pillar and a bronze wall to stand against the whole land-against the kings of Judah, its officials, its priests and the people of the land.
【BBE】For see, this day have I made you a walled town, and an iron pillar, and walls of brass, against all the land, against the kings of Judah, against its captains, against its priests, and against the people of the land.
【ASV】For, behold, I have made thee this day a fortified city, and an iron pillar, and brazen walls, against the whole land, against the kings of Judah, against the princes thereof, against the priests thereof, and against the people of the land.
【本会注释】
    我今日使你成为。这里的“我”与第17节的“你”相对照。在希伯来语的词性中，这两个代词有强调含义。先知大胆地要行他的角色，而且上帝会藉由允许有所保护和提供所要求的能力，行祂的角色。
    坚城。力量和无敌的一种象征。
19 【和合本】他们要攻击你，却不能胜你；因为我与你同在，要拯救你。这是耶和华说的。”
【吕振中】他们必攻击你，却不能制胜你；因为是我与你同在、要援救你∶这是永恒主发神谕说的。”
【思高本】他们要攻击你，却不能得胜你，因为有我与你同在，协助你──上主的断语。”
【现代本】他们不能击败你；因为我跟你同在，要保护你。我是上主；我这样宣布了。”
【KJV】And they shall fight against thee; but they shall not prevail against thee; for I am with thee, saith the LORD, to deliver thee.
【NIV】They will fight against you but will not overcome you, for I am with you and will rescue you," declares the Lord .
【BBE】They will be fighting against you, but they will not overcome you: for I am with you, says the Lord, to give you salvation.
【ASV】And they shall fight against thee; but they shall not prevail against thee: for I am with thee, saith Jehovah, to deliver thee.
【本会注释】
    我与你同在。耶利米受到警告。他要为上帝而工作的行为会唤起敌人的最凶猛的反击。就像耶稣的密使一样，他正像一只小羊被派往狼群之中（路10:3）。然而，上帝的同在，乃是会与他同去，而且会保护他（见出33:14）。

怀爱伦注释

1,2,5-8《知君》第407页
7-9《述》第599页
9,10,14,16 《知君》第409页
17-19《知君》第408；《证》第二卷第17页


第 10 章

【本会注释】
1 上帝和偶像之间所不相同的比较。
17 先知劝诫要逃避将会来临之灾难。
19 他悲伤于愚蠢的牧人玷污帐幕。
23 他发出一次卑微的恳求。

惟耶和华是真神
1 【和合本】以色列家啊，要听耶和华对你们所说的话。
【吕振中】以色列家阿，听永恒主对你们所说的话哦！
【思高本】以色列家！请听上主对你们说的话。
【现代本】以色列人哪，你们要听上主给你们的信息。
【KJV】Hear ye the word which the LORD speaketh unto you, O house of Israel:
【NIV】Hear what the Lord says to you, O house of Israel.
【BBE】Give ear to the word which the Lord says to you, O people of Israel:
【ASV】Hear ye the word which Jehovah speaketh unto you, O house of Israel:
【本会注释】
    以色列家。这里表达的措辞被用来指示以色列国、犹大国的剩余人，并非指北方王国（见对耶4:1,3节的注释）。
2 【和合本】耶和华如此说：你们不要效法列国的行为，也不要为天象惊惶，因列国为此事惊惶。
【吕振中】永恒主这么说∶“列国所行的路你们不要学着行，也不要因天象而惧伯，像（传统∶因为）列国因这些事而惧怕一样。
【思高本】上主这样说：“你们不要学走异民的道路，不要畏惧天上的异兆：这是异民所畏惧的。
【现代本】他这样说：你们不要随从异国的风俗习惯。虽然他们被天空奇异的景象骚扰，你们不要像他们那样惊恐。
【KJV】Thus saith the LORD, Learn not the way of the heathen, and be not dismayed at the signs of heaven; for the heathen are dismayed at them.
【NIV】This is what the Lord says: "Do not learn the ways of the nations or be terrified by signs in the sky, though the nations are terrified by them.
【BBE】This is what the Lord has said: Do not go in the way of the nations; have no fear of the signs of heaven, for the nations go in fear of them.
【ASV】thus saith Jehovah, Learn not the way of the nations, and be not dismayed at the signs of heaven; for the nations are dismayed at them.
【本会注释】
    列国的行为。主要涉及到他们敬拜的方式，他们的宗教（见利18:3；20:23；见对耶4:18节的注释）。
    天象。异教徒依据天空的异常的外表迹象作了占星计算。天上的现象，诸如日蚀、慧星和天体的特殊的结合，这些时常被他们视为国民或个人命运的征兆（见赛47:13）。
    因列国。警告的理由是崇拜偶像的宗教性的习惯做法有其传播和诱惑的影响力。那种偶像崇拜对于古以色列的后裔所具有的魔力是十分清楚的，这可以凭借从其为了对抗它而时常发出的警告（见出23:24,32,33；利18:3；申7:1-5；士2；3）。
3 【和合本】众民的风俗是虚空的；他们在树林中用斧子砍伐一棵树，匠人用手工造成偶像。
【吕振中】因为万族之民的规例都是虚空∶因为偶像不过是一棵树、人从树林中砍下来，匠人的手用斧子制成的作品。
【思高本】因为这些民族所敬畏的是“虚无”，是由森林砍来的树木，是匠人用斧制的作品，
【现代本】他们所信奉的毫无价值，不过是林中砍下的木头，由匠人所雕刻，
【KJV】For the customs of the people are vain: for one cutteth a tree out of the forest, the work of the hands of the workman, with the axe.
【NIV】For the customs of the peoples are worthless; they cut a tree out of the forest, and a craftsman shapes it with his chisel.
【BBE】For that which is feared by the people is foolish: it is the work of the hands of the workman; for a tree is cut down by him out of the woods with his axe.
【ASV】For the customs of the peoples are vanity; for one cutteth a tree out of the forest, the work of the hands of the workman with the axe.
【本会注释】
    风俗。从希伯来语chuqqah，“有所规定”，或“法令”（见对诗119:5节的注释）。
    虚空。希伯来语是hebel，“蒸汽”、“呼吸”，指飘荡的并没有价值的某种东西（见对传1:2节的注释）。
    砍伐一棵树。藉由让人注意这些偶像之起源，有力地论证偶像之神的没有价值（见赛40:20；45:20）。
    匠人。希伯来语是charash，“设计者”，或“工匠”，起源于一个动词，意谓“用犁耕田”，或“设计”。在一个这样的工匠的手中，森林会变成一种艺术作品。
4 【和合本】他们用金银妆饰他，用钉子和锤子钉稳，使他不动摇。
【吕振中】人用金银妆饰它，用钉子和锤子钉稳它，使它不动摇。
【思高本】装饰上金银，用铁钉铁钉住，叫它不动摇；
【现代本】用金银修饰，用钉钉牢，使它们不至于跌倒。
【KJV】They deck it with silver and with gold; they fasten it with nails and with hammers, that it move not.
【NIV】They adorn it with silver and gold; they fasten it with hammer and nails so it will not totter.
【BBE】They make it beautiful with silver and gold; they make it strong with nails and hammers, so that it may not be moved.
【ASV】They deck it with silver and with gold; they fasten it with nails and with hammers, that it move not.
【本会注释】
    妆饰。下一步用宝贵的金属装饰被雕刻的形象（见赛40:19）。
    钉稳。偶像被用钉子钉牢在某个墙壁上，或柱子上，使之竖直地站立，而且不跌落（见赛41:7）。
    动摇。按照字面上的词义直译是，“摇晃”。
5 【和合本】他好象棕树，是旋成的，不能说话，不能行走，必须有人抬着。你们不要怕他；他不能降祸，也无力降福。
【吕振中】它们好像瓜田里的稻草人，不能说话，必须被扛着，因为不能跨步走。你们不要怕它们；它们不能降祸，也无力降福。”
【思高本】像胡瓜园的草人，不能言语；常需要人搬运，不能行走；你们不要害怕，因为它不能害人，也不能施救。
【现代本】他们的偶像好像瓜田里的稻草人：它们不能说话，不能走路，要人抬着走。所以你们不要怕！它们不能加害你们，也不能帮助你们。
【KJV】They are upright as the palm tree, but speak not: they must needs be borne, because they cannot go. Be not afraid of them; for they cannot do evil, neither also is it in them to do good.
【NIV】Like a scarecrow in a melon patch, their idols cannot speak; they must be carried because they cannot walk. Do not fear them; they can do no harm nor can they do any good."
【BBE】It is like a pillar in a garden of plants, and has no voice: it has to be lifted, for it has no power of walking. Have no fear of it; for it has no power of doing evil and it is not able to do any good.
【ASV】They are like a palm-tree, of turned work, and speak not: they must needs be borne, because they cannot go. Be not afraid of them; for they cannot do evil, neither is it in them to do good.
【本会注释】
    棕树。希伯来语是tomer。该措辞在通常被用来指示棕榈树时被拼写成tamar（出15:27；利23:40；民33:9等）。值得可疑的是，此处经文是否有意于指棕榈树，尤其是在miqshah 被翻译成“旋成的”（见在下面的“旋成的”）经文中得不到确证。依据坎经（天主教旁经）的注释，是耶利米书信（旁经），被书写在马加比的年代，有一个不同解经的建议。在该耶利米书信的章节中，似乎涉及到这一个预言。该书信的第70节（在希腊文七十士译本［LXX］的第69节）经文是，“更甚至像黄瓜地块中的一个稻草人什么也不能保卫一样，他们嵌上黄金和银子的木头神，也就是如此”。鉴于“瓜田”这一译文可以凭借赛1:8节得到确证，有可能先知使用希伯来语tomer 来标示一个稻草人。这样就会引导出一个有趣的译文：“它好像瓜田里的一个稻草人”。菜圃里的稻草人是僵硬的、无生命的、无能为力的。它只被用来吓跑鸟，但是即使鸟也可能后来知道稻草人的无能为力。
    旋成的。希伯来语是miqshah，在旧约其他经文中仅被用于转动或锤打工件（见出25:18,31,36），或在黄瓜地（见赛1:8）。
    不能说话。偶像，像田地里的一个稻草人，虽然在表面上类似于一个人，而且虽然以说话的姿势站立着，但是没有用处，只不过是哑巴木头（见诗115:5）。
    行走。按照字面上的词义直译是“行军”。偶像甚至在它们自己的队伍也不会行走。
    必须有人抬着。在巴比伦的宗教性的节日里，偶像习惯性地被携带在壮观的神像队伍中（见诗115:7；赛46:1,7）。
    你们不要怕它。异教徒敬拜他们的神，要么期望这些神可能对他们有好处，要么害怕他们的神可能伤害他们。但是先知宣布，这些神既没有能力伤害自己的敌人，也没有能力帮助自己的朋友。它们既不会奖赏，也不会处罚（见赛41:23）。
6 【和合本】耶和华啊，没有能比你的！你本为大，有大能大力的名。
【吕振中】永恒主阿，没有谁能比得上你；你极大，你的名也大有能力。
【思高本】上主，没有谁相似你；你是伟大的，你的名大有德能。
【现代本】上主啊，没有人能跟你相比；你真伟大，你的圣名大有能力。
【KJV】Forasmuch as there is none like unto thee, O LORD; thou art great, and thy name is great in might.
【NIV】No one is like you, O Lord ; you are great, and your name is mighty in power.
【BBE】There is no one like you, O Lord; you are great and your name is great in power.
【ASV】There is none like unto thee, O Jehovah; thou art great, and thy name is great in might.
【本会注释】
    没有能比你的。这里描写上帝是没有可相比的（见出15:11；诗86:8,10）。
    有大能大力的名。上帝的名字是代表祂所显示的品格、祂的名望、祂的名誉（见对诗31:3节的注释）。
7 【和合本】万国的王啊，谁不敬畏你？敬畏你本是合宜的；因为在列国的智慧人中，虽有政权的尊荣，也不能比你。
【吕振中】万国的王阿，谁不敬畏你呢？敬畏你很合宜；因为在列国所有的智慧人当中，在他们一切王权的尊荣中，也没有谁能比得上你。
【思高本】万民的君王！谁能不敬畏你？这是你应得的，因为万民中所有的智者和他们所有的王国中，没有谁与你相似；
【现代本】你是万国的君王，谁不敬畏？你应受尊崇。列国的智者和君王没有一个比得上你。
【KJV】Who would not fear thee, O King of nations? for to thee doth it appertain: forasmuch as among all the wise men of the nations, and in all their kingdoms, there is none like unto thee.
【NIV】Who should not revere you, O King of the nations? This is your due. Among all the wise men of the nations and in all their kingdoms, there is no one like you.
【BBE】Who would not have fear of you, O King of the nations? for it is your right: for among all the wise men of the nations, and in all their kingdoms, there is no one like you.
【ASV】Who should not fear thee, O King of the nations? for to thee doth it appertain; forasmuch as among all the wise men of the nations, and in all their royal estate, there is none like unto thee.
【本会注释】
    万国的王。这是宣布上帝对宇宙的主权。耶和华不只是犹太人的上帝（见罗3:29）；祂是整个世界的上帝（见诗22:28；47:7,8；96:10）。
    敬畏。见对诗19:9；箴1:7节的注释。
    合宜。希伯来语是ya'ah，“适合”。虔诚的敬畏应该唯一奉献给耶和华，而不给予任何另外一个。
    列国的智慧人。“人”这个字是被添加的，而且可以被删除。这样，所涉及到的不只是圣人和异教徒的哲学家，而且有异教徒的神，无论这些异教徒看待谁是智慧的根源（见诗89:6）。所有的世俗智慧在上帝的眼光中都是愚蠢的（林前1:19-31）。
8 【和合本】他们尽都是畜类，是愚昧的。偶像的训诲算什么呢？偶像不过是木头。
【吕振中】拜偶像的人一概是畜类、是愚顽，是虚无所指教的∶那神不过是木头，
【思高本】你们全是愚昧无知。他们的教义全是虚伪不实，他们只不过是木偶；
【现代本】他们都愚蠢无知；他们能从木头偶像学到什么呢？
【KJV】But they are altogether brutish and foolish: the stock is a doctrine of vanities.
【NIV】They are all senseless and foolish; they are taught by worthless wooden idols.
【BBE】But they are together like beasts and foolish: the teaching of false gods is wood.
【ASV】But they are together brutish and foolish: the instruction of idols! it is but a stock.
【本会注释】
    是畜类，是愚昧的。偶像礼拜者被描述为愚昧、固执、迟钝和愚蠢（见对诗115:8；拿2:8节的注释）。
    训诲。希伯来语是musar，“惩戒”、“教规”或“训诲”。这一节的较后经文照字面上的直译是“虚夸无庸的训诲，乃是木头”。借由“虚夸无庸”这个措辞，先知在这里无疑地意谓“偶像”（见耶8:19；14:22；参照申32:21；诗31:6）。偶像是用木头做成的，而且不能传授知识。
9 【和合本】有银子打成片，是从他施带来的，并有从乌法来的金子，都是匠人和银匠的手工，又有蓝色紫色料的衣服，都是巧匠的工作。
【吕振中】其妆饰从他施带来的银子锤成片，也有从乌法来的金子，都是匠人的作品，银匠的手艺；其服装是蓝紫色、紫红色料，都是巧匠的作品。
【思高本】是由塔尔史士采来的银打成的薄片，是由敖非尔采来的黄金，是艺人和银匠的制造品；穿的紫锦红衣，都是工匠的作品。
【现代本】他们的偶像镶着从西班牙进口的银，从乌法输入的金。它们穿着蓝色、紫色的衣服，都是木匠、银匠的创作。
【KJV】Silver spread into plates is brought from Tarshish, and gold from Uphaz, the work of the workman, and of the hands of the founder: blue and purple is their clothing: they are all the work of cunning men.
【NIV】Hammered silver is brought from Tarshish and gold from Uphaz. What the craftsman and goldsmith have made is then dressed in blue and purple- all made by skilled workers.
【BBE】Silver hammered into plates is sent from Tarshish, and gold from Uphaz, the work of the expert workman and of the hands of the gold-worker; blue and purple is their clothing, all the work of expert men.
【ASV】There is silver beaten into plates, which is brought from Tarshish, and gold from Uphaz, the work of the artificer and of the hands of the goldsmith; blue and purple for their clothing; they are all the work of skilful men.
【本会注释】
    打成片。按照字面上的词义直译是“敲平”。覆盖在木制的表象上的银子和黄金的外皮（见赛30:22；40:19；耶10:4）。这一制作品完全是人性的努力结果。
    他施。按照字面上的词义直译是“熔炼厂”，或“精练厂”。地理上的他施之位置可能在西班牙的南部的Tartessus，在那里腓尼基人开拓了西班牙矿产的财富（见结27:12；拿1:3；见对王上10:22节的注释）。
    乌法。这个地方的精确位置尚未知晓。许多人理解它是阿斐的一个变体（见对创10:29；但10:5节的注释）。
    银匠。希伯来语是soreph，“精练者”，由此而来，“金匠”，或“银匠”。
    蓝色。希伯来语是tekeleth，“罗兰紫色的羊毛”。
    紫色。希伯来语是'argaman，“染成偏红紫色的羊毛”。
    巧匠。偶像的制造者是“熟练的”工匠（见对耶9:17节的注释）。
10 【和合本】惟耶和华是真上帝，是活上帝，是永远的王。他一发怒，大地震动；他一恼恨，列国都担当不起。
【吕振中】惟独永恒主才是真上帝；他是永活的上帝，是永远的王∶他一发怒，大地都震动；他一生气，列国都抵受不住。
【思高本】只有上主是真天主，是生活的天主，永远的君王；一震怒，大地便战栗，万民都不能抵受的忿怒。
【现代本】上主啊，惟有你是真神，是永生的上帝，永恒的君王。你一震怒，大地震动；你的怒气使万国站立不住。
【KJV】But the LORD is the true God, he is the living God, and an everlasting king: at his wrath the earth shall tremble, and the nations shall not be able to abide his indignation.
【NIV】But the Lord is the true God; he is the living God, the eternal King. When he is angry, the earth trembles; the nations cannot endure his wrath.
【BBE】But the Lord is the true God; he is the living God and an eternal king: when he is angry, the earth is shaking with fear, and the nations give way before his wrath.
【ASV】But Jehovah is the true God; he is the living God, and an everlasting King: at his wrath the earth trembleth, and the nations are not able to abide his indignation.
【本会注释】
    真上帝。耶利米在这里对比耶和华和虚空的偶像──那只是凭据想像的神。上帝乃是以人格来体现出真理的那一位（见诗31:5；约14:6；17:3；约壹5:20）。
    活上帝。与无生命的偶像相反，上帝祂自己是有生活的（约5:26）。祂的存在之根源是在于祂自己。所有其他活的存在者都“在乎祂”（见徒17:28）。
    永远的。与人们所敬拜的其他一切无能为力并暂时的存在物相反，上帝是“永恒的王”。祂的领域是无限的，不管是在空间上，还是在时间上。
    担当。即，“耐心地忍受”，或“忍耐”。
11 【和合本】（你们要对他们如此说：不是那创造天地的神，必从地上从天下被除灭！）
【吕振中】你们要对他们这么说∶“那没有造天造地的神必从地上、从天下、被除灭。（这一节是亚兰文）。”
【思高本】【关于他们，你们应这样说：那未能创造天地的神祗，只有从地上天下消灭。】
【现代本】（我的子民哪，你们要向他们宣告，偶像不是创造天地的神；它们一定要被消灭，从天地间消失。）
【KJV】Thus shall ye say unto them, The gods that have not made the heavens and the earth, even they shall perish from the earth, and from under these heavens.
【NIV】Tell them this: 'These gods, who did not make the heavens and the earth, will perish from the earth and from under the heavens.' "
【BBE】This is what you are to say to them: The gods who have not made the heavens and the earth will be cut off from the earth and from under the heavens.
【ASV】Thus shall ye say unto them, The gods that have not made the heavens and the earth, these shall perish from the earth, and from under the heavens.
【本会注释】
    你们要对他们如此说。这一节是以亚拉姆语语言书写的。只有一种推测性凭据才可以解释为什么使用了这亚拉姆语的开头语。鉴于这一节乃是似乎有些突然地介入正常的论说当中，有些人怀疑这是一个插入，或是页边的一个注解，或者也许是某一亚拉姆语他尔根的一个片段。然而，另外还有一种解释。那些坚持主张这一节的确实性的人提议这一章节可能是先知使用一个巴比伦的流行语言来作出的一个答复，当时，在被掳放逐之后，巴比伦人应该邀请了犹太人加入崇拜偶像的敬拜。
    被除灭。依据亚拉姆语（见上文），在“促使”和“除灭”措辞之间的语音有些类似。

颂赞上帝的诗
12 【和合本】耶和华用能力创造大地，用智慧建立世界，用聪明铺张穹苍。
【吕振中】是永恒主用他的能力造了大地，用他的智慧建立了世界，用他的聪展开了诸天。
【思高本】上主以自己的能力创造了大地，以自己的智慧奠定了寰宇，以自己的才智展布了诸天。
【现代本】上主以大能创造大地；他以智慧建立世界，以聪明展开天空。
【KJV】He hath made the earth by his power, he hath established the world by his wisdom, and hath stretched out the heavens by his discretion.
【NIV】But God made the earth by his power; he founded the world by his wisdom and stretched out the heavens by his understanding.
【BBE】He has made the earth by his power, he has made the world strong in its place by his wisdom, and by his wise design the heavens have been stretched out.
【ASV】He hath made the earth by his power, he hath established the world by his wisdom, and by his understanding hath he stretched out the heavens:
【本会注释】
    耶和华用能力创造大地。耶和华独自地才有权利索取敬拜，而且这一权利乃是基于从事实上祂是创造者。对他来说，所有的其他存在物感激他们的存在（见诗96:5）。宇宙是祂有创造之大能的产物（赛40:22,26；42:5；44:24；45:12,18；51:13）。偶像是被制造的，但是上帝是制造者。祂是创造者。耶10章的第12-16节出现在耶51:15-19节里，有微小的变化。
    聪明。希伯来语是tebunah，“洞察力”。
13 【和合本】他一发声，空中便有多水激动；他使云雾从地极上腾；他造电随雨而闪，从他府库中带出风来。
【吕振中】他一发声，空中便有多水之激动喧嚣；他使云雾从地尽边上腾；他给霖雨造闪电，又从他府库中吹出风来。
【思高本】一声号令，使天上的水怒号，使云彩从地极上腾，使雷电霹雳造成豪雨，使暴风从他的仓库出发疾驰。
【现代本】他一发令，天空上面的水就澎湃；他使云朵从地平线浮现。他使闪电在雨中发光；他使风从自己的仓库吹出。
【KJV】When he uttereth his voice, there is a multitude of waters in the heavens, and he causeth the vapours to ascend from the ends of the earth; he maketh lightnings with rain, and bringeth forth the wind out of his treasures.
【NIV】When he thunders, the waters in the heavens roar; he makes clouds rise from the ends of the earth. He sends lightning with the rain and brings out the wind from his storehouses.
【BBE】At the sound of his voice there is a massing of waters in the heavens, and he makes the mists go up from the ends of the earth; he makes the thunder-flames for the rain, and sends out the wind from his store-houses.
【ASV】when he uttereth his voice, there is a tumult of waters in the heavens, and he causeth the vapors to ascend from the ends of the earth; he maketh lightnings for the rain, and bringeth forth the wind out of his treasuries.
【本会注释】
    祂一发声。大自然的现象展现出上帝持续的活动性（见摩5:8；9:5,6）。赞美诗作者也见到在雷雨中展现的上帝的宏伟大能。他把雷声称呼为上帝的声音（见对诗29:3节的注释）。
    多。希伯来语是hamon，“骚动”、“喧嚣”，从而得出“多”，或“群众”。
    云雾。希伯来语是nesi'im，被定义为“湿雾”，只在这里被用之以这一含义，以及在大致相似的耶51:16节和诗135:7节，另外在箴25:14节被翻译为“云”。
    随雨。按照字面上的词义直译是“为雨”。
14 【和合本】各人都成了畜类，毫无知识；各银匠都因他雕刻的偶像羞愧。他所铸的偶像本是虚假的，其中并无气息，
【吕振中】人都等于畜类，毫无知识；银匠都因雕像而惭愧；因为铸象都是虚假，里面并无气息。
【思高本】人都要自觉愚昧无知；每个银匠必因自己的雕像感到羞愧，因为所铸的像，只是“虚无”，没有气息；
【现代本】这景象使人自觉愚蠢无知；金匠对自己造的偶像失望，因为他们造的神明虚假，没有生命。
【KJV】Every man is brutish in his knowledge: every founder is confounded by the graven image: for his molten image is falsehood, and there is no breath in them.
【NIV】Everyone is senseless and without knowledge; every goldsmith is shamed by his idols. His images are a fraud; they have no breath in them.
【BBE】Then every man becomes like a beast without knowledge; every gold-worker is put to shame by the image he has made: for his metal image is deceit, and there is no breath in them.
【ASV】Every man is become brutish and is without knowledge; every goldsmith is put to shame by his graven image; for his molten image is falsehood, and there is no breath in them.
【本会注释】
    畜类。或，“愚蠢”、“愚昧”（见对第8节的注释）。
    各银匠。即，“每个精练者”，或“金匠”（见对第9节的注释）。
    羞愧。更好的译文是，“惭愧”。工匠已经竭尽自己的技能所制造的偶像，依然是一个没有生命的物体。
15 【和合本】都是虚无的，是迷惑人的工作；到追讨的时候必被除灭。
【吕振中】偶像简直是虚无，是惹人嘲笑的杰作！到受察罚时、一定灭亡。
【思高本】是“虚无”，是愚弄人的作品；惩罚时期一到，它们都必要灭亡。
【现代本】偶像毫无价值，荒谬可笑；上主对付它们的时候，它们都要消灭。
【KJV】They are vanity, and the work of errors: in the time of their visitation they shall perish.
【NIV】They are worthless, the objects of mockery; when their judgment comes, they will perish.
【BBE】They are nothing, a work of error: in the time of their punishment, destruction will overtake them.
【ASV】They are vanity, a work of delusion: in the time of their visitation they shall perish.
【本会注释】
    虚无。希伯来语是hebel，“蒸汽”、“呼吸”（见耶10:3；见对传1:2节的注释）。
    迷惑人的工作。按照字面上的词义直译是“冒牌的工作”。偶像自身只该遭受嘲笑和嘲弄，即使是偶像崇拜者的诚恳信念，也应该是被基督徒嘲笑的题目。
    追讨。见对诗8:4；59:5节的注释。当偶像制造者将会被追讨得到惩罚的时候，偶像将会被除掉（第11节）。
16 【和合本】雅各的分不象这些，因他是造作万有的主。以色列也是他产业的支派，万军之耶和华是他的名。
【吕振中】那做雅各业分的并不像这些；因为他是形成万有的；以色列是他产业的族派；万军之耶和华是他的名。
【思高本】那位作雅各伯产业的，与他们迥然不同，因为是万物的造主，以色列是作产业的支派，的名字叫“万军的上主”。
【现代本】雅各的上帝不像这些偶像：他创造万物，选召以色列作自己的子民。他的名是耶和华──万军的统帅。
【KJV】The portion of Jacob is not like them: for he is the former of all things; and Israel is the rod of his inheritance: The LORD of hosts is his name.
【NIV】He who is the Portion of Jacob is not like these, for he is the Maker of all things, including Israel, the tribe of his inheritance- the Lord Almighty is his name.
【BBE】The heritage of Jacob is not like these; for the maker of all things is his heritage: the Lord of armies is his name.
【ASV】The portion of Jacob is not like these; for he is the former of all things; and Israel is the tribe of his inheritance: Jehovah of hosts is his name.
【本会注释】
    雅各的分。耶和华（见诗16:5；73:26；119:57）。
    像这些。像被木匠和金匠制作的易毁坏的偶像。
    造作万有的主。依据希伯来语yasar，“塑造、制作”（见对创1:2节的注释），由此而来，其含义是“塑造者”，或“制造者”。偶像是被人制作的，但是上帝是制造了宇宙的那一位。
    拐杖［译者注：英KJV版译文。中文版译文是“支派”］。希伯来语是shebet，最初的词义是“棍棒”、“拐杖”，或“枝条”。Shebet 也被用来一群人，乃是被一位带着拐杖的领袖领导（见诗74:2；参照诗122:4；赛63:17节，在那里里，shebet 被翻译为“支派”）。
    万军之耶和华。见对耶7:3节的注释。这个庄严的名称对异教之神所具有的一切名字形成一个强烈的对照。

预告被掳
17 【和合本】受围困的人哪，当收拾你的财物，从国中带出去。
【吕振中】居于围困中的城阿，从地上收拾起你的包袱吧！
【思高本】你这被围困的城池，快从地上拾起你的行囊！
【现代本】被围困的耶路撒冷人哪，你们要收拾自己的东西。
【KJV】Gather up thy wares out of the land, O inhabitant of the fortress.
【NIV】Gather up your belongings to leave the land, you who live under siege.
【BBE】Get your goods together and go out of the land, O you who are shut up in the walled town.
【ASV】Gather up thy wares out of the land, O thou that abidest in the siege.
【本会注释】
    受围困的。希伯来语是masor，“被围攻的”，或“被包围的”。
    财物。希伯来语是kin`ah，“载物”、“包裹”、“包袱”。
    从国中带出去。或，“从土上带出去”，这里或许意谓地面。
    耶10:1-16节的漫笔涉及到偶像崇拜的愚蠢，这一描述之后，该预言回返到耶9章的主题，即，即将临近的土地的荒芜和居民的被掳放逐。以逼真的方式，先知描绘了为被掳放逐而动身。他劝告众民匆忙地聚集一点物件，并准备好立即动身去巴比伦（见结12:3）。
18 【和合本】因为耶和华如此说：这时候，我必将此地的居民，好象用机弦甩出去，又必加害在他们身上，使他们觉悟。
【吕振中】因为永恒主这么说∶“看吧，这一阵时候、我必将此地的居民甩出去，叫他们受困迫。使他们有心得。”
【思高本】因为上主这样说：“看，这一次我必要远远抛弃这地的居民磨难他们，使他们觉悟。”
【现代本】上主要把你们抛出这土地。他要把你们压得粉碎，连一个残存的也没有。上主这样宣布了。
【KJV】For thus saith the LORD, Behold, I will sling out the inhabitants of the land at this once, and will distress them, that they may find it so.
【NIV】For this is what the Lord says: "At this time I will hurl out those who live in this land; I will bring distress on them so that they may be captured."
【BBE】For the Lord has said, I will send the people in flight like a stone from the land at this time, troubling them so that they will be conscious of it.
【ASV】For thus saith Jehovah, Behold, I will sling out the inhabitants of the land at this time, and will distress them, that they may feel it.
【本会注释】
    用机弦甩出去。一个比喻修辞法，强调被逐出的暴力（见耶16:13；参照撒上25:29）。耶和华自己是说话者。
    在此时［译者注：英KJV版译文。中文版译文无此译文］。更好的译文是“在这次”。在以前的场合上，耶路撒冷的侵略者没有成功却退了兵（王下16:5；19:35,36），或者满足于抢夺或贡物（王下14:14）。
    使他们发觉这一点［译者注：英KJV版译文。中文版译文是“使他们觉悟”］。希伯来语结构只是“使他们觉悟”，没有表达句子宾语。在亚兰语版本中添加有宾语“我”，即，上帝。在他尔根解经用语中的句子是“使他们感悟到它”，即，感悟到加害（见英ASV版、英RSV版）。先知可能是故意地让用语的含义含糊。他们所感悟到的会依赖于他们自己对于惩罚的态度。
19 【和合本】民说：祸哉！我受损伤；我的伤痕极其重大。我却说：这真是我的痛苦，必须忍受。
【吕振中】因我的破烂、我有祸阿！我受击伤很厉害。但是我说∶“这究竟是我的创痍，我必须忍受。”
【思高本】唉！我已遭破坏，我的创伤已不可治疗，但我仍想：这只不过是疾病，我还能忍受。
【现代本】耶路撒冷人大声哀号：哎呀，我们受的伤多么严重，然而这是我们不得不忍受的痛苦。
【KJV】Woe is me for my hurt! my wound is grievous; but I said, Truly this is a grief, and I must bear it.
【NIV】Woe to me because of my injury! My wound is incurable! Yet I said to myself, "This is my sickness, and I must endure it."
【BBE】Sorrow is mine for I am wounded! my wound may not be made well; and I said, Cruel is my disease, I may not be free from it.
【ASV】Woe is me because of my hurt! my wound is grievous: but I said, Truly this is my grief, and I must bear it.
【本会注释】
    祸哉，我受损伤。国家，此处被拟人化，乃是哀悼自己受到灾难、房屋受毁，以及丧失她的子女。
    损伤。按照字面上的词义直译是“摧残”，或“破碎”。
    忍受。认可并接受因自己的罪恶的品行而自身酿成的痛苦，这是悔改的第一步骤（见哀3:39,40）。
    在耶利米的日子里，犹太人完全彻底地拒绝了上帝重复地发出信息的任何暗示，这关于被掳危机的警告（见耶7:3；结11:3；12:21-28）。更甚至连耶利米的虔诚灵魂，也在想法和意念中，在起先时有所反抗。他感受到深深地悲伤（耶4:19；8:21；15:18），他哭泣（耶9:1；13:17；14:17），而且作出祈祷，以便使那被掳得以避免（耶7:16；11:14；14:11）。他慢慢地意识到那是不可能的（见耶11:11；14:19）。
20 【和合本】我的帐棚毁坏；我的绳索折断。我的儿女离我出去，没有了。无人再支搭我的帐棚，挂起我的幔子。
【吕振中】我的帐棚毁坏；我的绳子都被扯断；我的儿女都离开我而出去，没有了；再没有人搭我的帐棚，没有人挂起我的幔子了。
【思高本】我的帐幕已破坏，我的绳索都已裂断，我的孩子全已离去，不复存在；再没有人支搭我的帐幕，张设我的帷帐。
【现代本】我们的帐棚被毁坏，帐棚的绳索都断了。儿女离开我们走了；再没有人来支搭帐棚，也没有人再把幔子挂起来。
【KJV】My tabernacle is spoiled, and all my cords are broken: my children are gone forth of me, and they are not: there is none to stretch forth my tent any more, and to set up my curtains.
【NIV】My tent is destroyed; all its ropes are snapped. My sons are gone from me and are no more; no one is left now to pitch my tent or to set up my shelter.
【BBE】My tent is pulled down and all my cords are broken: my children have gone from me, and they are not: no longer is there anyone to give help in stretching out my tent and hanging up my curtains.
【ASV】My tent is destroyed, and all my cords are broken: my children are gone forth from me, and they are not: there is none to spread my tent any more, and to set up my curtains.
【本会注释】
    我的帐幕［译者注：英KJV版译文。中文版译文是“我的帐棚”］。更好的译文是，“我的帐棚”，比喻耶路撒冷的一个修辞格，也许是，犹大的整个土地。
    我的绳索。在先知的思想意念中持续有帐棚的比喻修辞法。
    没有了。子女们若不是死亡，就是被掳放逐（见耶31:15；参照创42:36）。
21 【和合本】因为牧人都成为畜类，没有求问耶和华，所以不得顺利；他们的羊群也都分散。
【吕振中】因为牧民者竟成了畜类，连永恒主、他们也没有求问；因此他们不得亨通，他们的羊群（原文∶牧场）都四散。
【思高本】为民牧者既然愚蠢，不寻求上主，为此他们一事无成，羊群都已四散，
【现代本】我回答说：我们的领袖都很愚蠢；他们不寻求上主。因此，他们失败，人民流亡。
【KJV】For the pastors are become brutish, and have not sought the LORD: therefore they shall not prosper, and all their flocks shall be scattered.
【NIV】The shepherds are senseless and do not inquire of the Lord ; so they do not prosper and all their flock is scattered.
【BBE】For the keepers of the sheep have become like beasts, not looking to the Lord for directions: so they have not done wisely and all their flocks have been put to flight.
【ASV】For the shepherds are become brutish, and have not inquired of Jehovah: therefore they have not prospered, and all their flocks are scattered.
【本会注释】
    牧人。市民的官长（见对耶2:8节的注释；参照耶3:15）。
    不得顺利。这希伯来语也可以被翻译为“没有得到兴隆”，或“没有聪明地行动”。
22 【和合本】有风声！看哪，敌人来了！有大扰乱从北方出来，要使犹大城邑变为荒凉，成为野狗的住处。
【吕振中】听阿，有风声！看哪，敌人来了！有大骚动从北地而来，要使犹大城市变成荒凉，作为野狗的住处。
【思高本】听有个音讯传来：将有大骚动从北方而来，要使犹大的城邑荒凉，成为豺狼的巢穴。
【现代本】听吧！谣言满天飞！北方的一个国家有大骚动，它的军队使犹大各城镇荒凉，成为野狗的窝。
【KJV】Behold, the noise of the bruit is come, and a great commotion out of the north country, to make the cities of Judah desolate, and a den of dragons.
【NIV】Listen! The report is coming- a great commotion from the land of the north! It will make the towns of Judah desolate, a haunt of jackals.
【BBE】News is going about, see, it is coming, a great shaking is coming from the north country, so that the towns of Judah may be made waste and become the living-place of jackals.
【ASV】The voice of tidings, behold, it cometh, and a great commotion out of the north country, to make the cities of Judah a desolation, a dwelling-place of jackals.
【本会注释】
    风。“谣言”（译者注：英文措辞）的一个词义已废的措辞。该词组按照字面上的词义直译是“报告声”，或者“听！新消息！”经文中的“扰乱”乃是代表一支庞大的军队往前进军去到战斗（见耶6:23；8:16）。
    北方。见对耶1:14；4:6节的注释。
    龙［译者注：英KJV版译文。中文版译文是“野狗”］。希伯来语是tannim，“狐狼”（见对耶9:11节的注释）。
23 【和合本】耶和华啊，我晓得人的道路不由自己，行路的人也不能定自己的脚步。
【吕振中】永恒主阿，我晓得人的行程不由自己的；人不能行走而定（行走而定∶改点母音翻译的）自己的脚步。
【思高本】上主，我知道，人的道路不由人的，行走的人也不能随便操纵自己的步伐。
【现代本】上主啊，我知道没有人能操纵自己的命运；没有人能掌握自己的前途。
【KJV】O LORD, I know that the way of man is not in himself: it is not in man that walketh to direct his steps.
【NIV】I know, O Lord , that a man's life is not his own; it is not for man to direct his steps.
【BBE】O Lord, I am conscious that a man's way is not in himself: man has no power of guiding his steps.
【ASV】O Jehovah, I know that the way of man is not in himself: it is not in man that walketh to direct his steps.
【本会注释】
    我晓得。先知是说话者，但是他代表以色列说话。第23,24节构成祈求的一个祷告，恰如其分的自认罪和缓解惩罚的祈求（见耶18:20）。
    道路。即，人生的行程。
    不由自己。人靠自身不能合宜地决定他应该去哪里而且如何去。他需要上帝的引导（见诗37:23；箴16:9；20:24）。古以色列的后裔宁愿选择了他们自己的道路。
    定自己的脚步。人在每个一步骤上都需要上帝的指导。上帝会指引良善人的步骤（诗37:23）。
24 【和合本】耶和华啊，求你从宽惩治我，不要在你的怒中惩治我，恐怕使我归于无有。
【吕振中】永恒主阿，惩罚我，但要合乎常度，不要气忿忿地，恐怕你会减少我的人数。
【思高本】上主，你惩戒我，只好按照正义，不要随你的忿怒，免得我归于乌有。
【现代本】上主啊，求你从宽管教我们；求你不要在烈怒下消灭我们。
【KJV】O LORD, correct me, but with judgment; not in thine anger, lest thou bring me to nothing.
【NIV】Correct me, Lord , but only with justice- not in your anger, lest you reduce me to nothing.
【BBE】O Lord, put me right, but with wise purpose; not in your wrath, or you will make me small.
【ASV】O Jehovah, correct me, but in measure: not in thine anger, lest thou bring me to nothing.
【本会注释】
    求你从宽惩治我。这是自认错误，并承认需要被惩治。当罪人坦白地承认自己行为上的错误并且自愿甘受自己所需要的惩治时，这是一种有希望的迹象。
    ［怒中］惩治。希伯来语是mishpat，这里被使用的含义是公义（见对耶5:4节的注释）。
    使我归于无有。按照字面上的词义直译是“使我变小”。
25 【和合本】愿你将忿怒倾在不认识你的列国中，和不求告你名的各族上；因为他们吞了雅各，不但吞了，而且灭绝，把他的住处变为荒场。
【吕振中】愿你将你的烈怒倒在不认识你、的外国，和不呼求你名的民族，因为他们吞吃了雅各，吞吃了他、还灭尽他，使他的庄舍荒凉。
【思高本】愿你对不认识你的异民，和不呼求你名的宗族，发你的愤怒，因为他们并吞了雅各伯，毁灭破坏，蹂了她的住所。
【现代本】求你把烈怒倾泻在不敬畏你的列国，在不承认你的人身上。因为他们杀害你的子民；他们彻底毁灭我们，使我们的家园荒废。
【KJV】Pour out thy fury upon the heathen that know thee not, and upon the families that call not on thy name: for they have eaten up Jacob, and devoured him, and consumed him, and have made his habitation desolate.
【NIV】Pour out your wrath on the nations that do not acknowledge you, on the peoples who do not call on your name. For they have devoured Jacob; they have devoured him completely and destroyed his homeland.
【BBE】Let your wrath be let loose on the nations which have no knowledge of you, and on the families who give no worship to your name: for they have made a meal of Jacob, truly they have made a meal of him and put an end to him and made his fields a waste.
【ASV】Pour out thy wrath upon the nations that know thee not, and upon the families that call not on thy name: for they have devoured Jacob, yea, they have devoured him and consumed him, and have laid waste his habitation.
【本会注释】
    倾。比较诗79:6,7节。
    不认识你。也许更好的译文是“不承认你”。列国都已经接受了一定程度的启示（见罗1:18-25；罗2:14-16）。
    吞了雅各。上帝允许了异教徒处罚祂所拣选的众民。撒但努力利用完全摧毁以色列的场合（见赛10:6,7）。列国超越了上帝许可的范围（赛47:6）。

怀爱伦注释

1,2 《基教》第171页
6,7 《服》第433页；《知君》第97页；《证》第八卷第281页
10 《今生》第288页
10-12《服》第413页；《祖知》第336页
10-13《知君》第97页
10-16《基教》第172页
11,12 《证》第八卷第263页
13 《服》第416页；《祖知》第115页；《证》第八卷第260页
14-16《知君》第98页；《祖知》第336页
16 《服》第413页；《证》第八卷第263页
23 《服》第417页；《证》第三卷第482页
23,24 《知君》第421页


第 11 章

【本会注释】
1 耶利米宣布上帝的约，
8 斥责犹太人涉及到约的不顺从，
11 预言邪恶会降临到他们的头上，18 以及降临到亚拿突人，乃是因密谋杀害耶利米。

耶利米宣告上帝的约
1 【和合本】耶和华的话临到耶利米说：
【吕振中】有出于永恒主而传与耶利米的话说∶
【思高本】上主有话传给耶肋米亚说：
【现代本】上主对我说：
【KJV】The word that came to Jeremiah from the LORD saying,
【NIV】This is the word that came to Jeremiah from the Lord :
【BBE】The word which came to Jeremiah from the Lord, saying,
【ASV】The word that came to Jeremiah from Jehovah, saying,
【本会注释】
    耶和华的话。见对耶1:1；2:1节的注释。这一章包含着在“圣殿演讲［Temple Discourse］”中给予的一部分信息（见对耶7:1节的注释；参照《知君》第414页）。后来在犹大的整个国土，到处重复传讲了这个信息（见耶11:6）。
2 【和合本】“当听这约的话，告诉犹大人和耶路撒冷的居民，
【吕振中】“你（传统∶你们）要听这约的话，要告诉（传统∶你们要告诉）犹大人和耶路撒冷的居民，
【思高本】“你们应听这盟约上的话，将这些话宣读给犹大人和耶路撒冷的居民听。
【现代本】“你要听清楚这约的内容，然后向犹大和耶路撒冷人宣布：
【KJV】Hear ye the words of this covenant, and speak unto the men of Judah, and to the inhabitants of Jerusalem;
【NIV】Listen to the terms of this covenant and tell them to the people of Judah and to those who live in Jerusalem.
【BBE】Give ear to the words of this agreement, and say to the men of Judah and to the people of Jerusalem,
【ASV】Hear ye the words of this covenant, and speak unto the men of Judah, and to the inhabitants of Jerusalem;
【本会注释】
    这约的话。因为在约西亚的执政时发现了“律法书”，“约”这个措辞在这里具有特殊的意义（见王下22:8-23:8）。圣经的一部分书卷在先前被遗失了许多年，依据推测，乃是申命记书卷，或者至少其中的一部分（见《知君》第392、393页）。在申命记书卷中包含了“契约书”（《知君》第392页）。耶利米的训诲是呼吁重新遵行在申命记中给予的吩咐（《知君》第411页）。圣约它本身是在西乃山立的那个约（耶11:4；参照出19:5；利26:12）。在申命记书卷中有一份详细的摘要，包含着这个约的条件。耶利米的工作乃是引导众民把注意力集中于这本书中被疏忽过的教训（《知君》第414页）。
3 【和合本】对他们说，耶和华以色列的上帝如此说：不听从这约之话的人必受咒诅。
【吕振中】对他们说∶永恒主以色列的上帝这么说∶那不听从这约之话的人必受咒诅∶
【思高本】你应对他们说：“上主，以色列的天主这样说：凡不听从这盟约上的话的人，是可咒骂的！
【现代本】我──上主、以色列的上帝这样说：谁不遵行这约，谁就受咒诅。
【KJV】And say thou unto them, Thus saith the LORD God of Israel; Cursed be the man that obeyeth not the words of this covenant,
【NIV】Tell them that this is what the Lord , the God of Israel, says: 'Cursed is the man who does not obey the terms of this covenant-
【BBE】The Lord, the God of Israel, has said, Let that man be cursed who does not give ear to the words of this agreement,
【ASV】and say thou unto them, Thus saith Jehovah, the God of Israel: Cursed be the man that heareth not the words of this covenant,
【本会注释】
    听从。希伯来语是shama`，“听”，时常被使用的含义是，“倾听”、“留心”，或“服从”。
    必受咒诅。见申27:26节。
4 【和合本】这约是我将你们列祖从埃及地领出来、脱离铁炉的那日所吩咐他们的，说：‘你们要听从我的话，照我一切所吩咐的去行。’这样，你们就作我的子民，我也作你们的上帝；
【吕振中】这约是我将你们列祖从埃及地、从铸鉄炉子那里、领出来那日子所吩咐他们的；我说∶“你们要听我的声音，照我所吩咐你们的一切话去行；这样，你们就做我的子民，我就做你们的上帝，
【思高本】这些话是我在领你们的祖先由铁炉，即由埃及地出来的那天，对他们吩咐的。我对他们说：你们应听从我的声音，应依照我命令你们的一切去做，你们就必作我的人民，我也必作你们的天主，
【现代本】我从埃及，从那燃烧着的火炉中把他们的祖先带出来时，我跟他们立了这约。我要他们服从我，遵守我的命令。我告诉他们，他们若服从我就是我的子民，我要作他们的上帝。
【KJV】Which I commanded your fathers in the day that I brought them forth out of the land of Egypt, from the iron furnace, saying, Obey my voice, and do them, according to all which I command you: so shall ye be my people, and I will be your God:
【NIV】the terms I commanded your forefathers when I brought them out of Egypt, out of the iron-smelting furnace.' I said, 'Obey me and do everything I command you, and you will be my people, and I will be your God.
【BBE】To the order which I gave your fathers on the day when I took them out of the land of Egypt, out of the oven of iron, saying, Give ear to my voice, and do all the orders I have given you: so you will be my people, and I will be your God:
【ASV】which I commanded your fathers in the day that I brought them forth out of the land of Egypt, out of the iron furnace, saying, Obey my voice, and do them, according to all which I command you: so shall ye be my people, and I will be your God;
【本会注释】
    铁炉。这是一个修辞格，表示埃及的以色列卑下的奴隶状态，乃是立约之书的另外一个反思（见申4:20）。
    听从我的话。见申11:27；28:2-14节。
5 【和合本】我好坚定向你们列祖所起的誓，给他们流奶与蜜之地，正如今日一样。”我就回答说：“耶和华啊，阿们！”
【吕振中】好实行你们列祖所起的誓，给他们流奶与蜜（葡萄蜜或蜂蜜）之地，正如今日一样。”我就回答说“永恒主阿，但愿如此。”
【思高本】好我能实践对你们祖先所起的誓，赐给他们流奶流蜜的土地，有如今日。我即答说：“是，上主！”
【现代本】这样，我就实现我对他们的祖先所发的誓，把他们现在居住流奶与蜜这肥沃的土地赐给他们。”我回答：“是的，上主。”
【KJV】That I may perform the oath which I have sworn unto your fathers, to give them a land flowing with milk and honey, as it is this day. Then answered I, and said, So be it, O LORD.
【NIV】Then I will fulfill the oath I swore to your forefathers, to give them a land flowing with milk and honey'-the land you possess today." I answered, "Amen, Lord ."
【BBE】So that I may give effect to the oath which I made to your fathers, to give them a land flowing with milk and honey as at this day. And I said in answer, So be it, O Lord.
【ASV】that I may establish the oath which I sware unto your fathers, to give them a land flowing with milk and honey, as at this day. Then answered I, and said, Amen, O Jehovah.
【本会注释】
    向你们列祖所起的誓。涉及到一种解释，见利26:3-13；申7:8；8:18节。
    流奶与蜜之地。谚语的一种表达，指出有许多非利士［巴勒斯坦］的土地（见对出3:8节的注释；参照申6:3）。
    阿们。希伯来语是'amen，在希伯来语中的通常表达敬拜的用语（见尼8:6；诗41:13；106:48）。英文措辞“阿们”起源于这一个词根。
6 【和合本】耶和华对我说：“你要在犹大城邑中和耶路撒冷街市上，宣告这一切话说：你们当听从遵行这约的话。
【吕振中】永恒主对我说∶“你要在犹大城市中和耶路撒冷的街上宣告这一切话，说∶你们要听从而遵行这约的话。
【思高本】上主对我说：“你应在犹大城邑和耶路撒冷的街上宣布这一切话说：你们应听从这盟约上的话，依照遵行，
【现代本】接着，上主又对我说：“你要走遍犹大各城镇和耶路撒冷的大街小巷，向人民宣布这约，使他们明白内容，服从这约的规定。
【KJV】Then the LORD said unto me, Proclaim all these words in the cities of Judah, and in the streets of Jerusalem, saying, Hear ye the words of this covenant, and do them.
【NIV】The Lord said to me, "Proclaim all these words in the towns of Judah and in the streets of Jerusalem: 'Listen to the terms of this covenant and follow them.
【BBE】And the Lord said to me, Give out these words in the towns of Judah and in the streets of Jerusalem, saying, Give ear to the words of this agreement and do them.
【ASV】And Jehovah said unto me, Proclaim all these words in the cities of Judah, and in the streets of Jerusalem, saying, Hear ye the words of this covenant, and do them.
【本会注释】
    在犹大城邑中。似乎耶利米从城市到城市强调了“这约的话”之重要性，以便让人留心于此（见《知君》第414页）。
7 【和合本】因为我将你们列祖从埃及地领出来的那日，直到今日，都是从早起来，切切告诫他们说：‘你们当听从我的话。’
【吕振中】因为我将你们列祖从埃及地领上来那日子、直到今日，我都是郑重警谕，又及时又屡次地警谕他们，说∶你们要听我的声音。
【思高本】因为在我领你们的祖先由埃及上来的那一天，我就郑重警告过他们，直到今日仍不断劝告说：你们应听从我的声音！
【现代本】自从我把他们的祖先带出埃及那一天，我一再劝告他们服从我，
【KJV】For I earnestly protested unto your fathers in the day that I brought them up out of the land of Egypt, even unto this day, rising early and protesting, saying, Obey my voice.
【NIV】From the time I brought your forefathers up from Egypt until today, I warned them again and again, saying, "Obey me."
【BBE】For I gave certain witness to your fathers on the day when I took them up out of the land of Egypt, and even to this day, getting up early and witnessing and saying, Give ear to my voice.
【ASV】For I earnestly protested unto your fathers in the day that I brought them up out of the land of Egypt, even unto this day, rising early and protesting, saying, Obey my voice.
【本会注释】
    从早起来。对于这一习语的含义，见对耶7:13节的注释。
8 【和合本】他们却不听从，不侧耳而听，竟随从自己顽梗的恶心去行。所以我使这约中一切咒诅的话临到他们身上；这约是我吩咐他们行的，他们却不去行。”
【吕振中】他们却不听从，不倾耳以听，竟各随着自己顽强之坏心思去行；因此我才使这约中一切咒诅的话都临到他们身上∶这约是我吩咐他们行的，他们却不行。”
【思高本】他们不但不侧耳听从，反而各随自己顽固的恶心生活，为此，我对他们执行了我命他们遵行，而他们没有遵行的这盟约上的一切话。”
【现代本】他们总是不听，也不理会，反而受自己那顽固邪恶的心思所控制。我要他们遵守这约，但是他们拒绝了。所以，我要照这约的规定惩罚他们。”
【KJV】Yet they obeyed not, nor inclined their ear, but walked every one in the imagination of their evil heart: therefore I will bring upon them all the words of this covenant, which I commanded them to do: but they did them not.
【NIV】But they did not listen or pay attention; instead, they followed the stubbornness of their evil hearts. So I brought on them all the curses of the covenant I had commanded them to follow but that they did not keep.' "
【BBE】But they gave no attention and did not give ear, but they went on, every man in the pride of his evil heart: so I sent on them all the curses in this agreement, which I gave them orders to keep, but they did not.
【ASV】Yet they obeyed not, nor inclined their ear, but walked every one in the stubbornness of their evil heart: therefore I brought upon them all the words of this covenant, which I commanded them to do, but they did them not.
【本会注释】
    顽梗。按照字面上的词义直译是“执拗”。
    这约中一切（咒诅）的话。见申27；28章。
9 【和合本】耶和华对我说：“在犹大人和耶路撒冷居民中有同谋背叛的事。
【吕振中】永恒主对我说∶“在犹大人和耶路撒冷居民中有同谋反叛的事。
【思高本】上主又对我说：“犹大和耶路撒冷居民间存有叛逆的阴谋，
【现代本】上主又对我说：“犹大和耶路撒冷人阴谋背叛我。
【KJV】And the LORD said unto me, A conspiracy is found among the men of Judah, and among the inhabitants of Jerusalem.
【NIV】Then the Lord said to me, "There is a conspiracy among the people of Judah and those who live in Jerusalem.
【BBE】And the Lord said to me, There is an evil design at work among the men of Judah and the people of Jerusalem.
【ASV】And Jehovah said unto me, A conspiracy is found among the men of Judah, and among the inhabitants of Jerusalem.
【本会注释】
    同谋背叛。希伯来语是qesher，这是强调捆绑在一起。好像众民一条心地跟从了灵性上背教的一种品行。约西亚表面上一心一意地努力要彻底消除偶像崇拜，其有益的效果，乃是昙花一现。
10 【和合本】他们转去效法他们的先祖，不肯听我的话，犯罪作孽，又随从别神，事奉他。以色列家和犹大家背了我与他们列祖所立的约。”
【吕振中】他们转去重犯他们先祖、不肯听我话的先祖、所犯的罪孽；去随从而事奉别的神；以色列家和犹大家违犯了我的约，我与他们列祖所立的。
【思高本】他们再陷于他们那不愿听从我话的祖先的罪恶中，追随事奉其他的神祗；以色列家和犹大家都违犯了我与他们祖先缔结的盟约。
【现代本】他们又犯祖先所犯的罪，不听从我的话，去拜别的神明。以色列和犹大都破坏了我跟他们祖先立的约。
【KJV】They are turned back to the iniquities of their forefathers, which refused to hear my words; and they went after other gods to serve them: the house of Israel and the house of Judah have broken my covenant which I made with their fathers.
【NIV】They have returned to the sins of their forefathers, who refused to listen to my words. They have followed other gods to serve them. Both the house of Israel and the house of Judah have broken the covenant I made with their forefathers.
【BBE】They are turned back to the sins of their fathers, who would not give ear to my words; they have gone after other gods and become their servants: the people of Israel and the people of Judah have not kept the agreement which I made with their fathers.
【ASV】They are turned back to the iniquities of their forefathers, who refused to hear my words; and they are gone after other gods to serve them: the house of Israel and the house of Judah have broken my covenant which I made with their fathers.
11 【和合本】所以耶和华如此说：“我必使灾祸临到他们，是他们不能逃脱的。他们必向我哀求，我却不听。
【吕振中】因此永恒主这么说∶看吧，我必使灾祸临到他们，是他们不能逃脱的；他们必向我哀呼，我却不听。
【思高本】为此，上主这样说：看，我必给他们召来不可逃避的灾祸；即使他们向我呼号，我也不俯听。
【现代本】所以，我──上主这样警告他们：我要毁灭他们；他们无法逃脱。他们向我哀求，我不听。
【KJV】Therefore thus saith the LORD, Behold, I will bring evil upon them, which they shall not be able to escape; and though they shall cry unto me, I will not hearken unto them.
【NIV】Therefore this is what the Lord says: 'I will bring on them a disaster they cannot escape. Although they cry out to me, I will not listen to them.
【BBE】So the Lord has said, I will send evil on them, which they will not be able to get away from; and they will send up a cry for help to me, but I will not give ear to them.
【ASV】Therefore thus saith Jehovah, Behold, I will bring evil upon them, which they shall not be able to escape; and they shall cry unto me, but I will not hearken unto them.
【本会注释】
    我必使灾祸临到。按照字面上的词义直译是“我正使灾祸临到”，强调上帝绝意为众民的罪孽处罚他们。
    我却不听。这不意谓上帝会全然忘却祂众民的祈祷。但是当众民在被预知的困境中呼求减轻的时候，上帝不会除去对他们的惩治。上帝知道对祂的众民最适宜的事情。被设计的教规是有益的。虽然从国家的灾难中无法逃亡，上帝同样有所准备而且乐意倾听个人悔罪的任何祈祷，并且准许任何为个人宽恕的恳求，如同祂先前总是如此。犹大的罪孽在整体上被描述在第9,10节。
12 【和合本】那时，犹大城邑的人和耶路撒冷的居民要去哀求他们烧香所供奉的神；只是遭难的时候，这些神毫不拯救他们。
【吕振中】那时犹大城市的人和耶路撒冷的居民必向他们所熏祭的神哀呼，但在他们遭难时，这些神却丝毫也不能拯救他们。
【思高本】犹大城邑和耶路撒冷的居民，必去呼号他们献香敬拜的神祗，但这些神祗在他们遭难时，决不能拯救他们。
【现代本】那时候，犹大和耶路撒冷人要转向他们供奉过的神明，向它们哀求。但是那些神明绝不能救他们脱离这灾难。
【KJV】Then shall the cities of Judah and inhabitants of Jerusalem go, and cry unto the gods unto whom they offer incense: but they shall not save them at all in the time of their trouble.
【NIV】The towns of Judah and the people of Jerusalem will go and cry out to the gods to whom they burn incense, but they will not help them at all when disaster strikes.
【BBE】Then the towns of Judah and the people of Jerusalem will go crying for help to the gods to whom they have been burning perfumes: but they will give them no salvation in the time of their trouble.
【ASV】Then shall the cities of Judah and the inhabitants of Jerusalem go and cry unto the gods unto which they offer incense: but they will not save them at all in the time of their trouble.
【本会注释】
    哀求他们烧香所供奉的神。比较国王扫罗的经验。当他因背教，被上帝拒绝他所质询关于被逼迫之战争的结果时，扫罗求助于隐多珥的巫婆（见对撒上28:6,7节的注释）。国民在整体上不悔罪，这清楚地提示在人们乐意转向他们的虚假的神。
13 【和合本】犹大啊，你神的数目与你城的数目相等；你为那可耻的巴力所筑烧香的坛也与耶路撒冷街道的数目相等。
【吕振中】因为你的神的数目、犹大阿、跟你的城市的数目一样多；你为‘可耻神’所设的祭坛，向巴力（即∶外国人的神）熏祭的坛，也跟耶路撒冷街道的数目一样多。
【思高本】的确，犹大！你神祗的数目竟等于你城邑的数目；耶路撒冷有多少街道，你们也给可耻之物设立了多少祭坛，向巴耳献香的祭坛。
【现代本】犹大人的神明跟他们的城镇一样多；耶路撒冷人为那可耻的巴力所造的祭坛也跟他们的街道一样多。
【KJV】For according to the number of thy cities were thy gods, O Judah; and according to the number of the streets of Jerusalem have ye set up altars to that shameful thing, even altars to burn incense unto Baal.
【NIV】You have as many gods as you have towns, O Judah; and the altars you have set up to burn incense to that shameful god Baal are as many as the streets of Jerusalem.'
【BBE】For the number of your gods is as the number of your towns, O Judah; and for every street in Jerusalem you have put up altars to the Baal for burning perfumes to the Baal.
【ASV】For according to the number of thy cities are thy gods, O Judah; and according to the number of the streets of Jerusalem have ye set up altars to the shameful thing, even altars to burn incense unto Baal.
【本会注释】
    你城的数目。见对耶2:28节的相关注释。
    可耻的巴力。按照字面上的词义直译是“羞耻”，在随后的分句里提及着巴力的表象（见对耶2:26节的注释）。至于希西家的儿子和继承者玛拿西复兴敬拜巴力，见代下33:1-3节。
14 【和合本】“所以你不要为这百姓祈祷，不要为他们呼求祷告；因为他们遭难向我哀求的时候，我必不应允。
【吕振中】“故此你不要为这人民祈祷，不要为他们举喊求或祷告声，因为他们遭难中向我呼求的时候我必不听。
【思高本】至于你，你不必为这人民祈祷，不必为他们呼号祈求，因为他们在遭难时，才向我呼求，我必不俯听。
【现代本】杰里迈亚呀，你不要替他们哀求，不要向我祈祷。他们遭难的时候向我求助，我也不听。”
【KJV】Therefore pray not thou for this people, neither lift up a cry or prayer for them: for I will not hear them in the time that they cry unto me for their trouble.
【NIV】Do not pray for this people nor offer any plea or petition for them, because I will not listen when they call to me in the time of their distress.
【BBE】And as for you, make no prayers for this people, send up no cry or prayer for them: for I will not give ear to their cry in the time of their trouble.
【ASV】Therefore pray not thou for this people, neither lift up cry nor prayer for them; for I will not hear them in the time that they cry unto me because of their trouble.
【本会注释】
    你不要为这百姓祈祷。这提示耶利米因他为他的民族的爱，先前认真地为他们代求过（见对耶7:16节的注释）。他们所持续的罪孽就是使这一个代求没有结果。他们一直没有显示悔罪的精神，而且他们的哭声只不过是表达他们逃脱惩治的欲望（见对第11节的注释）。
15 【和合本】我所亲爱的，既行许多淫乱，圣肉也离了你，你在我殿中做什么呢？你作恶就喜乐。
【吕振中】我所爱的人既行了罪大恶极的事（行了罪大恶极的事∶经点窜翻译的）还有什么资格在我的殿呢？难道许愿（传统∶许多）或祝圣的肉能使你脱离你的坏事（或译∶灾祸）么？那时你能欢跃么？
【思高本】我心爱的人！你既为非作歹，还在我家里做什么？难道许愿和祝圣的肉能使你免祸，叫你作恶而能幸免？
【现代本】上主说：“我所爱的子民既然罪大恶极，还有什么权利到我的圣殿来呢？他们以为许愿、献（希伯来文作：献许多）牲祭就能消灾吗？他们以为这样做就能安享快乐吗？
【KJV】What hath my beloved to do in mine house, seeing she hath wrought lewdness with many, and the holy flesh is passed from thee? when thou doest evil, then thou rejoicest.
【NIV】What is my beloved doing in my temple as she works out her evil schemes with many? Can consecrated meat avert your punishment ? When you engage in your wickedness, then you rejoice. "
【BBE】About Judah. What have you to do in my house? is it your thought that oaths and holy flesh will get you out of your trouble? will you make yourself safe in this way?
【ASV】What hath my beloved to do in my house, seeing she hath wrought lewdness with many, and the holy flesh is passed from thee? when thou doest evil, then thou rejoicest.
【本会注释】
    许多。这一节的这一部份希伯来语词义模糊，而且“许多”这个措辞的语法关系是非决定性的。在希腊文七十士译本［LXX］中的译文，不是“许多”，而是euchai，“祷告”，或“誓约”，这可能是这里所指定的含义。故此这一段会被笔译为“为什么我所亲爱的，在我的殿中干出恶劣行为？祷告和神圣的供物将会取走你的恶行，或你将会凭借着这些逃脱吗？”“圣肉”显然指“神圣化的肉”，即，献祭的肉。
    淫乱。希伯来语是mezimmah，按照字面上的词义直译是“邪恶的手段”。
16 【和合本】从前耶和华给你起名叫青橄榄树，又华美又结好果子；如今他用哄嚷之声，点火在其上，枝子也被折断。
【吕振中】永恒主曾给你起名叫茂盛青翠的橄榄树，又俊秀、又结美观的果子；如今他必用大风暴的雷轰，点火于其上，其枝条就都折断。
【思高本】上主曾给你起名叫：“青绿茂盛而满结佳果的橄榄树”；但现在在雷电霹雳声中，给绿叶燃起了火，烧毁了枝条。
【现代本】我曾经称他们为枝叶茂盛、果实累累的好橄榄树，但现在我要像闪电一样烧光它的叶子，折断它的枝子。
【KJV】The LORD called thy name, A green olive tree, fair, and of goodly fruit: with the noise of a great tumult he hath kindled fire upon it, and the branches of it are broken.
【NIV】The Lord called you a thriving olive tree with fruit beautiful in form. But with the roar of a mighty storm he will set it on fire, and its branches will be broken.
【BBE】You had been named by the Lord, A branching olive-tree, fair with beautiful fruit: with the noise of a great rushing he has put it on fire and its branches are broken.
【ASV】Jehovah called thy name, A green olive-tree, fair with goodly fruit: with the noise of a great tumult he hath kindled fire upon it, and the branches of it are broken.
【本会注释】
    青橄榄树。比较诗52:8；罗11:1-24节。被翻译为“青”的措辞指示树叶的茂密和丰盛。
17 【和合本】原来栽培你的万军之耶和华已经说，要降祸攻击你，是因以色列家和犹大家行恶，向巴力烧香，惹我发怒，是自作自受。”
【吕振中】那栽培你的、万军之永恒主、已经宣说要降灾祸惩罚你，是因以色列家和犹大家的坏事（同词∶灾祸），就是他们所爱行、来向巴力（即∶外国人的神）熏祭，以惹我发怒的。”
【思高本】那位培植你的万军的上主，命灾祸来惩罚你，全是为了以色列家和犹大家自作自受的罪恶，因为他们向巴耳献香，独犯了我。
【现代本】“我──上主、万军的统帅栽种了以色列和犹大，但现在我要用灾难恐吓他们。他们作恶，自己招惹了这灾祸；他们向巴力献牲祭，激怒了我。”
【KJV】For the LORD of hosts, that planted thee, hath pronounced evil against thee, for the evil of the house of Israel and of the house of Judah, which they have done against themselves to provoke me to anger in offering incense unto Baal.
【NIV】The Lord Almighty, who planted you, has decreed disaster for you, because the house of Israel and the house of Judah have done evil and provoked me to anger by burning incense to Baal.
【BBE】For the Lord of armies, by whom you were planted, has given his decision for evil against you, because of the evil which the people of Israel and the people of Judah have done, In moving me to wrath by offering perfumes to the Baal.
【ASV】For Jehovah of hosts, who planted thee, hath pronounced evil against thee, because of the evil of the house of Israel and of the house of Judah, which they have wrought for themselves in provoking me to anger by offering incense unto Baal.
【本会注释】
    栽培你。种植树的人，如果那棵树不结果实，就有权利去除它。上帝对于远古的以色列有特殊的计划（见第26、27页）。当众民在他们的神授使命中玩忽职守的时候，上帝去除了他们的特殊权力和特权（见太21:33-43；参照赛5:1-7；耶2:21）。

杀害耶利米的阴谋
18 【和合本】耶和华指示我，我就知道；你将他们所行的给我指明。
【吕振中】永恒主指点我知，我就知道；那时你将他们所行的指给我看。
【思高本】上主叫我知道，我才知道；那时我看透了他们的作为：
【现代本】上主把敌人阴谋杀害我的事告诉我。
【KJV】And the LORD hath given me knowledge of it, and I know it: then thou shewedst me their doings.
【NIV】Because the Lord revealed their plot to me, I knew it, for at that time he showed me what they were doing.
【BBE】And the Lord gave me knowledge of it and I saw it: then you made clear to me their doings.
【ASV】And Jehovah gave me knowledge of it, and I knew it: then thou showedst me their doings.
【本会注释】
    知道。即，涉及到他们的恶劣行为。先知从犹大和以色列的大体上的罪转移了他的注意力，转向了亚拿突的他自己的同乡“所行的”，以及他们谋害他性命的计谋。
19 【和合本】我却象柔顺的羊羔被牵到宰杀之地；我并不知道他们设计谋害我，说：我们把树连果子都灭了吧！将他从活人之地剪除，使他的名不再被纪念。
【吕振中】我却像柔顺的羊羔，被牵到屠杀之地。我并不知道他们设计是要害死我；他们说∶“我们来把树连树汁（传统∶‘连它的食物’‘饼’。今去掉一个字母作‘连它的液汁’）都灭掉，将他从活人之地剪除掉，使他的名不再被纪念。”
【思高本】我好像一只驯服被牵去宰杀的羔羊，竟不知他们对我畜意谋害：“让我毁坏这株生气蓬勃的树，将他由活人的地上拔除，使他的名字不再受人记念。”
【现代本】我像一只驯良的小羊被拉到屠宰场，却不晓得他们的阴谋。他们说：“趁着这树茂盛的时候，把它砍掉。来吧！我们把他杀了，使他的名不再被记念。”
【KJV】But I was like a lamb or an ox that is brought to the slaughter; and I knew not that they had devised devices against me, saying, Let us destroy the tree with the fruit thereof, and let us cut him off from the land of the living, that his name may be no more remembered.
【NIV】I had been like a gentle lamb led to the slaughter; I did not realize that they had plotted against me, saying, "Let us destroy the tree and its fruit; let us cut him off from the land of the living, that his name be remembered no more."
【BBE】But I was like a gentle lamb taken to be put to death; I had no thought that they were designing evil against me, saying, Come and let us make trouble his food, cutting him off from the land of the living, so that there may be no more memory of his name.
【ASV】But I was like a gentle lamb that is led to the slaughter; and I knew not that they had devised devices against me, saying, Let us destroy the tree with the fruit thereof, and let us cut him off from the land of the living, that his name may be no more remembered.
【本会注释】
    或牛［译者注：英KJV版译文。中文版译文是“柔顺的”］。希伯来语是'alluph。当被用作一个名词时，它意谓“一位朋友”、“一位知己”（见对耶3:4节的注释），或有时是“一头牛”（见诗144:14）。作为一个形容词，它意谓“柔顺的”。因此，与其把这一节的希伯来语释义为“羊羔或牛”，也可以被翻译为“柔顺的羔羊”，或“温顺的羔羊”（英RSV版）。希腊文七十士译本［LXX］里表达的经文是“清白的羔羊”。
20 【和合本】按公义判断、察验人肺腑心肠的万军之耶和华啊，我却要见你在他们身上报仇，因我将我的案件向你禀明了。
【吕振中】但万军之永恒主、按公义判断的阿，试验人心肠（原文∶肾）心思的阿，我却要见你在他们身上加以报复；因为我已将我的案件向你禀明。
【思高本】公平审判和洞察肺腑的万军的上主！愿我见到你对他们的报复，因为我已向他们提出我的控诉。
【现代本】于是我祷告说：“上主──万军的统帅啊，你是公正的审判官；你鉴察人的心思意念。我把我的案情交在你手中；求你让我看见你替我伸。”
【KJV】But, O LORD of hosts, that judgest righteously, that triest the reins and the heart, let me see thy vengeance on them: for unto thee have I revealed my cause.
【NIV】But, O Lord Almighty, you who judge righteously and test the heart and mind, let me see your vengeance upon them, for to you I have committed my cause.
【BBE】But, O Lord of armies, judging in righteousness, testing the thoughts and the heart, let me see your punishment come on them: for I have put my cause before you.
【ASV】But, O Jehovah of hosts, who judgest righteously, who triest the heart and the mind, I shall see thy vengeance on them; for unto thee have I revealed my cause.
【本会注释】
    报仇。这是耶利米向上帝恳求公义。有些人感觉到在他的措辞中有某种报仇的心意，但这并非是必然情形。耶利米有意识于事实上他正在做上帝委派的使命。干涉他的工作的任何的冲突因此都是攻击上帝（见卷三卷第624页）。
21 【和合本】所以，耶和华论到寻索你命的亚拿突人如此说：“他们说：你不要奉耶和华的名说预言，免得你死在我们手中。
【吕振中】因此永恒主论到那些寻索你性命的亚拿突人、就是那些说∶‘你不要奉永恒主的名传神言，免得你死在我们手中’的、是这么说∶──
【思高本】为此，关于那些谋害我的性命，对我说：“你不要奉上主的名讲预言，免得你死在我们手”的阿纳托特人，上主这样说，
【现代本】亚拿突人要杀害我，他们威胁我，不准我继续宣扬上主的信息，如果我不听，他们就杀我。
【KJV】Therefore thus saith the LORD of the men of Anathoth, that seek thy life, saying, Prophesy not in the name of the LORD, that thou die not by our hand:
【NIV】Therefore this is what the Lord says about the men of Anathoth who are seeking your life and saying, 'Do not prophesy in the name of the Lord or you will die by our hands'-
【BBE】So this is what the Lord of armies has said about the men of Anathoth who have made designs against your life, saying, You are not to be a prophet in the name of the Lord, or death will overtake you by our hands:
【ASV】Therefore thus saith Jehovah concerning the men of Anathoth, that seek thy life, saying, Thou shalt not prophesy in the name of Jehovah, that thou die not by our hand;
【本会注释】
    亚拿突人。亚拿突先前是被归属于祭司的地方（书21:18），并且是耶利米的家乡（耶1:1）。“亚拿突人”因此是祭司；更甚至，他们是耶利米的近亲亲属（见耶12:6）。对于耶利米来说，难以悟透犹大背教的深度（耶11:9-11；见对耶10:19节的注释）。现在，上帝警告耶利米，乃是谋害他的姓名的密谋（耶11:18,19,21），而且由于先知亲身知道他们针对他的同谋背叛，他开始明白了他们对于上帝的态度（第20节；见耶12:1；17:18）。
    你不要奉耶和华的名说预言。比较其他人的经历：阿摩司（摩7:10-13）、耶稣（路4:16-30），和保罗（徒9:23；23:12）。
22 【和合本】所以万军之耶和华如此说：看哪，我必刑罚他们；他们的少年人必被刀剑杀死，他们的儿女必因饥荒灭亡，
【吕振中】因此万军之永恒主这么说∶“看吧，我必察罚他们；他们的（仿七十子他古米修复的）青年人必死于刀下；他们的儿女必在饥荒中灭尽（传统∶死）；
【思高本】万军的上主这样说：“看，我必惩罚他们：青年必死在刀下，子女必死于荒，
【现代本】所以上主、万军的统帅这样说：“我要惩罚他们！他们的年轻人要横尸沙场，他们的儿童要饿死街头。
【KJV】Therefore thus saith the LORD of hosts, Behold, I will punish them: the young men shall die by the sword; their sons and their daughters shall die by famine:
【NIV】therefore this is what the Lord Almighty says: 'I will punish them. Their young men will die by the sword, their sons and daughters by famine.
【BBE】So the Lord of armies has said, See, I will send punishment on them: the young men will be put to the sword; their sons and their daughters will come to death through need of food:
【ASV】therefore thus saith Jehovah of hosts, Behold, I will punish them: the young men shall die by the sword; their sons and their daughters shall die by famine;
【本会注释】
    少年人。即，军龄的小伙子，若按照事实所显示，他们就会“被刀剑”杀死。
23 【和合本】并且没有余剩的人留给他们；因为在追讨之年，我必使灾祸临到亚拿突人。”
【吕振中】必没有余剩的人留给他们；因为当他们被察罚的年日、我必使灾祸临到亚拿突人。”
【思高本】使他们没有子嗣，因为在惩罚他们的那年，我必给阿纳托特人招来灾祸。”
【现代本】我已经选定时间要使亚拿突人灭亡。那时，没有人能幸免。”
【KJV】And there shall be no remnant of them: for I will bring evil upon the men of Anathoth, even the year of their visitation.
【NIV】Not even a remnant will be left to them, because I will bring disaster on the men of Anathoth in the year of their punishment.' "
【BBE】Not one of them will keep his life, for I will send evil on the men of Anathoth in the year of their punishment.
【ASV】and there shall be no remnant unto them: for I will bring evil upon the men of Anathoth, even the year of their visitation.
【本会注释】
    没有余剩的人。如果“剩余的人”是提及那些会从被掳返回的人，该预言就明显地不仅会涉及到谋害耶利米的人，也涉及到一些回返的亚拿突人（见拉2:23；尼7:27）。从另一方面，先知可能谈及到该城市所有的居民被放逐被带走。事实上亚拿突位于耶路撒冷附近，所以会在其上降临巴比伦全部的侵略力量。
    追讨。追讨的目的是为了惩罚（见对诗8:4；59:5节的注释）。耶利米使用了这个特殊措辞，涉及到上帝所指定的时间，针对背教者的惩治（见耶8:12；10:15；23:12；46:21；48:44；50:27；51:18）。

怀爱伦注释

2 《知君》第466页
5 《证》第一卷第203页
6 《知君》第414页


第 12 章

【本会注释】
1 耶利米抱怨恶人的繁荣，凭借着信心寻求他们的毁灭。
5 上帝警告他，牵涉到他的弟兄们对他的叛变，7 而且哀悼祂的产业。
14 祂对悔罪者应许从被掳回返。

耶利米求问耶和华
1 【和合本】耶和华啊，我与你争辩的时候，你显为义；但有一件，我还要与你理论：恶人的道路为何亨通呢？大行诡诈的为何得安逸呢？
【吕振中】永恒主阿，我和你辩诉时，你都是对的；但有一个案件、我还要跟你理论。恶人的路为什么顺利亨通？大行诡诈的为什么安享兴隆呢？
【思高本】上主，几时我与你争论，总是你有理；但我仍愿与你讨论正义：“为什么恶人的生活总是顺利，一般诡诈极恶的人总享安宁？
【现代本】上主啊，我向你申辩我的案情，每次都是你对！但我还是要问你：究竟什么是公正？为什么坏人事事顺利？为什么诡诈的人事事亨通？
【KJV】Righteous art thou, O LORD, when I plead with thee: yet let me talk with thee of thy judgments: Wherefore doth the way of the wicked prosper? wherefore are all they happy that deal very treacherously?
【NIV】You are always righteous, O Lord , when I bring a case before you. Yet I would speak with you about your justice: Why does the way of the wicked prosper? Why do all the faithless live at ease?
【BBE】You are in the right, O Lord, when I put my cause before you: still let me take up with you the question of your decisions: why does the evil-doer do well? why are the workers of deceit living in comfort?
【ASV】Righteous art thou, O Jehovah, when I contend with thee; yet would I reason the cause with thee: wherefore doth the way of the wicked prosper? wherefore are all they at ease that deal very treacherously?
【本会注释】
    我与你争辩的时候。耶利米显得似乎深深地困惑于恶人的继续繁荣。虽然在心中确信上帝是“公义”的，但是他不能够完全相互协调人类的实际经验与他对上帝的概念。其他的圣徒在先前就竭力地对付同样的难题，举例来说，约伯（伯21:7-13）和大卫（诗73:1-12；见对诗73篇的介绍）。如果，凭借着感受的可能性，耶12章按其事件的年代顺序适宜于耶11章和耶13之间，耶利米就可能仍然有困惑于亚拿突人的敌意和谋反。
    安逸。按照字面上的词义直译是“舒适”，或“安宁”。
2 【和合本】你栽培了他们，他们也扎了根，长大，而且结果。他们的口是与你相近，心却与你远离。
【吕振中】你栽培了他们，他们也扎了根；他们长大，也结了果子；他们口里说，你很相近；他们心肠（原文∶肾）里却想，你很远离。
【思高本】你栽植了他们，他们就生根滋长，结出果实；他们的口离你近，他们的心却离你远。
【现代本】你栽种他们，他们就扎根，并且长大，结实。他们嘴里常提起你，心里却没有你。
【KJV】Thou hast planted them, yea, they have taken root: they grow, yea, they bring forth fruit: thou art near in their mouth, and far from their reins.
【NIV】You have planted them, and they have taken root; they grow and bear fruit. You are always on their lips but far from their hearts.
【BBE】They have been planted by you, they have taken root; they go on and give fruit: you are near in their mouths but far from their thoughts.
【ASV】Thou hast planted them, yea, they have taken root; they grow, yea, they bring forth fruit: thou art near in their mouth, and far from their heart.
【本会注释】
    栽培了。见耶11:17节。
    他们也扎了根。一个比喻修辞法，表达恶人的繁荣状态。
    腰子［译者注：英KJV版译文。中文版译文是“心”］。按照字面上的词义直译是“肾脏”。这器官被考虑是情感的根源。因此藉着“腰子”可被定义为“内心的感觉”（见诗26:2）。
3 【和合本】耶和华啊，你晓得我，看见我，察验我向你是怎样的心。求你将他们拉出来，好象将宰的羊，叫他们等候杀戮的日子。
【吕振中】但你呢，永恒主阿，你深知我；你看透我，你察验我对你怎样；求你将他们拉出来、如同屠宰的羊，将他们分别出来、以备杀戮之日。
【思高本】至于你，上主，你是认识我和了解我的，你考察了我对你的心意；求你把他们像待宰的羔羊一样拉出来，留待宰杀的一天。
【现代本】但是上主啊，你认识我；你知道我的行为，知道我诚心爱你。求你拖走坏人，像把羊拉进屠宰场，把他们关到宰杀的日子。
【KJV】But thou, O LORD, knowest me: thou hast seen me, and tried mine heart toward thee: pull them out like sheep for the slaughter, and prepare them for the day of slaughter.
【NIV】Yet you know me, O Lord ; you see me and test my thoughts about you. Drag them off like sheep to be butchered! Set them apart for the day of slaughter!
【BBE】But you, O Lord, have knowledge of me; you see me, searching and testing how my heart is with you: let them be pulled out like sheep to be put to death, make them ready for the day of death.
【ASV】But thou, O Jehovah, knowest me; thou seest me, and triest my heart toward thee: pull them out like sheep for the slaughter, and prepare them for the day of slaughter.
【本会注释】
    耶和华啊。耶利米相信上帝会知道他的诚实，故此期待上帝证明他正确。
    将宰的羊。见耶11:19节。耶利米请求对他的敌人惩罚，如同他们想要施加给他那样。
    为……预备［译者注：英KJV版译文。中文版译文是“叫……等候”］。希伯来语是qadash，经常被翻译为“使神圣”，这里其含义明显是“使显得突出”（见对耶6:4节的注释）。
4 【和合本】这地悲哀，通国的青草枯干，要到几时呢？因其上居民的恶行，牲畜和飞鸟都灭绝了。他们曾说：他看不见我们的结局。
【吕振中】这地悲哀，遍野的青草枯乾，要到几时呢？因这里的居民所行的坏事、牲口和飞鸟都被扫灭掉，因为人们说∶“他（可指着神言人；亦可如七十子指着上帝而言）看不到我们的结局。”
【思高本】【这地要哀伤，整个田野的草木要枯萎到几时？由于居民的邪恶，野兽和飞鸟都被消灭。】因为他们说：“天主不管我们的作为。”
【现代本】我们的土地还要干旱多久呢？田园的草要枯干到几时呢？飞鸟走兽都死光了。因为我的同胞邪恶；他们说：上帝看不见我们的行为（希伯来文作：我们的终局）。
【KJV】How long shall the land mourn, and the herbs of every field wither, for the wickedness of them that dwell therein? the beasts are consumed, and the birds; because they said, He shall not see our last end.
【NIV】How long will the land lie parched and the grass in every field be withered? Because those who live in it are wicked, the animals and birds have perished. Moreover, the people are saying, "He will not see what happens to us."
【BBE】How long will the land have grief, and the plants of all the land be dry? because of the sins of the people living in it, destruction has overtaken the beasts and the birds; because they said, God does not see our ways.
【ASV】How long shall the land mourn, and the herbs of the whole country wither? for the wickedness of them that dwell therein, the beasts are consumed, and the birds; because they said, He shall not see our latter end.
【本会注释】
    我们的结局。希腊文七十士译本的笔译是“我们的途径”。
5 【和合本】耶和华说：你若与步行的人同跑，尚且觉累，怎能与马赛跑呢？你在平安之地，虽然安稳，在约但河边的丛林要怎样行呢？
【吕振中】“你若跟步行的人同跑，尚且觉得累，怎能跟马赛跑呢？你在平安之地尚且要匍匐而逃（传统∶虽然安稳），在约但河边的丛林要怎样行呢？
【思高本】“你与人徒步竞走，尚觉疲乏，你怎么能与马角逐？在平安的地区尚觉不安，在约旦河的丛林区，你更将何如？
【现代本】上主说：杰里迈亚呀！如果你跟人赛跑都会疲倦，你怎么能跟马赛跑呢？如果你在空旷地方都站不稳，你怎能在约旦河边的丛林里站得稳呢？
【KJV】If thou hast run with the footmen, and they have wearied thee, then how canst thou contend with horses? and if in the land of peace, wherein thou trustedst, they wearied thee, then how wilt thou do in the swelling of Jordan?
【NIV】If you have raced with men on foot and they have worn you out, how can you compete with horses? If you stumble in safe country, how will you manage in the thickets by the Jordan?
【BBE】If running with the fighting-men has made you tired, how will you be able to keep up with horses? and if in a land of peace you go in flight, what will become of you in the thick growth of Jordan?
【ASV】If thou hast run with the footmen, and they have wearied thee, then how canst thou contend with horses? and though in a land of peace thou art secure, yet how wilt thou do in the pride of the Jordan?
【本会注释】
    步行的人。一个比喻修辞法，描述生活上通常的浮沉，至于被比较于“马”，或“骑马者”，乃是代表更加困难的经历。平常的人可以期望“不落后”于自己的同胞。如果某人用跑步跟从步行的人也变得疲惫，那么此人如何以能够追赶马的资格来面对更加艰难的使命呢？尽管这是给予古先知的一个教训，但是这非常打动如今的每个人的心弦。如果我们疏忽日常生活上较小的工作，我们如何能承担有可能将要临近我们的较大的职责呢？如果我们在日常生活中被较小的诱惑有所屈从，我们如何能够战胜生活上的较大危机呢？如果我们不能忍耐生活上较小的麻烦，我们如何能抵抗依然将会临到我们头上的更可怕的苦难呢？而且最终，如果我们未能用信心和信赖迎接今日的情形，我们如何将会能够承受几乎无法忍受的艰难，而且抵抗“在患难时”将会降临到我们头上的几乎压倒决意的迷惑呢（见《善》第621、622页）？跑。上帝让耶利米比较他的小悲伤与其它人较大的困苦，或与将来会接近他的较大的困苦。
    隆起地［译者注：英KJV版译文。中文版译文是“丛林”］。希伯来语是ga'on，“高地”、“显赫”或“自傲”。ga'on 在旧约中平常被翻译为“骄傲”。对于在这里所表达的含义，涉及到一个选择，是否意谓“约旦的骄傲”，还是“约旦的高地”。有些人考虑那涉及到“约旦河的高水域”，指在秋季时河水的泛滥（见书3:15；代上12:15）。其它意见是那涉及到“约旦河边的高树”，故此，生长在其下的灌木和矮树形成了狮子和其他的野生动物居住的丛林（见耶49:19；亚11:3）。经文上约旦河的“隆起地”是否指“洪水”还是“丛林”，这无关紧要，紧要的是此地和“平安之地”之间的清楚的对照。
6 【和合本】因为连你弟兄和你父家都用奸诈待你。他们也在你后边大声喊叫，虽向你说好话，你也不要信他们。
【吕振中】因为连你的族弟兄和你父的家都以诡诈待你，连这些人都大声追喊着你；他们虽向你说好话，你可不要信他们。”
【思高本】连你的兄弟和你的父族对你都无诚意，在你后面厉声喊叫；即便他们对你说好话，你也不要相信。”
【现代本】你的兄弟亲人都背叛你；他们联合起来攻击你。即使他们甜言蜜语，你也不可信任他们。
【KJV】For even thy brethren, and the house of thy father, even they have dealt treacherously with thee; yea, they have called a multitude after thee: believe them not, though they speak fair words unto thee.
【NIV】Your brothers, your own family- even they have betrayed you; they have raised a loud cry against you. Do not trust them, though they speak well of you.
【BBE】For even your brothers, your father's family, even they have been untrue to you, crying loudly after you: have no faith in them, though they say fair words to you.
【ASV】For even thy brethren, and the house of thy father, even they have dealt treacherously with thee; even they have cried aloud after thee: believe them not, though they speak fair words unto thee.
【本会注释】
    你弟兄。这是要么指耶利米的直接家庭，要么指亚拿突人，他们在神圣职位上都是耶利米的“弟兄”（见对耶1:1节的注释；参照耶11:23）。
    在你后边大声喊叫。按照字面上的词义直译是“在你身后大声呼喊”。

耶和华为他的子民忧伤
7 【和合本】我离了我的殿宇，撇弃我的产业，将我心里所亲爱的交在他仇敌的手中。
【吕振中】“我撇下了我的家，丢弃了我的产业，将我心里所爱的交在她仇敌手中。
【思高本】“我离开了我的家，抛弃了我的产业，将我最心爱的交在敌人的手中。
【现代本】上主说：我抛弃了以色列，弃绝了我拣选的国。我把我所爱的子民交给敌人。
【KJV】I have forsaken mine house, I have left mine heritage; I have given the dearly beloved of my soul into the hand of her enemies.
【NIV】I will forsake my house, abandon my inheritance; I will give the one I love into the hands of her enemies.
【BBE】I have given up my house, I have let my heritage go; I have given the loved one of my soul into the hands of her haters.
【ASV】I have forsaken my house, I have cast off my heritage; I have given the dearly beloved of my soul into the hand of her enemies.
【本会注释】
    我的殿宇。这个措辞明显提示古以色列的后裔，不是指圣殿，这在随后各分句中有暗示（见何8:1；提前3:15；来3:6）。说话者无疑地是上帝，而不是耶利米。
    撇弃。在这里被使用的希伯来语措辞强调对于人或被“撇弃”的事物缺乏进一步的关注或照料。
8 【和合本】我的产业向我如林中的狮子，他发声攻击我，因此我恨恶他。
【吕振中】我的产业对于就像森林中的狮子；她发声攻击我；因此我恨恶她。
【思高本】我的产业对我竟好像是森林中的狮子，向我咆哮，为此我憎恨它。
【现代本】我的选民背叛我；他们像森林中的狮子向我怒吼，因此我厌恶他们。
【KJV】Mine heritage is unto me as a lion in the forest; it crieth out against me: therefore have I hated it.
【NIV】My inheritance has become to me like a lion in the forest. She roars at me; therefore I hate her.
【BBE】My heritage has become like a lion in the woodland to me; her voice has been loud against me; so I have hate for her.
【ASV】My heritage is become unto me as a lion in the forest: she hath uttered her voice against me; therefore I have hated her.
9 【和合本】我的产业向我岂如斑点的鸷鸟呢？鸷鸟岂在他四围攻击他呢？你们要去聚集田野的百兽，带来吞吃吧！
【吕振中】难道我的产业对于我就像斑点鸷鸟，以致鸷鸟都四围攻击她么？你们去聚集田野的百兽，带来吞吃吧。
【思高本】我的产业对我竟成了一只带斑点的鸷鸟，以致鸷鸟围着向它袭击。你们去聚集田野的一切野兽，叫它们来吞噬。
【现代本】我的选民像鸟儿被老鹰围攻；老鹰呼唤野兽来分享猎物。
【KJV】Mine heritage is unto me as a speckled bird, the birds round about are against her; come ye, assemble all the beasts of the field, come to devour.
【NIV】Has not my inheritance become to me like a speckled bird of prey that other birds of prey surround and attack? Go and gather all the wild beasts; bring them to devour.
【BBE】My heritage is like a brightly coloured bird to me; the cruel birds are attacking her on every side: go, get together all the beasts of the field, make them come for destruction.
【ASV】Is my heritage unto me as a speckled bird of prey? are the birds of prey against her round about? go ye, assemble all the beasts of the field, bring them to devour.
【本会注释】
    我的产业。这一节的希伯来语是一句问话：“我的产业对于我是一只有斑点的鸟吗？”在第9节被描写的这鸟是食肉鸟。
10 【和合本】许多牧人毁坏我的葡萄园，践踏我的分，使我美好的分变为荒凉的旷野。
【吕振中】有许多敌性牧人毁坏了我的葡萄园，践踏了我的业分，使我可喜爱的业分变为荒凉的野地。
【思高本】许多牧童毁坏了我的葡萄园，蹂了我的产业，使我喜爱的产业变为荒芜的旷野。
【现代本】列国的统治者摧毁了我的葡萄园；他们践踏了我的田园，使我所爱的田园荒废。
【KJV】Many pastors have destroyed my vineyard, they have trodden my portion under foot, they have made my pleasant portion a desolate wilderness.
【NIV】Many shepherds will ruin my vineyard and trample down my field; they will turn my pleasant field into a desolate wasteland.
【BBE】The keepers of sheep have been the destruction of my vine-garden, crushing my heritage under their feet; they have made my fair heritage an unplanted waste;
【ASV】Many shepherds have destroyed my vineyard, they have trodden my portion under foot, they have made my pleasant portion a desolate wilderness.
【本会注释】
    牧人。按照字面上的词义直译是“牧羊者”。侵略者的军队首领被比拟为牧羊者，他们的羊群抢夺农作物（见耶6:3）。
11 【和合本】他们使地荒凉；地既荒凉，便向我悲哀。全地荒凉，因无人介意。
【吕振中】他们使地荒凉；地既荒凉，便发悲哀，使我忧愁；遍地荒凉，也（传统∶因为）无人介意。
【思高本】他们使它荒凉，荒凉得在我面前哀伤；全地荒凉，因为没有一人关心。
【现代本】他们使田地成为旷野；我眼前一片凄凉。山河都荒废了，却没有人关心。
【KJV】They have made it desolate, and being desolate it mourneth unto me; the whole land is made desolate, because no man layeth it to heart.
【NIV】It will be made a wasteland, parched and desolate before me; the whole land will be laid waste because there is no one who cares.
【BBE】They have made it waste; it is weeping to me, being wasted; all the land is made waste, because no man takes it to heart.
【ASV】They have made it a desolation; it mourneth unto me, being desolate; the whole land is made desolate, because no man layeth it to heart.
【本会注释】
    荒凉。三次重复的这一意念，乃是显著地增加所写照之力量。
    无人介意。这是表达漠不关心，这一罪孽使古以色列的后裔更加令人伤心（见赛42:25；57:1,11）。
12 【和合本】灭命的都来到旷野中一切净光的高处；耶和华的刀从地这边直到地那边尽行杀灭。凡有血气的都不得平安。
【吕振中】来到野地里一切无草木的高处上有毁灭者来到；因为永恒主的刀从地这边到地那边进行着吞灭之事呢；凡有血肉的没有一个得平安。
【思高本】破坏者已来到旷野的一切高岗上，因为上主的刀剑正在砍伐，从地极到地极，凡有血肉的，都不得安宁。
【现代本】毁灭者爬山越岭而来。我使战祸蔓延大地；没有人能安享太平。
【KJV】The spoilers are come upon all high places through the wilderness: for the sword of the LORD shall devour from the one end of the land even to the other end of the land: no flesh shall have peace.
【NIV】Over all the barren heights in the desert destroyers will swarm, for the sword of the Lord will devour from one end of the land to the other; no one will be safe.
【BBE】Those who make waste have come on all the open hilltops in the waste land; for the sword of the Lord sends destruction from one end of the land to the other end of the land: no flesh has peace.
【ASV】Destroyers are come upon all the bare heights in the wilderness; for the sword of Jehovah devoureth from the one end of the land even to the other end of the land: no flesh hath peace.
【本会注释】
    耶和华的刀。之所以如此称呼，是因为在尼布甲尼撒带领之下的巴比伦的军事力量是实行神授之目的的工具，用来处罚上帝的众民（见对申32:41节的注释；参照赛7:20；10:5,6）。
    平安。见对耶6:14节的注释。
13 【和合本】他们种的是麦子，收的是荆棘；劳劳苦苦却毫无益处。因耶和华的烈怒，你们必为自己的土产羞愧。
【吕振中】他们种的是麦，收割的是荆棘；累坏了，也无益处；因永恒主的烈怒、他们必为自己的（传统∶你们的）出产而失望。”
【思高本】他们播种了麦子，却收割了荆棘；虽筋疲力竭，却没有利益；由于上主的愤怒，都因自己的收获而害羞。
【现代本】我子民种的是小麦，收的是荆棘；他们辛苦耕耘，徒劳无功。我一发出烈怒，他们就没有收获。
【KJV】They have sown wheat, but shall reap thorns: they have put themselves to pain, but shall not profit: and they shall be ashamed of your revenues because of the fierce anger of the LORD.
【NIV】They will sow wheat but reap thorns; they will wear themselves out but gain nothing. So bear the shame of your harvest because of the Lord 's fierce anger."
【BBE】Though good grain was planted, they have got in thorns: they have given themselves pain without profit: they will be shamed on account of their produce, because of the burning wrath of the Lord.
【ASV】They have sown wheat, and have reaped thorns; they have put themselves to pain, and profit nothing: and ye shall be ashamed of your fruits, because of the fierce anger of Jehovah.
【本会注释】
    将收荆棘［译者注：英KJV版译文。中文版译文是“收的是荆棘”］。更好的译文是“已经收了荆棘”。
    土产。希伯来语是tebu'oth，“出产”，或 “增加”，即，大地的收获。

耶和华对以色列邻国的许诺
14 【和合本】耶和华如此说：“一切恶邻，就是占据我使百姓以色列所承受产业的，我要将他们拔出本地，又要将犹大家从他们中间拔出来。
【吕振中】“关于我一切的坏邻居，就是那些染指于我所使我子民以色列拥为己有之产业的、永恒主这么说∶“看吧，我必将他们从他们的本地拔出来；我也必将犹大家从他们中间拔出来。
【思高本】上主这样说：关于那些险恶的邻邦．即侵犯我给予我民以色列占有的产业的邻邦，看，我要由他们的地上将他们拔除，也要由他们中拔除犹大家。
【现代本】上主这样说：“至于那些邻国，因侵占了我赐给我子民以色列的土地，我要从本土把他们连根拔除；我要从他们中间把犹大抢救出来。
【KJV】Thus saith the LORD against all mine evil neighbours, that touch the inheritance which I have caused my people Israel to inherit; Behold, I will pluck them out of their land, and pluck out the house of Judah from among them.
【NIV】This is what the Lord says: "As for all my wicked neighbors who seize the inheritance I gave my people Israel, I will uproot them from their lands and I will uproot the house of Judah from among them.
【BBE】This is what the Lord has said against all my evil neighbours, who put their hands on the heritage which I gave my people Israel: See, I will have them uprooted from their land, uprooting the people of Judah from among them.
【ASV】Thus saith Jehovah against all mine evil neighbors, that touch the inheritance which I have caused my people Israel to inherit: behold, I will pluck them up from off their land, and will pluck up the house of Judah from among them.
【本会注释】
    一切恶邻。以东人、摩亚人、亚玛力人、非利士人［巴勒斯坦］和其他的周围国家，当犹大是虚弱的时候，欢喜快乐于犹大的伤亡并且攻击了她（见王下24:1,2）。
    将他们拔出。使他们被掳，这些异教的国家将会遭受像犹大那样的惩罚（见耶25:15-29）。
15 【和合本】我拔出他们以后，我必转过来怜悯他们，把他们再带回来，各归本业，各归故土。
【吕振中】但我将他们拔出以后，我必转回来怜悯他们，把他们带回来，各归本业，各归本地。
【思高本】在我拔除他们以后，我要再怜悯他们，引他们复归自己的产业，各回自己的故乡。
【现代本】但是，我拔除了他们以后，要再怜悯他们，让他们回到故土。
【KJV】And it shall come to pass, after that I have plucked them out I will return, and have compassion on them, and will bring them again, every man to his heritage, and every man to his land.
【NIV】But after I uproot them, I will again have compassion and will bring each of them back to his own inheritance and his own country.
【BBE】And it will come about that, after they have been uprooted, I will again have pity on them; and I will take them back, every man to his heritage and every man to his land.
【ASV】And it shall come to pass, after that I have plucked them up, I will return and have compassion on them; and I will bring them again, every man to his heritage, and every man to his land.
16 【和合本】他们若殷勤学习我百姓的道，指着我的名起誓说：‘我指着永生的耶和华起誓’，正如他们从前教我百姓指着巴力起誓，他们就必建立在我百姓中间。
【吕振中】将来他们若殷殷勤勤学习我子民的道路，指着我的名来起誓，说∶‘永恒主永活着以为证’，正如他们教了我子民指着巴力（即∶外国人的神）来起誓一样，那么他们就必得建立于我子民中间。
【思高本】设若他们勤学走我人民的道路，奉我名发誓说：“上主永在”，如同他们昔日教我人民奉巴耳发誓一样，他们就可在我的人民中再度复兴。
【现代本】要是他们诚心接受我子民的信仰，指着我──永生上主的名发誓，正像他们教我子民指巴力的名发誓，他们就能跟我子民共存，共享繁荣。
【KJV】And it shall come to pass, if they will diligently learn the ways of my people, to swear by my name, The LORD liveth; as they taught my people to swear by Baal; then shall they be built in the midst of my people.
【NIV】And if they learn well the ways of my people and swear by my name, saying, 'As surely as the Lord lives'-even as they once taught my people to swear by Baal-then they will be established among my people.
【BBE】And it will be that, if they give their minds to learning the ways of my people, using my name in their oaths, By the living Lord; as they have been teaching my people to take oaths by the Baal; then their place will be made certain among my people.
【ASV】And it shall come to pass, if they will diligently learn the ways of my people, to swear by my name, As Jehovah liveth; even as they taught my people to swear by Baal; then shall they be built up in the midst of my people.
【本会注释】
    指着我的名起誓。如果一个异教国家会转向耶和华──以色列的上帝，那一个国家就必被“建立在”祂的百姓中间，即，被当做属于上帝的。上帝的目的是这些国家应该转向祂，并且被加入祂的百姓──以色列。
17 【和合本】他们若是不听，我必拔出那国，拔出而且毁灭。这是耶和华说的。”
【吕振中】但任何国若是不听（七十子∶不转回），我就必将那国拔出来，不但拔出，而且毁灭∶这是永恒主发神谕说的。”
【思高本】倘若他们不听从，我必拔除这民族，将他们拔除消灭──上主的断语。
【现代本】要是他们不听从我，我就把他们连根拔除，彻底消灭。我是上主；我这样宣布了。”
【KJV】But if they will not obey, I will utterly pluck up and destroy that nation, saith the LORD.
【NIV】But if any nation does not listen, I will completely uproot and destroy it," declares the Lord .
【BBE】But if they will not give ear, then I will have that nation uprooted, and given to destruction, says the Lord.
【ASV】But if they will not hear, then will I pluck up that nation, plucking up and destroying it, saith Jehovah.
【本会注释】
    指拔出而且毁灭。对于各国，以及对于每个人，都被提供一段被查看的时光，而且当那个时光流逝的时候，没有悔罪的国家将会在上帝的忿怒之下（见《知君》第364页）。

怀爱伦注释

1 《证》第五卷第397页
3 《基教》第348页


第 13 章

【本会注释】
1 上帝使用隐藏藏在幼发拉底的麻布带子为类型，预示了祂百姓的毁灭。
12 以盛满了酒的坛子的寓言，祂预言他们醉酒在悲惨之中。15 祂劝诫他们避免将要来临的审判。
22 祂出示他们的可憎的恶劣行为是其相关的起因。

腰带的比喻
1 【和合本】耶和华对我如此说：“你去买一根麻布带子束腰，不可放在水中。”
【吕振中】永恒主对我这么说∶“你去买一件麻布围腰服束腰，不要放在水中。”
【思高本】上主对我这样说：“你去买条麻带，束在腰间，但是不要浸在水。”
【现代本】上主这样吩咐我：“去买一条麻纱腰带束腰；但不要把它浸在水里。”
【KJV】Thus saith the LORD unto me, Go and get thee a linen girdle, and put it upon thy loins, and put it not in water.
【NIV】This is what the Lord said to me: "Go and buy a linen belt and put it around your waist, but do not let it touch water."
【BBE】This is what the Lord said to me: Go and get yourself a linen band and put it round you and do not put it in water.
【ASV】Thus saith Jehovah unto me, Go, and buy thee a linen girdle, and put it upon thy loins, and put it not in water.
【本会注释】
    耶和华对我如此说。这一章的事件大有可能被指定为在公元前597年期间，在一年约雅斤执政三个月，因为，依据某些人的观点，其太后（母亲）或许被提及在18节（见那一节的注释），并且由于尼护施她──约雅斤的母亲，时常被提及为与约雅斤的执政有关联（见王下24:6-8,12,15；耶22:24,26；29:2）。
    买。更恰当的译文是，“买”，或者“获得”。
    麻布带子束腰。希伯来语是'ezor，“一块缠腰布”。麻布带子象征性地代表了古以色列的后裔，上帝使他们紧贴了祂自己（见耶13:11）。
    不可放在水中。湿润、弄脏的衣服会更易于分解（见第7节）。
2 【和合本】我就照着耶和华的话，买了一根带子束腰。
【吕振中】我便照永恒主的话买了一件围腰服束腰。
【思高本】我就照上主的话去买了根麻带，束在腰间。
【现代本】于是我买了一条腰带束上。
【KJV】So I got a girdle according to the word of the LORD, and put it on my loins.
【NIV】So I bought a belt, as the Lord directed, and put it around my waist.
【BBE】So, as the Lord said, I got a band for a price and put it round my body.
【ASV】So I bought a girdle according to the word of Jehovah, and put it upon my loins.
【本会注释】
    得了［译者注：英KJV版译文。中文版译文是“买了”］。更恰当的译文是，“买了”。
3 【和合本】耶和华的话第二次临到我说：
【吕振中】永恒主的话第二次传与我说∶
【思高本】上主的话第二次传给我说：
【现代本】上主又告诉我：
【KJV】And the word of the LORD came unto me the second time, saying,
【NIV】Then the word of the Lord came to me a second time:
【BBE】And the word of the Lord came to me a second time, saying,
【ASV】And the word of Jehovah came unto me the second time, saying,
【本会注释】
    第二次。在第一次和第二次信息之间的间隔时间没有被陈述。
4 【和合本】“要拿着你所买的腰带，就是你腰上的带子，起来往伯拉河去，将腰带藏在那里的磐石穴中。”
【吕振中】“你要拿着你所买的、那在你腰间的围腰服、起来，往伯拉河去，将围腰服埋藏在那里、在岩石的裂缝里。”
【思高本】“拿你买来束在腰间的带子，起身往幼发拉的去，藏在那的严石缝”。
【现代本】“你到幼发拉底河去，把你所束的腰带藏在石洞里。”
【KJV】Take the girdle that thou hast got, which is upon thy loins, and arise, go to Euphrates, and hide it there in a hole of the rock.
【NIV】Take the belt you bought and are wearing around your waist, and go now to Perath and hide it there in a crevice in the rocks."
【BBE】Take the band which you got for a price, which is round your body, and go to Parah and put it in a secret place there in a hole of the rock.
【ASV】Take the girdle that thou hast bought, which is upon thy loins, and arise, go to the Euphrates, and hide it there in a cleft of the rock.
【本会注释】
    往伯拉河去。即使以最近的距离，幼发拉底河离耶路撒冷的距离大约是330英里（528公里），有些人已经质问是否在这里真实地意谓这条河，或是否意谓以被提到的相同名字指某个其他地理位置。经文中的幼发拉底措辞，Perath，被一致地在旧约里被翻译为“幼发拉底河”。在每个译文中，Perath，与“河”这个措辞并用，只除了在这一章，以及代下35:20节，和耶51:63节［译者注：英KJV版里，这三处译文只是“幼发拉底”，没有“河”字］。往返幼发拉底河的二次旅程，一次是为了购买缠腰布（耶13:4,5），另一次为了取回（第6,7节），会必须经受旅行400英里（868公里）的极大艰辛的长途跋涉。有些人感觉到以如此的一项事业证明了这一章的预言之重要性。其它人坚决主张“幼发拉底”在这里提示某一其他的地理位置，而且对于Perath，他们提供了各种不同的解释。其解释是：（1）是在耶路撒冷附近尚未确认的的一个干涸河道；（2）Perath 是Parah 在书写上的误差（书18:23），认为离亚拿突的东北大约31/4英里（5.3公里）；（3）它是巴兰山，和谐于希腊语译文的天鹰座。最后一种解释似乎相当不可能。所有其他版本都将Perath 释义为幼发拉底。虽然可能有一些问题，涉及到是否让耶利米在那有名的河岸上埋葬了麻布带子，但是关于其预言的象征性意义，乃是确定无疑。麻布带子象征以色列的殿宇（耶13:11），以及移动和埋葬麻布带子，乃是移动众民到巴比伦。
5 【和合本】我就去，照着耶和华所吩咐我的，将腰带藏在伯拉河边。
【吕振中】我就去，将围腰服埋藏在伯拉河那里，照永恒主所吩咐我的。
【思高本】我照上主吩咐我的去了；将带子藏在幼发拉的近旁。
【现代本】我就遵从上主的命令到幼发拉底河去，把腰带藏在那里。
【KJV】So I went, and hid it by Euphrates, as the LORD commanded me.
【NIV】So I went and hid it at Perath, as the Lord told me.
【BBE】So I went and put it in a secret place by Parah, as the Lord had said to me.
【ASV】So I went, and hid it by the Euphrates, as Jehovah commanded me.
6 【和合本】过了多日，耶和华对我说：“你起来往伯拉河去，将我吩咐你藏在那里的腰带取出来。”
【吕振中】过了许多日子，永恒主对我说∶“你起来，往伯拉河去，将我吩咐你埋藏在那里的围腰服取出来。”
【思高本】过了多日，上主对我说：“你起身往幼发拉的去，拿回我吩咐你藏在那的带子”。
【现代本】过些时候，上主吩咐我：“你到幼发拉底河去拿那条腰带。”
【KJV】And it came to pass after many days, that the LORD said unto me, Arise, go to Euphrates, and take the girdle from thence, which I commanded thee to hide there.
【NIV】Many days later the Lord said to me, "Go now to Perath and get the belt I told you to hide there."
【BBE】Then after a long time, the Lord said to me, Up! go to Parah and get the band which I gave you orders to put there.
【ASV】And it came to pass after many days, that Jehovah said unto me, Arise, go to the Euphrates, and take the girdle from thence, which I commanded thee to hide there.
【本会注释】
    过了多日。没有陈述那麻布带子被埋葬多久。其时间会足够使衣服变质，从而无用（见第7节）。
7 【和合本】我就往伯拉河去，将腰带从我所藏的地方刨出来，见腰带已经变坏，毫无用了。
【吕振中】我就伯拉河去刨，将围腰服从我所埋藏的地方取出来；阿，已经坏了；毫无用处了。
【思高本】我便往幼发拉的去了，我由藏下的地方挖出那带子；看，已经腐烂，毫无用处了。
【现代本】我就回到那里，找到藏腰带的地方；腰带已经破烂不堪，再也不能用了。
【KJV】Then I went to Euphrates, and digged, and took the girdle from the place where I had hid it: and, behold, the girdle was marred, it was profitable for nothing.
【NIV】So I went to Perath and dug up the belt and took it from the place where I had hidden it, but now it was ruined and completely useless.
【BBE】So I went to Parah and, uncovering the hole, took the band from the place where I had put it away: and the band was damaged and of no use for anything.
【ASV】Then I went to the Euphrates, and digged, and took the girdle from the place where I had hid it; and, behold, the girdle was marred, it was profitable for nothing.
【本会注释】
    变坏。希伯来语是shachath，“毁坏”，或“毁灭”。
8 【和合本】耶和华的话临到我说：
【吕振中】于是永恒主的话传与我说∶
【思高本】于是有上主的话传给我说：
【现代本】接着，上主再向我说话。他说：
【KJV】Then the word of the LORD came unto me, saying,
【NIV】Then the word of the Lord came to me:
【BBE】Then the word of the Lord came to me, saying,
【ASV】Then the word of Jehovah came unto me, saying,
9 【和合本】“耶和华如此说：我必照样败坏犹大的骄傲和耶路撒冷的大骄傲。
【吕振中】“永恒主这么说∶我必照样搞坏犹大的骄傲、和耶路撒冷的大骄傲。
【思高本】“上主这样说：我也要这样毁灭犹大的骄傲，和耶路撒冷极度的高傲。
【现代本】“我要照样破坏犹大和耶路撒冷所夸耀的辉煌成就。
【KJV】Thus saith the LORD, After this manner will I mar the pride of Judah, and the great pride of Jerusalem.
【NIV】This is what the Lord says: 'In the same way I will ruin the pride of Judah and the great pride of Jerusalem.
【BBE】The Lord has said, In this way I will do damage to the pride of Judah and to the great pride of Jerusalem.
【ASV】Thus saith Jehovah, After this manner will I mar the pride of Judah, and the great pride of Jerusalem.
【本会注释】
    耶路撒冷的大骄傲。从众民的有罪而任性的心态萌发出虚浮、自夸、傲慢的自傲。对于这个城市的任何一次打击，都会有可能包括圣殿，那是促使耶路撒冷骄傲的伟大实物（见对耶7:4节的注释）。
10 【和合本】这恶民不肯听我的话，按自己顽梗的心而行，随从别神，事奉敬拜，他们也必象这腰带变为无用。”
【吕振中】这坏人民、不肯听我的话、只随着自己顽强之心意而行，去随从别的神、而事奉敬拜的，让他们像这围腰服毫无用处罢！
【思高本】这个拒绝听我的话，而随从自己固执的心行事，追随事奉，朝拜其他神祗的邪恶人民，必要如这毫无用处的带子一样。
【现代本】这班邪恶的人民不肯听从我的命令。他们仍旧顽固邪恶，敬拜服事别的神明。因此，他们要像这条腰带，再也没有用处。
【KJV】This evil people, which refuse to hear my words, which walk in the imagination of their heart, and walk after other gods, to serve them, and to worship them, shall even be as this girdle, which is good for nothing.
【NIV】These wicked people, who refuse to listen to my words, who follow the stubbornness of their hearts and go after other gods to serve and worship them, will be like this belt-completely useless!
【BBE】These evil people who say they will not give ear to my words, who go on in the pride of their hearts and have become servants and worshippers of other gods, will become like this band which is of no use for anything.
【ASV】This evil people, that refuse to hear my words, that walk in the stubbornness of their heart, and are gone after other gods to serve them, and to worship them, shall even be as this girdle, which is profitable for nothing.
【本会注释】
    构想［译者注：英KJV版译文。中文版译文是“顽梗”］。按照字面上的词义直译是“顽梗、执拗”。
11 【和合本】耶和华说：“腰带怎样紧贴人腰，照样，我也使以色列全家和犹大全家紧贴我，好叫他们属我为子民，使我得名声，得颂赞，得荣耀；他们却不肯听。”
【吕振中】因为围腰服怎样紧贴着人的腰，永恒主发神谕说，我也怎样使以色列全家和犹大全家紧贴着我，好叫他们属于我为子民、使我得名声、得颂赞、得荣美；而他们却不听。
【思高本】因为正如带子紧贴在人的腰间，同样我也曾使以色列全家和犹大全家紧紧依附我──上主的断语──成为我的人民，我的名誉，我的赞美和我的光荣；但是他们却没有听从。
【现代本】本来，我要所有以色列人和犹大人紧贴住我。正像腰带贴在人身上。我要他们作我的子民，好让我的圣名受称颂，受尊重；但是他们不听从我。”
【KJV】For as the girdle cleaveth to the loins of a man, so have I caused to cleave unto me the whole house of Israel and the whole house of Judah, saith the LORD; that they might be unto me for a people, and for a name, and for a praise, and for a glory: but they would not hear.
【NIV】For as a belt is bound around a man's waist, so I bound the whole house of Israel and the whole house of Judah to me,' declares the Lord , 'to be my people for my renown and praise and honor. But they have not listened.'
【BBE】For as a band goes tightly round a man's body, so I made all the people of Israel and all the people of Judah tightly united to me; so that they might be a people for me and a name and a praise and a glory: but they would not give ear.
【ASV】For as the girdle cleaveth to the loins of a man, so have I caused to cleave unto me the whole house of Israel and the whole house of Judah, saith Jehovah; that they may be unto me for a people, and for a name, and for a praise, and for a glory: but they would not hear.
【本会注释】
    以色列全家。在这里解释预言的象征。麻布带子代表了以色列的家和犹大的家。
    属我为子民。上帝给祂的子民提醒了他们的命运将会如何，一旦他们忠诚于祂，而且顺从于祂的旨意（见申7:6；26:18,19；28:1,13；见第25-38）。

酒坛的比喻
12 【和合本】“所以你要对他们说：‘耶和华以色列的上帝如此说：各坛都要盛满了酒。’他们必对你说：‘我们岂不确知各坛都要盛满了酒呢？’
【吕振中】“你要对人民说以下这些话∶‘永恒主以色列的上帝这么说∶“各都要盛满了酒”’。他们若对你说∶‘我们岂不确知各都要盛满了酒呢？’
【思高本】你应向他们宣布这话：上主以色列的天主这样说：每个壶应盛满酒。如果他们对你说：难道我们不知道，每个壶都应盛满酒吗？
【现代本】上主──以色列的上帝这样对我说：“杰里迈亚呀，你要吩咐以色列人：把每一个酒缸都盛满酒。他们要回答：‘我们知道每一个酒缸要盛满酒。’
【KJV】Therefore thou shalt speak unto them this word; Thus saith the LORD God of Israel, Every bottle shall be filled with wine: and they shall say unto thee, Do we not certainly know that every bottle shall be filled with wine?
【NIV】Say to them: 'This is what the Lord , the God of Israel, says: Every wineskin should be filled with wine.' And if they say to you, 'Don't we know that every wineskin should be filled with wine?'
【BBE】So you are to say this word to them: This is the word of the Lord, the God of Israel: Every skin bottle will be full of wine; and they will say to you, Is it not quite clear to us that every skin bottle will be full of wine?
【ASV】Therefore thou shalt speak unto them this word: Thus saith Jehovah, the God of Israel, Every bottle shall be filled with wine: and they shall say unto thee, Do we not certainly know that every bottle shall be filled with wine?
【本会注释】
    坛。希伯来语是nebel，在这里不是皮袋子（来no'd，见对诗56:9节的注释），而是大的土制坛子或器皿（见赛30:14；哀4:2）。
    盛满了酒。因不理解这一独特的例证所包含的灵性上的意义，许多人询问：“难道我们不确知每支坛子里将是盛满了酒吗？”，乃是因有些惊异，有些嘲弄。耶利米为什么应该向他们告知他们业已知道的了呢？
13 【和合本】你就要对他们说：‘耶和华如此说：我必使这地的一切居民，就是坐大卫宝座的君王和祭司，与先知，并耶路撒冷的一切居民，都酩酊大醉。’”
【吕振中】那你就要对他们说∶‘永恒主这么说∶看吧！我必使这地所有的居民，使那坐大卫宝座的列王、祭司和神言人、以及耶路撒冷所有的居民、都充满沉醉。
【思高本】你就答覆他们说：上主这样说：看，我要使这地上的一切居民，坐在达味宝座上的君王，以及司祭和先知并耶路撒冷的一切居民，都酩酊大醉，
【现代本】你再告诉他们：我──上主要用酒灌醉这地方所有的居民；大卫王朝的君王、祭司、先知，和耶路撒冷的居民都要喝醉了酒。
【KJV】Then shalt thou say unto them, Thus saith the LORD, Behold, I will fill all the inhabitants of this land, even the kings that sit upon David's throne, and the priests, and the prophets, and all the inhabitants of Jerusalem, with drunkenness.
【NIV】then tell them, 'This is what the Lord says: I am going to fill with drunkenness all who live in this land, including the kings who sit on David's throne, the priests, the prophets and all those living in Jerusalem.
【BBE】Then you are to say to them, The Lord has said, I will make all the people of this land, even the kings seated on David's seat, and the priests and the prophets and all the people of Jerusalem, overcome with strong drink.
【ASV】Then shalt thou say unto them, Thus saith Jehovah, Behold, I will fill all the inhabitants of this land, even the kings that sit upon David's throne, and the priests, and the prophets, and all the inhabitants of Jerusalem, with drunkenness.
【本会注释】
    甚至是坐大卫宝座的君王［译者注：英KJV版译文。中文版译文是“就是坐大卫宝座的君王”］。犹大的国王约哈斯、约雅敬、约雅斤和西底家（见王下23:31-24:20；卷二第94-98页），他们全都直接牵涉到南部王国崩溃事件中。也许他们全部都在先知心中。
14 【和合本】耶和华说：“我要使他们彼此相碰，就是父与子彼此相碰；我必不可怜，不顾惜，不怜悯，以致灭绝他们。”
【吕振中】我必使他们彼此相碰，就是父亲跟儿子一概相碰，永恒主发神谕说；我必不顾惜，不可怜，不怜悯，而不灭绝他们。’”
【思高本】使他们彼此冲突，连父子也彼此冲突──上主的断语──我毫不怜悯、不慈悲、不留情地将他们消灭”。
【现代本】我要粉碎他们，使他们老少彼此冲突，好像酒缸相碰撞一样。我绝不怜悯他们，不爱惜他们，不同情他们；我一定要灭绝他们。”
【KJV】And I will dash them one against another, even the fathers and the sons together, saith the LORD: I will not pity, nor spare, nor have mercy, but destroy them.
【NIV】I will smash them one against the other, fathers and sons alike, declares the Lord . I will allow no pity or mercy or compassion to keep me from destroying them.' "
【BBE】I will have them smashed against one another, fathers and sons together, says the Lord: I will have no pity or mercy, I will have no feeling for them to keep me from giving them to destruction.
【ASV】And I will dash them one against another, even the fathers and the sons together, saith Jehovah: I will not pity, nor spare, nor have compassion, that I should not destroy them.
【本会注释】
    使他们彼此相碰。这是谈及土制的器皿（见对第12节的注释）。这些是表现该领土上的居民。

耶利米警告狂傲的行为
15 【和合本】你们当听，当侧耳而听。不要骄傲，因为耶和华已经说了。
【吕振中】你们要听，要倾耳以听；不要骄傲；因为是永恒主说的。
【思高本】你们侧耳倾听，不要傲慢，因为是上主在说话。
【现代本】以色列人哪，上主已经这样宣布了。你们要谦卑，留心听他的话。
【KJV】Hear ye, and give ear; be not proud: for the LORD hath spoken.
【NIV】Hear and pay attention, do not be arrogant, for the Lord has spoken.
【BBE】Give ear and let your ears be open; be not lifted up: for these are the words of the Lord.
【ASV】Hear ye, and give ear; be not proud; for Jehovah hath spoken.
【本会注释】
    不要骄傲。骄傲是犹大易犯的罪恶（见第9节）。
16 【和合本】耶和华你们的上帝未使黑暗来到，你们的脚未在昏暗山上绊跌之先，当将荣耀归给他；免得你们盼望光明，他使光明变为死荫，成为幽暗。
【吕振中】永恒主你们的上帝还未使黑暗来到，你们的脚还未在昏暗山上碰跌之先，当你们盼望有光之时，他使光变为漆黑，使光成为幽暗之先，你们要承认荣耀属于永恒主你们的上帝。
【思高本】黑暗来临以前，在你的脚还没有在黑暗中撞在山石上以前，应将光荣归于上主的天主；不然，你们期待光明，反发放死影，使它变得漆黑。
【现代本】在黑暗没有来临，没有在幽暗的深山绊倒以前，你们要荣耀上主──你们的上帝。在他没去把你们所期待的光明转变为黑暗以前，你们要荣耀上主──你们的上帝。
【KJV】Give glory to the LORD your God, before he cause darkness, and before your feet stumble upon the dark mountains, and, while ye look for light, he turn it into the shadow of death, and make it gross darkness.
【NIV】Give glory to the Lord your God before he brings the darkness, before your feet stumble on the darkening hills. You hope for light, but he will turn it to thick darkness and change it to deep gloom.
【BBE】Give glory to the Lord your God, before he makes it dark, and before your feet are slipping on the dark mountains, and, while you are looking for a light, he makes it into deep dark, into black night.
【ASV】Give glory to Jehovah your God, before he cause darkness, and before your feet stumble upon the dark mountains, and, while ye look for light, he turn it into the shadow of death, and make it gross darkness.
【本会注释】
    当将荣耀归给祂。即，如此做乃是按照对于上帝和祂的要求的知识。例如在亚干案件里（书7:19），这样的行为会包括对于罪的悔悟自认。
    昏暗山。按照字面上的词义直译是“曙光的山”，这一写照也许是古以色列的后裔因他们的罪孽，不久将要经历的惩罚和绝望所聚集的朦胧和黑暗（见赛59:9,10）。
17 【和合本】你们若不听这话，我必因你们的骄傲在暗地哭泣；我眼必痛哭流泪，因为耶和华的群众被掳去了。
【吕振中】你们若不听，我必因你们的骄傲而在暗地里哭泣；我的眼必痛哭流泪，因为永恒主的群羊被掳了去。
【思高本】假使你们还不听从这警告，对你的骄傲，我只有暗自痛哭，眼泪直流，因为上主的羊群已被掳去。
【现代本】要是你们不听，我要因你们的狂傲暗自哭泣；我要痛哭流泪；因为上主的子民被掳走了。
【KJV】But if ye will not hear it, my soul shall weep in secret places for your pride; and mine eye shall weep sore, and run down with tears, because the LORD's flock is carried away captive.
【NIV】But if you do not listen, I will weep in secret because of your pride; my eyes will weep bitterly, overflowing with tears, because the Lord 's flock will be taken captive.
【BBE】But if you do not give ear to it, my soul will be weeping in secret for your pride; my eye will be weeping bitterly, streaming with water, because the Lord's flock has been taken away as prisoners.
【ASV】But if ye will not hear it, my soul shall weep in secret for your pride; and mine eye shall weep sore, and run down with tears, because Jehovah's flock is taken captive.
【本会注释】
    我必因（你们的）骄傲在暗地哭泣。先知表达对于他的民族，他那柔顺的关心和深厚的爱（见哀1:16；见对耶9:1节的注释）。
    耶和华的群众。使用这一比喻修辞，上帝阐明祂与祂的百姓之间温和的关系（见亚10:3；约10:1-6）。
18 【和合本】你要对君王和太后说：你们当自卑，坐在下边；因你们的头巾，就是你们的华冠，已经脱落了。
【吕振中】你们（传统∶你）要对王和太后说∶“要自己谦卑，坐在下边，因为你们美丽的华冠已从你们头上（传统∶你们的头的地方）脱落下来了。
【思高本】你应对君王和太后说：“你们应坐低位，因为你们华丽的王冠已由你们头上落下”。
【现代本】上主对我说：“去告诉王和太后，叫他们从宝座上下来！因为他们头上华丽的冠冕已经掉落了。
【KJV】Say unto the king and to the queen, Humble yourselves, sit down: for your principalities shall come down, even the crown of your glory.
【NIV】Say to the king and to the queen mother, "Come down from your thrones, for your glorious crowns will fall from your heads."
【BBE】Say to the king and to the queen-mother, Make yourselves low, be seated on the earth: for the crown of your glory has come down from your heads.
【ASV】Say thou unto the king and to the queen-mother, Humble yourselves, sit down; for your headtires are come down, even the crown of your glory.
【本会注释】
    太后。希伯来语是gebirah，在这里相信提及王太后──尼护施她，是国王约雅斤（耶哥尼雅的）母亲（见耶29:2；王下24:8）。相同的措辞，gebirah，被合适于亚撒的母亲（见王上15:13；代下15:16）。这些王太后有时在王国的事件上发挥极大影响力，亚他利雅篡夺至高的权威就表明这一点（见王下11；见对但5:10节的注释）。
    头巾。按照字面上的词义直译是“头上遮盖物”。
19 【和合本】南方的城尽都关闭，无人开放；犹大全被掳掠，且掳掠净尽。
【吕振中】南地的城市尽都关闭，无人给开；犹大尽都流亡，全部流亡（仿七十子古拉丁叙利亚他古米拉丁通俗翻译的）。
【思高本】南部的城邑已被封锁，没有人去打开，全犹大已被掳去，全被掳去。
【现代本】犹大南部的各城镇被敌人围困着；没有人能替他们解围。犹大的人民全都被掳走了。”
【KJV】The cities of the south shall be shut up, and none shall open them: Judah shall be carried away captive all of it, it shall be wholly carried away captive.
【NIV】The cities in the Negev will be shut up, and there will be no one to open them. All Judah will be carried into exile, carried completely away.
【BBE】The towns of the south are shut up, and there is no one to make them open: Judah is taken away as prisoners; all Judah is taken away as prisoners.
【ASV】The cities of the South are shut up, and there is none to open them: Judah is carried away captive, all of it; it is wholly carried away captive.
【本会注释】
    南方。希伯来语是negeb，犹大南部的一个区域（见卷一第321页上的图）。
    全被。这是强调那临近被驱逐的完全性。整个国度，会包括南方的城市。
20 【和合本】你们要举目观看从北方来的人。先前赐给你的群众，就是你佳美的群众，如今在哪里呢？
【吕振中】“耶路撒冷阿，举目观看那些从北方而来的人哦；从前赐给你的群羊，你俊美的羊群、在哪里呢？
【思高本】请你举目观望那来自北方的人；昔日委托给你的羊群，那壮丽的羊群，如今在那？
【现代本】耶路撒冷啊，看吧！敌人从北方来了！托你看顾、你所夸耀的人民在哪里呢？
【KJV】Lift up your eyes, and behold them that come from the north: where is the flock that was given thee, thy beautiful flock?
【NIV】Lift up your eyes and see those who are coming from the north. Where is the flock that was entrusted to you, the sheep of which you boasted?
【BBE】Let your eyes be lifted up (O Jerusalem), and see those who are coming from the north. Where is the flock which was given to you, your beautiful flock?
【ASV】Lift up your eyes, and behold them that come from the north: where is the flock that was given thee, thy beautiful flock?
【本会注释】
    从北方来的人。这是巴比伦侵犯的通常路径，乃是从非利士［巴勒斯坦］之北（见对耶1:14节的注释）。
    你佳美的群众。锡安山被拟人化，使用人称代词“你”作描述，在希伯来语中，是女性代词。群众代表犹大的众民。这些本应该得到锡安温和的照顾。但是她沉迷于罪孽，卑鄙地疏忽了“耶和华的群众”（第22节）。
    这一问题是针对正在进行之中的对抗侵犯的背景，例如在分句中指出：“要举目观看从北方来的人。”先知咨询的问题没有得到答复。如同一个没有穿结婚礼服的人，锡安的剩余人“无言可答”（太22:12）。事实上，这一问题不需要答复。这一痛苦的显示是完全都太显然了。查验的时间已过。群众正在走入敌人的手中。
    相同的咨询问题是质问父母、教师和灵性上的首领。上帝先前把宝贵的灵魂托付给他们关照。祂将会向祂的群众的那些监护人索取一个严谨的帐户。
21 【和合本】耶和华立你自己所交的朋友为首，辖制你，那时你还有什么话说呢？痛苦岂不将你抓住象产难的妇人吗？
【吕振中】他们立你自己所惯视为良友的为首来辖制你，那你还有什么话说呢？痛苦岂不将你抓住，像抓住生产的妇人一样呢？
【思高本】惩罚你，你还有什么话说？是你教导了昔日的盟友来统治你，岂能不使你痛苦得像个临产的妇女？
【现代本】你一向认为是盟友的竟来征服你，统治你；你还有什么话说呢？你要像产妇阵痛一样经受痛苦。
【KJV】What wilt thou say when he shall punish thee? for thou hast taught them to be captains, and as chief over thee: shall not sorrows take thee, as a woman in travail?
【NIV】What will you say when the Lord sets over you those you cultivated as your special allies? Will not pain grip you like that of a woman in labor?
【BBE】What will you say when he puts over you those whom you yourself have made your friends? will not pains take you like a woman in childbirth?
【ASV】What wilt thou say, when he shall set over thee as head those whom thou hast thyself taught to be friends to thee? shall not sorrows take hold of thee, as of a woman in travail?
【本会注释】
    辖制你。这是无庸置疑地提及上帝（见《历》第641页）。
    你自己所交的朋友。这一句子的含义不十分清楚。无法确定“他们”［译者注：英KJV版经文。中文版译文是“朋友”］的先行词语。其大致的含义或许是犹大所信赖的目的会使她落空。
22 【和合本】你若心里说：这一切事为何临到我呢？你的衣襟揭起，你的脚跟受伤，是因你的罪孽甚多。
【吕振中】你若心里诘问说∶‘这一切事为什么临到我呢？’你的裙子被揭起，你的屁股（原文∶你的脚跟）受糟蹋，是因你的罪孽很多呀。
【思高本】假使你心说：为什么我遭遇了这些事──是因你罪大恶极，你的衣边才被掀起，你的脚跟才受到污辱。
【现代本】如果你想知道，你为什么遭遇这灾难，为什么衣服被撕破，被强暴，这是你可恶的罪招来的。
【KJV】And if thou say in thine heart, Wherefore come these things upon me? For the greatness of thine iniquity are thy skirts discovered, and thy heels made bare.
【NIV】And if you ask yourself, "Why has this happened to me?"- it is because of your many sins that your skirts have been torn off and your body mistreated.
【BBE】And if you say in your heart, Why have these things come on me? because of the number of your sins, your skirts have been uncovered and violent punishment overtakes you.
【ASV】And if thou say in thy heart, Wherefore are these things come upon me? for the greatness of thine iniquity are thy skirts uncovered, and thy heels suffer violence.
【本会注释】
    揭起。按照字面上的词义直译是“被移去”。“衣襟”被移去，乃是指示受到最大的贬黜（见赛47:1-3；鸿3:5）。在亚述的浮雕中，描绘出被俘的女人遭受这种暴行。
    受伤。按照字面上的词义直译是“粗暴地对待”。这可能意谓他们会被强迫赤足走路，如同卑下的奴隶，或被逐出的妓女（见赛20:2-4）。
23 【和合本】古实人岂能改变皮肤呢？豹岂能改变斑点呢？若能，你们这习惯行恶的便能行善了。
【吕振中】古实人哪能改变他的肤色呢？豹哪能改变它的斑点呢？若能的话，你（原文∶你们）这惯于作坏事的，也就能行善了。
【思高本】雇士人岂能改变它的肤色，豹子岂能改变它的斑点？那你们这些习于作恶的人，岂能行善？
【现代本】黑皮肤的人能改变他的肤色吗？花豹能除掉它的斑点吗？如果能，你这惯做坏事的人也会行善了。
【KJV】Can the Ethiopian change his skin, or the leopard his spots? then may ye also do good, that are accustomed to do evil.
【NIV】Can the Ethiopian change his skin or the leopard its spots? Neither can you do good who are accustomed to doing evil.
【BBE】Is it possible for the skin of the Ethiopian to be changed, or the markings on the leopard? Then it might be possible for you to do good, who have been trained to do evil.
【ASV】Can the Ethiopian change his skin, or the leopard his spots? then may ye also do good, that are accustomed to do evil.
【本会注释】
    埃塞俄比亚人［译者注：英KJV版译文。中文版译文是“古实人”］。按照字面上的词义直译是“古实人［Cushite]”。这些人从上游的尼罗河而来（见对创10:6节的注释；见卷二第52页），这对犹大的众民不是不熟悉的（见耶38:10）。这一修辞格是生动地发送那悲伤的真实性，也就是说，犹大的罪乃是如此顽强地牢固，致使其民族自身无法“改变”他们邪恶的做法。他们所得到的，只能是被掳，别无其他。
    便能行善了。在这里是阐明任何依靠人的努力都会无法克服邪恶，除非依靠上帝的大能（见王上8:46；诗130:3；箴20:9；传7:20；罗3:9-12；7:22-8:4；约壹1:8-2:2）。
24 【和合本】所以我必用旷野的风吹散他们，象吹过的碎秸一样。
【吕振中】故此我必使你（原文∶他们）四散如碎秸，像被旷野的风吹过的一样。
【思高本】为此，我必使他们四散，像被旷野的风卷去的草芥。
【现代本】因此，上主要赶走你，好像旷野的风吹走麦。
【KJV】Therefore will I scatter them as the stubble that passeth away by the wind of the wilderness.
【NIV】I will scatter you like chaff driven by the desert wind.
【BBE】So I will send them in all directions, as dry grass is taken away by the wind of the waste land.
【ASV】Therefore will I scatter them, as the stubble that passeth away, by the wind of the wilderness.
【本会注释】
    碎秸。希伯来语是qash，这是指在打谷场上牛踏谷粒之后，被发现的那压碎而且破碎的稻草。这些将会被横扫阿拉伯的荒野的可怕的热风吹走（见对耶4:11节的注释）。
25 【和合本】耶和华说：这是你所当得的，是我量给你的分；因为你忘记我，倚靠虚假（或作：偶像）。
【吕振中】永恒主发神谕说∶这是你的阄分，由我量给你的分儿；因为你忘记了我，去倚靠虚假。
【思高本】这是你的命运，是我量给你的分子──上主的断语──因为你忘记了我，信赖了“虚无”；
【现代本】他说，这是你应得的报应。他决定这样对付你，因为你忘记了他，去投靠假神。
【KJV】This is thy lot, the portion of thy measures from me, saith the LORD; because thou hast forgotten me, and trusted in falsehood.
【NIV】This is your lot, the portion I have decreed for you," declares the Lord , "because you have forgotten me and trusted in false gods.
【BBE】This is your fate, the part measured out to you by me, says the Lord, because you have put me out of your memory and put your faith in what is false.
【ASV】This is thy lot, the portion measured unto thee from me, saith Jehovah; because thou hast forgotten me, and trusted in falsehood.
【本会注释】
    虚假。这或许关于敬拜虚假的神。
26 【和合本】所以我要揭起你的衣襟，蒙在你脸上，显出你的丑陋。
【吕振中】故此我必把你的裙子掀到你脸上，使你的阴部被人看见。
【思高本】故此我也要将你的衣边掀到你面上，使人见到你的羞耻。
【现代本】上主要亲自剥光你的衣服，羞辱你。
【KJV】Therefore will I discover thy skirts upon thy face, that thy shame may appear.
【NIV】I will pull up your skirts over your face that your shame may be seen-
【BBE】So I will have your skirts uncovered before your face, in order that your shame may be seen.
【ASV】Therefore will I also uncover thy skirts upon thy face, and thy shame shall appear.
【本会注释】
    揭起你的衣襟。见对第22节的注释。这是比喻的措辞，表示揭露众民的“羞耻”。
27 【和合本】你那些可憎恶之事，就是在田野的山上行奸淫，发嘶声，做淫乱的事我都看见了。耶路撒冷啊，你有祸了！你不肯洁净，还要到几时呢？
【吕振中】你的奸淫、你的发嘶声、你淫行之大罪极恶、在山上、在田野间∶你那些可憎之像我都看见了。耶路撒冷阿，你有祸阿！还要到几时你才会得洁净呢？”
【思高本】你的奸淫，你春情的嘶鸣，你猥亵的淫乱，你在高丘上和田野间可耻的行为，我都看见了。祸哉，耶路撒冷！你不肯自洁，要到何时？
【现代本】他看见你做他所憎恨的事；他看见你在山上和田间跟踪异教的神明，像荒淫无耻的女人追逐情郎。耶路撒冷人哪，你们惨了！你们到什么时候才能自洁呢？
【KJV】I have seen thine adulteries, and thy neighings, the lewdness of thy whoredom, and thine abominations on the hills in the fields. Woe unto thee, O Jerusalem! wilt thou not be made clean? when shall it once be?
【NIV】your adulteries and lustful neighings, your shameless prostitution! I have seen your detestable acts on the hills and in the fields. Woe to you, O Jerusalem! How long will you be unclean?"
【BBE】I have seen your disgusting acts, even your false behaviour and your cries of desire and your loose ways on the hills in the field. Unhappy are you, O Jerusalem, you have no desire to be made clean; how long will you be in turning back to me?
【ASV】I have seen thine abominations, even thine adulteries, and thy neighings, the lewdness of thy whoredom, on the hills in the field. Woe unto thee, O Jerusalem! thou wilt not be made clean; how long shall it yet be?
【本会注释】
    行奸淫。这是一个比喻修辞，描述以色列人崇拜偶像（见耶3:20）。
    发嘶声。这是一个比喻修辞，描述在偶像崇拜之后，犹大无法抑制的欲望和贪求（见耶2:24；参照耶5:8）。
    洁净。这一节的结束语阐明上帝亲切希望古以色列的后裔在灵性上有改革。在这里的措辞里提示着一个希望，夹杂着悲痛哀怨的绝望，因固执的众民丝毫也没有悔罪的品行。

怀爱伦注释

17 《善》第21页
20 《历》第641页 《童导》第561页 《教勉》第170页 《基教》第223页 《祖知》第192页 《证》第四卷第424页 《证》第六卷第205页
21 《历》第641页 《服》第346页
23 《管》第35页《节》第286页


第 14 章

【本会注释】
1 令人痛苦的饥荒 7 使耶利米祈祷。
10 上帝不听为众民的恳求。
13 说谎的先知不会成为他们的借口。
17 受感动的耶利米为他们叫屈。

可怕的旱灾
1 【和合本】耶和华论到干旱之灾的话临到耶利米：
【吕振中】以下是永恒主的话、那传与耶利米、论到荒灾之事的∶
【思高本】有上主论旱灾的话，传给耶肋米亚说：
【现代本】上主告诉我旱灾的事：
【KJV】The word of the LORD that came to Jeremiah concerning the dearth.
【NIV】This is the word of the Lord to Jeremiah concerning the drought:
【BBE】The word of the Lord came to Jeremiah when there was no water.
【ASV】The word of Jehovah that came to Jeremiah concerning the drought.
【本会注释】
    耶和华……的话。从这一节开始是一个新的预言，被有些人考虑为延伸到耶17:18节。在耶14章的信息中未标其日期。然而，已经有所推测，耶利米发送该信息的时间比约雅敬执政第三年的后期要早一些时间（见耶25:1），因为在这一章中，没有任何暗示牵涉到迦勒底人到那时为止业已进攻耶路撒冷。
    饥荒［译者注：英KJV版译文。中文版译文是“干旱”］。或，“干旱”（见耶3:3）。如果把这里描述的干旱被视为相互一致于耶3:3节所提到的干旱，那么发布这一预言的时间可能在耶利米做圣工的第一个十年左右。
2 【和合本】犹大悲哀，城门衰败。众人披上黑衣坐在地上；耶路撒冷的哀声上达。
【吕振中】“犹大悲哀，她的城门衰败，人都披上黑衣坐在地上哀掉；耶路撒冷的哀号声直往上升。
【思高本】“犹大悲哀，城门萧条，人人垂头至地，耶路撒冷哀号四起。
【现代本】犹大悲鸣，城镇败落。居民躺在地上哀伤；耶路撒冷哭号求助。
【KJV】Judah mourneth, and the gates thereof languish; they are black unto the ground; and the cry of Jerusalem is gone up.
【NIV】Judah mourns, her cities languish; they wail for the land, and a cry goes up from Jerusalem.
【BBE】Judah is weeping and its doors are dark with sorrow, and people are seated on the earth clothed in black; and the cry of Jerusalem has gone up.
【ASV】Judah mourneth, and the gates thereof languish, they sit in black upon the ground; and the cry of Jerusalem is gone up.
【本会注释】
    城门。在远古的时代，公众社会生活的中心在城门（见对创19:1节的注释）。城门一旦衰败，乃是体现生意和其他的公众事务的崩裂。
3 【和合本】他们的贵胄打发家僮打水；他们来到水池，见没有水，就拿着空器皿，蒙羞惭愧，抱头而回。
【吕振中】他们的贵显人打发家僮去打水；家僮来到沼池边，见没有水，就空着器皿回来，失望狼狈，抱头无言。
【思高本】显贵派童仆去打水，来到井边，却不见有水，带着空器回去，迷惑惭愧，遮住自己的头。
【现代本】富户差奴仆去打水；他们到池旁却找不到水，带着空水罐回来。他们蒙着头，又失望又狼狈。
【KJV】And their nobles have sent their little ones to the waters: they came to the pits, and found no water; they returned with their vessels empty; they were ashamed and confounded, and covered their heads.
【NIV】The nobles send their servants for water; they go to the cisterns but find no water. They return with their jars unfilled; dismayed and despairing, they cover their heads.
【BBE】Their great men have sent their servants for water: they come to the holes and there is no water to be seen; they come back with nothing in their vessels; they are overcome with shame and fear, covering their heads.
【ASV】And their nobles send their little ones to the waters: they come to the cisterns, and find no water; they return with their vessels empty; they are put to shame and confounded, and cover their heads.
【本会注释】
    见没有水。比较王上18:5；摩4:7,8节。
    抱头而回。这是一个显示伤心事的动作（见撒下15:30；19:4）。
4 【和合本】耕地的也蒙羞抱头；因为无雨降在地上，地都干裂。
【吕振中】耕种土地的惊慌失措，因为没有霖雨在地上；耕地的人都失望，抱头蒙羞。
【思高本】因为地上不落雨，田地无法耕耘，农夫们都已绝望，遮住自己的头。
【现代本】天不降雨，大地龟裂；农夫蒙着头失望。
【KJV】Because the ground is chapt, for there was no rain in the earth, the plowmen were ashamed, they covered their heads.
【NIV】The ground is cracked because there is no rain in the land; the farmers are dismayed and cover their heads.
【BBE】Those who do work on the land are in fear, for there has been no rain on the land, and the farmers are shamed, covering their heads.
【ASV】Because of the ground which is cracked, for that no rain hath been in the land, the plowmen are put to shame, they cover their heads.
【本会注释】
    地面龟裂［译者注：英KJV版译文。中文版译文是“耕地的也蒙羞抱头”］。这是“龟裂”的旧式英文写法［译者注：英KJV版经文中的写法］。然而，如此被翻译的词语本义并非意谓“龟裂”，更恰当的是“在恐怖中受到打击”，我们现在对于这一词语的定义就是如此。这样的措辞通常是被用之于人类的，但是依据想象力，有时被用之于无生命的物体。
5 【和合本】田野的母鹿生下小鹿，就撇弃，因为无草。
【吕振中】连田野间的母鹿也刚生产就撇弃，因为没有青草。
【思高本】甚至母鹿在田间生产，因为没有青草，也得抛弃自己的幼雏。
【现代本】野地的母鹿抛弃了新生的小鹿；因为没有草料。
【KJV】Yea, the hind also calved in the field, and forsook it, because there was no grass.
【NIV】Even the doe in the field deserts her newborn fawn because there is no grass.
【BBE】And the roe, giving birth in the field, lets her young one be uncared for, because there is no grass.
【ASV】Yea, the hind also in the field calveth, and forsaketh her young, because there is no grass.
【本会注释】
    母鹿。母鹿，乃是闻名于以细心体贴对待自己的幼崽，此时在绝望中抛弃她的幼崽，徒劳地寻找青草。
6 【和合本】野驴站在净光的高处，喘气好象野狗；因为无草，眼目失明。
【吕振中】野驴站在无草木的高处上，好像野狗在喘气；他们的眼都失明，因为没有草吃。
【思高本】野兽站在童山上，像野狗一般喘息；双目失神，因为没有草吃。
【现代本】野驴站在山冈上，像野狗喘着气；因为没有草吃，它们的视力都衰退了。
【KJV】And the wild asses did stand in the high places, they snuffed up the wind like dragons; their eyes did fail, because there was no grass.
【NIV】Wild donkeys stand on the barren heights and pant like jackals; their eyesight fails for lack of pasture."
【BBE】And the asses of the field on the open hilltops are opening their mouths wide like jackals to get air; their eyes are hollow because there is no grass.
【ASV】And the wild asses stand on the bare heights, they pant for air like jackals; their eyes fail, because there is no herbage.
【本会注释】
    龙［译者注：英KJV版译文。中文版译文是“野狗”］。希伯来语是tannim，“狐狼”（见对耶9:11节的注释）。
7 【和合本】耶和华啊，我们的罪孽虽然作见证告我们，还求你为你名的缘故行事。我们本是多次背道，得罪了你。
【吕振中】“我们的罪孽虽作证告我们，永恒主阿，为你名的缘故行事吧！虽则我们多次转离正道，犯罪得罪了你。
【思高本】上主，我们的罪过若指证我们，但求你因你的名而施救，因为我们屡次失节，得罪了你。
【现代本】我的子民向我呼求：上主啊，即使我们的罪指控我们，求你仍然照你的诺言帮助我们。我们一再离弃你；我们得罪了你。
【KJV】O LORD, though our iniquities testify against us, do thou it for thy name's sake: for our backslidings are many; we have sinned against thee.
【NIV】Although our sins testify against us, O Lord , do something for the sake of your name. For our backsliding is great; we have sinned against you.
【BBE】Though our sins give witness against us, do something, O Lord, for the honour of your name: for again and again we have been turned away from you, we have done evil against you.
【ASV】Though our iniquities testify against us, work thou for thy name's sake, O Jehovah; for our backslidings are many; we have sinned against thee.
【本会注释】
    我们的罪孽虽然。耶利米因对自己民族的爱，受到激励，为他们得到饶恕而祈祷（见对耶7:16节的注释）。代表他的民族，他甘心承认他们的罪孽和过犯。先知知道犹大在灵性上的背教状态已经导致给众民带来干旱（耶3:2,3）。
8 【和合本】以色列所盼望、在患难时作他救主的啊，你为何在这地象寄居的，又象行路的只住一宵呢？
【吕振中】以色列所希望的阿，他患难时的拯救者阿，你为什么像在这地寄居的？为什么像行路人只转来住一宵呢？
【思高本】你是以色列的希望，是她在患难中的救主。为什么你在本乡好像是个异乡人，好像是个投宿一夜的旅客？
【现代本】你是以色列惟一的希望，是我们遭难时的救主。在我们中间，你为什么像陌生人？像过路的旅客一早就走？
【KJV】O the hope of Israel, the saviour thereof in time of trouble, why shouldest thou be as a stranger in the land, and as a wayfaring man that turneth aside to tarry for a night?
【NIV】O Hope of Israel, its Savior in times of distress, why are you like a stranger in the land, like a traveler who stays only a night?
【BBE】O you hope of Israel, its saviour in time of trouble, why are you like one who is strange in the land, and like a traveller putting up his tent for a night?
【ASV】O thou hope of Israel, the Saviour thereof in the time of trouble, why shouldest thou be as a sojourner in the land, and as a wayfaring man that turneth aside to tarry for a night?
【本会注释】
    以色列所盼望。希伯来语是miqweh Yisra'el，这一表达只出现在这里和在耶17:13节。先知强调的事实，对于以色列来说，没有“盼望”，除非求上帝。
    行路的。先知以形象的描绘方式表达当犹大“在患难时”上帝似乎莫不关心他们。
9 【和合本】你为何象受惊的人，象不能救人的勇士呢？耶和华啊，你仍在我们中间；我们也称为你名下的人，求你不要离开我们。
【吕振中】你为什么像骤然吃惊的人，像不能拯救人的勇士呢？其实、永恒主阿，你乃是在我们中间的，我们也称为你名下的人呀；不要离开我们吧！”
【思高本】为什么你好像是个沈睡的人，好像是个不能施救的勇士？上主，你常在我们之中，我们是归你名下的人，求你不要离弃我们。
【现代本】为什么你像毫无戒备的人，像无能为力的战士？然而，上主啊！你的确跟我们同在！我们是你的子民；求你不要弃绝我们。
【KJV】Why shouldest thou be as a man astonied, as a mighty man that cannot save? yet thou, O LORD, art in the midst of us, and we are called by thy name; leave us not.
【NIV】Why are you like a man taken by surprise, like a warrior powerless to save? You are among us, O Lord , and we bear your name; do not forsake us!
【BBE】Why are you like a man surprised, like a man of war who is not able to give help? but you, O Lord, are with us, and we are named by your name; do not go away from us.
【ASV】Why shouldest thou be as a man affrighted, as a mighty man that cannot save? yet thou, O Jehovah, art in the midst of us, and we are called by thy name; leave us not.
【本会注释】
    受惊的。或，“受惊吓的”、“受困惑的”。在希腊文七十士译本里将开头分句释义为“难道你是像一个沉睡的人吗？”
    在我们中间。耶利米的得胜信心使他确信上帝不像第8节所暗示的那样，像一个过往“行路的”（见第8节），他确信上帝一直忠诚地守侯在祂的众民中间。先知满怀信心地知道虽然上帝延迟了行动，但是祂，“像一个勇士”，将会解救属于祂自己的。
10 【和合本】耶和华对这百姓如此说：这百姓喜爱妄行（原文作飘流），不禁止脚步，所以耶和华不悦纳他们。现今要记念他们的罪孽，追讨他们的罪恶。
【吕振中】永恒主论这人民是这么说的∶“这人民怎样喜爱飘流，不检束脚步；因此永恒主不悦纳他们，他现在就要记起他们的罪孽来，并察罚他们的罪了。”
【思高本】上主论这人民这样说：“他们这样爱好游荡，没有约束自己的脚，为此上主不喜悦他们；现在忆起了他们的过犯，就惩罚他们的罪恶”。
【现代本】关于这些人，上主这样说：“他们喜欢背离我，随自己的意思游荡。所以，我厌恶他们；我要记住他们的过错，惩罚他们的罪行。”
【KJV】Thus saith the LORD unto this people, Thus have they loved to wander, they have not refrained their feet, therefore the LORD doth not accept them; he will now remember their iniquity, and visit their sins.
【NIV】This is what the Lord says about this people: "They greatly love to wander; they do not restrain their feet. So the Lord does not accept them; he will now remember their wickedness and punish them for their sins."
【BBE】This is what the Lord has said about this people: Even so they have been glad to go from the right way; they have not kept their feet from wandering, so the Lord has no pleasure in them; now he will keep their wrongdoing in mind and send punishment for their sins.
【ASV】Thus saith Jehovah unto this people, Even so have they loved to wander; they have not refrained their feet: therefore Jehovah doth not accept them; now will he remember their iniquity, and visit their sins.
【本会注释】
    不悦纳他们。因为犹大的众民不仅没有从他们的罪孽掉转脚步，而且喜爱在他们自己罪的路途上“飘流”，所以上帝一定拒绝了耶利米的请求。
    追讨。那是为了处罚的动机（见对诗8:4；59:5节的注释）。
11 【和合本】耶和华又对我说：“不要为这百姓祈祷求好处。
【吕振中】永恒主对我说∶“你不要为这人民祈求福利。
【思高本】上主对我说：“你不要为这人民求情！
【现代本】上主对我说：“你不必求我帮助这些人。
【KJV】Then said the LORD unto me, Pray not for this people for their good.
【NIV】Then the Lord said to me, "Do not pray for the well-being of this people.
【BBE】And the Lord said to me, Make no prayer for this people for their good.
【ASV】And Jehovah said unto me, Pray not for this people for their good.
【本会注释】
    不要为这百姓祈祷。见耶7:16；11:14节。
12 【和合本】他们禁食的时候，我不听他们的呼求；他们献燔祭和素祭，我也不悦纳；我却要用刀剑、饥荒、瘟疫灭绝他们。”
【吕振中】尽管他们禁食，我也不听他们的喊求；尽管他们献上燔祭和素祭，我也不悦纳；我却要用刀剑、饥荒、和瘟疫去灭尽他们。”
【思高本】即使他们斋戒，我也不会俯听他们的呼吁；即使他们奉献全燔祭和素祭，我也不会悦纳，反而要用战争、馑和瘟疫将他们消灭”。
【现代本】即使他们禁食，我也不听他们的哀求；即使他们献烧化祭和素祭，我也不接受。我倒要用战争、饥荒，和瘟疫来消灭他们。”
【KJV】When they fast, I will not hear their cry; and when they offer burnt offering and an oblation, I will not accept them: but I will consume them by the sword, and by the famine, and by the pestilence.
【NIV】Although they fast, I will not listen to their cry; though they offer burnt offerings and grain offerings, I will not accept them. Instead, I will destroy them with the sword, famine and plague."
【BBE】When they go without food, I will not give ear to their cry; when they give burned offerings and meal offerings, I will not take pleasure in them: but I will put an end to them by the sword and by need of food and by disease.
【ASV】When they fast, I will not hear their cry; and when they offer burnt-offering and meal-offering, I will not accept them; but I will consume them by the sword, and by the famine, and by the pestilence.
【本会注释】
    我也不悦纳。这个陈述可被理解为意谓这些禁食和供物只是敷衍塞责，是仪式性的行动，并且没有真实敬拜的诚挚的精神（见赛1:10-15），所以无法被上帝悦纳。无论如何，这一章可能意谓他们的禁食和供物，虽然在某种程度上诚恳，但是为时太晚而无法避免上帝的惩罚。
    用刀剑。人类的历史如此地演示了战争的灾难，乃至刀剑、饥荒和瘟疫已经成为谚语中三合一的邪恶（见耶21:9）。
13 【和合本】我就说：“唉！主耶和华啊，那些先知常对他们说：‘你们必不看见刀剑，也不遭遇饥荒；耶和华要在这地方赐你们长久的平安。’”
【吕振中】我就说∶“唉，主永恒主阿，你看，那些神言人常对他们说∶‘你们必不会见刀剑，必不会遭遇饥荒；我永恒主却要在这地方赐给你们可靠的平安。’”
【思高本】我于是说：“哎呀！我主上主！你看，先知们对他们说：你们决不会见到战争，你们决不会遭受荒，在这地方我必赐给你们真正的平安”。
【现代本】我说：“至高的上主啊，先知预言没有战争，没有饥荒。他们说，你允许我们在自己的土地上享受太平。”
【KJV】Then said I, Ah, Lord GOD! behold, the prophets say unto them, Ye shall not see the sword, neither shall ye have famine; but I will give you assured peace in this place.
【NIV】But I said, "Ah, Sovereign Lord , the prophets keep telling them, 'You will not see the sword or suffer famine. Indeed, I will give you lasting peace in this place.' "
【BBE】Then I said, Ah, Lord God! see, the prophets say to them, You will not see the sword or be short of food; but I will give you certain peace in this place.
【ASV】Then said I, Ah, Lord Jehovah! behold, the prophets say unto them, Ye shall not see the sword, neither shall ye have famine; but I will give you assured peace in this place.
【本会注释】
    那些先知常对他们说。以色列人灵性上衰败的主要的理由之一是由于许多虚假的、腐败的、寻求名声的先知，以其有势力的邪恶影响力，迷惑了期待平安的众民。这些先知以其似是而非的推断认为，因为以色列人是上帝的选民，所以他们免遭一切败北，而且只会有美事会到他们。因为这些虚假的宗教首领们的教学，在众民的耳中，更受人喜爱，并且胜过上帝的真实仆人传授的信息，乃至虚假的先知被视为比上帝所任命的代言者更值得受偏爱。虚假的先知的敌对，使上帝的使者在工作中受到极端的困难（见赛30:8-10；耶5:31；结13；摩3:5-12）。
    你们必不看。使用特殊的样式，虚假的先知们唱出了民众的调子，否认了上帝向民众表达的三个灾难（见第12节），并且允诺将会有持续的繁荣和“长久的平安”赐福给他们。
14 【和合本】耶和华对我说：“那些先知托我的名说假预言，我并没有打发他们，没有吩咐他们，也没有对他们说话；他们向你们预言的，乃是虚假的异象和占卜，并虚无的事，以及本心的诡诈。
【吕振中】于是永恒主对我说∶“那些神言人是冒我的名传虚假为神言的；我并没有差遣他们，没有吩咐他们，也没有对他们说话；他们向你们发神言狂的乃是虚假的异象、和无用的占卜（传统∶和占卜和无用）、和他们自己心里的诡诈。
【思高本】上主对我说：“先知们以我的名预言谎话，我并没有派遣他们，也没有对他们说过话。他们给你们所预言的，是荒谬的幻象空妄的卜筮，存心骗人的欺诈。
【现代本】但是上主说：“那些先知假借我的名撒谎。其实，我并没有差他们，也没有命令他们，或向他们说过一句话。他们的异象不是我给的；他们的预言只是他们自己的幻想。
【KJV】Then the LORD said unto me, The prophets prophesy lies in my name: I sent them not, neither have I commanded them, neither spake unto them: they prophesy unto you a false vision and divination, and a thing of nought, and the deceit of their heart.
【NIV】Then the Lord said to me, "The prophets are prophesying lies in my name. I have not sent them or appointed them or spoken to them. They are prophesying to you false visions, divinations, idolatries and the delusions of their own minds.
【BBE】Then the Lord said to me, The prophets say false words in my name, and I gave them no orders, and I said nothing to them: what they say to you is a false vision and wonder-working words without substance, the deceit of their hearts.
【ASV】Then Jehovah said unto me, The prophets prophesy lies in my name; I sent them not, neither have I commanded them, neither spake I unto them: they prophesy unto you a lying vision, and divination, and a thing of nought, and the deceit of their own heart.
15 【和合本】所以耶和华如此说：论到托我名说预言的那些先知，我并没有打发他们；他们还说这地不能有刀剑饥荒，其实那些先知必被刀剑饥荒灭绝。
【吕振中】因此永恒主这么说∶论到那些冒我名来传讲的神言人，我没有差遣他们，而他们还说‘这地必不会遭遇刀剑和饥荒’的，那些神言人自己倒要被刀剑和饥荒灭绝呢。
【思高本】为此上主这样说：关于那些以我名义说预言的先知，我既没有派遣他们，而他们反说：在这地方不会有战争和馑，他们就必死于战争和馑。
【现代本】所以，我──上主这样告诉你：我要对付那些不是我差派的假先知；他们假借我的名预言这地方不会有战争，不会有饥荒。可是我要用战争和饥荒消灭他们。
【KJV】Therefore thus saith the LORD concerning the prophets that prophesy in my name, and I sent them not, yet they say, Sword and famine shall not be in this land; By sword and famine shall those prophets be consumed.
【NIV】Therefore, this is what the Lord says about the prophets who are prophesying in my name: I did not send them, yet they are saying, 'No sword or famine will touch this land.' Those same prophets will perish by sword and famine.
【BBE】So this is what the Lord has said about the prophets who make use of my name, though I sent them not, and say, The sword and need of food will not be in this land: the sword and need of food will put an end to those prophets.
【ASV】Therefore thus saith Jehovah concerning the prophets that prophesy in my name, and I sent them not, yet they say, Sword and famine shall not be in this land: By sword and famine shall those prophets be consumed.
【本会注释】
    被刀剑饥荒。上帝向这些骗子宣布了他们所扬言之永远不会来的那个灾祸。
16 【和合本】听他们说预言的百姓必因饥荒刀剑抛在耶路撒冷的街道上，无人葬埋。他们连妻子带儿女，都是如此。我必将他们的恶倒在他们身上（或作：我必使他们罪恶的报应临到他们身上）。”
【吕振中】至于那些听他们传神言的人民、也必因饥荒和刀剑而被抛弃在耶路撒冷街上，没有人给埋葬∶他们本身、连妻子、带儿女、都不得葬埋∶我必将他们作的坏事倒在他们身上。
【思高本】至于听他们向自己讲说预言的人民，必因馑和战争，陈在耶路撒冷街头，没有人掩埋他们和他们的妻室子女；我必将他们的邪恶都倾注在他们身上。
【现代本】那些听他们说预言的人也要遭遇同样的结局。他们的尸体，连同他们妻子儿女的尸体，都要被抛弃在耶路撒冷街上，没有人埋葬。我要他们为自己的邪恶遭受报应。”
【KJV】And the people to whom they prophesy shall be cast out in the streets of Jerusalem because of the famine and the sword; and they shall have none to bury them, them, their wives, nor their sons, nor their daughters: for I will pour their wickedness upon them.
【NIV】And the people they are prophesying to will be thrown out into the streets of Jerusalem because of the famine and sword. There will be no one to bury them or their wives, their sons or their daughters. I will pour out on them the calamity they deserve.
【BBE】And the people to whom they are prophets will be pushed out dead into the streets of Jerusalem, because there is no food, and because of the sword; and they will have no one to put their bodies into the earth, them or their wives or their sons or their daughters: for I will let loose their evil-doing on them.
【ASV】And the people to whom they prophesy shall be cast out in the streets of Jerusalem because of the famine and the sword; and they shall have none to bury them-them, their wives, nor their sons, nor their daughters: for I will pour their wickedness upon them.
【本会注释】
    无人葬埋。若没有按照适当的礼节和仪式得到埋葬，犹太人就对此视之为极大的不光彩（见耶8:2；16:5,6）。
17 【和合本】你要将这话对他们说：愿我眼泪汪汪，昼夜不息，因为我百姓（原文作民的处女）受了裂口破坏的大伤。
【吕振中】你要将这话对他们说∶‘愿我的眼流下泪水，昼夜不息；因为我的子民（原文∶我人民的处女）受了极厉害的击伤，破裂的破烂很大。
【思高本】你应将这话转告他们：我眼泪直流，昼夜不息，因为我的处女──人民──大受摧残，受了严重的打击。
【现代本】上主吩咐我向人民叙说我的忧伤：让我的眼泪日夜涌流吧！让我不停息地哭泣吧！因为我的同胞受伤；他们受严重的打击。
【KJV】Therefore thou shalt say this word unto them; Let mine eyes run down with tears night and day, and let them not cease: for the virgin daughter of my people is broken with a great breach, with a very grievous blow.
【NIV】Speak this word to them: " 'Let my eyes overflow with tears night and day without ceasing; for my virgin daughter-my people- has suffered a grievous wound, a crushing blow.
【BBE】And you are to say this word to them, Let my eyes be streaming with water night and day, and let it not be stopped; for the virgin daughter of my people is wounded with a great wound, with a very bitter blow.
【ASV】And thou shalt say this word unto them, Let mine eyes run down with tears night and day, and let them not cease; for the virgin daughter of my people is broken with a great breach, with a very grievous wound.
【本会注释】
    处女。这是以诗体的拟人化来描述的犹大，特殊地牵涉到其首都──耶路撒冷（见赛37:22；耶8:21；哀1:15；2:13）。
18 【和合本】我若出往田间，就见有被刀杀的；我若进入城内，就见有因饥荒患病的；连先知带祭司在国中往来，也是毫无知识（或作：不知怎样才好）。
【吕振中】我若出去到田间，就见有那些被刀剑刺杀的人！我若进入城里，就见有那些因饥荒而生病的人！连神言人带祭司在这地都忙于他们的生意经，也不知不觉！’”
【思高本】我若走入田间，看见刀杀的遗；我若进入城，看见馑的可怖惨状；就连先知和司祭们也流亡到他们素不相识的地方”。
【现代本】我走到野外，看见死于刀下的尸体；我走进城里，看见人民因饥饿病倒。先知和祭司照常工作，但自己不晓得在忙些什么（或译：先知和祭司被拉到陌生的地方）。
【KJV】If I go forth into the field, then behold the slain with the sword! and if I enter into the city, then behold them that are sick with famine! yea, both the prophet and the priest go about into a land that they know not.
【NIV】If I go into the country, I see those slain by the sword; if I go into the city, I see the ravages of famine. Both prophet and priest have gone to a land they know not.' "
【BBE】If I go out into the open country, there are those put to death by the sword! and if I go into the town, there are those who are diseased from need of food! for the prophet and the priest go about in the land and have no knowledge.
【ASV】If I go forth into the field, then, behold, the slain with the sword! and if I enter into the city, then, behold, they that are sick with famine! for both the prophet and the priest go about in the land, and have no knowledge.
【本会注释】
    见有被刀杀的。先知预见到被掳到巴比伦之后国土的荒凉状态。
    因饥荒患病。即，因饥荒所携带的疾病而蒙受的困苦，诸如营养不良的小病和其他因食物的缺乏而出现的肉体上的虚弱。
    往来。或，“经商”。这一分句的含义是有些模糊。有些人认为这一段落意谓先知和祭司会在被掳的土地中彷徨，不知道该居住在哪里。或不知道他们会被下一步捉拿到哪里。其它人相信这意谓着这些虚伪的宗教首领们从被掳中不会得到严峻的教训，而是会在他们被掳期间继续努力专心于他们的贸易。

百姓恳求耶和华怜悯
19 【和合本】你全然弃掉犹大吗？你心厌恶锡安吗？为何击打我们，以致无法医治呢？我们指望平安，却得不着好处；指望痊愈，不料，受了惊惶。
【吕振中】你是全然弃绝了犹大么？你的心讨厌了锡安么？为什么你击打了我们，以致我们无法医治呢？我们指望着平安，好处却不来；指望得医治时，唉，反而受了惊吓！
【思高本】难道你决意抛弃犹大，实心厌恶熙雍？为什么你打击我们，致使我们医治无望？我们原是期待和平，却不见好转；希望医治的时日，却只见恐怖！
【现代本】上主啊！你完全弃绝了犹大吗？你厌恶锡安的居民吗？你为什么击打我们，使我们不得治愈呢？我们期待平安，却看不见好光景；我们等着医治，反遭受恐吓。
【KJV】Hast thou utterly rejected Judah? hath thy soul lothed Zion? why hast thou smitten us, and there is no healing for us? we looked for peace, and there is no good; and for the time of healing, and behold trouble!
【NIV】Have you rejected Judah completely? Do you despise Zion? Why have you afflicted us so that we cannot be healed? We hoped for peace but no good has come, for a time of healing but there is only terror.
【BBE】Have you completely given up Judah? is your soul turned in disgust from Zion? why have you given us blows from which there is no one to make us well? we were looking for peace, but no good came; and for a time of well-being, but there was only a great fear.
【ASV】Hast thou utterly rejected Judah? hath thy soul loathed Zion? why hast thou smitten us, and there is no healing for us? We looked for peace, but no good came; and for a time of healing, and, behold, dismay!
【本会注释】
    全然弃掉。先知在这里再一次（见第7-9节），心怀对于自己的国家和众民的爱，热情地为他们代为恳求。他开始认真地忠告上帝，关于多灾多难之情况的理由。
20 【和合本】耶和华啊，我们承认自己的罪恶，和我们列祖的罪孽，因我们得罪了你。
【吕振中】永恒主阿，我们承认（同词∶知道）我们的邪恶，我们列祖的罪孽；我们实在犯罪得罪了你。
【思高本】上主，我们承认我们的罪恶，和我们祖先的过犯；我们实在得罪了你。
【现代本】上主啊！我们得罪了你。我们承认自己的罪过，也承认我们祖先的罪恶。
【KJV】We acknowledge, O LORD, our wickedness, and the iniquity of our fathers: for we have sinned against thee.
【NIV】O Lord , we acknowledge our wickedness and the guilt of our fathers; we have indeed sinned against you.
【BBE】We are conscious, O Lord, of our sin and of the wrongdoing of our fathers: we have done evil against you.
【ASV】We acknowledge, O Jehovah, our wickedness, and the iniquity of our fathers; for we have sinned against thee.
【本会注释】
    我们承认。耶利米坦率地承认他的民族的罪。然而，他求助于上帝对祂的众民的爱（见对诗85:10节的注释）。
21 【和合本】求你为你名的缘故，不厌恶我们，不辱没你荣耀的宝座。求你追念，不要背了与我们所立的约。
【吕振中】为你的名的缘故不要厌恶而拒绝我们哦！不要辱没你荣耀之宝座哦！求你追念；不要违犯你的约、与我们立的约。
【思高本】愿你为了你的名，不要嫌弃，不要轻慢你光荣的御座！望你记忆，不要废除你与我们订的盟约！
【现代本】求你记得你自己的应许，不要厌弃我们；求你不使耶路撒冷──你光辉的宝座蒙羞；求你不废除你跟我们所立的约。
【KJV】Do not abhor us, for thy name's sake, do not disgrace the throne of thy glory: remember, break not thy covenant with us.
【NIV】For the sake of your name do not despise us; do not dishonor your glorious throne. Remember your covenant with us and do not break it.
【BBE】Do not be turned from us in disgust, because of your name; do not put shame on the seat of your glory: keep us in mind, let not your agreement with us be broken.
【ASV】Do not abhor us, for thy name's sake; do not disgrace the throne of thy glory: remember, break not thy covenant with us.
【本会注释】
    为你名的缘故。比较耶利米使用的争辩，以及摩西代表以色列表白的那些争辩（见民14:15-19）。
    宝座。上帝的宝座是上帝在场的象征物。这里的宝座似乎指示耶路撒冷城作为上帝的住所（见耶3:17；17:12）。
22 【和合本】外邦人虚无的神中有能降雨的吗？天能自降甘霖吗？耶和华我们的上帝啊，能如此的不是你吗？所以，我们仍要等候你，因为这一切都是你所造的。
【吕振中】外国人虚无的神之中有能降霖雨的么？天能自降甘霖么？能如此的岂不是你、永恒主我们的上帝么？所以我们仍等候着你，因为是你行了这一切事。
【思高本】异民的“虚无”中，有能降雨的吗？或是诸天能自施甘霖？难道不只是你，上主我们的天主！我们寄望于你，因为你行了这一切事。
【现代本】列国的偶像能使天降雨吗？天空能自降甘霖吗？上主──我们的上帝啊，我们的希望在于你，因为这一切都受你支配。
【KJV】Are there any among the vanities of the Gentiles that can cause rain? or can the heavens give showers? art not thou he, O LORD our God? therefore we will wait upon thee: for thou hast made all these things.
【NIV】Do any of the worthless idols of the nations bring rain? Do the skies themselves send down showers? No, it is you, O Lord our God. Therefore our hope is in you, for you are the one who does all this.
【BBE】Are any of the false gods of the nations able to make rain come? are the heavens able to give showers? are you not he, O Lord our God? so we will go on waiting for you, for you have done all these things.
【ASV】Are there any among the vanities of the nations that can cause rain? or can the heavens give showers? art not thou he, O Jehovah our God? therefore we will wait for thee; for thou hast made all these things.
【本会注释】
    虚无。指偶像的无价值，在这一次的干旱期间（第1节），这对大家显得越来越清晰，这些虚假的神完全没有能力带来极度需要的雨（见赛41:29；耶10:3,8）。

怀爱伦注释

9 《福山》第107页
10-12《证》第一卷第355页
19,21 《知君》第461页
21 《路》第148页；《证》第八卷第23页


第 15 章

【本会注释】
1 关于犹太人的完全拒绝和多种的刑罚。
10 耶利米，抱怨他们的恶意，他自己得到一个应许，12 以及对他们的胁迫。
15 他祈祷，19 并且得到一个恩惠的应许。

犹大百姓的厄运
1 【和合本】耶和华对我说：“虽有摩西和撒母耳站在我面前代求，我的心也不顾惜这百姓。你将他们从我眼前赶出，叫他们去吧！
【吕振中】永恒主对我说∶“就使有摩西和撒母耳站在我面前来代求，我的心也不向着这人民。从我面前给打发走赶，叫他们出去！
【思高本】上主对我说：“纵使梅瑟和撒慕尔立在我面前，我的心仍不转向这人民；你由我面前将他们驱逐，叫他们离去。
【现代本】上主又告诉我：“即使摩西和塞缪尔站在我面前向我祈求，我也不怜悯这些人。从我面前把他们赶走！叫他们滚开！
【KJV】Then said the LORD unto me, Though Moses and Samuel stood before me, yet my mind could not be toward this people: cast them out of my sight, and let them go forth.
【NIV】Then the Lord said to me: "Even if Moses and Samuel were to stand before me, my heart would not go out to this people. Send them away from my presence! Let them go!
【BBE】Then the Lord said to me, Even if Moses and Samuel came before me, I would have no desire for this people: send them away from before me, and let them go.
【ASV】Then said Jehovah unto me, Though Moses and Samuel stood before me, yet my mind would not be toward this people: cast them out of my sight, and let them go forth.
【本会注释】
    虽有摩西。第十五章明显是不间断地描述了耶14章的信息。故此，这两章或许有相同的日期。这一章是继续性的辩论，也就是在上帝亲自与耶利米之间（见第1-9节），上帝再次宣布拒绝一切涉及到背教的以色列人的祈求。提及了摩西和撒母耳，无庸置疑地是因他们成功于和上帝的辩论（见出32,:9-14；民14:11-20；撒上7:8,9；参照结14:14）。
2 【和合本】他们问你说：‘我们往哪里去呢？’你便告诉他们，耶和华如此说：定为死亡的，必致死亡；定为刀杀的，必交刀杀；定为饥荒的，必遭饥荒；定为掳掠的，必被掳掠。”
【吕振中】他们若问你说∶‘我们要出去到哪里呢？’你便对他们说∶‘永恒主这么说∶“那该遭疫疠（同词∶死亡）的，就遭疫疠（同词∶死亡）；该被刀杀的、就被刀杀；该受饥荒的，就受饥荒；该被掳的，就被掳。”’
【思高本】假如人对你说：我们往哪去？你就对他们说：上主这样说：“该死的就死，该杀的就杀，该挨饿的就挨饿，该被掳去的，就被掳去。
【现代本】如果他们问，他们该到什么地方去，你要这样告诉他们：该病死的，要病死！该战死的，要战死！该饿死的，要饿死！该被掳的，要被掳！
【KJV】And it shall come to pass, if they say unto thee, Whither shall we go forth? then thou shalt tell them, Thus saith the LORD; Such as are for death, to death; and such as are for the sword, to the sword; and such as are for the famine, to the famine; and such as are for the captivity, to the captivity.
【NIV】And if they ask you, 'Where shall we go?' tell them, 'This is what the Lord says: " 'Those destined for death, to death; those for the sword, to the sword; those for starvation, to starvation; those for captivity, to captivity.'
【BBE】And it will be, when they say to you, Where are we to go? then you are to say to them, The Lord has said, Such as are for death, to death; and such as are for the sword, to the sword; and such as are to be in need of food, to need of food; and such as are to be taken away prisoners, to be taken away.
【ASV】And it shall come to pass, when they say unto thee, Whither shall we go forth? then thou shalt tell them, Thus saith Jehovah: Such as are for death, to death; and such as are for the sword, to the sword; and such as are for the famine, to the famine; and such as are for captivity, to captivity.
【本会注释】
    定为。这一分类的设计无疑是为了给众民留下印象，逃亡乃是不可能之事。
3 【和合本】耶和华说：“我命定四样害他们，就是刀剑杀戮、狗类撕裂、空中的飞鸟，和地上的野兽吞吃毁灭；
【吕振中】永恒主发神谕说∶“我派了四种类来罚他们∶刀剑来杀戮，狗来拖拉，空中的飞鸟和地上的野兽来吞吃来毁灭。
【思高本】我必用四种刑罚来惩罚他们──上主的断语──用刀剑来杀，用野狗来拖，用天空的飞鸟和地上的野兽来吞食，来消灭。
【现代本】我──上主决定使他们遭遇四种灾害：被刀剑杀死；被野狗拖走尸体；被天空的飞鸟来啄食；被野兽吞吃。
【KJV】And I will appoint over them four kinds, saith the LORD: the sword to slay, and the dogs to tear, and the fowls of the heaven, and the beasts of the earth, to devour and destroy.
【NIV】I will send four kinds of destroyers against them," declares the Lord , "the sword to kill and the dogs to drag away and the birds of the air and the beasts of the earth to devour and destroy.
【BBE】And I will put over them four divisions, says the Lord: the sword causing death, dogs pulling the dead bodies about, and the birds of heaven, and the beasts of the earth to take their bodies for food and put an end to them.
【ASV】And I will appoint over them four kinds, saith Jehovah: the sword to slay, and the dogs to tear, and the birds of the heavens, and the beasts of the earth, to devour and to destroy.
【本会注释】
    四样。刀剑是死亡的直接工具。动物和食肉鸟会吞食尸体（见申28:25,26；王上21:23,24；耶7:33）。
4 【和合本】又必使他们在天下万国中抛来抛去，都因犹大王希西家的儿子玛拿西在耶路撒冷所行的事。”
【吕振中】我又必使他们成了地上万国所不寒而栗的对象，都因犹大王希西家的儿子玛拿西的缘故，因为他在耶路撒冷行了恶事。
【思高本】我为了犹大王希则克雅的儿子默纳舍在耶路撒冷所行的事，必使他们成为地上万国恐怖的对象。
【现代本】由于犹大王希西家的儿子玛拿西在耶路撒冷的恶行，我要使天下人一看见他们就厌恶。”
【KJV】And I will cause them to be removed into all kingdoms of the earth, because of Manasseh the son of Hezekiah king of Judah, for that which he did in Jerusalem.
【NIV】I will make them abhorrent to all the kingdoms of the earth because of what Manasseh son of Hezekiah king of Judah did in Jerusalem.
【BBE】And I will make them a cause of fear to all the kingdoms of the earth, because of Manasseh, the son of Hezekiah, king of Judah, and what he did in Jerusalem.
【ASV】And I will cause them to be tossed to and fro among all the kingdoms of the earth, because of Manasseh, the son of Hezekiah, king of Judah, for that which he did in Jerusalem.
【本会注释】
    抛来抛去。按照字面上的词义直译是“发抖”，或“恐怖”，即，一个民族将会受到其他的国家的蔑视（见代下29:8；见对申28:25节的注释）。“在万国中抛来抛去”，按照字面上的词义直译是“被抛掷到万国”。
    因犹大王希西家的儿子玛拿西。在众民的思想意念中，仍然清楚地存留着这一恶人国王最近的和邪恶的执政（见王下21:1-18）。众民在跟随这个邪恶的国王典范方面执拗不悟，这是酿成他们的现在苦恼的起因。这里提及公义的国王希西家之事，乃是强调父亲和儿子之间品性上的对比。
5 【和合本】耶路撒冷啊，谁可怜你呢？谁为你悲伤呢？谁转身问你的安呢？
【吕振中】谁要怜惜你呢，耶路撒冷阿？谁要为你悲伤呢？谁要转身来给你问安呢？
【思高本】耶路撒冷！谁还怜恤你，谁还同情你，谁还转身向你问安？
【现代本】上主说：耶路撒冷人哪，谁会可怜你们？谁会为你们悲伤？谁会转身来向你们问好？
【KJV】For who shall have pity upon thee, O Jerusalem? or who shall bemoan thee? or who shall go aside to ask how thou doest?
【NIV】Who will have pity on you, O Jerusalem? Who will mourn for you? Who will stop to ask how you are?
【BBE】For who will have pity on you, O Jerusalem? and who will have sorrow for you? or who will go out of his way to see how you are?
【ASV】For who will have pity upon thee, O Jerusalem? or who will bemoan thee? or who will turn aside to ask of thy welfare?
6 【和合本】耶和华说：你弃绝了我，转身退后；因此我伸手攻击你，毁坏你。我后悔甚不耐烦。
【吕振中】永恒主发神谕说∶你摈弃了我，直转身退后；因此我伸手攻击你，杀灭你∶我怜恤到不耐烦了。
【思高本】你既离弃了我──上主的断语──转身背着我，我就只有对你伸出我的手，将你消灭；我对宽恕已感厌倦：
【现代本】你们背离了我；你们转身不理我。所以我要伸手粉碎你们；我不再抑制自己的忿怒（或译：因为我不再可怜你们）。
【KJV】Thou hast forsaken me, saith the LORD, thou art gone backward: therefore will I stretch out my hand against thee, and destroy thee; I am weary with repenting.
【NIV】You have rejected me," declares the Lord . "You keep on backsliding. So I will lay hands on you and destroy you; I can no longer show compassion.
【BBE】You have given me up, says the Lord, you have gone back: so my hand is stretched out against you for your destruction; I am tired of changing my purpose.
【ASV】Thou hast rejected me, saith Jehovah, thou art gone backward: therefore have I stretched out my hand against thee, and destroyed thee; I am weary with repenting.
【本会注释】
    后悔［译者注：英KJV版译文“我因后悔而疲倦”，中文版译文“我后悔甚不耐烦”］。见对创6:6,7节的注释。针对犹大的罪，正如对待大洪水之前的人，忍耐已经达到其结尾。
7 【和合本】我在境内各城门口（或作：我在这地边界的关口），用簸箕簸了我的百姓，使他们丧掉儿女。我毁灭他们，他们仍不转离所行的道。
【吕振中】我在境内各城门口用簸箕簸了我的人民，使他们丧掉儿女，使他们灭亡，他们仍不转离他们所行的路。
【思高本】我要在这地的城门口，用簸箕将他们簸散，使他们丧失子女；我要消灭我的人民，因为他们不离开自己的行径。
【现代本】我要在境内各城镇像筛糠秕一样把你们筛散。我的子民哪，我要消灭你们；我要杀死你们的儿女，因为你们还不悔改；
【KJV】And I will fan them with a fan in the gates of the land; I will bereave them of children, I will destroy my people since they return not from their ways.
【NIV】I will winnow them with a winnowing fork at the city gates of the land. I will bring bereavement and destruction on my people, for they have not changed their ways.
【BBE】And I have sent a cleaning wind on them in the public places of the land; I have taken their children from them; I have given my people to destruction; they have not been turned from their ways.
【ASV】And I have winnowed them with a fan in the gates of the land; I have bereaved them of children, I have destroyed my people; they returned not from their ways.
【本会注释】
    簸箕。希伯来语是mizreh，“扬谷叉”，被用之于在空气中扬谷，致使风吹走秸杆（见诗1:4；太3:12）。
    各城门口。见对耶1:15节的注释。
    因［译者注：英KJV版译文是“因他们仍不转离”，中文版译文“他们仍不转离”］。在希伯来语的经文中没有与此相应的措辞。借由删除“因”字，可以使这一章节的语气得到加强。
8 【和合本】他们的寡妇在我面前比海沙更多；我使灭命的午间来，攻击少年人的母亲，使痛苦惊吓忽然临到她身上。
【吕振中】他们的寡妇在我面前比海沙更多；我使灭命者中午来到，攻击壮丁的母亲，使惊愕之激动与惊惶吓突然临到她身上。
【思高本】他们的寡妇已多过海边的沙粒；我要给他们招来午间的破坏者，袭击英俊勇士的母亲，使痛苦和恐怖突然降到她身上。
【现代本】你们境内的寡妇要比海沙多。我杀死年轻力壮的青年人，使他们的母亲悲痛。我以痛苦、惊恐突击她们。
【KJV】Their widows are increased to me above the sand of the seas: I have brought upon them against the mother of the young men a spoiler at noonday: I have caused him to fall upon it suddenly, and terrors upon the city.
【NIV】I will make their widows more numerous than the sand of the sea. At midday I will bring a destroyer against the mothers of their young men; suddenly I will bring down on them anguish and terror.
【BBE】I have let their widows be increased in number more than the sand of the seas: I have sent against them, against the mother and the young men, one who makes waste in the heat of the day, causing pain and fears to come on her suddenly.
【ASV】Their widows are increased to me above the sand of the seas; I have brought upon them against the mother of the young men a destroyer at noonday: I have caused anguish and terrors to fall upon her suddenly.
【本会注释】
    他们的寡妇。这里将和入侵者的战争描绘为使女人失去他们的丈夫。
    母亲。这个想法明显指父亲已经被杀戮，较年长的女人只好信靠她们的儿子们的勇猛。然而，一切都是徒然的，败北是不可避免的。
    午间。也许那时是最没有被预料“灭命的”来临的时候，乃是当大多数军兵休息的时候（见对耶6:4节的注释）。
    该城［译者注：英KJV版译文。中文版译文中无“她”］。通常指城市的希伯来语措辞是，`ir，也意谓“刺激”。虽然后一个词义被使用得相当罕见，但是更适合于这里的上下经文。故此，依照这些末尾措辞的字面上的含义，可以被笔译为“我突然使她激动并惊恐”。希腊文七十士译本中的笔译是“我突然向她投掷发抖和焦虑”。
9 【和合本】生过七子的妇人力衰气绝；尚在白昼，日头忽落；她抱愧蒙羞。其余的人，我必在他们敌人跟前，交与刀剑。这是耶和华说的。
【吕振中】生产七次的妇人衰萎而气绝；还在白昼、其日就落；她失望狼狈；余剩的人我必交与刀剑，就当其敌人面前交出；这是永恒主发神谕说的。”
【思高本】生过七个子女的母亲，现已身衰气绝，还是白天，她的太阳已经西落，她只有绝望惆怅；至于他们的遗民，我必使他们在敌人面前死于刀下──上主的断语。
【现代本】那丧失七个儿女的母亲晕倒了；她喘不过气来。她的希望完全幻灭；她受羞辱，失望狼狈。我要让敌人杀灭残存的人。我是上主；我这样宣布了。
【KJV】She that hath borne seven languisheth: she hath given up the ghost; her sun is gone down while it was yet day: she hath been ashamed and confounded: and the residue of them will I deliver to the sword before their enemies, saith the LORD.
【NIV】The mother of seven will grow faint and breathe her last. Her sun will set while it is still day; she will be disgraced and humiliated. I will put the survivors to the sword before their enemies," declares the Lord .
【BBE】The mother of seven is without strength; her spirit is gone from her, her sun has gone down while it is still day: she has been shamed and overcome: and the rest of them I will give up to the sword before their haters, says the Lord.
【ASV】She that hath borne seven languisheth; she hath given up the ghost; her sun is gone down while it was yet day; she hath been put to shame and confounded: and the residue of them will I deliver to the sword before their enemies, saith Jehovah.
【本会注释】
    生过七子。这么多儿子的出生乃是提示为未来有充足的预备。
    日头忽落。无疑地这是一个比喻修辞法，表白只好“抱愧蒙羞”的母亲的伤心事，因她们丧失了自己的儿子和后裔（见创16:4；30:1,23；赛54:4；见对得4:15节的注释）。

耶利米向耶和华诉苦
10 【和合本】我的母亲哪，我有祸了！因你生我作为遍地相争相竞的人。我素来没有借贷与人，人也没有借贷与我，人人却都咒骂我。
【吕振中】我母亲哪，我有祸了，你生了我做对遍地吵闹分争的人！我素来没有拿钱借给人来取利息，人也没有拿钱借给我来取利，然而人人都咒骂我。
【思高本】我的母亲！我真不幸！你竟生了我这与普世对抗相争的人。我没有向人借贷，人也没有向我借贷，人却都辱骂我。
【现代本】我好惨哪！我母亲为什么生下我呢？我得跟国内每一个人争辩！我没有借钱给别人，也没有向别人借钱，可是人人都咒诅我。
【KJV】Woe is me, my mother, that thou hast borne me a man of strife and a man of contention to the whole earth! I have neither lent on usury, nor men have lent to me on usury; yet every one of them doth curse me.
【NIV】Alas, my mother, that you gave me birth, a man with whom the whole land strives and contends! I have neither lent nor borrowed, yet everyone curses me.
【BBE】Sorrow is mine, my mother, because you have given birth to me, a cause of fighting and argument in all the earth! I have not made men my creditors and I am not in debt to any, but every one of them is cursing me.
【ASV】Woe is me, my mother, that thou hast borne me a man of strife and a man of contention to the whole earth! I have not lent, neither have men lent to me; yet every one of them doth curse me.
【本会注释】
    我有祸了。深想自己的信息效果之后，先知突然感觉到他的使命，像基督的使命一样，是“不是叫地上太平，乃是叫地上动刀兵”（太10:34）。
    借贷。见对出22:25节的注释。逃避的债务人和苛求的债权人都是被诅咒的目标。既不是一个借用人，也不是出借人的耶利米，似乎深深地受到伤害，因为事实上他被所有的人都看做是一个“遍地相争相竞的人”。
11 【和合本】耶和华说：“我必要坚固你，使你得好处。灾祸苦难临到的时候，我必要使仇敌央求你。
【吕振中】永恒主阿，就这样吧（传统∶永恒主说）！我若没有为他们的福利而恳求（意难确定）你，我若没有在祸患和灾难时为（为∶经点窜翻译的）敌人向你祈求，就情愿受咒骂！
【思高本】实在，上主，我岂没有尽力事奉你？我岂没有在灾难祸患时为仇人向你恳求？
【现代本】上主啊，要是我没有尽事奉你的职责；要是我没有在敌人遭遇困苦时替他们哀求；就让他们的咒诅实现吧！
【KJV】The LORD said, Verily it shall be well with thy remnant; verily I will cause the enemy to entreat thee well in the time of evil and in the time of affliction.
【NIV】The Lord said, "Surely I will deliver you for a good purpose; surely I will make your enemies plead with you in times of disaster and times of distress.
【BBE】...
【ASV】Jehovah said, Verily I will strengthen thee for good; verily I will cause the enemy to make supplication unto thee in the time of evil and in the time of affliction.
【本会注释】
    耶和华说。这一节的希伯来语含义模糊。这一难懂的章节可以被稀松地翻译为“上帝说，当然为你的益处，我将会使你受到磨难；当然在邪恶的时候，并且在患难的时候，我将会使敌人恳求你”。其意义似乎是上帝正在安慰先知，给他应许从他的敌人解救他。
12 【和合本】（人岂能将铜与铁，就是北方的铁折断呢？）
【吕振中】鉄能将鉄折断么？又是北方的鉄和铜？
【思高本】人岂能折断北方的铁和铜？
【现代本】（没有人能够折断铁棒，尤其是从北方来那跟铜混合的铁更没有人能折断。）
【KJV】Shall iron break the northern iron and the steel?
【NIV】Can a man break iron- iron from the north-or bronze?
【BBE】Is it possible for iron to be broken; even iron from the north, and brass?
【ASV】Can one break iron, even iron from the north, and brass?
【本会注释】
    铁将折断北方的铁和钢吗［译者注：英KJV版译文。中文版译文中无“人岂能将铜与铁，就是北方的铁折断呢？”]这一节的“铁”有各种不同的解经，相关于更钢硬的“北方的”铁：
    1.这是引导耶利米祈祷的上帝的方法，无论代求得如何强烈（见耶14:7-9；19-22），都不能改变上帝因罪处罚众民的目的。
    2.这表现出犹大没有能力抵抗迦勒底人征服一切的力量──“北方的铁”。
    3.这表现出南方的埃及法老王尼哥的弱点，以色列人曾凭借着他，要抵制巴比伦进军，这是比较了从北方入侵的尼布甲尼撒的军队的力量。
    4.这是从耶利米的敌人的角度，表现出缺乏力量抵抗先知的神授的使命，其使命的大能被比拟为更坚硬的“北方的铁”。
    5.这表现出耶利米无力克服顽固并冷酷无情的邪恶的人，他们钢硬如同“北方的铁”。
    钢［译者注：英KJV版译文。中文版译文中无“钢”］。希伯来语是nechosheth，“铜”，或“青铜”。
13 【和合本】“我必因你在四境之内所犯的一切罪，把你的货物财宝当掠物，白白地交给仇敌。
【吕振中】“因你在你四境之内所犯的一切罪，我必将你的资财宝物做代价（‘做代价’传统作∶毫无代价地）交给仇敌为掠物。
【思高本】【我必使你的财产和宝藏，任人抢劫，为赔补你在你全境内犯的罪恶，
【现代本】上主对我说：“为了惩罚我子民在全国各地所犯的罪，我要差派敌人来掠夺他们的财宝。
【KJV】Thy substance and thy treasures will I give to the spoil without price, and that for all thy sins, even in all thy borders.
【NIV】Your wealth and your treasures I will give as plunder, without charge, because of all your sins throughout your country.
【BBE】I will give your wealth and your stores to your attackers, without a price, because of all your sins, even in every part of your land.
【ASV】Thy substance and thy treasures will I give for a spoil without price, and that for all thy sins, even in all thy borders.
【本会注释】
    你的货物。这些致辞显然地是说给耶利米的，他是众民的代祷者，因此，是他们的代表。
    白白地。这是一个比喻修辞法，指示完成被抛弃。悲惨地，上帝不得不撇弃祂的子民，因他们的罪，如同人们白白地抛弃无价值的东西。
14 【和合本】我也必使仇敌带这掠物到你所不认识的地去，因我怒中起的火要将你们焚烧。”
【吕振中】我必使你在不认识之地服事你的仇敌（传统∶我必使你的仇敌过去到你所不认识之地）；因为我怒中有火烧起，要把你们都焚烧掉。”
【思高本】叫你在你不认识的地方，给你的仇敌为奴，因为我的怒火已燃起，必对你们发作】。
【现代本】我要使他们在陌生的地方受敌人奴役；因为我的忿怒像烈火燃烧，永不熄灭。”
【KJV】And I will make thee to pass with thine enemies into a land which thou knowest not: for a fire is kindled in mine anger, which shall burn upon you.
【NIV】I will enslave you to your enemies in a land you do not know, for my anger will kindle a fire that will burn against you."
【BBE】They will go away with your haters into a land which is strange to you: for my wrath is on fire with a flame which will be burning on you.
【ASV】And I will make them to pass with thine enemies into a land which thou knowest not; for a fire is kindled in mine anger, which shall burn upon you.
【本会注释】
    使你跟随仇敌［译者注：英KJV版译文。中文版译文中无“使仇敌带（这掠物）”]。在许多希伯来语手抄本中的经文是“事奉”，不是“跟随”。“到……去”也可以被释义为“在”。
15 【和合本】耶和华啊，你是知道的；求你记念我，眷顾我，向逼迫我的人为我报仇；不要向他们忍怒取我的命，要知道我为你的缘故受了凌辱。
【吕振中】你是知道的；永恒主阿，记起我，眷顾我；向逼迫我的人为我报复吧！不要向他们忍怒来要我的命哦。要知道我为了你的缘故是怎样担受了
【思高本】上主，你都知道，求你回念我，眷顾我，为我报复迫害我的人，不要因你太忍耐，就让我死去；你该知道：正是为了你，我才受人侮辱。
【现代本】于是我说：“上主啊，你知道一切。求你记得我，帮助我，向那些迫害我的人报复！求你不要延迟报复；不要让他们有机会杀害我。求你记得，我受侮辱是为了你的缘故。
【KJV】O LORD, thou knowest: remember me, and visit me, and revenge me of my persecutors; take me not away in thy longsuffering: know that for thy sake I have suffered rebuke.
【NIV】You understand, O Lord ; remember me and care for me. Avenge me on my persecutors. You are long-suffering-do not take me away; think of how I suffer reproach for your sake.
【BBE】O Lord, you have knowledge: keep me in mind and come to my help, and give their right reward to those who are attacking me; take me not away, for you are slow to be angry: see how I have undergone shame because of you from all those who make little of your word;
【ASV】O Jehovah, thou knowest; remember me, and visit me, and avenge me of my persecutors; take me not away in thy longsuffering: know that for thy sake I have suffered reproach.
【本会注释】
    求你记念我。在第15-18节，耶利米倾倒出他的灵魂中的强烈的感情。在表面上，被先知采用的语言似乎有报仇的含义，但是这不是必然地情形（见卷三第624页）。耶利米恳求的是得到公义。
16 【和合本】耶和华万军之上帝啊，我得着你的言语，就当食物吃了；你的言语是我心中的欢喜快乐，因我是称为你名下的人。
【吕振中】藐视你话之人的羞辱呀。消灭他们吧，使你的话成了我的喜乐，我心中所欢喜的哦（传统∶要知道我为了你的缘故是怎样担受了羞辱呀。你的话一被发现，我便吃了它们。你的话就成了我的喜乐，我心中所欢喜的）；因为永恒主万军之上帝阿，我是
【思高本】你的话一来到，我就吞下去；你的话便成了我的喜悦，我心中的欢乐，上主，万军的天主！因为我是归于你名下的，
【现代本】你对我说话，句句我都留心听。主上帝──万军的统帅啊，我是属于你的；你的话使我心里充满喜乐。
【KJV】Thy words were found, and I did eat them; and thy word was unto me the joy and rejoicing of mine heart: for I am called by thy name, O LORD God of hosts.
【NIV】When your words came, I ate them; they were my joy and my heart's delight, for I bear your name, O Lord God Almighty.
【BBE】But to me your word is a joy, making my heart glad; for I am named by your name, O Lord God of armies.
【ASV】Thy words were found, and I did eat them; and thy words were unto me a joy and the rejoicing of my heart: for I am called by thy name, O Jehovah, God of hosts.
【本会注释】
    耶和华万军之上帝。见对耶7:3节的注释。
    我得着你的言语。也许他认为他的呼叫是作为上帝的代言人（见耶1:1,2）。他会因此叙述他与上帝交往的伟大的经历。他吃的上帝的言语，给他的心带来了“欢喜快乐”，并且那些言语对他变得“比蜜甘甜”（见诗19:10）。比较以西结的经验（见对结3:1,3节的注释）。
    称为你名下的人。这一分句，依照其字面上的含义，可被直译为“你的名字号召了我”。耶利米意识到他先前已被收纳为天国的家族，而且他现在享有那个家族的姓（见弗3:15）。凭借着这一点，他恳求保护，免遭敌人的攻击（耶15:15）。
17 【和合本】我没有坐在宴乐人的会中，也没有欢乐；我因你的感动（原文作手）独自静坐，因你使我满心愤恨。
【吕振中】我没有坐在嘻嘻笑闹者的集会中去欢跃呀；因你手的控制，我独自坐着；因为你使我满了义怒。
【思高本】我从没有坐在欢笑者的集会中一同取乐；我却依你的指示独自静坐，因为你使我愤怒填胸。
【现代本】我没有浪费光阴，跟别人在一起欢笑，享受人生的乐趣。为了遵从你的命令，我孤立自己，心里充满忿怒。
【KJV】I sat not in the assembly of the mockers, nor rejoiced; I sat alone because of thy hand: for thou hast filled me with indignation.
【NIV】I never sat in the company of revelers, never made merry with them; I sat alone because your hand was on me and you had filled me with indignation.
【BBE】I did not take my seat among the band of those who are glad, and I had no joy; I kept by myself because of your hand; for you have made me full of wrath.
【ASV】I sat not in the assembly of them that make merry, nor rejoiced; I sat alone because of thy hand; for thou hast filled me with indignation.
【本会注释】
    宴乐人。更恰当的译文是，“开玩笑的人”，或“寻欢作乐的人”。
    独自。耶利米明显从他的呼吁的时候起，一直几乎没有享受社会上的欣喜。作为一个被上帝区别开来的人，他发现与寻欢作乐的人无法共享快乐。
    因你的手。先知因有神授的需求，所以一直度过了节制的生活。然而，他的克己的经历并非总是使他高高兴兴。有时在他的灵魂之中填充了怨恨和忿怒的感觉。比较以西结的经验（见对结3:14节的注释）。
18 【和合本】我的痛苦为何长久不止呢？我的伤痕为何无法医治、不能痊愈呢？难道你待我有诡诈，象流干的河道吗？
【吕振中】我的伤痛为什么长久不止呢？我受的击伤为什么无法医治，拒绝受治疗呢？难道你待我、就像欺人的河流，靠不住的溪水么？
【思高本】为什么我的痛苦如此久长，我的创伤不可医治，痊愈无望？你于我好像是一条不常有水，而变化无常的溪流！
【现代本】我为什么不断地受苦？为什么我的创伤不得医治？唉！你像干涸的小溪那样的靠不住，老是使我失望。”
【KJV】Why is my pain perpetual, and my wound incurable, which refuseth to be healed? wilt thou be altogether unto me as a liar, and as waters that fail?
【NIV】Why is my pain unending and my wound grievous and incurable? Will you be to me like a deceptive brook, like a spring that fails?
【BBE】Why is my pain unending and my wound without hope of being made well? Sorrow is mine, for you are to me as a stream offering false hope and as waters which are not certain.
【ASV】Why is my pain perpetual, and my wound incurable, which refuseth to be healed? wilt thou indeed be unto me as a deceitful brook, as waters that fail?
【本会注释】
    有诡诈。希伯来语是kemo 'akzab。在远古的版本、老拉丁文希腊语七十士译本、和亚兰语译文中，被笔译为“有骗人的水”。这已经使许多学者相信希伯来语应该是keme 'akzab，“像骗人的水”，即，会消失或涸干的水，故此欺骗那期待水的人。在冬天时充满奔流之水的非利士［巴勒斯坦］地带的许多水流或河道，到夏天时干燥（见对撒上17:3节的注释）。
19 【和合本】耶和华如此说：你若归回，我就将你再带来，使你站在我面前；你若将宝贵的和下贱的分别出来，你就可以当作我的口。他们必归向你，你却不可归向他们。
【吕振中】所以永恒主这么说∶“你若转回来，我就要将你带回，让你侍立在我面前，你若将宝贵的和贱劣的分别出来，你就可以做我的口舌；他们必转回来归于你，你却不可转去归于他们。
【思高本】为此上主这样说：“你若回来，我必让你回来，使你能再立在我面前；你若能发表高尚而非荒谬的思想，你就可作我的口舌，使他们转向你，而不是你转向他们。
【现代本】上主这样回答我：“要是你回来，我要收留你，使你重新作我的仆人。要是你不说废话，只传达必要的信息，你就可以重新作我的代言人。人民会自动归向你；你不必迁就他们。
【KJV】Therefore thus saith the LORD, If thou return, then will I bring thee again, and thou shalt stand before me: and if thou take forth the precious from the vile, thou shalt be as my mouth: let them return unto thee; but return not thou unto them.
【NIV】Therefore this is what the Lord says: "If you repent, I will restore you that you may serve me; if you utter worthy, not worthless, words, you will be my spokesman. Let this people turn to you, but you must not turn to them.
【BBE】For this cause the Lord has said, If you will come back, then I will again let you take your place before me; and if you give out what is of value and not that which has no value, you will be as my mouth: let them come back to you, but do not go back to them.
【ASV】Therefore thus saith Jehovah, If thou return, then will I bring thee again, that thou mayest stand before me; and if thou take forth the precious from the vile, thou shalt be as my mouth: they shall return unto thee, but thou shalt not return unto them.
【本会注释】
    你若归回。这一暗示是指责先知的态度。上帝保证耶利米，如果他重新保持他的正确态度，“就将你再带来”。先知会被允许以富有那一条件的全部含义站在上帝“面前”。他会被指令继续他作为上帝的代言人的职位（见王上17:1；18:15）。
    分别出来。身为上帝的代言人，耶利米一定会在黄金和浮渣之间，知道该如何区别“宝贵的”和“下贱的”，不仅在他所服侍的众民中，而且也在他自己的心中。
    要让他们归向你［译者注：英KJV版译文。中文版译文中无“他们必归向你”］。虽然有些众民会仔细倾听耶利米的话，故此“归向”他，藉由听从他的训诫，登上他的灵性经验的飞机，但是先知绝不能允许任何不信神的反对派，或任何挫败的意念诱导他妥协自己的使命“归向”众人，以便获得他们的偏爱。
20 【和合本】我必使你向这百姓成为坚固的铜墙；他们必攻击你，却不能胜你；因我与你同在，要拯救你，搭救你。这是耶和华说的。
【吕振中】我必使你向这人民成为坚固的铜墙；他们必攻击你，却不能胜过你；因为是我与你同在，要拯救你，要援救你∶这是永恒主发神谕说的。
【思高本】这样，我必使你对这人民成为一设防的铜墙，他们能攻击你，却不能制胜你，因为有我与你同在，援助你，解救你──上主的断语──
【现代本】我要使你在群众面前像铜墙一样坚强。他们攻击你，却不能击败你。我要跟你同在，保护你安全。
【KJV】And I will make thee unto this people a fenced brasen wall: and they shall fight against thee, but they shall not prevail against thee: for I am with thee to save thee and to deliver thee, saith the LORD.
【NIV】I will make you a wall to this people, a fortified wall of bronze; they will fight against you but will not overcome you, for I am with you to rescue and save you," declares the Lord .
【BBE】And I will make you a strong wall of brass to this people; they will be fighting against you, but they will not overcome you: for I am with you to keep you safe, says the Lord.
【ASV】And I will make thee unto this people a fortified brazen wall; and they shall fight against thee, but they shall not prevail against thee; for I am with thee to save thee and to deliver thee, saith Jehovah.
【本会注释】
    我必使你。上帝竭力鼓励耶利米，藉由给他这些宝贵的承诺。然而，上帝也看出对祂的仆人揭示该先知将来的一些艰难是有必要的。在第20,21节中，上帝预先警告了耶利米“恶人”会来“攻击”他（见《知君》第419页）。耶利米在的较后圣工中会经受这样严酷的迫害，这并非是未曾料想的，而且，既然有预先的警告，他最好应该有所准备。
    铜。即，“青铜”。我们现在称呼为黄铜的金属在耶利米时代尚未知晓。使用“铜墙”这一比喻修辞法可以同把先知比喻成“高台”（见对耶6:27节的注释）修辞格相互比较。
21 【和合本】我必搭救你脱离恶人的手，救赎你脱离强暴人的手。
【吕振中】我必援救你脱离坏人的手，必赎救你脱离强暴人的手掌。”
【思高本】我必解救你脱离恶人的手，由强暴人的掌握中将你赎回”。
【现代本】我要从邪恶强暴的人手中把你抢救出来。我是上主；我这样宣布了。”
【KJV】And I will deliver thee out of the hand of the wicked, and I will redeem thee out of the hand of the terrible.
【NIV】I will save you from the hands of the wicked and redeem you from the grasp of the cruel."
【BBE】I will keep you safe from the hands of the evil-doers, and I will give you salvation from the hands of the cruel ones.
【ASV】And I will deliver thee out of the hand of the wicked, and I will redeem thee out of the hand of the terrible.

怀爱伦注释

1,2 《知君》第415页
16 《安训》第43页；《历》第386页；《教》第252页；《今生》第26页；《证》第六卷第52、153、393页；《证》第七卷第195页
20,21 《知君》第419页


第 16 章

【本会注释】
1 先知凭借着涉及到戒绝婚姻，以及从各个家庭的哀悼和节日的不同角度，预见了犹太人的全然毁灭，10 因为他们比他们的先祖更加恶劣。
14 他们从被掳的回归，将比从埃及回归更加奇特。
16 上帝将会使他们从偶像崇拜得到双倍的报应。

耶和华要耶利米过孤独生活
1 【和合本】耶和华的话又临到我说：
【吕振中】永恒主的话又传与我说∶
【思高本】上主的话传给我说：
【现代本】上主又对我说：
【KJV】The word of the LORD came also unto me, saying,
【NIV】Then the word of the Lord came to me:
【BBE】Then again the word of the Lord came to me, saying,
【ASV】The word of Jehovah came also unto me, saying,
【本会注释】
    耶和华的话。见对耶14:1节的注释。
2 【和合本】“你在这地方不可娶妻，生儿养女。
【吕振中】“你在这地方不可娶妻，生儿养女。
【思高本】“在这地方，你不要娶妻，不要有儿女，
【现代本】“在这样的地方，你不可结婚，不可生儿育女。
【KJV】Thou shalt not take thee a wife, neither shalt thou have sons or daughters in this place.
【NIV】You must not marry and have sons or daughters in this place."
【BBE】You are not to take a wife for yourself or have sons or daughters in this place.
【ASV】Thou shalt not take thee a wife, neither shalt thou have sons or daughters, in this place.
【本会注释】
    你在这地方不可娶妻。这个禁令无疑地是在先知的人生较早的时候，因为希伯来年轻人在较早年龄时结婚（见对创38:1节的注释；王下22:1；23:36；见卷二第151页）。这一禁令的理由被提示在耶16:3,4节。父母和子女很快就要遭受最悲惨的厄运。耶利米的未婚状况就是如此地告示一个悖逆的世代。比较赛8:18；结24:24,27节。属于上帝的行为举止时常需要个人的自我牺牲（路14:26；见对林前7:29节的注释）。
3 【和合本】因为论到在这地方所生的儿女，又论到在这国中生养他们的父母，耶和华如此说：
【吕振中】因为论到在这地方所生的儿女，论到在这地生他们的母亲、和养他们的父亲、永恒主是这么说的∶
【思高本】因为上主关于生在这地方的子女，和在这境内生育他们的母亲，以及生养他们的父亲这样说：
【现代本】我要告诉你有关在这里出生的孩子和父母将遭遇的事。
【KJV】For thus saith the LORD concerning the sons and concerning the daughters that are born in this place, and concerning their mothers that bare them, and concerning their fathers that begat them in this land;
【NIV】For this is what the Lord says about the sons and daughters born in this land and about the women who are their mothers and the men who are their fathers:
【BBE】For this is what the Lord has said about the sons and daughters who come to birth in this place, and about their mothers who have given them birth, and about their fathers who have given life to them in this land:
【ASV】For thus saith Jehovah concerning the sons and concerning the daughters that are born in this place, and concerning their mothers that bare them, and concerning their fathers that begat them in this land:
4 【和合本】他们必死得甚苦，无人哀哭，必不得葬埋，必在地上象粪土，必被刀剑和饥荒灭绝；他们的尸首必给空中的飞鸟和地上的野兽作食物。”
【吕振中】他们必死于致命的疫疠，无人举哀，不得葬埋，等于粪土在地上。他们必被刀剑和饥荒灭尽；他们的尸体必给空中的飞鸟和地上的野兽做食物。
【思高本】“他们必死于死症，没有人哀悼，没有人掩埋，有如地面上的粪土。他们反为战争和荒所毁灭，他们的首必成为天上飞鸟和地上野兽的食物”。
【现代本】他们都要因疫症死亡；没有人好哀悼他们，埋葬他们。他们的尸体要像肥料堆在地上。他们要不是饿死，就是战死；尸体成为飞鸟走兽的食物。
【KJV】They shall die of grievous deaths; they shall not be lamented; neither shall they be buried; but they shall be as dung upon the face of the earth: and they shall be consumed by the sword, and by famine; and their carcases shall be meat for the fowls of heaven, and for the beasts of the earth.
【NIV】They will die of deadly diseases. They will not be mourned or buried but will be like refuse lying on the ground. They will perish by sword and famine, and their dead bodies will become food for the birds of the air and the beasts of the earth."
【BBE】Death from evil diseases will overtake them; there will be no weeping for them and their bodies will not be put to rest; they will be like waste on the face of the earth: the sword and need of food will put an end to them; their dead bodies will be meat for the birds of heaven and for the beasts of the earth.
【ASV】They shall die grievous deaths: they shall not be lamented, neither shall they be buried; they shall be as dung upon the face of the ground; and they shall be consumed by the sword, and by famine; and their dead bodies shall be food for the birds of the heavens, and for the beasts of the earth.
【本会注释】
    死得甚苦。按照字面上的词义直译是“死于疾患”，也许是提及那些因瘟疫或饥荒而死亡的人（见耶14:18），乃是与那些因刀剑而死亡的人作比较。
    无人哀哭。鉴于犹太人非常重视遵守葬礼和仪式，乃至疏忽这些是极大的不光彩（见耶9:20-22；14:16）。
5 【和合本】耶和华如此说：“不要进入丧家，不要去哀哭，也不要为他们悲伤，因我已将我的平安、慈爱、怜悯从这百姓夺去了。这是耶和华说的。
【吕振中】因为永恒主这么说∶你不要进入嚎啕之家，不要去哀哭，不要为他们悲伤；因为我已从这人民身上夺去我的平安、坚爱、和怜悯∶这是永恒主发神谕说的。
【思高本】因为上主这样说：“你不要进入居丧者之家，去举哀吊唁，因为我已由这人民撤回了我的平安、慈爱和怜悯──上主的断语──
【现代本】“你不可进入丧家，不要为任何人悲伤哀悼。我不再赐平安给我子民，也不以慈爱怜悯待他们。
【KJV】For thus saith the LORD, Enter not into the house of mourning, neither go to lament nor bemoan them: for I have taken away my peace from this people, saith the LORD, even lovingkindness and mercies.
【NIV】For this is what the Lord says: "Do not enter a house where there is a funeral meal; do not go to mourn or show sympathy, because I have withdrawn my blessing, my love and my pity from this people," declares the Lord .
【BBE】For this is what the Lord has said: Do not go into the house of sorrow, do not go to make weeping or songs of grief for them: for I have taken away my peace from this people, says the Lord, even mercy and pity.
【ASV】For thus saith Jehovah, Enter not into the house of mourning, neither go to lament, neither bemoan them; for I have taken away my peace from this people, saith Jehovah, even lovingkindness and tender mercies.
【本会注释】
    丧家。希腊文七十士译本笔译为“守丧会”。这一禁令是更进一步地强调了要降临到犹大的众民之头上的困苦之严重性（见结24:15-27；见对利10:6,7节的注释）。
    我的平安。将不会有比这个更大的痛苦可以临到犹大的众民之头上，因为上帝的“平安”包含了所有的其他祝福，乃是完全表达出上帝的“慈爱、怜悯”（见约14:27；见对耶6:14节的注释）。
6 【和合本】连大带小，都必在这地死亡，不得葬埋。人必不为他们哀哭，不用刀划身，也不使头光秃。
【吕振中】在这地无论大小的都必死，不得埋葬；必没有人为他们哀哭；没有人为他们而刻划身体，或使头头光秃。
【思高本】无论大小都要死在这地方，无人掩埋，没有人为他们举丧，没有人为了他们而刺身剃发；
【现代本】无论贫富同样要死在这里；没有人埋葬他们，也没有人哀悼他们。没有人会砍伤自己或剃光头发为他们志哀。
【KJV】Both the great and the small shall die in this land: they shall not be buried, neither shall men lament for them, nor cut themselves, nor make themselves bald for them:
【NIV】Both high and low will die in this land. They will not be buried or mourned, and no one will cut himself or shave his head for them.
【BBE】Death will overtake great as well as small in the land: their bodies will not be put in a resting-place, and no one will be weeping for them or wounding themselves or cutting off their hair for them:
【ASV】Both great and small shall die in this land; they shall not be buried, neither shall men lament for them, nor cut themselves, nor make themselves bald for them;
【本会注释】
    不得葬埋。见对第4节的注释。
    用刀划身，……使头光秃。这些异教徒“为死人”有他们的习俗，这在律法中是被禁止的（见利19:28；21:5；申14:1；参照耶7:29）。古以色列人在先前明显地采用了这些习俗，并且或许在亚哈斯和玛拿西人的执政期间逐渐增加了跟随他们的频率（见耶41:5；弥1:16）。至于这二种邪恶习俗，剃光头顶或许是更普遍的做法。
7 【和合本】他们有丧事，人必不为他们擘饼，因死人安慰他们；他们丧父丧母，人也不给他们一杯酒安慰他们。
【吕振中】必没有人为他的哀悼而擘饼（‘饼’字传统作∶‘为了他们’）；没有人因死人而安慰他；也没有人因他丧父或丧母而给他一杯安慰酒喝。
【思高本】没有人与居丧者分食丧饼，以相吊慰；没有人与居父丧或母丧者饮一杯慰唁酒。
【现代本】没有人会跟丧家一起吃喝，为了他们的丧亡安慰他们，连丧父或丧母的人，也没有人表示同情。
【KJV】Neither shall men tear themselves for them in mourning, to comfort them for the dead; neither shall men give them the cup of consolation to drink for their father or for their mother.
【NIV】No one will offer food to comfort those who mourn for the dead-not even for a father or a mother-nor will anyone give them a drink to console them.
【BBE】No one will make a feast for them in sorrow, to give them comfort for the dead, or put to their lips the cup of comfort on account of their father or their mother.
【ASV】neither shall men break bread for them in mourning, to comfort them for the dead; neither shall men give them the cup of consolation to drink for their father or for their mother.
【本会注释】
    为他们哭泣［译者注：英KJV版译文。中文版译文是“为他们擘（饼）”]。在这一节中，希腊文七十士译本的笔译是“你必不为他们的丧事擘饼”，这一经文一致于两个希伯来语手抄本，并且被一些英文版本所采用。如果该译文正确，这里的参考含义或许就是葬礼的一餐。
8 【和合本】你不可进入宴乐的家，与他们同坐吃喝。
【吕振中】你也不要进入宴饮之家去跟他们同坐吃喝。
【思高本】有宴会的家，你也不要进去，与他们一同坐下吃喝，
【现代本】“你也不可进入欢宴的家，跟他们吃喝。
【KJV】Thou shalt not also go into the house of feasting, to sit with them to eat and to drink.
【NIV】And do not enter a house where there is feasting and sit down to eat and drink.
【BBE】And you are not to go into the house of feasting, or be seated with them to take food or drink.
【ASV】And thou shalt not go into the house of feasting to sit with them, to eat and to drink.
【本会注释】
    宴乐的家。耶利米不仅要回避哀悼的场所（见第5节），而且也要克制不参与任何欢喜快乐的社会场合。既然严肃地意识到自己单独的使命，他要保持远离与这一类人群聚集。
9 【和合本】因为万军之耶和华以色列的上帝如此说：你们还活着的日子在你们眼前，我必使欢喜和快乐的声音，新郎和新妇的声音，从这地方止息了。
【吕振中】因为万军之永恒主以色列之上帝这么说∶看吧，你们还活着的日子、正在你们眼前、我就要使地方欢跃的声音和喜乐的声音、新郎的声音和新妇的声音、都止息住。
【思高本】因为万军的上主，以色列的天主这样说：看，我必在你们眼前，在你们的时日内，使这地方再也听不到欢愉和喜乐的声音，新郎和新娘的声音。
【现代本】我──上主、万军的统帅、以色列的上帝这样说：我要使这地死气沉沉，不再有欢笑，也不再有婚宴喜庆的声音。他们有生之日要亲身经历这些事。
【KJV】For thus saith the LORD of hosts, the God of Israel; Behold, I will cause to cease out of this place in your eyes, and in your days, the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride.
【NIV】For this is what the Lord Almighty, the God of Israel, says: Before your eyes and in your days I will bring an end to the sounds of joy and gladness and to the voices of bride and bridegroom in this place.
【BBE】For the Lord of armies, the God of Israel, has said, See, before your eyes and in your days I will put an end in this place to the laughing voices and the voice of joy; to the voice of the newly-married man and the voice of the bride.
【ASV】For thus saith Jehovah of hosts, the God of Israel: Behold, I will cause to cease out of this place, before your eyes and in your days, the voice of mirth and the voice of gladness, the voice of the bridegroom and the voice of the bride.
【本会注释】
    我必使……止息。见耶7:34；25:10；33:11节。
10 【和合本】“你将这一切的话指示这百姓。他们问你说：‘耶和华为什么说，要降这大灾祸攻击我们呢？我们有什么罪孽呢？我们向耶和华我们的上帝犯了什么罪呢？’
【吕振中】“将来你把这一切话（或译∶事）告诉这人民，他们若问你说∶‘永恒主为什么说要降这一切大灾祸来惩罚我们？我们有什么罪孽呢？我们是犯了什么罪去得罪了永恒主我们的上帝呢？’
【思高本】当你把这一切话告诉这人民时，他们必问你说：为什么上主对我们宣布了这一切大灾祸？我们有什么过犯，我们有什么罪恶干犯了上主我们的天主？
【现代本】“当你向他们传达这话的时候，他们会问你：‘上主为什么这么严厉地惩罚我们呢？我们究竟犯了什么罪？在什么地方得罪了上主──我们的上帝？’
【KJV】And it shall come to pass, when thou shalt shew this people all these words, and they shall say unto thee, Wherefore hath the LORD pronounced all this great evil against us? or what is our iniquity? or what is our sin that we have committed against the LORD our God?
【NIV】When you tell these people all this and they ask you, 'Why has the Lord decreed such a great disaster against us? What wrong have we done? What sin have we committed against the Lord our God?'
【BBE】And it will be, that when you say all these words to the people, then they will say to you, Why has the Lord done all this evil against us? what is our wrongdoing and what is our sin which we have done against the Lord our God?
【ASV】And it shall come to pass, when thou shalt show this people all these words, and they shall say unto thee, Wherefore hath Jehovah pronounced all this great evil against us? or what is our iniquity? or what is our sin that we have committed against Jehovah our God?
【本会注释】
    我们有什么罪孽呢？这是另外一个例证，那时他们的背教者，那些灵性上迟钝的或虚伪地表示惊奇的人，质问上帝的刑罚怎么应该临到他们头上（见耶5:19；13:22）。对自身罪孽的真实和深度无所知觉，他们无法看出他们自己乃是比其它人更加恶劣，而且以相互的对照来找出虚假的却抚慰的安慰。他们一直在圣殿中依附于真实敬拜的外表形式，而且信靠了圣殿（见对耶7:4节的注释）。
11 【和合本】你就对他们说：‘耶和华说：因为你们列祖离弃我，随从别神，事奉敬拜，不遵守我的律法，
【吕振中】你就要对他们说∶‘永恒主发神谕说∶是因为你们列祖离弃了我，去随从别的神，而事奉敬拜他们，却离弃了我，不遵守我的律法；
【思高本】你就答应说：是因为你们的祖先离弃了我──上主的断语──跟随了别的神祗，事奉朝拜，而背弃了我，没有遵守我的法律。
【现代本】你要告诉他们，上主这样说：‘你们的祖先背叛我去膜拜服事别的神明。他们离弃了我，不听从我的教训。
【KJV】Then shalt thou say unto them, Because your fathers have forsaken me, saith the LORD, and have walked after other gods, and have served them, and have worshipped them, and have forsaken me, and have not kept my law;
【NIV】then say to them, 'It is because your fathers forsook me,' declares the Lord , 'and followed other gods and served and worshiped them. They forsook me and did not keep my law.
【BBE】Then you will say to them, Because your fathers have given me up, says the Lord, and have gone after other gods and become their servants and their worshippers, and have given me up and have not kept my law;
【ASV】Then shalt thou say unto them, Because your fathers have forsaken me, saith Jehovah, and have walked after other gods, and have served them, and have worshipped them, and have forsaken me, and have not kept my law;
12 【和合本】而且你们行恶比你们列祖更甚；因为各人随从自己顽梗的恶心行事，甚至不听从我，
【吕振中】而你们呢，作坏事又比你们列祖更厉害；你们看，你们各人都随从自己顽强之坏心思而行，不听从我；
【思高本】至于你们，你们作恶更甚于你的祖先；看，你们各人随从自己顽固的恶意生活，不听从我；
【现代本】但是你们比他们更可恶。你们一直为自己顽劣的心思所驱使，不听从我。
【KJV】And ye have done worse than your fathers; for, behold, ye walk every one after the imagination of his evil heart, that they may not hearken unto me:
【NIV】But you have behaved more wickedly than your fathers. See how each of you is following the stubbornness of his evil heart instead of obeying me.
【BBE】And you have done worse evil than your fathers; for see, every one of you is guided by the pride of his evil heart, so as not to give ear to me:
【ASV】and ye have done evil more than your fathers; for, behold, ye walk every one after the stubbornness of his evil heart, so that ye hearken not unto me:
【本会注释】
    构想［译者注：英KJV版译文，中文版译文是“顽梗”］。按照字面上的词义直译是“顽梗、执拗”。
13 【和合本】所以我必将你们从这地赶出，直赶到你们和你们列祖素不认识的地。你们在那里必昼夜事奉别神，因为我必不向你们施恩。’”
【吕振中】因此我必将你们从这地抛掷出去，直抛到你们素不认识的地，你们和你们列祖都不认识的；在那里你们尽可以昼夜事奉别的神阿！因为我必不向你们施恩。’
【思高本】所以我必从这地上将你们驱逐，到你们和你们的祖先从不认识的地方去，让你们在那日夜事奉别的神祗；我再也不对你们表示怜爱。
【现代本】所以我要把你们抛出这地方，把你们赶到你们和你们的祖先都不知道的地方去。在那里，你们要日夜拜别的神明；我不再怜悯你们。’”
【KJV】Therefore will I cast you out of this land into a land that ye know not, neither ye nor your fathers; and there shall ye serve other gods day and night; where I will not shew you favour.
【NIV】So I will throw you out of this land into a land neither you nor your fathers have known, and there you will serve other gods day and night, for I will show you no favor.'
【BBE】For this reason I will send you away out of this land into a land which is strange to you, to you and to your fathers; there you will be the servants of other gods day and night, and you will have no mercy from me.
【ASV】therefore will I cast you forth out of this land into the land that ye have not known, neither ye nor your fathers; and there shall ye serve other gods day and night; for I will show you no favor.
【本会注释】
    事奉别神。因为上帝的众民固执地在他们自己的土地上定心于服侍外国的别神，上帝会以公义的报应把他们安置在这些神的土地中，让他们在那里服侍那些神。

从被掳中归回本土
14 【和合本】耶和华说：“日子将到，人必不再指着那领以色列人从埃及地上来之永生的耶和华起誓，
【吕振中】所以你看，日子必到，永恒主发神谕说∶人必不再指着那领以色列人从埃及地上来的永活永恒主来起誓，
【思高本】【为此，看，时日即将来临──上主的断语──人不再发誓说：领以色列子民由埃及地上来的“上主永在”，
【现代本】上主说：“有一天，当人发誓的时候，不再说：‘我指着那带领以色列人出埃及的永生上主发誓，’
【KJV】Therefore, behold, the days come, saith the LORD, that it shall no more be said, The LORD liveth, that brought up the children of Israel out of the land of Egypt;
【NIV】However, the days are coming," declares the Lord , "when men will no longer say, 'As surely as the Lord lives, who brought the Israelites up out of Egypt,'
【BBE】For this cause, see, the days are coming, says the Lord, when it will no longer be said, By the living Lord, who took the children of Israel up out of the land of Egypt.
【ASV】Therefore, behold, the days come, saith Jehovah, that it shall no more be said, As Jehovah liveth, that brought up the children of Israel out of the land of Egypt;
【本会注释】
    必不再……起誓。在他们的回想中，奴役于巴比伦的被掳如此地比埃及的奴役更加生动，以致于当他们从被掳回归的时候，他们会回想起他们从巴比伦的解救，而不是出埃及，并故此当作杰出地显示出上帝的仁慈和大能。
15 【和合本】却要指着那领以色列人从北方之地，并赶他们到的各国上来之永生的耶和华起誓，并且我要领他们再入我从前赐给他们列祖之地。”
【吕振中】却要指着那领以色列人从北方之地、从放逐他们到列国之地上来的永活永恒主来起誓；我并且要领他们回到他们的本地、就是我从前赐给他们列祖的。
【思高本】却要说：领以色列子民由北方，并由驱逐他们所至的各地回来的“上主永在”；因为我必领他们回到我已赐给他们祖先的地方。】
【现代本】却要说：‘我指着那带领以色列人离开那北方的土地，离开他放逐他们去的各国的永生上主发誓。’因为我要带领他们回到故乡，回到我赐给他们祖先的土地。我是上主；我这样宣布了。”
【KJV】But, The LORD liveth, that brought up the children of Israel from the land of the north, and from all the lands whither he had driven them: and I will bring them again into their land that I gave unto their fathers.
【NIV】but they will say, 'As surely as the Lord lives, who brought the Israelites up out of the land of the north and out of all the countries where he had banished them.' For I will restore them to the land I gave their forefathers.
【BBE】But, By the living Lord, who took the children of Israel up out of the land of the north, and from all the countries where he had sent them: and I will take them back again to their land which I gave to their fathers.
【ASV】but, As Jehovah liveth, that brought up the children of Israel from the land of the north, and from all the countries whither he had driven them. And I will bring them again into their land that I gave unto their fathers.
【本会注释】
    北方之地。即，巴比伦（见对耶1:14节的注释）。

将要临到的惩罚
16 【和合本】耶和华说：“我要召许多打鱼的把以色列人打上来，然后我要召许多打猎的，从各山上、各冈上、各石穴中猎取他们。
【吕振中】“永恒主发神谕说∶看吧，我要差人去召许多打鱼的，把以色列人打上来；然后我要差人去召许多打猎的，从各山上、各冈陵上，各岩石缝儿，把他们都猎取了来。
【思高本】看，我必派许多渔夫──上主的断语──来捕捉他们；以后，我又派许多猎人来，从各山上，各丘陵和岩石的裂缝间，猎取他们，
【现代本】上主说：“我要差派许多渔夫来捕捉这些人，又要差派许多猎人到大小山冈和岩石洞穴猎取他们。
【KJV】Behold, I will send for many fishers, saith the LORD, and they shall fish them; and after will I send for many hunters, and they shall hunt them from every mountain, and from every hill, and out of the holes of the rocks.
【NIV】But now I will send for many fishermen," declares the Lord , "and they will catch them. After that I will send for many hunters, and they will hunt them down on every mountain and hill and from the crevices of the rocks.
【BBE】See, I will send for great numbers of fishermen, says the Lord, and they will take them like fish in a net; and after that, I will send for numbers of bowmen, and they will go after them, driving them from every mountain and from every hill, and out of the holes of the rocks.
【ASV】Behold, I will send for many fishers, saith Jehovah, and they shall fish them up; and afterward I will send for many hunters, and they shall hunt them from every mountain, and from every hill, and out of the clefts of the rocks.
【本会注释】
    许多打鱼的。这是对巴比伦侵略者的一个比喻修辞，他们会包围犹大和耶路撒冷，如同一个拖网，不许有一人逃脱（见摩4:2；哈1:15）。
    用比喻修辞表达的渔夫也有一个贴切的含义。耶稣比喻了天国“好像网撒在海里，聚拢各样水族”（太13:47）。祂要求祂的弟子达到“得人如得鱼”（太4:19）。真实的福音传道者乃是被描述为“搜索而且得人”的人（《布》第116页）。
    打猎的。这是另外一个修辞格，描述侵略者，也许强调他们寻找出个别的以色列人，以图捉拿或杀害。然而“打鱼的”是描述以军事上的包围网，全部俘掳犹太人。
17 【和合本】因我的眼目察看他们的一切行为；他们不能在我面前遮掩，他们的罪孽也不能在我眼前隐藏。
【吕振中】因为我的眼在察看他们所行的一切路；他们必不能从我面前遮掩住，他们的罪孽也不能从我眼前隐藏着。
【思高本】因为我的眼注视他们的一切行径，他们不能由我面前隐藏，他们的过犯在我眼前也不能隐藏。
【现代本】我看见了他们所做的一切；他们的罪恶都在我眼前，无法隐藏。
【KJV】For mine eyes are upon all their ways: they are not hid from my face, neither is their iniquity hid from mine eyes.
【NIV】My eyes are on all their ways; they are not hidden from me, nor is their sin concealed from my eyes.
【BBE】For my eyes are on all their ways: there is no cover for them from my face, and their evil-doing is not kept secret from my eyes.
【ASV】For mine eyes are upon all their ways; they are not hid from my face, neither is their iniquity concealed from mine eyes.
18 【和合本】我先要加倍报应他们的罪孽和罪恶；因为他们用可憎之尸玷污我的地土，又用可厌之物充满我的产业。”
【吕振中】我必（传统有∶‘先’字）倍加报应他们的罪孽和罪恶，因为他们用他们可憎之像的尸体沾污了我的地，用他们可厌的偶像充满了我的产业。”
【思高本】我首先要加倍报复他们的过犯和罪恶，因为他们以死般的偶像玷污了我的土地，使我的基业上满是丑恶的神像”。
【现代本】我要使他们因自己的邪恶和罪过受加倍的惩罚；因为他们膜拜那些毫无生气、像死尸一样的偶像，污染了我的土地。他们用可憎的假神塞满了这地方。”
【KJV】And first I will recompense their iniquity and their sin double; because they have defiled my land, they have filled mine inheritance with the carcases of their detestable and abominable things.
【NIV】I will repay them double for their wickedness and their sin, because they have defiled my land with the lifeless forms of their vile images and have filled my inheritance with their detestable idols."
【BBE】And I will give them the reward of their evil-doing and their sin twice over; because they have made my land unclean, and have made my heritage full of the bodies of their unholy and disgusting things.
【ASV】And first I will recompense their iniquity and their sin double, because they have polluted my land with the carcasses of their detestable things, and have filled mine inheritance with their abominations.
【本会注释】
    我先要加倍报应。正如在摩西的律法中有所描述，这是一个报应，或惩罚，有时在数量上相等于所犯下之过犯的两倍，而且经常是惩罚的尺度（见出22:4,7），在这里上帝警告犹大，他们所选择之罪孽的道路只能导致完全的报应。

耶利米的信心祈祷
19 【和合本】耶和华啊，你是我的力量，是我的保障；在苦难之日是我的避难所。列国人必从地极来到你这里，说：我们列祖所承受的，不过是虚假，是虚空无益之物。
【吕振中】永恒主，我的力量，我的保障，我患难之日的躲避所阿，列国的人必从地极来见你，说∶“我们列祖所承受到的不过是虚假、虚空、其中毫无益处的偶像。
【思高本】上主，我的力量，我的保障，我忧患之日的避难所，万民必从地极来到你面前说：“我们的祖先承受的只是虚假、空虚和毫无益处的事”。
【现代本】上主啊，你是我的力量和堡垒；你是我危难时的避难所。列国要从世界各角落来到你面前，说：“我们的祖先只拜假神，只拜毫无用处的偶像。
【KJV】O LORD, my strength, and my fortress, and my refuge in the day of affliction, the Gentiles shall come unto thee from the ends of the earth, and shall say, Surely our fathers have inherited lies, vanity, and things wherein there is no profit.
【NIV】O Lord , my strength and my fortress, my refuge in time of distress, to you the nations will come from the ends of the earth and say, "Our fathers possessed nothing but false gods, worthless idols that did them no good.
【BBE】O Lord, my strength and my strong tower, my safe place in the day of trouble, the nations will come to you from the ends of the earth, and say, The heritage of our fathers is nothing but deceit, even false things in which there is no profit.
【ASV】O Jehovah, my strength, and my stronghold, and my refuge in the day of affliction, unto thee shall the nations come from the ends of the earth, and shall say, Our fathers have inherited nought but lies, even vanity and things wherein there is no profit.
【本会注释】
    我的保障。对于上帝在未来将会做什么，先知怀抱着期望和自信。这提示他感受到上帝对于会转向祂的外国的市民有何旨意（见第29,30节）。在希腊文七十士译本里，合适地笔译了这一节的结束部份：“我们的先祖们为自己所获得的偶像是那么地虚空徒然，而且对他们丝毫无助。”
20 【和合本】人岂可为自己制造神呢？其实这不是神。
【吕振中】人哪能为自己造神呢？其实这些偶像并不是神呀。”
【思高本】人岂能为自己制造神祗？凡制造的，绝不是神！
【现代本】人能为自己造神明吗？即使造了，它们也不是真神。”
【KJV】Shall a man make gods unto himself, and they are no gods?
【NIV】Do men make their own gods? Yes, but they are not gods!"
【BBE】Will a man make for himself gods which are no gods?
【ASV】Shall a man make unto himself gods, which yet are no gods?
21 【和合本】耶和华说：“我要使他们知道，就是这一次使他们知道我的手和我的能力。他们就知道我的名是耶和华了。”
【吕振中】“所以你看，我必使他们认识，尽这一次使他们认识我的手腕我的能力，他们就知道我的名乃是耶和华。”
【思高本】为此，看，我必叫他们知道，这次我必叫他们体验我的手和我的能力，使他们知道我的名字是“上主”。
【现代本】上主说：“所以，我这一次一定要使列国知道我的大能力；他们要知道我的名是耶和华。”
【KJV】Therefore, behold, I will this once cause them to know, I will cause them to know mine hand and my might; and they shall know that my name is The LORD.
【NIV】Therefore I will teach them- this time I will teach them my power and might. Then they will know that my name is the Lord .
【BBE】For this reason, truly, I will make them see, this once I will give them knowledge of my hand and my power; and they will be certain that my name is the Lord.
【ASV】Therefore, behold, I will cause them to know, this once will I cause them to know my hand and my might; and they shall know that my name is Jehovah.
【本会注释】
    他们知道。见对结6:7节的注释。

怀爱伦注释

16 《布》第116页
21 《善》第287页


第 17 章

【本会注释】
1 犹大因她的罪被掳。
5 受到诅咒的乃是信靠人，7 信靠上帝是受祝福的。
9 骗人之心不能够欺骗上帝。
12 上帝的拯救。
15 先知抱怨自己的预言受到嘲弄。
19 他被派送去重申把安息日视为神圣的契约。

犹大的罪和惩罚
1 【和合本】犹大的罪是用铁笔、用金钢钻记录的，铭刻在他们的心版上和坛角上。
【吕振中】“犹大的罪是用鉄笔、用金钢钻记录的；是铭刻在他们心版上和他们（传统∶你们）祭坛角上的，
【思高本】犹大的罪是用铁笔记录下来的，用钻石尖刻在他们的心坎上和他们的祭坛上，好叫他们的子孙记得他们在高岗上，青绿树下和平原的山上，
【现代本】上主说：“犹大的人民哪，你们的罪过是用铁笔写的，是用钻石针刻在你们的心里，雕刻在你们的祭坛角上的。
【KJV】The sin of Judah is written with a pen of iron, and with the point of a diamond: it is graven upon the table of their heart, and upon the horns of your altars;
【NIV】Judah's sin is engraved with an iron tool, inscribed with a flint point, on the tablets of their hearts and on the horns of their altars.
【BBE】The sin of Judah is recorded with a pen of iron, and with the sharp point of a jewel it is cut on their hearts of stone, and on the horns of their altars for a sign to them:
【ASV】The sin of Judah is written with a pen of iron, and with the point of a diamond: it is graven upon the tablet of their heart, and upon the horns of your altars;
【本会注释】
    铁笔。这是一杆铁笔，或墓穴工具（见伯19:24）。
    金钢钻。希伯来语是shamir，“金刚砂”、“金刚石”，或“打火石”。这不是我们所知的钻石，而是一个为雕刻用而嵌入铁的锋利的石头。这一措辞在结3:9节和亚7:12节里被笔译为“金钢钻”和“金刚石”。在这里被用来显示“犹大的罪”乃是深深地并且根深蒂固地“铭刻在他们的心版上”（见林后3:3）。
    坛角上。这很有可能指他们崇拜偶像用的坛角。至于远古的坛角的描述，见出27:2；29:12节。
2 【和合本】他们的儿女记念他们高冈上、青翠树旁的坛和木偶。
【吕振中】而他们的儿女又怀念着他们的祭坛和亚舍拉神木，在茂盛树旁、在高冈上、
【思高本】设立了祭坛和神木。
【现代本】你们境内的每一棵绿树下，每一座小山和原野的大山上，都有为女神亚舍拉建造的祭坛和神柱。你们竟膜拜这些祭坛和神柱。
【KJV】Whilst their children remember their altars and their groves by the green trees upon the high hills.
【NIV】Even their children remember their altars and Asherah poles beside the spreading trees and on the high hills.
【BBE】Their altars and their wood pillars under every branching tree, on the high hills and the mountains in the field.
【ASV】whilst their children remember their altars and their Asherim by the green trees upon the high hills.
【本会注释】
    他们的儿女记念。既然在偶像崇拜的环境中长大，孩子们就会自然采纳相同的邪恶品行。
    木偶。希伯来语是'asherim。亚舍拉［Asherah］是迦南人女神的名字，以放荡的仪式敬拜，其象征物是树或木制的柱状物（见对士3:7节的注释；见卷二第39页）。
    青翠树。尽管亚舍拉［Asherah］不是树的木偶，但是这个异教女神的圣地通常与一个木偶有关联，正如“高冈”和异教的圣坛有关联一样（见申12:2,3；赛57:7）。
3 【和合本】我田野的山哪，我必因你在四境之内所犯的罪，把你的货物、财宝，并邱坛当掠物交给仇敌；
【吕振中】我野外之山的。因你在四境之内所犯的罪，我必将你的资财、你一切的宝物、做代价（传统∶你的高处）交给仇敌为掠物。
【思高本】你的财产和所有的宝藏，我必使人掠夺，以抵偿你在全境内犯过的一切罪恶。
【现代本】因为你们在全国各地犯罪，我要使你们的敌人掠夺你们的财宝。
【KJV】O my mountain in the field, I will give thy substance and all thy treasures to the spoil, and thy high places for sin, throughout all thy borders.
【NIV】My mountain in the land and your wealth and all your treasures I will give away as plunder, together with your high places, because of sin throughout your country.
【BBE】I will give your wealth and all your stores to be taken away in war without a price, because of your sins in every part of your land.
【ASV】O my mountain in the field, I will give thy substance and all thy treasures for a spoil, and thy high places, because of sin, throughout all thy borders.
【本会注释】
    我田野的山哪。这一个用语的希伯来语词义模糊。在许多远古版本中，该用语可被考虑为是一个副词的修饰语，只是指出偶像崇拜所持续的地方，即，在山地中。比较英RSV版的译文。
    把你的货物。这是暗示入侵的巴比伦人会从耶路撒冷，尤其从圣殿拿走战利品（见王下24:10-16）。
4 【和合本】并且你因自己的罪必失去我所赐给你的产业。我也必使你在你所不认识的地上服事你的仇敌；因为你使我怒中起火，直烧到永远。
【吕振中】你必松手（‘手’字传统作∶‘并且在你里面’）不能管理我所赐给你的产业；我必使你在不认识之地上服事你的仇敌；因为你们在我怒气中烧起火来，要直烧到永远。”
【思高本】我必由你手中撤回我赐与你的产业，叫你在不相识的地方给你敌人为奴，因为我的怒火已燃起，将永远不熄。
【现代本】你们必须放弃我赐给你们的土地；我要把你们流放到陌生的地方作敌人的奴隶。你们激怒了我，我的怒火燃烧，永不熄灭。”
【KJV】And thou, even thyself, shalt discontinue from thine heritage that I gave thee; and I will cause thee to serve thine enemies in the land which thou knowest not: for ye have kindled a fire in mine anger, which shall burn for ever.
【NIV】Through your own fault you will lose the inheritance I gave you. I will enslave you to your enemies in a land you do not know, for you have kindled my anger, and it will burn forever."
【BBE】And your hand will have to let go your heritage which I gave you; and I will make you a servant to your haters in a land which is strange to you: for you have put my wrath on fire with a flame which will go on burning for ever.
【ASV】And thou, even of thyself, shalt discontinue from thy heritage that I gave thee; and I will cause thee to serve thine enemies in the land which thou knowest not: for ye have kindled a fire in mine anger which shall burn for ever.
【本会注释】
    失去。希伯来语是shamat，“使松动”、“使落下”，或“使跌倒”，指出犹大放弃“遗产”给迦勒底人，由于shamat 也有另一种词义，是遗弃土地不受耕耘，或允许它“歇息”（见出23:10,11），犹大国，因将要被掳，会“安息”，并且“享受安息”（见利26:32-34；代下36:21）。
    火。见申32:22节。

训诲集
5 【和合本】耶和华如此说：倚靠人血肉的膀臂，心中离弃耶和华的，那人有祸了！
【吕振中】永恒主这么说∶“那倚靠世人、以人的血肉为自己的膀臂、其心却转离永恒主的、那种人该受咒诅。
【思高本】上主这样说：“凡信赖世人，以血肉的人为自己的臂膊，决心远离上主的人，是可咒骂的！
【现代本】上主说：信赖世人，倚靠必死之人的力量，叛离了我──上主的人，这种人该受咒诅。
【KJV】Thus saith the LORD; Cursed be the man that trusteth in man, and maketh flesh his arm, and whose heart departeth from the LORD.
【NIV】This is what the Lord says: "Cursed is the one who trusts in man, who depends on flesh for his strength and whose heart turns away from the Lord .
【BBE】This is what the Lord has said: Cursed is the man who puts his faith in man, and makes flesh his arm, and whose heart is turned away from the Lord.
【ASV】Thus saith Jehovah: Cursed is the man that trusteth in man, and maketh flesh his arm, and whose heart departeth from Jehovah.
【本会注释】
    有祸了。因为意识到自己的国家所遭受之困苦乃是由于同亚述和埃及的同盟所引起，而且这表明把他们所信赖之安逸和平安从上帝挪移到人的“膀臂”上，先知凭借着受到激励的突发性，谴责了那些有责任于这一诓骗性信心的人。
    那人。这里的希伯来语措辞“那人”是geber，“年轻的、精力充沛的人”（见对诗34:8节的注释）。
    倚靠人。希伯来语措辞“人”在这里是'adam，“人［泛指含义］”，即，“一个人”、“归属人类的某人”。本文的“人”仅仅表明一个人，故此，贴切地表明古以色列人所信赖得到帮助的列国终归只不过是人，所有的人类通常具备的只不过是力不从心。先知的信息对于我们的时代是有重要意义的。人多么容易寻求人际关系的帮助和指导，却不愿仰赖上帝先前的答复啊！
6 【和合本】因他必象沙漠的杜松，不见福乐来到，却要住旷野干旱之处，无人居住的碱地。
【吕振中】他正像原野上的杜松，福乐来到，他也看不见，他却要住在旷野焦乾之处，无人居住之咸地。
【思高本】他必像一株在旷野中的柽柳，即使幸福来到，一点也不觉察，只住在旷野乾燥处，满含盐质无人居住之地。
【现代本】他像沙漠中的灌木：长在干旱的旷野，长在荒芜的盐地；他不可能有幸福。
【KJV】For he shall be like the heath in the desert, and shall not see when good cometh; but shall inhabit the parched places in the wilderness, in a salt land and not inhabited.
【NIV】He will be like a bush in the wastelands; he will not see prosperity when it comes. He will dwell in the parched places of the desert, in a salt land where no one lives.
【BBE】For he will be like the brushwood in the upland, and will not see when good comes; but his living-place will be in the dry places in the waste land, in a salt and unpeopled land.
【ASV】For he shall be like the heath in the desert, and shall not see when good cometh, but shall inhabit the parched places in the wilderness, a salt land and not inhabited.
【本会注释】
    杜松。希伯来语是`ar`ar，“矮树”，或许表示“杜松属”。一个强有力的比喻修辞法，描述荒芜和贫瘠。在如此一种孤独的、沉闷的情景下，完全地除了可能属于自己的福分之外，信赖于人性的人“将在福益来临的时候不能看见”。
    硷地。这个醒目的修辞格会使心中立刻召唤死海的荒凉海滨，其贫瘠的原由是因为在水和土壤中有盐份。
7 【和合本】倚靠耶和华、以耶和华为可靠的，那人有福了！
【吕振中】“但那倚靠永恒主、以永恒主为所信靠的、那种人有福阿！
【思高本】凡信赖上主，以上主作依靠的人，是可祝福的；
【现代本】专心信靠我的，这种人多么有福！
【KJV】Blessed is the man that trusteth in the LORD, and whose hope the LORD is.
【NIV】But blessed is the man who trusts in the Lord , whose confidence is in him.
【BBE】A blessing is on the man who puts his faith in the Lord, and whose hope the Lord is.
【ASV】Blessed is the man that trusteth in Jehovah, and whose trust Jehovah is.
【本会注释】
    那人有福了。这是第5节“那人有祸了”的对立语。
8 【和合本】他必象树栽于水旁，在河边扎根，炎热来到，并不惧怕，叶子仍必青翠，在干旱之年毫无挂虑，而且结果不止。
【吕振中】他如同一棵树移植于水旁，在河流边扎根，炎热来到，它也不怕，它的叶子仍然茂盛，在荒灾之年它毫无挂虑，而且不停地结果子。”
【思高本】他必像一株栽在水边的树木，生根河畔，不怕炎热的侵袭，枝叶茂盛，不愁旱年，不断结实。
【现代本】他像栽种在溪旁的树：树根伸入水中，不怕旱灾热浪，树叶常青，不断结出果子。
【KJV】For he shall be as a tree planted by the waters, and that spreadeth out her roots by the river, and shall not see when heat cometh, but her leaf shall be green; and shall not be careful in the year of drought, neither shall cease from yielding fruit.
【NIV】He will be like a tree planted by the water that sends out its roots by the stream. It does not fear when heat comes; its leaves are always green. It has no worries in a year of drought and never fails to bear fruit."
【BBE】For he will be like a tree planted by the waters, pushing out its roots by the stream; he will have no fear when the heat comes, but his leaf will be green; in a dry year he will have no care, and will go on giving fruit.
【ASV】For he shall be as a tree planted by the waters, that spreadeth out its roots by the river, and shall not fear when heat cometh, but its leaf shall be green; and shall not be careful in the year of drought, neither shall cease from yielding fruit.
【本会注释】
    像树。这与赞美诗作者的措辞相似（见对诗1:3节的注释）。
    看不见［译者注：英KJV版译文。中文版译文是“并不惧怕”］。希腊文七十士译本中的笔译是“并不惧怕”。“栽于水旁”的结果会吸取足够的水分，这棵繁茂的树不会焦虑将会来临的“干旱”。义人就是如此，因为他们信赖上帝，每次面临试炼时都会接受力量。
9 【和合本】人心比万物都诡诈，坏到极处，谁能识透呢？
【吕振中】人心比什么都阴险，病到无法医治；谁能识透呢？
【思高本】人心最狡滑欺诈，已不可救药；谁能透识？
【现代本】人心比什么都诡诈，比什么都腐败；谁能测透呢？
【KJV】The heart is deceitful above all things, and desperately wicked: who can know it?
【NIV】The heart is deceitful above all things and beyond cure. Who can understand it?
【BBE】The heart is a twisted thing, not to be searched out by man: who is able to have knowledge of it?
【ASV】The heart is deceitful above all things, and it is exceedingly corrupt: who can know it?
【本会注释】
    诡诈。希伯来语是`aqob，其词根是`aqab，“抓住脚后跟”、“诱骗”。本文揭开导致悲惨的原由，那是因一个不悔过自新的人宁愿选择生长在罪中荒漠地的不结果实的“杜松”（第6），却不愿选择赎回的人生，从而“像树栽于水旁”，结满果实（第8节）。这个理由是因人本身所具备的顽固不化的、罪孽的本性（见伯15:14；诗51:5；58:3；传9:3；罗7:14-20；弗2:3）。
    坏到极处。按照字面上的词义直译是“无法医治”，即，人没有任何能力治愈自身的邪恶（见耶13:23；耶30:12,13；太9:12,13）。
10 【和合本】我耶和华是鉴察人心、试验人肺腑的，要照各人所行的和他做事的结果报应他。
【吕振中】“我永恒主是察透人心、试验人心肠（原文∶肾）的；我照各人所行的路，照他作事的结果来报应他。”
【思高本】我上主究察人心，考验肺腑，依照各人的行径和作为的结果，给人报酬。
【现代本】我──上主探索人心，察验人的肺腑；我照各人的作为报应他。
【KJV】I the LORD search the heart, I try the reins, even to give every man according to his ways, and according to the fruit of his doings.
【NIV】I the Lord search the heart and examine the mind, to reward a man according to his conduct, according to what his deeds deserve."
【BBE】I the Lord am the searcher of the heart, the tester of the thoughts, so that I may give to every man the reward of his ways, in keeping with the fruit of his doings.
【ASV】I, Jehovah, search the mind, I try the heart, even to give every man according to his ways, according to the fruit of his doings.
【本会注释】
    肺腑。按照字面上的词义直译是“肾脏”，可以作为人的灵魂的代表，隐藏动机之处（见对诗7:9节的注释）。上帝将会“照各人的行为”进行审判（见太16:27；罗14:12；林后5:10；启22:12）。审判不仅将会按照人的行为，也将会考虑“作事的结果”，那就是人的行为给其它人不仅在生命上，而且死亡上，所造成的影响。
11 【和合本】那不按正道得财的，好象鹧鸪抱不是自己下的蛋；到了中年，那财都必离开他，他终久成为愚顽人。
【吕振中】人发财、而不按正道，就像鹧鸪聚子，而不是自己下的蛋所出的，到了中年日子它们便离开他，他终于成为愚昧人。
【思高本】谁不以正义积聚财物，就像一只鹧鸪孵化不是自己产的卵，中途必要抛弃；结果，还是自己糊涂。
【现代本】以不正当手段发财的人像一只鸟孵了不是自己下的蛋。他会在壮年时失掉财富；到头来他不过是一个瓜。
【KJV】As the partridge sitteth on eggs, and hatcheth them not; so he that getteth riches, and not by right, shall leave them in the midst of his days, and at his end shall be a fool.
【NIV】Like a partridge that hatches eggs it did not lay is the man who gains riches by unjust means. When his life is half gone, they will desert him, and in the end he will prove to be a fool.
【BBE】Like the partridge, getting eggs together but not producing young, is a man who gets wealth but not by right; before half his days are ended, it will go from him, and at his end he will be foolish.
【ASV】As the partridge that sitteth on eggs which she hath not laid, so is he that getteth riches, and not by right; in the midst of his days they shall leave him, and at his end he shall be a fool.
【本会注释】
    好像鹧鸪。这一节的这一部份希伯来语词义模糊。有些人相信这一章节乃是提及犹太人的一个信念。鹧鸪在她自己的蛋中增加了那些从其他的鸟偷来的蛋，而且当这些被偷来的小鸟蛋被孵出长大之后，它们离开了她。也许耶利米使用这一个信念举例说明妄羡的人所体验的经验，人的贪欲会使人增加很多其实不属于自己的财富，而且迟早“必长翅膀”并消失（见箴23:5）。
12 【和合本】我们的圣所是荣耀的宝座，从太初安置在高处。
【吕振中】荣耀之宝座，从起初就在高处；那就是我们的圣所之地方。
【思高本】我们圣所的地方，从起初就是设在崇高之处的光荣宝座。
【现代本】我们的圣殿像灿烂的宝座，从古就矗立在高山上。
【KJV】A glorious high throne from the beginning is the place of our sanctuary.
【NIV】A glorious throne, exalted from the beginning, is the place of our sanctuary.
【BBE】A seat of glory, placed on high from the first, is our holy place.
【ASV】A glorious throne, set on high from the beginning, is the place of our sanctuary.
【本会注释】
    荣耀的宝座。见对耶14:21节的注释。
13 【和合本】耶和华以色列的盼望啊，凡离弃你的必致蒙羞。耶和华说：离开我的，他们的名字必写在土里，因为他们离弃我这活水的泉源。
【吕振中】永恒主以色列所盼望的阿，凡离弃你的、必至于失望；遍离你（原文∶我）的、必从这地被剪除（传统∶必在地上被写下），因为他们离弃了永恒主、就是我活水之源头。
【思高本】上主，以色列的希望！凡离弃你的，必要蒙羞；上主，凡远离你的，必被记录在地上，因为他们离弃了活水的泉源。
【现代本】上主啊，你是以色列的希望；离弃你的人都要蒙羞。他们消失（或译：进入阴间），像写在尘土上的名字，因为他们离弃了上主──活水的源头。
【KJV】O LORD, the hope of Israel, all that forsake thee shall be ashamed, and they that depart from me shall be written in the earth, because they have forsaken the LORD, the fountain of living waters.
【NIV】O Lord , the hope of Israel, all who forsake you will be put to shame. Those who turn away from you will be written in the dust because they have forsaken the Lord , the spring of living water.
【BBE】O Lord, the hope of Israel, all who give you up will be put to shame; those who go away from you will be cut off from the earth, because they have given up the Lord, the fountain of living waters.
【ASV】O Jehovah, the hope of Israel, all that forsake thee shall be put to shame. They that depart from me shall be written in the earth, because they have forsaken Jehovah, the fountain of living waters.

耶利米求主帮助
14 【和合本】耶和华啊，求你医治我，我便痊愈，拯救我，我便得救；因你是我所赞美的。
【吕振中】永恒主阿，医治我，我便得医治；拯救我，我便得拯救；因为你是我所颂赞的。
【思高本】上主，求你医治我，我必能痊愈；你拯救我，我必能获救，因为你是我的荣耀。
【现代本】上主啊，求你医治我，我就会康复；求你拯救我，我就会安全。你是我所要颂赞的。
【KJV】Heal me, O LORD, and I shall be healed; save me, and I shall be saved: for thou art my praise.
【NIV】Heal me, O Lord , and I will be healed; save me and I will be saved, for you are the one I praise.
【BBE】Make me well, O Lord, and I will be well; be my saviour, and I will be safe: for you are my hope.
【ASV】Heal me, O Jehovah, and I shall be healed; save me, and I shall be saved: for thou art my praise.
【本会注释】
    求你医治我。比较耶3:22；30:17；33:6节。先知知道那独一能痊愈他罪心的那一位（见诗6:2；30:2；103:1-3）。
    你是我所赞美的。见申10:21；诗71:6节。
15 【和合本】他们对我说：耶和华的话在哪里呢？叫这话应验吧！
【吕振中】看哪，他们讥笑我说∶“永恒主的话在哪里？让它来吧！”
【思高本】看啊，世人对我说：上主的话在哪？让它来吧！
【现代本】人家对我说：“上主警告我们的话怎么啦？就让他实行吧！”
【KJV】Behold, they say unto me, Where is the word of the LORD? let it come now.
【NIV】They keep saying to me, "Where is the word of the Lord ? Let it now be fulfilled!"
【BBE】See, they say to me, Where is the word of the Lord? let it come now.
【ASV】Behold, they say unto me, Where is the word of Jehovah? let it come now.
【本会注释】
    叫这话应验吧。这是对耶利米预先警告的审判，以色列人表白的讽刺性、嘲笑性的措辞。似乎众民觉得相当安心，而且对于他们自身的将来没有感觉到困苦的意念。另有一种暗示，先知的这一系列信息时间是在其做圣工的初期（见对耶14:1；15:1；16:2节的注释）。
16 【和合本】至于我，那跟从你作牧人的职分，我并没有急忙离弃，也没有想那灾殃的日子；这是你知道的。我口中所出的言语都在你面前。
【吕振中】至于我呢，我并没有催迫你降灾祸（‘灾祸’传统作∶‘牧人’），也没有想望炎殃的日子快来到呀；这是你知道的；我咀里出的话正在你面前呀。
【思高本】至于我，我没有强迫你加害，也没有愿望灾祸的日子；你知道：凡出自我口的，都先向你面陈过。
【现代本】上主啊，我从来不求你降灾祸在他们身上（希伯来文作：不作你的牧人），也不希望他们经历苦难的日子。上主啊，这一切你都知道；你明白我说的话。
【KJV】As for me, I have not hastened from being a pastor to follow thee: neither have I desired the woeful day; thou knowest: that which came out of my lips was right before thee.
【NIV】I have not run away from being your shepherd; you know I have not desired the day of despair. What passes my lips is open before you.
【BBE】As for me, I have not said; Let the day of trouble come to them quickly; and I have not been hoping for the death-giving day; you have knowledge of what came from my lips; it was open before you.
【ASV】As for me, I have not hastened from being a shepherd after thee; neither have I desired the woeful day; thou knowest: that which came out of my lips was before thy face.
【本会注释】
    我并没有急忙离弃。有些人曾经把耶利米的这一公告解释为暗示他不是急忙遗弃自己作为一个牧羊者的使命，那是作为一个先知执行上帝的指令的（见摩7:14,15），按照推测，在他在被呼召之前，在亚拿突和“其郊野”放了他的羊群（见代上6:60）。无论如何，这一段希伯来语含义模糊，而且还可以以别的方式理解。另外一个可能性含义是耶利米没有逃避跟随上帝，作为灵性上的牧羊者。第三个可能性解经与英RSV版有关（见下文“牧人”）。
    牧人。希伯来语是ro`eh，“牧羊者”。有些人相信该措辞应该被笔译为ra`ah，“恶”，是亚兰语版的译文，以及是亚居拉和辛马库的希腊语译本的译文。故此，英RSV版对这一分句的释义是“我没有督促你送邪恶”。
    也没有想。先知正在断言因他没有期望见到上帝审判的“那灾殃的日子”，那是他所预知会临到他的民族之头上的日子，所以他并非太热心于当上帝的代言人。
17 【和合本】不要使我因你惊恐；当灾祸的日子，你是我的避难所。
【吕振中】求你不要做我所恐惧的；当灾祸的日子、惟独你是我的避难所。
【思高本】请你不要成为我的恐怖，你原是我患难之日的避难所。
【现代本】求你不要使我恐惧，因为你是我遭难时惟一的避难所。
【KJV】Be not a terror unto me: thou art my hope in the day of evil.
【NIV】Do not be a terror to me; you are my refuge in the day of disaster.
【BBE】Be not a cause of fear to me: you are my safe place in the day of evil.
【ASV】Be not a terror unto me: thou art my refuge in the day of evil.
18 【和合本】愿那些逼迫我的蒙羞，却不要使我蒙羞；使他们惊惶，却不要使我惊惶；使灾祸的日子临到他们，以加倍的毁坏毁坏他们。
【吕振中】愿使那逼迫我的失望，不要使我失望；使他们惊慌，不要使我惊慌；愿使灾祸的日子临到他们，以加倍的破毁破毁他们！
【思高本】愿迫害我的人蒙羞；而不是我蒙羞；愿他们惊慌，而不是我惊慌；请你给他们招来灾祸的日子，以双倍的毁灭，消灭他们。
【现代本】求你使迫害我的人受辱，而不使我蒙羞，求你使他们恐惧，而不使我惊慌。求你使他们遭遇灾难，彻底歼灭他们。
【KJV】Let them be confounded that persecute me, but let not me be confounded: let them be dismayed, but let not me be dismayed: bring upon them the day of evil, and destroy them with double destruction.
【NIV】Let my persecutors be put to shame, but keep me from shame; let them be terrified, but keep me from terror. Bring on them the day of disaster; destroy them with double destruction.
【BBE】Let them be put to shame who are attacking me, but let me not be shamed; let them be overcome with fear, but let me not be overcome: send on them the day of evil, and put them to destruction twice over.
【ASV】Let them be put to shame that persecute me, but let not me be put to shame; let them be dismayed, but let not me be dismayed; bring upon them the day of evil, and destroy them with double destruction.
【本会注释】
    蒙羞。见对诗35:4节的注释。
    加倍的毁坏。按照字面上的词义直译是“加倍的打碎”（见对耶16:18节的注释）。

关于遵守安息日
19 【和合本】耶和华对我如此说：“你去站在平民的门口，就是犹大君王出入的门，又站在耶路撒冷的各门口，
【吕振中】永恒主对我这样说∶“你去站在便雅悯（传统∶人民的儿子们）门，就是犹大列王出入的门，又站在耶路撒冷的各门口，
【思高本】上主这样对我说：“你去立在犹大君王出入的本雅明门前，立在耶路撒冷各门前，
【现代本】上主对我这样说：“杰里迈亚呀，你到犹大的君王进出耶路撒冷必经的‘人民门’去，也到各城门口，在那里宣布我的信息。
【KJV】Thus said the LORD unto me; Go and stand in the gate of the children of the people, whereby the kings of Judah come in, and by the which they go out, and in all the gates of Jerusalem;
【NIV】This is what the Lord said to me: "Go and stand at the gate of the people, through which the kings of Judah go in and out; stand also at all the other gates of Jerusalem.
【BBE】This is what the Lord has said to me: Go and take your place in the doorway of Benjamin, where the kings of Judah come in and by which they go out, and in all the doorways of Jerusalem;
【ASV】Thus said Jehovah unto me: Go, and stand in the gate of the children of the people, whereby the kings of Judah come in, and by which they go out, and in all the gates of Jerusalem;
【本会注释】
    耶和华对我如此说。在这里我们开始陈述一条新的预言，与被描述的没有直接的关系。传送这一信息的时间可能是被记录在耶14章到耶17:18节的信息之后不久，而且或许是在圣殿演讲之前的某一时候（见对耶7:1节的注释；另见《知君》第411页）。
20 【和合本】对他们说：‘你们这犹大君王和犹大众人，并耶路撒冷的一切居民，凡从这些门进入的都当听耶和华的话。
【吕振中】对他们说∶‘你们犹大的列王、和犹大的众人、以及耶路撒冷所有的居民、凡从这些门进入的、都要听永恒主的话。
【思高本】向他们说：犹大的君王、全体犹大人和耶路撒冷居民，即凡由这些门进来的，他们聆听上主的话！
【现代本】告诉犹大的君王和人民，以及所有进出耶路撒冷这些城门的居民，要他们留心听我的话。
【KJV】And say unto them, Hear ye the word of the LORD, ye kings of Judah, and all Judah, and all the inhabitants of Jerusalem, that enter in by these gates:
【NIV】Say to them, 'Hear the word of the Lord , O kings of Judah and all people of Judah and everyone living in Jerusalem who come through these gates.
【BBE】And say to them, Give ear to the word of the Lord, you kings of Judah, and all the people of Jerusalem who come in by these doors:
【ASV】and say unto them, Hear ye the word of Jehovah, ye kings of Judah, and all Judah, and all the inhabitants of Jerusalem, that enter in by these gates:
21 【和合本】耶和华如此说：你们要谨慎，不要在安息日担什么担子进入耶路撒冷的各门；
【吕振中】永恒主这么说∶为了自己性命的缘故、你们要谨慎，不可在安息之日挑什么担子，或带进耶路撒冷的各门。
【思高本】上主这样说：你们应该小心，不要在安息日担运重载，进入耶路撒冷的城门。
【现代本】你要这样告诉他们：如果他们爱惜生命，就不可在安息日搬运东西，不可搬运东西进耶路撒冷的城门。
【KJV】Thus saith the LORD; Take heed to yourselves, and bear no burden on the sabbath day, nor bring it in by the gates of Jerusalem;
【NIV】This is what the Lord says: Be careful not to carry a load on the Sabbath day or bring it through the gates of Jerusalem.
【BBE】This is what the Lord has said: See to yourselves, that you take up no weight on the Sabbath day, or take it in through the doors of Jerusalem;
【ASV】Thus saith Jehovah, Take heed to yourselves, and bear no burden on the sabbath day, nor bring it in by the gates of Jerusalem;
【本会注释】
    耶和华对我如此说。这一节和下列各节是揭示安息日亵渎神圣持续在耶路撒冷，特别是在这城的“各门”（见对创19:1；书8:29节的注释）。
    担子。见在尼13:15-22节中一笔相似的打破安息日的记录。这些担子可能包括粮谷、酒、水果、鱼和其他物品，乃是被那些到圣殿敬拜的人从乡村带入城市，以便作生意。也包括城市的制品，在神圣的安息日销售。如此被呈现的写照是放荡地遵守安息日，对上帝是一种味道最引起作呕的习俗（见赛56:2-6；参照耶58:13,14）。
22 【和合本】也不要在安息日从家中担出担子去。无论何工都不可做，只要以安息日为圣日，正如我所吩咐你们列祖的。’
【吕振中】也不可在安息之日从你们家中挑出担子；什么工都不可作，只要以安息之日为圣日，照我所吩咐你们列祖的。’
【思高本】不要在安息日从你们的家搬运重载；不要做任何工作，却要按照我给你们祖先所吩咐的，圣化安息日。
【现代本】不可在安息日搬东西离开自己的家，不可做任何工作。要他们遵行我给他们祖先的诫命，守安息日为圣日。
【KJV】Neither carry forth a burden out of your houses on the sabbath day, neither do ye any work, but hallow ye the sabbath day, as I commanded your fathers.
【NIV】Do not bring a load out of your houses or do any work on the Sabbath, but keep the Sabbath day holy, as I commanded your forefathers.
【BBE】And take no weight out of your houses on the Sabbath day, or do any work, but keep the Sabbath day holy, as I gave orders to your fathers;
【ASV】neither carry forth a burden out of your houses on the sabbath day, neither do ye any work: but hallow ye the sabbath day, as I commanded your fathers.
23 【和合本】他们却不听从，不侧耳而听，竟硬着颈项不听，不受教训。”
【吕振中】然而他们却不听从，不倾耳以听，迳硬着脖子不听，不接受管教。
【思高本】他们不但不侧耳倾听，反而硬着头颈，不愿依从，不愿受教。
【现代本】他们的祖先不但不加理会，反而顽固，不肯听从，不肯受教。
【KJV】But they obeyed not, neither inclined their ear, but made their neck stiff, that they might not hear, nor receive instruction.
【NIV】Yet they did not listen or pay attention; they were stiff-necked and would not listen or respond to discipline.
【BBE】But they gave no attention and would not give ear, but they made their necks stiff so that they might not give ear and might not get teaching.
【ASV】But they hearkened not, neither inclined their ear, but made their neck stiff, that they might not hear, and might not receive instruction.
24 【和合本】耶和华说：“你们若留意听从我，在安息日不担什么担子进入这城的各门，只以安息日为圣日，在那日无论何工都不做；
【吕振中】“但你们若留心听从我──永恒主发神谕说──不在安息之日挑什么担子进入这城的门，只以安息之日为圣日，在那日不作什么工，
【思高本】设若你们认真听从我──上主的断语──在安息日，不将重担搬进这城门，却圣化安息日，不做任何工作；
【现代本】“告诉他们，要服从我一切的诫命。不可在安息日搬运东西进城门。必须守安息日为圣日；不可做任何工作。
【KJV】And it shall come to pass, if ye diligently hearken unto me, saith the LORD, to bring in no burden through the gates of this city on the sabbath day, but hallow the sabbath day, to do no work therein;
【NIV】But if you are careful to obey me, declares the Lord , and bring no load through the gates of this city on the Sabbath, but keep the Sabbath day holy by not doing any work on it,
【BBE】And it will be, that if with all care you give ear to me, says the Lord, and take no weight through the doorways of this town on the Sabbath day, but keep the Sabbath day holy and do no work in it;
【ASV】And it shall come to pass, if ye diligently hearken unto me, saith Jehovah, to bring in no burden through the gates of this city on the sabbath day, but to hallow the sabbath day, to do no work therein;
25 【和合本】那时就有坐大卫宝座的君王和首领，他们与犹大人，并耶路撒冷的居民，或坐车，或骑马，进入这城的各门，而且这城必存到永远。
【吕振中】那么就必有坐大卫宝座的列王（传统有∶和贵族），他们和他们的首领、犹大人和耶路撒冷的居民、或坐车、或骑马、进入这城的门，那么这城就永远有人居住了。
【思高本】那么，坐在达味实座上的君王和王侯，便会乘车骑马，与自己的公卿、犹大人和耶路撒冷的居民，从这城的门进来；这城必永远有人居住；
【现代本】这样，他们的君王（希伯来文加：和官长）就能进耶路撒冷的城门，享有大卫的君权。他们将乘着车，骑着马，由官长、犹大人，和耶路撒冷人簇拥他们进城。这城将永远人烟稠密。
【KJV】Then shall there enter into the gates of this city kings and princes sitting upon the throne of David, riding in chariots and on horses, they, and their princes, the men of Judah, and the inhabitants of Jerusalem: and this city shall remain for ever.
【NIV】then kings who sit on David's throne will come through the gates of this city with their officials. They and their officials will come riding in chariots and on horses, accompanied by the men of Judah and those living in Jerusalem, and this city will be inhabited forever.
【BBE】Then through the doors of this town there will come kings and princes, seated on the seat of David, going in carriages and on horseback, they and their princes, and the men of Judah and the people of Jerusalem: and this town will keep its place for ever.
【ASV】then shall there enter in by the gates of this city kings and princes sitting upon the throne of David, riding in chariots and on horses, they, and their princes, the men of Judah, and the inhabitants of Jerusalem; and this city shall remain for ever.
【本会注释】
    这城。要找到一段经文更加明确地描述遵守安息日的高度重要性，乃是并非容易。如果犹太人忠诚于上帝的律法，而且尤其是安息日诫命，他们就会享有无限的祝福。
    或坐车，或骑马。这是象征性描述国王的辉煌（王上4:26；亚9:9,10）。
    存到永远。至于耶路撒冷应该具备的辉煌的未来，《历》第577页；参照《知君》第46、564页，另见第29,30页。
26 【和合本】也必有人从犹大城邑和耶路撒冷四围的各处，从便雅悯地、高原、山地，并南地而来，都带燔祭、平安祭、素祭，和乳香，并感谢祭，到耶和华的殿去。
【吕振中】必有人从犹大的城市和耶路撒冷四围的地方、从便雅悯地、从低原、山地、南地、而来，带着燔祭、平安祭、素祭、乳香和感谢祭，进永恒主的殿。
【思高本】人们从犹大各城、耶路撒冷四周、本雅明地、平原、山地和南方前来，带着全燔祭、牺牲、素祭和乳香，在上主的殿奉献感恩祭。
【现代本】人民要从犹大各城镇、耶路撒冷周围各村庄、便雅悯地区、丘陵、山地，和犹大南部，蜂拥进耶路撒冷。他们要带烧化祭和牲祭，素祭和乳香，以及感恩祭到我的圣殿。
【KJV】And they shall come from the cities of Judah, and from the places about Jerusalem, and from the land of Benjamin, and from the plain, and from the mountains, and from the south, bringing burnt offerings, and sacrifices, and meat offerings, and incense, and bringing sacrifices of praise, unto the house of the LORD.
【NIV】People will come from the towns of Judah and the villages around Jerusalem, from the territory of Benjamin and the western foothills, from the hill country and the Negev, bringing burnt offerings and sacrifices, grain offerings, incense and thank offerings to the house of the Lord .
【BBE】And they will come from the towns of Judah, and from the places round about Jerusalem, and from the land of Benjamin, and from the lowlands, and from the mountains, and from the South, with burned offerings and offerings of beasts and meal offerings and perfume and offerings of praise, to the house of the Lord.
【ASV】And they shall come from the cities of Judah, and from the places round about Jerusalem, and from the land of Benjamin, and from the lowland, and from the hill-country, and from the South, bringing burnt-offerings, and sacrifices, and meal-offerings, and frankincense, and bringing sacrifices of thanksgiving, unto the house of Jehovah.
27 【和合本】你们若不听从我，不以安息日为圣日，仍在安息日担担子，进入耶路撒冷的各门，我必在各门中点火；这火也必烧毁耶路撒冷的宫殿，不能熄灭。”
【吕振中】但你们若不听从我，不以安息之日为圣日，仍在安息之日挑担子，进耶路撒冷的城门，那么我就必在它的城门中点起火来；这火必烧毁耶路撒冷的宫堡，总不熄灭。’”
【思高本】但是，如果你们不听从我，不圣化安息日，反在安息日担运重载，进入耶路撒冷的城门，我必在城门口放火，叫火吞灭耶路撒冷的宫殿，决不熄灭。”
【现代本】但是他们必须听从我的命令，守安息日为圣日；不可在安息日搬运东西进耶路撒冷的城门。如果他们违背，我就烧毁耶路撒冷的城门；火焰要吞灭宫殿，没有人能够扑灭。”
【KJV】But if ye will not hearken unto me to hallow the sabbath day, and not to bear a burden, even entering in at the gates of Jerusalem on the sabbath day; then will I kindle a fire in the gates thereof, and it shall devour the palaces of Jerusalem, and it shall not be quenched.
【NIV】But if you do not obey me to keep the Sabbath day holy by not carrying any load as you come through the gates of Jerusalem on the Sabbath day, then I will kindle an unquenchable fire in the gates of Jerusalem that will consume her fortresses.' "
【BBE】But if you do not give ear to me, to keep the Sabbath day holy, and to let no weight be lifted and taken through the doors of Jerusalem on the Sabbath day: then I will put a fire in its doorways, burning up the great houses of Jerusalem, and it will never be put out.
【ASV】But if ye will not hearken unto me to hallow the sabbath day, and not to bear a burden and enter in at the gates of Jerusalem on the sabbath day; then will I kindle a fire in the gates thereof, and it shall devour the palaces of Jerusalem, and it shall not be quenched.
【本会注释】
    不听从。因古以色列人未能遵守安息日，所以确实蒙受了这一悲惨的结局，这被叙述在王下25:9节。
    熄灭。这不是指将会燃烧的火不会止息，而是宁可指不能熄灭上帝的报应性公义的“火”，直到完全达到上帝的意图为止。耶路撒冷被火毁灭了，那是由巴比伦人，于公元前586年，也由罗马人，于公元70年，而且在两个情形中，人类的努力是无法能够扑灭那个大火灾的，直到这一被指定的毁坏性工程得到完成为止。

怀爱伦注释

5 《编》第34、164页；《历》第414页；《基教》第501页；《怀传》第323页；《服》第486页；《知君》第329页；《传证》第106、313、350、367、375、380、464、480、487、494页；《证》第二卷第130页；《证》第五卷第195页；《证》第七卷第178、213页；《证》第八卷第145、162页
5,6 《路》第201页
5-8《基教》第172、372、441页
5-10《基教》第223页
7 《服》第286页
8 《善》第602页
9 《卫生》第456页；《路》第159页；《祖知》第688页；《证》第一卷第188、482页；《证》第三卷第253、336页；《证》第五卷第194、332页
9,10 《证》第二卷第512页
10 《证》第三卷第191页；《证》第五卷第494页
11 《教》第143页
12 《祖知》第34页
13 《证》第三卷第186、464页；《证》第五卷第371页
13,14 《基教》第172页
19,21,22 《知君》第411页
21-25《善》第19页
24,25 《历》第577页；《知君》第411、564页
25 《知君》第46页
27 《知君》第412页


第 18 章

【本会注释】
1 以描述窑匠的方式，显示了上帝在处置列国方面具有至高无上的权能。
11 对犹大发出审判的警告，因她异常悖逆。
18 耶利米针对他的谋害者们的祈祷。

耶利米在陶匠的家
1 【和合本】耶和华的话临到耶利米说：
【吕振中】有出于永恒主而传与耶利米的话说∶
【思高本】上主有话传给耶肋米亚说：
【现代本】上主对我说：
【KJV】The word which came to Jeremiah from the LORD, saying,
【NIV】This is the word that came to Jeremiah from the Lord :
【BBE】The word which came to Jeremiah from the Lord, saying,
【ASV】The word which came to Jeremiah from Jehovah, saying,
【本会注释】
    话。这一信息未标日期。然而，在耶18章和耶19章之间似乎有紧密的连接，故此，这一信息的日期会或许是公元前605/04年（见对耶19:1节的注释）。
2 【和合本】“你起来，下到窑匠的家里去，我在那里要使你听我的话。”
【吕振中】“你起来，下窑匠的工厂去，在那里我要使你听到我的话。”
【思高本】“起来，下到陶工家去，在那我要让你听到我的话”。
【现代本】“你到那陶匠的家去；在那里我有话交代你。”
【KJV】Arise, and go down to the potter's house, and there I will cause thee to hear my words.
【NIV】Go down to the potter's house, and there I will give you my message."
【BBE】Up! go down to the potter's house, and there I will let my words come to your ears.
【ASV】Arise, and go down to the potter's house, and there I will cause thee to hear my words.
3 【和合本】我就下到窑匠的家里去，正遇他转轮做器皿。
【吕振中】我便下窑匠的工厂去；见他正在那里用轮盘旋转而作工呢。
【思高本】我便下到陶工家，见他正在轮盘上工作。
【现代本】于是我到陶匠家去。我看见他正在转动轮盘，制造陶器。
【KJV】Then I went down to the potter's house, and, behold, he wrought a work on the wheels.
【NIV】So I went down to the potter's house, and I saw him working at the wheel.
【BBE】Then I went down to the potter's house, and he was doing his work on the stones.
【ASV】Then I went down to the potter's house, and, behold, he was making a work on the wheels.
【本会注释】
    轮。按照字面上的词义直译是“两个轮子”。某种远古的轮子是使用两个石头圆盘，其构造是一个轮子旋转在另一个之上。下部的轮子是为了使用脚推动该机器，上部旋转的轮子承受粘土块，窑匠的手随着旋转塑造粘土块成形。
4 【和合本】窑匠用泥做的器皿，在他手中做坏了，他又用这泥另做别的器皿；窑匠看怎样好，就怎样做。
【吕振中】窑匠用泥作的器皿若在他手中坏了，他就再用这泥作别的器皿，照窑匠所看为对的去作。
【思高本】陶工用泥做的器皿，若在他手中坏了，他便再做，或另做成一个器皿，全随陶工的意思去做。
【现代本】每当手里所捏的黏土不完美，他就用那块黏土做成别的器皿。
【KJV】And the vessel that he made of clay was marred in the hand of the potter: so he made it again another vessel, as seemed good to the potter to make it.
【NIV】But the pot he was shaping from the clay was marred in his hands; so the potter formed it into another pot, shaping it as seemed best to him.
【BBE】And when the vessel, which he was forming out of earth, got damaged in the hand of the potter, he made it again into another vessel, as it seemed good to the potter to make it.
【ASV】And when the vessel that he made of the clay was marred in the hand of the potter, he made it again another vessel, as seemed good to the potter to make it.
【本会注释】
    坏了。按照字面上的词义直译是“毁灭了”（见对耶13:7节的注释）。
    他又用这泥。即，他用这泥重新塑造成另外一个器皿。
5 【和合本】耶和华的话就临到我说：
【吕振中】于是永恒主的话传与我说∶
【思高本】于是上主的话传给我说：
【现代本】后来，上主又对我说：
【KJV】Then the word of the LORD came to me, saying,
【NIV】Then the word of the Lord came to me:
【BBE】Then the word of the Lord came to me, saying,
【ASV】Then the word of Jehovah came to me, saying,
6 【和合本】“耶和华说：以色列家啊，我待你们，岂不能照这窑匠弄泥吗？以色列家啊，泥在窑匠的手中怎样，你们在我的手中也怎样。
【吕振中】“以色列家阿，难道我不能待你们、像这窑匠所作的么？看哪，泥在窑匠手中怎么样，以色列家阿，你们在我手中也必怎样。
【思高本】.“以色列家，我岂不能像这陶工一样对待你们？──上主的断语──以色列家！看，你们在我手中，就像泥土在陶工手中一样。
【现代本】“难道我不能按照陶匠处理黏土的方法来处理你们以色列人吗？你们在我手中就像黏土在陶匠手中。
【KJV】O house of Israel, cannot I do with you as this potter? saith the LORD. Behold, as the clay is in the potter's hand, so are ye in mine hand, O house of Israel.
【NIV】O house of Israel, can I not do with you as this potter does?" declares the Lord . "Like clay in the hand of the potter, so are you in my hand, O house of Israel.
【BBE】O Israel, am I not able to do with you as this potter does? says the Lord. See, like earth in the potter's hand are you in my hands, O Israel.
【ASV】O house of Israel, cannot I do with you as this potter? saith Jehovah. Behold, as the clay in the potter's hand, so are ye in my hand, O house of Israel.
【本会注释】
    我待你们，岂不能？上帝在这里跟以色列说话，不是针对个人，也不关于个人的拯救，而是作为一个国家，并且牵涉到与祂有关联的约（见第7节）。对待以色列，上帝在历代以来的一切作为上，一直有一个基本中心，那就是为了呼召以色列人，让他们以祂所显示的旨意来事奉（罗3:1,2），而且要成为祂的特殊的用具，被用来拯救世界（创12:1-3；申4:6-9,20；7:6-14；见第26,27页）。上帝已经清楚地在祂的百姓之前展示了事实。祂恩赐给他们祝福的先决条件，以他们的身份，乃是严厉地听从（申28:1-14），而且一旦不听从，就会不可避免地结成一个咒诅，而且最终会拒绝以色列作为祂所选择的国家（申28:15,63-66）。在这里，本文经过耶利米，上帝重申祂先前经过摩西讲述的话，而且增加了一个警告。以他们的身份，一旦不听从就将会使祝福的承诺变成无效，并且断言诚恳的悔罪将会使得受到拒绝的威胁变成无效（耶18:7-10）。涉及到上帝处理列国的基本原则的一份陈述，见对但4:17节的注释；另见对出9:16,17节的注释。
    泥在窑匠的手中怎样。作为一个国家，以色列在先前时自愿地议定了那一契约关系（出19:3-8；24:3-8）。既然如此，他们就接受上帝为他们的王（见撒上8:7），并且由祂来指导他们国家的事项，而且以这种途径，通过他们，达到拯救这个世界（见约4:22；见第26-30页）。由于在这一点上他们作出了自己的选择，由此他们变成窑匠之手中的泥土。在耶利米的时代里，“窑匠用泥作的器皿，在他手中作坏了”（耶18:4），故此上帝作为主窑匠，有正当理由丢弃他们当作一个国家。但是以祂的仁慈，祂乐意回收无价值的泥土器皿，并且使之“另作别的器皿”（第4节）。先前的一切承诺都有可能依然得到实现，其前提是只要他们学会爱而且事奉上帝（亚6:15；参照赛54:7；结36:11；43:10,11；弥6:8；亚10:6；另见第31,32页）。
7 【和合本】我何时论到一邦或一国说，要拔出、拆毁、毁坏；
【吕振中】我什么时候论到一邦或一国说，要拔除，要拆毁，要毁灭，
【思高本】我一时可对一个民族，或一个国家，决意要拔除，要毁坏，要消灭；
【现代本】无论什么时候，我宣布要铲除，破坏，或摧毁一个国家，
【KJV】At what instant I shall speak concerning a nation, and concerning a kingdom, to pluck up, and to pull down, and to destroy it;
【NIV】If at any time I announce that a nation or kingdom is to be uprooted, torn down and destroyed,
【BBE】Whenever I say anything about uprooting a nation or a kingdom, and smashing it and sending destruction on it;
【ASV】At what instant I shall speak concerning a nation, and concerning a kingdom, to pluck up and to break down and to destroy it;
【本会注释】
    要拔出。使用这些一定使耶利米回顾自己被召唤作预言性的圣工的措辞（耶1:10），上帝断言所有的国家命运都在祂的手中（见诗103:19；但2:20,21；4:25）。
8 【和合本】我所说的那一邦，若是转意离开他们的恶，我就必后悔，不将我想要施行的灾祸降与他们。
【吕振中】我所论到的那一邦若转回离开他们的坏事，那我就后悔我想要降与他们的灾祸了。
【思高本】但是我要打击的民族，若离弃自己的邪恶，我也反悔，不再给他降原定的灾祸。
【现代本】如果那国家离弃罪恶，我就回心转意，不降灾难。
【KJV】If that nation, against whom I have pronounced, turn from their evil, I will repent of the evil that I thought to do unto them.
【NIV】and if that nation I warned repents of its evil, then I will relent and not inflict on it the disaster I had planned.
【BBE】If, in that very minute, that nation of which I was talking is turned away from its evil, my purpose of doing evil to them will be changed.
【ASV】if that nation, concerning which I have spoken, turn from their evil, I will repent of the evil that I thought to do unto them.
【本会注释】
    若是转意离开他们的恶。在这里本文传授了深奥的真理。这是一个有道德的宇宙，而且列国的挺立或者崩溃，都是依照自身与道德律之间的关系。如果一个国家公正地处理自身的事项，遵从公义和仁慈的戒律，国家就将会“尽都顺利”（诗1:3）。如果，从另一方面，变成暴虐，全心全意地献身于物质财富和世俗间的价值，并且藐视诚实的国民和国际上待人接物的行为规范，它就“必灭亡”（见诗1:6）。犹大，依然有后悔的时间。
    我就必后悔。见对创6:6；珥2:13节的注释。
9 【和合本】我何时论到一邦或一国说，要建立、栽植；
【吕振中】我什么时候论到一邦或一国说，要建立，要栽植，
【思高本】或者，我一时想对一个民族或一个国家，决意要建设，要栽培，
【现代本】无论什么时候我宣布要栽培，建立一个国家，
【KJV】And at what instant I shall speak concerning a nation, and concerning a kingdom, to build and to plant it;
【NIV】And if at another time I announce that a nation or kingdom is to be built up and planted,
【BBE】And whenever I say anything about building up a nation or a kingdom, and planting it;
【ASV】And at what instant I shall speak concerning a nation, and concerning a kingdom, to build and to plant it;
10 【和合本】他们若行我眼中看为恶的事，不听从我的话，我就必后悔，不将我所说的福气赐给他们。
【吕振中】他们若行我所看为坏的事，不听从我的声音，那么我就后悔我所说要使他们得益处的福了。
【思高本】但若她行我不喜欢的事，不听从我的声音，我也要反悔，不再给她所许过的恩惠。
【现代本】如果那国家不服从我，专做坏事，我就改变心意，取消我原先的计划。
【KJV】If it do evil in my sight, that it obey not my voice, then I will repent of the good, wherewith I said I would benefit them.
【NIV】and if it does evil in my sight and does not obey me, then I will reconsider the good I had intended to do for it.
【BBE】If, in that very minute, it does evil in my eyes, going against my orders, then my good purpose, which I said I would do for them, will be changed.
【ASV】if they do that which is evil in my sight, that they obey not my voice, then I will repent of the good, wherewith I said I would benefit them.
【本会注释】
    我所说的福气。犹太人不该以为他们因为被拣选为上帝的子民的角色，所以可以确保他们无论在他们的行为举止上是否，或者甚至不和谐与上帝旨意，还会继续受到上帝的偏爱。
11 【和合本】现在你要对犹大人和耶路撒冷的居民说：‘耶和华如此说：我造出灾祸攻击你们，定意刑罚你们。你们各人当回头离开所行的恶道，改正你们的行动作为。’
【吕振中】现在你要对犹大人和耶路撒冷的居民说∶‘永恒主这么说∶看哪，我正在作出（同词∶窑匠）灾祸（同词∶坏）来攻击你们，拟定计画来刑罚你们呢；你们要回转、各人离开他的坏（同词∶灾祸）行径，改正（同词∶使┅┅得益处）你们所行所作的
【思高本】现在你可告诉犹大人和耶路撒冷的居民说：上主这样说：看，我已给你们安排了灾祸，定了惩罚你们的计划，希望你们每人离弃自己的邪道，改善自己的途径和作为”。
【现代本】所以，你要这样告诉犹大和耶路撒冷人民：我计划打击他们，准备惩罚他们。你要劝他们停止作恶，改变行为。
【KJV】Now therefore go to, speak to the men of Judah, and to the inhabitants of Jerusalem, saying, Thus saith the LORD; Behold, I frame evil against you, and devise a device against you: return ye now every one from his evil way, and make your ways and your doings good.
【NIV】Now therefore say to the people of Judah and those living in Jerusalem, 'This is what the Lord says: Look! I am preparing a disaster for you and devising a plan against you. So turn from your evil ways, each one of you, and reform your ways and your actions.'
【BBE】Now, then, say to the men of Judah and to the people of Jerusalem, This is what the Lord has said: See, I am forming an evil thing against you, and designing a design against you: let every man come back now from his evil way, and let your ways and your doings be changed for the better.
【ASV】Now therefore, speak to the men of Judah, and to the inhabitants of Jerusalem, saying, Thus saith Jehovah: Behold, I frame evil against you, and devise a device against you: return ye now every one from his evil way, and amend your ways and your doings.
【本会注释】
    造出。希伯来语是yasar，“造成”（见对创1:1节的注释）。在这一章中，被译为“窑匠”的措辞来自这一个词根。上帝正在针对祂的众民作出审判。然而，依然还是存留着“各人当回头离开所行的恶道”的时间。
12 【和合本】“他们却说：‘这是枉然。我们要照自己的计谋去行。’各人随自己顽梗的恶心做事。”
【吕振中】“他们却说∶‘别梦想啦！我们要随着自己的计画而行；我们各人要实行自己顽强之坏（同词∶灾祸）心思。’
【思高本】他们反倒答说：“已没有希望了！因为我们愿随从自己的计谋，各按自己顽固的恶意行事”。
【现代本】他们要回答：‘不！我们何必改过？我们要随心所欲，顺着自己顽固的本性作恶。’”
【KJV】And they said, There is no hope: but we will walk after our own devices, and we will every one do the imagination of his evil heart.
【NIV】But they will reply, 'It's no use. We will continue with our own plans; each of us will follow the stubbornness of his evil heart.' "
【BBE】But they will say, There is no hope: we will go on in our designs, and every one of us will do what he is moved by the pride of his evil heart to do.
【ASV】But they say, It is in vain; for we will walk after our own devices, and we will do every one after the stubbornness of his evil heart.
【本会注释】
    这是枉然。这一答复实际上不是被犹大的众民说出的，而是上帝表示从人们的心中和行动中所说的话。这些措辞要被理解为所表达的不是一种绝望的姿态，而是更确切地说，公然对抗地拒绝了上帝在前一节经文中无偿表示的仁慈。在这里背教者好像说，“不要期望我们将会按照你的愿望去做什么”（见耶2:25）。
    构想［译者注：英KJV版译文。中文版译文是“顽梗”］。按照字面上的词义直译是“顽梗、执拗”。

百姓忘记耶和华
13 【和合本】所以，耶和华如此说：你们且往各国访问，有谁听见这样的事？以色列民（原文作处女）行了一件极可憎恶的事。
【吕振中】因此永恒主这么说∶你们到列国中去问问，有谁听见过这样的事？以色列子民（原文∶处女）行了一件极可憎恶的事。
【思高本】为此上主这样说：“你们可到各民族去询问：有谁听到了像这样的事？以色列处女做出了极可憎的事。
【现代本】因此，上主这样说：你们问一问列国，谁听见过这样的事呢？以色列人民做了一件非常可恶的事。
【KJV】Therefore thus saith the LORD; Ask ye now among the heathen, who hath heard such things: the virgin of Israel hath done a very horrible thing.
【NIV】Therefore this is what the Lord says: "Inquire among the nations: Who has ever heard anything like this? A most horrible thing has been done by Virgin Israel.
【BBE】So this is what the Lord has said: Make search among the nations and see who has had word of such things; the virgin of Israel has done a very shocking thing.
【ASV】Therefore thus saith Jehovah: Ask ye now among the nations, who hath heard such things; the virgin of Israel hath done a very horrible thing.
【本会注释】
    你们且往各国访问。见耶2:10,11节。足够地悲惨的是，异教徒忠贞不渝于他们的虚假的敬拜，却古以色列人对上帝虚有其表。
    处女。希伯来语是bethulah（见对赛7:14节的注释）。这一个措辞令人醒目地描述以色列在灵性上的通奸的羞耻（耶14:17；结16）。
14 【和合本】黎巴嫩的雪从田野的磐石上岂能断绝呢？从远处流下的凉水岂能干涸呢？
【吕振中】利巴嫩的雪哪能跟西连（传统∶田野）的碞石难绝呢？那山（传统∶外人）水、清凉的溪流、哪能乾透（传统∶拔除）了呢？
【思高本】黎巴嫩山巅的石岂能缺少积雪？丛山间涌流的冰泉，岂能涸竭？
【现代本】黎巴山岩上的积雪融化过吗？山上清凉的涧水干涸过吗？
【KJV】Will a man leave the snow of Lebanon which cometh from the rock of the field? or shall the cold flowing waters that come from another place be forsaken?
【NIV】Does the snow of Lebanon ever vanish from its rocky slopes? Do its cool waters from distant sources ever cease to flow?
【BBE】Will the white snow go away from the top of Sirion? will the cold waters flowing from the mountains become dry?
【ASV】Shall the snow of Lebanon fail from the rock of the field? or shall the cold waters that flow down from afar be dried up?
【本会注释】
    人会在田野的磐石上舍弃黎巴嫩的雪吗［译者注：英KJV版译文。中文版译文是“利巴嫩的雪从田野的磐石上岂能断绝呢？”］这一分句可以被翻译为“黎巴嫩的雪会舍弃田野的磐石吗？”这里表白的意念是上帝的大能像黎巴嫩的无穷尽的雪，祂的子民族对此是应该信赖的。
    岂能干涸呢［译者注：英KJV版译文。中文版译文是“岂能被放弃”］。按照字面上的词义直译是“被拔出”，即，干涸。从遥远的地方，或从远方高地流下来的非常渴求的凉水永远不会干涸。
15 【和合本】我的百姓竟忘记我，向假神烧香，使他们在所行的路上，在古道上绊跌，使他们行没有修筑的斜路，
【吕振中】然而我人民竟忘记了我，去向虚空的神熏祭，在他们的路上、往古的路途上、绊跌（传统∶他们使他们绊跌），去行偏的路径，不是填高的道路，
【思高本】但我的人民却忘掉了我，向“虚无”献香，滑出了自己的正道，离开旧日的行径，而走上了小道，不平坦的路，
【现代本】然而，我的子民忘记了我；他们向偶像烧香。他们在该走的路上绊倒，不再走那古道；他们走上没有路标的小径。
【KJV】Because my people hath forgotten me, they have burned incense to vanity, and they have caused them to stumble in their ways from the ancient paths, to walk in paths, in a way not cast up;
【NIV】Yet my people have forgotten me; they burn incense to worthless idols, which made them stumble in their ways and in the ancient paths. They made them walk in bypaths and on roads not built up.
【BBE】For my people have put me out of their memory, burning perfumes to that which is nothing; and because of this, I will put a cause of falling in their ways, even in the old roads, and will make them go on side-roads, in a way not lifted up;
【ASV】For my people have forgotten me, they have burned incense to false gods; and they have been made to stumble in their ways, in the ancient paths, to walk in bypaths, in a way not cast up;
【本会注释】
    假（神）……，使他们。本文牵涉到引导人们走向迷途的虚假的先知和教师（见耶14:13-18）。
    在古道上。这相同于在圣经中刚刚提及的“他们所行的路”（在希伯来语中没有“在……上”），相关于最年长者由来已久的信心（见对耶6:16节的注释）。犹大离开宽广的“道”，或路，走入较狭窄的边“道”（在希伯来语的这两个“道”拼写不同），那么，除了“绊跌”之外，还可以期待什么？
16 【和合本】以致他们的地令人惊骇，常常嗤笑；凡经过这地的必惊骇摇头。
【吕振中】致使他们的地成了令人惊骇、老被嗤笑之地；凡经过这里的、都必惊骇摇头。
【思高本】使自己的地域变为惊愕的原因，取笑的目标；凡经过这地方的人，莫不惊异摇首。
【现代本】他们把这块土地变成恐怖的地方，永远被人唾弃；过路人看见了都惊骇摇头。
【KJV】To make their land desolate, and a perpetual hissing; every one that passeth thereby shall be astonished, and wag his head.
【NIV】Their land will be laid waste, an object of lasting scorn; all who pass by will be appalled and will shake their heads.
【BBE】Making their land a thing of wonder, causing sounds of surprise for ever; everyone who goes by will be overcome with wonder, shaking his head.
【ASV】to make their land an astonishment, and a perpetual hissing; every one that passeth thereby shall be astonished, and shake his head.
【本会注释】
    荒芜［译者注：英KJV版译文。中文版译文是“令人惊骇”］。按照字面上的词义直译是“惊骇”。即将来临的侵犯会使人口极端减少。这两个“惊骇”是相同的希伯来语词根，所以较好的译文是“令人惊骇”。
    常常嗤笑。描述持续性嘲笑的一种惯用的习语。
    点头［译者注：英KJV版译文。中文版译文是“摇头”］。更好的译文是，“摇头”，不是一种轻蔑，而是从同情的角度看待土地的荒凉状况。
17 【和合本】我必在仇敌面前分散他们，好象用东风吹散一样。遭难的日子，我必以背向他们，不以面向他们。
【吕振中】我必像像热东风吹散他们于仇敌面前；当他们遭遇灾难的日子，我必以背向着他们，决不以面。”
【思高本】我必像一阵东风在敌人面前将他们吹散；在他们灭亡之日，我必使你们只见我背，不见我面”。
【现代本】我要在敌人面前驱散我的子民，像东风吹散灰尘。灾难来临的时候，我要转身不理他们。
【KJV】I will scatter them as with an east wind before the enemy; I will shew them the back, and not the face, in the day of their calamity.
【NIV】Like a wind from the east, I will scatter them before their enemies; I will show them my back and not my face in the day of their disaster."
【BBE】I will send them in flight, as from an east wind, before the attacker; I will let them see my back and not my face on the day of their downfall.
【ASV】I will scatter them as with an east wind before the enemy; I will show them the back, and not the face, in the day of their calamity.
【本会注释】
    东风。可怕地炽热、难以忍受、充满着飘尘的来自荒漠的风（见对耶4:11节的注释；参照诗48:7；拿4:8）。
    以背向他们。由于上帝的“面”上的光是满有欢喜和和平（见民6:25,26），掉转祂的面容意谓留下了悲惨的阴影。在这里是向那些已经背向上帝的人做出公义的报应（见耶2:27）。

谋害耶利米
18 【和合本】他们就说：“来吧！我们可以设计谋害耶利米；因为我们有祭司讲律法，智慧人设谋略，先知说预言，都不能断绝。来吧！我们可以用舌头击打他，不要理会他的一切话。”
【吕振中】他们就说∶“来吧，我们来设计谋害耶利米；因为祭司有礼节规矩，智慧人有谋略，神言人有话语，都不能断绝掉。来吧，我们用口舌攻击他，他的什么话、我们都别理它。”
【思高本】他们说：“来，我们合谋陷害耶肋米亚！因为没有司祭，法律不会因此废止；没有智者，计谋不会因此缺乏；没有先知，神谕不会因此断绝。来，我们用舌头评击他，不注意他的一切劝告”。
【现代本】于是人民说：“来吧！我们来对付杰里迈亚！我们随时有祭司教导我们，有智者辅导我们，有先知传达上帝的信息。我们来指控杰里迈亚，不要再听他的话。”
【KJV】Then said they, Come and let us devise devices against Jeremiah; for the law shall not perish from the priest, nor counsel from the wise, nor the word from the prophet. Come, and let us smite him with the tongue, and let us not give heed to any of his words.
【NIV】They said, "Come, let's make plans against Jeremiah; for the teaching of the law by the priest will not be lost, nor will counsel from the wise, nor the word from the prophets. So come, let's attack him with our tongues and pay no attention to anything he says."
【BBE】Then they said, Come, let us make a design against Jeremiah; for teaching will never be cut off from the priest, or wisdom from the wise, or the word from the prophet. Come, let us make use of his words for an attack on him, and let us give attention with care to what he says.
【ASV】Then said they, Come, and let us devise devices against Jeremiah; for the law shall not perish from the priest, nor counsel from the wise, nor the word from the prophet. Come, and let us smite him with the tongue, and let us not give heed to any of his words.
【本会注释】
    来吧。先知发出的尖锐的信息激起了众民温怒的仇意，众民爆发出公然的憎恨，而且他们寻机杀死耶利米（见耶11:21）。
    祭司讲的律法不会断绝［译者注：英KJV版译文。中文版译文是“因为我们有祭司讲律法”］。自欺欺人的众民相信他们所欢迎的祭司和先知在涉及律法上已经给予了他们充份的指导，以致于他们可以信赖这个教导，不管耶利米发布危机来临的警告。这一节所显示的情景很有可能是提供巴施户珥阴谋的背景（见耶20:1-3）。
19 【和合本】耶和华啊，求你理会我，且听那些与我争竞之人的话。
【吕振中】“永恒主阿，求你理我！听我辩诉（传统∶那些控诉我的人）的声音！
【思高本】上主，愿你俯听我，请听我敌人的声明。
【现代本】因此我祷告：“上主啊，求你垂听我的陈诉，听听我敌人指控我的话。
【KJV】Give heed to me, O LORD, and hearken to the voice of them that contend with me.
【NIV】Listen to me, O Lord ; hear what my accusers are saying!
【BBE】Give thought to me, O Lord, and give ear to the voice of those who put forward a cause against me.
【ASV】Give heed to me, O Jehovah, and hearken to the voice of them that contend with me.
20 【和合本】岂可以恶报善呢？他们竟挖坑要害我的性命！求你记念我怎样站在你面前为他们代求，要使你的忿怒向他们转消。
【吕振中】难道坏行为可以报善行，以致他们挖坑要害我的性命么？求你记起我怎样站在你面前为他们说好话，要使你的烈怒转消、不降于他们。
【思高本】难道该以怨报德吗？他们竟掘下陷阱来陷害我的性命！望你记忆：我曾站在你面前为他们求情，替他们挽回你的盛怒。
【现代本】良善应得恶报吗？他们挖陷阱要害我。求你想一想，我在你面前替他们哀求过；我曾经求你不要在烈怒中对付他们。
【KJV】Shall evil be recompensed for good? for they have digged a pit for my soul. Remember that I stood before thee to speak good for them, and to turn away thy wrath from them.
【NIV】Should good be repaid with evil? Yet they have dug a pit for me. Remember that I stood before you and spoke in their behalf to turn your wrath away from them.
【BBE】Is evil to be the reward of good? for they have made a deep hole for my soul. Keep in mind how I took my place before you, to say a good word for them so that your wrath might be turned away from them.
【ASV】Shall evil be recompensed for good? for they have digged a pit for my soul. Remember how I stood before thee to speak good for them, to turn away thy wrath from them.
【本会注释】
    挖坑。这是使用形象比喻修辞方式，描述先知的敌人对他如此愤恨地势不两立，以致于他们会像一只野兽一样，试图在一个深坑中捉捕他。
    我的性命。这是惯用语句的用法，指“我”（见对诗16:10节的注释）。
    我怎样站在你面前。在这里特别谈及先知不成功地为他的民族恳求（见耶14；15）。属于圣经外传（带有部分历史性）的马加比书二书［旧约次经］，关于耶利米的中保祈祷，记录着有趣的叙述：“然后阿尼亚三世回答，说，这是众弟兄们的一个爱者，他为众人、为圣城作出很多祷告，即，耶利米，上帝的先知。”（马加比二书15:14）
21 【和合本】故此，愿你将他们的儿女交与饥荒和刀剑；愿他们的妻无子，且作寡妇；又愿他们的男人被死亡所灭，他们的少年人在阵上被刀击杀。
【吕振中】故此愿你将他们的儿女交于饥荒，将他们交付于刀剑手下；愿他们的妻丧失儿子，并做寡妇；愿他们的男人被疫疠杀死，他们的壮丁在战阵上被刀剑击杀。
【思高本】为此，你应使他们的子孙遭受荒，任人屠杀；使他们的妇女丧子居寡，使他们的男人死于瘟疫，使他们的青年在战埸上死于刀下。
【现代本】但现在呢？上主啊，我求你：让他们的儿女饿死；让他们战死；让他们的女人丧夫失子；让他们的壮丁死于瘟疫，年轻人横尸沙场。
【KJV】Therefore deliver up their children to the famine, and pour out their blood by the force of the sword; and let their wives be bereaved of their children, and be widows; and let their men be put to death; let their young men be slain by the sword in battle.
【NIV】So give their children over to famine; hand them over to the power of the sword. Let their wives be made childless and widows; let their men be put to death, their young men slain by the sword in battle.
【BBE】For this cause, let their children be without food, and give them over to the power of the sword; and let their wives be without children and become widows; let their men be overtaken by death, and their young men be put to the sword in the fight.
【ASV】Therefore deliver up their children to the famine, and give them over to the power of the sword; and let their wives become childless, and widows; and let their men be slain of death, and their young men smitten of the sword in battle.
【本会注释】
    将他们的儿女交与。对于第21-23节在表面上有复仇心重之语气的解经，见对咒诅诗篇的注释，卷三第624页。
22 【和合本】你使敌军忽然临到他们的时候，愿人听见哀声从他们的屋内发出；因他们挖坑要捉拿我，暗设网罗要绊我的脚。
【吕振中】你使侵掠的匪帮突击他们时，愿人听见哀呼声从他们屋里发出；因为他们挖坑要捉拿我，埋藏网罗要绊我的脚。
【思高本】当你引匪队突击他们时，愿从他们的屋可听到哭声，因为他们掘了陷阱捕捉我，在我脚下设下罗网。
【现代本】求你差派掠夺者突然来到，洗劫他们的家园，使他们惊恐哀号；因为他们挖陷阱要谋害我，张罗网要抓我。
【KJV】Let a cry be heard from their houses, when thou shalt bring a troop suddenly upon them: for they have digged a pit to take me, and hid snares for my feet.
【NIV】Let a cry be heard from their houses when you suddenly bring invaders against them, for they have dug a pit to capture me and have hidden snares for my feet.
【BBE】Let a cry for help go up from their houses, when you send an armed band on them suddenly: for they have made a hole in which to take me, and have put nets for my feet secretly.
【ASV】Let a cry be heard from their houses, when thou shalt bring a troop suddenly upon them; for they have digged a pit to take me, and hid snares for my feet.
【本会注释】
    愿人听见哀声。当众民拒绝上帝无偿的仁慈时，没有什么其他的选择，只好让巴比伦人占领耶路撒冷，他们会给该城的市民强加侵略者的残酷（见王下8:12；何13:16）。已经得到保存的亚述雕刻文物异常清晰地显示出在那些远古时代里等候着战俘们的可怕命运。
    网罗。鸟猎人所使用的共居（见诗140:5；142:3）。
23 【和合本】耶和华啊，他们要杀我的那一切计谋，你都知道。不要赦免他们的罪孽，也不要从你面前涂抹他们的罪恶，要叫他们在你面前跌倒；愿你发怒的时候罚办他们。
【吕振中】但你呢、永恒主阿，你深知道他们要害我到死的一切计谋阿。不要赦除他们的罪孽哦！不要从你面前涂抹他们的罪哦！使他们在你面前被摔倒吧！愿你发怒时罚辨他们。
【思高本】至于你，上主，你知道他们对我的一切计划是要杀害我；请你不要宽恕他们的过恶，不要由你面前抹去他们的罪过，务使他们倒仆在你面前；在你发怒时，求你报复他们。
【现代本】上主啊，你知道他们杀害我的阴谋。不要饶恕他们的恶行，不要赦免他们的罪过。求你使他们在你面前绊倒；求你在烈怒下惩罚他们。”
【KJV】Yet, LORD, thou knowest all their counsel against me to slay me: forgive not their iniquity, neither blot out their sin from thy sight, but let them be overthrown before thee; deal thus with them in the time of thine anger.
【NIV】But you know, O Lord , all their plots to kill me. Do not forgive their crimes or blot out their sins from your sight. Let them be overthrown before you; deal with them in the time of your anger.
【BBE】But you, Lord, have knowledge of all the designs which they have made against my life; let not their evil-doing be covered or their sin be washed away from before your eyes: but let it be a cause of falling before you: so do to them in the time of your wrath.
【ASV】Yet, Jehovah, thou knowest all their counsel against me to slay me; forgive not their iniquity, neither blot out their sin from thy sight; but let them be overthrown before thee; deal thou with them in the time of thine anger.
【本会注释】
    不要赦免。见对第21节的注释。

怀爱伦注释

3-6《服》第471页
6 《证》第八卷第186页；《证》第九卷第181页
11-15《证》第八卷第70页
12-15《基教》第223页
14 《教勉》第358、373页；《基教》第186、434页；《证》第六卷第164页
14,15 《基教》第170、371页


第 19 章

【本会注释】
使用打破窑匠的器皿的方式，预示了犹太人因他们的罪所遭受的悲惨。

破碎的瓶
1 【和合本】耶和华如此说：“你去买窑匠的瓦瓶，又带百姓中的长老和祭司中的长老，
【吕振中】永恒主这么说∶“你去买个窑匠的瓦瓶，带着民间的长老，和祭司中的长老，
【思高本】上主这样对耶肋米亚说：“你去向陶工买一个瓦瓶，然后带些民间长老和司祭首长，
【现代本】上主吩咐我去买一个陶器瓶子，又要我带民间的长老和年长的祭司
【KJV】Thus saith the LORD, Go and get a potter's earthen bottle, and take of the ancients of the people, and of the ancients of the priests;
【NIV】This is what the Lord says: "Go and buy a clay jar from a potter. Take along some of the elders of the people and of the priests
【BBE】This is what the Lord has said: Go and get for money a potter's bottle made of earth, and take with you some of the responsible men of the people and of the priests;
【ASV】Thus said Jehovah, Go, and buy a potter's earthen bottle, and take of the elders of the people, and of the elders of the priests;
【本会注释】
    耶和华如此说。因为在这一章和耶7章之间有许多类似点，许多注释者借此假定，耶利米在这里传送的两个论说属于约雅敬执政早期。这一章和耶25、20、36章的事件各自之间有紧密的连结，这暗示耶19章的事件可能发生在约雅敬第四年期间，或许在公元前605/04年（见《知君》第432页）。
    去取［译者注：英KJV版译文。中文版译文是“去买”］。按照字面上的词义直译是“去买”。
    古人［译者注：英KJV版译文。中文版译文是“长老”］。按照字面上的词义直译是“年长者”，即，市民和神职人员中的资深的代表。
2 【和合本】出去到欣嫩子谷、哈珥西（就是瓦片的意思）的门口那里，宣告我所吩咐你的话，
【吕振中】出去到欣嫩子平谷哈珥西（即是∶‘瓦片’的意思）门口那里，在那里宣告我所告诉你的话。
【思高本】到陶业门进口处的本希农山谷去，在那宣布我要对你说的话。
【现代本】走过“碎陶门”到欣子谷去。他要我在那里宣布他交代我的信息。
【KJV】And go forth unto the valley of the son of Hinnom, which is by the entry of the east gate, and proclaim there the words that I shall tell thee,
【NIV】and go out to the Valley of Ben Hinnom, near the entrance of the Potsherd Gate. There proclaim the words I tell you,
【BBE】And go out to the valley of the son of Hinnom, by the way into the door of broken pots, and there say in a loud voice the words which I will give you;
【ASV】and go forth unto the valley of the son of Hinnom, which is by the entry of the gate Harsith, and proclaim there the words that I shall tell thee;
【本会注释】
    欣嫩子谷。欣嫩子谷位于耶路撒冷的南方（见地图，以色列泰晤士报的耶路撒冷，耶路撒冷地区，见对耶7:31节的注释）。英RSV版“本欣嫩［Benhinnom]”是希伯来语ben-hinnom，“欣嫩的儿子”的英文字译。该谷可能从其第一个拥有者的名字得其名，或者从曾经在那里露营过的某人的名字。其进一步的注释见王下23:10；太5:22。
    东门口［译者注：英KJV版译文。中文版译文是“门口”］。更恰当的译文是，“陶器碎片门”，如此被称呼的原因或许是此门通向抛弃破碎的陶器的场所。如果如此，整个的背景在这里向耶利米提供了逼真的例证，涉及到犹太人，因他们的背教而正要经受的事情。
3 【和合本】说：‘犹大君王和耶路撒冷的居民哪，当听耶和华的话。万军之耶和华以色列的上帝如此说：我必使灾祸临到这地方，凡听见的人都必耳鸣；
【吕振中】你要说∶‘犹大列王、和耶路撒冷的居民哪，你们要听永恒主的话。万军之永恒主以色列之上帝这么说∶看吧，我必使灾祸临到这地方，就是凡听见的人耳朵都会颤动的。
【思高本】你要说：犹大王和耶路撒冷的居民！请聆听上主的话。万军的上主，以色列的天主这样说：看，我必给这地方招来灾祸，凡听见的，必要耳鸣，
【现代本】上主要我这样说：“犹大的君王和耶路撒冷人哪，你们要留心听；你们要听我──上主、万军的统帅、以色列上帝的话。我要降大灾难在这地方，使听见这事的人都震耳欲聋。
【KJV】And say, Hear ye the word of the LORD, O kings of Judah, and inhabitants of Jerusalem; Thus saith the LORD of hosts, the God of Israel; Behold, I will bring evil upon this place, the which whosoever heareth, his ears shall tingle.
【NIV】and say, 'Hear the word of the Lord , O kings of Judah and people of Jerusalem. This is what the Lord Almighty, the God of Israel, says: Listen! I am going to bring a disaster on this place that will make the ears of everyone who hears of it tingle.
【BBE】Say, Give ear to the word of the Lord, O kings of Judah and people of Jerusalem; the Lord of armies, the God of Israel, has said, See, I will send evil on this place which will be bitter to the ears of anyone hearing of it.
【ASV】and say, Hear ye the word of Jehovah, O kings of Judah, and inhabitants of Jerusalem: thus saith Jehovah of hosts, the God of Israel, Behold, I will bring evil upon this place, which whosoever heareth, his ears shall tingle.
【本会注释】
    犹大君王。这里使用了复数，可能包括二人，当时执政的约雅敬和他的继承者──约雅斤两者。
    听见的人都必耳鸣。这种表白措辞在旧约中被首先使用在预言位于示罗的较早的圣所的厄运（撒上3:11；见诗78:60），再次是在这里介绍耶路撒冷和她的圣殿被毁坏（见耶7:14；参照王下21:12-15）。
4 【和合本】因为他们和他们列祖，并犹大君王离弃我，将这地方看为平常，在这里向素不认识的别神烧香，又使这地方满了无辜人的血，
【吕振中】因为人民都离弃了我，使这地方变成了（或译∶把这地方看为）外邦，在这里熏祭给别的神，就是他们和他们列祖跟犹大列王所不认识的；他们又使这地方充满了无辜人的血；
【思高本】因为他们离弃了我，使这地方成了异地，在这向他们和他们的祖先犹大王都不认识的外邦神祗献香，使这地方充满无辜的血，
【现代本】我这样做是因为我的子民离弃了我；他们在这里向别的神明献祭，污染了这土地。他们拜的神明是他们和他们祖先所不认识的，犹大的君王也不认识。他们把无辜者的血洒遍这地方，
【KJV】Because they have forsaken me, and have estranged this place, and have burned incense in it unto other gods, whom neither they nor their fathers have known, nor the kings of Judah, and have filled this place with the blood of innocents;
【NIV】For they have forsaken me and made this a place of foreign gods; they have burned sacrifices in it to gods that neither they nor their fathers nor the kings of Judah ever knew, and they have filled this place with the blood of the innocent.
【BBE】Because they have given me up, and made this place a strange place, burning perfumes in it to other gods, of whom they and their fathers and the kings of Judah had no knowledge; and they have made this place full of the blood of those who have done no wrong;
【ASV】Because they have forsaken me, and have estranged this place, and have burned incense in it unto other gods, that they knew not, they and their fathers and the kings of Judah; and have filled this place with the blood of innocents,
【本会注释】
    将这地方看为平常。按照字面上的词义直译是“使这一个地方难以认出”，或“使这一个地方变得奇怪”，即，他们把这地方从敬拜上帝转到奇怪的神（见王下21:1-5,10-12；代下33:1-7）。
    无辜人的血。明显涉及到残酷地牺牲孩子当作祭物献给摩洛神（见对耶7:31节的注释）。
5 【和合本】又建筑巴力的邱坛，好在火中焚烧自己的儿子，作为燔祭献给巴力。这不是我所吩咐的，不是我所提说的，也不是我心所起的意。
【吕振中】筑了巴力（即∶外国人的神）的邱坛，去在火中焚烧自己的儿女，做熏祭献给巴力（即∶外国人的神）∶这不是我所吩咐的，不是我所提说的，不是我所提说的，也不是我心里所想起的阿。
【思高本】给巴耳建了高丘，向巴耳火焚自己的儿子作全燔祭：这都是我从没有吩咐，没有说过，没有想到的事。
【现代本】为巴力造祭坛，在上面焚烧自己的儿女作牲祭。我从没有命令他们这样做；我连想也没有想过这种事。
【KJV】They have built also the high places of Baal, to burn their sons with fire for burnt offerings unto Baal, which I commanded not, nor spake it, neither came it into my mind:
【NIV】They have built the high places of Baal to burn their sons in the fire as offerings to Baal-something I did not command or mention, nor did it enter my mind.
【BBE】And they have put up the high places of the Baal, burning their sons in the fire; a thing which was not ordered by me, and it was never in my mind:
【ASV】and have built the high places of Baal, to burn their sons in the fire for burnt-offerings unto Baal; which I commanded not, nor spake it, neither came it into my mind:
【本会注释】
    巴力的邱坛。见耶2:23节。
    在火中焚烧自己的儿子。见对耶7:31节的注释。
    这不是我所吩咐的。这一修辞格是表示强调使用言语无法充分表达的事实。上帝不仅没有命令实行这些习俗，而且祂使用最严格的处罚禁止了他们（见利18:21；20:1-5；申12:31；18:9,10；耶7:31）。
6 【和合本】耶和华说：因此，日子将到，这地方不再称为陀斐特和欣嫩子谷，反倒称为杀戮谷。
【吕振中】因此你看吧，日子必到，永恒主发神谕说，这地方必不再称为陀斐特和欣嫩子平谷，乃要称为杀戮平谷。
【思高本】因此，看，时日将到──上主的断语──这地方不再叫作托斐特或本希农山谷，却要叫做“屠杀谷”。
【现代本】所以，有一天这地方将不再叫陀斐特或欣子谷，而要叫“屠杀谷”。
【KJV】Therefore, behold, the days come, saith the LORD, that this place shall no more be called Tophet, nor The valley of the son of Hinnom, but The valley of slaughter.
【NIV】So beware, the days are coming, declares the Lord , when people will no longer call this place Topheth or the Valley of Ben Hinnom, but the Valley of Slaughter.
【BBE】For this cause, see, a time is coming, says the Lord, when this place will no longer be named Topheth, or, The valley of the son of Hinnom, but, The valley of Death.
【ASV】therefore, behold, the days come, saith Jehovah, that this place shall no more be called Topheth, nor The valley of the son of Hinnom, but The valley of Slaughter.
【本会注释】
    陀斐特。依据这一个节的描述，这个地方紧挨着“欣嫩子谷”（见第2），在以赛亚和耶利米的时代里，孩子被迫“经火献给摩洛”，作为祭物（王下23:10；见对耶7:31节的注释）。
    杀戮谷。当耶路撒冷被巴比伦人占领的时候，对于犹大的冷酷的崇拜偶像，作为实行公义的报应，这个无耻的地方会成为一个被“杀戮”的场所（见王下25:1-9）。
7 【和合本】我必在这地方使犹大和耶路撒冷的计谋落空，也必使他们在仇敌面前倒于刀下，并寻索其命的人手下。他们的尸首，我必给空中的飞鸟和地上的野兽作食物。
【吕振中】我必在这地方使犹大和耶路撒冷的计谋落空，也必使他们在仇敌面前倒毙于刀下，落于寻索他们性命的人手中。我必将他们的尸体给空中的飞鸟和地上的野兽做食物。
【思高本】在这地方，我必使犹大和耶路撒冷的计划落空，使他们在敌人面前丧身刀下，死在图谋他们性命者的手中，将他们的首丢弃给天上的飞鸟，和地上的走兽作食物。
【现代本】我要在这里破坏犹大和耶路撒冷人民的一切计划。我要使敌人战胜他们，杀死他们。我要把他们的尸体给飞鸟走兽当食物。
【KJV】And I will make void the counsel of Judah and Jerusalem in this place; and I will cause them to fall by the sword before their enemies, and by the hands of them that seek their lives: and their carcases will I give to be meat for the fowls of the heaven, and for the beasts of the earth.
【NIV】In this place I will ruin the plans of Judah and Jerusalem. I will make them fall by the sword before their enemies, at the hands of those who seek their lives, and I will give their carcasses as food to the birds of the air and the beasts of the earth.
【BBE】I will make the purpose of Judah and Jerusalem come to nothing in this place; I will have them put to the sword by their haters, and by the hands of those who have designs on their life; and their dead bodies I will give to be food for the birds of heaven and the beasts of the earth.
【ASV】And I will make void the counsel of Judah and Jerusalem in this place; and I will cause them to fall by the sword before their enemies, and by the hand of them that seek their life: and their dead bodies will I give to be food for the birds of the heavens, and for the beasts of the earth.
【本会注释】
    我必……使……落空。按照字面上的词义直译是“我必使废弃”。
    给空中的飞鸟和地上的野兽作食物。见耶7:33；16:4；34:20；启19:17,18节。
8 【和合本】我必使这城令人惊骇嗤笑；凡经过的人，必因这城所遭的灾惊骇嗤笑。
【吕振中】我必使这城成了令人惊骇、令人嗤笑的地方，凡经过这里的、都必因这城所受的一切击伤而惊骇、而嗤笑。
【思高本】我必使这城成为惊愕的缘因和讥诮的目标；使凡从这经过的人，没有不因她所受的一切打击，而感到惊异和嗟叹的！
【现代本】我要使这城遭受令人恐惧的毁灭；每一个过路人看见了都要惊骇唾弃。
【KJV】And I will make this city desolate, and an hissing; every one that passeth thereby shall be astonished and hiss because of all the plagues thereof.
【NIV】I will devastate this city and make it an object of scorn; all who pass by will be appalled and will scoff because of all its wounds.
【BBE】And I will make this town a thing of wonder and a cause of surprise; everyone who goes by will be overcome with wonder and make sounds of surprise, because of all its troubles.
【ASV】And I will make this city an astonishment, and a hissing; every one that passeth thereby shall be astonished and hiss because of all the plagues thereof.
【本会注释】
    令人惊骇嗤笑。见对耶18:16节的注释。
    灾。按照字面上的词义是“击痕”，即，那侵略的巴比伦人会给该土地带来的创伤和残杀。
9 【和合本】我必使他们在围困窘迫之中，就是仇敌和寻索其命的人窘迫他们的时候，各人吃自己儿女的肉和朋友的肉。’
【吕振中】在他们被围困被窘迫之中、就是当仇敌和寻索他们性命的人窘迫他们之时、我必使他们吃自己儿女的肉，各人吃朋友的肉。’
【思高本】我必使他们吞食自己子女的肉：在敌人和图谋他们性命的人围攻他们，处于困危之时，必吞食自己近人的肉。
【现代本】敌人要来包围这城，屠杀居民。城里的人因被围困绝粮，不得不吃邻人的肉，甚至吃亲生儿女的肉！”
【KJV】And I will cause them to eat the flesh of their sons and the flesh of their daughters, and they shall eat every one the flesh of his friend in the siege and straitness, wherewith their enemies, and they that seek their lives, shall straiten them.
【NIV】I will make them eat the flesh of their sons and daughters, and they will eat one another's flesh during the stress of the siege imposed on them by the enemies who seek their lives.'
【BBE】I will make them take the flesh of their sons and the flesh of their daughters for food, they will be making a meal of one another, because of their bitter need and the cruel grip of their haters and those who have made designs against their life.
【ASV】And I will cause them to eat the flesh of their sons and the flesh of their daughters; and they shall eat every one the flesh of his friend, in the siege and in the distress, wherewith their enemies, and they that seek their life, shall distress them.
【本会注释】
    我必使他们……吃。见申28:49-57；哀2:20节。在约瑟夫记录的例证中，有一个母亲因可怕的饥荒吃了她自己的孩子，那是在公元70年提多围攻耶路撒冷期间（Wars vi.3.4）。
10 【和合本】“你要在同去的人眼前打碎那瓶，
【吕振中】“你要将那瓦瓶摔破，让跟你同去的人亲眼看见，
【思高本】以后，你就在与你同来的人眼前将那瓶打破，
【现代本】接着，上主吩咐我在同行的人面前打碎那瓶子，
【KJV】Then shalt thou break the bottle in the sight of the men that go with thee,
【NIV】Then break the jar while those who go with you are watching,
【BBE】Then let the potter's bottle be broken before the eyes of the men who have gone with you,
【ASV】Then shalt thou break the bottle in the sight of the men that go with thee,
11 【和合本】对他们说：‘万军之耶和华如此说：我要照样打碎这民和这城，正如人打碎窑匠的瓦器，以致不能再囫囵。并且人要在陀斐特葬埋尸首，甚至无处可葬。
【吕振中】对他们说∶‘万军之永恒主这么说∶我必照样破毁这人民和这城，正如摔破窑匠的瓦器一样，是不能再补好的。人必在陀斐特埋葬死人，因为别处没有地方埋葬。
【思高本】对他们说：万军的上主这样说：我要这样破坏这人民和这城市，就如人打破这陶工的器皿，再也无法补救；人必将托斐特充作坟埸，因为再没有地方可供埋葬。
【现代本】向他们宣布上主──万军的统帅所说的话。他说：“我要消灭这人民，粉碎这城，像人打碎了瓶子，不能修补。人要把他们的尸体埋葬在陀斐特，因为别的地方没有空地好埋葬他们。
【KJV】And shalt say unto them, Thus saith the LORD of hosts; Even so will I break this people and this city, as one breaketh a potter's vessel, that cannot be made whole again: and they shall bury them in Tophet, till there be no place to bury.
【NIV】and say to them, 'This is what the Lord Almighty says: I will smash this nation and this city just as this potter's jar is smashed and cannot be repaired. They will bury the dead in Topheth until there is no more room.
【BBE】And say to them, This is what the Lord of armies has said: Even so will this people and this town be broken by me, as a potter's bottle is broken and may not be put together again: and the bodies of the dead will be put in the earth in Topheth, till there is no more room.
【ASV】and shalt say unto them, Thus saith Jehovah of hosts: Even so will I break this people and this city, as one breaketh a potter's vessel, that cannot be made whole again; and they shall bury in Topheth, till there be no place to bury.
【本会注释】
    以致不能再囫囵。上帝已经重复着警告祂的子民祂正在因他们的罪，给他们之上带来灾殃（耶4:6,7；18:11等）。藉着令人醒目的角色，先知现在在人们心中使这一个事实留有印象。器皿被打碎，这戏剧般地解释说明了巴比伦的侵犯将会有什么效果。然而，威胁是有条件的。若要在该城和国家之上避免降临厄运，这还仍然不算太晚。上帝先前宣布过，“我何时论到一邦或一国说，要拔出，拆毁，毁坏。我所说的那一邦，若是转意离开他们的恶，我就必后悔，不将我想要施行的灾祸降与他们。”（耶18:7,8）
    “以致不能再囫囵”，这些措辞并非为了暗示上帝已经撤回祂的应许，这涉及到以色列人在被掳到巴比伦之后归回并回复应许之地（见第31页）。这些承诺后来有重复（耶29:10；30:3等）。那些承诺一点也不同现在的预言产生矛盾。
    一直到犹太人拒绝基督，他们才被撇弃当作上帝的子民（太21:33-43）。至于对远古的预言和犹太人现在的回返的关系，见第33页。
    在陀斐特葬埋（尸首）。见对第6节的注释。被埋葬在陀斐特，可谓，上帝的愤怒的审判降临在背教者的头上，因他们的罪孽。
    甚至无处可葬。见对耶7:32节的注释。
12 【和合本】耶和华说：我必向这地方和其中的居民如此行，使这城与陀斐特一样。
【吕振中】永恒主发神谕说，我必这样罚办这地方和它的居民，使这城像陀斐特一样。
【思高本】我必这样对待这地方和这地的居民──上主的断语──使这城市像托斐特一样；
【现代本】我要照样对付这城和这里的居民，使这城变成陀斐特。
【KJV】Thus will I do unto this place, saith the LORD, and to the inhabitants thereof, and even make this city as Tophet:
【NIV】This is what I will do to this place and to those who live here, declares the Lord . I will make this city like Topheth.
【BBE】This is what I will do to this place, says the Lord, and to its people, making this town like Topheth:
【ASV】Thus will I do unto this place, saith Jehovah, and to the inhabitants thereof, even making this city as Topheth:
【本会注释】
    使这城与陀斐特一样。这是形象性地比较了该城以及欣嫩子谷的荒芜和毁灭（见对第2节的注释）。陀斐特这个名字所揭示的轻蔑，会被投掷在耶路撒冷的整个城市之上（见对耶7:31节的注释）。
13 【和合本】耶路撒冷的房屋和犹大君王的宫殿是已经被玷污的，就是他们在其上向天上的万象烧香、向别神浇奠祭的宫殿房屋，都必与陀斐特一样。’”
【吕振中】耶路撒冷的房屋、和犹大列王的宫殿，就是一切房屋，人在那些房顶上向天上万象熏祭或向别的神浇奠祭的，都必像陀斐特地方一样地被沾污。’”
【思高本】耶路撒冷的房屋和犹大王的宫殿，即他们在楼顶上向天上的万象献香，并给外方的神祗行奠礼的一切房屋，都必像托斐特一样，成为不洁的地方。
【现代本】耶路撒冷的房屋，犹大君王的宫殿，以及曾经在屋顶上向星宿烧香、向神明奠酒的房屋，都要像陀斐特一样，成为不洁的地方。”
【KJV】And the houses of Jerusalem, and the houses of the kings of Judah, shall be defiled as the place of Tophet, because of all the houses upon whose roofs they have burned incense unto all the host of heaven, and have poured out drink offerings unto other gods.
【NIV】The houses in Jerusalem and those of the kings of Judah will be defiled like this place, Topheth-all the houses where they burned incense on the roofs to all the starry hosts and poured out drink offerings to other gods.' "
【BBE】And the houses of Jerusalem, and the houses of the kings of Judah, which they have made unclean, will be like the place of Topheth, even all the houses on whose roofs perfumes have been burned to all the army of heaven, and drink offerings drained out to other gods.
【ASV】and the houses of Jerusalem, and the houses of the kings of Judah, which are defiled, shall be as the place of Topheth, even all the houses upon whose roofs they have burned incense unto all the host of heaven, and have poured out drink-offerings unto other gods.
【本会注释】
    在其上。远古的殿宇和屋顶的平面是敬拜天体的方便之所（见耶32:29；番1:5）。
    天上的万象。太阳、月亮和星星（见耶8:2）。
14 【和合本】耶利米从陀斐特，就是耶和华差他去说预言的地方回来，站在耶和华殿的院中，对众人说：
【吕振中】耶利米从陀斐特、永恒主差遣他去传神言的地方、回来，站在永恒主之殿的院中，对众民说∶
【思高本】耶肋米亚奉上主派遣到托斐特宣讲预言回来以后，站在上主殿宇的庭院，向全体人民说：
【现代本】于是我离开了陀斐特，就是上主差我去宣布这信息的地方。我来到圣殿，站在院中向群众宣布
【KJV】Then came Jeremiah from Tophet, whither the LORD had sent him to prophesy; and he stood in the court of the LORD's house; and said to all the people,
【NIV】Jeremiah then returned from Topheth, where the Lord had sent him to prophesy, and stood in the court of the Lord 's temple and said to all the people,
【BBE】Then Jeremiah came from Topheth, where the Lord had sent him to give the prophet's word; and he took his place in the open square of the Lord's house, and said to all the people,
【ASV】Then came Jeremiah from Topheth, whither Jehovah had sent him to prophesy; and he stood in the court of Jehovah's house, and said to all the people:
【本会注释】
    耶和华殿。从欣嫩子谷，在那里他已经对众民的首领陈述了他的信息（见第1,2节），先知现在推进到圣殿，对众民从整体上而言宣布了将要来临的上帝的审判。
15 【和合本】“万军之耶和华以色列的上帝如此说：我必使我所说的一切灾祸临到这城和属城的一切城邑，因为他们硬着颈项不听我的话。”
【吕振中】“万军之永恒主以色列之上帝这么话∶我必将我所说要责罚它的一切灾祸降于这城、和属它的一切城市，因为他们硬着脖子，不听我的话。”
【思高本】“万军的上主，以色列的天主这样说：看，我必给这城市和她所属的一切市镇，招来我对她说过的灾祸，因为她硬着头颈，不肯听从我的话”。
【现代本】上主──万军的统帅、以色列的上帝所说的话。他说：“我要照我说过的话降大灾难在这城和周围的村庄，因为你们顽固不听从我的话。”
【KJV】Thus saith the LORD of hosts, the God of Israel; Behold, I will bring upon this city and upon all her towns all the evil that I have pronounced against it, because they have hardened their necks, that they might not hear my words.
【NIV】This is what the Lord Almighty, the God of Israel, says: 'Listen! I am going to bring on this city and the villages around it every disaster I pronounced against them, because they were stiff-necked and would not listen to my words.' "
【BBE】The Lord of armies, the God of Israel, has said: See, I will send on this town and on all her towns all the evil which I have said; because they made their necks stiff, so that they might not give ear to my words.
【ASV】Thus saith Jehovah of hosts, the God of Israel, Behold, I will bring upon this city and upon all its towns all the evil that I have pronounced against it; because they have made their neck stiff, that they may not hear my words.
【本会注释】
    万军之耶和华以色列的上帝如此说。耶利米对众民的讲话在这里明显地重复了他先前在欣嫩子谷给予首领的信息，因此，这一节只包含该信息的一个简短的摘要。

怀爱伦注释

1,2,10,11,14 《知君》第431页
15 《知君》第432页


第 2 章

【本会注释】
1 上帝，已经揭示了他的仁慈，劝告犹太人，因他们无正当理由地反叛，9 没有任何其他的例子。
14 他们是自食其恶果。
20 犹大的罪。
31 她所依靠的已经被弃绝。

上帝眷顾以色列
1 【和合本】耶和华的话临到我说：
【吕振中】永恒主的话传与我，说∶
【思高本】上主的话传给我说：
【现代本】上主吩咐我
【KJV】Moreover the word of the LORD came to me, saying,
【NIV】The word of the Lord came to me:
【BBE】And the word of the Lord came to me, saying,
【ASV】And the word of Jehovah came to me, saying,
【本会注释】
    耶和华的话。这一用语涉及到一系列的预言，从耶2章延伸到耶6章。这一系列性篇章是回顾以色列的过去，而且展示眼前的状况为何是过去的挫败之结局。这个预言是在耶利米圣工最初十年期间所给予的（大约公元前627/26-616），或许是在约西亚第13年（见耶3:6；参照耶1:2）。
2 【和合本】“你去向耶路撒冷人的耳中喊叫说，耶和华如此说：你幼年的恩爱，婚姻的爱情，你怎样在旷野，在未曾耕种之地跟随我，我都记得。
【吕振中】“你去向耶路撒冷人喊叫说∶永恒主这么说∶你青年时的坚贞之爱，你订婚期间的爱情，你怎样在旷野、在未曾耕种之地跟随了我∶我都记得。
【思高本】“你去！向耶路撒冷大声疾呼说：上主这样说：我忆起你年轻时的热情，你订婚时的恋爱；那时你在旷野，在未耕种的地上追随了我。
【现代本】向耶路撒冷的居民这样说：我记得，你年轻时对我多么情深！蜜月期间，你多么爱我！你跟我走过荒野，经过没有耕种的地方。
【KJV】Go and cry in the ears of Jerusalem, saying, Thus saith the LORD; I remember thee, the kindness of thy youth, the love of thine espousals, when thou wentest after me in the wilderness, in a land that was not sown.
【NIV】Go and proclaim in the hearing of Jerusalem: " 'I remember the devotion of your youth, how as a bride you loved me and followed me through the desert, through a land not sown.
【BBE】Go and say in the ears of Jerusalem, The Lord says, I still keep the memory of your kind heart when you were young, and your love when you became my bride; how you went after me in the waste of sand, in an unplanted land.
【ASV】Go, and cry in the ears of Jerusalem, saying, Thus saith Jehovah, I remember for thee the kindness of thy youth, the love of thine espousals; how thou wentest after me in the wilderness, in a land that was not sown.
【本会注释】
    你去向耶路撒冷人的耳中喊叫。如果耶利米此时在亚拿突，那么他现在就被指令离开而且去耶路撒冷，做他的先知工作。
    我都记得。照字面上的含义直译是“我为你记住”。乃是为你的好意，或为你的信誉（见尼5:19节，那里的经文是“求你记念我”，照字面上的含义直译是“求你为我记住”）。
    你幼年的恩爱。按照语法结构，该用语也可能意谓上帝向以色列的仁慈，或以色列向上帝的仁慈。在这里似乎后者比前者更有强调意义。在以色列年轻时，她回应了上帝之爱的要求。在诗歌性的修辞中，上帝同样地被描写为爱人，并且以色列作为祂的已订婚者。
    婚姻的爱情。照字面上的含义，“婚约时间”，或“新娘的身份”。新娘的身份乃是她的历史之开始。
    未曾耕种之地。藉由放弃在埃及的相对舒适和安全环境，以便在贫瘠的荒野中遵从上帝，以色列示范了她的爱之诚实。
3 【和合本】那时以色列归耶和华为圣，作为土产初熟的果子；凡吞吃他的必算为有罪，灾祸必临到他们。这是耶和华说的。
【吕振中】那时以色列归永恒主为圣，作为出产中的初熟物；凡吞吃它的都有罪；灾祸必临到他们∶这是永恒主发神谕说的。”
【思高本】以色列成了上主的圣民，成了收获的初果，凡吞食她的都要有罪，灾祸必要因此降在他们身上──上主的断语。
【现代本】以色列啊，你是我神圣的子民，是专属于我，首次收成的果子；谁伤害你，我就降灾祸给谁。我是上主；我这样宣布了。
【KJV】Israel was holiness unto the LORD, and the firstfruits of his increase: all that devour him shall offend; evil shall come upon them, saith the LORD.
【NIV】Israel was holy to the Lord , the firstfruits of his harvest; all who devoured her were held guilty, and disaster overtook them,' " declares the Lord .
【BBE】Israel was holy to the Lord, the first-fruits of his increase: all who made attacks on him were judged as wrongdoers, evil came on them, says the Lord.
【ASV】Israel was holiness unto Jehovah, the first-fruits of his increase: all that devour him shall be held guilty; evil shall come upon them, saith Jehovah.
【本会注释】
    圣。或，“一件圣物”（见对申7:6节的注释）。
    初熟的果子。初熟的果子的修辞方式对犹太人是熟知的（见对出23:19；民18:12,13节的注释）。以色列如同秋收时奉献给上帝的那一部分最珍贵的产品一样最宝贵。
    必算为有罪。没有任何异教的国家有允许吞吃以色列（耶10:25；50:7；参照申7:16）。

以色列祖先的罪恶
4 【和合本】雅各家、以色列家的各族啊，你们当听耶和华的话。
【吕振中】雅各家阿、以色列家各族阿，你们要听永恒主的话。
【思高本】雅各伯家和以色列家的一切家族！你们听上主的话，
【现代本】雅各的后代，以色列的各支族啊，你们要留意上主的话！
【KJV】Hear ye the word of the LORD, O house of Jacob, and all the families of the house of Israel:
【NIV】Hear the word of the Lord , O house of Jacob, all you clans of the house of Israel.
【BBE】Give ear to the words of the Lord, O sons of Jacob and all the families of Israel:
【ASV】Hear ye the word of Jehovah, O house of Jacob, and all the families of the house of Israel:
5 【和合本】耶和华如此说：你们的列祖见我有什么不义，竟远离我，随从虚无的神，自己成为虚妄的呢？
【吕振中】永恒主这么说∶“你们列祖见我有什么不对，竟远离了我，去随从虚无神，而自己成为虚妄呢？
【思高本】上主这样说：你们的祖先在我身上发现了什么不义，竟远离我而去追随“虚无”，自成为虚无呢？
【现代本】上主这样说：究竟你们的祖先看见我有什么不对，他们竟离弃了我，去跟从虚无的偶像，使自己成为虚无。
【KJV】Thus saith the LORD, What iniquity have your fathers found in me, that they are gone far from me, and have walked after vanity, and are become vain?
【NIV】This is what the Lord says: "What fault did your fathers find in me, that they strayed so far from me? They followed worthless idols and became worthless themselves.
【BBE】These are the words of the Lord: What evil have your fathers seen in me that they have gone far from me, and, walking after what is false, have become false?
【ASV】thus saith Jehovah, What unrighteousness have your fathers found in me, that they are gone far from me, and have walked after vanity, and are become vain?
【本会注释】
    有什么不义？见弥6:3,4节。上帝盘问以色列，让她给出示祂的先前的不诚实，或先前有所违背的契约。先知实质上把询问当做回答：“上帝在先前行使过任何欺骗，或忽视过任何承诺了吗？在何处祂受到挫败了呢？”（见申32:4）这一节是呈现出受了伤害的爱提出使人哀伤的盘问，有意识于自身的正直和忠诚。
    虚无的神。涉及到以色列偶像（耶10:15；14:22；16:19；参照申32:21；王上16:13；林前8:4；见对传1:2节的注释）。先前的以色列跟从在上帝之后；现在的众民追求了虚荣心。
    成为虚妄。人们会跟从他们所崇拜之物的本性（见申7:26；罗1:21-23；《祖知》第306、334、335页）。
6 【和合本】他们也不说：那领我们从埃及地上来，引导我们经过旷野，沙漠有深坑之地，和干旱死荫，无人经过，无人居住之地的耶和华在哪里呢？
【吕振中】他们也不追问说∶‘那领我们从埃及地上来，引导我们经过旷野，经过原野有深坑之地，乾旱漆黑之地，无人经过、无人居住之地的永恒主在哪里呢？’
【思高本】他们也不问一问：那曾引我们由埃及地上来，那经过旷野、荒原和崎岖之地，乾旱和黑暗之地，没人游历，无人居住之地，引领我们的上主现在哪呢？
【现代本】虽然我救他们脱离埃及，领他们经过荒野：崎岖不平的沙漠，干旱惊险的旷野，没有人烟，没有人走过的地方，他们仍然不理我。
【KJV】Neither said they, Where is the LORD that brought us up out of the land of Egypt, that led us through the wilderness, through a land of deserts and of pits, through a land of drought, and of the shadow of death, through a land that no man passed through, and where no man dwelt?
【NIV】They did not ask, 'Where is the Lord , who brought us up out of Egypt and led us through the barren wilderness, through a land of deserts and rifts, a land of drought and darkness, a land where no one travels and no one lives?'
【BBE】And they never said, Where is the Lord, who took us up out of the land of Egypt; who was our guide through the waste of sand, through an unplanted land full of deep holes, through a dry land of deep shade, which no one went through and where no man was living?
【ASV】Neither said they, Where is Jehovah that brought us up out of the land of Egypt, that led us through the wilderness, through a land of deserts and of pits, through a land of drought and of the shadow of death, through a land that none passed through, and where no man dwelt?
【本会注释】
    他们也不说。对于上帝先前对他们所花费的天国的解救和仁慈的关怀，众民卑贱地忘恩负义，而且轻浮地尊敬他们的恩主。
    领我们……上来。以色列作为一个国家的经历是从救赎的一个伟大的行为开始。从埃及的奴隶身份得救，这时常被称之为代表祂的众民的上帝奇迹般干涉的最好的例子（出20:2；申7:8；赛63:10-14；何2:15；11:1；12:9,13；13:4；摩2:10；弥6:4等）。
    经过旷野。上帝的保存一个如此巨额数量的人群，经历荒野的危险和贫困，乃是显示祂的全知全能，以及祂的仁慈和关怀的一个令人惊异的例证（见对申32:10节的注释）。
    死荫。见对诗23:4节的注释。
7 【和合本】我领你们进入肥美之地，使你们得吃其中的果子和美物；但你们进入的时候就玷污我的地，使我的产业成为可憎的。
【吕振中】我领你们进肥美的园地，来吃它的果子和美物，但你们进入了，就玷污我的地，使我的产业成为可厌恶。
【思高本】我引你们进入了肥沃的土地，吃食其中的出产和美物；但你们一进来，就玷污了我的土地，使我的产业成了可憎之物。
【现代本】我把他们带到肥沃的土地去，让他们享受土产和美物。但他们糟蹋了我的土地，污染了我赐给他们的地方。
【KJV】And I brought you into a plentiful country, to eat the fruit thereof and the goodness thereof; but when ye entered, ye defiled my land, and made mine heritage an abomination.
【NIV】I brought you into a fertile land to eat its fruit and rich produce. But you came and defiled my land and made my inheritance detestable.
【BBE】And I took you into a fertile land, where you were living on its fruit and its wealth; but when you came in, you made my land unclean, and made my heritage a disgusting thing.
【ASV】And I brought you into a plentiful land, to eat the fruit thereof and the goodness thereof; but when ye entered, ye defiled my land, and made my heritage an abomination.
【本会注释】
    肥美之地。照字面上的含义直译是“果园地”，即，“一块种植着葡萄藤和果树的地”，可以对照以色列先前所经由的迦南“旷野［地］”。
    你们。从第三人称改变到第二人称，使被描述的信息更加拟人化。
    我的地。见利25:23；申11:12；参照利18:25,27,28；民35:34节。
8 【和合本】祭司都不说，耶和华在哪里呢？传讲律法的都不认识我。官长违背我；先知藉巴力说预言，随从无益的神。
【吕振中】祭司都不查问说∶‘永恒主在哪里？’那些处理礼节规矩的都不认识我，牧民者都悖逆了我；神言人藉着巴力（即∶外国人的神）去传神言，随从着无益的神。
【思高本】司祭们也不问一问：“上主在哪？”那些管理法律的，不认识我了；那些为人牧的，叛离了我；先知们也奉巴耳讲预言，追随无能的神。
【现代本】祭司从来不问：上主在哪里？我的祭司不认识我。统治者背叛我；先知奉巴力的名说预言，拜毫无用处的偶像。
【KJV】The priests said not, Where is the LORD? and they that handle the law knew me not: the pastors also transgressed against me, and the prophets prophesied by Baal, and walked after things that do not profit.
【NIV】The priests did not ask, 'Where is the Lord ?' Those who deal with the law did not know me; the leaders rebelled against me. The prophets prophesied by Baal, following worthless idols.
【BBE】The priests did not say, Where is the Lord? and those who were expert in the law had no knowledge of me: and the rulers did evil against me, and the prophets became prophets of the Baal, going after things without value.
【ASV】The priests said not, Where is Jehovah? and they that handle the law knew me not: the rulers also transgressed against me, and the prophets prophesied by Baal, and walked after things that do not profit.
【本会注释】
    祭司。这一节描述着有不良行为的三个统治阶层：祭司、官长［牧人］，和先知（见对第26节；弥3:11节的注释）。
    传讲律法的。祭司乃是应当成为律法的专家（见对申31:9；诗19:7；箴3:1节的注释），并解释给众民（申33:10；玛2:6,7）。
    官长。照字面上含义是，“牧羊者”。这一词义乃是指定以色列的神权政体之上的有责任的首领，包括民事和宗教（见耶3:15；10:21；耶22:22；耶25:34-36；王上22:17；赛44:28；亚10:3；11:5）。

上帝谴责他的子民
9 【和合本】耶和华说：我因此必与你们争辩，也必与你们的子孙争辩。
【吕振中】“因此，永恒主发神谕说∶我还在和你们争辩，也和你们的子孙争辩。
【思高本】为此，我要控诉你们──上主的断语，也要控诉你们的子孙。
【现代本】所以，我──上主要再控告自己的子民；我要指控他们的后代。
【KJV】Wherefore I will yet plead with you, saith the LORD, and with your children's children will I plead.
【NIV】Therefore I bring charges against you again," declares the Lord . "And I will bring charges against your children's children.
【BBE】For this reason, I will again put forward my cause against you, says the Lord, even against you and against your children's children.
【ASV】Wherefore I will yet contend with you, saith Jehovah, and with your children's children will I contend.
【本会注释】
    争辩。希伯来语是rib，“争辩”、“处理依据法律的事件”（见赛3:13；57:16）。上帝将通过在他们之上施加刑罚作为争辩方式，将会依旧指控祂那悖逆的众民（见对诗74:22节的注释）。
10 【和合本】你们且过到基提海岛去察看，打发人往基达去留心查考，看曾有这样的事没有。
【吕振中】你们且过去到基提那些海岛去察看，打发人往基达去细心考察，看曾有这样的事没有。
【思高本】好吧！你们往基廷岛屿去观察一下，派人到刻达尔去详细调察，看看有没有与此相类似的事：
【现代本】你们往西到塞浦路斯岛看一看！你们派人往东到基达查一查！你们就知道，天下从没有发生这种事：
【KJV】For pass over the isles of Chittim, and see; and send unto Kedar, and consider diligently, and see if there be such a thing.
【NIV】Cross over to the coasts of Kittim and look, send to Kedar and observe closely; see if there has ever been anything like this:
【BBE】For go over to the sea-lands of Kittim and see; send to Kedar and give deep thought to it; and see if there has ever been such a thing.
【ASV】For pass over to the isles of Kittim, and see; and send unto Kedar, and consider diligently; and see if there hath been such a thing.
【本会注释】
    途径基提海岛［译者注：英KJV版译文，中文版译文是“过到基提海岛去”］。或，“途径到基提海岛”，或“途径到沿海地区”。希伯来人被劝告将他们的注意力集中于其他国家，以便观察那些民族对异教之神的忠诚，并将这个忠诚与他们自己对于真实的上帝的背信弃义相互对照。
    基提。这里给予的地名大体上指示希腊人（见对创10:4节的注释）。
    基达。以实玛利的儿子之一，乃是居住在阿拉伯荒野的游牧民族之祖先（见对创25:13节的注释）。
    看曾有。古以色列的后裔已经显示出愿意模仿周围的国家（撒上8:5,19,20），却不热中于宗教上的忠贞。即使探究从东方到西方，也不会编造出可以与此相互对应的不忠诚的例子。
11 【和合本】岂有一国换了他的神吗？其实这不是神！但我的百姓将他们的荣耀换了那无益的神。
【吕振中】哪有一国换了他们的神呢？其实那些并不是神；但我的人民却将他们的荣耀换了那无益的神。
【思高本】难道有一个民族更换了自己的神？──虽然他们并非真神；但是我的人民竟以自己的光荣，换取了一个“无能的东西。”
【现代本】虽然偶像不是真神，没有任何国家更换过它的神明；但我的子民竟把赐荣耀给他们的上帝跟毫无用处的偶像调换。
【KJV】Hath a nation changed their gods, which are yet no gods? but my people have changed their glory for that which doth not profit.
【NIV】Has a nation ever changed its gods? (Yet they are not gods at all.) But my people have exchanged their Glory for worthless idols.
【BBE】Has any nation ever made a change in their gods, though they are no gods? but my people have given up their glory in exchange for what is of no profit.
【ASV】Hath a nation changed its gods, which yet are no gods? but my people have changed their glory for that which doth not profit.
【本会注释】
    岂有一国？在这一提问之内涵中暗示有否定性答案。一个崇拜偶像的国家，只有在异常的情况下，才会丢弃其祖先的宗教。即使是今天，也有许多黏附于异端宗教的人对于他们的多神的真心比一个名义上的基督徒对他们的一位真神更加强烈。
    其实这不是神。这一节照字面上的笔译是，“其实它们根本不是神”。“yet”［译者注：英KJV版中的译文］是希伯来语连接词的翻译词，不可以被解释为一个暂时性副词。列国的神并非是真实的。所推想的偶像所代表的神并不存在。
    将他们的荣耀换了。以色列将真实交换成虚假，而且将真理交易成谬误（见诗106:20；罗1:23）。上帝是“他们的荣耀［译者注：英文是glory］”，乃是他们之所以繁荣的源泉（见申10:21；撒上4:21；诗3:3）。在别处章节里，上帝被提及为“荣耀［译者注：英文是excellency，高职位的尊称］”，或以更精确的含义，乃是以色列的“骄傲［自豪］”（摩8:7；何5:5）。其他的列国家也许没有任何的损失地放弃了他们虚假的神。但是以色列，因放弃他们的上帝──耶和华，不仅与其他国家的习惯大相径庭，而且离理智上的支配也相去甚远。
12 【和合本】诸天哪，要因此惊奇，极其恐慌，甚为凄凉！这是耶和华说的。
【吕振中】诸天哪，因此而惊愕哦！震惊哦，大大发颤（传统∶凄凉）哦！永恒主发神谕说；
【思高本】诸天！你们对此应惊骇战栗，大为惊异──上主的断语，
【现代本】我要使诸天战栗恐惧，惊惶失措。
【KJV】Be astonished, O ye heavens, at this, and be horribly afraid, be ye very desolate, saith the LORD.
【NIV】Be appalled at this, O heavens, and shudder with great horror," declares the Lord .
【BBE】Be full of wonder, O heavens, at this; be overcome with fear, be completely waste, says the Lord.
【ASV】Be astonished, O ye heavens, at this, and be horribly afraid, be ye very desolate, saith Jehovah.
【本会注释】
    要因此惊奇。以色列的邪恶是如此地可怕，以致于先知在这个激昂的拟人化措辞中，呼吁连天国自身也受到震惊。
13 【和合本】因为我的百姓做了两件恶事，就是离弃我这活水的泉源，为自己凿出池子，是破裂不能存水的池子。
【吕振中】因为我的人民作了两件坏事∶就是离弃了我这活水之源头，去为自己凿出池子，破裂的池子，不能存水的。
【思高本】因为我的人民犯了双重的罪恶：他们离弃了我这活水的泉源，却给自己掘了蓄水池，不能蓄水的漏水池。
【现代本】因为我的子民犯了双重的罪：他们离弃我──活水的泉源；他们挖掘不能蓄水的水池。
【KJV】For my people have committed two evils; they have forsaken me the fountain of living waters, and hewed them out cisterns, broken cisterns, that can hold no water.
【NIV】My people have committed two sins: They have forsaken me, the spring of living water, and have dug their own cisterns, broken cisterns that cannot hold water.
【BBE】For my people have done two evils; they have given up me, the fountain of living waters, and have made for themselves water-holes, cut out from the rock, broken water-holes, of no use for storing water.
【ASV】For my people have committed two evils: they have forsaken me, the fountain of living waters, and hewed them out cisterns, broken cisterns, that can hold no water.
【本会注释】
    两件恶事。两件恶事可能被定义为：（1）拒绝真实的，以及（2）接受不真实的。第一件自然会导致第二件。
    离弃我。“我”在希伯来语中带有强调意义。
    活水。即，“流动的水”。如此被翻译的希伯来语用语出现在创26:19；利14:5等。至于其修辞手法，比较耶17:13；约4:10；7:37；《证》第三卷第467页；《祖知》第413页。
    破裂不能存水的池子。水在近东地区一直是一种宝贵的日用品。任何享有喷出赐生命水之泉的人，一旦用它作交易，交换成一个易漏的贮水器，存有不流动的污水，乃是愚蠢的。

以色列不忠的结局
14 【和合本】以色列是仆人吗？是家中生的奴仆吗？为何成为掠物呢？
【吕振中】“难道以色列是奴仆么？或是家中生的奴仆么？为什么他成为被掠之物呢？
【思高本】以色列岂是奴隶，或是家生的奴隶？为什么竟成了人的掠夺物？
【现代本】以色列是奴隶吗？他是生而为奴的吗？为什么敌人要追捕他呢？
【KJV】Is Israel a servant? is he a homeborn slave? why is he spoiled?
【NIV】Is Israel a servant, a slave by birth? Why then has he become plunder?
【BBE】Is Israel a servant? has he been a house-servant from birth? why has he been made waste?
【ASV】Is Israel a servant? is he a home-born slave? why is he become a prey?
【本会注释】
    仆人。希伯来语是`ebed，也可能指示被雇用者或许是奴役身份的一个仆人。先知的提问要求得到一个否定的答案。不！以色列不是一个奴隶。以色列是上帝的长子（出4:22）。
    家中生的（奴仆）。大体上，奴隶被区分为二个阶层：那些在战争中被俘掳的人，或者买入的人，以及那些一出生开始就在他们的主人家里长大的。按照上帝的计划，以色列应该有主权，而且不应该被拘留在奴隶状态中。
    为何成为掠物呢？照字面上的含义直译是“他为什么成为一个战利品？”众民不能因损失了他们的自由而责备上帝。悲剧是由他们自己的恶果所自作自受的（见第17节）。人们不应该因他们自己的失败而埋怨上帝。他们通过自身的决定来造成或损毁他们的命运。
15 【和合本】少壮狮子向他咆哮，大声吼叫，使他的地荒凉；城邑也都焚烧，无人居住。
【吕振中】少壮狮子向他吼叫，发出大声，使他的地荒，他的城市倒坏，无人居住。
【思高本】狮子向她咆哮，高声吼叫：它们使她的地域变成了荒野，使她的城市化为灰烬，无人居住。
【现代本】敌人像狮子向他张牙咆哮；敌人使他的良田变成荒野，使他的城邑成为废墟，无人居住。
【KJV】The young lions roared upon him, and yelled, and they made his land waste: his cities are burned without inhabitant.
【NIV】Lions have roared; they have growled at him. They have laid waste his land; his towns are burned and deserted.
【BBE】The young lions have made an outcry against him with a loud voice: they have made his land waste; his towns are burned up, with no one living in them.
【ASV】The young lions have roared upon him, and yelled; and they have made his land waste: his cities are burned up, without inhabitant.
【本会注释】
    少壮狮子。他们如此被称呼为外国的侵略者，是因他们的凶猛和力量（见赛5:29,30）。暴君和压迫者时常被比拟为狮子（伯4:10,11；诗58:6；结19:3,6；鸿2:11,12；耶4:7；50:17）。
16 【和合本】挪弗人和答比匿人也打破你的头顶。
【吕振中】并且挪弗人和答比匿人也剃光了你的头顶。
【思高本】连诺夫和塔黑培乃斯的子民，也削去你的脑盖。
【现代本】孟斐斯人和答比匿人敲破了他的头颅。
【KJV】Also the children of Noph and Tahapanes have broken the crown of thy head.
【NIV】Also, the men of Memphis and Tahpanhes have shaved the crown of your head.
【BBE】Even the children of Noph and Tahpanhes have put shame on you.
【ASV】The children also of Memphis and Tahpanhes have broken the crown of thy head.
【本会注释】
    挪弗人。孟斐斯，下埃及（北部）的一个远古首都，位于尼罗河西岸，开罗南部14英里（22.4公里）。希伯来语名字Noph，或Moph（何9:6），也许是埃及名称Men-nefer 的中间部份的讹用。在亚述时代，该城市被称呼为Mempi，或Mimpi，希腊的名称孟斐斯就是来自于此。其余人在Mît Rahineh 的附近。从远古的时代，孟斐斯是蒲他神［英文：Ptah］的崇拜中心。在耶利米的时候，孟斐斯一直是埃及的首要城市之一，而且因其无民族性的人群而闻名于世。
    答比匿。通常被认同于Daphnae，现代位于东方三角洲的Tell Defenneh。这一座城市在耶利米圣工历史结束时期显得很重要（耶43:7-10）。挪弗人和答比匿人在这里标示已经给犹大施加伤害的埃及人。
17 【和合本】这事临到你身上，不是你自招的吗？不是因耶和华你上帝引你行路的时候，你离弃他吗？
【吕振中】岂不是当永恒主你的上帝领你行路时，你的离弃了他把这事引到你身上来么？
【思高本】你这不是自作自受吗？因为上主你的天主在路上引导你的时候，你竟离弃了。
【现代本】以色列啊，你自己招惹了这灾祸！当我一路带领你的时候，你离弃了我──上主、你的上帝。
【KJV】Hast thou not procured this unto thyself, in that thou hast forsaken the LORD thy God, when he led thee by the way?
【NIV】Have you not brought this on yourselves by forsaking the Lord your God when he led you in the way?
【BBE】Has not this come on you because you have given up the Lord your God, who was your guide by the way?
【ASV】Hast thou not procured this unto thyself, in that thou hast forsaken Jehovah thy God, when he led thee by the way?
【本会注释】
    你自招的。见耶4:18；参照诗107:17节。先知指出其灾难的真实起因。上帝先前没有丢弃祂的子民，而是他们丢弃了祂。祂先前以正确的生活方式引导了他们，但是他们选择了另外一种路径。
18 【和合本】现今你为何在埃及路上要喝西曷的水呢？你为何在亚述路上要喝大河的水呢？
【吕振中】现在你去埃及、喝西曷的水，得了什么呢？你去亚述、喝大河的水，得了什么呢？
【思高本】现在你又为什么跑到埃及去喝尼罗河的水，跑到亚述去喝幼发拉的河水？
【现代本】现在你到埃及去有什么益处呢？想喝尼罗河的水吗？你到亚述去有什么好处呢？想喝幼发拉底河的水吗？
【KJV】And now what hast thou to do in the way of Egypt, to drink the waters of Sihor? or what hast thou to do in the way of Assyria, to drink the waters of the river?
【NIV】Now why go to Egypt to drink water from the Shihor ? And why go to Assyria to drink water from the River ?
【BBE】And now, what have you to do on the way to Egypt, to get your drink from the waters of the Nile? or what have you to do on the way to Assyria, to get your drink from the waters of the River?
【ASV】And now what hast thou to do in the way to Egypt, to drink the waters of the Shihor? or what hast thou to do in the way to Assyria, to drink the waters of the River?
【本会注释】
    现今你。希伯来语是we`attah，从已经有所陈述的内容中得到一个结论时，一个常用的惯用语句。“现在”是合乎逻辑性的用语，不时间性的。
    埃及路。更早期的先知们已经痛斥了尝试着为了从亚述获得自由，与埃及形成一个同盟（赛30:1-7；31:1-3；见何7:11,16）。耶利米在这里提出质问：借助于如此的同盟会得到什么？如今，一个基督徒可以最好问自己：“你是否做事以埃及方式？”──是以其自身之邪恶的方式，还是以其自身之快乐的方式。
    西曷。希伯来语是Shichor，取自埃及语Shi-hor，象征“太阳神的水域”。至于其三种可能性，见对赛23:3节的注释。其精确的位置尚未确认。
    水。在这里明显指幼发拉底河（见创31:21；出23:31；见对民22:5节的注释）。希腊文七十士译本［LXX］里是“河”，好像包括底格里斯河和幼发拉底河两者。“水”在这里依据比喻修辞指亚述的权威。
19 【和合本】你自己的恶必惩治你；你背道的事必责备你。由此可知可见，你离弃耶和华你的上帝，不存敬畏我的心，乃为恶事，为苦事。这是主万军之耶和华说的。
【吕振中】你自己的坏事必惩治你，你的转离正道必责罚你。你要知道、要看明白你离弃了永恒主你的上帝，不存敬畏我的心，乃是坏事，乃是苦事阿∶这是主万军之永恒主发神谕说的。
【思高本】是你的罪恶惩罚你，是你的不忠责斥你，那么你应该明白觉察：离弃上主你的天主，对我没有敬畏，是如何邪恶和痛苦的事──我主万军上主的断语。
【现代本】你自己的罪恶要惩罚你；你的叛逆要控告你。你将知道：离弃了我──上主、你的上帝，不敬畏我，是多么严重的罪！我是至高的上主──万军的统帅；我这样宣布了。
【KJV】Thine own wickedness shall correct thee, and thy backslidings shall reprove thee: know therefore and see that it is an evil thing and bitter, that thou hast forsaken the LORD thy God, and that my fear is not in thee, saith the Lord GOD of hosts.
【NIV】Your wickedness will punish you; your backsliding will rebuke you. Consider then and realize how evil and bitter it is for you when you forsake the Lord your God and have no awe of me," declares the Lord, the Lord Almighty.
【BBE】The evil you yourselves have done will be your punishment, your errors will be your judge: be certain then, and see that it is an evil and a bitter thing to give up the Lord your God, and no longer to be moved by fear of me, says the Lord, the Lord of armies.
【ASV】Thine own wickedness shall correct thee, and thy backslidings shall reprove thee: know therefore and see that it is an evil thing and a bitter, that thou hast forsaken Jehovah thy God, and that my fear is not in thee, saith the Lord, Jehovah of hosts.
【本会注释】
    改正［译者注：英KJV版译文，中文版译文是“惩治”］。更恰当的译文是，“惩戒”，或“处罚”。
    背道。希伯来语是meshuboth，“背教”、“折回”或“背叛”，在耶利米中书最时常出现的一个措辞。涉及到该措辞在旧约经文中确定性出现十二处当中，有九处就在本书中（耶2:19；3:6,8,11,12,22；5:6；8:5；14:7）。
    恶事。被定义有双重含义：（1）对上帝背教，以及（2）对上帝冷漠。

以色列拒绝敬拜耶和华
20 【和合本】我在古时折断你的轭，解开你的绳索。你说：我必不事奉耶和华；因为你在各高冈上、各青翠树下屈身行淫（或作：我在古时折断你的轭，解开你的绳索，你就说：我必不事奉别神。谁知你在各高冈上、各青翠树下仍屈身行淫）。
【吕振中】“因为你（传统∶我）从古时就折断了你的轭，（传统∶我）挣开了你的绳索，说∶‘我不事奉永恒主了’；因为你在各高冈上各茂盛树下屈身行淫。
【思高本】的确，从古以来，你就折断了你的轭，挣断了你的绳索说：我不愿服从；反在一切高丘上，和一切绿树下，偃卧行淫。
【现代本】至高的上主说：以色列啊，你早就拒绝了我的权威；你不服从我，不敬拜我。你在每一座山头上，每一棵绿树下，留下了跪拜神明的痕迹。
【KJV】For of old time I have broken thy yoke, and burst thy bands; and thou saidst, I will not transgress; when upon every high hill and under every green tree thou wanderest, playing the harlot.
【NIV】Long ago you broke off your yoke and tore off your bonds; you said, 'I will not serve you!' Indeed, on every high hill and under every spreading tree you lay down as a prostitute.
【BBE】For in the past, your yoke was broken by your hands and your cords parted; and you said, I will not be your servant; for on every high hill and under every branching tree, your behaviour was like that of a loose woman
【ASV】For of old time I have broken thy yoke, and burst thy bonds; and thou saidst, I will not serve; for upon every high hill and under every green tree thou didst bow thyself, playing the harlot.
【本会注释】
    我在古时折断你的轭。希腊文七十士译本［LXX］和武加大拉丁文译本里是：“你折断”，这更符合这一节剩余部分的第二人称的用意。轭和绳索牵涉到上帝的教训和引导（见耶5:5）。
    我将不违背［译者注：英KJV版译文，中文版译文是“我必不事奉（耶和华）”］。照字面上的含义直译是“我将不事奉”，是由希腊文七十士译本［LXX］和亚兰语为凭据的不同版本的译文。因在一个字母上的轻微改变，从而出现不同版本的译文，“我将不违背”。这后一种经文是犹太人的学者们所呈出的，他们在希伯来语中添加了标点符号，在他尔根中发现的经文就是如此。这个意念似乎出自以色列乃是宣布她的独立，而且主张她从对上帝的事奉中获得自由（见第31节）。
    各高冈。这是指示奉献祭物给巴力，以及施行亚舍拉和亚斯她录的淫荡仪式的数目众多的场所（见申12:2；王上14:23；王下16:4；17:10；赛57:5,7；耶3:6,13；17:2；结6:13）。
    屈身。希伯来语是sa`ah，“躺下［像一个男娼］”，偶像崇拜，在灵性上不知羞耻的通奸（见对出34:15节的注释）。
21 【和合本】然而，我栽你是上等的葡萄树，全然是真种子；你怎么向我变为外邦葡萄树的坏枝子呢？
【吕振中】然而我，我栽了你是上好的葡萄树，全是真正的种；你怎会向我变为外来葡萄树的遍差种呢？
【思高本】我种植你时，原是精选的葡萄，纯粹的真种子；你是怎么竟给我变成了坏树，成了野葡萄？
【现代本】我栽种你，像栽种特选的果树；我用的是最好的葡萄种。但你竟变了种！你成为劣等、毫无价值的野葡萄树！
【KJV】Yet I had planted thee a noble vine, wholly a right seed: how then art thou turned into the degenerate plant of a strange vine unto me?
【NIV】I had planted you like a choice vine of sound and reliable stock. How then did you turn against me into a corrupt, wild vine?
【BBE】But when you were planted by me, you were a noble vine, in every way a true seed: how then have you been changed into the branching plant of a strange vine?
【ASV】Yet I had planted thee a noble vine, wholly a right seed: how then art thou turned into the degenerate branches of a foreign vine unto me?
【本会注释】
    上等的葡萄树。希伯来语是soreq。精选的东方葡萄藤，产出暗红色的葡萄（见申32:32；诗80:8,9；赛5:1-7；何10:1）。
    你怎么？以色列的乖张和堕落并非由于有任何被上帝疏忽之结果，而是因他们自己的刚愎任性。
22 【和合本】你虽用碱、多用肥皂洗濯，你罪孽的痕迹仍然在我面前显出。这是主耶和华说的。
【吕振中】你虽用硷、多用肥皂、去洗濯，你罪孽的污渍仍显在我面前∶这是主永恒主发神谕说的。
【思高本】现在即使你用硷洗濯，多加卤汁，你的罪污仍留在我面前──我主上主的断语──
【现代本】纵使你用最强的肥皂洗涤，我仍然看得出你罪恶的斑点。
【KJV】For though thou wash thee with nitre, and take thee much soap, yet thine iniquity is marked before me, saith the Lord GOD.
【NIV】Although you wash yourself with soda and use an abundance of soap, the stain of your guilt is still before me," declares the Sovereign Lord .
【BBE】For even if you are washed with soda and take much soap, still your evil-doing is marked before me, says the Lord God.
【ASV】For though thou wash thee with lye, and take thee much soap, yet thine iniquity is marked before me, saith the Lord Jehovah.
【本会注释】
    洗濯。希伯来语是kabas，“使清洁”，或“把……缝得宽大”；即，“使［衣服］干净并柔软，藉由在水中用脚踏或击打［衣服］”。人是不可能自我赎罪的，虽然人们在历代以来尝试着它。
    硷。一种可溶性无机盐矿物质、苏打碱、天然碳酸钠或碳酸盐，埃及的某个碱湖中的一种堆积物。在远古的时代被收集制造碱液，用之于洗濯（见箴25:20）。该产品不可被混淆于现在被叫做钾硝石，或硝石的物质，这一后者是钾或钠硝酸盐。
    肥皂。其实这不是一块肥皂，而是植物碱，从燃烧某种植物而获得，而且被用之于清洗的目的。
    显出。照字面上的含义直译是“沾染”，或“弄脏”（见赛1:18）。
23 【和合本】你怎能说：我没有玷污、没有随从众巴力？你看你谷中的路，就知道你所行的如何。你是快行的独峰驼，狂奔乱走。
【吕振中】你怎能说∶‘我没有被玷污，我没有随从众巴力（即∶外国人的神）’呢？看你的路在平谷中，就知道你所作的是什么──嘿，一只迅速轻快的独峰驼！狂奔乱闯，跑道交错！
【思高本】你怎能说：我没有玷污我自己，我没有追随过巴耳？观察你在谷中的行动，便知你的行动，无异一只到处游荡，敏捷的母骆驼；
【现代本】你怎能说你没有玷污自己，从未拜过巴力呢？看看你留在山谷间的脚印，回想你做了些什么。你简直像到处狂奔的野骆驼，
【KJV】How canst thou say, I am not polluted, I have not gone after Baalim? see thy way in the valley, know what thou hast done: thou art a swift dromedary traversing her ways;
【NIV】How can you say, 'I am not defiled; I have not run after the Baals'? See how you behaved in the valley; consider what you have done. You are a swift she-camel running here and there,
【BBE】How are you able to say, I am not unclean, I have not gone after the Baals? see your way in the valley, be clear about what you have done: you are a quick-footed camel twisting her way in and out;
【ASV】How canst thou say, I am not defiled, I have not gone after the Baalim? see thy way in the valley, know what thou hast done: thou art a swift dromedary traversing her ways;
【本会注释】
    你怎能说？这一提问明显地超过先知所预料，这些罪人可能尝试自我辩护。看来犹大的居民重复宣述这一个异议（见第35节）。因为约西亚再兴了那被指定流行的崇拜雅巍［译者注：犹太人的上帝之名］，众民明显自以为是，认为他们自己敬拜了真实的上帝，尽管从事实上依然持续了崇拜偶像的异教仪式（见耶9:13,14）。
    众巴力。这是巴力的希伯来语复数。该措辞相同于耶1:16节的“别神”。
    你谷中。先知藉着上述事实维护了他的指责。耶利米或许在提及持续在欣嫩子谷，位于耶路撒冷的南部和西部的恶劣行为（耶7:31,32；19:2,6,13,14；32:35）。在俯看这一谷的丘陵南部的山顶上，所罗门先前为摩洛──亚扪神，竖立了一个邱坛（见对王上11:7节的注释）。一次又一次地，随后的崇拜偶像的国王们，在相同的地区，复兴了这一可怕的仪式。亚哈斯和玛拿西使他们的孩子们“经火”（王下16:3；21:6；代下28:3；33:6）。为了阻止在这一个谷中的可憎的事，良善的国王约西亚使用骨头和垃圾弄脏了那个场所（见对王下23:10节的注释）。
    独峰驼。希伯来语是bikrah，“小母骆驼”，这里被描绘奔跑在热烈的欲望之中。以色列的众民所显示的偶像崇拜的热心就是如此。
24 【和合本】你是野驴，惯在旷野，欲心发动就吸风；起性的时候谁能使他转去呢？凡寻找他的必不至疲乏；在他的月分必能寻见。
【吕振中】嘿，一只野驴，惯于旷野生活；欲心一动，就吸风；其交配时期，谁能使它回转呢？凡寻找她的、不必疲乏就能寻见；她月事来时、总可以找到她的。
【思高本】又像一头习惯在荒野，急欲求配，呼气喘息的野母驴；谁能抑制它的性欲？凡寻找它的，不必费辛苦，在她春情发动的月分，就可找着。
【现代本】像性欲冲动的野驴，发情的时候无法控制。公驴追它毫无困难；交尾期间随时可碰见它。
【KJV】A wild ass used to the wilderness, that snuffeth up the wind at her pleasure; in her occasion who can turn her away? all they that seek her will not weary themselves; in her month they shall find her.
【NIV】a wild donkey accustomed to the desert, sniffing the wind in her craving- in her heat who can restrain her? Any males that pursue her need not tire themselves; at mating time they will find her.
【BBE】An untrained ass, used to the waste land, breathing up the wind in her desire; at her time, who is able to send her away? all those who are looking for her will have no need to make themselves tired; in her month they will get her.
【ASV】a wild ass used to the wilderness, that snuffeth up the wind in her desire; in her occasion who can turn her away? all they that seek her will not weary themselves; in her month they shall find her.
【本会注释】
    野驴。在自身的热望中，以色列相似于这一野生的、无缰辔的受造之物（见伯24:5；39:5）。
    发动就吸风。以她的热望，她用鼻吸气嗅味，以便确定哪个是她所要找的公驴。
    致疲乏。她正在寻找那些公驴，那些公驴们不需要疲乏它们自己去寻找她。同样，虚假的神不必追求以色列的好意。由于她自身的野性贪欲，她追求了它们（结16:34；见何2:7）。
    它的月分。她的交配季节。
25 【和合本】我说：你不要使脚上无鞋，喉咙干渴。你倒说：这是枉然。我喜爱别神，我必随从他们。
【吕振中】不要使你的脚上没有穿鞋哦！不要使你的喉咙乾渴哦！你却说∶‘不！别梦想啦！我喜爱外族人的神，我决要随从他们。’
【思高本】留心！不要使你的脚赤裸，不要使你的喉咙乾渴！但是你却说：不会，不可能！我既爱异邦神，我要跟随他们。
【现代本】以色列啊，不要追寻别的神明；不要追到脚破，追到喉咙干渴！但是你说：不，我不能回头！我爱上了异国神明；我要追随到底！
【KJV】Withhold thy foot from being unshod, and thy throat from thirst: but thou saidst, There is no hope: no; for I have loved strangers, and after them will I go.
【NIV】Do not run until your feet are bare and your throat is dry. But you said, 'It's no use! I love foreign gods, and I must go after them.'
【BBE】Do not let your foot be without shoes, or your throat dry from need of water: but you said, There is no hope: no, for I have been a lover of strange gods, and after them I will go.
【ASV】Withhold thy foot from being unshod, and thy throat from thirst: but thou saidst, It is in vain; no, for I have loved strangers, and after them will I go.
【本会注释】
    你不要使脚上无鞋。其中的含义会是：要停止疯狂地追求偶像，乃至你的脚成为赤裸裸，你的咽喉干裂。
    这是枉然。劝告没有效益。犹大决意于继续行走她的有罪的路途。她推断她已经走得太远，难以折回。
    别神。这里指奇怪的神（见耶3:13；申12:2；32:16）。

以色列该受惩罚
26 【和合本】贼被捉拿，怎样羞愧，以色列家和他们的君王、首领、祭司、先知也都照样羞愧。
【吕振中】“贼被捉拿着、怎样惭愧，以色列家也必怎样惭愧∶他们、他们的列王和首领、他们的祭司和神言人、都惭愧；
【思高本】就如小偷被人发现时，感到羞愧；以色列家：他们，他们的君王和首领，他们的司祭和先知，都要同样蒙受羞辱。
【现代本】上主说：“以色列人哪！你们会像小偷被抓到一样狼狈；你们跟你们的君王、官长、祭司、先知都要狼狈不堪。
【KJV】As the thief is ashamed when he is found, so is the house of Israel ashamed; they, their kings, their princes, and their priests, and their prophets.
【NIV】As a thief is disgraced when he is caught, so the house of Israel is disgraced- they, their kings and their officials, their priests and their prophets.
【BBE】As the thief is shamed when he is taken, so is Israel shamed; they, their kings and their rulers, their priests and their prophets;
【ASV】As the thief is ashamed when he is found, so is the house of Israel ashamed; they, their kings, their princes, and their priests, and their prophets;
【本会注释】
    以色列家……羞愧。较好的译文会是“以色列家将会蒙羞”。这里使用的希伯来语时态可以看作是预言的确定性完成式。这种时态以完成动作的时态描述一件未来事件，故此强调其实现的确定性。“羞耻”这个措辞，在这里的希伯来语bosheth，可能是一个双关语。Bosheth 有时被用作指巴力的不名誉的名称（见耶11:13；何9:10）。以色列先前选择了事奉“羞耻”，并非事奉上帝，故此她所得到回报可能会是可耻的形象（见耶6:15；8:9）。
    他们的君王。可比较在第8节中提到的三个统治阶层。
27 【和合本】他们向木头说：你是我的父；向石头说：你是生我的。他们以背向我，不以面向我；及至遭遇患难的时候却说：起来拯救我们。
【吕振中】他们对树干说∶‘你是我的父’，对石头说∶‘你是生我的’。他们是以背向着我，不是以面；到遭遇患难时，他们却说∶‘起来，拯救我们哦！’
【思高本】他们对木偶说：你是我的父亲；对石碣说：是你生了我。的确，他们不但向我转过脸去，而且也以背向着我；但是，在他们遭难的时候，却喊说：起来，拯救我们！
【现代本】你们这些认木头作爸爸，叫石头作妈妈的，都要受羞辱；因为你们背离了我，不愿意回到我这里来。但是你们遭殃的时候，就要呼求我来拯救。
【KJV】Saying to a stock, Thou art my father; and to a stone, Thou hast brought me forth: for they have turned their back unto me, and not their face: but in the time of their trouble they will say, Arise, and save us.
【NIV】They say to wood, 'You are my father,' and to stone, 'You gave me birth.' They have turned their backs to me and not their faces; yet when they are in trouble, they say, 'Come and save us!'
【BBE】Who say to a tree, You are my father; and to a stone, You have given me life: for their backs have been turned to me, not their faces: but in the time of their trouble they will say, Up! and be our saviour.
【ASV】who say to a stock, Thou art my father; and to a stone, Thou hast brought me forth: for they have turned their back unto me, and not their face; but in the time of their trouble they will say, Arise, and save us.
【本会注释】
    木头。照字面上的含义直译是“一棵树”，或“一块木头”，在这里表达制造一个偶像的物质材料（见赛40:20；44:9；45:20；何4:12）。
    你是我的父。这是完全愚蠢地将生产生命和维持生计归因于一块木头。上帝为了强调以色列罪大恶极的犯罪和过犯不可饶恕，将其崇拜偶像的虚荣心亮相在其最强烈的光线之中。
    石头。即，用石头制成的偶像（见耶3:9；申4:28；28:36,64；29:17；王下19:18；结20:32）。
    你是生我的。被翻译的代词“你”是女性的，故此，石头被当作母亲。
    他们以背向我。轻视和反感的姿势（见耶7:24；18:17；32:33）。
    遭遇患难的时候。比较诗78:34；赛26:16节。一旦有患难，就会时常使人得到自己的理智（见何5:15）。
28 【和合本】你为自己做的神在哪里呢？你遭遇患难的时候，叫他们起来拯救你吧！犹大啊，你神的数目与你城的数目相等。
【吕振中】但你的神、你为自己所作的、在哪里呢？你遭遇患难时，他们若能拯救你，你叫他们起来吧！唉，犹大阿，你的神的就等于你城市的数目那么多呀！
【思高本】你自己制造的神祗在哪？在你遭难的时候，他们若能救你，就让他们起来！因为犹大！你神祗的数目竟等于你域邑的数目，巴耳的香坛与耶路撒冷的街道一般多。
【现代本】“你们为自己造的神明在哪里呢？如果它们能搭救，你们遇难的时候，就让它们来救你们吧！犹大人哪，你们的神明像你们的城市一样多。
【KJV】But where are thy gods that thou hast made thee? let them arise, if they can save thee in the time of thy trouble: for according to the number of thy cities are thy gods, O Judah.
【NIV】Where then are the gods you made for yourselves? Let them come if they can save you when you are in trouble! For you have as many gods as you have towns, O Judah.
【BBE】But where are the gods you have made for yourselves? let them come, if they are able to give you salvation in the time of your trouble: for the number of your gods is as the number of your towns, O Judah.
【ASV】But where are thy gods that thou hast made thee? let them arise, if they can save thee in the time of thy trouble: for according to the number of thy cities are thy gods, O Judah.
【本会注释】
    你为自己作的神在哪里呢？比较申32:37,38；见对士10:14节的注释。这是一个质问，不是嘲弄犹大的居民，而是让他们从心中深深觉悟到他们的可怕的背教，并使他们意识到帮助和期望的真正来源是在哪里（见赛43:11,25；51:12）。
    叫他们起来。这是暗示这些神的无生命和无能力（见耶10:15；赛46:7）。
    你城的数目。每个城市都有其崇拜的保护神（见耶11:13）。
29 【和合本】耶和华说：你们为何与我争辩呢？你们都违背了我。
【吕振中】“永恒主发神谕说∶你们为什么跟我争辩呢？你们都悖逆了我。
【思高本】你们背叛了我，为什么又向我提出抗议──上主的断语──
【现代本】你们都是叛徒！为什么还跟我争辩呢？
【KJV】Wherefore will ye plead with me? ye all have transgressed against me, saith the LORD.
【NIV】Why do you bring charges against me? You have all rebelled against me," declares the Lord .
【BBE】Why will you put forward your cause against me? You have all done evil against me, says the Lord.
【ASV】Wherefore will ye contend with me? ye all have transgressed against me, saith Jehovah.
【本会注释】
    你们为何与我争辩呢？众民没有可以诉苦的理由。他们的悖逆太嚣张，乃至无法被遮盖。他们怎么仍然尝试着为他们自己辩护？任何自称有上帝先前的承诺，已经因他们的犯罪和过犯而被没收。
30 【和合本】我责打你们的儿女是徒然的，他们不受惩治。你们自己的刀吞灭你们的先知，好象残害的狮子。
【吕振中】我责打你们的儿女、也是徒然；他们不接受惩治；你们自己的刀吞灭了你们的神言人，像残害人的狮子。
【思高本】我打击了你们的子孙，竟是徒然，你们没有受到教训；你们的刀剑如同一只凶残的狮子吞灭了众先知。
【现代本】我惩罚你们都没有效果，因为你们不肯受教。像发狂的狮子一样，你们杀害了自己的先知。
【KJV】In vain have I smitten your children; they received no correction: your own sword hath devoured your prophets, like a destroying lion.
【NIV】In vain I punished your people; they did not respond to correction. Your sword has devoured your prophets like a ravening lion.
【BBE】I gave your children blows to no purpose; they got no good from training: your sword has been the destruction of your prophets, like a death-giving lion.
【ASV】In vain have I smitten your children; they received no correction: your own sword hath devoured your prophets, like a destroying lion.
【本会注释】
    是徒然的。第30-32节再次强调，对于犹大的叛乱，上帝是不应负责的（见第5节）。
    你们的儿女。这里指犹大的儿女或众民。在描写上有时或许和这里同样，犹大的城市和社区，依据比喻修辞手法，被描写为母亲，以及其居民被描写为儿女（见利19:18；珥3:4-6；亚9:13）。
    你们的先知。他们先前被派送去责备他们的愚蠢，而且劝诫他们改正他们的行为方式（见代下36:15,16；尼9:26；太23:29-31；徒7:52）。这一敌对上帝的使者的暴力之高峰出现在在玛拿西人执政的半个世纪期间（王下21:16）。以赛亚是第一批伤亡的先知殉道者之一（《知君》第382页；见对赛1:1节怀爱伦注释的补充资料）。
31 【和合本】这世代的人哪，你们要看明耶和华的话。我岂向以色列作旷野呢？或作幽暗之地呢？我的百姓为何说：我们脱离约束，再不归向你了？
【吕振中】但你们呢，这世代的人哪，你们要看明白永恒主的话。难道我对以色列竟成了旷野？或是极幽暗之地？我的人民为什么说∶‘我们漫游无拘了；我们再也不来归你了’？
【思高本】你们这一代人，体会上主的话吧！难道我对以色列像一个荒野，或像一个黑暗地方？为什么我的人民说：我们获得了自由，我们不再来找你？
【现代本】以色列人哪，留心听我说吧！我像荒凉的旷野或黑暗阴险的地方吗？为什么你们竟说要随从自己的意思，不回我这里来呢？
【KJV】O generation, see ye the word of the LORD. Have I been a wilderness unto Israel? a land of darkness? wherefore say my people, We are lords; we will come no more unto thee?
【NIV】You of this generation, consider the word of the Lord : "Have I been a desert to Israel or a land of great darkness? Why do my people say, 'We are free to roam; we will come to you no more'?
【BBE】O generation, see the word of the Lord. Have I been a waste land to Israel? or a land of dark night? why do my people say, We have got loose, we will not come to you again?
【ASV】O generation, see ye the word of Jehovah. Have I been a wilderness unto Israel? or a land of thick darkness? wherefore say my people, We are broken loose; we will come no more unto thee?
【本会注释】
    旷野。如同在第5节一样，上帝在质问众民祂曾经向他们显示过什么样的不慈悲，乃至使他们掉转脸去不理睬祂。上帝对他们是否一直使他们在一个贫瘠的场所，乃至没有生计？实际上，上帝在过去乃是提供给犹大所有的生活之需要的来源（见对申32:13,14；尼9:15节的注释）。
    我们脱离约束。这一组措辞翻译了一个单一的希伯来语措辞。然而，难以确定如此被翻译的措辞之精确含义。依照马所拉经的传统用法，其词根是rud，意谓“漫游”，或“没有目标地游荡”。那么，这一陈述会暗示撇弃上帝的权威（见对第20节的注释），并且会是断言独立和自足。故此众民的说法会是：“我们将会随意游荡。我们将会为所欲为。我们是我们自己的主人，并且将会把律法、人性或神圣视为无有。”
    然而，其词根可能是radad，不是rud，故此这个词组会被笔译为“我们被征服”。希腊文七十士译本［LXX］有“我们不将被统治”。在一本希腊文七十士译本［LXX］的手稿中，被笔译为“我们不将受到奴役”。亚居拉的希腊语译本和武加大拉丁文译本经文倾向于：“我们正在反抗”。
32 【和合本】处女岂能忘记她的妆饰呢？新妇岂能忘记她的美衣呢？我的百姓却忘记了我无数的日子！
【吕振中】处女哪能忘记她的妆饰呢？新妇哪能忘记她的珠带呢？我的人民却忘记了我无数的日子。
【思高本】一个处女岂能忘了自己的珍饰？一位新娘岂能忘了自己的彩带？我的人民却忘了我，时日已久长，无法计算。
【现代本】少女会忘记自己的珠宝吗？新娘会忘记她的礼服吗？但是我的子民长久忘记我。
【KJV】Can a maid forget her ornaments, or a bride her attire? yet my people have forgotten me days without number.
【NIV】Does a maiden forget her jewelry, a bride her wedding ornaments? Yet my people have forgotten me, days without number.
【BBE】Is it possible for a virgin to put out of her memory her ornaments, or a bride her robes? but my people have put me out of their memories for unnumbered days.
【ASV】Can a virgin forget her ornaments, or a bride her attire? yet my people have forgotten me days without number.
【本会注释】
    美衣。一个人会自然地期待一位新娘珍惜她在婚姻时的外表纪念物。
    忘记了我。犹大的所作所为比忘却婚姻时的外表纪念物更加恶劣。她已经忘记了自己的丈夫（见耶3:14）。
33 【和合本】你怎么修饰你的道路要求爱情呢？就是恶劣的妇人你也叫她们行你的路。
【吕振中】“你多么精于你的路去寻求爱情阿；故此你竟把你的门路教给坏女人了。
【思高本】你怎么会如此想尽好方法去求爱？你也将你的方法教给了邪恶的女人；
【现代本】你们倒晓得追求情郎；连最淫荡的女子都学你们。
【KJV】Why trimmest thou thy way to seek love? therefore hast thou also taught the wicked ones thy ways.
【NIV】How skilled you are at pursuing love! Even the worst of women can learn from your ways.
【BBE】With what care are your ways ordered when you are looking for love! so ... your ways.
【ASV】How trimmest thou thy way to seek love! therefore even the wicked women hast thou taught thy ways.
【本会注释】
    你怎么修饰你你的道路？［译者注：英KJV版译文，中文版译文是“你怎么修饰你的道路”］。犹大被描写为像妓女一样装饰她自己，以便寻求与外国和他们的偶像构成不法关系，可是忘却了上帝──她自己真实的荣耀。
    恶劣的妇人。即，恶劣的女人，如同希伯来语中女性复数措辞所暗示。犹大已经变得如此地恶劣，以致于即使是邪恶的女人也可以向她学习。被上帝选择的众民如此地恶劣，不仅认可了异教徒，以及他们的偶像崇拜，而且传授他们施行偶像崇拜的新途径。
34 【和合本】并且你的衣襟上有无辜穷人的血；你杀他们并不是遇见他们挖窟窿，乃是因这一切的事。
【吕振中】并且你手（传统∶衣边）上也有无辜之穷人的鲜血呢；并不单在挖窟窿的地方有，乃在各处都有阿（此行谅有残缺，意难确定）；
【思高本】连在你的衣边上也发现无辜穷人的血渍：并不是在挖洞穴时，你捉住他们，而是在橡树边。
【现代本】你们的衣服沾满了穷人和无辜者的血，可是他们并没有侵犯你的家呀。“虽然这样，
【KJV】Also in thy skirts is found the blood of the souls of the poor innocents: I have not found it by secret search, but upon all these.
【NIV】On your clothes men find the lifeblood of the innocent poor, though you did not catch them breaking in. Yet in spite of all this
【BBE】And in the skirts of your robe may be seen the life-blood of those who have done no wrong: ...
【ASV】Also in thy skirts is found the blood of the souls of the innocent poor: thou didst not find them breaking in; but it is because of all these things.
【本会注释】
    无辜穷人。在他们当中无疑地有那些因审判不公而受害的人（见耶7:6；19:4；22:3,17；弥3:10）、给摩洛献祭而被牺牲的子女，以及被杀的先知和其他殉道者，尤其是在玛拿西执政期间（见耶2:30；王下21:16；24:3,4）。
    并不是遇见。或，“你没有发现”。这一希伯来语可以被翻译为第一人称单数，或者第二人称女性单数。
    挖窟窿。希伯来语是machtereth，“一次闯入［如同一楝房子］”，如同在盗窃行为中。整个分句可以被翻译为，“并非他们在闯入中你发现了他们”。这一译文提示没有发现被杀的无辜者有任何罪行（见第30节）。如果那些被杀的已经犯下一些严重的罪行，诸如“闯入”，律法就不会归咎任何有罪的责任于用行为杀死他们的人（见对出22:2节的注释）。但是这些殉道者是“无辜穷人”而不是罪犯。就像英KJV版中的译文，整个章节似乎意谓着罪愆是如此地公然并且显著，以致于上帝不必要查找它。
35 【和合本】你还说：‘我无辜；耶和华的怒气必定向我消了。’看哪，我必审问你；因你自说：‘我没有犯罪。’
【吕振中】然而你还说∶‘我无辜；主的怒气必定向我转消。’看吧，我一定要判罚你，因为你自己说∶‘我没有犯罪。’
【思高本】但你还说：我是无罪的，他的忿怒已离我远去。看！我要审判你，正因你说：我没有犯罪。
【现代本】你们却说：‘我是无辜的；上主对我的忿怒已经消失了。’但是，我──上主要惩罚你们，因为你们不承认自己的罪。
【KJV】Yet thou sayest, Because I am innocent, surely his anger shall turn from me. Behold, I will plead with thee, because thou sayest, I have not sinned.
【NIV】you say, 'I am innocent; he is not angry with me.' But I will pass judgment on you because you say, 'I have not sinned.'
【BBE】And still you said, I have done no wrong; truly, his wrath is turned away from me. See, I will take up the cause against you, because you say, I have done no wrong.
【ASV】Yet thou saidst, I am innocent; surely his anger is turned away from me. Behold, I will enter into judgment with thee, because thou sayest, I have not sinned.
【本会注释】
    我无辜。国民自身似乎没有意识到自遣。也许众民过份夸耀他们自己，虽然他们在玛拿西的执政之下曾经堕落，但是由于约西亚的对外改革，夸耀已经撇开了上帝的胁迫的愤怒（王下22:17）。
    我必审问。或，“我将给予刑罚”，即，藉由处罚的意图。
36 【和合本】你为何东跑西奔要更换你的路呢？你必因埃及蒙羞，象从前因亚述蒙羞一样。
【吕振中】你为什么这样东奔西跑，要改变你的路呢？你必因埃及而蒙羞，像你因亚述而蒙羞一样。
【思高本】为什么这样轻易改变你的道路？你必要因埃及而蒙羞，犹如曾因亚述而蒙羞一样。
【现代本】你们贬低自己，转向异国的神明！埃及会使你们失望，像亚述曾经使你们失望一样。
【KJV】Why gaddest thou about so much to change thy way? thou also shalt be ashamed of Egypt, as thou wast ashamed of Assyria.
【NIV】Why do you go about so much, changing your ways? You will be disappointed by Egypt as you were by Assyria.
【BBE】Why do you go about so much for the purpose of changing your way? you will be shamed on account of Egypt, as you were shamed on account of Assyria.
【ASV】Why gaddest thou about so much to change thy way? thou shalt be ashamed of Egypt also, as thou wast ashamed of Assyria.
【本会注释】
    你为何东跑西奔？即，为什么该国如此匆忙地要更改其政策，而且改变其同盟？因埃及蒙羞。面临自己的耻辱和毁灭，亚哈斯已经和亚述王形成同盟（见王下16:10；代下28:16-21）。该先知预知将会与埃及有一个同盟，而且会造成相似的羞耻和混乱。该预言实际上应验在西底家的执政中（耶37:5-10）。
37 【和合本】你也必两手抱头从埃及出来；因为耶和华已经弃绝你所倚靠的，你必不因他们得顺利。
【吕振中】你也必从埃及出来，两手抱头；因为永恒主已弃绝了你所倚靠的；你必不因他们而得顺利。
【思高本】你毕竟要从那抱头出走，因为上主摈弃了你所仗恃的，使你不能靠他们获得成功。
【现代本】你们将要低头羞惭地离开埃及。因为我──上主弃绝了你们所依靠的偶像；你们不能从它们得到什么好处。”
【KJV】Yea, thou shalt go forth from him, and thine hands upon thine head: for the LORD hath rejected thy confidences, and thou shalt not prosper in them.
【NIV】You will also leave that place with your hands on your head, for the Lord has rejected those you trust; you will not be helped by them.
【BBE】Truly, you will go out from him with your hands on your head: for the Lord has given up those in whom you have put your faith, and they will be of no help to you.
【ASV】From thence also shalt thou go forth, with thy hands upon thy head: for Jehovah hath rejected those in whom thou trustest, and thou shalt not prosper with them.
【本会注释】
    从他动身［译者注：英KJV版译文，中文版译文是“从埃及出来”］。即，从埃及动身。
    你也必两手抱头。表白深深的悲伤和全然的绝望的言辞（见撒下13:19）。
    你所倚靠的。即，犹大所信赖或依赖她的信心的那些人。

怀爱伦注释

6 《祖知》第377页
13 《卫生》第300页；《编》第102页；《教》第83页；《基教》第168、422页；《善》第478页；《知君》第233页；《祖知》第413页；《证》第三卷第467、474页；《证》第四卷第625页；《证》第五卷第63、519页；《证》第六卷第164页；《证》第七卷第150、204、276页
21 《述》第15页；《路》第290页；《知君》第19页
34 《早》第76、234页；《怀传》第206页；《传证》第262页；《证》第一卷第138、219、314、511页；《证》第二卷第47、256、361、483、506页；《证》第三卷第192、209、243、443页；《证》第四卷第239、392、514、646页；《证》第五卷第11、190、234、288、662页；《证》第六卷第144页；《证》第八卷第155页


第 20 章

【本会注释】
1 巴施户珥，打耶利米，蒙受一个新的名字，和一个可怕的厄运。
7 耶利米的抱怨涉及到受辱，10 涉及到背信弃义，14 涉及到他的出生地。

耶利米和巴施户珥的冲突
1 【和合本】祭司音麦的儿子巴施户珥作耶和华殿的总管，听见耶利米预言这些事，
【吕振中】祭司音麦的儿子巴施户珥、做永恒主殿的总管，听见耶利米对这些事传了神言。
【思高本】依默尔的儿子帕市胡尔司祭，上主殿宇的总监督，听见了耶肋米亚预言这些事，
【现代本】音麦的儿子，圣殿总监巴施户耳祭司一听见我宣布这些话，
【KJV】Now Pashur the son of Immer the priest, who was also chief governor in the house of the LORD, heard that Jeremiah prophesied these things.
【NIV】When the priest Pashhur son of Immer, the chief officer in the temple of the Lord , heard Jeremiah prophesying these things,
【BBE】Now it came to the ears of Pashhur, the son of Immer the priest, who was chief in authority in the house of the Lord, that Jeremiah was saying these things;
【ASV】Now Pashhur, the son of Immer the priest, who was chief officer in the house of Jehovah, heard Jeremiah prophesying these things.
【本会注释】
    音麦的儿子。这一个信息是为了区别此人与“玛基雅的儿子巴施户珥”（耶21:1）。音麦的儿子可能是在耶38:1-4节提到的“基大利”的父亲，此人是稍后反对耶利米努力的首领之一。
    总管。即，“副领袖”，明显在等级中是仅次于大祭司。他在圣殿中的高地位会说明他有资格采用攻击性的行动对待耶利米（第2,3节），特别是由于先知先前“在耶和华殿的院中”已经传送他的信息给众民（见耶19:14,15）。耶20章显然地立刻跟随了耶19章的事件（见对耶19:1节的注释）。
2 【和合本】他就打先知耶利米，用耶和华殿里便雅悯高门内的枷，将他枷在那里。
【吕振中】巴施户珥就击打神言人耶利米，将他枷在便雅悯上门内的枷架上；这门是在永恒主的殿内。
【思高本】帕市胡尔便打了耶肋米亚先知，给他加上脚镣，把他囚在上主殿内本雅明上门的监牢。
【现代本】就殴打我，把我囚禁在圣殿北面的便雅悯门。
【KJV】Then Pashur smote Jeremiah the prophet, and put him in the stocks that were in the high gate of Benjamin, which was by the house of the LORD.
【NIV】he had Jeremiah the prophet beaten and put in the stocks at the Upper Gate of Benjamin at the Lord 's temple.
【BBE】And Pashhur gave blows to Jeremiah and had his feet chained in a framework of wood in the higher doorway of Benjamin, which was in the house of the Lord.
【ASV】Then Pashhur smote Jeremiah the prophet, and put him in the stocks that were in the upper gate of Benjamin, which was in the house of Jehovah.
【本会注释】
    先知耶利米。这是在本书中第一次共同出现耶利米的名字和称号。其理由无庸置疑地是为了突出耶利米所遭受的凌辱和暴行。
    枷。希伯来语是mahpeketh，“迫使弯曲姿势的某种东西”，即，一种工具，可以把身体处置成一个最不舒服和痛苦的姿势。以受到这种苦楚、受辱的状况，耶利米被处置在耶路撒冷的一个最显耀之处，在“便雅悯高门”，而且过了夜晚。此门或许与羊门相同（见耶37:13），虽然有些人认为这些枷是在另一个地方，而且便雅悯高门，或上门，是通往圣殿院子的一个入口（英RSV版）。在第490页的地图上有两个可能性位置。
3 【和合本】次日，巴施户珥将耶利米开枷释放。于是耶利米对他说：“耶和华不是叫你的名为巴施户珥，乃是叫你玛歌珥米撒毕（就是四面惊吓的意思），
【吕振中】第二天巴施户珥将耶利米从枷架上放出来，于是耶利米对他说∶“永恒主不把你的名叫巴施户珥，乃叫做四围恐怖。
【思高本】次日，帕市胡尔给耶肋米亚去了脚镣；耶肋米亚便对他说：“上主不再称你为“帕市胡尔”，却称你为“惊慌四起”。
【现代本】第二天早上，巴施户耳释放了我，我就对他说：“上主并没有给你取名巴施户耳。他给你的名字是‘四围恐怖’。
【KJV】And it came to pass on the morrow, that Pashur brought forth Jeremiah out of the stocks. Then said Jeremiah unto him, The LORD hath not called thy name Pashur, but Magormissabib.
【NIV】The next day, when Pashhur released him from the stocks, Jeremiah said to him, "The Lord 's name for you is not Pashhur, but Magor-Missabib.
【BBE】Then on the day after, Pashhur let Jeremiah loose. Then Jeremiah said to him, The Lord has given you the name of Magor-missabib (Cause-of-fear-on-every-side), not Pashhur.
【ASV】And it came to pass on the morrow, that Pashhur brought forth Jeremiah out of the stocks. Then said Jeremiah unto him, Jehovah hath not called thy name Pashhur, but Magor-missabib.
【本会注释】
    次日。先知在过一夜之后从枷的折磨中得到释放，但是这不意谓他在这次从监禁中受到释放。很显然耶利米在监狱中花费很多时间为国王约雅敬写出他的信息（见《知君》第433页；见对耶36:5节的注释）。
    玛歌珥米撒毕。按照字面上的词义直译是“四面楚歌”。相同的希伯来语措辞被翻译为“四围都是惊吓”（诗31:13；耶6:25；20:10）。很可能先知在诗31章找到安慰，并且，因为他相信上帝是他的解救者，所以他应用“四围都是惊吓”这样的措辞是针对他的迫害者，而不像赞美诗作者那样对本人（见诗31:9-16）。
4 【和合本】因耶和华如此说：‘我必使你自觉惊吓，你也必使众朋友惊吓；他们必倒在仇敌的刀下，你也必亲眼看见；我必将犹大人全交在巴比伦王的手中，他要将他们掳到巴比伦去，也要用刀将他们杀戮。
【吕振中】因为永恒主这么说∶看吧，我必使你和一切友爱你的人都觉得恐怖；他们必倒毙在他们的仇敌刀下，你必亲眼看见。我必将犹大人全交在巴比伦王手中；他必使他们流亡到巴比伦去，用刀击杀他们。
【思高本】因为上主这样说：看，我必使你和你的一切友人遭受惊慌；他们必倒在敌人的刀下，而且你要亲眼看见这事；我将全犹大人交在巴比伦王的手中，他要将他们掳到巴比伦去，用刀击杀。
【现代本】因为上主这样说：‘我要使你自己和你的朋友都因你觉得恐怖；你要亲眼看见他们死在敌人的刀剑下。我要把所有的犹大人交给巴比伦王统治；他要把他们掳到巴比伦去，或处死他们。
【KJV】For thus saith the LORD, Behold, I will make thee a terror to thyself, and to all thy friends: and they shall fall by the sword of their enemies, and thine eyes shall behold it: and I will give all Judah into the hand of the king of Babylon, and he shall carry them captive into Babylon, and shall slay them with the sword.
【NIV】For this is what the Lord says: 'I will make you a terror to yourself and to all your friends; with your own eyes you will see them fall by the sword of their enemies. I will hand all Judah over to the king of Babylon, who will carry them away to Babylon or put them to the sword.
【BBE】For the Lord has said, See, I will make you a cause of fear to yourself and to all your friends: they will come to their death by the sword of their haters, and your eyes will see it: and I will give all Judah into the hands of the king of Babylon, and he will take them away prisoners into Babylon and put them to the sword.
【ASV】For thus saith Jehovah, Behold, I will make thee a terror to thyself, and to all thy friends; and they shall fall by the sword of their enemies, and thine eyes shall behold it; and I will give all Judah into the hand of the king of Babylon, and he shall carry them captive to Babylon, and shall slay them with the sword.
5 【和合本】并且我要将这城中的一切货财和劳碌得来的，并一切珍宝，以及犹大君王所有的宝物，都交在他们仇敌的手中；仇敌要当作掠物带到巴比伦去。
【吕振中】我必将这城的一切赀财、一切劳碌得来的、它的一切珍宝、和犹大列王的一切宝物、都交在他们仇敌手中；仇敌必将这一切当作掠物，带到巴比伦去。
【思高本】这城的一切财物，一切积蓄，一切珍宝，以及犹大列王的一切宝藏，我都要交在他们敌人的手中，让他们抢劫掠夺，运到巴比伦去。
【现代本】我要让敌人洗劫城里的财富，掠夺城里的积蓄和宝物，连犹大王的宝藏也要抢走。他们要把每一件东西都搬到巴比伦去。
【KJV】Moreover I will deliver all the strength of this city, and all the labours thereof, and all the precious things thereof, and all the treasures of the kings of Judah will I give into the hand of their enemies, which shall spoil them, and take them, and carry them to Babylon.
【NIV】I will hand over to their enemies all the wealth of this city-all its products, all its valuables and all the treasures of the kings of Judah. They will take it away as plunder and carry it off to Babylon.
【BBE】And more than this, I will give all the wealth of this town and all its profits and all its things of value, even all the stores of the kings of Judah will I give into the hands of their haters, who will put violent hands on them and take them away to Babylon.
【ASV】Moreover I will give all the riches of this city, and all the gains thereof, and all the precious things thereof, yea, all the treasures of the kings of Judah will I give into the hand of their enemies; and they shall make them a prey, and take them, and carry them to Babylon.
【本会注释】
    一切货财。按照字面上的词义直译是“所有的财产”，即，巴比伦人会抢夺在耶路撒冷找到的一切。
6 【和合本】你这巴施户珥和一切住在你家中的人都必被掳去；你和你的众朋友，就是你向他们说假预言的，都必到巴比伦去，要死在那里，葬在那里。’”
【吕振中】你呢、巴施户珥阿，你和一切住在你家的人、也必被掳而去，你和你一切友爱你的，就是你向他们传假神言的那些人。你要去的是巴比伦；你就是必死在那里，必埋葬在那里。”
【思高本】至于你，帕市胡尔！以及凡住在你家中的人，都要被掳去充军；你和你向他们讲假预言的一切友人，都要到巴比伦去，死在那，埋在那。”
【现代本】至于你，巴施户耳，你跟你全家都要被掳到巴比伦。你要死在那里，葬在那里；时常听你撒谎的朋友们也要跟你遭遇同样的结局。”
【KJV】And thou, Pashur, and all that dwell in thine house shall go into captivity: and thou shalt come to Babylon, and there thou shalt die, and shalt be buried there, thou, and all thy friends, to whom thou hast prophesied lies.
【NIV】And you, Pashhur, and all who live in your house will go into exile to Babylon. There you will die and be buried, you and all your friends to whom you have prophesied lies.' "
【BBE】And you, Pashhur, and all who are in your house, will go away prisoners: you will come to Babylon, and there your body will be put to rest, you and all your friends, to whom you said false words.
【ASV】And thou, Pashhur, and all that dwell in thy house shall go into captivity; and thou shalt come to Babylon, and there thou shalt die, and there shalt thou be buried, thou, and all thy friends, to whom thou hast prophesied falsely.
【本会注释】
    都必到巴比伦去。所有的古以色列人都被掳走，除了“国中极贫穷的人以外”（王下24:14；25:12；耶40:7）。
    你向他们说假预言。这里清楚地暗示巴施户珥自称是一个先知，而且他是反对迦勒底人派的一员，煽动了众民对抗尼布甲尼撒的军队，藐视耶利米的警告。这一派并非为国家的安逸依赖于同埃及形成一个同盟（见耶2:18,36；14:13-15；37:5-10）。

耶利米向主抱怨
7 【和合本】耶和华啊，你曾劝导我，我也听了你的劝导。你比我有力量，且胜了我。我终日成为笑话，人人都戏弄我。
【吕振中】永恒主阿，你诱导了我，我被诱导了！你比我强，你胜了我；我终日成为讥笑的对象，人人都戏弄我。
【思高本】上主，你引诱了我，我让我自己受了你的引诱；你确实比我强，你战胜了。我终日成为笑柄，人都嘲笑我。
【现代本】上主啊！你愚弄了我；我上了你的当。你比我强大，你胜过我。人人都戏弄我；他们整天把我当作笑柄。
【KJV】O LORD, thou hast deceived me, and I was deceived; thou art stronger than I, and hast prevailed: I am in derision daily, every one mocketh me.
【NIV】O Lord , you deceived me, and I was deceived ; you overpowered me and prevailed. I am ridiculed all day long; everyone mocks me.
【BBE】O Lord, you have been false to me, and I was tricked; you are stronger than I, and have overcome me: I have become a thing to be laughed at all the day, everyone makes sport of me.
【ASV】O Jehovah, thou hast persuaded me, and I was persuaded; thou art stronger than I, and hast prevailed: I am become a laughing-stock all the day, every one mocketh me.
【本会注释】
    你曾劝导我。见对耶4:10节的注释。这一诉苦或许是先知在枷中遭受不幸之夜晚的反应（见第2,3节）。在受到沮丧的状态下，耶利米似乎考虑了他的工作是一个衰败，而且在心头萦绕着一种上帝不会兑现祂的承诺的恐惧，由此弄得更悲苦（见耶1:8-10；参照耶15:10,17；拿4:1-4）。
    比我有力量。在悲苦的诉怨中，耶利米暗示上帝已经使用了祂的更大的大能，强迫耶利米，而且与他自己的欲望和意志背道而驰，乃是让他着手执行一个使他畏缩的使命。
8 【和合本】我每逢讲论的时候，就发出哀声，我喊叫说：有强暴和毁灭！因为耶和华的话终日成了我的凌辱、讥刺。
【吕振中】因为我每逢讲论时，总得哀呼；我喊叫说∶“有强暴哦！要毁灭啦！”因为永恒主的话对于我已成了终日不断的辱骂和讥刺了。
【思高本】因为我每次发言，必得叫喊，必得高呼：“暴虐！破坏！”实在，上主的话，为我日日成为受侮辱和讥笑的因由。
【现代本】我每次开口，都要大声喊叫，高喊着：暴力！毁灭！上主啊，我宣布你的信息，总是招惹讥讽、藐视。
【KJV】For since I spake, I cried out, I cried violence and spoil; because the word of the LORD was made a reproach unto me, and a derision, daily.
【NIV】Whenever I speak, I cry out proclaiming violence and destruction. So the word of the Lord has brought me insult and reproach all day long.
【BBE】For every word I say is a cry for help; I say with a loud voice, Violent behaviour and wasting: because the word of the Lord is made a shame to me and a cause of laughing all the day.
【ASV】For as often as I speak, I cry out; I cry, Violence and destruction! because the word of Jehovah is made a reproach unto me, and a derision, all the day.
【本会注释】
    发出哀声。希伯来语是za`aq，“发出诉苦的哭声”。
9 【和合本】我若说：我不再提耶和华，也不再奉他的名讲论，我便心里觉得似乎有烧着的火闭塞在我骨中，我就含忍不住，不能自禁。
【吕振中】我若说∶“我不再去想起他，我不再奉他的名讲论，我心里就像有火烧着，闭塞在我骨中；我含忍得不耐烦了，简直不能自禁。
【思高本】假使我说：我不再想念他，不再以他的名发言；在我心中就像有火在焚烧，蕴藏在我的骨髓内；我竭力抑制，亦不可能。
【现代本】但当我说：我不再提起上主，不再奉他的名宣讲，你的话就像火在我心中焚烧，钻进我的骨髓。我憋不住你在我心中的话；我不得不说出来。
【KJV】Then I said, I will not make mention of him, nor speak any more in his name. But his word was in mine heart as a burning fire shut up in my bones, and I was weary with forbearing, and I could not stay.
【NIV】But if I say, "I will not mention him or speak any more in his name," his word is in my heart like a fire, a fire shut up in my bones. I am weary of holding it in; indeed, I cannot.
【BBE】And if I say, I will not keep him in mind, I will not say another word in his name; then it is in my heart like a burning fire shut up in my bones, and I am tired of keeping myself in, I am not able to do it.
【ASV】And if I say, I will not make mention of him, nor speak any more in his name, then there is in my heart as it were a burning fire shut up in my bones, and I am weary with forbearing, and I cannot contain.
【本会注释】
    我不再提。受到挫折和挫败的感觉使先知体验到自己的唯一对策是要克制不实行他作为上帝代言人的使命。
    祂的话在我心里像一股燃烧的火［译者注：英KJV版译文。中文版译文是“我便心里觉得似乎有烧着的火”］。按照字面上的词义直译，“祂的话”是“它”，或“祂”。这一先行词语一定是被填加到经文中的。有些人建议这涉及到上帝的强制性命令，让耶利米成为祂的发话筒，他不可以逃脱这个指令，其它人建议这一主题是火本身，即，“在我的心中似乎有一股燃烧的火”（英RSV版）。
    不能自禁。更好的译文是，“我无法抵抗”。
10 【和合本】我听见了许多人的谗谤，四围都是惊吓；就是我知己的朋友也都窥探我，愿我跌倒，说：告他吧，我们也要告他！或者他被引诱，我们就能胜他，在他身上报仇。
【吕振中】我听见了许多人的谗诽；四围尽是恐怖！“告发他！我们要告发他！”我的一切盟友，那些等着瞧我颠沛的说∶“或者他被诱骗，我们就能胜过他，而在他身上得报复。”
【思高本】实在，我听到了多少人私相耳语：“惊慌四起！你们揭发，我们就必对他提出控诉。”甚至我一切的友好都在侦察我的破绽：“也许他会入彀，那我们必能制胜他，对他施行报复。”
【现代本】我听见人的耳语：那谣传“四围恐怖”的来了；我们来告发他！连我知己的朋友都等着看我身败名裂。他们说：让他上吧！我们就抓住他，向他报复。
【KJV】For I heard the defaming of many, fear on every side. Report, say they, and we will report it. All my familiars watched for my halting, saying, Peradventure he will be enticed, and we shall prevail against him, and we shall take our revenge on him.
【NIV】I hear many whispering, "Terror on every side! Report him! Let's report him!" All my friends are waiting for me to slip, saying, "Perhaps he will be deceived; then we will prevail over him and take our revenge on him."
【BBE】For numbers of them say evil secretly in my hearing (there is fear on every side): they say, Come, let us give witness against him; all my nearest friends, who are watching for my fall, say, It may be that he will be taken by deceit, and we will get the better of him and give him punishment.
【ASV】For I have heard the defaming of many, terror on every side. Denounce, and we will denounce him, say all my familiar friends, they that watch for my fall; peradventure he will be persuaded, and we shall prevail against him, and we shall take our revenge on him.
【本会注释】
    许多人的谗谤。比较诗31:13节。措辞为“谗谤”意谓“流言蜚语”、“恶报告”。这一段经文意谓耶利米已经听到许多关于他邪恶的传闻。
    四围都是惊吓。希伯来语是magor missabib，给巴施户珥的名字（见对第3节的注释）。
    告他吧。含义可能是“告他，而且我们将会按照你告诉我们的去告”。先知的迫害者期望获得耶利米对国家不忠实的证据（见耶11:19；18:18）。
    踌躇［译者注：英KJV版译文。中文版译文是“跌倒”］。或，“跌倒”。
    引诱。或，“欺骗”（见第7节）。敌人正希望耶利米会被诱陷，期望按照他预言性的热情说出一些话，乃至给他带来谴责，造成他的死亡。
11 【和合本】然而，耶和华与我同在，好象甚可怕的勇士。因此，逼迫我的必都绊跌，不能得胜；他们必大大蒙羞，就是受永不忘记的羞辱，因为他们行事没有智慧。
【吕振中】然而永恒主与我同在，他是大能大力者、威武可畏者；因此逼迫我的都必绊跌，不能得胜。他们必极其惭愧，蒙受永不能忘的羞惭，因为他们行事不聪明（或译∶因为他们不得亨通）。
【思高本】但是与我同在的上主，好像是一位孔武有力的战士，为此迫害我的人只有失败，决不能制胜；由于谋事不成，必蒙受极大的耻辱，永不可磨灭的羞辱。
【现代本】但是上主啊，你跟我同在；你强大有力，威武可畏，逼迫我的人都要失败；他们的阴谋败露了。他们将永远蒙羞；人永远忘不了他们的耻辱。
【KJV】But the LORD is with me as a mighty terrible one: therefore my persecutors shall stumble, and they shall not prevail: they shall be greatly ashamed; for they shall not prosper: their everlasting confusion shall never be forgotten.
【NIV】But the Lord is with me like a mighty warrior; so my persecutors will stumble and not prevail. They will fail and be thoroughly disgraced; their dishonor will never be forgotten.
【BBE】But the Lord is with me as a great one, greatly to be feared: so my attackers will have a fall, and they will not overcome me: they will be greatly shamed, because they have not done wisely, even with an unending shame, kept in memory for ever.
【ASV】But Jehovah is with me as a mighty one and a terrible: therefore my persecutors shall stumble, and they shall not prevail; they shall be utterly put to shame, because they have not dealt wisely, even with an everlasting dishonor which shall never be forgotten.
【本会注释】
    耶和华与我同在。尽管有焦虑和困惑，但是耶利米并非绝望，他依然所信赖的是上帝（见诗23；27；林后4:1,8,9）。困苦的冲浪不能淹没这个信赖，陷害的火也烧不毁这信心（见赛43:1,2）。
    可怕的勇士。希伯来语是`aris，衍生自动词`aras，“战栗”。上帝被提及为“可怕的勇士”，其含义可能是“使其它人战栗”。即使他的敌人是“强暴人”（见耶15:21），先知还是确信上帝作为“甚可怕的勇士”，会是胜过他们的勇士（见赛9:6）。
12 【和合本】试验义人、察看人肺腑心肠的万军之耶和华啊，求你容我见你在他们身上报仇，因我将我的案件向你禀明了。
【吕振中】万军之永恒主，试验义人的阿，察看人心肠（原文∶肾）心思的阿，让我见你在他们身上加以报复哦，因为我已将我的案件向你禀明。
【思高本】噫万军的上主！你考验义人，洞察人的肝胆肺腑；我既给你诉说了我的案情，愿你使我见到你对他们的报复。
【现代本】但上主──万军的统帅呀，你按公道判断；你透视人的心肠。求你让我看见你报复我的敌人，因为我把我的案情交给你。
【KJV】But, O LORD of hosts, that triest the righteous, and seest the reins and the heart, let me see thy vengeance on them: for unto thee have I opened my cause.
【NIV】O Lord Almighty, you who examine the righteous and probe the heart and mind, let me see your vengeance upon them, for to you I have committed my cause.
【BBE】But, O Lord of armies, testing the upright and seeing the thoughts and the heart, let me see your punishment come on them; for I have put my cause before you.
【ASV】But, O Jehovah of hosts, that triest the righteous, that seest the heart and the mind, let me see thy vengeance on them; for unto thee have I revealed my cause.
【本会注释】
    万军之耶和华。见对诗24:10；书5:14节的注释。也许是第11节意念的一个返照，描述上帝如同一个勇士。
    肺腑。见对耶17:10节的注释。
13 【和合本】你们要向耶和华唱歌；赞美耶和华！因他救了穷人的性命脱离恶人的手。
【吕振中】你们要歌颂永恒主，颂赞永恒主！因为他援救了穷人的性命脱离作坏事者的手。
【思高本】你们应歌颂上主，赞扬上主，因为他从恶人的手中，救出了穷苦人的性命。
【现代本】要歌颂上主！要称赞上主！他从邪恶人手中抢救了被压迫的人。
【KJV】Sing unto the LORD, praise ye the LORD: for he hath delivered the soul of the poor from the hand of evildoers.
【NIV】Sing to the Lord ! Give praise to the Lord ! He rescues the life of the needy from the hands of the wicked.
【BBE】Make melody to the Lord, give praise to the Lord: for he has made the soul of the poor man free from the hands of the evil-doers.
【ASV】Sing unto Jehovah, praise ye Jehovah; for he hath delivered the soul of the needy from the hand of evil-doers.
【本会注释】
    向耶和华唱歌。先知的苦恼降伏于希望，悲伤屈服于快乐（见诗30:5）。
14 【和合本】愿我生的那日受咒诅；愿我母亲产我的那日不蒙福！
【吕振中】愿我生的那一日受咒诅！愿我母亲生了我的那一天不蒙祝福！
【思高本】愿我诞生的那一天，是可咒骂的；愿我母亲生我的那一天，不蒙受祝福！
【现代本】愿我的生日受咒诅！愿我出母胎的那一天被忘掉！
【KJV】Cursed be the day wherein I was born: let not the day wherein my mother bare me be blessed.
【NIV】Cursed be the day I was born! May the day my mother bore me not be blessed!
【BBE】A curse on the day of my birth: let there be no blessing on the day when my mother had me.
【ASV】Cursed be the day wherein I was born: let not the day wherein my mother bare me be blessed.
【本会注释】
    愿我生的那日受咒诅。这一章其余的段落，乃是描写在绝望之深渊中的耶利米，这使我们想起最年长者约伯（见对伯3:1-6节的注释）。我们一定会记得虽然这些圣经中的人物是属于上帝的强人，但他们依然是人类，“与我们是一样性情的人”（雅5:17）。
15 【和合本】给我父亲报信说“你得了儿子”，使我父亲甚欢喜的，愿那人受咒诅。
【吕振中】那给我父亲报消息说∶“有男孩给你生下来了！”使我父亲欢喜快乐的，愿那人受咒诅！
【思高本】愿那给我父亲报信说：“给你生了一个男孩，”叫他异常高兴的人，是可诅咒的！
【现代本】愿那向我父亲报喜的人受咒诅！他对我父亲报告：是男的，你得了一个儿子！
【KJV】Cursed be the man who brought tidings to my father, saying, A man child is born unto thee; making him very glad.
【NIV】Cursed be the man who brought my father the news, who made him very glad, saying, "A child is born to you-a son!"
【BBE】A curse on the man who gave the news to my father, saying, You have a male child; making him very glad.
【ASV】Cursed be the man who brought tidings to my father, saying, A man-child is born unto thee; making him very glad.
【本会注释】
    使我父亲甚欢喜。因想起使父母亲欢喜的这想法，所以给先知眼前的悲伤增加了一阵剧痛（见耶15:10）。给耶利米的父母带欢乐的，耶利米本人带去了绝望。
16 【和合本】愿那人象耶和华所倾覆而不后悔的城邑；愿他早晨听见哀声，晌午听见呐喊；
【吕振中】愿那人像永恒主所倾覆的城，而永恒主并不改变心意的；愿他早晨听见哀呼声，而中午时分又听见呐喊；
【思高本】愿这人像上主不顾惜消灭的城市：早晨听到哀号，正午听到警报；
【现代本】愿他像被上主毁灭的城，得不到上主的怜悯。愿他清早听到哀号，午间听见战争的吶喊。
【KJV】And let that man be as the cities which the LORD overthrew, and repented not: and let him hear the cry in the morning, and the shouting at noontide;
【NIV】May that man be like the towns the Lord overthrew without pity. May he hear wailing in the morning, a battle cry at noon.
【BBE】May that man be like the towns overturned by the Lord without mercy: let a cry for help come to his ears in the morning, and the sound of war in the middle of the day;
【ASV】And let that man be as the cities which Jehovah overthrew, and repented not: and let him hear a cry in the morning, and shouting at noontime;
【本会注释】
    像耶和华所倾覆而不后悔的城邑。这是提及那些“平原诸城”（创19:29），是被上帝的火毁灭的。那些诸城的毁灭成了一个例子，乃是确定人类因邪恶受到上帝的惩罚（见申32:32；赛1:9,10；犹7）。
    呐喊。希伯来语是teru`ah，“警报信号”，也许是一支侵略军队的战斗喊声。
17 【和合本】因他在我未出胎的时候不杀我，使我母亲成了我的坟墓，胎就时常重大。
【吕振中】因为永恒主不使我死于（传统∶从）母胎，好让我母亲做我的坟墓，而母胎永远怀着。
【思高本】因为他没有叫我死在母胎，使我的母亲成为我的坟墓，叫她永远不分娩生我！
【现代本】因为他不在我出母胎以前杀我，好使我以母腹作坟墓。
【KJV】Because he slew me not from the womb; or that my mother might have been my grave, and her womb to be always great with me.
【NIV】For he did not kill me in the womb, with my mother as my grave, her womb enlarged forever.
【BBE】Because he did not put me to death before my birth took place: so my mother's body would have been my last resting-place, and she would have been with child for ever.
【ASV】because he slew me not from the womb; and so my mother would have been my grave, and her womb always great.
【本会注释】
    不杀我。这一章以渐进的顶峰结束，可谓，以大胆的、高情绪的语言。先知乃是深深地懊悔自己的存在。
18 【和合本】我为何出胎见劳碌愁苦，使我的年日因羞愧消灭呢？
【吕振中】我为什么出母胎而见劳碌辛苦，以致我的年日都消耗于失望中呢？
【思高本】为什么我要从母胎出来，眼见辛酸痛苦，在羞辱中消磨我的岁月？
【现代本】我为什么要出世呢？难道只为着经历辛劳、悲伤，在羞辱中消耗我的岁月吗？
【KJV】Wherefore came I forth out of the womb to see labour and sorrow, that my days should be consumed with shame?
【NIV】Why did I ever come out of the womb to see trouble and sorrow and to end my days in shame?
【BBE】Why did I come from my mother's body to see pain and sorrow, so that my days might be wasted with shame?
【ASV】Wherefore came I forth out of the womb to see labor and sorrow, that my days should be consumed with shame?

怀爱伦注释

7 《知君》第420页
9 《述》第575页；《布》第700页；《知君》第432、437页；《证》第七卷第27页
10 《基教》第458页；《知君》第420页；《传证》第505页；《证》第一卷第236、334、526页
11,13 《知君》第420页


第 21 章

【本会注释】
1 西底家派人向耶利米询问同尼布甲尼撒之间的战争事项。
3 耶利米预言有一个危难的围攻和悲惨的被掳。
8 他劝告众民降伏给迦勒底人，11 而且谴责国王的殿宇。

预言耶路撒冷毁灭
1 【和合本】耶和华的话临到耶利米。那时，西底家王打发玛基雅的儿子巴施户珥和玛西雅的儿子祭司西番雅去见耶利米，说：
【吕振中】西底家王打发了玛基雅的儿子巴施户珥和祭司玛西雅的儿子西番雅去见耶利米，说∶
【思高本】上主传给耶肋米亚的话：那时，漆德克雅王正派玛耳基雅的儿子帕市胡尔，和司祭玛阿色雅的儿子责法尼雅来见他说：
【现代本】犹大王西底家差玛基雅的儿子巴施户耳和玛西雅的儿子西番雅祭司来见我。他们要求：
【KJV】The word which came unto Jeremiah from the LORD, when king Zedekiah sent unto him Pashur the son of Melchiah, and Zephaniah the son of Maaseiah the priest, saying,
【NIV】The word came to Jeremiah from the Lord when King Zedekiah sent to him Pashhur son of Malkijah and the priest Zephaniah son of Maaseiah. They said:
【BBE】The word which came to Jeremiah from the Lord, when King Zedekiah sent to him Pashhur, the son of Malchiah, and Zephaniah, the son of Maaseiah the priest, saying,
【ASV】The word which came unto Jeremiah from Jehovah, when king Zedekiah sent unto him Pashhur the son of Malchijah, and Zephaniah the son of Maaseiah, the priest, saying,
【本会注释】
    耶和华的话。第二十一章和下列各章的事件并非是按照年代顺序记载的，但是这一章属于西底家的执政时期。在这里描述的事件非常有可能开始发生在公元前588年，就是尼布甲尼撒最后围攻耶路撒冷时之起初（见卷二第98页；卷三第92页）。因知道了尼布甲尼撒的巴比伦军队逼近耶路撒冷，西底家恐惧其危险的前景，派两个首领到耶利米那里问询上帝。
    巴施户珥。此人不是在耶20章中提到那个人（见对耶20:1节的注释）。
    西番雅。“第二个祭司”（耶52:24；参照王下25:18），仅次于大祭司。
2 【和合本】“请你为我们求问耶和华；因为巴比伦王尼布甲尼撒来攻击我们，或者耶和华照他一切奇妙的作为待我们，使巴比伦王离开我们上去。”
【吕振中】“请你为我们求问永恒主，因为巴比伦王尼布甲尼撒来攻击我们；或者永恒主照他一切奇妙的作为来待我们，使巴比伦王撒围离开我们而上去、也不一定。”那时有话语出于永恒主，而传与耶利米。
【思高本】替我们询问上主：“巴比伦王拿步高既来与我们作战，上主是否依照他所行的奇事来协助我们，叫他离我们远去？”
【现代本】“巴比伦王尼布甲尼撒正率领军队围困这城。请替我们祈求上主。也许他会为我们行神迹，迫使尼布甲尼撒撤退。”
【KJV】Enquire, I pray thee, of the LORD for us; for Nebuchadrezzar king of Babylon maketh war against us; if so be that the LORD will deal with us according to all his wondrous works, that he may go up from us.
【NIV】Inquire now of the Lord for us because Nebuchadnezzar king of Babylon is attacking us. Perhaps the Lord will perform wonders for us as in times past so that he will withdraw from us."
【BBE】Will you get directions from the Lord for us; for Nebuchadrezzar, king of Babylon, is making war against us; it may be that the Lord will do something for us like all the wonders he has done, and make him go away from us.
【ASV】Inquire, I pray thee, of Jehovah for us; for Nebuchadrezzar king of Babylon maketh war against us: peradventure Jehovah will deal with us according to all his wondrous works, that he may go up from us.
【本会注释】
    尼布甲尼撒。这一拼法［Nebuchadrezzar］，经常出现在耶利米书中，若比较我们通常的英文形式拼法的尼布甲尼撒［Nebuchadnezzar]（见对但1:1节的注释），则比较接近于巴比伦语的Nabû-kudurri-usur。
    或者耶和华。虽然是作为使者问询关于国王应该采用的方针，但是他们提议，并期望得到对西底家的有利的一个答案。他们需要上帝会发挥“奇妙的作为”，使那遭受危险的城市得到解救。因考虑到上帝奇迹般地毁灭西拿基立的军队（王下19；赛37），他们的这一行为会是装出的一种尊重，按照其意向是诱惑先知参与他们抵抗巴比伦人。后来又有另外一次尝试赢得耶利米站在国王的一边（耶37:3）。
    离开我们上去。即，结束围攻。
3 【和合本】耶利米对他们说：“你们当对西底家这样说：
【吕振中】耶利米就对他们说∶“你们要对西底家这么说∶
【思高本】耶肋米亚便回答他们说：“你们应这样对漆德克雅说：
【现代本】于是，我把上主对我说的话转告他们，要他们
【KJV】Then said Jeremiah unto them, Thus shall ye say to Zedekiah:
【NIV】But Jeremiah answered them, "Tell Zedekiah,
【BBE】Then Jeremiah said to them, This is what you are to say to Zedekiah:
【ASV】Then said Jeremiah unto them, Thus shall ye say to Zedekiah:
4 【和合本】‘耶和华以色列的上帝如此说：我要使你们手中的兵器，就是你们在城外与巴比伦王和围困你们的迦勒底人打仗的兵器翻转过来，又要使这些都聚集在这城中。
【吕振中】‘永恒主以色列的上帝这么说∶看吧，我必使你们手中的战器、就是你们在城外跟巴比伦王和围困你们的迦勒底人打仗的战器、翻转过来，使这些器械都聚集在这城中。
【思高本】上主，以色列的天主这样说：看，我必使你们手中所持，用以攻击在城外围攻你们的巴比伦王和加色丁人的武器，反回集中在这城的中心。
【现代本】告诉西底家，上主──以色列的上帝这样说：“西底家呀，你的军队跟尼布甲尼撒王和他率领的军队正在作战；我要打败你的军队，把武器堆积在城中心。
【KJV】Thus saith the LORD God of Israel; Behold, I will turn back the weapons of war that are in your hands, wherewith ye fight against the king of Babylon, and against the Chaldeans, which besiege you without the walls, and I will assemble them into the midst of this city.
【NIV】This is what the Lord , the God of Israel, says: I am about to turn against you the weapons of war that are in your hands, which you are using to fight the king of Babylon and the Babylonians who are outside the wall besieging you. And I will gather them inside this city.
【BBE】The Lord God of Israel has said, See, I am turning back the instruments of war in your hands, with which you are fighting against the king of Babylon and the Chaldaeans, who are outside the walls and shutting you in; and I will get them together inside this town.
【ASV】Thus saith Jehovah, the God of Israel, Behold, I will turn back the weapons of war that are in your hands, wherewith ye fight against the king of Babylon, and against the Chaldeans that besiege you, without the walls; and I will gather them into the midst of this city.
【本会注释】
    翻转过来。耶利米告知国王的代表，他们的努力是徒然的。上帝将不会撇开祂对众民的惩罚。巴比伦人将会来越来越逼近，不可抗拒地挺进，直到最后他们“聚集在这城中”。
5 【和合本】并且我要在怒气、忿怒，和大恼恨中，用伸出来的手，并大能的膀臂，亲自攻击你们；
【吕振中】我必以怒气、烈怒和大恼怒用伸出来的手和大能力的膀臂亲自攻击你们。
【思高本】然后我要伸出手来，以强力的手臂、震怒、狂暴和愤恨痛击你们，
【现代本】我要用全部的力量，在忿怒、义愤，和烈怒下痛击你们。
【KJV】And I myself will fight against you with an outstretched hand and with a strong arm, even in anger, and in fury, and in great wrath.
【NIV】I myself will fight against you with an outstretched hand and a mighty arm in anger and fury and great wrath.
【BBE】And I myself will be fighting against you with an outstretched hand and with a strong arm, even with angry feeling and passion and in great wrath.
【ASV】And I myself will fight against you with an outstretched hand and with a strong arm, even in anger, and in wrath, and in great indignation.
【本会注释】
    我要……亲自攻击。以色列在他们的历史上许多次以信心，信赖上帝和他们在一起，面对了精良的军队。但是现在，“以色列的上帝”（第4）宣布祂站在那入侵的迦勒底人边上。以色列的事业是没有希望的。
6 【和合本】又要击打这城的居民，连人带牲畜都必遭遇大瘟疫死亡。
【吕振中】我必击打这城的居民，连人带牲口；他们都必遭遇大瘟疫而死。
【思高本】痛击住在这的人和兽；他们必死于盛行的瘟疫。
【现代本】我要杀光城里所有的居民；人和动物都要因疫病死亡。
【KJV】And I will smite the inhabitants of this city, both man and beast: they shall die of a great pestilence.
【NIV】I will strike down those who live in this city-both men and animals-and they will die of a terrible plague.
【BBE】And I will send a great disease on the people living in this town, on man and on beast, causing their death.
【ASV】And I will smite the inhabitants of this city, both man and beast: they shall die of a great pestilence.
7 【和合本】以后我要将犹大王西底家和他的臣仆百姓，就是在城内，从瘟疫、刀剑、饥荒中剩下的人，都交在巴比伦王尼布甲尼撒的手中和他们仇敌，并寻索其命的人手中。巴比伦王必用刀击杀他们，不顾惜，不可怜，不怜悯。这是耶和华说的。’
【吕振中】然后我要将犹大王西底家，永恒主发神谕说，跟他的臣仆和平民，就是在这城内、从瘟疫、刀剑和饥荒中所剩下来的人、都交在巴比伦王尼布甲尼撒手中，和他们的仇敌手中，以及那些寻索他们性命的人手中，巴比伦王必用刀肆意击杀他们，并不顾
【思高本】此后──上主的断语──我必将犹大王漆德克雅和他的臣仆，并这城中幸免于瘟疫、刀剑和馑的人民，交在巴比伦王拿步高和他们的仇敌，以及谋图他们性命者的手中，叫敌人用利刃击杀他们，毫不饶恕，毫不怜悯，毫不表同情。
【现代本】至于你，你的官员以及经历战火、饥荒，和瘟疫残存下来的，我都要交给尼布甲尼撒王和想杀灭你们的敌人。尼布甲尼撒王不会怜恤你们，同情你们；他要置你们于死地。我是上主；我这样宣布了。”
【KJV】And afterward, saith the LORD, I will deliver Zedekiah king of Judah, and his servants, and the people, and such as are left in this city from the pestilence, from the sword, and from the famine, into the hand of Nebuchadrezzar king of Babylon, and into the hand of their enemies, and into the hand of those that seek their life: and he shall smite them with the edge of the sword; he shall not spare them, neither have pity, nor have mercy.
【NIV】After that, declares the Lord , I will hand over Zedekiah king of Judah, his officials and the people in this city who survive the plague, sword and famine, to Nebuchadnezzar king of Babylon and to their enemies who seek their lives. He will put them to the sword; he will show them no mercy or pity or compassion.'
【BBE】And after that, says the Lord, I will give up Zedekiah, king of Judah, and his servants and his people, even those in the town who have not come to their end from the disease and the sword and from need of food, into the hands of Nebuchadrezzar, king of Babylon, and into the hands of their haters, and into the hands of those desiring their death: he will put them to the sword; he will not let anyone get away, he will have no pity or mercy.
【ASV】And afterward, saith Jehovah, I will deliver Zedekiah king of Judah, and his servants, and the people, even such as are left in this city from the pestilence, from the sword, and from the famine, into the hand of Nebuchadrezzar king of Babylon, and into the hand of their enemies, and into the hand of those that seek their life: and he shall smite them with the edge of the sword; he shall not spare them, neither have pity, nor have mercy.
【本会注释】
    我要将犹大王西底家。耶利米的大胆无畏被显示得十分醒目，因为这些措辞涉及到一个国王在他的宝座上，而且受到他的首领们强烈的鼓励，让国王藐视尼布甲尼撒的兵力（见耶38:1-6）。
    击杀他们。这是一字不差地被实现的（见耶52:8-11,24-27）。
8 【和合本】“你要对这百姓说：‘耶和华如此说：看哪，我将生命的路和死亡的路摆在你们面前。
【吕振中】“对这人民你要说∶‘永恒主这么说∶看吧，我将活路和死路摆在你们面前。
【思高本】此外，你应对这人民说：上主这样说：看，我将生命的路和死亡的路，摆在你们面前：
【现代本】接着，上主吩咐我对人民这样说：“看哪！我──上主把活路死路都摆在你们面前，让你们自己选择。
【KJV】And unto this people thou shalt say, Thus saith the LORD; Behold, I set before you the way of life, and the way of death.
【NIV】Furthermore, tell the people, 'This is what the Lord says: See, I am setting before you the way of life and the way of death.
【BBE】And to this people you are to say, The Lord has said, See, I put before you the way of life and the way of death.
【ASV】And unto this people thou shalt say, Thus saith Jehovah: Behold, I set before you the way of life and the way of death.
【本会注释】
    看哪，……摆在你们面前。在这里，耶利米以不加夸张的意思表白，要么藉由投降迦勒底人，从而寻找投降迦勒底人，要么藉由抵抗他们，从而走“死亡之路”。在别处，使用相似的措辞传达了比较高的灵性上的意义（见申11:26-28；30:15,19）。
9 【和合本】住在这城里的必遭刀剑、饥荒、瘟疫而死；但出去归降围困你们迦勒底人的必得存活，要以自己的命为掠物。
【吕振中】住在这城里的、必因刀剑饥荒瘟疫而死；但出去投降那围困你们、的迦勒底人的、必得活着，来掠得自己的性命。
【思高本】凡留在这城中的，必死于刀剑、馑和瘟疫；凡出来向围攻你们的加色丁人投降的，必保全性命，必有生命当作自己的胜利品。
【现代本】留在这城里的人要不是战死，就是饿死或病死。但是到城外向围困你们的巴比伦人投降的，不至于死，却有机会逃生。
【KJV】He that abideth in this city shall die by the sword, and by the famine, and by the pestilence: but he that goeth out, and falleth to the Chaldeans that besiege you, he shall live, and his life shall be unto him for a prey.
【NIV】Whoever stays in this city will die by the sword, famine or plague. But whoever goes out and surrenders to the Babylonians who are besieging you will live; he will escape with his life.
【BBE】He who keeps in this town will come to his death by the sword and through need of food and through disease; but he who goes out and gives himself up to the Chaldaeans who are shutting you in, will go on living, and will keep his life safe.
【ASV】He that abideth in this city shall die by the sword, and by the famine, and by the pestilence; but he that goeth out, and passeth over to the Chaldeans that besiege you, he shall live, and his life shall be unto him for a prey.
【本会注释】
    出去归降围困你们迦勒底人的。耶利米的敌人可以容易地把这一份陈述解释为这一先知正在提倡背叛或撇弃。尽管所有的人都反对先知，但是也有许多人注意到了他所说的话，其结果保全了他们的生命（见耶39:9；52:15）。
    以自己的命为掠物。见耶38:2；39:18；45:5节。
10 【和合本】耶和华说：我向这城变脸，降祸不降福；这城必交在巴比伦王的手中，他必用火焚烧。’”
【吕振中】永恒主发神谕说，我向这城板着脸，降祸不降福；这城必交于巴比伦王手中，他必放火烧城。’
【思高本】我所以转面向着这城，是为降灾，并不是为赐福──上主的断语──这城必被交在巴比伦王手中，他要火烧这城。”
【现代本】我定意惩罚这城，毁灭这城。我要把它交给巴比伦王；他要烧毁这城。我是上主；我这样宣布了。”
【KJV】For I have set my face against this city for evil, and not for good, saith the LORD: it shall be given into the hand of the king of Babylon, and he shall burn it with fire.
【NIV】I have determined to do this city harm and not good, declares the Lord . It will be given into the hands of the king of Babylon, and he will destroy it with fire.'
【BBE】For my face is turned to this town for evil and not for good, says the Lord: it will be given into the hands of the king of Babylon, and he will have it burned with fire.
【ASV】For I have set my face upon this city for evil, and not for good, saith Jehovah: it shall be given into the hand of the king of Babylon, and he shall burn it with fire.
【本会注释】
    他必用火焚烧。尽管在占领被包围的城市之后，经常导致这些地方受到火的灾殃，但同样也真实的是，他们当中有许多会逃脱这一厄运，因有依照征服者一时的心血来潮。耶利米的语言因其得到精确的实现表明是按上帝的灵感（耶52:12,13；参照王下25:8,9；代下36:19）。

审判犹大王室
11 【和合本】“至于犹大王的家，你们当听耶和华的话。
【吕振中】“论到犹大王的家你要说∶‘你们要听永恒主的话。
【思高本】对于犹大的王室，你应该这样说：你们该聆听上主的话，
【现代本】上主吩咐我这样告诉大卫后代──犹大的王室：
【KJV】And touching the house of the king of Judah, say, Hear ye the word of the LORD;
【NIV】Moreover, say to the royal house of Judah, 'Hear the word of the Lord ;
【BBE】About the family of the king of Judah. Give ear to the word of the Lord;
【ASV】And touching the house of the king of Judah, hear ye the word of Jehovah:
12 【和合本】大卫家啊，耶和华如此说：你们每早晨要施行公平，拯救被抢夺的脱离欺压人的手，恐怕我的忿怒因你们的恶行发作，如火着起，甚至无人能以熄灭。
【吕振中】大卫家阿，永恒主这么说∶“‘你你要朝朝不断地秉公裁判，援救被抢夺的脱离欺压人者的手，免得我的烈怒因你们行为之败坏而发出，正如同火、一直焚烧，无人能扑灭。’”
【思高本】达味家族！上主这样说：“你们应及早执行正义，从压迫者手中解救被剥夺的人，免得我的忿怒，因你们行事邪恶，像火一般烧起，而没有人能够熄灭。”
【现代本】“你们要留心听我──上主的话。你们天天要执行公正的审判，从欺压者手中解救被压迫的人。不然，你们邪恶的行为会激起我的怒火；那是没有人能熄灭的。
【KJV】O house of David, thus saith the LORD; Execute judgment in the morning, and deliver him that is spoiled out of the hand of the oppressor, lest my fury go out like fire, and burn that none can quench it, because of the evil of your doings.
【NIV】O house of David, this is what the Lord says: " 'Administer justice every morning; rescue from the hand of his oppressor the one who has been robbed, or my wrath will break out and burn like fire because of the evil you have done- burn with no one to quench it.
【BBE】O family of David, this is what the Lord has said: Do what is right in the morning, and make free from the hands of the cruel one him whose goods have been violently taken away, or my wrath will go out like fire, burning so that no one may put it out, because of the evil of your doings.
【ASV】O house of David, thus saith Jehovah, Execute justice in the morning, and deliver him that is robbed out of the hand of the oppressor, lest my wrath go forth like fire, and burn so that none can quench it, because of the evil of your doings.
【本会注释】
    大卫家啊。这是提及属于王室的不同的统治官员。王室家族的成员似乎已经主要地掌握国家的司法职责。
    每早晨。东方执政者要获得庶民支持的最好途径之一是要在每天早晨早起，到城门去（见对创19:1节的注释），倾听那些已被错待的人诉苦和恳求。因大卫公然疏忽这个明智的做法，促成了押沙龙悖逆的途径（见撒下15:2-6），然而所罗门关注于众民的需要，这有贡献于该国王得到一个声望是明智人（见王上3:16-28）。如果等候到日头的高升，一旦变得难以忍受炽热，就会导致失去对众民实施所需要之公正的一个机会（见撒下4:5；传10:16,17）。
    抢夺。希伯来语是gazal，“夺走”、“抓住”，或“抢夺”。
13 【和合本】耶和华说：住山谷和平原磐石上的居民，你们说：谁能下来攻击我们？谁能进入我们的住处呢？看哪，我与你们为敌。
【吕振中】“永恒主发神谕说∶住山谷和平原磐石上的人哪，你们说∶‘谁能下来攻击我们？谁能进入我们的住处呢？’看哪，我跟你们为敌呢。
【思高本】至于你这居住在谷中和平原石上的人，看，我来对付你──上主的断语──你们夸说：“谁能下来攻击我们？谁能进入我们的巢穴？”
【现代本】耶路撒冷啊，我要对付你！你高高坐落在山上，像岩石矗立于平原。你自夸没有人能攻打你，击破你的防线；
【KJV】Behold, I am against thee, O inhabitant of the valley, and rock of the plain, saith the LORD; which say, Who shall come down against us? or who shall enter into our habitations?
【NIV】I am against you, Jerusalem, you who live above this valley on the rocky plateau, declares the Lord - you who say, "Who can come against us? Who can enter our refuge?"
【BBE】See, I am against you, you who are living on the rock of the valley, says the Lord; you who say, Who will come down against us? or who will get into our houses?
【ASV】Behold, I am against thee, O inhabitant of the valley, and of the rock of the plain, saith Jehovah; you that say, Who shall come down against us? or who shall enter into our habitations?
【本会注释】
    居民。按照字面上的词义直译是“女居民”。在希伯来语中，使用了阴性词性，诸如描述“锡安女子”（耶4:31；6:2,23；诗9:14）。这可能是提及耶路撒冷城较低的区域。
    磐石。希伯来语是sur，“一块大的岩石”。藉由一种谬误的安全感，耶路撒冷的首领们意想他们的城市是无法攻取的。
    谁能下来攻击我们？如同从前的耶布斯人一样，犹大的众民相信并错误地意想他们的耶路撒冷天然位置乃是具有无法攻取的潜在力（见对撒下5:6,7节的注释）。
14 【和合本】耶和华又说：我必按你们做事的结果刑罚你们；我也必使火在耶路撒冷的林中着起，将他四围所有的尽行烧灭。”
【吕振中】永恒主发神谕说∶我必照你们行为应得的果报来察罚你们；我必使火在耶路撒冷（原文∶她）的森林中着起，将她四围所有的尽行烧灭。”
【思高本】我必按照你们行为应得的，来惩罚你们──上主的断语──我要在她的树林放火，吞灭她四周的一切。
【现代本】但是我要因你的行为惩罚你。我要烧毁你的宫殿；火焰要吞灭周围的一切。我是上主；我这样宣布了。”
【KJV】But I will punish you according to the fruit of your doings, saith the LORD: and I will kindle a fire in the forest thereof, and it shall devour all things round about it.
【NIV】I will punish you as your deeds deserve, declares the Lord . I will kindle a fire in your forests that will consume everything around you.' "
【BBE】I will send punishment on you in keeping with the fruit of your doings, says the Lord: and I will put a fire in her woodlands, burning up everything round about her.
【ASV】And I will punish you according to the fruit of your doings, saith Jehovah; and I will kindle a fire in her forest, and it shall devour all that is round about her.
【本会注释】
    在那里的林中［译者注：英KJV版译文。中文版译文是“在耶路撒冷的林中”］。这一个用语可以被理解为，要么（1）是字面上所指的森林（见撒上23:15），要么（2）是王室的建筑物，因其西洋杉柱子，被称之为“香柏木森林的殿宇”［译者注：英KJV版译文。中文版译文是“巴嫩林宫”、“香柏木的宫”］（王上7:2；10:21；见撒下7:2,7；见对耶22:6,7节的注释）。侵略军有一种毁灭性行为，相似于尼布甲尼撒，砍伐“高大的香柏树［译者注：西洋杉、雪松］”和“佳美的松树”（王下19:23）。此地的木材如此重复受到损毁，乃是现代的非利士［巴勒斯坦］的树相对匮乏的一部分理由。

怀爱伦注释

8 《早》第221页


第 22 章

【本会注释】
1 他劝诫人悔罪，藉由承诺和恐惧。
10 沙龙受到的审判，13 还有约雅敬，20 和哥尼雅。

耶利米对犹大王的警告
1 【和合本】耶和华如此说：“你下到犹大王的宫中，在那里说这话，
【吕振中】永恒主这么说∶“你下犹大王宫中，在那里讲以下这话，
【思高本】上主这样说：“你下到犹大王宫去，在那宣布这话，
【现代本】上主吩咐我到犹大王宫去告诉
【KJV】Thus saith the LORD; Go down to the house of the king of Judah, and speak there this word,
【NIV】This is what the Lord says: "Go down to the palace of the king of Judah and proclaim this message there:
【BBE】This is what the Lord has said: Go down to the house of the king of Judah and there give him this word,
【ASV】Thus said Jehovah: Go down to the house of the king of Judah, and speak there this word,
【本会注释】
    耶和华如此说。这一个信息的精确日期不是确定的。无论如何，在某种程度上清楚的是，在约雅敬执政期间（见对第10节的注释；另见《知君》第429、430页）。
2 【和合本】说：‘坐大卫宝座的犹大王啊，你和你的臣仆，并进入城门的百姓，都当听耶和华的话。
【吕振中】说∶坐大卫宝座的犹大王阿，你和你臣仆、以及进这些城门的人民、都要听永恒主的话。
【思高本】说：坐在达味宝座上的犹大王！你和你的臣仆及从这些门进来的人民，该聆听上主的话。
【现代本】大卫王朝的君王、他的官员，和耶路撒冷人民，说上主这样说：
【KJV】And say, Hear the word of the LORD, O king of Judah, that sittest upon the throne of David, thou, and thy servants, and thy people that enter in by these gates:
【NIV】Hear the word of the Lord , O king of Judah, you who sit on David's throne-you, your officials and your people who come through these gates.
【BBE】And say, Give ear to the word of the Lord, O king of Judah, seated on the seat of David, you and your servants and your people who come in by these doors.
【ASV】And say, Hear the word of Jehovah, O king of Judah, that sittest upon the throne of David, thou, and thy servants, and thy people that enter in by these gates.
3 【和合本】耶和华如此说：你们要施行公平和公义，拯救被抢夺的脱离欺压人的手，不可亏负寄居的和孤儿寡妇，不可以强暴待他们，在这地方也不可流无辜人的血。
【吕振中】永恒主这么说∶你们要秉公行义，援救被抢夺的脱离欺压人者的手。寄居的和孤儿寡妇、你们不可欺负；无辜人的血、你们不可让流在这地方。
【思高本】上主这样说：你们应执行公道正义，从压迫人的手中解救受剥夺的人，不要伤害虐待外方人和孤儿寡妇，不要在这地方上流无辜者的血。
【现代本】“我──上主命令你们执行公正的审判，伸张正义，从欺压者手中解救被压迫的人。你们不可虐待或逼迫外侨、孤儿，和寡妇；也不可在这地方流无辜者的血。
【KJV】Thus saith the LORD; Execute ye judgment and righteousness, and deliver the spoiled out of the hand of the oppressor: and do no wrong, do no violence to the stranger, the fatherless, nor the widow, neither shed innocent blood in this place.
【NIV】This is what the Lord says: Do what is just and right. Rescue from the hand of his oppressor the one who has been robbed. Do no wrong or violence to the alien, the fatherless or the widow, and do not shed innocent blood in this place.
【BBE】This is what the Lord has said: Do what is right, judging uprightly, and make free from the hands of the cruel one him whose goods have been violently taken away: do no wrong and be not violent to the man from a strange country and the child without a father and the widow, and let not those who have done no wrong be put to death in this place.
【ASV】Thus saith Jehovah: Execute ye justice and righteousness, and deliver him that is robbed out of the hand of the oppressor: and do no wrong, do no violence, to the sojourner, the fatherless, nor the widow; neither shed innocent blood in this place.
【本会注释】
    公平。或，“公正”。从前一节的措辞“你的臣仆，并进入城门的百姓”，可能在国王在门口坐在他的百姓之前（见对耶21:12节的注释），指导国事的时候，耶利米似乎给国王传送了这个信息。
    流无辜人的血。有一个不可宽恕的和极端残酷的例子是约雅敬谋杀乌利亚（见耶26:20-23）。
4 【和合本】你们若认真行这事，就必有坐大卫宝座的君王和他的臣仆百姓，或坐车或骑马，从这城的各门进入。
【吕振中】你们若认真实行这事，就必有坐大卫宝座（经点窜翻译的）的王，他们跟他们的臣仆和平民，或坐车、或骑马、进入这王宫之各门的。
【思高本】假使你们实在照这话去做，必有坐在达味宝座上的君王，乘车骑马，与自己的臣仆和人民从这宫殿的门进来；
【现代本】如果你们遵守我的命令，大卫的后代就会继续作王。他们以及他们的官员和人民都可乘车、骑马，经过这些城门，进入王宫。
【KJV】For if ye do this thing indeed, then shall there enter in by the gates of this house kings sitting upon the throne of David, riding in chariots and on horses, he, and his servants, and his people.
【NIV】For if you are careful to carry out these commands, then kings who sit on David's throne will come through the gates of this palace, riding in chariots and on horses, accompanied by their officials and their people.
【BBE】For if you truly do this, then there will come in through the doors of this house kings seated on the seat of David, going in carriages and on horseback, he and his servants and his people
【ASV】For if ye do this thing indeed, then shall there enter in by the gates of this house kings sitting upon the throne of David, riding in chariots and on horses, he, and his servants, and his people.
【本会注释】
    你们若认真行。先知再次在这里轮廓鲜明地描绘，如果众民他们实现上帝神性的旨意，荣耀和繁荣就会临到耶路撒冷（见对耶17:25节的注释）。
5 【和合本】你们若不听这些话，耶和华说：我指着自己起誓，这城必变为荒场。’
【吕振中】但你们若不听这些话，永恒主发神谕说，我指着自己来起誓，这王宫必变为荒废之处。
【思高本】倘若你们不听从这话，我指着自己起誓──上主的断语──这宫殿必要变为废墟。
【现代本】如果你们不服从我的命令，我对你们发誓，这宫殿将成为废墟。我是上主；我这样宣布了。
【KJV】But if ye will not hear these words, I swear by myself, saith the LORD, that this house shall become a desolation.
【NIV】But if you do not obey these commands, declares the Lord , I swear by myself that this palace will become a ruin.' "
【BBE】But if you do not give ear to these words, I give you my oath by myself, says the Lord, that this house will become a waste.
【ASV】But if ye will not hear these words, I swear by myself, saith Jehovah, that this house shall become a desolation.
【本会注释】
    我指着自己起誓。这个用语强调上帝有意于实现祂的旨意（见创22:16）。上帝以如此的方式发誓的理由，当然是因为祂是至高无上的（来6:13）。
    这殿［译者注：英KJV版译文。中文版译文是“这城”］。从上下经文，这清楚地涉及到不是圣殿，而是王宫。
6 【和合本】耶和华论到犹大王的家如此说：我看你如基列，如黎巴嫩顶；然而，我必使你变为旷野，为无人居住的城邑。
【吕振中】因为永恒主论到犹大的王室是这么说的∶“我在我看固然如基列，如利巴嫩的山顶，我却要使你变为旷野，变为无人居住的城市。
【思高本】因为上主这样论犹大王的宫殿说：即使你为我有如基肋阿得，又如黎巴嫩的山顶，我仍要使你变为荒野，成为无人居住的城市；
【现代本】“在我眼中，犹大王室的宫殿像基列，又像黎巴山山那么壮丽；但是我要使它荒废，没有人居住。
【KJV】For thus saith the LORD unto the king's house of Judah; Thou art Gilead unto me, and the head of Lebanon: yet surely I will make thee a wilderness, and cities which are not inhabited.
【NIV】For this is what the Lord says about the palace of the king of Judah: "Though you are like Gilead to me, like the summit of Lebanon, I will surely make you like a desert, like towns not inhabited.
【BBE】For this is what the Lord has said about the family of the king of Judah: You are Gilead to me, and the top of Lebanon: but, truly, I will make you waste, with towns unpeopled.
【ASV】For thus saith Jehovah concerning the house of the king of Judah: Thou art Gilead unto me, and the head of Lebanon; yet surely I will make thee a wilderness, and cities which are not inhabited.
【本会注释】
    你如基列。“王的家”在这里被比拟为“基列”和“利巴嫩顶”，因为明显在这两个山区的顶部都有森林。有名的“利巴嫩的香柏树［译者注：西洋杉、雪松］”和并驾齐名的“巴珊的橡树”都适宜于被用做表现王室的荣耀和声望的象征物（见赛2:13；亚11:1,2）。这一个节大概是提及利巴嫩原木建筑的王室宫廷（见对耶21:14节的注释）。
7 【和合本】我要预备行毁灭的人，各拿器械攻击你；他们要砍下你佳美的香柏树，扔在火中。
【吕振中】我要行圣礼豫备毁灭人者各拿器械来攻击你；他们必砍下你最好的香柏树，丢落火中。
【思高本】我要祝圣那已武装的毁灭者来攻击你，砍伐你最佳美的香柏，投入火中。
【现代本】我要派人摧毁它。他们都要带来斧子，砍断那些美丽的香柏柱子，扔进火里去。
【KJV】And I will prepare destroyers against thee, every one with his weapons: and they shall cut down thy choice cedars, and cast them into the fire.
【NIV】I will send destroyers against you, each man with his weapons, and they will cut up your fine cedar beams and throw them into the fire.
【BBE】And I will make ready those who will send destruction on you, everyone armed for war: by them your best cedar-trees will be cut down and put in the fire.
【ASV】And I will prepare destroyers against thee, every one with his weapons; and they shall cut down thy choice cedars, and cast them into the fire.
【本会注释】
    你佳美的香柏树。当占领了耶路撒冷的时候，尼布甲尼撒烧毁了香柏树木材［译者注：西洋杉、雪松］建筑的美丽建筑物（耶52:12,13；参照王下25:8,9；代下36:19）。
8 【和合本】“许多国的民要经过这城，各人对邻舍说：‘耶和华为何向这大城如此行呢？’
【吕振中】“‘必有许多国的人要经过这城，彼此对问说∶“永恒主为什么这样罚办这个大城呢？”
【思高本】许多民族经过这城时，必互相问说：为什么上主这样对待了这座大城市？
【现代本】“后来，许多外国人要经过这地方，彼此询问，上主为什么这样对付这大城？
【KJV】And many nations shall pass by this city, and they shall say every man to his neighbour, Wherefore hath the LORD done thus unto this great city?
【NIV】People from many nations will pass by this city and will ask one another, 'Why has the Lord done such a thing to this great city?'
【BBE】And nations from all sides will go past this town, and every man will say to his neighbour, Why has the Lord done such things to this great town?
【ASV】And many nations shall pass by this city, and they shall say every man to his neighbor, Wherefore hath Jehovah done thus unto this great city?
9 【和合本】他们必回答说：‘是因离弃了耶和华他们上帝的约，事奉敬拜别神。’”
【吕振中】他们就必回答说∶“是因为他们离弃了永恒主他们的上帝的约，去敬拜服事别的神呀。”’”
【思高本】人必答说：因为他们废弃了上主他们的天主的盟约，敬拜事奉了别的神。”
【现代本】然后他们又自己回答：因为这城的人违背了上主──他们的上帝跟他们立的约，去膜拜服事别的神。”
【KJV】Then they shall answer, Because they have forsaken the covenant of the LORD their God, and worshipped other gods, and served them.
【NIV】And the answer will be: 'Because they have forsaken the covenant of the Lord their God and have worshiped and served other gods.' "
【BBE】And they will say, Because they gave up the agreement of the Lord their God, and became worshippers and servants of other gods.
【ASV】Then they shall answer, Because they forsook the covenant of Jehovah their God, and worshipped other gods, and served them.
【本会注释】
    离弃了耶和华他们上帝的约。见申29:24-26节。使以色列成为上帝的特别百姓的“约”，失约的是众民，不是被上帝。

关于约哈斯
10 【和合本】不要为死人哭号；不要为他悲伤，却要为离家出外的人大大哭号；因为他不得再回来，也不得再见他的本国。
【吕振中】不要为死了的人哀哭，不要为他悲伤哦；却要为出外的人大大哀哭，因为他不得以再回来，也不得以再见他本国了。
【思高本】你们不要为已死的人哭泣，不要为他举哀；却要为远去的人痛哭，因为他不会再回来，见他的生身地。
【现代本】犹大人哪，不要为已故的王哭泣；不要为他哀悼。要为他的儿子约哈斯哭泣；他被掳了，永远不能回来，不能再看见自己的故土。
【KJV】Weep ye not for the dead, neither bemoan him: but weep sore for him that goeth away: for he shall return no more, nor see his native country.
【NIV】Do not weep for the dead king or mourn his loss; rather, weep bitterly for him who is exiled, because he will never return nor see his native land again.
【BBE】Let there be no weeping for the dead, and make no songs of grief for him: but make bitter weeping for him who has gone away, for he will never come back or see again the country of his birth.
【ASV】Weep ye not for the dead, neither bemoan him; but weep sore for him that goeth away; for he shall return no more, nor see his native country.
【本会注释】
    死人。这牵涉到犹大的公义国王约西亚，耶利米为他作了一篇庄严的哀歌（见代下35:25）。约西亚非常受到他的百姓的尊敬和心爱，而且对他过早的死亡有深深地哀悼。
    离家出外的人。涉及到约西亚的儿子和继承者约哈斯，法老王尼哥从宝座上罢免了他而且掳他到埃及（王下23:31-34；代下36:2-4）。这个国王的命运，乃是“不得再回来”到自己“本国”，比约西亚的死亡更加适宜于悲叹。约西亚致命地受伤在战场上（见对王下23:29,30；代下35:24节的注释），而且故此免除了邪恶降临到他的百姓（王下22:20；赛57:1）。这些关于约西亚和约哈斯的提示，乃是暗示给这个信息的时间一定在约哈斯执政之后（见对耶22:1,11节的注释）。
11 【和合本】因为耶和华论到从这地方出去的犹大王约西亚的儿子沙龙（列王下二十三章三十节名约哈斯），就是接续他父亲约西亚作王的，这样说：“他必不得再回到这里来，
【吕振中】因为论到犹大王约西亚的儿子沙龙（参代上3∶15。王下23∶30作‘约哈斯’），那接替他父亲约西亚作王的，就是那从这地方去出战的，永恒主是这么说的∶“他必不得再回到这里来；
【思高本】因为上主这样论犹大王约史雅的儿子，即继承他父亲约史雅为王的沙隆说：“他一离开这地方，就不会再回来，
【现代本】关于继承他父亲约西亚作犹大王的约哈斯，上主这样说：“他被掳离开这里，永远不能回来。
【KJV】For thus saith the LORD touching Shallum the son of Josiah king of Judah, which reigned instead of Josiah his father, which went forth out of this place; He shall not return thither any more:
【NIV】For this is what the Lord says about Shallum son of Josiah, who succeeded his father as king of Judah but has gone from this place: "He will never return.
【BBE】For this is what the Lord has said about Shallum, the son of Josiah, king of Judah, who became king in place of Josiah his father, who went out from this place: He will never come back there again:
【ASV】For thus saith Jehovah touching Shallum the son of Josiah, king of Judah, who reigned instead of Josiah his father, and who went forth out of this place: He shall not return thither any more.
【本会注释】
    沙龙。除此之外的名字是约哈斯（见对王下23:30；代上3:15；代下36:1节的注释）。
12 【和合本】却要死在被掳去的地方，必不得再见这地。”
【吕振中】却要在流亡到的地方、死在那里，不得再见这地。”
【思高本】必死在被掳去的地方，不会再见此地。”
【现代本】他要死在流亡的地方，不能再看见这土地。”
【KJV】But he shall die in the place whither they have led him captive, and shall see this land no more.
【NIV】He will die in the place where they have led him captive; he will not see this land again."
【BBE】But death will come to him in the place where they have taken him away prisoner, and he will never see this land again.
【ASV】But in the place whither they have led him captive, there shall he die, and he shall see this land no more.
【本会注释】
    却要死。见对王下23:34节的注释。

关于约雅敬
13 【和合本】那行不义盖房、行不公造楼、白白使用人的手工不给工价的有祸了！
【吕振中】“那凭不义而建造自己的房屋，凭不公而建筑自己的房顶屋，白白使用人的工，而不给工资的、有祸阿！
【思高本】祸哉，那不以公道正义建自己的宫殿楼台，叫人为自己徒劳而不给他工资的人！
【现代本】惨啦，这个人有祸了！他用不义的手段建造自己的宫殿，用不公正的方法扩建王宫。他强迫人民白白工作，不付工资。
【KJV】Woe unto him that buildeth his house by unrighteousness, and his chambers by wrong; that useth his neighbour's service without wages, and giveth him not for his work;
【NIV】Woe to him who builds his palace by unrighteousness, his upper rooms by injustice, making his countrymen work for nothing, not paying them for their labor.
【BBE】A curse is on him who is building his house by wrongdoing, and his rooms by doing what is not right; who makes use of his neighbour without payment, and gives him nothing for his work;
【ASV】Woe unto him that buildeth his house by unrighteousness, and his chambers by injustice; that useth his neighbor's service without wages, and giveth him not his hire;
【本会注释】
    行不义盖房。这涉及到约雅敬本人（见对第1节的注释）。约雅敬明显地无视了他的庶民的经济状况，百姓们正在经受外国侵略的艰难和沉重纳税的负担（见王下23:35）。
    楼。按照字面上的词义直译是“屋顶室”。
    不给工价。约雅敬明显地在他的一些不幸的庶民身上强加了逼迫的劳动。众民事实上是奴隶，不是自由民；他们除了收到食物之外，没有薪水。
14 【和合本】他说：我要为自己盖广大的房、宽敞的楼，为自己开窗户。这楼房的护墙板是香柏木的，楼房是丹色油漆的。
【吕振中】他说∶‘我要为自己建造高大的房屋，宽敞的房顶屋’，他便为房屋开辟窗户，用香柏木作护墙板，用银来髹漆。
【思高本】他说：我得给自己建广大的宫殿，宽敞的楼台，开设窗户，镶上香柏，涂上丹砂。
【现代本】惨啦，这个人有祸了！他说：我要建宏伟的宫殿，要造宽敞的楼房。他装上窗户，用香柏木做镶板，漆上鲜红的颜色。
【KJV】That saith, I will build me a wide house and large chambers, and cutteth him out windows; and it is cieled with cedar, and painted with vermilion.
【NIV】He says, 'I will build myself a great palace with spacious upper rooms.' So he makes large windows in it, panels it with cedar and decorates it in red.
【BBE】Who says, I will make a wide house for myself, and rooms of great size, and has windows cut out, and has it roofed with cedar and painted with bright red.
【ASV】that saith, I will build me a wide house and spacious chambers, and cutteth him out windows; and it is ceiled with cedar, and painted with vermilion.
【本会注释】
    广大的房。即，“大规模的房子”，有大的屋顶楼（见对第13节的注释）和宽敞的窗户。
    护墙板。按照字面上的词义直译是“铺盖”，或“壁板”。
    丹色。这或许相同于在亚述和埃及的建筑物上使用的红色油漆（见结23:14）。这可能是辰砂，或红土和氧化铁。约雅敬非常有可能以徒然的野心效法埃及的国王法老王尼哥所享有的建筑荣耀，也是被他安置在宝座上的（王下23:34）。
15 【和合本】难道你作王是在乎造香柏木楼房争胜吗？你的父亲岂不是也吃也喝、也施行公平和公义吗？那时他得了福乐。
【吕振中】难道你热心于香柏木之建筑以争胜，就可以显王者的派头么？你父亲不是也吃也喝，也秉公行义么？那时他真享福阿！
【思高本】你为王是要以香柏争胜吗？你父亲岂不也吃也喝？但他执行公道正义，为此能一切顺利；
【现代本】难道你造了比别人高贵的香柏木宫殿，就表示你是一个贤明的王吗？你父亲一生享福。他始终秉公行义；他所做的一切都亨通。
【KJV】Shalt thou reign, because thou closest thyself in cedar? did not thy father eat and drink, and do judgment and justice, and then it was well with him?
【NIV】Does it make you a king to have more and more cedar? Did not your father have food and drink? He did what was right and just, so all went well with him.
【BBE】Are you to be a king because you make more use of cedar than your father? did not your father take food and drink and do right, judging in righteousness, and then it was well for him?
【ASV】Shalt thou reign, because thou strivest to excel in cedar? Did not thy father eat and drink, and do justice and righteousness? then it was well with him.
【本会注释】
    你作王是在乎（造）香柏木。按照字面上的词义直译是“因为你在香柏木上争胜香柏树［译者注：西洋杉、雪松］”。在这里被翻译为“争胜”的相同的希伯来语措辞在耶12:5节被翻译为“赛跑”。换句话说，耶利米斥责约雅敬努力超越其它人，比他们傲慢地显示的富丽堂皇。
    你的父亲岂不是？这牵涉到约雅敬的父亲──约西亚，他享有了正常明智的秉公行义的生活。他具有的内心之伟大，远远超越了约雅敬宫殿的外部的荣耀。
16 【和合本】他为困苦和穷乏人伸冤，那时就得了福乐。认识我不在乎此吗？这是耶和华说的。
【吕振中】他为困苦和贫穷人伸诉；那时他真有福阿！认识我、不就在于此么？永恒主发神谕说。
【思高本】他亲自裁判弱小和贫苦人的案件，因此一切顺利；这岂不是表示他认识我？──上主的断语──
【现代本】他为穷苦无助的人伸冤；他一切都很顺利。这是表示他认识上主。
【KJV】He judged the cause of the poor and needy; then it was well with him: was not this to know me? saith the LORD.
【NIV】He defended the cause of the poor and needy, and so all went well. Is that not what it means to know me?" declares the Lord .
【BBE】He was judge in the cause of the poor and those in need; then it was well. Was not this to have knowledge of me? says the Lord.
【ASV】He judged the cause of the poor and needy; then it was well. Was not this to know me? saith Jehovah.
【本会注释】
    认识我不在乎此吗？见耶9:23,24节。与他的儿子相比，约西亚没有通过世俗的成就追求伟大。他的伟大乃是因他有和上帝之间的关系，而且这一层关系被显示在约西亚“为困苦和穷乏人”行使的公义和仁慈上（见弥6:8；太25:34-40）。
17 【和合本】惟有你的眼和你的心专顾贪婪，流无辜人的血，行欺压和强暴。
【吕振中】但你的眼你的心却不顾别的，只顾你的不义之财，经流无辜人之血，直行欺压人压制人的事。
【思高本】至于你，你的眼和心，只顾私利，只知流无辜者的血，施行欺压和勒索。
【现代本】但你只贪图自己的利益；你流了无辜者的血，以暴力压制人民。我──上主这样宣布了。
【KJV】But thine eyes and thine heart are not but for thy covetousness, and for to shed innocent blood, and for oppression, and for violence, to do it.
【NIV】But your eyes and your heart are set only on dishonest gain, on shedding innocent blood and on oppression and extortion."
【BBE】But your eyes and your heart are fixed only on profit for yourself, on causing the death of him who has done no wrong, and on violent and cruel acts.
【ASV】But thine eyes and thy heart are not but for thy covetousness, and for shedding innocent blood, and for oppression, and for violence, to do it.
【本会注释】
    贪婪。按照字面上的词义直译是“获益”（见耶6:13；8:10），通过“压迫”和“暴力”获得。
    无辜人的血。见耶26:20-23；见对耶22:3节的注释。
18 【和合本】所以，耶和华论到犹大王约西亚的儿子约雅敬如此说：人必不为他举哀说：哀哉！我的哥哥；或说：哀哉！我的姊姊；也不为他举哀说：哀哉！我的主；或说：哀哉！我主的荣华。
【吕振中】因此永恒主论犹大王约西亚的儿子约雅敬、是这么说的∶“人必不为他举哀，好像人举哀说∶‘哀阿，我哥哥！’‘哀阿，我姐姐！’人必不为他举哀，好像人举哀说∶‘哀阿，主上阿！’‘哀阿，陛下呀！’
【思高本】为此上主这样说：“对于犹大王约史雅的儿子约雅金，人必不哀悼他说：哀哉，我兄弟！或哀哉，我姊妹！人必不哀悼他说：哀哉，主上！或哀哉，陛下！
【现代本】所以，关于约西亚的儿子犹大王约雅敬，上主这样说：没有人会为他哀悼说：呜呼哀哉，我的朋友好惨哪！没有人会为他哀呼：我的主！我的王啊！
【KJV】Therefore thus saith the LORD concerning Jehoiakim the son of Josiah king of Judah; They shall not lament for him, saying, Ah my brother! or, Ah sister! they shall not lament for him, saying, Ah lord! or, Ah his glory!
【NIV】Therefore this is what the Lord says about Jehoiakim son of Josiah king of Judah: "They will not mourn for him: 'Alas, my brother! Alas, my sister!' They will not mourn for him: 'Alas, my master! Alas, his splendor!'
【BBE】So this is what the Lord has said about Jehoiakim, the son of Josiah, king of Judah: They will make no weeping for him, saying, Ah my brother! or, Ah sister! they will make no weeping for him, saying, Ah lord! or, Ah his glory!
【ASV】Therefore thus saith Jehovah concerning Jehoiakim the son of Josiah, king of Judah: they shall not lament for him, saying, Ah my brother! or, Ah sister! They shall not lament for him, saying Ah lord! or, Ah his glory!
【本会注释】
    人必不为他举哀。在约西亚的死亡和约雅敬的死亡之间会有一个惊人的对比。尽管对于敬神的父亲有哀悼，但是对于没有信仰的儿子没有哀悼（见代下35:25）。约雅敬的亲戚无法损失一个他们所亲爱的人而举哀，并且这个国王的庶民也将不会为损失他们的统治者而举哀（见王上13:30；可5:38,39）。
19 【和合本】他被埋葬，好象埋驴一样，要拉出去扔在耶路撒冷的城门之外。
【吕振中】他必被埋葬，像驴之被埋葬，被拖拉，被抛掷于耶路撒冷城门之外。”
【思高本】人要埋葬他如同埋葬一匹死驴，将他拖出，抛在耶路撒冷的门外。”
【现代本】他要被人拖走，被抛到耶路撒冷城外，好像在埋葬一头驴。
【KJV】He shall be buried with the burial of an ass, drawn and cast forth beyond the gates of Jerusalem.
【NIV】He will have the burial of a donkey- dragged away and thrown outside the gates of Jerusalem."
【BBE】They will do to him what they do to the dead body of an ass; his body will be pulled out and placed on the earth outside the doors of Jerusalem.
【ASV】He shall be buried with the burial of an ass, drawn and cast forth beyond the gates of Jerusalem.
【本会注释】
    他被埋葬。见耶36:30节。涉及到围绕约雅敬的死亡的可能状况，见对王下24:5节的注释。

关于耶路撒冷百姓的命运
20 【和合本】你要上黎巴嫩哀号，在巴珊扬声，从亚巴琳哀号，因为你所亲爱的都毁灭了。
【吕振中】“耶路撒冷阿，去利巴嫩去哀叫哦！在巴珊扬声哦！从亚巴琳哀叫哦！因为你的亲爱者都破毁了。
【思高本】你该上黎巴嫩去呼喊，在巴商提高你的声音，由阿巴陵喊叫，因为你的情侣都已灭亡。
【现代本】耶路撒冷的居民哪，上黎巴山呼喊吧！到巴珊痛哭吧！从摩押山顶喊叫吧！因为你们的盟友都被击败了。
【KJV】Go up to Lebanon, and cry; and lift up thy voice in Bashan, and cry from the passages: for all thy lovers are destroyed.
【NIV】Go up to Lebanon and cry out, let your voice be heard in Bashan, cry out from Abarim, for all your allies are crushed.
【BBE】Go up to Lebanon and give a cry; let your voice be loud in Bashan, crying out from Abarim; for all your lovers have come to destruction
【ASV】Go up to Lebanon, and cry; and lift up thy voice in Bashan, and cry from Abarim; for all thy lovers are destroyed.
【本会注释】
    上利巴嫩。不能肯定地确立这一信息的日期（第20-30节），然而按照第24-26节的提示，给予该信息的时间是在公元前597年，乃是约雅斤的短暂执政期间，而且是致辞给那个国王。黎巴嫩和巴珊的山地俯瞰了巴比伦的路径，从而是悲叹犹大灾难的一个恰当的场所。
    在道路上［译者注：英KJV版译文。中文版译文是“在亚巴琳”］。或，“在亚巴琳”，一个贴切的名词，那一部分南部基列和巴珊多山地区（见民27:12；33:47；申32:49）。
    你所亲爱的都。这是指犹大已经参与同盟的那些国家，像亚述人和埃及人（王下16:7-9；参照结23:5,9；见对耶4:30节的注释）。在这一毁灭的高峰期，法老王尼哥的军队在迦基米施被尼布甲尼撒覆没（耶46:2）。
21 【和合本】你兴盛的时候，我对你说话；你却说：我不听。你自幼年以来总是这样，不听从我的话。
【吕振中】你优游兴盛时、我对你说过话，你却说∶‘我不听。’从你幼年以来你的行径总是这样∶不听从我的声音。
【思高本】在你欢乐时，我曾劝告过你，你却说：“我不听从。”你从幼年，就是这般行径，从不听我的声音。
【现代本】你们繁荣时上主警告过你们，你们却说：我们不听！你们从小就不听话；从来没有服从过上主。
【KJV】I spake unto thee in thy prosperity; but thou saidst, I will not hear. This hath been thy manner from thy youth, that thou obeyedst not my voice.
【NIV】I warned you when you felt secure, but you said, 'I will not listen!' This has been your way from your youth; you have not obeyed me.
【BBE】My word came to you in the time of your well-being; but you said, I will not give ear. This has been your way from your earliest years, you did not give attention to my voice.
【ASV】I spake unto thee in thy prosperity; but thou saidst, I will not hear. This hath been thy manner from thy youth, that thou obeyedst not my voice.
【本会注释】
    你自幼年以来。即，“年轻”，这里指犹大作为一个国家的初期，而不是指“年轻”的国王。
22 【和合本】你的牧人要被风吞吃，你所亲爱的必被掳去；那时你必因你一切的恶抱愧蒙羞。
【吕振中】你所有的牧民者、风必给牧放开，你的亲爱者必被掳而去；那时你必因你一切的坏行为而失望狼狈。
【思高本】你所有的牧人将被风卷去，你的情侣必流徒远方；那时你必因你行的一切邪恶，含羞抱愧。
【现代本】你们的领袖要被风卷走；你们的盟友要被掳；你们都要蒙羞受辱；因为你们作恶多端。
【KJV】The wind shall eat up all thy pastors, and thy lovers shall go into captivity: surely then shalt thou be ashamed and confounded for all thy wickedness.
【NIV】The wind will drive all your shepherds away, and your allies will go into exile. Then you will be ashamed and disgraced because of all your wickedness.
【BBE】All the keepers of your sheep will be food for the wind, and your lovers will be taken away prisoners: truly, then you will be shamed and unhonoured because of all your evil-doing.
【ASV】The wind shall feed all thy shepherds, and thy lovers shall go into captivity: surely then shalt thou be ashamed and confounded for all thy wickedness.
【本会注释】
    风。参考东方灼热的风，象征会扫荡犹大国的灾难（见对耶4:11；18:17节的注释）。
    你的牧人要被风吞吃。按照字面上的词义直译是“你的牧人要被风放牧”，是一个典型的希伯来语双关语。这一个预言暗示巴比伦的侵略会毁灭犹大的首领和领导者。
23 【和合本】你这住黎巴嫩、在香柏树上搭窝的，有痛苦临到你，好象疼痛临到产难的妇人，那时你何等可怜！
【吕振中】住利巴嫩、在香柏树中搭窝的阿，有剧疼要临到你，像搅绞疼痛临到生产的妇人，那时你会怎样唉哼（传统∶可怜）阿！
【思高本】你现在住在黎巴嫩，在香柏树上营巢，但是，当痛苦，像产妇的痛苦袭击你时，你将多么可怜！
【现代本】你们住在用黎巴香柏木造的宫殿，你们自以为安全，但大难临头时，你们多么可怜！你们要像产妇阵痛呻吟。
【KJV】O inhabitant of Lebanon, that makest thy nest in the cedars, how gracious shalt thou be when pangs come upon thee, the pain as of a woman in travail!
【NIV】You who live in 'Lebanon, ' who are nestled in cedar buildings, how you will groan when pangs come upon you, pain like that of a woman in labor!
【BBE】O you who are living in Lebanon, making your living-place in the cedars, how greatly to be pitied will you be when pains come on you, as on a woman in childbirth!
【ASV】O inhabitant of Lebanon, that makest thy nest in the cedars, how greatly to be pitied shalt thou be when pangs come upon thee, the pain as of a woman in travail!
【本会注释】
    那时你何等可怜！其它可能性译文会是“那时你如何呻吟”，或“那时你如何叹息”。这是表达将会有逃脱不了的悲惨和厄运降临到犹大执政者和百姓。

上帝审判哥尼雅
24 【和合本】耶和华说：“犹大王约雅敬的儿子哥尼雅（又名耶哥尼雅；下同），虽是我右手上带印的戒指，我凭我的永生起誓，也必将你从其上摘下来，
【吕振中】我指着永活的我来起誓，永恒主发神谕说，犹大王约雅敬的儿子哥尼雅（即∶‘约雅斤’，又名‘耶哥尼雅’；下同）虽是我右手上的印章，我还要将你摘下来，
【思高本】我永在──上主的断语──犹大王约雅金的儿子苛尼雅，即便你是我右手上盖章的指环，我也要将你拔除，
【现代本】上主对犹大王约雅敬的儿子约雅斤说：“我──永生的上帝发誓：即使你是我右手所带的印章，我也要把你脱掉，
【KJV】As I live, saith the LORD, though Coniah the son of Jehoiakim king of Judah were the signet upon my right hand, yet would I pluck thee thence;
【NIV】As surely as I live," declares the Lord , "even if you, Jehoiachin son of Jehoiakim king of Judah, were a signet ring on my right hand, I would still pull you off.
【BBE】By my life, says the Lord, even if Coniah, the son of Jehoiakim, king of Judah, was the ring on my right hand, even from there I would have you pulled off;
【ASV】As I live, saith Jehovah, though Coniah the son of Jehoiakim king of Judah were the signet upon my right hand, yet would I pluck thee thence;
【本会注释】
    哥尼雅。耶哥尼雅，或约雅斤的一种缩写形式（耶24:1；37:1；王下24:8）。约雅斤的执政从公元前598年12月开始，只持续到597年3月（见第505、575、756页；另见卷二第96、97页；卷三第92页）。
    戒指。希伯来语是chotham，是一个印章戒指。这印章是王室权力的象征物，使每条政令有效（见王上21:8；该2:23）。它是最宝贵的所有物（见对歌8:6节的注释）。
    也必将你从其上摘下来。或，“也必将你拿下来”。上帝就是如此有力地向约雅斤宣布了祂的审判（见耶24:1；29:1,2；参照王下24:12,15）。
25 【和合本】并且我必将你交给寻索你命的人和你所惧怕的人手中，就是巴比伦王尼布甲尼撒和迦勒底人的手中。
【吕振中】交于那些寻索你性命的人的手，和你所惧怕的人手中，交于巴比伦王尼布甲尼撒的手，和迦勒底人手中。
【思高本】交在图谋你性命和你畏惧的人的手中，交在巴比伦王拿步高和加色丁人的手中；
【现代本】交给你所畏惧、要杀害你的人。我要把你交给巴比伦王尼布甲尼撒和他的军队。
【KJV】And I will give thee into the hand of them that seek thy life, and into the hand of them whose face thou fearest, even into the hand of Nebuchadrezzar king of Babylon, and into the hand of the Chaldeans.
【NIV】I will hand you over to those who seek your life, those you fear-to Nebuchadnezzar king of Babylon and to the Babylonians.
【BBE】And I will give you into the hands of those desiring your death, and into the hands of those whom you are fearing, even into the hands of Nebuchadrezzar, king of Babylon, and into the hands of the Chaldaeans.
【ASV】and I will give thee into the hand of them that seek thy life, and into the hand of them of whom thou art afraid, even into the hand of Nebuchadrezzar king of Babylon, and into the hand of the Chaldeans.
【本会注释】
    尼布甲尼撒。涉及到拼写此名，见对耶21:2节的注释。
26 【和合本】我也必将你和生你的母亲赶到别国，并不是你们生的地方；你们必死在那里，
【吕振中】我必将你和生你的母亲抛掷出去、到别国之地，你们不是生在那里，却必死在那里。
【思高本】将你和你生身的母亲，抛在不是你们出生的异地，叫你们死在那。
【现代本】我要把你和你母亲放逐国外，到那不是你们出生的地方去；你们要死在那里。
【KJV】And I will cast thee out, and thy mother that bare thee, into another country, where ye were not born; and there shall ye die.
【NIV】I will hurl you and the mother who gave you birth into another country, where neither of you was born, and there you both will die.
【BBE】I will send you out, and your mother who gave you birth, into another country not the land of your birth; and there death will come to you.
【ASV】And I will cast thee out, and thy mother that bare thee, into another country, where ye were not born; and there shall ye die.
【本会注释】
    你的母亲。因约雅斤年轻缘由，当他登上了宝座的时候，很有可能是他的母亲，尼护施她（王下24:8；耶29:2），在她的儿子执政期间，行使了极大影响力（见对耶13:18节的注释）。正因为如此，当哥尼雅的执政结束的时候，也是她的权势结束的时候。
    赶到别国。母亲和儿子二人都被尼布甲尼撒俘掳到巴比伦（耶29:1,2；参照王下24:10-15）。
27 【和合本】但心中甚想归回之地，必不得归回。”
【吕振中】但他们心里所仰慕要回去之地、他们却不得回去。”
【思高本】他们必不能回到他心灵渴望回去的地方。
【现代本】你们渴望着回来，但是永远不能回来。”
【KJV】But to the land whereunto they desire to return, thither shall they not return.
【NIV】You will never come back to the land you long to return to."
【BBE】But to the land on which their soul's desire is fixed, they will never come back.
【ASV】But to the land whereunto their soul longeth to return, thither shall they not return.
【本会注释】
    归回。非常明显，约雅斤从未归回到犹大国，因为当阿美玛尔杜克（以未米罗达）登上巴比伦的王位时（见耶52:31-34），他仍然是俘掳，而且他“终身”就是如此。
28 【和合本】哥尼雅这人是被轻看、破坏的器皿吗？是无人喜爱的器皿吗？他和他的后裔为何被赶到不认识之地呢？
【吕振中】哥尼雅（即∶‘约雅斤’，又名‘耶哥尼雅’；下同）这个人是被鄙视、被摔碎的陶瓦小像、无人喜悦的器皿么？为什么他被抛掷，他和他的后裔都被丢到素不认识之地呢？
【思高本】苛尼雅这人，不是个可鄙而该毁灭的器皿，或无人喜悦的家具吗？为什么他和他的后裔被抛弃，被投掷到自己不相识的地方去？
【现代本】我说：“约雅斤王不是像一只破碎、没有人要的瓶子吗？否则，为什么他和他的儿女都被丢弃，流放到异乡去呢？”
【KJV】Is this man Coniah a despised broken idol? is he a vessel wherein is no pleasure? wherefore are they cast out, he and his seed, and are cast into a land which they know not?
【NIV】Is this man Jehoiachin a despised, broken pot, an object no one wants? Why will he and his children be hurled out, cast into a land they do not know?
【BBE】Is this man Coniah a broken vessel of no value? is he a vessel in which there is no pleasure? why are they violently sent out, he and his seed, into a land which is strange to them?
【ASV】Is this man Coniah a despised broken vessel? is he a vessel wherein none delighteth? wherefore are they cast out, he and his seed, and are cast into the land which they know not?
【本会注释】
    偶像［译者注：英KJV版译文。中文版译文是“器皿”］。希伯来语是`eseb，“一种形式”、“一样东西”，即，“成型的物品”。这一个措辞与“器皿”是同位语，反过来提示一个由一个窑匠成形的陶器。约雅斤是被抛掷到巴比伦的一个被撇弃的“器皿”。
    种子［译者注：英KJV版译文。中文版译文是“后裔”］。希伯来语是zera`，其词义要么是“种子［植物，等］”，或“子孙”、“后裔”。这里的参考含义似乎是，虽然约雅斤在此时年仅18岁（公元前597），但是他已有一个或更多的孩子。按照楔形文字的记录，于公元前592年，他被记录有五个孩子（见对代下36:9节的注释）。
29 【和合本】地啊，地啊，地啊，当听耶和华的话！
【吕振中】地阿，地阿，地阿，听永恒主的话哦！
【思高本】地啊！地啊！请聆听上主的话！
【现代本】大地呀！大地呀！大地呀！要听上主的话。
【KJV】O earth, earth, earth, hear the word of the LORD.
【NIV】O land, land, land, hear the word of the Lord !
【BBE】O earth, earth, earth, give ear to the word of the Lord!
【ASV】O earth, earth, earth, hear the word of Jehovah.
【本会注释】
    地。或，“大地”（见对耶4:20节的注释）。该措辞的三次重复乃是强调关于犹大的上帝的旨意（参照路22:31；约8:51；10:1）。
30 【和合本】耶和华如此说：要写明这人算为无子，是平生不得亨通的；因为他后裔中再无一人得亨通，能坐在大卫的宝座上治理犹大。
【吕振中】永恒主这么说∶“要把这个人登记为无子嗣位的，是尽他一生日子都不亨通顺利的，因为他后裔中无一人亨通顺利，能坐大卫宝座，或再统治犹大的。”
【思高本】上主这样说：“你应记录：这人是一个无子女，毕生无成就的人，因为他的后裔中，没有一人能成功，能坐上达味的宝座，再统治犹大。”
【现代本】他说：这人注定要丧失儿女，成为一事无成的人！他没有后代好继承大卫的王位；没有一人可统治犹大。我是上主；我这样宣布了。
【KJV】Thus saith the LORD, Write ye this man childless, a man that shall not prosper in his days: for no man of his seed shall prosper, sitting upon the throne of David, and ruling any more in Judah.
【NIV】This is what the Lord says: "Record this man as if childless, a man who will not prosper in his lifetime, for none of his offspring will prosper, none will sit on the throne of David or rule anymore in Judah."
【BBE】The Lord has said, Let this man be recorded as having no children, a man who will not do well in all his life: for no man of his seed will do well, seated on the seat of the kingdom of David and ruling again in Judah.
【ASV】Thus saith Jehovah, Write ye this man childless, a man that shall not prosper in his days; for no more shall a man of his seed prosper, sitting upon the throne of David, and ruling in Judah.
【本会注释】
    无子。依据第30节较后部分解释这一措辞的含义，意谓约雅斤没有会继承他的宝座的“后裔”（见对第28节的注释），或子孙。曾经统治过犹大的既没有一个约雅斤下一代的孩子，也没有他较后的后裔。即使当所罗巴伯从被掳回归成为犹太人的领袖时，他也没有作为国王当上统治者（见《知君》第451页）。

怀爱伦注释

13-15《节》第27页
13-17《服》第337页；《知君》第429页
17 《节》第27页
18,19 《知君》第430页


第 23 章

【本会注释】
1 耶和华预言将会招聚离散的羊群。
5 基督将执政并解救他们。
9 敌对虚假的先知，
33 敌对真实先知的嘲弄者。

将来的希望
1 【和合本】耶和华说：“那些残害、赶散我草场之羊的牧人有祸了！”
【吕振中】永恒主发神谕说∶“有祸阿那些牧民者，那使我牧场的羊丧亡或四散的！”
【思高本】祸哉，那把我牧场上的羊群摧残和赶散的牧人──上主的断语──
【现代本】那些残害驱散上主子民的统治者惨啦！
【KJV】Woe be unto the pastors that destroy and scatter the sheep of my pasture! saith the LORD.
【NIV】Woe to the shepherds who are destroying and scattering the sheep of my pasture!" declares the Lord .
【BBE】A curse is on the keepers who are causing the destruction and loss of the sheep of my field, says the Lord.
【ASV】Woe unto the shepherds that destroy and scatter the sheep of my pasture! saith Jehovah.
【本会注释】
    有祸了。耶23章本身没有指示关于这一有祸信息的日期。然而，该预言是在两个信息之间，即，是在约雅斤被掳之前（耶22:20-30）和在约雅斤被掳之后立刻给予的信息之间（耶24章），若推想耶23章的这一信息的时间是在公元前597年期间，乃是不合理的。
    牧人。按照字面上的词义，直译是“牧羊者”，指犹大的市民统治者，以及祭司和先知（见对耶2:8节的注释）。耶利米呈现出（耶23:1-8）对照，那是这些虚假的牧人和上帝将会提拔的一些真实的牧人之间。很重要的是，大约在相同的时间里，在被放逐的土地中，以西结会同样对照虚假的和真实的牧人（见结34）。
    草场。这是尖锐地提醒犹大的首领们：上帝乃是祂草场之羊的真正牧羊者（见诗23；79:13；100:3；约10:11-15）。
2 【和合本】耶和华以色列的上帝斥责那些牧养他百姓的牧人，如此说：“你们赶散我的羊群，并没有看顾他们；我必讨你们这行恶的罪。这是耶和华说的。
【吕振中】因此永恒主以色列的上帝为了斥责那些牧养他（原文∶我）人民的牧民者就这么说∶“你们、使我的羊群四散，而赶逐他们，并没有巡察而看顾他们。看吧，我必鉴察你们行为之败坏而察罚你们∶这是永恒主发神谕说的。
【思高本】为此上主，以色列的天主，对牧放我民的牧人这样说：“你们驱散赶走了我的羊群，不加照顾；现在，看，我必依照你们的恶行来惩罚你们──上主的断语──
【现代本】他们原是应该照顾上帝的子民的。关于这些统治者，上主──以色列的上帝这样说：“你们没有照顾我的子民，反而驱散他们。瞧吧！我要因你们邪恶的行为惩罚你们。
【KJV】Therefore thus saith the LORD God of Israel against the pastors that feed my people; Ye have scattered my flock, and driven them away, and have not visited them: behold, I will visit upon you the evil of your doings, saith the LORD.
【NIV】Therefore this is what the Lord , the God of Israel, says to the shepherds who tend my people: "Because you have scattered my flock and driven them away and have not bestowed care on them, I will bestow punishment on you for the evil you have done," declares the Lord .
【BBE】So this is what the Lord, the God of Israel, has said against the keepers who have the care of my people: You have let my flock be broken up, driving them away and not caring for them; see, I will send on you the punishment for the evil of your doings, says the Lord.
【ASV】Therefore thus saith Jehovah, the God of Israel, against the shepherds that feed my people: Ye have scattered my flock, and driven them away, and have not visited them; behold, I will visit upon you the evil of your doings, saith Jehovah.
【本会注释】
    赶散我的羊群。这个控告不仅从按照字面上的词义，而且从灵性上，是真实的。由于他们统治者的视若无睹、暴政统治、背教变节的结果，古以色列人被驱逐到埃及、亚述、巴比伦，等。
    我必讨。见对诗8:4；59:5节的注释。不诚实的牧人“没有看顾”羊群，没有有意于关照羊群的需要，上帝会“讨”这些牧人的罪，并有意于处罚他们“行恶的罪”。
3 【和合本】我要将我羊群中所余剩的，从我赶他们到的各国内招聚出来，领他们归回本圈；他们也必生养众多。
【吕振中】我、我必将我羊群中所余剩的、从我放逐他们到的列国之地、招集返回他们的庄舍，使他们生殖而繁多。
【思高本】我要从我以前驱散它们所到的各地，集合我尚存的羊，引导它们再回自己的羊栈，叫它们滋生繁殖；
【现代本】我要从我放逐他们去的各国把残存的子民召集起来，带他们归回故土。他们会多子多孙，人口繁盛。
【KJV】And I will gather the remnant of my flock out of all countries whither I have driven them, and will bring them again to their folds; and they shall be fruitful and increase.
【NIV】I myself will gather the remnant of my flock out of all the countries where I have driven them and will bring them back to their pasture, where they will be fruitful and increase in number.
【BBE】And I will get the rest of my flock together from all the countries where I have sent them, and will make them come back again to their resting-place; and they will have offspring and be increased.
【ASV】And I will gather the remnant of my flock out of all the countries whither I have driven them, and will bring them again to their folds; and they shall be fruitful and multiply.
【本会注释】
    领他们归回。“牧人”，或首领，虽然确定会遭受最终的厄运，但是羊群中的那些“余剩的”是有希望群的。正当巴比伦的围攻军队逼近耶路撒冷的时候，先知给犹大转达了这些带有希望的信息（见《知君》第427页），可能是于约雅斤被围困的公元前597年（见对第1节的注释）。
4 【和合本】我必设立照管他们的牧人，牧养他们。他们不再惧怕，不再惊惶，也不缺少一个；这是耶和华说的。”
【吕振中】我必设立照管他们的牧民者来牧养他们；他们必不再惧怕，不再惊慌，也不缺少一个；这是永恒主发神谕说的。
【思高本】我要兴起牧者来牧放它们，使它们无恐无惧，再也不会失掉一个──上主的断语。
【现代本】我要派领袖照顾他们。我的子民不再惊慌恐惧；我不再惩罚他们（或译：他们连一个也不会失掉）。我是上主；我这样宣布了。”
【KJV】And I will set up shepherds over them which shall feed them: and they shall fear no more, nor be dismayed, neither shall they be lacking, saith the LORD.
【NIV】I will place shepherds over them who will tend them, and they will no longer be afraid or terrified, nor will any be missing," declares the Lord .
【BBE】And I will put over them keepers who will take care of them: never again will they be overcome with fear or be troubled, and there will not be the loss of one of them, says the Lord.
【ASV】And I will set up shepherds over them, who shall feed them; and they shall fear no more, nor be dismayed, neither shall any be lacking, saith Jehovah.
【本会注释】
    牧养他们。邪恶的牧人“只知牧养自己，并不牧养我的羊”（结34:8）。依据上帝的计划，受到复兴的牧羊者应该忠于他们的名字和信仰，应该成为忠实于“牧长”的牧人（彼前5:2-4）。
5 【和合本】耶和华说：“日子将到，我要给大卫兴起一个公义的苗裔；他必掌王权，行事有智慧，在地上施行公平和公义。
【吕振中】“看吧，日子必到，永恒主发神谕说，我必给大卫兴起一个凭义气救人的苗裔；他必掌王权，精明而亨通，在国中秉公而行义。
【思高本】看，时日将到──上主的断语──我必给达味兴起一支正义的苗芽，叫他执政为王，断事明智，在地上执行公道正义。
【现代本】上主说：“时候将到，我要为大卫兴起正义的‘枝子（一古译本作：曙光）’。他的统治贤明；他要在这块土地上以公平正义治国。
【KJV】Behold, the days come, saith the LORD, that I will raise unto David a righteous Branch, and a King shall reign and prosper, and shall execute judgment and justice in the earth.
【NIV】The days are coming," declares the Lord , "when I will raise up to David a righteous Branch, a King who will reign wisely and do what is just and right in the land.
【BBE】See, the days are coming, says the Lord, when I will give to David a true Branch, and he will be ruling as king, acting wisely, doing what is right, and judging uprightly in the land.
【ASV】Behold, the days come, saith Jehovah, that I will raise unto David a righteous Branch, and he shall reign as king and deal wisely, and shall execute justice and righteousness in the land.
【本会注释】
    苗裔。见对赛11:1；亚3:8；6:12节的注释。
    有一国王必掌王权。或，“祂必掌王权”；这涉及到“苗裔”──基督，祂将会以“公平和公义”治理赎回的国度（见赛9:6,7；但7:13,14；启11:15）。
6 【和合本】在他的日子，犹大必得救，以色列也安然居住。他的名必称为‘耶和华我们的义’。”
【吕振中】当他执政的日子犹大必得救，以色列必安然居住；那时他必称为‘永恒主使我们得胜的义气’∶这就是他的名字。
【思高本】在他的日子，犹大必获救，以色列必居享安宁；人将称他为：“上主是我们的正义。”
【现代本】在他统治下，犹大人民将安居乐业，以色列人民享受太平。他将称为‘上主──我们的正义’。”
【KJV】In his days Judah shall be saved, and Israel shall dwell safely: and this is his name whereby he shall be called, THE LORD OUR RIGHTEOUSNESS.
【NIV】In his days Judah will be saved and Israel will live in safety. This is the name by which he will be called: The Lord Our Righteousness.
【BBE】In his days Judah will have salvation and Israel will be living without fear: and this is the name by which he will be named, The Lord is our righteousness.
【ASV】In his days Judah shall be saved, and Israel shall dwell safely; and this is his name whereby he shall be called: Jehovah our righteousness.
【本会注释】
    以色列。对那些忠实的人，有复兴的应许，这是给予所有的众民的，不仅包括犹大家，也包括以色列家（见对耶3:18节的注释）。
    耶和华我们的义。这是一个名称，为了引人注意公义只是来自基督的事实（见罗1:16,17；3:21-25；8:1-4；9:30-33）。
7 【和合本】耶和华说：“日子将到，人必不再指着那领以色列人从埃及地上来永生的耶和华起誓，
【吕振中】“故此你看吧，永恒主发神谕说，日子必到，人必不再指着那领以色列人从埃及地上来的永活永恒主来起誓，
【思高本】为此，看，时日将到──上主的断语──人不再以‘那领以色列子民由埃及地上来的上主，永在’的话起誓，
【现代本】上主说：“瞧吧！时候将到，当人家发誓的时候，不再说：‘我指着那带领以色列人出埃及的永生上主发誓’，
【KJV】Therefore, behold, the days come, saith the LORD, that they shall no more say, The LORD liveth, which brought up the children of Israel out of the land of Egypt;
【NIV】So then, the days are coming," declares the Lord , "when people will no longer say, 'As surely as the Lord lives, who brought the Israelites up out of Egypt,'
【BBE】And so, truly, the days are coming when they will say no longer, By the living Lord, who took the children of Israel up out of the land of Egypt;
【ASV】Therefore, behold, the days come, saith Jehovah, that they shall no more say, As Jehovah liveth, who brought up the children of Israel out of the land of Egypt;
【本会注释】
    不再。为上帝的子民，“在未来，将会有拯救”，这“将会在名望上超过被拯救出埃及的以色列的子民”（《知君》第427页；见对耶16:14,15节的注释）。
8 【和合本】却要指着那领以色列家的后裔从北方和赶他们到的各国中上来、永生的耶和华起誓。他们必住在本地。”
【吕振中】却要指着那领以色列家的后裔从北方之地上来的、从他（传统∶我）所逐他们到的列国之地出来的、永活永恒主来起誓。那么他们就必住在他们自己的土地了。”
【思高本】却要以‘那领以色列家的后裔，由北方，由他驱逐他们所到的各地回来，使他们再住在自己故乡的上主，永在’的话起誓。
【现代本】却要说：‘我指着那带领以色列人离开北方的土地，离开他放逐他们去的各国的永生上主发誓’。那时，他们要在自己的故乡安居乐业。”
【KJV】But, The LORD liveth, which brought up and which led the seed of the house of Israel out of the north country, and from all countries whither I had driven them; and they shall dwell in their own land.
【NIV】but they will say, 'As surely as the Lord lives, who brought the descendants of Israel up out of the land of the north and out of all the countries where he had banished them.' Then they will live in their own land."
【BBE】But, By the living Lord, who took up the seed of Israel, and made them come out of the north country, and from all the countries where I had sent them; and they will be living in the land which is theirs.
【ASV】but, As Jehovah liveth, who brought up and who led the seed of the house of Israel out of the north country, and from all the countries whither I had driven them. And they shall dwell in their own land.
【本会注释】
    北方国［译者注：英KJV版译文。中文版译文是“北方”］。见对耶1:14节的注释。

对假先知的警告
9 【和合本】论到那些先知，我心在我里面忧伤，我骨头都发颤；因耶和华和他的圣言，我象醉酒的人，象被酒所胜的人。
【吕振中】论到那些神言人们∶我的心在我里面破碎了，我的骨头都发软了；因永恒主的缘故，因他圣言的缘故，我就像醉酒的人，像人被酒所胜。
【思高本】9.论到先知：我的心在我怀内已破碎，我浑身骨骸战栗；为了上主，为了他的圣言，我好像成了一个醉汉，成了一个不胜酒力的人，
【现代本】我的心破碎；我全身发抖。上主和他神圣的话使我陶醉，使我像被酒灌醉了的人。
【KJV】Mine heart within me is broken because of the prophets; all my bones shake; I am like a drunken man, and like a man whom wine hath overcome, because of the LORD, and because of the words of his holiness.
【NIV】Concerning the prophets: My heart is broken within me; all my bones tremble. I am like a drunken man, like a man overcome by wine, because of the Lord and his holy words.
【BBE】About the prophets. My heart is broken in me, all my bones are shaking; I am like a man full of strong drink, like a man overcome by wine; because of the Lord, and because of his holy words.
【ASV】Concerning the prophets. My heart within me is broken, all my bones shake; I am like a drunken man, and like a man whom wine hath overcome, because of Jehovah, and because of his holy words.
【本会注释】
    论到那些先知。这一用语在某种程度上突然在这一章启动一个新段落，揭发虚假先知的罪恶。
10 【和合本】地满了行淫的人！因妄自赌咒，地就悲哀；旷野的草场都枯干了。他们所行的道乃是恶的；他们的勇力使得不正。
【吕振中】因为遍地充满了行奸淫的人；因受咒诅，地就悲哀，旷野的草场都枯乾了。他们行的路程乃是坏的，他们的勇力使得不对。
【思高本】因为地上充满了犯奸的人，为此，地受诅咒，只有哀伤，原野草场已枯乾；他们奔走的是邪路，他们的势力是不义。
【现代本】这土地上到处是对上主不忠的人；他们滥用权力，过着邪恶的生活。由于上主的咒诅，土地悲叹，牧场枯干。
【KJV】For the land is full of adulterers; for because of swearing the land mourneth; the pleasant places of the wilderness are dried up, and their course is evil, and their force is not right.
【NIV】The land is full of adulterers; because of the curse the land lies parched and the pastures in the desert are withered. The prophets follow an evil course and use their power unjustly.
【BBE】For the land is full of men who are untrue to their wives; because of the curse the land is full of grief; the green fields of the waste land have become dry; and they are quick to do evil, their strength is for what is not right.
【ASV】For the land is full of adulterers; for because of swearing the land mourneth; the pastures of the wilderness are dried up. And their course is evil, and their might is not right;
【本会注释】
    行淫的人。照字面，这两者都涉及到这些虚假先知在生活上的放荡，以及在灵性上关于他们敬拜其他的神（见对耶5:7节的注释）。
    他们所行的道。他们的生活方式。
    他们的勇力。按照字面上的词义直译是，“他们的力量”；他们自己凭此而自豪，不是由公义而自豪。
11 【和合本】连先知带祭司都是亵渎的，就是在我殿中我也看见他们的恶。这是耶和华说的。
【吕振中】因为连神言人带祭司、都亵渎上帝；甚至在我殿中我也看见他们行的坏事∶永恒主发神谕说。
【思高本】实在，先知和司祭都不虔诚，以至连在我的殿，也发现了他们的邪恶──上主的断语──
【现代本】上主说：先知和祭司都不敬虔；我看见他们在圣殿里做坏事。
【KJV】For both prophet and priest are profane; yea, in my house have I found their wickedness, saith the LORD.
【NIV】Both prophet and priest are godless; even in my temple I find their wickedness," declares the Lord .
【BBE】For the prophet as well as the priest is unclean; even in my house I have seen their evil-doing, says the Lord.
【ASV】for both prophet and priest are profane; yea, in my house have I found their wickedness, saith Jehovah.
【本会注释】
    是亵渎的。即，“不信神的”，或“无信仰的”。这些祭司和先知变得如此地不正当，以致于他们敢于在圣殿──“耶和华的殿”中行使他们邪恶的作为（见耶7:8-11；32:31-34；结8:3-16）。
12 【和合本】因此，他们的道路必象黑暗中的滑地，他们必被追赶，在这路中仆倒；因为当追讨之年，我必使灾祸临到他们。这是耶和华说的。
【吕振中】因此、他们的路、对于他们来说、就像墨黑中的滑地，他们准会被推赶而仆倒的；因为当他们被察罚的年日，我必使灾祸（同词∶坏）临到他们∶这是永恒主发神谕说的。
【思高本】因此，他们的道路为他们必将变为滑道，他们必被驱入黑暗，必要跌倒；因为到了降罚他们的年分，我必给他们招来灾祸──上主的断语──
【现代本】他们走的道路又滑又暗；我要使他们绊跌滑倒。他们受惩罚的时候到了；我要降灾难在他们身上。我是上主；我这样宣布了。
【KJV】Wherefore their way shall be unto them as slippery ways in the darkness: they shall be driven on, and fall therein: for I will bring evil upon them, even the year of their visitation, saith the LORD.
【NIV】Therefore their path will become slippery; they will be banished to darkness and there they will fall. I will bring disaster on them in the year they are punished," declares the Lord .
【BBE】For this cause their steps will be slipping on their way: they will be forced on into the dark and have a fall there: for I will send evil on them in the year of their punishment, says the Lord.
【ASV】Wherefore their way shall be unto them as slippery places in the darkness: they shall be driven on, and fall therein; for I will bring evil upon them, even the year of their visitation, saith Jehovah.
【本会注释】
    追讨之年。即，“惩罚之年”（见对诗8:4；59:5节的注释）。
13 【和合本】我在撒玛利亚的先知中曾见愚妄；他们藉巴力说预言，使我的百姓以色列走错了路。
【吕振中】在撒玛利亚的神言人之中我见过令人作呕的事∶他们靠着巴力（即∶外国人的神）而传神言，使我人民以色列走错了路。
【思高本】在撒玛黎雅的先知中，我亦发现了可恶的事：他们竟奉巴耳的名义说预言，使我的以色列民误入歧途。
【现代本】我看见撒马利亚先知们的罪过：他们奉巴力神明的名说预言，使我的子民走进歧途。
【KJV】And I have seen folly in the prophets of Samaria; they prophesied in Baal, and caused my people Israel to err.
【NIV】Among the prophets of Samaria I saw this repulsive thing: They prophesied by Baal and led my people Israel astray.
【BBE】And I have seen ways without sense in the prophets of Samaria; they became prophets of the Baal, causing my people Israel to go wrong.
【ASV】And I have seen folly in the prophets of Samaria; they prophesied by Baal, and caused my people Israel to err.
【本会注释】
    愚妄。希伯来语是tiphlah，“粗鲁”，或“品德不好”。耶利米在这里借助于提示对北方以色列王国的虚假先知的邪恶，以便强调针对南方犹大王国的更大的指责，因他们背教的状况（见耶3:6-10）。
    藉巴力说预言。即，他们凭借巴力的名字给予了宗教性的指导（王上18:19；王上22:6,7）。
14 【和合本】我在耶路撒冷的先知中曾见可憎恶的事；他们行奸淫，做事虚妄，又坚固恶人的手，甚至无人回头离开他的恶。他们在我面前都象所多玛；耶路撒冷的居民都象蛾摩拉。
【吕振中】但在耶路撒冷的神言人之中我竟见过令人不寒而栗的事∶他们居然行奸淫，行虚假事；又加强作坏事者的手，以致无人回转（稍加点窜翻译的）离开坏事∶他们在我面前都像所多玛，其（原文∶她）居民正像蛾摩拉。”
【思高本】在耶路撒冷的先知中，我更发现了极可恶的事：他们竟犯奸淫，行动虚伪，助长恶人的势力，致使谁也不痛悔自己的邪恶；他们对我犹如索多玛，其中的居民好像哈摩辣人。
【现代本】我看见耶路撒冷先知们更可恶：他们奸淫、撒谎，怂恿人做坏事；因此没有人弃邪归正。在我眼中他们都跟所多玛人一样邪恶，跟蛾摩拉人一样腐败。
【KJV】I have seen also in the prophets of Jerusalem an horrible thing: they commit adultery, and walk in lies: they strengthen also the hands of evildoers, that none doth return from his wickedness; they are all of them unto me as Sodom, and the inhabitants thereof as Gomorrah.
【NIV】And among the prophets of Jerusalem I have seen something horrible: They commit adultery and live a lie. They strengthen the hands of evildoers, so that no one turns from his wickedness. They are all like Sodom to me; the people of Jerusalem are like Gomorrah."
【BBE】And in the prophets of Jerusalem I have seen a shocking thing; they are untrue to their wives, walking in deceit, and they make strong the hands of evil-doers, so that a man may not be turned back from his evil-doing: they have all become like Sodom to me, and its people like Gomorrah.
【ASV】In the prophets of Jerusalem also I have seen a horrible thing: they commit adultery, and walk in lies; and they strengthen the hands of evil-doers, so that none doth return from his wickedness: they are all of them become unto me as Sodom, and the inhabitants thereof as Gomorrah.
【本会注释】
    可憎恶的事。虚假伪善的先知违背上帝的诫命，却胆大妄为地以上帝的名说预言，这对耶利米来说，比公开崇拜巴力更加是“可憎的”。凭借着伪善的罪所具有的真正性质，公开的罪人比伪善者更加有希望（见《证》第五卷第144页）。
    像所多玛。这些灵性上的首领变得如此地邪恶，以致于像以赛亚一样，耶利米把他们比拟为那个平原上那些城市的“居民”（见赛1:10）。
15 【和合本】所以万军之耶和华论到先知如此说：我必将茵陈给他们吃，又将苦胆水给他们喝；因为亵渎的事出于耶路撒冷的先知，流行遍地。
【吕振中】因此万军之永恒主论到这些神言人是这么说的∶“看吧，我必将苦堇给他们吃，给毒苦水给他们喝；因为有亵渎上帝的事从耶路撒冷的神言人发出，传到遍地。”
【思高本】为此，万军的上主论先知这样说：看啊！我必叫他们吃苦艾，喝毒水，因为全地邪恶蔓延，都是出于耶路撒冷的先知。
【现代本】所以，关于耶路撒冷的先知们，我──上主、万军的统帅这样说：我要使他们吃苦果，喝毒水，因为他们在全国散播不敬虔的风气。
【KJV】Therefore thus saith the LORD of hosts concerning the prophets; Behold, I will feed them with wormwood, and make them drink the water of gall: for from the prophets of Jerusalem is profaneness gone forth into all the land.
【NIV】Therefore, this is what the Lord Almighty says concerning the prophets: "I will make them eat bitter food and drink poisoned water, because from the prophets of Jerusalem ungodliness has spread throughout the land."
【BBE】So this is what the Lord of armies has said about the prophets: See, I will give them a bitter plant for their food, and bitter water for their drink: for from the prophets of Jerusalem unclean behaviour has gone out into all the land.
【ASV】Therefore thus saith Jehovah of hosts concerning the prophets: Behold, I will feed them with wormwood, and make them drink the water of gall; for from the prophets of Jerusalem is ungodliness gone forth into all the land.
【本会注释】
    苦胆。见对耶8:14；9:15节的注释。
    亵渎的事。即，“不信神的事”（见对第11节的注释）。
16 【和合本】万军之耶和华如此说：“这些先知向你们说预言，你们不要听他们的话。他们以虚空教训你们，所说的异象是出于自己的心，不是出于耶和华的口。
【吕振中】万军之永恒主这么说∶“这些向你们传神言的神言人、他们的话你们不要听；他们使你们满有虚空的盼望；他们讲异象、是出于他们自己的心，不是出于永恒主的口。
【思高本】万军的上主这样说：不要听向你们说预言的先知的话；他们只使你们妄想，他们讲的，并非出自上主的口，而只是他们心中的幻想。
【现代本】上主──万军的统帅对耶路撒冷人民这样说：“不要听信这些先知的话；他们给你们的是虚幻的希望。他们凭自己的幻想说预言，不是传达我的话。
【KJV】Thus saith the LORD of hosts, Hearken not unto the words of the prophets that prophesy unto you: they make you vain: they speak a vision of their own heart, and not out of the mouth of the LORD.
【NIV】This is what the Lord Almighty says: "Do not listen to what the prophets are prophesying to you; they fill you with false hopes. They speak visions from their own minds, not from the mouth of the Lord .
【BBE】This is what the Lord of armies has said: Do not give ear to the words which the prophets say to you: they give you teaching of no value: it is from themselves that their vision comes, and not out of the mouth of the Lord.
【ASV】Thus saith Jehovah of hosts, Hearken not unto the words of the prophets that prophesy unto you: they teach you vanity; they speak a vision of their own heart, and not out of the mouth of Jehovah.
【本会注释】
    万军之耶和华。见对耶7:3节的注释。
    以虚空教训你们。按照字面上的词义直译是“使你们变成虚浮”，即，给你填充虚浮的希望。这是显示那真实的和虚假的先知之间的区别。真实的先知斥责了众民的罪，向他们宣布他们若不悔改，就会有上帝的审判。虚假的先知欺骗性地确保平安，以便使众民得到安慰和平静，凭借的“不是出于耶和华的口”（见对耶14:13节的注释）。
17 【和合本】他们常对藐视我的人说：‘耶和华说：你们必享平安’；又对一切按自己顽梗之心而行的人说：‘必没有灾祸临到你们。’
【吕振中】他们不断地对藐视永恒主之话的人说（传统∶对藐视我的人说∶永恒主说）∶‘你们必平安无事’；又对所有随着自己顽强之心意而行的人说∶‘必没有灾祸（同词∶坏）会临到你们。’”
【思高本】他们对那轻视我的人肯定：“上主说：你们必享平安。”对一切随从自己顽固的心行事的人说：“灾祸不会来到你们身上。”
【现代本】他们不断地对那些不肯听从我的人说：‘万事如意！’又对那些顽固的人说：‘你们不至于遭殃。’”
【KJV】They say still unto them that despise me, The LORD hath said, Ye shall have peace; and they say unto every one that walketh after the imagination of his own heart, No evil shall come upon you.
【NIV】They keep saying to those who despise me, 'The Lord says: You will have peace.' And to all who follow the stubbornness of their hearts they say, 'No harm will come to you.'
【BBE】They keep on saying to those who have no respect for the word of the Lord, You will have peace; and to everyone who goes on his way in the pride of his heart, they say, No evil will come to you.
【ASV】They say continually unto them that despise me, Jehovah hath said, Ye shall have peace; and unto every one that walketh in the stubbornness of his own heart they say, No evil shall come upon you.
【本会注释】
    平安。见对耶6:14节的注释。
    想象［译者注：英KJV版译文。中文版译文是“顽梗”］。更恰当的译文是“顽梗”（见耶3:17；13:10；18:12）。虚假先知的言辞使众民坚实了他们的罪孽，而不是使他们悔罪。
18 【和合本】有谁站在耶和华的会中得以听见并会悟他的话呢？有谁留心听他的话呢？
【吕振中】因为他们中间有谁曾站在永恒主之机密圈中，得以理会而听到他的话呢？有谁曾留心听他的话而听得到呢？
【思高本】其实，有谁参加过上主的会议，亲自听见过他的话？有谁曾留意听他的话，而实在听到了？
【现代本】我说：“其实，这些先知中没有一人曾经站在上主的天庭，亲自听他说话！没有一人听从他的话。
【KJV】For who hath stood in the counsel of the LORD, and hath perceived and heard his word? who hath marked his word, and heard it?
【NIV】But which of them has stood in the council of the Lord to see or to hear his word? Who has listened and heard his word?
【BBE】For which of them has knowledge of the secret of the Lord, and has seen him, and given ear to his word? which of them has taken note of his word and given attention to it?
【ASV】For who hath stood in the council of Jehovah, that he should perceive and hear his word? who hath marked my word, and heard it?
【本会注释】
    站在耶和华的会中。即，在这些虚假虚伪的先知之中，有谁已经得到上帝的允许，并分享祂的秘密计划和旨意了呢？见对摩3:7节的注释。
19 【和合本】看哪！耶和华的忿怒好象暴风，已经发出；是暴烈的旋风，必转到恶人的头上。
【吕振中】看哪，永恒主的旋风！的震怒已经发出！是旋转的狂风，必旋转到恶人的头上。
【思高本】看，上主的愤怒，如暴风发作，像旋风在恶人的头上旋转。
【现代本】瞧吧！上主的震怒像强烈的旋风，在坏人头上旋转。
【KJV】Behold, a whirlwind of the LORD is gone forth in fury, even a grievous whirlwind: it shall fall grievously upon the head of the wicked.
【NIV】See, the storm of the Lord will burst out in wrath, a whirlwind swirling down on the heads of the wicked.
【BBE】See, the storm-wind of the Lord, even the heat of his wrath, has gone out, a rolling storm, bursting on the heads of the evil-doers.
【ASV】Behold, the tempest of Jehovah, even his wrath, is gone forth, yea, a whirling tempest: it shall burst upon the head of the wicked.
【本会注释】
    暴风。这是形象地描绘上帝忿怒的力量在悖逆者之上。
20 【和合本】耶和华的怒气必不转消，直到他心中所拟定的成就了。末后的日子你们要全然明白。
【吕振中】永恒主的怒气必不转消，直到把他心中的计画都作成了，都实现了；末后的日子你们就会全然明白。
【思高本】上主的烈怒必不止息，直到他执行和完成了他心的计划；到末日你们必能彻底明了。
【现代本】上主的愤怒将继续，直到他完成自己的一切计划；那时候，他的子民才会完全明白这事。”
【KJV】The anger of the LORD shall not return, until he have executed, and till he have performed the thoughts of his heart: in the latter days ye shall consider it perfectly.
【NIV】The anger of the Lord will not turn back until he fully accomplishes the purposes of his heart. In days to come you will understand it clearly.
【BBE】The wrath of the Lord will not be turned back till he has done, till he has put into effect, the purposes of his heart: in days to come you will have full knowledge of this.
【ASV】The anger of Jehovah shall not return, until he have executed, and till he have performed the intents of his heart: in the latter days ye shall understand it perfectly.
【本会注释】
    不转消。即，直到上帝的旨意已经得到行使之前，上帝的“忿怒”将不会折回。
    末后的日子。在巴比伦被掳之后，当时上帝的众民将会理解那是为了惩治和管教他们（见结14:22,23）。
21 【和合本】我没有打发那些先知，他们竟自奔跑；我没有对他们说话，他们竟自预言。
【吕振中】“我没有差遣那些神言人，他们竟自奔跑；我没有对他们说话，他们竟自传神言。
【思高本】我并没有派遣这些先知，他们却自动奔走；我并没有对他们说话，他们却擅说预言。
【现代本】上主说：“我没有差派这些先知，但他们到处跑；我没有给他们信息，但他们用我的名说预言。
【KJV】I have not sent these prophets, yet they ran: I have not spoken to them, yet they prophesied.
【NIV】I did not send these prophets, yet they have run with their message; I did not speak to them, yet they have prophesied.
【BBE】I did not send these prophets, but they went running: I said nothing to them, but they gave out the prophet's word.
【ASV】I sent not these prophets, yet they ran: I spake not unto them, yet they prophesied.
【本会注释】
    他们竟自奔跑。这些虚假虚伪的先知像自我任命的使者，他们不等待王的指令，而是争先恐后地冲出君王的庭院，以王的名字，向他们宣布他们被委任发表的信息（见撒下18:22-29）。
22 【和合本】他们若是站在我的会中，就必使我的百姓听我的话，又使他们回头离开恶道和他们所行的恶。
【吕振中】他们若是站在我的机密圈中，就必向我的人民宣告我的话，使他们回转离开他们的坏行径，离开他们之败坏行为。”
【思高本】假使他们果真参加过我的会议，就该使我的人民听到我的话，叫他们离弃自己邪道，和自己邪恶的行为。
【现代本】如果他们曾经站在天庭，接受我的话，他们就会向我子民传达我的信息，使他们离弃邪恶，不做坏事。
【KJV】But if they had stood in my counsel, and had caused my people to hear my words, then they should have turned them from their evil way, and from the evil of their doings.
【NIV】But if they had stood in my council, they would have proclaimed my words to my people and would have turned them from their evil ways and from their evil deeds.
【BBE】But if they had been in my secret, then they would have made my people give ear to my words, turning them from their evil way, and from the evil of their doings.
【ASV】But if they had stood in my council, then had they caused my people to hear my words, and had turned them from their evil way, and from the evil of their doings.
【本会注释】
    我的会。见对第18节的注释。上帝的真实使者之所以被知，是因其好果子（太7:20,21）。
23 【和合本】耶和华说：“我岂为近处的上帝呢？不也为远处的上帝吗？”
【吕振中】永恒主发神谕说∶“我，难道我只是近处的上帝？不也是远处的上帝么？
【思高本】难道对近处的，我是天主──上主的断语──对远处的，我就不是天主了吗？
【现代本】“我是无所不在的上帝。
【KJV】Am I a God at hand, saith the LORD, and not a God afar off?
【NIV】Am I only a God nearby," declares the Lord , "and not a God far away?
【BBE】Am I only a God who is near, says the Lord, and not a God at a distance?
【ASV】Am I a God at hand, saith Jehovah, and not a God afar off?
【本会注释】
    近处的上帝。尽管真实的先知行使他们的使命，并且在他们的意念和行为中相信上帝在他们的近处（见诗73:23-26；139:7-12），但是虚假的先知在他们的行动上，好像上帝离他们在“远处”，并且漠不关心于人的目的和行为（见诗10:11；73:11；94:7）。
24 【和合本】耶和华说：“人岂能在隐密处藏身，使我看不见他呢？”耶和华说：“我岂不充满天地吗？
【吕振中】永恒主发神谕说∶人哪能在隐密处藏身，使我看不见他呢？永恒主发神谕说∶我，难道我不充满着天地么？
【思高本】人若隐藏在暗处，我就看不见了吗？──上主的断语──难道我不是充满天地的天主吗？──上主的断语──
【现代本】没有人能躲避我，使我看不见他。难道你不晓得无论天地的哪一角落我都在吗？
【KJV】Can any hide himself in secret places that I shall not see him? saith the LORD. Do not I fill heaven and earth? saith the LORD.
【NIV】Can anyone hide in secret places so that I cannot see him?" declares the Lord . "Do not I fill heaven and earth?" declares the Lord .
【BBE】In what secret place may a man take cover without my seeing him? says the Lord. Is there any place in heaven or earth where I am not? says the Lord.
【ASV】Can any hide himself in secret places so that I shall not see him? saith Jehovah. Do not I fill heaven and earth? saith Jehovah.
【本会注释】
    人岂能在隐密处藏身？这是一个警告，鉴于上帝无所不在（见诗139篇）。
25 【和合本】我已听见那些先知所说的，就是托我名说的假预言，他们说：‘我作了梦，我作了梦。’
【吕振中】那些神言人所说的、我都听见了，他们冒我名传虚假为神言说∶‘我作了梦了！我作了梦了！’
【思高本】我听见了这些先知说的，他们奉我名预言虚妄说：我做了一梦，我做了一梦！
【现代本】我听到那些先知用我的名骗人，他们自称在梦中得到了我的信息。
【KJV】I have heard what the prophets said, that prophesy lies in my name, saying, I have dreamed, I have dreamed.
【NIV】I have heard what the prophets say who prophesy lies in my name. They say, 'I had a dream! I had a dream!'
【BBE】My ears have been open to what the prophets have said, who say false words in my name, saying, I have had a dream, I have had a dream, I have had a dream,
【ASV】I have heard what the prophets have said, that prophesy lies in my name, saying, I have dreamed, I have dreamed.
【本会注释】
    我作了梦。虚假先知常用的自称。重复该用语是为了强调。
26 【和合本】说假预言的先知，就是预言本心诡诈的先知，他们这样存心要到几时呢？
【吕振中】传虚假为神言的神言人，传自己心中之诡诈为神言的（传统∶其心中的诡诈之神言人），他们心里存着这样的意念要到几时呢？
【思高本】先知在民间妄说预言，宣讲自己心中的幻想，要到几时呢？
【现代本】那些先知撒谎，把我的子民引入歧途；他们骗人要骗到几时呢？
【KJV】How long shall this be in the heart of the prophets that prophesy lies? yea, they are prophets of the deceit of their own heart;
【NIV】How long will this continue in the hearts of these lying prophets, who prophesy the delusions of their own minds?
【BBE】Is (my word) in the hearts of the prophets who give out false words, even the prophets of the deceit of their hearts?
【ASV】How long shall this be in the heart of the prophets that prophesy lies, even the prophets of the deceit of their own heart?
27 【和合本】他们各人将所做的梦对邻舍述说，想要使我的百姓忘记我的名，正如他们列祖因巴力忘记我的名一样。
【吕振中】他们将所作的梦彼此叙说，想要使我人民因他们的梦而忘了我的名，正如他们列祖因巴力（即∶外国人的神）的缘故而忘了我的名一样。
【思高本】他们互相传述自己的梦幻，企图使我的人民忘记我的名，如同他们的祖先为了巴耳而忘记了我的名一样。
【现代本】他们以为自己编造的梦会使我子民忘记我，好像他们的祖先曾经忘记我，转向巴力。
【KJV】Which think to cause my people to forget my name by their dreams which they tell every man to his neighbour, as their fathers have forgotten my name for Baal.
【NIV】They think the dreams they tell one another will make my people forget my name, just as their fathers forgot my name through Baal worship.
【BBE】Whose purpose is to take away the memory of my name from my people by their dreams, of which every man is talking to his neighbour, as their fathers gave up the memory of my name for the Baal.
【ASV】that think to cause my people to forget my name by their dreams which they tell every man to his neighbor, as their fathers forgat my name for Baal.
【本会注释】
    因巴力。见对第13节的注释。
28 【和合本】得梦的先知可以述说那梦；得我话的人可以诚实讲说我的话。糠秕怎能与麦子比较呢？这是耶和华说的。”
【吕振中】得了梦的神言人尽可以将梦叙说出来呀；得了我的话的人尽可以老老实实讲说我的话呀。永恒主发神谕说，禾蒿怎能跟麦子比较呢？
【思高本】得了梦的先知，让他传梦；得了我的话的，就该忠实传述我的话；麦秆怎能与麦粒相比？──上主的断语──
【现代本】做梦的先知该说他是做梦；听见我信息的先知该忠实地传达我的信息。杂草和麦子怎能相提并论呢？
【KJV】The prophet that hath a dream, let him tell a dream; and he that hath my word, let him speak my word faithfully. What is the chaff to the wheat? saith the LORD.
【NIV】Let the prophet who has a dream tell his dream, but let the one who has my word speak it faithfully. For what has straw to do with grain?" declares the Lord .
【BBE】If a prophet has a dream, let him give out his dream; and he who has my word, let him give out my word in good faith. What has the dry stem to do with the grain? says the Lord.
【ASV】The prophet that hath a dream, let him tell a dream; and he that hath my word, let him speak my word faithfully. What is the straw to the wheat? saith Jehovah.
【本会注释】
    糠秕怎能与麦子比较呢？上帝对比祂给予人的真正的启示，和虚假的启示（第32节）。看出哪个是“糠秕”和哪个是“麦子”并不困难。
29 【和合本】耶和华说：“我的话岂不象火，又象能打碎磐石的大锤吗？”
【吕振中】永恒主发神谕说，我的话岂不是像火？岂不是像能击碎岩石的大锤么？
【思高本】我的话岂不是像火？──上主的断语──岂不是像击碎石的铁？
【现代本】我的信息像烈火，像一把击碎岩石的铁锤。
【KJV】Is not my word like as a fire? saith the LORD; and like a hammer that breaketh the rock in pieces?
【NIV】Is not my word like fire," declares the Lord , "and like a hammer that breaks a rock in pieces?
【BBE】Is not my word like fire? says the Lord; and like a hammer, smashing the rock to bits?
【ASV】Is not my word like fire? saith Jehovah; and like a hammer that breaketh the rock in pieces?
【本会注释】
    火。当表达上帝的措辞时候，摧毁会邪恶，洁净良善，而且除掉虚假的先知的话像糠秕一样（见耶5:14；20:9；诗39:3；林前3:12,13）。
    像……大锤。另一个形象比喻的言语（参照太21:44；来4:12）。
30 【和合本】耶和华说：“那些先知各从邻舍偷窃我的言语，因此我必与他们反对。”
【吕振中】因此你看，永恒主发神谕说，那些神言人、彼此窃取我的话的、我总是跟他们作对。
【思高本】为此，看──上主的断语──我要惩罚互相窃取我话的先知。
【现代本】所以，我──上主这样说：听吧！我要对付这班先知。他们彼此引用对方的话，当作我的话传达。
【KJV】Therefore, behold, I am against the prophets, saith the LORD, that steal my words every one from his neighbour.
【NIV】Therefore," declares the Lord , "I am against the prophets who steal from one another words supposedly from me.
【BBE】For this cause I am against the prophets, says the Lord, who take my words, every one from his neighbour.
【ASV】Therefore, behold, I am against the prophets, saith Jehovah, that steal my words every one from his neighbor.
【本会注释】
    偷窃我的言语。代词“我的”指出这些虚假的先知披上了从真实的先知偷窃的言语，以便确保他们更大的骗局。
31 【和合本】耶和华说：“那些先知用舌头，说是耶和华说的；我必与他们反对。”
【吕振中】你看，永恒主发神谕说，那些神言人拿口舌发神谕说，是永恒主发神谕说的，我总跟他们作对。
【思高本】看──上主的断语──我要惩罚那些转动自己的舌头，妄说“神谕”的先知。
【现代本】听吧！我要对付这班先知，他们把自己的话当作我的话。
【KJV】Behold, I am against the prophets, saith the LORD, that use their tongues, and say, He saith.
【NIV】Yes," declares the Lord , "I am against the prophets who wag their own tongues and yet declare, 'The Lord declares.'
【BBE】See, I am against the prophets, says the Lord, who let their tongues say, He has said.
【ASV】Behold, I am against the prophets, saith Jehovah, that use their tongues, and say, He saith.
【本会注释】
    祂说［译者注：英KJV版译文。中文版译文是“这是耶和华说的”］。希伯来语是ne'um，不是平常的希伯来语措辞“说”，而是一个明确地提及上帝话语的措辞。虚假的先知使用ne'um 乃是为了强调他们厚颜无耻的欺诈自称。
32 【和合本】耶和华说：“那些以幻梦为预言，又述说这梦，以谎言和矜夸使我百姓走错了路的，我必与他们反对。我没有打发他们，也没有吩咐他们。他们与这百姓毫无益处。这是耶和华说的。”
【吕振中】你看，永恒主发神谕说，那些传虚假之梦为神言的，那些叙说这些梦，以其虚假和信口自夸使我的人民走错了路的，我总跟他们作对；我，我没有差遣他们，我没有吩咐他们；他们对这人民毫无益处∶这是永恒主发神谕说的。
【思高本】看──上主的断语──我要惩罚那些预言和传述幻梦，以自己的谎言妄语迷惑我人民的先知；我既没有派遣他们，也没有对他们有所吩咐，他们对这人民就决不能有任何贡献──上主的断语。
【现代本】听吧！我要对付这班先知。他们的梦都是骗人的。他们述说这些梦，以谎言妄语把我的子民引入歧途。我并没有差派他们，也没有授命给他们。他们对我的子民毫无益处。我是上主；我这样宣布了。”
【KJV】Behold, I am against them that prophesy false dreams, saith the LORD, and do tell them, and cause my people to err by their lies, and by their lightness; yet I sent them not, nor commanded them: therefore they shall not profit this people at all, saith the LORD.
【NIV】Indeed, I am against those who prophesy false dreams," declares the Lord . "They tell them and lead my people astray with their reckless lies, yet I did not send or appoint them. They do not benefit these people in the least," declares the Lord .
【BBE】See, I am against the prophets of false dreams, says the Lord, who give them out and make my people go out of the way by their deceit and their uncontrolled words: but I did not send them or give them orders; and they will be of no profit to this people, says the Lord.
【ASV】Behold, I am against them that prophesy lying dreams, saith Jehovah, and do tell them, and cause my people to err by their lies, and by their vain boasting: yet I sent them not, nor commanded them; neither do they profit this people at all, saith Jehovah.
【本会注释】
    矜夸。按照字面上的词义直译是“自夸”。

耶和华的默示
33 【和合本】“无论是百姓，是先知，是祭司，问你说：‘耶和华有什么默示呢？’你就对他们说：‘什么默示啊？耶和华说：我要撇弃你们。’
【吕振中】“若是这人民或神言人或祭司问你说∶‘永恒主的神托是什么？’你要对他们说∶‘你们就是永恒主所托起的（传统∶什么神托），因此永恒主发神谕说∶我必丢弃你们。’
【思高本】若是这人民，先知或司祭问你什么是“上主的重担？”你就答应他们说：你们就是重担，我要将你们抛弃──上主的断语──
【现代本】上主对我说：“杰里迈亚呀！如果我的子民，或先知，或祭司问你：‘上主有什么信息？’你要告诉他：‘你们就是上主的重担（希伯来语跟信息同字）；他要摆脱你们。’
【KJV】And when this people, or the prophet, or a priest, shall ask thee, saying, What is the burden of the LORD? thou shalt then say unto them, What burden? I will even forsake you, saith the LORD.
【NIV】When these people, or a prophet or a priest, ask you, 'What is the oracle of the Lord ?' say to them, 'What oracle? I will forsake you, declares the Lord .'
【BBE】And if this people, or the prophet, or a priest, questioning you, says, What word of weight is there from the Lord? then you are to say to them, You are the word, for I will not be troubled with you any more, says the Lord.
【ASV】And when this people, or the prophet, or a priest, shall ask thee, saying, What is the burden of Jehovah? then shalt thou say unto them, What burden! I will cast you off, saith Jehovah.
【本会注释】
    负担［译者注：英KJV版译文。中文版译文是“默示”］。希伯来语是massa'，吐露（见对赛13:1节的注释）。
    什么负担啊［译者注：英KJV版译文。中文版译文是“什么默示啊？”］虚假的先知们明显傲慢地要求耶利米说上帝针对他们的默示的是什么。这一质问的重复乃是传达反讽的含义。希腊文七十士译本和武加大拉丁文译本的经文是“你们是负担”，即，该信息与你有关，也为你。
34 【和合本】无论是先知，是祭司，是百姓，说‘耶和华的默示’，我必刑罚那人和他的家。
【吕振中】无论是神言人、是祭司、抑或任何人民、凡说‘永恒主之神托’的，那人和他的家、我都要察罚。
【思高本】凡是问“上主的重担”的先知、司祭或人民，我必惩罚这人和他的家。
【现代本】要是有先知、祭司，或我的子民使用‘上主的重担’这句话，我就惩罚他和他全家的人。
【KJV】And as for the prophet, and the priest, and the people, that shall say, The burden of the LORD, I will even punish that man and his house.
【NIV】If a prophet or a priest or anyone else claims, 'This is the oracle of the Lord ,' I will punish that man and his household.
【BBE】And as for the prophet and the priest and the people who say, A word of weight from the Lord! I will send punishment on that man and on his house.
【ASV】And as for the prophet, and the priest, and the people, that shall say, The burden of Jehovah, I will even punish that man and his house.
【本会注释】
    耶和华的负担［译者注：英KJV版译文。中文版译文是“耶和华的默示”］。上帝的特殊审判将会降临在放弃并自夸地表达这些措辞的不信神的人。
35 【和合本】你们各人要对邻舍，各人要对弟兄如此说：‘耶和华回答什么？’‘耶和华说了什么呢？’
【吕振中】你们各人对邻舍、各人对弟兄要这么说∶‘永恒主回答了什么’，‘永恒主说了什么话’。
【思高本】你们应每人对自己的邻人和兄弟这样说：“上主有了什么答覆？”或“上主说了什么？”
【现代本】各人应该问他的朋友邻居：‘上主有什么回答？上主说了什么？’
【KJV】Thus shall ye say every one to his neighbour, and every one to his brother, What hath the LORD answered? and, What hath the LORD spoken?
【NIV】This is what each of you keeps on saying to his friend or relative: 'What is the Lord 's answer?' or 'What has the Lord spoken?'
【BBE】But this is what you are to say, every man to his neighbour and every man to his brother, What answer has the Lord given? and, What has the Lord said?
【ASV】Thus shall ye say every one to his neighbor, and every one to his brother, What hath Jehovah answered? and, What hath Jehovah spoken?
【本会注释】
    耶和华回答什么？这明显是提出的抗议，针对无信仰而大胆地地使用的“上帝的默示”这个措辞（第34页）。耶利米拒绝了这种迷惑人的教学，并且要求众民相信真实地表达的上帝的旨意，那就是真实地回答犹大的问题和困难的答案。
36 【和合本】‘耶和华的默示’你们不可再提，各人所说的话必作自己的重担（重担和默示原文同），因为你们谬用永生上帝、万军之耶和华我们上帝的言语。
【吕振中】至于‘永恒主的神托’呢，你们可不要再提了（传统∶记得），因为各人所说的话必成了他自己所托起的，而永活的上帝万军之永恒主我们的上帝的话语、你们却谬用得偏差了。
【思高本】不应再提“上主的重担；”不然，各人的话必要成为自己的重担，因为你们歪曲了永生的天主，万军的上主，和我们的天主的话。
【现代本】他们不可再用‘上主的重担’这句话；谁再用，我就把我的信息变成他的重担。他们已经滥用他们的上帝──上主、万军的统帅、永生上帝的话语了。
【KJV】And the burden of the LORD shall ye mention no more: for every man's word shall be his burden; for ye have perverted the words of the living God, of the LORD of hosts our God.
【NIV】But you must not mention 'the oracle of the Lord ' again, because every man's own word becomes his oracle and so you distort the words of the living God, the Lord Almighty, our God.
【BBE】And you will no longer put people in mind of the word of weight of the Lord: for every man's word will be a weight on himself; for the words of the living God, of the Lord of armies, our God, have been twisted by you.
【ASV】And the burden of Jehovah shall ye mention no more: for every man's own word shall be his burden; for ye have perverted the words of the living God, of Jehovah of hosts our God.
【本会注释】
    万军之耶和华。见对耶7:3节的注释。
37 【和合本】你们要对先知如此说：‘耶和华回答你什么？’‘耶和华说了什么呢？’
【吕振中】你们对那神言人这么说∶‘永恒主回答了你什么’，‘永恒主说了什么话’。
【思高本】你应这样问先知说：“上主对你有了什么答覆？”或“上主说了什么？”
【现代本】杰里迈亚呀，你要问那班先知：‘上主对你们有什么回答？上主向你们说了什么？’
【KJV】Thus shalt thou say to the prophet, What hath the LORD answered thee? and, What hath the LORD spoken?
【NIV】This is what you keep saying to a prophet: 'What is the Lord 's answer to you?' or 'What has the Lord spoken?'
【BBE】This is what you are to say to the prophet, What answer has the Lord given to you? and, What has the Lord said?
【ASV】Thus shalt thou say to the prophet, What hath Jehovah answered thee? and, What hath Jehovah spoken?
【本会注释】
    耶和华回答你什么？这是重复的陈述，乃是为了强调（见对第35节的注释）。
38 【和合本】你们若说‘耶和华的默示’，耶和华就如此说：‘因你们说“耶和华的默示”这句话，我也打发人到你们那里去，告诉你们不可说“耶和华的默示”。’
【吕振中】但你们若说∶‘永恒主的神托’呢，那么永恒主就这么说∶‘你们既说“永恒主的神托”这话语，而我又曾经差遣人去告诉你们不可说‘永恒主的神托’，
【思高本】如果你们还说：“上主的重担。”上主就要这样说：就因你们还说“上主的重担”这句话──我原派人对你们说：不要再说“上主的重担”──
【现代本】要是他们违背我的命令，用‘上主的重担’这句话，你就告诉他们，
【KJV】But since ye say, The burden of the LORD; therefore thus saith the LORD; Because ye say this word, The burden of the LORD, and I have sent unto you, saying, Ye shall not say, The burden of the LORD;
【NIV】Although you claim, 'This is the oracle of the Lord ,' this is what the Lord says: You used the words, 'This is the oracle of the Lord ,' even though I told you that you must not claim, 'This is the oracle of the Lord .'
【BBE】But if you say, The word of weight of the Lord; this is what the Lord has said: Because you say, The weight of the Lord, and I have sent to you, saying, You are not to say, The weight of the Lord;
【ASV】But if ye say, The burden of Jehovah; therefore thus saith Jehovah: Because ye say this word, The burden of Jehovah, and I have sent unto you, saying, Ye shall not say, The burden of Jehovah;
39 【和合本】所以我必全然忘记你们，将你们和我所赐给你们并你们列祖的城撇弃了；
【吕振中】那你就看吧，我一定要把你们跟我所赐给你们和你们列祖的城全然托起（传统∶全然忘记），给丢弃掉、离开我面前。
【思高本】为此，看，我要把你们卸下，把你们和我赐与你们及你们祖先的城市，由我面前远远抛弃，
【现代本】我一定把他们当作重担提起来（希伯来语跟信息、重担同一语根），把他们连同我赐给他们和他们祖先的城都从我面前抛出去。
【KJV】Therefore, behold, I, even I, will utterly forget you, and I will forsake you, and the city that I gave you and your fathers, and cast you out of my presence:
【NIV】Therefore, I will surely forget you and cast you out of my presence along with the city I gave to you and your fathers.
【BBE】For this reason, truly, I will put you completely out of my memory, and I will put you, and the town which I gave to you and to your fathers, away from before my face:
【ASV】therefore, behold, I will utterly forget you, and I will cast you off, and the city that I gave unto you and to your fathers, away from my presence:
【本会注释】
    我必全然忘记你们。或，“我将必然忘记你”；乃是以一种强烈地强调的方式，表达上帝惩罚这些欺骗者，当即将来临的巴比伦占领并毁灭耶路撒冷时，会导致他们被掳（见王下25:1-21）。
40 【和合本】又必使永远的凌辱和长久的羞耻临到你们，是不能忘记的。”
【吕振中】我必将永远的羞辱永远的惭愧加于你们，就是忘记不了的。’”
【思高本】使你们永远受辱，受永远不能忘的污辱。
【现代本】我要他们长久蒙羞，永受难忘的耻辱。”
【KJV】And I will bring an everlasting reproach upon you, and a perpetual shame, which shall not be forgotten.
【NIV】I will bring upon you everlasting disgrace-everlasting shame that will not be forgotten."
【BBE】And I will give you a name without honour for ever, and unending shame which will never go from the memory of men.
【ASV】and I will bring an everlasting reproach upon you, and a perpetual shame, which shall not be forgotten.

怀爱伦注释

1,2 《善》第655页
3-6《知君》第426页
5 《传证》第16页
5,6 《述》第223页
6 《历》第578页；《福山》第18；《证》第六卷第91页
7,8 《知君》第427页
11 《知君》第449页
18 《证》第三卷第441页
21 RC 51页
28 《临家》第192页；《路》第40页；《教勉》第541页；《编》第47、147页；《布》第86、210页；《基教》第307、381、451页；《青》第286页；《传证》第318、334页；《证》第一卷第602页；《证》第七卷第153、204页；《证》第八卷第302页
29 《证》第五卷第254页


第 24 章

【本会注释】
1 涉及到好的和坏的无花果，4 他预示他们在被掳中的复兴，8 以及西底家和其余者的灭绝。

两筐无花果
1 【和合本】巴比伦王尼布甲尼撒将犹大王约雅敬的儿子耶哥尼雅和犹大的首领，并工匠、铁匠从耶路撒冷掳去，带到巴比伦。这事以后，耶和华指给我看，有两筐无花果，放在耶和华的殿前。
【吕振中】巴比伦王尼布甲尼撒使犹大王约雅敬的儿子耶哥尼雅（即∶约雅斤）和犹大的首领跟匠人、鉄匠（意难确定）、从耶路撒冷流亡去，给带到巴比伦∶这事以后，永恒主给我看个异象∶看哪，有两筐无花果，放在永恒主的殿堂前。
【思高本】巴比伦王拿步高从耶路撒冷将犹大王约雅金的儿子耶苛尼雅和犹大的众王侯，技工和铁匠，掳到巴比伦去以后，上主使我见到一个神视：看，有两筐无花果放在上主的殿前：
【现代本】巴比伦王尼布甲尼撒从耶路撒冷把约雅敬的儿子犹大王约雅斤、犹大国的官员、匠人，和技工掳到巴比伦去。这事件以后，上主让我看见圣殿前面摆着两篓无花果。
【KJV】The LORD shewed me, and, behold, two baskets of figs were set before the temple of the LORD, after that Nebuchadrezzar king of Babylon had carried away captive Jeconiah the son of Jehoiakim king of Judah, and the princes of Judah, with the carpenters and smiths, from Jerusalem, and had brought them to Babylon.
【NIV】After Jehoiachin son of Jehoiakim king of Judah and the officials, the craftsmen and the artisans of Judah were carried into exile from Jerusalem to Babylon by Nebuchadnezzar king of Babylon, the Lord showed me two baskets of figs placed in front of the temple of the Lord .
【BBE】The Lord gave me a vision, and I saw two baskets full of figs put in front of the Temple of the Lord, after Nebuchadrezzar, king of Babylon, had taken prisoner Jeconiah, the son of Jehoiakim, king of Judah, and the chiefs of Judah, and the expert workmen and metal-workers from Jerusalem, and had taken them to Babylon.
【ASV】Jehovah showed me, and, behold, two baskets of figs set before the temple of Jehovah, after that Nebuchadrezzar king of Babylon had carried away captive Jeconiah the son of Jehoiakim, king of Judah, and the princes of Judah, with the craftsmen and smiths, from Jerusalem, and had brought them to Babylon.
【本会注释】
    指给我看。即，看异像（见耶1:11中-13；亚1:8）。
    尼布甲尼撒。见对耶21:2节的注释。
    耶哥尼雅。见对耶22:24节的注释。依据上下经文的线索，该异像来临在约雅斤被掳之后不久（公元前597年），可能在那年的末尾。
    首领。犹大的领导人（见耶27:20）。
    工匠、铁匠。按照字面上的词义直译是“工匠和铁匠”（见王下24:14）。因掳走这些熟练的工人，所以限制了涉及到制造武器或防御工事的可能性，而且无庸置疑地给尼布甲尼撒提供了额外的工匠，有助于他正在巴比伦建立的辉煌的建筑物（见对撒上13:19节的注释）。
2 【和合本】一筐是极好的无花果，好象是初熟的；一筐是极坏的无花果，坏得不可吃。
【吕振中】一筐是极好的无花果，好像首先熟的无花果；一筐是极坏的无花果，坏到吃不得。
【思高本】一筐内装的是很好的无花果，好像是初熟的无花果；另一筐内装的却是很坏的无花果，坏得几乎不能吃。
【现代本】第一篓盛满初熟的好无花果；另一篓盛满不能吃的坏无花果。
【KJV】One basket had very good figs, even like the figs that are first ripe: and the other basket had very naughty figs, which could not be eaten, they were so bad.
【NIV】One basket had very good figs, like those that ripen early; the other basket had very poor figs, so bad they could not be eaten.
【BBE】One basket had very good figs, like the figs which first come to growth: and the other basket had very bad figs, so bad that they were of no use for food.
【ASV】One basket had very good figs, like the figs that are first-ripe; and the other basket had very bad figs, which could not be eaten, they were so bad.
【本会注释】
    初熟的。通常收割无花果开始于八月。“初熟的果子”（何9:10）、“夏天的果子”（弥7:1）、“夏令以前初熟的无花果”（赛28:4），被考虑为一种挑选出来的美味。
    极坏的无花果。按照字面上的词义直译是“坏的无花果”，那些“不可吃”的，或许是由于被毁坏、腐烂，或由于是一种不可口的杂类。
3 【和合本】于是耶和华问我说：“耶利米你看见什么？”我说：“我看见无花果，好的极好，坏的极坏，坏得不可吃。”
【吕振中】于是永恒主问我说∶“耶利米阿，你看见什么？”我说∶“我看见无花果，那好的无花果好极啦，那坏的坏极啦，坏到吃不得。”
【思高本】于是上主问我说：“耶肋米亚，你看见什么？”我答说：“无花果：好的无花果实在好，坏的也实在坏，坏得至于不能吃。”
【现代本】上主问我：“杰里迈亚呀，你看见什么？”我回答：“无花果。好的很好，坏的很坏，坏到不能吃。”
【KJV】Then said the LORD unto me, What seest thou, Jeremiah? And I said, Figs; the good figs, very good; and the evil, very evil, that cannot be eaten, they are so evil.
【NIV】Then the Lord asked me, "What do you see, Jeremiah?" "Figs," I answered. "The good ones are very good, but the poor ones are so bad they cannot be eaten."
【BBE】Then the Lord said to me, What do you see, Jeremiah? And I said, Figs; the good figs are very good, and the bad very bad, and of no use for food, they are so bad.
【ASV】Then said Jehovah unto me, What seest thou, Jeremiah? And I said, Figs; the good figs, very good; and the bad, very bad, that cannot be eaten, they are so bad.
【本会注释】
    你看见什么？这一提问会在耶利米的思想意念中留下印象，意识到那象征物的重要性。
4 【和合本】耶和华的话临到我说：“
【吕振中】永恒主的话就传与我说∶
【思高本】那时，有上主的话传给我说：“
【现代本】于是上主对我说：
【KJV】Again the word of the LORD came unto me, saying,
【NIV】Then the word of the Lord came to me:
【BBE】And the word of the Lord came to me, saying,
【ASV】And the word of Jehovah came unto me, saying,
【本会注释】
    话再次临到［译者注：英KJV版译文。中文版译文是“话临到”］。这暗示先知得到这一信息时，与前次，直到“耶和华的话临到”他，虽然其间隔的时间可能非常短暂，但是使他有时间思索那已经被启示的。
5 【和合本】耶和华以色列的上帝如此说：被掳去的犹大人，就是我打发离开这地到迦勒底人之地去的，我必看顾他们如这好无花果，使他们得好处。
【吕振中】“永恒主以色列的上帝这么说∶犹大流亡的人、我所打发离开这地方到迦勒底人之地去的、我必看他们好，如同这些好的无花果。
【思高本】上主，以色列的天主这样说：我要惠然眷顾，我从这遣往加色丁地去的犹大俘虏，像这些好无花果一样；
【现代本】“我──上主、以色列的上帝要把那些被掳到巴比伦的人当作好无花果，宽待他们。
【KJV】Thus saith the LORD, the God of Israel; Like these good figs, so will I acknowledge them that are carried away captive of Judah, whom I have sent out of this place into the land of the Chaldeans for their good.
【NIV】This is what the Lord , the God of Israel, says: 'Like these good figs, I regard as good the exiles from Judah, whom I sent away from this place to the land of the Babylonians.
【BBE】This is what the Lord, the God of Israel, has said: Like these good figs, so in my eyes will be the prisoners of Judah, whom I have sent from this place into the land of the Chaldaeans for their good.
【ASV】Thus saith Jehovah, the God of Israel: Like these good figs, so will I regard the captives of Judah, whom I have sent out of this place into the land of the Chaldeans, for good.
【本会注释】
    如这好无花果。那些“被掳去的”人注定会有远胜于那些所剩下的人（见对第6节的注释）。他们似乎甘心接受上帝的引导，即使这意谓着个人的被掳。
6 【和合本】我要眷顾他们，使他们得好处，领他们归回这地。我也要建立他们，必不拆毁；栽植他们，并不拔出。
【吕振中】我必注目好待他们，领他们返回这地；建立他们，必不倾覆；栽植他们，必不拔除。
【思高本】好好照顾他们，领他们回到这地方来；从新建树他们，不再拆毁；从新栽培他们，不再拔除；
【现代本】我要特别看顾他们，带他们回到这块土地。我要建立他们，不是拆毁他们；我要栽培他们，不是拔除他们。
【KJV】For I will set mine eyes upon them for good, and I will bring them again to this land: and I will build them, and not pull them down; and I will plant them, and not pluck them up.
【NIV】My eyes will watch over them for their good, and I will bring them back to this land. I will build them up and not tear them down; I will plant them and not uproot them.
【BBE】For I will keep my eyes on them for good, and I will take them back again to this land, building them up and not pulling them down, planting them and not uprooting them.
【ASV】For I will set mine eyes upon them for good, and I will bring them again to this land: and I will build them, and not pull them down; and I will plant them, and not pluck them up.
【本会注释】
    使他们得好处。巴比伦的犹太人从被掳回返时候，从其物质上和经济上，会相当超越奴隶或囚犯（见耶29:4-7,28；参照拉2:1,64-70）。在以斯拉书和尼希米书中，提示容忍的善行，那牵涉到被掳的犹大在波斯帝王之下所享有的。但以理和他的伙伴的经验证明犹太人可以在政治舞台上得到多么高的提拔。的确，正是由于这种令人心满意足的状况，使许多被掳的犹太人即使有机会，也没有回到他们自己的故国。然而，上帝心中的真正的善行是再次使被掳的人被树立在非利士，并且给他们完全回复所立之约的特权（见第31页）。
7 【和合本】我要赐他们认识我的心，知道我是耶和华。他们要作我的子民，我要作他们的上帝，因为他们要一心归向我。”
【吕振中】我必赐给他们一种心能认识我，知道我是永恒主；他们必做我的子民，我呢、必做他们的上帝，因为他们必全心全意地回转回来归向我。
【思高本】赋给他们一颗认识我的心，知道只有我是上主；他们要作我的人民，我要作他们的天主；因为他们要全心回头归向我。
【现代本】我要使他们有信心，会承认我是上主。他们要作我的子民，我要作他们的上帝，因为他们将一心一意归向我。
【KJV】And I will give them an heart to know me, that I am the LORD: and they shall be my people, and I will be their God: for they shall return unto me with their whole heart.
【NIV】I will give them a heart to know me, that I am the Lord . They will be my people, and I will be their God, for they will return to me with all their heart.
【BBE】And I will give them a heart to have knowledge of me, that I am the Lord: and they will be my people, and I will be their God: for they will come back to me with all their heart.
【ASV】And I will give them a heart to know me, that I am Jehovah: and they shall be my people, and I will be their God; for they shall return unto me with their whole heart.
【本会注释】
    我要作他们的上帝。在犹太人被掳之后的历史中，实现了这一点，并且通过事实显示出他们从来不参与偶像崇拜。通过被掳，乃是有效地治理了他们在这一方向上各种各样的倾向性。然而，该应许必然包括完全恢复契约的特权（见第31页）。
8 【和合本】耶和华如此说：“我必将犹大王西底家和他的首领，以及剩在这地耶路撒冷的余民，并住在埃及地的犹大人都交出来，好象那极坏、坏得不可吃的无花果。
【吕振中】“但是永恒主这么说∶我必将犹大王西底家和众首领、以及耶路撒冷的余民、剩在这地的、和住在埃及地的、都看像那坏的无花果，坏到吃不得的。
【思高本】至于人怎样对待那些坏的，坏得不可吃的无花果──上主这样说──我也要怎样对待犹大王漆德克雅和他的王侯，以及留在此地并住在埃及地的耶路撒冷遗民，
【现代本】“至于犹大王西底家，以及他左右的官员和残存的耶路撒冷人，无论是留在这里，或逃到埃及去的，我──上主要把他们当作坏到不能吃的无花果。
【KJV】And as the evil figs, which cannot be eaten, they are so evil; surely thus saith the LORD, So will I give Zedekiah the king of Judah, and his princes, and the residue of Jerusalem, that remain in this land, and them that dwell in the land of Egypt:
【NIV】But like the poor figs, which are so bad they cannot be eaten,' says the Lord , 'so will I deal with Zedekiah king of Judah, his officials and the survivors from Jerusalem, whether they remain in this land or live in Egypt.
【BBE】And like the bad figs which are so bad that they are of no use for food, so I will give up Zedekiah, king of Judah, and his chiefs and the rest of Jerusalem who are still in this land, and those who are in the land of Egypt:
【ASV】And as the bad figs, which cannot be eaten, they are so bad, surely thus saith Jehovah, So will I give up Zedekiah the king of Judah, and his princes, and the residue of Jerusalem, that remain in this land, and them that dwell in the land of Egypt,
【本会注释】
    剩在这地耶路撒冷的余民。见对第5节的注释。后来的历史显示那些被遗留在后面的人远比那些已经陷入被掳之困境之中的人遭遇得更加恶劣（见对9、10节的注释）。
    在埃及地。那些住在埃及的人会无疑地分享了那些后来逃到那个国家的人的厄运（见耶44:26-30）。
9 【和合本】我必使他们交出来，在天下万国中抛来抛去，遭遇灾祸；在我赶逐他们到的各处成为凌辱、笑谈、讥刺、咒诅。
【吕振中】我必使他们成了地上各邦国所不寒而栗的对象，（此处有∶以遭灾祸）在我放逐他们到各地方成了令人羞辱、令人谈笑、令人讥刺、咒骂的对象。
【思高本】使他们成为地上各国恐怖的对象；在我驱逐他们所到的地方，成为人侮辱、讥笑、嘲弄和诅咒的对象；
【现代本】我要使他们遭遇大灾难，让世界的人看了都惊骇。在我流放他们的地方，人家要讥笑，讽刺，戏弄，咒诅他们。
【KJV】And I will deliver them to be removed into all the kingdoms of the earth for their hurt, to be a reproach and a proverb, a taunt and a curse, in all places whither I shall drive them.
【NIV】I will make them abhorrent and an offense to all the kingdoms of the earth, a reproach and a byword, an object of ridicule and cursing, wherever I banish them.
【BBE】I will give them up to be a cause of fear and of trouble among all the kingdoms of the earth; to be a name of shame and common talk and a cutting word and a curse in all the places wherever I will send them wandering.
【ASV】I will even give them up to be tossed to and fro among all the kingdoms of the earth for evil; to be a reproach and a proverb, a taunt and a curse, in all places whither I shall drive them.
【本会注释】
    使他们交出来，……抛来抛去。按照字面上的词义直译是“赐给他们恐怖”，即，犹大的恶劣境遇会使其他的王国十分惊骇。
10 【和合本】我必使刀剑、饥荒、瘟疫临到他们，直到他们从我所赐给他们和他们列祖之地灭绝。”
【吕振中】我必打发刀剑、饥荒、瘟疫、来击打他们，直到他们从我所赐给他们和他们列祖的土地上都灭绝了。”
【思高本】给他们招来战争、荒和瘟疫，直到他们由我赐给他们和他们祖先的地上完全消灭。
【现代本】我要用战争、饥荒，和瘟疫消灭他们；一个也不存留在我赐给他们和他们祖先的土地上。”
【KJV】And I will send the sword, the famine, and the pestilence, among them, till they be consumed from off the land that I gave unto them and to their fathers.
【NIV】I will send the sword, famine and plague against them until they are destroyed from the land I gave to them and their fathers.' "
【BBE】And I will send the sword, and need of food, and disease, among them till they are all cut off from the land which I gave to them and to their fathers.
【ASV】And I will send the sword, the famine, and the pestilence, among them, till they be consumed from off the land that I gave unto them and to their fathers.
【本会注释】
    刀剑。见对耶14:12节的注释。
    从……之地灭绝。这些不服从的人受到惩罚的顶点是将他们完全从他们故土上剔除，无论这是否通过被掳，还是通过逃亡，或凭借死亡。
    这是指在公元前586年第三次被掳到巴比伦之后剩下的犹太人中，在基大利被谋杀数个月之后，大部份自愿地逃亡埃及的。如此行动乃是一种会击败因害怕在尼布甲尼撒手下进一步受苦而被激发出的目的，尽管耶利米警告过，但是他们还是如此行（见耶42章）。上帝将这样乖张的人描写为“极坏的无花果”毫不奇怪。


第 25 章

【本会注释】
1 耶利米责备犹太人的不听从先知，
8 预言七十年被掳，12 以及从那之后，巴比伦的毁灭。
15 使用一杯酒的笔法，他显示所有的国家遭难。
34 牧人的哀号。

北方来的敌人
1 【和合本】犹大王约西亚的儿子约雅敬第四年，就是巴比伦王尼布甲尼撒的元年，耶和华论犹大众民的话临到耶利米。
【吕振中】犹大王约西亚的儿子约雅敬四年，就是巴比伦王尼布甲尼撒元年，有论到犹大众民的话传与耶利米；
【思高本】犹大王约史雅的儿子约雅金执政第四年，巴比伦王拿步高元年，有关于全犹大人民的话，传给耶肋米亚；
【现代本】约西亚的儿子约雅敬作王统治犹大国的第四年，我从上主领受他要给犹大人民的信息。（这是尼布甲尼撒作巴比伦王的第一年。）
【KJV】The word that came to Jeremiah concerning all the people of Judah in the fourth year of Jehoiakim the son of Josiah king of Judah, that was the first year of Nebuchadrezzar king of Babylon;
【NIV】The word came to Jeremiah concerning all the people of Judah in the fourth year of Jehoiakim son of Josiah king of Judah, which was the first year of Nebuchadnezzar king of Babylon.
【BBE】The word which came to Jeremiah about all the people of Judah in the fourth year of Jehoiakim, the son of Josiah king of Judah; this was the first year of Nebuchadrezzar, king of Babylon.
【ASV】The word that came to Jeremiah concerning all the people of Judah, in the fourth year of Jehoiakim the son of Josiah, king of Judah (the same was the first year of Nebuchadrezzar king of Babylon,)
【本会注释】
    约雅敬第四年。耶25章的信息一定是立即在第一次犹太人被掳到巴比伦之后（见对但1:1节的注释）。给予这一信息会在约雅敬的第4年，要么是在公元前605年，或604年，会是先知寓言窑匠的器皿之前（见耶18；19；《知君》第431页）
    元年。尼布甲尼撒继承他的父亲宝座是在公元前605年的夏天，那会是他的登基年。他的元年按日历会是下一个整年；按照犹太人的日历，开始于605年的秋天；按照巴比伦的日历，开始于604年的春天（见第505、755、756页；另见卷二第138、160、161页；卷三第91、92页）。
    尼布甲尼撒。见对耶21:2节的注释。
2 【和合本】先知耶利米就将这话对犹大众人和耶路撒冷的一切居民说：
【吕振中】就是神言人耶利米对犹大众民和耶路撒冷一切居民所说的话，说∶
【思高本】耶肋米亚先知便将这话转告给全犹大人民，和耶路撒冷所有的居民说：“
【现代本】我转告犹大全国人民和耶路撒冷人说：
【KJV】The which Jeremiah the prophet spake unto all the people of Judah, and to all the inhabitants of Jerusalem, saying,
【NIV】So Jeremiah the prophet said to all the people of Judah and to all those living in Jerusalem:
【BBE】This word Jeremiah gave out to all the people of Judah and to those living in Jerusalem, saying,
【ASV】which Jeremiah the prophet spake unto all the people of Judah, and to all the inhabitants of Jerusalem, saying:
3 【和合本】“从犹大王亚们的儿子约西亚十三年直到今日，这二十三年之内，常有耶和华的话临到我；我也对你们传说，就是从早起来传说，只是你们没有听从。
【吕振中】“从犹大王亚们的儿子约西亚十三年直到今日、这二十三年之内、时常有永恒主的话传与我，我也对你们传讲，又及时又屡次地传讲，你们却不听从。
【思高本】自犹大王阿孟的儿子约史雅执政第十叁年，直到今日，已经二十叁年，凡上主传给我的话，我都急速告诉了你们，你们却不听。
【现代本】“从亚们的儿子约西亚作王统治犹大国的第十三年到今天，一共二十三年，上主不断地向我说话，我也不断地向你们转告他的话，你们总是不听。
【KJV】From the thirteenth year of Josiah the son of Amon king of Judah, even unto this day, that is the three and twentieth year, the word of the LORD hath come unto me, and I have spoken unto you, rising early and speaking; but ye have not hearkened.
【NIV】For twenty-three years-from the thirteenth year of Josiah son of Amon king of Judah until this very day-the word of the Lord has come to me and I have spoken to you again and again, but you have not listened.
【BBE】From the thirteenth year of Josiah, the son of Amon, king of Judah, even till this day, for twenty-three years, the word of the Lord has been coming to me, and I have given it to you, getting up early and talking to you; but you have not given ear.
【ASV】From the thirteenth year of Josiah the son of Amon, king of Judah, even unto this day, these three and twenty years, the word of Jehovah hath come unto me, and I have spoken unto you, rising up early and speaking; but ye have not hearkened.
【本会注释】
    约西亚十三年。犹太人的日历，公元前628年/627年（见对耶1:2节的注释）。
    这第二十三年［译者注：英KJV版译文。中文版译文是“这二十三年之内”］。这是耶利米个人作圣工的第23年，不一定是日历年或执政年；或许是从他发布第一个信息开始计算周年的一个例子，也许是约西亚第13年年末。只有这样，才能把这第23年关联与尼布甲尼撒的元年。（有些人将他的登基年计算在此内。）
    从早起来。一个习语，意味坚忍的努力（见对耶7:13节的注释）。
4 【和合本】耶和华也从早起来，差遣他的仆人众先知到你们这里来（只是你们没有听从，也没有侧耳而听），
【吕振中】你们总不听从，不倾耳以听，虽则永恒主曾差遣了他的众仆人众神言人，又及时又屡次地到差遣来
【思高本】上主不断给你们派来他所有的仆人──先知们，你们总是不听，不愿倾耳谛听。
【现代本】上主一再地派遣他的仆人──先知们向你们传话，你们总是不听，也不理会。
【KJV】And the LORD hath sent unto you all his servants the prophets, rising early and sending them; but ye have not hearkened, nor inclined your ear to hear.
【NIV】And though the Lord has sent all his servants the prophets to you again and again, you have not listened or paid any attention.
【BBE】And the Lord has sent to you all his servants the prophets, getting up early and sending them; but you have not given attention and your ear has not been open to give hearing;
【ASV】And Jehovah hath sent unto you all his servants the prophets, rising up early and sending them, (but ye have not hearkened, nor inclined your ear to hear,)
5 【和合本】说：‘你们各人当回头，离开恶道和所作的恶，便可居住耶和华古时所赐给你们和你们列祖之地，直到永远。
【吕振中】说∶‘你们各人要回转离开各人的坏行径，离开你们败坏之行为，住在永恒主从古时所赐给你们和你们列祖的土地，直到永远；
【思高本】他们说：你们应各自离弃自己的邪道，和自己的邪恶的行为，好能住在上主从永远到永远赐给了你们和你们祖先的地域；
【现代本】他们劝你们放弃邪恶的生活，改变罪恶的行为，好使你们得以继续留在上主赐给你们和你们祖先作为永久基业的土地。
【KJV】They said, Turn ye again now every one from his evil way, and from the evil of your doings, and dwell in the land that the LORD hath given unto you and to your fathers for ever and ever:
【NIV】They said, "Turn now, each of you, from your evil ways and your evil practices, and you can stay in the land the Lord gave to you and your fathers for ever and ever.
【BBE】Saying, Come back now, everyone from his evil way and from the evil of your doings, and keep your place in the land which the Lord has given to you and to your fathers, from times long past even for ever:
【ASV】saying, Return ye now every one from his evil way, and from the evil of your doings, and dwell in the land that Jehovah hath given unto you and to your fathers, from of old and even for evermore;
【本会注释】
    你们各人当回头。这是一个呼吁，要求悔罪、归正和顺从，明确地宣布真实先知的使命（见王下17:13；结18:30-32）。
    直到永远。假如古以色列人完成了他们的神授命运，他们在该国土上得到的安置就会是永久的（见第30页）。
6 【和合本】不可随从别神事奉敬拜，以你们手所做的惹我发怒；这样，我就不加害与你们。
【吕振中】不可随从别的神、去服事敬拜他们、不可用你们手的制作物来惹我发怒；这样，我就不加害于你们。’
【思高本】不要追随其他的神，事奉朝拜，以你们手做的东西来激怒我，你们就不致遭遇灾祸。
【现代本】他们也劝你们不要敬拜服事别的神，不要拜你们所造的偶像而激怒上主，他就不会惩罚你们。
【KJV】And go not after other gods to serve them, and to worship them, and provoke me not to anger with the works of your hands; and I will do you no hurt.
【NIV】Do not follow other gods to serve and worship them; do not provoke me to anger with what your hands have made. Then I will not harm you."
【BBE】Do not go after other gods to be their servants and to give them worship, and do not make me angry with the work of your hands, causing evil to yourselves.
【ASV】and go not after other gods to serve them, and to worship them, and provoke me not to anger with the work of your hands; and I will do you no hurt.
7 【和合本】然而你们没有听从我，竟以手所做的惹我发怒，陷害自己。这是耶和华说的。’”
【吕振中】然而你们总不听从我，只是要用你们手的制作物来惹我发怒，以加害于你们自己∶这是永恒主发神谕说的。
【思高本】你们没有听从我──上主的断语──竟以你们手做的东西来激怒我，自招祸患。
【现代本】可是上主说了，你们非但不听，反而以自己所造的偶像激怒他，为自己招来惩罚。
【KJV】Yet ye have not hearkened unto me, saith the LORD; that ye might provoke me to anger with the works of your hands to your own hurt.
【NIV】But you did not listen to me," declares the Lord , "and you have provoked me with what your hands have made, and you have brought harm to yourselves."
【BBE】But you have not given ear to me, says the Lord; so that you have made me angry with the work of your hands, causing evil to yourselves.
【ASV】Yet ye have not hearkened unto me, saith Jehovah; that ye may provoke me to anger with the work of your hands to your own hurt.
【本会注释】
    陷害自己。见耶24:9节。
8 【和合本】所以万军之耶和华如此说：“因为你们没有听从我的话，
【吕振中】“因此万军之永恒主这么说∶你们既不听我的话，
【思高本】为此，万军的上主这样说：由于你们不听我的话，
【现代本】“因为你们不听从他，所以上主──万军的统帅这样说：
【KJV】Therefore thus saith the LORD of hosts; Because ye have not heard my words,
【NIV】Therefore the Lord Almighty says this: "Because you have not listened to my words,
【BBE】So this is what the Lord of armies has said: Because you have not given ear to my words,
【ASV】Therefore thus saith Jehovah of hosts: Because ye have not heard my words,
【本会注释】
    万军之耶和华。见对耶7:3节的注释。
9 【和合本】我必召北方的众族和我仆人巴比伦王尼布甲尼撒来攻击这地和这地的居民，并四围一切的国民。我要将他们尽行灭绝，以致他们令人惊骇、嗤笑，并且永久荒凉。这是耶和华说的。
【吕振中】你就看吧，我一定要差遣人去徵取北方的众族，永恒主发神谕说，我必差遣人去见我的仆人、巴比伦王尼布甲尼撒，引他来攻击这地和这地的居民，以及四围这些列国；我必把他们尽行毁灭归神，使他们成了令人惊骇、令人嗤笑、永远羞辱的对象（
【思高本】看，我必遣人召来北方的一切种族──上主的断语──和我的仆人巴比伦王拿步高来进攻这地方，和这地方的居民，以及四周所有的民族；我要彻底消灭，任其荒凉，永远成为笑柄和羞辱的对象。
【现代本】‘瞧吧！我要征召北方的诸民族和我的仆人巴比伦王尼布甲尼撒来攻击这土地和所有的居民，也要攻击周围所有的国家。我要消灭他们，使这地和邻国永远荒废，成为令人惊骇唾弃的地方。我是上主；我这样宣布了。
【KJV】Behold, I will send and take all the families of the north, saith the LORD, and Nebuchadrezzar the king of Babylon, my servant, and will bring them against this land, and against the inhabitants thereof, and against all these nations round about, and will utterly destroy them, and make them an astonishment, and an hissing, and perpetual desolations.
【NIV】I will summon all the peoples of the north and my servant Nebuchadnezzar king of Babylon," declares the Lord , "and I will bring them against this land and its inhabitants and against all the surrounding nations. I will completely destroy them and make them an object of horror and scorn, and an everlasting ruin.
【BBE】See, I will send and take all the families of the north, says the Lord, and Nebuchadrezzar, king of Babylon, my servant, and make them come against this land, and against its people, and against all these nations on every side; and I will give them up to complete destruction, and make them a cause of fear and surprise and a waste place for ever.
【ASV】behold, I will send and take all the families of the north, saith Jehovah, and I will send unto Nebuchadrezzar the king of Babylon, my servant, and will bring them against this land, and against the inhabitants thereof, and against all these nations round about; and I will utterly destroy them, and make them an astonishment, and a hissing, and perpetual desolations.
【本会注释】
    北方。见对耶1:14；4:6节的注释。
    众族。指被尼布甲尼撒征服的各种不同的民族，借此填充了在巴比伦的军队中服役的人数。
    尼布甲尼撒。关于这一个拼字，见对耶21:2节的注释。
    我仆人。见耶27:6；43:10节。古列［居鲁士］相似地被指定为一个上帝的“仆人”，即，将做上帝所希望的事业（见赛44:24-45:5）。
    惊骇。希伯来语是shammah，“可怕”（见对耶5:30节的注释）。
    嗤笑。即，嘲笑。
10 【和合本】我又要使欢喜和快乐的声音，新郎和新妇的声音，推磨的声音和灯的亮光，从他们中间止息。
【吕振中】我也必使欢跃的声音和喜乐的声音、新郎的声音和新妇的声音、推磨的声音和灯的亮光、从他们中间都息灭掉。
【思高本】此外，我还要息灭他们中欢乐喜庆的歌声，新郎和新娘的欢笑声，磨声和灯光。
【现代本】我要使他们不再有欢笑，也不再有婚宴喜庆的声音。他们的灯盏没有油；他们的石磨上没有谷物。
【KJV】Moreover I will take from them the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the sound of the millstones, and the light of the candle.
【NIV】I will banish from them the sounds of joy and gladness, the voices of bride and bridegroom, the sound of millstones and the light of the lamp.
【BBE】And more than this, I will take from them the sound of laughing voices, the voice of joy, the voice of the newly-married man, and the voice of the bride, the sound of the stones crushing the grain, and the shining of lights.
【ASV】Moreover I will take from them the voice of mirth and the voice of gladness, the voice of the bridegroom and the voice of the bride, the sound of the millstones, and the light of the lamp.
【本会注释】
    欢喜和快乐的声音。不但不会继续听到这些欢喜的声音（见对耶7:34节的注释），而且还有“推磨的声音”，也就是女人嘲笑的咬牙声（出11:5；太24:41），和“灯的亮光”会止息。这一写照被叙述在耶25:10节，是描述家庭生活的完全分解，这两者牵涉到欣喜的季节，以及日常惯例（见启18:22,23）。
11 【和合本】这全地必然荒凉，令人惊骇。这些国民要服事巴比伦王七十年。
【吕振中】这一带全地都变成荒凉，成了令人惊骇的对象；这些国的人必服事巴比伦王七十年。
【思高本】这地方要全变为凄凉的荒野，这些民族要七十年服从巴比伦王。
【现代本】这片土地要荒废，成为令人恐怖的地方。列国要臣服巴比伦王七十年。
【KJV】And this whole land shall be a desolation, and an astonishment; and these nations shall serve the king of Babylon seventy years.
【NIV】This whole country will become a desolate wasteland, and these nations will serve the king of Babylon seventy years.
【BBE】All this land will be a waste and a cause of wonder; and these nations will be the servants of the king of Babylon for seventy years.
【ASV】And this whole land shall be a desolation, and an astonishment; and these nations shall serve the king of Babylon seventy years.
【本会注释】
    令人惊骇。按照字面上的词义直译是“令人可怕”（见对耶5:30节的注释）。
    七十年。提及七十年期间之事，包括接连于犹大的周遍国家（见第9节），可是耶29:10节只提及犹大的被掳。无论如何，在希腊文七十士译本里，这最后分句的经文是，“他们将在外邦人之中服侍七十年”，这一致于耶29:10节，将七十年只应用到犹太人。
    这七十年期间通常等同于七十年犹太人被掳期间（耶29:10）。这两个都可能被计算为从公元前605年到公元前536年（至于这个七十年期间的探讨，见卷三第90-92、94-97页）。
12 【和合本】七十年满了以后，我必刑罚巴比伦王和那国民，并迦勒底人之地，因他们的罪孽使那地永远荒凉。这是耶和华说的。
【吕振中】七十年满了以后，永恒主发神谕说，我必察罚巴比伦王以及那国，我必鉴察他们的罪孽，察罚底迦勒人之地，使它永远荒凉。
【思高本】但是，一满了七十年，我必要惩罚巴比伦王和这民族的罪恶──上主的断语──以及加色丁人的国土，使它永远成为荒野。
【现代本】七十年后，我要因巴比伦和它的王所犯的罪惩罚他们。我要消灭这国家，使它永远荒废。
【KJV】And it shall come to pass, when seventy years are accomplished, that I will punish the king of Babylon, and that nation, saith the LORD, for their iniquity, and the land of the Chaldeans, and will make it perpetual desolations.
【NIV】But when the seventy years are fulfilled, I will punish the king of Babylon and his nation, the land of the Babylonians, for their guilt," declares the Lord , "and will make it desolate forever.
【BBE】And it will come about, after seventy years are ended, that I will send punishment on the king of Babylon, and on that nation, says the Lord, for their evil-doing, and on the land of the Chaldaeans; and I will make it a waste for ever.
【ASV】And it shall come to pass, when seventy years are accomplished, that I will punish the king of Babylon, and that nation, saith Jehovah, for their iniquity, and the land of the Chaldeans; and I will make it desolate for ever.
【本会注释】
    我必刑罚。这一敌对巴比伦的预言，当“玛代人和波斯人”占领了该城，杀了伯沙撒，而且结束了新巴比伦的帝国时（但5:17-31），开始应验。虽然巴比伦被上帝用之于笞责祂自己的众民，但是巴比伦人，因他们自己的罪孽，没有减轻遭受惩罚（见耶50；51；参照赛10:5-16）。
    巴比伦王。作为旧约时代以色列的一个主要敌人，巴比伦变成一个恰当的象征物，在启示录中，象征背道的基督教教义，敌对上帝的剩下的众民（见对启14:8；17:5；18:2节的注释）。启示录书中的大部份经文被涉取自远古时代历史性以色列的经验，或者依据旧约先知的象征信息为基础（见《述》第585页）。故此，一旦研究启示录的象征物，有很重要的一点，那就是应该最仔细地考虑在旧约历史和预言中与它们相关配比的内容。只有凭借如此的一个背景，才可以使启示录的象征物具有应该传达的完整的灵性含义。
    在耶25章里从几个角度陈述的历史性的巴比伦所遭受的惩罚，同样有价值于研究在启16-19章里陈述的神秘的巴比伦所遭受的惩罚（见对赛14:4节的注释）。注意下列各项：
耶利米第25章 | 启示录第16-19章
1.“我又要使欢喜和快乐的……，新郎和新娘的声音，……推磨……灯……止息”（第10节） | 1.“吹号的声音，……推磨的声音……，灯光……，新郎和新妇的声音，在你们中间决不能再听见”（启18:22,23）。
2.“我必刑罚巴比伦王”（第12节）。 | 2.“上帝也想起巴比伦大城来”（启16:19；参照启17:1；18:7,8）。
3.“我也必照他们的行为，……报应他们”（第14节） | 3.“按他所行的加倍的报应他”（启18:6）。
4.“这杯忿怒的酒”（第15节）。 | 4.“那盛自己烈怒的酒杯”（启16:19）。
5.“刀剑临到地上一切的居民”（第29节） | 5.“其余的被……剑杀了”（启19: 21）。“剑从他口中出来，可以击杀列国”（启19:15）。
6.“耶和华必从高天吼叫，从圣所发声，……大声吼叫”（第30节） | 6.“大声音从殿中的宝座上出来”（启16:17）。
7.“耶和华与列国相争”（第31节） | 7.“那三个鬼魔便叫众王聚集在一处，希伯来话叫哈米吉多顿”（启16:16）。“他审判争战都按着公义”（启19:11；另见启17:14；19:15,19）。
8.“必有灾祸从这国发到那国”（第32节） | 8.“鬼魔的灵，施行奇事，出去到普天下众王那里”（启16:14）。
9.“有耶和华所杀戮的”（第33节） | 9.“其余的被骑（白）马者口中出来的剑杀了”（启19:21）。
13 【和合本】我也必使我向那地所说的话，就是记在这书上的话，是耶利米向这些国民说的预言，都临到那地。
【吕振中】我必使我一切的话，就是我所说攻击那地的话，举凡所记在这书上的，（此处传统有∶就是耶利米攻击列国所传的神言）都应验到那地。
【思高本】对这国土，我要执行我论它所说，在这书上所记载先知耶肋米亚论及万民所预言的一切话，
【现代本】我要用我宣布要对付列国的灾难来惩罚巴比伦。这些一一记录在这本书里的灾难我已经吩咐杰里迈亚宣布了。
【KJV】And I will bring upon that land all my words which I have pronounced against it, even all that is written in this book, which Jeremiah hath prophesied against all the nations.
【NIV】I will bring upon that land all the things I have spoken against it, all that are written in this book and prophesied by Jeremiah against all the nations.
【BBE】And I will make that land undergo everything I have said against it, even everything recorded in this book, which Jeremiah the prophet has said against all the nations.
【ASV】And I will bring upon that land all my words which I have pronounced against it, even all that is written in this book, which Jeremiah hath prophesied against all the nations.
14 【和合本】因为有多国和大君王必使迦勒底人作奴仆；我也必照他们的行为，按他们手所做的报应他们。”
【吕振中】因为有许多国许多大王都要使迦勒底人做奴隶；我必照他们的行为、按他们的手所作的来报应他们。”
【思高本】因为强盛的民族和有力的君王，要使他们成为自己的奴隶；我必依照他们的作为和他们双手所行的事，报复他们。
【现代本】我要照巴比伦人所做的报应他们；他们要受列强和它们的大君王奴役。’”
【KJV】For many nations and great kings shall serve themselves of them also: and I will recompense them according to their deeds, and according to the works of their own hands.
【NIV】They themselves will be enslaved by many nations and great kings; I will repay them according to their deeds and the work of their hands."
【BBE】For a number of nations and great kings will make servants of them, even of them: and I will give them the reward of their acts, even the reward of the work of their hands.
【ASV】For many nations and great kings shall make bondmen of them, even of them; and I will recompense them according to their deeds, and according to the work of their hands.
【本会注释】
    使迦勒底人作奴仆。按照字面上的词义直译是“使他们成为仆人”。在神授的报应中，巴比伦人，当时是世界的强国，会反而成为他们征服之国的奴隶。

上帝审判列国
15 【和合本】耶和华以色列的上帝对我如此说：“你从我手中接这杯忿怒的酒，使我所差遣你去的各国的民喝。
【吕振中】永恒主以色列的上帝对我这么说∶“你把这杯烈怒的酒从我手中接过去，叫我所差遣你到的列国的人喝。
【思高本】上主，以色列的天主这样对我说：“你从我手中接过这杯忿怒酒去，让我派你所到的各民族喝。
【现代本】上主──以色列的上帝这样告诉我：“你把我手上盛满烈怒的酒杯交给我差遣你去的各国，让它们喝。
【KJV】For thus saith the LORD God of Israel unto me; Take the wine cup of this fury at my hand, and cause all the nations, to whom I send thee, to drink it.
【NIV】This is what the Lord , the God of Israel, said to me: "Take from my hand this cup filled with the wine of my wrath and make all the nations to whom I send you drink it.
【BBE】For this is what the Lord, the God of Israel, has said to me: Take the cup of the wine of this wrath from my hand, and make all the nations to whom I send you take of it.
【ASV】For thus saith Jehovah, the God of Israel, unto me: take this cup of the wine of wrath at my hand, and cause all the nations, to whom I send thee, to drink it.
【本会注释】
    接这杯忿怒的酒。见诗75:8；赛51:17,22；启14:10节。
16 【和合本】他们喝了就要东倒西歪，并要发狂，因我使刀剑临到他们中间。”
【吕振中】他们喝了就会摇摇晃晃，疯疯癫癫，是因为刀剑的缘故，就是我所打发到他们中间去的。”
【思高本】他们必要喝，必要在我给他们派来的刀剑前，蹒跚发狂。”
【现代本】它们喝了以后都会东倒西歪，疯狂乱撞，因为我要用战祸对付他们。”
【KJV】And they shall drink, and be moved, and be mad, because of the sword that I will send among them.
【NIV】When they drink it, they will stagger and go mad because of the sword I will send among them."
【BBE】And after drinking it, they will go rolling from side to side, and be off their heads, because of the sword which I will send among them.
【ASV】And they shall drink, and reel to and fro, and be mad, because of the sword that I will send among them.
【本会注释】
    他们喝。形象地描绘各个不同的国家因巴比伦征服者朝他们进击的逼近而遭受的恐慌和恐怖。上帝忿怒的酒（见第15节）将会麻醉他们，可谓，藉由恐惧和绝望（见赛51:17,22；耶51:7；哈2:16；参照启14:10；17:4；18:3）。
17 【和合本】我就从耶和华的手中接了这杯，给耶和华所差遣我去的各国的民喝，
【吕振中】于是我从永恒主手中接了这杯，给永恒主所差遣我到的列国的人喝∶
【思高本】我便从上主手中接过杯来，给了上主派我所到的各民族喝：
【现代本】于是，我从上主手上接下这酒杯，把它交给上主差派我去的各国，要他们喝。
【KJV】Then took I the cup at the LORD's hand, and made all the nations to drink, unto whom the LORD had sent me:
【NIV】So I took the cup from the Lord 's hand and made all the nations to whom he sent me drink it:
【BBE】Then I took the cup from the Lord's hand, and gave a drink from it to all the nations to whom the Lord sent me;
【ASV】Then took I the cup at Jehovah's hand, and made all the nations to drink, unto whom Jehovah had sent me:
【本会注释】
    我就从耶和华的手中接了这杯。即，先知敌对这些国家，藉由修辞比喻手法，倒出他预言。
18 【和合本】就是耶路撒冷和犹大的城邑，并耶路撒冷的君王与首领，使这城邑荒凉，令人惊骇、嗤笑、咒诅，正如今日一样。
【吕振中】就是耶路撒冷和犹大的城市，它的列王和首领，使这些城市荒废，成了令人惊骇、令人嗤笑咒诅的对象，正如今日一样的（七十士译本无此句）；
【思高本】给耶路撒冷和犹大各城市，以及城中的君王和首长喝，使她们荒芜凄凉，受人嘲笑诅咒，像今日一样；
【现代本】我给耶路撒冷、犹大各城镇，连同它们的君王和官员都喝这酒，使他们成为别人诋毁，唾弃，咒诅的对象。（今天的情形也是一样。）
【KJV】To wit, Jerusalem, and the cities of Judah, and the kings thereof, and the princes thereof, to make them a desolation, an astonishment, an hissing, and a curse; as it is this day;
【NIV】Jerusalem and the towns of Judah, its kings and officials, to make them a ruin and an object of horror and scorn and cursing, as they are today;
【BBE】Jerusalem and the towns of Judah and their kings and their princes, to make them a waste place, a cause of fear and surprise and a curse, as it is this day;
【ASV】to wit, Jerusalem, and the cities of Judah, and the kings thereof, and the princes thereof, to make them a desolation, an astonishment, a hissing, and a curse, as it is this day;
【本会注释】
    犹大。耶利米开始向他自己同胞，背诵上帝的刑罚，因他们的罪孽，宣布一个惩治的预言，然后他继续讲述这将会影响其他的国家（见彼前4:17）。
    惊骇。按照字面上的词义直译是“可怕”（见对耶5:30节的注释）。
    嗤笑。表达嘲笑。
19 【和合本】又有埃及王法老和他的臣仆、首领，以及他的众民，
【吕振中】又有埃及王法老和法老的臣仆、首领和众民，
【思高本】给埃及王法郎和他们的臣仆王侯并全体人民；
【现代本】以下所列的也都该喝这酒：埃及王，他的官员和首领；
【KJV】Pharaoh king of Egypt, and his servants, and his princes, and all his people;
【NIV】Pharaoh king of Egypt, his attendants, his officials and all his people,
【BBE】Pharaoh, king of Egypt, and his servants and his princes and all his people;
【ASV】Pharaoh king of Egypt, and his servants, and his princes, and all his people;
【本会注释】
    法老。埃及的国王在这时是尼哥二世（公元前610-595年），被尼布甲尼撒溃败在迦基米施。
20 【和合本】并杂族的人民和乌斯地的诸王，与非利士地的诸王（亚实基伦、迦萨、以革伦，以及亚实突剩下的人）；
【吕振中】以及杂族众人、乌斯地的列王，和非利士人之地的列王，［亚实基伦、迦萨、以革伦、和亚实突余剩之民］，
【思高本】给所有的杂族，胡兹地和培肋舍特地的众君王；给阿市刻隆、迦萨、厄刻龙和阿市多得的遗民；
【现代本】所有埃及人和居留在埃及的外侨；乌斯所有的君王；非利士各城：亚实基伦、迦萨、以革伦所有的君王和亚实突残存的居民；
【KJV】And all the mingled people, and all the kings of the land of Uz, and all the kings of the land of the Philistines, and Ashkelon, and Azzah, and Ekron, and the remnant of Ashdod,
【NIV】and all the foreign people there; all the kings of Uz; all the kings of the Philistines (those of Ashkelon, Gaza, Ekron, and the people left at Ashdod);
【BBE】And all the mixed people and all the kings of the land of Uz, and all the kings of the land of the Philistines, and Ashkelon and Gaza and Ekron and the rest of Ashdod;
【ASV】and all the mingled people, and all the kings of the land of the Uz, and all the kings of the Philistines, and Ashkelon, and Gaza, and Ekron, and the remnant of Ashdod;
【本会注释】
    杂族的人民。或，“混杂的众民”（见耶50:37；参照出12:38；尼13:3）。可能提及爱奥尼亚和Carians，后者是萨姆提克一世──尼哥二世的父亲，先前定居在埃及，并且把埃及的部队当作雇佣兵（见希罗多德 Herodotus ii.152,154；另见对但2:39节的注释）。
    乌斯。关于此地的地理位置，见对伯1:1节的注释。
    非利士地。这里包括四个沿循的城市：亚实基伦、加萨、以革伦，和亚实突。
    亚实突剩下的人。这可能提及埃及的国王萨姆提克一世（见卷二第90页）围攻29年之后占领亚实突的事实（见希罗多德Herodotus ii.157）。
21 【和合本】以东、摩押、亚扪人、
【吕振中】以东、摩押、亚扪人，
【思高本】给厄东、摩阿布和阿孟子民；
【现代本】以东人、摩押人，和亚扪人；
【KJV】Edom, and Moab, and the children of Ammon,
【NIV】Edom, Moab and Ammon;
【BBE】Edom and Moab and the children of Ammon,
【ASV】Edom, and Moab, and the children of Ammon;
22 【和合本】推罗的诸王、西顿的诸王、海岛的诸王、
【吕振中】推罗的列王、西顿的列王、越过海洋的沿海地带之列王，
【思高本】给提洛、漆冬和海外岛屿的众君王；
【现代本】泰尔和西顿所有的君王；地中海一带君王；
【KJV】And all the kings of Tyrus, and all the kings of Zidon, and the kings of the isles which are beyond the sea,
【NIV】all the kings of Tyre and Sidon; the kings of the coastlands across the sea;
【BBE】And all the kings of Tyre, and all the kings of Zidon, and the kings of the lands across the sea;
【ASV】and all the kings of Tyre, and all the kings of Sidon, and the kings of the isle which is beyond the sea;
【本会注释】
    海岛。希伯来语是'I，“岛屿”、“沿海岸地区”，或“海滨”。这提及地中海的岛屿和海岸（见对赛49:1节的注释）。
23 【和合本】底但、提玛、布斯，和一切剃周围头发的；
【吕振中】底但、提玛、布斯、和所有将鬓边头发剃成了圆形的人，
【思高本】给德丹、特玛、步次和凡剃除鬓发的人；
【现代本】底但、提玛，和布斯各城的人；所有留短头发的民族；
【KJV】Dedan, and Tema, and Buz, and all that are in the utmost corners,
【NIV】Dedan, Tema, Buz and all who are in distant places ;
【BBE】Dedan and Tema and Buz, and all who have the ends of their hair cut;
【ASV】Dedan, and Tema, and Buz, and all that have the corners of their hair cut off;
【本会注释】
    底但。见对结25:13节的注释。
    布斯。地理位置不确定。被有些人以为位于在阿拉伯半岛中。
    一切剃周围（头发）的。即，那些以某种样子方式剪了自己头发的人（见对耶9:26节的注释）。
24 【和合本】阿拉伯的诸王、住旷野杂族人民的诸王、
【吕振中】亚拉伯的列王、居住旷野的杂族众人之列王，
【思高本】给阿剌伯和在沙漠居住的杂族的众君王；
【现代本】阿拉伯所有的君王；沙漠地带各部落的酋长；
【KJV】And all the kings of Arabia, and all the kings of the mingled people that dwell in the desert,
【NIV】all the kings of Arabia and all the kings of the foreign people who live in the desert;
【BBE】And all the kings of Arabia, and all the kings of the mixed people living in the waste land;
【ASV】and all the kings of Arabia, and all the kings of the mingled people that dwell in the wilderness;
【本会注释】
    杂族人民。见对第20节的注释。
25 【和合本】心利的诸王、以拦的诸王、玛代的诸王、
【吕振中】心利的列王、以拦的列王、玛代的列王，
【思高本】给齐默黎、厄蓝和玛待的众君王；
【现代本】心利、以拦，和米底亚所有的君王；
【KJV】And all the kings of Zimri, and all the kings of Elam, and all the kings of the Medes,
【NIV】all the kings of Zimri, Elam and Media;
【BBE】And all the kings of Zimri, and all the kings of Elam, and all the kings of the Medes;
【ASV】and all the kings of Zimri, and all the kings of Elam, and all the kings of the Medes;
【本会注释】
    心利。这个国家名字，无论在圣经中还是在别处，都无从查考。有些人相信它与心兰有关联，乃是基土拉生的亚伯拉罕最年长的儿子（创25:1,2），而且凭据这里的地理位置，暗示一个阿拉伯的游牧支派，位于非利士［巴勒斯坦］的东南。其它人考虑这是以拦的一个隐名。
    以拦。见对创10:22节的注释。
26 【和合本】北方远近的诸王，以及天下地上的万国喝了，以后示沙克（就是巴比伦）王也要喝。
【吕振中】北方远近的列王、一个一个、以及地上万国、住在这地面上的──都喝了；以后巴比伦王（原文∶‘示沙克’，巴比伦的暗号）也必喝。
【思高本】给北方彼此相离或远或近的众君王，以及地面上所有的王国喝；最后喝的，是舍沙客的君王。
【现代本】北方远近所有的君王。地上各国都该喝这酒。末了，巴比伦王也要喝这酒。
【KJV】And all the kings of the north, far and near, one with another, and all the kingdoms of the world, which are upon the face of the earth: and the king of Sheshach shall drink after them.
【NIV】and all the kings of the north, near and far, one after the other-all the kingdoms on the face of the earth. And after all of them, the king of Sheshach will drink it too.
【BBE】And all the kings of the north, far and near, one with another; and all the kingdoms of the world on the face of the earth.
【ASV】and all the kings of the north, far and near, one with another; and all the kingdoms of the world, which are upon the face of the earth: and the king of Sheshach shall drink after them.
【本会注释】
    示沙克（就是巴比伦）王。被有些人考虑为是巴比伦的一个隐秘的名字，乃是借助于被知名为atbash手段得出这个结论（见对耶51:1节的注释）。依据辅音字母sh-sh-k 解码为相等于b-b-l，从而得出的巴比伦的希伯来语写法。其它人以为示沙克可能代表古阿卡德语Shishkú，等于出现在较迟的王室目录上的一个巴比伦名字。
    也要喝。巴比伦逼迫其他国家喝了败北的酒杯之后，她自己会依次遭受相同的经验。
27 【和合本】“你要对他们说：‘万军之耶和华以色列的上帝如此说：你们要喝，且要喝醉，要呕吐，且要跌倒，不得再起来，都因我使刀剑临到你们中间。’
【吕振中】“你要对他们说∶‘万军之永恒主以色列之上帝这么说∶你们要喝到醉，到啯啯吐，以致倒下去，不能再起来，是因为刀剑的缘故，就是我所打发到你们中间去的。’
【思高本】你应对他们说：“万军的上主，以色列的天主这样说：你们要喝，喝醉，呕吐，倒在我给你们派来的刀剑前，再不起来。
【现代本】接着，上主对我说：“你要告诉他们，我──上主、万军的统帅、以色列的上帝命令他们喝这杯里的酒，让他们喝醉，呕吐，跌倒，再也爬不起来，因为我使他们遭遇战祸。
【KJV】Therefore thou shalt say unto them, Thus saith the LORD of hosts, the God of Israel; Drink ye, and be drunken, and spue, and fall, and rise no more, because of the sword which I will send among you.
【NIV】Then tell them, 'This is what the Lord Almighty, the God of Israel, says: Drink, get drunk and vomit, and fall to rise no more because of the sword I will send among you.'
【BBE】And you are to say to them, This is what the Lord of armies, the God of Israel, has said: Take of this cup and be overcome, and let it come out again from your lips, and from your fall you will never be lifted up again, because of the sword which I will send among you.
【ASV】And thou shalt say unto them, Thus saith Jehovah of hosts, the God of Israel: Drink ye, and be drunken, and spew, and fall, and rise no more, because of the sword which I will send among you.
【本会注释】
    你们要喝，且要喝醉。耶利米似乎重复陈述了第15,16节（见那一节的注释），描述恐惧和绝望，通过国际性冲突的悲伤，降临到人的头上。
    要呕吐。这是令人醒目地描绘放弃，或吐出，涉及到曾经在战争中掠夺的战利品。
28 【和合本】“他们若不肯从你手接这杯喝，你就要对他们说：‘万军之耶和华如此说：你们一定要喝！
【吕振中】“他们若不肯把这杯从你手中接过去喝，你就要对他们说∶‘万军之永恒主这么说∶你们一定要喝！
【思高本】假使他们不肯从你手中取过杯去喝，你就对他们说：万军的上主这样说：你必须喝。
【现代本】如果他们不肯从你手上接下那杯，你就告诉他们：上主──万军的统帅这样说：他们非喝这杯不可。
【KJV】And it shall be, if they refuse to take the cup at thine hand to drink, then shalt thou say unto them, Thus saith the LORD of hosts; Ye shall certainly drink.
【NIV】But if they refuse to take the cup from your hand and drink, tell them, 'This is what the Lord Almighty says: You must drink it!
【BBE】And it will be, if they will not take of the cup in your hand, then you are to say to them, This is what the Lord of armies has said: You will certainly take of it.
【ASV】And it shall be, if they refuse to take the cup at thy hand to drink, then shalt thou say unto them, Thus saith Jehovah of hosts: Ye shall surely drink.
29 【和合本】我既从称为我名下的城起首施行灾祸，你们能尽免刑罚吗？你们必不能免，因为我要命刀剑临到地上一切的居民。这是万军之耶和华说的。’
【吕振中】因为你看，在那称为我名下的城我既开始降了灾祸，你们能全然免受刑罚么？你们必不能免受刑罚，因为我要呼唤刀剑来责罚这地所有的居民∶这是万军之永恒主发神谕说的。’
【思高本】因为，看，我开始降罚归我名下的城市，而你们竟想全然免罚吗？你们决不能免罚，因为我要给地上所有的居民招来刀剑──万军上主的断语。
【现代本】我要先毁灭我自己的城，他们还逃得了惩罚吗？他们逃不了的，一定要受惩罚，因为我要用战争消灭地上所有的居民。我──上主、万军的统帅这样宣布了。
【KJV】For, lo, I begin to bring evil on the city which is called by my name, and should ye be utterly unpunished? Ye shall not be unpunished: for I will call for a sword upon all the inhabitants of the earth, saith the LORD of hosts.
【NIV】See, I am beginning to bring disaster on the city that bears my Name, and will you indeed go unpunished? You will not go unpunished, for I am calling down a sword upon all who live on the earth, declares the Lord Almighty.'
【BBE】For see, I am starting to send evil on the town which is named by my name, and are you to be without any punishment? You will not be without punishment: for I will send a sword on all people living on the earth, says the Lord of armies.
【ASV】For, lo, I begin to work evil at the city which is called by my name; and should ye be utterly unpunished? Ye shall not be unpunished; for I will call for a sword upon all the inhabitants of the earth, saith Jehovah of hosts.
【本会注释】
    我……起首施行灾祸。再次，如同在第18节，以惩治古以色列人的观念开始描绘上帝刑罚的写照（见彼前4:17）。如果耶路撒冷不能回避被迦勒底人侵犯，周围的国家也当然不能回避。因此他们，像犹大一样，如果屈从于巴比伦的轭，将会是明智的（见耶49:12）。
30 【和合本】“所以你要向他们预言这一切的话，攻击他们，说：耶和华必从高天吼叫，从圣所发声，向自己的羊群大声吼叫；他要向地上一切的居民呐喊，象踹葡萄的一样。
【吕振中】“所以你，你要将这一切话传为神言去斥责他们，对他们说∶‘永恒主必从高天吼叫，从他的圣居所发声；他必大声吼叫来斥责他自己圈里的羊，他必报以高喊声像踹葡萄者一样，来责罚地上所有的居民。
【思高本】你应给他们预言这一切话，对他们说：上主从高处作狮吼，从他的圣所发出他的声音，对自己的牧场厉声怒号，对地上所有的居民，像榨葡萄的人一样喊叫。
【现代本】杰里迈亚呀，你必须把我告诉你的一切话都转告他们：上主要从天上发出震怒的声音，从他神圣的居所发雷霆。他向他的子民怒吼，像踹葡萄的人发出喊声。
【KJV】Therefore prophesy thou against them all these words, and say unto them, The LORD shall roar from on high, and utter his voice from his holy habitation; he shall mightily roar upon his habitation; he shall give a shout, as they that tread the grapes, against all the inhabitants of the earth.
【NIV】Now prophesy all these words against them and say to them: " 'The Lord will roar from on high; he will thunder from his holy dwelling and roar mightily against his land. He will shout like those who tread the grapes, shout against all who live on the earth.
【BBE】So, as a prophet, give out these words among them, and say to them, The voice of the Lord will be sounding like a lion from on high; he will send out his voice from his holy place, like the loud voice of a lion, against his flock; he will give a cry, like those who are crushing the grapes, against all the people of the earth.
【ASV】Therefore prophesy thou against them all these words, and say unto them, Jehovah will roar from on high, and utter his voice from his holy habitation; he will mightily roar against his fold; he will give a shout, as they that tread the grapes, against all the inhabitants of the earth.
【本会注释】
    大声吼叫。第30-33节是概述耶25章的信息，藉着逼真的比喻修辞法。在先前，先知已经指明将会有刑罚降临到犹大和所有的周边国家之上（第9节），而且最后在巴比伦之上（第12节）。现在，作为摘要，上帝被描绘为从祂的居所大声吼叫，处罚所有的国家。
    当基督复临时，这些措辞立刻将会有另一次的应验，结束各国的冲突（见《善》第656、657页；《祖知》第340页）。
    向自己的羊群。按照字面上的词义直译是“向自己的牧地”（见珥3:16；摩1:2）。
    呐喊。比较帖前4:16节。
31 【和合本】必有响声达到地极，因为耶和华与列国相争；凡有血气的，他必审问；至于恶人，他必交给刀剑。这是耶和华说的。
【吕振中】必有哄嚷声响到地尽边，因为永恒主有案件要责罚列国；血肉之人、他必都判罚；恶人呢、他必交与刀剑∶永恒主发神谕说。’
【思高本】一阵喧哗嘈杂，直至地极，因为上主与万民有了争讼，与一切有血肉的人，进行审判，将恶人交给刀剑──上主的断语──
【现代本】他的声音传到天涯海角；地上所有的人都能听到。上主要指控列国。他要审判万民，处死作恶的人。上主这样宣布了。
【KJV】A noise shall come even to the ends of the earth; for the LORD hath a controversy with the nations, he will plead with all flesh; he will give them that are wicked to the sword, saith the LORD.
【NIV】The tumult will resound to the ends of the earth, for the Lord will bring charges against the nations; he will bring judgment on all mankind and put the wicked to the sword,' " declares the Lord .
【BBE】A noise will come, even to the end of the earth; for the Lord has a cause against the nations, he will give his decision against all flesh; as for the evil-doers, he will give them to the sword, says the Lord.
【ASV】A noise shall come even to the end of the earth; for Jehovah hath a controversy with the nations; he will enter into judgment with all flesh: as for the wicked, he will give them to the sword, saith Jehovah.
【本会注释】
    相争。希伯来语是rib，“冲突”，或“一件律法案件”。这一写照是上帝参与刑罚邪恶的各国。
    交给刀剑。这是象征战争性毁灭。在各国的最终冲突中，恶人将会因各种不同的方式被毁灭（见《善》第657页）。
32 【和合本】万军之耶和华如此说：看哪，必有灾祸从这国发到那国，并有大暴风从地极刮起。
【吕振中】“万军之永恒主这么说∶看吧，必有灾祸从这国发出，延到那国；必有大狂风从地之极处激动起来。
【思高本】万军的上主这样说：看，各国相继发生灾祸，由地极卷来强烈的风暴。
【现代本】上主──万军的统帅这样说，灾难就要来临，从一国到另一国；从地极要掀起一阵大风暴。
【KJV】Thus saith the LORD of hosts, Behold, evil shall go forth from nation to nation, and a great whirlwind shall be raised up from the coasts of the earth.
【NIV】This is what the Lord Almighty says: "Look! Disaster is spreading from nation to nation; a mighty storm is rising from the ends of the earth."
【BBE】This is what the Lord of armies has said: See, evil is going out from nation to nation, and a great storm will come up from the inmost parts of the earth.
【ASV】Thus saith Jehovah of hosts, Behold, evil shall go forth from nation to nation, and a great tempest shall be raised up from the uttermost parts of the earth.
【本会注释】
    大暴风。涉及到相关注释，见对耶23:19节的注释。
    地球的海岸［译者注：英KJV版译文。中文版译文是“地极”］。即，地球上的遥远之处（见耶6:22）。
33 【和合本】“到那日，从地这边直到地那边都有耶和华所杀戮的。必无人哀哭，不得收殓，不得葬埋，必在地上成为粪土。
【吕振中】当那日子、从地这边到地那边、都必有永恒主刺死的人，也没有人给举哀；他们都不得收殓，不得埋葬；都在地面上成了粪土。
【思高本】到了那一天，从地极到地极，遍是上主杀戮的人，没有人哀悼、收殓、埋葬，有如地面上的粪土。
【现代本】那一天，从地球的一头到另一头，到处是被上主击杀的人的尸体。没有人哀悼他们，也没有人收殓埋葬他们。他们要像肥料堆在地面。
【KJV】And the slain of the LORD shall be at that day from one end of the earth even unto the other end of the earth: they shall not be lamented, neither gathered, nor buried; they shall be dung upon the ground.
【NIV】At that time those slain by the Lord will be everywhere-from one end of the earth to the other. They will not be mourned or gathered up or buried, but will be like refuse lying on the ground.
【BBE】And at that day, the bodies of those whom the Lord has put to death will be seen from one end of the earth even to the other end of the earth: there will be no weeping for them, their bodies will not be taken up or put to rest in the earth; they will be like waste on the face of the land.
【ASV】And the slain of Jehovah shall be at that day from one end of the earth even unto the other end of the earth: they shall not be lamented, neither gathered, nor buried; they shall be dung upon the face of the ground.
【本会注释】
    有耶和华所杀戮的。见赛34:1-4；66:15,16,24；《善》第657页。
    必无人哀哭。他们没有得到司空见惯的葬礼仪式的尊重，这是加增不名誉的惩罚。
34 【和合本】牧人哪，你们当哀号，呼喊；群众的头目啊，你们要滚在灰中；因为你们被杀戮分散的日子足足来到。你们要跌碎，好象美器打碎一样。
【吕振中】牧民者阿，哀号哦，哀呼哦！羊群中的贵显者阿，在灰尘中打辊哦！因为你们被屠宰被分散的日子足足地来到了；你们必仆倒、像肥美的公羊（传统∶像可喜爱的宝器）一样。
【思高本】为人牧者，你们应哭泣哀号！为羊群领导者，你们应在灰尘中辗转！因为你们的日期已满，你们要被宰杀，快要被宰割，像精选的公羊。
【现代本】人民的领袖们哪，我子民的牧者们哪，你们要号咷大哭，在尘土中打滚，哀伤。你们被屠杀的时候快到了；你们要像公羊（希伯来文作：容器）被宰，
【KJV】Howl, ye shepherds, and cry; and wallow yourselves in the ashes, ye principal of the flock: for the days of your slaughter and of your dispersions are accomplished; and ye shall fall like a pleasant vessel.
【NIV】Weep and wail, you shepherds; roll in the dust, you leaders of the flock. For your time to be slaughtered has come; you will fall and be shattered like fine pottery.
【BBE】Give cries of grief, you keepers of sheep; give cries for help, rolling yourselves in the dust, you chiefs of the flock: for the days of your destruction have fully come, and I will send you in all directions, and your fall will be like that of the males of the flock.
【ASV】Wail, ye shepherds, and cry; and wallow in ashes, ye principal of the flock; for the days of your slaughter and of your dispersions are fully come, and ye shall fall like a goodly vessel.
【本会注释】
    牧人哪，你们。这是指上帝的牧场上众民的虚伪的首领（见对耶23:1节的注释）。对虚假的宗教性首领发出了相同的悲叹，他们在末日使人们信赖谎言（《善》第655页）。
    要打滚［译者注：英KJV版译文。中文版译文是“要滚”］。按照字面上的词义直译是“滚动”。“滚动”之后可以搭配“在灰尘中”（在英KJV版），或可以增加其他适合上下经文的措辞，诸如“在地上”，或“在灰烬中”。这种动作是表现守丧哀哭和伤心。
    头目。按照字面上的词义直译是“有势力的人”，即，酋长和众民的首领。
    美器。希腊文七十士译本［LXX］里这一分句的经文是“你们要跌倒，好像拣选的羔羊跌倒一样”。
35 【和合本】牧人无路逃跑；群众的头目也无法逃脱。
【吕振中】牧民者都无处躲避，羊群中的贵显者都无法逃脱。
【思高本】为人牧者，无路可逃；为羊群领导者，无法脱身。
【现代本】连一个也不能逃生。
【KJV】And the shepherds shall have no way to flee, nor the principal of the flock to escape.
【NIV】The shepherds will have nowhere to flee, the leaders of the flock no place to escape.
【BBE】There will be no way of flight for the keepers of sheep, no road for the chiefs of the flock to get away safely.
【ASV】And the shepherds shall have no way to flee, nor the principal of the flock to escape.
【本会注释】
    头目。涉及到相关注释，见对第34节的注释。
36 【和合本】听啊，有牧人呼喊，有群众头目哀号的声音，因为耶和华使他们的草场变为荒场。
【吕振中】听阿，有牧民者的哀叫声！有羊群之贵显者的哀号！因为永恒主正毁着他们的牧场。
【思高本】听啊！为人牧者在哀号，为羊群领导者在哭泣，因为上主摧毁了他们的牧场。
【现代本】你们要号咷大哭，因为上主在烈怒下消灭了你们的国家，使你们安乐的国土成为废墟。
【KJV】A voice of the cry of the shepherds, and an howling of the principal of the flock, shall be heard: for the LORD hath spoiled their pasture.
【NIV】Hear the cry of the shepherds, the wailing of the leaders of the flock, for the Lord is destroying their pasture.
【BBE】A sound of the cry of the keepers of sheep, and the bitter crying of the chiefs of the flock! for the Lord has made waste their green fields.
【ASV】A voice of the cry of the shepherds, and the wailing of the principal of the flock! for Jehovah layeth waste their pasture.
【本会注释】
    听啊。如果省略这填加的措辞，似乎会加强句子的力度，描绘耶利米如实地听到众民首领“呼喊”和“哀号”。
37 【和合本】耶和华发出猛烈的怒气，平安的羊圈就都寂静无声。
【吕振中】由于永恒主的烈怒，平安兴隆的羊圈都冷清清了。
【思高本】宁静的草场，因上主的怒，已成一片荒凉。
【现代本】－
【KJV】And the peaceable habitations are cut down because of the fierce anger of the LORD.
【NIV】The peaceful meadows will be laid waste because of the fierce anger of the Lord .
【BBE】And there is no sound in the fields of peace, because of the burning wrath of the Lord.
【ASV】And the peaceable folds are brought to silence because of the fierce anger of Jehovah.
【本会注释】
    羊圈。或，按照字面上的词义直译是“牧场草地”（见对第30节的注释）。
38 【和合本】他离了隐密处象狮子一样，他们的地，因刀剑凶猛的欺压，又因他猛烈的怒气都成为可惊骇的。”
【吕振中】他像狮子离开了丛薮，因为他们的地可惊骇的荒凉，是由于欺压人者的刀剑（同字∶烈），由于永恒主（原文∶他）的烈怒。”
【思高本】狮子离弃了自己的巢穴，因为他们的土地，由于刀剑的无情和上主的盛怒，已成了荒野。
【现代本】上主离弃他的子民（或译：上主的子民逃亡），像狮子离开洞穴。战争的恐怖和上主的烈怒使这国家变成荒野。
【KJV】He hath forsaken his covert, as the lion: for their land is desolate because of the fierceness of the oppressor, and because of his fierce anger.
【NIV】Like a lion he will leave his lair, and their land will become desolate because of the sword of the oppressor and because of the Lord 's fierce anger.
【BBE】The lion has come out of his secret place, for the land has become a waste because of the cruel sword, and because of the heat of his wrath.
【ASV】He hath left his covert, as the lion; for their land is become an astonishment because of the fierceness of the oppressing sword, and because of his fierce anger.
【本会注释】
    像狮子一样。“上帝的羔羊”也是“犹大支派中的狮子”（启5:5）。一头“狮子”所具有的意念不仅涉及到国王最高权威的一种写照，而且是毁灭性大能的一个形象性表征，如同上帝摧毁邪恶的“奇异的事”的时候，将会使用的大能（见对赛28:21节的注释）。在这里耶利米再次采用第30节的比喻修辞法，象征上帝的“猛烈的怒气”，如同吼叫的狮子（见摩3:8），该狮子离开森林中自己的“隐密处”，寻求猎物。
    凶猛的。希伯来语是charon，“燃烧的”，其词义总是带着“忿怒”，并且在旧约里只被用之于上帝。
    欺压者［译者注：英KJV版译文。中文版译文是“欺压”］。希伯来语是yonah，是yanah，“压迫”的分词。

怀爱伦注释

1-38《知君》第430、431页
2,3 《知君》第430页
5 《知君》第319页
8-11《知君》第430页
12 《知君》第552页
15-19《知君》第431页
29 《知君》第450页
30 《祖知》第340页；《证》第一卷第354页
31 《善》第656页；《今生》第362页；《节》第231页
33 《早》第290页；《善》第657页；《赎》第415页
34,35 《善》第655页


第 26 章

【本会注释】
1 耶利米凭借着承诺和胁迫，劝诫悔罪。
8 他由此被捕捉，10 而且被审讯。
12 他的辩解。
16 他被免除了审判，藉着弥迦的例子，20 和乌利亚的例子，24 以及藉着亚希甘的照料。

耶利米受审
1 【和合本】犹大王约西亚的儿子约雅敬登基的时候，有这话从耶和华临到耶利米说：
【吕振中】犹大王约西亚的儿子约雅敬开始掌国政的时候、有以下这话出于永恒主而传与耶利米说∶
【思高本】犹大王约史雅的儿子约雅金即位之初，上主有这话传给耶肋米亚说：“
【现代本】约西亚的儿子约雅敬开始作王统治犹大国的时候，
【KJV】In the beginning of the reign of Jehoiakim the son of Josiah king of Judah came this word from the LORD, saying,
【NIV】Early in the reign of Jehoiakim son of Josiah king of Judah, this word came from the Lord :
【BBE】When Jehoiakim, the son of Josiah, king of Judah, first became king, this word came from the Lord, saying,
【ASV】In the beginning of the reign of Jehoiakim the son of Josiah, king of Judah, came this word from Jehovah, saying,
【本会注释】
    登基的时候。这是一个尚未明确的日期（见对耶28:1节的注释），但是可以确切地被考虑为大约是在公元前609年和605年之间的某一时间。这当然是在尼布甲尼撒第一次围攻耶路撒冷之前（见对但1:1节的注释），因为巴比伦没有在本章中被提及，并且约雅敬被描述为向埃及表示友好。耶7-10章里的圣殿演讲的信息被简短地概述在耶26章中。众民和首领对演讲的反应和整个事件的最后的结果只被记录在这里（见对耶7:1节的注释；另见《知君》第415-419页）。
2 【和合本】“耶和华如此说：你站在耶和华殿的院内，对犹大众城邑的人，就是到耶和华殿来礼拜的，说我所吩咐你的一切话，一字不可删减。
【吕振中】“永恒主这么说∶你要站在永恒主之殿的院子，对犹大众城市的人、那些到永恒主之殿来敬拜的、将我所吩咐你对他们说的话都告诉他们，一个字也不可减少。
【思高本】上主这样说：你去站在上主殿宇的庭院，对犹大各城凡来到上主殿内朝拜的人，说我命你对他们应说的一切话，一句也不可减少。
【现代本】上主对我说：“你要站在圣殿的院子里，把我命令你说的话向那些从犹大各城镇前来礼拜的群众宣布，一句也不可省略。
【KJV】Thus saith the LORD; Stand in the court of the LORD's house, and speak unto all the cities of Judah, which come to worship in the LORD's house, all the words that I command thee to speak unto them; diminish not a word:
【NIV】This is what the Lord says: Stand in the courtyard of the Lord 's house and speak to all the people of the towns of Judah who come to worship in the house of the Lord . Tell them everything I command you; do not omit a word.
【BBE】This is what the Lord has said: Take your place in the open square of the Lord's house and say to all the towns of Judah, who come into the Lord's house for worship, everything I give you orders to say to them: keep back not a word;
【ASV】Thus saith Jehovah: Stand in the court of Jehovah's house, and speak unto all the cities of Judah, which come to worship in Jehovah's house, all the words that I command thee to speak unto them; diminish not a word.
【本会注释】
    站在耶和华殿的院内。见对耶7:2节的注释。耶26章的第2-6节是耶7:1-15节的一个摘要。很有可能这一个事件发生在一个节日里，那时聚集了来自国家的各个地区参加敬拜的人。
    一字不可删减。这说明在上帝的信息中明显包含有耶利米在传送给众民时有所缩减的某种内容。
3 【和合本】或者他们肯听从，各人回头离开恶道，使我后悔不将我因他们所行的恶，想要施行的灾祸降与他们。
【吕振中】或者他们肯听从，各人回转、离开各人邪恶的坏行径，使我改变心意、不将我因他们败坏之行为想要施行的灾祸、降与他们。
【思高本】或许他们会听从，终于各自离弃自己的邪道，使我后悔而不降曾因他们行事邪恶，给他们想降的灾祸。
【现代本】如果他们肯听，肯离弃邪恶的道路，我就取消因他们的恶行要加给他们的毁灭。”
【KJV】If so be they will hearken, and turn every man from his evil way, that I may repent me of the evil, which I purpose to do unto them because of the evil of their doings.
【NIV】Perhaps they will listen and each will turn from his evil way. Then I will relent and not bring on them the disaster I was planning because of the evil they have done.
【BBE】It may be that they will give ear, and that every man will be turned from his evil way, so that my purpose of sending evil on them because of the evil of their doings may be changed.
【ASV】It may be they will hearken, and turn every man from his evil way; that I may repent me of the evil which I purpose to do unto them because of the evil of their doings.
【本会注释】
    或者。即，“也许”。句末的威胁是如此地严厉（见第6节），乃至包含着期望表达不至于施行灾祸。
    后悔。见对第19节的注释。
4 【和合本】你要对他们说，耶和华如此说：‘你们若不听从我，不遵行我设立在你们面前的律法，
【吕振中】你要对他们说∶‘永恒主这么说∶你们若不听从我，不按我的律法、我在你们面前所立的律法、而行，
【思高本】你应对他们说：上主这样说：假使你们不听从我，不遵行我给你们当面颁布的法律，
【现代本】上主吩咐我转告人民：“我──上主这样说：你们要遵行我赐给你们的法律，听从我仆人──先知们的话，服从我。
【KJV】And thou shalt say unto them, Thus saith the LORD; If ye will not hearken to me, to walk in my law, which I have set before you,
【NIV】Say to them, 'This is what the Lord says: If you do not listen to me and follow my law, which I have set before you,
【BBE】And you are to say to them, This is what the Lord has said: If you do not give ear to me and go in the way of my law which I have put before you,
【ASV】And thou shalt say unto them, Thus saith Jehovah: If ye will not hearken to me, to walk in my law, which I have set before you,
【本会注释】
    遵行我设立在你们面前的律法。先知的职责是给众民传授上帝给他们设立的律法要求，并且努力使之清楚地得到他们的理解（见耶7:25-28；25:4-7）。
5 【和合本】不听我从早起来差遣到你们那里去我仆人众先知的话（你们还是没有听从），
【吕振中】不听从我所差遣，又及时又屡次地差遣，到你们那里去的、我那些仆人神言人的话，［你们还是没有听从］，
【思高本】不听信我不断给你们派来，而你们不听从我的仆人──先知们的话，
【现代本】我一再地派遣我的仆人──先知们向你们传话，你们总是不听。
【KJV】To hearken to the words of my servants the prophets, whom I sent unto you, both rising up early, and sending them, but ye have not hearkened;
【NIV】and if you do not listen to the words of my servants the prophets, whom I have sent to you again and again (though you have not listened),
【BBE】And give ear to the words of my servants the prophets whom I send to you, getting up early and sending them, though you gave no attention;
【ASV】to hearken to the words of my servants the prophets, whom I send unto you, even rising up early and sending them, but ye have not hearkened;
【本会注释】
    从早起来。见对耶7:13节的注释。
6 【和合本】我就必使这殿如示罗，使这城为地上万国所咒诅的。’”
【吕振中】那么我就必使这殿同示罗一样，我必使这城变为地上万国所引为受咒诅之对象。’”
【思高本】我必使这殿像史罗一样，使这城成为举世万民诅咒的对象。”
【现代本】如果你们继续不听，我就毁灭这圣殿，像我从前毁灭了示罗一样。世界各国都要沿用这城的名字作为咒语。”
【KJV】Then will I make this house like Shiloh, and will make this city a curse to all the nations of the earth.
【NIV】then I will make this house like Shiloh and this city an object of cursing among all the nations of the earth.' "
【BBE】Then I will make this house like Shiloh, and will make this town a curse to all the nations of the earth.
【ASV】then will I make this house like Shiloh, and will make this city a curse to all the nations of the earth.
【本会注释】
    使这殿如示罗。该远古的圣所遗址后被摧毁（见对耶7:12,14节的注释）。
7 【和合本】耶利米在耶和华殿中说的这些话，祭司、先知与众民都听见了。
【吕振中】耶利米在永恒主殿中说了这些话、祭司们神言人们和众民都听见了。
【思高本】司祭和先知以及全体人民，都听见耶肋米亚在上主殿宣布了这些话。
【现代本】祭司、先知，和群众都听见我在圣殿里说这些话。
【KJV】So the priests and the prophets and all the people heard Jeremiah speaking these words in the house of the LORD.
【NIV】The priests, the prophets and all the people heard Jeremiah speak these words in the house of the Lord .
【BBE】And in the hearing of the priests and the prophets and all the people, Jeremiah said these words in the house of the Lord.
【ASV】And the priests and the prophets and all the people heard Jeremiah speaking these words in the house of Jehovah.
【本会注释】
    祭司、先知。耶利米被上帝委任以一种特殊方式给这二个阶层人帶去一个警告。他本人都属于这两层，因出生而属于前者（见对耶1:1节的注释），并通过神授的指令而属于后者（见对耶1:5节的注释）。虚假虚伪的先知们特别对耶利米怀有敌意（耶23:9-40）。
8 【和合本】耶利米说完了耶和华所吩咐他对众人说的一切话，祭司、先知与众民都来抓住他，说：“你必要死！
【吕振中】耶利米讲完了永恒主所吩咐他对众民说的一切话，祭司神言人和众民都来捉住他，说∶“你一定必须死！
【思高本】当耶肋米亚讲完了上主命他向全体人民应说的一切话以后，司祭和先知以及全体人民就拿住他说：“你真该死！
【现代本】我一说完，他们就抓住我，对我咆哮说：“你该死！
【KJV】Now it came to pass, when Jeremiah had made an end of speaking all that the LORD had commanded him to speak unto all the people, that the priests and the prophets and all the people took him, saying, Thou shalt surely die.
【NIV】But as soon as Jeremiah finished telling all the people everything the Lord had commanded him to say, the priests, the prophets and all the people seized him and said, "You must die!
【BBE】Now, when Jeremiah had come to the end of saying everything the Lord had given him orders to say to all the people, the priests and the prophets and all the people took him by force, saying, Death will certainly be your fate.
【ASV】And it came to pass, when Jeremiah had made an end of speaking all that Jehovah had commanded him to speak unto all the people, that the priests and the prophets and all the people laid hold on him, saying, Thou shalt surely die.
【本会注释】
    你必要死。在自身的罪孽和自欺中，祭司、先知与“众民”决定压制那忠实地指出他们的罪孽的责难之声。
9 【和合本】你为何托耶和华的名预言，说这殿必如示罗，这城必变为荒场无人居住呢？”于是众民都在耶和华的殿中聚集到耶利米那里。
【吕振中】你为什么冒永恒主的名传神言、说这殿必像示罗那样，这城必变为荒废，没有人居住呢？”众民在永恒主殿里就都聚集拢来拥到耶利米周围。
【思高本】为什么你奉上主的名预言说：这殿必要像史罗，这城必要荒芜，而没有人居住呢！”全体人民都在上主的殿集合起来反对耶肋米亚。
【现代本】你为什么指着上主的名宣布这圣殿要像示罗一样毁灭？又说这城要成为没有人居住的废墟？”于是群众把我包围起来。
【KJV】Why hast thou prophesied in the name of the LORD, saying, This house shall be like Shiloh, and this city shall be desolate without an inhabitant? And all the people were gathered against Jeremiah in the house of the LORD.
【NIV】Why do you prophesy in the Lord 's name that this house will be like Shiloh and this city will be desolate and deserted?" And all the people crowded around Jeremiah in the house of the Lord .
【BBE】Why have you said in the name of the Lord, This house will be like Shiloh, and this land a waste with no one living in it? And all the people had come together to Jeremiah in the house of the Lord.
【ASV】Why hast thou prophesied in the name of Jehovah, saying, This house shall be like Shiloh, and this city shall be desolate, without inhabitant? And all the people were gathered unto Jeremiah in the house of Jehovah.
【本会注释】
    你为何托耶和华的名预言？圣殿，这是古以色列的后裔引以为自豪和荣耀的，将会遭受示罗的旧圣所的恶运（见对耶7:4节的注释），这对他们是无法忍受的意念，以致于“众民”团结起来敌对了先知。众民先前将他们的整个信念依赖于严格遵守表面上的圣殿的宗教性的事奉。
10 【和合本】犹大的首领听见这事，就从王宫上到耶和华的殿，坐在耶和华殿的新门口。
【吕振中】犹大的首领贵族听见这些事，就从王宫上永恒主的殿，去坐在永恒主之殿的新门口。
【思高本】犹大的民事官员听到发生了这事，便从王宫上到上主殿，坐在上主殿宇的新门口。
【现代本】犹大国的官员听见这事就从王宫赶到圣殿来，在“新门”开庭。
【KJV】When the princes of Judah heard these things, then they came up from the king's house unto the house of the LORD, and sat down in the entry of the new gate of the LORD's house.
【NIV】When the officials of Judah heard about these things, they went up from the royal palace to the house of the Lord and took their places at the entrance of the New Gate of the Lord 's house.
【BBE】And the rulers of Judah, hearing of these things, came up from the king's house to the house of the Lord, and took their seats by the new door of the Lord's house.
【ASV】And when the princes of Judah heard these things, they came up from the king's house unto the house of Jehovah; and they sat in the entry of the new gate of Jehovah's house.
【本会注释】
    犹大的首领听见。当耶利米递送了上帝的警告时候，显然这些王室的首领们不在场，而是在“王宫”，可能和国王有商议。现在他们来圣殿，“坐”下，听耶利米然后会说什么。
11 【和合本】祭司、先知对首领和众民说：“这人是该死的；因为他说预言攻击这城，正如你们亲耳所听见的。”
【吕振中】祭司和神言人对首领和众民说∶“这人真是该死，因为他传神言攻击这城，正如你们亲耳听见的。”
【思高本】司祭和先知便对官员和全体人民说：“这人该死，因为他预言反对这城，你们也亲耳听见了。”
【现代本】祭司和先知们向官员和群众指控我；他们说：“这人应该处死，因为他说预言攻击这城；你们都亲耳听见了。”
【KJV】Then spake the priests and the prophets unto the princes and to all the people, saying, This man is worthy to die; for he hath prophesied against this city, as ye have heard with your ears.
【NIV】Then the priests and the prophets said to the officials and all the people, "This man should be sentenced to death because he has prophesied against this city. You have heard it with your own ears!"
【BBE】Then the priests and the prophets said to the rulers and to all the people, The right fate for this man is death; for he has said words against this town in your hearing.
【ASV】Then spake the priests and the prophets unto the princes and to all the people, saying, This man is worthy of death; for he hath prophesied against this city, as ye have heard with your ears.
【本会注释】
    是该死的。我们在这里涉及到邪恶的创始和方式，乃是一种好例子，涉及到黑暗时代的特征，把那些被虚假地指控为异端和亵渎的人转交给国家的世俗人手中，为了惩罚和死亡。
12 【和合本】耶利米就对众首领和众民说：“耶和华差遣我预言，攻击这殿和这城，说你们所听见的这一切话。
【吕振中】耶利米对所有的首领和众民说∶“是永恒主差遣了我来传神言、斥责这殿和这城，说你们所听见的这一切话。
【思高本】耶肋米亚遂答覆官员和全体人民说：“是上主派我预言你们刚听到的一切反对这殿和这城的话。
【现代本】我申诉说：“上主差我来宣布这些咒诅圣殿和这城的话，你们都听见了。
【KJV】Then spake Jeremiah unto all the princes and to all the people, saying, The LORD sent me to prophesy against this house and against this city all the words that ye have heard.
【NIV】Then Jeremiah said to all the officials and all the people: "The Lord sent me to prophesy against this house and this city all the things you have heard.
【BBE】Then Jeremiah said to all the rulers and to all the people, The Lord has sent me as his prophet to say against this house and against this town all the words which have come to your ears.
【ASV】Then spake Jeremiah unto all the princes and to all the people, saying, Jehovah sent me to prophesy against this house and against this city all the words that ye have heard.
【本会注释】
    耶和华差遣我。真实的先知和传道者的反应，涉及到他们的信息，总是表白不是他们自己的选择和设想，而是上帝直接与他们沟通的信息（见撒下23:1-3；摩3:7,8；彼后1:20,21）。
13 【和合本】现在要改正你们的行动作为，听从耶和华你们上帝的话，他就必后悔，不将所说的灾祸降与你们。
【吕振中】现在呢、你们要改善你们所行所作的，听从永恒主你们的上帝的声音，永恒主就必改变心意、不降他所说要降与你们的灾祸。
【思高本】现在你们应该改善你们的品行和作为，听从上主你们天主的劝告，上主就必会后悔自己曾决意要给你们降的灾祸。
【现代本】你们要悔改，服从上主──你们的上帝。这样，他就会取消原来要加给你们的毁灭。
【KJV】Therefore now amend your ways and your doings, and obey the voice of the LORD your God; and the LORD will repent him of the evil that he hath pronounced against you.
【NIV】Now reform your ways and your actions and obey the Lord your God. Then the Lord will relent and not bring the disaster he has pronounced against you.
【BBE】So now, make a change for the better in your ways and your doings, and give ear to the voice of the Lord your God; then the Lord will let himself be turned from the decision he has made against you for evil.
【ASV】Now therefore amend your ways and your doings, and obey the voice of Jehovah your God; and Jehovah will repent him of the evil that he hath pronounced against you.
【本会注释】
    要改正你们的行动作为。耶利米的反驳是简便的，并且只是上帝先前给予他的信息。如果上帝的众民改正他们的作为，所受到之威胁的毁灭甚至可以仍然得到避免。
    祂就必后悔。见对第19节的注释。
14 【和合本】至于我，我在你们手中，你们眼看何为善，何为正，就那样待我吧！
【吕振中】至于我呢、你看，我都在你们手中；你们看怎么好、怎么正当，就怎么办我好啦。
【思高本】至于我，看，我已在你们手，你们看着怎样好，怎样对，就怎么对待我。
【现代本】至于我，我在你们手中！你们认为怎样待我才算公正合适，就怎样待我好了。
【KJV】As for me, behold, I am in your hand: do with me as seemeth good and meet unto you.
【NIV】As for me, I am in your hands; do with me whatever you think is good and right.
【BBE】As for me, here I am in your hands: do with me whatever seems good and right in your opinion.
【ASV】But as for me, behold, I am in your hand: do with me as is good and right in your eyes.
【本会注释】
    我在你们手中。藉着这一大胆地将自己安逸视若无睹的言辞，耶利米增加了他的信息之力量，而且，事实上，藉着这种方式，存活了他的生命。首领们从耶利米的诚实得到满足，并且采取措施保护了他的生命（见《知君》第418页）。
15 【和合本】但你们要确实地知道，若把我治死，就使无辜人的血归到你们和这城，并其中的居民了；因为耶和华实在差遣我到你们这里来，将这一切话传与你们耳中。”
【吕振中】不过你们要确实知道，你们若把我治死，就必使无辜人的血归到你们和这城、以及它的居民，因为永恒主实在差遣了我到你们中间来，将这一切话传到你们耳中。”
【思高本】但你们却要切实知道：你们若杀害我，便是给自己和这城与其中的居民招来无辜的血债，因为实是上主派了我来，给你们当面宣布这一切话。”
【现代本】不过你们要知道：如果你们杀害我，你们和这城，以及城里的居民，都要偿付杀害无辜者的血债，因为我是上主差遣来警告你们的。”
【KJV】But know ye for certain, that if ye put me to death, ye shall surely bring innocent blood upon yourselves, and upon this city, and upon the inhabitants thereof: for of a truth the LORD hath sent me unto you to speak all these words in your ears.
【NIV】Be assured, however, that if you put me to death, you will bring the guilt of innocent blood on yourselves and on this city and on those who live in it, for in truth the Lord has sent me to you to speak all these words in your hearing."
【BBE】Only be certain that, if you put me to death, you will make yourselves and your town and its people responsible for the blood of one who has done no wrong: for truly, the Lord has sent me to you to say all these words in your ears.
【ASV】Only know ye for certain that, if ye put me to death, ye will bring innocent blood upon yourselves, and upon this city, and upon the inhabitants thereof; for of a truth Jehovah hath sent me unto you to speak all these words in your ears.
【本会注释】
    但你们要确实地知道。先知呼吁，不是对祭司和先知，因为从他们他不能期待公义，而是“对众首领和众民”的呼吁（见第12节）。尤其指犹豫于让那些无罪的人流血的首领，因为他们流血不是为自己，而是为上帝。
16 【和合本】首领和众民就对祭司、先知说：“这人是不该死的，因为他是奉耶和华我们上帝的名向我们说话。”
【吕振中】首领和众民就对祭司和神言人们说∶“这人不该死，因为他是奉永恒主我们的上帝的名向我们说话的。”
【思高本】官员和全体人民于是对司祭和先知说：“这人不该死，因为他是奉上主我们天主的名，向我们发言。”
【现代本】于是官员和群众对祭司和先知们说：“这个人奉上主──我们上帝的名向我们说话，不该处死。”
【KJV】Then said the princes and all the people unto the priests and to the prophets; This man is not worthy to die: for he hath spoken to us in the name of the LORD our God.
【NIV】Then the officials and all the people said to the priests and the prophets, "This man should not be sentenced to death! He has spoken to us in the name of the Lord our God."
【BBE】Then the rulers and all the people said to the priests and the prophets, It is not right for this man to be put to death: for he has said words to us in the name of the Lord our God.
【ASV】Then said the princes and all the people unto the priests and to the prophets: This man is not worthy of death; for he hath spoken to us in the name of Jehovah our God.
【本会注释】
    这人是不该死的。通过自身直截了当的信息，耶利米明显扭转了公众观念的常态，从而转危为安，而且他的生命故此得到了保存。
17 【和合本】国中的长老就有几个人起来，对聚会的众民说：
【吕振中】地方上的长老就有几个人起来，对人民全体大众说∶
【思高本】且有地方上的一些长老也相继起来，对集合在场的全体人民说：
【现代本】接着，长老当中有人站起来对群众说：
【KJV】Then rose up certain of the elders of the land, and spake to all the assembly of the people, saying,
【NIV】Some of the elders of the land stepped forward and said to the entire assembly of people,
【BBE】Then some of the responsible men of the land got up and said to all the meeting of the people,
【ASV】Then rose up certain of the elders of the land, and spake to all the assembly of the people, saying,
【本会注释】
    长老。如此呼叫的原由，要么因为他们的官职显赫（见王上8:1；20:7），要么因为他们的年龄。那些持有年龄和智慧的人提出的观点受到了极大地尊重。
18 【和合本】“当犹大王希西家的日子，有摩利沙人弥迦对犹大众人预言说：万军之耶和华如此说：锡安必被耕种象一块田；耶路撒冷必变为乱堆；这殿的山必象丛林的高处。
【吕振中】“当犹大王希西家的日子、有摩利沙人弥迦对犹大的众民传神言说∶‘万军之永恒主这么说∶锡安必被人犁像田地；耶路撒冷必变为荒堆；这殿的山必像森林的山丘。’
【思高本】“在犹大王希则克雅时日内，有摩勒舍特人米该亚先知，曾对全体犹大人民发言说：万军的上主这样说：“熙雍要变为耕地，耶路撒冷将成为废墟，圣殿的山必化为树木丛生的丘陵。
【现代本】“从前，当希西家王统治犹大时，摩利沙人先知弥迦向犹大人民宣布上主──万军的统帅这样说：锡安山将要像田地被挖掘翻动；耶路撒冷城将成为废墟；圣殿所在的山冈将变成荒林。
【KJV】Micah the Morasthite prophesied in the days of Hezekiah king of Judah, and spake to all the people of Judah, saying, Thus saith the LORD of hosts; Zion shall be plowed like a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of a forest.
【NIV】Micah of Moresheth prophesied in the days of Hezekiah king of Judah. He told all the people of Judah, 'This is what the Lord Almighty says: " 'Zion will be plowed like a field, Jerusalem will become a heap of rubble, the temple hill a mound overgrown with thickets.'
【BBE】Micah the Morashtite, who was a prophet in the days of Hezekiah, king of Judah, said to all the people of Judah, This is what the Lord of armies has said: Zion will become like a ploughed field, and Jerusalem will become a mass of broken walls, and the mountain of the house like the high places of the woodland.
【ASV】Micah the Morashtite prophesied in the days of Hezekiah king of Judah; and he spake to all the people of Judah, saying, Thus saith Jehovah of hosts: Zion shall be plowed as a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of a forest.
【本会注释】
    弥迦。与弥迦书的作家相互一致（见弥1:1；第22页）。
19 【和合本】犹大王希西家和犹大众人岂是把他治死呢？希西家岂不是敬畏耶和华、恳求他的恩吗？耶和华就后悔，不把自己所说的灾祸降与他们。若治死这人，我们就作了大恶，自害己命。”
【吕振中】犹大王希西家和犹大众人哪有把他治死呢？希西家岂不是敬畏永恒主，求他的情面；而永恒主就改变心意、不降他所说要降与他们的灾祸么？但我们呢、我们竟要行个大恶（同词∶灾祸）、来害自己的性命了！”
【思高本】犹大王希则克雅和犹大又何曾将他处死？岂不是敬畏上主，求上主开恩，致使上主反悔不降自己对他们曾决意要降的灾祸吗？为什么我们要自找苦受，做这穷凶极恶的事？”
【现代本】那时，希西家王和犹大人民并没有处死弥迦。希西家反而敬畏上主，赢得了上主的欢心。于是上主改变心意，没有把原定的灾难降在他们身上。但现在我们要自招大难了。”
【KJV】Did Hezekiah king of Judah and all Judah put him at all to death? did he not fear the LORD, and besought the LORD, and the LORD repented him of the evil which he had pronounced against them? Thus might we procure great evil against our souls.
【NIV】Did Hezekiah king of Judah or anyone else in Judah put him to death? Did not Hezekiah fear the Lord and seek his favor? And did not the Lord relent, so that he did not bring the disaster he pronounced against them? We are about to bring a terrible disaster on ourselves!"
【BBE】Did Hezekiah and all Judah put him to death? did he not in the fear of the Lord make prayer for the grace of the Lord, and the Lord let himself be turned from the decision he had made against them for evil? By this act we might do great evil against ourselves.
【ASV】Did Hezekiah king of Judah and all Judah put him to death? did he not fear Jehovah, and entreat the favor of Jehovah, and Jehovah repented him of the evil which he had pronounced against them? Thus should we commit great evil against our own souls.
【本会注释】
    敬畏耶和华。虽然在圣经中没有关于这一种特性经验的其他参考资料，但是这一致于希西家的性格（见代下29:4-10；32:26）。
    耶和华就后悔。见对创6:6；出32:14；民23:19；士2:18；珥2:13节的注释。
    作了大恶。依据希伯来语的含义，万一他们处置无罪的先知的生命，他们就正在，或可能，做出极大的邪恶，有害于他们自己。希腊文七十士译本的经文是“然而我们作了大恶，自害了己命”。这一节一致于迦玛列的忠告，当时他站在公会面前：“若是出于上帝，你们就不能败坏他们。恐怕你们倒是攻击上帝了。”（见徒5:34-39）这被长老给予的忠告之结果是为耶利米开通路子，使他继续作他的圣工。主要地由于亚希甘支持了先知，国家的首领们受到影响于那些长老的这一忠告（见耶26:24）。
20 【和合本】（又有一个人奉耶和华的名说预言，是基列耶琳人示玛雅的儿子乌利亚，他照耶利米的一切话说预言，攻击这城和这地。
【吕振中】又有一个人、基列耶琳人示玛雅的儿子乌利亚、奉永恒主的名传神言；他斥责这城和这地所传的神言、都像耶利米所说的话。
【思高本】此外，尚有一人，克黎雅特耶阿陵人舍玛雅的儿子乌黎雅，也曾奉上主的名说过预言。他说预言反对这城和这地，与耶肋米亚的话完全一样。
【现代本】（当时，有一个基列耶琳人──示玛雅的儿子乌利亚；这人跟杰里迈亚一样奉上主的名说预言，攻击这城和这国家。
【KJV】And there was also a man that prophesied in the name of the LORD, Urijah the son of Shemaiah of Kirjathjearim, who prophesied against this city and against this land according to all the words of Jeremiah.
【NIV】Now Uriah son of Shemaiah from Kiriath Jearim was another man who prophesied in the name of the Lord ; he prophesied the same things against this city and this land as Jeremiah did.
【BBE】And there was another man who was a prophet of the Lord, Uriah, the son of Shemaiah of Kiriath-jearim; he said against this town and against this land all the words which Jeremiah had said:
【ASV】And there was also a man that prophesied in the name of Jehovah, Uriah the son of Shemaiah of Kiriath-jearim; and he prophesied against this city and against this land according to all the words of Jeremiah:
【本会注释】
    乌利亚。记录这个事件之原由，或许为了显示耶利米所经受的并非是独特的。
21 【和合本】约雅敬王和他众勇士、众首领听见了乌利亚的话，王就想要把他治死。乌利亚听见就惧怕，逃往埃及去了。
【吕振中】约雅敬王和他的众勇士众首领听见了乌利亚的话，王就想法子要治死他；乌利亚听见就惧怕，逃往埃及。
【思高本】当时的约雅金与其所有军政官员听到了他的话，王就设法要杀他。乌黎雅听见了就害怕，逃往埃及去了。
【现代本】约雅敬王连同他的兵士和官员，听见了乌利亚的话，就想杀他。乌利亚知道这阴谋，惊惶地逃往埃及。
【KJV】And when Jehoiakim the king, with all his mighty men, and all the princes, heard his words, the king sought to put him to death: but when Urijah heard it, he was afraid, and fled, and went into Egypt;
【NIV】When King Jehoiakim and all his officers and officials heard his words, the king sought to put him to death. But Uriah heard of it and fled in fear to Egypt.
【BBE】And when his words came to the ears of Jehoiakim the king and all his men of war and his captains, the king would have put him to death; but Uriah, hearing of it, was full of fear and went in flight into Egypt:
【ASV】and when Jehoiakim the king, with all his mighty-men, and all the princes, heard his words, the king sought to put him to death; but when Uriah heard it, he was afraid, and fled, and went into Egypt:
【本会注释】
    逃往埃及去了。见相互对应的情形：耶罗波安（王上11:40）、哈达（王上11:17,18），和约瑟和玛丽（太2:13-15）。沿着尼罗河的国家时常是犹大难民的避难所。
22 【和合本】约雅敬王便打发亚革波的儿子以利拿单，带领几个人往埃及去。
【吕振中】约雅敬王打发了人到埃及去，打发亚革波的儿子以利拿单、和几个人跟着他往埃及去。
【思高本】约雅金王遂派人到埃及去，即派阿革波尔的儿子厄耳纳堂和随从他的一些人到埃及去，
【现代本】约雅敬王派亚革波的儿子以利拿单率领一批人到埃及，逮捕了乌利亚，
【KJV】And Jehoiakim the king sent men into Egypt, namely, Elnathan the son of Achbor, and certain men with him into Egypt.
【NIV】King Jehoiakim, however, sent Elnathan son of Acbor to Egypt, along with some other men.
【BBE】And Jehoiakim the king sent Elnathan, the son of Achbor, and certain men with him, into Egypt.
【ASV】and Jehoiakim the king sent men into Egypt, namely, Elnathan the son of Achbor, and certain men with him, into Egypt;
【本会注释】
    带领几个人往埃及去。在远古的条约中有一个条款，双方承诺将政治上的囚犯归还给他们所属的国家。
    以利拿单。或许是国王的岳父（见王下24:8）。以利拿单是对耶利米友好的首领之一（耶36:12）。
23 【和合本】他们就从埃及将乌利亚带出来，送到约雅敬王那里；王用刀杀了他，把他的尸首抛在平民的坟地中。）
【吕振中】这些人就从埃及将乌利亚带出来，送到约雅敬王那里；王就用刀击杀了他，把他的尸体抛在平民的坟地。
【思高本】从埃及引渡乌黎雅，解送给约雅金王，王把他斩了，将他的体抛在平民的公墓。
【现代本】把他解到约雅敬王面前。王处死他，把他的尸体丢在平民的坟地。）
【KJV】And they fetched forth Urijah out of Egypt, and brought him unto Jehoiakim the king; who slew him with the sword, and cast his dead body into the graves of the common people.
【NIV】They brought Uriah out of Egypt and took him to King Jehoiakim, who had him struck down with a sword and his body thrown into the burial place of the common people.)
【BBE】And they took Uriah out of Egypt and came back with him to Jehoiakim the king; who put him to death with the sword, and had his dead body put into the resting-place of the bodies of the common people.
【ASV】and they fetched forth Uriah out of Egypt, and brought him unto Jehoiakim the king, who slew him with the sword, and cast his dead body into the graves of the common people.
【本会注释】
    将乌利亚带出来。涉及到早期先知的殉教的例证，见王上19:10,14；代下24:19-22节。依照犹太人的传统，以赛亚是被玛拿西“被锯锯死”（见来11:37；怀爱伦注释的补充资料，对赛1:1节的注释）。乌利亚受到最可耻的待遇。“他的尸首”未能与他的父亲一同被埋葬，而且在汲沦溪谷中被“抛在平民的坟地中”。后来，行使这一不名誉之行为的国王，自己“被埋葬，好像埋驴一样”，没有得到传统性葬礼的荣誉或守丧的举哀（耶22:18,19）。
24 【和合本】然而，沙番的儿子亚希甘保护耶利米，不交在百姓的手中治死他。
【吕振中】虽然如此，沙番的儿子亚希甘的手却保护着耶利米，以致没有人把耶利米交在人民手中去处死他。
【思高本】惟有沙番的儿子阿希甘一手卫护耶肋米亚，不让他交在人民手中，遭受杀害。
【现代本】但是我得到沙番的儿子亚希甘的保护，没有人把我交给人民处死。
【KJV】Nevertheless the hand of Ahikam the son of Shaphan was with Jeremiah, that they should not give him into the hand of the people to put him to death.
【NIV】Furthermore, Ahikam son of Shaphan supported Jeremiah, and so he was not handed over to the people to be put to death.
【BBE】But Ahikam, the son of Shaphan, gave Jeremiah his help, so that he was not given into the hands of the people to be put to death.
【ASV】But the hand of Ahikam the son of Shaphan was with Jeremiah, that they should not give him into the hand of the people to put him to death.
【本会注释】
    亚希甘。亚希甘的父亲或许是沙番，沙番是约西亚改革时众所周知的文士，他监督了圣殿的修复（见王下22:3,8-14；代下34:8,14-21）。亚希甘的兄弟──基玛利（耶36:12,25）和以利亚萨（耶29:3），具有相同高贵的性格。在犹大被尼布甲尼撒征服之后，在亚希甘的儿子──基大利（见耶40:6），“犹大城邑的省长”那里，耶利米找到了避难所（耶40:5,6）。

怀爱伦注释

1-24《知君》第415-418页；《证》第四卷第165-168页
2,3 《证》第四卷第165页
4-6《知君》第415页；《证》第四卷第166页
8-15《证》第四卷第167页
9,15 《知君》第417页
18,19 《知君》第418页


第 27 章

【本会注释】
1 以绳索与轭的标志，他预言邻居国王们降伏于尼布甲尼撒。
8 他劝诫他们要屈从，不要相信虚假虚伪的先知。
12 他也同样劝戒西底家。
19 他预言，剩余的器皿将被拿到巴比伦，而且被保留在那里直到天罚之日为止。

耶利米负轭
1 【和合本】犹大王约西亚的儿子约雅敬（约雅敬是西底家的别名，看第三节）登基的时候，有这话从耶和华临到耶利米说：
【吕振中】犹大王约西亚的儿子西底家（传统∶约雅敬）开始掌国政的时候，有这话出于永恒主而传与耶利米说；
【思高本】犹大王约史雅的儿子漆德克雅第四年，上主有这话传给耶肋米亚说：“
【现代本】约西亚的儿子西底家作王统治犹大国的初期，上主吩咐我
【KJV】In the beginning of the reign of Jehoiakim the son of Josiah king of Judah came this word unto Jeremiah from the LORD, saying,
【NIV】Early in the reign of Zedekiah son of Josiah king of Judah, this word came to Jeremiah from the Lord :
【BBE】When Zedekiah, the son of Josiah, king of Judah, first became king this word came to Jeremiah from the Lord, saying,
【ASV】In the beginning of the reign of Jehoiakim the son of Josiah, king of Judah, came this word unto Jeremiah from Jehovah, saying,
【本会注释】
    约雅敬。在几本希伯来语手稿中是“西底家”，无疑地是不同版本正确经文，这清楚地被证实在第3,12节（见耶28:1）。虽然西底家在执政时要屈从着接受将他安置在宝座之上的尼布甲尼撒（见王下24:17-19），但是他和那些对巴比伦支付贡物的附近国家国王们，没有放弃希望使自己从迦勒底人的轭中得到自由。耶27章的经历发生在西底家的第四年，大约在公元前593年（见对耶28:1节的注释）。
2 【和合本】“耶和华对我如此说：你做绳索与轭，加在自己的颈项上，
【吕振中】永恒主对我这么说∶“你要为自己作绳索和轭，挂在自己的脖子上。
【思高本】上主对我这样说：你要备制绳索和木轭，放在你颈上；
【现代本】用皮带和木头做一个轭，挂在脖子上。
【KJV】Thus saith the LORD to me; Make thee bonds and yokes, and put them upon thy neck,
【NIV】This is what the Lord said to me: "Make a yoke out of straps and crossbars and put it on your neck.
【BBE】This is what the Lord has said to me: Make for yourself bands and yokes and put them on your neck;
【ASV】Thus saith Jehovah to me: Make thee bonds and bars, and put them upon thy neck;
【本会注释】
    绳索与轭。采纳如此象征性预言之原由（见赛20:2；耶18；19；结12:5-7；徒21:11），是要给众民留下强有力的印象，涉及到他们的未来是什么，并且唤醒他们，如果有可能，使他们感觉到自身灵性上的缺乏。他的表现看上去好像他是受到束缚的被掳之奴隶，或者是在轭之下担负着重担的一只家畜，耶利米会凭此吸引一切的注意力，因只靠言辞是做不到的。那些国家一旦牵涉到这一个共谋，尤其是西底家，就没有任何理由可以认为他们的计划有任何成功的机会。
3 【和合本】藉那些来到耶路撒冷见犹大王西底家的使臣之手，把绳索与轭送到以东王、摩押王、亚扪王、推罗王、西顿王那里，
【吕振中】要藉着那些到耶路撒冷来见犹大王西底家的使臣的手、把信息送到以东王、摩押王、亚扪人的王、推罗王、西顿王那里。
【思高本】然后托那些来耶路撒冷觐见犹大王漆德克雅的使者，送给厄东王和摩阿布王，阿孟子民的王和提洛王以及漆冬王，
【现代本】接着，上主吩咐我，经由那些在耶路撒冷访问西底家王的大使们，把以下的信息转达给以东王、摩押王、亚扪王、泰尔王，和西顿王。
【KJV】And send them to the king of Edom, and to the king of Moab, and to the king of the Ammonites, and to the king of Tyrus, and to the king of Zidon, by the hand of the messengers which come to Jerusalem unto Zedekiah king of Judah;
【NIV】Then send word to the kings of Edom, Moab, Ammon, Tyre and Sidon through the envoys who have come to Jerusalem to Zedekiah king of Judah.
【BBE】And send them to the king of Edom, and to the king of Moab, and to the king of the children of Ammon, and to the king of Tyre, and to the king of Zidon, by their servants who come to Jerusalem, to Zedekiah, king of Judah;
【ASV】and send them to the king of Edom, and to the king of Moab, and to the king of the children of Ammon, and to the king of Tyre, and to the king of Sidon, by the hand of the messengers that come to Jerusalem unto Zedekiah king of Judah;
【本会注释】
    把绳索与轭送到。这一节结束部份所示，在这里被指定的国王们已经派了“使臣”，或大使，到西底家，驱策他为对抗尼布甲尼撒，形成一个同盟。这些国家以相同的顺序被提及在耶25:21,22节的预言中，乃是在11年以前。这一先前的预言在此时已经部分性地得到了应验。然而，因为某种理由，这些国王抱着一种期望他们可以在对抗尼布甲尼撒的悖逆中取得成功。
4 【和合本】且嘱咐使臣，传与他们的主人说，万军之耶和华以色列的上帝如此说：
【吕振中】并且嘱咐使臣传与他们的主上说∶‘万军之永恒主以色列之上帝这么说∶
【思高本】吩咐他们对自己的主上说：万军的上主，以色列的天主这样说：你们应如此对你们的主上说：
【现代本】上主──万军的统帅、以色列的上帝吩咐我命令各大使把他的话转达给本国的君王；他说：
【KJV】And command them to say unto their masters, Thus saith the LORD of hosts, the God of Israel; Thus shall ye say unto your masters;
【NIV】Give them a message for their masters and say, 'This is what the Lord Almighty, the God of Israel, says: "Tell this to your masters:
【BBE】And give them orders to say to their masters, This is what the Lord of armies, the God of Israel, has said: Say to your masters,
【ASV】and give them a charge unto their masters, saying, Thus saith Jehovah of hosts, the God of Israel, Thus shall ye say unto your masters:
【本会注释】
    嘱咐使臣。耶利米被委任告诉信息给那些第3节中被指定的那些国王的代表，告诉他们的努力会是徒劳的；按照上帝的天意，巴比伦作为神授的工具，将会是各国的不可抵抗的征服者，为他们的罪孽处罚他们。
    万军之耶和华。见对耶7:3节的注释。与“以色列的上帝”相关联的这个名称，乃是特别地为了给不知道上帝的国家留有印象，使之知道上帝的真实的，是天国的“万军”的上帝，是地球的军队无法配比的（见对书5:14；诗24:10节的注释）。
5 【和合本】我用大能和伸出来的膀臂，创造大地和地上的人民、牲畜。我看给谁相宜，就把地给谁。
【吕振中】“是我用大能力和伸出的膀臂造了大地和地面上的人及牲口；我看谁适当，就把地给谁。
【思高本】是我以我的大能和我伸展的手臂，创造了大地、人类及地面上的走兽，我能把大地赐给我喜欢给的人。
【现代本】“我以大能大力创造了大地，以及地上的人类和所有的动物。我要把地交给谁，就交给谁。
【KJV】I have made the earth, the man and the beast that are upon the ground, by my great power and by my outstretched arm, and have given it unto whom it seemed meet unto me.
【NIV】With my great power and outstretched arm I made the earth and its people and the animals that are on it, and I give it to anyone I please.
【BBE】I have made the earth, and man and beast on the face of the earth, by my great power and by my outstretched arm; and I will give it to anyone at my pleasure.
【ASV】I have made the earth, the men and the beasts that are upon the face of the earth, by my great power and by my outstretched arm; and I give it unto whom it seemeth right unto me.
【本会注释】
    就把地给谁。这是为了提醒人知晓创造了地球的上帝（摩4:13；9:6）是控制其命运的相同的一位，祂“废王，立王”（见诗83:18；但2:21；5:18,19；涉及到进一步的注释，见对耶4:17节的注释）。
    相宜。即，似乎是“适宜”的。
6 【和合本】现在我将这些地都交给我仆人巴比伦王尼布甲尼撒的手，我也将田野的走兽给他使用。
【吕振中】现在呢、是我将这些都交给我仆人巴比伦王尼布甲尼撒的手；田野间的走兽呢、我也给他、供他使用。
【思高本】现在我把这些土地交在我的仆人巴比伦王拿步高的手中，连田野的走兽我也赐给他，作他的奴隶；
【现代本】现在我亲自把这些国家交给我的仆人巴比伦王尼布甲尼撒，由他统治，连野兽也交给他支配。
【KJV】And now have I given all these lands into the hand of Nebuchadnezzar the king of Babylon, my servant; and the beasts of the field have I given him also to serve him.
【NIV】Now I will hand all your countries over to my servant Nebuchadnezzar king of Babylon; I will make even the wild animals subject to him.
【BBE】And now I have given all these lands into the hands of Nebuchadnezzar, the king of Babylon, my servant; and I have given the beasts of the field to him for his use.
【ASV】And now have I given all these lands into the hand of Nebuchadnezzar the king of Babylon, my servant; and the beasts of the field also have I given him to serve him.
【本会注释】
    我仆人。见对耶25:9节的注释。
    田野的走兽。征服军队特别地从被征服的民族征收马和牛，故此给被征服的国民加重苦恼和绝望。
7 【和合本】列国都必服事他和他的儿孙，直到他本国遭报的日期来到。那时，多国和大君王要使他作他们的奴仆。
【吕振中】列国都必服事他和他的儿子、孙子，直到他本国之地──甚至是他本人──遭报的时期来到；那时许多国许多大王都必使他做奴仆。
【思高本】列国要作他、他的儿子和孙子的奴隶，直到他国家的时运终于来到──他也不例外──那时必有强盛的民族和强大的君王来使他作奴隶。
【现代本】所有的国家都要臣服于他和他的儿子、孙子，直到他的帝国衰败。那时，他要服侍列强和列强的大王。
【KJV】And all nations shall serve him, and his son, and his son's son, until the very time of his land come: and then many nations and great kings shall serve themselves of him.
【NIV】All nations will serve him and his son and his grandson until the time for his land comes; then many nations and great kings will subjugate him.
【BBE】And all the nations will be servants to him and to his son and to his son's son, till the time comes for his land to be overcome: and then a number of nations and great kings will take it for their use.
【ASV】And all the nations shall serve him, and his son, and his son's son, until the time of his own land come: and then many nations and great kings shall make him their bondman.
【本会注释】
    他的儿孙。见但5章的补充注释。这可以暗示尼布甲尼撒执政之后的巴比伦帝国期间可能是短暂的，因为他的家系，无论是直接的，或间接的家系，在他之后不超过第二代（见卷三第47页）。这里可能是提及拿波尼度和伯沙撒（尼布甲尼撒的女婿和女婿的儿子），作为尼布甲尼撒之后两个最显着的首领，虽然这并非是唯一情形。这里的含义与其提及尼布甲尼撒的任何特定的继承者，不如可谓仅仅是该王国将会在其时间长度上有未确定的存在。
    要使他作他们的奴仆。虽然“列国都必服事”尼布甲尼撒，但是这个巴比伦的国王不会建立一个长久的帝国。波斯人和其他民族会依次征服巴比伦王，从而“要使他作他们的奴仆”（见耶51:11,27-29）。
8 【和合本】“无论哪一邦哪一国，不肯服事这巴比伦王尼布甲尼撒，也不把颈项放在巴比伦王的轭下，我必用刀剑、饥荒、瘟疫刑罚那邦，直到我藉巴比伦王的手将他们毁灭。这是耶和华说的。
【吕振中】“‘“将来无论哪一国哪一邦不服事他，不服事巴比伦王尼布甲尼撒，不将脖子放在巴比伦王的轭下的，我必用刀剑、饥荒、和瘟疫、去察罚那国，永恒主发神谕说，直到把他们都交在巴比伦王手中（仿叙利亚他古米翻译的）。
【思高本】若一个民族或国家，不愿作巴比伦王拿步高的奴隶，或不愿屈服在巴比伦王轭下，我必以战争、馑和瘟疫惩罚这民族──上主的断语──直至将他们悉数交在他手中。
【现代本】“但如果有任何民族或国家不肯臣服巴比伦王尼布甲尼撒，不肯背负他加在他们脖子上的轭，我就以战争、饥荒，和瘟疫惩罚那一国，直到我使尼布甲尼撒把那一国完全消灭。
【KJV】And it shall come to pass, that the nation and kingdom which will not serve the same Nebuchadnezzar the king of Babylon, and that will not put their neck under the yoke of the king of Babylon, that nation will I punish, saith the LORD, with the sword, and with the famine, and with the pestilence, until I have consumed them by his hand.
【NIV】If, however, any nation or kingdom will not serve Nebuchadnezzar king of Babylon or bow its neck under his yoke, I will punish that nation with the sword, famine and plague, declares the Lord , until I destroy it by his hand.
【BBE】And it will come about, that if any nation does not become a servant to this same Nebuchadnezzar, king of Babylon, and does not put its neck under the yoke of the king of Babylon, then I will send punishment on that nation, says the Lord, by the sword and need of food and by disease, till I have given them into his hands.
【ASV】And it shall come to pass, that the nation and the kingdom which will not serve the same Nebuchadnezzar king of Babylon, and that will not put their neck under the yoke of the king of Babylon, that nation will I punish, saith Jehovah, with the sword, and with the famine, and with the pestilence, until I have consumed them by his hand.
【本会注释】
    刀剑。这是再次列举了战争、刀剑、饥荒和瘟疫的刑罚（见对耶14:12节的注释）。
9 【和合本】至于你们，不可听从你们的先知和占卜的、圆梦的、观兆的，以及行邪术的；他们告诉你们说：‘你们不至服事巴比伦王。’
【吕振中】你们呢、可不要听你们的神言人、占卜者、和作梦者、算命者、和行邪术者∶他们告诉你们说∶‘你们必不至于服事巴比伦王。’
【思高本】所以你们不要听从常对你们说：“你们决不会作巴比伦王的奴隶”的先知、占卦师、卜梦者、巫士和术士的话，
【现代本】至于你们，你们不可听信你们的先知、占卜的、解梦的、算命的，和巫师的话。这些人异口同声地叫你们不要臣服于巴比伦王，
【KJV】Therefore hearken not ye to your prophets, nor to your diviners, nor to your dreamers, nor to your enchanters, nor to your sorcerers, which speak unto you, saying, Ye shall not serve the king of Babylon:
【NIV】So do not listen to your prophets, your diviners, your interpreters of dreams, your mediums or your sorcerers who tell you, 'You will not serve the king of Babylon.'
【BBE】And you are not to give attention to your prophets or your readers of signs or your dreamers or those who see into the future or those who make use of secret arts, who say to you, You will not become servants of the king of Babylon:
【ASV】But as for you, hearken ye not to your prophets, nor to your diviners, nor to your dreams, nor to your soothsayers, nor to your sorcerers, that speak unto you, saying, Ye shall not serve the king of Babylon:
【本会注释】
    占卜的。这些人在决定行动方案时拈阄，或利用其他手段（见对结21:21；但1:20节的注释）。
    观兆的。见对利19:26节的注释。
    行邪术的。见对出7:11；但2:2节的注释；参照赛47:9,12。所有的这些异教的预言者的预言明显合适于促使这五个国家对抗尼布甲尼撒。
10 【和合本】他们向你们说假预言，要叫你们迁移，远离本地，以致我将你们赶出去，使你们灭亡。
【吕振中】因为他们向你们传的神言是虚假，以致你们迁移、远离你的土地，以致我放逐你们，使你们灭亡。
【思高本】因为他们给你们预言的只是谎话，致使你们远离故土，叫我驱逐你们，令你们趋于灭亡。
【现代本】其实他们在欺骗你们，以致你们被掳，远离家乡。我要放逐你们；你们要被消灭。
【KJV】For they prophesy a lie unto you, to remove you far from your land; and that I should drive you out, and ye should perish.
【NIV】They prophesy lies to you that will only serve to remove you far from your lands; I will banish you and you will perish.
【BBE】For they say false words to you, so that you may be sent away far from your land, and so that you may be forced out by me and come to destruction.
【ASV】for they prophesy a lie unto you, to remove you far from your land, and that I should drive you out, and ye should perish.
【本会注释】
    远离本地。通过神授的灵感，耶利米知道了如果那些国王依照了异教的大智者谬误的谋略，其结果就该是什么。那些国王和他们的军队会往前去战斗而且被毁灭，就像亚哈一样，他倾听了虚假虚伪的先知“口中作谎言的灵”（王上22:15-37）。
11 【和合本】但哪一邦肯把颈项放在巴比伦王的轭下服事他，我必使那邦仍在本地存留，得以耕种居住。这是耶和华说的。”
【吕振中】但哪一国肯将脖子放在巴比伦王的轭下、去服事他的，我必使那国仍留在自己的土地上，去耕种，去住在那里∶这是永恒主发神谕说的。”’”
【思高本】至于引领接受巴比伦王的轭，甘愿作他奴隶的民族，我必使他们仍留在本土──上主的断语──在那安居乐业。
【现代本】但是，无论哪一国肯背负巴比伦王加给它的轭，肯臣服于他，我就让那一国的国民安居本土，耕种自己的土地。我是上主；我这样宣布了。”
【KJV】But the nations that bring their neck under the yoke of the king of Babylon, and serve him, those will I let remain still in their own land, saith the LORD; and they shall till it, and dwell therein.
【NIV】But if any nation will bow its neck under the yoke of the king of Babylon and serve him, I will let that nation remain in its own land to till it and to live there, declares the Lord ." ' "
【BBE】But as for that nation which puts its neck under the yoke of the king of Babylon and becomes his servant, I will let that nation keep on in its land, farming it and living in it, says the Lord.
【ASV】But the nation that shall bring their neck under the yoke of the king of Babylon, and serve him, that nation will I let remain in their own land, saith Jehovah; and they shall till it, and dwell therein.
12 【和合本】我就照这一切的话对犹大王西底家说：“要把你们的颈项放在巴比伦王的轭下，服事他和他的百姓，便得存活。
【吕振中】对犹大王西底家我也照这一切话告诉他说∶“要把你们的脖子放在巴比伦王的轭下、去服事他和他的人民，以得存活。
【思高本】我于是全依照这些话转告犹大王漆德克雅说：“你们应引颈接受巴比伦王的轭，服事他和他的人民，你们可生存。
【现代本】我也向犹大王西底家说同样的话：“你们要背负巴比伦王加给你们的轭，臣服于他和他的人民；这样，你们就能生存。
【KJV】I spake also to Zedekiah king of Judah according to all these words, saying, Bring your necks under the yoke of the king of Babylon, and serve him and his people, and live.
【NIV】I gave the same message to Zedekiah king of Judah. I said, "Bow your neck under the yoke of the king of Babylon; serve him and his people, and you will live.
【BBE】And I said all this to Zedekiah, king of Judah, saying, Put your necks under the yoke of the king of Babylon and become his servants and his people, so that you may keep your lives.
【ASV】And I spake to Zedekiah king of Judah according to all these words, saying, Bring your necks under the yoke of the king of Babylon, and serve him and his people, and live.
【本会注释】
    要把你们的颈项。这是将给周围的国家的相同忠告（第11节）特殊地转向“犹大王西底家”。身为众民的领袖，该国王，如果有上述的意愿，就可以假定领导国家屈从于巴比伦（见《知君》第458页）。
13 【和合本】你和你的百姓为何要因刀剑、饥荒、瘟疫死亡，正如耶和华论到不服事巴比伦王的那国说的话呢？
【吕振中】你和你人民为什么硬要由刀剑、饥荒、和瘟疫、去死亡，像永恒主论到那不服事巴比伦王的那种国所说的话呢？
【思高本】为什么你和你的人民宁愿死于刀剑、馑和瘟疫，如同上主对不愿服事巴比伦王的民族所警告的呢？
【现代本】你跟你的人民何必招惹战祸、饥荒，和瘟疫而死呢？上主明明说过，哪一国不肯臣服巴比伦王，那一个国家就会招来这些灾难。
【KJV】Why will ye die, thou and thy people, by the sword, by the famine, and by the pestilence, as the LORD hath spoken against the nation that will not serve the king of Babylon?
【NIV】Why will you and your people die by the sword, famine and plague with which the Lord has threatened any nation that will not serve the king of Babylon?
【BBE】Why are you desiring death, you and your people, by the sword, and because food is gone, and by disease, as the Lord has said of the nation which does not become the servant of the king of Babylon?
【ASV】Why will ye die, thou and thy people, by the sword, by the famine, and by the pestilence, as Jehovah hath spoken concerning the nation that will not serve the king of Babylon?
【本会注释】
    刀剑。见对耶14:12；27:8节的注释。
    那国。这不是仅仅一个国家，而是任何一个不屈从于巴比伦的国家。
14 【和合本】不可听那些先知对你们所说的话；他们说：‘你们不至服事巴比伦王’，其实他们向你们说假预言。
【吕振中】那些神言人告诉你们说∶‘你们必不至于服事巴比伦王’的，他们的话你们可不要听，因为他们向你们传为神言的乃是虚假。
【思高本】你们不要听从对你们说：“不要服事巴比伦王”的先知的话，因为他们给你们预言的只是谎话；
【现代本】你们不可听信那些劝你们不要向巴比伦王投降的先知们。他们在欺骗你们。
【KJV】Therefore hearken not unto the words of the prophets that speak unto you, saying, Ye shall not serve the king of Babylon: for they prophesy a lie unto you.
【NIV】Do not listen to the words of the prophets who say to you, 'You will not serve the king of Babylon,' for they are prophesying lies to you.
【BBE】And you are not to give ear to the prophets who say to you, You will not become servants of the king of Babylon: for what they say is not true.
【ASV】And hearken not unto the words of the prophets that speak unto you, saying, Ye shall not serve the king of Babylon; for they prophesy a lie unto you.
【本会注释】
    他们向你们说假预言。关于这些虚假虚伪先知的迷惑作为，见对耶14:13；23:1,2,11,21,23,30,31,33,34节的注释。
15 【和合本】耶和华说：‘我并没有打发他们，他们却托我的名说假预言，好使我将你们和向你们说预言的那些先知赶出去，一同灭亡。’”
【吕振中】因为永恒主发神谕说，我并没有差遣他们，是他们冒我的名去传假神言，使我将你们、和那些向你们传神言的人、都放逐出去一同灭亡。”
【思高本】我并没有派遣他们──上主的断语──他们竟奉我的名向你们预言，叫我驱逐你们，使你们和对你们说预言的先知同趋灭亡。”
【现代本】上主亲自说过，他并没有差遣他们，而是他们假借了他的名欺骗人。如果你们听信他们，我就放逐你们；你们和欺骗你们的先知们都要灭亡。”
【KJV】For I have not sent them, saith the LORD, yet they prophesy a lie in my name; that I might drive you out, and that ye might perish, ye, and the prophets that prophesy unto you.
【NIV】I have not sent them,' declares the Lord . 'They are prophesying lies in my name. Therefore, I will banish you and you will perish, both you and the prophets who prophesy to you.' "
【BBE】For I have not sent them, says the Lord, but they are saying what is false in my name, so that I might send you out by force, causing destruction to come on you and on your prophets.
【ASV】For I have not sent them, saith Jehovah, but they prophesy falsely in my name; that I may drive you out, and that ye may perish, ye, and the prophets that prophesy unto you.
【本会注释】
    好。希伯来语是lema`an，“目的在于”。然而，在这里并非必需表白目的，因为lema`an 可以被用之于有一种讽刺的含义。在这里强调的是跟随犹大的不顺从的结果，与其是上帝的目的。在圣经中，上帝经常被描述为在作为上不带有限制性（见对王上22:22节的注释）。
16 【和合本】我又对祭司和这众民说：“耶和华如此说：你们不可听那先知对你们所说的预言。他们说：‘耶和华殿中的器皿快要从巴比伦带回来’；其实他们向你们说假预言。
【吕振中】对祭司们和这众民我也告诉他们说∶“永恒主这么说∶你们可不要听你们的神言人的话，他们向你们传神言说∶‘看吧，永恒主殿中的器皿就快要从巴比伦带回来’；其实他们向你们说传的是假神言。
【思高本】对司祭和这全体人民我也曾警告说：“上主这样说：你们的先知们对你们说：看，上主殿宇的器皿，现在快要由巴比伦送回来了！你们不要听信，因为他们对你们预言的只是谎话。
【现代本】于是，我向祭司和人民转告上主的话：“你们不可听信那些说圣殿的宝物不久要从巴比伦搬回来的先知们。他们在欺骗你们。
【KJV】Also I spake to the priests and to all this people, saying, Thus saith the LORD; Hearken not to the words of your prophets that prophesy unto you, saying, Behold, the vessels of the LORD's house shall now shortly be brought again from Babylon: for they prophesy a lie unto you.
【NIV】Then I said to the priests and all these people, "This is what the Lord says: Do not listen to the prophets who say, 'Very soon now the articles from the Lord 's house will be brought back from Babylon.' They are prophesying lies to you.
【BBE】And I said to the priests and to all the people, This is what the Lord has said: Give no attention to the words of your prophets who say to you, See, in a very little time now the vessels of the Lord's house will come back again from Babylon: for what they say to you is false.
【ASV】Also I spake to the priests and to all this people, saying, Thus saith Jehovah: Hearken not to the words of your prophets that prophesy unto you, saying, Behold, the vessels of Jehovah's house shall now shortly be brought again from Babylon; for they prophesy a lie unto you.
【本会注释】
    快要从巴比伦带回来。尼布甲尼撒已经在西底家登上宝座之前就带走了这些“耶和华殿中的器皿”（王下24:10-13；代下36:7）。为了安慰因这个重要的损失而大大悲哀的众民，虚假虚伪的先知们预言这些神圣的器皿会很快被归回到耶路撒冷。然而，这些器皿不会被归回，直到古列［居鲁士］将那些归还被犹太人（拉1:7-11）。
17 【和合本】不可听从他们，只管服事巴比伦王便得存活。这城何致变为荒场呢？
【吕振中】你们不要听他们；只管服事巴比伦王，以得存活。为什么要让这城变为荒废呢？
【思高本】你们不要听信他们，只管服事巴比伦王，就必生存。为什么要使这城变为荒野？
【现代本】你们不要信他们的话！你们要服从巴比伦王才能生存！这城何必成为废墟呢？
【KJV】Hearken not unto them; serve the king of Babylon, and live: wherefore should this city be laid waste?
【NIV】Do not listen to them. Serve the king of Babylon, and you will live. Why should this city become a ruin?
【BBE】Give no attention to them; become servants of the king of Babylon and keep yourselves from death: why let this town become a waste?
【ASV】Hearken not unto them; serve the king of Babylon, and live: wherefore should this city become a desolation?
【本会注释】
    这城何致。很显然，圣殿器皿很快归回是虚假虚伪的预言，乃是悖逆的预言，也是悖逆的诱因。耶利米看出叛乱不仅会导致耶路撒冷的荒芜，而且会导致接连发生的圣殿毁坏。
18 【和合本】他们若果是先知，有耶和华的话临到他们，让他们祈求万军之耶和华，使那在耶和华殿中和犹大王宫内，并耶路撒冷剩下的器皿，不被带到巴比伦去。
【吕振中】他们如果是神言人，如果有永恒主的话传与他们，那么就让他们祈求万军之永恒主使那在永恒主殿中、和犹大王宫中、以及在耶路撒冷剩下的器皿、不被带到巴比伦去呀。
【思高本】假使他们是先知，真有上主的话，请他们祈求万军的上主，使尚留在上主殿宇，犹大王宫和耶路撒冷的器皿，不致运到巴比伦去。
【现代本】如果他们是真先知，有我的信息，他们就该向我──上主、万军的统帅祈求，求我不让人把留在圣殿、犹大王宫，和耶路撒冷的宝物运到巴比伦去。”
【KJV】But if they be prophets, and if the word of the LORD be with them, let them now make intercession to the LORD of hosts, that the vessels which are left in the house of the LORD, and in the house of the king of Judah, and at Jerusalem, go not to Babylon.
【NIV】If they are prophets and have the word of the Lord , let them plead with the Lord Almighty that the furnishings remaining in the house of the Lord and in the palace of the king of Judah and in Jerusalem not be taken to Babylon.
【BBE】But if they are prophets, and if the word of the Lord is with them, let them now make request to the Lord of armies that the vessels which are still in the house of the Lord and in the house of the king of Judah and at Jerusalem, may not go to Babylon.
【ASV】But if they be prophets, and if the word of Jehovah be with them, let them now make intercession to Jehovah of hosts, that the vessels which are left in the house of Jehovah, and in the house of the king of Judah, and at Jerusalem, go not to Babylon.
【本会注释】
    祈求。耶利米建议，虚假虚伪的先知们应该祈求上帝将尼布甲尼撒先前没有带走的器皿得到“不被带到巴比伦去”，宁可不要徒劳地努力收回那些从圣殿被带走的器皿。
19 【和合本】（因为万军之耶和华论到柱子、铜海、盆座，并剩在这城里的器皿，
【吕振中】因为万军之永恒主是这么说、论到这些柱子、这些铜海、和盆座、以及剩在这城里的器皿、
【思高本】因为万军的上主这样论到铜柱、铜海和铜座，以及在这城剩下的残馀器皿，
【现代本】（尼布甲尼撒王把犹大王约雅敬的儿子约雅斤以及犹大和耶路撒冷的领袖们掳到巴比伦去的时候，留下了圣殿的铜柱、铜海、铜座，和其它一些宝物。）
【KJV】For thus saith the LORD of hosts concerning the pillars, and concerning the sea, and concerning the bases, and concerning the residue of the vessels that remain in this city.
【NIV】For this is what the Lord Almighty says about the pillars, the Sea, the movable stands and the other furnishings that are left in this city,
【BBE】For this is what the Lord has said about the rest of the vessels which are still in this town,
【ASV】For thus saith Jehovah of hosts concerning the pillars, and concerning the sea, and concerning the bases, and concerning the residue of the vessels that are left in this city,
【本会注释】
    柱子。被称为雅斤和波阿斯的两根铜柱在圣殿门廊的两边（见对王上7:15节的注释）。至于驮“铜海”的十二只铜牛，见对王上7:23节的注释。十个盆的十个“盆座”被描述在王上7:27-37节。虽然在这一段经文中没有被列举约柜，但是约柜此时依然在圣殿中，一直被保存到耶路撒冷的最后被围攻期间才被隐藏（见《知君》第453页）。
20 【和合本】就是巴比伦王尼布甲尼撒掳掠犹大王约雅敬的儿子耶哥尼雅，和犹大、耶路撒冷一切贵胄的时候所没有掠去的器皿。）
【吕振中】就是巴比伦王尼布甲尼撒使犹大王约雅敬的儿子耶哥尼雅、和犹大耶路撒冷一切显贵的人、从耶路撒冷流亡到巴比伦去时候所没有拿去的器皿∶
【思高本】即巴比伦王拿步高把犹大王约雅金的儿子耶苛尼雅，及犹大和耶路撒冷所有的贵族，从耶路撒冷掳到巴比伦时，没有带走的器皿，
【现代本】－
【KJV】Which Nebuchadnezzar king of Babylon took not, when he carried away captive Jeconiah the son of Jehoiakim king of Judah from Jerusalem to Babylon, and all the nobles of Judah and Jerusalem;
【NIV】which Nebuchadnezzar king of Babylon did not take away when he carried Jehoiachin son of Jehoiakim king of Judah into exile from Jerusalem to Babylon, along with all the nobles of Judah and Jerusalem-
【BBE】Which Nebuchadnezzar, king of Babylon, did not take away, when he took Jeconiah, the son of Jehoiakim, king of Judah, a prisoner from Jerusalem to Babylon, with all the great men of Judah and Jerusalem;
【ASV】which Nebuchadnezzar king of Babylon took not, when he carried away captive Jeconiah the son of Jehoiakim, king of Judah, from Jerusalem to Babylon, and all the nobles of Judah and Jerusalem;
【本会注释】
    耶哥尼雅。见对耶22:24节的注释。
21 【和合本】论到那在耶和华殿中和犹大王宫内，并耶路撒冷剩下的器皿，万军之耶和华以色列的上帝如此说：
【吕振中】论到那在永恒主殿中、和犹大王宫中、以及耶路撒冷剩下的器皿、万军之永恒主以色列之上帝是这么说的∶
【思高本】万军的上主，以色列的天主论到这些尚存在上主殿宇、犹大王宫和耶路撒冷的器皿，这样说：
【现代本】“关于留在圣殿里和耶路撒冷王宫里的宝物，我──上主、万军的统帅、以色列的上帝这样说：
【KJV】Yea, thus saith the LORD of hosts, the God of Israel, concerning the vessels that remain in the house of the LORD, and in the house of the king of Judah and of Jerusalem;
【NIV】yes, this is what the Lord Almighty, the God of Israel, says about the things that are left in the house of the Lord and in the palace of the king of Judah and in Jerusalem:
【BBE】For this is what the Lord of armies, the God of Israel, has said about the rest of the vessels in the house of the Lord and in the house of the king of Judah and at Jerusalem:
【ASV】yea, thus saith Jehovah of hosts, the God of Israel, concerning the vessels that are left in the house of Jehovah, and in the house of the king of Judah, and at Jerusalem:
22 【和合本】必被带到巴比伦存在那里，直到我眷顾以色列人的日子。那时，我必将这器皿带回来，交还此地。这是耶和华说的。”
【吕振中】那些器皿必被带到巴比伦，存在那里，直到我眷顾以色列人（原文∶他们。‘眷顾’或译∶‘察罚’）的日子，那时我必将这些器皿带上来、交还这地∶这是永恒主发神谕说的。”
【思高本】都要运到巴比伦去，留在那，直到我再来眷顾的一天──上主的断语──那时，我必再取回来，放在原处。”
【现代本】这些东西都要被搬到巴比伦，留在那里，直到我收回它们的时候。那时，我要把它们运回来，放回原处。我是上主；我这样宣布了。”
【KJV】They shall be carried to Babylon, and there shall they be until the day that I visit them, saith the LORD; then will I bring them up, and restore them to this place.
【NIV】They will be taken to Babylon and there they will remain until the day I come for them,' declares the Lord . 'Then I will bring them back and restore them to this place.' "
【BBE】They will be taken away to Babylon, and there they will be till the day when I send their punishment on them, says the Lord. Then I will take them up and put them back in their place.
【ASV】They shall be carried to Babylon, and there shall they be, until the day that I visit them, saith Jehovah; then will I bring them up, and restore them to this place.
【本会注释】
    被带到巴比伦。关于这个预言的应验，见王下25:13-15节。
    直到我眷顾以色列人的日子。这是提及被掳七十年之末（见耶25:11,12；29:10；但9:2）。

怀爱伦注释

1-22《知君》第443、444页；《证》第四卷第168、169页
2,3 《证》第四卷第168页
2-11《知君》第443页
4-11,21,22《证》第四卷第169页


第 28 章

【本会注释】
1 哈拿尼雅虚伪地预言，说将会有器皿的归还，和耶哥尼雅的回归。
5 耶利米希望这是真实的，还表示该事件将会证明谁是真先知。
10 哈拿尼雅折断耶利米的轭。
12 耶利米告诉有一个铁轭，15 而且预言哈拿尼雅的死亡。

耶利米和先知哈拿尼雅
1 【和合本】当年，就是犹大王西底家登基第四年五月，基遍人押朔的儿子，先知哈拿尼雅，在耶和华的殿中当着祭司和众民对我说：
【吕振中】那一年、当犹大王西底家开始掌国政的第四年五月，基遍人押朔的儿子神言人哈拿尼雅在永恒主殿中当着祭司和众民面前告诉我说∶
【思高本】同年，即犹大王漆德克雅即位之初第四年五月，基贝红人阿组尔的儿子哈纳尼雅先知，在上主殿当着司祭和全体人民对我说：“
【现代本】同年（希伯来文作：同年，他统治的初期），就是西底家作王的第四年五月，基遍人押朔的儿子哈拿尼雅先知在圣殿里跟我说话。
【KJV】And it came to pass the same year, in the beginning of the reign of Zedekiah king of Judah, in the fourth year, and in the fifth month, that Hananiah the son of Azur the prophet, which was of Gibeon, spake unto me in the house of the LORD, in the presence of the priests and of all the people, saying,
【NIV】In the fifth month of that same year, the fourth year, early in the reign of Zedekiah king of Judah, the prophet Hananiah son of Azzur, who was from Gibeon, said to me in the house of the Lord in the presence of the priests and all the people:
【BBE】And it came about in that year, when Zedekiah first became king of Judah, in the fourth year, in the fifth month, that Hananiah, the son of Azzur the prophet, who came from Gibeon, said to Jeremiah in the house of the Lord, before the priests and all the people,
【ASV】And it came to pass the same year, in the beginning of the reign of Zedekiah king of Judah, in the fourth year, in the fifth month, that Hananiah the son of Azzur, the prophet, who was of Gibeon, spake unto me in the house of Jehovah, in the presence of the priests and of all the people, saying,
【本会注释】
    当年。耶28章的时间，就是西底家执政第4年（大约公元前593年），耶29章之后不久。
    哈拿尼雅。此人似乎是耶利米的最险要的敌手之一，而且是努力对抗巴比伦，同附近国家形成一个同盟的抗拒组织首领之一（见耶27章）。
    基遍人。像亚拿突一样，此地是祭司的城市之一（见书21:13,17,18）。这里可能暗示，哈拿尼雅像耶利米一样，是一个祭司，也是一个“先知”。“耶和华帐幕”曾经有一次在基遍谷（王上3:4；代上16:39；代下1:3）。基遍谷，现今的ej-Jîb，位于耶路撒冷西北51/4英里（8.4公里）。
2 【和合本】“万军之耶和华以色列的上帝如此说：我已经折断巴比伦王的轭。
【吕振中】“万军之永恒主以色列之上帝这么说∶我已经折断了巴比伦王的轭。
【思高本】万军的上主，以色列的天主这样说：我已折断了巴比伦王的轭。
【现代本】他在祭司们和群众面前告诉我，上主──万军的统帅、以色列的上帝这样说：“我已经粉碎了巴比伦王的辖制。
【KJV】Thus speaketh the LORD of hosts, the God of Israel, saying, I have broken the yoke of the king of Babylon.
【NIV】This is what the Lord Almighty, the God of Israel, says: 'I will break the yoke of the king of Babylon.
【BBE】These are the words of the Lord of armies, the God of Israel: By me the yoke of the king of Babylon has been broken.
【ASV】Thus speaketh Jehovah of hosts, the God of Israel, saying, I have broken the yoke of the king of Babylon.
【本会注释】
    折断巴比伦王的轭。这无疑地牵涉到被真先知提到过的“轭”（耶27:2）。哈拿尼雅擅自反驳了耶利米所得到的灵感的信息。
3 【和合本】二年之内，我要将巴比伦王尼布甲尼撒从这地掠到巴比伦的器皿，就是耶和华殿中的一切器皿都带回此地。
【吕振中】两年以内、我必将巴比伦王尼布甲尼撒从这地掠到巴比伦去的器皿，就是永恒主殿中的一切器皿、都带回这地来。
【思高本】还有两年，我就要取回巴比伦王拿步高，由这地取去，带往巴比伦的一切上主殿的器皿，再放在这地方，
【现代本】在两年内，我要把尼布甲尼撒王掠夺到巴比伦去的圣殿器皿全部运回这地方。
【KJV】Within two full years will I bring again into this place all the vessels of the LORD's house, that Nebuchadnezzar king of Babylon took away from this place, and carried them to Babylon:
【NIV】Within two years I will bring back to this place all the articles of the Lord 's house that Nebuchadnezzar king of Babylon removed from here and took to Babylon.
【BBE】In the space of two years I will send back into this place all the vessels of the Lord's house which Nebuchadnezzar, king of Babylon, took away from this place to Babylon:
【ASV】Within two full years will I bring again into this place all the vessels of Jehovah's house, that Nebuchadnezzar king of Babylon took away from this place, and carried to Babylon:
【本会注释】
    二年。犹大和附近的国家之间有可能正在形成对抗尼布甲尼撒的同盟（见耶27:1-8），从而哈拿尼雅没有怀疑其成功的确定性。
    一切器皿。哈拿尼雅的推测性预言是，耶利米预言的“耶和华殿中的器皿”在巴比伦的期间会极大地缩短（见耶27:22）。
4 【和合本】我又要将犹大王约雅敬的儿子耶哥尼雅和被掳到巴比伦去的一切犹大人带回此地，因为我要折断巴比伦王的轭。这是耶和华说的。”
【吕振中】我必将犹大王约雅敬的儿子耶哥尼雅和那些到巴比伦去的、犹大一切流亡的人、都带回这地来，因为我要折断巴比伦王的轭∶这是永恒主发神谕说的。”
【思高本】且领回犹大王约雅金的儿子耶苛尼雅及一切流徙至巴比伦的犹大俘虏，再来到这地方──上主的断语──因为我要折断巴比伦王的轭。”
【现代本】我也要把犹大王约雅敬的儿子约雅斤和跟他一起被掳到巴比伦的犹大人都带回来。是的，我的确要粉碎巴比伦王的辖制。我是上主；我这样宣布了。”
【KJV】And I will bring again to this place Jeconiah the son of Jehoiakim king of Judah, with all the captives of Judah, that went into Babylon, saith the LORD: for I will break the yoke of the king of Babylon.
【NIV】I will also bring back to this place Jehoiachin son of Jehoiakim king of Judah and all the other exiles from Judah who went to Babylon,' declares the Lord , 'for I will break the yoke of the king of Babylon.' "
【BBE】And I will let Jeconiah, the son of Jehoiakim, king of Judah, come back to this place, with all the prisoners of Judah who went to Babylon, says the Lord: for I will have the yoke of the king of Babylon broken.
【ASV】and I will bring again to this place Jeconiah the son of Jehoiakim, king of Judah, with all the captives of Judah, that went to Babylon, saith Jehovah; for I will break the yoke of the king of Babylon.
【本会注释】
    耶哥尼雅。见对耶22:24节的注释。很明显约雅敬仍然被许多人视为合适的国王（见卷二第96、97页），他们期望他回返，并且恢复他的宝座。这一结果会直接与耶利米有冲突，因他预言约雅斤不会回到犹大，而且会死在一个外国（耶22:24-26）。
5 【和合本】先知耶利米当着祭司和站在耶和华殿里的众民对先知哈拿尼雅说：
【吕振中】神言人耶利米就当着祭司面前、当着那些站在永恒主殿里的众民面前、对神言人哈拿尼雅说话∶
【思高本】耶肋米亚先知立即当着站在上主殿的司祭和全体人民，答覆了先知哈纳尼雅。
【现代本】接着，当着祭司们和在圣殿里站着的群众面前，我对哈拿尼雅说：
【KJV】Then the prophet Jeremiah said unto the prophet Hananiah in the presence of the priests, and in the presence of all the people that stood in the house of the LORD,
【NIV】Then the prophet Jeremiah replied to the prophet Hananiah before the priests and all the people who were standing in the house of the Lord .
【BBE】Then the prophet Jeremiah said to the prophet Hananiah, before the priests and all the people who had come into the house of the Lord,
【ASV】Then the prophet Jeremiah said unto the prophet Hananiah in the presence of the priests, and in the presence of all the people that stood in the house of Jehovah,
6 【和合本】“阿们！愿耶和华如此行，愿耶和华成就你所预言的话，将耶和华殿中的器皿和一切被掳去的人从巴比伦带回此地。
【吕振中】神言人耶利米说∶“诚心所愿！愿永恒主这样行！愿永恒主实行你的话，你所传为神言的呀！将永恒主殿中的器皿、和一切流亡的人、都从巴比伦带回这地来！
【思高本】耶肋米亚先知说：“盼望是这样！惟愿上主这样做！惟愿上主实践你预言的话，使上主殿宇的器皿和一切俘虏，从巴比伦再回到这地方来！
【现代本】“但愿如此！愿上主照你的话成全！我希望上主会实现你的预言，把圣殿的宝物和所有的俘虏从巴比伦带回这地方。
【KJV】Even the prophet Jeremiah said, Amen: the LORD do so: the LORD perform thy words which thou hast prophesied, to bring again the vessels of the LORD's house, and all that is carried away captive, from Babylon into this place.
【NIV】He said, "Amen! May the Lord do so! May the Lord fulfill the words you have prophesied by bringing the articles of the Lord 's house and all the exiles back to this place from Babylon.
【BBE】The prophet Jeremiah said, So be it: may the Lord do so: may the Lord give effect to the words which you have said, and let the vessels of the Lord's house, and all the people who have been taken away, come back from Babylon to this place.
【ASV】even the prophet Jeremiah said, Amen: Jehovah do so; Jehovah perform thy words which thou hast prophesied, to bring again the vessels of Jehovah's house, and all them of the captivity, from Babylon unto this place.
【本会注释】
    阿们。先知可能意味“我希望情形会如此，而且如果那是真实的，那就会非常奇特”。有些人，无论如何，主张耶利米表白这些言辞乃是带着讽刺意义的反语，该先知尽管在表面上自己与哈拿尼雅的预言调和，只是为了进一步强化揭露其虚伪。
7 【和合本】然而我向你和众民耳中所要说的话，你应当听。
【吕振中】不过我向你耳中、以及向众民耳中所要说的这话、你总要听。
【思高本】不过请听我当面愿对你和全体人民要说的这一句话：
【现代本】但是你要留心听我向你跟群众说的话。
【KJV】Nevertheless hear thou now this word that I speak in thine ears, and in the ears of all the people;
【NIV】Nevertheless, listen to what I have to say in your hearing and in the hearing of all the people:
【BBE】But still, give ear to this word which I am saying to you and to all the people:
【ASV】Nevertheless hear thou now this word that I speak in thine ears, and in the ears of all the people:
【本会注释】
    然而。上帝对此有话说，无论人有任何希望或预言。
8 【和合本】从古以来，在你我以前的先知，向多国和大邦说预言，论到争战、灾祸、瘟疫的事。
【吕振中】从古以来、你我以前的神言人向许多地区许多大国传神言、都是论到战争、灾祸、或瘟疫的。
【思高本】自古以来，在我和你以前的先知，对多少地区和强盛的王国，曾预言过战争，馑和瘟疫。
【现代本】自古以来，在你我以前的先知们已经预言要有战争、饥荒，和瘟疫临到许多民族和强国。
【KJV】The prophets that have been before me and before thee of old prophesied both against many countries, and against great kingdoms, of war, and of evil, and of pestilence.
【NIV】From early times the prophets who preceded you and me have prophesied war, disaster and plague against many countries and great kingdoms.
【BBE】The prophets, who were before me and before you, from early times gave word to a number of countries and great kingdoms about war and destruction and disease.
【ASV】The prophets that have been before me and before thee of old prophesied against many countries, and against great kingdoms, of war, and of evil, and of pestilence.
9 【和合本】先知预言的平安，到话语成就的时候，人便知道他真是耶和华所差来的。”
【吕振中】若有神言人传平安为神言，就要等到话语应验的时候，人才知道那神言人实在是永恒主所差遣的。”
【思高本】至于预言和平的先知，只在这先知的话实现以后，可认出这先知确是上主派遣的。
【现代本】但是预言和平的先知要等到预言实现，人家才承认他确实是上主所差派的先知。”
【KJV】The prophet which prophesieth of peace, when the word of the prophet shall come to pass, then shall the prophet be known, that the LORD hath truly sent him.
【NIV】But the prophet who prophesies peace will be recognized as one truly sent by the Lord only if his prediction comes true."
【BBE】The prophet whose words are of peace, when his words come true, will be seen to be a prophet whom the Lord has sent.
【ASV】The prophet that prophesieth of peace, when the word of the prophet shall come to pass, then shall the prophet be known, that Jehovah hath truly sent him.
【本会注释】
    平安。见对耶6:14节的注释。
    知道他真是。为了得到众民的偏爱，假先知的预言以承诺性确信的繁荣使众民感到满意，并且受到欺骗，这相反于真先知给予的“灾祸、瘟疫”（见第8节，见对耶14:13节的注释）。耶利米知道他可以将他的事例以他的预言得到应验或没有应验为基础（见申18:20-22）。
10 【和合本】于是，先知哈拿尼雅将先知耶利米颈项上的轭取下来，折断了。
【吕振中】于是神言人哈拿尼雅将神言人耶利米脖子上的轭取下来，给折断了。
【思高本】哈纳尼雅先知便从耶肋米亚先知颈上取下木轭，折断了，
【现代本】于是，哈拿尼雅把我脖子上的轭拿下来，折断了，
【KJV】Then Hananiah the prophet took the yoke from off the prophet Jeremiah's neck, and brake it.
【NIV】Then the prophet Hananiah took the yoke off the neck of the prophet Jeremiah and broke it,
【BBE】Then Hananiah the prophet took the yoke from the neck of the prophet Jeremiah and it was broken by his hands.
【ASV】Then Hananiah the prophet took the bar from off the prophet Jeremiah's neck, and brake it.
【本会注释】
    折断了。假先知哈拿尼雅和真先知耶利米的这个经历对应于西底家和米该雅的经历（王上22:8-25）。凭借着这一推测性的行为之力量，哈拿尼雅无疑地希望显示给众民，他乃是不会允许众民从这种奴隶状态的可憎的象征物受到凌辱而愤慨。他之所以折断轭是意味着一个保证，乃是巴比伦能力会被摧毁。
11 【和合本】哈拿尼雅又当着众民说：“耶和华如此说：二年之内我必照样从列国人的颈项上折断巴比伦王尼布甲尼撒的轭。”于是先知耶利米就走了。
【吕振中】哈拿尼雅又当着众民面前说∶“永恒主这么说∶两年以内、我也必这样从列国人的脖子上折断巴比伦王尼布甲尼撒的轭。”但神言人耶利米却迳自走他的路而去。
【思高本】然后对全体人民说：“上主这样说：还有两年，我要这样从一切民族的颈上，折断巴比伦王拿步高的轭。”于是耶肋米亚先知只得自行离去。
【现代本】在群众面前说：“上主说过，他要照样折断尼布甲尼撒王加给各国的轭；他要在两年内实现这事。”他说完了，我就离开那地方。
【KJV】And Hananiah spake in the presence of all the people, saying, Thus saith the LORD; Even so will I break the yoke of Nebuchadnezzar king of Babylon from the neck of all nations within the space of two full years. And the prophet Jeremiah went his way.
【NIV】and he said before all the people, "This is what the Lord says: 'In the same way will I break the yoke of Nebuchadnezzar king of Babylon off the neck of all the nations within two years.' " At this, the prophet Jeremiah went on his way.
【BBE】And before all the people Hananiah said, The Lord has said, Even so will I let the yoke of the king of Babylon be broken off the necks of all the nations in the space of two years. Then the prophet Jeremiah went away.
【ASV】And Hananiah spake in the presence of all the people, saying, Thus saith Jehovah: Even so will I break the yoke of Nebuchadnezzar king of Babylon within two full years from off the neck of all the nations. And the prophet Jeremiah went his way.
【本会注释】
    二年。见对第3节的注释。
    于是先知耶利米就走了。针对哈拿尼雅所使用的肉体少年宫的力量，真先知不抵抗或报复。
12 【和合本】先知哈拿尼雅把先知耶利米颈项上的轭折断以后，耶和华的话临到耶利米说：
【吕振中】神言人哈拿尼雅把神言人耶利米脖子上的轭折断了以后，有永恒主的话传与耶利米说∶
【思高本】哈纳尼雅先知从耶肋米亚先知颈上取下木轭折断以后，即有上主的话传给耶肋米亚说：“
【现代本】这事以后，上主吩咐我
【KJV】Then the word of the LORD came unto Jeremiah the prophet, after that Hananiah the prophet had broken the yoke from off the neck of the prophet Jeremiah, saying,
【NIV】Shortly after the prophet Hananiah had broken the yoke off the neck of the prophet Jeremiah, the word of the Lord came to Jeremiah:
【BBE】Then after the yoke had been broken off the neck of the prophet Jeremiah by Hananiah the prophet, the word of the Lord came to Jeremiah, saying,
【ASV】Then the word of Jehovah came unto Jeremiah, after that Hananiah the prophet had broken the bar from off the neck of the prophet Jeremiah, saying,
【本会注释】
    耶和华的话。这“话”可能没有在第11节的经历之后立刻来临。在英RSV版中，这一节所引荐的措辞是“在先知哈拿尼雅折断轭过了一段时间之后”，等。
13 【和合本】“你去告诉哈拿尼雅说，耶和华如此说：你折断木轭，却换了铁轭！
【吕振中】“你去告诉哈拿尼雅说∶‘永恒主这么说∶你折断了木的轭，我却要作鉄的轭来代替它。
【思高本】你去告诉哈纳尼雅说：上主这样说：；你折断了木轭，但我必做铁轭来代替。
【现代本】告诉哈拿尼雅：“上主说，虽然你能够折断木头的轭，但他（希伯来文作：你）要另做一个铁的轭来替代。
【KJV】Go and tell Hananiah, saying, Thus saith the LORD; Thou hast broken the yokes of wood; but thou shalt make for them yokes of iron.
【NIV】Go and tell Hananiah, 'This is what the Lord says: You have broken a wooden yoke, but in its place you will get a yoke of iron.
【BBE】Go and say to Hananiah, This is what the Lord has said: Yokes of wood have been broken by you, but in their place I will make yokes of iron.
【ASV】Go, and tell Hananiah, saying, Thus saith Jehovah: Thou hast broken the bars of wood; but thou hast made in their stead bars of iron.
【本会注释】
    铁轭。见申28:48。如同责备一切试图抵抗尼布甲尼撒，也像祂拣选的“仆人”处罚祂的子民一样（见耶25:9个），上帝坚持使用了轭的比喻修辞法，只是这次含着更加强烈、更加严酷的力量，那就是“铁轭”，借此警告背教者的任何抗拒只会造成更加痛苦的苦役。
14 【和合本】因为万军之耶和华以色列的上帝如此说：我已将铁轭加在这些国的颈项上，使他们服事巴比伦王尼布甲尼撒，他们总要服事他；我也把田野的走兽给了他。”
【吕振中】因为万军之永恒主以色列之上帝这么说∶我已将鉄的轭加在这些国的脖子上，使他们服事巴比伦王尼布甲尼撒，他们总要服事他，连田野间的走兽、我也给了他。’”
【思高本】因为万军的上主，以色列的天主这样说：我要将铁轭放在这一切民族的颈上，使他们服事拿步高巴比伦王；他们该服事他，因为连田野的走兽我也交给了他。”
【现代本】上主──万军的统帅、以色列的上帝说过，他要把铁做的轭加给各国；它们要臣服于巴比伦王尼布甲尼撒。上主说，他甚至要把野兽也交给尼布甲尼撒王支配。”
【KJV】For thus saith the LORD of hosts, the God of Israel; I have put a yoke of iron upon the neck of all these nations, that they may serve Nebuchadnezzar king of Babylon; and they shall serve him: and I have given him the beasts of the field also.
【NIV】This is what the Lord Almighty, the God of Israel, says: I will put an iron yoke on the necks of all these nations to make them serve Nebuchadnezzar king of Babylon, and they will serve him. I will even give him control over the wild animals.' "
【BBE】For the Lord of armies, the God of Israel, has said: I have put a yoke of iron on the necks of all these nations, making them servants to Nebuchadnezzar, king of Babylon; and they are to be his servants: and in addition I have given him the beasts of the field.
【ASV】For thus saith Jehovah of hosts, the God of Israel: I have put a yoke of iron upon the neck of all these nations, that they may served Nebuchadnezzar king of Babylon; and they shall serve him: and I have given him the beasts of the field also.
【本会注释】
    万军之耶和华。见对耶7:3；27:4节的注释。
    田野的走兽。见耶27:6节。
15 【和合本】于是先知耶利米对先知哈拿尼雅说：“哈拿尼雅啊，你应当听！耶和华并没有差遣你，你竟使这百姓倚靠谎言。
【吕振中】于是神言人耶利米对神言人哈拿尼雅说∶“哈拿尼雅阿，你要听；永恒主并没有差遣你；你、竟使这人民倚靠着虚假。
【思高本】耶肋米亚先知于是对哈纳尼雅先知说：“哈纳尼雅！请听，上主并没有派遣你，你竟使这人民相信谎言。
【现代本】我又向哈拿尼雅说：“哈拿尼雅呀！你听！上主并没有差派你，你却叫这些人相信你撒的谎。
【KJV】Then said the prophet Jeremiah unto Hananiah the prophet, Hear now, Hananiah; The LORD hath not sent thee; but thou makest this people to trust in a lie.
【NIV】Then the prophet Jeremiah said to Hananiah the prophet, "Listen, Hananiah! The Lord has not sent you, yet you have persuaded this nation to trust in lies.
【BBE】Then the prophet Jeremiah said to Hananiah the prophet, Give ear, now, Hananiah; the Lord has not sent you; but you are making this people put their faith in what is false.
【ASV】Then said the prophet Jeremiah unto Hananiah the prophet, Hear now, Hananiah: Jehovah hath not sent thee; but thou makest this people to trust in a lie.
16 【和合本】所以耶和华如此说：看哪，我要叫你去世，你今年必死，因为你向耶和华说了叛逆的话。”
【吕振中】因此永恒主这么说∶‘看吧，我必打发你离开尘世；就在今年、你就一定死；因为你说了叛逆永恒主的话。’”
【思高本】为此，上主这样说：看，我要把你赶出地面；今年你必要死，因为你说了背叛上主的话。”
【现代本】所以上主说，他要消灭你。你要在今年内丧命，因为你鼓动人背叛上主。”
【KJV】Therefore thus saith the LORD; Behold, I will cast thee from off the face of the earth: this year thou shalt die, because thou hast taught rebellion against the LORD.
【NIV】Therefore, this is what the Lord says: 'I am about to remove you from the face of the earth. This very year you are going to die, because you have preached rebellion against the Lord .' "
【BBE】For this reason the Lord has said, See, I will send you away from off the face of the earth: this year death will overtake you, because you have said words against the Lord.
【ASV】Therefore thus saith Jehovah, Behold, I will send thee away from off the face of the earth: this year thou shalt die, because thou hast spoken rebellion against Jehovah.
【本会注释】
    我要抛掷你［译者注：英KJV版译文。中文版译文是“我要叫你去世”］。按照字面上的词义直译是“我将送你”；乃是以讽刺的效应，重复像第15节中的希伯来语动词“差遣”。
    今年。按照字面上的词义直译是“那年”，也许是一年之内的间隔期间（不必是执政的那年剩余时间），像在较早的场合所提及的哈拿尼雅的“二年之内”一样（第3,11节）。“今年”，延伸到“七月间”（第17节），被允许哈拿尼雅有时间后悔，或让众民发现他虚伪的宣称。他的死亡类似于亚拿尼亚和吕马的命运（见徒5:4,5；13:6-11）。
17 【和合本】这样，先知哈拿尼雅当年七月间就死了。
【吕振中】就在那年七月间、神言人哈拿尼雅就死了。
【思高本】哈纳尼雅先知就死在那年七月。
【现代本】那一年七月，哈拿尼雅死了。
【KJV】So Hananiah the prophet died the same year in the seventh month.
【NIV】In the seventh month of that same year, Hananiah the prophet died.
【BBE】So death came to Hananiah the prophet the same year, in the seventh month.
【ASV】So Hananiah the prophet died the same year in the seventh month.
【本会注释】
    当年。按照字面上的词义直译，“当年”是提及第16节的“年”，不必是第1节的“第四年”。顶多在过了一年之中的第六个月时（第1节），耶利米在第16节所预言的就被应验了。既然该先知的预言急速地得到了应验，众民就应该有印象于耶利米呼吁的真实性，但是无庸置疑的是，有些人连这一证据也拒绝接受为对他有利。

怀爱伦注释

1-17《知君》第444-446页；《证》第四卷第170-172页
1 《证》第四卷第170页
2-4《知君》第445页
3-8《证》第四卷第170页
9 《知君》第445页
9-17《证》第四卷第171页
10-17《知君》第446页


第 29 章

【本会注释】
1 耶利米寄一封信给巴比伦的俘掳，使他们安定那里，
8 使他们不相信他们先知的梦，10 而且他们将在七十年之后会带着恩典归回。
15 他预言剩下的人因他们不顺从而被毁灭。
20 他预告两个欺瞒的先知──亚哈和西底家的可怕的末日。
24 示玛雅写敌对耶利米的一封信。
30 耶利米预言了他的厄运。

耶利米写信给巴比伦的犹大人
1 【和合本】先知耶利米从耶路撒冷寄信与被掳的祭司、先知，和众民，并生存的长老，就是尼布甲尼撒从耶路撒冷掳到巴比伦去的。
【吕振中】以下是一封信的话，就是神言人耶利米从耶路撒冷寄给流亡者生存的长老，以及祭司、神言人和众民，是尼布甲尼撒使他们从耶路撒冷流亡到巴比伦去的。
【思高本】以下是先知耶肋米亚从耶路撒冷给被掳去的长老、司祭和先知，以及拿步高从耶路撒冷掳往巴比伦的其馀民众寄送的书信全文──
【现代本】我写一封信给那些从耶路撒冷被尼布甲尼撒王掳往巴比伦的祭司、先知、长老，和其它的人。
【KJV】Now these are the words of the letter that Jeremiah the prophet sent from Jerusalem unto the residue of the elders which were carried away captives, and to the priests, and to the prophets, and to all the people whom Nebuchadnezzar had carried away captive from Jerusalem to Babylon;
【NIV】This is the text of the letter that the prophet Jeremiah sent from Jerusalem to the surviving elders among the exiles and to the priests, the prophets and all the other people Nebuchadnezzar had carried into exile from Jerusalem to Babylon.
【BBE】Now these are the words of the letter which Jeremiah the prophet sent from Jerusalem to the responsible men among those who had been taken away, and to the priests and the prophets and to all the rest of the people whom Nebuchadnezzar had taken away prisoners from Jerusalem to Babylon;
【ASV】Now these are the words of the letter that Jeremiah the prophet sent from Jerusalem unto the residue of the elders of the captivity, and to the priests, and to the prophets, and to all the people, whom Nebuchadnezzar had carried away captive from Jerusalem to Babylon,
【本会注释】
    寄信。或许在约雅斤被俘之后不久（见对第2节的注释），耶利米就将这一封信托送给被掳到巴比伦的人（王下24:8-16；代下36:5-8；但1:1-4）。耶利米在故乡被自己的弟兄们轻视而且被拒绝，于是将他的注意力集中于那些被放逐的人。
    生存的长老。这显示涉及到这些领袖人物（见结8:1；20:1），他们并非全部都被放逐。
2 【和合本】（这在耶哥尼雅王和太后、太监，并犹大、耶路撒冷的首领，以及工匠、铁匠都离了耶路撒冷以后。）
【吕振中】［这是在耶哥尼雅王、和太后、太监，跟犹大耶路撒冷的首领、以及工匠鉄匠（意难确定）都从耶路撒冷出降了以后。］
【思高本】耶苛尼雅王与太后和太监，犹大和耶路撒冷的政要、技工及铁匠，离开耶路撒冷之后，
【现代本】这封信是在约雅斤王、王太后、宫廷官员、犹大和耶路撒冷的官员、匠人，和技工都被放逐离开耶路撒冷以后写的。
【KJV】After that Jeconiah the king, and the queen, and the eunuchs, the princes of Judah and Jerusalem, and the carpenters, and the smiths, were departed from Jerusalem;)
【NIV】This was after King Jehoiachin and the queen mother, the court officials and the leaders of Judah and Jerusalem, the craftsmen and the artisans had gone into exile from Jerusalem.)
【BBE】(After Jeconiah the king and the queen-mother and the unsexed servants and the rulers of Judah and Jerusalem and the expert workmen and the metal-workers had gone away from Jerusalem;)
【ASV】(after that Jeconiah the king, and the queen-mother, and the eunuchs, and the princes of Judah and Jerusalem, and the craftsmen, and the smiths, were departed from Jerusalem,)
【本会注释】
    这在耶哥尼雅王和……以后。见对耶22:24节的注释。写这一章的时间或许是西底家当朝的早期，从而是在耶27章和28章的事件之前（见对耶27:1；28:1节的注释）。
    太后。即，王太后（见对耶13:18节的注释），乃是约雅斤的母亲──尼护施她，也就是约雅敬的妻子，与他一起被掳（王下24:8,12,15）。
    工匠、铁匠。见对耶24:1节的注释。
3 【和合本】他藉沙番的儿子以利亚萨和希勒家的儿子基玛利的手寄去。他们二人是犹大王西底家打发往巴比伦去见尼布甲尼撒王的。
【吕振中】这封信是由沙番的儿子以利亚萨和希勒家的儿子基玛利经手带去的∶他们二人是犹大王西底家所打发往巴比伦去见巴比伦王尼布甲尼撒的。
【思高本】犹大王漆德克雅派沙番的儿子厄拉撒和希则克雅的儿子革玛黎雅以巴比伦见巴比伦王拿步高，耶肋米亚便托他们带去──信上说：“
【现代本】那时，犹大王西底家派了沙番的儿子伊莱贾萨和希勒家的儿子基玛利到巴比伦见尼布甲尼撒王。这封信是托他们两人带去的。信的内容如下：
【KJV】By the hand of Elasah the son of Shaphan, and Gemariah the son of Hilkiah, (whom Zedekiah king of Judah sent unto Babylon to Nebuchadnezzar king of Babylon) saying,
【NIV】He entrusted the letter to Elasah son of Shaphan and to Gemariah son of Hilkiah, whom Zedekiah king of Judah sent to King Nebuchadnezzar in Babylon. It said:
【BBE】By the hand of Elasah, the son of Shaphan, and Gemariah, the son of Hilkiah, (whom Zedekiah, king of Judah, sent to Babylon, to Nebuchadnezzar, king of Babylon,) saying,
【ASV】by the hand of Elasah the son of Shaphan, and Gemariah the son of Hilkiah, (whom Zedekiah king of Judah sent unto Babylon to Nebuchadnezzar king of Babylon,) saying,
【本会注释】
    藉……的手。这两个人明显是耶利米的朋友和支持者，而且很自然地耶利米应该他们把他的信息托付给他们，送给被逐到巴比伦的人。以利亚萨，被叫做"沙番的儿子"，或许是亚希甘的一位兄弟，是耶利米保护者（见对耶26:24节的注释）。基玛利或许是在约西亚的执政期间大祭司希勒家的儿子，希勒家在改革的工作中发现了律法书，并且从另一方面在改革工作中很有名气（见王下22；代下34）。此信是从耶路撒冷发送的（耶29:1）。
4 【和合本】信上说：“万军之耶和华以色列的上帝对一切被掳去的（就是我使他们从耶路撒冷被掳到巴比伦的人）如此说：
【吕振中】信上说∶“万军之永恒主以色列之上帝对一切流亡的、就是（传统∶就是我使他们）从耶路撒冷流亡到巴比伦去的人、这么说∶
【思高本】万军的上主，以色列的天主，向由耶路撒冷被掳往巴比伦的全体俘虏这样说：
【现代本】“上主──万军的统帅、以色列的上帝对所有从耶路撒冷被放逐到巴比伦的俘虏这样说：
【KJV】Thus saith the LORD of hosts, the God of Israel, unto all that are carried away captives, whom I have caused to be carried away from Jerusalem unto Babylon;
【NIV】This is what the Lord Almighty, the God of Israel, says to all those I carried into exile from Jerusalem to Babylon:
【BBE】This is what the Lord of armies, the God of Israel, has said to all those whom I have taken away prisoners from Jerusalem to Babylon:
【ASV】Thus saith Jehovah of hosts, the God of Israel, unto all the captivity, whom I have caused to be carried away captive from Jerusalem unto Babylon:
【本会注释】
    我使他们。先知告知被放逐的人，他们在当时之所以被掳并非和上帝的旨意相违，而且他们应该宁静地接受他们的命运，而且应该最良好地利用此情形。
5 【和合本】你们要盖造房屋，住在其中；栽种田园，吃其中所产的；
【吕振中】你们要建造房屋来居住；要栽种园子来吃它的果实。
【思高本】你们应建房屋居住，种植田园，吃田园的出产；
【现代本】‘你们要建造房屋，定居下来，要耕种，吃田里的土产。
【KJV】Build ye houses, and dwell in them; and plant gardens, and eat the fruit of them;
【NIV】Build houses and settle down; plant gardens and eat what they produce.
【BBE】Go on building houses and living in them, and planting gardens and using the fruit of them;
【ASV】Build ye houses, and dwell in them; and plant gardens, and eat the fruit of them.
【本会注释】
    你们要盖造房屋。既然需要有如此的劝告，这一事实也说明，被放逐到巴比伦的犹太人心态是不安宁的，像故乡中的他们的弟兄一样（见耶28章），并且不愿意屈从于征服他们的迦勒底人。这样的心态通过假先知得到了鼓励，假先知们督促众民不顺从。耶利米劝告被放逐的人要忍耐地接受他们现在附属的处境。
6 【和合本】娶妻生儿女，为你们的儿子娶妻，使你们的女儿嫁人，生儿养女。在那里生养众多，不至减少。
【吕振中】要娶妻生儿女，要为你们的儿子娶妻，使你们的女儿嫁给人；生儿养女，在那里一直增多，而不减少。
【思高本】自己娶妻，生养儿女，也给自己的子女娶妻择夫，生养儿女；在那繁殖，不要减少。
【现代本】你们要结婚，生儿育女；你们的儿女也要结婚，生儿育女，使你们在那地方繁殖起来，人口增多，不减少。
【KJV】Take ye wives, and beget sons and daughters; and take wives for your sons, and give your daughters to husbands, that they may bear sons and daughters; that ye may be increased there, and not diminished.
【NIV】Marry and have sons and daughters; find wives for your sons and give your daughters in marriage, so that they too may have sons and daughters. Increase in number there; do not decrease.
【BBE】Take wives and have sons and daughters, and take wives for your sons, and give your daughters to husbands, so that they may have sons and daughters; and be increased in number there and do not become less.
【ASV】Take ye wives, and beget sons and daughters; and take wives for your sons, and give your daughters to husbands, that they may bear sons and daughters; and multiply ye there, and be not diminished.
【本会注释】
    生儿养女。在被掳中得孙子孙女，这说明他们的被掳期间至少会持续两个世代。这也揭示他们会度过比较和平的日子，可以从事他们的各种方式，因为他们的征服者会允许他们持有家宅和土壤（见对第5节的注释）。赐予但以理的王室的好意一定会是使被掳的犹太人命运得到轻松的一种因素。
7 【和合本】我所使你们被掳到的那城，你们要为那城求平安，为那城祷告耶和华；因为那城得平安，你们也随着得平安。
【吕振中】我使你们流亡到的那城，你们要为它求福利，为它祷告永恒主，因为那城得福利，你们也随着得福利。
【思高本】在我令你们流徙所到的城，你们应寻求当地的平安，为当地祈祷上主，因为你们的幸福是有赖于当地的安宁。
【现代本】你们要为那些我放逐你们去的城市谋福利，为它们的繁荣向我祈求；那些地方繁荣，你们才能繁荣。
【KJV】And seek the peace of the city whither I have caused you to be carried away captives, and pray unto the LORD for it: for in the peace thereof shall ye have peace.
【NIV】Also, seek the peace and prosperity of the city to which I have carried you into exile. Pray to the Lord for it, because if it prospers, you too will prosper."
【BBE】And be working for the peace of the land to which I have had you taken away prisoners, and make prayer to the Lord for it: for in its peace you will have peace.
【ASV】And seek the peace of the city whither I have caused you to be carried away captive, and pray unto Jehovah for it; for in the peace thereof shall ye have peace.
【本会注释】
    平安。见对耶6:14节的注释。对于被掳的人来说，实行为巴比伦祈祷的这一个命令一定会是一种最困难的经历。鉴于属血气的怨恨感觉，被掳的会对他们的征服者是心怀敌意的（见诗137章）。至于上帝，对迦勒底人显示并证实了与后来的耶稣相同的温和的、宽容的灵；对不热情待客的撒玛利亚人，耶稣的表现就是如此（见路9:54-56）。
8 【和合本】万军之耶和华以色列的上帝如此说：不要被你们中间的先知和占卜的诱惑，也不要听信自己所做的梦；
【吕振中】因为万军之永恒主以色列之上帝这么说∶不要让你们中间的神言人和你们的占卜者欺哄你们，也不要听信他们所作的梦（传统∶也不要听信你们的梦，就是你们所促使作的梦）；
【思高本】为此万军的上主，以色列的天主这样说：不要让你们中间的先知和卜卦师欺骗你们，不要听信他们所作的幻梦，
【现代本】我──上主、万军的统帅、以色列的上帝警告你们：不要让你们当中的那些先知，或自吹会占卜未来的人欺骗；也不要相信他们的梦。
【KJV】For thus saith the LORD of hosts, the God of Israel; Let not your prophets and your diviners, that be in the midst of you, deceive you, neither hearken to your dreams which ye cause to be dreamed.
【NIV】Yes, this is what the Lord Almighty, the God of Israel, says: "Do not let the prophets and diviners among you deceive you. Do not listen to the dreams you encourage them to have.
【BBE】For this is what the Lord of armies, the God of Israel, has said: Do not let yourselves be tricked by the prophets who are among you, and the readers of signs, and give no attention to their dreams which they may have;
【ASV】For thus saith Jehovah of hosts, the God of Israel: Let not your prophets that are in the midst of you, and your diviners, deceive you; neither hearken ye to your dreams which ye cause to be dreamed.
【本会注释】
    先知和占卜的。这两种欺骗者持续他们的做法，在巴比伦如同在犹大时一样，他们预言犹太人会很快从他们的被掳得救（见耶28:1-3）。这些"占卜的"的人做法是试图借助于各种方式解释征兆和预兆（见对但1:20节的注释）。
    自己所作的梦。这些迷惑的梦，毕竟是古以色列人愿意听到的，这再次强调上帝较早时的悲叹：“我的百姓也喜爱这些事。”（见耶5:31；赛30:9,10；弥2:11）
9 【和合本】因为他们托我的名对你们说假预言，我并没有差遣他们。这是耶和华说的。
【吕振中】因为他们是冒我的名以虚假传神言；我并没有差遣他们∶这是永恒主发神谕说的。
【思高本】因为这些人奉我名给你们预言谎话，我并没有派遣他们──上主的断语──
【现代本】他们假借我的名欺骗你们；我并没有差派他们。我是上主；我这样宣布了。’
【KJV】For they prophesy falsely unto you in my name: I have not sent them, saith the LORD.
【NIV】They are prophesying lies to you in my name. I have not sent them," declares the Lord .
【BBE】For they are saying to you what is false in my name: I have not sent them, says the Lord.
【ASV】For they prophesy falsely unto you in my name: I have not sent them, saith Jehovah.
【本会注释】
    托我的名。在不圣洁的大胆和伪善中，这些欺骗者假装代表上帝说话（见对耶14:13节的注释）。
10 【和合本】“耶和华如此说：为巴比伦所定的七十年满了以后，我要眷顾你们，向你们成就我的恩言，使你们仍回此地。
【吕振中】“因为永恒主这么说∶为巴比伦定的七十年满了以后，我必眷顾你们，向你们实行我嘉惠的诺言，使你们返回这地。
【思高本】上主只这样说：巴比伦的七十年期限一满，我必看顾你们，给你们履行我的诺言，领你们回到这地方。
【现代本】“上主说：‘经过巴比伦统治七十年以后，我要顾念你们，实行我的诺言，把你们带回这地方。
【KJV】For thus saith the LORD, That after seventy years be accomplished at Babylon I will visit you, and perform my good word toward you, in causing you to return to this place.
【NIV】This is what the Lord says: "When seventy years are completed for Babylon, I will come to you and fulfill my gracious promise to bring you back to this place.
【BBE】For this is what the Lord has said: When seventy years are ended for Babylon, I will have pity on you and give effect to my good purpose for you, causing you to come back to this place.
【ASV】For thus saith Jehovah, After seventy years are accomplished for Babylon, I will visit you, and perform my good word toward you, in causing you to return to this place.
【本会注释】
    七十年。为了否认短期被掳的虚幻性希望，上帝再次断言被掳期间将会有足足的70年之久（见耶25:12）。在此时，大约已经经过了七十年之中的十年（见对耶25:1,12节的注释）。
    我要眷顾你们。见对诗8:4；59:5节的注释。当七十个年头会到达其结尾的时候，当时，而且不在此之前，上帝会“成就”于祂所应许之恩典和怜恤的“恩言”，促使祂的百姓“仍回此地”。
11 【和合本】耶和华说：我知道我向你们所怀的意念是赐平安的意念，不是降灾祸的意念，要叫你们末后有指望。
【吕振中】因为我知道我向你们怀的意念、永恒主发神谕说、是赐福利的意念，不是降灾祸的意念；是要给你们好的晚景和希望。
【思高本】诚然，我知道我对你们所怀的计划──上主的断语──是和平而不是灾祸的计划，令你们有前途，有希望。
【现代本】惟有我知道我为你们安排的计划：我为你们计划的不是灾难，而是繁荣；我要使你们有光明的前程。
【KJV】For I know the thoughts that I think toward you, saith the LORD, thoughts of peace, and not of evil, to give you an expected end.
【NIV】For I know the plans I have for you," declares the Lord , "plans to prosper you and not to harm you, plans to give you hope and a future.
【BBE】For I am conscious of my thoughts about you, says the Lord, thoughts of peace and not of evil, to give you hope at the end.
【ASV】For I know the thoughts that I think toward you, saith Jehovah, thoughts of peace, and not of evil, to give you hope in your latter end.
【本会注释】
    平安的意念。见对耶6:14节的注释。更甚至他们被放逐的被掳会变成他们自己的益处（见对耶24:5-10节的注释）。上帝担保并且安慰祂的百姓，当七十个年头会结束的时候，祂的“眷顾”会“使他们得好处”（耶24:6）。
    末后有指望。按照字面上的词义直译是“有一个近期的结束和一个指望”。换句话说，上帝对祂所拣选的国家有允诺，尽管他们被掳，但是他们的一切事情都将会顺心。如果在公义中，上帝借助于被掳的方式不得不“损伤”了祂的孩子，祂就会以复兴的方式“医治”他们（见申32:39；伯5:18；何6:1）。
12 【和合本】你们要呼求我，祷告我，我就应允你们。
【吕振中】你们要呼求我，要来祷告我，我就听你们。
【思高本】那时你呼求我，前来恳求我，我必俯听；
【现代本】那时，你们要呼求我，向我祷告，而我要回答你们。
【KJV】Then shall ye call upon me, and ye shall go and pray unto me, and I will hearken unto you.
【NIV】Then you will call upon me and come and pray to me, and I will listen to you.
【BBE】And you will go on crying to me and making prayer to me, and I will give ear to you.
【ASV】And ye shall call upon me, and ye shall go and pray unto me, and I will hearken unto you.
13 【和合本】你们寻求我，若专心寻求我，就必寻见。
【吕振中】你们要寻求我、而寻见；你们若全心地寻找我，
【思高本】寻找我，必找到我，因为你们是全心寻求我。
【现代本】你们找我，一定找得到；你们若一心追寻我，
【KJV】And ye shall seek me, and find me, when ye shall search for me with all your heart.
【NIV】You will seek me and find me when you seek me with all your heart.
【BBE】And you will be searching for me and I will be there, when you have gone after me with all your heart.
【ASV】And ye shall seek me, and find me, when ye shall search for me with all your heart.
【本会注释】
    专心。这一令人惊奇的应许是申4:29节的回音。上帝清楚地表白祂为祂的众民什么也不能做，除非他们以诚实的心机寻求祂。
14 【和合本】耶和华说：我必被你们寻见，我也必使你们被掳的人归回，将你们从各国中和我所赶你们到的各处招聚了来，又将你们带回我使你们被掳掠离开的地方。这是耶和华说的。
【吕振中】我就给你们找着，永恒主发神谕说；我必恢复你的故业，将你们从各国和我所放逐你们到的各地方招集了来，将你们带回我使你们开始流亡时所离开的地方∶这是永恒主发神谕说的。
【思高本】我必将我自己显示给你们──上主的断语──转变你们的命运：从我驱逐你们所至的各国各地召集你们──上主的断语──领你们回到我以前使你们从那被掳去的地方。
【现代本】我保证让你们找到。我要让你们还乡重整家园。我要从放逐你们去的各国各地把你们集合起来，带你们回到你们被掳离开的故土。我是上主；我这样宣布了。’
【KJV】And I will be found of you, saith the LORD: and I will turn away your captivity, and I will gather you from all the nations, and from all the places whither I have driven you, saith the LORD; and I will bring you again into the place whence I caused you to be carried away captive.
【NIV】I will be found by you," declares the Lord , "and will bring you back from captivity. I will gather you from all the nations and places where I have banished you," declares the Lord , "and will bring you back to the place from which I carried you into exile."
【BBE】I will be near you again, says the Lord, and your fate will be changed, and I will get you together from all the nations and from all the places where I had sent you away, says the Lord; and I will take you back again to the place from which I sent you away prisoners.
【ASV】And I will be found of you, saith Jehovah, and I will turn again your captivity, and I will gather you from all the nations, and from all the places wither I have driven you, saith Jehovah; and I will bring you again unto the place whence I caused you to be carried away captive.
15 【和合本】“你们说：‘耶和华在巴比伦为我们兴起先知’；
【吕振中】“你们既然说永恒主在巴比伦给我们兴起了神言人，
【思高本】因为上主论及坐在达味宝座上的君王，和住在这城的全体人民，即没有与你们同去充军的兄弟，这样说：
【现代本】“因为你们自己说，上主在巴比伦为你们兴起了先知。
【KJV】Because ye have said, The LORD hath raised us up prophets in Babylon;
【NIV】You may say, "The Lord has raised up prophets for us in Babylon,"
【BBE】For you have said, The Lord has given us prophets in Babylon.
【ASV】Because ye have said, Jehovah hath raised us up prophets in Babylon;
【本会注释】
    在巴比伦为我们兴起先知。这是确定指假先知（见对第21节的注释）。这些自夸的人宁愿选择这些人，不选择耶利米。
16 【和合本】所以耶和华论到坐大卫宝座的王和住在这城里的一切百姓，就是未曾与你们一同被掳的弟兄，
【吕振中】那么永恒主论到那坐大卫宝座的王和那住这城里的众民，就是未曾跟你们一同出降而流亡的族弟兄，
【思高本】万军的上主这样说：看，我必给他们招来战争、馑和瘟疫，使他们有如坏得不可吃的烂无花果，
【现代本】关于大卫王朝的君王和那些留在这城、没有跟你们一起被掳的同胞，
【KJV】Know that thus saith the LORD of the king that sitteth upon the throne of David, and of all the people that dwelleth in this city, and of your brethren that are not gone forth with you into captivity;
【NIV】but this is what the Lord says about the king who sits on David's throne and all the people who remain in this city, your countrymen who did not go with you into exile-
【BBE】For this is what the Lord has said about the king who is seated on the seat of David's kingdom, and about all the people living in this town, your countrymen who have not gone out with you as prisoners;
【ASV】thus saith Jehovah concerning the king that sitteth upon the throne of David, and concerning all the people that dwell in this city, your brethren that are not gone forth with you into captivity;
【本会注释】
    论到……的王。即，西底家。
17 【和合本】万军之耶和华如此说：‘看哪，我必使刀剑、饥荒、瘟疫临到他们，使他们象极坏的无花果，坏得不可吃。
【吕振中】万军之永恒主就这么说；看吧，我必打发刀剑、饥荒、瘟疫、来击打他们，使他们像令人作呕的无花果，坏到吃不得。
【思高本】以战争、馑和瘟疫穷迫他们，使他们在地上各国遭受虐待，在我驱逐他们所到的各民族中，成为咒骂、惊恐、嘲笑、诅咒的对象，
【现代本】上主──万军的统帅这样说：‘我要使他们遭遇战争、饥荒，和瘟疫。我要使他们像烂得不能吃的无花果。
【KJV】Thus saith the LORD of hosts; Behold, I will send upon them the sword, the famine, and the pestilence, and will make them like vile figs, that cannot be eaten, they are so evil.
【NIV】yes, this is what the Lord Almighty says: "I will send the sword, famine and plague against them and I will make them like poor figs that are so bad they cannot be eaten.
【BBE】This is what the Lord of armies has said: See, I will send on them the sword and need of food and disease, and will make them like bad figs, which are of no use for food, they are so bad.
【ASV】thus saith Jehovah of hosts; Behold, I will send upon them the sword, the famine, and the pestilence, and will make them like vile figs, that cannot be eaten, they are so bad.
【本会注释】
    刀剑。这是又一次提及三个灾患：由战争引起的刀剑，饥荒、瘟疫（见对耶14:12节的注释）出现。
    极坏的。希伯来语是sho`arim，“可怕的”、“令人讨厌的”，这比“不得体的”［译者注：英KJV版译文。中文版译文同样是“极坏的”］（耶24:2）词义表达出更加令人厌恶的含义。耶利米将那些在约雅斤被掳之后剩下在犹大的人和不能被吃用的毫无价值的无花果再次作了对照（见对耶24:8-10节的注释）。
18 【和合本】我必用刀剑、饥荒、瘟疫追赶他们，使他们在天下万国抛来抛去，在我所赶他们到的各国中，令人咒诅、惊骇、嗤笑、羞辱。
【吕振中】我必用刀剑、饥荒、瘟疫来追赶他们，使他们成了地上万国所不寒而栗的对象，在我放逐他们到的列邦中成了令人咒诅、令人惊骇、嗤笑、羞辱的对象，
【思高本】因为他们没有听从我的话──上主的断语──我不断给他们派遣我的仆人先知，他们却没有听从──上主的断语──
【现代本】我要用战争、饥荒，和瘟疫消灭他们。无论我放逐他们到什么地方去，世界各国的人都要以他们为咒诅，惊骇，唾弃，辱的对象。
【KJV】And I will persecute them with the sword, with the famine, and with the pestilence, and will deliver them to be removed to all the kingdoms of the earth, to be a curse, and an astonishment, and an hissing, and a reproach, among all the nations whither I have driven them:
【NIV】I will pursue them with the sword, famine and plague and will make them abhorrent to all the kingdoms of the earth and an object of cursing and horror, of scorn and reproach, among all the nations where I drive them.
【BBE】I will go after them, attacking them with the sword and with need of food and with disease, and will make them a cause of fear to all the kingdoms of the earth, to be a curse and a wonder and a surprise and a name of shame among all the nations where I have sent them:
【ASV】And I will pursue after them with the sword, with the famine, and with the pestilence, and will deliver them to be tossed to and fro among all the kingdoms of the earth, to be an execration, and an astonishment, and a hissing, and a reproach, among all the nations whither I have driven them;
【本会注释】
    刀剑。见第17节；见对耶14:12节的注释。
    使他们在天下万国抛来抛去。按照字面上的词义直译是“使他们在天下万国受到恐慌”（见对耶24:9节的注释）。
    惊骇。见对耶25:9节的注释。
19 【和合本】耶和华说：这是因为他们没有听从我的话，就是我从早起来差遣我仆人众先知去说的，无奈他们不听。这是耶和华说的。
【吕振中】因为他们不听我的话，永恒主发神谕说，就是我差遣我仆人神言人们，又及时又屡次地差遣、去到他们中间的，永恒主发神谕说，无奈他们（传统∶你们）不听。’──
【思高本】至于你们，这些我由耶路撒冷迁往巴比伦的全体俘虏，你们应该听从上主的话。
【现代本】因为他们不听从我的话。我一再地差派我的仆人──先知们向他们传话，他们总是不听。
【KJV】Because they have not hearkened to my words, saith the LORD, which I sent unto them by my servants the prophets, rising up early and sending them; but ye would not hear, saith the LORD.
【NIV】For they have not listened to my words," declares the Lord , "words that I sent to them again and again by my servants the prophets. And you exiles have not listened either," declares the Lord .
【BBE】Because they have not given ear to my words, says the Lord, when I sent to them my servants the prophets, getting up early and sending them; but you did not give ear, says the Lord.
【ASV】because they have not hearkened to my words, saith Jehovah, wherewith I sent unto them my servants the prophets, rising up early and sending them; but ye would not hear, saith Jehovah.
【本会注释】
    从早起来。这是一个习语，提示坚忍的努力（见对耶7:13节的注释）。
20 【和合本】所以你们一切被掳去的，就是我从耶路撒冷打发到巴比伦去的，当听耶和华的话。’”
【吕振中】所以你们一切将要流亡的，就是我所打发从耶路撒冷到巴比伦去的，你们要听永恒主的话。
【思高本】也许你们要说：上主在巴比伦给我们兴起了一些先知。
【现代本】所以，我从耶路撒冷放逐到巴比伦的俘虏们哪！你们要留心听我──上主的话。’
【KJV】Hear ye therefore the word of the LORD, all ye of the captivity, whom I have sent from Jerusalem to Babylon:
【NIV】Therefore, hear the word of the Lord , all you exiles whom I have sent away from Jerusalem to Babylon.
【BBE】And now, give ear to the word of the Lord, all you whom I have sent away prisoners from Jerusalem to Babylon.
【ASV】Hear ye therefore the word of Jehovah, all ye of the captivity, whom I have sent away from Jerusalem to Babylon.
【本会注释】
    我从耶路撒冷打发。见对第4节的注释。
21 【和合本】万军之耶和华以色列的上帝论到哥赖雅的儿子亚哈，并玛西雅的儿子西底家，如此说：“他们是托我名向你们说假预言的，我必将他们交在巴比伦王尼布甲尼撒的手中；他要在你们眼前杀害他们。
【吕振中】万军之永恒主以色列之上帝论哥赖雅的儿子亚哈和玛西雅的儿子西底家是这么说的∶他们是冒我名以虚假传神言的；看吧，我必将他们交在巴比伦王尼布甲尼撒手中，他必在你们眼前击杀他们。
【思高本】但万军的上主，以色列的天主，论及奉我名给你们预言谎话的科拉雅的儿子阿哈布，和玛阿色雅的儿子漆德克雅这样说：看，我必将他们交在巴比伦王拿步高的手中，在你们面前将他们处决；
【现代本】“关于假借上主的名欺骗你们那哥赖雅的儿子亚哈，和玛西雅的儿子西底家，上主──万军的统帅、以色列的上帝说：他要把这两人交在巴比伦王尼布甲尼撒手中。尼布甲尼撒要在你们面前处死他们。
【KJV】Thus saith the LORD of hosts, the God of Israel, of Ahab the son of Kolaiah, and of Zedekiah the son of Maaseiah, which prophesy a lie unto you in my name; Behold, I will deliver them into the hand of Nebuchadrezzar king of Babylon; and he shall slay them before your eyes;
【NIV】This is what the Lord Almighty, the God of Israel, says about Ahab son of Kolaiah and Zedekiah son of Maaseiah, who are prophesying lies to you in my name: "I will hand them over to Nebuchadnezzar king of Babylon, and he will put them to death before your very eyes.
【BBE】This is what the Lord of armies, the God of Israel, has said about Ahab, the son of Kolaiah, and about Zedekiah, the son of Maaseiah, who are saying to you what is false in my name: See, I will give them up into the hands of Nebuchadrezzar, king of Babylon, and he will put them to death before your eyes.
【ASV】Thus saith Jehovah of hosts, the God of Israel, concerning Ahab the son of Kolaiah, and concerning Zedekiah the son of Maaseiah, who prophesy a lie unto you in my name: Behold, I will deliver them into the hand of Nebuchadrezzar king of Babylon; and he shall slay them before your eyes;
【本会注释】
    亚哈。对于这些假先知──亚哈和西底家，除了在这里被描述的内容之外，无所知晓。在被放逐的人们当中，他们有可能是掀起叛乱的首领。
    尼布甲尼撒。涉及到该巴比伦国王名字的拼字，有一种解释，见对耶21:2节的注释。
22 【和合本】住巴比伦一切被掳的犹大人必藉这二人赌咒说：‘愿耶和华使你象巴比伦王在火中烧的西底家和亚哈一样。’
【吕振中】在巴比伦所有流亡的犹大人都必取用这二人的名字做咒诅人的口头话来说∶“愿永恒主使你像西底家和亚哈一样，就是巴比伦王所焙在火中的”，
【思高本】在巴比伦的一切犹大俘虏，必拿他们当诅咒说：愿上主使你像巴比伦王用火烙死的漆德克雅和阿哈布！
【现代本】当你们这些从耶路撒冷被掳到巴比伦的人要咒诅别人的时候，你们会说：‘愿上主对付你，像他对付被巴比伦王活活烧死的西底家和亚哈一样！’
【KJV】And of them shall be taken up a curse by all the captivity of Judah which are in Babylon, saying, The LORD make thee like Zedekiah and like Ahab, whom the king of Babylon roasted in the fire;
【NIV】Because of them, all the exiles from Judah who are in Babylon will use this curse: 'The Lord treat you like Zedekiah and Ahab, whom the king of Babylon burned in the fire.'
【BBE】And their fate will be used as a curse by all the prisoners of Judah who are in Babylon, who will say, May the Lord make you like Zedekiah and like Ahab, who were burned in the fire by the king of Babylon;
【ASV】and of them shall be taken up a curse by all the captives of Judah that are in Babylon, saying, Jehovah make thee like Zedekiah and like Ahab, whom the king of Babylon roasted in the fire;
【本会注释】
    在火中烧。这种处决方式，对于背叛的叛逆者，在巴比伦人中明显是常见的（见但3:6,20）。如果这些假先知在被放逐的人之中是煽动者（见对第21节的注释），巴比伦人就会考虑任何惩罚都不过分残酷。
23 【和合本】这二人是在以色列中行了丑事，与邻舍的妻行淫，又假托我名说我未曾吩咐他们的话。知道的是我，作见证的也是我。这是耶和华说的。”
【吕振中】因为这二人在以色列中行了痴丑的事，跟邻舍的妻子行奸淫，又冒我的名说虚假话，是我未曾吩咐他们说的；但知道的是我，作见证的也是我∶这是永恒主发神谕说的。’”
【思高本】因为他们在以色列中间行了败德的事：奸污人的妻子，妄用我的名字，说我没有吩咐的话；这是我知道的，我就是见证──上主的断语。”
【现代本】这将是他们的终局；因为他们犯了可恶的罪──跟邻居的妻子通奸，又假借上主的名撒谎。他知道他们的行为，并且要亲自指控他们（或译：行为，并且亲眼看见他们所做的）。上主这样宣布了。”
【KJV】Because they have committed villany in Israel, and have committed adultery with their neighbours' wives, and have spoken lying words in my name, which I have not commanded them; even I know, and am a witness, saith the LORD.
【NIV】For they have done outrageous things in Israel; they have committed adultery with their neighbors' wives and in my name have spoken lies, which I did not tell them to do. I know it and am a witness to it," declares the Lord .
【BBE】Because they have done shame in Israel, and have taken their neighbours' wives, and in my name have said false words, which I did not give them orders to say; and I myself am the witness, says the Lord.
【ASV】because they have wrought folly in Israel, and have committed adultery with their neighbors' wives, and have spoken words in my name falsely, which I commanded them not; and I am he that knoweth, and am witness, saith Jehovah.
【本会注释】
    丑事。按照字面上的词义直译是“无感觉”、“愚昧”，取自希伯来语中暗示不贞洁的一个措辞（见创34:7；申22:21；士19:23,24）。这说明这些首领：亚哈和西底家，像耶路撒冷的他们的同胞，在生活中卑劣、放荡（见耶23:14）。
    知道的是我。这些虚假虚伪的宗教首领们一定欺骗众人相信他们是具备着良好道德品格的人。一旦假先知们的淫荡被人知晓，他们就会在众民的思想意念中失去影响力。上帝在这里揭开了视野，这涉及到这些背教的先知有罪行为的一切记录。

示玛雅的信件
24 【和合本】“论到尼希兰人示玛雅，你当说，
【吕振中】论到尼希兰人示玛雅、你要说∶
【思高本】你应对乃赫蓝人舍玛雅这样说：
【现代本】上主──万军的统帅、以色列的上帝要我传话给尼希兰人示玛雅。
【KJV】Thus shalt thou also speak to Shemaiah the Nehelamite, saying,
【NIV】Tell Shemaiah the Nehelamite,
【BBE】About Shemaiah the Nehelamite.
【ASV】And concerning Shemaiah the Nehelamite thou shalt speak, saying,
【本会注释】
    论到尼希兰人示玛雅，你当说。从这里似乎开始描述一个新段落，而且从第4节开始的信的手抄本在第23节结束。耶利米给放逐的人送了信息，这给巴比伦的敌对、虚假虚伪的先知们煽起了愤怒，而且形成了摧毁耶利米的一次运动。
    示玛雅。在巴比伦反对耶利米的一个犹太人中，此人明显地是一个领袖。对此人，除了在这里被显示的内容之外别无他知。
    尼希兰人。旁注经文，“做梦的人”，乃是依据揣摩“尼希兰人”取自希伯来语chalam，其词义是“做梦”。大多数学者否认这种假定。
25 【和合本】万军之耶和华以色列的上帝如此说：你曾用自己的名寄信给耶路撒冷的众民和祭司玛西雅的儿子西番雅，并众祭司，说：
【吕振中】“万军之永恒主以色列之上帝这么说∶你曾用自己的名寄信给在耶路撒冷的众民，给祭司玛西雅的儿子西番雅、和众祭司说∶
【思高本】万军的上主，以色列的天主这样说：因为你以自己的名义，给在耶路撒冷的全体人民，和司祭玛阿色雅的儿子责法尼雅，及所有的司祭致书说：“
【现代本】示玛雅曾经用自己的名写信给玛西雅的儿子西番雅祭司、所有其它的祭司们，以及耶路撒冷所有的人民。他在信中这样说：
【KJV】Thus speaketh the LORD of hosts, the God of Israel, saying, Because thou hast sent letters in thy name unto all the people that are at Jerusalem, and to Zephaniah the son of Maaseiah the priest, and to all the priests, saying,
【NIV】This is what the Lord Almighty, the God of Israel, says: You sent letters in your own name to all the people in Jerusalem, to Zephaniah son of Maaseiah the priest, and to all the other priests. You said to Zephaniah,
【BBE】Shemaiah the Nehelamite sent a letter in his name to Zephaniah, the son of Maaseiah the priest, saying,
【ASV】Thus speaketh Jehovah of hosts, the God of Israel, saying, Because thou hast sent letters in thine own name unto all the people that are at Jerusalem, and to Zephaniah the son of Maaseiah, the priest, and to all the priests, saying,
【本会注释】
    曾……寄信。送这些信的人可能是在第3节被提名的使者，并且是在从巴比伦返回的时候。当这些信息到达了耶路撒冷的时候，耶利米被通告了这些。作为一个结果，他送了一个答复的信息，严肃地谴责了示玛雅。
    西番雅。既然自己是“第二个祭司”（耶52:24；参照王下25:18），他就希望他的权威和影响力会阻止耶利米预言，而且使他会作为一个欺骗者受到处罚。西番雅以一种迎合时髦的方式在其行动上代表着国王西底家（见耶21:1；37:3）。后来，当尼布撒拉旦──巴比伦人“护卫长”占领了耶路撒冷时，西番雅被掳当作囚犯，并且被处死（耶52:24-27）。
26 【和合本】‘耶和华已经立你西番雅为祭司，代替祭司耶何耶大，使耶和华殿中有官长，好将一切狂妄自称为先知的人用枷枷住，用锁锁住。
【吕振中】‘永恒主已经立了你西番雅为祭司来代替祭司耶何耶大，使你做永恒主殿中的监督，好将一切疯狂的、发神言狂的人用枷枷住，用脖子锁锁住。
【思高本】上主立你代替司祭约雅达为司祭，作上主殿宇的监督，为拘捕一切自充知的狂妄之徒，给他带上脚镣铁枷。
【现代本】“上主已经指派你作祭司替代耶何耶大；你现在是圣殿的监督。你的职责是处罚每一个自封为先知的狂人，用铁链锁住他，用铁枷套在他脖子上。
【KJV】The LORD hath made thee priest in the stead of Jehoiada the priest, that ye should be officers in the house of the LORD, for every man that is mad, and maketh himself a prophet, that thou shouldest put him in prison, and in the stocks.
【NIV】The Lord has appointed you priest in place of Jehoiada to be in charge of the house of the Lord ; you should put any madman who acts like a prophet into the stocks and neck-irons.
【BBE】The Lord has made you priest in place of Jehoiada the priest, to be an overseer in the house of the Lord for every man who is off his head and is acting as a prophet, to put such men in prison and in chains.
【ASV】Jehovah hath made thee priest in the stead of Jehoiada the priest, that there may be officers in the house of Jehovah, for every man that is mad, and maketh himself a prophet, that thou shouldest put him in the stocks and in shackles.
【本会注释】
    耶何耶大。有些人建议过他的职务被西番雅替换了，因为他没有支持叛乱组织的策略。鉴于“第二个祭司”的责任有可能是保护圣殿的秩序，并处罚预言性假冒的人，所以示玛雅斥责了西番雅，凭据是他的半心半意和胆小畏怯，推卸自己的职责，乃至不镇压耶利米。耶利米在这里描述着示玛雅的“信”的内容（第25节）。
    一切狂妄自称为先知的人。这是时常被使用的藐视性术语，适用于假冒者（见王9:11的；何9:7）。
    用锁锁住。见对耶20:2节的注释。
27 【和合本】现在亚拿突人耶利米向你们自称为先知，你们为何没有责备他呢？
【吕振中】现在呢、亚拿突人耶利米自专地向你们发神言，你们为什么没有责备他呢？
【思高本】为什么你至今还不责斥向你自称为先知的阿纳托特人耶肋米亚？
【现代本】现在，你们中间有一个亚拿突人杰里迈亚自封为先知；你为什么不尽责任处罚他呢？
【KJV】Now therefore why hast thou not reproved Jeremiah of Anathoth, which maketh himself a prophet to you?
【NIV】So why have you not reprimanded Jeremiah from Anathoth, who poses as a prophet among you?
【BBE】So why have you made no protest against Jeremiah of Anathoth, who is acting as a prophet to you?
【ASV】Now therefore, why hast thou not rebuked Jeremiah of Anathoth, who maketh himself a prophet to you,
28 【和合本】因为他寄信给我们在巴比伦的人说：被掳的事必长久。你们要盖造房屋，住在其中；栽种田园，吃其中所产的。’”
【吕振中】因为他寄信给我们在巴比伦的人说∶“被掳的时期是会延长很久的；你们要建造房屋来居住，要栽种园子来吃它们的果实。”’”
【思高本】他竟派人到巴比伦对我们说：为期尚远；不如建屋居住，种植田园，吃田园的出产！”
【现代本】他曾写信告诉在巴比伦的同胞，他们流亡的时间会很长，所以吩咐他们要建造房屋，定居下来，也要耕种，吃田里的土产。”
【KJV】For therefore he sent unto us in Babylon, saying, This captivity is long: build ye houses, and dwell in them; and plant gardens, and eat the fruit of them.
【NIV】He has sent this message to us in Babylon: It will be a long time. Therefore build houses and settle down; plant gardens and eat what they produce.' "
【BBE】For he has sent to us in Babylon saying, The time will be long: go on building houses and living in them, and planting gardens and using the fruit of them.
【ASV】forasmuch as he hath sent unto us in Babylon, saying, The captivity is long: build ye houses, and dwell in them; and plant gardens, and eat the fruit of them?
【本会注释】
    （被掳的事）必长久。被添加的措辞──“被掳”，或许是正确的，凭借着上下经文（见第5,10节）。
29 【和合本】祭司西番雅就把这信念给先知耶利米听。
【吕振中】祭司西番雅把这信念给神言人耶利米听。
【思高本】司祭责法尼雅当面将这书信念给先知耶肋米亚听了。
【现代本】祭司西番雅把这封信读给我听。
【KJV】And Zephaniah the priest read this letter in the ears of Jeremiah the prophet.
【NIV】Zephaniah the priest, however, read the letter to Jeremiah the prophet.
【BBE】And Zephaniah the priest made clear to Jeremiah the prophet what was said in the letter, reading it to him.
【ASV】And Zephaniah the priest read this letter in the ears of Jeremiah the prophet.
【本会注释】
    把这信念给。西番雅如此做，明显是要么为了警告耶利米，牵涉到他的敌人敌对他的策略，要么为了软化这先知，并且使他在言辞上温和。
30 【和合本】于是耶和华的话临到耶利米说：
【吕振中】于是永恒主的话传与耶利米说∶
【思高本】于是有上主的话传给耶肋米亚说：“
【现代本】上主吩咐我
【KJV】Then came the word of the LORD unto Jeremiah, saying,
【NIV】Then the word of the Lord came to Jeremiah:
【BBE】Then the word of the Lord came to Jeremiah the prophet, saying,
【ASV】Then came the word of Jehovah unto Jeremiah, saying,
31 【和合本】“你当寄信给一切被掳的人说：‘耶和华论到尼希兰人示玛雅说：因为示玛雅向你们说预言，我并没有差遣他，他使你们倚靠谎言；
【吕振中】“你要寄信给所有流亡的人说∶‘永恒主论尼希兰人示玛雅是这么说的∶因为示玛雅向你们传神言，而我并没有差遣了他，他竟使你们倚靠着虚假，
【思高本】你派人对全体俘虏说：论及乃赫蓝人舍玛雅，上主这样说：因为舍玛雅没有我的委派，竟向你们说预言，叫你们相信谎言，
【现代本】写信给所有流亡在巴比伦的同胞，提起尼希兰人示玛雅的事，
【KJV】Send to all them of the captivity, saying, Thus saith the LORD concerning Shemaiah the Nehelamite; Because that Shemaiah hath prophesied unto you, and I sent him not, and he caused you to trust in a lie:
【NIV】Send this message to all the exiles: 'This is what the Lord says about Shemaiah the Nehelamite: Because Shemaiah has prophesied to you, even though I did not send him, and has led you to believe a lie,
【BBE】Send to all those who have been taken away, saying, This is what the Lord has said about Shemaiah the Nehelamite: Because Shemaiah has been acting as a prophet to you, and I did not send him, and has made you put your faith in what is false;
【ASV】Send to all them of the captivity, saying, Thus saith Jehovah concerning Shemaiah the Nehelamite: Because that Shemaiah hath prophesied unto you, and I sent him not, and he hath caused you to trust in a lie;
【本会注释】
    寄信给一切。这似乎提示巴比伦和非利士［巴勒斯坦］之间时常有沟通。
32 【和合本】所以耶和华如此说：我必刑罚尼希兰人示玛雅和他的后裔，他必无一人存留住在这民中，也不得见我所要赐与我百姓的福乐，因为他向耶和华说了叛逆的话。这是耶和华说的。’”
【吕振中】故此永恒主这么说∶看吧，我必察罚尼希兰人示玛雅和他的后裔；他必没有一人住在这人民中间得见（传统∶也必不得见）我所要施行于我人民的福乐，永恒主发神谕说，因为他向永恒主说了叛逆的话。’”
【思高本】为此上主这样说：看，我必惩罚乃赫蓝人舍玛雅和他的后裔：他的后代必没有一个人住在这民族中，能见到我赐给我人民的幸福──上主的断语──因为他说了背叛上主的话。”
【现代本】说：“我──上主要惩罚示玛雅和他的子子孙孙。我并没有差派他，他却自封为先知，向你们说话，叫你们听信他的谎言。他不会有子孙住在你们当中，也不能活着看见我赐给我子民的福乐，因为他鼓动他们背叛我。我是上主；我这
【KJV】Therefore thus saith the LORD; Behold, I will punish Shemaiah the Nehelamite, and his seed: he shall not have a man to dwell among this people; neither shall he behold the good that I will do for my people, saith the LORD; because he hath taught rebellion against the LORD.
【NIV】this is what the Lord says: I will surely punish Shemaiah the Nehelamite and his descendants. He will have no one left among this people, nor will he see the good things I will do for my people, declares the Lord , because he has preached rebellion against me.' "
【BBE】For this cause the Lord has said, Truly I will send punishment on Shemaiah and on his seed; not a man of his family will have a place among this people, and he will not see the good which I am going to do to my people, says the Lord: because he has said words against the Lord.
【ASV】therefore thus saith Jehovah, Behold, I will punish Shemaiah the Nehelamite, and his seed; he shall not have a man to dwell among this people, neither shall he behold the good that I will do unto my people, saith Jehovah, because he hath spoken rebellion against Jehovah.
【本会注释】
    我必刑罚尼希兰人示玛雅。涉及到示玛雅的情况，没有像亚哈和西底家的情况那样，有所描述其惩罚的特性方式（见第21,22节）。

怀爱伦注释

1-32《证》第四卷第172-174页
1 《证》第四卷第172页
5-7《知君》第442页
5-9《证》第四卷第172页
7 《知君》第440页
8,10 《知君》第441页
10 《证》第四卷第169、172页
10-13《知君》第553页
11 《历》第57页；《教》第21,101页；《福山》第101页；《祖知》第129页
12,13 《今生》第19页
13 《喜》第43页；《证》第四卷第43、533页；《证》第六卷第51页
13,14 《证》第六卷第53页
14 《知君》第552页；《证》第四卷第172页
21 《知君》第442页
21-23《证》第四卷第173页


第 3 章

【本会注释】
1 对于犹大恶劣邪淫，上帝的大仁慈。
6 犹大比以色列更加恶劣。
12 福音对于悔罪的人的承诺。
20 受到责备的以色列得到上帝呼叫，使他们严肃地自认罪。

不忠心的以色列
1 【和合本】有话说：‘人若休妻，妻离他而去，作了别人的妻，前夫岂能再收回她来？’若收回她来，那地岂不是大大玷污了吗？但你和许多亲爱的行邪淫，还可以归向我。这是耶和华说的。
【吕振中】永恒主的话传与我（参耶2∶1加上的），说∶“人若把妻子离出去，而妻子离开他而去，做了别人的妻子，她哪能再回转来归前夫呢？（传统∶他哪能再回去找她呢？）那么那妇人（传统∶那地）岂不是大大被玷污了么？然而你，你和许多情人行
【思高本】试问：若男人离弃了自己的妻子，她离开他而另嫁了别人，前夫岂能再回到她那去？像这样的女人，岂不是已全被玷污了吗？你已与许多爱人行淫，你还想回到我这来吗？──上主的断语──
【现代本】上主说：“如果丈夫休了妻子，妻子离开他，跟别人结婚，他怎能把她再接回来呢？他这样做就是玷污了土地。但是以色列啊，你跟好些情郎私奔，现在却想回来找我。
【KJV】They say, If a man put away his wife, and she go from him, and become another man's, shall he return unto her again? shall not that land be greatly polluted? but thou hast played the harlot with many lovers; yet return again to me, saith the LORD.
【NIV】If a man divorces his wife and she leaves him and marries another man, should he return to her again? Would not the land be completely defiled? But you have lived as a prostitute with many lovers- would you now return to me?" declares the Lord .
【BBE】They say, If a man puts away his wife and she goes from him and becomes another man's, will he go back to her again? will not that land have been made unclean? but though you have been acting like a loose woman with a number of lovers, will you now come back to me? says the Lord.
【ASV】They say, If a man put away his wife, and she go from him, and become another man's, will he return unto her again? will not that land be greatly polluted? But thou hast played the harlot with many lovers; yet return again to me, saith Jehovah.
【本会注释】
    有话说。希伯来语是le'mor，按照字面上的词义是“说”。在上下经文中，没有提示与这一种动词形式相关的措辞。解经者们为这个不规则的构造提出过各种不同的解释：（1）它与“弃绝”相关（耶2:37）；（2）原先有一行经文：“上帝的话临到我，说”。因这一行已经从最初的本文脱落，所以只留下现在这个措辞；（3）该希伯来语有一个非正常的对等词，“换句话说”，或，“举例来说”；（4）被省略，从而该措辞应该被一些其他的用语做解释，如，“通常说来”，或，“我或许可以说”。无论采用什么译文，其随后的经文在解经上不会受到什么影响。在希腊文七十士译本［LXX］或亚兰语中，没有出现该措辞的译文。
    休。这是提及申24:1-4节的律法。如果把这一预言之信息被传递的时间设定在发现了律法书之后，并且其结果，对律法书内容的兴趣被复苏（王下22:10,11），这就会对说明和解经有特殊的力量。然而，该信息的日期得不到明确的确认。与此同时，耶利米可能暗示他的前辈──何西阿的经验和信息。为了示范上帝如何对待一个任性的众民，何西阿娶回他的任性妻子（何2:14,16,19,20；3:1）。耶利米有了艰苦的使命，他要说服他的日子里的众民，告戒他们上帝不会将他们当作祂的自己的赎回来，除非他们的内心经受深刻的变化。
    前夫岂能再收回？这个动词也许可以被理解为虚拟，“他应该返回？”
    那地。见对申24:4节。
    许多亲爱的。因为犹大在先前与上帝有正式的契约关系，她因追求其他神的行为，被视为灵性上的通奸。她是有罪的，这不仅仅是单一的背信弃义的情形，而且在很多的神之后顽固不化并且重蹈覆辙，离家出走。
    还可以归。对于如此被翻译的动词形式（shob），其译文之正确性有些不确定。在亚兰语、他尔根、武加大拉丁文译本和英KJV版中，把shob翻译为命令式。这样，上帝的话的实际意义会是：尽管按照律法的规定，我本不该接受你，但是归向我吧。呼叫回返是本译文中的基本概念（耶3:12,14,22；4:1；亚1:3），而且在这里也不是不得体。无论如何，shob是阳性词语形态，然而上帝正在使用女人修辞格致辞给祂的百姓。在这一节中一开始就使用了阴性代词，而且由于这个修辞格没有改变，所以该动词可以很自然地被期望是阴性词语形态。从另一方面，最近世代的学者们，遵循希腊文七十士译本［LXX］，明显地把shob看作一个不定词形态的“归”，把这一节翻译成一个疑问句。这种译文表达疑惑或惊奇，涉及到犹大会期待归还。英RSV版笔译为“你会归回吗”，以及在英ASV版［旁注］，是“你向归回吗？”这一种解经含义似乎与第2节更贴切。在上帝可以带回这些飘流的人之前，在他们身上一定会有一些证据，显示有所改变和用意之严重性。
2 【和合本】你向净光的高处举目观看，你在何处没有淫行呢？你坐在道旁等候，好象阿拉伯人在旷野埋伏一样，并且你的淫行邪恶玷污了全地。
【吕振中】你向无草木的高处举目看吧！在哪一个地方你没有受过糟蹋？你坐在路旁等候情人，好像亚拉伯人在旷野埋伏着一样∶你竟用你的淫行和邪恶把这地都玷污了。
【思高本】你举目环顾高丘．看看在什么地方你没有受过玷污？你坐在各路旁等候他们，像个在旷野里的阿刺伯人，以你淫乱和邪恶玷污了这土地。
【现代本】你举目看看那些山头！你能找到一片你没有卖过淫的土地吗？你在路旁等候情郎，好像阿拉伯人埋伏旷野，等着猎物一样。你的淫行玷污了土地；
【KJV】Lift up thine eyes unto the high places, and see where thou hast not been lien with. In the ways hast thou sat for them, as the Arabian in the wilderness; and thou hast polluted the land with thy whoredoms and with thy wickedness.
【NIV】Look up to the barren heights and see. Is there any place where you have not been ravished? By the roadside you sat waiting for lovers, sat like a nomad in the desert. You have defiled the land with your prostitution and wickedness.
【BBE】Let your eyes be lifted up to the open hilltops, and see; where have you not been taken by your lovers? You have been seated waiting for them by the wayside like an Arabian in the waste land; you have made the land unclean with your loose ways and your evil-doing.
【ASV】Lift up thine eyes unto the bare heights, and see; where hast thou not been lain with? By the ways hast thou sat for them, as an Arabian in the wilderness; and thou hast polluted the land with thy whoredoms and with thy wickedness.
【本会注释】
    高处。犹大在灵性上通奸的地方（见王下21:3；参照耶2:20）。
    在道旁。像一个男娼，诱骗过路人（见创38:14；箴7:12；结16:24,25）。
    好像阿拉伯人。犹大有渴望于自然偶像的崇拜仪式，如同在荒芜之地等候着抢劫一个过往商旅的强盗。
3 【和合本】因此甘霖停止，春（原文作晚）雨不降。你还是有娼妓之脸，不顾羞耻。
【吕振中】因此甘霖停止，春雨不降；你还有妓女面孔，不顾羞耻！
【思高本】为此，秋雨不降，春雨不来。你具有娼妓的面孔，仍然不知羞耻。
【现代本】所以甘霖不降，春雨不下。你脸上有一副淫相，你竟不觉得羞耻。
【KJV】Therefore the showers have been withholden, and there hath been no latter rain; and thou hadst a whore's forehead, thou refusedst to be ashamed.
【NIV】Therefore the showers have been withheld, and no spring rains have fallen. Yet you have the brazen look of a prostitute; you refuse to blush with shame.
【BBE】So the showers have been kept back, and there has been no spring rain; still your brow is the brow of a loose woman, you will not let yourself be shamed.
【ASV】Therefore the showers have been withholden, and there hath been no latter rain; yet thou hast a harlot's forehead, thou refusedst to be ashamed.
【本会注释】
    停止。上帝先前已经预言（见利26:19；见对申28:23,24节的注释），干旱已经降临，因他们背教（见耶14:1-6）。
    春（原文作晚）雨。下春雨的时间在三月和四月初，以及早雨，在十月和十一月（见对申11:14；耶5:24；珥2:23节的注释）。这两者对丰收都至关重要。
    娼妓之脸。这一比喻修辞法暗示厚脸皮、固执和不知羞耻（耶6:15；8:12；参照启17:5）。苦恼没有给犹大留下印象。
4 【和合本】从今以后，你岂不向我呼叫说：我父啊，你是我幼年的恩主。
【吕振中】岂不是你刚刚呼叫我∶‘我父阿，你是我青年时的配偶──
【思高本】从今以后，你要向我喊说：“我父！你是我青年时的良友！”
【现代本】“以色列啊！现在你却对我说：‘你是我的父亲，从我幼小的时候你就疼爱我。
【KJV】Wilt thou not from this time cry unto me, My father, thou art the guide of my youth?
【NIV】Have you not just called to me: 'My Father, my friend from my youth,
【BBE】Will you not, from this time, make your prayer to me, crying, My father, you are the friend of my early years?
【ASV】Wilt thou not from this time cry unto me, My Father, thou art the guide of my youth?
【本会注释】
    从今以后。或许提及约西亚的改革，乃是从他执政第12年开始，而且六年之后在逾越节大节日中达到其顶峰（代下34:3；35:19）。尽管国王严肃认真，众民的反应却多半是口头上的应酬。
    你岂不？较好的译文是，“你不是曾经？”
    恩主。希伯来语是alluph，“朋友”或“密友”；在这里被用来指“丈夫”（见对箴2:17节的注释）。
5 【和合本】耶和华岂永远怀怒，存留到底吗？看哪，你又发恶言又行坏事，随自己的私意而行（或作：你虽这样说，还是行恶放纵欲心）。
【吕振中】你心里想∶难道永恒主要永远怀怒？要长久存着义愤么？’看哪，你虽这么说了，你却又尽所能地去作坏事！”
【思高本】心想：“岂能永远发怒，怀恨到底？”看，你虽如此说，却仍尽力作恶。
【现代本】你不会一直对我生气，长久忿怒。’这是你说的话，但是你却一意孤行，做尽坏事。”
【KJV】Will he reserve his anger for ever? will he keep it to the end? Behold, thou hast spoken and done evil things as thou couldest.
【NIV】will you always be angry? Will your wrath continue forever?' This is how you talk, but you do all the evil you can."
【BBE】Will he be angry for ever? will he keep his wrath to the end? These things you have said, and have done evil and have had your way.
【ASV】Will he retain his anger for ever? will he keep it to the end? Behold, thou hast spoken and hast done evil things, and hast had thy way.
【本会注释】
    耶和华岂永远怀（怒）？这似乎持续从第4节开始的致辞。众民的表达是，尽管他们背信弃义，但是他们相信他们神圣丈夫的忿怒将会消散。
    你又发恶言又行坏事。这是描绘一个尖锐的对比，涉及到犹大的华而不实的措辞和她的崇拜偶像的行为。
    随自己的私意。或，“随你的能力”。犹大在她的邪恶行为上竭尽了她的全力。

以色列和犹大应当悔改
6 【和合本】约西亚王在位的时候，耶和华又对我说：“背道的以色列所行的，你看见没有？她上各高山，在各青翠树下行淫。
【吕振中】当约西亚王执政的日子，永恒主对我说∶“转离正道的以色列所行的，你看见了没有？她怎样上了各高山，到了各茂盛树下，在那里行淫。
【思高本】在约史雅为王的时日，上主对我说：“失节的以色列所做的，你看见了没有？她上到一切高山上，走到所有的绿树下，在那行淫。
【现代本】约西亚作犹大王的时候，上主对我说：“你看见了那不贞洁的女人以色列的行为没有？她离弃我，在每一座山头上，每一棵绿树下卖淫。
【KJV】The LORD said also unto me in the days of Josiah the king, Hast thou seen that which backsliding Israel hath done? she is gone up upon every high mountain and under every green tree, and there hath played the harlot.
【NIV】During the reign of King Josiah, the Lord said to me, "Have you seen what faithless Israel has done? She has gone up on every high hill and under every spreading tree and has committed adultery there.
【BBE】And the Lord said to me in the days of Josiah the king, Have you seen what Israel, turning away from me, has done? She has gone up on every high mountain and under every branching tree, acting like a loose woman there.
【ASV】Moreover Jehovah said unto me in the days of Josiah the king, Hast thou seen that which backsliding Israel hath done? she is gone up upon every high mountain and under every green tree, and there hath played the harlot.
【本会注释】
    耶和华又对我说。先知比较犹大和以色列对于偶像崇拜的态度。犹大倾向于轻蔑地嘲笑北方的支派。北方支派已经被亚述带走做俘掳。耶利米指出犹大的罪愆，其实比以色列是更大的。
    约西亚王在位的时候。这说明该致辞是在耶利米做圣工时的早期年月里（见第19页）。其传送的时间，也许就是约西亚尝试整肃偶像崇拜，并恢复真实地敬拜真正的上帝之前不久的时候。
    你看见没有？以色列已经在那时之前大约100年就被掳拐走。这里的“看见”之含义是“想过”。
    ［所行的］堕落［译者注：英KJV版。中文版中无此措辞］。希伯来语是meshubah，“背离”。以色列是犹大的背教姊妹。
    她上。希伯来语动词形式指示习惯性的作为（见耶2:20）。
7 【和合本】她行这些事以后，我说她必归向我，她却不归向我。她奸诈的妹妹犹大也看见了。
【吕振中】我心里说∶‘她行了这些事以后，一定会转会来归于我’；她却没有转回来；她奸诈的妹妹犹大也看见了。
【思高本】我以为她作了这一切以后，会回到我这来；但是她没有回来。她失信的姊妹犹大也看见了此事：
【现代本】我以为，她做了这一切后会回到我这里来；可是她没有回来；她不贞的姊妹犹大也看见了这一切。
【KJV】And I said after she had done all these things, Turn thou unto me. But she returned not. And her treacherous sister Judah saw it.
【NIV】I thought that after she had done all this she would return to me but she did not, and her unfaithful sister Judah saw it.
【BBE】And I said, After she has done all these things she will come back to me; but she did not. And her false sister Judah saw it.
【ASV】And I said after she had done all these things, She will return unto me; but she returned not: and her treacherous sister Judah saw it.
【本会注释】
    你要归向我［译者注：KJV版译文。中文版译文是“她必归向我”］。也许更好的译文是，“她将会归向我”。希伯来语tashub 可以被翻译为任何一种，但是因前一种译文可被推想那接受致辞的是男性，而且犹大在这里清楚地被提及为女性，所以若采用后一种译文，则更符合逻辑。
    她奸诈的妹妹。比较结16:46；23:2,4节。以色列公然断绝了与耶和华的关系，但是犹大自称忠贞，却同时在行为上奸诈。犹大的貌合神离的不诚实，在上帝的眼光中，比以色列公开的不敬神更加恶劣。
8 【和合本】背道的以色列行淫，我为这缘故给她休书休她；我看见她奸诈的妹妹犹大，还不惧怕，也去行淫。
【吕振中】她看见（传统∶我看见）为了转离正道的以色列犯了奸淫的缘故，我把她离出去，并且将离婚书给了她；然而她奸诈的妹妹犹大还不惧怕；她也去行淫。
【思高本】虽然看见了我为了失节的以色列所犯的种种奸淫，而命她离去，给了她休书，她这失信的姊妹犹大却不害怕，竟然也去行淫。
【现代本】犹大看见了我离弃了叛逆不贞的以色列，给她休书；但是不贞的犹大并不害怕，反而自甘堕落，也沦为娼妓，
【KJV】And I saw, when for all the causes whereby backsliding Israel committed adultery I had put her away, and given her a bill of divorce; yet her treacherous sister Judah feared not, but went and played the harlot also.
【NIV】I gave faithless Israel her certificate of divorce and sent her away because of all her adulteries. Yet I saw that her unfaithful sister Judah had no fear; she also went out and committed adultery.
【BBE】And though she saw that, because Israel, turning away from me, had been untrue to me, I had put her away and given her a statement in writing ending the relation between us, still Judah, her false sister, had no fear, but went and did the same.
【ASV】And I saw, when, for this very cause that backsliding Israel had committed adultery, I had put her away and given her a bill of divorcement, yet treacherous Judah her sister feared not; but she also went and played the harlot.
【本会注释】
    我看见。有一本希伯来语手稿和几本希腊语手抄本，以及亚兰语本里的经文是“她看见”。这两种译文对上下经文都是适宜的。
    休她。北方王国的遗弃和以色列国民生命的损失，乃是降临在被掳到亚述国时（王下17:6,18）。
9 【和合本】因以色列轻忽了她的淫乱，和石头木头行淫，地就被玷污了。
【吕振中】由于她淫行的轻薄性，她把这地都沾污了（传统∶她跟着地被沾污），去跟石头和木干行奸淫。
【思高本】由于她轻易行淫，与石碣和木偶淫乱，玷污了这土地。
【现代本】一点儿不觉得羞耻。她也玷污了土地，她拜石头、木头，对我不贞。
【KJV】And it came to pass through the lightness of her whoredom, that she defiled the land, and committed adultery with stones and with stocks.
【NIV】Because Israel's immorality mattered so little to her, she defiled the land and committed adultery with stone and wood.
【BBE】So that through all her loose behaviour the land became unclean, and she was untrue, giving herself to stones and trees.
【ASV】And it came to pass through the lightness of her whoredom, that the land was polluted, and she committed adultery with stones and with stocks.
【本会注释】
    轻忽。希伯来语是qol，取自词根qalal，“纤细的”、“敏捷的”、“疏忽”。这里似乎是qol这个措辞有这一种词义的唯一例证。在希腊文七十士译本［LXX］里的措辞eis outhen 证实这一个经文，按照字面上的词义是“无意义”。依照这个经文，可谓犹大对于自己的通奸不认为非常重要。
    玷污。见耶2:7节。
    石头木头。他们的偶像（见耶2:27）。
10 【和合本】虽有这一切的事，她奸诈的妹妹犹大还不一心归向我，不过是假意归我。这是耶和华说的。”
【吕振中】虽有这一切事，奸诈的犹大（传统∶她奸诈的妹妹犹大）还不一心转回来归于我，不过是假意而已∶这是永恒主发神谕说的。”
【思高本】尽管这样，她失信的姊妹犹大回到我这来，仍不是全心，只是假意──上主的断语。”
【现代本】做了这一切后，以色列那不贞的姊妹犹大假装回来，但不是出于诚意。我是上主；我这样宣布了。”
【KJV】And yet for all this her treacherous sister Judah hath not turned unto me with her whole heart, but feignedly, saith the LORD.
【NIV】In spite of all this, her unfaithful sister Judah did not return to me with all her heart, but only in pretense," declares the Lord .
【BBE】But for all this, her false sister Judah has not come back to me with all her heart, but with deceit, says the Lord.
【ASV】And yet for all this her treacherous sister Judah hath not returned unto me with her whole heart, but feignedly, saith Jehovah.
【本会注释】
    一心。从属于约西亚（第6节）之下的改革仅仅是外表上转向上帝。实际上，众民仍然黏附于他们的偶像。在该国王死亡之后，他们陷入公然的偶像崇拜之中（王下23:31,32；代下36:5-8）。
    假意。按照字面上的词义是，“虚伪”，或“以骗术”。犹大以骗术表现出她伪装的改革。
11 【和合本】耶和华对我说：“背道的以色列比奸诈的犹大还显为义。
【吕振中】永恒主对我说∶“转离正道的以色列比诡诈的犹大还显得罪轻。
【思高本】上主于是对我说：“失节的以色列比失信的犹大，更显得正义。
【现代本】上主又告诉我，以色列虽然离弃他，却比那不贞的犹大好些。
【KJV】And the LORD said unto me, The backsliding Israel hath justified herself more than treacherous Judah.
【NIV】The Lord said to me, "Faithless Israel is more righteous than unfaithful Judah.
【BBE】And the Lord said to me, Israel in her turning away is seen to be more upright than false Judah.
【ASV】And Jehovah said unto me, Backsliding Israel hath showed herself more righteous than treacherous Judah.
【本会注释】
    显为义。见对第7节的注释。对于上帝来说，假冒伪善和公然背教，这二者是如出一辙地可恶（《祖知》第523页）。事实上犹大因持有着更大的特权，乃至增大了她的罪愆。犹大所享有的特权是下列各项：（1）未中断大卫家族当国王。所以，在犹大作为一个王国所存在的所有的年数中，一直是一个朝代。其结果，她免遭了她的北方邻居所遭受的折磨──政治上的动乱。（3）在她的国境之内，大多数的祭司和利未人，官场上的代表，都在敬拜上帝时在场。（4）从以色列的衰败得到警告作为一个例子，在时间上达百年之久。
    在所有的这些特权面前，犹大变得没有信仰、假冒伪善，并且难以容忍地自大。因此，以色列，尽管公然地背教，却不比犹大的罪更大（见结16:51,52；23:11；太12:41,42；路18:14）。“对于上帝旨意的知识愈多，那些轻视这一知识的人之罪也愈大。”（《祖知》第584页）
12 【和合本】你去向北方宣告说：耶和华说：背道的以色列啊，回来吧！我必不怒目看你们；因为我是慈爱的，我必不永远存怒。这是耶和华说的。
【吕振中】你去将以下这些话向北方宣告说∶‘永恒主发神谕说∶转离正道的以色列阿，转回来吧！我必不变脸色看你们了∶因为我有坚固的爱，我必不永远怀怒∶这是永恒主发神谕说的。
【思高本】你去向北方宣布这些话说：失节的以色列！请你归来──上主的断语──我不会对你怒容相向，因为我是仁慈的──上主的断语──我不会永远发怒，
【现代本】因此，他命令我到北方，去向以色列说：“不忠的以色列啊，回到我这里来吧！我对你的爱不变；我不永久向你发怒。
【KJV】Go and proclaim these words toward the north, and say, Return, thou backsliding Israel, saith the LORD; and I will not cause mine anger to fall upon you: for I am merciful, saith the LORD, and I will not keep anger for ever.
【NIV】Go, proclaim this message toward the north: " 'Return, faithless Israel,' declares the Lord , 'I will frown on you no longer, for I am merciful,' declares the Lord , 'I will not be angry forever.
【BBE】Go, and give out these words to the north, and say, Come back, O Israel, though you have been turned away from me, says the Lord; my face will not be against you in wrath: for I am full of mercy, says the Lord, I will not be angry for ever.
【ASV】Go, and proclaim these words toward the north, and say, Return, thou backsliding Israel, saith Jehovah; I will not look in anger upon you; for I am merciful, saith Jehovah, I will not keep anger for ever.
【本会注释】
    北方。在这里指已经被掳到亚述帝国北方各省的十个支派（见王下15:29；17:6；18:11；耶16:15；23:8；31:8）。邀请被掳者忏悔而且回归。
    背道的以色列啊，回来吧。在希伯来语经文措辞中有一个文字游戏，“回来”的措辞是shubah，背道的措辞是meshubah。该指令按照字面上的词义是，“背离的以色列啊，归回吧”（见对第6节的注释）。呼吁以色列，这无庸置疑地是为了刺激犹大，引起敬虔的忌邪和忏悔（见罗11:14）。
    我必不怒目看你们。按照字面上的词义是“我必不变我的脸色”。这个习语被解释在创4:5,6节（见伯29:24）。上帝将会从他们移开祂不快乐的脸面（见利17:10；诗34:16）。
    我是慈爱的。上帝的仁慈是这一有条件之应许的基础，以及一切利用这一机遇的人的希望（见耶3:5；参照诗86:15；103:8,9）。
13 【和合本】只要承认你的罪孽，就是你违背耶和华你的上帝，在各青翠树下向别神东奔西跑，没有听从我的话。这是耶和华说的。
【吕振中】你只要承认（同词∶知道）你的罪孽，承认你怎样悖逆了永恒主你的上帝，在各茂盛树下向外族人的神东奔西跑，没有听从我的声音∶这是永恒主发神谕说的。
【思高本】只要你承认你的罪过，承认背叛上主你的天主，在一切绿树下，与异邦神祗恣意相爱，没有听我的声音，上主的断语。
【现代本】我只要你承认自己的罪过，承认你得罪上主──你的上帝，曾经在每一棵绿树下跟异国的神明行淫，违背了我的命令。我是上主；我这样宣布了。
【KJV】Only acknowledge thine iniquity, that thou hast transgressed against the LORD thy God, and hast scattered thy ways to the strangers under every green tree, and ye have not obeyed my voice, saith the LORD.
【NIV】Only acknowledge your guilt- you have rebelled against the Lord your God, you have scattered your favors to foreign gods under every spreading tree, and have not obeyed me,' " declares the Lord .
【BBE】Only be conscious of your sin, the evil you have done against the Lord your God; you have gone with strange men under every branching tree, giving no attention to my voice, says the Lord.
【ASV】Only acknowledge thine iniquity, that thou hast transgressed against Jehovah thy God, and hast scattered thy ways to the strangers under every green tree, and ye have not obeyed my voice, saith Jehovah.
【本会注释】
    承认你的罪孽。对罪的忏悔和承认是求得宽恕的首要条件。人们必须勇敢地面对他们自己的罪孽并且坦率地认可它们（见诗51:3；赛59:12；耶14:20）。什么都不能有所隐藏，而且不会有任何徒劳的宽恕（见对箴28:13节的注释）。
    东奔西跑。见耶2:23；结16:15,24,25,36节。以色列已经如此地背离，而且寻找新的和外国形式的崇拜。
    别（神）。奇怪的神（见耶2:25；申12:2；32:16）。
14 【和合本】耶和华说：背道的儿女啊，回来吧！因为我作你们的丈夫，并且我必将你们从一城取一人，从一族取两人，带到锡安。
【吕振中】永恒主发神谕说∶转离正道的儿女阿，转回来吧！因为我才是你们的夫君；我必将你们从一城取一人，从一族取两人，将你们带到锡安。
【思高本】失节的女子，们归来──上主的断语──因为我是你们的主人，我要选取们，每城选一人，每族选二人，领们进入熙雍；
【现代本】“不忠的子民哪，回来吧！我是你们的主人。我要从你们的每一城市选出一人，从每一宗族选出两人，带回锡安山去。
【KJV】Turn, O backsliding children, saith the LORD; for I am married unto you: and I will take you one of a city, and two of a family, and I will bring you to Zion:
【NIV】Return, faithless people," declares the Lord , "for I am your husband. I will choose you-one from a town and two from a clan-and bring you to Zion.
【BBE】Come back, O children who are turned away, says the Lord; for I am a husband to you, and I will take you, one from a town and two from a family, and will make you come to Zion;
【ASV】Return, O backsliding children, saith Jehovah; for I am a husband unto you: and I will take you one of a city, and two of a family, and I will bring you to Zion:
【本会注释】
    儿女。按照字面上的词义是“儿子们”。像在耶稣的寓言中浪子的父亲，上帝会欢迎这些徘徊在一个遥远的国家中的儿女们。
    我作你们的丈夫。希伯来语是ba`al，“娶一个女人当作新娘或妻子”，或，“管辖”。在希腊文七十士译本［LXX］中，采纳了第二个词义，并将这一分句翻译为，“我将会管辖你”。要注意这一节的多重含义的隐喻。首先以色列被比较为背离的儿子，然后被比较为一个离开她的丈夫的妻子（见耶31:32；参照赛54:5；何2:19,20）。
    从一城取一人。先知思考的是回返的人只有少数。真实地悔罪的人会构成一支人群，但只是一小群剩余人。人们将会各自得到处罚。
    一族。希伯来语是mishpachah，“一个氏族”，或“支派的一个分支”，“一族”在这里指示比一座城市的规模更大的一个主要的分支，事实上，可能包括许多城市。两人要被取自“一族”，而“一人”被取自一个城市。这更进一步支持这种解经（见创10:5；12:3；参照22:18）。值得注意的是“城”可能指示一个无大小规定的规模，从一个村庄到一个大的城市。
15 【和合本】我也必将合我心的牧者赐给你们。他们必以知识和智慧牧养你们。”
【吕振中】‘我也必将合我心意的牧民者赐给你们；他们必以知识和通达牧养你们。
【思高本】在那给们一些随我心意的牧者，以智慧和明智牧养们。
【现代本】我要赐给你们服从我命令的统治者，他们要用聪明和智慧来统治你们。
【KJV】And I will give you pastors according to mine heart, which shall feed you with knowledge and understanding.
【NIV】Then I will give you shepherds after my own heart, who will lead you with knowledge and understanding.
【BBE】And I will give you keepers, pleasing to my heart, who will give you your food with knowledge and wisdom.
【ASV】and I will give you shepherds according to my heart, who shall feed you with knowledge and understanding.
【本会注释】
    牧者。见对耶2:8节的注释。
    合我心的。大卫被评论为合乎上帝心意的人（撒上13:14；诗89:20；徒13:22）。上帝所拣选的牧羊者与以色列国王相互对比，他们不是由上帝任命的，而是依照国民的愿望（见何8:4）。这些国王已经引导国家走向了背离和毁灭。
16 【和合本】耶和华说：“你们在国中生养众多；当那些日子，人必不再提说耶和华的约柜，不追想，不记念，不觉缺少，也不再制造。
【吕振中】永恒主发神谕说∶将来你们在此地增多繁殖起来、那些日子、人必不再提说‘永恒主的约柜’；约柜必不再涌上人的心头；人必不再想念它，不觉得失掉它，也不再制造它。
【思高本】你们在这地上繁衍增殖的时日──上主的断语──人不再提“上主的约柜”，也不再思念，不再追忆，不再关怀，不再制造。
【现代本】你们在这块土地上重新繁盛增多的时候，人民不再提起我的约柜，不再想起，也不再记念。他们不再需要约柜，也不另造一个。
【KJV】And it shall come to pass, when ye be multiplied and increased in the land, in those days, saith the LORD, they shall say no more, The ark of the covenant of the LORD: neither shall it come to mind: neither shall they remember it; neither shall they visit it; neither shall that be done any more.
【NIV】In those days, when your numbers have increased greatly in the land," declares the Lord , "men will no longer say, 'The ark of the covenant of the Lord .' It will never enter their minds or be remembered; it will not be missed, nor will another one be made.
【BBE】And it will come about, when your numbers are increased in the land, in those days, says the Lord, that they will no longer say, The ark of the agreement of the Lord: it will not come into their minds, they will not have any memory of it, or be conscious of the loss of it, and it will not be made again.
【ASV】And it shall come to pass, when ye are multiplied and increased in the land, in those days, saith Jehovah, they shall say no more, The ark of the covenant of Jehovah; neither shall it come to mind; neither shall they remember it; neither shall they miss it; neither shall it be made any more.
【本会注释】
    你们在国中生养众多。比较耶23:3；结36:11；另见申8:7-20节。
    耶和华的约柜。约柜是上帝永久同在的象征物。这同样也是有伟大敬虔的一种物体。在其施恩座之上方显示出舍金纳的荣耀，乃是至高无上的上帝同在的目睹象征物。它是远古的以色列的象征性事奉之中心。耶利米预言了上帝会在地球之上建立祂的居所之时间的来临。上帝的真正的同在会使与祂同在的象征物成为过时的物品。远古的以色列，如果接受上帝为他们制定的计划，就会享受一种辉煌（见第27-30）。
17 【和合本】那时，人必称耶路撒冷为耶和华的宝座；万国必到耶路撒冷，在耶和华立名的地方聚集。他们必不再随从自己顽梗的恶心行事。
【吕振中】那时人必称耶路撒冷为永恒主的宝座；列国必聚集到那里，为了永恒主的名的缘故他们必聚集到耶路撒冷；他们必不再随从自己顽强的坏心思而行事。
【思高本】那时，人要称耶路撒冷为“上主的御座”，万民要奉上主的名，汇集在耶路撒冷，不再随从自己邪恶而顽固的心行事。
【现代本】到那时候，他们要称耶路撒冷为‘上主的宝座’；万国万民都要聚集在那里敬拜我。他们不再受顽固和邪恶的心驱使作恶。
【KJV】At that time they shall call Jerusalem the throne of the LORD; and all the nations shall be gathered unto it, to the name of the LORD, to Jerusalem: neither shall they walk any more after the imagination of their evil heart.
【NIV】At that time they will call Jerusalem The Throne of the Lord , and all nations will gather in Jerusalem to honor the name of the Lord . No longer will they follow the stubbornness of their evil hearts.
【BBE】At that time Jerusalem will be named the seat of the Lord's kingdom; and all the nations will come together to it, to the name of the Lord, to Jerusalem: and no longer will their steps be guided by the purposes of their evil hearts.
【ASV】At that time they shall call Jerusalem the throne of Jehovah; and all the nations shall be gathered unto it, to the name of Jehovah, to Jerusalem: neither shall they walk any more after the stubbornness of their evil heart.
【本会注释】
    称耶路撒冷为耶和华的宝座。假如以色列关注过来自天国的光，耶路撒冷就会被建立为“地球上伟大非凡的大都市”（《历》第577页；见第30页）。
    万国。比较赛66:18；亚14:16节。
    构想［译者注：英KJV版译文。中文版译文是“顽梗”］。更恰当的译文是，“顽梗、执拗”（见耶11:8）。
18 【和合本】当那些日子，犹大家要和以色列家同行，从北方之地一同来到我赐给你们列祖为业之地。”
【吕振中】当那些日子犹大家必跟以色列家同行；他们从北方之地一同来到我使你们列祖拥为己业之地。
【思高本】在那些时日内，犹大家与以色列家同行，从北方起回到我赐给了你们祖先作基业的地内。
【现代本】以色列将跟犹大联合；他们要一起离开北方那流亡之地，回到我赐给你们祖先作永久产业的土地。”上主说：
【KJV】In those days the house of Judah shall walk with the house of Israel, and they shall come together out of the land of the north to the land that I have given for an inheritance unto your fathers.
【NIV】In those days the house of Judah will join the house of Israel, and together they will come from a northern land to the land I gave your forefathers as an inheritance.
【BBE】In those days the family of Judah will go with the family of Israel, and they will come together out of the land of the north into the land which I gave for a heritage to your fathers.
【ASV】In those days the house of Judah shall walk with the house of Israel, and they shall come together out of the land of the north to the land that I gave for an inheritance unto your fathers.
【本会注释】
    和以色列家同行。以色列和犹大要聚集在被掳之地，而且要回复成一个国家（见赛11:12,13；结37:16,17；何1:11；参照弗2:14-16；3:6）。在他们之间如此长久地存在的敌意将会被取走，并且两者都会转向上帝（见耶30:3,10,11；31:31-33；50:4,5）。
    北方之地。被掳到北方──亚述（见对第12节的注释）和巴比伦（见对耶1:14节的注释；参照耶16:15；23:8）。在这一个措辞之后，在希腊文七十士译本［LXX］里有“和从所有的国家”（参照耶32:37）。

上帝的子民拜偶像
19 【和合本】我说：我怎样将你安置在儿女之中，赐给你美地，就是万国中肥美的产业。我又说：你们必称我为父，也不再转去不跟从我。
【吕振中】“‘我心里说∶我必怎样将你安置在儿女之中，赐给你可喜爱之地、列国中美上美的产业。我心里又说∶你必会以‘我父阿’称呼我，你必不会再转去而不随从我了。
【思高本】我曾想过：多么愿意待你像一个儿子，赐给你赏心悦目的土地，列国中最美好的领土，我以为你会以“我父”称呼我，不会转身远离我；
【现代本】以色列啊，我乐意认你作儿子，把全世界最美好的土地──那最肥沃的，赐给你。我要你叫我爸爸，永不再背离我。
【KJV】But I said, How shall I put thee among the children, and give thee a pleasant land, a goodly heritage of the hosts of nations? and I said, Thou shalt call me, My father; and shalt not turn away from me.
【NIV】I myself said, " 'How gladly would I treat you like sons and give you a desirable land, the most beautiful inheritance of any nation.' I thought you would call me 'Father' and not turn away from following me.
【BBE】But I said, How am I to put you among the children, and give you a desired land, a heritage of glory among the armies of the nations? and I said, You are to say to me, My father; and not be turned away from me.
【ASV】But I said, How I will put thee among the children, and give thee a pleasant land, a goodly heritage of the hosts of the nations! and I said, Ye shall call me My Father, and shall not turn away from following me.
【本会注释】
    我怎样？或许可以被看作一句惊呼：“我怎样！”
    在儿女之中。对于这一个用语的意义，有相当不同的意见。有些人提示“儿女”是指其他国家，而且以色列将要从中接受她的后裔。相反于这一解经的事实是描写犹大是Yahweh（译者注：雅巍。犹太人上帝之名。英文圣经以前作耶和华）的妻子（“你”这个措辞在这里是女性的）。但是在儿子之中（第20节）构想出一个妻子，这似乎自相矛盾。其它人从意念上把这个措辞对应到第16节，好像上帝说：“我将会如何与儿子们建立你！”在希腊文七十士译本［LXX］中，这一章节是，“我将立你在儿女之中”。
    美地。或，“期望的地”（见诗106:24；亚7:14；参照但8:9；11:16,41）。
    万国中肥美的产业。按照字面上的词义是，“万国中肥美之地的肥美产业”，即，一个最可荣耀的遗产（见结20:6,15）。非利士［巴勒斯坦］的自然之美和肥沃大部分已经被遗失。
    称我为父。比较第4节。
20 【和合本】以色列家，你们向我行诡诈，真象妻子行诡诈离开她丈夫一样。这是耶和华说的。
【吕振中】其实呢，以色列家阿，妇人怎样行奸诈离开他丈夫，你们也怎样以奸诈待我∶这是永恒主发神谕说的。’”
【思高本】但是，你们，以色列家对待我，正如对自己良友不忠的妇女──上主的断语。
【现代本】但你对我不忠，像不贞的妻子私奔。我是上主；我这样宣布了。
【KJV】Surely as a wife treacherously departeth from her husband, so have ye dealt treacherously with me, O house of Israel, saith the LORD.
【NIV】But like a woman unfaithful to her husband, so you have been unfaithful to me, O house of Israel," declares the Lord .
【BBE】Truly, as a wife is false to her husband, so have you been false to me, O Israel, says the Lord.
【ASV】Surely as a wife treacherously departeth from her husband, so have ye dealt treacherously with me, O house of Israel, saith Jehovah.
21 【和合本】在净光的高处听见人声，就是以色列人哭泣恳求之声，乃因他们走弯曲之道，忘记耶和华他们的上帝。
【吕振中】听阿，在无草木的高处上听到了声音，是以色列人哭泣的恳求，因为他们歪曲了他们的路，忘记了永恒主他们的上帝。
【思高本】在荒丘上可听到一片喧嚷：那是以色列子民的哀号哭泣，因为他们走入了邪途，忘却了自己的天主，上主。
【现代本】听吧，山头上有呼声，是以色列人流泪哀求的声音；因为他们偏离了正路，忘记了上主──他们的上帝。
【KJV】A voice was heard upon the high places, weeping and supplications of the children of Israel: for they have perverted their way, and they have forgotten the LORD their God.
【NIV】A cry is heard on the barren heights, the weeping and pleading of the people of Israel, because they have perverted their ways and have forgotten the Lord their God.
【BBE】A voice is sounding on the open hilltops, the weeping and the prayers of the children of Israel; because their way is twisted, they have not kept the Lord their God in mind.
【ASV】A voice is heard upon the bare heights, the weeping and the supplications of the children of Israel; because they have perverted their way, they have forgotten Jehovah their God.
【本会注释】
    听见人声。使用突然的和戏剧性的转换手法（第21-25节），先知描写他的民族由衷地悔罪和忏悔地自认。
    在净光的高处。曾经是越轨地偶像崇拜的现场，现在被描绘为回响着哭泣和恳求的哭喊声（见耶7:29）。依照东方习惯，地势高或显耀的地方时常被选择为公众悲叹的场所（见士11:37；赛15:2）。
22 【和合本】你们这背道的儿女啊，回来吧！我要医治你们背道的病。看哪，我们来到你这里，因你是耶和华我们的上帝。
【吕振中】“转离正道的儿女阿，转回来吧！我要医治你们的转离。”“看哪，我们来找你了；因为你才是永恒主我们的上帝。
【思高本】“归来！失节的子民，让我疗愈你们的失节。”“看，我回到你这，的确，你是上主，我们的天主。
【现代本】离弃上主的人哪，你们回来吧！他要医治你们，使你们不再背叛。你们回答：“是！我们要回到上主那里，因为他是我们的上帝。
【KJV】Return, ye backsliding children, and I will heal your backslidings. Behold, we come unto thee; for thou art the LORD our God.
【NIV】Return, faithless people; I will cure you of backsliding." "Yes, we will come to you, for you are the Lord our God.
【BBE】Come back, you children who have been turned away, and I will take away your desire for wandering. See, we have come to you, for you are the Lord our God.
【ASV】Return, ye backsliding children, I will heal your backslidings. Behold, we are come unto thee; for thou art Jehovah our God.
【本会注释】
    你们这背道的儿女啊，回来吧。见对第12节的注释，参照第14节。措辞为“回来吧”［译者注：英KJV版里译辞是“turn”］（第14节），其词义相同于在这里翻译的“回来吧”［译者注：英KJV版里译辞是“Return”］。
    我要医治。比较耶30:17；33:6节。
    看哪，我们来。这应该是众民对于被给予的饶恕和复兴的反应。上帝给予了他们“确切措辞，使他们可能转向祂”（《知君》第410页）。
23 【和合本】仰望从小山或从大山的喧嚷中得帮助，真是枉然的。以色列得救，诚然在乎耶和华我们的上帝。
【吕振中】实在的，要从小山的声音、从大山的喧哗，得帮助、都是徒劳的；实在的，以色列之得救都在于永恒主我们的上帝。
【思高本】诚然丘岭和山上的狂欢尽是虚幻；唯在上主，我们的天主那，有以色列的救援。
【现代本】我们在山头上拜偶像，得不到一点儿好处。惟有上主──我们的上帝能够拯救以色列。
【KJV】Truly in vain is salvation hoped for from the hills, and from the multitude of mountains: truly in the LORD our God is the salvation of Israel.
【NIV】Surely the idolatrous commotion on the hills and mountains is a deception; surely in the Lord our God is the salvation of Israel.
【BBE】Truly, the hills, and the noise of an army on the mountains, are a false hope: truly, in the Lord our God is the salvation of Israel.
【ASV】Truly in vain is the help that is looked for from the hills, the tumult on the mountains: truly in Jehovah our God is the salvation of Israel.
【本会注释】
    真是枉然的。这一节的第一个部份希伯来语非常简短，从而其含义难解。它照字面上的笔译是“从小山、骚动、大山，真是骗局”。许多的希伯来语手稿将“骚动”和“大山”的措辞连接成“大山的骚动”。至于“从小山”，在希腊文七十士译本［LXX］里是“小山”。总体上的意念是清楚的。在偶像崇拜中使人困惑的无价值的神秘仪式，和敬拜耶和华中的安全之间，勾画出了一个强烈的对比。
24 【和合本】从我们幼年以来，那可耻的偶像将我们列祖所劳碌得来的羊群、牛群，和他们的儿女都吞吃了。
【吕振中】从我们幼年以来那可耻的偶像就把我们列祖所劳碌得来的羊群牛群和儿女都吞吃了。
【思高本】可耻的神祗，自我们幼年就吞噬了我们祖先的收入，他们的羊群、牛群和子女。
【现代本】但是我们拜巴力──那可耻的偶像，因此我们失掉了羊群、牛群、儿女，就是我们祖先自古以来建立的一切家业。
【KJV】For shame hath devoured the labour of our fathers from our youth; their flocks and their herds, their sons and their daughters.
【NIV】From our youth shameful gods have consumed the fruits of our fathers' labor- their flocks and herds, their sons and daughters.
【BBE】But the Baal has taken all the work of our fathers from our earliest days; their flocks and their herds, their sons and their daughters.
【ASV】But the shameful thing hath devoured the labor of our fathers from our youth, their flocks and their herds, their sons and their daughters.
【本会注释】
    那可耻的。按照字面上的词义就是“那可耻的”，即，众民的可耻性偶像崇拜（见耶11:13；何9:10）。希伯来语是bosheth，“羞耻”，也被用做巴力的污名（见对耶2:26节的注释）。
    吞吃。有些注释者由此涉及到把大量的羊和牛祭祀给异教的神，也涉及到被烧的孩子当作牺牲品献给摩洛──亚扪人的火神（诗106:38；耶7:31）。在这里似乎更有可能涉及到起因于以色列的背教所导致的全体性毁灭。
25 【和合本】我们在羞耻中躺卧吧！愿惭愧将我们遮盖；因为从立国（原文作幼年）以来，我们和我们的列祖常常得罪耶和华我们的上帝，没有听从耶和华我们上帝的话。
【吕振中】我们躺卧在羞耻中吧！愿惭愧将我们遮盖住吧！因为我们犯罪得罪了永恒主我们的上帝了，我们和我们的列祖、从我们幼年、一直到今日∶我们总没有听从永恒主我们的上帝的声音。”
【思高本】让我们躺卧在我们耻辱中，让我们以羞惭遮盖我们，因为我们和我们的祖先，自我们幼年直到今日，得罪了上主我们的天主，从来没有听从上主我们的天主的声音。”
【现代本】我们应该以羞耻作铺，以耻辱作被单。我们跟我们的祖先常常得罪上主──我们的上帝；我们一向不听从他的命令。”
【KJV】We lie down in our shame, and our confusion covereth us: for we have sinned against the LORD our God, we and our fathers, from our youth even unto this day, and have not obeyed the voice of the LORD our God.
【NIV】Let us lie down in our shame, and let our disgrace cover us. We have sinned against the Lord our God, both we and our fathers; from our youth till this day we have not obeyed the Lord our God."
【BBE】Let us be stretched on the earth in our downfall, covering ourselves with our shame: for we have been sinners against the Lord our God, we and our fathers, from our earliest years even till this day: and we have not given ear to the voice of the Lord our God.
【ASV】Let us lie down in our shame, and let our confusion cover us; for we have sinned against Jehovah our God, we and our fathers, from our youth even unto this day; and we have not obeyed the voice of Jehovah our God.
【本会注释】
    我们在羞耻中躺卧吧。上帝要求完全认罪，并对于接受处罚不提出任何藉口，或任何减轻困境的恳求。在痛苦和伤心之事中，人会经常扑倒在地面上或在长椅上（见撒下12:16；13:31；王上21:4），以便丢弃那会压垮他的难以抵抗的情绪。

怀爱伦注释

4 《证》第三卷第227页；《证》第四卷第363页
12,13 《历》第300页
12-14《知君》第410页
13 《路》第158页；《服》第123页
14 《福山》第64页
19 《知君》第410页
20 《善》第382页
22 《助》第209页
22-25《知君》第410页


第 30 章

【本会注释】
1 上帝向耶利米揭示犹太人的回返。
4 他们经受困苦之后，将会得救。
10 祂安慰雅各。
18 他们将会蒙恩回返。
20 在邪恶之上将会降临忿怒。

耶和华给他子民的应许
1 【和合本】耶和华的话临到耶利米说：
【吕振中】有出于永恒主而传与耶利米的话说∶
【思高本】这是上主传给耶肋米亚的话：
【现代本】上主──以色列的上帝
【KJV】The word that came to Jeremiah from the LORD, saying,
【NIV】This is the word that came to Jeremiah from the Lord :
【BBE】The word which came to Jeremiah from the Lord, saying,
【ASV】The word that came to Jeremiah from Jehovah, saying,
【本会注释】
    耶和华的话。见对耶1:1节的注释。
2 【和合本】“耶和华以色列的上帝如此说：你将我对你说过的一切话都写在书上。
【吕振中】“永恒主以色列之上帝这么说∶你要将我对你说过的一切话都写在书上。
【思高本】上主以色列的天主这样说：“凡我对你说的话，你都要写在一本书上，
【现代本】对我这样说：“你要把我对你说过的一切话都写在书上，
【KJV】Thus speaketh the LORD God of Israel, saying, Write thee all the words that I have spoken unto thee in a book.
【NIV】This is what the Lord , the God of Israel, says: 'Write in a book all the words I have spoken to you.
【BBE】The Lord, the God of Israel, has said, Put down in a book all the words which I have said to you.
【ASV】Thus speaketh Jehovah, the God of Israel, saying, Write thee all the words that I have spoken unto thee in a book.
【本会注释】
    一切话都写。先知受指教写下那些揭示给他的关于以色列的复兴，并且耶30章和31章就是这一笔记录。在耶29章里，该先知将一个信件转换成另一个信件之后，立刻就记录了这些涉及到未来复兴的应许（见怀爱伦注释的补充资料，见对耶25；27-29；30；31章的注释）。
3 【和合本】耶和华说：日子将到，我要使我的百姓以色列和犹大被掳的人归回；我也要使他们回到我所赐给他们列祖之地，他们就得这地为业。这是耶和华说的。”
【吕振中】因为、你看、日子必到，永恒主发神谕说，我必恢复我人民以色列和犹大的故业，永恒主说，我必使他们返回我所赐给他们列祖之地，他们就得这地以为业。”
【思高本】因为，看，时日将到──上主的断语──我必转变我人民以色列和犹大的命运──上主说──使他们回去占领我赐给他们祖先的土地。”
【现代本】因为时候将到，我要让我子民犹大和以色列回归故土，重整家园。我要领他们回到我赐给他们祖先的土地；他们要重新拥有这土地。我是上主；我这样宣布了。”
【KJV】For, lo, the days come, saith the LORD, that I will bring again the captivity of my people Israel and Judah, saith the LORD: and I will cause them to return to the land that I gave to their fathers, and they shall possess it.
【NIV】The days are coming,' declares the Lord , 'when I will bring my people Israel and Judah back from captivity and restore them to the land I gave their forefathers to possess,' says the Lord ."
【BBE】For see, the days are coming, says the Lord, when I will let the fate of my people Israel and Judah be changed, says the Lord: and I will make them come back to the land which I gave to their fathers, so that they may take it for their heritage.
【ASV】For, lo, the days come, saith Jehovah, that I will turn again the captivity of my people Israel and Judah, saith Jehovah; and I will cause them to return to the land that I gave to their fathers, and they shall possess it.
【本会注释】
    我要使……归回。在这里扩大了耶29:10-14节的上帝的应许，并且不仅包括犹大的南方王国，而且包括以色列的北方王国。在先知的心肠里，不仅有被掳到巴比伦的人，而且有那些在亚述和玛代的各个城市里的人（见王下17:5,6）。
4 【和合本】以下是耶和华论到以色列和犹大所说的话：
【吕振中】以下这些话是永恒主论到以色列和犹大所说的话∶
【思高本】以下是上主论及以色列和犹大说的话：
【现代本】上主对以色列和犹大人民说：
【KJV】And these are the words that the LORD spake concerning Israel and concerning Judah.
【NIV】These are the words the Lord spoke concerning Israel and Judah:
【BBE】And these are the words which the Lord said about Israel and about Judah.
【ASV】And these are the words that Jehovah spake concerning Israel and concerning Judah.
5 【和合本】耶和华如此说：我们听见声音，是战抖惧怕而不平安的声音。
【吕振中】“永恒主这么说∶我们听见了令人发抖的声音；只有恐惧，没有平安。
【思高本】上主这样说：“人听到了恐怖的喊叫：只有恐慌，没有平安。
【现代本】我听见战栗的声音，是恐惧，不是平安！
【KJV】For thus saith the LORD; We have heard a voice of trembling, of fear, and not of peace.
【NIV】This is what the Lord says: " 'Cries of fear are heard- terror, not peace.
【BBE】This is what the Lord has said: A voice of shaking fear has come to our ears, of fear and not of peace.
【ASV】For thus saith Jehovah: We have heard a voice of trembling, of fear, and not of peace.
【本会注释】
    战抖惧怕……的声音。希腊文七十士译本的经文是“惧怕的声音”。上帝给先知描绘了古以色列人最苦恼时的情形（见哀2:18-22）。在受到折磨的时候，这些话将会再次被应验，“那是上帝的子民在基督复临之际必须经受的”（《祖知》第201页）。
    不平安。见对耶6:14节的注释。
6 【和合本】你们且访问看看，男人有产难吗？我怎么看见人人用手掐腰，象产难的妇人，脸面都变青了呢？
【吕振中】你们去问问，去看看，有男人能生产的没有？为什么我总看见人人都用手掐腰，像要生产的妇人，脸面都变青了呢？
【思高本】你们且自问自究：是否男人要生产？为什么我竟见人人两手叉腰，像正在生产的妇女，个个面色显得苍白？
【现代本】试想，男人会生孩子吗？为什么我看见每一个男人用双手抱着肚子，像产妇阵痛呢？为什么每一个男人的脸都那么苍白呢？
【KJV】Ask ye now, and see whether a man doth travail with child? wherefore do I see every man with his hands on his loins, as a woman in travail, and all faces are turned into paleness?
【NIV】Ask and see: Can a man bear children? Then why do I see every strong man with his hands on his stomach like a woman in labor, every face turned deathly pale?
【BBE】Put the question and see if it is possible for a man to have birth-pains: why do I see every man with his hands gripping his sides, as a woman does when the pains of birth are on her, and all faces are turned green?
【ASV】Ask ye now, and see whether a man doth travail with child: wherefore do I see every man with his hands on his loins, as a woman in travail, and all faces are turned into paleness?
【本会注释】
    男人有产难吗。没有其他任何形式可以比这个更加逼真地描绘人的精神受到痛苦的苦楚（见耶4:31；6:24；13:21）。
7 【和合本】哀哉！那日为大，无日可比；这是雅各遭难的时候，但他必被救出来。
【吕振中】唉，那日子是个大日，无可比拟，就是雅各遭难的时期；但他是必被救出的。
【思高本】噫！这一天，真伟大，无可比拟，虽为雅各伯是痛苦的时期，但他们将由此而得救。
【现代本】惨啦！令人恐惧的日子快到了。这是空前绝后的日子；这是我子民痛苦的时辰。但他们将经历大难而不死。
【KJV】Alas! for that day is great, so that none is like it: it is even the time of Jacob's trouble, but he shall be saved out of it.
【NIV】How awful that day will be! None will be like it. It will be a time of trouble for Jacob, but he will be saved out of it.
【BBE】Ha! for that day is so great that there is no day like it: it is the time of Jacob's trouble: but he will get salvation from it.
【ASV】Alas! for that day is great, so that none is like it: it is even the time of Jacob's trouble; but he shall be saved out of it.
【本会注释】
    那日为大。先知在这里主要是看出巴比伦人不久将会使耶路撒冷和犹大被践踏在他们伟大的征服者尼布甲尼撒之脚下（见王下25；代下36:17-21）。一旦将“那日”被应用到末日，那将会牵涉到眼前这个世界的历史到达其末日时的上帝的伟大的日子。若以此为前提，巴比伦人和罗马人毁灭耶路撒冷就“只不过是朦胧的影子”（《善》第36页；见对耶30:5；珥1:15节的注释）。
    雅各遭难的时候。在希腊文七十士译本里，该经文被笔译为“雅各耿直的时候”。借由雅各和天使摔跤的经历（见对创32:24-26节的注释），耶利米举例说明了以色列将会经受的特殊的经历（见对第6节的注释）。雅各感觉到恐惧，因一个愤怒的兄弟由于他过去的错谬而毫不忧郁地要杀害他。为了度过这一危机，雅各滞留着在祈祷中度过了夜晚。他心中担负的是上帝在一切事情上应该是正确的。雅各竭尽全力，努力纠正他先前所犯下的一切错误。他在那一夜天明之前，凭借着坚持不懈和信心，获得了上帝会赐予祝福的保证。在盼望有雅各的孩子们的经验中，耶利米揭示，当巴比伦的侵犯的时候，他们会经受与他们的祖先类似的一个极大的痛苦（见对耶34:7节的注释）。但是对于如此极大的“遭难”的预言，先知陪伴了一个确保，那就是每一忠实的灵魂都“必被救出来”。
    在耶稣复临之前，灵性上的以色列，在受到试炼结束之后，将会面临这种强烈地查询灵魂的相同经验。只有那些已经承认自己每一条已知之罪的人将会能够成为胜利者，从而度过灵性上极大痛苦的时期，也就是经文中“雅各遭难的时候”（见《善》第616-623页）。
8 【和合本】万军之耶和华说：“到那日，我必从你颈项上折断仇敌的轭，扭开他的绳索；外邦人不得再使你作他们的奴仆。
【吕振中】“当那日、永恒主发神谕说，我必从他们（传统∶你们）的脖子上折断仇敌（原文∶他）的轭，挣开他们（传统∶你们）的绳索；外族人必不辖制他们做奴隶。
【思高本】到了那一天──万军上主的断语──我要折断他们颈上所负的轭，粉碎他们的锁链，他们不再作外方人的奴隶，
【现代本】上主──万军的统帅这样说：“那一天，我要折断套在他们脖子上的轭，斩断锁住他们的铁链，他们不再作外国人的奴隶。
【KJV】For it shall come to pass in that day, saith the LORD of hosts, that I will break his yoke from off thy neck, and will burst thy bonds, and strangers shall no more serve themselves of him:
【NIV】In that day,' declares the Lord Almighty, 'I will break the yoke off their necks and will tear off their bonds; no longer will foreigners enslave them.
【BBE】For it will come about on that day, says the Lord of armies, that his yoke will be broken off his neck, and his bands will be burst; and men of strange lands will no longer make use of him as their servant:
【ASV】And it shall come to pass in that day, saith Jehovah of hosts, that I will break his yoke from off thy neck, and will burst thy bonds; and strangers shall no more make him their bondman;
【本会注释】
    折断仇敌的轭。这主要涉及到巴比伦的轭，也就是当该轭被折断的时候，被放逐者得到古列［居鲁士］的允许回到他们自己的故乡（见代下36:22,23；拉1:1-4）。
9 【和合本】你们却要事奉耶和华你们的上帝和我为你们所要兴起的王大卫。”
【吕振中】你们却要事奉永恒主他们的上帝，服事大卫他们的王，就是我要给他们为兴起来的。
【思高本】只服事上主，他们的天主，和我给他们兴起的君王达味。
【现代本】他们要事奉我──上主、他们的上帝，要服事我所选立来继承大卫的君王。
【KJV】But they shall serve the LORD their God, and David their king, whom I will raise up unto them.
【NIV】Instead, they will serve the Lord their God and David their king, whom I will raise up for them.
【BBE】But they will be servants to the Lord their God and to David their king, whom I will give back to them.
【ASV】but they shall serve Jehovah their God, and David their king, whom I will raise up unto them.
10 【和合本】故此，耶和华说：我的仆人雅各啊，不要惧怕；以色列啊，不要惊惶；因我要从远方拯救你，从被掳到之地拯救你的后裔；雅各必回来得享平靖安逸，无人使他害怕。
【吕振中】“故此你，你不要惧怕，我的仆人雅各阿，永恒主发神谕说，以色列阿，你不要惊慌；因为你看吧，我必从远方拯救你，拯救你的后裔脱离他们被掳之地。雅各必返回，平平静静，安安逸逸，无人使他惊吓。
【思高本】为此，我的仆人雅各伯，你不用害怕──上主的断语──以色列，你不要惊慌；因为，看，我必从远方救出你来，从充军之地救回你的后裔；使雅各伯归来，居享安宁，无所恐惧，
【现代本】我的子民哪，不用害怕；以色列人哪，不要惊惶。我要从那遥远之地，那流亡的国家把你们抢救出来。你们要返回故乡，安居乐业，无所恐惧。
【KJV】Therefore fear thou not, O my servant Jacob, saith the LORD; neither be dismayed, O Israel: for, lo, I will save thee from afar, and thy seed from the land of their captivity; and Jacob shall return, and shall be in rest, and be quiet, and none shall make him afraid.
【NIV】So do not fear, O Jacob my servant; do not be dismayed, O Israel,' declares the Lord . 'I will surely save you out of a distant place, your descendants from the land of their exile. Jacob will again have peace and security, and no one will make him afraid.
【BBE】So have no fear, O Jacob, my servant, says the Lord; and do not be troubled, O Israel: for see, I will make you come back from far away, and your seed from the land where they are prisoners; and Jacob will come back, and will be quiet and at peace, and no one will give him cause for fear.
【ASV】Therefore fear thou not, O Jacob my servant, saith Jehovah; neither be dismayed, O Israel: for, lo, I will save thee from afar, and thy seed from the land of their captivity; and Jacob shall return, and shall be quiet and at ease, and none shall make him afraid.
【本会注释】
    不要惧怕。这个令人欣慰的保证基本上被重复在耶46:27,28（见赛41:8-16；43:5-7）。
    雅各。在这里被用来作为“以色列”的同义词（见创32:27,28），代表上帝的百姓。
    要从远方拯救你。在这里主要是提示，凭借上下经文所示，被放逐到巴比伦的被掳者的回返。
    得享平靖安逸。将来会繁荣的应许是有条件的，那就是顺从（见第31,32节）上。
11 【和合本】因我与你同在，要拯救你，也要将所赶散你到的那些国灭绝净尽，却不将你灭绝净尽，倒要从宽惩治你，万不能不罚你（不罚你：或作以你为无罪）。这是耶和华说的。
【吕振中】因为是我与你同在，要拯救你，永恒主发神谕说；因为我必将所赶散你到的列国尽行毁灭；至于你呢、我却不尽行毁灭；我要合乎常度地惩罚你，却不能让你免受刑罚。
【思高本】因为有我与你同在──上主的断语──作你的救援。诚然，对我使你流徙所到的各民族，我要执行毁灭；但对你，我却不执行毁灭，只依正义惩罚你，不让你全然免罚。”
【现代本】因为我跟你们同在，要拯救你们。我要消灭那些我驱逐你们去的国家；但我不消灭你们。我要照你们应得的管教你们，不会灭绝你们。我──上主这样宣布了。”
【KJV】For I am with thee, saith the LORD, to save thee: though I make a full end of all nations whither I have scattered thee, yet I will not make a full end of thee: but I will correct thee in measure, and will not leave thee altogether unpunished.
【NIV】I am with you and will save you,' declares the Lord . 'Though I completely destroy all the nations among which I scatter you, I will not completely destroy you. I will discipline you but only with justice; I will not let you go entirely unpunished.'
【BBE】For I am with you, says the Lord, to be your saviour: for I will put an end to all the nations where I have sent you wandering, but I will not put an end to you completely: though with wise purpose I will put right your errors, and will not let you go quite without punishment.
【ASV】For I am with thee, saith Jehovah, to save thee: for I will make a full end of all the nations whither I have scattered thee, but I will not make a full end of thee; but I will correct thee in measure, and will in no wise leave thee unpunished.
【本会注释】
    倒要从宽惩治你。在这里上帝赐予祂的众民的保证是，虽然，因他们的罪，祂不得不惩戒他们，当他们学习顺从于祂的功课时候，祂将会重新确立他们。在祂的爱中，上帝不将会“灭绝净尽”他们，如同祂曾对待压迫祂的众民的异教者。
12 【和合本】耶和华如此说：你的损伤无法医治；你的伤痕极其重大。
【吕振中】“因为永恒主这么说∶你的破烂无法医治，你受的击伤很厉害。
【思高本】不错，上主这样说：“你的创伤不可治疗，你的伤口无法医治；
【现代本】上主对他的子民说：你们的创伤不得痊愈，伤口无法医治。
【KJV】For thus saith the LORD, Thy bruise is incurable, and thy wound is grievous.
【NIV】This is what the Lord says: " 'Your wound is incurable, your injury beyond healing.
【BBE】For the Lord has said, Your disease may not be made well and your wound is bitter.
【ASV】For thus saith Jehovah, Thy hurt is incurable, and thy wound grievous.
【本会注释】
    你的损伤无法医治。对于犹大，上帝“万不能不罚”的理由（见第11节）是那时众民在罪孽中陷得太深。第12-15节描述犹大的可怜状况。按照人性，她是没有什么希望的。然而，上帝的应许是祂会痊愈她的伤痕（第17节）。
13 【和合本】无人为你分诉，使你的伤痕得以缠裹；你没有医治的良药。
【吕振中】没有人为你伸诉，以挤乾伤处；医治的药长肉之方你都没有。
【思高本】没有人愿意担任调理你的创伤，无药可使你的伤处收结。
【现代本】没有人理会你们，替你们裹伤；没有药可治好你们。
【KJV】There is none to plead thy cause, that thou mayest be bound up: thou hast no healing medicines.
【NIV】There is no one to plead your cause, no remedy for your sore, no healing for you.
【BBE】There is no help for your wound, there is nothing to make you well.
【ASV】There is none to plead thy cause, that thou mayest be bound up: thou hast no healing medicines.
【本会注释】
    无人为你分诉。犹大曾经被她的爱人［译者注：复数］撇弃（见对第14节的注释），而且现在她孤独，因为她先前撇弃了她的上帝。
    没有医治的良药。这一节的第二、三分句照字面上的笔译是“没［有］药治疗［你的］溃疡，［也无法］用以痊愈你”。这是重复第12节的事实（见赛1:5,6；何5:13）。上帝再次鞭策祂犯罪的众民，让他们寻求灵魂的拯救通过他们的主。只有祂，换句话说，才是基列的乳香，从而可以使罪的伤痕得到痊愈（见对耶8:22节的注释）。
14 【和合本】你所亲爱的都忘记你，不来探问（或作：理会）你。我因你的罪孽甚大，罪恶众多，曾用仇敌加的伤害伤害你，用残忍者的惩治惩治你。
【吕振中】你的亲爱者都忘记了你，都不来探望你；因为我曾用仇敌加的击伤了你，用残忍者的惩罚惩罚了你，都因你罪孽众多、你罪恶之重大、的缘故。
【思高本】你所有的爱人都忘掉了你，不再追求你，因为我像打击敌人一样，以残酷的刑罚打击了你，因为你太不义，你的罪恶，增添不已。
【现代本】你们所有的情郎都忘记了你们；他们不再追求你们。我像攻击敌人一样攻击你们，残酷地惩罚你们。因为你们罪孽深重；你们过犯累累。
【KJV】All thy lovers have forgotten thee; they seek thee not; for I have wounded thee with the wound of an enemy, with the chastisement of a cruel one, for the multitude of thine iniquity; because thy sins were increased.
【NIV】All your allies have forgotten you; they care nothing for you. I have struck you as an enemy would and punished you as would the cruel, because your guilt is so great and your sins so many.
【BBE】Your lovers have no more thought for you, they go after you no longer; for I have given you the wound of a hater, even cruel punishment;
【ASV】All thy lovers have forgotten thee; they seek thee not: for I have wounded thee with the wound of an enemy, with the chastisement of a cruel one, for the greatness of thine iniquity, because thy sins were increased.
【本会注释】
    你所亲爱的都。盟友们（见对耶22:20节的注释）现在意识到依据犹大的情形，在与巴比伦的对阵上，犹大是无能为力的。
15 【和合本】你为何因损伤哀号呢？你的痛苦无法医治。我因你的罪孽甚大，罪恶众多，曾将这些加在你身上。
【吕振中】你为什么因你的破烂而哀呼你痛苦之无法医治呢？我将这些刑罚施在你身上、都因你罪孽之众多，你罪恶之重大呀。
【思高本】为什么你还要为你的创伤悲号？你的创伤已不可治疗：因为你太不义，你的罪恶增添不已，我这样对待了你。
【现代本】不要再为你们的创伤哭诉；你们的伤口无法医治。因为你们罪孽深重，过犯累累，我才这样惩罚你们。
【KJV】Why criest thou for thine affliction? thy sorrow is incurable for the multitude of thine iniquity: because thy sins were increased, I have done these things unto thee.
【NIV】Why do you cry out over your wound, your pain that has no cure? Because of your great guilt and many sins I have done these things to you.
【BBE】Why are you crying for help because of your wound? for your pain may never be taken away: because your evil-doing was so great and because your sins were increased, I have done these things to you.
【ASV】Why criest thou for thy hurt? thy pain is incurable: for the greatness of thine iniquity, because thy sins were increased, I have done these things unto thee.
【本会注释】
    你为何因损伤哀号呢？这是逼真的写照，涉及到犹大的令人怜悯、毫无希望的重病和伤痕的处境（见哀1章）。
    无法医治。见对第12,13节的注释。
16 【和合本】故此，凡吞吃你的必被吞吃；你的敌人个个都被掳去；掳掠你的必成为掳物；抢夺你的必成为掠物。
【吕振中】故此凡吞吃你的必被吞吃；你的敌人个个都必被掳而去；抢掠你的、必成为被掳物，掠劫你的、我都必使他们成为被掠物。
【思高本】但是，凡吞灭你的，必被吞灭；凡与你为敌的，必被掳去充军；凡劫掠你的，必遭劫掠；凡抢夺你的，我必使他们受人抢夺。
【现代本】然而，吞吃你们的，要被吞吃；你们所有的敌人要被掳。压迫你们的，要被压迫；劫夺你们的，要被劫夺。
【KJV】Therefore all they that devour thee shall be devoured; and all thine adversaries, every one of them, shall go into captivity; and they that spoil thee shall be a spoil, and all that prey upon thee will I give for a prey.
【NIV】But all who devour you will be devoured; all your enemies will go into exile. Those who plunder you will be plundered; all who make spoil of you I will despoil.
【BBE】For this cause, all those who take you for their food will themselves become your food; and all your attackers, every one of them, will be taken prisoners; and those who send destruction on you will come to destruction; and all those who take away your goods by force will undergo the same themselves.
【ASV】Therefore all they that devour thee shall be devoured; and all thine adversaries, every one of them, shall go into captivity; and they that despoil thee shall be a spoil, and all that prey upon thee will I give for a prey.
【本会注释】
    凡吞吃你的。尽管在事实上上帝使用了巴比伦人作为祂的工具处罚了祂的百姓，乃是因他们的背教，但是迦勒底人自己也因他们自己罪孽，不会逃脱神授的报应（见对耶25:12节的注释）。
17 【和合本】耶和华说：我必使你痊愈，医好你的伤痕，都因人称你为被赶散的，说：这是锡安，无人来探问（或作：理会）的！
【吕振中】因为我必使新肉在你身上长起来；你受的击伤、我必医治，永恒主发神谕说，因为人称你为‘被放逐者’，说∶‘这是锡安，乾透了之地（由‘锡安’一词改点母音加译的），无人来探望的！’
【思高本】实在，我要使你的伤处收结，疗愈你的创伤──上主的断语──因为他们称你为弃妇，无人过问的熙雍。”
【现代本】虽然你们的敌人说：锡安被人遗弃，没有人关心；但我要医治你们的创伤，要使你们康复。我──上主这样宣布了。
【KJV】For I will restore health unto thee, and I will heal thee of thy wounds, saith the LORD; because they called thee an Outcast, saying, This is Zion, whom no man seeketh after.
【NIV】But I will restore you to health and heal your wounds,' declares the Lord , 'because you are called an outcast, Zion for whom no one cares.'
【BBE】For I will make you healthy again and I will make you well from your wounds, says the Lord; because they have given you the name of an outlaw, saying, It is Zion cared for by no man.
【ASV】For I will restore health unto thee, and I will heal thee of thy wounds, saith Jehovah; because they have called thee an outcast, saying, It is Zion, whom no man seeketh after.
【本会注释】
    我必使你痊愈。虽然犹大先前的盟友们因她的不幸会轻蔑她，并把她看作是被赶散的（见对耶13,14节的注释），但上帝不会忘记祂所拣选的国家；因祂的爱，祂会痊愈她的“伤痕”（见何6:1）。
18 【和合本】耶和华如此说：我必使雅各被掳去的帐棚归回，也必顾惜他的住处。城必建造在原旧的山冈；宫殿也照旧有人居住。
【吕振中】“永恒主这么说∶看吧，我必恢复雅各家（原文∶帐棚）的故业，我必怜悯他的住处；必有城建造在原旧的山冈上，必有宫堡立在它原立的地方。
【思高本】上主这样说：“看，我要转变雅各伯帐幕的命运，怜悯他的家室，好使城市仍建在自己的山上，宫殿依然耸立在自己的原处，
【现代本】上主这样说：瞧吧！我要让我的子民回乡重整家园；我要用慈爱待雅各一家。我要让他们重建耶路撒冷，在原址重新修造宫殿。
【KJV】Thus saith the LORD; Behold, I will bring again the captivity of Jacob's tents, and have mercy on his dwellingplaces; and the city shall be builded upon her own heap, and the palace shall remain after the manner thereof.
【NIV】This is what the Lord says: " 'I will restore the fortunes of Jacob's tents and have compassion on his dwellings; the city will be rebuilt on her ruins, and the palace will stand in its proper place.
【BBE】The Lord has said, See, I am changing the fate of the tents of Jacob, and I will have pity on his houses; the town will be put up on its hill, and the great houses will be living-places again.
【ASV】Thus saith Jehovah: Behold, I will turn again the captivity of Jacob's tents, and have compassion on his dwelling-places; and the city shall be builded upon its own hill, and the palace shall be inhabited after its own manner.
【本会注释】
    使雅各被掳去的帐棚归回。第18-21节描述的是，若众民接受他们的上帝在先前所赐予的命运，并忠诚地执行天国所指定被他们的使命，他们就会繁荣（见第31,32页）。涉及到上帝的教会（见第35,36页），这几节经文乃是预告从这眼下邪恶的世界最终得救（见《知君》第538页）。
19 【和合本】必有感谢和欢乐的声音从其中发出，我要使他们增多，不至减少；使他们尊荣，不至卑微。
【吕振中】必有感谢的诗歌从其中发出，也必有嬉嬉笑闹者的声音；我必使他们增多，不致减少；使他们尊荣，不致微小。
【思高本】从那发出颂谢的歌声，欢乐的呼声。我必使他们繁昌，人数不再减少；我要显耀他们，使他们不再受人轻视。
【现代本】那里的居民要发出颂赞的声音；他们要欢呼歌唱。我要使他们繁盛，人口增加；我要恢复他们的尊严，使他们不再受侮辱。
【KJV】And out of them shall proceed thanksgiving and the voice of them that make merry: and I will multiply them, and they shall not be few; I will also glorify them, and they shall not be small.
【NIV】From them will come songs of thanksgiving and the sound of rejoicing. I will add to their numbers, and they will not be decreased; I will bring them honor, and they will not be disdained.
【BBE】And from them will go out praise and the sound of laughing: and I will make them great in number, and they will not become less; and I will give them glory, and they will not be small.
【ASV】And out of them shall proceed thanksgiving and the voice of them that make merry: and I will multiply them, and they shall not be few; I will also glorify them, and they shall not be small.
【本会注释】
    我要使他们增多。先知展望着真实上帝知识的扩散，以及从全球聚集悔罪归正者（见第29,30页）。
20 【和合本】他们的儿女要如往日；他们的会众坚立在我面前；凡欺压他们的，我必刑罚他。
【吕振中】他们的子孙必如古时一样，他们的会众必坚立在我面前；凡压迫他们的、我必加以察罚。
【思高本】他们的子孙必要像昔日一样，在我面前重新建立自己的集会；凡压迫他们的，我必予以惩罚。
【现代本】我要复兴他们的国家，恢复他们的主权；我要惩罚所有压迫他们的人。
【KJV】Their children also shall be as aforetime, and their congregation shall be established before me, and I will punish all that oppress them.
【NIV】Their children will be as in days of old, and their community will be established before me; I will punish all who oppress them.
【BBE】And their children will be as they were in the old days, and the meeting of the people will have its place before me, and I will send punishment on all who are cruel to them.
【ASV】Their children also shall be as aforetime, and their congregation shall be established before me; and I will punish all that oppress them.
21 【和合本】他们的君王必是属乎他们的；掌权的必从他们中间而出。我要使他就近我，他也要亲近我；不然，谁有胆量亲近我呢？这是耶和华说的。
【吕振中】他们的贵显者必是他们自己中间的人；掌权他们的必出于他们中间；我必使他走近前我，他就亲近我；因为谁有胆量敢（原文∶谁心里能自担保可）来亲近我呢？永恒主发神谕说。
【思高本】他们的元首，将是他们中的一个；他们的统帅，将出自他们之中；我要使他们前来接近我，他必与我接近，因为谁敢冒性命的危险，来与我接近──上主的断语──
【现代本】他们将由自己的人统治；他们的领袖出自本族。我邀请他的时候，他会亲近我；没被邀请的，谁敢接近我呢？他们要作我的子民；我要作他们的上帝。我是上主；我这样宣布了。
【KJV】And their nobles shall be of themselves, and their governor shall proceed from the midst of them; and I will cause him to draw near, and he shall approach unto me: for who is this that engaged his heart to approach unto me? saith the LORD.
【NIV】Their leader will be one of their own; their ruler will arise from among them. I will bring him near and he will come close to me, for who is he who will devote himself to be close to me?' declares the Lord .
【BBE】And their chief will be of their number; their ruler will come from among themselves; and I will let him be present before me, so that he may come near to me: for who may have strength of heart to come near me? says the Lord.
【ASV】And their prince shall be of themselves, and their ruler shall proceed from the midst of them; and I will cause him to draw near, and he shall approach unto me: for who is he that hath had boldness to approach unto me? saith Jehovah.
【本会注释】
    他们的君王。按照字面上的词义直译是“他的出色人物”、“他们的首领”。相同的希伯来语措辞在诗8:1节被翻译为“美”。
22 【和合本】你们要作我的子民，我要作你们的上帝。
【吕振中】但你们呢、必做我的子民，我呢、必做你们的上帝。”
【思高本】这样，你们必作我的人民，我必作你们的天主”。
【现代本】－
【KJV】And ye shall be my people, and I will be your God.
【NIV】So you will be my people, and I will be your God.' "
【BBE】And you will be my people, and I will be your God.
【ASV】And ye shall be my people, and I will be your God.
【本会注释】
    我的子民。上帝愿意让犹大完全到达在这个言辞之中被暗示的关系，但是祂所拣选的子民辜负了达到履行他们的特权。这个应许现在归属于基督教会（来8:10）。在新地球的状况下，这个关系将会达到圆满（见启21:3）。
23 【和合本】看哪，耶和华的忿怒好象暴风已经发出；是扫灭的暴风，必转到恶人的头上。
【吕振中】看哪，永恒主的旋风！他的震怒已经发出！横吹直扫的狂风，必旋转到恶人的头上。
【思高本】看，上主的愤怒如暴风怒号，如扫的暴风，在恶人的头上施转。
【现代本】瞧吧！上主的烈怒像强烈的旋风在坏人头上不停地旋转。
【KJV】Behold, the whirlwind of the LORD goeth forth with fury, a continuing whirlwind: it shall fall with pain upon the head of the wicked.
【NIV】See, the storm of the Lord will burst out in wrath, a driving wind swirling down on the heads of the wicked.
【BBE】See, the storm-wind of the Lord, even the heat of his wrath, has gone out, a rolling storm, bursting on the heads of the evil-doers.
【ASV】Behold, the tempest of Jehovah, even his wrath, is gone forth, a sweeping tempest: it shall burst upon the head of the wicked.
【本会注释】
    暴风。这是上帝的刑罚降临在不知悔改的罪人之上的逼真的写照（见耶23:19,20；25:32,33）。
24 【和合本】耶和华的烈怒必不转消，直到他心中所拟定的成就了；末后的日子你们要明白。
【吕振中】永恒主的烈怒必不转消，直到把他心中的计画都作成了，都实现了；末后的日子你们就会明白。
【思高本】上主的烈怒必不止息，直到执行完成了心的计划；在末日你们必会明了。
【现代本】上主的忿怒将继续，直到他完成自己一切的计划。那时候，他的子民就会明白这事。
【KJV】The fierce anger of the LORD shall not return, until he hath done it, and until he have performed the intents of his heart: in the latter days ye shall consider it.
【NIV】The fierce anger of the Lord will not turn back until he fully accomplishes the purposes of his heart. In days to come you will understand this.
【BBE】The wrath of the Lord will not be turned back till he has done, till he has put into effect, the purposes of his heart: in days to come you will have full knowledge of this.
【ASV】The fierce anger of Jehovah shall not return, until he have executed, and till he have performed the intents of his heart: in the latter days ye shall understand it.
【本会注释】
    必不转消。上帝众民的得救会陪伴有曾经赶散以色列的巴比伦帝国的毁灭（耶25:12,26），并且最终有降临在世界所有的国家之上的审判（耶25:31-33）。上帝现在宣布祂的旨意乃是履行这个行动，直到其完工。
    末后的日子。即，这是在该预言得到实现以及随后的时候。在当时，未来看上去很黑暗。即将发生侵略和驱逐。实现那辉煌地得到繁荣的应许显得几乎是空中楼阁。未来将会确证上帝的仁慈的旨意。

怀爱伦注释

5-7《善》第616页；《祖知》第201页
6 《善》第641页；《祖知》第340页
6,7 《布》第241页；《善》第630页
7 《教》第181页；《早》第37、272页；《善》第649 《怀传》第117页；《知君》第538、727页；《赎》第97、407页；《证》第一卷第353页；《证》第五卷第451页；《证》第九卷第15页
10,11 《知君》第474页
11 《知君》第475页
17 《知君》第474页
17,18 《教》第182页
18 《知君》第538页


第 31 章

【本会注释】
1 以色列的复兴。
10 与此相关的公布。
15 拉结的哀哭得到安慰。
18 以法莲悔罪而再次被带回家。
22 应许有基督。
27 祂看顾教会。
31 祂的新约。
35 教会的持恒，38 以及广裕。

以色列人归回
1 【和合本】耶和华说：“那时，我必作以色列各家的上帝；他们必作我的子民。”
【吕振中】永恒主发神谕说∶“那时我必做以色列各家的上帝，他们必做我的子民。”
【思高本】在那时候──上主的断语──我将作以色列各宗族的天主，他们将作我的人民。
【现代本】上主这样说：“时候将到，我要作以色列各族的上帝；他们要作我的子民。
【KJV】At the same time, saith the LORD, will I be the God of all the families of Israel, and they shall be my people.
【NIV】At that time," declares the Lord , "I will be the God of all the clans of Israel, and they will be my people."
【BBE】At that time, says the Lord, I will be the God of all the families of Israel, and they will be my people.
【ASV】At that time, saith Jehovah, will I be the God of all the families of Israel, and they shall be my people.
【本会注释】
    以色列各家。第三十一章继续描述耶利米所记录关于以色列的整个国家的复兴。这一章，像耶30章一样，是在转换先知和被掳者之间的信件之后立刻写下的（见对耶30:2节的注释），乃是在西底家的执政早期（见对耶29:2节的注释）。
2 【和合本】耶和华如此说：脱离刀剑的就是以色列人。我使他享安息的时候，他曾在旷野蒙恩。
【吕振中】永恒主这么说∶“刀剑屠杀后残存的人民、以色列、去寻求安身之处，在旷野居然蒙受恩眷；
【思高本】上主这样说：逃脱了刀剑的人民，在旷野中找到了宠遇；以色列来到了自己安身的地方。
【现代本】在旷野，我怜悯那些劫后余生的人。当以色列人渴望安息的时候，
【KJV】Thus saith the LORD, The people which were left of the sword found grace in the wilderness; even Israel, when I went to cause him to rest.
【NIV】This is what the Lord says: "The people who survive the sword will find favor in the desert; I will come to give rest to Israel."
【BBE】The Lord has said, Grace came in the waste land to a people kept safe from the sword, even to Israel on the way to his resting-place.
【ASV】Thus saith Jehovah, The people that were left of the sword found favor in the wilderness; even Israel, when I went to cause him to rest.
【本会注释】
    享安息。上帝在第2,3节向祂的众民保证祂的过去的爱之证据是祂为他们的未来的爱的担保。他们的祖先在大批出埃及时逃脱了埃及人的刀剑，所以经过神授的解救出得享了“安息”。
3 【和合本】古时（或作：从远方）耶和华向以色列（原文作我）显现，说：我以永远的爱爱你，因此我以慈爱吸引你。
【吕振中】永恒主从远方向以色列（传统∶我）显现，说∶我以永远的爱爱了你，因此我对你延长我的坚爱。
【思高本】上主自远处显现给她说：我爱，我永远爱，因此我给留了我的仁慈；
【现代本】我从遥远的地方向他们（希伯来文作：我）显现。以色列人哪，我一向疼爱你们，我仍要以信实不变的爱爱你们。
【KJV】The LORD hath appeared of old unto me, saying, Yea, I have loved thee with an everlasting love: therefore with lovingkindness have I drawn thee.
【NIV】The Lord appeared to us in the past, saying: "I have loved you with an everlasting love; I have drawn you with loving-kindness.
【BBE】From far away he saw the Lord: my love for you is an eternal love: so with mercy I have made you come with me.
【ASV】Jehovah appeared of old unto me, saying, Yea, I have loved thee with an everlasting love: therefore with lovingkindness have I drawn thee.
【本会注释】
    永远的。见对出12:14；21:6；王下5:27节的注释。先知安慰他的同胞，藉由宣布显示给他们的先祖的天国的爱依然是在朝向他们，因为那是永恒的（见赛49:14-16）。因上帝的爱的绳索，如果他们不抵制祂的恩典，他们就一定会不被“吸引”向上帝（见何11:4）。
4 【和合本】以色列的民（原文作处女）哪，我要再建立你，你就被建立；你必再以击鼓为美，与欢乐的人一同跳舞而出；
【吕振中】以色列子民（原文∶处女）哪，我必再建立你，你就得建立；你必再以‘手鼓’为装饰，出去加入嬉嬉笑闹者的舞蹈。
【思高本】我要再修建，而必再建立起来；必再带上的小鼓，出来欢乐歌舞；
【现代本】我要重新建立你们。你们将再拿起铃鼓，载歌载舞地欢呼。
【KJV】Again I will build thee, and thou shalt be built, O virgin of Israel: thou shalt again be adorned with thy tabrets, and shalt go forth in the dances of them that make merry.
【NIV】I will build you up again and you will be rebuilt, O Virgin Israel. Again you will take up your tambourines and go out to dance with the joyful.
【BBE】I will again make new your buildings, O virgin of Israel, and you will take up your place: again you will take up your instruments of music, and go out in the dances of those who are glad.
【ASV】Again will I build thee, and thou shalt be built, O virgin of Israel: again shalt thou be adorned with thy tabrets, and shalt go forth in the dances of them that make merry.
【本会注释】
    我要再建立你。在上帝的恩典中，返回的被掳的确修复了耶路撒冷和圣殿。他们的重建，至少在某种程度上，涉及到他们的宗教性的、社会性的和政治性的生活。然而，耶31章所预言的繁荣从来没有完全得到实现，因为众民一次又一次地偏离了他们的辉煌的定数（见《知君》第705页；第30-32页）。
    以色列的民（原文作处女）哪。见对耶14:17节的注释。
    鼓。希伯来语是tuppim，鼓类音乐工具（见卷三第30页）。
5 【和合本】又必在撒玛利亚的山上栽种葡萄园，栽种的人要享用所结的果子。
【吕振中】在撒玛利亚的众山上你必再度栽种葡萄园；栽种的必栽种，来享用所结的果子。
【思高本】再在撒马黎雅山上栽种葡萄，栽种培埴，必有收获；
【现代本】你们将在撒马利亚的山上重新栽种葡萄；栽种的人将吃园里的出产。
【KJV】Thou shalt yet plant vines upon the mountains of Samaria: the planters shall plant, and shall eat them as common things.
【NIV】Again you will plant vineyards on the hills of Samaria; the farmers will plant them and enjoy their fruit.
【BBE】Again will your vine-gardens be planted on the hill of Samaria: the planters will be planting and using the fruit.
【ASV】Again shalt thou plant vineyards upon the mountains of Samaria; the planters shall plant, and shall enjoy the fruit thereof.
【本会注释】
    撒玛利亚。这是提示以色列的北方王国的首都，指出在十个支派中有些人也会从被掳中返回。
    要享用（所结的果子）。按照字面上的词义直译是“他们将会亵渎”，或“他们将会开始使用”、“将会享用所结的果子”（英RSV版）。这可能暗指在利19:23-25节中被提到的规则。
6 【和合本】日子必到，以法莲山上守望的人必呼叫说：起来吧！我们可以上锡安，到耶和华我们的上帝那里去。
【吕振中】因为必有一天、以法莲山地看果园的人必呼叫说∶‘起来，我们上锡安，去见永恒主我们的上帝吧！’”
【思高本】因为终有一天，守望的人要在厄弗辣因山上喊说：起来，让我们上熙雍去，到上主我们的天主那去！
【现代本】有一天，守望的人要在以法莲山上呼喊：‘起来！我们到锡安去朝见上主──我们的上帝。’”
【KJV】For there shall be a day, that the watchmen upon the mount Ephraim shall cry, Arise ye, and let us go up to Zion unto the LORD our God.
【NIV】There will be a day when watchmen cry out on the hills of Ephraim, 'Come, let us go up to Zion, to the Lord our God.' "
【BBE】For there will be a day when those who get in the grapes on the hills of Ephraim will be crying, Up! let us go up to Zion to the Lord our God.
【ASV】For there shall be a day, that the watchmen upon the hills of Ephraim shall cry, Arise ye, and let us go up to Zion unto Jehovah our God.
【本会注释】
    守望的人。依据事实，以法莲的这些“守望的人”，作为北方王国的主要支派，将会怂恿众民“上锡安”（耶路撒冷），再次强调在早先一节中被显示的内容，从而所有的十二个支派将会统一成为一个以色列。被设立在伯特利和但的敌对性的偶像崇拜（见王上12:26-33），乃是为阻止北方王国的十个支派到耶路撒冷的圣殿去敬拜而被设计的，将不会被复兴。
7 【和合本】耶和华如此说：你们当为雅各欢乐歌唱，因万国中为首的欢呼。当传扬颂赞说：耶和华啊，求你拯救你的百姓以色列所剩下的人。
【吕振中】因为永恒主这么说∶“要为雅各喜乐欢呼哦！要为列国中为首的发尖锐声哦！要宣告，要颂赞说∶‘永恒主已拯救他人民（传统∶永恒主阿，拯救你的人民）以色列余剩的人了！’
【思高本】因为上主这样说：你们应为雅各伯欢呼，向为首的民族喝采，传扬称赞说：上主救了自己的百姓，以色列的遗民。
【现代本】上主这样说：你们要为以色列欢呼歌唱，为最伟大的国家高声呼喊，你们要唱颂赞的歌：上主拯救了他的子民；他援救以色列残存的人民。
【KJV】For thus saith the LORD; Sing with gladness for Jacob, and shout among the chief of the nations: publish ye, praise ye, and say, O LORD, save thy people, the remnant of Israel.
【NIV】This is what the Lord says: "Sing with joy for Jacob; shout for the foremost of the nations. Make your praises heard, and say, 'O Lord , save your people, the remnant of Israel.'
【BBE】For the Lord has said, Make a glad song for Jacob and give a cry on the top of the mountains: give the news, give praise, and say, The Lord has given salvation to his people, even to the rest of Israel.
【ASV】For thus saith Jehovah, Sing with gladness for Jacob, and shout for the chief of the nations: publish ye, praise ye, and say, O Jehovah, save thy people, the remnant of Israel.
【本会注释】
    万国中为首的。或，“为万国中为首的”，谈及赎回的以色列（见申28:13；参照出19:5,6；利20:24,26；申7:6；26:18,19）。
    传扬。按照字面上的词义直译是“促使听到”，即，“宣传”它。
    所剩下的人。见对珥2:32节的注释。
8 【和合本】我必将他们从北方领来，从地极招聚；同着他们来的有瞎子、瘸子、孕妇、产妇；他们必成为大帮回到这里来。
【吕振中】看吧，我必将他们从北方之地领来，将他们从地之极处招集拢来；和他们同来的有瞎子，有瘸子，有孕妇，有产妇，都在一起，成了一团大众、返回这里来。
【思高本】看，我由北地引他们归来，从大地的尽头召集他们，其中有瞎子，有跛子，有怀孕的和正在生产的，形成一大队回到这来。
【现代本】看哪！我要从北方把他们领回来，从天涯海角把他们集合起来。瞎眼的、跛脚的、孕妇、产妇，都要成群结队跟他们一起回来。
【KJV】Behold, I will bring them from the north country, and gather them from the coasts of the earth, and with them the blind and the lame, the woman with child and her that travaileth with child together: a great company shall return thither.
【NIV】See, I will bring them from the land of the north and gather them from the ends of the earth. Among them will be the blind and the lame, expectant mothers and women in labor; a great throng will return.
【BBE】See, I will take them from the north country, and get them from the inmost parts of the earth, and with them the blind and the feeble-footed, the woman with child and her who is in birth-pains together: a very great army, they will come back here.
【ASV】Behold, I will bring them from the north country, and gather them from the uttermost parts of the earth, and with them the blind and the lame, the woman with child and her that travaileth with child together: a great company shall they return hither.
【本会注释】
    北方。见对耶3:18节的注释。
9 【和合本】他们要哭泣而来。我要照他们恳求的引导他们，使他们在河水旁走正直的路，在其上不至绊跌；因为我是以色列的父，以法莲是我的长子。
【吕振中】他们必哭哭啼啼而来，我必以安慰（传统∶恳求）引导他们，使他们到流水之溪谷，在平坦的路上走，不至于在那上头跌倒；因为我是以色列的父，以法莲是我的长子。
【思高本】他们含泪前行，我却抚慰引导，领他们踏上不会跌倒的坦途，来到溪流旁，因为我是以色列的慈父，厄弗辣因是我的长子。
【现代本】看哪！我的子民将一路哭着回来；他们跟着我走，沿途祷告。我要带他们经过溪水边，领他们走平坦的路，使他们不致绊跌。我是以色列的父亲；以法莲是我的长子。
【KJV】They shall come with weeping, and with supplications will I lead them: I will cause them to walk by the rivers of waters in a straight way, wherein they shall not stumble: for I am a father to Israel, and Ephraim is my firstborn.
【NIV】They will come with weeping; they will pray as I bring them back. I will lead them beside streams of water on a level path where they will not stumble, because I am Israel's father, and Ephraim is my firstborn son.
【BBE】They will come with weeping, and going before them I will be their guide: guiding them by streams of water in a straight way where there is no falling: for I am a father to Israel, and Ephraim is the first of my sons.
【ASV】They shall come with weeping; and with supplications will I lead them: I will cause them to walk by rivers of waters, in a straight way wherein they shall not stumble; for I am a father to Israel, and Ephraim is my first-born.
【本会注释】
    哭泣而来。关于于这预言的部分性应验，见对拉3:12,13节的注释。
    以法莲。作为以色列十个北方支派中的主要支派，以法莲在这里被用来代表整个以色列（见出4:22；结37:19；何11:1-3）。
10 【和合本】列国啊，要听耶和华的话，传扬在远处的海岛说：赶散以色列的必招聚他，又看守他，好象牧人看守羊群。
【吕振中】“列国阿，要听永恒主的话，要传告在远处的沿海地带，说∶那使以色列四散的必再招集他，看守他，像牧人看守羊群一般，
【思高本】万民！请听上主的话，向遥远的海岛宣传说：那昔日驱散以色列的，再要来聚集他们，看守他们像牧童看守自己的羊群。
【现代本】上主说：万国啊！你们要留心听我的话，你们要在遥远的海岛传布我的话。我驱散了我的子民，但我要再集合他们；我要保护他们，像牧人保护羊群。
【KJV】Hear the word of the LORD, O ye nations, and declare it in the isles afar off, and say, He that scattered Israel will gather him, and keep him, as a shepherd doth his flock.
【NIV】Hear the word of the Lord , O nations; proclaim it in distant coastlands: 'He who scattered Israel will gather them and will watch over his flock like a shepherd.'
【BBE】Give ear to the word of the Lord, O you nations, and give news of it in the sea-lands far away, and say, He who has sent Israel wandering will get him together and will keep him as a keeper does his flock.
【ASV】Hear the word of Jehovah, O ye nations, and declare it in the isles afar off; and say, He that scattered Israel will gather him, and keep him, as shepherd doth his flock.
【本会注释】
    远处的海岛。宁可是“远处沿海岸地区”（见赛41:1；49:1；66:19）。
11 【和合本】因耶和华救赎了雅各，救赎他脱离比他更强之人的手。
【吕振中】因为永恒主赎救了雅各，赎回了他脱离比他强的人的手。
【思高本】因为上主必拯救雅各伯，比他更强者的手中将他们赎回。
【现代本】我释放了以色列人，从强国手中把他们救出来。
【KJV】For the LORD hath redeemed Jacob, and ransomed him from the hand of him that was stronger than he.
【NIV】For the Lord will ransom Jacob and redeem them from the hand of those stronger than they.
【BBE】For the Lord has given a price for Jacob, and made him free from the hands of him who was stronger than he.
【ASV】For Jehovah hath ransomed Jacob, and redeemed him from the hand of him that was stronger than he.
12 【和合本】他们要来到锡安的高处歌唱，又流归耶和华施恩之地，就是有五谷、新酒，和油，并羊羔、牛犊之地。他们的心必象浇灌的园子；他们也不再有一点愁烦。
【吕振中】他们必到锡安的高地来欢呼，必因永恒主赐的美物而容光焕发，必因有五谷、有新酒、新油、有羊仔和牛犊、而满面春风；他们必像浇透了的园子；任何消损必不再有。
【思高本】他们将要前来，在熙雍山巅欢呼，涌向上主的美物，饱享谷、麦、酒、油，小牛小羊；他们的心灵要好像受灌溉的田园，再也不感憔悴。
【现代本】他们要回来，在锡安山上欢乐歌唱；他们要蜂拥而来，享受我丰富的礼物：五谷、新酒、橄榄油、牛羊。他们要像水源充足的田园；他们不再缺乏什么。
【KJV】Therefore they shall come and sing in the height of Zion, and shall flow together to the goodness of the LORD, for wheat, and for wine, and for oil, and for the young of the flock and of the herd: and their soul shall be as a watered garden; and they shall not sorrow any more at all.
【NIV】They will come and shout for joy on the heights of Zion; they will rejoice in the bounty of the Lord - the grain, the new wine and the oil, the young of the flocks and herds. They will be like a well-watered garden, and they will sorrow no more.
【BBE】So they will come with songs on the high places, flowing together to the good things of the Lord, to the grain and the wine and the oil, to the young ones of the flock and of the herd: their souls will be like a watered garden, and they will have no more sorrow.
【ASV】And they shall come and sing in the height of Zion, and shall flow unto the goodness of Jehovah, to the grain, and to the new wine, and to the oil, and to the young of the flock and of the herd: and their soul shall be as a watered garden; and they shall not sorrow any more at all.
【本会注释】
    他们要来……歌唱。在第12-14节，耶利米告知关于祝福和繁荣会降临到被送回的被掳者。他们眼下的“悲哀”将会被转换成永恒的“欢喜”和“安慰”，如果他们保持顺从于上帝关于他们回复国家的计划。在第12-14节，耶利米告知关于祝福和繁荣会降临到被送回的被掳者。他们眼下的“悲哀”将会被转换成永恒的“欢喜”和“安慰”，如果他们保持顺从于上帝关于他们回复国家的计划。
13 【和合本】那时，处女必欢乐跳舞；年少的、年老的，也必一同欢乐；因为我要使他们的悲哀变为欢喜，并要安慰他们，使他们的愁烦转为快乐。
【吕振中】那时处女必以舞蹈而欢乐，而年青的和年老的一起欢乐。我必使他们的悲哀变为喜乐；我必安慰他们，使他们从忧愁中得到欢乐。
【思高本】那时，处女必欢欣鼓舞，老幼必相聚同乐，因为我将使的悲哀变成喜乐，使他们由自己的忧苦中获得安慰欢乐；
【现代本】那时，少女们要欢欣舞蹈；老年人和年轻人要一齐欢呼。我要使他们的悲伤变为喜乐，使他们的忧愁成为欢愉。
【KJV】Then shall the virgin rejoice in the dance, both young men and old together: for I will turn their mourning into joy, and will comfort them, and make them rejoice from their sorrow.
【NIV】Then maidens will dance and be glad, young men and old as well. I will turn their mourning into gladness; I will give them comfort and joy instead of sorrow.
【BBE】Then the virgin will have joy in the dance, and the young men and the old will be glad: for I will have their weeping turned into joy, I will give them comfort and make them glad after their sorrow.
【ASV】Then shall the virgin rejoice in the dance, and the young men and the old together; for I will turn their mourning into joy, and will comfort them, and make them rejoice from their sorrow.
14 【和合本】我必以肥油使祭司的心满足；我的百姓也要因我的恩惠知足。这是耶和华说的。
【吕振中】我必用肥油使祭司的心饱饫；我的人民必因我赐的美物而心满意足∶这是永恒主发神谕说的。”
【思高本】我将以肥脂滋润司祭的心灵，以美物饱饫我的人民──上主的断语。
【现代本】我要使祭司们有丰足的食物；我要使我的子民一无缺乏。我是上主；我这样宣布了。
【KJV】And I will satiate the soul of the priests with fatness, and my people shall be satisfied with my goodness, saith the LORD.
【NIV】I will satisfy the priests with abundance, and my people will be filled with my bounty," declares the Lord .
【BBE】I will give the priests their desired fat things, and my people will have a full measure of my good things, says the Lord.
【ASV】And I will satiate the soul of the priests with fatness, and my people shall be satisfied with my goodness, saith Jehovah.

耶和华怜悯以色列
15 【和合本】耶和华如此说：在拉玛听见号啕痛哭的声音，是拉结哭她儿女，不肯受安慰，因为他们都不在了。
【吕振中】永恒主这么说∶“在拉玛听见有声音，悲苦痛哭的声音，是拉结哭她的儿女，不肯因儿女的缘故而受安慰，因为他们（传统∶我们）不在了。”
【思高本】上主这样说：“听！在辣玛有叹息声，酸辛哭泣；辣黑耳悲悼自己的儿子，不愿受安慰，因为他们已不存在了！”
【现代本】上主这样说：在拉玛听见了号咷痛哭的声音；拉结为着孩子们哀哭，不肯接受安慰；因为他们都死了。
【KJV】Thus saith the LORD; A voice was heard in Ramah, lamentation, and bitter weeping; Rahel weeping for her children refused to be comforted for her children, because they were not.
【NIV】This is what the Lord says: "A voice is heard in Ramah, mourning and great weeping, Rachel weeping for her children and refusing to be comforted, because her children are no more."
【BBE】So has the Lord said: In Ramah there is a sound of crying, weeping and bitter sorrow; Rachel weeping for her children; she will not be comforted for their loss.
【ASV】Thus saith Jehovah: A voice is heard in Ramah, lamentation, and bitter weeping, Rachel weeping for her children; she refuseth to be comforted for her children, because they are not.
【本会注释】
    听见……声音。先知藉着一个不同的比喻，对比那些被掳的当时的悲哀和将来的欢喜。
    拉玛。关于拉玛的地理位置，见对撒上1章的补充注释。凭借这一个地名，虽然有几个场所，但是有一些疑问，涉及到耶利米在这里提到的拉玛是否在拉结的坟墓附近，靠近“便雅悯境内的泄撒”（撒上10:2）。拉玛（或许可被视为就是现代的雷马拉）的位置在犹太人从耶路撒冷被掳到巴比伦去路上，而且似乎就是被掳之后登上他们艰难的路途的集合点（见对耶40:1节的注释）。有些以色列后裔被巴比伦人残杀，其它人的被掳，所有这些事情都发生在拉结的坟墓附近，这些贴切地一致于这一比喻。拉结被描绘为目击她的后裔所经受的痛苦，被描绘为因她的儿女而辛酸地哭泣。马太，在圣灵的引导下，把这一段经文应用到伯利恒的孩子们被希律王大屠杀（见对太2:18节的注释）。
    拉结［英文：Rahel］。希伯来语是Rachel，在旧约经文的别处总是字译了旧约的“拉结”［英文：Rachel］。如同约瑟和便雅悯的母亲，以及如同雅各所喜爱的妻子，她在这里明显被比喻为以色列的所有孩子的母亲。
16 【和合本】耶和华如此说：你禁止声音不要哀哭，禁止眼目不要流泪，因你所做之工必有赏赐；他们必从敌国归回。这是耶和华说的。
【吕振中】永恒主这么说∶“要抑制你的声音不要哭，要抑制你的眼不要流泪；因为你所作的工必有赏报，永恒主发神谕说，他们必从仇敌之地回来。
【思高本】上主这样说：“要止住痛哭，不再流泪，因为你的辛苦终必有报──上主的断语──他们必会由敌地归来！
【现代本】别再哭了！擦掉眼泪吧！你为儿女的辛劳不算徒然；他们要从敌国回来。
【KJV】Thus saith the LORD; Refrain thy voice from weeping, and thine eyes from tears: for thy work shall be rewarded, saith the LORD; and they shall come again from the land of the enemy.
【NIV】This is what the Lord says: "Restrain your voice from weeping and your eyes from tears, for your work will be rewarded," declares the Lord . "They will return from the land of the enemy.
【BBE】The Lord has said this: Keep your voice from sorrow and your eyes from weeping: for your work will be rewarded, says the Lord; and they will come back from the land of their hater.
【ASV】Thus saith Jehovah: Refrain thy voice from weeping, and thine eyes from tears; for thy work shall be rewarded, saith Jehovah; and they shall come again from the land of the enemy.
【本会注释】
    你禁止声音。先知再次鼓励犹大接受一定会经受的被掳（见耶29:5-7），并且通过信心盼望民族的复兴。
17 【和合本】耶和华说：你末后必有指望；你的儿女必回到自己的境界。
【吕振中】你的晚景必有希望，永恒主发神谕说，你的儿女必返回自己的境界。
【思高本】你们的前途大有希望──上主的断语──你的子孙都要归回自己的疆域。
【现代本】你的前途充满希望；你的儿女要返回故乡。我是上主；我这样宣布了。
【KJV】And there is hope in thine end, saith the LORD, that thy children shall come again to their own border.
【NIV】So there is hope for your future," declares the Lord . "Your children will return to their own land.
【BBE】And there is hope for the future, says the Lord; and your children will come back to the land which is theirs.
【ASV】And there is hope for thy latter end, saith Jehovah; and thy children shall come again to their own border.
【本会注释】
    末后。见对耶29:11节的注释。
    你的儿女必回。这主要是提示从被掳的回返。次要是提示复兴将会永远的时光，基督复临时“万物复兴”的时光（徒3:21）。在耶31:16,17节里发现的应许，乃是给任何以色列的现代的拉结付出的担保，如果她忠实于上帝，她的那些已经被死亡索取的儿女将会被伟大的生命主宰者在令人欣喜的复活的早晨归还给她（见《善》第645页；《知君》第239页）。
18 【和合本】我听见以法莲为自己悲叹说：你责罚我，我便受责罚，象不惯负轭的牛犊一样。求你使我回转，我便回转，因为你是耶和华我的上帝。
【吕振中】我真地听见以法莲在为自己悲叹着说∶‘你督责了我，我便受督责，像训练未驯的牛犊一样；使我返回哦，我便得以返回，因为你是永恒主我的上帝。
【思高本】我实在听到厄弗辣因在悲叹说：你惩罚了我，我受了杖，有如一头不驯服的公牛犊；你使我归来，我必归来，因为你是上主，我的天主。
【现代本】我听见以色列人悲痛地说：上主啊，我们都像野性的小牛，可是你训练我们，使我们驯服。求你带我们回来，我们要归向你；因为你是上主──我们的上帝。
【KJV】I have surely heard Ephraim bemoaning himself thus; Thou hast chastised me, and I was chastised, as a bullock unaccustomed to the yoke: turn thou me, and I shall be turned; for thou art the LORD my God.
【NIV】I have surely heard Ephraim's moaning: 'You disciplined me like an unruly calf, and I have been disciplined. Restore me, and I will return, because you are the Lord my God.
【BBE】Certainly Ephraim's words of grief have come to my ears, You have given me training and I have undergone it like a young cow unused to the yoke: let me be turned and come back, for you are the Lord my God.
【ASV】I have surely heard Ephraim bemoaning himself thus, Thou hast chastised me, and I was chastised, as a calf unaccustomed to the yoke: turn thou me, and I shall be turned; for thou art Jehovah my God.
【本会注释】
    以法莲为自己悲叹。先知盼望一个悔罪的时间，至少涉及到有些被掳的人。以他们的悔罪的状况，古以色列人会承认，他们因罪孽，应受上帝的惩治。
    像……牛犊。像一头未受训练的动物抗拒轭一样，以色列遭受相同悲惨的经历，因他们拒绝顺从于上帝的旨意如同“用脚踢刺”一样（徒9:5）［译者注：见徒26:14］。然而，当谦卑的悔罪战胜了他们的顽固心肠的时候，他们的哭声是，“求你使我回转，我便回转，因为你是耶和华我的上帝。”
19 【和合本】我回转以后就真正懊悔；受教以后就拍腿叹息；我因担当幼年的凌辱就抱愧蒙羞。
【吕振中】我被掳（同词∶返回）以后，就真地后悔；我受教责以后，就拍腿悔恨；我因担当年幼的耻辱，而抱愧蒙羞。’
【思高本】的确，我自离弃你以后，我已后悔；在我觉悟以后，我拍腿自惭自愧，因为我又染上了我少年时的耻辱。
【现代本】虽然我们背离了你，我们立刻就想回头。你管教我们，我们就痛悔；我们因幼年时的罪而蒙羞受辱。
【KJV】Surely after that I was turned, I repented; and after that I was instructed, I smote upon my thigh: I was ashamed, yea, even confounded, because I did bear the reproach of my youth.
【NIV】After I strayed, I repented; after I came to understand, I beat my breast. I was ashamed and humiliated because I bore the disgrace of my youth.'
【BBE】Truly, after I had been turned, I had regret for my ways; and after I had got knowledge, I made signs of sorrow: I was put to shame, truly, I was covered with shame, because I had to undergo the shame of my early years.
【ASV】Surely after that I was turned, I repented; and after that I was instructed, I smote upon my thigh: I was ashamed, yea, even confounded, because I did bear the reproach of my youth.
【本会注释】
    我回转以后。以色列继续表白在第18节表达的悔罪人。以强调的修辞格描述了因罪而悲伤：“拍自己的腿”［译者注：英KJV版译文，中文版译文是“拍腿”］（见路18:13）。
20 【和合本】耶和华说：以法莲是我的爱子吗？是可喜悦的孩子吗？我每逢责备他，仍深顾念他；所以我的心肠恋慕他；我必要怜悯他。
【吕振中】永恒主发神谕说∶以法莲是我的宝贝儿子么？是个可喜悦的孩子么？因为我每逢说了话遣责他，我总还是依依怀念着他。我的心肠热恋着他；我一定要怜悯他。
【思高本】厄弗辣因岂不是我的宠儿，我锺爱的娇子？因为我几时恐吓他，反倒更顾念他；对他我五内感动，不得不大施爱怜──上主的断语”。
【现代本】以色列啊，你是我亲爱的儿子；你是我最疼爱的孩子。每次提起你的名字，我就心心念念地记挂着你（或译：虽然我恐吓要惩罚你，我仍然记挂着你）。我深深地爱惜你；我一定怜悯你。
【KJV】Is Ephraim my dear son? is he a pleasant child? for since I spake against him, I do earnestly remember him still: therefore my bowels are troubled for him; I will surely have mercy upon him, saith the LORD.
【NIV】Is not Ephraim my dear son, the child in whom I delight? Though I often speak against him, I still remember him. Therefore my heart yearns for him; I have great compassion for him," declares the Lord .
【BBE】Is Ephraim my dear son? is he the child of my delight? for whenever I say things against him, I still keep him in my memory: so my heart is troubled for him; I will certainly have mercy on him, says the Lord.
【ASV】Is Ephraim my dear son? is he a darling child? for as often as I speak against him, I do earnestly remember him still: therefore my heart yearneth for him; I will surely have mercy upon him, saith Jehovah.
【本会注释】
    我的爱子。见第9节。上帝以祂的爱心，对待以法莲满腔热心，如同一位父亲热心地爱他所心爱的儿子（见赛49:14-16）。
    我每逢责备他。英RSV版笔译为“［因］我多么经常责备他一样”。虽然上帝不得不笞责祂的百姓，因他们的罪，但是因祂的爱，不能让祂所拣选的百姓放任。
    我的心肠。这是以希伯来语措辞特性，指出强烈的情感（见对耶4:19节的注释）。
    怜悯。按照字面上的词义直译是“同情”。
21 【和合本】以色列民（原文作处女）哪，你当为自己设立指路碑，竖起引路柱。你要留心向大路，就是你所去的原路；你当回转，回转到你这些城邑。
【吕振中】“以色列子民（原文∶处女）哪，要为你自己设立标记，为你自己竖指路牌；要留心向大路，向你走去的原路回转，返回到你这些城市中。
【思高本】请你给自己树立路程碑，设置指路牌，细心回想你走的路线，以往你走过的大道；以色列处女！归来，回到自己的城邑。
【现代本】你要安置路标，竖立路牌；你要寻找你走过的那条大路。以色列人哪，回来吧！归回你们的故土乡里！
【KJV】Set thee up waymarks, make thee high heaps: set thine heart toward the highway, even the way which thou wentest: turn again, O virgin of Israel, turn again to these thy cities.
【NIV】Set up road signs; put up guideposts. Take note of the highway, the road that you take. Return, O Virgin Israel, return to your towns.
【BBE】Put up guiding pillars, make road signs for yourself: give attention to the highway, even the way in which you went: be turned again, O virgin of Israel, be turned to these your towns.
【ASV】Set thee up waymarks, make thee guide-posts; set thy heart toward the highway, even the way by which thou wentest: turn again, O virgin of Israel, turn again to these thy cities.
【本会注释】
    你当为自己设立指路碑。上帝对以色列的召唤乃是为了使她自己陈述对祂的顺从和忠诚，使她可能心怀欢喜和满足沿着路标行走，可谓，被安全地引领回到她自己的故土（见耶6:16）。
    以色列的民（原文作处女）哪。见对耶14:17节的注释。
22 【和合本】背道的民（原文作女子）哪，你反来复去要到几时呢？耶和华在地上造了一件新事，就是女子护卫男子。
【吕振中】转离正道的人民（原文∶女儿）哪，你反来复去要到几时呢？永恒主在地上创作了一件新的事∶女的围护着男人呢（或点窜作∶女的变成了男的！”
【思高本】要流浪到几时？叛逆的女儿！因为上主在地上正在创造一件新事：女人包围男人。
【现代本】迷途的人哪，还要徘徊多久呢？我在地上创立了一件新事：女子要保护男子。
【KJV】How long wilt thou go about, O thou backsliding daughter? for the LORD hath created a new thing in the earth, A woman shall compass a man.
【NIV】How long will you wander, O unfaithful daughter? The Lord will create a new thing on earth- a woman will surround a man."
【BBE】How long will you go on turning this way and that, O wandering daughter? for the Lord has made a new thing on the earth, a woman changed into a man.
【ASV】How long wilt thou go hither and thither, O thou backsliding daughter? for Jehovah hath created a new thing in the earth: a woman shall encompass a man.
【本会注释】
    反来覆去。指不确定的彷徨，犹豫在顺从和背教之间（见何2:7）。
    女子护卫男子。这一分句的意义模糊。学者们提供了下列揣摩性建议：（1）这个女人──以色列，会回到她的丈夫──耶和华；（2）这个状况会是如此地平安，以致于一个女人能够行使一个保护者的职位，按照正常该是一个男人；（3）这个女人是处女马利亚和耶稣：这是以教会之前辈的角度，其中有奥古斯丁；（4）这个女人代表以色列，她在复兴中比她原先征服者更强壮。

上帝子民的光明前途
23 【和合本】万军之耶和华以色列的上帝如此说：“我使被掳之人归回的时候，他们在犹大地和其中的城邑必再这样说：公义的居所啊，圣山哪，愿耶和华赐福给你。
【吕振中】万军之永恒主以色列之上帝这么说∶“我恢复他们的故业时，在犹大地和它的城市里人必再说以下这样的话∶‘公义的庄舍阿，圣山哪，愿永恒主赐福与你！’
【思高本】万军的上主，以色列的天主这样说：“当我转变他们的命运时，在犹大地和她城市中的人，还要用这话祝贺说：正义的所在，神圣的山岭！愿上主祝福你。
【现代本】上主──万军的统帅、以色列的上帝这样说：“当我让我的子民还乡重整家园的时候，他们要再一次在犹大境内各城镇说：‘公义的居所，锡安圣山哪，愿上主赐福给你！’
【KJV】Thus saith the LORD of hosts, the God of Israel; As yet they shall use this speech in the land of Judah and in the cities thereof, when I shall bring again their captivity; The LORD bless thee, O habitation of justice, and mountain of holiness.
【NIV】This is what the Lord Almighty, the God of Israel, says: "When I bring them back from captivity, the people in the land of Judah and in its towns will once again use these words: 'The Lord bless you, O righteous dwelling, O sacred mountain.'
【BBE】So the Lord of armies, the God of Israel, has said, Again will these words be used in the land of Judah and in its towns, when I have let their fate be changed: May the blessing of the Lord be on you, O resting-place of righteousness, O holy mountain.
【ASV】Thus saith Jehovah of hosts, the God of Israel, Yet again shall they use this speech in the land of Judah and in the cities thereof, when I shall bring again their captivity: Jehovah bless thee, O habitation of righteousness, O mountain of holiness.
【本会注释】
    再。希伯来语是`od，“再一次”、“又一次”。该预言转向南方王国犹大，揭露它也将会得到回复。
24 【和合本】犹大和属犹大城邑的人，农夫和放羊的人，要一同住在其中。
【吕振中】犹大和属犹大众城市的人、耕地的和领着群畜游牧的人（传统∶他们领着群畜游牧）、都一起住在其中。
【思高本】犹大和她各城中的人，农夫和随羊迁徙的人，将要同住在那，
【现代本】犹大的土地和境内各城镇将人烟稠密；农人、牧人，和他们的羊群将一起住在那里。
【KJV】And there shall dwell in Judah itself, and in all the cities thereof together, husbandmen, and they that go forth with flocks.
【NIV】People will live together in Judah and all its towns-farmers and those who move about with their flocks.
【BBE】And Judah and all its towns will be living there together; the farmers and those who go about with flocks.
【ASV】And Judah and all the cities thereof shall dwell therein together, the husbandmen, and they that go about with flocks.
【本会注释】
    放羊的人。按照字面上的词义直译是“农夫”（见对赛65:21-23节的注释）。
25 【和合本】疲乏的人，我使他饱饫；愁烦的人，我使他知足。”
【吕振中】因为疲乏的人、我使他饱饫；消损的人、我都使他满足。”
【思高本】因为我要振作困乏的心灵，饱饫一切苦闷的心灵。──
【现代本】我要使疲倦的人振作，使饥饿的人饱足。
【KJV】For I have satiated the weary soul, and I have replenished every sorrowful soul.
【NIV】I will refresh the weary and satisfy the faint."
【BBE】For I have given new strength to the tired soul and to every sorrowing soul in full measure.
【ASV】For I have satiated the weary soul, and every sorrowful soul have I replenished.
【本会注释】
    我已使他饱饫［译者注：英KJV版译文。中文版译文是“我使他饱饫”］。或，“我将会使他饱饫”。平安和饱足是行走在公义之路上的福气。
26 【和合本】先知说：“我醒了，觉着睡得香甜！”
【吕振中】于是我醒了，我一看，觉得我睡的好香甜哪！”
【思高本】至此，我醒来了，我看见了，我的睡眠为我实在甘甜。──
【现代本】于是人民要说：‘我睡着了，醒后身心愉快。’
【KJV】Upon this I awaked, and beheld; and my sleep was sweet unto me.
【NIV】At this I awoke and looked around. My sleep had been pleasant to me.
【BBE】At this, awaking from my sleep, I saw; and my sleep was sweet to me.
【ASV】Upon this I awaked, and beheld; and my sleep was sweet unto me.
【本会注释】
    我醒了。这明显指在早先的几节里给耶利米在他的睡梦之中的异像（见耶23:28的；珥2:28）。当他苏醒并思考这些上帝赐予的应许时，此梦对他是“香甜”的。
27 【和合本】耶和华说：“日子将到，我要把人的种和牲畜的种播种在以色列家和犹大家。
【吕振中】“看吧，日子必到，永恒主发神谕说，我必将人的种和牲口的种播在以色列家和犹大家之中。
【思高本】看，时日将到──上主的断语──我要给以色列家和犹大家播散人种和兽种；
【现代本】“我──上主说，时候将到，我要使以色列和犹大的土地人口密布，牲畜繁殖。
【KJV】Behold, the days come, saith the LORD, that I will sow the house of Israel and the house of Judah with the seed of man, and with the seed of beast.
【NIV】The days are coming," declares the Lord , "when I will plant the house of Israel and the house of Judah with the offspring of men and of animals.
【BBE】See, the days are coming, says the Lord, when I will have Israel and Judah planted with the seed of man and with the seed of beast.
【ASV】Behold, the days come, saith Jehovah, that I will sow the house of Israel and the house of Judah with the seed of man, and with the seed of beast.
【本会注释】
    我要……播种。这一直是上帝的旨意，指在这个地球上将繁衍“人”和“牲畜”的群体，乃是为上帝的荣耀和人的欣喜（见赛11:6-12；65:17-25；结36:8-11；珥2:21-23）。
28 【和合本】我先前怎样留意将他们拔出、拆毁、毁坏、倾覆、苦害，也必照样留意将他们建立、栽植。这是耶和华说的。
【吕振中】我先前怎样儆醒察看他们、而拔除、而拆毁、而倾覆、而毁灭、而降灾，我将来也必怎样儆醒察看他们、而建立、而栽植∶这是永恒主发神谕说的。
【思高本】就如昔日我曾监视他们，为将他们拔除、破坏、推翻、毁灭、损害；同样，日后我必要监视他们、为将他们建设、栽培──上主的断语──
【现代本】我曾经谨慎地向他们作根除、拆毁、推翻、破坏，和消灭的工作；我也照样要谨慎地向他们做栽培、建立的工作。
【KJV】And it shall come to pass, that like as I have watched over them, to pluck up, and to break down, and to throw down, and to destroy, and to afflict; so will I watch over them, to build, and to plant, saith the LORD.
【NIV】Just as I watched over them to uproot and tear down, and to overthrow, destroy and bring disaster, so I will watch over them to build and to plant," declares the Lord .
【BBE】And it will come about that, as I have been watching over them for the purpose of uprooting and smashing down and overturning and sending destruction and causing trouble; so I will be watching over them for the purpose of building up and planting, says the Lord.
【ASV】And it shall come to pass that, like as I have watched over them to pluck up and to break down and to overthrow and to destroy and to afflict, so will I watch over them to build and to plant, saith Jehovah.
【本会注释】
    拔出。正如上帝先前因他们的罪孽而处罚祂的百姓一样，祂会同样因赎罪的爱赐给他们平安和繁荣；祂将会“建立、栽植”，并看顾他们（耶1:10）。
29 【和合本】当那些日子，人不再说：父亲吃了酸葡萄，儿子的牙酸倒了。
【吕振中】当那些日子、人必不再说∶‘父亲吃了酸葡萄，儿子的牙就酸倒了。’
【思高本】在那时日，人必不再说：“祖先吃了酸葡萄，子孙的牙齿也要酸软”。
【现代本】那时候，人不再说：父亲吃了酸葡萄，儿女的牙齿酸坏了。
【KJV】In those days they shall say no more, The fathers have eaten a sour grape, and the children's teeth are set on edge.
【NIV】In those days people will no longer say, 'The fathers have eaten sour grapes, and the children's teeth are set on edge.'
【BBE】In those days they will no longer say, The fathers have been tasting bitter grapes and the children's teeth are put on edge.
【ASV】In those days they shall say no more, The fathers have eaten sour grapes, and the children's teeth are set on edge.
【本会注释】
    酸葡萄。这明显指耶利米的日子里的背教者们安慰了他们自己的心灵，藉由因他们的苦楚和灾难而抱怨他们的先祖（见对结18:2节的注释）。耶利米，连同以西结一起，受到上帝的指令，要告知那些过犯者们，犯罪乃是一项牵涉到个人的事情，每个人都要为自己的行为负责（见耶31:30；见对结18:4节的注释）。
30 【和合本】但各人必因自己的罪死亡；凡吃酸葡萄的，自己的牙必酸倒。”
【吕振中】不，各人的死，必须因自己的罪孽而死；各人吃酸葡萄的，只有他自己的牙会酸倒。
【思高本】不，各人只因自己的罪恶而死；只有吃酸葡萄的人，自己的牙齿才酸软。
【现代本】相反地，谁吃了酸葡萄，谁的牙齿就酸坏；每一个人要因自己的罪过死亡。”
【KJV】But every one shall die for his own iniquity: every man that eateth the sour grape, his teeth shall be set on edge.
【NIV】Instead, everyone will die for his own sin; whoever eats sour grapes-his own teeth will be set on edge.
【BBE】But everyone will be put to death for the evil which he himself has done: whoever has taken bitter grapes will himself have his teeth put on edge.
【ASV】But every one shall die for his own iniquity: every man that eateth the sour grapes, his teeth shall be set on edge.
31 【和合本】耶和华说：“日子将到，我要与以色列家和犹大家另立新约，
【吕振中】“看吧，日子必到，永恒主发神谕说，我必跟以色列家和犹大家立个新的约，
【思高本】看，时日将到──上主的断语──我必要与以色列家和犹大家订立新约，
【现代本】上主说：“时候将到，我要跟以色列人和犹大人订立新的约。
【KJV】Behold, the days come, saith the LORD, that I will make a new covenant with the house of Israel, and with the house of Judah:
【NIV】The time is coming," declares the Lord , "when I will make a new covenant with the house of Israel and with the house of Judah.
【BBE】See, the days are coming, says the Lord, when I will make a new agreement with the people of Israel and with the people of Judah:
【ASV】Behold, the days come, saith Jehovah, that I will make a new covenant with the house of Israel, and with the house of Judah:
【本会注释】
    新约。古以色列人先前无法符合上帝的需求，因他们借助于他们自己徒劳的努力成为公义。认出了人类内在的禀性，上帝应许了“新约”。借由这个安排，人通过相信救赎主和拯救者，成为圣洁（见加3；来8:8-10；见对结16:60节的注释）。上帝的欲望乃是归回的被掳者应该完全将心灵投入“新约”的路途之中。可是这个国家玩忽职守，未能胜任其机会（见第29-32）。
32 【和合本】不象我拉着他们祖宗的手，领他们出埃及地的时候，与他们所立的约。我虽作他们的丈夫，他们却背了我的约。这是耶和华说的。”
【吕振中】不像我拉着他们祖宗的手、领他们出埃及地的日子、跟他们立的约那样∶我虽做他们的夫君，他们却违犯了我的约∶永恒主发神谕说。
【思高本】不像我昔日──握住他们的手，引他们出离埃及时──与他们的祖先订立盟约；虽然我是他们的夫君，他们已自行破坏了我这盟约──上主的断语──
【现代本】我亲手领他们的祖先出埃及以后，曾经跟他们立约。我是他们的丈夫，他们却破坏了这约。新的约跟这旧的约不同。
【KJV】Not according to the covenant that I made with their fathers in the day that I took them by the hand to bring them out of the land of Egypt; which my covenant they brake, although I was an husband unto them, saith the LORD:
【NIV】It will not be like the covenant I made with their forefathers when I took them by the hand to lead them out of Egypt, because they broke my covenant, though I was a husband to them, " declares the Lord .
【BBE】Not like the agreement which I made with their fathers, on the day when I took them by the hand to be their guide out of the land of Egypt; which agreement was broken by them, and I gave them up, says the Lord.
【ASV】not according to the covenant that I made with their fathers in the day that I took them by the hand to bring them out of the land of Egypt; which my covenant they brake, although I was a husband unto them, saith Jehovah.
33 【和合本】耶和华说：“那些日子以后，我与以色列家所立的约乃是这样：我要将我的律法放在他们里面，写在他们心上。我要作他们的上帝，他们要作我的子民。
【吕振中】但那些日子以后，永恒主发神谕说，我跟以色列家所立的约乃是这样∶我必将我的律法放在他们里面，写在他们心上；我要必做他们的上帝，他们要做我的子民。
【思高本】我愿在那些时日后，与以色列家订立的盟约──上主的断语──就是：我要将我的法律放在他们的肺腑，写在他们的心头上；我要作他们的天主，他们要作我的人民。
【现代本】我要跟以色列人民订立的新约是这样：我要把我的法律放在他们的胸怀里，刻在他们的心版上。我要作他们的上帝，他们要作我的子民。
【KJV】But this shall be the covenant that I will make with the house of Israel; After those days, saith the LORD, I will put my law in their inward parts, and write it in their hearts; and will be their God, and they shall be my people.
【NIV】This is the covenant I will make with the house of Israel after that time," declares the Lord . "I will put my law in their minds and write it on their hearts. I will be their God, and they will be my people.
【BBE】But this is the agreement which I will make with the people of Israel after those days, says the Lord; I will put my law in their inner parts, writing it in their hearts; and I will be their God, and they will be my people.
【ASV】But this is the covenant that I will make with the house of Israel after those days, saith Jehovah: I will put my law in their inward parts, and in their heart will I write it; and I will be their God, and they shall be my people:
【本会注释】
    写在他们心上。上帝的律法不应该只是公义的一种表面上的标准，应该是一个行动的源泉，指导并且控制人的行为（见罗8:1-4；林后3:3-6）。
34 【和合本】他们各人不再教导自己的邻舍和自己的弟兄说：‘你该认识耶和华’，因为他们从最小的到至大的，都必认识我。我要赦免他们的罪孽，不再记念他们的罪恶。这是耶和华说的。”
【吕振中】他们各人必不再教导自己的邻舍、和自己的弟兄，说∶‘你该认识永恒主！’因为他们从最小的、到至大的、都必认识我，永恒主发神谕说∶因为我要赦免他们的罪孽；他们的罪、我必不再追念。”
【思高本】那时，谁也不再教训自己的近人或弟兄说：“你们该认识上主”，因为不论大小，人人都必认识我──上主的断语──因为我要宽恕他们的过犯，不再记忆他们的罪恶。
【现代本】他们不再教导邻人同胞说：‘要认识上主’，因为全国上下都认识我。我要赦免他们的罪，不再记住他们的过犯。我是上主；我这样宣布了。”
【KJV】And they shall teach no more every man his neighbour, and every man his brother, saying, Know the LORD: for they shall all know me, from the least of them unto the greatest of them, saith the LORD: for I will forgive their iniquity, and I will remember their sin no more.
【NIV】No longer will a man teach his neighbor, or a man his brother, saying, 'Know the Lord ,' because they will all know me, from the least of them to the greatest," declares the Lord . "For I will forgive their wickedness and will remember their sins no more."
【BBE】And no longer will they be teaching every man his neighbour and every man his brother, saying, Get knowledge of the Lord: for they will all have knowledge of me, from the least of them to the greatest of them, says the Lord: for they will have my forgiveness for their evil-doing, and their sin will go from my memory for ever.
【ASV】and they shall teach no more every man his neighbor, and every man his brother, saying, Know Jehovah; for they shall all know me, from the least of them unto the greatest of them, saith Jehovah: for I will forgive their iniquity, and their sin will I remember no more.
【本会注释】
    不再教导。上帝的仆人受到挫败，乃是大部分没有给人们传授上帝的真实知识，因为他们在遵守旧约的律例典章上表现得敷衍塞责。这若要得到修正，就要通过有信仰的人一方面借助于信心，另一方面受到新约的鼓励，会与他们的主有秘密的相识和交情（见约6:45,46；林前2:6-16；西1:27,28）。
35 【和合本】那使太阳白日发光，使星月有定例，黑夜发亮，又搅动大海，使海中波浪砰訇的，万军之耶和华是他的名。他如此说：
【吕振中】那使日头白昼发光，又派定月亮和星辰（传统∶月亮和星辰之定例）做黑夜里的光，也搅动大海，使它的波浪匉訇的，万军之永恒主是他的名，他这么说∶
【思高本】那指定太阳照耀白日，规定月亮星辰照耀黑夜，拨动海洋使波涛怒号，号称“万军的上主”的上主这样说：
【现代本】上主使太阳照耀白昼，使月亮星星照亮黑夜。他搅动海洋，使波涛澎湃。他的名是耶和华──万军的统帅。
【KJV】Thus saith the LORD, which giveth the sun for a light by day, and the ordinances of the moon and of the stars for a light by night, which divideth the sea when the waves thereof roar; The LORD of hosts is his name:
【NIV】This is what the Lord says, he who appoints the sun to shine by day, who decrees the moon and stars to shine by night, who stirs up the sea so that its waves roar- the Lord Almighty is his name:
【BBE】These are the words of the Lord, who has given the sun for a light by day, ordering the moon and stars for a light by night, who puts the sea in motion, causing the thunder of its waves; the Lord of armies is his name.
【ASV】Thus saith Jehovah, who giveth the sun for a light by day, and the ordinances of the moon and of the stars for a light by night, who stirreth up the sea, so that the waves thereof roar; Jehovah of hosts is his name:
【本会注释】
    星月有定例。上帝提及自然法则和次序的确实性和永恒作为一个保证，确保“永约”的确实性及其永恒（见耶32:40；参照赛55:3；结37:26）。
    万军之耶和华。见对耶7:3节的注释。
36 【和合本】这些定例若能在我面前废掉，以色列的后裔也就在我面前断绝，永远不再成国。这是耶和华说的。
【吕振中】“这些定例若能从我面前废掉，永恒主发神谕说，以色列的后裔也就能从我面前息灭，永远不再成国。”
【思高本】假若这些规定已由我面前消失──上主的断语──以色列种族在我面前也就永不再是一个民族。
【现代本】他应许：只要自然界的秩序持续，以色列国运就会持续。
【KJV】If those ordinances depart from before me, saith the LORD, then the seed of Israel also shall cease from being a nation before me for ever.
【NIV】Only if these decrees vanish from my sight," declares the Lord , "will the descendants of Israel ever cease to be a nation before me."
【BBE】If the order of these things before me is ever broken, says the Lord, then will the seed of Israel come to an end as a nation before me for ever.
【ASV】If these ordinances depart from before me, saith Jehovah, then the seed of Israel also shall cease from being a nation before me for ever.
【本会注释】
    以色列的后裔。这一个应许，没有被实现在字面上的以色列（见对第31节的注释），而是将会实现在灵性上的以色列，就是现在亚伯拉罕的真实“种子”（见加3:29）。
37 【和合本】耶和华如此说：若能量度上天，寻察下地的根基，我就因以色列后裔一切所行的弃绝他们。这是耶和华说的。
【吕振中】永恒主这么说∶“上天若能被量度，下地的根基若能被测透，我也就能因以色列后裔所行的一切事来弃绝他们众人了∶永恒主发神谕说。”
【思高本】上主这样说：假若能测量在上的诸天，能探察在下大地的基础，我也就因他们所做的一切，抛弃整个以色列种族──上主的断语”。
【现代本】假使人能量出天空的极限，测出大地根基的深度，上主才会因以色列人的过犯弃绝他们。
【KJV】Thus saith the LORD; If heaven above can be measured, and the foundations of the earth searched out beneath, I will also cast off all the seed of Israel for all that they have done, saith the LORD.
【NIV】This is what the Lord says: "Only if the heavens above can be measured and the foundations of the earth below be searched out will I reject all the descendants of Israel because of all they have done," declares the Lord .
【BBE】This is what the Lord has said: If the heavens on high may be measured, and the bases of the earth searched out, then I will give up the seed of Israel, because of all they have done, says the Lord.
【ASV】Thus saith Jehovah: If heaven above can be measured, and the foundations of the earth searched out beneath, then will I also cast off all the seed of Israel for all that they have done, saith Jehovah.
【本会注释】
    能量度。以相同的方式，新约陈述上帝的安定和永久（见第35,36节），这同样地强调凭借着人类的智力乃是不能测度上帝对众民的旨意之知识的深度的（见罗11:33）。
38 【和合本】耶和华说：“日子将到，这城必为耶和华建造，从哈楠业楼直到角门。
【吕振中】“看吧，日子必到，永恒主发神谕说，这城必给永恒主重建起来，从哈楠业谯楼直到角门。
【思高本】看，时日将到──上主的断语──上主的城必要重建，不但自哈纳乃耳堡直到角门，
【现代本】上主说：“看哪！时候将到，整座耶路撒冷城，从哈楠业楼到角门，要重建归我。
【KJV】Behold, the days come, saith the LORD, that the city shall be built to the LORD from the tower of Hananeel unto the gate of the corner.
【NIV】The days are coming," declares the Lord , "when this city will be rebuilt for me from the Tower of Hananel to the Corner Gate.
【BBE】See, the days are coming, says the Lord, for the building of the Lord's town, from the tower of Hananel to the doorway of the angle.
【ASV】Behold, the days come, saith Jehovah, that the city shall be built to Jehovah from the tower of Hananel unto the gate of the corner.
【本会注释】
    这城必为耶和华建造。这是神授的描述，若依据那时的众民所理解的条件，就涉及到再此建成完整的耶路撒冷。“哈楠业楼”位于北面城墙（见地图，耶利米的时代和耶路撒冷区域时的耶路撒冷和市郊），和“角门”位于西北角（见亚14:10）；故此，新城会从角落到角落会是完全的。
39 【和合本】准绳要往外量出，直到迦立山，又转到歌亚。
【吕振中】测量的准绳还要往外量出、直到迦立山，又转到歌亚。
【思高本】而且测量的绳墨还要向外伸展，直到加勒布丘，再转向哥阿；
【现代本】城的范围将向西伸展到迦立山，绕到歌亚。
【KJV】And the measuring line shall yet go forth over against it upon the hill Gareb, and shall compass about to Goath.
【NIV】The measuring line will stretch from there straight to the hill of Gareb and then turn to Goah.
【BBE】And the measuring-line will go out in front of it as far as the hill Gareb, going round to Goah.
【ASV】And the measuring line shall go out further straight onward unto the hill Gareb, and shall turn about unto Goah.
【本会注释】
    迦立山。迦立和歌亚在旧约中都没有再次被提及。迦立未经确认，但是相信位于耶路撒冷的南部或西部。
40 【和合本】抛尸的全谷和倒灰之处，并一切田地，直到汲沦溪，又直到东方马门的拐角，都要归耶和华为圣，不再拔出，不再倾覆，直到永远。”
【吕振中】抛尸山谷全部、和倒灰之处（即∶欣嫩子谷）、以及一切田园，直到汲沦溪谷，延到东边马门的拐角──都必归永恒主为圣，永远不再被拔毁，不再倾覆。”
【思高本】连满了首和灰烬的整个山谷，以及直到克德隆溪流和东边马门角旁所有的田地，都将祝圣给上主，永不再遭受摧残破坏。”
【现代本】整个堆积着尸首和废物的山谷，以及汲沦溪到东边马门一带所有的荒地，都要并入耶路撒冷，作为我的圣城。这城绝不再被拆毁，被破坏。”
【KJV】And the whole valley of the dead bodies, and of the ashes, and all the fields unto the brook of Kidron, unto the corner of the horse gate toward the east, shall be holy unto the LORD; it shall not be plucked up, nor thrown down any more for ever.
【NIV】The whole valley where dead bodies and ashes are thrown, and all the terraces out to the Kidron Valley on the east as far as the corner of the Horse Gate, will be holy to the Lord . The city will never again be uprooted or demolished."
【BBE】And all the valley of the dead bodies, and all the field of death as far as the stream Kidron, up to the angle of the horses' doorway to the east, will be holy to the Lord; it will not again be uprooted or overturned for ever.
【ASV】And the whole valley of the dead bodies and of the ashes, and all the fields unto the brook Kidron, unto the corner of the horse gate toward the east, shall be holy unto Jehovah; it shall not be plucked up, nor thrown down any more for ever.
【本会注释】
    抛尸的全谷。这明显关于欣嫩子谷（见对耶19:2节的注释）。“汲沦溪”乃是位于该城市的东方边上的深洼地，而且“马门”是朝向“东方”圣殿的。先知见到，这一地带乃是曾被巴比伦侵略者“倾覆”的，但是一切都被修复，而且被“归耶和华为圣”。

怀爱伦注释

1 《知君》第474页
1-3《证》第六卷第125页
3 《路》第202页；《历》第480页；《服》第123页；《青》第54页；《证》第五卷第632页；《证》第八卷第278页；《证》第九卷第167页
7-9《知君》第474页
10-14《知君》第475页
11 《证》第八卷第278页
12 《教》第167页；《知君》第409页
13 《历》第301页
13,14 《证》第八卷第278页
15-17《童导》第565页；《知君》第239页
16,17 《今生》第352页
20 《证》第八卷第276页
23-25《知君》第476页
31 《祖知》第371页
31-34《知君》第476页
33,34 《教勉》第454页；《祖知》第372页
33-37《历》第106页
34 《路》第204页；《善》第485页


第 32 章

【本会注释】
1 耶利米，因他发出预言而被西底家下狱，
6 买哈拿篾的田地。
13 巴录必须保存证据，作为众民将会回返的表征。
16 耶利米在他的祈祷中向上帝抱怨。
26 上帝因他们的罪而确定他们被掳，36 而且应许一个有恩典的回返。

耶利米购置田地
1 【和合本】犹大王西底家第十年，就是尼布甲尼撒十八年，耶和华的话临到耶利米。
【吕振中】犹大王西底家十年、就是尼布甲尼撒十八年、有出于永恒主而传与耶利米的话。
【思高本】犹大王漆德克雅第十年，拿步高在位第十八年，由上主传给耶肋米亚的话：
【现代本】西底家作王统治犹大国的第十年，也是尼布甲尼撒王统治巴比伦的第十八年，上主向我说话。
【KJV】The word that came to Jeremiah from the LORD in the tenth year of Zedekiah king of Judah, which was the eighteenth year of Nebuchadrezzar.
【NIV】This is the word that came to Jeremiah from the Lord in the tenth year of Zedekiah king of Judah, which was the eighteenth year of Nebuchadnezzar.
【BBE】The word which came to Jeremiah from the Lord in the tenth year of Zedekiah, king of Judah, which was the eighteenth year of Nebuchadrezzar.
【ASV】The word that came to Jeremiah from Jehovah in the tenth year of Zedekiah king of Judah, which was the eighteenth year of Nebuchadrezzar.
【本会注释】
    第十年。公元前588/87年，乃是耶路撒冷最后被围攻之年（见对耶52:4节的注释）。在尼布甲尼撒的第10年和西底家的第18个之间有同时性，这针对圣经年代表（见卷二第160页）在旧约中是最有价值的一部分。
    尼布甲尼撒。关于这一个拼字，见对耶21:2；但1:1节的注释。
2 【和合本】那时巴比伦王的军队围困耶路撒冷，先知耶利米囚在护卫兵的院内，在犹大王的宫中；
【吕振中】那时候巴比伦王的军队围困着耶路撒冷，神言人耶利米被关在护卫监的院子，就是在犹大王宫的。
【思高本】那时巴比伦王的军队正围攻耶路撒冷，耶肋米亚先知被幽禁在犹大王室监狱的庭院。
【现代本】那时，巴比伦王的军队正在围攻耶路撒冷，我被拘禁在王宫里的监狱。
【KJV】For then the king of Babylon's army besieged Jerusalem: and Jeremiah the prophet was shut up in the court of the prison, which was in the king of Judah's house.
【NIV】The army of the king of Babylon was then besieging Jerusalem, and Jeremiah the prophet was confined in the courtyard of the guard in the royal palace of Judah.
【BBE】Now at that time the king of Babylon's army was round Jerusalem, shutting it in: and Jeremiah the prophet was shut up in the place of the armed watchmen, in the house of the king of Judah.
【ASV】Now at that time the king of Babylon's army was besieging Jerusalem; and Jeremiah the prophet was shut up in the court of the guard, which was in the king of Judah's house.
【本会注释】
    围困耶路撒冷。叛逆的西底家的政策和阴谋导致了尼布甲尼撒围攻耶路撒冷。在此时，该犹大国王，因耶利米坚持预言败北而被激怒（见第3-5节；耶34:2,3；38:20-23），把先知“囚在监狱的院内”［译者注：英KJV版译文。中文版译文是“囚在护卫兵的院内”］（见尼3:25）。实际上，尼布甲尼撒开始围攻耶路撒冷时是西底家的执政第9年（见对耶39:1节的注释），但是他被迫暂时放弃围攻，因为埃及军队的逼近（见耶37:5,11）。从围攻的开始时候（见耶39:1），直到巴比伦人暂时停止围攻为止，耶利米安全地在该城市（见对耶37:4节的注释）。先知尝试回到亚拿突之后，他的仇敌歪曲他的动机（见耶37:11,14个），致使耶利米被下狱，“囚在文士约拿单的房屋中”（耶37:15）。在该囚犯的请求下，国王从那里将耶利米拿到“护卫兵的院内，乃是在犹大国王的殿中”。这也许为了可以同该先知随时相商，针对围攻的可能性结局（见耶37:20,21）。
3 【和合本】因为犹大王西底家已将他囚禁，说：“你为什么预言说，耶和华如此说：‘我必将这城交在巴比伦王的手中，他必攻取这城。
【吕振中】在那里（或译∶因为）犹大王西底家把耶利米关了起来，说∶“你为什么传神言说∶‘永恒主这么说∶看吧，我必将这城交在巴比伦王手中，使他攻取这城；
【思高本】犹大王漆德克雅幽禁了先知，对他说：“你为什么预言说：上主这样说：看，我必将这城交在巴比伦王手中，他要占领这座城；
【现代本】西底家王把我关了起来，指责我所发出的预言。我曾经宣布上主这样说：“我要把这城交在巴比伦王手中，让他占领。
【KJV】For Zedekiah king of Judah had shut him up, saying, Wherefore dost thou prophesy, and say, Thus saith the LORD, Behold, I will give this city into the hand of the king of Babylon, and he shall take it;
【NIV】Now Zedekiah king of Judah had imprisoned him there, saying, "Why do you prophesy as you do? You say, 'This is what the Lord says: I am about to hand this city over to the king of Babylon, and he will capture it.
【BBE】For Zedekiah, king of Judah, had had him shut up, saying, Why have you, as a prophet, been saying, The Lord has said, See, I will give this town into the hands of the king of Babylon, and he will take it;
【ASV】For Zedekiah king of Judah had shut him up, saying, Wherefore dost thou prophesy, and say, Thus saith Jehovah, Behold, I will give this city into the hand of the king of Babylon, and he shall take it;
【本会注释】
    你为什么预言说？值得注意的是，在第3-5节里引述的预言乃是耶利米在比较早期的时候发出的，而且在这里被提示为西底家将他置入监狱的理由。对西底家发出的这一个信息被记录在耶34:2,3节。
4 【和合本】犹大王西底家必不能逃脱迦勒底人的手，定要交在巴比伦王的手中，要口对口彼此说话，眼对眼彼此相看。
【吕振中】犹大王西底家必不能逃脱迦勒底人的手，他一定被交在巴比伦王手中；必口对口彼此说话，眼对眼彼此相看；
【思高本】犹大王漆德克雅必逃不出加色丁人的手，因为他必被交在巴比伦王的手中，与他面对面相谈，眼对眼相视；
【现代本】西底家王逃脱不了；人要把他交给巴比伦王，使他面对面跟尼布甲尼撒说话。
【KJV】And Zedekiah king of Judah shall not escape out of the hand of the Chaldeans, but shall surely be delivered into the hand of the king of Babylon, and shall speak with him mouth to mouth, and his eyes shall behold his eyes;
【NIV】Zedekiah king of Judah will not escape out of the hands of the Babylonians but will certainly be handed over to the king of Babylon, and will speak with him face to face and see him with his own eyes.
【BBE】And Zedekiah, king of Judah, will not get away from the hands of the Chaldaeans, but will certainly be given up into the hands of the king of Babylon, and will have talk with him, mouth to mouth, and see him, eye to eye.
【ASV】and Zedekiah king of Judah shall not escape out of the hand of the Chaldeans, but shall surely be delivered into the hand of the king of Babylon, and shall speak with him mouth to mouth, and his eyes shall behold his eyes;
【本会注释】
    眼对眼彼此相看。这在以西结的预言里是很重要的内容（见对结12:13节的注释）。尼布甲尼撒剜出了“西底家的眼睛”（见耶39:7），所以巴比伦的征服者因愤怒而令人恐怖的脸是在地球上见到的最后一幅景象（见耶52:10,11；参照王下25:6,7）。
5 【和合本】巴比伦王必将西底家带到巴比伦；西底家必住在那里，直到我眷顾他的时候。你们虽与迦勒底人争战，却不顺利。这是耶和华说的。’”
【吕振中】巴比伦王必将西底家带到巴比伦，西底家必在那里，直到我眷顾他的时候，永恒主发神谕说∶你们虽跟迦勒底人争战，却必不得顺利。’你为什么这样说呢？”
【思高本】他必带漆德克雅到巴比伦去，住在那，直到我再来看顾他──上主的断语──你们若抵抗加色丁人，决不会成功？”
【现代本】他要被带到巴比伦，留在那里，等我惩罚他（或译：直到我顾念他的时候）。即使他跟巴比伦人作战，他也绝不能战胜。我是上主；我这样宣布了。”
【KJV】And he shall lead Zedekiah to Babylon, and there shall he be until I visit him, saith the LORD: though ye fight with the Chaldeans, ye shall not prosper.
【NIV】He will take Zedekiah to Babylon, where he will remain until I deal with him, declares the Lord . If you fight against the Babylonians, you will not succeed.' "
【BBE】And he will take Zedekiah away to Babylon, where he will be till I have pity on him, says the Lord: though you are fighting with the Chaldaeans, things will not go well for you?
【ASV】and he shall bring Zedekiah to Babylon, and there shall he be until I visit him, saith Jehovah: though ye fight with the Chaldeans, ye shall not prosper?
【本会注释】
    西底家必住在那里。被剥夺了光明而且遭遇悲惨的西底家，在巴比伦的监狱中度过了他最后几年的余生（见耶52:11）。当以未米罗达释放监狱中的约雅斤的时候，没有提及西底家（见耶52:31），这一事实似乎提示那时他已经死亡。
    眷顾。见对诗8:4；59:5节的注释。
6 【和合本】耶利米说：“耶和华的话临到我说：
【吕振中】耶利米说∶“永恒主的话传与我说∶
【思高本】耶肋米亚说：“有上主的话传给我说：
【现代本】上主告诉我，
【KJV】And Jeremiah said, The word of the LORD came unto me, saying,
【NIV】Jeremiah said, "The word of the Lord came to me:
【BBE】And Jeremiah said, The word of the Lord came to me, saying,
【ASV】And Jeremiah said, The word of Jehovah came unto me, saying,
7 【和合本】‘你叔叔沙龙的儿子哈拿篾必来见你，说：我在亚拿突的那块地，求你买来；因你买这地是合乎赎回之理。’”
【吕振中】看吧，你叔叔（或译∶伯伯）沙龙的儿子哈拿篾必来见你、说∶‘在亚拿突我那田地、你要买它，因为赎回而买的权利和义务是在于你。’
【思高本】看，你叔父沙隆的儿子哈纳默耳要到你这来说：你购买我在阿纳托特的那块田吧！因为你有买回的权利，应把它买回来”。
【现代本】我叔叔沙龙的儿子哈拿默要来看我。他要我买下他在便雅悯境内亚拿突城的那块田地；因为我是他的至亲，有赎回的义务和购买的优先权。
【KJV】Behold, Hanameel the son of Shallum thine uncle shall come unto thee saying, Buy thee my field that is in Anathoth: for the right of redemption is thine to buy it.
【NIV】Hanamel son of Shallum your uncle is going to come to you and say, 'Buy my field at Anathoth, because as nearest relative it is your right and duty to buy it.'
【BBE】See, Hanamel, the son of Shallum, your father's brother, will come to you and say, Give the price and get for yourself my property in Anathoth: for you have the right of the nearest relation.
【ASV】Behold, Hanamel the son of Shallum thine uncle shall come unto thee, saying, Buy thee my field that is in Anathoth; for the right of redemption is thine to buy it.
【本会注释】
    哈拿篾。除了他是先知的第一个堂兄弟之外（见第8,9），在旧约别处经文中没有提及哈拿篾。因为一直到“禧年”土地才可以被卖，一个人的近亲会首先享有“合乎赎回之理”的机会（耶32:7；见对利25:23-25；得3:12；4:1-6节的注释）。
    那块地，求你买来。经过耶利米购买亚拿突的地，该先知给予无法争论的证据，出示他相信上帝的信息之信念，虽然古以色列人要被携带到被掳之地，但是他们将会回到他们自己的故土和田野（见第44节）。罗马的历史上与此相类似的事件是，当汉尼巴──迦太基的征服者，在台伯河上正向那首都进军的时候，那一个城市的爱国市民当时以完整的市场价格买了土地（见黎维 xxvi.11）。
8 【和合本】我叔叔的儿子哈拿篾果然照耶和华的话来到护卫兵的院内，对我说：“我在便雅悯境内、亚拿突的那块地，求你买来；因你买来是合乎承受之理，是你当赎的。你为自己买来吧！”我耶利米就知道这是耶和华的话。
【吕振中】我叔叔（或译∶伯伯）的儿子哈拿篾果然照永恒主的话到护卫监的院子来对我说∶‘在便雅悯地的亚拿突我那田地、你要买它，因为那基业的继承权是在于你；赎回的权也是你的；你要买它。’于是我耶利米就知道这是永恒主的话。
【思高本】我叔父的儿子哈纳默耳，正如上主所说，到监狱庭院来找我，对我说：“请你购买我在本雅明地内阿纳托特的那块田吧！因为你有继承权，和有权买回你为你自己买下吧！”于是我知道，这是上主的话。
【现代本】于是，正像上主说的，我的堂兄弟哈拿默到监狱来看我，要求我承购他的田地。这样，我知道上主的确对我说过这话。
【KJV】So Hanameel mine uncle's son came to me in the court of the prison according to the word of the LORD, and said unto me, Buy my field, I pray thee, that is in Anathoth, which is in the country of Benjamin: for the right of inheritance is thine, and the redemption is thine; buy it for thyself. Then I knew that this was the word of the LORD.
【NIV】Then, just as the Lord had said, my cousin Hanamel came to me in the courtyard of the guard and said, 'Buy my field at Anathoth in the territory of Benjamin. Since it is your right to redeem it and possess it, buy it for yourself.' "I knew that this was the word of the Lord ;
【BBE】So Hanamel, the son of my father's brother, came to me, as the Lord had said, to the place of the armed watchmen, and said to me, Give the price and get my property which is in Anathoth in the land of Benjamin: for you have the nearest relation's right to the heritage; so get it for yourself. Then it was clear to me that this was the word of the Lord.
【ASV】So Hanamel mine uncle's son came to me in the court of the guard according to the word of Jehovah, and said unto me, Buy my field, I pray thee, that is in Anathoth, which is in the land of Benjamin; for the right of inheritance is thine, and the redemption is thine; buy it for thyself. Then I knew that this was the word of Jehovah.
【本会注释】
    你为自己买来吧。哈拿篾的那块地或许在军队围攻耶路撒冷的时候已经是在他们的控制之下（见对第2节的注释）。仅仅凭此就足够使哈拿篾卖他的地。除此之外，哈拿篾或许觉得，耶利米既然督促人屈从于尼布甲尼撒，就会有很大的一种可能性，那是迦勒底人会保护该先知以及他的利益。
9 【和合本】我便向我叔叔的儿子哈拿篾买了亚拿突的那块地，平了十七舍客勒银子给他。
【吕振中】我便向我叔叔（或译∶伯伯）的儿子哈拿篾买了在亚拿突那田地，平了价银，十七舍客勒（大的约等于一两小的约等于半两）银子给他。
【思高本】我便买了我叔父的儿子哈纳默耳在阿纳托特的那块田地，秤给他十七“协刻耳”银子，
【现代本】我向哈拿默买下田地，秤给他十七块银子。
【KJV】And I bought the field of Hanameel my uncle's son, that was in Anathoth, and weighed him the money, even seventeen shekels of silver.
【NIV】so I bought the field at Anathoth from my cousin Hanamel and weighed out for him seventeen shekels of silver.
【BBE】So I got for a price the property in Anathoth from Hanamel, the son of my father's brother, and gave him the money, seventeen shekels of silver;
【ASV】And I bought the field that was in Anathoth of Hanamel mine uncle's son, and weighed him the money, even seventeen shekels of silver.
【本会注释】
    十七舍客勒银子。这一金额，按照其相应的巴比伦的同等价格，可以购买一头牛，或大约九只羊或山羊（见卷一第169页）。
10 【和合本】我在契上画押，将契封缄，又请见证人来，并用天平将银子平给他。
【吕振中】我在契券上签名画押，封好盖上了印，请了见证人作证，用天平将银子平给他。
【思高本】写了契约，封上，请人作证，在天秤上秤了银子；
【现代本】我请人作证，签了地契，封好，秤了银子。
【KJV】And I subscribed the evidence, and sealed it, and took witnesses, and weighed him the money in the balances.
【NIV】I signed and sealed the deed, had it witnessed, and weighed out the silver on the scales.
【BBE】And I put it in writing, stamping it with my stamp, and I took witnesses and put the money into the scales.
【ASV】And I subscribed the deed, and sealed it, and called witnesses, and weighed him the money in the balances.
【本会注释】
    契。即，转让的契约。它是被“封缄”的，以便防止任何未经认可的变更。全部都是在严厉的合法形式中达成的，以便给这被使用的比喻增加力量。
    平给。或，“支付”。因为在远古的时代，在计算金钱的价格时，比币制更多使用锭，所以是称重的“平”（见创23:16；亚11:12）。
11 【和合本】我便将照例按规所立的买契，就是封缄的那一张和敞着的那一张，
【吕振中】我便取了那契券，买了那盖印封好了的，那有标题和条件的那一联──和敞着的那一联；
【思高本】然后按照法定条例，拿着加封和未加封的购买契约，
【现代本】然后，按照法律的规定，我把两份地契，一份封好的，一份敞开的，
【KJV】So I took the evidence of the purchase, both that which was sealed according to the law and custom, and that which was open:
【NIV】I took the deed of purchase-the sealed copy containing the terms and conditions, as well as the unsealed copy-
【BBE】So I took the paper witnessing the business, one copy rolled up and stamped, and one copy open:
【ASV】So I took the deed of the purchase, both that which was sealed, according to the law and custom, and that which was open:
【本会注释】
    封缄的……敞着的。前者可能已经是“买契”的原本，后者是副本。或者，在其细节上，“封缄的”文件可能不包含着与“见证的人”的利益关系（见第10,11节）。
12 【和合本】当着我叔叔的儿子哈拿篾和画押作见证的人，并坐在护卫兵院内的一切犹大人眼前，交给玛西雅的孙子尼利亚的儿子巴录。
【吕振中】当着我叔叔（或译∶伯伯）的儿子哈拿篾眼前，当着那些在契券上签名画押做见证人的、和那些坐在护卫监院子的一切犹大人眼前、把买了的契券交给玛西雅的孙子尼利亚的儿子巴录。
【思高本】当着我叔父的儿子哈纳默耳，和在购买契约上签名的见证人，以及监狱庭院在座的众犹大人眼前，将这购买的契约交给了乃黎雅的儿子，玛赫色雅的孙子巴路克，
【现代本】在哈拿默和签名在地契上面的证人以及监狱里所有的犹大人面前，交给玛西雅的孙子尼利亚的儿子巴录。
【KJV】And I gave the evidence of the purchase unto Baruch the son of Neriah, the son of Maaseiah, in the sight of Hanameel mine uncle's son, and in the presence of the witnesses that subscribed the book of the purchase, before all the Jews that sat in the court of the prison.
【NIV】and I gave this deed to Baruch son of Neriah, the son of Mahseiah, in the presence of my cousin Hanamel and of the witnesses who had signed the deed and of all the Jews sitting in the courtyard of the guard.
【BBE】And I gave the paper to Baruch, the son of Neriah, the son of Mahseiah, before the eyes of Hanamel, the son of my father's brother, and of the witnesses who had put their names to the paper, and before all the Jews who were seated in the place of the armed watchmen.
【ASV】and I delivered the deed of the purchase unto Baruch the son of Neriah, the son of Mahseiah, in the presence of Hanamel mine uncle's son, and in the presence of the witnesses that subscribed the deed of the purchase, before all the Jews that sat in the court of the guard.
【本会注释】
    巴录。关于这一历史上的重要文士，见第343页。
    一切犹大人。这里显示的是耶利米没有在监禁之中，而是在护卫兵的院内（见第2节）。这一被使用的比喻，乃是被应用在许多证人之前，会很快在该城市的各处被人知晓。藉着这一表面上愚蠢的行为，先知强调了他的预言的确定性，尽管众民会被巴比伦人掳走，但是会被送回他们自己的故土（见第15节）。
13 【和合本】当着他们众人眼前，我嘱咐巴录说：
【吕振中】我当着这些人眼前嘱咐巴录说∶
【思高本】并当着他们眼前吩咐巴路克说：
【现代本】我在他们面前向巴录说：
【KJV】And I charged Baruch before them, saying,
【NIV】In their presence I gave Baruch these instructions:
【BBE】And I gave orders to Baruch in front of them, saying,
【ASV】And I charged Baruch before them, saying,
14 【和合本】“万军之耶和华以色列的上帝如此说：要将这封缄的和敞着的两张契放在瓦器里，可以存留多日。
【吕振中】‘万军之永恒主以色列之上帝这么说∶要将这两联契券，这盖印封好了的购买契券、和这敞着的契券、放在一个瓦器里，好存留着许多年日。
【思高本】“万军的上主，以色列的天主这样说：将这些加封和未加封的文件，购买的契约拿去，放在一瓦器内，长久保存，
【现代本】“上主──万军的统帅、以色列的上帝命令你把这两份地契，封好的和敞开的都收藏在瓮子里，好长久保存。
【KJV】Thus saith the LORD of hosts, the God of Israel; Take these evidences, this evidence of the purchase, both which is sealed, and this evidence which is open; and put them in an earthen vessel, that they may continue many days.
【NIV】This is what the Lord Almighty, the God of Israel, says: Take these documents, both the sealed and unsealed copies of the deed of purchase, and put them in a clay jar so they will last a long time.
【BBE】This is what the Lord of armies, the God of Israel, has said: Take these papers, the witness of this business, the one which is rolled up and stamped, and the one which is open; and put them in a vessel of earth so that they may be kept for a long time.
【ASV】Thus saith Jehovah of hosts, the God of Israel: Take these deeds, this deed of the purchase which is sealed, and this deed which is open, and put them in an earthen vessel; that they may continue many days.
【本会注释】
    瓦器。对于远古时代的人来说，把他们的最宝贵的宝物放置在如此的器皿中，乃是司空见惯的现象（见林后4:7），因为这样的器皿，比木材器皿，在防止潮湿和腐烂上，是较好的途径。举世闻名的在死海圣经手抄本就是如此被保管在这一类坛子里（见卷一第31-34页）。
    可以存留多日。这是一个警告，被掳之后不要期待很快回返他们的故乡。
15 【和合本】因为万军之耶和华以色列的上帝如此说：将来在这地必有人再买房屋、田地，和葡萄园。”
【吕振中】因为万军之永恒主以色列之上帝这么说∶将来在这地必有人会再买房屋、田地、和葡萄园的。’
【思高本】因为万军的上主，以色列的天主这样说：在这地方，人还要购买房屋、庄田和葡萄园”。
【现代本】因为上主──万军的统帅、以色列的上帝说过，人要重新在这地方购置房屋、田地，和葡萄园。”
【KJV】For thus saith the LORD of hosts, the God of Israel; Houses and fields and vineyards shall be possessed again in this land.
【NIV】For this is what the Lord Almighty, the God of Israel, says: Houses, fields and vineyards will again be bought in this land.'
【BBE】For the Lord of armies, the God of Israel, has said, There will again be trading in houses and fields and vine-gardens in this land.
【ASV】For thus saith Jehovah of hosts, the God of Israel: Houses and fields and vineyards shall yet again be bought in this land.
【本会注释】
    再买。先知他自己无法希望自身会凭借自己的购买获得个人的利益。他已经不是年轻人，而且他自己已经预知被掳的时间将会持续达70年之久。然而，先知在众民之前用寓言主张，在被放逐的土地中有回返的辉煌的期望。

耶利米的祈祷
16 【和合本】我将买契交给尼利亚的儿子巴录以后，便祷告耶和华说：
【吕振中】“我将购买的契券交给了尼利亚的儿子巴录以后，便祷告永恒主说∶
【思高本】我将购买的契约交给乃黎雅的儿子巴路克以后，便祈求上主说：
【现代本】我把地契交给巴录以后，就向上主祷告：
【KJV】Now when I had delivered the evidence of the purchase unto Baruch the son of Neriah, I prayed unto the LORD, saying,
【NIV】After I had given the deed of purchase to Baruch son of Neriah, I prayed to the Lord :
【BBE】Now after I had given the paper to Baruch, the son of Neriah, I made my prayer to the Lord, saying,
【ASV】Now after I had delivered the deed of the purchase unto Baruch the son of Neriah, I prayed unto Jehovah, saying,
【本会注释】
    我……便祷告。耶利米现在开始陈述在我们的圣经记录中为上帝的众民的最认真的一次祈求（见拉9:5-15；赛37:16-20；但9:3-19）。
17 【和合本】“主耶和华啊，你曾用大能和伸出来的膀臂创造天地，在你没有难成的事。
【吕振中】‘哀，主永恒主阿，你看，是你用大能大力和伸出来的膀臂创造了天地；在你并没有难成（通译∶奇妙）的事。
【思高本】“啊！我主上主！看，你以你的大能和伸展的手臂，创造了天地；为你是没有困难的事。
【现代本】“至高的上主啊，你以自己的大能大力创造了天地；在你，没有做不到的事。
【KJV】Ah Lord GOD! behold, thou hast made the heaven and the earth by thy great power and stretched out arm, and there is nothing too hard for thee:
【NIV】Ah, Sovereign Lord , you have made the heavens and the earth by your great power and outstretched arm. Nothing is too hard for you.
【BBE】Ah Lord God! see, you have made the heaven and the earth by your great power and by your outstretched arm, and there is nothing you are not able to do:
【ASV】Ah Lord Jehovah! behold, thou hast made the heavens and the earth by thy great power and by thine outstretched arm; there is nothing too hard for thee,
【本会注释】
    没有难成的事。上帝的全知全能乃是该先知谦卑的但是虔诚的祈求之基础（见创18:14；耶32:27）。
18 【和合本】你施慈爱与千万人，又将父亲的罪孽报应在他后世子孙的怀中，是至大全能的上帝，万军之耶和华是你的名。
【吕振中】你施坚固的爱与千万人，又将做父亲者的罪孽报应在他以后的子孙身上（原文∶怀中），至大至有能力的上帝、万军之耶和华是你的名。
【思高本】你对千万人施行仁慈，但也向后世的子孙本人，追讨他们祖先的罪债；你是伟大有力的天主，“万军的天主”是你的名号。
【现代本】你曾经以不变的爱对待千万人；但你也因父亲所犯的罪报应儿女。你是伟大、有大能力的上帝；你的名是耶和华──万军的统帅。
【KJV】Thou shewest lovingkindness unto thousands, and recompensest the iniquity of the fathers into the bosom of their children after them: the Great, the Mighty God, the LORD of hosts, is his name,
【NIV】You show love to thousands but bring the punishment for the fathers' sins into the laps of their children after them. O great and powerful God, whose name is the Lord Almighty,
【BBE】You have mercy on thousands, and send punishment for the evil-doing of the fathers on their children after them: the great, the strong God, the Lord of armies is his name:
【ASV】who showest lovingkindness unto thousands, and recompensest the iniquity of the fathers into the bosom of their children after them; the great, the mighty God, Jehovah of hosts is his name;
【本会注释】
    慈爱。希伯来语是chesed，“神性的爱”（见诗36章的补充注释）。这一节呈现出天国规则的二个原则：上帝的爱和恩典，以及祂的公义（见出20:6；34:6,7；诗85:10；诗89:14）。
    万军之耶和华。见对耶7:3节的注释。
19 【和合本】谋事有大略，行事有大能，注目观看世人一切的举动，为要照各人所行的和他做事的结果报应他。
【吕振中】你的计画宏大，你的作为有大能，你的眼睁开着、在察看着世人一切所行的，要照各人所行的、照他所作所为的结果来报应各人。
【思高本】你有伟大的计谋，行大事的能力；双目注视人类子孙所有的行径，依照各人的行径和行事的结果，给予酬报。
【现代本】你的计划伟大，你的作为非凡；你观察人的一举一动，照各人的行为施报应。
【KJV】Great in counsel, and mighty in work: for thine eyes are open upon all the ways of the sons of men: to give every one according to his ways, and according to the fruit of his doings:
【NIV】great are your purposes and mighty are your deeds. Your eyes are open to all the ways of men; you reward everyone according to his conduct and as his deeds deserve.
【BBE】Great in wisdom and strong in act: whose eyes are open on all the ways of the sons of men, giving to everyone the reward of his ways and the fruit of his doings:
【ASV】great in counsel, and mighty in work; whose eyes are open upon all the ways of the sons of men, to give every one according to his ways, and according to the fruit of his doings:
【本会注释】
    谋事有大略。这一称颂用语，连同先前的“至大全能的上帝”，所使用的措辞的类似于以赛亚在他的一个伟大预言的记录，涉及到基督（见赛9:6）。
    照各人所行的。见耶17:10；太16:27；林后5:10节。
20 【和合本】在埃及地显神迹奇事，直到今日在以色列和别人中间也是如此，使自己得了名声，正如今日一样。
【吕振中】你在埃及地显神迹奇事，直到今日、又在以色列中、又在普通人中间、也都施行异能，为了你自己立了名，正如今日一样。
【思高本】你直到今日在埃及地，在以色列和人世间，施行奇迹和异事，使你自己成名，有如今日；
【现代本】你曾经在埃及行神迹奇事；你也一直在以色列和列国中行神迹奇事。所以，今天你在人类中有大声望。
【KJV】Which hast set signs and wonders in the land of Egypt, even unto this day, and in Israel, and among other men; and hast made thee a name, as at this day;
【NIV】You performed miraculous signs and wonders in Egypt and have continued them to this day, both in Israel and among all mankind, and have gained the renown that is still yours.
【BBE】You have done signs and wonders in the land of Egypt, and even to this day, in Israel and among other men; and have made a name for yourself as at this day;
【ASV】who didst set signs and wonders in the land of Egypt, even unto this day, both in Israel and among other men; and madest thee a name, as at this day;
【本会注释】
    直到今日。这里的意义要么指在耶利米时代众民的思想意念中依然生动地回旋着上帝在埃及拯救祂的众民时作成的“神迹奇事”，要么指从埃及开始，一直到现在的“神迹奇事”。
    别。也许这一被填加的措辞最好被省略。这是涉及到全人类。
21 【和合本】用神迹奇事和大能的手，并伸出来的膀臂与大可畏的事，领你的百姓以色列出了埃及。
【吕振中】你用神迹奇事、用大力的手和伸出的膀臂、及大可怕的事、将你的人民以色从埃及地领出来；
【思高本】你以灵迹奇事，有力的手腕和伸展的臂膊，巨大恐吓，从埃及地领出了你的人民以色列，
【现代本】你以神迹奇事使我们的敌人惊惶，又以大能大力领你的子民以色列出埃及。
【KJV】And hast brought forth thy people Israel out of the land of Egypt with signs, and with wonders, and with a strong hand, and with a stretched out arm, and with great terror;
【NIV】You brought your people Israel out of Egypt with signs and wonders, by a mighty hand and an outstretched arm and with great terror.
【BBE】And have taken your people Israel out of the land of Egypt with signs and with wonders and with a strong hand and an outstretched arm, causing great fear;
【ASV】and didst bring forth thy people Israel out of the land of Egypt with signs, and with wonders, and with a strong hand, and with an outstretched arm, and with great terror;
22 【和合本】将这地赐给他们，就是你向他们列祖起誓应许赐给他们流奶与蜜之地。
【吕振中】将这地赐给他们，就是你向他们列祖起誓应许给了他们的、流奶与蜜之地；
【思高本】给了他们你曾向他们的祖先起誓，要给他们的这块流奶流蜜的土地。
【现代本】你信守自己向他们祖先许下的诺言，把流奶与蜜这肥沃的土地赐给他们。
【KJV】And hast given them this land, which thou didst swear to their fathers to give them, a land flowing with milk and honey;
【NIV】You gave them this land you had sworn to give their forefathers, a land flowing with milk and honey.
【BBE】And have given them this land, which you gave your word to their fathers to give them, a land flowing with milk and honey;
【ASV】and gavest them this land, which thou didst swear to their fathers to give them, a land flowing with milk and honey;
23 【和合本】他们进入这地得了为业，却不听从你的话，也不遵行你的律法；你一切所吩咐他们行的，他们一无所行，因此你使这一切的灾祸临到他们。
【吕振中】他们进了来，取得了这地以为业了；却不听你的声音，不遵行你的律法；你所吩咐他们行的、他们都没有行；因此你使这一切灾祸临到了他们。
【思高本】他们来了，占领了这地，没有听从你的声音，没有履行你的法律，没有做你命他们应做的一切事，为此你给他们招来了这一切灾祸。
【现代本】但是他们一进来，得到这块土地后，就不服从你的命令，不遵行你的教训。你命令他们做的，他们都不做，所以你使他们遭遇大灾难。
【KJV】And they came in, and possessed it; but they obeyed not thy voice, neither walked in thy law; they have done nothing of all that thou commandedst them to do: therefore thou hast caused all this evil to come upon them:
【NIV】They came in and took possession of it, but they did not obey you or follow your law; they did not do what you commanded them to do. So you brought all this disaster upon them.
【BBE】And they came in and took it for their heritage, but they did not give ear to your voice, and were not ruled by your law; they have done nothing of all you gave them orders to do: so you have made all this evil come on them:
【ASV】and they came in, and possessed it, but they obeyed not thy voice, neither walked in thy law; they have done nothing of all that thou commandedst them to do: therefore thou hast caused all this evil to come upon them.
24 【和合本】看哪，敌人已经来到，筑垒要攻取这城；城也因刀剑、饥荒、瘟疫交在攻城的迦勒底人手中。你所说的话都成就了，你也看见了。
【吕振中】看哪，攻城的土堆已经倒到这城，要攻取它了；这城也因刀剑饥荒瘟疫的缘故交于攻击它、的迦勒底人手中了；你所说的话都成就了；看哪，你眼看着就到了。
【思高本】看，围攻的工事已逼近城市，势必攻陷；这个已面临兵刀荒和瘟疫的城市，必落在进攻的加色丁人手中；你所说的现已实现，你已目睹；
【现代本】“巴比伦人已经筑好攻城的土垒，开始攻击了。这城要因战争、饥荒、瘟疫而陷落在敌人手中。你所说的灾难已经实现；你亲眼看见了。
【KJV】Behold the mounts, they are come unto the city to take it; and the city is given into the hand of the Chaldeans, that fight against it, because of the sword, and of the famine, and of the pestilence: and what thou hast spoken is come to pass; and, behold, thou seest it.
【NIV】See how the siege ramps are built up to take the city. Because of the sword, famine and plague, the city will be handed over to the Babylonians who are attacking it. What you said has happened, as you now see.
【BBE】See, they have made earthworks against the town to take it; and the town is given into the hands of the Chaldaeans who are fighting against it, because of the sword and need of food and disease: and what you have said has taken place, and truly you see it.
【ASV】Behold, the mounds, they are come unto the city to take it; and the city is given into the hand of the Chaldeans that fight against it, because of the sword, and of the famine, and of the pestilence; and what thou hast spoken is come to pass; and, behold, thou seest it.
【本会注释】
    筑垒。即，塔或土堆，被之用于围攻（见对耶6:6节的注释）。符合耶利米的预言，巴比伦人甚至在那时就围攻了耶路撒冷。注定灭亡的城市居民可以看得见高耸的进攻建筑工程。古以色列人不可能逃脱“刀剑、饥荒、瘟疫”的苦楚。
25 【和合本】主耶和华啊，你对我说：要用银子为自己买那块地，又请见证人。其实这城已交在迦勒底人的手中了。”
【吕振中】然而主永恒主阿，却是你亲自对我说过的∶你说∶“要用银子为你自己买那田地，请见证人作证”──其实这城已交于迦勒底人手中了。’”
【思高本】然而，我主上主！正当这城交在加色丁人手中之际，你却对我说：你要请人作证，用银子购买田地”。
【现代本】至高的上主啊，虽然巴比伦人快要攻下这城，你还是命令我在证人面前买下了那块田地。”
【KJV】And thou hast said unto me, O Lord GOD, Buy thee the field for money, and take witnesses; for the city is given into the hand of the Chaldeans.
【NIV】And though the city will be handed over to the Babylonians, you, O Sovereign Lord , say to me, 'Buy the field with silver and have the transaction witnessed.' "
【BBE】And you have said to me, Give the money to get yourself a property, and have the business witnessed; though the town is given into the hands of the Chaldaeans.
【ASV】And thou hast said unto me, O Lord Jehovah, Buy thee the field for money, and call witnesses; whereas the city is given into the hand of the Chaldeans.
【本会注释】
    你对我说。这些措辞反射出一种询问的语气。面对巴比伦进攻犹大和耶路撒冷，对于先知来说，有理由难以理解上帝为什么指令他“要用银子为自己买那块地，又请见证人”。
26 【和合本】耶和华的话临到耶利米说：
【吕振中】永恒主的话传与耶利米说∶
【思高本】于是有上主的话传给我说：
【现代本】于是上主对我说：
【KJV】Then came the word of the LORD unto Jeremiah, saying,
【NIV】Then the word of the Lord came to Jeremiah:
【BBE】And the word of the Lord came to Jeremiah, saying,
【ASV】Then came the word of Jehovah unto Jeremiah, saying,
27 【和合本】“我是耶和华，是凡有血气者的上帝，岂有我难成的事吗？
【吕振中】“看哪，我乃是永恒主，是一切血肉之人的上帝；在我哪有难成的事呢？
【思高本】“看，我是上主，是一切有血肉者的天主：难道我有做不到的事吗？
【现代本】“我是上主，是全人类的上帝。我有做不到的事吗？
【KJV】Behold, I am the LORD, the God of all flesh: is there any thing too hard for me?
【NIV】I am the Lord , the God of all mankind. Is anything too hard for me?
【BBE】See, I am the Lord, the God of all flesh: is there anything so hard that I am unable to do it?
【ASV】Behold, I am Jehovah, the God of all flesh: is there anything too hard for me?
【本会注释】
    岂有我难成的事吗。上帝会加强耶利米的信心而且使他确立信心服从上帝的指令购买那块地（见第17节）。
28 【和合本】耶和华如此说：我必将这城交付迦勒底人的手和巴比伦王尼布甲尼撒的手，他必攻取这城。
【吕振中】因此永恒主这么说∶看吧，我必将这城交于迦勒底人手中，交于巴比伦王尼布甲尼撒手中，使他攻取这城。
【思高本】为此，上主这样说：看，我将这城交在加色丁人和巴比伦王拿步高的手中，他必占领这座城。
【现代本】我要把这城交在巴比伦王尼布甲尼撒和他率领的军队手中，让他们占领。
【KJV】Therefore thus saith the LORD; Behold, I will give this city into the hand of the Chaldeans, and into the hand of Nebuchadrezzar king of Babylon, and he shall take it:
【NIV】Therefore, this is what the Lord says: I am about to hand this city over to the Babylonians and to Nebuchadnezzar king of Babylon, who will capture it.
【BBE】So this is what the Lord has said: See, I am giving this town into the hands of the Chaldaeans and into the hands of Nebuchadrezzar, the king of Babylon, and he will take it:
【ASV】Therefore thus saith Jehovah: Behold, I will give this city into the hand of the Chaldeans, and into the hand of Nebuchadrezzar king of Babylon, and he shall take it:
【本会注释】
    尼布甲尼撒。关于这一个拼字，见对耶21:2；但1:1节的注释。
29 【和合本】攻城的迦勒底人必来放火焚烧这城和其中的房屋。在这房屋上，人曾向巴力烧香，向别神浇奠，惹我发怒。
【吕振中】攻击这城的迦勒底人必来，放火焚烧这城和它的房屋，因为在那些房顶上人曾熏祭献与巴力（即∶外国人的神），浇奠祭献与别的神，来惹我发怒。
【思高本】进攻这城的加色丁人要来放火焚烧，把这座城和在屋顶上给巴耳焚香，向外神行奠礼，惹我动怒的房屋，烧得乾乾净净，
【现代本】攻城的巴比伦人要进城，放火烧毁一切，连以色列人在屋顶上向巴力烧过香、向神明奠过酒而激怒我的那些房屋，都要烧光。
【KJV】And the Chaldeans, that fight against this city, shall come and set fire on this city, and burn it with the houses, upon whose roofs they have offered incense unto Baal, and poured out drink offerings unto other gods, to provoke me to anger.
【NIV】The Babylonians who are attacking this city will come in and set it on fire; they will burn it down, along with the houses where the people provoked me to anger by burning incense on the roofs to Baal and by pouring out drink offerings to other gods.
【BBE】And the Chaldaeans, who are fighting against this town, will come and put the town on fire, burning it together with the houses, on the roofs of which perfumes have been burned to the Baal, and drink offerings have been drained out to other gods, moving me to wrath.
【ASV】and the Chaldeans, that fight against this city, shall come and set this city on fire, and burn it, with the houses, upon whose roofs they have offered incense unto Baal, and poured out drink-offerings unto other gods, to provoke me to anger.
【本会注释】
    在这房屋上。见对耶19:13节的注释。耶路撒冷的居民“曾向巴力烧香，向别神浇奠”的确切地点会见证上帝的刑罚和报应。飘向天空的烟是因被燃烧的废墟，他们偶像崇拜的“烧香”并非进入天堂，这是作为民众之罪恶的见证。
30 【和合本】以色列人和犹大人自从幼年以来，专行我眼中看为恶的事；以色列人尽以手所做的惹我发怒。这是耶和华说的。
【吕振中】因为以色列人和犹太人自从幼年以来就只是行我所看为坏的事，以色列就只是以他们的手所作的来惹我发怒∶这是永恒主发神谕说的。
【思高本】因为以色列和犹大子民自幼在我眼前只知作恶；实在，以色列子民双手所行的，无不使我动怒──上主的断语──
【现代本】以色列和犹大人民从开国以来一直作恶激怒我。
【KJV】For the children of Israel and the children of Judah have only done evil before me from their youth: for the children of Israel have only provoked me to anger with the work of their hands, saith the LORD.
【NIV】The people of Israel and Judah have done nothing but evil in my sight from their youth; indeed, the people of Israel have done nothing but provoke me with what their hands have made, declares the Lord .
【BBE】For the children of Israel and the children of Judah have done nothing but evil in my eyes from their earliest years: the children of Israel have only made me angry with the work of their hands, says the Lord.
【ASV】For the children of Israel and the children of Judah have done only that which was evil in my sight from their youth; for the children of Israel have only provoked me to anger with the work of their hands, saith Jehovah.
31 【和合本】这城自从建造的那日直到今日，常惹我的怒气和忿怒，使我将这城从我面前除掉；
【吕振中】因为这城自从人建造它那一天、直到今日、就常激我的怒气和烈怒，以致我须将这城从我面前除掉。
【思高本】实在，这座城，自从他们开始建那一天，直到今日，常惹我动怒生气，致使我不得不从我面前将她消灭。
【现代本】从耶路撒冷建城以来，居民也不断地激怒我。我已经定义毁灭这城；
【KJV】For this city hath been to me as a provocation of mine anger and of my fury from the day that they built it even unto this day; that I should remove it from before my face,
【NIV】From the day it was built until now, this city has so aroused my anger and wrath that I must remove it from my sight.
【BBE】For this town has been to me a cause of wrath and of burning passion from the day of its building till this day, so that I put it away from before my face:
【ASV】For this city hath been to me a provocation of mine anger and of my wrath from the day that they built it even unto this day; that I should remove it from before my face,
【本会注释】
    这城自从建造。在被大卫占领之前，耶路撒冷是一个耶布斯人的城市（撒下5:6-10）。后来被再建造而且扩大。然而，犹大国王的偶像崇拜使它成为持续不断地使人激怒的根源。
32 【和合本】是因以色列人和犹大人一切的邪恶，就是他们和他们的君王、首领、祭司、先知，并犹大的众人，以及耶路撒冷的居民所行的，惹我发怒。
【吕振中】这是因为以色列人和犹大人一切的坏事，就是他们、他们的列王和首领、他们的祭司和神言人、以及犹大的人和耶路撒冷的居民所行，来惹我发怒的。
【思高本】这全是出于以色列和犹大子民，即他们、他们的君王、朝臣、司祭、先知，以及犹大人和耶路撒冷和居民，所行的一切使我动怒的恶事。
【现代本】因为犹大和耶路撒冷人民，连同他们的君王、首领、祭司、先知都做了邪恶的事。
【KJV】Because of all the evil of the children of Israel and of the children of Judah, which they have done to provoke me to anger, they, their kings, their princes, their priests, and their prophets, and the men of Judah, and the inhabitants of Jerusalem.
【NIV】The people of Israel and Judah have provoked me by all the evil they have done-they, their kings and officials, their priests and prophets, the men of Judah and the people of Jerusalem.
【BBE】Because of all the evil of the children of Israel and of the children of Judah, which they have done to make me angry, they and their kings, their princes, their priests, and their prophets, and the men of Judah and the people of Jerusalem.
【ASV】because of all the evil of the children of Israel and of the children of Judah, which they have done to provoke me to anger, they, their kings, their princes, their priests, and their prophets, and the men of Judah, and the inhabitants of Jerusalem.
【本会注释】
    祭司、先知。再次，这被单列为灵性上的首领，并且被暗示为是一个阶层人（见对耶2:8节的注释），连同社会上的首领和众民。
33 【和合本】他们以背向我，不以面向我；我虽从早起来教训他们，他们却不听从，不受教训，
【吕振中】他们是以背向着我，不是以面；我虽教训他们，又及时又屡次地教训，他们却不听而接受管教；
【思高本】他们对我转过背来，却不对我转过脸来；我虽不断恳切施教，他们仍不愿听从，接受劝告；
【现代本】他们翻脸不认我；我不断地教导他们，他们总是不听，也不肯学习。
【KJV】And they have turned unto me the back, and not the face: though I taught them, rising up early and teaching them, yet they have not hearkened to receive instruction.
【NIV】They turned their backs to me and not their faces; though I taught them again and again, they would not listen or respond to discipline.
【BBE】And they have been turning their backs and not their faces to me: and though I was their teacher, getting up early and teaching them, their ears were not open to teaching.
【ASV】And they have turned unto me the back, and not the face: and though I taught them, rising up early and teaching them, yet they have not hearkened to receive instruction.
【本会注释】
    背向。这是表示轻视和厌恶的一种动作（见耶2:27；7:24；18:17）。
    从早起来。见对耶7:13节的注释。
34 【和合本】竟把可憎之物设立在称为我名下的殿中，污秽了这殿。
【吕振中】竟把他们可憎之像立在称为我名下的殿中，来污渎它。
【思高本】反将可恶之物安置在归我名下的殿，使我的殿宇受到了玷污；
【现代本】他们在那敬拜我的圣殿里供奉可憎的偶像，玷污了圣殿。
【KJV】But they set their abominations in the house, which is called by my name, to defile it.
【NIV】They set up their abominable idols in the house that bears my Name and defiled it.
【BBE】But they put their disgusting images into the house which is named by my name, making it unclean.
【ASV】But they set their abominations in the house which is called by my name, to defile it.
【本会注释】
    可憎之物。涉及到在这里和下一节被提到的偶像敬拜可憎之物，先前就已经被亚哈斯设立过（代下28委托:1-4），而后希西家已经清洁了圣殿中的这些不义的习俗（代下29），却又被玛拿西重蹈覆辙（王下21:1-9；代下33:1-9）。稍后约西亚努力彻底消除偶像崇拜（王下22；23；代下34:25），但是这显然说明那种偶像崇拜在他的死亡之后依然持续不断。
    称为我名下的。见耶7:10,11,14,30；见对申28:10节的注释。
35 【和合本】他们在欣嫩子谷建筑巴力的邱坛，好使自己的儿女经火归摩洛；他们行这可憎的事，使犹大陷在罪里，这并不是我所吩咐的，也不是我心所起的意。”
【吕振中】他们筑了巴力（即∶外国人的神）的邱坛，就是那在欣嫩子平谷的，去让自己的儿女经过火而献归摩洛（即∶亚扪人的神）；他们行了这可厌恶的事、使犹大陷于罪里，这并不是我所吩咐的，也不是我心里所起意过的呀。
【思高本】又在本希农山谷给巴耳建造了一些丘坛，给摩肋客人火祭自己的子女：这是我从来没有吩咐，也从来没有想到过的事；他们竟做出这些可恶的事，来引诱犹大犯罪。
【现代本】他们在欣子谷为巴力造祭坛，拿自己的儿女焚烧献给邪神摩洛。我没有命令他们做这种事，也从没有想到他们会做这种事使犹大人民犯罪。”
【KJV】And they built the high places of Baal, which are in the valley of the son of Hinnom, to cause their sons and their daughters to pass through the fire unto Molech; which I commanded them not, neither came it into my mind, that they should do this abomination, to cause Judah to sin.
【NIV】They built high places for Baal in the Valley of Ben Hinnom to sacrifice their sons and daughters to Molech, though I never commanded, nor did it enter my mind, that they should do such a detestable thing and so make Judah sin.
【BBE】And they put up the high places of the Baal in the valley of the son of Hinnom, making their sons and their daughters go through the fire to Molech; which I did not give them orders to do, and it never came into my mind that they would do this disgusting thing, causing Judah to be turned out of the way.
【ASV】And they built the high places of Baal, which are in the valley of the son of Hinnom, to cause their sons and their daughters to pass through the fire unto Molech; which I commanded them not, neither came it into my mind, that they should do this abomination, to cause Judah to sin.
【本会注释】
    邱坛。这是操作偶像崇拜的场所（见王下17:9-11；代下31:1）。
    欣嫩。见对耶7:29,31；19:2节的注释。

复兴的应许
36 【和合本】现在论到这城，就是你们所说、已经因刀剑、饥荒、瘟疫交在巴比伦王手中的，耶和华以色列的上帝如此说：
【吕振中】“如今呢、论到这城、你们所说‘已因刀剑、饥荒、瘟疫、而交于巴比伦王手中的、永恒主以色列之上帝这么说的’∶
【思高本】现在，上主以色列的天主，对这座你说要因兵戈荒瘟疫，而被交在巴比伦王手中的城市，却这样说：
【现代本】上主──以色列的上帝对我这样说：“杰里迈亚呀！人人都说战争、饥荒，和瘟疫将使这城沦陷在巴比伦王手中。现在，你留心听我说。
【KJV】And now therefore thus saith the LORD, the God of Israel, concerning this city, whereof ye say, It shall be delivered into the hand of the king of Babylon by the sword, and by the famine, and by the pestilence;
【NIV】You are saying about this city, 'By the sword, famine and plague it will be handed over to the king of Babylon'; but this is what the Lord , the God of Israel, says:
【BBE】And now the Lord, the God of Israel, has said of this town, about which you say, It is given into the hands of the king of Babylon by the sword and by need of food and by disease:
【ASV】And now therefore thus saith Jehovah, the God of Israel, concerning this city, whereof ye say, It is given into the hand of the king of Babylon by the sword, and by the famine, and by the pestilence:
37 【和合本】“我在怒气、忿怒，和大恼恨中，将以色列人赶到各国。日后我必从那里将他们招聚出来，领他们回到此地，使他们安然居住。
【吕振中】看吧，我从前以怒气烈怒和大震怒、将以色列人放逐到各国之地，将来我也必从那里把他们招集出来，领他们回到这地方来，使他们安然居住。
【思高本】看，我必从我生气愤恨发怒时驱逐他们所到的各地，再召集他们，领他们回到这地方来，安然居住，
【现代本】我曾经在愤恨盛怒下把我的子民放逐到各国。现在我要从那些地方把他们集合起来，领他们回来，在这地方安居乐业。
【KJV】Behold, I will gather them out of all countries, whither I have driven them in mine anger, and in my fury, and in great wrath; and I will bring them again unto this place, and I will cause them to dwell safely:
【NIV】I will surely gather them from all the lands where I banish them in my furious anger and great wrath; I will bring them back to this place and let them live in safety.
【BBE】See, I will get them together from all the countries where I have sent them in my wrath and in the heat of my passion and in my bitter feeling; and I will let them come back into this place where they may take their rest safely.
【ASV】Behold, I will gather them out of all the countries, whither I have driven them in mine anger, and in my wrath, and in great indignation; and I will bring them again unto this place, and I will cause them to dwell safely:
【本会注释】
    我必从那里将他们招聚出来。见对耶29:10,11节的注释。对于这些应许的条件性内涵，见第34页。
38 【和合本】他们要作我的子民，我要作他们的上帝。
【吕振中】他们必做我的子民，我呢、必做他们的上帝。
【思高本】作我的人民，我作他们的天主，
【现代本】那时他们要作我的子民，我要作他们的上帝。
【KJV】And they shall be my people, and I will be their God:
【NIV】They will be my people, and I will be their God.
【BBE】And they will be my people, and I will be their God:
【ASV】and they shall be my people, and I will be their God:
【本会注释】
    我的子民。在第38-40节，上帝重复着祂的新“约”的应许（耶31:31-34）。
39 【和合本】我要使他们彼此同心同道，好叫他们永远敬畏我，使他们和他们后世的子孙得福乐，
【吕振中】我必使他们有同一的心和同一的行径，好叫他们日日不断地敬畏我，使他们和他们以后的子孙都得到福乐。
【思高本】且使他们一心一德，终生敬畏我，造福自己和自己后代的子孙；
【现代本】我要赐给他们专一的心，好终生敬畏我，为自己和子孙谋求幸福。
【KJV】And I will give them one heart, and one way, that they may fear me for ever, for the good of them, and of their children after them:
【NIV】I will give them singleness of heart and action, so that they will always fear me for their own good and the good of their children after them.
【BBE】And I will give them one heart and one way, so that they may go on in the worship of me for ever, for their good and the good of their children after them:
【ASV】and I will give them one heart and one way, that they may fear me for ever, for the good of them, and of their children after them:
40 【和合本】又要与他们立永远的约，必随着他们施恩，并不离开他们，且使他们有敬畏我的心，不离开我。
【吕振中】我必与他们立个永远的约，使我不转离他们而不使他们得福乐；我也必将敬畏我的情意放在他们心里，使他们不离开我。
【思高本】与他们订立一永久的盟约，再不离弃他们，为他们谋幸福，将敬畏我之情赋于他们心内，使他们不再离开；
【现代本】我要跟他们立永远的约，不断地为他们的幸福着想，好使他们专心敬畏我，不再背离我。
【KJV】And I will make an everlasting covenant with them, that I will not turn away from them, to do them good; but I will put my fear in their hearts, that they shall not depart from me.
【NIV】I will make an everlasting covenant with them: I will never stop doing good to them, and I will inspire them to fear me, so that they will never turn away from me.
【BBE】And I will make an eternal agreement with them, that I will never give them up, but ever do them good; and I will put the fear of me in their hearts, so that they will not go away from me.
【ASV】and I will make an everlasting covenant with them, that I will not turn away from following them, to do them good; and I will put my fear in their hearts, that they may not depart from me.
41 【和合本】我必欢喜施恩与他们，要尽心尽意、诚诚实实将他们栽于此地。
【吕振中】我必喜欢他们，使他们得福乐；我必全心全意老老实实将他们栽植于这地。
【思高本】我乐意好待他们，专心致志将他们安顿在这城。
【现代本】我要专心一意为他们谋幸福，使他们在这块土地上有根有基。
【KJV】Yea, I will rejoice over them to do them good, and I will plant them in this land assuredly with my whole heart and with my whole soul.
【NIV】I will rejoice in doing them good and will assuredly plant them in this land with all my heart and soul.
【BBE】And truly, I will take pleasure in doing them good, and all my heart and soul will be given to planting them in this land in good faith.
【ASV】Yea, I will rejoice over them to do them good, and I will plant them in this land assuredly with my whole heart and with my whole soul.
【本会注释】
    将他们栽。这是一个比喻修辞法，提示安全和永久。
42 【和合本】“因为耶和华如此说：我怎样使这一切大祸临到这百姓，我也要照样使我所应许他们的一切福乐都临到他们。
【吕振中】“因为永恒主这么说∶我怎样使这一切大灾祸临到这人民，我也必怎样使我所应许他们的福乐都临到他们。
【思高本】因为上主这样说：我怎样给这人民招来了这一切大灾祸，也要同样给他们招来我预许的一切幸福。
【现代本】“我曾经使他们遭遇大灾难，我也要照应许把一切幸福赐给他们。
【KJV】For thus saith the LORD; Like as I have brought all this great evil upon this people, so will I bring upon them all the good that I have promised them.
【NIV】This is what the Lord says: As I have brought all this great calamity on this people, so I will give them all the prosperity I have promised them.
【BBE】For the Lord has said: As I have made all this great evil come on this people, so I will send on them all the good which I said about them.
【ASV】For thus saith Jehovah: Like as I have brought all this great evil upon this people, so will I bring upon them all the good that I have promised them.
【本会注释】
    大祸。见对耶11:11节的注释。
43 【和合本】你们说，这地是荒凉、无人民、无牲畜，是交付迦勒底人手之地。日后在这境内，必有人置买田地。
【吕振中】你们说∶这地是荒凉，没有人、没有牲口，是交于迦勒底人手中的；就在这境内、日后就必有人置买田地。
【思高本】在这个你们说已成荒野，已人兽绝迹，已交在加色丁人手中的地域，还有田地的交易；
【现代本】人人都说这块土地要荒废，没有人，也没有动物；它将被交在巴比伦人手中。但是我说，人要重新在这地方购置田地。
【KJV】And fields shall be bought in this land, whereof ye say, It is desolate without man or beast; it is given into the hand of the Chaldeans.
【NIV】Once more fields will be bought in this land of which you say, 'It is a desolate waste, without men or animals, for it has been handed over to the Babylonians.'
【BBE】And there will be trading in fields in this land of which you say, It is a waste, without man or beast; it is given into the hands of the Chaldaeans.
【ASV】And fields shall be bought in this land, whereof ye say, It is desolate, without man or beast; it is given into the hand of the Chaldeans.
【本会注释】
    必有人置买田地。对于觉得巴比伦人将会永远地剥夺他们的土地而绝望的古以色列人，这是赐予保证，他们的后裔会再次持有犹大的领域。买亚拿突领地的耶利米的交易，乃是预言性的证实，可谓，涉及到这个保证（见对第15节的注释）。
    无人民，无牲畜。被包围的耶路撒冷的居民看见了迦勒底人在他们心爱的犹大土地之上带来的荒芜，这些生动的措辞是他们发泄他们的感觉。耶利米预言过的荒芜已经降临到这块土地上（耶4:25；见对耶4:20,23节的注释），这在众民的眼前被应验了。
44 【和合本】在便雅悯地、耶路撒冷四围的各处、犹大的城邑、山地的城邑、高原的城邑，并南地的城邑，人必用银子买田地，在契上画押，将契封缄，请出见证人，因为我必使被掳的人归回。这是耶和华说的。”
【吕振中】在便雅悯地、在耶路撒冷四围各处、在犹大的城市、在山地的城市、低原的城市、南地的城市、人必用银子买田地，在契券上签名画押，盖印封好，请见证人作证；因为我必恢复他们的故业∶这是永恒主发神谕说的。”
【思高本】在本雅明地，在耶路撒冷城郊，在犹大、山地、平原和南部的城，人们还要花钱买田，写契盖章，请人作证，因为我要转变他们的命运──上主的断语”。
【现代本】人要在便雅悯境内各地区、耶路撒冷四周的市镇、犹大各城、山区的乡镇、山麓的村庄，和犹大南部各地区，买卖田地，签订地契，密封地契，请人作证。我要使我的子民在这块土地上重整家园。我是上主；我这样宣布了。”
【KJV】Men shall buy fields for money, and subscribe evidences, and seal them, and take witnesses in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, and in the cities of the mountains, and in the cities of the valley, and in the cities of the south: for I will cause their captivity to return, saith the LORD.
【NIV】Fields will be bought for silver, and deeds will be signed, sealed and witnessed in the territory of Benjamin, in the villages around Jerusalem, in the towns of Judah and in the towns of the hill country, of the western foothills and of the Negev, because I will restore their fortunes, declares the Lord ."
【BBE】Men will get fields for money, and put the business in writing, stamping the papers and having them witnessed, in the land of Benjamin and in the country round Jerusalem and in the towns of Judah and in the towns of the hill-country and in the towns of the lowland and in the towns of the South: for I will let their fate be changed, says the Lord.
【ASV】Men shall buy fields for money, and subscribe the deeds, and seal them, and call witnesses, in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, and in the cities of the hill-country, and in the cities of the lowland, and in the cities of the South: for I will cause their captivity to return, saith Jehovah.
【本会注释】
    南地。这里记录的地理特征乃是特别描述犹大土地上众所周知的地区（见书15）。这一特殊的提示似乎并非提及先前属于以色列北方王国的土地之事。
    被掳的人。惟恐任何人会错过已奏效的寓言之内涵，上帝宣布使被掳的回返乃是确定的。上帝先前预言过被掳，而且这已经发生，这一事实证实回返的应许。

怀爱伦注释

1-44《知君》第466-472页
8-10《知君》第466页
14,15 《知君》第469页
17-23《知君》第470页
19 《证》第八卷第250页
24-27《知君》第471页
35 《祖知》第337页
37-44《知君》第472页


第 33 章

【本会注释】
1 上帝对被掳的应许是，有一次回返的恩典、9 一个欢喜的状态、12 一个被设定的政府、15 基督公义的苗、17 一个王国和神职的持续、20 和受祝福的后裔的一种安定。

重申复兴的应许
1 【和合本】耶利米还囚在护卫兵的院内，耶和华的话第二次临到他说：
【吕振中】耶利米还被锁禁在护卫监的院子，永恒主的话第二次传与耶利米，说∶
【思高本】耶肋米亚还拘禁在监狱的庭院的时候，又有上主的话传给他说：
【现代本】我还在王宫监狱的时候，上主又对我说话。
【KJV】Moreover the word of the LORD came unto Jeremiah the second time, while he was yet shut up in the court of the prison, saying,
【NIV】While Jeremiah was still confined in the courtyard of the guard, the word of the Lord came to him a second time:
【BBE】Then the word of the Lord came to Jeremiah the second time, while he was still shut up in the place of the armed watchmen, saying,
【ASV】Moreover the word of Jehovah came unto Jeremiah the second time, while he was yet shut up in the court of the guard, saying,
【本会注释】
    还囚。先知仍然被监禁在耶32章里被提到的地方（见对耶32:2节的注释）。
2 【和合本】“成就的是耶和华，造作、为要建立的也是耶和华；耶和华是他的名。他如此说：
【吕振中】“那行其旨意（或译∶那造大地）成就的永恒主、那制定旨意、使它坚立的永恒主、其名叫耶和华的、这么说∶
【思高本】那创造形成和奠定大地，且名叫“雅威”的上主这样说：
【现代本】那位使大地成形、固定大地位置的创造主对我说话。他的名是耶和华。他说：
【KJV】Thus saith the LORD the maker thereof, the LORD that formed it, to establish it; the LORD is his name;
【NIV】This is what the Lord says, he who made the earth, the Lord who formed it and established it-the Lord is his name:
【BBE】These are the words of the Lord, who is doing it, the Lord who is forming it, to make it certain; the Lord is his name;
【ASV】Thus saith Jehovah that doeth it, Jehovah that formeth it to establish it; Jehovah is his name:
【本会注释】
    成就的是耶和华。这涉及到地球，依据所理解之含意（见耶10:11；参照赛45:18）。
    耶和华。希伯来语是Yahweh，神圣含义的四字母之合成字（见卷一第171-173页）。
3 【和合本】你求告我，我就应允你，并将你所不知道、又大又难的事指示你。
【吕振中】你呼求我，我就应你，将你所不知的、一些又大又难作到的事指示你。
【思高本】你呼唤我，我必答覆你，把伟大和你不知道的奥秘事情告诉你。
【现代本】“你呼求我，我就回答；我要把你所不知道那伟大奥秘的事告诉你。
【KJV】Call unto me, and I will answer thee, and shew thee great and mighty things, which thou knowest not.
【NIV】Call to me and I will answer you and tell you great and unsearchable things you do not know.'
【BBE】Let your cry come to me, and I will give you an answer, and let you see great things and secret things of which you had no knowledge.
【ASV】Call unto me, and I will answer thee, and will show thee great things, and difficult, which thou knowest not.
【本会注释】
    又难的事。“不能理解的事”。
4 【和合本】论到这城中的房屋和犹大王的宫室，就是拆毁为挡敌人高垒和刀剑的，耶和华以色列的上帝如此说：
【吕振中】论到这城中的房屋和犹大王的宫殿、就是些被拆毁下来、以抵挡敌人之攻城土堆和刀剑的、永恒主是这么说的∶
【思高本】上主以色列的天主这样论及这城为围攻工事和武力摧毁的房屋和犹大王宫说──
【现代本】我──上主、以色列的上帝说：耶路撒冷城里的房屋和犹大的宫殿都将被围攻，被拆毁。
【KJV】For thus saith the LORD, the God of Israel, concerning the houses of this city, and concerning the houses of the kings of Judah, which are thrown down by the mounts, and by the sword;
【NIV】For this is what the Lord , the God of Israel, says about the houses in this city and the royal palaces of Judah that have been torn down to be used against the siege ramps and the sword
【BBE】For this is what the Lord, the God of Israel, has said about the houses of this town and the houses of the kings of Judah, which have been broken down to make earthworks and ...;
【ASV】For thus saith Jehovah, the God of Israel, concerning the houses of this city, and concerning the houses of the kings of Judah, which are broken down to make a defence against the mounds and against the sword;
【本会注释】
    拆毁。见对耶32:24节的注释。
5 【和合本】人要与迦勒底人争战，正是拿死尸充满这房屋，就是我在怒气和忿怒中所杀的人，因他们的一切恶，我就掩面不顾这城。
【吕振中】迦勒底人必来攻城（传统∶他们必来跟迦勒底人争战），使这些房屋充满着人的尸身，就是我发怒气和烈怒时所击杀的人；因为我因他们一切的坏事掩面不顾这城。
【思高本】他们前去与加色丁人交战，只不过是将体充塞城市，因为我以盛怒杀戳了他们，因了他们的种种罪恶，我已掩面不顾这城市──
【现代本】有些人到城外对抗巴比伦人；巴比伦人要把我在盛怒下杀戮的人的尸体填满这城。由于城里的人所做的坏事，我已经丢弃这城。
【KJV】They come to fight with the Chaldeans, but it is to fill them with the dead bodies of men, whom I have slain in mine anger and in my fury, and for all whose wickedness I have hid my face from this city.
【NIV】in the fight with the Babylonians : 'They will be filled with the dead bodies of the men I will slay in my anger and wrath. I will hide my face from this city because of all its wickedness.
【BBE】... and to make them full of the dead bodies of men whom I have put to death in my wrath and in my passion, and because of whose evil-doing I have kept my face covered from this town.
【ASV】while men come to fight with the Chaldeans, and to fill them with the dead bodies of men, whom I have slain in mine anger and in my wrath, and for all whose wickedness I have hid my face from this city:
【本会注释】
    人要与迦勒底人争战。古以色列人突击巴比伦人，不料其付出的代价竟会是许多“死尸”（见对耶32:24节的注释）。
6 【和合本】看哪，我要使这城得以痊愈安舒，使城中的人得医治，又将丰盛的平安和诚实显明与他们。
【吕振中】但是你看吧，我必使新肉在她身上生起，使康复发旺起来；我必医治他们，将丰盛之兴隆和稳固显示于他们。
【思高本】看，我必使他们的疮痍收口痊愈，获得医治；给他们大开和平安宁的宝库；
【现代本】但是我要医治这城的居民，使他们复原。我要让他们充分享受和平、安全。
【KJV】Behold, I will bring it health and cure, and I will cure them, and will reveal unto them the abundance of peace and truth.
【NIV】Nevertheless, I will bring health and healing to it; I will heal my people and will let them enjoy abundant peace and security.
【BBE】See, I will make it healthy and well again, I will even make them well; I will let them see peace and good faith in full measure.
【ASV】Behold, I will bring it health and cure, and I will cure them; and I will reveal unto them abundance of peace and truth.
【本会注释】
    痊愈安舒。上帝现在从惩治祂的众民转移，考虑到向他们应许他们的复兴，那时他们将会有“丰盛的平安和诚实”。第6-26节呈现出获得荣耀的一个生动的写照，那或许会是属于以色列的，其前提是，从被掳回返之后，如果众民注意到来自天国的光，而且和上帝合作执行祂拯救世界的计划和旨意。不幸的是，他们一次又一次偏离他们辉煌的定数，从而只在小的范畴里实现了在这里预言的福分。藉由该应许转移到灵性上的以色列，许多预测将会基本上实现在基督的教会（见第25-38）。
7 【和合本】我也要使犹大被掳的和以色列被掳的归回，并建立他们和起初一样。
【吕振中】我必将犹大的故业和以色列的故业恢复过来，建立他们如起初一样。
【思高本】转变犹大和以色列的命运，使他们复兴如初；
【现代本】我要让犹大和以色列人回归故土，重整家园；
【KJV】And I will cause the captivity of Judah and the captivity of Israel to return, and will build them, as at the first.
【NIV】I will bring Judah and Israel back from captivity and will rebuild them as they were before.
【BBE】And I will let the fate of Judah and of Israel be changed, building them up as at first.
【ASV】And I will cause the captivity of Judah and the captivity of Israel to return, and will build them, as at the first.
【本会注释】
    犹大被掳的和以色列被掳的。以色列，和犹大一样，被包含在从被放逐得到回返的应许之中。
8 【和合本】我要除净他们的一切罪，就是向我所犯的罪；又要赦免他们的一切罪，就是干犯我、违背我的罪。
【吕振中】我必洗净他们一切的罪孽，就是他们得罪了我所犯的；我必赦免他们一切的罪孽，就是他们得罪了我背叛了我所犯的。
【思高本】洗除他们得罪我的一切罪恶，赦免他们得罪和违背我的一切过犯。
【现代本】我要洗净他们冒犯我的一切罪过，赦免他们背叛的一切罪行。
【KJV】And I will cleanse them from all their iniquity, whereby they have sinned against me; and I will pardon all their iniquities, whereby they have sinned, and whereby they have transgressed against me.
【NIV】I will cleanse them from all the sin they have committed against me and will forgive all their sins of rebellion against me.
【BBE】And I will make them clean from all their sin, with which they have been sinning against me; I will have forgiveness for all their sins, with which they have been sinning against me, and with which they have done evil against me.
【ASV】And I will cleanse them from all their iniquity, whereby they have sinned against me; and I will pardon all their iniquities, whereby they have sinned against me, and whereby they have transgressed against me.
【本会注释】
    除净他们的一切罪。享受暂时的祝福乃是取决于达到某种灵性上的要求（见第27页）。为了享有在第6-26节中描述的辉煌，有必要让以色列放弃她的罪。对于那些真正悔罪的人，上帝出示了饶恕的应许，那是全部的和自由的。人们不应该气馁于因他们过去的罪之大，以为他们的情形是无希望的。上帝不仅会原谅他们的罪，而且祂也会提供恩典给将来的顺从（结36:25-28）。
9 【和合本】这城要在地上万国人面前使我得颂赞，得荣耀，名为可喜可乐之城。万国人因听见我向这城所赐的福乐、所施的恩惠平安，就惧怕战兢。”
【吕振中】这城必在地上万国人面前使我得可喜可乐的名声，得颂赞，得荣美，因为他们必听见我向这城的人所赐的一切福乐；因我向这城所赐的一切福乐、一切平安兴隆、列国的人都必恐惧战兢。
【思高本】这城必使我在普世万民间获得喜庆、赞美和光荣；他们听到我对这城行的一切善事，必因我赐给这城的种种幸福与和平，起敬起畏。
【现代本】耶路撒冷要使我快乐，受尊重，享荣耀。当世界各国听到我赐福给耶路撒冷人民，使这城重新繁荣时，都会惊惶战栗。”
【KJV】And it shall be to me a name of joy, a praise and an honour before all the nations of the earth, which shall hear all the good that I do unto them: and they shall fear and tremble for all the goodness and for all the prosperity that I procure unto it.
【NIV】Then this city will bring me renown, joy, praise and honor before all nations on earth that hear of all the good things I do for it; and they will be in awe and will tremble at the abundant prosperity and peace I provide for it.'
【BBE】And this town will be to me for a name of joy, for a praise and a glory before all the nations of the earth, who, hearing of all the good which I am doing for them, will be shaking with fear because of all the good and the peace which I am doing for it.
【ASV】And this city shall be to me for a name of joy, for a praise and for a glory, before all the nations of the earth, which shall hear all the good that I do unto them, and shall fear and tremble for all the good and for all the peace that I procure unto it.
【本会注释】
    名为可喜可乐之城。虽然以色列先前严重地犯下罪，但是上帝没有撤消祂恩典的任何应许。这些当然是有条件的，乃是顺从。以色列在被掳之后，是有可能获得向远古的众民应许的充足的荣耀（见第31,32页）。通过撒迦利亚，给予了确保：“他们必像未曾弃绝的一样，都因我是耶和华他们的上帝。”（亚10:6）故此，在灵性上的王国中也依然如此。无论一个人在过去可能远离了正直的路径有多远，还可以在上帝面前得到悦纳，如同他在先前没有犯罪（《喜》第62页）。
10 【和合本】耶和华如此说：“你们论这地方，说是荒废无人民无牲畜之地，但在这荒凉无人民无牲畜的犹大城邑和耶路撒冷的街上，
【吕振中】“永恒主这么说∶论到这地方你们说它荒废，它没有人，没有牲口，但在这荒凉无人无居民无牲口的犹大城市和耶路撒冷街上，就在这地方、必还再听见
【思高本】上主这样说：“在你们所谓人兽绝迹的荒野地方，在犹大的城市和耶路撒冷，没有居民和牲畜的荒凉街上，
【现代本】上主这样说：“人人都说这块土地要成为荒野，没有人，也没有动物。不错！犹大各城和耶路撒冷的大街小巷都荒凉了，没有动物，也没有人居住。但是你们要在这些地方再次听见
【KJV】Thus saith the LORD; Again there shall be heard in this place, which ye say shall be desolate without man and without beast, even in the cities of Judah, and in the streets of Jerusalem, that are desolate, without man, and without inhabitant, and without beast,
【NIV】This is what the Lord says: 'You say about this place, "It is a desolate waste, without men or animals." Yet in the towns of Judah and the streets of Jerusalem that are deserted, inhabited by neither men nor animals, there will be heard once more
【BBE】This is what the Lord has said: There will again be sounding in this place, of which you say, It is a waste, without man and without beast; even in the towns of Judah and in the streets of Jerusalem which are waste and unpeopled, without man and without beast,
【ASV】Thus saith Jehovah: Yet again there shall be heard in this place, whereof ye say, It is waste, without man and without beast, even in the cities of Judah, and in the streets of Jerusalem, that are desolate, without man and without inhabitant and without beast,
【本会注释】
    无人民。见对耶32:43节的注释。
11 【和合本】必再听见有欢喜和快乐的声音、新郎和新妇的声音，并听见有人说：要称谢万军之耶和华，因耶和华本为善；他的慈爱永远长存！又有奉感谢祭到耶和华殿中之人的声音；因为我必使这地被掳的人归回，和起初一样。这是耶和华说的。”
【吕振中】有欢跃的声音和喜乐的声音、新郎的声音和新妇的声音，又有人的声音，就是那些带感谢祭上永恒主之殿的人在说∶‘你们要称谢万军之永恒主，因为永恒主至善，因为他的坚爱永远长存。’因为我必恢复这地的故业、像起初一样；这是永恒主说的
【思高本】人还要听到愉快和喜乐的声音，新郎和新娘的声音；还要听见在上主殿宇奉献感恩祭的人说：请你们赞颂万军的上主，因为上主是美善的，的慈爱永远常存；因为我要转变这地的命运，使它复兴如初──上主说”。
【现代本】欢笑和婚宴喜庆的声音。你们也要听见人在圣殿里献感恩祭的歌声；他们要唱：要感谢上主──万军的统帅！因为他良善；他的慈爱永远长存。我要让你们回归故土，重整家园。我是上主；我这样宣布了。”
【KJV】The voice of joy, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the voice of them that shall say, Praise the LORD of hosts: for the LORD is good; for his mercy endureth for ever: and of them that shall bring the sacrifice of praise into the house of the LORD. For I will cause to return the captivity of the land, as at the first, saith the LORD.
【NIV】the sounds of joy and gladness, the voices of bride and bridegroom, and the voices of those who bring thank offerings to the house of the Lord , saying, "Give thanks to the Lord Almighty, for the Lord is good; his love endures forever." For I will restore the fortunes of the land as they were before,' says the Lord .
【BBE】Happy sounds, the voice of joy, the voice of the newly-married man and the voice of the bride, the voices of those who say, Give praise to the Lord of armies, for the Lord is good, for his mercy is unchanging for ever: the voices of those who go with praise into the house of the Lord. For I will let the land come back to its first condition, says the Lord.
【ASV】the voice of joy and the voice of gladness, the voice of the bridegroom and the voice of the bride, the voice of them that say, Give thanks to Jehovah of hosts, for Jehovah is good, for his lovingkindness endureth for ever; and of them that bring sacrifices of thanksgiving into the house of Jehovah. For I will cause the captivity of the land to return as at the first, saith Jehovah.
【本会注释】
    有欢喜……的声音。这是重复将会有复兴的欢喜降临到上帝众民的应许。在被掳期间会消失的欢喜的声音（见对耶7:34节的注释）现在会再次在故土中听得到。
    感谢（祭）。见拿2:9；来13:14,15节。
12 【和合本】万军之耶和华如此说：“在这荒废无人民无牲畜之地，并其中所有的城邑，必再有牧人的住处；他们要使羊群躺卧在那里。
【吕振中】“万军之永恒主这么说∶在这荒废无人无牲口的地方、在它所有的城市中、必再有牧人的庄舍，使羊群躺卧的地方。
【思高本】万军的上主这样说：“在这人兽绝迹的荒凉地方，和其中所有的城市，仍要有牧童牧放羊群的牧埸；
【现代本】上主──万军的统帅这样说：“这块荒废、没有人或动物居住的土地将重新出现牧场，牧人在那里放羊。
【KJV】Thus saith the LORD of hosts; Again in this place, which is desolate without man and without beast, and in all the cities thereof, shall be an habitation of shepherds causing their flocks to lie down.
【NIV】This is what the Lord Almighty says: 'In this place, desolate and without men or animals-in all its towns there will again be pastures for shepherds to rest their flocks.
【BBE】This is what the Lord of armies has said: Again there will be in this place, which is a waste, without man and without beast, and in all its towns, a resting-place where the keepers of sheep will make their flocks take rest.
【ASV】Thus saith Jehovah of hosts: Yet again shall there be in this place, which is waste, without man and without beast, and in all the cities thereof, a habitation of shepherds causing their flocks to lie down.
13 【和合本】在山地的城邑、高原的城邑、南地的城邑、便雅悯地、耶路撒冷四围的各处，和犹大的城邑必再有羊群从数点的人手下经过。这是耶和华说的。”
【吕振中】在山地的城市、低原的城市、南地的城市、在便雅悯地、在耶路撒冷四围各处、在犹大的城市、必再有羊群从数点的人手下经过∶这是永恒主说的。
【思高本】在山地和平原以及南部的各城镇，在本雅明地，在耶路撒冷城郊，在犹大的各城市，仍要有人数点手下经过的羊群──上主说。
【现代本】在山区的乡镇、山麓的村庄、犹大南部各地区、便雅悯境内各地区、耶路撒冷周围各村庄，和犹大各城，牧人将再一次数点他们的羊。我是上主；我这样宣布了。”
【KJV】In the cities of the mountains, in the cities of the vale, and in the cities of the south, and in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, shall the flocks pass again under the hands of him that telleth them, saith the LORD.
【NIV】In the towns of the hill country, of the western foothills and of the Negev, in the territory of Benjamin, in the villages around Jerusalem and in the towns of Judah, flocks will again pass under the hand of the one who counts them,' says the Lord .
【BBE】In the towns of the hill-country, in the towns of the lowland, and in the towns of the South and in the land of Benjamin and in the country round Jerusalem and in the towns of Judah, the flocks will again go under the hand of him who is numbering them, says the Lord.
【ASV】In the cities of the hill-country, in the cities of the lowland, and in the cities of the South, and in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, shall the flocks again pass under the hands of him that numbereth them, saith Jehovah.
【本会注释】
    南地。见对耶32:44节的注释。
14 【和合本】耶和华说：“日子将到，我应许以色列家和犹大家的恩言必然成就。
【吕振中】“看吧，日子必到，永恒主发神谕说，我向以色列家和犹大家所应许的福乐、我一定要实行。
【思高本】看，时日将到──上主的断语──我要实践我对以色列家和犹大家预许赐福的诺言。
【现代本】上主说：“时候将到，我要实现我对以色列和犹大人民的诺言。
【KJV】Behold, the days come, saith the LORD, that I will perform that good thing which I have promised unto the house of Israel and to the house of Judah.
【NIV】The days are coming,' declares the Lord , 'when I will fulfill the gracious promise I made to the house of Israel and to the house of Judah.
【BBE】See, the days are coming, says the Lord, when I will give effect to the good word which I have said about the people of Israel and the people of Judah.
【ASV】Behold, the days come, saith Jehovah, that I will perform that good word which I have spoken concerning the house of Israel and concerning the house of Judah.
【本会注释】
    我……必然成就。见对耶23:5-7节的注释。
15 【和合本】当那日子，那时候，我必使大卫公义的苗裔长起来；他必在地上施行公平和公义。
【吕振中】当那些日子、那时候、我必使大卫挺生一个凭义气救人的苗裔，他必在地上秉公而行义。
【思高本】在那些日子，在那时期内，我必由达味出生一正义的苗芽，在地上执行公道和正义；
【现代本】那时，我要为大卫兴起正义的‘枝子’；他要在这片土地上以公平正义治国。
【KJV】In those days, and at that time, will I cause the Branch of righteousness to grow up unto David; and he shall execute judgment and righteousness in the land.
【NIV】In those days and at that time I will make a righteous Branch sprout from David's line; he will do what is just and right in the land.
【BBE】In those days and at that time, I will let a Branch of righteousness come up for David; and he will be a judge in righteousness in the land.
【ASV】In those days, and at that time, will I cause a Branch of righteousness to grow up unto David; and he shall execute justice and righteousness in the land.
【本会注释】
    公义的苗裔。见赛11:1；见对亚3:8；6:12节的注释。
16 【和合本】在那日子犹大必得救，耶路撒冷必安然居住，他的名必称为‘耶和华我们的义’。
【吕振中】当那些日子犹大必得救，耶路撒冷必安然居住；“永恒主乃使我们得胜的义气”∶这就是他要被称呼的名字。
【思高本】在那时日，犹大必获救，耶路撒冷必居享安宁，人用以称呼她的名字将是“上主是我们的正义”。
【现代本】在他治下，犹大人民将安居乐业，耶路撒冷人享受太平。这城将被称为‘上主──我们的正义’。
【KJV】In those days shall Judah be saved, and Jerusalem shall dwell safely: and this is the name wherewith she shall be called, The LORD our righteousness.
【NIV】In those days Judah will be saved and Jerusalem will live in safety. This is the name by which it will be called: The Lord Our Righteousness.'
【BBE】In those days, Judah will have salvation and Jerusalem will be safe: and this is the name which will be given to her: The Lord is our righteousness.
【ASV】In those days shall Judah be saved, and Jerusalem shall dwell safely; and this is the name whereby she shall be called: Jehovah our righteousness.
【本会注释】
    他（的名）。虽然这第16节重复着耶23:6节的预言，但是其不同点牵涉到在这里该城被叫做“耶和华我们的义”。如果耶路撒冷没有辜负达到上帝为她设计的标准，她的未来就会是最辉煌的（见第30页）。
17 【和合本】“因为耶和华如此说：大卫必永不断人坐在以色列家的宝座上；
【吕振中】“因为永恒主这么说；大卫家总必不断地会有人坐以色列家的王位；
【思高本】因为上主这样说：达味总不断有人坐在以色列家的宝座上；
【现代本】我──上主这样应许：大卫的后代将永远统治以色列国；
【KJV】For thus saith the LORD; David shall never want a man to sit upon the throne of the house of Israel;
【NIV】For this is what the Lord says: 'David will never fail to have a man to sit on the throne of the house of Israel,
【BBE】For the Lord has said, David will never be without a man to take his place on the seat of the kingdom of Israel;
【ASV】For thus saith Jehovah: David shall never want a man to sit upon the throne of the house of Israel;
【本会注释】
    大卫必永不。这重复撒下7:16；王上2:4；诗89:20,29,35,36。见对王上2:4节的注释。
18 【和合本】祭司、利未人在我面前也不断人献燔祭、烧素祭，时常办理献祭的事。”
【吕振中】祭司利未人也必不断地会有人在我面前献上燔祭、熏素祭、日日不断地办理献祭的事。”
【思高本】肋未司祭也总不断有人站在我前奉献全燔祭，焚烧祭品，天天杀牲举祭”。
【现代本】利未支族将永久作祭司，献烧化祭、素祭，和牲祭来事奉我。”
【KJV】Neither shall the priests the Levites want a man before me to offer burnt offerings, and to kindle meat offerings, and to do sacrifice continually.
【NIV】nor will the priests, who are Levites, ever fail to have a man to stand before me continually to offer burnt offerings, to burn grain offerings and to present sacrifices.' "
【BBE】And the priests and the Levites will never be without a man to come before me, offering burned offerings and perfumes and meal offerings and offerings of beasts at all times.
【ASV】neither shall the priests the Levites want a man before me to offer burnt-offerings, and to burn meal-offerings, and to do sacrifice continually.
【本会注释】
    素祭。即，“餐祭”，或“谷类祭”（见卷一第703、704页）。
19 【和合本】耶和华的话临到耶利米说：
【吕振中】永恒主的话传与耶利米说∶
【思高本】有上主的话传给耶肋米亚说：
【现代本】上主对我说：
【KJV】And the word of the LORD came unto Jeremiah, saying,
【NIV】The word of the Lord came to Jeremiah:
【BBE】And the word of the Lord came to Jeremiah, saying,
【ASV】And the word of Jehovah came unto Jeremiah, saying,
20 【和合本】“耶和华如此说：你们若能废弃我所立白日黑夜的约，使白日黑夜不按时轮转，
【吕振中】“永恒主这么说∶你们若能废弃我跟白日立的约、和我跟黑夜立的约，使白日黑夜不按照其时刻而轮转，
【思高本】“上主这样说：假若你们能破坏我与白日黑夜订立的盟约，使白日黑夜不再依循自己的时序，
【现代本】“我跟白昼黑夜立了约，使它们始终按时运行；这约绝不能废弃。
【KJV】Thus saith the LORD; If ye can break my covenant of the day, and my covenant of the night, and that there should not be day and night in their season;
【NIV】This is what the Lord says: 'If you can break my covenant with the day and my covenant with the night, so that day and night no longer come at their appointed time,
【BBE】The Lord has said: If it is possible for my agreement of the day and the night to be broken, so that day and night no longer come at their fixed times,
【ASV】Thus saith Jehovah: If ye can break my covenant of the day, and my covenant of the night, so that there shall not be day and night in their season;
【本会注释】
    白日……的约。再一次，如同在先前一样，上帝藉由提示自然法则，担保着祂与众民“约”（见对耶31:35节的注释）。
21 【和合本】就能废弃我与我仆人大卫所立的约，使他没有儿子在他的宝座上为王，并能废弃我与事奉我的祭司、利未人所立的约。
【吕振中】那么我与我仆人大卫立的约也就能废弃，使他没有儿子在他的王位上做王，而我与伺候我的祭司利未人立的约也就能废弃、使他们没有人服事我。
【思高本】那我与我仆达味的盟约也就可以破坏，使他再没有儿子继位为王；我与我的仆役肋未司祭的盟约，也就可以破坏。
【现代本】同样，我跟我的仆人大卫立了约，使他的王朝永远存续。我也跟利未族立了约，使他们永远作祭司事奉我；这些约也绝不能废弃。
【KJV】Then may also my covenant be broken with David my servant, that he should not have a son to reign upon his throne; and with the Levites the priests, my ministers.
【NIV】then my covenant with David my servant-and my covenant with the Levites who are priests ministering before me-can be broken and David will no longer have a descendant to reign on his throne.
【BBE】Then my agreement with my servant David may be broken, so that he no longer has a son to take his place on the seat of the kingdom; and my agreement with the Levites, the priests, my servants.
【ASV】then may also my covenant be broken with David my servant, that he shall not have a son to reign upon his throne; and with the Levites the priests, my ministers.
22 【和合本】天上的万象不能数算，海边的尘沙也不能斗量；我必照样使我仆人大卫的后裔和事奉我的利未人多起来。”
【吕振中】天上的万象怎样不能数算，海边的沙怎样不能斗量；我也必怎样使我仆人大卫的后裔和伺候我的利未人增多繁殖。”
【思高本】我要这样增添我仆达味的后裔和服事我的肋未人，有如天上数不清的军旅，海中量不尽的沙粒”。
【现代本】我要使我仆人大卫的后代和利未族的祭司人数增多，像天上的星星，海滩的沙粒，无法数算。”
【KJV】As the host of heaven cannot be numbered, neither the sand of the sea measured: so will I multiply the seed of David my servant, and the Levites that minister unto me.
【NIV】I will make the descendants of David my servant and the Levites who minister before me as countless as the stars of the sky and as measureless as the sand on the seashore.' "
【BBE】As it is not possible for the army of heaven to be numbered, or the sand of the sea measured, so will I make the seed of my servant David, and the Levites my servants.
【ASV】As the host of heaven cannot be numbered, neither the sand of the sea measured; so will I multiply the seed of David my servant, and the Levites that minister unto me.
【本会注释】
    天上的万象。这里用天体的无穷数量来举例说明将来会被数算为“大卫的后裔”的数量庞大的人群。
23 【和合本】耶和华的话临到耶利米说：
【吕振中】永恒主的话传与耶利米说∶
【思高本】有上主的话传给耶肋米亚说：
【现代本】上主对我说：
【KJV】Moreover the word of the LORD came to Jeremiah, saying,
【NIV】The word of the Lord came to Jeremiah:
【BBE】And the word of the Lord came to Jeremiah, saying,
【ASV】And the word of Jehovah came to Jeremiah, saying,
24 【和合本】“你没有揣摩这百姓的话吗？他们说：‘耶和华所拣选的二族，他已经弃绝了。’他们这样藐视我的百姓，以为不再成国。
【吕振中】“这人民讲些什么话你没有看明白么？他们说∶‘永恒主所拣选的二族、他已经弃绝了’，因此列国的人就藐视我的人民，不再拿他们当列国中的一国看待。
【思高本】“难道你没有注意这人民说些什么话吗？他们说：上主拣选了两个家族，如今他又把他们抛弃了！他们竟这样轻视我的人民，不再把他们看作一个民族。
【现代本】“你知道吗？人人都在说我遗弃了我自己拣选的两个国家──以色列和犹大。他们轻视我的子民，不把他们当作国家。
【KJV】Considerest thou not what this people have spoken, saying, The two families which the LORD hath chosen, he hath even cast them off? thus they have despised my people, that they should be no more a nation before them.
【NIV】Have you not noticed that these people are saying, 'The Lord has rejected the two kingdoms he chose'? So they despise my people and no longer regard them as a nation.
【BBE】Have you taken note of what these people have said, The two families, which the Lord took for himself, he has given up? This they say, looking down on my people as being, in their eyes, no longer a nation.
【ASV】Considerest thou not what this people have spoken, saying, The two families which Jehovah did choose, he hath cast them off? thus do they despise my people, that they should be no more a nation before them.
【本会注释】
    这百姓的话。有些注释者把这一个章节理解为异教徒嘲笑“二族”的即将毁灭，并解释为以色列和犹大这两个古以色列的王国（见结35:10；36:19,20）。其它人把“这百姓”解释为古以色列人本身（见耶4:10；5:14,23；6:19），他们在自身没有信赖之中已经完全绝望（耶32:42,43；33:10），因为连“二族”──大卫和利未（耶33:21,22），也似乎已经被上帝撇弃。
25 【和合本】耶和华如此说：若是我立白日黑夜的约不能存住，若是我未曾安排天地的定例，
【吕振中】但永恒主这么说∶我若没有跟黑夜白画立我的约，我若没有立定天地的定律，
【思高本】上主这样说：假若我没有与白日黑夜订立盟约，没有给上天下地设立轨道，
【现代本】然而，我──上主跟白昼黑夜立了约；我制定自然律支配天地。
【KJV】Thus saith the LORD; If my covenant be not with day and night, and if I have not appointed the ordinances of heaven and earth;
【NIV】This is what the Lord says: 'If I have not established my covenant with day and night and the fixed laws of heaven and earth,
【BBE】The Lord has said, If I have not made day and night, and if the limits of heaven and earth have not been fixed by me,
【ASV】Thus saith Jehovah: If my covenant of day and night stand not, if I have not appointed the ordinances of heaven and earth;
【本会注释】
    若是我立白日黑夜的约。上帝处置这一绝望，藉由显示自然法则的可靠性，证明祂对众民的应许的可靠性（见对第20节的注释）。
26 【和合本】我就弃绝雅各的后裔和我仆人大卫的后裔，不使大卫的后裔治理亚伯拉罕、以撒、雅各的后裔；因为我必使他们被掳的人归回，也必怜悯他们。”
【吕振中】那么我也就能弃绝雅各的后裔、和我仆人大卫的后裔，不从他后裔中选取了做统治者来管理亚伯拉罕以撒雅各的后裔。因为我一定要恢复他们的故业，一定要怜悯他们。”
【思高本】我就可以抛弃雅各伯与我仆达味的后裔，不再由他的后裔选拔人，来统治亚巴郎、依撒格和雅各伯的后裔，因为我必要怜悯他们，转变他们的命运”。
【现代本】我跟自然界立的约不能废弃；我也同样要信守我跟雅各后代和我仆人大卫所立的约。我要从大卫后代中选立一位君王来统治亚伯拉罕、以撒，和雅各的子孙。我要以仁慈待他们，让他们回归故土，重整家园。”
【KJV】Then will I cast away the seed of Jacob and David my servant, so that I will not take any of his seed to be rulers over the seed of Abraham, Isaac, and Jacob: for I will cause their captivity to return, and have mercy on them.
【NIV】then I will reject the descendants of Jacob and David my servant and will not choose one of his sons to rule over the descendants of Abraham, Isaac and Jacob. For I will restore their fortunes and have compassion on them.' "
【BBE】Then I will give up caring for the seed of Jacob and of David my servant, so that I will not take of his seed to be rulers over the seed of Abraham, Isaac, and Jacob: for I will let their fate be changed and will have mercy on them.
【ASV】then will I also cast away the seed of Jacob, and of David my servant, so that I will not take of his seed to be rulers over the seed of Abraham, Isaac, and Jacob: for I will cause their captivity to return, and will have mercy on them.
【本会注释】
    雅各的后裔。有些人建议这“二族”（第24）可能指雅各的家族和大卫的家族。这是上帝给予答复，对待异教徒的轻蔑嘲讽，或祂的众民方面沮丧的话语（见对第24节的注释）。祂承诺使他们回到自己的故土，回复他们先前的荣耀（见对第9节的注释）。

怀爱伦注释

1-14《知君》第472-474页
1 《知君》第472页
2-9《证》第六卷第228页
2-12《知君》第473页
3 《教》第127、282,；《今生》第23,；《证》第八卷第335页
13,14 《知君》第474页
16 《福山》第106,；《证》第六卷第228页
17,18 《述》第223页


第 34 章

【本会注释】
1 耶利米预言西底家和城市的被掳。
8 释放了他们的仆婢的首领和众民，违背了与上帝的约，再次叫回了他们。
12 耶利米，因他们的不服从，将他们和西底家交给他们的敌人之手中。

给西底家的信息
1 【和合本】巴比伦王尼布甲尼撒率领他的全军和地上属他的各国各邦，攻打耶路撒冷和属耶路撒冷所有的城邑。那时，耶和华的话临到耶利米说：
【吕振中】巴比伦王尼布甲尼撒率领了他的全军、以及他手下所统治的地上各国、各族之民、来攻击耶路撒冷和属耶路撒冷所有的城市；那时有出于永恒主而传与耶利米的话说∶
【思高本】当巴比伦王拿步高与自己所有的军队，及他手下统治的天下各国和一切民族，前来进攻耶路撒冷和她所有的城镇时，有上主的话传给耶肋米亚说：
【现代本】巴比伦王尼布甲尼撒和他的军队，以及他治下各国各族的军队在围攻耶路撒冷和周围城镇的时候，上主向我说话。
【KJV】The word which came unto Jeremiah from the LORD, when Nebuchadnezzar king of Babylon, and all his army, and all the kingdoms of the earth of his dominion, and all the people, fought against Jerusalem, and against all the cities thereof, saying,
【NIV】While Nebuchadnezzar king of Babylon and all his army and all the kingdoms and peoples in the empire he ruled were fighting against Jerusalem and all its surrounding towns, this word came to Jeremiah from the Lord :
【BBE】The word which came to Jeremiah from the Lord, when Nebuchadrezzar, king of Babylon, and all his army, and all the kingdoms of the earth which were under his rule, and all the peoples, were fighting against Jerusalem and all its towns, saying,
【ASV】The word which came unto Jeremiah from Jehovah, when Nebuchadnezzar king of Babylon, and all his army, and all the kingdoms of the earth that were under his dominion, and all the peoples, were fighting against Jerusalem, and against all the cities thereof, saying:
【本会注释】
    巴比伦王尼布甲尼撒。这一章从一开始就明显相关于耶路撒冷最终被围攻时，开始发生的事件，当时先知仍然是自由的，因为被西底家当作使耶利米下狱的理由（见对耶32:2节的注释），乃是被传送到那个国王的这个预言（第2,3节）。
2 【和合本】“耶和华以色列的上帝说，你去告诉犹大王西底家，耶和华如此说：我要将这城交付巴比伦王的手，他必用火焚烧。
【吕振中】“永恒主以色列之上帝这么说；你去告诉犹大王西底家说∶‘永恒主这么说∶看吧，我必将这城交在巴比伦王手中，使他放火烧它。
【思高本】“上主以色列的天主这样说：你去对犹大王漆德克雅说，告诉他上主这样说：看，我必将这城交在巴比伦王手中，他将放火烧城，
【现代本】上主──以色列的上帝吩咐我转告犹大王西底家说：“我──上主要把这城交给巴比伦王；他要放火烧毁。
【KJV】Thus saith the LORD, the God of Israel; Go and speak to Zedekiah king of Judah, and tell him, Thus saith the LORD; Behold, I will give this city into the hand of the king of Babylon, and he shall burn it with fire:
【NIV】This is what the Lord , the God of Israel, says: Go to Zedekiah king of Judah and tell him, 'This is what the Lord says: I am about to hand this city over to the king of Babylon, and he will burn it down.
【BBE】The Lord, the God of Israel, has said, Go and say to Zedekiah, king of Judah, This is what the Lord has said: See, I will give this town into the hands of the king of Babylon, and he will have it burned with fire:
【ASV】Thus saith Jehovah, the God of Israel, Go, and speak to Zedekiah king of Judah, and tell him, Thus saith Jehovah, Behold, I will give this city into the hand of the king of Babylon, and he shall burn it with fire:
3 【和合本】你必不能逃脱他的手，定被拿住，交在他的手中。你的眼要见巴比伦王的眼，他要口对口和你说话，你也必到巴比伦去。
【吕振中】你、必不能逃脱他的手，你一定要被捉住，交在他手中；你必眼对眼地亲眼见到巴比伦王；他必口对口地跟你说话；你必到巴比伦去。’
【思高本】你必逃不出他的手，终必被擒，交在他手中；你必要与巴比伦王目对目相视，面对面相谈；你必要到巴比伦去；
【现代本】你绝对逃脱不了；你将被捕，交在他手中。你要面对面跟他说话，然后被带到巴比伦去。
【KJV】And thou shalt not escape out of his hand, but shalt surely be taken, and delivered into his hand; and thine eyes shall behold the eyes of the king of Babylon, and he shall speak with thee mouth to mouth, and thou shalt go to Babylon.
【NIV】You will not escape from his grasp but will surely be captured and handed over to him. You will see the king of Babylon with your own eyes, and he will speak with you face to face. And you will go to Babylon.
【BBE】And you will not get away from him, but will certainly be taken and given up into his hands; and you will see the king of Babylon, eye to eye, and he will have talk with you, mouth to mouth, and you will go to Babylon.
【ASV】and thou shalt not escape out of his hand, but shalt surely be taken, and delivered into his hand; and thine eyes shall behold the eyes of the king of Babylon, and he shall speak with thee mouth to mouth, and thou shalt go to Babylon.
【本会注释】
    要见巴比伦王的眼。见对耶32:4节的注释。
4 【和合本】犹大王西底家啊，你还要听耶和华的话。耶和华论到你如此说：你必不被刀剑杀死，
【吕振中】但犹大王西底家阿，你还要听永恒主的话哦！论到你、永恒主是这么说∶你必不会死于刀下。
【思高本】但是，犹大王漆德克雅！请听上主的话，上主论你这样说：你决不会死在刀下，
【现代本】西底家呀，你要留心听！关于你，我说：你不至于战死；
【KJV】Yet hear the word of the LORD, O Zedekiah king of Judah; Thus saith the LORD of thee, Thou shalt not die by the sword:
【NIV】Yet hear the promise of the Lord , O Zedekiah king of Judah. This is what the Lord says concerning you: You will not die by the sword;
【BBE】But give ear to the word of the Lord, O Zedekiah, king of Judah; this is what the Lord has said about you: Death will not come to you by the sword:
【ASV】Yet hear the word of Jehovah, O Zedekiah king of Judah: thus saith Jehovah concerning thee, Thou shalt not die by the sword;
【本会注释】
    不被刀剑杀死。这一个保证很有可能是给要西底家，说服他停止抵抗巴比伦人，并且达到向尼布甲尼撒妥协。虽然西底家会被掳到巴比伦，但是只要他顺从，就会担保他有平安的生活，并得到值得尊重的葬礼。
5 【和合本】你必平安而死，人必为你焚烧物件，好象为你列祖，就是在你以前的先王焚烧一般。人必为你举哀说：‘哀哉！我主啊。’耶和华说：这话是我说的。”
【吕振中】你必安安然然而死。人怎样为你列祖、你以前的先王、焚烧香料，人也必怎样为你焚烧香料，为你举哀说∶‘哀呀，主上阿！’因为永恒主发神谕说∶这话我已经说了。”
【思高本】必要平安死去；正如有人给在你以前的上代祖先君王焚香，同样也有人给你焚香，向你致哀；‘噫嘻，我主！’的确，是我说了这话──上主的断语”。
【现代本】你会平安去世。人要埋葬你，为你烧香，正像你的祖宗，就是那些在你以前的王，有人埋葬他们，为他们烧香一样。人要为你唱挽歌，哀悼说：‘哀哉！我们的王！’我是上主；我这样宣布了。”
【KJV】But thou shalt die in peace: and with the burnings of thy fathers, the former kings which were before thee, so shall they burn odours for thee; and they will lament thee, saying, Ah lord! for I have pronounced the word, saith the LORD.
【NIV】you will die peacefully. As people made a funeral fire in honor of your fathers, the former kings who preceded you, so they will make a fire in your honor and lament, "Alas, O master!" I myself make this promise, declares the Lord .' "
【BBE】You will come to your end in peace; and such burnings as they made for your fathers, the earlier kings before you, will be made for you; and they will be weeping for you and saying, Ah lord! for I have said the word, says the Lord.
【ASV】thou shalt die in peace; and with the burnings of thy fathers, the former kings that were before thee, so shall they make a burning for thee; and they shall lament thee, saying, Ah Lord! for I have spoken the word, saith Jehovah.
【本会注释】
    你以前的先王焚烧。这显然关于在埋葬国王和上层人物时所燃烧用的香料和香水（代下16:14；21:18,19）。这里没有暗示火葬，对此犹太人几乎从未有这种做法。
    人必为你举哀。要将此对照耶利米关于埋葬约雅敬的预言（耶22:18,19）。西底家确信如果他屈从于巴比伦，如此可辱的结束就不会属于他。
6 【和合本】于是，先知耶利米在耶路撒冷将这一切话告诉犹大王西底家。
【吕振中】于是神言人耶利米在耶路撒冷将这一切话告诉犹大王西底家；
【思高本】耶肋米亚就在耶路撒冷，对犹大君王漆德克雅说了这一切话，
【现代本】于是，我在耶路撒冷向西底家王转告这信息。
【KJV】Then Jeremiah the prophet spake all these words unto Zedekiah king of Judah in Jerusalem,
【NIV】Then Jeremiah the prophet told all this to Zedekiah king of Judah, in Jerusalem,
【BBE】Then Jeremiah the prophet said all these things to Zedekiah, king of Judah, in Jerusalem,
【ASV】Then Jeremiah the prophet spake all these words unto Zedekiah king of Judah in Jerusalem,
7 【和合本】那时，巴比伦王的军队正攻打耶路撒冷，又攻打犹大所剩下的城邑，就是拉吉和亚西加。原来犹大的坚固城只剩下这两座。
【吕振中】那时巴比伦王的军队正在攻击耶路撒冷，也攻击犹大其余的城市、拉吉和亚西加；因为犹大有堡垒的城只剩下了这两座。
【思高本】那时巴比伦王的军队正在攻打耶路撒冷和犹大其馀的城市，攻打拉基士和阿则卡，因为在犹大城市中，只剩下了这两座设防的城市。
【现代本】那时候，巴比伦王率领的军队正在围攻耶路撒冷和犹大剩下的两座城──拉吉和亚西加；因为犹大只剩下这两座设防的城。
【KJV】When the king of Babylon's army fought against Jerusalem, and against all the cities of Judah that were left, against Lachish, and against Azekah: for these defenced cities remained of the cities of Judah.
【NIV】while the army of the king of Babylon was fighting against Jerusalem and the other cities of Judah that were still holding out-Lachish and Azekah. These were the only fortified cities left in Judah.
【BBE】When the army of the king of Babylon was fighting against Jerusalem and against all the towns of Judah which had not been taken, against Lachish and against Azekah; for these were the last of the walled towns of Judah.
【ASV】when the king of Babylon's army was fighting against Jerusalem, and against all the cities of Judah that were left, against Lachish and against Azekah; for these alone remained of the cities of Judah as fortified cities.
【本会注释】
    拉吉。提及这个城市的原因是，该城仅次于耶路撒冷，乃是犹大的一座最坚固的防御城（王下18:13,14,17；代下32:9），而且因为这一座城和亚西加城最长时间抵抗了尼布甲尼撒。于1935年和1938年，在拉吉的废墟中，发现有21封信件用墨水被写在瓦牌上，或在陶瓷破片上（见卷一第123、125页；卷二第97、98页）。其中有些信是被某一Hoshaiach写的，此人明显是安住在其附近的一个官员，在巴比伦入侵之前，写信给拉吉的指挥官Yaosh。这些信生动地展现出在犹大衰败之前国家动荡的情况。在一封信中写道：“而且让（我的主）知道我们正在留意于拉吉的信号，依照主给予的一切暗示，因为我们不能见到亚西加。”（W.F.Albright，trans.，in J.B.Pritchard，Ancient Near Eastern Texts ［Princeton: University Press，1950］p322）。拉吉在不久的后来猛烈地受到摧毁。这一事实的证据是该城如此被猛烈的火焚烧，乃至城墙的大部分砖头变成鲜红色。在拉吉的这些发现可以反映出同时降临到耶路撒冷的毁灭的严重性。该废墟现在被叫做Tell ed-Duweir。
    亚西加。这也是犹大“坚固城”之一（代下11:5-12）。其地理位置现在被称之为Tell ez-Zakariyeh。

释放奴隶的约
8 【和合本】西底家王与耶路撒冷的众民立约，要向他们宣告自由，叫各人任他希伯来的仆人和婢女自由出去，谁也不可使他的一个犹大弟兄作奴仆。（此后，有耶和华的话临到耶利米。）
【吕振中】西底家王跟耶路撒冷的众民立了约，要给他们宣告自由，叫各人送他的奴仆和婢女，希伯来男人和女人、自由出去，谁也不可使任何一个犹大的族弟兄做奴仆；［这事以后有话出于永恒主而传与耶利米；］
【思高本】漆德克雅王与当时在耶路撒冷的全体人民订约，要对奴婢宣布自由以后，有上主的话传给耶肋米亚：
【现代本】西底家王曾经跟耶路撒冷人民订约，要释放
【KJV】This is the word that came unto Jeremiah from the LORD, after that the king Zedekiah had made a covenant with all the people which were at Jerusalem, to proclaim liberty unto them;
【NIV】The word came to Jeremiah from the Lord after King Zedekiah had made a covenant with all the people in Jerusalem to proclaim freedom for the slaves.
【BBE】The word which came to Jeremiah from the Lord, after King Zedekiah had made an agreement with all the people in Jerusalem, to give news in public that servants were to be made free;
【ASV】The word that came unto Jeremiah from Jehovah, after that the king Zedekiah had made a covenant with all the people that were at Jerusalem, to proclaim liberty unto them;
【本会注释】
    宣告自由。虽然按照摩西律法，古以色列人被允许可以在有限制的时间里受到奴役（见对出21:2节的注释），但是许多主人已经超越自身的权利。犹大的贵族利用了债务的律法，像在梭伦之前的雅典人一样，从而将他们自己的很多同胞安置为奴隶的身份。现在，面对巴比伦人逼近攻击的危险，要么为了保证自己得到自由之人的甘心合作的服役，要么因其他的原因，西底家向所有那些在耶路撒冷的奴隶身份的众民承诺了给予自由。
9 【和合本】－
【吕振中】－
【思高本】每人应释放自己的希伯来奴婢，使他们获享自由；谁也不该再以自己的弟兄犹大人作奴婢。
【现代本】希伯来奴隶，无论男女，都要释放，好使以色列同胞中没有被奴役的人。
【KJV】That every man should let his manservant, and every man his maidservant, being an Hebrew or an Hebrewess, go free; that none should serve himself of them, to wit, of a Jew his brother.
【NIV】Everyone was to free his Hebrew slaves, both male and female; no one was to hold a fellow Jew in bondage.
【BBE】That every man was to let his Hebrew man-servant and his Hebrew servant-girl go free; so that no one might make use of a Jew, his countryman, as a servant:
【ASV】that every man should let his man-servant, and every man his maid-servant, that is a Hebrew or a Hebrewess, go free; that none should make bondmen of them, to wit, of a Jew his brother.
10 【和合本】所有立约的首领和众民就任他的仆人婢女自由出去，谁也不再叫他们作奴仆。大家都顺从，将他们释放了；
【吕振中】所有入了约的首领和众民都听从了，各送他的奴仆和婢女自由出去，谁也不再叫他们做奴仆；他们都听从，而送仆婢出去了。
【思高本】所有入盟的首长和全体人民都同意，每人要释放自己的奴婢，使他们获享自由，不再以他们为奴婢：他们同意了，也释放了。
【现代本】所有签订这约的人民和官员都同意释放自己的奴隶，不再奴役他们。这些人都守约，释放了奴隶。
【KJV】Now when all the princes, and all the people, which had entered into the covenant, heard that every one should let his manservant, and every one his maidservant, go free, that none should serve themselves of them any more, then they obeyed, and let them go.
【NIV】So all the officials and people who entered into this covenant agreed that they would free their male and female slaves and no longer hold them in bondage. They agreed, and set them free.
【BBE】And this was done by all the rulers and the people who had taken part in the agreement, and every one let his man-servant and his servant-girl go free, not to be used as servants any longer; they did so, and let them go.
【ASV】And all the princes and all the people obeyed, that had entered into the covenant, that every one should let his man-servant, and every one his maid-servant, go free, that none should make bondmen of them any more; they obeyed, and let them go:
【本会注释】
    大家都顺从。考虑到从未有过的危险，以及被压迫的阶层会叛变并支持入侵者（见出1:10），西底家使奴隶得到自由的指令得到首领和众民的普遍听从。
11 【和合本】后来却又反悔，叫所任去自由的仆人婢女回来，勉强他们仍为仆婢。
【吕振中】以后却又后悔，叫所送出去自由的奴仆婢女又回来，强迫他们做仆婢。
【思高本】但是，后来他们改变主意，把他们释放恢复自由的奴婢，再叫回来，强迫他们再作奴婢。
【现代本】但后来他们改变了主意，把那些奴隶抓回来，再奴役他们。
【KJV】But afterward they turned, and caused the servants and the handmaids, whom they had let go free, to return, and brought them into subjection for servants and for handmaids.
【NIV】But afterward they changed their minds and took back the slaves they had freed and enslaved them again.
【BBE】But later, they took back again the servants and the servant-girls whom they had let go free, and put them again under the yoke as servants and servant-girls.
【ASV】but afterwards they turned, and caused the servants and the handmaids, whom they had let go free, to return, and brought them into subjection for servants and for handmaids.
【本会注释】
    后来却又反悔。当迦勒底人因有埃及军队正在逼近，所以暂时停止了围攻（见第21节；耶37:5），这引起耶路撒冷的大部份居民枉然相信他们的城市的危险雨过天晴，他们再一次“勉强他们仍为仆婢”。
12 【和合本】因此耶和华的话临到耶利米说：
【吕振中】于是有永恒主的话从永恒主那里传与耶利米说∶
【思高本】于是有上主的话传给耶肋米亚说：
【现代本】因此，上主又向我说话。
【KJV】Therefore the word of the LORD came to Jeremiah from the LORD, saying,
【NIV】Then the word of the Lord came to Jeremiah:
【BBE】For this reason the word of the Lord came to Jeremiah from the Lord, saying,
【ASV】Therefore the word of Jehovah came to Jeremiah from Jehovah, saying,
13 【和合本】“耶和华以色列的上帝如此说：我将你们的列祖从埃及地为奴之家领出来的时候，与他们立约说：
【吕振中】“永恒主以色列之上帝这么说∶我、将你们列祖从埃及地从为奴之家领出来的那日子，跟你们列祖立了约，说∶
【思高本】“上主以色列的天主这样说：在我领你们的祖先，由埃及地，奴隶之所，出来的那一天，与他们订立了盟约说：
【现代本】上主──以色列的上帝要我转告人民，说：“我从埃及──你们祖先被奴役的地方──把他们抢救出来的时候，跟他们立了约。我吩咐他们，
【KJV】Thus saith the LORD, the God of Israel; I made a covenant with your fathers in the day that I brought them forth out of the land of Egypt, out of the house of bondmen, saying,
【NIV】This is what the Lord , the God of Israel, says: I made a covenant with your forefathers when I brought them out of Egypt, out of the land of slavery. I said,
【BBE】The Lord, the God of Israel, has said, I made an agreement with your fathers on the day when I took them out of Egypt, out of the prison-house, saying,
【ASV】Thus saith Jehovah, the God of Israel: I made a covenant with your fathers in the day that I brought them forth out of the land of Egypt, out of the house of bondage, saying,
14 【和合本】‘你的一个希伯来弟兄若卖给你，服事你六年，到第七年你们各人就要任他自由出去。’只是你们列祖不听从我，也不侧耳而听。
【吕振中】‘一个希伯人卖给你的，他服事了你六年，到第七年（原文∶第七年终了），你们各人总要送自己的希伯来族弟兄、使他离开你而自由。’但你们列祖却不听从我，不倾耳以听。
【思高本】每七年初，你们应各自释放卖身给你的希伯来弟兄：他服事了你六年，你应该让他自由离去。你们的祖先却不听，也不向我侧耳。
【现代本】每隔七年要释放卖身作他们奴隶的希伯来同胞。他们做了六年工以后必须让他们自由。但是你们的祖先不理我，不听我的话。
【KJV】At the end of seven years let ye go every man his brother an Hebrew, which hath been sold unto thee; and when he hath served thee six years, thou shalt let him go free from thee: but your fathers hearkened not unto me, neither inclined their ear.
【NIV】Every seventh year each of you must free any fellow Hebrew who has sold himself to you. After he has served you six years, you must let him go free.' Your fathers, however, did not listen to me or pay attention to me.
【BBE】At the end of seven years every man is to let go his countryman who is a Hebrew, who has become yours for a price and has been your servant for six years; you are to let him go free: but your fathers gave no attention and did not give ear.
【ASV】At the end of seven years ye shall let go every man his brother that is a Hebrew, that hath been sold unto thee, and hath served thee six years, thou shalt let him go free from thee: but your fathers hearkened not unto me, neither inclined their ear.
【本会注释】
    到第七年。众民已经违犯的（耶34:8-11；见赛58:6）就是这一律法（见对出21:2节的注释）。
15 【和合本】如今你们回转，行我眼中看为正的事，各人向邻舍宣告自由，并且在称为我名下的殿中、在我面前立约。
【吕振中】今日你们，你们回心转意，行我所看为对的事，各人给邻舍宣告自由，并在称为我名下的殿中、当着我面前立了约；
【思高本】今日你们自己反悔，作了我认为正直的事，各向自己的近人宣布自由，在归我名下的殿，当着我面订了盟约。
【现代本】现在，你们已经改变态度，做我所喜欢的事。你们同意释放作奴隶的以色列同胞，来到我面前，在敬拜我的圣殿里订约。
【KJV】And ye were now turned, and had done right in my sight, in proclaiming liberty every man to his neighbour; and ye had made a covenant before me in the house which is called by my name:
【NIV】Recently you repented and did what is right in my sight: Each of you proclaimed freedom to his countrymen. You even made a covenant before me in the house that bears my Name.
【BBE】And now, turning away from evil, you had done what is right in my eyes, giving a public undertaking for every man to make his neighbour free; and you had made an agreement before me in the house which is named by my name:
【ASV】And ye were now turned, and had done that which is right in mine eyes, in proclaiming liberty every man to his neighbor; and ye had made a covenant before me in the house which is called by my name:
【本会注释】
    到第七年，国王和“所有立约的首领和众民”在圣殿的院中庄重地参与了释放奴隶的这一协议（第8-10页），从而达成这一约，在某种意义上，乃是和上帝亲自立约（见尼5:8-13）。因此，一旦违反这一“约”，就是众民的犯罪不但敌对了他们的同胞，也敌对了他们的上帝。
    称为我名下的。见耶7:10,11；见对申12:5节的注释。
16 【和合本】你们却又反悔，亵渎我的名，各人叫所任去随意自由的仆人婢女回来，勉强他们仍为仆婢。
【吕振中】你们却又后悔，亵渎了我的名，各人叫所送出去随意自由的奴仆和婢女又回来，强迫他们仍做你们的仆婢。
【思高本】但事后却变了主意，亵渎我名，竟再召回自己已经释放，身获自由的奴婢，迫使他们再做你们的奴婢。
【现代本】但你们又改变了主意，侮辱了我。你们把那些被释放、得了自由的奴隶抓回来，再奴役他们。
【KJV】But ye turned and polluted my name, and caused every man his servant, and every man his handmaid, whom he had set at liberty at their pleasure, to return, and brought them into subjection, to be unto you for servants and for handmaids.
【NIV】But now you have turned around and profaned my name; each of you has taken back the male and female slaves you had set free to go where they wished. You have forced them to become your slaves again.
【BBE】But again you have put shame on my name, and you have taken back, every one his man-servant and his servant-girl, whom you had sent away free, and you have put them under the yoke again to be your servants and servant-girls.
【ASV】but ye turned and profaned my name, and caused every man his servant, and every man his handmaid, whom ye had let go free at their pleasure, to return; and ye brought them into subjection, to be unto you for servants and for handmaids.
17 【和合本】所以耶和华如此说：你们没有听从我，各人向弟兄邻舍宣告自由。看哪！我向你们宣告一样自由，就是使你们自由于刀剑、饥荒、瘟疫之下，并且使你们在天下万国中抛来抛去。这是耶和华说的。
【吕振中】故此永恒主这么说∶你们各人没有听从我，而给族弟兄、给邻舍宣告自由，看吧，永恒主发神谕说，我给你们宣告另一种自由，把你们自由由的交于刀剑饥荒和瘟疫之下，使你们做地上万国所不寒而栗的对象。
【思高本】为此上主这样说：你们既不听从我，各向自己的弟兄，各向自己的近人宣布自由，看，我来对你们宣布释放刀剑和瘟疫及荒的自由──上主的断语──使你们成为地上一切王国惊慌恐怖的对象。
【现代本】所以，我──上主说：你们没有服从我，没有释放作奴隶的以色列同胞。你们等着瞧！我放你们走，让你们去遭受战争、瘟疫，和饥荒而死。我要使天下人看到你们的遭遇而惊惶恐怖。
【KJV】Therefore thus saith the LORD; Ye have not hearkened unto me, in proclaiming liberty, every one to his brother, and every man to his neighbour: behold, I proclaim a liberty for you, saith the LORD, to the sword, to the pestilence, and to the famine; and I will make you to be removed into all the kingdoms of the earth.
【NIV】Therefore, this is what the Lord says: You have not obeyed me; you have not proclaimed freedom for your fellow countrymen. So I now proclaim 'freedom' for you, declares the Lord -'freedom' to fall by the sword, plague and famine. I will make you abhorrent to all the kingdoms of the earth.
【BBE】And so the Lord has said, You have not given ear to me and undertaken publicly, every man to let loose his countryman and his neighbour: see, I undertake to let loose against you the sword and disease and need of food; and I will send you wandering among all the kingdoms of the earth.
【ASV】Therefore thus saith Jehovah: ye have not hearkened unto me, to proclaim liberty, every man to his brother, and every man to his neighbor: behold, I proclaim unto you a liberty, saith Jehovah, to the sword, to the pestilence, and to the famine; and I will make you to be tossed to and fro among all the kingdoms of the earth.
【本会注释】
    宣告自由。众民向他们的同胞否认了上帝所指定的自由［freedom］（利25:10），从而上帝的刑罚乃是使这些违反者“自由”在“刀剑、饥荒、瘟疫之下”，而且导致被掳。
18 【和合本】犹大的首领、耶路撒冷的首领、太监、祭司，和国中的众民曾将牛犊劈开，分成两半，从其中经过，在我面前立约。后来又违背我的约，不遵行这约上的话。
【吕振中】那些越犯了我的约、不实行他们在我面前所立之约的话那些人、我必使他们像他们立约时所割开为两半的牛犊一样∶
【思高本】凡违犯我盟约，凡不履行剖开牛犊，由两半中间走过，在我面前所立的盟约誓词的人，我必将他们交出：
【现代本】犹大和耶路撒冷的官员、宫廷的官员和祭司，以及所有的领袖跟我立了约；他们把小牛剖成两半，从中间走过去，表示约的成立。但是他们破坏了约，没有遵守约的规定。所以我要把他们剖开，像他们剖开小牛一样。
【KJV】And I will give the men that have transgressed my covenant, which have not performed the words of the covenant which they had made before me, when they cut the calf in twain, and passed between the parts thereof,
【NIV】The men who have violated my covenant and have not fulfilled the terms of the covenant they made before me, I will treat like the calf they cut in two and then walked between its pieces.
【BBE】And I will give the men who have gone against my agreement and have not given effect to the words of the agreement which they made before me, when the ox was cut in two and they went between the parts of it,
【ASV】And I will give the men that have transgressed my covenant, that have not performed the words of the covenant which they made before me, when they cut the calf in twain and passed between the parts thereof;
【本会注释】
    太监。这些人时常是出生在外国的人（见对耶38:7节的注释），当他们开始事奉国王的时候，变成改信仰者。太监们在东方诸国的宫廷中掌管高位置，乃是并非罕见的，并且在这里被提到的这些人，像犹大和耶路撒冷的首领一样，或许在先前借助于借钱给比较贫穷的以色列人，使自己富有，从而使他们成为奴隶来促成补偿。
    将牛犊劈开，分成两半。对于仪式的的重要性，见对创15:10节的注释。
19 【和合本】－
【吕振中】那些从牛犊的劈开部分中间走过去表示立约的人、就是犹大的首领、耶路撒冷的首领、太监、祭司、和国中的众民；
【思高本】凡剖开牛犊，由两半中走过的犹大和耶路撒冷的首长、官员、司祭，以及当地的全体人民，
【现代本】－
【KJV】The princes of Judah, and the princes of Jerusalem, the eunuchs, and the priests, and all the people of the land, which passed between the parts of the calf;
【NIV】The leaders of Judah and Jerusalem, the court officials, the priests and all the people of the land who walked between the pieces of the calf,
【BBE】The rulers of Judah and the rulers of Jerusalem, the unsexed servants and the priests and all the people of the land who went between the parts of the ox,
【ASV】the princes of Judah, and the princes of Jerusalem, the eunuchs, and the priests, and all the people of the land, that passed between the parts of the calf;
20 【和合本】我必将他们交在仇敌和寻索其命的人手中；他们的尸首必给空中的飞鸟和地上的野兽作食物。
【吕振中】我必将他们交在他们的仇敌手中，和那些寻索他们性命的人手中；他们的尸体必给空中的飞鸟和地上的野兽做食物。
【思高本】我必将他们悉数交在他们的敌人，和图谋他们性命者的手中，使他们的首成为天上飞鸟和地上走兽的食物。
【现代本】我要把他们交给想杀害他们的敌人；他们的尸体要作飞鸟走兽的食物。
【KJV】I will even give them into the hand of their enemies, and into the hand of them that seek their life: and their dead bodies shall be for meat unto the fowls of the heaven, and to the beasts of the earth.
【NIV】I will hand over to their enemies who seek their lives. Their dead bodies will become food for the birds of the air and the beasts of the earth.
【BBE】Even these I will give up into the hands of their haters and into the hands of those who have designs against their lives: and their dead bodies will become food for the birds of heaven and the beasts of the earth.
【ASV】I will even give them into the hand of their enemies, and into the hand of them that seek their life; and their dead bodies shall be for food unto the birds of the heavens, and to the beasts of the earth.
【本会注释】
    作食物。这种耻辱被考虑为一种涉及到犯罪和过犯的极大的惩罚（见耶16:4；19:7）。
21 【和合本】并且我必将犹大王西底家和他的首领交在他们仇敌和寻索其命的人，与那暂离你们而去巴比伦王军队的手中。
【吕振中】我也必将犹大王西底家和众首领交在他们的仇敌手中、和那些寻索他们性命的人手中，以及那些暂时离开你们而退上去的巴比伦王军队手中。
【思高本】至于犹大王漆德克雅和他的臣相，我也将他们交在他们敌人手中，交在图谋他们性命者的手中，交在由你们面前撤退的巴比伦王军队的手中。
【现代本】我要把犹大王西底家和他的官员都交给想杀害他们的敌人；我要把他们交给暂时撤退的巴比伦军队。
【KJV】And Zedekiah king of Judah and his princes will I give into the hand of their enemies, and into the hand of them that seek their life, and into the hand of the king of Babylon's army, which are gone up from you.
【NIV】I will hand Zedekiah king of Judah and his officials over to their enemies who seek their lives, to the army of the king of Babylon, which has withdrawn from you.
【BBE】And Zedekiah, king of Judah, and his rulers I will give into the hands of their haters and into the hands of those who have designs against their lives, and into the hands of the king of Babylon's army which has gone away from you.
【ASV】And Zedekiah king of Judah and his princes will I give into the hand of their enemies, and into the hand of them that seek their life, and into the hand of the king of Babylon's army, that are gone away from you.
【本会注释】
    暂离你们而去。按照字面上的词义直译是“敌对你们而去”。这里揭示，如同在前文所示（见对第11节的注释），巴比伦人先前停止了对耶路撒冷的围困，这给耶路撒冷的首领们一个错觉，他们以为危险已经过去，错误地希望有来自埃及的帮助（耶37:5-10）。
22 【和合本】耶和华说：我必吩咐他们回到这城，攻打这城，将城攻取，用火焚烧。我也要使犹大的城邑变为荒场，无人居住。”
【吕振中】看吧，永恒主发神谕说，我必发命令，叫他们回到这城来、攻击它，将城攻取，放火焚烧；我必使犹大的城市荒凉，没有人居住。”
【思高本】我必下令──上主的断语──叫他们再回来，进攻，占领，火烧这城市；至于犹大的其他城市，我必使它们化为无人居住的荒野”。
【现代本】我要命令巴比伦军队开回这城。他们要攻击，占领，烧毁这城。我要使犹大各城镇都荒废，没有人居住。我是上主；我这样宣布了。”
【KJV】Behold, I will command, saith the LORD, and cause them to return to this city; and they shall fight against it, and take it, and burn it with fire: and I will make the cities of Judah a desolation without an inhabitant.
【NIV】I am going to give the order, declares the Lord , and I will bring them back to this city. They will fight against it, take it and burn it down. And I will lay waste the towns of Judah so no one can live there."
【BBE】See, I will give orders, says the Lord, and make them come back to this town; and they will make war on it and take it and have it burned with fire: and I will make the towns of Judah waste and unpeopled.
【ASV】Behold, I will command, saith Jehovah, and cause them to return to this city; and they shall fight against it, and take it, and burn it with fire: and I will make the cities of Judah a desolation, without inhabitant.
【本会注释】
    用火焚烧。见耶52:12-14节。
    无人居住。见对耶32:43节的注释。


第 35 章

【本会注释】
1 借着着利甲家族的顺从，12 耶利米谴责犹太人的不顺从。
18 上帝祝福利甲家族的人，因他们的顺从。

耶利米和利甲族
1 【和合本】当犹大王约西亚之子约雅敬的时候，耶和华的话临到耶利米说：
【吕振中】当犹大王约西亚之儿子约雅敬的日子有出于永恒主而传与耶利米的话说∶
【思高本】犹大王约史雅的儿子约雅金为王时，上主有话传给耶肋米亚说：
【现代本】约西亚的儿子约雅敬作犹大王的时候，上主对我说：
【KJV】The word which came unto Jeremiah from the LORD in the days of Jehoiakim the son of Josiah king of Judah, saying,
【NIV】This is the word that came to Jeremiah from the Lord during the reign of Jehoiakim son of Josiah king of Judah:
【BBE】The word which came to Jeremiah from the Lord, in the days of Jehoiakim, the son of Josiah, king of Judah, saying,
【ASV】The word which came unto Jeremiah from Jehovah in the days of Jehoiakim the son of Josiah, king of Judah, saying,
【本会注释】
    当犹大王约西亚之子约雅敬的时候。被记录在耶35章中的经验，出现在耶利米做圣工的一个较早的时候，乃是在巴比伦人进攻耶路撒冷之前不久（见《知君》第423页）。
2 【和合本】“你去见利甲族的人，和他们说话，领他们进入耶和华殿的一间屋子，给他们酒喝。”
【吕振中】“你去见利甲族的人，同他们说话，领他们进永恒主之殿的一间厢房，给他们酒喝。”
【思高本】“你到勒加布人家去，与他们会谈，引他们走进上主殿宇的一间房，给他们酒喝”。
【现代本】“你去找利甲人，约他们谈话，然后把他们带进圣殿里的一个房间，给他们酒喝。”
【KJV】Go unto the house of the Rechabites, and speak unto them, and bring them into the house of the LORD, into one of the chambers, and give them wine to drink.
【NIV】Go to the Recabite family and invite them to come to one of the side rooms of the house of the Lord and give them wine to drink."
【BBE】Go into the house of the Rechabites, and have talk with them, and take them into the house of the Lord, into one of the rooms, and give them wine.
【ASV】Go unto the house of the Rechabites, and speak unto them, and bring them into the house of Jehovah, into one of the chambers, and give them wine to drink.
【本会注释】
    利甲族的人。这一家族的开头人是约拿达［Jonadab］，或约拿达［Jehonadab］（第6节），活在耶户──撒玛利亚的国王的年代（公元前841-814年），大约先前的240年之前。很显然，他的影响力如此地极大，以致于耶户高兴让他在自己的身边，并且约拿达同样高兴与耶户在一起，因为看他“为耶和华怎样热心”（见王下10:15,16）。约拿达坚持他的同胞采用严格的生活方式。
3 【和合本】我就将哈巴洗尼雅的孙子雅利米雅的儿子雅撒尼亚和他弟兄，并他众子，以及利甲全族的人，
【吕振中】我便将哈巴洗尼雅的孙子雅利米雅（同名字∶耶利米）的儿子雅撒尼亚、和他的弟兄、他的众儿子、跟利甲全族的人，
【思高本】于是我带了哈巴漆尼雅的孙子，依尔米雅的儿子雅匝尼雅，和他的兄弟与他所有的儿子，以及勒加布全家，
【现代本】于是我把利甲全族的人──哈巴洗尼雅的孙子，雅利米雅的儿子雅撒尼亚以及他所有的兄弟和儿子──
【KJV】Then I took Jaazaniah the son of Jeremiah, the son of Habaziniah, and his brethren, and all his sons, and the whole house of the Rechabites;
【NIV】So I went to get Jaazaniah son of Jeremiah, the son of Habazziniah, and his brothers and all his sons-the whole family of the Recabites.
【BBE】Then I took Jaazaniah, the son of Jeremiah, the son of Habazziniah, and his brothers and all his sons and all the Rechabites;
【ASV】Then I took Jaazaniah the son of Jeremiah, the son of Habazziniah, and his brethren, and all his sons, and the whole house of the Rechabites;
4 【和合本】领到耶和华的殿，进入神人伊基大利的儿子哈难众子的屋子。那屋子在首领的屋子旁边，在沙龙之子把门的玛西雅屋子以上。
【吕振中】都领到永恒主的殿，进入神人伊基大利的儿子哈难众子的厢房，就是在首领的厢房旁边，首领的厢房是在沙龙的儿子把守门槛者玛西雅的厢房以上。
【思高本】到了上主的殿宇，进了天主的人依革达里雅的儿子哈南的儿子们的房间──这间房靠近长官室，正是在看守殿门的沙隆的儿子玛阿色雅的住房上面，
【现代本】都带进圣殿。我领他们到伊基大利的儿子哈难先知的门徒房间里去。这房间在圣殿重要官员沙龙的儿子玛西雅的房间上面，靠近其它官员的房间。
【KJV】And I brought them into the house of the LORD, into the chamber of the sons of Hanan, the son of Igdaliah, a man of God, which was by the chamber of the princes, which was above the chamber of Maaseiah the son of Shallum, the keeper of the door:
【NIV】I brought them into the house of the Lord , into the room of the sons of Hanan son of Igdaliah the man of God. It was next to the room of the officials, which was over that of Maaseiah son of Shallum the doorkeeper.
【BBE】And I took them into the house of the Lord, into the room of the sons of Hanan, the son of Igdaliah, the man of God, which was near the rulers' room, which was over the room of Maaseiah, the son of Shallum, the keeper of the door;
【ASV】and I brought them into the house of Jehovah, into the chamber of the sons of Hanan the son of Igdaliah, the man of God, which was by the chamber of the princes, which was above the chamber of Maaseiah the son of Shallum, the keeper of the threshold.
【本会注释】
    屋子。这些房间，或公寓，隶属于圣殿（王上6:5），显然是被指定给重要的祭司或先知，在这里是给“哈难众子”。“神人”，这个言辞暗示此人是被如此命名的一个先知（见撒上2:27；王上13:1；20:28；王下4:7,9）。
    首领。这无疑地是指一些有官职的、非祭司的显要人物，将圣殿的区域当作他们永久的住所（见耶36:10）。
    玛西雅。或许是西番雅的父亲，“二［或副］祭司”（耶21:1；29:25；52:24）。
5 【和合本】于是我在利甲族人面前设摆盛满酒的碗和杯，对他们说：“请你们喝酒。”
【吕振中】于是我在利甲族人面前设摆盛满了酒的瓶和杯，对他们说∶“请喝酒。”
【思高本】将满杯满爵的酒，摆在勒加布的子孙面前，向他们请说：“请喝酒吧！”
【现代本】然后我把酒杯和盛满了酒的酒壶放在利甲族人面前，对他们说：“请喝吧！”
【KJV】And I set before the sons of the house of the Rechabites pots full of wine, and cups, and I said unto them, Drink ye wine.
【NIV】Then I set bowls full of wine and some cups before the men of the Recabite family and said to them, "Drink some wine."
【BBE】And I put before the sons of the Rechabites basins full of wine and cups, and I said to them, Take some wine.
【ASV】And I set before the sons of the house of the Rechabites bowls full of wine, and cups; and I said unto them, Drink ye wine.
6 【和合本】他们却说：“我们不喝酒；因为我们先祖利甲的儿子约拿达曾吩咐我们说：‘你们与你们的子孙永不可喝酒，
【吕振中】他们却说∶“我们不喝酒，因为我们先祖利甲的儿子约拿达曾吩咐我们说∶‘不可喝酒，你们和你们的子孙、直到永远都不可喝；
【思高本】他们答说：“我们不喝酒，因为我们的祖先勒加布的儿子约纳达布曾吩咐我们说：你们和你们的儿子永不可喝酒；
【现代本】但是他们说：“我们不喝酒。我们的祖先利甲的儿子乔纳达命令我们和我们的后代不可喝酒，
【KJV】But they said, We will drink no wine: for Jonadab the son of Rechab our father commanded us, saying, Ye shall drink no wine, neither ye, nor your sons for ever:
【NIV】But they replied, "We do not drink wine, because our forefather Jonadab son of Recab gave us this command: 'Neither you nor your descendants must ever drink wine.
【BBE】But they said, We will take no wine: for Jonadab, the son of Rechab our father, gave us orders, saying, You are to take no wine, you or your sons, for ever:
【ASV】But they said, We will drink no wine; for Jonadab the son of Rechab, our father, commanded us, saying, Ye shall drink no wine, neither ye, nor your sons, for ever:
【本会注释】
    我们不喝酒。利甲家族的人终生像拿细耳人（见对民6:2-5节的注释），作为一种独立的人群，远离城市，而且不让自己拥有财产。
7 【和合本】也不可盖房、撒种、栽种葡萄园，但一生的年日要住帐棚，使你们的日子在寄居之地得以延长。’
【吕振中】也不可建造房屋，也不可撒种，葡萄园也不可栽种，不可拥有；因为尽你们一生的日子你们总要住帐棚，使你们在地上、你们寄居的地方、得以活着许多年日。’
【思高本】也不可建造房屋，不可播种，不可栽植或占有葡萄园，却要终身住在帐幕，好使你们能长久生活在你们作客的地方。
【现代本】不可造房子，不可耕种，也不可栽种葡萄或拥有葡萄园。他命令我们终生住帐棚，使我们得以在这客旅的地方长久居留。
【KJV】Neither shall ye build house, nor sow seed, nor plant vineyard, nor have any: but all your days ye shall dwell in tents; that ye may live many days in the land where ye be strangers.
【NIV】Also you must never build houses, sow seed or plant vineyards; you must never have any of these things, but must always live in tents. Then you will live a long time in the land where you are nomads.'
【BBE】And you are to make no houses, or put in seed, or get vine-gardens planted, or have any: but all your days you are to go on living in tents, so that you may have a long life in the land where you are living as in a strange country.
【ASV】neither shall ye build house, nor sow seed, nor plant vineyard, nor have any; but all your days ye shall dwell in tents; that ye may live many days in the land wherein ye sojourn.
8 【和合本】凡我们先祖利甲的儿子约拿达所吩咐我们的话，我们都听从了。我们和我们的妻子儿女一生的年日都不喝酒，
【吕振中】凡我们先祖利甲的儿子约拿达所吩咐我们的话、我们都听从了，我们和我们的妻子和儿女、尽我们一生的日子都不可喝酒，
【思高本】在我们的祖先勒加布的儿子约纳达布吩咐我们的一切事上，我们全听从了他的话，我们、妻子和儿女，终身不喝酒，
【现代本】我们遵守了先祖利甲的儿子乔纳达给我们的一切指示，从来没有喝过酒；我们的妻子儿女也没有喝过酒。
【KJV】Thus have we obeyed the voice of Jonadab the son of Rechab our father in all that he hath charged us, to drink no wine all our days, we, our wives, our sons, nor our daughters;
【NIV】We have obeyed everything our forefather Jonadab son of Recab commanded us. Neither we nor our wives nor our sons and daughters have ever drunk wine
【BBE】And we have kept the rules of Jonadab, the son of Rechab our father, in everything which he gave us orders to do, drinking no wine all our days, we and our wives and our sons and our daughters;
【ASV】And we have obeyed the voice of Jonadab the son of Rechab, our father, in all that he charged us, to drink no wine all our days, we, our wives, our sons, or our daughters;
9 【和合本】也不盖房居住，也没有葡萄园、田地，和种子，
【吕振中】也不可建造房屋来居住，不可拥有葡萄园、田地、和种子∶
【思高本】也不建造房屋居住，也没有葡萄园或田地和播种的事，
【现代本】我们没有造房子，没有葡萄园或田地，也没有耕种。
【KJV】Nor to build houses for us to dwell in: neither have we vineyard, nor field, nor seed:
【NIV】or built houses to live in or had vineyards, fields or crops.
【BBE】Building no houses for ourselves, having no vine-gardens or fields or seed:
【ASV】nor to build houses for us to dwell in; neither have we vineyard, nor field, nor seed:
10 【和合本】但住帐棚，听从我们先祖约拿达的话，照他所吩咐我们的去行。
【吕振中】我们只住帐棚，都听从遗训，按照我们先祖约拿达所吩咐我们的一切话而行。
【思高本】只住在帐幕，全听从并履行我们的祖先约纳达布吩咐的事。
【现代本】我们服从先祖乔纳达的命令，遵守他一切的指示，一直住帐棚。
【KJV】But we have dwelt in tents, and have obeyed, and done according to all that Jonadab our father commanded us.
【NIV】We have lived in tents and have fully obeyed everything our forefather Jonadab commanded us.
【BBE】But we have been living in tents, and have done everything which Jonadab our father gave us orders to do.
【ASV】but we have dwelt in tents, and have obeyed, and done according to all that Jonadab our father commanded us.
11 【和合本】巴比伦王尼布甲尼撒上此地来，我们因怕迦勒底的军队和亚兰的军队，就说：‘来吧，我们到耶路撒冷去。’这样，我们才住在耶路撒冷。”
【吕振中】但巴比伦王尼布甲尼撒上来攻打这地的时候，我们就说∶‘来，我们到耶路撒冷去，是因为迦勒底军队和亚兰军队的缘故。’这样，我们才住在耶路撒冷。”
【思高本】只在巴比伦王拿步高上来进攻这城时，我们才说：走吧！到耶路撒冷去，躲避加色丁和阿兰军队；从此我们才住在耶路撒冷”。
【现代本】但是，尼布甲尼撒王侵犯这地时，我们决定进耶路撒冷，逃避巴比伦和叙利亚的军队。这样，我们才住在耶路撒冷。”
【KJV】But it came to pass, when Nebuchadrezzar king of Babylon came up into the land, that we said, Come, and let us go to Jerusalem for fear of the army of the Chaldeans, and for fear of the army of the Syrians: so we dwell at Jerusalem.
【NIV】But when Nebuchadnezzar king of Babylon invaded this land, we said, 'Come, we must go to Jerusalem to escape the Babylonian and Aramean armies.' So we have remained in Jerusalem."
【BBE】But when Nebuchadrezzar, king of Babylon, came up into the land, we said, Come, let us go to Jerusalem, away from the army of the Chaldaeans and from the army of the Aramaeans: and so we are living in Jerusalem.
【ASV】But it came to pass, when Nebuchadrezzar king of Babylon came up into the land, that we said, Come, and let us go to Jerusalem for fear of the army of the Chaldeans, and for fear of the army of the Syrians; so we dwell at Jerusalem.
【本会注释】
    巴比伦王尼布甲尼撒上此地来。涉及到拼写此名，见对但1:1节的注释。作为辩解，利甲家族的人解释，他们同犹大的其他乡村居住者一起，不得不暂时来到耶路撒冷城，因巴比伦的侵犯（耶4:6；8:14；参照王下24:1,2）。
12 【和合本】耶和华的话临到耶利米说：
【吕振中】于是永恒主的话传与耶利米说∶
【思高本】于是有上主的话传给耶肋米亚说：
【现代本】接着，上主──万军的统帅、以色列的上帝吩咐我向犹大和耶路撒冷人民说：“我──上主问你们，你们为什么不听我的话，不服从我的指示呢？
【KJV】Then came the word of the LORD unto Jeremiah, saying,
【NIV】Then the word of the Lord came to Jeremiah, saying:
【BBE】Then the word of the Lord came to Jeremiah, saying,
【ASV】Then came the word of Jehovah unto Jeremiah, saying,
13 【和合本】“万军之耶和华以色列的上帝如此说：你去对犹大人和耶路撒冷的居民说，耶和华说：你们不受教训，不听从我的话吗？
【吕振中】“万军之永恒主以色列之上帝这么说∶你去对犹大人和耶路撒冷的居民说∶永恒主发神谕说∶你们不接受管教，不听我的话么？
【思高本】“万军的上主，以色列的天主这样说：你去对犹大人和耶路撒冷的居民说：你们不接受教训，听从我的话吗？──上主的断语──
【现代本】－
【KJV】Thus saith the LORD of hosts, the God of Israel; Go and tell the men of Judah and the inhabitants of Jerusalem, Will ye not receive instruction to hearken to my words? saith the LORD.
【NIV】This is what the Lord Almighty, the God of Israel, says: Go and tell the men of Judah and the people of Jerusalem, 'Will you not learn a lesson and obey my words?' declares the Lord .
【BBE】This is what the Lord of armies, the God of Israel, has said: Go and say to the men of Judah and the people of Jerusalem, Is there no hope of teaching you to give ear to my words? says the Lord.
【ASV】Thus saith Jehovah of hosts, the God of Israel: Go, and say to the men of Judah and the inhabitants of Jerusalem, Will ye not receive instruction to hearken to my words? saith Jehovah.
【本会注释】
    万军之耶和华。见对耶7:3节的注释。
    受教训。利甲家族的人先前长达数世纪之久忠实地遵从于自己的祖先──约拿达吩咐的原则，与此构成鲜明对照的是，“犹大人和耶路撒冷的居民”虽然声称是上帝的子民，却固执地拒绝“倾听”上帝的劝解（见对耶7:13节的注释）。
14 【和合本】利甲的儿子约拿达所吩咐他子孙不可喝酒的话，他们已经遵守，直到今日也不喝酒，因为他们听从先祖的吩咐。我从早起来警戒你们，你们却不听从我。
【吕振中】利甲的儿子约拿达所吩咐他子孙不可喝酒的话、都得到实行了；直到今日他们都不喝，因为他们听从了他们先祖所吩咐的。至于我呢、我告诫你们，又及时又屡次地告诫，你们却不听我。
【思高本】勒加布的儿子约纳达布的话居然有人遵守：他命子孙们不喝酒，他们直到今日就不喝酒，全听从了他们祖先的命令；我不断恳切教训你们，你们却没有听从；
【现代本】利甲的儿子乔纳达的子孙一直遵守乔纳达的命令，到今天还没有人喝过酒。
【KJV】The words of Jonadab the son of Rechab, that he commanded his sons not to drink wine, are performed; for unto this day they drink none, but obey their father's commandment: notwithstanding I have spoken unto you, rising early and speaking; but ye hearkened not unto me.
【NIV】Jonadab son of Recab ordered his sons not to drink wine and this command has been kept. To this day they do not drink wine, because they obey their forefather's command. But I have spoken to you again and again, yet you have not obeyed me.
【BBE】The orders which Jonadab, the son of Rechab, gave to his sons to take no wine, are done, and to this day they take no wine, for they do the orders of their father: but I have sent my words to you, getting up early and sending them, and you have not given ear to me.
【ASV】The words of Jonadab the son of Rechab, that he commanded his sons, not to drink wine, are performed; and unto this day they drink none, for they obey their father's commandment: but I have spoken unto you, rising up early and speaking; and ye have not hearkened unto me.
15 【和合本】我从早起来，差遣我的仆人众先知去，说：‘你们各人当回头，离开恶道，改正行为，不随从事奉别神，就必住在我所赐给你们和你们列祖的地上。’只是你们没有听从我，也没有侧耳而听。
【吕振中】我也差遣了我的众仆人神言人们，又及时又屡次地差遣、去找你们，说∶‘你们要回转、各人离开各人的坏行径，改正你们所行所作的，不可随从别的神而服事他们，那么你们就可以住我所赐给你们和你们列祖的土地。’你们却不倾耳以听，你们总
【思高本】我给你们派遗──且不断派遗，我所有的仆人先知们，来劝你们各自离弃自己的邪道，改善自己的行为，不再追随事奉外方的神祗，好能住在我赐给你们和你们祖先的地方；你们仍不侧耳听从我。
【现代本】但是我一再地差派我的仆人──先知们向你们传话，劝你们放弃邪恶的生活，做正直的事。他们警告你们不可敬拜服事别的神明，使你们得以继续住在我赐给你们和你们祖先的这块土地。你们总是不听，也不理会。
【KJV】I have sent also unto you all my servants the prophets, rising up early and sending them, saying, Return ye now every man from his evil way, and amend your doings, and go not after other gods to serve them, and ye shall dwell in the land which I have given to you and to your fathers: but ye have not inclined your ear, nor hearkened unto me.
【NIV】Again and again I sent all my servants the prophets to you. They said, "Each of you must turn from your wicked ways and reform your actions; do not follow other gods to serve them. Then you will live in the land I have given to you and your fathers." But you have not paid attention or listened to me.
【BBE】And I have sent you all my servants the prophets, getting up early and sending them, saying, Come back, now, every man from his evil way, and do better, and go not after other gods to become their servants, and you will go on living in the land which I have given to you and to your fathers: but your ears have not been open, and you have not given attention to me.
【ASV】I have sent also unto you all my servants the prophets, rising up early and sending them, saying, Return ye now every man from his evil way, and amend your doings, and go not after other gods to serve them, and ye shall dwell in the land which I have given to you and to your fathers: but ye have not inclined your ear, nor hearkened unto me.
【本会注释】
    从早起来。见对耶7:13节的注释。
16 【和合本】利甲的儿子约拿达的子孙能遵守先人所吩咐他们的命，这百姓却没有听从我！
【吕振中】利甲的儿子约拿达的子孙既能实行他们先祖所吩咐他们的诫命，而这人民却不听我，
【思高本】实在，勒加布的儿子约纳达布的子孙，遵守了他们祖先吩咐的命令；至于这民族，却不听从我。
【现代本】利甲的儿子乔纳达的子孙遵守了他们祖先的命令，而你们竟不听从我。
【KJV】Because the sons of Jonadab the son of Rechab have performed the commandment of their father, which he commanded them; but this people hath not hearkened unto me:
【NIV】The descendants of Jonadab son of Recab have carried out the command their forefather gave them, but these people have not obeyed me.'
【BBE】Though the sons of Jonadab the son of Rechab have done the orders of their father which he gave them, this people has not given ear to me:
【ASV】Forasmuch as the sons of Jonadab the son of Rechab have performed the commandment of their father which he commanded them, but this people hath not hearkened unto me;
17 【和合本】因此，耶和华万军之上帝、以色列的上帝如此说：我要使我所说的一切灾祸临到犹大人和耶路撒冷的一切居民。因为我对他们说话，他们没有听从；我呼唤他们，他们没有答应。”
【吕振中】因此、永恒主万军之上帝、以色列之上帝、这么说∶看吧，我一定使我所说要打击你们的一切灾祸临到犹大、临到耶路撒冷所有的居民；因为我对他们说话，他们总没有听；我呼唤他们，他们总没有回应。”
【思高本】为此，上主万军的天主，以色列的天主这样说：看，我必给犹大和耶路撒冷所有的居民，招来我对他们所预告的一切灾祸，因为我训谕他们，他们不听；我呼唤他们，他们不答应”。
【现代本】所以，我──上主、万军的统帅、以色列的上帝要照我所说的降大灾难在犹大和耶路撒冷人民身上。因为我对你们说话，你们总是不听；我呼召你们，你们总是不应答。”
【KJV】Therefore thus saith the LORD God of hosts, the God of Israel; Behold, I will bring upon Judah and upon all the inhabitants of Jerusalem all the evil that I have pronounced against them: because I have spoken unto them, but they have not heard; and I have called unto them, but they have not answered.
【NIV】Therefore, this is what the Lord God Almighty, the God of Israel, says: 'Listen! I am going to bring on Judah and on everyone living in Jerusalem every disaster I pronounced against them. I spoke to them, but they did not listen; I called to them, but they did not answer.' "
【BBE】For this reason the Lord, the God of armies, the God of Israel, has said, See, I will send on Judah and on all the people of Jerusalem all the evil which I said I would do to them: because I sent my words to them, but they did not give ear; crying out to them, but they gave no answer.
【ASV】therefore thus saith Jehovah, the God of hosts, the God of Israel: Behold, I will bring upon Judah and upon all the inhabitants of Jerusalem all the evil that I have pronounced against them; because I have spoken unto them, but they have not heard; and I have called unto them, but they have not answered.
【本会注释】
    因为我对他们说话。许多上帝的教师和先知重复着陈述了上帝的这一诉苦是有理的（见箴1:24；赛65:12；66:4；耶7:13；25:4-7等）。
18 【和合本】耶利米对利甲族的人说：“万军之耶和华以色列的上帝如此说：因你们听从你们先祖约拿达的吩咐，谨守他的一切诫命，照他所吩咐你们的去行，
【吕振中】但对利甲族的人耶利米却说∶“万军之永恒主以色列之上帝这么说；因为你们听从你们的先祖约拿达所吩咐的，谨守他的一切诫命，照他所吩咐你们的一切话而行，
【思高本】于是耶肋米亚对勒加布人家族说：“万军的上主，以色列的天主这样说：因为你们听从了祖先约纳达布的命令，遵守了他的一切规诫，完全依照他所吩咐的做了；
【现代本】后来，我告诉利甲族人，上主──万军的统帅、以色列的上帝这样说：“你们听从祖先乔纳达的命令，遵守他一切的指示，实行了他的话。
【KJV】And Jeremiah said unto the house of the Rechabites, Thus saith the LORD of hosts, the God of Israel; Because ye have obeyed the commandment of Jonadab your father, and kept all his precepts, and done according unto all that he hath commanded you:
【NIV】Then Jeremiah said to the family of the Recabites, "This is what the Lord Almighty, the God of Israel, says: 'You have obeyed the command of your forefather Jonadab and have followed all his instructions and have done everything he ordered.'
【BBE】But to the Rechabites Jeremiah said, This is what the Lord of armies, the God of Israel, has said: Because you have done the orders of Jonadab your father, and have kept his rules, and done everything as he gave you orders to do it;
【ASV】And Jeremiah said unto the house of the Rechabites, Thus saith Jehovah of hosts, the God of Israel: Because ye have obeyed the commandment of Jonadab your father, and kept all his precepts, and done according unto all that he commanded you;
【本会注释】
    因你们听从。上帝在这里特别地称赞的是利甲家族的人在遵守人类的法则上展现出的坚定不移和忠诚。
19 【和合本】所以万军之耶和华以色列的上帝如此说：利甲的儿子约拿达必永不缺人侍立在我面前。”
【吕振中】所以万军之永恒主以色列之上帝这么说∶利甲的儿子约拿达必永不截断地有人侍立在我面前。”
【思高本】为此，万军的上主，以色列的天主这样说：勒加布的儿子约纳达布从此永不会缺少侍立在我面前的人”。
【现代本】所以，我──上主、万军的统帅、以色列的上帝这样应许：利甲的儿子乔纳达家始终会有男丁事奉我。”
【KJV】Therefore thus saith the LORD of hosts, the God of Israel; Jonadab the son of Rechab shall not want a man to stand before me for ever.
【NIV】Therefore, this is what the Lord Almighty, the God of Israel, says: 'Jonadab son of Recab will never fail to have a man to serve me.' "
【BBE】For this reason the Lord of armies, the God of Israel, has said, Jonadab, the son of Rechab, will never be without a man to take his place before me.
【ASV】therefore thus saith Jehovah of hosts, the God of Israel: Jonadab the son of Rechab shall not want a man to stand before me for ever.
【本会注释】
    不缺人。如此的应许，当然是有条件于后裔的继续忠诚（见对王上2:4节的注释）。利甲子孙忠贞于他们的祖先责令给他们的有节制的生活，这是就整体上而言，严厉地指责犹大众民的背教和放荡。

怀爱伦注释

1-19《知君》第423-425页；《证》第四卷第174-176页
6 《知君》第423页；《证》第四卷第174页
12-14《知君》第423页；《证》第四卷第174页
14,15 《证》第四卷第164页
14-17《知君》第424页
14-19《证》第四卷第175页
17 《证》第四卷第164页
18,19 《知君》第425页


第 36 章

【本会注释】
1 耶利米让巴录写他的预言，5 并当众念这个预言。
11 首领们，藉着米该亚得知这一消息，派犹底拿该书卷，而且念了它。
19 他们让巴录躲藏他自己和耶利米。
20 国王约雅敬，对此得到证实，听了一部份，而且烧了该书卷。
27 耶利米宣布对他的刑罚。
32 巴录写一套新的副本。

巴录在圣殿里宣读书卷
1 【和合本】犹大王约西亚的儿子约雅敬第四年，耶和华的话临到耶利米说：
【吕振中】犹大王约西亚的儿子约雅敬四年、有以下这话出于永恒主而传与耶利米，说∶
【思高本】犹大王约史雅的儿子约雅金第四年，上主有这话传给耶肋米亚说：
【现代本】约西亚的儿子约雅敬作犹大王的第四年，上主对我说：
【KJV】And it came to pass in the fourth year of Jehoiakim the son of Josiah king of Judah, that this word came unto Jeremiah from the LORD, saying,
【NIV】In the fourth year of Jehoiakim son of Josiah king of Judah, this word came to Jeremiah from the Lord :
【BBE】Now it came about in the fourth year of Jehoiakim, the son of Josiah, king of Judah, that this word came to Jeremiah from the Lord, saying,
【ASV】And it came to pass in the fourth year of Jehoiakim the son of Josiah, king of Judah, that this word came unto Jeremiah from Jehovah, saying,
【本会注释】
    约雅敬第四年。即，大约公元前604年（见对耶25:1节的注释）。在耶利米递送了被记录在耶19章中的直接信息之后，该先知被逮捕而且下狱（见耶20）。耶36章的事件是发生在这次被监禁之中和之后（见《知君》第432-437页）。
2 【和合本】“你取一书卷，将我对你说攻击以色列和犹大，并各国的一切话，从我对你说话的那日，就是从约西亚的日子起直到今日，都写在其上。
【吕振中】“你取一卷书卷，将我对你说攻击耶路撒冷（传统∶以色列）、攻击犹大和各国的一切话，从我对你说话的的那一天，从约西亚执政的日子起，直到今日、都写在那上头；
【思高本】“你拿卷册来，写上自从我由约史雅时日，对你说话那一天以来，直到今日，关于耶路撒冷和犹大及列邦对你所说的一切话，
【现代本】“你拿书卷来，把我告诉你有关以色列、犹大，和列国的每一件事都记录下来。从约西亚王的时代到今天，我跟你说过的话，你都要写下来。
【KJV】Take thee a roll of a book, and write therein all the words that I have spoken unto thee against Israel, and against Judah, and against all the nations, from the day I spake unto thee, from the days of Josiah, even unto this day.
【NIV】Take a scroll and write on it all the words I have spoken to you concerning Israel, Judah and all the other nations from the time I began speaking to you in the reign of Josiah till now.
【BBE】Take a book and put down in it all the words I have said to you against Israel and against Judah and against all the nations, from the day when my word came to you in the days of Josiah till this day.
【ASV】Take thee a roll of a book, and write therein all the words that I have spoken unto thee against Israel, and against Judah, and against all the nations, from the day I spake unto thee, from the days of Josiah, even unto this day.
【本会注释】
    一书卷。即，“一卷圣经手抄本”。这无疑地是用皮革做成的，有时统称为羊皮纸，虽然真正的羊皮纸一直到公元前二世纪时才出现（见卷一第30、31页）。
    各国。这一节是用一句话陈述耶25章里的内容。
3 【和合本】或者犹大家听见我想要降与他们的一切灾祸，各人就回头，离开恶道，我好赦免他们的罪孽和罪恶。”
【吕振中】或者犹大家听见我想要降与他们的一切灾祸，各人就回转，离开各人的坏行径也不一定，我好赦免他们的罪孽和他们的罪。”
【思高本】也许犹大家听了我有意对他们施行的一切灾祸，会各自离弃自己的邪道，叫我好宽恕他们的过犯和罪恶”。
【现代本】犹大人民一听见我要向他们降灾难，也许会离弃邪恶的道路。这样我就赦免他们的罪恶过犯。”
【KJV】It may be that the house of Judah will hear all the evil which I purpose to do unto them; that they may return every man from his evil way; that I may forgive their iniquity and their sin.
【NIV】Perhaps when the people of Judah hear about every disaster I plan to inflict on them, each of them will turn from his wicked way; then I will forgive their wickedness and their sin."
【BBE】It may be that the people of Judah, hearing of all the evil which it is my purpose to do to them, will be turned, every man from his evil ways; so that they may have my forgiveness for their evil-doing and their sin.
【ASV】It may be that the house of Judah will hear all the evil which I purpose to do unto them; that they may return every man from his evil way; that I may forgive their iniquity and their sin.
【本会注释】
    或者。在此时，仍然是一个希望，只要犹大悔罪，尽管该希望很微弱。
4 【和合本】所以，耶利米召了尼利亚的儿子巴录来；巴录就从耶利米口中，将耶和华对耶利米所说的一切话写在书卷上。
【吕振中】于是耶利米把尼利亚的儿子巴录叫来；巴录就由耶利米口传将永恒主的一切话、就是他对耶利米所说的、都写在书卷上。
【思高本】于是耶肋米亚叫了乃黎雅的儿子巴路克来；巴路克来依照耶肋米亚的口授，在卷册上写上了上主对先知说的一切话。
【现代本】于是，我请尼利亚的儿子巴录来，把上主向我说过的话一一口授给他；他就记录在书卷上。
【KJV】Then Jeremiah called Baruch the son of Neriah: and Baruch wrote from the mouth of Jeremiah all the words of the LORD, which he had spoken unto him, upon a roll of a book.
【NIV】So Jeremiah called Baruch son of Neriah, and while Jeremiah dictated all the words the Lord had spoken to him, Baruch wrote them on the scroll.
【BBE】Then Jeremiah sent for Baruch, the son of Neriah; and Baruch took down from the mouth of Jeremiah all the words of the Lord which he had said to him, writing them in a book.
【ASV】Then Jeremiah called Baruch the son of Neriah; and Baruch wrote from the mouth of Jeremiah all the words of Jehovah, which he had spoken unto him, upon a roll of a book.
【本会注释】
    巴录。关于巴录的身份，见第343页。
5 【和合本】耶利米吩咐巴录说：“我被拘管，不能进耶和华的殿。
【吕振中】耶利米吩咐巴录说∶“我有阻碍、不能进永恒主的殿；
【思高本】耶肋米亚吩咐巴路克说：“我被阻止，不能到上主的殿宇去，
【现代本】我吩咐巴录说：“我被禁止上圣殿，
【KJV】And Jeremiah commanded Baruch, saying, I am shut up; I cannot go into the house of the LORD:
【NIV】Then Jeremiah told Baruch, "I am restricted; I cannot go to the Lord 's temple.
【BBE】And Jeremiah gave orders to Baruch, saying, I am shut up, and am not able to go into the house of the Lord:
【ASV】And Jeremiah commanded Baruch, saying, I am shut up; I cannot go into the house of Jehovah:
【本会注释】
    我被拘管。耶利米仍然在被囚中（见对第1节的注释；见《知君》第432页）。
6 【和合本】所以你要去趁禁食的日子，在耶和华殿中将耶和华的话，就是你从我口中所写在书卷上的话，念给百姓和一切从犹大城邑出来的人听。
【吕振中】所以你要去，趁禁食的日子、在永恒主殿中、将永恒主的话、就是你由我口传所写在书卷上的、念给众民听；你也要念给所有从他们城市中来的犹大人听；
【思高本】所以你去，在一个禁食的日子上，诵读卷册上依我口授写的上主的话，给在上主殿的全体人民听，也读给来自各城的全体犹大人听，
【现代本】所以我要你在下次禁食的日子到圣殿去，向群众大声宣读你记录在这书卷上的话，让他们听听上主向我说过、要我口授给你的话。你要在群众都听得见的地方宣读，好使那些从各地来的犹大人能够听见。
【KJV】Therefore go thou, and read in the roll, which thou hast written from my mouth, the words of the LORD in the ears of the people in the LORD's house upon the fasting day: and also thou shalt read them in the ears of all Judah that come out of their cities.
【NIV】So you go to the house of the Lord on a day of fasting and read to the people from the scroll the words of the Lord that you wrote as I dictated. Read them to all the people of Judah who come in from their towns.
【BBE】So you are to go, reading there from the book, which you have taken down from my mouth, the words of the Lord, in the hearing of the people in the Lord's house, on a day when they go without food, and in the hearing of all the men of Judah who have come out from their towns.
【ASV】therefore go thou, and read in the roll, which thou hast written from my mouth, the words of Jehovah in the ears of the people in Jehovah's house upon the fast-day; and also thou shalt read them in the ears of all Judah that come out of their cities.
【本会注释】
    所以你要去……念。因为耶利米被限制“进耶和华的殿”，所以呼叫巴录不仅要作为一名先知的秘书，而且要成为耶利米从上帝得到灵感的信息传道者。
    趁禁食的日子。这一场合不是通常的常年禁食（见对第9节的注释），乃是“宣告”国家正当遭遇危机时的一次特别的场合（代下20:1-3；珥2:15）。此时有很多众民会被召集在一起，而且要有倾听一次上帝的警告和一次忏悔的呼吁的一种心情。很有可能，约雅敬在他的背教祭司和假先知建议之下，号召了这次的禁食，以便召唤众民以更大的力量抵抗巴比伦人。
7 【和合本】或者他们在耶和华面前恳求各人回头，离开恶道，因为耶和华向这百姓所说要发的怒气和忿怒是大的。”
【吕振中】或者他们把恳求的话呈到永恒主面前，各人就回转、离开各人的坏行径也不一定；因为永恒主所说要攻击这人民的怒气和恼怒实在很大。”
【思高本】也许他们会向上主哀求，各自愿离弃自己的邪道，因为上主对这人民用以恐吓的愤恨和忿怒，真正厉害！”
【现代本】也许他们会向上主祈求，离弃他们邪恶的道路，因为上主在愤恨烈怒下严厉地警告过他们。”
【KJV】It may be they will present their supplication before the LORD, and will return every one from his evil way: for great is the anger and the fury that the LORD hath pronounced against this people.
【NIV】Perhaps they will bring their petition before the Lord , and each will turn from his wicked ways, for the anger and wrath pronounced against this people by the Lord are great."
【BBE】It may be that their prayer for grace will go up to the Lord, and that every man will be turned from his evil ways: for great is the wrath and the passion made clear by the Lord against this people.
【ASV】It may be they will present their supplication before Jehovah, and will return every one from his evil way; for great is the anger and the wrath that Jehovah hath pronounced against this people.
8 【和合本】尼利亚的儿子巴录就照先知耶利米一切所吩咐的去行，在耶和华的殿中从书上念耶和华的话。
【吕振中】尼利亚的儿子巴录便照神言人耶利米一切所吩咐的去行，在永恒主殿中从书上念永恒主的话。
【思高本】乃黎雅的儿子巴路克全按耶肋米亚先知吩咐的做了：在上主殿宇，宣读了卷册上上主的话。
【现代本】于是尼利亚的儿子巴录照着我的指示，在圣殿宣读了上主的话。
【KJV】And Baruch the son of Neriah did according to all that Jeremiah the prophet commanded him, reading in the book the words of the LORD in the LORD's house.
【NIV】Baruch son of Neriah did everything Jeremiah the prophet told him to do; at the Lord 's temple he read the words of the Lord from the scroll.
【BBE】And Baruch, the son of Neriah, did as Jeremiah the prophet gave him orders to do, reading from the book the words of the Lord in the Lord's house.
【ASV】And Baruch the son of Neriah did according to all that Jeremiah the prophet commanded him, reading in the book the words of Jehovah in Jehovah's house.
9 【和合本】犹大王约西亚的儿子约雅敬第五年九月，耶路撒冷的众民和那从犹大城邑来到耶路撒冷的众民，在耶和华面前宣告禁食的日子，
【吕振中】犹大王约西亚的儿子约雅敬五年、九月、耶路撒冷的众人、和那些从犹大城市来到耶路撒冷的人、在永恒主面前宣告禁食。
【思高本】犹大王约史雅的儿子约雅金第五年九月，耶路撒冷全体人民以及从犹大城市来到耶路撒冷的全体人民，集合在上主面前宣布禁食。
【现代本】约雅敬作犹大王的第五年九月，人民为要取悦上主，宣布禁食。所有耶路撒冷人和从犹大各地来的人都遵守禁食的日子。
【KJV】And it came to pass in the fifth year of Jehoiakim the son of Josiah king of Judah, in the ninth month, that they proclaimed a fast before the LORD to all the people in Jerusalem, and to all the people that came from the cities of Judah unto Jerusalem.
【NIV】In the ninth month of the fifth year of Jehoiakim son of Josiah king of Judah, a time of fasting before the Lord was proclaimed for all the people in Jerusalem and those who had come from the towns of Judah.
【BBE】Now it came about in the fifth year of Jehoiakim, the son of Josiah, king of Judah, in the ninth month, that it was given out publicly that all the people in Jerusalem, and all the people who came from the towns of Judah to Jerusalem, were to keep from food before the Lord.
【ASV】Now it came to pass in the fifth year of Jehoiakim the son of Josiah, king of Judah, in the ninth month, that all the people in Jerusalem, and all the people that came from the cities of Judah unto Jerusalem, proclaimed a fast before Jehovah.
【本会注释】
    第五年。这是上帝的话临到之后的下一年（见对第1节的注释）。
    九月。念给人听书卷是在冬天，开始在十一月或十二月。因为犹大的国王登基的年数似乎从秋天开始（见卷二第110、140、146页），这次的念诵时间最早应该是在开始写作之后过了二个或三个月的时候。
10 【和合本】巴录就在耶和华殿的上院，耶和华殿的新门口，沙番的儿子文士 基玛利雅的屋内，念书上耶利米的话给众民听。
【吕振中】巴录就在永恒主之殿的上院、永恒主之殿的新门口、沙番的儿子秘书基玛利雅的厢房中、把书上耶利米的话念给众民听。
【思高本】巴路克就乘机在上主殿宇内，沙番的儿子革马黎雅书记的房子那，即上院靠近上主殿宇新门的进口处，宣读卷册上耶肋米亚的话，给全体人民听。
【现代本】巴录当众宣读我说过、记录在那书卷上的话；地点就在圣殿里面沙番的儿子、圣殿秘书基玛利雅的房间里。这房间在上一层院子，靠近圣殿“新门”的入口。
【KJV】Then read Baruch in the book the words of Jeremiah in the house of the LORD, in the chamber of Gemariah the son of Shaphan the scribe, in the higher court, at the entry of the new gate of the LORD's house, in the ears of all the people.
【NIV】From the room of Gemariah son of Shaphan the secretary, which was in the upper courtyard at the entrance of the New Gate of the temple, Baruch read to all the people at the Lord 's temple the words of Jeremiah from the scroll.
【BBE】Then Baruch gave a public reading of the words of Jeremiah from the book, in the house of the Lord, in the room of Gemariah, the son of Shaphan the scribe, in the higher square, as one goes in by the new doorway of the Lord's house, in the hearing of all the people.
【ASV】Then read Baruch in the book the words of Jeremiah in the house of Jehovah, in the chamber of Gemariah the son of Shaphan, the scribe, in the upper court, at the entry of the new gate of Jehovah's house, in the ears of all the people.
【本会注释】
    基玛利雅。他的父亲或许是沙番，在约西亚的执政期间起到领导作用，涉及到再建圣殿（王下22:3-6），和公布刚刚发现“律法书”（王下22；23）。依据这些事实可谓相当明显，沙番是真实敬拜上帝的复兴首领之一。也不大惊小怪，他的儿子们是耶利米的支持者。他们当中的一个人──亚希甘，保护了先知（见对耶26:24节的注释），另外一人──基玛利雅，允许巴录在他的屋子里念了“耶利米的话”。
    新门口。有些人相信，在希勒家和沙番完成的再建工程中，这可能起到了一个显著的作用（王下22:3-6）。

向官员宣读书卷
11 【和合本】沙番的孙子、基玛利雅的儿子米该亚听见书上耶和华的一切话，
【吕振中】沙番的孙子基玛利雅的儿子米该亚听见书上永恒主的一切话，
【思高本】沙番的儿子革马黎雅的儿子米加雅，听了卷册上所有的上主的话，
【现代本】沙番的孙子，基玛利雅的儿子米该亚听到巴录宣读书卷上所记上主的话，
【KJV】When Michaiah the son of Gemariah, the son of Shaphan, had heard out of the book all the words of the LORD,
【NIV】When Micaiah son of Gemariah, the son of Shaphan, heard all the words of the Lord from the scroll,
【BBE】And Micaiah, the son of Gemariah, the son of Shaphan, after hearing all the words of the Lord from the book,
【ASV】And when Micaiah the son of Gemariah, the son of Shaphan, had heard out of the book all the words of Jehovah,
【本会注释】
    基玛利雅的儿子。见对第10节的注释。
12 【和合本】他就下到王宫，进入文士的屋子。众首领，就是文士 以利沙玛、示玛雅的儿子第莱雅、亚革波的儿子以利拿单、沙番的儿子基玛利雅、哈拿尼雅的儿子西底家，和其余的首领都坐在那里。
【吕振中】就下王宫，到秘书的厢房那里；只见所有的首领都坐那里∶有秘书以利沙玛、示玛雅的儿子第莱雅、亚革博的儿子以利拿单、沙番的儿子基玛利雅、哈拿尼雅的儿子西底家、和所有其余的首领。
【思高本】就下到王宫书记的事务所内，看，众首长都正坐在那，有书记厄里沙玛，舍玛雅的儿子德拉雅，阿革波尔的儿子厄耳纳堂，沙番的儿子革玛黎雅，哈纳尼雅的儿子漆德克雅和其馀的首长。
【现代本】就到宫廷秘书的房间去。那时，所有的官员都在那里开会。宫廷秘书伊莱沙玛、示玛雅的儿子第来雅、亚革波的儿子以利拿单、沙番的儿子基玛利雅、哈难的儿子西底家，和其它官员都在场。
【KJV】Then he went down into the king's house, into the scribe's chamber: and, lo, all the princes sat there, even Elishama the scribe, and Delaiah the son of Shemaiah, and Elnathan the son of Achbor, and Gemariah the son of Shaphan, and Zedekiah the son of Hananiah, and all the princes.
【NIV】he went down to the secretary's room in the royal palace, where all the officials were sitting: Elishama the secretary, Delaiah son of Shemaiah, Elnathan son of Acbor, Gemariah son of Shaphan, Zedekiah son of Hananiah, and all the other officials.
【BBE】Went down to the king's house, to the scribe's room: and all the rulers were seated there, Elishama the scribe and Delaiah, the son of Shemaiah, and Elnathan, the son of Achbor, and Gemariah, the son of Shaphan, and Zedekiah, the son of Hananiah, and all the rulers.
【ASV】he went down into the king's house, into the scribe's chamber: and, lo, all the princes were sitting there, to wit, Elishama the scribe, and Delaiah the son of Shemaiah, and Elnathan the son of Achbor, and Gemariah the son of Shaphan, and Zedekiah the son of Hananiah, and all the princes.
【本会注释】
    下到王宫。很有可能，米该亚是故意地如此做的，以便保证使国王和他的高贵的谋士们知道有耶利米的措辞。
13 【和合本】于是米该亚对他们述说他所听见的一切话，就是巴录向百姓念那书的时候所听见的。
【吕振中】于是米该亚对他们述说他所听见的一切话，就是巴录将那书念给众民听的时候米该亚所听见的。
【思高本】米加雅就把自己在巴路克给人民宣读卷册时所听到的一切话，告诉了他们。
【现代本】米该亚把所听到、巴录当众宣读的话一一向他们报告。
【KJV】Then Michaiah declared unto them all the words that he had heard, when Baruch read the book in the ears of the people.
【NIV】After Micaiah told them everything he had heard Baruch read to the people from the scroll,
【BBE】Then Micaiah gave them an account of all the words which had come to his ears when Baruch was reading the book to the people.
【ASV】Then Micaiah declared unto them all the words that he had heard, when Baruch read the book in the ears of the people.
14 【和合本】众首领就打发古示的曾孙、示利米雅的孙子、尼探雅的儿子犹底到巴录那里，对他说：“你将所念给百姓听的书卷拿在手中到我们这里来。”尼利亚的儿子巴录就手拿书卷来到他们那里。
【吕振中】众首领就打发古示的曾孙示利米雅的孙子尼探雅的儿子犹底去见巴录说∶“你将所念给众民听的书卷亲手拿来。”尼利亚的儿子巴录就把书卷亲手拿到他们那里。
【思高本】众首长便派乃塔尼雅的儿子犹狄和雇史的儿子舍肋米雅到巴路克那说：“请你来，并请你随手带上你读给人民听的那轴卷册”。乃黎雅的儿子巴路克立即手内拿上那轴卷册，到他们那去了。
【现代本】于是他们派古示的曾孙，示利米雅的孙子，尼探雅的儿子犹底去传唤巴录，叫他把他当众宣读的那书卷带来。巴录就把那书卷带到他们那里。
【KJV】Therefore all the princes sent Jehudi the son of Nethaniah, the son of Shelemiah, the son of Cushi, unto Baruch, saying, Take in thine hand the roll wherein thou hast read in the ears of the people, and come. So Baruch the son of Neriah took the roll in his hand, and came unto them.
【NIV】all the officials sent Jehudi son of Nethaniah, the son of Shelemiah, the son of Cushi, to say to Baruch, "Bring the scroll from which you have read to the people and come." So Baruch son of Neriah went to them with the scroll in his hand.
【BBE】So all the rulers sent Jehudi, the son of Nethaniah, the son of Shelemiah, the son of Cushi, to Baruch, saying, Take in your hand the book from which you have been reading to the people and come. So Baruch, the son of Neriah, took the book in his hand and came down to them.
【ASV】Therefore all the princes sent Jehudi the son of Nethaniah, the son of Shelemiah, the son of Cushi, unto Baruch, saying, Take in thy hand the roll wherein thou hast read in the ears of the people, and come. So Baruch the son of Neriah took the roll in his hand, and came unto them.
【本会注释】
    打发……犹底。涉及到如此重要的事项，对于仅仅凭借道听途说的报告，首领们明显不满足，所以派了犹底带巴录到他们的会众，以便查证米该亚的报告（见第11-13节）。
15 【和合本】他们对他说：“请你坐下，念给我们听。”巴录就念给他们听。
【吕振中】他们对他说∶“请坐下，念给我们听。”巴录就念给他们听。
【思高本】他们对他说：“请坐，读给我们听！”巴路克读给他们听了。
【现代本】他们对他说：“请坐下，念给我们听！”巴录就念了。
【KJV】And they said unto him, Sit down now, and read it in our ears. So Baruch read it in their ears.
【NIV】They said to him, "Sit down, please, and read it to us." So Baruch read it to them.
【BBE】Then they said to him, Be seated now, and give us a reading from it. So Baruch did so, reading it to them.
【ASV】And they said unto him, Sit down now, and read it in our ears. So Baruch read it in their ears.
16 【和合本】他们听见这一切话就害怕，面面相观，对巴录说：“我们必须将这一切话告诉王。”
【吕振中】他们听见这一切话就震惊恐惧，彼此相对，向巴录说∶“我们必须将这一切话告诉王。”
【思高本】他们听了这一切话，就彼此不胜惊慌说：“我们必须将这一切话禀告君王！”
【现代本】他们听了以后，惊慌得面面相觑，对巴录说：“我们必须把这事呈报国王。”
【KJV】Now it came to pass, when they had heard all the words, they were afraid both one and other, and said unto Baruch, We will surely tell the king of all these words.
【NIV】When they heard all these words, they looked at each other in fear and said to Baruch, "We must report all these words to the king."
【BBE】Now it came about that, after hearing all the words, they said to one another in fear, We will certainly give the king an account of all these words.
【ASV】Now it came to pass, when they had heard all the words, they turned in fear one toward another, and said unto Baruch, We will surely tell the king of all these words.
17 【和合本】他们问巴录说：“请你告诉我们，你怎样从他口中写这一切话呢？”
【吕振中】他们问巴录说∶“请告诉我们，你是怎样写了这一切话的？是由他口传的么？”
【思高本】然后问巴路克说：“请你告诉我们：你怎样由耶肋米亚的口授写了这一切话？”
【现代本】他们查问他：“请告诉我们，你是怎样写下这些话的？是杰里迈亚口授给你的吗？”
【KJV】And they asked Baruch, saying, Tell us now, How didst thou write all these words at his mouth?
【NIV】Then they asked Baruch, "Tell us, how did you come to write all this? Did Jeremiah dictate it?"
【BBE】And questioning Baruch, they said, Say now, how did you put all these words down in writing from his mouth?
【ASV】And they asked Baruch, saying, Tell us now, How didst thou write all these words at his mouth?
【本会注释】
    你怎样从他口中写？首领急切地需要知道由谁负责先知的信息。巴录是否用自己的言辞来表达先知的想法意念，还是那些措辞是否的确是耶利米的亲口的措辞？巴录的答案显示那些措辞确实是耶利米的（第18页）。
18 【和合本】巴录回答说：“他用口向我说这一切话，我就用笔墨写在书上。”
【吕振中】巴录对他们说∶“他亲口将这一切话念给我听，我就用笔墨写在书上。”
【思高本】巴路克答覆他们说：“这一切话都是他口授给我的，我只不过用笔墨记录在这卷册上”。
【现代本】巴录回答：“是杰里迈亚一一口授的；我用墨水记录在这书卷上。”
【KJV】Then Baruch answered them, He pronounced all these words unto me with his mouth, and I wrote them with ink in the book.
【NIV】Yes," Baruch replied, "he dictated all these words to me, and I wrote them in ink on the scroll."
【BBE】Then Baruch, answering, said, He said all these things to me by word of mouth, and I put them down with ink in the book.
【ASV】Then Baruch answered them, He pronounced all these words unto me with his mouth, and I wrote them with ink in the book.
【本会注释】
    他用口向我说。以现代的术语，我们会说先知使他的秘书听写了他的信息。
    用笔墨。关于远古的墨水混合料，见卷一第31页。
19 【和合本】众首领对巴录说：“你和耶利米要去藏起来，不可叫人知道你们在那里。”
【吕振中】首领们对巴录说∶“去哦，你和耶利米都要去藏起来；不要叫人知道你们在哪里。”
【思高本】于是首长对巴路克说：“你快去和耶肋米亚藏起来，不要让人知道你们藏在哪”。
【现代本】他们告诉他：“你跟杰里迈亚都得躲藏起来；不要让人家知道你们藏在什么地方。”
【KJV】Then said the princes unto Baruch, Go, hide thee, thou and Jeremiah; and let no man know where ye be.
【NIV】Then the officials said to Baruch, "You and Jeremiah, go and hide. Don't let anyone know where you are."
【BBE】Then the rulers said to Baruch, Go and put yourself in a safe place, you and Jeremiah, and let no man have knowledge of where you are.
【ASV】Then said the princes unto Baruch, Go, hide thee, thou and Jeremiah; and let no man know where ye are.
【本会注释】
    你和耶利米要去藏起来。我们未被告知耶利米在何时，或如何被释放（见对第1节的注释），以致于使他能够躲藏。

约雅敬焚烧书卷
20 【和合本】众首领进院见王，却先把书卷存在文士 以利沙玛的屋内，以后将这一切话说给王听。
【吕振中】首领们进院子去见王，却先把书卷存在秘书以利沙玛的厢房里，然后将这一切话报告给王听。
【思高本】然后他们一同到内殿去拜见君王，那轴卷册却留在书记厄里沙玛室内，只将这一切话禀告了君王。
【现代本】官员们把那书卷留在宫廷秘书伊莱沙玛的房间，然后到王宫去，向王呈报这件事的始末。
【KJV】And they went in to the king into the court, but they laid up the roll in the chamber of Elishama the scribe, and told all the words in the ears of the king.
【NIV】After they put the scroll in the room of Elishama the secretary, they went to the king in the courtyard and reported everything to him.
【BBE】Then they went into the open square to the king; but the book they put away in the room of Elishama the scribe; and they gave the king an account of all the words.
【ASV】And they went in to the king into the court; but they had laid up the roll in the chamber of Elishama the scribe; and they told all the words in the ears of the king.
【本会注释】
    先把书卷存。有些人建议，如此做的原因是耶利米和巴录会被依法告发，即使是仅仅凭借着这一没有争论之余地的书卷本身为证据。这明显说明首领们心怀的希望是国王不会那么糟糕。然而，对此，他们大失所望（见第23、26页）。
21 【和合本】王就打发犹底去拿这书卷来，他便从文士 以利沙玛的屋内取来，念给王和王左右侍立的众首领听。
【吕振中】王就打发了犹底去把书卷拿来；犹底便从秘书以利沙玛底厢房里取来；犹底念给王听，也给侍立在王左右的众首领听。
【思高本】君王于是打发犹狄去取那轴卷册；犹狄由书记厄里沙玛室内取了来，读给君王和环立在君王旁的众朝臣听。
【现代本】王派犹底去拿那书卷。犹底就到宫廷秘书伊莱沙玛的房间拿来，念给王和王左右的官员听。
【KJV】So the king sent Jehudi to fetch the roll: and he took it out of Elishama the scribe's chamber. And Jehudi read it in the ears of the king, and in the ears of all the princes which stood beside the king.
【NIV】The king sent Jehudi to get the scroll, and Jehudi brought it from the room of Elishama the secretary and read it to the king and all the officials standing beside him.
【BBE】So the king sent Jehudi to get the book, and he took it from the room of Elishama the scribe. And Jehudi gave a reading of it in the hearing of the king and all the rulers who were by the king's side.
【ASV】So the king sent Jehudi to fetch the roll; and he took it out of the chamber of Elishama the scribe. And Jehudi read it in the ears of the king, and in the ears of all the princes that stood beside the king.
22 【和合本】那时正是九月，王坐在过冬的房屋里，王的前面火盆中有烧着的火。
【吕振中】那时正是九月，王在冬天屋子里，有火（传统∶受格记号）王前面的火盆中有烧着着。
【思高本】那时正是九月，君王住在冬宫，面前正烧着一盆火，
【现代本】那时候是冬天，王在他的冬宫里，坐在火炉前烤火。
【KJV】Now the king sat in the winterhouse in the ninth month: and there was a fire on the hearth burning before him.
【NIV】It was the ninth month and the king was sitting in the winter apartment, with a fire burning in the firepot in front of him.
【BBE】Now the king was seated in the winter house, and a fire was burning in the fireplace in front of him.
【ASV】Now the king was sitting in the winter-house in the ninth month: and there was a fire in the brazier burning before him.
【本会注释】
    过冬的房屋。这或许是宫殿的南侧厢房的一楝特殊的房间（见摩3:15）。因为这是在基斯流月［Kislev］，或Chisleu（从我们的十一月到十二月；见卷二第116页），为提供温暖，有必要烧火。
23 【和合本】犹底念了三四篇（或作：行），王就用文士的刀将书卷割破，扔在火盆中，直到全卷在火中烧尽了。
【吕振中】犹底念了三四栏，王就用秘书的刀将卷页割掉，扔在火盆中的火里，直到全卷都在火盆中的火里烧尽了。
【思高本】犹狄只读了叁四行，君王就用书记的刀把它割下，抛在火盆的火，直到那轴卷册在火盆内被烧尽。
【现代本】犹底念完了三、四段，王就用小刀把那书卷割破，丢进火炉里。他一直割到整个书卷都烧光。
【KJV】And it came to pass, that when Jehudi had read three or four leaves, he cut it with the penknife, and cast it into the fire that was on the hearth, until all the roll was consumed in the fire that was on the hearth.
【NIV】Whenever Jehudi had read three or four columns of the scroll, the king cut them off with a scribe's knife and threw them into the firepot, until the entire scroll was burned in the fire.
【BBE】And it came about that whenever Jehudi, in his reading, had got through three or four divisions, the king, cutting them with his penknife, put them into the fire, till all the book was burned up in the fire which was burning in the fireplace.
【ASV】And it came to pass, when Jehudi had read three or four leaves, that the king cut it with the penknife, and cast it into the fire that was in the brazier, until all the roll was consumed in the fire that was in the brazier.
【本会注释】
    篇（或作行）。书写材料的各个单张通常被拴紧，乃至成为一卷（见卷一第31页）。
24 【和合本】王和听见这一切话的臣仆都不惧怕，也不撕裂衣服。
【吕振中】王和他的众臣仆、就是听见这一切话的人、都不震惊恐惧，也不撕裂（同词∶割掉）衣服。
【思高本】君王与众臣仆听了这一切话，毫不害怕，也不撕裂自己的衣服，
【现代本】王和他的官员听见书卷里记录的话，一点都不害怕，也不撕裂衣服表示伤心。
【KJV】Yet they were not afraid, nor rent their garments, neither the king, nor any of his servants that heard all these words.
【NIV】The king and all his attendants who heard all these words showed no fear, nor did they tear their clothes.
【BBE】But they had no fear and gave no signs of grief, not the king or any of his servants, after hearing all these words.
【ASV】And they were not afraid, nor rent their garments, neither the king, nor any of his servants that heard all these words.
25 【和合本】以利拿单和第莱雅，并基玛利雅恳求王不要烧这书卷，他却不听。
【吕振中】并且以利拿单、第莱雅和基玛利雅恳求王不要烧这书卷，王也不听他们。
【思高本】虽然厄耳纳堂和德拉雅及革玛黎雅曾苦苦哀求君王不要烧毁那轴卷册，君王不但不听，
【现代本】虽然以利拿单、第来雅，和基玛利雅求王不要烧那书卷，王不加理会，
【KJV】Nevertheless Elnathan and Delaiah and Gemariah had made intercession to the king that he would not burn the roll: but he would not hear them.
【NIV】Even though Elnathan, Delaiah and Gemariah urged the king not to burn the scroll, he would not listen to them.
【BBE】And Elnathan and Delaiah and Gemariah had made a strong request to the king not to let the book be burned, but he would not give ear to them.
【ASV】Moreover Elnathan and Delaiah and Gemariah had made intercession to the king that he would not burn the roll; but he would not hear them.
【本会注释】
    恳求。三个首领（见第12节）：以利拿单、第莱雅和基玛利雅，有勇气力劝国王不要烧此书卷，但是他不听他们的话。
26 【和合本】王就吩咐哈米勒的儿子（或作：王的儿子）耶拉篾和亚斯列的儿子西莱雅，并亚伯叠的儿子示利米雅，去捉拿文士 巴录和先知耶利米。耶和华却将他们隐藏。
【吕振中】王竟吩咐王子耶拉篾、亚次列的儿子西莱雅、和亚伯叠的儿子示利米雅去捉拿秘书巴录和神言人耶利米；然而永恒主却将他们隐藏着。
【思高本】反命王子耶辣默耳，阿次黎耳的儿子色辣雅和哈贝德耳的儿子舍肋米雅，去逮捕书记巴路克和先知耶肋米亚；但是上主却将他们藏起来了。
【现代本】反而命令太子耶拉默和亚斯列的儿子西来雅、埃布尔迭的儿子示利米雅来逮捕我和我的秘书巴录。可是上主已经把我们藏了起来。
【KJV】But the king commanded Jerahmeel the son of Hammelech, and Seraiah the son of Azriel, and Shelemiah the son of Abdeel, to take Baruch the scribe and Jeremiah the prophet: but the LORD hid them.
【NIV】Instead, the king commanded Jerahmeel, a son of the king, Seraiah son of Azriel and Shelemiah son of Abdeel to arrest Baruch the scribe and Jeremiah the prophet. But the Lord had hidden them.
【BBE】And the king gave orders to Jerahmeel, the king's son, and Seraiah, the son of Azriel, and Shelemiah, the son of Abdeel, to take Baruch the scribe and Jeremiah the prophet: but the Lord kept them safe.
【ASV】And the king commanded Jerahmeel the king's son, and Seraiah the son of Azriel, and Shelemiah the son of Abdeel, to take Baruch the scribe and Jeremiah the prophet; but Jehovah hid them.
【本会注释】
    哈米勒的儿子。或，“王的儿子”。耶拉篾一定是仅仅以属于“宫”内的含义才可谓国王的“儿子”（见斯1:9），因为约雅敬“登基的时候”年仅25岁（王下23:36），所以在此时不能有一个长大的儿子可以执行他的指令。
    耶和华却将他们隐藏。虽然耶利米和巴录躲藏了他们自己（见对第19节的注释），但是上帝的旨意是没有使国王找到他们。

耶利米再写一书卷
27 【和合本】王烧了书卷（其上有巴录从耶利米口中所写的话）以后，耶和华的话临到耶利米说：
【吕振中】王烧了书卷和巴录由耶利米口传而写下的话以后，永恒主的话又传与耶利米说∶
【思高本】君王焚烧了那轴载有巴路克由耶肋米亚口授记录的话的卷册以后，有上主的话传给耶肋米亚说：
【现代本】约雅敬王把我口授、由巴录记录的那书卷烧了以后，上主告诉我
【KJV】Then the word of the LORD came to Jeremiah, after that the king had burned the roll, and the words which Baruch wrote at the mouth of Jeremiah, saying,
【NIV】After the king burned the scroll containing the words that Baruch had written at Jeremiah's dictation, the word of the Lord came to Jeremiah:
【BBE】Then after the book, in which Baruch had put down the words of Jeremiah, had been burned by the king, the word of the Lord came to Jeremiah, saying,
【ASV】Then the word of Jehovah came to Jeremiah, after that the king had burned the roll, and the words which Baruch wrote at the mouth of Jeremiah, saying,
【本会注释】
    耶和华的话临到。或许这是在先知和巴录隐藏之后（第19、26页）。
28 【和合本】“你再取一卷，将犹大王约雅敬所烧第一卷上的一切话写在其上。
【吕振中】你再另取一卷，将前卷上先前的话、就是犹大王约雅敬所烧了的、都写在那上头。
【思高本】“你拿另一轴卷册来，写上犹大王约雅金所烧毁的前一轴卷册上的一切话。
【现代本】把约雅敬王烧掉那书卷里的话重新写在另一书卷上。
【KJV】Take thee again another roll, and write in it all the former words that were in the first roll, which Jehoiakim the king of Judah hath burned.
【NIV】Take another scroll and write on it all the words that were on the first scroll, which Jehoiakim king of Judah burned up.
【BBE】Take another book and put down in it all the words which were in the first book, which Jehoiakim, king of Judah, put into the fire.
【ASV】Take thee again another roll, and write in it all the former words that were in the first roll, which Jehoiakim the king of Judah hath burned.
【本会注释】
    第一卷上的一切话。第二卷不可缺乏地包含第一卷书中的内容（见第32节）。
29 【和合本】论到犹大王约雅敬你要说，耶和华如此说：你烧了书卷，说：‘你为什么在其上写着说，巴比伦王必要来毁灭这地，使这地上绝了人民牲畜呢？’
【吕振中】论到犹大王约雅敬你要说∶‘永恒主这么说∶你，你烧了这书卷，说∶“你为什么在那上头写着说∶巴比伦王一定会来，毁灭这地，使此地的人和牲口都从这上头灭绝掉呢？”
【思高本】关于犹大王约雅金你应说：上主这样说：你烧毁了这轴卷册说：为什么你在上面写道：巴比伦王必来破坏这地方，消灭这地方的人民和兽？
【现代本】上主吩咐我对约雅敬王这样说：“你烧了那书卷，又查问杰里迈亚为什么在书卷上写下巴比伦王要来摧毁这地、消灭人民和牲畜的话。
【KJV】And thou shalt say to Jehoiakim king of Judah, Thus saith the LORD; Thou hast burned this roll, saying, Why hast thou written therein, saying, The king of Babylon shall certainly come and destroy this land, and shall cause to cease from thence man and beast?
【NIV】Also tell Jehoiakim king of Judah, 'This is what the Lord says: You burned that scroll and said, "Why did you write on it that the king of Babylon would certainly come and destroy this land and cut off both men and animals from it?"
【BBE】And about Jehoiakim, king of Judah, you are to say, This is what the Lord has said: You have put this book into the fire, saying, Why have you put in it that the king of Babylon will certainly come, causing the destruction of this land and putting an end to every man and beast in it?
【ASV】And concerning Jehoiakim king of Judah thou shalt say, Thus saith Jehovah: Thou hast burned this roll, saying, Why hast thou written therein, saying, The king of Babylon shall certainly come and destroy this land, and shall cause to cease from thence man and beast?
【本会注释】
    人民牲畜。这里明显的是，约雅敬极度激烈地反对了那一时期耶利米的信息，那一信息是预言了犹大被巴比伦的国王变成荒芜，而且是如此地完全彻底，以致于该土地会变成根本上无人居住（见对耶4:25；32:43节的注释）。
30 【和合本】所以耶和华论到犹大王约雅敬说：他后裔中必没有人坐在大卫的宝座上；他的尸首必被抛弃，白日受炎热，黑夜受寒霜。
【吕振中】因此永恒主论犹大王约雅敬就这么说∶他后裔中必没有人坐大卫的宝座；他的尸体必被抛掷出去，日间去受炎热，夜里去受寒霜。
【思高本】为此上主关于犹大王约雅金这样说：他必没有人继坐达味的宝座，死后必弃原野，遭受日晒夜露。
【现代本】因此，约雅敬王啊，我──上主告诉你，你不会有后代好继承大卫的王位。你的尸体要被抛弃野外，白天受炎阳烧灼，夜间受寒霜侵袭。
【KJV】Therefore thus saith the LORD of Jehoiakim king of Judah; He shall have none to sit upon the throne of David: and his dead body shall be cast out in the day to the heat, and in the night to the frost.
【NIV】Therefore, this is what the Lord says about Jehoiakim king of Judah: He will have no one to sit on the throne of David; his body will be thrown out and exposed to the heat by day and the frost by night.
【BBE】For this reason the Lord has said of Jehoiakim, king of Judah, He will have no son to take his place on the seat of David: his dead body will be put out to undergo the heat of the day and the cold of the night.
【ASV】Therefore thus saith Jehovah concerning Jehoiakim king of Judah: He shall have none to sit upon the throne of David; and his dead body shall be cast out in the day to the heat, and in the night to the frost.
【本会注释】
    他后裔中必没有人。关于犹大和耶路撒冷之厄运的神授的预言现在对准了约雅敬他自己。实际上在他之后有他的儿子约雅斤的登基（王下24:6），但是年青的约雅斤只执政了三月（王下24:8）。下一个国王──西底家，是约西亚的第三个儿子（见代上3:15；见对王下24:17节的注释），乃是犹太人的南方王国的最后一个当政的国王。
    他的尸首。见对耶22:18,19节的注释。
31 【和合本】我必因他和他后裔，并他臣仆的罪孽刑罚他们。我要使我所说的一切灾祸临到他们和耶路撒冷的居民，并犹大人；只是他们不听。”
【吕振中】我必察罚他和他后裔及他臣仆的罪孽；我必使我所说要谴责他们、的一切灾祸临到他们和耶路撒冷的居民及犹大人；无奈他们不听。’”
【思高本】对他和他的后裔及臣仆，我要惩罚他们的罪恶，给他们和耶路撒冷居民及犹大人，召来我向他们预告，他们却不理会的一切灾祸”。
【现代本】由于你们犯的一切罪过，我要惩罚你、你的子孙和你的官员。你跟耶路撒冷和犹大人民都不理会我的警告，所以我要照我所说的降大灾难在你们身上。”
【KJV】And I will punish him and his seed and his servants for their iniquity; and I will bring upon them, and upon the inhabitants of Jerusalem, and upon the men of Judah, all the evil that I have pronounced against them; but they hearkened not.
【NIV】I will punish him and his children and his attendants for their wickedness; I will bring on them and those living in Jerusalem and the people of Judah every disaster I pronounced against them, because they have not listened.' "
【BBE】And I will send punishment on him and on his seed and on his servants for their evil-doing; I will send on them and on the people of Jerusalem and the men of Judah, all the evil which I said against them, but they did not give ear.
【ASV】And I will punish him and his seed and his servants for their iniquity; and I will bring upon them, and upon the inhabitants of Jerusalem, and upon the men of Judah, all the evil that I have pronounced against them, but they hearkened not.
32 【和合本】于是，耶利米又取一书卷交给尼利亚的儿子文士 巴录，他就从耶利米的口中写了犹大王约雅敬所烧前卷上的一切话，另外又添了许多相彷的话。
【吕振中】于是耶利米另取了一卷，交给尼利亚的儿子秘书巴录，巴录就由耶利米口传将犹大王约雅敬所烧于火中的书上一切话、都写在那上头，还把许多类似的话加在里面。
【思高本】耶肋米亚就拿来另一轴卷册，交给书记乃黎雅的儿子巴路克。巴路克依照耶肋米亚的口授，在上面笔录了犹大王约雅金，在火中烧毁了的那轴卷册上所有的话；并且还加添了许多相类似的话。
【现代本】于是，我再拿书卷给秘书巴录；他就把我口授的话一一记录下来。他把约雅敬王烧掉那书卷里所有的话重新写下，又加上一些类似的话。
【KJV】Then took Jeremiah another roll, and gave it to Baruch the scribe, the son of Neriah; who wrote therein from the mouth of Jeremiah all the words of the book which Jehoiakim king of Judah had burned in the fire: and there were added besides unto them many like words.
【NIV】So Jeremiah took another scroll and gave it to the scribe Baruch son of Neriah, and as Jeremiah dictated, Baruch wrote on it all the words of the scroll that Jehoiakim king of Judah had burned in the fire. And many similar words were added to them.
【BBE】Then Jeremiah took another book, and gave it to Baruch the scribe, the son of Neriah, who put down in it, from the mouth of Jeremiah, all the words of the book which had been burned in the fire by Jehoiakim, king of Judah: and in addition a number of other words of the same sort.
【ASV】Then took Jeremiah another roll, and gave it to Baruch the scribe, the son of Neriah, who wrote therein from the mouth of Jeremiah all the words of the book which Jehoiakim king of Judah had burned in the fire; and there were added besides unto them many like words.
【本会注释】
    另外又添了。不但第一卷的信息已经被书写，而且在第二卷中记录着附加的相似信息。

怀爱伦注释

1-32《知君》第432-437页；《证》第四卷第176-181页
2,3 《证》第四卷第176页
2-4《知君》第432页
3 《知君》第435页；《证》第四卷第178页
4-8《证》第四卷第177页
5-9,14-22《知君》第433页
15-25《证》第四卷第177页
23-26《知君》第434页
26-29《证》第四卷第178页
28,30,31 《知君》第436页
30-32《证》第四卷第179页
32 《知君》第437页


第 37 章

【本会注释】
1 在埃及人解开了迦勒底人的围攻之后，国王西底家派人让耶利米为众民祈祷。
6 耶利米预言迦勒底人定会返回并取得胜利。
11 他被当作逃亡者被捉拿，挨打，而且被囚在监里。
16 他向西底家保证他会被掳。
18 他恳求了自己的自由，获得了某种优待。

希底家求耶利米代祷
1 【和合本】约西亚的儿子西底家代替约雅敬的儿子哥尼雅为王，是巴比伦王尼布甲尼撒立在犹大地作王的。
【吕振中】约西亚的儿子西底家做王，是巴比伦王尼布甲尼撒在犹大地所立，以代替约雅敬的儿子哥尼雅（即∶约雅斤，又名耶哥尼罗）的。
【思高本】约史雅的儿子漆德克雅继约雅金的儿子耶苛尼雅为王，巴比伦王拿步高立他为王统治犹大地。
【现代本】巴比伦王尼布甲尼撒立约西亚的儿子西底家代约雅敬的儿子约雅斤作犹大王。
【KJV】And king Zedekiah the son of Josiah reigned instead of Coniah the son of Jehoiakim, whom Nebuchadrezzar king of Babylon made king in the land of Judah.
【NIV】Zedekiah son of Josiah was made king of Judah by Nebuchadnezzar king of Babylon; he reigned in place of Jehoiachin son of Jehoiakim.
【BBE】And Zedekiah, the son of Josiah, became king in place of Coniah, the son of Jehoiakim, whom Nebuchadrezzar, king of Babylon, made king in the land of Judah.
【ASV】And Zedekiah the son of Josiah reigned as king, instead of Coniah the son of Jehoiakim, whom Nebuchadrezzar king of Babylon made king in the land of Judah.
【本会注释】
    约西亚的儿子西底家。耶37-44章继续描述耶利米的余生和命运，开头是犹大最后一个国王的登基（王下24:17,18）。
    哥尼雅。见对耶22:24节的注释。
    尼布甲尼撒。关于这一个拼字，见对耶21:2；但1:1节的注释。
    立在犹大地作王的。西底家是被巴比伦人立的傀儡国王，然而同时也是宝座上的一个合法继承人。无庸置疑的是，他被要求立一个誓言，要忠贞于尼布甲尼撒，但是他在几年之内就违背了那个誓言，参与了其他不同的邻居国家的同盟，对抗了巴比伦。西底家和他的谋士们就是如此自酿了公元前586年的悲剧。
2 【和合本】但西底家和他的臣仆，并国中的百姓，都不听从耶和华藉先知耶利米所说的话。
【吕振中】但西底家和他的臣仆、以及国中之民、都不听永恒主的话、不听永恒主由神言人耶利米经手所说的。
【思高本】他和他的臣仆及本地人民，都没有听从上主藉耶肋米亚先知所说的话。
【现代本】可是西底家和他的官员以及人民都不听从上主吩咐我说的话。
【KJV】But neither he, nor his servants, nor the people of the land, did hearken unto the words of the LORD, which he spake by the prophet Jeremiah.
【NIV】Neither he nor his attendants nor the people of the land paid any attention to the words the Lord had spoken through Jeremiah the prophet.
【BBE】But he and his servants and the people of the land did not give ear to the words of the Lord which he said by Jeremiah the prophet.
【ASV】But neither he, nor his servants, nor the people of the land, did hearken unto the words of Jehovah, which he spake by the prophet Jeremiah.
【本会注释】
    但西底家。依据西底家执政的后来的历史，这是一篇序文，涉及到西底家统治的总体特征。
    西底家，至少他自己，相信耶利米是一个真先知。尽管被没有如此地陈述，但是上下经文暗示耶利米回应了国王的祈祷的请求（第3节）。至少，依据经文记录（第5节），似乎这一个请求之后不久埃及的军队就从耶路撒冷撤回。稍微后来，西底家和先知有了一次秘密的交谈，这说明他似乎已经显示出，即使不彻底相信耶利米是得到灵感的使者，至少也有一种隐藏的恐惧。
    如果这些观察正确，那就会说明西底家在他的决定中反映的游移不定之程度乃是超过直接的怀疑或不信。西底家，轻易地按照首领们的请求，把耶利米投入玛基雅的牢狱中（见耶38:4-6），不料竟会在太监的建议下，将他从牢狱中放出（第7-13页），这意味着假如西底家在他的信念上有勇气，耶路撒冷的命运就会迥然不同。
3 【和合本】西底家王打发示利米雅的儿子犹甲和祭司玛西雅的儿子西番雅去见先知耶利米，说：“求你为我们祷告耶和华我们的上帝。”
【吕振中】西底家王打发了示利米雅的儿子犹甲、和祭司玛西雅的儿子西番雅去见神言人耶利米，说∶“请为我们祷告永恒主我们的上帝。”
【思高本】漆德克雅王派舍肋米亚的儿子犹加耳，和司祭玛阿色雅的儿子责法尼雅到耶肋米亚先知那说：“请你为我们转求上主，我们的天主！”
【现代本】西底家王派示利米雅的儿子犹甲和玛西雅的儿子祭司西番雅来见我，要我为国家向上主──我们的上帝祈祷。
【KJV】And Zedekiah the king sent Jehucal the son of Shelemiah and Zephaniah the son of Maaseiah the priest to the prophet Jeremiah, saying, Pray now unto the LORD our God for us.
【NIV】King Zedekiah, however, sent Jehucal son of Shelemiah with the priest Zephaniah son of Maaseiah to Jeremiah the prophet with this message: "Please pray to the Lord our God for us."
【BBE】And Zedekiah the king sent Jehucal, the son of Shelemiah, and Zephaniah, the son of Maaseiah the priest, to the prophet Jeremiah, saying, Make prayer now to the Lord our God for us.
【ASV】And Zedekiah the king sent Jehucal the son of Shelemiah, and Zephaniah the son of Maaseiah, the priest, to the prophet Jeremiah, saying, Pray now unto Jehovah our God for us.
【本会注释】
    犹甲［Jehucal］。或，犹甲［译者注：Jucal（英文KJV版写法）］（见耶38:1）。
    西番雅。这两个人──犹甲和西番雅，是反对巴比伦派的成员，他们是不友善对待先知（耶21:1,2；29:25；38:16）。
    我们的上帝。这些措辞的含义可以说，不但他们正在实行国王的指令，而且借由显示为上帝热中于宗教，以便赢得耶利米在他们身边（见耶21:1,2）。
4 【和合本】那时耶利米在民中出入，因为他们还没有把他囚在监里。
【吕振中】那时耶利米还在人民中间出入，因为人还没有把他下在监里。
【思高本】那时，耶肋米亚尚出入于民间，人还没有将他放在监狱。
【现代本】当时，我还没有被关进监狱，可以自由在民间进出。
【KJV】Now Jeremiah came in and went out among the people: for they had not put him into prison.
【NIV】Now Jeremiah was free to come and go among the people, for he had not yet been put in prison.
【BBE】(Now Jeremiah was going about among the people, for they had not put him in prison.
【ASV】Now Jeremiah came in and went out among the people; for they had not put him into prison.
【本会注释】
    没有把他囚在监里。耶利米，一直到耶路撒冷的最后围攻为止，在西底家的第10年期间，没有被囚（见对耶32:1,2节的注释），虽然其围攻实际上开始在他的第9年（耶39:1）。
5 【和合本】法老的军队已经从埃及出来，那围困耶路撒冷的迦勒底人听见他们的风声，就拔营离开耶路撒冷去了。
【吕振中】法老的军队已经从埃及出来；那围困耶路撒冷的迦勒底人听见了这风声，就拔营离开耶路撒冷而去。
【思高本】法郎军队忽由埃及出发，围攻耶路撒冷的加色丁人一听见他们出动的消息，就由耶路撒冷撤退了。
【现代本】那时巴比伦的军队围困着耶路撒冷，但是他们一听到埃及王的军队已经开出国境，就撤退了。
【KJV】Then Pharaoh's army was come forth out of Egypt: and when the Chaldeans that besieged Jerusalem heard tidings of them, they departed from Jerusalem.
【NIV】Pharaoh's army had marched out of Egypt, and when the Babylonians who were besieging Jerusalem heard the report about them, they withdrew from Jerusalem.
【BBE】And Pharaoh's army had come out from Egypt: and the Chaldaeans, who were attacking Jerusalem, hearing news of them, went away from Jerusalem.)
【ASV】And Pharaoh's army was come forth out of Egypt; and when the Chaldeans that were besieging Jerusalem heard tidings of them, they brake up from Jerusalem.
【本会注释】
    法老的军队已经。这一个事件无疑地是极快地合适于合弗拉（用希腊语被称为亚比里斯）和西底家抵之间抗尼布甲尼撒的协议（见对结17:15节的注释）。埃及的军队通常良好的配备有二轮战车和马（结17:15；见赛31:1），而且在实行军事围攻上有能力（结17:17）。
6 【和合本】耶和华的话临到先知耶利米说：
【吕振中】那时永恒主的话传与神言人耶利米∶
【思高本】此时上主有话传给耶肋米亚先知说：
【现代本】上主──以色列的上帝吩咐我
【KJV】Then came the word of the LORD unto the prophet Jeremiah saying,
【NIV】Then the word of the Lord came to Jeremiah the prophet:
【BBE】Then the word of the Lord came to the prophet Jeremiah, saying,
【ASV】Then came the word of Jehovah unto the prophet Jeremiah, saying,
7 【和合本】“耶和华以色列的上帝如此说：犹大王打发你们来求问我，你们要如此对他说：‘那出来帮助你们法老的军队必回埃及本国去。
【吕振中】“永恒主以色列之上帝这么说∶犹大王打发了你们来求问我，你们要对他这么说∶‘看吧，法老的军队、那出来帮助你们的，必回埃及它本地去。
【思高本】“上主，以色列的天主这样说：你们应这样回答派你们前来求问我的犹大君王说：看，出发前来援助你们的法郎军队，仍要回到自己的本地埃及去。
【现代本】对犹大王西底家这样说：“从埃及开来支持你的军队要中途折返。
【KJV】Thus saith the LORD, the God of Israel; Thus shall ye say to the king of Judah, that sent you unto me to enquire of me; Behold, Pharaoh's army, which is come forth to help you, shall return to Egypt into their own land.
【NIV】This is what the Lord , the God of Israel, says: Tell the king of Judah, who sent you to inquire of me, 'Pharaoh's army, which has marched out to support you, will go back to its own land, to Egypt.
【BBE】The Lord, the God of Israel, has said: This is what you are to say to the king of Judah who sent you to get directions from me: See, Pharaoh's army, which has come out to your help, will go back to Egypt, to their land.
【ASV】Thus saith Jehovah, the God of Israel, Thus shall ye say to the king of Judah, that sent you unto me to inquire of me: Behold, Pharaoh's army, which is come forth to help you, shall return to Egypt into their own land.
【本会注释】
    必回。西底家求得埃及的帮助乃是违背与迦勒底人的“约”（结17:17,18）。埃及人的进兵，如同在亚述人侵犯期间的特哈加的进兵一样（王下19:9；赛37:9），只造成了暂时停止耶路撒冷周围的战事。
8 【和合本】迦勒底人必再来攻打这城，并要攻取，用火焚烧。
【吕振中】迦勒底人必再来攻击这城；将城攻取，放火焚烧。
【思高本】至于加色丁人仍要卷土重来，进攻这座城市；且要攻下，放火烧城。
【现代本】巴比伦的军队要回来攻城；他们要占领这城，放火烧毁。
【KJV】And the Chaldeans shall come again, and fight against this city, and take it, and burn it with fire.
【NIV】Then the Babylonians will return and attack this city; they will capture it and burn it down.'
【BBE】And the Chaldaeans will come back again and make war against this town and they will take it and put it on fire.
【ASV】And the Chaldeans shall come again, and fight against this city; and they shall take it, and burn it with fire.
【本会注释】
    迦勒底人必再来。在尼布甲尼撒击退了亚比里斯的尝试之后，他回兵进攻了耶路撒冷，占领并且完全地摧毁了耶路撒冷（王下25:1-10；代下36:17-19）。
9 【和合本】耶和华如此说：你们不要自欺说“迦勒底人必定离开我们”，因为他们必不离开。
【吕振中】永恒主这么说∶你们不要自己欺骗自己说∶“迦勒底人一定会离开我们”；他们是不离开的。
【思高本】上主这样说：你们不要自欺说：加色丁人已离我们远去！其实，他们并没有远去。
【现代本】我──上主警告你，不要欺骗自己，以为巴比伦人不回来；其实他们一定回来。
【KJV】Thus saith the LORD; Deceive not yourselves, saying, The Chaldeans shall surely depart from us: for they shall not depart.
【NIV】This is what the Lord says: Do not deceive yourselves, thinking, 'The Babylonians will surely leave us.' They will not!
【BBE】The Lord has said, Have no false hopes, saying to yourselves, The Chaldaeans will go away from us: for they will not go away.
【ASV】Thus saith Jehovah, Deceive not yourselves, saying, The Chaldeans shall surely depart from us; for they shall not depart.
【本会注释】
    你们不要自欺。犹大的国王和他的谋士们徒然地希望埃及能够从巴比伦人的手中解救他们。
10 【和合本】你们即便杀败了与你们争战的迦勒底全军，但剩下受伤的人也必各人从帐棚里起来，用火焚烧这城。’”
【吕振中】就使你们击败了那攻击你们、的迦勒底人全军，其中只剩下一些被刺重伤的人，他们也会各从自己的帐棚里起来，放火焚烧这城的。’”
【思高本】纵使你们能击败与你们交战的加色丁人所有的军队，使他们中只剩下一些受伤的人，他们仍要由帐中奋起，放火烧毁这座城市。
【现代本】即使你击败巴比伦全军，只剩下一些躺在营里的伤兵，他们还是会起来，放火烧毁这城。”
【KJV】For though ye had smitten the whole army of the Chaldeans that fight against you, and there remained but wounded men among them, yet should they rise up every man in his tent, and burn this city with fire.
【NIV】Even if you were to defeat the entire Babylonian army that is attacking you and only wounded men were left in their tents, they would come out and burn this city down."
【BBE】For even if you had overcome all the army of the Chaldaeans fighting against you, and there were only wounded men among them, still they would get up, every man in his tent, and put this town on fire.
【ASV】For though ye had smitten the whole army of the Chaldeans that fight against you, and there remained but wounded men among them, yea would they rise up every man in his tent, and burn this city with fire.
【本会注释】
    剩下受伤的人。这是用形象的比喻修辞法举例说明耶路撒冷的厄运的确定性。心怀圣殿即将被摧毁的观点，耶路撒冷的一些义人下决心把神圣的约柜存放在远离那侵略者军队无情的手之外（见对耶27:19节的注释）。在最后的围攻当中的间隔期间是巴比伦人为解决来自埃及的军队的威胁，暂时停止了围攻（见对耶32:2节的注释），这使这些虔诚的人获得了隐藏该约柜的机会。他们带着哀伤和悲哀秘密地将约柜携带到一个岩洞里的一个保险场所，从而约柜在那里得到“被储藏。从那以后，因为被藏匿，约柜从未受到扰乱”（《知君》第453页）。在约柜中有上帝在先前用祂的自己手指写的十诫命的石版（申10:1-5）。见对出31:18节怀爱伦注释的补充资料。

耶利米被捕入狱
11 【和合本】迦勒底的军队因怕法老的军队，拔营离开耶路撒冷的时候，
【吕振中】迦勒底人军队因怕法老军队，而拔营离开耶路撒冷的时候，
【思高本】加色丁人的军队受法郎军队的威胁，由耶路撒冷撤退时，
【现代本】由于埃及军队逼近，巴比伦军队撤离耶路撒冷，
【KJV】And it came to pass, that when the army of the Chaldeans was broken up from Jerusalem for fear of Pharaoh's army,
【NIV】After the Babylonian army had withdrawn from Jerusalem because of Pharaoh's army,
【BBE】And it came about that when the Chaldaean army outside Jerusalem had gone away for fear of Pharaoh's army,
【ASV】And it came to pass that, when the army of the Chaldeans was broken up from Jerusalem for fear of Pharaoh's army,
【本会注释】
    拔营。迦勒底人的帐篷被“拔营”，也就是说，军队从围困撤离。
12 【和合本】耶利米就杂在民中出离耶路撒冷，要往便雅悯地去，在那里得自己的地业。
【吕振中】耶利米就离开耶路撒冷而出去，要往便雅悯地、去在那里、在人民中间、取得他自己的产业分额（意难确定）。
【思高本】耶肋米亚就离开耶路撒冷，到本雅明地去，要在那由自己的亲族间分得一份产业。
【现代本】所以我准备离开耶路撒冷到便雅悯境内的亲族那里去，继承我分到的家产。
【KJV】Then Jeremiah went forth out of Jerusalem to go into the land of Benjamin, to separate himself thence in the midst of the people.
【NIV】Jeremiah started to leave the city to go to the territory of Benjamin to get his share of the property among the people there.
【BBE】Jeremiah went out of Jerusalem to go into the land of Benjamin, with the purpose of taking up his heritage there among the people.
【ASV】then Jeremiah went forth out of Jerusalem to go into the land of Benjamin, to receive his portion there, in the midst of the people.
【本会注释】
    耶利米就杂在。耶利米经过多年忠实的圣工之后，考虑完成了自己的工作，而且现在他想退休到他的家乡亚拿突（见《知君》第453页）。
    得自己的地业。这里的希伯来语词义模糊。在英RSV版中被笔译为“接受自己的地业”。耶利米在“便雅悯地”的亚拿突有他的财产（耶32:6-12），所以他要到那里去可能因有这一财产。
13 【和合本】他到了便雅悯门那里，有守门官名叫伊利雅，是哈拿尼亚的孙子、示利米雅的儿子，他就拿住先知耶利米，说：“你是投降迦勒底人哪！”
【吕振中】他到了便雅悯门那里，有个警卫官、名叫伊利雅，是哈拿尼亚的孙子、示利米雅的儿子，他把神言人耶利米拿住，说∶“你，你是在投降迦勒底人哪。”
【思高本】当他到了本雅明门时，那有一个站岗的人，名叫依黎雅，是舍肋米亚的儿子，哈纳尼雅的孙子，捉住耶肋米亚先知说：“你想去投降加色丁人！”
【现代本】但是，当我来到便雅悯门的时候，哈拿尼亚的孙子，示利米雅的儿子，守卫队队长伊利雅逮捕了我。他指控我：“你想向巴比伦人投降！”
【KJV】And when he was in the gate of Benjamin, a captain of the ward was there, whose name was Irijah, the son of Shelemiah, the son of Hananiah; and he took Jeremiah the prophet, saying, Thou fallest away to the Chaldeans.
【NIV】But when he reached the Benjamin Gate, the captain of the guard, whose name was Irijah son of Shelemiah, the son of Hananiah, arrested him and said, "You are deserting to the Babylonians!"
【BBE】But when he was at the Benjamin door, a captain of the watch named Irijah, the son of Shelemiah, the son of Hananiah, who was stationed there, put his hand on Jeremiah the prophet, saying, You are going to give yourself up to the Chaldaeans.
【ASV】And when he was in the gate of Benjamin, a captain of the ward was there, whose name was Irijah, the son of Shelemiah, the son of Hananiah; and he laid hold on Jeremiah the prophet, saying, Thou art falling away to the Chaldeans.
【本会注释】
    便雅悯门。此门通常被视为耶路撒冷东北角落的羊门。
    伊利雅。或许是犹甲的兄弟（见第3节）。
    你是投降。伊利雅指控耶利米犯下叛逆之罪显然是因为猜测先知想要溜到巴比伦的营地，并加入敌军。
14 【和合本】耶利米说：“你这是谎话，我并不是投降迦勒底人。”伊利雅不听他的话，就拿住他，解到首领那里。
【吕振中】耶利米说∶“胡说；我并不是在投降迦勒底人哪。”伊利雅不听他，却把他拿住，解到首领那里。
【思高本】耶肋米亚答说：“冤枉！我不是去投降加色人丁”。依黎雅不听他说，就捉住耶肋米亚，带他去见首长。
【现代本】我回答：“不，我不是去投降！”但是伊利雅不听，把我捉了起来，交给官员。
【KJV】Then said Jeremiah, It is false; I fall not away to the Chaldeans. But he hearkened not to him: so Irijah took Jeremiah, and brought him to the princes.
【NIV】That's not true!" Jeremiah said. "I am not deserting to the Babylonians." But Irijah would not listen to him; instead, he arrested Jeremiah and brought him to the officials.
【BBE】Then Jeremiah said, That is not true; I am not going to the Chaldaeans. But he would not give ear to him: so Irijah made him prisoner and took him to the rulers.
【ASV】Then said Jeremiah, It is false; I am not falling away to the Chaldeans. But he hearkened not to him; so Irijah laid hold on Jeremiah, and brought him to the princes.
15 【和合本】首领恼怒耶利米，就打了他，将他囚在文士 约拿单的房屋中，因为他们以这房屋当作监牢。
【吕振中】首领恼怒耶利米，打了他，将他下在监里、就是秘书约拿单的屋子，因为他们拿这屋子当作监狱。
【思高本】首长们遂发怒，将耶肋米亚鞭打了，幽禁在书记约纳堂家的监牢，因为他们早已把他的家改成了监狱。
【现代本】他们大发雷霆，叫人打我，把我关在宫廷秘书乔纳单的屋里；这屋子已改成监狱。
【KJV】Wherefore the princes were wroth with Jeremiah, and smote him, and put him in prison in the house of Jonathan the scribe: for they had made that the prison.
【NIV】They were angry with Jeremiah and had him beaten and imprisoned in the house of Jonathan the secretary, which they had made into a prison.
【BBE】And the rulers were angry with Jeremiah, and gave him blows and put him in prison in the house of Jonathan the scribe: for they had made that the prison.
【ASV】And the princes were wroth with Jeremiah, and smote him, and put him in prison in the house of Jonathan the scribe; for they had made that the prison.
【本会注释】
    首领恼怒。迦勒底人因埃及军队的逼近，所以撤离了围攻耶路撒冷（见对第5节的注释），这无疑地坚固了反巴比伦派，而且使他们更加具有攻击性。
16 【和合本】耶利米来到狱中，进入牢房，在那里囚了多日。
【吕振中】耶利米来到地牢，就进了狱室；耶利米在那里呆了许多日子。
【思高本】于是耶肋米亚走进了一穹形的地窖内，在那住了多日。
【现代本】我被关在地牢，关了很久。
【KJV】When Jeremiah was entered into the dungeon, and into the cabins, and Jeremiah had remained there many days;
【NIV】Jeremiah was put into a vaulted cell in a dungeon, where he remained a long time.
【BBE】So Jeremiah came into the hole of the prison, under the arches, and was there for a long time.
【ASV】When Jeremiah was come into the dungeon-house, and into the cells, and Jeremiah had remained there many days;
【本会注释】
    牢房。按照字面上的词义直译是“圆顶屋子”，乃是提供为个别囚犯的下狱。耶利米在他的这一牢房中度过了困难时光。这被暗示在他后来恳求他不愿意被送回到那里（见第20节；耶38:26）。
    在那里囚了多日。先知一定在这个特别的地牢中度过了好几个星期。他最终被囚的时间总共大约一年。
17 【和合本】西底家王打发人提出他来，在自己的宫内私下问他说：“从耶和华有什么话临到没有？”耶利米说：“有！”又说：“你必交在巴比伦王手中。”
【吕振中】西底家王打发了人去带他出来；王在自己宫中私下问他说∶“从永恒主那里来了什么话语没有？”耶利米说∶“有。”他又说∶“你必被交于巴比伦王手中。”
【思高本】此后，漆德克雅王派人提出他来，在自己的宫殿私下问他说：“上主有什么话没有？”耶肋米亚答说：“有”。接着说：“你必被交在巴比伦王手中”。
【现代本】后来，西底家王派人提我到他那里。他在王宫私下问我：“有上主的信息没有？”我回答：“有！你将被交在巴比伦王手中。”
【KJV】Then Zedekiah the king sent, and took him out: and the king asked him secretly in his house, and said, Is there any word from the LORD? And Jeremiah said, There is: for, said he, thou shalt be delivered into the hand of the king of Babylon.
【NIV】Then King Zedekiah sent for him and had him brought to the palace, where he asked him privately, "Is there any word from the Lord ?" "Yes," Jeremiah replied, "you will be handed over to the king of Babylon."
【BBE】Then King Zedekiah sent and got him out: and the king, questioning him secretly in his house, said, Is there any word from the Lord? And Jeremiah said, There is. Then he said, You will be given up into the hands of the king of Babylon.
【ASV】Then Zedekiah the king sent, and fetched him: and the king asked him secretly in his house, and said, Is there any word from Jehovah? And Jeremiah said, There is. He said also, Thou shalt be delivered into the hand of the king of Babylon.
【本会注释】
    西底家王打发人。西底家尽管不同意用残酷无情的方式对待先知，但是似乎担心于他的谋士。这一优柔寡断的西底家“私下”召唤了耶利米，仍然希望通过这一先知得知“从耶和华有什么话”有利于自己。
    你必交在。年老的先知并没有为了躲避自己仇敌的进一步迫害，因屈从于诱惑而修改自己的信息，而是以唐突的严格，勇敢地重复了他们先前的预言，涉及到西底家会被巴比伦人捉拿（见耶32:1-5）。
18 【和合本】耶利米又对西底家王说：“我在什么事上得罪你，或你的臣仆，或这百姓，你竟将我囚在监里呢？
【吕振中】耶利米又对西底家王说∶“我有什么得罪了你，或你的臣仆，或这人民，你们竟把我下在监狱里呢？
【思高本】此外，耶肋米亚还问漆德克雅王说：“我在什么事上得罪了你和你的臣仆，以及这些人民，你们竟将我放在监牢？
【现代本】接着，我问他：“我在什么地方得罪你，得罪你的官员或人民，你们竟把我关在监狱里。
【KJV】Moreover Jeremiah said unto king Zedekiah, What have I offended against thee, or against thy servants, or against this people, that ye have put me in prison?
【NIV】Then Jeremiah said to King Zedekiah, "What crime have I committed against you or your officials or this people, that you have put me in prison?
【BBE】Then Jeremiah said to King Zedekiah, What has been my sin against you or against your servants or against this people, that you have put me in prison?
【ASV】Moreover Jeremiah said unto king Zedekiah, Wherein have I sinned against thee, or against thy servants, or against this people, that ye have put me in prison?
19 【和合本】对你们预言巴比伦王必不来攻击你们和这地的先知，现今在哪里呢？
【吕振中】那些对你们传神言说∶‘巴比伦王必不会来攻击你们和这地’的那些‘神言人’、如今在哪里呢？
【思高本】你们那些曾向你们预言说：巴比伦王不会来攻打你们和这地方的先知，现在在哪？
【现代本】那些说巴比伦王绝不会来攻击你们，不会来侵占这国家的先知现在在哪里呢？
【KJV】Where are now your prophets which prophesied unto you, saying, The king of Babylon shall not come against you, nor against this land?
【NIV】Where are your prophets who prophesied to you, 'The king of Babylon will not attack you or this land'?
【BBE】Where now are your prophets who said to you, The king of Babylon will not come against you and against this land?
【ASV】Where now are your prophets that prophesied unto you, saying, The king of Babylon shall not come against you, nor against this land?
【本会注释】
    先知，现今在哪里呢？这些冒名顶替的人已经极大地欺骗了国王。耶路撒冷并没有像他们所宣称的那样得到解救（见耶28:1-4），而是被包围了；迦勒底人的暂时撤退，似乎证明了他们的希望，其实只强调了这些人乃是欺骗。
20 【和合本】主我的王啊，求你现在垂听，准我在你面前的恳求：不要使我回到文士 约拿单的房屋中，免得我死在那里。”
【吕振中】如今我主我王阿，求你垂听！愿你允准我在你面前所恳求的！不要使我回到秘书约拿单的屋子里，免得我死在那里。”
【思高本】如今我主君王，请听！愿你开恩允许我的祈求，不要叫我再回到书记约纳堂家里去，免得我死在那里！”
【现代本】陛下啊，求你垂听我的请求，不要把我送回乔纳单家的监狱，免得我死在那里。”
【KJV】Therefore hear now, I pray thee, O my lord the king: let my supplication, I pray thee, be accepted before thee; that thou cause me not to return to the house of Jonathan the scribe, lest I die there.
【NIV】But now, my lord the king, please listen. Let me bring my petition before you: Do not send me back to the house of Jonathan the secretary, or I will die there."
【BBE】And now be pleased to give ear, O my lord the king; let my prayer for help come before you, and do not make me go back to the house of Jonathan the scribe, for fear that I may come to my death there.
【ASV】And now hear, I pray thee, O my lord the king: let my supplication, I pray thee, be presented before thee, that thou cause me not to return to the house of Jonathan the scribe, lest I die there.
【本会注释】
    免得我死在那里。见对第16节的注释。
21 【和合本】于是，西底家王下令，他们就把耶利米交在护卫兵的院中，每天从饼铺街取一个饼给他，直到城中的饼用尽了。这样，耶利米仍在护卫兵的院中。
【吕振中】于是西底家王下了命令，人就把耶利米交在护卫监的院子里；每天从制饼街上有个饼给了他，直到城里的饼都用尽了。这样，耶利米是这样在护卫监的院子里呆着的。
【思高本】于是漆德克雅王下令，将耶肋米亚囚禁在监狱的庭院，每日由面包房取一份食物给他，直到城中粮食用尽。从此耶肋米亚就住在拘留所内的庭院。
【现代本】于是，西底家王下令把我关在宫殿里的监狱。我留在那里，天天分到一块从饼铺街送来的饼，直到城里的饼都吃完。”
【KJV】Then Zedekiah the king commanded that they should commit Jeremiah into the court of the prison, and that they should give him daily a piece of bread out of the bakers' street, until all the bread in the city were spent. Thus Jeremiah remained in the court of the prison.
【NIV】King Zedekiah then gave orders for Jeremiah to be placed in the courtyard of the guard and given bread from the street of the bakers each day until all the bread in the city was gone. So Jeremiah remained in the courtyard of the guard.
【BBE】Then by the order of Zedekiah the king, Jeremiah was put into the place of the armed watchmen, and they gave him every day a cake of bread from the street of the bread-makers, till all the bread in the town was used up. So Jeremiah was kept in the place of the armed watchmen.
【ASV】Then Zedekiah the king commanded, and they committed Jeremiah into the court of the guard; and they gave him daily a loaf of bread out of the bakers' street, until all the bread in the city was spent. Thus Jeremiah remained in the court of the guard.
【本会注释】
    交在护卫兵的院中。这是答复耶利米自己的请求（第20节）。除了在耶38:6节被提到的那一段期间之外，先知呆在“犹大王的宫”的院内（见耶32:2；33:1），一直到该城被巴比伦人占领，此乃在地面上，有良好的光线和空气。
    一个饼。按照字面上的词义直译是“一条圆面包”。国王是指令显示出耶路撒冷已经被包围，所以食物的补给也是低级的。

怀爱伦注释

1-21《知君》第452-455页；《证》第四卷第181、182页
1-3《证》第四卷第181页
3,5 《知君》第452页
5,9,10 《证》第四卷第181页
9-13《知君》第453页
12-15《证》第四卷第181页
14,15 《知君》第454页
17 《证》第四卷第181页
17-20《知君》第454页
18-21《证》第四卷第182页
21 《知君》第455页


第 38 章

【本会注释】
1 耶利米，因一些人虚伪的建议，被囚入玛基雅的牢狱。
7 以伯米勒，藉着请求，给了他一些宽赦。
14 在秘密的交谈中，他忠告国王借助于投降来解救自己的生命。
24 在国王的指示下，他面对首领们隐瞒了这一交谈。

耶利米在枯井里
1 【和合本】玛坦的儿子示法提雅、巴施户珥的儿子基大利、示利米雅的儿子犹甲、玛基雅的儿子巴示户珥听见耶利米对众人所说的话，说：
【吕振中】玛坦的儿子示法提雅、巴施户珥的儿子基大利、示利米雅的儿子犹甲、玛基雅的儿子巴示户珥、听见耶利米对众民所说的话，说∶
【思高本】玛堂的儿子舍法提雅，帕市胡尔的儿子革达里雅，舍肋米雅的儿子犹加耳，玛耳基雅的儿子帕市胡尔听见耶肋米亚向全体人民讲话说：
【现代本】马坦的儿子示法提雅、巴施户珥的儿子基大利、示利米雅的儿子犹甲、玛基雅的儿子巴施户珥听见我向群众转达
【KJV】Then Shephatiah the son of Mattan, and Gedaliah the son of Pashur, and Jucal the son of Shelemiah, and Pashur the son of Malchiah, heard the words that Jeremiah had spoken unto all the people, saying,
【NIV】Shephatiah son of Mattan, Gedaliah son of Pashhur, Jehucal son of Shelemiah, and Pashhur son of Malkijah heard what Jeremiah was telling all the people when he said,
【BBE】Now it came to the ears of Shephatiah, the son of Mattan, and Gedaliah, the son of Pashhur, and Jucal, the son of Shelemiah, and Pashhur, the son of Malchiah, that Jeremiah had said to all the people,
【ASV】And Shephatiah the son of Mattan, and Gedaliah the son of Pashhur, and Jucal the son of Shelemiah, and Pashhur the son of Malchijah, heard the words that Jeremiah spake unto all the people, saying,
【本会注释】
    基大利。此人必须被辨别有区别于有相同名字的另一人，那个人是亚希甘的儿子，耶利米的保护者（见耶26:24；39:14）。关于犹甲和巴施户珥，见耶21:1；37:3节。在耶利米的最重要的仇敌当中，有这四个首领。
2 【和合本】“耶和华如此说：住在这城里的必遭刀剑、饥荒、瘟疫而死；但出去归降迦勒底人的必得存活，就是以自己命为掠物的，必得存活。
【吕振中】“永恒主这么说∶住在这城里的、必因刀剑、饥荒、瘟疫而死；但出去归降迦勒底人的、必得活着；必掠得自己的性命而活着。
【思高本】“上主这样说：凡留在这城的，必死于刀剑、荒和瘟疫；凡出降加色丁人的，必能生存：获得生命如获得战利品一样，可得生存。
【现代本】上主的话说：“谁留在这城，谁就死于刀剑、饥荒、瘟疫。但是，谁向巴比伦人投降，谁就不至于被杀，性命得以保全。”
【KJV】Thus saith the LORD, He that remaineth in this city shall die by the sword, by the famine, and by the pestilence: but he that goeth forth to the Chaldeans shall live; for he shall have his life for a prey, and shall live.
【NIV】This is what the Lord says: 'Whoever stays in this city will die by the sword, famine or plague, but whoever goes over to the Babylonians will live. He will escape with his life; he will live.'
【BBE】These are the words of the Lord: Whoever goes on living in this town will come to his death by the sword or through need of food or by disease: but whoever goes out to the Chaldaeans will keep his life out of the power of the attackers and be safe.
【ASV】Thus saith Jehovah, He that abideth in this city shall die by the sword, by the famine, and by the pestilence; but he that goeth forth to the Chaldeans shall live, and his life shall be unto him for a prey, and he shall live.
3 【和合本】耶和华如此说：这城必要交在巴比伦王军队的手中，他必攻取这城。”
【吕振中】永恒主这么说∶这城一定会交在巴比伦王的军队手中，使他攻取它。”
【思高本】上主这样说：这座城市必交在巴比伦王军队的手中，他必占领这座城市。”
【现代本】我又告诉他们上主这样说：“我一定要把这城交给巴比伦的军队；他们要来占领。”
【KJV】Thus saith the LORD, This city shall surely be given into the hand of the king of Babylon's army, which shall take it.
【NIV】And this is what the Lord says: 'This city will certainly be handed over to the army of the king of Babylon, who will capture it.' "
【BBE】The Lord has said, This town will certainly be given into the hands of the army of the king of Babylon, and he will take it.
【ASV】Thus saith Jehovah, This city shall surely be given into the hand of the army of the king of Babylon, and he shall take it.
4 【和合本】于是首领对王说：“求你将这人治死；因他向城里剩下的兵丁和众民说这样的话，使他们的手发软。这人不是求这百姓得平安，乃是叫他们受灾祸。”
【吕振中】于是首领们对王说∶“这个人该受处死；因为他向这城里剩下的军兵和众民说了这样的话，是叫军兵的手和众民的手都软下来；因为这个人不是谋求这人民得平安，只是谋求他们受灾祸罢了。
【思高本】众首长就对君王说：“请将这人处死！因为他说出了这样使遗留在城的战士和全体人民丧志的话；实在，这人谋求的，不是人民的福利，而是人民的灾祸。”
【现代本】于是官员们去见王，对他说：“求你处死这个人；因为他教唆在城里的兵士和人民投降，使士气低沉。他不是为人民的利益着想，只想害他们。”
【KJV】Therefore the princes said unto the king, We beseech thee, let this man be put to death: for thus he weakeneth the hands of the men of war that remain in this city, and the hands of all the people, in speaking such words unto them: for this man seeketh not the welfare of this people, but the hurt.
【NIV】Then the officials said to the king, "This man should be put to death. He is discouraging the soldiers who are left in this city, as well as all the people, by the things he is saying to them. This man is not seeking the good of these people but their ruin."
【BBE】Then the rulers said to the king, Let this man be put to death, because he is putting fear into the hearts of the men of war who are still in the town, and into the hearts of the people, by saying such things to them: this man is not working for the well-being of the people, but for their damage.
【ASV】Then the princes said unto the king, Let this man, we pray thee, be put to death; forasmuch as he weakeneth the hands of the men of war that remain in this city, and the hands of all the people, in speaking such words unto them: for this man seeketh not the welfare of this people, but the hurt.
【本会注释】
    治死。首领们拒绝接受耶利米的信息。他们把先知看作是一个叛逆者，看作是会为个人的安逸叛逆到巴比伦去的人。比较耶37:11-15节。他们要求对耶利米施行极端处罚。
5 【和合本】西底家王说：“他在你们手中，无论何事，王也不能与你们反对。”
【吕振中】西底家王说∶“看哪，他在你们手中；无论怎样王都不会干涉你们。”
【思高本】漆德克雅王答说：“看，他已经在你们手中；君王不能反对你们。”
【现代本】西底家王回答：“好啦！他在你们手中，无论你们怎样处理，我不反对。”
【KJV】Then Zedekiah the king said, Behold, he is in your hand: for the king is not he that can do any thing against you.
【NIV】He is in your hands," King Zedekiah answered. "The king can do nothing to oppose you."
【BBE】Then Zedekiah the king said, See, he is in your hands: for the king was not able to do anything against them.
【ASV】And Zedekiah the king said, Behold, he is in your hand; for the king is not he that can do anything against you.
【本会注释】
    他在你们手中。西底家，因自身的软弱性格和犹豫不决的神智，无法使他抵抗他手下的首领坚定不移地提出的要求，并犹疑不决地同意其要求。
6 【和合本】他们就拿住耶利米，下在哈米勒的儿子（或作：王的儿子）玛基雅的牢狱里；那牢狱在护卫兵的院中。他们用绳子将耶利米系下去。牢狱里没有水，只有淤泥，耶利米就陷在淤泥中。
【吕振中】他们就拿住耶利米，给扔在王子玛基雅的井里；那井在护卫监的院子里；他们用绳子将耶利米缒下去。井里没有水，只是淤泥；耶利米就沉陷在淤泥中。
【思高本】他们便将耶肋米亚丢在王子玛耳基雅在监狱庭院有的蓄水池内，用绳将他放下去；池内没有水，只有污泥；耶肋米亚就陷在污泥。
【现代本】于是他们抓住我，用绳子把我坠入玛基雅太子的井里。这口井在宫廷的监狱里，井里没有水，只有淤泥，我就陷在淤泥中。
【KJV】Then took they Jeremiah, and cast him into the dungeon of Malchiah the son of Hammelech, that was in the court of the prison: and they let down Jeremiah with cords. And in the dungeon there was no water, but mire: so Jeremiah sunk in the mire.
【NIV】So they took Jeremiah and put him into the cistern of Malkijah, the king's son, which was in the courtyard of the guard. They lowered Jeremiah by ropes into the cistern; it had no water in it, only mud, and Jeremiah sank down into the mud.
【BBE】So they took Jeremiah and put him into the water-hole of Malchiah, the king's son, in the place of the armed watchmen: and they let Jeremiah down with cords. And in the hole there was no water, but wet earth: and Jeremiah went down into the wet earth.
【ASV】Then took they Jeremiah, and cast him into the dungeon of Malchijah the king's son, that was in the court of the guard: and they let down Jeremiah with cords. And in the dungeon there was no water, but mire; and Jeremiah sank in the mire.
【本会注释】
    牢狱。按照字面上的词义直译是“深坑”，或“水窖”。玛基雅或许是在第1节被提到的人。哈米勒词义是国王。玛基雅或许是“王的儿子”，可被理解为是王室家族的一员（见对耶36:26节的注释）。
    没有水，只有淤泥。要么水窖的水在先前因围攻而被切断，要么可能此时是在十月或十一月，在干旱季节之后没有留下多少水（见卷二第110页）。无论如何，在水窖中只存留有污秽的沉积物。这明显可谓，首领们心中畏惧，因为他们若对耶利米采用公然的行动，就会在众民之上产生效果（见对第4,5节的注释）。因此先知被向下放置到水窖之内，使他在那里因饥饿而死（第9节）。在哀3:53-55节里，耶利米很有可能陈述正遭受着这一次的悲惨和苦楚。
7 【和合本】在王宫的太监古实人以伯米勒，听见他们将耶利米下了牢狱（那时王坐在便雅悯门口），
【吕振中】古实人以伯米勒、是个做太监的人、他在王宫、听见人将耶利米下在井里──那时王在便雅悯门口坐着──
【思高本】住在王宫的雇士人厄贝得默肋客宦官，听见人把耶肋米亚放在蓄水池。那时君王正坐在本雅明门旁，
【现代本】那时，王在便雅悯门开庭。宫廷太监，苏但人以伯米勒听到他们把我坠入井里的消息，
【KJV】Now when Ebedmelech the Ethiopian, one of the eunuchs which was in the king's house, heard that they had put Jeremiah in the dungeon; the king then sitting in the gate of Benjamin;
【NIV】But Ebed-Melech, a Cushite, an official in the royal palace, heard that they had put Jeremiah into the cistern. While the king was sitting in the Benjamin Gate,
【BBE】Now it came to the ears of Ebed-melech the Ethiopian, an unsexed servant in the king's house, that they had put Jeremiah into the water-hole; the king at that time being seated in the doorway of Benjamin:
【ASV】Now when Ebed-melech the Ethiopian, a eunuch, who was in the king's house, heard that they had put Jeremiah in the dungeon (the king then sitting in the gate of Benjamin,)
【本会注释】
    以伯米勒。按照字面上的词义直译是“国王的仆人”。鉴于该措辞在希伯来语经文中没有冠词，它可能是一个专有名词，而且在希腊文七十士译本和武加大拉丁文译本中就是如此被翻译的。关于以伯米勒，被描述的很少，但是从其描述中，可以清楚地说他是国王的亲近人，作为一名他所喜欢的人（见对第8节的注释），从而他为保护耶利米大胆地利用了他的影响力。
    便雅悯门口。这通常被视为耶路撒冷东北角落的羊门。
8 【和合本】以伯米勒就从王宫里出来，对王说：
【吕振中】以伯米勒就从王宫出来，告诉王说∶
【思高本】厄贝得默肋客就从王宫出来，禀告君王说：
【现代本】就到王宫向王陈情：
【KJV】Ebedmelech went forth out of the king's house, and spake to the king saying,
【NIV】Ebed-Melech went out of the palace and said to him,
【BBE】And Ebed-melech went out from the king's house and said to the king,
【ASV】Ebed-melech went forth out of the king's house, and spake to the king, saying,
【本会注释】
    从王宫里出来。这是指示以伯米勒和国王之间的亲近关系。
9 【和合本】“主我的王啊，这些人向先知耶利米一味地行恶，将他下在牢狱中；他在那里必因饥饿而死，因为城中再没有粮食。”
【吕振中】“我主我王阿，这些人待神言人耶利米的尽是坏事∶将他扔在井里，他是会当场饿死的；因为城里再也没有粮食了。”
【思高本】“我主君王！这些人对先知耶肋米亚作的事，实在毒辣；他们竟将他丢在蓄水池，在那他必要饿死，因为城中没有粮食了！”
【现代本】“陛下，这些人这样待先知杰里迈亚很可恶。他们把他坠入井里，他一定会饿死在那里，因为城里已经绝粮了。”
【KJV】My lord the king, these men have done evil in all that they have done to Jeremiah the prophet, whom they have cast into the dungeon; and he is like to die for hunger in the place where he is: for there is no more bread in the city.
【NIV】My lord the king, these men have acted wickedly in all they have done to Jeremiah the prophet. They have thrown him into a cistern, where he will starve to death when there is no longer any bread in the city."
【BBE】My lord the king, these men have done evil in all they have done to Jeremiah the prophet, whom they have put into the water-hole; and he will come to his death in the place where he is through need of food: for there is no more bread in the town.
【ASV】My lord the king, these men have done evil in all that they have done to Jeremiah the prophet, whom they have cast into the dungeon; and he is like to die in the place where he is, because of the famine; for there is no more bread in the city.
【本会注释】
    这些人……行恶。在有些希腊文七十士译本［LXX］手抄本中是“你行恶”，故此要求国王本人负其职责和过失。
    没有粮食。耶路撒冷的围攻即将结束，乃是达到绝望的阶段。
10 【和合本】王就吩咐古实人以伯米勒说：“你从这里带领三十人，趁着先知耶利米未死以前，将他从牢狱中提上来。”
【吕振中】王就吩咐古实人以伯米勒说∶“你就此随手带着三（传统∶三十）个人、将神言人耶利米、趁他未死以前、从井里拉上来。”
【思高本】王便命雇士人厄贝得默肋客说：“你立即带叁个人去，将耶肋米亚先知，趁他还没有死，从蓄水池拉出来！”
【现代本】于是王命令以伯米勒带三个人（希伯来文作：三十个人）来，在我没死以前把我救出来。
【KJV】Then the king commanded Ebedmelech the Ethiopian, saying, Take from hence thirty men with thee, and take up Jeremiah the prophet out of the dungeon, before he die.
【NIV】Then the king commanded Ebed-Melech the Cushite, "Take thirty men from here with you and lift Jeremiah the prophet out of the cistern before he dies."
【BBE】Then the king gave orders to Ebed-melech the Ethiopian, saying, Take with you three men from here and get Jeremiah out of the water-hole before death overtakes him.
【ASV】Then the king commanded Ebed-melech the Ethiopian, saying, Take from hence thirty men with thee, and take up Jeremiah the prophet out of the dungeon, before he die.
【本会注释】
    三十人。这里的人数似乎很大，可能是为了对付首领们对于释放先知提供任何可能性抗拒。在一本希伯来语手抄本中是三人，不是三十人。
    西底家作出的决定尽管给予了表面上的安逸，但是不料稍后竟会撤销，这证明他在性格上有基本原则的软弱。犹疑不定乃是该国王的祸根。至于进一步的评语，见对耶37:2节的注释。
11 【和合本】于是以伯米勒带领这些人同去，进入王宫，到库房以下，从那里取了些碎布和破烂的衣服，用绳子缒下牢狱去到耶利米那里。
【吕振中】于是以伯米勒随手带了人，进入王宫，到库房以下，从那里取了些破布烂衣，用绳子缒下井里到耶利米那里。
【思高本】厄贝得默肋客立即带了一些人，回到王宫，从储藏室拿了些破旧衣裳和破旧布片，用绳索给在蓄水池的耶肋米亚放下去。
【现代本】以伯米勒就带这些人到宫廷的仓库去找些破布烂衣，用绳子坠入井里，
【KJV】So Ebedmelech took the men with him, and went into the house of the king under the treasury, and took thence old cast clouts and old rotten rags, and let them down by cords into the dungeon to Jeremiah.
【NIV】So Ebed-Melech took the men with him and went to a room under the treasury in the palace. He took some old rags and worn-out clothes from there and let them down with ropes to Jeremiah in the cistern.
【BBE】So Ebed-melech took the men with him and went into the house of the king, to the place where the clothing was kept, and got from there old clothing and bits of old cloth, and let them down by cords into the water-hole where Jeremiah was.
【ASV】So Ebed-melech took the men with him, and went into the house of the king under the treasury, and took thence rags and worn-out garments, and let them down by cords into the dungeon to Jeremiah.
【本会注释】
    库房。或，“仓库”。
    碎布。这一旧英文［译者注：指英KJV版英文］措辞，意谓布料碎片，或碎布。在这个陈述中，以伯米勒深思熟虑的意念闪亮得如同一块珠宝一样。尽管只靠粗绳也足够拯救耶利米，但是以伯米勒提供了碎布，以便不会使粗绳切入老年人先知的肉中。
    绳子。即，粗绳。
12 【和合本】古实人以伯米勒对耶利米说：“你用这些碎布和破烂的衣服放在绳子上，垫你的胳肢窝。”耶利米就照样行了。
【吕振中】古实人以伯米勒对耶利米说∶“你把这破布烂衣放在绳子上去垫胳肢窝。”耶利米就这样作。
【思高本】雇士人厄贝得默肋客对耶肋米亚说：“请把破旧的衣服和布片，放在你两腋下，然后把绳放在下面。”耶肋米亚就这样做了。
【现代本】叫我把这些破布烂衣放在腋下，免得绳子擦伤了我；我照他说的做了，
【KJV】And Ebedmelech the Ethiopian said unto Jeremiah, Put now these old cast clouts and rotten rags under thine armholes under the cords. And Jeremiah did so.
【NIV】Ebed-Melech the Cushite said to Jeremiah, "Put these old rags and worn-out clothes under your arms to pad the ropes." Jeremiah did so,
【BBE】And Ebed-melech the Ethiopian said to Jeremiah, Put these bits of old cloth under your arms under the cords. And Jeremiah did so.
【ASV】And Ebed-melech the Ethiopian said unto Jeremiah, Put now these rags and worn-out garments under thine armholes under the cords. And Jeremiah did so.
【本会注释】
    垫你的胳肢窝。见对第11节的注释。
13 【和合本】这样，他们用绳子将耶利米从牢狱里拉上来。耶利米仍在护卫兵的院中。
【吕振中】他们便这样用绳子拉耶利米，从井里给拖拉上来。耶利米仍在护卫监的院子里呆着。
【思高本】于是他们用绳索将耶肋米亚从蓄水池拉上来；这样，耶肋米亚仍能住在拘留所的庭院。
【现代本】他们从井里把我拉出来。这以后，他们仍然把我关在监狱里。
【KJV】So they drew up Jeremiah with cords, and took him up out of the dungeon: and Jeremiah remained in the court of the prison.
【NIV】and they pulled him up with the ropes and lifted him out of the cistern. And Jeremiah remained in the courtyard of the guard.
【BBE】So pulling Jeremiah up with the cords they got him out of the water-hole: and Jeremiah was kept in the place of the armed watchmen.
【ASV】So they drew up Jeremiah with the cords, and took him up out of the dungeon: and Jeremiah remained in the court of the guard.
【本会注释】
    仍在护卫兵的院中。这是再次出示西底家的犹疑不定的性格。他允许了从泥泞的深坑中拿出耶利米，但是他不敢完全地释放该先知。

希底家问计于耶利米
14 【和合本】西底家王打发人带领先知耶利米，进耶和华殿中第三门里见王。王就对耶利米说：“我要问你一件事，你丝毫不可向我隐瞒。”
【吕振中】西底家王打发了人去带神言人耶利米到第三出入处、就是在永恒主的殿、去见王。王对耶利米说∶“我要问你一件事；你一句都不可向我隐瞒。”
【思高本】漆德克雅王派人带耶肋米亚先知到上主殿宇第叁入口处去见他。君王对耶肋米亚说：“我要问你一件事，你什么也不可对我隐瞒！”
【现代本】后来，西底家王叫人提我到圣殿的第三道进口处见他。他对我说：“我问你一个问题；我要你老老实实回答。”
【KJV】Then Zedekiah the king sent, and took Jeremiah the prophet unto him into the third entry that is in the house of the LORD: and the king said unto Jeremiah, I will ask thee a thing; hide nothing from me.
【NIV】Then King Zedekiah sent for Jeremiah the prophet and had him brought to the third entrance to the temple of the Lord . "I am going to ask you something," the king said to Jeremiah. "Do not hide anything from me."
【BBE】Then King Zedekiah sent for Jeremiah the prophet and took him into the rulers' doorway in the house of the Lord: and the king said to Jeremiah, I have a question to put to you; keep nothing back from me.
【ASV】Then Zedekiah the king sent, and took Jeremiah the prophet unto him into the third entry that is in the house of Jehovah: and the king said unto Jeremiah, I will ask thee a thing; hide nothing from me.
【本会注释】
    进耶和华殿中第三门里。或，“在耶和华殿中第三门”，无法确定这个秘密会见地点。
    我要问你一件事。可以很清楚地说，国王既不情愿尊敬先知的忠告，也不能完全使自己不倾听他的话（见耶37:17）。
15 【和合本】耶利米对西底家说：“我若告诉你，你岂不定要杀我吗？我若劝戒你，你必不听从我。”
【吕振中】耶利米对西底家说∶“我若告诉你，你岂不杀死我么？我若向你出主意，你必不听我。”
【思高本】耶肋米亚答覆漆德克雅说：“我若禀告你，你岂不要将我处死吗？我若给你出主意，你也不会听从我！”
【现代本】我说：“如果我说实话，你一定杀我；如果我提出建议，你也不听。”
【KJV】Then Jeremiah said unto Zedekiah, If I declare it unto thee, wilt thou not surely put me to death? and if I give thee counsel, wilt thou not hearken unto me?
【NIV】Jeremiah said to Zedekiah, "If I give you an answer, will you not kill me? Even if I did give you counsel, you would not listen to me."
【BBE】Then Jeremiah said to Zedekiah, If I give you the answer to your question, will you not certainly put me to death? and if I make a suggestion to you, you will not give it a hearing.
【ASV】Then Jeremiah said unto Zedekiah, If I declare it unto thee, wilt thou not surely put me to death? and if I give thee counsel, thou wilt not hearken unto me.
【本会注释】
    要杀我吗。耶利米明显地发现难以相信国王在先前就已经支持了那些严酷地对待他的犹大的首领们。
    你不会听从我？［译者注：英KJV版译文，中文版译文是“你必不听从我”］ 或，“你不会倾听”。希腊文七十士译本的经文是“你不会倾听我说”，表现出希腊语否定性句法所带有之最强的可能性含义（见对太5:18节的注释）。
16 【和合本】西底家王就私下向耶利米说：“我指着那造我们生命之永生的耶和华起誓：我必不杀你，也不将你交在寻索你命的人手中。”
【吕振中】西底家就私下向耶利米起誓说∶“那造我们性命的永恒主是活的∶我指着他来起誓；我一定不杀死你，也不将你交在这些寻索你性命的人手中。”
【思高本】漆德克雅王对耶肋米亚暗地发誓说：“那赐与我们这生命的上主永在，我决不将你处死，也决不将你交在这些图谋你性命者的手中。”
【现代本】于是西底家私下对我发誓：“我指永生上主──创造我们生命的上帝发誓，我决不杀你，不把你交给想杀害你的人。”
【KJV】So Zedekiah the king sware secretly unto Jeremiah, saying, As the LORD liveth, that made us this soul, I will not put thee to death, neither will I give thee into the hand of these men that seek thy life.
【NIV】But King Zedekiah swore this oath secretly to Jeremiah: "As surely as the Lord lives, who has given us breath, I will neither kill you nor hand you over to those who are seeking your life."
【BBE】So King Zedekiah gave his oath to Jeremiah secretly, saying, By the living Lord, who gave us our life, I will not put you to death, or give you up to these men who are desiring to take your life.
【ASV】So Zedekiah the king sware secretly unto Jeremiah, saying, As Jehovah liveth, that made us this soul, I will not put thee to death, neither will I give thee into the hand of these men that seek thy life.
【本会注释】
    那造我们生命。或，“那造我们灵魂”（英RSV版）。西底家使用了这个坚强的誓言，以便除去先知对于他的目的诚实性的任何怀疑。
17 【和合本】耶利米对西底家说：“耶和华万军之上帝、以色列的上帝如此说：你若出去归降巴比伦王的首领，你的命就必存活，这城也不至被火焚烧，你和你的全家都必存活。
【吕振中】耶利米对西底家说∶“永恒主万军之上帝以色列之上帝这么说∶你若毅然出去归降巴比伦王的首领，你的命就得以活着，这城也不至于被火焚烧，你和你的家就得以活着。
【思高本】于是耶肋米亚对漆德克雅说：“万军的天主，以色列的天主上主这样说：如果你出去，向巴比伦王的将帅投降，你的性命必可保全，这城不至于被焚；你和你全家也必生存。
【现代本】我就告诉西底家，上主──万军的统帅、以色列的上帝这样说：“如果你向巴比伦的将军投降，你就不至于死；这城也不会被烧毁。你和你全家的人都不至于死。
【KJV】Then said Jeremiah unto Zedekiah, Thus saith the LORD, the God of hosts, the God of Israel; If thou wilt assuredly go forth unto the king of Babylon's princes, then thy soul shall live, and this city shall not be burned with fire; and thou shalt live, and thine house:
【NIV】Then Jeremiah said to Zedekiah, "This is what the Lord God Almighty, the God of Israel, says: 'If you surrender to the officers of the king of Babylon, your life will be spared and this city will not be burned down; you and your family will live.
【BBE】Then Jeremiah said to Zedekiah, These are the words of the Lord, the God of armies, the God of Israel: If you go out to the king of Babylon's captains, then you will have life, and the town will not be burned with fire, and you and your family will be kept from death:
【ASV】Then said Jeremiah unto Zedekiah, Thus saith Jehovah, the God of hosts, the God of Israel: If thou wilt go forth unto the king of Babylon's princes, then thy soul shall live, and this city shall not be burned with fire; and thou shalt live, and thy house.
【本会注释】
    耶和华万军之上帝。见对耶7:3节的注释。
    首领。这是指包围耶路撒冷的军队那些首领。尼布甲尼撒此时在利比拉，在欧朗提斯河的Coele-叙利亚［亚兰］（见耶39:5）。
18 【和合本】你若不出去归降巴比伦王的首领，这城必交在迦勒底人手中。他们必用火焚烧，你也不得脱离他们的手。”
【吕振中】但你若不出去归降巴比伦王的首领，这城就必交在迦勒底人手中；他们必放火烧城，你自己也不能逃脱他们的手。”
【思高本】但是，如果你不出去向巴比伦王将帅投降，这城必会被交在加色丁人的手，由他们放火烧城，而你也逃不出他们的手。”
【现代本】如果你不肯投降，这城要落在巴比伦人手中。他们要放火烧城；你也无法逃脱他们的手。”
【KJV】But if thou wilt not go forth to the king of Babylon's princes, then shall this city be given into the hand of the Chaldeans, and they shall burn it with fire, and thou shalt not escape out of their hand.
【NIV】But if you will not surrender to the officers of the king of Babylon, this city will be handed over to the Babylonians and they will burn it down; you yourself will not escape from their hands.' "
【BBE】But if you do not go out to the king of Babylon's captains, then this town will be given into the hands of the Chaldaeans and they will put it on fire, and you will not get away from them.
【ASV】But if thou wilt not go forth to the king of Babylon's princes, then shall this city be given into the hand of the Chaldeans, and they shall burn it with fire, and thou shalt not escape out of their hand.
19 【和合本】西底家王对耶利米说：“我怕那些投降迦勒底人的犹大人，恐怕迦勒底人将我交在他们手中，他们戏弄我。”
【吕振中】西底家王对耶利米说∶“我，我怕那些投降迦勒底人的犹大人，恐怕迦勒底人会将我交在他们手中，他们会作弄我。”
【思高本】漆德克雅王便对耶肋米亚说：“我很害怕那些投降加色丁人的犹太人，将我交在他们手中，任他们凌辱我。”
【现代本】但是王回答：“我害怕那些投降了巴比伦的犹大人。巴比伦人可能把我交给他们，让我受尽折磨。”
【KJV】And Zedekiah the king said unto Jeremiah, I am afraid of the Jews that are fallen to the Chaldeans, lest they deliver me into their hand, and they mock me.
【NIV】King Zedekiah said to Jeremiah, "I am afraid of the Jews who have gone over to the Babylonians, for the Babylonians may hand me over to them and they will mistreat me."
【BBE】And King Zedekiah said to Jeremiah, I am troubled on account of the Jews who have gone over to the Chaldaeans, for fear that they may give me up to them and they will put me to shame.
【ASV】And Zedekiah the king said unto Jeremiah, I am afraid of the Jews that are fallen away to the Chaldeans, lest they deliver me into their hand, and they mock me.
【本会注释】
    投降迦勒底人。似乎有许多的犹太人也已经主动向迦勒底人投降，要么听从于耶利米的信息，要么只因他们的恐惧，借助于采用这种行动，保护自己的生命。
20 【和合本】耶利米说：“迦勒底人必不将你交出。求你听从我对你所说耶和华的话，这样你必得好处，你的命也必存活。
【吕振中】耶利米说∶“他们是不会将你交出的。你只管听永恒主的声音，听我对你所说的话，你就可以平安无事，你的性命也得以活着。
【思高本】耶肋米亚答说：“他们不会将你交出！在我对你所说的事上，你只管听上主的声音，事必于你有利，你的性命必可保全。
【现代本】我说：“巴比伦人不会把你交给他们。我求你听从上主要我转告你的话，你就会事事顺利，不至于死。
【KJV】But Jeremiah said, They shall not deliver thee. Obey, I beseech thee, the voice of the LORD, which I speak unto thee: so it shall be well unto thee, and thy soul shall live.
【NIV】They will not hand you over," Jeremiah replied. "Obey the Lord by doing what I tell you. Then it will go well with you, and your life will be spared.
【BBE】But Jeremiah said, They will not give you up: be guided now by the word of the Lord as I have given it to you, and it will be well for you, and you will keep your life.
【ASV】But Jeremiah said, They shall not deliver thee. Obey, I beseech thee, the voice of Jehovah, in that which I speak unto thee: so it shall be well with thee, and thy soul shall live.
21 【和合本】你若不肯出去，耶和华指示我的话乃是这样：
【吕振中】你若不肯出去，永恒主指示我的话乃是这样∶
【思高本】但是，如果你拒绝出降，这就是上主使我预见的事：
【现代本】上主已经指示我，如果你不投降，
【KJV】But if thou refuse to go forth, this is the word that the LORD hath shewed me:
【NIV】But if you refuse to surrender, this is what the Lord has revealed to me:
【BBE】But if you do not go out, this is what the Lord has made clear to me:
【ASV】But if thou refuse to go forth, this is the word that Jehovah hath showed me:
22 【和合本】犹大王宫里所剩的妇女必都带到巴比伦王的首领那里。这些妇女必说：你知己的朋友催逼你，胜过你；见你的脚陷入淤泥中，就转身退后了。
【吕振中】看吧，犹大王宫里所剩下的妇女都必被带出到巴比伦王的首领那里；这些妇女必说∶‘你知己的人教唆了你，胜过了你，他们使你的脚沉陷（传统∶你的脚沉陷┅┅）于泥泞中，自己反而退后。’
【思高本】看，凡留在犹大王宫的一切妇女，都要被领出，交给巴比伦王的将帅，哭诉着说：对你高唱和平的友人，欺骗了你，愚弄了你；见你双脚陷入泥淖，就转背逃遁。
【现代本】留在犹大宫殿的宫女将被带到巴比伦的将军面前。她们边走边说：王被亲信欺骗了；他们支配了他。现在他双脚陷入泥沼；亲信都离弃了他。”
【KJV】And, behold, all the women that are left in the king of Judah's house shall be brought forth to the king of Babylon's princes, and those women shall say, Thy friends have set thee on, and have prevailed against thee: thy feet are sunk in the mire, and they are turned away back.
【NIV】All the women left in the palace of the king of Judah will be brought out to the officials of the king of Babylon. Those women will say to you: " 'They misled you and overcame you- those trusted friends of yours. Your feet are sunk in the mud; your friends have deserted you.'
【BBE】See, all the rest of the women in the house of the king of Judah will be taken out to the king of Babylon's captains, and these women will say, Your nearest friends have been false to you and have got the better of you: they have made your feet go deep into the wet earth, and they are turned away back from you.
【ASV】behold, all the women that are left in the king of Judah's house shall be brought forth to the king of Babylon's princes, and those women shall say, Thy familiar friends have set thee on, and have prevailed over thee: now that thy feet are sunk in the mire, they are turned away back.
【本会注释】
    所剩的妇女。先前国王的妻妾，以及西底家自己的妻妾，都会被“巴比伦王的首领”拿走。
    你知己的朋友。按照字面上的词义直译是“使你平安的人”，即，那些以谎言向国王保证所有的人都会得到好处的人。女人们的措辞显得更加重要的原因是她们借助于从表面上涉及到“淤泥”，耶利米先前就被囚在那里（第6节）。
23 【和合本】“人必将你的后妃和你的儿女带到迦勒底人那里；你也不得脱离他们的手，必被巴比伦王的手捉住；你也必使这城被火焚烧。”
【吕振中】人必将你所有的后妃和你的儿女都带出到迦勒底人那里；你自己也不能逃脱他们的手；你乃是要被巴比伦王的手捉住；这城也必被火焚烧（传统∶你必焚烧这城）。”
【思高本】你的妻子儿女，都要被领出，交给加色丁人；连你也逃不出他们的手，终于被巴比伦王捉去；至于这城，必要被火焚毁。”
【现代本】我又说：“你的后妃、儿女都要被带到巴比伦；你自己也无法逃脱。你将作巴比伦王的俘虏；这城将被烧毁。”
【KJV】So they shall bring out all thy wives and thy children to the Chaldeans: and thou shalt not escape out of their hand, but shalt be taken by the hand of the king of Babylon: and thou shalt cause this city to be burned with fire.
【NIV】All your wives and children will be brought out to the Babylonians. You yourself will not escape from their hands but will be captured by the king of Babylon; and this city will be burned down."
【BBE】And they will take all your wives and your children out to the Chaldaeans: and you will not get away out of their hands, but will be taken by the hands of the king of Babylon: and this town will be burned with fire.
【ASV】And they shall bring out all thy wives and thy children to the Chaldeans; and thou shalt not escape out of their hand, but shalt be taken by the hand of the king of Babylon: and thou shalt cause this city to be burned with fire.
24 【和合本】西底家对耶利米说：“不要使人知道这些话，你就不至于死。
【吕振中】西底家对耶利米说∶‘不要让人知道这些话，你就不至于死。
【思高本】于是漆德克雅对耶肋米亚说：“任何人不得知道这些话，否则你就该死！
【现代本】西底家王回答：“不要让人家知道我们的谈话，你的命才能保存。
【KJV】Then said Zedekiah unto Jeremiah, Let no man know of these words, and thou shalt not die.
【NIV】Then Zedekiah said to Jeremiah, "Do not let anyone know about this conversation, or you may die.
【BBE】Then Zedekiah said to Jeremiah, Let no man have knowledge of these words, and you will not be put to death.
【ASV】Then said Zedekiah unto Jeremiah, Let no man know of these words, and thou shalt not die.
【本会注释】
    不要使人知道。那毫无希望地软弱而且踌躇不决的国王更害怕首领，相对照于害怕天国的上帝和祂的先知。
25 【和合本】首领若听见了我与你说话，就来见你，问你说：‘你对王说什么话不要向我们隐瞒，我们就不杀你。王向你说什么话也要告诉我们。’
【吕振中】首领们若听见了我跟你说话，他们若来见你，问你说∶‘你对王说什么话，王对你说什么话，你不要向我们隐瞒，我们就不杀死你’，
【思高本】倘若首长们听说我曾与你谈论，而前来问你说：请你告诉我们，你对君王说了什么？你不可对我们隐瞒，否则我们就要你的命！究竟君王对你说了些什么？
【现代本】如果有官员知道我跟你谈过话，他们一定来找你，查问我们谈话的内容。他们会对你说：‘如果你坦白地把实情告诉我们，我们就不杀你。’
【KJV】But if the princes hear that I have talked with thee, and they come unto thee, and say unto thee, Declare unto us now what thou hast said unto the king, hide it not from us, and we will not put thee to death; also what the king said unto thee:
【NIV】If the officials hear that I talked with you, and they come to you and say, 'Tell us what you said to the king and what the king said to you; do not hide it from us or we will kill you,'
【BBE】But if it comes to the ears of the rulers that I have been talking with you, and they come and say to you, Give us word now of what you have said to the king and what the king said to you, keeping nothing back and we will not put you to death;
【ASV】But if the princes hear that I have talked with thee, and they come unto thee, and say unto thee, Declare unto us now what thou hast said unto the king; hide it not from us, and we will not put thee to death; also what the king said unto thee:
26 【和合本】你就对他们说：‘我在王面前恳求不要叫我回到约拿单的房屋死在那里。’”
【吕振中】那么你只要对他们说∶‘我只把我所恳求的呈到王面前，求他不要必叫我回约拿单的屋子、去死在那里。’”
【思高本】你要回答他们说：我向君王面呈我的请求，请他不要叫我再回到约纳堂的家去，死在那。”
【现代本】但是，你要告诉他们，‘我是向王请求不要把我送回监狱，死在那里。’”
【KJV】Then thou shalt say unto them, I presented my supplication before the king, that he would not cause me to return to Jonathan's house, to die there.
【NIV】then tell them, 'I was pleading with the king not to send me back to Jonathan's house to die there.' "
【BBE】Then you are to say to them, I made my request to the king, that he would not send me back to my death in Jonathan's house.
【ASV】then thou shalt say unto them, I presented my supplication before the king, that he would not cause me to return to Jonathan's house, to die there.
【本会注释】
    约拿单的房屋。见对耶37:15,16节的注释。胆怯的国王害怕让任何人知道他先前与先知有过一个交谈，所以他隐瞒了这个交谈。
27 【和合本】随后众首领来见耶利米，问他，他就照王所吩咐的一切话回答他们。他们不再与他说话，因为事情没有曳漏。
【吕振中】众首领们果然来见耶利米，问他；他照王所吩咐的这一切话告诉他们，他们对这事就缄不作声，因为事情没有给人听。
【思高本】果然，众首长前来质问耶肋米亚，他就全依照君王吩咐的话答覆了他们。他们对他无话可说，因为那次的谈话，没有被人窃听了去。
【现代本】后来，所有的官员果然都来查问我，我就按照王命令我说的话回答他们。他们无话可说，因为王跟我谈话的内容没有人听到。
【KJV】Then came all the princes unto Jeremiah, and asked him: and he told them according to all these words that the king had commanded. So they left off speaking with him; for the matter was not perceived.
【NIV】All the officials did come to Jeremiah and question him, and he told them everything the king had ordered him to say. So they said no more to him, for no one had heard his conversation with the king.
【BBE】Then all the rulers came to Jeremiah, questioning him: and he gave them an answer in the words the king had given him orders to say. So they said nothing more to him; for the thing was not made public.
【ASV】Then came all the princes unto Jeremiah, and asked him; and he told them according to all these words that the king had commanded. So they left off speaking with him; for the matter was not perceived.
【本会注释】
    他就照王所吩咐的。耶利米应允了国王的要求（见对第26节的注释），而且告诉给首领们的是按照国王“所吩咐”给他的内容。当耶利米扣留了不属于首领们的一些信息的时候，他不是错误的，就像先知撒母耳在上帝的直接指令之下采取了一个相似的行动方式（见对撒上16:2节的注释）。
    没有泄漏。明显地说，国王和先知之间的交谈没有被偷听到，从而这件事已经有完结。
28 【和合本】于是耶利米仍在护卫兵的院中，直到耶路撒冷被攻取的日子。
【吕振中】于是耶利米仍在护卫监的院子呆着，直到耶路撒冷被攻取的日子（此处尚有一句移耶39∶3）。
【思高本】这样，耶肋米亚直到耶路撒冷沦陷的那一天，就住在拘留所的庭院。
【现代本】这样，我被关在王宫的监狱里，一直到耶路撒冷沦陷那一天。
【KJV】So Jeremiah abode in the court of the prison until the day that Jerusalem was taken: and he was there when Jerusalem was taken.
【NIV】And Jeremiah remained in the courtyard of the guard until the day Jerusalem was captured.
【BBE】So Jeremiah was kept in the place of the armed watchmen till the day when Jerusalem was taken.
【ASV】So Jeremiah abode in the court of the guard until the day that Jerusalem was taken.
【本会注释】
    护卫兵的院。见对第13节的注释。
    耶路撒冷被攻取的日子。这一时间明显在耶利米和西底家最后交谈不很长之后（第14-26页）。

怀爱伦注释

1-28《知君》第455-458页；《证》第四卷第182-184页
1-5《证》第四卷第182页
2-4《知君》第455页
6 《述》第575页；《知君》第456；《证》第四卷第182、525页
7-14《证》第四卷第182页
15-18《知君》第456页
15-20《证》第四卷第183页
19,20 《知君》第457页
24,25 《知君》第458页；《证》第四卷第184页


第 39 章

【本会注释】
1 耶路撒冷被攻取。
4 西底家被夺眼目，并押送到巴比伦。
8 该城市被摧毁，9 众民被掳走。
11 尼布甲尼撒下指令优待耶利米。
15 上帝对以伯米勒的应许。

耶路撒冷陷落
1 【和合本】犹大王西底家第九年十月，巴比伦王尼布甲尼撒率领全军来围困耶路撒冷。
【吕振中】犹大王西底家九年十月、巴比伦王尼布甲尼撒率领了他的全军来到耶路撒冷，围攻它。
【思高本】犹大王漆德克雅第九年十月，巴比伦王拿步高率领全军进攻，包围了耶路撒冷，
【现代本】西底家作犹大王的第九年十月，巴比伦王尼布甲尼撒率领大军进攻耶路撒冷。
【KJV】In the ninth year of Zedekiah king of Judah, in the tenth month, came Nebuchadrezzar king of Babylon and all his army against Jerusalem, and they besieged it.
【NIV】This is how Jerusalem was taken: In the ninth year of Zedekiah king of Judah, in the tenth month, Nebuchadnezzar king of Babylon marched against Jerusalem with his whole army and laid siege to it.
【BBE】And it came about, that when Jerusalem was taken, (in the ninth year of Zedekiah, king of Judah, in the tenth month, Nebuchadrezzar, king of Babylon, with all his army, came against Jerusalem, shutting it in on every side;
【ASV】And it came to pass when Jerusalem was taken, (in the ninth year of Zedekiah king of Judah, in the tenth month, came Nebuchadrezzar king of Babylon and all his army against Jerusalem, and besieged it;
【本会注释】
    第九年。对耶路撒冷最后一次围攻，大约开始于公元前588年一月十五日（至于这一日期的凭据，见对王下25:1节的注释）。
2 【和合本】西底家十一年四月初九日，城被攻破。
【吕振中】西底家十一年四月九日、城被攻破。
【思高本】漆德克雅第十一年四月初九，京城被攻破──
【现代本】在西底家作王的第十一年四月九日，耶路撒冷城墙被攻破了。
【KJV】And in the eleventh year of Zedekiah, in the fourth month, the ninth day of the month, the city was broken up.
【NIV】And on the ninth day of the fourth month of Zedekiah's eleventh year, the city wall was broken through.
【BBE】In the eleventh year of Zedekiah, in the fourth month, on the ninth day of the month, the town was broken into:)
【ASV】in the eleventh year of Zedekiah, in the fourth month, the ninth day of the month, a breach was made in the city,)
【本会注释】
    城被攻破。在围攻耶路撒冷三十个月之后，巴比伦人在“第四个月”的“第九天”攻破了该城的防御工事。依据第1节的相同的基础可以推算这个日期，那就是公元前586年七月十八日。关于围攻并攻取耶路撒冷的较详细的描述，见耶52章；王下25章。
3 【和合本】耶路撒冷被攻取的时候，巴比伦王的首领尼甲沙利薛、三甲尼波、撒西金、拉撒力、尼甲沙利薛、拉墨，并巴比伦王其余的一切首领都来坐在中门。
【吕振中】耶路撒冷被攻取的时候（此句由耶39∶3末移此），巴比伦王的众贵族∶尼甲沙利薛、三甲尼波撒西金、要人首领、（音译∶拉撒力）、尼甲沙利薛、贵族首领、（音译∶拉墨）、和巴比伦王其余的一切贵族、都来，坐在中门。
【思高本】巴比伦王众将帅入城，坐镇中央门：计有卫队长乃步匝辣当、大将军乃步沙次班、战车司令乃尔加耳沙勒责尔和巴比伦王其馀众将帅。
【现代本】（耶路撒冷沦陷时，巴比伦王所有的高级将领都到中央门，在那里开庭。这些将领包括：尼甲沙利薛、三甲尼波、撒西金，和另一个尼甲沙利薛。）
【KJV】And all the princes of the king of Babylon came in, and sat in the middle gate, even Nergalsharezer, Samgarnebo, Sarsechim, Rabsaris, Nergalsharezer, Rabmag, with all the residue of the princes of the king of Babylon.
【NIV】Then all the officials of the king of Babylon came and took seats in the Middle Gate: Nergal-Sharezer of Samgar, Nebo-Sarsekim a chief officer, Nergal-Sharezer a high official and all the other officials of the king of Babylon.
【BBE】All the captains of the king of Babylon came in and took their places in the middle doorway of the town, Nergal-shar-ezer, ruler of Sin-magir, the Rabmag, and Nebushazban, the Rab-saris, and all the captains of the king of Babylon.
【ASV】that all the princes of the king of Babylon came in, and sat in the middle gate, to wit, Nergal-sharezer, Samgar-nebo, Sarsechim, Rab-saris, Nergal-sharezer, Rab-mag, with all the rest of the princes of the king of Babylon.
【本会注释】
    一切首领。这里所暗示的六个可能不是那里首领的数字，如果被提及两次的尼甲沙利薛这个名字，只代表一个人，就或许只有三个人，或甚至二个人。
    尼甲沙利薛，其巴比伦语形式是Nergal-sharri-usur，词义是“尼甲保护国王”，在尼布甲尼撒的一个朝廷年监中被提及为“Sin-magir的王子”。Sin-magir 是一座城和巴比伦尼亚省，位于巴比伦的北方。在讨论之中的这一章节里，这一个名字是以一种较短词形出现的，虽然马所拉学者，在本文经文辅音中添加了元音（见卷一第25、26页），却没有悟透它。他们犯错地把尼甲沙利薛称号部份与下一个措辞“尼波”构成了相应的名字三甲尼波［Samgar-nebo］。本文实际上应该被笔译为“巴比伦国王的所有首领过来就坐在中门：Sin-magir的尼甲沙利薛、拉撒力的尼波撒西金、拉墨的尼甲沙利薛，和国王的所有其余的官员”［译者注：拉撒力（rab-saris）和拉墨（rab-mag）不是人名，各自带有定冠词］。
    是否拉墨这个称号乃是指Sin-magir的另一个变体，或者指巴比伦的另一种称号，尚未被知。故此，尚未确定以尼甲沙利薛这一名字是否都是在耶路撒冷的两个人，或者只是一个人。尼甲沙利薛也被知晓为尼布甲尼撒的女婿，叫尼甲沙路薛［Nergal-shar-usur］，或尼里利莎［Neriglissar］，乃是在宝座上的第二位继承者，作为巴比伦的国王，从公元前560年到556年（见卷三第46、47页）。
    尼波撒西金是一个未知的名字。关于拉撒力这个称号，见对但1:3节的注释。
4 【和合本】犹大王西底家和一切兵丁看见他们，就在夜间从靠近王园两城中间的门出城逃跑，往亚拉巴逃去。
【吕振中】犹大王西底家和所有的军兵看见他们，便逃跑，就在夜间从王家园子的路、两城墙中间的门、出城，按亚拉巴（即∶死海南北流域的原野）的路向走。
【思高本】犹大王漆德克雅和所有的战士一见如此，就立即逃遁，夜间弃城出走，取道御苑，穿过两墙间的便门，直向阿辣巴的路上跑去。
【现代本】西底家王和他的卫队看见情势危急，连夜逃出城外。他们经过王宫花园，走过连接两道城墙的通路，往约旦谷的方向奔逃。
【KJV】And it came to pass, that when Zedekiah the king of Judah saw them, and all the men of war, then they fled, and went forth out of the city by night, by the way of the king's garden, by the gate betwixt the two walls: and he went out the way of the plain.
【NIV】When Zedekiah king of Judah and all the soldiers saw them, they fled; they left the city at night by way of the king's garden, through the gate between the two walls, and headed toward the Arabah.
【BBE】And when Zedekiah, king of Judah, and all the men of war saw it, they went in flight from the town by night, by the way of the king's garden, through the doorway between the two walls: and they went out by the Arabah.
【ASV】And it came to pass that, when Zedekiah the king of Judah and all the men of war saw them, then they fled, and went forth out of the city by night, by the way of the king's garden, through the gate betwixt the two walls; and he went out toward the Arabah.
【本会注释】
    出城逃跑。见耶52:7节。“王园”或许靠近于“西罗亚池”（见对尼3:15节的注释），而且国王就是从这里通过了两个墙壁之间的门。通常被相信的是，依据历史学上的证据，这个门位于靠近城墙的东南方角落的某处。他们朝东逃亡向平原，或向亚拉巴，约旦谷的特有名字（见对撒下2:29节的注释）。
5 【和合本】迦勒底的军队追赶他们，在耶利哥的平原追上西底家，将他拿住，带到哈马地的利比拉、巴比伦王尼布甲尼撒那里；尼布甲尼撒就审判他。
【吕振中】迦勒底人的军队追赶他们，在耶利哥原野追上了西底家，将他拿住，把他带上去到哈马地的利比拉、巴比伦王尼布甲尼撒那里；尼布甲尼撒就宣布判语定他的罪。
【思高本】加色丁人军队立即追赶他们，就在耶里哥荒野追上了漆德克雅，将他捉住，带到哈玛特境内的黎贝拉去见巴比伦王拿步高；王即宣判了他的罪状。
【现代本】但巴比伦的军队追击他们，在耶利哥附近的平原追上西底家。他们俘获他，把他带到尼布甲尼撒王那里。那时尼布甲尼撒在哈马境内的利比拉；他就在那里审判西底家，
【KJV】But the Chaldeans' army pursued after them, and overtook Zedekiah in the plains of Jericho: and when they had taken him, they brought him up to Nebuchadnezzar king of Babylon to Riblah in the land of Hamath, where he gave judgment upon him.
【NIV】But the Babylonian army pursued them and overtook Zedekiah in the plains of Jericho. They captured him and took him to Nebuchadnezzar king of Babylon at Riblah in the land of Hamath, where he pronounced sentence on him.
【BBE】But the Chaldaean army went after them and overtook Zedekiah in the lowlands of Jericho: and they made him a prisoner and took him up to Nebuchadrezzar, king of Babylon, to Riblah in the land of Hamath, to be judged by him.
【ASV】But the army of the Chaldeans pursued after them, and overtook Zedekiah in the plains of Jericho: and when they had taken him, they brought him up to Nebuchadrezzar king of Babylon to Riblah in the land of Hamath; and he gave judgment upon him.
【本会注释】
    追上西底家。这显然地是国王意图越过耶利哥附近的约旦河，以便在基列的空旷地带找到安逸处所，或预期成为的盟友，要么同摩押或同亚扪（见耶27:3）。
    利比拉。这一个城市在北侧，在“哈马地”，乃是在欧朗提斯河流域的交通中心，故此自然地给尼布甲尼撒在他侵犯非利士［巴勒斯坦］时提供了一个总部场所。
6 【和合本】巴比伦王在利比拉、西底家眼前杀了他的众子，又杀了犹大的一切贵胄，
【吕振中】巴比伦王在利比拉当西底家眼前将他的众儿子都宰杀掉；巴比伦王也宰杀了犹大所有显贵的人，
【思高本】巴比伦王在黎贝拉，就当漆德克雅眼前杀了他的儿子；巴比伦王也杀了犹大所有的贵卿；
【现代本】当着西底家眼前杀了所有的王子，也杀了犹大所有的贵族。
【KJV】Then the king of Babylon slew the sons of Zedekiah in Riblah before his eyes: also the king of Babylon slew all the nobles of Judah.
【NIV】There at Riblah the king of Babylon slaughtered the sons of Zedekiah before his eyes and also killed all the nobles of Judah.
【BBE】Then the king of Babylon put the sons of Zedekiah to death before his eyes in Riblah: and the king of Babylon put to death all the great men of Judah.
【ASV】Then the king of Babylon slew the sons of Zedekiah in Riblah before his eyes: also the king of Babylon slew all the nobles of Judah.
【本会注释】
    杀了他的众子。西底家在被迦勒底人征服之后受到了严格惩罚的处置（第6,7节），事实上，这是由于巴比伦王先前信以为真地以为西底家是忠实的封臣，并将他安置在宝座之上，然而该犹大王叛逆地反叛了他（王下24:17-20），而且违犯了以耶和华的名发出的最严肃的誓约（见《知君》第447页）。
7 【和合本】并且剜西底家的眼睛，用铜链锁着他，要带到巴比伦去。
【吕振中】并将西底家的一对眼睛都弄瞎了，然后用铜鍊锁着他，要将他必带到巴比伦去。
【思高本】然后挖了漆德克雅的双眼，给他带上锁链，送往巴比伦去。
【现代本】然后他把西底家的两只眼睛挖出来，用链子锁住他，带他到巴比伦去。
【KJV】Moreover he put out Zedekiah's eyes, and bound him with chains, to carry him to Babylon.
【NIV】Then he put out Zedekiah's eyes and bound him with bronze shackles to take him to Babylon.
【BBE】And more than this, he put out Zedekiah's eyes, and had him put in chains to take him away to Babylon.
【ASV】Moreover he put out Zedekiah's eyes, and bound him in fetters, to carry him to Babylon.
【本会注释】
    剜西底家的眼睛。就是如此，有两个显然独立的预言得到了应验：（1）西底家遭见尼布甲尼撒，并被拿到巴比伦（耶32:4,5），和（2）他会死在巴比伦，但是不会看见巴比伦（结12:13）。
8 【和合本】迦勒底人用火焚烧王宫和百姓的房屋，又拆毁耶路撒冷的城墙。
【吕振中】王的宫殿和人民的房屋、迦勒底人都放火焚烧；耶路撒冷的城墙他们都拆毁了。
【思高本】于是加色丁人放火焚烧了王宫和民房，拆毁了耶路撒冷的城墙；
【现代本】巴比伦人放火烧了王宫和民房，拆毁耶路撒冷的城墙。
【KJV】And the Chaldeans burned the king's house, and the houses of the people, with fire, and brake down the walls of Jerusalem.
【NIV】The Babylonians set fire to the royal palace and the houses of the people and broke down the walls of Jerusalem.
【BBE】And the Chaldaeans put the king's house on fire, as well as the houses of the people, and had the walls of Jerusalem broken down.
【ASV】And the Chaldeans burned the king's house, and the houses of the people, with fire, and brake down the walls of Jerusalem.
【本会注释】
    用火焚烧王宫。涉及到更加详细地描述这一个摧毁，见耶52:12-14节，参照王下25:8-10节。
9 【和合本】那时，护卫长尼布撒拉旦将城里所剩下的百姓和投降他的逃民，以及其余的民都掳到巴比伦去了。
【吕振中】城里剩下的余民、和那些投降了巴比伦王的人（原文∶投降了他的投降人）、以及其余的人民（传统∶剩下的余民）、护卫长尼布撒拉旦都使他们流亡到巴比伦去。
【思高本】城中剩下的人民，和已向他投降的人民，以及其馀的平民，卫队长乃步匝辣当都掳到巴比伦去。
【现代本】最后，尼布撒拉旦元帅把留在城里和向他投降的人都押到巴比伦去。
【KJV】Then Nebuzaradan the captain of the guard carried away captive into Babylon the remnant of the people that remained in the city, and those that fell away, that fell to him, with the rest of the people that remained.
【NIV】Nebuzaradan commander of the imperial guard carried into exile to Babylon the people who remained in the city, along with those who had gone over to him, and the rest of the people.
【BBE】Then Nebuzaradan, the captain of the armed men, took away to Babylon as prisoners, all the rest of the workmen who were still in the town, as well as those who had given themselves up to him, and all the rest of the people.
【ASV】Then Nebuzaradan the captain of the guard carried away captive into Babylon the residue of the people that remained in the city, the deserters also that fell away to him, and the residue of the people that remained.
【本会注释】
    都掳到巴比伦去了。为了防止反叛和悖逆，尼布甲尼撒如同他先前对待亚述人一样，采用了相同的驱逐政策（王下15:29；17:6）。
10 【和合本】护卫长尼布撒拉旦却将民中毫无所有的穷人留在犹大地，当时给他们葡萄园和田地。
【吕振中】但是护卫长尼布撒拉旦仍将人民中一些毫无所有的穷人留在犹大地，同时也给他们葡萄园和耕种地。
【思高本】至于人民中一无所有的穷人，卫队长乃步匝辣当仍让他们留居犹大地，同时还给他们分配了些葡萄园和农田。
【现代本】他把那些最穷苦、没有财产的人留在犹大，把葡萄园和田地分给他们。
【KJV】But Nebuzaradan the captain of the guard left of the poor of the people, which had nothing, in the land of Judah, and gave them vineyards and fields at the same time.
【NIV】But Nebuzaradan the commander of the guard left behind in the land of Judah some of the poor people, who owned nothing; and at that time he gave them vineyards and fields.
【BBE】But Nebuzaradan, the captain of the armed men, let the poorest of the people, who had nothing whatever, go on living in the land of Judah, and gave them vine-gardens and fields at the same time.
【ASV】But Nebuzaradan the captain of the guard left of the poor of the people, that had nothing, in the land of Judah, and gave them vineyards and fields at the same time.
【本会注释】
    将……穷人留在。如此做，无疑地是为了避免该地区组织机构上的空缺。给贫穷者赠送土地礼物，就会确立他们对巴比伦人的忠贞，而且也许同样通过土地的耕种，巴比伦人甚至会预料得到一些贡物。

耶利米被释放
11 【和合本】巴比伦王尼布甲尼撒提到耶利米，嘱咐护卫长尼布撒拉旦说：
【吕振中】至于耶利米呢、巴比伦王则下了命令、由尼布撒拉旦经手办理，说∶
【思高本】关于耶肋米亚，巴比伦王拿步高对卫队长乃步匝辣当下令说：
【现代本】巴比伦王尼布甲尼撒命令尼布撒拉旦元帅说：
【KJV】Now Nebuchadrezzar king of Babylon gave charge concerning Jeremiah to Nebuzaradan the captain of the guard, saying,
【NIV】Now Nebuchadnezzar king of Babylon had given these orders about Jeremiah through Nebuzaradan commander of the imperial guard:
【BBE】Now Nebuchadrezzar, king of Babylon, gave orders about Jeremiah to Nebuzaradan, the captain of the armed men, saying,
【ASV】Now Nebuchadrezzar king of Babylon gave charge concerning Jeremiah to Nebuzaradan the captain of the guard, saying,
【本会注释】
    提到耶利米，嘱咐。很清楚的是，尼布甲尼撒得知了耶利米不动摇地提出对巴比伦的顺从的忠告，这或许通过逃亡的人或间谍，或从西底家，而且当他发现耶利米已经是被“锁在耶路撒冷和犹大被掳到巴比伦的人中”时（耶40:1），他就指令了释放先知。
12 【和合本】“你领他去，好好地看待他，切不可害他；他对你怎么说，你就向他怎么行。”
【吕振中】“你带他去，好好地照应他，怎样都不可害他；他对你怎么说，你就怎么给他办好啦。”
【思高本】“将他带去，好好看待他，不但丝毫不可加害，反要照他对你说的，给他照办！”
【现代本】“把杰里迈亚找来，好好待他，不可伤害他。他有什么要求，就替他办。”
【KJV】Take him, and look well to him, and do him no harm; but do unto him even as he shall say unto thee.
【NIV】Take him and look after him; don't harm him but do for him whatever he asks."
【BBE】Take him and keep an eye on him and see that no evil comes to him; but do with him whatever he says to you.
【ASV】Take him, and look well to him, and do him no harm; but do unto him even as he shall say unto thee.
13 【和合本】护卫长尼布撒拉旦和尼布沙斯班、拉撒力、尼甲沙利薛、拉墨，并巴比伦王的一切官长，
【吕振中】于是护卫长尼布撒拉旦、和尼布沙斯班、要人首领（音译∶拉撒力）、尼甲沙利薛、贵族首领（音译∶拉墨）、以及巴比伦王所有的首领、就打发了人。
【思高本】于是卫队长乃步匝辣当，大将军乃步沙次班，战车司令乃尔加耳沙勒责尔，及巴比伦王其馀将帅派人前去，
【现代本】于是尼布撒拉旦和高级将领尼布沙斯班、尼甲沙利薛，以及其它官员
【KJV】So Nebuzaradan the captain of the guard sent, and Nebushasban, Rabsaris, and Nergalsharezer, Rabmag, and all the king of Babylon's princes;
【NIV】So Nebuzaradan the commander of the guard, Nebushazban a chief officer, Nergal-Sharezer a high official and all the other officers of the king of Babylon
【BBE】So Nebuzaradan, the captain of the armed men, sent Nebushazban, the Rab-saris, and Nergal-shar-ezer, the Rabmag, and all the chief captains of the king of Babylon,
【ASV】So Nebuzaradan the captain of the guard sent, and Nebushazban, Rab-saris, and Nergal-sharezer, Rab-mag, and all the chief officers of the king of Babylon;
【本会注释】
    尼布撒拉旦（打发人）。据推测，此人来自拉玛（见对第14节；耶40:1节的注释）。依据巴比伦的记录可知道尼布撒拉旦。他的巴比伦的名字，Nabu-zer-iddinam，意谓“拿布［Nabu］生子孙”。他的希伯来语称号是，Rab-tabbachim，正确地被翻译为“护卫长”，按照字面上的词义直译是意谓“屠夫长”。然而，这个术语若被用之于一个更宽的含义，则指定国王的保镳长。在巴比伦的记录中，尼布撒拉旦在几十年之后被列为“厨师长”，其较宽的惯用语含义是“国王的内臣”。
    尼布沙斯班、拉撒力。更恰当的译文是，“拉撒力的尼布沙斯班”（见对第3节的注释）。他的巴比伦语名字，Nabu-shezibanni，意谓“拿布，解救我”。关于尼甲沙利薛，见对第3节的注释。
14 【和合本】打发人去，将耶利米从护卫兵院中提出来，交与沙番的孙子亚希甘的儿子基大利，带回家去。于是耶利米住在民中。
【吕振中】他们打发了人去，将耶利米从护卫监的院子提出来，交与沙番的孙子亚希甘的儿子基大利，使他带出去到家里。于是耶利米就住在人民中间。
【思高本】由拘留所的庭院提出耶肋米亚来，交给了沙番的孙子，阿希甘的儿子革达里雅，叫他带到自己的家去；从此耶肋米亚就再居住在民间。
【现代本】把我从王宫的监狱放出来，交给沙番的孙子，亚希甘的儿子基大利，吩咐他安排我回家；我就回去，住在同胞当中。
【KJV】Even they sent, and took Jeremiah out of the court of the prison, and committed him unto Gedaliah the son of Ahikam the son of Shaphan, that he should carry him home: so he dwelt among the people.
【NIV】sent and had Jeremiah taken out of the courtyard of the guard. They turned him over to Gedaliah son of Ahikam, the son of Shaphan, to take him back to his home. So he remained among his own people.
【BBE】And they sent and took Jeremiah out of the place of the watchmen, and gave him into the care of Gedaliah, the son of Ahikam, the son of Shaphan, to take him to his house: so he was living among the people.
【ASV】they sent, and took Jeremiah out of the court of the guard, and committed him unto Gedaliah the son of Ahikam, the son of Shaphan, that he should carry him home: so he dwelt among the people.
【本会注释】
    护卫兵院。见耶38:28节。这一份陈述可能与耶40:1节一致，藉由假定耶利米从监狱被释放，并且和其他俘掳一同作为俘掳被押送到拉玛，离耶路撒冷几英里（见对耶31:15节的注释），在那里巴比伦的护卫长给他可以被释放的好消息。在耶39:14节的陈述中却省略了耶利米从监狱被释放和他参与基大利之间的事件，对此在耶40:1-6节中有详细的陈述。
    将耶利米……交与。由他自己选择（见耶40:5）。
    基大利。见对耶26:24节的注释。“亚希甘的儿子”忠实于自己家族的理想，现在积极地当耶利米的朋友和保护者。

耶和华应许救以伯米勒
15 【和合本】耶利米还囚在护卫兵院中的时候，耶和华的话临到他说：
【吕振中】耶利米还被锁禁在护卫监院子里的时候，永恒主的话传与耶利米说∶
【思高本】耶肋米亚还监禁在拘留所的庭院时，上主有话传给他说：“
【现代本】我还被关在王宫监狱的时候，上主吩咐我
【KJV】Now the word of the LORD came unto Jeremiah, while he was shut up in the court of the prison, saying,
【NIV】While Jeremiah had been confined in the courtyard of the guard, the word of the Lord came to him:
【BBE】Now the word of the Lord came to Jeremiah while he was shut up in the place of the armed watchmen, saying,
【ASV】Now the word of Jehovah came unto Jeremiah, while he was shut up in the court of the guard, saying,
【本会注释】
    耶利米还囚在护卫兵院中的时候。第15-18节是上帝对以伯米勒的应许的一个附加说明，因为他对耶利米的关怀。
16 【和合本】“你去告诉古实人以伯米勒说，万军之耶和华以色列的上帝如此说：我说降祸不降福的话必临到这城，到那时必在你面前成就了。
【吕振中】“你去告诉古实人以伯米勒说∶‘万军之永恒主以色列之上帝这么说∶看吧，我必使我所说降祸不降福的话临到这城，到那日子就会实现在你面前。
【思高本】你去告诉雇士人厄贝得默肋客说：万军的上主，以色列的天主这样说：看，我使我的话实现在这座城上，不是为赐福，而是为降祸：到了那天，要当着你面前实现。
【现代本】告诉苏但人以伯米勒，上主──万军的统帅、以色列的上帝这样说：“我要照我宣布的毁灭这城，不使它繁荣。你将亲眼看到这事发生。
【KJV】Go and speak to Ebedmelech the Ethiopian, saying, Thus saith the LORD of hosts, the God of Israel; Behold, I will bring my words upon this city for evil, and not for good; and they shall be accomplished in that day before thee.
【NIV】Go and tell Ebed-Melech the Cushite, 'This is what the Lord Almighty, the God of Israel, says: I am about to fulfill my words against this city through disaster, not prosperity. At that time they will be fulfilled before your eyes.
【BBE】Go and say to Ebed-melech the Ethiopian, This is what the Lord of armies, the God of Israel, has said: See, my words will come true for this town, for evil and not for good: they will come about before your eyes on that day.
【ASV】Go, and speak to Ebed-melech the Ethiopian, saying, Thus saith Jehovah of hosts, the God of Israel: Behold, I will bring my words upon this city for evil, and not for good; and they shall be accomplished before thee in that day.
【本会注释】
    以伯米勒。见对耶38:7节的注释。
17 【和合本】耶和华说：到那日我必拯救你，你必不至交在你所怕的人手中。
【吕振中】但是当那日我必援救你，永恒主发神谕说；你必不至于被交在你所怕的人手中。
【思高本】到了那天，我必救你──上主的断语──你不会被交在你怕与他们相见的人的手，
【现代本】但是，我──上主要保护你；你不至于被交在你所惧怕的人手中。
【KJV】But I will deliver thee in that day, saith the LORD: and thou shalt not be given into the hand of the men of whom thou art afraid.
【NIV】But I will rescue you on that day, declares the Lord ; you will not be handed over to those you fear.
【BBE】But I will keep you safe on that day, says the Lord: you will not be given into the hands of the men you are fearing.
【ASV】But I will deliver thee in that day, saith Jehovah; and thou shalt not be given into the hand of the men of whom thou art afraid.
【本会注释】
    我必拯救你。因他对于耶利米的忠贞，上帝向这一古实人［埃塞俄比亚］应许了他的生活将不会受到犹大的首领“人手”的迫害，尽管犹大的首领对于他为先知的行动感到激怒（耶38:7-13）；而且当他面对巴比伦人时，将“不致倒在刀下”（耶39:18），因为耶利米无庸置疑地将会为他代求。
18 【和合本】我定要搭救你，你不至倒在刀下，却要以自己的命为掠物，因你倚靠我。这是耶和华说的。”
【吕振中】因为我一定要搭救你；你必不至于倒毙于刀下，你却要掠得你自己的性命，因为你倚靠着我∶这是永恒主发神谕说的。’”
【思高本】因为我必拯救你，你不会丧身在刀下，你必获得性命如获得战利品，因为你信赖了我──上主的断语。”
【现代本】我要保护你安全；你不至于死在刀下。你一定能保全生命，因为你信靠我。我是上主；我这样宣布了。”
【KJV】For I will surely deliver thee, and thou shalt not fall by the sword, but thy life shall be for a prey unto thee: because thou hast put thy trust in me, saith the LORD.
【NIV】I will save you; you will not fall by the sword but will escape with your life, because you trust in me, declares the Lord .' "
【BBE】For I will certainly let you go free, and you will not be put to the sword, but your life will be given to you out of the hands of your attackers: because you have put your faith in me, says the Lord.
【ASV】For I will surely save thee, and thou shalt not fall by the sword, but thy life shall be for a prey unto thee; because thou hast put thy trust in me, saith Jehovah.
【本会注释】
    以自己的命为掠物。这是一个习语，意谓他的生命会被赦免。当成千上万的人会丧失生命时，没有比这个更大的乞求。

怀爱伦注释

1-7《证》第四卷第184页
1,2 《知君》第458页
6,7 《知君》第459页
11-14《知君》第460页


第 4 章

【本会注释】
1 凭借着应许，上帝呼唤以色列。
3 祂劝诫犹大悔罪，借助于可怕的刑罚。
19 为犹大的悲惨发出痛苦的悲叹。

呼召以色列悔改
1 【和合本】耶和华说：以色列啊，你若回来归向我，若从我眼前除掉你可憎的偶像，你就不被迁移。
【吕振中】永恒主发神谕说∶“以色列阿，你若转回，转回来归我吧！你若从我面前除掉你可憎之像，而不漫游无拘，
【思高本】以色列，若是你归来──上主的断语──就应向我归来；若是你从我面前除去你可恶的偶像，就不应再四处游荡；
【现代本】上主这样说：“以色列人哪，如果你们要回头，就回到我这里来吧！如果你们除去我憎恨的偶像，不再摇摆不定，
【KJV】If thou wilt return, O Israel, saith the LORD, return unto me: and if thou wilt put away thine abominations out of my sight, then shalt thou not remove.
【NIV】If you will return, O Israel, return to me," declares the Lord . "If you put your detestable idols out of my sight and no longer go astray,
【BBE】If you will come back, O Israel, says the Lord, you will come back to me: and if you will put away your disgusting ways, you will not be sent away from before me.
【ASV】If thou wilt return, O Israel, saith Jehovah, if thou wilt return unto me, and if thou wilt put away thine abominations out of my sight; then shalt thou not be removed;
【本会注释】
    以色列啊。这或许明确地指被掳的北方支派以色列，虽然有些人认为这里使用的措辞之含义是泛指性。第3节直接致辞给犹大人。
    可憎的（偶像）。这明确地指他们的偶像（申27:15；29:17；王上11:5,7；王下23:13；代下15:8；结20:7,8）。
    迁移。希伯来语是nud，“没有目标”、“无家可归”。这一分词形式的动词在创4:12,14节里被翻译为“流离飘荡”。
2 【和合本】你必凭诚实、公平、公义，指着永生的耶和华起誓；列国必因耶和华称自己为有福，也必因他夸耀。
【吕振中】又指着永活的永恒主来起誓，凭忠诚公平公义来起誓，那么列国就必靠着永恒主而给自己祝福，也必因着他而夸耀了。”
【思高本】若是你以诚实、公平和正义指着“上主永在”起誓，那么，万民必因你而蒙受祝福，也因你而得到光荣。
【现代本】你们就可以用至诚、正直、公平的态度指着我的名发誓。这样万国都会向我求福，都会颂赞我。”
【KJV】And thou shalt swear, The LORD liveth, in truth, in judgment, and in righteousness; and the nations shall bless themselves in him, and in him shall they glory.
【NIV】and if in a truthful, just and righteous way you swear, 'As surely as the Lord lives,' then the nations will be blessed by him and in him they will glory."
【BBE】And you will take your oath, By the living Lord, in good faith and wisdom and righteousness; and the nations will make use of you as a blessing, and in you will they take a pride.
【ASV】and thou shalt swear, As Jehovah liveth, in truth, in justice, and in righteousness; and the nations shall bless themselves in him, and in him shall they glory.
【本会注释】
    你必……起誓。或，“如果你……起誓”，并持续第1节的情况。凭借上帝的名字起誓是承认至高无上的上帝（见申10:20；耶12:16；见对申6:13节的注释）。要停止藉着其他神的誓约。众民要给予证实，上帝是在他们的思想意念中应该是至高无上的。
    列国。现在给予有条件之句子的结论：“［然后］列国将”，等。按照上帝计划，以色列的归正会造成周围的国家的转变归正（见诗102:13,15；见第29,30页）。使以色列确信的祝福是：“在宽广的天国之下，保证使每个国家和每个人获得相等条件和相等程度［的祝福］。”（《知君》第500、501页）
    因祂。即，因上帝。
3 【和合本】耶和华对犹大和耶路撒冷人如此说：要开垦你们的荒地，不要撒种在荆棘中。
【吕振中】因为永恒主对犹大人和耶路撒冷的居民这么说∶“要把松你们的休耕地，不要撒种在荆棘中。
【思高本】因为上主对犹大人和耶路撒冷居民这样说：“你们要开恳荒地，不要在荆棘中播种。
【现代本】上主这样告诉犹大人和耶路撒冷人：“你们要开垦没有耕犁过的土地，不要在荆棘中撒种。
【KJV】For thus saith the LORD to the men of Judah and Jerusalem, Break up your fallow ground, and sow not among thorns.
【NIV】This is what the Lord says to the men of Judah and to Jerusalem: "Break up your unplowed ground and do not sow among thorns.
【BBE】For this is what the Lord says to the men of Judah and to Jerusalem: Get your unworked land ploughed up, do not put in your seeds among thorns.
【ASV】For thus saith Jehovah to the men of Judah and to Jerusalem, Break up your fallow ground, and sow not among thorns.
【本会注释】
    犹大。让人悔改并改革的劝告在这里明确地致辞给南方王国。
    和耶路撒冷。有几本希伯来语手抄本、希腊文七十士译本［LXX］、老拉丁文、亚兰语和他尔根的经文是，“和耶路撒冷的居民”。
    荒地。这希伯来语有双关语含义，可以被释义为“开垦未曾开垦过的地”。
    撒种在荆棘中。比较耶稣关于土壤的寓言（太13:7,22）。除非荆棘和杂草被剔除，她们会窒息改革的种子（见路8:7；《证》第五卷第53页）。犹大有必要做一番清洗的工作，祛除她自身的偶像崇拜，以及道德上和社会上的邪恶。绝不可有如同在约西亚之下所发生的不彻底的改革。
4 【和合本】犹大人和耶路撒冷的居民哪，你们当自行割礼，归耶和华，将心里的污秽除掉；恐怕我的忿怒因你们的恶行发作，如火着起，甚至无人能以熄灭！
【吕振中】犹大人和耶路撒冷的居民哪，你们要再行割礼归永恒主，将你们的心的包皮除掉，免得我的烈怒因你们行为之败坏而发出，正如同火、一直焚烧，无人能扑灭。”
【思高本】犹大人和耶路撒冷的居民！你们应为上主自行割损，除去心上的包皮，以免因你们的恶行，我的忿怒如火发作，焚烧得无人能熄灭。”
【现代本】犹大和耶路撒冷人哪，你们要在心灵上受割礼，把你们自己献给我──你们的上主。不然，你们的恶行会激怒我，使我怒火中烧，没有人能够扑灭。”
【KJV】Circumcise yourselves to the LORD, and take away the foreskins of your heart, ye men of Judah and inhabitants of Jerusalem: lest my fury come forth like fire, and burn that none can quench it, because of the evil of your doings.
【NIV】Circumcise yourselves to the Lord , circumcise your hearts, you men of Judah and people of Jerusalem, or my wrath will break out and burn like fire because of the evil you have done- burn with no one to quench it.
【BBE】Undergo a circumcision of the heart, you men of Judah and people of Jerusalem: or my wrath may come out like fire, burning so that no one is able to put it out, because of the evil of your doings.
【ASV】Circumcise yourselves to Jehovah, and take away the foreskins of your heart, ye men of Judah and inhabitants of Jerusalem; lest my wrath go forth like fire, and burn so that none can quench it, because of the evil of your doings.
【本会注释】
    你们当自行割礼。所有的犹太人先前都在肉体上受到割礼，但是所有受到割礼的并非都“归耶和华”。先知努力揭示仪式里的真正含义，以便抵制其形式上的、仪式主义的意念。行割礼是为了象征对上帝的专心，并标志与偶像崇拜分离（见对创17:10,11节的注释）。除去内心的污秽，这意谓着消除一切不洁净（见申10:16；30:6）。真实的割礼是内心的，并非是向外表的（见罗2:28,29；腓3:3；西2:11）。
    无人能以熄灭。先知把上帝对罪的忿怒比喻成无法熄灭的火，即，人不能熄灭的火，直到烧尽它所毁坏的一切（见耶7:20）。

外患威胁犹大
5 【和合本】你们当传扬在犹大，宣告在耶路撒冷说：你们当在国中吹角，高声呼叫说：你们当聚集！我们好进入坚固城！
【吕振中】你们要在犹大宣告，要在耶路撒冷公布说∶“要在境内吹号角，高声呼叫说∶‘你们要聚集拢来，我们好进入有堡垒的城！’
【思高本】你们应该在犹大宣布，在耶路撒冷发表，在境内吹起号角，大声疾呼说：“你们应集合，我们要进攻坚城！”
【现代本】要向全国吹号，发出警报，要对犹大和耶路撒冷人大声呼喊：跑啊，快跑进设防的城里去！
【KJV】Declare ye in Judah, and publish in Jerusalem; and say, Blow ye the trumpet in the land: cry, gather together, and say, Assemble yourselves, and let us go into the defenced cities.
【NIV】Announce in Judah and proclaim in Jerusalem and say: 'Sound the trumpet throughout the land!' Cry aloud and say: 'Gather together! Let us flee to the fortified cities!'
【BBE】Say openly in Judah, give it out in Jerusalem, and say, Let the horn be sounded in the land: crying out in a loud voice, Come together, and let us go into the walled towns.
【ASV】Declare ye in Judah, and publish in Jerusalem; and say, Blow ye the trumpet in the land: cry aloud and say, Assemble yourselves, and let us go into the fortified cities.
【本会注释】
    你们当传扬在犹大。先知在这里开始发表一个新的论题。其主题涉及到将要来临的邪恶。他开始告知要针对一个强大敌人的侵犯，要作好可怕的准备。
    你们当在国中吹角。这是警报的信号，故此人们受到有危险逼迫的警告（见何5:8；珥2:1）。
    角。希伯来语是shophar（见卷三第39页）。
    高声呼叫说，你们当聚集。按照字面上的词义是，“呼叫，出大声”，意谓“以最大的声音呼叫”。这个警告会使居民携带着他们的众族和货物离开空旷之地，进入加固的城市里寻求避难。因对于入侵之军队抱有恐惧之心，利甲族的人被迫进入耶路撒冷（见耶35:11）。
6 【和合本】应当向锡安竖立大旗。要逃避，不要迟延，因我必使灾祸与大毁灭从北方来到。
【吕振中】要向锡安竖起旌旗；要逃难，不要耽搁；因为我必使灾祸及大破毁从北方来到。
【思高本】你们应该给熙雍指出路标，赶快出逃，丝毫不可迟延，因为我要由北方招来灾祸，绝大的毁灭。
【现代本】要竖立指向锡安的路标！不要拖延，赶快避难！上主要降大灾害；大毁灭要从北方临到。
【KJV】Set up the standard toward Zion: retire, stay not: for I will bring evil from the north, and a great destruction.
【NIV】Raise the signal to go to Zion! Flee for safety without delay! For I am bringing disaster from the north, even terrible destruction."
【BBE】Put up a flag for a sign to Zion: go in flight so that you may be safe, waiting no longer: for I will send evil from the north, and a great destruction.
【ASV】Set up a standard toward Zion: flee for safety, stay not; for I will bring evil from the north, and a great destruction.
【本会注释】
    大旗。或，“旗帜”（见对诗60:4节的注释）。这是一个信号，要被放置在高杆之上，以便将难民集中到锡安。
    要逃避。更恰当的译文是“带到安全之所”。希伯来语是`uz，意谓“到避难所”。众族和货物要被带进城墙里。
    不要迟延。比较太24:16-18节。
    我必使。按照字面上的词义是“我正使”。
    从北方。这明显牵涉到巴比伦人（见对耶1:14节的注释）。在耶利米书中反复地陈述邪恶会从北方来（见耶1:13,14；6:1,22；13:20；25:9）。
    在比较最近的时代中，有一种观点指出，这些北方的侵略者是西古提人。希腊的历史学家希罗多德（I。103-107）宣布，在西阿克萨里一世执政时（公元前大约625-大约585年），这些野蛮的未开化的人短暂地成了亚洲的主人。他更进一步叙述他们如何从高加索落过来，击败了玛代人，征服了亚洲（西部），而且想要入侵埃及。当他们到达了非利士的时候，埃及的国王，萨姆提克一世，以丰盛的礼物收买了他们（见卷二第90页）。
    虽然这西古提人侵犯时的某种特征会适合于耶利米的描述，诸如他们入侵的方向（他们动兵的迅速，他们言辞的怪异和他们遗留的荒芜），其他的特征不适合。至于对持久性的围攻，西古提人既不持有这方面的技能，又不持有其耐性，而且他们也没有将战败的各族掳走。
    不仅如此，历史上没有证据牵涉到西古提人对非利士［巴勒斯坦］有过任何全方位的侵略。他们或许在前往埃及的途中路过此地，可能是经由以斯德伦谷的路（见对士1:27节注释）和海岸线向南。在耶利米期间，西古提人或任何其他的北方众民，关于入侵犹大，没有任何资料。希罗多德也没有说发生过犹大如此被入侵。
    从另一方面，耶利米所描述的从北方要来到的敌人完全地适宜于迦勒底人。特殊地点名尼布甲尼撒作为来自北方的侵略者（耶25:9）。
7 【和合本】有狮子从密林中上来，是毁坏列国的。他已经动身出离本处，要使你的地荒凉，使你的城邑变为荒场无人居住。
【吕振中】有狮子从其丛薮中上来了，有毁坏列国的已经起身；他从他的地方出发，要使你的地荒凉，使你的城市倒坏，无人居住。
【思高本】狮子已冲出它的丛林，毁灭万民者已起程走出了他的宫庭，前来使你的地域变为旷野，使你的城邑荒凉，再没有人居住。
【现代本】那万国的毁灭者已经出发，好像狮子冲出丛林。他要来毁灭犹大。犹大的土地要荒凉，城镇没有人居住。
【KJV】The lion is come up from his thicket, and the destroyer of the Gentiles is on his way; he is gone forth from his place to make thy land desolate; and thy cities shall be laid waste, without an inhabitant.
【NIV】A lion has come out of his lair; a destroyer of nations has set out. He has left his place to lay waste your land. Your towns will lie in ruins without inhabitant.
【BBE】A lion has gone up from his secret place in the woods, and one who makes waste the nations is on his way; he has gone out from his place, to make your land unpeopled, so that your towns will be made waste, with no man living in them.
【ASV】A lion is gone up from his thicket, and a destroyer of nations; he is on his way, he is gone forth from his place, to make thy land desolate, that thy cities be laid waste, without inhabitant.
【本会注释】
    有狮子。更好的译文是“有一头狮子”［译者注：英KJV版译文是“那头狮子”］。一种比喻修辞法描写迦勒底人作为侵略者所具有的不可抵抗的力量和凶猛（耶49:19；50:17,44；参照创49:9；箴30:30；赛5:29；但7:4；启5:5）。
    上来。耶利米正在用戏剧性的现在时态生动地描述未来的侵略。
    外邦的［译者注：英KJV版译文，中文版译文是“列国的”］。或，“列国的”。犹大，以及周围的国家，都会受到攻击而且被征服（见耶25:9；27:6）。
    动身。希伯来语是nasa`，“出发”。nasa`，其基本词义是“拔出帐棚木桩”，从而“敲打帐棚”，由此衍生出的含义是“出发进军”。尼布甲尼撒“已经动身”。
    荒凉。按照字面上的词义是“恐惧”。迦勒底人的重复性侵犯使犹大之地几乎无人居住（见耶2:15；39:9）。
8 【和合本】因此，你们当腰束麻布，大声哀号，因为耶和华的烈怒没有向我们转消。
【吕振中】因此你们当腰束麻布，恸哭哀号；因为永恒主的烈怒并没有向我们转消。”
【思高本】为此，你们应身穿苦衣，涕泣哀号，因为上主尚未由我们身上撤回的烈怒。
【现代本】所以，你们要披上麻衣，哀号痛哭，因为上主对犹大的怒火没有熄灭。
【KJV】For this gird you with sackcloth, lament and howl: for the fierce anger of the LORD is not turned back from us.
【NIV】So put on sackcloth, lament and wail, for the fierce anger of the Lord has not turned away from us.
【BBE】For this put on haircloth, with weeping and loud crying: for the burning wrath of the Lord is not turned back from us.
【ASV】For this gird you with sackcloth, lament and wail; for the fierce anger of Jehovah is not turned back from us.
【本会注释】
    麻布。一件宽松的衣服，或一块粗糙的布料，黑色的毛织料，穿戴在守丧哀哭时和受耻辱时（见对创37:34节的注释）。
    没有向我们转消。约西亚为改革付出的贵族的努力不够充份。在玛拿西执政中介入的许多邪恶仍然占优势（见对王下24:3节的注释）。
9 【和合本】耶和华说：“到那时，君王和首领的心都要消灭；祭司都要惊奇，先知都要诧异。”
【吕振中】“永恒主发神谕说∶当那日子君王和首领的心都必消失；祭司都必惊骇，神言人都必诧异。”
【思高本】到那一天──上主的断语──君王与王侯必失去勇气，司祭必惊骇，先知必惊异；
【现代本】上主说：“那时候，君王和官长将失掉勇气；祭司目瞪口呆；先知也感到惊讶。”
【KJV】And it shall come to pass at that day, saith the LORD, that the heart of the king shall perish, and the heart of the princes; and the priests shall be astonished, and the prophets shall wonder.
【NIV】In that day," declares the Lord , "the king and the officials will lose heart, the priests will be horrified, and the prophets will be appalled."
【BBE】And it will come about in that day, says the Lord, that the heart of the king will be dead in him, and the hearts of the rulers; and the priests will be overcome with fear, and the prophets with wonder.
【ASV】And it shall come to pass at that day, saith Jehovah, that the heart of the king shall perish, and the heart of the princes; and the priests shall be astonished, and the prophets shall wonder.
【本会注释】
    要消灭。第9节描写了首领们将要面临的侵略。“心……要消灭”，这一用语是表达失去勇气的一种惯用的习语。
    先知。虚假的先知已经诱导众民进入一种错误的安全感之内。因他们的预言未得应验，他们在惊愕当中。
10 【和合本】我说：“哀哉！主耶和华啊，你真是大大的欺哄这百姓和耶路撒冷，说：‘你们必得平安。’其实刀剑害及性命了。”
【吕振中】他们（传统∶我说）必说∶“哀阿，主永恒主阿，你真是大大欺骗了这人民和耶路撒冷，说∶‘你们必得平安无事’；其实刀剑竟害及了他们的性命了。”
【思高本】人必要说：“哎！吾主上主！你的确欺骗了这人民和耶路撒冷说：你们必享平安；其实，刀剑已到我们的咽喉！”
【现代本】于是我抗议说：“至高的上主啊，你的确欺骗了耶路撒冷人！你说会有太平，其实刀剑正顶住他们的咽喉。”
【KJV】Then said I, Ah, Lord GOD! surely thou hast greatly deceived this people and Jerusalem, saying, Ye shall have peace; whereas the sword reacheth unto the soul.
【NIV】Then I said, "Ah, Sovereign Lord , how completely you have deceived this people and Jerusalem by saying, 'You will have peace,' when the sword is at our throats."
【BBE】Then said I, Ah, Lord God! your words were not true when you said to this people and to Jerusalem, You will have peace; when the sword has come even to the soul.
【ASV】Then said I, Ah, Lord Jehovah! surely thou hast greatly deceived this people and Jerusalem, saying, Ye shall have peace; whereas the sword reacheth unto the life.
【本会注释】
    你真是大大地欺哄。有些人发现这一节难以理解，上帝似乎被指控欺骗。说话的人据被推测就是耶利米。对待这一章节的最自然的理解方法是要当做先知用强烈的语言表达他的感觉（见赛63:17；拿4:3,4等）。耶利米他自己在别处经文中使用了相似的言辞（见耶20:7）。先知可能已经期望如此的承诺很快得到实现，如同在耶3:14-18节。他也可能在心中想起撒下7:12-16节和王上2:33节的预言，那是预言了大卫的家会永久。由此而来，逼迫的灾难之视觉，给他造成了强烈的失望。
    在其他的建议中，有下列各项：（1）只要在元音上有一个改变，就倾向于翻译成“有人说”，等。其主语由此可能被当做要么是众民之中的一人，要么是虚假的一个先知。在希腊文七十士译本［LXX］的古抄本亚历山太抄本中的译文是“他们说”，其中“他们”无疑地是为了要提及虚假的先知。（2）这些言辞是虚假的先知们的言辞，因为发现他们所预言的和平并非将会来临。（3）该章节呈现出上帝在作为上做祂所不阻止的（见对撒下12:11；16:22；24:1节的注释），耶利米似乎在说：“你让他们遭遇虚假的先知，使他们大大受骗。”（见王上22:22；赛63:17；结14:9；帖后2:11）（4）该陈述是一句审问：“这可能是你允许你的众民受到如此的欺哄吗？”（5）被翻译为“欺哄”的措辞应该被释义为“使失望”，或应该有准许的语态，如此使这一段经文成为：“你准许了这个众民蒙受大欺哄。”
11 【和合本】那时，必有话对这百姓和耶路撒冷说：“有一阵热风从旷野净光的高处向我的众民（原文作民女）刮来，不是为簸扬，也不是为扬净。
【吕振中】那时必有话对这人民和耶路撒冷说∶在旷野无草木的高处上有一阵热风向我子民（原文∶我人民的女子）刮来，不是为了簸扬，也不是为了扬净，
【思高本】那时人要对这人民和耶路撒冷说：“荒丘的热风由旷野向我人民吹来，不是为吹净，不是为清洁；
【现代本】到那时，有人要告诉耶路撒冷人：有灼热的风从旷野向他们吹来，不是那吹走糠的柔风，
【KJV】At that time shall it be said to this people and to Jerusalem, A dry wind of the high places in the wilderness toward the daughter of my people, not to fan, nor to cleanse,
【NIV】At that time this people and Jerusalem will be told, "A scorching wind from the barren heights in the desert blows toward my people, but not to winnow or cleanse;
【BBE】At that time it will be said to this people and to Jerusalem, A burning wind from the open hilltops in the waste land is blowing on the daughter of my people, not for separating or cleaning the grain;
【ASV】At that time shall it be said to this people and to Jerusalem, A hot wind from the bare heights in the wilderness toward the daughter of my people, not to winnow, nor to cleanse;
【本会注释】
    一阵热风。借助于其暴力、热量及其过度的干燥，从沙漠吹过来的一股干燥、炽热的东风是使这个国家在气候上蒙受咒诅。
    高处。希伯来语是shephayim，“光秃的小山顶”。
    不是为簸扬。在非利士［巴勒斯坦］地区，微风普遍来自西部。这些西风不但给秋收劳动者提供清凉，而且有用于簸扬糠皮谷粒。然而，强烈的东风决对没有其用途，或益处。它所带来的是毁坏植物，而且在簸扬谷粒上太猛烈。它是纯净的邪恶，是一种没有仁慈之刑罚的贴切的象征物。
12 【和合本】必有一阵更大的风从这些地方为我刮来；现在我又必发出判语，攻击他们。”
【吕振中】必有一阵太大的风、不是这谷子所受得了的、为我刮来。现在是我要说出判语来定他们的罪。”
【思高本】有一股强烈的风应我的命吹来；现在我要去裁判他们。
【现代本】而是上主召来那最强烈的风！上主亲自在审判他的子民。
【KJV】Even a full wind from those places shall come unto me: now also will I give sentence against them.
【NIV】a wind too strong for that comes from me. Now I pronounce my judgments against them."
【BBE】A full wind will come for me: and now I will give my decision against them.
【ASV】a full wind from these shall come for me: now will I also utter judgments against them.
【本会注释】
    一阵更大的风从这些地方。或，“一个比那些更大的风”，比较那些有用于簸扬糠皮和清凉的风，可能意谓较强烈的风。这样的风会吹走谷粒连同秸杆。
    向我［译者注：英KJV版译文。中文版译文是“为我”］。按照字面上的词义是“为我”。
    判语，攻击他们。这种可怕的东风是刑罚的一种象征物，它将要临到犹大和耶路撒冷的罪人头上。祂将会“发出判语”，不仅藉着言辞，而且藉着行为。在希伯来语中，这里的“我”是强调语气的代词。

犹大被敌人围困
13 【和合本】看哪，仇敌必如云上来；他的战车如旋风，他的马匹比鹰更快。我们有祸了！我们败落了！
【吕振中】看吧，仇敌必如云上来，他的战车如旋风，他的马匹比鹰还快∶我们有祸了！我们败亡啦！
【思高本】看啊！他如浓云涌上来，他的战车有如旋风，他的战马快过飞鹰！祸哉！我们算是完了！
【现代本】看哪！敌人像黑云卷来；他的战车像旋风疾飞，战马快过老鹰！我们没命了！我们完了！
【KJV】Behold, he shall come up as clouds, and his chariots shall be as a whirlwind: his horses are swifter than eagles. Woe unto us! for we are spoiled.
【NIV】Look! He advances like the clouds, his chariots come like a whirlwind, his horses are swifter than eagles. Woe to us! We are ruined!
【BBE】See, he will come up like the clouds, and his war-carriages like the storm-wind: his horses are quicker than eagles. Sorrow is ours, for destruction has come on us.
【ASV】Behold, he shall come up as clouds, and his chariots shall be as the whirlwind: his horses are swifter than eagles. Woe unto us! for we are ruined.
【本会注释】
    他必如云上来［译者注：英KJV版译文。中文版译文是“仇敌必如云上来”］。主语不是一个名词，但是无疑地意谓“毁坏列国的”（第7节）。希伯来语动词时常被用之于向前作战（见对士1:1节的注释）。
    如云。可能是一种比喻修辞法，描绘突然出现的仇敌执行上帝的刑罚，以及侵略军的数量众多（见结38:16；珥2:2）。
    旋风。一种比喻修辞法，无疑地表现敌人的迅速，以及其侵略所导致的混乱。
    比鹰更快。圣经中常用的修辞格（见耶48:40；申28:49；撒下1:23；哀4:19；哈1:8）。
    我们有祸了！众民因发现他们毫无指望地在侵略军的掌握之中，从而呼叫表示可怕的恐怖（见第20节；耶9:18,19）。
14 【和合本】耶路撒冷啊，你当洗去心中的恶，使你可以得救。恶念存在你心里要到几时呢？
【吕振中】耶路撒冷阿，将你心中坏处洗净，使你可以得救哦；你奸恶的事念存于你心里、要到几时呢？
【思高本】耶路撒冷！洗净你心内的邪恶，好使你能获救。你那不义的思念藏在你内，要到何时？
【现代本】耶路撒冷啊，要洗掉心中的罪恶，你就可以得救。你留恋罪恶要到几时呢？
【KJV】O Jerusalem, wash thine heart from wickedness, that thou mayest be saved. How long shall thy vain thoughts lodge within thee?
【NIV】O Jerusalem, wash the evil from your heart and be saved. How long will you harbor wicked thoughts?
【BBE】O Jerusalem, make your heart clean from evil, so that you may have salvation. How long are evil purposes to have a resting-place in you?
【ASV】O Jerusalem, wash thy heart from wickedness, that thou mayest be saved. How long shall thine evil thoughts lodge within thee?
【本会注释】
    你当洗去心中的恶。完全的悔罪和心灵的改革是给耶路撒冷留下得救的唯一途径。若没有心灵上的改革，就不能有解救。在泉水能够纯净之前，泉源必须得到清洁。为了结出好的水果，树必须优良（见赛1:16,17；太15:19；林后7:1）。
    得救。尽管首要地被提到从逼迫的处罚中得救，但是灵性上的更新会陪伴着心灵的真实的洗濯（见帖后2:13；多3:5）。
    徒然的意念［译者注：英KJV版译文，中文版译文是“恶念”］。更恰当的译文是，“恶人的意念”。
15 【和合本】有声音从但传扬，从以法莲山报祸患。
【吕振中】听阿，有声音从但宣告着，从以法莲山地公布灾祸的消息。
【思高本】因为由丹传来信息，由厄弗辣因山听到了凶信：
【现代本】听啊，有使者从但支族的地区和以法莲山区赶来；他们来报坏消息。
【KJV】For a voice declareth from Dan, and publisheth affliction from mount Ephraim.
【NIV】A voice is announcing from Dan, proclaiming disaster from the hills of Ephraim.
【BBE】For a voice is sounding from Dan, giving out evil from the hills of Ephraim:
【ASV】For a voice declareth from Dan, and publisheth evil from the hills of Ephraim:
【本会注释】
    从但。指示一个非利士［巴勒斯坦］的北方界限的地区（见申34:1），在被提示时，时常连同南方界限的别是巴（士20:1；撒上3:20；等）。但的地理位置在黑门山脚下。该镇本来是一个西顿人的侨居地，叫做莱煞。在他们向北移民之后，但支派占领了莱煞，而且重新定其名为“丹”（见对书19:47节的注释）。
    以法莲山。对于相关的地理位置和重要性的定义，见撒上1章的补充注释。立刻在但之后提及了以法莲，这暗示要么入侵者的消息迅速扩散，要么入侵者本身迅速逼近。以法莲的边境离耶路撒冷有非常近的距离。
16 【和合本】你们当传给列国，报告攻击耶路撒冷的事说：有探望的人从远方来到，向犹大的城邑大声呐喊。
【吕振中】要向列国提说∶‘看哪！他来了’，要将攻击耶路撒冷的事公布出来∶“有围困者从远地来到，向犹大的城市大声挑战。
【思高本】你们应通知人民，转告耶路撒冷：围攻的人由远方前来，向犹大各城高声呐喊，
【现代本】他们来警告各国，提醒耶路撒冷：有敌人要从遥远的地方来。他们要大声吶喊，攻打犹大各城镇，
【KJV】Make ye mention to the nations; behold, publish against Jerusalem, that watchers come from a far country, and give out their voice against the cities of Judah.
【NIV】Tell this to the nations, proclaim it to Jerusalem: 'A besieging army is coming from a distant land, raising a war cry against the cities of Judah.
【BBE】Make this come to the minds of the nations, make a statement openly against Jerusalem, that attackers are coming from a far country and their voices will be loud against the towns of Judah.
【ASV】make ye mention to the nations; behold, publish against Jerusalem, that watchers come from a far country, and give out their voice against the cities of Judah.
【本会注释】
    你们当传。先知向附近的国家呼叫，要他们目击降临在被拣选之众民身上的惩罚。耶路撒冷的陷落应该被当作对于异教徒是一个警告。
    探望的人。围攻耶路撒冷的迦勒底人会如此地保守警戒，以致于很少人，如果有，会逃脱（见赛1:8）。
17 【和合本】他们周围攻击耶路撒冷，好象看守田园的，因为他背叛了我。这是耶和华说的。
【吕振中】他们把耶路撒冷四面围住，好像看守田地的，因为她悖逆了我∶这是永恒主发神谕说的。
【思高本】像护守田地的人将她密密包围，因为她触怒了我──上主的断语。
【现代本】包围耶路撒冷，像园丁监视田园。这是因为犹大的人民背叛了上主。我是上主；我这样宣布了。
【KJV】As keepers of a field, are they against her round about; because she hath been rebellious against me, saith the LORD.
【NIV】They surround her like men guarding a field, because she has rebelled against me,' " declares the Lord .
【BBE】Like keepers of a field they are against her on every side; because she has been fighting against me, says the Lord.
【ASV】As keepers of a field are they against her round about, because she hath been rebellious against me, saith Jehovah.
【本会注释】
    好像看守田园的。非利士［巴勒斯坦］的农田通常不会被篱笆围住。边界线的界标只是间隔着被树立的石头（见对申19:14节的注释）。针对侵袭的动物和伺机的袭击者，看守人有必要防护农作物。尼布甲尼撒的军队帐棚和营垒被耶利米比较为牧羊者和农夫为了防护自己牛羊群和农生产品而架设的棚子。
18 【和合本】你的行动，你的作为，招惹这事；这是你罪恶的结果，实在是苦，是害及你心了！
【吕振中】你所行所作的招惹了这些事到你身上来∶这是你的恶果，实在真苦，直达到你心底。”
【思高本】是你的行径和作为给你造成了这一切；是你的邪恶使你受苦，受到伤心的痛苦。
【现代本】犹大呀，你的所作所为给你招来了这大灾祸。你的罪使你受苦，刺穿了你的心。
【KJV】Thy way and thy doings have procured these things unto thee; this is thy wickedness, because it is bitter, because it reacheth unto thine heart.
【NIV】Your own conduct and actions have brought this upon you. This is your punishment. How bitter it is! How it pierces to the heart!"
【BBE】Your ways and your doings have made these things come on you; this is your sin; truly it is bitter, going deep into your heart.
【ASV】Thy way and thy doings have procured these things unto thee; this is thy wickedness; for it is bitter, for it reacheth unto thy heart.
【本会注释】
    你的行动，你的作为。这一个言辞可以被理解为指定固定的习惯和个人的行为。该言辞经常出现在经文之中（耶7:3,5；18:11；26:13；35:15）。
    招惹这事。见对耶2:14节的注释；诗107:17；见《证》第五卷第120页。
    罪恶。希伯来语可以意谓罪恶本身，或者其导致的灾难（见对耶1:14节的注释）。上下经文需要后者的含义。

耶利米为同胞担忧
19 【和合本】我的肺腑啊，我的肺腑啊，我心疼痛！我心在我里面烦躁不安。我不能静默不言，因为我已经听见角声和打仗的喊声。
【吕振中】我的肺腑阿，我的肺腑阿，我翻腾难过；我心房的墙直跳动着；我的心向我自己在悲叹哀鸣；我不能缄默不作声；因为我听见了号角声，战争的呐喊。
【思高本】我的肺腑，我的肺腑！我痛苦欲绝，我心已破碎，我心焦燥不宁，我不能缄默！因为我亲自听到了角声，开战的喧嚷。
【现代本】哎呀，我忍受不住绞痛！我心焦灼，坐立不安。我听见响亮的军号，喊杀连天。
【KJV】My bowels, my bowels! I am pained at my very heart; my heart maketh a noise in me; I cannot hold my peace, because thou hast heard, O my soul, the sound of the trumpet, the alarm of war.
【NIV】Oh, my anguish, my anguish! I writhe in pain. Oh, the agony of my heart! My heart pounds within me, I cannot keep silent. For I have heard the sound of the trumpet; I have heard the battle cry.
【BBE】My soul, my soul! I am pained to my inmost heart; my heart is troubled in me; I am not able to be quiet, because the sound of the horn, the note of war, has come to my ears.
【ASV】My anguish, my anguish! I am pained at my very heart; my heart is disquieted in me; I cannot hold my peace; because thou hast heard, O my soul, the sound of the trumpet, the alarm of war.
【本会注释】
    我的脏腑啊［译者注：英KJV版译文。中文版译文是“我的肺腑啊”］。深沉苦闷的哭声。希伯来人把脏腑视为最强烈的感情之所在（见创43:30；王上3:26）［译者注：英KJV版译文是“bowels”（脏腑），中文版译文是“心”和“情”）。这一节是由一系列痛苦的呼喊所组成，乃是发泄出近乎绝望的极端的伤心事。先知在这里表达他所考虑的灾难将会来临的感觉。这是对先知显示出将会通过尼布甲尼撒降临在犹大的可怕的毁坏和荒芜（见对耶1:14节的注释）。他所说的话也描述最后数日的困苦，那将要降临到一个执迷不悟的世界（《善》第310页；《证》第九卷第15页）。
20 【和合本】毁坏的信息连络不绝，因为全地荒废。我的帐棚忽然毁坏；我的幔子顷刻破裂。
【吕振中】破毁接着破毁；因为全国尽都毁坏；我的帐棚忽然毁坏，我的幔子一眨眼间就破裂。
【思高本】真是毁灭上加毁灭，全地尽已破坏；我的帐幕突然倒塌，我的帷帐忽然毁坏。
【现代本】灾难接踵而来；全国荒废。我的帐棚突然倒塌，帐棚的幔子破裂。
【KJV】Destruction upon destruction is cried; for the whole land is spoiled: suddenly are my tents spoiled, and my curtains in a moment.
【NIV】Disaster follows disaster; the whole land lies in ruins. In an instant my tents are destroyed, my shelter in a moment.
【BBE】News is given of destruction on destruction; all the land is made waste: suddenly my tents, straight away my curtains, are made waste.
【ASV】Destruction upon destruction is cried; for the whole land is laid waste: suddenly are my tents destroyed, and my curtains in a moment.
【本会注释】
    毁坏。按照字面上的词义是“打碎”、“粉碎”或“崩溃”。
    信息连络不绝。一场接一场灾难的音信不断（见申32:23；结7:26）。
    地。希伯来语是'eres，可以被翻译为“国土”或“地方”。在这一章中描绘的毁坏是藉着巴比伦的军队起初毁坏犹大的国土，但是也描述在末日时上帝的大日情况（《教》第181页；《善》第310页）。
    我的帐棚。这里的含义泛指居所。
    幔子。即，“帐篷幔子”（见耶10:20；赛54:2）。
21 【和合本】我看见大旗，听见角声，要到几时呢？
【吕振中】我看旌旗、要到几时呢？我听见号角声、要到多久呢？
【思高本】我瞻望敌旗，闻听角声，要到几时？
【现代本】我还得经历多少烽火？还得听多少军号？
【KJV】How long shall I see the standard, and hear the sound of the trumpet?
【NIV】How long must I see the battle standard and hear the sound of the trumpet?
【BBE】How long will I go on seeing the flag and hearing the sound of the war-horn?
【ASV】How long shall I see the standard, and hear the sound of the trumpet?
【本会注释】
    要到几时呢？看见速速要结束战争的人所发出的绝望的呼唤。
    大旗。见对第6节的注释。
22 【和合本】耶和华说：我的百性愚顽，不认识我；他们是愚昧无知的儿女，有智慧行恶，没有知识行善。
【吕振中】“因为我的人民愚妄，连我、他们也不认识；愚顽的儿女阿、他们！无知阿、他们！他们有智巧去作坏事，要怎样行善、却不晓得。
【思高本】这是因为我的人民愚昧，竟不认识我，是些无知的子民，没有明悟，只知作恶，不知行善。
【现代本】上主说：我的子民愚蠢；他们不认识我。他们像低能的小孩子，一点儿聪明都没有。他们只晓得做坏事，不晓得做好事。
【KJV】For my people is foolish, they have not known me; they are sottish children, and they have none understanding: they are wise to do evil, but to do good they have no knowledge.
【NIV】My people are fools; they do not know me. They are senseless children; they have no understanding. They are skilled in doing evil; they know not how to do good."
【BBE】For my people are foolish, they have no knowledge of me; they are evil-minded children, without sense, all of them: they are wise in evil-doing, but have no knowledge of doing good.
【ASV】For my people are foolish, they know me not; they are sottish children, and they have no understanding; they are wise to do evil, but to do good they have no knowledge.
【本会注释】
    因［译者注：英KJV版译文。中文版译文是“（耶和华）说”］。虽然上帝不直接地回答对于这些刑罚要持久多久的问题，但是祂的确给他们说出道德上的理由。其含意是清楚的，祂的众民一旦坚持多久悖逆性的愚蠢，刑罚就可以期望维持多久。
    酗酒的［译者注：英KJV版译文。中文版译文是“愚昧无知”］。按照字面上的词义是“愚蠢的”。

耶利米的异象──将要来临的毁灭
23 【和合本】先知说：我观看地，不料，地是空虚混沌；我观看天，天也无光。
【吕振中】我观看大地，阿，地没有定形，混混沌沌；我观看天，天呢、没有光。
【思高本】我观望大地，看，空虚混沌，我观望诸天，却毫无光亮；
【现代本】我俯视大地，一片荒凉；我仰望天空，黑暗无光。
【KJV】I beheld the earth, and, lo, it was without form, and void; and the heavens, and they had no light.
【NIV】I looked at the earth, and it was formless and empty; and at the heavens, and their light was gone.
【BBE】Looking at the earth, I saw that it was waste and without form; and to the heavens, that they had no light.
【ASV】I beheld the earth, and, lo, it was waste and void; and the heavens, and they had no light.
【本会注释】
    我观看。先知形象地描绘显示给他的预言性的异像。“我观看……，不料”，这一用语出现四次（第23-26节）。
    地。希伯来语是'eres，可以被释义为“国土”或“地方”（见对第20节的注释）。至于是否相关于临近时刻的预言，还是更加遥远之将来的预言，见对申18:15节的注释，另见第25-38节。耶4:23-27节有另一层用意，乃是描述千年的荒凉（见《善》第659页）。
    空虚混沌。相同的用语用来描述地球最初的状态（创1:2）。地球将会部份性地恢复到上帝大日之时的那个状态（《善》第659页；见对启20:1节的注释）。
    无光。比较创1:2节，见对耶4:24节的注释。
24 【和合本】我观看大山，不料，尽都震动，小山也都摇来摇去。
【吕振中】我观看山岭，阿，山岭全都震动，小山也都摇来摇去。
【思高本】我观望山岳，看，它在战栗，
【现代本】我眺望大山，观看小山；大山震动，小山摇摆。
【KJV】I beheld the mountains, and, lo, they trembled, and all the hills moved lightly.
【NIV】I looked at the mountains, and they were quaking; all the hills were swaying.
【BBE】Looking at the mountains, I saw them shaking, and all the hills were moved about.
【ASV】I beheld the mountains, and, lo, they trembled, and all the hills moved to and fro.
【本会注释】
    尽都震动。先知描述比喻修辞性的语言，呈现给他的耶路撒冷被围攻期间情况（见对第25节的注释）。
    摇来摇去。按照字面上的词义是“被摇动”。
25 【和合本】我观看，不料，无人；空中的飞鸟也都躲避。
【吕振中】我观看，阿，没有人；空中的飞鸟也都逃掉。
【思高本】我观望，看，一个人也没有，连天空的飞鸟都已逃循；所有的丘陵都在摇撼。
【现代本】我看不见人影；连鸟儿也都飞走。
【KJV】I beheld, and, lo, there was no man, and all the birds of the heavens were fled.
【NIV】I looked, and there were no people; every bird in the sky had flown away.
【BBE】Looking, I saw that there was no man, and all the birds of heaven had gone in flight.
【ASV】I beheld, and, lo, there was no man, and all the birds of the heavens were fled.
【本会注释】
    无人。在显示给先知现场中，看不见有人的活动（见对耶36:29；44:22节的注释）。
26 【和合本】我观看，不料，肥田变为荒地；一切城邑在耶和华面前，因他的烈怒都被拆毁。
【吕振中】我观看，阿，园地竟变为旷野；一切城市、在永恒主面前、因他的烈怒、都被拆毁。
【思高本】我观望，看，农田尽变为荒野，所有的城邑尽毁于上主，毁于上主的烈怒。
【现代本】良田变成荒野；城市有如土堆，因为上主倾下他的烈怒。
【KJV】I beheld, and, lo, the fruitful place was a wilderness, and all the cities thereof were broken down at the presence of the LORD, and by his fierce anger.
【NIV】I looked, and the fruitful land was a desert; all its towns lay in ruins before the Lord , before his fierce anger.
【BBE】Looking, I saw that the fertile field was a waste, and all its towns were broken down before the Lord and before his burning wrath.
【ASV】I beheld, and, lo, the fruitful field was a wilderness, and all the cities thereof were broken down at the presence of Jehovah, and before his fierce anger.
【本会注释】
    肥田。按照字面上的词义是“果园”，即，在整个土地上最丰产的地区（见对耶2:7节的注释）。先前是丰产的土地，现在变成一片荒芜人烟的旷野。
27 【和合本】耶和华如此说：全地必然荒凉，我却不毁灭净尽。
【吕振中】因为永恒主这么说∶“全国都必荒凉；但我却不尽行毁灭。
【思高本】原来上主这样说：全地固然要荒芜，但我却不彻底加以毁灭。
【现代本】（上主说过，全地要荒芜，但他不彻底加以毁灭。）
【KJV】For thus hath the LORD said, The whole land shall be desolate; yet will I not make a full end.
【NIV】This is what the Lord says: "The whole land will be ruined, though I will not destroy it completely.
【BBE】For this is what the Lord has said: All the land will become a waste; I will make destruction complete.
【ASV】For thus saith Jehovah, The whole land shall be a desolation; yet will I not make a full end.
【本会注释】
    毁灭净尽。虽然被描述的毁灭会是可怕的，但是这不是最后的歼灭。先知预言了以色列和犹大回返到他们的土地（见对耶3:14-18节的注释）。同样地，陷入千年荒芜困境的地球将会再次发芽开花（见彼后3:12,13）。
28 【和合本】因此，地要悲哀，在上的天也必黑暗；因为我言已出，我意已定，必不后悔，也不转意不做。
【吕振中】因此地必悲哀，上面的天也必黑暗；因为我已经说出，必不后悔；我已经定意（七十子译本∶我已经定意；必不后悔），必不转回。”
【思高本】为此，大地要悲伤，在上诸天要昏暗；因为我说了，再不后悔；决定了，再不撤回。
【现代本】大地要哀鸣，天空转黑。上主说出的话绝不改变；他的决定绝不更改。
【KJV】For this shall the earth mourn, and the heavens above be black; because I have spoken it, I have purposed it, and will not repent, neither will I turn back from it.
【NIV】Therefore the earth will mourn and the heavens above grow dark, because I have spoken and will not relent, I have decided and will not turn back."
【BBE】The earth will be weeping for this, and the heavens on high will be black: because I have said it, and I will not go back from it; it is my purpose, and it will not be changed.
【ASV】For this shall the earth mourn, and the heavens above be black; because I have spoken it, I have purposed it, and I have not repented, neither will I turn back from it.
【本会注释】
    因此。自然的要素被人格化，并且被描写为因地球的荒芜而哀哭。
    必黑暗。乌云因荒芜的地球而哀悼，天空被描绘为用黑暗的乌云遮盖它们自己。
    因为我言已出。将要来临的悲哀同样是确定的，会如同先前因有罪而招致惩罚时的状况。
29 【和合本】各城的人因马兵和弓箭手的响声就都逃跑，进入密林，爬上磐石；各城被撇下，无人住在其中。
【吕振中】由于马兵和弓箭手的响声、全国（传统∶全城）的人尽都逃跑，进入密林，爬上石头；各城都被撇下，无人住在里面。
【思高本】全城的人听到了骑兵和弓手的喧嚷，都四散逃命，有深入森林的，有爬上山岩的；所有的城市都被放弃，没有人居住。
【现代本】城民一听见骑兵和箭手的吶喊，个个都要拚命逃难。有的逃进森林；有的躲入岩穴。人去，城空！
【KJV】The whole city shall flee for the noise of the horsemen and bowmen; they shall go into thickets, and climb up upon the rocks: every city shall be forsaken, and not a man dwell therein.
【NIV】At the sound of horsemen and archers every town takes to flight. Some go into the thickets; some climb up among the rocks. All the towns are deserted; no one lives in them.
【BBE】All the land is in flight because of the noise of the horsemen and the bowmen; they have taken cover in the woodland and up on the rocks: every town has been given up, not a man is living in them.
【ASV】Every city fleeth for the noise of the horsemen and bowmen; they go into the thickets, and climb up upon the rocks: every city is forsaken, and not a man dwelleth therein.
【本会注释】
    整个的城市［译者注：英KJV版译文，中文版译文是“各城的人”］。或，“各城”。如同在这一节的第二个部份中被翻译的同样的希伯来语用语。各城的人将会在怀敌意的军队临近时逃走。
    马兵和弓箭手。在纪念碑上所描绘的亚述人和迦勒底人军队的一种特征。
    上岩石［译者注：英KJV版译文。中文版译文是“上磐石”］。更恰当的译文是，“在岩石里”，或，“在岩石中”。岩石和岩洞在犹太人的历史上是时常被用作避难所的地方（见士6:2；撒上13:6；14:11；24:3；王上18:13；耶16:16）。
    人。希伯来语是'ish，“一个成年人的男性”，从总体的感觉上对照的人（希伯来语是'adam），如同在第25节。
30 【和合本】你凄凉的时候要怎样行呢？你虽穿上朱红衣服，佩戴黄金装饰，用颜料修饰眼目，这样标致是枉然的！恋爱你的藐视你，并且寻索你的性命。
【吕振中】你呢、被毁坏的阿，干么穿上朱红服装，佩戴黄金装饰，用颜料修饰眼睛，徒然自显美丽呢？那些恋爱你的藐视你，寻索你的性命呢。
【思高本】你已被蹂躏还有什么企图？既使你身被紫绵，佩带金饰，以铅华描划眼眉，使你漂亮，也是徒然！你的爱人蔑视你，想谋害你的性命。
【现代本】耶路撒冷啊，你完了！你何必穿昂贵的衣服？何必戴珠宝首饰？何必涂眼画眉呢？你打扮有什么用呢？你的情郎遗弃了你，要杀害你。
【KJV】And when thou art spoiled, what wilt thou do? Though thou clothest thyself with crimson, though thou deckest thee with ornaments of gold, though thou rentest thy face with painting, in vain shalt thou make thyself fair; thy lovers will despise thee, they will seek thy life.
【NIV】What are you doing, O devastated one? Why dress yourself in scarlet and put on jewels of gold? Why shade your eyes with paint? You adorn yourself in vain. Your lovers despise you; they seek your life.
【BBE】And you, when you are made waste, what will you do? Though you are clothed in red, though you make yourself beautiful with ornaments of gold, though you make your eyes wide with paint, it is for nothing that you make yourself fair; your lovers have no more desire for you, they have designs on your life.
【ASV】And thou, when thou art made desolate, what wilt thou do? Though thou clothest thyself with scarlet, though thou deckest thee with ornaments of gold, though thou enlargest thine eyes with paint, in vain dost thou make thyself fair; thy lovers despise thee, they seek thy life.
【本会注释】
    你凄凉的时候。如果不使用斜体字的措辞“时候”时，其译文就是“你啊，一个凄凉者”。本文希伯来语的“你”是女性的，并且提及耶路撒冷（见第31节）。这座城在这里被人格化，是一个女子枉然地粉饰自身，以便取悦于自己的羡慕者。
    你凄凉的时候要怎样行呢？“锡安女子”，当她被巴比伦人包围的时候要怎样行呢（第31）？她的自傲和自信心所凭借的基础是空洞的，她所处的状况其实是在绝境之中。她的指望为什么持续地逆返于解救她的指望呢？
    修饰眼目。按照字面上的词义是“加大你的眼睛”。这涉及到东方诸国的女人习惯用一种黑颜色的矿物质粉末涂抹在眼皮的边缘上（见对王下9:30节的注释）。黑色的粉末有金属性的反光，而且使眼睛变得更大更闪耀。
    恋爱（你的）。这是指耶路撒冷给外国势力献了殷勤。犹大努力通过与外国结同盟，寻求安全（见对耶2:33,36节的注释）。但是从这些外国“爱人”寻找安全的所有努力，都会徒然。
31 【和合本】我听见有声音，彷佛妇人产难的声音，好象生头胎疼痛的声音，是锡安女子（就是指民的意思）的声音；她喘着气、挓挲手，说：我有祸了！在杀人的跟前，我的心发昏了。
【吕振中】因为我听见有声音、像妇人翻腾绞痛的声音，仿佛生头胎孩子产难的声音，是锡安子民（原文∶女子）的声音；她喘着气，?挲着手，说∶“哦，我有祸了！在杀人者跟前、我的心发昏了。”
【思高本】的确，我听到了彷佛产妇的叫声，彷佛首次分娩的呻吟，是熙雍女儿在伸开双手喘息哀叹：我真可怜．因为我的生命已陷在残害者手中！
【现代本】我听见像产妇阵痛的叫喊；我听见像女人生产头胎的呼号。那是耶路撒冷在哀鸣；她伸开双手，说：惨了，惨了！他们要来杀我！
【KJV】For I have heard a voice as of a woman in travail, and the anguish as of her that bringeth forth her first child, the voice of the daughter of Zion, that bewaileth herself, that spreadeth her hands, saying, Woe is me now! for my soul is wearied because of murderers.
【NIV】I hear a cry as of a woman in labor, a groan as of one bearing her first child- the cry of the Daughter of Zion gasping for breath, stretching out her hands and saying, "Alas! I am fainting; my life is given over to murderers."
【BBE】A voice has come to my ears like the voice of a woman in birth-pains, the pain of one giving birth to her first child, the voice of the daughter of Zion, fighting for breath, stretching out her hands, saying, Now sorrow is mine! for my strength is gone from me before the takers of life.
【ASV】For I have heard a voice as of a woman in travail, the anguish as of her that bringeth forth her first child, the voice of the daughter of Zion, that gaspeth for breath, that spreadeth her hands, saying, Woe is me now! for my soul fainteth before the murderers.
【本会注释】
    锡安女子。用诗歌修辞法被拟人化的城市的名字或耶路撒冷的居民（见赛1:8）。
    悲悼她自己［译者注：英KJV版译文。中文版译文是“她喘着气”］。按照字面上的词义是“喘气”。
    挓挲手。表达苦恼的措辞和求助的哭喊声（哀1:17）。

怀爱伦注释

3 《路》第56页；《知君》第412页；RC 63页；《证》第五卷第53页；《证》第九卷第62页
14 《知君》第412页
19,20 《教》第181页；《善》第310页；《知君》第538、726页；《证》第九卷第15页
22 《证》第四卷第596页
23-26《教》第181页；《知君》第727页；《证》第九卷第15页
23-27《早》第290页；《善》第659页；《赎》第415页


第 40 章

【本会注释】
1 耶利米，在藉着尼布撒拉旦得到释放之后，到基大利那里。
7 被驱散的犹太人合伙找基大利。
13 约哈难揭露以实玛利的预谋，基大利却不相信。

耶利米和基大利同住
1 【和合本】耶利米锁在耶路撒冷和犹大被掳到巴比伦的人中，护卫长尼布撒拉旦将他从拉玛释放以后，耶和华的话临到耶利米。
【吕振中】护卫长尼布撒拉旦将耶利米从拉玛放走了以后，从永恒主那里就有话传与耶利米。当他提出来时，他还被链子捆锁着，混杂于耶路撒冷和犹大一切将要流亡的人，一切正被拘掳要流亡到巴比伦去的人中间。
【思高本】队长乃步匝辣当从辣玛释放耶肋米亚以后，上主又有话传给先知──在提出他时，他还带着锁链，夹在要充军到巴比伦的耶路撒冷和犹大的俘虏中──
【现代本】尼布甲尼撒护卫长在拉玛释放我以后，上主对我说话。我曾经被链子锁住，跟所有的被俘到巴比伦去的耶路撒冷和犹大人民一起被带到拉玛。
【KJV】The word that came to Jeremiah from the LORD, after that Nebuzaradan the captain of the guard had let him go from Ramah, when he had taken him being bound in chains among all that were carried away captive of Jerusalem and Judah, which were carried away captive unto Babylon.
【NIV】The word came to Jeremiah from the Lord after Nebuzaradan commander of the imperial guard had released him at Ramah. He had found Jeremiah bound in chains among all the captives from Jerusalem and Judah who were being carried into exile to Babylon.
【BBE】The word which came to Jeremiah from the Lord, after Nebuzaradan, the captain of the armed men, had let him go from Ramah, when he had taken him; for he had been put in chains, among all the prisoners of Jerusalem and Judah who were taken away prisoners to Babylon.
【ASV】The word which came to Jeremiah from Jehovah, after that Nebuzaradan the captain of the guard had let him go from Ramah, when he had taken him being bound in chains among all the captives of Jerusalem and Judah, that were carried away captive unto Babylon.
【本会注释】
    拉玛。此地很可能就是现在的雷马拉［Ramallah］，不是便雅悯的拉玛（见对耶31:15节的注释）。这一个镇明显被巴比伦人用来当做一站，先将从耶路撒冷被带来的囚犯安置在那里，等待最终得到如何布置他们的指令。尼布撒拉旦显然在先前没有见过耶利米，而且他要利用这一次机会，以立刻释放他的好消息，使先知吃惊（见对耶39:14节的注释）。
2 【和合本】护卫长将耶利米叫来，对他说：“耶和华你的上帝曾说要降这祸与此地。
【吕振中】护卫长将耶利米提出来，对他说∶“永恒主你的上帝曾经说到这灾祸要临到这地方的事；
【思高本】卫队长提出耶肋米亚后，便对他说：“雅威你的天主对这地方，曾预言过这番灾祸，
【现代本】护卫长把我叫到一旁，对我说：“上主──你的上帝宣布要毁灭这地方，
【KJV】And the captain of the guard took Jeremiah, and said unto him, The LORD thy God hath pronounced this evil upon this place.
【NIV】When the commander of the guard found Jeremiah, he said to him, "The Lord your God decreed this disaster for this place.
【BBE】And the captain of the armed men took Jeremiah and said to him, The Lord your God gave word of the evil which was to come on this place:
【ASV】And the captain of the guard took Jeremiah, and said unto him, Jehovah thy God pronounced this evil upon this place;
【本会注释】
    耶和华你的上帝。有关于耶利米是犹太人的先知，以及他先前提倡过顺从于巴比伦的消息已经临到护卫长，此人有礼貌地承认以色列的上帝而且祂的使命乃是经过耶利米，并对该先知表示尊敬，让他主动决定去哪里（第4,5节）。
3 【和合本】耶和华使这祸临到，照他所说的行了；因为你们得罪耶和华，没有听从他的话，所以这事临到你们。
【吕振中】如今永恒主使灾祸来到，照他所说的行了；因为你们犯罪得罪了永恒主，没有听他的声音，故此这事才临到你们。
【思高本】如今果然来了；雅威照他所说的做了；因为你们犯罪相反雅威，没有听从他的声音，所以为你们发生了这样的事。
【现代本】现在他已经照他所说的做了；这是因为你们得罪上主，不听从他的命令。
【KJV】Now the LORD hath brought it, and done according as he hath said: because ye have sinned against the LORD, and have not obeyed his voice, therefore this thing is come upon you.
【NIV】And now the Lord has brought it about; he has done just as he said he would. All this happened because you people sinned against the Lord and did not obey him.
【BBE】*** and the Lord has made it come, and has done as he said; because of your sin against the Lord in not giving ear to his voice; and that is why this thing has come on you.
【ASV】and Jehovah hath brought it, and done according as he spake: because ye have sinned against Jehovah, and have not obeyed his voice, therefore this thing is come upon you.
4 【和合本】现在我解开你手上的链子，你若看与我同往巴比伦去好，就可以去，我必厚待你；你若看与我同往巴比伦去不好，就不必去。看哪，全地在你面前，你以为哪里美好，哪里合宜，只管上那里去吧！”
【吕振中】现在你看，我今日解开了你手上的链子。你若看跟我往巴比伦去好，就去；我可以好好地照应你；你若看跟我往巴比伦去不好，就不必去。看哪，全地都在你面前；你看哪里好、哪里合宜去，就上哪里去吧！
【思高本】现在，你看，今天我给你除去手上的锁链；你若看着同我一起到巴比伦去好，就去，我必另眼看待你；你若看着同我一起到巴比伦去不好，没有关系；你看，整个大地摆在你面前，你看着那好，去那相宜，就到那去罢。
【现代本】现在我解开你手上的链子，让你自由。如果你要跟我到巴比伦，可以一道去，我会好好地照顾你。如果你不愿意去，就不必去。整片土地都在你面前，你喜欢到什么地方，就到什么地方！”
【KJV】And now, behold, I loose thee this day from the chains which were upon thine hand. If it seem good unto thee to come with me into Babylon, come; and I will look well unto thee: but if it seem ill unto thee to come with me into Babylon, forbear: behold, all the land is before thee: whither it seemeth good and convenient for thee to go, thither go.
【NIV】But today I am freeing you from the chains on your wrists. Come with me to Babylon, if you like, and I will look after you; but if you do not want to, then don't come. Look, the whole country lies before you; go wherever you please."
【BBE】Now see, this day I am freeing you from the chains which are on your hands. If it seems good to you to come with me to Babylon, then come, and I will keep an eye on you; but if it does not seem good to you to come with me to Babylon, then do not come: see, all the land is before you; if it seems good and right to you to go on living in the land,
【ASV】And now, behold, I loose thee this day from the chains which are upon thy hand. If it seem good unto thee to come with me into Babylon, come, and I will look well unto thee; but if it seem ill unto thee to come with me into Babylon, forbear: behold, all the land is before thee; whither it seemeth good and right unto thee to go, thither go.
【本会注释】
    解开你手上的链子。根据该详尽的描述，显然可谓耶利米在这里，在拉玛，得到了他真正肉体上的自由（见对耶39:14节的注释）。
5 【和合本】耶利米还没有回去，护卫长说：“你可以回到沙番的孙子亚希甘的儿子基大利那里去；现在巴比伦王立他作犹大城邑的省长。你可以在他那里住在民中，不然，你看哪里合宜就可以上那里去。”于是护卫长送他粮食和礼物，释放他去了。
【吕振中】你若看回去好（经文有残缺），就回到沙番的孙子亚希甘的儿子基大利那里去吧；基大利是巴比伦王立做犹大众城市的总督的；你可以在他那里住在人民中间∶或者，你看哪里顶合宜去，就上哪里去吧。”于是护卫长给他一分粮食以及赏赐，便放他
【思高本】你若愿住下，可回到巴比伦王委任管理犹大城镇的沙番的孙子，阿希甘的儿子革达里雅那去，与他一同住在民间；或是到你看着相宜去的任何地方去。”卫队长便给了他乾粮和礼物，打发他走了。
【现代本】我还没有回答，尼布撒拉旦又说：“你回到沙番的孙子，亚希甘的儿子基大利那里去吧！巴比伦王已经指派他作犹大各城的省长。你可以留在他那里，住在你同胞当中。假使你喜欢到别的地方，也可以随你的意思去。”于是他送我礼
【KJV】Now while he was not yet gone back, he said, Go back also to Gedaliah the son of Ahikam the son of Shaphan, whom the king of Babylon hath made governor over the cities of Judah, and dwell with him among the people: or go wheresoever it seemeth convenient unto thee to go. So the captain of the guard gave him victuals and a reward, and let him go.
【NIV】However, before Jeremiah turned to go, Nebuzaradan added, "Go back to Gedaliah son of Ahikam, the son of Shaphan, whom the king of Babylon has appointed over the towns of Judah, and live with him among the people, or go anywhere else you please." Then the commander gave him provisions and a present and let him go.
【BBE】Then go back to Gedaliah, the son of Ahikam, the son of Shaphan, whom the king of Babylon has made ruler over the towns of Judah, and make your living-place with him among the people; or go wherever it seems right to you to go. So the captain of the armed men gave him food and some money and let him go.
【ASV】Now while he was not yet gone back, Go back then, said he, to Gedaliah the son of Ahikam, the son of Shaphan, whom the king of Babylon hath made governor over the cities of Judah, and dwell with him among the people; or go wheresoever it seemeth right unto thee to go. So the captain of the guard gave him victuals and a present, and let him go.
【本会注释】
    立他作犹大城邑的省长。像耶利米一样，基大利无疑地是先前支持采用对迦勒底人顺从政策的首领之一（见对耶26:24；36:10节的注释）。在挖掘拉吉的时候，发现了刻有这一题字的印章：“属于基大利，此人管理此殿宇。”
    粮食和礼物。英RSV版的经文是“食物费和礼物”。因为耶利米已经因围攻而遭受匮乏，这些“粮食”乃是极大的祝福。“礼物”或许是一种钱的礼物，涉及到补偿该先知，因他提倡了对巴比伦的顺从而遭受反对，并接连地遭受困境。
6 【和合本】耶利米就到米斯巴见亚希甘的儿子基大利，在他那里住在境内剩下的民中。
【吕振中】耶利米就到米斯巴去见亚希甘的儿子基大利，在他那里住在当地剩下的人民中间。
【思高本】耶肋米亚来到米兹帕阿希甘的儿子革达里雅那，与他一同住在当地的遗民间。
【现代本】我到米斯巴去找基大利，跟留在本地的同胞住在一起。
【KJV】Then went Jeremiah unto Gedaliah the son of Ahikam to Mizpah; and dwelt with him among the people that were left in the land.
【NIV】So Jeremiah went to Gedaliah son of Ahikam at Mizpah and stayed with him among the people who were left behind in the land.
【BBE】So Jeremiah went to Gedaliah, the son of Ahikam, in Mizpah, and was living with him among the people who were still in the land.
【ASV】Then went Jeremiah unto Gedaliah the son of Ahikam to Mizpah, and dwelt with him among the people that were left in the land.
【本会注释】
    米斯巴。米斯巴明显被选择为政府的新中心。这一个城市，其名词意谓“监察塔”（见对创31:49节的注释），或许是位于便雅悯境内（见对书18:26；王下25:23节的注释）。撒母耳在那里“平生作以色列的士师”（撒上7:15,16），而且选择扫罗作为国王（撒上10:17-25）。米斯巴已经被认同于Tell en-Nasbeh，乃是被教授W.F.Badè引导的考察队发掘的。

基大利被委派为总督
7 【和合本】在田野的一切军长和属他们的人听见巴比伦王立了亚希甘的儿子基大利作境内的省长，并将没有掳到巴比伦的男人、妇女、孩童，和境内极穷的人全交给他。
【吕振中】在野外的众将军和他们属下的人听见巴比伦王立了亚希甘的儿子基大利做本地的总督，并将那些没有流亡到巴比伦去的男人、妇女、幼童、和本地极穷的人、都交给他管理，
【思高本】在乡间残存的各部队首领和他们的属下，听说巴比伦王委派了阿希甘的儿子革达里雅管理当地，任命他照顾当地未迁徙至巴比伦去的男女、幼童和穷人，
【现代本】有些犹大官员和没有投降的部队，听见了巴比伦王指派基大利作犹大的总督，管理没有被掳到巴比伦去那些最贫穷的人。
【KJV】Now when all the captains of the forces which were in the fields, even they and their men, heard that the king of Babylon had made Gedaliah the son of Ahikam governor in the land, and had committed unto him men, and women, and children, and of the poor of the land, of them that were not carried away captive to Babylon;
【NIV】When all the army officers and their men who were still in the open country heard that the king of Babylon had appointed Gedaliah son of Ahikam as governor over the land and had put him in charge of the men, women and children who were the poorest in the land and who had not been carried into exile to Babylon,
【BBE】Now when it came to the ears of all the captains of the forces who were in the field, and their men, that the king of Babylon had made Gedaliah, the son of Ahikam, ruler in the land, and had put under his care the men and women and children, all the poorest of the land, those who had not been taken away to Babylon;
【ASV】Now when all the captains of the forces that were in the fields, even they and their men, heard that the king of Babylon had made Gedaliah the son of Ahikam governor in the land, and had committed unto him men, and women, and children, and of the poorest of the land, of them that were not carried away captive to Babylon;
【本会注释】
    一切军长。这是指犹太人的军队的各分队首领，他们被分散“在田野”，现在他们认识到继续对抗巴比伦人是无用的。因此他们除了从基大利得到保护之外，别无选择。
8 【和合本】于是军长尼探雅的儿子以实玛利，加利亚的两个儿子约哈难和约拿单，单户篾的儿子西莱雅，并尼陀法人以斐的众子，玛迦人的儿子耶撒尼亚和属他们的人，都到米斯巴见基大利。
【吕振中】他们就到米斯巴儿子去见基大利；去的有尼探雅的儿子以实玛利、（传统∶和┅┅以实玛利）加利亚的两个儿子约哈难和约拿单、单户篾的儿子西莱雅、尼陀法人以斐（传统∶窝斐）的儿子们、和玛迦人的儿子耶撒尼亚（王下25∶23作‘雅撒尼
【思高本】便亲自和自己的属下来到米兹帕革达里雅那；前来的，有乃塔尼雅的儿子依市玛耳，卡勒亚的儿子约哈南，堂胡默特的儿子色辣雅，乃托法人厄法依的儿子们和玛阿加人的儿子雅匝尼雅。
【现代本】于是这些官员──包括尼探雅的儿子以实玛利、加利亚的儿子约哈难、单户默的儿子西莱雅、尼陀法人以斐的儿子们，和玛迦人耶撒尼亚──率领部属到米斯巴见基大利。
【KJV】Then they came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan and Jonathan the sons of Kareah, and Seraiah the son of Tanhumeth, and the sons of Ephai the Netophathite, and Jezaniah the son of a Maachathite, they and their men.
【NIV】they came to Gedaliah at Mizpah-Ishmael son of Nethaniah, Johanan and Jonathan the sons of Kareah, Seraiah son of Tanhumeth, the sons of Ephai the Netophathite, and Jaazaniah the son of the Maacathite, and their men.
【BBE】Then they came to Gedaliah in Mizpah, even Ishmael, the son of Nethaniah, and Johanan, the son of Kareah, and Seraiah, the son of Tanhumeth, and the sons of Ephai the Netophathite, and Jezaniah, the son of the Maacathite, they and their men.
【ASV】then they came to Gedaliah to Mizpah, to wit, Ishmael the son of Nethaniah, and Johanan and Jonathan the sons of Kareah, and Seraiah the son of Tanhumeth, and the sons of Ephai the Netophathite, and Jezaniah the son of the Maacathite, they and their men.
【本会注释】
    尼陀法人。尼陀法位于离伯利恒东南25/8英里（4.2公里）。
    耶撒尼亚。或许是一个被归化的外国人，来自约旦东方的玛迦小王国（见对撒下10:6节的注释）。
9 【和合本】沙番的孙子亚希甘的儿子基大利向他们和属他们的人起誓说：“不要怕服事迦勒底人，只管住在这地，服事巴比伦王，就可以得福。
【吕振中】沙番的孙子亚希甘的儿子基大利向他们和他们属下的人起誓、说∶“不必怕服事迦勒底人（仿七十子∶不必惧怕迦勒底人的臣仆），只管住在这地、服事巴比伦王，就可以平安无事。
【思高本】沙番的孙子，阿希甘的儿子革达里雅对他们和部属起誓说：“你们不要怕事奉加色丁人；住在本地，臣属于巴比伦王，于你们必然有利。
【现代本】基大利向他们保证说：“你们不要怕向巴比伦人投降；你们只管留在这里，服事巴比伦王，一切都会顺利。
【KJV】And Gedaliah the son of Ahikam the son of Shaphan sware unto them and to their men, saying, Fear not to serve the Chaldeans: dwell in the land, and serve the king of Babylon, and it shall be well with you.
【NIV】Gedaliah son of Ahikam, the son of Shaphan, took an oath to reassure them and their men. "Do not be afraid to serve the Babylonians, " he said. "Settle down in the land and serve the king of Babylon, and it will go well with you.
【BBE】And Gedaliah, the son of Ahikam, the son of Shaphan, took an oath to them and their men, saying, Have no fear of the servants of the Chaldaeans: go on living in the land, and become the servants of the king of Babylon, and all will be well.
【ASV】And Gedaliah the son of Ahikam the son of Shaphan sware unto them and to their men, saying, Fear not to serve the Chaldeans: dwell in the land, and serve the king of Babylon, and it shall be well with you.
10 【和合本】至于我，我要住在米斯巴，伺候那到我们这里来的迦勒底人；只是你们当积蓄酒、油，和夏天的果子，收在器皿里，住在你们所占的城邑中。”
【吕振中】至于我呢，我要住在米斯巴，来侍立在那些将会到我们这里来的迦勒底人面前；你们呢、务要积聚着酒、油、和夏天的果子，放在器皿里，住在你们所占据的城市中。
【思高本】至于我，看，我愿住在米兹帕，为对付到我们这来的加色丁人；你们只管储藏酒、油和夏季的出产，安放在器皿内，住在所占的城市。”
【现代本】我要亲自留在米斯巴；巴比伦人来的时候，我会作你们的代表。你们要收存酒、果子、橄榄油，留在你们所占有的城镇。”
【KJV】As for me, behold, I will dwell at Mizpah, to serve the Chaldeans, which will come unto us: but ye, gather ye wine, and summer fruits, and oil, and put them in your vessels, and dwell in your cities that ye have taken.
【NIV】I myself will stay at Mizpah to represent you before the Babylonians who come to us, but you are to harvest the wine, summer fruit and oil, and put them in your storage jars, and live in the towns you have taken over."
【BBE】As for me, I will be living in Mizpah as your representative before the Chaldaeans who come to us: but you are to get in your wine and summer fruits and oil and put them in your vessels, and make living-places for yourselves in the towns which you have taken.
【ASV】As for me, behold, I will dwell at Mizpah, to stand before the Chaldeans that shall come unto us: but ye, gather ye wine and summer fruits and oil, and put them in your vessels, and dwell in your cities that ye have taken.
【本会注释】
    你们当积蓄酒。这说明此时是在那一年的秋天。因为田野的、葡萄园的和橄榄果园的所有者已经都被掳到巴比伦，基大利向“军长”们提供了这些产品，以便解决他们的急需，并为那临近的冬季提供食物。
11 【和合本】在摩押地和亚扪人中，在以东地和各国的一切犹大人，听见巴比伦王留下些犹大人，并立沙番的孙子亚希甘的儿子基大利管理他们。
【吕振中】还有那些在摩押地、在亚扪人中间、在以东地和各国之地的一切犹大人、一听见巴比伦王给犹大留下些余剩之民，并且立了沙番的孙子亚希甘的儿子基大利做总督来管理他们，
【思高本】散居在摩阿布，阿孟子民间，厄东地以及其他各地的一切犹太人，也听说巴比伦王给犹大留下了遗民，派了沙番的孙子，阿希甘的儿子革达里雅管理他们，
【现代本】这时，逃亡到摩押、亚扪、以东，和其它各地的以色列人，听说巴比伦王准许残存的以色列人住在犹大，并委派基大利作他们的总督，
【KJV】Likewise when all the Jews that were in Moab, and among the Ammonites, and in Edom, and that were in all the countries, heard that the king of Babylon had left a remnant of Judah, and that he had set over them Gedaliah the son of Ahikam the son of Shaphan;
【NIV】When all the Jews in Moab, Ammon, Edom and all the other countries heard that the king of Babylon had left a remnant in Judah and had appointed Gedaliah son of Ahikam, the son of Shaphan, as governor over them,
【BBE】In the same way, when all the Jews who were in Moab and among the children of Ammon and in Edom and in all the countries, had news that the king of Babylon had let Judah keep some of its people and that he had put over them Gedaliah, the son of Ahikam, the son of Shaphan;
【ASV】Likewise when all the Jews that were in Moab, and among the children of Ammon, and in Edom, and that were in all the countries, heard that the king of Babylon had left a remnant of Judah, and that he had set over them Gedaliah the son of Ahikam, the son of Shaphan;
【本会注释】
    这一切犹大人就。这些人先前逃亡到附近的国家，以便逃脱被迦勒底人抓取。
12 【和合本】这一切犹大人就从所赶到的各处回来，到犹大地米斯巴的基大利那里，又积蓄了许多的酒，并夏天的果子。
【吕振中】这一切犹大人就从所放逐到的各地方回来，到犹大地、到米斯巴来见基大利；积聚着很多的酒和夏天的果子。
【思高本】所有的犹太人就从自己飘流所至之地回来，来到犹大地米兹帕革达里雅那，收得了大量的酒和夏季的出产。
【现代本】大家就都离开流亡的地方，回到犹大。他们到米斯巴见基大利，在那里收存许多酒和果子。
【KJV】Even all the Jews returned out of all places whither they were driven, and came to the land of Judah, to Gedaliah, unto Mizpah, and gathered wine and summer fruits very much.
【NIV】they all came back to the land of Judah, to Gedaliah at Mizpah, from all the countries where they had been scattered. And they harvested an abundance of wine and summer fruit.
【BBE】Then all the Jews came back from all the places to which they had gone in flight, and came to the land of Judah, to Gedaliah, to Mizpah, and got in a great store of wine and summer fruit.
【ASV】then all the Jews returned out of all places whither they were driven, and came to the land of Judah, to Gedaliah, unto Mizpah, and gathered wine and summer fruits very much.
【本会注释】
    许多。田野，虽然在夏天时没有被耕种，但是其自身为犹大的可怜的剩余人明显有极其丰富的出产。

基大利被暗杀
13 【和合本】加利亚的儿子约哈难和在田野的一切军长来到米斯巴见基大利，
【吕振中】加利亚的儿子约哈难和在野外的众将军到米斯巴来见基大利，
【思高本】卡勒亚的儿子约哈南，和在乡间所有部队的首领，都到米兹帕革达里雅那，
【现代本】这事以后，约哈难和没有投降的部队的指挥官到米斯巴见基大利，
【KJV】Moreover Johanan the son of Kareah, and all the captains of the forces that were in the fields, came to Gedaliah to Mizpah,
【NIV】Johanan son of Kareah and all the army officers still in the open country came to Gedaliah at Mizpah
【BBE】Now Johanan, the son of Kareah, and all the captains of the forces which were in the field, came to Gedaliah in Mizpah,
【ASV】Moreover Johanan the son of Kareah, and all the captains of the forces that were in the fields, came to Gedaliah to Mizpah,
14 【和合本】对他说：“亚扪人的王巴利斯打发尼探雅的儿子以实玛利来要你的命，你知道吗？”亚希甘的儿子基大利却不信他们的话。
【吕振中】对他说∶“亚扪人的王巴利斯打发尼探雅的儿子以实玛利来要击杀你、你知道么呢？”亚希甘的儿子基大利却不信他们话。
【思高本】对他说：“你是否知道：阿孟子民的君王巴里斯派遣乃塔尼雅的儿子依市玛耳来杀害你？”但是阿希甘的儿子革达里雅不相信他们的话。
【现代本】对他说：“你晓得亚扪王巴利斯打发以实玛利来刺杀你吗？”基大利不相信这话。
【KJV】And said unto him, Dost thou certainly know that Baalis the king of the Ammonites hath sent Ishmael the son of Nethaniah to slay thee? But Gedaliah the son of Ahikam believed them not.
【NIV】and said to him, "Don't you know that Baalis king of the Ammonites has sent Ishmael son of Nethaniah to take your life?" But Gedaliah son of Ahikam did not believe them.
【BBE】And said to him, Has it come to your knowledge that Baalis, the king of the children of Ammon, has sent Ishmael, the son of Nethaniah, to take your life? But Gedaliah, the son of Ahikam, put no faith in what they said.
【ASV】and said unto him, Dost thou know that Baalis the king of the children of Ammon hath sent Ishmael the son of Nethaniah to take thy life? But Gedaliah the son of Ahikam believed them not.
【本会注释】
    你知道吗？亚扪人的国王先前与西底家有过联盟，以便对抗巴比伦（耶27:3）。即使他不敢公开对抗尼布甲尼撒，他也仍然要通过以实玛利的帮助来实现他的目的。约哈难知道了这个诡计，并且因忠诚于他的新保护者，所以警告了基大利；但是这徒然无效，因为后者，凭借着耿直的信心，拒绝相信以实玛利的罪行（见第16节）。
15 【和合本】加利亚的儿子约哈难在米斯巴私下对基大利说：“求你容我去杀尼探雅的儿子以实玛利，必无人知道。何必让他要你的命，使聚集到你这里来的犹大人都分散，以致犹大剩下的人都灭亡呢？”
【吕振中】加利亚的儿子约哈难在米斯巴私下对基大利说∶“请容我去击杀尼探雅的儿子以实玛利，必没有人会知道的。何必让他来击杀你，使集合到你这里来的犹大人都分散，以致犹大余剩之民都灭亡呢？”
【思高本】卡勒亚的儿子约哈南私下在米兹帕对革达里雅提议说：“让我去杀了乃塔尼雅的儿子依市玛耳，没有人会知道；为什么要让他来谋害你的性命，使集合在你身边的一切犹太人又遭离散，犹大遗民再遭灭亡？”
【现代本】后来，约哈难私下跟基大利说：“请准我去把以实玛利杀了，没有人会知道是谁干的。何必让他杀你呢？如果你被杀，在你周围的人将被驱散；残存的犹大人都要灭亡。”
【KJV】Then Johanan the son of Kareah spake to Gedaliah in Mizpah secretly saying, Let me go, I pray thee, and I will slay Ishmael the son of Nethaniah, and no man shall know it: wherefore should he slay thee, that all the Jews which are gathered unto thee should be scattered, and the remnant in Judah perish?
【NIV】Then Johanan son of Kareah said privately to Gedaliah in Mizpah, "Let me go and kill Ishmael son of Nethaniah, and no one will know it. Why should he take your life and cause all the Jews who are gathered around you to be scattered and the remnant of Judah to perish?"
【BBE】Then Johanan, the son of Kareah, said to Gedaliah in Mizpah secretly, Let me now go and put Ishmael, the son of Nethaniah, to death without anyone's knowledge: why let him take your life so that all the Jews who have come together to you may be sent in flight, and the rest of the men of Judah come to an end?
【ASV】Then Johanan the son of Kareah spake to Gedaliah in Mizpah secretly, saying, Let me go, I pray thee, and I will slay Ishmael the son of Nethaniah, and no man shall know it: wherefore should he take thy life, that all the Jews that are gathered unto thee should be scattered, and the remnant of Judah perish?
16 【和合本】亚希甘的儿子基大利对加利亚的儿子约哈难说：“你不可行这事，你所论以实玛利的话是假的。”
【吕振中】亚希甘的儿子基大利对加利亚的儿子约哈难说∶“你不可行这事；因为你所说关于以实玛利的话都没有影儿。”
【思高本】阿希甘的儿子革达里雅答覆卡勒亚的儿子约哈南说：“不要作这件事，因为你论依市玛耳所说的，只不过是流言。”
【现代本】但是基大利回答：“我不准你这样做。你枉了以实玛利！”
【KJV】But Gedaliah the son of Ahikam said unto Johanan the son of Kareah, Thou shalt not do this thing: for thou speakest falsely of Ishmael.
【NIV】But Gedaliah son of Ahikam said to Johanan son of Kareah, "Don't do such a thing! What you are saying about Ishmael is not true."
【BBE】But Gedaliah, the son of Ahikam, said to Johanan, the son of Kareah, You are not to do this: for what you say about Ishmael is false.
【ASV】But Gedaliah the son of Ahikam said unto Johanan the son of Kareah, Thou shalt not do this thing; for thou speakest falsely of Ishmael.
【本会注释】
    你所论以实玛利的话是假的。也许基大利不信赖约哈难，这不久前西底家军队的一个“军长”。无论如何，耿直的基大利不屈就于约哈难的忠告，并且预防谋杀，甚至以实玛利乃是恰好胁迫他的生命。


第 41 章

【本会注释】
1 以实玛利，狡诈地杀害了基大利和其它人，企图带领残余人逃到亚扪。
11 约哈难找回被掳者，并考虑逃亡到埃及。
1 【和合本】七月间，王的大臣宗室以利沙玛的孙子、尼探雅的儿子以实玛利带着十个人，来到米斯巴见亚希甘的儿子基大利。他们在米斯巴一同吃饭。
【吕振中】七月间以利沙玛的孙子尼探雅的儿子以实玛利、就是王家的后裔、王的大臣、带了十个人跟着他到米斯巴来见亚希甘的儿子基大利；他们在米斯巴那里一同吃饭。
【思高本】到了七月，厄里沙玛的孙子，乃塔尼雅的儿子依市玛耳──他是王家的后代，是君王的大臣──带了十个人来到米兹帕阿希甘的儿子革达里雅那；当他们在米兹帕一同进餐时，
【现代本】那一年七月，王族的一员，（也是王的一位主要官员）伊莱沙玛的孙子，尼探雅的儿子以实玛利，带了十个人到米斯巴见基大利总督。他们在一起进餐的时候，
【KJV】Now it came to pass in the seventh month, that Ishmael the son of Nethaniah the son of Elishama, of the seed royal, and the princes of the king, even ten men with him, came unto Gedaliah the son of Ahikam to Mizpah; and there they did eat bread together in Mizpah.
【NIV】In the seventh month Ishmael son of Nethaniah, the son of Elishama, who was of royal blood and had been one of the king's officers, came with ten men to Gedaliah son of Ahikam at Mizpah. While they were eating together there,
【BBE】Now it came about in the seventh month that Ishmael, the son of Nethaniah, the son of Elishama, of the king's seed, having with him ten men, came to Gedaliah, the son of Ahikam, in Mizpah; and they had a meal together in Mizpah.
【ASV】Now it came to pass in the seventh month, that Ishmael the son of Nethaniah, the son of Elishama, of the seed royal and one of the chief officers of the king, and ten men with him, came unto Gedaliah the son of Ahikam to Mizpah; and there they did eat bread together in Mizpah.
【本会注释】
    以实玛利带着十个人。在经文中没有直接陈述耶41章的事件发生在何时，但是凭借其叙述的连续性，似乎可以合理地得出结论说，该事件乃是立刻跟随耶40章的事件。
    七月间。这是大约在巴比伦人占领耶路撒冷过两个或三个月之后（耶39:1,2），其前提是这里的描述没有被间断，因在表面上就是如此（见《知君》第460页）。
    一同吃饭。以实玛利和他的十个同谋者拜访了基大利，从表面上是彬彬有礼地承认基大利的高职位的一个使命，但是事实上有意图谋杀基大利和他的一切随从者。
2 【和合本】尼探雅的儿子以实玛利和同他来的那十个人起来，用刀杀了沙番的孙子亚希甘的儿子基大利，就是巴比伦王所立为全地省长的。
【吕振中】尼探雅的儿子以实玛利和跟着他的那十个人就起来，用刀击杀了沙番的孙子亚希甘的儿子基大利，杀死了他；他是巴比伦王所立为总督来管理这地的。
【思高本】乃塔尼雅的儿子依市玛耳和他带来的十个人就起来，拔刀击杀了巴比伦王委派管理地方的沙番的孙子，阿希甘的儿子革达里雅。
【现代本】以实玛利和跟他同来的那十个人拔出剑来，把基大利杀了。
【KJV】Then arose Ishmael the son of Nethaniah, and the ten men that were with him, and smote Gedaliah the son of Ahikam the son of Shaphan with the sword, and slew him, whom the king of Babylon had made governor over the land.
【NIV】Ishmael son of Nethaniah and the ten men who were with him got up and struck down Gedaliah son of Ahikam, the son of Shaphan, with the sword, killing the one whom the king of Babylon had appointed as governor over the land.
【BBE】Then Ishmael, the son of Nethaniah, and the ten men who were with him, got up, and attacking Gedaliah, the son of Ahikam, the son of Shaphan, with the sword, put to death him whom the king of Babylon had made ruler over the land.
【ASV】Then arose Ishmael the son of Nethaniah, and the ten men that were with him, and smote Gedaliah the son of Ahikam the son of Shaphan with the sword, and slew him, whom the king of Babylon had made governor over the land.
3 【和合本】以实玛利又杀了在米斯巴、基大利那里的一切犹大人和所遇见的迦勒底兵丁。
【吕振中】所有跟着他的、就是跟着基大利的犹大人、以及当场在那里的迦勒底人、（传统有∶军兵）以实玛利都给击杀了。
【思高本】凡在米兹帕与革达里雅在一起的犹太人，和在那偶然相遇的加色丁兵士，依市玛耳也都击杀了。
【现代本】以实玛利也杀了跟基大利留在米斯巴的以色列人，和刚好在场的巴比伦军人。
【KJV】Ishmael also slew all the Jews that were with him, even with Gedaliah, at Mizpah, and the Chaldeans that were found there, and the men of war.
【NIV】Ishmael also killed all the Jews who were with Gedaliah at Mizpah, as well as the Babylonian soldiers who were there.
【BBE】And Ishmael put to death all the Jews who were with him, even with Gedaliah, at Mizpah, and the Chaldaean men of war.
【ASV】Ishmael also slew all the Jews that were with him, to wit, with Gedaliah, at Mizpah, and the Chaldeans that were found there, the men of war.
【本会注释】
    兵丁。这一措辞是“迦勒底人” ［译者注：英KJV版译文。中文版译文是“迦勒底”］的同位语。英RSV版将这一分句翻译为“碰巧在那里的迦勒底人兵丁”。
4 【和合本】他杀了基大利，无人知道。
【吕振中】杀死了基大利的第二天，还没有人知道的时候，
【思高本】革达里雅被害后第二天，人尚一无所知。
【现代本】第二天，在人没有发现基大利被刺杀以前，
【KJV】And it came to pass the second day after he had slain Gedaliah, and no man knew it,
【NIV】The day after Gedaliah's assassination, before anyone knew about it,
【BBE】Now on the second day after he had put Gedaliah to death, when no one had knowledge of it,
【ASV】And it came to pass the second day after he had slain Gedaliah, and no man knew it,
【本会注释】
    无人知道。这个大屠杀实行得如此有效，以致于无人逃脱作报告。
5 【和合本】第二天，有八十人从示剑和示罗，并撒玛利亚来，胡须剃去，衣服撕裂，身体划破，手拿素祭和乳香，要奉到耶和华的殿。
【吕振中】有人从示剑、示罗、和撒玛利亚来，共有八十人，胡须都剃光，衣服全撕裂，身体都刻划破，手里拿着素祭和乳香、要奉到永恒主的殿。
【思高本】有八十个人从舍根、史罗、撒玛黎雅前来，都剃去了胡须，撕破了衣服，割伤了身体，手拿着素祭祭品和乳香，要带到上主殿宇去，
【现代本】有八十个人从示剑、示罗，和撒马利亚来。他们剃了胡须，撕裂衣服，割破自己的身体，并带来素祭和乳香，要上圣殿献祭。
【KJV】That there came certain from Shechem, from Shiloh, and from Samaria, even fourscore men, having their beards shaven, and their clothes rent, and having cut themselves, with offerings and incense in their hand, to bring them to the house of the LORD.
【NIV】eighty men who had shaved off their beards, torn their clothes and cut themselves came from Shechem, Shiloh and Samaria, bringing grain offerings and incense with them to the house of the Lord .
【BBE】Some people came from Shechem, from Shiloh and Samaria, eighty men, with the hair of their faces cut off and their clothing out of order, and with cuts on their bodies, and in their hands meal offerings and perfumes which they were taking to the house of the Lord.
【ASV】that there came men from Shechem, from Shiloh, and from Samaria, even fourscore men, having their beards shaven and their clothes rent, and having cut themselves, with meal-offerings and frankincense in their hand, to bring them to the house of Jehovah.
【本会注释】
    有八十人从示剑。这八十人或许是在因圣殿的毁灭而哀悼的朝圣之路上，也许也要遵守住棚节的节日，并且要在远古圣坛的场所献出谷粒供物和香。
    胡须剃去。这种做法在摩西的律法中是被禁止的（见利19:27,28；申14:1,2）。
6 【和合本】尼探雅的儿子以实玛利出米斯巴迎接他们，随走随哭；遇见了他们，就对他们说：“你们可以来见亚希甘的儿子基大利。”
【吕振中】尼探雅的儿子以实玛利从米斯巴出来迎接他们，一边走、一边哭；遇见了他们，就对他们说∶“你们来见亚希甘的儿子基大利吧！”
【思高本】沿途且走且哭。乃塔尼雅的儿子依市玛耳从米兹帕出来迎接他们，一遇见他们就对他们说：“你们往阿希甘的儿子革达里雅那去罢！”
【现代本】以实玛利从米斯巴出来，边走边哭去迎接他们。他一见到他们，就邀请说：“请来见基大利！”
【KJV】And Ishmael the son of Nethaniah went forth from Mizpah to meet them, weeping all along as he went: and it came to pass, as he met them, he said unto them, Come to Gedaliah the son of Ahikam.
【NIV】Ishmael son of Nethaniah went out from Mizpah to meet them, weeping as he went. When he met them, he said, "Come to Gedaliah son of Ahikam."
【BBE】And Ishmael, the son of Nethaniah, went out from Mizpah with the purpose of meeting them, weeping on his way: and it came about that when he was face to face with them he said, Come to Gedaliah, the son of Ahikam.
【ASV】And Ishmael the son of Nethaniah went forth from Mizpah to meet them, weeping all along as he went: and it came to pass, as he met them, he said unto them, Come to Gedaliah the son of Ahikam.
【本会注释】
    随走随哭。在与他们相见时，以实玛利狡诈地装扮分享着他们的伤心事。在希腊文七十士译本里，无论如何，被描述哭泣的人是朝圣者，不是以实玛利。
7 【和合本】他们到了城中，尼探雅的儿子以实玛利和同着他的人就将他们杀了，抛在坑中。
【吕振中】他们到了城中，尼探雅的儿子以实玛利和跟着他的人、就把他们宰杀，抛在坑中。
【思高本】他们到了城市中心，乃塔尼雅的儿子依市玛耳和自己的部下就将他们杀了，扔在蓄水池。
【现代本】他们一进城，以实玛利和他的部属就下手杀他们，把尸体扔进坑里。
【KJV】And it was so, when they came into the midst of the city, that Ishmael the son of Nethaniah slew them, and cast them into the midst of the pit, he, and the men that were with him.
【NIV】When they went into the city, Ishmael son of Nethaniah and the men who were with him slaughtered them and threw them into a cistern.
【BBE】And when they came inside the town, Ishmael, the son of Nethaniah, and the men who were with him, put them to death and put their bodies into a deep hole.
【ASV】And it was so, when they came into the midst of the city, that Ishmael the son of Nethaniah slew them, and cast them into the midst of the pit, he, and the men that were with him.
【本会注释】
    将他们杀了。对于这种残暴的行为之目的，描述得不清楚。下列任何一项可能就是其原因：（1）因这些哀悼者在场，从而唤醒了一种难以管制的抱恨；（2）对待朝圣者自愿承认被巴比伦人任命的基大利作为领袖，怀疑是一种叛逆犹大的的行为；（3）以实玛利杀害“犹大的首领”，乃是以报复之心的回敬（见耶52:10）；（4）抢夺朝圣者的货物。
8 【和合本】只是他们中间有十个人对以实玛利说：“不要杀我们，因为我们有许多大麦、小麦、油、蜜藏在田间。”于是他住了手，没有将他们杀在弟兄中间。
【吕振中】只是他们中间有十个人对以实玛利说∶“不要杀死我们；因为我们有许多小麦、大麦、油、蜜（葡萄蜜或蜂蜜）、在田间埋藏着。”于是他们住了手，没有在他们族弟中把他们杀死。”
【思高本】其中有十个人却对依市玛耳说：“不要杀害我们，因为我们在田野藏有油、蜜、大麦和小麦。”他遂即住手，没有将他们与他们的弟兄一同杀掉。
【现代本】他们当中有十个人向以实玛利哀求：“请不要杀我们！我们有许多大麦、小麦、橄榄油，和蜜，藏在田间。”以实玛利就饶了他们的命。
【KJV】But ten men were found among them that said unto Ishmael, Slay us not: for we have treasures in the field, of wheat, and of barley, and of oil, and of honey. So he forbare, and slew them not among their brethren.
【NIV】But ten of them said to Ishmael, "Don't kill us! We have wheat and barley, oil and honey, hidden in a field." So he let them alone and did not kill them with the others.
【BBE】But there were ten men among them who said to Ishmael, Do not put us to death, for we have secret stores, in the country, of grain and oil and honey. So he did not put them to death with their countrymen.
【ASV】But ten men were found among them that said unto Ishmael, Slay us not; for we have stores hidden in the field, of wheat, and of barley, and of oil, and of honey. So he forbare, and slew them not among their brethren.
9 【和合本】以实玛利将所杀之人的尸首都抛在坑里基大利的旁边；这坑是从前亚撒王因怕以色列王巴沙所挖的。尼探雅的儿子以实玛利将那些被杀的人填满了坑。
【吕振中】以实玛利把他所击杀的人的一切尸身抛进的坑是个大坑（传统∶在基大利手边）；这坑是从前亚撒王为了提防以色列王巴沙而造的；尼探雅的儿子以实玛利将那些被刺杀的人给填满了。
【思高本】依市玛耳将所杀之人的首，丢在那的一个蓄水池内，那是一个很大的蓄水池，原是阿撒君王为对抗以色列君王巴厄沙而建造的；乃塔尼雅的儿子依市玛耳用自己所杀之人的首填满了这蓄水池。
【现代本】以实玛利抛弃尸体的那坑非常大。这是从前亚撒王为了防御以色列王巴沙的攻击挖掘的。以实玛利用那些人的尸体把坑填满了。
【KJV】Now the pit wherein Ishmael had cast all the dead bodies of the men, whom he had slain because of Gedaliah, was it which Asa the king had made for fear of Baasha king of Israel: and Ishmael the son of Nethaniah filled it with them that were slain.
【NIV】Now the cistern where he threw all the bodies of the men he had killed along with Gedaliah was the one King Asa had made as part of his defense against Baasha king of Israel. Ishmael son of Nethaniah filled it with the dead.
【BBE】Now the hole into which Ishmael had put the dead bodies of the men whom he had put to death, was the great hole which Asa the king had made for fear of Baasha, king of Israel: and Ishmael, the son of Nethaniah, made it full of the bodies of those who had been put to death.
【ASV】Now the pit wherein Ishmael cast all the dead bodies of the men whom he had slain, by the side of Gedaliah (the same was that which Asa the king had made for fear of Baasha king of Israel,) Ishmael the son of Nethaniah filled it with them that were slain.
【本会注释】
    因基大利［译者注：英KJV版译文。中文版译文是“基大利的旁边”］。以实玛利先前欺骗地使用基大利的名字杀害了这些人（第6节）。
    因怕以色列王巴沙。见王上15:16-22；代下16:1-6节。
10 【和合本】以实玛利将米斯巴剩下的人，就是众公主和仍住在米斯巴所有的百姓，原是护卫长尼布撒拉旦交给亚希甘的儿子基大利的，都掳去了。尼探雅的儿子以实玛利掳了他们，要往亚扪人那里去。
【吕振中】以实玛利将米斯巴所有余剩之民∶──包括王的女儿们以及在米斯巴余剩下来的众民，原是护卫长尼布撒拉旦交给亚希甘的儿子基大利管理的──都掳了去，要过河去到亚扪人那里。
【思高本】以后依市玛耳掳去了留在米兹帕的遗民和王室闺秀，以及还留在米兹帕所有的人民：这些人，原是卫队长乃步匝辣当委托给阿希甘的儿子革达里雅的；乃塔尼雅的儿子依市玛耳却将他们掳走，投往阿孟子民那去。
【现代本】接着，以实玛利逮捕了王的女儿和所有留在米斯巴的人，向亚扪逃去。这些人是尼布撒拉旦护卫长交给基大利看管的。
【KJV】Then Ishmael carried away captive all the residue of the people that were in Mizpah, even the king's daughters, and all the people that remained in Mizpah, whom Nebuzaradan the captain of the guard had committed to Gedaliah the son of Ahikam: and Ishmael the son of Nethaniah carried them away captive, and departed to go over to the Ammonites.
【NIV】Ishmael made captives of all the rest of the people who were in Mizpah-the king's daughters along with all the others who were left there, over whom Nebuzaradan commander of the imperial guard had appointed Gedaliah son of Ahikam. Ishmael son of Nethaniah took them captive and set out to cross over to the Ammonites.
【BBE】Then Ishmael took away as prisoners all the rest of the people who were in Mizpah, the king's daughters and all the people still in Mizpah, whom Nebuzaradan, the captain of the armed men, had put under the care of Gedaliah, the son of Ahikam: Ishmael, the son of Nethaniah, took them away prisoners with the purpose of going over to the children of Ammon.
【ASV】Then Ishmael carried away captive all the residue of the people that were in Mizpah, even the king's daughters, and all the people that remained in Mizpah, whom Nebuzaradan the captain of the guard had committed to Gedaliah the son of Ahikam; Ishmael the son of Nethaniah carried them away captive, and departed to go over to the children of Ammon.
【本会注释】
    众公主。西底家的儿子们已经被杀在利比拉（耶39:6）。公主们被饶恕，而且被递交给基大利，由他作保护。以实玛利宣称自身是王室统治的代表，依照东方习惯，接纳她们受他的监护和保护。
    亚扪人。因为他们先前与西底家有联盟（见对耶27:3；39:5节的注释），以实玛利觉得可以在那里找到安逸。的确，耶40:14节暗示他们的国王在先前就为谋杀基大利，“打发了以实玛利”。
11 【和合本】加利亚的儿子约哈难和同着他的众军长听见尼探雅的儿子以实玛利所行的一切恶，
【吕振中】加利亚的儿子约哈难和跟着他的众将军听见了尼探雅的儿子以实玛利所行的一切坏事，
【思高本】卡勒亚的儿子约哈南和随从他的其馀部队首领，得知乃塔尼雅的儿子依市玛耳所做的一切恶事，
【现代本】约哈难和跟从他的军官们听到以实玛利所犯的罪，
【KJV】But when Johanan the son of Kareah, and all the captains of the forces that were with him, heard of all the evil that Ishmael the son of Nethaniah had done,
【NIV】When Johanan son of Kareah and all the army officers who were with him heard about all the crimes Ishmael son of Nethaniah had committed,
【BBE】But when Johanan, the son of Kareah, and all the captains of the armed forces who were with him, had news of all the evil which Ishmael, the son of Nethaniah, had done,
【ASV】But when Johanan the son of Kareah, and all the captains of the forces that were with him, heard of all the evil that Ishmael the son of Nethaniah had done,
【本会注释】
    约哈难。见耶40:8,13,15节。
12 【和合本】就带领众人前往，要和尼探雅的儿子以实玛利争战，在基遍的大水旁（或作：大水池旁）遇见他。
【吕振中】就带领所有的人前往，要攻击尼探雅的儿子以实玛利，就在基遍的大水池旁碰着了他。
【思高本】就带领自己所有的部下，去攻击乃塔尼雅的儿子依市玛耳，在基贝红大水池旁与他相遇。
【现代本】就率领部下追击以实玛利，在基遍附近大水池边追上了他。
【KJV】Then they took all the men, and went to fight with Ishmael the son of Nethaniah, and found him by the great waters that are in Gibeon.
【NIV】they took all their men and went to fight Ishmael son of Nethaniah. They caught up with him near the great pool in Gibeon.
【BBE】They took their men and went out to make war on Ishmael, the son of Nethaniah, and they came face to face with him by the great waters in Gibeon.
【ASV】then they took all the men, and went to fight with Ishmael the son of Nethaniah, and found him by the great waters that are in Gibeon.
【本会注释】
    大水。在基遍的大水旁边报复了这些怯懦的罪人，此地是现在的ejDJé？B，离耶路撒冷西北53/4英里（9.2公里）。约哈难在先前已经警告过基大利有生命的危险（耶40:13,14）。
13 【和合本】以实玛利那里的众人看见加利亚的儿子约哈难和同着他的众军长，就都欢喜。
【吕振中】那些跟着以实玛利去的众民一看见加利亚的儿子约哈难、和跟着他的众将军，就欢喜。
【思高本】与依市耳玛在一起的全体人民，一见卡勒亚的儿子约哈南和随他前来的众部队首领，无不喜出望外。
【现代本】以实玛利的俘虏们看见约哈难和跟从他的军官，非常欢喜，
【KJV】Now it came to pass, that when all the people which were with Ishmael saw Johanan the son of Kareah, and all the captains of the forces that were with him, then they were glad.
【NIV】When all the people Ishmael had with him saw Johanan son of Kareah and the army officers who were with him, they were glad.
【BBE】Now when all the people who were with Ishmael saw Johanan, the son of Kareah, and all the captains of the forces with him, then they were glad.
【ASV】Now it came to pass that, when all the people that were with Ishmael saw Johanan the son of Kareah, and all the captains of the forces that were with him, then they were glad.
【本会注释】
    就都欢喜。这是指示基大利曾经是被爱戴的，并且那些曾经在他手下的人因那次他被谋杀的事件得到伸冤而欢喜。
14 【和合本】这样，以实玛利从米斯巴所掳去的众人都转身归加利亚的儿子约哈难去了。
【吕振中】于是以实玛利从米斯巴所掳了去的众民都转身回来，向着加利亚的儿子约哈难走来。
【思高本】依市玛耳从米兹帕掳来的全体人民，都转身归顺卡勒亚的儿子约哈南；
【现代本】转身奔向他们。
【KJV】So all the people that Ishmael had carried away captive from Mizpah cast about and returned, and went unto Johanan the son of Kareah.
【NIV】All the people Ishmael had taken captive at Mizpah turned and went over to Johanan son of Kareah.
【BBE】And all the people whom Ishmael had taken away prisoners from Mizpah, turning round, came back and went to Johanan, the son of Kareah.
【ASV】So all the people that Ishmael had carried away captive from Mizpah turned about and came back, and went unto Johanan the son of Kareah.
15 【和合本】尼探雅的儿子以实玛利和八个人脱离约哈难的手，逃往亚扪人那里去了。
【吕振中】尼探雅的儿子以实玛利带着八个人逃脱约哈难的手，到亚扪人那里去。
【思高本】只有乃塔尼雅的儿子依市玛耳和八个人，由约哈南面前逃脱，跑到阿孟子民那去了。
【现代本】可是以实玛利和他的八个部下都逃脱，投奔亚扪去了。
【KJV】But Ishmael the son of Nethaniah escaped from Johanan with eight men, and went to the Ammonites.
【NIV】But Ishmael son of Nethaniah and eight of his men escaped from Johanan and fled to the Ammonites.
【BBE】But Ishmael, the son of Nethaniah, got away from Johanan, with eight men, and went to the children of Ammon.
【ASV】But Ishmael the son of Nethaniah escaped from Johanan with eight men, and went to the children of Ammon.
【本会注释】
    和八个人。明显地在早先以实玛利的“十个人”（第1节）中的两个人已经在先前的某次遭遇中被杀（第2,3,11,12节）。
    亚扪人。见对第10节的注释。
16 【和合本】尼探雅的儿子以实玛利杀了亚希甘的儿子基大利，从米斯巴将剩下的一切百姓、兵丁、妇女、孩童、太监掳到基遍之后，加利亚的儿子约哈难和同着他的众军长将他们都夺回来，
【吕振中】这样、以实玛利击杀了亚希甘的儿子基大利和约哈拿（原文∶他）从基遍所带回来的男人、就是军兵、妇女、幼童和太监、以后，加利亚的儿子约哈难和跟着他的众将军、便将所有余剩之民、就是尼探雅的儿子以实玛利从米斯巴所掳了去（传统∶就
【思高本】卡勒亚的儿子约哈南与随从自己的众部队首领，就接收了乃塔尼雅的儿子依市玛耳，在谋害阿希甘的儿子革达里雅后，从米兹帕掳走的全部遗民，能作战的男子和妇女，幼童及宦官，从基贝红将他们带回来，
【现代本】约哈难和跟从他的军官们负责看顾从以实玛利手中抢救出来的人。这些人是以实玛利暗杀基大利以后，从米斯巴掳去的，其中有军人、妇女、儿童，和太监。
【KJV】Then took Johanan the son of Kareah, and all the captains of the forces that were with him, all the remnant of the people whom he had recovered from Ishmael the son of Nethaniah, from Mizpah, after that he had slain Gedaliah the son of Ahikam, even mighty men of war, and the women, and the children, and the eunuchs, whom he had brought again from Gibeon:
【NIV】Then Johanan son of Kareah and all the army officers who were with him led away all the survivors from Mizpah whom he had recovered from Ishmael son of Nethaniah after he had assassinated Gedaliah son of Ahikam: the soldiers, women, children and court officials he had brought from Gibeon.
【BBE】Then Johanan, the son of Kareah, and all the captains of the forces who were with him, took all the rest of the people whom Ishmael, the son of Nethaniah, had made prisoners, after he had put to death Gedaliah, the son of Ahikam, the people from Mizpah, that is, the men of war and the women and the children and the unsexed servants, whom he had taken back with him from Gibeon:
【ASV】Then took Johanan the son of Kareah, and all the captains of the forces that were with him, all the remnant of the people whom he had recovered from Ishmael the son of Nethaniah, from Mizpah, after that he had slain Gedaliah the son of Ahikam, to wit, the men of war, and the women, and the children, and the eunuchs, whom he had brought back from Gibeon:
17 【和合本】带到靠近伯利恒的金罕寓（或作：基罗特金罕）住下，要进入埃及去；
【吕振中】他们去到靠近伯利恒的基罗特金罕（或译∶‘金罕客店’，或‘金罕羊圈’）住下，想要进埃及去；
【思高本】一路前行，在靠近白冷的革鲁特基默罕住下，有意进入埃及，
【现代本】他们害怕巴比伦人，因为以实玛利暗杀了巴比伦王指派作当地总督的基大利。为了逃避巴比伦人，他们就逃往埃及。途中，他们停留在伯利恒附近的金罕。
【KJV】And they departed, and dwelt in the habitation of Chimham, which is by Bethlehem, to go to enter into Egypt,
【NIV】And they went on, stopping at Geruth Kimham near Bethlehem on their way to Egypt
【BBE】And they went and were living in the resting-place of Chimham, which is near Beth-lehem on the way into Egypt,
【ASV】and they departed, and dwelt in Geruth Chimham, which is by Beth-lehem, to go to enter into Egypt,
【本会注释】
    寓。希伯来语是geruth，“一个寄宿之处”，即，旅客的一个旅馆。
    金罕。基列人巴西莱曾经仁慈地对待了大卫（撒下19:31-39），故此，大卫教了所罗门用一切好意和关照对待他的儿子金罕（见对王上2:7节的注释）。或许金罕被希伯来人的国王给予了伯利恒附近的这块土地，作为属于他自己，而且这解释这个旅馆所享有的名字。
18 【和合本】因为尼探雅的儿子以实玛利杀了巴比伦王所立为省长的亚希甘的儿子基大利，约哈难惧怕迦勒底人。
【吕振中】这是因迦勒底人的缘故；因为他们惧怕迦勒底人，因为尼探雅的儿子以实玛利击杀了亚希甘的儿子基大利，就是巴比伦王所立为总督来管理这地的。
【思高本】远避加色丁人。他们实在害怕见到加色丁人，因为乃塔尼雅的儿子依市玛耳，谋杀了巴比伦王委派管理地方的阿希甘的儿子革达里雅。
【现代本】－
【KJV】Because of the Chaldeans: for they were afraid of them, because Ishmael the son of Nethaniah had slain Gedaliah the son of Ahikam, whom the king of Babylon made governor in the land.
【NIV】to escape the Babylonians. They were afraid of them because Ishmael son of Nethaniah had killed Gedaliah son of Ahikam, whom the king of Babylon had appointed as governor over the land.
【BBE】Because of the Chaldaeans: for they were in fear of them because Ishmael, the son of Nethaniah, had put to death Gedaliah, the son of Ahikam, whom the king of Babylon had made ruler over the land.
【ASV】because of the Chaldeans; for they were afraid of them, because Ishmael the son of Nethaniah had slain Gedaliah the son of Ahikam, whom the king of Babylon made governor over the land.


第 42 章

【本会注释】
1 约哈难要让耶利米询问上帝，并向他允诺顺从于他的旨意。
7 耶利米向他保证他会在犹大有平安，13 在埃及被毁灭。
19 他责备他们虚伪，因他们并非真心问询上帝。

百姓求耶利米代祷
1 【和合本】众军长和加利亚的儿子约哈难，并何沙雅的儿子耶撒尼亚（又名亚撒利雅，见四十三章二节）以及众百姓，从最小的到至大的都进前来，
【吕振中】众将军和加利亚的儿子约哈难、跟何沙雅的儿子亚撒利雅（传统∶耶撒尼亚。参耶43∶2）以及众民、从小的到大的、都进前来，
【思高本】众部队首领与卡勒亚的儿子约哈南和玛阿色雅的儿子阿匝黎雅及全体人民，不分大小，
【现代本】后来，所有的军官──包括迦利亚的儿子约哈难和何沙雅的儿子耶撒利雅（希伯来文是：亚撒利雅，是同一个人的名字，见耶４３：２）──跟各阶层人士一起来，
【KJV】Then all the captains of the forces, and Johanan the son of Kareah, and Jezaniah the son of Hoshaiah, and all the people from the least even unto the greatest, came near,
【NIV】Then all the army officers, including Johanan son of Kareah and Jezaniah son of Hoshaiah, and all the people from the least to the greatest approached
【BBE】Then all the captains of the forces, and Johanan, the son of Kareah, and Jezaniah, the son of Hoshaiah, and all the people from the least to the greatest, came near,
【ASV】Then all the captains of the forces, and Johanan the son of Kareah, and Jezaniah the son of Hoshaiah, and all the people from the least even unto the greatest, came near,
【本会注释】
    耶撒尼亚。见耶40:8节。希腊文七十士译本中，这里给予的人名是亚撒利雅，不是耶撒尼亚（见耶43:2）。
2 【和合本】对先知耶利米说：“求你准我们在你面前祈求，为我们这剩下的人祷告耶和华你的上帝。我们本来众多，现在剩下的极少，这是你亲眼所见的。
【吕振中】对神言人耶利米说∶“愿你允准我们在你面前所恳求的，为我们这余剩之民祷告永恒主你的上帝；因为我们由众多余剩到稀少，这是你亲眼看见的；
【思高本】前来对耶肋米亚先知说：“愿你接受我们对你的请求，请你为我们全体遗民，转求上主你的天主。我们原来人数众多，如今只剩下你亲眼见的这几个人了。
【现代本】对我说：“请答应我们的要求！请替我们向上主──我们的上帝祈求。请替我们这些残存的人祈祷。你亲眼看到，从前我们有一大群人，现在剩下的寥寥无几。
【KJV】And said unto Jeremiah the prophet, Let, we beseech thee, our supplication be accepted before thee, and pray for us unto the LORD thy God, even for all this remnant; (for we are left but a few of many, as thine eyes do behold us:)
【NIV】Jeremiah the prophet and said to him, "Please hear our petition and pray to the Lord your God for this entire remnant. For as you now see, though we were once many, now only a few are left.
【BBE】And said to Jeremiah the prophet, Let our request come before you, and make prayer for us to the Lord your God, even for this small band of us; for we are only a small band out of what was a great number, as your eyes may see:
【ASV】and said unto Jeremiah the prophet, Let, we pray thee, our supplication be presented before thee, and pray for us unto Jehovah thy God, even for all this remnant; for we are left but a few of many, as thine eyes do behold us:
【本会注释】
    为我们这剩下的人祷告。耶利米既然在先前去了米斯巴（耶40:6），他也无疑地被以实玛利掳走，并且在被约哈难在基遍谷解救的人群之中（耶41:10,13,14）。所有的众民现在期待他是他们有爱国之心的可以信赖的真先知，恳求了他代表他们求上帝的智慧和引导。
3 【和合本】愿耶和华你的上帝指示我们所当走的路，所当做的事。”
【吕振中】愿永恒主你的上帝指示我们所应当走的路，所应该作的事。”
【思高本】惟愿上主你的天主指示我们该走的路，和当行的事！”
【现代本】求上主──我们的上帝指示我们该走的路，该做的事。”
【KJV】That the LORD thy God may shew us the way wherein we may walk, and the thing that we may do.
【NIV】Pray that the Lord your God will tell us where we should go and what we should do."
【BBE】That the Lord your God may make clear to us the way in which we are to go and what we are to do.
【ASV】that Jehovah thy God may show us the way wherein we should walk, and the thing that we should do.
4 【和合本】先知耶利米对他们说：“我已经听见你们了，我必照着你们的话祷告耶和华你们的上帝。耶和华无论回答什么，我必都告诉你们，毫不隐瞒。”
【吕振中】神言人耶利米对他们说∶“我听见了；看吧，我必照你们的话祷告永恒主你们的上帝；无论永恒主回答你什么话、我都要告诉你们，一点也不留住。”
【思高本】耶肋米亚先知答覆他们说：“我听见了！好，我愿依照你们的话，祈求上主你们的天主；但凡上主答覆的话，我必全告诉你们，不对你们隐瞒什么。”
【现代本】我回答：“好，我答应你们的要求。我会向上主──我们的上帝祈祷。无论他说什么，我会毫无保留地转告你们。”
【KJV】Then Jeremiah the prophet said unto them, I have heard you; behold, I will pray unto the LORD your God according to your words; and it shall come to pass, that whatsoever thing the LORD shall answer you, I will declare it unto you; I will keep nothing back from you.
【NIV】I have heard you," replied Jeremiah the prophet. "I will certainly pray to the Lord your God as you have requested; I will tell you everything the Lord says and will keep nothing back from you."
【BBE】Then Jeremiah the prophet said to them, I have given ear to you; see, I will make prayer to the Lord your God, as you have said; and it will be that, whatever the Lord may say in answer to you, I will give you word of it, keeping nothing back.
【ASV】Then Jeremiah the prophet said unto them, I have heard you; behold, I will pray unto Jehovah your God according to your words; and it shall come to pass that whatsoever thing Jehovah shall answer you, I will declare it unto you; I will keep nothing back from you.
5 【和合本】于是他们对耶利米说：“我们若不照耶和华你的上帝差遣你来说的一切话行，愿耶和华在我们中间作真实诚信的见证。
【吕振中】于是他们对耶利米说∶“我们若不照永恒主你的上帝所差遣你来说的一切话行，愿永恒主做真实而可靠的见证来责罚我们。
【思高本】他们答覆耶肋米亚说：“愿上主在我们中间作真实和忠信的见证，如果我们不依照上主你的天主叫你传给我们的一切话去做。
【现代本】于是他们又说：“倘若我们不遵守上主──我们的上帝吩咐你给我们的命令，愿他作诚信可靠的证人，指控我们。
【KJV】Then they said to Jeremiah, The LORD be a true and faithful witness between us, if we do not even according to all things for the which the LORD thy God shall send thee to us.
【NIV】Then they said to Jeremiah, "May the Lord be a true and faithful witness against us if we do not act in accordance with everything the Lord your God sends you to tell us.
【BBE】Then they said to Jeremiah, May the Lord be a true witness against us in good faith, if we do not do everything which the Lord your God sends you to say to us.
【ASV】Then they said to Jeremiah, Jehovah be a true and faithful witness amongst us, if we do not according to all the word wherewith Jehovah thy God shall send thee to us.
【本会注释】
    于是他们对耶利米说。因为被巴比伦的侵犯，从而给他们造成的苦楚，所以现在完全彻底地变得谦卑的众民，诚挚地宣布无论上帝对他们有什么样的旨意，他们都完全服从。他们发誓他们完全顺从于“耶和华我们上帝的话”（第6节）。见对第20节的注释。
6 【和合本】我们现在请你到耶和华我们的上帝面前，他说的无论是好是歹，我们都必听从；我们听从耶和华我们上帝的话，就可以得福。”
【吕振中】我们现在请（同词∶差遣）你到永恒主我们的上帝面前，他说的是福是祸、我们都要听从，好使我们因听从永恒主我们的上帝的声音而平安无事。”
【思高本】或好或坏，我们愿听从上主我们天主的话，因为是我们派你去向他祈求；我们听从了上主我们的天主的话，我们就必顺利。”
【现代本】无论上主──我们上帝的话是好是坏，我们一定听从；这是我们求你向他祈求的。我们若听从他，一切都会顺利。”
【KJV】Whether it be good, or whether it be evil, we will obey the voice of the LORD our God, to whom we send thee; that it may be well with us, when we obey the voice of the LORD our God.
【NIV】Whether it is favorable or unfavorable, we will obey the Lord our God, to whom we are sending you, so that it will go well with us, for we will obey the Lord our God."
【BBE】If it is good or if it is evil, we will be guided by the voice of the Lord our God, to whom we are sending you; so that it may be well for us when we give ear to the voice of the Lord our God.
【ASV】Whether it be good, or whether it be evil, we will obey the voice of Jehovah our God, to whom we send thee; that it may be well with us, when we obey the voice of Jehovah our God.

耶和华回答耶利米的祷告
7 【和合本】过了十天，耶和华的话临到耶利米。
【吕振中】过了十天，有永恒主的话传与耶利米。
【思高本】十天以后，上主有话传给了耶肋米亚，
【现代本】十天后，上主跟我说话。
【KJV】And it came to pass after ten days, that the word of the LORD came unto Jeremiah.
【NIV】Ten days later the word of the Lord came to Jeremiah.
【BBE】And it came about that after ten days the word of the Lord came to Jeremiah.
【ASV】And it came to pass after ten days, that the word of Jehovah came unto Jeremiah.
【本会注释】
    过了十天。这一时间的流逝应该向众民证明，耶利米不是在给予他自己的答案，而是在很多祈祷和深思之后，上帝通过他给予了这个答案（见对耶24:4节的注释；参照结3:15,16）。
8 【和合本】他就将加利亚的儿子约哈难和同着他的众军长，并众百姓，从最小的到至大的都叫了来，
【吕振中】耶利米就将加利亚的儿子约哈难、和跟着他的众将军、和众民、从小的到大的、都叫了来，
【思高本】他便召集卡勒亚的儿子约哈南和随从他的众部队首领以及全体人民，不分大小，
【现代本】于是我召集了约哈难、所有跟从他的军官，以及各阶层人士，
【KJV】Then called he Johanan the son of Kareah, and all the captains of the forces which were with him, and all the people from the least even to the greatest,
【NIV】So he called together Johanan son of Kareah and all the army officers who were with him and all the people from the least to the greatest.
【BBE】And he sent for Johanan, the son of Kareah, and all the captains of the forces who were still with him, and all the people, from the least to the greatest,
【ASV】Then called he Johanan the son of Kareah, and all the captains of the forces that were with him, and all the people from the least even to the greatest,
9 【和合本】对他们说：“耶和华以色列的上帝，就是你们请我在他面前为你们祈求的主，如此说：
【吕振中】对他们说∶“永恒主以色列的上帝、就是你们请（同词∶差遣）我在他面前为你们恳求的主、这么说；
【思高本】对他们说：“你们派我去向他面陈你们的请求的上主，以色列的天主这样说：
【现代本】对他们说：“上主──以色列的上帝，就是你们要我向他祈求的上帝这样说：
【KJV】And said unto them, Thus saith the LORD, the God of Israel, unto whom ye sent me to present your supplication before him;
【NIV】He said to them, "This is what the Lord , the God of Israel, to whom you sent me to present your petition, says:
【BBE】And said to them, These are the words of the Lord, the God of Israel, to whom you sent me to put your request before him:
【ASV】and said unto them, Thus saith Jehovah, the God of Israel, unto whom ye sent me to present your supplication before him:
10 【和合本】‘你们若仍住在这地，我就建立你们，必不拆毁，栽植你们，并不拔出，因我为降与你们的灾祸后悔了。
【吕振中】你们若死心塌地地（稍加点窜翻译的）住在这地，我就建立你们，必不倾覆；栽植你们，必不拔除；因为对降祸与你们、我改变了心意了。
【思高本】如果你们决意住在这地方，我必建立你们，决不加以破坏；我必栽培你们，决不予以拔除，因为我已后悔给你们所降的灾祸。
【现代本】‘如果你们愿意继续住在这地方，我会建立你们，不拆毁你们；我会培植你们，不拔除你们；因为我后悔向你们降灾难。
【KJV】If ye will still abide in this land, then will I build you, and not pull you down, and I will plant you, and not pluck you up: for I repent me of the evil that I have done unto you.
【NIV】If you stay in this land, I will build you up and not tear you down; I will plant you and not uproot you, for I am grieved over the disaster I have inflicted on you.
【BBE】If you still go on living in the land, then I will go on building you up and not pulling you down, planting you and not uprooting you: for my purpose of doing evil to you has been changed.
【ASV】If ye will still abide in this land, then will I build you, and not pull you down, and I will plant you, and not pluck you up; for I repent me of the evil that I have done unto you.
【本会注释】
    建立你们。这是再次证实上帝对待祂的众民的旨意（见耶1:10；18:7-10；24:4-6；见对耶32:41节的注释）。
    因我……后悔了。见对民23:19节的注释。这并非指因过去所做的事情而悲伤，就像犯罪和过犯的人们真实地悲伤一样，乃是指上帝改变祂的旨意，将刑罚变成仁慈，因人们改变了态度和行为（见耶18:8；26:3；见对珥2:13节的注释）。
11 【和合本】不要怕你们所怕的巴比伦王。’”耶和华说：“不要怕他！因为我与你们同在，要拯救你们脱离他的手。
【吕振中】你们所怕的巴比伦王、你们不要怕；不要怕他，永恒主发神谕说，因为是我与你们同在，要拯救你们，要援救你们脱离他的手。
【思高本】你们不要害怕你们所害怕的巴比伦王；不要害怕他──上主的断语──因为有我与你们同在，作你们的救援，从他的手中抢救你们。
【现代本】你们不要怕巴比伦王。我跟你们同在，我要救你们脱离他的辖制。
【KJV】Be not afraid of the king of Babylon, of whom ye are afraid; be not afraid of him, saith the LORD: for I am with you to save you, and to deliver you from his hand.
【NIV】Do not be afraid of the king of Babylon, whom you now fear. Do not be afraid of him, declares the Lord , for I am with you and will save you and deliver you from his hands.
【BBE】Have no fear of the king of Babylon, of whom you are now in fear; have no fear of him, says the Lord: for I am with you to keep you safe and to give you salvation from his hands.
【ASV】Be not afraid of the king of Babylon, of whom ye are afraid; be not afraid of him, saith Jehovah: for I am with you to save you, and to deliver you from his hand.
12 【和合本】我也要使他发怜悯，好怜悯你们，叫你们归回本地。
【吕振中】我要向你们施怜悯，叫他怜悯你们，使你们仍（传统∶使你们返回）住你们本地。
【思高本】我必怜恤你们，也叫他怜恤你们，让你们仍住在你们的国土内。
【现代本】我既然以仁慈待你们，我也要他以仁慈待你们，让你们归回故乡。’
【KJV】And I will shew mercies unto you, that he may have mercy upon you, and cause you to return to your own land.
【NIV】I will show you compassion so that he will have compassion on you and restore you to your land.'
【BBE】And I will have mercy on you, so that he may have mercy on you and let you go back to your land.
【ASV】And I will grant you mercy, that he may have mercy upon you, and cause you to return to your own land.
【本会注释】
    叫你们归回本地。这可以被理解为要么指明他们会如同先前的那些人一样被掳到巴比伦，并且后来归回到他们的本地；要么指明他们作为现在被迦勒底人允许留在那里的犹太人的“剩下的人”（王下25:10-12,22），会肯定回到他们自己的田野和葡萄园。耶利米在这里似乎很显然想要传达的是后一种含义。
13 【和合本】倘若你们说：‘我们不住在这地’，以致不听从耶和华你们上帝的话，
【吕振中】倘若你们说∶‘我们不住这地’，就这样不听永恒主你们的上帝的声音，
【思高本】但是，如果你们不听从上主你们的天主的话，说：我们不愿住在这地方；
【现代本】“但是，你们这些残存在犹大的人不应该违背上主──你们的上帝，拒绝留在这地方。
【KJV】But if ye say, We will not dwell in this land, neither obey the voice of the LORD your God,
【NIV】However, if you say, 'We will not stay in this land,' and so disobey the Lord your God,
【BBE】But if you say, We have no desire to go on living in this land; and do not give ear to the voice of the Lord your God,
【ASV】But if ye say, We will not dwell in this land; so that ye obey not the voice of Jehovah your God,
14 【和合本】说：‘我们不住这地，却要进入埃及地，在那里看不见争战，听不见角声，也不至无食饥饿。我们必住在那里。’
【吕振中】而说∶‘不，我们要进的是埃及地，在那里我们不至于听到战争，号角的声音不至于听到，粮食也不至于闹饥荒；就在那里我们要居住着’，
【思高本】或说：不，我们要去埃及地，在那再见不到战争，再听不到号声，再不缺乏食粮；我们要去住在那！
【现代本】你们不应该说：‘我们要到埃及去，住在那里。我们不会遭遇战争，不会听到战争的喊声，也不至于捱饿。’
【KJV】Saying, No; but we will go into the land of Egypt, where we shall see no war, nor hear the sound of the trumpet, nor have hunger of bread; and there will we dwell:
【NIV】and if you say, 'No, we will go and live in Egypt, where we will not see war or hear the trumpet or be hungry for bread,'
【BBE】Saying, No, but we will go into the land of Egypt, where we will not see war, or be hearing the sound of the horn, or be in need of food; there we will make our living-place;
【ASV】saying, No; but we will go into the land of Egypt, where we shall see no war, nor hear the sound of the trumpet, nor have hunger of bread; and there will we dwell:
【本会注释】
    进入埃及地。尼罗河地区似乎提供一个可以居住的保险并和平的场所。此地是东方的粮仓，而且在这里所得到的丰富收获会同先前的饥荒的情况形成对照，那是“剩下的”因被巴比伦侵犯所经受的，故此给人提供一种喜悦和很大的向往（第2节）。
    先知的这一答案乃是向众民证实那是受到上帝灵感的证据。他们有去埃及的秘密的意图、希望或期望（见第14-20节），尽管依据他们的表白，在表面上乃是无论在何种情况下，都自愿依照上帝的劝勉（见对第5节的注释），但是现在经过耶利米给予这个信息，上帝揭开这秘密。上帝，在拒绝祂的信息所导致的结局上，以祂的仁慈，没有让众民听不到警告（第16-18节）。
15 【和合本】你们所剩下的犹大人哪，现在要听耶和华的话。万军之耶和华以色列的上帝如此说：‘你们若定意要进入埃及，在那里寄居，
【吕振中】那么、犹大余剩之民哪，你们现在就要听永恒主的话哦。万军之永恒主以色列之上帝这么说∶你们若硬着头皮要进埃及，去寄居在那里，
【思高本】那么，犹大的遗民！请你们听上主的话。万军的上主，以色列的天主这样说：假使你们决意要往埃及去，在那寄居，
【现代本】你们若说这种话，上主──万军的统帅、以色列的上帝要说：‘如果你们定意到埃及去，
【KJV】And now therefore hear the word of the LORD, ye remnant of Judah; Thus saith the LORD of hosts, the God of Israel; If ye wholly set your faces to enter into Egypt, and go to sojourn there;
【NIV】then hear the word of the Lord , O remnant of Judah. This is what the Lord Almighty, the God of Israel, says: 'If you are determined to go to Egypt and you do go to settle there,
【BBE】Then give ear now to the word of the Lord, O you last of Judah: the Lord of armies, the God of Israel, has said, If your minds are fixed on going into Egypt and stopping there;
【ASV】now therefore hear ye the word of Jehovah, O remnant of Judah: Thus saith Jehovah of hosts, the God of Israel, If ye indeed set your faces to enter into Egypt, and go to sojourn there;
16 【和合本】你们所惧怕的刀剑在埃及地必追上你们！你们所惧怕的饥荒在埃及要紧紧地跟随你们！你们必死在那里！
【吕振中】那么你们所怕的刀剑就会在埃及地那里赶上你们；你们所恐惧的饥荒就会紧跟着你们到埃及那里，使你们死在那里。
【思高本】你们害怕的刀剑，必在埃及地袭击你们；你们忧虑的荒，必在埃及跟踪你们，使你们死在那。
【现代本】你们所害怕的战争会追上你们；你们所恐惧的饥荒会跟上你们；你们将死在埃及。
【KJV】Then it shall come to pass, that the sword, which ye feared, shall overtake you there in the land of Egypt, and the famine, whereof ye were afraid, shall follow close after you there in Egypt; and there ye shall die.
【NIV】then the sword you fear will overtake you there, and the famine you dread will follow you into Egypt, and there you will die.
【BBE】Then it will come about that the sword, which is the cause of your fear, will overtake you there in the land of Egypt, and need of food, which you are fearing, will go after you there in Egypt; and there death will come to you.
【ASV】then it shall come to pass, that the sword, which ye fear, shall overtake you there in the land of Egypt; and the famine, whereof ye are afraid, shall follow hard after you there in Egypt; and there ye shall die.
【本会注释】
    你们所惧怕的刀剑在埃及地必追上你们。耶利米再次警告人不要为得到帮助而期待埃及，而不屈从于巴比伦人（见耶2:36；37:7-10）。
17 【和合本】凡定意要进入埃及在那里寄居的必遭刀剑、饥荒、瘟疫而死，无一人存留，逃脱我所降与他们的灾祸。’
【吕振中】凡硬着头皮要进埃及，而寄居在那里的人、都必因刀剑饥荒或瘟疫而死，必没有一人能残存、而逃脱我所要降与他们的灾祸。
【思高本】凡决意往埃及去，到那寄居的人，必要死于刀剑、荒和瘟疫，没有一人能幸免，逃脱我给他们招来的灾祸。
【现代本】所有定意到埃及居住的人，要不是战死，饿死，就是死于瘟疫。没有人能幸免，没有人能逃避我要降在他们身上的灾难。’
【KJV】So shall it be with all the men that set their faces to go into Egypt to sojourn there; they shall die by the sword, by the famine, and by the pestilence: and none of them shall remain or escape from the evil that I will bring upon them.
【NIV】Indeed, all who are determined to go to Egypt to settle there will die by the sword, famine and plague; not one of them will survive or escape the disaster I will bring on them.'
【BBE】Such will be the fate of all the men whose minds are fixed on going into Egypt and stopping there; they will come to their end by the sword, by being short of food, and by disease: not one of them will keep his life or get away from the evil which I will send on them.
【ASV】So shall it be with all the men that set their faces to go into Egypt to sojourn there: they shall die by the sword, by the famine, and by the pestilence; and none of them shall remain or escape from the evil that I will bring upon them.
18 【和合本】“万军之耶和华以色列的上帝如此说：‘我怎样将我的怒气和忿怒倾在耶路撒冷的居民身上，你们进入埃及的时候，我也必照样将我的忿怒倾在你们身上，以致你们令人辱骂、惊骇、咒诅、羞辱，你们不得再见这地方。’
【吕振中】“因为万军之永恒主以色列之上帝这么说；我怎样将我的怒气烈怒倒在耶路撒冷的居民身上，你们进埃及时，我也必怎样将我的烈怒倒在你们身上，使你们成了令人咒骂、令人惊骇、令人咒诅羞辱的对象，以致你们不得再见这地方。
【思高本】的确，万军的上主，以色列的天主这样说：正如我对耶路撒冷居民曾发怒恨；同样我要对去埃及的你们恨，叫你们遭受憎恨、厌恶、诅咒、侮辱，永不再见此地。”
【现代本】“上主──万军的统帅、以色列的上帝这样说：‘从前我把我的愤恨烈怒倾倒在耶路撒冷人民身上；如果你们到埃及去，我也要把我的忿怒倾倒在你们身上。你们将成为人家憎恶、惊骇、咒诅、辱的对象。你们绝不能再看到这地方
【KJV】For thus saith the LORD of hosts, the God of Israel; As mine anger and my fury hath been poured forth upon the inhabitants of Jerusalem; so shall my fury be poured forth upon you, when ye shall enter into Egypt: and ye shall be an execration, and an astonishment, and a curse, and a reproach; and ye shall see this place no more.
【NIV】This is what the Lord Almighty, the God of Israel, says: 'As my anger and wrath have been poured out on those who lived in Jerusalem, so will my wrath be poured out on you when you go to Egypt. You will be an object of cursing and horror, of condemnation and reproach; you will never see this place again.'
【BBE】For this is what the Lord of armies, the God of Israel, has said: As my wrath and passion have been let loose on the people of Jerusalem, so will my passion be let loose on you when you go into Egypt: and you will become an oath and a cause of wonder and a curse and a name of shame; and you will never see this place again.
【ASV】For thus saith Jehovah of hosts, the God of Israel: As mine anger and my wrath hath been poured forth upon the inhabitants of Jerusalem, so shall my wrath be poured forth upon you, when ye shall enter into Egypt; and ye shall be an execration, and an astonishment, and a curse, and a reproach; and ye shall see this place no more.
19 【和合本】所剩下的犹大人哪，耶和华论到你们说：‘不要进入埃及去。’你们要确实地知道我今日警教你们了。
【吕振中】犹大余剩之民哪，永恒主曾对你们说∶‘不要进埃及去。’如今你们要确实地知道我今日已警告你们了。
【思高本】“犹大的遗民！这是上主对你们说的话：不要到埃及去。你们该清楚知道：我今天对你们作证，
【现代本】我继续说：“上主曾经吩咐你们这些残存在犹大的人不要到埃及去。我现在警告你们：
【KJV】The LORD hath said concerning you, O ye remnant of Judah; Go ye not into Egypt: know certainly that I have admonished you this day.
【NIV】O remnant of Judah, the Lord has told you, 'Do not go to Egypt.' Be sure of this: I warn you today
【BBE】The Lord has said about you, O last of Judah, Go not into Egypt: be certain that I have given witness to you this day.
【ASV】Jehovah hath spoken concerning you, O remnant of Judah, Go ye not into Egypt: know certainly that I have testified unto you this day.
20 【和合本】你们行诡诈自害；因为你们请我到耶和华你们的上帝那里，说：‘求你为我们祷告耶和华我们上帝，照耶和华我们的上帝一切所说的告诉我们，我们就必遵行。’
【吕振中】你们作错了事以自害了；因为你们请（同词∶差遣）我去见永恒主你们的上帝，说∶愿你为我们祷告永恒主我们的上帝，照永恒主我们的上帝所说的一切话告诉我们，我们都必照样遵行，
【思高本】你们实在是自己欺骗自己；原是你们派我去求问上主你天主说：请你为我们转求上主我们的天主，凡上主我们的天主说的，你要全告诉我们，我们必依照遵行。
【现代本】你们犯了致命的错误。你们求我替你们向上主──我们的上帝祷告，并且答应要遵行他一切的命令。
【KJV】For ye dissembled in your hearts, when ye sent me unto the LORD your God, saying, Pray for us unto the LORD our God; and according unto all that the LORD our God shall say, so declare unto us, and we will do it.
【NIV】that you made a fatal mistake when you sent me to the Lord your God and said, 'Pray to the Lord our God for us; tell us everything he says and we will do it.'
【BBE】For you have been acting with deceit in your hearts; for you sent me to the Lord your God, saying, Make prayer for us to the Lord our God, and give us word of everything he may say, and we will do it.
【ASV】For ye have dealt deceitfully against your own souls; for ye sent me unto Jehovah your God, saying, Pray for us unto Jehovah our God; and according unto all that Jehovah our God shall say, so declare unto us, and we will do it:
【本会注释】
    你们心中诡诈［译者注：英KJV版译文。中文版译文是“你们行诡诈自害”］。众民诚挚地宣布有意于跟从上帝的旨意，这仅仅是佯装。像古时的巴兰（见对民22:20节的注释），众民正希望上帝会支持他们按照他们所渴望追求的一种行动方向。在我们作出重大的生命决策的时候，一定要谨防犯相同的错误。
21 【和合本】我今日将这话告诉你们，耶和华你们的上帝为你们的事差遣我到你们那里说的，你们却一样没有听从。
【吕振中】我今日将永恒主差遣我到你们这里来说的一切话告诉你们，你们对永恒主你们的上帝的声音却一句也没有听从。
【思高本】我今天告诉了你们，你们却全不听从上主你们的天主，打发我来告诉你们的话。
【现代本】现在我把他的命令转告你们，你们却不肯听从上主──我们的上帝要我转告你们的每一句话。
【KJV】And now I have this day declared it to you; but ye have not obeyed the voice of the LORD your God, nor any thing for the which he hath sent me unto you.
【NIV】I have told you today, but you still have not obeyed the Lord your God in all he sent me to tell you.
【BBE】And this day I have made it clear to you, and you have not given ear to the voice of the Lord your God in anything for which he has sent me to you.
【ASV】and I have this day declared it to you; but ye have not obeyed the voice of Jehovah your God in anything for which he hath sent me unto you.
22 【和合本】现在你们要确实地知道，你们在所要去寄居之地必遭刀剑、饥荒、瘟疫而死。”
【吕振中】如今呢、你们要确实知道∶你们在所想要去寄居的地方、是必因刀剑饥荒或瘟疫而死的。”
【思高本】现在，你们该知道：在你们要去寄居的地方，你们必死于刀剑、荒和瘟疫。”
【现代本】所以要记住：你们将在自己定意要去的地方遭遇战争、饥荒，或瘟疫而死。”
【KJV】Now therefore know certainly that ye shall die by the sword, by the famine, and by the pestilence, in the place whither ye desire to go and to sojourn.
【NIV】So now, be sure of this: You will die by the sword, famine and plague in the place where you want to go to settle."
【BBE】And now be certain that you will come to your end by the sword and by being short of food and by disease, in the place to which you are pleased to go for a living-place.
【ASV】Now therefore know certainly that ye shall die by the sword, by the famine, and by the pestilence, in the place whither ye desire to go to sojourn there.


第 43 章

【本会注释】
1 约哈难，不相信耶利米的预言，带领耶利米和其它人去了埃及。
8 耶利米预言巴比伦人征服埃及。

耶利米被带到埃及
1 【和合本】耶利米向众百姓说完了耶和华他们上帝的一切话，就是耶和华他们上帝差遣他去所说的一切话。
【吕振中】耶利米向众民说完了永恒主他们的上帝的一切话，就是永恒主他们的上帝差遣他去说的那一切话，
【思高本】耶肋米亚向全体人民说完上主他们的天主的一切话，即上主他们的天主派遣他来向他们转告的这一切话以后，
【现代本】我向他们说完了上主──他们的上帝差我转告他们的每一句话。
【KJV】And it came to pass, that when Jeremiah had made an end of speaking unto all the people all the words of the LORD their God, for which the LORD their God had sent him to them, even all these words,
【NIV】When Jeremiah finished telling the people all the words of the Lord their God-everything the Lord had sent him to tell them-
【BBE】And it came about that when Jeremiah had come to the end of giving all the people the words of the Lord their God, which the Lord their God had sent him to say to them, even all these words,
【ASV】And it came to pass that, when Jeremiah had made an end of speaking unto all the people all the words of Jehovah their God, wherewith Jehovah their God had sent him to them, even all these words,
【本会注释】
    一切话。见耶42:10-22节。
2 【和合本】何沙雅的儿子亚撒利雅和加利亚的儿子约哈难，并一切狂傲的人，就对耶利米说：“你说谎言！耶和华我们的上帝并没有差遣你来说：‘你们不可进入埃及，在那里寄居。’
【吕振中】何沙雅的儿子亚撒利雅和加利亚的儿子约哈难跟一切傲慢悖逆的人（传统∶说的人）就对耶利米说∶“你说了假话∶永恒主我们的上帝并没有差遣你来说∶‘你们不可进埃及去寄居在那里’呀，
【思高本】玛阿色雅的儿子阿匝黎雅和卡勒亚的儿子约哈南，以及一切傲慢反叛的人，就对耶肋米亚说：“你说谎；上主我们的天主并没有派你说：你们不要去寄居埃及；
【现代本】何沙雅的儿子亚撒利雅、加利亚的儿子约哈难，以及所有傲慢的人就对我说：“你在撒谎！上主──我们的上帝并没有吩咐你禁止我们去住在埃及。
【KJV】Then spake Azariah the son of Hoshaiah, and Johanan the son of Kareah, and all the proud men, saying unto Jeremiah, Thou speakest falsely: the LORD our God hath not sent thee to say, Go not into Egypt to sojourn there:
【NIV】Azariah son of Hoshaiah and Johanan son of Kareah and all the arrogant men said to Jeremiah, "You are lying! The Lord our God has not sent you to say, 'You must not go to Egypt to settle there.'
【BBE】Then Azariah, the son of Hoshaiah, and Johanan, the son of Kareah, and all the men of pride, said to Jeremiah, You have said what is false: the Lord our God has not sent you to say, You are not to go into the land of Egypt and make your living-place there:
【ASV】then spake Azariah the son of Hoshaiah, and Johanan the son of Kareah, and all the proud men, saying unto Jeremiah, Thou speakest falsely: Jehovah our God hath not sent thee to say, Ye shall not go into Egypt to sojourn there;
【本会注释】
    亚撒利雅。亚撒利雅被指名在众所公认的领袖约哈难之前（耶41:13,16；42:1,8），这似乎暗示亚撒利雅就是占优势表白的不满的人的真正领袖。他们指控耶利米为了将众民转交给“迦勒底人的手中”，说出虚伪的话（耶43:3），乃是重复了先前对他的控告（见耶37:13,14）。
    狂傲。按照字面上的词义直译是“侮慢无礼”，或“放肆”。这一形容词的含义是这些“狂傲的人”丝毫也不代表所有的众民，但是，经常就是如此，他们直言不讳地攻击，这说明他们有权利抓住率先的人。
3 【和合本】这是尼利亚的儿子巴录挑唆你害我们，要将我们交在迦勒底人的手中，使我们有被杀的，有被掳到巴比伦去的。”
【吕振中】只是尼利亚的儿子巴录挑唆了你来害我们，要将我们交于迦勒底人手中，使他们得以杀死我们，使我们流亡到巴比伦去罢了。”
【思高本】只是乃黎雅的儿子巴路克挑唆你反对我们，好将我们交在加色丁人手中，或杀或掳到巴比伦去。”
【现代本】这是尼利亚的儿子巴录煽动你出来反对我们，要把我们交给巴比伦人，让他们杀害，或把我们掳到巴比伦去。”
【KJV】But Baruch the son of Neriah setteth thee on against us, for to deliver us into the hand of the Chaldeans, that they might put us to death, and carry us away captives into Babylon.
【NIV】But Baruch son of Neriah is inciting you against us to hand us over to the Babylonians, so they may kill us or carry us into exile to Babylon."
【BBE】But Baruch, the son of Neriah, is moving you against us, to give us up into the hands of the Chaldaeans so that they may put us to death, and take us away prisoners into Babylon.
【ASV】but Baruch the son of Neriah setteth thee on against us, to deliver us into the hand of the Chaldeans, that they may put us to death, and carry us away captive to Babylon.
【本会注释】
    巴录。众民指控了巴录，作为先知的秘书而且是朋友（见第343页），先前影响了耶利米，让他将这些剩下的犹太人“交在迦勒底人的手中”。
4 【和合本】于是加利亚的儿子约哈难和一切军长，并众百姓，不听从耶和华的话住在犹大地。
【吕振中】于是加利亚的儿子约哈难和众将军跟众民都不听永恒主叫他们住在犹大地的话。
【思高本】卡勒亚的儿子约哈南和众部队首领以及全体人民，没有听从上主的劝告，住在犹大地内。
【现代本】因此，约哈难、所有的军官，和其它的人都不肯听从上主要他们居留在犹大的命令。
【KJV】So Johanan the son of Kareah, and all the captains of the forces, and all the people, obeyed not the voice of the LORD, to dwell in the land of Judah.
【NIV】So Johanan son of Kareah and all the army officers and all the people disobeyed the Lord 's command to stay in the land of Judah.
【BBE】So Johanan, the son of Kareah, and all the captains of the forces, and all the people, did not give ear to the order of the Lord that they were to go on living in the land of Judah.
【ASV】So Johanan the son of Kareah, and all the captains of the forces, and all the people, obeyed not the voice of Jehovah, to dwell in the land of Judah.
【本会注释】
    约哈难。这明显说明他重新开始当作领袖，带领犹大的剩下的人。
5 【和合本】加利亚的儿子约哈难和一切军长却将所剩下的犹大人，就是从被赶到各国回来在犹大地寄居的男人、妇女、孩童，和众公主，并护卫长尼布撒拉旦所留在沙番的孙子亚希甘的儿子基大利那里的众人，与先知耶利米，以及尼利亚的儿子巴录，
【吕振中】加利亚的儿子约哈难和众将军便带领了犹大所有的余剩之民、就是从被放逐到的各国回来、住在犹大地的男人、妇女、幼童、和王的女儿们、跟护卫长尼布撒拉旦所留在沙番的孙子亚希甘的儿子基大利那里的众人和神言人耶利米、以及尼利亚的儿子
【思高本】卡勒亚的儿子约哈南和众部队首领，反而率领全体犹大遣民，即那些四散到各民族间，又回来住在犹大境内的人：
【现代本】约哈难和所有的军官把残存在犹大的人和从各国返乡的难民都带到埃及去；
【KJV】But Johanan the son of Kareah, and all the captains of the forces, took all the remnant of Judah, that were returned from all nations, whither they had been driven, to dwell in the land of Judah;
【NIV】Instead, Johanan son of Kareah and all the army officers led away all the remnant of Judah who had come back to live in the land of Judah from all the nations where they had been scattered.
【BBE】But Johanan, the son of Kareah, and all the captains of the forces took all the rest of Judah who had come back into the land of Judah from all the nations where they had been forced to go;
【ASV】But Johanan the son of Kareah, and all the captains of the forces, took all the remnant of Judah, that were returned from all the nations whither they had been driven, to sojourn in the land of Judah;
【本会注释】
    将所剩下的。这里包括耶利米和巴录（第6节）。
    从被赶到各国回来在犹大地。这涉及到来自摩押、亚扪或以东的逃亡者（耶40:11）。在这些移民中的包含这些人，乃是实际上意谓着犹大全部都会成为人口稀少。
    国王的女儿［译者注：英KJV版译文。中文版译文是“众公主”］。这里包括王室的所有公主（见对耶41:10节的注释）。
    基大利那里的众人。见耶39:9-14；参照王下25:8-12,22节。
6 【和合本】－
【吕振中】－
【思高本】男子和妇女，幼童和王家闺秀，以及卫队长乃步匝辣当给沙番的孙子，阿希甘的儿子留下的人，连同先知耶肋米亚和乃黎雅的儿子巴路克，
【现代本】其中包括男人、女人、儿童，和公主们。他们把尼布撒拉旦护卫长交给基大利管治的人，包括巴录和我，都带走。
【KJV】Even men, and women, and children, and the king's daughters, and every person that Nebuzaradan the captain of the guard had left with Gedaliah the son of Ahikam the son of Shaphan, and Jeremiah the prophet, and Baruch the son of Neriah.
【NIV】They also led away all the men, women and children and the king's daughters whom Nebuzaradan commander of the imperial guard had left with Gedaliah son of Ahikam, the son of Shaphan, and Jeremiah the prophet and Baruch son of Neriah.
【BBE】The men and the women and the children and the king's daughters, and every person whom Nebuzaradan, the captain of the armed men, had put under the care of Gedaliah, the son of Ahikam, the son of Shaphan, and Jeremiah the prophet and Baruch, the son of Neriah;
【ASV】the men, and the women, and the children, and the king's daughters, and every person that Nebuzaradan the captain of the guard had left with Gedaliah the son of Ahikam, the son of Shaphan; and Jeremiah the prophet, and Baruch the son of Neriah;
7 【和合本】都带入埃及地，到了答比匿。这是因他们不听从耶和华的话。
【吕振中】这些人就进了埃及地，因为他们不听从永恒主的声音；他们迳自去到答比匿。
【思高本】到埃及地去了；没有听从上主的劝告，而来到塔黑培乃斯。
【现代本】他们不听从上主的命令，来到了埃及的答比匿。
【KJV】So they came into the land of Egypt: for they obeyed not the voice of the LORD: thus came they even to Tahpanhes.
【NIV】So they entered Egypt in disobedience to the Lord and went as far as Tahpanhes.
【BBE】And they came into the land of Egypt; for they did not give ear to the voice of the Lord: and they came to Tahpanhes.
【ASV】and they came into the land of Egypt; for they obeyed not the voice of Jehovah: and they came unto Tahpanhes.
【本会注释】
    答比匿。见对耶2:16节的注释；参照王上11:19节。这个镇是移民们决定建立他们的新家的地方，至少在暂时。
8 【和合本】在答比匿，耶和华的话临到耶利米说：
【吕振中】在答比匿永恒主的话传与耶利米，说∶
【思高本】在塔黑培乃斯上主有话传给耶肋米亚说：“
【现代本】上主在那里对我说：
【KJV】Then came the word of the LORD unto Jeremiah in Tahpanhes, saying,
【NIV】In Tahpanhes the word of the Lord came to Jeremiah:
【BBE】Then the word of the Lord came to Jeremiah in Tahpanhes, saying,
【ASV】Then came the word of Jehovah unto Jeremiah in Tahpanhes, saying,
9 【和合本】“你在犹大人眼前要用手拿几块大石头，藏在砌砖的灰泥中，就是在答比匿法老的宫门那里，
【吕振中】“你要当着犹大人眼前手拿着几块大石头，去埋藏在长方广场的灰泥中，在答比匿法老宫殿的门口那里，
【思高本】你用手拿一些大石头，当着犹大人眼前，藏在塔黑培乃斯法郎王宫门前石铺地道下面，
【现代本】“你要当着以色列人，搬一些大石头来埋在答比匿王宫门前广场的灰泥下。
【KJV】Take great stones in thine hand, and hide them in the clay in the brickkiln, which is at the entry of Pharaoh's house in Tahpanhes, in the sight of the men of Judah;
【NIV】While the Jews are watching, take some large stones with you and bury them in clay in the brick pavement at the entrance to Pharaoh's palace in Tahpanhes.
【BBE】Take in your hand some great stones, and put them in a safe place in the paste in the brickwork which is at the way into Pharaoh's house in Tahpanhes, before the eyes of the men of Judah;
【ASV】Take great stones in thy hand, and hide them in mortar in the brickwork, which is at the entry of Pharaoh's house in Tahpanhes, in the sight of the men of Judah;
【本会注释】
    在砌砖的灰泥中。对于其他有预言的象征性行动，见耶19:10；27:2；结12:1-7节。
10 【和合本】对他们说：‘万军之耶和华以色列的上帝如此说：我必召我的仆人巴比伦王尼布甲尼撒来。在所藏的石头上我要安置他的宝座；他必将光华的宝帐支搭在其上。
【吕振中】对他们说∶‘万军之永恒主以色列之上帝这么说∶看吧，我必差遣人去领我仆人巴比伦王尼布甲尼撒来，在你（传统∶我）所埋藏的这些石头上安设（传统∶我要安设）他的宝座，将闪耀的华盖支搭在上头。
【思高本】然后对他们说：万军的上主，以色列的天主这样说：看，我必派人去领我的仆人巴比伦王拿步高来，在你藏的这些石头上安置他的宝座，张设他的华盖。
【现代本】然后向大家说：‘我──上主、万军的统帅、以色列的上帝要带我的仆人巴比伦王尼布甲尼撒到这里；他要在我（一些古译本作：你）所埋的石头上安置他的宝座（一些古译本作：我……在石头上，他要安置他的宝座），张开皇家的
【KJV】And say unto them, Thus saith the LORD of hosts, the God of Israel; Behold, I will send and take Nebuchadrezzar the king of Babylon, my servant, and will set his throne upon these stones that I have hid; and he shall spread his royal pavilion over them.
【NIV】Then say to them, 'This is what the Lord Almighty, the God of Israel, says: I will send for my servant Nebuchadnezzar king of Babylon, and I will set his throne over these stones I have buried here; he will spread his royal canopy above them.
【BBE】And say to them, This is what the Lord of armies, the God of Israel, has said: See, I will send and take Nebuchadrezzar, the king of Babylon, my servant, and he will put the seat of his kingdom on these stones which have been put in a safe place here by you; and his tent will be stretched over them.
【ASV】and say unto them, Thus saith Jehovah of hosts, the God of Israel: Behold, I will send and take Nebuchadrezzar the king of Babylon, my servant, and will set his throne upon these stones that I have hid; and he shall spread his royal pavilion over them.
【本会注释】
    尼布甲尼撒。关于这一个拼字，见对但1:1节的注释。
    将光华的宝帐支搭在其上。有些人理解这是提示暂时张开在宝座之上的华盖。其它人理解这一“宝帐”是被铺在平台之上的皮革罩，被用之于罪犯屈膝跪在其上，接受死刑。后者一致于希腊文七十士译本的经文：“他必将在其上举起兵器。”这个观点一致于先知的预言，预测当尼布甲尼撒到埃及时，他将会是上帝的复仇者，对悖逆祂的众民执行祂的忿怒。
11 【和合本】他要来攻击埃及地，定为死亡的，必致死亡；定为掳掠的，必被掳掠；定为刀杀的，必交刀杀。
【吕振中】他必来攻击埃及地∶那该遭疫疠的就遭疫疠，该被掳的就被掳，该被刀杀的就被刀杀。
【思高本】他必来攻打埃及地，叫那该死的死，该掳的掳，该杀的杀；
【现代本】尼布甲尼撒要来，击败埃及。那些注定病死的要病死；那些注定被俘的要被俘；那些注定战死的要战死。
【KJV】And when he cometh, he shall smite the land of Egypt, and deliver such as are for death to death; and such as are for captivity to captivity; and such as are for the sword to the sword.
【NIV】He will come and attack Egypt, bringing death to those destined for death, captivity to those destined for captivity, and the sword to those destined for the sword.
【BBE】And he will come and overcome the land of Egypt; those who are for death will be put to death, those who are to be prisoners will be made prisoners, and those who are for the sword will be given to the sword.
【ASV】And he shall come, and shall smite the land of Egypt; such as are for death shall be given to death, and such as are for captivity to captivity, and such as are for the sword to the sword.
【本会注释】
    他要来攻击埃及地。涉及到这一侵犯的历史背景，见对耶46:13节的注释。
12 【和合本】我要在埃及神的庙中使火着起，巴比伦王要将庙宇焚烧，神像掳去；他要得（原文作披上）埃及地，好象牧人披上外衣，从那里安然而去。
【吕振中】他（传统∶我）必在埃及神的庙中使火着起来，将它们烧掉或掳去；他必囊括埃及地，好像牧人披上衣服，从那里安然出来。
【思高本】必来放火焚烧埃及的神庙，烧毁或掳走庙内的神像；必来收取埃及地，如同牧人收取自己的外衣；最后安然离去。
【现代本】我要降火烧毁埃及的神庙。巴比伦王要烧毁他们的神明，把它们掠走。他要扫除埃及，得胜而归，好像牧人除去衣服上的跳蚤。
【KJV】And I will kindle a fire in the houses of the gods of Egypt; and he shall burn them, and carry them away captives: and he shall array himself with the land of Egypt, as a shepherd putteth on his garment; and he shall go forth from thence in peace.
【NIV】He will set fire to the temples of the gods of Egypt; he will burn their temples and take their gods captive. As a shepherd wraps his garment around him, so will he wrap Egypt around himself and depart from there unscathed.
【BBE】And he will put a fire in the houses of the gods of Egypt; and they will be burned by him: and he will make Egypt clean as a keeper of sheep makes clean his clothing; and he will go out from there in peace.
【ASV】And I will kindle a fire in the houses of the gods of Egypt; and he shall burn them, and carry them away captive: and he shall array himself with the land of Egypt, as a shepherd putteth on his garment; and he shall go forth from thence in peace.
【本会注释】
    他要得（原文作披上）埃及地。尼布甲尼撒将会亲身占领“埃及的土地”，像牧羊者轻易地穿上自己的衣服。希腊文七十士译本中这一分句经文是“他将在埃及的土地上寻找害虫，如同一个牧羊者因害虫而搜寻他的衣服”。
13 【和合本】他必打碎埃及地伯示麦的柱像，用火焚烧埃及神的庙宇。’”
【吕振中】他必打碎埃及地太阳庙（同字∶伯示麦）的柱像，放火焚烧埃及神的庙。’”
【思高本】此外，他还要粉碎埃及地太阳神庙的石柱，放火焚烧埃及的神庙。”
【现代本】他要毁灭埃及太阳神庙的石柱，烧毁埃及的神庙。’”
【KJV】He shall break also the images of Bethshemesh, that is in the land of Egypt; and the houses of the gods of the Egyptians shall he burn with fire.
【NIV】There in the temple of the sun in Egypt he will demolish the sacred pillars and will burn down the temples of the gods of Egypt.' "
【BBE】And the stone pillars of Beth-shemesh in the land of Egypt will be broken by him, and the houses of the gods of Egypt burned with fire.
【ASV】He shall also break the pillars of Beth-shemesh, that is in the land of Egypt; and the houses of the gods of Egypt shall he burn with fire.
【本会注释】
    柱像。即，该地的柱子或方尖石塔。
    伯示麦。按照字面上的词义直译是 “太阳的殿”。它可能是纥流坡利［译者注：意为太阳城，为埃及古城，圣经中称安城；崇奉太阳神（Ra），著名的Cleopatra’s Needles（古埃及方尖碑）即发现于此］，或安城。希腊文七十士译本中这一分句的经文是“他必打碎安城地纥流坡利的柱子”。纥流坡利是一座希腊的名字，其词义是“太阳城”。该城市位于现代开罗的位置附近。其埃及名字是柚努［Iunu］，希伯来语的形式是'On（创41:45,50等）。

怀爱伦注释

5-7《知君》第460页


第 44 章

【本会注释】
1 耶利米表白犹大因他们的偶像崇拜而荒芜。
11 他预言他们的灭绝，因在埃及的偶像崇拜。
15 犹太人的顽梗。
20 耶利米同样警告他们，9 而且作为预兆，预言埃及被摧毁。

耶和华给在埃及的犹大人信息
1 【和合本】有临到耶利米的话，论及一切住在埃及地的犹大人，就是住在密夺、答比匿、挪弗、巴忒罗境内的犹大人，说：
【吕振中】有传与耶利米的话语、论到所有住埃及地的犹大人、论到那住密夺、答比匿、挪弗、和巴忒罗地的居民、说∶
【思高本】以下是关于住在埃及地，住在米革多耳，塔黑培乃斯、诺夫和帕特洛斯地的一切犹太人，传给耶肋米亚的话：“
【现代本】关于那些流亡到埃及，住在密夺、答比匿、孟斐斯，和埃及南部的以色列人的命运，上主向我说话。
【KJV】The word that came to Jeremiah concerning all the Jews which dwell in the land of Egypt, which dwell at Migdol, and at Tahpanhes, and at Noph, and in the country of Pathros, saying,
【NIV】This word came to Jeremiah concerning all the Jews living in Lower Egypt-in Migdol, Tahpanhes and Memphis -and in Upper Egypt :
【BBE】The word which came to Jeremiah about all the Jews who were living in the land of Egypt, in Migdol and at Tahpanhes and at Noph and in the country of Pathros, saying,
【ASV】The word that came to Jeremiah concerning all the Jews that dwelt in the land of Egypt, that dwelt at Migdol, and at Tahpanhes, and at Memphis, and in the country of Pathros, saying,
【本会注释】
    在埃及地。来自上帝的这一个信息的时间，或许是在耶43章里描述的事件发生数年之后（见对耶44:15节的注释）。在这里被指名的三座城，无疑地是来自犹大的移民所安顿的地方。
    密夺。可能是Tell el-Heir，一个城镇，大约离皮鲁西恩有61/4英里的南方（10公里）。
    答比匿、挪弗。见对耶2:16节的注释。
    巴忒罗。一个区域或国家，而不是一座城市。这是一个通常地名，指南方埃及，或埃及上部（见卷三第81页）。
2 【和合本】“万军之耶和华以色列的上帝如此说：我所降与耶路撒冷和犹大各城的一切灾祸你们都看见了。那些城邑今日荒凉，无人居住；
【吕振中】“万军之永恒主以色列之上帝这么说∶我所降与耶路撒冷和犹大众城市的一切灾祸、你们都看见了；看哪，那些城市今日都荒废、没有人居住了；
【思高本】万军的上主，以色列的天主这样说：你们看见了我对耶路撒冷和犹大各城召来的一切灾祸，看，今日已成为无人居住的旷野。
【现代本】上主──万军的统帅、以色列的上帝这样说：“你们亲眼看见了我降在耶路撒冷和犹大各城市的灾难。直到今天，这些城市仍然荒废，没有人居住；
【KJV】Thus saith the LORD of hosts, the God of Israel; Ye have seen all the evil that I have brought upon Jerusalem, and upon all the cities of Judah; and, behold, this day they are a desolation, and no man dwelleth therein,
【NIV】This is what the Lord Almighty, the God of Israel, says: You saw the great disaster I brought on Jerusalem and on all the towns of Judah. Today they lie deserted and in ruins
【BBE】The Lord of armies, the God of Israel, has said: You have seen all the evil which I have sent on Jerusalem and on all the towns of Judah; and now, this day they are waste and unpeopled;
【ASV】Thus saith Jehovah of hosts, the God of Israel: Ye have seen all the evil that I have brought upon Jerusalem, and upon all the cities of Judah; and, behold, this day they are a desolation, and no man dwelleth therein,
【本会注释】
    一切灾祸你们都看见了。从针对他们自己亲身体验，开始发出一个呼唤，上帝期望使犹太人相信他们的困难和困苦乃是他们背离敬拜真实的上帝而引起（见第3节）。
3 【和合本】这是因居民所行的恶，去烧香事奉别神，就是他们和你们，并你们列祖所不认识的神，惹我发怒。
【吕振中】这是因为他们所行的坏事∶他们去熏祭而服事别的神、就是他们和你们以及你们列祖所不认识、来惹我发怒的。
【思高本】这是因为他们做了惹我动怒的恶事，向他们、你们和你们的祖先从不认识的外方神焚香敬拜；
【现代本】因为城里的人行为邪恶，激怒了我。他们献祭给别的神明，拜那些他们和你们以及你们的祖先都不认识的神明。
【KJV】Because of their wickedness which they have committed to provoke me to anger, in that they went to burn incense, and to serve other gods, whom they knew not, neither they, ye, nor your fathers.
【NIV】because of the evil they have done. They provoked me to anger by burning incense and by worshiping other gods that neither they nor you nor your fathers ever knew.
【BBE】Because of the evil which they have done, moving me to wrath by burning perfumes in worship to other gods, who were not their gods or yours or the gods of their fathers.
【ASV】because of their wickedness which they have committed to provoke me to anger, in that they went to burn incense, and to serve other gods, that they knew not, neither they, nor ye, nor your fathers.
4 【和合本】我从早起来差遣我的仆人众先知去说，你们切不要行我所厌恶这可憎之事。
【吕振中】我差遣我的众仆人众神言人去找你们，又屡次又及时地差遣去说∶‘你们切不可行我所恨的这可厌恶之事。’
【思高本】虽然我早就不断给你们派遣我所有的先知仆人们说：你们切不可做我所憎恨的可恶之事！
【现代本】我一再差遣我的仆人──先知们去警告你们不可做我所憎恨的事，
【KJV】Howbeit I sent unto you all my servants the prophets, rising early and sending them, saying, Oh, do not this abominable thing that I hate.
【NIV】Again and again I sent my servants the prophets, who said, 'Do not do this detestable thing that I hate!'
【BBE】And I sent all my servants the prophets to you, getting up early and sending them, saying, Do not do this disgusting thing which is hated by me.
【ASV】Howbeit I sent unto you all my servants the prophets, rising up early and sending them, saying, Oh, do not this abominable thing that I hate.
【本会注释】
    从早起来。见对耶7:13节的注释。
5 【和合本】他们却不听从，不侧耳而听，不转离恶事，仍向别神烧香。
【吕振中】他们却不听从，不倾耳以听、以转离他们的坏事、而不向别的神熏祭。
【思高本】他们却没有侧耳听从，没有放弃他们向外方神焚香的恶习。
【现代本】你们总是不听，也不理会，不肯放弃向别的神明献祭的恶习。
【KJV】But they hearkened not, nor inclined their ear to turn from their wickedness, to burn no incense unto other gods.
【NIV】But they did not listen or pay attention; they did not turn from their wickedness or stop burning incense to other gods.
【BBE】But they gave no attention, and their ears were not open so that they might be turned from their evil-doing and from burning perfume to other gods.
【ASV】But they hearkened not, nor inclined their ear to turn from their wickedness, to burn no incense unto other gods.
【本会注释】
    不侧耳。见赛55:3；耶7:24；25:4节。
6 【和合本】因此，我的怒气和忿怒都倒出来，在犹大城邑中和耶路撒冷的街市上，如火着起，以致都荒废凄凉，正如今日一样。
【吕振中】因此我的烈怒和怒气必倒在犹大的城市和耶路撒冷的街上，而着起来，以致它们都荒废凄凉、正如今日一样。
【思高本】于是我的愤恨如火发作，焚毁了犹大城市和耶路撒冷的街市，使她成为荒凉的旷野，有如今日。
【现代本】因此，我把我的愤恨烈怒倾倒在犹大各城和耶路撒冷的大街小巷，放火把它们烧毁。到今天，这些地方仍然凄凉荒废。
【KJV】Wherefore my fury and mine anger was poured forth, and was kindled in the cities of Judah and in the streets of Jerusalem; and they are wasted and desolate, as at this day.
【NIV】Therefore, my fierce anger was poured out; it raged against the towns of Judah and the streets of Jerusalem and made them the desolate ruins they are today.
【BBE】Because of this, my passion and my wrath were let loose, burning in the towns of Judah and in the streets of Jerusalem; and they are waste and unpeopled as at this day.
【ASV】Wherefore my wrath and mine anger was poured forth, and was kindled in the cities of Judah and in the streets of Jerusalem; and they are wasted and desolate, as it is this day.
7 【和合本】现在耶和华万军之上帝、以色列的上帝如此说：你们为何作这大恶自害己命，使你们的男人、妇女、婴孩，和吃奶的都从犹大中剪除、不留一人呢？
【吕振中】如今呢、永恒主万军之上帝、以色列之上帝这么说∶你们为什么行这大坏事、自害己命、而从犹大中将你们的男人、妇女、婴孩、和吃奶的、都剪除掉、不留下一个余剩之民呢？
【思高本】现在，上主万军的天主以色列的天主这样说：为什么你们招来这样大的灾祸，加害自己，使你们中的男人、妇女、幼童、婴儿，全由犹大灭绝，不给你们留下遗民？
【现代本】“我──上主、万军的统帅、以色列的上帝要追问你们：你们为什么招来这样可怕的灾祸呢？你们要使你们所有的男人、女人、幼童，和婴儿都灭绝，连一个也不存留吗？
【KJV】Therefore now thus saith the LORD, the God of hosts, the God of Israel; Wherefore commit ye this great evil against your souls, to cut off from you man and woman, child and suckling, out of Judah, to leave you none to remain;
【NIV】Now this is what the Lord God Almighty, the God of Israel, says: Why bring such great disaster on yourselves by cutting off from Judah the men and women, the children and infants, and so leave yourselves without a remnant?
【BBE】So now, the Lord, the God of armies, the God of Israel, has said, Why are you doing this great evil against yourselves, causing every man and woman, little child and baby at the breast among you in Judah to be cut off till not one is still living;
【ASV】Therefore now thus saith Jehovah, the God of hosts, the God of Israel: Wherefore commit ye this great evil against your own souls, to cut off from you man and woman, infant and suckling, out of the midst of Judah, to leave you none remaining;
8 【和合本】就是因你们手所做的，在所去寄居的埃及地向别神烧香惹我发怒，使你们被剪除，在天下万国中令人咒诅羞辱。
【吕振中】为什么竟用你们的手所制作的、在你们所去寄居的埃及地向别的神熏祭、来惹我发怒，使你们被剪除，在地上列国中成了令人咒诅、令人羞辱的对象呢？
【思高本】为什么你们做惹我动怒的事，向你们来寄居的埃及地的外方神献香，使你们自遭灭亡，成为普世万民诅咒和耻笑的对象？
【现代本】你们为什么在埃及──你们避难的这地方──拜偶像、向别的神明献祭，来激怒我呢？你们要为自己招来灭亡，让世界各国把你们当作咒诅辱的对象吗？
【KJV】In that ye provoke me unto wrath with the works of your hands, burning incense unto other gods in the land of Egypt, whither ye be gone to dwell, that ye might cut yourselves off, and that ye might be a curse and a reproach among all the nations of the earth?
【NIV】Why provoke me to anger with what your hands have made, burning incense to other gods in Egypt, where you have come to live? You will destroy yourselves and make yourselves an object of cursing and reproach among all the nations on earth.
【BBE】Moving me to wrath with the work of your hands, burning perfumes to other gods in the land of Egypt, where you have gone to make a place for yourselves, so that you may become a curse and a name of shame among all the nations of the earth?
【ASV】in that ye provoke me unto anger with the works of your hands, burning incense unto other gods in the land of Egypt, whither ye are gone to sojourn; that ye may be cut off, and that ye may be a curse and a reproach among all the nations of the earth?
【本会注释】
    烧香。这些措辞所暗示的含义，除了他们持续着在自己土地上所习惯的崇拜偶像的习俗之外，还专注于那些埃及人的做法。正是由于相关于埃及崇拜偶像的危险，才使耶利米反对他们每个计划，涉及到与埃及形成同盟。
9 【和合本】你们列祖的恶行，犹大列王和他们后妃的恶行，你们自己和你们妻子的恶行，就是在犹大地、耶路撒冷街上所行的，你们都忘了吗？
【吕振中】你们列祖的坏行为、犹大列王的坏行为、和他们妻子（七十子作∶他的贵族）的坏行为、你们自己的坏行为、和你们妻子（叙利亚译本缺此本语）的坏行为、就是你们在犹大地、在耶路撒冷街上所行的、你们都忘了么？
【思高本】难道你们忘了你们的祖先、犹大君王和他们的妻妾、你们自己和你们的女人，在犹大地和耶路撒冷街上犯的种种罪恶？
【现代本】你们忘记了你们的祖先、犹大君王和王后，以及你们自己和妻子在犹大各城和耶路撒冷的大街小巷所做那些邪恶的事吗？
【KJV】Have ye forgotten the wickedness of your fathers, and the wickedness of the kings of Judah, and the wickedness of their wives, and your own wickedness, and the wickedness of your wives, which they have committed in the land of Judah, and in the streets of Jerusalem?
【NIV】Have you forgotten the wickedness committed by your fathers and by the kings and queens of Judah and the wickedness committed by you and your wives in the land of Judah and the streets of Jerusalem?
【BBE】Have you no memory of the evil-doing of your fathers, and the evil-doing of the kings of Judah, and the evil-doing of their wives, and the evil which you yourselves have done, and the evil which your wives have done, in the land of Judah and in the streets of Jerusalem?
【ASV】Have ye forgotten the wickedness of your fathers, and the wickedness of the kings of Judah, and the wickedness of their wives, and your own wickedness, and the wickedness of your wives which they committed in the land of Judah, and in the streets of Jerusalem?
【本会注释】
    他们后妃的恶行。这些王室的公主们大大地鼓励背教，上帝众民的历史充足地显示出这一点。所罗门主要由于受到他的异教徒后妃的影响，随从了偶像崇拜（王上11:4-8）。亚撒的王太后（王上15:9-13）和亚哈谢的王太后（代下22:1-4）施加了相同的邪恶的影响力。犹大的许多后妃都是在外国出生的，因此成为崇拜她们外国偶像的主要促进者，贵族和其他的市民老婆跟随了她们不义的示范。
10 【和合本】到如今还没有懊悔，没有惧怕，没有遵行我在你们和你们列祖面前所设立的法度律例。
【吕振中】直到今日他们还没有痛悔，没有惧怕，没有遵行我在你们和你们列祖面前所设立的律法和条例。
【思高本】他们直到今日尚不后悔，也不畏惧，更不履行我给你们和你们的祖先颁布的法律和诫命。
【现代本】直到今天，你们还没有痛改前非，仍然不敬畏我，不遵守我给你们和你们祖先的法律诫命。
【KJV】They are not humbled even unto this day, neither have they feared, nor walked in my law, nor in my statutes, that I set before you and before your fathers.
【NIV】To this day they have not humbled themselves or shown reverence, nor have they followed my law and the decrees I set before you and your fathers.
【BBE】Even to this day their hearts are not broken, and they have no fear, and have not gone in the way of my law or of my rules which I gave to you and to your fathers.
【ASV】They are not humbled even unto this day, neither have they feared, nor walked in my law, nor in my statutes, that I set before you and before your fathers.
【本会注释】
    你们列祖面前。见罗9:4,5节。
11 【和合本】“所以万军之耶和华以色列的上帝如此说：我必向你们变脸降灾，以致剪除犹大众人。
【吕振中】“因为万军之永恒主以色列之上帝这么说∶看吧，我必向你们板着脸而降灾祸，以剪除犹大众人。
【思高本】为此，万军的上主，以色列的天主这样说：看，我面向你们，是为降灾，消灭整个犹大。
【现代本】“所以，我──上主、万军的统帅、以色列的上帝要惩罚你们的罪恶，把整个犹大毁灭了。
【KJV】Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will set my face against you for evil, and to cut off all Judah.
【NIV】Therefore, this is what the Lord Almighty, the God of Israel, says: I am determined to bring disaster on you and to destroy all Judah.
【BBE】So this is what the Lord of armies, the God of Israel, has said: See, my face will be turned against you for evil, for the cutting off of all Judah;
【ASV】Therefore thus saith Jehovah of hosts, the God of Israel: Behold, I will set my face against you for evil, even to cut off all Judah.
【本会注释】
    我必向你们变脸。见对结6:2节的注释。
12 【和合本】那定意进入埃及地、在那里寄居的，就是所剩下的犹大人，我必使他们尽都灭绝，必在埃及地仆倒，必因刀剑饥荒灭绝；从最小的到至大的都必遭刀剑饥荒而死，以致令人辱骂、惊骇、咒诅、羞辱。
【吕振中】我必使犹大余剩之民、那些硬着头皮进了埃及地去寄居在那里的、都灭绝掉；他们必在埃及地仆倒，必因刀剑和饥荒而灭绝；他们从小的到大的都必因刀剑和饥荒而死亡，以致成了令人咒骂、令人惊骇、令人咒诅羞辱的对象。
【思高本】凡决意往埃及地去，要在那寄居的犹大遗民，我必要铲除，叫他们全死在埃及地，丧身刀下，饿而死；不分老幼都死于刀剑、荒，饱受憎恨、厌恶、诅咒和侮辱。
【现代本】至于硬要逃亡到埃及去住的那些残存的犹大人，我也要把他们全部消灭。他们无论地位高低都要在埃及战死或饿死。他们将成为人家憎恶，惊骇，辱，咒诅的对象。
【KJV】And I will take the remnant of Judah, that have set their faces to go into the land of Egypt to sojourn there, and they shall all be consumed, and fall in the land of Egypt; they shall even be consumed by the sword and by the famine: they shall die, from the least even unto the greatest, by the sword and by the famine: and they shall be an execration, and an astonishment, and a curse, and a reproach.
【NIV】I will take away the remnant of Judah who were determined to go to Egypt to settle there. They will all perish in Egypt; they will fall by the sword or die from famine. From the least to the greatest, they will die by sword or famine. They will become an object of cursing and horror, of condemnation and reproach.
【BBE】And I will take the last of Judah, whose minds are fixed on going into the land of Egypt and stopping there, and they will all come to their end, falling in the land of Egypt by the sword and by being short of food and by disease; death will overtake them, from the least to the greatest, death by the sword and by need of food: they will become an oath and a cause of wonder and a curse and a name of shame.
【ASV】And I will take the remnant of Judah, that have set their faces to go into the land of Egypt to sojourn there, and they shall all be consumed; in the land of Egypt shall they fall; they shall be consumed by the sword and by the famine; they shall die, from the least even unto the greatest, by the sword and by the famine; and they shall be an execration, and an astonishment, and a curse, and a reproach.
【本会注释】
    那定意进入埃及。应该注意这个措辞中的双关语含义。上帝在先前对祂的众民变了脸（第11节），因为他们转向了他们的脸，悖逆于祂的忠告。
13 【和合本】我怎样用刀剑、饥荒、瘟疫刑罚耶路撒冷，也必照样刑罚那些住在埃及地的犹大人；
【吕振中】我必察罚那些住埃及地的，正像我察罚了耶路撒冷一样，用刀剑、饥荒和瘟，
【思高本】我必以刀剑、荒和瘟疫惩罚住在埃及地的人，如惩罚耶路撒冷一样，
【现代本】我曾经用战争、饥荒，和瘟疫惩罚耶路撒冷，我也要照样惩罚那些到埃及去的人。
【KJV】For I will punish them that dwell in the land of Egypt, as I have punished Jerusalem, by the sword, by the famine, and by the pestilence:
【NIV】I will punish those who live in Egypt with the sword, famine and plague, as I punished Jerusalem.
【BBE】For I will send punishment on those who are living in the land of Egypt, as I have sent punishment on Jerusalem, by the sword and by need of food and by disease:
【ASV】For I will punish them that dwell in the land of Egypt, as I have punished Jerusalem, by the sword, by the famine, and by the pestilence;
14 【和合本】甚至那进入埃及地寄居的，就是所剩下的犹大人，都不得逃脱，也不得存留归回犹大地。他们心中甚想归回居住之地；除了逃脱的以外，一个都不能归回。”
【吕振中】使那些进去寄居在及埃地那里的犹大余剩之民都不得以逃脱或残存，而返回他们心中所仰慕回去居住的犹大地；他们不得回去，只有一些逃脱的能够回去罢了。”
【思高本】使前往寄居埃及的犹大遗民，无一能幸免逃脱，返回他们所渴望回去居住的犹大地；除少数脱身者外，他们不会回来了。”
【现代本】所有逃亡到埃及的犹大人，没有能幸免的。没有人能再回犹大，回到他们渴望居住的故乡。除了少数的难民，没有人能够回去。”
【KJV】So that none of the remnant of Judah, which are gone into the land of Egypt to sojourn there, shall escape or remain, that they should return into the land of Judah, to the which they have a desire to return to dwell there: for none shall return but such as shall escape.
【NIV】None of the remnant of Judah who have gone to live in Egypt will escape or survive to return to the land of Judah, to which they long to return and live; none will return except a few fugitives."
【BBE】So that not one of the rest of Judah, who have gone into the land of Egypt and are living there, will get away or keep his life, to come back to the land of Judah where they are hoping to come back and be living again: for not one will come back, but only those who are able to get away.
【ASV】so that none of the remnant of Judah, that are gone into the land of Egypt to sojourn there, shall escape or be left, to return into the land of Judah, to which they have a desire to return to dwell there: for none shall return save such as shall escape.
【本会注释】
    心中甚想归回。这是暗示被放逐的仍然心怀回到他们故乡的希望。在第28节更完全地重复了将会有“逃脱的”的保证。
15 【和合本】那些住在埃及地巴忒罗知道自己妻子向别神烧香的，与旁边站立的众妇女，聚集成群，回答耶利米说：
【吕振中】于是那些知道自己的妻子曾向别的神熏祭的众人、和那些站在那里的众妇女、一大群一大众、以及那些住埃及地、巴忒罗的众民、就回答耶利米说∶
【思高本】于是凡知道自己的女人曾向外方神烧香的人，和一大群环立在旁的妇女，以及住在埃及地和帕特洛斯的全体人民，就答覆耶肋米亚说：
【现代本】那时，有一大群知道自己的妻子向别的神明烧过香的丈夫们，和站在那里的妇女，包括住在埃及南部的以色列人，回答我：
【KJV】Then all the men which knew that their wives had burned incense unto other gods, and all the women that stood by, a great multitude, even all the people that dwelt in the land of Egypt, in Pathros, answered Jeremiah, saying,
【NIV】Then all the men who knew that their wives were burning incense to other gods, along with all the women who were present-a large assembly-and all the people living in Lower and Upper Egypt, said to Jeremiah,
【BBE】Then all the men who had knowledge that their wives were burning perfumes to other gods, and all the women who were present, a great meeting, answering Jeremiah, said,
【ASV】Then all the men who knew that their wives burned incense unto other gods, and all the women that stood by, a great assembly, even all the people that dwelt in the land of Egypt, in Pathros, answered Jeremiah, saying,
【本会注释】
    知道自己妻子向别神烧香的。丈夫们明显已经同意，或迟或早，让他们的妻子行崇拜偶像的做法（见对第19节的注释）。
16 【和合本】“论到你奉耶和华的名向我们所说的话，我们必不听从。
【吕振中】“你奉永恒主的名对我们说的话，我们不听你。
【思高本】“你奉上主的名对我们说的话，我们不愿听从；
【现代本】“我们不听你奉上主的名对我们说的话。
【KJV】As for the word that thou hast spoken unto us in the name of the LORD, we will not hearken unto thee.
【NIV】We will not listen to the message you have spoken to us in the name of the Lord !
【BBE】As for the word which you have said to us in the name of the Lord, we will not give ear to you.
【ASV】As for the word that thou hast spoken unto us in the name of Jehovah, we will not hearken unto thee.
17 【和合本】我们定要成就我们口中所出的一切话，向天后烧香、浇奠祭，按着我们与我们列祖、君王、首领在犹大的城邑中和耶路撒冷的街市上素常所行的一样；因为那时我们吃饱饭、享福乐，并不见灾祸。
【吕振中】我们一定要实行我们口中所说出的一切话∶向天后熏祭，浇奠祭，按着我们和我们列祖、我们的王和首领在犹大城市中和耶路撒冷街上素常所行的一样；那时我们吃饱饭，享福乐，不见灾祸呀。
【思高本】至于凡出自我们口中的话，我们必定实行，给天后焚香奠酒，如同我们、我们的祖先、君王及首领，在犹大城和耶路撒冷街上所做的一样；那时我们都丰衣足食，安享太平，不见灾祸。
【现代本】我们一定要照我们所许的愿做。从前，我们和我们的祖先，我们的君王和官员，在犹大各城镇和耶路撒冷大街小巷向我们的女神天后烧香献酒；现在我们要照样做。那时，我们吃得饱，非常享福，无灾无祸。
【KJV】But we will certainly do whatsoever thing goeth forth out of our own mouth, to burn incense unto the queen of heaven, and to pour out drink offerings unto her, as we have done, we, and our fathers, our kings, and our princes, in the cities of Judah, and in the streets of Jerusalem: for then had we plenty of victuals, and were well, and saw no evil.
【NIV】We will certainly do everything we said we would: We will burn incense to the Queen of Heaven and will pour out drink offerings to her just as we and our fathers, our kings and our officials did in the towns of Judah and in the streets of Jerusalem. At that time we had plenty of food and were well off and suffered no harm.
【BBE】But we will certainly do every word which has gone out of our mouths, burning perfumes to the queen of heaven and draining out drink offerings to her as we did, we and our fathers and our kings and our rulers, in the towns of Judah and in the streets of Jerusalem: for then we had food enough and did well and saw no evil.
【ASV】But we will certainly perform every word that is gone forth out of our mouth, to burn incense unto the queen of heaven, and to pour out drink-offerings unto her, as we have done, we and our fathers, our kings and our princes, in the cities of Judah, and in the streets of Jerusalem; for then had we plenty of victuals, and were well, and saw no evil.
【本会注释】
    天后。这一个女神通常被视为亚述-巴比伦的伊施他尔神。鉴于有不道德的律例典章与这一种敬拜相关，故此引起了耶利米激烈的忿怒，特别是由于这在当时的习俗中显示出偶像崇拜的一种突出点。亚述-巴比伦的伊施他尔神──母神，乃是相同于希伯来人所知亚斯她录神，相同于迦南人所知阿斯德尔特神，她的小像被发现在非利士［巴勒斯坦］（见卷二第39、319页）。这一个女神乃是具备着丰产、母性、性爱，和战争的特性，在品性上非常不道德而且败坏的仪式中受到崇拜。她在本质上是相同于许多其他女神，虽然在名字上和在许多方面有所不同，比如，地球母亲、处女母亲，而且从大体上被认同于小亚细亚的“伟大母亲”Atargatis、以弗所的狩猎女神（黛安娜）、维那斯和其它。被应用于处女母亲女神的各种不同的名字，其含义包含“淑女”、或“情妇”，像娜娜［Nana］、伊尼尼［Innini］、娥尼尼［Irnini］、贝尔提斯［Beltis］。有些定义是贝尔提“我的淑女”（完全相同于意大利语Madonna）、贝利尼［Belit-ni］“我们的淑女”和“天堂的皇后”，乃是伊施他尔神，作为晨星或昏星，藉由上供烘焙的蛋糕、酒和香，在屋顶上受到敬拜。伊施他尔神也被知晓为仁慈的母亲，为她的崇拜者求情。有某些名字和特性今天被用于圣母马利亚，而且古时的许多被本土化的处女偶像被相信是现存的各种不同方面受到敬拜的这些远古的母神。
    犹大……耶路撒冷。他们已经在被掳很久之前就专注于偶像崇拜，而且他们的改革如同希西家和约西亚的一样不长久。
18 【和合本】自从我们停止向天后烧香、浇奠祭，我们倒缺乏一切，又因刀剑饥荒灭绝。”
【吕振中】自从我们停止了向天后熏祭、浇奠祭，我们倒缺乏了一切，又因刀剑饥荒而灭绝了。”
【思高本】可是，自从我们断绝向天后献香，不给她奠酒以来，我们就什么也缺乏，死于刀剑和荒。
【现代本】但是，自从我们停止向天后烧香献酒，我们就样样缺乏；我们的同胞不是战死，就是饿死。”
【KJV】But since we left off to burn incense to the queen of heaven, and to pour out drink offerings unto her, we have wanted all things, and have been consumed by the sword and by the famine.
【NIV】But ever since we stopped burning incense to the Queen of Heaven and pouring out drink offerings to her, we have had nothing and have been perishing by sword and famine."
【BBE】But from the time when we gave up burning perfumes to the queen of heaven and draining out drink offerings to her, we have been in need of all things, and have been wasted by the sword and by need of food.
【ASV】But since we left off burning incense to the queen of heaven, and pouring out drink-offerings unto her, we have wanted all things, and have been consumed by the sword and by the famine.
19 【和合本】妇女说：“我们向天后烧香、浇奠祭，做天后像的饼供奉她，向她浇奠祭，是外乎我们的丈夫吗？”
【吕振中】妇女们说（仿叙利亚译本加上的）∶“我们向天后熏祭，浇奠祭，难道没有我的丈夫的同意就作天后像的祭饼去供奉她，向她浇奠祭么？”
【思高本】至于我们的女人向天后焚香奠酒，又那能没有我们男人的同意，依照她的形状，给她备制祭饼，向她奠酒呢？”
【现代本】那些妇女又说：“我们的丈夫赞成我们把饼烤成天后的形像，向她烧香献酒。”
【KJV】And when we burned incense to the queen of heaven, and poured out drink offerings unto her, did we make her cakes to worship her, and pour out drink offerings unto her, without our men?
【NIV】The women added, "When we burned incense to the Queen of Heaven and poured out drink offerings to her, did not our husbands know that we were making cakes like her image and pouring out drink offerings to her?"
【BBE】And the women said, When we were burning perfumes to the queen of heaven and draining out drink offerings to her, did we make cakes in her image and give her our drink offerings without the knowledge of our husbands?
【ASV】And when we burned incense to the queen of heaven, and poured out drink-offerings unto her, did we make her cakes to worship her, and pour out drink-offerings unto her, without our husbands?
【本会注释】
    饼。见对耶7:18节的注释。
    外乎我们的丈夫吗。或，“没有我们的丈夫吗”。女人们愤恨于耶利米涉及到她们的罪孽的措辞，她们在正当防卫中作出很快的反应，借由她们的丈夫认可了她们的行动。
20 【和合本】耶利米对一切那样回答他的男人妇女说：
【吕振中】耶利米对众民男女，对那些用这种话回答他、的众民说∶
【思高本】耶肋米亚便对全体人民，对答覆他的男人和妇女以及所有的人说：
【现代本】于是，我对所有说这种话的男女说：
【KJV】Then Jeremiah said unto all the people, to the men, and to the women, and to all the people which had given him that answer, saying,
【NIV】Then Jeremiah said to all the people, both men and women, who were answering him,
【BBE】Then Jeremiah said to all the people, to the men and women and all the people who had given him that answer,
【ASV】Then Jeremiah said unto all the people, to the men, and to the women, even to all the people that had given him that answer, saying,
21 【和合本】“你们与你们列祖、君王、首领，并国内的百姓，在犹大城邑中和耶路撒冷街市上所烧的香，耶和华岂不记念，心中岂不思想吗？
【吕振中】“你们和你们列祖、仔们的王和首领、以及国中之民、在犹大城市中和耶路撒冷街上所烧的熏祭，永恒主哪能不记得，那事哪能不涌上他心头呢？
【思高本】“难道你们、你们的祖先、君王、首领和地方上的人民，在犹大城和耶路冷街上烧香的事，上主就不记得了，再也不怀念在心了吗？
【现代本】“你们和你们的祖先、你们的君王和官员，以及人民在犹大各城镇和耶路撒冷大街小巷烧过香，你们以为上主不知道或忘记了吗？
【KJV】The incense that ye burned in the cities of Judah, and in the streets of Jerusalem, ye, and your fathers, your kings, and your princes, and the people of the land, did not the LORD remember them, and came it not into his mind?
【NIV】Did not the Lord remember and think about the incense burned in the towns of Judah and the streets of Jerusalem by you and your fathers, your kings and your officials and the people of the land?
【BBE】The perfumes which you have been burning in the towns of Judah and in the streets of Jerusalem, you and your fathers and your kings and your rulers and the people of the land, had the Lord no memory of them, and did he not keep them in mind?
【ASV】The incense that ye burned in the cities of Judah, and in the streets of Jerusalem, ye and your fathers, your kings and your princes, and the people of the land, did not Jehovah remember them, and came it not into his mind?
22 【和合本】耶和华因你们所作的恶、所行可憎的事，不能再容忍，所以你们的地荒凉，令人惊骇咒诅，无人居住，正如今日一样。
【吕振中】永恒主因你们行为之败坏、因你们所行可厌恶的事、再也不能容忍，故此你们的地才荒废，成了令人惊骇、令人咒诅的对象，没有人居住、就如今日一样。
【思高本】上主再也不能容忍你们邪恶的行为，和你们做的可恶的事，为此你们的土地变成了荒野，成了惊愕和诅咒的对象，无人居住，有如今日：
【现代本】今天，你们的土地荒废，没有人居住，成为人家惊骇咒诅的对象，这是因为上主不能再容忍你们的恶习。
【KJV】So that the LORD could no longer bear, because of the evil of your doings, and because of the abominations which ye have committed; therefore is your land a desolation, and an astonishment, and a curse, without an inhabitant, as at this day.
【NIV】When the Lord could no longer endure your wicked actions and the detestable things you did, your land became an object of cursing and a desolate waste without inhabitants, as it is today.
【BBE】And the Lord was no longer able to put up with the evil of your doings and the disgusting things you did; and because of this your land has become a waste and a cause of wonder and a curse, with no one living in it, as at this day.
【ASV】so that Jehovah could not longer bear, because of the evil of your doings, and because of the abominations which ye have committed; therefore is your land become a desolation, and an astonishment, and a curse, without inhabitant, as it is this day.
【本会注释】
    无人居住。对此不应该以绝对的含义去理解，这仅仅是描述犹大极端荒芜的一个逼真的写照（见对耶4:25节的注释）。
23 【和合本】你们烧香，得罪耶和华，没有听从他的话，没有遵行他的律法、条例、法度，所以你们遭遇这灾祸，正如今日一样。”
【吕振中】因为你们熏祭，因为你们犯罪得罪了永恒主，没有听永恒主的声音，他的律法、条例、法度、你们都没有遵行，故此这灾祸才到了你们，就如今日一样。”
【思高本】就因为你们烧香得罪了上主，不听上主的劝告，不覆行他的法律、诫命和法令，给你们招来了像今日这样的灾祸。”
【现代本】你们今天遭遇这种灾难，是因为你们向别的神明烧香，不听从上主的话，不遵守上帝的诫命，得罪了他。”
【KJV】Because ye have burned incense, and because ye have sinned against the LORD, and have not obeyed the voice of the LORD, nor walked in his law, nor in his statutes, nor in his testimonies; therefore this evil is happened unto you, as at this day.
【NIV】Because you have burned incense and have sinned against the Lord and have not obeyed him or followed his law or his decrees or his stipulations, this disaster has come upon you, as you now see."
【BBE】Because you have been burning perfumes, and sinning against the Lord, and have not given ear to the voice of the Lord, or gone in the way of his law or his rules or his orders; for this reason this evil has come on you, as it is today.
【ASV】Because ye have burned incense, and because ye have sinned against Jehovah, and have not obeyed the voice of Jehovah, nor walked in his law, nor in his statutes, nor in his testimonies; therefore this evil is happened unto you, as it is this day.
【本会注释】
    所以你们遭遇这灾祸。先知坚定果断地击败背教者的辩护，揭示她们所吹嘘的繁荣之结局将会悲惨地使她们的“地荒凉，令人惊骇咒诅，无人居住，正如今日一样”（第22节）。
24 【和合本】耶利米又对众民和众妇女说：“你们在埃及地的一切犹大人当听耶和华的话。
【吕振中】耶利米又对众民和众妇女说∶“你们在埃及地所有的犹大人哪，要听永恒主的话哦。
【思高本】以后，耶肋米亚又对全体人民和全体妇女说：“凡在埃及境内的犹大人，请听上主的话！
【现代本】我对所有的人，尤其是那些妇女，转达了上主──万军的统帅、以色列的上帝向逃亡到埃及的犹大人所说的话。
【KJV】Moreover Jeremiah said unto all the people, and to all the women, Hear the word of the LORD, all Judah that are in the land of Egypt:
【NIV】Then Jeremiah said to all the people, including the women, "Hear the word of the Lord , all you people of Judah in Egypt.
【BBE】Further, Jeremiah said to all the people and all the women, Give ear to the word of the Lord, all those of Judah who are living in Egypt:
【ASV】Moreover Jeremiah said unto all the people, and to all the women, Hear the word of Jehovah, all Judah that are in the land of Egypt:
25 【和合本】万军之耶和华以色列的上帝如此说：你们和你们的妻都口中说、手里做，说：‘我们定要偿还所许的愿，向天后烧香、浇奠祭。’现在你们只管坚定所许的愿而偿还吧！
【吕振中】万军之永恒主以色列之上帝这么说∶你们妇女们（传统∶你们和你们的妻子）都口中说、手里作成了说∶‘我一定要实行我们所许的愿还所许的愿∶向天后熏祭，浇奠祭’！那么只管立定你们许的愿吧！只管实行你们许的愿词吧！
【思高本】万军的上主，以色列的天主这样说：你们和你们的女人都要亲手做你们亲口说的事；你们说：我们决意实践我们许的誓愿，向天后烧香奠酒。你们就实践你们的誓愿，举行你们的奠祭罢！
【现代本】他这样说：“你们和你们的妻子都曾经向天后许过愿。你们许愿要烧香献酒给她。你们也履行了自己的誓言。好吧，你们去履行誓言，还你们的愿吧！
【KJV】Thus saith the LORD of hosts, the God of Israel, saying; Ye and your wives have both spoken with your mouths, and fulfilled with your hand, saying, We will surely perform our vows that we have vowed, to burn incense to the queen of heaven, and to pour out drink offerings unto her: ye will surely accomplish your vows, and surely perform your vows.
【NIV】This is what the Lord Almighty, the God of Israel, says: You and your wives have shown by your actions what you promised when you said, 'We will certainly carry out the vows we made to burn incense and pour out drink offerings to the Queen of Heaven.' "Go ahead then, do what you promised! Keep your vows!
【BBE】This is what the Lord of armies, the God of Israel, has said: You women have said with your mouths, and with your hands you have done what you said, We will certainly give effect to the oaths we have made, to have perfumes burned to the queen of heaven and drink offerings drained out to her: then give effect to your oaths and do them.
【ASV】Thus saith Jehovah of hosts, the God of Israel, saying, Ye and your wives have both spoken with your mouths, and with your hands have fulfilled it, saying, We will surely perform our vows that we have vowed, to burn incense to the queen of heaven, and to pour out drink-offerings unto her: establish then your vows, and perform your vows.
【本会注释】
    你们只管坚定所许的愿。耶利米讽刺地保证，她们所许的愿，乃是悖逆地不顺从于上帝的旨意，将会被神授的誓约而毫无价值，以致于她们将在埃及经受悲苦和死亡（见第13节）。
26 【和合本】所以你们住在埃及地的一切犹大人当听耶和华的话。耶和华说：我指着我的大名起誓，在埃及全地，我的名不再被犹大一个人的口称呼说：‘我指着主永生的耶和华起誓。’
【吕振中】故此住埃及地所有的犹大人哪，你们要听永恒主的话哦∶永恒主说，看吧，我指着我的大名来起誓∶在埃及全地我的名必不再被犹大族任何人的口称呼说∶‘我指着永活的主永恒主来起誓。’
【思高本】但是，所有住在埃及地的犹大人，你们且听上主的话：看，我以我伟大的名起誓──上主说：在埃及全地任何犹大人的口中，不会再呼号我名说：我主上主永在！
【现代本】逃亡到埃及的犹大人哪，现在你们要听。我──上主指着我至高的圣名向你们发誓：我再也不准你们任何人指着我的名发誓说：‘我奉永生上帝发誓！’
【KJV】Therefore hear ye the word of the LORD, all Judah that dwell in the land of Egypt; Behold, I have sworn by my great name, saith the LORD, that my name shall no more be named in the mouth of any man of Judah in all the land of Egypt, saying, The Lord GOD liveth.
【NIV】But hear the word of the Lord , all Jews living in Egypt: 'I swear by my great name,' says the Lord , 'that no one from Judah living anywhere in Egypt will ever again invoke my name or swear, "As surely as the Sovereign Lord lives."
【BBE】And now give ear to the word of the Lord, all you of Judah who are living in the land of Egypt: Truly, I have taken an oath by my great name, says the Lord, that my name is no longer to be named in the mouth of any man of Judah in all the land of Egypt, saying, By the life of the Lord God.
【ASV】Therefore hear ye the word of Jehovah, all Judah that dwell in the land of Egypt: Behold, I have sworn by my great name, saith Jehovah, that my name shall no more be named in the mouth of any man of Judah in all the land of Egypt, saying, As the Lord Jehovah liveth.
【本会注释】
    我的大名。即，上帝（见创22:16；出3:15；见对耶7:3节的注释）。上帝的名不会再次“在埃及全地”被这些被教者“口称呼说”，因为他们不敬重并亵渎了这个名字，也因为她们将会被“灭尽”（耶44:27）。
27 【和合本】我向他们留意降祸不降福；在埃及地的一切犹大人必因刀剑、饥荒所灭，直到灭尽。
【吕振中】看吧，我在儆醒留意着他们、以降祸而不降福；在埃及地所有的犹大人都必因刀剑饥荒而灭亡，直到灭尽。
【思高本】看，我注视他们，是为降灾，不是为赐福，使在埃及地所有的犹大人，都死于刀剑荒，彻底消灭；
【现代本】我一定要使你们遭毁灭，而不是享繁荣。你们都要死：不是战死，就是病死，直到全都消灭。
【KJV】Behold, I will watch over them for evil, and not for good: and all the men of Judah that are in the land of Egypt shall be consumed by the sword and by the famine, until there be an end of them.
【NIV】For I am watching over them for harm, not for good; the Jews in Egypt will perish by sword and famine until they are all destroyed.
【BBE】See, I am watching over them for evil and not for good: all the men of Judah who are in the land of Egypt will be wasted by the sword and by need of food till there is an end of them.
【ASV】Behold, I watch over them for evil, and not for good; and all the men of Judah that are in the land of Egypt shall be consumed by the sword and by the famine, until there be an end of them.
28 【和合本】脱离刀剑、从埃及地归回犹大地的人数很少；那进入埃及地要在那里寄居的，就是所剩下的犹大人，必知道是谁的话立得住，是我的话呢？是他们的话呢？
【吕振中】逃脱刀剑的、必从埃及地返回犹大地，人数很少；这样所有进了埃及地要寄居在那里的犹大剩余之民就知道是谁的话立得住，是我的呢？还是他们的。
【思高本】即使有逃脱刀剑，从埃及地回到犹大的人，为数也寥寥无几。到埃及地来寄居的全体犹大遗民，终于会知道：谁的话要应验，是我的还是他们的。
【现代本】但是，你们当中有少数人能存活，从埃及回到犹大。这些幸免的人会知道，到底是我的话或是他们的话实现了。
【KJV】Yet a small number that escape the sword shall return out of the land of Egypt into the land of Judah, and all the remnant of Judah, that are gone into the land of Egypt to sojourn there, shall know whose words shall stand, mine, or their's.
【NIV】Those who escape the sword and return to the land of Judah from Egypt will be very few. Then the whole remnant of Judah who came to live in Egypt will know whose word will stand-mine or theirs.
【BBE】And those who get away safe from the sword will come back from the land of Egypt to the land of Judah, a very small number; and all the rest of Judah, who have gone into the land of Egypt and are living there, will see whose word has effect, mine or theirs.
【ASV】And they that escape the sword shall return out of the land of Egypt into the land of Judah, few in number; and all the remnant of Judah, that are gone into the land of Egypt to sojourn there, shall know whose word shall stand, mine, or theirs.
29 【和合本】耶和华说：我在这地方刑罚你们，必有预兆，使你们知道我降祸与你们的话必要立得住。
【吕振中】永恒主发神谕说；我在这地方要察罚你们、必有以下这事给你们做兆头，使你们知道我降祸与你们、的话一定立得住。
【思高本】这为你们是个徵兆──上主的断语──就在这地方我要惩罚你们，叫你们知道：我对你们要降灾的话，必要绝对应验。
【现代本】我──上主要给你们一个记号，让你们知道我要在这地方惩罚你们，而且我宣布要消灭你们的话一定实现。
【KJV】And this shall be a sign unto you, saith the LORD, that I will punish you in this place, that ye may know that my words shall surely stand against you for evil:
【NIV】This will be the sign to you that I will punish you in this place,' declares the Lord , 'so that you will know that my threats of harm against you will surely stand.'
【BBE】And this will be the sign to you, says the Lord, that I will give you punishment in this place, so that you may see that my words will certainly have effect against you for evil:
【ASV】And this shall be the sign unto you, saith Jehovah, that I will punish you in this place, that ye may know that my words shall surely stand against you for evil:
30 【和合本】耶和华如此说：我必将埃及王法老合弗拉交在他仇敌和寻索其命的人手中，象我将犹大王西底家交在他仇敌和寻索其命的巴比伦王尼布甲尼撒手中一样。”
【吕振中】永恒主这么说∶看吧，我必将埃及王法老合弗拉交在他仇敌的手、和那寻索他性命的人手中，正如我将犹大王西底家交在他仇敌、和那寻索他性命的巴比伦王尼布甲尼撒手中一样。”
【思高本】上主这样说：看，我必将埃及王法郎曷斐辣交在他仇人和图谋他性命的人手中，就如我曾将犹大王漆德克雅，交在他仇人和图谋他性命的巴比伦王拿步高的手中一样。”
【现代本】我曾经把犹大王西底家交给想杀死他的敌人，就是巴比伦王尼布甲尼撒，我也要照样把埃及王合弗拉交给想取他性命的敌人。”
【KJV】Thus saith the LORD; Behold, I will give Pharaohhophra king of Egypt into the hand of his enemies, and into the hand of them that seek his life; as I gave Zedekiah king of Judah into the hand of Nebuchadrezzar king of Babylon, his enemy, and that sought his life.
【NIV】This is what the Lord says: 'I am going to hand Pharaoh Hophra king of Egypt over to his enemies who seek his life, just as I handed Zedekiah king of Judah over to Nebuchadnezzar king of Babylon, the enemy who was seeking his life.' "
【BBE】The Lord has said, See, I will give up Pharaoh Hophra, king of Egypt, into the hands of those who are fighting against him and desiring to take his life, as I gave Zedekiah, king of Judah, into the hands of Nebuchadrezzar, king of Babylon, his hater, who had designs against his life.
【ASV】Thus saith Jehovah, Behold, I will give Pharaoh Hophra king of Egypt into the hand of his enemies, and into the hand of them that seek his life; as I gave Zedekiah king of Judah into the hand of Nebuchadrezzar king of Babylon, who was his enemy, and sought his life.
【本会注释】
    法老合弗拉。这个埃及王，被希腊人知晓为亚比里斯，大约当朝20年（公元前589-570年）。因被一支军队的叛乱，他不得不将宝座让给其军队指挥官亚模西士［Ahmose］，更闻名于其希腊名字亚模西士［Amosis］（见卷二第91页）。据传说因耶利米咒诅了他们的行动方式，埃及的犹大人以石击杀了该先知，虽然依照其他传说，存活到尼布甲尼撒侵略埃及时，而且被护送，要么到巴比伦，要么到犹大，并且寿终正寝在那里。

怀爱伦注释

28 《知君》第461页


第 45 章

【本会注释】
1 巴录的沮丧，
4 耶利米对他的教诲和安慰。

耶和华给巴录的许诺
1 【和合本】犹大王约西亚的儿子约雅敬第四年，尼利亚的儿子巴录将先知耶利米口中所说的话写在书上。耶利米说：
【吕振中】神言人耶利米对尼利亚的儿子巴录所说的话、是犹大王约西亚的儿子约雅敬四年、巴录由耶利米口传将这些话写在书上时所听到的；他说∶
【思高本】以下是耶肋米亚先知对乃黎雅的儿子巴路克说的话：他在犹大王约史雅的儿子约雅金第四年，由耶肋米亚口授，在卷册上记录了这些话：
【现代本】约西亚的儿子约雅敬作犹大王的第四年，巴录笔录了我口授给他的话。后来，我告诉他，
【KJV】The word that Jeremiah the prophet spake unto Baruch the son of Neriah, when he had written these words in a book at the mouth of Jeremiah, in the fourth year of Jehoiakim the son of Josiah king of Judah, saying,
【NIV】This is what Jeremiah the prophet told Baruch son of Neriah in the fourth year of Jehoiakim son of Josiah king of Judah, after Baruch had written on a scroll the words Jeremiah was then dictating:
【BBE】The words which Jeremiah the prophet said to Baruch, the son of Neriah, when he put these words down in a book from the mouth of Jeremiah, in the fourth year of Jehoiakim, the son of Josiah, king of Judah; he said,
【ASV】The word that Jeremiah the prophet spake unto Baruch the son of Neriah, when he wrote these word in a book at the mouth of Jeremiah, in the fourth year of Jehoiakim the son of Josiah, king of Judah, saying,
【本会注释】
    巴录。这一章描述的内容是洞察耶利米的忠实文士的个性（见第343页）。
    约雅敬第四年。依照这一日期，耶45章跟随耶36章（见耶36:4；见对耶36:1节的注释）。
2 【和合本】“巴录啊，耶和华以色列的上帝说：
【吕振中】“巴录阿，永恒主以色列之上帝对你这么说∶
【思高本】“上主，以色列的天主论及你，巴路克，这样说：
【现代本】上主──以色列的上帝曾这样说：“巴录啊！
【KJV】Thus saith the LORD, the God of Israel, unto thee, O Baruch:
【NIV】This is what the Lord , the God of Israel, says to you, Baruch:
【BBE】This is what the Lord, the God of Israel, has said of you, O Baruch:
【ASV】Thus saith Jehovah, the God of Israel, unto thee, O Baruch:
3 【和合本】巴录（原文作你）曾说：‘哀哉！耶和华将忧愁加在我的痛苦上，我因唉哼而困乏，不得安歇。’
【吕振中】你曾说过，‘我有祸阿！永恒主将忧愁加在我的痛苦之上；我叹息得困乏了，总不得安宁。’
【思高本】你曾说：我多么可怜！因为上主在我的愁苦上还加添痛苦；我呻吟憔悴，得不到安宁！
【现代本】你自己说：‘我完了！上主加深我的悲伤痛苦。我因呻吟而憔悴，不得安宁！’
【KJV】Thou didst say, Woe is me now! for the LORD hath added grief to my sorrow; I fainted in my sighing, and I find no rest.
【NIV】You said, 'Woe to me! The Lord has added sorrow to my pain; I am worn out with groaning and find no rest.' "
【BBE】You said, Sorrow is mine! for the Lord has given me sorrow in addition to my pain; I am tired with the sound of my sorrow, and I get no rest.
【ASV】Thou didst say, Woe is me now! for Jehovah hath added sorrow to my pain; I am weary with my groaning, and I find no rest.
【本会注释】
    哀哉！藉由耶利米在监狱，并且国王和他的谋士们不倾听先知的信息，巴录变得灰心沮丧。他是野心是在于被改革的犹大国得到一个重要的地位（第5节），但是依据耶利米的努力明显受到挫败，这似乎被破灭。先知可以体会到他的文书的感受，有同情心去理解，所以要帮助他，因为他也在先前经受过痛苦和失望（耶15:10-21；20:7-18）。巴录，像所有的人，需要学会在甜蜜中预见苦味，在挫败中预见得益（见伯2:10）。
4 【和合本】你要这样告诉他，耶和华如此说：我所建立的，我必拆毁；我所栽植的，我必拔出；在全地我都如此行。
【吕振中】如今（传统加∶你要这样对他说）永恒主这么说∶看吧，我所建立的我必倾覆；我所栽植的我必拔除；拔除全辖地。
【思高本】你应这样对他说：上主这样说：看！我拆毁的，是我所建造的；我拔除的，是我所栽培的；我要打击全地，
【现代本】“但是，我──上主要拆毁我所建立的，拔除我所栽种的。我要这样对付大地。
【KJV】Thus shalt thou say unto him, The LORD saith thus; Behold, that which I have built will I break down, and that which I have planted I will pluck up, even this whole land.
【NIV】The Lord said, "Say this to him: 'This is what the Lord says: I will overthrow what I have built and uproot what I have planted, throughout the land.
【BBE】This is what you are to say to him: The Lord has said, Truly, the building which I put up will be broken down, and that which was planted by me will be uprooted, and this through all the land;
【ASV】Thus shalt thou say unto him, Thus saith Jehovah: Behold, that which I have built will I break down, and that which I have planted I will pluck up; and this in the whole land.
5 【和合本】你为自己图谋大事吗？不要图谋！我必使灾祸临到凡有血气的。但你无论往哪里去，我必使你以自己的命为掠物。这是耶和华说的。”
【吕振中】你为自己图谋大事么？不要图谋；因为你看，永恒主发神谕说，我必使灾祸临到一切血肉之人；但你无论往什么地方去，我总要使你掠得你自己的性命。”
【思高本】你还有什么大事可为自己请求；不必请求了。看，我给一切血肉招来灾祸──上主的断语──至于你，不论你到什么地方去，我必赐你获得性命，如获胜利品。”
【现代本】你想为自己成就大事吗？别作梦！我要降灾难给全人类；但你无论到哪里去，至少有逃命的机会。我是上主；我这样宣布了。”
【KJV】And seekest thou great things for thyself? seek them not: for, behold, I will bring evil upon all flesh, saith the LORD: but thy life will I give unto thee for a prey in all places whither thou goest.
【NIV】Should you then seek great things for yourself? Seek them not. For I will bring disaster on all people, declares the Lord , but wherever you go I will let you escape with your life.' "
【BBE】And as for you, are you looking for great things for yourself? Have no desire for them: for truly I will send evil on all flesh, says the Lord: but your life I will keep safe from attack wherever you go.
【ASV】And seekest thou great things for thyself? seek them not; for, behold, I will bring evil upon all flesh, saith Jehovah; but thy life will I give unto thee for a prey in all places whither thou goest.
【本会注释】
    不要图谋。对于巴录来说，地球上的成功不能比上帝委任他做的工作更重要。在上帝的伟大计划中每个人都有只有本人才合适的位置。
    无论往哪里去。这些措辞似乎指出巴录的未来会是被掳的流浪者之一。我们的确知道他下到埃及（见耶43:5-7）。依据历史记载，他死在埃及或巴比伦。
    我必使你以自己的命为掠物。上帝安慰巴录──文士，应许他，祂对他将会是怜悯的。利用显耀地对照降临在犹大“全地”的神授的复仇和报应（第4）和因受到巴比伦的侵犯而“临到凡有血气的”的灾祸（王下25），巴录的生命会得到上帝的保护。巴录所羡慕的那些成功并有地位的人，大多数都不会有如此的保障，乃是会在耶路撒冷被摧毁时遭受非常不幸的毁灭。
    使你以自己的命为掠物。见对耶39:18节的注释。

怀爱伦注释

5 《服》第476


第 46 章

【本会注释】
1 耶利米预言法老王军队被覆没在幼发拉底河边，13 以及埃及被尼布甲尼撒摧毁。
27 祂通过摧毁他们来宽慰雅各。

埃及在迦基米施受挫
1 【和合本】耶和华论列国的话临到先知耶利米。
【吕振中】永恒主的话、那传与神言人耶利米、论到列国的。
【思高本】上主传给耶肋米亚先知论及外邦的话。
【现代本】上主向我提起有关列国的事。
【KJV】The word of the LORD which came to Jeremiah the prophet against the Gentiles;
【NIV】This is the word of the Lord that came to Jeremiah the prophet concerning the nations:
【BBE】The word of the Lord which came to Jeremiah the prophet about the nations.
【ASV】The word of Jehovah which came to Jeremiah the prophet concerning the nations.
【本会注释】
    耶和华……话。希伯来语是debar-Yahweh，这是一个专门用语，在耶利米书中被运用50余次。debar，“话”，经常比“诫命”带有较强的语气（见申4:13节，其中“十条诫”按照字面上的词义直译是“十条话”）。debar 也可以意谓“事项”、“生意”、“事件”（见出24:14；书2:14；代上26:32）。故此“耶和华的话”在这里带有耶和华的权威，陈述关于祂和各国之间的事项。
    论列国。这一节引进耶利米书的一个新的段落。耶46-51章包含有一系列各种不同的国家和支派的十首诗体风采的公告：埃及（耶46）、非利士人（耶47）、摩押（耶48）、亚扪人（耶49:1-6）、以东（耶49:7-22）、大马色（耶49:23-27）、基达（耶49:28,29）、夏琐（耶49:30-33）、以拦（耶49:34-39），和巴比伦（耶50:1-51:58）。希伯来语`al，在这里被翻译为“论”，或许更恰当的措辞是“关于”，因为虽然这些预言描述许多上帝的刑罚，但是也有复兴的应许（见耶48:47；49:6,39）。
2 【和合本】论到关乎埃及王法老尼哥的军队：这军队安营在伯拉河边的迦基米施，是巴比伦王尼布甲尼撒在犹大王约西亚的儿子约雅敬第四年所打败的。
【吕振中】论埃及。关于埃及王法老尼哥的军队∶这军队在伯拉河边的迦基米施，是巴比伦王尼布甲尼撒在犹大王约西亚的儿子约雅敬四年所击败的∶
【思高本】关于埃及：对于埃及王法郎乃苛，于犹大王约史雅的儿子约雅金第四年，在幼发拉的河附近的加克米士，被巴比伦王拿步高击败的军队：
【现代本】关于埃及：他提到埃及王尼哥的军队，在约雅敬作犹大王的第四年，被巴比伦王尼布甲尼撒在幼发拉底河附近的迦基米施击败。他说：
【KJV】Against Egypt, against the army of Pharaohnecho king of Egypt, which was by the river Euphrates in Carchemish, which Nebuchadrezzar king of Babylon smote in the fourth year of Jehoiakim the son of Josiah king of Judah.
【NIV】Concerning Egypt: This is the message against the army of Pharaoh Neco king of Egypt, which was defeated at Carchemish on the Euphrates River by Nebuchadnezzar king of Babylon in the fourth year of Jehoiakim son of Josiah king of Judah:
【BBE】Of Egypt: about the army of Pharaoh-neco, king of Egypt, which was by the river Euphrates in Carchemish, which Nebuchadrezzar, king of Babylon, overcame in the fourth year of Jehoiakim, the son of Josiah, king of Judah.
【ASV】Of Egypt: concerning the army of Pharaoh-neco king of Egypt, which was by the river Euphrates in Carchemish, which Nebuchadrezzar king of Babylon smote in the fourth year of Jehoiakim the son of Josiah, king of Judah.
【本会注释】
    法老尼哥。涉及到“法老”这个用语，见对创12:15节的注释。当尼哥二世（公元前610-595年）在埃及登基时，正当这个国家经受一次政治、文化，和经济的新生。他的父亲，萨姆提克一世（公元前663-610年），先前在敌对古实［埃塞俄比亚］的政治上的和军事上，获得了亚述国的支持，古实［埃塞俄比亚］支配了埃及大约有一个世纪之久。藉由亚述帝国瓦解，他宣布他脱离亚述而独立，并且建立了第二十六个，或Sa？te，朝代。和希腊和腓尼基的贸易得到了昌盛，而且在经济上得到了繁荣。崭新获得的独立和繁荣唤醒了这个国家的自豪感和自负感。
    当尼尼微在公元前612年败亡的时候，在先前统治了近东超过二个半世纪的亚述帝国到了其末日，成了政治上的空壳。埃及人在这种情形下看到了可以在西亚重建一个帝国的一个机遇。在公元前610年，尼哥二世登基，在接任他的父亲之后不久，一支埃及的军队被派遣援助亚述人，并且先前在哈兰建立的一个应急首都被巴比伦人逐出。该战争未能成功地拿回哈兰。显然地在这次（609年），尼哥，在途经非利士［巴勒斯坦］向哈兰的时，击败了犹大的军队，而且在米吉多的战争中杀了一个国王约西亚（王下23:29,30；代下35:20-27），然后向北进攻了在亚兰［叙利亚］的巴比伦人，以便加强他在幼发拉底河之上的迦基米施的总部（代下35:20）。三月之后他回返，而且在利比拉（王下23:31,33）捆绑了犹大的新国王约哈斯，在宝座上立了约雅敬（王下23:34）。约雅敬明显在民族主义意识上软弱，而且更倾向于跟随外国的支配。（Dating these events in 609 B.C.。—not，as formerly，in 608—shifts other reigns: Manasseh through the accession of Jehoiakim，also several contemporary pharaohs。）
    四年之后，尼哥的军队从迦基米施被驱逐。
    迦基米施。这是位于幼发拉底河西岸上的一个城镇，俯临着该河的最重要的一的渡口。此地是从西部入侵之军队进入美索不达米亚境内的天然的横越要点，从而此地具有巨大的军事上的和商业上的重要性。
    尼布甲尼撒。另见对但1:1节的注释。尼布甲尼撒之父，拿波坡拉撒［Nabopo-lassar］（公元前626-605年），与玛代人和西古提人联手，达到了毁灭亚述帝国。既然把握住了一半东方的肥沃的新月，他也会自然有欲望统治西方土地。他就是如此地变成了尼哥的主要敌手。尼哥正在试图重建对非利士［巴勒斯坦］和亚兰的控制力。
    直到1956年，一直没有发现关于拿波坡拉撒［Nabopolassar］的同时代较后数年的记录。但是在新发现的年代记里（见第756页）记载着王冠王子，尼布甲尼撒，他于605年在埃及嬴得决定性的战争，而且立刻因祂的父亲死亡而被召回。这个新的年代记给我们解释一些涉及到巴比伦的圣经叙述事件：约西亚的死亡、迦基米施战争、但以理，约雅斤和以西结被俘掳时的侵犯。约雅斤的被掳（没记录名字）没被提及，其日期是阿达尔月二日（大约公元前597年3月16日）。
    约雅敬第四年。依照耶25:1节，约雅敬第四年是尼布甲尼撒的第一年，公元前604年。因此许多人已经接受604年作为迦基米施战争的日期。
    令人难以理解的是，无论如何，依据这个观点，在该年代记里（如贝罗苏斯［Berosus］；见对但1:1节的注释），把这一场战争视为在尼布甲尼撒登基之前，然而这一节经文被通常理解为意味着尼布甲尼撒的登基至少是在他先前到达宝座之后过了数个月，耶利米陈述的迦基米施战争乃是在约雅敬第四年，是尼布甲尼撒的第一年。依据约瑟夫所解释的耶利米书（《上古史》x.6.1），该战争是在尼布甲尼撒登基之后。
    从前，在该年代记被发现之前，因当时缺乏公元前609-604年涉及到非利士［巴勒斯坦］和亚兰事件的历史资料，一般都认为巴比伦人在米吉多战争之后不久（现在设定的日期为公元前609年），就占领了非利士［巴勒斯坦］和亚兰，而且贝罗苏斯［Berosus］谈及对他们的一次叛逆。
    有些人解决了这个难点的方式是藉由将约雅敬第四年等同于尼布甲尼撒的第一年（第一年之前）。
    但是还有另外一种解释。“约雅敬第四年”这个用语可以合乎逻辑地被理解为不涉及到该战争，而是涉及到先知“关乎埃及王法老尼哥的军队，……约雅敬第四年”这一信息临到的日期（第1节）。以此为前提，在这一句子中有两个内容可以被理解为插入语，并作为提及先前的年众所周知的战争。没有标点符号的希伯来语句子，在经文中未标耶利米所陈述的日期，可以接受这种解经，从而消除其难点。
3 【和合本】你们要预备大小盾牌，往前上阵。
【吕振中】“你们要把小盾大牌摆好，前进去上阵！
【思高本】你们应准备盾牌铠甲，冲锋上阵！
【现代本】埃及的军官发令：准备盾牌！束装上阵！
【KJV】Order ye the buckler and shield, and draw near to battle.
【NIV】Prepare your shields, both large and small, and march out for battle!
【BBE】Get out the breastplate and body-cover, and come together to the fight.
【ASV】Prepare ye the buckler and shield, and draw near to battle.
【本会注释】
    你们要预备。即，“你们要井然有序地放好”、“你们要准备”。
    小盾牌。希伯来语是magen，小的、可能是圆形的、轻形武装军队用的盾。
    大……盾牌。希伯来语是sinnah，一个长的盾，被用来保护整个身体，为全副武装的军队所使用。
4 【和合本】你们套上车，骑上马！顶盔站立，磨枪贯甲！
【吕振中】要套上车，骑上马！顶盔站在阵位上！磨枪贯甲！
【思高本】骑士，你们应装备战马，快骑上，戴上盔，磨快枪，披甲出阵！
【现代本】套好马鞍，骑上战马！排齐队伍，戴上钢盔！磨利鎗剑，穿上铁甲！
【KJV】Harness the horses; and get up, ye horsemen, and stand forth with your helmets; furbish the spears, and put on the brigandines.
【NIV】Harness the horses, mount the steeds! Take your positions with helmets on! Polish your spears, put on your armor!
【BBE】Make the horses ready, and get up, you horsemen, and take your places with your head-dresses; make the spears sharp and put on the breastplates.
【ASV】Harness the horses, and get up, ye horsemen, and stand forth with your helmets; furbish the spears, put on the coats of mail.
【本会注释】
    磨。即，“擦亮”。
    甲。希伯来语是siryonoth，“军用盔甲”。
5 【和合本】我为何看见他们惊惶转身退后呢？他们的勇士打败了，急忙逃跑，并不回头；惊吓四围都有！这是耶和华说的。
【吕振中】怎么啦！我看见他们都惊慌，转身退后呀！他们的勇士被击败了，仓仓皇皇逃跑，并不回头呀！四围尽是恐怖！是永恒主发神谕说。
【思高本】怎么？我看见他们惊惶溃退，他们的勇士遭受袭击，急速奔逃，不敢回顾，竟然恐怖四起？──上主的断语。
【现代本】可是上主问：我看见什么呢？他们惊惶退却；他们的战士被击败，拚命奔逃，不敢回头。周围充满着恐怖！
【KJV】Wherefore have I seen them dismayed and turned away back? and their mighty ones are beaten down, and are fled apace, and look not back: for fear was round about, saith the LORD.
【NIV】What do I see? They are terrified, they are retreating, their warriors are defeated. They flee in haste without looking back, and there is terror on every side," declares the Lord .
【BBE】What have I seen? they are overcome with fear and turned back; their men of war are broken and have gone in flight, not looking back: fear is on every side, says the Lord.
【ASV】Wherefore have I seen it? they are dismayed and are turned backward; and their mighty ones are beaten down, and are fled apace, and look not back: terror is on every side, saith Jehovah.
【本会注释】
    为何？先知表白因埃及人的败北而惊奇。他先前或许亲眼目睹了埃及人在巴比伦人追击下从迦基米施撤退。
    这是耶和华说的。希伯来语是ne'um-Yahweh。这是表达上帝的肯定用语，在耶利米书中出现了超过160次。
6 【和合本】不要容快跑的逃避；不要容勇士逃脱（或作：快跑的不能逃避；勇士不能逃脱）；他们在北方伯拉河边绊跌仆倒。
【吕振中】轻快的也逃跑不了，英勇的也不能逃脱；就在北方伯拉河边都绊跌仆倒。
【思高本】敏捷的不能逃脱，英勇的不能自救，在靠近幼发拉的河的北岸，瓦解覆灭！
【现代本】最会跑的也跑不掉；连战士都逃不了。在北方，幼发拉底河边，他们都瓦解覆灭。
【KJV】Let not the swift flee away, nor the mighty man escape; they shall stumble, and fall toward the north by the river Euphrates.
【NIV】The swift cannot flee nor the strong escape. In the north by the River Euphrates they stumble and fall.
【BBE】Let not the quick-footed go in flight, or the man of war get away; on the north, by the river Euphrates, they are slipping and falling.
【ASV】Let not the swift flee away, nor the mighty man escape; in the north by the river Euphrates have they stumbled and fallen.
【本会注释】
    北方。见对耶1:14节的注释。
7 【和合本】象尼罗河涨发，象江河之水翻腾的是谁呢？
【吕振中】“这像尼罗河涨起、其水翻腾像江河的、是谁呢？
【思高本】那如尼罗，水波起伏如河流，涌上来的是谁？
【现代本】像尼罗河上涨的是谁呢？像江河泛滥的是谁呢？
【KJV】Who is this that cometh up as a flood, whose waters are moved as the rivers?
【NIV】Who is this that rises like the Nile, like rivers of surging waters?
【BBE】Who is this coming up like the Nile, whose waters are lifting their heads like the rivers?
【ASV】Who is this that riseth up like the Nile, whose waters toss themselves like the rivers?
【本会注释】
    洪水［译者注：英KJV版译文。中文版译文是“尼罗河”］。希伯来语是ye'or，从埃及语'iteru，“河”，即，尼罗河（见创41:1,2；出1:22；2:3；7:15,17-21,24,25）。埃及，其实是一个无雨的国家，其灌溉依赖于每年尼罗河的充溢。当尼罗河到达其顶峰的时候是在九月和十月，标记着那一年的主要事件，所以从远古的时代起就被仔细地记录。先知在这里借用尼罗河充溢的写照，作为一个醒目的比喻，描写埃及军队漂流在非利士［巴勒斯坦］和亚兰（见耶46:8）。
8 【和合本】埃及象尼罗河涨发，象江河的水翻腾。他说：我要涨发遮盖遍地；我要毁灭城邑和其中的居民。
【吕振中】埃及像尼罗河涨起，其水翻腾像江河；它说∶我要涨起，淹满这地，我要毁灭（传统加∶城市与）其居民。
【思高本】埃及如尼罗，水波起伏如河流，涌上来说：“我涌上来淹没大地，扫灭城市和城中的居民。
【现代本】是埃及像尼罗河上涨，像江河泛滥。埃及说：我要上涨，淹盖大地；我要毁灭城镇，消灭居民。
【KJV】Egypt riseth up like a flood, and his waters are moved like the rivers; and he saith, I will go up, and will cover the earth; I will destroy the city and the inhabitants thereof.
【NIV】Egypt rises like the Nile, like rivers of surging waters. She says, 'I will rise and cover the earth; I will destroy cities and their people.'
【BBE】Egypt is coming up like the Nile, and his waters are lifting their heads like the rivers, and he says, I will go up, covering the earth; I will send destruction on the town and its people.
【ASV】Egypt riseth up like the Nile, and his waters toss themselves like the rivers: and he saith, I will rise up, I will cover the earth; I will destroy cities and the inhabitants thereof.
9 【和合本】马匹上去吧！车辆急行吧！勇士，就是手拿盾牌的古实人和弗人（又作吕彼亚人），并拉弓的路德族，都出去吧！
【吕振中】马匹上去吧！车辆狂奔吧！勇士出阵哦！手挥盾牌的古实人和弗人哪！（此处加∶手拿着）拉弓的路德族阿！
【思高本】战马上前，战车急驰，战士出阵，持盾的雇士人和普特人，张弓的路丁人！
【现代本】骑兵冲锋，战车突击！派遣大军上阵：苏但和利比亚人带着盾牌；吕底亚人拿着弓箭。
【KJV】Come up, ye horses; and rage, ye chariots; and let the mighty men come forth; the Ethiopians and the Libyans, that handle the shield; and the Lydians, that handle and bend the bow.
【NIV】Charge, O horses! Drive furiously, O charioteers! March on, O warriors- men of Cush and Put who carry shields, men of Lydia who draw the bow.
【BBE】Go up, you horses; go rushing on, you carriages of war; go out, you men of war: Cush and Put, gripping the body-cover, and the Ludim, with bent bows.
【ASV】Go up, ye horses; and rage, ye chariots; and let the mighty men go forth: Cush and Put, that handle the shield; and the Ludim, that handle and bend the bow.
【本会注释】
    古实人［埃塞俄比亚］。希伯来语是Kush（见对创10:6节的注释）。
    弗人（又作利比亚人）。希伯来语是Pût。指居住在非洲的海岸北部的蓬特或利比亚的居民（见对创10:6节的注释）。
    路德族。希伯来语是Ludim。不能确定在这里所提及的路低人或否从小亚细亚西部来的路德族，或是属于临近埃及的一个非洲支派。希腊文七十士译本的经文是，Ludoi，“路德族”，而且在事实上，亚述的国王亚书巴尼帕［Ashurbanipal］的碑文里陈述着尼哥的父亲姆提克一世，在他的军队中有被路德国王Gyges派遣的部队。偏向于他们是属于一个非洲支派的事实根据是路低人是含的儿子麦西的后裔，故此和埃及人相关。这当然并非排除他们在早期从非洲迁移到小亚细亚（见对创10:13节的注释）。
    路德族不该与闪的儿路德的后裔混淆，他们似乎属于北美索不达米亚人（创10:22；代上1:17；见对创10:22节的注释）。
10 【和合本】那日是主万军之耶和华报仇的日子，要向敌人报仇。刀剑必吞吃得饱，饮血饮足；因为主万军之耶和华在北方伯拉河边有献祭的事。
【吕振中】那日是主万军之永恒主的日子、是伸冤的日子──向他的敌人伸的冤；他的刀剑必吞吃得饱，喝血喝得满足；因为主万军之永恒主有宰祭的事，就在北方之地，伯拉河边。
【思高本】这一天正是我主万军的上主，报复自己仇敌的复仇日，刀剑必要吞噬、饱尝、痛饮他们的鲜血；在靠近幼发拉的河北岸，我主万军的上主必要执行一场大屠杀。
【现代本】这是至高上主──万军统帅的日子：今天，他要报复；今天，他要惩罚敌人。他的宝剑要饱尝敌人的肉，痛饮敌人的血。今天，至高上主、万军的统帅要在北方幼发拉底河边，把敌人当牲祭。
【KJV】For this is the day of the Lord GOD of hosts, a day of vengeance, that he may avenge him of his adversaries: and the sword shall devour, and it shall be satiate and made drunk with their blood: for the Lord GOD of hosts hath a sacrifice in the north country by the river Euphrates.
【NIV】But that day belongs to the Lord, the Lord Almighty- a day of vengeance, for vengeance on his foes. The sword will devour till it is satisfied, till it has quenched its thirst with blood. For the Lord, the Lord Almighty, will offer sacrifice in the land of the north by the River Euphrates.
【BBE】But that day is the day of the Lord, the Lord of armies, a day of punishment when he will take payment from his haters: and the sword will have all its desire, drinking their blood in full measure: for there is an offering to the Lord, the Lord of armies, in the north country by the river Euphrates.
【ASV】For that day is a day of the Lord, Jehovah of hosts, a day of vengeance, that he may avenge him of his adversaries: and the sword shall devour and be satiate, and shall drink its fill of their blood; for the Lord, Jehovah of hosts, hath a sacrifice in the north country by the river Euphrates.
【本会注释】
    主万军之耶和华。关于这一用语的含义，见对耶7:3节的注释。
    刀剑必吞吃得饱。在希伯来语中，刀剑被描述为有嘴。故此，“刀刃”按照字面上的词义直译是“刀口”（创34:26）；“两刃的刀”按照字面上的词义直译是“多嘴的刀”（箴5:4）。刀剑的柄有时像动物的头，其刀刃从动物的嘴伸出。
    献祭。希伯来语是zebach，from zabach，“献祭”，或“屠杀”。其词根在这里更深刻的含义似乎“屠杀”。
    北方。见对耶1:14节的注释。
11 【和合本】埃及的民（原文作处女）哪，可以上基列取乳香去；你虽多服良药，总是徒然，不得治好。
【吕振中】埃及的子民（原文∶处女）哪，上基列去取止痛乳香吧！你虽多用良药，总是徒然，新肉你总不长的。
【思高本】埃及的处女！你尽管上基肋阿得去拾取香草，只是徒然增添药材；你已无法治疗！
【现代本】埃及人哪，上基列去吧！到那里去找膏药！你所有的药品都无效；没有良药能医治你。
【KJV】Go up into Gilead, and take balm, O virgin, the daughter of Egypt: in vain shalt thou use many medicines; for thou shalt not be cured.
【NIV】Go up to Gilead and get balm, O Virgin Daughter of Egypt. But you multiply remedies in vain; there is no healing for you.
【BBE】Go up to Gilead and take sweet oil, O virgin daughter of Egypt: there is no help in all your medical arts; nothing will make you well.
【ASV】Go up into Gilead, and take balm, O virgin daughter of Egypt: in vain dost thou use many medicines; there is no healing for thee.
【本会注释】
    处女。这是耶利米以偏爱提及以色列的众民方面的措辞（见耶14:17；18:13；31:4,21；哀1:15；2:13）。在这里被应用到埃及。
    你虽多服良药。这可以被翻译为现在时态：“你虽正多服良药”（见英RSV版），或过去时态：“你徒然地服用了许多药”（英RSV版）。埃及人在近东地带远古民族之中在医学方面出类拔萃。已经发现有两个重要的埃及医药的药方：爱德恩史密斯外科纸草文稿和伊伯斯医疗纸草文稿。这些文稿指示埃及的药物在早期实际运用的水平中有显著的高水平。医师们在决定病人的病情上，显示出诀窍，并且懂得脉膊的价值。他们几乎可以发现血液的循环。希罗多德（iii.1,129）说，波斯皇帝古列［居鲁士］和大利乌雇用了埃及的医师。希腊人如此大量从埃及知识中汲取了他们医疗科学，乃至将他们的药神Asclepius（罗马人称呼为埃斯枯拉庇乌斯［Aesculapius］［译者注：词义是医术之神］），认同于埃及的医师和第三王朝的圣人英和特神。似乎先知的想法是在埃及虽然可以有世界上最伟大的医师，但是在受到天罚的日子里不会痊愈她自己的创伤。
12 【和合本】列国听见你的羞辱，遍地满了你的哀声；勇士与勇士彼此相碰，一齐跌倒。
【吕振中】列国听见你的声音（传统∶羞辱事），你的哀号声满了遍地；因为勇士跌碰勇士，二者一齐仆倒。”
【思高本】万民闻知了你的羞辱，大地充满了你的哀哭；噫！勇士冲向勇士，双方同时倒仆。
【现代本】列国听见你的丑闻；大地回响着你的哀号。战士跟战士相撞；他们两败俱伤。
【KJV】The nations have heard of thy shame, and thy cry hath filled the land: for the mighty man hath stumbled against the mighty, and they are fallen both together.
【NIV】The nations will hear of your shame; your cries will fill the earth. One warrior will stumble over another; both will fall down together."
【BBE】Your shame has come to the ears of the nations, and the earth is full of your cry: for the strong man is falling against the strong, they have come down together.
【ASV】The nations have heard of thy shame, and the earth is full of thy cry; for the mighty man hath stumbled against the mighty, they are fallen both of them together.

尼布甲尼撒来犯
13 【和合本】耶和华对先知耶利米所说的话，论到巴比伦王尼布甲尼撒要来攻击埃及地：
【吕振中】永恒主对神言人耶利米所说的话，论巴比伦王尼布甲尼撒要来攻击埃及地的事。
【思高本】上主论及巴比伦王拿步高前来攻击埃及地，对耶肋米亚先知说的话：
【现代本】巴比伦王尼布甲尼撒进攻埃及的时候，上主对我说话。他说：
【KJV】The word that the LORD spake to Jeremiah the prophet, how Nebuchadrezzar king of Babylon should come and smite the land of Egypt.
【NIV】This is the message the Lord spoke to Jeremiah the prophet about the coming of Nebuchadnezzar king of Babylon to attack Egypt:
【BBE】The word which the Lord said to Jeremiah the prophet, of how Nebuchadrezzar, king of Babylon, would come and make war on the land of Egypt.
【ASV】The word that Jehovah spake to Jeremiah the prophet, how that Nebuchadrezzar king of Babylon should come and smite the land of Egypt.
【本会注释】
    话。见对第1节的注释。这一节的书写方式是以散文形式。第3-12,14-24节，第27,28节是以诗体形式。第13节起头预言性的信息的一个新的段落，是尼布甲尼撒侵略埃及的一个预言。
    论到巴比伦王尼布甲尼撒要来攻击埃及地。因为缺乏确定性的历史证据，许多学者对于在这里和在耶43:8-13；44:30；结29:1-20节中所预言的巴比伦人侵犯埃及侵犯，一直怀疑其确实发生。约瑟夫陈述：“在洗劫了耶路撒冷五年之后，也就是尼布甲尼撒的执政的第二十三年，尼布甲尼撒……侵入了埃及，以便于征服她，在杀了当时执政的国王并任命了另一个之后，他再次俘掳了在那个国家中的犹太人，而且将他们携带到巴比伦。”（《上古史》x.9.7）约瑟夫这一份陈述，明显是不能够完全信赖的，因为在事实上，亚比里斯［合弗拉］是从公元前589年到570年间的埃及的国王，所以并没有被杀在尼布甲尼撒的第二十三年（公元前582年）。不仅如此，没有埃及在当时被入侵的同一时代的证据。有些历史学家先前解释了一个碑文，牵涉到亚比里斯［合弗拉］之下的厄勒番丁岛的省长尼苏赫［Nesuhor］，作为指示尼布甲尼撒侵入了埃及，而且向南穿透到远至阿缵［Assuan］（也被写作Asw_an）。但是后来的研究已经显示，这里被提及的碑文被人误解，乃是更加适用于被雇到上部埃及的希腊人和亚洲人的叛变。
    无论如何，有一个由片断构成的巴比伦的碑匾，其日子是尼布甲尼撒的第37年（公元前568年），涉及到尼布甲尼撒和埃及的亚马西士之间的一个冲突。虽然不可能推断这一侵犯的细节，但是事实上这是发生在亚马西士推翻他的前辈亚比里斯［合弗拉］之后不久，这似乎指示尼布甲尼撒看出那当时在埃及掀起的内战是征服那个变虚弱的国家的一次机会，以便于把它圈入他的帝国。这一件事件也可能是约瑟夫叙述的正确背景（可以见上一个段落）。以西结关于巴比伦征服的预言（结29:17-20），发布在“二十七年”（公元前571年或570年），这进一步增加了大约这个时候侵犯的可能性。在巴比伦的侵犯成功的范围里，世俗的历史置之不理。或许有过不止一次的战争，但是有些人想耶利米在这里描述的就是这一次战争。
    有些人建议过耶利米可能是在耶46:13-26节中描述的事件的目击者。在如此的一个事件里，耶利米会是个老人。公元前568/67年的这一侵犯乃是在他先前开始预言的公元前628/27或627/26年之后过了大约60年。
14 【和合本】你们要传扬在埃及，宣告在密夺，报告在挪弗、答比匿说：要站起出队，自作准备，因为刀剑在你四围施行吞灭的事。
【吕振中】“你们要传扬于埃及，要宣告于密夺，宣告于挪弗和答比匿，说∶‘要站出来在阵位上，作好了准备；因为有刀剑在你四围吞灭着人呢。’
【思高本】你们在埃及宣传，在米革多耳传报，在诺夫及塔黑培乃斯传布说：你起来准备！刀剑已在你四周撕杀。
【现代本】要在埃及各城镇宣布，在密夺、孟斐斯、答比匿宣布：起来，准备作战！战火要吞灭你的一切。
【KJV】Declare ye in Egypt, and publish in Migdol, and publish in Noph and in Tahpanhes: say ye, Stand fast, and prepare thee; for the sword shall devour round about thee.
【NIV】Announce this in Egypt, and proclaim it in Migdol; proclaim it also in Memphis and Tahpanhes: 'Take your positions and get ready, for the sword devours those around you.'
【BBE】Give the news in Migdol, make it public in Noph: say, Take up your positions and make yourselves ready; for on every side of you the sword has made destruction.
【ASV】Declare ye in Egypt, and publish in Migdol, and publish in Memphis and in Tahpanhes: say ye, Stand forth, and prepare thee; for the sword hath devoured round about thee.
【本会注释】
    密夺。见对耶44:1节的注释。
    挪弗。即，孟斐斯（见对耶2:16节的注释）。
    答比匿。见对耶2:16节的注释。
    很值得注目的是，在这里被提到的所有的城市是在埃及的下部，这一事实可以暗示巴比伦的侵犯没有远至穿透到尼罗河山谷。
15 【和合本】你的壮士为何被冲去呢？他们站立不住；因为耶和华驱逐他们，
【吕振中】怎么啦！阿庇斯逃跑了阿！（原文∶将‘摔倒’一词分为两个字，即作‘阿庇斯逃跑了’。‘阿庇斯’乃埃及神牛之称）你的雄壮神牛站立不住？因为永恒主把他推倒了！
【思高本】怎么，阿丕斯逃跑了，你的牛神也站立不住？原来上主已将它推倒。
【现代本】你们的大牛神亚比士为什么仆倒？是上主把它击倒了！
【KJV】Why are thy valiant men swept away? they stood not, because the LORD did drive them.
【NIV】Why will your warriors be laid low? They cannot stand, for the Lord will push them down.
【BBE】Why has Apis, your strong one, gone in flight? he was not able to keep his place, because the Lord was forcing him down with strength.
【ASV】Why are thy strong ones swept away? they stood not, because Jehovah did drive them.
【本会注释】
    壮士为何被冲去。若改变其元音，就可以被翻译为“Chep has fled”。这会一致于希腊文七十士译本中这一节的译文：“阿匹斯神牛为什么逃出？”阿匹斯神牛，是埃及语的Hep，出自早期历史时代的孟斐斯的公牛神。从二十六个朝代开始设立的一些碑文，当时耶利米在埃及，提及Hep乃是“被安置在蒲他神的殿宇中”，蒲他神乃是孟斐斯的主要神。阿匹斯神牛被相信是拟人化地继承神圣的公牛，为了敬拜和占卜，以极大的奢华被保存在孟斐斯。当如此的公牛死亡的时候，被做成木乃伊，并以极度的爱护得到埋葬。
    于1850年，法国考古学家马里伊特［Mariette］在撒卡拉［Sakkara］发现了瑟拉彼恩［Serapeum］，是孟斐斯的一个远古墓地。由两个地下的回廊所构成，大约有1,200英尺（366米）长，在坟墓中有排行的屋子。在那些屋子里有被做成木乃伊躯体的公牛超过60头，其日期从公元前十四世纪排列到二世纪。在这些回廊中，第二个回廊是被萨姆提克二世建成，他是耶利米一个同时代的人。这一事实暗示，在发布预言的时候有了为敬拜阿匹斯神牛而筑起的场所。
    先知在这里的意念中可能有阿匹斯神牛，这有很大的可能性，因为，按照事实，希伯来语'abbir，“壮士”，其词义也意谓“公牛”，并且在诗22:12；50:13；68:30；赛34:7节就是被如此翻译的。如同在摩西的日子里，像埃及的神被显示在真光之中一样（见对出8:2；10:21节的注释），所以现在借由戏剧性描述埃及人的败北，耶利米似乎正指出伟大的公牛神的无能为力。
16 【和合本】使多人绊跌；他们也彼此撞倒，说：起来吧！我们再往本民本地去，好躲避欺压的刀剑。
【吕振中】你中间的杂族人绊跌（传统∶他使许多人绊跌）仆倒，彼此对说（传统∶彼此对撞，就说）。‘起来，我们回到我们本族人那里，回我出们出生之地去，好躲避欺压人、的刀剑。’
【思高本】你的混合部队已离心溃退，各向自己的同僚说：起来，回到我们的民族，我们的生身地去，远避吞杀的刀剑！
【现代本】你们的战士瓦解覆灭。他们彼此说：起来！回老家去吧！回到同胞那里，远避敌人的刀剑！
【KJV】He made many to fall, yea, one fell upon another: and they said, Arise, and let us go again to our own people, and to the land of our nativity, from the oppressing sword.
【NIV】They will stumble repeatedly; they will fall over each other. They will say, 'Get up, let us go back to our own people and our native lands, away from the sword of the oppressor.'
【BBE】... are stopped in their going, they are falling; and they say one to another, Let us get up and go back to our people, to the land of our birth, away from the cruel sword.
【ASV】He made many to stumble, yea, they fell one upon another: and they said, Arise, and let us go again to our own people, and to the land of our nativity, from the oppressing sword.
【本会注释】
    我们再往本民本地去。这些明显地是雇佣军队所用之措辞，他们是希腊人、各种不同的非洲支派人、来自小亚细亚的民族，都是在这一个时期普遍被雇佣的埃及军队。因为对埃及缺乏内在的忠贞，所以当他们意识到他们被击败的时候，他们毫不犹疑地逃亡。
17 【和合本】他们在那里喊叫说：埃及王法老不过是个声音（或作：已经败亡）；他已错过所定的时候了。
【吕振中】把埃及王法老的名字叫做（原文∶他们在那里喊叫埃及王法老）‘喧哗’吧！‘一个错过时会的人’！
【思高本】人应给埃及王法郎起个绰号，叫“时机过后的叫嚣。”
【现代本】给埃及王取一个绰号吧！叫他：坐失良机的吹牛王。
【KJV】They did cry there, Pharaoh king of Egypt is but a noise; he hath passed the time appointed.
【NIV】There they will exclaim, 'Pharaoh king of Egypt is only a loud noise; he has missed his opportunity.'
【BBE】Give a name to Pharaoh, king of Egypt: A noise who has let the time go by.
【ASV】They cried there, Pharaoh king of Egypt is but a noise; he hath let the appointed time pass by.
【本会注释】
    在那里喊叫说。只要稍微改变其元音，就可以被翻译为“呼叫埃及王法老的名字：‘嘈杂的一个……。'”（英RSV版）
    法老。这是埃及的王室称号，并非是该国王的贴切名字（见对创12:15节的注释）。还不清楚这里被提到的统治者是哪一个。在希腊文七十士译本中，他被确认为尼哥，但是这一翻译更清楚地具有说明性。
    他已错过所定的时候了。或，“他已错过了所指定的时间”。因为缺乏关于耶利米在这里描述的战争的历史的资料（见对第13节的注释），所以不可能知道这一份陈述是否提示法老从他的身份上，有些不坚定于联手针对巴比伦人，在当时这或许对他会有利。
    这里或许参考埃及国家错过了机会的时间。每个国家都被允许具有其地位，以便决定是否自己将会实现上帝的旨意。当一个国家玩忽职守的时候，她的荣耀就会消散（《知君》第535；见对但4:17节的注释）。
18 【和合本】君王名为万军之耶和华的说：我指着我的永生起誓：尼布甲尼撒（原文作他）来的势派必象他泊在众山之中，象迦密在海边一样。
【吕振中】“其名叫万军之耶和华的王发神谕说∶我指着永活的我来起誓；必有一位要来，就像他泊在众山之中，像迦密在海边一样。
【思高本】我永在──那称谓万军上主的君王的断语──有一位必要前来，势如群山中的大博尔，又如海滨的加尔默耳。
【现代本】我是君王；我的名是耶和华──万军的统帅。我指着我的永生发誓：尼布甲尼撒来犯的大军要像高过群岭的他泊山，屹立海上的迦密山。
【KJV】As I live, saith the King, whose name is the LORD of hosts, Surely as Tabor is among the mountains, and as Carmel by the sea, so shall he come.
【NIV】As surely as I live," declares the King, whose name is the Lord Almighty, "one will come who is like Tabor among the mountains, like Carmel by the sea.
【BBE】By my life, says the King, whose name is the Lord of armies, truly, like Tabor among the mountains and like Carmel by the sea, so will he come.
【ASV】As I live, saith the King, whose name is Jehovah of hosts, surely like Tabor among the mountains, and like Carmel by the sea, so shall he come.
19 【和合本】住在埃及的民哪（原文作女子），要预备掳去时所用的物件；因为挪弗必成为荒场，且被烧毁，无人居住。
【吕振中】住埃及的人民（原文∶女子）哪，为自己豫备流亡时用的器物哦！因为挪弗必荒凉，必被烧毁，无人居住。
【思高本】寄居在埃及的女儿！请你自备流徙的行装，因为诺夫将要变为荒野，被火焚烧，再没有人居住。
【现代本】埃及人哪，要捆好包袱，准备逃亡！孟斐斯要变成废墟，人烟绝迹的荒地。
【KJV】O thou daughter dwelling in Egypt, furnish thyself to go into captivity: for Noph shall be waste and desolate without an inhabitant.
【NIV】Pack your belongings for exile, you who live in Egypt, for Memphis will be laid waste and lie in ruins without inhabitant.
【BBE】O daughter living in Egypt, make ready the vessels of a prisoner: for Noph will become a waste, it will be burned up and become unpeopled.
【ASV】O thou daughter that dwellest in Egypt, furnish thyself to go into captivity; for Memphis shall become a desolation, and shall be burnt up, without inhabitant.
【本会注释】
    挪弗。见对耶2:16节的注释。
20 【和合本】埃及是肥美的母牛犊；但出于北方的毁灭（或作：牛虻）来到了！来到了！
【吕振中】“埃及是美丽的母牛犊，但出于北方的牛虻（传统∶来到了，来到了）来到它身上了。
【思高本】埃及是一头美丽的小母牛，但是有一只牛蝇从北方向她扑来。
【现代本】埃及像一头肥美的母牛，被北方飞来的牛虻攻击。
【KJV】Egypt is like a very fair heifer, but destruction cometh; it cometh out of the north.
【NIV】Egypt is a beautiful heifer, but a gadfly is coming against her from the north.
【BBE】Egypt is a fair young cow; but a biting insect has come on her out of the north.
【ASV】Egypt is a very fair heifer; but destruction out of the north is come, it is come.
【本会注释】
    毁灭。希伯来语是qeres，这一措辞在圣经中只出现一次。其词根意谓“掐”、“捏”，这可以暗示qeres 可能牵连于一只昆虫刺痛埃及的小母牛，并使之逃亡。英RSV版的经文是“从北方来的一个牛虻已经临到她的头上”。
    北方。见对耶1:14节的注释。
21 【和合本】其中的雇勇好象圈里的肥牛犊，他们转身退后，一齐逃跑，站立不住；因为他们遭难的日子、追讨的时候已经临到。
【吕振中】它中间雇佣的兵也像圈里养肥的牛犊；因为就在他们遭遇灾难的日子、受察罚关头临到他们身上时，他们也竟转身、一齐逃跑，没有站住。
【思高本】她的兵在她内虽像肥胖的牛犊，也一同转身逃遁，不能抵抗，因为他们遭殃的日子，受罚的时期，已来到他们身上。
【现代本】它的佣兵像牛栏里的小肥牛，个个转身逃跑，没有一个挺身作战。他们遭殃的日子来了；他们受惩罚的时候到了！
【KJV】Also her hired men are in the midst of her like fatted bullocks; for they also are turned back, and are fled away together: they did not stand, because the day of their calamity was come upon them, and the time of their visitation.
【NIV】The mercenaries in her ranks are like fattened calves. They too will turn and flee together, they will not stand their ground, for the day of disaster is coming upon them, the time for them to be punished.
【BBE】And those who were her fighters for payment are like fat oxen; for they are turned back, they have gone in flight together, they do not keep their place: for the day of their fate has come on them, the time of their punishment.
【ASV】Also her hired men in the midst of her are like calves of the stall; for they also are turned back, they are fled away together, they did not stand: for the day of their calamity is come upon them, the time of their visitation.
【本会注释】
    雇勇。这是进一步使人参考在这一期间埃及的军队中扮演一个显要角色的雇佣兵（见对第9,16节的注释）。
    追讨。从希伯来语是paqad，其基本词义是“惩罚”，经常被用来表达惩罚的含义（见出20:5；伯35:15；诗59:5；赛26:14；耶14:10）。“追讨的时候”，“追讨之年”是耶利米喜欢使用的用语（见耶8:12；10:15；11:23；23:12；48:44；50:27；51:18）。然而，paqad 也可能意谓上帝的祝福（见创21:1；诗80:14）。耶和华追讨埃及的日子并非仅仅意味着惩罚，而且也是呼吁人在行动上正确，而且在内心中有悔罪（见耶46:28）。
22 【和合本】其中的声音好象蛇行一样。敌人要成队而来，如砍伐树木的手拿斧子攻击他。
【吕振中】“它的响声像蛇行的响声一样；敌人必成队而来，就如砍伐树木的手拿着斧子来攻击它。
【思高本】她发声嘶嘶好像蛇行，因为敌人正在率军前进，好像伐木的樵夫，带着斧钺向她冲来：
【现代本】敌人逼近的时候，埃及逃窜，像蛇发出嘶嘶声。敌军用斧子砍倒了它，像伐木工人砍倒树木，
【KJV】The voice thereof shall go like a serpent; for they shall march with an army, and come against her with axes, as hewers of wood.
【NIV】Egypt will hiss like a fleeing serpent as the enemy advances in force; they will come against her with axes, like men who cut down trees.
【BBE】She makes a sound like the hiss of a snake when they come on with strength; they go against her with axes, like wood-cutters.
【ASV】The sound thereof shall go like the serpent; for they shall march with an army, and come against her with axes, as hewers of wood.
【本会注释】
    像蛇行一样。即，埃及军队的退却之声不像秩序井然的军队行进的脚步之声，而是更确切地说，相似于偷偷摸摸地试图在“成队而来”的巴比伦人临近之前悄悄离开。
23 【和合本】耶和华说：埃及的树林虽然不能寻察（或作：穿不过），敌人却要砍伐，因他们多于蝗虫，不可胜数。
【吕振中】永恒主发神谕说∶埃及的森林虽茂密难测，敌人却要把它割下；因为他们多于蝗虫，简直无数。
【思高本】砍伐她的森林──上主的断语──虽然它稠密得不可侵入，因为他们多于蝗，不可胜数。
【现代本】捣毁树林。他们的战士比蝗虫还多，不可胜数。
【KJV】They shall cut down her forest, saith the LORD, though it cannot be searched; because they are more than the grasshoppers, and are innumerable.
【NIV】They will chop down her forest," declares the Lord , "dense though it be. They are more numerous than locusts, they cannot be counted.
【BBE】They will be cutting down her woods, for they may not be searched out; because they are like locusts, more than may be numbered.
【ASV】They shall cut down her forest, saith Jehovah, though it cannot be searched; because they are more than the locusts, and are innumerable.
【本会注释】
    树林。在这里或许用比喻说明埃及军队中作为军人的数量之大，或代表人口的密度。按照其字面上的词义很难理解，因为当时在埃及没有森林。
24 【和合本】埃及的民（原文作女子）必然蒙羞，必交在北方人的手中。
【吕振中】埃及的人民（原文∶女子）必然蒙羞，必被交于北方族民手中。”
【思高本】埃及女儿，已被交在北方民族手，遭受污辱。
【现代本】埃及人蒙羞受辱；他们被北方来的人征服。我──上主这样宣布了。
【KJV】The daughter of Egypt shall be confounded; she shall be delivered into the hand of the people of the north.
【NIV】The Daughter of Egypt will be put to shame, handed over to the people of the north."
【BBE】The daughter of Egypt will be put to shame; she will be given up into the hands of the people of the north.
【ASV】The daughter of Egypt shall be put to shame; she shall be delivered into the hand of the people of the north.
【本会注释】
    北方。见对耶1:14节的注释。
25 【和合本】万军之耶和华以色列的上帝说：“我必刑罚挪的亚扪（埃及尊大之神）和法老，并埃及与埃及的神，以及君王，也必刑罚法老和倚靠他的人。
【吕振中】万军之永恒主以色列之上帝说∶“看吧，我必察罚挪的亚扪神跟法老和埃及、以及埃及的神和她的王、（七十子无∶‘跟法老和埃及、以及埃及的神和她的王、’一段）跟法老和倚靠法老的人。
【思高本】万军的上主，以色列的天主说：“看，我必惩罚诺地的阿孟，法郎和埃及，埃及的神和君王，以及信赖法郎的人，
【现代本】上主──万军的统帅、以色列的上帝说：“我要惩罚底比斯的神明亚扪，也要惩罚埃及以及埃及的神明和君王。我要把埃及王和所有投靠他的人
【KJV】The LORD of hosts, the God of Israel, saith; Behold, I will punish the multitude of No, and Pharaoh, and Egypt, with their gods, and their kings; even Pharaoh, and all them that trust in him:
【NIV】The Lord Almighty, the God of Israel, says: "I am about to bring punishment on Amon god of Thebes, on Pharaoh, on Egypt and her gods and her kings, and on those who rely on Pharaoh.
【BBE】The Lord of armies, the God of Israel, has said: See, I will send punishment on Amon of No and on Pharaoh and on those who put their faith in him;
【ASV】Jehovah of hosts, the God of Israel, saith: Behold, I will punish Amon of No, and Pharaoh, and Egypt, with her gods, and her kings; even Pharaoh, and them that trust in him:
【本会注释】
    万军之耶和华。见对耶7:3节的注释。
    挪的亚扪。希伯来语是'Amon minno'，按照字面上的词义直译是“从挪到亚们”。这个埃及的城市被称呼为底比斯（现代的路克瑟［Luxor］和卡拿克［Karnak］），位于开罗的南方310英里（大约468公里），在尼罗河边。阿蒙神本来是底比斯的地方神，由此而来，该城后来被埃及人知晓为Niut 'Imen，“阿蒙神的城”。圣经中的“挪”是该城市埃及名字的第一个部份，是希伯来语的一个字译地名。
    在古埃及开始（大约公元前2000），并在底比斯建立其首都的时候，地方性的阿蒙神在埃及的神之中很快地上升为至高。这个神被授予太阳神Ra`的属性，而且这两个神被确认为合而为一，被命名为Amen-Ra`。解释阿蒙神的重要意义是凭借着杰出的亚曼念纥这一名字，四个古埃及的国王享有此名，以及亚门诺斐斯，乃是帝王时期其他四个国王的名字。有些其他的法老，像图坎卡门［Tutankhamen］的复合名字也来自阿蒙神。在第二十一个朝代期间（大约从公元前1085年到大约950年），阿蒙神的大祭司实际上统治了埃及的国王，而且在耶利米的时代里，阿蒙神的主要女祭司是王室公主。或许关于Amen-Ra`的最好证据是在卡纳克的他的寺庙，乃是远古的底比斯的一部份，虽然是废墟，却依然被保留为保存得最好的远古世界建筑物的遗址之一。
    藉由允诺对阿蒙神和法老身上的处罚，上帝象征性地描述了在埃及整个宗教性和政治性系统之上降临祂的愤怒。
26 【和合本】我要将他们交付寻索其命之人的手和巴比伦王尼布甲尼撒与他臣仆的手；以后埃及必再有人居住，与从前一样。这是耶和华说的。”
【吕振中】我必将他们交于那些寻索他们性命的人手里，交于巴比伦王尼布甲尼撒和他臣仆手里。此后埃及必再有人居住，像昔日一样；这是永恒主发神谕说的。
【思高本】将他们交在图谋他们性命的巴比伦王拿步高和他臣仆的手中；但是以后，埃及仍如昔日有人居住──上主的断语。
【现代本】都交给想取他们性命的巴比伦王尼布甲尼撒和他的军队。但是过了一段时间，埃及要像昔日一样有人居住。我是上主；我这样宣布了。”
【KJV】And I will deliver them into the hand of those that seek their lives, and into the hand of Nebuchadrezzar king of Babylon, and into the hand of his servants: and afterward it shall be inhabited, as in the days of old, saith the LORD.
【NIV】I will hand them over to those who seek their lives, to Nebuchadnezzar king of Babylon and his officers. Later, however, Egypt will be inhabited as in times past," declares the Lord .
【BBE】And I will give them up into the hands of those who will take their lives, and into the hands of Nebuchadrezzar, king of Babylon, and into the hands of his servants: and later, it will be peopled as in the past, says the Lord.
【ASV】and I will deliver them into the hand of those that seek their lives, and into the hand of Nebuchadrezzar king of Babylon, and into the hand of his servants; and afterwards it shall be inhabited, as in the days of old, saith Jehovah.
【本会注释】
    有人居住。这一节揭示在埃及之上上帝降临惩罚的真实的目的。这个惩罚不是要完全地毁灭她，而是通过羞辱，给她带来悔罪。

耶和华要救他的子民
27 【和合本】我的仆人雅各啊，不要惧怕！以色列啊，不要惊惶！因我要从远方拯救你，从被掳到之地拯救你的后裔。雅各必回来，得享平靖安逸，无人使他害怕。
【吕振中】“但你呢、我的仆人雅各阿，你不要惧怕！以色列阿，你不要惊慌！因为你看吧，我必从远方拯救你，从你被掳之地拯救你的后裔。雅各必返回，平平静静，安安逸逸，无人使他惊吓。
【思高本】至于你，我的仆人雅各伯，你不用害怕；以色列，你不必惊慌；因为，看，我必从远方救出你来；从充军之地，救出你的后裔；雅各伯必将归来，居享安宁，无所恐惧。
【现代本】我的子民哪，不用害怕；以色列人民哪，不要惊惶。我要从那遥远之地从你们流亡的国家把你们抢救出来。你们要返回故乡，安居乐业，无所恐惧。
【KJV】But fear not thou, O my servant Jacob, and be not dismayed, O Israel: for, behold, I will save thee from afar off, and thy seed from the land of their captivity; and Jacob shall return, and be in rest and at ease, and none shall make him afraid.
【NIV】Do not fear, O Jacob my servant; do not be dismayed, O Israel. I will surely save you out of a distant place, your descendants from the land of their exile. Jacob will again have peace and security, and no one will make him afraid.
【BBE】But have no fear, O Jacob, my servant, and do not be troubled, O Israel: for see, I will make you come back from far away, and your seed from the land where they are prisoners; and Jacob will come back, and will be quiet and in peace, and no one will give him cause for fear.
【ASV】But fear not thou, O Jacob my servant, neither be dismayed, O Israel: for, lo, I will save thee from afar, and thy seed from the land of their captivity; and Jacob shall return, and shall be quiet and at ease, and none shall make him afraid.
【本会注释】
    不要惧怕。在这一章中被描写的埃及败北的可怕的写照结束于给以色列一个希望的信息。上帝对以色列邻居的惩罚，以及对她的那些惩罚，乃是为使她回返到上帝。
28 【和合本】我的仆人雅各啊，不要惧怕！因我与你同在。我要将我所赶你到的那些国灭绝净尽，却不将你灭绝净尽，倒要从宽惩治你，万不能不罚你（不罚你：或作以你为无罪）。这是耶和华说的。
【吕振中】我的仆人雅各阿，你、不要惧怕！永恒主发神谕说∶因为是我与你同在，因为我必将我所放逐你到的列国尽行毁灭；你呢、我却不你尽行毁灭；我要合乎常度地惩罚你，却不能让你免受刑罚。”
【思高本】雅各伯，我的仆人！你不用害怕──上主的断语──有我与你同在；诚然，对我使你流徙所至的各民族，我要加以毁灭；但是你，我必不毁灭，只依照正义惩罚你，不让你全然免罚。
【现代本】我的子民哪，不用害怕，因为我跟你们同在。我要消灭我放逐你们去的那些国家，但我不消灭你们。我要照你们应得的管教你们，不会灭绝你们。我是上主；我这样宣布了。
【KJV】Fear thou not, O Jacob my servant, saith the LORD: for I am with thee; for I will make a full end of all the nations whither I have driven thee: but I will not make a full end of thee, but correct thee in measure; yet will I not leave thee wholly unpunished.
【NIV】Do not fear, O Jacob my servant, for I am with you," declares the Lord . "Though I completely destroy all the nations among which I scatter you, I will not completely destroy you. I will discipline you but only with justice; I will not let you go entirely unpunished."
【BBE】Have no fear, O Jacob, my servant, says the Lord; for I am with you: for I will put an end to all the nations where I have sent you, but I will not put an end to you completely: though with wise purpose I will put right your errors, and will not let you go quite without punishment.
【ASV】Fear not thou, O Jacob my servant, saith Jehovah; for I am with thee: for I will make a full end of all the nations whither I have driven thee; but I will not make a full end of thee, but I will correct thee in measure, and will in no wise leave thee unpunished.


第 47 章

【本会注释】
非利士人的毁灭。

有关非利士的话
1 【和合本】法老攻击迦萨之先，有耶和华论非利士人的话临到先知耶利米。
【吕振中】法老击破了迦萨之先，有永恒主的话传与神言人耶利米、论到非利士人。
【思高本】在法郎尚未进攻迦萨以前，关于培肋舍特，上主有话传给耶肋米亚先知说：
【现代本】在埃及王进攻迦萨以前，上主对我提起有关非利士的事。
【KJV】The word of the LORD that came to Jeremiah the prophet against the Philistines, before that Pharaoh smote Gaza.
【NIV】This is the word of the Lord that came to Jeremiah the prophet concerning the Philistines before Pharaoh attacked Gaza:
【BBE】The word of the Lord which came to Jeremiah the prophet about the Philistines, before Pharaoh's attack on Gaza.
【ASV】The word of Jehovah that came to Jeremiah the prophet concerning the Philistines, before that Pharaoh smote Gaza.
【本会注释】
    耶和华……的话。见对耶46:1节的注释。非利士人先前迫害了上帝众民，现在他们要接受一次公正的报应。
    非利士人。被称为非利士人的人们早在亚伯拉罕的时代就在巴勒斯坦（见对创21:32；书13:2节的注释），但是他们大约在公元前1200年随着海洋众民的大量迁移，掌握了力量（见对创10:14节的注释；另见卷二第27、33、34、47页）。他们是早期希伯来人的主要敌手，但是在大卫的时代之后，他们在以色列的事变上比先前相差甚远，扮演了一个不重要的角色。
    法老攻击迦萨。因历史资料太贫乏，从而无法肯定地识别这一次的攻击。对于埃及人，可以如此攻击的可能性时期有几个。这一件会出现在尼哥加入登基期间的混乱时期（610年），以及尼布甲尼撒的较早的几年里（604年，或稍后），在此期间，埃及人为进攻巴比伦，多次沿着海岸进军；或许可能是在亚比里斯［合弗拉］于587年侵犯的时候，乃是在耶路撒冷被围攻期间。在耶利米的终生期间有唯一的例证，涉及到埃及攻击加萨，其历史记录是由希罗多德提到的，乃是尼哥二世在“马格多路斯［Magdolus］”，希腊语写法是密夺，其词义是“城堡”，取得胜利之后。其地理位置尚未知晓。因为希罗多德（ii.159）说：尼哥，出兵与叙利亚人交战于马格多路斯［Magdolus］的土地上之后，战胜了他们，而且在战后占据了“极大的亚兰［叙利亚］的城市卡荻提斯［Cadytis］”。“亚兰［叙利亚］”在这里包括非利士［巴勒斯坦］，而且“卡荻提斯［Cadytis］”通常被当作是迦萨。
    如果这是该预言的正确背景，其时间就是在公元前609年，或者稍微在晚些时候。如果，从另一方面，被希罗多德提及的若不是迦萨，那么，就必须承认针对这一次攻击何时发生没有直接的证据。
    在圣经记载的时代中，迦萨是非利士［巴勒斯坦］地带的最重要的贸易中心。它位于在肥沃的非利士［巴勒斯坦］的平原南端，会聚了非利士［巴勒斯坦］的两条主要公路。在这里有来自东方的商旅路线，涉及到位于东方荒野的铁矿和铜矿的财富，连接了伟大的Derek hay-yam，或“海洋之路”，那就是来自埃及北方的海岸之路。在先前的近乎1,000年来，埃及人利用了这条路作为他们通常的路途，多次地侵略了非利士［巴勒斯坦］和亚兰。在第十八个和第十九个朝代期间，埃及人统治了大片的非利士［巴勒斯坦］，迦萨是他们的主要管理的中心之一。在占领迦萨的时候，侵入非利士的任何法老王故此会保守一个可以支配海岸线的要道，保护他与埃及之间的沟通，而且大量控制该国的商务。
    给予这一个信息是在“法老攻击迦萨之前”，这一事实指出这是一个预言性的预言，向非利士［巴勒斯坦］人警告有一个迫在眉睫的厄运。可以比较约拿对尼尼微的信息（拿3）。
2 【和合本】耶和华如此说：有水从北方发起，成为涨溢的河，要涨过遍地和其中所有的，并城和其中所住的。人必呼喊；境内的居民都必哀号。
【吕振中】“永恒主这么说∶看吧，有水从北方涌起，成为泛滥的溪河；诸水必泛滥、漫过遍地和其中所有的，以及众城市和住于其中的居民；人必哀呼喊叫，境内居民都必哀号。
【思高本】上主这样说：“看，有水从北方涌来，形成一条滥的河流，淹没大地和地上的一切，首都和其中的居民；人们必要喊叫，大地所有的居民必要哀号。
【现代本】他说：看哪！河水在北方上涨，成为一股泛滥的洪流。洪水将淹没大地和其中的一切，吞没城和城里的居民。人要大声呼救；所有的居民要痛哭哀号。
【KJV】Thus saith the LORD; Behold, waters rise up out of the north, and shall be an overflowing flood, and shall overflow the land, and all that is therein; the city, and them that dwell therein: then the men shall cry, and all the inhabitants of the land shall howl.
【NIV】This is what the Lord says: "See how the waters are rising in the north; they will become an overflowing torrent. They will overflow the land and everything in it, the towns and those who live in them. The people will cry out; all who dwell in the land will wail
【BBE】This is what the Lord has said: See, waters are coming up out of the north, and will become an overflowing stream, overflowing the land and everything in it, the town and those who are living in it; and men will give a cry, and all the people of the land will be crying out in pain.
【ASV】Thus saith Jehovah: Behold, waters rise up out of the north, and shall become an overflowing stream, and shall overflow the land and all that is therein, the city and them that dwell therein; and the men shall cry, and all the inhabitants of the land shall wail.
【本会注释】
    从北方。如果埃及攻击迦萨是在公元前609年，是由尼哥从迦基米施回返的路上（见对第1节的注释），或者在米吉多的战斗不久之后，在相同的那一年的早期，他接近非利士［巴勒斯坦］平原会是从北方。
    有些人已经把第1,2节理解为涉及到巴比伦人统治非利士［巴勒斯坦］，而且比尼哥或亚比里斯［合弗拉］的统治更加严酷，并且更长久。第2-7节，由此会牵涉到巴比伦的侵犯。依照这一个观念，第1节会指出事实上甚至在埃及人攻击了迦萨之前，上帝就已经警告了非利士［巴勒斯坦］人，通过巴比伦人的手，将会有更大的刑罚降临到他们。
3 【和合本】听见敌人壮马蹄跳的响声和战车隆隆、车轮轰轰；为父的手就发软，不回头看顾儿女。
【吕振中】听见敌人壮马的蹄跳的响声，战车震地之隆隆、车轮急转之轰轰，为父者因手之发软，都顾不得回看儿女了；
【思高本】一听到他骏马的铁蹄声，辚辚的战车声，和隆隆的飞轮声，为父亲的已束手无策，不能再顾及自己的儿子，
【现代本】他们要听见战马萧萧，战车辚辚，车轮辘辘！父亲的双手酸软无力，照顾不了自己的儿女。
【KJV】At the noise of the stamping of the hoofs of his strong horses, at the rushing of his chariots, and at the rumbling of his wheels, the fathers shall not look back to their children for feebleness of hands;
【NIV】at the sound of the hoofs of galloping steeds, at the noise of enemy chariots and the rumble of their wheels. Fathers will not turn to help their children; their hands will hang limp.
【BBE】At the noise of the stamping of the feet of his war-horses, at the rushing of his carriages and the thunder of his wheels, fathers will give no thought to their children, because their hands are feeble;
【ASV】At the noise of the stamping of the hoofs of his strong ones, at the rushing of his chariots, at the rumbling of his wheels, the fathers look not back to their children for feebleness of hands;
4 【和合本】因为日子将到，要毁灭一切非利士人，剪除帮助推罗、西顿所剩下的人。原来耶和华必毁灭非利士人，就是迦斐托海岛余剩的人。
【吕振中】这是因为日子必到、要毁灭所有的非利士人，要剪除每一个帮助推罗西顿的残存者；因为永恒主必毁灭非利士人，毁灭迦斐托海岛余剩之民。
【思高本】因为消灭一切培肋舍特人，和摧毁提洛及漆冬一切残馀助手的日子来到了，上主要消灭培肋舍特人，加非托尔岛的遗民，
【现代本】毁灭非利士的日子到了；消灭泰尔、西顿的救援者的时候来了。我──上主要消灭非利士人，灭绝从克里特岛沿海来的遗民。
【KJV】Because of the day that cometh to spoil all the Philistines, and to cut off from Tyrus and Zidon every helper that remaineth: for the LORD will spoil the Philistines, the remnant of the country of Caphtor.
【NIV】For the day has come to destroy all the Philistines and to cut off all survivors who could help Tyre and Sidon. The Lord is about to destroy the Philistines, the remnant from the coasts of Caphtor.
【BBE】Because of the day which is coming with destruction on all the Philistines, cutting off from Tyre and Zidon the last of their helpers: for the Lord will send destruction on the Philistines, the rest of the sea-land of Caphtor.
【ASV】because of the day that cometh to destroy all the Philistines, to cut off from Tyre and Sidon every helper that remaineth: for Jehovah will destroy the Philistines, the remnant of the isle of Caphtor.
【本会注释】
    推罗、西顿。推罗和西顿统治了非利士［巴勒斯坦］的平原之北的海岸，而且明显与非利士人联手。
    迦斐托海岛。按照字面上的词义直译就是“迦斐托海岛”，即，革哩底，非利士人先前从那里迁移到大陆（见对创10:14节的注释；也见卷二第33,34页）。
5 【和合本】迦萨成了光秃；平原中所剩的亚实基伦归于无有。你用刀划身，要到几时呢？
【吕振中】迦萨成了光秃；亚实基伦完啦；长颈人（传统∶他们的山谷）余剩之民哪，你刻划身体、要到几时呢？
【思高本】迦萨已一片荒凉，阿市刻隆已遭受灭亡；阿纳克人的遗民，你们要割伤己身到何时呢？
【现代本】迦萨人充满悲伤；亚实基伦人死寂无声。幸免的非利士人还要呻吟多久呢？
【KJV】Baldness is come upon Gaza; Ashkelon is cut off with the remnant of their valley: how long wilt thou cut thyself?
【NIV】Gaza will shave her head in mourning; Ashkelon will be silenced. O remnant on the plain, how long will you cut yourselves?
【BBE】The hair is cut off from the head of Gaza; Ashkelon has come to nothing; the last of the Anakim are deeply wounding themselves.
【ASV】Baldness is come upon Gaza; Ashkelon is brought to nought, the remnant of their valley: how long wilt thou cut thyself?
【本会注释】
    光秃。也许提示该城市的毁灭，其毁灭是如此地完全，以致于其情景只留下了一个秃头小山，或tell（见对书11:13节的注释）。在先知的心中也可能把光秃看作守丧哀哭的一个告示，特别是关联于他的质问：“你用刀划身，要到几时呢？”刮光头而且在身上施加创伤，乃是通常表达伤心事（见耶16:6；参照申14:1）。
    亚实基伦。一座主要的非利士的城市，位于在海岸的道路上，大约离迦萨12英里的北方。
    谷［译者注：英KJV版译文。中文版译文是“平原”］。希伯来语是`emeq，更好的译文是“平原”，在这里指非利士的平原。
6 【和合本】耶和华的刀剑哪，你到几时才止息呢？你要入鞘，安靖不动。
【吕振中】哦，永恒主的刀剑哪，你到几时才能安静下来呢？你收入鞘，静息不动吧！
【思高本】唉！上主的刀剑！到何时你休息？请你入鞘休息安歇罢！
【现代本】你们喊叫：上主的宝剑哪，你要挥动多久才停止呢？收剑入鞘，让它休息吧！
【KJV】O thou sword of the LORD, how long will it be ere thou be quiet? put up thyself into thy scabbard, rest, and be still.
【NIV】Ah, sword of the Lord ,' you cry, 'how long till you rest? Return to your scabbard; cease and be still.'
【BBE】O sword of the Lord, how long will you have no rest? put yourself back into your cover; be at peace, be quiet.
【ASV】O thou sword of Jehovah, how long will it be ere thou be quiet? put up thyself into thy scabbard; rest, and be still.
【本会注释】
    到几时？先知提出一个修辞性的问题，以便强调他在第7节里陈述上帝已经在非利士人之上指定了这些刑罚。
7 【和合本】耶和华既吩咐你攻击亚实基伦和海边之地，他已经派定你，焉能止息呢？
【吕振中】但永恒主既吩咐它攻击亚实基伦和沿海一带，主既已派定它在那里，它（传统∶你）怎能安静下来呢？”
【思高本】但上主既对它出了命，它怎能休息？阿市刻隆和海滨，是他给它指向的地方。
【现代本】但是，我叫它挥动砍杀，它怎能停止不动呢？我命令它砍杀亚实基伦人，击杀沿海一带的居民。
【KJV】How can it be quiet, seeing the LORD hath given it a charge against Ashkelon, and against the sea shore? there hath he appointed it.
【NIV】But how can it rest when the Lord has commanded it, when he has ordered it to attack Ashkelon and the coast?"
【BBE】How is it possible for it to be quiet, seeing that the Lord has given it orders? against Ashkelon and against the sea-land he has given it directions.
【ASV】How canst thou be quiet, seeing Jehovah hath given thee a charge? Against Ashkelon, and against the sea-shore, there hath he appointed it.


第 48 章

【本会注释】
1 摩押的刑罚，7 因他们的自傲，11 因他们的安全感，14 因他们的肉体上的信心，26 以及因他们对上帝和他的民族的藐视。
47 摩押的恢复。

摩押的毁灭
1 【和合本】论摩押。万军之耶和华以色列的上帝如此说：尼波有祸了！因变为荒场。基列亭蒙羞被攻取；米斯迦蒙羞被毁坏；
【吕振中】论摩押。万军之永恒主以色列之上帝这么说∶“尼波有祸阿！因为已被蹂躏；基列亭蒙羞被攻取；高砦（即∶米斯迦）蒙羞被毁坏（或译∶受惊慌）。
【思高本】关于摩阿布：万军的上主，以色列的天主这样说：“祸哉，乃波！因为她遭受了浩劫；克黎雅塔殷蒙受了羞辱，被人攻占；城堡被人侮辱，饱受惊恐。
【现代本】关于摩押，上主──万军的统帅、以色列的上帝这样说：尼波遭殃了；它荒废了！基列亭受辱，被占领了。它的要塞被拆毁，居民蒙受羞辱。
【KJV】Against Moab thus saith the LORD of hosts, the God of Israel; Woe unto Nebo! for it is spoiled: Kiriathaim is confounded and taken: Misgab is confounded and dismayed.
【NIV】Concerning Moab: This is what the Lord Almighty, the God of Israel, says: "Woe to Nebo, for it will be ruined. Kiriathaim will be disgraced and captured; the stronghold will be disgraced and shattered.
【BBE】Of Moab. The Lord of armies, the God of Israel, has said: Sorrow on Nebo, for it has been made waste; Kiriathaim has been put to shame and is taken: the strong place is put to shame and broken down.
【ASV】Of Moab. Thus saith Jehovah of hosts, the God of Israel: Woe unto Nebo! for it is laid waste; Kiriathaim is put to shame, it is taken; Misgab is put to shame and broken down.
【本会注释】
    摩押。这个国家占有死海的东部高原。这一民族与希伯来人有亲属关系，作为亚伯拉罕的侄子罗得的后裔（创19:36,37）。当以色列在迦南定居的时候，摩押的领土乃是在亚嫩河和撒烈溪之间。流便的支派占领了该国的北侧。大卫在他的帝国中包括了摩押（撒下8:2,11,12；代上18:2,11）。以色列的北方王国试图维持对此地一定份量的控制（见对王下1:1节的注释）。在亚哈的执政结束，并亚哈谢登上宝座的时候，某一个自称米沙的人反叛了以色列，并将摩押建立为一个独立王国（王下3:4-27），其中包括先前归属于流便支派的领土。他在黑色的玄武岩石板上记录下他的胜利，如今被知晓为摩押石。这一摩押石题字于1868年被发现在底本，而且如今在巴黎的罗浮宫（见对王下3章的补充注释）。摩押持续了作为一个独立的王国，一直到该西方之地于公元前八世纪被亚述人征服。
    耶48章列出的许多摩押人的城市将会在巴比伦人之下受到苦难。在被命名的二十五个的地点中，可以合理地辨别出二十一个。在这些地点中只有四个在亚嫩河之北的领土之内，乃是在定居迦南时被分配给以色列的，并且在公元前第九世纪被叛乱的摩押人从她拿走。事实上，在这一章被提到的地点中，米沙列出了十一个，乃是在他从以色列拿走的那些城市。不仅如此，他宣称，已经在他的土地中增加了100个城镇（见对王下3章的补充注释）。故此，耶利米似乎特殊地描述了上帝惩罚那些在原先流便支派领土之上生活的摩亚人。
    尼波。不要相混于巴比伦的神（赛46:1），或尼波山（申32:49）。在这里，尼波被指定为一座城市，如在民32:38节，或许位于尼波山附近，死海北端的东方。在摩押石上，米沙提到从以色列夺取这一座城市（见对王下3章的补充注释）。
    基列亭。此地大约离河亚嫩河北方7英里（11.2公里），现在被知晓为el-Qereiyât。米沙提及此地的名称是Qiryathan，并且声称建立了此城（见对王下3章的补充注释）。
    米斯迦。米斯迦的位置尚未知晓。这一希伯来语措辞出现在赛25:12节，被英KJV版翻译为“高垒”。
2 【和合本】摩押不再被称赞。有人在希实本设计谋害他，说：来吧！我们将他剪除，不再成国。玛得缅哪，你也必默默无声；刀剑必追赶你。
【吕振中】摩押不再被称赞了；有人在希实本设计谋（‘设计谋’与‘希实本’同字根）害她，说∶‘来，我们将她剪除，使她不再成国！’玛得缅哪，你也要默默无声！刀剑必追赶你。
【思高本】摩阿布的夸耀不再存在，在赫市朋就有人对她蓄意谋害：“来，我们将她铲除，使她不再是个民族！”连你玛德门，也要遭受蹂躏，在你后面紧随着刀剑。
【现代本】摩押的光辉消逝了。敌人占领了希实本，筹谋消灭摩押。玛得缅将被压制，哑口无言；它的居民将被刀剑追赶。
【KJV】There shall be no more praise of Moab: in Heshbon they have devised evil against it; come, and let us cut it off from being a nation. Also thou shalt be cut down, O Madmen; the sword shall pursue thee.
【NIV】Moab will be praised no more; in Heshbon men will plot her downfall: 'Come, let us put an end to that nation.' You too, O Madmen, will be silenced; the sword will pursue you.
【BBE】The praise of Moab has come to an end; as for Heshbon, evil has been designed against her; come, let us put an end to her as a nation. But your mouth will be shut, O Madmen; the sword will go after you.
【ASV】The praise of Moab is no more; in Heshbon they have devised evil against her: Come, and let us cut her off from being a nation. Thou also, O Madmen, shalt be brought to silence: the sword shall pursue thee.
【本会注释】
    希实本。它是位于死海的北端的东北偏向东的一个城市，相距151/4英里（24.4公里）。此城曾经归属于流便的版图，当以色列进入了迦南的时候从亚摩利人西宏手中拿下（见民32:33,37）。但是耶利米的希实本已经不在犹太人的手中。从Tell Hesbân 发掘出从耶利米的时代和早期的君主政体时代的遗物，当时被知名为水池（歌7:4）。
    设计。希伯来语是chashab。这里有一个文字上的双关语，希实本在希伯来语中写法是Cheshbon。这一种设计是一个好例证，乃是贯穿在预言之中所使用的强烈诗体色彩的描述。第2节似乎提示，在耶利米时代里，希实本是敌对摩亚人的计谋中心。
    玛得缅。这一地理位置未确定，虽然有可能是现代的Khirbet Dimneh，大约离伸入死海东边的角之东91/2英里（15.2公里）。
3 【和合本】从何罗念有喊荒凉大毁灭的哀声：
【吕振中】“从何罗念有哀叫的声音，毁灭和大破毁！
【思高本】由曷洛纳因传来哀号的声音：蹂躏！绝大的蹂躏！
【现代本】何罗念的居民大声哀叫：荒凉了，毁灭了！
【KJV】A voice of crying shall be from Horonaim, spoiling and great destruction.
【NIV】Listen to the cries from Horonaim, cries of great havoc and destruction.
【BBE】There is the sound of crying from Horonaim, wasting and great destruction;
【ASV】The sound of a cry from Horonaim, desolation and great destruction!
【本会注释】
    何罗念。这一个地方的位置是未知的。此地是米沙陈述他在基抹的指令下从以色列拿下的Hauronen（见对王下3章的补充注释）。
4 【和合本】摩押毁灭了！他的孩童（或作：家僮）发哀声，使人听见。
【吕振中】摩押破毁了；人使哀叫声听到琐珥（传统∶她的小孩使哀叫声被听见）。
【思高本】摩阿布遭受了蹂躏，哀号之声直达祚阿尔。
【现代本】摩押毁灭了；孩童号哭的声音传到琐珥。
【KJV】Moab is destroyed; her little ones have caused a cry to be heard.
【NIV】Moab will be broken; her little ones will cry out.
【BBE】Moab is broken; her cry has gone out to Zoar.
【ASV】Moab is destroyed; her little ones have caused a cry to be heard.
5 【和合本】人上鲁希坡随走随哭，因为在何罗念的下坡听见毁灭的哀声。
【吕振中】人们由鲁布的上坡哭着哭着上去；因为在何罗念的下坡听到破毁的哀叫声（此处有∶的悲痛）。
【思高本】他们哭泣着攀登路希特山坡；在曷洛纳因斜坡上，人们可听到凄惨的悲号：
【现代本】上鲁希的坡上，可以听见他们呜咽哭泣；下何罗念的途中，可以听到他们痛苦呻吟。
【KJV】For in the going up of Luhith continual weeping shall go up; for in the going down of Horonaim the enemies have heard a cry of destruction.
【NIV】They go up the way to Luhith, weeping bitterly as they go; on the road down to Horonaim anguished cries over the destruction are heard.
【BBE】For by the slope of Luhith they will go up, weeping all the way; for on the way down to Horonaim the cry of destruction has come to their ears.
【ASV】For by the ascent of Luhith with continual weeping shall they go up; for at the descent of Horonaim they have heard the distress of the cry of destruction.
【本会注释】
    人上鲁希坡。或，“人登鲁希坡”。无疑地是一条路，但是其位置未被知晓。有可能是在许多溪谷之中的一条路，或者是又深又窄的河床，一条穿越摩押高地的峡谷，并引向死海。
    何罗念。见对第3节的注释。
6 【和合本】你们要奔逃，自救性命，独自居住，好象旷野的杜松。
【吕振中】你们要逃跑，逃命！像旷野的野驴（同字音∶亚罗珥）。
【思高本】请你们逃跑，拯救你们的性命！愿你们有如旷野中的杨柳！
【现代本】他们喊：逃啊，快逃命啊！像旷野的野驴奔逃吧！
【KJV】Flee, save your lives, and be like the heath in the wilderness.
【NIV】Flee! Run for your lives; become like a bush in the desert.
【BBE】Go in flight, get away with your lives, and let your faces be turned to Aroer in the Arabah.
【ASV】Flee, save your lives, and be like the heath in the wilderness.
【本会注释】
    杜松。希伯来语是`aro`er，从其词根`arar，“自己脱衣”。这里提示的或许是杜松属，或撑柳树，借由其脱皮的外表适宜地象征摩押难民的凄凉。在这里有一个不能被翻译的微妙的双关语。被释义为“杜松”的希伯来语措辞也是亚罗珥的名字，是摩押的一个城市（见第19节）。希腊文七十士译本的经文是“荒野驴”，好像是从希伯来语的`arod，不是`aro`er。英RSV版就采用了这一不同版本的经文。野生驴彷徨的修辞比喻确实很贴切于描述在荒野中无家可归的难民。然而，耶17:6节的几乎相同的希伯来语措辞`ar`ar，在希腊文七十士译本中是“撑柳树”，在英RSV版中是“灌木”，所以，显得最安全的方式是保留希伯来语经文之不同版本的译文。
7 【和合本】你因倚靠自己所做的和自己的财宝必被攻取。基抹和属他的祭司、首领也要一同被掳去。
【吕振中】你因倚靠你自己所筑造的、和自己的营寨（传统∶你的财宝），你也必被攻取；基抹（即∶摩押人的神）他的祭司和首领必一概流亡。
【思高本】正因你信赖你的工作和财富，你也要被占领；革摩士与自己的司祭和执事，也要一同充军。
【现代本】摩押呀！你曾依靠自己的军力财力，现在，你自己也要被征服。你的神明基抹将流亡；它的祭司、官员也将一起被俘。
【KJV】For because thou hast trusted in thy works and in thy treasures, thou shalt also be taken: and Chemosh shall go forth into captivity with his priests and his princes together.
【NIV】Since you trust in your deeds and riches, you too will be taken captive, and Chemosh will go into exile, together with his priests and officials.
【BBE】For because you have put your faith in your strong places, you, even you, will be taken: and Chemosh will go out as a prisoner, his priests and his rulers together.
【ASV】For, because thou hast trusted in thy works and in thy treasures, thou also shalt be taken: and Chemosh shall go forth into captivity, his priests and his princes together.
【本会注释】
    被掳去。这一写照是描绘被俘的众民所崇拜的对象随同他们的狂热者一同被携带，被放逐（见赛46:1,2）。
8 【和合本】行毁灭的必来到各城，并无一城得免。山谷必致败落，平原必被毁坏；正如耶和华所说的。
【吕振中】行毁灭者必来击打各城，没有一座城能避免的；山谷必至于灭没，平原必被毁坏；照永恒主所说的。
【思高本】正如上主说了：蹂躏者必踏遍所有的城市，无一可以幸免；山谷必遭破坏，平原必摧残。
【现代本】所有的城镇都要毁灭，一个也不存留；山谷将被蹂躏，平原受践踏。我是上主；我这样宣布了。
【KJV】And the spoiler shall come upon every city, and no city shall escape: the valley also shall perish, and the plain shall be destroyed, as the LORD hath spoken.
【NIV】The destroyer will come against every town, and not a town will escape. The valley will be ruined and the plateau destroyed, because the Lord has spoken.
【BBE】And the attacker will come against every town, not one will be safe; and the valley will be made waste, and destruction will come to the lowland, as the Lord has said.
【ASV】And the destroyer shall come upon every city, and no city shall escape; the valley also shall perish, and the plain shall be destroyed; as Jehovah hath spoken.
【本会注释】
    山谷。“山谷”和“平原”是提及摩押人的领土上的两个主要地理特征：约旦河谷的东侧，乃是面对死海，以及高出4,000英尺山谷之上并延伸到阿拉伯沙漠的约旦河高原。
9 【和合本】要将翅膀给摩押，使他可以飞去。他的城邑必致荒凉，无人居住。
【吕振中】“将翅膀给摩押哦，因为她正乐得飞去呀！她的城市必至于荒凉，无人居住。
【思高本】你们给摩阿布立墓碑，因为她已全被消灭，她的城邑全化为无人居住的荒野。──
【现代本】要给摩押竖立墓碑；它不久将被毁灭。它的城镇将成为废墟，再也没有人居住。
【KJV】Give wings unto Moab, that it may flee and get away: for the cities thereof shall be desolate, without any to dwell therein.
【NIV】Put salt on Moab, for she will be laid waste ; her towns will become desolate, with no one to live in them.
【BBE】Put up a pillar for Moab, for she will come to a complete end: and her towns will become a waste, without anyone living in them.
【ASV】Give wings unto Moab, that she may fly and get her away: and her cities shall become a desolation, without any to dwell therein.
10 【和合本】（懒惰为耶和华行事的，必受咒诅；禁止刀剑不经血的，必受咒诅。）
【吕振中】“松懈懈而作永恒主之工的、必受咒诅；抑制刀剑不去插血的、必受咒诅。
【思高本】那怠慢执行上主工作的，是可咒骂的；那制止自己的刀剑见血的，也是可咒骂的。──
【现代本】（不专心做上主工作的人该受咒诅！不挥动刀剑杀敌的人该受咒诅！）
【KJV】Cursed be he that doeth the work of the LORD deceitfully, and cursed be he that keepeth back his sword from blood.
【NIV】A curse on him who is lax in doing the Lord 's work! A curse on him who keeps his sword from bloodshed!
【BBE】Let him be cursed who does the Lord's work half-heartedly; let him be cursed who keeps back his sword from blood.
【ASV】Cursed be he that doeth the work of Jehovah negligently; and cursed be he that keepeth back his sword from blood.
【本会注释】
    必受咒诅。在已经被上帝选择的任何对象之上宣布的咒诅，因其隐瞒转达上帝所指定的审判，乃是以诗体方式强调无法逃避被预言的事件。

摩押的城镇被毁灭
11 【和合本】摩押自幼年以来常享安逸，如酒在渣滓上澄清，没有从这器皿倒在那器皿里，也未曾被掳去。因此，他的原味尚存，香气未变。
【吕振中】“摩押自从幼年以来就安安逸逸，静淀在糟滓之上，没有从这器皿倒到那器皿；他未曾流亡去；因为他的原味尚存，其香气未变。
【思高本】摩阿布自少年就享安逸，安息在自己的糟粕上，从没有由一缸倾注到另一缸内，也从没有被掳充军，为此她的滋味仍然存在，她的香味还未改变。
【现代本】上主说：“自从开国以来，摩押始终安逸无忧，未被人掳掠过。摩押像酒已经封在酒瓶里，不再倒来倒去，长久保留芬芳，气味不变。
【KJV】Moab hath been at ease from his youth, and he hath settled on his lees, and hath not been emptied from vessel to vessel, neither hath he gone into captivity: therefore his taste remained in him, and his scent is not changed.
【NIV】Moab has been at rest from youth, like wine left on its dregs, not poured from one jar to another- she has not gone into exile. So she tastes as she did, and her aroma is unchanged.
【BBE】From his earliest days, Moab has been living in comfort; like wine long stored he has not been drained from vessel to vessel, he has never gone away as a prisoner: so his taste is still in him, his smell is unchanged.
【ASV】Moab hath been at ease from his youth, and he hath settled on his lees, and hath not been emptied from vessel to vessel, neither hath he gone into captivity: therefore his taste remaineth in him, and his scent is not changed.
【本会注释】
    在渣滓上澄清。耶利米把摩押比较成从来没有被倒入另外一个容器之中的酒，故此从其较少量中，或渣滓中，吸收其质地。虽然他们的国家在政治上已经遭受不同的命运，但是摩押人从未遭受被驱逐到外国土地（他们从来“没有从这器皿倒在那器皿里”），这一事实可能阻碍了他们吸收对于世界的新鲜的观念和对于生命的新的视野。故此他们的乡下习气得到了成长，乃至国民骄傲自满，导致了他们的衰败。
12 【和合本】耶和华说：“日子将到，我必打发倒酒的往他那里去，将他倒出来，倒空他的器皿，打碎他的坛子。
【吕振中】“故此你看，日子必到，永恒主发神谕说，我必打发倒酒的往他那里去，将他倒出；把他的器皿倒到空空，又把他的（传统∶他们的）子摔碎。
【思高本】惟其如此，看，时日将到──上主的断语──我必给她派倾倒的人来将她倒空，倒乾她的酒缸，打碎她的酒瓶；
【现代本】“瞧吧！时候将到，我要差人把摩押倒掉，像倒酒一样。他们要把酒瓶倒空，摔碎酒瓶。
【KJV】Therefore, behold, the days come, saith the LORD, that I will send unto him wanderers, that shall cause him to wander, and shall empty his vessels, and break their bottles.
【NIV】But days are coming," declares the Lord , "when I will send men who pour from jars, and they will pour her out; they will empty her jars and smash her jugs.
【BBE】So truly, the days are coming, says the Lord, when I will send to him men who will have him turned over till there is no more wine in his vessels, and his wine-skins will be completely broken.
【ASV】Therefore, behold, the days come, saith Jehovah, that I will send unto him them that pour off, and they shall pour him off; and they shall empty his vessels, and break their bottles in pieces.
【本会注释】
    倒（酒）的。希伯来语是so`im，“使倾斜者”，即，为了要倒出其中内藏物，从而倾斜器皿的人。
13 【和合本】摩押必因基抹羞愧，象以色列家从前倚靠伯特利的神羞愧一样。
【吕振中】摩押必因基抹神（即∶摩押人的神）而惭愧，就像以色列家曾因所倚靠的伯特利神而惭愧一样。
【思高本】那时，摩阿布必因革摩士而受辱，就如以色列家因他们信赖的贝特耳而受辱一样。
【现代本】摩押人将对他们的神明基抹失掉信心，像以色列人对他们所倚靠的神明贝特利失掉信心一样。
【KJV】And Moab shall be ashamed of Chemosh, as the house of Israel was ashamed of Bethel their confidence.
【NIV】Then Moab will be ashamed of Chemosh, as the house of Israel was ashamed when they trusted in Bethel.
【BBE】And Moab will be shamed on account of Chemosh, as the children of Israel were shamed on account of Beth-el their hope.
【ASV】And Moab shall be ashamed of Chemosh, as the house of Israel was ashamed of Beth-el their confidence.
【本会注释】
    因基抹羞愧。这是鲜明地对照米沙自我夸耀的声言（见在摩押石上的题字，在王下3章的补充注释中有其译文）。
    伯特利（的神）。这是关于崇拜偶像，以一只小牛的形式，被耶罗波安建立在伯特利，而且大范围地持续在整个北方的王国的历史上（见王上12:26-29）。如同以色列发现她的偶像无能为力一样，现在摩押会发现她的也同样。
14 【和合本】你们怎么说：我们是勇士，是有勇力打仗的呢？
【吕振中】“你们怎么说∶‘我们是勇士，是有力气能争战的人’？
【思高本】你们怎能说：“我们是勇士，善战的力士？”
【现代本】摩押人哪！为什么自称为英雄？为什么自称为善战的勇士？
【KJV】How say ye, We are mighty and strong men for the war?
【NIV】How can you say, 'We are warriors, men valiant in battle'?
【BBE】How say you, We are men of war and strong fighters?
【ASV】How say ye, We are mighty men, and valiant men for the war?
15 【和合本】摩押变为荒场，敌人上去进了他的城邑。他所特选的少年人下去遭了杀戮；这是君王名为万军之耶和华说的。
【吕振中】而蹂躏摩押与其城市的人（传统∶摩押被蹂躏而它的城市）竟然上去，而其精选壮丁又下去受屠杀呢？这是那名为万军之耶和华的王发神谕说的。
【思高本】蹂躏摩阿布者上来进攻她的城市，精锐的少年，下去遭受杀戮──名叫“万军上主”的君王的断语──
【现代本】摩押和它的城镇都荒废了；它最精锐的少壮部队被消灭了。我是君王；我的名是耶和华──万军的统帅；我这样宣布了。
【KJV】Moab is spoiled, and gone up out of her cities, and his chosen young men are gone down to the slaughter, saith the King, whose name is the LORD of hosts.
【NIV】Moab will be destroyed and her towns invaded; her finest young men will go down in the slaughter," declares the King, whose name is the Lord Almighty.
【BBE】He who makes Moab waste has gone up against her; and the best of her young men have gone down to their death, says the King, whose name is the Lord of armies.
【ASV】Moab is laid waste, and they are gone up into his cities, and his chosen young men are gone down to the slaughter, saith the King, whose name is Jehovah of hosts.
16 【和合本】摩押的灾殃临近；他的苦难速速来到。
【吕振中】摩押的灾难将近到了，他的祸患极迅速就要来了。
【思高本】摩阿布的灾难已逼近前来，她的祸患加速进行。
【现代本】摩押的终局逼近了；它就要荒废了。
【KJV】The calamity of Moab is near to come, and his affliction hasteth fast.
【NIV】The fall of Moab is at hand; her calamity will come quickly.
【BBE】The fate of Moab is near, and trouble is coming on him very quickly.
【ASV】The calamity of Moab is near to come, and his affliction hasteth fast.
17 【和合本】凡在他四围的和认识他名的，你们都要为他悲伤，说：那结实的杖和那美好的棍，何竟折断了呢？
【吕振中】所有在他四围的、和所有认识他名的人哪，你们都要为他悲伤，说∶‘怎么啦！那有能力的权柄之杖、那华美的指挥棍怎么竟折断阿！’
【思高本】你们四邻，凡认识她声名的，都应对她惋惜说：“怎么，威能的权杖，光荣的柄杖，也被折断！”
【现代本】摩押的邻国啊！听见过它声望的民族啊！你们要哀悼说：专横的霸权崩溃了！它的威力光荣看不见了！
【KJV】All ye that are about him, bemoan him; and all ye that know his name, say, How is the strong staff broken, and the beautiful rod!
【NIV】Mourn for her, all who live around her, all who know her fame; say, 'How broken is the mighty scepter, how broken the glorious staff!'
【BBE】All you who are round about him, give signs of grief for him, and all you who have knowledge of his name, say, How is the strong rod broken, even the beautiful branch!
【ASV】All ye that are round about him, bemoan him, and all ye that know his name; say, How is the strong staff broken, the beautiful rod!
18 【和合本】住在底本的民哪（原文作女子），要从你荣耀的位上下来，坐受干渴；因毁灭摩押的上来攻击你，毁坏了你的保障。
【吕振中】“住在底本的人（原文∶女子）哪，从你辉煌的位上下来，坐在污秽（传统∶乾渴）上吧！因为蹂躏摩押的上来攻击你，毁坏了你的堡垒了。
【思高本】住在狄朋的女儿！你该由荣耀中下来，坐在乾地上，因为蹂躏摩阿布者已前来攻击你，摧毁你的要塞。
【现代本】住在底本的人哪！从你们光荣的位上下来，坐在灰尘上吧！摩押的毁灭者已经到了；他已经摧毁摩押的要塞了。
【KJV】Thou daughter that dost inhabit Dibon, come down from thy glory, and sit in thirst; for the spoiler of Moab shall come upon thee, and he shall destroy thy strong holds.
【NIV】Come down from your glory and sit on the parched ground, O inhabitants of the Daughter of Dibon, for he who destroys Moab will come up against you and ruin your fortified cities.
【BBE】Come down from your glory, O people of Dibon, and take your seat in the place of the waste; for the attacker of Moab has gone up against you, sending destruction on your strong places.
【ASV】O thou daughter that dwellest in Dibon, come down from thy glory, and sit in thirst; for the destroyer of Moab is come up against thee, he hath destroyed thy strongholds.
【本会注释】
    住在底本的民（原文作女子）哪。即，底本的居民。可以比较表达“埃及的民（原文作处女）”（耶46:11）、“犹大居民”（哀1:15）、“锡安女子”［译者注：英KJV版译文，中文版译文是“锡安城”］（哀2:10）。底本，现代的Dhībân，是先前被流便占领的版图之南部的一座重要的城市，离亚嫩河之北31/4英里（5.2公里），死海东方12英里（19.2公里）。其地理位置在伟大的Derek ham-melek，或国王的公路上（申2:27节的“大道”），在远古的时代中是主要的通道，贯穿南北，经过约旦河。底本是古以色列人进入迦南地所经由的安营地（见民33:45,46），后来再次被迦得支派建造（民32:34），而且然后被囊括在流便的领土之中。在摩押石上，米沙记录了底本是属于他从以色列拿下的，并且舔加到摩押王国之中（见对王下3章的补充注释）。
19 【和合本】住亚罗珥的啊，要站在道旁观望，问逃避的男人和逃脱的女人说：是什么事呢？
【吕振中】住亚罗珥的阿，站在道旁观望哦！要问逃跑的男人、和逃脱的女人说∶‘是什么事阿？’
【思高本】阿洛厄尔的居民！请你站在路旁观望，向在逃亡出走的男女探问说：“发生了什么事？”
【现代本】亚罗珥的居民哪！站在路旁观望，问问那些逃难的人，究竟发生了什么事？
【KJV】O inhabitant of Aroer, stand by the way, and espy; ask him that fleeth, and her that escapeth, and say, What is done?
【NIV】Stand by the road and watch, you who live in Aroer. Ask the man fleeing and the woman escaping, ask them, 'What has happened?'
【BBE】O daughter of Aroer, take your station by the way, on the watch: questioning him who is in flight, and her who has got away safe, say, What has been done?
【ASV】O inhabitant of Aroer, stand by the way, and watch: ask him that fleeth, and her that escapeth; say, What hath been done?
【本会注释】
    亚罗珥。这或者是一个城镇，现在被叫做`Arâ`ir，离底本之东南31/8英里（5公里），而且被提及为被米沙在以色列手中拿走（见对王下3章的补充注释），或者是拉巴周围的一个未经确认的地点（书13:25），但是并非是撒上30:28节的亚罗珥。
    道。希伯来语是derek。或许提示国王的公路，亚罗珥的位置就在公路旁（见对第18节的注释）。当逃避那从北方逼近的巴比伦人的时候，这一条通路是摩押难民自然选择的路径。在这里耶利米带着嘲讽呼唤亚罗珥的众民往前引导他们的同胞在被入侵之前沿着公路逃向南方。
20 【和合本】摩押因毁坏蒙羞；你们要哀号呼喊，要在亚嫩旁报告说：摩押变为荒场！
【吕振中】摩押因被毁坏而蒙羞；你们要哀号喊叫哦！要在亚嫩河旁报告摩押被蹂躏了。
【思高本】摩阿布已羞愧无地，因为已经瓦解；你们应悲哭哀号，在阿尔农宣布：“摩阿布遭受了蹂躏！”
【现代本】他们要回答：摩押蒙羞沦陷了！为它哀号哭泣吧！你们要在亚河岸宣布：摩押灭亡了！
【KJV】Moab is confounded; for it is broken down: howl and cry; tell ye it in Arnon, that Moab is spoiled,
【NIV】Moab is disgraced, for she is shattered. Wail and cry out! Announce by the Arnon that Moab is destroyed.
【BBE】Moab has been put to shame, she is broken: make loud sounds of grief, crying out for help; give the news in Arnon, that Moab has been made waste.
【ASV】Moab is put to shame; for it is broken down: wail and cry; tell ye it by the Arnon, that Moab is laid waste.
【本会注释】
    在亚嫩旁。或，“在亚嫩河边”（英RSV版）。亚嫩河是摩押的最重要的河。当以色列占领了那块领土的时候，它从高地向西奔流到死海，从而标志了流便支派的南方边界。
21 【和合本】“刑罚临到平原之地的何伦、雅杂、米法押、
【吕振中】“判罚临到平原之地，临到何伦、雅杂、米法押、
【思高本】惩罚已来到了平原之地，到了曷隆、雅哈兹和默法阿特；
【现代本】“审判临到了平原各城镇，就是：何伦、雅杂、米法押、
【KJV】And judgment is come upon the plain country; upon Holon, and upon Jahazah, and upon Mephaath,
【NIV】Judgment has come to the plateau- to Holon, Jahzah and Mephaath,
【BBE】And punishment has come on the lowlands; on Holon and Jahzah, and on Mephaath,
【ASV】And judgment is come upon the plain country, upon Holon, and upon Jahzah, and upon Mephaath,
【本会注释】
    平原之地。见对第8节的注释。
    何伦。可能是米底巴附近的一个地方，虽然尚未知晓其精确的位置。
    雅杂。虽然或是现代的Jālûl，或是Khirbet et-Teim，位于曾经属于流便北方的米底巴附近。以色列就在此地推翻了亚摩利人的国王西宏（见民21:23,24）。在摩押石上提及它是雅杂，而且描述在和米沙的战争期间是以色列国王的总部。摩押人吹嘘他的神──基抹在雅杂驱逐了古以色列人（见对王下3章的补充注释）。
    米法押。可能是当代的Tell ej-Jâwah，大约离拉巴-亚扪南方七英里（11.2公里）。
22 【和合本】底本、尼波、伯低比拉太音、
【吕振中】底本、尼波、伯低比拉太音、
【思高本】到了狄朋、乃波和贝特狄贝拉塔因；
【现代本】底本、尼波、伯低比拉太音、
【KJV】And upon Dibon, and upon Nebo, and upon Bethdiblathaim,
【NIV】to Dibon, Nebo and Beth Diblathaim,
【BBE】And on Dibon, and on Nebo, and on Beth-diblathaim,
【ASV】and upon Dibon, and upon Nebo, and upon Beth-diblathaim,
【本会注释】
    底本。见对第18节的注释。
    尼波。见对第1节的注释。
    伯低比拉太音。还不确定这是否就是亚门低比拉太音是相同的一个，以色列曾在进入迦南之前安营在那里（民33:46）。后者被考虑为是当代的Khirbet Khirbet esh-Sherqîyeh，从前是流便的中心。伯低比拉太音在摩押石上好像是Beth-diblathen，米沙宣称建造了该城（见对王下3章的补充注释）。Khirbet Deleilât esh-Sherqîyeh 离米底巴之南大约7英里（11.2公里）。
23 【和合本】基列亭、伯迦末、伯米恩、
【吕振中】基列亭、伯迦末、伯米恩、
【思高本】到了克黎雅塔殷、贝特加慕耳和贝特默红；
【现代本】基列亭、伯迦末、伯米恩、
【KJV】And upon Kiriathaim, and upon Bethgamul, and upon Bethmeon,
【NIV】to Kiriathaim, Beth Gamul and Beth Meon,
【BBE】And on Kiriathaim, and on Beth-gamul, and on Beth-meon,
【ASV】and upon Kiriathaim, and upon Beth-gamul, and upon Beth-meon,
【本会注释】
    基列亭。见对第1节的注释。
    伯迦末。这是当代的Khirbet ej-Jumeil，大约离底本的东南偏东七英里（11.2个公里），在从前是流便的南部。
    伯米恩。这现在被知晓为Ma`în，大约离米底巴的西南41/2英里（7.2公里）。此地等同于巴力免，流便人建造了该城（见民32:37,38），以及另有一名伯巴力勉（在书13:15-21）。米沙在摩押石上提及这后两个名字，并且说是他建造（意思是再建造）该城（见对王下3章的补充注释）。依据其残留至今的废墟的范围，可谓它一定在先前是一个重要的地方。以西结将此城与其他二座城市分类为摩押的“本国之荣耀”（结25:9）。对于它有多样性的名字，有一个可能性理由，按照经文上的陈述，乃是流便的众民改变了它的名字（见民32:38）。其改变明显地是从外邦人的巴力免，按照字面上的词义直译是“居住的巴力”，改为伯米恩，按照字面上的词义直译是“居住的宅宇”。其后，旧的名字和新的名字有时被混淆成伯巴力勉，按照字面上的词义直译是“居住的巴力宅宇”。
24 【和合本】加略、波斯拉，和摩押地远近所有的城邑。
【吕振中】加略、波斯拉、和摩押地远近所有的城市。
【思高本】到了克黎约特、波责辣和摩阿布地远近的各城市。
【现代本】加略、波斯拉。审判临到了摩押远近的各城镇。
【KJV】And upon Kerioth, and upon Bozrah, and upon all the cities of the land of Moab, far or near.
【NIV】to Kerioth and Bozrah- to all the towns of Moab, far and near.
【BBE】And on Kerioth, and on Bozrah, and on all the towns of the land of Moab, far and near.
【ASV】and upon Kerioth, and upon Bozrah, and upon all the cities of the land of Moab, far or near.
【本会注释】
    加略。此地尚未被识别。在摩押石上被提及为米沙给此地带来了亚他绿的以色列指挥官奥雷尔［Orel］，“在加略拉他到克摩斯［Kemosh］面前”（见对王下3章的补充注释）。
    波斯拉。或许就是被提及为米沙建造的Beser 镇（见对王下3章的补充注释）。其位置尚未被知。该城市要被区别于赛63:1节和耶49:13节的波斯拉，该城乃是在以东。
25 【和合本】摩押的角砍断了，摩押的膀臂折断了。这是耶和华说的。”
【吕振中】摩押的角被砍断了，他的膀臂折断了∶永恒主发神谕说。
【思高本】摩阿布的角已被砍下，她的手臂已被折断──上主断语。
【现代本】摩押的武力被粉碎，它的霸权被摧毁了。我是上主；我这样宣布了。”
【KJV】The horn of Moab is cut off, and his arm is broken, saith the LORD.
【NIV】Moab's horn is cut off; her arm is broken," declares the Lord .
【BBE】The horn of Moab is cut off, and his arm is broken, says the Lord.
【ASV】The horn of Moab is cut off, and his arm is broken, saith Jehovah.
【本会注释】
    角。力量的一种象征物。见对哀2:3节的注释。

摩押要受凌辱
26 【和合本】“你们要使摩押沉醉，因他向耶和华夸大。他要在自己所吐之中打滚，又要被人嗤笑。
【吕振中】“你们要使摩押沉醉，因为他向永恒主妄自尊大；摩押必跌在他自己所吐的之中以致溅起来；他必成了讥笑的对象。
【思高本】请你们灌醉她，因为她自高自大，反抗上主；摩阿布必要在自己的呕吐中辗转，连她自己也要成为笑柄。
【现代本】上主说：“你们要使摩押喝醉，因为它自大，背叛了我。摩押要在自己吐出来的东西里打滚，要被人嘲笑。
【KJV】Make ye him drunken: for he magnified himself against the LORD: Moab also shall wallow in his vomit, and he also shall be in derision.
【NIV】Make her drunk, for she has defied the Lord . Let Moab wallow in her vomit; let her be an object of ridicule.
【BBE】Make him full of wine, for his heart has been lifted up against the Lord: and Moab will be rolling in the food he was not able to keep down, and everyone will be making sport of him.
【ASV】Make ye him drunken; for he magnified himself against Jehovah: and Moab shall wallow in his vomit, and he also shall be in derision.
27 【和合本】摩押啊，你不曾嗤笑以色列吗？他岂是在贼中查出来的呢？你每逢提到他便摇头。
【吕振中】以色列不曾成了你讥笑的对象么？他哪是在贼类中被查出，以致你每逢提到他、总是摇头晃脑呢？
【思高本】以色列为你岂不是一个笑柄？难道她是被人发现在盗贼之中，为什么你一提到她，就只有摇头？
【现代本】摩押啊！你记不记得你曾经嘲笑以色列人，每逢提起他们，你就摇头，把他们当作抓到的强盗？
【KJV】For was not Israel a derision unto thee? was he found among thieves? for since thou spakest of him, thou skippedst for joy.
【NIV】Was not Israel the object of your ridicule? Was she caught among thieves, that you shake your head in scorn whenever you speak of her?
【BBE】For did you not make sport of Israel? was he taken among thieves? for whenever you were talking about him, you were shaking your head over him.
【ASV】For was not Israel a derision unto thee? was he found among thieves? for as often as thou speakest of him, thou waggest the head.
【本会注释】
    在贼中查出来。被查出是一个小偷，这是作为一个理由，陈述大羞愧（见耶2:26）。在这里先知使用一个修辞学性的质问表达相同的意念，依据推测是为了强调摩押在先前不合理地轻视了以色列。
28 【和合本】摩押的居民哪，要离开城邑，住在山崖里，象鸽子在深渊口上搭窝。
【吕振中】“摩押的居民哪，要离开城市，住在岩石里，像鸽子搭窝在山坑口的边儿上。
【思高本】摩阿布的居民！你们该离弃城市，住在石间，彷佛在深谷悬崖边缘结巢的鹁鸽。
【现代本】“摩押人哪！你们要逃出城镇，去住在山岩里！像鸽子在峡谷中筑巢吧！
【KJV】O ye that dwell in Moab, leave the cities, and dwell in the rock, and be like the dove that maketh her nest in the sides of the hole's mouth.
【NIV】Abandon your towns and dwell among the rocks, you who live in Moab. Be like a dove that makes its nest at the mouth of a cave.
【BBE】O people of Moab, go away from the towns and take cover in the rock; be like the dove of the Arabah, which makes her living-place in holes.
【ASV】O ye inhabitants of Moab, leave the cities, and dwell in the rock; and be like the dove that maketh her nest over the mouth of the abyss.
29 【和合本】我们听说摩押人骄傲，是极其骄傲；听说他自高自傲，并且狂妄，居心自大。
【吕振中】我们听到摩押的狂傲──他极其骄傲──听到他的自高自大，他的狂傲，他的傲慢，他心里的自高。
【思高本】我们听说过摩阿布的骄傲，她的确骄傲无比；我们也听说过她的强横、矜夸、自大和心中的傲慢。
【现代本】摩押非常傲慢。我听说过他们多么骄傲，狂妄自大，自以为了不起！
【KJV】We have heard the pride of Moab, (he is exceeding proud) his loftiness, and his arrogancy, and his pride, and the haughtiness of his heart.
【NIV】We have heard of Moab's pride- her overweening pride and conceit, her pride and arrogance and the haughtiness of her heart.
【BBE】We have had word of the pride of Moab, how great it is; how he is lifted up in pride; and his great opinion of himself, and that his heart is lifted up.
【ASV】We have heard of the pride of Moab, that he is very proud; his loftiness, and his pride, and his arrogancy, and the haughtiness of his heart.
30 【和合本】耶和华说：我知道他的忿怒是虚空的；他夸大的话一无所成。
【吕振中】我、我知道他的暴怒，永恒主发神谕说∶他的胡诌并无根据；他的行为（改点母音翻译的）也无根基。
【思高本】我知道她狂妄，好事空谈，举动轻率──上主的断语──
【现代本】我──上主知道他们的骄傲。其实，他们所夸耀的都是虚妄，所做的事都没有根。
【KJV】I know his wrath, saith the LORD; but it shall not be so; his lies shall not so effect it.
【NIV】I know her insolence but it is futile," declares the Lord , "and her boasts accomplish nothing.
【BBE】I have knowledge of his wrath, says the Lord, that it is nothing; his high-sounding words have done nothing.
【ASV】I know his wrath, saith Jehovah, that it is nought; his boastings have wrought nothing.
【本会注释】
    我知道。这一个分句在希伯来语的表白中具有强调意义。这对被践踏、被歧视的以色列人是一个有力的安慰，乃是上帝知道事实，尽管以色列已经听到人们的自傲和自夸（第29节）。
31 【和合本】因此，我要为摩押哀号，为摩押全地呼喊；人必为吉珥哈列设人叹息。
【吕振中】因此我要为摩押而号哭，为全摩押而哀呼，为吉珥哈列设人而叹气（传统∶他叹气）。
【思高本】为此，我为摩阿布哀哭，为整个摩阿布悲号，为克尔赫勒斯人叹息。
【现代本】所以，我要为所有的摩押人和吉珥哈列设人悲泣。
【KJV】Therefore will I howl for Moab, and I will cry out for all Moab; mine heart shall mourn for the men of Kirheres.
【NIV】Therefore I wail over Moab, for all Moab I cry out, I moan for the men of Kir Hareseth.
【BBE】For this cause I will give cries of grief for Moab, crying out for Moab, even for all of it; I will be sorrowing for the men of Kir-heres.
【ASV】Therefore will I wail for Moab; yea, I will cry out for all Moab: for the men of Kir-heres shall they mourn.
【本会注释】
    吉珥哈列。被相信是相同于王下3:25节的吉珥哈列设和赛16:7节的吉珥哈列设，是摩押南方的当代el-Kerak。在提及了属于以色列的城市之后，耶利米提及合理地属于摩押的一个地方。吉珥哈列是摩押的最重要的城市之一。在这里米沙躲避了来自以色列的围攻，而且牺牲了他的最年长的儿子作为在城墙上献的燔祭（见王下3:25-27）。
32 【和合本】西比玛的葡萄树啊，我为你哀哭，甚于雅谢人哀哭。你的枝子蔓延过海，直长到雅谢海。那行毁灭的已经临到你夏天的果子和你所摘的葡萄。
【吕振中】西比玛的葡萄树阿，我为你哀哭比为雅谢哀哭的多。你的蔓延枝子越过了海，达到雅谢（传统多∶‘海’字）；那行毁灭者已经临到你夏天的果子和你割取的葡萄了。
【思高本】息贝玛葡萄园！我为雅则尔痛哭，更为你痛哭；你的枝叶曾越过海洋，伸展到雅则尔；现在蹂躏者竟突然来摧残你夏季的果实和秋季的收获。
【现代本】我为西比玛人哀哭，要比为雅谢人哀哭得更凄惨。西比玛城啊！你像一棵葡萄树，枝子伸过死海，蔓延到雅谢。但是，毁灭者摧毁了你夏季的果子和你的葡萄。
【KJV】O vine of Sibmah, I will weep for thee with the weeping of Jazer: thy plants are gone over the sea, they reach even to the sea of Jazer: the spoiler is fallen upon thy summer fruits and upon thy vintage.
【NIV】I weep for you, as Jazer weeps, O vines of Sibmah. Your branches spread as far as the sea; they reached as far as the sea of Jazer. The destroyer has fallen on your ripened fruit and grapes.
【BBE】My weeping for you, O vine of Sibmah, will be more than the weeping of Jazer: your branches have gone over the sea, stretching even to Jazer: destruction has come down on your summer fruits and your cut grapes.
【ASV】With more than the weeping of Jazer will I weep for thee, O vine of Sibmah: thy branches passed over the sea, they reached even to the sea of Jazer: upon thy summer fruits and upon thy vintage the destroyer is fallen.
【本会注释】
    西比玛。此地是希实本附近的一个地方，但是其精确的位置尚未被知。其地方特色是以葡萄园而闻名。
    雅谢人。其地理位置未被确定，但是相信在先前位于拉巴亚门的西方或西北。在这里被提到的可能性是为了指出摩押人在先前征服以色列时向北穿透到何等深度。
33 【和合本】肥田和摩押地的欢喜快乐都被夺去；我使酒醡的酒绝流，无人踹酒欢呼；那欢呼却变为仇敌的呐喊（原文作那欢呼却不是欢呼）。
【吕振中】欢喜快乐都从摩押之肥地上（传统∶从肥田和摩押之地）被收拾了去；我使酒止息不流入酒池；没有踹酒的（传统∶高喊声）在踹酒；那高喊声并不是踹酒的高喊声阿。
【思高本】摩阿布的田园已再没有欢欣喜乐；我已使槽中无酒可榨；榨酒的不再榨酒，再也听不见欢呼。
【现代本】摩押肥沃的土地不再有欢乐的声音。我使榨酒池不再流出美酒；那里不再有人榨酒欢呼了！
【KJV】And joy and gladness is taken from the plentiful field, and from the land of Moab, and I have caused wine to fail from the winepresses: none shall tread with shouting; their shouting shall be no shouting.
【NIV】Joy and gladness are gone from the orchards and fields of Moab. I have stopped the flow of wine from the presses; no one treads them with shouts of joy. Although there are shouts, they are not shouts of joy.
【BBE】All joy is gone; no longer are they glad for the fertile field and for the land of Moab; I have made the wine come to an end from the crushing vessels: no longer will the grapes be crushed with the sound of glad voices.
【ASV】And gladness and joy is taken away from the fruitful field and from the land of Moab; and I have caused wine to cease from the winepresses: none shall tread with shouting; the shouting shall be no shouting.
【本会注释】
    欢呼。这是在秋收时发出的快乐的欢呼，当时是在榨酒槽里脚踏葡萄。
34 【和合本】“希实本人发的哀声达到以利亚利，直达到雅杂；从琐珥达到何罗念，直到伊基拉施利施亚，因为宁林的水必然干涸。”
【吕振中】“希实本人和以利亚利哀呼（传统∶从希实本的哀呼达到以利亚利），达到雅杂；他们发出声音，从琐珥达到何罗念、第三伊基拉；因为宁林的水也必凄凉乾涸。
【思高本】赫市朋和厄肋阿肋的哀号远达雅哈兹，由左哈尔发出的呼声，直达曷洛纳因和厄革拉舍里史雅，因为尼默陵的水业已枯竭。
【现代本】“希实本人和伊莱贾利人在哀号。他们的哭声传到雅杂；琐珥人听得到，连何罗念人和伊基拉施利施亚人也都听得见；因为连宁琳的溪水都干涸了。
【KJV】From the cry of Heshbon even unto Elealeh, and even unto Jahaz, have they uttered their voice, from Zoar even unto Horonaim, as an heifer of three years old: for the waters also of Nimrim shall be desolate.
【NIV】The sound of their cry rises from Heshbon to Elealeh and Jahaz, from Zoar as far as Horonaim and Eglath Shelishiyah, for even the waters of Nimrim are dried up.
【BBE】The cry of Heshbon comes even to Elealeh; to Jahaz their voice is sounding; from Zoar even to Horonaim and to Eglath-shelishiyah: for the waters of Nimrim will become dry.
【ASV】From the cry of Heshbon even unto Elealeh, even unto Jahaz have they uttered their voice, from Zoar even unto Horonaim, to Eglath-shelishiyah: for the waters of Nimrim also shall become desolate.
【本会注释】
    以利亚利。这是当代的el-`Al，在希实本附近。
    雅杂。见对第21节的注释。
    琐珥。这是摩押南部的一个地方，或者在海岸附近，或者现在被复盖在死海东南方的末端。
    何罗念。见对第3节的注释。
    宁林的水。这是Wâdī en-Numeirah，是流入死海的东南方末端的水源。先知描绘的是痛苦的哭声，来回回响在摩押人的国土北部和南部，故此包括整个土地（见赛15:6）。
35 【和合本】耶和华说：“我必在摩押地使那在邱坛献祭的，和那向他的神烧香的都断绝了。
【吕振中】永恒主发神谕说∶我必使那在邱坛献上祭物的、和那向他神明熏祭的、在摩押地都止息住。
【思高本】如此，我要给摩阿布灭绝上高丘向神献香的人──上主的断语──
【现代本】我要制止摩押人在丘坛上献烧化祭，不让他们向自己的神明烧香。我是上主；我这样宣布了。
【KJV】Moreover I will cause to cease in Moab, saith the LORD, him that offereth in the high places, and him that burneth incense to his gods.
【NIV】In Moab I will put an end to those who make offerings on the high places and burn incense to their gods," declares the Lord .
【BBE】And I will put an end in Moab, says the Lord, to him who is making offerings in the high place and burning perfumes to his gods.
【ASV】Moreover I will cause to cease in Moab, saith Jehovah, him that offereth in the high place, and him that burneth incense to his gods.
【本会注释】
    邱坛。希伯来语是bamah。这一个术语本来描述被用来敬拜的小山或矮山。后来该措辞被用来指示人造的土墩，或平台，而且最终也作为敬拜众神的小礼拜堂。Bamah 在基色被发现，乃是显示出一系列的地下洞，在里边发现有一个圣坛和男人、女人和孩子的骨，以及各种不同的动物的骨。所罗门，在耶路撒冷附近，为摩押人的神基抹竖立了一个bamah（见王上11:7）。以色列的国王们在他们所有的城市建造了bamoth（见王下17:9）。这些圣地在犹大也是司空见惯（见王上22:43；王下15:35；16:4）。希西家（见王下18:4）和约西亚（见王下23:5）二人都在犹大摧毁了这些。在约西亚领导之下的改革中，耶利米扮演了一个引领的角色。
36 【和合本】我心腹为摩押哀鸣如箫，我心肠为吉珥哈列设人也是如此，因摩押人所得的财物都灭没了。
【吕振中】故此我的心为了摩押而哀鸣如笛，我的心为了吉珥哈列设人而哀鸣如箫；故此摩押人所得的财富都失掉了。
【思高本】为此我的心像笛萧一般为摩阿布呜咽，我的心像笛箫一般为克尔赫勒斯人呜咽，因为他们获得的积蓄，都已丧失。
【现代本】“我的心替摩押人和吉珥哈列设人悲伤，好像人用笛子吹挽歌，因为他们所拥有的一切都完了。
【KJV】Therefore mine heart shall sound for Moab like pipes, and mine heart shall sound like pipes for the men of Kirheres: because the riches that he hath gotten are perished.
【NIV】So my heart laments for Moab like a flute; it laments like a flute for the men of Kir Hareseth. The wealth they acquired is gone.
【BBE】So my heart is sounding for Moab like the sound of pipes, and my heart is sounding like pipes for the men of Kir-heres: for the wealth he has got for himself has come to an end.
【ASV】Therefore my heart soundeth for Moab like pipes, and my heart soundeth like pipes for the men of Kir-heres: therefore the abundance that he hath gotten is perished.
【本会注释】
    箫。希伯来语是chalilim，按照字面上的词义直译是“被刺穿的一些”。这些工具是双管笛或双簧管。成对地演奏了箫，在结束时被分离，每只手各自使用一个分离的管，而且如此发出不同的音调。特别被用在欣喜和哀哭时。耶利米在这里无疑地涉及到后一种用途。对于这些乐器的进一步描述，见卷三第38、39页。
37 【和合本】“各人头上光秃，胡须剪短，手有划伤，腰束麻布。
【吕振中】“因为各人头上光秃，各人胡须剃净，各人手有刻划伤，各人腰束麻布。
【思高本】人人剃光头发，人人剪去胡须，手上带有割伤，腰间系有苦衣；
【现代本】他们都剃光了头发，剪掉了胡须。他们割伤了自己的手，穿上麻衣。
【KJV】For every head shall be bald, and every beard clipped: upon all the hands shall be cuttings, and upon the loins sackcloth.
【NIV】Every head is shaved and every beard cut off; every hand is slashed and every waist is covered with sackcloth.
【BBE】For everywhere the hair of the head and the hair of the face is cut off: on every hand there are wounds, and haircloth on every body.
【ASV】For every head is bald, and every beard clipped: upon all the hands are cuttings, and upon the loins sackcloth.
【本会注释】
    各人头上光秃。刮光头发和胡须，并且在身体上划下很深的伤口是远古的民族表示哀悼的通常告示（见赛15:2,3；耶16:6）。
38 【和合本】在摩押的各房顶上和街市上处处有人哀哭；因我打碎摩押，好象打碎无人喜悦的器皿。这是耶和华说的。
【吕振中】在摩押的各房顶和他的广场上处处都有号啕哀哭；因为我击破了摩押好像无人喜悦的器皿∶这是永恒主发神谕说的。
【思高本】摩阿布所有的屋顶和广场上，处处可听到哀声，因为我击碎了摩阿布，有如击碎一不中人意的器皿──上主的断语──
【现代本】摩押境内所有屋子的屋顶和广场上，尽是哀恸的声音；因为我击碎摩押，好像摔碎了没有人要的瓶子。
【KJV】There shall be lamentation generally upon all the housetops of Moab, and in the streets thereof: for I have broken Moab like a vessel wherein is no pleasure, saith the LORD.
【NIV】On all the roofs in Moab and in the public squares there is nothing but mourning, for I have broken Moab like a jar that no one wants," declares the Lord .
【BBE】On all the house-tops of Moab and in its streets there is weeping everywhere; for Moab has been broken like a vessel in which there is no pleasure, says the Lord.
【ASV】On all the housetops of Moab and in the streets thereof there is lamentation every where; for I have broken Moab like a vessel wherein none delighteth, saith Jehovah.
39 【和合本】摩押何等毁坏！何等哀号！何等羞愧转背！这样，摩押必令四围的人嗤笑惊骇。”
【吕振中】摩押多么惊慌阿！他们怎样哀号阿！摩押怎样转背而羞愧阿！这样摩押就成了她四围众人所讥笑而惊骇的对象了。”
【思高本】摩阿布崩溃得多么凄惨！你们真该嚎啕！她是多么含羞转过背来！摩阿布竟成了她四邻的笑柄和恐怖。
【现代本】放声大哭吧！摩押被粉碎了！摩押受羞辱了！摩押荒废了；周围的国家都在嘲笑它。我是上主；我这样宣布了。”
【KJV】They shall howl, saying, How is it broken down! how hath Moab turned the back with shame! so shall Moab be a derision and a dismaying to all them about him.
【NIV】How shattered she is! How they wail! How Moab turns her back in shame! Moab has become an object of ridicule, an object of horror to all those around her."
【BBE】How is it broken down! how is Moab's back turned in shame! so Moab will be a cause of sport and of fear to everyone round about him.
【ASV】How is it broken down! how do they wail! how hath Moab turned the back with shame! so shall Moab become a derision and a terror to all that are round about him.

摩押无路可逃
40 【和合本】耶和华如此说：仇敌必如大鹰飞起，展开翅膀，攻击摩押。
【吕振中】因为永恒主这么说∶“看吧，必有一人像鹰展开翅膀疾飞猛攫摩押。
【思高本】因为上主这样说：“看，敌人好像老鹰飞翔，向摩阿布展开自已的翅膀，
【现代本】上主说，将有一个国家像老鹰展开翅膀，猝然冲下来攻击摩押，
【KJV】For thus saith the LORD; Behold, he shall fly as an eagle, and shall spread his wings over Moab.
【NIV】This is what the Lord says: "Look! An eagle is swooping down, spreading its wings over Moab.
【BBE】For the Lord has said, See, he will come like an eagle in flight, stretching out his wings against Moab.
【ASV】For thus saith Jehovah: Behold, he shall fly as an eagle, and shall spread out his wings against Moab.
【本会注释】
    如大鹰。这是提示巴比伦人（参照结17:3-7）。
41 【和合本】加略被攻取，保障也被占据。到那日，摩押的勇士心中疼痛如临产的妇人。
【吕振中】加略被攻取，营寨被占据；当那日子摩押勇士的心必疼痛，如临产妇人的心一样。
【思高本】攻取了城池，占领了要塞；在那一日，摩阿布的勇士必心志颓丧有如临产的妇人。
【现代本】占领它的城镇和要塞。那时，摩押的战士将像阵痛的产妇一样惊慌。
【KJV】Kerioth is taken, and the strong holds are surprised, and the mighty men's hearts in Moab at that day shall be as the heart of a woman in her pangs.
【NIV】Kerioth will be captured and the strongholds taken. In that day the hearts of Moab's warriors will be like the heart of a woman in labor.
【BBE】Kerioth is taken, and the strong places have been forced, and the hearts of Moab's men of war in that day will be like the heart of a woman in birth-pains.
【ASV】Kerioth is taken, and the strongholds are seized, and the heart of the mighty men of Moab at that day shall be as the heart of a woman in her pangs.
【本会注释】
    加略。见对第24节的注释。
42 【和合本】摩押必被毁灭，不再成国，因他向耶和华夸大。
【吕振中】摩押必被消灭、不再成为一族之民，因为他向永恒主妄自尊大。
【思高本】摩阿布必要消灭，不再成为一个民族，因为她自高自大，反抗上主。
【现代本】摩押将被摧毁，不再成为国家，因为它自大，背叛了我。
【KJV】And Moab shall be destroyed from being a people, because he hath magnified himself against the LORD.
【NIV】Moab will be destroyed as a nation because she defied the Lord .
【BBE】And Moab will come to an end as a people, because he has been lifting himself up against the Lord.
【ASV】And Moab shall be destroyed from being a people, because he hath magnified himself against Jehovah.
【本会注释】
    必被毁灭。随着被放逐到巴比伦，摩押人这个一个民族从事实上消失了。
43 【和合本】耶和华说：摩押的居民哪，恐惧、陷坑、网罗都临近你。
【吕振中】永恒主发神谕说∶摩押的居民哪，恐怖、陷坑、机槛、都临到你身上了！
【思高本】摩阿布的居民！恐怖、陷阱和罗网齐来袭击你──上主的断语──
【现代本】恐怖、陷阱、圈套在等待摩押人。我是上主；我这样宣布了。
【KJV】Fear, and the pit, and the snare, shall be upon thee, O inhabitant of Moab, saith the LORD.
【NIV】Terror and pit and snare await you, O people of Moab," declares the Lord .
【BBE】Fear and death and the net have come on you, O people of Moab, says the Lord.
【ASV】Fear, and the pit, and the snare, are upon thee, O inhabitant of Moab, saith Jehovah.
【本会注释】
    恐惧，陷坑，网罗。希伯来语是pachad wapachath wapach，一个典型的头韵的例子，乃是示范耶利米表白上的诗体性质（见哀3:47）。
44 【和合本】躲避恐惧的必坠入陷坑；从陷坑上来的必被网罗缠住；因我必使追讨之年临到摩押。这是耶和华说的。
【吕振中】那逃避恐怖的、必坠入陷坑；那从陷坑中上来的、必被机槛缠住；因为当他们被察罚的年日我必使这些灾祸（传统∶这些事）临到摩押∶这是永恒主发神谕说的。
【思高本】逃脱了恐怖的，必落在陷阱；爬出了陷阱的，必为罗网缠住；在惩罚她的那年，我要给摩阿布召来这一切──上主的断语──
【现代本】想逃脱恐怖的，要跌进陷阱；爬出陷阱的，要上了圈套；因为上主已经定下了惩罚摩押的时日。
【KJV】He that fleeth from the fear shall fall into the pit; and he that getteth up out of the pit shall be taken in the snare: for I will bring upon it, even upon Moab, the year of their visitation, saith the LORD.
【NIV】Whoever flees from the terror will fall into a pit, whoever climbs out of the pit will be caught in a snare; for I will bring upon Moab the year of her punishment," declares the Lord .
【BBE】He who goes in flight from the fear will be overtaken by death; and he who gets free from death will be taken in the net: for I will make this come on Moab, even the year of their punishment, says the Lord.
【ASV】He that fleeth from the fear shall fall into the pit; and he that getteth up out of the pit shall be taken in the snare: for I will bring upon him, even upon Moab, the year of their visitation, saith Jehovah.
【本会注释】
    追讨。见对耶46:21节的注释。
45 【和合本】躲避的人无力站在希实本的影下；因为有火从希实本发出，有火焰出于西宏的城，烧尽摩押的角和哄嚷人的头顶。
【吕振中】“逃跑的人精疲力尽，站在希实本的荫庇下；有火从希实本发出，有火焰出于西宏的家（传统∶西宏之间），烧毁了摩押的鬓边，和哄嚷之人的头顶。
【思高本】逃命的人，筋疲力尽，站在赫市朋的阴影下；但是从赫市朋发出了火，从息红宫中冒出了火焰，吞灭了摩阿布的首领，和骚动子民的头目。
【现代本】筋疲力竭的难民想逃到希实本求保护，但是西宏王统治过的这城已成灰烬（或译：但是这城在焚烧，西宏王的宫殿也成灰烬）。火焰烧尽了摩押人的防线和堡垒。
【KJV】They that fled stood under the shadow of Heshbon because of the force: but a fire shall come forth out of Heshbon, and a flame from the midst of Sihon, and shall devour the corner of Moab, and the crown of the head of the tumultuous ones.
【NIV】In the shadow of Heshbon the fugitives stand helpless, for a fire has gone out from Heshbon, a blaze from the midst of Sihon; it burns the foreheads of Moab, the skulls of the noisy boasters.
【BBE】Those who went in flight from the fear are waiting under the shade of Heshbon: for a fire has gone out from Heshbon and a flame from the house of Sihon, burning up the pride of Moab and the crown of the head of the violent ones.
【ASV】They that fled stand without strength under the shadow of Heshbon; for a fire is gone forth out of Heshbon, and a flame from the midst of Sihon, and hath devoured the corner of Moab, and the crown of the head of the tumultuous ones.
【本会注释】
    希实本。见对第2节的注释。
    西宏。可比较民21:28节。亚摩利人的王西宏，先前从摩押拿走了亚嫩河北方的领土，乃是属于流便的（见对士11:19节的注释），后来再次被摩押人征服（见对王下3:5节的注释；见另见卷二第864、865页）。在这里被提及的那一个区域是藉着西宏的名字。
    哄嚷人。按照字面上的词义直译是“骚乱的儿子”。这是提示摩押人（见摩2:2）。
46 【和合本】摩押啊，你有祸了！属基抹的民灭亡了！因你的众子都被掳去，你的众女也被掳去。
【吕振中】摩押阿，你有祸了！基抹（即∶摩押人的神）的人民灭亡了！因为你的众儿子都被拿去做俘虏了；你的众女儿都被掳去了。
【思高本】祸哉，摩阿布！革摩士的人民！你算完了，因为你的儿子已被掳去充军，你的女儿流为囚徒；
【现代本】摩押人遭殃啦！拜基抹神明的人完了！他们的子女都被掳走了。
【KJV】Woe be unto thee, O Moab! the people of Chemosh perisheth: for thy sons are taken captives, and thy daughters captives.
【NIV】Woe to you, O Moab! The people of Chemosh are destroyed; your sons are taken into exile and your daughters into captivity.
【BBE】Sorrow is yours, O Moab! the people of Chemosh are overcome: for your sons have been taken away as prisoners, and your daughters made servants.
【ASV】Woe unto thee, O Moab! the people of Chemosh is undone; for thy sons are taken away captive, and thy daughters into captivity.
【本会注释】
    基抹。摩押人的神（见第7节）。
47 【和合本】耶和华说：到末后，我还要使被掳的摩押人归回。摩押受审判的话到此为止。
【吕振中】但日后我还要恢复摩押的故业∶永恒主发神谕说。摩押受判罚的话到这儿为止。
【思高本】虽然如此，在末日我仍要转变摩阿布的命运──上主的断语。至此是关于摩阿布的判决。
【现代本】但将有一天，上主要让摩押人重整家园。以上是上主所说摩押将遭受的一切。
【KJV】Yet will I bring again the captivity of Moab in the latter days, saith the LORD. Thus far is the judgment of Moab.
【NIV】Yet I will restore the fortunes of Moab in days to come," declares the Lord . Here ends the judgment on Moab.
【BBE】But still, I will let the fate of Moab be changed in the last days, says the Lord.
【ASV】Yet will I bring back the captivity of Moab in the latter days, saith Jehovah. Thus far is the judgment of Moab.
【本会注释】
    归回。这是希望的一个应许，无疑地是有条件的（耶18:9,10）。

怀爱伦注释

10 《传证》第274页；《证》第一卷第222页；《证》第七卷第175页
11 《传证》第255页；《证》第八卷第150页


第 49 章

耶和华审判亚扪
1 【和合本】论亚扪人。耶和华如此说：以色列没有儿子吗？没有后嗣吗？玛勒堪为何得迦得之地为业呢？属他的民为何住其中的城邑呢？
【吕振中】论亚扪人。永恒主这么样说∶“以色列没有儿子么？或是没有后嗣么？为什么米勒公（传统∶‘玛勒刻阿姆’［他们的王］或译［亚扪人的神的名］）竟占取了迦得之地以为业，而他的人民又住在迦得的城市呢？
【思高本】关于阿孟子民：上主这样说：“难道以色列没有子孙，没有后嗣？为什么米耳公占据了加得，而他的人民竟住在加得的城中？
【现代本】关于亚扪，上主这样说：“以色列的男丁在哪里？难道没有人保卫他们的土地吗？为什么让那些拜米勒公的人侵占了迦得支族的土地，定居在那里呢？
【KJV】Concerning the Ammonites, thus saith the LORD; Hath Israel no sons? hath he no heir? why then doth their king inherit Gad, and his people dwell in his cities?
【NIV】Concerning the Ammonites: This is what the Lord says: "Has Israel no sons? Has she no heirs? Why then has Molech taken possession of Gad? Why do his people live in its towns?
【BBE】About the children of Ammon. These are the words of the Lord: Has Israel no sons? has he no one to take the heritage? why then has Milcom taken Gad for himself, putting his people in its towns?
【ASV】Of the children of Ammon. Thus saith Jehovah: Hath Israel no sons? hath he no heir? why then doth Malcam possess Gad, and his people well in the cities thereof?
2 【和合本】耶和华说：日子将到，我必使人听见打仗的喊声，是攻击亚扪人拉巴的喊声。拉巴要成为乱堆；属他的乡村（原文作女子）要被火焚烧。先前得以色列地为业的，此时以色列倒要得他们的地为业。这是耶和华说的。
【吕振中】所以你看，日子必到，永恒主发神谕说，我必使人听见战争的呐喊，攻击亚扪人之拉巴的喊嚷；拉巴必成为凄凉的废堆山；属它的乡镇必被火焚烧；以色列必把先前占取他的、占取过来∶这时永恒主说的。
【思高本】为此，看，时日将到──上主的断语──我必使阿孟子民的辣巴听到战争的呐喊；她要成为一堆废墟，她的附属城市要为火烧尽；以色列终归要继承自己的产业──上主说。
【现代本】瞧吧！时候将到，我要使住在首都拉巴的亚扪人听见战乱吶喊的声音。拉巴将成为废墟，它的城镇被烧毁。然后以色列人要从侵略他们的人手中收回自己的土地。
【KJV】Therefore, behold, the days come, saith the LORD, that I will cause an alarm of war to be heard in Rabbah of the Ammonites; and it shall be a desolate heap, and her daughters shall be burned with fire: then shall Israel be heir unto them that were his heirs, saith the LORD.
【NIV】But the days are coming," declares the Lord , "when I will sound the battle cry against Rabbah of the Ammonites; it will become a mound of ruins, and its surrounding villages will be set on fire. Then Israel will drive out those who drove her out," says the Lord .
【BBE】Because of this, see, the days are coming when I will have a cry of war sounded against Rabbah, the town of the children of Ammon; it will become a waste of broken walls, and her daughter-towns will be burned with fire: then Israel will take the heritage of those who took his heritage, says the Lord.
【ASV】Therefore, behold, the days come, saith Jehovah, that I will cause an alarm of war to be heard against Rabbah of the children of Ammon; and it shall become a desolate heap, and her daughters shall be burned with fire: then shall Israel possess them that did possess him, saith Jehovah.
3 【和合本】希实本哪，你要哀号，因为爱地变为荒场。拉巴的居民（原文作女子）哪，要呼喊，以麻布束腰；要哭号，在篱笆中跑来跑去；因玛勒堪和属他的祭司、首领要一同被掳去。
【吕振中】“宫堡（传统∶希实本）阿，哀号哦，因为城（传统∶爱地）已被蹂躏了；拉巴的人民（原文∶女子）哪，呼喊哦，要以麻布束腰而号哭！要刻身哀伤在篱笆中而跑来跑去∶因为米勒公（传统∶‘玛勒刻阿姆’［他们的王］或译［亚扪人的神的名］
【思高本】赫市朋，哀号罢！因为破坏者已来近了；辣巴的女郎！你们该哭泣，穿上苦衣哀伤，割伤自己的身体，因为米耳公要与自己的司祭和公卿，同去充军。
【现代本】希实本人哪，哀号吧！因为艾城毁灭了！拉巴的妇女啊，痛哭吧！要穿上麻衣举哀，在混乱中到处乱撞！你们的神明米勒公和他的祭司、首领将一起被掳。
【KJV】Howl, O Heshbon, for Ai is spoiled: cry, ye daughters of Rabbah, gird you with sackcloth; lament, and run to and fro by the hedges; for their king shall go into captivity, and his priests and his princes together.
【NIV】Wail, O Heshbon, for Ai is destroyed! Cry out, O inhabitants of Rabbah! Put on sackcloth and mourn; rush here and there inside the walls, for Molech will go into exile, together with his priests and officials.
【BBE】Make sounds of grief, O Heshbon, for Ai is wasted; give loud cries, O daughters of Rabbah, and put haircloth round you: give yourselves to weeping, running here and there and wounding yourselves; for Milcom will be taken prisoner together with his rulers and his priests.
【ASV】Wail, O Heshbon, for Ai is laid waste; cry, ye daughters of Rabbah, gird you with sackcloth: lament, and run to and fro among the fences; for Malcam shall go into captivity, his priests and his princes together.
4 【和合本】背道的民（原文作女子）哪，你们为何因有山谷，就是水流的山谷夸张呢？为何倚靠财宝说：谁能来到我们这里呢？
【吕振中】转离正道的人哪，你倚靠你自己的财宝，说∶‘谁能来攻击我呢？’为什么因有山谷、就是你那有水流着的山谷、而夸口呢？
【思高本】失节的女郎！你为什么要夸耀你的山谷是富裕的山谷，仗恃你的宝藏说：“有谁敢来与我对抗？
【现代本】背叛的国民哪，为什么夸口呢？你们的力量正在消退；为什么倚仗自己的力量以为没有人敢来侵犯？
【KJV】Wherefore gloriest thou in the valleys, thy flowing valley, O backsliding daughter? that trusted in her treasures, saying, Who shall come unto me?
【NIV】Why do you boast of your valleys, boast of your valleys so fruitful? O unfaithful daughter, you trust in your riches and say, 'Who will attack me?'
【BBE】Why are you lifted up in pride on account of your valleys, your flowing valley, O daughter ever turning away? who puts her faith in her wealth, saying, Who will come against me?
【ASV】Wherefore gloriest thou in the valleys, thy flowing valley, O backsliding daughter? that trusted in her treasures, saying, Who shall come unto me?
5 【和合本】主万军之耶和华说：我要使恐吓从四围的人中临到你们；你们必被赶出，各人一直前往，没有人收聚逃民。
【吕振中】主万军之永恒主发神谕说∶看吧，我必使恐怖临到你，从你四围的众人中而来；你们必被赶出，各人往前直走，无人把逃民集合拢来。
【思高本】看，我从各方给你召来恐怖──我主万军上主的断语──你们必被驱逐，各自奔逃，再没有人来聚集逃散的人。
【现代本】我要使恐怖包围你，你们都要逃跑。个个只顾逃命，没有人能够把残败的军队重新整编起来。
【KJV】Behold, I will bring a fear upon thee, saith the Lord GOD of hosts, from all those that be about thee; and ye shall be driven out every man right forth; and none shall gather up him that wandereth.
【NIV】I will bring terror on you from all those around you," declares the Lord, the Lord Almighty. "Every one of you will be driven away, and no one will gather the fugitives.
【BBE】See, I will send fear on you, says the Lord, the Lord of armies, from those who are round you on every side; you will be forced out, every man straight before him, and there will be no one to get together the wanderers.
【ASV】Behold, I will bring a fear upon thee, saith the Lord, Jehovah of hosts, from all that are round about thee; and ye shall be driven out every man right forth, and there shall be none to gather together the fugitives.
6 【和合本】后来我还要使被掳的亚扪人归回。这是耶和华说的。
【吕振中】但后来我还要恢复亚扪人的故业∶这是永恒主发神谕说的。”
【思高本】虽然如此，日后我仍要转变阿孟子民的命运──上主的断语。”
【现代本】“但是，将有一天，我要让亚扪重整家园。我是上主；我这样宣布了。”
【KJV】And afterward I will bring again the captivity of the children of Ammon, saith the LORD.
【NIV】Yet afterward, I will restore the fortunes of the Ammonites," declares the Lord .
【BBE】But after these things, I will let the fate of the children of Ammon be changed, says the Lord.
【ASV】But afterward I will bring back the captivity of the children of Ammon, saith Jehovah.

耶和华审判以东
7 【和合本】论以东。万军之耶和华如此说：提幔中再没有智慧吗？明哲人不再有谋略吗？他们的智慧尽归无有吗？
【吕振中】论以东。万军之永恒主这么说∶“提幔中再没有才智么？谋略从明达人中间灭没了么？他们都让才智溜走了么？
【思高本】关于厄东，万军的上主这样说：“难道在特曼已没有智慧，聪敏的人已计穷才尽了吗？
【现代本】关于以东，上主──万军的统帅这样说：“在以东再也找不到智慧吗？他们当中的贤达不再告诉他们该做的事吗？他们的智慧都消失了吗？
【KJV】Concerning Edom, thus saith the LORD of hosts; Is wisdom no more in Teman? is counsel perished from the prudent? is their wisdom vanished?
【NIV】Concerning Edom: This is what the Lord Almighty says: "Is there no longer wisdom in Teman? Has counsel perished from the prudent? Has their wisdom decayed?
【BBE】About Edom. This is what the Lord of armies has said. Is there no more wisdom in Teman? have wise suggestions come to an end among men of good sense? has their wisdom completely gone?
【ASV】Of Edom. Thus saith Jehovah of hosts: Is wisdom no more in Teman? is counsel perished from the prudent? is their wisdom vanished?
8 【和合本】底但的居民哪，要转身逃跑，住在深密处；因为我向以扫追讨的时候，必使灾殃临到他。
【吕振中】底但的居民哪，转身逃跑哦！住深密处哦！因为我察罚以扫时，就要使患难临到他。
【思高本】德丹的居民！你们该转身逃遁，藏居深处，因为我要给厄撒乌招来灾祸，已到了惩罚他的时候。
【现代本】底但人哪，转身奔逃吧！躲藏起来吧！因为我惩罚以扫后代的时候到了；我要消灭他们！
【KJV】Flee ye, turn back, dwell deep, O inhabitants of Dedan; for I will bring the calamity of Esau upon him, the time that I will visit him.
【NIV】Turn and flee, hide in deep caves, you who live in Dedan, for I will bring disaster on Esau at the time I punish him.
【BBE】Go in flight, go back, take cover in deep places, you who are living in Dedan; for I will send the fate of Edom on him, even the time of his punishment.
【ASV】Flee ye, turn back, dwell in the depths, O inhabitants of Dedan; for I will bring the calamity of Esau upon him, the time that I shall visit him.
9 【和合本】摘葡萄的若来到他那里，岂不剩下些葡萄呢？盗贼若夜间而来，岂不毁坏直到够了呢？
【吕振中】割取葡萄的若来到你那里，是不剩下半粒的；贼若夜间来，是要毁坏到壳了的。
【思高本】如果收葡萄的人来到你这，决不会留下残馀；如果盗贼夜间来袭，必要尽力抢取；
【现代本】人在摘葡萄的时候会留一些葡萄在树上；夜间小偷进来，只偷他们所要的。
【KJV】If grapegatherers come to thee, would they not leave some gleaning grapes? if thieves by night, they will destroy till they have enough.
【NIV】If grape pickers came to you, would they not leave a few grapes? If thieves came during the night, would they not steal only as much as they wanted?
【BBE】If men came to get your grapes, would they not let some be uncut on the vines? if thieves came by night, would they not make waste till they had enough?
【ASV】If grape-gatherers came to thee, would they not leave some gleaning grapes? if thieves by night, would they not destroy till they had enough?
10 【和合本】我却使以扫赤露，显出他的隐密处；他不能自藏。他的后裔、弟兄、邻舍尽都灭绝；他也归于无有。
【吕振中】因为是我把以扫剥得净光，露现其隐密处；他不能隐藏着；他的后裔、族弟兄和邻舍、都被蹂躏；他也归于无有。
【思高本】我就要这样暴露厄撒乌，揭发他的隐处，使他无法躲藏；他的后裔，必被消灭，不再存于自己的邻邦中。
【现代本】但是我（摘葡萄的人没有留下一粒葡萄在树上；夜间小偷进来，偷光一切，所以我）要把以扫的后代剥得精光，揭露他们藏匿的地方，使他们再也无法躲藏。以东人和他们的亲族、邻居都被消灭了，一个也没有留下。
【KJV】But I have made Esau bare, I have uncovered his secret places, and he shall not be able to hide himself: his seed is spoiled, and his brethren, and his neighbours, and he is not.
【NIV】But I will strip Esau bare; I will uncover his hiding places, so that he cannot conceal himself. His children, relatives and neighbors will perish, and he will be no more.
【BBE】I have had Esau searched out, uncovering his secret places, so that he may not keep himself covered: his seed is wasted and has come to an end, and there is no help from his neighbours.
【ASV】But I have made Esau bare, I have uncovered his secret places, and he shall not be able to hide himself: his seed is destroyed, and his brethren, and his neighbors; and he is not.
11 【和合本】你撇下孤儿，我必保全他们的命；你的寡妇可以倚靠我。
【吕振中】你撇下了你的孤儿，我要保全他们、使他们存活；让你的寡妇倚靠我吧。”
【思高本】请留下你的孤儿，我必使他们生存，你的寡妇也可托付给我。
【现代本】把你们的孤儿交给我吧，我会收养他们；他们的寡妇也交给我看顾。
【KJV】Leave thy fatherless children, I will preserve them alive; and let thy widows trust in me.
【NIV】Leave your orphans; I will protect their lives. Your widows too can trust in me."
【BBE】Put in my care your children who have no father, and I will keep them safe; and let your widows put their faith in me.
【ASV】Leave thy fatherless children, I will preserve them alive; and let thy widows trust in me.
12 【和合本】耶和华如此说：“原不该喝那杯的一定要喝。你能尽免刑罚吗？你必不能免，一定要喝！”
【吕振中】因为永恒主这么说∶“看哪，那原不该喝那杯的尚且一定得喝，何况你，你能尽免于受罚么？你必不能免受刑罚∶你一定得喝。
【思高本】因为上主这样说：看，那原来不该饮苦爵的，一定要饮，你要想完全免罚吗？你决不致于免罚，你也该痛饮！
【现代本】“瞧吧！如果连那些不该受惩罚的人都得喝惩罚的杯，你们可以不受惩罚吗？不可能！你们必须喝这杯。
【KJV】For thus saith the LORD; Behold, they whose judgment was not to drink of the cup have assuredly drunken; and art thou he that shall altogether go unpunished? thou shalt not go unpunished, but thou shalt surely drink of it.
【NIV】This is what the Lord says: "If those who do not deserve to drink the cup must drink it, why should you go unpunished? You will not go unpunished, but must drink it.
【BBE】For the Lord has said, Those for whom the cup was not made ready will certainly be forced to take of it; and are you to go without punishment? you will not be without punishment, but will certainly be forced to take from the cup.
【ASV】For thus saith Jehovah: Behold, they to whom it pertained not to drink of the cup shall assuredly drink; and art thou he that shall altogether go unpunished? thou shalt not go unpunished, but thou shalt surely drink.
13 【和合本】耶和华说：“我指着自己起誓，波斯拉必令人惊骇、羞辱、咒诅，并且荒凉。他的一切城邑必变为永远的荒场。”
【吕振中】因为我指着自己来起誓，永恒主发神谕说，波斯拉必成了令人惊骇、令人羞辱、令人咒诅的对象，他必归于荒废；他所有的城市都必变为永远的荒场。”
【思高本】因为，我曾指自己起誓──上主的断语──波责辣必成为一片荒凉，受人憎恨、侮辱和诅咒；她所有的城市，必要永远变为荒野。
【现代本】我曾经对自己发誓说，波斯拉城将变成荒野，成为令人惊骇、辱、咒诅的地方。附近所有的村镇要永远荒废。我是上主；我这样宣布了。”
【KJV】For I have sworn by myself, saith the LORD, that Bozrah shall become a desolation, a reproach, a waste, and a curse; and all the cities thereof shall be perpetual wastes.
【NIV】I swear by myself," declares the Lord , "that Bozrah will become a ruin and an object of horror, of reproach and of cursing; and all its towns will be in ruins forever."
【BBE】For I have taken an oath by myself, says the Lord, that Bozrah will become a cause of wonder, a name of shame, a waste and a curse; and all its towns will be waste places for ever.
【ASV】For I have sworn by myself, saith Jehovah, that Bozrah shall become an astonishment, a reproach, a waste, and a curse; and all the cities thereof shall be perpetual wastes.
14 【和合本】我从耶和华那里听见信息，并有使者被差往列国去，说：你们聚集来攻击以东，要起来争战。
【吕振中】我从永恒主那里听到了信息，并有使节差到列国中，说∶“你们要集合来攻击以东；要起来作战！
【思高本】我从上主听得了一个消息，在万民间传开了一个号令：“你们该联盟向她进攻！你们该起来交战！”
【现代本】我说：“以东啊，我从上主那里得到一个消息。他差使者到列国，要他们招集军队，准备攻击你。
【KJV】I have heard a rumour from the LORD, and an ambassador is sent unto the heathen, saying, Gather ye together, and come against her, and rise up to the battle.
【NIV】I have heard a message from the Lord : An envoy was sent to the nations to say, "Assemble yourselves to attack it! Rise up for battle!"
【BBE】Word has come to me from the Lord, and a representative has been sent to the nations, to say, Come together and go up against her, and take your places for the fight.
【ASV】I have heard tidings from Jehovah, and an ambassador is sent among the nations, saying, Gather yourselves together, and come against her, and rise up to the battle.
15 【和合本】我使你在列国中为最小，在世人中被藐视。
【吕振中】因为你看吧，我必使你在列国中成为细小，在人类中被藐视。
【思高本】因为，看，我已使你成为万民中最小的，成为人间最可轻贱的。
【现代本】上主要使你成为最弱小的国家；没有人会看重你。
【KJV】For, lo, I will make thee small among the heathen, and despised among men.
【NIV】Now I will make you small among the nations, despised among men.
【BBE】For see, I have made you small among the nations, looked down on by men.
【ASV】For, behold, I have made thee small among the nations, and despised among men.
16 【和合本】住在山穴中据守山顶的啊，论到你的威吓，你因心中的狂傲自欺；你虽如大鹰高高搭窝，我却从那里拉下你来。这是耶和华说的。
【吕振中】你这住岩石的密洞中、雄据冈陵之高处的阿，你那令人战栗的威风、你心中的傲慢气、把你欺骗了。即使你如大鹰高高搭窝，就是从那里我也必将你拉下∶这是永恒主发神谕说的。
【思高本】你高居在石缝的隐处，盘据在峻岭的山巅。你自以为惊异，你心内的骄傲欺骗了你。即使你像老鹰一样高结你的巢穴，我也要从那将你推下──上主的断语。
【现代本】你的傲慢欺骗了你。其实，你并不像自己想象的那样令人畏惧。即使你住在山上的峭壁；即使你像老鹰在高处筑巢，上主也要把你拉下来。上主这样宣布了。”
【KJV】Thy terribleness hath deceived thee, and the pride of thine heart, O thou that dwellest in the clefts of the rock, that holdest the height of the hill: though thou shouldest make thy nest as high as the eagle, I will bring thee down from thence, saith the LORD.
【NIV】The terror you inspire and the pride of your heart have deceived you, you who live in the clefts of the rocks, who occupy the heights of the hill. Though you build your nest as high as the eagle's, from there I will bring you down," declares the Lord .
【BBE】... the pride of your heart has been a false hope, O you who are living in the cracks of the rock, keeping your place on the top of the hill: even if you made your living-place as high as the eagle, I would make you come down, says the Lord.
【ASV】As for thy terribleness, the pride of thy heart hath deceived thee, O thou that dwellest in the clefts of the rock, that holdest the height of the hill: though thou shouldest make thy nest as high as the eagle, I will bring thee down from thence, saith Jehovah.
17 【和合本】“以东必令人惊骇；凡经过的人就受惊骇，又因他一切的灾祸嗤笑。
【吕振中】“那时以东必成了令人惊骇的地方；凡经过这里的、都必因这地所受的击伤而惊骇、而嗤笑。
【思高本】厄东必变成荒野，凡由她那经过的人，见了她的种种惨状，必要唏嘘叹。
【现代本】上主说：“以东将要遭遇令人恐怖的毁灭；每一个过路人都惊骇，都唾弃。
【KJV】Also Edom shall be a desolation: every one that goeth by it shall be astonished, and shall hiss at all the plagues thereof.
【NIV】Edom will become an object of horror; all who pass by will be appalled and will scoff because of all its wounds.
【BBE】And Edom will become a cause of wonder: everyone who goes by will be overcome with wonder, and make sounds of fear at all her punishments.
【ASV】And Edom shall become an astonishment: every one that passeth by it shall be astonished, and shall hiss at all the plagues thereof.
18 【和合本】耶和华说：必无人住在那里，也无人在其中寄居，要象所多玛、蛾摩拉，和邻近的城邑倾覆的时候一样。
【吕振中】就像所多玛蛾摩拉与其邻居城市之倾覆时一样，永恒主说，必没有人住在那里，没有人类居于其中。
【思高本】她必要像毁灭的索多玛、哈摩辣及附近的城市一样──上主说──再没有人居住，再没有人在那寄宿。
【现代本】从前所多玛、蛾摩拉，和周围的城镇被摧毁，以东也同样要被摧毁，不再有人居住。我是上主；我这样宣布了。
【KJV】As in the overthrow of Sodom and Gomorrah and the neighbour cities thereof, saith the LORD, no man shall abide there, neither shall a son of man dwell in it.
【NIV】As Sodom and Gomorrah were overthrown, along with their neighboring towns," says the Lord , "so no one will live there; no man will dwell in it.
【BBE】As at the downfall of Sodom and Gomorrah and their neighbouring towns, says the Lord, no man will be living in it, no son of man will have a resting-place there.
【ASV】As in the overthrow of Sodom and Gomorrah and the neighbor cities thereof, saith Jehovah, no man shall dwell there, neither shall any son of man sojourn therein.
19 【和合本】仇敌必象狮子从约但河边的丛林上来，攻击坚固的居所。转眼之间，我要使以东人逃跑，离开这地。谁蒙拣选，我就派谁治理这地。谁能比我呢？谁能给我定规日期呢？有何牧人能在我面前站立得住呢？
【吕振中】看吧，像狮子从约但河边的丛林上来，攻击历久不坏的田庄；一眨眼之间我就要使以东人（传统∶他）都跑走、离开这地了；谁蒙拣选，我就派谁治理这地。因为谁能比得上我呢？谁能定期传我讯呢？有哪一个牧民者能在我面前站立得住呢？
【思高本】看，好像一只雄狮，从约但的丛林上来，走向常绿的牧场；同样，我也要突然将他们赶走，派我选定的人民来统治。诚然，谁是我的对手？谁敢向我提出质问？谁是能对抗我的牧人？
【现代本】瞧吧！正像狮子走出约旦河边的丛林，来到翠绿的草场，同样，我要逼近，迫使以东人突然逃离他们的国土。然后我选立的统治者要统治这国家。谁能跟我相比？谁敢向我挑战？哪一个统治者敢反对我？
【KJV】Behold, he shall come up like a lion from the swelling of Jordan against the habitation of the strong: but I will suddenly make him run away from her: and who is a chosen man, that I may appoint over her? for who is like me? and who will appoint me the time? and who is that shepherd that will stand before me?
【NIV】Like a lion coming up from Jordan's thickets to a rich pastureland, I will chase Edom from its land in an instant. Who is the chosen one I will appoint for this? Who is like me and who can challenge me? And what shepherd can stand against me?"
【BBE】See, he will come up like a lion from the thick growth of Jordan against the resting-place of Teman: but I will suddenly make him go in flight from her; and I will put over her the man of my selection: for who is like me? and who will put forward his cause against me? and what keeper of sheep will be able to keep his place before me?
【ASV】Behold, he shall come up like a lion from the pride of the Jordan against the strong habitation: for I will suddenly make them run away from it; and whoso is chosen, him will I appoint over it: for who is like me? and who will appoint me a time? and who is the shepherd that will stand before me?
20 【和合本】你们要听耶和华攻击以东所说的谋略和他攻击提幔居民所定的旨意。仇敌定要将他们群众微弱的拉去，定要使他们的居所荒凉。
【吕振中】因此你们要听永恒主的计画、听他所设计以攻击以东的；你们要听永恒主的旨意、就是他所命定以攻击提幔居民的。仇敌竟定要将他们民群中蕞尔微小的也拉去；定要使他们的田庄因这些事而惊骇（或译∶荒凉）。
【思高本】为此，请你们听上主对厄东设计的计谋，对特曼居民策划的策略：连最弱小的羊也要被人牵去，他们的牧场也必陷于战栗中。
【现代本】所以，你们要听我的计划：我要敌对以东，对付提幔城的人。连他们的小孩都要被人拖走，人人恐惧。
【KJV】Therefore hear the counsel of the LORD, that he hath taken against Edom; and his purposes, that he hath purposed against the inhabitants of Teman: Surely the least of the flock shall draw them out: surely he shall make their habitations desolate with them.
【NIV】Therefore, hear what the Lord has planned against Edom, what he has purposed against those who live in Teman: The young of the flock will be dragged away; he will completely destroy their pasture because of them.
【BBE】For this cause give ear to the decision of the Lord which he has made against Edom, and to his purposes designed against the people of Teman: Truly, they will be pulled away by the smallest of the flock; truly, he will make waste their fields with them.
【ASV】Therefore hear ye the counsel of Jehovah, that he hath taken against Edom; and his purposes, that he hath purposed against the inhabitants of Teman: Surely they shall drag them away, even the little ones of the flock; surely he shall make their habitation desolate over them.
21 【和合本】因他们仆倒的声音，地就震动。人在红海那里必听见呼喊的声音。
【吕振中】因他们仆倒的响声，地就震动；有哀叫声，其响声在芦苇海也听得到。
【思高本】他们倒塌的响声，震撼大地；哀号之声，直达红海。
【现代本】以东倒塌的响声将震动大地，恐慌的哭声要传到阿卡巴湾。
【KJV】The earth is moved at the noise of their fall, at the cry the noise thereof was heard in the Red sea.
【NIV】At the sound of their fall the earth will tremble; their cry will resound to the Red Sea.
【BBE】The earth is shaking with the noise of their fall; their cry is sounding in the Red Sea.
【ASV】The earth trembleth at the noise of their fall; there is a cry, the noise whereof is heard in the Red Sea.
22 【和合本】仇敌必如大鹰飞起，展开翅膀攻击波斯拉。到那日，以东的勇士心中疼痛如临产的妇人。”
【吕振中】看吧，必有一人像鹰、展开翅膀疾飞猛攫波斯拉；当那日子以东勇士的心必疼痛，如临产妇人的心一样。”
【思高本】看，他好像老鹰飞升翱翔，在波责辣上展开自己的翅膀；在那一日，厄东的勇士必心志颓丧，有如临产的妇女。
【现代本】瞧吧！敌人好像老鹰展开翅膀，猝然冲下来攻击波斯拉。那一天，以东的勇士将像阵痛的产妇一样恐慌。”
【KJV】Behold, he shall come up and fly as the eagle, and spread his wings over Bozrah: and at that day shall the heart of the mighty men of Edom be as the heart of a woman in her pangs.
【NIV】Look! An eagle will soar and swoop down, spreading its wings over Bozrah. In that day the hearts of Edom's warriors will be like the heart of a woman in labor.
【BBE】See, he will come up like an eagle in flight, stretching out his wings against Bozrah: and the hearts of Edom's men of war on that day will be like the heart of a woman in birth-pains.
【ASV】Behold, he shall come up and fly as the eagle, and spread out his wings against Bozrah: and the heart of the mighty men of Edom at that day shall be as the heart of a woman in her pangs.

耶和华审判大马色
23 【和合本】论大马色。哈马和亚珥拔蒙羞，因他们听见凶恶的信息就消化了。海上有忧愁，不得平静。
【吕振中】论大马色。“哈马和亚珥拔很狼狈，因为他们听到了坏消息，就因挂虑而胆战心惊（传统∶他们就融化；海上有挂虑），不能得平静。
【思高本】关于大马士革：哈玛特和阿尔帕得听到了不好的消息，大起恐慌，像海洋一样动，愁苦得不能安宁。
【现代本】关于大马士革，上主说：“哈马和亚珥拔城的人焦虑不安，因为他们听到了坏消息。他们的焦虑像怒涛澎湃，使他们不得安宁。
【KJV】Concerning Damascus. Hamath is confounded, and Arpad: for they have heard evil tidings: they are fainthearted; there is sorrow on the sea; it cannot be quiet.
【NIV】Concerning Damascus: "Hamath and Arpad are dismayed, for they have heard bad news. They are disheartened, troubled like the restless sea.
【BBE】About Damascus. Hamath is put to shame, and Arpad; for the word of evil has come to their ears, their heart in its fear is turned to water, it will not be quiet.
【ASV】Of Damascus. Hamath is confounded, and Arpad; for they have heard evil tidings, they are melted away: there is sorrow on the sea; it cannot be quiet.
24 【和合本】大马色发软，转身逃跑。战兢将他捉住；痛苦忧愁将他抓住，如产难的妇人一样。
【吕振中】大马色衰弱，转身逃跑；震颤恐慌将她捉住（传统∶她捉住了震颤恐慌）；灾难痛苦紧抓着她，如生产的妇人一样。
【思高本】大马士革失去勇气，转身逃遁，极感战栗，备受忧虑痛苦，好像一临产的妇女。
【现代本】大马士革人失掉了勇气，转身逃跑。他们像产妇阵痛，忧虑痛苦到极点。
【KJV】Damascus is waxed feeble, and turneth herself to flee, and fear hath seized on her: anguish and sorrows have taken her, as a woman in travail.
【NIV】Damascus has become feeble, she has turned to flee and panic has gripped her; anguish and pain have seized her, pain like that of a woman in labor.
【BBE】Damascus has become feeble, she is turned to flight, fear has taken her in its grip: pain and sorrows have come on her, as on a woman in birth-pains.
【ASV】Damascus is waxed feeble, she turneth herself to flee, and trembling hath seized on her: anguish and sorrows have taken hold of her, as of a woman in travail.
25 【和合本】我所喜乐可称赞的城，为何被撇弃了呢？
【吕振中】被称赞的城、我所喜欢的都市、哪能不被撇弃呢！
【思高本】哀哉，有名的城邑，享乐的都市，已被摒弃！
【现代本】这曾经使人欢乐（希伯来文是：这曾经是我所欢喜）、声誉卓著的城，现在完全荒凉了。
【KJV】How is the city of praise not left, the city of my joy!
【NIV】Why has the city of renown not been abandoned, the town in which I delight?
【BBE】How has the town of praise been wasted, the place of joy!
【ASV】How is the city of praise not forsaken, the city of my joy?
26 【和合本】他的少年人必仆倒在街上；当那日，一切兵丁必默默无声。这是万军之耶和华说的。
【吕振中】她的壮丁必仆倒在她的广场上，一切军兵都必在那日子消灭死寂∶这是万军之永恒主发神谕说的。
【思高本】她的少年将倒毙在广场，她的战士在那一日内要悉数灭亡──万军上主的断语──
【现代本】城里的年轻人将在大街小巷被杀；所有的战士都在同一天被歼灭。
【KJV】Therefore her young men shall fall in her streets, and all the men of war shall be cut off in that day, saith the LORD of hosts.
【NIV】Surely, her young men will fall in the streets; all her soldiers will be silenced in that day," declares the Lord Almighty.
【BBE】So her young men will be falling in her streets, and all the men of war will be cut off in that day, says the Lord of armies.
【ASV】Therefore her young men shall fall in her streets, and all the men of war shall be brought to silence in that day, saith Jehovah of hosts.
27 【和合本】我必在大马色城中使火着起，烧灭便哈达的宫殿。
【吕振中】我必使火在大马色的城墙上着起，将便哈达的宫堡尽行烧灭。”
【思高本】我必在大马士革城墙上放火，吞灭本哈达得的宫阙。
【现代本】我要火烧大马士革的城墙，摧毁便哈达王的堡垒。我是上主──万军的统帅；我这样宣布了。”
【KJV】And I will kindle a fire in the wall of Damascus, and it shall consume the palaces of Benhadad.
【NIV】I will set fire to the walls of Damascus; it will consume the fortresses of Ben-Hadad."
【BBE】And I will have a fire lighted on the wall of Damascus, burning up the great houses of Ben-hadad.
【ASV】And I will kindle a fire in the wall of Damascus, and it shall devour the palaces of Ben-hadad.

审判基达和夏琐城
28 【和合本】论巴比伦王尼布甲尼撒所攻打的基达和夏琐的诸国。耶和华如此说：迦勒底人哪，起来上基达去，毁灭东方人。
【吕振中】论基达和夏琐诸国家，就是巴比伦王尼布甲尼撒所攻击的。永恒主这么说∶“起来、上基达去，毁灭东方人！
【思高本】关于刻达尔和巴比伦王拿步高克服了的哈祚尔诸国，上主这样说：“起来！进攻刻达尔，蹂躏东方子民！
【现代本】“关于被巴比伦王尼布甲尼撒击败的基达族和夏琐城周围的部落，上主这样说：“起来吧！上去攻击基达人，消灭东方人的部落！
【KJV】Concerning Kedar, and concerning the kingdoms of Hazor, which Nebuchadrezzar king of Babylon shall smite, thus saith the LORD; Arise ye, go up to Kedar, and spoil the men of the east.
【NIV】Concerning Kedar and the kingdoms of Hazor, which Nebuchadnezzar king of Babylon attacked: This is what the Lord says: "Arise, and attack Kedar and destroy the people of the East.
【BBE】About Kedar and the kingdoms of Hazor, which Nebuchadrezzar, king of Babylon, overcame. This is what the Lord has said: Up! go against Kedar, and make an attack on the children of the east.
【ASV】Of Kedar, and of the kingdoms of Hazor, which Nebuchadrezzar king of Babylon smote. Thus saith Jehovah: Arise ye, go up to Kedar, and destroy the children of the east.
29 【和合本】他们的帐棚和羊群都要夺去，将幔子和一切器皿，并骆驼为自己掠去。人向他们喊着说：四围都有惊吓。
【吕振中】他们的帐棚和羊群、人必拿去！他们的幔子和一切器皿、以及他们的骆驼、人都要带走为己有；人必向他们喊着说∶‘四围尽是恐怖！’
【思高本】夺取他们的帐幕和牲畜，帷幔和所有的器具；牵走他们的骆驼，向他们呐喊：四面恐怖。
【现代本】掠夺他们的帐棚和羊群，拿走帐棚的幕帘和里面的一切。带走他们的骆驼，告诉他们：‘恐怖包围着你们！’
【KJV】Their tents and their flocks shall they take away: they shall take to themselves their curtains, and all their vessels, and their camels; and they shall cry unto them, Fear is on every side.
【NIV】Their tents and their flocks will be taken; their shelters will be carried off with all their goods and camels. Men will shout to them, 'Terror on every side!'
【BBE】Their tents and their flocks they will take; they will take away for themselves their curtains and all their vessels and their camels: they will give a cry to them, Fear on every side.
【ASV】Their tents and their flocks shall they take; they shall carry away for themselves their curtains, and all their vessels, and their camels; and they shall cry unto them, Terror on every side!
30 【和合本】耶和华说：夏琐的居民哪，要逃奔远方，住在深密处；因为巴比伦王尼布甲尼撒设计谋害你们，起意攻击你们。
【吕振中】永恒主发神谕说，夏琐的居民哪，逃跑哦，漫游远方，住深密处哦！因为巴比伦王尼布甲尼撒设计谋要害你们，他决定意思要攻击你们。
【思高本】哈祚尔的居民！你们应逃遁远去，藏匿深处──上主的断语──因为巴比伦王拿步高已设计谋害你们，已策画攻击你们。
【现代本】“夏琐人哪！我──上主警告你们，逃跑吧！逃到遥远的地方，躲藏起来！巴比伦王尼布甲尼撒已经筹划要攻打你们。他这样说：
【KJV】Flee, get you far off, dwell deep, O ye inhabitants of Hazor, saith the LORD; for Nebuchadrezzar king of Babylon hath taken counsel against you, and hath conceived a purpose against you.
【NIV】Flee quickly away! Stay in deep caves, you who live in Hazor," declares the Lord . "Nebuchadnezzar king of Babylon has plotted against you; he has devised a plan against you.
【BBE】Go in flight, go wandering far off, take cover in deep places, O people of Hazor, says the Lord; for Nebuchadrezzar, king of Babylon, has made a design against you, he has a purpose against you in mind.
【ASV】Flee ye, wander far off, dwell in the depths, O ye inhabitants of Hazor, saith Jehovah; for Nebuchadrezzar king of Babylon hath taken counsel against you, and hath conceived a purpose against you.
31 【和合本】耶和华说：迦勒底人哪，起来！上安逸无虑的居民那里去；他们是无门无闩、独自居住的。
【吕振中】永恒主发神谕说，起来，上安安逸逸的国去！上居居安无虑之民那里去！他们是无门无闩、独自住居的。
【思高本】起来，进攻优游居，不设门闩，孑然独居的民族──上主的断语──
【现代本】‘走吧！我们上去攻打那些自以为安全无虑的人！他们的城没有城门，也没有门闩，一点防御都没有。’
【KJV】Arise, get you up unto the wealthy nation, that dwelleth without care, saith the LORD, which have neither gates nor bars, which dwell alone.
【NIV】Arise and attack a nation at ease, which lives in confidence," declares the Lord , "a nation that has neither gates nor bars; its people live alone.
【BBE】Up! go against a nation which is living in comfort and without fear of danger, says the Lord, without doors or locks, living by themselves.
【ASV】Arise, get you up unto a nation that is at ease, that dwelleth without care, saith Jehovah; that have neither gates nor bars, that dwell alone.
32 【和合本】他们的骆驼必成为掠物；他们众多的牲畜必成为掳物。我必将剃周围头发的人分散四方（方原文作风），使灾殃从四围临到他们。这是耶和华说的。
【吕振中】他们的骆驼必成为掠物，他们闹轰轰的牲畜必被劫掠；我必使鬓边头发剃成圆形的人四散到四方（原文∶四风）；我必使其灾难从四面临到他们∶永恒主发神谕说的。
【思高本】抢夺他们的骆驼，劫掠他们成群的牲畜；凡剃去鬓发的，我必叫他们随风飘散，由四面八方给他们招来灾祸──上主的断语──
【现代本】“夺走他们的骆驼和所有的牛群吧！我要把那些剪短了头发的人驱散四方；我要从周围降灾难给他们。
【KJV】And their camels shall be a booty, and the multitude of their cattle a spoil: and I will scatter into all winds them that are in the utmost corners; and I will bring their calamity from all sides thereof, saith the LORD.
【NIV】Their camels will become plunder, and their large herds will be booty. I will scatter to the winds those who are in distant places and will bring disaster on them from every side," declares the Lord .
【BBE】And their camels will be taken from them by force, and their great herds will come into the hands of their attackers: those who have the ends of their hair cut I will send in flight to all the winds; and I will send their fate on them from every side, says the Lord.
【ASV】And their camels shall be a booty, and the multitude of their cattle a spoil: and I will scatter unto all winds them that have the corners of their hair cut off; and I will bring their calamity from every side of them, saith Jehovah.
33 【和合本】夏琐必成为野狗的住处，永远凄凉；必无人住在那里，也无人在其中寄居。
【吕振中】夏琐必成为野狗的住处，荒荒凉凉到永远；必没有人住在那里，也无人寄居于其中。”
【思高本】哈祚尔要变为豺狼的巢穴，永远荒凉，不会留下一人，不会再有人居住。”
【现代本】夏琐城将永远荒废，成为野狗的窝，没有人居住。我是上主；我这样宣布了。”
【KJV】And Hazor shall be a dwelling for dragons, and a desolation for ever: there shall no man abide there, nor any son of man dwell in it.
【NIV】Hazor will become a haunt of jackals, a desolate place forever. No one will live there; no man will dwell in it."
【BBE】And Hazor will be a hole for jackals, a waste for ever: no one will be living in it, and no son of man will have a resting-place there.
【ASV】And Hazor shall be a dwelling-place of jackals, a desolation for ever: no man shall dwell there, neither shall any son of man sojourn therein.

耶和华审判以拦
34 【和合本】犹大王西底家登基的时候，耶和华论以拦的话临到先知耶利米说：
【吕振中】犹大王西底家开始执掌国政的时候，永恒主的话论到以拦、传与神言人耶利米说∶
【思高本】犹大王漆德克雅初年，关于厄蓝有上主的话传给耶肋米亚先知说：
【现代本】西底家作犹大王的初期，上主──万军的统帅向我提起有关以拦的事。
【KJV】The word of the LORD that came to Jeremiah the prophet against Elam in the beginning of the reign of Zedekiah king of Judah, saying,
【NIV】This is the word of the Lord that came to Jeremiah the prophet concerning Elam, early in the reign of Zedekiah king of Judah:
【BBE】The word of the Lord which came to Jeremiah the prophet about Elam, when Zedekiah first became king of Judah, saying,
【ASV】The word of Jehovah that came to Jeremiah the prophet concerning Elam, in the beginning of the reign of Zedekiah king of Judah, saying,
35 【和合本】“万军之耶和华如此说：我必折断以拦人的弓，就是他们为首的权力。
【吕振中】万军之永恒主这么说∶“看吧，我必折断以拦的弓、其勇力之主要武器。
【思高本】“万军的上主这样说：看，我要折断厄蓝的弓弩，称雄的势力；
【现代本】他说：“我要折断以拦最主要的武器──弓箭。
【KJV】Thus saith the LORD of hosts; Behold, I will break the bow of Elam, the chief of their might.
【NIV】This is what the Lord Almighty says: "See, I will break the bow of Elam, the mainstay of their might.
【BBE】This is what the Lord of armies has said: See, I will have the bow of Elam, their chief strength, broken.
【ASV】Thus saith Jehovah of hosts: Behold, I will break the bow of Elam, the chief of their might.
36 【和合本】我要使四风从天的四方刮来，临到以拦人，将他们分散四方（方原文作风）。这被赶散的人没有一国不到的。”
【吕振中】我必叫四面的风从天之四边刮到以拦；将他们分散到四方（原文∶四风），以致以拦被放逐的人没有一国不到的。
【思高本】我要从天下四面八方，给厄蓝召来四方的风，使他们随风飘散，以致没有一个民族，没有厄蓝的难民。
【现代本】我要使风从四面八方袭击以拦，把它的子民驱散各地，各地各国都有它难民的脚踪。
【KJV】And upon Elam will I bring the four winds from the four quarters of heaven, and will scatter them toward all those winds; and there shall be no nation whither the outcasts of Elam shall not come.
【NIV】I will bring against Elam the four winds from the four quarters of the heavens; I will scatter them to the four winds, and there will not be a nation where Elam's exiles do not go.
【BBE】And I will send on Elam four winds from the four quarters of heaven, driving them out to all those winds; there will be no nation into which the wanderers from Elam do not come.
【ASV】And upon Elam will I bring the four winds from the four quarters of heaven, and will scatter them toward all those winds; and there shall be no nation whither the outcasts of Elam shall not come.
37 【和合本】耶和华说：“我必使以拦人在仇敌和寻索其命的人面前惊惶；我也必使灾祸，就是我的烈怒临到他们，又必使刀剑追杀他们，直到将他们灭尽。
【吕振中】我必使以拦人在其仇敌面前惊慌，在寻索他们性命的人面前惶恐；我必使灾祸、就是我的烈怒、临到他们，永恒主发神谕说；我必打发刀剑追杀他们，直到将他们灭尽。
【思高本】我必使厄蓝在自己的仇敌，和图谋自己性命的人前，惊惶失措；给他们招来灾祸，我忿怒的火焰──上主的断语──派出刀剑追迫他们，直至将他们完全消灭。
【现代本】我要使以拦人惧怕那些想杀害他们的敌人。我要在震怒下灭绝以拦人，用战争彻底消灭他们。
【KJV】For I will cause Elam to be dismayed before their enemies, and before them that seek their life: and I will bring evil upon them, even my fierce anger, saith the LORD; and I will send the sword after them, till I have consumed them:
【NIV】I will shatter Elam before their foes, before those who seek their lives; I will bring disaster upon them, even my fierce anger," declares the Lord . "I will pursue them with the sword until I have made an end of them.
【BBE】And I will let Elam be broken before their haters, and before those who are making designs against their lives: I will send evil on them, even my burning wrath, says the Lord; and I will send the sword after them till I have put an end to them:
【ASV】And I will cause Elam to be dismayed before their enemies, and before them that seek their life; and I will bring evil upon them, even my fierce anger, saith Jehovah; and I will send the sword after them, till I have consumed them;
38 【和合本】我要在以拦设立我的宝座，从那里除灭君王和首领。这是耶和华说的。
【吕振中】我必在以拦设立我的审判宝座，从那里杀灭君王和首领∶这是永恒主发神谕说的。
【思高本】我必在厄蓝设立我的宝座，歼灭其中的君王将帅──上主的断语──
【现代本】我要除灭他们的君王和官长，在那里建立我的宝座。
【KJV】And I will set my throne in Elam, and will destroy from thence the king and the princes, saith the LORD.
【NIV】I will set my throne in Elam and destroy her king and officials," declares the Lord .
【BBE】I will put the seat of my power in Elam, and in Elam I will put an end to kings and rulers, says the Lord.
【ASV】and I will set my throne in Elam, and will destroy from thence king and princes, saith Jehovah.
39 【和合本】“到末后，我还要使被掳的以拦人归回。这是耶和华说的。”
【吕振中】“但日后我还要恢复以拦人的故业∶永恒主发神谕说。”
【思高本】虽然如此，在末日我仍要转变厄蓝的命运──上主的断语。”
【现代本】但将有一天，我要使以拦人重整家园。我是上主；我这样宣布了。”
【KJV】But it shall come to pass in the latter days, that I will bring again the captivity of Elam, saith the LORD.
【NIV】Yet I will restore the fortunes of Elam in days to come," declares the Lord .
【BBE】But it will come about that, in the last days, I will let the fate of Elam be changed, says the Lord.
【ASV】But it shall come to pass in the latter days, that I will bring back the captivity of Elam, saith Jehovah.


第 5 章

【本会注释】
1 上帝对犹太人的刑罚，因他们的乖张、7 因他们的通奸、10 因他们的无信仰、19 因他们轻视上帝，25 以及因他们的极度腐败，涉及到民众，30 以及神职人员。

耶路撒冷的罪
1 【和合本】你们当在耶路撒冷的街上跑来跑去，在宽阔处寻找，看看有一人行公义求诚实没有？若有，我就赦免这城。
【吕振中】你们在耶路撒冷街上跑来跑去，去看看，去知道事实，在她的广场上去寻找，看能找到一人不；若真地有一人行公义、求忠诚，那么我就要赦免这城。
【思高本】请你们巡行耶路撒冷的街道，观察注意，在她的广场上搜寻：若他们能找到一人，一个履行正义，追求信实的人，我就宽恕这城。
【现代本】耶路撒冷人哪，走遍你们的大街小巷！到处详细观察！到市场上搜寻，看看能不能找到一个公正忠诚的人？你们找得到，上主就会饶恕耶路撒冷。
【KJV】Run ye to and fro through the streets of Jerusalem, and see now, and know, and seek in the broad places thereof, if ye can find a man, if there be any that executeth judgment, that seeketh the truth; and I will pardon it.
【NIV】Go up and down the streets of Jerusalem, look around and consider, search through her squares. If you can find but one person who deals honestly and seeks the truth, I will forgive this city.
【BBE】Go quickly through the streets of Jerusalem, and see now, and get knowledge, and make a search in her wide places if there is a man, if there is one in her who is upright, who keeps faith; and she will have my forgiveness.
【ASV】Run ye to and fro through the streets of Jerusalem, and see now, and know, and seek in the broad places thereof, if ye can find a man, if there be any that doeth justly, that seeketh truth; and I will pardon her.
【本会注释】
    你们当在耶路撒冷的街上跑来跑去。这指令是为驱赶普遍存在于耶路撒冷的道德腐败。这一要求使我们想起希腊的圣人，戴奥革尼的旧故事，他是建立哲学犬儒学派学校的创办人，曾经在雅典街道上拿着点亮的灯笼，寻找一个诚实的人。本文让人“跑”、“寻找”、“看看”，而且“找寻”，这一事实强有力地需要人们注意大量缺乏义人。
    宽阔处。市场，或民众广场，乃是来自四面八方的人聚集的场所。
    我就赦免这城。比较创18:25-32节。
2 【和合本】其中的人虽然指着永生的耶和华起誓，所起的誓实在是假的。
【吕振中】虽然他们起誓说∶‘愿永活的永恒主’为证，其实（传统∶所以）他们是起假誓的。
【思高本】虽然他们起誓说：“上主永在！”其实他们起的誓仍是虚誓。
【现代本】你们自称敬畏上主，其实口是心非。
【KJV】And though they say, The LORD liveth; surely they swear falsely.
【NIV】Although they say, 'As surely as the Lord lives,' still they are swearing falsely."
【BBE】And though they say, By the living Lord; truly their oaths are false.
【ASV】And though they say, As Jehovah liveth; surely they swear falsely.
【本会注释】
    永生的耶和华。凭借永生的上帝之名起誓（见申6:13；10:20,21；诗63:11；赛45:23），乃是要承认耶和华是至高无上的上帝。
3 【和合本】耶和华啊，你的眼目不是看顾诚实吗？你击打他们，他们却不伤恸；你毁灭他们，他们仍不受惩治。他们使脸刚硬过于磐石，不肯回头。
【吕振中】永恒主阿，你的眼目不是注视忠诚么？你击打他们，他们却不伤恸∶你毁灭他们，他们却不肯接受管教；他们硬着脸皮、比磐石还硬，总不肯转回。
【思高本】上主，你的眼睛难道不顾信实？你打击了他们，他们却毫不觉痛；你使他们挫败，他们仍拒绝受教，使自己的面孔比火石还要顽硬，不愿悔改。
【现代本】上主的确在寻找忠诚的人。他打击你们，你们不理会，惩罚你们，你们也不受教。你们顽固成性，不肯离弃罪恶。
【KJV】O LORD, are not thine eyes upon the truth? thou hast stricken them, but they have not grieved; thou hast consumed them, but they have refused to receive correction: they have made their faces harder than a rock; they have refused to return.
【NIV】O Lord , do not your eyes look for truth? You struck them, but they felt no pain; you crushed them, but they refused correction. They made their faces harder than stone and refused to repent.
【BBE】O Lord, do not your eyes see good faith? you have given them punishment, but they were not troubled; you have sent destruction on them, but they did not take your teaching to heart: they have made their faces harder than a rock; they would not come back.
【ASV】O Jehovah, do not thine eyes look upon truth? thou hast stricken them, but they were not grieved; thou hast consumed them, but they have refused to receive correction: they have made their faces harder than a rock; they have refused to return.
【本会注释】
    你的眼目不是看顾诚实吗？上帝看穿人的外表，而且仔细检查管辖行为的动机（见代下16:9；箴5:21；15:3；耶16:17；32:19）。
    诚实。希伯来语是'emunah，“坚信的”、“诚实的”。'emunah，在哈2:4节里被翻译为“信”，然而，“诚实”或许是更正确的翻译。上帝所寻找的人应该有“信”，或“诚实”，因为祂自己就是“诚实”（希伯来语'emunah，申32:4）。
4 【和合本】我说：这些人实在是贫穷的，是愚昧的，因为不晓得耶和华的作为和他们上帝的法则。
【吕振中】我说∶“这些人只是贫穷愚昧；因为他们不晓得永恒主所行的路，不明白他们的上帝的法则。
【思高本】我想：“不错，他们原是无知的平民，不认识上主的道路和他们天主的法律。
【现代本】于是我想：他们只是贫穷无知的平民；他们不晓得上主的道路，不知道上帝的法则。
【KJV】Therefore I said, Surely these are poor; they are foolish: for they know not the way of the LORD, nor the judgment of their God.
【NIV】I thought, "These are only the poor; they are foolish, for they do not know the way of the Lord , the requirements of their God.
【BBE】Then I said, But these are the poor: they are foolish, for they have no knowledge of the way of the Lord or of the behaviour desired by their God.
【ASV】Then I said, Surely these are poor; they are foolish; for they know not the way of Jehovah, nor the law of their God:
【本会注释】
    这些人实在是贫穷的。先知得到揭示，并推理出道德上如此的堕落乃是限制了因贫穷而困扰的大众。
    这些人……不晓得。耶利米建议，他们之所以做出过失的行为乃是因他们缺乏宗教性的指导。
    法则。希伯来语是mishpat，依据其词义，有时，该措辞指正当的一种宗教性的律法或被上帝指令的一系列律法（见撒上10:25节和王下17:33节，在那里mishpat 被翻译为“国法”和“风俗”［译者注：英KJV版里英译文是manner］）。
5 【和合本】我要去见尊大的人，对他们说话，因为他们晓得耶和华的作为和他们上帝的法则。哪知，这些人齐心将轭折断，挣开绳索。
【吕振中】我要去见那些大人物，对他们说话；因为那班人晓得永恒主所行的路，他们明白他们的上帝的法则。”但这些人呢、竟将轭折断，将绳索挣开了。
【思高本】我要去问有权势的人，与他们谈论，因为他们知道上主的道路和他们天主的法律。”哎！连他们也都折断了轭，挣断了绳索。
【现代本】我要找他们的领袖理论。他们一定晓得上主的道路，一定知道上帝的法则。可是他们都否认上主的权威，不肯服从他。
【KJV】I will get me unto the great men, and will speak unto them; for they have known the way of the LORD, and the judgment of their God: but these have altogether broken the yoke, and burst the bonds.
【NIV】So I will go to the leaders and speak to them; surely they know the way of the Lord , the requirements of their God." But with one accord they too had broken off the yoke and torn off the bonds.
【BBE】I will go to the great men and have talk with them; for they have knowledge of the way of the Lord and of the behaviour desired by their God. But as for these, their one purpose is a broken yoke and burst bands.
【ASV】I will get me unto the great men, and will speak unto them; for they know the way of Jehovah, and the law of their God. But these with one accord have broken the yoke, and burst the bonds.
【本会注释】
    尊大的人。无庸置疑地是首领、祭司，等等。凭借他们的等级和受到的教育，他们担当得起研究律法和从而学会“上帝的法则”。
    哪知。希伯来语是'ak，“只是”，或“其实”（见对诗62:1节的注释）。在这里的措辞之语气可能是“特别是”。
    这些人齐心。因为这些人已经面对更亮的光犯下了罪，所以他们更有罪。
6 【和合本】因此，林中的狮子必害死他们；晚上（或作：野地）的豺狼必灭绝他们；豹子要在城外窥伺他们。凡出城的必被撕碎；因为他们的罪过极多，背道的事也加增了。
【吕振中】因此必有森林中的狮子要扑杀他们，有原野上的豺狼要杀灭他们，有豹子在静伺着机会要攻击他们的城市；凡出城的都必被撕碎；因为他们的过犯很多，他们对正道、转离得很厉害。
【思高本】为此，狮子由丛林出来袭击他们，旷野的豺狼出来伤害他们，豹子潜伏在他们的城旁，凡出来的人都被撕裂，因为他们罪上加罪，失节有增无已。
【现代本】因此，狮子要从森林出来吞吃他们；豺狼要从旷野出来撕碎他们；豹子要在城市周围埋伏等待；谁出去，谁就被撕碎。因为他们一再地离弃上帝；他们的罪恶数算不尽。
【KJV】Wherefore a lion out of the forest shall slay them, and a wolf of the evenings shall spoil them, a leopard shall watch over their cities: every one that goeth out thence shall be torn in pieces: because their transgressions are many, and their backslidings are increased.
【NIV】Therefore a lion from the forest will attack them, a wolf from the desert will ravage them, a leopard will lie in wait near their towns to tear to pieces any who venture out, for their rebellion is great and their backslidings many.
【BBE】And so a lion from the woods will put them to death, a wolf of the waste land will make them waste, a leopard will keep watch on their towns, and everyone who goes out from them will be food for the beasts; because of the great number of their sins and the increase of their wrongdoing.
【ASV】Wherefore a lion out of the forest shall slay them, a wolf of the evenings shall destroy them, a leopard shall watch against their cities; every one that goeth out thence shall be torn in pieces; because their transgressions are many, and their backslidings are increased.
【本会注释】
    狮子。藉着这一节的象征物，无庸置疑地涉及到巴比伦人。这三只动物，可能分别代表力量、凶猛和迅速。
    晚上。希伯来语是`araboth，在远古的圣经版本中被翻译为`ereb，“晚上”的复数（见哈1:8；番3:3），然而`araboth 在别处经文中没有被翻译为`ereb 的复数。`araboth 是通常`arabah“荒漠”的复数，因此最近代的注释者们把这一节翻译为“野地的豺狼”。“野地”这个译文更保守地对应于前一句的“林中”。
    窥伺。希伯来语是shaqad，“警戒的”（见对耶1:11节的注释）。这一等候或许有关于围攻犹大的耶路撒冷和其他的城市。
    背道的事。按照字面上的词义是“背向”，或“背教”（见对耶2:19节的注释）。
    加增了。按照字面上的词义是“是很多的”。
7 【和合本】我怎能赦免你呢？你的儿女离弃我，又指着那不是神的起誓。我使他们饱足，他们就行奸淫，成群地聚集在娼妓家里。
【吕振中】“我怎能赦免你呢？你的儿女离弃了我，指着那不是神的来起誓。我使他们饱足，他们竟行奸淫，群集（或译∶寄居）在妓女家里。
【思高本】如此，我怎能宽恕你？你的子孙离弃了我，奉“非神”发誓。我使他们饱食，他们却去行淫，群集在妓院；
【现代本】上主自问：我何必赦免我子民的罪过？他们已背离我去拜假神。我使他们吃饱，他们却饱暖思淫，成群结队去找娼妓。
【KJV】How shall I pardon thee for this? thy children have forsaken me, and sworn by them that are no gods: when I had fed them to the full, they then committed adultery, and assembled themselves by troops in the harlots' houses.
【NIV】Why should I forgive you? Your children have forsaken me and sworn by gods that are not gods. I supplied all their needs, yet they committed adultery and thronged to the houses of prostitutes.
【BBE】How is it possible for you to have my forgiveness for this? your children have given me up, taking their oaths by those who are no gods: when I had given them food in full measure, they were false to their wives, taking their pleasure in the houses of loose women.
【ASV】How can I pardon thee? thy children have forsaken me, and sworn by them that are no gods: when I had fed them to the full, they committed adultery, and assembled themselves in troops at the harlots' houses.
【本会注释】
    起誓。见申32:17,21；书23:7；番1:5；见对耶2:11节的注释。
    奸淫。在灵性上和实质上，这两者都如此（见对民25:1；士2:17；王上14:15；王下9:22；23:7节的注释）。这里的比喻修辞法双重地贴切于崇拜偶像的礼拜方式所沟通的不道德。
    成群地。他们群聚在娼妓的房子里，在偶像的寺庙里，那里是灵性上和肉体上通奸的现场（见对王上11:5节的注释）。
8 【和合本】他们象喂饱的马到处乱跑，各向他邻舍的妻发嘶声。
【吕振中】他们像喂饱了的马，精力旺盛（或译∶到处乱跑），个个发嘶声要他邻舍的妻子。
【思高本】他们像荒淫雄壮的牡马，各向自己近人的妻室嘶鸣。
【现代本】他们像养胖了的野马欲火旺盛，垂涎别人的妻子。
【KJV】They were as fed horses in the morning: every one neighed after his neighbour's wife.
【NIV】They are well-fed, lusty stallions, each neighing for another man's wife.
【BBE】They were full of desire, like horses after a meal of grain: everyone went after his neighbour's wife.
【ASV】They were as fed horses roaming at large; every one neighed after his neighbor's wife.
【本会注释】
    各向他邻舍的妻发嘶声。比较耶13:27；结22:11节。
9 【和合本】耶和华说：我岂不因这些事讨罪呢？岂不报复这样的国民呢？
【吕振中】永恒主发神谕说∶我岂不因这些事来施察罚呢？这样的国我岂不加以报复呢？
【思高本】这些事，我怎能不惩罚？──上主的断语──像这样的民族，我怎能不亲自报复？
【现代本】我不该为这些事惩罚他们吗？我不该对这种国家报复吗？
【KJV】Shall I not visit for these things? saith the LORD: and shall not my soul be avenged on such a nation as this?
【NIV】Should I not punish them for this?" declares the Lord . "Should I not avenge myself on such a nation as this?
【BBE】Am I not to give punishment for these things? says the Lord: will not my soul take payment from such a nation as this?
【ASV】Shall I not visit for these things? saith Jehovah; and shall not my soul be avenged on such a nation as this?
【本会注释】
    讨罪。为了处罚（见对诗8:4；59:5节的注释）。这一迭句重复在耶5:29节和耶9:9节。
    报复。先知使用人类的语言表达人们已是多大地冒犯了上帝（见耶44:22；参照赛30:27；结5:13；6:9）。上帝，他们的合法的丈夫，被显示不继续乐意地忍受他们可憎的恶劣行为。
10 【和合本】你们要上他葡萄园的墙施行毁坏，但不可毁坏净尽，只可除掉他的枝子，因为不属耶和华。
【吕振中】“你们上她的葡萄树行列去行毁坏，但不可尽行毁灭；要把她的蔓延枝子除掉，因为它们不属于永恒主。
【思高本】请你们登上她的墙上头，加以毁坏，但不要完全毁灭，该除去她的枝条，因为它们不属于上主。
【现代本】我要召敌人来毁坏我子民的葡萄园，只是不彻底加以摧毁。我要他们砍掉葡萄树的枝子，因为这些枝子已经不属于我。
【KJV】Go ye up upon her walls, and destroy; but make not a full end: take away her battlements; for they are not the LORD's.
【NIV】Go through her vineyards and ravage them, but do not destroy them completely. Strip off her branches, for these people do not belong to the Lord .
【BBE】Go up against her vines and make waste; let the destruction be complete: take away her branches, for they are not the Lord's.
【ASV】Go ye up upon her walls, and destroy; but make not a full end: take away her branches; for they are not Jehovah's.
【本会注释】
    墙。对于被如此翻译的希伯来语措辞之词义有不同的意见。有些人解释该措辞的词义是“藤排”，其它人的解释是［阶地］支撑性的墙壁。“枝子”这个措辞似乎更清楚地提及“抽枝”，或葡萄藤的“卷须”。先知心中的比喻修辞法似乎是有围墙的葡萄园（见赛5:1；耶2:21）。
    毁坏净尽。要从毁坏中存留剩余者（见第18节；见对耶4:27节的注释）。从而给巴比伦人凶狠的愤怒设定了界限。
    枝子。希伯来语是netishoth，“卷须”，或“枝子”。犹大的堕落的人员要从葡萄藤中被剪除，但是残干本身显然地会被还生。上帝否认他们归祂所有，而且将他们交给巴比伦人的手中。
11 【和合本】原来以色列家和犹大家大行诡诈攻击我。这是耶和华说的。
【吕振中】因为以色列家和犹大家待我太诡诈了∶永恒主发神谕说。
【思高本】以色列和犹大家，实在对我不忠，达到极点──
【现代本】以色列人和犹大人全然背叛我。我是上主；我这样宣布了。
【KJV】For the house of Israel and the house of Judah have dealt very treacherously against me, saith the LORD.
【NIV】The house of Israel and the house of Judah have been utterly unfaithful to me," declares the Lord .
【BBE】For the people of Israel and the people of Judah have been very false to me, says the Lord.
【ASV】For the house of Israel and the house of Judah have dealt very treacherously against me, saith Jehovah.

以色列不认耶和华而受攻击
12 【和合本】他们不认耶和华，说：这并不是他，灾祸必不临到我们；刀剑和饥荒，我们也看不见。
【吕振中】他们否认永恒主，说∶‘他没有什么（原文∶这并不是他）；必没有灾祸会临到我们；刀剑和饥荒、我们也必不会见到。
【思高本】上主的断语。他们否认上主说：“不存在！灾祸绝不会临到我们身上，我们也绝不会见到战争和荒；
【现代本】上主的子民不承认他。他们说：“其实上主不干涉我们（或译：我们不愿跟上主有来往）。我们不至于遭殃，不会遇到战乱饥荒的事。”
【KJV】They have belied the LORD, and said, It is not he; neither shall evil come upon us; neither shall we see sword nor famine:
【NIV】They have lied about the Lord ; they said, "He will do nothing! No harm will come to us; we will never see sword or famine.
【BBE】They would have nothing to do with the Lord, saying, He will do nothing, and no evil will come to us; we will not see the sword or be short of food:
【ASV】They have denied Jehovah, and said, It is not he; neither shall evil come upon us; neither shall we see sword nor famine:
【本会注释】
    不认。希伯来语是kachash，凭借在这里使用过的词形，意谓“否认”、“不承认”（见对诗66:3节的注释）。众民在行为上欺骗性地反对上帝。他们否认而且不承认祂是他们的上帝。
    这并不是祂。希腊文七十士译本［LXX］的笔译是：“这些事并非如此”。令人难以想象众民竟然完全地否认了耶和华的存在。无论如何，他们就是如此地否认了警告过他们的信息，那牵涉到逼近他们之厄运的预言。已经降落的刑罚被认为属于机遇或好运。从另一方面，依据虚假先知的信息，国家有希望于和平和安全（见耶14:13；23:25,32；参照赛28:15），而且被热心地热爱罪的平民所接受。
13 【和合本】先知的话必成为风；道也不在他们里面。这灾必临到他们身上。
【吕振中】神言人必成了风（同字∶灵）；主的话并不在他们里面；他们所遭受的、必是这样。’”
【思高本】先知们不过是一阵风，他们并没有上主的话；他们这样只有自作自受。”
【现代本】他们又说：“先知不过是说空话；他们并没有上主的信息。”
【KJV】And the prophets shall become wind, and the word is not in them: thus shall it be done unto them.
【NIV】The prophets are but wind and the word is not in them; so let what they say be done to them."
【BBE】And the prophets will become wind, and the word is not in them; so it will be done to them.
【ASV】and the prophets shall become wind, and the word is not in them: thus shall it be done unto them.
【本会注释】
    先知。这一节是持续描述不相信的犹太人所使用的言语。他们主张，预言性的警告会完全无庸，而且预言者会证实只是在吹嘘。
    这（灾）必临到他们身上。这些不相信者正明显地表达希望那被预言的刀剑和饥荒会降临在先知们的身上。
14 【和合本】所以耶和华万军之上帝如此说：因为百姓说这话，我必使我的话在你口中为火，使他们为柴；这火便将他们烧灭。
【吕振中】因此永恒主万军之上帝这么说∶他们（传统∶你们）既说了这话，你就看吧，我必使我的话在你口中作为火，而这人民作为柴，火便将他们烧灭掉。
【思高本】为此，上主万军的天主这样说：“因为他们说了这话，看，我必使我的话在你的口中成为火，使这人民成为木柴，将他们吞灭。
【现代本】所以上主──万军的统帅上帝这样对我说：“杰里迈亚呀，这些人既然说这种话，我要把我的话放在你口中。我的话像火，人像柴；火要把他们烧光。”
【KJV】Wherefore thus saith the LORD God of hosts, Because ye speak this word, behold, I will make my words in thy mouth fire, and this people wood, and it shall devour them.
【NIV】Therefore this is what the Lord God Almighty says: "Because the people have spoken these words, I will make my words in your mouth a fire and these people the wood it consumes.
【BBE】For this reason the Lord, the God of armies, has said: Because you have said this, I will make my words in your mouth a fire, and this people wood, and they will be burned up by it.
【ASV】Wherefore thus saith Jehovah, the God of hosts, Because ye speak this word, behold, I will make my words in thy mouth fire, and this people wood, and it shall devour them.
【本会注释】
    和华万军之上帝。见对耶7:3节的注释。
    火。耶利米的嘴上所说的上帝的话不会被证实为风，而是变成火，会突然而且不可抗拒地毁灭嘲笑者，如同烈火烧毁干燥的木材一样（见耶1:9,10；23:29；参照诗83:14,15；赛9:18,19）。
15 【和合本】耶和华说：以色列家啊，我必使一国的民从远方来攻击你，是强盛的国，是从古而有的国。他们的言语你不晓得，他们的话你不明白。
【吕振中】永恒主发神谕说∶以色列家阿，看吧，我必使一国的人从远方来攻击你∶是个持久不败的国，是个从古就有的国∶这一个国、它的语言你不晓得；他们说什么、你不晓得听。
【思高本】以色列家！看，我从远方给你们引来一个民族──上主的断语──一个所向无敌的民族，一个古老的民族，一个你们不懂她的语言，也听不出她说什么的民族
【现代本】以色列人哪！上主要促使一个国家从遥远地方来攻击你们。这个国家有悠久历史，非常强大；他们的语言你们不懂得。
【KJV】Lo, I will bring a nation upon you from far, O house of Israel, saith the LORD: it is a mighty nation, it is an ancient nation, a nation whose language thou knowest not, neither understandest what they say.
【NIV】O house of Israel," declares the Lord , "I am bringing a distant nation against you- an ancient and enduring nation, a people whose language you do not know, whose speech you do not understand.
【BBE】See, I will send you a nation from far away, O people of Israel, says the Lord; a strong nation and an old nation, a nation whose language is strange to you, so that you may not get the sense of their words.
【ASV】Lo, I will bring a nation upon you from far, O house of Israel, saith Jehovah: it is a mighty nation, it is an ancient nation, a nation whose language thou knowest not, neither understandest what they say.
【本会注释】
    从远方。可能直接提及申28:49节的预言。若比较摩押、非利士和以东这些国家，巴比伦尼亚就是一个远方的国家，并且被如此指定在赛39:3节（见耶1:15；4:16）。
    以色列家。在这里指示二个剩余的支派，以色列整个国民中唯一自由的代表（见耶6:9；9:26；结13:16；18:31）。
    强盛的。希伯来语是'ethan，按照字面上的词义是“不断流淌的”（见摩5:24），从而隐喻性地，“耐久的”、“长久的”（见弥6:2节，'ethan 被翻译为“永久的”）。将不会逃脱这一不可征服之众民的手，他们的数目似乎从不缩减或不足，而且其资源显得无穷尽。
    从古而有的国。巴比伦的古老历史不料竟会只是增加了其遭受毁灭的自傲、妄自尊大、残酷和技能。
    言语。或许在这里被提到的言语是亚拉姆语，乃是会即将会变成在外交上和经商上有用的一种国际性工具（见卷一第29,30页）。亚拉姆语非常贴切于希伯来语，但是在此时尚未被犹太人的平民掌握（见对王下18:26节的注释）。有些人认为在这里被提到的是巴比伦语。
16 【和合本】他们的箭袋是敞开的坟墓；他们都是勇士。
【吕振中】他们的箭袋像敞开的坟墓；他们都是勇士。
【思高本】他们的箭筒有如张开口的坟墓；他们都是善战的勇士。
【现代本】他们的弓箭手都是强悍的战士，杀人不眨眼。
【KJV】Their quiver is as an open sepulchre, they are all mighty men.
【NIV】Their quivers are like an open grave; all of them are mighty warriors.
【BBE】Their arrows give certain death, they are all men of war.
【ASV】Their quiver is an open sepulchre, they are all mighty men.
【本会注释】
    箭袋。巴比伦人擅长于箭术（见耶4:29）。
    敞开的坟墓。这是谚语性的表白（见诗5:9），明显地涉及到那巴比伦的弓箭手所具有的吞噬的大能（见赛5:28；13:18）。
17 【和合本】他们必吃尽你的庄稼和你的粮食，是你儿女该吃的；必吃尽你的牛羊，吃尽你的葡萄和无花果；又必用刀毁坏你所倚靠的坚固城。
【吕振中】他们必吃尽你的庄稼和粮食，吃尽你的儿子和女儿，吃尽你的羊群和牛群，吃尽你的葡萄和无花果；你所倚靠的堡垒城、他们必用刀剑来毁坏。”
【思高本】这民族必吃掉你的收获和食粮，必吃掉你的儿子和女儿，必吃掉你的羊群和牛群，必吃掉你的葡萄和无花果，必以武力蹂你依恃的坚城。
【现代本】他们要吃掉你们的谷物粮食；他们要杀死你们的儿女，宰杀你们的牛羊；他们要吃光你们的葡萄和无花果。他们的军队要拆毁你们所倚靠的堡垒。
【KJV】And they shall eat up thine harvest, and thy bread, which thy sons and thy daughters should eat: they shall eat up thy flocks and thine herds: they shall eat up thy vines and thy fig trees: they shall impoverish thy fenced cities, wherein thou trustedst, with the sword.
【NIV】They will devour your harvests and food, devour your sons and daughters; they will devour your flocks and herds, devour your vines and fig trees. With the sword they will destroy the fortified cities in which you trust.
【BBE】They will take all the produce of your fields, which would have been food for your sons and your daughters: they will take your flocks and your herds: they will take all your vines and your fig-trees: and with the sword they will make waste your walled towns in which you put your faith.
【ASV】And they shall eat up thy harvest, and thy bread, which thy sons and thy daughters should eat; they shall eat up thy flocks and thy herds; they shall eat up thy vines and thy fig-trees; they shall beat down thy fortified cities, wherein thou trustest, with the sword.
【本会注释】
    他们必吃尽。比较申28:30,48,51节。
    他们必吃尽。该子句照字面上的笔译是“他们将吃你的儿子和你的女儿”。“吃”，或“吞食”，也可以被理解为泛指性含义的摧毁，或吞噬。
    毁坏。希伯来语是rashash，“打碎”。希腊文七十士译本［LXX］的译文是“打谷”。犹大的防御工事会被完全粉碎（见申28:52）。
    刀。在这里是泛指的一个术语，指战争用的所有武器（见耶33:4；参照结26:9）。
18 【和合本】耶和华说：“就是到那时，我也不将你们毁灭净尽。
【吕振中】“但永恒主发神谕说∶就是当那些日子我也不将你们尽行毁灭。
【思高本】即在那些时日──上主的断语──我也不对你们加以彻底的毁灭。”
【现代本】上主说：“即使在那大灾难的时候，我也不把我的子民统统消灭。
【KJV】Nevertheless in those days, saith the LORD, I will not make a full end with you.
【NIV】Yet even in those days," declares the Lord , "I will not destroy you completely.
【BBE】But even in those days, says the Lord, I will not let your destruction be complete.
【ASV】But even in those days, saith Jehovah, I will not make a full end with you.
【本会注释】
    毁灭净尽。见对第10节；耶4:27节的注释。
19 【和合本】百姓若说：‘耶和华我们的上帝为什么向我们行这一切事呢？’你就对他们说：‘你们怎样离弃耶和华（原文作我），在你们的地上事奉外邦神，也必照样在不属你们的地上事奉外邦人。’”
【吕振中】将来人民若问说（传统∶你们若说）∶‘永恒主我们的上帝为什么向我们行这一切事呢？’你就要对他们说∶‘你们怎样离弃了我，在你们的地上事奉外人的神，你们也必怎样在不属于你们的地上服事外族人。’”
【思高本】假使有人问：“为什么上主我们的天主对我们做了这一切的事？”你当对他们说：“你们怎样离弃了我，在你们国内事奉了外邦的神祗，你们也该怎样在不属于你们的境内事奉外邦人。”
【现代本】杰里迈亚呀，如果他们问起为什么我这样待他们，你要告诉他们，因为他们离弃我，在自己的国土上服事别的神明，所以他们要流亡异乡，服事外国人。”
【KJV】And it shall come to pass, when ye shall say, Wherefore doeth the LORD our God all these things unto us? then shalt thou answer them, Like as ye have forsaken me, and served strange gods in your land, so shall ye serve strangers in a land that is not your's.
【NIV】And when the people ask, 'Why has the Lord our God done all this to us?' you will tell them, 'As you have forsaken me and served foreign gods in your own land, so now you will serve foreigners in a land not your own.'
【BBE】And it will come about, when you say, Why has the Lord our God done all these things to us? that you will say to them, As you gave me up, making yourselves servants to strange gods in your land, so will you be servants to strange men in a land which is not yours.
【ASV】And it shall come to pass, when ye shall say, Wherefore hath Jehovah our God done all these things unto us? then shalt thou say unto them, Like as ye have forsaken me, and served foreign gods in your land, so shall ye serve strangers in a land that is not yours.
【本会注释】
    为什么？这里回到本章的主要主题：将要降临到该国之头上的刑罚之起因。假设犹太人达到专横无礼的程度，凭借上帝的承诺以及作为祂所拣选的特别众民，对于被质问之降灾的理由，先知要以一个反告作为答复：犹大已经放弃了上帝，并且已经转向偶像崇拜。上帝先前所给予的承诺是以顺从和忠贞为其条件。
    你们……，也必照样……事奉。惩罚是被搭配的，乃是为了处置犯罪的性质。上帝已经向他们赐予了祂的土地，但是因他们事奉外国的神，所以他们会被拐走，到外国的土地上事奉外国人（见申28:47,48）。

上帝警告他的子民
20 【和合本】当传扬在雅各家，报告在犹大说：
【吕振中】你们要在雅各家宣告这事，要在犹大公布说∶
【思高本】你们将这事通知雅各伯家，转告犹大说：
【现代本】上主说：“要通告雅各的后代，向犹大人民宣布：
【KJV】Declare this in the house of Jacob, and publish it in Judah, saying,
【NIV】Announce this to the house of Jacob and proclaim it in Judah:
【BBE】Say this openly in Jacob and give it out in Judah, saying,
【ASV】Declare ye this in the house of Jacob, and publish it in Judah, saying,
【本会注释】
    报告。按照字面上的词义是“使听见”，或“宣布”。该信息是为全体。
21 【和合本】愚昧无知的百姓啊，你们有眼不看，有耳不听，现在当听这话。
【吕振中】“愚昧而无心思的人民哪，有眼不能看、有耳不能听的阿，你们要听这话。
【思高本】“你们愚昧无知，有目不见，有耳不闻的人民，请听听这话：
【现代本】你们这些愚蠢无知的人哪，要留心听！你们有眼睛却不能看；有耳朵却不能听！
【KJV】Hear now this, O foolish people, and without understanding; which have eyes, and see not; which have ears, and hear not:
【NIV】Hear this, you foolish and senseless people, who have eyes but do not see, who have ears but do not hear:
【BBE】Give ear now to this, O foolish people without sense; who have eyes but see nothing, and ears without the power of hearing:
【ASV】Hear now this, O foolish people, and without understanding; that have eyes, and see not; that have ears, and hear not:
【本会注释】
    无知的。罪，特别是任性的罪，乃是背离道德上的知觉（见耶4:22；何7:11）。
    有眼不看。犹大是任性地盲目，顽固地耳聋。不看的人比瞎子更盲。有意预谋的罪会切断灵魂中的视觉神经（见耶6:10）。
22 【和合本】耶和华说：你们怎么不惧怕我呢？我以永远的定例，用沙为海的界限，水不得越过。因此，你们在我面前还不战兢吗？波浪虽然翻腾，却不能逾越；虽然砰訇，却不能过去。
【吕振中】永恒主发神谕说∶连我、你们也不惧怕么？在我面前、你们还不战战兢兢？我用沙做海的界限，永远的定限，使它不能越犯；其水（仿耶46∶78加上的）波浪虽翻腾，却不能得胜，其波浪虽匉訇，却不能越过。
【思高本】你们不敬畏我吗？──上主的断语──你们在我面前不战吗？是我堆积了沙石作海的界限，作为它永不能越过的界限：海浪虽汹涌，仍无能为力；虽怒号澎湃，仍不能越过。”
【现代本】我──上主问你们：你们为什么不敬畏我？在我面前，为什么不战战兢兢？我安置沙滩作海洋的界限，大洋不能越过这界限。海水汹涌也不能穿越过；浪涛翻腾也不能突破。
【KJV】Fear ye not me? saith the LORD: will ye not tremble at my presence, which have placed the sand for the bound of the sea by a perpetual decree, that it cannot pass it: and though the waves thereof toss themselves, yet can they not prevail; though they roar, yet can they not pass over it?
【NIV】Should you not fear me?" declares the Lord . "Should you not tremble in my presence? I made the sand a boundary for the sea, an everlasting barrier it cannot cross. The waves may roll, but they cannot prevail; they may roar, but they cannot cross it.
【BBE】Have you no fear of me? says the Lord; will you not be shaking with fear before me, who have put the sand as a limit for the sea, by an eternal order, so that it may not go past it? and though it is ever in motion, it is not able to have its way; though the sound of its waves is loud, they are not able to go past it.
【ASV】Fear ye not me? saith Jehovah: will ye not tremble at my presence, who have placed the sand for the bound of the sea, by a perpetual decree, that it cannot pass it? and though the waves thereof toss themselves, yet can they not prevail; though they roar, yet can they not pass over it.
【本会注释】
    你们怎么不惧怕我呢？希伯来语的“我”在本句子中是起头词，乃是强调的位置。
    用沙为海的界限。先知求助于上帝如同在自然中所展现的无穷的大能和无上的智能。海洋所具有的神秘末测的深度、宽度，及其跳至高山般奔流的波浪，这就使海洋贴切地象征荒野，以及似乎无法抗拒的大自然的力量。然而，上帝，以祂的宇宙的主权，控制着这一深度的猛烈。祂将海洋限制在某种极限之内，并宣布，“你只可到这里，不可越过。你的狂傲的浪要要到此止住”（伯38:11；参照诗33:7；104:9；箴8:29）。虽然沙子的个别粒子可以到处轻易地漂流，但是巨大的沙滩可以针对不断击打的波浪构成一个最有效的要塞。
23 【和合本】但这百姓有背叛忤逆的心；他们叛我而去，
【吕振中】但这些人民存着倔强悖逆的心；他们转离而去。
【思高本】但这内心顽固忤逆的人民，竟背叛而离去，
【现代本】但是你们这些人又顽固又悖逆！你们背叛了我，离弃了我。
【KJV】But this people hath a revolting and a rebellious heart; they are revolted and gone.
【NIV】But these people have stubborn and rebellious hearts; they have turned aside and gone away.
【BBE】But the heart of this people is uncontrolled and turned away from me; they are broken loose and gone.
【ASV】But this people hath a revolting and a rebellious heart; they are revolted and gone.
【本会注释】
    忤逆的心。大海和波浪对宇宙的伟大主宰者是服从的，但是人类拒绝不同意自身的效忠。犹大的众民以自己的意志对抗了上帝的旨意。他们厌恶上帝的律法和敬拜，从而实际上藐视了祂。
24 【和合本】心内也不说：我们应当敬畏耶和华我们的上帝；他按时赐雨，就是秋雨春雨，又为我们定收割的节令，永存不废。
【吕振中】他们心里也不说∶‘我们应当敬畏永恒主我们的上帝∶他按时赐霖雨，就是秋霖春雨；又为我们存着收割的制定节令。’
【思高本】从不反心自省：“我们应该敬畏上主，我们的天主，因为按时降下雨露、秋霜和春雨；又给我们保持固定的收获时节。”
【现代本】虽然我按时赐给你们春霖秋雨，让你们年年丰收，你们却从来不敬畏我。
【KJV】Neither say they in their heart, Let us now fear the LORD our God, that giveth rain, both the former and the latter, in his season: he reserveth unto us the appointed weeks of the harvest.
【NIV】They do not say to themselves, 'Let us fear the Lord our God, who gives autumn and spring rains in season, who assures us of the regular weeks of harvest.'
【BBE】And they do not say in their hearts, Now let us give worship to our God, who gives the rain, the winter and the spring rain, at the right time; who keeps for us the ordered weeks of the grain-cutting.
【ASV】Neither say they in their heart, Let us now fear Jehovah our God, that giveth rain, both the former and the latter, in its season; that preserveth unto us the appointed weeks of the harvest.
【本会注释】
    心内也不说。在大海上所显示的可怕而庄严的上帝的大能，以及雨中的祝福所展现的祂的亲切而仁慈的作为，都感动犹大具有敬神的恐惧和神圣的敬畏。
    赐雨。除非创造者有所赐予，自然界没有潜在的主动行动能力（见《证》第八卷第259页）。她的法则不是自行设计的，上帝持久不断地在大自然中使用法则在工作。雨是伟大恩主赐给人类的一件礼物（见对利26:4节的注释）。
    秋雨。这一场雨落在秋末。它使干透而干燥的土壤变柔软，使之适宜于冬麦的耕耘和发芽（见卷二第108、110页）。
    春雨。这一场雨，非常有必要于谷粒的成熟，落雨在春天，在三月和四月初，在收割季节之前（见对申11:14节的注释；见珥2:23）。一年的收成紧密地相关于下雨季节的正常规律。
    收割的节令。可能提及逾越节和五旬节之间的七个星期（见出23:16；34:22；民28:26；申16:9,10）。在这几个星期期间事实上没有雨，而且在收割谷物时，不受任何间隔也可以正常进行（见创8:22）。在撒母耳的日子里，在收割小麦期间，出现了雨的不寻常的状况，这给古以色列后裔的内心带去了恐怖（撒上12:17-19）。三个主要的犹太人的节日与三个收获季节恰好吻合，逾越节在大麦收割之时、五旬节或七七节在小麦收割时，以及住棚节在水果收获的结束的季节。
25 【和合本】你们的罪孽使这些事转离你们；你们的罪恶使你们不能得福。
【吕振中】你们的罪孽将这些事推开了；你们的罪拦阻了你们得福利。
【思高本】是你们的过犯混乱了这些时令，是你们的罪恶阻止了你们享这幸福。
【现代本】你们的罪行使风雨失调；你们的罪过使你们不得收获。
【KJV】Your iniquities have turned away these things, and your sins have withholden good things from you.
【NIV】Your wrongdoings have kept these away; your sins have deprived you of good.
【BBE】Through your evil-doing these things have been turned away, and your sins have kept back good from you.
【ASV】Your iniquities have turned away these things, and your sins have withholden good from you.
【本会注释】
    这些。即，在第24节被提到的祝福（见耶3:3；12:4）。
26 【和合本】因为在我民中有恶人。他们埋伏窥探，好象捕鸟的人；他们设立圈套陷害人。
【吕振中】因为在我的人民中有恶人；他们窥探着，像捕鸟人蹲着等；他们设立了毁灭机来捉住人。
【思高本】因为在我的人民中发现了恶人；他们像隐伏的捕鸟者在窥探，布下罗网捕捉人。
【现代本】“邪恶的人住在我子民当中。他们设圈套陷害人，好像捕鸟的人张开罗网。
【KJV】For among my people are found wicked men: they lay wait, as he that setteth snares; they set a trap, they catch men.
【NIV】Among my people are wicked men who lie in wait like men who snare birds and like those who set traps to catch men.
【BBE】For there are sinners among my people: they keep watch, like men watching for birds; they put a net and take men in it.
【ASV】For among my people are found wicked men: they watch, as fowlers lie in wait; they set a trap, they catch men.
【本会注释】
    他们埋伏窥探。相关于捕鸟者的行业隐喻。鸟被捕获在地面上扑开的网子里、夹子里和罗网里（见诗91中:3；124:7；箴6:5）。
    他们……陷害人。藉着他们所冥想的有害的设计和他们骗人的做法，这些恶人使清白的人和单纯的人受害（见弥7:2）。
27 【和合本】笼内怎样满了雀鸟，他们的房中也照样充满诡诈；所以他们得成为大，而且富足。
【吕振中】笼内怎样满了雀鸟，他们屋里也怎样充满着诡诈所捉着的；因此他们成了昌大富裕的人。
【思高本】犹如笼中满了飞鸟，他们家中也充满了欺诈，因此成了有势力，有钱财的人。
【现代本】他们的家堆满了赃物，好像猎人的笼子装满了猎物。所以，他们有钱有势，
【KJV】As a cage is full of birds, so are their houses full of deceit: therefore they are become great, and waxen rich.
【NIV】Like cages full of birds, their houses are full of deceit; they have become rich and powerful
【BBE】As the fowl-house is full of birds, so are their houses full of deceit: for this reason they have become great and have got wealth.
【ASV】As a cage is full of birds, so are their houses full of deceit: therefore they are become great, and waxed rich.
【本会注释】
    笼。这是提及放置被捕获的鸟的细柳条笼子或篮子（见启18:2）。
    诡诈。这里的含义显然指在捕鸟者的笼子里充满了他已经捕获的鸟，因此，人们的房子里装满了用诡诈和不诚实所得到的货物。他们已经相互诡诈地扩展生意，变得富有（见诗73:12）。
28 【和合本】他们肥胖光润，作恶过甚，不为人伸冤，就是不为孤儿伸冤，不使他亨通，也不为穷人辨屈。
【吕振中】他们肥胖光润，坏事拼命地作；不秉公裁判，不为孤儿辩诉，而援救他（传统∶而使他亨通顺遂），也不为穷人伸冤。
【思高本】他们肥胖红润，作奸犯科，不为孤儿辩护；只求自己享受，也不关怀穷人的权利。
【现代本】肥胖红润。他们穷凶极恶，不替无依的孤儿伸，不替无助的穷人主持公道。
【KJV】They are waxen fat, they shine: yea, they overpass the deeds of the wicked: they judge not the cause, the cause of the fatherless, yet they prosper; and the right of the needy do they not judge.
【NIV】and have grown fat and sleek. Their evil deeds have no limit; they do not plead the case of the fatherless to win it, they do not defend the rights of the poor.
【BBE】They have become fat and strong: they have gone far in works of evil: they give no support to the cause of the child without a father, so that they may do well; they do not see that the poor man gets his rights.
【ASV】They are waxed fat, they shine: yea, they overpass in deeds of wickedness; they plead not the cause, the cause of the fatherless, that they may prosper; and the right of the needy do they not judge.
【本会注释】
    肥胖光润。即，他们已经变得成功并且富裕（申32:15；诗73:7；92:14；箴28:25）。
    光润。可能提及他们皮肤的光滑。
    过甚。见耶2:33；结5:6,7节。
    孤儿。众民麻木地无动于衷于他们对穷人的社会义务（见出22:22；赛1:23等）。
29 【和合本】耶和华说：我岂不因这些事讨罪呢？岂不报复这样的国民呢？
【吕振中】永恒主发神谕说∶我岂不因这些事而施察罚呢？这样的国、我岂不加以报复呢？”
【思高本】像这样的事，我怎能不惩罚？──上主的断语──像这样的民族，我怎能不亲自报复？
【现代本】“因此，我──上主要为这些事惩罚他们；我要报复这样的国家。
【KJV】Shall I not visit for these things? saith the LORD: shall not my soul be avenged on such a nation as this?
【NIV】Should I not punish them for this?" declares the Lord . "Should I not avenge myself on such a nation as this?
【BBE】Am I not to give punishment for these things? says the Lord: will not my soul take payment from such a nation as this?
【ASV】Shall I not visit for these things? saith Jehovah; shall not my soul be avenged on such a nation as this?
【本会注释】
    因这些事讨罪。见第9节；参照玛3:5；雅5:4节。犯罪是邀请得到报应的。
30 【和合本】国中有可惊骇、可憎恶的事：
【吕振中】国中有一件令人惊骇、令人不寒而栗的事；
【思高本】在国内发生了一件恐怖而可憎的事：
【现代本】在这国土上竟然发生了这样可怕、令人惊奇的事！
【KJV】A wonderful and horrible thing is committed in the land;
【NIV】A horrible and shocking thing has happened in the land:
【BBE】A thing of wonder and fear has come about in the land;
【ASV】A wonderful and horrible thing is come to pass in the land:
【本会注释】
    惊骇。希伯来语是shammah，“一件可怕的事件”、“一件惊人的事件”，或一场惊骇。该措辞被翻译为“可怕的”措辞是同义词。一件令人惊骇的和可怕的事件会发生在国土之中。第30,31节概述了不可避免的厄运将会临到耶路撒冷之头上的理由。他们的先知，祭司和众民在邪恶方面同恶相济。
31 【和合本】就是先知说假预言，祭司藉他们把持权柄；我的百姓也喜爱这些事，到了结局你们怎样行呢？
【吕振中】就是神言人们以虚假传神言，祭司们仗着他们的手法来掌权柄；我的人民竟喜爱这样；到了结局、你们要怎样行呢？
【思高本】先知们说假预言，司祭们争权夺利，我的人民反倒以此为乐；到了最后，你们究竟还要作什么？
【现代本】先知只会撒谎；祭司专为自己争权夺利；我的子民竟不反对。惩罚的日子一到，他们要怎么办呢？”
【KJV】The prophets prophesy falsely, and the priests bear rule by their means; and my people love to have it so: and what will ye do in the end thereof?
【NIV】The prophets prophesy lies, the priests rule by their own authority, and my people love it this way. But what will you do in the end?
【BBE】The prophets give false words and the priests give decisions by their direction; and my people are glad to have it so: and what will you do in the end?
【ASV】the prophets prophesy falsely, and the priests bear rule by their means; and my people love to have it so: and what will ye do in the end thereof?
【本会注释】
    说假预言。按照字面上的词义是“以一个谎言作预言”。
    藉他们。按照字面上的词义直译是“依照他们的手”，即，按照他们的指示。祭司们在执行他们的职责时，屈从于这些虚伪的先知。对于祭司们屈从于虚假的先知们，有举例说明在耶29:24-26节。
    喜爱这些事。无疑地这是在解释虚假的先知和祭司们所取得的成功。他们迎合了呼吁平民之心的方式。众民甘心被诱导。
    结局。首领们和众民因其同恶相济，从而不可避免地遭受了其“结局”。国家被质问考虑那个严肃的事实。当虚假的先知们只考虑眼前和他们即将会得到的繁荣时，耶利米忧虑于国家最终在未来的命运。

怀爱伦注释

3 《知君》第414页
9 《路》第304页


第 50 章

预言巴比伦被攻取
1 【和合本】耶和华藉先知耶利米论巴比伦和迦勒底人之地所说的话。
【吕振中】永恒主的话、由神言人耶利米经手所说论到巴比伦、论到迦勒底人之地的。
【思高本】关于巴比伦和加色丁地上主藉耶肋米亚先知所说的话：
【现代本】关于巴比伦城和它的居民，上主对我这样说：
【KJV】The word that the LORD spake against Babylon and against the land of the Chaldeans by Jeremiah the prophet.
【NIV】This is the word the Lord spoke through Jeremiah the prophet concerning Babylon and the land of the Babylonians :
【BBE】The word which the Lord said about Babylon, about the land of the Chaldaeans, by Jeremiah the prophet.
【ASV】The word that Jehovah spake concerning Babylon, concerning the land of the Chaldeans, by Jeremiah the prophet.
2 【和合本】你们要在万国中传扬报告，竖立大旗；要报告，不可隐瞒，说：巴比伦被攻取，彼勒蒙羞，米罗达惊惶。巴比伦的神像都蒙羞；他的偶像都惊惶。
【吕振中】“你们要传扬于列国中，使他们听到，要把旌旗竖起；要使人听到，不可隐瞒，说∶‘巴比伦已被攻取，彼勒（即∶巴比伦的神）蒙羞愧，米罗达（即∶巴比伦的神）惊慌；巴比伦的神像都蒙羞愧，她的偶像都惊慌。’
【思高本】你们该在民族间宣布传扬，该树起旗帜传扬，不该隐瞒，说：“巴比伦已陷落了，贝耳遭受了羞辱，默洛达客倾倒了；她的偶像遭受了耻辱，她的神倾倒了。”
【现代本】要向列国宣布消息，发出公告！要发出信号，公开传播：巴比伦陷落了！神明马杜克被粉碎了！巴比伦的偶像蒙羞受辱；可憎的神像被摔碎了！
【KJV】Declare ye among the nations, and publish, and set up a standard; publish, and conceal not: say, Babylon is taken, Bel is confounded, Merodach is broken in pieces; her idols are confounded, her images are broken in pieces.
【NIV】Announce and proclaim among the nations, lift up a banner and proclaim it; keep nothing back, but say, 'Babylon will be captured; Bel will be put to shame, Marduk filled with terror. Her images will be put to shame and her idols filled with terror.'
【BBE】Give it out among the nations, make it public, and let the flag be lifted up; give the word and keep nothing back; say, Babylon is taken, Bel is put to shame, Merodach is broken, her images are put to shame, her gods are broken.
【ASV】Declare ye among the nations and publish, and set up a standard; publish, and conceal not: say, Babylon is taken, Bel is put to shame, Merodach is dismayed; her images are put to shame, her idols are dismayed.
3 【和合本】“因有一国从北方上来攻击他，使他的地荒凉，无人居住，连人带牲畜都逃走了。”
【吕振中】因为有一国从北方上来攻击她，使她的地荒凉，无人居住；连人带牲畜都逃跑走光。
【思高本】因为有一民族从北方上来，向她进攻，使她的国土化为无人居住，人兽绝迹的荒野。
【现代本】“有一个国家从北方来攻打巴比伦，使它国土荒废，没有人居住；人和野兽都跑光了。”
【KJV】For out of the north there cometh up a nation against her, which shall make her land desolate, and none shall dwell therein: they shall remove, they shall depart, both man and beast.
【NIV】A nation from the north will attack her and lay waste her land. No one will live in it; both men and animals will flee away.
【BBE】For out of the north a nation is coming up against her, which will make her land waste and unpeopled: they are in flight, man and beast are gone.
【ASV】For out of the north there cometh up a nation against her, which shall make her land desolate, and none shall dwell therein: they are fled, they are gone, both man and beast.

以色列人归回
4 【和合本】耶和华说：“当那日子、那时候，以色列人要和犹大人同来，随走随哭，寻求耶和华他们的上帝。
【吕振中】“当那些日子、那时候，永恒主发神谕说，以色列人必来，他们和犹大人一同来，走着走着，一边走一边哭，寻求永恒主他们的上帝。
【思高本】在那些日子里和在那时期中──上主的断语──以色列子民要与犹大子民一同归来，且走且哭，寻觅上主他们的天主，
【现代本】上主说：“到那时，以色列和犹大的人民要一起来，边走边哭地寻找我──他们的上帝。
【KJV】In those days, and in that time, saith the LORD, the children of Israel shall come, they and the children of Judah together, going and weeping: they shall go, and seek the LORD their God.
【NIV】In those days, at that time," declares the Lord , "the people of Israel and the people of Judah together will go in tears to seek the Lord their God.
【BBE】In those days and in that time, says the Lord, the children of Israel will come, they and the children of Judah together; they will go on their way weeping and making prayer to the Lord their God.
【ASV】In those days, and in that time, saith Jehovah, the children of Israel shall come, they and the children of Judah together; they shall go on their way weeping, and shall seek Jehovah their God.
5 【和合本】他们必访问锡安，又面向这里，说：‘来吧，你们要与耶和华联合为永远不忘的约。’
【吕振中】他们必问到锡安的路，面向这里，说∶‘来，来皎依永恒主，（传统∶他们必皈依永恒主）结个永远的约、不能忘记的。’
【思高本】他们必询问熙雍的所在，面朝往那的道路说：来，让我们以永久不可忘的盟约依附上主！”
【现代本】他们要寻找往锡安去的路，朝着那方向走。他们要跟我订立永远的约，永不背弃。
【KJV】They shall ask the way to Zion with their faces thitherward, saying, Come, and let us join ourselves to the LORD in a perpetual covenant that shall not be forgotten.
【NIV】They will ask the way to Zion and turn their faces toward it. They will come and bind themselves to the Lord in an everlasting covenant that will not be forgotten.
【BBE】They will be questioning about the way to Zion, with their faces turned in its direction, saying, Come, and be united to the Lord in an eternal agreement which will be kept in mind for ever.
【ASV】They shall inquire concerning Zion with their faces thitherward, saying, Come ye, and join yourselves to Jehovah in an everlasting covenant that shall not be forgotten.
6 【和合本】“我的百姓作了迷失的羊，牧人使他们走差路，使他们转到山上。他们从大山走到小山，竟忘了安歇之处。
【吕振中】“我的人民做了迷失的羊，他们的牧者使他们走错了路，使他们转到山上；他们从大山走到小山，竟忘了他们的安歇处。
【思高本】我的人民是一群迷途的羊群，他们的牧人使他们流浪，在群山间徘徊，翻山越岭地漫游，忘掉了自己的羊栈。
【现代本】“我的子民像迷了路的羊。他们的牧人使他们在山中迷失，从一个山岭流落到另一个山岭，找不到自己的羊圈。
【KJV】My people hath been lost sheep: their shepherds have caused them to go astray, they have turned them away on the mountains: they have gone from mountain to hill, they have forgotten their restingplace.
【NIV】My people have been lost sheep; their shepherds have led them astray and caused them to roam on the mountains. They wandered over mountain and hill and forgot their own resting place.
【BBE】My people have been wandering sheep: their keepers have made them go out of the right way, turning them loose on the mountains: they have gone from mountain to hill, having no memory of their resting-place.
【ASV】My people have been lost sheep: their shepherds have caused them to go astray; they have turned them away on the mountains; they have gone from mountain to hill; they have forgotten their resting-place.
7 【和合本】凡遇见他们的，就把他们吞灭。敌人说：‘我们没有罪；因他们得罪那作公义居所的耶和华，就是他们列祖所仰望的耶和华。’
【吕振中】凡遇见他们的、就把他们吞灭；他们的敌人说∶‘我们没有罪责，因为是他们自己犯罪得罪了永恒主，那真正的居所，他们列祖所仰望的（此处有∶永恒主）。’
【思高本】凡遇见他们的，将他们吞噬；他们的仇敌反而说：“我们并没有过错，因为是他们得罪了上主，正义的渊源和他们祖先的希望。”
【现代本】凡遇到他们的就吃掉他们。他们的敌人说：‘我们这样做并没有错，因为他们得罪了上主。他们的祖先信靠上主，他们也应该对上主忠实。’
【KJV】All that found them have devoured them: and their adversaries said, We offend not, because they have sinned against the LORD, the habitation of justice, even the LORD, the hope of their fathers.
【NIV】Whoever found them devoured them; their enemies said, 'We are not guilty, for they sinned against the Lord , their true pasture, the Lord , the hope of their fathers.'
【BBE】They have been attacked by all those who came across them: and their attackers said, We are doing no wrong, because they have done evil against the Lord in whom is righteousness, against the Lord, the hope of their fathers.
【ASV】All that found them have devoured them; and their adversaries said, We are not guilty, because they have sinned against Jehovah, the habitation of righteousness, even Jehovah, the hope of their fathers.
8 【和合本】“我民哪，你们要从巴比伦中逃走，从迦勒底人之地出去，要象羊群前面走的公山羊。
【吕振中】“你们要从巴比伦中间逃走，从迦勒底人之地出来；要像公山羊在羊群前头走。
【思高本】你们该逃离巴比伦，走出加色丁地，如同羊群前领头的公山羊。
【现代本】“以色列人哪！逃出巴比伦吧！你们要抢先逃离那地方！
【KJV】Remove out of the midst of Babylon, and go forth out of the land of the Chaldeans, and be as the he goats before the flocks.
【NIV】Flee out of Babylon; leave the land of the Babylonians, and be like the goats that lead the flock.
【BBE】Go in flight out of Babylon, go out of the land of the Chaldaeans, and be like he-goats before the flocks.
【ASV】Flee out of the midst of Babylon, and go forth out of the land of the Chaldeans, and be as the he-goats before the flocks.
9 【和合本】因我必激动联合的大国从北方上来攻击巴比伦，他们要摆阵攻击他；他必从那里被攻取。他们的箭好象善射之勇士的箭，一枝也不徒然返回。
【吕振中】因为你看，我必激动一班大国，使他们从北方之地上来、攻击巴比伦；他们必摆阵攻击她；就从那里她就要被攻取；他们的箭如同善战的勇士，总不空回。
【思高本】因为，看，我必从北方，发动一群强盛的民族前来进攻巴比伦，列阵向她进攻，就地将她攻陷；他们的箭像是善战的勇士，从不空手而归。
【现代本】我要发动北方列强，联合起来，攻打巴比伦。他们要列阵进攻，攻下巴比伦。他们的箭头像神箭手发射的箭，支支命中目标。
【KJV】For, lo, I will raise and cause to come up against Babylon an assembly of great nations from the north country: and they shall set themselves in array against her; from thence she shall be taken: their arrows shall be as of a mighty expert man; none shall return in vain.
【NIV】For I will stir up and bring against Babylon an alliance of great nations from the land of the north. They will take up their positions against her, and from the north she will be captured. Their arrows will be like skilled warriors who do not return empty-handed.
【BBE】For see, I am moving and sending up against Babylon a band of great nations from the north country: and they will put their armies in position against her; and from there she will be taken: their arrows will be like those of an expert man of war; not one will come back without getting its mark.
【ASV】For, lo, I will stir up and cause to come up against Babylon a company of great nations from the north country; and they shall set themselves in array against her; from thence she shall be taken: their arrows shall be as of an expert mighty man; none shall return in vain.
10 【和合本】迦勒底必成为掠物；凡掳掠他的都必心满意足。这是耶和华说的。”
【吕振中】迦勒底必成为掠物；凡掳掠她的都必心满意足∶永恒主发神谕说。
【思高本】加色丁必遭劫掠，凡劫掠她的，必心满意足──上主的断语。
【现代本】巴比伦要被洗劫；洗劫它的要随意掳掠一切。我是上主；我这样宣布了。”
【KJV】And Chaldea shall be a spoil: all that spoil her shall be satisfied, saith the LORD.
【NIV】So Babylonia will be plundered; all who plunder her will have their fill," declares the Lord .
【BBE】And the wealth of Chaldaea will come into the hands of her attackers: all those who take her wealth will have enough, says the Lord.
【ASV】And Chaldea shall be a prey: all that prey upon her shall be satisfied, saith Jehovah.

巴比伦陷落
11 【和合本】抢夺我产业的啊，你们因欢喜快乐，且象踹谷撒欢的母牛犊，又象发嘶声的壮马。
【吕振中】“抢掠我产业的阿，你们虽欢喜，虽快乐，虽踹弄草地像母牛犊，又发嘶声如雄壮的马，
【思高本】你们抢夺我产业的人，你们尽管喜乐，尽管欢欣：跳跃，好像踏青的小公牛；嘶鸣，有如获偶的牡马！
【现代本】上主说：“巴比伦人哪！你们侵夺了我的国家，竟然为此狂欢，像在牧场上踹谷的小牛和嘶叫的马匹；
【KJV】Because ye were glad, because ye rejoiced, O ye destroyers of mine heritage, because ye are grown fat as the heifer at grass, and bellow as bulls;
【NIV】Because you rejoice and are glad, you who pillage my inheritance, because you frolic like a heifer threshing grain and neigh like stallions,
【BBE】Because you are glad, because you are lifted up with pride, you wasters of my heritage, because you are playing like a young cow put out to grass, and you make a noise like strong horses;
【ASV】Because ye are glad, because ye rejoice, O ye that plunder my heritage, because ye are wanton as a heifer that treadeth out the grain, and neigh as strong horses;
12 【和合本】你们的母巴比伦就极其抱愧，生你们的必然蒙羞。他要列在诸国之末，成为旷野、旱地、沙漠。
【吕振中】然而你们的母却要极惭愧，生你们的必蒙羞辱。看吧，她必列在诸国之末，成为旷野、旱地、草原。
【思高本】你们的母亲已遭受极大的耻辱，生养你的，已满面羞惭。看，她已成为民族中最卑下的，成了旷野、旱地和荒原；
【现代本】但是你自己的大城要蒙羞受辱。巴比伦要沦为最弱小的国家，成为干旱无水的旷野。
【KJV】Your mother shall be sore confounded; she that bare you shall be ashamed: behold, the hindermost of the nations shall be a wilderness, a dry land, and a desert.
【NIV】your mother will be greatly ashamed; she who gave you birth will be disgraced. She will be the least of the nations- a wilderness, a dry land, a desert.
【BBE】Your mother will be put to shame; she who gave you birth will be looked down on: see, she will be the last of the nations, a waste place, a dry and unwatered land.
【ASV】your mother shall be utterly put to shame; she that bare you shall be confounded: behold, she shall be the hindermost of the nations, a wilderness, a dry land, and a desert.
13 【和合本】因耶和华的忿怒，必无人居住，要全然荒凉。凡经过巴比伦的要受惊骇，又因他所遭的灾殃嗤笑。
【吕振中】因永恒主的震怒，她必无人居住，乃要全然荒凉；凡经过巴比伦的、都必惊骇，也必因她所受的一切击伤而嗤笑。
【思高本】在上主的盛怒下，她已无人居住，满目凄凉：凡经过巴比伦的人，看见她的种种惨状，莫不惊异嗟叹。
【现代本】因为我发烈怒，没有人住在巴比伦。它将凄凉荒废；每一个过路的人都惊骇，都唾弃。
【KJV】Because of the wrath of the LORD it shall not be inhabited, but it shall be wholly desolate: every one that goeth by Babylon shall be astonished, and hiss at all her plagues.
【NIV】Because of the Lord 's anger she will not be inhabited but will be completely desolate. All who pass Babylon will be horrified and scoff because of all her wounds.
【BBE】Because of the wrath of the Lord no one will be living in it, and it will be quite unpeopled: everyone who goes by Babylon will be overcome with wonder, and make sounds of fear at all her punishments.
【ASV】Because of the wrath of Jehovah she shall not be inhabited, but she shall be wholly desolate: every one that goeth by Babylon shall be astonished, and hiss at all her plagues.
14 【和合本】所有拉弓的，你们要在巴比伦的四围摆阵，射箭攻击他。不要爱惜箭枝，因他得罪了耶和华。
【吕振中】所有拉弓的阿，你们要在巴比伦四围摆阵，射箭攻击她，不要顾惜箭枝，因为她犯罪得罪了永恒主。
【思高本】一切开张弓弩的射手！你们应列阵围攻巴比伦，向她射击，不要吝惜箭羽，因为她得罪了上主。
【现代本】“弓箭手啊，要列阵进攻，包围巴比伦！要拉弓，把箭头都对准巴比伦，因为它得罪我──上主。
【KJV】Put yourselves in array against Babylon round about: all ye that bend the bow, shoot at her, spare no arrows: for she hath sinned against the LORD.
【NIV】Take up your positions around Babylon, all you who draw the bow. Shoot at her! Spare no arrows, for she has sinned against the Lord .
【BBE】Put your armies in position against Babylon on every side, all you bowmen; let loose your arrows at her, not keeping any back: for she has done evil against the Lord.
【ASV】Set yourselves in array against Babylon round about, all ye that bend the bow; shoot at her, spare no arrows: for she hath sinned against Jehovah.
15 【和合本】你们要在他四围呐喊；他已经投降。外郭坍塌了，城墙拆毁了，因为这是耶和华报仇的事。你们要向巴比伦报仇；他怎样待人，也要怎样待他。
【吕振中】你们要四围呐喊攻击她；她已授手投降了；她的外郭倒坏了；她的城墙翻毁了；因为这是永恒主报复的事∶你们要向巴比伦报复∶她怎样待人，你们也要怎样待她。
【思高本】你们四周围绕，向她呐喊！她必伸手请降，她的城楼必将陷落，她的城墙必要被攻陷，因为这是上主的报复。你们报复她，照她作的还报！
【现代本】要在巴比伦四周吶喊！巴比伦投降了，它的城墙被冲破拆毁。我在向巴比伦人施报复，你们也要向他们报复；他们怎样待别人，你们也要照样待他们。
【KJV】Shout against her round about: she hath given her hand: her foundations are fallen, her walls are thrown down: for it is the vengeance of the LORD: take vengeance upon her; as she hath done, do unto her.
【NIV】Shout against her on every side! She surrenders, her towers fall, her walls are torn down. Since this is the vengeance of the Lord , take vengeance on her; do to her as she has done to others.
【BBE】Give a loud cry against her on every side; she has given herself up, her supports are overturned, her walls are broken down: for it is the payment taken by the Lord; give her payment; as she has done, so do to her.
【ASV】Shout against her round about: she hath submitted herself; her bulwarks are fallen, her walls are thrown down; for it is the vengeance of Jehovah: take vengeance upon her; as she hath done, do unto her.
16 【和合本】你们要将巴比伦撒种的和收割时拿镰刀的都剪除了。他们各人因怕欺压的刀剑，必归回本族，逃到本土。
【吕振中】你们要将巴比伦的撒种者和收割时挥着镰刀的、都剪除掉；因怕欺压人者的刀剑，他们各人都必转向自己本族之民，各人都必逃回自己之地。
【思高本】你们要歼灭巴比伦播种和手持镰刀收割的人！面临无情的刀剑，各人回归自己的民族，各自逃往自己的故乡。
【现代本】不要让他们播种，也不要让他们收割。城里所有的外侨为着躲避来侵犯的军队都逃回本国去了。”
【KJV】Cut off the sower from Babylon, and him that handleth the sickle in the time of harvest: for fear of the oppressing sword they shall turn every one to his people, and they shall flee every one to his own land.
【NIV】Cut off from Babylon the sower, and the reaper with his sickle at harvest. Because of the sword of the oppressor let everyone return to his own people, let everyone flee to his own land.
【BBE】Let the planter of seed be cut off from Babylon, and everyone using the curved blade at the time of the grain-cutting: for fear of the cruel sword, everyone will be turned to his people, everyone will go in flight to his land.
【ASV】Cut off the sower from Babylon, and him that handleth the sickle in the time of harvest: for fear of the oppressing sword they shall turn every one to his people, and they shall flee every one to his own land.

以色列人必蒙赦免
17 【和合本】“以色列是打散的羊，是被狮子赶出的。首先是亚述王将他吞灭，末后是巴比伦王尼布甲尼撒将他的骨头折断。”
【吕振中】“以色列是被打散的羊，有狮子把他赶逐了∶首先是亚述王将他吞灭，末后是他的骨头被巴比伦王尼布甲尼撒啃断了。
【思高本】以色列是狮子追捕的亡羊，首先吞噬她的，是亚述君王；最后咬碎她骨骸的，是拿步高巴比伦王。
【现代本】上主说：“以色列人像被狮子追逐驱散的羊群。亚述王先吞吃他们；巴比伦王尼布甲尼撒接着啃他们的骨头。
【KJV】Israel is a scattered sheep; the lions have driven him away: first the king of Assyria hath devoured him; and last this Nebuchadrezzar king of Babylon hath broken his bones.
【NIV】Israel is a scattered flock that lions have chased away. The first to devour him was the king of Assyria; the last to crush his bones was Nebuchadnezzar king of Babylon."
【BBE】Israel is a wandering sheep; the lions have been driving him away: first he was attacked by the king of Assyria, and now his bones have been broken by Nebuchadrezzar, king of Babylon.
【ASV】Israel is a hunted sheep; the lions have driven him away: first, the king of Assyria devoured him; and now at last Nebuchadrezzar king of Babylon hath broken his bones.
18 【和合本】所以万军之耶和华以色列的上帝如此说：“我必罚巴比伦王和他的地，象我从前罚亚述王一样。
【吕振中】故此万军之永恒主以色列之上帝这么说∶看吧，我必察罚巴比伦王和他的地，像察罚亚述王一样。
【思高本】为此，万军的上主，以色列的天主这样说：“看，我要惩罚巴比伦王和他的国土，就如我惩罚了亚述君王一样。
【现代本】为了这缘故，我──上主、万军的统帅、以色列的上帝要惩罚亚述王；我也要照样惩罚尼布甲尼撒王和他的国家。
【KJV】Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will punish the king of Babylon and his land, as I have punished the king of Assyria.
【NIV】Therefore this is what the Lord Almighty, the God of Israel, says: "I will punish the king of Babylon and his land as I punished the king of Assyria.
【BBE】So this is what the Lord of armies, the God of Israel, has said: See, I will send punishment on the king of Babylon and on his land, as I have given punishment to the king of Assyria.
【ASV】Therefore thus saith Jehovah of hosts, the God of Israel: Behold, I will punish the king of Babylon and his land, as I have punished the king of Assyria.
19 【和合本】我必再领以色列回他的草场，他必在迦密和巴珊吃草，又在以法莲山上和基列境内得以饱足。”
【吕振中】我必再领以色列回他草场；他必在迦密和巴珊吃草，又在以法莲山地和基列境内吃得心满意足。
【思高本】我要领以色列回归自己的牧场，在加尔默耳和巴商牧放，使他们的心灵在厄弗辣因与基肋阿得山上，获得满足。
【现代本】我要领以色列人回到他们的故土。他们将吃迦密山和巴珊的土产，享受以法莲和基列一带出产的五谷。
【KJV】And I will bring Israel again to his habitation, and he shall feed on Carmel and Bashan, and his soul shall be satisfied upon mount Ephraim and Gilead.
【NIV】But I will bring Israel back to his own pasture and he will graze on Carmel and Bashan; his appetite will be satisfied on the hills of Ephraim and Gilead.
【BBE】And I will make Israel come back to his resting-place, and he will get his food on Carmel and Bashan, and have his desire in full measure on the hills of Ephraim and in Gilead.
【ASV】And I will bring Israel again to his pasture, and he shall feed on Carmel and Bashan, and his soul shall be satisfied upon the hills of Ephraim and in Gilead.
20 【和合本】耶和华说：“当那日子、那时候，虽寻以色列的罪孽，一无所有；虽寻犹大的罪恶，也无所见；因为我所留下的人，我必赦免。”
【吕振中】当那日子、那时候、永恒主发神谕说、以色列的罪孽虽被寻找，也一无所有；犹大的罪虽被追究，也一无所见；因为我所留下的人、我必赦免。
【思高本】在那些日子和在那时期中──上主的断语──要想寻求以色列的不义，却一无所有；要想寻犹大的罪恶，却一无所见；因为我必宽恕我留下的遗民。
【现代本】到那时，以色列毫无过犯；犹大也没有邪恶；因为我要赦免我所宽赦那些存留下来的子民。我是上主；我这样宣布了。”
【KJV】In those days, and in that time, saith the LORD, the iniquity of Israel shall be sought for, and there shall be none; and the sins of Judah, and they shall not be found: for I will pardon them whom I reserve.
【NIV】In those days, at that time," declares the Lord , "search will be made for Israel's guilt, but there will be none, and for the sins of Judah, but none will be found, for I will forgive the remnant I spare.
【BBE】In those days and in that time, says the Lord, when the evil-doing of Israel is looked for, there will be nothing; and in Judah no sins will be seen: for I will have forgiveness for those whom I will keep safe.
【ASV】In those days, and in that time, saith Jehovah, the iniquity of Israel shall be sought for, and there shall be none; and the sins of Judah, and they shall not be found: for I will pardon them whom I leave as a remnant.

上帝审判巴比伦
21 【和合本】耶和华说：上去攻击米拉大翁之地，又攻击比割的居民。要追杀灭尽，照我一切所吩咐你的去行。
【吕振中】攻击米拉太翁（即∶‘双重悖逆’或‘双重苦味’）之地哦，你们要上阵攻击它；攻击比割（即∶‘受察罚’）的居民哦；击杀他们余留的人（传统∶在他们后头），将他们杀灭归神，永恒主发神谕说，照我所吩咐你的一切话去行。
【思高本】你们该向默辣塔因地推进，进攻培科得的居民，屠杀，彻底将他们消灭──上主的断语──全照我吩咐的进行。
【现代本】上主说：“你们要去攻击米拉大翁人和比割的居民，把他们歼灭了。你们要照我的命令执行。我是上主；我这样说了。
【KJV】Go up against the land of Merathaim, even against it, and against the inhabitants of Pekod: waste and utterly destroy after them, saith the LORD, and do according to all that I have commanded thee.
【NIV】Attack the land of Merathaim and those who live in Pekod. Pursue, kill and completely destroy them," declares the Lord . "Do everything I have commanded you.
【BBE】Go up against the land of Merathaim, even against it, and against the people of Pekod; put them to death and send destruction after them, says the Lord, and do everything I have given you orders to do.
【ASV】Go up against the land of Merathaim, even against it, and against the inhabitants of Pekod: slay and utterly destroy after them, saith Jehovah, and do according to all that I have commanded thee.
22 【和合本】境内有打仗和大毁灭的响声。
【吕振中】境内有战争的声音和大破毁的响声。
【思高本】地上发生了交战的呐喊，巨大的毁灭。
【现代本】巴比伦境内可以听见战争的呼喊，有大毁灭。
【KJV】A sound of battle is in the land, and of great destruction.
【NIV】The noise of battle is in the land, the noise of great destruction!
【BBE】There is a sound of war in the land and of great destruction.
【ASV】A sound of battle is in the land, and of great destruction.
23 【和合本】全地的大锤何竟砍断破坏？巴比伦在列国中何竟荒凉？
【吕振中】怎么啦，全地的大锤竟被砍断被破坏阿！怎么啦，巴比伦在列国中竟成了令人惊骇的对象阿！
【思高本】怎么，威震全地的子也被破碎毁坏了？怎么，巴比伦在万民中也变得如此凄凉？
【现代本】巴比伦曾经像一把大铁锤，征服了全世界，但现在这把铁锤粉碎了。列国因看见它的荒凉而震惊。
【KJV】How is the hammer of the whole earth cut asunder and broken! how is Babylon become a desolation among the nations!
【NIV】How broken and shattered is the hammer of the whole earth! How desolate is Babylon among the nations!
【BBE】How is the hammer of all the earth cut in two and broken! how has Babylon become a waste among the nations!
【ASV】How is the hammer of the whole earth cut asunder and broken! how is Babylon become a desolation among the nations!
24 【和合本】巴比伦哪，我为你设下网罗，你不知不觉被缠住。你被寻着，也被捉住；因为你与耶和华争竞。
【吕振中】巴比伦哪，我设下网罗捉拿你，你不知不觉被缠住；你被寻着，也被捉住，因为你跟永恒主争竞（或译∶挑战）。
【思高本】我给你布下罗网，你竟被捉住；而你，巴比伦，尚不自觉；你被寻获，且被捉住，因为你竟敢违抗上主！”
【现代本】巴比伦哪，你敌对我；你已经跌进了我为你张开的罗网，你却不知道。
【KJV】I have laid a snare for thee, and thou art also taken, O Babylon, and thou wast not aware: thou art found, and also caught, because thou hast striven against the LORD.
【NIV】I set a trap for you, O Babylon, and you were caught before you knew it; you were found and captured because you opposed the Lord .
【BBE】I have put a net for you, and you have been taken, O Babylon, without your knowledge: you have been uncovered and taken because you were fighting against the Lord.
【ASV】I have laid a snare for thee, and thou art also taken, O Babylon, and thou wast not aware: thou art found, and also caught, because thou hast striven against Jehovah.
25 【和合本】耶和华已经开了武库，拿出他恼恨的兵器；因为主万军之耶和华在迦勒底人之地有当做的事。
【吕振中】永恒主开了他的军装库，拿出他义怒的军器；因为主万军之永恒主在迦勒底人之地有当作的事。
【思高本】上主开了自已的武库，搬出了自己怒的武器，因为吾主万军的上主，在加色丁地有事要完成。
【现代本】我打开了军械库，在烈怒下搬出武器。我──至高的上主、万军的统帅要对付巴比伦。
【KJV】The LORD hath opened his armoury, and hath brought forth the weapons of his indignation: for this is the work of the Lord GOD of hosts in the land of the Chaldeans.
【NIV】The Lord has opened his arsenal and brought out the weapons of his wrath, for the Sovereign Lord Almighty has work to do in the land of the Babylonians.
【BBE】From his store-house the Lord has taken the instruments of his wrath: for the Lord, the Lord of armies, has a work to do in the land of the Chaldaeans.
【ASV】Jehovah hath opened his armory, and hath brought forth the weapons of his indignation; for the Lord, Jehovah of hosts, hath a work to do in the land of the Chaldeans.
26 【和合本】你们要从极远的边界来攻击他，开他的仓廪，将他堆如高堆，毁灭净尽，丝毫不留。
【吕振中】你们要从各方面（或译∶从尽边界）来攻击她，开她的仓廪，将她堆积起如高堆，尽行毁灭归神，不要给她有所余剩。
【思高本】你们从四面八方向她涌来，打开她的仓库，堆积成堆，彻底消灭，不给她留下残馀；
【现代本】要从四面八方进攻！打开它的谷仓，把战利品堆在一起，好像堆谷物一样！要把这个国家全部摧毁，什么都不留下！
【KJV】Come against her from the utmost border, open her storehouses: cast her up as heaps, and destroy her utterly: let nothing of her be left.
【NIV】Come against her from afar. Break open her granaries; pile her up like heaps of grain. Completely destroy her and leave her no remnant.
【BBE】Come up against her one and all, let her store-houses be broken open: make her into a mass of stones, give her to the curse, till there is nothing of her to be seen.
【ASV】Come against her from the utmost border; open her store-houses; cast her up as heaps, and destroy her utterly; let nothing of her be left.
27 【和合本】要杀他的一切牛犊，使他们下去遭遇杀戮。他们有祸了，因为追讨他们的日子已经来到。
【吕振中】要击杀她所有的公牛，使他们下去受屠杀。他们有祸阿！因为他们的日子、他们被察罚的时候、到了。
【思高本】屠杀她的一切公牛，叫他们下入屠场！他们的灾难临头，因为他们的日子到了，到了惩罚他们的时候。
【现代本】杀死他们的兵士！全数歼灭！惨啦，巴比伦毁灭了！他们受惩罚的日子到了！”
【KJV】Slay all her bullocks; let them go down to the slaughter: woe unto them! for their day is come, the time of their visitation.
【NIV】Kill all her young bulls; let them go down to the slaughter! Woe to them! For their day has come, the time for them to be punished.
【BBE】Put all her oxen to the sword; let them go down to death: sorrow is theirs, for their day has come, the time of their punishment.
【ASV】Slay all her bullocks; let them go down to the slaughter: woe unto them! for their day is come, the time of their visitation.
28 【和合本】（有从巴比伦之地逃避出来的人，在锡安扬声报告耶和华我们的上帝报仇，就是为他的殿报仇。）
【吕振中】“听阿，有从巴比伦地逃跑、得逃脱之人的声音，要报告永恒主我们的上帝之报复、为他的殿而行的报复。
【思高本】听从巴比伦地逃命出走的人，在熙雍报告说：“上主我们的天主在复仇，为自己的殿宇雪耻。
【现代本】（从巴比伦逃出来的难民回到耶路撒冷，他们述说上主──我们的上帝怎样因巴比伦人烧毁圣殿而施报复。）
【KJV】The voice of them that flee and escape out of the land of Babylon, to declare in Zion the vengeance of the LORD our God, the vengeance of his temple.
【NIV】Listen to the fugitives and refugees from Babylon declaring in Zion how the Lord our God has taken vengeance, vengeance for his temple.
【BBE】The voice of those who are in flight, who have got away safe from the land of Babylon, to give news in Zion of punishment from the Lord our God, even payment for his Temple.
【ASV】The voice of them that flee and escape out of the land of Babylon, to declare in Zion the vengeance of Jehovah our God, the vengeance of his temple.
29 【和合本】“招集一切弓箭手来攻击巴比伦。要在巴比伦四围安营，不要容一人逃脱，照着他所做的报应他；他怎样待人，也要怎样待他，因为他向耶和华以色列的圣者发了狂傲。
【吕振中】“要召集弓箭手、召集所有拉弓的人、来攻击巴比伦哦！要在巴比伦四围扎营攻击她；别让一人逃脱。照她所作所为的报应她∶她怎样待人，你们也要怎样待她；因为她傲慢了永恒主、以色列之圣者。
【思高本】你们召集弓手，一切挽弓的人，来向巴比伦进攻，在她周围扎营，不要让她有人逃脱，该按照她的作为而报复她，照她所作的对待她，因为她傲慢反对上主，反对以色列的圣者。
【现代本】“要召集弓箭手去进攻巴比伦。凡是会拉弓射箭的都来，包围这城，不许有一人逃脱。要照它该受的报复；它怎样待别人，就照样待它。因为它狂傲地敌对上主──以色列的圣者。
【KJV】Call together the archers against Babylon: all ye that bend the bow, camp against it round about; let none thereof escape: recompense her according to her work; according to all that she hath done, do unto her: for she hath been proud against the LORD, against the Holy One of Israel.
【NIV】Summon archers against Babylon, all those who draw the bow. Encamp all around her; let no one escape. Repay her for her deeds; do to her as she has done. For she has defied the Lord , the Holy One of Israel.
【BBE】Send for the archers to come together against Babylon, all the bowmen; put up your tents against her on every side; let no one get away: give her the reward of her work; as she has done, so do to her: for she has been uplifted in pride against the Lord, against the Holy One of Israel.
【ASV】Call together the archers against Babylon, all them that bend the bow; encamp against her round about; let none thereof escape: recompense her according to her work; according to all that she hath done, do unto her; for she hath been proud against Jehovah, against the Holy One of Israel.
30 【和合本】所以他的少年人必仆倒在街上。当那日，一切兵丁必默默无声。这是耶和华说的。”
【吕振中】故此她的壮丁必仆倒在她的广场上，她的军兵都必在那日子消灭死寂∶这是永恒主发神谕说的。
【思高本】为此，她的青年人要倒毙在她的广场，她所有的战士都要在那一天内灭亡──上主的断语──
【现代本】他们的年轻人将在大街小巷被杀；所有的战士都在同一天被歼灭。我是上主；我这样宣布了。
【KJV】Therefore shall her young men fall in the streets, and all her men of war shall be cut off in that day, saith the LORD.
【NIV】Therefore, her young men will fall in the streets; all her soldiers will be silenced in that day," declares the Lord .
【BBE】For this cause her young men will be falling in her streets, and all her men of war will be cut off in that day, says the Lord.
【ASV】Therefore shall her young men fall in her streets, and all her men of war shall be brought to silence in that day, saith Jehovah.
31 【和合本】主万军之耶和华说：你这狂傲的啊，我与你反对，因为我追讨你的日子已经来到。
【吕振中】“主万军之永恒主发神谕说∶‘傲慢’哪，你看，我跟为敌呢！因为你的日子、我察罚你的时候、到了。
【思高本】你这骄横的人！看，我来对付你──我主万军上主的断语──因为你的日子到了，到了惩罚你的时候。
【现代本】“巴比伦哪，你太狂傲了！我──至高的上主、万军的统帅敌对你！我惩罚你的时候到了。
【KJV】Behold, I am against thee, O thou most proud, saith the Lord GOD of hosts: for thy day is come, the time that I will visit thee.
【NIV】See, I am against you, O arrogant one," declares the Lord, the Lord Almighty, "for your day has come, the time for you to be punished.
【BBE】See, I am against you, O pride, says the Lord, the Lord of armies, for your day has come, the time when I will send punishment on you.
【ASV】Behold, I am against thee, O thou proud one, saith the Lord, Jehovah of hosts; for thy day is come, the time that I will visit thee.
32 【和合本】狂傲的必绊跌仆倒，无人扶起。我也必使火在他的城邑中里起来，将他四围所有的尽行烧灭。
【吕振中】‘傲慢’必绊跌仆倒，无人扶他起来；我必使火在他城市中着起，将他四围所有的尽行烧灭。
【思高本】骄横的必要倾覆颠仆，再没有人来使她复兴；我必放火烧毁她的城市，火要吞灭她四周的一切。”
【现代本】你这最狂傲的国家要绊跌仆倒，没有人把你扶起来。我要放火烧你的城镇，周围的一切都要被烧毁。”
【KJV】And the most proud shall stumble and fall, and none shall raise him up: and I will kindle a fire in his cities, and it shall devour all round about him.
【NIV】The arrogant one will stumble and fall and no one will help her up; I will kindle a fire in her towns that will consume all who are around her."
【BBE】And pride will go with uncertain steps and have a fall, and there will be no one to come to his help: and I will put a fire in his towns, burning up everything round about him.
【ASV】And the proud one shall stumble and fall, and none shall raise him up; and I will kindle a fire in his cities, and it shall devour all that are round about him.
33 【和合本】万军之耶和华如此说：“以色列人和犹大人一同受欺压；凡掳掠他们的都紧紧抓住他们，不肯释放。
【吕振中】“万军之永恒主这么说∶以色列人受欺压，犹大人也一受压迫；凡掳掠他们的、都紧紧抓住，不肯放走。
【思高本】万军的上主这样说：“以色列子民与犹大子民一同遭受了压迫；凡俘掳他们的，都扣留他们，不肯释放。”
【现代本】上主──万军的统帅说：“以色列和犹大人民都被压迫。俘掳他们的人紧紧地抓住他们，不肯放他们走。
【KJV】Thus saith the LORD of hosts; The children of Israel and the children of Judah were oppressed together: and all that took them captives held them fast; they refused to let them go.
【NIV】This is what the Lord Almighty says: "The people of Israel are oppressed, and the people of Judah as well. All their captors hold them fast, refusing to let them go.
【BBE】This is what the Lord of armies has said: The children of Israel and the children of Judah are crushed down together: all those who took them prisoner keep them in a tight grip; they will not let them go.
【ASV】Thus saith Jehovah of hosts: The children of Israel and the children of Judah are oppressed together; and all that took them captive hold them fast; they refuse to let them go.
34 【和合本】他们的救赎主大有能力，万军之耶和华是他的名。他必伸清他们的冤，好使全地得平安，并搅扰巴比伦的居民。”
【吕振中】那赎回他们的、大有能力；万军之耶和华是他的名；他必澈底为他们的案件而伸诉，好使大地平静下来，而巴比伦的居民惶惶不安。
【思高本】但是他们的救赎者，名叫万军的上主，刚强有力，必要辩护他们的案件，使大地安宁，使巴比伦的居民惶乱。
【现代本】但是他们的救赎者大有力量；他的名是耶和华──万军的统帅。他要亲自替他们伸，使大地安宁；但他要使巴比伦人民惶恐不安。
【KJV】Their Redeemer is strong; the LORD of hosts is his name: he shall throughly plead their cause, that he may give rest to the land, and disquiet the inhabitants of Babylon.
【NIV】Yet their Redeemer is strong; the Lord Almighty is his name. He will vigorously defend their cause so that he may bring rest to their land, but unrest to those who live in Babylon.
【BBE】Their saviour is strong; the Lord of armies is his name: he will certainly take up their cause, so that he may give rest to the earth and trouble to the people of Babylon.
【ASV】Their Redeemer is strong; Jehovah of hosts is his name: he will thoroughly plead their cause, that he may give rest to the earth, and disquiet the inhabitants of Babylon.
35 【和合本】耶和华说：有刀剑临到迦勒底人和巴比伦的居民，并他的首领与智慧人。
【吕振中】“永恒主发神谕说∶刀剑哪，攻击迦勒底人哦！攻击巴比伦的居民哦！攻击她的首领和智慧人哦！
【思高本】刀剑加于加色丁人──上主的断语──加于巴比伦的居民，她的公卿和她的谋臣；
【现代本】巴比伦灭亡了！死亡临到了它的人民、统治者，和谋士！
【KJV】A sword is upon the Chaldeans, saith the LORD, and upon the inhabitants of Babylon, and upon her princes, and upon her wise men.
【NIV】A sword against the Babylonians!" declares the Lord - "against those who live in Babylon and against her officials and wise men!
【BBE】A sword is on the Chaldaeans, says the Lord, and on the people of Babylon, and on her rulers and on her wise men.
【ASV】A sword is upon the Chaldeans, saith Jehovah, and upon the inhabitants of Babylon, and upon her princes, and upon her wise men.
36 【和合本】有刀剑临到矜夸的人，他们就成为愚昧；有刀剑临到他的勇士，他们就惊惶。
【吕振中】让刀剑攻击胡诌的预言者，使他们愚昧无能！让刀剑攻击她的勇士，使他们惊慌失措！
【思高本】刀剑加于她的巫士，使他们疯狂；刀剑加于她的勇士，叫他们惊慌；
【现代本】死亡临到了它的假先知！他们愚不可及！死亡临到了它的战士！他们惊惶万状！
【KJV】A sword is upon the liars; and they shall dote: a sword is upon her mighty men; and they shall be dismayed.
【NIV】A sword against her false prophets! They will become fools. A sword against her warriors! They will be filled with terror.
【BBE】A sword is on the men of pride, and they will become foolish: a sword is on her men of war, and they will be broken.
【ASV】A sword is upon the boasters, and they shall become fools; a sword is upon her mighty men, and they shall be dismayed.
37 【和合本】有刀剑临到他的马匹、车辆，和其中杂族的人民；他们必象妇女一样。有刀剑临到他的宝物，就被抢夺。
【吕振中】让刀剑攻击她的马匹和车辆，攻击其中的杂族众人，使他们变像妇人女子！让刀剑攻击她的宝物，使她们都被劫掠！
【思高本】刀剑加于她的战马战车，加于她境内所有的杂族，使他们柔弱如妇女；刀剑加于她的府库，使人任意抢夺；
【现代本】摧毁它的马队和战车！杀死它的佣兵；他们多么脆弱！毁灭它的财宝；随意抢夺劫掠！
【KJV】A sword is upon their horses, and upon their chariots, and upon all the mingled people that are in the midst of her; and they shall become as women: a sword is upon her treasures; and they shall be robbed.
【NIV】A sword against her horses and chariots and all the foreigners in her ranks! They will become women. A sword against her treasures! They will be plundered.
【BBE】A sword is on all the mixed people in her, and they will become like women: a sword is on her store-houses, and they will be taken by her attackers.
【ASV】A sword is upon their horses, and upon their chariots, and upon all the mingled people that are in the midst of her; and they shall become as women: a sword is upon her treasures, and they shall be robbed.
38 【和合本】有干旱临到他的众水，就必干涸；因为这是有雕刻偶像之地，人因偶像而颠狂。
【吕振中】让刀剑（传统∶乾旱）攻击她的众水，使它们乾涸！因为这是有雕像之地，人们都因怪偶像而疯疯癫癫（改点母音翻译∶‘而自夸耀’）。
【思高本】刀剑加于她的水源，叫水源涸竭，因为她偶像遍地，人们痴恋这些怪物；
【现代本】降旱灾在它的国土！使它的河流干涸！巴比伦是偶像林立的国家；偶像愚弄了人民。
【KJV】A drought is upon her waters; and they shall be dried up: for it is the land of graven images, and they are mad upon their idols.
【NIV】A drought on her waters! They will dry up. For it is a land of idols, idols that will go mad with terror.
【BBE】A sword is on her waters, drying them up; for it is a land of images, and their minds are fixed on false gods.
【ASV】A drought is upon her waters, and they shall be dried up; for it is a land of graven images, and they are mad over idols.
39 【和合本】所以旷野的走兽和豺狼必住在那里，鸵鸟也住在其中，永无人烟，世世代代无人居住。”
【吕振中】“因此旷野猛兽跟豺狼必住在那里；鸵鸟也必住于其中；永不再有人住；世世代代终无人居。
【思高本】为此，她必成为野猫和野狗的巢穴，驼鸟的栖身地，永远不会有人居住，世世代代不会有居民；
【现代本】“所以，鬼神、污灵（或译：野猫、野狗），和枭鸟要在巴比伦出没；没有人居住，永远不再有人住在那里。
【KJV】Therefore the wild beasts of the desert with the wild beasts of the islands shall dwell there, and the owls shall dwell therein: and it shall be no more inhabited for ever; neither shall it be dwelt in from generation to generation.
【NIV】So desert creatures and hyenas will live there, and there the owl will dwell. It will never again be inhabited or lived in from generation to generation.
【BBE】For this reason the beasts of the waste land with the wolves will make their holes there and the ostriches will be living in it: never again will men be living there, it will be unpeopled from generation to generation.
【ASV】Therefore the wild beasts of the desert with the wolves shall dwell there, and the ostriches shall dwell therein: and it shall be no more inhabited for ever; neither shall it be dwelt in from generation to generation.
40 【和合本】耶和华说：“必无人住在那里，也无人在其中寄居，要象我倾覆所多玛、蛾摩拉，和邻近的城邑一样。
【吕振中】就如上帝倾覆所多马蛾摩拉与其邻近城市一样，永恒主发神谕说，必没有人住在那里，也无人寄居于其中。
【思高本】恰如天主灭亡了的索多玛、哈摩辣及附近的城市一样──上主的断语──再没有人居住，再没有人留宿。
【现代本】从前我──上帝摧毁了所多玛、蛾摩拉，和周围的城镇，巴比伦也要同样遭毁灭，不再有人在那里居住。我是上主；我这样宣布了。
【KJV】As God overthrew Sodom and Gomorrah and the neighbour cities thereof, saith the LORD; so shall no man abide there, neither shall any son of man dwell therein.
【NIV】As God overthrew Sodom and Gomorrah along with their neighboring towns," declares the Lord , "so no one will live there; no man will dwell in it.
【BBE】As when Sodom and Gomorrah and their neighbouring towns were overturned by God, says the Lord, so no man will be living in it, and no son of man will have a resting-place there.
【ASV】As when God overthrew Sodom and Gomorrah and the neighbor cities thereof, saith Jehovah, so shall no man dwell there, neither shall any son of man sojourn therein.
41 【和合本】看哪，有一种民从北方而来，并有一大国和许多君王被激动，从地极来到。
【吕振中】“看吧，必有一族之民从北方而来；必有一个大国和许多君王被激动，从地之极处来到。
【思高本】看，有一个民族，从北方来，有一个强盛的异邦和许多君王从地极兴起，
【现代本】瞧吧！有一个民族要从北方来，是远方的一个强悍的国家；许多君王在准备作战。
【KJV】Behold, a people shall come from the north, and a great nation, and many kings shall be raised up from the coasts of the earth.
【NIV】Look! An army is coming from the north; a great nation and many kings are being stirred up from the ends of the earth.
【BBE】See, a people is coming from the north; a great nation and a number of kings will be put in motion from the inmost parts of the earth.
【ASV】Behold, a people cometh from the north; and a great nation and many kings shall be stirred up from the uttermost parts of the earth.
42 【和合本】他们拿弓和枪，性情残忍，不施怜悯；他们的声音象海浪砰訇。巴比伦城（原文作女子）啊，他们骑马，都摆队伍如上战场的人，要攻击你。
【吕振中】他们拿着的是弓和短枪；性很残忍，毫无怜悯。其声音如洋海匉訇；他们都骑着马，摆上队伍，如上战场的人要攻击你，巴比伦小姐阿。
【思高本】紧握弓矛，残忍无情，像海啸般喧嚷，骑着战马，万众一心，严阵准备向你进攻，巴比伦女郎！
【现代本】他们用弓弩刀剑装备自己，又蛮横又残暴。他们骑马奔驰，像怒涛怒吼；他们准备好要攻打巴比伦。
【KJV】They shall hold the bow and the lance: they are cruel, and will not shew mercy: their voice shall roar like the sea, and they shall ride upon horses, every one put in array, like a man to the battle, against thee, O daughter of Babylon.
【NIV】They are armed with bows and spears; they are cruel and without mercy. They sound like the roaring sea as they ride on their horses; they come like men in battle formation to attack you, O Daughter of Babylon.
【BBE】Bows and spears are in their hands; they are cruel and have no mercy; their voice is like the thunder of the sea, and they go on horses; everyone in his place like men going to the fight, against you, O daughter of Babylon.
【ASV】They lay hold on bow and spear; they are cruel, and have no mercy; their voice roareth like the sea; and they ride upon horses, every one set in array, as a man to the battle, against thee, O daughter of Babylon.
43 【和合本】巴比伦王听见他们的风声，手就发软，痛苦将他抓住，疼痛彷佛产难的妇人。
【吕振中】“巴比伦王听见这风声，手就发软；产难的感觉将他抓住，他挣扎疼痛像生产的妇人。
【思高本】巴比伦王听到了他们前来的消息，束手无策，不胜忧虑，痛苦得有如临盆的产妇。
【现代本】巴比伦王一听到消息，手脚发软；他非常痛苦，好像产妇阵痛。
【KJV】The king of Babylon hath heard the report of them, and his hands waxed feeble: anguish took hold of him, and pangs as of a woman in travail.
【NIV】The king of Babylon has heard reports about them, and his hands hang limp. Anguish has gripped him, pain like that of a woman in labor.
【BBE】The king of Babylon has had news of them, and his hands have become feeble: trouble has come on him and pain like the pain of a woman in childbirth.
【ASV】The king of Babylon hath heard the tidings of them, and his hands wax feeble: anguish hath taken hold of him, and pangs as of a woman in travail.
44 【和合本】“仇敌必象狮子从约但河边的丛林上来，攻击坚固的居所。转眼之间，我要使他们逃跑，离开这地。谁蒙拣选，我就派谁治理这地。谁能比我呢？谁能给我定规日期呢？有何牧人能在我面前站立得住呢？
【吕振中】“看吧，仇敌像狮子从约但河边的丛林上来，攻击历久不坏的田庄；一眨眼之间我就要使他们都跑走、离开这地了；谁蒙拣选，我就派谁治理这地。因为谁能比得上我呢？谁能定期传我对讯呢？有哪一个牧民者能在我面前站立得住呢？
【思高本】看哪，好像一只雄狮，从约但的丛林上来，走向常绿的牧场；同样，我也要转瞬间将他们赶走，派我选定的人来统治。诚然，谁是我的对手？谁敢向我提出质问？谁能对抗我的牧人？
【现代本】“瞧吧！正像狮子走出约旦河边的丛林，来到翠绿的牧场；同样，我要逼近，迫使巴比伦人突然逃离他们的国土。然后我选立的统治者要统治这国家。谁能跟我相比？谁敢向我挑战？哪一个统治者敢反对我？
【KJV】Behold, he shall come up like a lion from the swelling of Jordan unto the habitation of the strong: but I will make them suddenly run away from her: and who is a chosen man, that I may appoint over her? for who is like me? and who will appoint me the time? and who is that shepherd that will stand before me?
【NIV】Like a lion coming up from Jordan's thickets to a rich pastureland, I will chase Babylon from its land in an instant. Who is the chosen one I will appoint for this? Who is like me and who can challenge me? And what shepherd can stand against me?"
【BBE】See, he will come up like a lion from the thick growth of Jordan against the resting-place of Teman: but I will suddenly make them go in flight from her; and I will put over her the man of my selection: for who is like me? and who will put forward his cause against me? and what keeper of sheep will keep his place before me?
【ASV】Behold, the enemy shall come up like a lion from the pride of the Jordan against the strong habitation: for I will suddenly make them run away from it; and whoso is chosen, him will I appoint over it: for who is like me? and who will appoint me a time? and who is the shepherd that can stand before me?
45 【和合本】你们要听耶和华攻击巴比伦所说的谋略和他攻击迦勒底人之地所定的旨意。仇敌定要将他们群众微弱的拉去，定要使他们的居所荒凉。
【吕振中】因此你们要听永恒主的计画、听他所设计以攻击巴比伦的；你们要听永恒主的主意、就是他所命定以攻击迦勒底人之地的。仇敌竟定要将他们民群中蕞尔微小的也拉去；定要使他们的田庄因这些事而惊骇（或译∶荒凉）。
【思高本】为此，请你们听上主对巴比伦设下的计谋，对加色丁地策划的策略：连最弱小的羊也一定要被人牵去，他们的牧场也必对他们战栗。
【现代本】所以，你们要听我的计划：我要敌对巴比伦，对付城里的居民，连他们的小孩都要被人拖走；人人都要恐怖。
【KJV】Therefore hear ye the counsel of the LORD, that he hath taken against Babylon; and his purposes, that he hath purposed against the land of the Chaldeans: Surely the least of the flock shall draw them out: surely he shall make their habitation desolate with them.
【NIV】Therefore, hear what the Lord has planned against Babylon, what he has purposed against the land of the Babylonians: The young of the flock will be dragged away; he will completely destroy their pasture because of them.
【BBE】So give ear to the decision of the Lord which he has made against Babylon, and to his purposes designed against the land of the Chaldaeans; Truly, they will be pulled away by the smallest of the flock; truly, he will make waste their fields with them.
【ASV】Therefore hear ye the counsel of Jehovah, that he hath taken against Babylon; and his purposes, that he hath purposed against the land of the Chaldeans: Surely they shall drag them away, even the little ones of the flock; surely he shall make their habitation desolate over them.
46 【和合本】因巴比伦被取的声音，地就震动，人在列邦都听见呼喊的声音。”
【吕振中】因巴比伦被夺取的响声，地就震动；其哀呼声在列国中都听得到。”
【思高本】巴比伦轰然陷落，大地为之震动；哀号之声，直达万邦。
【现代本】巴比伦陷落的时候将有大声音使大地震动；恐慌的哭声要传到其它的国家。”
【KJV】At the noise of the taking of Babylon the earth is moved, and the cry is heard among the nations.
【NIV】At the sound of Babylon's capture the earth will tremble; its cry will resound among the nations.
【BBE】At the cry, Babylon is taken! the earth is shaking, and the cry comes to the ears of the nations.
【ASV】At the noise of the taking of Babylon the earth trembleth, and the cry is heard among the nations.


第 51 章

再审判巴比伦
1 【和合本】耶和华如此说：我必使毁灭的风刮起，攻击巴比伦和住在立加米的人。
【吕振中】永恒主这么说∶“看吧，我必激动毁灭者的心（原文∶灵或风）去攻击巴比伦和住在（传统∶‘立加米’，是‘迦勒底’的暗号）的人。
【思高本】上主这样说：“看，我必要兴起毁灭的飓风，袭击巴比伦和加色丁的居民，
【现代本】上主这样说：“瞧吧，我要使毁灭性的飓风（或译：毁灭的灵）袭击巴比伦和它的人民。
【KJV】Thus saith the LORD; Behold, I will raise up against Babylon, and against them that dwell in the midst of them that rise up against me, a destroying wind;
【NIV】This is what the Lord says: "See, I will stir up the spirit of a destroyer against Babylon and the people of Leb Kamai.
【BBE】The Lord has said: See, I will make a wind of destruction come up against Babylon and against those who are living in Chaldaea;
【ASV】Thus saith Jehovah: Behold, I will raise up against Babylon, and against them that dwell in Leb-kamai, a destroying wind.
2 【和合本】我要打发外邦人来到巴比伦，簸扬他，使他的地空虚。在他遭祸的日子，他们要周围攻击他。
【吕振中】我必打发簸谷的人（传统∶外族人）到巴比伦去簸谷她，使她的地空空如也；因为在她遭祸的日子、他们必四围攻击她。
【思高本】给巴比伦派簸手来簸扬她，扫空她的国土，因为在祸患之日，人必四面向她进攻。”
【现代本】我要使外国人毁灭巴比伦，像飓风吹走麦。毁灭的日子一到，他们要从四面八方攻击巴比伦，使它的土地荒芜。
【KJV】And will send unto Babylon fanners, that shall fan her, and shall empty her land: for in the day of trouble they shall be against her round about.
【NIV】I will send foreigners to Babylon to winnow her and to devastate her land; they will oppose her on every side in the day of her disaster.
【BBE】And I will send men to Babylon to make her clean and get her land cleared: for in the day of trouble they will put up their tents against her on every side.
【ASV】And I will send unto Babylon strangers, that shall winnow her; and they shall empty her land: for in the day of trouble they shall be against her round about.
3 【和合本】拉弓的，要向拉弓的和贯甲挺身的射箭。不要怜惜他的少年人；要灭尽他的全军。
【吕振中】让拉弓的拉弓射拉弓的，射挺身贯甲的哦（经文残缺意难确定）；不要顾惜她的壮丁；要把她的全军都杀灭归神。
【思高本】弓手不要放下自己的弓箭，战士不要卸下自己的铠甲，不要怜恤她的青年，却要歼灭她所有的部队，
【现代本】不要让它的战士有机会射箭，也不要让他们有时间武装。不饶他们年轻人的命！要把全军消灭！
【KJV】Against him that bendeth let the archer bend his bow, and against him that lifteth himself up in his brigandine: and spare ye not her young men; destroy ye utterly all her host.
【NIV】Let not the archer string his bow, nor let him put on his armor. Do not spare her young men; completely destroy her army.
【BBE】Against her the bow of the archer is bent, and he puts on his coat of metal: have no mercy on her young men, give all her army up to the curse.
【ASV】Against him that bendeth let the archer bend his bow, and against him that lifteth himself up in his coat of mail: and spare ye not her young men; destroy ye utterly all her host.
4 【和合本】他们必在迦勒底人之地被杀仆倒，在巴比伦的街上被刺透。
【吕振中】他们必在迦勒底人之地被刺死而仆倒，在巴比伦街上被刺透。
【思高本】使他们倒毙在加色丁境内，沿途被人刺杀，
【现代本】他们要在自己的城市，在自己的大街小巷被屠杀。
【KJV】Thus the slain shall fall in the land of the Chaldeans, and they that are thrust through in her streets.
【NIV】They will fall down slain in Babylon, fatally wounded in her streets.
【BBE】And the dead will be stretched out in the land of the Chaldaeans, and the wounded in her streets.
【ASV】And they shall fall down slain in the land of the Chaldeans, and thrust through in her streets.
5 【和合本】以色列和犹大虽然境内充满违背以色列圣者的罪，却没有被他的上帝万军之耶和华丢弃。
【吕振中】因为迦勒底人（原文∶他们）境内充满了违背以色列之圣者的罪；但以色列和犹大却没有被他们的上帝、万军之永恒主、所遗弃、而成为寡妇。
【思高本】因为他们的国土，充满了反抗以色列圣者的罪恶；可是以色列和犹大并未成为寡妇，也未丧失自己的天主，万军的上主。
【现代本】虽然以色列和犹大人民得罪了我──以色列的圣者，但是我──上主、万军的统帅上帝并没有遗弃他们。
【KJV】For Israel hath not been forsaken, nor Judah of his God, of the LORD of hosts; though their land was filled with sin against the Holy One of Israel.
【NIV】For Israel and Judah have not been forsaken by their God, the Lord Almighty, though their land is full of guilt before the Holy One of Israel.
【BBE】For Israel has not been given up, or Judah, by his God, by the Lord of armies; for their land is full of sin against the Holy One of Israel.
【ASV】For Israel is not forsaken, nor Judah, of his God, of Jehovah of hosts; though their land is full of guilt against the Holy One of Israel.
6 【和合本】你们要从巴比伦中逃奔，各救自己的性命！不要陷在他的罪孽中一同灭亡；因为这是耶和华报仇的时候，他必向巴比伦施行报应。
【吕振中】“你们要从巴比伦中间逃跑，各人各自逃命！不要消灭死寂于她的罪罚，因为这是永恒主报复的时候，是他向巴比伦施的报应。
【思高本】你们逃离巴比伦，各救自己的性命，不要因了她的罪过而自遭丧亡，因为现在是上主复仇的时候，上主要对她报复。
【现代本】逃命啊！你们快逃出巴比伦！不要跟它的罪同归于尽。因为我现在正照巴比伦所该受的报应惩罚它。
【KJV】Flee out of the midst of Babylon, and deliver every man his soul: be not cut off in her iniquity; for this is the time of the LORD's vengeance; he will render unto her a recompence.
【NIV】Flee from Babylon! Run for your lives! Do not be destroyed because of her sins. It is time for the Lord 's vengeance; he will pay her what she deserves.
【BBE】Go in flight out of Babylon, so that every man may keep his life; do not be cut off in her evil-doing: for it is the time of the Lord's punishment; he will give her her reward.
【ASV】Flee out of the midst of Babylon, and save every man his life; be not cut off in her iniquity: for it is the time of Jehovah's vengeance; he will render unto her a recompense.
7 【和合本】巴比伦素来是耶和华手中的金杯，使天下沉醉；万国喝了他的酒就颠狂了。
【吕振中】巴比伦是个金杯在永恒主手中，使全地沉醉；列国喝了他的酒，列国就疯疯癫癫。
【思高本】巴比伦在上主手中，曾是个灌醉大地的金爵，万民饮了她的酒，万民如此狂乱。
【现代本】巴比伦一直像我手中的金杯，使天下的人都喝醉了。列国喝了它的酒就发疯。
【KJV】Babylon hath been a golden cup in the LORD's hand, that made all the earth drunken: the nations have drunken of her wine; therefore the nations are mad.
【NIV】Babylon was a gold cup in the Lord 's hand; she made the whole earth drunk. The nations drank her wine; therefore they have now gone mad.
【BBE】Babylon has been a gold cup in the hand of the Lord, which has made all the earth overcome with wine: the nations have taken of her wine, and for this cause the nations have gone off their heads.
【ASV】Babylon hath been a golden cup in Jehovah's hand, that made all the earth drunken: the nations have drunk of her wine; therefore the nations are mad.
8 【和合本】巴比伦忽然倾覆毁坏；要为他哀号；为止他的疼痛，拿乳香或者可以治好。
【吕振中】突然间巴比伦倾倒破毁了！你们为她哀号哦！拿乳香去止她的疼痛哦！或者她可以得治好阿！
【思高本】霎时间，巴比伦倾覆瓦解，你们为她举哀，拿香料来医治她的创伤，也许她会痊愈。
【现代本】现在巴比伦突然陷落，毁灭了！你们要为它哀哭！找膏药来裹它的伤口，也许还能治好它。
【KJV】Babylon is suddenly fallen and destroyed: howl for her; take balm for her pain, if so be she may be healed.
【NIV】Babylon will suddenly fall and be broken. Wail over her! Get balm for her pain; perhaps she can be healed.
【BBE】Sudden is the downfall of Babylon and her destruction: make cries of grief for her; take sweet oil for her pain, if it is possible for her to be made well.
【ASV】Babylon is suddenly fallen and destroyed: wail for her; take balm for her pain, if so be she may be healed.
9 【和合本】我们想医治巴比伦，他却没有治好。离开他吧！我们各人归回本国；因为他受的审判通于上天，达到穹苍。
【吕振中】我们本想医治巴比伦，她却没得治好。离开她吧！我们各人各归本地去吧；因为她受的判罚抵达于天，直升到云霄了。
【思高本】我们本愿治愈巴比伦，但是她却不痊愈；我们放下她，各自回归故乡，因为她罪恶滔天，直达云霄。
【现代本】住在巴比伦的外国人说：‘我们早就想医治它，但是太晚了。现在我们离开吧，各自回故乡去吧！因为上帝以他所有的力量惩罚巴比伦，完全消灭了它。’”
【KJV】We would have healed Babylon, but she is not healed: forsake her, and let us go every one into his own country: for her judgment reacheth unto heaven, and is lifted up even to the skies.
【NIV】We would have healed Babylon, but she cannot be healed; let us leave her and each go to his own land, for her judgment reaches to the skies, it rises as high as the clouds.'
【BBE】We would have made Babylon well, but she is not made well: give her up, and let us go everyone to his country: for her punishment is stretching up to heaven, and lifted up even to the skies.
【ASV】We would have healed Babylon, but she is not healed: forsake her, and let us go every one into his own country; for her judgment reacheth unto heaven, and is lifted up even to the skies.
10 【和合本】耶和华已经彰显我们的公义。来吧！我们可以在锡安报告耶和华我们上帝的作为。
【吕振中】永恒主已经指出我们的胜诉来；来，我们在锡安来宣扬永恒主我们的上帝的作为。
【思高本】上主表彰了我们的正义，来，我们在熙雍称扬上主我们的天主的伟业。
【现代本】上主说：“我的子民在欢呼说：‘上主已经替我们伸。我们到锡安去，在那里宣扬上主──我们的上帝所成全的事吧。’”
【KJV】The LORD hath brought forth our righteousness: come, and let us declare in Zion the work of the LORD our God.
【NIV】The Lord has vindicated us; come, let us tell in Zion what the Lord our God has done.'
【BBE】The Lord has made clear our righteousness: come, and let us give an account in Zion of the work of the Lord our God.
【ASV】Jehovah hath brought forth our righteousness: come, and let us declare in Zion the work of Jehovah our God.
11 【和合本】你们要磨尖了箭头，抓住盾牌。耶和华定意攻击巴比伦，将他毁灭，所以激动了玛代君王的心；因这是耶和华报仇，就是为自己的殿报仇。
【吕振中】“你们要把箭头磨光，把全副武器装束起来；因为永恒主定意击打巴比伦，将她毁灭，故此永恒主激动了玛代王（传统∶复数）的心（传统∶灵）；因为这是永恒主的报复，为他的殿而行的报复。
【思高本】磨尖箭矢，装满箭囊！上主已激起玛待王的锐气，因为他对巴比伦的计划，是要将她消灭；是上主报复，为自己的殿宇复仇。
【现代本】上主激起米底亚诸王，要用他们来毁灭巴比伦，为自己和被毁的圣殿报复。指挥官下令：“磨尖箭头！拿好盾牌！
【KJV】Make bright the arrows; gather the shields: the LORD hath raised up the spirit of the kings of the Medes: for his device is against Babylon, to destroy it; because it is the vengeance of the LORD, the vengeance of his temple.
【NIV】Sharpen the arrows, take up the shields! The Lord has stirred up the kings of the Medes, because his purpose is to destroy Babylon. The Lord will take vengeance, vengeance for his temple.
【BBE】Make bright the arrows; take up the body-covers: the Lord has been moving the spirit of the king of the Medes; because his design against Babylon is its destruction: for it is the punishment from the Lord, the payment for his Temple.
【ASV】Make sharp the arrows; hold firm the shields: Jehovah hath stirred up the spirit of the kings of the Medes; because his purpose is against Babylon, to destroy it: for it is the vengeance of Jehovah, the vengeance of his temple.
12 【和合本】你们要竖立大旗，攻击巴比伦的城墙；要坚固了望台，派定守望的设下埋伏；因为耶和华指着巴比伦居民所说的话、所定的意，他已经作成。
【吕振中】你们要把旌旗竖起，对着巴比伦城墙加强守望；要派立守望人，预设埋伏；因为永恒主指着巴比伦居民而说的话、他不但定了计画，他也作成。
【思高本】你们向巴比伦城墙树立旗帜，加紧防卫，派驻防哨，预设埋伏，因为上主怎样计划了，就怎样实践他对巴比伦居民所下的断语。
【现代本】发信号突击巴比伦的城墙！加强戒备！派出哨兵！配置伏兵！”上主已经照他所说的话对付巴比伦人民。
【KJV】Set up the standard upon the walls of Babylon, make the watch strong, set up the watchmen, prepare the ambushes: for the LORD hath both devised and done that which he spake against the inhabitants of Babylon.
【NIV】Lift up a banner against the walls of Babylon! Reinforce the guard, station the watchmen, prepare an ambush! The Lord will carry out his purpose, his decree against the people of Babylon.
【BBE】Let the flag be lifted up against the walls of Babylon, make the watch strong, put the watchmen in their places, make ready a surprise attack: for it is the Lord's purpose, and he has done what he said about the people of Babylon.
【ASV】Set up a standard against the walls of Babylon, make the watch strong, set the watchmen, prepare the ambushes; for Jehovah hath both purposed and done that which he spake concerning the inhabitants of Babylon.
13 【和合本】住在众水之上多有财宝的啊，你的结局到了！你贪婪之量满了！
【吕振中】居于众水之边、多有财宝的阿，你的结局到了，你生命的织线已被剪断（传统∶你以强暴得来之财的量满了）。
【思高本】啊，你住在多水之旁，富有宝藏；现在到了你的结局，到了切断你尺度的时刻。
【现代本】巴比伦有许多河流，有许多财宝，可是它的终局到了，它的命运定了。
【KJV】O thou that dwellest upon many waters, abundant in treasures, thine end is come, and the measure of thy covetousness.
【NIV】You who live by many waters and are rich in treasures, your end has come, the time for you to be cut off.
【BBE】O you whose living-place is by the wide waters, whose stores are great, your end is come, your evil profit is ended.
【ASV】O thou that dwellest upon many waters, abundant in treasures, thine end is come, the measure of thy covetousness.
14 【和合本】万军之耶和华指着自己起誓说：我必使敌人充满你，象蚂蚱一样；他们必呐喊攻击你。
【吕振中】万军之永恒主指着自己来起誓，说∶我必使敌人充满了你，像楠子一样；他们必以高喊声相呼应来攻击你。
【思高本】万军的上主指着自己起誓说：“我必用像蝗那么多的人群填塞你，对你高唱凯歌。”
【现代本】上主──万军的统帅指他自己的生命发誓，他要召集大军，像蝗虫蜂拥而来，向巴比伦进攻。他们将发出胜利的欢呼。
【KJV】The LORD of hosts hath sworn by himself, saying, Surely I will fill thee with men, as with caterpillers; and they shall lift up a shout against thee.
【NIV】The Lord Almighty has sworn by himself: I will surely fill you with men, as with a swarm of locusts, and they will shout in triumph over you.
【BBE】The Lord of armies has taken an oath by himself, saying, Truly, I will make you full with men as with locusts, and their voices will be loud against you.
【ASV】Jehovah of hosts hath sworn by himself, saying, Surely I will fill thee with men, as with the canker-worm; and they shall lift up a shout against thee.

颂赞上帝的诗歌
15 【和合本】耶和华用能力创造大地，用智慧建立世界，用聪明铺张穹苍。
【吕振中】是永恒主用他的能力造了大地，用他的智慧建立了世界，用他的聪明展开了诸天。
【思高本】上主以自己的能力创造了大地，以自己的智慧奠定了寰宇，以自己的才智展布了诸天。
【现代本】上主以自己的大能创造大地。他以智慧建立世界，以聪明展开天空。
【KJV】He hath made the earth by his power, he hath established the world by his wisdom, and hath stretched out the heaven by his understanding.
【NIV】He made the earth by his power; he founded the world by his wisdom and stretched out the heavens by his understanding.
【BBE】He has made the earth by his power, he has made the world strong in its place by his wisdom, and by his wise design the heavens have been stretched out:
【ASV】He hath made the earth by his power, he hath established the world by his wisdom, and by his understanding hath he stretched out the heavens:
16 【和合本】他一发声，空中便有多水激动；他使云雾从地极上腾。他造电随雨而闪，从他府库中带出风来。
【吕振中】他一发声，空中便有多水之激动喧嚣；他使云雾从地尽边上腾；他给霖雨造闪电，又从他府库中吹出风来。
【思高本】他一声号令使天上的水怒号，使云彩从地极上腾，使雷声霹雳，造成豪雨，使暴风从他的仓库出发。
【现代本】他一发出命令，天空上面的水就澎湃；他使云朵从地平线浮现。他使闪电在雨中发光；他使风从自己的仓库吹出。
【KJV】When he uttereth his voice, there is a multitude of waters in the heavens; and he causeth the vapours to ascend from the ends of the earth: he maketh lightnings with rain, and bringeth forth the wind out of his treasures.
【NIV】When he thunders, the waters in the heavens roar; he makes clouds rise from the ends of the earth. He sends lightning with the rain and brings out the wind from his storehouses.
【BBE】At the sound of his voice there is a massing of the waters in the heavens, and he makes the mists go up from the ends of the earth; he makes the thunder-flames for the rain and sends out the wind from his store-houses.
【ASV】when he uttereth his voice, there is a tumult of waters in the heavens, and he causeth the vapors to ascend from the ends of the earth; he maketh lightnings for the rain, and bringeth forth the wind out of his treasuries.
17 【和合本】各人都成了畜类，毫无知识。各银匠都因他的偶像羞愧；他所铸的偶像本是虚假的，其中并无气息，
【吕振中】人等于畜类，毫无知识；银匠都因其雕像而惭愧；因为他铸的象都是虚假，里面并无气息。
【思高本】人都要自觉愚昧无知；每个银匠必因自己的刻像感到羞惭，因为所铸的像，只是“虚无”，没有气息；
【现代本】这景象使人自觉愚蠢无知；金匠对自己造的偶像失望，因为他们造的神明虚假，没有生命。
【KJV】Every man is brutish by his knowledge; every founder is confounded by the graven image: for his molten image is falsehood, and there is no breath in them.
【NIV】Every man is senseless and without knowledge; every goldsmith is shamed by his idols. His images are a fraud; they have no breath in them.
【BBE】Then every man becomes like a beast without knowledge; every gold-worker is put to shame by the image he has made: for his metal image is deceit, and there is no breath in them.
【ASV】Every man is become brutish and is without knowledge; every goldsmith is put to shame by his image; for his molten image is falsehood, and there is no breath in them.
18 【和合本】都是虚无的，是迷惑人的工作，到追讨的时候，必被除灭。
【吕振中】偶像简直是虚无，是惹人嘲笑的杰作！到受察罚时、一定灭亡。
【思高本】是“虚幻”，是愚弄人的作品；惩罚时期一到，必要尽归灭亡。
【现代本】偶像毫无价值，荒谬可笑；上主对付它们的时候，它们都要消灭。
【KJV】They are vanity, the work of errors: in the time of their visitation they shall perish.
【NIV】They are worthless, the objects of mockery; when their judgment comes, they will perish.
【BBE】They are nothing, a work of error: in the time of their punishment, destruction will overtake them.
【ASV】They are vanity, a work of delusion: in the time of their visitation they shall perish.
19 【和合本】雅各的分不象这些，因他是造作万有的主；以色列也是他产业的支派。万军之耶和华是他的名。
【吕振中】那造雅各业分的、并不像这些；因为他是形成万有的；以色列是他产业的族派；万军之耶和华是他的名。
【思高本】那位作雅各伯产业的，与它们却完全不同，因为他是万物的造主，以色列是作他产业的支派；他的名字叫“万军的上主”。
【现代本】雅各的上帝不像这些偶像；他创造万物，选召以色列作自己的子民。他的名是耶和华──万军的统帅。
【KJV】The portion of Jacob is not like them; for he is the former of all things: and Israel is the rod of his inheritance: the LORD of hosts is his name.
【NIV】He who is the Portion of Jacob is not like these, for he is the Maker of all things, including the tribe of his inheritance- the Lord Almighty is his name.
【BBE】The heritage of Jacob is not like these; for the maker of all things is his heritage: the Lord of armies is his name.
【ASV】The portion of Jacob is not like these; for he is the former of all things; and Israel is the tribe of his inheritance: Jehovah of hosts is his name.

耶和华的铁锤
20 【和合本】你是我争战的斧子和打仗的兵器；我要用你打碎列国，用你毁灭列邦；
【吕振中】“你是我的棒槌和战器；我要用你来打碎列国，用你来毁灭列邦；
【思高本】巴比伦！你曾是我的子，作战的武器；我曾用你粉碎万民，用你毁灭邦国，
【现代本】上主说：巴比伦哪！你是我的大铁锤，我的武器。我用你击碎了万邦列国。
【KJV】Thou art my battle axe and weapons of war: for with thee will I break in pieces the nations, and with thee will I destroy kingdoms;
【NIV】You are my war club, my weapon for battle- with you I shatter nations, with you I destroy kingdoms,
【BBE】You are my fighting axe and my instrument of war: with you the nations will be broken; with you kingdoms will be broken;
【ASV】Thou art my battle-axe and weapons of war: and with thee will I break in pieces the nations; and with thee will I destroy kingdoms;
21 【和合本】用你打碎马和骑马的；用你打碎战车和坐在其上的；
【吕振中】用你来打碎马和骑马的；用你来打碎战车和坐战车的；
【思高本】用你粉碎战马和骑士，用你粉碎战车和御夫，
【现代本】我用你挫败了战马和骑士，摧毁了战车和战士。
【KJV】And with thee will I break in pieces the horse and his rider; and with thee will I break in pieces the chariot and his rider;
【NIV】with you I shatter horse and rider, with you I shatter chariot and driver,
【BBE】With you the horse and the horseman will be broken; with you the war-carriage and he who goes in it will be broken;
【ASV】and with thee will I break in pieces the horse and his rider;
22 【和合本】用你打碎男人和女人；用你打碎老年人和少年人；用你打碎壮丁和处女；
【吕振中】用你来打碎男人和女人；用你来打碎老年人和少年人；用你来打碎壮丁和处女；
【思高本】用你粉碎男子和妇女，用你粉碎老翁和幼童，用你粉碎少男和少女，
【现代本】我用你杀灭了男女老幼，除灭了少男少女。
【KJV】With thee also will I break in pieces man and woman; and with thee will I break in pieces old and young; and with thee will I break in pieces the young man and the maid;
【NIV】with you I shatter man and woman, with you I shatter old man and youth, with you I shatter young man and maiden,
【BBE】With you man and woman will be broken; with you the old man and the boy will be broken; with you the young man and the virgin will be broken;
【ASV】and with thee will I break in pieces the chariot and him that rideth therein; and with thee will I break in pieces man and woman; and with thee will I break in pieces the old man and the youth; and with thee will I break in pieces the young man and the virgin;
23 【和合本】用你打碎牧人和他的群畜；用你打碎农夫和他一对牛；用你打碎省长和副省长。
【吕振中】用你来打碎牧人和他的牲畜群；用你来打碎农人和他的耕牛；用你来打碎巡抚和省长。
【思高本】用你粉碎牧人和牲畜，用你粉碎农夫和耕牛，用你粉碎州牧和监督。
【现代本】我用你杀戮了牧人和羊群，击杀了农夫和耕牛。我用你粉碎了省长和官员。
【KJV】I will also break in pieces with thee the shepherd and his flock; and with thee will I break in pieces the husbandman and his yoke of oxen; and with thee will I break in pieces captains and rulers.
【NIV】with you I shatter shepherd and flock, with you I shatter farmer and oxen, with you I shatter governors and officials.
【BBE】With you the keeper of sheep with his flock will be broken, and with you the farmer and his oxen will be broken, and with you captains and rulers will be broken.
【ASV】and with thee will I break in pieces the shepherd and his flock; and with thee will I break in pieces the husbandman and his yoke of oxen; and with thee will I break in pieces governors and deputies.

惩罚巴比伦
24 【和合本】耶和华说：“我必在你们眼前报复巴比伦人和迦勒底居民在锡安所行的诸恶。”
【吕振中】“但我就必在你们眼前报罚巴比伦和迦勒底所有的居民在锡安所行的一切坏事∶这是永恒主发神谕说的。
【思高本】但是，如今我要在你们眼前，报复巴比伦和所有的加色丁居民，对熙雍作的一切恶事──上主的断语──
【现代本】上主说：“犹大人民哪，你们将亲眼看见我向巴比伦和它的人民报复，因为他们作恶危害锡安。
【KJV】And I will render unto Babylon and to all the inhabitants of Chaldea all their evil that they have done in Zion in your sight, saith the LORD.
【NIV】Before your eyes I will repay Babylon and all who live in Babylonia for all the wrong they have done in Zion," declares the Lord .
【BBE】And I will give to Babylon, and to all the people of Chaldaea, their reward for all the evil they have done in Zion before your eyes, says the Lord.
【ASV】And I will render unto Babylon and to all the inhabitants of Chaldea all their evil that they have done in Zion in your sight, saith Jehovah.
25 【和合本】耶和华说：你这行毁灭的山哪，就是毁灭天下的山，我与你反对。我必向你伸手，将你从山岩滚下去，使你成为烧毁的山。
【吕振中】“永恒主发神谕说∶行毁灭的山哪，毁灭遍地的山哪，看哪，我跟你作对；我必伸手攻击你，使你从巉岩上辊下去，成为烧毁了的山。
【思高本】好事毁灭的山岭！看，我要攻击你──上主的断语──是你毁灭了整个大地，我要向你伸出我的手，使你从崖石上滚下，使你成为烈火焚毁的山岭。
【现代本】巴比伦哪！你是毁灭大地的山岭；但是我──上主是你的敌对者。我要把你拉下来，削平，烧成灰烬。
【KJV】Behold, I am against thee, O destroying mountain, saith the LORD, which destroyest all the earth: and I will stretch out mine hand upon thee, and roll thee down from the rocks, and will make thee a burnt mountain.
【NIV】I am against you, O destroying mountain, you who destroy the whole earth," declares the Lord . "I will stretch out my hand against you, roll you off the cliffs, and make you a burned-out mountain.
【BBE】See, I am against you, says the Lord, O mountain of destruction, causing the destruction of all the earth: and my hand will be stretched out on you, rolling you down from the rocks, and making you a burned mountain.
【ASV】Behold, I am against thee, O destroying mountain, saith Jehovah, which destroyest all the earth; and I will stretch out my hand upon thee, and roll thee down from the rocks, and will make thee a burnt mountain.
26 【和合本】人必不从你那里取石头为房角石，也不取石头为根基石；你必永远荒凉。这是耶和华说的。
【吕振中】人必不从你那里取石头为房角石，也不从你那里取石头做根基；因为你必永远荒凉∶永恒主发神谕说。
【思高本】人们不再从你那凿取角石或基石，因为你将永远为荒丘──上主的断语。
【现代本】你废墟里的石头再也不能用作基石或墙角石。你要永远荒废。我是上主；我这样宣布了。
【KJV】And they shall not take of thee a stone for a corner, nor a stone for foundations; but thou shalt be desolate for ever, saith the LORD.
【NIV】No rock will be taken from you for a cornerstone, nor any stone for a foundation, for you will be desolate forever," declares the Lord .
【BBE】And they will not take from you a stone for the angle of a wall or the base of a building; but you will be a waste place for ever, says the Lord.
【ASV】And they shall not take of thee a stone for a corner, nor a stone for foundations; but thou shalt be desolate for ever, saith Jehovah.
27 【和合本】要在境内竖立大旗，在各国中吹角，使列国预备攻击巴比伦，将亚拉腊、米尼、亚实基拿各国招来攻击他；又派军长来攻击他，使马匹上来如蚂蚱，
【吕振中】“你们要在境内竖起旌旗。在列邦中吹号角，使列邦行圣礼备战来攻击巴比伦，将亚拉腊、米尼、亚实基拿这些国召集来攻击她；又派大元帅来击打她，使马匹上来像翅膀林立的蝻子。
【思高本】你们在地上树立旗帜，在万民间吹起号角，祝圣万民向她进攻，召集阿辣辣特和明尼及阿市革纳次王国向她进攻，派遣一员大将向他进攻；冲锋的马队，好像刺毛直竖的蚱蜢。
【现代本】“发出进攻的信号吧！在列国中吹起军号！召集万国向巴比伦进攻！召集亚拉腊、米尼，和亚实基拿诸国前来攻打。指定军长，指挥作战，调遣像蝗虫一样多的军马进攻。
【KJV】Set ye up a standard in the land, blow the trumpet among the nations, prepare the nations against her, call together against her the kingdoms of Ararat, Minni, and Ashchenaz; appoint a captain against her; cause the horses to come up as the rough caterpillers.
【NIV】Lift up a banner in the land! Blow the trumpet among the nations! Prepare the nations for battle against her; summon against her these kingdoms: Ararat, Minni and Ashkenaz. Appoint a commander against her; send up horses like a swarm of locusts.
【BBE】Let a flag be lifted up in the land, let the horn be sounded among the nations, make the nations ready against her; get the kingdoms of Ararat, Minni, and Ashkenaz together against her, make ready a scribe against her; let the horses come up against her like massed locusts.
【ASV】Set ye up a standard in the land, blow the trumpet among the nations, prepare the nations against her, call together against her the kingdoms of Ararat, Minni, and Ashkenaz: appoint a marshal against her; cause the horses to come up as the rough canker-worm.
28 【和合本】使列国和玛代君王，与省长和副省长，并他们所管全地之人，都预备攻击他。
【吕振中】要使列国都行圣礼备战来攻击她哦，使玛代王（传统∶复数）和她的巡抚跟省长、以及在她辖下的各地、都备战来攻击她。
【思高本】祝圣万民：玛待的君王和他的州牧，他所有的监督以及他整个版图的民众，向她进攻。
【现代本】召集万国，向巴比伦进攻。召集米底亚诸王，他们的省长、官员，和他们辖下各国的军队前来攻打。
【KJV】Prepare against her the nations with the kings of the Medes, the captains thereof, and all the rulers thereof, and all the land of his dominion.
【NIV】Prepare the nations for battle against her- the kings of the Medes, their governors and all their officials, and all the countries they rule.
【BBE】Make the nations ready for war against her, the king of the Medes and his rulers and all his captains, and all the land under his rule.
【ASV】Prepare against her the nations, the kings of the Medes, the governors thereof, and all the deputies thereof, and all the land of their dominion.
29 【和合本】地必震动而瘠苦；因耶和华向巴比伦所定的旨意成立了，使巴比伦之地荒凉，无人居住。
【吕振中】地震动而翻腾；因为永恒主责罚巴比伦的旨意立定不移，要使巴比伦之地荒凉，无人居住。
【思高本】大地战栗惶悚，因为上主正在进行攻巴比伦的计划，使巴比伦地成为无人居住的荒野。
【现代本】大地震撼战栗，因为上主在执行他的计划，使巴比伦荒废，没有人居住。
【KJV】And the land shall tremble and sorrow: for every purpose of the LORD shall be performed against Babylon, to make the land of Babylon a desolation without an inhabitant.
【NIV】The land trembles and writhes, for the Lord 's purposes against Babylon stand- to lay waste the land of Babylon so that no one will live there.
【BBE】And the land is shaking and in pain: for the purposes of the Lord are fixed, to make the land of Babylon an unpeopled waste.
【ASV】And the land trembleth and is in pain; for the purposes of Jehovah against Babylon do stand, to make the land of Babylon a desolation, without inhabitant.
30 【和合本】巴比伦的勇士止息争战，藏在坚垒之中。他们的勇力衰尽，好象妇女一样。巴比伦的住处有火着起，门闩都折断了。
【吕振中】巴比伦的勇士停止了争战；在营寨里呆着；他们的勇力都衰尽了；他们都变像妇人女子。巴比伦的居所有火着起；其门闩都折断了。
【思高本】巴比伦的兵士放弃作战，留在堡垒中，失去了勇气，有如妇人；她的房屋已为火焚毁，她的门闩已被折断。
【现代本】巴比伦的勇士放下武器，躲藏在堡垒里面。他们失掉了勇气，像女人一样软弱。城门被冲破了！房子着火了！
【KJV】The mighty men of Babylon have forborn to fight, they have remained in their holds: their might hath failed; they became as women: they have burned her dwellingplaces; her bars are broken.
【NIV】Babylon's warriors have stopped fighting; they remain in their strongholds. Their strength is exhausted; they have become like women. Her dwellings are set on fire; the bars of her gates are broken.
【BBE】Babylon's men of war have kept back from the fight, waiting in their strong places; their strength has given way, they have become like women: her houses have been put on fire, her locks are broken.
【ASV】The mighty men of Babylon have forborne to fight, they remain in their strongholds; their might hath failed; they are become as women: her dwelling-places are set on fire; her bars are broken.
31 【和合本】通报的要彼此相遇，送信的要互相迎接，报告巴比伦王说：城的四方被攻取了，
【吕振中】跑急讯的跑到碰见跑急讯的，报信息的碰到报讯息的，去报告巴比伦王知道；他京城已四面被攻取了；
【思高本】跑差的，传信的，都相继跑去通报巴比伦王，京城四周已被占领，
【现代本】报信的人一个接一个地向巴比伦王报告京城四围被占领的消息。
【KJV】One post shall run to meet another, and one messenger to meet another, to shew the king of Babylon that his city is taken at one end,
【NIV】One courier follows another and messenger follows messenger to announce to the king of Babylon that his entire city is captured,
【BBE】One man, running, will give word to another, and one who goes with news will be handing it on to another, to give word to the king of Babylon that his town has been taken from every quarter:
【ASV】One post shall run to meet another, and one messenger to met another, to show the king of Babylon that his city is taken on every quarter:
32 【和合本】渡口被占据了，苇塘被火烧了，兵丁也惊慌了。
【吕振中】渡口已被占据了；防御设备（传统∶池塘）给火烧了；军兵都惊惶失措。
【思高本】渡口已被攻陷，要塞已遭火焚；战士都十分恐惶。
【现代本】敌人占领了渡口，放火烧了堡垒。巴比伦的战士惊慌失措！
【KJV】And that the passages are stopped, and the reeds they have burned with fire, and the men of war are affrighted.
【NIV】the river crossings seized, the marshes set on fire, and the soldiers terrified."
【BBE】And the ways across the river have been taken, and the water-holes ... burned with fire, and the men of war are in the grip of fear.
【ASV】and the passages are seized, and the reeds they have burned with fire, and the men of war are affrighted.
33 【和合本】万军之耶和华以色列的上帝如此说：巴比伦（原文作女子）城好象踹谷的禾场；再过片时，收割他的时候就到了。
【吕振中】因为万军之永恒主以色列之上帝这么说∶巴比伦小姐好像被踹平时的禾场；再过片时，她被收割的时候就到了。”
【思高本】因为万军的上主，以色列的天主这样说：“巴比伦女郎有如到了该践踏的禾场；还有片刻就到收割她的时期。
【现代本】不久，敌人要歼灭他们；巴比伦将像打谷子的禾场一样被践踏。我是上主──万军的统帅、以色列的上帝；我这样宣布了。”
【KJV】For thus saith the LORD of hosts, the God of Israel; The daughter of Babylon is like a threshingfloor, it is time to thresh her: yet a little while, and the time of her harvest shall come.
【NIV】This is what the Lord Almighty, the God of Israel, says: "The Daughter of Babylon is like a threshing floor at the time it is trampled; the time to harvest her will soon come."
【BBE】For these are the words of the Lord of armies, the God of Israel: The daughter of Babylon is like a grain-floor when it is stamped down; before long, the time of her grain-cutting will come.
【ASV】For thus saith Jehovah of hosts, the God of Israel: The daughter of Babylon is like a threshing-floor at the time when it is trodden; yet a little while, and the time of harvest shall come for her.
34 【和合本】以色列人说：巴比伦王尼布甲尼撒吞灭我，压碎我，使我成为空虚的器皿。他象大鱼将我吞下，用我的美物充满他的肚腹，又将我赶出去。
【吕振中】“巴比伦王尼布甲尼撒吞灭了我（传统∶我们），使我狼狈；使我成为空的器皿；他像大海兽将我吞下；他用我的美物去充满他的肚子，又将我赶逐掉（传统∶漂洗掉）。”
【思高本】巴比伦王拿步高把我吞食毁灭，使我变成了空器皿；他彷复一条龙，并吞了我，以我的美味满足了自己的肚腹，然后将我驱逐。
【现代本】巴比伦王尼布甲尼撒把耶路撒冷吞灭了。他像倒空瓶子一样把城洗劫一空，像巨龙吞下城里的财宝。他拿走他所要的，把剩余的丢弃。
【KJV】Nebuchadrezzar the king of Babylon hath devoured me, he hath crushed me, he hath made me an empty vessel, he hath swallowed me up like a dragon, he hath filled his belly with my delicates, he hath cast me out.
【NIV】Nebuchadnezzar king of Babylon has devoured us, he has thrown us into confusion, he has made us an empty jar. Like a serpent he has swallowed us and filled his stomach with our delicacies, and then has spewed us out.
【BBE】Nebuchadrezzar, king of Babylon, has made a meal of me, violently crushing me, he has made me a vessel with nothing in it, he has taken me in his mouth like a dragon, he has made his stomach full with my delicate flesh, crushing me with his teeth.
【ASV】Nebuchadrezzar the king of Babylon hath devoured me, he hath crushed me, he hath made me an empty vessel, he hath, like a monster, swallowed me up, he hath filled his maw with my delicacies; he hath cast me out.
35 【和合本】锡安的居民要说：巴比伦以强暴待我，损害我的身体，愿这罪归给他。耶路撒冷人要说：愿流我们血的罪归到迦勒底的居民。
【吕振中】让锡安的居民说∶“巴比伦以强暴待我和我骨肉之亲，愿这罪归于巴比伦；让耶路撒冷说∶“愿流我血的罪归于迦勒底居民身上。”
【思高本】熙雍的居民说：“要对巴比伦报复我身受的凌辱！”耶路撒冷说：“要对加色丁居民报复我的血债！”
【现代本】锡安的居民都要说：巴比伦虐待了我们；我们应该报复！耶路撒冷人都要说：巴比伦流了我们的血；我们应该向它追讨血债！
【KJV】The violence done to me and to my flesh be upon Babylon, shall the inhabitant of Zion say; and my blood upon the inhabitants of Chaldea, shall Jerusalem say.
【NIV】May the violence done to our flesh be upon Babylon," say the inhabitants of Zion. "May our blood be on those who live in Babylonia," says Jerusalem.
【BBE】May the violent things done to me, and my downfall, come on Babylon, the daughter of Zion will say; and, May my blood be on the people of Chaldaea, Jerusalem will say.
【ASV】The violence done to me and to my flesh be upon Babylon, shall the inhabitant of Zion say; and, My blood be upon the inhabitants of Chaldea, shall Jerusalem say.

耶和华要帮助以色列
36 【和合本】所以，耶和华如此说：我必为你伸冤，为你报仇；我必使巴比伦的海枯竭，使他的泉源干涸。
【吕振中】因此永恒主这么说∶“看吧，我必为你的案件而伸诉，为你报复；我必使巴比伦的海枯竭，使她水源乾涸。
【思高本】为此，上主这样说：“看，我必为你辩护，报复你的冤仇，乾涸她的河川，枯竭她的泉源。
【现代本】因此，上主对耶路撒冷人民说：“我要替你伸。为你们报仇。我要使巴比伦的水源枯竭，河流干涸。
【KJV】Therefore thus saith the LORD; Behold, I will plead thy cause, and take vengeance for thee; and I will dry up her sea, and make her springs dry.
【NIV】Therefore, this is what the Lord says: "See, I will defend your cause and avenge you; I will dry up her sea and make her springs dry.
【BBE】For this reason the Lord has said: See, I will give support to your cause, and take payment for what you have undergone; I will make her sea dry, and her fountain without water.
【ASV】Therefore thus saith Jehovah: Behold, I will plead thy cause, and take vengeance for thee; and I will dry up her sea, and make her fountain dry.
37 【和合本】巴比伦必成为乱堆，为野狗的住处，令人惊骇、嗤笑，并且无人居住。
【吕振中】巴比伦必变成乱堆，作为野狗的住处；令人惊骇、令人嗤笑，无人居住。
【思高本】巴比伦必成为一堆瓦砾，豺狼的巢穴；令人恐怖嘲笑，无人居住。
【现代本】巴比伦要成为废墟，作野狗的巢穴，成为人家惊骇，唾弃的地方，没有人居住。
【KJV】And Babylon shall become heaps, a dwellingplace for dragons, an astonishment, and an hissing, without an inhabitant.
【NIV】Babylon will be a heap of ruins, a haunt of jackals, an object of horror and scorn, a place where no one lives.
【BBE】And Babylon will become a mass of broken walls, a hole for jackals, a cause of wonder and surprise, without a living man in it.
【ASV】And Babylon shall become heaps, a dwelling-place for jackals, an astonishment, and a hissing, without inhabitant.
38 【和合本】他们要象少壮狮子咆哮，象小狮子吼叫。
【吕振中】“他们必一同吼叫像少壮狮子，必像小狮子怒吼着。
【思高本】巴比伦人像壮狮一样，一起怒号，像母狮的幼雏一样，一起咆哮。
【现代本】巴比伦人将像狮子成群吼叫，像幼狮结队咆哮。
【KJV】They shall roar together like lions: they shall yell as lions' whelps.
【NIV】Her people all roar like young lions, they growl like lion cubs.
【BBE】They will be crying out together like lions, their voices will be like the voices of young lions.
【ASV】They shall roar together like young lions; they shall growl as lions' whelps.
39 【和合本】他们火热的时候，我必为他们设摆酒席，使他们沉醉，好叫他们快乐，睡了长觉，永不醒起。这是耶和华说的。
【吕振中】他们火热时候，我必为他们摆设酒席，使他们沉醉，以至于晕倒过去（传统∶以至于很快乐），睡个长觉，永不醒起∶永恒主发神谕说。
【思高本】在他们激昂时，我必给他们摆设盛宴，使他们酣醉昏迷，长眠不醒──上主的断语──
【现代本】他们贪吃吗？好吧！我给他们准备盛筵，使他们酒醉，兴奋，沉睡，永远不醒。
【KJV】In their heat I will make their feasts, and I will make them drunken, that they may rejoice, and sleep a perpetual sleep, and not wake, saith the LORD.
【NIV】But while they are aroused, I will set out a feast for them and make them drunk, so that they shout with laughter- then sleep forever and not awake," declares the Lord .
【BBE】When they are heated, I will make a feast for them, and overcome them with wine, so that they may become unconscious, sleeping an eternal sleep without awaking, says the Lord.
【ASV】When they are heated, I will make their feast, and I will make them drunken, that they may rejoice, and sleep a perpetual sleep, and not wake, saith Jehovah.
40 【和合本】我必使他们象羊羔、象公绵羊和公山羊下到宰杀之地。
【吕振中】我必使他们像羊羔下到屠宰之地，像公绵羊和公山羊下到宰杀之场。
【思高本】我必使他们下到屠场，无异羔羊绵羊和山羊。
【现代本】我要带他们去被屠杀，像驱小羊、公绵羊、公山羊进屠宰场。我是上主；我这样宣布了。”
【KJV】I will bring them down like lambs to the slaughter, like rams with he goats.
【NIV】I will bring them down like lambs to the slaughter, like rams and goats.
【BBE】I will make them go down to death like lambs, like he-goats together.
【ASV】I will bring them down like lambs to the slaughter, like rams with he-goats.

巴比伦的命运
41 【和合本】示沙克（就是巴比伦）何竟被攻取？天下所称赞的何竟被占据？巴比伦在列国中何竟变为荒场？
【吕振中】示沙克（即∶‘巴比伦’的别号）怎么竟被攻取阿！全地所称赞的怎么竟被占据阿！巴比伦在列国中怎么竟成了令人惊骇的对象（或译∶成了荒凉）呢！
【思高本】怎么，舍沙客竟陷落了，全地的光荣竟遭受了劫掠？怎么，连巴比伦在万民中也变得如此凄凉？
【现代本】关于巴比伦，上主说：“全世界所赞扬的大城被占领了！巴比伦竟成为列国惊骇的对象。
【KJV】How is Sheshach taken! and how is the praise of the whole earth surprised! how is Babylon become an astonishment among the nations!
【NIV】How Sheshach will be captured, the boast of the whole earth seized! What a horror Babylon will be among the nations!
【BBE】How is Babylon taken! and the praise of all the earth surprised! how has Babylon become a cause of wonder among the nations!
【ASV】How is Sheshach taken! and the praise of the whole earth seized! how is Babylon become a desolation among the nations!
42 【和合本】海水涨起，漫过巴比伦；他被许多海浪遮盖。
【吕振中】大海涨起，漫过巴比伦；她被喧嚣汹涌的波浪淹没了。
【思高本】海洋冲击巴比伦，使她全被惊涛怒浪所淹没；
【现代本】海水上涨，怒涛淹盖了巴比伦。
【KJV】The sea is come up upon Babylon: she is covered with the multitude of the waves thereof.
【NIV】The sea will rise over Babylon; its roaring waves will cover her.
【BBE】The sea has come up over Babylon; she is covered with the mass of its waves.
【ASV】The sea is come up upon Babylon; she is covered with the multitude of the waves thereof.
43 【和合本】他的城邑变为荒场、旱地、沙漠，无人居住，无人经过之地。
【吕振中】她的城市变成了荒凉、乾旱草原之地，无人居住、全无人类经过。
【思高本】她的城市尽化为荒野，乾旱凄凉之地，再没有人居住，再没有过客。
【现代本】城镇变为荒野、旱地、沙漠；没有人居住，也没有人过路。
【KJV】Her cities are a desolation, a dry land, and a wilderness, a land wherein no man dwelleth, neither doth any son of man pass thereby.
【NIV】Her towns will be desolate, a dry and desert land, a land where no one lives, through which no man travels.
【BBE】Her towns have become a waste, a dry and unwatered land, where no man has his living-place and no son of man goes by.
【ASV】Her cities are become a desolation, a dry land, and a desert, a land wherein no man dwelleth, neither doth any son of man pass thereby.
44 【和合本】我必刑罚巴比伦的彼勒，使他吐出所吞的。万民必不再流归他那里；巴比伦的城墙也必坍塌了。
【吕振中】我必察罚在巴比伦的彼勒（即∶巴比伦的神），从他口中挖出他所吞的；列国必不再流归于他；巴比伦的城墙倒坏了。
【思高本】我必惩罚巴比伦的贝耳，由他口夺出他所吞灭的，万民必不再向他涌来，因为巴比伦的城墙已倒塌。
【现代本】我要惩罚巴比伦的神明彼勒，逼它交出抢夺的财产。列国不再拜它。“巴比伦的城墙倒塌了！
【KJV】And I will punish Bel in Babylon, and I will bring forth out of his mouth that which he hath swallowed up: and the nations shall not flow together any more unto him: yea, the wall of Babylon shall fall.
【NIV】I will punish Bel in Babylon and make him spew out what he has swallowed. The nations will no longer stream to him. And the wall of Babylon will fall.
【BBE】And I will send punishment on Bel in Babylon, and take out of his mouth what went into it; no longer will the nations be flowing together to him: truly, the wall of Babylon will come down.
【ASV】And I will execute judgment upon Bel in Babylon, and I will bring forth out of his mouth that which he hath swallowed up; and the nations shall not flow any more unto him: yea, the wall of Babylon shall fall.
45 【和合本】我的民哪，你们要从其中出去！各人拯救自己，躲避耶和华的烈怒。
【吕振中】我的人民哪，从她中间出来哦！各人各自逃命，躲避永恒主的烈怒哦！
【思高本】我的人民！你们从她那出来，各救自己的性命脱免上主忿怒的烈火。
【现代本】以色列人哪！快逃离那地方！要逃命，逃避我的烈怒！
【KJV】My people, go ye out of the midst of her, and deliver ye every man his soul from the fierce anger of the LORD.
【NIV】Come out of her, my people! Run for your lives! Run from the fierce anger of the Lord .
【BBE】My people, go out from her, and let every man get away safe from the burning wrath of the Lord.
【ASV】My people, go ye out of the midst of her, and save yourselves every man from the fierce anger of Jehovah.
46 【和合本】你们不要心惊胆怯，也不要因境内所听见的风声惧怕；因为这年有风声传来；那年也有风声传来，境内有强暴的事，官长攻击官长。
【吕振中】你们不要心惊胆怯，不要因境内所听到的风声而惧怕；因为这年有风声传来，那年也有风声传到；境内且有强暴的事，政权攻击政权。
【思高本】你们不要胆怯，不要害怕地方上流传的谣言；因为今年传来这谣言，明年又另有谣言；地方上常有暴乱，暴君互相倾轧。
【现代本】不要因听到地方上的谣言而胆怯，惊惶。年年都有不同的风声传来──谣传境内有乱事，暴君彼此斗争。
【KJV】And lest your heart faint, and ye fear for the rumour that shall be heard in the land; a rumour shall both come one year, and after that in another year shall come a rumour, and violence in the land, ruler against ruler.
【NIV】Do not lose heart or be afraid when rumors are heard in the land; one rumor comes this year, another the next, rumors of violence in the land and of ruler against ruler.
【BBE】So that your hearts may not become feeble and full of fear because of the news which will go about in the land; for a story will go about one year, and after that in another year another story, and violent acts in the land, ruler against ruler.
【ASV】And let not your heart faint, neither fear ye for the tidings that shall be heard in the land; for tidings shall come one year, and after that in another year shall come tidings, and violence in the land, ruler against ruler.
47 【和合本】日子将到，我必刑罚巴比伦雕刻的偶像。他全地必然抱愧；他被杀的人必在其中仆倒。
【吕振中】“故此你看，日子必到，我必察罚巴比伦的雕像；她的全境必然狼狈；她被刺杀的人都必仆倒于其中。
【思高本】看，时日将到，我必惩罚巴比伦的偶像；使她全国饱受耻辱，国内死伤遍地。
【现代本】瞧吧！时候将到，我要对付巴比伦的偶像。整个国家要饱受耻辱，遍地有倒毙的尸首。
【KJV】Therefore, behold, the days come, that I will do judgment upon the graven images of Babylon: and her whole land shall be confounded, and all her slain shall fall in the midst of her.
【NIV】For the time will surely come when I will punish the idols of Babylon; her whole land will be disgraced and her slain will all lie fallen within her.
【BBE】For this cause, truly, the days are coming when I will send punishment on the images of Babylon, and all her land will be shamed, and her dead will be falling down in her.
【ASV】Therefore, behold, the days come, that I will execute judgment upon the graven images of Babylon; and her whole land shall be confounded; and all her slain shall fall in the midst of her.
48 【和合本】那时，天地和其中所有的，必因巴比伦欢呼，因为行毁灭的要从北方来到他那里。这是耶和华说的。
【吕振中】那时天地和天地中所有的都必因巴比伦之败亡而欢呼；因为有行毁灭者要从北方来攻击她∶永恒主发神谕说。
【思高本】上天下地和其中所有的一切，必对巴比伦呐喊欢呼，因为从北方必有破坏者来向她进袭──上主的断语──
【现代本】当北方的毁灭者摧毁巴比伦的时候，天地间的一切都要欢呼高唱。
【KJV】Then the heaven and the earth, and all that is therein, shall sing for Babylon: for the spoilers shall come unto her from the north, saith the LORD.
【NIV】Then heaven and earth and all that is in them will shout for joy over Babylon, for out of the north destroyers will attack her," declares the Lord .
【BBE】And the heaven and the earth and everything in them, will make a song of joy over Babylon: for those who make her waste will come from the north, says the Lord.
【ASV】Then the heavens and the earth, and all that is therein, shall sing for joy over Babylon; for the destroyers shall come unto her from the north, saith Jehovah.
49 【和合本】巴比伦怎样使以色列被杀的人仆倒，照样他全地被杀的人也必在巴比伦仆倒。
【吕振中】为着抵偿以色列被刺杀的人，巴比伦也必须仆倒；正如全地被刺杀的人也必须由巴比伦之仆倒以作抵偿（本节意难确定）。
【思高本】为了以色列被剌杀的人，巴比伦也该倾覆，就如全地被刺杀的人，曾为了巴比伦而倒毙。
【现代本】巴比伦在全世界各地造成死亡，现在它要因杀死许多以色列人而倾覆。我是上主；我这样宣布了。”
【KJV】As Babylon hath caused the slain of Israel to fall, so at Babylon shall fall the slain of all the earth.
【NIV】Babylon must fall because of Israel's slain, just as the slain in all the earth have fallen because of Babylon.
【BBE】As Babylon had the dead of Israel put to the sword, so in Babylon the dead of all the land will be stretched out.
【ASV】As Babylon hath caused the slain of Israel to fall, so at Babylon shall fall the slain of all the land.

给在巴比伦的犹大人的信息
50 【和合本】你们躲避刀剑的要快走，不要站住！要在远方记念耶和华，心中追想耶路撒冷。
【吕振中】“你们逃避刀剑的人哪，走吧！不要站着！要从远方怀念着永恒主，心中想起耶路撒冷。
【思高本】你们逃脱了刀剑的人！快走，不要停留；从远方怀念上主，思恋耶路撒冷。
【现代本】上主对住在巴比伦的以色列人说：“你们已经逃脱死亡，现在快走吧，不要再等了！虽然你们远离故乡，但你们要想念我──你们的上主，并怀念耶路撒冷。
【KJV】Ye that have escaped the sword, go away, stand not still: remember the LORD afar off, and let Jerusalem come into your mind.
【NIV】You who have escaped the sword, leave and do not linger! Remember the Lord in a distant land, and think on Jerusalem."
【BBE】You who have got away safe from the sword, go, waiting for nothing; have the Lord in memory when you are far away, and keep Jerusalem in mind.
【ASV】Ye that have escaped the sword, go ye, stand not still; remember Jehovah from afar, and let Jerusalem come into your mind.
51 【和合本】我们听见辱骂就蒙羞，满面惭愧，因为外邦人进入耶和华殿的圣所。
【吕振中】‘我们听到了辱骂就蒙羞，脸上满着惭愧；因为外族人进了永恒主之殿的圣所在。
【思高本】我们听到了侮辱，感到耻辱，满面羞惭，因为外方人闯进了上主殿宇的圣所。
【现代本】你们说：‘我们因听见辱深感受辱，满面惭愧，因为外国人侵犯了圣殿的圣所。’
【KJV】We are confounded, because we have heard reproach: shame hath covered our faces: for strangers are come into the sanctuaries of the LORD's house.
【NIV】We are disgraced, for we have been insulted and shame covers our faces, because foreigners have entered the holy places of the Lord 's house."
【BBE】We are shamed because bitter words have come to our ears; our faces are covered with shame: for men from strange lands have come into the holy places of the Lord's house.
【ASV】We are confounded, because we have heard reproach; confusion hath covered our faces: for strangers are come into the sanctuaries of Jehovah's house.
52 【和合本】耶和华说：日子将到，我必刑罚巴比伦雕刻的偶像，通国受伤的人必唉哼。
【吕振中】“故此你看，故此你看，日子必到，永恒主发神谕说，我必察罚巴比伦的雕像；他全境内受刺伤的人都必哀哼。
【思高本】为此，看，时日将到──上主断语──我必惩罚她的偶像，使她国内的人都负伤呻吟；
【现代本】所以我说，时候将到，我要惩罚巴比伦的偶像；在境内到处将有受伤的人呻吟。
【KJV】Wherefore, behold, the days come, saith the LORD, that I will do judgment upon her graven images: and through all her land the wounded shall groan.
【NIV】But days are coming," declares the Lord , "when I will punish her idols, and throughout her land the wounded will groan.
【BBE】For this reason, see, the days are coming, says the Lord, when I will send punishment on her images; and through all her land the wounded will be crying out in pain.
【ASV】Wherefore, behold, the days come, saith Jehovah, that I will execute judgment upon her graven images; and through all her land the wounded shall groan.
53 【和合本】巴比伦虽升到天上，虽使他坚固的高处更坚固，还有行毁灭的从我这里到他那里。这是耶和华说的。
【吕振中】就使巴比伦升到天上，就使她坚固的高处更巩固而不可扳，仍必有行毁灭者从我这里去攻击她∶这是永恒主发神谕说的。
【思高本】即使巴比伦爬上诸天，即使她盘据高处不可侵犯，我仍要派破坏者来向她进袭──上主的断语。
【现代本】即使巴比伦能爬上天，建造堡垒，我也要差遣毁灭者去消灭它。我是上主；我这样宣布了。”
【KJV】Though Babylon should mount up to heaven, and though she should fortify the height of her strength, yet from me shall spoilers come unto her, saith the LORD.
【NIV】Even if Babylon reaches the sky and fortifies her lofty stronghold, I will send destroyers against her," declares the Lord .
【BBE】Even if Babylon was lifted up to heaven, even if she had the high places of her strength shut in with walls, still I would send against her those who will make her waste, says the Lord.
【ASV】Though Babylon should mount up to heaven, and though she should fortify the height of her strength, yet from me shall destroyers come unto her, saith Jehovah.

巴比伦灭亡
54 【和合本】有哀号的声音从巴比伦出来；有大毁灭的响声从迦勒底人之地发出。
【吕振中】“听阿，有哀呼声从巴比伦出来！有大破毁的声浪从迦勒底人之地发出呢！
【思高本】听从巴比伦发出的喧嚷，从加色丁地发生的绝大破坏！
【现代本】上主说：听吧，巴比伦有哀号的声音！有大毁灭的声音传来。
【KJV】A sound of a cry cometh from Babylon, and great destruction from the land of the Chaldeans:
【NIV】The sound of a cry comes from Babylon, the sound of great destruction from the land of the Babylonians.
【BBE】There is the sound of a cry from Babylon, and of a great destruction from the land of the Chaldaeans:
【ASV】The sound of a cry from Babylon, and of great destruction from the land of the Chaldeans!
55 【和合本】因耶和华使巴比伦变为荒场，使其中的大声灭绝。仇敌彷佛众水，波浪砰訇，响声已经发出。
【吕振中】因为永恒主正在摧毁着巴比伦；使出于其中的大声音息灭；仇敌的波浪喧嚣匉訇如众水；他们哄嚷的声音响起了。
【思高本】是上主在毁灭巴比伦，消弭其中嘈杂的声音；敌人汹涌而来，有如汪洋怒涛，扬声呐喊。
【现代本】我正在摧毁巴比伦，终止城里喧闹的声音。敌人的军队像澎湃的怒涛冲进来；他们发出震天的吶喊。
【KJV】Because the LORD hath spoiled Babylon, and destroyed out of her the great voice; when her waves do roar like great waters, a noise of their voice is uttered:
【NIV】The Lord will destroy Babylon; he will silence her noisy din. Waves of enemies will rage like great waters; the roar of their voices will resound.
【BBE】For the Lord is making Babylon waste, and putting an end to the great voice coming out of her; and her waves are thundering like great waters, their voice is sounding loud:
【ASV】For Jehovah layeth Babylon waste, and destroyeth out of her the great voice; and their waves roar like many waters; the noise of their voice is uttered:
56 【和合本】这是行毁灭的临到巴比伦。巴比伦的勇士被捉住，他们的弓折断了；因为耶和华是施行报应的上帝，必定施行报应。
【吕振中】因为有一个行毁灭者临到巴比伦来攻击她；巴比伦的勇士被捉住；他们的弓断碎了；因为永恒主是行报罚的上帝，他必定施报应。
【思高本】果然，破坏者已来到巴比伦，她的勇士都已被擒，她的弓弩尽被折断，因为上主是报复的天主，他必严厉加以报复。
【现代本】他们来消灭巴比伦。它的勇士被掳了；他们的弓弩折断了。我是惩罚罪恶的上帝；我一定向巴比伦施报应。
【KJV】Because the spoiler is come upon her, even upon Babylon, and her mighty men are taken, every one of their bows is broken: for the LORD God of recompences shall surely requite.
【NIV】A destroyer will come against Babylon; her warriors will be captured, and their bows will be broken. For the Lord is a God of retribution; he will repay in full.
【BBE】For the waster has come on her, even on Babylon, and her men of war are taken, their bows are broken: for the Lord is a rewarding God, and he will certainly give payment.
【ASV】for the destroyer is come upon her, even upon Babylon, and her mighty men are taken, their bows are broken in pieces; for Jehovah is a God of recompenses, he will surely requite.
57 【和合本】君王名为万军之耶和华的说：我必使巴比伦的首领、智慧人、省长、副省长，和勇士都沉醉，使他们睡了长觉，永不醒起。
【吕振中】以下是王发神谕说的，万军之耶和华是他的名∶我必使巴比伦的首领和智慧人、巡抚和省长、以及她的勇士、都沉醉，都睡长觉，永不醒起。
【思高本】我必使她的诸侯和谋士，州牧和监督以及勇士饮醉，长眠不醒──名为万军上主君王的断语。
【现代本】我要使他们的首领、谋士、省长、官员、勇士都喝醉了酒；他们要沉睡，永远不醒。我是君王；我这样宣布了。我的名是耶和华──万军的统帅。
【KJV】And I will make drunk her princes, and her wise men, her captains, and her rulers, and her mighty men: and they shall sleep a perpetual sleep, and not wake, saith the King, whose name is the LORD of hosts.
【NIV】I will make her officials and wise men drunk, her governors, officers and warriors as well; they will sleep forever and not awake," declares the King, whose name is the Lord Almighty.
【BBE】And I will make her chiefs and her wise men, her rulers and her captains and her men of war, overcome with wine; their sleep will be an eternal sleep without awaking, says the King; the Lord of armies is his name.
【ASV】And I will make drunk her princes and her wise men, her governors and her deputies, and her mighty men; and they shall sleep a perpetual sleep, and not wake, saith the King, whose name is Jehovah of hosts.
58 【和合本】万军之耶和华如此说：巴比伦宽阔的城墙必全然倾倒；他高大的城门必被火焚烧。众民所劳碌的必致虚空；列国所劳碌的被火焚烧，他们都必困乏。
【吕振中】“万军之永恒主这么说∶巴比伦宽阔的城墙（传统∶复数）必毁为平地，她高拱的城门必被火烧。外族之民所劳碌的必落空，列国之民都必为了被火烧而疲乏。”
【思高本】万军的上主这样说：“巴比伦广阔的城墙要被夷为平地，她高大的城门要被火焚尽：这样百姓只有白白徒劳，万民的辛苦，也只有付之一炬。”
【现代本】巴比伦宽阔的城墙要被夷为平地；高大的门楼要被烧毁。列国一切的努力都是徒然；他们的辛劳付诸一炬。我──上主、万军的统帅这样宣布了。
【KJV】Thus saith the LORD of hosts; The broad walls of Babylon shall be utterly broken, and her high gates shall be burned with fire; and the people shall labour in vain, and the folk in the fire, and they shall be weary.
【NIV】This is what the Lord Almighty says: "Babylon's thick wall will be leveled and her high gates set on fire; the peoples exhaust themselves for nothing, the nations' labor is only fuel for the flames."
【BBE】The Lord of armies has said: The wide walls of Babylon will be completely uncovered and her high doorways will be burned with fire; so peoples keep on working for nothing, and the weariness of nations comes to an end in the smoke.
【ASV】Thus saith Jehovah of hosts: The broad walls of Babylon shall be utterly overthrown, and her high gates shall be burned with fire; and the peoples shall labor for vanity, and the nations for the fire; and they shall be weary.

耶利米的信息传到巴比伦
59 【和合本】犹大王西底家在位第四年，上巴比伦去的时候，玛西雅的孙子、尼利亚的儿子西莱雅与王同去（西莱雅是王宫的大臣），先知耶利米有话吩咐他。
【吕振中】犹大王西底家在位之第四年，王上巴比伦去的时候，玛西雅的孙子尼利亚的儿子西莱雅和王一同去；［西莱雅是行宫总管］神言人耶利米有话吩咐他。
【思高本】以下是玛赫色雅的孙子，乃黎雅的儿子色辣雅同犹大王漆德克雅，在他为王第四年，同往巴比伦去时，耶肋米亚先知对他吩咐的话，那时色辣雅身为行营总督。
【现代本】玛西亚的孙子，尼利亚的儿子西莱雅是西底家王的侍从。西底家作犹大王的第四年，西莱雅随同王到巴比伦。那时，我给他一些指示。
【KJV】The word which Jeremiah the prophet commanded Seraiah the son of Neriah, the son of Maaseiah, when he went with Zedekiah the king of Judah into Babylon in the fourth year of his reign. And this Seraiah was a quiet prince.
【NIV】This is the message Jeremiah gave to the staff officer Seraiah son of Neriah, the son of Mahseiah, when he went to Babylon with Zedekiah king of Judah in the fourth year of his reign.
【BBE】The order which Jeremiah the prophet gave to Seraiah, the son of Neriah, the son of Mahseiah, when he went with Zedekiah, the king of Judah, to Babylon in the fourth year of his rule. Now Seraiah was the chief controller of the house.
【ASV】The word which Jeremiah the prophet commanded Seraiah the son of Neriah, the son of Mahseiah, when he went with Zedekiah the king of Judah to Babylon in the fourth year of his reign. Now Seraiah was chief chamberlain.
60 【和合本】耶利米将一切要临到巴比伦的灾祸，就是论到巴比伦的一切话，写在书上。
【吕振中】耶利米把一切将要临到巴比伦的灾祸、就是所写责罚巴比伦的这一切话、都写在一卷书上。
【思高本】耶肋米亚在一本书上记录了要降在巴比伦的一切灾祸，所记录的全是关于巴比伦的事。
【现代本】我把巴比伦将来要遭遇的灾难和有关巴比伦的一切事都写在书卷上面。
【KJV】So Jeremiah wrote in a book all the evil that should come upon Babylon, even all these words that are written against Babylon.
【NIV】Jeremiah had written on a scroll about all the disasters that would come upon Babylon-all that had been recorded concerning Babylon.
【BBE】And Jeremiah put in a book all the evil which was to come on Babylon.
【ASV】And Jeremiah wrote in a book all the evil that should come upon Babylon, even all these words that are written concerning Babylon.
61 【和合本】耶利米对西莱雅说：“你到了巴比伦务要念这书上的话；
【吕振中】耶利米对西莱雅说∶“你到了巴比伦，要想法子念这一切话，
【思高本】耶肋米亚对色辣雅说：“你一到了巴比伦，就应设法宣读这一切话，
【现代本】我告诉西莱雅：“到巴比伦以后，你一定要把这书卷上所写一切的话大声宣读给人民听。
【KJV】And Jeremiah said to Seraiah, When thou comest to Babylon, and shalt see, and shalt read all these words;
【NIV】He said to Seraiah, "When you get to Babylon, see that you read all these words aloud.
【BBE】And Jeremiah said to Seraiah, When you come to Babylon, see that you give them all these words;
【ASV】And Jeremiah said to Seraiah, When thou comest to Babylon, then see that thou read all these words,
62 【和合本】又说：‘耶和华啊，你曾论到这地方说：要剪除，甚至连人带牲畜没有在这里居住的，必永远荒凉。’
【吕振中】也要说∶‘永恒主阿，关于这地方、你曾经说过，说要把它剪除，使没有在这里居住的，没有人也没有牲口，乃是要永远荒凉。’
【思高本】然后说：上主，关于这地你亲自说过，要将它消灭，使这地无人居住，成为人和走兽绝迹的荒野。
【现代本】然后你要祷告说：‘上主啊！你亲自宣布过要摧毁这地方，使它永远荒废，人烟绝迹，也没有野兽。’
【KJV】Then shalt thou say, O LORD, thou hast spoken against this place, to cut it off, that none shall remain in it, neither man nor beast, but that it shall be desolate for ever.
【NIV】Then say, 'O Lord , you have said you will destroy this place, so that neither man nor animal will live in it; it will be desolate forever.'
【BBE】And after reading them, say, O Lord, you have said about this place that it is to be cut off, so that no one will be living in it, not a man or a beast, but it will be unpeopled for ever.
【ASV】and say, O Jehovah, thou hast spoken concerning this place, to cut it off, that none shall dwell therein, neither man nor beast, but that it shall be desolate for ever.
63 【和合本】你念完了这书，就把一块石头拴在书上，扔在伯拉河中，
【吕振中】你念完了这卷书，要把一块石头拴在书上，扔在伯拉河中，
【思高本】你朗诵完了这本书以后，在书上系上一块石头，把书抛在幼发拉的河中，
【现代本】西莱雅啊！读完这书卷以后，你要把这书卷跟石头捆在一起，丢进幼发拉底河，
【KJV】And it shall be, when thou hast made an end of reading this book, that thou shalt bind a stone to it, and cast it into the midst of Euphrates:
【NIV】When you finish reading this scroll, tie a stone to it and throw it into the Euphrates.
【BBE】And it will be that, when you have come to an end of reading this book, you are to have a stone fixed to it, and have it dropped into the Euphrates:
【ASV】And it shall be, when thou hast made an end of reading this book, that thou shalt bind a stone to it, and cast it into the midst of the Euphrates:
64 【和合本】说：‘巴比伦因耶和华所要降与他的灾祸，必如此沉下去，不再兴起，人民也必困乏。’”耶利米的话到此为止。
【吕振中】说∶‘巴比伦因我永恒主所要降与她的灾祸，就是要这样沉下去，不得再起。’”（传统有∶他们必然疲乏）耶利米的话到这儿为止。
【思高本】然后说：巴比伦也要如此沉没，再也不能由我给她招来的灾祸中复兴。”耶肋米亚的话至此为止。
【现代本】然后说：‘巴比伦要像这书卷一样沉下去，不再浮上来，因为上主要向它降灾难（希伯来文作：要向它降灾难，他们会非常困乏）。’”杰里迈亚的语录到此为止。
【KJV】And thou shalt say, Thus shall Babylon sink, and shall not rise from the evil that I will bring upon her: and they shall be weary. Thus far are the words of Jeremiah.
【NIV】Then say, 'So will Babylon sink to rise no more because of the disaster I will bring upon her. And her people will fall.' " The words of Jeremiah end here.
【BBE】And you are to say, So Babylon will go down, never to be lifted up again, because of the evil which I will send on her: and weariness will overcome them. So far, these are the words of Jeremiah.
【ASV】and thou shalt say, Thus shall Babylon sink, and shall not rise again because of the evil that I will bring upon her; and they shall be weary. Thus far are the words of Jeremiah.


第 52 章

耶路撒冷的陷落
1 【和合本】西底家登基的时候年二十一岁，在耶路撒冷作王十一年。他母亲名叫哈慕他，是立拿人耶利米的女儿。
【吕振中】西底家登极的时候年二十一岁；他在耶路撒冷作王十一年。他母亲名叫哈慕他，是立拿人耶利米的女儿。
【思高本】漆德克雅登极时，年二十一岁，在耶路撒泠为王十一年，他的母亲名叫哈慕塔耳，是里贝纳人耶勒米雅的女儿。
【现代本】西底家二十一岁时作犹大王；他在耶路撒冷统治十一年。他母亲是立拿人叶利米的女儿哈慕她。
【KJV】Zedekiah was one and twenty years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother's name was Hamutal the daughter of Jeremiah of Libnah.
【NIV】Zedekiah was twenty-one years old when he became king, and he reigned in Jerusalem eleven years. His mother's name was Hamutal daughter of Jeremiah; she was from Libnah.
【BBE】Zedekiah was twenty-one years old when he became king; he was king for eleven years in Jerusalem: and his mother's name was Hamutal, the daughter of Jeremiah of Libnah.
【ASV】Zedekiah was one and twenty years old when he began to reign; and he reigned eleven years in Jerusalem: and his mother's name was Hamutal the daughter of Jeremiah of Libnah.
2 【和合本】西底家行耶和华眼中看为恶的事，是照约雅敬一切所行的。
【吕振中】西底家行了永恒主所看为坏的事，都像约雅敬所行的。
【思高本】他行了上主视为恶的事，全像约雅金所行的一样，
【现代本】西底家王，跟约雅敬王一样，做了上主认为邪恶的事。
【KJV】And he did that which was evil in the eyes of the LORD, according to all that Jehoiakim had done.
【NIV】He did evil in the eyes of the Lord , just as Jehoiakim had done.
【BBE】And he did evil in the eyes of the Lord, as Jehoiakim had done.
【ASV】And he did that which was evil in the sight of Jehovah, according to all that Jehoiakim had done.
3 【和合本】因此耶和华的怒气在耶路撒冷和犹大发作，以致将人民从自己的面前赶出。
【吕振中】因为是为了永恒主怒气发作的缘故，事情在耶路撒冷和犹大才发展到永恒主竟丢掉他们、离开自己面前。西底家背叛了巴比伦王。
【思高本】因此上主对耶路撒泠和犹大大发忿怒，由自己面前将他们抛弃。以后漆德克雅背叛了巴比伦王。
【现代本】耶路撒冷和犹大人民激怒了上主，上主就使他们流亡国外。西底家背叛了巴比伦王尼布甲尼撒，
【KJV】For through the anger of the LORD it came to pass in Jerusalem and Judah, till he had cast them out from his presence, that Zedekiah rebelled against the king of Babylon.
【NIV】It was because of the Lord 's anger that all this happened to Jerusalem and Judah, and in the end he thrust them from his presence. Now Zedekiah rebelled against the king of Babylon.
【BBE】And because of the wrath of the Lord this came about in Jerusalem and Judah, till he had sent them away from before him: and Zedekiah took up arms against the king of Babylon.
【ASV】For through the anger of Jehovah did it come to pass in Jerusalem and Judah, until he had cast them out from his presence. And Zedekiah rebelled against the king of Babylon.
4 【和合本】西底家背叛巴比伦王。他作王第九年十月初十日，巴比伦王尼布甲尼撒率领全军来攻击耶路撒冷，对城安营，四围筑垒攻城。
【吕振中】他作王第九年、十月十日、巴比伦王尼布甲尼撒来了，他和他的全军来攻耶路撒冷，扎营攻城，四围筑垒攻打它。
【思高本】漆德克雅为王九年十月十日，巴比伦王拿步高率领全军来进攻耶路撒泠，扎营围城，在城四周建了壁垒，
【现代本】所以在西底家统治犹大国的第九年十月十日，尼布甲尼撒率领他的军队围攻耶路撒冷。巴比伦的军队在城外扎营，在城的周围筑造攻城的土垒，
【KJV】And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadrezzar king of Babylon came, he and all his army, against Jerusalem, and pitched against it, and built forts against it round about.
【NIV】So in the ninth year of Zedekiah's reign, on the tenth day of the tenth month, Nebuchadnezzar king of Babylon marched against Jerusalem with his whole army. They camped outside the city and built siege works all around it.
【BBE】And in the ninth year of his rule, on the tenth day of the tenth month, Nebuchadrezzar, king of Babylon, came against Jerusalem with all his army and took up his position before it, building earthworks all round it.
【ASV】And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadrezzar king of Babylon came, he and all his army, against Jerusalem, and encamped against it; and they built forts against it round about.
5 【和合本】于是城被围困直到西底家王十一年。
【吕振中】于是城被围困、直到西底家王十一年。
【思高本】围攻京城，直至漆德克雅为王十一年。
【现代本】把耶路撒冷围困到西底家作王的第十一年。
【KJV】So the city was besieged unto the eleventh year of king Zedekiah.
【NIV】The city was kept under siege until the eleventh year of King Zedekiah.
【BBE】So the town was shut in by their forces till the eleventh year of King Zedekiah.
【ASV】So the city was besieged unto the eleventh year of king Zedekiah.
6 【和合本】四月初九日，城里有大饥荒，甚至百姓都没有粮食。
【吕振中】四月九日、城里大闹饥荒，甚至当地的人民都没有粮食。
【思高本】是年四月九日，城中发生了严重的荒，当地人民已没有粮食，
【现代本】同年四月九日，城里饥荒非常严重，人民都没有粮食，
【KJV】And in the fourth month, in the ninth day of the month, the famine was sore in the city, so that there was no bread for the people of the land.
【NIV】By the ninth day of the fourth month the famine in the city had become so severe that there was no food for the people to eat.
【BBE】In the fourth month, on the ninth day of the month, the store of food in the town was almost gone, so that there was no food for the people of the land.
【ASV】In the fourth month, in the ninth day of the month, the famine was sore in the city, so that there was no bread for the people of the land.
7 【和合本】城被攻破，一切兵丁就在夜间从靠近王园两城中间的门，出城逃跑；迦勒底人正在四围攻城。他们就往亚拉巴逃去。
【吕振中】城被攻个破口，所有的军兵就在夜间从靠近王家园子两城墙中间的门那路向出城逃跑；那时迦勒底人正在四围攻城；他们就按亚拉巴（即∶死海南北流域的原野）的路向走。
【思高本】京城遂被攻破，加色丁人还在围攻京城时，君王和全体士兵，黑夜出了靠近御苑的双墙城门，逃往阿辣巴。
【现代本】城墙被攻破了。虽然巴比伦的军队还包围着耶路撒冷，但是犹大军人都在夜间逃出。他们经过王宫花园，走过连接两道城墙的通路，朝约旦谷方向逃亡。
【KJV】Then the city was broken up, and all the men of war fled, and went forth out of the city by night by the way of the gate between the two walls, which was by the king's garden; (now the Chaldeans were by the city round about:) and they went by the way of the plain.
【NIV】Then the city wall was broken through, and the whole army fled. They left the city at night through the gate between the two walls near the king's garden, though the Babylonians were surrounding the city. They fled toward the Arabah,
【BBE】Then an opening was made in the wall of the town, and all the men of war went in flight out of the town by night through the doorway between the two walls which was by the king's garden; (now the Chaldaeans were stationed round the town:) and they went by the way of the Arabah.
【ASV】Then a breach was made in the city, and all the men of war fled, and went forth out of the city by night by the way of the gate between the two walls, which was by the king's garden; (now the Chaldeans were against the city round about;) and they went toward the Arabah.
8 【和合本】迦勒底的军队追赶西底家王，在耶利哥的平原追上他。他的全军都离开他四散了。
【吕振中】迦勒底人的军队追赶了王，在耶利哥的原野把西底家追上；他的全军都离开他溃散了。
【思高本】加色丁军队便追赶君王，在耶里哥旷野追上了漆德克雅。此时他的军队已离开他逃散了。
【现代本】但是巴比伦的军队追击西底家王，在耶利哥附近的平原俘获了他；跟从西底家的军队都离开他，逃散了。
【KJV】But the army of the Chaldeans pursued after the king, and overtook Zedekiah in the plains of Jericho; and all his army was scattered from him.
【NIV】but the Babylonian army pursued King Zedekiah and overtook him in the plains of Jericho. All his soldiers were separated from him and scattered,
【BBE】And the Chaldaean army went after King Zedekiah and overtook him on the other side of Jericho, and all his army went in flight from him in every direction.
【ASV】But the army of the Chaldeans pursued after the king, and overtook Zedekiah in the plains of Jericho; and all his army was scattered from him.
9 【和合本】迦勒底人就拿住王，带他到哈马地利比拉的巴比伦王那里；巴比伦王便审判他。
【吕振中】迦勒底人将王捉住，把他带上哈马地的利比拉巴比伦王那里；巴比伦王就宣布判语定他的罪。
【思高本】加色丁军队擒获了君王，带他上哈玛特地的黎贝拉去见巴比伦王，巴比伦王即宣判了他的罪案。
【现代本】西底家被押解到尼布甲尼撒王那里。那时，尼布甲尼撒在哈马境内的利比拉；他就在那里审判西底家。
【KJV】Then they took the king, and carried him up unto the king of Babylon to Riblah in the land of Hamath; where he gave judgment upon him.
【NIV】and he was captured. He was taken to the king of Babylon at Riblah in the land of Hamath, where he pronounced sentence on him.
【BBE】Then they made the king a prisoner and took him up to the king of Babylon to Riblah in the land of Hamath to be judged.
【ASV】Then they took the king, and carried him up unto the king of Babylon to Riblah in the land of Hamath; and he gave judgment upon him.
10 【和合本】巴比伦王在西底家眼前杀了他的众子，又在利比拉杀了犹大的一切首领，
【吕振中】又在西底家眼前将他的儿子们都宰杀掉，也在利比拉宰杀了犹大所有的首领。
【思高本】巴比伦王在黎贝拉当着漆德克雅眼前杀了他的儿子，和犹大的众首领，
【现代本】在利比拉，当着西底家面前，巴比伦王把西底家所有的儿子都处死，同时处死了犹大的首领们。
【KJV】And the king of Babylon slew the sons of Zedekiah before his eyes: he slew also all the princes of Judah in Riblah.
【NIV】There at Riblah the king of Babylon slaughtered the sons of Zedekiah before his eyes; he also killed all the officials of Judah.
【BBE】And the king of Babylon put the sons of Zedekiah to death before his eyes: and he put to death all the rulers of Judah in Riblah.
【ASV】And the king of Babylon slew the sons of Zedekiah before his eyes: he slew also all the princes of Judah in Riblah.
11 【和合本】并且剜了西底家的眼睛，用铜链锁着他，带到巴比伦去，将他囚在监里，直到他死的日子。
【吕振中】并将西底家的一对眼睛都弄瞎了，然后用铜链锁着他；巴比伦王将他带到巴比伦去，给下在牢狱里，直到他死的日子。
【思高本】然后剜了漆德克雅的眼，给他带上锁链，送往巴比伦去，直到他死，囚在监内。
【现代本】接着，他把西底家的两只眼睛挖出来，用链子锁住他，把他押到巴比伦去。西底家留在巴比伦的监狱，直到他死的日子。
【KJV】Then he put out the eyes of Zedekiah; and the king of Babylon bound him in chains, and carried him to Babylon, and put him in prison till the day of his death.
【NIV】Then he put out Zedekiah's eyes, bound him with bronze shackles and took him to Babylon, where he put him in prison till the day of his death.
【BBE】And he put out Zedekiah's eyes; and the king of Babylon, chaining him in iron bands, took him to Babylon, and put him in prison till the day of his death.
【ASV】And he put out the eyes of Zedekiah; and the king of Babylon bound him in fetters, and carried him to Babylon, and put him in prison till the day of his death.

圣殿毁灭
12 【和合本】巴比伦王尼布甲尼撒十九年五月初十日，在巴比伦王面前侍立的护卫长尼布撒拉旦进入耶路撒冷，
【吕振中】五月十日、就是巴比伦王尼布甲尼撒十九年、侍立在巴比伦王面前的护卫长尼布撒拉旦来到耶路撒冷。
【思高本】巴比伦王拿步高为王十九年五月十日，侍立于巴比伦王左右的卫队长乃步匝辣当来到了耶路撒泠，
【现代本】尼布甲尼撒作巴比伦王的第十九年五月十日，王的顾问兼护卫长尼布撒拉旦进入耶路撒冷。
【KJV】Now in the fifth month, in the tenth day of the month, which was the nineteenth year of Nebuchadrezzar king of Babylon, came Nebuzaradan, captain of the guard, which served the king of Babylon, into Jerusalem,
【NIV】On the tenth day of the fifth month, in the nineteenth year of Nebuchadnezzar king of Babylon, Nebuzaradan commander of the imperial guard, who served the king of Babylon, came to Jerusalem.
【BBE】Now in the fifth month, on the tenth day of the month, in the nineteenth year of King Nebuchadrezzar, king of Babylon, Nebuzaradan, the captain of the armed men, a servant of the king of Babylon, came into Jerusalem.
【ASV】Now in the fifth month, in the tenth day of the month, which was the nineteenth year of king Nebuchadrezzar, king of Babylon, came Nebuzaradan the captain of the guard, who stood before the king of Babylon, into Jerusalem:
13 【和合本】用火焚烧耶和华的殿和王宫，又焚烧耶路撒冷的房屋，就是各大户家的房屋。
【吕振中】他把永恒主的殿和王的宫室都烧掉，也烧了耶路撒冷一切的房屋，连大幢的房屋都放火烧。
【思高本】焚毁了上的殿、王宫和耶路撒泠所有的民房；凡是高大的建都用火烧了。
【现代本】他放火烧毁圣殿、王宫，和城里所有达官贵人的大房子。
【KJV】And burned the house of the LORD, and the king's house; and all the houses of Jerusalem, and all the houses of the great men, burned he with fire:
【NIV】He set fire to the temple of the Lord , the royal palace and all the houses of Jerusalem. Every important building he burned down.
【BBE】And he had the house of the Lord and the king's house and all the houses of Jerusalem, even every great house, burned with fire:
【ASV】and he burned the house of Jehovah, and the king's house; and all the houses of Jerusalem, even every great house, burned he with fire.
14 【和合本】跟从护卫长迦勒底的全军就拆毁耶路撒冷四围的城墙。
【吕振中】耶路撒冷四围所有的城墙、那跟从护卫长的迦勒底人军队都给拆毁了。
【思高本】跟随卫队长的所有加色丁军队，拆毁了耶路撒泠周围的城墙；
【现代本】他的军队拆毁了城墙。
【KJV】And all the army of the Chaldeans, that were with the captain of the guard, brake down all the walls of Jerusalem round about.
【NIV】The whole Babylonian army under the commander of the imperial guard broke down all the walls around Jerusalem.
【BBE】And the walls round Jerusalem were broken down by the Chaldaean army which was with the captain.
【ASV】And all the army of the Chaldeans, that were with the captain of the guard, brake down all the walls of Jerusalem round about.
15 【和合本】那时护卫长尼布撒拉旦将民中最穷的和城里所剩下的百姓，并已经投降巴比伦王的人，以及大众所剩下的人，都掳去了。
【吕振中】（传统有∶人民中最贫寒的）城里剩下的余民、和那些投降了巴比伦王的人、以及余剩的大众或匠人、护卫长尼布撒拉旦、都使他们流亡了去。
【思高本】城中剩下的人民和已投降巴比伦王的人以及剩下的工匠，队长乃步匝辣当都掳了去，
【现代本】然后尼布撒拉旦把留在城里的人，向他投降的人，以及技工都掳到巴比伦去。
【KJV】Then Nebuzaradan the captain of the guard carried away captive certain of the poor of the people, and the residue of the people that remained in the city, and those that fell away, that fell to the king of Babylon, and the rest of the multitude.
【NIV】Nebuzaradan the commander of the guard carried into exile some of the poorest people and those who remained in the city, along with the rest of the craftsmen and those who had gone over to the king of Babylon.
【BBE】Then Nebuzaradan, the captain of the armed men, took away as prisoners the rest of the people who were still in the town, and those who had given themselves up to the king of Babylon, and the rest of the workmen.
【ASV】Then Nebuzaradan the captain of the guard carried away captive of the poorest of the people, and the residue of the people that were left in the city, and those that fell away, that fell to the king of Babylon, and the residue of the multitude.
16 【和合本】但护卫长尼布撒拉旦留下些民中最穷的，使他们修理葡萄园，耕种田地。
【吕振中】但是护卫长仍然将犹大地最贫寒的一些人留下来做修理葡萄园和种地的人。
【思高本】只留下了当地一部分最穷的平民，作园丁和农民。
【现代本】但他把最穷苦、没有财产的人留在犹大，让他们经营葡萄园，耕种田地。
【KJV】But Nebuzaradan the captain of the guard left certain of the poor of the land for vinedressers and for husbandmen.
【NIV】But Nebuzaradan left behind the rest of the poorest people of the land to work the vineyards and fields.
【BBE】But Nebuzaradan, the captain of the armed men, let the poorest of the land go on living there, to take care of the vines and the fields.
【ASV】But Nebuzaradan the captain of the guard left of the poorest of the land to be vinedressers and husbandmen.
17 【和合本】耶和华殿的铜柱并殿内的盆座和铜海，迦勒底人都打碎了，将那铜运到巴比伦去了，
【吕振中】永恒主之殿的铜柱、和永恒主殿里的盆座和铜海、迦勒底人都打碎了，将那铜运到巴比伦去。
【思高本】加色丁人又将上主殿内的铜柱，和上主殿内的铜座、铜海都打碎，把铜都运往巴比伦；
【现代本】巴比伦人打碎了圣殿的铜柱、铜座，和铜海，把所有的铜运到巴比伦。
【KJV】Also the pillars of brass that were in the house of the LORD, and the bases, and the brasen sea that was in the house of the LORD, the Chaldeans brake, and carried all the brass of them to Babylon.
【NIV】The Babylonians broke up the bronze pillars, the movable stands and the bronze Sea that were at the temple of the Lord and they carried all the bronze to Babylon.
【BBE】And the brass pillars which were in the house of the Lord, and the wheeled bases and the great brass water-vessel in the house of the Lord, were broken up by the Chaldaeans, who took all the brass away to Babylon.
【ASV】And the pillars of brass that were in the house of Jehovah, and the bases and the brazen sea that were in the house of Jehovah, did the Chaldeans break in pieces, and carried all the brass of them to Babylon.
18 【和合本】又带去锅、铲子、蜡剪、盘子、调羹，并所用的一切铜器、
【吕振中】他们又将锅、铲子、蜡烛剪子、碗、碟子、和供职用的一切铜器、都拿了去；
【思高本】此外锅、铲、蜡剪、盆碟、香盘，以及行礼用的一切铜器，全都带走；
【现代本】他们也运走了清洁祭坛用的铲子和灰壶、烛花剪刀、盛祭牲的血用的大碗、香炉，和崇拜用的各种铜器。
【KJV】The caldrons also, and the shovels, and the snuffers, and the bowls, and the spoons, and all the vessels of brass wherewith they ministered, took they away.
【NIV】They also took away the pots, shovels, wick trimmers, sprinkling bowls, dishes and all the bronze articles used in the temple service.
【BBE】And the pots and the spades and the scissors for the lights and the spoons, and all the brass vessels used in the Lord's house, they took away.
【ASV】The pots also, and the shovels, and the snuffers, and the basins, and the spoons, and all the vessels of brass wherewith they ministered, took they away.
19 【和合本】杯、火鼎、碗、盆、灯台、调羹、爵，无论金的银的，护卫长也都带去了。
【吕振中】碗盆、火鼎、碗、锅、台灯、碟子、大盆、无论金的银的、护卫长也都拿它当做金子银子带了去。
【思高本】爵杯、提炉、盆碟、锅子、蜡台、勺子和盆盂，凡是纯金纯银的，卫队长也都拿走了。
【现代本】他们又运走了金银铸造的各种器具：有小碗、盛火炭的炉、盛祭牲的血用的大碗、灰壶、灯台、香炉，和奠酒的杯。
【KJV】And the basons, and the firepans, and the bowls, and the caldrons, and the candlesticks, and the spoons, and the cups; that which was of gold in gold, and that which was of silver in silver, took the captain of the guard away.
【NIV】The commander of the imperial guard took away the basins, censers, sprinkling bowls, pots, lampstands, dishes and bowls used for drink offerings-all that were made of pure gold or silver.
【BBE】And the cups and the fire-trays and the basins and the pots and the supports for the lights and the spoons and the wide basins; the gold of the gold vessels, and the silver of the silver vessels, the captain of the armed men took away.
【ASV】And the cups, and the firepans, and the basins, and the pots, and the candlesticks, and the spoons, and the bowls-that which was of gold, in gold, and that which was of silver, in silver,- the captain of the guard took away.
20 【和合本】所罗门为耶和华殿所造的两根铜柱、一个铜海，并座下的十二只铜牛，这一切的铜多得无法可称。
【吕振中】至于所罗门王为永恒主之殿所造的两根铜柱、一个铜海、和海以下的十二只铜牛，十个盆座（参王上7∶27、43）∶这一切器皿的铜、其重量无法可称。
【思高本】撒罗满王为上主殿做的两根柱子，一个铜海和下面的十二个铜牛，及十个盆座：这些器皿的铜，重量无法估计。
【现代本】所罗门王建筑圣殿时铸造的铜器有：两根铜柱、铜座、铜海、支架铜海的十二头铜牛；这些铜器的重量无法可称。
【KJV】The two pillars, one sea, and twelve brasen bulls that were under the bases, which king Solomon had made in the house of the LORD: the brass of all these vessels was without weight.
【NIV】The bronze from the two pillars, the Sea and the twelve bronze bulls under it, and the movable stands, which King Solomon had made for the temple of the Lord , was more than could be weighed.
【BBE】The two pillars, the great water-vessel, and the twelve brass oxen which were under it, and the ten wheeled bases, which King Solomon had made for the house of the Lord: the brass of all these vessels was without weight.
【ASV】The two pillars, the one sea, and the twelve brazen bulls that were under the bases, which king Solomon had made for the house of Jehovah-the brass of all these vessels was without weight.
21 【和合本】这一根柱子高十八肘，厚四指，是空的，围十二肘。
【吕振中】那些柱子，有一根高有十八肘（一肘约等于一呎半；下同），其周线有十二肘，其厚有四个指头那么厚；当中是空的。
【思高本】至于两根柱子，每根高十八肘；周围是十二肘，有四指厚，中空。
【现代本】两根铜柱一样大，每根高八公尺，周围五公尺三公寸。柱子是空心的，铜的厚度七十五公厘。
【KJV】And concerning the pillars, the height of one pillar was eighteen cubits; and a fillet of twelve cubits did compass it; and the thickness thereof was four fingers: it was hollow.
【NIV】Each of the pillars was eighteen cubits high and twelve cubits in circumference ; each was four fingers thick, and hollow.
【BBE】And as for the pillars, one pillar was eighteen cubits high, and twelve cubits measured all round, and it was as thick as a man's hand: it was hollow.
【ASV】And as for the pillars, the height of the one pillar was eighteen cubits; and a line of twelve cubits did compass it; and the thickness thereof was four fingers: it was hollow.
22 【和合本】柱上有铜顶，高五肘；铜顶的周围有网子和石榴，都是铜的。那一根柱子照此一样，也有石榴。
【吕振中】柱上有铜柱斗；一个柱斗高五肘；柱斗上四围有网子和石榴，都是铜的；另一根柱子像这一样，也有石榴。
【思高本】每根柱子上面有铜柱头，高五肘，柱头四周有网子和石榴，全是铜的；另一柱子同样也有像这样的装饰和石榴。
【现代本】每根铜柱的顶端有柱头，高两公尺两公寸，周围装饰着铜制的网子和铜石榴。
【KJV】And a chapiter of brass was upon it; and the height of one chapiter was five cubits, with network and pomegranates upon the chapiters round about, all of brass. The second pillar also and the pomegranates were like unto these.
【NIV】The bronze capital on top of the one pillar was five cubits high and was decorated with a network and pomegranates of bronze all around. The other pillar, with its pomegranates, was similar.
【BBE】And there was a crown of brass on it: the crown was five cubits high, circled with a network and apples all of brass; and the second pillar had the same.
【ASV】And a capital of brass was upon it; and the height of the one capital was five cubits, with network and pomegranates upon the capital round about, all of brass: and the second pillar also had like unto these, and pomegranates.
23 【和合本】柱子四面有九十六个石榴，在网子周围，共有一百石榴。
【吕振中】柱子有九十六个石榴是在外面、向着四方（原文∶风）的；在网子四围共有一百石榴。
【思高本】石榴有九十六个，往下悬着；网子四周共有一百个石榴。
【现代本】每一个柱头上面的网子有一百个石榴，从地面上可以看得见九十六个。
【KJV】And there were ninety and six pomegranates on a side; and all the pomegranates upon the network were an hundred round about.
【NIV】There were ninety-six pomegranates on the sides; the total number of pomegranates above the surrounding network was a hundred.
【BBE】There were ninety-six apples on the outside; the number of apples all round the network was a hundred.
【ASV】And there were ninety and six pomegranates on the sides; all the pomegranates were a hundred upon the network round about.

犹大人被掳到巴比伦
24 【和合本】护卫长拿住大祭司 西莱雅、副祭司西番亚，和三个把门的，
【吕振中】护卫长拿住祭司长西莱雅、副祭司西番亚、和三个把守门槛的；
【思高本】卫队长又擒获了大司祭色辣雅，大司祭责法尼雅和叁个门丁，
【现代本】尼布撒拉旦护卫长也掳走了祭司长西莱雅、副祭司长西番雅，和圣殿的三个重要官员。
【KJV】And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the door:
【NIV】The commander of the guard took as prisoners Seraiah the chief priest, Zephaniah the priest next in rank and the three doorkeepers.
【BBE】And the captain of the armed men took Seraiah, the chief priest, and Zephaniah, the second priest, and the three door-keepers;
【ASV】And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the threshold:
25 【和合本】又从城中拿住一个管理兵丁的官（或作：太监），并在城里所遇常见王面的七个人和检点国民军长的书记，以及城里所遇见的国民六十个人。
【吕振中】又从城里拿住一个管理军兵的官（同词∶太监）、和在城里所遇见常见王面的七个人、跟检阅国中之民的军长书记官、以及城里遇见的国中之民六十人。
【思高本】由城中还擒获了一个管理军队的宦官，七个在城搜到的君王的亲信，一个徵募当地人民的军长的书记，和城中搜到的六十个当地平民。
【现代本】他又在城里逮捕了一个指挥官、七个留在城里的王室顾问、一个专管军队文件的副指挥官，和六十个地方上的重要人物。
【KJV】He took also out of the city an eunuch, which had the charge of the men of war; and seven men of them that were near the king's person, which were found in the city; and the principal scribe of the host, who mustered the people of the land; and threescore men of the people of the land, that were found in the midst of the city.
【NIV】Of those still in the city, he took the officer in charge of the fighting men, and seven royal advisers. He also took the secretary who was chief officer in charge of conscripting the people of the land and sixty of his men who were found in the city.
【BBE】And from the town he took the unsexed servant who was over the men of war, and seven of the king's near friends who were in the town, and the scribe of the captain of the army, who was responsible for getting the people of the land together in military order, and sixty men of the people of the land who were in the town.
【ASV】and out of the city he took an officer that was set over the men of war; and seven men of them that saw the king's face, that were found in the city; and the scribe of the captain of the host, who mustered the people of the land; and threescore men of the people of the land, that were found in the midst of the city.
26 【和合本】护卫长尼布撒拉旦将这些人带到利比拉 巴比伦王那里。
【吕振中】护卫长尼布撒拉旦将这些人带到利比拉巴比伦王那里。
【思高本】卫队长乃步匝辣当捉住他们带到黎贝拉去见巴比伦王；
【现代本】尼布撒拉旦把他们押解到巴比伦王面前；
【KJV】So Nebuzaradan the captain of the guard took them, and brought them to the king of Babylon to Riblah.
【NIV】Nebuzaradan the commander took them all and brought them to the king of Babylon at Riblah.
【BBE】These Nebuzaradan, the captain of the armed men, took with him to the king of Babylon at Riblah.
【ASV】And Nebuzaradan the captain of the guard took them, and brought them to the king of Babylon to Riblah.
27 【和合本】巴比伦王就把他们击杀在哈马地的利比拉。这样，犹大人被掳去离开本地。
【吕振中】巴比伦王击杀了他们，把他们杀死在哈马地的利比拉。这样、犹大人就流亡、离开他们的本地。
【思高本】巴比伦王就在哈玛特地的黎贝拉将他们杀了。从此，犹大人由本乡被掳去充军。
【现代本】那时，王在哈马境内的利比拉。就在当地，他命令人拷打他们，把他们处死。这样，犹大人被掳离开了本土。
【KJV】And the king of Babylon smote them, and put them to death in Riblah in the land of Hamath. Thus Judah was carried away captive out of his own land.
【NIV】There at Riblah, in the land of Hamath, the king had them executed. So Judah went into captivity, away from her land.
【BBE】And the king of Babylon put them to death at Riblah in the land of Hamath. So Judah was taken prisoner away from his land.
【ASV】And the king of Babylon smote them, and put them to death at Riblah in the land of Hamath. So Judah was carried away captive out of his land.
28 【和合本】尼布甲尼撒所掳的民数记在下面：在他第七年掳去犹大人三千零二十三名；
【吕振中】以下是尼布甲尼撒使人民流亡的数目∶在他的第七年有犹大人三千零二十三名；
【思高本】以下是拿步高掳去的人数：在第七年掳去的犹大人，为数是叁千零二十叁人。
【现代本】以下是尼布甲尼撒俘掳的人数：他在位的第七年俘掳了三千零二十三人；
【KJV】This is the people whom Nebuchadrezzar carried away captive: in the seventh year three thousand Jews and three and twenty:
【NIV】This is the number of the people Nebuchadnezzar carried into exile: in the seventh year, 3,023 Jews;
【BBE】These are the people whom Nebuchadrezzar took away prisoner: in the seventh year, three thousand and twenty-three Jews:
【ASV】This is the people whom Nebuchadrezzar carried away captive: in the seventh year three thousand Jews and three and twenty;
29 【和合本】尼布甲尼撒十八年从耶路撒冷掳去八百三十二人；
【吕振中】尼布甲尼撒十八年从耶路撒冷使八百三十二人流亡；
【思高本】拿步高第十八年，由耶路撒冷掳去的是八百叁十二人；
【现代本】第十八年从耶路撒冷俘了八百三十二人；
【KJV】In the eighteenth year of Nebuchadrezzar he carried away captive from Jerusalem eight hundred thirty and two persons:
【NIV】in Nebuchadnezzar's eighteenth year, 832 people from Jerusalem;
【BBE】And in the eighteenth year of Nebuchadrezzar he took away as prisoners from Jerusalem eight hundred and thirty-two persons:
【ASV】in the eighteenth year of Nebuchadrezzar he carried away captive from Jerusalem eight hundred thirty and two persons;
30 【和合本】尼布甲尼撒二十三年，护卫长尼布撒拉旦掳去犹大人七百四十五名；共有四千六百人。
【吕振中】尼布甲尼撒二十三年、护卫长尼布撒拉旦使犹大人七百四十五名流亡；总共四千六百人。
【思高本】拿步高第二十叁年，卫队长乃步匝辣当掳去了七百四十五名犹大人：掳去的人数共计是四千六百名。
【现代本】第二十三年，尼布撒拉旦俘了七百四十五人。总数是四千六百人。
【KJV】In the three and twentieth year of Nebuchadrezzar Nebuzaradan the captain of the guard carried away captive of the Jews seven hundred forty and five persons: all the persons were four thousand and six hundred.
【NIV】in his twenty-third year, 745 Jews taken into exile by Nebuzaradan the commander of the imperial guard. There were 4,600 people in all.
【BBE】In the twenty-third year of Nebuchadrezzar, Nebuzaradan, the captain of the armed men, took away as prisoners seven hundred and forty-five of the Jews: all the persons were four thousand and six hundred.
【ASV】in the three and twentieth year of Nebuchadrezzar Nebuzaradan the captain of the guard carried away captive of the Jews seven hundred forty and five persons: all the persons were four thousand and six hundred.
31 【和合本】犹大王约雅斤被掳后三十七年，巴比伦王以未米罗达元年十二月二十五日，使犹大王约雅斤抬头，提他出监，
【吕振中】犹大王约雅斤开始流亡后三十七年、巴比伦王以未米罗达登极执掌国政那一年、十二月二十五日、他使犹大王约雅斤抬起头来，提他出了监狱；
【思高本】犹大王耶苛尼雅被掳后第叁十七年十二月二十五日，巴比伦王厄威耳默洛达客登极元年，大赦犹大王耶苛尼雅，放他出狱，
【现代本】以未米罗达作巴比伦王的那一年，他厚待犹大王约雅斤，放他出狱。这事发生在约雅斤被俘后的第三十七年十二月二十五日。
【KJV】And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, in the five and twentieth day of the month, that Evilmerodach king of Babylon in the first year of his reign lifted up the head of Jehoiachin king of Judah, and brought him forth out of prison.
【NIV】In the thirty-seventh year of the exile of Jehoiachin king of Judah, in the year Evil-Merodach became king of Babylon, he released Jehoiachin king of Judah and freed him from prison on the twenty-fifth day of the twelfth month.
【BBE】And in the thirty-seventh year after Jehoiachin, king of Judah, had been taken prisoner, in the twelfth month, on the twenty-fifth day of the month, Evil-merodach, king of Babylon, in the first year after he became king, took Jehoiachin, king of Judah, out of prison.
【ASV】And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, in the five and twentieth day of the month, that Evil-merodach king of Babylon, in the first year of his reign, lifted up the head of Jehoiachin king of Judah, and brought him forth out of prison;
32 【和合本】又对他说恩言，使他的位高过与他一同在巴比伦众王的位，
【吕振中】说好话安慰他，使他的位高过众王的位；这些王就是跟他一同在巴比伦的。
【思高本】亲切与他交谈，令他坐在与他一同在巴比伦的众王之上，
【现代本】以未米罗达恩待约雅斤，赐给他高位，使他高过被俘到巴比伦的其它国王。
【KJV】And spake kindly unto him, and set his throne above the throne of the kings that were with him in Babylon,
【NIV】He spoke kindly to him and gave him a seat of honor higher than those of the other kings who were with him in Babylon.
【BBE】And he said kind words to him and put his seat higher than the seats of the other kings who were with him in Babylon.
【ASV】and he spake kindly to him, and set his throne above the throne of the kings that were with him in Babylon,
33 【和合本】给他脱了囚服。他终身在巴比伦王面前吃饭。
【吕振中】巴比伦王又把他的监狱衣服换掉。尽他活着的日子他都经常不断在巴比伦王面前吃饭。
【思高本】脱去他的囚衣，以后一生日日与王共进饮食。
【现代本】约雅斤获准脱下囚衣，终生跟巴比伦王同桌进餐。
【KJV】And changed his prison garments: and he did continually eat bread before him all the days of his life.
【NIV】So Jehoiachin put aside his prison clothes and for the rest of his life ate regularly at the king's table.
【BBE】And his prison clothing was changed, and he was a guest at the king's table every day for the rest of his life.
【ASV】and changed his prison garments. And Jehoiachin did eat bread before him continually all the days of his life:
34 【和合本】巴比伦王赐他所需用的食物，日日赐他一分，终身是这样，直到他死的日子。
【吕振中】从巴比伦王那里有经常不断的食物分儿给了他、做他日食的分儿∶尽他活着的日子到他死的日子都日日一分。
【思高本】他的生活费用，在他有生之日，直到他死，每天不断由巴比伦王供应。
【现代本】王又赐给他每日的生活费用，直到他死的日子。
【KJV】And for his diet, there was a continual diet given him of the king of Babylon, every day a portion until the day of his death, all the days of his life.
【NIV】Day by day the king of Babylon gave Jehoiachin a regular allowance as long as he lived, till the day of his death.
【BBE】And for his food, the king gave him a regular amount every day till the day of his death, for the rest of his life.
【ASV】and for his allowance, there was a continual allowance given him by the king of Babylon, every day a portion until the day of his death, all the days of his life.


第 6 章

【本会注释】
1 被派遣进攻犹大的敌人 4 鼓励他们自己。
6 上帝因他们的罪而支使他们做工。
9 先知为因他们罪的上帝的刑罚而哀伤。
18 他宣布上帝的愤怒。
26 他呼叫众民为因他们的罪而得到刑罚而发出哀鸣。

耶路撒冷受敌人围攻
1 【和合本】便雅悯人哪，你们要逃出耶路撒冷，在提哥亚吹角，在伯哈基琳立号旗；因为有灾祸与大毁灭从北方张望。
【吕振中】便雅悯人哪，从耶路撒冷城中逃出来避难哦！要在提哥亚吹号角，在伯哈基琳竖立警报；因为有灾祸与大破毁从北方张望下来。
【思高本】本雅明子民，请你们逃出耶路撒冷，在特科亚吹号，在贝特革楞竖立旗帜！因为有一个灾祸，即一个巨大的毁灭，已由北方隐约出现。
【现代本】便雅悯人哪，逃亡吧！快逃出耶路撒冷！你们要在提哥亚吹号，在伯哈基琳燃起警报的烽火！大灾大难快要从北方临到了。
【KJV】O ye children of Benjamin, gather yourselves to flee out of the midst of Jerusalem, and blow the trumpet in Tekoa, and set up a sign of fire in Bethhaccerem: for evil appeareth out of the north, and great destruction.
【NIV】Flee for safety, people of Benjamin! Flee from Jerusalem! Sound the trumpet in Tekoa! Raise the signal over Beth Hakkerem! For disaster looms out of the north, even terrible destruction.
【BBE】Go in flight out of Jerusalem, so that you may be safe, you children of Benjamin, and let the horn be sounded in Tekoa, and the flag be lifted up on Beth-haccherem: for evil is looking out from the north, and a great destruction.
【ASV】Flee for safety, ye children of Benjamin, out of the midst of Jerusalem, and blow the trumpet in Tekoa, and raise up a signal on Beth-haccherem; for evil looketh forth from the north, and a great destruction.
【本会注释】
    便雅悯人。这或许是以一种比喻修辞格的提喻法［举偶法］被指定的耶路撒冷之居民的含义，按照这种修辞格，某一部份可以代表全体。依据以色列各个支派的边界线，按照其原先的部署，耶路撒冷归属于便雅悯的领土当中（见对书15:8节的注释）。在大卫的年代之前，当该城市数点其市民的数量时，包括犹大（见对书15:63节的注释）和便雅悯（见对士1:21节的注释）两者。便雅悯和犹大之间的边界线穿过欣嫩子谷（书15:8），该谷位于城市的南方。亚拿突，这一耶利米的故乡，位于便雅悯的境内（见对耶1:1节的注释），从而有些人建议，在临近耶利米开始做圣工之时，这一个信息可能已经被递送到那里（见《知君》第409页）。这可能解释为什么这个呼吁是特殊地对便雅悯，虽然这适应于整个民族。
    ［耶路撒冷］之中［译者注：英KJV版译文。中文版译文只是“耶路撒冷”］。在比较早些时候（耶4:6），乡间地区的居民已经被催促到城市里寻求安全。眼下是一个警告，乃是从耶路撒冷逃避到南方的荒野牧场。在第6章里，生动地描述了从北方抵达一支势不可挡的军队。这里所发布新的呼吁，可能是为了指出，那毁灭更甚至会是如此地完全彻底，以致于即使是最好的城市防御工事也不会提供比乡下地方有更好的隔离性安全。另一方面，耶4:6节可能提示较早的侵犯的时间，那时，被加强防御工事的城市可能更好地提供了安全。
    提哥亚。一个大约离耶路撒冷的10英里（16公里）之南偏西方，在一个位于海拔2,700英尺（大约820米）丘陵之上，俯看犹大的荒野。它先前在大卫的日子里是被约押雇用的明智女人的家（撒下14:2），稍后是罗波安的一个防卫城市（代下11:5,6），更稍后是阿摩司的家（摩1:1），现在被叫做Teqû。在这一节里有一个双关语。“吹”和“提哥亚”这两和措辞都来自希伯来语taqa`，“开车”、“鼓掌”，或“吹”。
    号旗。在这里，无疑地是“火信号”（见士20:38,40）。
    伯哈基琳。按照字面上的词义直译是，“葡萄园的房子”。从前被确认为是`Ain Kârim，位于耶路撒冷的西方41/3英里（7公里），现在更倾向于被视为是拉抹-拉结［Ramath Rahel］，位于耶路撒冷之南偏西23/4英里（4.5公里）。
    灾祸。按照字面上的词义直译是“［从上面］俯视”。依据比喻性修辞方式，邪恶被当做俯瞰着众民，而且逋猎它的猎物。
    北方。见对耶1:14；4:6节的注释。
2 【和合本】那秀美娇嫩的锡安女子（就是指民的意思），我必剪除。
【吕振中】锡安小姐是不是像青绿的草场（传统∶那秀美娇嫩的錫安小姐我必剪除），
【思高本】熙雍女郎彷佛美丽的草场，
【现代本】锡安城虽然壮丽，但要被毁灭！
【KJV】I have likened the daughter of Zion to a comely and delicate woman.
【NIV】I will destroy the Daughter of Zion, so beautiful and delicate.
【BBE】The fair and delicate one, the daughter of Zion, will be cut off by my hand.
【ASV】The comely and delicate one, the daughter of Zion, will I cut off.
【本会注释】
    我必剪除。依据希伯来语是damah，也可能被翻译为“静下来”，有时词义是“灭绝”（见何4:5节，其“灭绝”的措辞措辞是damah）。有些人倾向于在这里被翻译为“灭绝”，促使经文变成“我灭绝秀美娇嫩的锡安女子”。
3 【和合本】牧人必引他们的羊群到他那里，在他周围支搭帐棚，各在自己所占之地使羊吃草。
【吕振中】以致有牧人带着羊群来光顾她？他们支搭帐棚四面围攻她，各在自己所占之地放羊吃草。
【思高本】牧童领着自己的羊群向她进发，在她四周张设帐幕，各据一方牧放。
【现代本】列国的君王要率领他们的军队，在城的周围各自选定据点扎营。
【KJV】The shepherds with their flocks shall come unto her; they shall pitch their tents against her round about; they shall feed every one in his place.
【NIV】Shepherds with their flocks will come against her; they will pitch their tents around her, each tending his own portion."
【BBE】Keepers of sheep with their flocks will come to her; they will put up their tents round her; everyone will get food in his place.
【ASV】Shepherds with their flocks shall come unto her; they shall pitch their tents against her round about; they shall feed every one in his place.
【本会注释】
    牧人。这一章节一直以两个侧面被理解：（1）侵略者的军队首领被比拟为牧人，其牛羊吞食每一星星点点的草木（见对民22:4节的注释）。（2）这是受到侵犯之后情况的一个写照，城市被毁灭，土地变成一片半荒野，进入贝多因人，放他们的牛羊吃草。
4 【和合本】你们要准备攻击他。起来吧，我们可以趁午时上去。哀哉！日已渐斜，晚影拖长了。
【吕振中】“你们要行圣礼备战来攻击她；起来！我们趁中午上去！唉，我们不得了啦！日已渐斜了！暮影拖长了！”
【思高本】“请你们备战，向她进攻；来，让我们在正午就上前进攻！我们真不幸！因为日已偏西，暮影已长！
【现代本】他们要下令：“准备攻城！在中午发动攻击！”后来他们又说：“糟了，天晚了，黑夜到了，来不及进军。
【KJV】Prepare ye war against her; arise, and let us go up at noon. Woe unto us! for the day goeth away, for the shadows of the evening are stretched out.
【NIV】Prepare for battle against her! Arise, let us attack at noon! But, alas, the daylight is fading, and the shadows of evening grow long.
【BBE】Make war ready against her; up! let us go up when the sun is high. Sorrow is ours! for the day is turned and the shades of evening are stretched out.
【ASV】Prepare ye war against her; arise, and let us go up at noon. Woe unto us! for the day declineth, for the shadows of the evening are stretched out.
【本会注释】
    你们要准备攻击。按照字面上的词义直译是“使战争神圣化”，或“使战争成神圣”。在战争之前有献祭的牺牲物，占卜和祈祷。迦勒底人的这种习俗被描述在结21:21,22节，古以色列的后裔也在参与战斗之前献上了祭物和祈祷（见申20:1-3；撒上13:9-12）。比较表达“神圣化的人”［译者注：英KJV版译文。中文版译文是“挑出来的人”］（见对赛13:3节的注释）。
    起来吧，我们可以趁午时上去。侵略者为了进攻，彼此鼓励。他们焦急，惟恐丧失任何击败他们仇敌的时机，以及伸手可以掠夺的机会。
    午时。丝毫也没有放松的时间，甚至是在高热度的正午太阳之下（见耶15:8；20:16）。啊，愿如今人们为上帝的国度急于在灵性上从事战斗！从而不会丧失任何时间或机会！
5 【和合本】起来吧，我们夜间上去，毁坏他的宫殿。
【吕振中】“起来！我们乘夜上去！毁坏她的宫堡。”
【思高本】不妨！就趁夜上去，破坏她的宫阙。”
【现代本】我们要准备夜间攻城，摧毁防御。”
【KJV】Arise, and let us go by night, and let us destroy her palaces.
【NIV】So arise, let us attack at night and destroy her fortresses!"
【BBE】Up! let us go up by night, and send destruction on her great houses.
【ASV】Arise, and let us go up by night, and let us destroy her palaces.
6 【和合本】因为万军之耶和华如此说：你们要砍伐树木，筑垒攻打耶路撒冷。这就是那该罚的城，其中尽是欺压。
【吕振中】因为万军之永恒主这么说∶“你们要砍伐树木，倒土堆攻打耶路撒冷，就是该受察罚（或译∶放荡不羁）的城，其中尽是欺压。
【思高本】因为万军的上主这样说：“你们该砍伐她的树木，堆起壁垒，围攻耶路撒冷，这该受罚的城市，因为在那充满了压榨。
【现代本】上主──万军的统帅已命令领军的君王砍伐树木，堆造土垒，围攻耶路撒冷。他说：“这城充满欺压，我要惩罚它。
【KJV】For thus hath the LORD of hosts said, Hew ye down trees, and cast a mount against Jerusalem: this is the city to be visited; she is wholly oppression in the midst of her.
【NIV】This is what the Lord Almighty says: "Cut down the trees and build siege ramps against Jerusalem. This city must be punished; it is filled with oppression.
【BBE】For this is what the Lord of armies has said: Let trees be cut down and an earthwork be placed against Jerusalem: sorrow on the false town! inside her there is nothing but cruel ways.
【ASV】For thus hath Jehovah of hosts said, Hew ye down trees, and cast up a mound against Jerusalem: this is the city to be visited; she is wholly oppression in the midst of her.
【本会注释】
    万军。或，“军队”（见卷一第173页；见对书5:14；诗24:10节的注释）。
    你们要砍伐树木。先知形象地描绘出一个远古的围攻方式。城市周围的地区被清除干净了。树被砍伐，而且其木材被用做建筑土墩、堤防、塔和军事工具。摩西的律法禁止了为围攻的目的砍伐水果树（见对申20:19,20节的注释）。蒲鲁他克［译者注：约46-119年，希腊传记家及柏拉图主义者］记录埃及人中的一个相似的律法，但是值得可疑的是，其他的近东方国家当时是否那么小心翼翼。
    筑垒。满篮之量的土被搬运，而且被向上堆积，从而使土墩达到与墙壁等同的高度。凭借如此的升高，可以直接攻击（见撒下20:15；王下19:32；赛29:3；结4:2）。
    罚。这里被使用的含义就是“处罚”（见耶5:9；见对诗8:4；59:5节的注释）。
    尽是欺压。见王下24:3,4；赛1:21；结7:23节。
7 【和合本】井怎样涌出水来，这城也照样涌出恶来；在其间常听见有强暴毁灭的事，病患损伤也常在我面前。
【吕振中】水池怎样使它的水清新，这城也怎样使她的邪恶推陈出新；她中间常听到有强暴和毁灭的事；创痍和损伤不断在我面前。
【思高本】泉源怎样涌出水，她就怎样涌出邪恶；从那只可听到强暴和迫害，我只看见疾病和疮痍。
【现代本】好像水井不断地涌出清水，这城不断地制造新罪恶。我听见城里发出残暴毁灭的声音；我也看见病痛和伤痕。
【KJV】As a fountain casteth out her waters, so she casteth out her wickedness: violence and spoil is heard in her; before me continually is grief and wounds.
【NIV】As a well pours out its water, so she pours out her wickedness. Violence and destruction resound in her; her sickness and wounds are ever before me.
【BBE】As the spring keeps its waters cold, so she keeps her evil in her: the sound of cruel and violent behaviour is in her; before me at all times are disease and wounds.
【ASV】As a well casteth forth its waters, so she casteth forth her wickedness: violence and destruction is heard in her; before me continually is sickness and wounds.
【本会注释】
    泉水［译者注：英KJV版译文。中文版译文是“井”］。传统马所拉经的笔译是“井”。
    涌出。希腊文七十士译本［LXX］、武加大拉丁文译本和最现代的注释者认为该希伯来语的词根是qarar，“寒冷”，而且把这一章节释义为“保持凉爽”，或“保持新鲜”。水被保存在一个地下的水库中，而且被保持新鲜，并且被预备好当即可以使用。依照这种解经，耶路撒冷乃是正保守着她的罪恶。
    其它人，无论如何，依照拉比主义的解经，认为其词根是qur。意谓“［为水］挖”。故此，他们如此解释在一章节的含义：“使水涌出。”依照这种解经，耶路撒冷乃是不断地涌出罪恶和压迫。
    无论在先知心中有什么修辞性比喻，其想法是显然的，该城市完全受到邪恶的支配。
8 【和合本】耶路撒冷啊，你当受教，免得我心与你生疏，免得我使你荒凉，成为无人居住之地。
【吕振中】耶路撒冷阿，你须要接受管教，免得我跟你疏远，免得我使你荒凉，成为无人居住之地。”
【思高本】耶路撒冷！你应接受训戒，免得我的心疏远你，使你荒凉，成为没有人居住的地方。”
【现代本】耶路撒冷人哪！你们要从这些苦难得教训。不然，我要丢弃你们，使你们的城荒废，无人居住。”
【KJV】Be thou instructed, O Jerusalem, lest my soul depart from thee; lest I make thee desolate, a land not inhabited.
【NIV】Take warning, O Jerusalem, or I will turn away from you and make your land desolate so no one can live in it."
【BBE】Undergo teaching, O Jerusalem, or my soul will be turned away from you, and I will make you a waste, an unpeopled land.
【ASV】Be thou instructed, O Jerusalem, lest my soul be alienated from thee; lest I make thee a desolation, a land not inhabited.
【本会注释】
    你当受教。在可怕的惩罚性警告当中，以色列的上帝有这样温和的诉愿，祂乃是无限地良善和忍耐，不愿意给祂的众民带来毁灭。上帝劝告他们通过祂的训练，得到惩戒而且改正。
    生疏。希伯来语是yaqa`，“掉转脸去不理睬［因厌恶］”。上帝不情愿掉转祂的脸不理睬祂所拣选过的众民（见结23:18；何9:12；11:8）。

叛逆的以色列
9 【和合本】万军之耶和华曾如此说：敌人必掳尽以色列剩下的民，如同摘净葡萄一样。你要象摘葡萄的人摘了又摘，回手放在筐子里。
【吕振中】万军之永恒主这么说∶“你要（传统∶他们要）掳尽以色列余剩之民，如同摘净葡萄一样；要像割取摘葡萄的人回手到枝子上（原文∶筐子里）割了又割。”
【思高本】万军的上主这样说：“你应像收拾葡萄，把以色列的遗民收拾净尽；又如收割的人向枝条再伸出你的手来。”
【现代本】上主──万军的统帅这样说：“敌人要来洗劫以色列，好像采葡萄的人摘光所有的葡萄；所以你要趁着机会，尽量抢救残存的人。”
【KJV】Thus saith the LORD of hosts, They shall throughly glean the remnant of Israel as a vine: turn back thine hand as a grapegatherer into the baskets.
【NIV】This is what the Lord Almighty says: "Let them glean the remnant of Israel as thoroughly as a vine; pass your hand over the branches again, like one gathering grapes."
【BBE】This is what the Lord of armies has said: Everything will be taken from the rest of Israel as the last grapes are taken from the vine; let your hand be turned to the small branches, like one pulling off grapes.
【ASV】Thus saith Jehovah of hosts, They shall thoroughly glean the remnant of Israel as a vine: turn again thy hand as a grape-gatherer into the baskets.
【本会注释】
    掳尽。在这一个比喻修辞法中，葡萄是犹太人，“掳”“摘”的人是侵略者──巴比伦人。被掳和毁灭会继续重复，而且彻底（见卷二第95-98页）。
    以色列剩下的民。在耶利米的日子里，犹大王国是在全部以色列中所剩下的。十个支派已经被亚述人掳走（见赛24:13；耶49:9；俄5）。
    摘了又摘。俘掳们会重复地被携带到巴比伦（耶52:28-30；参照王下24:14；25:11）。
    筐子。希伯来语是salsilloth，乃是其词义不确定的一个措辞，在旧约中只在此处。有些人建议可能意谓“嫩枝”、“枝子”或“葡萄”。无论如何，希腊文七十士译本［LXX］的笔译是kartallos，“筐子”，亚述语，和现代希伯来语支持该译文。
10 【和合本】现在我可以向谁说话作见证，使他们听呢？他们的耳朵未受割礼，不能听见。看哪，耶和华的话他们以为羞辱，不以为喜悦。
【吕振中】我要向谁说话，而发警告，使他们听呢？看哪，他们的耳朵没受割礼，不能倾听；看哪，永恒主的话、他们以为羞辱，不喜悦它。
【思高本】我应对谁说，应警告谁，使他们听信我呢？看，他们的耳朵迟钝不灵，不能留心细听；看，上主的话对他们已成了笑柄，一点也不感兴趣。
【现代本】我说：“纵使我向他们传达你的话，警告他们，有谁愿意接受呢？他们顽固不肯接受你的话。他们拿你吩咐我说的话开玩笑。
【KJV】To whom shall I speak, and give warning, that they may hear? behold, their ear is uncircumcised, and they cannot hearken: behold, the word of the LORD is unto them a reproach; they have no delight in it.
【NIV】To whom can I speak and give warning? Who will listen to me? Their ears are closed so they cannot hear. The word of the Lord is offensive to them; they find no pleasure in it.
【BBE】To whom am I to give word, witnessing so that they may take note? see, their ears are stopped, and they are not able to give attention: see, the word of the Lord has been a cause of shame to them, they have no delight in it.
【ASV】To whom shall I speak and testify, that they may hear? behold, their ear is uncircumcised, and they cannot hearken: behold, the word of Jehovah is become unto them a reproach; they have no delight in it.
【本会注释】
    向谁？耶利米似乎被他的使命无用而徒然的一种感觉所征服。因为众民的顽梗，他所有的讲道似乎徒劳无效。
    他们的耳朵未受割礼。在其他的章节中，是心（见利26:41；申10:16；耶9:26；结44:7,9）和唇（见出6:12,30），并且被谈到未受割礼，但是在旧约经文中，涉及到耳朵是唯一如此表达的一个措辞（见徒7:51）。犹大的众民对于上帝的教训关闭了他们的耳朵，并顽固地追求了他们的世俗的路途。他们顽梗而悖逆。
    羞辱。上帝经过祂的先知传送的信息被他们藐视，而且被轻蔑对待。它变成取消和嘲笑的一个对象（见耶20:8）。
    不以为喜悦。宗教性的活动，对于参加礼拜者，只有当他们的内心高高兴兴地参与的时候，才是有利的。
11 【和合本】因此我被耶和华的忿怒充满，难以含忍。我要倾在街中的孩童和聚会的少年人身上，连夫带妻，并年老的与日子满足的都必被擒拿。
【吕振中】因此我充满了永恒主的烈怒，我含忍得腻了。我要（传统∶你要）向街上的孩童和聚在一处的青年团身上倒去了；他们连夫带妻、年老的跟岁数满足的必都被捉拿。
【思高本】为此，我满怀上主的忿怒，我已无法再控制：“只得将愤怒发在街上的孩童和青年的队伍身上，因为男人和女人，年长和年老的人，都要被掳去；
【现代本】上主啊！你向他们发的烈怒也在我身上燃烧，我再也不能忍受了！”于是上主告诉我：“把我的烈怒倾泻在街头巷尾的孩童和成群结伙的年轻人身上。夫妻要一起被掳，老年人也不能幸免。
【KJV】Therefore I am full of the fury of the LORD; I am weary with holding in: I will pour it out upon the children abroad, and upon the assembly of young men together: for even the husband with the wife shall be taken, the aged with him that is full of days.
【NIV】But I am full of the wrath of the Lord , and I cannot hold it in. "Pour it out on the children in the street and on the young men gathered together; both husband and wife will be caught in it, and the old, those weighed down with years.
【BBE】For this reason I am full of the wrath of the Lord, I am tired of keeping it in: may it be let loose on the children in the street, and on the band of the young men together: for even the husband with his wife will be taken, the old man with him who is full of days.
【ASV】Therefore I am full of the wrath of Jehovah; I am weary with holding in: pour it out upon the children in the street, and upon the assembly of young men together; for even the husband with the wife shall be taken, the aged with him that is full of days.
【本会注释】
    忿怒充满。依据比喻修辞性的表达，因上帝的原由而发起热忱，使先知专心致志（见耶4:19；参照结3:3）。
    难以含忍。被枯竭的耐性的一个写照。
    倾［忿怒］。见耶7:20；启16:1节。
    在户外的孩童［译者注：英KJV版译文，中文版译文是“在街中的孩童”］。全部，无论在年龄，还是在性别上，都会被一起受到压制，从街道的孩子（“在户外”按照字面上的词义直译是“在街道中”），一直到老年人和老弱人。
    被擒拿。即，受到刑罚而被擒拿（见耶8:9；参照赛8:15等）。
12 【和合本】他们的房屋、田地，和妻子都必转归别人；我要伸手攻击这地的居民。这是耶和华说的。
【吕振中】他们的房屋必转归别人，田地和妻子一概都去；因为我要伸手攻击这地的居民”∶这是永恒主发神谕说的。
【思高本】他们的住宅、庄田和妻室，都要归于他人，因为我要向本地的居民伸出我的手──上主的断语。”
【现代本】他们的房子连同他们的妻子、田地都要归别人。我要惩罚这地的居民；
【KJV】And their houses shall be turned unto others, with their fields and wives together: for I will stretch out my hand upon the inhabitants of the land, saith the LORD.
【NIV】Their houses will be turned over to others, together with their fields and their wives, when I stretch out my hand against those who live in the land," declares the Lord .
【BBE】And their houses will be handed over to others, their fields and their wives together: for my hand will be stretched out against the people of the land, says the Lord.
【ASV】And their houses shall be turned unto others, their fields and their wives together; for I will stretch out my hand upon the inhabitants of the land, saith Jehovah.
【本会注释】
    转归别人。被众民所珍惜的一切物品都将会被转交给陌生人。第12-15节非常对应于耶8:10-12节（见申28:30）。
13 【和合本】因为他们从最小的到至大的都一味地贪婪，从先知到祭司都行事虚谎。
【吕振中】“因为他们从最小的到至大的、都一味贪图不义之财；从神言人到祭司、都行虚假。
【思高本】实在，从最小的到最大的，都贪财图利；从先知到司祭，都欺诈行事，
【现代本】因为他们无论地位高低都贪图不义之财，连先知和祭司也欺诈人民。
【KJV】For from the least of them even unto the greatest of them every one is given to covetousness; and from the prophet even unto the priest every one dealeth falsely.
【NIV】From the least to the greatest, all are greedy for gain; prophets and priests alike, all practice deceit.
【BBE】For from the least of them even to the greatest, everyone is given up to getting money; from the prophet even to the priest, everyone is working deceit.
【ASV】For from the least of them even unto the greatest of them every one is given to covetousness; and from the prophet even unto the priest every one dealeth falsely.
【本会注释】
    先知。灵性上的首领们──先知和祭司──在检查邪恶方面，本应该站在最前列。可是他们在这里是主要的罪犯。
14 【和合本】他们轻轻忽忽地医治我百姓的损伤，说：平安了！平安了！其实没有平安。
【吕振中】他们轻轻忽忽地医治我人民的破烂，说∶‘平安了，平安了’；其实没有平安。
【思高本】草率治疗我人民的疮痍说：“好了，好了！”其实却没有好。
【现代本】他们看我子民的创伤不足轻重。他们说：‘没有问题，没有问题，’
【KJV】They have healed also the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace.
【NIV】They dress the wound of my people as though it were not serious. 'Peace, peace,' they say, when there is no peace.
【BBE】And they have made little of the wounds of my people, saying, Peace, peace; when there is no peace.
【ASV】They have healed also the hurt of my people slightly, saying, Peace, peace; when there is no peace.
【本会注释】
    ［百姓的］女儿的［译者注：英KJV版译文。中文版译文是“百姓的”］。希伯来语本文被推测没有被英KJV版翻译者所使用的与此相称的措辞，比如他们使用斜体有所显示。然而，这些措辞被发现在许多的希伯来语手抄本、辛马库的希腊版本、亚兰语版本、他尔根和武加大拉丁文译本中，而且被耶利米使用在别处（耶8:11,21,22）。
    轻轻忽忽地。表面地，或轻轻地。
    平安了。希伯来语是shalom，这一个措辞时常被用来包括人生的一切良善的事情。Shalom 已经被定义为其含义不仅是“平安”，而且也是“完全”、“繁荣”、“福利”、“健康”、“友谊”，等。Shalom，或其同义词salaam，即使是如今，也在许多东方国家中是问候用的常用语。
    在耶利米的日子里，自我号称的先知们在国家的罪孽上添加了光彩，而且描绘出了谄媚的写照献给犹大将来的繁荣（见耶8:11；14:13；23:17；参照弥3:5）。借助于他们的圆滑和骗人的学说，这些没有信仰的首领们把罪人的灵魂哄骗到致命的悠闲之中。他们应该警告所逼迫的灾难和对于罪悔改的需要，但是依据他们的主张，没有什么是可以畏惧的（见结13:22）。
    当上帝已经宣布罪将会收集它的不可避免的报应的时候，先知声称尽管有犯罪和过犯，但是有平安和安全，这是对应了恶魔通过蛇第一次在伊甸园说出的谎言：“你们不一定死。”（创3:4）通过耶利米和其他的使者，上帝已经宣布犹大受到恩典的日子正要结束，而且恶行的报应不可能被推延很长时间（参照结12:21-28）。但是虚假的先知告发了耶利米和他天赐的信息（见耶28；29章），而且努力安定众民的恐惧，说是将不会在他们邪恶的行动路途上有任何的打岔。虚假的先知说，既然如此，“明日必和今日一样，就是（宴乐）无量极大之日”（赛56:12）。
15 【和合本】他们行可憎的事知道惭愧吗？不然，他们毫不惭愧，也不知羞耻。因此，他们必在仆倒的人中仆倒；我向他们讨罪的时候，他们必致跌倒。这是耶和华说的。
【吕振中】他们行了可厌恶的事、觉得惭愧么？不，他们一点也不惭愧，也不知羞耻；因此他们必在仆倒的人中间仆倒；我察罚他们时、他们必致倾覆∶这是永恒主说的。”
【思高本】他们既行事可憎，就理当知耻；可是，他们不但毫不知耻，反而连羞愧也不知是什么；为此，他们要与倒毙者一同倒毙，在我降罚他们时，都要一蹶不振──上主说。
【现代本】其实问题严重。他们做了这可恶的事理当知耻，可是他们不知耻，不脸红。所以，他们要跟别人一样跌倒。我惩罚他们的时候，他们就一蹶不振。我是上主；我这样宣布了。”
【KJV】Were they ashamed when they had committed abomination? nay, they were not at all ashamed, neither could they blush: therefore they shall fall among them that fall: at the time that I visit them they shall be cast down, saith the LORD.
【NIV】Are they ashamed of their loathsome conduct? No, they have no shame at all; they do not even know how to blush. So they will fall among the fallen; they will be brought down when I punish them," says the Lord .
【BBE】Let them be put to shame because they have done disgusting things. They had no shame, they were not able to become red with shame: so they will come down with those who are falling: when my punishment comes on them, they will be made low, says the Lord.
【ASV】Were they ashamed when they had committed abomination? nay, they were not at all ashamed, neither could they blush: therefore they shall fall among them that fall; at the time that I visit them they shall be cast down, saith Jehovah.
【本会注释】
    他们行可憎的事知道惭愧吗？“他们”是指在灵性上卤莽的那些首领。假如他们惭愧于他们的罪大恶极，他们可能有希望。但是他们完全是麻木的，“良心既然丧尽”（弗4:19），超过了圣灵所达到的范围。
    羞耻。比较耶3:3；8:12节。不知羞耻是良心枯干的一种预示。
    讨罪。这里的含义是“处罚”（见对第6节的注释）。

以色列拒绝上帝的道路
16 【和合本】耶和华如此说：你们当站在路上察看，访问古道，哪是善道，便行在其间；这样，你们心里必得安息。他们却说：我们不行在其间。
【吕振中】永恒主这么说∶“你们要站在路上察看，访问往古的路径，哪一条是好的路，你们便在那上头行；这样、你们就得安然。但他们却说∶‘我们不在那上头行。’
【思高本】上主这样说：“你们应站在交叉路口，观察探问旧路；那一条是好路，就在那路上走，你们的的心灵必获安宁。”他们却答说：“我们偏不走。”
【现代本】上主劝告他子民说：“你们要站在十字路口观察。要探问那些旧路，查一查那条最好的路在哪里。走那条路，你们就有平安。”但是他们回答：“不！我们不走那条路！”
【KJV】Thus saith the LORD, Stand ye in the ways, and see, and ask for the old paths, where is the good way, and walk therein, and ye shall find rest for your souls. But they said, We will not walk therein.
【NIV】This is what the Lord says: "Stand at the crossroads and look; ask for the ancient paths, ask where the good way is, and walk in it, and you will find rest for your souls. But you said, 'We will not walk in it.'
【BBE】This is what the Lord has said: Take your place looking out on the ways; make search for the old roads, saying, Where is the good way? and go in it that you may have rest for your souls. But they said, We will not go in it.
【ASV】Thus saith Jehovah, Stand ye in the ways and see, and ask for the old paths, where is the good way; and walk therein, and ye shall find rest for your souls: but they said, We will not walk therein.
【本会注释】
    你们当站在路上。这一隐喻是指远行的人，走迷了路，站立在一个有几条不同道路的交叉点，仔细地考虑并审慎地问讯正确的路。
    古道。真实的道路是犹大的敬神祖先先前走过的道路。遵守契约的伦理道德原则会给国家和个人带来灵性上的最高的祝福（见《知君》第411页）。
    你们心里必得安息。按照上帝所引导的路径行走的人将会找到平安和宁静（见对太11:28,29节的注释）。
17 【和合本】我设立守望的人照管你们，说：要听角声。他们却说：我们不听。
【吕振中】我屡次立了守望人来照管你们，说∶‘要留心号角声哦！’但他们却说∶‘我们不留心听。’
【思高本】“我给你们派驻哨兵，你们连注意号声！”他们却答说：“我们偏不注意。”
【现代本】上主又为他们指派守望者，替他们听警报的角声，但是他们说：“我们不听！”
【KJV】Also I set watchmen over you, saying, Hearken to the sound of the trumpet. But they said, We will not hearken.
【NIV】I appointed watchmen over you and said, 'Listen to the sound of the trumpet!' But you said, 'We will not listen.'
【BBE】And I put watchmen over you, saying, Give attention to the sound of the horn; but they said, We will not give attention.
【ASV】And I set watchmen over you, saying, Hearken to the sound of the trumpet; but they said, We will not hearken.
【本会注释】
    守望的人。比较赛56:10；结3:17；33:7节。
    角声。角声是在城墙上的守卫者发出的警报信号（见耶4:5）。
    我们不听。比较第16节的“我们不行”。
18 【和合本】列国啊，因此你们当听！会众啊，要知道他们必遭遇的事。
【吕振中】因此，列国阿，你们要听！要清楚知道将要来临的事（此行有残缺，意难确定）。
【思高本】为此，万民！你们应该细听；群众！你们应知道他们的遭遇。
【现代本】因此，上主说：“列国啊！仔细观看我子民的遭遇！
【KJV】Therefore hear, ye nations, and know, O congregation, what is among them.
【NIV】Therefore hear, O nations; observe, O witnesses, what will happen to them.
【BBE】So then, give ear, you nations, and ...
【ASV】Therefore hear, ye nations, and know, O congregation, what is among them.
【本会注释】
    所以［译者注：英KJV版译文句首，中文版无此译文］。即，因为古以色列的后裔已经闭塞了他们的耳朵，不倾听严格的警告和友好的劝戒。
    列国。希伯来语是goyim（见对耶1:5节的注释）。针对上帝刑罚祂的众民，先知召唤了外邦人作为证人（见赛1:2）。
    会众。或许是聚集外邦人，依据比喻修辞法，作为一个陪审团。这是呼叫这些国家，让他们听灾祸“临到这百姓”以色列（第19节）。
    他们必遭遇的事。含义要么是（1）他们的罪恶和刚愎之程度，或（2）他们的堕落之结果所得到他们的惩罚之大。
19 【和合本】地啊，当听！我必使灾祸临到这百姓，就是他们意念所结的果子；因为他们不听从我的言语，至于我的训诲（或作：律法），他们也厌弃了。
【吕振中】大地阿，听哦！看吧，我必使灾祸临到这人民，就是他们的意图（或译∶背道）所结的果子；因为我的话他们不留心听；我的指教他们弃绝了。
【思高本】大地！注意：看，我必给这百姓带来灾祸，作他们失节的的苦果，因为他们没有听从我的言辞，抛弃了我的法律。
【现代本】大地呀，听吧！为了我子民的诡诈，我要降灾祸给他们；因为他们拒绝我的教训，不听从我的话。
【KJV】Hear, O earth: behold, I will bring evil upon this people, even the fruit of their thoughts, because they have not hearkened unto my words, nor to my law, but rejected it.
【NIV】Hear, O earth: I am bringing disaster on this people, the fruit of their schemes, because they have not listened to my words and have rejected my law.
【BBE】Give ear, O earth: see, I will make evil come on this people, even the fruit of their thoughts, because they have not given attention to my words, and they would have nothing to do with my law.
【ASV】Hear, O earth: behold, I will bring evil upon this people, even the fruit of their thoughts, because they have not hearkened unto my words; and as for my law, they have rejected it.
【本会注释】
    我必使。按照字面上的词义直译是"我正使”。这里所描绘的刑罚已经在行使当中。
    他们意念所结的果子。犹大的居民要收获他们自己所播种的果实。他们的顽固和执迷不悟正在给他们带来迅速的毁灭（见对箴1:31节的注释）。人们所得的乃是自身所做的结果。应该先思而后行。
20 【和合本】从示巴出的乳香，从远方出的菖蒲（或作：甘蔗）奉来给我有何益呢？你们的燔祭不蒙悦纳；你们的平安祭，我也不喜悦。
【吕振中】从示巴来的乳香，从远地出的菖蒲，奉来给我有什么益处？你们的燔祭不是可悦纳的，你们的平安祭、我不觉得香甜。
【思高本】那些来自舍巴的乳香，出自远方的香蒲，于我有何用？你们的全燔祭不受悦纳，你们的牺牲不乐我意。
【现代本】他们献给我示巴的乳香，带给我远方的香料，我不稀罕！我不接受他们的烧化祭，也不喜欢他们的牲祭。
【KJV】To what purpose cometh there to me incense from Sheba, and the sweet cane from a far country? your burnt offerings are not acceptable, nor your sacrifices sweet unto me.
【NIV】What do I care about incense from Sheba or sweet calamus from a distant land? Your burnt offerings are not acceptable; your sacrifices do not please me."
【BBE】To what purpose does sweet perfume come to me from Sheba, and spices from a far country? your burned offerings give me no pleasure, your offerings of beasts are not pleasing to me.
【ASV】To what purpose cometh there to me frankincense from Sheba, and the sweet cane from a far country? your burnt-offerings are not acceptable, nor your sacrifices pleasing unto me.
【本会注释】
    给我有何益。耶利米在这里强调的事实是，只在外表上对上帝的事奉是不可被接受的。即使遵守全部的仪式系统也是无用的，除非在内心上陪伴着宗教（见撒上15:22；诗40:6；赛1:11-13；耶7:21-23；结20:39；何6:6；摩5:21-24；弥6:6-8）。
    示巴。依据历史学的调查结果（大约1950年），现在的示巴就是等同于也门国，位于阿拉伯半岛西南方的一个国家（见对王上10:1节的注释）。撒巴人是一类闪族商人，特别地经营如此奢侈的货物：例如，黄金、香和宝石（见赛60:6；见对王上10:1,2节的注释）。他们的首都是马里伯［Marib］。
    菖蒲（或作甘蔗）。通常被识别为甜蜜的菖蒲，被栽种在印度和南部阿拉伯半岛，乃是最精选的多样性种类（见结27:19）。该植物的根茎和树叶当被压破时可生产出芬芳的香料。
    也不对我甜蜜［译者注：英KJV版译文。中文版译文是“我也不喜悦”］。按照字面上的词义直译是“使我喜悦”。
21 【和合本】所以耶和华如此说：我要将绊脚石放在这百姓前面。父亲和儿子要一同跌在其上；邻舍与朋友也都灭亡。
【吕振中】故此永恒主这么说∶‘看吧！我要将绊脚物放在这人民前面，他们就必绊跌在那上头，父亲和儿子一同绊跌，邻居和朋友一概灭亡。’”
【思高本】为此，上主这样说：“看，我将这人民设下绊脚石，使父子一起绊倒，使邻居和朋友同趋灭亡。”
【现代本】因此，我要使这些人绊倒。父子都要死，邻人亲友也都要灭亡。”
【KJV】Therefore thus saith the LORD, Behold, I will lay stumblingblocks before this people, and the fathers and the sons together shall fall upon them; the neighbour and his friend shall perish.
【NIV】Therefore this is what the Lord says: "I will put obstacles before this people. Fathers and sons alike will stumble over them; neighbors and friends will perish."
【BBE】For this reason the Lord has said, See, I will put stones in the way of this people: and the fathers and the sons together will go falling over them; the neighbour and his friend will come to destruction.
【ASV】Therefore thus saith Jehovah, Behold, I will lay stumbling-blocks before this people; and the fathers and the sons together shall stumble against them; the neighbor and his friend shall perish.
【本会注释】
    绊脚石。或许在这里指示迦勒底人，乃是使犹大受到的陷落和毁灭的工具。
    邻舍与朋友。这里暗示一种普遍性的和无差别的毁灭。

北方来的侵略者
22 【和合本】耶和华如此说：看哪，有一种民从北方而来，并有一大国被激动，从地极来到。
【吕振中】永恒主这么说∶“看吧，必有一族之民从北方之地而来，必有一个大国被激动，从地之极处来到。
【思高本】上主这样说：“看，有一个民族从北方前来，有一个强大的异邦从地极兴起，
【现代本】上主这样说：“有一个民族要从北方来；在远方的一个强悍国家准备要作战。
【KJV】Thus saith the LORD, Behold, a people cometh from the north country, and a great nation shall be raised from the sides of the earth.
【NIV】This is what the Lord says: "Look, an army is coming from the land of the north; a great nation is being stirred up from the ends of the earth.
【BBE】The Lord has said, See, a people is coming from the north country, a great nation will be put in motion from the inmost parts of the earth.
【ASV】Thus saith Jehovah, Behold, a people cometh from the north country; and a great nation shall be stirred up from the uttermost parts of the earth.
【本会注释】
    北方。见对耶1:14；4:6节的注释。
    被激动。希伯来语是`ur，“被激起”、“被刺激而活动”。
    地球的边际［译者注：英KJV版译文。中文版译文是“地极”］。一个比喻修辞法，表示地球的遥远之处（见耶25:32）。侵略者被描述为“从远方”的某处（耶5:15）。上帝会从祂的众民被掳的土地带领他们，对于那块地的描述类似于在这里使用的那些措辞（耶31:8）。
23 【和合本】他们拿弓和枪，性情残忍，不施怜悯；他们的声音象海浪砰訇。锡安城（原文作女子）啊，他们骑马都摆队伍，如上战场的人要攻击你。
【吕振中】他们拿着弓和短枪；性很残忍，毫无怜悯。其声音如洋海之匉訇；他们都骑着马，摆上队，如上战场的人要攻击你了，锡安小姐阿。”
【思高本】紧握弓戈，残忍无情，像海啸一般喧嚷，骑着战马，万众一心，严阵准备向你进攻，熙雍女郎！”
【现代本】他们用箭用刀装备自己；他们蛮横残暴。他们骑马奔驰，像浪涛怒吼澎湃。他们准备好要攻击耶路撒冷。”
【KJV】They shall lay hold on bow and spear; they are cruel, and have no mercy; their voice roareth like the sea; and they ride upon horses, set in array as men for war against thee, O daughter of Zion.
【NIV】They are armed with bow and spear; they are cruel and show no mercy. They sound like the roaring sea as they ride on their horses; they come like men in battle formation to attack you, O Daughter of Zion."
【BBE】Bows and spears are in their hands; they are cruel and have no mercy; their voice is like the thunder of the sea, and they go on horses; everyone in his place like men going to the fight, against you, O daughter of Zion.
【ASV】They lay hold on bow and spear; they are cruel, and have no mercy; their voice roareth like the sea, and they ride upon horses, every one set in array, as a man to the battle, against thee, O daughter of Zion.
【本会注释】
    弓。巴比伦人和亚述人熟练于使用这种武器（见耶4:29；5:16）。
    枪。希伯来语是kidon，或许是“一支长矛”，或“一根标枪”，乃是一种轻的矛，可以向目标投掷（见耶50:42）。
    性情残忍。侵略者的无情和残忍，在对待西底家中也有所显示（见耶52:8-11）。国王的儿子在国王的眼前被杀，随后国王的眼睛被挖出，因此，一旦回想他的最后视觉，就是那可怕的情景。然后他被套上脚镣送到巴比伦。在一些纪念碑上永存着这些残暴行为中的一些记录。
    他们的声音像海浪砰訇。侵略者的数目会如此地众多，以致于他们的声音在临近时会如同大海的吼叫声（见赛5:30；17:12）。
    摆队伍。佩带武器装备，为即刻的战斗做装备。
24 【和合本】我们听见他们的风声，手就发软；痛苦将我们抓住，疼痛彷佛产难的妇人。
【吕振中】我们听见他们的风声，手就发软；产难的感觉将我们抓住，我们挣扎疼痛像生产的妇人。
【思高本】我们听到了这消息，束手无策，不胜忧虑，痛苦得有如临产的妇女。
【现代本】耶路撒冷人说：“我们听到战争的风声，手脚发软。我们非常痛苦，像产妇阵痛。
【KJV】We have heard the fame thereof: our hands wax feeble: anguish hath taken hold of us, and pain, as of a woman in travail.
【NIV】We have heard reports about them, and our hands hang limp. Anguish has gripped us, pain like that of a woman in labor.
【BBE】The news of it has come to our ears; our hands have become feeble: trouble has come on us and pain, like the pain of a woman in childbirth.
【ASV】We have heard the report thereof; our hands wax feeble: anguish hath taken hold of us, and pangs as of a woman in travail.
【本会注释】
    他们的风声。第24,25节描述因侵略者抵达的新闻所掀起的惊愕。
25 【和合本】你们不要往田野去，也不要行在路上，因四围有仇敌的刀剑和惊吓。
【吕振中】你们不要出去到田野，也不要在路上走；因为有仇敌的刀剑，四围尽是恐怖。
【思高本】你们不要到田间去，不要在路上徘徊，因为敌人正在撕杀，四处令人恐怖。
【现代本】我们不敢到郊外去，也不敢上街；因为到处都是武装的敌人，周围充满着恐怖。”
【KJV】Go not forth into the field, nor walk by the way; for the sword of the enemy and fear is on every side.
【NIV】Do not go out to the fields or walk on the roads, for the enemy has a sword, and there is terror on every side.
【BBE】Go not out into the field or by the way; for there is the sword of the attacker, and fear on every side.
【ASV】Go not forth into the field, nor walk by the way; for the sword of the enemy, and terror, are on every side.
【本会注释】
    你们不要往田野去。不要冒险到耶路撒冷的城墙之外尝试（见对第1节的注释）。
26 【和合本】我民（原文作民女）哪，应当腰束麻布，滚在灰中。你要悲伤，如丧独生子痛痛哭号，因为灭命的要忽然临到我们。
【吕振中】我的人民（原文∶我人民的女子）哪，当腰束麻布，在炉灰中打滚；要举行哀悼、如丧独生子一样，苦苦地号啕一顿，因为有毁灭者要突然袭击我们了。
【思高本】我的女儿──人民──你该穿上麻衣，辗转于灰尘，悲哀伤心痛哭，如丧独子，因为劫夺者要突然来袭击我们！
【现代本】上主对他的子民说：“你们披上麻衣，在灰中打滚吧。你们要悲伤哀号，像丧失了独子，因为毁灭者要突击你们。
【KJV】O daughter of my people, gird thee with sackcloth, and wallow thyself in ashes: make thee mourning, as for an only son, most bitter lamentation: for the spoiler shall suddenly come upon us.
【NIV】O my people, put on sackcloth and roll in ashes; mourn with bitter wailing as for an only son, for suddenly the destroyer will come upon us.
【BBE】O daughter of my people, put on haircloth, rolling yourself in the dust: give yourself to sorrow, as for an only son, with most bitter cries of grief; for he who makes waste will come on us suddenly.
【ASV】O daughter of my people, gird thee with sackcloth, and wallow thyself in ashes: make thee mourning, as for an only son, most bitter lamentation; for the destroyer shall suddenly come upon us.
【本会注释】
    滚在灰中。这是表达极端悲痛之事。洒灰在某人身上，尤其是在头上，灰烬是显示悲痛、耻辱或悔罪之事的一种表证（见撒下13:19；参照尼9:1）。有时，痛苦悔罪的人会静坐在灰烬状态中（见伯2:8；42:6；拿3:5,6）。藉由在灰烬中的打滚会表达完全的悲惨、疲惫或衰竭。
    独生子。在极其强调享有孩子的人群之中，若剪除一个人的后代，其结果就会造成极端的伤心事。
27 【和合本】我使你在我民中为高台（或作：试验人的），为保障，使你知道试验他们的行动。
【吕振中】“我使你在我的人民中做试验人的、做堡垒，使你晓得试验他们所行的路。
【思高本】我立了你作我人民的考察员，原是为叫你认识并考察他们的行径。
【现代本】杰里迈亚呀！你要考验我的子民，像提炼金属一样。
【KJV】I have set thee for a tower and a fortress among my people, that thou mayest know and try their way.
【NIV】I have made you a tester of metals and my people the ore, that you may observe and test their ways.
【BBE】I have made you a tester among my people, so that you may have knowledge of their way and put it to the test.
【ASV】I have made thee a trier and a fortress among my people; that thou mayest know and try their way.
【本会注释】
    你。这是涉及到耶利米他自己（见《知君》第419页），不是“民女"（第26节），依据上下经文的可能性暗示。事实上这被清楚地显示在阳性的希伯来语代词。上帝明显在努力鼓励先知忠实，经受尝试性的考验。
    高台（或作试验人的）。希伯来语是bachon，“试金者”、“深查者”，或“主考者”。“高台［译者注：英KJV版里的英文是tower］”这个译词明显相关于bachon 和赛23:13节里的bachin，后一措辞乃是复数形式，被翻译为“戍楼［译者注：英KJV版里的英文是towers］”。无论如何，bachin 是词义不确定的措辞。
    保障。希伯来语是mibsar，“一个被造得不易接近的场所”，通常被用来描述一个坚固的城市。耶利米要坚强地站在上帝一边，作为一个人们的愤怒所不可战胜的防御工事。
    试验。希伯来语是bachan，“化验”、“调查”、“测试”。第28-30节使用了冶金术语。这样的精炼程序只会生产出银渣（第30节）。
28 【和合本】他们都是极悖逆的，往来谗谤人。他们是铜是铁，都行坏事。
【吕振中】他们都是悖逆中最悖逆的，经常来来往往、搬弄是非，简直是铜是鉄，都是腐化败坏。
【思高本】他们尽是极顽固的叛徒，往来散播流言，确是坏透了的破铜烂铁。
【现代本】他们都是顽劣的叛徒，像刚硬的铜铁。他们到处造谣，非常腐败。
【KJV】They are all grievous revolters, walking with slanders: they are brass and iron; they are all corrupters.
【NIV】They are all hardened rebels, going about to slander. They are bronze and iron; they all act corruptly.
【BBE】All of them are turned away, going about with false stories; they are brass and iron: they are all workers of deceit.
【ASV】They are all grievous revolters, going about with slanders; they are brass and iron: they all of them deal corruptly.
【本会注释】
    悖逆的。在希腊文七十士译本［LXX］中有“不愿意听话的一些人”，即，不顺从的一些人。
    是铜是铁。这些自身不是有价值的金属，如果有一个正在期待找到黄金或银子的试金者发现了这些，他就会非常失望。上帝作为伟大的试金者，会因祂的众民而强烈地感到失望。他们完全失误于达到在祂的心中为他们所设定的高级定数，而且他们依然自以为自己胜于异教徒。
29 【和合本】风箱吹火，铅被烧毁；他们炼而又炼，终是徒然；因为恶劣的还未除掉。
【吕振中】风箱猛烈地吹，铅在火中销熔；他们炼了又炼，终属徒然；因为坏的还未提炼开来。
【思高本】风箱猛吹，虽有烈火，但铅仍不溶化；炼工徒然锻炼，渣滓总炼不掉。
【现代本】即使风箱猛吹，炉火旺盛，废铁也不镕化，不流动。继续考验我子民是徒然的，因为作恶的人还没有清除。
【KJV】The bellows are burned, the lead is consumed of the fire; the founder melteth in vain: for the wicked are not plucked away.
【NIV】The bellows blow fiercely to burn away the lead with fire, but the refining goes on in vain; the wicked are not purged out.
【BBE】The blower is blowing strongly, the lead is burned away in the fire: they go on heating the metal to no purpose, for the evil-doers are not taken away.
【ASV】The bellows blow fiercely; the lead is consumed of the fire: in vain do they go on refining; for the wicked are not plucked away.
【本会注释】
    是他们炼而又炼，终是徒然。这是继续描述精炼程序的比喻修辞法。上帝为祂的众民付出的极大的努力完全无用。
30 【和合本】人必称他们为被弃的银渣，因为耶和华已经弃掉他们。
【吕振中】人必称他们为被弃绝的银渣，因为永恒主弃掉了他们。”
【思高本】人都称他们为“抛弃的银渣，”因为上主已将他们抛弃。
【现代本】人家要把他们当渣滓，因为我──上主抛弃了他们。”
【KJV】Reprobate silver shall men call them, because the LORD hath rejected them.
【NIV】They are called rejected silver, because the Lord has rejected them."
【BBE】They will be named waste silver, because the Lord has given them up.
【ASV】Refuse silver shall men them, because Jehovah hath rejected them.
【本会注释】
    被弃的。取自希伯来语ma'as，“唾弃”、“轻视”，或“拒绝”。耶利米在他的圣工中，一直激励众民唾弃不服从的浮渣（见《知君》第410页）。
    弃掉。希伯来语是ma'as（见上文注释“被弃的”）。这双关语大幅度地提高先知信息的力量。犹大的众民已经大大地缺欠于上帝为他们作为一个国家所设定的高级理想，而且，按照他们的现在状况，对于祂来说，乃是完全无法接受他们。祂不能继续忍耐他们的任性，惟恐祂的长期受苦可以被解释成认可他们的行为（见第29-32页）。

怀爱伦注释

14 《布》第281页；《早》第234、282页；《善》第655页；《知君》第141、435页；《赎》第405页；《证》第一卷第335页；《证》第二卷第440页；《证》第四卷第185页；《证》第五卷第77、83页；另见怀爱伦对耶8:11节的注释
16 《历》第331页；《善》第478页；《助》第306页；《知君》第411页；《证》第四卷第513页；《证》第五卷第585页；《证》第八卷第296页
19 《历》第588页；《教》第146页
27 《知君》第419页
30 《知君》第409页


第 7 章

【本会注释】
1 耶利米被派去呼唤犹太人真实地悔罪，以免被掳。
8 他抵制他们徒然的信心，12 乃是凭借着示罗的例子。
17 他警告他们的偶像崇拜。
21 他抵制不顺从者的祭物。
29 他劝诫他们哀悼，因在陀斐特有可憎的恶劣行为，32 劝戒他们为因此而得到的刑罚而哀悼。

耶利米在圣殿讲道
1 【和合本】耶和华的话临到耶利米说：
【吕振中】有出于永恒主而传与耶利米的话说∶
【思高本】上主有话传给耶肋米亚说：
【现代本】上主差我到圣殿门口，要我站在那里向犹大人宣布他自己的话。于是我到圣殿门口，向进入圣殿敬拜上主的人传达
【KJV】The word that came to Jeremiah from the LORD, saying,
【NIV】This is the word that came to Jeremiah from the Lord :
【BBE】The word which came to Jeremiah from the Lord, saying,
【ASV】The word that came to Jeremiah from Jehovah, saying,
【本会注释】
    耶和华的话临到。这一用语经常出现在耶利米书中（耶11:1；18:1；21:1；25:1；30:1；32:1；34:1；35:1；40:1；44:1），这里介绍先知的一次最令人醒目的预言性宝训。这宝训的内容大部分被记录在耶7-10章中，被发布在圣殿的门口（耶7:2），而且时常被称为“圣殿演讲［Temple Discourse］”。它咒诅了犹太人在他们的圣殿和宗教的外表上表现的虚假的信心。耶7章和耶26章有类似性，这使有些人得到结论，认为后者是宝训的一个摘要，乃是为了描述耶利米递送了信息所得到的结果。如果如此，给予宝训的时间就是在“约雅敬登基的时候”（耶26:1；见《知君》第412-415）。当然有可能耶利米梢后在“犹大城邑”重复了这一宝训的重要内容（耶11:6；见《知君》第414页）。
2 【和合本】“你当站在耶和华殿的门口，在那里宣传这话说：你们进这些门敬拜耶和华的一切犹大人，当听耶和华的话。
【吕振中】“你要站在永恒主之殿的门口，在那里宣布这些话说∶你们进这些门来敬拜永恒主的一切犹大人要听永恒主的话。
【思高本】“你站在上主殿宇的门口，宣布这话说：你们凡由这些门进来，朝拜上主的犹大人，请听上主的话。
【现代本】－
【KJV】Stand in the gate of the LORD's house, and proclaim there this word, and say, Hear the word of the LORD, all ye of Judah, that enter in at these gates to worship the LORD.
【NIV】Stand at the gate of the Lord 's house and there proclaim this message: " 'Hear the word of the Lord , all you people of Judah who come through these gates to worship the Lord .
【BBE】Take your place in the doorway of the Lord's house, and give out this word there, and say, Give ear to the word of the Lord, all you of Judah who come inside these doors to give worship to the Lord.
【ASV】Stand in the gate of Jehovah's house, and proclaim there this word, and say, Hear the word of Jehovah, all ye of Judah, that enter in at these gates to worship Jehovah.
【本会注释】
    门口。明显在“耶和华殿的院”的门口（耶26:2）。既然耶利米是祭司，他也完全享有进入圣殿的权利。很有可能，他正站在从外部进到里院，或到上院的一个门口。凭借如此一个优越的角度，他可以看见参加敬拜的整个会众（见耶36:10）。
    你们……一切犹大人。有人建议这一个宝训被发布在国家节日的场合上，那时在圣殿中挤满了参加敬拜的人。
    敬拜。先知暗示既然众民已经来敬拜上帝，他们就应该听到上帝为他们准备的致辞。
3 【和合本】万军之耶和华以色列的上帝如此说：你们改正行动作为，我就使你们在这地方仍然居住。
【吕振中】万军之永恒主以色列之上帝这么说∶你们改善所行所作的，我就跟你们在住这地方。
【思高本】万军的上主，以色列的天主这样说：改善你们的生活和行为，我就让你们住在这地方；
【现代本】上主──万军的统帅、以色列上帝的信息：“你们要弃邪归正！这样，我就让你们继续在这块地上居住。
【KJV】Thus saith the LORD of hosts, the God of Israel, Amend your ways and your doings, and I will cause you to dwell in this place.
【NIV】This is what the Lord Almighty, the God of Israel, says: Reform your ways and your actions, and I will let you live in this place.
【BBE】The Lord of armies, the God of Israel, says, Let your ways and your doings be changed for the better and I will let you go on living in this place.
【ASV】Thus saith Jehovah of hosts, the God of Israel, Amend your ways and your doings, and I will cause you to dwell in this place.
【本会注释】
    万军之耶和华。“万军［hosts］之耶和华［希伯来语：Yahweh]”是对于上帝的所有名称中最宏伟的和最令人敬畏的称号之一（见卷一第173页）。该名称在耶利米书中是常用词（见耶2:19；5:14；7:21；8:3；10:16；11:17,20；15:16等）。它所强调的事实是上帝在祂的指令下具有无限的力量和大能。在旧约中，时常以“军队［host]”提及一支部队（见代下28:9；耶51:3）。一支军队的统帅被指定为“军队的首领”［译者注：英KJV版译文。中文版译文是“元帅”］（王上1:19等）。天使也被谈及为“万军”、“万象”、“诸军”［译者注：英KJV版里译辞都是“hosts”］（见王上22:19；尼9:6；诗103:21；148:2），而且该术语也适用于天体（见申4:19；17:3；王下17:16；21:3,5；耶8:2；19:13等）。以色列的上帝具有无限的灵性上的和物质力量的“万军”。祂是天国军队的上帝。祂是全能的（见启19:6）。
    改正。按照字面上的词义直译是“做出成绩”、“纠正”、“改正”，这是耶利米的有特色性表达措辞（见第5节；耶18:11；26:13）。
    行动作为。这在耶利米书中是一个时常使用的措辞组合（见第5节；耶4:18；18:11；26:13；35:15）。“方式”［译者注：英KJV版的译辞，中文版是“行动”］可以被理解为涉及到内心的意向、已经成型的习惯，或生活上的通常做法，以及“作为”是外表上的果实，或构成这些惯常习惯的具体作为。
    使你们在这地方仍然居住。即，“允许你继续居住”。
4 【和合本】你们不要倚靠虚谎的话，说：‘这些是耶和华的殿，是耶和华的殿，是耶和华的殿！’
【吕振中】你们不要倚靠虚假的话，说∶‘这些房屋是永恒主的殿堂，是永恒主的殿堂，是永恒主的殿堂。’
【思高本】不要信赖虚伪的话说：“这是上主的圣殿，上主的圣殿，上主的圣殿！
【现代本】不要再相信那些骗人的话，说：‘我们很安全，这是上主的圣殿；这是上主的圣殿；这是上主的圣殿！’
【KJV】Trust ye not in lying words, saying, The temple of the LORD, The temple of the LORD, The temple of the LORD, are these.
【NIV】Do not trust in deceptive words and say, "This is the temple of the Lord , the temple of the Lord , the temple of the Lord !"
【BBE】Put no faith in false words, saying, The Temple of the Lord, the Temple of the Lord, the Temple of the Lord, are these.
【ASV】Trust ye not in lying words, saying, The temple of Jehovah, the temple of Jehovah, the temple of Jehovah, are these.
【本会注释】
    你们不要倚靠。虚假的先知们明显地坚持主张，上帝会无法允许使圣殿──祂的居所──落入不敬神者的手中；那个圣殿既然存在于耶路撒冷，那就会起到一种吉祥物的作用，从而保护该城市和她的居民（见对弥3:11节的注释）。今天同样有许多教会成员，对待得到拯救，相信可以凭借教会的外表上的连带关系。他们更加乐意于外表的宗教活动，而不是内心的预备。
    这些。圣殿建筑物就在先前最美丽地被建立的构造物当中。我们可以想像出那些重复这些措辞并指出这些建筑物的先知（见太24:1）。但是给人深刻印象的这个大厦难以替代真正热衷的心灵。宗教仪式和典礼本身不能补偿罪的代价。从设施上和数字上的增加应该陪伴着相应增加热心的虔诚。
    耶和华的殿。这一用语被重复三次，表达众民感受到宗教性的建筑物通过圣殿所体现的辉煌。这是一种对于迷信的依附。
5 【和合本】“你们若实在改正行动作为，在人和邻舍中间诚然施行公平，
【吕振中】“因为你们若澈底改善你们所行所作的，你们若在人与邻舍之间真地施行公平，
【思高本】只有你们彻底改善你的生活和行为，在人与人之间行事公道，
【现代本】“你们要弃邪归正，以公平相待。
【KJV】For if ye throughly amend your ways and your doings; if ye throughly execute judgment between a man and his neighbour;
【NIV】If you really change your ways and your actions and deal with each other justly,
【BBE】For if your ways and your doings are truly changed for the better; if you truly give right decisions between a man and his neighbour;
【ASV】For if ye thoroughly amend your ways and your doings; if ye thoroughly execute justice between a man and his neighbor;
【本会注释】
    你们若实在。这是延续地陈述第3节。部分性的或半心的改革会丝毫也不够充份。只有通过完全的悔罪伴随着在生活上怀抱严格的诚实和正直对待其他的人，才可以有助于避开可怕的天罚。
6 【和合本】不欺压寄居的和孤儿寡妇；在这地方不流无辜人的血，也不随从别神陷害自己；
【吕振中】不欺压寄居的、或孤儿寡妇，不在这地方流无辜人的血，不随从别的神而陷害自己，
【思高本】不虐待旅客、孤儿、寡妇，不在这地方倾流无辜者的血，不自招祸患去跟随外邦的神祗，
【现代本】不要再占外侨和孤儿寡妇的便宜；停止在这块地上杀害无辜；不要再拜别的神明，自取灭亡。
【KJV】If ye oppress not the stranger, the fatherless, and the widow, and shed not innocent blood in this place, neither walk after other gods to your hurt:
【NIV】if you do not oppress the alien, the fatherless or the widow and do not shed innocent blood in this place, and if you do not follow other gods to your own harm,
【BBE】If you are not cruel to the man from a strange country, and to the child without a father, and to the widow, and do not put the upright to death in this place, or go after other gods, causing damage to yourselves:
【ASV】if ye oppress not the sojourner, the fatherless, and the widow, and shed not innocent blood in this place, neither walk after other gods to your own hurt:
【本会注释】
    ［你们若］不欺压。真实的宗教乃是参与人生中的每个段落，其中包括社会关系。宗教的重要价值和证据被体现在宗教对于行为所产生的效果（见雅1:27）。
    寄居的。这里被列出的阶层构成一个泛指性的定义，包括所有的贫穷者和无依无靠的（见出22:21-24；23:9；申10:18；14:29；24:17-21；申27:19）。
    不流无辜人的血。这也无疑地包括在不公平的法院判决时“司法上的谋杀”，增加在冷血无情的谋杀之基础上。
7 【和合本】我就使你们在这地方仍然居住，就是我古时所赐给你们列祖的地，直到永远。
【吕振中】我就跟你们同住这地方，在我从古时所赐给你们列祖的地居住到永远。
【思高本】我才让你们住在这地方，即我从开始便永远赐给了你们祖先的土地。
【现代本】如果你们改过，我就让你们继续居留在这里，就是从前我赐给你们祖先作永久产业的土地。
【KJV】Then will I cause you to dwell in this place, in the land that I gave to your fathers, for ever and ever.
【NIV】then I will let you live in this place, in the land I gave your forefathers for ever and ever.
【BBE】Then I will let you go on living in this place, in the land which I gave to your fathers in the past and for ever.
【ASV】then will I cause you to dwell in this place, in the land that I gave to your fathers, from of old even for evermore.
【本会注释】
    那么［译者注：英KJV版中是这一节的句首之辞］。先知陈述从第5节开始的条件性判决的结论。若遵行第5,6节的条件，平安和永久的职位就是有应许的（见第27-30节）。
    使你们在这地方仍然居住。见第3节。
    直到永远。见第30页。
8 【和合本】“看哪，你们倚靠虚谎无益的话。
【吕振中】“但是你看，你们竟然倚靠虚假的话无所受益。
【思高本】可惜！你们竟信赖虚伪无益的话。
【现代本】“看吧！你们倚靠那骗人的话是徒然的。
【KJV】Behold, ye trust in lying words, that cannot profit.
【NIV】But look, you are trusting in deceptive words that are worthless.
【BBE】See, you put your faith in false words which are of no profit.
【ASV】Behold, ye trust in lying words, that cannot profit.
【本会注释】
    虚谎无益的话。这是指虚假虚伪的先知们使用无益空洞的措辞，从而诱导众民习惯于表面上的宗教性事奉，不是真正从内心上的感受（见对第4节）。
9 【和合本】你们偷盗，杀害，奸淫，起假誓，向巴力烧香，并随从素不认识的别神，
【吕振中】怎么啦！你们偷盗、凶杀、奸淫、起假誓、熏祭献给巴力（即∶外国人的神），随从素不认识之别的神，
【思高本】怎么？你们竟偷盗，凶杀，通奸，发虚誓，向巴耳献香，跟随素不相识的外方神祗，
【现代本】你们偷窃，杀人，奸淫，作伪证，向巴力献祭，拜你们不认识的神明。
【KJV】Will ye steal, murder, and commit adultery, and swear falsely, and burn incense unto Baal, and walk after other gods whom ye know not;
【NIV】Will you steal and murder, commit adultery and perjury, burn incense to Baal and follow other gods you have not known,
【BBE】Will you take the goods of others, put men to death, and be untrue to your wives, and take false oaths, and have perfumes burned to the Baal, and go after other gods which are strange to you;
【ASV】Will ye steal, murder, and commit adultery, and swear falsely, and burn incense unto Baal, and walk after other gods that ye have not known,
【本会注释】
    你们偷盗。希伯来语的句子结构是生动的和语调强的。其含义可以被解释为：“什么！偷盗、谋杀、奸淫？”等。轮廓鲜明地描述了传播并持续的这些罪行。
    不认识的。或，“还没有认识的”。与此相反，耶和华已经对古以色列的后裔通过从被奴隶的身份救赎的极大恩典，显示了祂自己，在旷野奇迹般地保守了他们，宣读了祂的神圣的律法，以及后来上帝保佑的作为。众民凭借着体验和感受知道那一位就是上帝（见出20:1,2）。
10 【和合本】且来到这称为我名下的殿，在我面前敬拜；又说：‘我们可以自由了。’你们这样的举动是要行那些可憎的事吗？
【吕振中】你们又来到这称为我名下的殿，站在我面前，说∶‘我们得救了！’──无他，只为的是要继续行那些可厌恶的事罢了！是不是？
【思高本】然后来到这座归我名下的殿，立在我面前说：“我们有了保障！”好再去行这一切可恶的事？
【现代本】你们做我恨恶的事，然后跑到我的圣殿里，站在我面前，说：‘我们很安全！’
【KJV】And come and stand before me in this house, which is called by my name, and say, We are delivered to do all these abominations?
【NIV】and then come and stand before me in this house, which bears my Name, and say, "We are safe"-safe to do all these detestable things?
【BBE】And come and take your place before me in this house, which is named by my name, and say, We have been made safe; so that you may do all these disgusting things?
【ASV】and come and stand before me in this house, which is called by my name, and say, We are delivered; that ye may do all these abominations?
【本会注释】
    这称为我名下。见耶7:11,14,30；32:34；34:15节；见对申12:5节的注释。
    要行那些可憎的事。这些总结性措辞难以是人们所说的那些话的一部份。这些似乎宁可是先知的措辞，他赤裸地揭露这些形式上参加敬拜的人之私下的意图。凭借着属实的眼光，可怕的判决尚未来到，人们继续操作他们令人可憎的恶劣行为。
11 【和合本】这称为我名下的殿在你们眼中岂可看为贼窝吗？我都看见了。这是耶和华说的。
【吕振中】这称为我名下的殿、在你们眼中看就作为凶暴人的洞穴么？你瞧着吧，我都看见了∶这是永恒主发神谕说的。
【思高本】难道这座归我名下的殿宇，在你们眼中竟成了贼窝了吗？哎！我看实在是这样──上主的断语。
【现代本】你们以为我的圣殿是贼窝吗？我清清楚楚地看见你们的一举一动。
【KJV】Is this house, which is called by my name, become a den of robbers in your eyes? Behold, even I have seen it, saith the LORD.
【NIV】Has this house, which bears my Name, become a den of robbers to you? But I have been watching! declares the Lord .
【BBE】Has this house, which is named by my name, become a hole of thieves to you? Truly I, even I, have seen it, says the Lord.
【ASV】Is this house, which is called by my name, become a den of robbers in your eyes? Behold, I, even I, have seen it, saith Jehovah.
【本会注释】
    贼窝。在圣殿服侍并敬拜的人们乃是邪恶的人，他们用虔诚的外套复盖着他们的罪恶。
    我都看见了。犹大的居民不能从上帝隐藏他们邪恶的意图。祂不会被他们一切徒然的供奉蒙蔽，从而丧失洞察力。祂已经看透一切，并且会相应地进行处罚（见诗10:11,13,14；赛29:15）。
12 【和合本】你们且往示罗去，就是我先前立为我名的居所，察看我因这百姓以色列的罪恶向那地所行的如何。”
【吕振中】你请到我的地方，就是那在示罗的，我起先使我的名居住的所在，去察看我因我人民以色列的邪恶对那地所行的怎么样。
【思高本】那么，请你们到我昔日在史罗立我名的地方去，察看我因我人民以色列的邪恶对她行了的事
【现代本】你们到示罗去，看我选定的第一个居所，就知道我因我子民以色列的罪怎样对付那地方。
【KJV】But go ye now unto my place which was in Shiloh, where I set my name at the first, and see what I did to it for the wickedness of my people Israel.
【NIV】Go now to the place in Shiloh where I first made a dwelling for my Name, and see what I did to it because of the wickedness of my people Israel.
【BBE】But go now to my place which was in Shiloh, where I put my name at first, and see what I did to it because of the evil-doing of my people Israel.
【ASV】But go ye now unto my place which was in Shiloh, where I caused my name to dwell at the first, and see what I did to it for the wickedness of my people Israel.
【本会注释】
    示罗。这是位于以法莲领土中的一个镇，被提示在士21:19节。其中心位置成为一个符合理想的圣所位置（见书18:1）。示罗作为放置约柜的场所达300年之久。在那一个时期结束的时候，约柜被非利士人夺走（见撒上4:10,11）。那是由于以色列严重地偶像崇拜，以致于上帝“离弃示罗的帐幕”（诗78:60）。非利士人捕获了约柜，而且可揣摩在那次毁坏了该城（见对撒上5:1节的注释）。
    示罗的道理位置，现在被知晓为是Seilûn，乃是一群丹麦的考古学家们在克嘉尔（H.Kjaer）的带领下从1926到1932年之间挖掘出来的。依据他们所得到的结论，该城被占据的时间是在中世纪的青铜期，以及再次从大约公元前十三世纪到十一世纪，就是大约在第十一世纪之初被火焚毁；乃至明显该镇子短暂地被占据在从公元前1100年到公元前300年。这些考古学上的调查结果和谐地贴切于圣经上的数据。虽然在圣经上没有明确记录该城的毁坏，但是的确提及了古以色列的后裔在以便以谢和亚弗与非利士人争战而败北，以及约柜的被掠取（撒上4:1-11）。或许该城在这次被烧毁。
    我……所行的如何。约柜是否对耶路撒冷城可以保证比先前对以前的示罗有过的更大的免灾呢？示罗的命运所显示的是只靠外部敬拜求拯救不是安全的。以利轻视了他的儿子们邪恶的习惯做法（见撒上2:12-17,22-25；《祖知》第575-580页），而且人们依赖了约柜，不愿依赖于真心的信仰，从而得到他们上帝的赞许。因这些罪，给示罗降临了上帝的处罚（见撒上4:17；诗78:55-64）。耶利米警告众民在示罗和圣所之上降临的惩罚同样会降临在耶路撒冷和它的圣殿之上（耶7:14）。
    罪恶。见撒上2:12节。
13 【和合本】耶和华说：“现在因你们行了这一切的事，我也从早起来警戒你们，你们却不听从；呼唤你们，你们却不答应。
【吕振中】现在呢、永恒主发神谕说，照你们行了这一切事，我也曾告诫了你们，又及时又屡次地告诫，你们却不听；我呼唤你们，你们却不应，
【思高本】现在因为你们做了这一切事──上主的断语──我再叁恳切劝告你们，你们又不听；我呼唤你们，你们也不答应；
【现代本】你们犯了这许多罪过；我一再劝导你们，你们总是不听；我呼叫你们，你们总是不应答。
【KJV】And now, because ye have done all these works, saith the LORD, and I spake unto you, rising up early and speaking, but ye heard not; and I called you, but ye answered not;
【NIV】While you were doing all these things, declares the Lord , I spoke to you again and again, but you did not listen; I called you, but you did not answer.
【BBE】And now, because you have done all these works, says the Lord, and I sent my word to you, getting up early and sending, but you did not give ear; and my voice came to you, but you gave no answer:
【ASV】And now, because ye have done all these works, saith Jehovah, and I spake unto you, rising up early and speaking, but ye heard not; and I called you, but ye answered not:
【本会注释】
    从早起来警戒。这一习语意谓认真地而且不断地说。这种表达是耶利米的特殊用法，而且经常被使用，有时有微小的变化（见耶7:25；11:7；25:3,4；26:5；29:19；32:33；35:14,15；44:4；参照代下36:15,16）。然而，犹大的众民就是不听，无论上帝多么认真地或持续不断地对他们说（见箴1:24；太23:37）。
14 【和合本】所以我要向这称我为名下、你们所倚靠的殿，与我所赐给你们和你们列祖的地施行，照我从前向示罗所行的一样。
【吕振中】因此我必待这殿，就是这称为我名下的，你们所倚靠的，我必待这地方，就是我所赐给你们、和你们列祖的，像我从前待示罗一样。
【思高本】为此，我要对付你们依恃的这座归于我名下的殿宇，并对付我给你们及你们祖先的地域，像对付史罗一样；
【现代本】因此，我要对付你们所信靠那属于我的圣殿，像我从前对付示罗一样。我要对付我赐给你们和你们祖先的这地方，像我从前对付示罗一样。
【KJV】Therefore will I do unto this house, which is called by my name, wherein ye trust, and unto the place which I gave to you and to your fathers, as I have done to Shiloh.
【NIV】Therefore, what I did to Shiloh I will now do to the house that bears my Name, the temple you trust in, the place I gave to you and your fathers.
【BBE】For this reason I will do to the house which is named by my name, and in which you have put your faith, and to the place which I gave to you and to your fathers, as I have done to Shiloh.
【ASV】therefore will I do unto the house which is called by my name, wherein ye trust, and unto the place which I gave to you and to your fathers, as I did to Shiloh.
【本会注释】
    这称为我名下。见对第10节的注释。
    你们所倚靠的。见对第4节的注释。
    示罗。耶利米凭借该城的毁灭，并当作耶路撒冷和它的圣殿将会被毁坏的一个实物教育（耶26:9；弥3:12）。
15 【和合本】我必将你们从我眼前赶出，正如赶出你们的众弟兄，就是以法莲的一切后裔。”
【吕振中】我必将你们丢掉离开我面前，正如丢掉你们的族弟兄（传统∶众族弟兄）以法莲所有的后裔一样。
【思高本】我必将你们由我面前抛弃，如同抛弃了你们所有的兄弟，厄弗辣因全体后裔一样。
【现代本】我要从我眼前把你们赶走，像我从前驱逐你们的亲族以色列人一样。我是上主；我这样宣布了。”
【KJV】And I will cast you out of my sight, as I have cast out all your brethren, even the whole seed of Ephraim.
【NIV】I will thrust you from my presence, just as I did all your brothers, the people of Ephraim.'
【BBE】And I will send you away from before my face, as I have sent away all your brothers, even all the seed of Ephraim.
【ASV】And I will cast you out of my sight, as I have cast out all your brethren, even the whole seed of Ephraim.
【本会注释】
    赶出。即，放逐你到外国。迦南地是耶和华的地（见利25:23；何9:3），乃是受到祂的特别照料的一块土地，曾经在祂留心的关照之下（见申11:12）。犹大现在会从留心的关照被剔除（见耶15:1；23:39；32:31；52:3），更甚至会像先前以色列的北方王国被亚述携带当作俘掳一样（见王下17:18-23；23:27）。
    以法莲。这个术语经常被用来指定北方支派（见赛7:2；何4:17；5:9；12:1；参照诗78:67,68）。以法莲的支派先前在北方人数最多而且最强有力。耶罗波安，这一北方的王国第一国王，也是出身于那个支派。从而“以法莲”这个术语由此而来被应用于整个王国。

百姓违背命令
16 【和合本】“所以，你不要为这百姓祈祷；不要为他们呼求祷告，也不要向我为他们祈求，因我不听允你。
【吕振中】“你呢、也不要为这人民祈祷，不要为他们举喊求或祷告声，不要向我为他们代求，因为我不听你。
【思高本】至于你，你不必为这人民祈祷，不必为他们呼吁哀求，也不必向我恳求，因为我不会俯听你。
【现代本】上主说：“杰里迈亚呀，不要替这些人祷告；也不要为他们哀求。你不要向我祈求，因为我不听。
【KJV】Therefore pray not thou for this people, neither lift up cry nor prayer for them, neither make intercession to me: for I will not hear thee.
【NIV】So do not pray for this people nor offer any plea or petition for them; do not plead with me, for I will not listen to you.
【BBE】And as for you (Jeremiah), make no prayers for this people, send up no cry or prayer for them, make no request for them to me: for I will not give ear.
【ASV】Therefore pray not thou for this people, neither lift up cry nor prayer for them, neither make intercession to me; for I will not hear thee.
【本会注释】
    你不要为这百姓祈祷。和上帝的其他先知一样，耶利米是一个祈祷的人，急切地代表他的民族说情（见耶11:14；18:20；参照创18:23-32；出33:11-14；民14:13-20；撒上7:9,10；12:17-19,23；诗106:23）。既然国家拒绝改革，也无法回避那正要来临的厄运。惩罚和训练一定会被允许发挥其功能。祈祷为要避免受到判刑，乃是会徒劳无效的（见耶11:14；14:11,12；15:1；参照出32:10；约壹5:16）。
17 【和合本】他们在犹大城邑中和耶路撒冷街上所行的，你没有看见吗？
【吕振中】他们在犹大城市中和耶路撒冷街上所行的、你没有看见么？
【思高本】他们在犹大各城和耶路撒冷街道上做的是什么事，难道你没有看见？
【现代本】难道你没有看见他们在犹大各城镇，在耶路撒冷的大街小巷做些什么吗？
【KJV】Seest thou not what they do in the cities of Judah and in the streets of Jerusalem?
【NIV】Do you not see what they are doing in the towns of Judah and in the streets of Jerusalem?
【BBE】Do you not see what they are doing in the towns of Judah and in the streets of Jerusalem?
【ASV】Seest thou not what they do in the cities of Judah and in the streets of Jerusalem?
【本会注释】
    你没有看见么？如果耶利米愿意知道在第16节中被提到的禁令之理由，他只需要考虑其事实。自称上帝子民的不知羞耻的背教是公开的、公然的，和厚颜无耻的。
18 【和合本】孩子捡柴，父亲烧火，妇女抟面做饼，献给天后，又向别神浇奠祭，惹我发怒。”
【吕振中】儿子们捡柴，父老们烧火，妇女们抟面作祭饼，献给天后，又向别的神浇奠祭，以惹我发怒。
【思高本】儿子拾柴，父亲烧火，母女揉面给天后做饼，向外方神祗行奠祭，来触怒我。
【现代本】他们的儿女收集木柴，父亲点火，母亲揉面团做供饼，献给他们的女神天后。他们也向别的神明奠酒，故意激怒我。
【KJV】The children gather wood, and the fathers kindle the fire, and the women knead their dough, to make cakes to the queen of heaven, and to pour out drink offerings unto other gods, that they may provoke me to anger.
【NIV】The children gather wood, the fathers light the fire, and the women knead the dough and make cakes of bread for the Queen of Heaven. They pour out drink offerings to other gods to provoke me to anger.
【BBE】The children go for wood, the fathers get the fire burning, the women are working the paste to make cakes for the queen of heaven, and drink offerings are drained out to other gods, moving me to wrath.
【ASV】The children gather wood, and the fathers kindle the fire, and the women knead the dough, to make cakes to the queen of heaven, and to pour out drink-offerings unto other gods, that they may provoke me to anger.
【本会注释】
    孩子。整个的家庭，包括孩子，在崇拜偶像的敬拜中统一一致，由此而来，向他们宣布了有扫除性特征的刑罚（见对耶6:11节的注释）。
    饼。希伯来语是kawwanim，“牺牲饼”。奉献牺牲饼在一些近东宗教礼拜活动中是特殊的一个组成部分。这种异教的习俗稍后找到其途径，渗透到基督教之内。伊皮法纽（［译者注：约315-402年］《驳异端》{Against Heresies} lxxviii.23；lxxix.1）宣布，一些女人偏离得如此远，乃至“凭借受祝福之处女的名字和荣誉奉献饼”。“在某些日子里，她们放置面包，并且凭借着马利亚的名字来奉献。但是大家都参与。”在耶利米的日子里，牺牲饼是一种食物献祭，伴随献酒，或奠酒（见耶44:19,25），作为敬拜的一部份。凭借着设想，可能在饼之上压印了女神的形象。
    天后。见对耶44:17节的注释。
    其他的神。敬拜天后［译者注：天国的皇后］也只不过是当时外国的偶像崇拜之一种形式。
19 【和合本】耶和华说：“他们岂是惹我发怒呢？不是自己惹祸，以致脸上惭愧吗？”
【吕振中】永恒主发神谕说∶他们惹怒的哪里是我呢？岂不是惹了他们自己的祸，为要以满脸惭愧么？
【思高本】他们果真触怒我吗？──上主的断语──岂不是触犯自己，使自己满面羞惭？
【现代本】其实，他们不是伤害我，他们是伤害自己，自取其辱。
【KJV】Do they provoke me to anger? saith the LORD: do they not provoke themselves to the confusion of their own faces?
【NIV】But am I the one they are provoking? declares the Lord . Are they not rather harming themselves, to their own shame?
【BBE】Are they moving me to wrath? says the Lord; are they not moving themselves to their shame?
【ASV】Do they provoke me to anger? saith Jehovah; do they not provoke themselves, to the confusion of their own faces?
【本会注释】
    自己惹祸。虽然为了试图完成其含义，添加了斜体字中的措辞，但是这降低了希伯来语中具有的突发性力量：“他们惹我吗？……不是他们自己吗？”众民自己偶像崇拜的结果将会降临在他们自己的头上（见伯35:6,8；箴8:36）。
    惭愧。见耶3:25节。
20 【和合本】所以主耶和华如此说：“看哪，我必将我的怒气和忿怒倾在这地方的人和牲畜身上，并田野的树木和地里的出产上，必如火着起，不能熄灭。”
【吕振中】因此主永恒主这么说∶看吧，我的怒气我的烈怒必倒在这地方、倒在人和牲口身上、倒在田野的树木和地土的果实上；怒火必着起来，不能熄灭。”
【思高本】为此我上主这样说：看，我的愤怒和怒火，必要倾注在这地方的人和走兽身上，田间的树木和土地的出产上，燃烧不熄。
【现代本】所以，我──至高的上主要把忿怒倾泻在这座圣殿，也要倾泻在人、动物、树木，和五谷上面。我的忿怒像烈火燃烧，没有人能扑灭。
【KJV】Therefore thus saith the Lord GOD; Behold, mine anger and my fury shall be poured out upon this place, upon man, and upon beast, and upon the trees of the field, and upon the fruit of the ground; and it shall burn, and shall not be quenched.
【NIV】Therefore this is what the Sovereign Lord says: My anger and my wrath will be poured out on this place, on man and beast, on the trees of the field and on the fruit of the ground, and it will burn and not be quenched.
【BBE】So this is what the Lord God has said: See, my wrath and my passion will be let loose on this place, on man and beast, and on the trees of the field, and on the produce of the earth; it will be burning and will not be put out.
【ASV】Therefore thus saith the Lord Jehovah: Behold, mine anger and my wrath shall be poured out upon this place, upon man, and upon beast, and upon the trees of the field, and upon the fruit of the ground; and it shall burn, and shall not be quenched.
【本会注释】
    不将被熄灭［译者注：英KJV版译文。中文版译文是“不能熄灭”］。刑罚的火灾，一经点燃，人类的能力就不能够熄灭它（见耶4:4；15:14；17:27；21:12；哀2:3；4:11；参照申32:22）。
21 【和合本】万军之耶和华以色列的上帝如此说：“你们将燔祭加在平安祭上，吃肉吧！
【吕振中】万军之永恒主以色列之上帝这么说∶“你们尽管将你们的熏祭加在你们的平安祭上、吃肉吧。
【思高本】万军的上主，以色列的天主这样说：“你们献祭后，尽管再加献全燔祭，尽管饱食祭肉；
【现代本】“我的子民哪，你们认为有些牲祭要烧光，有些牲祭可以吃。但是我──上主、万军的统帅、以色列的上帝这样说：你们不如把所有的祭肉通通吃掉。
【KJV】Thus saith the LORD of hosts, the God of Israel; Put your burnt offerings unto your sacrifices, and eat flesh.
【NIV】This is what the Lord Almighty, the God of Israel, says: Go ahead, add your burnt offerings to your other sacrifices and eat the meat yourselves!
【BBE】These are the words of the Lord of armies, the God of Israel: Put your burned offerings with your offerings of beasts, and take flesh for your food.
【ASV】Thus saith Jehovah of hosts, the God of Israel: Add your burnt-offerings unto your sacrifices, and eat ye flesh.
【本会注释】
    万军之耶和华。见对第3节的注释。
    燔祭。从希伯来语`olah，按照字面上的词义直译是“那上升的”（见对创8:20；利1:3节的注释）。全部的祭物都在圣坛之上的火中被烧成灰烬（见利1:9）。
    （平安）祭。希伯来语是zebachim，一个泛指性术语，适用于被献的祭物的肉可被吃所有的祭品（见对平安祭的注释，在卷一第700、701页）。先知宣布犹大的众民照样可以吃燔祭的肉，就像可以吃平安祭的肉一样，因为对这两样，上帝会从他们连一样也不接受（见耶6:20；何9:4）。即使祭物有倍增，也不可以避免正要来临的刑罚。
22 【和合本】因为我将你们列祖从埃及地领出来的那日，燔祭平安祭的事我并没有提说，也没有吩咐他们。
【吕振中】因为我将你们列祖从埃及地领出来那一天，关于熏祭和平安祭的事我并没有提说，也没有吩咐他们呀；
【思高本】可是，关于全燔祭和献祭的事情，我在领你们祖先出离埃及那一天，并没有对他们谈及或吩咐什么，
【现代本】我领你们的祖先出埃及的时候，我并没有命令他们献烧化祭或其它祭物。
【KJV】For I spake not unto your fathers, nor commanded them in the day that I brought them out of the land of Egypt, concerning burnt offerings or sacrifices:
【NIV】For when I brought your forefathers out of Egypt and spoke to them, I did not just give them commands about burnt offerings and sacrifices,
【BBE】For I said nothing to your fathers, and gave them no orders, on the day when I took them out of Egypt, about burned offerings or offerings of beasts:
【ASV】For I spake not unto your fathers, nor commanded them in the day that I brought them out of the land of Egypt, concerning burnt-offerings or sacrifices:
【本会注释】
    我并没有提说。这是圣经中难以理解的章节之一，其中字面上的和表面的含义似乎相互矛盾于圣经中其他清晰的陈述。耶利米似乎否认上帝在西乃给予了任何关于牺牲的祭物的指导语。无论如何，没有必要以那个角度理解耶利米的话语。先知不是在否认祭物的制度，只凭借来自他自己嘴中的其他陈述，这也是无庸置疑的（耶17:26；31:14；33:11,17-24）。那么，应该怎样理解他的陈述呢？耶利米明显地正使用一种修辞方式，比较了两个观念，显示出一个卓越的借助于否认另一个。这一个方式有其他的例子：（1）在创45:8节里，约瑟告诉他的弟兄们，先前不是由他们送他到埃及，而是上帝派送了他，虽然其实是他的弟兄们有主要责任。（2）在出16:8节里，摩西告诉悖逆的大多数人，他们的怨言不是敌对着他，而是敌对着上帝，虽然他们的怨言清楚地指向摩西。耶稣使用了一个相似的方式（路14:26）。若按照字面上的词义理解，祂所说的话似乎吩咐人们憎恨他们自己家族的成员。然而，祂只不过努力强调上帝的爱一定代替人的爱。藉着“恨”，祂的意思是“少爱”。
    这一段经文强调顺从于道德上的律法乃是超越顺从于仪式上的制度（见撒上15:22；诗51:16,17）。设计出外表上的遵守之原由是为了保守诚恳的顺从（见申6:1-3），但是它永远不会替代内心的圣洁。上帝从未在西乃对耶利米的同国人讲述过向上帝敬拜的类型。
23 【和合本】我只吩咐他们这一件说：‘你们当听从我的话，我就作你们的上帝，你们也作我的子民。你们行我所吩咐的一切道，就可以得福。’
【吕振中】我只吩咐他们以下这一件，说∶‘你们要听我的声音，我就做你们的上帝，你们就做我的子民；你们要行我所吩咐你们的一切道路，好得平安顺遂。’
【思高本】只吩咐了他们这事说：你们应听从我的声音，那么我必作你们的天主，你们也必作我的人民；你们应走我吩咐你们的一切道路，好使你们获得幸福。
【现代本】我只命令他们听从我；这样，我就作他们的上帝，他们作我的子民。我要他们遵行我的道路；这样，他们就会万事顺利。
【KJV】But this thing commanded I them, saying, Obey my voice, and I will be your God, and ye shall be my people: and walk ye in all the ways that I have commanded you, that it may be well unto you.
【NIV】but I gave them this command: Obey me, and I will be your God and you will be my people. Walk in all the ways I command you, that it may go well with you.
【BBE】But this was the order I gave them, saying, Give ear to my voice, and I will be your God, and you will be my people: go in all the way ordered by me, so that all may be well for you.
【ASV】but this thing I commanded them, saying, Hearken unto my voice, and I will be your God, and ye shall be my people; and walk ye in all the way that I command you, that it may be well with you.
【本会注释】
    我就作你们的上帝。见出6:7；利26:12；申29:13节。该用语重复地出现在耶利米书中（耶11:4；24:7；30:22；31:3；32:38）。
    一切道。这一段经文相似于申5:33节的经文（见申9:12,16；11:28；31:29）。
    就可以得福。耶利米书中的一个通常的用语（见耶38:20；40:9；42:6），在申命记中也被发现如此（见申4:40；5:16,33；6:18）。
24 【和合本】他们却不听从，不侧耳而听，竟随从自己的计谋和顽梗的恶心，向后不向前。
【吕振中】但他们却不听从，不倾耳以听，竟凭着自己的计谋，随自己顽强之坏心思而行，向后而不向前。
【思高本】他们不但不侧耳细听，反倒依照自己的计谋，随自己邪恶的心生活，顽固不化；不以面向我，却以背向我。
【现代本】可是，他们不听从，也不理会，反而受自己那顽固邪恶的心所支配，越变越坏。
【KJV】But they hearkened not, nor inclined their ear, but walked in the counsels and in the imagination of their evil heart, and went backward, and not forward.
【NIV】But they did not listen or pay attention; instead, they followed the stubborn inclinations of their evil hearts. They went backward and not forward.
【BBE】But they took no note and did not give ear, but were guided by the thoughts and the pride of their evil hearts, going back and not forward.
【ASV】But they hearkened not, nor inclined their ear, but walked in their own counsels and in the stubbornness of their evil heart, and went backward, and not forward.
【本会注释】
    听从。希伯来语是shama`，“听”，由此而来，“倾听”、“加以注意”，或“顺从”。第24-28节详叙了以色列不顺从对耶和华仁慈的吩咐这一悲伤的事实（见诗81:11,12）。
    不侧耳而听。见赛55:3；耶25:4；44:5节。
    顽梗。希伯来语是sheriruth，“坚固”，或“顽固”；在旧约圣经中，总是与“心”相关（见耶3:17中；9:14；11:8；13:10；16:12；18:12；23:17；参照申29:19；诗81:12）。
    向后。见第26节、耶2:27；32:33节、参照尼9:29；何4:16节。犹大像一头顽固向后退步的牛，拒绝在轭下放置自己的颈项。在宗教性的和道德上的感受上是没有停顿静止的。不是进步，就是倒退（见《证》第五卷第93页）。
25 【和合本】自从你们列祖出埃及地的那日，直到今日，我差遣我的仆人众先知到你们那里去，每日从早起来差遣他们。
【吕振中】自从你们列祖出埃及地那一天到今日，我差遣我的众仆人神言人去找你们，我（传统此处有∶白日）及时而屡次地差遣他们，
【思高本】从你们祖先出离埃及那一天起，直到今日，我给你们派遣了我所有的仆人先知，而且每天清早给你们派遣，
【现代本】从你们祖先离开埃及那一天，我一再地差派我的仆人──先知们向你们传话，
【KJV】Since the day that your fathers came forth out of the land of Egypt unto this day I have even sent unto you all my servants the prophets, daily rising up early and sending them:
【NIV】From the time your forefathers left Egypt until now, day after day, again and again I sent you my servants the prophets.
【BBE】From the day when your fathers came out of Egypt till this day, I have sent my servants the prophets to you, getting up early every day and sending them:
【ASV】Since the day that your fathers came forth out of the land of Egypt unto this day, I have sent unto you all my servants the prophets, daily rising up early and sending them:
【本会注释】
    我的仆人。比较太21:33-41,45节。
    先知。比较代下36:15,16节。
    从早起来。见对第13节的注释。
26 【和合本】你们却不听从，不侧耳而听，竟硬着颈项行恶，比你们列祖更甚。
【吕振中】但这人民却不听从，不倾耳以听，竟硬着脖子作坏事，比他们列祖更厉害。
【思高本】但他们不但不侧耳听从我，反更硬起自己的颈项，比自己的祖先还要乖戾。
【现代本】但是没有人理会，没有人听话。你们比你们祖先更顽劣，更悖逆。
【KJV】Yet they hearkened not unto me, nor inclined their ear, but hardened their neck: they did worse than their fathers.
【NIV】But they did not listen to me or pay attention. They were stiff-necked and did more evil than their forefathers.'
【BBE】But still they took no note and would not give ear, but they made their necks stiff, doing worse than their fathers.
【ASV】yet they hearkened not unto me, nor inclined their ear, but made their neck stiff: they did worse than their fathers.
【本会注释】
    不听从。见对第24节的注释。
    硬着颈项。这一比喻修辞法是表达倔强（见对王下17:14节的注释）。
    比你们列祖更甚。在耶利米的日子里，众民在更大的光照中犯下了罪。他们没有从他们祖先感受中获益。除此此外，先知的同胞们在圣殿的领域之内树立了崇拜偶像的物像（见耶7:30；参照王下21:7）。
27 【和合本】“你要将这一切的话告诉他们，他们却不听从；呼唤他们，他们却不答应。
【吕振中】“你要将这一切话告诉他们，虽则他们不听从；你要呼唤他们，尽管他们不应；
【思高本】纵使你将这一切话告诉他们，他们也不会听从你；任凭你怎样呼唤，他们也不会答应你。
【现代本】“因此，杰里迈亚呀，你要向我子民传达这些话，但是他们不听；你要呼召他们，但是他们不应答，
【KJV】Therefore thou shalt speak all these words unto them; but they will not hearken to thee: thou shalt also call unto them; but they will not answer thee.
【NIV】When you tell them all this, they will not listen to you; when you call to them, they will not answer.
【BBE】And you are to say all these words to them, but they will not give ear to you: you will send out your voice to them, but they will give no answer.
【ASV】And thou shalt speak all these words unto them; but they will not hearken to thee: thou shalt also call unto them; but they will not answer thee.
28 【和合本】你要对他们说：这就是不听从耶和华他们上帝的话、不受教训的国民；从他们的口中，诚实灭绝了。”
【吕振中】你要对他们说∶‘这就是不听永恒主他们之上帝的声音，不接受管教的国；忠信已经灭没，被割断离开他们的口了。
【思高本】为此你对他们说：这个民族，不听上主自己天主的声音，不肯接受教训；忠实已丧失，已绝于他们口中。
【现代本】你要指责他们：他们的国家不接受惩戒，不听从我──上主、他们的上帝。忠信丧尽，他们连提都不提了！”
【KJV】But thou shalt say unto them, This is a nation that obeyeth not the voice of the LORD their God, nor receiveth correction: truth is perished, and is cut off from their mouth.
【NIV】Therefore say to them, 'This is the nation that has not obeyed the Lord its God or responded to correction. Truth has perished; it has vanished from their lips.
【BBE】And you are to say to them, This is the nation which has not given ear to the voice of their God, or taken his teaching to heart: good faith is dead and is cut off from their mouths.
【ASV】And thou shalt say unto them, This is the nation that hath not hearkened to the voice of Jehovah their God, nor received instruction: truth is perished, and is cut off from their mouth.
【本会注释】
    国民。按照字面上的词义直译是国家。以色列突出地表现出倔强和悖逆的一个典范（见赛1:4）。藉着她所享有的契约之特权，乃是大幅地增加了她的罪愆。
    诚实。即，忠实或忠诚（见对耶5:3节的注释）。

在欣嫩子谷的罪行
29 【和合本】耶路撒冷啊，要剪发抛弃，在净光的高处举哀；因为耶和华丢掉离弃了惹他忿怒的世代。
【吕振中】耶路撒冷阿，把头发剪下来，丢掉吧；在无草木的高处上举哀吧；因为永恒主弃绝摈弃了他所恼怒的世代了。’
【思高本】你该剪去你的一绺头发，把它抛掉，在高丘上唱哀歌，因为上主摈斥，且抛弃了憎恨的时代。
【现代本】“耶路撒冷人哪，哀悼吧！剃光头发，把它扔掉！到山头上唱挽歌吧！因为我──上主抛弃了激怒我的子民。
【KJV】Cut off thine hair, O Jerusalem, and cast it away, and take up a lamentation on high places; for the LORD hath rejected and forsaken the generation of his wrath.
【NIV】Cut off your hair and throw it away; take up a lament on the barren heights, for the Lord has rejected and abandoned this generation that is under his wrath.
【BBE】Let your hair be cut off, O Jerusalem, and let it go, and let a song of grief go up on the open hilltops; for the Lord is turned away from the generation of his wrath and has given them up.
【ASV】Cut off thy hair, O Jerusalem, and cast it away, and take up a lamentation on the bare heights; for Jehovah hath rejected and forsaken the generation of his wrath.
【本会注释】
    要剪发抛弃。该动词，及其所有格代词“你的”在希伯来语是女性的［译者注：英KJV版里译文是“你的发”］，表示致辞给一个女人。被显示在英KJV版中的措辞语法上的词性“耶路撒冷啊”是添加的。该城市被比拟为一个女人，她在丧失自己孩子而悲伤的深渊之中，剪断自己的头发，而且在去往小山的路上，她因丧失亲人而要呜咽（见士11:37；哀1:1-3）。剪掉头发是表示极端悲伤的一种告示（伯1:20；赛15:2；耶16:6；48:37；弥1:16）。有些人发现这里有一种参考含义，对于拿细耳人［译者注：守犹太律法的人，立誓蓄发、戒酒，禁用不洁食物等］，他们飘动的头发，是作为他们对上帝献祭的徽章或告示（见民6:19），而当拿细耳人与死尸接触而受污染时，要剪掉自己的头发（民6:6-21）。
    高处。希伯来语是shephayim，“光秃的小山顶”。
30 【和合本】耶和华说：“犹大人行我眼中看为恶的事，将可憎之物设立在称为我名下的殿中，污秽这殿。
【吕振中】“因为犹大人行我所看为坏的事，把他们可憎之像立在称为我名下的殿中，来污渎它∶这是永恒主发神谕说的。
【思高本】的确，犹大子民作了我视为邪恶的事──上主的断语──将他们可恶之物，安置在归我名下的殿宇，使殿宇遭受玷污；
【现代本】“犹大人做了一件可恶的事。他们把我憎恨的偶像放在敬拜我的圣殿里，污辱了我的居所。
【KJV】For the children of Judah have done evil in my sight, saith the LORD: they have set their abominations in the house which is called by my name, to pollute it.
【NIV】The people of Judah have done evil in my eyes, declares the Lord . They have set up their detestable idols in the house that bears my Name and have defiled it.
【BBE】For the children of Judah have done what is evil in my eyes, says the Lord: they have put their disgusting images in the house which is named by my name, making it unclean.
【ASV】For the children of Judah have done that which is evil in my sight, saith Jehovah: they have set their abominations in the house which is called by my name, to defile it.
【本会注释】
    将可憎之物设立。玛拿西先前亵渎了上帝的殿，在殿中设立了一个雕刻的亚舍拉表象（见王下21:5,7；见对耶7:18节的注释）。众民不满足于在旧迦南神龛执行越轨的仪式，或在他们的房屋的屋顶上向天上的万象烧香（见耶19:13），但是他们如此地偏离，甚至也污染上帝的居所（见耶23:11；32:34）。
31 【和合本】他们在欣嫩子谷建筑陀斐特的邱坛，好在火中焚烧自己的儿女。这并不是我所吩咐的，也不是我心所起的意。”
【吕振中】他们筑了陀斐特的邱坛、就是那在欣嫩子平谷中的，去用火焚烧自己的儿女∶这并不是我所吩咐的，也不是我心里所起意过的。
【思高本】又在本希农山谷的托斐特建了丘坛，为火焚自己的子女；这是我从没有吩咐，也从没有想到的事。
【现代本】他们在欣子谷造了陀斐特祭坛，把自己的儿女焚烧献在上面。我并没有要求他们献这种祭，连想也没有想过。
【KJV】And they have built the high places of Tophet, which is in the valley of the son of Hinnom, to burn their sons and their daughters in the fire; which I commanded them not, neither came it into my heart.
【NIV】They have built the high places of Topheth in the Valley of Ben Hinnom to burn their sons and daughters in the fire-something I did not command, nor did it enter my mind.
【BBE】And they have put up the high place of Topheth in the valley of the son of Hinnom, burning their sons and their daughters there in the fire; a thing which was not ordered by me and never came into my mind.
【ASV】And they have built the high places of Topheth, which is in the valley of the son of Hinnom, to burn their sons and their daughters in the fire; which I commanded not, neither came it into my mind.
【本会注释】
    焚烧自己的儿女。孩子们被献祭而牺牲，这是构成腓尼基人、摩亚人、亚扪人和其它种族崇拜偶像的组成部份。亚哈斯（见对王下16:3节的注释）和玛拿西（见对王下21:6节的注释）效法了这一可怕的习俗。狄奥多罗-西库路斯（xx.14）将如此的献祭描述为“推罗的克鲁努斯”（脚注：巴力或摩洛），因为在他的日子里这样的现象发生在迦太基，这是一个腓尼基的殖民地。神的铜像有人的形象，双臂朝向地面伸开。被牺牲献祭的孩子，当被放置在双臂上时，朝下滚入一个装满火的深坑之内。狄奥多罗不十分清楚是否孩子活着被烧，还是如同通常的燔祭那样被首先杀死（见耶19:5；结16:20,21）。蒲鲁他克［译者注：约46-119年，希腊传记家及柏拉图主义者］（《论迷信》13［On Superstition 13］），在描述如此的仪式时，说孩子的咽喉被割断。母亲，站立在旁，被禁止哭泣，笛子声和鼓声消除了悲叹的声音。很可能，在耶利米的时代里，孩子被首先杀死。如此的献祭，赞美诗的作者宣告，乃是被用来“祭祀鬼魔”（诗106:37,38）。
    陀斐特。这是欣嫩子谷里的一个场所，在这里孩子被献祭给摩洛（王下23:10）和巴力（耶19:5,6）。“陀斐特”的根源不确定。有些人考虑该措辞起源于希伯来语的tuph，意谓“唾出”，或“吐出”，而且被视为憎恨或痛恨的一个术语。陀斐特在那时可能是针对这一偶像崇拜中心的不名誉的名称，如bosheth，“羞耻”，针对巴力（见对士6:32；撒下2:8节的注释）。然而，其它人相信陀斐特起源于toph，“手鼓”（见卷三第30、31页），而且主张将该名字赐予此地是因为习惯于使用鼓，以便消除孩子们在被牺牲时发出的哭声。弥尔顿在他的《失乐园》（bk.I，ll.391-396）如此暗示了这种习俗：
    “第一，摩洛，可怕的国王，用血涂抹
      有人性的献祭，和父母的泪滴；
      虽然有大鼓和手鼓的大噪声
      却听不到孩子们的哭声，经过火
      到达他那冷酷的神像”。
    邱坛。在这里使用的希伯来语措辞，bamoth，不同于在第29节里被翻译的“高处”［译者注：英KJV版里译文中这两处是相同的“High places”］，而且这里涉及到设立了崇拜偶像之物（见王上11:7；王下17:9；结16:16）。
    这并不是我所吩咐的。见耶19:5；32:35节。上帝不仅没有吩咐这些仪式，而且祂以最严酷的处罚为借口，严格地禁止了这样的习惯做法（见利18:21；20:1-5；申12:31；18:9,10）。
32 【和合本】耶和华说：“因此，日子将到，这地方不再称为陀斐特和欣嫩子谷，反倒称为杀戮谷。因为要在陀斐特葬埋尸首，甚至无处可葬；
【吕振中】因此你看吧，日子必到，永恒主发神谕说，这地方必不再称为陀斐特或欣嫩子平谷，乃要称为杀戮之平谷；因为人必在陀斐特埋葬死人，因为没有的地方。
【思高本】为此，看，时日将到──上主的断语──人不再称这地方为“托斐特”，或“本希农谷”，却要称它为“屠杀谷”；由于坟地不够，连托斐特也将充作坟场。
【现代本】所以，有一天，那地方不再叫陀斐特或欣子谷，而要叫‘屠杀谷’。因为坟地不够，人要在陀斐特埋葬尸体。
【KJV】Therefore, behold, the days come, saith the LORD, that it shall no more be called Tophet, nor the valley of the son of Hinnom, but the valley of slaughter: for they shall bury in Tophet, till there be no place.
【NIV】So beware, the days are coming, declares the Lord , when people will no longer call it Topheth or the Valley of Ben Hinnom, but the Valley of Slaughter, for they will bury the dead in Topheth until there is no more room.
【BBE】For this cause, the days are coming, says the Lord, when it will no longer be named Topheth, or, The valley of the son of Hinnom, but, The valley of Death: for they will put the dead into the earth in Topheth till there is no more room.
【ASV】Therefore, behold, the days come, saith Jehovah, that it shall no more be called Topheth, nor The valley of the son of Hinnom, but The valley of Slaughter: for they shall bury in Topheth, till there be no place to bury.
【本会注释】
    甚至无处（可葬）。见耶19:6-15节。按照字面上的词义直译是“在那里会没有地方”。这个含义似乎指残杀会如此地极大，以致于没有可以埋葬的地方。
33 【和合本】并且这百姓的尸首必给空中的飞鸟和地上的野兽作食物，并无人哄赶。
【吕振中】这人民的尸体必给空中的飞鸟和地上的野兽做食物，也没有人哄走。
【思高本】这人民的体将成为天空飞鸟和地上走兽的食物，而没有人来驱逐。
【现代本】飞鸟和走兽要来吃尸体，没有人可赶走它们。
【KJV】And the carcases of this people shall be meat for the fowls of the heaven, and for the beasts of the earth; and none shall fray them away.
【NIV】Then the carcasses of this people will become food for the birds of the air and the beasts of the earth, and there will be no one to frighten them away.
【BBE】And the bodies of this people will be food for the birds of heaven and for the beasts of the earth; and there will be no one to send them away.
【ASV】And the dead bodies of this people shall be food for the birds of the heavens, and for the beasts of the earth; and none shall frighten them away.
【本会注释】
    给空中的飞鸟和地上的野兽作食物。会有很多的尸体没有被埋葬（见申28:26；耶16:4；19:7；耶34:20），因为被残杀的有一大片，却生还者只有极少数。
    哄赶。这里是老式的英文措辞，意谓“惊吓”。该城市会达到如此荒芜的程度，以致于没有人吓走在尸体上吃食的鸟和兽（参照启19:17,18,21）。
34 【和合本】那时，我必使犹大城邑中和耶路撒冷街上，欢喜和快乐的声音，新郎和新妇的声音，都止息了，因为地必成为荒场。”
【吕振中】那时我必使犹大城市中和耶路撒冷街上欢跃的声音和喜乐的声音、新郎的声音和新妇的声音、都止息住；因为这地必变为荒废之处。
【思高本】我必使犹大城内和耶路撒冷街上，再也听不到欢愉和喜乐的声音，新郎和新娘的声音，因为这地要变为荒野。
【现代本】我要使整块土地死气沉沉；犹大各城镇和耶路撒冷的大街小巷不再有欢笑，也不再有婚宴喜庆的声音。这块土地要荒废。
【KJV】Then will I cause to cease from the cities of Judah, and from the streets of Jerusalem, the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride: for the land shall be desolate.
【NIV】I will bring an end to the sounds of joy and gladness and to the voices of bride and bridegroom in the towns of Judah and the streets of Jerusalem, for the land will become desolate.
【BBE】And in the towns of Judah and in the streets of Jerusalem, I will put an end to the laughing voices, the voice of joy and the voice of the newly-married man and the voice of the bride: for the land will become a waste.
【ASV】Then will I cause to cease from the cities of Judah, and from the streets of Jerusalem, the voice of mirth and the voice of gladness, the voice of the bridegroom and the voice of the bride; for the land shall become a waste.
【本会注释】
    欢喜和快乐的声音。灾难和悲叹会代替欢笑和欢乐。尤其提到的是快乐的歌和音乐的止息，那是陪伴新郎和他的新娘从她的娘家被护送到他家的（见赛24:7,8；耶16:9；启18:23）。
    荒场。希伯来语是chorbah，被用之于指曾经居住着人，但是已经落入毁灭的荒场。土地会变成一块真正的旷野和荒漠。

怀爱伦注释

2-7《知君》第413页
4 《路》第292页；《基教》第398页；《证》第四卷第535页；《证》第五卷第486页
10 《传证》第79页
12,14 《祖知》第514页
23 《今生》第283页
23,24,28 《知君》第414页
31 《祖知》第337页


第 8 章

【本会注释】
1 犹太人的灾难，包括死人和活人。
4 他指责他们的愚蠢和不知羞耻的执迷不悟。
13 他给他们揭示严重的刑罚，18 而且悲叹他们极端危险的状况。
1 【和合本】耶和华说：“到那时，人必将犹大王的骸骨和他首领的骸骨、祭司的骸骨、先知的骸骨，并耶路撒冷居民的骸骨，都从坟墓中取出来，
【吕振中】当那时候──永恒主发神谕说──人必将犹大列王的骸骨、和首领的骸骨、祭司们的骸骨、众神言人的骸骨、以及耶路撒冷居民的骸骨、都从坟墓中取出来，
【思高本】到那时──上主的语──人必从坟墓中拖出犹大君王的遗骸，公侯的遗骸，司祭的遗骸，先知的遗骸，和耶路撒冷居民的遗骸，
【现代本】“到那一天，敌人要把犹大诸王、官长、祭司、先知，和耶路撒冷居民的骸骨，都从坟里挖出来，
【KJV】At that time, saith the LORD, they shall bring out the bones of the kings of Judah, and the bones of his princes, and the bones of the priests, and the bones of the prophets, and the bones of the inhabitants of Jerusalem, out of their graves:
【NIV】At that time, declares the Lord , the bones of the kings and officials of Judah, the bones of the priests and prophets, and the bones of the people of Jerusalem will be removed from their graves.
【BBE】At that time, says the Lord, they will take the bones of the kings of Judah, and the bones of his rulers, and the bones of the priests, and the bones of the prophets, and the bones of the people of Jerusalem out of their resting-places:
【ASV】At that time, saith Jehovah, they shall bring out the bones of the kings of Judah, and the bones of his princes, and the bones of the priests, and the bones of the prophets, and the bones of the inhabitants of Jerusalem, out of their graves;
【本会注释】
    到那时。即，被记录在耶7:32-34节中的事件将会发生的时间。
    将……骸骨……取出来。有些人建议如此一个亵渎神圣的动机会是为了掠夺、寻找宝物、装饰品、勋章，等；这些是通常和国王一同被埋葬的。依据上下经文所提示的含义，其动机会更有可能是在死人之上堆积恶意和藐视。如此的做法和谐于亚述人在处理征服的国家国王的坟墓时所表现的吓人的习俗。这里受到自己的骸骨被如此处置的阶层，乃是被提及为先前引导犹大堕落的阶层。
2 【和合本】抛散在日头、月亮，和天上众星之下，就是他们从前所喜爱、所事奉、所随从、所求问、所敬拜的。这些骸骨不再收殓，不再葬埋，必在地面上成为粪土；
【吕振中】抛散在日头、月亮、和天上的万象之下，就是他们从前所喜爱、所事奉、所随从、所求问、所敬拜的；这些骸骨必不再被收殓，不再埋葬，就在地面上成为粪土。
【思高本】陈列在他们曾爱恋、事奉、追随、求问和朝拜过的太阳、月亮和天上群星前，再没有人收殓埋葬，任其留在地面充作肥料。
【现代本】暴露在太阳、月亮，和星星底下。这些天体正是他们生前所爱慕、服事、占卜、崇拜的。这些骸骨不再被收殓埋葬，要变成地面上的肥料。
【KJV】And they shall spread them before the sun, and the moon, and all the host of heaven, whom they have loved, and whom they have served, and after whom they have walked, and whom they have sought, and whom they have worshipped: they shall not be gathered, nor be buried; they shall be for dung upon the face of the earth.
【NIV】They will be exposed to the sun and the moon and all the stars of the heavens, which they have loved and served and which they have followed and consulted and worshiped. They will not be gathered up or buried, but will be like refuse lying on the ground.
【BBE】And they will put them out before the sun and the moon and all the stars of heaven, whose lovers and servants they have been, after whom they have gone, to whom they have made prayers, and to whom they have given worship: they will not be put together or placed in the earth; they will be waste on the face of the earth.
【ASV】and they shall spread them before the sun, and the moon, and all the host of heaven, which they have loved, and which they have served, and after which they have walked, and which they have sought, and which they have worshipped: they shall not be gathered, nor be buried, they shall be for dung upon the face of the earth.
【本会注释】
    抛散。无庸置疑地，骸骨被胡乱地扔，或撒，没有显示任何尊敬。
    天上众星。在这一个写照中有反语。宇宙的天体沉默地目击敬拜者们的骨头受到亵渎。
    所喜爱。见王下17:16；21:3；耶19:13；结8:16；番1:5节。他们的热爱已经变成疯狂的热情。
    收殓。即，为埋葬。
3 【和合本】并且这恶族所剩下的民在我所赶他们到的各处，宁可拣死不拣生。这是万军之耶和华说的。”
【吕振中】这坏族所遗留下的余剩之民、在我所放逐到的各地方（传统多∶所剩下的）宁可选择死，也不选择活；这是万军之永恒主发神谕说的。
【思高本】这可恶种族剩下的全体遗民，在我驱逐他们所到的任何地方，都愿意死，而不愿意生──万军上主断语。
【现代本】这邪恶国家残存的人要在我流放他们去的地方求死而不求生。我是上主──万军的统帅；我这样宣布了。”
【KJV】And death shall be chosen rather than life by all the residue of them that remain of this evil family, which remain in all the places whither I have driven them, saith the LORD of hosts.
【NIV】Wherever I banish them, all the survivors of this evil nation will prefer death to life, declares the Lord Almighty.'
【BBE】And death will be desired more than life by the rest of this evil family who are still living in all the places where I have sent them away, says the Lord of armies.
【ASV】And death shall be chosen rather than life by all the residue that remain of this evil family, that remain in all the places whither I have driven them, saith Jehovah of hosts.

犯罪与惩罚
4 【和合本】你要对他们说，耶和华如此说：人跌倒，不再起来吗？人转去，不再转来吗？
【吕振中】“你要对他们说∶永恒主这么说∶人跌倒，不再起来么？人转去，不再转回来么？
【思高本】你应对他们说：上主这样说：人跌倒了，岂能不再起来？人离去了，岂能不再回来？
【现代本】上主吩咐我向他子民这样说：“人跌倒了，不想站起来吗？人迷了路，不想回头吗？
【KJV】Moreover thou shalt say unto them, Thus saith the LORD; Shall they fall, and not arise? shall he turn away, and not return?
【NIV】Say to them, 'This is what the Lord says: " 'When men fall down, do they not get up? When a man turns away, does he not return?
【BBE】Further, you are to say to them, This is what the Lord has said: Will those who are falling not be lifted up again? will he who has gone away not come back?
【ASV】Moreover thou shalt say unto them, Thus saith Jehovah: Shall men fall, and not rise up again? Shall one turn away, and not return?
【本会注释】
    人跌倒，不再起来吗？比较了耶路撒冷居民在其乖张的行为方式上荒唐地表现出的不屈服的顽梗，和人们通常的行为方式。如果一个人在一块地上滑倒而且匍匐在那里，难道就不会作任何起身的尝试吗？人转去，不再转来么。原先从正确的路径偏离的人回到正路，这不也是一个属血气的本能吗？
5 【和合本】这耶路撒冷的民，为何恒久背道呢？他们守定诡诈，不肯回头。
【吕振中】这人民（传统多∶耶路撒冷）为什么长久转离呢？他们执迷着诡诈，不肯转回。
【思高本】为什么这人民一堕落，便永久堕落，执迷不悟而不肯反悔呢？
【现代本】我的子民哪，你们为什么背叛到底，一去不还呢？你们紧抓着偶像，不肯回到我这里来。
【KJV】Why then is this people of Jerusalem slidden back by a perpetual backsliding? they hold fast deceit, they refuse to return.
【NIV】Why then have these people turned away? Why does Jerusalem always turn away? They cling to deceit; they refuse to return.
【BBE】Why do these people of Jerusalem go back, for ever turning away? they will not give up their deceit, they will not come back.
【ASV】Why then is this people of Jerusalem slidden back by a perpetual backsliding? they hold fast deceit, they refuse to return.
6 【和合本】我留心听，听见他们说不正直的话。无人悔改恶行，说：我做的是什么呢？他们各人转奔己路，如马直闯战场。
【吕振中】我留心听了又听，但人都说不对的话；没有人后悔自己的恶行，说∶‘我作的是什么？’他们各人都转离而跑自己的路程，就像马在战场上横冲直撞。
【思高本】我留心细听，他们都言谈不轨，没有一个人悔恨自己的邪恶说：“可怜！我做的是什么事？”反倒各自一再任性奔驰，有如冲入战场的战马。
【现代本】我细心地听，可是你们不说出心底话。没有人为自己的恶行忏悔；没有人自省：‘我究竟犯了什么错？’每一个人都一意孤行，好像战马朝着战场奔驰。
【KJV】I hearkened and heard, but they spake not aright: no man repented him of his wickedness, saying, What have I done? every one turned to his course, as the horse rusheth into the battle.
【NIV】I have listened attentively, but they do not say what is right. No one repents of his wickedness, saying, "What have I done?" Each pursues his own course like a horse charging into battle.
【BBE】I took note and gave ear, but no one said what is right: no man had regret for his evil-doing, saying, What have I done? everyone goes off on his way like a horse rushing to the fight.
【ASV】I hearkened and heard, but they spake not aright: no man repenteth him of his wickedness, saying, What have I done? every one turneth to his course, as a horse that rusheth headlong in the battle.
【本会注释】
    直闯战场。这里的热心并疯狂的战马是一种比喻修辞法，乃是描述众民急切地并一意孤行地投向恶运（见对伯39:19-25节的注释）。
7 【和合本】空中的鹳鸟知道来去的定期；斑鸠燕子与白鹤也守候当来的时令；我的百姓却不知道耶和华的法则。
【吕振中】连空中的鹳鸟也知道她来去的定期；斑鸠燕子与白鹤（意难确定）也守候当来的时令；我的人民却不知道永恒主的法则。
【思高本】天空的鹤鸟也知道自己的时令；斑鸠、燕子和雁，都固守自己的归期；但是我的人民却不知道上主的法令。
【现代本】唉！连鹳鸟都知道季候，定期飞回来；斑鸠、燕子、白鹤也都随季节迁移。但是我的子民哪，你们竟不懂得我的法则！
【KJV】Yea, the stork in the heaven knoweth her appointed times; and the turtle and the crane and the swallow observe the time of their coming; but my people know not the judgment of the LORD.
【NIV】Even the stork in the sky knows her appointed seasons, and the dove, the swift and the thrush observe the time of their migration. But my people do not know the requirements of the Lord .
【BBE】Truly, the stork in the heavens is conscious of her fixed times; the dove and the swallow and the crane keep to the times of their coming; but my people have no knowledge of the law of the Lord.
【ASV】Yea, the stork in the heavens knoweth her appointed times; and the turtle-dove and the swallow and the crane observe the time of their coming; but my people know not the law of Jehovah.
【本会注释】
    鹳鸟。先知描绘出了强烈的对比，比较了鸟忠诚于它们迁移的本能，可是人对于管理自己之存在的律法不忠诚。非利士［巴勒斯坦］位于一些鸟从非洲迁移往北方的路径上。非利士［巴勒斯坦］人都知道白色的和黑色的鹳。在迁移时，这些鸟从红海朝北方飞越约旦谷。它们在非利士［巴勒斯坦］停下来，沿着约旦和加利利的海捕捉小的水中动物为食。很少有其他的鸟比它们更准时于迁移习惯。
    定期。希伯来语是mo`adim，“指定之地”，或“定期”。
    斑鸠。即，斑鸠。它的回返乃是预告春天抵达的一个告示（歌2:12）。
    燕子。在非洲和欧洲之间的迁移中，这一种鸟经由非利士［巴勒斯坦］。那超过200英里（320公里）的蜿蜒的约旦河淡水使那里的昆虫在生活上与地中海的海岸相比，显得丰富。
8 【和合本】你们怎么说：我们有智慧，耶和华的律法在我们这里？看哪，文士的假笔舞弄虚假。
【吕振中】你们怎能说∶‘我们有智慧，永恒主的指教在我们兜里’呢？其实、你看，经学士虚假之笔舞弄着虚假呢！
【思高本】你怎么能说：我们是智者，我们有上主的法律？的确，但已为书记们以荒谬的笔锋把它编成了谎言。
【现代本】你们怎能自夸聪明、明白我的法律呢？其实，法律被诡诈的经学教师修改了。
【KJV】How do ye say, We are wise, and the law of the LORD is with us? Lo, certainly in vain made he it; the pen of the scribes is in vain.
【NIV】How can you say, "We are wise, for we have the law of the Lord ," when actually the lying pen of the scribes has handled it falsely?
【BBE】How is it that you say, We are wise and the law of the Lord is with us? But see, the false pen of the scribes has made it false.
【ASV】How do ye say, We are wise, and the law of Jehovah is with us? But, behold, the false pen of the scribes hath wrought falsely.
【本会注释】
    你们怎么说？这明显特别地针对祭司和虚假的先知（见第10节；耶2:8；5:31）。他们自豪地鼓吹自身享有律法和律法知识，却对上帝的要求漠不关心。
    文士的假笔舞弄虚假。虚假的先知丝毫不会接受耶利米的教训，因为他们把他们自己看作有聪慧，看作被上帝任命为众民的老师。祭司也藉由伪造的圣经教学方式，引导众民偏离。
9 【和合本】智慧人惭愧，惊惶，被擒拿；他们弃掉耶和华的话，心里还有什么智慧呢？
【吕振中】智慧人必狼狈，必惊慌，必被捉住；看哪，永恒主的话他们竟弃绝了，他们心里还有什么智慧呢？
【思高本】智慧的人必要蒙羞惊慌，而至被捕；的确，他们既抛弃了上主话，还能有什么智慧？
【现代本】你们的聪明人蒙羞，惊惶失措。他们拒绝了我的话，还有什么智慧可言呢？
【KJV】The wise men are ashamed, they are dismayed and taken: lo, they have rejected the word of the LORD; and what wisdom is in them?
【NIV】The wise will be put to shame; they will be dismayed and trapped. Since they have rejected the word of the Lord , what kind of wisdom do they have?
【BBE】The wise men are shamed, they are overcome with fear and taken: see, they have given up the word of the Lord; and what use is their wisdom to them?
【ASV】The wise men are put to shame, they are dismayed and taken: lo, they have rejected the word of Jehovah; and what manner of wisdom is in them?
【本会注释】
    有什么智慧？按照字面上的词义直译是“什么样的智慧？”即，从什么方面？敬畏上帝是智慧的开端（箴1:7；9:10）。上帝的话是一切智慧的泉源（见申4:5,6；诗19:7；提后3:15）。但是这些虚假的宗教领袖们不具备任何一方面。
10 【和合本】所以我必将他们的妻子给别人，将他们的田地给别人为业；因为他们从最小的到至大的都一味地贪婪，从先知到祭司都行事虚谎。
【吕振中】因此我必将他们的妻子给别人，将他们的田地给那能拥为己业的；因为他们从最小的到至大的、都一味贪图不义之财；从神言人到祭司都行虚假。
【思高本】为此，我必将他们的妻室交给外人，将他们的庄田交与别的地主，因为从最小的到最大的，都贪财图利；从先知到司祭，都欺诈行事，
【现代本】所以，我要把他们的妻子给别人，把田地也交给新主人。他们不论地位高低都贪图不义之财，连先知和祭司也都欺诈人民。
【KJV】Therefore will I give their wives unto others, and their fields to them that shall inherit them: for every one from the least even unto the greatest is given to covetousness, from the prophet even unto the priest every one dealeth falsely.
【NIV】Therefore I will give their wives to other men and their fields to new owners. From the least to the greatest, all are greedy for gain; prophets and priests alike, all practice deceit.
【BBE】So I will give their wives to others, and their fields to those who will take them for themselves: for everyone, from the least to the greatest, is given up to getting money; from the priest even to the prophet, everyone is false.
【ASV】Therefore will I give their wives unto others, and their fields to them that shall possess them: for every one from the least even unto the greatest is given to covetousness; from the prophet even unto the priest every one dealeth falsely.
【本会注释】
    所以。描述惩罚及其原由的言辞（第10-12节）几乎相同于耶6:13-15节（见那里的注释）。
    为业。即，作为他们的所有物。
11 【和合本】他们轻轻忽忽地医治我百姓的损伤，说：平安了！平安了！其实没有平安。
【吕振中】他们轻轻忽忽地医治我子民（原文∶我人民的女子）的破烂，说∶‘平安了，平安了’；其实没有平安。
【思高本】草率治疗我人民的疮痍说：“好了！好了！”其实却没有好。
【现代本】他们看我子民的创伤为不足轻重。他们说：‘没有问题，没有问题，’其实问题严重。
【KJV】For they have healed the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace.
【NIV】They dress the wound of my people as though it were not serious. "Peace, peace," they say, when there is no peace.
【BBE】And they have made little of the wounds of the daughter of Zion, saying, Peace, peace; when there is no peace.
【ASV】And they have healed the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace.
12 【和合本】他们行可憎的事知道惭愧吗？不然，他们毫不惭愧，也不知羞耻。因此他们必在仆倒的人中仆倒；我向他们讨罪的时候，他们必致跌倒。这是耶和华说的。
【吕振中】他们行了可厌恶的事、觉得惭愧么？不，他们一点也不惭愧，也不知羞耻；因此他们必在仆倒的人中间仆倒；我察罚他们时、他们必致倾覆∶这是永恒主说的。
【思高本】他们既行事可憎，就理当知耻；可是，他们不但不知耻，反而连羞愧也不知是什么；为此，他们要与倒毙者倒毙，在我降罚他们时，都要一蹶不振──上主说。
【现代本】他们做了这可恶的事理当知耻，可是他们不知耻，不脸红。所以，他们要跟别人一样跌倒。我惩罚他们的时候，他们就一蹶不振。我是上主；我这样宣布了。
【KJV】Were they ashamed when they had committed abomination? nay, they were not at all ashamed, neither could they blush: therefore shall they fall among them that fall: in the time of their visitation they shall be cast down, saith the LORD.
【NIV】Are they ashamed of their loathsome conduct? No, they have no shame at all; they do not even know how to blush. So they will fall among the fallen; they will be brought down when they are punished, says the Lord .
【BBE】Let them be put to shame because they have done disgusting things. They had no shame, they were not able to become red with shame: so they will come down with those who are falling: in the time of their punishment they will be made low, says the Lord.
【ASV】Were they ashamed when they had committed abomination? nay, they were not at all ashamed, neither could they blush: therefore shall they fall among them that fall; in the time of their visitation they shall be cast down, saith Jehovah.
【本会注释】
    他们行可憎的事知道惭愧吗？见对耶6:15节的注释。
13 【和合本】耶和华说：我必使他们全然灭绝；葡萄树上必没有葡萄，无花果树上必没有果子，叶子也必枯干。我所赐给他们的，必离开他们过去。
【吕振中】永恒主发神谕说∶我必澈底收拾他们；葡萄树上都没有葡萄；无花果树上都没有无花果；叶子全都凋残；我所赐给他们的都离开他们而过去了（意难确定）。”
【思高本】我要彻底消灭他们──上主的断语──葡萄树上没有葡萄，无花果树上没有无花果，树叶都已凋零；我要派人来蹂。
【现代本】“我要结集我的子民，像收获农作物。但他们像葡萄树不结葡萄，像无花果树不结果实，连叶子都枯干了。所以，我容许外国人来占据他们的土地。”
【KJV】I will surely consume them, saith the LORD: there shall be no grapes on the vine, nor figs on the fig tree, and the leaf shall fade; and the things that I have given them shall pass away from them.
【NIV】I will take away their harvest, declares the Lord . There will be no grapes on the vine. There will be no figs on the tree, and their leaves will wither. What I have given them will be taken from them. ' "
【BBE】I will put an end to them completely, says the Lord: there are no grapes on the vine and no figs on the fig-tree, and the leaf is dry.
【ASV】I will utterly consume them, saith Jehovah: there shall be no grapes on the vine, nor figs on the fig-tree, and the leaf shall fade; and the things that I have given them shall pass away from them.
【本会注释】
    必使他们全然灭绝。如此被翻译的用语含义模糊，另一个可能性是它可能衍生于希伯来语'asaph，意谓“聚集”。那么这一词组可以会被笔译为：“我必将他们聚集。”在希腊文七十士译本［LXX］的笔译是：“他们将聚集在一起。”比较番1:2,3节。译文“我必使他们全然灭绝”，椐揣摩是基于动词的词根是suph，不是'asaph。
    没有葡萄。有些人把这一章节视为农作物的歉收和缺乏食物的一种威胁。这个言辞作为对于国家的描述，依据比喻修辞理解似乎更加贴切。上帝的众民已经变成了一根退化的、不结果实的葡萄藤、一棵不结果实的无花果树，和一根凋谢的树枝（见赛5:2；耶2:21；太21:19；路13:7-9）。
    叶子。对比耶17:8节写照的义人和诗1:3节的写照。
    必离开他们过去。最后一个分句的希伯来语含义模糊。在希腊文七十士译本［LXX］里没有相对应的分句。该希伯来语按照字面上的词义可以被解释为“我将会给他们，他们将会越过”。不十分清楚这二者之间含义上的连结关系。
14 【和合本】我们为何静坐不动呢？我们当聚集，进入坚固城，在那里静默不言；因为耶和华我们的上帝使我们静默不言，又将苦胆水给我们喝，都因我们得罪了耶和华。
【吕振中】我们为什么静坐不动呢？聚集拢来哦，我们好进入有堡垒的城，在那里寂灭掉；因为永恒主我们的上帝命定我们寂灭，将毒苦水给我们喝，因为我们犯罪得罪了永恒主。
【思高本】为什么我们还坐着？集合起来吧！让我们进入坚城，死在那，因为上主我们的天主要消灭我们，要我们喝苦胆，因为我们得罪了上主。
【现代本】上帝的子民问：“我们为什么还坐着不动呢？起来，跑进设防的城，就死在那里吧！上主──我们的上帝已经定我们死罪。他给我们毒水喝，因为我们得罪了他。
【KJV】Why do we sit still? assemble yourselves, and let us enter into the defenced cities, and let us be silent there: for the LORD our God hath put us to silence, and given us water of gall to drink, because we have sinned against the LORD.
【NIV】Why are we sitting here? Gather together! Let us flee to the fortified cities and perish there! For the Lord our God has doomed us to perish and given us poisoned water to drink, because we have sinned against him.
【BBE】Why are we seated doing nothing? come together, and let us go to the walled towns, and let destruction overtake us there, for the Lord our God has sent destruction on us, and given us bitter water for our drink, because we have done evil against the Lord.
【ASV】Why do we sit still? assemble yourselves, and let us enter into the fortified cities, and let us be silent there; for Jehovah our God hath put us to silence, and given us water of gall to drink, because we have sinned against Jehovah.
【本会注释】
    我们为何静坐不动呢？先知戏剧般地表达受到恐惧的众民会彼此之间致辞的措辞。
    苦胆。希伯来语是ro'sh，是一种味苦并有毒的植物（见申29:18；32:32；诗69:21），可能是毒胡萝卜、柯罗辛、罂粟或龙葵属植物。
15 【和合本】我们指望平安，却得不着好处；指望痊愈的时候，不料，受了惊惶。
【吕振中】我们指望着平安，好处却不来；指望得医治时，唉，反而受了惊吓！
【思高本】我们原期待和平，却不见好转；原期待复兴的时机，反而只见恐怖！
【现代本】我们期待和平，希望得到医治，却没有效果，反而饱受惊慌。
【KJV】We looked for peace, but no good came; and for a time of health, and behold trouble!
【NIV】We hoped for peace but no good has come, for a time of healing but there was only terror.
【BBE】We were looking for peace, but no good came; and for a time of well-being, but there is only a great fear.
【ASV】We looked for peace, but no good came; and for a time of healing, and, behold, dismay!
【本会注释】
    平安。见对耶6:14节的注释。
    痊愈。或，“治疗”。
    惊惶。希伯来语是be`athah，“恐怖”，或“沮丧”（见耶14:19）。
16 【和合本】听见从但那里敌人的马喷鼻气，他的壮马发嘶声，全地就都震动；因为他们来吞灭这地和其上所有的，吞灭这城与其中的居民。
【吕振中】“从但那里听到敌人（原文∶他）的马的喷鼻气，他们雄壮的马的嘶鸣声，全国尽都震动；因为他们来吞灭这地、和境内所有的，吞灭这城和其中的居民。
【思高本】从丹就可听到敌人战马的喘息声，战马嘶鸣，声震全地；前来并吞土地和地上的一切，吞食城邑和城中的居民。
【现代本】敌人已经到了但，我们听得见战马在喷气。战马嘶鸣，大地震动。敌人要来摧毁我们的土地和地上的一切；他们要来消灭我们的城镇和居民。”
【KJV】The snorting of his horses was heard from Dan: the whole land trembled at the sound of the neighing of his strong ones; for they are come, and have devoured the land, and all that is in it; the city, and those that dwell therein.
【NIV】The snorting of the enemy's horses is heard from Dan; at the neighing of their stallions the whole land trembles. They have come to devour the land and everything in it, the city and all who live there."
【BBE】The loud breathing of the horses comes to our ears from Dan: at the sound of the outcry of his war-horses, all the land is shaking with fear; for they have come, and have made a meal of the land and everything in it; the town and the people living in it.
【ASV】The snorting of his horses is heard from Dan: at the sound of the neighing of his strong ones the whole land trembleth; for they are come, and have devoured the land and all that is in it; the city and those that dwell therein.
【本会注释】
    喷鼻气。以戏剧性的方式先知描述从北方抵达的侵略者，以及恐怖的结局。
    但。位于非利士［巴勒斯坦］北部边缘上的一个镇子（见对耶4:15节的注释）。
    壮马。这里指战马（见耶47:3）。
    来。虽然是未来，但是戏剧性地描述侵犯已经发生。
    其上所有的。直译是“其上充满的”。
17 【和合本】看哪，我必使毒蛇到你们中间，是不服法术的，必咬你们。这是耶和华说的。
【吕振中】因为你看吧，我必打发蛇、毒蛇、到你们中间，就是不服咒语法术的；他们必咬你们”；永恒主发神谕说。
【思高本】看，我必给你们派来不伯符咒的毒蛇，咬伤你们──上主的断语──
【现代本】上主警告他的子民，说：“看哪，我要把毒蛇放在你们中间，用符咒也不能驱走它们；它们要咬伤你们。”
【KJV】For, behold, I will send serpents, cockatrices, among you, which will not be charmed, and they shall bite you, saith the LORD.
【NIV】See, I will send venomous snakes among you, vipers that cannot be charmed, and they will bite you," declares the Lord .
【BBE】See, I will send snakes and poison-snakes among you, against which the wonder-worker has no power; and they will give you wounds which may not be made well, says the Lord.
【ASV】For, behold, I will send serpents, adders, among you, which will not be charmed; and they shall bite you, saith Jehovah.
【本会注释】
    （传说中）看一眼就可致它物于死命的毒蛇［译者注：英KJV版本的译文是“毒蛇和cockatrices（传说中看一眼就可致它物于死命的毒蛇）”］。希伯来语是siph`onim。所涉及到的蛇的种类不确定，但是它无疑地是有毒的一种蛇。希腊文七十士译本［LXX］的经文是“毒蛇”，不是“毒蛇和cockatrices（译者注：英文，传说中看一眼就可致它物于死命的毒蛇）”。
    服法术。耍蛇的历史要从非常远古的时代开始（见对出7:11节的注释），而且如今依然有追随者，特别地是在印度和埃及。有些蛇依据推测是不回应于被诱惑的（见诗58:4,5；见对传10:11节的注释）。先知使用了蛇的比喻修辞法，展示了侵略者难以宽恕的本性。敌人的愤怒不会被任何艺术或被任何方法受到平息或镇静。

耶利米为同胞悲伤
18 【和合本】我有忧愁，愿能自慰；我心在我里面发昏。
【吕振中】我的愁苦无法医治（传统∶我的喜色在愁苦中）；我的心使我发晕。
【思高本】无法疗愈。
【现代本】我悲伤不已；我心愁烦。
【KJV】When I would comfort myself against sorrow, my heart is faint in me.
【NIV】O my Comforter in sorrow, my heart is faint within me.
【BBE】Sorrow has come on me! my heart in me is feeble.
【ASV】Oh that I could comfort myself against sorrow! my heart is faint within me.
【本会注释】
    我心在我里面发昏。这一节的第一个部份的希伯来语的含义模糊不清。无论如何，可谓清楚的是，先知的心被他的民族毫无希望的境况压抑了。耶8章结束时，耶利米倾盆发泄出因国家所临近的灾难而悲痛的苦闷。
19 【和合本】听啊，是我百姓的哀声从极远之地而来，说：耶和华不在锡安吗？锡安的王不在其中吗？耶和华说：他们为什么以雕刻的偶像和外邦虚无的神惹我发怒呢？
【吕振中】听阿，我子民（原文∶我人民的女子）的呼救声，从辽阔之地而来，说∶“永恒主不在锡安么？锡安的王不在其中么？”永恒主说∶“他们为什么以他们的雕像、外人虚无的神、来惹我发怒呢？”
【思高本】由远方传来我的女儿──人民──哀号的呼声：“上主已不在熙雍？或者她的君王已不在那吗？──为什么他们以自己的偶像和外邦的“虚无”激怒我？──
【现代本】我到处听见同胞哀鸣：上主不在锡安了吗？锡安的王不在城里吗？上主──他们的君王回答：你们为什么拜偶像？为什么拜虚无的外国神明，激怒了我？
【KJV】Behold the voice of the cry of the daughter of my people because of them that dwell in a far country: Is not the LORD in Zion? is not her king in her? Why have they provoked me to anger with their graven images, and with strange vanities?
【NIV】Listen to the cry of my people from a land far away: "Is the Lord not in Zion? Is her King no longer there?" "Why have they provoked me to anger with their images, with their worthless foreign idols?"
【BBE】The voice of the cry of the daughter of my people comes from a far land: Is the Lord not in Zion? is not her King in her? Why have they made me angry with their images and their strange gods which are no gods?
【ASV】Behold, the voice of the cry of the daughter of my people from a land that is very far off: is not Jehovah in Zion? is not her King in her? Why have they provoked me to anger with their graven images, and with foreign vanities?
【本会注释】
    为什么？上帝以反问作出答复。众民为什么坚持偶像崇拜？他们的痛苦和困境并非由于祂在忠诚上有任何的亏欠，而是由于他们自己对他们的主不忠实。
    外邦虚无（的神）。这些外国的表象代表了实际上不存在的神（见申32:21；王上16:13,26；耶14:22；诗31:6）。犹大的后裔已经选择服侍外国的神，故此，耶和华撇出他们到一个外国的领土之内。
20 【和合本】麦秋已过，夏令已完，我们还未得救！
【吕振中】收割时候已过，夏天日子已尽，我们呢、还未得救助！”
【思高本】收割期已经过去，夏天已经完结，我们仍没有获救！”
【现代本】人民呼号：夏天过去了，收成结束了，我们仍然没有得救！
【KJV】The harvest is past, the summer is ended, and we are not saved.
【NIV】The harvest is past, the summer has ended, and we are not saved."
【BBE】The grain-cutting is past, the summer is ended, and no salvation has come to us.
【ASV】The harvest is past, the summer is ended, and we are not saved.
【本会注释】
    麦秋已过。有些人把这一节考虑为对于被掳的进一步诉苦，其它人考虑为先知继续为他的众民的恶运悲叹。无论如何，这是因衰败而悲叹。在非利士［巴勒斯坦］，谷粒收获大约从四月开始。水果收获大约在八月或九月来临。当谷粒农作物歉收的时候，仍然有希望于葡萄、无花果、橄榄果，等产量。无论如何，对犹大来说，已经错过了水果收集季节──这一最后一个机会，从而没有得救的机遇。她的恶运现在不可避免。
    世界的最终夏天很快将会来临，而且最后的收获将会告终。然后，如今从成千上万自满地生活的人嘴中将会再次抬高这绝望的悲叹之声（见《证》第七卷第16页）。
21 【和合本】先知说：因我百姓的损伤，我也受了损伤。我哀痛，惊惶将我抓住。
【吕振中】神言人说∶“为了我子民（原文∶我人民的女子）的破烂、我的心都破碎了；我悲伤哀悼，惊骇将我抓住。
【思高本】我的女儿──人民──的创伤使我心痛欲裂，郁郁不安，不胜感伤。
【现代本】同胞的创伤使我心碎；我悲痛万分，惊忧不已。
【KJV】For the hurt of the daughter of my people am I hurt; I am black; astonishment hath taken hold on me.
【NIV】Since my people are crushed, I am crushed; I mourn, and horror grips me.
【BBE】For the destruction of the daughter of my people I am broken: I am dressed in the clothing of grief; fear has taken me in its grip.
【ASV】For the hurt of the daughter of my people am I hurt: I mourn; dismay hath taken hold on me.
【本会注释】
    因我百姓的损伤。这一经文照其字面直译是“因忧伤……我受忧伤”（见耶23:9）。耶利米被压垮了，因他对他的民族有了必将不久被全然毁灭的感觉。
    我哀痛。见对耶4:28节的注释。先知表示哀痛（见诗38:6；诗42:9）。
    惊惶。希伯来语是shammah，“一件可怕的事件”、“一次惊骇”（见对耶5:30节的注释）。
22 【和合本】在基列岂没有乳香呢？在那里岂没有医生呢？我百姓为何不得痊愈呢？
【吕振中】在基列难道没有止痛乳香？那里难道没有医生么？我子民（原文∶我人民的女子）的新肉为什么总不长呢？
【思高本】难道在基肋阿得没有膏药，或在那没有医生吗？究竟为了什么，我的女儿──人民──的创伤还没有痊愈？
【现代本】难道基列没有膏药吗？难道那里没有医生吗？为什么我的同胞没得到医治呢？
【KJV】Is there no balm in Gilead; is there no physician there? why then is not the health of the daughter of my people recovered?
【NIV】Is there no balm in Gilead? Is there no physician there? Why then is there no healing for the wound of my people?
【BBE】Is there no life-giving oil in Gilead? is there no expert in medical arts? why then have my people not been made well?
【ASV】Is there no balm in Gilead? is there no physician there? why then is not the health of the daughter of my people recovered?
【本会注释】
    乳香。一种芬芳的树脂或枪，因其治疗的特性而非常珍贵（见耶46:11；51:8），取自一种矮小的、开花的、四季常青的树，生长在约旦河东多山地区。该产品在旧约时代是被出口的（见创37:25；结27:17）。是不是在那里没有乳香可以治疗以色列灵性上的疾病，还是没有应用它的医治者呢？被暗示的答案是，“是的，有。”如果众民注意到先知所得到的信息，就会得到了痊愈。
    对于罪的疾病有疗治之法。罪可能极大，但是灵性上的医师所具有的医术更大。
    为何？众民所缺乏的疗效不是由于缺少得到治疗的途径，而是国民拒绝靠近伟大的医师。也许众民已经变得对于他们自身的需要没有感觉。也许他们由于太自傲而无法接受治疗法，并且以为他们可以治疗他们自己。也许他们已经长大成偏爱那种疾病。无论如何，他们不期待医治者和生命。
    痊愈。希伯来语是'arukah，“治疗”，与第15节被翻译的“痊愈”不是相同的措辞。'arukah 牵涉到在受伤的伤口生长出的新肉。
    我百姓的女儿［译者注：中文版译文只是“我百姓”］。这是一个通常的希伯来语习语，提示那希伯来国民在其整个历史上是“母亲”，而且在现在这个世代里是“女儿”。

怀爱伦注释

5 《知君》第414页
7 《教勉》第189页；《知君》第414页
11 《早》第234页；《善》第655页；《证》第一卷第335页；《证》第四卷第185页；《证》第五卷第77、83页；另见耶6:14节的怀爱伦补充注释
20 《证》第一卷第50页；《证》第二卷第243页；《证》第五卷第353、590页；《证》第七卷第16页；《证》第八卷第252页；《证》第九卷第48页
22 《卫生》第536页；《路》第418页；《历》第365页；《知君》第119、719页；《证》第六卷第230页


第 9 章

【本会注释】
1 耶利米因犹太人的多种罪而悲痛，9 以及因他们的刑罚。
12 不顺从是他们遭受痛苦灾难的原由。
17 他劝诫为他们的毁坏而哀悼，23 而且不要信赖他们自己，而是要信赖上帝。
25 他共同威胁犹太人和外邦人。
1 【和合本】但愿我的头为水，我的眼为泪的泉源，我好为我百姓（原文作民女；七节同）中被杀的人昼夜哭泣。
【吕振中】（希伯来文经卷作耶8∶23）哦，愿我的头为水，愿我的眼为眼泪之泉源，我好为我子民（原文∶我人民的女子）中被刺死的人昼夜哭泣。
【思高本】恨不得我的头变成水源，我的眼化为泪泉，好能日夜哭泣我被杀的女儿──人民！
【现代本】但愿我的头颅是水井，眼睛是泪泉，我好日夜为被杀的同胞哭泣。
【KJV】Oh that my head were waters, and mine eyes a fountain of tears, that I might weep day and night for the slain of the daughter of my people!
【NIV】Oh, that my head were a spring of water and my eyes a fountain of tears! I would weep day and night for the slain of my people.
【BBE】If only my head was a stream of waters and my eyes fountains of weeping, so that I might go on weeping day and night for the dead of the daughter of my people!
【ASV】Oh that my head were waters, and mine eyes a fountain of tears, that I might weep day and night for the slain of the daughter of my people!
【本会注释】
    但愿我的头为水。按照逻辑，这一个节属于耶8章，并且在希伯来语圣经中被布置得就是如此。这里的言语可以被贴切地叫做表白诗情的苦楚（见赛22:4的诗；哀2:11；3:48）。先知深深地感触到了犹大毫无希望的悲惨，从而他辛酸地哭泣。这一个节无疑地是耶利米被定义为“哭泣先知”的根源。他的感情深处和他所表白的温和使我们回想起基督，祂之所以哭泣，乃是因祂众民的罪和他们在六个世纪之后的恶运（见路19:41-44）。
2 【和合本】惟愿我在旷野有行路人住宿之处，使我可以离开我的民出去；因他们都是行奸淫的，是行诡诈的一党。
【吕振中】（希伯来文经卷作耶9∶1）但愿我在旷野有行路人住宿的地方，使我可以放下我的人民而离开他们；因为他们都是行奸淫的、是行诡诈的一帮。
【思高本】谁能在旷野给我找一个旅栈，叫我好离开我的人民，离他们而远去？因为都是些淫乱之徒，是一群反叛；
【现代本】但愿我在荒野有蔽身的地方，能远远地避开同胞。唉！他们是一群叛徒，一点忠信都没有。
【KJV】Oh that I had in the wilderness a lodging place of wayfaring men; that I might leave my people, and go from them! for they be all adulterers, an assembly of treacherous men.
【NIV】Oh, that I had in the desert a lodging place for travelers, so that I might leave my people and go away from them; for they are all adulterers, a crowd of unfaithful people.
【BBE】If only I had in the waste land a night's resting-place for travellers, so that I might go away, far from my people! for they are all untrue, a band of false men.
【ASV】Oh that I had in the wilderness a lodging-place of wayfaring men; that I might leave my people, and go from them! for they are all adulterers, an assembly of treacherous men.
【本会注释】
    住宿之处。犹大人的不信神和腐败的生活已经变得令人如此地无法忍受，以致于耶利米渴望在一个荒凉和人迹稀少的地方度过平安和安静的隐退生活（见诗55:6-8）。
    行奸淫的。不仅是如实的，也是灵性上的（见对耶2:20；3:8,9；5:7,8节的注释）。
3 【和合本】他们弯起舌头象弓一样，为要说谎话。他们在国中增长势力，不是为行诚实，乃是恶上加恶，并不认识我。这是耶和华说的。
【吕振中】他们弯了舌头像弓一样（传统∶他们的弓）；在这地得势的是虚假、不是忠信（传统∶不是为忠信）；因为他们是出于坏而归于坏的，连我、他们也不认识∶永恒主发神谕说。
【思高本】他们弯起像弓的舌头，使在地上得势的，是虚伪而不是诚实，因为他们变本加厉作恶，全不理睬我──上主的断语。
【现代本】他们随时随地撒谎；虚伪取代真理，控制了这地。上主说：我的子民一再作恶，不承认我是他们的上帝。
【KJV】And they bend their tongues like their bow for lies: but they are not valiant for the truth upon the earth; for they proceed from evil to evil, and they know not me, saith the LORD.
【NIV】They make ready their tongue like a bow, to shoot lies; it is not by truth that they triumph in the land. They go from one sin to another; they do not acknowledge me," declares the Lord .
【BBE】Their tongues are bent like a bow to send out false words: they have become strong in the land, but not for good faith: they go on from evil to evil, and they have no knowledge of me, says the Lord.
【ASV】And they bend their tongue, as it were their bow, for falsehood; and they are grown strong in the land, but not for truth: for they proceed from evil to evil, and they know not me, saith Jehovah.
【本会注释】
    他们弯起。按照字面上的词义直译是“踏”。大的战争弓在上弦时，其下端用脚被压住，使另一端变弯曲，连接牛肠线弓弦。希伯来语耶50:14,29节拉弓的措辞，按照其字面直译是“弓的脚踏者”。
    舌头。他们的舌头被比拟为弓，借此他们向他们的邻居发射谎言的箭（见诗57:4；58:7；64:3,4；参照赛59:4）。
    诚实。见对耶5:3；7:28节的注释。希腊文七十士译本［LXX］里这一分句被描绘为：“谎言而且诚实没有获胜。”众民并不是凭借着荣誉和正直的准则得到强大并且富有，反而凭借着手腕、欺骗，而且因狡诈而获胜。
    国。在这里宁可是“地方”（见对耶4:20,23节的注释）。
    恶上加恶。邪恶不可能有停顿。罪人从一种形式转到另一种，其恶行得到发展（见提后3:13）。
    不认识我。意思是“他们不承认”（见撒上2:12；伯18:21；何4:1）。这是他们的所有的邪恶之根源。
4 【和合本】你们各人当谨防邻舍，不可信靠弟兄；因为弟兄尽行欺骗，邻舍都往来谗谤人。
【吕振中】你们各人都要提防邻舍，不要信靠弟兄；因为弟兄都欺欺骗骗、像雅各，邻舍都走来走去、搬弄是非∶永恒主发神谕说。
【思高本】你们应各自提防自己的近人，不要信任弟兄，因为所有的弟兄都爱好欺诈，一般的近人都好说谗言；
【现代本】每一个人都得提防亲友，亲兄弟也不能信任；因为兄弟都跟雅各一样诡诈，
【KJV】Take ye heed every one of his neighbour, and trust ye not in any brother: for every brother will utterly supplant, and every neighbour will walk with slanders.
【NIV】Beware of your friends; do not trust your brothers. For every brother is a deceiver, and every friend a slanderer.
【BBE】Let everyone keep watch on his neighbour, and put no faith in any brother: for every brother will certainly be tricking his brother, and every neighbour will go about saying evil.
【ASV】Take ye heed every one of his neighbor, and trust ye not in any brother; for every brother will utterly supplant, and every neighbor will go about with slanders.
【本会注释】
    你们各人当谨防邻舍。当一个国家一旦从真实宗教的基本的原则偏离的时候，其众民的生活还会有什么抑制力？其结果是道德上的全然颓废（见弥7:5,6）。如同耶利米在痛苦的经验中所学到的一样，没有人值得被信赖，甚至包括自己家庭之内的人（见耶12:6；参照太10:36）。
    邻舍都往来谗谤人。即，邻居“到处说闲话”（见耶6:28）。
5 【和合本】他们各人欺哄邻舍，不说真话；他们教舌头学习说谎，劳劳碌碌地作孽。
【吕振中】他们各人都愚弄邻舍，不说真话；乃是教练舌头说假话；他们犯罪作孽，懒着悔改；
【思高本】人都欺骗自己的近人，不讲实话，使自己的舌头惯于说谎，竭力行恶，
【现代本】每一个亲友都好搬弄是非。人人欺骗朋友；没有人说诚实话；人人教导舌头撒谎。他们继续不断地犯罪；
【KJV】And they will deceive every one his neighbour, and will not speak the truth: they have taught their tongue to speak lies, and weary themselves to commit iniquity.
【NIV】Friend deceives friend, and no one speaks the truth. They have taught their tongues to lie; they weary themselves with sinning.
【BBE】Everyone will make sport of his neighbour with deceit, not saying what is true: their tongues have been trained to say false words; they are twisted, hating to come back.
【ASV】And they will deceive every one his neighbor, and will not speak the truth: they have taught their tongue to speak lies; they weary themselves to commit iniquity.
【本会注释】
    欺哄。在耶利米的日子里，众民不但欺骗了他们自认的仇敌，而且连同他们的朋友。
    教舌头。这是暗示他们的邪恶异常不自然。舌头必须在说谎方面受到专门训练。
    劳劳碌碌。因他们从意志上对于罪有所渴求，所以他们做邪恶的能力突出。
6 【和合本】你的住处在诡诈的人中；他们因行诡诈，不肯认识我。这是耶和华说的。
【吕振中】欺凌加上欺凌，诡诈（传统∶你的住所在诡诈中间）加上诡诈，总不肯认识我∶这是永恒主发神谕说的。
【思高本】不愿悔悟，却强暴上又加强暴，欺诈上又加欺诈，全不理睬我──上主的断语。
【现代本】他们接二连三地强暴欺诈。上主说，他的子民背弃他。
【KJV】Thine habitation is in the midst of deceit; through deceit they refuse to know me, saith the LORD.
【NIV】You live in the midst of deception; in their deceit they refuse to acknowledge me," declares the Lord .
【BBE】There is wrong on wrong, deceit on deceit; they have given up the knowledge of me, says the Lord.
【ASV】Thy habitation is in the midst of deceit; through deceit they refuse to know me, saith Jehovah.
【本会注释】
    你的住处。这涉及到要么是耶利米的居住地，要么是众民的。至于第6节，希腊文七十士译本［LXX］的笔译是，“在高利贷之上有高利贷，在欺骗之上有欺骗；他们不希望认识我”。
    ［他们］不肯。众民对于上帝的无知是故意的（见第3节；耶5:4,5）。犯罪和过犯只是一种选择而已。
7 【和合本】所以万军之耶和华如此说：看哪，我要将他们融化熬炼；不然，我因我百姓的罪该怎样行呢？
【吕振中】因此万军之永恒主这么说∶“看吧，我必熬炼他们，试验他们；不然，我因我子民（原文∶我人民的女子）的罪该怎样行呢？
【思高本】为此万军的上主这样说：“看，我要将他们净化，提炼；否则，我将怎样处理我的女儿──人民──的邪恶？
【现代本】因此，上主──万军的统帅这样说：我要锻炼我的子民，考验他们。我的子民作恶，我能不惩罚吗？
【KJV】Therefore thus saith the LORD of hosts, Behold, I will melt them, and try them; for how shall I do for the daughter of my people?
【NIV】Therefore this is what the Lord Almighty says: "See, I will refine and test them, for what else can I do because of the sin of my people?
【BBE】So the Lord of armies has said, See, I will make them soft in the fire and put them to the test; this I will do because of their evil-doing.
【ASV】Therefore thus saith Jehovah of hosts, Behold, I will melt them, and try them; for how else should I do, because of the daughter of my people?
【本会注释】
    万军之耶和华。见对耶7:3节的注释。
    我要将他们融化。为了要除去渣滓，上帝会使他们经历苦难的火炉（见对耶6:27-30节的注释；参照赛48:10）。刑罚他们的目的是为了洁净，不是为了毁灭（见亚13:9；玛3:3）。
    熬炼。希伯来语是bachan，“化验”（见对耶6:27节的注释）。
    该怎样行呢？这是证明上帝的行动方案是否合理的一个议题（见赛5:4）。在这样状况之下，除此之外，上帝可以怎样对待他们？
8 【和合本】他们的舌头是毒箭，说话诡诈；人与邻舍口说和平话，心却谋害他。
【吕振中】他们的舌头是杀人的利箭，他咀里迳说诡诈；他跟邻舍说和平话，心里却设伏要害他。
【思高本】他们的舌头像毒箭，好出诈言；嘴上对邻友说话温和，心中却设计陷害。
【现代本】他们的舌头像锐利的箭；他们不断撒谎。人人对朋友甜言蜜语，其实在挖陷阱。
【KJV】Their tongue is as an arrow shot out; it speaketh deceit: one speaketh peaceably to his neighbour with his mouth, but in heart he layeth his wait.
【NIV】Their tongue is a deadly arrow; it speaks with deceit. With his mouth each speaks cordially to his neighbor, but in his heart he sets a trap for him.
【BBE】His tongue is an arrow causing death; the words of his mouth are deceit: he says words of peace to his neighbour, but in his heart he is waiting secretly for him.
【ASV】Their tongue is a deadly arrow; it speaketh deceit: one speaketh peaceably to his neighbor with his mouth, but in his heart he layeth wait for him.
【本会注释】
    射出的箭［译者注：英KJV版译文。中文版译文是“毒箭”］。更好的译文是，“一支谋害的箭”，或“射自强弓的一支箭”。在第3节，他们的舌头被比喻成弓。在这里比较成一支致命的箭。
9 【和合本】耶和华说：我岂不因这些事讨他们的罪呢？岂不报复这样的国民呢？
【吕振中】永恒主发神谕说∶我岂不因这些事而施察罚呢？这对的国我岂不加以报复呢？
【思高本】为这些事我岂能不惩罚？──上主的断语──像这样的一个民族，我岂能不图报复？
【现代本】我不该为这些事惩罚他们吗？我不该对这种国家报复吗？
【KJV】Shall I not visit them for these things? saith the LORD: shall not my soul be avenged on such a nation as this?
【NIV】Should I not punish them for this?" declares the Lord . "Should I not avenge myself on such a nation as this?"
【BBE】Am I not to send punishment for these things? says the Lord: will not my soul take payment from such a nation as this?
【ASV】Shall I not visit them for these things? saith Jehovah; shall not my soul be avenged on such a nation as this?
【本会注释】
    讨他们的罪。即，“惩治他们”（见对诗8:4；59:5节的注释）。
10 【和合本】我要为山岭哭泣悲哀，为旷野的草场扬声哀号；因为都已干焦，甚至无人经过。人也听不见牲畜鸣叫，空中的飞鸟和地上的野兽都已逃去。
【吕振中】“为了山岭、你们（传统∶我）要哭泣举哀，为了野地的草场、你们要扬声唱哀歌；因为都已倒坏（传统∶乾焦），无人经过；牲畜的声音都听不到；无论空中的飞鸟、以至地上走兽、全都逃跑了。”
【思高本】我要为群山号啕痛哭，为原野高唱哀歌，因为全都被焚毁，没有人往来，再听不到牲畜的声音；自天空的飞鸟到地上的走兽，都逃去无踪。
【现代本】我说：我要为山冈悲鸣哀号，为草原唱一首挽歌；因为它们被烧成焦土，再没有人走过，也没有牛羊的声音，连飞鸟走兽都绝迹。
【KJV】For the mountains will I take up a weeping and wailing, and for the habitations of the wilderness a lamentation, because they are burned up, so that none can pass through them; neither can men hear the voice of the cattle; both the fowl of the heavens and the beast are fled; they are gone.
【NIV】I will weep and wail for the mountains and take up a lament concerning the desert pastures. They are desolate and untraveled, and the lowing of cattle is not heard. The birds of the air have fled and the animals are gone.
【BBE】Give yourselves to weeping, crying out in sorrow for the mountains; and for the fields of the waste land send up a song of grief, because they are burned up, so that no one goes through; there is no sound of cattle; the bird of the heavens and the beast are in flight and are gone.
【ASV】For the mountains will I take up a weeping and wailing, and for the pastures of the wilderness a lamentation, because they are burned up, so that none passeth through; neither can men hear the voice of the cattle; both the birds of the heavens and the beasts are fled, they are gone.
【本会注释】
    为。“因”。这一节和随后的几节描述土地的荒芜和城市的凄凉，及其居民的被掳。
    山岭。指山坡上的阶地，曾经被种植得果实累累，将会变成贫瘠不毛。
    草场。希伯来语是ne'oth，“牧场”，或“住处”。虽然曾经布满牛羊群，但是会变成如此地完全荒芜，以致于甚至连鸟也找不到其生存之地。
    哀号。希伯来语是qinah，“一首悲歌”，或“一首挽歌”。对于qinah 的诗体上的特性，见卷三第27页。唱哀号是专业性守丧哀哭的女人职业，这在第17节被提到。
    牲畜。希伯来语是miqneh，时常以泛指的含义包括所有的家畜，如母牛、山羊、羊、马、驴和骆驼。
11 【和合本】我必使耶路撒冷变为乱堆，为野狗的住处，也必使犹大的城邑变为荒场，无人居住。
【吕振中】我必使耶路撒冷变成乱堆，作为野狗的住处；我必使犹大的城市荒凉，无人居住。
【思高本】我要使耶路撒冷成为废墟，成为豺狼的巢穴；使犹大的城市荒凉，无人居住。
【现代本】上主说：我要使耶路撒冷荒废，成为野狗的窝；我要使犹大各城镇荒凉，再没有人居住。
【KJV】And I will make Jerusalem heaps, and a den of dragons; and I will make the cities of Judah desolate, without an inhabitant.
【NIV】I will make Jerusalem a heap of ruins, a haunt of jackals; and I will lay waste the towns of Judah so no one can live there."
【BBE】And I will make Jerusalem a mass of broken stones, the living-place of jackals; and I will make the towns of Judah a waste, with no man living there.
【ASV】And I will make Jerusalem heaps, a dwelling-place of jackals; and I will make the cities of Judah a desolation, without inhabitant.
【本会注释】
    乱堆。由垃圾和石头所组成的废墟（见耶51:37）。
    龙［译者注：英KJV版译文。中文版译文是“野狗”］。希伯来语是tannim，“狐狼”（见耶10:22；49:33；51:37），不可混淆于希伯来语的“海中怪物”［译者注：在英KJV版译文。中文版译文是“大鱼”］（创1:21；诗148:7），或“蛇”（出7:9,10）。
12 【和合本】谁是智慧人，可以明白这事？耶和华的口向谁说过，使他可以传说？遍地为何灭亡，干焦好象旷野，甚至无人经过呢？
【吕振中】谁是智慧人可以明白这事？永恒主的口向谁说过，使他可以传说∶遍地为什么灭没、荒废像野地，无人经过呢？
【思高本】谁够聪明，能明白这事？上主亲口吩咐谁公布这事？“为什么这地方遭受毁灭，荒芜得有如无人经过的旷野？”
【现代本】我问：“上主啊，为什么这土地荒废，像沙漠干旱，没有人烟呢？谁够聪明，能明白这道理呢？你曾向谁说明，使他能向别人解释呢？”
【KJV】Who is the wise man, that may understand this? and who is he to whom the mouth of the LORD hath spoken, that he may declare it, for what the land perisheth and is burned up like a wilderness, that none passeth through?
【NIV】What man is wise enough to understand this? Who has been instructed by the Lord and can explain it? Why has the land been ruined and laid waste like a desert that no one can cross?
【BBE】Who is the wise man able to see this? who is he to whom the word of the Lord has come, so that he may make it clear? why is the land given to destruction and burned up like a waste place, so that no one goes through?
【ASV】Who is the wise man, that may understand this? and who is he to whom the mouth of Jehovah hath spoken, that he may declare it? wherefore is the land perished and burned up like a wilderness, so that none passeth through?
【本会注释】
    谁是智慧人？圣人和先知现在都被质问，让他们说出国家受到灾难的原由在何处（见耶8:8,9）。
    为何？这是解释这一节中较早的措辞“这事”。这一问题是：“这块土地为何被毁坏而且变成一片凄凉的荒野？”
13 【和合本】耶和华说：“因为这百姓离弃我，在他们面前所设立的律法没有遵行，也没有听从我的话；
【吕振中】永恒主说∶“因为他们撇弃了我的律法，我所摆在他们面前的，而他们不听我的声音，也没有遵行，
【思高本】上主说：因为他们离弃了我给他们立定的法律，没有听从我的声音，没有按照法律而行；
【现代本】上主回答：“这是因为我的子民背弃了我的教训，不听从我的话，不实行我的命令。
【KJV】And the LORD saith, Because they have forsaken my law which I set before them, and have not obeyed my voice, neither walked therein;
【NIV】The Lord said, "It is because they have forsaken my law, which I set before them; they have not obeyed me or followed my law.
【BBE】And the Lord said, Because they have given up my law which I put before them, giving no attention to my voice and not being guided by it;
【ASV】And Jehovah saith, Because they have forsaken my law which I set before them, and have not obeyed my voice, neither walked therein,
【本会注释】
    因为。耶和华祂自己现在对于第12节提出的问题给予答复。
    律法。希伯来语是torah，是比英语的“律法”有一个比较宽广之含义的术语。在torah 的含义中有“教学”、“指导语”和“指引”，也可以被用作先知的传授（见耶18:18；26:4,5；见对申31:9；箴3:1节的注释）。
    听从我的话。在希伯来语中，使用了阴性措辞，这就清楚地涉及到“律法”，不是“话”（见申28:15）。
14 【和合本】只随从自己顽梗的心行事，照他们列祖所教训的随从众巴力。”
【吕振中】只随从自己心意之顽强，随从众巴力（即∶外国人的神），就是他们列祖所教导他们行的。
【思高本】反去顺从自己顽固的心，追随祖先教给他们的巴耳神。
【现代本】他们一意孤行，随从祖先的教训去拜巴力。
【KJV】But have walked after the imagination of their own heart, and after Baalim, which their fathers taught them:
【NIV】Instead, they have followed the stubbornness of their hearts; they have followed the Baals, as their fathers taught them."
【BBE】But they have been walking in the pride of their hearts, going after the Baals, as their fathers gave them teaching.
【ASV】but have walked after the stubbornness of their own heart, and after the Baalim, which their fathers taught them;
【本会注释】
    顽梗。希伯来语是sheriruth，“执拗不化”，该希伯来语措辞在圣经中总是以这一此义（见耶3:17；7:24；11:8；16:12；18:12等）。
    巴力。这是巴力希伯来语复数的一个字译（见耶2:8,23）。他们的先辈没有传授给他们耶和华的律法（见申11:19），而是传授跟随别神，诸如毗珥的巴力（见申4:3）、以革伦的巴力-西卜（王下1:2），和腓尼基的巴力（王上16:31,32）。见对何2:17节的注释。
15 【和合本】所以万军之耶和华以色列的上帝如此说：“看哪，我必将茵陈给这百姓吃，又将苦胆水给他们喝。
【吕振中】因此万军之永恒主以色列之上帝这么说∶看吧，我必将苦堇给这些人民吃，将毒苦水给他们喝。
【思高本】为此万军的上主，以色列的天主这样说：看，我必使这人民吃毒艾，饮毒水；
【现代本】所以，我──上主、万军的统帅、以色列的上帝这样宣布：我要使我子民吃苦果，喝毒水。
【KJV】Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will feed them, even this people, with wormwood, and give them water of gall to drink.
【NIV】Therefore, this is what the Lord Almighty, the God of Israel, says: "See, I will make this people eat bitter food and drink poisoned water.
【BBE】So the Lord of armies, the God of Israel, has said, I will give them, even this people, bitter plants for food and bitter water for drink.
【ASV】therefore thus saith Jehovah of hosts, the God of Israel, Behold, I will feed them, even this people, with wormwood, and give them water of gall to drink.
【本会注释】
    万军之耶和华。见对耶7:3节的注释。
    必将茵陈给这百姓吃。按照字面上的词义直译是，“正给这百姓吃”。将正要发生的事情描写为已经发生。
    苦胆。希伯来语是ro'sh（见对耶8:14节的注释）。人们将要遭受的痛苦的悲哀被比较成苦味的、有毒的物品（见耶23:15；参照申29:18；哀3:19）。
16 【和合本】我要把他们散在列邦中，就是他们和他们列祖素不认识的列邦。我也要使刀剑追杀他们，直到将他们灭尽。”
【吕振中】我必将他们分散在列国中，就是他们和他们列祖素不认识的；我必打发刀剑追杀他们，直到将他们灭尽。”
【思高本】使他们流离到他们和他们祖先素不相识的民族中；派刀剑追击他们，直至将他们完全消灭。
【现代本】我要流放他们到各国，到他们祖先和自己都没听过的地方去。我要驱使敌军追赶他们，把他们全都灭绝。”
【KJV】I will scatter them also among the heathen, whom neither they nor their fathers have known: and I will send a sword after them, till I have consumed them.
【NIV】I will scatter them among nations that neither they nor their fathers have known, and I will pursue them with the sword until I have destroyed them."
【BBE】And I will send them wandering among the nations, among people strange to them and to their fathers: and I will send the sword after them till I have put an end to them.
【ASV】I will scatter them also among the nations, whom neither they nor their fathers have known; and I will send the sword after them, till I have consumed them.
【本会注释】
    把他们散在列邦中。见耶16:13；17:4；参照利26:33；申28:36,64节。
    使刀剑。甚至在那被放逐的土地中，将会得不到休息和平安（见耶42:16；44:27）。

耶路撒冷哀求援助
17 【和合本】万军之耶和华如此说：你们应当思想，将善唱哀歌的妇女召来，又打发人召善哭的妇女来，
【吕振中】万军之永恒主这么说∶“你们要考虑，将善唱哀歌的妇女召来；又打发人将有哀哭技能的妇女召集，
【思高本】万军的上主这样说：你们应该明白，快召哀悼的妇女来，派人去叫擅长哭泣的女人来，
【现代本】上主──万军的统帅这样说：你们要思想：要雇用陪哭的妇女来哀号，雇专唱挽歌的女子来哀悼。
【KJV】Thus saith the LORD of hosts, Consider ye, and call for the mourning women, that they may come; and send for cunning women, that they may come:
【NIV】This is what the Lord Almighty says: "Consider now! Call for the wailing women to come; send for the most skillful of them.
【BBE】This is what the Lord of armies has said: Take thought and send for the weeping women, so that they may come; and send for the wise women, so that they may come:
【ASV】Thus saith Jehovah of hosts, Consider ye, and call for the mourning women, that they may come; and send for the skilful women, that they may come:
【本会注释】
    万军之耶和华。见对耶7:3节的注释。
    应当思想。或，“应当在举止上聪明”。
    唱哀歌的妇女。希伯来语是meqonnoth，按照字面上的词义直译是，“呤唱qinah ［挽歌］的女人”（见对第10节的注释）。当死亡踏入一个家庭的时候，为了追悼其伤亡，会雇用哀悼者。他们藉由蓬乱他们的头发、撕裂他们的衣服，等，以便强调他们的悲恸（见代下35:25；传12:5；摩5:16；太9:23；可5:38）。耶利米所描绘的国家的大灾难如同业已发生，而且建议举行平常给死人赠送的荣誉。
    善（哭）的。按照字面上的词义直译是，“明智”，在这里使用的含义是她们“熟练”于追悼艺术。她们机智地详述已故者的德行，而且感动生存者敏感的心弦（见耶22:18）。
18 【和合本】叫他们速速为我们举哀，使我们眼泪汪汪，使我们的眼皮涌出水来。
【吕振中】叫他们赶快为我们举哀，使我们的眼流下眼泪，使我们的眼皮涌出泪水。
【思高本】叫她们迅速前来，对我们啼哭，使我们的眼睛流下眼泪，使我们的睫毛涌出泪水，
【现代本】人民说：要催他们快来为我们唱挽歌，唱到我们痛哭流涕，泪如雨下！
【KJV】And let them make haste, and take up a wailing for us, that our eyes may run down with tears, and our eyelids gush out with waters.
【NIV】Let them come quickly and wail over us till our eyes overflow with tears and water streams from our eyelids.
【BBE】Let them quickly make cries of sorrow for us, so that drops may be flowing from our eyes till they are streaming with water.
【ASV】and let them make haste, and take up a wailing for us, that our eyes may run down with tears, and our eyelids gush out with waters.
19 【和合本】因为听见哀声出于锡安，说：我们怎样败落了！我们大大的惭愧！我们撇下地土；人也拆毁了我们的房屋。
【吕振中】因为有哀声从锡安听到，说∶‘我们怎样败亡阿！我们惭愧极了！因为我们撇下了此地，因为人把我们的住处抛掉了。’”
【思高本】因为从熙雍那可以听到哭声：我们怎样崩溃了，受了多大的耻辱！竟要离开本国，抛弃我们的家园！
【现代本】听听锡安城里哀号的声音：我们被摧毁了！我们受了多大的耻辱！我们必须离乡背井；我们的家被拆毁了。
【KJV】For a voice of wailing is heard out of Zion, How are we spoiled! we are greatly confounded, because we have forsaken the land, because our dwellings have cast us out.
【NIV】The sound of wailing is heard from Zion: 'How ruined we are! How great is our shame! We must leave our land because our houses are in ruins.' "
【BBE】For a sound of weeping goes up from Zion, a cry, How has destruction come on us? we are overcome with shame because we have gone away from our land; he has sent us out from our house.
【ASV】For a voice of wailing is heard out of Zion, How are we ruined! we are greatly confounded, because we have forsaken the land, because they have cast down our dwellings.
【本会注释】
    败落。希伯来语是shadad，“被毁坏”。
    惭愧。按照字面上的词义直译是，“羞愧”。
    抛弃地土［译者注：英KJV版译文。中文版译文是“抛下地土”］。更恰当的译文是，“舍弃地土”，因为这不是自愿撇弃。
    拆毁。这一个子句也可以被翻译为：“他们拆毁我们的房屋”。只要在符号上稍微有些改变，就会得出一个这样的译文：“我们的房屋被拆毁”。若理解英KJV版的措辞，就必须依据比喻修辞含义［译者注：英KJV版里译辞词义是“我们的房屋驱逐了我们”］。房屋被描写为吐出其邪恶的居民（见利18:28；20:22）。
20 【和合本】妇女们哪，你们当听耶和华的话，领受他口中的言语；又当教导你们的儿女举哀，各人教导邻舍唱哀歌。
【吕振中】妇人们哪，你们要听永恒主的话，你们的耳要领受他口中的话语；你们要教导儿女举哀，各人要教导邻舍唱哀歌。
【思高本】们妇女！都应听清上主的话，亲耳聆听口授的言词；教们的女儿痛哭，彼此互相学唱哀歌：
【现代本】我说：妇女们哪！要听上主的话；你们要留心听他的话。要教你们的女儿哀号，教你们的朋友唱挽歌。
【KJV】Yet hear the word of the LORD, O ye women, and let your ear receive the word of his mouth, and teach your daughters wailing, and every one her neighbour lamentation.
【NIV】Now, O women, hear the word of the Lord ; open your ears to the words of his mouth. Teach your daughters how to wail; teach one another a lament.
【BBE】But even now, give ear to the word of the Lord, O you women; let your ears be open to the word of his mouth, training your daughters to give cries of sorrow, everyone teaching her neighbour a song of grief.
【ASV】Yet hear the word of Jehovah, O ye women, and let your ear receive the word of his mouth; and teach your daughters wailing, and every one her neighbor lamentation.
【本会注释】
    妇女们哪。参考含义或许是指第17节被提到的被雇用的哀悼者，虽然可以涉及到此地所有的女人。
    当教导你们的儿女。因为死亡的数字极大地增加（第21节），正常受训的哀悼者的数量会不足。所以，眼前这些哀悼者有必要对她们的女儿和邻居传授她们的技艺。
    恸哭［译者注：英KJV版译文。中文版译文是“哀歌”］。希伯来语是qinah，“挽歌”（见对第10节的注释）。
21 【和合本】因为死亡上来，进了我们的窗户，入了我们的宫殿；要从外边剪除孩童，从街上剪除少年人。
【吕振中】因为死亡上来，进了我们的窗户，入了我们的宫堡，要从街上剪除孩童，从广场上剪掉青年（此处有∶‘你要说∶永恒主这样发神谕说’一行）。
【思高本】因为死亡已从我们的窗户爬进来，进入了我们的宫殿，歼灭了街上的孩童，和广场上的青年。
【现代本】死亡从窗户进来，侵入了我们的宫殿；死亡击倒街上的孩童，消灭广场上的年轻人。
【KJV】For death is come up into our windows, and is entered into our palaces, to cut off the children from without, and the young men from the streets.
【NIV】Death has climbed in through our windows and has entered our fortresses; it has cut off the children from the streets and the young men from the public squares.
【BBE】For death has come up into our windows, forcing its way into our great houses; cutting off the children in the streets and the young men in the wide places.
【ASV】For death is come up into our windows, it is entered into our palaces; to cut off the children from without, and the young men from the streets.
22 【和合本】你当说，耶和华如此说：人的尸首必倒在田野象粪土，又象收割的人遗落的一把禾稼，无人收取。
【吕振中】人的尸体必仆倒像粪土在田野上面，又像收割人所躐下的成行禾捆，无人收取。
【思高本】你应这样说──上主的断语──人的体僵卧着，好像在田野的粪堆；又像遗留在收割者后面无人拾取的麦束。
【现代本】遍地横尸，像田野里的粪堆，像割下的麦穗，没人捡起。上主命令我这样宣布了。
【KJV】Speak, Thus saith the LORD, Even the carcases of men shall fall as dung upon the open field, and as the handful after the harvestman, and none shall gather them.
【NIV】Say, "This is what the Lord declares: " 'The dead bodies of men will lie like refuse on the open field, like cut grain behind the reaper, with no one to gather them.' "
【BBE】The bodies of men will be falling like waste on the open fields, and like grain dropped by the grain-cutter, and no one will take them up.
【ASV】Speak, Thus saith Jehovah, The dead bodies of men shall fall as dung upon the open field, and as the handful after the harvestman; and none shall gather them.
【本会注释】
    像粪土。从相互比较的角度，尸体会蒙受的照顾不周和藐视（耶8:2；16:4；25:33；参照王下9:37）。
    收割的人遗落的一把。像在一个收割者后面新刈下的麦子一样，被击伤的会满地躺着，他们是死神的受害者。然而，有这一种不同点。谷粒会被收集。但是这些死者会被撇弃在他们所跌倒的地方，或者会被轻蔑地践踏在脚下。
23 【和合本】耶和华如此说：“智慧人不要因他的智慧夸口，勇士不要因他的勇力夸口，财主不要因他的财物夸口。
【吕振中】永恒主这么说∶智慧人不要夸耀自己的智慧，勇士不要夸耀自己的勇力，财主也不要夸耀自己的财富；
【思高本】上主这样说：“智者不应夸耀自己的智慧，力士不应夸耀自己的力量，富人不应夸耀自己的财富。
【现代本】上主这样说：智者不可夸耀自己的智慧；勇士不可夸耀自己的力气；富人不可夸耀自己的财富。
【KJV】Thus saith the LORD, Let not the wise man glory in his wisdom, neither let the mighty man glory in his might, let not the rich man glory in his riches:
【NIV】This is what the Lord says: "Let not the wise man boast of his wisdom or the strong man boast of his strength or the rich man boast of his riches,
【BBE】This is the word of the Lord: Let not the wise man take pride in his wisdom, or the strong man in his strength, or the man of wealth in his wealth:
【ASV】Thus saith Jehovah, Let not the wise man glory in his wisdom, neither let the mighty man glory in his might, let not the rich man glory in his riches;
【本会注释】
    夸口。即，“吹牛”，如同如此被翻译的措辞一样，在王上20:11；诗52:1；箴27:1等。先知现在指出，自信的自豪乃是虚妄的东西。在荒芜的日子里，人们以自身而自豪的手段会毫无用处。
    智慧。或许这里主要涉及到政治家的智慧、政治上的睿智和人性的远见卓识。然而，对于人性智慧的任何信赖绝对是愚蠢的，因为人性的智慧是不完全的，是常变的（见箴3:5；林前13:9,10）。
    勇力。军事上的英勇、军备、军人的力量、物质力量，等。所有这些都是有限度的。
    财物。财富上和物质上的财产不会构成让人夸口的无可非议的依据。“（钱财）必长翅膀，如鹰向天飞去”（箴23:5）。
24 【和合本】夸口的却因他有聪明，认识我是耶和华，又知道我喜悦在世上施行慈爱、公平，和公义，以此夸口。这是耶和华说的。”
【吕振中】夸耀的却要夸耀自己有聪明、能认识我、知道我是永恒主、是在地上施坚爱、行公平显义气的，因为我喜悦这些事∶这是永恒主发神谕说的。”
【思高本】凡要夸耀的，只应在“知道和认识我”这件事上夸耀，因为在地上是我，上主，施行仁慈、公道和正义，因为我喜爱这些事──上主的断语。
【现代本】人若要夸耀，应该夸耀认识我，明白我；因为我是上主，我有不变的爱。我执行公道，伸张正义；我喜爱的就是这些。我──上主这样宣布了。
【KJV】But let him that glorieth glory in this, that he understandeth and knoweth me, that I am the LORD which exercise lovingkindness, judgment, and righteousness, in the earth: for in these things I delight, saith the LORD.
【NIV】but let him who boasts boast about this: that he understands and knows me, that I am the Lord , who exercises kindness, justice and righteousness on earth, for in these I delight," declares the Lord .
【BBE】But if any man has pride, let it be in this, that he has the wisdom to have knowledge of me, that I am the Lord, working mercy, giving true decisions, and doing righteousness in the earth: for in these things I have delight, says the Lord.
【ASV】but let him that glorieth glory in this, that he hath understanding, and knoweth me, that I am Jehovah who exerciseth lovingkindness, justice, and righteousness, in the earth: for in these things I delight, saith Jehovah.
【本会注释】
    夸口的却因他有聪明。真正的智慧人把赞美只归于上帝，从不归于自己（见对第23节的注释）。只有认识上帝才可谓唯一是夸口的依据（见林前1:31；林后10:17）。只有在心中珍藏有这样的知识的人才真正有智慧，因为其中享有永恒的生命（约17:3）。在这一知识中含有包括理智性智力的一面。在人与上帝的关系中存在着一种合理的和聪慧的根基。这并非是单一的信徒关系。人要以全心全意事奉上帝（太22:37）。但是认识上帝的含义乃是超越只凭借理论上的一种理解。这是经验性的知识。这是讲求实际的知识。这是按照上帝的道行走方式来显示它本身（见伯22:21；耶22:16）。
    慈爱。希伯来语是chesed，“天国的爱”（见诗36章的补充注释）。上帝愿意让人熟悉祂的属性。
    公平。希伯来语是mishpat（见对耶5:4；诗119:7节的注释）。
    以此夸口。上帝乐于显示这些道德上的属性，而且使它反射在祂的子民身上（见弥6:8；7:18）。
25 【和合本】耶和华说：“看哪，日子将到，我要刑罚一切受过割礼、心却未受割礼的，
【吕振中】“看吧，日子必到──永恒主发神谕说──我必察罚一切受过割礼，而心没受割礼的∶
【思高本】看，时日将到──上主的断语──我要惩罚所有受过割损而仍存有包皮的人，
【现代本】上主说：“有一天，我要惩罚埃及人、犹大人、以东人、亚扪人、摩押人，和住在旷野那剪短了头发的民族。他们在肉体上都受过割礼，但他们和以色列人在心灵上都没有受割礼，不遵守割礼所象征的约。”
【KJV】Behold, the days come, saith the LORD, that I will punish all them which are circumcised with the uncircumcised;
【NIV】The days are coming," declares the Lord , "when I will punish all who are circumcised only in the flesh-
【BBE】See, the day is coming, says the Lord, when I will send punishment on all those who have circumcision in the flesh;
【ASV】Behold, the days come, saith Jehovah, that I will punish all them that are circumcised in their uncircumcision:
【本会注释】
    我要刑罚一切受过割礼，（心）却未受过割礼的。按照字面上的词义直译是“在包皮上受过割礼”。这里陈述的含义是令人难解的。这里或许相等于叙述“无割礼的人受到割礼”（见对耶4:4节的注释）。那么其内涵会是虽然被见到过有表面上的割礼仪式，但是在内心中没有相应的洁净。尽管表面上作为奉献给上帝的一个标志，但是对上帝来说，其表里双方都没有价值，除非其内心也被奉献。在英RSV版里被释义为，“受到割礼，但是其实未受割礼的”（见耶4:4；参照申10:16；30:6；罗2:25,28,29；林前7:19；加5:6；6:15；西2:11）。
26 【和合本】就是埃及、犹大、以东、亚扪人、摩押人，和一切住在旷野剃周围头发的；因为列国人都没有受割礼，以色列人心中也没有受割礼。”
【吕振中】就是埃及、犹大、以东、亚扪人、摩押人、和所有住旷野、将鬓边头发剃成了圆形的人；因为列国人心没受割礼，以色列全家心也没受割礼。”
【思高本】即埃及、犹大、厄东、阿孟子民、摩阿布和所有住在旷野剃除鬓发的人，因为这一切民族都未受过割损，至于以色列全家却是未受过内心的割损”。
【现代本】－
【KJV】Egypt, and Judah, and Edom, and the children of Ammon, and Moab, and all that are in the utmost corners, that dwell in the wilderness: for all these nations are uncircumcised, and all the house of Israel are uncircumcised in the heart.
【NIV】Egypt, Judah, Edom, Ammon, Moab and all who live in the desert in distant places. For all these nations are really uncircumcised, and even the whole house of Israel is uncircumcised in heart."
【BBE】On Egypt and on Judah and on Edom and on the children of Ammon and on Moab and on all who have the ends of their hair cut, who are living in the waste land: for all these nations and all the people of Israel are without circumcision in their hearts.
【ASV】Egypt, and Judah, and Edom, and the children of Ammon, and Moab, and all that have the corners of their hair cut off, that dwell in the wilderness; for all the nations are uncircumcised, and all the house of Israel are uncircumcised in heart.
【本会注释】
    埃及、犹大、以东。在埃及和以东之间的犹大的地理位置标志着贬黜。
    剃周围（头发）的。按照字面上的词义直译是“剪掉鬓角”，即，“使他们的头发的边角被修剪”。某些民族，诸如北方阿拉伯的基达支派（见对耶49:28,32节的注释），习惯于在鬓角附近剪掉一片戒指般大小面积的头发。这种做法有了一种宗教性的重要性，而且在希伯来人之中是被禁止的（见利19:27；21:5）。希罗多德（iii.8）在说及阿拉伯时说：“他们说他们的头发被剪，像巴库斯神［译者注：希腊罗马之酒神］被剪一样；但是他们修剪的形式是以一种圆形，修剪的地方在鬓角。”
    列国人［译者注：英KJV版里译辞词义是“这些列国”］。“这些”是一个被添加的措辞。先知由此可能提及异教的所有国家。犹大人在心中未受割礼。其结果是这一个国家在上帝的眼中不比异教徒出类拔萃，从而可以推测有上帝的刑罚。

怀爱伦注释

1 《善》第21页；《证》第二卷第361页
1,2 《知君》第420页
9 《知君》第415页；《证》第七卷第89页
23 《述》第572页
23,24 《述》第531页；《路》第401页；《管》第340页；《教勉》第46、66页；《编》第119页；《基教》第352、376页；《服》第410页；《知君》第69页；《传证》第96、258页；《证》第三卷第550页；《证》第五卷第737页；《证》第六卷第148、257页
23-25《编》第102页；《基教》第171页
24 《知君》第413页


top

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52


第 1 章

【本会注释】
1 藉着她的罪的理由，耶路撒冷悲惨的状态。
12 她诉苦她的伤心事，18 而且承认上帝的刑罚乃是公义的。

耶路撒冷的悲伤
1 【和合本】先前满有人民的城，现在何竟独坐！先前在列国中为大的，现在竟如寡妇；先前在诸省中为王后的，现在成为进贡的。
【吕振中】怎么啦！先前满有人民的城，现在竟自独坐阿！先前在列国中为大的，现在竟如寡妇阿！先前在诸省中为王后的，现在竟成了作苦工的阿！
【思高本】怎么！这个人烟稠密的京都，却孤坐独处！从前是万民的主母，现在好像成了寡妇；往日是诸郡的王后，如今竟然成奴仆！
【现代本】从前人烟稠密的城市，现在孤零零地躺在那里。从前为世界所尊崇，现在像寡妇一样寂寞。从前是诸省之后，现在沦落成为奴婢。
【KJV】How doth the city sit solitary, that was full of people! how is she become as a widow! she that was great among the nations, and princess among the provinces, how is she become tributary!
【NIV】How deserted lies the city, once so full of people! How like a widow is she, who once was great among the nations! She who was queen among the provinces has now become a slave.
【BBE】See her seated by herself, the town which was full of people! She who was great among the nations has become like a widow! She who was a princess among the countries has come under the yoke of forced work!
【ASV】How doth the city sit solitary, that was full of people! She is become as a widow, that was great among the nations! She that was a princess among the provinces is become tributary!
【本会注释】
    何竟。希伯来语是'ekah。这是一声惊呼，时常被用在希伯来人悲歌的开头（哀2:1；4:1,2；赛1:21）。'ekah 被当作本书在希伯来语圣经中的书名（见第543页）。
    这一章，像哀2、3章，和哀4章，是一首离合诗（见诗篇概论）。每一节的开头字母都以另一个字母开始，是依照希伯来语字母排列的顺序。
    独坐。耶路撒冷，乃是被废弃的和被毁灭的，展示出悲伤的对照，曾经是繁荣的首都，闻名于建筑物的美丽和战略上的力量。相同的比喻修辞法，一个孤独地、沮丧地坐着的女人，被利用在一个罗马人征服者──泰特斯分发的胜利勋章上；泰特斯于公元70年占领了耶路撒冷，而且摧毁了圣殿。在这个勋章上描绘着一个女人哭泣在一棵棕榈树下，其下面的题字是，Judaea capta，“犹大被占”。
    现在竟如寡妇。耶路撒冷被夺取她的民族（见对耶4:25节的注释）。她也是一个寡妇，上帝不再是她的丈夫。犹太人的注释者强调“如”这个措辞：她暂时只是寡妇，鉴于上帝离弃了她，只“不过片时”（赛54:6,7）。
    进贡。希伯来语是mas，“被迫的事奉”，或“一个被迫事奉的人”。该措辞似乎包括奴役和苛捐杂税。该措辞的使用与埃及的监工相关（出1:11）。
2 【和合本】她夜间痛哭，泪流满腮；在一切所亲爱的中间没有一个安慰她的。她的朋友都以诡诈待她，成为她的仇敌。
【吕振中】她夜间痛哭，泪水满腮；在她众亲爱者中间、没一个安慰她的；她的朋友都以诡诈待她，成为她的仇敌。
【思高本】她夜间痛哭饮泣，眼泪流满双颊；她所有的爱人，却没有一个前来安慰她；她的亲友都背弃了她，成了她的冤家！
【现代本】她整夜痛哭，泪流满面。从前知己的朋友们现在没有一个来安慰她。她的盟友都出卖她，都成为她的仇敌！
【KJV】She weepeth sore in the night, and her tears are on her cheeks: among all her lovers she hath none to comfort her: all her friends have dealt treacherously with her, they are become her enemies.
【NIV】Bitterly she weeps at night, tears are upon her cheeks. Among all her lovers there is none to comfort her. All her friends have betrayed her; they have become her enemies.
【BBE】She is sorrowing bitterly in the night, and her face is wet with weeping; among all her lovers she has no comforter: all her friends have been false to her, they have become her haters.
【ASV】She weepeth sore in the night, and her tears are on her cheeks; Among all her lovers she hath none to comfort her: All her friends have dealt treacherously with her; they are become her enemies.
【本会注释】
    一切所亲爱的。这是指犹大周围的国家，犹大与他们缔造了对抗巴比伦人的防御同盟（见哀1:19；见对耶4:30节的注释）。
    没有一个安慰她的。这一悲叹一直重复地出现在悲痛章节里（第9、17、21节）。虽然依据上下经文的提示，这一表达主要地适用于犹大被她的邻居拒绝，但是也反映出上帝暂时离弃这个国家。
    以诡诈待她。当巴比伦人出现在犹大的时候，曾经鼓励她参与叛逆巴比伦人的犹大的邻居（见对耶27:3节的注释），遗弃了她，而且有些国甚至蹂躏她（王下24:2；诗137:7；俄10-13）。这一节的要点是犹大已经犯下了灵性上的通奸，与她的异教邻居同盟，却不顺从于上帝，不通过仰赖祂而得到安逸。当危机来临的时候，她的爱人与她为敌，而且她现在被所有的人踢到一旁，是一个俘掳。
3 【和合本】犹大因遭遇苦难，又因多服劳苦就迁到外邦。她住在列国中，寻不着安息；追逼她的都在狭窄之地将她追上。
【吕振中】犹大因遭遇苦难，又因多作苦工，就流亡外邦；她住在列国中，寻不着安居之地；追逼她的、都在她困苦时将她追上。
【思高本】犹大已经流亡远去，备受压迫奴役；散居在异民中间，再不得安息；她处于绝境之中，所有迫害她的人，尽来相逼！
【现代本】犹大人民是可怜的奴隶，被迫离开了家乡〔或译：逃离家乡，逃避被奴役的痛苦〕。他们流浪异域，没有安居的土地。他们四面受敌，没有逃避的出路。
【KJV】Judah is gone into captivity because of affliction, and because of great servitude: she dwelleth among the heathen, she findeth no rest: all her persecutors overtook her between the straits.
【NIV】After affliction and harsh labor, Judah has gone into exile. She dwells among the nations; she finds no resting place. All who pursue her have overtaken her in the midst of her distress.
【BBE】Judah has been taken away as a prisoner because of trouble and hard work; her living-place is among the nations, there is no rest for her: all her attackers have overtaken her in a narrow place.
【ASV】Judah is gone into captivity because of affliction, and because of great servitude; She dwelleth among the nations, she findeth no rest: All her persecutors overtook her within the straits.
【本会注释】
    住在列国中。或，“坐在外邦人之中”。耶路撒冷的荒芜和她的民族在被放逐中的孤独之间是对应的，在这里使用第1节中所使用的相同的措辞表示了强调：在那一节里城市坐着独居，在这一节里她的民族坐在外邦人之中。
    寻不着安息。这是应验申28:65节。希伯来语是manoach，在这里被翻译为“安息”，可能提及一个休息的地方（创8:9；赛34:14）、为灵魂得到安息（诗116:7），或为保障婚姻的安全（得3:1）。以最后一个含义，似乎尤其贴切于这里；为了寻求安逸，犹大追求了恶人当作爱人，恶人遗弃了她。现在她在受到处罚当中，对于她，没有夫妇关系上的安全（见对1节的注释）。
    狭窄之地。或，“苦恼”。
4 【和合本】锡安的路径因无人来守圣节就悲伤；她的城门凄凉；她的祭司叹息；她的处女受艰难，自己也愁苦。
【吕振中】因无人来赴制定节期，到锡安的路就悲哀；她的城门凄凉，她的祭司叹息；她的处女受忧苦，她自己也吃苦头。
【思高本】熙雍的到街道悲惨凄凉，因无人前来过节！她的城门零落萧条，司祭哀叹，处女惆怅；她已忧苦备尝！
【现代本】通往锡安的街道凄凉；没有人上去过节。圣殿歌唱的女子悲伤；祭司们只有哀叹。城门冷落；锡安悲愁！
【KJV】The ways of Zion do mourn, because none come to the solemn feasts: all her gates are desolate: her priests sigh, her virgins are afflicted, and she is in bitterness.
【NIV】The roads to Zion mourn, for no one comes to her appointed feasts. All her gateways are desolate, her priests groan, her maidens grieve, and she is in bitter anguish.
【BBE】The ways of Zion are sad, because no one comes to the holy meeting; all her doorways are made waste, her priests are breathing out sorrow: her virgins are troubled, and it is bitter for her.
【ASV】The ways of Zion do mourn, because none come to the solemn assembly; All her gates are desolate, her priests do sigh: Her virgins are afflicted, and she herself is in bitterness.
【本会注释】
    锡安的路。或，“锡安的道路”。耶路撒冷位于四条干线道路的交叉位置：一条从约旦山谷的耶利哥、一条从地中海的约帕、一条从南方的希布伦，和一条沿着北方撒玛利亚的小山国家的山脊。这些，以及来自周围村庄的所有小路径，在举办极大的年度节日的时代，曾拥挤着朝圣者。现在这些路径被遗弃了。
    圣节。耶利米，于公元前622年，无疑地在场于曾经在耶路撒冷所能见到的最大的逾越节（王下23:21-23）。如此的记忆使现在的荒芜似乎甚至更加苦楚。
    她的城门。这或许提示正好在城门之内的空间，被用作一个公众的会议场所，牵涉到贸易和政治的沟通（见申21:19；得4:1,11；撒下19:8；王上22:10；摩5:12,15；见对创19:1；书8:29节的注释）。这一伟大城市每日交往的一切已经停止。
    处女。希伯来语是bethuloth（见对赛7:14节的注释）。
5 【和合本】她的敌人为首；她的仇敌亨通；因耶和华为她许多的罪过使她受苦；她的孩童被敌人掳去。
【吕振中】她的敌人成了首领，她的仇敌安亨兴盛；因为为了她的诸多悖逆，永恒主就使她受苦；她的孩童也去在敌人面前做俘虏。
【思高本】她的敌人得了优势，仇人获得胜利，都因她犯罪多端，而遭受了上主的惩罚；她的幼儿被掳去，在敌人面前作囚徒。
【现代本】她的敌人成为主人；他们的权力支配她。因为她罪恶多端，上主使她受苦；她的儿女被敌人掳到远方去。
【KJV】Her adversaries are the chief, her enemies prosper; for the LORD hath afflicted her for the multitude of her transgressions: her children are gone into captivity before the enemy.
【NIV】Her foes have become her masters; her enemies are at ease. The Lord has brought her grief because of her many sins. Her children have gone into exile, captive before the foe.
【BBE】Those who are against her have become the head, everything goes well for her haters; for the Lord has sent sorrow on her because of the great number of her sins: her young children have gone away as prisoners before the attacker.
【ASV】Her adversaries are become the head, her enemies prosper; For Jehovah hath afflicted her for the multitude of her transgressions: Her young children are gone into captivity before the adversary.
【本会注释】
    首。或，“头”。申28:44节的一次应验。
    耶和华……使她受苦。先知看出上帝的手乃是在耶路撒冷眼下的情况中。这完全和谐于耶利米在被掳之前的预言（耶26:4-6；32:28-35）。
    罪过。希伯来语是pesha`im，“悖逆”、“叛乱”或“罪过”，即，任性地犯罪（见耶2:8；哀3:42）。对于如此的罪，乃是在圣所事奉中没有特定的牺牲物。然而，仍然有最终拯救的希望，对于如此的罪孽，在圣所的事奉中不是完全没有条款，因为“罪过”（pesha`im）乃是被列在赎罪日带到圣所的那些罪之中（利16:21）。基督“为我们的过犯受害”（赛53:5）。
6 【和合本】锡安城（原文作女子；下同）的威荣全都失去。她的首领象找不着草场的鹿；在追赶的人前无力行走。
【吕振中】锡安小姐的富丽全都失去了；她的首领像公绵羊（传统∶像鹿）找不着牧场；在追赶的人前面没有力量行走。
【思高本】一切华丽，已经都由熙雍女郎身上消失；她的首长好像找不到牧场的公羊，受追逐者驱使，无力前行。
【现代本】耶路撒冷的光荣已成陈迹。她的领袖像鹿一般，因饥饿而衰弱；他们逃避猎人的追赶，耗尽了精力。
【KJV】And from the daughter of Zion all her beauty is departed: her princes are become like harts that find no pasture, and they are gone without strength before the pursuer.
【NIV】All the splendor has departed from the Daughter of Zion. Her princes are like deer that find no pasture; in weakness they have fled before the pursuer.
【BBE】And all her glory has gone from the daughter of Zion: her rulers have become like harts with no place for food, and they have gone in flight without strength before the attacker.
【ASV】And from the daughter of Zion all her majesty is departed: Her princes are become like harts that find no pasture, And they are gone without strength before the pursuer.
【本会注释】
    无力。或许提示西底家和他的朝臣在他们被巴比伦人捉拿的路上的状态（耶39:4,5）。
7 【和合本】耶路撒冷在困苦窘迫之时，就追想古时一切的乐境。她百姓落在敌人手中，无人救济；敌人看见，就因她的荒凉嗤笑。
【吕振中】耶路撒冷追想着她苦难和流浪的日子，回想起古时之日一切可爱的宝物。她人民落在敌人手中，无人救助；她的息灭、敌人看了就讥笑。
【思高本】耶路撒冷在困苦和患难的时日，回忆昔日享有的一切荣华；现在呢？当她的人民陷入敌人手中时，竟然没有人来施救！仇人看见了她，都嘲笑她的灭亡。
【现代本】耶路撒冷凄凉荒废，追忆着往昔的荣华！她落在敌人手里的时候，没有人可援助她。征服她的人看着她，讥笑她的沦陷。
【KJV】Jerusalem remembered in the days of her affliction and of her miseries all her pleasant things that she had in the days of old, when her people fell into the hand of the enemy, and none did help her: the adversaries saw her, and did mock at her sabbaths.
【NIV】In the days of her affliction and wandering Jerusalem remembers all the treasures that were hers in days of old. When her people fell into enemy hands, there was no one to help her. Her enemies looked at her and laughed at her destruction.
【BBE】Jerusalem keeps in mind, in the days of her sorrow and of her wanderings, all the desired things which were hers in days gone by; when her people came into the power of her hater and she had no helper, her attackers saw their desire effected on her and made sport of her destruction.
【ASV】Jerusalem remembereth in the days of her affliction and of her miseries all her pleasant things that were from the days of old: When her people fell into the hand of the adversary, and none did help her, The adversaries saw her, they did mock at her desolations.
【本会注释】
    她百姓落在敌人手中。由于主要韵律暂停之后立刻跟随这一分句，标志希伯来语圣经的这一节的中部（见第544页），这可能宁可属于这一节的后一半，不属于前一半。
    荒凉。希伯来语是mishbathim。这一个措辞在旧约中只出现在这里，由此而来，其精确词义不确定。名词mishbath 起源于动词shabath，“停止”、“休息”，由此也衍生出名词shabath，“安息”。因此有许多翻译者已经考虑mishbath 作为相关于措辞shabbath 的同义词。依据犹太人的传统，也会承认（Midrash Rabbah，哀歌，第34段）。最近的翻译者倾向于靠近动词shabath 的词根词义，而且考虑Mishbath 意谓“停止”，等。Mishbath 也紧密相关于名词shebeth，“无活动［因疾病］”。因为有证据，在耶路撒冷被攻克之前，犹太人没有守好安息日（耶17:19-27），所以，似乎除非她延迟谨守安息日，她的敌人会无法因她的安息日而嗤笑她。在这里值得参考的，也许是更大范围的嘲弄衰败（见英RSV版）和犹大整个的荒凉。
8 【和合本】耶路撒冷大大犯罪，所以成为不洁之物；素来尊敬她的，见她赤露就都藐视她；她自己也叹息退后。
【吕振中】耶路撒冷大大犯罪，因而成了人所摇头讥刺的对象；素来尊敬她的，见她赤身露体、都轻蔑视她。她自己也叹息、而退后。
【思高本】耶路撒冷犯罪作恶，因而成了可憎恶的；昔日尊重她的人，今日一见到她的裸体，都予以轻视；而她自己只有饮泣，转身退去。
【现代本】她的荣华丧尽；她赤身露体，受人轻蔑。她只有叹息，在羞辱中不敢露面。耶路撒冷罪大恶极，一身肮脏。
【KJV】Jerusalem hath grievously sinned; therefore she is removed: all that honoured her despise her, because they have seen her nakedness: yea, she sigheth, and turneth backward.
【NIV】Jerusalem has sinned greatly and so has become unclean. All who honored her despise her, for they have seen her nakedness; she herself groans and turns away.
【BBE】Great is the sin of Jerusalem; for this cause she has become an unclean thing: all those who gave her honour are looking down on her, because they have seen her shame: now truly, breathing out grief, she is turned back.
【ASV】Jerusalem hath grievously sinned; therefore she is become as an unclean thing; All that honored her despise her, because they have seen her nakedness: Yea, she sigheth, and turneth backward.
【本会注释】
    成为不洁之物。按照字面上的词义直译是“是一个排泄物”，或“变得不纯”。该用语在这里暗示的含义包括仪式上和道德上的不洁净（代下29:5；拉9:11）。如此的污秽得到洁净是被答应给那些甘心情愿的人（亚13:1）。
    赤露。征服者习惯于羞辱他们的俘掳，藉由放逐他们赤身裸体（见赛20:4；47:2,3；耶13:22,26；结23:29；鸿3:5）。于1878年，在亚述的Balawât 发现了几扇用青铜做成的门的嵌镶板，乃是描绘撒缦以色三世（公元前859-824年）。那里显示俘掳队伍，当他们行军时，男人没有衣服，而女人保持打开她们裙子的前部。无疑地说，耶利米看见了犹大众民如此蒙羞，并且从这个经验，他得到一个例证，国家的罪孽现在可以被所有的人看得见。
9 【和合本】她的污秽是在衣襟上；她不思想自己的结局，所以非常地败落，无人安慰她。她说：耶和华啊，求你看我的苦难，因为仇敌夸大。
【吕振中】她的污秽就在她的裙子上；她不想到自己的结局；故此她令人惊奇地败落，没有人安慰她。以致她说∶“永恒主阿，看我的苦难哦！因为仇敌夸胜了。”
【思高本】她的污秽沾满了她的衣裙，她从未想到会有如此的结局，以致一落千丈，却没有人安慰。“上主，求你怜视我的痛苦，因为敌人正在意气高扬。
【现代本】她的污秽沾满了衣裙，却不顾虑自己的结局。她一败涂地；没有人可安慰她。她的仇敌获胜，她才呼求上主的怜恤。
【KJV】Her filthiness is in her skirts; she remembereth not her last end; therefore she came down wonderfully: she had no comforter. O LORD, behold my affliction: for the enemy hath magnified himself.
【NIV】Her filthiness clung to her skirts; she did not consider her future. Her fall was astounding; there was none to comfort her. "Look, O Lord , on my affliction, for the enemy has triumphed."
【BBE】In her skirts were her unclean ways; she gave no thought to her end; and her fall has been a wonder; she has no comforter: see her sorrow, O Lord; for the attacker is lifted up.
【ASV】Her filthiness was in her skirts; she remembered not her latter end; Therefore is she come down wonderfully; she hath no comforter: Behold, O Jehovah, my affliction; for the enemy hath magnified himself.
【本会注释】
    不思想。或，“她不考虑”。
    无人安慰。见对第2节的注释。
    求你看我的苦难。这里描绘城市她自己突然发出悲叹，并且参与先知的悲痛。
10 【和合本】敌人伸手，夺取她的美物；她眼见外邦人进入她的圣所，论这外邦人，你曾吩咐不可入你的会中。
【吕振中】敌人伸开了手，夺取她的一切宝物；她眼看着外国人进入她的圣所，就是你曾吩咐不许进入你公会的。
【思高本】暴徒伸手劫掠了她所有的珍宝：你虽然严禁异民进入你的集会，她却眼看着他们闯进圣所。
【现代本】仇敌掠夺了她所有的财宝；她看见他们闯入圣殿──就是上主禁止外邦人进入的地方。
【KJV】The adversary hath spread out his hand upon all her pleasant things: for she hath seen that the heathen entered into her sanctuary, whom thou didst command that they should not enter into thy congregation.
【NIV】The enemy laid hands on all her treasures; she saw pagan nations enter her sanctuary- those you had forbidden to enter your assembly.
【BBE】The hand of her hater is stretched out over all her desired things; for she has seen that the nations have come into her holy place, about whom you gave orders that they were not to come into the meeting of your people.
【ASV】The adversary hath spread out his hand upon all her pleasant things: For she hath seen that the nations are entered into her sanctuary, Concerning whom thou didst command that they should not enter into thine assembly.
【本会注释】
    敌人伸手。明显地是为了攫取和控制。
    外邦人进入。亚扪人和摩押人甚至连进也不得进入会众（申23:3,4），现在他们，藉由其他的外邦人，已经玷污了神圣的地方（见王下24:2；诗74；79），由此更甚至连一个不是祭司的犹太人也被排挤掉。
11 【和合本】她的民都叹息，寻求食物；他们用美物换粮食，要救性命。他们说：耶和华啊，求你观看，因为我甚是卑贱。
【吕振中】她的人民都叹息着寻求食物；他们用可爱的宝物去换取粮食，来恢复精神，说∶“看哦，永恒主阿，垂看哦！我是多么轻蔑阿！”
【思高本】她所有的人民都在叹息，搜求食粮；而应交出珍宝，换取食物，以维持生活。上主，求你垂视眷顾，我怎样受人轻慢！”
【现代本】人民呻吟叹息，到处觅食；他们拿珍宝换取食物，以求苟延残喘。全城呼求：上主啊，求你俯视；看我的处境多么悲惨！
【KJV】All her people sigh, they seek bread; they have given their pleasant things for meat to relieve the soul: see, O LORD, and consider; for I am become vile.
【NIV】All her people groan as they search for bread; they barter their treasures for food to keep themselves alive. "Look, O Lord , and consider, for I am despised."
【BBE】Breathing out grief all her people are looking for bread; they have given their desired things for food to give them life: see, O Lord, and take note; for she has become a thing of shame.
【ASV】All her people sigh, they seek bread; They have given their pleasant things for food to refresh the soul: See, O Jehovah, and behold; for I am become abject.
【本会注释】
    食物。希伯来语是lechem。这一个措辞，在特殊地被用来指食物的时候，经常指总体上的“食物”（王上5:11；诗136:25）。
    粮食。希伯来语是'okel，“食物”，即，泛指任何可吃的东西。
    要救性命。按照字面上的词义直译是“使灵魂归还”，即，“使生活生气蓬勃”。“性命”，希伯来语是nephesh，被用在这里以其更基本的含义，“生活”（见对王上17:21；诗16:10节的注释）。
    耶和华啊，求你观看。在这里再次描绘耶路撒冷正在说话（见对第9节的注释），并且继续作为说话人（除第17节之外），一直到这一章之结尾。
12 【和合本】你们一切过路的人哪，这事你们不介意吗？你们要观看：有象这临到我的痛苦没有，就是耶和华在他发烈怒的日子使我所受的苦？
【吕振中】“故此一切过路人哪（经点窜翻译的），你们观察来看吧！看所加于我的、有没有痛苦像我的痛苦，就是永恒主发烈怒时所使我受的苦。
【思高本】一切过路的人啊！请你们细细观察，看看有没有痛苦能像我所受的痛苦？因为上主在他盛怒之日，折磨了我！
【现代本】她向每一个过路的人哀求：看看我的景况吧〔或译：愿你们过路的人没有这样的遭遇或你们过路的人哪，这事你们不介意吗〕！从来没有人像我这样痛苦；这是上主震怒时加给我的痛苦。
【KJV】Is it nothing to you, all ye that pass by? behold, and see if there be any sorrow like unto my sorrow, which is done unto me, wherewith the LORD hath afflicted me in the day of his fierce anger.
【NIV】Is it nothing to you, all you who pass by? Look around and see. Is any suffering like my suffering that was inflicted on me, that the Lord brought on me in the day of his fierce anger?
【BBE】Come to me, all you who go by! Keep your eyes on me, and see if there is any pain like the pain of my wound, which the Lord has sent on me in the day of his burning wrath.
【ASV】Is it nothing to you, all ye that pass by? Behold, and see if there be any sorrow like unto my sorrow, which is brought upon me, Wherewith Jehovah hath afflicted me in the day of his fierce anger.
【本会注释】
    这事你们不介意吗？按照字面上的词义直译是“这事与你无关吗”。这可以被翻译为一个质问，或陈述，“这事对你什么也不是”。在他勒目［Talmud，］经文里解释这章节作为一个警告：“愿这事不临到你！”
    痛苦。希伯来语是mak'ob，“悲痛”。
13 【和合本】他从高天使火进入我的骨头，克制了我；他铺下网罗，绊我的脚，使我转回；他使我终日凄凉发昏。
【吕振中】“他从高天降火，使火下我骨头（经点窜翻译的）；他铺下网子来绊我的脚，使我退后；他使我凄凉，终日发晕。
【思高本】他从上降下火来，深入我的骨骸；他在我脚下设下罗网，使我陷落；他使我终日孤寂，惆怅不已。
【现代本】他从上面降火，焚烧我的骨骼。他设置了罗网，使我绊跌在地上。他丢弃了我，使我整天痛苦不堪。
【KJV】From above hath he sent fire into my bones, and it prevaileth against them: he hath spread a net for my feet, he hath turned me back: he hath made me desolate and faint all the day.
【NIV】From on high he sent fire, sent it down into my bones. He spread a net for my feet and turned me back. He made me desolate, faint all the day long.
【BBE】From on high he has sent fire into my bones, and it has overcome them: his net is stretched out for my feet, I am turned back by him; he has made me waste and feeble all the day.
【ASV】From on high hath he sent fire into my bones, and it prevaileth against them; He hath spread a net for my feet, he hath turned me back: He hath made me desolate and faint all the day.
【本会注释】
    从高天。即，从天国。
    我的骨头。这一相同的措辞经常被用之以“正是自己”（见创7:13节，“正当那日”）。毁灭是如此地完全，以致于好像从天堂降临火正好打中了耶路撒冷的心房（见赛31:9）。
    使我转回。按照字面上的词义直译是“促成了我返回”。先知制作一个强有力的双关语：他所使用过希伯来语措辞（见对第11节的注释），其词义是描述众民枉然寻找的是改善物质的生活，现在在这里相同的措辞含义不是他们的生涯“促成了返回”，而是他们自己从罪的路径中被上帝“促使转回”。
    发昏。按照字面上的词义直译是“患病”。注意有三种刑罚：燃烧、网络和疾病。
14 【和合本】我罪过的轭是他手所绑的，犹如轭绳缚在我颈项上；他使我的力量衰败。主将我交在我所不能敌挡的人手中。
【吕振中】我的悖逆绑成个轭（经点窜翻译的）；罪恶在他手中缠在一团，上到我的脖子，使我力量衰弱；主将我交于罪人手中，我站立不住。
【思高本】上主亲手把我罪过的轭，紧缚在我的颈上，使我筋疲力竭；他将我交于我不能抵抗的人手中。
【现代本】他留意我一切的过犯，把它们串在一起，挂在我的脖子上，使我被压得筋疲力竭。主把我交给仇敌；我没有力量抗拒。
【KJV】The yoke of my transgressions is bound by his hand: they are wreathed, and come up upon my neck: he hath made my strength to fall, the LORD hath delivered me into their hands, from whom I am not able to rise up.
【NIV】My sins have been bound into a yoke ; by his hands they were woven together. They have come upon my neck and the Lord has sapped my strength. He has handed me over to those I cannot withstand.
【BBE】A watch is kept on my sins; they are joined together by his hand, they have come on to my neck; he has made my strength give way: the Lord has given me up into the hands of those against whom I have no power.
【ASV】The yoke of my transgressions is bound by his hand; They are knit together, they are come up upon my neck; he hath made my strength to fail: The Lord hath delivered me into their hands, against whom I am not able to stand.
【本会注释】
    轭。先知的意图是要揭示耶路撒冷现在意识到她的罪过（见对第5节的注释）乃是直接导致她受到处罚的因素──她的罪是她颈项上的一个轭。上帝先前打碎了奴役祂的子民的轭（耶2:20），但是他们反过来打碎了事奉祂的轭（耶5:5；见诗2:3）。现在他们接受了奴隶状态中的另外一个轭（见耶27:2；28:14；30:8）。
15 【和合本】主轻弃我中间的一切勇士，招聚多人（原文作大会）攻击我，要压碎我的少年人。主将犹大居民踹下，象在酒醡中一样。
【吕振中】“永恒主把我中间的壮士都踢在一边；他招聚了一大团人来攻击我，要粉碎我的壮丁；永恒主将犹大童女（指着人民而言）踹下，像在酒醋中一样。
【思高本】上主抛弃了我中间的勇士，召集盛会，与我为敌，粉碎我的精锐；上主好像践踏酒一样，践踏原是处女的犹大女郎。
【现代本】主讥笑我所有的勇士；他遣派大军来击溃我的精锐。主践踏我的人民，像踩踏葡萄一样。
【KJV】The LORD hath trodden under foot all my mighty men in the midst of me: he hath called an assembly against me to crush my young men: the LORD hath trodden the virgin, the daughter of Judah, as in a winepress.
【NIV】The Lord has rejected all the warriors in my midst; he has summoned an army against me to crush my young men. In his winepress the Lord has trampled the Virgin Daughter of Judah.
【BBE】The Lord has made sport of all my men of war in me, he has got men together against me to send destruction on my young men: the virgin daughter of Judah has been crushed like grapes under the feet of the Lord.
【ASV】The Lord hath set at nought all my mighty men in the midst of me; He hath called a solemn assembly against me to crush my young men: The Lord hath trodden as in a winepress the virgin daughter of Judah.
【本会注释】
    主轻弃我中间的一切勇士。犹大的勇士没有在战场上毁灭，但是更确切地说，毁灭在城市里打防御战时候，或在寻求逃离国家的时候。
    大会。这同第4节表达的意念有一个令人吃惊的对比。在那里无人参加宗教性的集会，但是在这里与上述不同，上帝召集了耶路撒冷之敌的极大集会，对抗她。
    处女、犹大的女儿［译者注：英KJV版译文。中文版译文是“犹大居民”］。耶路撒冷曾被考虑为无法攻取和保持神圣（哀4:12；见耶18:13）。与哀1:15,16节的对应段落耶14:17节，附随地证实耶利米是《哀歌》的原作者。
    酒醡。这是显示上帝愤怒的象征物（赛63:3；珥3:13；启14:19；19:15）。
16 【和合本】我因这些事哭泣；我眼泪汪汪；因为那当安慰我、救我性命的，离我甚远。我的儿女孤苦，因为仇敌得了胜。
【吕振中】“我为了这些事而哭泣；我眼我目直流泪水；因为那当安慰我、使我恢复精神的、离我很远；我的儿女凄凉凉，因为仇敌得胜了。
【思高本】我之所以痛苦，满眼流泪，是因为鼓舞我心灵的安慰者，已经离我远去；我的子女已经孤独无援，而敌人却正在得势。
【现代本】我为这些事哭泣，眼泪涌流不停。没有人可安慰我；没有人能给我勇气。仇敌战胜了我；我的人民已空无所有。
【KJV】For these things I weep; mine eye, mine eye runneth down with water, because the comforter that should relieve my soul is far from me: my children are desolate, because the enemy prevailed.
【NIV】This is why I weep and my eyes overflow with tears. No one is near to comfort me, no one to restore my spirit. My children are destitute because the enemy has prevailed."
【BBE】For these things I am weeping; my eye is streaming with water; because the comforter who might give me new life is far from me: my children are made waste, because the hater is strong.
【ASV】For these things I weep; mine eye, mine eye runneth down with water; Because the comforter that should refresh my soul is far from me: My children are desolate, because the enemy hath prevailed.
【本会注释】
    救我性命。见对第11节的注释。尽管耶路撒冷的众民，在最后被围困期间，枉然地寻求了肉体上滋养品，但是现在他们认识到他们更加需要灵性上的食物。
17 【和合本】锡安举手，无人安慰。耶和华论雅各已经出令，使四围的人作他仇敌；耶路撒冷在他们中间象不洁之物。
【吕振中】“锡安伸开了手祈求，无人安慰她；论到雅各、永恒主已经吩咐，叫他四围的人做他的仇敌；耶路撒冷在他们中间竟成了人所摇头讥刺的对象（传统∶污秽之物）。
【思高本】熙雍虽然伸开双手，却无人予以安慰；上主召唤四周的人与雅各伯为敌；耶路撒冷在人眼中，成了可憎的污秽之物。
【现代本】我伸手求援，但没有人肯帮助我。上主召唤仇敌，从四面八方围攻我；他们把我当作污秽的东西。
【KJV】Zion spreadeth forth her hands, and there is none to comfort her: the LORD hath commanded concerning Jacob, that his adversaries should be round about him: Jerusalem is as a menstruous woman among them.
【NIV】Zion stretches out her hands, but there is no one to comfort her. The Lord has decreed for Jacob that his neighbors become his foes; Jerusalem has become an unclean thing among them.
【BBE】Zion's hands are outstretched; she has no comforter; the Lord has given orders to the attackers of Jacob round about him: Jerusalem has become like an unclean thing among them.
【ASV】Zion spreadeth forth her hands; there is none to comfort her; Jehovah hath commanded concerning Jacob, that they that are round about him should be his adversaries: Jerusalem is among them as an unclean thing.
【本会注释】
    锡安。作为插入语，先知突然讲出城市的悲叹，藉由增加他的证言强调她的拒绝。
    举手。这明显是恳求（见出9:29；王上8:38）。
    他仇敌。这涉及到附近的国家，与犹大为敌，当她期望为对抗巴比伦人求他们帮忙的时候（见对第2节的注释）。
    月经的女人［译者注：英KJV版译文。中文版译文是“不洁之物”］。这里比喻修辞的更广的含意是牵涉被驱逐的人、被丢弃的污秽和讨厌之物，耶路撒冷因她的罪现在就是如此（见对第8节的注释）。
18 【和合本】耶和华是公义的！他这样待我，是因我违背他的命令。众民哪，请听我的话，看我的痛苦；我的处女和少年人都被掳去。
【吕振中】“永恒主是公义的；因为我违背了他所吩咐的。但万族之民哪，请听我话！看我的痛苦！我的处女和壮丁都迁流外方为俘虏了。
【思高本】唯有上主是公义的，因为我违背了他的训示。一切民族！请你们听一听，看一看我的痛苦我的处女和壮丁，都已充军去了。
【现代本】然而，上主公义，因为我违背他的命令。各地的人民哪，听吧！看看我所受的痛苦！我的青年男女被掳走了！
【KJV】The LORD is righteous; for I have rebelled against his commandment: hear, I pray you, all people, and behold my sorrow: my virgins and my young men are gone into captivity.
【NIV】The Lord is righteous, yet I rebelled against his command. Listen, all you peoples; look upon my suffering. My young men and maidens have gone into exile.
【BBE】The Lord is upright; for I have gone against his orders: give ear, now, all you peoples, and see my pain, my virgins and my young men have gone away as prisoners.
【ASV】Jehovah is righteous; for I have rebelled against his commandment: Hear, I pray you, all ye peoples, and behold my sorrow: My virgins and my young men are gone into captivity.
【本会注释】
    耶和华是公义的。对耶路撒冷的讨厌情况，这是以强调性地显示悬殊的差别。本诗在这里为耶路撒冷表示悲叹，并且承认上帝在祂处置城市的一切作为上是公义的。故此，表示了悲叹，不是因自怜的态度，而是更确切地说，表示痛苦的懊悔，乃是一个人意识到了自己在看待上帝的的公义上巨大的无能。不会有任何疑问于上帝的公义。无论祂做什么，都是正确的，因为祂就是公义的标准（见伯38-41；罗9:20）。
    他的命令。按照字面上的词义直译是“祂的嘴”。上帝的“嘴”，这一措辞被用来意谓上帝“所说的话”，或上帝的“指令”，即，所有的指令都是来自于祂。
    痛苦。见对第12节的注释。
19 【和合本】我招呼我所亲爱的，他们却愚弄我。我的祭司和长老正寻求食物、救性命的时候，就在城中绝气。
【吕振中】“我招呼了我的亲爱者，他们却哄骗我；我的祭司和长老正为自己寻求着粮食，以救回性命，就在城中气绝了。
【思高本】我向爱人求救，但他们都舍弃了我，我的司祭和长老，虽然寻觅食粮以求活命，但他们却在城中气绝丧命。
【现代本】我向盟友们求援，他们却不加援手。为要寻觅食物，苟延残喘，祭司和领袖们死在街上。
【KJV】I called for my lovers, but they deceived me: my priests and mine elders gave up the ghost in the city, while they sought their meat to relieve their souls.
【NIV】I called to my allies but they betrayed me. My priests and my elders perished in the city while they searched for food to keep themselves alive.
【BBE】I sent for my lovers, but they were false to me: my priests and my responsible men were breathing their last breath in the town, while they were looking for food to give them new life.
【ASV】I called for my lovers, but they deceived me: My priests and mine elders gave up the ghost in the city, While they sought them food to refresh their souls.
【本会注释】
    所亲爱的。见对第2,17节的注释。
    在城中。祭司们和长老们没有死于防卫圣殿，或执行他们的职位，但是他们却正忙碌于最初级的行为──寻求食物，以便维护他们自己的生命（见对第15节的注释）。
    粮食。希伯来语是'okel，“食物”（见对第11节的注释）。
    救性命。见对第11节的注释。
20 【和合本】耶和华啊，求你观看，因为我在急难中。我心肠扰乱；我心在我里面翻转，因我大大悖逆。在外，刀剑使人丧子；在家，犹如死亡。
【吕振中】“永恒主阿，看我有多大患难哦！我的心肠沸腾着；我心里翻转着；因为我大大悖逆∶外头有刀剑使人丧子，家里则如死亡。
【思高本】上主，求你怜视，因为我实在痛苦：五内恐惧，心如倒悬，因为我常背命顽抗。外边有刀剑使我丧子，在家有人死亡。
【现代本】上主啊，看看我的愁苦吧！看看我心灵所受的痛苦！我的心为罪悲伤而破碎。街上有凶杀；屋里有死亡。
【KJV】Behold, O LORD; for I am in distress: my bowels are troubled; mine heart is turned within me; for I have grievously rebelled: abroad the sword bereaveth, at home there is as death.
【NIV】See, O Lord , how distressed I am! I am in torment within, and in my heart I am disturbed, for I have been most rebellious. Outside, the sword bereaves; inside, there is only death.
【BBE】See, O Lord, for I am in trouble; the inmost parts of my body are deeply moved; my heart is turned in me; for I have been uncontrolled: outside the children are put to the sword, and in the house there is death.
【ASV】Behold, O Jehovah; for I am in distress; my heart is troubled; My heart is turned within me; for I have grievously rebelled: Abroad the sword bereaveth, at home there is as death.
【本会注释】
    我心肠。这是有特性的希伯来语，表达强烈的情感（见对耶4:19节的注释）。
    大大悖逆。即，“我确实已经反叛”。该城市被描绘为完全被崩溃，而且对她的罪作全部的和可怜的自认。
    刀剑使人丧子。承认耶15:7节的应验（见申32:25）。
21 【和合本】听见我叹息的有人；安慰我的却无人！我的仇敌都听见我所遭的患难；因你做这事，他们都喜乐。你必使你报告的日子来到，他们就象我一样。
【吕振中】“人听见我叹息，却没有人安慰我；我的仇敌听见我遭的患难，都高兴你作了这事，愿你使你宣告的日子来到，他们就像我一样。
【思高本】人们都听到我叹息，却没有人安慰我；仇人听到我遭难，无不庆幸你的所为；但是到了你所规定的日子，他们必然与我相同。
【现代本】请听我的叹息吧；没有人可安慰我。仇敌因你向我降灾而欢乐。愿你所应许的日子来到；愿仇敌跟我受同样的苦难。
【KJV】They have heard that I sigh: there is none to comfort me: all mine enemies have heard of my trouble; they are glad that thou hast done it: thou wilt bring the day that thou hast called, and they shall be like unto me.
【NIV】People have heard my groaning, but there is no one to comfort me. All my enemies have heard of my distress; they rejoice at what you have done. May you bring the day you have announced so they may become like me.
【BBE】Give ear to the voice of my grief; I have no comforter; all my haters have news of my troubles, they are glad because you have done it: let the day of fate come when they will be like me.
【ASV】They have heard that I sigh; there is none to comfort me; All mine enemies have heard of my trouble; they are glad that thou hast done it: Thou wilt bring the day that thou hast proclaimed, and they shall be like unto me.
【本会注释】
    你作这事。犹大的敌人似乎特别地高兴，因为她自己的上帝，曾经在过去的时代里那么奇妙地从她的敌人拯救了她，允许了毁灭临到她的头上。
    你必使你报告的日子来到。按照字面上的词义直译是“你已使报告的日子来到”。先知是如此地确定上帝的刑罚将会最终降临在压迫犹大的邪恶的国家，以至于在希伯来语的陈述中使用了完全完成时态，指示其完成行为。上帝利用异教徒处罚犹大的事实，丝毫不暗示那些国家甚至在更大的罪上比犹大清白（见哀5:11）。降临到犹大的处罚是肯定性的，这说明会更加不可避免地应验对她的邻居所预言的刑罚（见耶25:17-26；哈1:5-17；2:1-8；见对耶25:12节的注释）。
22 【和合本】愿他们的恶行都呈在你面前；你怎样因我的一切罪过待我，求你照样待他们；因我叹息甚多，心中发昏。
【吕振中】“愿他们作的坏事都摆在你面前；你因我一切悖逆怎样加罚于我，求你也照样加罚于他们；因为我的叹息很多，我的心也昏昏晕晕。”
【思高本】愿他们的罪恶摆在你眼前！你怎么为了我的各种罪恶，对待了我，也愿怎样对待他们！因为我履次叹息，我的心已萎靡不振。
【现代本】愿你谴责他们的邪恶；求你惩罚他们，正如你因我的罪惩罚我一样。我在悲愁中呻吟；我的心无限伤痛！
【KJV】Let all their wickedness come before thee; and do unto them, as thou hast done unto me for all my transgressions: for my sighs are many, and my heart is faint.
【NIV】Let all their wickedness come before you; deal with them as you have dealt with me because of all my sins. My groans are many and my heart is faint."
【BBE】Let all their evil-doing come before you; do to them as you have done to me for all my sins: for loud is the sound of my grief, and the strength of my heart is gone.
【ASV】Let all their wickedness come before thee; And do unto them, as thou hast done unto me for all my transgressions: For my sighs are many, and my heart is faint.
【本会注释】
    呈在你面前。即，在刑罚当中。
    发昏。按照字面上的词义直译是“患病”，或“无力”。

怀爱伦注释

1 《知君》第461页
2-5《知君》第462页


第 2 章

【本会注释】
1 耶利米举哀于耶路撒冷的悲惨。
20 他由此向上帝叫屈。

耶和华刑罚耶路撒冷
1 【和合本】主何竟发怒，使黑云遮蔽锡安城！他将以色列的华美从天扔在地上；在他发怒的日子并不记念自己的脚凳。
【吕振中】怎么啦！永恒主竟气忿忿使黑云笼罩着锡安小姐（指着城而说的）阿！他竟将以色列的华美从上天扔在下地阿！他在发怒的日子竟不怀念着自己的脚凳阿！
【思高本】怎么！上主竟然发怒，使熙雍女郎暗淡无光！将以色列的荣华由高天抛在地上！在他震怒之日，不再想念自己的脚凳！
【现代本】主在烈怒下，使黑暗笼罩锡安。他把以色列的华美扔掉；在他发怒的日子，连自己的圣殿也丢弃了。
【KJV】How hath the LORD covered the daughter of Zion with a cloud in his anger, and cast down from heaven unto the earth the beauty of Israel, and remembered not his footstool in the day of his anger!
【NIV】How the Lord has covered the Daughter of Zion with the cloud of his anger ! He has hurled down the splendor of Israel from heaven to earth; he has not remembered his footstool in the day of his anger.
【BBE】How has the daughter of Zion been covered with a cloud by the Lord in his wrath! he has sent down from heaven to earth the glory of Israel, and has not kept in memory the resting-place of his feet in the day of his wrath.
【ASV】How hath the Lord covered the daughter of Zion with a cloud in his anger! He hath cast down from heaven unto the earth the beauty of Israel, And hath not remembered his footstool in the day of his anger.
【本会注释】
    何竟。希伯来语是'ekah（见对哀1:1节的注释）。
    这一章如同哀1章（见对哀1:1节的注释），是相同类型的一首离合诗。
    祂发怒。可参考重现在第3,6,21,22节中的上帝的忿怒，以便设定这一章的主题，也就是，上帝发怒的惩罚。
    以色列的华美。或，“以色列的荣耀”。这可以参考关于圣殿（见对赛60:7；63:15节的注释）。
    自己的脚凳。即，圣所（诗99:5；132:7），特殊焦点在于约柜（代上28:2；见对结43:7节的注释）。
2 【和合本】主吞灭雅各一切的住处，并不顾惜。他发怒倾覆犹大民的保障，使这保障坍倒在地；他辱没这国和其中的首领。
【吕振中】永恒主吞灭了雅各所有的田庄，并不顾惜；他怒轰轰地翻毁了犹大小姐（指着人民而言）的堡垒，使它坍到平地；他辱没了她的王（传统∶这国）和首领。
【思高本】上主毫不留情地破坏了雅各伯所有的牧场；他满含怒气，夷平了犹大女郎的一切保垒，将她的君王及首长推倒在地，加以侮辱。
【现代本】主毁灭犹大的每一个村落，一点都不怜惜。他在烈怒下把卫护本土的堡垒都拆毁了。他使国家和它的领袖们蒙羞受辱。
【KJV】The LORD hath swallowed up all the habitations of Jacob, and hath not pitied: he hath thrown down in his wrath the strong holds of the daughter of Judah; he hath brought them down to the ground: he hath polluted the kingdom and the princes thereof.
【NIV】Without pity the Lord has swallowed up all the dwellings of Jacob; in his wrath he has torn down the strongholds of the Daughter of Judah. He has brought her kingdom and its princes down to the ground in dishonor.
【BBE】The Lord has given up to destruction all the living-places of Jacob without pity; pulling down in his wrath the strong places of the daughter of Judah, stretching out on the earth the wounded, even her king and her rulers.
【ASV】The Lord hath swallowed up all the habitations of Jacob, and hath not pitied: He hath thrown down in his wrath the strongholds of the daughter of Judah; He hath brought them down to the ground; he hath profaned the kingdom and the princes thereof.
【本会注释】
    主。这是扩充描述在哀1:12-15节的含义，先知在这里将犹大遭受的所有的痛苦都归因于耶和华，作了详细地叙述。上帝时常被说成做祂所不阻挠的事（见对撒下24:1节的注释）。如此先知从伦理的特性强调犹大所遭受的痛苦。
    住处。希伯来语是ne'oth，“牧场”，或“住所”。ne'oth 重复地被用来牵涉牧人的住宅，以及他们的牧场（诗23:2；65:13；耶9:19；23:10；25:37；摩1:2）。这个措辞明显地提及犹大未受坚固的地方，随后立刻提到“保障”作为对照。
    辱没这国。这是被上帝曾经注定为“作祭司的国度，为圣洁的国民”的众民（出19:6）。
3 【和合本】他发烈怒，把以色列的角全然砍断，在仇敌面前收回右手。他象火焰四围吞灭，将雅各烧毁。
【吕振中】他发烈怒把以色列的角全都砍断；他当着仇敌面前缩回他帮助人的右手；他像焰火四围焚烧着，将雅各烧毁。
【思高本】他怒火炎炎，粉碎了以色列的一切势力；在仇人前，抽回他的右手；他像吞灭四周的烈火，焚烧了雅各伯；
【现代本】在烈怒下他摧毁以色列的力量；仇敌来犯的时候，他不救援。他像火焰一样吞灭我们，把一切都烧毁了。
【KJV】He hath cut off in his fierce anger all the horn of Israel: he hath drawn back his right hand from before the enemy, and he burned against Jacob like a flaming fire, which devoureth round about.
【NIV】In fierce anger he has cut off every horn of Israel. He has withdrawn his right hand at the approach of the enemy. He has burned in Jacob like a flaming fire that consumes everything around it.
【BBE】In his burning wrath every horn of Israel has been cut off; his right hand has been turned back before the attacker: he has put a fire in Jacob, causing destruction round about.
【ASV】He hath cut off in fierce anger all the horn of Israel; He hath drawn back his right hand from before the enemy: And he hath burned up Jacob like a flaming fire, which devoureth round about.
【本会注释】
    角。经常被用作显示力量、荣耀或自傲的一个象征物（见申33:17；伯16:15；诗75:4；耶48:25；摩6:13）。
    收回。在过去的时代里，上帝的保护手被用于防卫祂的众民（出6:6；诗98:1-3）。现在消除了敌人的一切约束力（见诗74:11）。
4 【和合本】他张弓好象仇敌；他站着举起右手，如同敌人将悦人眼目的，尽行杀戮。在锡安百姓的帐棚上倒出他的忿怒，象火一样。
【吕振中】他拉紧了弓、好像仇敌；他举了右手站着、如敌人，将悦人眼目的全都杀戮；在锡安小姐（指着人民而言）的房屋（原文∶帐棚）上他倒出他的烈怒像火一样。
【思高本】他像敌人一样，安稳地举起自己的右手；拉开他的弓。像敌人似的屠杀了一切英俊的少年；在熙雍女郎的帐幕内，发了他似火的烈怒。
【现代本】他向我们弯弓搭箭，像射击仇敌一样。他杀灭了我们所喜爱的人；他向整个耶路撒冷发泄他的怒火。
【KJV】He hath bent his bow like an enemy: he stood with his right hand as an adversary, and slew all that were pleasant to the eye in the tabernacle of the daughter of Zion: he poured out his fury like fire.
【NIV】Like an enemy he has strung his bow; his right hand is ready. Like a foe he has slain all who were pleasing to the eye; he has poured out his wrath like fire on the tent of the Daughter of Zion.
【BBE】His bow has been bent for the attack, he has taken his place with his hand ready, in his hate he has put to death all who were pleasing to the eye: on the tent of the daughter of Zion he has let loose his passion like fire.
【ASV】He hath bent his bow like an enemy, he hath stood with his right hand as an adversary, And hath slain all that were pleasant to the eye: In the tent of the daughter of Zion he hath poured out his wrath like fire.
【本会注释】
    像仇敌。先知不可以论及上帝是犹大的仇敌，因为祂并非如此。尽管在使用犹太人的仇敌来处罚他们的时候，上帝对待他们似乎如同一个敌人，然而，倾倒祂的刑罚是为了祂的子民可能转回祂。
    祂的右手。见对第3节的注释。现在上帝的右手不但已经停止保护犹大众民，而且也被描写为积极地与他们为敌。
    在锡安百姓的帐棚上。依据传统的希伯来语的标点，这一个用语属于这一节结束的时候。
5 【和合本】主如仇敌吞灭以色列和锡安的一切宫殿，拆毁百姓的保障；在犹大民中加增悲伤哭号。
【吕振中】永恒主变像仇敌吞灭了以色列；主吞灭了她所有的宫堡，毁坏了她的堡垒；在犹大小姐（指着人民而言）中加多了悲伤和哀悼。
【思高本】上主好像一个仇人，毁灭了以色列，毁灭了她所有的宫室，荡平了她的一切保垒，增加犹大女郎的哀号哭泣。
【现代本】主像仇敌一样摧毁以色列；他使以色列的堡垒、宫殿都成为废墟；他增加犹大人民的悲愁哀号！
【KJV】The LORD was as an enemy: he hath swallowed up Israel, he hath swallowed up all her palaces: he hath destroyed his strong holds, and hath increased in the daughter of Judah mourning and lamentation.
【NIV】The Lord is like an enemy; he has swallowed up Israel. He has swallowed up all her palaces and destroyed her strongholds. He has multiplied mourning and lamentation for the Daughter of Judah.
【BBE】The Lord has become like one fighting against her, sending destruction on Israel; he has sent destruction on all her great houses, making waste his strong places: increasing the grief and the sorrow of the daughter of Judah.
【ASV】The Lord is become as an enemy, he hath swallowed up Israel; He hath swallowed up all her palaces, he hath destroyed his strongholds; And he hath multiplied in the daughter of Judah mourning and lamentation.
【本会注释】
    宫殿。第5-8节是描绘推进摧毁该城市的步骤：宫殿和营垒、圣殿、圣坛和城墙。攻克了耶路撒冷四个星期之后，巴比伦的指挥官尼布撒拉旦焚烧了圣殿、君王的宫殿、高级居所，而且拆毁了墙壁（耶52:12-14）。
    百姓的保障。按照字面上的词义直译是“防御工事”。这里词性上的变化的结果或许是因考虑宫殿属于耶路撒冷，“犹大的女儿”，而被加强的城市（包括耶路撒冷本身）属于以色列国。
    悲伤哭号。希伯来语是ta'aniyyah wa'aniyyah。这些是同义词，二者都来自希伯来语的动词'anah，“哀悼”，非常富有诗意（见犹太人公众社会版［Jewish Publication Society Version］，“哀悼和呻吟”）。相同的希伯来语措辞也被用于赛29:2节。
6 【和合本】他强取自己的帐幕，好象是园中的窝棚，毁坏他的聚会之处。耶和华使圣节和安息日在锡安都被忘记，又在怒气的愤恨中藐视君王和祭司。
【吕振中】他用暴力破毁了自己的棚幕，好像个贼（传统∶好像园子的）；他毁坏了制定了节期的聚会处；永恒主使制定节期和安息日在锡安都被忘记；他又盛怒忿忿地厌弃君王和祭司。
【思高本】上主像破坏园圃一样，破坏了他自己的帷幔，毁灭了自己的会幕，使人在熙雍忘却庆节和安息日；他在烈怒下，废弃了君王和司祭。
【现代本】他粉碎了我们聚集敬拜的圣殿；上主在锡安终止了节期和安息日。他在烈怒下弃绝了君王和祭司。
【KJV】And he hath violently taken away his tabernacle, as if it were of a garden: he hath destroyed his places of the assembly: the LORD hath caused the solemn feasts and sabbaths to be forgotten in Zion, and hath despised in the indignation of his anger the king and the priest.
【NIV】He has laid waste his dwelling like a garden; he has destroyed his place of meeting. The Lord has made Zion forget her appointed feasts and her Sabbaths; in his fierce anger he has spurned both king and priest.
【BBE】And he has violently taken away his tent, as from a garden; he has made waste his meeting-place: the Lord has taken away the memory of feast and Sabbath in Zion, and in the passion of his wrath he is against king and priest.
【ASV】And he hath violently taken away his tabernacle, as if it were of a garden; he hath destroyed his place of assembly: Jehovah hath caused solemn assembly and sabbath to be forgotten in Zion, And hath despised in the indignation of his anger the king and the priest.
【本会注释】
    帐幕。这里的参考含义显然指圣殿被摧毁得迅速。
    被忘记。上帝对犹大的刑罚──圣殿的毁坏和人口的放逐，被导致于犹太人不坚持守安息日和圣殿中的节日事奉（见哀1:4）。先知把这种情况从被毁灭的城市立场看作其存在，而且并非有意于暗示上帝要停止祂的众民遵守安息日（见耶17:27；番3:18）。
7 【和合本】耶和华丢弃自己的祭坛，憎恶自己的圣所，将宫殿的墙垣交付仇敌。他们在耶和华的殿中喧嚷，象在圣会之日一样。
【吕振中】永恒主屏绝了自己的祭坛，斥弃了自己的圣所，将她宫堡的墙交于仇敌手中；他们在永恒主殿中喧嚷，像在制定节日一样。
【思高本】上主厌弃了自己的祭坛，嫌恶了自己的圣所；将宫殿的墙垣交在敌人手中，让他们在上主的殿宇内，叫嚣喧嚷，好像节日一样。
【现代本】主抛弃自己的祭坛、圣所；他容许敌人拆毁宫殿的围墙；在上主的殿宇里，他们像过节一样欢呼喧嚷！
【KJV】The LORD hath cast off his altar, he hath abhorred his sanctuary, he hath given up into the hand of the enemy the walls of her palaces; they have made a noise in the house of the LORD, as in the day of a solemn feast.
【NIV】The Lord has rejected his altar and abandoned his sanctuary. He has handed over to the enemy the walls of her palaces; they have raised a shout in the house of the Lord as on the day of an appointed feast.
【BBE】The Lord has given up his altar and has been turned in hate from his holy place; he has given up into the hands of the attacker the walls of her great houses: their voices have been loud in the house of the Lord as in the day of a holy meeting.
【ASV】The Lord hath cast off his altar, he hath abhorred his sanctuary; He hath given up into the hand of the enemy the walls of her palaces: They have made a noise in the house of Jehovah, as in the day of a solemn assembly.
【本会注释】
    喧嚷。这是胜利的巴比伦军人掠夺圣所时的骚动，比较了古以色列人在他们每年举办极大的节日时的欢呼、唱歌，跳舞（见诗42:4；74:3-8；赛30:29）。
8 【和合本】耶和华定意拆毁锡安的城墙；他拉了准绳，不将手收回，定要毁灭。他使外郭和城墙都悲哀，一同衰败。
【吕振中】永恒主定意要毁坏锡安小姐（指着城而说的）的城墙；他拉了准绳，不将手收回，定要毁灭；他使外郭和城墙都悲哀，一概衰败。
【思高本】上主已经决意毁坏熙雍女郎的墙垣，既展开了绳索，决不抽回自己的手，直到将它完全推翻，使城郭和保垒哀哭，一同倾覆。
【现代本】上主定意要拆毁锡安的城墙；他用准绳测量，要确定它的毁灭。他使城楼和围墙一齐倒塌。
【KJV】The LORD hath purposed to destroy the wall of the daughter of Zion: he hath stretched out a line, he hath not withdrawn his hand from destroying: therefore he made the rampart and the wall to lament; they languished together.
【NIV】The Lord determined to tear down the wall around the Daughter of Zion. He stretched out a measuring line and did not withhold his hand from destroying. He made ramparts and walls lament; together they wasted away.
【BBE】It is the Lord's purpose to make waste the wall of the daughter of Zion; his line has been stretched out, he has not kept back his hand from destruction: he has sent sorrow on tower and wall, they have become feeble together.
【ASV】Jehovah hath purposed to destroy the wall of the daughter of Zion; He hath stretched out the line, he hath not withdrawn his hand from destroying; And he hath made the rampart and wall to lament; they languish together.
【本会注释】
    拉了准绳。即，计量绳。这个措辞被用于亚1:16节，牵涉圣殿的再建。被用在王下21:13节和赛34中:11节，如同在这里，牵涉刑罚和破坏。其含意是像建筑师精密地建设一样，上帝的摧毁就是如此。
    不将手收回。见对3,4节的注释。
9 【和合本】锡安的门都陷入地内；主将他的门闩毁坏，折断。他的君王和首领落在没有律法的列国中；他的先知不得见耶和华的异象。
【吕振中】锡安的门都陷入地里；主将她的门闩毁坏折断；她的王和首领在列国中，没有礼节的指教；她的神言人也没有得着永恒主的异象。
【思高本】城门已陷于地中，上主已折断她的门闩，她的君王首长，流落异乡，再没有法律；她的众先知也不再获得上主的神视。
【现代本】城门被埋在瓦砾堆中；门闩都粉碎了。君王和贵族都被放逐。没有人讲授法律；先知得不到从上主来的异象。
【KJV】Her gates are sunk into the ground; he hath destroyed and broken her bars: her king and her princes are among the Gentiles: the law is no more; her prophets also find no vision from the LORD.
【NIV】Her gates have sunk into the ground; their bars he has broken and destroyed. Her king and her princes are exiled among the nations, the law is no more, and her prophets no longer find visions from the Lord .
【BBE】Her doors have gone down into the earth; he has sent destruction on her locks: her king and her princes are among the nations where the law is not; even her prophets have had no vision from the Lord.
【ASV】Her gates are sunk into the ground; he hath destroyed and broken her bars: Her king and her princes are among the nations where the law is not; Yea, her prophets find no vision from Jehovah.
【本会注释】
    没有律法。按照字面上的词义直译是“［那里］没有律法”。这也可能被释义为（1）律法在施行中不再有效力，因为国王和首领被放逐，或（2）这些首领被俘到一个不承认上帝的律法的国家。无论如何，希伯来语是torah，“律法”，乃是具有非常广义用法的一个措辞，其基本词义“教律”（见对申31:9；箴3:1节的注释）。依据这个上下经文，似乎可以合理地把这里的torah 理解为牵涉到整个出谋和辅导机构脱离了犹大，随着其政府、祭司（他们特别受到指令辅导torah），以及先知被放逐。
    她的先知。见诗74:9；结7:26节。这是牵涉到一群专业性人员，构成犹大的预言性社会阶层，或组织，他们对于自己被宣召不忠实（耶18:18；28:1-17）。不包括忠实的先知，像耶利米，以西结和但以理，他们在耶路撒冷被攻克之后全都接受了上帝的启示（耶42:4,7；结32-48；但5-12）。
10 【和合本】锡安城的长老坐在地上默默无声；他们扬起尘土落在头上，腰束麻布；耶路撒冷的处女垂头至地。
【吕振中】锡安小姐（指着城而说的）的长老坐在地上、沉默无言；他们捧起了尘土撒在头上，腰束麻布；耶路撒冷的童女（指着人民而言）垂头至地。
【思高本】熙雍女郎的众长老，坐在地上默然不语，头上撒上灰土，腰间束着麻衣；耶路撒冷的处女都俯首至地。
【现代本】锡安的父老坐在地上，默默无声。他们都身穿麻衣，头蒙灰尘；耶路撒冷的少女们垂头丧气地俯在地上。
【KJV】The elders of the daughter of Zion sit upon the ground, and keep silence: they have cast up dust upon their heads; they have girded themselves with sackcloth: the virgins of Jerusalem hang down their heads to the ground.
【NIV】The elders of the Daughter of Zion sit on the ground in silence; they have sprinkled dust on their heads and put on sackcloth. The young women of Jerusalem have bowed their heads to the ground.
【BBE】The responsible men of the daughter of Zion are seated on the earth without a word; they have put dust on their heads, they are clothed in haircloth: the heads of the virgins of Jerusalem are bent down to the earth.
【ASV】The elders of the daughter of Zion sit upon the ground, they keep silence; They have cast up dust upon their heads; they have girded themselves with sackcloth: The virgins of Jerusalem hang down their heads to the ground.
【本会注释】
    尘土……麻布。哀悼的记号（书7:6；撒下13:19；尼9:1；伯2:12）。
11 【和合本】我眼中流泪，以致失明；我的心肠扰乱，肝胆涂地，都因我众民遭毁灭，又因孩童和吃奶的在城内街上发昏。
【吕振中】我的眼因流泪而失明；我的心肠沸腾着；我的肝胆倾倒于地，都因我众民（原文∶我人民的女子）遭受的破毁，因为孩童和吃奶的在都市广场上全发昏了。
【思高本】我的眼痛哭，至于失明，五内沸腾，肝脑涂地。眼见我的女儿──人民遭受摧残，眼看着幼童乳儿昏厥在城中的街道上。
【现代本】我的眼睛因哭泣而失明；我的心灵多么伤痛。我因同胞受摧残而哀恸；儿童和婴儿在街道上昏倒了！
【KJV】Mine eyes do fail with tears, my bowels are troubled, my liver is poured upon the earth, for the destruction of the daughter of my people; because the children and the sucklings swoon in the streets of the city.
【NIV】My eyes fail from weeping, I am in torment within, my heart is poured out on the ground because my people are destroyed, because children and infants faint in the streets of the city.
【BBE】My eyes are wasted with weeping, the inmost parts of my body are deeply moved, my inner parts are drained out on the earth, for the destruction of the daughter of my people; because of the young children and babies at the breast who are falling without strength in the open squares of the town.
【ASV】Mine eyes do fail with tears, my heart is troubled; My liver is poured upon the earth, because of the destruction of the daughter of my people, Because the young children and the sucklings swoon in the streets of the city.
【本会注释】
    我的心肠。见对哀1:20节的注释。
    肝。按照字面上的词义直译是“重的器官”。肝脏被远古者认为在所有的腹部器官中最重。鉴于内脏被考虑为情绪的中心，“肝(胆)涂地”是一种显著的比喻修辞法，指示极端的情绪激动。
12 【和合本】那时，他们在城内街上发昏，好象受伤的，在母亲的怀里，将要丧命；对母亲说：谷、酒在哪里呢？
【吕振中】当他们在城里广场上发昏、像被刺重伤时、当他们在母亲怀里、将要呼出最后一口气时，他们问母亲说∶“哪里有五谷和酒阿？”
【思高本】他们对母亲说：“那有饼有酒？”他们在城中的街道上，正奄奄一息，有如受伤的人，在母亲的怀中，气绝夭折！
【现代本】他们向母亲哀求：哪里有吃的？哪里有喝的？他们像受伤那样倒在路上，在母亲怀里慢慢地死去。
【KJV】They say to their mothers, Where is corn and wine? when they swooned as the wounded in the streets of the city, when their soul was poured out into their mothers' bosom.
【NIV】They say to their mothers, "Where is bread and wine?" as they faint like wounded men in the streets of the city, as their lives ebb away in their mothers' arms.
【BBE】They say to their mothers, Where is grain and wine? when they are falling like the wounded in the open squares of the town, when their life is drained out on their mother's breast.
【ASV】They say to their mothers, Where is grain and wine? When they swoon as the wounded in the streets of the city, When their soul is poured out into their mothers' bosom.
【本会注释】
    对母亲说。这里描写的是战争所带来的一切写照中最可悲的场面，是挨饿的孩子在无助的父母双臂之中的哭声。
    谷、酒。总体上代表固体的和液体的食物（见申11:14）。
    将要丧命。这是指他们在他们的母亲怀里要饿死的时候（见对诗16:10；王上17:21节的注释）。
13 【和合本】耶路撒冷的民哪，我可用什么向你证明呢？我可用什么与你相比呢？锡安的民哪，我可拿什么和你比较，好安慰你呢？因为你的裂口大如海，谁能医治你呢？
【吕振中】耶路撒冷小姐（指着人民而言）阿，我可用什么与你并列（传统∶向你证明）？用什么跟你相比呢？锡安人民（原文∶童女）哪，我可拿什么跟你比较，好安慰你呢？你的裂口像海那么大，谁能医治你呢？
【思高本】耶路撒冷女郎！我可用什么来譬喻你，拿什么来比拟你呢？处女，熙雍女郎！我可用什么来帮助你，拿什么来安慰你呢？因为你的创伤，浩大如海，又有谁能够治愈你？
【现代本】耶路撒冷啊，我能说什么呢？我怎能安慰你呢？有谁像你遭受这样的灾难？你的祸患像大洋无边无际；你有什么希望呢？
【KJV】What thing shall I take to witness for thee? what thing shall I liken to thee, O daughter of Jerusalem? what shall I equal to thee, that I may comfort thee, O virgin daughter of Zion? for thy breach is great like the sea: who can heal thee?
【NIV】What can I say for you? With what can I compare you, O Daughter of Jerusalem? To what can I liken you, that I may comfort you, O Virgin Daughter of Zion? Your wound is as deep as the sea. Who can heal you?
【BBE】What example am I to give you? what comparison am I to make for you, O daughter of Jerusalem? what am I to make equal to you, so that I may give you comfort, O virgin daughter of Zion? for your destruction is great like the sea: who is able to make you well?
【ASV】What shall I testify unto thee? what shall I liken to thee, O daughter of Jerusalem? What shall I compare to thee, that I may comfort thee, O virgin daughter of Zion? For thy breach is great like the sea: who can heal thee?
【本会注释】
    与你相比。这一节的含义是无人曾经遭受像耶路撒冷所遭受的痛苦，并且显示给她所经受的经验，可能作为安慰的方式。藉由想到从来没有任何人遭受得像她一样，她所受到的处罚显得更加刻骨。
14 【和合本】你的先知为你见虚假和愚昧的异象，并没有显露你的罪孽，使你被掳的归回；却为你见虚假的默示和使你被赶出本境的缘故。
【吕振中】你的神言人为你见的神托是虚谎、是粉饰；他们不暴露你的罪孽，以恢复你的故业；他们为你见的异象却是虚谎、另人走错的神托。
【思高本】你的众先知有关你的神视，尽是虚幻欺诈；他们从未揭露你的罪恶，以挽回你的命运；他们关于你所提供的神谕，尽是虚幻和骗局。
【现代本】你的先知只会撒谎；他们的异象虚幻。他们讲道从不暴露你的罪恶，所讲的都是谎言；他们怂恿你不必悔改。
【KJV】Thy prophets have seen vain and foolish things for thee: and they have not discovered thine iniquity, to turn away thy captivity; but have seen for thee false burdens and causes of banishment.
【NIV】The visions of your prophets were false and worthless; they did not expose your sin to ward off your captivity. The oracles they gave you were false and misleading.
【BBE】The visions which your prophets have seen for you are false and foolish; they have not made clear to you your sin so that your fate might be changed: but they have seen for you false words, driving you away.
【ASV】Thy prophets have seen for thee false and foolish visions; And they have not uncovered thine iniquity, to bring back thy captivity, But have seen for thee false oracles and causes of banishment.
【本会注释】
    虚假和愚昧的异象。这里的含意是犹大的不诚实的先知已经设计出异像，以便取悦于众民（见哀2:9；弥3:5）。
    发现［译者注：英KJV版译文。中文版译文是“显露”］。按照字面上的词义直译是“揭示”，或“揭露”（见哀4:22）。
    默示。这里使用的这个措辞或许以其第二个词义，“所说的话”，即，“一个预言性的信息”，对于上帝的一个真实的先知是一种责任，直到被忠实地传送（见对赛13:1；结12:10节的注释）。
    使你被赶出本境的缘故。或，“诱骗”。这个被翻译的希伯来语措辞在旧约经文里只出现一次，因此其精确词义依然不确定。在这里向假先知倾泻的尖锐的指责，可以作为对于所有代表上帝说话的人的一个警告（见结12:24；13:6-9；22:28）。犹大遭罪的责任主要在于那些凭借上帝的名引导了犹大离开正道的人。
15 【和合本】凡过路的都向你拍掌。他们向耶路撒冷城嗤笑，摇头，说：难道人所称为全美的，称为全地所喜悦的，就是这城吗？
【吕振中】所有过路的人都拍掌嘲笑你；他们都向耶路撒冷小姐（指着城而说的）嗤笑摇头说；“难道人所称为十全十美、全地所喜悦的、就是这城么？”
【思高本】所有过路的人，都向你鼓掌，向耶路撒冷女郎嘘唏，且摇头说：“难道这就是人人所说美丽无比，全世界的喜悦？”
【现代本】过路的人都以轻蔑的眼光看你；他们摇头嘲笑耶路撒冷的毁灭，说：这就是那完美的城吗？这就是全世界所歌颂的城邑吗？
【KJV】All that pass by clap their hands at thee; they hiss and wag their head at the daughter of Jerusalem, saying, Is this the city that men call The perfection of beauty, The joy of the whole earth?
【NIV】All who pass your way clap their hands at you; they scoff and shake their heads at the Daughter of Jerusalem: "Is this the city that was called the perfection of beauty, the joy of the whole earth?"
【BBE】All who go by make a noise with their hands at you; they make hisses, shaking their heads at the daughter of Jerusalem, and saying, Is this the town which was the crown of everything beautiful, the joy of all the earth?
【ASV】All that pass by clap their hands at thee; They hiss and wag their head at the daughter of Jerusalem, saying, Is this the city that men called The perfection of beauty, The joy of the whole earth?
【本会注释】
    嗤笑。见对耶18:16节的注释。
    摇头。通常表达轻蔑的措辞（见太27:39；可15:29）。
16 【和合本】你的仇敌都向你大大张口；他们嗤笑，又切齿说：我们吞灭他。这真是我们所盼望的日子临到了！我们亲眼看见了！
【吕振中】你的仇敌都张开咀来调弄你；他们嗤笑着又切齿着，说∶“我们吞灭了她了！阿！这正是我们所盼望的日子呀！我们得到了！我们看到了！”
【思高本】你的仇人都向你张开口，嘘唏而切齿说：“我们终于吞灭了她！这就是我们所期待的一日，我们终于得到手，终于看见了！”
【现代本】所有的仇敌都戏弄你；他们咬牙切齿地憎恨你。他们嘲笑说：我们把它毁了！我们期待的一天终于到了！
【KJV】All thine enemies have opened their mouth against thee: they hiss and gnash the teeth: they say, We have swallowed her up: certainly this is the day that we looked for; we have found, we have seen it.
【NIV】All your enemies open their mouths wide against you; they scoff and gnash their teeth and say, "We have swallowed her up. This is the day we have waited for; we have lived to see it."
【BBE】All your haters are opening their mouths wide against you; making hisses and whistling through their teeth, they say, We have made a meal of her: certainly this is the day we have been looking for; it has come, we have seen it.
【ASV】All thine enemies have opened their mouth wide against thee; They hiss and gnash the teeth; they say, We have swallowed her up; Certainly this is the day that we looked for; we have found, we have seen it.
【本会注释】
    （你的仇敌）都。希伯来人字母是pe'，以及`ayin，各自开始于希伯来语圣经第16,17节各节的起头，是颠倒了其平常字母顺序的次序（见对哀1:1节的注释）。对于这个变化，没有发现令人满意的解释。这种颠倒也出现在哀3:46,49节和在哀4:16,17节中，而且哀歌的作者的特性就是如此。
    大大张口。即，吞食（见诗22:13）。
    切齿。这是表达憎恨和轻视（见诗35:16；37:12）。
17 【和合本】耶和华成就了他所定的，应验了他古时所命定的。他倾覆了，并不顾惜，使你的仇敌向你夸耀；使你敌人的角也被高举。
【吕振中】永恒主成就了他所计画的，实行了他威严的话，就是他古时所命定的；他翻毁了，并不顾惜；他使你仇敌因胜过你而喜悦，使你敌人的角高举。
【思高本】上主实践了自己的计划，完成了他昔日所宣告的断语；实行破坏，毫无怜悯，使仇人幸灾乐祸，使敌人高举他的角。
【现代本】上主已经实现了自己的计划；他已经照他往昔对我们的警告，不顾惜地把我们毁灭了。他让我们的仇敌得胜，让他们因我们的败落而欢乐！
【KJV】The LORD hath done that which he had devised; he hath fulfilled his word that he had commanded in the days of old: he hath thrown down, and hath not pitied: and he hath caused thine enemy to rejoice over thee, he hath set up the horn of thine adversaries.
【NIV】The Lord has done what he planned; he has fulfilled his word, which he decreed long ago. He has overthrown you without pity, he has let the enemy gloat over you, he has exalted the horn of your foes.
【BBE】The Lord has done that which was his purpose; he has put into force the orders which he gave in the days which are past; pulling down without pity, he has made your hater glad over you, lifting up the horn of those who were against you.
【ASV】Jehovah hath done that which he purposed; he hath fulfilled his word that he commanded in the days of old; He hath thrown down, and hath not pitied: And he hath caused the enemy to rejoice over thee; he hath exalted the horn of thine adversaries.
【本会注释】
    古时。在许多世纪以前，上帝已经警告过以色列，如果她固执地不顺从于祂，就会有灾难降临到她（利26:14-39；申28:15-68）。长期继续不断地出现先知，并重复了这些警告。现在被应验了。
    角。见对第3节的注释。
18 【和合本】锡安民的心哀求主。锡安的城墙啊，愿你流泪如河，昼夜不息；愿你眼中的瞳人泪流不止。
【吕振中】向永恒主哀叫（他们的心向永恒主哀叫）哦！锡安小姐（传统∶像鹿）阿，悲叹（传统∶墙）哦！愿你眼泪流下如河，黑夜白日不让休息，不让你眼（原文∶你眼中的瞳人）停止流泪。
【思高本】处女，熙雍女郎！你应该从心呼号上主；白天黑夜，让眼泪像江河般地涌流，不要歇息也不要让你的眼睛休息。
【现代本】耶路撒冷啊，愿你的城墙向主呼求〔希伯来文是：耶路撒冷的城墙啊，他们的心向主呼求〕！愿你的眼泪日夜像江河涌流；愿你不眠不休地忧伤哭泣！
【KJV】Their heart cried unto the LORD, O wall of the daughter of Zion, let tears run down like a river day and night: give thyself no rest; let not the apple of thine eye cease.
【NIV】The hearts of the people cry out to the Lord. O wall of the Daughter of Zion, let your tears flow like a river day and night; give yourself no relief, your eyes no rest.
【BBE】Let your cry go up to the Lord: O wall of the daughter of Zion, let your weeping be flowing down like a stream day and night; give yourself no rest, let not your eyes keep back the drops of sorrow.
【ASV】Their heart cried unto the Lord: O wall of the daughter of Zion, let tears run down like a river day and night; Give thyself no respite; let not the apple of thine eye cease.
【本会注释】
    他们的心［译者注：英KJV版译文。中文版译文是“锡安民的心”］。列祖，虽然没有被陈述，但是可以最合乎逻辑地被理解为犹大的众民。
    城墙啊。在第8节，城墙同样可被当作代表耶路撒冷城。
    你眼中的瞳人。通常被理解为提及眼睛的瞳人，或者也许指眼球本身。
19 【和合本】夜间，每逢交更的时候要起来呼喊，在主面前倾心如水。你的孩童在各市口上受饿发昏；你要为他们的性命向主举手祷告。
【吕振中】夜间每到交更时分，你要起来喊求，在主面前倾心如水！你的孩童在各街头受饿发昏，你要为他们的性命向主举手祷告。
【思高本】夜间每到交更时分，你该起来哀祷，像倾水似的，向上主倾诉你心；应为了你婴儿的性命，向上主举起你的双手，因为他们因饿而昏迷街头！
【现代本】起来！夜里你要起，每更次向主发出呼号，倾心哀求他怜悯你的孩子们；孩子们因饥饿昏倒在街头巷尾！
【KJV】Arise, cry out in the night: in the beginning of the watches pour out thine heart like water before the face of the LORD: lift up thy hands toward him for the life of thy young children, that faint for hunger in the top of every street.
【NIV】Arise, cry out in the night, as the watches of the night begin; pour out your heart like water in the presence of the Lord. Lift up your hands to him for the lives of your children, who faint from hunger at the head of every street.
【BBE】Up! give cries in the night, at the starting of the night-watches; let your heart be flowing out like water before the face of the Lord, lifting up your hands to him for the life of your young children who are falling down, feeble for need of food, at the top of every street.
【ASV】Arise, cry out in the night, at the beginning of the watches; Pour out thy heart like water before the face of the Lord: Lift up thy hands toward him for the life of thy young children, that faint for hunger at the head of every street.
【本会注释】
    起来。希伯来语是qum（见对可5:41节的注释）。这里的含义指一个起床的人，因为这一本文的背景是在夜间。
    交更的时候。在旧约时代，犹太人平常把夜晚分为三段，或“更”：第一段是从日落开始到大约十点钟，“三更”（士7:19）从十点到大约二点，和“晨更”（出14:24；撒上11:11）从二点直到日出。这里的含义似乎在整个夜晚──从天黑时，在很晚的夜晚时，和在早晨很早的时候──召唤耶路撒冷的众民从他们的床上起来，在他们极端可怖中寻求耶和华。
    倾（心如水）。见对第11节的注释。
    你要为他们的性命向主举手。在远古时，这是祈祷的时候通常的姿势（见诗28:2；63:4；119:48；134:2；提前2:8）。
    各市口。见哀4:1；赛51:20；鸿3:10节。远古的城市不是通常依照一个计划被布置的，各街道时常只不过是比较大的弯弯曲曲的通道，通向集合广场，以及其他的公众中心。街道的“市口”，或“街头”明显指通向一个广场的路口或十字路口。
20 【和合本】耶和华啊，求你观看！见你向谁这样行？妇人岂可吃自己所生育手里所摇弄的婴孩吗？祭司和先知岂可在主的圣所中被杀戮吗？
【吕振中】永恒主阿，看吧！鉴察吧！看你向谁这样加罚过！妇人哪能自己所生育的吃自己抚弄的婴孩呢？祭司和神言人哪可在主的圣所中被杀戮呢？
【思高本】上主，请你回目怜视！你这样做，究竟是对付谁呢？难道妇女应该吃掉自己的儿子？吃掉自己孕育的婴儿？难道在上主的圣所，应该杀死司祭和先知？
【现代本】看吧，上主啊！看一看你所折磨的人！女人在吃自己心爱的婴儿！祭司和先知在主的圣殿里被杀！
【KJV】Behold, O LORD, and consider to whom thou hast done this. Shall the women eat their fruit, and children of a span long? shall the priest and the prophet be slain in the sanctuary of the Lord?
【NIV】Look, O Lord , and consider: Whom have you ever treated like this? Should women eat their offspring, the children they have cared for? Should priest and prophet be killed in the sanctuary of the Lord?
【BBE】Look! O Lord, see to whom you have done this! Are the women to take as their food the fruit of their bodies, the children who are folded in their arms? are the priest and the prophet to be put to death in the holy place of the Lord?
【ASV】See, O Jehovah, and behold to whom thou hast done thus! Shall the women eat their fruit, the children that are dandled in the hands? Shall the priest and the prophet be slain in the sanctuary of the Lord?
【本会注释】
    求你观看。第20-22节构成祷告，犹大求上帝有所反应于第19节的哭喊。
    见你向谁这样行。耶路撒冷不寻求向上帝提供祂所该做的。以真实的祈祷和悔罪的心灵，她只渴求得到祂的注意，承认天父知道得胜过她知道什么是对她最好。
    向谁。这一被描绘的可怖的现场，不是降临在一个异教的国家之上，而是降临在被上帝拣选之众民的之上，对于他们曾经承诺过祂的最大的祝福，其前提是他们的顺从（见创12:2,3；15:5；18:18；26:3,4；28:14；申28:1-13；30:1-10；33）。故此，那些宣称有上帝的最大的承诺的人，自以为有相应责任让基督的公义庇护他们的生命，乃至他们不可能被发现不相称于他们所追求的祝福。
    以色列所蒙受的极端苦难是指示这个国家本该会收到的不可测量的祝福，一旦保守忠实于耶和华。
    吃自己的果实［译者注：英KJV版译文。中文版译文是“吃自己所生育”］。即，他们的孩子（见哀4:10）。在申28:53；耶19:9节预言了在极端紧迫之中会有如此的残暴。在王下6:28,29节的叙述中证明那确实发生。
    手里所摇弄的。希伯来语是tippuchim。这个措辞词义有些模糊，因为没有出现在别处旧约经文中。已经有各种不同的译文：“一手宽”、“被纱带包扎的”、“被抱着摇晃的”、“温和地照料的”、“完全形成并健康的”，等。无论tippuchim 的精确词义是什么，似乎指出孩子们是可爱的孩童，他们通常的时候会受到非常疼爱而且保护。
21 【和合本】少年人和老年人都在街上躺卧；我的处女和壮丁都倒在刀下；你发怒的日子杀死他们。你杀了，并不顾惜。
【吕振中】少年人老年人都在街中长卧在地上；我的处女我的壮丁都倒毙于刀下；你发怒的日子杀戮他们；你屠杀，并不顾惜！
【思高本】街上遍地躺卧的，尽是孩童和老人；丧身刀下的，尽是我的处女和少年；在你震怒之日，你斩杀诛戮，毫不留情。
【现代本】老年人少年人同样在街上倒毙；青年男女死在敌人的刀剑下。你在忿怒的日子杀了他们，没有丝毫的怜惜。
【KJV】The young and the old lie on the ground in the streets: my virgins and my young men are fallen by the sword; thou hast slain them in the day of thine anger; thou hast killed, and not pitied.
【NIV】Young and old lie together in the dust of the streets; my young men and maidens have fallen by the sword. You have slain them in the day of your anger; you have slaughtered them without pity.
【BBE】The young men and the old are stretched on the earth in the streets; my virgins and my young men have been put to the sword: you have sent death on them in the day of your wrath, causing death without pity.
【ASV】The youth and the old man lie on the ground in the streets; My virgins and my young men are fallen by the sword: Thou hast slain them in the day of thine anger; thou hast slaughtered, and not pitied.
22 【和合本】你招聚四围惊吓我的，象在大会的日子招聚人一样。耶和华发怒的日子，无人逃脱，无人存留。我所摇弄所养育的婴孩，仇敌都杀净了。
【吕振中】你招聚了四围我所恐惧的，像在制定节日一样；当永恒主发怒的日子，没逃脱的，没残存的；我所抚弄、所养育的、我的仇敌都杀净了。
【思高本】你由四方给我召来施行恐怖的人，好像过节一样；在上主发怒之日，无人能够逃脱，或者幸免；我孕育抚养的，我的仇人都杀尽灭绝。
【现代本】你召来仇敌在我周围狂欢，恐怖四面围绕着我；在你忿怒的日子，没有人能够逃脱。他们屠杀了我所养育的心爱儿女！
【KJV】Thou hast called as in a solemn day my terrors round about, so that in the day of the LORD's anger none escaped nor remained: those that I have swaddled and brought up hath mine enemy consumed.
【NIV】As you summon to a feast day, so you summoned against me terrors on every side. In the day of the Lord 's anger no one escaped or survived; those I cared for and reared, my enemy has destroyed."
【BBE】As in the day of a holy meeting you have made fears come round me on every side, and no one got away or was kept safe in the day of the Lord's wrath: those who were folded in my arms, whom I took care of, have been sent to their destruction by my hater.
【ASV】Thou hast called, as in the day of a solemn assembly, my terrors on every side; And there was none that escaped or remained in the day of Jehovah's anger: Those that I have dandled and brought up hath mine enemy consumed.
【本会注释】
    大会的日子。见对哀1:15节的注释。

怀爱伦注释

1-4《知君》第462页
13 《知君》第463页
15 《善》第17页


第 3 章

【本会注释】
1 忠实者为他们的灾难而悲悼。
22 藉着上帝的慈爱，他们怀有自己的希望。
37 他们承认上帝的公义。
55 他们祈祷得救，64 并且祈祷向他们的敌人复仇。

惩罚和希望
1 【和合本】我是因耶和华忿怒的杖，遭遇困苦的人。
【吕振中】因主震怒之杖而经验到苦难的，我就是那种人。
【思高本】在上主盛怒的鞭责下，我成了受尽痛苦的人；
【现代本】我被上帝惩罚，深深体验到苦难。
【KJV】I AM the man that hath seen affliction by the rod of his wrath.
【NIV】I am the man who has seen affliction by the rod of his wrath.
【BBE】I am the man who has seen trouble by the rod of his wrath.
【ASV】I am the man that hath seen affliction by the rod of his wrath.
【本会注释】
    我是。这一首诗是希伯来语圣经的一个三重叠离合诗，即，每个三个连续性节的起头字母是希伯来语字母，依据字母次序（见对哀1:1节的注释）。对于探讨希伯来语诗，见诗篇的概论。
    人。对于这一章的说话者，通常有两个意见：（1）耶利米详述他自己的苦难，或（2）这个先知在这里隐含了一个总体上的写照，以背诵个人经验的形式，描绘遭难的犹大。如果这一首诗确实宣布耶利米自己的经验，就确定是犹大众民的典型经验。然而，在很大程度上，所得出的结论是倾向于这一章提示犹太人所体验到的总体上的经验，涉及到他们王国的崩溃。第1、2章两者都开创了一种描述方式，以拟人化描写城市和国家。看上去在这里继续使用了这个手段，因为第40-47节突然改变成第一个人称复数，而且在第48节开始是第一个人称单数。
    耶和华忿怒的杖。第1-18节，大体上使用了诗体性措辞描述了上帝刑罚的严重性。“杖”这个措辞以一种处罚的工具词义，在旧约经文中被重复使用（伯21:9；赛10:5）。如此，在这里，依照耶利米书，上帝的处罚乃是修正，显示祂疼爱的照料，处罚了祂的众民，以便他们可以以诚恳的心转回祂（哀3:32,33,39,40）。
2 【和合本】他引导我，使我行在黑暗中，不行在光明里。
【吕振中】他率领了我，带我入暗中，非入光中。
【思高本】他引我走入黑暗，不见光明；
【现代本】他把我赶入黑暗中，使我愈陷愈深。
【KJV】He hath led me, and brought me into darkness, but not into light.
【NIV】He has driven me away and made me walk in darkness rather than light;
【BBE】By him I have been made to go in the dark where there is no light.
【ASV】He hath led me and caused me to walk in darkness, and not in light.
3 【和合本】他真是终日再三反手攻击我。
【吕振中】他真地反手攻击我，终日再三地攻击。
【思高本】且终日再叁再四，伸手与我为敌；
【现代本】他一再打击我！毫不怜惜。
【KJV】Surely against me is he turned; he turneth his hand against me all the day.
【NIV】indeed, he has turned his hand against me again and again, all day long.
【BBE】Truly against me his hand has been turned again and again all the day.
【ASV】Surely against me he turneth his hand again and again all the day.
【本会注释】
    真是。希伯来语是'ak（见对诗62:1节的注释）。
    反手。希伯来语是shub，“返回”，这里使用过的措辞，按照习惯性用法，其词义是重复性行动，故此相同于副词“再次”。上帝重复了反手攻击祂的众民。
    要注意这里连续使用了诗的比喻修辞法，扩充第3节，描述各种不同类型的处罚：第4节是疾病、第5节是围困、第6节是黑暗、第7-9节是监禁、第10,11节是一只捕食畜牲、第12,13节是一个猎人。
4 【和合本】他使我的皮肉枯干；他折断（或作：压伤）我的骨头。
【吕振中】他使我皮肉消损；折断我的骨头。
【思高本】他使我肌肤枯瘦，折断我的骨头；
【现代本】他使我的皮肉破裂；他折断我的骨头。
【KJV】My flesh and my skin hath he made old; he hath broken my bones.
【NIV】He has made my skin and my flesh grow old and has broken my bones.
【BBE】My flesh and my skin have been used up by him and my bones broken.
【ASV】My flesh and my skin hath he made old; he hath broken my bones.
5 【和合本】他筑垒攻击我，用苦楚（原文作苦胆）和艰难围困我。
【吕振中】他筑垒攻打了我，用苦胆和苦难围困着我。
【思高本】他在我四周起围墙，用毒草和痛苦环绕我，
【现代本】他在我四周筑起围墙，用艰难痛苦围困我。
【KJV】He hath builded against me, and compassed me with gall and travail.
【NIV】He has besieged me and surrounded me with bitterness and hardship.
【BBE】He has put up a wall against me, shutting me in with bitter sorrow.
【ASV】He hath builded against me, and compassed me with gall and travail.
【本会注释】
    筑垒攻击我。这里的含义是，要么上帝将祂的众民限制在围墙里，要么祂设置围困他们的布局，正如尼布甲尼撒在围攻耶路撒冷时的作为。
    苦胆。希伯来语是ro'sh，“味苦有毒的药草”（见对诗69:21节的注释）。这一措辞也被用作蛇的毒药（申32:33；伯20:16）。
6 【和合本】他使我住在幽暗之处，象死了许久的人一样。
【吕振中】他使我住在幽暗地方，像死了许久的人一样。
【思高本】让我居住在黑暗之中，好像久已死去的人。
【现代本】他强迫我居住在幽暗中，像死了许久的人一样。
【KJV】He hath set me in dark places, as they that be dead of old.
【NIV】He has made me dwell in darkness like those long dead.
【BBE】He has kept me in dark places, like those who have been long dead.
【ASV】He hath made me to dwell in dark places, as those that have been long dead.
【本会注释】
    他使我。在希伯来语圣经中，这一节与诗143:3节的最后一部份几乎相同。从外表上暗示耶利米熟知那些诗篇。
    幽暗之处。这里证明的真理是死人所安息的场所是一个黑暗的和闲置的地方（见对传9:10；赛38:18节的注释）。
7 【和合本】他用篱笆围住我，使我不能出去；他使我的铜链沉重。
【吕振中】他用墙围着我，使我不能出去；他使我的铜链沉重。
【思高本】他用垣墙围困我，不能逃脱；并且加重我的桎梏；
【现代本】他用铁链捆绑我；我成了囚徒，无法逃脱。
【KJV】He hath hedged me about, that I cannot get out: he hath made my chain heavy.
【NIV】He has walled me in so I cannot escape; he has weighed me down with chains.
【BBE】He has put a wall round me, so that I am not able to go out; he has made great the weight of my chain.
【ASV】He hath walled me about, that I cannot go forth; he hath made my chain heavy.
8 【和合本】我哀号求救；他使我的祷告不得上达。
【吕振中】我每逢哀呼喊救，他总把我的祷告闭塞着。
【思高本】我呼吁求救时，他却掩耳不听我的祈祷。
【现代本】我高声呼救，但上帝不听。
【KJV】Also when I cry and shout, he shutteth out my prayer.
【NIV】Even when I call out or cry for help, he shuts out my prayer.
【BBE】Even when I send up a cry for help, he keeps my prayer shut out.
【ASV】Yea, when I cry, and call for help, he shutteth out my prayer.
【本会注释】
    我哀号求救。或，“当我哀号求救的时候”，暗示持续性或重复性行动。
    不得上达。这起先显得相互对立于上帝确实倾听祈祷的许多信赖和允诺（见诗65:2；91:15；珥2:32）。然而，必须注意的是，这一首诗里的意念是推进型的。此时耶利米正在讲论他自己的态度，或讲论他周围的人当环视他们毁灭的情形时的态度。上帝没有倾听他们祈祷得救。在他们的气馁中，好像祂将永远不听他们。但是仍然还有希望。随着本诗歌的含义的进升，得到了信赖和允诺，“凡等候耶和华，心里寻求他的，耶和华必施恩给他。……人仰望耶和华，静默等候他的救恩，这原是好的”（哀3:25,26）。祈祷在表面上似乎没有得到回答，却时常只是一个测试，以便决定恳求者是否完全有预备于感激，以便使他最有效地使用他所请求而得到的恩赐。
9 【和合本】他用凿过的石头挡住我的道；他使我的路弯曲。
【吕振中】他用砍好的石头挡住我的路；使我路径弯曲。
【思高本】他用方石堵住了我的去路，阻塞了我的行径。
【现代本】他用大石挡住我的去路，使我走路蹒跚。
【KJV】He hath inclosed my ways with hewn stone, he hath made my paths crooked.
【NIV】He has barred my way with blocks of stone; he has made my paths crooked.
【BBE】He has put up a wall of cut stones about my ways, he has made my roads twisted.
【ASV】He hath walled up my ways with hewn stone; he hath made my paths crooked.
【本会注释】
    使我的路弯曲。这一写照是主要道路，或方式被堵塞，而且当说话者不得不被迫迈步向旁路的时候，他发现曲折和困难。
10 【和合本】他向我如熊埋伏，如狮子在隐密处。
【吕振中】他像埋伏的熊、要扑着我，像狮子在隐密处。
【思高本】上主之于我，像是一只潜伏的狗熊，是一头藏匿的狮子，
【现代本】他像熊一样埋伏着等我，像狮子一样向我扑来。
【KJV】He was unto me as a bear lying in wait, and as a lion in secret places.
【NIV】Like a bear lying in wait, like a lion in hiding,
【BBE】He is like a bear waiting for me, like a lion in secret places.
【ASV】He is unto me as a bear lying in wait, as a lion in secret places.
11 【和合本】他使我转离正路，将我撕碎，使我凄凉。
【吕振中】他使我转离正路，将我撕碎；使我凄凉。
【思高本】他把我拖到路旁，扑捉撕裂，加以摧残；
【现代本】他把我赶离大路，把我撕碎了，丢在一边。
【KJV】He hath turned aside my ways, and pulled me in pieces: he hath made me desolate.
【NIV】he dragged me from the path and mangled me and left me without help.
【BBE】By him my ways have been turned on one side and I have been pulled in bits; he has made me waste.
【ASV】He hath turned aside my ways, and pulled me in pieces; he hath made me desolate.
12 【和合本】他张弓将我当作箭靶子。
【吕振中】他弯了弓，立了我做箭靶子。
【思高本】又拉开他的弓，瞄准我，把我当作众矢之的。
【现代本】他弯弓搭箭，把我当箭靶射击。
【KJV】He hath bent his bow, and set me as a mark for the arrow.
【NIV】He drew his bow and made me the target for his arrows.
【BBE】With his bow bent, he has made me the mark for his arrows.
【ASV】He hath bent his bow, and set me as a mark for the arrow.
13 【和合本】他把箭袋中的箭射入我的肺腑。
【吕振中】他把他箭袋中的箭（同词∶儿子）射入我腰肾。
【思高本】他用箭囊的箭，射杀了我的双腰；
【现代本】他射出的箭刺入我体中。
【KJV】He hath caused the arrows of his quiver to enter into my reins.
【NIV】He pierced my heart with arrows from his quiver.
【BBE】He has let loose his arrows into the inmost parts of my body.
【ASV】He hath caused the shafts of his quiver to enter into my reins.
【本会注释】
    我的肺腑。按照字面上的词义直译是“我的肾”，在大体上以比喻修辞法指内脏，从前认为是喜怒哀乐之感情所在（见对哀2:11节的注释）。上帝的箭击中了国家致命的要害，不仅是在肉体上，而且是精神性上（见第14）。耶利米通常表达的“肺腑”就是以这种含义（耶11:20；12:2［译者注：在英KJV版译文。这一节中文版译文是“心”］；17:10；20:12）。
14 【和合本】我成了众民的笑话；他们终日以我为歌曲。
【吕振中】我成了万族之民（有古卷作∶我的众民）的笑话，和终日唱的歌曲。
【思高本】使我成了万民的笑柄，终日受他们的嘲笑；
【现代本】人们成天嘲笑我；我成为大家的笑柄。
【KJV】I was a derision to all my people; and their song all the day.
【NIV】I became the laughingstock of all my people; they mock me in song all day long.
【BBE】I have become the sport of all the peoples; I am their song all the day.
【ASV】I am become a derision to all my people, and their song all the day.
【本会注释】
    他们终日以我为歌曲。这是关于得胜和嘲笑的音乐，特别是歌唱，针对崩溃的敌人（见对伯30:9；诗69:12节的注释）。
15 【和合本】他用苦楚充满我，使我饱用茵陈。
【吕振中】他叫我饱尝着苦楚，使我吃饫了苦堇。
【思高本】他使我饱食苦菜，醉饮苦酒。
【现代本】他使我饱尝灾祸，强迫我喝下苦酒。
【KJV】He hath filled me with bitterness, he hath made me drunken with wormwood.
【NIV】He has filled me with bitter herbs and sated me with gall.
【BBE】He has made my life nothing but pain, he has given me the bitter root in full measure.
【ASV】He hath filled me with bitterness, he hath sated me with wormwood.
【本会注释】
    醉于［译者注：英KJV版译文。中文版译文是“饱用”］。按照字面上的词义直译是“使我饱足”。其含义并非完全指酒醉或丧失节制，而是被填充过度。
    茵陈。一种非常苦的药草，象征犹太人令人心碎的亲身经历（见对箴5:4节的注释）。
16 【和合本】他又用沙石碜断我的牙，用灰尘将我蒙蔽。
【吕振中】他用沙砾使我牙碜；他使我蜷缩于炉灰中。
【思高本】他用砂砾破碎我的牙齿，用灰尘给我充。
【现代本】他把我的脸孔按在地上擦；他用石子磨断我的牙齿。
【KJV】He hath also broken my teeth with gravel stones, he hath covered me with ashes.
【NIV】He has broken my teeth with gravel; he has trampled me in the dust.
【BBE】By him my teeth have been broken with crushed stones, and I am bent low in the dust.
【ASV】He hath also broken my teeth with gravel stones; he hath covered me with ashes.
【本会注释】
    碜断我的牙。这是从第15节持续使用的比喻，牵涉到食物。犹大不但必须对最苦的饮料感到厌腻，而且在她的食物里充满着碎石。依据在米大示［译者注：犹太人的旧约注释］里陈述的犹太人的传统，在被放逐去往巴比伦的途中时，犹太人必须在坑里烘焙他们的食物，故此，食物里混合了砂砾。
    灰尘。哀悼的通常象征物（见撒下13:19；伯2:8）。
17 【和合本】你使我远离平安，我忘记好处。
【吕振中】他（传统∶你）屏弃了我、使我丧失平安；我已忘了福利是什么。
【思高本】他除去了我心中的平安，我已经忘记了一切幸福；
【现代本】我的生活没有平安；我已忘记什么是喜乐。
【KJV】And thou hast removed my soul far off from peace: I forgat prosperity.
【NIV】I have been deprived of peace; I have forgotten what prosperity is.
【BBE】My soul is sent far away from peace, I have no more memory of good.
【ASV】And thou hast removed my soul far off from peace; I forgat prosperity.
【本会注释】
    我的灵［译者注：英KJV版译文。中文版译文是“我”］。一个惯用的习语，表达“我”（见对诗16:10节的注释）。
    平安。见对耶6:14节的注释。
18 【和合本】我就说：我的力量衰败；我在耶和华那里毫无指望！
【吕振中】我就说∶“我的耐久力已衰尽，我由永恒主可得的指望也消失了。”
【思高本】于是我说：“我的光荣已经消逝，对上主的希望也已经幻灭。”
【现代本】我在世日子无多；我对上主的盼望也断绝了。
【KJV】And I said, My strength and my hope is perished from the LORD:
【NIV】So I say, "My splendor is gone and all that I had hoped from the Lord ."
【BBE】And I said, My strength is cut off, and my hope from the Lord.
【ASV】And I said, My strength is perished, and mine expectation from Jehovah.
【本会注释】
    力量。希伯来语是nesach（见对撒上15:29节的注释）。
19 【和合本】耶和华啊，求你记念我如茵陈和苦胆的困苦窘迫。
【吕振中】追想着（改点母音翻译的）我的苦难和流浪简直就是毒菜和苦堇。
【思高本】我回忆着我的困厄和痛苦，尽是茹苦含辛！
【现代本】想起我的痛苦和流浪，简直是苦涩的毒药。
【KJV】Remembering mine affliction and my misery, the wormwood and the gall.
【NIV】I remember my affliction and my wandering, the bitterness and the gall.
【BBE】Keep in mind my trouble and my wandering, the bitter root and the poison.
【ASV】Remember mine affliction and my misery, the wormwood and the gall.
【本会注释】
    求你记念。该希伯来语措辞可以被翻译为要么“记念着”，或者”求你记念”，这需要选择这一节关系到前几节，还是后几节。
    茵陈。见对第15节的注释。
    苦胆。见对第5节的注释。
20 【和合本】我心想念这些，就在里面忧闷。
【吕振中】我的心一直追想着往时，我里面就沉闷。
【思高本】我的心越回想，越觉沮丧。
【现代本】我不断地想这些事，我的心灵沉闷难言！
【KJV】My soul hath them still in remembrance, and is humbled in me.
【NIV】I well remember them, and my soul is downcast within me.
【BBE】My soul still keeps the memory of them; and is bent down in me.
【ASV】My soul hath them still in remembrance, and is bowed down within me.
【本会注释】
    想念。当一个人在正确的心态中的时候，若持续思索上帝的刑罚，就会在他的精神上带来谦卑。
21 【和合本】我想起这事，心里就有指望。
【吕振中】但以下这一点、我心里一回想，我就因此有指望了∶
【思高本】但是我必要追念这事，以求获得希望：
【现代本】但当我想起另一件事，我的希望又重新燃起。
【KJV】This I recall to my mind, therefore have I hope.
【NIV】Yet this I call to mind and therefore I have hope:
【BBE】This I keep in mind, and because of this I have hope.
【ASV】This I recall to my mind; therefore have I hope.
22 【和合本】我们不至消灭，是出于耶和华诸般的慈爱；是因他的怜悯不至断绝。
【吕振中】永恒主的坚爱永不断绝（传统∶我们不灭绝），他的怜悯永不止息。
【思高本】上主的慈爱，永无止境；他的仁慈，无穷无尽。
【现代本】上主的慈爱永不断绝；他的怜悯永不止息；
【KJV】It is of the LORD's mercies that we are not consumed, because his compassions fail not.
【NIV】Because of the Lord 's great love we are not consumed, for his compassions never fail.
【BBE】It is through the Lord's love that we have not come to destruction, because his mercies have no limit.
【ASV】It is of Jehovah's lovingkindnesses that we are not consumed, because his compassions fail not.
【本会注释】
    慈爱。希伯来语是chasadim（见对诗36篇的补充注释）。这个措辞的复数形式在这里提示上帝所显示的爱，其多样性是不知其数的，而且从不断绝。
    第22-41节不仅是这一段诗的中心和高潮，而且也涉及到哀歌整个第五章。在这里显示出上帝待祂受苦的众民真正的意图的崇高的真理。这几节经文以明确的肯定性回答许多否定性的问题，乃是在阅读这些章节中可能会出现的问题，以至于会打开和关闭此书。在这里耶和华被显示为一个上帝，虽然祂处罚，但是“祂并不甘心使人受苦”（第33节），并且“祂的怜悯不致断绝”（第22节）。
23 【和合本】每早晨，这都是新的；你的诚实极其广大！
【吕振中】是每天早晨都常新的；哦、你的忠信好大呀！
【思高本】你的仁慈，朝朝常新；你的忠信，浩大无垠！
【现代本】像晨曦那样清新，像太阳的东升那样确实。
【KJV】They are new every morning: great is thy faithfulness.
【NIV】They are new every morning; great is your faithfulness.
【BBE】They are new every morning; great is your good faith.
【ASV】They are new every morning; great is thy faithfulness.
【本会注释】
    每早晨，这都是新的。上帝的慈爱──生活、健康、食物、庇护所、衣服、人类的情爱和交谊，以及无法数算的其他祝福，这些在人的一生中每天都有其更新，而且如此地持续不断，乃至一个人会轻易地视之为司空见惯，而且忘却每一件都是一个恩惠，而且显示祂持之以恒的爱，显示祂就是每一善行和完美恩赐的给予者（见雅1:17）。
24 【和合本】我心里说：耶和华是我的分，因此，我要仰望他。
【吕振中】我心里说∶“永恒主是我的业分，因此我仰望他。”
【思高本】我心中知道：上主是我的福分；因此，我必信赖他。
【现代本】上主是我所有的一切；我把希望寄托于他。
【KJV】The LORD is my portion, saith my soul; therefore will I hope in him.
【NIV】I say to myself, "The Lord is my portion; therefore I will wait for him."
【BBE】I said to myself, The Lord is my heritage; and because of this I will have hope in him.
【ASV】Jehovah is my portion, saith my soul; therefore will I hope in him.
25 【和合本】凡等候耶和华，心里寻求他的，耶和华必施恩给他。
【吕振中】人切候着永恒主、心里寻求他、永恒主必好待这人。
【思高本】上主对信赖他和寻求他的人，是慈善的。
【现代本】寻求他，信靠他的人，上主施恩给他们。
【KJV】The LORD is good unto them that wait for him, to the soul that seeketh him.
【NIV】The Lord is good to those whose hope is in him, to the one who seeks him;
【BBE】The Lord is good to those who are waiting for him, to the soul which is looking for him.
【ASV】Jehovah is good unto them that wait for him, to the soul that seeketh him.
【本会注释】
    施恩。第25-27节开始陈述的不只是以相同的希伯来语字母，而且也是以相同的措辞，tob，“恩”。如此就是这一诗歌这一部份的心态。
    等候。这里是在逆境中有信心的关键。等候乃是暗示着信心和耐性。
26 【和合本】人仰望耶和华，静默等候他的救恩，这原是好的。
【吕振中】人仰望（仿七十子翻译的）永恒主，静默（仿七十子翻译的）等候他的救恩，真好阿！
【思高本】最好是静待上主的救援，
【现代本】因此我们应该仰望他，耐心等候他的救恩。
【KJV】It is good that a man should both hope and quietly wait for the salvation of the LORD.
【NIV】it is good to wait quietly for the salvation of the Lord .
【BBE】It is good to go on hoping and quietly waiting for the salvation of the Lord.
【ASV】It is good that a man should hope and quietly wait for the salvation of Jehovah.
【本会注释】
    静默等候。这是再次强调鼓起勇气顺从于上帝的途径，此乃最终总是最好的（见对罗8:28节的注释）。
27 【和合本】人在幼年负轭，这原是好的。
【吕振中】人幼年时负轭，真好阿！
【思高本】最好是自幼背负上主的重轭，
【现代本】我们应该在年轻时学习背负耐心的轭。
【KJV】It is good for a man that he bear the yoke of his youth.
【NIV】It is good for a man to bear the yoke while he is young.
【BBE】It is good for a man to undergo the yoke when he is young.
【ASV】It is good for a man that he bear the yoke in his youth.
【本会注释】
    轭。附属或事奉的一个象征物（见耶27:8,11,12）。
    在幼年。一个人若在青年时学得了这个教训，乃是特别地幸运；而后他所接续的整体生涯全部会被敬神的耐性调和。耶利米他自己曾在他的青年时期被招到预言性的职位，经由了一切的艰难和心碎（耶1:6）。
28 【和合本】他当独坐无言，因为这是耶和华加在他身上的。
【吕振中】让他当独坐无言吧，既是永恒主加在他身上的。
【思高本】默然独坐，因为是上主加于他的轭；
【现代本】当我们遭受痛苦的时候，我们应该耐心静坐。
【KJV】He sitteth alone and keepeth silence, because he hath borne it upon him.
【NIV】Let him sit alone in silence, for the Lord has laid it on him.
【BBE】Let him be seated by himself, saying nothing, because he has put it on him.
【ASV】Let him sit alone and keep silence, because he hath laid it upon him.
【本会注释】
    他当独坐。见哀1:1节，在希伯来语经文中，使用了相同的措辞，涉及到耶路撒冷（也见耶15:17）。现在辨认这一孤独的状态是为耶路撒冷的益处。
    第28-30节精细地描述了“负轭”的真实含义是什么（第27节）。若当在年轻的日子里就把这个忍耐的受辱牢记在心，就会变得甚至更加有力。
    加。更恰当的译文是“放置”。这里虽然没有陈述其主语［译者注：英KJV版里译辞词义］，但一定是上帝。事实上，上帝施加了艰难，凭借这一基本理由，可谓忍耐负轭乃是在道德上有教益的。
29 【和合本】他当口贴尘埃，或者有指望。
【吕振中】让他口贴尘土吧，或者还有盼望。
【思高本】他该把自己的口贴近尘埃，这样或者还有希望；
【现代本】我们应该低头顺服，也许还有希望。
【KJV】He putteth his mouth in the dust; if so be there may be hope.
【NIV】Let him bury his face in the dust- there may yet be hope.
【BBE】Let him put his mouth in the dust, if by chance there may be hope.
【ASV】Let him put his mouth in the dust, if so be there may be hope.
【本会注释】
    口贴尘埃。这是形象的描绘，把自己的脸朝向地面，表现全然的服从，这在远古的时代是一种常见的做法（见对创17:3节的注释）。以色列的国王耶户，举例来说，就是如此被刻画在撒缦以色三世的出名黑色方尖石塔［译者注：古埃及用以敬拜太阳神者］上，他卑躬屈膝在亚述王面前，脸朝地面，而他的仆人呈献贡物（见卷二，opposite 第49页）。
30 【和合本】他当由人打他的腮颊，要满受凌辱。
【吕振中】让他将腮颊向给击打的人吧，好使他饱受凌辱。
【思高本】向打他的人，送上面颊，饱受凌辱。
【现代本】纵使受鞭打凌辱，我们都应该忍受。
【KJV】He giveth his cheek to him that smiteth him: he is filled full with reproach.
【NIV】Let him offer his cheek to one who would strike him, and let him be filled with disgrace.
【BBE】Let his face be turned to him who gives him blows; let him be full of shame.
【ASV】Let him give his cheek to him that smiteth him; let him be filled full with reproach.
【本会注释】
    他当由人打他的腮颊。这是一句强有力的旧约陈述，乃是不予回击的教义，所以耶稣就是以如此给人深刻的印象，教授了这一点（太5:39）。大卫对于示每的行为就是这一原则的一个突出例证（撒下16:11,12）。
31 【和合本】因为主必不永远丢弃人。
【吕振中】因为永恒主必不永远屏绝人。
【思高本】因为上主决不会永远把人遗弃；
【现代本】主满有仁慈，不会长久拒绝我们。
【KJV】For the LORD will not cast off for ever:
【NIV】For men are not cast off by the Lord forever.
【BBE】For the Lord does not give a man up for ever.
【ASV】For the Lord will not cast off for ever.
【本会注释】
    因为主。第31-33节是正确地理解哀歌整本书的关键。这一段启示着上帝在允许一切苦楚来临到祂的孩子们的整个过程中和之后的爱。在没有考虑到人的行为之前，上帝不允许让人遭遇不幸。虽然上帝可能有时允许有痛苦，那是一个人因他自己所造成的，这也是真实的。处罚，对于上帝来说，是祂的“奇异的事”（赛28:21）。上帝，在祂管辖的天意中，有时“允许发生邪恶，乃至祂可以避免会出现依然更大的邪恶”（怀爱伦《评预》1909年2月4日）。
32 【和合本】主虽使人忧愁，还要照他诸般的慈爱发怜悯。
【吕振中】因为主虽使人受苦，还要照他丰盛的坚爱施怜悯。
【思高本】纵使惩罚，他必按照自己丰厚的慈爱，而加以怜悯。
【现代本】他虽然使我们忧愁，但对我们的爱坚定不移。
【KJV】But though he cause grief, yet will he have compassion according to the multitude of his mercies.
【NIV】Though he brings grief, he will show compassion, so great is his unfailing love.
【BBE】For though he sends grief, still he will have pity in the full measure of his love.
【ASV】For though he cause grief, yet will he have compassion according to the multitude of his lovingkindnesses.
【本会注释】
    慈爱。见对第22节的注释。每个人所接受的持续不断、种种多样的日常“应用的”祝福和数量，对于遭受逆境的人，应该是证据，上帝仍然将会”发怜悯”。
33 【和合本】因他并不甘心使人受苦，使人忧愁。
【吕振中】因为他并非由衷而使人遭苦难，他并不甘心使人类受苦。
【思高本】因为他苛待和惩罚世人，原不是出于他的心愿。
【现代本】他不是存心要我们受苦，或使我们愁烦。
【KJV】For he doth not afflict willingly nor grieve the children of men.
【NIV】For he does not willingly bring affliction or grief to the children of men.
【BBE】For he has no pleasure in troubling and causing grief to the children of men.
【ASV】For he doth not afflict willingly, nor grieve the children of men.
【本会注释】
    不甘心使人受苦。上帝对祂子民的令人惊奇的爱，在整个这一章里展现得很有吸引力。上帝没有欲望或意志伤害或破坏任何祂的受造之物。祂“不愿有一人沉沦，乃愿人人都悔改”（彼后3:9）。上帝的欲望是引导人走向得救，祂将会丰富地显示，并倒出祂的喜爱。有时，上帝，因祂对人的爱，当一切都已经失败的时候，将会允许有痛苦临到他的头上，以便带领他去悔罪。在耶利米的日子里，犹大的国家情形就是如此。“上帝很久推迟了祂的刑罚，因为祂不愿意羞辱祂的选民，但是现在祂会使祂的不快降临在他们头上，作为一个最后的努力，制止他们的邪恶品行”（《证》第四卷第165页）。
34 【和合本】人将世上被囚的踹（原文作压）在脚下，
【吕振中】人将国中被囚的都压在脚下，
【思高本】将世上所有的俘虏，都践踏在脚下，
【现代本】在狱中受折磨，主必关怀！
【KJV】To crush under his feet all the prisoners of the earth.
【NIV】To crush underfoot all prisoners in the land,
【BBE】In a man's crushing under his feet all the prisoners of the earth,
【ASV】To crush under foot all the prisoners of the earth,
【本会注释】
    踹。这或许鲜明地提示远古征服者的习惯，将他们的脚踏在被他们征服的仇敌脖子之上。就是如此，在贝希斯敦［Behistun］题字上，波斯王大利乌被描述为他脚踏在篡夺者高玛他的尸体上（见卷三第70页；另见例证，卷一第98页）。
    被囚的。这明显是一个比喻修辞，牵涉到站在上帝之前的所有的人类。
35 【和合本】或在至高者面前屈枉人，
【吕振中】或当着至高者面前屈枉人的正直，
【思高本】在至上者前剥夺人的权利,
【现代本】天赋的人权被蹂躏，主必关怀！
【KJV】To turn aside the right of a man before the face of the most High,
【NIV】to deny a man his rights before the Most High,
【BBE】In his turning away the right of a man before the face of the Most High.
【ASV】To turn aside the right of a man before the face of the Most High,
【本会注释】
    权利［译者注：英KJV版译文是“人的权利”，中文版译文只是“人”］。这里的措辞传达的含义，似乎如同“人权”这样的用语相同。在创造人时，上帝赐予了他们一种不可变更的权利，乃是不会被祂夺走的。鉴于写这些措辞的时代和环境，这构成一个最显著的断言，牵涉到个人的尊严。
36 【和合本】或在人的讼事上颠倒是非，这都是主看不上的。
【吕振中】或在人的争讼上颠倒是非∶都是主所看不上的。
【思高本】与人争讼时，欺压他人：难道上主看不见？
【现代本】在法庭上受枉，主必关怀！
【KJV】To subvert a man in his cause, the LORD approveth not.
【NIV】to deprive a man of justice- would not the Lord see such things?
【BBE】In his doing wrong to a man in his cause, the Lord has no pleasure.
【ASV】To subvert a man in his cause, the Lord approveth not.
【本会注释】
    颠倒是非。这一写照是牵涉到不诚实地获得一个判决，针对一个人向法官提出一项公平的诉讼。
37 【和合本】除非主命定，谁能说成就成呢？
【吕振中】除非主命定，谁能说成就成呢？
【思高本】若非上主有命，谁能言出即成呢？
【现代本】除非主命令，没有人能成就什么。
【KJV】Who is he that saith, and it cometh to pass, when the Lord commandeth it not?
【NIV】Who can speak and have it happen if the Lord has not decreed it?
【BBE】Who is able to say a thing, and give effect to it, if it has not been ordered by the Lord?
【ASV】Who is he that saith, and it cometh to pass, when the Lord commandeth it not?
38 【和合本】祸福不都出于至高者的口吗？
【吕振中】是祸是福，不都出于至高者的口么？
【思高本】吉凶祸福，难道不是出自至上者之口？
【现代本】是祸是福，都出于至高者的命令。
【KJV】Out of the mouth of the most High proceedeth not evil and good?
【NIV】Is it not from the mouth of the Most High that both calamities and good things come?
【BBE】Do not evil and good come from the mouth of the Most High?
【ASV】Out of the mouth of the Most High cometh there not evil and good?
39 【和合本】活人因自己的罪受罚，为何发怨言呢？
【吕振中】活人为什么哀怨？人为什么因受的罪罚而发怨言呢？
【思高本】人生在世，为自己的罪受罚，为什么还叫苦？
【现代本】因罪受惩罚，怎可埋怨呢？
【KJV】Wherefore doth a living man complain, a man for the punishment of his sins?
【NIV】Why should any living man complain when punished for his sins?
【BBE】What protest may a living man make, even a man about the punishment of his sin?
【ASV】Wherefore doth a living man complain, a man for the punishment of his sins?
【本会注释】
    活人……发怨言。对于这一节，在传统的犹太人的注释《米大示》里有简练的陈述：“对于他来说，只要得到生存，乃是充份的”（Midrash Rabbah，Lamentations，sec.9［米大示·拉巴，《哀歌》，第9部分］）。一个人的生命乃是上帝的一个礼物，这一事实足以提醒人有一只神性的手在保护着自己（见徒17:28）。诗人在这里为了使在试炼之下受到诱惑而发怨言的人感觉羞愧，使用了一点点反语：一个人在经过上帝的允许而呼吸的每一时刻，能胆敢口若悬河，攻击上帝对于宇宙事件的指令吗？
40 【和合本】我们当深深考察自己的行为，再归向耶和华。
【吕振中】我们来检讨考查行径，回归永恒主吧。
【思高本】我们应检讨考察我们的行为，回头归向上主！
【现代本】我们该检讨自己的行为，归回上主。
【KJV】Let us search and try our ways, and turn again to the LORD.
【NIV】Let us examine our ways and test them, and let us return to the Lord .
【BBE】Let us make search and put our ways to the test, turning again to the Lord;
【ASV】Let us search and try our ways, and turn again to Jehovah.
【本会注释】
    考察自己的行为。在全民族之上降临痛苦和困苦，乃是为了提醒人自己要考察己心，以至改变自己的方式，如果那些方式不符合上帝的方式。
41 【和合本】我们当诚心向天上的上帝举手祷告。
【吕振中】我们来献心举（经点窜翻译的）手向天上的上帝祷告吧∶
【思高本】应向天上的大主，双手奉上我们的心！
【现代本】我们该敞开心门，向天上的上帝祈求：
【KJV】Let us lift up our heart with our hands unto God in the heavens.
【NIV】Let us lift up our hearts and our hands to God in heaven, and say:
【BBE】Lifting up our hearts with our hands to God in the heavens.
【ASV】Let us lift up our heart with our hands unto God in the heavens.
【本会注释】
    当诚心。见对哀2:19节的注释。这里的意念是为了使祈祷得到有效，不仅要举手，而且一定也要将心向上（见路18:10-14）。
42 【和合本】我们犯罪背逆，你并不赦免。
【吕振中】“我们悖逆背叛，你并不赦免呀。
【思高本】正因为我们犯罪背命，你没有宽恕。
【现代本】我们背叛犯罪，你没有赦免我们。
【KJV】We have transgressed and have rebelled: thou hast not pardoned.
【NIV】We have sinned and rebelled and you have not forgiven.
【BBE】We have done wrong and gone against your law; we have not had your forgiveness.
【ASV】We have transgressed and have rebelled; thou hast not pardoned.
【本会注释】
    我们……你。这些措辞，在希伯来语中是带有强调性，强调众民和他们的上帝之间存在的骇人的差别。第42节形成从第37节开始的论点的一个结论。接续的几节返回描述犹大遭受的刑罚。
    赦免。希伯来语是salach，“赦免”，总是被用来描述上帝的作为，从不相关与人的作为。该措辞时常强调通过赦免处罚来显示饶恕的结果（耶36:3；摩7:2；见对王下24:4节的注释）。在这里达到的最高的想法似乎就是这个意念。耶利米并不是在说上帝将不饶恕犹大她所犯下的罪，并且不修复她，因为祂将来会如此做（耶33:6-8），但是先知确实说上帝尚且没有执行犹大所应得的处罚。
43 【和合本】你自被怒气遮蔽，追赶我们；你施行杀戮，并不顾惜。
【吕振中】“你以怒气笼罩着自己，而追赶我们；你杀戮，并不顾惜；
【思高本】你藏在盛怒之中，追击我们，杀死我们，毫不留情。
【现代本】你在盛怒下追赶我们；你毫不顾惜地杀戮我们。
【KJV】Thou hast covered with anger, and persecuted us: thou hast slain, thou hast not pitied.
【NIV】You have covered yourself with anger and pursued us; you have slain without pity.
【BBE】Covering yourself with wrath you have gone after us, cutting us off without pity;
【ASV】Thou hast covered with anger and pursued us; thou hast slain, thou hast not pitied.
44 【和合本】你以黑云遮蔽自己，以致祷告不得透入。
【吕振中】你以密云遮蔽着自己，以致人的祷告不能透入。
【思高本】你隐在浓云深处，哀祷不能上达。
【现代本】你用密云遮蔽，使我们的祷告不能上达。
【KJV】Thou hast covered thyself with a cloud, that our prayer should not pass through.
【NIV】You have covered yourself with a cloud so that no prayer can get through.
【BBE】Covering yourself with a cloud, so that prayer may not get through.
【ASV】Thou hast covered thyself with a cloud, so that no prayer can pass through.
【本会注释】
    不得透入。见对第8节的注释。这是犹大的罪站立得如同一堵墙壁，乃是她的祈祷不能经由这一堵墙（见赛59:2）。
45 【和合本】你使我们在万民中成为污秽和渣滓。
【吕振中】你使我们在万族之民中成了遗秽和垃圾。
【思高本】你使我们在万民中，成了尘垢和废物。
【现代本】你使我们在万民中成为垃圾，被人厌弃。
【KJV】Thou hast made us as the offscouring and refuse in the midst of the people.
【NIV】You have made us scum and refuse among the nations.
【BBE】You have made us like waste and that for which there is no use, among the peoples.
【ASV】Thou hast made us an off-scouring and refuse in the midst of the peoples.
【本会注释】
    污秽。指被扫掉之物，因此是垃圾或污物。
46 【和合本】我们的仇敌都向我们大大张口。
【吕振中】“我们的仇敌都张开咀来调弄我们；
【思高本】我们所有的仇人，都向我们大张其口。
【现代本】我们的仇敌嘲笑我们，不断地戏弄我们。
【KJV】All our enemies have opened their mouths against us.
【NIV】All our enemies have opened their mouths wide against us.
【BBE】The mouths of all our haters are open wide against us.
【ASV】All our enemies have opened their mouth wide against us.
【本会注释】
    一切［译者注：英KJV版译文。中文版译文是“都”］。希伯来语字母pe'，从第46-48节开始，另外，希伯来语字母'ayin，从第49-51节开始，乃是从其平常字母顺序的相反方向（见哀4:16,17；见对哀2:16节的注释）。
47 【和合本】恐惧和陷坑，残害和毁灭，都临近我们。
【吕振中】惊恐、陷坑、都临到我们身上了！破毁打破也来了！
【思高本】为我们只有恐怖和陷阱，破坏和灭亡。
【现代本】我们经历了灾难和破灭，在危险恐惧中过日子。
【KJV】Fear and a snare is come upon us, desolation and destruction.
【NIV】We have suffered terror and pitfalls, ruin and destruction."
【BBE】Fear and deep waters have come on us, wasting and destruction.
【ASV】Fear and the pit are come upon us, devastation and destruction.
【本会注释】
    恐惧和陷坑。这一组措辞的头韵用法，当用希伯来语念诵时，是会令人注目的，但是在英文译文中得不到再生。
48 【和合本】因我众民遭的毁灭，我就眼泪下流如河。
【吕振中】我的眼直流泪河，都因我众民（原文∶我人民的女子）遭受的破毁。
【思高本】为了我女儿──人民的灭亡，我的眼泪涌流如江河。
【现代本】为了同胞所遭受的摧残，我的眼泪像江河涌流。
【KJV】Mine eye runneth down with rivers of water for the destruction of the daughter of my people.
【NIV】Streams of tears flow from my eyes because my people are destroyed.
【BBE】Rivers of water are running down from my eyes, for the destruction of the daughter of my people.
【ASV】Mine eye runneth down with streams of water, for the destruction of the daughter of my people.
【本会注释】
    眼泪下流。见诗119:136；哀1:16；2:18。
49 【和合本】我的眼多多流泪，总不止息，
【吕振中】“我的眼直流泪，不停止，没有休息，
【思高本】我的眼泪涌流不止，始终不停，
【现代本】我眼泪滚滚，不断地涌流，
【KJV】Mine eye trickleth down, and ceaseth not, without any intermission.
【NIV】My eyes will flow unceasingly, without relief,
【BBE】My eyes are streaming without stopping, they have no rest,
【ASV】Mine eye poureth down, and ceaseth not, without any intermission,
【本会注释】
    多多流泪。按照字面上的词义直译是“奔跑”、“川流”，或“倒出”。在这里的措辞是一个活动性的，并且与第48节相互对应。
50 【和合本】直等耶和华垂顾，从天观看。
【吕振中】直等永恒主从天上垂顾而下看。
【思高本】直到上主从天垂顾怜视，
【现代本】等待上主垂顾，从天上观看。
【KJV】Till the LORD look down, and behold from heaven.
【NIV】until the Lord looks down from heaven and sees.
【BBE】Till the Lord's eye is turned on me, till he sees my trouble from heaven.
【ASV】Till Jehovah look down, and behold from heaven.
51 【和合本】因我本城的众民，我的眼，使我的心伤痛。
【吕振中】我的眼使我伤痛，都因我本城众民（原文∶我人民的女子）的缘故。
【思高本】因我城中的一切女儿，使我触目伤心。
【现代本】当我看见城中妇女的遭遇，我的心伤痛不已。
【KJV】Mine eye affecteth mine heart because of all the daughters of my city.
【NIV】What I see brings grief to my soul because of all the women of my city.
【BBE】The Lord is unkind to my soul, more than all the daughters of my town.
【ASV】Mine eye affecteth my soul, because of all the daughters of my city.
【本会注释】
    使我的心伤痛。这可以被理解为：（1）一直不断的哭泣所导致的肉体上的不舒适，恶化本诗体中业已烦恼的情绪；或（2）他亲眼看到的情景被他的心灵带来悲伤。后者更适宜于本书的中心思想。
52 【和合本】无故与我为仇的追逼我，象追雀鸟一样。
【吕振中】“我的仇敌无缘无故紧紧追捕我，像捕雀鸟一样。
【思高本】我的仇人无故追捕我，像猎取飞鸟一样；
【现代本】敌人无故恨我，追捕我，像追捕鸟儿。
【KJV】Mine enemies chased me sore, like a bird, without cause.
【NIV】Those who were my enemies without cause hunted me like a bird.
【BBE】They who are against me without cause have gone hard after me as if I was a bird;
【ASV】They have chased me sore like a bird, they that are mine enemies without cause.
53 【和合本】他们使我的命在牢狱中断绝，并将一块石头抛在我身上。
【吕振中】他们要了结我的性命于坑里，又将石头抛在我身上。
【思高本】他们将我投入坑穴之中，把石块掷在我身上；
【现代本】他们把我活活地丢进陷阱，用石头塞住坑口。
【KJV】They have cut off my life in the dungeon, and cast a stone upon me.
【NIV】They tried to end my life in a pit and threw stones at me;
【BBE】They have put an end to my life in the prison, stoning me with stones.
【ASV】They have cut off my life in the dungeon, and have cast a stone upon me.
【本会注释】
    牢狱。有些人把第52-57节当作自传，详述耶利米在玛基雅的牢狱中的经验（耶38:1-13）。然而，没有记录向耶利米身上扔石头，或他在任何的真实的水中。然而，如果把这些表达当作比喻修辞法，整个的章节似乎在这里完全可以被理解为牵涉到国家在整体上的经验。
    一块石头。希伯来语是'eben。这个措辞尽管在其词性上是单数性，但是“石头”的词义似乎是集体性，或许提及希伯来人扔石头的习惯。故此，押沙龙的尸体被扔进一个深坑里，而且在上头堆了石头（撒下18:17）。然而，如果把这个措辞当作单数性，其含义可能指受痛苦的囚犯不但被丢进牢狱里，而且有一块石头被丢在牢狱入口，以便防备他逃脱的任何可能性。
54 【和合本】众水流过我头，我说：我命断绝了！
【吕振中】众水淹过我的头；我说∶‘我命绝了！’
【思高本】水淹没了我的头顶，我想：“我要死了！”
【现代本】水快要淹没了我；我想：我的死期到了。
【KJV】Waters flowed over mine head; then I said, I am cut off.
【NIV】the waters closed over my head, and I thought I was about to be cut off.
【BBE】Waters were flowing over my head; I said, I am cut off.
【ASV】Waters flowed over my head; I said, I am cut off.
【本会注释】
    众水。一个比喻修辞法，代表极大的痛苦（见对诗42:7节的注释）。
55 【和合本】耶和华啊，我从深牢中求告你的名。
【吕振中】“永恒主阿，我从阴坑最低处呼求你的名。
【思高本】上主，我从坑穴深处，呼号你的圣名；
【现代本】上主啊，从坑的深处，我求告你的名。
【KJV】I called upon thy name, O LORD, out of the low dungeon.
【NIV】I called on your name, O Lord , from the depths of the pit.
【BBE】I was making prayer to your name, O Lord, out of the lowest prison.
【ASV】I called upon thy name, O Jehovah, out of the lowest dungeon.
56 【和合本】你曾听见我的声音；我求你解救，你不要掩耳不听。
【吕振中】我的声音你听见了；‘我气喘喘地（意难确定）呼救、不要掩耳不听哦。’
【思高本】你曾俯听过我的呼声，对我的哀祷，不要掩耳不闻。
【现代本】我向你呼求，你垂听了我。
【KJV】Thou hast heard my voice: hide not thine ear at my breathing, at my cry.
【NIV】You heard my plea: "Do not close your ears to my cry for relief."
【BBE】My voice came to you; let not your ear be shut to my breathing, to my cry.
【ASV】Thou heardest my voice; hide not thine ear at my breathing, at my cry.
【本会注释】
    呼吸［译者注：英KJV版译文“求你不要掩耳不听我的呼吸和哭泣”，中文版译文是“我求你解救，你不要掩耳不听”］。希伯来语是rewachah，来自动词rewach，“需被解救”。Rewachah 在圣经中的其他经文里只被用一次，在出8:15节，乃是提及允许恩赐给埃及“松缓”青蛙的灾祸；埃及人得到了一个机会，使他们得到放松。尽管这一节的含义不十分清楚，但是在感觉上似乎是，“求你不要掩耳不听我哭求松缓”。
57 【和合本】我求告你的日子，你临近我，说：不要惧怕！
【吕振中】我每逢呼求你，你总临近；你总说∶‘不要惧怕！’呀。
【思高本】在我呼号你的那一天，愿你走近而对我说：“不要害怕！”
【现代本】你回答了我，告诉我不要害怕。
【KJV】Thou drewest near in the day that I called upon thee: thou saidst, Fear not.
【NIV】You came near when I called you, and you said, "Do not fear."
【BBE】You came near in the day when I made my prayer to you: you said, Have no fear.
【ASV】Thou drewest near in the day that I called upon thee; thou saidst, Fear not.
【本会注释】
    不要惧怕。相关注释见赛41:10节。
58 【和合本】主啊，你伸明了我的冤；你救赎了我的命。
【吕振中】“主阿，你曾为我的案件而伸诉呀；你曾赎回了我的性命呀。
【思高本】上主，你辩护了我的案件，赎回我的性命。
【现代本】主啊，你替我伸；你救了我的性命。
【KJV】O LORD, thou hast pleaded the causes of my soul; thou hast redeemed my life.
【NIV】O Lord, you took up my case; you redeemed my life.
【BBE】O Lord, you have taken up the cause of my soul, you have made my life safe.
【ASV】O Lord, thou hast pleaded the causes of my soul; thou hast redeemed my life.
【本会注释】
    伸明了我的冤。即，伸明了案件。耶和华是以色列的辩护者（见约壹2:1）。
    救赎了我的命。这一个用语是被用来描述一个近亲为被杀的人之血而报复的行动（申19:6节被翻译为“报血仇的”）、描述一个近亲买回一个亲戚出售的财产（利25:25），或与寡妇的女亲戚结婚（得3:13节，被翻译“尽亲属的本分”）。故此，耶和华是以色列的复仇者（见对申32:35节的注释），是她的救赎主（见对诗107:2节的注释），是她的新丈夫（见对赛54:4-6节的注释）。
59 【和合本】耶和华啊，你见了我受的委屈；求你为我伸冤。
【吕振中】如今永恒主阿，你见了我受的委屈了；证显我理直哦！
【思高本】上主，你见我遭受冤屈，你替我伸了冤，
【现代本】你知道我受委屈；求你宣判我无罪！
【KJV】O LORD, thou hast seen my wrong: judge thou my cause.
【NIV】You have seen, O Lord , the wrong done to me. Uphold my cause!
【BBE】O Lord, you have seen my wrong; be judge in my cause.
【ASV】O Jehovah, thou hast seen my wrong; judge thou my cause.
60 【和合本】他们仇恨我，谋害我，你都看见了。
【吕振中】他们之一味想报仇，他们之阴谋要害我，你都看见了。
【思高本】你看见了他们对我的种种仇恨和阴谋。
【现代本】你知道仇敌怎样恨我，怎样阴谋伤害我。
【KJV】Thou hast seen all their vengeance and all their imaginations against me.
【NIV】You have seen the depth of their vengeance, all their plots against me.
【BBE】You have seen all the evil rewards they have sent on me, and all their designs against me.
【ASV】Thou hast seen all their vengeance and all their devices against me.
61 【和合本】耶和华啊，你听见他们辱骂我的话，知道他们向我所设的计，
【吕振中】“永恒主阿，他们的辱骂、他们之阴谋攻击我，你都听见了；
【思高本】上主，你听见了他们加于我的种种侮辱和阴谋，
【现代本】上主啊，你听见他们辱我；你知道他们一切的阴谋。
【KJV】Thou hast heard their reproach, O LORD, and all their imaginations against me;
【NIV】O Lord , you have heard their insults, all their plots against me-
【BBE】Their bitter words have come to your ears, O Lord, and all their designs against me;
【ASV】Thou hast heard their reproach, O Jehovah, and all their devices against me,
62 【和合本】并那些起来攻击我的人口中所说的话，以及终日向我所设的计谋。
【吕振中】你听见那起来攻击我的人口中所说的话，以及他们终日所思要攻击我的事。
【思高本】你也听见了反对我者的诽谤，和他们终日对我的企图。
【现代本】他们整天以我为话题，设谋造计要陷害我。
【KJV】The lips of those that rose up against me, and their device against me all the day.
【NIV】what my enemies whisper and mutter against me all day long.
【BBE】The lips of those who came up against me, and their thoughts against me all the day.
【ASV】The lips of those that rose up against me, and their device against me all the day.
63 【和合本】求你观看，他们坐下，起来，都以我为歌曲。
【吕振中】他们或坐下或起来、求你都察看；我都成了他们的歌曲了。
【思高本】你看！他们或坐或立，我始终是他们嘲笑的对象。
【现代本】从早晨到夜晚，他们取笑我。
【KJV】Behold their sitting down, and their rising up; I am their musick.
【NIV】Look at them! Sitting or standing, they mock me in their songs.
【BBE】Take note of them when they are seated, and when they get up; I am their song.
【ASV】Behold thou their sitting down, and their rising up; I am their song.
【本会注释】
    起来。即，他们整个的人生之路（见诗139:2）。
    以我为歌曲。见对第14节的注释。
64 【和合本】耶和华啊，你要按着他们手所做的向他们施行报应。
【吕振中】永恒主阿，照他们的手所作的向他们施报应吧！
【思高本】上主，求你按照他们双手的作为，报复他们；
【现代本】上主啊，求你惩罚他们；求你照他们的行为报应他们。
【KJV】Render unto them a recompence, O LORD, according to the work of their hands.
【NIV】Pay them back what they deserve, O Lord , for what their hands have done.
【BBE】You will give them their reward, O Lord, answering to the work of their hands.
【ASV】Thou wilt render unto them a recompense, O Jehovah, according to the work of their hands.
【本会注释】
    施行。按照字面上的词义直译是“你促成报应”。最好的理解角度是把第64-66节作为一个预测，耶和华将会处罚那些先前蹂躏犹大的人，而不是作为复仇的祈祷（见卷三第624页），或许在起先时会被理解为如此。
65 【和合本】你要使他们心里刚硬，使你的咒诅临到他们。
【吕振中】原你使他们心里刚硬！愿你的咒诅归与他们！
【思高本】求你使他们的心思顽固，并诅咒他们。
【现代本】求你咒诅他们，使他们绝望。
【KJV】Give them sorrow of heart, thy curse unto them.
【NIV】Put a veil over their hearts, and may your curse be on them!
【BBE】You will let their hearts be covered over with your curse on them.
【ASV】Thou wilt give them hardness of heart, thy curse unto them.
66 【和合本】你要发怒追赶他们，从耶和华的天下除灭他们。
【吕振中】愿你忿忿地追赶他们，毁灭他们、离开你的天（传统∶愿你┅┅离开永恒主的天下）。”
【思高本】上主，求你愤怒地追击他们，将他们由普天之下除掉。
【现代本】求你在烈怒下追赶他们，使他们从地上消灭！
【KJV】Persecute and destroy them in anger from under the heavens of the LORD.
【NIV】Pursue them in anger and destroy them from under the heavens of the Lord .
【BBE】You will go after them in wrath, and put an end to them from under the heavens of the Lord.
【ASV】Thou wilt pursue them in anger, and destroy them from under the heavens of Jehovah.
【本会注释】
    追赶……除灭。希伯来语按照字面上的词义直译是“你追赶并除灭”。

怀爱伦注释

14 《知君》第420页
18 《知君》第421页
22 《知君》第325、341、461页
22，23 《今生》第327页；《证》第五卷第315页
22-26《知君》第421页
26 《证》第七卷第243页
27 《青》第368页
33 《卫生》第375页；《助》第239；《福山》第10页
37 《祖知》第360页
40 《知君》第461页
45 《证》第九卷第236页


第 4 章

【本会注释】
1 锡安哀痛她的可怜的状态。
13 她承认自己的罪。
21 以东受到恐吓。
22 锡安得到安慰。

耶路撒冷陷落后的景象
1 【和合本】黄金何其失光！纯金何其变色！圣所的石头倒在各市口上。
【吕振中】怎么啦！金子竟然失光阿！黄金竟然变质阿！圣石头竟倒在各街头阿！
【思高本】怎么！黄金竟暗淡无光，纯金竟变了色！圣所的石头都散乱在街头！
【现代本】我们闪烁的纯金黯然无光；圣殿的石头堆积在街道上。
【KJV】How is the gold become dim! how is the most fine gold changed! the stones of the sanctuary are poured out in the top of every street.
【NIV】How the gold has lost its luster, the fine gold become dull! The sacred gems are scattered at the head of every street.
【BBE】How dark has the gold become! how changed the best gold! the stones of the holy place are dropping out at the top of every street.
【ASV】How is the gold become dim! how is the most pure gold changed! The stones of the sanctuary are poured out at the head of every street.
【本会注释】
    何其。希伯来语是'ekah（相关注释见对哀1:1节）。
    像哀1、2、3章一样，哀4章是一篇离合诗。它的韵律结构不同于前三首诗，无论如何，在那里每一节有两个主要的重音，不是三个重音。对于希伯来语诗体结构的详细见解，见诗篇的概论。
    黄金。黄金、精金、石头的比喻修辞，好象不仅适宜于圣殿，那是曾被黄金装饰的，也适宜于人们自己，这似乎被提示在第2节。
    各市口。相关注释见对哀2:19节。
2 【和合本】锡安宝贵的众子好比精金，现在何竟算为窑匠手所做的瓦瓶？
【吕振中】锡安的儿女很宝贵，可与链净的金评价，怎么竟被算为瓦缾，窑匠之手所作的阿！
【思高本】熙雍的子女，原比纯金尊贵，怎么现在竟被看作瓦器，被看作陶人的出品！
【现代本】锡安的青年在我们眼中等于纯金，现在却被当作平凡的瓦器。
【KJV】The precious sons of Zion, comparable to fine gold, how are they esteemed as earthen pitchers, the work of the hands of the potter!
【NIV】How the precious sons of Zion, once worth their weight in gold, are now considered as pots of clay, the work of a potter's hands!
【BBE】The valued sons of Zion, whose price was the best gold, are looked on as vessels of earth, the work of the hands of the potter!
【ASV】The precious sons of Zion, comparable to fine gold, How are they esteemed as earthen pitchers, the work of the hands of the potter!
【本会注释】
    好比。按照字面上的词义直译是“秤重”，或“支付”。涉及到秤重宝贵的金属，以便为购买而付款（创23:16），乃是使用钱币之前的通常习俗。在种交易中，一旦是黄金的秤重，而不是银子，就是指示所购买的极大价值。至于这种习俗的例子，见拉8:25,26,33；伯28:15；耶32:9；亚11:12节。
    何竟算为。“算”的希伯来语是chashab，“解释”、“视为”，或“评价”。这一个措辞，像被翻译为“好比”一样，也是记录交易用的一个商业术语（见王下22:7）。
    窑匠。陶器器皿在远古的时代是最通常并最廉宜的器具。考古学家在远古的废墟中发现了数千陶器片，这证明陶器的普通性。这一节的含义是锡安的儿子之价值只可用黄金计算，被记入在他们的敌人帐簿中却是几乎无价值。这的确是忧愁地评述牵涉到在先知耶利米的日子里犹大跌落的卑贱状态。
3 【和合本】野狗尚且把奶乳哺其子，我民的妇人倒成为残忍，好象旷野的鸵鸟一般。
【吕振中】野狗尚且把奶头给崽子吃奶，我的众民（原文∶我人民的女子）倒残忍，像旷野的鸵鸟一样阿！
【思高本】豺狼尚且露出乳房，哺养自己的幼儿；我的女儿──人民，竟然残暴不仁，好似旷野中的鸵鸟！
【现代本】野狗尚且知道乳养幼儿，我的子民竟像旷野中的鸵鸟残暴不仁。
【KJV】Even the sea monsters draw out the breast, they give suck to their young ones: the daughter of my people is become cruel, like the ostriches in the wilderness.
【NIV】Even jackals offer their breasts to nurse their young, but my people have become heartless like ostriches in the desert.
【BBE】Even the beasts of the waste land have full breasts, they give milk to their young ones: the daughter of my people has become cruel like the ostriches in the waste land.
【ASV】Even the jackals draw out the breast, they give suck to their young ones: The daughter of my people is become cruel, like the ostriches in the wilderness.
【本会注释】
    海洋怪物［译者注：英KJV版译文。中文版译文是“野狗”］。希伯来语是tannin，“一头海洋怪物”、“一头蛇”，等（见对申32:33；伯7:12节的注释）。然而，在两份圣经手稿里，希伯来语是tannim，“豺”（见对诗44:19节的注释）。依据事实，该动词被翻译为“掏出”和“给吸”，以及代词“它们的”在希伯来语中是复数，这暗示其主语是“豺”。“豺”这个异词适合于上下经文，且胜过“海洋怪物”［译者注：英KJV版里译文是“乳哺它们的群子”，中文是“乳哺其子”］。
    鸵鸟。相关注释见对伯39:13-17节。
4 【和合本】吃奶孩子的舌头因干渴贴住上膛；孩童求饼，无人擘给他们。
【吕振中】吃奶孩子的舌头因乾渴而贴住上膛；孩童求饼，无人擘给他们。
【思高本】婴儿的舌头，乾渴得紧贴上颚；幼童饥饿求食，却无人分给他们。
【现代本】他们让婴儿饥渴而死；儿童求食物，没有人给他们。
【KJV】The tongue of the sucking child cleaveth to the roof of his mouth for thirst: the young children ask bread, and no man breaketh it unto them.
【NIV】Because of thirst the infant's tongue sticks to the roof of its mouth; the children beg for bread, but no one gives it to them.
【BBE】The tongue of the child at the breast is fixed to the roof of his mouth for need of drink: the young children are crying out for bread, and no man gives it to them.
【ASV】The tongue of the sucking child cleaveth to the roof of his mouth for thirst: The young children ask bread, and no man breaketh it unto them.
5 【和合本】素来吃美好食物的，现今在街上变为孤寒；素来卧朱红褥子的，现今躺卧粪堆。
【吕振中】那素来吃爽口物的、如今在街上凄凉凉；那素来在朱红褥子养大的、如今抱着灰堆睡。
【思高本】昔日饱享山珍海味，今日竟饿死街头；一向衣饰华丽，而今却满身粪土。
【现代本】一向吃山珍海味的人现在饿死在街头巷尾；一向过奢侈生活的人现在到垃圾堆里找食物。
【KJV】They that did feed delicately are desolate in the streets: they that were brought up in scarlet embrace dunghills.
【NIV】Those who once ate delicacies are destitute in the streets. Those nurtured in purple now lie on ash heaps.
【BBE】Those who were used to feasting on delicate food are wasted in the streets: those who as children were dressed in purple are stretched out on the dust.
【ASV】They that did feed delicately are desolate in the streets: They that were brought up in scarlet embrace dunghills.
【本会注释】
    粪堆。按照字面上的词义直译是“灰坑”。这个措辞似乎大体上象征倒垃圾的地面。坐卧在那里的人乃是标志着完全的精神变质（见撒上2:8）。耶路撒冷城现在是巨大的废墟堆。
6 【和合本】都因我众民的罪孽比所多玛的罪还大；所多玛虽然无人加手于他，还是转眼之间被倾覆。
【吕振中】都因我众民（原文∶我人民的女子）的罪孽比所多玛的罪还大；虽无惩罚的手旋转于所多玛之上（意难确定），它还在一眨眼间就被倾覆。
【思高本】我的女儿──人民的罪罚，比索多玛的还重，索多玛顷刻间倾覆了，并非假手于人。
【现代本】我的人民所受的惩罚，比所多玛居民所受的还要严厉〔或译：……的罪恶，比……所犯的还要厉害〕。上帝使所多玛覆灭，只是转瞬间的事。
【KJV】For the punishment of the iniquity of the daughter of my people is greater than the punishment of the sin of Sodom, that was overthrown as in a moment, and no hands stayed on her.
【NIV】The punishment of my people is greater than that of Sodom, which was overthrown in a moment without a hand turned to help her.
【BBE】For the punishment of the daughter of my people is greater than the punishment of Sodom, which was overturned suddenly without any hand falling on her.
【ASV】For the iniquity of the daughter of my people is greater than the sin of Sodom, That was overthrown as in a moment, and no hands were laid upon her.
【本会注释】
    加手。如此被翻译的希伯来语措辞的精确意义尚未确定。其含义，无论如何，似乎没有人向所多玛出手打击；她的毁灭完全地是从上面。既然耶路撒冷的罪比所多玛的更大，她受到的处罚一定该多么可怕！
7 【和合本】锡安的贵胄素来比雪纯净，比奶更白；他们的身体比红宝玉（或作：珊瑚）更红，象光润的蓝宝石一样。
【吕振中】锡安贵族素来比雪还纯净，比奶子还皎洁；他们躯体上比红宝石还红；其体格（意难确定）像蓝宝石一样。
【思高本】昔日，她的少年，比雪还洁白，比乳还皎洁；他们的皮肤，比珊瑚还红润，他们的身体好似一片青玉。
【现代本】我们的望族向来比雪比奶都洁白；他们的精力充沛，体格强壮。
【KJV】Her Nazarites were purer than snow, they were whiter than milk, they were more ruddy in body than rubies, their polishing was of sapphire:
【NIV】Their princes were brighter than snow and whiter than milk, their bodies more ruddy than rubies, their appearance like sapphires.
【BBE】Her holy ones were cleaner than snow, they were whiter than milk, their bodies were redder than corals, their form was as the sapphire:
【ASV】Her nobles were purer than snow, they were whiter than milk; They were more ruddy in body than rubies, their polishing was as of sapphire.
【本会注释】
    贵胄。希伯来语是nezirim，“那些被圣化的”、“那些被拣选的”，或“那些高层等级的”（见对民6:2节的注释）。这一个名词起源于希伯来语动词nazar，“发誓”，或“分离”，而且故此提及被分离的人，或被选出的人。作为一个技术性用语，它作为拿细耳人（见民6；摩2:11,12；参照士13:5,7；16:17）。这也以一个比较广泛的词义，被用于约瑟“迥别”于他的弟兄们（创49:26；申33:16）。在这里似乎更加适合于后者的词义。
    雪。虽然如此的比喻修辞在旧约中通常提示了道德上的清洁（见赛1:18），但是在这里，这些比喻只能提示犹大的首领曾经呈现过堂皇的表面仪表。
    红宝玉（或作珊瑚）。希伯来语是peninim，意谓“珊瑚宝”。
    光润。依据他们的外表，他们的形象如同用显耀的石头美妙地被制作成形。
8 【和合本】现在他们的面貌比煤炭更黑，以致在街上无人认识；他们的皮肤紧贴骨头，枯干如同槁木。
【吕振中】现在他们的面貌比煤炭还黑，以致在街上人都不认识；他们的皮缩拢到骨头上，枯乾像木头。
【思高本】而今，他们的容貌，比炭还黑，在街上已辨认不出，皮包骨头，枯瘦如柴；
【现代本】现在他们躺卧街头，没有人认识；他们的面孔比煤炭还黑，皮包骨头，枯瘦如柴。
【KJV】Their visage is blacker than a coal; they are not known in the streets: their skin cleaveth to their bones; it is withered, it is become like a stick.
【NIV】But now they are blacker than soot; they are not recognized in the streets. Their skin has shriveled on their bones; it has become as dry as a stick.
【BBE】Their face is blacker than night; in the streets no one has knowledge of them: their skin is hanging on their bones, they are dry, they have become like wood.
【ASV】Their visage is blacker than a coal; they are not known in the streets: Their skin cleaveth to their bones; it is withered, it is become like a stick.
【本会注释】
    无人认识。即，他们不会被辨认出，因为事实上他们的外表已经被改变得如此丑恶。
    如同槁木。比喻干枯和坚硬。
9 【和合本】饿死的不如被刀杀的，因为这是缺了田间的土产，就身体衰弱，渐渐消灭。
【吕振中】被刀刺死的比被饥荒害死的好，因为前者虽被刺伤，还可以吃（传统∶流去）田间的出产。
【思高本】死于刀下的，比死于饿的，即因缺乏田产，日渐衰弱而死的，更为幸运。
【现代本】战死沙场的，比饿死的人幸福；因为后者被饥饿折磨而死。
【KJV】They that be slain with the sword are better than they that be slain with hunger: for these pine away, stricken through for want of the fruits of the field.
【NIV】Those killed by the sword are better off than those who die of famine; racked with hunger, they waste away for lack of food from the field.
【BBE】Those who have been put to the sword are better off than those whose death is caused by need of food; for these come to death slowly, burned up like the fruit of the field.
【ASV】They that are slain with the sword are better than they that are slain with hunger; For these pine away, stricken through, for want of the fruits of the field.
10 【和合本】慈悲的妇人，当我众民被毁灭的时候，亲手煮自己的儿女作为食物。
【吕振中】慈心的妇人，亲手煮自己生的孩子；当我众民（原文∶我人民的女子）遭破毁时，亲生孩子做了自己的食品。
【思高本】柔情的妇女竟要亲手烹食自己的子女；在我的女儿──人民遭受浩劫时，子女竟成了母亲的食物。
【现代本】我的人民所遭遇的灾难极其恐怖，慈母亲手烹自己的孩子吃！
【KJV】The hands of the pitiful women have sodden their own children: they were their meat in the destruction of the daughter of my people.
【NIV】With their own hands compassionate women have cooked their own children, who became their food when my people were destroyed.
【BBE】The hands of kind-hearted women have been boiling their children; they were their food in the destruction of the daughter of my people.
【ASV】The hands of the pitiful women have boiled their own children; They were their food in the destruction of the daughter of my people.
【本会注释】
    可怜的［译者注：英KJV版译文。中文版译文是“慈悲的”］。这是一个较旧的英文措辞，其词义更确切地说是“有同情心的”，而不是这一“可怜的”。曾经是慈悲并慈爱的母亲的女人，在她们受到围攻的极端痛苦中，吃了他们自己的孩子（见对哀2:20节的注释）。
    煮。即，煮沸。
11 【和合本】耶和华发怒成就他所定的，倒出他的烈怒；在锡安使火着起，烧毁锡安的根基。
【吕振中】永恒主发尽了他的怒火，倒出了他的烈怒；他使火着起于锡安，烧毁了锡安的根基。
【思高本】上主大发震怒，倾了他的怒火，火烧熙雍，焚毁了他的基础。
【现代本】上主倾出他的烈怒，燃烧怒火，把锡安烧成平地。
【KJV】The LORD hath accomplished his fury; he hath poured out his fierce anger, and hath kindled a fire in Zion, and it hath devoured the foundations thereof.
【NIV】The Lord has given full vent to his wrath; he has poured out his fierce anger. He kindled a fire in Zion that consumed her foundations.
【BBE】The Lord has given full effect to his passion, he has let loose his burning wrath; he has made a fire in Zion, causing the destruction of its bases.
【ASV】Jehovah hath accomplished his wrath, he hath poured out his fierce anger; And he hath kindled a fire in Zion, which hath devoured the foundations thereof.
12 【和合本】地上的君王和世上的居民都不信敌人和仇敌能进耶路撒冷的城门。
【吕振中】地上的王和世界上的居民都不信敌人和仇敌能进耶路撒冷的城门。
【思高本】地上的君王和世上的居民，谁也不相信：仇敌能进入耶路撒冷的城门。
【现代本】世上没有人相信，连列国的君王也不相信：有任何侵略者能侵入耶路撒冷的城门。
【KJV】The kings of the earth, and all the inhabitants of the world, would not have believed that the adversary and the enemy should have entered into the gates of Jerusalem.
【NIV】The kings of the earth did not believe, nor did any of the world's people, that enemies and foes could enter the gates of Jerusalem.
【BBE】To the kings of the earth and to all the people of the world it did not seem possible that the attackers and the haters would go into the doors of Jerusalem.
【ASV】The kings of the earth believed not, neither all the inhabitants of the world, That the adversary and the enemy would enter into the gates of Jerusalem.
【本会注释】
    都不信敌人。凭借着战略位置和防御工事这二者，耶路撒冷都被误认为无法攻取。当西拿基立包围了这个城市的时候（王下19:35），藉由亚述的军队受到超自然性的毁灭，这一不可侵犯的意念一定曾经在异教人思想意念中得到过加强。在耶路撒冷的邪恶居民中，这一切养成了一种假安全感。
13 【和合本】这都因他先知的罪恶和祭司的罪孽；他们在城中流了义人的血。
【吕振中】是因为她的神言人的罪，她的祭司的罪孽，就是那些在城中流了义人之血的。
【思高本】这是由于她先知们的罪恶，和她司祭们的过犯：他们在城中心，倾流了义人的血；
【现代本】然而这样的事竟然发生；因为她的先知犯罪，她的祭司置无辜的人于死地。
【KJV】For the sins of her prophets, and the iniquities of her priests, that have shed the blood of the just in the midst of her,
【NIV】But it happened because of the sins of her prophets and the iniquities of her priests, who shed within her the blood of the righteous.
【BBE】It is because of the sins of her prophets and the evil-doing of her priests, by whom the blood of the upright has been drained out in her.
【ASV】It is because of the sins of her prophets, and the iniquities of her priests, That have shed the blood of the just in the midst of her.
【本会注释】
    罪孽。犹大的宗教性的首领们，不仅在心中，也在行动上，都是邪恶的（见对赛3:12节的注释）。
    流了义人的血。尤其是有的祭司和假先知已经强烈要求索取耶利米的生命（耶26:7-24），这一事实会暗示，对于其他义人的死亡，他们承担有大部份责任（见耶6:13-15；23:11-15）。
14 【和合本】他们在街上如瞎子乱走，又被血玷污，以致人不能摸他们的衣服。
【吕振中】他们眼瞎盲盲、在街上乱走，污染着血；以致素常不当触着的，如今竟用服装去触着了。
【思高本】他们身染血污，像瞎子一样，徘徊街头，叫人不能触摸他们的衣服。“
【现代本】她的领袖们像盲人在街上徘徊；他们满身血污，没有人敢接触他们。
【KJV】They have wandered as blind men in the streets, they have polluted themselves with blood, so that men could not touch their garments.
【NIV】Now they grope through the streets like men who are blind. They are so defiled with blood that no one dares to touch their garments.
【BBE】They are wandering like blind men in the streets, they are made unclean with blood, so that their robes may not be touched by men.
【ASV】They wander as blind men in the streets, they are polluted with blood, So that men cannot touch their garments.
【本会注释】
    乱走。或，“蹒跚”。这也许提示这些首领困惑的状态，他们曾享有高度的尊名，却发现他们自己被所有的人避开，并被遗弃（见申28:29）。
15 【和合本】人向他们喊着说：不洁净的，躲开，躲开！不要挨近我！他们逃走飘流的时候，列国中有人说：他们不可仍在这里寄居。
【吕振中】他们自己喊着说∶“躲开！不洁净，躲开！躲开！不要触着！”他们既飘荡（意难确定）又流离，人在列国中就说∶“他们不可仍在这里居住哦！”
【思高本】不洁！退避！”人们喊说：“退避！不可接近！”如果他们逃亡，漂流异邦，异邦人又说：“不要让他们留居此地。”
【现代本】人民向他们喊叫：走开，你这污秽的东西！别挨近我！因此他们到处流浪，没有一个国家肯收容他们。
【KJV】They cried unto them, Depart ye; it is unclean; depart, depart, touch not: when they fled away and wandered, they said among the heathen, They shall no more sojourn there.
【NIV】Go away! You are unclean!" men cry to them. "Away! Away! Don't touch us!" When they flee and wander about, people among the nations say, "They can stay here no longer."
【BBE】Away! unclean! they were crying out to them, Away! away! let there be no touching: when they went away in flight and wandering, men said among the nations, There is no further resting-place for them.
【ASV】Depart ye, they cried unto them, Unclean! depart, depart, touch not! When they fled away and wandered, men said among the nations, They shall no more sojourn here.
【本会注释】
    人向他们喊着说。在这里必须将“人”的祖先理解为众民。“他们”乃是牵涉到凶狠的先知和祭司。
    不洁净。这是哭喊声（利13:45）。
    有人说。即，这是一些异教徒在他们当中说话。
16 【和合本】耶和华发怒，将他们分散，不再眷顾他们；人不重看祭司，也不厚待长老。
【吕振中】永恒主做他们之业分的、主不看他们的面；祭司的脸面、人看不起；也不厚待长老。
【思高本】上主的怒容驱散他们，不再垂顾他们；人也不再尊敬司祭，不再敬重长老。
【现代本】上主不再关怀他们；他亲自赶散他们。他不再看重我们的祭司；他不再恩待我们的领袖。
【KJV】The anger of the LORD hath divided them; he will no more regard them: they respected not the persons of the priests, they favoured not the elders.
【NIV】The Lord himself has scattered them; he no longer watches over them. The priests are shown no honor, the elders no favor.
【BBE】The face of the Lord has sent them in all directions; he will no longer take care of them: they had no respect for the priests, they gave no honour to the old men.
【ASV】The anger of Jehovah hath scattered them; he will no more regard them: They respected not the persons of the priests, they favored not the elders.
【本会注释】
    发怒。按照字面上的词义直译是“脸”。见利17:10；诗34:16；耶16:17,18节。这里再次出现希伯来语字母pe' 和`ayin，以相互相反的次序（见对哀2:16；3:46节的注释）。
    分散。或，驱散。
    人员［译者注：英KJV版译文“祭司人员”，中文版译文是“祭司”］。按照字面上的词义直译是“脸面”，这一节包含有一个有趣儿的希伯来语双关语。恶人在上帝面前被驱散，因他们，轮流地，在先前对祭司的脸面没有显示任何尊敬。
17 【和合本】我们仰望人来帮助，以致眼目失明，还是枉然；我们所盼望的，竟盼望一个不能救人的国！
【吕振中】我们的眼还直昏花迷糊，盼着帮助我们的，而盼个空；我们在了望台上直了望着不能拯救我们、的国。
【思高本】我们还在望眼欲穿，幻想着我们的救援；我们仍在了望台上，期望着那不能施救的异邦。
【现代本】我们盼望救援，救援始终不来。我们竟一直盼望着那无力援助我们的国家！
【KJV】As for us, our eyes as yet failed for our vain help: in our watching we have watched for a nation that could not save us.
【NIV】Moreover, our eyes failed, looking in vain for help; from our towers we watched for a nation that could not save us.
【BBE】Our eyes are still wasting away in looking for our false help: we have been watching for a nation unable to give salvation.
【ASV】Our eyes do yet fail in looking for our vain help: In our watching we have watched for a nation that could not save.
18 【和合本】仇敌追赶我们的脚步象打猎的，以致我们不敢在自己的街上行走。我们的结局临近；我们的日子满足；我们的结局来到了。
【吕振中】仇敌像打猎的、追赶我们的脚步，以致我们不敢在我们的广场上行走；我们的结局临近了；我们的日子满了；我们的结局到了。
【思高本】敌人正在追踪我们的足迹，阻止我们在街上行走；我们的结局已近，我们的日子已满；的确，我们的终期已到。
【现代本】仇敌四面追踪我们，以致我们不敢在街道上行走。我们的日子完了！我们的终局到了！
【KJV】They hunt our steps, that we cannot go in our streets: our end is near, our days are fulfilled; for our end is come.
【NIV】Men stalked us at every step, so we could not walk in our streets. Our end was near, our days were numbered, for our end had come.
【BBE】They go after our steps so that we may not go in our streets: our end is near, our days are numbered; for our end has come.
【ASV】They hunt our steps, so that we cannot go in our streets: Our end is near, our days are fulfilled; for our end is come.
【本会注释】
    街。即，该城市的公共广场（见对哀2:19节的注释）。在受到围攻的时候，进入这些公共广场是危险的，因为此人会正好被显露给刚好在城墙之外树立的围攻塔的发射物（见对耶32:24节的注释）。
19 【和合本】追赶我们的比空中的鹰更快；他们在山上追逼我们，在旷野埋伏，等候我们。
【吕振中】追赶我们的比空中的鹰还快；他们在山上把我们追得火急，在旷野埋伏等着我们。
【思高本】追捕我们的人，比凌空的飞鸟还要快速；他们在山上搜索我们，在旷野窥伺我们。
【现代本】追赶我们的人比空中飞鹰更快；他们在山上追捕我们，在旷野埋伏等着我们。
【KJV】Our persecutors are swifter than the eagles of the heaven: they pursued us upon the mountains, they laid wait for us in the wilderness.
【NIV】Our pursuers were swifter than eagles in the sky; they chased us over the mountains and lay in wait for us in the desert.
【BBE】Those who went after us were quicker than the eagles of the heaven, driving us before them on the mountains, waiting secretly for us in the waste land.
【ASV】Our pursuers were swifter than the eagles of the heavens: They chased us upon the mountains, they laid wait for us in the wilderness.
【本会注释】
    山。在其历史上过去的年代里被攻陷的犹大王国的领土，除了山区和荒野之外，只有稍微一点点面积。
20 【和合本】耶和华的受膏者好比我们鼻中的气，在他们的坑中被捉住；我们曾论到他说：我们必在他荫下，在列国中存活。
【吕振中】永恒主所膏立的王、好比我们鼻孔中的气，在他们的坑中被捉住；论到他、我们曾经说过∶“我们在列国中要在他荫庇下活着”的。
【思高本】连我们的气息──上主的受傅者，也落在他们的陷阱中：我们原希望在他的福荫下，生活在异邦人中。
【现代本】他们捉到了上主选立的君王，无异抓走我们的命根儿，就是我们一向信赖要保护我们脱离强敌的君王。
【KJV】The breath of our nostrils, the anointed of the LORD, was taken in their pits, of whom we said, Under his shadow we shall live among the heathen.
【NIV】The Lord 's anointed, our very life breath, was caught in their traps. We thought that under his shadow we would live among the nations.
【BBE】Our breath of life, he on whom the holy oil was put, was taken in their holes; of whom we said, Under his shade we will be living among the nations.
【ASV】The breath of our nostrils, the anointed of Jehovah, was taken in their pits; Of whom we said, Under his shadow we shall live among the nations.
【本会注释】
    鼻中的气。有些人发现在这里涉及到西底家王。其它人受困惑于耶利米可以把如此高的荣誉附加给一个国王，却在他的记忆范围里曾在别处有过非常尖锐的谴责。然而，先知在这里不是把西底家描述为一个人，而是作为国王，是“耶和华的受膏者”，被神任命的国家之首位（见撒上24:5,6；26:9,11；撒下1:14,16节。
    存活。有可能，西底家的跟从者心怀徒然的希望，藉由从厄运的城市逃脱，他们可能主张在某种程度上依赖于犹大的荒野，或约旦区（见对耶39:4,5节的注释）。
21 【和合本】住乌斯地的以东民哪，只管欢喜快乐；苦杯也必传到你那里；你必喝醉，以致露体。
【吕振中】在乌斯地的居民、以东小姐（指着人民而言）阿，只管欢喜快乐吧！苦杯也必传递给你的；你就必喝醉，以致露体。
【思高本】住在胡兹地的厄东女郎！你欢欣喜乐罢！苦爵也要轮到你喝，你将要醉倒，而赤身裸体。
【现代本】以东人哪，乌斯的居民哪，你们尽情欢笑享乐吧！你们的灾祸也快到了；你们也得赤裸蒙羞！
【KJV】Rejoice and be glad, O daughter of Edom, that dwellest in the land of Uz; the cup also shall pass through unto thee: thou shalt be drunken, and shalt make thyself naked.
【NIV】Rejoice and be glad, O Daughter of Edom, you who live in the land of Uz. But to you also the cup will be passed; you will be drunk and stripped naked.
【BBE】Have joy and be glad, O daughter of Edom, living in the land of Uz: the cup will be given to you in your turn, and you will be overcome with wine and your shame will be seen.
【ASV】Rejoice and be glad, O daughter of Edom, that dwellest in the land of Uz: The cup shall pass through unto thee also; thou shalt be drunken, and shalt make thyself naked.
【本会注释】
    以东民。以东人是以扫的后裔（创36:8,19）。在雅各和以扫之间的仇恨乃是被永存在他们的后裔（民20:14-21；申2:4,5）。当巴比伦的军队侵入了犹大的时候，以东人参与了他们攻击犹大，而且受益于掠夺这个国家（见结25:12-14；35:5；俄11-14）。这一节的含义带有讽刺性：“你现在欢喜快乐于用不正当手段所得的益处吧，因为时间将不会持久很长！”
    乌斯地。这一地带是约伯的母国（见对伯1:1节的注释），并且也被提及在耶25:20节，与犹大各种不同的其他邻居相关。
22 【和合本】锡安的民哪，你罪孽的刑罚受足了，耶和华必不使你再被掳去。以东的民哪，他必追讨你的罪孽，显露你的罪恶。
【吕振中】锡安小姐（指着人民而言）阿，你的罪罚受足了；永恒主必不使你继续（或译∶再度）流亡。以东小姐（指着人民而言）阿，永恒主必察罚你的罪孽，把你的罪显露出来。
【思高本】熙雍女郎！你的罪债已经偿还，上主不再使你流徙；厄东女郎！他必要惩罚你的过犯，揭露你的罪恶。
【现代本】锡安已经偿还了罪债；上主不会使我们长久流亡〔或译：上主不会使我们再度流亡〕。但是以东啊，上主要惩罚你；他要暴露你的罪行！
【KJV】The punishment of thine iniquity is accomplished, O daughter of Zion; he will no more carry thee away into captivity: he will visit thine iniquity, O daughter of Edom; he will discover thy sins.
【NIV】O Daughter of Zion, your punishment will end; he will not prolong your exile. But, O Daughter of Edom, he will punish your sin and expose your wickedness.
【BBE】The punishment of your evil-doing is complete, O daughter of Zion; never again will he take you away as a prisoner: he will give you the reward of your evil-doing, O daughter of Edom; he will let your sin be uncovered.
【ASV】The punishment of thine iniquity is accomplished, O daughter of Zion; he will no more carry thee away into captivity: He will visit thine iniquity, O daughter of Edom; he will uncover thy sins.
【本会注释】
    刑罚。见对第6节的注释。
    追讨。即，牵涉到处罚的用意（见对诗8:4；59:5节的注释）。
    显露。按照字面上的词义直译是“使为人所知”、或“显示”（见哀2:14）。

怀爱伦注释

1 《早》第227页；《祖知》第720页；《传证》第86页；《证》第五卷第240、534页
10 《善》第32页


第 5 章

【本会注释】
向上帝的在祈祷中，锡安的可怜的诉苦。

求主垂怜
1 【和合本】耶和华啊，求你记念我们所遭遇的事，观看我们所受的凌辱。
【吕振中】永恒主阿，记得我们所遭遇的事哦！鉴察垂看我们所受的凌辱吧！
【思高本】上主，求你眷念我们的遭遇，垂顾怜视我们受的耻辱。
【现代本】上主啊，求你记得我们的遭遇，鉴察我们所受的耻辱。
【KJV】Remember, O LORD, what is come upon us: consider, and behold our reproach.
【NIV】Remember, O Lord , what has happened to us; look, and see our disgrace.
【BBE】Keep in mind, O Lord, what has come to us: take note and see our shame.
【ASV】Remember, O Jehovah, what is come upon us: Behold, and see our reproach.
【本会注释】
    求你记念。这是一首哀歌书的最后的诗，乃是复兴的祈祷。所描绘的情况显然指犹大和她的众民在耶路撒冷被攻克之后期间的状况。
    关于哀1-4节，这一首诗从几个方面形成一个对照：这不是一首离合诗，尽管它确实有22节，是与希伯来语字母相同的数字，而且它不是以希伯来语悲叹诗歌音步特征写成的（见第544页）。尽管如此，这一章有显著的诗歌特征。每个节都是由二个部份所组成，平行对称性的反复，乃是希伯来语诗中一个众所周知的修辞格（见诗篇的概论）。该诗人也已经对字音给予了与众不同量的注意力，这是不同寻常的一件事实，因为押韵的和谐音的词通常并非是希伯来语诗歌的特性。
2 【和合本】我们的产业归与外邦人；我们的房屋归与外路人。
【吕振中】我们的产业转归外族人，我们的房屋归与外籍民。
【思高本】我们的产业，转入外人手中；我们的房舍，归属了异邦人。
【现代本】我们的产业都落在陌生人手中；外国人住进了我们的家。
【KJV】Our inheritance is turned to strangers, our houses to aliens.
【NIV】Our inheritance has been turned over to aliens, our homes to foreigners.
【BBE】Our heritage is given up to men of strange lands, our houses to those who are not our countrymen.
【ASV】Our inheritance is turned unto strangers, Our houses unto aliens.
【本会注释】
    外邦人。见对哀1:10节的注释。
    寡妇。见对哀1:1节的注释。这里比喻性的和不加夸张的寡妇身份，要被理解为许多男人死在战斗中，而其它相当数量的男人无疑地被掳走，但是他们的妻子而且孩子被遗留。
3 【和合本】我们是无父的孤儿；我们的母亲好象寡妇。
【吕振中】我们成了孤儿，没有父亲；我们的母亲简直像寡妇。
【思高本】我们自己变成了无父的孤儿，我们的母亲好像寡妇一样。
【现代本】我们成为无父的孤儿；我们的母亲成为寡妇。
【KJV】We are orphans and fatherless, our mothers are as widows.
【NIV】We have become orphans and fatherless, our mothers like widows.
【BBE】We are children without fathers, our mothers are like widows.
【ASV】We are orphans and fatherless; Our mothers are as widows.
4 【和合本】我们出钱才得水喝；我们的柴是人卖给我们的。
【吕振中】我们的水是出钱才有的喝；我们的柴是由代价买来的。
【思高本】我们自己的水，必须用钱买来喝；我们自己的木柴，需要用款换来。
【现代本】我们得付钱才有水喝，连作燃料的木柴也得购买。
【KJV】We have drunken our water for money; our wood is sold unto us.
【NIV】We must buy the water we drink; our wood can be had only at a price.
【BBE】We give money for a drink of water, we get our wood for a price.
【ASV】We have drunken our water for money; Our wood is sold unto us.
【本会注释】
    水。更甚至在生活上这一最通常的必需品，现在只能通过价格才可得到。
5 【和合本】追赶我们的，到了我们的颈项上；我们疲乏不得歇息。
【吕振中】我们被追赶，有轭（仿西玛库编本加上的）在脖子上；我们劳劳碌碌，得不到歇息。
【思高本】重轭加在我们的颈项上，受人折磨迫害；我们困惫疲乏，不得安息。
【现代本】我们像牛马被驱赶，劳碌疲乏，不得休息。
【KJV】Our necks are under persecution: we labour, and have no rest.
【NIV】Those who pursue us are at our heels; we are weary and find no rest.
【BBE】Our attackers are on our necks: overcome with weariness, we have no rest.
【ASV】Our pursuers are upon our necks: We are weary, and have no rest.
【本会注释】
    我们的颈项。这一个分句经文直译是，“我们被追赶到我们的颈项上”。其含义可能是他们被猛烈的追赶。有些人认为，这个含义最好被理解为牵涉到强加于他们的奴役的残酷：“藉由我们的颈项我们被驱赶”。在埃及的铭文里，囚犯被描述为把脖子系在一起。
    投降。即，“屈服于”（见拉10:19；耶50:15；结17:18）。
    埃及人。在约雅敬的较早执政期间，犹大也先前在埃及的统治之下（见第347页）。
    亚述人。见对拉6:22节的注释。
6 【和合本】我们投降埃及人和亚述人，为要得粮吃饱。
【吕振中】我们授手投降于埃及和亚述，为要得粮吃饱。
【思高本】我们向埃及伸手，向亚述乞食充饿。
【现代本】为了吃一口饭，我们得向埃及人亚述人乞求。
【KJV】We have given the hand to the Egyptians, and to the Assyrians, to be satisfied with bread.
【NIV】We submitted to Egypt and Assyria to get enough bread.
【BBE】We have given our hands to the Egyptians and to the Assyrians so that we might have enough bread.
【ASV】We have given the hand to the Egyptians, And to the Assyrians, to be satisfied with bread.
7 【和合本】我们列祖犯罪，而今不在了；我们担当他们的罪孽。
【吕振中】我们的祖宗犯了罪，而今不在了；我们罪罚之重担由我们担当。
【思高本】我们的祖先犯了罪，已不存在；我们却要承担他们的罪债；
【现代本】我们的祖宗犯了罪，如今他们不在了，我们却因他们的罪受苦。
【KJV】Our fathers have sinned, and are not; and we have borne their iniquities.
【NIV】Our fathers sinned and are no more, and we bear their punishment.
【BBE】Our fathers were sinners and are dead; and the weight of their evil-doing is on us.
【ASV】Our fathers sinned, and are not; And we have borne their iniquities.
【本会注释】
    我们列祖。见王下21:11-15；23:26,27节。
8 【和合本】奴仆辖制我们，无人救我们脱离他们的手。
【吕振中】做奴仆的辖制我们；没有人抢救我们脱离他们的手。
【思高本】原是奴隶的人，竟然统治我们，但没有人解救我们，脱离他们的手。
【现代本】我们被奴隶不如的人辖制；没有人能救我们脱离他们的手。
【KJV】Servants have ruled over us: there is none that doth deliver us out of their hand.
【NIV】Slaves rule over us, and there is none to free us from their hands.
【BBE】Servants are ruling over us, and there is no one to make us free from their hands.
【ASV】Servants rule over us: There is none to deliver us out of their hand.
【本会注释】
    奴仆。在旧约措辞用法中，这一个用语，当被应用到政府官员的时候，并非必然地指出生活上更低的身份，但是可以提及高级职位的官员（见对尼2:10节的注释）。
9 【和合本】因为旷野的刀剑，我们冒着险才得粮食。
【吕振中】因旷野有刀剑，我们冒着性命之险才得到粮食。
【思高本】我们面临旷野刀剑的威胁，该冒性命的危险，能得到食粮。
【现代本】杀人凶徒遍布野外；为了觅食，我们得冒生命危险。
【KJV】We gat our bread with the peril of our lives because of the sword of the wilderness.
【NIV】We get our bread at the risk of our lives because of the sword in the desert.
【BBE】We put our lives in danger to get our bread, because of the sword of the waste land.
【ASV】We get our bread at the peril of our lives, Because of the sword of the wilderness.
【本会注释】
    旷野的刀剑。这一独特的表达可能提示旷野中伺机掠夺者，捕食于众民，就像他们在裸露的和无防御的地带寻找食物。
10 【和合本】因饥饿燥热，我们的皮肤就黑如炉。
【吕振中】我们的皮肤发烧如火炉，是因饥荒之燥热而发的。
【思高本】我们的皮肤因饥饿而发炎，发热有如火炉。
【现代本】我们因饥饿而燥热，皮肤像烤炉一般的发热。
【KJV】Our skin was black like an oven because of the terrible famine.
【NIV】Our skin is hot as an oven, feverish from hunger.
【BBE】Our skin is heated like an oven because of our burning heat from need of food.
【ASV】Our skin is black like an oven, Because of the burning heat of famine.
【本会注释】
    黑。按照字面上的词义直译是“变热”。这是形象性比喻修辞，描述耶路撒冷受到最后围攻时遭受的可怕饥荒所造成的发热（见哀2:20；4:10）。
11 【和合本】敌人在锡安玷污妇人，在犹大的城邑玷污处女。
【吕振中】妇人在锡安被玷辱，处女在犹大城市被强奸。
【思高本】妇女们在熙雍被人强奸，处女们在犹大遭人奸污。
【现代本】我们的妻子在锡安山上被奸污；我们的女儿在犹大的村庄被强暴。
【KJV】They ravished the women in Zion, and the maids in the cities of Judah.
【NIV】Women have been ravished in Zion, and virgins in the towns of Judah.
【BBE】They took by force the women in Zion, the virgins in the towns of Judah.
【ASV】They ravished the women in Zion, The virgins in the cities of Judah.
12 【和合本】他们吊起首领的手，也不尊敬老人的面。
【吕振中】首领手被绑住，人被吊起，人对老年人并不尊敬。
【思高本】王臣被人缚手吊起，长老的仪容受人凌辱，
【现代本】我们的领袖被绑被吊；我们的老年人不受尊敬。
【KJV】Princes are hanged up by their hand: the faces of elders were not honoured.
【NIV】Princes have been hung up by their hands; elders are shown no respect.
【BBE】Their hands put princes to death by hanging: the faces of old men were not honoured.
【ASV】Princes were hanged up by their hand: The faces of elders were not honored.
【本会注释】
    吊起首领的手。在所有的时代里遭难的一种常见方式。
13 【和合本】少年人扛磨石，孩童背木柴，都绊跌了。
【吕振中】青年人推着磨，少年人背着木柴而打趔趄。
【思高本】青年人应该服役推磨，幼童倒在柴捆之下。
【现代本】我们的少年人被逼像奴隶一样推磨；我们的儿童因背负柴捆仆倒。
【KJV】They took the young men to grind, and the children fell under the wood.
【NIV】Young men toil at the millstones; boys stagger under loads of wood.
【BBE】The young men were crushing the grain, and the boys were falling under the wood.
【ASV】The young men bare the mill; And the children stumbled under the wood.
【本会注释】
    背木柴，都绊跌了。小孩子被强迫携带超重负荷的木柴。研磨谷粒和运送木柴被考虑为仆人做的工作（见士16:21；见对书9:21节的注释）。
14 【和合本】老年人在城门口断绝；少年人不再作乐。
【吕振中】老年人停止了坐城门口，青年人止息了作乐。
【思高本】长老们不再安坐城门口，青年们不再奏乐高歌。
【现代本】老人不再坐在城门口；年轻人不再弹琴奏乐。
【KJV】The elders have ceased from the gate, the young men from their musick.
【NIV】The elders are gone from the city gate; the young men have stopped their music.
【BBE】The old men are no longer seated in the doorway, and the music of the young men has come to an end.
【ASV】The elders have ceased from the gate, The young men from their music.
【本会注释】
    城门口。见对创19:1；书8:29；哀1:4节的注释。
15 【和合本】我们心中的快乐止息，跳舞变为悲哀。
【吕振中】我们心里快乐都止息了，我们的舞蹈变为悲哀。
【思高本】我们心中已毫无乐趣，我们的歌舞反而变成悲愁。
【现代本】欢乐从我们的心中消失；悲愁代替了舞蹈。
【KJV】The joy of our heart is ceased; our dance is turned into mourning.
【NIV】Joy is gone from our hearts; our dancing has turned to mourning.
【BBE】The joy of our hearts is ended; our dancing is changed into sorrow.
【ASV】The joy of our heart is ceased; Our dance is turned into mourning.
【本会注释】
    跳舞。跳舞被希伯来人考虑为一种表达欢喜和赞美的特别方式（诗30:11；149:3；150:4；耶31:4,13；见对撒下6:14节的注释）。
16 【和合本】冠冕从我们的头上落下；我们犯罪了，我们有祸了！
【吕振中】华冠从我们头上掉下来；我们该有祸阿！因为我们犯了罪。
【思高本】我们头上的花冠已经堕地。我们犯罪的人，确是有祸的！
【现代本】我们的华冠从头上掉下来；我们犯了罪，如今我们遭殃！
【KJV】The crown is fallen from our head: woe unto us, that we have sinned!
【NIV】The crown has fallen from our head. Woe to us, for we have sinned!
【BBE】The crown has been taken from our head: sorrow is ours, for we are sinners.
【ASV】The crown is fallen from our head: Woe unto us! for we have sinned.
【本会注释】
    冠冕。国家主权的崩溃乃是象征随之已经完全丧失犹大所具有的一切。
17 【和合本】这些事我们心里发昏，我们的眼睛昏花。
【吕振中】为了这事、我们心里发晕，为了这些事、我们的眼昏暗，
【思高本】我们的心神所以徨，我们的眼睛所以模糊；
【现代本】我们为这些事彷徨失措；眼泪使我们的眼睛模糊。
【KJV】For this our heart is faint; for these things our eyes are dim.
【NIV】Because of this our hearts are faint, because of these things our eyes grow dim
【BBE】Because of this our hearts are feeble; for these things our eyes are dark;
【ASV】For this our heart is faint; For these things our eyes are dim;
【本会注释】
    昏花。昏花的原由要么实际上因过度的哭泣，要么依据比喻修辞，因所目睹的骇人的情景（见对哀3:51节的注释）。
18 【和合本】锡安山荒凉，野狗（或作：狐狸）行在其上。
【吕振中】都因锡安山荒凉凉，狼在上头走来走去、的缘故。
【思高本】因为熙雍山已经荒芜，狐狸成群出没其间。
【现代本】因为锡安山孤寂凄凉，狐狸在废墟中徘徊。
【KJV】Because of the mountain of Zion, which is desolate, the foxes walk upon it.
【NIV】for Mount Zion, which lies desolate, with jackals prowling over it.
【BBE】Because of the mountain of Zion which is a waste; jackals go over it.
【ASV】For the mountain of Zion, which is desolate: The foxes walk upon it.
【本会注释】
    锡安山。即，耶路撒冷（见对诗48:1,2节的注释）。锡安山特别地被构思为上帝的居所（见诗74:2；76:2），但是现在上帝在场的时间业已过去。
    野狗（或作狐狸）。希伯来语是shu`alim。也被用做狐狸（见对士15:4节的注释）。借助于描述狐狸的在场，而且尤其是野狗，乃是强调旷野和荒芜，却在先前曾经是伟大城市的中心。这一首诗的背景，明显地是该城市被攻陷之后过了一段时间。
19 【和合本】耶和华啊，你存到永远；你的宝座存到万代。
【吕振中】但你呢，永恒主阿，你永远坐着为王；你的王位代代长存。
【思高本】上主，至于你，你永远常存，你的宝座万世不替。
【现代本】然而上主啊，你永远掌权；你的统治世世无穷。
【KJV】Thou, O LORD, remainest for ever; thy throne from generation to generation.
【NIV】You, O Lord , reign forever; your throne endures from generation to generation.
【BBE】You, O Lord, are seated as King for ever; the seat of your power is eternal.
【ASV】Thou, O Jehovah, abidest for ever; Thy throne is from generation to generation.
【本会注释】
    存。人无论或许遭遇了什么，上帝乃是永远在全部一切之上，因此祂的应许是万无一失的。
    永远。希伯来语是le`olam（见对出12:14；21:6；王下5:27节的注释）。
20 【和合本】你为何永远忘记我们？为何许久离弃我们？
【吕振中】你为什么永久忘记我们？为什么长期离弃我们？
【思高本】为什么你常忘记我们？为什么你常抛弃我们？
【现代本】你为什么长久遗弃我们？你几时再记起我们呢？
【KJV】Wherefore dost thou forget us for ever, and forsake us so long time?
【NIV】Why do you always forget us? Why do you forsake us so long?
【BBE】Why have we gone from your memory for ever? why have you been turned away from us for so long?
【ASV】Wherefore dost thou forget us for ever, And forsake us so long time?
【本会注释】
    永远。希伯来语是lanesach（见对撒上15:29节的注释）。
21 【和合本】耶和华啊，求你使我们向你回转，我们便得回转。求你复新我们的日子，象古时一样。
【吕振中】永恒主阿，使我们回转归你哦，好叫我们有转机！复新我们的日子，像古时一样哦！
【思高本】上主，求你叫我们归向你，我们必定回心转意；求你重整我们的时代，如同往昔一样。
【现代本】上主啊，求你使我们回心转意，归向你。求你恢复我们昔日的光荣！
【KJV】Turn thou us unto thee, O LORD, and we shall be turned; renew our days as of old.
【NIV】Restore us to yourself, O Lord , that we may return; renew our days as of old
【BBE】Make us come back to you, O Lord, and let us be turned; make our days new again as in the past.
【ASV】Turn thou us unto thee, O Jehovah, and we shall be turned; Renew our days as of old.
【本会注释】
    回转。按照字面上的词义直译是“引领回”、“促成回转”，由此而来，“复位”。无论如何，这里的含义比从被掳得到解救，含义更深。耶利米重复地使用了相同的用语，涉及到暂时的和灵性上的复兴（耶3:1,12；31:16-21）。这里强调的事实是，唯一有上帝才能使迷途的罪人转回到神性的恩惠，唯一祂才能赐予恩典，才有可能使罪人忏悔，“回转”到祂（见徒5:31；罗2:4）。
22 【和合本】你竟全然弃绝我们，向我们大发烈怒？
【吕振中】你若不全然弃绝我们，不震怒我们到极点、就好了！
【思高本】你岂能完全摈弃我们，岂能向我们愤怒到底？
【现代本】难道你永远拒绝我们？难道你的忿怒永不止息？
【KJV】But thou hast utterly rejected us; thou art very wroth against us.
【NIV】unless you have utterly rejected us and are angry with us beyond measure.
【BBE】But you have quite given us up; you are full of wrath against us.
【ASV】But thou hast utterly rejected us; Thou art very wroth against us.
【本会注释】
    全然弃绝。希伯来语也可以在这里被翻译为一个悲哀的疑问：“但是你全然弃绝我们了吗？”耶和华没有全然弃绝犹大。有许多耶利米亲身宣布的复兴的应许（耶16:13-15；27:21,22；30:5-24；33:7-9；哀3:22,31,32）。

怀爱伦注释

1-3,7,8,17,19-21《知君》第463页


top

1 2 3 4 5


第 1 章

【本会注释】
1 以西结在迦巴鲁时的预言。
4 他所见到的四个基路伯的异象、15 四个轮子的异象,26 以及上帝的荣耀的异象。

以西结所见的第一个异象（1:-7:）

上帝的宝座
1 【和合本】当三十年四月初五日，以西结（原文作我）在迦巴鲁河边被掳的人中，天就开了，得见上帝的异象。
【吕振中】第三十年四月初五日、我在迦巴鲁河边流亡人之中，天开了，我看见关于上帝的异象。
【思高本】叁十年四月五日，当我在革巴尔河畔，在俘虏之中的时候，天开了，我见了天主的异像，
【现代本】第三十年四月初五日，我跟流亡的犹太人住在巴比伦的迦巴鲁河边。那时天开了，我看见上帝的异象。
【KJV】Now it came to pass in the thirtieth year, in the fourth month, in the fifth day of the month, as I was among the captives by the river of Chebar, that the heavens were opened, and I saw visions of God.
【NIV】In the thirtieth year, in the fourth month on the fifth day, while I was among the exiles by the Kebar River, the heavens were opened and I saw visions of God.
【BBE】Now it came about in the thirtieth year, in the fourth month, on the fifth day of the month, while I was by the river Chebar among those who had been made prisoners, that the heavens were made open and I saw visions of God.
【ASV】Now it came to pass in the thirtieth year, in the fourth month, in the fifth day of the month, as I was among the captives by the river Chebar, that the heavens were opened, and I saw visions of God.
【本会注释】
    三十年。身为一位忠实的历史学家，以其准确性的特色，以西结开始描述他的预言性的论文，仔细地描述相关之事件的日期。此时是第三十年。然而，涉及到这一个时期之起始，他没有具体叙述相关事件。许多人相信这是他提示他生涯的第三十年。希伯来人的三十岁的年轻人，这一个年龄被考虑为已经达到成熟，从这一观点来看，是重要的。这一年是利未人通常开始作他们的圣殿职责的年（民4:3）。正是在三十岁或大约在三十岁的时候，我们的主耶稣和施洗约翰开始了他们公开的圣工（见对太3:1节的注释）。
    因为第三十年相同于约雅斤被掳的第五年（见对第2节的注释），第三十年的第一年（依照可能性两种计算发），约西亚的第18年，会是个重要的一年，因为律法书是在那时在圣殿里被发现的（王下22:3-8）。这一事件标志着改革的开端，如果成功地贯彻到底，就会为改变未来的犹大的历史有很大贡献。在以西结指明这三十年的时候，他的心中有可能已经有这一重要的事件。
    四（月）。这是从春天尼散月开始数算的，不干涉其日历是否从春天或秋天开始（卷二第108-110,116页）。第4个月会开始在我们的公元前593年或592年六月或七月（见对第2节的注释）。
    被掳的人中。即，以西结乃是随同俘虏的人群被安顿的区域中。这一异像是单独地临近了他，而且要在后来被公然地传送出去（结3:1,4）。
    迦巴鲁河。藉由最较早期的注释者，这一条河被视为哈博河，也就是现代的Nahr el-Khábûr，位于美索不达米亚的北方。依据这一观念，有一个难点是这一条河并非“在迦勒底人之地”（第3）。无论如何，凭借最近实行在巴比伦国本地区的尼普尔地带的挖掘，已经发现有证据，涉及到犹太人大约在公元前第七世纪和第五世纪时安顿在该区域。被知名为Nâru Kabari 的巴比伦的大运河，就是流经这附近，或许就是以西结在这里提到的河。
    上帝的异象。在这里，上帝在预言者的眼前不但出示了异像，而且显示了神性的荣耀。这样的启示被称之为显灵。在对先知的呼叫时，时常陪伴着这些现象。因此，以赛亚在高高的而且可怕的宝座之前发抖（赛6:1）；摩西从燃烧的荆棘里目睹了荣耀（出3:2），启示者约翰看见了像人子一样的一位走在金灯台中间（启1:13）。上帝的这些异像的用意是什么呢？这可以被看作是辉煌壮丽的介绍，借此，上帝把先知引导到知识和洞察力的一个新领域、一个个人感受的新时代、一个职责的新时期。既然具有先知的能力，也会要求这些使者在说话时，凭借相信这些神授的事件。仅靠意念上的想像是毫无效果的。他们必须按照实际上看到的事物实话实说。以他们的有利地位，可以与以赛亚说：“我眼见大军王万军之耶和华”（赛6:5）。
    以西结因为如此受到上帝荣耀之异象的印象，以致于记下了其精确的时间。那是约雅斤被掳的第五年四月五日（第2节）。基督徒们会良好地记录并且常常回顾他们的个人所感受到的上帝的特殊中保，以及上帝在场的不寻常的启示。
2 【和合本】正是约雅斤王被掳去第五年四月初五日，
【吕振中】当约雅斤王流亡了去的第五年、四月初五日、
【思高本】时在耶苛泥雅王充军后第五年四月五日；
【现代本】（这件事发生在约雅斤王被俘掳后第五年。）
【KJV】In the fifth day of the month, which was the fifth year of king Jehoiachin's captivity,
【NIV】On the fifth of the month-it was the fifth year of the exile of King Jehoiachin-
【BBE】On the fifth day of the month, in the fifth year after King Jehoiachin had been made a prisoner,
【ASV】In the fifth day of the month, which was the fifth year of king Jehoiachin's captivity,
【本会注释】
    第五年。这一日期很容易会与世俗的历史一起相提并论，因为在圣经中，约雅斤的被掳是最精确地有日期的事件。已经被看作在公元前597年，这是藉由和尼布甲尼撒的年同步性（见对王下24:12节的注释），其执政是以神授地被固定的（见卷二第152页），现在可知晓为亚达月二日（见卷四第505、756页），大约是三月十六日。然后就是约雅斤被迁移到巴比伦，这一闻名于世的时期，乃是约雅斤被掳之开始（王下24:6-15）。可以明显地说，以西结在此时不幸地随同于被迁移到巴比伦的人群之中，因为他所记载的日期系统，依据约雅斤被掳的年数为基础（如同被指示在这一节），有两次相同于“我们被掳”的年数（结33:21；40:1）。依据我们的理解，约雅斤被掳的第五年会是公元前593/592年，作为以西结见异象的开始之年。至于这一个异象是否在593年的夏天，或592年的夏天，这依赖于是否以西结计算约雅斤被掳的年代是从春天（按照巴比伦的日历），或从秋天（按照犹太人的日历）。至于异象的其它可能性日期，见第572页。
3 【和合本】在迦勒底人之地、迦巴鲁河边，耶和华的话特特临到布西的儿子祭司以西结；耶和华的灵（原文作手）降在他身上。
【吕振中】在迦勒底人之地迦巴鲁河边、永恒主的话特特地传与布西的儿子祭司以西结；永恒主的手就在那里按在他（七十子作∶我）身上。
【思高本】那时在加色丁地，靠近革巴尔河，上主的话传给步齐的儿子厄则克耳司祭，上主的手临于我。
【现代本】我──布西的儿子，祭司以西结──在巴比伦的迦巴鲁河边听见上主向我说话，并且感到他的能力充满我。
【KJV】The word of the LORD came expressly unto Ezekiel the priest, the son of Buzi, in the land of the Chaldeans by the river Chebar; and the hand of the LORD was there upon him.
【NIV】the word of the LORD came to Ezekiel the priest, the son of Buzi, by the Kebar River in the land of the Babylonians. There the hand of the LORD was upon him.
【BBE】The word of the Lord came to me, Ezekiel the priest, the son of Buzi, in the land of the Chaldaeans by the river Chebar; and the hand of the Lord was on me there.
【ASV】the word of Jehovah came expressly unto Ezekiel the priest, the son of Buzi, in the land of the Chaldeans by the river Chebar; and the hand of Jehovah was there upon him.
【本会注释】
    特特临到。按照字面上的词义直译是“是，是”。这是重复“是”这一动词，藉此强调，上帝的话“确实临到”他。以西结辨认出了他亲身新感受到的独特。他知道那已经临到他的不是突然飞翔的一个主观臆想，或灵性上启迪的某种破裂。上帝正在以直接的方式对他说话，这可能因为赐给他一个新的预言性的恩赐。
    祭司。见第567页。
    耶和华的灵（原文作手）。这是一个比喻修辞法，描绘上帝的大能临到他。牵涉到其他的先知，也使用了相同的表达，举例来说：以利亚（王上18:46）、以利沙（王下3:15）。比较但以理（但8:18；10:10）、以赛亚（赛8:11）以及约翰（启1:17）这些人的个人感受。以西结知道，现在驱动他的这一神奇的、新的大能，除了上帝的大能之外，乃是别无可能。
4 【和合本】我观看，见狂风从北方刮来，随着有一朵包括闪烁火的大云，周围有光辉；从其中的火内发出好象光耀的精金；
【吕振中】我一看，见有狂风从北方刮来，有一大朵的云，其周围有光辉，有火不断地闪烁，从其中、从火中发出、好像金银混合体那么闪耀。
【思高本】我观望，看，有一阵暴风由北方吹来，刮来一大块火光四射的云彩，云中有一团旋转的火，火中有一种发亮的金属。
【现代本】我观望，看见暴风从北方刮来；有闪电从一堆云层里闪出，云层四周非常光亮，好像闪电的铜一般。
【KJV】And I looked, and, behold, a whirlwind came out of the north, a great cloud, and a fire infolding itself, and a brightness was about it, and out of the midst thereof as the colour of amber, out of the midst of the fire.
【NIV】I looked, and I saw a windstorm coming out of the north-an immense cloud with flashing lightning and surrounded by brilliant light. The center of the fire looked like glowing metal,
【BBE】And, looking, I saw a storm-wind coming out of the north, a great cloud with flames of fire coming after one another, and a bright light shining round about it and in the heart of it was something coloured like electrum.
【ASV】And I looked, and, behold, a stormy wind came out of the north, a great cloud, with a fire infolding itself, and a brightness round about it, and out of the midst thereof as it were glowing metal, out of the midst of the fire.
【本会注释】
    我观看。这里描述的是在受到惊讶的先知眼前所闪现的的情景。在所有的旧约异象中，关于四个活物、四个轮子、穹苍和宝座的异象，一直被考虑为词义最模糊。很真实地说，某些特征显得特别异常，但是这不应该阻拦我们努力理解上帝看出最适宜于首先该显示的是什么，继而记录并保存祂的神圣措辞。通过这一异象，可以理解很多，也许几乎理解涉及到上帝想要教授的全部。
    从北方。北方就是亚述和迦勒底征服者所习惯于攻陷耶路撒冷方向（见对耶1:14节的注释）。有建议说，可能就是这个原因，携带着云彩遮挡上帝在场，以及承诺的彩虹的暴风被描写为来自那个方向。在残酷的亚述和巴比伦帝王之上，设置有仁慈的和真理的上帝的宝座（《证》第五卷第752页）。对于自己的母土的荒芜，和需要打消的忧虑，以西结心中充满了阴暗的预感。
    大云。无疑地说，这是上帝在场的一个象征物（见出19:9-16；诗50:3）。
    闪烁。这一分句按照字面上的词义，可以被直译为：“随着有大云，有一朵支配自身的火”。这里使用的希伯来语动词形式提示该火把临近爆发的火焰聚集自身。
    精金。希伯来语是chashmal，这个措辞只出现在这里，以及在第27节，和在结8:2节。其词源尚未确定，以及任何翻译都只是揣摩。在英RSV版里被释义为“闪烁的青铜”。在希腊文七十士译本［LXX］里的经文是，elektron，“琥珀金”，是一种银和黄金的合金。这一擦亮的金属，在旋转的火焰之光中闪耀，增加现场中炫耀的光亮和辉煌。
5 【和合本】又从其中显出四个活物的形像来。他们的形状是这样：有人的形像，
【吕振中】又从其中现出四个活物的形相来。他们的形状是这样∶都有人的形相。
【思高本】火中似乎有四个活物的形状，它们的外表是这样：都有人的形状。
【现代本】我看见暴风中央有四个活物：他们形状像人，
【KJV】Also out of the midst thereof came the likeness of four living creatures. And this was their appearance; they had the likeness of a man.
【NIV】and in the fire was what looked like four living creatures. In appearance their form was that of a man,
【BBE】And in the heart of it were the forms of four living beings. And this was what they were like; they had the form of a man.
【ASV】And out of the midst thereof came the likeness of four living creatures. And this was their appearance: they had the likeness of a man.
【本会注释】
    形像。给先知显示了他在先前从来没有看到的生命物，并且是他的听众和读者所不熟悉的。他的描绘必须使用人们所能理解的措辞。他所时常使用的措辞“形像”指示他在感觉上的模糊。该措辞在结1章出现十次。
    人的形像。尽管还要细节性地描述所有奇怪的多样性，但是其主要的印象是该活物有一种人类的形象。这些活物站立，而且直立着活动，象人一样。
6 【和合本】各有四个脸面，四个翅膀。
【吕振中】但每一个都有四个脸面，每一个都有四个翅膀。
【思高本】每个有四种形像，每个有四只翅膀。
【现代本】但是各有四张脸，四只翅膀。
【KJV】And every one had four faces, and every one had four wings.
【NIV】but each of them had four faces and four wings.
【BBE】And every one had four faces, and every one of them had four wings.
【ASV】And every one had four faces, and every one of them had four wings.
【本会注释】
    四个脸面。四个活物在其外表上是非常相同的。他们各自有四张独特的脸：一张人的脸、一只狮子的面、一头牛的面、和一头鹰的面（第10节）。通过对照，与约翰见到的四个活物不相一致。约翰见到的各自只有一张脸，而且四张脸是不同的（启4:7），其形象，无论如何，符合于以西结所见到的活物的脸面。
    四个翅膀。启4章的活物有六个翅膀。赛6:2节的撒拉弗有六个翅膀。
7 【和合本】他们的腿是直的，脚掌好象牛犊之蹄，都灿烂如光明的铜。
【吕振中】它们的腿是直立的腿（原文∶脚掌）；它们的脚掌好像牛犊的蹄，都灿烂如明亮的铜那么闪耀。
【思高本】它们的脚是直立的脚，脚掌像牛蹄，发亮像磨光的铜。
【现代本】他们的腿笔直，脚蹄像牛蹄，都像擦亮了的铜发光。
【KJV】And their feet were straight feet; and the sole of their feet was like the sole of a calf's foot: and they sparkled like the colour of burnished brass.
【NIV】Their legs were straight; their feet were like those of a calf and gleamed like burnished bronze.
【BBE】And their feet were straight feet; and the under sides of their feet were like the feet of oxen; and they were shining like polished brass.
【ASV】And their feet were straight feet; and the sole of their feet was like the sole of a calf's foot; and they sparkled like burnished brass.
【本会注释】
    他们的脚［译者注：英KJV版译文，中文版译文是“他们的腿”］。或，“他们的腿”。被翻译为“脚”的措辞有时指“腿”（见撒上17:6）。活物的构造，依据异象的更进一层含义，可以向任何方向适宜于同样地运动，没有必要旋转（见结1:17）。
8 【和合本】在四面的翅膀以下有人的手。这四个活物的脸和翅膀乃是这样：
【吕振中】在它们的翅膀下、其四面都有人的手∶它们四个各有脸面和翅膀。
【思高本】在它们四面的翅膀下边，都有人手；四个活物各有自己的形像和翅膀。
【现代本】除了各有四张脸，四只翅膀，他们还有四只人的手，每只翅膀下面一只手。
【KJV】And they had the hands of a man under their wings on their four sides; and they four had their faces and their wings.
【NIV】Under their wings on their four sides they had the hands of a man. All four of them had faces and wings,
【BBE】And they had the hands of a man under their wings; the four of them had faces on their four sides.
【ASV】And they had the hands of a man under their wings on their four sides; and they four had their faces and their wings thus:
【本会注释】
    人的手。见对结10:8节的注释。如果，依据其清楚的显示，这两段经文描绘了相同的形象，那么手就不属于活物体上的一个部份。手就与此相反地被描述为上帝的手在翅膀之下，其用意是为了引导。
9 【和合本】翅膀彼此相接，行走并不转身，俱各直往前行。
【吕振中】它们的翅膀彼此连接着；它们行走并不转身，各向前面直行。
【思高本】它们的翅膀互相连接，在行走时不必转身，各朝着自己的前面行走。
【现代本】各活物都向外伸出一对翅膀，彼此连接，成四方形，移动的时候一起移动，不必转身。
【KJV】Their wings were joined one to another; they turned not when they went; they went every one straight forward.
【NIV】and their wings touched one another. Each one went straight ahead; they did not turn as they moved.
【BBE】They went without turning, every one went straight forward.
【ASV】their wings were joined one to another; they turned not when they went; they went every one straight forward.
【本会注释】
    相接。比较第11节。
    不转身。没有必要转身，因为脸朝向全方位观看，所以其方向只是向前的运动。腿因为是“直的”（见第7节），所以同样容易以任何方式走。我们可以想像像一个正方形一样的构造，从不在其轴上转动，只是朝着它被推动的方向移动。
10 【和合本】至于脸的形像：前面各有人的脸，右面各有狮子的脸，左面各有牛的脸，后面各有鹰的脸。
【吕振中】至于它们的脸面的形相∶四个右面各有人的脸面，各有狮子的脸面；四个左面各有牛的脸面，各有鹰的脸面（传统∶四个左面各有牛的脸面，四个各有鹰的脸面）。
【思高本】关于它们外表的形像：它们四个的正面都具有人的形像，右边有狮的形像，左边牛的形像，背面有鹰的形像。
【现代本】四个活物各有四张脸：前面的像人，右边的像狮，左边的像牛，后面的像鹰。
【KJV】As for the likeness of their faces, they four had the face of a man, and the face of a lion, on the right side: and they four had the face of an ox on the left side; they four also had the face of an eagle.
【NIV】Their faces looked like this: Each of the four had the face of a man, and on the right side each had the face of a lion, and on the left the face of an ox; each also had the face of an eagle.
【BBE】As for the form of their faces, they had the face of a man, and the four of them had the face of a lion on the right side, and the four of them had the face of an ox on the left side, and the four of them had the face of an eagle.
【ASV】As for the likeness of their faces, they had the face of a man; and they four had the face of a lion on the right side; and they four had the face of an ox on the left side; they four had also the face of an eagle.
【本会注释】
    他们的脸［译者注：英KJV版译文，中文版译文是“脸”］。这些受造之物每个只有一个身体，但是每个身体都有了四张脸。脸在四边，所以四个受造之物的每一个都可以立刻看全方位的四个方向。
    因为先知没有解释他所见之异象的象征性意义，而且因为，在圣经中别处章节里，没有直接陈述这些脸的重要性，我们只能揣摩这些象征物的特定用意。解经者们提出过各种不同的见解，比如：（1）人类的脸是永恒者的最高象征物。狮子是主权的一种象征物，牛也是主权的一个国王，乃是连同自然界之力量的一个象征物，被造成屈从于人的用途，以及鹰是王权的一个象征。（2）脸是四个福音传教士的象征物。这一观念是被教会的先祖们推进的。爱任纽是作为第一位阐明这一理论的人。狮子有时被视为马太，人被视为马可，也有与此逆反性的见解。牛和鹰分别地一致被指定为路加和约翰。但是这种解经只是以想像为基础。（3）依照比较迟的犹太人的传统，该四个形象，按照以西结书的次序，乃是指流便、犹大、以法莲和但的支派在荒野扎营的时候，通常携带的纛（民2:2）。不能查证远古的纛就是如此。即使假设如此的可能性，也难以在纛和这异象的教学目的之间见到有任何关联。
    当尝试着解释这四个活物的时候，最好记住，在那象征性的预言中，该先知见到那真实的描述，而不是那真实的事实本身。这些描述或许很象事实，但是常常并非如此。在预言性的戏剧中，演员们的外表大相径庭地不同于他们所象征的活物，或动作。就是如此，天使们可能扮演了后来要被人实行的角色。一位天使在一个失望的异象中扮演了复临信徒的角色（启10:1-11；参照启14:6-12）。漫画中的畜牲和龙［译者注：英KJV版译文，中文版译文是“大蛇”］被用来戏剧性地扮演了国家和超自然的大能的角色（见但7；8；启12；13；17）。在一个例证中，耶稣被象征性地描绘为一只有流血刀伤的小羊，而且有七个角和七只眼睛（启5:6）。没有人会暂时得出一个结论，认为这是描绘耶稣之外表的一种尝试。在第二次复临的一个异象中，耶稣被显示为骑着一匹白马，穿着一件被血浸染的衣服，而且在祂的嘴里有一把剑。异象的目的在这里再次不是描绘在历史上发生极大历史事件的时期时耶稣的真实外表（启19:11-15）。当并非有意于文字的词义时，必须小心谨慎于不将圣经中的预言按照字面上的词义去理解。有一次，当受到她的批评家们的讽刺时，怀爱伦写道：“我的对手嘲笑：‘用软弱和幼稚的措辞所表白的光荣的葡萄，乃是生长在银线上的，而这些银线被系在黄金秆子上。’……我所陈述的葡萄不是生长在银线上的。被描述的是我所见到的，是依据向我所显示的。不应该推想那葡萄是依附在银线上的，或者在黄金秆子上的，所描述的只不过是其外表。”（《怀氏手稿》第四卷，1883）
    在象征性预言的解经中，很重要的一条是允许异象的文章乃是以相同圣灵写成的，从而确认其象征物的等同。一旦缺乏如此的确认，就会使解经者推测其用意，所以必须回避主观独断。进一步地说，如同在寓言中，象征性描述的各种不同的特征，有各种不同程度的意义和重要性。绝不可让一个寓言完全独立。这相同地类似于象征性的预言。绝不可将相等的重要性依附在一个预言性写照的每件细节上。有些特征或许只可能被用之于介绍，以便于圆满地描述，或者提供一个持续性的背景。如同在寓言中的情况一样，我们必须研究异象的整体用意是什么，以及形象化的描述的特征所要转达的上帝的旨意是什么（见卷三第1111页；另见《路》第244页）。
    在牵涉到以西结异象中活物的教学目的，我们并没有被灵感遗弃在黑暗之中（见《知君》第535、536页；《证》第五卷第751-754页；《教》第177、178页）。这里所涉及到的陈述首先阐明异象的背景。预言所描述的用意，乃是为了鼓励犹太人，因为当时经过连续的被侵犯，以及许多居民被掳到外国的土地，他们的国家大部分被荒芜。在这些受到压迫的人看来，上帝不继续管理。凭借着那些异教国家的任意掠夺，多数人解释是上帝好像不再关心。犹太人在历史的路程上，辜负于见到上帝的作为。他们不知道，在事实上，在新近的发展中，上帝的管理性用意乃是有所作为的，在所有的时代中就是如此。给予异象是为了显示支配的大能必须与地球上的首领的事件相关，而且依然是在上帝的控制中。这就是异象的整体目的。故此，任何尝试性的解经必须一致于这一个目的。
    活物代表天国的生命体的存在（见《证》第五卷第751页）。诸如已经阐明，不必需想像有四头的、四翼的活物事奉上帝。灵感无处需要得出一个如此的结论。描述预言所选择的形式无疑地是被设计为象征天国的使者，他们充实地有功能、能力和选定性。
11 【和合本】各展开上边的两个翅膀相接，各以下边的两个翅膀遮体。
【吕振中】（传统此处有∶并且他们的脸面）它们四个的翅膀都是上边展开着；这个活物跟那个活物各有两个翅膀相连接，还有两个翅膀遮着身体。
【思高本】它们的翅膀向上伸开，每个用两只翅膀互相连接，用两只翅膀遮蔽身体。
【现代本】他们各有一对翅膀往上展开，跟邻近的翅膀连接，又有另一对翅膀遮盖自己的身体。
【KJV】Thus were their faces: and their wings were stretched upward; two wings of every one were joined one to another, and two covered their bodies.
【NIV】Such were their faces. Their wings were spread out upward; each had two wings, one touching the wing of another creature on either side, and two wings covering its body.
【BBE】And their wings were separate at the top; two of the wings of every one were joined one to another, and two were covering their bodies.
【ASV】And their faces and their wings were separate above; two wings of every one were joined one to another, and two covered their bodies.
12 【和合本】他们俱各直往前行。灵往哪里去，他们就往那里去，行走并不转身。
【吕振中】他们各向前面直行；灵要往哪里行，他们就往哪里行；行走并不转身。
【思高本】每个朝着自己的前面行走；神力催迫它们往那去，它们就往那去；行走时不必转身。
【现代本】各活物的脸向着四方，所以能随意一起移动，不必转身。
【KJV】And they went every one straight forward: whither the spirit was to go, they went; and they turned not when they went.
【NIV】Each one went straight ahead. Wherever the spirit would go, they would go, without turning as they went.
【BBE】Every one of them went straight forward; wherever the spirit was to go they went; they went on without turning.
【ASV】And they went every one straight forward: whither the spirit was to go, they went; they turned not when they went.
【本会注释】
    灵往哪里。这些受造之物，自身没有独立的行动。他们的活动是和谐于圣灵的引导。在第20节有更进一步的强调。
13 【和合本】至于四活物的形像，就如烧着火炭的形状，又如火把的形状。火在四活物中间上去下来，这火有光辉，从火中发出闪电。
【吕振中】至于活物的形相、其形状好像炭火燃烧着，像火把的形状，在活物之间来回走动；这火有光辉，从火中发出闪电。
【思高本】在活物中间有壹种相似燃着的炭火，又好似火炬在活物中旋转。这火有亮光，由火中射出闪光。
【现代本】在四个活物中间（希伯来文是：形像）有东西像燃烧着的火炭，像火炬不断地移动；火炬冒出火焰，发出闪光。
【KJV】As for the likeness of the living creatures, their appearance was like burning coals of fire, and like the appearance of lamps: it went up and down among the living creatures; and the fire was bright, and out of the fire went forth lightning.
【NIV】The appearance of the living creatures was like burning coals of fire or like torches. Fire moved back and forth among the creatures; it was bright, and lightning flashed out of it.
【BBE】And between the living beings it was like burning coals of fire, as if flames were going one after the other between the living beings; and the fire was bright, and out of the fire went thunder-flames.
【ASV】As for the likeness of the living creatures, their appearance was like burning coals of fire, like the appearance of torches: the fire went up and down among the living creatures; and the fire was bright, and out of the fire went forth lightning.
【本会注释】
    火把的形状。这是进一步涉及到在第4节里被提到的火。以西结现在能够在更接近的范畴里观察。他尝试用人类的语言描写有趣的情景，在受造之物之中持续地活动着摇摆的火把和发射的闪光。
14 【和合本】这活物往来奔走，好象电光一闪。
【吕振中】活物来回奔跑，好像闪烁之电的形状。
【思高本】活物来回疾驰，好像闪电。
【现代本】活物前后飞奔，像闪电一样快。
【KJV】And the living creatures ran and returned as the appearance of a flash of lightning.
【NIV】The creatures sped back and forth like flashes of lightning.
【BBE】And the living beings went out and came back as quickly as a thunder-flame.
【ASV】And the living creatures ran and returned as the appearance of a flash of lightning.
【本会注释】
    电光。故此，这些受造之物的速度乃是象征他们忙于往返在各种不同的使命中。“以闪电的速度活动在活物之中的电光，象征着这个事业最终完结所藉由的速度”（《证》第五卷第754页）。上帝的旨意，对人来说，常常看上去被推迟了很久。的确已经有了一些推迟，但是“主所应许的（尚未成就），有人以为祂是耽延，其实不是耽延，乃是宽容你们，不愿有一人沈沦，乃愿人人都悔改”（彼后3:9）。有一天，并很快地，藉由有预兆的迅速，向前爆发出不知所措的惊奇，最终结局将会来临，快得超乎令人所料。
15 【和合本】我正观看活物的时候，见活物的脸旁各有一轮在地上。
【吕振中】我看了看活物，见有一个轮子在基地上，在活物旁边，在四个之每一个的前面。
【思高本】我观望那些活物时，看，靠近那些活物的四面，在地上各有一个轮子。
【现代本】我正在观察四活物的时候，看见各活物的边上（希伯来文是：脸前）都有一个轮子触地。
【KJV】Now as I beheld the living creatures, behold one wheel upon the earth by the living creatures, with his four faces.
【NIV】As I looked at the living creatures, I saw a wheel on the ground beside each creature with its four faces.
【BBE】Now while I was looking at the four living beings, I saw one wheel on the earth, by the side of the living beings, for the four of them.
【ASV】Now as I beheld the living creatures, behold, one wheel upon the earth beside the living creatures, for each of the four faces thereof.
【本会注释】
    有一轮在地上。当依然凝视着这四个活物的时候，先知见到被演示在他眼前的另一个奇迹。在那里总共有四个轮子（见相对16,19节）。这些轮子碰触了地球，而基路伯已经出现在云中（第4、5节）。
16 【和合本】轮的形状和颜色（原文作作法）好象水苍玉。四轮都是一个样式，形状和作法好象轮中套轮。
【吕振中】轮子的形状和作法像黄璧玺（或译∶玛瑙或水苍玉）那么闪耀；它们四个都是一个样式；其形状和作法好像轮中套轮。
【思高本】那些轮子及其构造的外表，光泽有如橄榄石，四轮都有同样的形状。四轮结构的样式，好像轮子套在轮子中。
【现代本】四个轮子的形状都相同，都像宝石闪闪发光。每一个轮子边上另有一个轮子，彼此直角相切；
【KJV】The appearance of the wheels and their work was like unto the colour of a beryl: and they four had one likeness: and their appearance and their work was as it were a wheel in the middle of a wheel.
【NIV】This was the appearance and structure of the wheels: They sparkled like chrysolite, and all four looked alike. Each appeared to be made like a wheel intersecting a wheel.
【BBE】The form of the wheels and their work was like a beryl; the four of them had the same form and design, and they were like a wheel inside a wheel.
【ASV】The appearance of the wheels and their work was like unto a beryl: and they four had one likeness; and their appearance and their work was as it were a wheel within a wheel.
【本会注释】
    颜色（原文作作法）好像水苍玉。按照字面上的词义直译是“他施的眼睛”。这是指某种宝贵的石头一种形状，只是不能确定。依据有些注释者的推荐，是黄玉。他施这个名称或许指这石头的根源。至于他施的地理位置，见对创10:4节的注释。
    轮中套轮。轮子以其独特的结构和布置，呈现出一种表面上混乱的画面；然而其动态是在完美的协调当中。
17 【和合本】轮行走的时候，向四方都能直行，并不掉转。
【吕振中】轮子行走的时候、都能向其四面直行；行时并不掉转。
【思高本】轮子转动时，可向四方旋转，前行时不必转辙。
【现代本】这样，四个轮子能够向任何方向移动，不必转身。
【KJV】When they went, they went upon their four sides: and they turned not when they went.
【NIV】As they moved, they would go in any one of the four directions the creatures faced; the wheels did not turn about as the creatures went.
【BBE】The four of them went straight forward without turning to one side.
【ASV】When they went, they went in their four directions: they turned not when they went.
【本会注释】
    四方。如同活物的状况，轴没有旋转方向，但是其动态是可能，而且朝向一切方向。更进一步地说，在运动中，活物和轮子的相关的位置没有改变。
18 【和合本】至于轮辋，高而可畏；四个轮辋周围满有眼睛。
【吕振中】它们都有轮辋（传统∶背）；我看了看（传统∶惧怕）；其轮辋（传统∶背）满了眼睛在它们的四个周围。
【思高本】轮辋高大，我看见四个轮辋都布满了眼睛。
【现代本】整个轮圈上有许许多多眼睛。
【KJV】As for their rings, they were so high that they were dreadful; and their rings were full of eyes round about them four.
【NIV】Their rims were high and awesome, and all four rims were full of eyes all around.
【BBE】And I saw that they had edges, and their edges, even of the four, were full of eyes round about.
【ASV】As for their rims, they were high and dreadful; and they four had their rims full of eyes round about.
【本会注释】
    轮辋。即，轮圈。
    满有眼睛。这里的象征含义是异象不只关联到物理上的力量，而是关联于体现智力的力量。
19 【和合本】活物行走，轮也在旁边行走；活物从地上升，轮也都上升。
【吕振中】活物行走的时候，轮子也在它们旁边行走；活物从地面升起的时候，轮子也升起。
【思高本】活物行走时，轮子也在它们旁边转动；活物由地面升起时，轮子也升起。
【现代本】四个活物移动，四个轮子随着移动；活物离开地面，轮子随着离开地面。
【KJV】And when the living creatures went, the wheels went by them: and when the living creatures were lifted up from the earth, the wheels were lifted up.
【NIV】When the living creatures moved, the wheels beside them moved; and when the living creatures rose from the ground, the wheels also rose.
【BBE】And when the living beings went on, the wheels went by their side; and when the living beings were lifted up from the earth, the wheels were lifted up.
【ASV】And when the living creatures went, the wheels went beside them; and when the living creatures were lifted up from the earth, the wheels were lifted up.
【本会注释】
    轮也在旁边行走。第19-21节类似于一次重复，但在表白上也有变化。其描述强调的是活物和那轮子在动态上有完美的协调。无论在轮子的角色，还是在活物，没有独立的操作。
    依照《知君》第535、536页和《证》第五卷第751-754页，轮子的布局是如此地复杂，乃至表现出人类在他们的历史事件中活动的正面和反面的活动范围。对不熟练的观察者，这似乎是没有希望的混乱、外围的机遇、人类的野心和反复无常所造成的结果，可是在这里呈现出，在上帝的作为以及引导下，向预定的结尾，有一个和睦的式样。至于在历史上上帝的手和作为，见对但4:17节的注释。
20 【和合本】灵往哪里去，活物就往那里去；活物上升，轮也在活物旁边上升，因为活物的灵在轮中。
【吕振中】灵要往哪里行，活物就往哪里行；活物升起，轮子也跟它们一道升起；因为活物的灵就在轮子里。
【思高本】神力催迫活物往那去，它们就往神力催迫的方向去；轮子也同时与它们一起升起，因为活物的神力在轮子内。
【现代本】活物要到哪里，轮子就往那里，因为活物控制着轮子。
【KJV】Whithersoever the spirit was to go, they went, thither was their spirit to go; and the wheels were lifted up over against them: for the spirit of the living creature was in the wheels.
【NIV】Wherever the spirit would go, they would go, and the wheels would rise along with them, because the spirit of the living creatures was in the wheels.
【BBE】Wherever the spirit was to go they went; and the wheels were lifted up by their side: for the spirit of the living beings was in the wheels.
【ASV】Whithersoever the spirit was to go, they went; thither was the spirit to go: and the wheels were lifted up beside them; for the spirit of the living creature was in the wheels.
21 【和合本】那些行走，这些也行走；那些站住，这些也站住；那些从地上升，轮也在旁边上升，因为活物的灵在轮中。
【吕振中】那些行走的时候，这些也行走；那些站住的时候，这些也站住；那些从地面升起的时候，轮子也跟它们一道升起；因为活物的灵就在轮子里。
【思高本】活物行走，轮子也转动；活物站住，轮子也停住；活物由地上升起，轮子也随之升起，因为活物的神力在轮子内。
【现代本】因此，每当活物移动，停止，或离开地面，轮子就跟着移动，停止，或离开地面。
【KJV】When those went, these went; and when those stood, these stood; and when those were lifted up from the earth, the wheels were lifted up over against them: for the spirit of the living creature was in the wheels.
【NIV】When the creatures moved, they also moved; when the creatures stood still, they also stood still; and when the creatures rose from the ground, the wheels rose along with them, because the spirit of the living creatures was in the wheels.
【BBE】When these went on, the others went; and when these came to rest, the others came to rest; and when these were lifted up from the earth, the wheels were lifted up by their side: for the spirit of the living beings was in the wheels.
【ASV】When those went, these went; and when those stood, these stood; and when those were lifted up from the earth, the wheels were lifted up beside them: for the spirit of the living creature was in the wheels.
22 【和合本】活物的头以上有穹苍的形像，看着象可畏的水晶，铺张在活物的头以上。
【吕振中】在活物的头以上有穹苍的样式，看来像（传统∶惧怕）水晶那么闪耀，展开在活物的头以上。
【思高本】在活物的头上，有相似穹苍的东西，好像发亮的水晶，在它们头上展开。
【现代本】四个活物头上有东西像是用耀眼的水晶做的圆顶。
【KJV】And the likeness of the firmament upon the heads of the living creature was as the colour of the terrible crystal, stretched forth over their heads above.
【NIV】Spread out above the heads of the living creatures was what looked like an expanse, sparkling like ice, and awesome.
【BBE】And over the heads of the living beings there was the form of an arch, looking like ice, stretched out over their heads on high.
【ASV】And over the head of the living creature there was the likeness of a firmament, like the terrible crystal to look upon, stretched forth over their heads above.
【本会注释】
    穹苍。希伯来语是raqia`，按照字面上的词义直译是“宽阔的区域”（见对创1:6；诗19:1节的注释）。这是提示在活物之上有宽阔的区域。
    水晶。希伯来语是qerach，按照字面上的词义直译是“冰”。在其他章节里出现的措辞词义可被翻译为“冰”或“霜”（创31:40；伯6:16；37:10；38:29；耶36:30）。本章里的写照是一种华丽的场面，可能是模糊地类似于早晨的太阳坠落在某一高山山顶的永恒之雪上。
23 【和合本】穹苍以下，活物的翅膀直张，彼此相对；每活物有两个翅膀遮体。
【吕振中】穹苍以下活物的翅膀平直地伸展着，彼此相对，每个活物有两个翅膀遮着身体；每个活物有两个翅膀遮着身体。
【思高本】在穹苍下伸直它们的翅膀，一只的翅膀与另一只的翅膀彼此相接，又各有两只翅膀遮蔽着身体。
【现代本】在圆顶下面站着这四个活物；他们各伸出一对翅膀，跟邻近的翅膀连接，又有另一对翅膀遮盖自己的身体。
【KJV】And under the firmament were their wings straight, the one toward the other: every one had two, which covered on this side, and every one had two, which covered on that side, their bodies.
【NIV】Under the expanse their wings were stretched out one toward the other, and each had two wings covering its body.
【BBE】Under the arch their wings were straight, one stretched out to another: every one had two wings covering their bodies on this side and two covering their bodies on that side.
【ASV】And under the firmament were their wings straight, the one toward the other: every one had two which covered on this side, and every one had two which covered on that side, their bodies.
【本会注释】
    活物的翅膀直张。先知正在试着描绘异象中的每个部份与其他部份之间的贴切的关系。每个受造之物的两个翅膀是直的，即，伸展向上方的穹苍，没有必要像有些人那样推想，是为了支撑它。另外两个翅膀，乃是恭敬地折叠在活物的身体上。
24 【和合本】活物行走的时候，我听见翅膀的响声，象大水的声音，象全能者的声音，也象军队哄嚷的声音。活物站住的时候，便将翅膀垂下。
【吕振中】活物行走的时候，我听见它们翅膀的响声、像许多水的响声，像全能者的声音，风暴的响声，像军兵的声音；活物站住的时候，便将它们的翅膀垂下来（传统∶从它们头以上的穹苍之上来了声音；它们站住的时候、便将翅膀垂下来）。
【思高本】当它们行动时，我听见翅膀的飒飒声，像洪水之声，又像全能者的声音，又似军营中的喧噪之声。当它们站住时，就起翅膀。
【现代本】我听见他们飞翔时翅膀所发出的声音；那声音好像大海在澎湃，也像大军在吶喊，又像全能上帝的声音。他们停止飞翔就把翅膀折起来，
【KJV】And when they went, I heard the noise of their wings, like the noise of great waters, as the voice of the Almighty, the voice of speech, as the noise of an host: when they stood, they let down their wings.
【NIV】When the creatures moved, I heard the sound of their wings, like the roar of rushing waters, like the voice of the Almighty, like the tumult of an army. When they stood still, they lowered their wings.
【BBE】And when they went, the sound of their wings was like the sound of great waters to my ears, like the voice of the Ruler of all, a sound like the rushing of an army: when they came to rest they let down their wings.
【ASV】And when they went, I heard the noise of their wings like the noise of great waters, like the voice of the Almighty, a noise of tumult like the noise of a host: when they stood, they let down their wings.
【本会注释】
    水声［译者注：英KJV版译文，中文版译文是“声音”］。希伯来语是qol，是旧约的一个通常措辞，也时常翻译成“［物体的］声音”，或“［人的］嗓音”。在上下经文中一定指定其每个特定场合的最贴切的含义。qol，仅在本文中，就出现了四次，而且被翻译成一次“响声”和三次“声音”［译者注：英KJV版里的译词出现共五次：“noise”三次，“voice”两次］。第一次出现的该措辞被翻译为“响声”，这会比“声音”更加贴切。然后该词组会被笔译为：“活物翅膀的响声”。若在创3:8节里如此翻译qol，就会使那一个章节的译文更加意味深长［译者注：英文与中文措辞词义不同］。我们所阅读的经文不会是“他们听见上帝行走中的话音［voice］”，而是“他们听见上帝行走中的声音［sound］”。
    以西结凭借所听到的运动中的翅膀的声音，使他想起那不同于他习惯于听到的平常的声音。他寻找某种直喻方式，以便描述他的灵魂中震荡的旋律。他发现有一点对应于大水的流水声，也许是一个急速流动的水，或一个奔泻的大瀑布。但是即使直喻，还是不够充分的。除了上帝的声音之外，以西结也分辨出大军的声音，好像在活物的运动和轮子的运动中参与了很多的存在物。
25 【和合本】在他们头以上的穹苍之上有声音。他们站住的时候，便将翅膀垂下。
【吕振中】－
【思高本】那时，由它们头顶上的穹苍那，发出一种响声；活物即站住，就起翅膀。
【现代本】但是仍然有响声从他们头上的圆顶传来。
【KJV】And there was a voice from the firmament that was over their heads, when they stood, and had let down their wings.
【NIV】Then there came a voice from above the expanse over their heads as they stood with lowered wings.
【BBE】And there was a voice from the top of the arch which was over their heads: when they came to rest they let down their wings.
【ASV】And there was a voice above the firmament that was over their heads: when they stood, they let down their wings.
【本会注释】
    穹苍之上。更恰当的译文是，“从上方的穹苍”。这意谓着此声音来自宝座，依照第26节，从穹苍之上。这一声音要有所区别于先前所听见并描述过的声音。
    将翅膀垂下。比较第24节。这一重复性的描述似乎提示向上面的最高权威表示崇敬的新鲜的行为。当听到声音的时候，基路伯肃然站立，他们运行的有势力的声音变得肃静，而且他们的翅膀垂下不动，具有虔诚的姿态。
26 【和合本】在他们头以上的穹苍之上有宝座的形像，彷佛蓝宝石；在宝座形像以上有彷佛人的形状。
【吕振中】在它们头以上的穹苍之上有宝座的形相，仿佛蓝宝石的形状；在宝座的形相以上、有人的形状的样式在上头。
【思高本】在她们头顶上的穹苍上面，有一块像蓝玉的石头，有宝座的形状；在这状如宝座之上，有一个外貌像人的坐在上头。
【现代本】圆顶上面有一座像是用蓝宝石造的宝座；上面坐着的彷佛是人。
【KJV】And above the firmament that was over their heads was the likeness of a throne, as the appearance of a sapphire stone: and upon the likeness of the throne was the likeness as the appearance of a man above upon it.
【NIV】Above the expanse over their heads was what looked like a throne of sapphire, and high above on the throne was a figure like that of a man.
【BBE】And on the top of the arch which was over their heads was the form of a king's seat, like a sapphire stone; and on the form of the seat was the form of a man seated on it on high.
【ASV】And above the firmament that was over their heads was the likeness of a throne, as the appearance of a sapphire stone; and upon the likeness of the throne was a likeness as the appearance of a man upon it above.
【本会注释】
    有宝座的形像。这是异象中出现辉煌的高峰。最高的荣耀一直被隐藏到最后。在水晶般的穹苍之上，这似乎对先知是首先出现的最风采的、最深的蓝色的集结物。英KJV版颠倒了这一个本文的措辞次序。希伯来语的经文是“外观像蓝宝石，更甚至相象于一个宝座”。首先无疑地有印象于像石头。然后，随着其细节变得更清楚，先知注意到了那宝座的形象。
    仿佛人的形状。在异象中，先知只看见了原本的形象（见对第10节的注释）。以西结没有看见上帝本身，更确切地说，没有看见上帝的形象。在描述上帝如一个人时，先知组合了措辞，极端小心地陈述“仿佛人的形状”。“从来没有人看见上帝”（约1:18），因此人类无法能够正确描述祂的真实的精要。上帝给人显示了祂自己，在异象中，或以各种不同形式的实况：给亚伯拉罕显示出，基督作为徒步旅客来临（创18:1）；给雅各，作为攻击者（创32:24）；给约书亚，作为勇士（书5:13）。给启示者约翰，在异象中以各种不同的形式显示了祂自己，在那些形式中包括羊羔（启6:1；参照启1:1-16；14:1）。以西结的“上帝的异象”（见对结1:1节的注释）给予了他所需要的确信，显示祂所召唤的真实，而且在给的的信息中增加了必要的职位。
    主宰着天国的上帝不是一位空空洞洞的上帝。以西结看见穹苍和宝座乃是直接在那些活物之头的上方。这些活物，挨个地，每一个的位置都在轮子旁边，当休息的时候，碰触了地面。一旦知道正在控制着的一位坐在基路伯之上，就可以得到一个难以想象的安慰，知道祂依然保卫祂的子民，就会知道地球的每个权利者假如努力对抗天国的上帝，并抬高本身，就会被驯服，而且上帝将会是头等重要的！
27 【和合本】我见从他腰以上有彷佛光耀的精金，周围都有火的形状，又见从他腰以下有彷佛火的形状，周围也有光辉。
【吕振中】我看见从仿佛他的腰和腰以上有好像金银混合体那么闪耀，像火的形状，周围有遮蔽物（传统∶房间）；又看见从仿佛他的腰和腰以下有好像火的形像，周围有光辉。
【思高本】我望见在他相似腰部的上面，好像有发亮的金属，内和周围好像一团火。我又望见在相似腰部的下面，好像有火的形状，周围有光环绕，
【现代本】我看见他的腰部以上好像是擦亮了的铜，里外都好像是火；他的腰部以下像火，四围都发光。
【KJV】And I saw as the colour of amber, as the appearance of fire round about within it, from the appearance of his loins even upward, and from the appearance of his loins even downward, I saw as it were the appearance of fire, and it had brightness round about.
【NIV】I saw that from what appeared to be his waist up he looked like glowing metal, as if full of fire, and that from there down he looked like fire; and brilliant light surrounded him.
【BBE】And I saw it coloured like electrum, with the look of fire in it and round it, going up from what seemed to be the middle of his body; and going down from what seemed to be the middle of his body I saw what was like fire, and there was a bright light shining round him.
【ASV】And I saw as it were glowing metal, as the appearance of fire within it round about, from the appearance of his loins and upward; and from the appearance of his loins and downward I saw as it were the appearance of fire, and there was brightness round about him.
【本会注释】
    精金。希伯来语是chashmal。藉着各种不同的重复，先知尝试着描述现场中超常的光辉和荣耀。然而这一展示只不过是原本现场的暗淡的复制品；因为永恒的天父居住“在人不能靠近的光里，是人未曾看见，也是不能看见的”（提前6:16）。
28 【和合本】下雨的日子，云中虹的形状怎样，周围光辉的形状也是怎样。这就是耶和华荣耀的形像。我一看见就俯伏在地，又听见一位说话的声音。
【吕振中】下雨的日子云中的虹的形状怎么样，周围光辉的形状也怎么样∶这就是永恒主之荣耀的形相。我一看见，就俯伏在地上，随即听见一位说话者的声音。
【思高本】环绕在周围的光，犹如落雨时云彩中所出现的虹霓。这就是上主的光荣显现时的奇象。我一看见，就伏地掩面，同时也听见有一位讲话的声音。
【现代本】这光彩跟彩虹一样。这就是显明上主临在的光辉。我一看见这景象就俯伏在地上。接着，我听见一个声音；
【KJV】As the appearance of the bow that is in the cloud in the day of rain, so was the appearance of the brightness round about. This was the appearance of the likeness of the glory of the LORD. And when I saw it, I fell upon my face, and I heard a voice of one that spake.
【NIV】Like the appearance of a rainbow in the clouds on a rainy day, so was the radiance around him. This was the appearance of the likeness of the glory of the LORD . When I saw it, I fell facedown, and I heard the voice of one speaking.
【BBE】Like the bow in the cloud on a day of rain, so was the light shining round him. And this is what the glory of the Lord was like. And when I saw it I went down on my face, and the voice of one talking came to my ears.
【ASV】As the appearance of the bow that is in the cloud in the day of rain, so was the appearance of the brightness round about. This was the appearance of the likeness of the glory of Jehovah. And when I saw it, I fell upon my face, and I heard a voice of one that spake.
【本会注释】
    云中虹。以西结或许记得在创9:13节里的恩惠的应许。对于这一先知，国家的前景如同灾祸的气馁和预兆一样，他知道上帝所构想的是为了使祂的众民得到平安，不是邪恶。对于上帝之荣耀的壮丽的描述就是如此结束了。在现场上被天国的辉煌制服的以西结脸朝着地俯伏在地上，但是有一个声音吩咐他起身，并聆听上帝的话语。
    环绕着上帝的宝座上的彩虹可以让我们确信祂的永恒的爱。“应许的彩虹所环绕的宝座，［是］基督的公义。……环绕着宝座的彩虹描绘着仁慈和公义所组合的大能。”（怀爱伦《评预》1892年12月13日）这是“上帝仁慈于忏悔的罪人的一个表征”（《祖知》第107页）。

怀爱伦注释

1-28《教》第177、178页；《知君》第535、536页；《传证》第213页；《证》第五卷第751-754页；《证》第九卷第259、260页
1 《教》第177页；《知君》第448、535页；《证》第五卷第751页
3-10《基教》第395页
4,5 《教》第177页；《知君》第535页；《证》第五卷第751页
11 《祖知》第348页
13 《证》第五卷第751页
14 《善》第512页
15-21《布》第93页；《今生》第39页；《证》第九卷第259页
16,26 《教》第177页；《知君》第535页；《证》第五卷第751页
28 《祖知》第107页；《证》第五卷第751页


第 10 章

【本会注释】
1 异象中的火炭，将会在该城被撒布遍地。
8 异象中的基路伯。

耶和华的荣耀离开圣城
1 【和合本】我观看，见基路伯头上的穹苍之中，显出蓝宝石的形状，彷佛宝座的形像。
【吕振中】我一看，只见基路伯头上的穹苍之上显着蓝宝石的形状，仿佛宝座的形像。
【思高本】我观望时，见在革鲁宾头上，穹苍之上，有一块像碧玉的石头，看似宝座，出现在他们上边。
【现代本】我抬头看基路伯头上的圆顶，上面有一座好像是用蓝宝石造的宝座。
【KJV】Then I looked, and, behold, in the firmament that was above the head of the cherubims there appeared over them as it were a sapphire stone, as the appearance of the likeness of a throne.
【NIV】I looked, and I saw the likeness of a throne of sapphire above the expanse that was over the heads of the cherubim.
【BBE】Then looking, I saw that on the arch which was over the head of the winged ones there was seen over them what seemed like a sapphire stone, having the form of a king's seat.
【ASV】Then I looked, and behold, in the firmament that was over the head of the cherubim there appeared above them as it were a sapphire stone, as the appearance of the likeness of a throne.
【本会注释】
    我观看。这里再次出现在结1:15-28节里被描述的异象。在穹苍广袤的区域中，看到，如同在先前，像蓝宝石宝座的形状。以西结不是在提及在宝座之上的一位。在随后的几节里用“主说”，乃是暗示这一位在那里。
    基路伯。更好的译文是，“基路伯”。“基路伯”是字译希伯来语kerubim 的复数，而且不需要有“s”［英文］作为复数的一个标记。结10章的“基路伯”适合于结1章的“活物”。在希伯来语的神学中，一个基路伯是高贵的和神圣的，有人类的形象，虽然有翅膀。基路伯保卫了天国的门（创3:24）。其形象遮蔽施恩座；在帐幕中和在所罗门的圣殿中，都被叫做基路伯（出25:18；王上6:23；参照撒上4:4；撒下22:11）。巴比伦的基路伯，与以西结描述的直立形象的基路伯对比，被称呼为karūbu，或kāribu，按照字面上的词义直译是“中介者”，乃是以人头动物的形象，诸如公牛和狮子，虽然有些具有人类的形象。
2 【和合本】主对那穿细麻衣的人说：“你进去，在旋转的轮内基路伯以下，从基路伯中间将火炭取满两手，撒在城上。”我就见他进去。
【吕振中】主对那身穿细麻服装的人说∶“你进去，在旋转轮中间、基路伯以下、从基路伯之间、将炭火取满了两捧，撒在城上。”我就见他进去。
【思高本】上主问那身穿细麻衣的人说：“你到革鲁宾下边的轮子中间，由革鲁宾中间取一满掬火炭，撒在城上。”他就在我眼前进去了。
【现代本】上帝对那穿麻纱衣裳的说：“你进去，从基路伯下面的轮子当中用手捧出燃烧着的炭，然后把炭撒在全城。”我看见他进去。
【KJV】And he spake unto the man clothed with linen, and said, Go in between the wheels, even under the cherub, and fill thine hand with coals of fire from between the cherubims, and scatter them over the city. And he went in in my sight.
【NIV】The LORD said to the man clothed in linen, "Go in among the wheels beneath the cherubim. Fill your hands with burning coals from among the cherubim and scatter them over the city." And as I watched, he went in.
【BBE】And he said to the man clothed in linen, Go in between the wheels, under the winged ones, and get your two hands full of burning coals from between the winged ones and send them in a shower over the town. And he went in before my eyes.
【ASV】And he spake unto the man clothed in linen, and said, Go in between the whirling wheels, even under the cherub, and fill both thy hands with coals of fire from between the cherubim, and scatter them over the city. And he went in in my sight.
【本会注释】
    对那穿细麻衣的人。这是向六个审判使节的队长（结9:2）说话并吩咐他用他的手取满火碳，并把火炭撒布在该城上。这一行为象征着该城临近毁灭。这里不确定是否这一想象性比喻实际上象征着毁灭的含义（代下36:19）。圣殿和圣城后来被迦勒底人烧毁（王下25:9）。比较启8:5节。
3 【和合本】那人进去的时候，基路伯站在殿的右边，云彩充满了内院。
【吕振中】我亲眼看见他进去的时候，基路伯原是站在殿的南边；那时云彩充满了内院。
【思高本】当那人进去时，革鲁宾站在圣殿的右边，云彩弥漫了内院。
【现代本】他进去的时候，基路伯站在圣殿的南面；有云彩充满内院。
【KJV】Now the cherubims stood on the right side of the house, when the man went in; and the cloud filled the inner court.
【NIV】Now the cherubim were standing on the south side of the temple when the man went in, and a cloud filled the inner court.
【BBE】Now the winged ones were stationed on the right side of the house when the man went in; and the inner square was full of the cloud.
【ASV】Now the cherubim stood on the right side of the house, when the man went in; and the cloud filled the inner court.
4 【和合本】耶和华的荣耀从基路伯那里上升，停在门槛以上；殿内满了云彩，院宇也被耶和华荣耀的光辉充满。
【吕振中】永恒主的荣耀从基路伯之上上升，移动到殿的门限那里（传统∶门槛上头）；殿里都被云彩充满了，殿院里也充满了永恒主之荣耀的光辉。
【思高本】上主的光荣，由革鲁宾之间升起，停在圣殿的门限上，圣殿内充满了云彩，庭院中也充满了上主光荣的灿烂。
【现代本】上主的荣耀离开基路伯，停在圣殿门口；接着有云彩充满圣殿。上主的荣耀发出的光辉照耀整个院子。
【KJV】Then the glory of the LORD went up from the cherub, and stood over the threshold of the house; and the house was filled with the cloud, and the court was full of the brightness of the LORD's glory.
【NIV】Then the glory of the LORD rose from above the cherubim and moved to the threshold of the temple. The cloud filled the temple, and the court was full of the radiance of the glory of the LORD .
【BBE】And the glory of the Lord went up from the winged ones and came to rest over the doorstep of the house; and the house was full of the cloud and the open square was full of the shining of the Lord's glory.
【ASV】And the glory of Jehovah mounted up from the cherub, and stood over the threshold of the house; and the house was filled with the cloud, and the court was full of the brightness of Jehovah's glory.
【本会注释】
    基路伯。这里以集体性的词义使用了单数的词形。希腊文七十士译本［LXX］保留了复数。上帝的荣耀的移动似乎象征上帝在场，准备离开圣殿。
5 【和合本】基路伯翅膀的响声听到外院，好象全能上帝说话的声音。
【吕振中】基路伯翅膀的响声连外院也可以听得到，就像全能上帝说话时的声音。
【思高本】革鲁宾展翅的响声达于外院，像全能的天主讲话的声音。
【现代本】基路伯的翅膀所发出的声音在外院都可以听到；那声音正像全能上帝说话的声音。
【KJV】And the sound of the cherubims' wings was heard even to the outer court, as the voice of the Almighty God when he speaketh.
【NIV】The sound of the wings of the cherubim could be heard as far away as the outer court, like the voice of God Almighty when he speaks.
【BBE】And the sound of the wings of the winged ones was clear even in the outer square, like the voice of the Ruler of all.
【ASV】And the sound of the wings of the cherubim was heard even to the outer court, as the voice of God Almighty when he speaketh.
【本会注释】
    声音。翅膀在运动中，这一事实提示基路伯正准备离开圣殿（见结1:24）。
    全能上帝。希伯来语是'El-Shaddai。时常使用的上帝的称号：Shaddai，在被使用时时常没有'El（上帝），尤其在约伯记中，那里有31处如此的例证。Shaddai 的词根含义尚未被明确知晓。学者们提供了各种不同的提议，但是其中没有一条使人满意（见卷一第171页）。
6 【和合本】他吩咐那穿细麻衣的人说：“要从旋转的轮内基路伯中间取火。”那人就进去站在一个轮子旁边。
【吕振中】他吩咐那身穿细麻服装的人说∶“要从旋转轮中间、从基路伯之间取火”；那人就进去，站在一个轮子旁边。
【思高本】以后他吩咐那身穿细麻衣的人说：“从轮子中间，从革鲁宾中间取火罢！”那人就前去，站在轮子旁边。
【现代本】上主命令那穿麻纱衣裳的到基路伯下面的轮子当中去拿火炭；他就进去，站在其中的一个轮子旁边。
【KJV】And it came to pass, that when he had commanded the man clothed with linen, saying, Take fire from between the wheels, from between the cherubims; then he went in, and stood beside the wheels.
【NIV】When the LORD commanded the man in linen, "Take fire from among the wheels, from among the cherubim," the man went in and stood beside a wheel.
【BBE】And when he gave orders to the man clothed in linen, saying, Take fire from between the wheels, from between the winged ones, then he went in and took his place at the side of a wheel.
【ASV】And it came to pass, when he commanded the man clothed in linen, saying, Take fire from between the whirling wheels, from between the cherubim, that he went in, and stood beside a wheel.
【本会注释】
    取火。这些行动象征的是这个地球上的事件和天国和之间的紧密连结。历史的轨迹不是以盲目的力量圆满地完成的工。乃是在人类事件的正面和反面的戏剧之后，上帝以祂的旨意做工（见对结1:19节的注释）。
7 【和合本】有一个基路伯从基路伯中伸手到基路伯中间的火那里，取些放在那穿细麻衣的人两手中，那人就拿出去了。
【吕振中】有一个基路伯从基路伯之间伸手到基路伯中间的火那里，取了一些放在那身穿细麻服装者的两手中；那人就拿了，然后出来。
【思高本】一位革鲁宾由革鲁宾中间伸手，到革鲁宾中间的火上取了火，放在那身穿细麻衣的手中；那人接过去就走了。
【现代本】其中的一个基路伯伸手到他们中间的火堆中，拿些火炭放在那穿麻纱衣裳的人手上。他拿了炭就走了。
【KJV】And one cherub stretched forth his hand from between the cherubims unto the fire that was between the cherubims, and took thereof, and put it into the hands of him that was clothed with linen: who took it, and went out.
【NIV】Then one of the cherubim reached out his hand to the fire that was among them. He took up some of it and put it into the hands of the man in linen, who took it and went out.
【BBE】And stretching out his hand to the fire which was between the winged ones, he took some of it and went out.
【ASV】And the cherub stretched forth his hand from between the cherubim unto the fire that was between the cherubim, and took thereof, and put it into the hands of him that was clothed in linen, who took it and went out.
8 【和合本】在基路伯翅膀之下，显出有人手的样式。
【吕振中】那些基路伯显着有人手的模样在他们的翅膀下。
【思高本】我看见革鲁宾在翅膀下的手好像人手。
【现代本】我看见那些基路伯的翅膀下面各有一只手，好像人的手。
【KJV】And there appeared in the cherubims the form of a man's hand under their wings.
【NIV】Under the wings of the cherubim could be seen what looked like the hands of a man.)
【BBE】And I saw the form of a man's hands among the winged ones under their wings.
【ASV】And there appeared in the cherubim the form of a man's hand under their wings.
【本会注释】
    人手的样式。这里的手代表出一个全能的手，维持和指导天上的活物。这些，依次，驱动了轮子，象征着在这地球的事件中有上帝的手（见《知君》第536页）。
9 【和合本】我又观看，见基路伯旁边有四个轮子。这基路伯旁有一个轮子，那基路伯旁有一个轮子，每基路伯都是如此；轮子的颜色（原文作形状）彷佛水苍玉。
【吕振中】我又看了看，只见基路伯旁边有四个轮子；这一个基路伯旁边有一个轮子，那一个基路伯旁边也有一个轮子；轮子的形状像黄璧玺宝石（原文∶‘他施宝石’或译∶‘玛瑙’；‘水苍玉’）那么闪耀。
【思高本】我观望时，见革鲁宾旁边有四个轮子，每一位革鲁宾旁有一个轮子，轮子的外表光泽有如橄榄玉石。
【现代本】我又看见四个形状相同的轮子，每一个基路伯旁边都有一个。轮子像宝石一样闪耀发光；
【KJV】And when I looked, behold the four wheels by the cherubims, one wheel by one cherub, and another wheel by another cherub: and the appearance of the wheels was as the colour of a beryl stone.
【NIV】I looked, and I saw beside the cherubim four wheels, one beside each of the cherubim; the wheels sparkled like chrysolite.
【BBE】And looking, I saw four wheels by the side of the winged ones, one wheel by the side of a winged one and another wheel by the side of another: and the wheels were like the colour of a beryl stone to the eye.
【ASV】And I looked, and behold, four wheels beside the cherubim, one wheel beside one cherub, and another wheel beside another cherub; and the appearance of the wheels was like unto a beryl stone.
【本会注释】
    基路伯旁边有四个轮子。第9-17节主要地重复了结1章描述的异象（见那里的注释）。有细微的不同。重复性不是意外的，因为这里描绘的行动与所叙述的进程有联系，而且上帝显示出直接有关联与引导耶路撒冷衰败的事件。在迦巴鲁的活物异象是概括性的，表现出在所有的历史中的上帝的手；耶路撒冷的手，特殊地显示出祂的手在一件重要的事件中。在各种异体中提及有充足大量的眼睛（结10:12）。那些眼睛覆盖基路伯的整个身体，包括轮子（结1:18）。这些眼睛无疑地象征着警戒和智力。这显示万物都无法逃脱上帝的眼睛，因为“在那与我们有关系的主眼前，都是赤露敞开的”（来4:13）。在结10:14节，描述了四张脸：“［一个］基路伯的［那张］脸”代替“［一头］牛的［那张］脸”（结1:10）。按照字面上的词义直译，其经文是“［那］基路伯的［那张］脸”，凭此，有些人已经得出结论，一个基路伯原先象征牛（见对第1节的注释）。第14节没有出现在希腊文七十士译本［LXX］中，这一事实使人怀疑本文构造是否正确。
10 【和合本】至于四轮的形状，都是一个样式，彷佛轮中套轮。
【吕振中】其形状、四个都是一个样式，好像轮中套轮。
【思高本】轮子的外表，四个都有同样的形状，好像轮子套在轮子中。
【现代本】每一个轮子边上另有一个轮子，彼此直角相切。
【KJV】And as for their appearances, they four had one likeness, as if a wheel had been in the midst of a wheel.
【NIV】As for their appearance, the four of them looked alike; each was like a wheel intersecting a wheel.
【BBE】In form the four of them were all the same, they seemed like a wheel inside a wheel.
【ASV】And as for their appearance, they four had one likeness, as if a wheel have been within a wheel.
11 【和合本】轮行走的时候，向四方都能直行，并不掉转。头向何方，他们也随向何方，行走的时候并不掉转。
【吕振中】轮子行走的时候，都能向其四面直行；行时并不掉转∶头向什么地方，它（或译∶它）们便跟着走；行时并不掉转。
【思高本】转动时可向四面旋转，前行时不必回转。
【现代本】基路伯移动的时候，能够向任何方向移动，不必转身；他们不必转身，整个就能随意移动。
【KJV】When they went, they went upon their four sides; they turned not as they went, but to the place whither the head looked they followed it; they turned not as they went.
【NIV】As they moved, they would go in any one of the four directions the cherubim faced; the wheels did not turn about as the cherubim went. The cherubim went in whatever direction the head faced, without turning as they went.
【BBE】When they were moving, they went on their four sides without turning; they went after the head in the direction in which it was looking; they went without turning.
【ASV】When they went, they went in their four directions: they turned not as they went, but to the place whither the head looked they followed it; they turned not as they went.
12 【和合本】他们全身，连背带手和翅膀，并轮周围都满了眼睛。这四个基路伯的轮子都是如此。
【吕振中】它们全身、连背脊带手和翅膀、以及那些轮子、四面周围都满了眼睛，它们四个都有（传统∶属于它们四个的是它们的轮子）。
【思高本】在他们的身体、背、手、翅膀和四个轮子上，布满了眼睛。
【现代本】他们的身体、背部、手、翅膀，和轮子都有眼睛。
【KJV】And their whole body, and their backs, and their hands, and their wings, and the wheels, were full of eyes round about, even the wheels that they four had.
【NIV】Their entire bodies, including their backs, their hands and their wings, were completely full of eyes, as were their four wheels.
【BBE】And the edges of the four wheels were full of eyes round about.
【ASV】And their whole body, and their backs, and their hands, and their wings, and the wheels, were full of eyes round about, even the wheels that they four had.
13 【和合本】至于这些轮子，我耳中听见说是旋转的。
【吕振中】这些轮子呢、我亲耳听得到的是说，它们叫做旋转轮。
【思高本】我所说的轮子名叫“加耳加耳。”
【现代本】这些轮子跟我在第一个异象中所看到的轮子一样。
【KJV】As for the wheels, it was cried unto them in my hearing, O wheel.
【NIV】I heard the wheels being called "the whirling wheels."
【BBE】As for the wheels, they were named in my hearing, the circling wheels.
【ASV】As for the wheels, they were called in my hearing, the whirling wheels.
14 【和合本】基路伯各有四脸：第一是基路伯的脸，第二是人的脸，第三是狮子的脸，第四是鹰的脸。
【吕振中】每一个基路伯各有四个脸面∶第一（传统有∶的脸面）是牛（传统∶基路伯）的脸面，第二（传统有∶的脸面）是人的脸面；第三是狮子的脸面；第四是鹰的脸面。
【思高本】每一个革鲁宾有四个形状：第一个形状是牛形，第二个形状是人形，第叁个形状是狮形，第四个形状是鹰形。
【现代本】每一个基路伯都有四张脸：第一张像牛的脸，第二张像人的脸，第三张像狮的脸，第四张像鹰的脸。
【KJV】And every one had four faces: the first face was the face of a cherub, and the second face was the face of a man, and the third the face of a lion, and the fourth the face of an eagle.
【NIV】Each of the cherubim had four faces: One face was that of a cherub, the second the face of a man, the third the face of a lion, and the fourth the face of an eagle.
【BBE】And every one had four faces: the first face was the face of a winged one, and the second was the face of a man, and the third the face of a lion, and the fourth the face of an eagle.
【ASV】And every one had four faces: the first face was the face of the cherub, and the second face was the face of a man, and the third face the face of a lion, and the fourth the face of an eagle.
15 【和合本】基路伯升上去了；这是我在迦巴鲁河边所见的活物。
【吕振中】基路伯上升了，这些是我在迦巴鲁河边所看见的活物。
【思高本】以后革鲁宾上升去了；这是我在革巴尔河岸所见的活物。
【现代本】（他们就是我在迦巴鲁河边所看见的活物。）基路伯一起飞翔
【KJV】And the cherubims were lifted up. This is the living creature that I saw by the river of Chebar.
【NIV】Then the cherubim rose upward. These were the living creatures I had seen by the Kebar River.
【BBE】And the winged ones went up on high: this is the living being which I saw by the river Chebar.
【ASV】And the cherubim mounted up: this is the living creature that I saw by the river Chebar.
16 【和合本】基路伯行走，轮也在旁边行走。基路伯展开翅膀，离地上升，轮也不转离他们旁边。
【吕振中】基路伯行走的时候，轮子也在它们旁边行走；基路伯展起翅膀离开基地上升的时候，轮子也不转离它们旁边。
【思高本】革鲁宾前行时，轮子也在他们旁边转动；革鲁宾展开翅膀，由地面升起时，轮子也不离他们左右。
【现代本】或移动，轮子也都随着他们。他们展开翅膀飞翔，轮子照样随着他们。
【KJV】And when the cherubims went, the wheels went by them: and when the cherubims lifted up their wings to mount up from the earth, the same wheels also turned not from beside them.
【NIV】When the cherubim moved, the wheels beside them moved; and when the cherubim spread their wings to rise from the ground, the wheels did not leave their side.
【BBE】And when the winged ones went, the wheels went by their side: and when their wings were lifted to take them up from the earth, the wheels were not turned from their side.
【ASV】And when the cherubim went, the wheels went beside them; and when the cherubim lifted up their wings to mount up from the earth, the wheels also turned not from beside them.
17 【和合本】那些站住，这些也站住；那些上升，这些也一同上升，因为活物的灵在轮中。
【吕振中】那些站住的时候，这些也站住；那些上升的时候，这些也跟它们一同上升；因为活物的灵就在这些轮子里面。
【思高本】他们站住，轮子也停下；他们升起，轮子也同他们一起升起，因为轮子内有活物的神力。
【现代本】他们停下来，轮子也停下来。他们飞翔，轮子随着他们，因为基路伯控制着轮子。
【KJV】When they stood, these stood; and when they were lifted up, these lifted up themselves also: for the spirit of the living creature was in them.
【NIV】When the cherubim stood still, they also stood still; and when the cherubim rose, they rose with them, because the spirit of the living creatures was in them.
【BBE】When they were at rest in their place, these were at rest; when they were lifted up, these went up with them: for the spirit of life was in them.
【ASV】When they stood, these stood; and when they mounted up, these mounted up with them: for the spirit of the living creature was in them.
18 【和合本】耶和华的荣耀从殿的门槛那里出去，停在基路伯以上。
【吕振中】永恒主的荣耀从殿的门限那里出来，停立在基路伯以上。
【思高本】那时，上主的光荣离开了圣殿的门限，停在革鲁宾上。
【现代本】后来，上主的荣耀离开圣殿的进口处，移到基路伯上面。
【KJV】Then the glory of the LORD departed from off the threshold of the house, and stood over the cherubims.
【NIV】Then the glory of the LORD departed from over the threshold of the temple and stopped above the cherubim.
【BBE】Then the glory of the Lord went out from the doorstep of the house, and came to rest over the winged ones.
【ASV】And the glory of Jehovah went forth from over the threshold of the house, and stood over the cherubim.
19 【和合本】基路伯出去的时候，就展开翅膀，在我眼前离地上升。轮也在他们的旁边，都停在耶和华殿的东门口。在他们以上有以色列上帝的荣耀。
【吕振中】基路伯出来的时候，就展起翅膀在我眼前离开基地上升，那些轮子也跟它们在一道，都停立在永恒主之殿的东门口，上头有以色列之上帝的荣耀在上面。
【思高本】革鲁宾展开翅膀，在我眼前由地面升起；当他们离去时，轮子也跟着离去。他们停在上主圣殿的东门门口时，以色列的天主的光荣就停在他们上面。
【现代本】我正在看的时候，他们展开了翅膀，飞离地面；轮子都随着他们。他们停在圣殿的东门，上主的荣耀在他们上面。
【KJV】And the cherubims lifted up their wings, and mounted up from the earth in my sight: when they went out, the wheels also were beside them, and every one stood at the door of the east gate of the LORD's house; and the glory of the God of Israel was over them above.
【NIV】While I watched, the cherubim spread their wings and rose from the ground, and as they went, the wheels went with them. They stopped at the entrance to the east gate of the LORD 's house, and the glory of the God of Israel was above them.
【BBE】And the winged ones, lifting up their wings, went up from the earth before my eyes, with the wheels by their side: and they came to rest at the east doorway of the Lord's house; and the glory of the God of Israel was over them on high.
【ASV】And the cherubim lifted up their wings, and mounted up from the earth in my sight when they went forth, and the wheels beside them: and they stood at the door of the east gate of Jehovah's house; and the glory of the God of Israel was over them above.
【本会注释】
    上升。在第3节，基路伯是站立在“殿的右边”。挪动到东门是准备最后离开。
    都。依据希伯来语的动词，应该是单数主语，所以英KJV版的翻译者使用了“每一个”［译者注：英KJV版译文，中文版译文“都”］。希腊文七十士译本［LXX］和亚兰语经文是“他们停”。
20 【和合本】这是我在迦巴鲁河边所见、以色列上帝荣耀以下的活物，我就知道他们是基路伯。
【吕振中】这些就是我在迦巴鲁河边所看见的、那些在以色列之上帝以下、的活物；我知道它们是基路伯。
【思高本】这就是我靠近革巴尔河，在以色列的天主下面所见的那些活物，现在我明白他们是革鲁宾。
【现代本】我认出他们是我在迦巴鲁河边所看见、在以色列上帝下面的活物。
【KJV】This is the living creature that I saw under the God of Israel by the river of Chebar; and I knew that they were the cherubims.
【NIV】These were the living creatures I had seen beneath the God of Israel by the Kebar River, and I realized that they were cherubim.
【BBE】This is the living being which I saw under the God of Israel by the river Chebar; and it was clear to me that they were the winged ones.
【ASV】This is the living creature that I saw under the God of Israel by the river Chebar; and I knew that they were cherubim.
【本会注释】
    这是。这些措辞证实他在二个异象中看见的乃是显然相同。
21 【和合本】各有四个脸面，四个翅膀，翅膀以下有人手的样式。
【吕振中】这四个每一个都有四个脸面，每一个都有四个翅膀；翅膀以下还有人手的样子。
【思高本】每个有四样形状，每个有四个翅膀，在他们翅膀下有相似人的手。
【现代本】每一个基路伯有四张脸，四只翅膀；翅膀下面各有一只像人的手。
【KJV】Every one had four faces apiece, and every one four wings; and the likeness of the hands of a man was under their wings.
【NIV】Each had four faces and four wings, and under their wings was what looked like the hands of a man.
【BBE】Every one had four faces and every one had four wings; and hands like a man's hands were under their wings.
【ASV】Every one had four faces, and every one four wings; and the likeness of the hands of a man was under their wings.
22 【和合本】至于他们脸的模样，并身体的形像，是我从前在迦巴鲁河边所看见的。他们俱各直往前行。
【吕振中】至于它们脸的形相，就是我在迦巴鲁河边所看见的脸面，其形状和身体∶个个都是往前面直行的。
【思高本】关于他们的形像，和我靠近革巴尔河所见的形像一样，每个朝自己的前面进行。
【现代本】他们的脸跟我在迦巴鲁河边所看见的脸一模一样。每一个基路伯都是往前直行的。
【KJV】And the likeness of their faces was the same faces which I saw by the river of Chebar, their appearances and themselves: they went every one straight forward.
【NIV】Their faces had the same appearance as those I had seen by the Kebar River. Each one went straight ahead.
【BBE】As for the form of their faces, they were the faces whose form I saw by the river Chebar; when they went, every one of them went straight forward.
【ASV】And as for the likeness of their faces, they were the faces which I saw by the river Chebar, their appearances and themselves; they went every one straight forward.

怀爱伦注释

1-22《教》第177、178页；《助》第489页；《知君》第535-537页；《传证》第213页；《证》第五卷第751-754页；《证》第九卷第259,260页
8,21 《教》第177页；《基教》第409页；《福山》第121页；《知君》第176、535页；《证》第五卷第751、754页


第 11 章

【本会注释】
1 首领们的傲慢。
4 他们的罪孽和刑罚。
13 对以西结，上帝给他显示祂的旨意乃是解救剩下的人，21 并且处罚恶人。
22 上帝的荣耀离开这座城。
24 以西结被送回到被掳的人中。

耶路撒冷被判罪
1 【和合本】灵将我举起，带到耶和华殿向东的东门。谁知，在门口有二十五个人，我见其中有民间的首领押朔的儿子雅撒尼亚和比拿雅的儿子毗拉提。
【吕振中】灵将我举起，带到永恒主之殿向东的东门；只见那门口有二十五个人；我看见其中有民间的首领押朔的儿子雅撒尼亚和比拿雅的儿子毗拉提。
【思高本】以后，神力把我提起，把我带到上主圣殿东面的东门那。看，在大门口有二十五个人，我看见在他们中有阿组尔的儿子亚匝尼雅和贝纳雅的儿子培拉提雅，他们是民众的首领。
【现代本】上帝的灵把我举起，提我到圣殿的东门。我在东门附近看见二十五个人，其中有两个民间领袖──押朔的儿子雅撒尼亚和比拿雅的儿子比拉提。
【KJV】Moreover the spirit lifted me up, and brought me unto the east gate of the LORD's house, which looketh eastward: and behold at the door of the gate five and twenty men; among whom I saw Jaazaniah the son of Azur, and Pelatiah the son of Benaiah, princes of the people.
【NIV】Then the Spirit lifted me up and brought me to the gate of the house of the LORD that faces east. There at the entrance to the gate were twenty-five men, and I saw among them Jaazaniah son of Azzur and Pelatiah son of Benaiah, leaders of the people.
【BBE】And the wind, lifting me up, took me to the east doorway of the Lord's house, looking to the east: and at the door I saw twenty-five men; and among them I saw Jaazaniah, the son of Azzur, and Pelatiah, the son of Benaiah, rulers of the people.
【ASV】Moreover the Spirit lifted me up, and brought me unto the east gate of Jehovah's house, which looketh eastward: and behold, at the door of the gate five and twenty men; and I saw in the midst of them Jaazaniah the son of Azzur, and Pelatiah the son of Benaiah, princes of the people.
【本会注释】
    此外［译者注：英KJV版译文中句受措辞，中文版译文中略］。结11章描述的事件并非按年代记载顺序跟随结9,10章。异象似乎返回，进一步细节性地描述耶路撒冷首领的道德状况。
    东门。基路伯去往以西结先前看到的那个地方（结10:19）。
    二十五个人。内院中敬拜太阳的人数量相同（结8:16），但或许是不相同的人群。那些可能是祭司（见对结8:16节的注释），然而这些已经是世俗的首领。然而，其区别性证据并非是决定性的。
    雅撒尼亚。这个名字意谓“耶和华听”。有些人建议，因为涉及到他们的重要性，在这里被提供的名字是为了阐明人们以虚假的希望哄骗他们自己。押朔可能是意谓“帮人者”，毗拉提意谓“耶和华给自由”，比拿雅意谓“耶和华建立”。如果名字的重要性是为了强调重点，毗拉提的突然死亡（第13节）会给人深刻印象。另一方面，雅撒尼亚和毗拉提被单独列出的原由，可能只是因为他们是众所周知的背教首领。
2 【和合本】耶和华对我说：“人子啊，这就是图谋罪孽的人，在这城中给人设恶谋。
【吕振中】永恒主对我说∶“人子阿，这些就是图谋奸恶、在这城中设恶计谋的人；
【思高本】上主向我说：“人子，在这城中图谋不轨，出坏主意的就是这些人。
【现代本】上帝对我说：“必朽的人哪，这些人在城里图谋奸诈，诡计多端，
【KJV】Then said he unto me, Son of man, these are the men that devise mischief, and give wicked counsel in this city:
【NIV】The LORD said to me, "Son of man, these are the men who are plotting evil and giving wicked advice in this city.
【BBE】Then he said to me, Son of man, these are the men who are designing evil, who are teaching evil ways in this town:
【ASV】And he said unto me, Son of man, these are the men that devise iniquity, and that give wicked counsel in this city;
3 【和合本】他们说：‘盖房屋的时候尚未临近；这城是锅，我们是肉。’
【吕振中】他们说∶‘建造房屋的时候还未临近呢（或译∶不是临近了么？）；这城是锅，我们是肉呢！’
【思高本】他们说：房屋不是刚建不久吗？城是锅，我们是肉。
【现代本】他们说：‘我们不久就要重建家园（或译：我们不会在最近的将来重建家园）。这座城像锅，我们像里面的肉，得到锅的保护。’
【KJV】Which say, It is not near; let us build houses: this city is the caldron, and we be the flesh.
【NIV】They say, 'Will it not soon be time to build houses? This city is a cooking pot, and we are the meat.'
【BBE】Who say, This is not the time for building houses: this town is the cooking-pot and we are the flesh.
【ASV】that say, The time is not near to build houses: this city is the caldron, and we are the flesh.
【本会注释】
    尚未临近。这是希伯来语半谚语句，表达得简洁，以致于其词义模糊。这一段经文照字面上是“没有临近盖房子的时候。它［城市］大锅，我们肉”。可能是一个嘲讽，关于耶利米先前在巴比伦送给被掳者的信息，要他们建立房子，使他们自己舒适，因为被掳的光阴会很长。这一个信息激怒了许多被掳者，而且他们送信给耶路撒冷，要求耶利米受到处罚（耶29:24-28）。首领们的陈词可能与耶利米的信息相互抵触，内容是：“为长期被掳而盖房屋的时间没有临近。”
    有些人以为这涉及到耶路撒冷悖逆的首领，他们不理睬耶利米关于城市临近被毁灭的警告，他们在注定遭厄运的城市继续设置关于工程建筑计划。
    关于大锅的隐喻似乎借自耶利米（见耶1:13）。其含义可能指一个大锅从火中保护锅中的肉，因此，城墙将会抵抗迦勒底人的军队，保护它的居民。在希腊文七十士译本［LXX］的经文里，其叙述方式以一个提问的形式，期待确定性的答案：“盖房屋的时间不是临近了吗？”如此表白的态度清楚地反映耶路撒冷的居民满有自信的自负（见耶28:3）。耶利米已经劝勉过这座城中的犹太人外出，并降伏给迦勒底人（耶21:9）。他们傲慢地拒绝了这一劝勉，选择留守在“锅”中。这一个意念适宜于本章的上下经文，因为叙述内容持续地显示出，这一“特权”是由他们自身屏弃的。该隐喻也有可能意谓“大锅”是“肉”所属的地方，因此，耶路撒冷是它的居民所属的地方──暗示他们将会滞留在那里。比较耶13:12节。
4 【和合本】人子啊，因此你当说预言，说预言攻击他们。”
【吕振中】因此人子阿，你要传讲神言，要传神言攻击他们。”
【思高本】为此你要发言反对他们；人子，发言罢！”
【现代本】所以，必朽的人哪，你要公开指责他们。”
【KJV】Therefore prophesy against them, prophesy, O son of man.
【NIV】Therefore prophesy against them; prophesy, son of man."
【BBE】For this cause be a prophet against them, be a prophet, O son of man.
【ASV】Therefore prophesy against them, prophesy, O son of man.
5 【和合本】耶和华的灵降在我身上，对我说：“你当说，耶和华如此说：以色列家啊，你们口中所说的，心里所想的，我都知道。
【吕振中】永恒主的灵降在我身上，对我说∶“你要说，永恒主这么说∶你们口这样说，你们心里起的意念我都知道。
【思高本】上主的神临于我，向我说：“你要说：上主这样说：以色列家，你们所说过的话，心中想的什么，我都知道。
【现代本】上主的灵突然临到我。上主告诉我，要我向人民传达这信息：“以色列人哪，你们的嘴所说、心所想的，我都知道。
【KJV】And the Spirit of the LORD fell upon me, and said unto me, Speak; Thus saith the LORD; Thus have ye said, O house of Israel: for I know the things that come into your mind, every one of them.
【NIV】Then the Spirit of the LORD came upon me, and he told me to say: "This is what the LORD says: That is what you are saying, O house of Israel, but I know what is going through your mind.
【BBE】And the spirit of the Lord came on me, and he said to me, Say, These are the words of the Lord: This is what you have said, O children of Israel; what comes into your mind is clear to me.
【ASV】And the Spirit of Jehovah fell upon me, and he said unto me, Speak, Thus saith Jehovah: Thus have ye said, O house of Israel; for I know the things that come into your mind.
【本会注释】
    我都知道。上帝因全知全能，祂知晓隐藏在外表行动之下的真正的目标、希望和动机（见代上28:9；箴15:11；耶17:10）。
6 【和合本】你们在这城中杀人增多，使被杀的人充满街道。
【吕振中】你们在这城中增多了你们刺死的人，将被刺死的人充满了它的街道。
【思高本】你们在此城中杀害了许多人，街市上满了伤亡的人。
【现代本】你们在这城里杀害这么多人，街道都堆满了尸体。
【KJV】Ye have multiplied your slain in this city, and ye have filled the streets thereof with the slain.
【NIV】You have killed many people in this city and filled its streets with the dead.
【BBE】You have made great the number of your dead in this town, you have made its streets full of dead men.
【ASV】Ye have multiplied your slain in this city, and ye have filled the streets thereof with the slain.
【本会注释】
    你们在这城中杀人增多。如此被描述的原由可能因为实行处决没有从上帝得到正当理由。这或许也牵涉到巴比伦的残暴而导致被杀的人。因为在道德上和宗教上的悖逆，耶路撒冷的首领对这一场残杀是有责任的。
7 【和合本】所以主耶和华如此说：你们杀在城中的人就是肉，这城就是锅；你们却要从其中被带出去。
【吕振中】因此主永恒主这么说∶你们刺死的人、就是你们所放在城中的、他们仍是肉，这城呢、乃是锅；你们呢、却要从城中被带出。
【思高本】为此吾主上主这样说：你们在城内所杀害的人是肉，城是锅，但你们都要由城中赶出去。
【现代本】“所以，我──至高的上主这样说：不错，这座城就是锅；锅里的肉却是你们杀害的尸体。你们不会在城里，我要把你们抛出城外。
【KJV】Therefore thus saith the Lord GOD; Your slain whom ye have laid in the midst of it, they are the flesh, and this city is the caldron: but I will bring you forth out of the midst of it.
【NIV】Therefore this is what the Sovereign LORD says: The bodies you have thrown there are the meat and this city is the pot, but I will drive you out of it.
【BBE】For this reason the Lord has said: Your dead whom you have put down in its streets, they are the flesh, and this town is the cooking-pot: but I will make you come out from inside it.
【ASV】Therefore thus saith the Lord Jehovah: Your slain whom ye have laid in the midst of it, they are the flesh, and this city is the caldron; but ye shall be brought forth out of the midst of it.
【本会注释】
    人就是肉。众民自负于享有他们城市的保护，而且丝毫没有留意于耶利米让他们放弃城市并降伏给迦勒底人的教诲（耶21:9）。但是按照以西结的严肃警告，只有那些已经被他们杀的人才会被允许享有可以剩余在城市之内的特权。活人会在城墙之外遭受他们的厄运。
8 【和合本】你们怕刀剑，我必使刀剑临到你们。这是主耶和华说的。
【吕振中】你们怕刀剑；我必使刀剑袭击你们∶这是主永恒主发神谕说的。
【思高本】你们怕刀剑，我必使刀剑临于你们──吾主上主的断语－－
【现代本】你们怕刀剑吗？我要用刀剑攻打你们。
【KJV】Ye have feared the sword; and I will bring a sword upon you, saith the Lord GOD.
【NIV】You fear the sword, and the sword is what I will bring against you, declares the Sovereign LORD .
【BBE】You have been fearing the sword, and I will send the sword on you, says the Lord.
【ASV】Ye have feared the sword; and I will bring the sword upon you, saith the Lord Jehovah.
9 【和合本】我必从这城中带出你们去，交在外邦人的手中，且要在你们中间施行审判。
【吕振中】我必将你们从这城中带出去，交于外族人手中；我要向你们施行判罚。
【思高本】我要把你们由城中赶出，把你们交于外人手中，在你们身上实行惩罚。
【现代本】我要带你们到城外，把你们交给外国人。我已经判你们死刑。
【KJV】And I will bring you out of the midst thereof, and deliver you into the hands of strangers, and will execute judgments among you.
【NIV】I will drive you out of the city and hand you over to foreigners and inflict punishment on you.
【BBE】I will make you come out from inside the town and will give you up into the hands of men from other lands, and will be judge among you.
【ASV】And I will bring you forth out of the midst thereof, and deliver you into the hands of strangers, and will execute judgments among you.
10 【和合本】你们必倒在刀下；我必在以色列的境界审判你们，你们就知道我是耶和华。
【吕振中】你们必倒毙于刀下；我必在以色列境界判罚你们，你们就知道我乃是永恒主。
【思高本】你们要丧身刀下；我必要在以色列边境上惩罚你们；如此，你们要承认我是上主。
【现代本】你们要在自己的国土上战死。这样你们就知道我是上主。
【KJV】Ye shall fall by the sword; I will judge you in the border of Israel; and ye shall know that I am the LORD.
【NIV】You will fall by the sword, and I will execute judgment on you at the borders of Israel. Then you will know that I am the LORD .
【BBE】You will come to your death by the sword; and I will be your judge in the land of Israel; and you will be certain that I am the Lord.
【ASV】Ye shall fall by the sword; I will judge you in the border of Israel; and ye shall know that I am Jehovah.
【本会注释】
    你们必倒。这在历史上得到应验，当时尼布甲尼撒的将军，在耶路撒冷的被攻取之后，将此地的众民携带到国王面前，当时国王在利比拉，乃是离迦得地之南10英里（16公里）的一个镇。在那里，尼布甲尼撒向被掳的人宣布了审判，在西底家王眼前杀了西底家的儿子们，处决了其它人。西底家成了盲人之后，他和剩下的人被押送到巴比伦（见王下25:6,7）。
11 【和合本】这城必不作你们的锅，你们也不作其中的肉。我必在以色列的境界审判你们，
【吕振中】这城必不做你们的锅，你们必不做其中的肉；我必在以色列境界判罚你们，
【思高本】这城为你们决不是锅，你们也决不是其中的肉；我必要在以色列边境上惩罚你们。
【现代本】这座城绝不会保护你们，像锅保护锅里的肉一样。你们无论在以色列的任何地方，我都要惩罚你们。
【KJV】This city shall not be your caldron, neither shall ye be the flesh in the midst thereof; but I will judge you in the border of Israel:
【NIV】This city will not be a pot for you, nor will you be the meat in it; I will execute judgment on you at the borders of Israel.
【BBE】This town will not be your cooking-pot, and you will not be the flesh inside it; I will be your judge at the limit of the land of Israel;
【ASV】This city shall not be your caldron, neither shall ye be the flesh in the midst thereof; I will judge you in the border of Israel;
12 【和合本】你们就知道我是耶和华；因为你们没有遵行我的律例，也没有顺从我的典章，却随从你们四围列国的恶规。”
【吕振中】你们就知道我乃是永恒主；因为你们没有遵行我的律例，没有实行我的典章，反而依照你四围列国的规矩去行。”
【思高本】如此你们必承认我是上主，因为你们没有遵行我的法令，没有实行我的法律，却照你们四邻异民的法律去行。”
【现代本】你们要知道我是上主。你们去随从邻国的风俗习惯就是犯了我的法律，违背了我的命令。”
【KJV】And ye shall know that I am the LORD: for ye have not walked in my statutes, neither executed my judgments, but have done after the manners of the heathen that are round about you.
【NIV】And you will know that I am the LORD , for you have not followed my decrees or kept my laws but have conformed to the standards of the nations around you."
【BBE】And you will be certain that I am the Lord: for you have not been guided by my rules or given effect to my orders, but you have been living by the orders of the nations round about you.
【ASV】and ye shall know that I am Jehovah: for ye have not walked in my statutes, neither have ye executed mine ordinances, but have done after the ordinances of the nations that are round about you.
13 【和合本】我正说预言的时候，比拿雅的儿子毗拉提死了。于是我俯伏在地，大声呼叫说：“哎！主耶和华啊，你要将以色列剩下的人灭绝净尽吗？”
【吕振中】我正传神言的时候，比拿雅的儿子毗拉提死了；于是我脸伏于地，大声喊叫说∶“哀阿，主永恒主阿，你对以色列余剩之民难道就要尽行毁灭么？”
【思高本】我正在讲预言的时候，贝纳雅的儿子培拉提雅死了；我遂伏地掩面，高声哀呼说：“哎！吾主上主，你要灭尽以色列的遗民吗？”
【现代本】我正在说预言的时候，比拿雅的儿子比拉提突然倒毙了。我俯伏在地上大声喊：“至高的上主啊，你要把以色列仅存的人都灭绝吗？”
【KJV】And it came to pass, when I prophesied, that Pelatiah the son of Benaiah died. Then fell I down upon my face, and cried with a loud voice, and said, Ah Lord GOD! wilt thou make a full end of the remnant of Israel?
【NIV】Now as I was prophesying, Pelatiah son of Benaiah died. Then I fell facedown and cried out in a loud voice, "Ah, Sovereign LORD ! Will you completely destroy the remnant of Israel?"
【BBE】Now while I was saying these things, death came to Pelatiah, the son of Benaiah. Then falling down on my face and crying out with a loud voice, I said, Ah, Lord! will you put an end to all the rest of Israel?
【ASV】And it came to pass, when I prophesied, that Pelatiah the son of Benaiah died. Then fell I down upon my face, and cried with a loud voice, and said, Ah Lord Jehovah! wilt thou make a full end of the remnant of Israel?
【本会注释】
    死了。以西结只在异象中看见毗拉提的死亡，但是该事件无疑地是在预言中。比较哈拿尼雅的死亡（耶28:17）。

上帝对被掳者的应许
14 【和合本】耶和华的话临到我说：
【吕振中】永恒主的话传与我说∶
【思高本】上主的话传给我说：“
【现代本】上主对我说话；
【KJV】Again the word of the LORD came unto me, saying,
【NIV】The word of the LORD came to me:
【BBE】And the word of the Lord came to me, saying,
【ASV】And the word of Jehovah came unto me, saying,
【本会注释】
    耶和华的话又［译者注：英KJV版译文，中文版译文“耶和华的话”］。这似乎是持续早先的预言，乃是对先知祈求的一个回应。这里描述基路伯的队形进一步迁移（第22,23节），这一信息清楚地与前一个有关联（见结10:18,19）。
15 【和合本】“人子啊，耶路撒冷的居民对你的弟兄、你的本族、你的亲属、以色列全家，就是对大众说：‘你们远离耶和华吧！这地是赐给我们为业的。’
【吕振中】“人子阿，论到你的弟兄、你族弟兄、和你一同被掳的人（传统∶你的近亲）、以及以色列全家、这一切人、耶路撒冷的居民曾经说∶‘他们已经远离了永恒主了（传统∶你们远离永恒主吧！）；这地是给我们为基业的。’
【思高本】人子，耶路撒冷的居民论及你的同胞兄弟，同你一起被掳的人，即以色列全家族的人，这样说：他们远离了上主，这地应归于我们占有了。
【现代本】他说：“必朽的人哪，耶路撒冷的居民在谈论你和跟你一起流亡的以色列同胞。他们说：‘那些流亡的同胞离开上主的圣所太远了。上主已经把这块土地赐给我们。’
【KJV】Son of man, thy brethren, even thy brethren, the men of thy kindred, and all the house of Israel wholly, are they unto whom the inhabitants of Jerusalem have said, Get you far from the LORD: unto us is this land given in possession.
【NIV】Son of man, your brothers-your brothers who are your blood relatives and the whole house of Israel-are those of whom the people of Jerusalem have said, 'They are far away from the LORD ; this land was given to us as our possession.'
【BBE】Son of man, your countrymen, your relations, and all the children of Israel, all of them, are those to whom the people of Jerusalem have said, Go far from the Lord; this land is given to us for a heritage:
【ASV】Son of man, thy brethren, even thy brethren, the men of thy kindred, and all the house of Israel, all of them, are they unto whom the inhabitants of Jerusalem have said, Get you far from Jehovah; unto us is this land given for a possession.
【本会注释】
    你的弟兄。即，与以西结一起被放逐的人。
    本族。希伯来语是ge'ullah，这一措辞提及go'el 的责任，乃是有血缘关系的亲属，着手处理他的近亲的事项（利25:25,48；见对得2:20节的注释）。
    你们远离耶和华吧。这一措辞表达傲慢的自信，对被驱逐的人缺乏同情。耶路撒冷的居民向那些被放逐到巴比伦的人显出“比你圣洁”的态度。
16 【和合本】所以你当说：‘耶和华如此说：我虽将以色列全家远远迁移到列国中，将他们分散在列邦内，我还要在他们所到的列邦，暂作他们的圣所。’
【吕振中】因此你要说，‘永恒主这么说∶我虽将以色列全家（原文∶他们）远远地迁移到列国，虽使他们分散在列邦，我还要在他们所到的列邦中小规模地（或译∶暂时）做他们的圣所。’
【思高本】为此你应宣讲说：吾主上主这样说：我虽迁移他们，远至异民之中，将他们分散到各国，但在他们所到的地方，我暂时仍是他们的圣所。
【现代本】“可是，你要把我的话传达给同难的同胞。是我把他们放逐到遥远的列国，分散到不同的地方去的。但是我要跟他们一起在流亡的地方，作为他们暂时的圣所。
【KJV】Therefore say, Thus saith the Lord GOD; Although I have cast them far off among the heathen, and although I have scattered them among the countries, yet will I be to them as a little sanctuary in the countries where they shall come.
【NIV】Therefore say: 'This is what the Sovereign LORD says: Although I sent them far away among the nations and scattered them among the countries, yet for a little while I have been a sanctuary for them in the countries where they have gone.'
【BBE】For this reason say, This is what the Lord has said: Though I have had them moved far off among the nations, and though I have sent them wandering among the countries, still I have been a safe place for them for a little time in the countries where they have come.
【ASV】Therefore say, Thus saith the Lord Jehovah: Whereas I have removed them far off among the nations, and whereas I have scattered them among the countries, yet will I be to them a sanctuary for a little while in the countries where they are come.
【本会注释】
    作他们的一个小圣所［译者注：英KJV版译文，中文版译文“暂作他们的圣所”］。或，“作为他们一个暂时的圣所”。被翻译为“暂”的措辞可能是一个副词，或一个形容词。“暂时的圣所”的含义似乎就是这里的用意。上帝依然注重了祂的剩下人。祂有计划通过他们完成祂的目的。依据祂的旨意，被掳应该是一次有益的教训，为了把祂的子民带回祂那里，作为一次预备性运动，乃至会打开通道，完成祂的很久延迟的目的。
17 【和合本】你当说：‘主耶和华如此说：我必从万民中招聚你们，从分散的列国内聚集你们，又要将以色列地赐给你们。’
【吕振中】因此你要说，‘主永恒主这么说∶我必从外族之民中招集你们，从你们分散到的列邦中聚集你们；我要将以色列地赐给你们。’
【思高本】因此你应宣讲：吾主上主这样说：我要从各民族聚集你们，由你们分散所到的各国中召集你们，把以色列地域再赐给你们。
【现代本】“所以，你要把我──至高上主所说的话转告他们。我要领他们离开我分散他们去的各国，把他们集合起来；我要把以色列的土地归还他们。
【KJV】Therefore say, Thus saith the Lord GOD; I will even gather you from the people, and assemble you out of the countries where ye have been scattered, and I will give you the land of Israel.
【NIV】Therefore say: 'This is what the Sovereign LORD says: I will gather you from the nations and bring you back from the countries where you have been scattered, and I will give you back the land of Israel again.'
【BBE】Then say, This is what the Lord has said: I will get you together from the peoples, and make you come out of the countries where you have been sent in flight, and I will give you the land of Israel.
【ASV】Therefore say, Thus saith the Lord Jehovah: I will gather you from the peoples, and assemble you out of the countries where ye have been scattered, and I will give you the land of Israel.
【本会注释】
    赐给你们。傲慢的自夸人会被猛推出境，而且他们所藐视的被放逐的人会再次被聚集，并占有这块土地（见民14:3,31,32）。
18 【和合本】他们必到那里，也必从其中除掉一切可憎可厌的物。
【吕振中】他们必到那里，必从其中除掉一切可憎可厌恶之像。
【思高本】他们一回到那，必灭绝那的偶像，铲除那的一切丑恶的事。
【现代本】他们还乡以后必须除掉所有可憎可厌的偶像。
【KJV】And they shall come thither, and they shall take away all the detestable things thereof and all the abominations thereof from thence.
【NIV】They will return to it and remove all its vile images and detestable idols.
【BBE】And they will come there, and take away all the hated and disgusting things from it.
【ASV】And they shall come thither, and they shall take away all the detestable things thereof and all the abominations thereof from thence.
【本会注释】
    除掉。依据历史，在痛恨中，犹太人他们从被掳回返之后把可憎可厌之物视为偶像崇拜，这部份性地得到应验。但是上帝的目的远远超过这种程度。在第18-21节，上帝概述了祂的计划，涉及到新的以色列的未来状况。这一段经文是本该有之未来状况的一个预测，假如以色列完全接受并尊从了上帝的计划。
19 【和合本】我要使他们有合一的心，也要将新灵放在他们里面，又从他们肉体中除掉石心，赐给他们肉心，
【吕振中】我要将新的心（传统∶一心）赐给他们，将新的灵放在他们里面；我要从他们肉体中除掉石头的心，将血肉的心赐给他们，
【思高本】我必赐给他们另一颗心，在他们脏腑放上另一种精神；拿走他们铁石的心，给他们换上一颗血肉的心，
【现代本】我要把新的灵、新的心赐给他们；我要除掉他们那石头一般坚硬的心，另赐给他们有血有肉、肯服从的心。
【KJV】And I will give them one heart, and I will put a new spirit within you; and I will take the stony heart out of their flesh, and will give them an heart of flesh:
【NIV】I will give them an undivided heart and put a new spirit in them; I will remove from them their heart of stone and give them a heart of flesh.
【BBE】And I will give them a new heart, and I will put a new spirit in them; and I will take the heart of stone out of their flesh and give them a heart of flesh:
【ASV】And I will give them one heart, and I will put a new spirit within you; and I will take the stony heart out of their flesh, and will give them a heart of flesh;
【本会注释】
    合一的心。在目的和行为上合一，这会是上帝的新以色列的特色。不幸的是，以色列的衰败妨碍了这一应许得到实现。耶稣在祈祷中愿这一祝福在基督教会里得到实现。祂的祈祷在早期教会的热烈中得到了短暂的应验，当时的大多数人“都是一心一意的”（徒4:32）。不幸的是，合一的期间十分短暂。惨无人道的狼群，不吝惜会众，参与并使信仰者四分五裂（徒20:29）。在基督教世界里一直存在着不团结，这种状况将会持续不断，一直到我们我们的主耶稣复临时为止，“直等到我们众人在真道上同归于一”（弗4:13）。
    石心。人心改变的感受是描述新出生的个人感受，这在新约中显示得更完全（约3:3-8等；见《今生》第24页），虽然这并非意谓着只可适用于基督教时代。上帝拯救的方式，古往今来一直是同样的，但是逐渐表露着神授的用意；并不是上帝控制着人们无知于自身不利条件，而是他们不甘心接受来自天国的启示，乃至时常限制上帝所能够揭示的范畴。拒绝宝贵的光芒，促使不可能进一步发送光明。这就是以色列的情形。如果回归的被流放者完全参与被描述在这里的个人感受，就会得到越来越多的光。不幸的是，他们满足于被他们的旧约的解经方式设立的残缺的限制性规则，所以，只有弥赛亚才会带来更圆满的福音之光。
20 【和合本】使他们顺从我的律例，谨守遵行我的典章。他们要作我的子民，我要作他们的上帝。
【吕振中】好使他们遵行我的律例，谨守而实行我的典章；那么他们就要做我的子民，我就要做他们的上帝了。
【思高本】为使他们遵行我的法令，谨守我的法律，而一一实行：如此他们要作我的百姓，我要作他们的天主。
【现代本】这样，他们就会遵守我的法律，忠心服从我的一切命令。他们要作我的子民；我要作他们的上帝。
【KJV】That they may walk in my statutes, and keep mine ordinances, and do them: and they shall be my people, and I will be their God.
【NIV】Then they will follow my decrees and be careful to keep my laws. They will be my people, and I will be their God.
【BBE】So that they may be guided by my rules and keep my orders and do them: and they will be to me a people, and I will be to them a God.
【ASV】that they may walk in my statutes, and keep mine ordinances, and do them: and they shall be my people, and I will be their God.
【本会注释】
    顺从我的律例。只有那些有一颗心被上帝的恩典而更新的人才能遵守上帝的律法，“原来体贴肉体的……不服上帝的律法，也是不能服”（罗8:7）。通过住在心中的圣灵促成大能，这是一个应许，乃是上帝对人的永恒契约的一个精要的特征。这一点，乃是以色列在先前没有把握住的。他们相信凭他们自己的努力，拯救乃是有所保障。他们拒绝使他们自己遵从于“上帝的义”（罗10:3）。他们以为不需要有拯救者，自身不需要转变归正。他们完全撇弃了唯一会使他们能够遵守祂的律法的个人感受。
    我要作他们的上帝。依据上帝的计划，这里描述的个人感受的荣耀，应该从被掳到巴比伦回返之后得到实现。因为那些被放逐后归还的人没有实现新的-契约条款，他们的灵性上的繁荣本该建立在此基础之上，所以，这应许从未被实现。上帝的应许是有条件的。然而，上帝对不能通过以色列血缘后裔完成的旨意，祂将将会通过灵性上的后裔去完成（罗9:11）。最终实现光荣的境界，将会来临在千禧年（启21:3）。
21 【和合本】至于那些心中随从可憎可厌之物的，我必照他们所行的报应在他们头上。这是主耶和华说的。”
【吕振中】至于那些心中随从（经点窜翻译的）可憎可厌恶之像的，我必将他们所行的还报在他们头上∶这是主永恒主发神谕说的。”
【思高本】至于那些心中仍随从偶像和丑恶之事的人，我要把他们的行为归在他们的头上──吾主上主的断语。”
【现代本】至于那些喜欢拜可憎可厌的偶像的人，我要惩罚他们。我要照他们的行为惩罚他们。”至高的上主这样宣布了。
【KJV】But as for them whose heart walketh after the heart of their detestable things and their abominations, I will recompense their way upon their own heads, saith the Lord GOD.
【NIV】But as for those whose hearts are devoted to their vile images and detestable idols, I will bring down on their own heads what they have done, declares the Sovereign LORD ."
【BBE】But as for those whose heart goes after their hated and disgusting things, I will send on their heads the punishment of their ways, says the Lord.
【ASV】But as for them whose heart walketh after the heart of their detestable things and their abominations, I will bring their way upon their own heads, saith the Lord Jehovah.
【本会注释】
    心中。人类的职责，因为有选择的能力，将会经历有些人选择“可憎可厌之物”。上帝本会解救所有的人，但是祂将不会带有强迫性意愿。其结果，那些迷失的人将消亡，其因果关系是因他们自己的选择，并非因上帝在祂的恩典上有任何过失。

上帝的荣耀离开耶路撒冷
22 【和合本】于是，基路伯展开翅膀，轮子都在他们旁边；在他们以上有以色列上帝的荣耀。
【吕振中】于是基路伯展起翅膀，那些轮子也跟它们在一道；上头有以色列之上帝的荣耀在上面。
【思高本】那时革鲁宾展开了翅膀，轮子也随着转动，以色列天主的光荣停在他们之上。
【现代本】基路伯起飞，轮子随着他们；以色列上帝的荣耀在他们上面。
【KJV】Then did the cherubims lift up their wings, and the wheels beside them; and the glory of the God of Israel was over them above.
【NIV】Then the cherubim, with the wheels beside them, spread their wings, and the glory of the God of Israel was above them.
【BBE】Then the wings of the winged ones were lifted up, and the wheels were by their side; and the glory of the God of Israel was over them on high.
【ASV】Then did the cherubim lift up their wings, and the wheels were beside them; and the glory of the God of Israel was over them above.
【本会注释】
    基路伯。比较结10:18,19节。
23 【和合本】耶和华的荣耀从城中上升，停在城东的那座山上。
【吕振中】永恒主的荣耀从城中上升，停立在城东那座山上。
【思高本】上主的光荣由城中升起，停在城东的山上。
【现代本】上主的荣耀上升，离开了城，停在城东边的那座山上。
【KJV】And the glory of the LORD went up from the midst of the city, and stood upon the mountain which is on the east side of the city.
【NIV】The glory of the LORD went up from within the city and stopped above the mountain east of it.
【BBE】And the glory of the Lord went up from inside the town, and came to rest on the mountain on the east side of the town.
【ASV】And the glory of Jehovah went up from the midst of the city, and stood upon the mountain which is on the east side of the city.
【本会注释】
    山。或许，此山后来被知晓为橄榄山，其主要的高峰会达2,700英尺（海拔823米），横过汲沦溪，耶路撒冷东边。这一城市的海拔高度有2,500英尺（777米）。神圣的荣耀从圣殿离开之后降临的场所（《历》第829页），就是耶稣稍后“看见城，就为之哀哭”的场所（路19:37-41）。就在此地，祂宣布了这悖逆而顽梗的城市第二次被毁坏（太24），并且公布了祂复临的迹象。在相同的山上，祂给人显示了祂上升进天国（路24:50,51；徒1:11,12）。新耶路撒冷将会降临在这显赫的高地上（亚14:4,5,9；见《善》第662、663页）。
24 【和合本】灵将我举起，在异象中藉着上帝的灵将我带进迦勒底地，到被掳的人那里；我所见的异象就离我上升去了。
【吕振中】灵将我举起，将我在异象中藉着上帝的灵、带进迦勒底地、到流亡的人那里；我所看见的异象就离开我上升去了。
【思高本】神力把我提起，在异象中，即在天主的神力中，把我带到加色丁充军的人那。我所见的异象就在我面前消失了。
【现代本】在异象中，上主的灵把我举起，提我到流亡在巴比伦的同胞那里。然后异象消失了。
【KJV】Afterwards the spirit took me up, and brought me in a vision by the Spirit of God into Chaldea, to them of the captivity. So the vision that I had seen went up from me.
【NIV】The Spirit lifted me up and brought me to the exiles in Babylonia in the vision given by the Spirit of God. Then the vision I had seen went up from me,
【BBE】And the wind, lifting me up, took me in the visions of God into Chaldaea, to those who had been taken away as prisoners. So the vision which I had seen went away from me.
【ASV】And the Spirit lifted me up, and brought me in the vision by the Spirit of God into Chaldea, to them of the captivity. So the vision that I had seen went up from me.
【本会注释】
    在异象中。见对结8:3节的注释。
25 【和合本】我便将耶和华所指示我的一切事都说给被掳的人听。
【吕振中】我便将永恒主所指示我的一切事都说给流亡的人听。
【思高本】我遂向充军的人讲述上主给我显示的一切事。
【现代本】于是我把上主指示我的一切都告诉流亡的同胞。
【KJV】Then I spake unto them of the captivity all the things that the LORD had shewed me.
【NIV】and I told the exiles everything the LORD had shown me.
【BBE】Then I gave an account to those who had been taken prisoners of all the things which the Lord had made me see.
【ASV】Then I spake unto them of the captivity all the things that Jehovah had showed me.
【本会注释】
    说给被掳的人听。犹大的长老（结8:1）或许等候到以西结得到他的异象，而且他们就是如此镇静，有状态接受来自上帝的音信。

怀爱伦注释

19 《卫生》第500页；《传证》第261页；《圣》第90页；《证》第五卷第218页；《证》第八卷第136页


第 12 章

【本会注释】
1 以西结要移走的物品种类。
8 揭示西底家的被掳。
17 以西结的发抖显示犹太人的荒芜。
21 犹太人放肆的俗语受到谴责。
26 异象的快速应验。

先知扮演难民
1 【和合本】耶和华的话又临到我说：
【吕振中】永恒主的话又传与我说∶
【思高本】上主的话传给我说：“
【现代本】上主对我说话；
【KJV】The word of the LORD also came unto me, saying,
【NIV】The word of the LORD came to me:
【BBE】And the word of the Lord came to me, saying,
【ASV】The word of Jehovah also came unto me, saying,
【本会注释】
    耶和华的话。这次的预言之目的是强调信仰上的无价值和愚昧，涉及到犹大王国和耶路撒冷城在时间上持续，以及早期从巴比伦的被掳释放回归。
2 【和合本】“人子啊，你住在悖逆的家中。他们有眼睛看不见，有耳朵听不见，因为他们是悖逆之家。
【吕振中】“人子阿，你住在叛逆之家中间；他们有眼睛可以看，却看不见，有耳朵可以听，却听不见，因为他们是叛逆之家。
【思高本】人子，你是住在叛逆的家族中，他们有眼，却视而不见；有耳，却听而不闻；因为他们是叛逆的家族。
【现代本】他说：“必朽的人哪，你是住在悖逆的人中。他们有眼睛，却看不见，有耳朵，却听不见，因为他们都是悖逆的人。
【KJV】Son of man, thou dwellest in the midst of a rebellious house, which have eyes to see, and see not; they have ears to hear, and hear not: for they are a rebellious house.
【NIV】Son of man, you are living among a rebellious people. They have eyes to see but do not see and ears to hear but do not hear, for they are a rebellious people.
【BBE】Son of man, you are living among an uncontrolled people, who have eyes to see but see not, and ears for hearing but they do not give ear; for they are an uncontrolled people.
【ASV】Son of man, thou dwellest in the midst of the rebellious house, that have eyes to see, and see not, that have ears to hear, and hear not; for they are a rebellious house.
【本会注释】
    他们有眼睛。比较申29:4；赛6:9；耶5:21；太13:14,15节。这是无疑地因众民自身刚愎任性的趋向，乃至先知被指令给他们一个不能闭目不视的预兆。
3 【和合本】所以人子啊，你要预备掳去使用的物件，在白日当他们眼前从你所住的地方移到别处去；他们虽是悖逆之家，或者可以揣摩思想。
【吕振中】所以人子阿，你要为自己豫备流亡时应用的物件，大白日天当他们眼前从你所住的地方移到别处；他们虽是叛逆之家，或者能够看明白。
【思高本】人子，你要白天在他们眼前准备充军的行囊，并在他们眼前从一地迁移到另一地；他们或者能看清自己是叛逆的家族。
【现代本】“所以，必朽的人哪，你要扮演难民，准备流亡时所需要的包袱，在天黑以前出发。你要在众目注视下离开，逃到另一个地方。或者那些悖逆的人会注意到你的行动（或译：或者他们会领悟到他们是背判的人）。
【KJV】Therefore, thou son of man, prepare thee stuff for removing, and remove by day in their sight; and thou shalt remove from thy place to another place in their sight: it may be they will consider, though they be a rebellious house.
【NIV】Therefore, son of man, pack your belongings for exile and in the daytime, as they watch, set out and go from where you are to another place. Perhaps they will understand, though they are a rebellious house.
【BBE】And you, O son of man, by day, before their eyes, get ready the vessels of one who is taken away, and go away from your place to another place before their eyes: it may be that they will see, though they are an uncontrolled people.
【ASV】Therefore, thou son of man, prepare thee stuff for removing, and remove by day in their sight; and thou shalt remove from thy place to another place in their sight: it may be they will consider, though they are a rebellious house.
【本会注释】
    掳去使用的物件。更好的译文是：“被放逐后用的物质”，即，移民需用的器具，诸如：衣服、器具，等。需要在白天做好准备，并移动到一些合适的地方。
4 【和合本】你要在白日当他们眼前带出你的物件去，好象预备掳去使用的物件。到了晚上，你要在他们眼前亲自出去，象被掳的人出去一样。
【吕振中】你要在大白日天当他们眼前把你的物件带出去，好像流亡时应用的物件；到了傍晚你要当他们眼前亲自出去，像流亡人出去一样。
【思高本】你白天在他们眼前把行囊搬出，像搬出充军的行囊；傍晚在他们眼前出发，像充军者出发。
【现代本】你要趁着白天捆好逃难时需用的包袱，好让他们看见你所做的。到了黄昏，你要在他们注视下离家，好像要流亡一样。
【KJV】Then shalt thou bring forth thy stuff by day in their sight, as stuff for removing: and thou shalt go forth at even in their sight, as they that go forth into captivity.
【NIV】During the daytime, while they watch, bring out your belongings packed for exile. Then in the evening, while they are watching, go out like those who go into exile.
【BBE】By day, before their eyes, take out your vessels like those of one who is taken away: and go out in the evening before their eyes, like those who are taken away as prisoners.
【ASV】And thou shalt bring forth thy stuff by day in their sight, as stuff for removing; and thou shalt go forth thyself at even in their sight, as when men go forth into exile.
5 【和合本】你要在他们眼前挖通了墙，从其中将物件带出去。
【吕振中】你要在当他们眼前把墙挖通了，从那里出去（传统∶带出去）。
【思高本】你还要在他们眼前在墙上穿一个洞，由那走过去。
【现代本】当他们还在注视的时候，你要在你家的墙上挖一个洞，从那洞把包袱提出来。
【KJV】Dig thou through the wall in their sight, and carry out thereby.
【NIV】While they watch, dig through the wall and take your belongings out through it.
【BBE】Make a hole in the wall, before their eyes, and go out through it.
【ASV】Dig thou through the wall in their sight, and carry out thereby.
6 【和合本】到天黑时，你要当他们眼前搭在肩头上带出去，并要蒙住脸看不见地，因为我立你作以色列家的预兆。”
【吕振中】到了天黑压压的时候，你要当他们眼前将物件搭在肩头上带出去；要把脸蒙住，使你看不见地；因为我立了你做以色列家的兆头。”
【思高本】你当着他们的面，把行囊背在肩上，天黑时出发，并且蒙着脸，看不到地面：因为我要使你作为以色列家族的一个预兆。”
【现代本】你要在他们眼前把包袱背在肩上，蒙着眼睛走出去。你所表演的就是我要给以色列人的警告。”
【KJV】In their sight shalt thou bear it upon thy shoulders, and carry it forth in the twilight: thou shalt cover thy face, that thou see not the ground: for I have set thee for a sign unto the house of Israel.
【NIV】Put them on your shoulder as they are watching and carry them out at dusk. Cover your face so that you cannot see the land, for I have made you a sign to the house of Israel."
【BBE】And before their eyes, take your goods on your back and go out in the dark; go with your face covered: for I have made you a sign to the children of Israel.
【ASV】In their sight shalt thou bear it upon thy shoulder, and carry it forth in the dark; thou shalt cover thy face, that thou see not the land: for I have set thee for a sign unto the house of Israel.
【本会注释】
    蒙住脸。或许是一个表征，指西底家为了不被辨认出，会如何伪装他自己（见对第10节的注释），或也许是伤心事的一个表证，被放逐的离开时耻辱和悲伤的一个象征物。
7 【和合本】我就照着所吩咐的去行，白日带出我的物件，好象预备掳去使用的物件。到了晚上，我用手挖通了墙。天黑的时候，就当他们眼前搭在肩头上带出去。
【吕振中】我就照着所受吩咐的去行，大白日天把我的物件带出去，好像流亡时应用的物件；到了傍晚、我亲手把墙挖通；天黑压压的时候、我就当他们眼前把物件搭在肩头上带出去。
【思高本】我遂遵命行了：白天我把行囊搬出，有如充军的行囊，傍晚用手在墙上穿了一个洞；到天黑时，当着他们的面，把行囊背在肩上出发。
【现代本】我照着上主告诉我的做了。那天，我捆好了逃难时需用的包袱，一到黄昏，我用手在墙上挖了一个洞，然后在众目注视下背上包袱，离开了。
【KJV】And I did so as I was commanded: I brought forth my stuff by day, as stuff for captivity, and in the even I digged through the wall with mine hand; I brought it forth in the twilight, and I bare it upon my shoulder in their sight.
【NIV】So I did as I was commanded. During the day I brought out my things packed for exile. Then in the evening I dug through the wall with my hands. I took my belongings out at dusk, carrying them on my shoulders while they watched.
【BBE】And I did as I was ordered: I took out my vessels by day, like those of one who is taken away, and in the evening I made a hole through the wall with a tent-pin; and in the dark I went out, taking my things on my back before their eyes.
【ASV】And I did so as I was commanded: I brought forth my stuff by day, as stuff for removing, and in the even I digged through the wall with my hand; I brought it forth in the dark, and bare it upon my shoulder in their sight.
【本会注释】
    我就照着所吩咐的去行。以西结可能执行了象征性行为，其实不完全理解其用意是什么。以色列人问他：“你作什么呢？”（第9节）这一事实涉及到确实执行了象征性行为，并非执行在异象中。
8 【和合本】次日早晨，耶和华的话临到我说：
【吕振中】第二天早晨、永恒主的话传与我说∶
【思高本】到了早晨，上主的话传给我说：“
【现代本】第二天早晨，上主对我说话；
【KJV】And in the morning came the word of the LORD unto me, saying,
【NIV】In the morning the word of the LORD came to me:
【BBE】And in the morning the word of the Lord came to me, saying,
【ASV】And in the morning came the word of Jehovah unto me, saying,
9 【和合本】“人子啊，以色列家，就是那悖逆之家，岂不是问你说：‘你作什么呢？’
【吕振中】“人子阿，以色列家叛逆之家、岂不是问你说∶‘你作了什么？’
【思高本】人子，以色列家族，那叛逆的家族不是问你说：你在作什么？
【现代本】他说：“必朽的人哪，现在那些悖逆的以色列人要问你，想知道你在做什么。
【KJV】Son of man, hath not the house of Israel, the rebellious house, said unto thee, What doest thou?
【NIV】Son of man, did not that rebellious house of Israel ask you, 'What are you doing?'
【BBE】Son of man, has not Israel, the uncontrolled people, said to you, What are you doing?
【ASV】Son of man, hath not the house of Israel, the rebellious house, said unto thee, What doest thou?
10 【和合本】你要对他们说：‘主耶和华如此说：这是关乎耶路撒冷的君王和他周围以色列全家的预表（原文作担子）。’
【吕振中】你要对他们说∶‘主永恒主这么说∶这神托是关于耶路撒冷的人君和它里面（传统∶他们在他们中间）的以色列全家的。
【思高本】你要回答他们说：吾主上主这样说：这神谕是有关耶路撒冷的君王和城中的以色列全家族。
【现代本】你要把我──至高上主要告诉他们的话都转告他们。这信息是针对在耶路撒冷统治的领袖和居民说的。
【KJV】Say thou unto them, Thus saith the Lord GOD; This burden concerneth the prince in Jerusalem, and all the house of Israel that are among them.
【NIV】Say to them, 'This is what the Sovereign LORD says: This oracle concerns the prince in Jerusalem and the whole house of Israel who are there.'
【BBE】You are to say to them, This is what the Lord has said: This word has to do with the ruler in Jerusalem and all the children of Israel in it.
【ASV】Say thou unto them, Thus saith the Lord Jehovah: This burden concerneth the prince in Jerusalem, and all the house of Israel among whom they are.
【本会注释】
    （关乎）……的预表（原文作担子）。按照字面上的词义直译，这分句译文是“君王在耶路撒冷是这个担子”，即，该信息是关于君王。被翻译为“担子”（massa'）的措辞，常用在以赛亚书和耶利米书中（赛13:1；14:28；等；耶17:21,22；等），以西结只用了两次，而且只在这里，其词义是“预言”。有建议是以西结回避使用了它，因为该措辞被假先知经常使用（见耶23:33-38），乃至变得失去其信任度。该“君王”就是西底家（见王下25:2-4；耶39:4）。
11 【和合本】你要说：‘我作你们的预兆：我怎样行，他们所遭遇的也必怎样，他们必被掳去。’
【吕振中】你要说∶‘我做你们的兆头∶我怎样行，他们的遭遇也必怎样；他们必流亡去为俘虏。
【思高本】并且说：我为你们是一个预兆：像我所行过的，也要实现在他们身上：他们要被掳充军异地。
【现代本】要告诉他们，你所扮演的是一种预兆，演出将要发生在他们身上的事。他们要沦落作难民，作俘虏。
【KJV】Say, I am your sign: like as I have done, so shall it be done unto them: they shall remove and go into captivity.
【NIV】Say to them, 'I am a sign to you.' "As I have done, so it will be done to them. They will go into exile as captives.
【BBE】Say, I am your sign: as I have done, so will it be done to them: they will go away as prisoners.
【ASV】Say, I am your sign: like as I have done, so shall it be done unto them; they shall go into exile, into captivity.
【本会注释】
    你们的预兆。即，对被掳的那些人的一个预兆。他们要停止希望自身生存在耶路撒冷。
12 【和合本】他们中间的君王也必在天黑的时候将物件搭在肩头上带出去。他们要挖通了墙，从其中带出去。他必蒙住脸，眼看不见地。
【吕振中】他们中间的人君必在天黑压压时将物件搭在肩头上而出去；他（传统∶他们）必把墙挖通了，从那里出（传统∶带出）去；他必将脸蒙住，使他不能以眼看到地（七十子作∶使他不能被人的眼看见）。
【思高本】君王在他们当中肩上背着重担，在黑夜出发，在墙上要穿一洞，为叫他出去；他要蒙着脸，以致他再不能亲眼看见这地方。
【现代本】他们中间的领袖要在天黑时拿起包袱，从他们为他在墙上预先打好的洞逃亡。他要蒙着眼睛，盲目走出看不见要去的地方。
【KJV】And the prince that is among them shall bear upon his shoulder in the twilight, and shall go forth: they shall dig through the wall to carry out thereby: he shall cover his face, that he see not the ground with his eyes.
【NIV】The prince among them will put his things on his shoulder at dusk and leave, and a hole will be dug in the wall for him to go through. He will cover his face so that he cannot see the land.
【BBE】And the ruler who is among them will take his goods on his back in the dark and go out: he will make a hole in the wall through which to go out: he will have his face covered so that he may not be seen.
【ASV】And the prince that is among them shall bear upon his shoulder in the dark, and shall go forth: they shall dig through the wall to carry out thereby: he shall cover his face, because he shall not see the land with his eyes.
【本会注释】
    挖通了墙。这一个事件没有被提及在历史性叙述中（见耶39:4），但是没有理由假设被使用的这一措辞有比喻修辞性含义。
13 【和合本】我必将我的网撒在他身上，他必在我的网罗中缠住。我必带他到迦勒底人之地的巴比伦；他虽死在那里，却看不见那地。
【吕振中】我必将我的网撒在他身上，他必在我的网罗中被捉住；我必将他带到巴比伦、迦勒底人之地；但是那地他是看不见的；他也必死在那里。
【思高本】我要在他面前设下罗网，他必要陷在我的罗网中而被捉住；然后我他到加色丁人的地方巴比伦，但他一无所见，就死在那。
【现代本】但是我要张开我的罗网捕捉他，把他带到巴比伦城。他还没看见那城就要死。
【KJV】My net also will I spread upon him, and he shall be taken in my snare: and I will bring him to Babylon to the land of the Chaldeans; yet shall he not see it, though he shall die there.
【NIV】I will spread my net for him, and he will be caught in my snare; I will bring him to Babylonia, the land of the Chaldeans, but he will not see it, and there he will die.
【BBE】And my net will be stretched out on him, and he will be taken in my cords: and I will take him to Babylon to the land of the Chaldaeans; but he will not see it, and there death will come to him.
【ASV】My net also will I spread upon him, and he shall be taken in my snare; and I will bring him to Babylon to the land of the Chaldeans; yet shall he not see it, though he shall die there.
【本会注释】
    却看不见那地。在耶52:11节记录了该预言得到应验的这一特征。在西底家被携带到巴比伦之前，他的眼睛在利比拉中被挖出，从而他看不见迦勒底人的土地。约瑟夫记录了这一有趣的故事，虽然也许是经外书，西底家倾向于相信耶利米的警告会牵涉到被掳，但是他的谋士们劝阻了他贯彻先知的忠告。当以西结预言西底家不会见迦勒底人的土地的消息到达了耶路撒冷时，该国王下结论，这二个预言是互相矛盾的，从而没有听信他们两个人（《上古史》x.7.2）。
14 【和合本】周围一切帮助他的和他所有的军队，我必分散四方（方：原文作风），也要拔刀追赶他们。
【吕振中】他四围一切援助他的、和他所有的部队、我都必给四散于四方（原文∶四风）；我必拔刀追赶他们。
【思高本】我还要把他左右的护卫，以及一切军队，分散到四方，并拔出剑来追赶他们。
【现代本】我要把他宫庭里所有的人，包括顾问和侍卫驱散到各国。人要到处追捕他们，杀灭他们。
【KJV】And I will scatter toward every wind all that are about him to help him, and all his bands; and I will draw out the sword after them.
【NIV】I will scatter to the winds all those around him-his staff and all his troops-and I will pursue them with drawn sword.
【BBE】And all his helpers round about him and all his armies I will send in flight to every wind; and I will let loose a sword after them.
【ASV】And I will scatter toward every wind all that are round about him to help him, and all his bands; and I will draw out the sword after them.
【本会注释】
    我必分散。国王的被掳会造成剩余军人的分散。
15 【和合本】我将他们四散在列国、分散在列邦的时候，他们就知道我是耶和华。
【吕振中】我使他们分散在列国，四散在列邦，他们就知道我乃是永恒主。
【思高本】当我把他们驱散到异民中，把他们分散到各国时，他们必承认我是上主。
【现代本】“当我把他们驱散到各国、放逐到外国以后，他们就知道我是上主。
【KJV】And they shall know that I am the LORD, when I shall scatter them among the nations, and disperse them in the countries.
【NIV】They will know that I am the LORD , when I disperse them among the nations and scatter them through the countries.
【BBE】And they will be certain that I am the Lord, when I send them in flight among the nations, driving them out through the countries.
【ASV】And they shall know that I am Jehovah, when I shall disperse them among the nations, and scatter them through the countries.
【本会注释】
    他们就知道。依据语法结构，这一个句子会要么指异教徒，要么指古以色列人，但是鉴于用语“你［或‘他们’］就知道我是耶和华”（结5:13；6:7；等）是这些预言中是一直不变地重复的迭句，一直涉及到古以色列人，很有可能，在这里涉及到他们。
16 【和合本】我却要留下他们几个人得免刀剑、饥荒、瘟疫，使他们在所到的各国中述说他们一切可憎的事，人就知道我是耶和华。”
【吕振中】但我却要留下他们少数的人免遭刀剑、免受饥荒、免受瘟疫，使他们在所到的列国中叙说他们一切可厌恶之像的事，他们（或译∶人）就知道我乃是永恒主。”
【思高本】但我在他们中仍保留少数的人，免受刀兵、荒和瘟疫之害，为叫他们给他们所到之地的异民，讲述自己的丑恶之事，使那些人也认识我是上主。”
【现代本】可是，我要在他们中间留下少数人免受战乱、饥饿、瘟疫之害。这样，那些残存的人要在流亡的各国述说自己从前所做的是多么可恶，并且要承认我是上主。”
【KJV】But I will leave a few men of them from the sword, from the famine, and from the pestilence; that they may declare all their abominations among the heathen whither they come; and they shall know that I am the LORD.
【NIV】But I will spare a few of them from the sword, famine and plague, so that in the nations where they go they may acknowledge all their detestable practices. Then they will know that I am the LORD ."
【BBE】But a small number of them I will keep from the sword, from the need of food, and from disease, so that they may make clear all their disgusting ways among the nations where they come; and they will be certain that I am the Lord.
【ASV】But I will leave a few men of them from the sword, from the famine, and from the pestilence; that they may declare all their abominations among the nations whither they come; and they shall know that I am Jehovah.
【本会注释】
    几个人。按照字面上的词义直译是“有数字的人们”，即，容易数的人。这些生还者，通过告诉他们受辱的故事，会让异邦人知道促使上帝的众民在先前遭受严格的痛苦和征服，不是因以色列的上帝软弱无力，而是以色列有过错于实现神授的使命。

忧虑惊慌的预兆
17 【和合本】耶和华的话又临到我说：
【吕振中】永恒主的话又传与我说∶
【思高本】上主的话传给我说：“
【现代本】上主对我说话；
【KJV】Moreover the word of the LORD came to me, saying,
【NIV】The word of the LORD came to me:
【BBE】Then the word of the Lord came to me, saying,
【ASV】Moreover the word of Jehovah came to me, saying,
【本会注释】
    耶和华的话。见对结6:1节的注释。
18 【和合本】“人子啊，你吃饭必胆战，喝水必惶惶忧虑。
【吕振中】“人子阿，你要战战兢兢地吃你的饭，要怀着震颤挂虑的心情喝你的水；
【思高本】人子，你要战战兢兢地吃饭，怀着颤栗和惶恐喝水。
【现代本】他说：“必朽的人哪，你要边吃边战栗；边喝边发抖、焦急。
【KJV】Son of man, eat thy bread with quaking, and drink thy water with trembling and with carefulness;
【NIV】Son of man, tremble as you eat your food, and shudder in fear as you drink your water.
【BBE】Son of man, take your food with shaking fear, and your water with trouble and care;
【ASV】Son of man, eat thy bread with quaking, and drink thy water with trembling and with fearfulness;
【本会注释】
    胆战。在早些时候（结4:16），以西结已经预言了可怕的食物缺乏。现在他要示范逼近围困的恐怖和忧愁。
19 【和合本】你要对这地的百姓说：主耶和华论耶路撒冷和以色列地的居民如此说，他们吃饭必忧虑，喝水必惊惶。因其中居住的众人所行强暴的事，这地必然荒废，一无所存。
【吕振中】你要对这地的平民说∶主永恒主论以色列地耶路撒冷的居民、是这么说的∶他们必怀着挂虑的心情吃他们的饭，必惊慌慌地喝他们的水；因其中居住的众人所行强暴的事、这地必荒凉、失掉其丰满。
【思高本】你应向此地的人民宣讲说：吾主上主论及耶路撒冷的居民和以色列地域这样说：他们要惶恐地吃饭，惊惧地喝水，为了那的居民所行的残暴，那地方要被洗劫，变为荒芜之地。
【现代本】你要对全国的人民说，这是至高的上主要告诉那些还留在以色列本土仅存的耶路撒冷人说的话。他们将要边吃边战栗，边喝边发抖、焦急。他们的土地将荒废，因为居民都无法无天。
【KJV】And say unto the people of the land, Thus saith the Lord GOD of the inhabitants of Jerusalem, and of the land of Israel; They shall eat their bread with carefulness, and drink their water with astonishment, that her land may be desolate from all that is therein, because of the violence of all them that dwell therein.
【NIV】Say to the people of the land: 'This is what the Sovereign LORD says about those living in Jerusalem and in the land of Israel: They will eat their food in anxiety and drink their water in despair, for their land will be stripped of everything in it because of the violence of all who live there.
【BBE】And say to the people of the land, This is what the Lord has said about the people of Jerusalem and the land of Israel: They will take their food with care and their drink with wonder, so that all the wealth of their land may be taken from it because of the violent ways of the people living in it.
【ASV】and say unto the people of the land, Thus saith the Lord Jehovah concerning the inhabitants of Jerusalem, and the land of Israel: They shall eat their bread with fearfulness, and drink their water in dismay, that her land may be desolate, and despoiled of all that is therein, because of the violence of all them that dwell therein.
【本会注释】
    这地的百姓。无疑地，以西结的预言性的表白临到了犹大居民的耳中。但是该预言对被放逐的不是没有重要性，他们当中有许多人期望了犹大的剩下人生存，并耶路撒冷得到被赦免。先知告知他们他们的土地完全会被拆除，并且变成完全废弃和荒凉。
20 【和合本】有居民的城邑必变为荒场，地也必变为荒废；你们就知道我是耶和华。”
【吕振中】有居民的城市必变为荒废，这地必成为荒凉；你们就知道我乃是永恒主。”
【思高本】人烟稠密的城市要变为旷野，那地方必变为沙漠：如此，你们必承认我是上主。”
【现代本】人口稠密的城镇将被摧毁，村庄变成旷野。这样，他们就知道我是上主。”
【KJV】And the cities that are inhabited shall be laid waste, and the land shall be desolate; and ye shall know that I am the LORD.
【NIV】The inhabited towns will be laid waste and the land will be desolate. Then you will know that I am the LORD .' "
【BBE】And the peopled towns will be made waste, and the land will become a wonder; and you will be certain that I am the Lord.
【ASV】And the cities that are inhabited shall be laid waste, and the land shall be a desolation; and ye shall know that I am Jehovah.

平凡的俗语和非凡的信息
21 【和合本】耶和华的话临到我说：
【吕振中】永恒主的话传与我说∶
【思高本】上主的话传给我说：“
【现代本】上主对我说话；
【KJV】And the word of the LORD came unto me, saying,
【NIV】The word of the LORD came to me:
【BBE】And the word of the Lord came to me, saying,
【ASV】And the word of Jehovah came unto me, saying,
【本会注释】
    耶和华的话。见对结6:1节的注释。
22 【和合本】“人子啊，在你们以色列地怎么有这俗语，说‘日子迟延，一切异象都落了空’呢？
【吕振中】“人子阿，关于以色列地你们怎么有这一句俗语说∶‘日期一延长，一切异象之传讲就都灭没了’呢？
【思高本】人子，在以色列地域，有人说：日期迟延了，异象落空了。这流言是什么意思？
【现代本】他说：“必朽的人哪，以色列人为什么流传着‘光阴飞逝，异象渺茫’这句俗语呢？
【KJV】Son of man, what is that proverb that ye have in the land of Israel, saying, The days are prolonged, and every vision faileth?
【NIV】Son of man, what is this proverb you have in the land of Israel: 'The days go by and every vision comes to nothing'?
【BBE】Son of man, what is this saying which you have about the land of Israel, The time is long and every vision comes to nothing?
【ASV】Son of man, what is this proverb that ye have in the land of Israel, saying, The days are prolonged, and every vision faileth?
【本会注释】
    日子迟延。这是描绘耶路撒冷的居民嘲笑上帝警告的可信度。他们的答复采取俗语的叙述形式。实质上他们宣布：“时间正在流逝，而且尚未应验一个善或恶的预言。没有理由现在预料得到实现。”他们的态度反映出有罪的人通常趋向于误解上帝的长久忍耐和容忍（见传8:11；摩6:3；太24:48；帖前5:3）。末日嘲笑者会表白相似的迭句：“主要降临的应许在那里呢？……万物与起初创造的时候仍是一样。”（彼后3:4）
23 【和合本】你要告诉他们说：‘主耶和华如此说：我必使这俗语止息，以色列中不再用这俗语。’你却要对他们说：‘日子临近，一切的异象必都应验。’
【吕振中】因此你要对他们说∶主永恒主这么说∶我必使这一句俗语止息；人在以色列中必不再用它做俗语。’你却要对他们说∶日期是临近了，一切异象传讲的话就会应验的。
【思高本】为此你应向他们说：吾主上主这样说：我必使这流言停止，以色列必不再说这流言；你该向他们说：日期近了，所有的异象必要实现。
【现代本】你要告诉他们，我──至高的上主这样说：我要使这句俗语不再流行；以色列中不会再流传这句话。你反而要告诉他们：时机成熟了，异象快实现了！
【KJV】Tell them therefore, Thus saith the Lord GOD; I will make this proverb to cease, and they shall no more use it as a proverb in Israel; but say unto them, The days are at hand, and the effect of every vision.
【NIV】Say to them, 'This is what the Sovereign LORD says: I am going to put an end to this proverb, and they will no longer quote it in Israel.' Say to them, 'The days are near when every vision will be fulfilled.
【BBE】For this cause say to them, This is what the Lord has said: I have made this saying come to an end, and it will no longer be used as a common saying in Israel; but say to them, The days are near, and the effect of every vision.
【ASV】Tell them therefore, Thus saith the Lord Jehovah: I will make this proverb to cease, and they shall no more use it as a proverb in Israel; but say unto them, The days are at hand, and the fulfilment of every vision.
【本会注释】
    日子临近。临近的日子会促成迅速实现以西结预言的每个措辞的灾难。
24 【和合本】从此，在以色列家中必不再有虚假的异象和奉承的占卜。
【吕振中】从此在以色列家中必不再有虚谎的异象和奉承的占卜了。
【思高本】在以色列家族内，决不再有虚伪的异象和欺诈的预言。
【现代本】“以色列人当中再也不会有假异象和迷惑人的预言。
【KJV】For there shall be no more any vain vision nor flattering divination within the house of Israel.
【NIV】For there will be no more false visions or flattering divinations among the people of Israel.
【BBE】For there will be no more false visions or smooth use of secret arts in Israel.
【ASV】For there shall be no more any false vision nor flattering divination within the house of Israel.
【本会注释】
    虚假的异象。假先知预言了被掳者从巴比伦早期回归和繁荣。真实的先知预言了长久的被掳、重重的伤亡、圣城和圣殿的毁坏和荒凉。嘲笑者或许争辩以西结的预言如同他宣布那些假先知的预言虚浮空洞一样。上帝会有效地答复他们的推论，藉由使被预言的厄运快速实现，使这些假先知认罪于他们谎言的占卜，使这些嘲笑者认罪于他们的不合逻辑的狡辩。
25 【和合本】我耶和华说话，所说的必定成就，不再耽延。你们这悖逆之家，我所说的话必趁你们在世的日子成就。这是主耶和华说的。”
【吕振中】但我永恒主必说我所要说的话，那就必得成就。必不久延，乃趁你们在世的日子，叛逆之家阿，我必说那话而成就它∶这是主永恒主发神谕说的。”
【思高本】因为是我上主讲话，我讲的话必要实现，不再迟延。叛逆的家族！我说的话必在你们这一代实现──吾主上主的断语。”
【现代本】我──上主要亲自对他们说话；我说的话一定实现，绝不再耽误。悖逆的人哪，我向你们发出的警告一定要在你们活着的时候执行。我──至高的上主这样宣布了。”
【KJV】For I am the LORD: I will speak, and the word that I shall speak shall come to pass; it shall be no more prolonged: for in your days, O rebellious house, will I say the word, and will perform it, saith the Lord GOD.
【NIV】But I the LORD will speak what I will, and it shall be fulfilled without delay. For in your days, you rebellious house, I will fulfill whatever I say, declares the Sovereign LORD .' "
【BBE】For I am the Lord; I will say the word and what I say I will do; it will not be put off: for in your days, O uncontrolled people, I will say the word and do it, says the Lord.
【ASV】For I am Jehovah; I will speak, and the word that I shall speak shall be performed; it shall be no more deferred: for in your days, O rebellious house, will I speak the word, and will perform it, saith the Lord Jehovah.
【本会注释】
    你们在世的日子。不是指一些未来的人群，而是指当时活在世上的人会遭遇异象中的效应。
26 【和合本】耶和华的话又临到我说：
【吕振中】永恒主的话又传与我说∶
【思高本】上主的话传给我说：“
【现代本】上主对我说话；
【KJV】Again the word of the LORD came to me, saying.
【NIV】The word of the LORD came to me:
【BBE】Again the word of the Lord came to me, saying,
【ASV】Again the word of Jehovah came to me, saying,
27 【和合本】“人子啊，以色列家的人说：‘他所见的异象是关乎后来许多的日子，所说的预言是指着极远的时候。’
【吕振中】“人子阿，你看，以色列家的人说∶‘他见的异象是关于将来许多日子的，他传了神言是指着极远时候的。’
【思高本】人子，以色列家族说：这人所见的异象是指遥远的来日；他说的预言，是指遥远的时期。
【现代本】他说：“必朽的人哪，以色列人以为你所见的异象、所说的预言都是指着遥远的将来。
【KJV】Son of man, behold, they of the house of Israel say, The vision that he seeth is for many days to come, and he prophesieth of the times that are far off.
【NIV】Son of man, the house of Israel is saying, 'The vision he sees is for many years from now, and he prophesies about the distant future.'
【BBE】Son of man, see, the children of Israel say, The vision which he sees is for the days which are a long way off, and his words are of times still far away.
【ASV】Son of man, behold, they of the house of Israel say, The vision that he seeth is for many day to come, and he prophesieth of times that are far off.
【本会注释】
    极远的时候。新的措辞直接针对一个社会阶层人，似乎至少承认以西结作为一个先知。或可能在那间隔期间，对于反对者的语言产生了修正。他们没有叙述异象的“落空”，而是将应验丢弃到遥远的未来。对待耽延的概念，上帝告诉众民祂所讲的一切都必不会耽延。这一态度是多数等候耶稣复临的人的特点。虽然在言语中没有表白，然而以他们的行动，他们正在说：“我的主人必来得迟。”（见太24:48）在某一天，而且不久，藉由可怕的和不可回避的突然性，末日将会爆发在他们之上，随之应验每个异象。
    可能会有这样的问题：“但是为什么明显延迟了耶稣的来临？上帝的话已经落空了吗？”对此，圣灵提出的问题和答案会如此：“耶和华的话落空了吗？绝不！应该记住，上帝的这一应许和警告是同样有条件的。”（《布》第695页）
    我们需要回顾仅仅几句圣经作家们的陈述，以便显示他们总是把时间考虑为非常短暂。保罗写信给哥林多人：“弟兄们，我对你们说，时候减少了。”（林前7:29）在他给罗马人的书信中说：“黑夜已深，白昼将近。”（罗13:12）通过拔摩岛上的预言者，耶稣亲身证明：“日期近了”（启1:3），并且“看哪，我必快来”（结22:6,7）。然而，保罗和约翰也清楚地预言了在耶稣来临之前必定会发生某些事件（见对帖后2:1-5；启1:3节的注释）。
    真实的是，基督的复临并没有像祂的剩下的人起先是希望那样快，他们是以预言的应验为基础的。在被重复地得到证实之前，基督复临是有可能的（《历》第633,634页；《善》第458页；《证》第六卷第450页；《证》第八卷第115,116页；《证》第九卷第29页）。耽延的理由在这些措辞中有更进一步的陈述：“黯淡的长长夜晚，乃是在考验当中；但是，在仁慈中，清晨被推延，因为如果主一旦来，就会发现许多人没有预备好。上帝不愿意让祂的子民毁灭，这就是如此被长期推延的理由”（《证》第二卷第194页）。这同使徒在彼后3:9节中的陈述相互和谐。同一位的作家附加着陈述说，基督徒有责任于催促耶稣的复临（第12节）。对于本文的这一主题，依据天赐注释的论述是：“每个基督徒都有一项特权，那就是不但要渴望，而且要催促我们的主耶稣基督的复临。”（《证》第八卷第22页）
    在某一天，时间将不继续被耽延。“这［耶稣的复临］时间将不会迟延，该信息牵涉到所有的国家、语言和民族。”（《布》第697页）当上帝感觉时机适宜的时候，祂将会藉由促使发生事件，“比人的预料更快”（《善》第631页），加速时间的终点。
    仍然，不能知晓祂复临的确定时间。人也不该推测相关精确的时间。已经有如下优秀的劝勉：“你将不会有能力说祂将会复临在一年、二年，或五年之内，你也不能将推延祂的复临时间，以至说不可能应验在十年或二十年里。上帝的众民有责任，他们要整理灯盏，而且点燃，如同新郎从婚礼返回的时候，人们等候他。”（怀爱伦《评预》1892年3月22日）
28 【和合本】所以你要对他们说：‘主耶和华如此说：我的话没有一句再耽延的，我所说的必定成就。这是主耶和华说的。’”
【吕振中】故此你要对他们说∶主永恒主这么说∶我所有的话都必不再久延；我所说的话必定能成就∶这是主永恒主发神谕说的。”
【思高本】为此你要向他们说：吾主上主这样说：我说的一切话，不再迟延；我所说的话，必要实现──吾主上主的断语。”
【现代本】所以，你要告诉他们，我──至高的上主这样说：我绝不会再耽误；我说的话一定实现。我──至高的上主这样宣布了。”
【KJV】Therefore say unto them, Thus saith the Lord GOD; There shall none of my words be prolonged any more, but the word which I have spoken shall be done, saith the Lord GOD.
【NIV】Therefore say to them, 'This is what the Sovereign LORD says: None of my words will be delayed any longer; whatever I say will be fulfilled, declares the Sovereign LORD .' "
【BBE】Say to them then, This is what the Lord has said: Not one of my words will be put off any longer, but what I say I will do, says the Lord.
【ASV】Therefore say unto them, Thus saith the Lord Jehovah: There shall none of my words be deferred any more, but the word which I shall speak shall be performed, saith the Lord Jehovah.

怀爱伦注释

2 《路》第104页；《证》第九卷第27页
21-28《善》第392页；《知君》第450页
22 《历》第31页；《知君》第700页
27,28 《教》第184页


第 13 章

【本会注释】
1 谴责说谎的先知，10 以及他们未泡透的灰。
17 女预言家和她们的枕头。

斥责假先知
1 【和合本】耶和华的话临到我说：
【吕振中】永恒主的话传与我说∶
【思高本】上主的话传给我说：“
【现代本】上主对我说话；
【KJV】And the word of the LORD came unto me, saying,
【NIV】The word of the LORD came to me:
【BBE】And the word of the Lord came to me, saying,
【ASV】And the word of Jehovah came unto me, saying,
【本会注释】
    耶和华的话。比较耶23章的预言，牵涉到在耶路撒冷中和周围的假先知。有些人以为以西结在这里向那些被掳中的假先知致辞（见结13:9）。
2 【和合本】“人子啊，你要说预言攻击以色列中说预言的先知，对那些本己心发预言的说：‘你们当听耶和华的话。’”
【吕振中】“人子阿，你要传神言攻击以色列的神言人；要传神言（传统∶传神言的人）对那些随着自己心意传神言的人说∶‘你们要听永恒主的话！’
【思高本】人子，你要斥责那些在以色列讲预言的先知，向那些随心所欲说预言的人说：你们应听上主的话！
【现代本】他说：“必朽的人哪，你要说预言；你要斥责以色列那些自己编造预言的先知。告诉他们要留心听上主的话。”
【KJV】Son of man, prophesy against the prophets of Israel that prophesy, and say thou unto them that prophesy out of their own hearts, Hear ye the word of the LORD;
【NIV】Son of man, prophesy against the prophets of Israel who are now prophesying. Say to those who prophesy out of their own imagination: 'Hear the word of the LORD !
【BBE】Son of man, be a prophet against the prophets of Israel, and say to those prophets whose words are the invention of their hearts, Give ear to the word of the Lord;
【ASV】Son of man, prophesy against the prophets of Israel that prophesy, and say thou unto them that prophesy out of their own heart, Hear ye the word of Jehovah:
【本会注释】
    以色列中说预言的先知。这些假教师如此被称呼的事实提示他们有了公众的同情和认可。这是那个时代的精神思想赞许了这一类假教师。这些先知或许如此自欺欺人，以至于相信他们自身所表白的是真实的（见帖后2:11），但是这些假装神授的使者受到的教训是“当听耶和华的话”。
3 【和合本】主耶和华如此说：“愚顽的先知有祸了，他们随从自己的心意，却一无所见。
【吕振中】主永恒主这么说；有祸阿愚顽的神言人，随从自己的灵说话的，并且说的又是关于自己未曾见过的事！
【思高本】吾主上主这样说：那些随心所欲，而一无所见的愚妄先知，是有祸的！
【现代本】至高的上主这样说：“这些愚蠢的先知要遭殃了！他们的灵感是自己幻想的；他们的异象是自己编造的。
【KJV】Thus saith the Lord GOD; Woe unto the foolish prophets, that follow their own spirit, and have seen nothing!
【NIV】This is what the Sovereign LORD says: Woe to the foolish prophets who follow their own spirit and have seen nothing!
【BBE】This is what the Lord has said: A curse on the foolish prophets who go after the spirit which is in them and have seen nothing!
【ASV】Thus saith the Lord Jehovah, Woe unto the foolish prophets, that follow their own spirit, and have seen nothing!
【本会注释】
    愚顽的。希伯来语是nabal，其词义不仅指智力上的不足，也指道德品质上的缺乏。“愚顽的先知”这个用语在希伯来语中，hannebi'im hannebalim，表现出一个有趣的双关语。
    随从。这一节经文的较后部份，照字面上的含义是“他们随从自己的心意，却一无所见”。
4 【和合本】以色列啊，你的先知好象荒场中的狐狸，
【吕振中】以色列阿，你的神言人如同荒场中的狼。
【思高本】以色列！你的先知好像废墟中的狐狸。
【现代本】以色列人哪，你们那些先知跟在废墟里出入的狐狸一样没用。
【KJV】O Israel, thy prophets are like the foxes in the deserts.
【NIV】Your prophets, O Israel, are like jackals among ruins.
【BBE】O Israel, your prophets have been like jackals in the waste places.
【ASV】O Israel, thy prophets have been like foxes in the waste places.
【本会注释】
    像荒场中的狐狸。狐狸狡猾并狡诈（路13:32），它们毁坏葡萄园（歌2:15），居住在废墟荒野中（哀5:18）。假先知是狡诈并奸诈的，他们毁坏上帝的葡萄园。
5 【和合本】没有上去堵挡破口，也没有为以色列家重修墙垣，使他们当耶和华的日子在阵上站立得住。
【吕振中】他们（传统∶你们）没有站住（传统∶上去）去堵挡破口，也没有为以色列家修造围墙，使它当永恒主的日子在战阵上站立得住。
【思高本】你们没有上到缺口处，也没有围绕以色列家建围墙，好叫她在上主的日子，在战争中稳立。
【现代本】城墙的缺口，他们不修补；倒塌的墙垣，他们不修建。因此，当上主的日子来临、战事发生的时候，以色列不能保卫自己。
【KJV】Ye have not gone up into the gaps, neither made up the hedge for the house of Israel to stand in the battle in the day of the LORD.
【NIV】You have not gone up to the breaks in the wall to repair it for the house of Israel so that it will stand firm in the battle on the day of the LORD .
【BBE】You have not gone up into the broken places or made up the wall for the children of Israel to take your place in the fight in the day of the Lord.
【ASV】Ye have not gone up into the gaps, neither built up the wall for the house of Israel, to stand in the battle in the day of Jehovah.
【本会注释】
    你们［译者注：英KJV版译文是“你们没有上去”，中文版译文“没有上去”］。即，假先知。第4节是对众民的致辞。在第6节，再次用第三人称提及假先知，在第7节有一个变化，回到第二人称。人称的如此改变在预言书中是司空见惯的，而在以西结书中是通常的。
    墙垣。这些假先知先前没有通过警告或教训的方式帮助处在危机中的国家。他们正在把众民出卖给他们的敌人手中，而不是帮助他们。比较赛1:5；《路》第287页。
6 【和合本】这些人所见的是虚假，是谎诈的占卜。他们说是耶和华说的，其实耶和华并没有差遣他们，他们倒使人指望那话必然立定。
【吕振中】这些人所说的是虚谎的异象、是谎诈的占卜；他们说∶‘这是永恒主发神谕说的’，其实永恒主并没有差遣他们，他们倒指望那话能应验呢！
【思高本】他们所见的尽是空虚，所预言的尽是欺诈，反而说是“上主的断语；”其实上主并没有派遣他们，他们还指望自己的话能够实现。
【现代本】他们的异象是幻想的；他们的预言是骗人的；他们自以为在传达我的信息，其实，我并没有差派他们。他们竟等着所说的话实现！
【KJV】They have seen vanity and lying divination, saying, The LORD saith: and the LORD hath not sent them: and they have made others to hope that they would confirm the word.
【NIV】Their visions are false and their divinations a lie. They say, "The LORD declares," when the LORD has not sent them; yet they expect their words to be fulfilled.
【BBE】They have seen visions without substance and made use of secret arts, who say, The Lord has said; and the Lord has not sent them: hoping that the word would have effect.
【ASV】They have seen falsehood and lying divination, that say, Jehovah saith; but Jehovah hath not sent them: and they have made men to hope that the word would be confirmed.
【本会注释】
    所见的。希伯来语是chazah，这是时常用的一个措辞，牵涉到神授的表白（赛1:1；2:1；等）。
    耶和华说。这些自封的先知发现如今有类似于他们的版本，许多传道者提出了假教义，并热情洋溢地宣称，乃是凭借着“是耶和华说的”。无论多么认真地提出了一条教义，无论建议者所主张的那些教条怎样感人，也不会找到被接纳的缝隙在信仰者的信条中，除非确实是上帝说出的。人类的理论无论怎样在表面上似乎有理，也永不该忘记他们会缺乏天赐的权威。
    使人。这一个措辞是被添加的。这一分句可以被翻译为“他们指望那话必然立定”。藉着被预言的事件得到应验，他们指望他们的可信度得到实体化。他们可能希望上帝会给他们自我作主的使命增添光彩，而且促使他们自命不凡的言辞得到物质化。
7 【和合本】你们岂不是见了虚假的异象吗？岂不是说了谎诈的占卜吗？你们说，这是耶和华说的，其实我没有说。”
【吕振中】你们岂不是见了虚谎的异象？岂不是说了谎诈的占卜？因为你们说∶‘这是永恒主发神谕说的’，其实我并没有说呀。”
【思高本】你们岂不是见了幻像，说了欺诈的预言，还说是“上主的断语？”其实我并没有说过。
【现代本】我告诉他们：‘你们所看见的异象无非幻想；你们的预言无非欺骗。你们以为这些话都是我说的，其实，我并没有向你们说什么！’”
【KJV】Have ye not seen a vain vision, and have ye not spoken a lying divination, whereas ye say, The LORD saith it; albeit I have not spoken?
【NIV】Have you not seen false visions and uttered lying divinations when you say, "The LORD declares," though I have not spoken?
【BBE】Have you not seen a vision without substance and have you not falsely made use of secret arts, when you say, The Lord has said; though I have said nothing?
【ASV】Have ye not seen a false vision, and have ye not spoken a lying divination, in that ye say, Jehovah saith; albeit I have not spoken?
【本会注释】
    你们岂不是？先知似乎交叉着查问他的对手。对于他的问题，只能有一个答案。假先知不能否认这一谴责。这里列出的三大灾难，将会降临在这些骗人的先知身上。“他们必不列在我百姓的会中”。
8 【和合本】所以主耶和华如此说：“因你们说的是虚假，见的是谎诈，我就与你们反对。这是主耶和华说的。
【吕振中】因此主永恒主这么说∶“因为你们说的是虚谎，见的是谎诈，那么你就看吧，我是跟你们作对的∶主永恒主发神谕说。
【思高本】为此，吾主上主这样说：因为你们说的是谎话，见的是幻像，我必攻斥你们──吾主上主的断语──
【现代本】至高的上主又对他们说：“你们所说的话是谎话；你们所见的异象是幻想，因此我敌对你们。
【KJV】Therefore thus saith the Lord GOD; Because ye have spoken vanity, and seen lies, therefore, behold, I am against you, saith the Lord GOD.
【NIV】Therefore this is what the Sovereign LORD says: Because of your false words and lying visions, I am against you, declares the Sovereign LORD .
【BBE】So this is what the Lord has said: Because your words are without substance and your visions are false, see, I am against you, says the Lord.
【ASV】Therefore thus saith the Lord Jehovah: Because ye have spoken falsehood, and seen lies, therefore, behold, I am against you, saith the Lord Jehovah.
9 【和合本】我的手必攻击那见虚假异象、用谎诈占卜的先知，他们必不列在我百姓的会中，不录在以色列家的册上，也不进入以色列地；你们就知道我是主耶和华。
【吕振中】我的手必攻击那见虚谎异象的、攻击那以谎诈占卜的神言人；他们必不得以列在我人民的议会中，不得以录在以色列家的族谱上，也不得以进入以色列地；你们就知道我乃是主永恒主。
【思高本】我必伸手打击那些见幻像，说欺诈预言的先知。他们决不得参加我人民的议会，不得登记在以色列家族的名册上，也不得进入以色列地域：如此你们要承认我是上主。
【现代本】你们这批乱编异象、胡说预言的先知啊，我要惩罚你们！你们不得参加我子民的聚会；你们的名字不得登记在以色列家的名册上。你们绝不能回到以色列故土。这样，你们就知道我是至高的上主。
【KJV】And mine hand shall be upon the prophets that see vanity, and that divine lies: they shall not be in the assembly of my people, neither shall they be written in the writing of the house of Israel, neither shall they enter into the land of Israel; and ye shall know that I am the Lord GOD.
【NIV】My hand will be against the prophets who see false visions and utter lying divinations. They will not belong to the council of my people or be listed in the records of the house of Israel, nor will they enter the land of Israel. Then you will know that I am the Sovereign LORD .
【BBE】And my hand will be against the prophets who see visions without substance and who make false use of secret arts: they will not be in the secret of my people, and they will not be recorded in the list of the children of Israel, and they will not come into the land of Israel; and it will be clear to you that I am the Lord.
【ASV】And my hand shall be against the prophets that see false visions, and that divine lies: they shall not be in the council of my people, neither shall they be written in the writing of the house of Israel, neither shall they enter into the land of Israel; and ye shall know that I am the Lord Jehovah.
【本会注释】
    会。希伯来语是sod，一个秘密的会，或暗中参与的会。
    册。这一以色列人的族谱乃是起源于剩下的人中，他们将会没有分额。在牵涉到被掳的回返上，在拉2:62节里有一个例子，涉及到这一族谱的用途。
10 【和合本】因为他们诱惑我的百姓，说：‘平安！’其实没有平安，就象有人立起墙壁，他们倒用未泡透的灰抹上。
【吕振中】因为他们真地领导我人民走错了路，说∶‘平安’，其实没有平安。就像人（原文∶他）、筑了薄弱的墙，假神言人（原文∶他们）倒用灰水去涂抹。
【思高本】因为他们迷惑我的人民说：“平安；”其实并没有平安。人民起墙来，看，他们就来墁泥。
【现代本】“先知哄骗我的子民，说：‘平安！’其实并没有平安。我的子民用石头堆砌的墙，先知刷上白灰。
【KJV】Because, even because they have seduced my people, saying, Peace; and there was no peace; and one built up a wall, and, lo, others daubed it with untempered morter:
【NIV】Because they lead my people astray, saying, "Peace," when there is no peace, and because, when a flimsy wall is built, they cover it with whitewash,
【BBE】Because, even because they have been guiding my people into error, saying, Peace; when there is no peace; and in the building of a division wall they put whitewash on it:
【ASV】Because, even because they have seduced my people, saying, Peace; and there is no peace; and when one buildeth up a wall, behold, they daub it with untempered mortar:
【本会注释】
    平安。比较耶6:14；23:17；弥3:5；亚10:2节。假先知乃是哄骗人进入了一种虚假的安全感觉之中，故此麻痹了他们的意识形态。上帝的真实使者，从另一方面，不阿谀奉承罪人。没有一条和平的信息可以哄骗不圣洁的人得到命运的安全保障。他们应该唤醒犯罪人的良心，一直到那苦闷的灵魂大叫：“我当怎样行才能得救？”（徒16:30）。见对耶6:14节的注释。
    墙壁。希伯来语是chayis，其词义不完全清楚。似乎代表一面共用壁，或一面分割墙壁，因此，无实体结构。
    未泡透的（灰）。希伯来语是taphel，“白色涂料”。未泡透的含义，乃是因一个拼写相同的措辞，变得依附于taphel，但是其词源是不同的。这一第二个措辞的例子是在伯6:6节，那里的taphel 有点指“淡”，以及在哀2:14节，那里的taphel 被翻译为“愚昧的异象”。其实例就是如下：某人建立一面脆弱的分割墙壁。假先知用白色涂料涂抹了它，改善了其外表，但是没有增强任何力度。首领们和众民设置了各种不同的计策，诸如与埃及联盟（见耶37:5,7），而且自我作主的先知，凭借他们的影响力和说服力，给予他们强有力的证据。
    我们注意到今天宗教性世界里有令人醒目的平行对应。许多假教义，没有上帝的话的凭据，已经被介绍进入基督教信仰之中。那些教义有其传统性的根源，而且其传统的起源能时常被追踪到异教观念和习俗做法。人们不是在放弃任何一种不能在神圣的圣经中发现的信念，而是以花费难以言表的能量，利用“白色涂料”，涂抹这些无力的观念，以便使那些观念似乎可信。有一个值得注意的例子，那是努力供应圣经的证据，以便守星期日。大多数的基督徒遵守着没有在圣经中被指定的日子。他们自我推论，因为基督教在多少世纪以来一直跟随这一习惯做法，所以如此遵守一定正确。他们所回避的清晰的证据，乃是指出一个星期中第七日作为真实的安息日；他们利用其他的经文牵强附会，从而给一个星期之中的第一天增添凭据。其全部结果将会是相同的，即，他们的经历将会相同于建立并涂抹白色给以西结书中的墙壁的人所经受的经历（结13:12-16）。
11 【和合本】所以你要对那些抹上未泡透灰的人说：‘墙要倒塌，必有暴雨漫过。大冰雹啊，你们要降下，狂风也要吹裂这墙。’
【吕振中】所以你要对那些涂抹灰水的人说∶那墙是一定倒下来的；必有大雨漫过；（此处有∶并且你们）大冰雹必降下来！狂风必暴发。
【思高本】你要向墁泥的人说；我要使骤雨降下，冰雹落下，暴风刮来，
【现代本】你要告诉先知，他们所建的墙就要倒塌。我要使狂风暴雨和大冰雹吹打墙，
【KJV】Say unto them which daub it with untempered morter, that it shall fall: there shall be an overflowing shower; and ye, O great hailstones, shall fall; and a stormy wind shall rend it.
【NIV】therefore tell those who cover it with whitewash that it is going to fall. Rain will come in torrents, and I will send hailstones hurtling down, and violent winds will burst forth.
【BBE】Say to those who put whitewash on it, There will be an overflowing shower; and you, O ice-drops, will come raining down; and it will be broken in two by the storm-wind.
【ASV】say unto them that daub it with untempered mortar, that it shall fall: there shall be an overflowing shower; and ye, O great hailstones, shall fall; and a stormy wind shall rend it.
【本会注释】
    大冰雹。比较诗11:6；18:13,14；结38:22节。无疑地，这里是主要涉及到巴比伦的侵犯，犹太人会无法抵抗，尽管有他们自吹自擂的准备。见对结13:12节的注释。
12 【和合本】这墙倒塌之后，人岂不问你们说：‘你们抹上未泡透的灰在哪里呢？’”
【吕振中】这墙倒塌之后，人岂不问你们说∶“你们抹上未泡透的灰在哪里呢？””
【思高本】那墙必要倾倒。那时，人岂不是要向你们说：你们所墁的泥在那呢？
【现代本】墙就倒塌。人家要问：‘你们粉刷墙有什么用处呢？’”
【KJV】Lo, when the wall is fallen, shall it not be said unto you, Where is the daubing wherewith ye have daubed it?
【NIV】When the wall collapses, will people not ask you, "Where is the whitewash you covered it with?"
【BBE】And when the wall has come down, will they not say to you, Where is the whitewash which you put on it?
【ASV】Lo, when the wall is fallen, shall it not be said unto you, Where is the daubing wherewith ye have daubed it?
【本会注释】
    墙。希伯来语是qir，通常指外墙，不是chayis（见对第10节的注释）。灾祸的理由无疑地因为这一有缺陷的构造太弱，从而无法被用作一面外墙。涂抹者和相信他们诡计的那些人得到了可怕的醒悟，在末日时被粗糙地唤醒的那些人中，他们发现自己的复制品，那些人把自己的一切投向撒但搬上舞台的极大宗教复兴，只是看到这一系统瓦解在七种最终瘟疫的毁灭性刑罚之下。撒但他自己将会自以为有神威，作为历代戏剧性场面的最后极大的一个现场，向全世界表现自己是上帝（见《证》第六卷第14页；《证》第八卷第27、28页；《证》第九卷第16页；《传证》第62、364、365页；《善》第624页）。奇迹将会在骗局中起到极大的媒介作用（启13:13,14；16:13,14）。这些迷惑的结果，除了忠实的剩下人之外，将会导致全部都被卷入敌人的行列当中（启13:8），与撒但联合，参与对抗上帝的战争（《传证》第465页）。唯一有一小群的剩下人将会在他们的忠信中对上帝保持真实（启14:12）。当有刑罚降落而且大群人见到他们曾经仰望并当作上帝的那一位无力阻止更强盛的那一位的手时，他们突然认识到他们先前被欺骗了。他们以愤怒攻击用撒但的欺骗设计出的复制品组织（启17:16,17；《善》第656页）。然后再次会听见：“墙和抹墙的人都没有了。”（结13:15）
13 【和合本】所以主耶和华如此说：“我要发怒，使狂风吹裂这墙，在怒中使暴雨漫过，又发怒降下大冰雹，毁灭这墙。
【吕振中】因此主永恒主这么说∶我一定要在我烈怒中使狂风暴发起来；在我忿怒必有大雨漫过；大冰雹必在烈怒中降下来毁灭这墙。
【思高本】为此，吾主上主这样说：在我愤怒时，我要使暴风刮来，在怒火中使骤雨降下，在愤怒时使冰雹降下，破坏一切。
【现代本】所以，至高的上主这样说：“我要在忿怒下，要用狂风暴雨和大冰雹摧毁这墙。
【KJV】Therefore thus saith the Lord GOD; I will even rend it with a stormy wind in my fury; and there shall be an overflowing shower in mine anger, and great hailstones in my fury to consume it.
【NIV】Therefore this is what the Sovereign LORD says: In my wrath I will unleash a violent wind, and in my anger hailstones and torrents of rain will fall with destructive fury.
【BBE】For this reason, the Lord has said: I will have it broken in two by a storm-wind in my passion; and there will be an overflowing shower in my wrath, and you, O ice-drops, will come raining angrily down.
【ASV】Therefore thus saith the Lord Jehovah: I will even rend it with a stormy wind in my wrath; and there shall be an overflowing shower in mine anger, and great hailstones in wrath to consume it.
14 【和合本】我要这样拆毁你们那未泡透灰所抹的墙，拆平到地，以致根基露出，墙必倒塌，你们也必在其中灭亡；你们就知道我是耶和华。
【吕振中】我必这样拆毁这墙、就是你们用灰水所涂抹过的，使它坍到平地，以致根基都露现出来；墙一倒坏，你们也必那中间灭尽；你们就知道我乃是永恒主。
【思高本】我要摧毁你们墁过泥的墙，使它倾倒在地，基础暴露；墙倾倒了，你们也要消失在其中：如此，你们要承认我是上主。
【现代本】我要拆毁你们粉刷过的墙，拆得平平，露出地基，墙要倒塌，压死你们。这样，你们就知道我是上主。
【KJV】So will I break down the wall that ye have daubed with untempered morter, and bring it down to the ground, so that the foundation thereof shall be discovered, and it shall fall, and ye shall be consumed in the midst thereof: and ye shall know that I am the LORD.
【NIV】I will tear down the wall you have covered with whitewash and will level it to the ground so that its foundation will be laid bare. When it falls, you will be destroyed in it; and you will know that I am the LORD .
【BBE】So I will let the wall, which you were covering with whitewash, be broken down; I will have it levelled to the earth so that its base is uncovered: it will come down, and destruction will come on you with it; and it will be clear to you that I am the Lord.
【ASV】So will I break down the wall that ye have daubed with untempered mortar, and bring it down to the ground, so that the foundation thereof shall be uncovered; and it shall fall, and ye shall be consumed in the midst thereof: and ye shall know that I am Jehovah.
15 【和合本】我要这样向墙和用未泡透灰抹墙的人成就我怒中所定的，并要对你们说：‘墙和抹墙的人都没有了。’
【吕振中】我必这样向这墙、并向那用灰水抹墙的人、发尽我的烈怒；我要对你们说∶墙没有了！抹墙的人也没有了！
【思高本】当我对那墙和在墙上墁泥的人发了我的愤怒，我要对你们说：墙没有了，墁墙的人也不见了。
【现代本】“我要在造墙和粉刷它的人身上倾倒我的烈怒。我要向你们宣布，造墙和粉刷墙的人都完了──
【KJV】Thus will I accomplish my wrath upon the wall, and upon them that have daubed it with untempered morter, and will say unto you, The wall is no more, neither they that daubed it;
【NIV】So I will spend my wrath against the wall and against those who covered it with whitewash. I will say to you, "The wall is gone and so are those who whitewashed it,
【BBE】So I will let loose my passion on the wall in full measure, and on those who put whitewash on it; and I will say to you, Where is the wall, and where are those who put whitewash on it?
【ASV】Thus will I accomplish my wrath upon the wall, and upon them that have daubed it with untempered mortar; and I will say unto you, The wall is no more, neither they that daubed it;
16 【和合本】这抹墙的就是以色列的先知，他们指着耶路撒冷说预言，为这城见了平安的异象，其实没有平安。这是主耶和华说的。”
【吕振中】这抹墙的就是以色列的神言人，他们指着耶路撒冷而传神言，为了这城见了异象，说有平安，其实没有平安∶这是主永恒主发神谕说的。
【思高本】这是指那些向耶路撒冷讲预言的以色列的先知，他们说见过平安的异象；其实并没有平安──吾主上主的断语。
【现代本】那些在没有平安的情况下向耶路撒冷保证平安的先知都完了。”至高的上主这样宣布了。
【KJV】To wit, the prophets of Israel which prophesy concerning Jerusalem, and which see visions of peace for her, and there is no peace, saith the Lord GOD.
【NIV】those prophets of Israel who prophesied to Jerusalem and saw visions of peace for her when there was no peace, declares the Sovereign LORD ." '
【BBE】Even the prophets of Israel who say words to Jerusalem, who see visions of peace for her when there is no peace, says the Lord.
【ASV】to wit, the prophets of Israel that prophesy concerning Jerusalem, and that see visions of peace for her, and there is no peace, saith the Lord Jehovah.

斥责假的女先知
17 【和合本】“人子啊，你要面向本民中、从己心发预言的女子说预言，攻击她们，
【吕振中】“你呢、人子阿，你要板着脸盯着你人民的妇女、就是那些随着自己心意发神言狂的人；你要传神言攻击她们，
【思高本】人子，你要转面向那些随心所欲，讲预言的你百姓中的女先知，你要斥责她们。
【现代本】上主说：“必朽的人哪，现在你要斥责在民间编造预言的妇女。
【KJV】Likewise, thou son of man, set thy face against the daughters of thy people, which prophesy out of their own heart; and prophesy thou against them,
【NIV】Now, son of man, set your face against the daughters of your people who prophesy out of their own imagination. Prophesy against them
【BBE】And you, son of man, let your face be turned against the daughters of your people, who are acting the part of prophets at their pleasure; be a prophet against them, and say,
【ASV】And thou, son of man, set thy face against the daughters of thy people, that prophesy out of their own heart; and prophesy thou against them,
【本会注释】
    面向本民。假女先知没有被提及在旧约别处经文中。真实的女先知有，米利暗（出15:20是）、底波拉（士4:4吗）、户勒大（王下22:14），以及在新约时代中有亚拿（路2:36），腓利的四个女儿是说预言的（徒21:8,9）。
18 【和合本】说主耶和华如此说：‘这些妇女有祸了！她们为众人的膀臂缝靠枕，给高矮之人做下垂的头巾，为要猎取人的性命。难道你们要猎取我百姓的性命，为利己将人救活吗？
【吕振中】说∶主永恒主这么说∶这些妇女有祸阿，她们给众人的手腕绑上邪术带，给各样身材的头作长帕子，为要猎取人的性命！难道你们要猎取我人民的性命，而为了利己将别人救活么？
【思高本】你宣讲说：吾主上主这样说：那些为手腕缝制各种带子，照头的大小制做各种头巾，以猎取人命的女人，是有祸的！你们猎取了我百姓的性命，难道能挽救你们自己的性命？
【现代本】你要告诉她们，至高的上主这样说：‘你们这批妇女要遭殃了！你们为每一个人缝手腕上的魔带，制头上的魔罩，当作一种符咒，好让他们能掌握人的性命。你们想得到一种可以左右我子民的生死的能力以求自己的利益。
【KJV】And say, Thus saith the Lord GOD; Woe to the women that sew pillows to all armholes, and make kerchiefs upon the head of every stature to hunt souls! Will ye hunt the souls of my people, and will ye save the souls alive that come unto you?
【NIV】and say, 'This is what the Sovereign LORD says: Woe to the women who sew magic charms on all their wrists and make veils of various lengths for their heads in order to ensnare people. Will you ensnare the lives of my people but preserve your own?
【BBE】This is what the Lord has said: A curse is on the women who are stitching bands on all arms and putting veils on the heads of those of every size, so that they may go after souls! Will you go after the souls of my people and keep yourselves safe from death?
【ASV】and say, Thus saith the Lord Jehovah: Woe to the women that sew pillows upon all elbows, and make kerchiefs for the head of persons of every stature to hunt souls! Will ye hunt the souls of my people, and save souls alive for yourselves?
【本会注释】
    这些妇女有祸了。虽然第18、19节的总的意义似乎清楚，但是相当不易确定其细节。以西结已经看到了他所描述的，但是我们还没有。他所使用的措辞在当时会非常清晰，但是因为在那些词汇中有许多没有出现在旧约的别处经文中，所以含义不十分清楚。
    靠枕。希伯来语是kesathoth，来自古阿卡德语kasū，“绑”，因此是“束带物”，或 “护身符”，其精确的含义只能依据一种构想。
    ［所有的］挂肩［译者注：英KJV版译文，中文版译文是“［我们的］膀臂”］。希伯来语是'assilim，“关节”。该用语照字面上的译文是“我手的关节”，借此看上去，似乎指手腕、手肘或肩肘（耶38:12）。该希伯来语按照字面上的词义直译是“我的手”。在远古的版本和他尔根经文上被笔译为“手”或“手［复数］”。如果这所有格代词有所用意，就会表达有趣的含义，这些假女先知正在阻碍上帝的手。
    头巾。希伯来语是mispachoth，这个措辞在旧约中只出现在此处，或许意谓一些面纱或头巾。该面纱显然不是被女先知她们自己用，而是被那些来请教他们的人用。
    灵魂［译者注：英KJV版译文，中文版译文“人”］。希伯来语是nephashoth（nephesh 的单数），在这里仅仅指“人”（见对诗16:10节的注释）。其含义指这些假女预言家把那些求助她们的人当作献祭用的牺牲品。
    为利己。这些措辞是被添加的。该句子可以被翻译为“你要猎取我子民的性名，并使你自己的性命存活么？”其含义可能指女预言家们自私地生活在她们的受害者的信赖之上。
19 【和合本】你们为两把大麦，为几块饼，在我民中亵渎我，对肯听谎言的民说谎，杀死不该死的人，救活不该活的人。’”
【吕振中】你们为了几捧大麦、为了几块饼、在我人民中间亵渎了我，对我这些爱听谎言的人民用你们的谎言杀死不该死的人，救活了不该活的人。
【思高本】你们竟为了一掬麦子，一块饼，就在我百姓前亵渎了我，使不应死的人死去，使不应活的人活着，以欺骗我那好听信谎言的百姓。
【现代本】你们为了几把大麦、几块饼，竟在我子民面前侮辱我。不该死的，你们杀了；该死的，你们让他们活着。你们向我的子民撒谎，他们竟相信了你们。’”
【KJV】And will ye pollute me among my people for handfuls of barley and for pieces of bread, to slay the souls that should not die, and to save the souls alive that should not live, by your lying to my people that hear your lies?
【NIV】You have profaned me among my people for a few handfuls of barley and scraps of bread. By lying to my people, who listen to lies, you have killed those who should not have died and have spared those who should not live.
【BBE】And you have put me to shame among my people for a little barley and some bits of bread, sending death on souls for whom there is no cause of death, and keeping those souls living who have no right to life, by the false words you say to my people who give ear to what is false.
【ASV】And ye have profaned me among my people for handfuls of barley and for pieces of bread, to slay the souls that should not die, and to save the souls alive that should not live, by your lying to my people that hearken unto lies.
【本会注释】
    两把大麦。依据有些人的理解，这里牵涉到远古时的习惯，当人们同先知商议的时候，带来礼物（撒上9:7,8；王上14:3）。鉴于大麦是劣等的粮谷，而且是小把微小的量，这些措辞可能指非常少的利益，所以这些假女预言家是甘心乐意背叛真理，而且引导众民走向毁灭。其它人以为这里涉及到使用大麦和饼的神授的远古习惯。
    对肯听谎言的民说谎。这一用语可能指倾听令人高兴的谎言的那种嗜好。耶利米把如此的状态描述为：“先知说假预言，祭司藉他们把持权柄。我的百姓也喜爱这些事。”（耶5:31）
20 【和合本】所以主耶和华如此说：“看哪，我与你们的靠枕反对，就是你们用以猎取人、使人的性命如鸟飞的。我要将靠枕从你们的膀臂上扯去，释放你们猎取如鸟飞的人。
【吕振中】“故此主永恒主这么说∶看哪，我恼怒你们的邪术带、就是你们用来猎取人（传统∶就是你们猎取人的所在），使人的性命飞走的；我必将邪术带从你们的膀臂上扯去，释放你们所猎取而使其性命飞走的。
【思高本】为此，吾主上主这样说：看，我要把你们像捕鸟一样猎取人命的带子，从你们手腕上撕下，释放你们所猎取的人，像释放飞鸟；
【现代本】所以，至高的上主这样说：“我讨厌你们用来掌握人性命的魔带。我要从你们手腕上撕下那些魔带，解救那些被你们控制着的人。
【KJV】Wherefore thus saith the Lord GOD; Behold, I am against your pillows, wherewith ye there hunt the souls to make them fly, and I will tear them from your arms, and will let the souls go, even the souls that ye hunt to make them fly.
【NIV】Therefore this is what the Sovereign LORD says: I am against your magic charms with which you ensnare people like birds and I will tear them from your arms; I will set free the people that you ensnare like birds.
【BBE】For this cause the Lord has said: See, I am against your bands with which you go after souls, and I will violently take them off their arms; and I will let loose the souls, even the souls whom you go after freely.
【ASV】Wherefore thus saith the Lord Jehovah: Behold, I am against your pillows, wherewith ye there hunt the souls to make them fly, and I will tear them from your arms; and I will let the souls go, even the souls that ye hunt to make them fly.
【本会注释】
    释放。来自希伯来语parach，其词义不确定。这一节的总的意义是清楚的。受害人从那些试图奴役他们的人陷阱中会得到拯救。上帝将不允许一个心中诚实的人受到欺骗。
21 【和合本】我也必撕裂你们下垂的头巾，救我百姓脱离你们的手，不再被猎取，落在你们手中。你们就知道我是耶和华。
【吕振中】你们使人蒙的长帕子我也要扯下；我必援救我的人民脱离你们的手，使他们不再落在你们手中而被捕食；你们就知道我乃是永恒主。
【思高本】撕破你们的头巾，由你们手中救出我的百姓；他们决不再做你们手中的猎物：如此，你们要承认我是上主。
【现代本】我要撕碎你们的魔罩，解救我的子民，使他们永不再受你们的控制。这样，你们就知道我是上主。
【KJV】Your kerchiefs also will I tear, and deliver my people out of your hand, and they shall be no more in your hand to be hunted; and ye shall know that I am the LORD.
【NIV】I will tear off your veils and save my people from your hands, and they will no longer fall prey to your power. Then you will know that I am the LORD .
【BBE】And I will have your veils violently parted in two, and will make my people free from your hands, and they will no longer be in your power for you to go after them; and you will be certain that I am the Lord.
【ASV】Your kerchiefs also will I tear, and deliver my people out of your hand, and they shall be no more in your hand to be hunted; and ye shall know that I am Jehovah.
22 【和合本】我不使义人伤心，你们却以谎话使他伤心，又坚固恶人的手，使他不回头离开恶道得以救活。
【吕振中】因为你们弄虚假事叫义人灰心［并不是我使他灰心］，你们又加强恶人的手，使他不回转离开坏行径以救活自己，
【思高本】因为你们以谎言使义人的心沮丧；其实，我并没有使义人悲哀；你们又鼓励恶人，使他不肯离开罪恶的路，以求生存。
【现代本】“你们撒谎使好人失望；我并不要叫他们伤心。你们不让坏人离弃邪道，而得拯救。
【KJV】Because with lies ye have made the heart of the righteous sad, whom I have not made sad; and strengthened the hands of the wicked, that he should not return from his wicked way, by promising him life:
【NIV】Because you disheartened the righteous with your lies, when I had brought them no grief, and because you encouraged the wicked not to turn from their evil ways and so save their lives,
【BBE】Because with your false words you have given pain to the heart of the upright man when I had not made him sad; in order to make strong the hands of the evil-doer so that he may not be turned from his evil way and get life:
【ASV】Because with lies ye have grieved the heart of the righteous, whom I have not made sad; and strengthened the hands of the wicked, that he should not return from his wicked way, and be saved alive:
【本会注释】
    以谎话。女预言家们已经在义人和恶人的思想意念中虚假地制造了上帝的印象，使前者在自身努力中受到气馁，使后者在他们邪恶的方式中更坚强。
23 【和合本】你们就不再见虚假的异象，也不再行占卜的事；我必救我的百姓脱离你们的手；你们就知道我是耶和华。”
【吕振中】故此你们就不得以见虚谎的异象，也不得以再行占卜；我乃是要援救我人民脱离你们的手；你们就知道我乃是永恒主。”
【思高本】为此，你们不得再见幻像，不得再说预言；反之，我要从你们手中救出我的百姓：如此，你们必承认我是上主。”
【现代本】所以，你们所虚构的异象，编造的预言都要结束了。我要解救我子民脱离你们的掌握。这样，你们就知道我是上主。”
【KJV】Therefore ye shall see no more vanity, nor divine divinations: for I will deliver my people out of your hand: and ye shall know that I am the LORD.
【NIV】therefore you will no longer see false visions or practice divination. I will save my people from your hands. And then you will know that I am the LORD .' "
【BBE】For this cause you will see no more foolish visions or make false use of secret arts: and I will make my people free from your power; and you will be certain that I am the Lord.
【ASV】Therefore ye shall no more see false visions, nor divine divinations: and I will deliver my people out of your hand; and ye shall know that I am Jehovah.

怀爱伦注释

4,5 《早》第123页
10 《证》第一卷第247页；《证》第五卷第679页
13 《祖知》第509页
14 《卫生》第338页
22 《善》第655页


第 14 章

【本会注释】
1 上帝给予答案，乃是依照偶像崇拜者自己的心愿。
6 他们被劝诫悔改，惟恐经由诱惑的先知而受刑罚。
12 上帝不撤回的判决，有饥荒、15 恶兽、17 刀剑、19 和瘟疫。
22 有一些剩下的人，将被保留，作为其它人的典范。

上帝斥责拜偶像的罪
1 【和合本】有几个以色列长老到我这里来，坐在我面前。
【吕振中】有几个以色列长老的人来见我，坐在我面前。
【思高本】有些以色列的长老来见我，坐在我面前。
【现代本】有几位以色列人的长老来询问我。
【KJV】Then came certain of the elders of Israel unto me, and sat before me.
【NIV】Some of the elders of Israel came to me and sat down in front of me.
【BBE】Then certain of the responsible men of Israel came to me and took their seats before me.
【ASV】Then came certain of the elders of Israel unto me, and sat before me.
【本会注释】
    以色列长老。或许不该有区别于在结8:1节被提到的犹大的长老。存留的国家之名正被知晓为以色列，尽管有意于区别，但是保留了犹大这一名称。质询的目的没有被提及，也没有清楚地陈述长老们提出的任何质询。似乎他们有习惯于坐在先知之面前，等待着上帝可能通过他送的任何信息（见结33:31）。
2 【和合本】耶和华的话就临到我说：
【吕振中】永恒主的话就传与我说∶
【思高本】那时上主的话传给我说：“
【现代本】那时，上主对我说话；
【KJV】And the word of the LORD came unto me, saying,
【NIV】Then the word of the LORD came to me:
【BBE】And the word of the Lord came to me, saying,
【ASV】And the word of Jehovah came unto me, saying,
3 【和合本】“人子啊，这些人已将他们的假神接到心里，把陷于罪的绊脚石放在面前，我岂能丝毫被他们求问吗？
【吕振中】“人子阿，这些人将他们的偶像接上心头，把陷于他们罪孽中的因由放在自己面前，我哪能让他们求问什么呢？
【思高本】人子，这些人心中供着他们自己的邪神，在自己面前放着犯罪的绊脚石，我岂能让他们来求问？
【现代本】他说：“必朽的人哪，这些人迷恋偶像，跟从偶像，堕落犯罪。他们还以为我会回答他们吗？
【KJV】Son of man, these men have set up their idols in their heart, and put the stumblingblock of their iniquity before their face: should I be enquired of at all by them?
【NIV】Son of man, these men have set up idols in their hearts and put wicked stumbling blocks before their faces. Should I let them inquire of me at all?
【BBE】Son of man, these men have taken their false gods into their hearts and put before their faces the sin which is the cause of their fall: am I to give ear when they come to me for directions?
【ASV】Son of man, these men have taken their idols into their heart, and put the stumblingblock of their iniquity before their face: should I be inquired of at all by them?
【本会注释】
    假神。希伯来语是gillulim，以西结喜爱使用的措辞（见对结6:4节的注释）。希腊文七十士译本［LXX］里是dianoēmata，“［他们心中的］意念”，也许表达旧时偶像崇拜的渴望。受圣灵指点，先知读到了那些在他面前坐着的人的心。他或许并不是攻击被掳者者之中公开的偶像崇拜，而是更确切地说，攻击他们心中罪孽的状态和冷漠。
    绊脚石。希伯来语是mikshol，“绊倒一个工具［或场合］”、“一个障碍”。在这里，指印向罪孽的场合。
    丝毫。在希伯来语中，该动词的强调性重复，使这一问题本身暗示有一个强烈的否定性答案。
4 【和合本】所以你要告诉他们：‘主耶和华如此说：以色列家的人中，凡将他的假神接到心里，把陷于罪的绊脚石放在面前，又就了先知来的，我耶和华在他所求的事上，必按他众多的假神回答他（或作：必按他拜许多假神的罪报应他），
【吕振中】故此你要告诉他们说∶主永恒主这么说∶以色列家的人中间、每一个将他的偶像接上心头、把陷于他罪孽中的因由放在自己面前、又前来见神言人的，我必按他众多的偶像亲自（意难确定）应付他，
【思高本】为此，你要告诉他们，对他们说：吾主上主这样说：以色列家族中的任何人，或心中仍供着自己的神，在自己面前仍放着犯罪的绊脚石，而来求见先知，我上主必按照他偶像的数目亲自答覆他，
【现代本】“你要告诉他们，我──至高的上主这样说：任何以色列人迷恋偶像，跟从偶像，堕落犯罪，然后又来求教先知，我要亲自教训他；这也就是他的许多偶像该听的！
【KJV】Therefore speak unto them, and say unto them, Thus saith the Lord GOD; Every man of the house of Israel that setteth up his idols in his heart, and putteth the stumblingblock of his iniquity before his face, and cometh to the prophet; I the LORD will answer him that cometh according to the multitude of his idols;
【NIV】Therefore speak to them and tell them, 'This is what the Sovereign LORD says: When any Israelite sets up idols in his heart and puts a wicked stumbling block before his face and then goes to a prophet, I the LORD will answer him myself in keeping with his great idolatry.
【BBE】For this cause say to them, These are the words of the Lord: Every man of Israel who has taken his false god into his heart, and put before his face the sin which is the cause of his fall, and comes to the prophet; I the Lord will give him an answer by myself in agreement with the number of his false gods;
【ASV】Therefore speak unto them, and say unto them, Thus saith the Lord Jehovah: Every man of the house of Israel that taketh his idols into his heart, and putteth the stumblingblock of his iniquity before his face, and cometh to the prophet; I Jehovah will answer him therein according to the multitude of his idols;
【本会注释】
    that cometh［译者注：英KJV版译文，位于“必按他众多的假神”和“回答他”之间，中文版无译文］。这是依照马所拉经的传统经文的译文。希伯来语本文词义模糊。他尔根圣经经文是“由我独自”。这一含义可以凭借动词形式“回答”的证实，因这一形式含有反身动词意义，显示上帝将会独自回答，不是先知。
    没有人能希望自己完全知道上帝会让他做什么，除非他自己的心灵真实地顺从于上帝的旨意。这是因为一颗未重生的心不会受到圣灵的控制，从而不能够理解上帝的的事（林前2:14）。即使人们肉体的思想意念受到过指教，也会有误解、误用，而且曲解，那是由于所相信的只是按照他们所甘心相信的。上帝，从不强制人的意愿，祂允许这些任性自私的受造之物黏附在他们的错觉和谬见之上（见约7:17；帖后2:11,12）。
5 【和合本】好在以色列家的心事上捉住他们，因为他们都藉着假神与我生疏。’
【吕振中】好就以色列家的心去捉住他们，因为他们都藉着他们的偶像而跟我疏远。
【思高本】为能打动以色列家族的心，因为他们为了所有的偶像疏远了我。
【现代本】那些偶像使以色列人跟我疏远，但是我希望我的教训能赢回他们对我忠心。
【KJV】That I may take the house of Israel in their own heart, because they are all estranged from me through their idols.
【NIV】I will do this to recapture the hearts of the people of Israel, who have all deserted me for their idols.'
【BBE】So as to take the children of Israel in the thoughts of their hearts, because they have become strange to me through their false gods.
【ASV】that I may take the house of Israel in their own heart, because they are all estranged from me through their idols.
6 【和合本】“所以你要告诉以色列家说：‘主耶和华如此说：回头吧！离开你们的偶像，转脸莫从你们一切可憎的事。’
【吕振中】“故此你要对以色列家说∶主永恒主这么说∶回转吧！转离你们的偶像哦！转脸离开你们一切可厌恶之像吧！
【思高本】为此，你应对以色列家族说：吾主上主这样说：回头罢！离开你们的偶像，放弃你们所有的丑恶！
【现代本】“所以，你要告诉以色列人，我──至高的上主这样说：回来吧！离弃你们的偶像，离弃那些令人憎恨的东西吧！
【KJV】Therefore say unto the house of Israel, Thus saith the Lord GOD; Repent, and turn yourselves from your idols; and turn away your faces from all your abominations.
【NIV】Therefore say to the house of Israel, 'This is what the Sovereign LORD says: Repent! Turn from your idols and renounce all your detestable practices!
【BBE】For this cause say to the children of Israel, These are the words of the Lord: Come back and give up your false gods and let your faces be turned from your disgusting things.
【ASV】Therefore say unto the house of Israel, Thus saith the Lord Jehovah: Return ye, and turn yourselves from your idols; and turn away your faces from all your abominations.
【本会注释】
    回头吧。“回头”和“离开”这两个措辞是两种不同的动词，却有相同词根，其组合有强调意义。前一节的呼吁，对真实的悔改的呼唤，构成基础。对于以色列，仅仅依靠任何表面上的改革，不可能有希望。这个国家必须与心灵的查询者有来往，并且只有悔改才可被祂接受，悔改才进入灵魂的极深之处。
    自身［译者注：英KJV版译文是“自身离开”，中文版译文只是“离开”］。这是一个被添加的措辞。依照上下经文章，可被笔译为：“你的脸”。
7 【和合本】因为以色列家的人，或在以色列中寄居的外人，凡与我隔绝，将他的假神接到心里，把陷于罪的绊脚石放在面前，又就了先知来要为自己的事求问我的，我耶和华必亲自回答他。
【吕振中】因为以色列家的人或是在以色列中寄居的外国侨民，凡跟我疏远、将他的偶像接上心头，把陷于他罪孽中的因由放在自己面前，又前来见神言人、要为自己的事向我求问的，我必亲自应付他；
【思高本】以色列家族中任何人，甚或在以色列中侨居的外国人，如果疏远了我，把自己的邪神供在心中，把犯罪的绊脚石放在自己面前，而敢来见先知求问我，我上主必亲自答覆他。
【现代本】“无论是以色列人或住在你们当中的外侨，凡离弃我，迷恋偶像，跟从偶像，堕落犯罪，然后又来求教先知的，我要亲自教训他！
【KJV】For every one of the house of Israel, or of the stranger that sojourneth in Israel, which separateth himself from me, and setteth up his idols in his heart, and putteth the stumblingblock of his iniquity before his face, and cometh to a prophet to enquire of him concerning me; I the LORD will answer him by myself:
【NIV】When any Israelite or any alien living in Israel separates himself from me and sets up idols in his heart and puts a wicked stumbling block before his face and then goes to a prophet to inquire of me, I the LORD will answer him myself.
【BBE】When any one of the men of Israel, or of those from other lands who are living in Israel, who has become strange to me, and takes his false gods into his heart, and puts before his face the sin which is the cause of his fall, comes to the prophet to get directions from me; I the Lord will give him an answer by myself:
【ASV】For every one of the house of Israel, or of the strangers that sojourn in Israel, that separateth himself from me, and taketh his idols into his heart, and putteth the stumblingblock of his iniquity before his face, and cometh to the prophet to inquire for himself of me; I Jehovah will answer him by myself:
【本会注释】
    外人。比较利17:10；20:1,2；等。居住的外人已经分享了交托给他们的光和特权，从而会被审判为同等有罪。
8 【和合本】我必向那人变脸，使他作了警戒，笑谈，令人惊骇，并且我要将他从我民中剪除；你们就知道我是耶和华。
【吕振中】我必向那人板着脸，使他成为人的鉴戒、成为令人谈笑的对象；我必将他从我人民中剪除掉；你们就知道我乃是永恒主。
【思高本】我必正面打击这样的人，使他成为一种警戒和笑柄，把他由人民中铲除：如此，你们必承认我是上主。
【现代本】我要惩罚他，用他来警告示众。我要从我子民的社团中开除他。这样，你们就知道我是上主。
【KJV】And I will set my face against that man, and will make him a sign and a proverb, and I will cut him off from the midst of my people; and ye shall know that I am the LORD.
【NIV】I will set my face against that man and make him an example and a byword. I will cut him off from my people. Then you will know that I am the LORD .
【BBE】And my face will be turned against that man, and I will make him a sign and a common saying, cutting him off from among my people; and you will be certain that I am the Lord.
【ASV】and I will set my face against that man, and will make him an astonishment, for a sign and a proverb, and I will cut him off from the midst of my people; and ye shall know that I am Jehovah.
【本会注释】
    警戒。祂处罚将会是一个例子，会有用于制止其他人沾染相似的品行。
9 【和合本】先知若被迷惑说一句预言，是我耶和华任那先知受迷惑，我也必向他伸手，将他从我民以色列中除灭。
【吕振中】神言人若被引诱说了一句话，是我永恒主让那神言人被引诱的；我必伸手攻击他，将他从我人民以色列中消灭掉。
【思高本】若一个先知受骗而发言，这是我上主哄骗了那先知；我要伸手打击他，从我人民以色列中间把他消灭。
【现代本】“如果有先知被诱骗而给人错误的回答，那是因为我──上主诱骗了他。我惩罚他，从以色列人中开除他。
【KJV】And if the prophet be deceived when he hath spoken a thing, I the LORD have deceived that prophet, and I will stretch out my hand upon him, and will destroy him from the midst of my people Israel.
【NIV】And if the prophet is enticed to utter a prophecy, I the LORD have enticed that prophet, and I will stretch out my hand against him and destroy him from among my people Israel.
【BBE】And if the prophet, tricked by deceit, says anything, it is I the Lord by whom he has been tricked, and I will put out my hand against him, and he will be cut off from among my people Israel.
【ASV】And if the prophet be deceived and speak a word, I, Jehovah, have deceived that prophet, and I will stretch out my hand upon him, and will destroy him from the midst of my people Israel.
【本会注释】
    那先知。在这里指假先知，在结13章谴责了他们的习惯做法。
    我耶和华。即，上帝允许邪恶的先知被欺骗，上帝以相同的感觉使法老王的心肠变得刚硬，允许顽梗的种子发芽，结出果实（见对出4:21；王上22:22节的注释）。
    将他从我民以色列中除灭。罪人自身执迷不悟，使自己遭受毁灭（见《证》第五卷第120页）。当一人曾经疏忽注意到上帝圣灵的邀请、谴责和警告的时候，他的良心变成部分性干枯，而且当下次被劝告时，会比以前更难于同意顺从。他像一个正在病入膏肓的人，却拒绝吃药。然而，在圣经中，时常用比喻修辞法，上帝，作为医师，被描述为斯那些拒绝祂的治疗法的人得到结果。举例来说，上帝被描绘为送说谎的灵进先知的嘴里，使他们能劝告国王从事他所已经决定追求的错误路径（王上22:19-23）。当扫罗的心从上帝变得离上帝疏远的时候，也是如此，并且“耶和华的灵离开”了他，邪恶的灵，过来代替，并被说成是“从耶和华”过来（撒上16:14）。然而，这绝对不能被理解为上帝可能碰巧是罪孽和欺骗的作家。但是在祂的用意中，祂绝对不会操作奇迹，为了有必要避免罪所导致的结果。依据拒绝祂的心，祂收回祂的圣灵，放弃那个灵魂，使之任凭在自身的迷惑中，而且允许罪带来其不可避免的果实──死亡。“以色列啊，你与我反对，就是反对帮助你的，自取败坏。”（何13:9；《善》第36、37页；见对代下22:8节的注释）
10 【和合本】他们必担当自己的罪孽。先知的罪孽和求问之人的罪孽都是一样，
【吕振中】他们必须担当他们自己的罪罚；求问的人的罪罚怎样，神言人的罪罚也必这样；
【思高本】求问者与先知的罪一样，都应负咎。
【现代本】先知和求教他的人要受同样的惩罚。
【KJV】And they shall bear the punishment of their iniquity: the punishment of the prophet shall be even as the punishment of him that seeketh unto him;
【NIV】They will bear their guilt-the prophet will be as guilty as the one who consults him.
【BBE】And the punishment of their sin will be on them: the sin of the prophet will be the same as the sin of him who goes to him for directions;
【ASV】And they shall bear their iniquity: the iniquity of the prophet shall be even as the iniquity of him that seeketh unto him;
【本会注释】
    先知的罪孽。假先知和那些咨询他们的人都已经相互勾结，并且被看作同样有罪。
11 【和合本】好使以色列家不再走迷离开我，不再因各样的罪过玷污自己，只要作我的子民，我作他们的上帝。这是主耶和华说的。”
【吕振中】好使以色列家不再走迷了路而离开我，不再因他们各样的罪过而玷污了自己，乃要做我的子民，而我做他们的上帝∶这是主永恒主发神谕说的。”
【思高本】如此，以色列家族不再远离我而走入迷途，不再受任何罪恶的玷污；他们要作我的人民，我要作他们的天主：这是吾主上主的断语。”
【现代本】我这样做是要使以色列人不再离弃我，不再犯罪，污辱自己。他们要作我的子民；我要作他们的上帝。”至高的上主这样宣布了。
【KJV】That the house of Israel may go no more astray from me, neither be polluted any more with all their transgressions; but that they may be my people, and I may be their God, saith the Lord GOD.
【NIV】Then the people of Israel will no longer stray from me, nor will they defile themselves anymore with all their sins. They will be my people, and I will be their God, declares the Sovereign LORD .' "
【BBE】So that the children of Israel may no longer go wandering away from me, or make themselves unclean with all their wrongdoing; but they will be my people, and I will be their God, says the Lord.
【ASV】that the house of Israel may go no more astray from me, neither defile themselves any more with all their transgressions; but that they may be my people, and I may be their God, saith the Lord Jehovah.
【本会注释】
    不再走迷离开。在背教的黑夜中有希望的一道光，上帝的众民再次行走在真理的道上。这里可能辨别教规的目的，即，以色列可能被引导成真实地悔改，重新团聚，而且回复了先前的特权。

义人得救恶人灭亡
12 【和合本】耶和华的话临到我说：
【吕振中】永恒主的话传与我说∶
【思高本】上主的话传给我说：“
【现代本】上主对我说话；
【KJV】The word of the LORD came again to me, saying,
【NIV】The word of the LORD came to me:
【BBE】And the word of the Lord came to me, saying,
【ASV】And the word of Jehovah came unto me, saying,
13 【和合本】“人子啊，若有一国犯罪干犯我，我也向他伸手折断他们的杖，就是断绝他们的粮，使饥荒临到那地，将人与牲畜从其中剪除；
【吕振中】“人子阿，若有一国行为不忠实，犯罪得罪了我，而我伸手攻击它，折断它粮食的支杖，使饥荒临到那地，将人和牲口都从那里剪除掉，
【思高本】人子，若某地背信违约，犯罪得罪我，我必伸手打击她，断绝她的粮源，使荒降到那地，把人和兽从那地铲除。
【现代本】他说：“必朽的人哪，要是有一个国家犯罪，对我不忠，我要伸手切断他们粮食的来源；我要使饥荒临到，使人和牲畜都饿死。
【KJV】Son of man, when the land sinneth against me by trespassing grievously, then will I stretch out mine hand upon it, and will break the staff of the bread thereof, and will send famine upon it, and will cut off man and beast from it:
【NIV】Son of man, if a country sins against me by being unfaithful and I stretch out my hand against it to cut off its food supply and send famine upon it and kill its men and their animals,
【BBE】Son of man, when a land, sinning against me, does wrong, and my hand is stretched out against it, and the support of its bread is broken, and I make it short of food, cutting off man and beast from it:
【ASV】Son of man, when a land sinneth against me by committing a trespass, and I stretch out my hand upon it, and break the staff of the bread thereof, and send famine upon it, and cut off from it man and beast;
【本会注释】
    该国［译者注：英KJV版译文，中文版译文“一国”］。按照字面上的词义直译是“一国”。整个一节可以包含这样的想像：“若一国犯罪，我就伸手折断杖，使饥荒临到，并做剪除。”
    现在的沟通似乎导向人们当中流行的一种信赖，涉及到耶路撒冷因自身之公义会免手其害，如同所多玛和蛾摩拉。
14 【和合本】其中虽有挪亚、但以理、约伯这三人，他们只能因他们的义救自己的性命。这是主耶和华说的。
【吕振中】那么即使有挪亚、但以理、约伯、这三人在那中间，他们也只能因自己的义而援救自己的性命∶这是主永恒主发神谕说的。
【思高本】纵然在那有诺厄、达尼尔和约伯叁个人，这叁个人也只能为了自己的义德救自己──吾主上主的断语──
【现代本】即使挪亚、达内尔（或译：但以理），和乔布三个人都住在那里，他们的义行也只能救他们自己。”至高的上主这样宣布了。
【KJV】Though these three men, Noah, Daniel, and Job, were in it, they should deliver but their own souls by their righteousness, saith the Lord GOD.
【NIV】even if these three men-Noah, Daniel and Job-were in it, they could save only themselves by their righteousness, declares the Sovereign LORD .
【BBE】Even if these three men, Noah, Daniel, and Job, were in it, only themselves would they keep safe by their righteousness, says the Lord.
【ASV】though these three men, Noah, Daniel, and Job, were in it, they should deliver but their own souls by their righteousness, saith the Lord Jehovah.
【本会注释】
    挪亚、但以理、约伯。这些人都是生活中真实义人的典范。他们在他们的世代中是完全人（见创6:9；伯1:1；但1:8；6:22）。这里尽管但以理被提名在约伯之前，但是这一关经文并不保证推测其含义指但以理的历史较早一些。有许多现代的学者的建议就是如此，他们以为以西结提及乌加列语版本的Dan'el。这些经文说及Dan'el 作为模糊过去之时的一位公义的国王，他乃是为寡妇和孤儿的案件辩护。以西结先知绝对没有考虑年代顺序。
    重要意义是，所有这三人都曾经是解救其它人的工具。因为挪亚的缘故，他的整个家庭都被免灾（创6:18）。但以理是解救他的朋友们的工具（但2:18）。约伯藉着他的代祷，避免了他的朋友受处罚（伯42:7,8）。虽然他们有效力于解救一部分人，但是他们无力拯救他们所生存的那个世代。挪亚无法解救洪水之前的那一邪恶世代，并且但以理，虽然在巴比伦的宫廷中身居高位，但是据推测，他不能影响尼布甲尼撒，使剩下的犹大众民和他们的首都得到饶恕。若在那时犹太人正凭着但以理的地位和影响力有任何希望，那个期望现在就是被打破了。比较耶15:1节。
15 【和合本】我若使恶兽经过糟践那地，使地荒凉，以致因这些兽，人都不得经过；
【吕振中】或者我若使恶兽经过那地而蹧践它，使地荒凉，以致因这些兽人都不得经过；
【思高本】或者我使猛兽横行那地，灭绝人迹，使那地变为荒野，由于猛兽而没人敢经过。
【现代本】“我要是使野兽横行那地方，杀害居民，叫人害怕，不敢经过那里，
【KJV】If I cause noisome beasts to pass through the land, and they spoil it, so that it be desolate, that no man may pass through because of the beasts:
【NIV】Or if I send wild beasts through that country and they leave it childless and it becomes desolate so that no one can pass through it because of the beasts,
【BBE】Or if I send evil beasts through the land causing destruction and making it waste, so that no man may go through because of the beasts:
【ASV】If I cause evil beasts to pass through the land, and they ravage it, and it be made desolate, so that no man may pass through because of the beasts;
【本会注释】
    有害的［译者注：英KJV版译文“有害的兽”，中文版译文“恶兽”］。希伯来语是ra`ah，“邪恶的”。
16 【和合本】虽有这三人在其中，主耶和华说：我指着我的永生起誓，他们连儿带女都不能得救，只能自己得救，那地仍然荒凉。
【吕振中】即使有这三人在那中间，主永恒主发神谕说，我指着永活的我来起誓，他们也必不能援救他们的儿女，只有他们自己能得救援，那地仍必荒凉。
【思高本】纵然在那有这叁个人，我指着我的生命起誓──吾主上主的断语──他们也不能救自己的子女，只能救自己，那地方必变为荒芜。
【现代本】我──至高的上主指着我永恒的生命发誓，即使那三个人住在那里，他们也救不了自己的儿女；他们只能救自己，而土地会变成荒野。
【KJV】Though these three men were in it, as I live, saith the Lord GOD, they shall deliver neither sons nor daughters; they only shall be delivered, but the land shall be desolate.
【NIV】as surely as I live, declares the Sovereign LORD , even if these three men were in it, they could not save their own sons or daughters. They alone would be saved, but the land would be desolate.
【BBE】Even if these three men were in it, by my life, says the Lord, they would not keep safe their sons or daughters, but only themselves, and the land would be made waste.
【ASV】though these three men were in it, as I live, saith the Lord Jehovah, they should deliver neither sons nor daughters; they only should be delivered, but the land should be desolate.
【本会注释】
    这三人。第14节的通告被重复，在这里以及在第18,20节，只有文字上微小的变化而已。至于第13,15,17,19节的四个灾殃，见利26:22,25,26节。
17 【和合本】或者我使刀剑临到那地，说：刀剑哪，要经过那地，以致我将人与牲畜从其中剪除；
【吕振中】或者我使刀剑临到那地，说∶愿刀剑经过那地，好使我将人和牲口都从那里剪除掉；
【思高本】或者我使刀兵来到那地，且吩咐说：刀兵应横行那地，铲除那的人和兽类！
【现代本】“我要是使那地方遭遇战乱，锐利的刀剑把人和牲畜都杀光，
【KJV】Or if I bring a sword upon that land, and say, Sword, go through the land; so that I cut off man and beast from it:
【NIV】Or if I bring a sword against that country and say, 'Let the sword pass throughout the land,' and I kill its men and their animals,
【BBE】Or if I send a sword against that land, and say, Sword, go through the land, cutting off from it man and beast:
【ASV】Or if I bring a sword upon that land, and say, Sword, go through the land; so that I cut off from it man and beast;
18 【和合本】虽有这三人在其中，主耶和华说：我指着我的永生起誓，他们连儿带女都不能得救，只能自己得救。
【吕振中】即使有这三人在那中间，主永恒主发神谕说∶我指着永活的我来起誓，他们也必不能援救他们的儿女，只有他们自己能得救援。
【思高本】纵然在那有这叁个人，我指着我的生命起誓──吾主上主的断语──他们也不能救自己的子女，而只能救自己。
【现代本】我──至高的上主指着我永恒的生命发誓，即使那三个人住在那里，他们也救不了自己的儿女；他们只能救自己。
【KJV】Though these three men were in it, as I live, saith the Lord GOD, they shall deliver neither sons nor daughters, but they only shall be delivered themselves.
【NIV】as surely as I live, declares the Sovereign LORD , even if these three men were in it, they could not save their own sons or daughters. They alone would be saved.
【BBE】Even if these three men were in it, by my life, says the Lord, they would not keep safe their sons or daughters, but only themselves.
【ASV】though these three men were in it, as I live, saith the Lord Jehovah, they should deliver neither sons nor daughters, but they only should be delivered themselves.
19 【和合本】或者我叫瘟疫流行那地，使我灭命（原文作带血）的忿怒倾在其上，好将人与牲畜从其中剪除；
【吕振中】或者我打发瘟疫去流行那地，使我那叫人流血的烈怒倾倒在那上头，好将人和牲口都从那里剪除掉；
【思高本】或者使那地发生瘟疫，以屠杀发我的愤怒，好从那灭绝人和兽类，
【现代本】“我要是使瘟疫在那地方猖獗，在烈怒下消灭一切，把人和牲畜都杀光，
【KJV】Or if I send a pestilence into that land, and pour out my fury upon it in blood, to cut off from it man and beast:
【NIV】Or if I send a plague into that land and pour out my wrath upon it through bloodshed, killing its men and their animals,
【BBE】Or if I send disease into that land, letting loose my wrath on it in blood, cutting off from it man and beast:
【ASV】Or if I send a pestilence into that land, and pour out my wrath upon it in blood, to cut off from it man and beast;
20 【和合本】虽有挪亚、但以理、约伯在其中，主耶和华说：我指着我的永生起誓，他们连儿带女都不能救，只能因他们的义救自己的性命。”
【吕振中】即使有挪亚、但以理、约伯在那中间，主永恒主发神谕说，我指着永活的我来起誓，他们也必不能援救他们的儿女，乃只能因自己的义而援救自己的性命罢了。
【思高本】纵然诺厄、达尼尔和约伯也在那，我指着我的生命起誓──吾主上主的断语──他们连一子一女也救不出，只能因自己的义德救自己。
【现代本】我──至高的上主指着我永恒的生命发誓，即使挪亚、达内尔，和乔布都住在那里，他们也救不了自己的儿女；他们的义行只能救自己。”
【KJV】Though Noah, Daniel, and Job were in it, as I live, saith the Lord GOD, they shall deliver neither son nor daughter; they shall but deliver their own souls by their righteousness.
【NIV】as surely as I live, declares the Sovereign LORD , even if Noah, Daniel and Job were in it, they could save neither son nor daughter. They would save only themselves by their righteousness.
【BBE】Even if Noah, Daniel, and Job were in it, by my life, says the Lord, they would not keep son or daughter safe; only themselves would they keep safe through their righteousness.
【ASV】though Noah, Daniel, and Job, were in it, as I live, saith the Lord Jehovah, they should deliver neither son nor daughter; they should but deliver their own souls by their righteousness.
21 【和合本】主耶和华如此说：“我将这四样大灾，就是刀剑、饥荒、恶兽、瘟疫降在耶路撒冷，将人与牲畜从其中剪除，岂不更重吗？
【吕振中】“何况我打发刀剑、饥荒、恶兽、瘟疫这四样严厉的判罚，去降给耶路撒冷，将人和牲口都从那里剪除掉，岂不更加各自为救么？主永恒主这么说。
【思高本】因为吾主上主这样说：我虽然使刀兵、荒、猛兽、瘟疫四大灾难降在耶路撒冷，为灭绝那的人和兽类；
【现代本】至高的上主这样说：“我要用战乱、饥荒、野兽，和瘟疫这四种最可怕的灾难来惩罚耶路撒冷，把人和牲畜都灭绝。
【KJV】For thus saith the Lord GOD; How much more when I send my four sore judgments upon Jerusalem, the sword, and the famine, and the noisome beast, and the pestilence, to cut off from it man and beast?
【NIV】For this is what the Sovereign LORD says: How much worse will it be when I send against Jerusalem my four dreadful judgments-sword and famine and wild beasts and plague-to kill its men and their animals!
【BBE】For this is what the Lord has said: How much more when I send my four bitter punishments on Jerusalem, the sword and need of food and evil beasts and disease, cutting off from it man and beast?
【ASV】For thus saith the Lord Jehovah: How much more when I send my four sore judgments upon Jerusalem, the sword, and the famine, and the evil beasts, and the pestilence, to cut off from it man and beast!
【本会注释】
    四样大灾。假使在四样大灾中列举任何一项，在场的义人对于防止其厄运都会无能为力，当这些灾殃落在耶路撒冷时，多么更加不堪设想。
22 【和合本】然而其中必有剩下的人，他们连儿带女必带到你们这里来，你们看见他们所行所为的，要因我降给耶路撒冷的一切灾祸，便得了安慰。
【吕振中】可是你看吧，那么若有剩下逃脱之人、把儿女带出来（传统∶被带出来的儿女）的，你看吧，他们出来到你们这里，你们看见他们所行所作的，对我降给耶路撒冷的一切灾祸、你们就会心平气静便下来。
【思高本】但是那还有幸免的人，领着子女逃出。看，他们要到你们这来，使你们看见他们的行为和动作，而对我加于耶路撒冷的灾难和我对她所行的一切，获得宽慰。
【现代本】如果有人幸免，又救出了他的儿女，他们逃到你们那里的时候，你们要注意观察，看他们是多么邪恶！这样，你们就明白我这样惩罚耶路撒冷是应该的。
【KJV】Yet, behold, therein shall be left a remnant that shall be brought forth, both sons and daughters: behold, they shall come forth unto you, and ye shall see their way and their doings: and ye shall be comforted concerning the evil that I have brought upon Jerusalem, even concerning all that I have brought upon it.
【NIV】Yet there will be some survivors-sons and daughters who will be brought out of it. They will come to you, and when you see their conduct and their actions, you will be consoled regarding the disaster I have brought upon Jerusalem-every disaster I have brought upon it.
【BBE】But truly, there will still be a small band who will be safe, even sons and daughters: and they will come out to you, and you will see their ways and their doings: and you will be comforted about the evil which I have sent on Jerusalem, even about everything I have sent on it.
【ASV】Yet, behold, therein shall be left a remnant that shall be carried forth, both sons and daughters: behold, they shall come forth unto you, and ye shall see their way and their doings; and ye shall be comforted concerning the evil that I have brought upon Jerusalem, even concerning all that I have brought upon it.
【本会注释】
    便得了安慰。当被放逐者中有人会观察到那些最近到达的人所作所为的时候，他们会知道上帝先前在耶路撒冷所做的并非无缘无故。另一方面，就这些逃亡者可能给于了悔改之证据而言，他们已改变的姿态（见第11节）会帮助被掳者看出上帝的刑罚是为了教训，不是有报仇心。
23 【和合本】你们看见他们所行所为的，得了安慰，就知道我在耶路撒冷中所行的并非无故。这是主耶和华说的。”
【吕振中】你们看见他们所行所作的，他们就会使你们心平气静下来，你们也就知道我在耶路撒冷中所行的一切事并不是无缘无故地∶这是主永恒主发神谕说的。”
【思高本】当你们看见他们的行为和动作时，你们必能获得安慰：这样你们必然知道：我在耶路撒冷行了所行的一切，并非无因──吾主上主的断语。”
【现代本】你们也会了解我所做的都有理由。”至高的上主这样宣布了。
【KJV】And they shall comfort you, when ye see their ways and their doings: and ye shall know that I have not done without cause all that I have done in it, saith the Lord GOD.
【NIV】You will be consoled when you see their conduct and their actions, for you will know that I have done nothing in it without cause, declares the Sovereign LORD ."
【BBE】They will give you comfort when you see their ways and their doings: and you will be certain that not for nothing have I done all the things I have done in it, says the Lord.
【ASV】And they shall comfort you, when ye see their way and their doings; and ye shall know that I have not done without cause all that I have done in it, saith the Lord Jehovah.

怀爱伦注释

3,4 《证》第五卷第164页
3-5《证》第二卷第444页
14,16 《临家》第298页；《服》第453页；《证》第五卷第215、338页；《证》第八卷第314页
20 《路》第412页；《善》第622页


第 15 章

【本会注释】
1 凭着葡萄藤不适宜于任何工用，6 显示耶路撒冷的被抛弃。

葡萄树的比喻
1 【和合本】耶和华的话临到我说：
【吕振中】永恒主的话传与我说∶
【思高本】上主的话传给我说：“
【现代本】上主对我说话；
【KJV】And the word of the LORD came unto me, saying,
【NIV】The word of the LORD came to me:
【BBE】And the word of the Lord came to me, saying,
【ASV】And the word of Jehovah came unto me, saying,
【本会注释】
    耶和华的话。第十五章是一首短诗，可以被提名为“葡萄藤的讽喻”。
2 【和合本】“人子啊，葡萄树比别样树有什么强处？葡萄枝比众树枝有什么好处？
【吕振中】“人子阿，葡萄树比别样树有什么强处呢？森林树木中的葡萄枝比别的树枝有什么好处呢？
【思高本】人子，树林中这棵葡萄树，到底有什么超越其他一切树木之处？
【现代本】他说：“必朽的人哪，葡萄树怎能跟别的树相提并论呢？葡萄树的枝子怎能比得上森林里的树呢？
【KJV】Son of man, what is the vine tree more than any tree, or than a branch which is among the trees of the forest?
【NIV】Son of man, how is the wood of a vine better than that of a branch on any of the trees in the forest?
【BBE】Son of man, what is the vine-tree more than any branching tree which is among the trees of the woods?
【ASV】Son of man, what is the vine-tree more than any tree, the vine-branch which is among the trees of the forest?
【本会注释】
    葡萄树比别样树？在结14章中，先知以西结已经宣布上帝不会因剩下的稀少义人而饶恕耶路撒冷。现在先知扫除掉了人们显然信赖的另外一处避难所。他用寓言教导以色列人自身没有比其他的国家有任何优越。众民不应该将他们的信心安息自乐于从事实上他们乃是特殊地被上帝拣选的，因为他们并非继续是一条真实的葡萄藤，而是在一切种类的树中最没有价值的，只适宜于被当作烧柴用。在圣经中时常把以色列比较为一个葡萄藤或葡萄园（见诗80:8-16；赛5:1-7；耶2:21；何10:1；太21:33-41；等）。有些注释者认为在这里描写的是一种野性的葡萄藤。
3 【和合本】其上可以取木料做什么工用，可以取来做钉子挂什么器皿吗？
【吕振中】那上头有木料可以取来作工具么？或者人可以从那上头取橛子来挂什么器皿么？
【思高本】岂能取它的木材制造用具，或者能取出它一根枝条，在上面悬挂器具？
【现代本】你能用它做什么？你能用它做挂东西的木钉子吗？
【KJV】Shall wood be taken thereof to do any work? or will men take a pin of it to hang any vessel thereon?
【NIV】Is wood ever taken from it to make anything useful? Do they make pegs from it to hang things on?
【BBE】Will its wood be used for any work? do men make of it a pin for hanging any vessel on?
【ASV】Shall wood be taken thereof to make any work? or will men take a pin of it to hang any vessel thereon?
4 【和合本】看哪，已经抛在火中当作柴烧，火既烧了两头，中间也被烧了，还有益于工用吗？
【吕振中】看哪，已抛给火烧毁，火既烧毁了两头，中间也给烧焦了，要作工具还有用处么？
【思高本】只有投入火中焚烧；火焚烧了它的两端，中间也在焚烧；它还能有什么用途？
【现代本】它只能用来生火。当它两端都烧掉了，中段也烧焦了，你还能用它做什么吗？
【KJV】Behold, it is cast into the fire for fuel; the fire devoureth both the ends of it, and the midst of it is burned. Is it meet for any work?
【NIV】And after it is thrown on the fire as fuel and the fire burns both ends and chars the middle, is it then useful for anything?
【BBE】See, it is put into the fire for burning: the fire has made a meal of its two ends and the middle part of it is burned; is it good for any work?
【ASV】Behold, it is cast into the fire for fuel; the fire hath devoured both the ends of it, and the midst of it is burned: is it profitable for any work?
【本会注释】
    还有益于工用么？作为原木，葡萄藤确定无疑地无价值。即使是在其完美的状态中，它也不可以被用之于任何有用的场所，当受到部份性地被烧焦而且烧毁之后，多么会更加如此呢？
5 【和合本】完全的时候尚且不合乎什么工用，何况被火烧坏，还能合乎什么工用吗？”
【吕振中】看哪，它完整时、尚且不能用作工具，何况火烧毁了它，并且给烧焦了，还能用作工具么？
【思高本】当它完整时，还不能作什么用具，何况经火燃烧焚化之后，岂不是更不能制造什么用具？
【现代本】即使还没烧，它已经没有什么用处；烧了，焦了，更没有用。”
【KJV】Behold, when it was whole, it was meet for no work: how much less shall it be meet yet for any work, when the fire hath devoured it, and it is burned?
【NIV】If it was not useful for anything when it was whole, how much less can it be made into something useful when the fire has burned it and it is charred?
【BBE】Truly, before it was cut down, it was not used for any purpose: how much less, when the fire has made a meal of it and it is burned, will it be made into anything?
【ASV】Behold, when it was whole, it was meet for no work: how much less, when the fire hath devoured it, and it is burned, shall it yet be meet for any work!
6 【和合本】所以，主耶和华如此说：“众树以内的葡萄树，我怎样使他在火中当柴，也必照样待耶路撒冷的居民。
【吕振中】故此主永恒主这么说；正像森林树木中的葡萄树；我怎样将它抛给火烧毁，我也必怎样将耶路撒冷的居民丢给火烧。
【思高本】为此，吾主上主这样说：我怎样把树林中的葡萄树投入火中焚烧，也必怎样对待耶路撒冷的居民。
【现代本】所以，至高的上主这样说：“我要把耶路撒冷的居民赶出来惩罚他们，正像我从森林里把葡萄树抽出来烧一样。
【KJV】Therefore thus saith the Lord GOD; As the vine tree among the trees of the forest, which I have given to the fire for fuel, so will I give the inhabitants of Jerusalem.
【NIV】Therefore this is what the Sovereign LORD says: As I have given the wood of the vine among the trees of the forest as fuel for the fire, so will I treat the people living in Jerusalem.
【BBE】For this cause the Lord has said: Like the vine-tree among the trees of the woods which I have given to the fire for burning, so will I give the people of Jerusalem.
【ASV】Therefore thus saith the Lord Jehovah: As the vine-tree among the trees of the forest, which I have given to the fire for fuel, so will I give the inhabitants of Jerusalem.
【本会注释】
    也必照样待。这是描述犹大的现在情况。它的边缘地区受到外敌的蹂躏而毁坏，包括其首都所屹立的中央，也将要受到摧毁。犹太人，尽管他们选择当作耶和华的见证者，既然完全地没有答复上帝的目的，作为一个国家，就要完全地被破碎。
7 【和合本】我必向他们变脸；他们虽从火中出来，火却要烧灭他们。我向他们变脸的时候，你们就知道我是耶和华。
【吕振中】我必向他们板着脸；他们虽从火中逃出，火仍必烧毁他们；我盯着他们板着脸时，你们就知道我乃是永恒主。
【思高本】我要翻脸打击他们：他们虽从火中逃出来，仍要为火焚烧。当我翻脸打击他们时，他们必承认我是上主。
【现代本】即使他们逃出一场火灾，有另一场大火要烧尽他们。我惩罚他们的时候，你们就知道我是上主。
【KJV】And I will set my face against them; they shall go out from one fire, and another fire shall devour them; and ye shall know that I am the LORD, when I set my face against them.
【NIV】I will set my face against them. Although they have come out of the fire, the fire will yet consume them. And when I set my face against them, you will know that I am the LORD .
【BBE】And my face will be turned against them; and though they have come out of the fire they will be burned up by it; and it will be clear to you that I am the Lord when my face is turned against them.
【ASV】And I will set my face against them; they shall go forth from the fire, but the fire shall devour them; and ye shall know that I am Jehovah, when I set my face against them.
【本会注释】
    从火中。这一句子按照字面上的词义直译是：“他们将从火中走，而且火将吞食他们。”这是有效地描述以色列的情况。这个国家已经从其两端就都毁灭，其中央已经被火烧焦，并且很快都要被抛弃到火中。
8 【和合本】我必使地土荒凉，因为他们行事干犯我。这是主耶和华说的。”
【吕振中】我必使这地荒凉，因为他们行事不忠实∶这是主永恒主发神谕说的。”
【思高本】因为他们背信违约，我必使那地方变为荒野──吾主上主的断语。”
【现代本】他们对我不忠，所以我要使他们的土地荒废。”至高的上主这样宣布了。
【KJV】And I will make the land desolate, because they have committed a trespass, saith the Lord GOD.
【NIV】I will make the land desolate because they have been unfaithful, declares the Sovereign LORD ."
【BBE】And I will make the land a waste because they have done evil, says the Lord.
【ASV】And I will make the land desolate, because they have committed a trespass, saith the Lord Jehovah.


第 16 章

【本会注释】
1 使用类似于可怜的婴儿的讽喻，描绘了耶路撒冷的本来面目。
6 上帝对她的大爱。
15 她的极其荒谬的邪淫。
35 她的惨痛刑罚。
44 她的罪孽，与她的母亲相配，而且超越她的姊妹──所多玛和撒玛利亚，故此需要刑罚。
60 对她最终有仁慈的应许。

不忠实的耶路撒冷
1 【和合本】耶和华的话又临到我说：
【吕振中】永恒主的话又传与我说∶
【思高本】上主的话传给我说：“
【现代本】上主又对我说话；
【KJV】Again the word of the LORD came unto me, saying,
【NIV】The word of the LORD came to me:
【BBE】And the word of the Lord came to me, saying,
【ASV】Again the word of Jehovah came unto me, saying,
【本会注释】
    耶和华的话。藉由现实性的讽喻，耶路撒冷被致使“知道她那些可憎的事”（第2节）。在讽喻中被使用的一些用语，对现代的读者来说是令人反感的。人们如今不直截了当地表白。那些听到以西结的致辞的人，习惯于如此的演讲，而且没有感受到震惊。
2 【和合本】“人子啊，你要使耶路撒冷知道他那些可憎的事，
【吕振中】“人子阿，你要使耶路撒冷知道她那些可厌恶的事，
【思高本】人子，你要去使耶路撒冷知道她的一切丑恶！
【现代本】他说：“必朽的人哪，你要指出耶路撒冷所做的事是多么令人憎恨。
【KJV】Son of man, cause Jerusalem to know her abominations,
【NIV】Son of man, confront Jerusalem with her detestable practices
【BBE】Son of man, make clear to Jerusalem her disgusting ways,
【ASV】Son of man, cause Jerusalem to know her abominations;
3 【和合本】说主耶和华对耶路撒冷如此说：你根本，你出世，是在迦南地；你父亲是亚摩利人，你母亲是赫人。
【吕振中】说∶主永恒主对耶路撒冷这么说∶你的根原你的出生是从迦南地而来的；你父亲是亚摩利人，你母亲是赫人。
【思高本】你要宣讲说：吾主上主这样对耶路撒冷说：你的起源和来历是出自客纳罕地，你的父亲是阿摩黎人，你的母亲是赫特人。
【现代本】要告诉她，至高的上主对她说：“迦南是你的故乡；你在那里出生。你父亲是亚摩利人，母亲是赫人。
【KJV】And say, Thus saith the Lord GOD unto Jerusalem; Thy birth and thy nativity is of the land of Canaan; thy father was an Amorite, and thy mother an Hittite.
【NIV】and say, 'This is what the Sovereign LORD says to Jerusalem: Your ancestry and birth were in the land of the Canaanites; your father was an Amorite and your mother a Hittite.
【BBE】And say, This is what the Lord has said to Jerusalem: Your start and your birth was from the land of the Canaanite; an Amorite was your father and your mother was a Hittite.
【ASV】and say, Thus saith the Lord Jehovah unto Jerusalem: Thy birth and thy nativity is of the land of the Canaanite; the Amorite was thy father, and thy mother was a Hittite.
【本会注释】
    亚摩利人……赫人。这几个分句的重要意义，直到最近几年，一直有某种程度上的秘密。然而，数十年以来的考古发现，对于非利士［巴勒斯坦］的土地上的早期历史，投掷了充实的光芒。亚摩利人现在被知晓为是那个区域最早期居民，而且从北方侵袭的赫人［赫梯族］占领了非利士［巴勒斯坦］的一些区域，那是在希伯来人被安顿在该土地之前。在迦南地的各种不同的民族之中，有耶布斯人，他们曾生活在耶布斯的远古城市，位于稍后归属于耶路撒冷的位置的一部份地区。耶路撒冷的早期以色列国王取了亚摩利人和赫人的名字。这里这一种族的背景是耶路撒冷诞生时的状况。以西结的语言对耶路撒冷的众民是强烈的辱骂，他们以亚伯拉罕而自夸，但是在行为上恰如早期是异教，后来是以色列的土地上的居民的后裔。在品性上的相似性，比直系的世袭，具有超越的重要性（见约8:44）。
4 【和合本】论到你出世的景况，在你初生的日子没有为你断脐带，也没有用水洗你，使你洁净，丝毫没有撒盐在你身上，也没有用布裹你。
【吕振中】论到你出生的景况，当你生下来的日子、没有人替你断脐带，没有人用水给你洗、使你得洁净，也并没有人撒盐在你身上，又没有人用布包你。
【思高本】当你出生时，在你诞生的那一天，没有人割断你的脐带，用水洗净你，用盐擦你，用襁褓裹你；
【现代本】你出生的时候，没有人替你剪脐带，洗澡，用盐擦身，用布包起来。
【KJV】And as for thy nativity, in the day thou wast born thy navel was not cut, neither wast thou washed in water to supple thee; thou wast not salted at all, nor swaddled at all.
【NIV】On the day you were born your cord was not cut, nor were you washed with water to make you clean, nor were you rubbed with salt or wrapped in cloths.
【BBE】As for your birth, on the day of your birth your cord was not cut and you were not washed in water to make you clean; you were not salted or folded in linen bands.
【ASV】And as for thy nativity, in the day thou wast born thy navel was not cut, neither wast thou washed in water to cleanse thee; thou wast not salted at all, nor swaddled at all.
【本会注释】
    论到你出世的景况。第4,5节描述的一个孩子出生之后被撇置到田野中，乃是一种时常发生的异教习俗。被单独遗弃的孩子会不久夭折。切断脐带，这对独立的生活是必需的。依据远古的习惯，对于新生的婴儿，在洗濯之后用盐擦身子。古人似乎认为这会使皮肤更坚硬并干燥，而且使之更彻底地清洁。盐也被视为有保存的性能。在路2:7节提及了紧紧地用襁褓布包扎身体的习俗。这一讽喻描述的是以色列的什么历史时期呢？或许指在埃及的逗留时期，当时以色列，作为一个国家，诞生在那里。
5 【和合本】谁的眼也不可怜你，为你做一件这样的事怜恤你；但你初生的日子扔在田野，是因你被厌恶。
【吕振中】谁的眼也不顾惜你，而给你作件这样的事去可怜你；你反而在生下来的日子就被抛弃在田野上，无非是因你的可厌恶罢了。
【思高本】没有一个人怜视你，为你做一件上述的事，对你表同情。反之，在你诞生之日，因为你惹人讨厌，就把你抛弃在田野间。
【现代本】婴儿出生时应受的关照，你一点儿都没有受到。你生下来，没有人怜爱你；你被丢弃在田野。
【KJV】None eye pitied thee, to do any of these unto thee, to have compassion upon thee; but thou wast cast out in the open field, to the lothing of thy person, in the day that thou wast born.
【NIV】No one looked on you with pity or had compassion enough to do any of these things for you. Rather, you were thrown out into the open field, for on the day you were born you were despised.
【BBE】No eye had pity on you to do any of these things to you or to be kind to you; but you were put out into the open country, because your life was hated at the time of your birth.
【ASV】No eye pitied thee, to do any of these things unto thee, to have compassion upon thee; but thou wast cast out in the open field, for that thy person was abhorred, in the day that thou wast born.
6 【和合本】“我从你旁边经过，见你滚在血中，就对你说：你虽在血中，仍可存活；你虽在血中，仍可存活。
【吕振中】“我从你旁边经过，见你在你血中挣扎着，就对在血中的你说∶‘你要活着！（传统∶重覆一遍）
【思高本】我从你身旁经过时，见你辗转在血污中，就向你说：你在血中生活罢！
【现代本】“后来，我从那里经过，看见你在血里蠕动；你满身是血，可是我不忍让你死。
【KJV】And when I passed by thee, and saw thee polluted in thine own blood, I said unto thee when thou wast in thy blood, Live; yea, I said unto thee when thou wast in thy blood, Live.
【NIV】Then I passed by and saw you kicking about in your blood, and as you lay there in your blood I said to you, "Live!"
【BBE】And when I went past you and saw you stretched out in your blood, I said to you, Though you are stretched out in your blood, have life;
【ASV】And when I passed by thee, and saw thee weltering in thy blood, I said unto thee, Though thou art in thy blood, live; yea, I said unto thee, Though thou art in thy blood, live.
【本会注释】
    仍可存活。上帝被描写为一个旅客，当路过的时候，发现那不美观却可怜的物体。纵使其污秽，祂也同情它而且解救它的生命。上帝发现希伯来人在受到奴役的土地上就有这种无人帮助并悲惨的情况。藉着残酷的压迫和残杀男性婴儿，埃及人防止了以色列因孩子们变得人数更多而且更有力量（出1:9-14）。但是上帝赐予祝福给祂的众民，纵使受到艰难的奴役，但是他们“极其强盛”（出1:20）。
7 【和合本】我使你生长好象田间所长的，你就渐渐长大，以致极其俊美，两乳成形，头发长成，你却仍然赤身露体。
【吕振中】要生长（传统∶我使你成了一万）像田野间的葡萄所生起的。’你生长起来，渐渐长大，到了成年妇女的身量（传统∶到了妆饰之妆饰）；你的乳房坚挺，你的头发长得很旺盛；你却仍然赤身裸体。
【思高本】生长有如田野间的花草。你遂渐渐发育长大，到了青春年华，你的乳房硕壮，头发蔓长，但还是赤身裸体。
【现代本】我栽培你，好像在照顾田里的花草。你渐渐长大，又强壮又高大。你发育成为少女，乳房坚实，头发秀长，可是仍然赤身露体。
【KJV】I have caused thee to multiply as the bud of the field, and thou hast increased and waxen great, and thou art come to excellent ornaments: thy breasts are fashioned, and thine hair is grown, whereas thou wast naked and bare.
【NIV】I made you grow like a plant of the field. You grew up and developed and became the most beautiful of jewels. Your breasts were formed and your hair grew, you who were naked and bare.
【BBE】And be increased in number like the buds of the field; and you were increased and became great, and you came to the time of love: your breasts were formed and your hair was long; but you were uncovered and without clothing.
【ASV】I caused thee to multiply as that which groweth in the field, and thou didst increase and wax great, and thou attainedst to excellent ornament; thy breasts were fashioned, and thy hair was grown; yet thou wast naked and bare.
【本会注释】
    我使你生长。在希腊文七十士译本［LXX］和亚兰语版本里，这是祈使句：“像田野里的植物一样生长”。其他的动词可被更佳地翻译为：“你渐渐长大……变得俊美……成形……长成”。
    极其俊美。按照字面上的词义直译是：“装饰物的装饰”，是一个不易明白的用语。亚兰语经文是“有月经”，意谓，如同英RSV版的译文，那弃儿现在“长大成完善的处女”。
8 【和合本】“我从你旁边经过，看见你的时候正动爱情，便用衣襟搭在你身上，遮盖你的赤体；又向你起誓，与你结盟，你就归于我。这是主耶和华说的。
【吕振中】“我从你旁边经过，看了看你，阿，那时正是你爱情发动的时期；我便铺开我的衣边到你身上去遮盖你的裸体；我又向你起誓，与你结盟，主永恒主发神谕说，你就属于我。
【思高本】我又经过你身旁时，看见了你，见你的时期即怀春期到了，我就向你展开了我的衣襟，遮盖了你得裸体，也向你发了誓，立了约──吾主上主的断语──你遂成了我的。
【现代本】“我再经过那里，发现你已成熟，会谈情说爱。我用外套遮盖你的裸体，跟你山盟海誓。我──至高的上主跟你缔结鸳盟，你就成为我的妻子。
【KJV】Now when I passed by thee, and looked upon thee, behold, thy time was the time of love; and I spread my skirt over thee, and covered thy nakedness: yea, I sware unto thee, and entered into a covenant with thee, saith the Lord GOD, and thou becamest mine.
【NIV】Later I passed by, and when I looked at you and saw that you were old enough for love, I spread the corner of my garment over you and covered your nakedness. I gave you my solemn oath and entered into a covenant with you, declares the Sovereign LORD , and you became mine.
【BBE】Now when I went past you, looking at you, I saw that your time was the time of love; and I put my skirts over you, covering your unclothed body: and I gave you my oath and made an agreement with you, says the Lord, and you became mine.
【ASV】Now when I passed by thee, and looked upon thee, behold, thy time was the time of love; and I spread my skirt over thee, and covered thy nakedness: yea, I sware unto thee, and entered into a covenant with thee, saith the Lord Jehovah, and thou becamest mine.
【本会注释】
    我从你旁边经过。这一次的视察有所不同于以色列的幼年在埃及的时期，当时上帝赐祝福而且增多了她。她现在已经长大到一个可结婚的年龄，而且上帝与她订婚，让她到祂那里（见耶2:2）。
    用衣襟搭。这象征有意于给年轻未婚女子赠予婚姻的荣誉（见对申22:30；得3:9节的注释）。明显的参考含义是在西乃山上庄严的协议，耶和华在那时候与希伯来人达成了契约，他们发誓保证自己爱祂、敬拜祂，而且顺从于祂，达到排除任何一切匹敌的神（出19:1-9；24:1-8）。
9 【和合本】那时我用水洗你，洗净你身上的血，又用油抹你。
【吕振中】那时我用水洗你，涮净你身上的血，又用油抹了你。
【思高本】我用水洗净了你，涤除了你身上的血污；又用香膏傅抹了你，
【现代本】“后来，我用水洗掉你身上的血迹，又用橄榄油擦你的皮肤。
【KJV】Then washed I thee with water; yea, I throughly washed away thy blood from thee, and I anointed thee with oil.
【NIV】I bathed you with water and washed the blood from you and put ointments on you.
【BBE】Then I had you washed with water, washing away all your blood and rubbing you with oil.
【ASV】Then washed I thee with water; yea, I thoroughly washed away thy blood from thee, and I anointed thee with oil.
【本会注释】
    我用水洗你。“沐浴”和“膏油”是预备婚姻的一部份（见得3:3；斯2:12）。
10 【和合本】我也使你身穿绣花衣服，脚穿海狗皮鞋，并用细麻布给你束腰，用丝绸为衣披在你身上，
【吕振中】我使你着刺绣服装，穿塔哈示皮鞋；我用细麻给你做裹头巾，又用丝绸给你遮身。
【思高本】给你穿上锦绣的衣服，穿上海狗皮鞋，蒙上细麻头巾，披上绸缎；
【现代本】我给你穿上绣花的衣服，最好的皮鞋，也给你麻纱做的束发带和丝绸的外套。
【KJV】I clothed thee also with broidered work, and shod thee with badgers' skin, and I girded thee about with fine linen, and I covered thee with silk.
【NIV】I clothed you with an embroidered dress and put leather sandals on you. I dressed you in fine linen and covered you with costly garments.
【BBE】And I had you clothed with needlework, and put leather shoes on your feet, folding fair linen about you and covering you with silk.
【ASV】I clothed thee also with broidered work, and shod thee with sealskin, and I girded thee about with fine linen, and covered thee with silk.
【本会注释】
    绣花衣服。希伯来语是riqmah，被构思为描述许多颜色的衣服。在诗45:14节里被描述的国王的女儿被装饰在reqamoth（见那里的注释）。
    海狗皮。希伯来语是tachash。这个措辞在别处旧约圣经中只被用在摩西五经里（至于其词义，见对出25:5；26:14节的注释；等）。
    丝绸。希伯来语是meshi，这个措辞在旧约圣经中唯一被使用在这里和第13节。值得可疑的是或否涉及到丝绸。然而，该布料无法被识别。以西结说到的衣服布料和材料，在他的日子中是熟知的，但是我们对他的时代的知识不完全，使他的一些构思遮盖了神秘，然而不至于使任何精要的真理变得阴暗。
11 【和合本】又用妆饰打扮你，将镯子戴在你手上，将金链戴在你项上。
【吕振中】我用妆饰物给你打扮，将镯子戴在你手上，将链子戴在你脖子上，
【思高本】以后又用珠宝装饰你，给你腕上带上镯子，颈上挂上项链，
【现代本】我打扮你，给你珠宝──手镯、项链、
【KJV】I decked thee also with ornaments, and I put bracelets upon thy hands, and a chain on thy neck.
【NIV】I adorned you with jewelry: I put bracelets on your arms and a necklace around your neck,
【BBE】And I made you fair with ornaments and put jewels on your hands and a chain on your neck.
【ASV】And I decked thee with ornaments, and I put bracelets upon thy hands, and a chain on thy neck.
【本会注释】
    妆饰。这一写照是东方特色的，而且展示王室东方新娘的装饰。至于“镯子”，见创24:22,30；民31:50；结23:42节。至于“金链”，见创41:42节。
12 【和合本】我也将环子戴在你鼻子上，将耳环戴在你耳朵上，将华冠戴在你头上。
【吕振中】又将环子戴在你鼻子上，将耳环戴在你耳朵上，将华冠戴在你头上。
【思高本】鼻子上套上环子，耳朵挂上金环，头上戴上花冠。
【现代本】鼻环、耳环，也用华冠戴在你头上。
【KJV】And I put a jewel on thy forehead, and earrings in thine ears, and a beautiful crown upon thine head.
【NIV】and I put a ring on your nose, earrings on your ears and a beautiful crown on your head.
【BBE】And I put a ring in your nose and ear-rings in your ears and a beautiful crown on your head.
【ASV】And I put a ring upon thy nose, and ear-rings in thine ears, and a beautiful crown upon thy head.
【本会注释】
    珠宝［译者注：英KJV版译文，中文版译文“环子”］。希伯来语是nezem，更贴切的词义是“环”，而且在创24:47节就是如此被翻译的。其经文照字面上的意义是“在你鼻孔上的一个鼻环”。在赛3:21节，相同措辞的组合被翻译为“鼻环”。有些人认为其参考含义可能是用在鼻子边上的珠宝，诸如如今东方人普遍面戴的。
    被提出的疑问会是：这里不就是上帝亲自如此过分地装饰了这一个少女吗？人是否可以在这一个章节中找到一个许可，以便如今可以沉溺在如此奢侈之中呢？其答案是否定的。首先，这一情形是比喻的，而且其构思是从同一时代的情形中转借的。有一件平行对称的情形，那是耶稣使用的富翁和拉撒路的比喻，一旦牵涉到中间物，那是围绕着一个完全虚假的教条为中心的（见《路》第263页）。此外，即使在较少光照之下，也从旧约得到准许的事情，或者至少是被容忍的，但是经常在福音时代的较大光照之下，不再会继续得到准许。其中典型的例子是一夫多妻和轻率离婚（见对申14:26节的注释）。珠宝和奢侈服装，对基督教的女人来说，这是被提倡禁止的（提前2:9,10；彼前3:3,4）。
13 【和合本】这样，你就有金银的妆饰，穿的是细麻衣和丝绸，并绣花衣；吃的是细面、蜂蜜，并油。你也极其美貌，发达到王后的尊荣。
【吕振中】这样你就有了金银的妆饰物；你穿的是细麻、丝绸、刺绣服装；你吃的是细面、蜜和油；你长得极其美丽之极，直发达到王后般的艳丽。
【思高本】金银作你的点缀，细麻、绸缎和锦绣作你的衣服；细面、蜂蜜和油作你的饮食。你实在美丽绝伦，堪登后位。
【现代本】你戴金银首饰，穿绣花的麻纱衣裳和丝绸外套。你吃上等面粉做的饼、蜂蜜，和橄榄油。你美貌绝伦；你成了女王。
【KJV】Thus wast thou decked with gold and silver; and thy raiment was of fine linen, and silk, and broidered work; thou didst eat fine flour, and honey, and oil: and thou wast exceeding beautiful, and thou didst prosper into a kingdom.
【NIV】So you were adorned with gold and silver; your clothes were of fine linen and costly fabric and embroidered cloth. Your food was fine flour, honey and olive oil. You became very beautiful and rose to be a queen.
【BBE】So you were made beautiful with gold and silver; and your clothing was of the best linen and silk and needlework; your food was the best meal and honey and oil: and you were very beautiful.
【ASV】Thus wast thou decked with gold and silver; and thy raiment was of fine linen, and silk, and broidered work; thou didst eat fine flour, and honey, and oil; and thou wast exceeding beautiful, and thou didst prosper unto royal estate.
【本会注释】
    你也极其美貌，发达到王后的尊荣。或许牵涉到大卫和所罗门的时代，以色列的王国在那个时候从幼发拉底河扩展到“埃及的边界”（见对王上4:21节的注释），而且许多周围的王国是纳贡的。这一个时期是以色列的黄金时代。
14 【和合本】你美貌的名声传在列邦中，你十分美貌，是因我加在你身上的威荣。这是主耶和华说的。
【吕振中】你的名声因你的美丽而传出在列国中，因为由于我加在你身上的荣美、你的美丽（原文∶它）乃十全十美∶这是主永恒主发神谕说的。
【思高本】因你的美丽，你的名声传遍了万国；因我用我的饰物点缀了你，你才如此美丽无瑕──吾主上主的断语。
【现代本】因为我──至高的上主使你变得美丽非凡，你美貌的名气就传遍列国。
【KJV】And thy renown went forth among the heathen for thy beauty: for it was perfect through my comeliness, which I had put upon thee, saith the Lord GOD.
【NIV】And your fame spread among the nations on account of your beauty, because the splendor I had given you made your beauty perfect, declares the Sovereign LORD .
【BBE】You were so beautiful that the story of you went out into all nations; you were completely beautiful because of my glory which I had put on you, says the Lord.
【ASV】And thy renown went forth among the nations for thy beauty; for it was perfect, through my majesty which I had put upon thee, saith the Lord Jehovah.
【本会注释】
    我加在你身上。这是提醒人们，他们的繁荣和荣耀并非因他们自己的任何功绩。他们所享有的一切乃是他们向上帝亏欠的。
15 【和合本】“只是你仗着自己的美貌，又因你的名声就行邪淫。你纵情淫乱，使过路的任意而行。
【吕振中】“但是你倚靠你的美丽，竟凭着你的名声而行淫；你向任何过路人倾泻出你的淫乱媚态，而那便成了属他的。
【思高本】然而你仗恃你的美丽，凭着你的名声去行淫，与任何过客纵情淫乱。
【现代本】“你竟利用自己的美貌和名气放荡纵情，来者不拒。
【KJV】But thou didst trust in thine own beauty, and playedst the harlot because of thy renown, and pouredst out thy fornications on every one that passed by; his it was.
【NIV】But you trusted in your beauty and used your fame to become a prostitute. You lavished your favors on anyone who passed by and your beauty became his.
【BBE】But you put your faith in the fact that you were beautiful, acting like a loose woman because you were widely talked of, and offering your cheap love to everyone who went by, whoever it might be.
【ASV】But thou didst trust in thy beauty, and playedst the harlot because of thy renown, and pouredst out thy whoredoms on every one that passed by; his it was.
【本会注释】
    你仗着自己的美。这是惊人地应验了申32:15；参照何13:6节。在所罗门早期仁慈的执政下，鼎盛到荣耀高峰，以色列开始信赖她的伟大和繁荣。丧失了理解上帝为希伯来人设定的崇高命运，所罗门大刀阔斧于使以色列成为在地球之上各国中一个极强有力的帝国。为此，着手同外国制订契约和同盟，他直接违反了上帝的明确指令。他与法老王的女儿结婚，以便保证他和埃及国王的条约，这在表面上非常获益，并且着手与其他国家达成其他相似的协议。但是其骗局是致命的。他的诸多老婆把偶像崇拜潜入他的王国之内，直到国王和庶民共同向外国的神鞠躬。故此，正是所罗门为扩大自己帝国的范围和权力所应用的途径，就是使之崩溃的途径。为了维持王国的富丽堂皇，征收了巨大的税，导致了叛乱的借口。非利士［巴勒斯坦］之外的帝国瓦解，而且王国本身也分裂。
    行邪淫。这是一个隐喻，描述的是为达到政治上的利益与外国的同盟，乃是上帝极度禁止的（申7:2；士2:2）；或者描述为敬拜真实的上帝的任何形式的替换。在圣经中。这种比喻修辞法是常用的（见出34:15,16；利17:7；申31:16士2:17；赛1:21；耶2:20；雅4:4）。所罗门起头的与异教徒的各种不同的同盟，以及后来所采纳的这些国家的崇拜偶像的敬拜，就是在这里所提到的。
16 【和合本】你用衣服为自己在高处结彩，在其上行邪淫。这样的事将来必没有，也必不再行了。
【吕振中】你拿了你的衣服为自己在丘庙上结五色夺目之彩，又在那上头行淫；这样的事将来必不会来，也必不再有的。
【思高本】你还用你的衣服，作为高丘的点缀，为在那行淫。
【现代本】你用自己的衣裳装饰拜神明的地方，像神庙娼妓在那里跟人人行淫。
【KJV】And of thy garments thou didst take, and deckedst thy high places with divers colours, and playedst the harlot thereupon: the like things shall not come, neither shall it be so.
【NIV】You took some of your garments to make gaudy high places, where you carried on your prostitution. Such things should not happen, nor should they ever occur.
【BBE】And you took your robes and made high places for yourself ornamented with every colour, acting like a loose woman on them, without shame or fear.
【ASV】And thou didst take of thy garments, and madest for thee high places decked with divers colors, and playedst the harlot upon them: the like things shall not come, neither shall it be so.
【本会注释】
    高处。希伯来语是bamoth（见对结6:3节的注释）。
    将来必没有。这一节的最后一句含义模糊。此句经文照字面是“不该有而且必没有”。也许英RSV版表达出其原意，其版本的译文是：“同类从来没有过，也必不将会有”。
17 【和合本】你又将我所给你那华美的金银、宝器为自己制造人像，与它行邪淫；
【吕振中】你又将我所给你的、我那些华美金器银器、去为你自己制造男性的像，而跟它们行淫；
【思高本】又用我给你的金银饰物，制造男人的像，同它们行淫；
【现代本】你拿我送给你的金银珠宝铸造男人的像，然后跟他们行淫。
【KJV】Thou hast also taken thy fair jewels of my gold and of my silver, which I had given thee, and madest to thyself images of men, and didst commit whoredom with them,
【NIV】You also took the fine jewelry I gave you, the jewelry made of my gold and silver, and you made for yourself male idols and engaged in prostitution with them.
【BBE】And you took the fair jewels, my silver and gold which I had given to you, and made for yourself male images, acting like a loose woman with them;
【ASV】Thou didst also take thy fair jewels of my gold and of my silver, which I had given thee, and madest for thee images of men, and didst play the harlot with them;
【本会注释】
    我所给你。第17-19节是向以色列提出控告，因为众民在先前把上帝给于他们的赠物赠给了其他人。耶稣在祂的才干的比喻中（太25:14-30），强调了把所信赖的才干投掷给自私的目的的严重性。上帝已经分配给每个人各自的工作：给人在特殊指定的地方分配一项特殊的工作。祂给每人配备了特别的能力，以便完成那一件工作。许多人凭借着借给他们的那些恩赐：健康、智力、财富、时间，却以完全自私的动机滥用那些！这样的罪愆如同崇拜偶像的以色列一样，应该受指责。每个人都应该认真地自问：“我所做的工作是否就是上帝分配给我的呢？”
    许多人对于成功怀抱着歪曲的观念。按照他们的思维方式，获得成功者只属于有某种等级和成就的人。这样的意念不属于天国的定义。在上帝的眼光中，任何充实地完成天国指派给自己的职份的人，都可被解释为成功者。那一项职位可能非常卑微，而且工作是适合仆人做的，但是其酬谢绝对不会缩减。
    人像。可能是巴力的像。
18 【和合本】又用你的绣花衣服给它披上，并将我的膏油和香料摆在它跟前；
【吕振中】你又拿你的刺绣衣服给它们遮身，并将我的膏油和香料摆在它们面前。
【思高本】又将锦绣衣服，给它们穿上，把我给你的油和香料，供在它们前。
【现代本】你用我给你的绣花衣服披在这些偶像身上，又把我给你的橄榄油和香料献给他们。
【KJV】And tookest thy broidered garments, and coveredst them: and thou hast set mine oil and mine incense before them.
【NIV】And you took your embroidered clothes to put on them, and you offered my oil and incense before them.
【BBE】And you took your robes of needlework for their clothing, and put my oil and my perfume before them.
【ASV】and thou tookest thy broidered garments, and coveredst them, and didst set mine oil and mine incense before them.
19 【和合本】又将我赐给你的食物，就是我赐给你吃的细面、油，和蜂蜜，都摆在它跟前为馨香的供物。这是主耶和华说的。
【吕振中】至于我所给你的食物──我使你吃细面、油和蜜──你却摆在它们面前做怡神之香气（此处有∶并且它就是）∶主永恒主发神谕说。
【思高本】我给你的食品：细面、油和蜜，原是为养活你的，你却拿去供在它们前，作为甘饴的馨香──吾主上主的断语──
【现代本】我──至高上主给你的粮食──上等面粉、橄榄油、蜂蜜，你拿去当祭物献给偶像，为要赢得他们的欢心。
【KJV】My meat also which I gave thee, fine flour, and oil, and honey, wherewith I fed thee, thou hast even set it before them for a sweet savour: and thus it was, saith the Lord GOD.
【NIV】Also the food I provided for you-the fine flour, olive oil and honey I gave you to eat-you offered as fragrant incense before them. That is what happened, declares the Sovereign LORD .
【BBE】And my bread which I gave you, the best meal and oil and honey which I gave you for your food, you put it before them for a sweet smell, says the Lord.
【ASV】My bread also which I gave thee, fine flour, and oil, and honey, wherewith I fed thee, thou didst even set it before them for a sweet savor; and thus it was, saith the Lord Jehovah.
20 【和合本】并且你将给我所生的儿女焚献给它。
【吕振中】你并且把你的儿女，你所给我生的，祭献给它们、去被烧灭。你的淫乱哪里是小事呢？
【思高本】甚至你还祭杀你给我生的子女，作为它们的食品。你这淫行还算小吗？
【现代本】“接着，你拿你跟我生的儿女当牲祭献给偶像。
【KJV】Moreover thou hast taken thy sons and thy daughters, whom thou hast borne unto me, and these hast thou sacrificed unto them to be devoured. Is this of thy whoredoms a small matter,
【NIV】And you took your sons and daughters whom you bore to me and sacrificed them as food to the idols. Was your prostitution not enough?
【BBE】And you took your sons and your daughters whom I had by you, offering even these to them to be their food. Was your loose behaviour so small a thing,
【ASV】Moreover thou hast taken thy sons and thy daughters, whom thou hast borne unto me, and these hast thou sacrificed unto them to be devoured. Were thy whoredoms a small matter,
【本会注释】
    你将给我所生的儿女焚献给他。这涉及到敬拜摩洛，是以色列后来偶像崇拜的一个特征（王下16:3；诗106:37；赛57:5；耶7:31,32）。以这种方式的崇拜，孩子们被牺牲作为献出燔祭（见第391页），属于异常而可怕的罪行（见对利18:21；王上11:7；王下16:3节的注释）。
21 【和合本】你行淫乱岂是小事，竟将我的儿女杀了，使他们经火归与它吗？
【吕振中】你这样宰杀我的儿女，使他们经过火而归于它们（或译∶将他们献与它们）呀。
【思高本】你竟祭杀了我的子女，予以焚化，献给它们。
【现代本】你真邪恶！你非但对我不贞，还拿我的儿女当牲祭献给偶像。
【KJV】That thou hast slain my children, and delivered them to cause them to pass through the fire for them?
【NIV】You slaughtered my children and sacrificed them to the idols.
【BBE】That you put my children to death and gave them up to go through the fire to them?
【ASV】that thou hast slain my children, and delivered them up, in causing them to pass through the fire unto them?
22 【和合本】你行这一切可憎和淫乱的事，并未追念你幼年赤身露体滚在血中的日子。”
【吕振中】除此之外、又加上你那一切可厌恶之事和你的淫乱，并没追念你幼年的日子、你赤身裸体、在你血中挣扎的时候。
【思高本】你行这些丑恶和淫乱之事时，却没有想起你幼年的时期，那时你本来赤身露体，辗转在血污中。
【现代本】你当妓女、操贱业那段时间，从来没有回想幼小时赤身露体、在血里蠕动的情景。”
【KJV】And in all thine abominations and thy whoredoms thou hast not remembered the days of thy youth, when thou wast naked and bare, and wast polluted in thy blood.
【NIV】In all your detestable practices and your prostitution you did not remember the days of your youth, when you were naked and bare, kicking about in your blood.
【BBE】And in all your disgusting and false behaviour you had no memory of your early days, when you were uncovered and without clothing, stretched out in your blood.
【ASV】And in all thine abominations and thy whoredoms thou hast not remembered the days of thy youth, when thou wast naked and bare, and wast weltering in thy blood.
【本会注释】
    并未追念。以色列在这里被指控有可耻的忘恩之罪。这个民族先前享受了每项特权，并且被抬举到天国，有其优越性。上帝在那时丝毫也没有忽略帮助担保它的成功。通过一个较早时的先知祂宣布过：“为我的葡萄园，牵涉到因为我尚未为它做到的，应该做更多的是什么？为何，当我期待它应该带来葡萄时，它却带来的是野葡萄呢？”（赛5:4）［译者注：这是英KJV版赛5:4节译文。中文版赛5:4节译文是“现在我告诉你们，我要向我葡萄园甚样行”。在英KJV版译文中，这一段经文归属到赛5:5节，中文版赛5:4节无此译文］。
    这是圣经中重复陈述忘恩的其他例证。被列为最高的例子是亚当的不感恩。他也持有了每项权益。人类的历史将会结束于忘恩负义的一笔记录。在世界的末日里，人们将会是“忘恩负义”（提后3:1-5）。基督徒应该小心翼翼，惟恐他们也变成缺乏谢恩的人。他们的祈祷应该以相当大的比例热中于赞美祂，因为一切福分都是从祂那里流出的。

耶路撒冷像淫妇
23 【和合本】“你行这一切恶事之后（主耶和华说：你有祸了！有祸了！）
【吕振中】“你行了这一切恶事之后，［主永恒主发神谕说∶你有祸阿！你有祸阿！］
【思高本】你除了行这一切邪恶之外──你有祸了，你有祸了，吾主上主的断语──
【现代本】至高的上主又说：“你惨了！你遭殃了！你做了这一切邪恶的事以后，
【KJV】And it came to pass after all thy wickedness, (woe, woe unto thee! saith the LORD GOD;)
【NIV】Woe! Woe to you, declares the Sovereign LORD . In addition to all your other wickedness,
【BBE】And it came about, after all your evil-doing, says the Lord,
【ASV】And it is come to pass after all thy wickedness, (woe, woe unto thee! saith the Lord Jehovah,)
【本会注释】
    你行这一切恶事之后。一直到这一个立场，以西结始终论述了迦南人的偶像崇拜方式。他现在开始谴责更远方的外国同盟和偶像崇拜。
24 【和合本】又为自己建造圆顶花楼，在各街上做了高台。
【吕振中】你又为自己建造圆顶花楼，为自己在各广场上作了高台；
【思高本】你还为自己建高台，在各街上建立丘坛。
【现代本】又在街头巷尾建造拜偶像的地方，并在那里卖淫。
【KJV】That thou hast also built unto thee an eminent place, and hast made thee an high place in every street.
【NIV】you built a mound for yourself and made a lofty shrine in every public square.
【BBE】That you made for yourself an arched room in every open place.
【ASV】that thou hast built unto thee a vaulted place, and hast made thee a lofty place in every street.
【本会注释】
    圆顶花楼。希伯来语是gab，这被一些注释者解释为有点弓形或圆形，因此，也许是一个穹隆。然而，取自亚述的浮雕似乎提示这里指在一个圣坛之前有某一处隆起的平台，在那里操办了仪式性的两性间交媾。希腊文七十士译本［LXX］的经文是oikēma pornikon，“妓院之家”。在许多远古形式的敬拜方式中，卖淫表现出一种宗教性的特征。
25 【和合本】你在一切市口上建造高台，使你的美貌变为可憎的，又与一切过路的多行淫乱。
【吕振中】你在各路头建造你的高台，使你的美丽变为可厌恶，你又向一切过路人展开双腿（原文∶脚）增多你的淫乱。
【思高本】又在所有的街头设立丘坛，去损害你的美丽，把你的脚伸向所有过客，纵情淫乱；
【现代本】你美丽的名气扫地无余，人尽可夫，来者不拒，越来越厉害。
【KJV】Thou hast built thy high place at every head of the way, and hast made thy beauty to be abhorred, and hast opened thy feet to every one that passed by, and multiplied thy whoredoms.
【NIV】At the head of every street you built your lofty shrines and degraded your beauty, offering your body with increasing promiscuity to anyone who passed by.
【BBE】You put up your high places at the top of every street, and made the grace of your form a disgusting thing, opening your feet to everyone who went by, increasing your loose ways.
【ASV】Thou hast built thy lofty place at the head of every way, and hast made thy beauty an abomination, and hast opened thy feet to every one that passed by, and multiplied thy whoredom.
26 【和合本】你也和你邻邦放纵情欲的埃及人行淫，加增你的淫乱，惹我发怒。
【吕振中】你也跟你那下身肥大的邻居埃及人行淫，增多你的淫乱，来惹我发怒。
【思高本】又与你那身体肥大的邻居埃及人行淫；你尽情淫荡，激起我的怒火。
【现代本】你跟那纵欲的邻居埃及同；你不断地以淫行来激怒我。
【KJV】Thou hast also committed fornication with the Egyptians thy neighbours, great of flesh; and hast increased thy whoredoms, to provoke me to anger.
【NIV】You engaged in prostitution with the Egyptians, your lustful neighbors, and provoked me to anger with your increasing promiscuity.
【BBE】And you went with the Egyptians, your neighbours, great of flesh; increasing your loose ways, moving me to wrath.
【ASV】Thou hast also committed fornication with the Egyptians, thy neighbors, great of flesh; and hast multiplied thy whoredom, to provoke me to anger.
【本会注释】
    埃及人。有些人认为这里的参考含义是埃及人在敬拜上有放荡的个性。以色列再次地努力于和埃及的密切关系，在君主政体的后一段期间尤其如此（王上3:1；9:16；10:28；王下17:4；18:21；赛30:1-5；31:1-3；36:6；何7:11）。正是在这一段期间，耶利米的有一部份圣工就是要反对趋向于同埃及形成一个同盟（见耶37:5,7）。在这里用比喻修辞法把政治上的和商业上的同盟描绘为邪淫（见赛23:17；鸿3:4）。
    放纵情欲。这是一个赤裸裸的比喻修辞，描述埃及的权势和埃及军队的力量。比较结23:20节。
27 【和合本】因此我伸手攻击你，减少你应用的粮食，又将你交给恨你的非利士众女（众女是城邑的意思；本章下同），使她们任意待你。她们见你的淫行，为你羞耻。
【吕振中】因此，你看，我伸手攻击你，减少你需用的粮食，又将你交给恨你之人、非利士的众城市（原文∶他们），去满足他们的贪欲；非利士人对你罪大恶极的行径也有愧色。
【思高本】我曾伸手打击你，削减了你的供应品，把你交给那仇恨你的培肋舍特城邑，她们对你那淫荡的行为都感到羞耻。
【现代本】“所以，我要伸出手来惩罚你，夺走我赐给你的恩宠。我把你交给恨你的非利士人；他们厌恶你猥亵的行为。
【KJV】Behold, therefore I have stretched out my hand over thee, and have diminished thine ordinary food, and delivered thee unto the will of them that hate thee, the daughters of the Philistines, which are ashamed of thy lewd way.
【NIV】So I stretched out my hand against you and reduced your territory; I gave you over to the greed of your enemies, the daughters of the Philistines, who were shocked by your lewd conduct.
【BBE】Now, then, my hand is stretched out against you, cutting down your fixed amount, and I have given you up to the desire of your haters, the daughters of the Philistines who are shamed by your loose ways.
【ASV】Behold therefore, I have stretched out my hand over thee, and have diminished thine ordinary food, and delivered thee unto the will of them that hate thee, the daughters of the Philistines, that are ashamed of thy lewd way.
【本会注释】
    减少你应用的（粮食）。上帝指明这应该是一种惩戒的措施，促使不诚实的妻子领会到她自己的罪。人们如此易于忘却一切暂时的祝福都是来自上帝。祂促使祂的太阳发亮，公平地对义人和恶人。藉着祂立刻操作的大能，每个种子反弹回生命之中，而且大地为人们的生计赠送她的馈赠物。上帝希望藉着挪走这些利益，使人们将会得以知晓他们是全然依赖于祂。
    非利士。从刑罚的时候开始，非利士人一直是以色列的持久敌人。他们被大卫屈服，但是再次在后来的国王期间成为麻烦（王下18:8；代下26:7；28:18）。他们经常是预言所论及的主题（赛9:12；耶25:20；47:1,4；结25:15,16；摩1:6-8；3:9；俄19；番2:5；亚9:6）。
    为你羞耻。这一比喻修辞法所凭借的基础概念或许至少是非利士人先前遵守他们的诸神并且没有像以色列人那样换成其它神（见耶2:10,11）。
28 【和合本】你因贪色无厌，又与亚述人行淫，与他们行淫之后，仍不满意，
【吕振中】你因贪色无厌，又跟亚述人行淫；跟他们行淫之后，仍然贪色无厌。
【思高本】因你还不满足，又与亚述人行淫；与他们行淫之后，仍未获得满足，
【现代本】“可是，你还不满足，又要跟亚述私奔，作他的姘妇；但是他也不能满足你的淫欲。
【KJV】Thou hast played the whore also with the Assyrians, because thou wast unsatiable; yea, thou hast played the harlot with them, and yet couldest not be satisfied.
【NIV】You engaged in prostitution with the Assyrians too, because you were insatiable; and even after that, you still were not satisfied.
【BBE】And you went with the Assyrians, because of your desire which was without measure; you were acting like a loose woman with them, and still you had not enough.
【ASV】Thou hast played the harlot also with the Assyrians, because thou wast insatiable; yea, thou hast played the harlot with them, and yet thou wast not satisfied.
【本会注释】
    亚述人。是犹大（王下16:7）和以色列（何5:13）双方向亚述主动表示的。
29 【和合本】并且多行淫乱，直到那贸易之地，就是迦勒底，你仍不满意。
【吕振中】你并且增多你的淫乱直到那作买卖之地，迦勒底，虽即对于这个、你仍贪色无厌。
【思高本】又与商业之国的加色丁人纵欲淫乱，但你仍得不到满足。
【现代本】于是你去找那商业国家巴比伦私通；你还是不满足。”
【KJV】Thou hast moreover multiplied thy fornication in the land of Canaan unto Chaldea; and yet thou wast not satisfied therewith.
【NIV】Then you increased your promiscuity to include Babylonia, a land of merchants, but even with this you were not satisfied.
【BBE】And you went on in your loose ways, even as far as the land of Chaldaea, and still you had not enough.
【ASV】Thou hast moreover multiplied thy whoredom unto the land of traffic, unto Chaldea; and yet thou wast not satisfied herewith.
【本会注释】
    迦南地［译者注：英KJV版译文，中文版译文“贸易之地”］。希伯来语是kena`an。这里使用的措辞或许不是一个专有名词，而是以第二层词义的“交通”，或“商业”（见赛23:8节，kena`an 被翻译为“买卖人”；参照何12:7；番1:11）。在结17:4节中，enaan，以这一词义被用来牵涉到巴比伦。整个词组可被翻译为：“直到那经商的巴比伦”，或：“直到那贸易之地，就是迦勒底”。巴比伦被列为以色列先前玩弄妓女的有关国家中最后。
30 【和合本】主耶和华说：你行这一切事，都是不知羞耻妓女所行的，可见你的心是何等懦弱！
【吕振中】“主永恒主发神谕说∶你的心怎样地闹相思病阿，你行这一切、一个任性淫妇的所作所为阿！
【思高本】你的心是何等的腐化──吾主上主的断语──你行的这一切，简直是无耻娼妇之所为！
【现代本】至高的上主这样说：“你像无耻的妓女行了这一切事。
【KJV】How weak is thine heart, saith the LORD GOD, seeing thou doest all these things, the work of an imperious whorish woman;
【NIV】How weak-willed you are, declares the Sovereign LORD , when you do all these things, acting like a brazen prostitute!
【BBE】How feeble is your heart, says the Lord, seeing that you do all these things, the work of a loose and overruling woman;
【ASV】How weak is thy heart, saith the Lord Jehovah, seeing thou doest all these things, the work of an impudent harlot;
【本会注释】
    何等。这是一个惊呼，责难因好色的欲望而发出的病态的渴望。常常重复的罪行会使道德的本性变得脆弱，最终意志力被摧毁。随后，人就成为自身贪欲的一个奴隶。耶稣基督的福音对转换如此顽梗罪心是完全有效力的。藉着人允许上帝的大能进入生命之中，软弱的人将会再次得到力量，而且使道德的品质得以建立。
31 【和合本】因你在一切市口上建造圆顶花楼，在各街上做了高台，你却藐视赏赐，不象妓女。
【吕振中】因为你在各路头建造你的圆顶花楼，在各广场上作了你的高台；你还鄙视淫资，不像妓女收受呢！
【思高本】你在各街头为你建高台，在各广场上建立丘坛，但你并不像娼妓只为获得淫资，
【现代本】你在街头巷尾建造拜偶像的地方，在那里行淫。
【KJV】In that thou buildest thine eminent place in the head of every way, and makest thine high place in every street; and hast not been as an harlot, in that thou scornest hire;
【NIV】When you built your mounds at the head of every street and made your lofty shrines in every public square, you were unlike a prostitute, because you scorned payment.
【BBE】For you have made your arched room at the top of every street, and your high place in every open place; though you were not like a loose woman in getting together your payment.
【ASV】in that thou buildest thy vaulted place at the head of every way, and makest thy lofty place in every street, and hast not been as a harlot, in that thou scornest hire.
【本会注释】
    圆顶花楼。见对第24节的注释。
    藐视赏赐。收佣金者通常是一个妓女，但是以色列把礼物送给她所爱的人，这逆反于习惯性作法（第31-34节）。以色列从战略上位于埃及和亚述两个相互敌对国家之间公路上，先前本来可以适当地为她的友谊要求代价。与此相反，她自身为从这些国家得到帮助而付出了代价。她就是如此买下了自身的毁灭（见王下16:8,9；参照何12:1）。
32 【和合本】哎！你这行淫的妻啊，宁肯接外人，不接丈夫。
【吕振中】嘿！行奸淫的妻、竟接了外人以代替自己的丈夫！
【思高本】却是一个淫妇，虽有丈夫，仍接纳外人。
【现代本】可是你不像妓女只为金钱卖身；你是淫妇，宁愿跟外人私通，不爱自己的丈夫。
【KJV】But as a wife that committeth adultery, which taketh strangers instead of her husband!
【NIV】You adulterous wife! You prefer strangers to your own husband!
【BBE】The untrue wife who takes strange lovers in place of her husband!
【ASV】A wife that committeth adultery! that taketh strangers instead of her husband!
33 【和合本】凡妓女是得人赠送，你反倒赠送你所爱的人，贿赂他们从四围来与你行淫。
【吕振中】人都是把淫资送给妓女，惟独你却把你的卖淫资送给你所爱的人，贿赂他们从四围到你的淫窑里来找你！
【思高本】对妓女都给以缠头，但你却把缠头给你的情人，吸引他们从各方来与你行淫。
【现代本】妓女向人索取代价，你却赠送礼物倒贴情郎；你巴结他们，勾引他们从各地来跟你行淫。
【KJV】They give gifts to all whores: but thou givest thy gifts to all thy lovers, and hirest them, that they may come unto thee on every side for thy whoredom.
【NIV】Every prostitute receives a fee, but you give gifts to all your lovers, bribing them to come to you from everywhere for your illicit favors.
【BBE】They give payment to all loose women: but you give rewards to your lovers, offering them payment so that they may come to you on every side for your cheap love.
【ASV】They give gifts to all harlots; but thou givest thy gifts to all thy lovers, and bribest them, that they may come unto thee on every side for thy whoredoms.
34 【和合本】你行淫与别的妇女相反，因为不是人从你行淫；你既赠送人，人并不赠送你；所以你与别的妇女相反。”
【吕振中】在你的淫窘里你有跟别的妇女相反的事；因为不是人追求你去行淫；而是你把行淫资给人，不是把行淫资给你；所以你是反常的。
【思高本】关于你，你行淫正与其他妇女相反，没有人追求你行淫，人不给你淫资，而你却拿出淫资给人：这就是你与人相反的地方。
【现代本】你跟一般妓女不同，没有人逼你为娼。你不收钱，反而出钱去雇情郎。你真是特别！”
【KJV】And the contrary is in thee from other women in thy whoredoms, whereas none followeth thee to commit whoredoms: and in that thou givest a reward, and no reward is given unto thee, therefore thou art contrary.
【NIV】So in your prostitution you are the opposite of others; no one runs after you for your favors. You are the very opposite, for you give payment and none is given to you.
【BBE】And in your loose behaviour you are different from other women, for no one goes after you to make love to you: and because you give payment and no payment is given to you, in this you are different from them.
【ASV】And thou art different from other women in thy whoredoms, in that none followeth thee to play the harlot; and whereas thou givest hire, and no hire is given unto thee, therefore thou art different.

上帝审判耶路撒冷
35 【和合本】“你这妓女啊，要听耶和华的话。
【吕振中】“所以妓女阿，你要听永恒主的话；
【思高本】为此，你这淫妇，听上主的话罢！
【现代本】所以，淫妇耶路撒冷啊，你要听上主所说的话。
【KJV】Wherefore, O harlot, hear the word of the LORD:
【NIV】Therefore, you prostitute, hear the word of the LORD !
【BBE】For this cause, O loose woman, give ear to the voice of the Lord:
【ASV】Wherefore, O harlot, hear the word of Jehovah:
【本会注释】
    要听耶和华的话。从指出犹大之罪的任务，先知以西结现在转向宣布处罚。这是持续相同的比喻语言。
36 【和合本】主耶和华如此说：因你的污秽倾曳了，你与你所爱的行淫露出下体，又因你拜一切可憎的偶像，流儿女的血献给他，
【吕振中】主永恒主这么说∶因你倾泻了你的任性纵欲，因你露现了你的下体，跟你所爱的人行淫，因你拜了你一切可厌恶的偶像，又因你儿女流了血、这些儿女就是你所献给偶像的，
【思高本】吾主上主这样说：因为你暴露了你的下身，揭开了你的裸体，同你的情人，同你的丑恶之神行淫，更因为你把子女的血献给它们；
【现代本】至高的上主这样说：“你像妓女，脱光了衣服，把自己交给那些情郎和偶像。你杀害自己的儿女，把他们当牲祭献给偶像。
【KJV】Thus saith the Lord GOD; Because thy filthiness was poured out, and thy nakedness discovered through thy whoredoms with thy lovers, and with all the idols of thy abominations, and by the blood of thy children, which thou didst give unto them;
【NIV】This is what the Sovereign LORD says: Because you poured out your wealth and exposed your nakedness in your promiscuity with your lovers, and because of all your detestable idols, and because you gave them your children's blood,
【BBE】This is what the Lord has said: Because your unclean behaviour was let loose and your body uncovered in your loose ways with your lovers and with your disgusting images, and for the blood of your children which you gave to them;
【ASV】Thus saith the Lord Jehovah, Because thy filthiness was poured out, and thy nakedness uncovered through thy whoredoms with thy lovers; and because of all the idols of thy abominations, and for the blood of thy children, that thou didst give unto them;
【本会注释】
    污秽。希伯来语是nechosheth，按照一些学者，该措辞起源于古阿卡德语nuhéshu，“丰富”，依据其贬义的词义是“奢侈”。其它人把nechosheth，起源于古阿卡德语nahéshatu，“月经”，故此“污秽”是一个委婉性措辞。
    儿女的血。摩洛的敬拜方式的杀婴（见对第20节的注释）。
37 【和合本】我就要将你一切相欢相爱的和你一切所恨的都聚集来，从四围攻击你；又将你的下体露出，使他们看尽了。
【吕振中】故此你看吧，我就要将你一切所爱的人、那些跟你甜蜜的人都招集拢来，你一切所爱的人、加上你一切所讨厌的人、我都要从四围招集拢来，以攻击你，将你的下体向他们露出，使他们看尽了你的下体。
【思高本】为此，看，我要聚集你所恋爱的情人，你所爱的人，和你所恨的人；我由各方把他们聚集来打击你，我要在他们前揭开你的裸体，使他们看见你整个的裸体。
【现代本】因此，我要召集你从前的情郎，无论你所爱所恨的都召来。我要叫他们从各地来，把你围起来，然后在他们面前把你剥得精光，让他们看见你全身赤裸。
【KJV】Behold, therefore I will gather all thy lovers, with whom thou hast taken pleasure, and all them that thou hast loved, with all them that thou hast hated; I will even gather them round about against thee, and will discover thy nakedness unto them, that they may see all thy nakedness.
【NIV】therefore I am going to gather all your lovers, with whom you found pleasure, those you loved as well as those you hated. I will gather them against you from all around and will strip you in front of them, and they will see all your nakedness.
【BBE】For this cause I will get together all your lovers with whom you have taken your pleasure, and all those to whom you have given your love, with all those who were hated by you; I will even make them come together against you on every side, and I will have you uncovered before them so that they may see your shame.
【ASV】therefore behold, I will gather all thy lovers, with whom thou hast taken pleasure, and all them that thou hast loved, with all them that thou hast hated; I will even gather them against thee on every side, and will uncover thy nakedness unto them, that they may see all thy nakedness.
【本会注释】
    你一切相欢相爱。即，以色列她自己联盟的那些周围国家。
38 【和合本】我也要审判你，好象官长审判淫妇和流人血的妇女一样。我因忿怒忌恨，使流血的罪归到你身上。
【吕振中】我要将行奸淫和流人血的妇女应受的判罚来判罚你；我要将那使人流血应受的烈怒和妒愤加于你身上。
【思高本】我要照奸妇和流血的女人的案件裁判你，对你发愤怒和妒火。
【现代本】我要惩罚你奸淫和杀人的罪，要在烈怒下处死你。
【KJV】And I will judge thee, as women that break wedlock and shed blood are judged; and I will give thee blood in fury and jealousy.
【NIV】I will sentence you to the punishment of women who commit adultery and who shed blood; I will bring upon you the blood vengeance of my wrath and jealous anger.
【BBE】And you will be judged by me as women are judged who have been untrue to their husbands and have taken life; and I will let loose against you passion and bitter feeling.
【ASV】And I will judge thee, as women that break wedlock and shed blood are judged; and I will bring upon thee the blood of wrath and jealousy.
【本会注释】
    淫妇。依据远古的犹太人的律法，对于谋杀、通奸、以及献祭给摩洛的处罚是死亡（出21:12；利20:1-5,10）。死刑的方式是用石头打死（见利20:2；参照约8:5）。血的代价在这里可能超越了杀婴，牵涉到对摩洛的祭物，包括其他的罪行、暗杀和司法的谋杀。
39 【和合本】我又要将你交在他们手中；他们必拆毁你的圆顶花楼，毁坏你的高台，剥去你的衣服，夺取你的华美宝器，留下你赤身露体。
【吕振中】我要将你交于你所爱的人（原文∶他们）手中，他们必翻倒你的圆顶花楼，拆毁你的高台，剥下你的衣服，把你的华美宝器拿走，留下你赤身裸体。
【思高本】我要把你交在他们手中，他们要破坏你的高台，荡平你的丘坛，剥下你的衣服，夺去你的装饰，赤身露体地抛弃你。
【现代本】我要把你交在他们手中；他们要拆毁你拜偶像、行淫的地方，夺走你的衣服和首饰，使你赤裸裸一丝不挂。
【KJV】And I will also give thee into their hand, and they shall throw down thine eminent place, and shall break down thy high places: they shall strip thee also of thy clothes, and shall take thy fair jewels, and leave thee naked and bare.
【NIV】Then I will hand you over to your lovers, and they will tear down your mounds and destroy your lofty shrines. They will strip you of your clothes and take your fine jewelry and leave you naked and bare.
【BBE】I will give you into their hands, and your arched room will be overturned and your high places broken down; they will take your clothing off you and take away your fair jewels: and when they have done, you will be uncovered and shamed.
【ASV】I will also give thee into their hand, and they shall throw down thy vaulted place, and break down thy lofty places; and they shall strip thee of thy clothes, and take thy fair jewels; and they shall leave thee naked and bare.
【本会注释】
    圆顶花楼。见对第24节的注释。
40 【和合本】他们也必带多人来攻击你，用石头打死你，用刀剑刺透你，
【吕振中】他们必带一团队人上来攻击你，扔石头把你砍死，用他们的刀剑将你割碎。
【思高本】他们还要召集联军来攻打你，用石头砸死你，用刀剑把你凌迟，
【现代本】“他们要煽动群众拿石头打你，用剑把你碎。
【KJV】They shall also bring up a company against thee, and they shall stone thee with stones, and thrust thee through with their swords.
【NIV】They will bring a mob against you, who will stone you and hack you to pieces with their swords.
【BBE】And they will get together a meeting against you, stoning you with stones and wounding you with their swords.
【ASV】They shall also bring up a company against thee, and they shall stone thee with stones, and thrust thee through with their swords.
【本会注释】
    用石头打死你。这是处置通奸的死刑方法（见对第38节的注释）。依照规定，由会众执行处罚（民15:36），或者由市民（利20:2）。在本文情形下，“会众”，或“多人”，是指迦勒底人的军队。
41 【和合本】用火焚烧你的房屋，在许多妇人眼前向你施行审判。我必使你不再行淫，也不再赠送与人。
【吕振中】他们必用火烧你的房屋，必在许多妇人眼前向你施判罚；我必使你止息行淫，，也必使你不再把行淫资送给人。
【思高本】放火烧你的房舍，在众妇女前裁判你。我要这样停止你的淫乱，使你再也不能赠送淫资。
【现代本】他们要放火烧你的房子，让成群的妇女看见你受惩罚。我要使你不再作妓女，不再倒贴情郎。
【KJV】And they shall burn thine houses with fire, and execute judgments upon thee in the sight of many women: and I will cause thee to cease from playing the harlot, and thou also shalt give no hire any more.
【NIV】They will burn down your houses and inflict punishment on you in the sight of many women. I will put a stop to your prostitution, and you will no longer pay your lovers.
【BBE】And they will have you burned with fire, sending punishments on you before the eyes of great numbers of women; and I will put an end to your loose ways, and you will no longer give payment.
【ASV】And they shall burn thy houses with fire, and execute judgments upon thee in the sight of many women; and I will cause thee to cease from playing the harlot, and thou shalt also give no hire any more.
【本会注释】
    用火焚烧你的房屋。见王下25:9节和耶52:13节，关于这一个预言的逐字实现。这里有比喻和逐字的混合；通奸女的房子将被摧毁，而且耶路撒冷的各家将被烧毁。
    许多妇人。指异教的国家，依照比拟耶路撒冷是一个不忠贞的妻子。
42 【和合本】这样，我就止息向你发的忿怒，我的忌恨也要离开你，我要安静不再恼怒。
【吕振中】这样、我就得以平息我向你发的烈怒，我的妒愤就得以离开你，我就可以平静下来、不再恼怒。
【思高本】如此，我就平息了我向你发的愤怒，我的妒火也要远离你，我要宁静，不再发怒。
【现代本】这样，我的怒火才会消失，心平气和，不再发怒，也不再嫉妒。
【KJV】So will I make my fury toward thee to rest, and my jealousy shall depart from thee, and I will be quiet, and will be no more angry.
【NIV】Then my wrath against you will subside and my jealous anger will turn away from you; I will be calm and no longer angry.
【BBE】And the heat of my wrath against you will have an end, and my bitter feeling will be turned away from you, and I will be quiet and will be angry no longer.
【ASV】So will I cause my wrath toward thee to rest, and my jealousy shall depart from thee, and I will be quiet, and will be no more angry.
【本会注释】
    止息。比喻修辞法是描述嫉妒的丈夫在完成处罚他的通奸的妻子。惩罚自动止息了，如同燃烧的火在已经烧尽其燃料之后熄灭。依据随后几节经文的提示（第53,60-63节），刑罚不是最终结局，而是证明惩罚将会具有改善性质。
43 【和合本】因你不追念你幼年的日子，在这一切的事上向我发烈怒，所以我必照你所行的报应在你头上，你就不再贪淫，行那一切可憎的事。这是主耶和华说的。”
【吕振中】你既然不追念你幼年的日子，反而以这一切事激动我发怒，那么你看、我这一方面、我也必将你所行的还报于你头上∶这是主永恒主发神谕说的。“你难道没有行这罪大恶极的丑事，加上你一切可厌恶之像么？
【思高本】因为你不追念你幼年的日子，反在这些事上惹我愤怒；看，我要把你的行为报复在你头上──吾主上主的断语──使你再不与你所有的丑恶之物行淫。
【现代本】由于你忘了你年幼的时候我怎样待你，反而做这一切事来激怒我，所以我这样报应你。你已经做了许多可恶的事，为什么还加上淫乱呢？”至高的上主这样宣布了。
【KJV】Because thou hast not remembered the days of thy youth, but hast fretted me in all these things; behold, therefore I also will recompense thy way upon thine head, saith the Lord GOD: and thou shalt not commit this lewdness above all thine abominations.
【NIV】Because you did not remember the days of your youth but enraged me with all these things, I will surely bring down on your head what you have done, declares the Sovereign LORD . Did you not add lewdness to all your other detestable practices?
【BBE】Because you have not kept in mind the days when you were young, but have been troubling me with all these things; for this reason I will make the punishment of your ways come on your head, says the Lord, because you have done this evil thing in addition to all your disgusting acts.
【ASV】Because thou hast not remembered the days of thy youth, but hast raged against me in all these things; therefore, behold, I also will bring thy way upon thy head, saith the Lord Jehovah: and thou shalt not commit this lewdness with all thine abominations.
【本会注释】
    发烈怒。希伯来语是ragaz，这里或许意谓“发怒对抗”。

犹大人比所多玛人更坏
44 【和合本】“凡说俗语的必用俗语攻击你，说：‘母亲怎样，女儿也怎样。’
【吕振中】看哪，凡说警语的总用警语来挑饬你，说∶‘母亲怎样，女儿也怎样。’
【思高本】凡说格言的必以格言指着你说：有其母，必有其女！
【现代本】上主说：“耶路撒冷啊，人家要用这句俗语指着你说：‘有其母必有其女。’
【KJV】Behold, every one that useth proverbs shall use this proverb against thee, saying, As is the mother, so is her daughter.
【NIV】Everyone who quotes proverbs will quote this proverb about you: "Like mother, like daughter."
【BBE】See, in every common saying about you it will be said, As the mother is, so is her daughter.
【ASV】Behold, every one that useth proverbs shall use this proverb against thee, saying, As is the mother, so is her daughter.
【本会注释】
    母亲怎样，女儿也怎样。东方思想意念所趋向的一个例子，以短暂、精辟的叙述形式表达生活中的个人感受。对于这一谚语，我们的现代的类似配对谚语是：“有其父必有其子。”谚语的嘲弄对象是以色列，尽管她以有优秀的祖先而自傲，实际上不会胜过她的赫人前辈（见对第3节的注释）。
45 【和合本】你正是你母亲的女儿，厌弃丈夫和儿女；你正是你姐妹的姐妹，厌弃丈夫和儿女。你母亲是赫人，你父亲是亚摩利人。
【吕振中】你正是你母亲的女儿，厌弃自己的丈夫自己的女儿的；你正是你姐妹的姐妹，厌弃他们自己的丈夫自己的女儿的∶你母亲是赫人，你父亲是亚摩利人。
【思高本】你真不愧是你母亲的女儿，因为她憎嫌了自己的丈夫和子女；你也不愧是你姊妹们的姊妹，因为她们也憎嫌了自己的丈夫和子女；你们的母亲是赫特人，你们的父亲是阿摩黎人？
【现代本】你确实是你母亲的女儿，跟她一样。她憎恨自己的丈夫和儿女。你也像你姊妹，憎恨自己的丈夫和儿女。你和你那些姊妹城市都是赫人母亲跟亚摩利人父亲生的。
【KJV】Thou art thy mother's daughter, that lotheth her husband and her children; and thou art the sister of thy sisters, which lothed their husbands and their children: your mother was an Hittite, and your father an Amorite.
【NIV】You are a true daughter of your mother, who despised her husband and her children; and you are a true sister of your sisters, who despised their husbands and their children. Your mother was a Hittite and your father an Amorite.
【BBE】You are the daughter of your mother whose soul is turned in disgust from her husband and her children; and you are the sister of your sisters who were turned in disgust from their husbands and their children: your mother was a Hittite and your father an Amorite.
【ASV】Thou art the daughter of thy mother, that loatheth her husband and her children; and thou art the sister of thy sisters, who loathed their husbands and their children: your mother was a Hittite, and your father an Amorite.
【本会注释】
    厌弃丈夫。这些丈夫的身份难以确认。依据有些人的推测，上帝在这里描述祂自己就是丈夫，不只是牵涉到以色列，也牵涉其他国家。在他们的情形下，偶像崇拜也对于上帝是背教，上帝已经向她们启示了祂自己。上帝是全世界的一位上帝，而且不仅仅关系到以色列。祂宣称忠贞于全人类，首先因为祂创造了人，其二因为祂已经向全人类提供了一定程度的启示，以便足以有聪慧的敬拜。耶稣“那光是真光，照亮一切生在世上的人”（约1:9；参照罗1:20；徒14:17）。
46 【和合本】你的姊姊是撒玛利亚，她和她的众女住在你左边；你的妹妹是所多玛，她和她的众女住在你右边。
【吕振中】你大姐是撒玛利亚，她和她女儿们住在你北边；你小妹是所多玛，她和她女儿们住在你南边。
【思高本】你的姐姐是撒玛黎雅，她和她所有的女儿住在你的北面；你的妹妹是索多玛，她和她所有的女儿住在你的南面。
【现代本】“你的姊姊是撒马利亚；她和周围的村镇是在你的北方。你的妹妹是所多玛；她和周围的村镇是在你的南方。
【KJV】And thine elder sister is Samaria, she and her daughters that dwell at thy left hand: and thy younger sister, that dwelleth at thy right hand, is Sodom and her daughters.
【NIV】Your older sister was Samaria, who lived to the north of you with her daughters; and your younger sister, who lived to the south of you with her daughters, was Sodom.
【BBE】Your older sister is Samaria, living at your left hand, she and her daughters: and your younger sister, living at your right hand, is Sodom and her daughters.
【ASV】And thine elder sister is Samaria, that dwelleth at thy left hand, she and her daughters; and thy younger sister, that dwelleth at thy right hand, is Sodom and her daughters.
【本会注释】
    姊姊。按事件年代顺序的记载，所多玛不比耶路撒冷年轻，撒玛利亚也不是资深者。至于这二个姊妹各自年龄的分配，其相关措辞“elder”［译者注：英KJV版译文“elder sister”，中文版译文“姊姊”］和“younger”［译者注：英KJV版译文“younger sister”，中文版译文“妹妹”］，或许按照事实，其原文字面上的词义是“更大的”和“较小的”。撒玛利亚之所以被叫做“姊姊”，是因为这一北方王国更大和更强，以及所多玛这一“妹妹”，是因为人口相对较少。
    左边。即，“北方”。东方人描述的地理位置是以面向东方站立的角度。由此而来，撒玛利亚位于北方，在左边。
    右边。位于南方的所多玛在右边。按照诗意，它被描述依然存在。
47 【和合本】你没有效法她们的行为，也没有照她们可憎的事去做，你以那为小事，你一切所行的倒比她们更坏。
【吕振中】你不是只按他们所行的而行，不是只照他们可厌恶之事去作；你乃是以那为小可；故此你一切所行的居然比她们更腐坏。
【思高本】你没有走她们所走的路，没有行她们所行的丑事，为时很短；但后来你在你的一切行为上比她们更坏。
【现代本】你随从她们的脚踪，模仿她们可恶的行为；你学够了没有？不！你一转眼在各方面都比她们更邪恶了。
【KJV】Yet hast thou not walked after their ways, nor done after their abominations: but, as if that were a very little thing, thou wast corrupted more than they in all thy ways.
【NIV】You not only walked in their ways and copied their detestable practices, but in all your ways you soon became more depraved than they.
【BBE】Still you have not gone in their ways or done the disgusting things which they have done; but, as if that was only a little thing, you have gone deeper in evil than they in all your ways.
【ASV】Yet hast thou not walked in their ways, nor done after their abominations; but, as if that were a very little thing, thou wast more corrupt than they in all thy ways.
【本会注释】
    小事。希伯来语是me`at qat，这里第一个希伯来语措辞意谓“一点点”，或“小的”；第二个希伯来语措辞牵涉到可疑的词源。有些人把它比较成古实语［埃塞俄比亚］quatit，“小的”。“事”是被添加的字。如果如此是正确的，这一段就可以意谓：“不仅照她们可憎的小事去作，而且你一切所行的倒比她们更坏。”希伯来语的用语也可能意谓“一个短时间”。借此，其含义会是：“没有照她们可憎的事去作，而是过了一会儿你的行为就比他们更加腐败。”
    更大的罪被理解为因享有更大的机会，从而有更大的罪过的含义。基督的意思就是如此，当时祂谴责了祂的日子里众民的无信仰，祂宣布：“当审判的日子，所多玛和蛾摩拉所受的，比那城还容易受呢。”（太10:15）他们所犯的罪最大，因他们的罪是敌对最强大的光。在那些有过最好的机会，却滥用了上帝的仁慈，并轻视了神授的警告的人之头上，将会降临最可怕惩罚。历代累积的光闪耀在我们的日子中。疏忽如今的祝福和机会的人们，比任何的早先世代的人，会造成更大的罪过。上帝的忿怒被保留在那最后七大灾祸之中，乃是针对着在最大的光照之日里决定对抗基督的那些人，那时第三天使的信息增强，构成大声的呼喊，而且上帝的荣耀照亮全球（启18:1-4）。较早世代的罪人只遭受千禧年之后来临的忿怒。
48 【和合本】主耶和华说：我指着我的永生起誓，你妹妹所多玛与她的众女尚未行你和你众女所行的事。
【吕振中】主永恒主发神谕说∶我指着永活的我来起誓，你妹妹所多玛、她和她的儿女们、尚且没有行过你和你的儿女们所行过的事呢。
【思高本】我指着我的生命起誓──吾主上主的断语──你的妹妹索多玛和她的女儿没有行过像你和你的女儿们所行的事。
【现代本】“我──至高的上主指着我永恒的生命发誓：你的妹妹所多玛和她周围的村镇没有犯过你和你周围的村镇所犯的罪恶。
【KJV】As I live, saith the Lord GOD, Sodom thy sister hath not done, she nor her daughters, as thou hast done, thou and thy daughters.
【NIV】As surely as I live, declares the Sovereign LORD , your sister Sodom and her daughters never did what you and your daughters have done.
【BBE】By my life, says the Lord, Sodom your sister never did, she or her daughters, what you and your daughters have done.
【ASV】As I live, saith the Lord Jehovah, Sodom thy sister hath not done, she nor her daughters, as thou hast done, thou and thy daughters.
49 【和合本】看哪，你妹妹所多玛的罪孽是这样：她和她的众女都心骄气傲，粮食饱足，大享安逸，并没有扶助困苦和穷乏人的手。
【吕振中】看哪，你妹妹所多玛的罪孽是这样∶她和她的女儿们都狂妄傲慢，食物吃得太饱，大享安逸自得，并没有扶助困苦贫穷人的手。
【思高本】你的妹妹索多玛的罪恶是：她和她的女儿生活奢华，饮食丰富，安享太平，却没有伸手扶助遭难和贫穷的人，
【现代本】她跟她的女儿吃得饱，过着安逸的日子，就骄傲起来，不照顾那些困苦贫穷的人。
【KJV】Behold, this was the iniquity of thy sister Sodom, pride, fulness of bread, and abundance of idleness was in her and in her daughters, neither did she strengthen the hand of the poor and needy.
【NIV】Now this was the sin of your sister Sodom: She and her daughters were arrogant, overfed and unconcerned; they did not help the poor and needy.
【BBE】Truly, this was the sin of your sister Sodom: pride, a full measure of food, and the comforts of wealth in peace, were seen in her and her daughters, and she gave no help to the poor or to those in need.
【ASV】Behold, this was the iniquity of thy sister Sodom: pride, fulness of bread, and prosperous ease was in her and in her daughters; neither did she strengthen the hand of the poor and needy.
【本会注释】
    心骄气傲。先知以西结没有指出普遍与所多玛的名字相关的不正常的罪行。他所抨击的似乎可以更确切地说是其根源，而不是外表上的行为。繁荣总是证实有危险于道德，并且懒惰会导致诱惑和各种罪。摩西预先警告过以色列要注意对抗这些危险（申6:10-12；参照耶22:21；何13:6）。在罪的种类中包括消极性的一面：“并没有扶助困苦和穷乏人的手”。人们通常所关心的是使命的罪。但是因疏忽而犯罪也同样易于遗失天国。在比喻中，耶稣让那些在祂的左边人离开，并非是因为外表上的严重的罪，而是因为忽视了爱的简单职务（太25:41-46）。这一教训一致于使徒的陈述：“人若知道行善，却不去行，这就是他的罪了。”（雅4:17）
    这不是提及撒玛利亚的罪，或许因为她的可憎之恶劣行为是如此地在最近的日期里出现，以至于不需要被提及，然而所多玛的历史早已在超过一千年以前就结束。
50 【和合本】她们狂傲，在我面前行可憎的事，我看见便将她们除掉。
【吕振中】她们自高自傲，在我面前行可厌恶的事，我看见便将她们除掉。
【思高本】妄自尊大，在我面前行了丑恶的事；我一看见，就把她们予以消除。
【现代本】她们骄傲，做了我所恨恶的事，所以我消灭了她们。这是你所知道的。
【KJV】And they were haughty, and committed abomination before me: therefore I took them away as I saw good.
【NIV】They were haughty and did detestable things before me. Therefore I did away with them as you have seen.
【BBE】They were full of pride and did what was disgusting to me: and so I took them away as you have seen.
【ASV】And they were haughty, and committed abomination before me: therefore I took them away as I saw good.
【本会注释】
    我看见好便［译者注：英KJV版译文，中文版译文“我看见便”］。在希伯来语的本文中没有“好”这个字。该措辞应该或许被省略，或许增加“它”这一措辞［译者注：依据其相关含义是“若这样”］。这一句就会被翻译为“依照我所看见的”或“按照我所见”。上帝首先作检验（见创18:21），然后依照行为执行处罚。这一项作为乃是比拟最后的审判，那时在把奖赏和刑罚得到确定之前，对于每人的所有记录将会有细致的审查（林后5:10）。
51 【和合本】撒玛利亚没有犯你一半的罪，你行可憎的事比她更多，使你的姐妹因你所行一切可憎的事，倒显为义。
【吕振中】撒玛利亚所犯的罪还没有你的一半；你增加了可厌恶之事比她还多，以致你姐妹因你所行一切可厌恶之事倒显得罪轻。
【思高本】连撒玛黎雅也没有犯过你一半的罪过，你行的败德之事更甚于她们；由于你行了这样多的丑恶，使你的姐姐却显得比你更正义。
【现代本】“撒马利亚所犯的罪恶还不及你所犯的一半。你所做的比她所做的更坏。你可恶的程度跟她一比，她还显得天真无邪呢。
【KJV】Neither hath Samaria committed half of thy sins; but thou hast multiplied thine abominations more than they, and hast justified thy sisters in all thine abominations which thou hast done.
【NIV】Samaria did not commit half the sins you did. You have done more detestable things than they, and have made your sisters seem righteous by all these things you have done.
【BBE】And Samaria has not done half your sins; but you have made the number of your disgusting acts greater than theirs, making your sisters seem more upright than you by all the disgusting things which you have done.
【ASV】Neither hath Samaria committed half of thy sins; but thou hast multiplied thine abominations more than they, and hast justified thy sisters by all thine abominations which thou hast done.
【本会注释】
    使你的姊妹因你所行一切可憎的事，倒显为义。应该相互对照地理解这一段。若与犹大对照，所多玛和撒玛利亚显得无罪，故此被饶恕，虽然他们毫无疑问地并非如此。人们经常努力把他们自己与其它人作比较，由此证明他们自己不纯洁的品行是正当的，他们主张，因那些人比他们自己更有罪。这样的品行是导致毁灭的。他们应该把他们自己与唯一的一标准作比较，即，基督完美无暇的品性。
52 【和合本】你既断定你姐妹为义（为义：或作当受羞辱），就要担当自己的羞辱；因你所犯的罪比她们更为可憎，她们就比你更显为义；你既使你的姐妹显为义，你就要抱愧担当自己的羞辱。”
【吕振中】你既判定你姐妹为比较罪轻，那么你，你也就要担受你自己的羞辱阿；因为你犯的罪比她们的更可厌恶，她们比你更显得罪轻，那么你，你也就要担受你自己的羞辱了。
【思高本】现今，你应当承受你罪恶的羞辱，因为你好像为了你的姊妹作了担保人，因为你所犯的罪过比她们犯的更重，使她们显得比你更正义；现今，你应当害羞，承受羞辱，因为你使你的姊妹显得更正义。
【现代本】现在你要为自己的罪恶蒙受羞辱。你犯的罪比你妹妹犯的更可恶，她倒显得天真多了。你该脸红害羞，因为你使你妹妹显得纯洁多了。”
【KJV】Thou also, which hast judged thy sisters, bear thine own shame for thy sins that thou hast committed more abominable than they: they are more righteous than thou: yea, be thou confounded also, and bear thy shame, in that thou hast justified thy sisters.
【NIV】Bear your disgrace, for you have furnished some justification for your sisters. Because your sins were more vile than theirs, they appear more righteous than you. So then, be ashamed and bear your disgrace, for you have made your sisters appear righteous.
【BBE】And you yourself will be put to shame, in that you have given the decision for your sisters; through your sins, which are more disgusting than theirs, they are more upright than you: truly, you will be shamed and made low, for you have made your sisters seem upright.
【ASV】Thou also, bear thou thine own shame, in that thou hast given judgment for thy sisters; through thy sins that thou hast committed more abominable than they, they are more righteous that thou: yea, be thou also confounded, and bear thy shame, in that thou hast justified thy sisters.

所多玛、撒玛利亚要复兴
53 【和合本】“我必叫她们被掳的归回，就是叫所多玛和她的众女，撒玛利亚和她的众女，并你们中间被掳的，都要归回，
【吕振中】“我必恢复她们的故业，所多玛和她女们的故业，撒玛利亚和她女儿们的故业；我必恢复她们中间你的故业，
【思高本】我要改变她们的命运：即索多玛和她女儿们的命运，撒玛黎雅和她女儿们的命运，同时我也改变你在她们中的命运；
【现代本】上主对耶路撒冷说：“我要使所多玛和撒马利亚以及周围的村镇重新繁荣。我也要使你复兴起来。
【KJV】When I shall bring again their captivity, the captivity of Sodom and her daughters, and the captivity of Samaria and her daughters, then will I bring again the captivity of thy captives in the midst of them:
【NIV】However, I will restore the fortunes of Sodom and her daughters and of Samaria and her daughters, and your fortunes along with them,
【BBE】And I will let their fate be changed, the fate of Sodom and her daughters, and the fate of Samaria and her daughters, and your fate with theirs.
【ASV】And I will turn again their captivity, the captivity of Sodom and her daughters, and the captivity of Samaria and her daughters, and the captivity of thy captives in the midst of them;
【本会注释】
    叫她们被掳的归回。按照字面上的词义直译是“翻转被掳的”，在这里比喻回返到原来的状态，因为就所多玛而言，不会发生被带走的情况。这一经文呈现出一个难点，所多玛和她的女儿（周围的城市），在许多世纪以前，与她的所有的居民一起早已毁灭，没有留下后裔（创19:25；犹7）。那么，如何可以达到一个复兴呢？所多玛可能在这里被用来象征周围的民族，诸如亚扪人和摩押人、罗得的后裔、所多玛的生存者。在上帝拯救的计划里包容着所有的国家。但是这里的言辞具有高度的比喻性，而且其比较的用意是“要激动他们［犹太人］发愤”（罗11:11）。在复兴中，犹大被描述为名列第三。
54 【和合本】好使你担当自己的羞辱，并因你一切所行的使她们得安慰，你就抱愧。
【吕振中】好使你担当你自己的羞辱，并因你一切所行的自觉羞愧，而使她们心平气静下来。
【思高本】为叫你承受你应受的羞辱时，你对自己所行的一切自觉惭愧，可使她们略得宽慰。
【现代本】你要惭愧；你的羞辱使你的姊妹显得比你好多了。
【KJV】That thou mayest bear thine own shame, and mayest be confounded in all that thou hast done, in that thou art a comfort unto them.
【NIV】so that you may bear your disgrace and be ashamed of all you have done in giving them comfort.
【BBE】So that you will be shamed and made low because of all you have done, when I have mercy on you.
【ASV】that thou mayest bear thine own shame, and mayest be ashamed because of all that thou hast done, in that thou art a comfort unto them.
【本会注释】
    使她们得安慰。先前被耶路撒冷轻视的这些姊妹要分享复兴，这一事实会是进一步羞愧的一个原由。
55 【和合本】你的妹妹所多玛和她的众女必归回原位；撒玛利亚和她的众女，你和你的众女，也必归回原位。
【吕振中】你妹妹所多玛和她女们必回复她们以前的状况；撒玛利亚和她女儿们必回复她们以前的状况；你和你女儿们也必回复你们以前的状况。
【思高本】那时你的妹妹索多玛和她的女儿们，要恢复原状，撒玛黎雅和她的女儿们也要恢复原状，同时你和你的女儿也要恢复原状。
【现代本】她们要重新繁荣；你跟你周围的村镇也要复兴起来。
【KJV】When thy sisters, Sodom and her daughters, shall return to their former estate, and Samaria and her daughters shall return to their former estate, then thou and thy daughters shall return to your former estate.
【NIV】And your sisters, Sodom with her daughters and Samaria with her daughters, will return to what they were before; and you and your daughters will return to what you were before.
【BBE】And your sisters, Sodom and her daughters, will go back to their first condition, and Samaria and her daughters will go back to their first condition, and you and your daughters will go back to your first condition.
【ASV】And thy sisters, Sodom and her daughters, shall return to their former estate; and Samaria and her daughters shall return to their former estate; and thou and thy daughters shall return to your former estate.
【本会注释】
    你的。更好的译文是：“并且，你的”，在希伯来语原文中只有简单的连词。所多玛和撒玛利亚是首先被提到的，并非从年代顺序的角度，如果有意于一个字面上的用法，他们就会经历较早归回（见对第53节的注释），但是从争论的角度，一旦提及他们，就会刺激傲慢的犹大悔改。
56 【和合本】在你骄傲的日子，你的恶行没有显露以先，你的口就不提你的妹妹所多玛。那受了凌辱的亚兰众女和亚兰四围非利士的众女都恨恶你，藐视你。
【吕振中】当你狂傲的日子、你妹妹所多玛在你口中岂不是成了臭名昭彰的么（传统∶原非问句）？
【思高本】当你心高气傲时，你的妹妹索多玛在你的口中不是有过臭名吗？
【现代本】你的罪恶没有被揭露以前，你正感骄傲的那段期间、你不是曾拿所多玛来嘲笑吗？现在你跟她一样；以东人、非利士人，和你周围恨你的人都要拿你来嘲笑。
【KJV】For thy sister Sodom was not mentioned by thy mouth in the day of thy pride,
【NIV】You would not even mention your sister Sodom in the day of your pride,
【BBE】Was not your sister Sodom an oath in your mouth in the day of your pride,
【ASV】For thy sister Sodom was not mentioned by thy mouth in the day of thy pride,
【本会注释】
    提。按照字面上的词义直译是“作一项报告”，在这里或许是责备或笑柄的含义。这一陈述或许是疑问句：“你的姊妹所多玛不就是你的嘴边上的一个笑柄吗（英RSV版）？”
    你所凌辱［译者注：英KJV版译文，中文版译文“受了凌辱”］。在希伯来语原文中没有代词。只是“凌辱”。
    亚兰。若干手稿和亚兰语经文是“以东”。这二个名字在希伯来语手抄体中是非常相似的（见对撒下8:12节的注释）。这一段可能牵涉到在亚兰或以东遭受不幸时犹大的狂喜。
57 【和合本】－
【吕振中】那时你的坏行为还没露现出来；如今你竟成了像（传统∶像在┅的时候）她的，成了以东（有古卷作∶亚兰）女儿们辱骂的对象、以及她四围的众人、那四围轻蔑你的、非利士女儿们──辱骂的对象呢！
【思高本】但这是在暴露你的裸体之前。现今你却成了厄东的女儿们及其四邻，并培肋舍特的女儿们辱骂的对象，她们在四周都嘲笑你。
【现代本】－
【KJV】Before thy wickedness was discovered, as at the time of thy reproach of the daughters of Syria, and all that are round about her, the daughters of the Philistines, which despise thee round about.
【NIV】before your wickedness was uncovered. Even so, you are now scorned by the daughters of Edom and all her neighbors and the daughters of the Philistines-all those around you who despise you.
【BBE】Before your shame was uncovered? Now you have become like her a word of shame to the daughters of Edom and all who are round about you, the daughters of the Philistines who put shame on you round about.
【ASV】before thy wickedness was uncovered, as at the time of the reproach of the daughters of Syria, and of all that are round about her, the daughters of the Philistines, that do despite unto thee round about.
58 【和合本】耶和华说：你贪淫和可憎的事，你已经担当了。”
【吕振中】永恒主发神谕说∶你罪大恶极的丑事、和你可厌恶之事的罪罚、你一定要担当的。”
【思高本】你应承当你淫荡和丑行的报应──吾主上主的断语──
【现代本】你一定会为自己的淫荡和所做可恶的事受尽折磨。”上主这样宣布了。
【KJV】Thou hast borne thy lewdness and thine abominations, saith the LORD.
【NIV】You will bear the consequences of your lewdness and your detestable practices, declares the LORD .
【BBE】The reward of your evil designs and your disgusting ways has come on you, says the Lord.
【ASV】Thou hast borne thy lewdness and thine abominations, saith Jehovah.

永远的约
59 【和合本】“主耶和华如此说：你这轻看誓言、背弃盟约的，我必照你所行的待你。
【吕振中】主永恒主这么说∶你这藐视所起的誓、违犯了盟约的、我必照你所行的办你；
【思高本】吾主上主这样说：因为你轻视了誓言，破坏了盟约，我要照你所行的对待你；
【现代本】至高的上主这样说：“我要照你的行为报应你，因为你食言背约。
【KJV】For thus saith the Lord GOD; I will even deal with thee as thou hast done, which hast despised the oath in breaking the covenant.
【NIV】This is what the Sovereign LORD says: I will deal with you as you deserve, because you have despised my oath by breaking the covenant.
【BBE】For this is what the Lord has said: I will do to you as you have done, you who, putting the oath on one side, have let the agreement be broken.
【ASV】For thus saith the Lord Jehovah: I will also deal with thee as thou hast done, who hast despised the oath in breaking the covenant.
【本会注释】
    背弃契约［译者注：英KJV版译文，中文版译文“背弃盟约”］。以色列已经背弃了在西乃山的契约，在那里上帝给众民提供了特权，可被称为祂的“子民”（出19:5）。他们要应该是神圣的神谕受托人，而且要向国外传布上帝的律法知识，首先通过他们的生命示范真理，其二通过积极的传教宣传。在这两点上，他们毫无希望地受到挫败。见第30-33页。
60 【和合本】然而我要追念在你幼年时与你所立的约，也要与你立定永约。
【吕振中】然而我、我要追念我的约、在你幼年时与你立的；我也要为你立定个永远的约。
【思高本】然而我还纪念同你在你青年的时日所立的盟约，并且还要同你结一个永久的盟约。
【现代本】但是我要记念你年轻的时候我跟你缔结的鸳盟，重新跟你订立永远的约。
【KJV】Nevertheless I will remember my covenant with thee in the days of thy youth, and I will establish unto thee an everlasting covenant.
【NIV】Yet I will remember the covenant I made with you in the days of your youth, and I will establish an everlasting covenant with you.
【BBE】But still I will keep in mind the agreement made with you in the days when you were young, and I will make with you an eternal agreement.
【ASV】Nevertheless I will remember my covenant with thee in the days of thy youth, and I will establish unto thee an everlasting covenant.
【本会注释】
    永约。虽然以色列已经不守信，并背弃了契约，但是她的不守信不可以改变上帝的守信。祂甘心乐意地在悔改的日子里开始从事新的契约关系。不幸的是，因为剩下的人继续不守信，祂的应许被推延到福音时代，当契约的永久性得到保证时，不再被安置在一个国家的基础之上，而是在个人的基础之上。无论如何，当被掳的归回时，从未接受所提供的更大的永久性。
    圣经中描述了二个基本契约：永恒的契约（后来被知晓为新约）和旧约。因为有过失于适宜地给“契约”这个术语下定义，以及正确地区别旧约和新约，所以已经促成了很多的误会。永恒的契约仅仅是上帝为拯救人类的一个安排。这一措辞，依据实际上的用意，是与“救赎计划”是同义的。这一契约是制定给伊甸园的亚当的，稍后更新给了亚伯拉罕（见《祖知》第370页）。这是描述有一项计划开始被操作，故此人可能被回复他曾遗失的地位。人需要因他的犯罪和过犯而得到饶恕。宽恕变成可能，乃是通过上帝的圣子在祂的肉体、生命和死亡上有所作为。人的品性需要被回复到与上帝的形象协调。上帝的大能是有应许的，对此，当一个人接受这一应许的时候，会把罪从生命中驱逐出去，而且将义人的品性特色编入自己的灵魂之中。
    这一份契约，或安排，涉及到拯救，是与亚当一起制定的，但是这同样适宜于所有世代的人。在新约时代里，这一相同的契约被知晓为新约，仅仅因为它的生效是藉着基督的十字架，乃是在西乃山上出现的旧约生效之后。
    旧的契约是在西乃被制定的。涉及到拯救，当时已经有充实的安排，那么为什么有必要有这一份契约呢？旧的契约永远不是有意于代替永恒的契约的，也不是被设计为拯救的一种选择性手段。若检查历史的背景，就会帮助澄清其用意。当古以色列人在埃及受到奴役的时候，在很大程度上，忘却了他们上帝的知识和祂的要求。他们会需要时间再次受到教育。一旦获得一丝真理，就有可能获得另一丝。上帝在西乃山开始传祂的教诲，藉由告知众民，祂所计划的目的是要引导他们，使他们的生命和祂的品性协调一致。无论如何，这一目的具体地被陈述为：“如今你们若实在听从我的话，遵守我的约，就要在万民中作属我的子民，因为全地都是我的。你们要归我作祭司的国度，为圣洁的国民。”（出19:5,6）在当时，对于其内容，古以色列人只懂得一点点。他们同意接受这一目的的明亮的宣言，而且答复：“凡耶和华所说的，我们都要遵行。”（出19:8）上帝的计划是从在这里起头，教导众民如何会达到这些目的。逐渐地，随着他们能够理解，祂会向他们展开永恒的契约的所有细节（见怀爱伦注释的补充资料，对出19:3-8的注释）。
    不幸的是，众民似乎在受到灵性上第一课指令的基础之后从来没有有所进步。他们握紧了需要顺从这一概念。他们先前在埃及就学会了这种人生观。因此，他们努力寻求得到上帝的偏爱，藉由表现出从外表上顺从于上帝的需求。上帝作了一切的尝试显示出有必要于一颗新心，显示出上帝的恩典，以便使如此的顺从有可能，但是以色列重复性地不履行。除了个别例外的人之外，在整个旧约时期，以色列持续了这样的态度，而且因这种轻蔑，使先知以西结重复地呼吁以色列要接受更高一层的关系。至于新约，见耶31:31-34；来8:8-13；《祖知》第370-373页。
61 【和合本】你接待你姊姊和你妹妹的时候，你要追念你所行的，自觉惭愧；并且我要将她们赐你为女儿，却不是按着前约。
【吕振中】你接纳你姐妹、你大姐跟你小妹的时候，我要将她们赐给你为女儿，你就会追念你所行的而自觉惭愧；但这并不是因你跟她们立的约。
【思高本】当你收纳比你年长的姐姐和比你年幼的妹妹，我把她们交给你作你的女儿时，你要想起你的行为，自觉羞愧，但这并不是出于与你所立的盟约。
【现代本】你接纳你的姊妹回来以后，会想起你所做的一切而觉得羞耻。虽然这件事没有包括在从前我跟你订立的约里面，我要把她们交给你，作为你的女儿。
【KJV】Then thou shalt remember thy ways, and be ashamed, when thou shalt receive thy sisters, thine elder and thy younger: and I will give them unto thee for daughters, but not by thy covenant.
【NIV】Then you will remember your ways and be ashamed when you receive your sisters, both those who are older than you and those who are younger. I will give them to you as daughters, but not on the basis of my covenant with you.
【BBE】Then at the memory of your ways you will be overcome with shame, when I take your sisters, the older and the younger, and give them to you for daughters, but not by your agreement.
【ASV】Then shalt thou remember thy ways, and be ashamed, when thou shalt receive thy sisters, thine elder sisters and thy younger; and I will give them unto thee for daughters, but not by thy covenant.
【本会注释】
    自觉惭愧。犹大经由自身的不幸，会被迫谦卑，而且受到教导，从而最终被引导领悟上帝的目的。
    姊姊。在希伯来语中，这里被翻译的措辞“姊姊”和“妹妹”是复数形态，乃是表现出不但指撒玛利亚和所多玛，而且指所有的国家，包括现在接受新约关系的国家。
    不是按着前约。在这里或许指犹大误解了上帝的最初契约，按照上帝的设计，那应该包括整个世界，但是在牵涉到从上帝的得益上，犹太人排除了全部其他国家。
62 【和合本】我要坚定与你所立的约（你就知道我是耶和华），
【吕振中】我要立定我的约、与你立的约［你就知道我乃是永恒主］
【思高本】我要与你重订盟约，你要承认我是上主，
【现代本】我要重新跟你立约，你们就知道我是上主。
【KJV】And I will establish my covenant with thee; and thou shalt know that I am the LORD:
【NIV】So I will establish my covenant with you, and you will know that I am the LORD .
【BBE】And I will make my agreement with you; and you will be certain that I am the Lord:
【ASV】And I will establish my covenant with thee; and thou shalt know that I am Jehovah;
63 【和合本】好使你在我赦免你一切所行的时候，心里追念，自觉抱愧，又因你的羞辱就不再开口。这是主耶和华说的。”
【吕振中】好使你在我赦宥你除净你一切所行的之时，你心里能够追念而自觉惭愧，并因你受的羞辱而不再开口∶这是主永恒主发神谕说的。”
【思高本】为的是当我宽恕你所行的一切时，你一回想就惭愧，面对这耻辱再不敢开口──吾主上主的断语。”
【现代本】我要赦免你所犯一切的过错，但是你仍然会记起这些事，因惭愧而不敢再开口。”至高的上主这样宣布了。
【KJV】That thou mayest remember, and be confounded, and never open thy mouth any more because of thy shame, when I am pacified toward thee for all that thou hast done, saith the Lord GOD.
【NIV】Then, when I make atonement for you for all you have done, you will remember and be ashamed and never again open your mouth because of your humiliation, declares the Sovereign LORD .' "
【BBE】So that, at the memory of these things, you may be at a loss, never opening your mouth because of your shame; when you have my forgiveness for all you have done, says the Lord.
【ASV】that thou mayest remember, and be confounded, and never open thy mouth any more, because of thy shame, when I have forgiven thee all that thou hast done, saith the Lord Jehovah.
【本会注释】
    好使你……心里追念。尽管上帝给予饶恕，但是这不会抹掉在过去有罪的污点。一旦陪伴着这一记忆的羞愧，就会有助于保护新的个人感受。这样的知识也会使人在心中保守受到拯救的重要性。比较《知君》第78页。
    在我赦免你。希伯来语是bekapperi，“在我饶恕你”，来自词根kaphar，在旧约中专作为“赎罪”。

怀爱伦注释

8,13-15《善》第381页
32 《善》第382页
49 《童导》第466页；《卫生》第629页；《教勉》第279页；《教》第209页；《证》第一卷第395页；《证》第二卷第371页；《证》第五卷第232页
49,50 《祖知》第156页；《证》第四卷第96页
62,63 《路》第161页


第 17 章

【本会注释】
1 描述二只鹰和一根葡萄藤的比喻，11 揭示上帝对耶路撒冷从巴比伦背叛到埃及的刑罚。
22 上帝应许种植福音的香柏树［译者注：西洋杉、雪松］。

老鹰和葡萄树的比喻
1 【和合本】耶和华的话临到我说：
【吕振中】永恒主的话传与我说∶
【思高本】上主的话传给我说：“
【现代本】上主对我说话；
【KJV】And the word of the LORD came unto me, saying,
【NIV】The word of the LORD came to me:
【BBE】And the word of the Lord came to me, saying,
【ASV】And the word of Jehovah came unto me, saying,
【本会注释】
    耶和华的话。这是另一次清楚的沟通，然而属于相同系列的预言，就是从结8-11章开始的异象。第12-24节使我们可以决定其场合和确定预言的日期，其时间牵涉到何时西底家企求埃及人帮助，对抗尼布甲尼撒。
2 【和合本】“人子啊，你要向以色列家出谜语，设比喻，
【吕振中】“人子阿，你要向以色列家出谜语，设比喻，
【思高本】人子，你要向以色列家族说寓言，讲比喻。
【现代本】他说：“必朽的人哪，你要对以色列人说一个比喻，
【KJV】Son of man, put forth a riddle, and speak a parable unto the house of Israel;
【NIV】Son of man, set forth an allegory and tell the house of Israel a parable.
【BBE】Son of man, give out a dark saying, and make a comparison for the children of Israel,
【ASV】Son of man, put forth a riddle, and speak a parable unto the house of Israel;
【本会注释】
    谜语。希伯来语是chidah，是一种摸棱两可的用语，在诗49:4；78:2节里被翻译为“暗淡措辞”［译者注：英KJV版译文，中文版译文“谜语”］。这些章节，如同以西结的章节一样，成双地使用了“谜语”和“比喻”这两个词语。
3 【和合本】说主耶和华如此说：有一大鹰，翅膀大，翎毛长，羽毛丰满，彩色俱备，来到黎巴嫩，将香柏树梢拧去，
【吕振中】说∶主永恒主这么说∶有一只鹰、翅膀大、翎翼长、羽毛丰满、具有五彩色的、来到利巴嫩，将香柏树的梢儿拧去；
【思高本】你应宣讲说：吾主上主这样说：有一只大鹰，翅膀庞大，翅翼广阔，羽毛丰满，异彩灿烂，飞到黎巴嫩，啄下香柏的树梢，
【现代本】让他们明白我──至高的上主要向他们说的话。有一只大老鹰翅膀大，羽毛又丰满又美丽。它展开翅膀，飞到黎巴山上，啄断香柏树幼的尖端，
【KJV】And say, Thus saith the Lord GOD; A great eagle with great wings, longwinged, full of feathers, which had divers colours, came unto Lebanon, and took the highest branch of the cedar:
【NIV】Say to them, 'This is what the Sovereign LORD says: A great eagle with powerful wings, long feathers and full plumage of varied colors came to Lebanon. Taking hold of the top of a cedar,
【BBE】And say, This is what the Lord has said: A great eagle with great wings, full of long feathers of different colours, came to Lebanon, and took the top of the cedar:
【ASV】and say, Thus saith the Lord Jehovah: A great eagle with great wings and long pinions, full of feathers, which had divers colors, came unto Lebanon, and took the top of the cedar:
【本会注释】
    有一大鹰。按照字面上的词义直译是“那一大鹰”。依照第12节的象征物，是描写“巴比伦的国王”（参照耶48:40；49:22）。
    黎巴嫩。在这里以诗情画意描述犹大。或许依据事实，这里象征的是被叫做“利巴嫩林宫”的所罗门的一个宫殿（王上7:2；10:17,21）。
    树梢。希伯来语是sammereth，这个措辞在圣经中唯一被用在这里，以及在第22节，和在结31:3,10,14节中。其词源不确定，但是可推测意谓树的顶端。这涉及到约雅斤，乃是被尼布甲尼撒捉拿到巴比伦（王下24:12）。
4 【和合本】就是折去香柏树尽尖的嫩枝，叼到贸易之地，放在买卖城中；
【吕振中】折去香柏树尽顶尖儿的幼枝子，叼到作买卖之地，放在作生意者城中。
【思高本】折下了嫩枝的尖端，带到贸易的地方，安放在商贾的城中。
【现代本】把它带到商业中心，生意兴隆的城市。
【KJV】He cropped off the top of his young twigs, and carried it into a land of traffick; he set it in a city of merchants.
【NIV】he broke off its topmost shoot and carried it away to a land of merchants, where he planted it in a city of traders.
【BBE】Biting off the highest of its young branches, he took it to the land of Canaan, and put it in a town of traders.
【ASV】he cropped off the topmost of the young twigs thereof, and carried it unto a land of traffic; he set it in a city of merchants.
【本会注释】
    贸易。希伯来语是kena`an，通常被字译为“迦南”，但是在这里以其第二层词义被用来指经商（见对结16:29节的注释）。“贸易之地”代表巴比伦（结17:12）。
5 【和合本】又将以色列地的枝子栽于肥田里，插在大水旁，如插柳树，
【吕振中】他将以色列地的种子种在适于撒种的地里，在多水之地旁边，栽它如柳树；
【思高本】它又取了本地的种子，种植在苗圃中，把它栽种在多水之旁，有如栽植柳树。
【现代本】然后，它把以色列出产的一棵树苗移植到一块肥沃的土地上，那里有足够的水使它生长。
【KJV】He took also of the seed of the land, and planted it in a fruitful field; he placed it by great waters, and set it as a willow tree.
【NIV】He took some of the seed of your land and put it in fertile soil. He planted it like a willow by abundant water,
【BBE】And he took some of the seed of the land, planting it in fertile earth, placing it by great waters; he put it in like a willow-tree.
【ASV】He took also of the seed of the land, and planted it in a fruitful soil; he placed it beside many waters; he set it as a willow-tree.
【本会注释】
    地的种子［译者注：英KJV版译文，中文版译文“地的枝子”］。这是西底家，尼布甲尼撒立了他当国王，取缔了约雅斤。约雅斤被撤职，可能是因他的亲埃及的倾向性。西底家本被希望作为巴比伦的一个封臣，会保持忠实于他的大君主。
6 【和合本】就渐渐生长，成为蔓延矮小的葡萄树。其枝转向那鹰，其根在鹰以下，于是成了葡萄树，生出枝子，发出小枝。
【吕振中】好使它渐渐生长，成为下部发达、四面蔓延的葡萄树，使它的枝条得以向着那鹰（原文∶他），而它的根仍在那鹰（原文∶他）以下。这样、它就成了葡萄树，生起枝子，发出枝干来。
【思高本】它果然长起，成了一棵蔓延而躯干矮小的葡萄树；蔓子向鹰伸展，根子向下生长；它遂成了一棵葡萄树，生出蔓子，长出枝子。
【现代本】这棵树抽芽生长，成了一棵低矮、枝叶茂盛的葡萄树。它的枝子伸向老鹰，树根深深扎下，成为枝叶蔓延的葡萄树。
【KJV】And it grew, and became a spreading vine of low stature, whose branches turned toward him, and the roots thereof were under him: so it became a vine, and brought forth branches, and shot forth sprigs.
【NIV】and it sprouted and became a low, spreading vine. Its branches turned toward him, but its roots remained under it. So it became a vine and produced branches and put out leafy boughs.
【BBE】And its growth went on and it became a vine, low and widely stretching, whose branches were turned to him and its roots were under him: so it became a vine, putting out branches and young leaves.
【ASV】And it grew, and became a spreading vine of low stature, whose branches turned toward him, and the roots thereof were under him: so it became a vine, and brought forth branches, and shot forth sprigs.
【本会注释】
    蔓延矮小的葡萄树。在西底家之下的以色列国，虽然有从属性，但是被允许成为一个富饶和繁荣的王国。西底家先前发誓过，他承认尼布甲尼撒的宗主权（代下36:13）。尼布甲尼撒无疑期望过以色列作为一个兴隆的王国，位于他和那有意于帝国主义政策和做法之国的埃及之间，可能表现为一种缓冲国。
7 【和合本】“又有一大鹰，翅膀大，羽毛多。这葡萄树从栽种的畦中向这鹰弯过根来，发出枝子，好得它的浇灌。
【吕振中】“另有一只（传统∶一只）大鹰、翅膀大、羽毛多；这葡萄树如饥似饿地向这鹰伸过根去，从栽种的苗床上向鹰发出枝条，好得它的浇灌。
【思高本】又有另一只大鹰，翅膀庞大，羽毛丰满；看，这葡萄树往它那伸展自己的根子，也把枝子蔓延到它那，想获得比在被栽植的园圃中更多的滋润。
【现代本】“另有一只大老鹰，也有一对巨大的翅膀，羽毛丰满。这棵葡萄树把根和枝子都伸向这只老鹰，想从它得到比果园更丰富的水源。
【KJV】There was also another great eagle with great wings and many feathers: and, behold, this vine did bend her roots toward him, and shot forth her branches toward him, that he might water it by the furrows of her plantation.
【NIV】But there was another great eagle with powerful wings and full plumage. The vine now sent out its roots toward him from the plot where it was planted and stretched out its branches to him for water.
【BBE】And there was another eagle with great wings and thick feathers: and now this vine, pushing out its roots to him, sent out its branches in his direction from the bed where it was planted, so that he might give it water.
【ASV】There was also another great eagle with great wings and many feathers: and, behold, this vine did bend its roots toward him, and shot forth its branches toward him, from the beds of its plantation, that he might water it.
【本会注释】
    又有一大鹰。埃及的合弗拉，也被称呼为亚比里斯［译者注：埃及法老］（第15节；参照耶44:30）。
    向这鹰。虽然西底家曾宣誓忠贞于巴比伦（代下36:13；参照结17:14），但是他叛逆地企求了埃及的帮助。耶利米努力劝阻过西底家与埃及的同盟（耶37:7）。
8 【和合本】这树栽于肥田多水的旁边，好生枝子，结果子，成为佳美的葡萄树。
【吕振中】这树被移植到良田里、多水之地旁边，好生枝条，结果子，成为茁壮秀丽的葡萄树。
【思高本】但它原是种植在多水的肥田中，为生长枝蔓，结出果实，成为一棵茂盛的葡萄树。
【现代本】其实，这棵葡萄树早已栽种在肥沃多水的园子里，有足够的条件使它生枝、结果，成为品种优良的葡萄树。
【KJV】It was planted in a good soil by great waters, that it might bring forth branches, and that it might bear fruit, that it might be a goodly vine.
【NIV】It had been planted in good soil by abundant water so that it would produce branches, bear fruit and become a splendid vine.'
【BBE】He had it planted in a good field by great waters so that it might put out branches and have fruit and be a strong vine.
【ASV】It was planted in a good soil by many waters, that it might bring forth branches, and that it might bear fruit, that it might be a goodly vine.
9 【和合本】你要说，主耶和华如此说：这葡萄树岂能发旺呢？鹰岂不拔出它的根来，芟除它的果子，使它枯干，使它发的嫩叶都枯干了吗？也不用大力和多民，就拔出它的根来。
【吕振中】你要说∶主永恒主这么说∶这葡萄树哪能发旺（同词∶顺利成功）呢？鹰难道不将它的根拔起，将它的枝子（传统∶果子）芟除，使发生的嫩叶都枯乾掉么？这也不必用大力和许多人去从根那里将它拔出呀。
【思高本】你应宣讲：吾主上主这样说：它能茂盛吗？那鹰岂不是要拔出它的根子，啄下它的果实，使正在生出的枝叶枯萎；为拔出它的根子，并不需要强有力的手和众多的人。
【现代本】“于是，我──至高的上主问：这棵葡萄树能长大茂盛吗？难道第一只老鹰不会把它连根拔起，摘光葡萄，打断枝子，使它枯干吗？用不着强大的国家也能够轻易地把它连根拔除的。
【KJV】Say thou, Thus saith the Lord GOD; Shall it prosper? shall he not pull up the roots thereof, and cut off the fruit thereof, that it wither? it shall wither in all the leaves of her spring, even without great power or many people to pluck it up by the roots thereof.
【NIV】Say to them, 'This is what the Sovereign LORD says: Will it thrive? Will it not be uprooted and stripped of its fruit so that it withers? All its new growth will wither. It will not take a strong arm or many people to pull it up by the roots.
【BBE】Say, This is what the Lord has said: Will it do well? will he not have its roots pulled up and its branches cut off, so that all its young leaves may become dry and it may be pulled up by its roots?
【ASV】Say thou, Thus saith the Lord Jehovah: Shall it prosper? shall he not pull up the roots thereof, and cut off the fruit thereof, that it may wither; that all its fresh springing leaves may wither? and not by a strong arm or much people can it be raised from the roots thereof.
【本会注释】
    岂能发旺？这里暗示一个否定性答案。一旦主动向埃及提议，就会造成犹大的完全毁灭。
10 【和合本】葡萄树虽然栽种，岂能发旺呢？一经东风，岂不全然枯干吗？必在生长的畦中枯干了。”
【吕振中】看哪，葡萄树固然是被移植了，然而哪能发旺（同词∶顺利成功）呢？东风一击打它，它哪能不全然枯乾呢？它必定在它寄生的苗床上枯乾掉的。”
【思高本】它虽被栽植，但岂能茂盛？东风一吹来，岂不全要枯萎？它必在生长的园圃中枯萎。”
【现代本】是的，它果然被栽种了，但是能长大茂盛吗？它经得起东风的袭击吗？不会在那园子里枯萎吗？”
【KJV】Yea, behold, being planted, shall it prosper? shall it not utterly wither, when the east wind toucheth it? it shall wither in the furrows where it grew.
【NIV】Even if it is transplanted, will it thrive? Will it not wither completely when the east wind strikes it-wither away in the plot where it grew?' "
【BBE】And if it is planted will it do well? will it not become quite dry at the touch of the east wind, drying up in the bed where it was planted?
【ASV】Yea, behold, being planted, shall it prosper? shall it not utterly wither, when the east wind toucheth it? it shall wither in the beds where it grew.
【本会注释】
    东风。东风是巴比伦人的一种适当的象征物，巴比伦人就是居住在非利士的东部。东风因导致植物枯萎和毁灭性的效果而闻名（伯27:21；结19:12；何13:15；拿4:8）。

解释比喻
11 【和合本】耶和华的话临到我说：
【吕振中】永恒主的话传与我说∶
【思高本】上主的话又传给我说：“
【现代本】上主对我说：
【KJV】Moreover the word of the LORD came unto me, saying,
【NIV】Then the word of the LORD came to me:
【BBE】Then the word of the Lord came to me, saying,
【ASV】Moreover the word of Jehovah came unto me, saying,
【本会注释】
    此外［译者注：英KJV版译文，中文版译文无］。这一种表达形式提示，在给予比喻的解释之前或许有一个间隔。对众民来说，在这一间隔期间，这一比喻该是个谜，当以西结先知对他们详细说明其含义时，乃是为了唤醒他们的好奇心，引起他们更大的注意。真理总是在一个问寻的心田中找出一片更会结果实的土壤。
12 【和合本】“你对那悖逆之家说：你们不知道这些事是什么意思吗？你要告诉他们说，巴比伦王曾到耶路撒冷，将其中的君王和首领带到巴比伦自己那里去。
【吕振中】“你要对叛逆之家说∶你们不知道这些事是什么意思么？你要告诉他们说∶看哪，巴比伦王曾经来到耶路撒冷，将其中的王和首领带到巴比伦自己那里。
【思高本】请向这叛逆的家族说：你们明白不明白这有什么意思？你要说：看，巴比伦王来到耶路撒冷，捉住城中的君王和官员，把他穿了王室的一个后裔同他立了约叫他宣了誓带到巴比伦来见他。
【现代本】“你问那些悖逆的人，看他们明白不明白这比喻的意思。告诉他们，巴比伦王到耶路撒冷把他们的王和他的臣仆掳到巴比伦去，
【KJV】Say now to the rebellious house, Know ye not what these things mean? tell them, Behold, the king of Babylon is come to Jerusalem, and hath taken the king thereof, and the princes thereof, and led them with him to Babylon;
【NIV】Say to this rebellious house, 'Do you not know what these things mean?' Say to them: 'The king of Babylon went to Jerusalem and carried off her king and her nobles, bringing them back with him to Babylon.
【BBE】Say now to this uncontrolled people, Are these things not clear to you? Say to them, See, the king of Babylon came to Jerusalem and took its king and its rulers away with him to Babylon;
【ASV】Say now to the rebellious house, Know ye not what these things mean? tell them, Behold, the king of Babylon came to Jerusalem, and took the king thereof, and the princes thereof, and brought them to him to Babylon:
【本会注释】
    这些事是什么意思。这里，先知以西结正式地解释比喻（第12-17节）。“悖逆之家”无疑地包括了那些被放逐到提勒亚毕的人，他们希望通过埃及的同盟得到成功，以及巴比伦大能的结局性崩溃。
    曾到。更好的译文是：“来过”［译者注：过去式动词］。下面的动词（第12,13节）也应该被翻译成简单过去式。至于相关的解经，见对第3-10节的注释。
13 【和合本】从以色列的宗室中取一人与他立约，使他发誓，并将国中有势力的人掳去，
【吕振中】他从以色列王家后裔中取了一人，叫他发咒起誓、而跟他立约，巴王将国中有势力的人掳去，
【思高本】他挑选了王室的一个后裔，同他立了约，叫他宣了誓；以后掳走了那地的贵族，
【现代本】从王族中选出一人，来跟他缔结条约，叫他宣誓效忠。巴比伦王又俘掳了一些显要作人质，
【KJV】And hath taken of the king's seed, and made a covenant with him, and hath taken an oath of him: he hath also taken the mighty of the land:
【NIV】Then he took a member of the royal family and made a treaty with him, putting him under oath. He also carried away the leading men of the land,
【BBE】And he took one of the sons of the king and made an agreement with him; and he put him under an oath, and took away the great men of the land:
【ASV】and he took of the seed royal, and made a covenant with him; he also brought him under an oath, and took away the mighty of the land;
14 【和合本】使国低微不能自强，惟因守盟约得以存立。
【吕振中】使国低微，不能挺起，惟独守约才得以存立。
【思高本】为使那王国衰微，不再有野心，使她遵守盟约，得以生存。
【现代本】来防止这国家复兴，使它确实遵守条约。
【KJV】That the kingdom might be base, that it might not lift itself up, but that by keeping of his covenant it might stand.
【NIV】so that the kingdom would be brought low, unable to rise again, surviving only by keeping his treaty.
【BBE】So that the kingdom might be made low with no power of lifting itself up, but might keep his agreement to be his servants.
【ASV】that the kingdom might be base, that it might not lift itself up, but that by keeping his covenant it might stand.
15 【和合本】他却背叛巴比伦王，打发使者往埃及去，要他们给他马匹和多民。他岂能亨通呢？行这样事的人岂能逃脱呢？他背约岂能逃脱呢？
【吕振中】但他却背叛了巴王，反而差遣使者往埃及去，要他们给他马匹和许多兵丁。他哪能顺利成功呢？行这样事的人哪能逃脱呢？违反了盟约哪能逃脱呢？
【思高本】但是耶路撒冷的君王却背叛了他，派使臣到埃及去，要求给他战马和大军。他作了这事，岂能顺利获得救援？他破坏了盟约，岂能幸免逃脱？
【现代本】但是犹大王反叛了。他派使者到埃及要求战马大军前来援助。他能成功吗？他能摆脱吗？他能废弃条约而不受惩罚吗？”
【KJV】But he rebelled against him in sending his ambassadors into Egypt, that they might give him horses and much people. Shall he prosper? shall he escape that doeth such things? or shall he break the covenant, and be delivered?
【NIV】But the king rebelled against him by sending his envoys to Egypt to get horses and a large army. Will he succeed? Will he who does such things escape? Will he break the treaty and yet escape?
【BBE】But he went against his authority in sending representatives to Egypt to get from them horses and a great army. Will he do well? will he be safe who does such things? if the agreement is broken will he be safe?
【ASV】But he rebelled against him in sending his ambassadors into Egypt, that they might give him horses and much people. Shall he prosper? shall he escape that doeth such things? shall he break the covenant, and yet escape?
【本会注释】
    马匹。从第十八个朝代开始，二轮战车是埃及军队的标准军事工具（见对出14:7；王上10:28,29节的注释；参照代下12:2,3；赛31:1；36:9）。
    岂能逃脱呢？西底家，除了他的其他极大恶行之外，不可忽略他披戴着忠诚契约的背信弃义。在誓约的神圣上，见书9；撒下21:1,2节。
16 【和合本】他轻看向王所起的誓，背弃王与他所立的约。主耶和华说：我指着我的永生起誓，他定要死在立他作王、巴比伦王的京都。
【吕振中】永恒主发神谕说∶我指着永活的我来起誓∶巴王立他做王，他竟藐视了发咒起誓的话，违反了巴王跟他所立的约；因此他一定必死在巴比伦、巴王住的地方。
【思高本】我指着我的生命起誓：──吾主上主的断语──他必要死在立他为王者的地方，即巴比伦，因为他没有尊重自己的誓言，破坏了同他所立的盟约。
【现代本】至高的上主这样说：“我指着我永恒的生命发誓：这个王一定要死在巴比伦。因为巴比伦王立他作王，他却背誓，废弃跟巴比伦王所缔结的条约。
【KJV】As I live, saith the Lord GOD, surely in the place where the king dwelleth that made him king, whose oath he despised, and whose covenant he brake, even with him in the midst of Babylon he shall die.
【NIV】As surely as I live, declares the Sovereign LORD , he shall die in Babylon, in the land of the king who put him on the throne, whose oath he despised and whose treaty he broke.
【BBE】By my life, says the Lord, truly in the place of the king who made him king, whose oath he put on one side and let his agreement with him be broken, even in Babylon he will come to his death.
【ASV】As I live, saith the Lord Jehovah, surely in the place where the king dwelleth that made him king, whose oath he despised, and whose covenant he brake, even with him in the midst of Babylon he shall die.
【本会注释】
    他定要死。见对结12:13节的注释。
17 【和合本】敌人筑垒造台，与他打仗的时候，为要剪除多人，法老虽领大军队和大群众，还是不能帮助他。
【吕振中】敌人倒土堆筑了垒要剪灭许多人时，法老虽领了大军队大群众人也不能在战阵上跟他周旋呀。
【思高本】当人们堆起高台，建造云梯，屠杀许多生灵时，法郎却没有率领大军，也没有召集人马来协助他作战。
【现代本】巴比伦王前来攻城，筑土墙，挖壕沟，进行屠杀的时候，即使埃及王派最精锐的部队来也不能援救他。
【KJV】Neither shall Pharaoh with his mighty army and great company make for him in the war, by casting up mounts, and building forts, to cut off many persons:
【NIV】Pharaoh with his mighty army and great horde will be of no help to him in war, when ramps are built and siege works erected to destroy many lives.
【BBE】And Pharaoh with his strong army and great forces will be no help to him in the war, when they put up earthworks and make strong walls for the cutting off of lives:
【ASV】Neither shall Pharaoh with his mighty army and great company help him in the war, when they cast up mounds and build forts, to cut off many persons.
【本会注释】
    帮助他。即，达到任何对他有益之事，或是对他有协助。本文有一个被推荐的订正，把这一措辞笔译为“救助他”。
    筑垒。更好的译文是“当他们筑垒的时候”，即，迦勒底人。概括起来，本文暗示迅速建成围攻筑堤（见对结4:2节的注释），而且建筑营垒的是由法老王。
18 【和合本】他轻看誓言，背弃盟约，已经投降，却又做这一切的事，他必不能逃脱。”
【吕振中】他藐视了发咒起誓的话，违犯了盟约；曾经举手起了誓，还行这一切事，他必不能逃脱。
【思高本】他既然不尊重誓言，破坏了盟约，举手宣誓之后，而又行了这一切，他决不会逃脱。
【现代本】他背誓废约。他做了这一切事，现在逃不掉了。”
【KJV】Seeing he despised the oath by breaking the covenant, when, lo, he had given his hand, and hath done all these things, he shall not escape.
【NIV】He despised the oath by breaking the covenant. Because he had given his hand in pledge and yet did all these things, he shall not escape.
【BBE】For he put his oath on one side in letting the agreement be broken; and though he had given his hand to it, he did all these things; he will not get away safe.
【ASV】For he hath despised the oath by breaking the covenant; and behold, he had given his hand, and yet hath done all these things; he shall not escape.
【本会注释】
    已经交了手［译者注：英KJV版译文，中文版译文“已经投降”］。即，作为一个保证。
19 【和合本】所以主耶和华如此说：“我指着我的永生起誓，他既轻看指我所起的誓，背弃指我所立的约，我必要使这罪归在他头上。
【吕振中】因此主永恒主这么说∶我指着永活的我来起誓，对他所藐视我发咒起誓的话、和他所违犯我立的约、我一定要将这罪还报在他头上。
【思高本】因此，吾主上主这样说：我指着我的生命起誓：因为他轻视了我的誓言，破坏了我的盟约，报复必临在他的头上。
【现代本】所以，至高的上主这样说：“我指着我永恒的生命发誓：我要惩罚他；因为他背弃了指着我的名所发的誓，破坏了指着我的名所缔结的条约。
【KJV】Therefore thus saith the Lord GOD; As I live, surely mine oath that he hath despised, and my covenant that he hath broken, even it will I recompense upon his own head.
【NIV】Therefore this is what the Sovereign LORD says: As surely as I live, I will bring down on his head my oath that he despised and my covenant that he broke.
【BBE】And so the Lord has said, By my life, truly, for my oath which he put on one side, and my agreement which has been broken, I will send punishment on his head.
【ASV】Therefore thus saith the Lord Jehovah: As I live, surely mine oath that he hath despised, and my covenant that he hath broken, I will even bring it upon his own head.
【本会注释】
    指我所起的誓。上帝指定对尼布甲尼撒的誓约和契约是属于祂的，无疑地是因为以祂的名字（代下36:13）。此外，作为历史的仲裁者，上帝有计划，让犹太人自己在这次应该遵从巴比伦的轭（耶27:12）。
20 【和合本】我必将我的网撒在他身上，他必在我的网罗中缠住。我必带他到巴比伦，并要在那里因他干犯我的罪刑罚他。
【吕振中】我必将我的网撒在他身上，他必在我的网罗中被捉住；我要把他带到巴比伦，在那里判罚他对我不忠实的罪。
【思高本】我要在他上面张开罗网，叫他陷在我的网中而被逮捕；以后带他到巴比伦去，由于他背叛我的罪过，我要在那栽判他。
【现代本】我要张开罗网捕捉他，带他到巴比伦惩罚他，因为他对我不忠。
【KJV】And I will spread my net upon him, and he shall be taken in my snare, and I will bring him to Babylon, and will plead with him there for his trespass that he hath trespassed against me.
【NIV】I will spread my net for him, and he will be caught in my snare. I will bring him to Babylon and execute judgment upon him there because he was unfaithful to me.
【BBE】My net will be stretched out over him, and he will be taken in my cords, and I will send him to Babylon, and there I will be his judge for the wrong which he has done against me.
【ASV】And I will spread my net upon him, and he shall be taken in my snare, and I will bring him to Babylon, and will enter into judgment with him there for his trespass that he hath trespassed against me.
【本会注释】
    我的网。这一个节的第一个部份和结12:13节几乎相同，见那里的注释。
21 【和合本】他的一切军队，凡逃跑的，都必倒在刀下；所剩下的，也必分散四方（方：原文作风）。你们就知道说这话的是我耶和华。”
【吕振中】在他全部队中、他所有的精兵（传统∶逃跑的人）都必倒毙于刀下；剩下的必被撒于四方（原文∶四风）；你们就知道是我永恒主说了。”
【思高本】他军中所有的精兵都要亡于刀下，剩馀的逃散到四方。那时你们便要承认是我上主说了这话。”
【现代本】他最精锐的战士都要阵亡；败兵要四处逃亡。那时你们就知道我是上主；我这样宣布了。”
【KJV】And all his fugitives with all his bands shall fall by the sword, and they that remain shall be scattered toward all winds: and ye shall know that I the LORD have spoken it.
【NIV】All his fleeing troops will fall by the sword, and the survivors will be scattered to the winds. Then you will know that I the LORD have spoken.
【BBE】All his best fighting-men will be put to the sword, and the rest will be sent away to every wind: and you will be certain that I the Lord have said it.
【ASV】And all his fugitives in all his bands shall fall by the sword, and they that remain shall be scattered toward every wind: and ye shall know that I, Jehovah, have spoken it.

上帝对将来的应许
22 【和合本】主耶和华如此说：“我要将香柏树梢拧去栽上，就是从尽尖的嫩枝中折一嫩枝，栽于极高的山上；
【吕振中】主永恒主这么说∶“我，我要从香柏树的高梢儿拧去一枝，给栽上；我要从香柏树尽顶尖儿折去它的幼枝子、柔嫩嫩的，由我给移植在高峻巍峨的山上；
【思高本】吾主上主这样说：“我要亲自由高大的香柏树梢上取下一枝条，从嫩枝的尖上折下一根嫩芽，亲自把它栽植在高山峻岭之上，
【现代本】至高的上主这样说：我要折断香柏树的尖端，折下它幼的枝子；我要把它种在高山上，
【KJV】Thus saith the Lord GOD; I will also take of the highest branch of the high cedar, and will set it; I will crop off from the top of his young twigs a tender one, and will plant it upon an high mountain and eminent:
【NIV】This is what the Sovereign LORD says: I myself will take a shoot from the very top of a cedar and plant it; I will break off a tender sprig from its topmost shoots and plant it on a high and lofty mountain.
【BBE】This is what the Lord has said: Further, I will take the highest top of the cedar and put it in the earth; cutting off from the highest of his young branches a soft one, I will have it planted on a high and great mountain;
【ASV】Thus saith the Lord Jehovah: I will also take of the lofty top of the cedar, and will set it; I will crop off from the topmost of its young twigs a tender one, and I will plant it upon a high and lofty mountain:
【本会注释】
    我要将香柏树梢拧去栽上。将来复兴的一个应许。耶和华亲身将会干预，取香柏树的一个枝子［译者注：西洋杉，雪松］，并把它种植在“以色列高处的山上”。这一预言明显地是关于弥赛亚。
    山。见结20:40；参照赛2:2-4；弥4:1-3节。
23 【和合本】在以色列高处的山栽上。它就生枝子，结果子，成为佳美的香柏树，各类飞鸟都必宿在其下，就是宿在枝子的荫下。
【吕振中】是在以色列高地的山上我要移植它的，好使它发枝条生果子，成为庄严秀丽的香柏树；各种羽族各样鸟儿都可以栖宿于其下，栖宿于它枝子的荫影下。
【思高本】栽植在以色列的高山上，它要生长枝叶，结出果实，成为一棵高大的香柏；各种飞鸟要栖在它下，栖在他枝叶的荫影之下。
【现代本】在以色列最高的山。它将生长、茁壮、结果，成为一棵雄伟的香柏木。各种鸟儿飞来筑巢，在树荫下找到归宿。
【KJV】In the mountain of the height of Israel will I plant it: and it shall bring forth boughs, and bear fruit, and be a goodly cedar: and under it shall dwell all fowl of every wing; in the shadow of the branches thereof shall they dwell.
【NIV】On the mountain heights of Israel I will plant it; it will produce branches and bear fruit and become a splendid cedar. Birds of every kind will nest in it; they will find shelter in the shade of its branches.
【BBE】It will be planted on the high mountain of Israel: it will put out branches and have fruit and be a fair cedar: under it all birds of every sort will make their living-place, resting in the shade of its branches.
【ASV】in the mountain of the height of Israel will I plant it; and it shall bring forth boughs, and bear fruit, and be a goodly cedar: and under it shall dwell all birds of every wing; in the shade of the branches thereof shall they dwell.
【本会注释】
    各类飞鸟。代表地球之上的不同居民（参照太13:32），“各国各族各民各方”的人。通过剩下的人，上帝计划呼召以色列完成祂最初的设计。宗教性的指教要从锡安山发出，灵性上的王国要扩展向整个世界。以色列的剩下人衰败了，这促使有必要呼召基督徒教会（见彼前2:9；参照申10:15）。从各国各族各民各方聚集的成员要构成新的国家，通过他们，上帝会向世界宣讲福音（太21:33-46）。
24 【和合本】田野的树木都必知道我耶和华使高树矮小，矮树高大；青树枯干，枯树发旺。我耶和华如此说，也如此行了。”
【吕振中】田野的树木就都知道我永恒主使高大的树矮小，矮小的树高大，使多汁的树枯乾，枯乾的树茂盛的。我永恒主说了，我必作成。”
【思高本】如此，田野间的一切树木都承认我是上主，都知道我曾使高大的树矮小，使矮小的树高大，使绿树枯萎，使枯木发绿，我上主言出必行。
【现代本】田野里的所有树木都会知道：我──上主砍倒大树，使小树长高；我使绿树枯干，使枯木茂盛。我──上主这样宣布了。我说了，一定会实行。
【KJV】And all the trees of the field shall know that I the LORD have brought down the high tree, have exalted the low tree, have dried up the green tree, and have made the dry tree to flourish: I the LORD have spoken and have done it.
【NIV】All the trees of the field will know that I the LORD bring down the tall tree and make the low tree grow tall. I dry up the green tree and make the dry tree flourish. " 'I the LORD have spoken, and I will do it.' "
【BBE】And it will be clear to all the trees of the field that I the Lord have made low the high tree and made high the low tree, drying up the green tree and making the dry tree full of growth; I the Lord have said it and have done it.
【ASV】And all the trees of the field shall know that I, Jehovah, have brought down the high tree, have exalted the low tree, have dried up the green tree, and have made the dry tree to flourish; I, Jehovah, have spoken and have done it.
【本会注释】
    田野的树木。即，周围的国家。这些会见证以色列国的复兴，会承认所有的大能都归属于上帝，承认祂静静地、耐性地实现祂的旨意。上帝给每个国家和个人已经分配了一件工作。所有的人都被允许在地球上占有一席之地，以便试炼他们是否将会实现神授的旨意（见《教》第178页；《知君》第535、536页）。

怀爱伦注释

15-18《知君》第451页
22,23 《知君》第599页


第 18 章

【本会注释】
1 上帝谴责关于酸葡萄的不公平的俗语。
5 祂揭示祂如何处理一位正直的父亲；
10 如何处理一位正直的父亲的邪恶的儿子；
14 如何处理邪恶的父亲的一个正直的儿子；
19 处理一个悔改的恶人；
24 处理一个转离的义人。
25 祂辩护祂的公义，31 而且劝诫人悔改。
1 【和合本】耶和华的话又临到我说：
【吕振中】永恒主的话又传与我说∶
【思高本】上主的话传给我说：“
【现代本】上主对我说话；
【KJV】The word of the LORD came unto me again, saying,
【NIV】The word of the LORD came to me:
【BBE】The word of the Lord came to me again, saying,
【ASV】The word of Jehovah came unto me again, saying,
【本会注释】
    耶和华的话。这是新的一个段落，牵涉到个人的职责。以西结已经重复地强调了会降临审判的确定性，藉此希望引导众民走向悔改。但是这个有益的动机受到抵制，乃是因解释这些刑罚的方式。众民考虑到他们是无罪的孩子，却因他们的父亲罪孽蒙受灾难，故此悔罪是没有必要，也没有用处。他们不倾向于承认他们个人的罪过，也不认可他们个人的职责。
2 【和合本】“你们在以色列地怎么用这俗语说‘父亲吃了酸葡萄，儿子的牙酸倒了’呢？”
【吕振中】“论到以色列地你们怎么用这俗语说∶‘父亲吃了酸葡萄，儿子的牙酸倒了’呢？
【思高本】在以色列地区内，你们有这样流行的俗话说：‘祖先吃了酸葡萄，而子孙的牙酸倒’这话有什么意思？
【现代本】他说：“以色列境内流传的这句俗语是什么意思？他们说：父亲吃了酸葡萄，儿子的牙齿酸坏了。”
【KJV】What mean ye, that ye use this proverb concerning the land of Israel, saying, The fathers have eaten sour grapes, and the children's teeth are set on edge?
【NIV】What do you people mean by quoting this proverb about the land of Israel: " 'The fathers eat sour grapes, and the children's teeth are set on edge'?
【BBE】Why do you make use of this saying about the land of Israel, The fathers have been tasting bitter grapes and the children's teeth are on edge?
【ASV】What mean ye, that ye use this proverb concerning the land of Israel, saying, The fathers have eaten sour grapes, and the children's teeth are set on edge?
【本会注释】
    用这俗语。这里使用了“俗语”这个措辞，这一事实指出在当时是很流行的用语。希伯来语的动词时态揭示该用语常常被重复使用。耶利米提及过并责难过，乃是使用相同的俗语（耶31:29,30）。父亲吃的酸葡萄代表了他们自己的罪。孩子们牙根发酸代表了犹太人感觉到因他们的父辈的罪过所导致的结果的苦楚。从表面上，这一俗语可能看上去是和谐于在第二条诫命中明确的陈述：父辈的罪孽，被追讨到孩子们（出20:5；出34:7；申5:9）。那么，为什么以西结应当如此强烈地谴责这一条呢？以西结的陈述和关于律法的陈述牵涉到这个问题的两个不同侧面。以西结的同时代的人主张他们因他们的父辈之罪遭受苦难。该律法牵涉到给下一代传递堕落。“不可避免的是，孩子们应该蒙受父母的错谬行为所导致的结局，但是他们并非因父母的罪行而受到处罚，除非他们参与他们的罪行”（《祖知》第306页）。
    罪，使亚当和夏娃的本质变得堕落和败坏。他们作为人类的父母，不能给他们的后裔传递他们自己所不持有的（见《善》第533页）。因此，我们，作为他们的后裔，因人类祖先的犯罪和过犯的结果而受苦，但是并非因他们的罪行而遭受任何武断的转嫁罪责。如果后者真实，就可以确认不公平的指控正确。但是依据前者，藉由观察在第一次犯罪的时，唯一的选择会是湮灭人类的家庭，就可以消除不公平的因素。在开始施行的拯救的计划中，包括有必要于延长我们的第一个父母的生命，尽管这样的延长会允许设定遗传法则。然而，依据事实，这种情形是公正的，因为创立了拯救的计划，故此最终提供了自由，使人摆脱了堕落的欲望、败坏的道德、肉体上的疾病和退化，这些就是从父亲传给儿子的遗传之物。在这一段生活中，这也帮助人战胜世袭的和培养的邪恶性趋向。最终的有益效果将会不仅有不知其数的人的拯救，而且会永久性地豁免将来的犯罪和过犯。以西结的同胞没有理解这一真理，并且虚伪地指控上帝使他们因罪遭受处罚，以为他们一点也没有责任。
3 【和合本】主耶和华说：“我指着我的永生起誓，你们在以色列中，必不再有用这俗语的因由。
【吕振中】主永恒主发神谕说∶我指着永活的我来起誓∶这俗语必不可再在以色列中给你们使用了。
【思高本】我指着我的生命起誓──吾主上主的断语──在以色列决不能再容许这俗话流行。
【现代本】至高的上主这样说：“我指着我永恒的生命发誓：以色列境内绝不再流传这句俗语。
【KJV】As I live, saith the Lord GOD, ye shall not have occasion any more to use this proverb in Israel.
【NIV】As surely as I live, declares the Sovereign LORD , you will no longer quote this proverb in Israel.
【BBE】By my life, says the Lord, you will no longer have this saying in Israel.
【ASV】As I live, saith the Lord Jehovah, ye shall not have occasion any more to use this proverb in Israel.
4 【和合本】看哪，世人都是属我的；为父的怎样属我，为子的也照样属我；犯罪的，他必死亡。
【吕振中】看哪，世人都是属我的∶为父的人怎样属我，为子的也怎样属我∶只有犯罪的人、才必须死。
【思高本】所有的生命都属于我，祖先的生命与子孙的生命全属于我；谁犯罪，谁丧亡。
【现代本】每一个人的生命都是我的；无论是父母或儿女的生命都属于我。谁犯了罪，谁就该死。
【KJV】Behold, all souls are mine; as the soul of the father, so also the soul of the son is mine: the soul that sinneth, it shall die.
【NIV】For every living soul belongs to me, the father as well as the son-both alike belong to me. The soul who sins is the one who will die.
【BBE】See, all souls are mine; as the soul of the father, so the soul of the son is mine: death will be the fate of the sinner's soul.
【ASV】Behold, all souls are mine; as the soul of the father, so also the soul of the son is mine: the soul that sinneth, it shall die.
【本会注释】
    世人都是属我的。他们是属于上帝的，乃是凭借创造的权利。全人类都同等地是祂的受造之物，而且祂对待他们是没有偏见或偏心的。祂爱人而且会拯救全人类，而且处罚只跟随着当该有处罚的时候。
    犯罪的。虽然以西结正在主要谈论逼近的刑罚，但是他的措辞有一个较宽的实用性。对于最终的、不可撤消的第二次死亡，那些措辞同等地真实（启20:14；参照太10:28）。被上帝修复的宇宙将会消除罪的每个遗迹。任何可被咒诅的纪念物，诸如在永恒存在的地狱里永远燃烧的灵魂，都不会被保留。上帝战胜邪恶的凯旋将会是完全的。有一种完全与圣经大相径庭的意念，那是恶人将会被允许，虽然在苦痛中，但是得到永恒的生命。这一则教义所依据的虚假前提是，灵魂属于一个分开的实体，并且不能被毁灭。但这是被引申出的一种意念，不是从圣经，而是从一些假哲学的观念，乃是在早期寻得它们的途径进入犹太人和基督徒的思想之内的。被翻译为“灵魂”（nephesh）的措辞，与人的任何永生的范畴毫无瓜葛，也不涉及到与人相关的给予生命的原则。这个措辞等同于“人”，或“人物”，或“自己”。nephesh 牵涉到人，是作为一个独特的个体，不同于其他的另一个个体。当这一奇特的身份得到强调时，圣经把人定义为一个“灵魂”。以西结在这里宣布：“犯罪的，他必死亡。”至于nephesh 的更加广泛的探讨，见对诗16:10节的注释。
5 【和合本】“人若是公义，且行正直与合理的事：
【吕振中】“人若是公义，行公平正义的事，
【思高本】一个人若正义，必行公道正义的事。
【现代本】“假定有一个诚实、公正的好人，
【KJV】But if a man be just, and do that which is lawful and right,
【NIV】Suppose there is a righteous man who does what is just and right.
【BBE】But if a man is upright, living rightly and doing righteousness,
【ASV】But if a man be just, and do that which is lawful and right,
【本会注释】
    正直与合理。比较弥6:8节。
6 【和合本】未曾在山上吃过祭偶像之物，未曾仰望以色列家的偶像，未曾玷污邻舍的妻，未曾在妇人的经期内亲近她，
【吕振中】不在山上吃祭偶像之物（稍点窜作∶吃带血之物），不举目瞻仰以色列家的偶像，不玷污邻舍的妻，不亲近经期污秽中的妇人，
【思高本】他不上山吃祭物，不举目瞻仰以色列家族的偶像，不污辱近人的妻子，不接近经期中的妇女，
【现代本】他不拜以色列人的偶像，不在山上神庙吃祭肉，不诱别人的妻子，不跟经期中的女子同房，
【KJV】And hath not eaten upon the mountains, neither hath lifted up his eyes to the idols of the house of Israel, neither hath defiled his neighbour's wife, neither hath come near to a menstruous woman,
【NIV】He does not eat at the mountain shrines or look to the idols of the house of Israel. He does not defile his neighbor's wife or lie with a woman during her period.
【BBE】And has not taken flesh with the blood for food, or given worship to the images of the children of Israel; if he has not had connection with his neighbour's wife, or come near to a woman at the time when she is unclean;
【ASV】and hath not eaten upon the mountains, neither hath lifted up his eyes to the idols of the house of Israel, neither hath defiled his neighbor's wife, neither hath come near to a woman in her impurity,
【本会注释】
    在山上吃过。即，吃献给异教之神的牺牲物。上帝严峻地咒诅了如此参与异教的节日（结16:16；22:9；参照申12:2）。
    仰望。或许提示偶像崇拜之后的一种渴望（见创19:26；太5:28-30）。
    玷污。见出20:14；利20:10节。
    亲近。见利18:19；20:18节。
7 【和合本】未曾亏负人，乃将欠债之人的当头还给他；未曾抢夺人的物件，却将食物给饥饿的人吃，将衣服给赤身的人穿；
【吕振中】不亏负人，总把债务的当头交还；他不抢夺人的物件，却将自己的食物给了饥饿的人，将衣服给赤身裸体的人遮身；
【思高本】不欺压任何人，清还债户的抵押，不抢劫，施给饿者食物，给赤身者衣穿，
【现代本】不欺诈，不抢劫。他把抵押品还给债务人，拿东西给饥饿的人吃，拿衣服给赤裸的人穿。
【KJV】And hath not oppressed any, but hath restored to the debtor his pledge, hath spoiled none by violence, hath given his bread to the hungry, and hath covered the naked with a garment;
【NIV】He does not oppress anyone, but returns what he took in pledge for a loan. He does not commit robbery but gives his food to the hungry and provides clothing for the naked.
【BBE】And has done no wrong to any, but has given back to the debtor what is his, and has taken no one's goods by force, and has given food to him who was in need of it, and clothing to him who was without it;
【ASV】and hath not wronged any, but hath restored to the debtor his pledge, hath taken nought by robbery, hath given his bread to the hungry, and hath covered the naked with a garment;
【本会注释】
    当头。见出22:26；申24:6,13节。
    将食物给饥饿的人。这是经常被吩咐并赞扬的德行（见伯31:16-22；赛58:5-7；太25:34-46；雅1:27；2:15,16）。
8 【和合本】未曾向借钱的弟兄取利，也未曾向借粮的弟兄多要，缩手不作罪孽，在两人之间，按至理判断；
【吕振中】他不为了利息而把钱借给人，也不索取物资利；不公道的事他总缩手不作，在人与人之间他总实行真正的公平；
【思高本】不放重利，不取息金，使自己的手远避邪恶，在人与人之间执行公正的审断，
【现代本】他借钱给人不取利息，不做邪恶的事，公正处理纠纷。
【KJV】He that hath not given forth upon usury, neither hath taken any increase, that hath withdrawn his hand from iniquity, hath executed true judgment between man and man,
【NIV】He does not lend at usury or take excessive interest. He withholds his hand from doing wrong and judges fairly between man and man.
【BBE】And has not given his money out at interest or taken great profits, and, turning his hand from evil-doing, has kept faith between man and man,
【ASV】he that hath not given forth upon interest, neither hath taken any increase, that hath withdrawn his hand from iniquity, hath executed true justice between man and man,
【本会注释】
    取利。利润，不仅过高，而且不管任何数量。摩西的律法禁止了犹太人从他们自己的弟兄们牟利，尽管他们会“渐渐穷乏”，但是允许了从外国人牟利（见对出22:25节的注释；见申23:19,20）。
    按至理判断。见赛33:15；耶7:5；亚7:9节。上帝对于祂所有的孩子们要求绝对公平合理、合乎真实，和正直真诚。
9 【和合本】遵行我的律例，谨守我的典章，按诚实行事。这人是公义的，必定存活。这是主耶和华说的。
【吕振中】我的律例他总遵行，我的典章他总谨守，而实行它──这样的人是公义的，他必定活着∶这是主永恒主发神谕说的。
【思高本】遵行我的法度，谨守我的诫命，行事忠信：这样的人是正义的，必得生存──吾主的断语──
【现代本】这种人服从我的诫命，谨慎遵行我的法律。他就是好人；他一定存活。”至高的上主这样宣布了。
【KJV】Hath walked in my statutes, and hath kept my judgments, to deal truly; he is just, he shall surely live, saith the Lord GOD.
【NIV】He follows my decrees and faithfully keeps my laws. That man is righteous; he will surely live, declares the Sovereign LORD .
【BBE】And has been guided by my rules and has kept my laws and done them: he is upright, life will certainly be his, says the Lord.
【ASV】hath walked in my statutes, and hath kept mine ordinances, to deal truly; he is just, he shall surely live, saith the Lord Jehovah.
【本会注释】
    必定存活。以西结无疑地想要把这些措辞主要地应用到在那当前世界中短暂的繁荣，但是也同样适用于将来的永生。当人的灵魂接受基督的时候，就是接受了永生。耶稣说过：“信我的人有永生。”［译者注：英KJV版译文］（约6:47；参照约壹5:11,12）“基督成为了一个肉体，与我们同样，以便使我们可能和祂一起成为一个灵。就是由于这合而为一的品性，使我们从坟墓里出来，不仅显示出基督的大能，而且因为，借由信心，祂的生命变成了我们的。”（《历》第388页）
10 【和合本】“他若生一个儿子，作强盗，是流人血的，不行以上所说之善，反行其中之恶，乃在山上吃过祭偶像之物，并玷污邻舍的妻，
【吕振中】“他若生个儿子、是凶暴人、流人血的，唉，以上任何一件恶事他都行了，
【思高本】倘若这人生了一个儿子，性暴好杀，只行这类的事；
【现代本】“假定这个人有一个儿子，他抢劫、杀人，做他父亲从来没有做过的坏事。他在山上神庙吃祭肉，诱别人的妻子。
【KJV】If he beget a son that is a robber, a shedder of blood, and that doeth the like to any one of these things,
【NIV】Suppose he has a violent son, who sheds blood or does any of these other things
【BBE】If he has a son who is a thief, a taker of life, who does any of these things,
【ASV】If he beget a son that is a robber, a shedder of blood, and that doeth any one of these things,
【本会注释】
    强盗。第10-13节描述一个儿子的情形，他没有跟随自己虔诚的父母的好榜样，而是采纳一条直接相反的路途，卤莽地放弃德行，而且沉迷于罪行。
11 【和合本】－
【吕振中】而那些善事他却不行，因为他也在山上吃了祭偶像之物，他邻舍的妻他也玷污了；
【思高本】对上述的事不但不作，反而上山吃祭物，污辱近人的妻子，
【现代本】－
【KJV】And that doeth not any of those duties, but even hath eaten upon the mountains, and defiled his neighbour's wife,
【NIV】though the father has done none of them): "He eats at the mountain shrines. He defiles his neighbor's wife.
【BBE】Who has taken flesh with the blood as food, and has had connection with his neighbour's wife,
【ASV】and that doeth not any of those duties, but even hath eaten upon the mountains, and defiled his neighbor's wife,
12 【和合本】亏负困苦和穷乏的人，抢夺人的物，未曾将当头还给人，仰望偶像，并行可憎的事，
【吕振中】困苦贫穷的人他给亏负了，人的物件他抢夺了，当头他没还给人，偶像他举目瞻仰了，可厌恶的事他行了，
【思高本】欺压贫穷无告的人，抢劫，不清还抵押，举目瞻仰偶像，行丑恶之事，
【现代本】他欺诈穷人，抢劫，扣押债务人的抵押品。他到异教的神庙去拜可恶的偶像，
【KJV】Hath oppressed the poor and needy, hath spoiled by violence, hath not restored the pledge, and hath lifted up his eyes to the idols, hath committed abomination,
【NIV】He oppresses the poor and needy. He commits robbery. He does not return what he took in pledge. He looks to the idols. He does detestable things.
【BBE】Has done wrong to the poor and to him who is in need, and taken property by force, and has not given back to one in his debt what is his, and has given worship to images and has done disgusting things,
【ASV】hath wronged the poor and needy, hath taken by robbery, hath not restored the pledge, and hath lifted up his eyes to the idols, hath committed abomination,
13 【和合本】向借钱的弟兄取利，向借粮的弟兄多要，这人岂能存活呢？他必不能存活。他行这一切可憎的事，必要死亡，他的罪（原文作血）必归到他身上。
【吕振中】为了利息他把钱借给人，以索取物资利──这样的人哪能活着呢？他必不能活着；他行了这一切可厌恶之事，他必须死；流他血的罪必归到他自己身上。
【思高本】放重利，取利息：这样的人决不能生存，因为他行了这些丑事，必要丧亡，他的血债必由他自己来负。
【现代本】为要收取利息而借钱给人。这种人能存活吗？不！他不能！他做了这一切可恶的事，他一定死；他是自取灭亡。
【KJV】Hath given forth upon usury, and hath taken increase: shall he then live? he shall not live: he hath done all these abominations; he shall surely die; his blood shall be upon him.
【NIV】He lends at usury and takes excessive interest. Will such a man live? He will not! Because he has done all these detestable things, he will surely be put to death and his blood will be on his own head.
【BBE】And has given out his money at interest and taken great profits: he will certainly not go on living: he has done all these disgusting things: death will certainly be his fate; his blood will be on him.
【ASV】hath given forth upon interest, and hath taken increase; shall he then live? he shall not live: he hath done all these abominations; he shall surely die; his blood shall be upon him.
14 【和合本】“他若生一个儿子，见父亲所犯的一切罪便惧怕（有古卷作思量），不照样去做；
【吕振中】“但是他若生个儿子，这儿子见他父亲所犯的一切罪，便惧怕，不照样去行；
【思高本】倘若这人生了一个儿子，这儿子虽看见了他父亲所行的一切罪过，但考虑之后，却未依照去做；
【现代本】“假定这个人有一个儿子，他看见父亲一切的罪恶，却不随从父亲的坏榜样。
【KJV】Now, lo, if he beget a son, that seeth all his father's sins which he hath done, and considereth, and doeth not such like,
【NIV】But suppose this son has a son who sees all the sins his father commits, and though he sees them, he does not do such things:
【BBE】Now if he has a son who sees all his father's sins which he has done, and in fear does not do the same:
【ASV】Now, lo, if he beget a son, that seeth all his father's sins, which he hath done, and feareth, and doeth not such like;
【本会注释】
    不照样去作。第14-18节，描述儿子的情形，因他父亲的罪而感到震撼，以至于受到影响回避他父母的罪恶。在这里父亲吃了“酸葡萄”，他的儿子的牙根没有被弄酸（见第2节）。这个俗语就是如此直接相互抵触。每人都要依照自己个人的品性受到追讨。
    无论如何，很真实的是，义人的儿子或许有某种优势，并且邪恶的父亲的儿子有某种障碍物，牵涉到形成公义的品行。然而，人的职责与特权是直接按比例的（见路12:48）。但是在克服世袭的和培养的邪恶倾向性上，福音包含着大能，所以能够消除不受欢迎的遗传特性，至少是在牵涉到获得有所必要的品性时。而且因为人人都有接受福音的特权，无人能在末日里向审判者有效地提供“酸葡萄”的比喻中所暗示的借口。迷失的人将会谴责自身，因自己被驱逐出天国。
15 【和合本】未曾在山上吃过祭偶像之物，未曾仰望以色列家的偶像，未曾玷污邻舍的妻，
【吕振中】他不在山上吃祭偶像之物，不举目瞻仰以色列家的偶像，不玷污邻舍的妻，
【思高本】不在山上吃祭物，不举目瞻仰以色列家族的偶像，不污辱近人的妻子，
【现代本】他不拜以色列人的偶像，不在山上神庙吃祭肉。他不诱别人的妻子，
【KJV】That hath not eaten upon the mountains, neither hath lifted up his eyes to the idols of the house of Israel, hath not defiled his neighbour's wife,
【NIV】He does not eat at the mountain shrines or look to the idols of the house of Israel. He does not defile his neighbor's wife.
【BBE】Who has not taken the flesh with the blood for food, or given worship to the images of the children of Israel, and has not had connection with his neighbour's wife,
【ASV】that hath not eaten upon the mountains, neither hath lifted up his eyes to the idols of the house of Israel, hath not defiled his neighbor's wife,
16 【和合本】未曾亏负人，未曾取人的当头，未曾抢夺人的物件，却将食物给饥饿的人吃，将衣服给赤身的人穿，
【吕振中】不亏负人，不索取当头，不抢夺人的物件，却将自己的食物给了饥饿的人，将衣服给赤身裸体的人遮身；
【思高本】不欺压，不索取抵押，不抢劫，施给饿者食物，给赤身者衣穿，
【现代本】不欺压人，不抢劫。他把抵押品还给债务人，拿东西给饥饿的人吃，拿衣服给赤裸的人穿。
【KJV】Neither hath oppressed any, hath not withholden the pledge, neither hath spoiled by violence, but hath given his bread to the hungry, and hath covered the naked with a garment,
【NIV】He does not oppress anyone or require a pledge for a loan. He does not commit robbery but gives his food to the hungry and provides clothing for the naked.
【BBE】Or done wrong to any, or taken anything from one in his debt, or taken goods by force, but has given food to him who was in need of it, and clothing to him who was without it;
【ASV】neither hath wronged any, hath not taken aught to pledge, neither hath taken by robbery, but hath given his bread to the hungry, and hath covered the naked with a garment;
17 【和合本】缩手不害贫穷人，未曾向借钱的弟兄取利，也未曾向借粮的弟兄多要；他顺从我的典章，遵行我的律例，就不因父亲的罪孽死亡，定要存活。
【吕振中】不公道的事（传统∶贫穷的人）他缩手不作，利息或物资利他不索取，我的典章他照作，我的律例他遵行──这样的人必不因他父亲的罪孽而死亡；他一定活着。
【思高本】使自己的手戒绝邪恶，不取重利和利息，谨守我的法律，遵行我的法度：这人必不因他父亲的罪而丧亡，必得生存。
【现代本】他不做邪恶的事（希伯来文是：帮助穷人），借钱给人不取利息。他遵行我的法律，服从我的诫命。他不必因他父亲所犯的罪死亡。他一定存活。
【KJV】That hath taken off his hand from the poor, that hath not received usury nor increase, hath executed my judgments, hath walked in my statutes; he shall not die for the iniquity of his father, he shall surely live.
【NIV】He withholds his hand from sin and takes no usury or excessive interest. He keeps my laws and follows my decrees. He will not die for his father's sin; he will surely live.
【BBE】Who has kept his hand from evil-doing and has not taken interest or great profits, who has done my orders and been guided by my rules: he will certainly not be put to death for the evil-doing of his father; life will certainly be his.
【ASV】that hath withdrawn his hand from the poor, that hath not received interest nor increase, hath executed mine ordinances, hath walked in my statutes; he shall not die for the iniquity of his father, he shall surely live.
18 【和合本】至于他父亲；因为欺人太甚，抢夺弟兄，在本国的民中行不善，他必因自己的罪孽死亡。
【吕振中】至于他父亲呢，因为他一味地欺压人，抢夺人的物件，凡属不好的事他都在本国人民间行了，他必须因他自己的罪孽而死亡。
【思高本】至于他的父亲，由于暴行，抢劫，在自己人民中从未行过善。看，他必因自己的罪而丧亡。
【现代本】至于他父亲，他欺诈，抢劫，横行霸道，要因自己所犯的罪而死亡。
【KJV】As for his father, because he cruelly oppressed, spoiled his brother by violence, and did that which is not good among his people, lo, even he shall die in his iniquity.
【NIV】But his father will die for his own sin, because he practiced extortion, robbed his brother and did what was wrong among his people.
【BBE】As for his father, because he was cruel, took goods by force, and did what is not good among his people, truly, death will overtake him in his evil-doing.
【ASV】As for his father, because he cruelly oppressed, robbed his brother, and did that which is not good among his people, behold, he shall die in his iniquity.
19 【和合本】“你们还说：‘儿子为何不担当父亲的罪孽呢？’儿子行正直与合理的事，谨守遵行我的一切律例，他必定存活。
【吕振中】“你们还说∶‘儿子为什么不担当父亲的罪罚呢？’儿子行公平正义的事，谨守我的一切律例而实行它，他一定活着。
【思高本】你们或问：儿子为什么不承当父亲的罪过？因为儿子遵行法律和正义，谨守了我一切法度，而一一遵行，他必得生存。
【现代本】“但是你们问：儿子为什么不因父亲所犯的罪受折磨呢？我的回答是：儿子做了正当合理的事；他遵守我的法律，实践法律的要求，所以他一定存活。
【KJV】Yet say ye, Why? doth not the son bear the iniquity of the father? When the son hath done that which is lawful and right, and hath kept all my statutes, and hath done them, he shall surely live.
【NIV】Yet you ask, 'Why does the son not share the guilt of his father?' Since the son has done what is just and right and has been careful to keep all my decrees, he will surely live.
【BBE】But you say, Why does not the son undergo punishment for the evil-doing of the father? When the son has done what is ordered and right, and has kept my rules and done them, life will certainly be his.
【ASV】Yet say ye, Wherefore doth not the son bear the iniquity of the father? when the son hath done that which is lawful and right, and hath kept all my statutes, and hath done them, he shall surely live.
【本会注释】
    儿子为何不担当？或，“为什么儿子不担当？”这一疑问所依据的事实或许有其根源，该俗语从表面上敌对着律法的教训、自然的做法和公众的意见。以西结并不与人类的异议论理，而是重申了个人在律法上的职责。依据犹太人的思考方式，个人被看作是国家或家庭的一部份。以西结的新的教学的确是新约基本观念的一个预兆。根据旧约（见对结16:60节的注释），人们相信拯救乃是与敬拜的中心系统构成表面上的联系为基础。祭司是上帝的律法解释者，从而他们个人，没有为自己找寻圣经，反而依赖于宗教首领们的解经。根据新约，有明确的陈述：“他们不用各人教导自己的乡邻，和自己的弟兄，说，你该认识主。因为他们从最小的到至大的，都必认识我。”（来8:11；参照耶31:34）人人都该有与上帝的直接通路。他们不再通过外部的典礼在耶路撒冷搞敬拜，而是要在灵性上和真实中敬拜祂（约4:21-24）。上帝要求的是对人的公义和仁慈，而且对祂的谦卑（弥6:8）。
20 【和合本】惟有犯罪的，他必死亡。儿子必不担当父亲的罪孽，父亲也不担当儿子的罪孽。义人的善果必归自己，恶人的恶报也必归自己。
【吕振中】惟独犯罪的人、他自己必死亡；儿子必不担当父亲的罪罚，父亲也不担当儿子的罪罚；义人的义果必归他自己，恶人的恶报也必归他自己。
【思高本】谁犯罪，谁就该丧亡；儿子不承当父亲的罪过，父亲不承当儿子的罪过；义人的正义归于义人自己，恶人的邪恶也归于恶人自己。
【现代本】只有犯罪的人该死。儿子不必为父亲的罪受折磨；父亲也不必为儿子的罪受折磨。好人将因行善得报赏；坏人要因作恶受惩罚。
【KJV】The soul that sinneth, it shall die. The son shall not bear the iniquity of the father, neither shall the father bear the iniquity of the son: the righteousness of the righteous shall be upon him, and the wickedness of the wicked shall be upon him.
【NIV】The soul who sins is the one who will die. The son will not share the guilt of the father, nor will the father share the guilt of the son. The righteousness of the righteous man will be credited to him, and the wickedness of the wicked will be charged against him.
【BBE】The soul which does sin will be put to death: the son will not be made responsible for the evil-doing of the father, or the father for the evil-doing of the son; the righteousness of the upright will be on himself, and the evil-doing of the evil-doer on himself.
【ASV】The soul that sinneth, it shall die: the son shall not bear the iniquity of the father, neither shall the father bear the iniquity of the son; the righteousness of the righteous shall be upon him, and the wickedness of the wicked shall be upon him.
【本会注释】
    ［惟有犯罪的］人［译者注：英KJV版译文，中文版译文是“惟有犯罪的”］。见对第4节的注释。
21 【和合本】“恶人若回头离开所做的一切罪恶，谨守我一切的律例，行正直与合理的事，他必定存活，不至死亡。
【吕振中】“但是恶人若回转离开他所犯的一切罪，谨守我一切的律例，行公平正义的事，他必定活着，不至于早死。
【思高本】若恶人悔改，远离所犯的罪过，遵守我的法度，遵行我的法律和正义，必得生存，不至丧亡。
【现代本】如果坏人悔过，离弃他所行的邪路而遵行我的法律，做了正当合理的事，他就不必死，一定存活。
【KJV】But if the wicked will turn from all his sins that he hath committed, and keep all my statutes, and do that which is lawful and right, he shall surely live, he shall not die.
【NIV】But if a wicked man turns away from all the sins he has committed and keeps all my decrees and does what is just and right, he will surely live; he will not die.
【BBE】But if the evil-doer, turning away from all the sins which he has done, keeps my rules and does what is ordered and right, life will certainly be his; death will not be his fate.
【ASV】But if the wicked turn from all his sins that he hath committed, and keep all my statutes, and do that which is lawful and right, he shall surely live, he shall not die.
【本会注释】
    恶人若回头。现在考虑的是个人品性的改变；首先，指恶人的悔改和行义（第21-23,27,28节）；其次，义人堕落成恶人（第24-26节）。
22 【和合本】他所犯的一切罪过都不被记念，因所行的义，他必存活。
【吕振中】他所犯的一切罪过必不给他记住；他必因所行的义而得活着。
【思高本】他所行的一切邪恶必被遗忘；他必因所行的正义而得生存。
【现代本】他所犯的罪都蒙赦免；因为他做了该做的事，他一定存活。
【KJV】All his transgressions that he hath committed, they shall not be mentioned unto him: in his righteousness that he hath done he shall live.
【NIV】None of the offenses he has committed will be remembered against him. Because of the righteous things he has done, he will live.
【BBE】Not one of the sins which he has done will be kept in memory against him: in the righteousness which he has done he will have life.
【ASV】None of his transgressions that he hath committed shall be remembered against him: in his righteousness that he hath done he shall live.
【本会注释】
    不被记念。以西结现在成为一名福音传道者。他的主题是因信称义。对罪人不再提罪，因为通过悔改和自认，他们已经被完全饶恕。他们已经全部都被完全饶恕。他们全都归属于耶稣，耶稣已经成为罪人的替罪羊和保证人。而且上帝，作为回报，“把人子的顺从用作罪人的利益。基督的公义乃是被接受为代替了人的过犯，而且对待那悔改并有信仰的灵魂，上帝收纳、饶恕、称义，对待他好像他是义人，而且爱他如同祂爱祂的儿子。”（怀爱伦《评预》1890年11月4日）这就是牵涉到天国的计划的奇妙的预备。人在上帝面前被收纳为好像他先前没有犯罪（见《喜》第67页）。故此，一旦向上帝完全俯伏，他也不再需要忧虑地考虑基督和天父会怎样看待自己，而是需要热切地考虑上帝怎样看待基督──人的替罪羊（见怀爱伦《总会报》1901年4月23日，第419-422页）。
23 【和合本】主耶和华说：恶人死亡，岂是我喜悦的吗？不是喜悦他回头离开所行的道存活吗？
【吕振中】主永恒主发神谕说∶恶人死亡哪里是我喜悦的呢？我不是喜欢他回转离开他所行的以得活着么？
【思高本】我岂能喜欢恶人的丧亡？──吾主上主的断语──我岂不更喜欢他离开旧道而得生存？
【现代本】你们以为我──至高的上主喜欢看坏人死亡吗？不！我宁愿看到他因悔过而存活。
【KJV】Have I any pleasure at all that the wicked should die? saith the Lord GOD: and not that he should return from his ways, and live?
【NIV】Do I take any pleasure in the death of the wicked? declares the Sovereign LORD . Rather, am I not pleased when they turn from their ways and live?
【BBE】Have I any pleasure in the death of the evil-doer? says the Lord: am I not pleased if he is turned from his way so that he may have life?
【ASV】Have I any pleasure in the death of the wicked? saith the Lord Jehovah; and not rather that he should return from his way, and live?
【本会注释】
    岂是我喜悦的吗？比较提前2:4；彼后3:9节。对待上帝在与人的交往中的不公平、不正确的公开指控，有答复，那是主张上帝不是喜悦于恶人的死亡，而是期望人的皈依和得生。祂不仅如此，还给人人提供一个机会。祂以最强烈的诉愿和每个罪人辩论，使人自己从罪分离出来，以免最终与罪一起毁灭。
24 【和合本】义人若转离义行而作罪孽，照着恶人所行一切可憎的事而行，他岂能存活吗？他所行的一切义都不被记念；他必因所犯的罪、所行的恶死亡。
【吕振中】义人若转离他的义行，而行不公道的事，照恶人所行一切可厌恶之事而行，他哪能活着呢？他所行的一切义都不被记住；他必因他所阴谋的不忠实和所犯的罪而死于其中。
【思高本】若义人离弃了正义而行恶，一如恶人所惯行的丑恶，他岂能生存？他行过的正义必被遗忘，因为他背信违约，犯了罪过，必要丧亡。
【现代本】“如果好人不再做好事，而做坏人所做令人憎恨的坏事，他仍然能存活吗？不！他从前所做的好事不被记念。他要因背信、犯罪而死亡。
【KJV】But when the righteous turneth away from his righteousness, and committeth iniquity, and doeth according to all the abominations that the wicked man doeth, shall he live? All his righteousness that he hath done shall not be mentioned: in his trespass that he hath trespassed, and in his sin that he hath sinned, in them shall he die.
【NIV】But if a righteous man turns from his righteousness and commits sin and does the same detestable things the wicked man does, will he live? None of the righteous things he has done will be remembered. Because of the unfaithfulness he is guilty of and because of the sins he has committed, he will die.
【BBE】But when the upright man, turning away from his righteousness, does evil, like all the disgusting things which the evil man does, will he have life? Not one of his upright acts will be kept in memory: in the wrong which he has done and in his sin death will overtake him.
【ASV】But when the righteous turneth away from his righteousness, and committeth iniquity, and doeth according to all the abominations that the wicked man doeth, shall he live? None of his righteous deeds that he hath done shall be remembered: in his trespass that he hath trespassed, and in his sin that he hath sinned, in them shall he die.
【本会注释】
    不被记念。倘若义人堕落，那么，在受审判时不会被考虑到在回忆书中所记载的他的一切良善行为。他依照他有关于罪的长长的种类得到报偿。他不但没有忏悔对他指控的罪，而且不忏悔所有那些他在先前所得到的饶恕。当一个人使自己从上帝分离的时候，乃是拒绝了祂的饶恕的爱，而且造成“像他被饶恕之前的那种相同的状态。他已经否认自己的悔改，而且他的罪依然在他身上，好像他先前没有悔改”（《路》第251页）。有时当罪被饶恕的时候，一般错谬地认为会立刻被涂抹掉。如同有一类人，血“将罪从悔改的人挪开”，但是罪被留在“圣所，直到赎罪之日”，以至于悔改之人的罪在审判之日“从天国的书中会被涂抹掉”（《祖知》第357、358页；另见《善》第483-485页）。
25 【和合本】“你们还说：‘主的道不公平！’以色列家啊，你们当听，我的道岂不公平吗？你们的道岂不是不公平吗？
【吕振中】“你们还说∶‘主所行的不公正。’以色列家阿，你们要听！我所行的哪里是不公正呢？岂不是你们所行的不公正么？
【思高本】你们或说：上主的作法不公平！以色列家族，请听我说：是我的作法不公平吗？岂不是你们的作法不公平？
【现代本】“但是你们说：‘主这样做是不对的！’以色列人哪，留心听我解释吧！你们以为我的做法不对吗？其实，你们的做法才不对！
【KJV】Yet ye say, The way of the LORD is not equal. Hear now, O house of Israel; Is not my way equal? are not your ways unequal?
【NIV】Yet you say, 'The way of the Lord is not just.' Hear, O house of Israel: Is my way unjust? Is it not your ways that are unjust?
【BBE】But you say, The way of the Lord is not equal. Give ear, now, O children of Israel; is my way not equal? are not your ways unequal?
【ASV】Yet ye say, The way of the Lord is not equal. Hear now, O house of Israel: Is not my way equal? are not your ways unequal?
【本会注释】
    公平。希伯来语是takan，“考验”，依据这里词形，“得到满意”、“合乎规程”、“正确”。众民依然坚持认为上帝在祂的作为上并非藉着固定不变的律法，而且祂的方式有反复无常的记号。在答复时，先知以西结再次断言上帝的刑罚是公正的（第25-29节）。
26 【和合本】义人若转离义行而作罪孽死亡，他是因所作的罪孽死亡。
【吕振中】义人若转离他的义行，而行不公道的事，他必因此而死亡；他是因着所行之不公道而死亡的。
【思高本】若是义人离弃正义而行恶，因而丧亡，是因为他所行的恶而丧亡。
【现代本】好人不再做好事，反而去做坏事，他死是因为自己做坏事死的。
【KJV】When a righteous man turneth away from his righteousness, and committeth iniquity, and dieth in them; for his iniquity that he hath done shall he die.
【NIV】If a righteous man turns from his righteousness and commits sin, he will die for it; because of the sin he has committed he will die.
【BBE】When the upright man, turning away from his righteousness, does evil, death will overtake him; in the evil which he has done death will overtake him.
【ASV】When the righteous man turneth away from his righteousness, and committeth iniquity, and dieth therein; in his iniquity that he hath done shall he die.
27 【和合本】再者，恶人若回头离开所行的恶，行正直与合理的事，他必将性命救活了。
【吕振中】再者，恶人若回转离开他所行的恶，而行公平正义的事，他就会将性命救活。
【思高本】若恶人远离他所行的恶事，而遵行法律和正义，必能保全自己的生命，
【现代本】坏人悔过，开始做正当合理的事，就救了自己的性命。
【KJV】Again, when the wicked man turneth away from his wickedness that he hath committed, and doeth that which is lawful and right, he shall save his soul alive.
【NIV】But if a wicked man turns away from the wickedness he has committed and does what is just and right, he will save his life.
【BBE】Again, when the evil-doer, turning away from the evil he has done, does what is ordered and right, he will have life for his soul.
【ASV】Again, when the wicked man turneth away from his wickedness that he hath committed, and doeth that which is lawful and right, he shall save his soul alive.
28 【和合本】因为他思量，回头离开所犯的一切罪过，必定存活，不至死亡。
【吕振中】因为他瞻前顾后，回转离开他所犯的罪过，他必定活着，不至于早死。
【思高本】因为他考虑之后，离弃了所行的一切恶事，他必生存，不至丧亡。
【现代本】他省察、改过，所以不必死，反而会活下去。
【KJV】Because he considereth, and turneth away from all his transgressions that he hath committed, he shall surely live, he shall not die.
【NIV】Because he considers all the offenses he has committed and turns away from them, he will surely live; he will not die.
【BBE】Because he had fear and was turned away from all the wrong which he had done, life will certainly be his, death will not be his fate.
【ASV】Because he considereth, and turneth away from all his transgressions that he hath committed, he shall surely live, he shall not die.
29 【和合本】以色列家还说：‘主的道不公平！’以色列家啊，我的道岂不公平吗？你们的道岂不是不公平吗？”
【吕振中】以色列家还说∶‘主所行的不公正。’以色列家阿，我所行的哪里是不公正呢？岂不是你们所行的不公正么？
【思高本】若以色列家族还说：吾主的作法不公平。以色列家族！是我的作法不公平吗？岂不是你们的作法不公平？
【现代本】以色列人哪，你们说：‘主这样做是不对的！’你们以为我的做法不对吗？其实，你的做法才不对！
【KJV】Yet saith the house of Israel, The way of the LORD is not equal. O house of Israel, are not my ways equal? are not your ways unequal?
【NIV】Yet the house of Israel says, 'The way of the Lord is not just.' Are my ways unjust, O house of Israel? Is it not your ways that are unjust?
【BBE】But still the children of Israel say, The way of the Lord is not equal. O children of Israel, are my ways not equal? are not your ways unequal?
【ASV】Yet saith the house of Israel, The way of the Lord is not equal. O house of Israel, are not my ways equal? are not your ways unequal?
30 【和合本】所以主耶和华说：“以色列家啊，我必按你们各人所行的审判你们。你们当回头离开所犯的一切罪过。这样，罪孽必不使你们败亡。
【吕振中】所以主永恒主发神谕说∶以色列家阿，我要判罚你们，各照各人所行的。回转吧！转离你们一切的罪过吧！免得罪过成了你们陷于罪罚中的因由。
【思高本】以色列家族！我要照各人的行为裁判你们──吾主上主的断语──你们应回心转意，离开你们的一切罪恶，避免它们再做你们犯罪的绊脚石。
【现代本】“所以，以色列人哪，我──至高的上主这样告诉你们：我要照你们各人的行为审判你们。你们要悔过，离开邪恶的道路，免得你们的罪毁灭了你们。
【KJV】Therefore I will judge you, O house of Israel, every one according to his ways, saith the Lord GOD. Repent, and turn yourselves from all your transgressions; so iniquity shall not be your ruin.
【NIV】Therefore, O house of Israel, I will judge you, each one according to his ways, declares the Sovereign LORD . Repent! Turn away from all your offenses; then sin will not be your downfall.
【BBE】For this cause I will be your judge, O children of Israel, judging every man by his ways, says the Lord. Come back and be turned from all your sins; so that they may not be the cause of your falling into evil.
【ASV】Therefore I will judge you, O house of Israel, every one according to his ways, saith the Lord Jehovah. Return ye, and turn yourselves from all your transgressions; so iniquity shall not be your ruin.
【本会注释】
    你们当回头离开。第30-32节，以上帝在祂的作为上公义的原理为基础，构成一个呼召。当给予一个劝勉，使人“自作一个新心和新灵”时（第31节），先知以西结并不意谓一个人能藉由自身的能力可以解救自己。但是在拯救的工作中，有一部份工作，人仅仅做出行动即可。一旦没有人的同意和合作，上帝就为人作不出什么（见《历》第466页）。依据希伯来语的词根，shub，如同希腊语，metonia 一样，其悔改的含义没有被如此清楚地表达。英文的措辞也没有总是转达所有被囊括在其中的这一灵性上的个人感受。shub 的基本的词义是“转回”。依据这一定义，人从他们的罪转回（见《喜乐的泉源》第26页）。metanoia 是两个措辞的组合：第一个，meta，意谓“之后”；第二个，nous，意谓“思想意念”。从而其综合含义就是指有不同的思想意念。
    罪在人的思想意念中有它的席位。在强烈的感情能够支配理智之前，灵魂一定有企图于罪的行为。罪的根源，随之而言，是扭曲的思想意念，促成人选择邪恶的品行。对这一问题的解决办法是要改正这种基本性情。这就是预计通过悔改所完成的。个人的思维必须有一个变化。人的这种行为必须自愿，因为上帝从来不强制人的意志，但是给予了圣灵帮助灵魂。人靠自己的个体完成这一改变是极不可能的。但是当他选择改变，并且在他的极大需求中向上帝大叫时，来自天国的能力会渗透在这一灵魂的力量，并且使思想意念中的习性得到改正。
    于是，真实的悔改成为思想意念里的一种功能。它包括完全仔细检查自身状态，以便发现导致悖逆的因素，以及研究怎样能够在未来避免相似的错误。悔改是从生命和生活中驱逐罪的过程。一旦悔改，就可以忏悔，而且将会被饶恕。但是没有悔改的忏悔是无意义的。上帝不能饶恕仍然活跃在心中的罪。在圣经中基本强调为什么是悔改，而不是忏悔的理由就是如此。耶稣的基本教训是：“天国近了，你们应当悔改”（太4:17；可1:15）。彼得的劝勉是：“要悔改，奉耶稣基督的名受洗”（徒2:38）。
    一个人若要成功于灵性上的感受，很重要的是，严密而正确地把握牵涉到悔改，以及悔改与自认之间关系的真实意义。许多基督徒之所以如此重复地败落到相同的错误之内，其理由是他们从不真实地允许圣灵改变他们关于那罪的基本概念；他们从未认真考虑他们的罪，从未发现如何，藉着上帝的有能力的恩典，促使他们可能在那些罪上得到完全的胜利。
    必不使你们败亡。以色列公开指责了上帝不公平，并且导致了他们的毁灭。上帝宣布，使他们毁灭的是罪它本身，乃是罪人自愿选择的（见《证》第五卷第120页）。他现在可能不承认上帝的方式是公义的，但是在那可怕的时刻，他将会遵照所有的地球上的法官，并且从他的嘴唇听到上帝的方式是公平的（见《善》第668、669页）。
31 【和合本】你们要将所犯的一切罪过尽行抛弃，自做一个新心和新灵。以色列家啊，你们何必死亡呢？
【吕振中】你们将所犯得罪了我的一切罪过尽行抛弃吧！为自己作成个新的心新的灵吧！何必死亡呢，以色列家阿？
【思高本】由你们身上抛契一切得罪我的恶行罢！你们应改造一个新心，一种新的精神！以色列家族，为何你们偏要丧亡？
【现代本】要抛弃你们所做一切的坏事，换一个新的心、新的灵！以色列人哪，何必死亡呢？
【KJV】Cast away from you all your transgressions, whereby ye have transgressed; and make you a new heart and a new spirit: for why will ye die, O house of Israel?
【NIV】Rid yourselves of all the offenses you have committed, and get a new heart and a new spirit. Why will you die, O house of Israel?
【BBE】Put away all your evil-doing in which you have done sin; and make for yourselves a new heart and a new spirit: why are you desiring death, O children of Israel?
【ASV】Cast away from you all your transgressions, wherein ye have transgressed; and make you a new heart and a new spirit: for why will ye die, O house of Israel?
32 【和合本】主耶和华说：我不喜悦那死人之死，所以你们当回头而存活。”
【吕振中】因为连垂死之人之死亡我也不喜欢呢∶这是主永恒主发神谕说的∶所以你们要回转以得活着。”
【思高本】因为我不喜欢任何人丧亡──吾主上主的断语──你们回心转意罢！你们必得生存！
【现代本】我不愿意任何人死亡。你们改过就会存活。”至高的上主这样宣布了。
【KJV】For I have no pleasure in the death of him that dieth, saith the Lord GOD: wherefore turn yourselves, and live ye.
【NIV】For I take no pleasure in the death of anyone, declares the Sovereign LORD . Repent and live!
【BBE】For I have no pleasure in the death of him on whom death comes, says the Lord: be turned back then, and have life.
【ASV】For I have no pleasure in the death of him that dieth, saith the Lord Jehovah: wherefore turn yourselves, and live.

怀爱伦注释

4,20 《早》第51页；《基教》第197页；《善》第533页；《怀传》第48页；《赎》第388页；《证》第一卷第39、530页
23 《知君》第127页；《证》第五卷第631页
24 《善》第483页
25 《证》第五卷第631页
25,26 《路》第251页
30-32《证》第五卷第631页
31 《证》第二卷第225页
31,32 《知君》第127页
32 《喜》第58页


第 19 章

【本会注释】
1 一首哀歌，对以色列的首领，比喻少壮狮子被捉拿在一个深坑中，10 以及对耶路撒冷，比喻一棵被蹂躏的葡萄树。

挽歌
1 【和合本】你当为以色列的王作起哀歌，
【吕振中】你，你要为以色列的人君举哀唱歌，
【思高本】你应为以色列的君王唱一篇哀歌，
【现代本】上帝叫我为以色列的两个王子唱这首挽歌：
【KJV】Moreover take thou up a lamentation for the princes of Israel,
【NIV】Take up a lament concerning the princes of Israel
【BBE】Take up now a song of grief for the ruler of Israel, and say,
【ASV】Moreover, take thou up a lamentation for the princes of Israel,
【本会注释】
    哀歌。希伯来语是qinah，“一首守丧哀哭的歌”、“一首挽歌”，或“悲歌”（见卷三第19页）。
    王［译者注：英KJV版译文是复数］。指约哈斯和约雅斤（见对第3,5节的注释）。希腊文七十士译本［LXX］的经文是“王子”［单数］，和谐于单数的“你的”（第2节）。
2 【和合本】说：你的母亲是什么呢？是个母狮子，蹲伏在狮子中间，在少壮狮子中养育小狮子。
【吕振中】说∶你母亲在狮子中间是什么样的母狮阿！她蹲伏在少壮狮子当中，义育她的小狮子。
【思高本】说：“你的母亲原像什么？她像群狮中的一只牝狮，卧在壮狮中养大了幼狮。
【现代本】你母亲是母狮，蹲伏在雄狮群中；它在凶猛的幼狮群中把小狮子养大。
【KJV】And say, What is thy mother? A lioness: she lay down among lions, she nourished her whelps among young lions.
【NIV】and say: " 'What a lioness was your mother among the lions! She lay down among the young lions and reared her cubs.
【BBE】What was your mother? Like a she-lion among lions, stretched out among the young lions she gave food to her little ones.
【ASV】and say, What was thy mother? A lioness: she couched among lions, in the midst of the young lions she nourished her whelps.
【本会注释】
    你的母亲。母亲象征耶路撒冷（见加4:26），或者也许在这里象征国家的全体居民。至于狮子的比喻修辞，见创49:9；民23:24；24:9节。以色列，被拟人化的一头雌狮，躺在狮子当中，即，世界的其他王国──非犹太人国家。她置身于各国的家族之中。
3 【和合本】在它小狮子中养大一个，成了少壮狮子，学会抓食而吃人。
【吕振中】她把她的一只小狮子养大起来；成了少壮狮子，学会了抓撕成抓到之物而吃人。
【思高本】它养大了一只幼小的。它就长成了壮狮，学会了撕裂猎物，吞噬人类。
【现代本】它养大一只小狮子成为幼狮；幼狮学会猎取食物，成为吃人的猛兽。
【KJV】And she brought up one of her whelps: it became a young lion, and it learned to catch the prey; it devoured men.
【NIV】She brought up one of her cubs, and he became a strong lion. He learned to tear the prey and he devoured men.
【BBE】And one of her little ones came to growth under her care, and became a young lion, learning to go after beasts for his food; and he took men for his meat.
【ASV】And she brought up one of her whelps: he became a young lion, and he learned to catch the prey; he devoured men.
【本会注释】
    少壮狮子。指约哈斯──约西亚的儿子，也就是沙龙（代上3:15；耶22:11；见对王下23:30,32节的注释），被掳到埃及（见第4节）。
    吃人。约哈斯背向了他父亲约西亚的改革（王下23:1-25），而且所作之事在上帝的眼中邪恶（王下23:32）。至于吃人的比喻修辞，见结22:25,27节。
4 【和合本】列国听见了就把它捉在他们的坑中，用钩子拉到埃及地去。
【吕振中】列国扬声呐喊要逮捕他（传统∶列国听到他），在他们坑中给捉住了；他们用钩子拉他到埃及地。
【思高本】列国于是下令追捕它，它遂在她们所设的陷阱中被捕，人便用鼻环把它牵到埃及地。
【现代本】列国听见了，把它诱进深坑；他们用子把它拖到埃及。
【KJV】The nations also heard of him; he was taken in their pit, and they brought him with chains unto the land of Egypt.
【NIV】The nations heard about him, and he was trapped in their pit. They led him with hooks to the land of Egypt.
【BBE】And the nations had news of him; he was taken in the hole they had made: and, pulling him with hooks, they took him into the land of Egypt.
【ASV】The nations also heard of him; he was taken in their pit; and they brought him with hooks unto the land of Egypt.
【本会注释】
    听见了。假如改变这一希伯来语的动词形式，就可以被翻译为“发出了一声警报”（英RSV版）。
    链子［译者注：英KJV版译文，中文版译文“钩子”］。希伯来语是chachim，“荆棘”，或“钩子”，乃是被串入俘虏或动物的鼻孔之内。与这些，系了绳索，其目的是牵领受害人（见王下19:28；赛37:29；结38:4）。
    埃及地。见王下23:33,34；代下36:4节。
5 【和合本】母狮见自己等候失了指望，就从它小狮子中又将一个养为少壮狮子。
【吕振中】母狮见她只是白等候，指望也灭没了，便将她的另一只（传统∶她的一只）小狮子立为少壮狮子。
【思高本】母狮见自己所等待的，所希望的落了空，就另取了一只幼狮，使它成为壮狮。
【现代本】母狮等得心焦绝望；它又另养一只小狮子成为幼狮。
【KJV】Now when she saw that she had waited, and her hope was lost, then she took another of her whelps, and made him a young lion.
【NIV】When she saw her hope unfulfilled, her expectation gone, she took another of her cubs and made him a strong lion.
【BBE】Now when she saw that her hope was made foolish and gone, she took another of her little ones and made him into a young lion.
【ASV】Now when she saw that she had waited, and her hope was lost, then she took another of her whelps, and made him a young lion.
【本会注释】
    又将一个养为少壮狮子。被确认等同于第9节的细节，指约雅斤。经由了约雅敬的间隔执政（王下23:34；24:6），但没有提及。
6 【和合本】它在众狮子中走来走去，成了少壮狮子，学会抓食而吃人。
【吕振中】这狮在众狮子中走来走去；成了少壮狮子，学会了抓撕所抓到之物而吃人。
【思高本】它在群狮中徘徊，成了壮狮，学会了撕裂猎物，吞噬人类。
【现代本】长成了的幼狮随着其它的狮子到处徘徊；它也学会猎取食物，成为吃人的猛兽。
【KJV】And he went up and down among the lions, he became a young lion, and learned to catch the prey, and devoured men.
【NIV】He prowled among the lions, for he was now a strong lion. He learned to tear the prey and he devoured men.
【BBE】And he went up and down among the lions and became a young lion, learning to go after beasts for his food; and he took men for his meat.
【ASV】And he went up and down among the lions; he became a young lion, and he learned to catch the prey; he devoured men.
【本会注释】
    吃人。见对第3节的注释。
7 【和合本】它知道列国的宫殿，又使他们的城邑变为荒场；因它咆哮的声音，遍地和其中所有的就都荒废。
【吕振中】它蹂躏了列国的（传统∶他的）宫堡，使他们的城市荒废；因他吼叫的声音、遍地和其中所有的尽都惊骇。
【思高本】它把裂物带到自己的穴中，恐吓羊群，那地方和居民对它的吼声，无不惊惧。
【现代本】它破坏城堡，摧毁城市；它一咆哮，全国的国民都惊慌。
【KJV】And he knew their desolate palaces, and he laid waste their cities; and the land was desolate, and the fulness thereof, by the noise of his roaring.
【NIV】He broke down their strongholds and devastated their towns. The land and all who were in it were terrified by his roaring.
【BBE】And he sent destruction on their widows and made waste their towns; and the land and everything in it became waste because of the loud sound of his voice.
【ASV】And he knew their palaces, and laid waste their cities; and the land was desolate, and the fulness thereof, because of the noise of his roaring.
【本会注释】
    列国的宫殿。希伯来语是'almenoth，按照字面上的词义直译是“寡妇”。如果在这里按照逐字的意义去理解，那就是提及寡妇受伤，乃是该受到国王保护。在他尔根和狄奥多田［译者注：大约第二世纪］的希腊语版本里，这一措辞被翻译为'armenoth，“城堡”。
8 【和合本】于是四围邦国各省的人来攻击它，将网撒在它身上，捉在他们的坑中。
【吕振中】于是四围列国设网罗（同词∶从各省分）来攻击他；将网撒在他身上，在他们坑中给捉住了。
【思高本】于是各国由四周各地追踪它，设下罗网捕捉它，终于在她们的陷阱中被捕。
【现代本】列国从四面八方来围攻它；他们张开罗网，把它诱进深坑。
【KJV】Then the nations set against him on every side from the provinces, and spread their net over him: he was taken in their pit.
【NIV】Then the nations came against him, those from regions round about. They spread their net for him, and he was trapped in their pit.
【BBE】Then the nations came against him from the kingdoms round about: their net was stretched over him and he was taken in the hole they had made.
【ASV】Then the nations set against him on every side from the provinces; and they spread their net over him; he was taken in their pit.
9 【和合本】他们用钩子钩住它，将它放在笼中，带到巴比伦王那里，将它放入坚固之所，使它的声音在以色列山上不再听见。
【吕振中】他们用钩子给钩住于笼中，带他到巴比伦王那里，将他放进营寨里，使他的声音不再被听到以色列山上。
【思高本】然后给它带上鼻环，把它装在笼中，将他解送到巴比伦王那，将它囚禁在狱中，免得在以色列的山上再听到它的吼声。
【现代本】他们把它关进笼子，带到巴比伦王那里；他们把它押进监牢，以色列的群山再也听不见它的咆哮。
【KJV】And they put him in ward in chains, and brought him to the king of Babylon: they brought him into holds, that his voice should no more be heard upon the mountains of Israel.
【NIV】With hooks they pulled him into a cage and brought him to the king of Babylon. They put him in prison, so his roar was heard no longer on the mountains of Israel.
【BBE】They made him a prisoner with hooks, and took him to the king of Babylon; they put him in the strong place so that his voice might be sounding no longer on the mountains of Israel.
【ASV】And they put him in a cage with hooks, and brought him to the king of Babylon; they brought him into strongholds, that his voice should no more be heard upon the mountains of Israel.
【本会注释】
    带到巴比伦王那里。约雅斤大约已当政第三个月的时候，耶路撒冷被尼布甲尼撒征服，该国王作为一个俘虏被携带到巴比伦，并被下监狱（王下24:8-17）。有了这一个预言时他还在那里。过了数年之后他被释放（王下25:27-30）。
10 【和合本】你的母亲先前如葡萄树，极其茂盛（原文作在你血中），栽于水旁。因为水多，就多结果子，满生枝子；
【吕振中】你母亲好比葡萄树（传统∶像葡萄树在你血中），移植于水旁；因为水多，就多结果子，满生枝条。
【思高本】你的母亲像园中的一棵葡萄树，栽植在水旁，因为水多，果实，枝叶繁茂。
【现代本】你的母亲像一棵种在溪水旁的葡萄树，因为水源丰富，枝叶茂盛，果实累累。
【KJV】Thy mother is like a vine in thy blood, planted by the waters: she was fruitful and full of branches by reason of many waters.
【NIV】Your mother was like a vine in your vineyard planted by the water; it was fruitful and full of branches because of abundant water.
【BBE】Your mother was in comparison like a vine, planted by the waters: she was fertile and full of branches because of the great waters.
【ASV】Thy mother was like a vine, in thy blood, planted by the waters: it was fruitful and full of branches by reason of many waters.
【本会注释】
    葡萄树。开始讲述一个新的比喻，把以色列比拟为一棵茂盛的葡萄树。
    在你血中。希伯来语是bedamka，这是一组词义模糊的词语，难以获得令人满意的含义。有些人推荐解释为“在你的生命中”、“在你的活力中”，那藤里的树液被考虑为血。其它人推荐该希伯来语措辞应该被写成tidmeh，其词根是damah，“像”。从而这一经文会被笔译为：“你的母亲像葡萄树”（见英RSV版）。这也是他尔根版本的译文。希腊文七十士译本［LXX］，其本文明显不同：“像一棵石榴树上的花”。有二份希伯来语的手稿经文是：“你的葡萄园”。
11 【和合本】生出坚固的枝干，可作掌权者的杖。这枝干高举在茂密的枝中，而且它生长高大，枝子繁多，远远可见。
【吕振中】它有刚劲的枝干，可做掌权者之杖；其树身高出于茂密树枝中；因它枝条之繁多，以其高大、它还远远可见。
【思高本】她生出一根粗壮的枝条，可作统治者的权杖，它的躯干高大，超过其他的枝叶。因它身量高大，在密茂的枝叶中，也可以见到。
【现代本】它的枝子坚硬，可作王的令牌；它的枝子向上生长，茁壮茂盛；它的枝子高耸入云，人人可见。
【KJV】And she had strong rods for the sceptres of them that bare rule, and her stature was exalted among the thick branches, and she appeared in her height with the multitude of her branches.
【NIV】Its branches were strong, fit for a ruler's scepter. It towered high above the thick foliage, conspicuous for its height and for its many branches.
【BBE】And she had a strong rod for a rod of authority for the rulers, and it became tall among the clouds and it was seen lifted up among the number of its branches.
【ASV】And it had strong rods for the sceptres of them that bare rule, and their stature was exalted among the thick boughs, and they were seen in their height with the multitude of their branches.
【本会注释】
    枝干。希伯来语是mattoh，是一种复数的形式，但是其单数形式matteh 被使用在第12,14节。在希腊文七十士译本［LXX］的第11节里是单数形式。如果在这里有意于复数，就涉及到君王的殿宇；如果是单数，就是指约雅斤。
12 【和合本】但这葡萄树因忿怒被拔出摔在地上；东风吹干其上的果子，坚固的枝干折断枯干，被火烧毁了；
【吕振中】但这葡萄树因上帝的烈怒而被拔出，摔在地上；东风给吹乾了；其枝条（传统∶果子）折断下来；它刚劲的枝条枯乾了，火给烧毁了。
【思高本】但是在狂怒中，它竟被拔出，抛弃在地上，东风吹乾了它的果实，它粗壮的枝干被折断而乾枯，为火所焚烧。
【现代本】但是，有忿怒的手把它连根拔起；它被摔在地上，给东风吹干，枝子折断，果子枯干，被火烧光。
【KJV】But she was plucked up in fury, she was cast down to the ground, and the east wind dried up her fruit: her strong rods were broken and withered; the fire consumed them.
【NIV】But it was uprooted in fury and thrown to the ground. The east wind made it shrivel, it was stripped of its fruit; its strong branches withered and fire consumed them.
【BBE】But she was uprooted in burning wrath, and made low on the earth; the east wind came, drying her up, and her branches were broken off; her strong rod became dry, the fire made a meal of it.
【ASV】But it was plucked up in fury, it was cast down to the ground, and the east wind dried up its fruit: its strong rods were broken off and withered; the fire consumed them.
【本会注释】
    被拔出。这提及约雅斤和一部份众民的被掳和驱逐（王下24:10-16）。
13 【和合本】如今栽于旷野干旱无水之地。
【吕振中】如今被移植于旷野、乾旱焦渴之地。
【思高本】现今它被栽植在沙漠中，在那枯燥乾旱的地方。
【现代本】现在它被移植到旷野，种在干旱无水的地方。
【KJV】And now she is planted in the wilderness, in a dry and thirsty ground.
【NIV】Now it is planted in the desert, in a dry and thirsty land.
【BBE】And now she is planted in the waste land, in a dry and unwatered country.
【ASV】And now it is planted in the wilderness, in a dry and thirsty land.
【本会注释】
    干旱无水之地。这代表巴比伦。用比喻修辞手法指葡萄树从富饶的土壤被挪动，并且移植到干燥和贫瘠之地。
14 【和合本】火也从它枝干中发出，烧灭果子，以致没有坚固的枝干可做掌权者的杖。这是哀歌，也必用以作哀歌。
【吕振中】有火从它枝干中发出，烧毁了其树枝和枝条（传统∶果子），以致树上没有刚劲的枝干可做掌权者之杖了。这乃是哀伤之声，已成了流行的哀歌。
【思高本】由枝梢上冒出一团火，焚烧了它的枝叶和果实，没有给它留下一根粗壮的枝条，作统治者的权杖。”这是一篇哀歌，可为追悼之用。
【现代本】树干着火，烧尽了枝子和果子；它不再有坚硬的枝子，可作王的令牌。这是一首挽歌；这首挽歌一直流传着。
【KJV】And fire is gone out of a rod of her branches, which hath devoured her fruit, so that she hath no strong rod to be a sceptre to rule. This is a lamentation, and shall be for a lamentation.
【NIV】Fire spread from one of its main branches and consumed its fruit. No strong branch is left on it fit for a ruler's scepter.' This is a lament and is to be used as a lament."
【BBE】And fire has gone out from her rod, causing the destruction of her branches, so that there is no strong rod in her to be the ruler's rod of authority. This is a song of grief, and it was for a song of grief.
【ASV】And fire is gone out of the rods of its branches, it hath devoured its fruit, so that there is in it no strong rod to be a sceptre to rule. This is a lamentation, and shall be for a lamentation.
【本会注释】
    火也从它枝干中发出。西底家对尼布甲尼撒的叛乱引起帝王使他的军队踏入犹大境内，占领耶路撒冷，而且将犹太人俘虏携带到巴比伦（王下25:1-17；见对结17:11-21节的注释）。使葡萄树和它的枝子得到如此一个结局。
    这是哀歌。现在只完成部份性的凄凉。完全的毁灭会造成进一步的哀叹和哀歌。


第 2 章

【本会注释】
1 以西结的使命。
6 他的教训。
9 祂的沉重预言的书卷。

上帝选召以西结作先知
1 【和合本】他对我说：“人子啊，你站起来，我要和你说话。”
【吕振中】他对我说∶“人子阿，你站起来；我要同你说话。”
【思高本】他向我说：“人子，站起来！我要同你讲话。”
【现代本】这声音对我说：“必朽的人哪，站起来！我要跟你说话。”
【KJV】And he said unto me, Son of man, stand upon thy feet, and I will speak unto thee.
【NIV】He said to me, "Son of man, stand up on your feet and I will speak to you."
【BBE】And he said to me, Son of man, get up on your feet, so that I may say words to you.
【ASV】And he said unto me, Son of man, stand upon thy feet, and I will speak with thee.
【本会注释】
    人子。希伯来语是ben-'Adam。这是上帝对以西结的习惯性称呼。这一方式在本书各处出现九十三次。但以理在其他先知中是唯一被如此命名的，但是这一称呼在他的书中只出现一次。在希伯来语中有几个措辞涉及到人：（1）'ish，这是指人作为一个男子或丈夫；（2）'enosh，是一个更加普遍性的用语，很少被用于单数，更通常带有集体性词义指整个的人类。这似乎以弱点、疾病和必死的命运理解人。耶稣，为自己采纳的不是天使的类型，而是人类的类型，而且是在人类经四千年的罪留下了堕落和衰败的印记之后，这被预言指定为“'enash 的儿子”［人子］（但7:13；'enash 是亚拉姆语写法的'enosh）；（3）'adam，是以总称的含义描述人。上帝说：“按着我们的样式造'adam ［人］。”（创1:26）我们英文的措辞“人类”在许多场合里合适于被翻译为'adam；（4）geber，是以年青精力中的含义描述人。
    以西结，被称呼为“人子”（ben-'adam），被提醒记得在事实上他是人类的一员。正是通过人的通道，上帝有意于传达祂要拯救正在枯竭的灵魂的信息。祂本可以雇用其他的手段。天使本可以被任命为祂的使节。来自天国的一种听得见的声音被可谓是福音。但是上帝想要使人在无私地侍奉他人中分享快乐，所以祂给他托付了“和好的道理”（林后5:19）。对于这一份工作，没有任何“人子”会逃避。灵魂的嬴得或失去，乃是藉着他让自己与这一职责以什么方式产生关联。因此，一旦被称呼为“人子”，乃是一种召唤，就要对受造的同伴，付出热心的个人或公众的圣工。
    你站起来。以西结已经倒伏在上帝的荣耀的异象之前。经受了类似地显现的上帝的大能，但以理宣布：“我见了这大异象便浑身无力，面貌失色，毫无气力。”（但10:8）在听见召唤服侍上帝时，这些先知都首先被促成感觉他们自己的脆弱。然后神授的大能降临到他们，而且激活他们，恢复他们肉体上的力量，并使他们接受与天国的通道。
2 【和合本】他对我说话的时候，灵就进入我里面，使我站起来，我便听见那位对我说话的声音。
【吕振中】他对我说话的时候，灵进了我里面，使我站起来，我便听得来那对我说话者的声音。
【思高本】他向我讲话时，有一种神力进入我内，使我站起来，也听见他同我讲话。
【现代本】这声音对我讲话的时候，上帝的灵进入我里面，把我扶了起来。我听见这声音继续对我说：
【KJV】And the spirit entered into me when he spake unto me, and set me upon my feet, that I heard him that spake unto me.
【NIV】As he spoke, the Spirit came into me and raised me to my feet, and I heard him speaking to me.
【BBE】And at his words the spirit came into me and put me on my feet; and his voice came to my ears.
【ASV】And the Spirit entered into me when he spake unto me, and set me upon my feet; and I heard him that spake unto me.
【本会注释】
    进入我里面。预言是圣灵的礼物之一（林前12:28）。即使人被呼叫到预言性的职位，这不是藉着个人的选择，而是被上帝的任命的（见民12:6；林前12:28）。圣灵传授的是预言性能力，这是接受了圣灵真正呼叫的证据。任何声称恩赐可以和这一必不可少的先决条件相互撇开的伦理，乃是虚伪的。当以西结接受了对他的呼叫时候，圣灵进入他里面，促使他进入一个被称之为预言性的语言的状况之中，“被圣灵感动”（见启1:10；4:2）。当先知在“被圣灵感动”时，他或许仿佛登上远方的旅程，虽然在实际上他没有移动一步。保罗在描述他的第三天国的异象时，承认了他是无能从真实性的角度区别他的异象。“或在身内，我不知道。或在身外，我也不知道。只有上帝知道。”（林后12:2）
3 【和合本】他对我说：“人子啊，我差你往悖逆的国民以色列人那里去。他们是悖逆我的，他们和他们的列祖违背我，直到今日。
【吕振中】他对我说∶“人子阿，我差遣你去找背叛之国（传统∶复数）以色列人，就是背叛我的∶他们和他们的列祖都悖逆了我、直到今天这日子。
【思高本】他向我说：“人子，我派遣你到以色列子民，到反抗我的那个叛逆的人民那去，他们和他们的祖先，直到今天还违背我。
【现代本】“必朽的人哪，我要派你到以色列人那里去。他们跟祖先一样背叛我，离弃我，到现在他们仍然叛离我。
【KJV】And he said unto me, Son of man, I send thee to the children of Israel, to a rebellious nation that hath rebelled against me: they and their fathers have transgressed against me, even unto this very day.
【NIV】He said: "Son of man, I am sending you to the Israelites, to a rebellious nation that has rebelled against me; they and their fathers have been in revolt against me to this very day.
【BBE】And he said to me, Son of man, I am sending you to the children of Israel, to an uncontrolled nation which has gone against me: they and their fathers have been sinners against me even to this very day.
【ASV】And he said unto me, Son of man, I send thee to the children of Israel, to nations that are rebellious, which have rebelled against me: they and their fathers have transgressed against me even unto this very day.
【本会注释】
    以色列人。在这里以西结开始行使他的使命。基本上，他的信息是对于被放逐的犹大的，无论如何，是从其更广阔的范畴里，其中包含着先前在超过100多年以前，曾经被掳，被亚述人拐走的十个支派。命运的变更把亚述的领土送给了巴比伦和玛代，所以当巴比伦被掳吞并犹大的剩下人时，十二个支派在某种意义上是一次重新的聚集，全体现在都在外国的轭之下（见耶50:17,18,33）。
    悖逆的国民。按照字面上的词义直译是“悖逆的那些国民”。被释义的措辞“国民”是时常被翻译为“外邦”的措辞。以色列在她任性地远离上帝时，堕落得如此地低下，先前是王室的国家，祭司的王国（见出19:6），现在以贬损的名称被称呼为“外邦”，而且有附加的浑名“悖逆的”。先知更进一步得到提醒，以色列的背叛会是持久的。
4 【和合本】这众子面无羞耻，心里刚硬。我差你往他们那里去，你要对他们说：主耶和华如此说。
【吕振中】这众儿子硬着头皮，心里刚硬；我差遣你去找他们；你对他们说∶‘主永恒主这么说’。
【思高本】那些子民虽厚颜无耻，心肠顽硬，我仍派遣你到他们那，向他们说：吾主上主这样说：
【现代本】他们顽固倔强，不尊重我，所以我要派你去，把我──至高上主要告诉他们的话转告他们。
【KJV】For they are impudent children and stiffhearted. I do send thee unto them; and thou shalt say unto them, Thus saith the Lord GOD.
【NIV】The people to whom I am sending you are obstinate and stubborn. Say to them, 'This is what the Sovereign LORD says.'
【BBE】And the children are hard and stiff-hearted; I am sending you to them: and you are to say to them, These are the words of the Lord.
【ASV】And the children are impudent and stiffhearted: I do sent thee unto them; and thou shalt say unto them, Thus saith the Lord Jehovah.
【本会注释】
    面无羞耻。按照字面上的词义直译是“无情的脸面”，意味“顽固的”、“执拗的”。经文里的措辞“心里刚硬”更进一步强调本性上的顽固。上帝正在绘画以色列堕落的一个冷酷的写照。这一写照不是夸张的，对此先知很快将会发现。
    主耶和华如此说。赐给以西结的责任是上帝的指令，乃是针对每一教师，涉及到神圣真理的每个说明者。上帝的话是不可与人类的见解相互混合的。个人的伦理难免有错。涉及到神授的事项，只有那些由上帝已经显示的事项才可以被确切地知晓为属实。除此之外都是人类的见解。藉由每种教义的风向，以及每种国外的解经，人们需要凭借“主耶和华如此说”，以便确信一个信息。如此的宣告乃是权威的声音。以西结需要的就是如此一个担保。犹大的厄运乃是逼近的。他的信息携带着来自最高的权威的凭证。
5 【和合本】他们或听，或不听，（他们是悖逆之家），必知道在他们中间有了先知。
【吕振中】他们或者听或者不听，［他们原是悖逆之家］总会知道在他们中间是有了神言人了。
【思高本】他们或是听，或是不听──他们原是叛逆的家族──终究要承认在他们中有一位先知。
【现代本】不管那些背叛的人听不听，他们应该知道曾经有一位先知在他们中间。
【KJV】And they, whether they will hear, or whether they will forbear, (for they are a rebellious house,) yet shall know that there hath been a prophet among them.
【NIV】And whether they listen or fail to listen-for they are a rebellious house-they will know that a prophet has been among them.
【BBE】And they, if they give ear to you or if they do not give ear (for they are an uncontrolled people), will see that there has been a prophet among them.
【ASV】And they, whether they will hear, or whether they will forbear, (for they are a rebellious house,) yet shall know that there hath been a prophet among them.
【本会注释】
    不听。即，疏忽聆听。比较在第7节；结3:11；参照结3:27节相同的惯用语句。绝对不可把未能留意的行为归就于一种命中预定的行为。上帝拯救的计划乃是包容着一切：“上帝救众人的恩典，已经显明出来。”（多2:11）上帝是“不愿有一人沈沦”（彼后3:9）。全人类都被给予了得到拯救的一个适当的机会。耶稣是光，“照亮一切生在世上的人。”（约1:9）一切可能性影响力对于人一直是自由的选择，是极大地论争的议题，这是为了引导人接受所提供的救赎。但是这主要取决于人是否决定聆听或克制。不顺从是没有藉口的。上帝将会说及最终会走失的每个灵魂：“我必撤去篱笆，使他被吞灭，拆毁墙垣，使他被践踏。”（赛5:4）人们就是如此毁灭他们自己，藉着他们自身拒绝接受基督的拯救（见《证》第五卷第120页）。世界的历史，作为极大论争的一项达绝顶的事件，将会被描绘在全景的视野中，以便揭示每个灵魂与极大冲突议题之间的关系。作为一个结果，全人类将会承认上帝的公义，而且承认恩赐给他们的充足的恩惠（罗14:10,11；启15:3；参照《善》第666-671页）。
    必知道。先知享有被上帝凭任的最高证据是他所说的话得到应验。无论如何，甚至是他正在传诵他的信息时，圣灵也向钢硬的心灵证实上帝的使者的信息是来自天国。对于悖逆的被掳者，圣灵会送给他们的信念是他们的倔强而无虔诚的品行是非公正的。他们或许公开地嘲弄神授的使者，但是在轻蔑的冷笑之下，从内心深处会恐惧他们正在轻蔑地拒绝的声音是上帝的声音。以西结的信息会若不是“死的香气”，就是“活的香气”（林后2:16）。
6 【和合本】人子啊，虽有荆棘和蒺藜在你那里，你又住在蝎子中间，总不要怕他们，也不要怕他们的话；他们虽是悖逆之家，还不要怕他们的话，也不要因他们的脸色惊惶。
【吕振中】人子阿，你不要怕他们，他们的话你可不要惧怕，虽有顶撞和藐视的人如同荆棘和蒺藜在你那里，你又住在蝎子中间；他们的话你可不要惧怕，你不要因他们的脸色而惊慌；他们原是叛逆之家。
【思高本】人子，你不必怕他们，也不要怕他们说什么，也不要怕他们反抗你，轻慢你，好像叫你坐在毒蝎之上；不要怕他们说什么，在他们面前，也不要胆怯，因为他们是叛逆的家族。
【现代本】“但是，必朽的人哪，你不要怕他们，也不要怕他们说的话。他们会反抗你，瞧不起你；你就像处身在蝎子中间。但是你还是不要因那些背叛的人而惊惶，也不要怕他们说的话。
【KJV】And thou, son of man, be not afraid of them, neither be afraid of their words, though briers and thorns be with thee, and thou dost dwell among scorpions: be not afraid of their words, nor be dismayed at their looks, though they be a rebellious house.
【NIV】And you, son of man, do not be afraid of them or their words. Do not be afraid, though briers and thorns are all around you and you live among scorpions. Do not be afraid of what they say or terrified by them, though they are a rebellious house.
【BBE】And you, son of man, have no fear of them or of their words, even if sharp thorns are round you and you are living among scorpions: have no fear of their words and do not be overcome by their looks, for they are an uncontrolled people.
【ASV】And thou, son of man, be not afraid of them, neither be afraid of their words, though briers and thorns are with thee, and thou dost dwell among scorpions: be not afraid of their words, nor be dismayed at their looks, though they are a rebellious house.
【本会注释】
    总不要怕他们。以西结的反对派会是首领、祭司，以及假先知。他们会嘲笑、歪曲、指控，而且威胁先知，但是对于所有这一切，他要防止屈服于他们尝试对他的威胁和四面围困他气馁的恐惧。
    荆棘和蒺藜。这里使用隐喻性，涉及到先知会遭遇他被派去见到的人的反对。
7 【和合本】他们或听，或不听，你只管将我的话告诉他们；他们是极其悖逆的。
【吕振中】他们或者听、或者不听，你只管将我的话告诉他们；他们原是叛逆之家呀。
【思高本】无论他们听，或是不听，你应向他们宣讲我的话，他们原是叛逆的家族。”
【现代本】不管他们听不听，你要把我的话都转告他们。要知道他们是一群背叛的人。
【KJV】And thou shalt speak my words unto them, whether they will hear, or whether they will forbear: for they are most rebellious.
【NIV】You must speak my words to them, whether they listen or fail to listen, for they are rebellious.
【BBE】And you are to give them my words, if they give ear to you or if they do not: for they are uncontrolled.
【ASV】And thou shalt speak my words unto them, whether they will hear, or whether they will forbear; for they are most rebellious.
【本会注释】
    他们或听，或不听。见对第5节的注释。
8 【和合本】“人子啊，要听我对你所说的话，不要悖逆象那悖逆之家，你要开口吃我所赐给你的。”
【吕振中】但你呢，人子阿，你可要听我所告诉你的；不要叛逆，像叛逆之家一样；你要开口吃我所赐给你的。”
【思高本】人子，你要听我向你讲的话，你不要叛逆，像叛逆的家族。你要张口，把我给你的吞下。”
【现代本】“必朽的人哪，你要留心听我告诉你的话；不可像他们一样叛逆。你要开口，把我要给你的东西吃下去。”
【KJV】But thou, son of man, hear what I say unto thee; Be not thou rebellious like that rebellious house: open thy mouth, and eat that I give thee.
【NIV】But you, son of man, listen to what I say to you. Do not rebel like that rebellious house; open your mouth and eat what I give you."
【BBE】But you, son of man, give ear to what I say to you, and do not be uncontrolled like that uncontrolled people: let your mouth be open and take what I give you.
【ASV】But thou, son of man, hear what I say unto thee; be not thou rebellious like that rebellious house: open thy mouth, and eat that which I give thee.
【本会注释】
    不要悖逆。以西结将面临的危险境界会如此地可怕，乃至会从他的职责中畏缩。在如此的畏缩中，他会参与到他自己所责备过的那些悖逆人当中去。他会有危险于受到他周围盛行很广的背教环境的影响，乃至会丧失对于极度罪孽之罪的感觉。在邪恶的社会气候中有精巧的毒药。在不守信、没有信仰的人群当中，是难以保持忠实的，尤其是在不守信、没有信仰的人声称有相同的希望和热望时。这就是为何说，最大的危险在于教会之内，不在之外。如果那些被称呼为领导的人自身“悖逆”，属于那“悖逆之家”，那么，除了远离上帝之外，他们有什么可以被期待呢？以色列的背教历史揭示，当人们依赖于人，并且所相信的人是人类中正在行使邪恶的领导者时，所得到的将是毁灭性的结果。
    吃我所赐给你的。这是象征性的预言，先知在异象中吃了圣经手抄本，其实不是实物（见对第2节的注释）。在这一比喻修辞里充满有灵性上的意义。为了向他的同伴人传递，教师必须首先从上帝接受其意义。其次，如同被导入肉体之内的物理滋养品会变成肉、血和骨头一样，信息必须被专用，而且成为使者的一部份。教师若对自己的信息凭着一个表面上的和不确定的认识，就不能够适合于作圣工。信息必须深入他的性情的深处，必须穿透他本人，必须参与他的灵性上生活的一切角落。这必须变成他的意念和生命中必不可少的一部份。
9 【和合本】我观看，见有一只手向我伸出来，手中有一书卷。
【吕振中】我看了看，只见有一只手向我面前伸来，手中还有一卷书卷。
【思高本】我观望时，看，有一只手向我伸来，手上有一卷书。
【现代本】于是我看见一只手向我伸过来，手上拿着一轴书卷。
【KJV】And when I looked, behold, an hand was sent unto me; and, lo, a roll of a book was therein;
【NIV】Then I looked, and I saw a hand stretched out to me. In it was a scroll,
【BBE】And looking, I saw a hand stretched out to me, and I saw the roll of a book in it;
【ASV】And when I looked, behold, a hand was put forth unto me; and, lo, a roll of a book was therein;
【本会注释】
    有一只手向我伸出来。这支手可能是先前在四个活物中的那支。这是描述中介代理，乃是上帝藉由他们传授启示给祂的仆人先知（见启1:1）。信息本身起源于上帝，从而先知能够凭借信心宣布“这是主［耶和华］的话”。
10 【和合本】他将书卷在我面前展开，内外都写着字，其上所写的有哀号、叹息、悲痛的话。
【吕振中】他将书卷展开在我面前，前面后面都写着字∶上头所写的乃是哀伤悲叹灾祸等等。
【思高本】他把那卷书在我面前展开，内外都写着字，写的是：“哀伤、悲叹和灾祸。”
【现代本】他打开书卷；我看见书卷的正反面都写着字，上面所写的是哀悼、叹息，和悲痛的话。
【KJV】And he spread it before me; and it was written within and without: and there was written therein lamentations, and mourning, and woe.
【NIV】which he unrolled before me. On both sides of it were written words of lament and mourning and woe.
【BBE】And he put it open before me, and it had writing on the front and on the back; words of grief and sorrow and trouble were recorded in it.
【ASV】And he spread it before me: and it was written within and without; and there were written therein lamentations, and mourning, and woe.
【本会注释】
    内外都写着字。远古时的书是被写在皮纸上的，或在纸莎草纸上，逢合在一起成长条，然后被卷起。这些书卷通常只写了一面。转递给以西结的那一本是写了两面，这无疑指话题的数量多。这个信息与天使们给伯利恒的牧人带来基督我们的拯救者要出生的和平的福音不同（路2:13,14）。他们的信息是“大喜的信息”（路2:10），但是这一信息是“哀号、叹息、悲痛”的一个预言。然而透漏胁迫的灾难意谓着上帝曾唤醒因罪而变硬的心，乃至祂可以用福音的香膏痊愈他们。随着以西结的工作的进展，他的特权常常是以呼吁所提供的仁慈来缓和他所斥责的论述。

怀爱伦注释

1-10《传证》第213页
7 《布》第77页；《善》第459页；《传证》第233页；《证》第五卷第20、74、263、691页；《证》第七卷第35页；《证》第八卷第61、69页；《证》第九卷第227页


第 20 章

【本会注释】
1 上帝拒绝答复以色列的长老们征求的意见。
5 祂陈述他们悖逆的往事：在埃及、10 在荒野中、27 以及在国土中。
33 祂允诺藉着福音聚集他们。
45 代用树林的名称，他陈述耶路撒冷的毁灭。

上帝的旨意，人的抗命
1 【和合本】第七年五月初十日，有以色列的几个长老来求问耶和华，坐在我面前。
【吕振中】第七年五月初十日、有几个做以色列长老的人来求问永恒主，坐在我面前。
【思高本】七年五月十日，有些以色列长老前来求问上主，他们坐在我面前。
【现代本】我们被放逐的第七年，五月初十日，有些以色列的长老到我面前坐下，向我询问上帝的旨意。
【KJV】And it came to pass in the seventh year, in the fifth month, the tenth day of the month, that certain of the elders of Israel came to enquire of the LORD, and sat before me.
【NIV】In the seventh year, in the fifth month on the tenth day, some of the elders of Israel came to inquire of the LORD , and they sat down in front of me.
【BBE】Now it came about in the seventh year, in the fifth month, on the tenth day of the month, that certain of the responsible men of Israel came to get directions from the Lord and were seated before me.
【ASV】And it came to pass in the seventh year, in the fifth month, the tenth day of the month, that certain of the elders of Israel came to inquire of Jehovah, and sat before me.
【本会注释】
    第七年。这牵涉到约雅斤被掳（见对结1:2节的注释），即，公元前591/590年。（见第568页）。这个新的日期适用于结20:1-23:49节（见结24:1）。这一新的系列信息有统一性，被揭示在三次重复表达“你要审问”（结20:4；22:2；23:36）。
    来求问。这里没有显露他们的质询意图。无疑地说，他们希望知道，现在在这一危机中，上帝必须给他们的信息是什么。
2 【和合本】耶和华的话临到我说：
【吕振中】永恒主的话传与我说∶
【思高本】上主的话传给我说：“
【现代本】那时，上主对我说话；
【KJV】Then came the word of the LORD unto me, saying,
【NIV】Then the word of the LORD came to me:
【BBE】Then the word of the Lord came to me, saying,
【ASV】And the word of Jehovah came unto me, saying,
3 【和合本】“人子啊，你要告诉以色列的长老说，主耶和华如此说：你们来是求问我吗？主耶和华说：我指着我的永生起誓，我必不被你们求问。
【吕振中】“人子阿，你要告诉以色列的长老，说∶主永恒主这么说∶你们来是求问我么？主永恒主发神谕说∶我指着永活的我来起誓，我是不让你们求问的。
【思高本】人子，你要向以色列长老发言，对他们说：吾主上主这样说：你们是为求问我而来的吗？我指着我的生命起誓：我决不让你们求问──吾主上主的断语──
【现代本】他说：“必朽的人哪，要告诉他们，至高的上主这样说：你们来求问我的旨意吗？我指着我永恒的生命发誓：不准你们求问。我──至高的上主这样宣布了。
【KJV】Son of man, speak unto the elders of Israel, and say unto them, Thus saith the Lord GOD; Are ye come to enquire of me? As I live, saith the Lord GOD, I will not be enquired of by you.
【NIV】Son of man, speak to the elders of Israel and say to them, 'This is what the Sovereign LORD says: Have you come to inquire of me? As surely as I live, I will not let you inquire of me, declares the Sovereign LORD .'
【BBE】Son of man, say to the responsible men of Israel, This is what the Lord has said: Have you come to get directions from me? By my life, says the Lord, you will get no directions from me.
【ASV】Son of man, speak unto the elders of Israel, and say unto them, Thus saith the Lord Jehovah: Is it to inquire of me that ye are come? As I live, saith the Lord Jehovah, I will not be inquired of by you.
【本会注释】
    我必不被你们求问。对于诚实的寻求者，上帝从不保留光。但是如果寻求者拒绝按照已经被显示的光行走，更多的要求就会是放肆的。人们经常寻求更大的光，希望避免一些令人不快的责任，其实那些责任是上帝要求他们运行的（见帖后2:10,11）。
4 【和合本】人子啊，你要审问审问他们吗？你当使他们知道他们列祖那些可憎的事，
【吕振中】人子阿，你要审问他们么？要审问么？他们列祖那行可厌恶的事、你要使他们知道，
【思高本】人子，你应开庭审问他们，叫他们知道他们祖先的丑恶。
【现代本】“必朽的人哪，你已经预备好要宣告他们的罪了吗？宣告吧！叫他们记起他们的祖先所做那些可恶的事。
【KJV】Wilt thou judge them, son of man, wilt thou judge them? cause them to know the abominations of their fathers:
【NIV】Will you judge them? Will you judge them, son of man? Then confront them with the detestable practices of their fathers
【BBE】Will you be their judge, O son of man, will you be their judge? make clear to them the disgusting ways of their fathers,
【ASV】Wilt thou judge them, son of man, wilt thou judge them? Cause them to know the abominations of their fathers;
【本会注释】
    你当使他们知道。先知以西结受指示，让他详述以色列的过去历史。藉由这一章，可以比较尼1章、诗78章，和在徒7章中记录的司提反的演讲。
5 【和合本】对他们说，主耶和华如此说：当日我拣选以色列，向雅各家的后裔起誓，在埃及地将自己向他们显现，说：我是耶和华你们的上帝。
【吕振中】对他们说∶主永恒主这么说∶当我拣选以色列的日子，我向雅各家的后裔举手起誓，在埃及地使他们认识我；我向他们举手起誓说∶我乃是永恒主你们的上帝。
【思高本】你向他们说：吾主上主这样说：在我拣选以色列之日，便向雅各伯的后裔举手起誓，并在埃及地显示给他们，向他们举手起誓说：我是上主，你们的天主。
【现代本】你要转告他们，我──至高的上主这样说：我拣选以色列的时候，曾经向他们发过誓；我曾在埃及向他们启示自己，发誓说：我是上主──你们的上帝。
【KJV】And say unto them, Thus saith the Lord GOD; In the day when I chose Israel, and lifted up mine hand unto the seed of the house of Jacob, and made myself known unto them in the land of Egypt, when I lifted up mine hand unto them, saying, I am the LORD your God;
【NIV】and say to them: 'This is what the Sovereign LORD says: On the day I chose Israel, I swore with uplifted hand to the descendants of the house of Jacob and revealed myself to them in Egypt. With uplifted hand I said to them, "I am the LORD your God."
【BBE】And say to them, This is what the Lord has said: In the day when I took Israel for myself, when I made an oath to the seed of the family of Jacob, and I gave them knowledge of myself in the land of Egypt, saying to them with an oath, I am the Lord your God;
【ASV】and say unto them, Thus saith the Lord Jehovah: In the day when I chose Israel, and sware unto the seed of the house of Jacob, and made myself known unto them in the land of Egypt, when I sware unto them, saying, I am Jehovah your God;
【本会注释】
    主耶和华如此说。第5-9节是谈论以色列的历史上在埃及的时期。
    当日我拣选。见申4:37；7:7节。
    向雅各家的后裔举手［译者注：英KJV版译文，中文版译文“向雅各家的后裔起誓”］。这象征誓约（见创14:22；申32:40；启10:5,6）。在结20:6,15,23,42节使用相同的措辞。
    将自己向他们显现。见出4:29-31节。
6 【和合本】那日我向他们起誓，必领他们出埃及地，到我为他们察看的流奶与蜜之地；那地在万国中是有荣耀的。
【吕振中】当那日子我向他们举手起誓要领他们出埃及地，到我为他们探觅的、那流奶与蜜之地，就是在列邦中最华美的。
【思高本】在那一天，我曾向他们举手起誓，要领他们出离埃及地，到我早给他们拣选的流奶流蜜的地方去，那是普世最肥美的地方。
【现代本】那时，我向他们许诺，要领他们出埃及，带他们到我为他们选定那块流奶与蜜的肥沃土地，是世界上最富饶的土地。
【KJV】In the day that I lifted up mine hand unto them, to bring them forth of the land of Egypt into a land that I had espied for them, flowing with milk and honey, which is the glory of all lands:
【NIV】On that day I swore to them that I would bring them out of Egypt into a land I had searched out for them, a land flowing with milk and honey, the most beautiful of all lands.
【BBE】In that day I gave my oath to take them out of the land of Egypt into a land which I had been searching out for them, a land flowing with milk and honey, the glory of all lands:
【ASV】in that day I sware unto them, to bring them forth out of the land of Egypt into a land that I had searched out for them, flowing with milk and honey, which is the glory of all lands.
【本会注释】
    奶与蜜之地。见对出3:8节的注释。
    在万国中是有荣耀的。这一描述性用语只被用在以西结书。以赛亚称呼巴比伦是“列国的荣耀”（赛13:19）。
7 【和合本】我对他们说，你们各人要抛弃眼所喜爱那可憎之物，不可因埃及的偶像玷污自己。我是耶和华你们的上帝。
【吕振中】我对他们说∶你们要抛弃、各人弃掉他眼中所喜爱可憎之像，不可因埃及的偶像来玷污你们自己∶我乃是永恒主你们的上帝。
【思高本】那时我向他们说：你们每人都该抛弃自己最喜爱的偶像，不要为埃及的神像所玷污：我是上主，你们的天主；
【现代本】我命令他们抛弃他们所爱的那些可憎恨的偶像，不可拜埃及的假神来玷污自己，因为我是上主──他们的上帝。
【KJV】Then said I unto them, Cast ye away every man the abominations of his eyes, and defile not yourselves with the idols of Egypt: I am the LORD your God.
【NIV】And I said to them, "Each of you, get rid of the vile images you have set your eyes on, and do not defile yourselves with the idols of Egypt. I am the LORD your God."
【BBE】And I said to them, Let every man among you put away the disgusting things to which his eyes are turned, and do not make yourselves unclean with the images of Egypt; I am the Lord your God.
【ASV】And I said unto them, Cast ye away every man the abominations of his eyes, and defile not yourselves with the idols of Egypt; I am Jehovah your God.
8 【和合本】他们却悖逆我，不肯听从我，不抛弃他们眼所喜爱那可憎之物，不离弃埃及的偶像。“我就说，我要将我的忿怒倾在他们身上，在埃及地向他们成就我怒中所定的。
【吕振中】然而他们却叛逆了我，不肯听我，各不抛弃他们眼中所喜爱那可憎之像，不离弃埃及的偶像。“我本心里说我要将我的烈怒倾倒在他们身上，我要在埃及地之中向他们发尽我的忿怒。
【思高本】但他们竟背弃我，不肯听从我，没有人抛弃自己所喜爱的偶像，也没有人丢开埃及的神像。那时我本想在他们身上发我的愤怒，在埃及地域向他们尽我的怒气。
【现代本】但是他们背叛我，不听从我。他们没有抛弃那些可恶的偶像，也没有放弃埃及的假神。那时，我想叫他们在埃及尝到我的烈怒。
【KJV】But they rebelled against me, and would not hearken unto me: they did not every man cast away the abominations of their eyes, neither did they forsake the idols of Egypt: then I said, I will pour out my fury upon them, to accomplish my anger against them in the midst of the land of Egypt.
【NIV】But they rebelled against me and would not listen to me; they did not get rid of the vile images they had set their eyes on, nor did they forsake the idols of Egypt. So I said I would pour out my wrath on them and spend my anger against them in Egypt.
【BBE】But they would not be controlled by me, and did not give ear to me; they did not put away the disgusting things to which their eyes were turned, or give up the images of Egypt: then I said I would let loose my passion on them to give full effect to my wrath against them in the land of Egypt.
【ASV】But they rebelled against me, and would not hearken unto me; they did not every man cast away the abominations of their eyes, neither did they forsake the idols of Egypt. Then I said I would pour out my wrath upon them, to accomplish my anger against them in the midst of the land of Egypt.
【本会注释】
    悖逆我。历史性书籍没有直接地提及在埃及有过一次如此的叛逆。然而，众民对于埃及的崇拜偶像有倾向，这被暗示在约书亚24:14节，可以参照《祖知》第259页。当机会来临，可以离开埃及的时候，许多人不情愿离开（《祖知》第260页）。
9 【和合本】我却为我名的缘故没有这样行，免得我名在他们所住的列国人眼前被亵渎；我领他们出埃及地，在这列国人的眼前将自己向他们显现。
【吕振中】然而我却为我名的缘故而行事，免得我的名在他们所同住的列国人眼前被亵渎，我就是在这些列国人眼前领我人民出埃及地、使他们认识我的。
【思高本】然而我为了我的名没有这样作，免得我的名在异民眼前，即在他们居留的地方，受到亵渎，因为我曾在他们眼前显示给他们，要领我的百姓离开埃及地。
【现代本】但是我没有这样做。我不愿我的圣名被毁谤；因为我曾经在他们侨居地的人民面前向以色列宣布说，我要领他们出埃及。
【KJV】But I wrought for my name's sake, that it should not be polluted before the heathen, among whom they were, in whose sight I made myself known unto them, in bringing them forth out of the land of Egypt.
【NIV】But for the sake of my name I did what would keep it from being profaned in the eyes of the nations they lived among and in whose sight I had revealed myself to the Israelites by bringing them out of Egypt.
【BBE】And I was acting for the honour of my name, so that it might not be made unclean before the eyes of the nations among whom they were, and before whose eyes I gave them knowledge of myself, by taking them out of the land of Egypt.
【ASV】But I wrought for my name's sake, that it should not be profaned in the sight of the nations, among which they were, in whose sight I made myself known unto them, in bringing them forth out of the land of Egypt.
【本会注释】
    为我名的缘故。在这里提示上帝的恩典作为的根基。众民不该过份夸赞他们自己因任何善良使他们自己应得这些偏爱（见民14:11-20；申9:28；耶14:7,21）。
10 【和合本】这样，我就使他们出埃及地，领他们到旷野，
【吕振中】这样我领他们出埃及地，带他们到了旷野。
【思高本】我引他们离开埃及地，领他们到了旷野，
【现代本】“于是，我领他们出埃及，带他们到旷野。
【KJV】Wherefore I caused them to go forth out of the land of Egypt, and brought them into the wilderness.
【NIV】Therefore I led them out of Egypt and brought them into the desert.
【BBE】So I made them go out of the land of Egypt and took them into the waste land.
【ASV】So I caused them to go forth out of the land of Egypt, and brought them into the wilderness.
【本会注释】
    到旷野。第10-22节回顾以色列历史上的第二个时期，即，生活在荒野。
11 【和合本】将我的律例赐给他们，将我的典章指示他们；人若遵行就必因此活着。
【吕振中】我将我的律例赐给他们，将我的典章指示他们知道，就是人若遵行它、必因此而活着的。
【思高本】给他们颁布了我的诫命，给他们启示了我的法律：凡遵守那些法律的，便可赖以生存。
【现代本】我把我的诫命赐给他们，也把我的法律教导他们，使遵行的人都能存活。
【KJV】And I gave them my statutes, and shewed them my judgments, which if a man do, he shall even live in them.
【NIV】I gave them my decrees and made known to them my laws, for the man who obeys them will live by them.
【BBE】And I gave them my rules and made clear to them my orders, which, if a man keeps them, will be life to him.
【ASV】And I gave them my statutes, and showed them mine ordinances, which if a man do, he shall live in them.
【本会注释】
    因此活着。比较加3:12节。从结20:11节，我们绝不可下结论说，一切所要求的典章只不过是从表面上、照本宣科地、敷衍塞责地遵守某些限定性教训。上帝愿人的顺从应该是受到启示的，由于爱，并且由于聪明地赏识上帝的品性。然而，因为以色列缺乏灵性上的训练，在起先时不能分享这一较高的关系。然而上帝的计划是尽可能快速地引导众民分享这样的一种个人感受。在整个旧约时期，祂从来没有计划让人如此有限地领悟祂的拯救计划（见对结16:60节的注释）。
12 【和合本】又将我的安息日赐给他们，好在我与他们中间为证据，使他们知道我耶和华是叫他们成为圣的。
【吕振中】并且我也将我的安息日赐给他们，做个我与他们之间的凭证，好使他们知道是我永恒主使他们成圣别的。
【思高本】我还给他们规定了我的安息日，作为我与他们中间的记号，为承认我就是祝圣他们的上主。
【现代本】我也命令他们遵守安息日，作为我们立约的记号。要提醒他们，我──上主使他们成为神圣的子民。
【KJV】Moreover also I gave them my sabbaths, to be a sign between me and them, that they might know that I am the LORD that sanctify them.
【NIV】Also I gave them my Sabbaths as a sign between us, so they would know that I the LORD made them holy.
【BBE】And further, I gave them my Sabbaths, to be a sign between me and them, so that it might be clear that I, who make them holy, am the Lord.
【ASV】Moreover also I gave them my sabbaths, to be a sign between me and them, that they might know that I am Jehovah that sanctifieth them.
【本会注释】
    将我的安息日赐给他们。安息日不是首先在西乃山被创立的，因为安息日自从创造以后就已经存在（创2:1-3）；乃是重新在那里被指令的。第四条诫命的“记念”这个字暗示安息日早已存在（见出16:22-28；《祖知》第258页）。十诫（出20:8-11）把创造历史的极大事实呈现为安息日的基础。上帝在六日之内创造“天、地、海和其中的万物”（见对创1:5节的注释）。在第七日祂安息了，而且为整个人类设定了那一日为安息日（可2:27）。从而守安息日是一个记号，或标志，荣耀那一日的人就是承认耶和华作为他自己的上帝，因为只有祂才牵涉到创造万物这一事实。遵守安息日的基础丝毫不凭借着把时间分割成星期的周期，而是凭借着上帝的一条明确的指令，凭借着相信祂的启示。人们可以推论说，安息日的有益目的可以容易地被实现在另一日。然而，上帝所特定的是一个特殊的日子。祂已经吩咐我们要保守安息日的神圣，摆脱世间的追求和个人的快乐（赛58:13）。这是一项义务，人不能不受惩罚而摆脱它。
    启12-14节的预言清楚地描述，在圣子复临之前的日子里，安息日将会是特殊争辩的重点（见《善》第605页）。上帝的余人，藉由他们遵守上帝的诫命，将会有所区别（启12:17；14:12），包括守安息日。与此同时，背教的宗教性权威将会高举一个假安息日，并强调对它的忠贞。在上帝的安息日和那替罪羊的安息日，或星期的第一日之间，人们将会被呼叫作出选择性决定。遵守安息日将会再次成为一个显要的试探，而且构成真实敬拜（见《善》第640页）的一个标记（被称为一个印，启7章）。
13 【和合本】以色列家却在旷野悖逆我，不顺从我的律例，厌弃我的典章（人若遵行就必因此活着），大大干犯我的安息日。“我就说，要在旷野将我的忿怒倾在他们身上，灭绝他们。
【吕振中】然而以色列家在旷野却叛逆了我，不遵行我的律例，反而弃绝我的典章、［就是人若实行、必因此而活着的］，大大渎犯我的安息日。“我就心里说我要在旷野将我的烈怒倾倒在他们身上，来消灭他们。
【思高本】但是以色列家族在旷野中背弃了我，没有奉行我的法度，轻视了我的法律，即遵行的人可赖以生存的法律，并对我的安息日大加亵渎；那时我本想在他们身上发我的愤怒，在旷野中消灭他们。
【现代本】但是他们在旷野就背叛我。他们不遵行我的法律，拒绝我的诫命──虽然遵行的人能存活。他们彻底玷污了安息日。我本想在旷野向他们倒尽我的烈怒，把他们消灭掉。
【KJV】But the house of Israel rebelled against me in the wilderness: they walked not in my statutes, and they despised my judgments, which if a man do, he shall even live in them; and my sabbaths they greatly polluted: then I said, I would pour out my fury upon them in the wilderness, to consume them.
【NIV】Yet the people of Israel rebelled against me in the desert. They did not follow my decrees but rejected my laws-although the man who obeys them will live by them-and they utterly desecrated my Sabbaths. So I said I would pour out my wrath on them and destroy them in the desert.
【BBE】But the children of Israel would not be controlled by me in the waste land: they were not guided by my rules, and they were turned away from my orders, which, if a man does them, will be life to him; and they had no respect for my Sabbaths: then I said that I would let loose my passion on them in the waste land, and put an end to them.
【ASV】But the house of Israel rebelled against me in the wilderness: they walked not in my statutes, and they rejected mine ordinances, which if a man keep, he shall live in them; and my sabbaths they greatly profaned. Then I said I would pour out my wrath upon them in the wilderness, to consume them.
【本会注释】
    悖逆我。对于以色列在旷野悖逆上帝诫命的一个历史性例子，见出32:1-6节。在那里涉及到违反安息日，有二件被记录的例证（出16:27；民15:32）。
14 【和合本】我却为我名的缘故，没有这样行，免得我的名在我领他们出埃及的列国人眼前被亵渎。
【吕振中】然而我却为我名的缘故而行事，免得我的名在列国人眼前被亵渎，我领我人民出埃及就是在这些列国人眼前的。
【思高本】然而我为了我的名，没有这样作，免得我的名在异民前受亵渎，因为我曾在异民眼前将他们引领出来。
【现代本】但是我没有这样做。我不愿我的圣名被毁谤；因为我曾经在他们侨居地的人民面前向以色列宣布说，我要领他们出埃及。
【KJV】But I wrought for my name's sake, that it should not be polluted before the heathen, in whose sight I brought them out.
【NIV】But for the sake of my name I did what would keep it from being profaned in the eyes of the nations in whose sight I had brought them out.
【BBE】And I was acting for the honour of my name, so that it might not be made unclean in the eyes of the nations, before whose eyes I had taken them out.
【ASV】But I wrought for my name's sake, that it should not be profaned in the sight of the nations, in whose sight I brought them out.
【本会注释】
    为我名的缘故。为了祂的名字的缘故，上帝没有完全毁灭众民，只是从迦南地逐出了那个世代（民14:29-33）。至于牵涉到他们在旷野流浪时的偶像崇拜，见摩5:25,26；徒7:42,43节。
15 【和合本】并且我在旷野向他们起誓，必不领他们进入我所赐给他们流奶与蜜之地（那地在万国中是有荣耀的）；
【吕振中】我并且我在旷野也曾向他们举手起了誓、必不领他们进我所赐给他们、流奶与蜜之地，就是在列邦中最华美的；
【思高本】甚至在旷野中我也亲自向他们举手起过誓，不再领他们进入我曾赐给他们那流奶流蜜之地，即普世最肥美的地方；
【现代本】所以，我在旷野发誓，我不领他们到我要赐给他们那块流奶与蜜的土地，这是世界上最富饶的土地。
【KJV】Yet also I lifted up my hand unto them in the wilderness, that I would not bring them into the land which I had given them, flowing with milk and honey, which is the glory of all lands;
【NIV】Also with uplifted hand I swore to them in the desert that I would not bring them into the land I had given them-a land flowing with milk and honey, most beautiful of all lands-
【BBE】And further, I gave my oath to them in the waste land, that I would not take them into the land which I had given them, a land flowing with milk and honey, the glory of all lands;
【ASV】Moreover also I sware unto them in the wilderness, that I would not bring them into the land which I had given them, flowing with milk and honey, which is the glory of all lands;
16 【和合本】因为他们厌弃我的典章，不顺从我的律例，干犯我的安息日，他们的心随从自己的偶像。
【吕振中】因为他们弃掉了我的典章，不遵行我的律例，反而渎犯了我的安息日；他们的心总是随从他们的偶像。
【思高本】因为他们抛弃了我的法律，没有奉行我的法度，并且亵渎了我的安息日，因为他们的心随从了他们的偶像；
【现代本】我这样发誓；因为他们拒绝了我的诫命，不遵行我的法律，玷污了安息日。他们宁愿拜他们的偶像。
【KJV】Because they despised my judgments, and walked not in my statutes, but polluted my sabbaths: for their heart went after their idols.
【NIV】because they rejected my laws and did not follow my decrees and desecrated my Sabbaths. For their hearts were devoted to their idols.
【BBE】Because they were turned away from my orders, and were not guided by my rules, and had no respect for my Sabbaths: for their hearts went after their images.
【ASV】because they rejected mine ordinances, and walked not in my statutes, and profaned my sabbaths: for their heart went after their idols.
17 【和合本】虽然如此，我眼仍顾惜他们，不毁灭他们，不在旷野将他们灭绝净尽。
【吕振中】虽然如此、我的眼还是顾惜他们，我不毁灭他们，不在旷野把他们全行灭尽。
【思高本】但是我的眼睛还怜视了他们，没有击杀他们，也没有在旷也中消灭他们。
【现代本】“虽然如此，我仍可怜他们，决定不在旷野消灭他们。
【KJV】Nevertheless mine eye spared them from destroying them, neither did I make an end of them in the wilderness.
【NIV】Yet I looked on them with pity and did not destroy them or put an end to them in the desert.
【BBE】But still my eye had pity on them and I kept them from destruction and did not put an end to them completely in the waste land.
【ASV】Nevertheless mine eye spared them, and I destroyed them not, neither did I make a full end of them in the wilderness.
18 【和合本】“我在旷野对他们的儿女说：不要遵行你们父亲的律例，不要谨守他们的恶规，也不要因他们的偶像玷污自己。
【吕振中】“我在旷野对他们的儿女说∶不要遵行你们祖先的律例，不要谨守他们的典章，也不要因他们的偶像而玷污自己。
【思高本】以后，我在旷野中向他们的后代说：你们不要追随你们祖先的习惯，不要遵行他们的惯例，也不要为他们的偶像所玷污。
【现代本】我警告他们的青年说：不可守祖先所订的规例；不可随从他们的习俗；不可拜偶像来玷污了自己。
【KJV】But I said unto their children in the wilderness, Walk ye not in the statutes of your fathers, neither observe their judgments, nor defile yourselves with their idols:
【NIV】I said to their children in the desert, "Do not follow the statutes of your fathers or keep their laws or defile yourselves with their idols.
【BBE】And I said to their children in the waste land, Do not be guided by the rules of your fathers or keep their orders or make yourselves unclean with their images:
【ASV】And I said unto their children in the wilderness, Walk ye not in the statutes of your fathers, neither observe their ordinances, nor defile yourselves with their idols.
【本会注释】
    对他们的儿女。第18-26节回顾了以色列历史上的第三个阶段，牵涉到在西乃山给予的立法和机构影响之下，在旷野里长大的世代。众民得到重大的警告，要避免他们的先辈的罪。记载在申命记里的演说是致辞给那个世代的。
19 【和合本】我是耶和华你们的上帝，你们要顺从我的律例，谨守遵行我的典章，
【吕振中】我乃是永恒主你们的上帝；我的律例你们要实行，我的典章你们要谨守，
【思高本】我是上主你们的天主；你们应奉行我的法度，谨守我的法律，要一一履行；
【现代本】我是上主──你们的上帝。你们要服从我的法律诫命，
【KJV】I am the LORD your God; walk in my statutes, and keep my judgments, and do them;
【NIV】I am the LORD your God; follow my decrees and be careful to keep my laws.
【BBE】I am the Lord your God; be guided by my rules and keep my orders and do them:
【ASV】I am Jehovah your God: walk in my statutes, and keep mine ordinances, and do them;
20 【和合本】且以我的安息日为圣。这日在我与你们中间为证据，使你们知道我是耶和华你们的上帝。
【吕振中】我的安息日你们要守为圣别，作为我与你们之间的凭证，好使你们知道我永恒主乃是你们的上帝。
【思高本】要圣化我的安息日，作为我与你们之间的记号，承认我是上主，你们的天主。
【现代本】遵守安息日作神圣的日子，作为我们立约的记号，要提醒你们，我是上主──你们的上帝。
【KJV】And hallow my sabbaths; and they shall be a sign between me and you, that ye may know that I am the LORD your God.
【NIV】Keep my Sabbaths holy, that they may be a sign between us. Then you will know that I am the LORD your God."
【BBE】And keep my Sabbaths holy; and they will be a sign between me and you so that it may be clear to you that I am the Lord your God.
【ASV】and hallow my sabbaths; and they shall be a sign between me and you, that ye may know that I am Jehovah your God.
【本会注释】
    以我的安息日为圣。见对第12节的注释。安息日在那里被宣布是作为一个标记：“我耶和华是叫他们成为圣的”。在这里，这一个标记是“使你们知道我是耶和华你们的上帝”。安息日，正常的第七日，被设计为永远纪念上帝在心中（见《知君》第182页）。假如按照上帝的旨意总是遵守安息日，人们的心态和感情就会被引导向创造者，树立祂作为受到尊敬和敬拜的对象，而且会永远不会有一个偶像崇拜者或无神论者（见《祖知》第336页）。对于“安息日”复数的其他形式的例证，见出31:13；利23:38节。
21 【和合本】只是他们的儿女悖逆我，不顺从我的律例，也不谨守遵行我的典章（人若遵行就必因此活着），干犯我的安息日。“我就说，要将我的忿怒倾在他们身上，在旷野向他们成就我怒中所定的。
【吕振中】但他们的儿女却叛逆了我，不实行我的律例，不谨守实行我的典章［就是人若实行，必因此而活着的］，反而渎犯了我的安息日。“我就心里说我要将我的烈怒倾倒在他们身上，我要在旷野向他们发尽我的忿怒。
【思高本】然而他们的后代也背弃了我，没有奉行我的法度，也没有遵守我的法律，即遵行的人可赖以生存的法律，并且也亵渎了我的安息日。我本想在他们身上发我的愤怒，在旷野中尽我的怒气，
【现代本】“但是，那一代也背叛了我。他们不遵行我的法律诫命──虽然人遵行这些就能存活。他们也玷污了安息日。我本想在旷野向他们倒尽我的忿怒，把他们杀光，
【KJV】Notwithstanding the children rebelled against me: they walked not in my statutes, neither kept my judgments to do them, which if a man do, he shall even live in them; they polluted my sabbaths: then I said, I would pour out my fury upon them, to accomplish my anger against them in the wilderness.
【NIV】But the children rebelled against me: They did not follow my decrees, they were not careful to keep my laws-although the man who obeys them will live by them-and they desecrated my Sabbaths. So I said I would pour out my wrath on them and spend my anger against them in the desert.
【BBE】But the children would not be controlled by me; they were not guided by my rules, and they did not keep and do my orders, which, if a man does them, will be life to him; and they had no respect for my Sabbaths: then I said I would let loose my passion on them to give full effect to my wrath against them in the waste land.
【ASV】But the children rebelled against me; they walked not in my statutes, neither kept mine ordinances to do them, which if a man do, he shall live in them; they profaned my sabbaths. Then I said I would pour out my wrath upon them, to accomplish my anger against them in the wilderness.
【本会注释】
    儿女悖逆我。儿女们跟随了他们先祖的步履。可以找到的历史的证据在民15-17节。上帝警告过祂会灭绝整个会众，（民16:21-45），但是为祂名字的缘故停止了这一念头。
22 【和合本】虽然如此，我却为我名的缘故缩手没有这样行，免得我的名在我领他们出埃及的列国人眼前被亵渎。
【吕振中】然而我却为我名的缘故缩手而行事，免得我的名在列国人眼前被亵渎，我领我人民出埃及就是在这些列国人眼前的。
【思高本】但是为了我的名我缩回了手，没有那样作，免得我的名在异民前受到亵渎，因为我刚由他们面前将他们领出来。
【现代本】但是我没有这样做。我不愿我的圣名被毁谤，因为列国都看见我领以色列人出了埃及。
【KJV】Nevertheless I withdrew mine hand, and wrought for my name's sake, that it should not be polluted in the sight of the heathen, in whose sight I brought them forth.
【NIV】But I withheld my hand, and for the sake of my name I did what would keep it from being profaned in the eyes of the nations in whose sight I had brought them out.
【BBE】And I was acting for the honour of my name, so that it might not be made unclean in the eyes of the nations, before whose eyes I had taken them out.
【ASV】Nevertheless I withdrew my hand, and wrought for my name's sake, that it should not be profaned in the sight of the nations, in whose sight I brought them forth.
23 【和合本】并且我在旷野向他们起誓，必将他们分散在列国，四散在列邦；
【吕振中】我并且在旷野也曾向他们举手起誓过要使他们分散在列国，使他们四散在列邦；
【思高本】并且在旷野中我也亲自向他们举手起过誓，要将他们分散在异民中，将他们放逐在各国中；
【现代本】因此，我在旷野再一次发誓，要把他们分散到全世界。
【KJV】I lifted up mine hand unto them also in the wilderness, that I would scatter them among the heathen, and disperse them through the countries;
【NIV】Also with uplifted hand I swore to them in the desert that I would disperse them among the nations and scatter them through the countries,
【BBE】Further, I gave my oath to them in the waste land that I would send them wandering among the nations, driving them out among the countries;
【ASV】Moreover I sware unto them in the wilderness, that I would scatter them among the nations, and disperse them through the countries;
【本会注释】
    将他们分散。理解这一警告应该凭借利26:33；申4:27；28:64节里警告的光照。被预言的放逐没有降临到紧随其后的世代人头上。后来在完全给予那一处罚的时候，实际上已经流逝了许多世纪。在以西结发表预言的时候，已经有一部份被应验，并且将要完全得到应验。
24 【和合本】因为他们不遵行我的典章，竟厌弃我的律例，干犯我的安息日，眼目仰望他们父亲的偶像。
【吕振中】因为我的典章他们没有遵行，我的律例他们弃绝了，我的安息日他们渎犯了，他们的眼总是随着他们祖先的偶像。
【思高本】因为他们没有遵行我的法律，且轻视了我的法度，亵渎了我的安息日，他们的眼目转向了他们的祖先的偶像。
【现代本】我这样做是因为他们不遵行我的法律和诫命，玷污了安息日，拜了他们祖先拜过的偶像。
【KJV】Because they had not executed my judgments, but had despised my statutes, and had polluted my sabbaths, and their eyes were after their fathers' idols.
【NIV】because they had not obeyed my laws but had rejected my decrees and desecrated my Sabbaths, and their eyes lusted after their fathers' idols.
【BBE】Because they had not done my orders, but had been turned away from my rules, and had not given respect to my Sabbaths, and their eyes were turned to the images of their fathers.
【ASV】because they had not executed mine ordinances, but had rejected my statutes, and had profaned my sabbaths, and their eyes were after their fathers' idols.
25 【和合本】我也任他们遵行不美的律例，谨守不能使人活着的恶规。
【吕振中】因此我也索性给他们不好的律例，给他们不能使人活着的典章；
【思高本】为此，我容许他们有不良的法度，和不能赖以生存的法律；
【现代本】“后来，我索性把不好的规例，不能给人生命的诫命交给他们，
【KJV】Wherefore I gave them also statutes that were not good, and judgments whereby they should not live;
【NIV】I also gave them over to statutes that were not good and laws they could not live by;
【BBE】And further, I gave them rules which were not good and orders in which there was no life for them;
【ASV】Moreover also I gave them statutes that were not good, and ordinances wherein they should not live;
【本会注释】
    不美的律例。这些律例不是指“典章……人若遵行就必因此活着”（第11节）。这些律例不属于摩西律法中任何一部份。这在第26节里显然被提示为把儿女贡献给摩洛。众民已经采纳的律例不是善良的，乃是来自他们周围的异教。但是说上帝把这些律例给予了他们，这凭借什么呢？在圣经比喻修辞手法中，有许多做法归因于上帝，所凭借的含义不是祂确实行使了那些做法，而是凭借着祂是全知全能的观点，祂没有阻止那些做法。一旦理解这一道理，就会帮助解释许多表面上有所矛盾的陈述，诸如这里的观点似乎断然与圣经有矛盾，因为圣经所传授的上帝的品性乃是圣洁的（见赛63:17；帖后2:11,12）。
    曾有过一些尝试，要把这一节经文牵涉到摩西律法的律例和典章的名目繁多，认为假如以色列先前顺从并爱上遵守上帝的诫命，就不需要有律法（见《证》第五卷第666、667页）。但是摩西法典的条款难以被指定为“不美的律例”，因为早已在以西结发布这一个宣言之前就存在着摩西的法典。不仅如此，正式的律法乃是被基督亲自给予的，而且有价值于上帝作为其作家。保罗自身宣布这一律法是可称颂的。既然我们现在享有更清楚的光，就不应该促使我们轻视更早些时候被给予的类型和表证（见《祖知》第367、368页）。
    也有推荐，被描述为“不美”的“律例”乃是牵涉到天国所许可的指令，各种不同的异教国家之所以相继不断地压迫了上帝的众民的理由，就是凭借这一点（见对但4:17节的注释）。亚述重复侵犯犹大时的情形就是如此（赛8:7；10:5,6；参照赛5:25,26；9:11,12；摩6:14），而且尼布甲尼撒现在重复这一情形（赛47:5,6；参照赛42:24,25；60:10,15；耶1:11-16；4:18；5:15-19）。
26 【和合本】因他们将一切头生的经火，我就任凭他们在这供献的事上玷污自己，好叫他们凄凉，使他们知道我是耶和华。
【吕振中】因他们使一切首开母胎的孩子经过火而献为祭，我就用他们这些祭献来玷污他们，使他们惊骇；为要使他们知道我乃是永恒主。
【思高本】并使他们因自己的祭献成为不洁，让他们将头胎所生的，予以焚化祭祀，为使他们灭绝；如此，他们要承认我是上主。
【现代本】让他们用自己的祭物污辱自己，也让他们献自己的长子作牲祭。这是要惩罚他们，使他们知道我是上主。
【KJV】And I polluted them in their own gifts, in that they caused to pass through the fire all that openeth the womb, that I might make them desolate, to the end that they might know that I am the LORD.
【NIV】I let them become defiled through their gifts-the sacrifice of every firstborn -that I might fill them with horror so they would know that I am the LORD .'
【BBE】I made them unclean in the offerings they gave, causing them to make every first child go through the fire, so that I might put an end to them.
【ASV】and I polluted them in their own gifts, in that they caused to pass through the fire all that openeth the womb, that I might make them desolate, to the end that they might know that I am Jehovah.
【本会注释】
    我就任凭他们……玷污自己。理解这一段应该与第25节的陈述相互和谐。上帝实际上不玷污众民，祂只允许了他们遭受他们自己品行所导致的结果。在圣经比喻修辞手法中，上帝被时常描述为作祂所允许的，或者不阻止。在一些版本中，像马丁路德和范·伊斯［Van Ess］，在他们译文里直接引入了允许的概念：“我允许了他们受到玷污”，等。
    经（火）。见对结16:20节的注释。
27 【和合本】“人子啊，你要告诉以色列家说，主耶和华如此说：你们的列祖在得罪我的事上亵渎我；
【吕振中】“所以人子阿，你要告诉以色列家说∶主永恒主这么说∶你们祖先还再用对我不忠实的这种事来亵渎我呢。
【思高本】人子，为此你应告诉以色列家族，向他们说：吾主上主这样说：你们的祖先，连在这事上也亵渎了我，对我背信违约：
【现代本】“所以，必朽的人哪，要告诉以色列人，我──至高的上主这样说：你们的祖先对我不忠，再一次侮辱了我。
【KJV】Therefore, son of man, speak unto the house of Israel, and say unto them, Thus saith the Lord GOD; Yet in this your fathers have blasphemed me, in that they have committed a trespass against me.
【NIV】Therefore, son of man, speak to the people of Israel and say to them, 'This is what the Sovereign LORD says: In this also your fathers blasphemed me by forsaking me:
【BBE】For this cause, son of man, say to the children of Israel, This is what the Lord has said: In this your fathers have further put shame on my name by doing wrong against me.
【ASV】Therefore, son of man, speak unto the house of Israel, and say unto them, Thus saith the Lord Jehovah: In this moreover have your fathers blasphemed me, in that they have committed a trespass against me.
【本会注释】
    得罪我。第27-29节回顾以色列历史上的第四个阶段──乃是最长的一段，从进入迦南开始，直到先知以西结的日子。
28 【和合本】因为我领他们到了我起誓应许赐给他们的地，他们看见各高山、各茂密树，就在那里献祭，奉上惹我发怒的供物，也在那里焚烧馨香的祭牲，并浇上奠祭。
【吕振中】因为我领他们到我举手起誓要给他们的地，他们看见各高山各茂密树，就在那里宰献他们的祭物，在那里奉上惹我发怒的供物，在那里烧上他们怡神之香气，在那里浇上他们的奠祭。
【思高本】当我引领他们进入曾向他举手誓许要赐给他们的地域时，他们无论看见那一座高丘，那一棵密茂的树木，就在那祭杀牺牲，在那献上甘饴的馨香，并在那行奠酒礼。
【现代本】我领他们到我应许给他们的土地。他们一看见大山和绿树，就在那里献祭。他们所献馨香的牲祭和奠酒激怒了我。
【KJV】For when I had brought them into the land, for the which I lifted up mine hand to give it to them, then they saw every high hill, and all the thick trees, and they offered there their sacrifices, and there they presented the provocation of their offering: there also they made their sweet savour, and poured out there their drink offerings.
【NIV】When I brought them into the land I had sworn to give them and they saw any high hill or any leafy tree, there they offered their sacrifices, made offerings that provoked me to anger, presented their fragrant incense and poured out their drink offerings.
【BBE】For when I had taken them into the land which I made an oath to give to them, then they saw every high hill and every branching tree and made their offerings there, moving me to wrath by their offerings; and there the sweet smell of their offerings went up and their drink offerings were drained out.
【ASV】For when I had brought them into the land, which I sware to give unto them, then they saw every high hill, and every thick tree, and they offered there their sacrifices, and there they presented the provocation of their offering; there also they made their sweet savor, and they poured out there their drink-offerings.
29 【和合本】我就对他们说：你们所上的那高处叫什么呢？（那高处的名字叫巴麻直到今日。）
【吕振中】［我问他们说∶你们所去的那高处叫做什么？于是那高处的名字便叫做巴麻（意即‘高处’此字似由‘去’字与‘什么’组成的）直到今日。］
【思高本】我曾向他们说：‘高丘’算是什么？你们竟往那去；直到今日人还叫那地方为‘巴玛’。
【现代本】我责问他们：你们去的那些高处是什么？从此，那些地方就一直叫‘高处（希伯来文的发音跟你们去的地方相似）’。
【KJV】Then I said unto them, What is the high place whereunto ye go? And the name whereof is called Bamah unto this day.
【NIV】Then I said to them: What is this high place you go to?' " (It is called Bamah to this day.)
【BBE】Then I said to them, What is this high place where you go to no purpose? And it is named Bamah to this day.
【ASV】Then I said unto them, What meaneth the high place whereunto ye go? So the name thereof is called Bamah unto this day.
【本会注释】
    巴麻［译者注：英KJV版英文是“Bamah”］。这是希伯来语bamah 的字译，乃是表明“邱坛”的一个措辞，所以在这一节中更早地直接翻译了此含义。有些人建议这是希伯来语的巧妙对话双关语，该措辞被翻译为“去”ba'im，其读法类似于bamah 的读法。至于“邱坛”，见对结6:3节的注释。
30 【和合本】所以你要对以色列家说，主耶和华如此说：你们仍照你们列祖所行的玷污自己吗？仍照他们可憎的事行邪淫吗？
【吕振中】所以你要对以色列家说∶主永恒主这么说∶你们仍照你们祖先所行的以玷污自己么？仍追随着他们可憎之像以行邪淫么？
【思高本】为此你要告诉以色列家族：吾主上主这样说：你们仍追随你们祖先的行径而玷污自己，仍同他们的邪神犯奸淫；
【现代本】所以，你要转告以色列人，我──至高的上帝这样说：你们为什么非犯你们祖先犯过的罪、拜他们拜过的偶像不可呢？
【KJV】Wherefore say unto the house of Israel, Thus saith the Lord GOD; Are ye polluted after the manner of your fathers? and commit ye whoredom after their abominations?
【NIV】Therefore say to the house of Israel: 'This is what the Sovereign LORD says: Will you defile yourselves the way your fathers did and lust after their vile images?
【BBE】For this cause say to the children of Israel, This is what the Lord has said: Are you making yourselves unclean as your fathers did? are you being untrue to me by going after their disgusting works?
【ASV】Wherefore say unto the house of Israel, Thus saith the Lord Jehovah: Do ye pollute yourselves after the manner of your fathers? and play ye the harlot after their abominations?
【本会注释】
    你们仍照你们列祖所行的玷污自己吗？先知以西结现在向他的同时代的人发表演说，而且控告他们有相同于祖先的罪，乃是步履他们祖先特性的后尘。
31 【和合本】你们奉上供物使你们儿子经火的时候，仍将一切偶像玷污自己，直到今日吗？以色列家啊，我岂被你们求问吗？主耶和华说：我指着我的永生起誓，我必不被你们求问。
【吕振中】你们奉上供品，使你们的儿子经过火而献为祭的时候，仍将你们一切的偶像去玷污自己直到今日。以色列家阿，我哪里要给你们求问呢？主永恒主发神谕说，我指着永活的我来起誓，我是不让你们求问的。
【思高本】你们仍奉献供物，火化你们的子女，为了你们的一切偶，像使自己受玷污直到今日。以色列家族，我还能让你们求我吗？我指着我的生命起誓：──吾主上主的断语──我决不让你们求问。
【现代本】即使今天，你们仍然献他们所献的牲祭，把自己的儿子当作牲祭烧给他们所拜的偶像而玷污自己。你们这些以色列人还敢来求问我的旨意！我──至高的上主指着我永恒的生命向你们发誓：不准你们求问！
【KJV】For when ye offer your gifts, when ye make your sons to pass through the fire, ye pollute yourselves with all your idols, even unto this day: and shall I be enquired of by you, O house of Israel? As I live, saith the Lord GOD, I will not be enquired of by you.
【NIV】When you offer your gifts-the sacrifice of your sons in the fire-you continue to defile yourselves with all your idols to this day. Am I to let you inquire of me, O house of Israel? As surely as I live, declares the Sovereign LORD , I will not let you inquire of me.
【BBE】And when you give your offerings, causing your sons to go through the fire, you make yourselves unclean with all your images to this day; and will you come to me for directions, O children of Israel? By my life, says the Lord, you will get no direction from me.
【ASV】and when ye offer your gifts, when ye make your sons to pass through the fire, do ye pollute yourselves with all your idols unto this day? and shall I be inquired of by you, O house of Israel? As I live, saith the Lord Jehovah, I will not be inquired of by you;
【本会注释】
    我必不被你们求问。比较第3节。
32 【和合本】“你们说：我们要象外邦人和列国的宗族一样，去事奉木头与石头。你们所起的这心意万不能成就。”
【吕振中】“你们说∶‘让我们像列国人，像列邦的宗族一样，去服事木头石头吧！’你们心（原文∶灵）里起的这意念、是决不能成的。
【思高本】你们幻想说：我们要像异民，像各地的的人民一样敬拜木石，你们心中所想的决不能成功！
【现代本】你们已经决定随从列国，像外国人民一样拜木头和石头。那是绝不能实现的！”
【KJV】And that which cometh into your mind shall not be at all, that ye say, We will be as the heathen, as the families of the countries, to serve wood and stone.
【NIV】You say, "We want to be like the nations, like the peoples of the world, who serve wood and stone." But what you have in mind will never happen.
【BBE】And that which comes into your minds will never take place; when you say, We will be like the nations, like the families of the countries, servants of wood and stone;
【ASV】and that which cometh into your mind shall not be at all, in that ye say, We will be as the nations, as the families of the countries, to serve wood and stone.
【本会注释】
    像外邦人和列国的宗族一样。对于以色列有欲望成为“像列国一样”，见撒上8:5,20节。先知以西结在这里读出了他的求问者们心中隐藏的抱负，并直截了当地反驳他们肮脏的野心。有可能他们洋洋自得于他们自己作为被耶和华拣选的众民，以为会从他们灵性上的职责得到解放，乃至他们可以逃脱先知以西结在先前所警告的严格的处罚。他们可能相信如果他们只是接受了异教徒的形态，连同相应地小小的职责，耶和华不会干扰他们。但是事实上，他们觉得他们不断地受到干扰，牵涉到因为他们不愿意完成他们的上帝所委托的使命，从而受到刑罚。所得到的答案将完全不会这样，因为以色列在其身份上与上帝之间的关系完全不同于上帝与异教徒的关系。人们受到的处罚是依照他们已经所享有的光和特权。上帝不轻易撤回这些特权，也不轻轻地放弃那些祂已经给人有所计划的一个好的命运。祂所意图的和所运行都是为了那些被关心者的益处，只要他们自己将会最终跟随引导并承认。上帝继续与任何顺从的人合作做工，而且完成祂的蓝图，虽然这只不过是与仅仅一群剩下的人。这是随后段落的预言之主题。

上帝的惩罚和赦免
33 【和合本】主耶和华说：“我指着我的永生起誓，我总要作王，用大能的手和伸出来的膀臂，并倾出来的忿怒，治理你们。
【吕振中】“主永恒主发神谕说∶我指着永活的我来起誓，我一定要用大能的手和伸出的膀臂、并倾倒出的烈怒作王治理你们。
【思高本】我指着我的生命起誓：──吾主上主的断语──我必以强力的手，伸出的臂，暴发怒气，统治你们。
【现代本】“我──至高的上主指着我永恒的生命向你们发誓：我警告你们，我要用大能的手、惩罚的膀臂、倾下的烈怒统治你们。
【KJV】As I live, saith the Lord GOD, surely with a mighty hand, and with a stretched out arm, and with fury poured out, will I rule over you:
【NIV】As surely as I live, declares the Sovereign LORD , I will rule over you with a mighty hand and an outstretched arm and with outpoured wrath.
【BBE】By my life, says the Lord, truly, with a strong hand and with an outstretched arm and with burning wrath let loose, I will be King over you:
【ASV】As I live, saith the Lord Jehovah, surely with a mighty hand, and with an outstretched arm, and with wrath poured out, will I be king over you:
【本会注释】
    大能的手。这是在摩西五经中的常用措辞，涉及到耶和华从埃及的权威中解放了祂的众民，并引导他们出埃及的伟大作为（申4:34；5:15；申7:19；等；参照出6:1,6）。上帝将要造就新一次大群人出境。
34 【和合本】我必用大能的手和伸出来的膀臂，并倾出来的忿怒，将你们从万民中领出来，从分散的列国内聚集你们。
【吕振中】我要用大能的手、和伸出的膀臂、并倾倒出的烈怒、将你们从外族之民中领出来，将你们从分散到的列邦聚集拢来。
【思高本】我必以强力的手，伸出的臂，暴发的怒气，把你们由万民中领出，由你们所散居的各地聚集起来；
【现代本】当我把你们集合起来，从流亡的各国领回来的时候，我要叫你们体验到我大能的手、惩罚的膀臂，和倾下的烈怒。
【KJV】And I will bring you out from the people, and will gather you out of the countries wherein ye are scattered, with a mighty hand, and with a stretched out arm, and with fury poured out.
【NIV】I will bring you from the nations and gather you from the countries where you have been scattered-with a mighty hand and an outstretched arm and with outpoured wrath.
【BBE】And I will take you out from the peoples and get you together out of the countries where you are wandering, with a strong hand and with an outstretched arm and with burning wrath let loose:
【ASV】and I will bring you out from the peoples, and will gather you out of the countries wherein ye are scattered, with a mighty hand, and with an outstretched arm, and with wrath poured out;
【本会注释】
    领出来。第34,35节的经文是提及上帝的新计划。这并非指立刻带领众民到他们自己的领土。他们首先与他们先前所居住之地的众民分隔。他们不会被允许“像外邦人和列国的宗族一样”（第32节）。
35 【和合本】我必带你们到外邦人的旷野，在那里当面刑罚你们。
【吕振中】我要把你们带到外族之民的旷野，在那里面对面地判罚你们。
【思高本】把你们引领到异民的旷野中，在那面对面地惩罚你们。
【现代本】我要把你们带到‘万民的旷野’，在那里惩罚你们。
【KJV】And I will bring you into the wilderness of the people, and there will I plead with you face to face.
【NIV】I will bring you into the desert of the nations and there, face to face, I will execute judgment upon you.
【BBE】And I will take you into the waste land of the peoples, and there I will take up the cause with you face to face.
【ASV】and I will bring you into the wilderness of the peoples, and there will I enter into judgment with you face to face.
【本会注释】
    外邦人的旷野。难以确定这是否提示任何物质上的旷野，诸如阿拉伯的或叙利亚的沙漠。“外邦人的旷野”这一词义是含糊的。作为对比，前一个旷野被描述为“旷野荒凉野兽吼叫之地”（申32:10），火蛇和蝎子的所在地（申8:15）。依据历史，以西结在这里提到的计划从未被实现，至少没有达到任何一种严重程度。上帝正努力给带来的灵性上的重生，没有实现被在被掳者之中。如果这些意图得到实现，而且如果在所罗巴伯带领之下归回的放逐者是灵性上再生了的人，以色列的后来历史会是如何不同！
36 【和合本】我怎样在埃及地的旷野刑罚你们的列祖，也必照样刑罚你们。这是主耶和华说的。
【吕振中】我怎样在埃及地的旷野判罚你们祖先，我也要怎样判罚你们∶这是主永恒主发神谕说的。
【思高本】我怎样在埃及地的旷野中，惩罚了你们的祖先，也怎样惩罚你们──吾主上主的断语──
【现代本】我从前怎样在西奈旷野惩罚你们的祖先，现在我要照样惩罚你们。”至高的上主这样宣布了。
【KJV】Like as I pleaded with your fathers in the wilderness of the land of Egypt, so will I plead with you, saith the Lord GOD.
【NIV】As I judged your fathers in the desert of the land of Egypt, so I will judge you, declares the Sovereign LORD .
【BBE】As I took up the cause with your fathers in the waste land of the land of Egypt, so will I take up the cause with you says the Lord.
【ASV】Like as I entered into judgment with your fathers in the wilderness of the land of Egypt, so will I enter into judgment with you, saith the Lord Jehovah.
37 【和合本】我必使你们从杖下经过，使你们被约拘束。
【吕振中】我要使你们从牧杖下经过，使你们按数目进来（传统∶使你们进入盟约的拘束中）
【思高本】我要使你们在我的杖下经过，引你们受盟约的束缚。
【现代本】“我要严厉地管束你们，使你们遵守我的约。
【KJV】And I will cause you to pass under the rod, and I will bring you into the bond of the covenant:
【NIV】I will take note of you as you pass under my rod, and I will bring you into the bond of the covenant.
【BBE】And I will make you go under the rod and will make you small in number:
【ASV】And I will cause you to pass under the rod, and I will bring you into the bond of the covenant;
【本会注释】
    从杖下经过。这是一个比喻修辞手法，描述牧羊者计算并分类他的牛羊群（利27:32；耶33:13）。如同在太25:33节，牧羊者区隔绵羊和山羊。被回复的以色列的土地应该是公义的土地，而且不得有悖逆者进入。
38 【和合本】我必从你们中间除净叛逆和得罪我的人，将他们从所寄居的地方领出来，他们却不得入以色列地。你们就知道我是耶和华。
【吕振中】我要从你们中间除净那些叛徒、那些悖逆了我的人，将他们从所寄居之地领出来；但以色列的土地呢、他们却不得进；你们就知道我乃是永恒主。
【思高本】我要从你们中分别出那些反叛和背弃我的人，我也要将他们由流徙之地领出，但是他们却不得进入以色列地域；如此你们必承认我是上主。
【现代本】我要从你们中间除掉背叛和犯罪的人。我要迁移他们，使他们离开现在侨居的地方；但是我绝不让他们回到以色列故土。这样，你们就知道我是上主。”
【KJV】And I will purge out from among you the rebels, and them that transgress against me: I will bring them forth out of the country where they sojourn, and they shall not enter into the land of Israel: and ye shall know that I am the LORD.
【NIV】I will purge you of those who revolt and rebel against me. Although I will bring them out of the land where they are living, yet they will not enter the land of Israel. Then you will know that I am the LORD .
【BBE】Clearing out from among you all those who are uncontrolled and who are sinning against me; I will take them out of the land where they are living, but they will not come into the land of Israel: and you will be certain that I am the Lord.
【ASV】and I will purge out from among you the rebels, and them that transgress against me; I will bring them forth out of the land where they sojourn, but they shall not enter into the land of Israel: and ye shall know that I am Jehovah.
39 【和合本】“以色列家啊，至于你们，主耶和华如此说：从此以后若不听从我，就任凭你们去事奉偶像，只是不可再因你们的供物和偶像亵渎我的圣名。
【吕振中】“至于你们呢、以色列家阿，主永恒主这么说，你们要管去、各人服事他的偶像吧！以后呢、你们若不听从我，也随你们的便！只是我的圣名、你们的却不可再用你们的供品和偶像来亵渎阿！
【思高本】你们以色列家族，吾主上主这样说：你们每人去崇拜自己的偶像罢！可是你们终于要听从我，不再以你们的祭献和偶像来亵渎我的圣名，
【现代本】至高的上主这样说：“所以，所有的以色列人哪，你们自己作主吧！继续拜你们的偶像吧！但是我警告你们，此后，你们必须服从我，不再献祭给偶像来侮辱我的圣名。
【KJV】As for you, O house of Israel, thus saith the Lord GOD; Go ye, serve ye every one his idols, and hereafter also, if ye will not hearken unto me: but pollute ye my holy name no more with your gifts, and with your idols.
【NIV】As for you, O house of Israel, this is what the Sovereign LORD says: Go and serve your idols, every one of you! But afterward you will surely listen to me and no longer profane my holy name with your gifts and idols.
【BBE】As for you, O children of Israel, the Lord has said: Let every man completely put away his images and give ear to me: and let my holy name no longer be shamed by your offerings and your images.
【ASV】As for you, O house of Israel, thus saith the Lord Jehovah: Go ye, serve every one his idols, and hereafter also, if ye will not hearken unto me; but my holy name shall ye no more profane with your gifts, and with your idols.
【本会注释】
    任凭你们去事奉。比较约书亚24:15节。如果，在受到警告之后，人们仍然拒绝顺从，上帝做到的就不能更多。强迫是逆反于祂的品性的。由此而来，祂不会阻止人们侍奉自己的偶像。这里的措辞与启22:11节相互类似，其经文照字面上是“不义的，叫他仍旧不义。污秽的，叫他仍旧污秽”。再次，在何4:17节中，先知宣布：“以法莲亲近偶像，任凭他吧。”然而，在这一程度中并非没有悲伤的情绪。先知补充说：“以法莲哪，我怎能舍弃你？……我回心转意，我的怜爱大大发动。”（何11:8）
40 【和合本】“主耶和华说：在我的圣山，就是以色列高处的山，所有以色列的全家都要事奉我。我要在那里悦纳你们，向你们要供物和初熟的土产，并一切的圣物。
【吕振中】“因为是在我的圣山、在以色列高地之山、主永恒主发谕说、以色列全家全都要在那地事奉我；是在那里我要悦纳他们，在那里我要索取你们的提献物、你们上好的呈献物（或译∶你们初熟的呈献物）、以及你们一切奉献为圣之物。
【思高本】因为在我的圣山上，在以色列的高山上──吾主上主的断语──凡住在本地的以色列家族，都要在那事奉我。我要在那悦纳你们，在那等待你们的祭品，和你们一切圣物中最优美的祭物。
【现代本】你们所有以色列人将要在那块土地，在我的圣山上，就是以色列的高山，敬拜我。我会喜欢你们，等着你们带供物、最好的祭品，和神圣的礼物来献给我。
【KJV】For in mine holy mountain, in the mountain of the height of Israel, saith the Lord GOD, there shall all the house of Israel, all of them in the land, serve me: there will I accept them, and there will I require your offerings, and the firstfruits of your oblations, with all your holy things.
【NIV】For on my holy mountain, the high mountain of Israel, declares the Sovereign LORD , there in the land the entire house of Israel will serve me, and there I will accept them. There I will require your offerings and your choice gifts, along with all your holy sacrifices.
【BBE】For in my holy mountain, in the high mountain of Israel, says the Lord, there all the children of Israel, all of them, will be my servants in the land; there I will take pleasure in them, and there I will be worshipped with your offerings and the first-fruits of the things you give, and with all your holy things.
【ASV】For in my holy mountain, in the mountain of the height of Israel, saith the Lord Jehovah, there shall all the house of Israel, all of them, serve me in the land: there will I accept them, and there will I require your offerings, and the first-fruits of your oblations, with all your holy things.
【本会注释】
    在我的圣山。即，锡安山，在这里和在结17:23节里也被称呼为“以色列高处的山”（见诗2:6；赛2:2-4；弥4:1-3）。依照这一章的第39节，那些喜欢自己的偶像的人将会被抛弃，去跟随他们的邪恶方式。在这里显示的那些被留下的人，乃是归回到他们自己的国家，真实地事奉他们的上帝。
    以色列的全家。恩典的应许乃是不考虑支派的接纳，而是恩待所有的人。然而这一呼召是个人化的，而且仅仅适宜于那些乐意甘心接受新约关系的人。
    向你们要供物。仪式的律法在复兴之后会仍然会被施行，从而并非主要地提到基督教时代。在所罗巴伯的复兴时也没有完成这一预言。在未来荣耀的有条件的应许中，这是从未实现的应许之一，因为以色列从不抛弃她的罪。假如在先前达到了条件的标准，整个世界就会有准备于迎接弥赛亚的来临，而且历史的结果就会怎样不同（见第28-30页）！
41 【和合本】我从万民中领你们出来，从分散的列国内聚集你们，那时我必悦纳你们好象馨香之祭，要在外邦人眼前在你们身上显为圣。
【吕振中】我从外族之民中将你们领出来，从你们分散到的列邦将你们聚集拢来，那时我必悦纳你们如同怡神之香气；我要在列国人眼前、在你们身上显示为圣。
【思高本】当我把你们由异民中领出来，由你们所散居的各地聚集起来时，我要悦纳你们，好像甘饴的馨香；如此，藉着你们，我在异民眼前显为神圣。
【现代本】我把你们集合起来，领你们离开流亡的地方后，我要接受你们的馨香的牲祭；列国也会知道我是神圣的。
【KJV】I will accept you with your sweet savour, when I bring you out from the people, and gather you out of the countries wherein ye have been scattered; and I will be sanctified in you before the heathen.
【NIV】I will accept you as fragrant incense when I bring you out from the nations and gather you from the countries where you have been scattered, and I will show myself holy among you in the sight of the nations.
【BBE】I will take pleasure in you as in a sweet smell, when I take you out from the peoples and get you together from the countries where you have been sent in flight; and I will make myself holy in you before the eyes of the nations.
【ASV】As a sweet savor will I accept you, when I bring you out from the peoples, and gather you out of the countries wherein ye have been scattered; and I will be sanctified in you in the sight of the nations.
42 【和合本】我领你们进入以色列地，就是我起誓应许赐给你们列祖之地，那时你们就知道我是耶和华。
【吕振中】我领你们进入以色列的土地，就是我举手起誓要给你们列祖之地，那时你们就知道我乃是永恒主。
【思高本】当我引领你们进入以色列地域时，即我举手起誓要赐给你们祖先的那地方时，你们必承认我是上主。
【现代本】我领你们回到以色列，到我应许给你们祖先的土地后，你们就知道我是上主。
【KJV】And ye shall know that I am the LORD, when I shall bring you into the land of Israel, into the country for the which I lifted up mine hand to give it to your fathers.
【NIV】Then you will know that I am the LORD , when I bring you into the land of Israel, the land I had sworn with uplifted hand to give to your fathers.
【BBE】And you will be certain that I am the Lord, when I take you into the land of Israel, into the country which I made an oath to give to your fathers.
【ASV】And ye shall know that I am Jehovah, when I shall bring you into the land of Israel, into the country which I sware to give unto your fathers.
43 【和合本】你们在那里要追念玷污自己的行动作为，又要因所做的一切恶事厌恶自己。
【吕振中】在那里你们要追念你们玷污自己的所行所为，也要因你们所作的一切坏事而讨厌自己。
【思高本】在那你们记起你们的行为，及所有玷污自己的行事，你们自己对所作的一切丑恶，也必感到厌恶。
【现代本】那时，你们会想起以往所做一切可耻的事，发觉你们怎样玷污了自己。你们要因自己所做那些邪恶的事厌恶自己。
【KJV】And there shall ye remember your ways, and all your doings, wherein ye have been defiled; and ye shall lothe yourselves in your own sight for all your evils that ye have committed.
【NIV】There you will remember your conduct and all the actions by which you have defiled yourselves, and you will loathe yourselves for all the evil you have done.
【BBE】And there, at the memory of your ways and of all the things you did to make yourselves unclean, you will have bitter hate for yourselves because of all the evil things you have done.
【ASV】And there shall ye remember your ways, and all your doings, wherein ye have polluted yourselves; and ye shall loathe yourselves in your own sight for all your evils that ye have committed.
【本会注释】
    厌恶自己。这是那真诚地悔改的人的记号。那些人寻求自己犯罪之借口，没有在真实的悔改上迈出第一步。约伯就是暂时试图为自己的品行而辩护的一个例子。只有当上帝向他描绘祂的品性的时候，才使他自己的丑陋和创造主的圣洁之间形成对照，且清楚得令人痛心疾首。在他的极大痛苦中，他大叫：“因此我厌恶自己，在尘土和炉灰中懊悔。”（伯42:6）保罗无法饶恕他自己曾经迫害基督徒的所作所为。过了数年之后他大叫：“我原是使徒中最小的，不配称为使徒。因为我从前逼迫上帝的教会。”（林前15:9）因罪讨厌自我是未来重犯那些罪的最有效的解毒剂之一。我们之所以重复地落入相同的错误之内的理由是我们不因自身的罪而悲哀。
44 【和合本】主耶和华说：以色列家啊，我为我名的缘故，不照着你们的恶行和你们的坏事待你们；你们就知道我是耶和华。”
【吕振中】主永恒主发神谕说∶以色列家阿，我为我名的缘故不照你们的坏行径、不照你们腐化的所为、来办你们，你们就知道我乃是永恒主。”
【思高本】以色列家族，为了我的名，我没有照你们的恶行和败坏的行为对待你们：如此，你们该承认我是上主──吾主上主的断语。”
【现代本】当我采取行动来维护自己的荣誉的时候，你们这些以色列人就知道我是上主，因为我不照着你们邪恶和败坏的行为所应得的来惩罚你们。”至高的上主这样宣布了。
【KJV】And ye shall know that I am the LORD when I have wrought with you for my name's sake, not according to your wicked ways, nor according to your corrupt doings, O ye house of Israel, saith the Lord GOD.
【NIV】You will know that I am the LORD , when I deal with you for my name's sake and not according to your evil ways and your corrupt practices, O house of Israel, declares the Sovereign LORD .' "
【BBE】And you will be certain that I am the Lord, when I take you in hand for the honour of my name, and not for your evil ways or your unclean doings, O children of Israel, says the Lord.
【ASV】And ye shall know that I am Jehovah, when I have dealt with you for my name's sake, not according to your evil ways, nor according to your corrupt doings, O ye house of Israel, saith the Lord Jehovah.
【本会注释】
    不照着。拯救是一个无功受禄的礼物，而且将会是永远的。通过自身的罪恶邪途，我们所赚得的只能是死亡。一个罪人所能累积的“行为”的数量无论有多大，都不会使他值得最终配得上天国。从另一方面，罪无论有多大，都不会不能被诚恳的悔改和振兴挪移。当义人接受自己的赏赐时候，他先前所犯的所有的罪对他将会连一次也不会被提及（见对结18:22节的注释）。

南方大火
45 【和合本】耶和华的话临到我说：
【吕振中】（希伯来经卷作结21∶1）永恒主的话传与我说∶
【思高本】上主的话传给我说：“
【现代本】上主对我说话；
【KJV】Moreover the word of the LORD came unto me, saying,
【NIV】The word of the LORD came to me:
【BBE】Then the word of the Lord came to me, saying,
【ASV】And the word of Jehovah came unto me, saying,
【本会注释】
    耶和华的话临到我说。在希伯来语的圣经里，第45-49节形成结21章的开头。英KJV版在其章节区分上在这里跟随了希腊文七十士译本［LXX］、武加大拉丁文译本、亚兰［叙利亚］语译本和路德版本。“你要面向”这个用语似乎可以将这一段连接结21章。这一相同的用语出现在结21:2节。
46 【和合本】“人子啊，你要面向南方，向南滴下预言攻击南方田野的树林。
【吕振中】“人子阿，你要把脸朝着南边的路向，向南滴下话语，传神言攻击南地田野的森林，
【思高本】人子，你转面向南，向南方发言，讲预言攻斥乃革布地方的树林，
【现代本】他说：“必朽的人哪，你向南方看！面对南方，对着森林说预言。
【KJV】Son of man, set thy face toward the south, and drop thy word toward the south, and prophesy against the forest of the south field;
【NIV】Son of man, set your face toward the south; preach against the south and prophesy against the forest of the southland.
【BBE】Son of man, let your face be turned to the south, let your words be dropped to the south, and be a prophet against the woodland of the South;
【ASV】Son of man, set thy face toward the south, and drop thy word toward the south, and prophesy against the forest of the field in the South;
【本会注释】
    面向南方。“南方”这个措辞出现了三次，体现出三个单独的希伯来语措辞，无论如何，都是同义字。这里的用意指定犹大地，虽然几乎位于巴比伦的西方，但是巴比伦人从北方接近了她（见对耶1:13节的注释）。
47 【和合本】对南方的树林说，要听耶和华的话。主耶和华如此说：我必使火在你中间着起，烧灭你中间的一切青树和枯树，猛烈的火焰必不熄灭。从南到北，人的脸面都被烧焦。
【吕振中】对南地地的森林说∶你要听永恒主的话∶主永恒主这么说∶我必使火在你中间着起，将你中间一切多汁的树和枯乾的树都烧灭掉；炎热的火焰必不熄灭；从南到北人的脸面都要被烧焦。
【思高本】向乃革布的树林说：你听上主的话罢！吾主上主这样说：看，我要在你那点火，烧尽你那所有的绿树和枯木；燃起的火决不熄灭，必由南方到北方烧尽一切。
【现代本】告诉南方的森林，要听至高的上主所说的话。看哪！我放火了！火要烧尽森林里的全部树木，无论是青绿的或是枯干的，都烧光。猛烈的火势无法扑灭，从南方一直延烧到北方，人人都会感到火焰的炙热。
【KJV】And say to the forest of the south, Hear the word of the LORD; Thus saith the Lord GOD; Behold, I will kindle a fire in thee, and it shall devour every green tree in thee, and every dry tree: the flaming flame shall not be quenched, and all faces from the south to the north shall be burned therein.
【NIV】Say to the southern forest: 'Hear the word of the LORD . This is what the Sovereign LORD says: I am about to set fire to you, and it will consume all your trees, both green and dry. The blazing flame will not be quenched, and every face from south to north will be scorched by it.
【BBE】And say to the woodland of the South, Give ear to the words of the Lord: this is what the Lord has said: See, I will have a fire lighted in you, for the destruction of every green tree in you and every dry tree: the flaming flame will not be put out, and all faces from the south to the north will be burned by it.
【ASV】and say to the forest of the South, Hear the word of Jehovah: Thus saith the Lord Jehovah, Behold, I will kindle a fire in thee, and it shall devour every green tree in thee, and every dry tree: the flaming flame shall not be quenched, and all faces from the south to the north shall be burnt thereby.
【本会注释】
    一切青树。即，整个人口之中的每—阶层的人。如果这里区别的是一种道德规范（见结21:4），就应该记住，在一场国家的大灾难中，无论是谁，只要属于在那一个国家，不管是好人还是恶人，都要遭殃。灾难并非必然地代表降临在个人之上的永恒的厄运。每人都依然有个人得救的特权。
48 【和合本】凡有血气的都必知道是我耶和华使火着起，这火必不熄灭。”
【吕振中】血肉之人都要看而明白是我永恒主点起火来的；这火不熄灭。”
【思高本】凡有血肉的人都看到这火是我上主点燃的，决不能扑灭。”
【现代本】他们都会知道那是我──上主所放的火，没有人能够扑灭。”
【KJV】And all flesh shall see that I the LORD have kindled it: it shall not be quenched.
【NIV】Everyone will see that I the LORD have kindled it; it will not be quenched.' "
【BBE】And all flesh will see that I the Lord have had it lighted: it will not be put out.
【ASV】And all flesh shall see that I, Jehovah, have kindled it; it shall not be quenched.
【本会注释】
    必不熄灭。这火会如此地凶猛，以致于无人会能够熄灭它。因此它会燃烧，直到完成其烧毁的使命。然后它会自然熄灭。这一相同的表达，适用于地狱里的火灾（可9:43,45），被有些人理解为地狱的火灾将会持续，遍及所有的永恒。另一段经文写道，如此解经是错误的，因为被迦勒底人点燃的耶路撒冷的火不被熄灭（耶17:27），虽然它熄灭在完成其烧毁的使命的时候。
49 【和合本】于是我说：“哎！主耶和华啊，人都指着我说：他岂不是说比喻的吗？”
【吕振中】于是我说∶“阿，主永恒主阿，人都议论我说∶‘这人岂不是个说比喻的么？’”
【思高本】我遂喊说：“哎，吾主上主啊！他们评论我说：这人只会说寓言！”
【现代本】但是我抗议：“至高的上主啊，不要叫我做这件事；人家已经在抱怨我常常说谜语了。”
【KJV】Then said I, Ah Lord GOD! they say of me, Doth he not speak parables?
【NIV】Then I said, "Ah, Sovereign LORD ! They are saying of me, 'Isn't he just telling parables?' "
【BBE】Then I said, Ah, Lord! they say of me, Is he not a maker of stories?
【ASV】Then said I, Ah Lord Jehovah! they say of me, Is he not a speaker of parables?
【本会注释】
    他岂不是说比喻的吗？众民愿意避免该预言被运用到他们自身，藉由称之为含义模糊。他们假装难以理解。

怀爱伦注释

10-20《证》第九卷第233页
11 《祖知》第372页
12 《卫生》第223页；《历》第288页；《今生》第259页；《知君》第182页
12-20《医》第123页
13-24《祖知》第410页
16,19 《知君》第182页
20 《历》第283页；《善》第437页；《知君》第182页；《证》第七卷第108,121页
33 《基教》第449页
37 《教》第174页；《服》第404页；《知君》第500页
49 《证》第八卷第68页


第 21 章

【本会注释】
1 以西结以叹息的动作表示敌对耶路撒冷的预言。
8 磨快擦亮的刀，18 敌对耶路撒冷，25 敌对王国，28 敌对亚扪人。

耶和华的刀
1 【和合本】耶和华的话临到我说：
【吕振中】永恒主的话传与我说∶
【思高本】上主的话传给我说：“
【现代本】上主对我说话；
【KJV】And the word of the LORD came unto me, saying,
【NIV】The word of the LORD came to me:
【BBE】And the word of the Lord came to me, saying,
【ASV】And the word of Jehovah came unto me, saying,
【本会注释】
    耶和华的话。第1-7节使用简单的语言重新陈述结20:45-59节的难解的比喻。
2 【和合本】“人子啊，你要面向耶路撒冷和圣所滴下预言，攻击以色列地。
【吕振中】“人子阿，你要板着脸向耶路撒冷，滴下话语攻击它的圣殿和殿院周围，传神言攻击以色列地，
【思高本】人子，你转面向耶路撒冷，发言攻斥圣所，讲预言攻斥以色列地域，
【现代本】他说：“必朽的人哪，你要面向耶路撒冷，斥责那些圣所。要警告以色列，
【KJV】Son of man, set thy face toward Jerusalem, and drop thy word toward the holy places, and prophesy against the land of Israel,
【NIV】Son of man, set your face against Jerusalem and preach against the sanctuary. Prophesy against the land of Israel
【BBE】Son of man, let your face be turned to Jerusalem, let your words be dropped in the direction of her holy place, and be a prophet against the land of Israel;
【ASV】Son of man, set thy face toward Jerusalem, and drop thy word toward the sanctuaries, and prophesy against the land of Israel;
【本会注释】
    面向耶路撒冷。取代着三次重复的“南方”（结20:46），现在出现“耶路撒冷”、“圣所”和“以色列地”。
3 【和合本】对以色列地说，耶和华如此说：我与你为敌，并要拔刀出鞘，从你中间将义人和恶人一并剪除。
【吕振中】对以色列地说∶永恒主这么说∶看吧！我跟你为敌；我要拔刀出鞘，将义人和恶人都从你那里剪除掉。
【思高本】向以色列地域说：吾主上主这样说：看，我要攻击你，我要拔剑出鞘，铲除你境内的义人和恶人，
【现代本】我──上主这样说：我要敌对你们；我要拔出剑来杀你们，无论好人坏人都杀光。
【KJV】And say to the land of Israel, Thus saith the LORD; Behold, I am against thee, and will draw forth my sword out of his sheath, and will cut off from thee the righteous and the wicked.
【NIV】and say to her: 'This is what the LORD says: I am against you. I will draw my sword from its scabbard and cut off from you both the righteous and the wicked.
【BBE】And say to the land of Israel, These are the words of the Lord: See, I am against you, and I will take my sword out of its cover, cutting off from you the upright and the evil.
【ASV】and say to the land of Israel, Thus saith Jehovah: Behold, I am against thee, and will draw forth my sword out of its sheath, and will cut off from thee the righteous and the wicked.
【本会注释】
    刀。难解比喻中（结20:47）的“火”，被揭示是侵略者的刀剑。
4 【和合本】我既要从你中间剪除义人和恶人，所以我的刀要出鞘，自南至北攻击一切有血气的；
【吕振中】我既要将义人和恶人都从你那里剪除掉，那么我的刀就要出鞘，将南地到北方去攻击血肉之人；
【思高本】因为我要铲除你境内的义人和恶人，为此，我的剑从鞘内抽出，攻击由南至北一切有血肉的人；
【现代本】我要用我的剑杀人，从北到南都杀。
【KJV】Seeing then that I will cut off from thee the righteous and the wicked, therefore shall my sword go forth out of his sheath against all flesh from the south to the north:
【NIV】Because I am going to cut off the righteous and the wicked, my sword will be unsheathed against everyone from south to north.
【BBE】Because I am going to have the upright and the evil cut off from you, for this cause my sword will go out from its cover against all flesh from the south to the north:
【ASV】Seeing then that I will cut off from thee the righteous and the wicked, therefore shall my sword go forth out of its sheath against all flesh from the south to the north:
【本会注释】
    义人。见对结20:47节的注释。在国家受到刑罚时，时常牵涉到无罪的像有罪者一样，并遭受相同的苦楚。
5 【和合本】一切有血气的就知道我耶和华已经拔刀出鞘，必不再入鞘。
【吕振中】血肉之人就知道是我永恒主已拔刀出鞘；刀必不再回鞘。
【思高本】这样，凡有血肉的人都知道：是我，上主拔剑出鞘，决不再放回。
【现代本】所有的人就知道，我──上主拔了剑；我决不收回。
【KJV】That all flesh may know that I the LORD have drawn forth my sword out of his sheath: it shall not return any more.
【NIV】Then all people will know that I the LORD have drawn my sword from its scabbard; it will not return again.'
【BBE】And all flesh will see that I the Lord have taken my sword out of its cover: and it will never go back.
【ASV】and all flesh shall know that I, Jehovah, have drawn forth my sword out of its sheath; it shall not return any more.
【本会注释】
    必不再入鞘。即，直到完成其使命。然后必然会入鞘。“必不再入鞘”的用语必须以这有限度的含义去理解。在结20:48节可找到有限度期间的相同含义，在那一节里陈述上帝的刑罚火灾不将被熄灭（见那里的注释）。相似的用语有时错误地被理解为处罚将会没有其结局。在每种情况下，持续的期间长度一定凭借上下经文来决定（见对结30:13节的注释）。
6 【和合本】人子啊，你要叹息，在他们眼前弯着腰，苦苦地叹息。
【吕振中】故此人子阿，你要叹息，在他们眼前腰骨折地叹息，苦苦地叹息。
【思高本】人子，你应哀叹！应在他们眼前伤心痛苦哀叹。
【现代本】“必朽的人哪，你要呻吟，像失望心碎的人；你要在群众面前呻吟。
【KJV】Sigh therefore, thou son of man, with the breaking of thy loins; and with bitterness sigh before their eyes.
【NIV】Therefore groan, son of man! Groan before them with broken heart and bitter grief.
【BBE】Make sounds of grief, son of man; with body bent and a bitter heart make sounds of grief before their eyes.
【ASV】Sigh therefore, thou son of man; with the breaking of thy loins and with bitterness shalt thou sigh before their eyes.
【本会注释】
    弯着腰。比较鸿2:1,10节。先知以西结被指令对他的听众活生生地描述大家如何被耶路撒冷的攻破深深地伤感。
7 【和合本】他们问你说：‘为何叹息呢？’你就说：‘因为有风声、灾祸要来。人心都必消化，手都发软，精神衰败，膝弱如水。看哪，这灾祸临近，必然成就。这是主耶和华说的。’”
【吕振中】若有人问你说∶‘你为什么叹息？’你要说∶‘因为有风声说有事情要临到，人就都胆战心惊，手都发软，精神都衰颓，膝盖都柔弱如水。看吧，快临到了！那是必定发生的’”∶主永恒主发神谕说。
【思高本】假使有人问你说：你为什么哀叹？你就说：是为了一个凶信，当这事来到，所有的心灵必要沮丧，手臂必要无力，精神必要颓唐，膝盖必要软弱如水。看，灾祸来到时，必将如此──吾主上主的断语。”
【现代本】他们若问你为什么呻吟，你就告诉他们，你是为了所听到的坏消息呻吟。那坏消息一到，他们都会心慌意乱，两手发软，双膝发抖，勇气尽失。时候到了，灾难就在眼前！”至高的上主这样宣布了。
【KJV】And it shall be, when they say unto thee, Wherefore sighest thou? that thou shalt answer, For the tidings; because it cometh: and every heart shall melt, and all hands shall be feeble, and every spirit shall faint, and all knees shall be weak as water: behold, it cometh, and shall be brought to pass, saith the Lord GOD.
【NIV】And when they ask you, 'Why are you groaning?' you shall say, 'Because of the news that is coming. Every heart will melt and every hand go limp; every spirit will become faint and every knee become as weak as water.' It is coming! It will surely take place, declares the Sovereign LORD ."
【BBE】And when they say to you, Why are you making sounds of grief? then say, Because of the news, for it is coming: and every heart will become soft, and all hands will be feeble, and every spirit will be burning low, and all knees will be turned to water: see, it is coming and it will be done, says the Lord.
【ASV】And it shall be, when they say unto thee, Wherefore sighest thou? that thou shalt say, Because of the tidings, for it cometh; and every heart shall melt, and all hands shall be feeble, and every spirit shall faint, and all knees shall be weak as water: behold, it cometh, and it shall be done, saith the Lord Jehovah.
【本会注释】
    人心都必消化。比较路21:26节。
8 【和合本】耶和华的话临到我说：
【吕振中】永恒主的话传与我说∶
【思高本】上主的话传给我说：“
【现代本】上主对我说：
【KJV】Again the word of the LORD came unto me, saying,
【NIV】The word of the LORD came to me:
【BBE】And the word of the Lord came to me, saying,
【ASV】And the word of Jehovah came unto me, saying,
【本会注释】
    耶和华的话。第8-17节可以被定名为“磨快擦亮的刀”。从总体上，这几节是第1-6节信息的扩充。
9 【和合本】“人子啊，你要预言。耶和华吩咐我如此说：有刀、有刀，是磨快擦亮的；
【吕振中】“人子阿，你要传神言说∶主这么说∶你要说∶有刀，有刀，又磨快，又擦亮；
【思高本】人子，讲预言罢！吾主这样说：你要说：有一把剑：是一把磨快而擦亮的剑。
【现代本】“必朽的人哪，你要说预言，要告诉人民，我──主这样说：一把剑，一把锐利发亮的剑，
【KJV】Son of man, prophesy, and say, Thus saith the LORD; Say, A sword, a sword is sharpened, and also furbished:
【NIV】Son of man, prophesy and say, 'This is what the Lord says: " 'A sword, a sword, sharpened and polished-
【BBE】Son of man, say as a prophet, These are the words of the Lord: Say, A sword, a sword which has been made sharp and polished:
【ASV】Son of man, prophesy, and say, Thus saith Jehovah: Say, A sword, a sword, it is sharpened, and also furbished;
10 【和合本】磨快为要行杀戮，擦亮为要象闪电。我们岂可快乐吗？罚我子的杖藐视各树。
【吕振中】磨快是要大行屠杀，擦亮是要它像（经文有残缺，似可译∶是要它有）闪电！（经文有残缺，意难确定）我们哪里可欢乐呢？我的儿子阿，有根权柄之杖藐视所有的树呢（经文有残缺，意难确定）！
【思高本】磨快了，是为大屠杀；擦亮了，是为闪烁发光。
【现代本】磨快了要杀人，擦亮了像闪电发光。我的子民不听警告，不怕惩罚；他们怎会有快乐呢！
【KJV】It is sharpened to make a sore slaughter; it is furbished that it may glitter: should we then make mirth? it contemneth the rod of my son, as every tree.
【NIV】sharpened for the slaughter, polished to flash like lightning! " 'Shall we rejoice in the scepter of my son Judah ? The sword despises every such stick.
【BBE】It has been made sharp to give death; it is polished so that it may be like a thunder-flame: ...
【ASV】it is sharpened that it may make a slaughter; it is furbished that it may be as lightning: shall we then make mirth? the rod of my son, it contemneth every tree.
【本会注释】
    我子的杖藐视。这一句希伯来语含义模糊。其本文按照字面上的词义直译是“我们将会欢喜，我子的杖藐视各树”。希腊文七十士译本［LXX］的经文是，“要杀，化为乌有，藐视各树”（其参考含义可能指结20:47节的青树和枯树）。这希伯来语可被理解为：“我们将欢喜吗，杖［即，惩治（见箴10:13）］，我子，藐视各树”（见对结20:47节的注释）。
11 【和合本】这刀已经交给人擦亮，为要应手使用。这刀已经磨快擦亮，好交在行杀戮的人手中。
【吕振中】这刀已交给人擦亮，以便应手挥动；这刀已磨快，这刀已擦亮，好交在行杀戮者手中。
【思高本】把它拿去擦亮，好握在掌中；这把磨快的剑，这把擦亮的剑，是为交在屠杀者的手中。
【现代本】剑已经擦亮，可以使用了；剑已经磨快，可以交给刽子手了。
【KJV】And he hath given it to be furbished, that it may be handled: this sword is sharpened, and it is furbished, to give it into the hand of the slayer.
【NIV】The sword is appointed to be polished, to be grasped with the hand; it is sharpened and polished, made ready for the hand of the slayer.
【BBE】And I have given it to the polisher so that it may be taken in the hand: he has made the sword sharp, he has had it polished, to put it into the hand of him who gives death.
【ASV】And it is given to be furbished, that it may be handled: the sword, it is sharpened, yea, it is furbished, to give it into the hand of the slayer.
【本会注释】
    行杀戮的人。即，巴比伦王（见第19节）。
12 【和合本】人子啊，你要呼喊哀号，因为这刀临到我的百姓和以色列一切的首领。他们和我的百姓都交在刀下，所以你要拍腿叹息。
【吕振中】人子阿，你要呼喊哀号；因为这刀是击打我人民的，这是击打跟以色列众首领的∶他们跟我人民都被抛掷于刀下；因此你要拍腿悲叹。
【思高本】人子，你要哀号痛哭，因为剑击在我百姓身上，砍在以色列的一切首领身上。他们同我的百姓都丧身刀下。为此你应击股示哀，
【现代本】必朽的人哪，哀号吧！这是为我子民磨快的剑；这是为以色列的首领擦亮的剑。他们跟我其余的子民一起被杀。你绝望搥胸吧。
【KJV】Cry and howl, son of man: for it shall be upon my people, it shall be upon all the princes of Israel: terrors by reason of the sword shall be upon my people: smite therefore upon thy thigh.
【NIV】Cry out and wail, son of man, for it is against my people; it is against all the princes of Israel. They are thrown to the sword along with my people. Therefore beat your breast.
【BBE】Give loud cries and make sounds of grief, O son of man: for it has come on my people, it has come on all the rulers of Israel: fear of the sword has come on my people: for this cause give signs of grief.
【ASV】Cry and wail, son of man; for it is upon my people, it is upon all the princes of Israel: they are delivered over to the sword with my people; smite therefore upon thy thigh.
【本会注释】
    拍腿（叹息）。极端羞愧或伤心的一种表现（见耶31:19）。手势的目的是要吸引注意并提出质问（见对结4:1节的注释）。
13 【和合本】有试验的事；若那藐视的杖归于无有，怎么样呢？这是主耶和华说的。
【吕振中】因为有试验在进行着∶‘假使连那藐视一切的权柄之杖也归于无有，那就怎么样呢？’”主永恒主发神谕问说。
【思高本】因为已试过一次，这要怎么办？它连权杖都轻视了，以致不叫它存在──吾主上主的断语──
【现代本】我在考验我的子民；如果他们不悔改，灾难必定临到他们。
【KJV】Because it is a trial, and what if the sword contemn even the rod? it shall be no more, saith the Lord GOD.
【NIV】Testing will surely come. And what if the scepter of Judah , which the sword despises, does not continue? declares the Sovereign LORD .'
【BBE】...
【ASV】For there is a trial; and what if even the rod that contemneth shall be no more? saith the Lord Jehovah.
【本会注释】
    有试验的事。这一段希伯来语含义模糊。英RSV版的译文是“因为这将不是试验，如果你藐视那杖，就会怎样？”这是一种尝试，以便于可以理解这一段模糊经文。
14 【和合本】“人子啊，你要拍掌预言。我耶和华要使这刀，就是致死伤的刀，一连三次加倍刺人，进入他们的内屋，使大人受死伤的就是这刀。
【吕振中】“因此人子阿，你要传神言；拍掌讲话∶要再次再三地（传统∶第三次）使这刀，就是刺人致死的刀，刺死大人物的刀，就是在他们四围的，
【思高本】人子，你讲预言，且鼓掌罢！那剑将是双刃的，是屠杀的剑；那把大屠杀的剑向他们挥起，
【现代本】“所以，必朽的人哪，你要说预言。你要拍手，剑就会不停地挥动砍杀。这是一把杀人的剑，是使人惊慌要杀人的剑。
【KJV】Thou therefore, son of man, prophesy, and smite thine hands together. and let the sword be doubled the third time, the sword of the slain: it is the sword of the great men that are slain, which entereth into their privy chambers.
【NIV】So then, son of man, prophesy and strike your hands together. Let the sword strike twice, even three times. It is a sword for slaughter- a sword for great slaughter, closing in on them from every side.
【BBE】So then, son of man, be a prophet, and put your hands together with a loud sound, and give two blows with the sword, and even three; it is the sword of those who are wounded, even the sword of the wounded; the great sword which goes round about them.
【ASV】Thou therefore, son of man, prophesy, and smite thy hands together; and let the sword be doubled the third time, the sword of the deadly wounded: it is the sword of the great one that is deadly wounded, which entereth into their chambers.
【本会注释】
    你要拍掌。表示强烈感情的一个手势，在这里明显牵涉到惊骇（见结21:17；参照民24:10）。
    三次。这一段含义模糊，可能意谓刀的击杀不仅会有一次或两次，而且会有三次。
    内屋。这一分句经文照字面上是“包围他们”，即，防止逃亡。
15 【和合本】我设立这恐吓人的刀，攻击他们的一切城门，使他们的心消化，加增他们跌倒的事。哎！这刀造得象闪电，磨得尖利，要行杀戮。
【吕振中】好使他们都胆战心惊，许多人在他们各城里都跌伤了。我已经把杀戮刀发出了（意难确定）；阿哈！这刀造得像闪电；磨得亮亮（传统∶被披衣包着）、以便屠杀。
【思高本】叫他们胆颤心惊，死亡的人加多。我将屠杀的剑尖指向他们所有的门户上：剑擦亮了，是为闪烁；磨快了，是为屠杀。
【现代本】这把剑使我子民丧胆，跌倒。我用这把像闪电发光、准备杀人的剑威胁他们的城市。
【KJV】I have set the point of the sword against all their gates, that their heart may faint, and their ruins be multiplied: ah! it is made bright, it is wrapped up for the slaughter.
【NIV】So that hearts may melt and the fallen be many, I have stationed the sword for slaughter at all their gates. Oh! It is made to flash like lightning, it is grasped for slaughter.
【BBE】In order that hearts may become soft, and the number of those who are falling may be increased, I have sent death by the sword against all their doors: you are made like a flame, you are polished for death.
【ASV】I have set the threatening sword against all their gates, that their heart may melt, and their stumblings be multiplied: ah! it is made as lightning, it is pointed for slaughter.
【本会注释】
    这恐吓人的。希伯来语是ibchah，这个措辞只出现在这里。有些人以为'ibchah 可能是tibcah 的拼写错误，这一措辞出现在撒上25:11；诗44:22；耶12:3节，藉由意谓“肉”，或“宰”。该句然后会是：“我［已经］为宰杀设立这刀”。
16 【和合本】刀啊，你归在右边，摆在左边；你面向哪方，就向哪方杀戮。
【吕振中】刀阿，转向后边（根据一些古卷翻译的），右边，前边（传统∶安置），左边吧！你面指向哪一方，就向哪一方行杀戮吧！
【思高本】你的刀锋无论转向何方，或向左，或向右，都应是锋利的。
【现代本】锐利的剑哪，左右刺杀吧！你所向无敌。
【KJV】Go thee one way or other, either on the right hand, or on the left, whithersoever thy face is set.
【NIV】O sword, slash to the right, then to the left, wherever your blade is turned.
【BBE】Be pointed to the right, to the left, wherever your edge is ordered.
【ASV】Gather thee together, go to the right, set thyself in array, go to the left, whithersoever thy face is set.
【本会注释】
    你归在右边，摆在左边。这是给刀剑下指令，如同清楚地显示在希伯来语中。
17 【和合本】我也要拍掌，并要使我的忿怒止息。这是我耶和华说的。”
【吕振中】我，我也要拍掌讲话，并且平息我的烈怒∶我永恒主说了。”
【思高本】我也要亲自鼓掌，以平息我的愤怒：这是我上主说的。”
【现代本】我也要拍手，我的忿怒就要消失。我──上主这样宣布了。”
【KJV】I will also smite mine hands together, and I will cause my fury to rest: I the LORD have said it.
【NIV】I too will strike my hands together, and my wrath will subside. I the LORD have spoken."
【BBE】And I will put my hands together with a loud sound, and I will let my wrath have rest: I the Lord have said it.
【ASV】I will also smite my hands together, and I will cause my wrath to rest: I, Jehovah, have spoken it.
【本会注释】
    我也要拍掌。这里使用一个比喻修辞手法，把人类的行为和感觉归公于上帝，宣布耶和华指令先知以西结的所作所为（见对第14节的注释）。
    我的忿怒止息。见对结16:42节的注释。

巴比伦王的刀
18 【和合本】耶和华的话又临到我说：
【吕振中】永恒主的话又传与我说∶
【思高本】上主的话传给我说：“
【现代本】上主对我说话；他说：
【KJV】The word of the LORD came unto me again, saying,
【NIV】The word of the LORD came to me:
【BBE】And the word of the Lord came to me again, saying,
【ASV】The word of Jehovah came unto me again, saying,
【本会注释】
    耶和华的话。这一章的第三个预言，这比前者更加具体。
19 【和合本】“人子啊，你要定出两条路，好使巴比伦王的刀来。这两条路必从一地分出来，又要在通城的路口上画出一只手来。
【吕振中】“人子阿，你要为自己立两条路，好使巴比伦王的刀剑前来；这两条路都要从一个地分出。你要在路头（传统∶）、通城的路头（此处有∶‘砍伐’一词）、立一根手宣熟的牌。你要立一条路，使刀剑来攻击亚扪人的拉巴，攻击犹大和犹大中（传统
【思高本】人子，你应划出两条路，叫巴比伦王的剑沿路而来。这两条路应由一地出发；又划出一只手，置于通往城市的道路起点。
【现代本】“必朽的人哪，你要画出巴比伦王带剑进攻的两条路线；这两条路都要以同一个国家作起点。你要在这条路分叉的地方为王竖立路标，
【KJV】Also, thou son of man, appoint thee two ways, that the sword of the king of Babylon may come: both twain shall come forth out of one land: and choose thou a place, choose it at the head of the way to the city.
【NIV】Son of man, mark out two roads for the sword of the king of Babylon to take, both starting from the same country. Make a signpost where the road branches off to the city.
【BBE】And you, son of man, have two ways marked out, so that the sword of the king of Babylon may come; let the two of them come out of one land: and let there be a pillar at the top of the road:
【ASV】Also, thou son of man, appoint thee two ways, that the sword of the king of Babylon may come; they twain shall come forth out of one land: and mark out a place, mark it out at the head of the way to the city.
【本会注释】
    两条路。巴比伦王被描绘为犹豫不决在交叉路上，牵涉到是否他应该首先采纳去往耶路撒冷的路，还是去往亚扪人首都的路（第20节）。
    画出一只手来。按照字面上的词义直译是“刻出一只手”。即，竖立一个路标。这会被放置在离巴比伦的西方几百英里之处，也许是在达莫（见对王上9:18节的注释），或也许远及欧朗提斯河谷地带。
20 【和合本】你要定出一条路，使刀来到亚扪人的拉巴；又要定出一条路，使刀来到犹大的坚固城耶路撒冷。
【吕振中】－
【思高本】你所划的路，一条使剑至阿孟子民的辣巴特；一条使剑至犹大的坚城耶路撒冷。
【现代本】一条指向亚扪的拉巴城，一条指向犹大，通往有巩固防卫的耶路撒冷城。
【KJV】Appoint a way, that the sword may come to Rabbath of the Ammonites, and to Judah in Jerusalem the defenced.
【NIV】Mark out one road for the sword to come against Rabbah of the Ammonites and another against Judah and fortified Jerusalem.
【BBE】Put a pillar at the top of the road for the sword to come to Rabbah in the land of the children of Ammon, and to Judah and to Jerusalem in the middle of her.
【ASV】Thou shalt appoint a way for the sword to come to Rabbah of the children of Ammon, and to Judah in Jerusalem the fortified.
21 【和合本】因为巴比伦王站在岔路那里，在两条路口上要占卜。他摇签（原文作箭）求问神像，察看牺牲的肝；
【吕振中】因为巴比伦王站在岔路口，在两条路头上行占卜；他摇箭签，求问神像，察看祭牲的肝儿。
【思高本】因为巴比伦王站在岔路上，在两条路口上占卜、摇签、求问“忒辣芬，”窥察牲肝。
【现代本】巴比伦王到了分叉路口，站在路标前面，用摇箭占卜，求问他的偶像，查看祭牲的肝。
【KJV】For the king of Babylon stood at the parting of the way, at the head of the two ways, to use divination: he made his arrows bright, he consulted with images, he looked in the liver.
【NIV】For the king of Babylon will stop at the fork in the road, at the junction of the two roads, to seek an omen: He will cast lots with arrows, he will consult his idols, he will examine the liver.
【BBE】For the king of Babylon took his place at the parting of the ways, at the top of the two roads, to make use of secret arts: shaking the arrows this way and that, he put questions to the images of his gods, he took note of the inner parts of dead beasts.
【ASV】For the king of Babylon stood at the parting of the way, at the head of the two ways, to use divination: he shook the arrows to and fro, he consulted the teraphim, he looked in the liver.
【本会注释】
    擦亮他的箭［译者注：英KJV版译文，中文版译文“摇签（原文作箭）”］。更好的译文是，“一起摇他的箭”。巴比伦人的方式或许类似于稍后阿拉伯人所用的方式。标有相应信息记号的几支无头箭，在一个箭囊或其他的器皿中一起被摇动，然后被抽出一支；或者旋转该容器，而后选择首先掉落的那一支。这一支箭上的记号被推测就是提示神的旨意。
    求问神像。每当决定重要难题的时候，异教徒求助于占卜。在这里提到三种特殊的方式。
    神像。希伯来语是teraphim，小型的人像（见对创31:19节的注释）。尚未知晓如何被用之于占卜。
    察看（牺牲的）肝。这是一种占卜模式，被定名为脏卜学（见对但1:20节的注释），这在巴比伦人中司空见惯。已经被发现是羊肝脏的泥土模型，划有皱纹和刻印文字记号，而且明显被用作指导性目的。
    虽然基督教会没有赞许占卜的模式，但是有许多基督徒尝试采用上帝不赞同的方式获得上帝的引导，这一类方式，依据其精髓的本性，类似于远古的占卜方式。在诸如此类的方式中，可以例举的是，通过投掷一块硬币以便寻求来自上帝的一个答案；或者在卡片的两边写上措辞“是”或“否”，以便问寻上帝的答复，然后把卡片掷下，并依据卡片掉落的方式得到答案。有些人允许圣经掉落并翻开，而后接受他们的眼神所落到的那段经文的信息。此外，其它人在不同的卡片上填写各种不同的意念，然后摇动那些卡片，并接受其中一个被抽出的答案。还可以列出其他的作法，但是全都是相同基本式样，追随运气。一般都不否认上帝有时在引导中藉由其中的一些方式，尤其是对尚未启蒙的人，或可能是在紧急事件中，但是那些都是偶然性模式，随着灵魂在恩典中长大，应该是被丢弃的。
    假设，在生活的每项决定中，某人从上帝通过某种外向性的揭示接受了直接的答复，他就只不过会变成一部机器。他会使他自己失去人的基本权利和自由，即，自主权，也就是上帝恩赐给他的才能。
    拈阄属于这一相同的种类，并且不应该求助于此。已经有过这样的劝勉：“我丝毫不相信拈阄。……要为教会的职员拈阄并非是上帝的指令。”（怀爱伦《书信》第37页、1900年）
22 【和合本】在右手中拿着为耶路撒冷占卜的签，使他安设撞城锤，张口叫杀，扬声呐喊，筑垒造台，以撞城锤，攻打城门。
【吕振中】他右手中拿到有‘耶路撒冷’字样的占卜签（传统多∶使他设撞城锤），以便开口叫杀（传统∶开口击碎），扬声呐喊，倒土堆筑垒，设撞城锤以攻打城门。
【思高本】在他右手中出现了指向耶路撒冷的签，他便下令屠杀，呐喊冲锋，架起攻城门机，堆起高台，建造云梯。
【现代本】他右手握着的箭写着‘耶路撒冷’！这是指示他必须向耶路撒冷进军。他要装备破城的槌，用它攻打城门；要筑土堆，挖壕沟，吶喊叫杀。
【KJV】At his right hand was the divination for Jerusalem, to appoint captains, to open the mouth in the slaughter, to lift up the voice with shouting, to appoint battering rams against the gates, to cast a mount, and to build a fort.
【NIV】Into his right hand will come the lot for Jerusalem, where he is to set up battering rams, to give the command to slaughter, to sound the battle cry, to set battering rams against the gates, to build a ramp and to erect siege works.
【BBE】At his right hand was the fate of Jerusalem, to give orders for destruction, to send up the war-cry, to put engines of war against the doors, lifting up earthworks, building walls.
【ASV】In his right hand was the divination for Jerusalem, to set battering rams, to open the mouth in the slaughter, to lift up the voice with shouting, to set battering rams against the gates, to cast up mounds, to build forts.
【本会注释】
    在右手中。即，耶路撒冷的命运被掌握在国王的右手中。
23 【和合本】据那些曾起誓的犹大人看来，这是虚假的占卜；但巴比伦王要使他们想起罪孽，以致将他们捉住。”
【吕振中】据犹大人看来，这是虚谎的占卜∶但巴比伦王却郑重其事地起誓、要使他们想起他们的罪孽，以便将他们捉住。
【思高本】可是在曾经发过誓愿的以色列子民看来，那签是假的。但他却想起了他们的罪过，为使他们俯首就擒。
【现代本】但是耶路撒冷人不相信这预言，因为他们曾经跟巴比伦订了条约。这预言要提醒他们，使他们记得所犯的罪，并且警告他们将会被掳。
【KJV】And it shall be unto them as a false divination in their sight, to them that have sworn oaths: but he will call to remembrance the iniquity, that they may be taken.
【NIV】It will seem like a false omen to those who have sworn allegiance to him, but he will remind them of their guilt and take them captive.
【BBE】And this answer given by secret arts will seem false to those who have given their oaths and have let them be broken: but he will keep the memory of evil-doing so that they may be taken.
【ASV】And it shall be unto them as a false divination in their sight, who have sworn oaths unto them; but he bringeth iniquity to remembrance, that they may be taken.
【本会注释】
    这是虚假的占卜。即，在耶路撒冷的众民眼中。
    曾起誓的。这再次可以被理解为提及犹太人，他们已经宣誓对巴比伦人忠诚（代下36:13；结17:18,19）。他们先前背叛了这些誓约。本文的最简单的含义似乎就是这一点。
    他要使他们想起罪孽［译者注：英KJV版译文，中文版译文“巴比伦王要使他们想起罪孽”］。主语可能是上帝，并且“罪孽”指众民的通常的罪。或者主语可能是尼布甲尼撒，他将会使他们想起，并惩罚誓约的违反（代下36:10,13；耶52:3；结17:15-19）。
24 【和合本】主耶和华如此说：“因你们的过犯显露，使你们的罪孽被记念，以致你们的罪恶在行为上都彰显出来；又因你们被记念，就被捉住。
【吕振中】“因此主永恒主这么说∶你们既使你们的罪孽被记起了；这就是说∶你们的过犯既露现出来，以玫你们的罪在你们一切的行为上都给人看见──你们既使人记起了，那么、你们就会被人下手捉住了。
【思高本】为此吾主上主这样说：因为你们显露了你们的过犯，在你们的行为上，现出你们的恶行，使我想起了你们的罪恶；你们既然使我想起你们的罪恶，你们必在他们手中俯首就擒。
【现代本】这就是我──至高的上主说的话。你们的罪过被揭发了。人人都知道你们罪孽深重，每一个行动都表现了罪恶。你们一定要受惩罚；我要把你们交给敌人。
【KJV】Therefore thus saith the Lord GOD; Because ye have made your iniquity to be remembered, in that your transgressions are discovered, so that in all your doings your sins do appear; because, I say, that ye are come to remembrance, ye shall be taken with the hand.
【NIV】Therefore this is what the Sovereign LORD says: 'Because you people have brought to mind your guilt by your open rebellion, revealing your sins in all that you do-because you have done this, you will be taken captive.
【BBE】For this cause the Lord has said: Because you have made your evil-doing come to mind by the uncovering of your wrongdoing, causing your sins to be seen in all your evil-doings; because you have come to mind, you will be taken in them.
【ASV】Therefore thus saith the Lord Jehovah: Because ye have made your iniquity to be remembered, in that your transgressions are uncovered, so that in all your doings your sins do appear; because that ye are come to remembrance, ye shall be taken with the hand.
【本会注释】
    你们的罪恶在行为上都彰显出来。他们的罪在赎罪日中应该是被遮盖的（利16章）。鉴于以色列已经拒绝承认她的罪孽，她的罪孽被“彰显”了，而且该受处罚。每次新鲜的过犯都使人想起过去有罪行经的整个记录，而且迄今累积的总数该受迅速的报应。
25 【和合本】你这受死伤行恶的以色列王啊，罪孽的尽头到了，受报的日子已到。
【吕振中】你，众所贱视之恶人，以色列王子阿，你的日子到了，就在罪罚结束的时候∶
【思高本】你这无耻而万恶的以色列首领，你的日子到了，犯罪的时候完了。
【现代本】“你这邪恶该死的以色列领袖啊，你的终局到了；你要面对最后惩罚的日子。
【KJV】And thou, profane wicked prince of Israel, whose day is come, when iniquity shall have an end,
【NIV】O profane and wicked prince of Israel, whose day has come, whose time of punishment has reached its climax,
【BBE】And you, O evil one, wounded to death, O ruler of Israel, whose day has come in the time of the last punishment;
【ASV】And thou, O deadly wounded wicked one, the prince of Israel, whose day is come, in the time of the iniquity of the end,
【本会注释】
    行恶的以色列王。西底家。
26 【和合本】主耶和华如此说：当除掉冠，摘下冕，景况必不再象先前；要使卑者升为高，使高者降为卑。
【吕振中】主永恒主这么说∶除掉礼冠！摘下冠冕！情形不寻常了。使卑微者升高！使高者降为卑微！
【思高本】吾主上主这样说：取下头巾，摘去冠冕，一切都要转变：卑下的要高升，崇高的要降低。
【现代本】我──至高的上主这样宣布了。把你的王冠和礼帽摘下来吧！一切都变了。没有权力的人要被提升，统治者要被推下台来。
【KJV】Thus saith the Lord GOD; Remove the diadem, and take off the crown: this shall not be the same: exalt him that is low, and abase him that is high.
【NIV】this is what the Sovereign LORD says: Take off the turban, remove the crown. It will not be as it was: The lowly will be exalted and the exalted will be brought low.
【BBE】This is what the Lord has said: Take away the holy head-dress, take off the crown: this will not be again: let that which is low be lifted up, and that which is high be made low.
【ASV】thus saith the Lord Jehovah: Remove the mitre, and take off the crown; this shall be no more the same; exalt that which is low, and abase that which is high.
【本会注释】
    冠。希伯来语是misnepheth，唯一在此处被翻译为“冠”。在别处（出28:4,37,39；29:6；39:28,31；利8:9；16:4）描述大祭司的“冠冕”。misnepheth 来自词根sanaph，“缠住”，因此适宜于意谓一个头巾。这里是显然提到国王的头巾，作为皇室的一种标志。
    景况必不再像先前。在事物的存在状态方面会有完全的改变。
27 【和合本】我要将这国倾覆，倾覆，而又倾覆；这国也必不再有，直等到那应得的人来到，我就赐给他。”
【吕振中】扭毁！扭毁！扭毁！我要执行！连痕迹（传统∶这个）也不可再有；直等到那应得的人来到，我才交给他。
【思高本】我必要使他的国澈底灭亡，再也不能存在，直到那掌权者来到，我再交给他。”
【现代本】完了，完了，这城完了。但要等到我选定惩罚这城的人来到，这事才会发生。那时候我要把这城交给他。”
【KJV】I will overturn, overturn, overturn, it: and it shall be no more, until he come whose right it is; and I will give it him.
【NIV】A ruin! A ruin! I will make it a ruin! It will not be restored until he comes to whom it rightfully belongs; to him I will give it.'
【BBE】I will let it be overturned, overturned, overturned: this will not be again till he comes whose right it is; and I will give it to him.
【ASV】I will overturn, overturn, overturn it: this also shall be no more, until he come whose right it is; and I will give it him.
【本会注释】
    我要将这国倾覆。这一段经文按照字面上的词义直译是“我将会使它毁灭、毁灭、毁灭”。三次的重复加强其含义。该布告是关于大卫之家的宝座。“直到基督亲自设立祂的王国，犹大没有再次被允许有一个国王。”（《知君》第451页；参照《教》第179页）

亚扪人将受刑罚
28 【和合本】“人子啊，要发预言说：主耶和华论到亚扪人和他们的凌辱，吩咐我如此说：有刀，有拔出来的刀，已经擦亮，为行杀戮，使他象闪电以行吞灭。
【吕振中】“人子阿，你要传神言说∶关于亚扪人和他们的辱骂、主永恒主是这么说的∶你要说∶有刀剑，有拔出来的刀剑要屠杀，是已擦亮，要灿烂发光、像闪电的──
【思高本】人子，你应讲预言说，吾主上主这样攻斥阿孟子民和他们的侮辱说：你要说：有一把剑，拔出是为屠杀，磨快是为毁灭，擦亮是为闪烁──
【现代本】“必朽的人哪，你要说预言；你要宣布我──至高的上主向侮辱以色列的亚扪人说的话。你要告诉他们：‘杀人的剑已经准备好了；剑已擦亮，像闪电发光，要杀人了。
【KJV】And thou, son of man, prophesy and say, Thus saith the Lord GOD concerning the Ammonites, and concerning their reproach; even say thou, The sword, the sword is drawn: for the slaughter it is furbished, to consume because of the glittering:
【NIV】And you, son of man, prophesy and say, 'This is what the Sovereign LORD says about the Ammonites and their insults: " 'A sword, a sword, drawn for the slaughter, polished to consume and to flash like lightning!
【BBE】And you, son of man, say as a prophet, This is what the Lord has said about the children of Ammon and about their shame: Say, A sword, even a sword let loose, polished for death, to make it shining so that it may be like a flame:
【ASV】And thou, son of man, prophesy, and say, Thus saith the Lord Jehovah concerning the children of Ammon, and concerning their reproach; and say thou, A sword, a sword is drawn, for the slaughter it is furbished, to cause it to devour, that it may be as lightning;
【本会注释】
    论到亚扪人。虽然巴比伦的国王选择攻击耶路撒冷而不是拉巴（第20-22节），但是亚扪人不会逃脱受处罚（见结25:1-7）。
29 【和合本】人为你见虚假的异象，行谎诈的占卜，使你倒在受死伤之恶人的颈项上。他们罪孽到了尽头，受报的日子已到。
【吕振中】而人为你而见的却是虚谎的异象，为你而行的却是谎诈的占卜，使你落在众所贱视之恶人的脖子上；他们的日子到了，就在罪罚结束的时候。
【思高本】那时人所给予你的，是虚假的异像，欺骗的占卜──是为砍在作恶犯罪者的脖子上，他们的日子到了，犯罪的时候完了。
【现代本】你们所见的异象是幻想；你们所说的预言是谎话。你们邪恶该死，你们的终局到了。你们要面对最后惩罚的日子。剑要落在你们的脖子上了。
【KJV】Whiles they see vanity unto thee, whiles they divine a lie unto thee, to bring thee upon the necks of them that are slain, of the wicked, whose day is come, when their iniquity shall have an end.
【NIV】Despite false visions concerning you and lying divinations about you, it will be laid on the necks of the wicked who are to be slain, whose day has come, whose time of punishment has reached its climax.
【BBE】Your vision is to no purpose, your use of secret arts gives a false answer, to put it on the necks of evil-doers who are wounded to death, whose day has come, in the time of the last punishment.
【ASV】while they see for thee false visions, while they divine lies unto thee, to lay thee upon the necks of the wicked that are deadly wounded, whose day is come in the time of the iniquity of the end.
【本会注释】
    见。希伯来语是chazah，时常被使用牵涉到先见或先知所说的话，这里无疑地指亚扪人中观兆的。
    使你倒。即，在第28节中被描述的刀。
30 【和合本】你将刀收入鞘吧！在你受造之处、生长之地，我必刑罚你。
【吕振中】收刀回鞘吧！我必在你受创造的地方、你根原之地、判罚你。
【思高本】把剑插入鞘内，我要在你受造之地，在你生长之地裁判你。
【现代本】“‘把剑收进鞘吧！我要在你们的故乡──你们出生的地方审判你们。
【KJV】Shall I cause it to return into his sheath? I will judge thee in the place where thou wast created, in the land of thy nativity.
【NIV】Return the sword to its scabbard. In the place where you were created, in the land of your ancestry, I will judge you.
【BBE】Go back into your cover. In the place where you were made, in the land from which you were taken, I will be your judge.
【ASV】Cause it to return into its sheath. In the place where thou wast created, in the land of thy birth, will I judge thee.
【本会注释】
    你将刀收入鞘吧？按照字面上的词义直译是命令：“使它归回到它的鞘之中”。这一指令被发给亚扪人（见第28节）。他们的冒险会得到徒然的结局。在他们自己的国家中，他们会因他们的罪行，遭受处罚。
31 【和合本】我必将我的恼恨倒在你身上，将我烈怒的火喷在你身上；又将你交在善于杀灭的畜类人手中。
【吕振中】我必将我的盛怒倒在你身上，把我震怒之火喷在你身上，将你交在善于毁灭的畜类人手中。
【思高本】我要在你身上发我的怒气，在你身上点起我的怒火，将你交在善于破坏的野蛮人手中。
【现代本】我的怒火中烧，要向你们倒尽烈怒。我要把你们交给残忍成性的刽子手。
【KJV】And I will pour out mine indignation upon thee, I will blow against thee in the fire of my wrath, and deliver thee into the hand of brutish men, and skilful to destroy.
【NIV】I will pour out my wrath upon you and breathe out my fiery anger against you; I will hand you over to brutal men, men skilled in destruction.
【BBE】And I will let loose my burning passion on you, breathing out on you the fire of my wrath: and I will give you up into the hands of men like beasts, trained to destruction.
【ASV】And I will pour out mine indignation upon thee; I will blow upon thee with the fire of my wrath; and I will deliver thee into the hand of brutish men, skilful to destroy.
【本会注释】
    畜类。希伯来语是bo`arim，派生自be`ir，“畜牲”、“牛”（见诗49:10；92:6）。这些畜类人被提及在结25:4,10节。
32 【和合本】你必当柴被火焚烧，你的血必流在国中，你必不再被记念，因为这是我耶和华说的。”
【吕振中】你必当柴给火烧毁；你的血必流于国中；你必不再被记起；因为是我永恒主说的。”
【思高本】你要成为烈火的燃料；你的血要倾流在国中，以后再没有人记念你，因为我上主说了。”
【现代本】你们要被火烧尽。你们的血要流在本国的土地上，没有人会再记起你们。’”上主这样宣布了。
【KJV】Thou shalt be for fuel to the fire; thy blood shall be in the midst of the land; thou shalt be no more remembered: for I the LORD have spoken it.
【NIV】You will be fuel for the fire, your blood will be shed in your land, you will be remembered no more; for I the LORD have spoken.' "
【BBE】You will be food for the fire; your blood will be drained out in the land; there will be no more memory of you: for I the Lord have said it.
【ASV】Thou shalt be for fuel to the fire; thy blood shall be in the midst of the land; thou shalt be no more remembered: for I, Jehovah, have spoken it.
【本会注释】
    不再被记念。这相反于以色列的辉煌的应许（第27节）。

怀爱伦注释

3,5,7 《知君》第452页
25-27《知君》第451页
26,27 《教》第179页
27 《证》第八卷第86、97页
31 《知君》第452页


第 22 章

【本会注释】
1 耶路撒冷的罪之目录。
13 上帝将会在祂的火炉中当作渣滓燃烧他们。
23 先知、祭司、首领和众民的全然腐败。

耶路撒冷的过犯
1 【和合本】耶和华的话又临到我说：
【吕振中】永恒主的话又传与我说∶
【思高本】上主的话传给我说：“
【现代本】上主对我说话；
【KJV】Moreover the word of the LORD came unto me, saying,
【NIV】The word of the LORD came to me:
【BBE】And the word of the Lord came to me, saying,
【ASV】Moreover the word of Jehovah came unto me, saying,
【本会注释】
    耶和华的话又。第二十二章可以分成三个部份：第1-16节是耶路撒冷罪孽的一个目录；第17-22节是以比喻修辞手法熔炼矿石；第23-31节是蔓延在全社会的腐败堕落。
2 【和合本】“人子啊，你要审问审问这流人血的城吗？当使他知道他一切可憎的事。
【吕振中】“人子阿，你要审问这流人血的城么？要审问么？你要使她知道她一切可厌恶的事。
【思高本】人子，你应开庭裁判这座流人血的城，叫她知道自己的丑恶。
【现代本】他说：“必朽的人哪，你准备好要审判这座充满凶手的城吗？你要指出它所做一切可恶的事。
【KJV】Now, thou son of man, wilt thou judge, wilt thou judge the bloody city? yea, thou shalt shew her all her abominations.
【NIV】Son of man, will you judge her? Will you judge this city of bloodshed? Then confront her with all her detestable practices
【BBE】And you, son of man, will you be a judge, will you be a judge of the town of blood? then make clear to her all her disgusting ways.
【ASV】And thou, son of man, wilt thou judge, wilt thou judge the bloody city? then cause her to know all her abominations.
【本会注释】
    你要审问？见对结20:1节的注释。
    这流人血的城。即，“这座流血的城市”，或“有血有罪的一座城市”。向摩洛合法杀害并奉献牺牲品孩子，这无疑地是罪，属于使耶路撒冷蒙受这个羞耻之名的罪行之中。
3 【和合本】你要说，主耶和华如此说：哎！这城有流人血的事在其中，叫他受报的日期来到，又做偶像玷污自己，陷害自己。
【吕振中】你要说，主永恒主这么说∶哀阿，一座流人血的城！她流人血，使她的时候来到；她又为自己造了偶像去玷污自己。
【思高本】你应说：吾主上主这样说：那流人血，使时辰迫近，制造偶像，自染不洁的城，是有祸的！
【现代本】告诉这座城，要听我──至高的上主这样说：因为你杀害许多同胞，并且拜偶像而玷污了自己，所以你的终局到了。
【KJV】Then say thou, Thus saith the Lord GOD, The city sheddeth blood in the midst of it, that her time may come, and maketh idols against herself to defile herself.
【NIV】and say: 'This is what the Sovereign LORD says: O city that brings on herself doom by shedding blood in her midst and defiles herself by making idols,
【BBE】And you are to say, This is what the Lord has said: A town causing blood to be drained out in her streets so that her time may come, and making images in her to make her unclean!
【ASV】And thou shalt say, Thus saith the Lord Jehovah: A city that sheddeth blood in the midst of her, that her time may come, and that maketh idols against herself to defile her!
【本会注释】
    她受报的日期来到。她受处罚的时间。这应该被考虑为与其是描述结果的分句，而不是动机，或者，也许是使用比喻修辞手法，把行动的影响描述成一件行动的动机。
4 【和合本】你因流了人的血，就为有罪；你做了偶像，就玷污自己，使你受报之日临近，报应之年来到。所以我叫你受列国的凌辱和列邦的讥诮。
【吕振中】因你所流之人的血、你就有了罪责；又因你所造的偶像，你就玷污了自己，使你的日子临近，你年岁的定期来到（传统∶你到了你的年岁）；故此我使你成了列国辱骂的对象，成了列邦所讥诮的。
【思高本】因你倾流人血，自负血债；因你制造偶像，自染不洁，致使你的日子已近，你的年限已到；为此，我要使你成为万民所侮辱，万邦所耻笑的对象。
【现代本】你犯了杀人罪，又被你自己所制造的偶像玷污了，所以你的时候满了，你的终局到了。因此，我要让列国戏弄你，让万邦讥讽你。
【KJV】Thou art become guilty in thy blood that thou hast shed; and hast defiled thyself in thine idols which thou hast made; and thou hast caused thy days to draw near, and art come even unto thy years: therefore have I made thee a reproach unto the heathen, and a mocking to all countries.
【NIV】you have become guilty because of the blood you have shed and have become defiled by the idols you have made. You have brought your days to a close, and the end of your years has come. Therefore I will make you an object of scorn to the nations and a laughingstock to all the countries.
【BBE】You are responsible for the blood drained out by you, and you are unclean through the images which you have made; and you have made your day come near, and the time of your judging has come; for this cause I have made you a name of shame to the nations and a cause of laughing to all countries.
【ASV】Thou art become guilty in thy blood that thou hast shed, and art defiled in thine idols which thou hast made; and thou hast caused thy days to draw near, and art come even unto thy years: therefore have I made thee a reproach unto the nations, and a mocking to all the countries.
【本会注释】
    讥诮。或，“嘲笑”。比较诗44:13,14；79:4节。
5 【和合本】你这名臭、多乱的城啊，那些离你近、离你远的都必讥诮你。
【吕振中】你这臭名污秽、扰乱繁多的城阿，无论是那些离你近或离你远的，都要讥诮你哦。
【思高本】那离你近，离你远的，都要耻笑你为一恶名多乱的城。
【现代本】远近的国家都在讥笑你的混乱、恶名。
【KJV】Those that be near, and those that be far from thee, shall mock thee, which art infamous and much vexed.
【NIV】Those who are near and those who are far away will mock you, O infamous city, full of turmoil.
【BBE】Those who are near and those who are far from you will make sport of you; your name is unclean, you are full of sounds of fear.
【ASV】Those that are near, and those that are far from thee, shall mock thee, thou infamous one and full of tumult.
【本会注释】
    那些离你近。被翻译的这一组希伯来语措辞是阴性的，相同于被翻译为“离你远的”的措辞。这无疑地指那些距离近和远的城市。“城市”这个措辞在希伯来语中是阴性的。
6 【和合本】“看哪，以色列的首领各逞其能，在你中间流人之血。
【吕振中】“看哪，以色列的众首领各逞其权势（原文∶膀臂）都在你中间要流人血呢。
【思高本】看，以色列的首领，在你中间各逞其能，倾流人的血。
【现代本】以色列的达官显要个个滥用权力，杀害人民。
【KJV】Behold, the princes of Israel, every one were in thee to their power to shed blood.
【NIV】See how each of the princes of Israel who are in you uses his power to shed blood.
【BBE】See, the rulers of Israel, every one in his family, have been causing death in you.
【ASV】Behold, the princes of Israel, every one according to his power, have been in thee to shed blood.
【本会注释】
    各逞其能。按照字面上的词义直译是“各逞自己的膀臂”，即，依照自己的力量。犹大的首领忽视了公义，而且凭着他们自己的意向执政。
    流人之血。要注意这里三次使用的重复词性措辞（第6,9,12节）。先知以西结列举以色列的罪，分类三种头目：第一种是残忍和亵渎的罪（第6-8节）；第二种是偶像崇拜、近亲相奸和淫荡的罪（第9-11节）；第三种是贪财和妄羡的罪（第12节）。
7 【和合本】在你中间有轻慢父母的，有欺压寄居的，有亏负孤儿寡妇的。
【吕振中】在你里面有轻慢父亲或母亲的；在你中间有以欺压手段待寄居者的；在你里面有欺负孤儿寡妇的。
【思高本】在你中间有人轻视父母，在你中间有人压迫外方人，在你中间也有人欺压孤儿寡妇。
【现代本】城里没有人孝敬父母。你们欺诈外侨，压迫孤儿寡妇。
【KJV】In thee have they set light by father and mother: in the midst of thee have they dealt by oppression with the stranger: in thee have they vexed the fatherless and the widow.
【NIV】In you they have treated father and mother with contempt; in you they have oppressed the alien and mistreated the fatherless and the widow.
【BBE】In you they have had no respect for father and mother; in you they have been cruel to the man from a strange land; in you they have done wrong to the child without a father and to the widow.
【ASV】In thee have they set light by father and mother; in the midst of thee have they dealt by oppression with the sojourner; in thee have they wronged the fatherless and the widow.
8 【和合本】你藐视了我的圣物，干犯了我的安息日。
【吕振中】我的圣物你藐视了，我的安息日你渎犯了。
【思高本】你藐视了我的圣物，亵渎了我的安息日。
【现代本】你们轻视我的圣所，不守安息日。
【KJV】Thou hast despised mine holy things, and hast profaned my sabbaths.
【NIV】You have despised my holy things and desecrated my Sabbaths.
【BBE】You have made little of my holy things, and have made my Sabbaths unclean.
【ASV】Thou hast despised my holy things, and hast profaned my sabbaths.
9 【和合本】在你中间有谗谤人、流人血的；有在山上吃过祭偶像之物的，有行淫乱的。
【吕振中】在你里面有搬弄是非的人以流人血的；在你里面有在山上吃祭偶像之物的；在你中间有行罪大恶极之事的。
【思高本】在你中间有人诽谤，好倾流人血。在你中间有人到山上吃祭物，在你中间有人行淫乱。
【现代本】你们中间有人专门撒谎，为要置人于死地；有人吃祭过偶像的肉；有人专求满足淫荡的欲望；
【KJV】In thee are men that carry tales to shed blood: and in thee they eat upon the mountains: in the midst of thee they commit lewdness.
【NIV】In you are slanderous men bent on shedding blood; in you are those who eat at the mountain shrines and commit lewd acts.
【BBE】In you there are men who say evil of others, causing death; in you they have taken the flesh with the blood for food; in your streets they have put evil designs into effect.
【ASV】Slanderous men have been in thee to shed blood; and in thee they have eaten upon the mountains: in the midst of thee they have committed lewdness.
10 【和合本】在你中间有露继母下体羞辱父亲的，有玷辱月经不洁净之妇人的。
【吕振中】在你里面有露现你父亲的下体而私通继母的；在你里面有玷辱正在经期污秽中之不洁净妇人的。
【思高本】在你中间有人揭开父亲的下体，在你中间有人玷污行经不洁的妇女。
【现代本】有人跟父亲的妻妾同；有人强迫跟经期中的女人同房；
【KJV】In thee have they discovered their fathers' nakedness: in thee have they humbled her that was set apart for pollution.
【NIV】In you are those who dishonor their fathers' bed; in you are those who violate women during their period, when they are ceremonially unclean.
【BBE】In you they have let the shame of their fathers be seen; in you they have done wrong to a woman at the time when she was unclean.
【ASV】In thee have they uncovered their fathers' nakedness; in thee have they humbled her that was unclean in her impurity.
11 【和合本】这人与邻舍的妻行可憎的事；那人贪淫玷污儿妇；还有玷辱同父之姐妹的。
【吕振中】这人跟邻舍的妻子行可厌恶的事；那人以淫荡而玷污了自己的儿媳妇；在你里面还有玷辱自己姐妹、自己同父之姐妹的。
【思高本】在你中间有人同邻人的妻子行丑恶之事，有人奸污自己的儿媳，有人玷辱自己的姊妹，即父亲的女儿。
【现代本】有人跟别人的妻子私通；有人诱奸媳妇或跟同父异母、同母异父的姊妹乱伦。
【KJV】And one hath committed abomination with his neighbour's wife; and another hath lewdly defiled his daughter in law; and another in thee hath humbled his sister, his father's daughter.
【NIV】In you one man commits a detestable offense with his neighbor's wife, another shamefully defiles his daughter-in-law, and another violates his sister, his own father's daughter.
【BBE】And in you one man has done what was disgusting with his neighbour's wife; and another has made his daughter-in-law unclean; and another has done wrong to his sister, his father's daughter.
【ASV】And one hath committed abomination with his neighbor's wife; and another hath lewdly defiled his daughter-in-law; and another in thee hath humbled his sister, his father's daughter.
12 【和合本】在你中间有为流人血受贿赂的；有向借钱的弟兄取利，向借粮的弟兄多要的。且因贪得无厌，欺压邻舍夺取财物，竟忘了我。这是主耶和华说的。
【吕振中】在你里面有为了流人血而受贿赂的；利息和物资利你拿取了；你还用欺压手段向你邻舍贪图不义之财；至于我呢、你却忘记了∶主永恒主发神谕说。
【思高本】在你中间有人接受贿赂，以倾流人血。你收息金，放重利，用强力剥削你的近人，而你竟忘了我──吾主上主的断语──
【现代本】你们中间有人作职业凶手；有人放高利贷，向以色列同胞索取利息，剥削他们，发不义之财。他们都把我忘了。”至高的上主这样宣布了。
【KJV】In thee have they taken gifts to shed blood; thou hast taken usury and increase, and thou hast greedily gained of thy neighbours by extortion, and hast forgotten me, saith the Lord GOD.
【NIV】In you men accept bribes to shed blood; you take usury and excessive interest and make unjust gain from your neighbors by extortion. And you have forgotten me, declares the Sovereign LORD .
【BBE】In you they have taken rewards as the price of blood; you have taken interest and great profits, and you have taken away your neighbours' goods by force, and have not kept me in mind, says the Lord.
【ASV】In thee have they taken bribes to shed blood; thou hast taken interest and increase, and thou hast greedily gained of thy neighbors by oppression, and hast forgotten me, saith the Lord Jehovah.
13 【和合本】“看哪，我因你所得不义之财和你中间所流的血，就拍掌叹息。
【吕振中】“所以你看，我因你所得的不义之财、又因你中间所有流人血的事，我就拍掌叹息。
【思高本】看，对对你所放的重利，对在你中间所流的血债，我要鼓掌。
【现代本】“所以，我要挥拳打击你的不义之财，追讨你的血债。
【KJV】Behold, therefore I have smitten mine hand at thy dishonest gain which thou hast made, and at thy blood which hath been in the midst of thee.
【NIV】I will surely strike my hands together at the unjust gain you have made and at the blood you have shed in your midst.
【BBE】See, then, I have made my hands come together in wrath against your taking of goods by force and against the blood which has been flowing in you.
【ASV】Behold, therefore, I have smitten my hand at thy dishonest gain which thou hast made, and at thy blood which hath been in the midst of thee.
【本会注释】
    拍掌（叹息）。这是表示忿怒的一种手势（见结6:11；21:14,17）。
14 【和合本】到了我惩罚你的日子，你的心还能忍受吗？你的手还能有力吗？我耶和华说了这话，就必照着行。
【吕振中】到了我惩办你的日子，你的心还能忍受得住么？你的手还能有力么？我永恒主说了，我必作成。
【思高本】在我与你算账的那天，难道你的心还能忍受，你的手还能坚强？我，上主言出必行。
【现代本】当我跟你算帐的时候，你还有勇气吗？还有力量吗？我──上主这样宣布了。我说了，一定实行。
【KJV】Can thine heart endure, or can thine hands be strong, in the days that I shall deal with thee? I the LORD have spoken it, and will do it.
【NIV】Will your courage endure or your hands be strong in the day I deal with you? I the LORD have spoken, and I will do it.
【BBE】Will your heart be high or your hands strong in the days when I take you in hand? I the Lord have said it and will do it.
【ASV】Can thy heart endure, or can thy hands be strong, in the days that I shall deal with thee? I, Jehovah, have spoken it, and will do it.
【本会注释】
    你的心还能忍受吗？这一问题暗示一个否定性答案。
15 【和合本】我必将你分散在列国，四散在列邦。我也必从你中间除掉你的污秽。
【吕振中】我要使你分散在列国，将你四散在列邦；我要从你中间消灭你的污秽。
【思高本】我要将你驱逐在异民中，将你散布在各地，消除你的污秽。
【现代本】我要把你的居民驱散到各国，终止你们邪恶的行为。
【KJV】And I will scatter thee among the heathen, and disperse thee in the countries, and will consume thy filthiness out of thee.
【NIV】I will disperse you among the nations and scatter you through the countries; and I will put an end to your uncleanness.
【BBE】And I will send you in flight among the nations and wandering among the countries; and I will completely take away out of you everything which is unclean.
【ASV】And I will scatter thee among the nations, and disperse thee through the countries; and I will consume thy filthiness out of thee.
【本会注释】
    除掉你的污秽。虽然在这里没有被强调，但是处罚的构思是有益的。
16 【和合本】你必在列国人的眼前因自己所行的被亵渎，你就知道我是耶和华。”
【吕振中】我（传统∶你）必致在列国人眼前因你的缘故而被亵渎；你就知道我乃是永恒主。”
【思高本】以后在异民眼前，我必再使你做我的产业：如此你要承认我是上主。”
【现代本】列国要侮辱你，你就明白我是上主。”
【KJV】And thou shalt take thine inheritance in thyself in the sight of the heathen, and thou shalt know that I am the LORD.
【NIV】When you have been defiled in the eyes of the nations, you will know that I am the LORD .' "
【BBE】And you will be made low before the eyes of the nations; and it will be clear to you that I am the Lord.
【ASV】And thou shalt be profaned in thyself, in the sight of the nations; and thou shalt know that I am Jehovah.
【本会注释】
    因自己所行的被亵渎。被翻译的这一组用语中希伯来语措辞是，chalal，意谓“亵渎”，而且在结7:24节里就是如此被翻译的。在远古的版本中动词是第一个人称，故此得出的译文是：“我在异教徒的眼中因你而被亵渎。”（见结20:9；36:20）

上帝的大炼炉
17 【和合本】耶和华的话临到我说：
【吕振中】永恒主的话传与我说∶
【思高本】上主的话传给我说：“
【现代本】上主对我说话；他说：
【KJV】And the word of the LORD came unto me, saying,
【NIV】Then the word of the LORD came to me:
【BBE】And the word of the Lord came to me, saying,
【ASV】And the word of Jehovah came unto me, saying,
【本会注释】
    耶和华的话。第17-22节是比喻，基于熔炼矿石的过程。火炉是耶路撒冷（第19节）。众民是矿石（第20节）。他们变成渣滓（第18节）。可疑的是或否在这一个比喻中可以发现洁净的含义。被强调的含义是，上帝的忿怒冲扫并熔化无价值的矿石。
18 【和合本】“人子啊，以色列家在我看为渣滓。他们都是炉中的铜、锡、铁、铅，都是银渣滓。
【吕振中】“人子阿，以色列家在我看来就是渣滓；他们都是炉中的铜、锡、鉄、铅∶都是银渣滓。
【思高本】人子，以色列家族对我好像是渣滓，他们成了炉中的铜、锡、铁和铝，他们都成了银渣。
【现代本】“必朽的人哪，以色列人是一堆废物。他们好像炉里炼银所剩下的废物──无用的铜、锡、铁、铅等。
【KJV】Son of man, the house of Israel is to me become dross: all they are brass, and tin, and iron, and lead, in the midst of the furnace; they are even the dross of silver.
【NIV】Son of man, the house of Israel has become dross to me; all of them are the copper, tin, iron and lead left inside a furnace. They are but the dross of silver.
【BBE】Son of man, the children of Israel have become like the poorest sort of waste metal to me: they are all silver and brass and tin and iron and lead mixed with waste.
【ASV】Son of man, the house of Israel is become dross unto me: all of them are brass and tin and iron and lead, in the midst of the furnace; they are the dross of silver.
19 【和合本】所以主耶和华如此说：因你们都成为渣滓，我必聚集你们在耶路撒冷中。
【吕振中】因此主永恒主这么说∶你们既都成了渣滓，那么你就看吧，我必将你们集合在耶路撒冷中间。
【思高本】因此吾主上主这样说：因为你们都成了渣滓，为此，看，我必将你们聚集在耶路撒冷，
【现代本】所以，我──至高的上主告诉他们，他们正像废铜烂铁一样没有用处。我要把他们集合在耶路撒冷，
【KJV】Therefore thus saith the Lord GOD; Because ye are all become dross, behold, therefore I will gather you into the midst of Jerusalem.
【NIV】Therefore this is what the Sovereign LORD says: 'Because you have all become dross, I will gather you into Jerusalem.
【BBE】For this cause the Lord has said: Because you have all become waste metal, see, I will get you together inside Jerusalem.
【ASV】Therefore thus saith the Lord Jehovah: Because ye are all become dross, therefore, behold, I will gather you into the midst of Jerusalem.
20 【和合本】人怎样将银、铜、铁、铅、锡聚在炉中，吹火熔化；照样，我也要发怒气和忿怒，将你们聚集放在城中，熔化你们。
【吕振中】人怎样将银、铜、鉄、铅、锡、集合在炉中，喷火去熔化它，我也必怎样用我的怒气我的烈怒将你们集合拢来，放在城中来熔化你们。
【思高本】就如把银、铜、铁、铅和锡聚集在炼炉中，在上面吹火，使它们化；照样，我也要把你们聚集在我的怒火和愤恨中，将你们抛在面化。
【现代本】用我的怒火熔化他们，好像人收集银、铜、铁、铅、锡等矿物在火炉里烧熔。
【KJV】As they gather silver, and brass, and iron, and lead, and tin, into the midst of the furnace, to blow the fire upon it, to melt it; so will I gather you in mine anger and in my fury, and I will leave you there, and melt you.
【NIV】As men gather silver, copper, iron, lead and tin into a furnace to melt it with a fiery blast, so will I gather you in my anger and my wrath and put you inside the city and melt you.
【BBE】As they put silver and brass and iron and lead and tin together inside the oven, heating up the fire on it to make it soft; so will I get you together in my wrath and in my passion, and, heating the fire with my breath, will make you soft.
【ASV】As they gather silver and brass and iron and lead and tin into the midst of the furnace, to blow the fire upon it, to melt it; so will I gather you in mine anger and in my wrath, and I will lay you there, and melt you.
21 【和合本】我必聚集你们，把我烈怒的火吹在你们身上，你们就在其中熔化。
【吕振中】我必将你们聚集拢来，把我震怒之火喷在你们身上，使你们熔化在那中间。
【思高本】我要聚集你们，在你们身上吹起我的怒火，使你们化在耶路撒冷；
【现代本】我一定要把他们集合在耶路撒冷，点燃我的怒火熔化他们。
【KJV】Yea, I will gather you, and blow upon you in the fire of my wrath, and ye shall be melted in the midst therof.
【NIV】I will gather you and I will blow on you with my fiery wrath, and you will be melted inside her.
【BBE】Yes, I will take you, breathing on you the fire of my wrath, and you will become soft in it.
【ASV】Yea, I will gather you, and blow upon you with the fire of my wrath, and ye shall be melted in the midst thereof.
22 【和合本】银子怎样熔化在炉中，你们也必照样熔化在城中，你们就知道我耶和华是将忿怒倒在你们身上了。”
【吕振中】银子怎样熔化在炉中，你们也必怎样熔化在那中间；你们就知道是我永恒主将我的烈怒倒在你们身上的。”
【思高本】就像银子在炼炉中化，你们也照样在城中化：如此，你们就承认我是上主，是我在你们身上发了怒火。”
【现代本】他们要在耶路撒冷熔化，好像银子在火炉里熔化。这样，他们就知道我──上主向他们倾倒烈怒。”
【KJV】As silver is melted in the midst of the furnace, so shall ye be melted in the midst thereof; and ye shall know that I the LORD have poured out my fury upon you.
【NIV】As silver is melted in a furnace, so you will be melted inside her, and you will know that I the LORD have poured out my wrath upon you.' "
【BBE】As silver becomes soft in the oven, so you will become soft in it; and you will be certain that I the Lord have let loose my passion on you.
【ASV】As silver is melted in the midst of the furnace, so shall ye be melted in the midst thereof; and ye shall know that I, Jehovah, have poured out my wrath upon you.

以色列领袖们的罪恶
23 【和合本】耶和华的话临到我说：
【吕振中】永恒主的话传与我说∶
【思高本】上主的话传给我说：“
【现代本】上主对我说话；
【KJV】And the word of the LORD came unto me, saying,
【NIV】Again the word of the LORD came to me:
【BBE】And the word of the Lord came to me, saying,
【ASV】And the word of Jehovah came unto me, saying,
【本会注释】
    耶和华的话。第23-31节构成这一章的第三段落（见对第1节的注释）。其中包含进一步数点以色列的罪，揭示包括全体社会阶层。
24 【和合本】“人子啊，你要对这地说：你是未得洁净之地，在恼恨的日子也没有雨下在你以上。
【吕振中】“人子阿，你要对这地说∶当我盛怒的日子、你是没有雨水（传统∶未得洁净）未得霖雨之地。
【思高本】人子，你应对此城说：你是一块在震怒之日无雨无水之地。
【现代本】他说：“必朽的人哪，要告诉以色列人，他们的土地是不洁净的。所以，我要发怒惩罚他们，不降雨给他们。
【KJV】Son of man, say unto her, Thou art the land that is not cleansed, nor rained upon in the day of indignation.
【NIV】Son of man, say to the land, 'You are a land that has had no rain or showers in the day of wrath.'
【BBE】Son of man, say to her, You are a land on which no rain or thunderstorm has come in the day of wrath.
【ASV】Son of man, say unto her, Thou art a land that is not cleansed, nor rained upon in the day of indignation.
25 【和合本】其中的先知同谋背叛，如咆哮的狮子抓撕掠物。他们吞灭人民，抢夺财宝，使这地多有寡妇。
【吕振中】她的王候在那中间正如吼叫的狮子抓撕所抓到之物；人的性命他们吞灭了，赀财和珍宝他们拿取了；他们使寡妇在那中间增多了。
【思高本】城中的王侯像司裂猎物的吼狮，他们吞噬人民，抢夺财物和珍宝，增加了城中的寡妇。
【现代本】他们的领袖像狮子对着撕裂的猎物咆哮。他们杀害人民，抢尽财宝，使许多妇女成为寡妇。
【KJV】There is a conspiracy of her prophets in the midst thereof, like a roaring lion ravening the prey; they have devoured souls; they have taken the treasure and precious things; they have made her many widows in the midst thereof.
【NIV】There is a conspiracy of her princes within her like a roaring lion tearing its prey; they devour people, take treasures and precious things and make many widows within her.
【BBE】Her rulers in her are like a loud-voiced lion violently taking his food; they have made a meal of souls; they have taken wealth and valued property; they have made great the number of widows in her.
【ASV】There is a conspiracy of her prophets in the midst thereof, like a roaring lion ravening the prey: they have devoured souls; they take treasure and precious things; they have made her widows many in the midst thereof.
【本会注释】
    先知。希腊文七十士译本［LXX］的经文是“首领”。只要改变一个希伯来语字母，就会导致这一差异。已经在结13章提及过假先知。他们的工作证实，他们持续不断地妨害真实先知的工作。很不足为奇的是，众民被困惑，而且他们找到了表面上真实的藉口，乃是借助于如此好争论的断言，并解释为何不顺从于上帝的引导。
    在如今宗教性的世界中存在着相同的混乱，因为基督教世界分裂得毫无指望。然而在各种不同的灵交中可以发现虔诚的人，所以许多人得出结论，总而言之，无论他们相信什么，都无关紧要。
    在我们的日子中，牵涉到抵抗假先知的影响力，唯一可信的矫正剂是要藉着个人的研究，以便知道真理。一旦仰赖于任何他人的研究、观点或智慧，就都不是保险的（《编》第45页；《证》第五卷第686页；《善》第593、594页）。
    因为在末日里将会特别地到处都有假先知，耶稣重复地警告要抵抗他们的阴险的圈套（见太24:4,5,11,24）。祂说道：“倘若能行，连选民也就迷惑了。”（太24:24）祂也说及他们凭借“大神迹、大奇事”，这种圈套这在以西结的日子中几乎不存在。随着上帝的大日临近，撒但将会增强他的努力去欺骗。他将越来越，随着天上的天使释放他们的抑制，会达到控制世界。在宗教的幌子之下，而且借助于奇迹，在这一世界居民之上，他将会拴紧他的抓具。“凡住在地上，名字从创世以来，没有记在被杀之羔羊生命册上的人，都要拜他。”（启13:8）因此，我们需要有圣经的全真知识，以便区别伪造和真理（《善》第593、594页）。
26 【和合本】其中的祭司强解我的律法，亵渎我的圣物，不分别圣的和俗的，也不使人分辨洁净的和不洁净的，又遮眼不顾我的安息日；我也在他们中间被亵慢。
【吕振中】她的祭司强解了我的礼节规矩，亵渎了我的圣物；圣的和俗的他们都不分别，不洁净的洁净的他们也不使人分辨，我的安息日他们也掩目不顾，以致我在他们中间被亵慢了。
【思高本】城中司祭违犯我的法律，亵渎我的圣物，不分别圣与俗，不辨明洁与不洁，且掩目不顾我的安息日，致使我在他们中蒙受亵渎。
【现代本】祭司违反我的法律，亵渎我的圣物。他们不区别什么是神圣的，什么是世俗的，也不教导人分辨洁净的和不洁净的，又轻视安息日。结果，以色列人都不尊敬我。
【KJV】Her priests have violated my law, and have profaned mine holy things: they have put no difference between the holy and profane, neither have they shewed difference between the unclean and the clean, and have hid their eyes from my sabbaths, and I am profaned among them.
【NIV】Her priests do violence to my law and profane my holy things; they do not distinguish between the holy and the common; they teach that there is no difference between the unclean and the clean; and they shut their eyes to the keeping of my Sabbaths, so that I am profaned among them.
【BBE】Her priests have been acting violently against my law; they have made my holy things unclean: they have made no division between what is holy and what is common, and they have not made it clear that the unclean is different from the clean, and their eyes have been shut to my Sabbaths, and I am not honoured among them.
【ASV】Her priests have done violence to my law, and have profaned my holy things: they have made no distinction between the holy and the common, neither have they caused men to discern between the unclean and the clean, and have hid their eyes from my sabbaths, and I am profaned among them.
【本会注释】
    强解我的律法。祭司的特别工作是指导上帝的教训，并且遵守、以及传授那神圣的和不神圣的之间的区别（利10:10），教导众民彻底遵守安息日。对于所有这一切，他们已经不忠诚。
    遮眼不顾我的安息日。这一份控诉惊人地对应于我们的时代。在启示录（结12-14）的预言中，宣布上帝正在呼召，要求改革，返回上帝的真实安息日：每星期的第七天。这一个改革是为了使这个世界为基督的复临作准备。这一信息已经被宣布，其反应与以西结的日子相同。人们在遵守真实的安息日的义务上遮盖自己的眼睛。他们，对于清晰的灵性之证据，闭上他们的眼睛，并宣布：“我感觉不到。”
27 【和合本】其中的首领彷佛豺狼抓撕掠物，杀人流血，伤害人命，要得不义之财。
【吕振中】她的首领在她里边正仿佛豺狼抓撕所抓到之物；他们行凶流人的血，杀灭人的性命，要得不义之财。
【思高本】城中的首长像撕裂猎物的豺狼，倾流人血，杀害人命，以图谋不义之财。
【现代本】达官显要好像狼群在撕碎猎物；他们专靠杀害人民发不义之财。
【KJV】Her princes in the midst thereof are like wolves ravening the prey, to shed blood, and to destroy souls, to get dishonest gain.
【NIV】Her officials within her are like wolves tearing their prey; they shed blood and kill people to make unjust gain.
【BBE】Her rulers in her are like wolves violently taking their food; putting men to death and causing the destruction of souls, so that they may get their profit.
【ASV】Her princes in the midst thereof are like wolves ravening the prey, to shed blood, and to destroy souls, that they may get dishonest gain.
【本会注释】
    首领。希伯来语是sarim，统治阶层和重要的众族首领成员。
28 【和合本】其中的先知为百姓用未泡透的灰抹墙，就是为他们见虚假的异象，用谎诈的占卜，说：‘主耶和华如此说’，其实耶和华没有说。
【吕振中】她的神言人用灰水给他们涂抹上，见虚谎的异象，给他们行谎诈的占卜、说∶‘主永恒主这么说’，其实永恒主并没有说。
【思高本】城中的先知还为他们掩饰罪过，所见的都是假异象，所说的都是欺诈的预言。他们说：吾主上主这样说，其实上主并没有说。
【现代本】先知为他们掩饰罪恶，好像人用石灰水粉刷墙壁。他们的异象是幻象；他们的预言是谎言。他们自称在传达至高上主的话，其实，我──上主并没有对他们说话。
【KJV】And her prophets have daubed them with untempered morter, seeing vanity, and divining lies unto them, saying, Thus saith the Lord GOD, when the LORD hath not spoken.
【NIV】Her prophets whitewash these deeds for them by false visions and lying divinations. They say, 'This is what the Sovereign LORD says'-when the LORD has not spoken.
【BBE】And her prophets have been using whitewash, seeing foolish visions and making false use of secret arts, saying, This is what the Lord has said, when the Lord has said nothing.
【ASV】And her prophets have daubed for them with untempered mortar, seeing false visions, and divining lies unto them, saying, Thus saith the Lord Jehovah, when Jehovah hath not spoken.
【本会注释】
    未泡透的（灰）。白色涂料（见对结13:10节的注释）。在宗教世界里，有声音呼唤着支持几乎任何任何类型的信念。
    有几条重要的法规将会帮助如今的人区别什么是未泡透的（灰），什么是真实的。这些法规应该被用来测试任何一种声称凭借着圣经支持的主张。这些法规可以同样作为一种引导人的系统，指导一个人研究原本的圣经，以免获得无法确真的结论。
    1、在决定祈祷时，总应该细想圣经。只有圣灵才能帮助我们觉察到那些易于理解之事物的重要意义，而且在与领会难以理解的真理的角力当中，祂会保佑我们（见《善》第599、600页）。此外，灵性上的事物乃是从灵性上察觉到的（见林前2:14），所以一个不具备上帝的圣灵的人是不能够理解上帝的事物。祈祷，经过贴切的操练，将会把人安置在一种可以接受属天真理的环境之中。
    2、必须甘心跟从被显示的光（约7:17）。上帝的真理并非漫无目的地被乱丢给人并被践踏在他们的脚下。上帝保留人理解祂的信息，乃是为了那些乐意甘心跟随照亮他们思想的光行走的人。一旦顽梗地拒绝跟随行走在这个光中，就是封锁了进一步理解真理的门。
    3、圣经的解释必须依照与圣经其余部分的相似之处。圣经，一旦被正确地理解，就不会自相矛盾。如果从圣经章节得出的一条结论与书中的另外一部分相互冲突，那个结论就必须被贴上虚假的标签。经常有一节或一段经文单独被理解为显示出好几个可能性解经。在这样的情形下，与整个圣经完全一致的讲解必须被采纳。
    4、解释圣经必须依据其上下经文。学生应该细心斟酌那一段章节的背景，要考虑找出作家正在谈论的是什么。学生必须把自己的理解范围限定在作家所设定的范围里。举例来说，当保罗说道：“凡事我都可行”（林前6:12），若咬文嚼字地理解，其解释就可能意谓保罗在这里宣布他自己是一个浪子。但是依据上下经文，他乃是揭示他正在谈论有关吃献祭给偶像的食物。人没有权利将“凡事”应用到超越保罗在陈述这一段时所思念的范畴。
    5、圣经一定被允许为自己解经。圣灵时常并不立刻解释所应用的象征物，但是期望相同的圣灵可以在别处解释那朦胧的语言，其前提是人们要掌握其意义。被发现的理由就是如此。当缺乏如此进一步的解释时，某人会补充说，人们解释这些象征物的任何尝试，据最乐观的估计，可以是唯一的推测。
    作为摘要，一旦牵涉到在圣经中找出对任何一个主题上所教导的内容，其适宜的步骤，就是在得出任何的结论之前，在那个特别的主题上，要参考在圣经上所讲述的一切。若总揽整个画面，就可以防止一个人偏离在并非根据圣经来解经的某一切线上。
29 【和合本】国内众民一味地欺压，惯行抢夺，亏负困苦穷乏的，背理欺压寄居的。
【吕振中】这国的人民一味欺压人，惯行抢夺，亏负困苦贫穷的，欺压寄居的、毫无道理。
【思高本】本地的人民蛮横强暴，劫夺抢掠，欺压穷苦贫困的人，迫害外方人，无法无天。
【现代本】有钱人欺诈，剥削，虐待穷人，占外侨的便宜。
【KJV】The people of the land have used oppression, and exercised robbery, and have vexed the poor and needy: yea, they have oppressed the stranger wrongfully.
【NIV】The people of the land practice extortion and commit robbery; they oppress the poor and needy and mistreat the alien, denying them justice.
【BBE】The people of the land have been acting cruelly, taking men's goods by force; they have been hard on the poor and those in need, and have done wrong to the man from a strange land.
【ASV】The people of the land have used oppression, and exercised robbery; yea, they have vexed the poor and needy, and have oppressed the sojourner wrongfully.
【本会注释】
    国内众民。现在指控通常的众民。
30 【和合本】我在他们中间寻找一人重修墙垣，在我面前为这国站在破口防堵，使我不灭绝这国，却找不着一个。
【吕振中】我在他们中间要找一个人来修造藩篱，在我面前为这国站在破口之处，使我不毁灭这国，却找不着一个。
【思高本】我在他们中找寻一个能修理城墙的人，能在我面前为保护本地，站在缺口处，免得我去破坏那地方的人；但我没找到一个。
【现代本】我在他们中间寻找，看有没有人能修建城墙，站在城墙的缺口，好在我发怒中毁城的时候能够保卫它，但是我连一个也找不到。
【KJV】And I sought for a man among them, that should make up the hedge, and stand in the gap before me for the land, that I should not destroy it: but I found none.
【NIV】I looked for a man among them who would build up the wall and stand before me in the gap on behalf of the land so I would not have to destroy it, but I found none.
【BBE】And I was looking for a man among them who would make up the wall and take his station in the broken place before me for the land, so that I might not send destruction on it: but there was no one.
【ASV】And I sought for a man among them, that should build up the wall, and stand in the gap before me for the land, that I should not destroy it; but I found none.
【本会注释】
    寻找一人。比较耶5:1节。
    站在破口。上帝今天正呼召人修补对上帝律法上的破口。许多人已经有所回应，但是其它人仍然依据俗人的立场进行推论，而且觉得没有改革的必要。至于那些接管这一工作的人，有公告：“那些出于你的人，必修造久已荒废之处。你要建立累代的根基。你必称为补破口的，和重修路径与人居住的。”（赛58:12）
31 【和合本】所以我将恼恨倒在他们身上，用烈怒的火灭了他们，照他们所行的报应在他们头上。这是主耶和华说的。”
【吕振中】故此我将我的盛怒倒在他们身上，我用我震怒之火去消灭他们，将他们所行的还报与他们头上∶这是主永恒主发神谕说的。”
【思高本】为此，我向他们发我的怒气，用我的怒火消灭他们，把他们的行为报复在他们头上──吾主上主的断语。
【现代本】所以，我要向他们倾倒我的烈怒；我的怒火要烧尽他们所做这一切的事。”至高的上主这样宣布了。
【KJV】Therefore have I poured out mine indignation upon them; I have consumed them with the fire of my wrath: their own way have I recompensed upon their heads, saith the Lord GOD.
【NIV】So I will pour out my wrath on them and consume them with my fiery anger, bringing down on their own heads all they have done, declares the Sovereign LORD ."
【BBE】And I let loose my passion on them, and have put an end to them in the fire of my wrath: I have made the punishment of their ways come on their heads, says the Lord.
【ASV】Therefore have I poured out mine indignation upon them; I have consumed them with the fire of my wrath: their own way have I brought upon their heads, saith the Lord Jehovah.
【本会注释】
    烈怒的火。这明显地是比喻的语言，这里把上帝的各种不同的刑罚被提及为像火。火烧毁，而且这些刑罚的效果是要烧毁那些被倒上火的人。在时间的末端，那些已经拒绝上帝的仁慈的人，将会经受不加夸张的火（启20:9）。

怀爱伦注释

8 《知君》第182页
28 《传证》第43页；《证》第一卷第247页
31 《知君》第182页


第 23 章

【本会注释】
1 阿荷拉和阿荷利巴的邪淫。
22 阿荷利巴会受到她的爱人的折磨。
36 先知以西结责备她们两个行淫，45 而且揭示她们受刑罚。

两座犯罪的城
1 【和合本】耶和华的话又临到我说：
【吕振中】永恒主的话又传与我说∶
【思高本】上主的话传给我说：“
【现代本】上主对我说话；他说：
【KJV】The word of the LORD came again unto me, saying,
【NIV】The word of the LORD came to me:
【BBE】The word of the Lord came to me again, saying,
【ASV】The word of Jehovah came again unto me, saying,
【本会注释】
    耶和华的话。在第二十三章里，呈现出一个扩充的讽喻，其主要用意是要宣布犹大有罪。这一讽喻类似于结16章，虽然有一些差异。这里描述的重点是和外国的政治上的结盟。
2 【和合本】“人子啊，有两个女子，是一母所生，
【吕振中】“人子阿，有两个女人是一母亲生的∶
【思高本】人子，有两个女人，同是一母的女儿，
【现代本】“必朽的人哪，从前有两个姊妹住在埃及。
【KJV】Son of man, there were two women, the daughters of one mother:
【NIV】Son of man, there were two women, daughters of the same mother.
【BBE】Son of man, there were two women, daughters of one mother:
【ASV】Son of man, there were two women, the daughters of one mother:
【本会注释】
    一母。二座城市，撒玛利亚和耶路撒冷，曾有一个共同的母亲，属于希伯来人。他们有过同一个祖先。
3 【和合本】她们在埃及行邪淫，在幼年时行邪淫。她们在那里作处女的时候，有人拥抱她们的怀，抚摸她们的乳。
【吕振中】她们在埃及耽于邪淫；她们幼年耽于邪淫；就在那里她们的胸部给人挤压了，在那里他们处女的奶头有人抚摩了，
【思高本】她们在埃及行过淫，年轻时当过娼，在那有人抚弄过她们的乳房，在那有人糟蹋了她们的童身。
【现代本】她们年轻的时候沦落为妓女，让人玩弄乳房，失去了童贞。
【KJV】And they committed whoredoms in Egypt; they committed whoredoms in their youth: there were their breasts pressed, and there they bruised the teats of their virginity.
【NIV】They became prostitutes in Egypt, engaging in prostitution from their youth. In that land their breasts were fondled and their virgin bosoms caressed.
【BBE】They were acting like loose women in Egypt; when they were young their behaviour was loose: there their breasts were crushed, even the points of their young breasts were crushed.
【ASV】and they played the harlot in Egypt; they played the harlot in their youth; there were their breasts pressed, and there was handled the bosom of their virginity.
【本会注释】
    在幼年时。这一比喻的目的是要把他们描绘为甚至在埃及的逗留期间也分离着存在。即使是在他们“幼年时”，他们就已经变得疏远于上帝。此时以色列仍然被考虑为未婚。与耶和华的婚姻是在西乃山制订契约的时候（出19章）。
4 【和合本】她们的名字，姊姊名叫阿荷拉，妹妹名叫阿荷利巴。她们都归于我，生了儿女。论到她们的名字，阿荷拉就是撒玛利亚，阿荷利巴就是耶路撒冷。
【吕振中】她们的名字是大姐叫阿荷拉，妹妹叫阿荷利巴。她们都嫁给我，生了儿女。论到她们的名字，阿荷拉就是撒玛利亚，阿荷利巴就是耶路撒冷。
【思高本】她们的名字，大的叫敖曷拉，她妹妹叫敖曷里巴。她们本来属于我，也给我生了子女。至于她们的名字：敖曷拉是指撒玛黎雅，敖曷里巴是指耶路撒冷。
【现代本】姊姊的名字叫阿荷拉──代表撒马利亚；妹妹的名字叫阿荷利巴──代表耶路撒冷。我娶了她们姊妹两人；她们都替我生了孩子。
【KJV】And the names of them were Aholah the elder, and Aholibah her sister: and they were mine, and they bare sons and daughters. Thus were their names; Samaria is Aholah, and Jerusalem Aholibah.
【NIV】The older was named Oholah, and her sister was Oholibah. They were mine and gave birth to sons and daughters. Oholah is Samaria, and Oholibah is Jerusalem.
【BBE】Their names were Oholah, the older, and Oholibah, her sister: and they became mine, and gave birth to sons and daughters. As for their names, Samaria is Oholah, and Jerusalem, Oholibah.
【ASV】And the names of them were Oholah the elder, and Oholibah her sister: and they became mine, and they bare sons and daughters. And as for their names, Samaria is Oholah, and Jerusalem Oholibah.
【本会注释】
    阿荷拉。希伯来语是'Oholah，意谓“帐棚”。只要稍微变更希伯来语字母，其含义就是“她的帐棚”，一旦变更，就会令人注意到撒玛利亚设立了她自己的敬拜对象，而不是允许人们常去圣殿（王上12:26-33）。如果'Oholah 意谓着只是“帐棚”，其含义可能暗指卖淫的帐棚，或许像被装饰的邱坛。
    阿荷利巴。希伯来语是'Oholibah，也是含有语调强形式的名词，其词义如同'Oholah，“帐棚”，或，藉由稍微变更希伯来语字母，“我的帐棚在她那里”。后一种含义会令人注意到上帝的圣所在犹大。至于“帐棚”的重要意义，见上文“阿荷拉”的注释。
    她们都归于我。双方对真实的上帝都明言过忠贞。
5 【和合本】“阿荷拉归我之后行邪淫，贪恋所爱的人，就是她的邻邦亚述人。
【吕振中】“阿荷拉在我手下的时候耽于邪淫，恋爱了她所爱的人，亚述人，
【思高本】敖曷拉属我时，已行邪淫，恋爱了她的情人，邻邦亚述人，
【现代本】阿荷拉跟我结婚后仍然作妓女。她迷恋亚述的情郎。
【KJV】And Aholah played the harlot when she was mine; and she doted on her lovers, on the Assyrians her neighbours,
【NIV】Oholah engaged in prostitution while she was still mine; and she lusted after her lovers, the Assyrians-warriors
【BBE】And Oholah was untrue to me when she was mine; she was full of desire for her lovers, even for the Assyrians, her neighbours,
【ASV】And Oholah played the harlot when she was mine; and she doted on her lovers, on the Assyrians her neighbors,
【本会注释】
    亚述人。关于撒玛利亚寻求外国同盟，见何7:11,12节。
6 【和合本】这些人都穿蓝衣，作省长、副省长，都骑着马，是可爱的少年人。
【吕振中】穿着蓝紫色军装的战士、做总督做省长的、都是可爱的青年人、骑着马的兵。
【思高本】即那穿紫红衣服的将领和公卿，全是英俊的青年，善于骑马的骑士。
【现代本】他们都是穿紫色制服的军人、贵族，和高级军官；他们都年轻英俊，是骑兵队的军官。
【KJV】Which were clothed with blue, captains and rulers, all of them desirable young men, horsemen riding upon horses.
【NIV】clothed in blue, governors and commanders, all of them handsome young men, and mounted horsemen.
【BBE】Who were clothed in blue, captains and rulers, all of them young men to be desired, horsemen seated on horses.
【ASV】who were clothed with blue, governors and rulers, all of them desirable young men, horsemen riding upon horses.
【本会注释】
    骑着马。亚述人以他们的骑兵而闻名。
7 【和合本】阿荷拉就与亚述人中最美的男子放纵淫行，她因所恋爱之人的一切偶像，玷污自己。
【吕振中】阿荷拉向这些人、亚述人的精华、纵行邪淫；凡阿荷拉所恋爱的，她都以他们一切的偶像而玷污了自己。
【思高本】于是她与所有的亚述青年行淫，并为她所恋爱的情人及其偶像所玷污。
【现代本】她迷恋所有的亚述军官，作他们的情妇，拜他们的偶像而玷污自己。
【KJV】Thus she committed her whoredoms with them, with all them that were the chosen men of Assyria, and with all on whom she doted: with all their idols she defiled herself.
【NIV】She gave herself as a prostitute to all the elite of the Assyrians and defiled herself with all the idols of everyone she lusted after.
【BBE】And she gave her unclean love to them, all of them the noblest men of Assyria: and she made herself unclean with the images of all who were desired by her.
【ASV】And she bestowed her whoredoms upon them, the choicest men of Assyria all of them; and on whomsoever she doted, with all their idols she defiled herself.
8 【和合本】自从在埃及的时候，她就没有离开淫乱，因为她年幼作处女的时候，埃及人与她行淫，抚摸她的乳，纵欲与她行淫。
【吕振中】她的淫行从埃及时她就没有撇弃；那时当她年幼、就有人和她同寝，抚摸她处女的奶头，倾泻出淫行于她身上。
【思高本】但她仍没有放弃埃及的淫荡，因为他们在她青年时曾同她共寝过，糟蹋过她的童身，在她身上发过淫欲。
【现代本】她仍旧做在埃及失去童贞后所操的淫业。她还年幼的时候，就有男人跟她睡觉，把她当妓女。
【KJV】Neither left she her whoredoms brought from Egypt: for in her youth they lay with her, and they bruised the breasts of her virginity, and poured their whoredom upon her.
【NIV】She did not give up the prostitution she began in Egypt, when during her youth men slept with her, caressed her virgin bosom and poured out their lust upon her.
【BBE】And she has not given up her loose ways from the time when she was in Egypt; for when she was young they were her lovers, and by them her young breasts were crushed, and they let loose on her their unclean desire.
【ASV】Neither hath she left her whoredoms since the days of Egypt; for in her youth they lay with her, and they handled the bosom of her virginity; and they poured out their whoredom upon her.
【本会注释】
    自从在埃及的时候，她就没有离开淫乱。或许一件牵涉撒玛利亚被攻克的事件（见王下17:4；参照何7:11）。
9 【和合本】因此，我将她交在她所爱的人手中，就是她所恋爱的亚述人手中。
【吕振中】因此我将她交于她所爱的人手中，她所恋爱的亚述人手中。
【思高本】为此我把她交在她情人手中，即她所热恋的亚述人手中。
【现代本】所以，我把她交给她所迷恋的亚述情郎。
【KJV】Wherefore I have delivered her into the hand of her lovers, into the hand of the Assyrians, upon whom she doted.
【NIV】Therefore I handed her over to her lovers, the Assyrians, for whom she lusted.
【BBE】For this cause I gave her up into the hands of her lovers, into the hands of the Assyrians on whom her desire was fixed.
【ASV】Wherefore I delivered her into the hand of her lovers, into the hand of the Assyrians, upon whom she doted.
【本会注释】
    将她交在她所爱的人手中。见王下17:5,6节。简略地提及了撒玛利亚的历史，因为那个国家已经不存在，而且被当做一种比较的基础，以便更加详细的描绘犹大的愚蠢。
10 【和合本】他们就露了她的下体，掳掠她的儿女，用刀杀了她，使她在妇女中留下臭名，因他们向她施行审判。
【吕振中】这些人揭开了她的下体，掳了她的儿女，用刀杀了她，使她于被判罚上在妇女中成了话柄（原文∶名字）。
【思高本】他们必要揭露她的私处，掳去她的子女，用刀把她杀死：如此，因所加于她身上的惩罚，她成了妇女的警戒。
【现代本】他们把她剥光，抓住她的儿女，然后用剑刺死她。她悲惨的结局成为妇女们闲谈的话题。
【KJV】These discovered her nakedness: they took her sons and her daughters, and slew her with the sword: and she became famous among women; for they had executed judgment upon her.
【NIV】They stripped her naked, took away her sons and daughters and killed her with the sword. She became a byword among women, and punishment was inflicted on her.
【BBE】By these her shame was uncovered: they took her sons and daughters and put her to death with the sword: and she became a cause of wonder to women; for they gave her the punishment which was right.
【ASV】These uncovered her nakedness; they took her sons and her daughters; and her they slew with the sword: and she became a byword among women; for they executed judgments upon her.
11 【和合本】“她妹妹阿荷利巴虽然看见了，却还贪恋，比她姊姊更丑；行淫乱比她姊姊更多。
【吕振中】“她妹妹阿荷利巴虽看见了，妹妹之闹恋爱却比她姐姐更腐败，她的邪淫却比姐姐的邪淫更厉害。
【思高本】她妹妹敖曷里巴虽看见了这一切，但她的情欲更甚于她姐姐，她的淫乱也远超过她姐姐的淫乱。
【现代本】“她妹妹阿荷利巴虽然看到这结局，却比她姊姊阿荷拉更坏、更淫荡。
【KJV】And when her sister Aholibah saw this, she was more corrupt in her inordinate love than she, and in her whoredoms more than her sister in her whoredoms.
【NIV】Her sister Oholibah saw this, yet in her lust and prostitution she was more depraved than her sister.
【BBE】And her sister Oholibah saw this, but her desire was even more unmeasured, and her loose behaviour was worse than that of her sister.
【ASV】And her sister Oholibah saw this, yet was she more corrupt in her doting than she, and in her whoredoms which were more than the whoredoms of her sister.
【本会注释】
    却还贪恋。除了和亚述和埃及的同盟之外，犹大寻求了巴比伦人的帮助（第16节）。
12 【和合本】她贪恋邻邦的亚述人，就是穿极华美的衣服，骑着马的省长、副省长，都是可爱的少年人。
【吕振中】她恋爱了亚述人，做总督做省长的、穿着全副军装的战士、骑着马的兵，都是可爱之青年人。
【思高本】她也恋爱那些身为将领公卿的邻邦亚述子民，他们都是衣着华美，善于骑马的骑士，而且都是英俊的青年。
【现代本】她也迷恋亚述的贵族和官长──穿漂亮制服的军人──和骑兵队的军官；他们都是英俊的青年。
【KJV】She doted upon the Assyrians her neighbours, captains and rulers clothed most gorgeously, horsemen riding upon horses, all of them desirable young men.
【NIV】She too lusted after the Assyrians-governors and commanders, warriors in full dress, mounted horsemen, all handsome young men.
【BBE】She was full of desire for the Assyrians, captains and rulers, her neighbours, clothed in blue, horsemen going on horses, all of them young men to be desired.
【ASV】She doted upon the Assyrians, governors and rulers, her neighbors, clothed most gorgeously, horsemen riding upon horses, all of them desirable young men.
【本会注释】
    亚述人。这是可以被引证的例子，为得到提革拉-毗列色的协助，亚哈斯主动向提议，以便对抗叙利亚人和以色列人（王下16:7-9），以及希西家的尝试收买西拿基立，同时所信赖的是埃及（王下18:14,21）。
13 【和合本】我看见她被玷污了，她姐妹二人同行一路。
【吕振中】我看见她被玷污了∶她们姐妹两个人都同走一条路。
【思高本】我也见了她受玷污，她们两的行径完全一样。
【现代本】我看见她被玷污了，她跟她姊姊一样淫荡。
【KJV】Then I saw that she was defiled, that they took both one way,
【NIV】I saw that she too defiled herself; both of them went the same way.
【BBE】And I saw that she had become unclean; the two of them went the same way.
【ASV】And I saw that she was defiled; they both took one way.
【本会注释】
    二人同行一路。两个姊妹依照了相同的品行。
14 【和合本】阿荷利巴又加增淫行，因她看见人像画在墙上，就是用丹色所画迦勒底人的像，
【吕振中】但阿荷利巴又增加她的邪淫；她看见人像画在墙上，就是用银所画迦勒底人的像，
【思高本】她的淫行有增无减。当她看见绘画在墙上的人──用丹青绘画的加色丁人像，
【现代本】“她的淫荡有增无减。她甚至迷恋雕刻在墙壁上的那些巴比伦高级军官的像；那些人像是用鲜红的颜料画的，
【KJV】And that she increased her whoredoms: for when she saw men pourtrayed upon the wall, the images of the Chaldeans pourtrayed with vermilion,
【NIV】But she carried her prostitution still further. She saw men portrayed on a wall, figures of Chaldeans portrayed in red,
【BBE】And her loose behaviour became worse; for she saw men pictured on a wall, pictures of the Chaldaeans painted in bright red,
【ASV】And she increased her whoredoms; for she saw men portrayed upon the wall, the images of the Chaldeans portrayed with vermilion,
【本会注释】
    人像画在墙上。如此美丽颜色的肖像是亚述人的特色，而且巴比伦人也以颜色的肖像装饰了墙壁。
15 【和合本】腰间系着带子，头上有下垂的裹头巾，都是军长的形状，仿照巴比伦人的形像；他们的故土就是迦勒底。
【吕振中】腰间系着围腰服，头上有下垂的裹头巾，都是军官形状，巴比伦人的样式；他们出生之地是迦勒底。
【思高本】腰间束着佩带，头上缠着突出的头巾，都有军官的模样，相似巴比伦人，加色丁即是他们的出生地──
【现代本】腰间都系着腰带，头上带着有垂饰的礼帽。
【KJV】Girded with girdles upon their loins, exceeding in dyed attire upon their heads, all of them princes to look to, after the manner of the Babylonians of Chaldea, the land of their nativity:
【NIV】with belts around their waists and flowing turbans on their heads; all of them looked like Babylonian chariot officers, natives of Chaldea.
【BBE】With bands round their bodies and with head-dresses hanging round their heads, all of them looking like rulers, like the Babylonians, the land of whose birth is Chaldaea.
【ASV】girded with girdles upon their loins, with flowing turbans upon their heads, all of them princes to look upon, after the likeness of the Babylonians in Chaldea, the land of their nativity.
16 【和合本】阿荷利巴一看见就贪恋他们，打发使者往迦勒底去见他们。
【吕振中】阿荷利巴一眼看见，就恋爱了他们，打发使者到迦勒底去见他们。
【思高本】她的眼一看见，就爱上了他们，遣派使者往加色丁，到他们那去。
【现代本】她一看见那些像就爱上他们，派人到巴比伦去见他们。
【KJV】And as soon as she saw them with her eyes, she doted upon them, and sent messengers unto them into Chaldea.
【NIV】As soon as she saw them, she lusted after them and sent messengers to them in Chaldea.
【BBE】And when she saw them she was full of desire for them, and sent servants to them in Chaldaea.
【ASV】And as soon as she saw them she doted upon them, and sent messengers unto them into Chaldea.
【本会注释】
    打发使者。也许是玛拿西人，当他们被掳在巴比伦的时候（代下33:11），已经在那一座城市见到敌对亚述的一个可能性对手。米罗达-巴拉但的使者向希西家（赛39章）建议，巴比伦正为对抗亚述期待犹大的支持（见对王下20:12节的注释）。至于何时这里犹大派了使者的精确场合，尚未被知晓。
17 【和合本】巴比伦人就来登她爱情的床，与她行淫玷污她。她被玷污，随后心里与他们生疏。
【吕振中】巴比伦人就来，登了爱情的床，以他们的淫行玷污了她；她被他们玷污了之后，心里竟跟他们疏远起来。
【思高本】巴比伦人一来到她那，登上爱情的床，行了淫，玷污了她；她所玷污之后，遂即厌弃了他们。
【现代本】巴比伦人来跟她睡觉，尽情地蹂躏她，污辱她，她终于恨恶他们。
【KJV】And the Babylonians came to her into the bed of love, and they defiled her with their whoredom, and she was polluted with them, and her mind was alienated from them.
【NIV】Then the Babylonians came to her, to the bed of love, and in their lust they defiled her. After she had been defiled by them, she turned away from them in disgust.
【BBE】And the Babylonians came to her, into the bed of love, and made her unclean with their loose desire, and she became unclean with them, and her soul was turned from them.
【ASV】And the Babylonians came to her into the bed of love, and they defiled her with their whoredom, and she was polluted with them, and her soul was alienated from them.
【本会注释】
    心里与他们生疏。犹大变得厌腻于她与巴比伦的同盟，而且寻求了埃及的帮助。第17-19节描述这一动荡的政策（见王下24；25）。
18 【和合本】这样，她显露淫行，又显露下体；我心就与她生疏，象先前与她姊姊生疏一样。
【吕振中】她既露现了她的淫行，露现了她的下体，我的心就对她疏远，正如我的心对她姐姐疏隔一样。
【思高本】她既暴露了自己的淫行，揭开了自己的私处，因此我也厌弃她，如同厌弃她姐姐一样。
【现代本】她在大众面前光着身子，让大家都知道她是娼妓。我厌恶她，像从前厌恶她姊姊一般。
【KJV】So she discovered her whoredoms, and discovered her nakedness: then my mind was alienated from her, like as my mind was alienated from her sister.
【NIV】When she carried on her prostitution openly and exposed her nakedness, I turned away from her in disgust, just as I had turned away from her sister.
【BBE】So her loose behaviour was clearly seen and her shame uncovered: then my soul was turned from her as it had been turned from her sister.
【ASV】So she uncovered her whoredoms, and uncovered her nakedness: then my soul was alienated from her, like as my soul was alienated from her sister.
【本会注释】
    我心就与她生疏。上帝变得厌倦于犹大，厌恶地从她转离。
19 【和合本】她还加增她的淫行，追念她幼年在埃及地行邪淫的日子，
【吕振中】然而她还增加她的邪淫，怀念着她幼年的日子，那时她在埃及地耽于邪淫，
【思高本】她又想念年轻时在埃及行淫的日子，遂增强了她的淫欲。
【现代本】她念念不忘年轻时在埃及所操的淫业，不断地卖淫。
【KJV】Yet she multiplied her whoredoms, in calling to remembrance the days of her youth, wherein she had played the harlot in the land of Egypt.
【NIV】Yet she became more and more promiscuous as she recalled the days of her youth, when she was a prostitute in Egypt.
【BBE】But still she went on the more with her loose behaviour, keeping in mind the early days when she had been a loose woman in the land of Egypt.
【ASV】Yet she multiplied her whoredoms, remembering the days of her youth, wherein she had played the harlot in the land of Egypt.
20 【和合本】贪恋情人身壮精足，如驴如马。
【吕振中】恋爱了她的情人，其下身像驴的下身，其射精、如马之射精。
【思高本】她仍恋爱体壮似驴，精足似马的情人。
【现代本】她迷恋那些体格像野驴一般雄壮、精力像野马一样充沛的情郎。”
【KJV】For she doted upon their paramours, whose flesh is as the flesh of asses, and whose issue is like the issue of horses.
【NIV】There she lusted after her lovers, whose genitals were like those of donkeys and whose emission was like that of horses.
【BBE】And she was full of desire for her lovers, whose flesh is like the flesh of asses and whose seed is like the seed of horses.
【ASV】And she doted upon their paramours, whose flesh is as the flesh of asses, and whose issue is like the issue of horses.
【本会注释】
    情人。希伯来语是pilagshim，该措辞普遍被用来指妾（创22:24；撒下3:7）。这里提及埃及的首领，犹大寻求了他们的偏爱。
    驴。这里介绍这些动物，乃是出示强烈的贪欲（见耶2:24；5:8；何8:9）。
21 【和合本】这样，你就想起你幼年的淫行。那时，埃及人拥抱你的怀，抚摸你的乳。”
【吕振中】这样、你就探求着你幼年时的淫荡生活；那时埃及人抚摩了你的奶头，挤压了你年幼的胸部。”
【思高本】于是你渴望你年轻时的淫行，那时埃及人曾抚摸过你的胸怀，抚弄过你青春的乳房。
【现代本】（阿荷利巴啊，你渴望过着年轻时在埃及卖淫、让人玩弄乳房、失去童贞那种淫荡的生活。）
【KJV】Thus thou calledst to remembrance the lewdness of thy youth, in bruising thy teats by the Egyptians for the paps of thy youth.
【NIV】So you longed for the lewdness of your youth, when in Egypt your bosom was caressed and your young breasts fondled.
【BBE】And she made the memory of the loose ways of her early years come back to mind, when her young breasts were crushed by the Egyptians.
【ASV】Thus thou calledst to remembrance the lewdness of thy youth, in the handling of thy bosom by the Egyptians for the breasts of thy youth.

上帝审判阿荷利巴
22 【和合本】阿荷利巴啊，主耶和华如此说：“我必激动你先爱而后生疏的人来攻击你。我必使他们来，在你四围攻击你。
【吕振中】“故此、阿荷利巴阿，主永恒主这么说∶‘看吧，我必激动你所爱的人来攻击你，就是你的心跟他们疏隔的那些人，我必使这些人来、从四围来攻击你∶
【思高本】因此，敖曷里巴！吾主上主这样说：看，我要鼓动你所厌弃的情人来攻击你，引他们从四周来攻击你，
【现代本】“所以，阿荷利巴啊，我──至高的上主对你这样说：你厌倦了那些情郎，但是我要激怒他们，带他们来围攻你。
【KJV】Therefore, O Aholibah, thus saith the Lord GOD; Behold, I will raise up thy lovers against thee, from whom thy mind is alienated, and I will bring them against thee on every side;
【NIV】Therefore, Oholibah, this is what the Sovereign LORD says: I will stir up your lovers against you, those you turned away from in disgust, and I will bring them against you from every side-
【BBE】For this cause, O Oholibah, this is what the Lord has said: See, I will make your lovers come up against you, even those from whom your soul is turned away in disgust; and I will make them come up against you on every side;
【ASV】Therefore, O Oholibah, thus saith the Lord Jehovah: Behold, I will raise up thy lovers against thee, from whom thy soul is alienated, and I will bring them against thee on every side:
23 【和合本】所来的就是巴比伦人、迦勒底的众人、比割人、书亚人、哥亚人，同着他们的还有亚述众人，乃是作省长、副省长、作军长有名声的，都骑着马，是可爱的少年人。
【吕振中】来的是∶巴比伦人、迦勒底众人、比割人、书亚人、哥亚人，同着他们的还有亚述众人，都是可爱的青年人，做总督做省长的，军官和战士（传统∶被呼叫或着名），都骑着马。
【思高本】即巴比伦人和一切加色丁人，培科得、芍亚和科亚，以及一切同他们联合的亚述人，英俊的青年，一切长官和公卿、军官和将领，一切善于骑马的人。
【现代本】我要率领所有的巴比伦人和迦勒底人、比割人、书亚人、哥亚人，和所有的亚述人来。我要召所有年轻英俊的贵族、官长、重要官员，和高级军官都骑着马来。
【KJV】The Babylonians, and all the Chaldeans, Pekod, and Shoa, and Koa, and all the Assyrians with them: all of them desirable young men, captains and rulers, great lords and renowned, all of them riding upon horses.
【NIV】the Babylonians and all the Chaldeans, the men of Pekod and Shoa and Koa, and all the Assyrians with them, handsome young men, all of them governors and commanders, chariot officers and men of high rank, all mounted on horses.
【BBE】The Babylonians and all the Chaldaeans, Pekod and Shoa and Koa, and all the Assyrians with them: young men to be desired, captains and rulers all of them, and chiefs, her neighbours, all of them on horseback.
【ASV】the Babylonians and all the Chaldeans, Pekod and Shoa and Koa, and all the Assyrians with them; desirable young men, governors and rulers all of them, princes and men of renown, all of them riding upon horses.
【本会注释】
    比割人。一个阿拉姆［亚兰］支派的名字，住在底格里斯河的东方，该河口附近（见耶50:21）。
    书亚人、哥亚人。相信是Sutû 和Qutû，该支派住在底格里斯河的东方。
24 【和合本】他们必带兵器、战车、辎重车，率领大众来攻击你。他们要拿大小盾牌，顶盔摆阵，在你四围攻击你。我要将审判的事交给他们，他们必按着自己的条例审判你。
【吕振中】他们必带着兵器（意难确定），有车辆滚滚旋转的战车，和一团队族众、来攻击你；他们要拿着大牌小盾，穿着铠甲摆上阵，在你四围来攻击你∶我要将判罚的事交给他们；他们必按他们自己的判例来判罚你。
【思高本】他们率领大军、车辆和辎重车，大队士卒，都佩着甲、盾和盔，由四周攻击你。我让他们处罚你，照他们的法律判决你。
【现代本】他们要率领大军，配备战车和辎重车，从北方攻击你。他们要用盾牌头籣护身来围攻你。我要叫他们来惩罚你，照他们的法律审判你。
【KJV】And they shall come against thee with chariots, wagons, and wheels, and with an assembly of people, which shall set against thee buckler and shield and helmet round about: and I will set judgment before them, and they shall judge thee according to their judgments.
【NIV】They will come against you with weapons, chariots and wagons and with a throng of people; they will take up positions against you on every side with large and small shields and with helmets. I will turn you over to them for punishment, and they will punish you according to their standards.
【BBE】And they will come against you from the north on horseback, with war-carriages and a great band of peoples; they will put themselves in order against you with breastplate and body-cover and metal head-dress round about you: and I will make them your judges, and they will give their decision against you as seems right to them.
【ASV】And they shall come against thee with weapons, chariots, and wagons, and with a company of peoples; they shall set themselves against thee with buckler and shield and helmet round about; and I will commit the judgment unto them, and they shall judge thee according to their judgments.
【本会注释】
    兵器。希伯来语是hosen，未知其含义。希腊文七十士译本［LXX］的经文是“从北方”，该词义更加贴切。
    辎重车。比较结26:10节。
25 【和合本】我必以忌恨攻击你；他们必以忿怒办你。他们必割去你的鼻子和耳朵；你遗留（或作：余剩；下同）的人必倒在刀下。他们必掳去你的儿女；你所遗留的必被火焚烧。
【吕振中】我必在你身上发泄我的妒愤，使他们必烈怒来办你。他们必去掉你的鼻子和耳朵；你余留下的人必倒毙于刀下；他们必将你的儿女掳去；你所余留下的必给火烧毁掉。
【思高本】如此，我要在你身上发我的妒火，让他们以愤怒待你，割去你的鼻子和耳朵；其馀的都死于刀下；他们还要掳去你的子女，馀下的都为火烧死。
【现代本】因为我对你发怒，我要让他们对你倾注烈怒。他们要割掉你的鼻子和耳朵，杀掉你的儿女。他们要俘掳你的儿女，把他们活活烧死。
【KJV】And I will set my jealousy against thee, and they shall deal furiously with thee: they shall take away thy nose and thine ears; and thy remnant shall fall by the sword: they shall take thy sons and thy daughters; and thy residue shall be devoured by the fire.
【NIV】I will direct my jealous anger against you, and they will deal with you in fury. They will cut off your noses and your ears, and those of you who are left will fall by the sword. They will take away your sons and daughters, and those of you who are left will be consumed by fire.
【BBE】And my bitter feeling will be working against you, and they will take you in hand with passion; they will take away your nose and your ears, and the rest of you will be put to the sword: they will take your sons and daughters, and the rest of you will be burned up in the fire.
【ASV】And I will set my jealousy against thee, and they shall deal with thee in fury; they shall take away thy nose and thine ears; and thy residue shall fall by the sword: they shall take thy sons and thy daughters; and thy residue shall be devoured by the fire.
【本会注释】
    割去你的鼻子。亚述人和巴比伦人都有切断囚犯身体某个部位的做法。依据狄奥多罗·西库路斯（I.78），埃及人处罚一个通奸女人的方式是切割她的鼻子。
26 【和合本】他们必剥去你的衣服，夺取你华美的宝器。
【吕振中】他们必将你的衣服剥下来，把你的华美宝器拿走。
【思高本】他们还要剥光你的衣服，夺去你的装饰品。
【现代本】他们要剥掉你的衣服，抢走你的珠宝。
【KJV】They shall also strip thee out of thy clothes, and take away thy fair jewels.
【NIV】They will also strip you of your clothes and take your fine jewelry.
【BBE】And they will take all your clothing off you and take away your ornaments.
【ASV】They shall also strip thee of thy clothes, and take away thy fair jewels.
27 【和合本】这样，我必使你的淫行和你从埃及地染来的淫乱止息了，使你不再仰望亚述，也不再追念埃及。
【吕振中】这样、我就使你的淫荡和你从埃及地染来的淫乱止息，使你不举目瞻仰他们，不再怀念着埃及。
【思高本】这样，我才消除你心中的淫荡，和由埃及地开始的淫行，使你再不敢举目看他们，再不想念埃及。
【现代本】我要制止你的欲望，结束你在埃及染上的淫荡生活，使你不再渴望偶像，也不再留恋埃及。”
【KJV】Thus will I make thy lewdness to cease from thee, and thy whoredom brought from the land of Egypt: so that thou shalt not lift up thine eyes unto them, nor remember Egypt any more.
【NIV】So I will put a stop to the lewdness and prostitution you began in Egypt. You will not look on these things with longing or remember Egypt anymore.
【BBE】So I will put an end to your evil ways and your loose behaviour which came from the land of Egypt: and your eyes will never be lifted up to them again, and you will have no more memory of Egypt.
【ASV】Thus will I make thy lewdness to cease from thee, and thy whoredom brought from the land of Egypt; so that thou shalt not lift up thine eyes unto them, nor remember Egypt any more.
28 【和合本】主耶和华如此说：我必将你交在你所恨恶的人手中，就是你心与他生疏的人手中。
【吕振中】因为主永恒主这么说∶看吧，我必将你交于你所恨恶的人手中，你心跟他们疏隔的人手中；
【思高本】因为吾主上主这样说：看，我要将你交在你所恼恨的人手中，和你所厌恶的人手中。
【现代本】至高的上主这样说：“我要把你交给你所憎恨、你所厌恶的人。
【KJV】For thus saith the Lord GOD; Behold, I will deliver thee into the hand of them whom thou hatest, into the hand of them from whom thy mind is alienated:
【NIV】For this is what the Sovereign LORD says: I am about to hand you over to those you hate, to those you turned away from in disgust.
【BBE】For this is what the Lord has said: See, I will give you up into the hands of those who are hated by you, into the hands of those from whom your soul is turned away in disgust:
【ASV】For thus saith the Lord Jehovah: Behold, I will deliver thee into the hand of them whom thou hatest, into the hand of them from whom thy soul is alienated;
【本会注释】
    你所恨恶的人。见第17节。第28-31节用处罚妓女的比喻修辞手法描述处罚耶路撒冷。
29 【和合本】他们必以恨恶办你，夺取你一切劳碌得来的，留下你赤身露体。你淫乱的下体，连你的淫行，带你的淫乱，都被显露。
【吕振中】他们必以恨恶待你，将你一切劳碌得来的拿走，撇下你赤身裸体∶你淫乱的下体──你的淫荡、淫乱──都必露现出来。
【思高本】他们要以恼恨对待你，夺去你的一切财物，赤身露体的抛弃你：因此你放荡的私处，好色和淫乱都要暴露出来。
【现代本】他们因为恨你，要抢走你勤劳工作得来的财物，把你剥光，使你赤身露体，像妓女一样。这都是你的欲望和淫荡招惹来的。
【KJV】And they shall deal with thee hatefully, and shall take away all thy labour, and shall leave thee naked and bare: and the nakedness of thy whoredoms shall be discovered, both thy lewdness and thy whoredoms.
【NIV】They will deal with you in hatred and take away everything you have worked for. They will leave you naked and bare, and the shame of your prostitution will be exposed. Your lewdness and promiscuity
【BBE】And they will take you in hand with hate, and take away all the fruit of your work, and let you be unveiled and without clothing: and the shame of your loose behaviour will be uncovered, your evil designs and your loose ways.
【ASV】and they shall deal with thee in hatred, and shall take away all thy labor, and shall leave thee naked and bare; and the nakedness of thy whoredoms shall be uncovered, both thy lewdness and thy whoredoms.
30 【和合本】人必向你行这些事；因为你随从外邦人行邪淫，被他们的偶像玷污了。
【吕振中】这些事必临到你身上，因为你跟着外国人走而行淫，被他们的偶像玷污了。
【思高本】他们这样对待你，是因为你同异民行了淫，受了他们偶像的玷污。
【现代本】你作列国的娼妓，你拜他们的偶像而玷污了自己。
【KJV】I will do these things unto thee, because thou hast gone a whoring after the heathen, and because thou art polluted with their idols.
【NIV】have brought this upon you, because you lusted after the nations and defiled yourself with their idols.
【BBE】They will do these things to you because you have been untrue to me, and have gone after the nations, and have become unclean with their images.
【ASV】These things shall be done unto thee, for that thou hast played the harlot after the nations, and because thou art polluted with their idols.
31 【和合本】你走了你姊姊所走的路，所以我必将她的杯交在你手中。”
【吕振中】你走了你姐姐所走的路，所以我必将她的杯交于你手中。
【思高本】你既然走了你姐姐的路，我也要把她的苦爵放在你手中。
【现代本】你追随你姊姊的脚踪，所以我要把她喝过那惩罚她的酒杯给你喝。”
【KJV】Thou hast walked in the way of thy sister; therefore will I give her cup into thine hand.
【NIV】You have gone the way of your sister; so I will put her cup into your hand.
【BBE】You have gone in the way of your sister; and I will give her cup into your hand.
【ASV】Thou hast walked in the way of thy sister; therefore will I give her cup into thy hand.
32 【和合本】主耶和华如此说：你必喝你姊姊所喝的杯；那杯又深又广，盛得甚多，使你被人嗤笑讥刺。
【吕振中】主永恒主这么说∶“你必喝你姐姐所喝的杯；那又深又广阔，盛得很多的杯；你必成了给人笑话而嗤笑的对象。
【思高本】吾主上主这样说：你要喝你姐姐又深又大，容量又多的苦爵，你要成为耻笑和辱骂的对象，
【现代本】至高的上主这样说：你要喝你姊姊的酒杯；这杯又深又大。人要对你冷嘲热讽；这杯盛满了惩罚。
【KJV】Thus saith the Lord GOD; Thou shalt drink of thy sister's cup deep and large: thou shalt be laughed to scorn and had in derision; it containeth much.
【NIV】This is what the Sovereign LORD says: "You will drink your sister's cup, a cup large and deep; it will bring scorn and derision, for it holds so much.
【BBE】This is what the Lord has said: You will take a drink from your sister's cup, which is deep and wide: you will be laughed at and looked down on, more than you are able to undergo.
【ASV】Thus saith the Lord Jehovah: Thou shalt drink of thy sister's cup, which is deep and large; thou shalt be laughed to scorn and had in derision; it containeth much.
【本会注释】
    你必喝。即，忿怒的杯子（见赛51:17；耶25:15）。
33 【和合本】你必酩酊大醉，满有愁苦，喝干你姊姊撒玛利亚的杯，就是令人惊骇凄凉的杯。
【吕振中】你必酩酊大醉、满有愁苦，喝乾了令人惊骇凄凉的杯，就是你姐姐撒玛利亚的杯。
【思高本】你要酩酊大醉，满怀忧愁。你姐姐撒玛黎雅的爵是惊惶和毁灭的爵，
【现代本】你姊姊撒马利亚的酒杯，那令人恐怖、凄凉的酒杯，要使你醉倒、悲惨。
【KJV】Thou shalt be filled with drunkenness and sorrow, with the cup of astonishment and desolation, with the cup of thy sister Samaria.
【NIV】You will be filled with drunkenness and sorrow, the cup of ruin and desolation, the cup of your sister Samaria.
【BBE】You will be broken and full of sorrow, with the cup of wonder and destruction, with the cup of your sister Samaria.
【ASV】Thou shalt be filled with drunkenness and sorrow, with the cup of astonishment and desolation, with the cup of thy sister Samaria.
34 【和合本】你必喝这杯，以致喝尽。杯破又啃杯片，撕裂自己的乳；因为这事我曾说过。这是主耶和华说的。
【吕振中】你必喝它，还喝到尽，连杯片也龈，又撕破你自己的胸部，因为我说了，主永恒主发神谕说。
【思高本】你必要喝，且要喝尽，连渣滓也要吞下；你还要抓破你自己的乳房：这是我所说的──吾主上主的断语──
【现代本】你要喝尽这杯，连渣滓也都吞下；杯子的碎片要割破你的乳房。我──至高的上主这样宣布了。
【KJV】Thou shalt even drink it and suck it out, and thou shalt break the sherds thereof, and pluck off thine own breasts: for I have spoken it, saith the Lord GOD.
【NIV】You will drink it and drain it dry; you will dash it to pieces and tear your breasts. I have spoken, declares the Sovereign LORD .
【BBE】And after drinking it and draining it out, you will take the last drops of it to the end, pulling off your breasts: for I have said it, says the Lord.
【ASV】Thou shalt even drink it and drain it out, and thou shalt gnaw the sherds thereof, and shalt tear thy breasts; for I have spoken it, saith the Lord Jehovah.
【本会注释】
    （杯破）又啃杯片。有力的比喻修辞手法，乃是轮廓鲜明地表达犹太人沮丧，他们会在苦楚的日子中变瘦弱。
35 【和合本】主耶和华如此说：“因你忘记我，将我丢在背后，所以你要担当你淫行和淫乱的报应。”
【吕振中】因此主永恒主这么说∶因为你将我忘记了，将我丢在背后，所以你、你也要担当你淫荡和淫乱的报应。”
【思高本】为此吾主上主这样说：因为你忘了我，把我抛在背后，你也要亲自承担你好色和淫乱的惩罚。”
【现代本】所以，至高的上主这样说：“因为你忘记了我，背弃我，你要因你的欲望和淫荡受尽痛苦。”
【KJV】Therefore thus saith the Lord GOD; Because thou hast forgotten me, and cast me behind thy back, therefore bear thou also thy lewdness and thy whoredoms.
【NIV】Therefore this is what the Sovereign LORD says: Since you have forgotten me and thrust me behind your back, you must bear the consequences of your lewdness and prostitution."
【BBE】So this is what the Lord has said: Because you have not kept me in your memory, and because your back has been turned to me, you will even undergo the punishment of your evil designs and your loose ways.
【ASV】Therefore thus saith the Lord Jehovah: Because thou hast forgotten me, and cast me behind thy back, therefore bear thou also thy lewdness and thy whoredoms.

上帝审判两座犯罪的城
36 【和合本】耶和华又对我说：“人子啊，你要审问阿荷拉与阿荷利巴吗？当指出她们所行可憎的事。
【吕振中】永恒主又对我说∶“人子阿，你要审问阿荷拉与阿荷利巴么？你要向她们说出她们所行可厌恶的事。
【思高本】上主对我说：“人子，你要审判敖曷拉和敖曷里巴，向她们说明她们的丑恶：
【现代本】上主对我说：“必朽的人哪，你已经预备好要审判阿荷拉和阿荷利巴了吗？你要宣判她们可恶的行为。
【KJV】The LORD said moreover unto me; Son of man, wilt thou judge Aholah and Aholibah? yea, declare unto them their abominations;
【NIV】The LORD said to me: "Son of man, will you judge Oholah and Oholibah? Then confront them with their detestable practices,
【BBE】Then the Lord said to me: Son of man, will you be the judge of Oholibah? then make clear to her the disgusting things she has done.
【ASV】Jehovah said moreover unto me: Son of man, wilt thou judge Oholah and Oholibah? then declare unto them their abominations.
【本会注释】
    你要审问？比较结20:4；22:2节。从这里开始是一个新的段落。先知以西结概述阿荷拉和阿荷利巴的罪，但是这与第1-22节有一个不同的观点。他点名三种显著因素：（1）崇拜摩洛（第37节）、（2）亵渎圣殿（第38节）、（3）干犯安息日（第38节）。
37 【和合本】她们行淫，手中有杀人的血，又与偶像行淫，并使她们为我所生的儿女经火烧给偶像。
【吕振中】因为她们行了奸淫，手中有杀人的血；她们跟她们的偶像行了奸淫，使她们给我所生的儿女经过火烧献给偶像做食物。
【思高本】她们犯了奸淫，手上带着杀人的血，同偶像犯了奸淫，还焚化了她们给我所生的子女，祭祀偶像。
【现代本】她们犯了私通和凶杀的罪──就是拜偶像，谋杀她们为我生的儿子。她们把我的儿子当牲祭献给她们的偶像。
【KJV】That they have committed adultery, and blood is in their hands, and with their idols have they committed adultery, and have also caused their sons, whom they bare unto me, to pass for them through the fire, to devour them.
【NIV】for they have committed adultery and blood is on their hands. They committed adultery with their idols; they even sacrificed their children, whom they bore to me, as food for them.
【BBE】For she has been false to me, and blood is on her hands, and with her images she has been untrue; and more than this, she made her sons, whom she had by me, go through the fire to them to be burned up.
【ASV】For they have committed adultery, and blood is in their hands; and with their idols have they committed adultery; and they have also caused their sons, whom they bare unto me, to pass through the fire unto them to be devoured.
38 【和合本】此外，她们还有向我所行的，就是同日玷污我的圣所，干犯我的安息日。
【吕振中】此外他们还有向我所行的∶就是他们同一日玷污了我的圣所，又渎犯了我的安息日。
【思高本】此外，她们还对我行了这事：在那一天她们还玷污了我的圣所，亵渎了我的安息日，
【现代本】不但这样，她们还污辱我的圣殿，违犯我制定的安息日。
【KJV】Moreover this they have done unto me: they have defiled my sanctuary in the same day, and have profaned my sabbaths.
【NIV】They have also done this to me: At that same time they defiled my sanctuary and desecrated my Sabbaths.
【BBE】Further, this is what she has done to me: she has made my holy place unclean and has made my Sabbaths unclean.
【ASV】Moreover this they have done unto me: they have defiled my sanctuary in the same day, and have profaned my sabbaths.
39 【和合本】她们杀了儿女献与偶像，当天又入我的圣所，将圣所亵渎了。她们在我殿中所行的乃是如此。
【吕振中】她们宰杀了儿女、献给她们的偶像，就在这同一日、他们又进了我的圣所，将圣所亵渎了。你看，他们这样行，又是在我殿中行的。
【思高本】因为当她们给她们的偶像祭杀自己的子女时，同一天也进了我的圣所，加以亵渎。的确，她们在我圣殿中这样行了。
【现代本】她们在杀我儿女、把他们当牲祭献给偶像的当天，竟到我的圣殿玷污它！
【KJV】For when they had slain their children to their idols, then they came the same day into my sanctuary to profane it; and, lo, thus have they done in the midst of mine house.
【NIV】On the very day they sacrificed their children to their idols, they entered my sanctuary and desecrated it. That is what they did in my house.
【BBE】For when she had made an offering of her children to her images, she came into my holy place to make it unclean; see, this is what she has done inside my house.
【ASV】For when they had slain their children to their idols, then they came the same day into my sanctuary to profane it; and, lo, thus have they done in the midst of my house.
【本会注释】
    当天。犹太人在他们的偶像崇拜上如此地胆大妄为，以致于在欣嫩子谷的山谷里向摩洛燃烧他们的孩子的日子里，他们所表现的伪善，相同于在耶和华的圣所中的敬拜者（见耶7:9,10）。
40 【和合本】“况且你们二妇打发使者去请远方人。使者到他们那里，他们就来了。你们为他们沐浴己身，粉饰眼目，佩戴妆饰，
【吕振中】况且呢，妳们又打发使者去请远方的人来；有使者被差遣到他们那里，他们就来了；为了他们、你就洗了澡，粉饰了眼睛，佩戴了妆饰，
【思高本】并且他们还想从远方召人来，便遣使者到他们那。看，他们果然来了，你就为了他们而沐浴，画眼，佩戴珠宝。
【现代本】“她们一次又一次地派使者到遥远的地方去请人来，他们就应邀前来。两姊妹就沐浴，打扮，画眉，戴珠宝。
【KJV】And furthermore, that ye have sent for men to come from far, unto whom a messenger was sent; and, lo, they came: for whom thou didst wash thyself, paintedst thy eyes, and deckedst thyself with ornaments,
【NIV】They even sent messengers for men who came from far away, and when they arrived you bathed yourself for them, painted your eyes and put on your jewelry.
【BBE】And she even sent for men to come from far away, to whom a servant was sent, and they came: for whom she was washing her body and painting her eyes and making herself fair with ornaments.
【ASV】And furthermore ye have sent for men that come from far, unto whom a messenger was sent, and, lo, they came; for whom thou didst wash thyself, paint thine eyes, and deck thyself with ornaments,
【本会注释】
    打发使者去请远方人。希伯来语的动词时态提示该行动是习惯性的。他们惯于打发使者，乃是接二连三。
    粉饰眼目。古人使用了锑粉，黑色，在眼圈的周围标出黑边，乃至使眼睛的白部显得更加美丽而且有诱惑力（见对王下9:30节的注释）。
41 【和合本】坐在华美的床上，前面摆设桌案，将我的香料膏油摆在其上。
【吕振中】坐在华丽床上，有只案桌摆在前面，将我的香料和膏油放在上头。
【思高本】以后你坐在华丽的床上，床前安放桌子，上面摆上本来献给我的香和油。
【现代本】她们坐在华丽的躺椅上，前面摆着桌子，桌上摆满我送给她们的香料和橄榄油等好东西。
【KJV】And satest upon a stately bed, and a table prepared before it, whereupon thou hast set mine incense and mine oil.
【NIV】You sat on an elegant couch, with a table spread before it on which you had placed the incense and oil that belonged to me.
【BBE】And she took her seat on a great bed, with a table put ready before it on which she put my perfume and my oil.
【ASV】and sit upon a stately bed, with a table prepared before it, whereupon thou didst set mine incense and mine oil.
【本会注释】
    华美的床。更恰当的译文是“一个庄严的长椅”，这被用来在宴会中向后斜倚（见对歌3:7；可2:15节的注释）。
42 【和合本】在那里有群众安逸欢乐的声音，并有粗俗的人和酒徒从旷野同来，把镯子戴在二妇的手上，把华冠戴在她们的头上。
【吕振中】那里有安逸无忧的人群喧嚷声，有酒徒从旷野被带了来、到人多的人群中（上半节意难确定）∶他们把子镯戴在这两个妇人手上，把华美冠戴在她们头上。
【思高本】在她那可以听到旷野来的群众的欢乐嘈杂声，他们在她们姐妹的腕上带上镯子，在她们头上戴上花冠。
【现代本】有一群从旷野来游手好闲的人作乐喧闹。他们把手镯挂在两姊妹手上，把华冠戴在她俩头上。
【KJV】And a voice of a multitude being at ease was with her: and with the men of the common sort were brought Sabeans from the wilderness, which put bracelets upon their hands, and beautiful crowns upon their heads.
【NIV】The noise of a carefree crowd was around her; Sabeans were brought from the desert along with men from the rabble, and they put bracelets on the arms of the woman and her sister and beautiful crowns on their heads.
【BBE】... and they put jewels on her hands and beautiful crowns on her head.
【ASV】And the voice of a multitude being at ease was with her: and with men of the common sort were brought drunkards from the wilderness; and they put bracelets upon the hands of them twain, and beautiful crowns upon their heads.
【本会注释】
    酒徒。希伯来语是sawba'im，该措辞的词义不清楚。只要稍微修改，其含义就是“酒鬼”。先知以西结似乎强调妓女城市的不断堕落。在希腊文七十士译本［LXX］里省略了这一措辞。粗俗的人，来自荒野的酒鬼，都被她收买接纳。
43 【和合本】“我论这行淫衰老的妇人说：现在人还要与她行淫，她也要与人行淫。
【吕振中】“论到这两个衰老的奸淫妇人我说∶现在人还跟她们行淫！嘿，她的淫行！她！（本节残缺，翻译不来）
【思高本】那时我就关于这老淫妇说：现今她当然又要去行淫。
【现代本】我心里想：他们是跟萎靡憔悴的妓女作乐。
【KJV】Then said I unto her that was old in adulteries, Will they now commit whoredoms with her, and she with them?
【NIV】Then I said about the one worn out by adultery, 'Now let them use her as a prostitute, for that is all she is.'
【BBE】Then I said ... now she will go on with her loose ways.
【ASV】Then said I of her that was old in adulteries, Now will they play the harlot with her, and she with them.
【本会注释】
    现在人还要与她行淫。这一节的希伯来语词义模糊，故此无法被译。在希腊文七十士译本［LXX］里表达：“因此我说，她们不同这些人通奸吗？And has she gone awhoring［after］the manner of a harlot？”
44 【和合本】人与阿荷拉，并阿荷利巴二淫妇苟合，好象与妓女苟合。
【吕振中】一个人进去找她就像进去找个淫妇；人进去找阿荷拉和阿荷利巴而行罪大恶极的事（传统∶罪大恶极的妇人）就是这样。
【思高本】的确，人都到她们那，就如到娼妓那，也照样到淫妇敖曷拉和敖曷里巴那。
【现代本】他们一再地来找这些妓女，不断地回来找淫荡的阿荷拉和阿荷利巴。
【KJV】Yet they went in unto her, as they go in unto a woman that playeth the harlot: so went they in unto Aholah and unto Aholibah, the lewd women.
【NIV】And they slept with her. As men sleep with a prostitute, so they slept with those lewd women, Oholah and Oholibah.
【BBE】And they went in to her, as men go to a loose woman: so they went in to Oholibah, the loose woman.
【ASV】And they went in unto her, as they go in unto a harlot: so went they in unto Oholah and unto Oholibah, the lewd women.
45 【和合本】必有义人，照审判淫妇和流人血的妇人之例，审判她们；因为她们是淫妇，手中有杀人的血。”
【吕振中】但必有义人按判决奸妇的判例来判罚她们；因为她们是奸妇；她们手中有杀人的血。”
【思高本】但正义的人必要裁判她们，如裁判奸妇和流血的人，因为她们是奸妇，血还在她们手上。
【现代本】公正的人要判她们犯了私通和凶杀的罪；因为她们行淫，手上沾满了杀人的血。”
【KJV】And the righteous men, they shall judge them after the manner of adulteresses, and after the manner of women that shed blood; because they are adulteresses, and blood is in their hands.
【NIV】But righteous men will sentence them to the punishment of women who commit adultery and shed blood, because they are adulterous and blood is on their hands.
【BBE】And upright men will be her judges, judging her as false wives and women who take lives are judged; because she has been untrue to me and blood is on her hands.
【ASV】And righteous men, they shall judge them with the judgment of adulteresses, and with the judgment of women that shed blood; because they are adulteresses, and blood is in their hands.
【本会注释】
    义人。巴比伦人可能就是如此凭借对照而被指定，并且故此对罪深的姊妹来说，成为火辣辣的非难。 另一方面，这一表达可能是泛指的，象征受到公义的刑罚的人们。
46 【和合本】主耶和华如此说：“我必使多人来攻击她们，使她们抛来抛去，被人抢夺。
【吕振中】因为主永恒主这么说∶“让一帮人上来攻击他们吧！使她们成为令人不寒而栗、令人掳掠的对象吧！
【思高本】因为吾主上主这样说：我要使许多人来攻击她们，叫她们饱受虐待并遭受抢掠。
【现代本】至高的上主这样说：“要召集暴徒来恐吓她们，洗劫她们。
【KJV】For thus saith the Lord GOD; I will bring up a company upon them, and will give them to be removed and spoiled.
【NIV】This is what the Sovereign LORD says: Bring a mob against them and give them over to terror and plunder.
【BBE】For this is what the Lord has said: I will make a great meeting of the people come together against her, and will send on her shaking fear and take everything from her.
【ASV】For thus saith the Lord Jehovah: I will bring up a company against them, and will give them to be tossed to and fro and robbed.
47 【和合本】这些人必用石头打死她们，用刀剑杀害她们，又杀戮她们的儿女，用火焚烧她们的房屋。
【吕振中】这一帮人必扔石头把她们砍死，用刀剑把她们砍杀；她们的儿女他们要杀戮；她们的房屋他们要放火烧。
【思高本】这群人要用石头砸死她们，用刀砍碎她们，屠杀她们的子女，火烧她们的房屋。
【现代本】让暴徒用石头打她们，用剑刺她们，并且杀死她们的儿女，放火烧掉她们的房子。
【KJV】And the company shall stone them with stones, and dispatch them with their swords; they shall slay their sons and their daughters, and burn up their houses with fire.
【NIV】The mob will stone them and cut them down with their swords; they will kill their sons and daughters and burn down their houses.
【BBE】And the meeting, after stoning her with stones, will put an end to her with their swords; they will put her sons and daughters to death and have her house burned up with fire.
【ASV】And the company shall stone them with stones, and despatch them with their swords; they shall slay their sons and their daughters, and burn up their houses with fire.
【本会注释】
    用石头。这里是比喻修辞手法和真实性的一种混合。用石头是法定性处罚通奸的手段（利20:2,10；申22:22,24），但是真实推翻耶路撒冷会是凭借着刀剑。
48 【和合本】这样，我必使淫行从境内止息，好叫一切妇人都受警戒，不效法你们的淫行。
【吕振中】这样、我就使淫荡从这境内止息，好使一切妇人都受警告不敢效法你们的淫荡而行。
【思高本】如此，我要把淫乱由此地铲除，使所有的妇女受到警戒，不敢效法你们的淫行。
【现代本】我要制止全国淫荡的生活，来警告所有的妇女不可模仿她们的淫荡。
【KJV】Thus will I cause lewdness to cease out of the land, that all women may be taught not to do after your lewdness.
【NIV】So I will put an end to lewdness in the land, that all women may take warning and not imitate you.
【BBE】And I will put an end to evil in all the land, teaching all women not to do as you have done.
【ASV】Thus will I cause lewdness to cease out of the land, that all women may be taught not to do after your lewdness.
【本会注释】
    一切妇人。即，所有的国家，以色列会对此作为一个警示的而且是威慑的例子。
49 【和合本】人必照着你们的淫行报应你们；你们要担当拜偶像的罪，就知道我是主耶和华。”
【吕振中】你们淫荡的报应你们必加于你们身上；你们拜你们的偶像之罪罚、你们要自己担当；你们就知道我乃是主永恒主。”
【思高本】我要使你们的淫行归在你们身上。承担敬拜偶像的罪罚：如此，你们承认我是上主。
【现代本】你们两姊妹啊，我要惩罚你们的淫荡和拜偶像的罪。这样，你们就知道我是至高的上主。”
【KJV】And they shall recompense your lewdness upon you, and ye shall bear the sins of your idols: and ye shall know that I am the Lord GOD.
【NIV】You will suffer the penalty for your lewdness and bear the consequences of your sins of idolatry. Then you will know that I am the Sovereign LORD ."
【BBE】And I will send on you the punishment of your evil ways, and you will be rewarded for your sins with your images: and you will be certain that I am the Lord.
【ASV】And they shall recompense your lewdness upon you, and ye shall bear the sins of your idols; and ye shall know that I am the Lord Jehovah.


第 24 章

【本会注释】
1 凭借着比喻煮沸的锅，6 揭示耶路撒冷的不可回避的毁灭。
15 藉着以西结不为他妻子的死亡而哀悼的告示，19 揭示犹太人的灾难乃是超过所有的悲伤。

生锈的锅
1 【和合本】第九年十月初十日，耶和华的话又临到我说：
【吕振中】第九年十月初十日、永恒主的话又传与我说∶
【思高本】九年十月十日，上主的话传给我说：“
【现代本】我们流亡的第九年十月初十日，上主对我说话。
【KJV】Again in the ninth year, in the tenth month, in the tenth day of the month, the word of the LORD came unto me, saying,
【NIV】In the ninth year, in the tenth month on the tenth day, the word of the LORD came to me:
【BBE】And the word of the Lord came to me in the ninth year, in the tenth month, on the tenth day of the month, saying,
【ASV】Again, in the ninth year, in the tenth month, in the tenth day of the month, the word of Jehovah came unto me, saying,
【本会注释】
    第九年。相关于约雅斤的被掳（见对结1:2节的注释），即，公元前589/588年。这一日子与王下25:1；耶39:1,2；52:4,5节相同。该日子后来明显地被犹太人遵守为节日（亚8:19）。
    十月。公元前588年1月，计算年代或者是凭借春天，或者是秋天（见第572页）。
2 【和合本】“人子啊，今日正是巴比伦王就近耶路撒冷的日子，你要将这日记下，
【吕振中】“人子阿，你要把今日的名字，正正今日、写下来；就正是巴比伦王向耶路撒冷施压力围困的这一日。
【思高本】人子，你要记下今天的日期，就是在今天这一日，巴比伦王开始围困耶路撒冷。
【现代本】他说：“必朽的人哪，你要把今天这日子写下来，因为今天巴比伦王开始围攻耶路撒冷。
【KJV】Son of man, write thee the name of the day, even of this same day: the king of Babylon set himself against Jerusalem this same day.
【NIV】Son of man, record this date, this very date, because the king of Babylon has laid siege to Jerusalem this very day.
【BBE】Son of man, put down in writing this very day: The king of Babylon let loose the weight of his attack against Jerusalem on this very day.
【ASV】Son of man, write thee the name of the day, even of this selfsame day: the king of Babylon drew close unto Jerusalem this selfsame day.
【本会注释】
    将这日记下。先知以西结受到指令，要写下他传送他的信息的特别的日子，并把它宣布为尼布甲尼撒开始他进攻耶路撒冷的日子。鉴于巴比伦是大约离耶路撒冷500英里（800公里），其路途又要超过一半，这一消息不能凭借着任何一种的人方式联络到他。因此，当被掳的人后接受了信息时，凭借着日期的对照，他们信服于以西结的信息属于上帝的来源。
3 【和合本】要向这悖逆之家设比喻说，主耶和华如此说：将锅放在火上，放好了，就倒水在其中；
【吕振中】你要向这叛逆之家设比喻对他们说∶主永恒主这么说∶要将锅放在火上，放好了，也要倒水在里头；
【思高本】你要向叛逆的家族讲一个寓言，给他们说：吾主上主这样说：你要安放一口锅，安好后，面倒上水，
【现代本】你要向我悖逆的子民说这比喻。要告诉他们，我──至高的上主这样说：把锅放在火上，锅里盛满水。
【KJV】And utter a parable unto the rebellious house, and say unto them, Thus saith the Lord GOD; Set on a pot, set it on, and also pour water into it:
【NIV】Tell this rebellious house a parable and say to them: 'This is what the Sovereign LORD says: " 'Put on the cooking pot; put it on and pour water into it.
【BBE】And make a comparison for this uncontrolled people, and say to them, This is what the Lord has said: Put on the cooking-pot, put it on the fire and put water in it:
【ASV】And utter a parable unto the rebellious house, and say unto them, Thus saith the Lord Jehovah, Set on the caldron, set it on, and also pour water into it:
【本会注释】
    比喻。希伯来语是mashal（见卷三第945页）。我们没有被告知是否以西结只比喻或者实际上有象征性行为。
    将锅放在火上。这里似乎明显提及结11:3-7节的比喻，虽然以不同的用途。
4 【和合本】将肉块，就是一切肥美的肉块、腿，和肩都聚在其中，拿美好的骨头把锅装满；
【吕振中】要将肉块、一切肥美肉块，后腿和前腿、都捡在里面；把最好的骨头装满了锅。
【思高本】把肉块、后腿和肩上的好肉放到锅，用最好的骨头填满，
【现代本】把上等的肉──肩肉、腿肉放进锅里，把特选的骨头也放进锅里。
【KJV】Gather the pieces thereof into it, even every good piece, the thigh, and the shoulder; fill it with the choice bones.
【NIV】Put into it the pieces of meat, all the choice pieces-the leg and the shoulder. Fill it with the best of these bones;
【BBE】And get the bits together, the fat tail, every good part, the leg and the top part of it: make it full of the best bones.
【ASV】gather the pieces thereof into it, even every good piece, the thigh, and the shoulder; fill it with the choice bones.
【本会注释】
    肉块。犹太人。精选的肉块或许指上层社会，或提及各种不同的肉块可能不是为了指定任何特殊阶层，只是为了强调全体，更甚至是最好的，也都会被包容在毁灭之中。
    Burn［烧］［译者注：中文无法查对］。希伯来语是dur，“堆积成环形”。
    骨头。一个微小的改变就会有不同的译文：“圆木”（参照第10节），虽然骨头在脂肪被提取之前可以被用作燃料。
5 【和合本】取羊群中最好的，将柴堆在锅下，使锅开滚，好把骨头煮在其中。
【吕振中】取羊群中最好的，将木头（传统∶骨头）在锅底下，使锅沸腾滚着，把骨头在里边煮（传统∶好把┅。）。
【思高本】再放上最好的羊肉，然后在锅下堆起木柴，烹煮肉块，连其中的骨头也煮烂。
【现代本】把最好的羊肉放进锅里，锅下要堆满了柴；把水烧滚，煮骨头和肉块。”
【KJV】Take the choice of the flock, and burn also the bones under it, and make it boil well, and let them seethe the bones of it therein.
【NIV】take the pick of the flock. Pile wood beneath it for the bones; bring it to a boil and cook the bones in it.
【BBE】Take the best of the flock, put much wood under it: see that its bits are boiling well; let the bones be cooked inside it.
【ASV】Take the choice of the flock, and also a pile of wood for the bones under the caldron; make it boil well; yea, let the bones thereof be boiled in the midst of it.
6 【和合本】“主耶和华如此说：祸哉！这流人血的城，就是长锈的锅。其中的锈未曾除掉，须要将肉块从其中一一取出来，不必为它拈阄。
【吕振中】“因此主永恒主这么说∶有祸阿这流人血的城，这有垢渣（或译∶锈）在里面的锅！其垢渣（或译∶锈）从未刮出；须要一块一块取出来；不必拈阄挑选。
【思高本】因此吾主上主这样说：负血债的城，有而不退的锅，是有祸的！从锅中一块一块地取出来，不必拈阄。
【现代本】至高的上主这样说：“充满凶手的城要遭殃了。这座城像没有洗过、生的锅，里面的肉要一块块地被夹出来，一块也不留在锅里。
【KJV】Wherefore thus saith the Lord GOD; Woe to the bloody city, to the pot whose scum is therein, and whose scum is not gone out of it! bring it out piece by piece; let no lot fall upon it.
【NIV】For this is what the Sovereign LORD says: " 'Woe to the city of bloodshed, to the pot now encrusted, whose deposit will not go away! Empty it piece by piece without casting lots for them.
【BBE】For this is what the Lord has said: A curse is on the town of blood, the cooking-pot which is unclean inside, which has never been made clean! take out its bits; its fate is still to come on it.
【ASV】Wherefore thus saith the Lord Jehovah: Woe to the bloody city, to the caldron whose rust is therein, and whose rust is not gone out of it! take out of it piece after piece; No lot is fallen upon it.
【本会注释】
    锈。更好的译文是“锈”，这相同于希腊文七十士译本［LXX］的措辞。 该城市本身，被描绘为锅，可谓，被腐蚀成锈。
    一一取出。象征耶路撒冷的居民会遭受死亡或被掳。
7 【和合本】城中所流的血倒在净光的磐石上，不倒在地上，用土掩盖。
【吕振中】因为她所杀人流的血还在城中；她是将血泼在光溜溜的磐石上，不是倒在地上，用尘土去掩盖的。
【思高本】因为在其中所流的血，是流在光滑的石崖上，而没有流在土中，用尘土掩盖；
【现代本】这城市有杀人流血的事，血溅在光滑的大石上，不是溅在有尘土可以掩盖的泥土上。
【KJV】For her blood is in the midst of her; she set it upon the top of a rock; she poured it not upon the ground, to cover it with dust;
【NIV】For the blood she shed is in her midst: She poured it on the bare rock; she did not pour it on the ground, where the dust would cover it.
【BBE】For her blood is in her; she has put it on the open rock not draining it on to the earth so that it might be covered with dust;
【ASV】For her blood is in the midst of her; she set it upon the bare rock; she poured it not upon the ground, to cover it with dust.
【本会注释】
    磐石上。这是提示，耶路撒冷暴力的罪行（见结22:12,13；23:37；等）已经公然而无羞耻（见创4:10；伯16:18；赛26:21）。
8 【和合本】这城中所流的血倒在净光的磐石上，不得掩盖，乃是出于我，为要发忿怒施行报应。
【吕振中】为了要激起我的烈怒、好施行报应，我就将她所杀人流的血处置在光溜溜的磐石上、而不掩盖着。
【思高本】为的是激起我的愤怒，施行报复，所以我也使她的血流在光滑的石头上，不得掩盖。
【现代本】我把血溅在不能掩盖的大石上；这血迹激发了我的忿怒，要求我报复。”
【KJV】That it might cause fury to come up to take vengeance; I have set her blood upon the top of a rock, that it should not be covered.
【NIV】To stir up wrath and take revenge I put her blood on the bare rock, so that it would not be covered.
【BBE】In order that it might make wrath come up to give punishment, she has put her blood on the open rock, so that it may not be covered.
【ASV】That it may cause wrath to come up to take vengeance, I have set her blood upon the bare rock, that it should not be covered.
【本会注释】
    这城中所流的血。即，在耶路撒冷毁灭时会流出的血。她所受到的处罚，在世界的眼前，会如同她的罪一样臭名昭著。
9 【和合本】所以主耶和华如此说：祸哉！这流人血的城，我也必大堆火柴，
【吕振中】因此主永恒主这么说∶有祸阿这流人血的城！我，我也要加大柴堆，
【思高本】因此吾主上主这样说：负血债的城是有祸的！我要亲自使火堆扩大。
【现代本】所以，至高的上主这样说：“充满凶手的城要遭殃了！我要亲自堆积木柴。
【KJV】Therefore thus saith the Lord GOD; Woe to the bloody city! I will even make the pile for fire great.
【NIV】Therefore this is what the Sovereign LORD says: " 'Woe to the city of bloodshed! I, too, will pile the wood high.
【BBE】For this cause the Lord has said: A curse is on the town of blood! and I will make great the burning mass.
【ASV】Therefore thus saith the Lord Jehovah: Woe to the bloody city! I also will make the pile great.
10 【和合本】添上木柴，使火着旺，将肉煮烂，把汤熬浓，使骨头烤焦；
【吕振中】添上木柴，使火着旺，将肉煮烂，将汤倒出（传统∶加上作料），使骨头烤焦；
【思高本】你再加添木柴，点上火，把肉块煮化，把汤熬乾，把骨头烤焦；
【现代本】要添木柴，煽火，煮肉，把肉汤煮干，把骨头烧焦！
【KJV】Heap on wood, kindle the fire, consume the flesh, and spice it well, and let the bones be burned.
【NIV】So heap on the wood and kindle the fire. Cook the meat well, mixing in the spices; and let the bones be charred.
【BBE】Put on much wood, heating up the fire, boiling the flesh well, and making the soup thick, and let the bones be burned.
【ASV】Heap on the wood, make the fire hot, boil well the flesh, and make thick the broth, and let the bones be burned.
【本会注释】
    煮烂。希伯来语是tamam，按照字面上的词义直译是“完成”、“结束”。在英RSV版被翻译为“煮沸好”，乃是有解释性，但是或许转达了内涵的用意。
    熬浓。希伯来语是raqach，这是一种动词形式，被用来指定混合涂抹油的各种成分（出30:33,35）。这里的含义不确定。希腊文七十士译本［LXX］的这一句是“肉汤可能减少”。
11 【和合本】把锅倒空坐在炭火上，使锅烧热，使铜烧红，熔化其中的污秽，除净其上的锈。
【吕振中】然后把空了的锅搁在炭火上，把锅烧热，把它的铜烧红，使那中间的污秽熔化，使它的垢渣得除净。
【思高本】然后把空锅放在火炭上烧热，把铜烧红，把其中的污秽烧净，把锅烧尽。
【现代本】然后要把倒空了的铜锅放在炭火上烧得通红，虽然铜不能完全烧掉，但烧红、去后，锅就洁净了。
【KJV】Then set it empty upon the coals thereof, that the brass of it may be hot, and may burn, and that the filthiness of it may be molten in it, that the scum of it may be consumed.
【NIV】Then set the empty pot on the coals till it becomes hot and its copper glows so its impurities may be melted and its deposit burned away.
【BBE】And I will put her on the coals so that she may be heated and her brass burned, so that what is unclean in her may become soft and her waste be completely taken away.
【ASV】Then set it empty upon the coals thereof, that it may be hot, and the brass thereof may burn, and that the filthiness of it may be molten in it, that the rust of it may be consumed.
【本会注释】
    倒空。这座城市没有它的居民。火一定持续，直到锈被耗尽。该市它本身会自然被毁坏。
    第11-14节指先前促进一次改革的努力无效，而且宣布临近的刑罚之确定性和完全性。
12 【和合本】这锅劳碌疲乏，所长的大锈仍未除掉；这锈就是用火也不能除掉。
【吕振中】嗐，它使我劳累辛苦！它厚厚的垢渣仍然没有除去；它的垢渣用火也不能烧除。
【思高本】但因锅过多，虽用尽气力，火也烧不掉。
【现代本】－
【KJV】She hath wearied herself with lies, and her great scum went not forth out of her: her scum shall be in the fire.
【NIV】It has frustrated all efforts; its heavy deposit has not been removed, not even by fire.
【BBE】I have made myself tired to no purpose: still all the waste which is in her has not come out, it has an evil smell.
【ASV】She hath wearied herself with toil; yet her great rust goeth not forth out of her; her rust goeth not forth by fire.
13 【和合本】在你污秽中有淫行，我洁净你，你却不洁净。你的污秽再不能洁净，直等我向你发的忿怒止息。
【吕振中】在你的污秽中有淫荡那大罪恶极。因为我要洁净你，而你却不洁除你的污秽，那么、非等到我平息了我向你发的烈怒，你是再也不能洁净的了。
【思高本】这就是你淫行的污秽，我原设法使你洁净，你却不愿意洁净；那么，直到我在你身上来尽我的愤怒，你的污秽得不到洁净。
【现代本】耶路撒冷啊，你淫荡的生活玷污了你。虽然我想洁净你，你仍然是污秽的。非等到我把烈怒倒尽在你身上，你就无法重新洁净。
【KJV】In thy filthiness is lewdness: because I have purged thee, and thou wast not purged, thou shalt not be purged from thy filthiness any more, till I have caused my fury to rest upon thee.
【NIV】Now your impurity is lewdness. Because I tried to cleanse you but you would not be cleansed from your impurity, you will not be clean again until my wrath against you has subsided.
【BBE】As for your unclean purpose: because I have been attempting to make you clean, but you have not been made clean from it, you will not be made clean till I have let loose my passion on you in full measure.
【ASV】In thy filthiness is lewdness: because I have cleansed thee and thou wast not cleansed, thou shalt not be cleansed from thy filthiness any more, till I have caused my wrath toward thee to rest.
14 【和合本】我耶和华说过的必定成就，必照话而行，必不返回，必不顾惜，也不后悔。人必照你的举动行为审判你。这是主耶和华说的。”
【吕振中】我永恒主说了，那事必成；我要实行；我必不放松，必不顾惜，也不改变心意；我必照你的行径、照你的所作所为来判罚你∶这是主永恒主发神谕说的。”
【思高本】我上主言出必行，决不退缩，决不怜恤，决不翻悔。我必照你的行径，照你的行为审判你──吾主上主的断语。”
【现代本】我──上主这样宣布了。我要采取行动的时机到了。我决不忽视你的罪行；我决不怜悯，也不宽容。你要因你的所作所为受惩罚。”至高的上主这样宣布了。
【KJV】I the LORD have spoken it: it shall come to pass, and I will do it; I will not go back, neither will I spare, neither will I repent; according to thy ways, and according to thy doings, shall they judge thee, saith the Lord GOD.
【NIV】I the LORD have spoken. The time has come for me to act. I will not hold back; I will not have pity, nor will I relent. You will be judged according to your conduct and your actions, declares the Sovereign LORD .' "
【BBE】I the Lord have said the word and I will do it; I will not go back or have mercy, and my purpose will not be changed; in the measure of your ways and of your evil doings you will be judged, says the Lord.
【ASV】I, Jehovah, have spoken it: it shall come to pass, and I will do it: I will not go back, neither will I spare, neither will I repent; according to thy ways, and according to thy doings, shall they judge thee, saith the Lord Jehovah.

先知妻子的死
15 【和合本】耶和华的话又临到我说：
【吕振中】永恒主的话又传与我说∶
【思高本】上主的话传给我说：“
【现代本】上主对我说话；
【KJV】Also the word of the LORD came unto me, saying,
【NIV】The word of the LORD came to me:
【BBE】And the word of the Lord came to me, saying,
【ASV】Also the word of Jehovah came unto me, saying,
【本会注释】
    耶和华的话又临到。一个新段落开始，不直接相关于第1-14节的比喻。
16 【和合本】“人子啊，我要将你眼目所喜爱的忽然取去，你却不可悲哀哭泣，也不可流泪，
【吕振中】“人子阿，你看吧，我要用暴卒病将你眼目所喜爱的取去；你却不可号啕哭泣，也不可流泪。
【思高本】人子，看，我要把你眼中所喜悦的猝然夺去，但你不可哀悼，不可哭泣，不可流泪，
【现代本】他说：“必朽的人哪，我要突然把你最心爱的人夺走。你不要哀伤、痛哭，或流泪。
【KJV】Son of man, behold, I take away from thee the desire of thine eyes with a stroke: yet neither shalt thou mourn nor weep, neither shall thy tears run down.
【NIV】Son of man, with one blow I am about to take away from you the delight of your eyes. Yet do not lament or weep or shed any tears.
【BBE】Son of man, see, I am taking away the desire of your eyes by disease: but let there be no sorrow or weeping or drops running from your eyes.
【ASV】Son of man, behold, I take away from thee the desire of thine eyes with a stroke: yet thou shalt neither mourn nor weep, neither shall thy tears run down.
【本会注释】
    我要将你眼目所喜爱的忽然取去。以西结得到通知，他的妻子，是他深深地爱着的，正要死。我们无须从这里所使用过的语言推论出她的死亡是上帝的直接鞭打的结果。他的妻子可能已经生病有一些时间，而且上帝可能已经警告过他她临近死亡。藉着比喻修辞手法，上帝被时常描述为作祂所允许的，或者不阻止（见对代下18:18节的注释）。罪恶、苦难和死亡的作家是撒但（见《历》第24、470、471页）。然而，上帝喜悦于接手敌人使我们遭受的烦恼，而且使之付出某种好的结束（见罗8:28；《历》第471页）。在这里描述丧失以西结的眼睛想见的人，乃是用来在众民的思想意念中生动地留下上帝的信息的印象。
    以西结的经历强有力地使人得到印象，从事事奉上帝并非意谓着免除苦楚和灾难。有时，若比不积极地从事基督圣工其它人，似乎上帝的使者们乃是蒙受更猛烈的攻击。那些在一些遥远的使命地带奉献出自己生命的人受到过许多灾祸的打击。突然的死亡或悲惨的疾病有时会降落在如此献身的人们身上。这些灾难不应该被考虑为是上帝刑罚的鞭打。其实那些是撒但的作为之结局。敌人必须在一定程度上被允许接近灵魂，以便最终使他不能宣布他没有得到一次公平的机会。这一项法规被示范在约伯的历史中。然而，当敌人使人痛苦的时候，上帝乐意使重重的悲伤成为好事，乃是为了洁净那些余下的人（见《历》第471页）。
17 【和合本】只可叹息，不可出声，不可办理丧事；头上仍勒裹头巾，脚上仍穿鞋，不可蒙着嘴唇，也不可吃吊丧的食物。”
【吕振中】只可唉哼叹息，沉默无声；不可为死人办理丧事；你头上要仍然包着华美裹头巾，脚上要仍穿着鞋；你不要蒙着咀唇，也不要吃居丧（传统∶人）的饭。”
【思高本】只可默默叹息，却不可哀悼死者。头上仍缠着头巾，脚上仍穿着鞋，不可遮盖胡须，也不可吃丧食。”
【现代本】不可让人家听见为死人哀伤低泣的声音。不可光头赤足，表示哀悼。不可蒙脸，也不可吃别人为丧家预备的食物。”
【KJV】Forbear to cry, make no mourning for the dead, bind the tire of thine head upon thee, and put on thy shoes upon thy feet, and cover not thy lips, and eat not the bread of men.
【NIV】Groan quietly; do not mourn for the dead. Keep your turban fastened and your sandals on your feet; do not cover the lower part of your face or eat the customary food of mourners ."
【BBE】Let there be no sound of sorrow; make no weeping for your dead, put on your head-dress and your shoes on your feet, let not your lips be covered, and do not take the food of those in grief.
【ASV】Sigh, but not aloud, make no mourning for the dead; bind thy headtire upon thee, and put thy shoes upon thy feet, and cover not thy lips, and eat not the bread of men.
【本会注释】
    不可出声。这是指避免守丧哀哭的迹象（见书7:6；撒上4:12；撒下15:30,32；赛20:2；弥3:7）。
    吊丧的食物。或许指葬礼时的用餐（见申26:14；耶16:7；何9:4）。
18 【和合本】于是我将这事早晨告诉百姓，晚上我的妻就死了。次日早晨我便遵命而行。
【吕振中】这样，我早晨将这事告诉人民，晚上我妻子就死了。次日早晨我便遵命而行。
【思高本】早晨我向百姓讲了这事，晚上我的妻子便死了；次日早晨我便照吩咐给我的作了。
【现代本】那天早上，我跟人家谈起这事；晚上，我的妻子就死了。第二天，我遵照上主的命令做了。
【KJV】So I spake unto the people in the morning: and at even my wife died; and I did in the morning as I was commanded.
【NIV】So I spoke to the people in the morning, and in the evening my wife died. The next morning I did as I had been commanded.
【BBE】So in the morning I was teaching the people and in the evening death took my wife; and in the morning I did what I had been ordered to do.
【ASV】So I spake unto the people in the morning; and at even my wife died; and I did in the morning as I was commanded.
【本会注释】
    于是我将这事早晨告诉。关于先知以西结所说的话，我们未被告知。他可能对他的同胞告诉了关于他的妻子要死亡的悲惨的信息。
19 【和合本】百姓问我说：“你这样行与我们有什么关系，你不告诉我们吗？”
【吕振中】人民问我说∶“你这样行跟我们有什么关系、你不告诉我们么？”
【思高本】百姓问我说：“你能不能告诉我们：你这样作对我们有什么意思？”
【现代本】人家问我：“你为什么这样做呢？”
【KJV】And the people said unto me, Wilt thou not tell us what these things are to us, that thou doest so?
【NIV】Then the people asked me, "Won't you tell us what these things have to do with us?"
【BBE】And the people said to me, Will you not make clear to us the sense of these things; is it for us you do them?
【ASV】And the people said unto me, Wilt thou not tell us what these things are to us, that thou doest so?
【本会注释】
    与我们有什么关系。以西结的奇怪行动唤醒了怀抱希望而问询的意念。
20 【和合本】我回答他们：“耶和华的话临到我说：
【吕振中】我回答他们说∶“永恒主的话传与我说∶
【思高本】我回答他们说：“上主的话传给我说：
【现代本】我告诉他们：“上主对我说话；
【KJV】Then I answered them, The word of the LORD came unto me, saying,
【NIV】So I said to them, "The word of the LORD came to me:
【BBE】Then I said to them, The word of the Lord came to me, saying,
【ASV】Then I said unto them, The word of Jehovah came unto me, saying,
21 【和合本】‘你告诉以色列家，主耶和华如此说：我必使我的圣所，就是你们势力所夸耀、眼里所喜爱、心中所爱惜的被亵渎，并且你们所遗留的儿女必倒在刀下。
【吕振中】‘你要告诉以色列家说∶主永恒主这么说∶看吧，我必使我的圣所、你们势力所骄矜的、你们眼里所喜爱的、你们心中所爱惜的、被亵渎；你们留下的儿女必倒毙于刀下。
【思高本】你要告诉以色列家族：吾主上主这样说：看，我要把我的圣所，即你们所夸耀的势力，眼目所喜爱，心灵所系恋的地方，加以亵渎，你们所遗留下的子女要死于刀下。
【现代本】他要我向你们以色列人传达这信息。至高的上主这样说：你们把圣殿当作可骄傲的力量，眼目所喜爱的和心灵的寄托；但是我要污辱这圣殿。你们留在耶路撒冷的儿女都要被杀害。
【KJV】Speak unto the house of Israel, Thus saith the Lord GOD; Behold, I will profane my sanctuary, the excellency of your strength, the desire of your eyes, and that which your soul pitieth; and your sons and your daughters whom ye have left shall fall by the sword.
【NIV】Say to the house of Israel, 'This is what the Sovereign LORD says: I am about to desecrate my sanctuary-the stronghold in which you take pride, the delight of your eyes, the object of your affection. The sons and daughters you left behind will fall by the sword.
【BBE】Say to the people of Israel, The Lord has said, See, I will make my holy place unclean, the pride of your strength, the pleasure of your eyes, and the desire of your soul; and your sons and daughters, who did not come with you here, will be put to the sword.
【ASV】Speak unto the house of Israel, Thus saith the Lord Jehovah: Behold, I will profane my sanctuary, the pride of your power, the desire of your eyes, and that which your soul pitieth; and your sons and your daughters whom ye have left behind shall fall by the sword.
【本会注释】
    我必使我的圣所……被亵渎。圣所，对众民是眼所欲见的，却要被弄脏而且被毁坏。外邦人的非神圣的脚会踏入那最神圣的区域，那里本该连祭司也不可能进去。
    心中所爱惜的。有些希伯来语手抄本经文是“你的灵魂所渴望的”。
22 【和合本】那时，你们必行我仆人所行的，不蒙着嘴唇，也不吃吊丧的食物。
【吕振中】那时你们要照我所行的去行∶不蒙着咀唇，也不吃居丧者（传统∶人）的饭。
【思高本】那时你们要作我所作的：不遮盖你们的胡须，不吃丧食，
【现代本】那时，你们将照我所做的去做。你们不蒙脸，不吃别人为丧家预备的食物，
【KJV】And ye shall do as I have done: ye shall not cover your lips, nor eat the bread of men.
【NIV】And you will do as I have done. You will not cover the lower part of your face or eat the customary food of mourners .
【BBE】And you will do as I have done, not covering your lips or taking the food of those in grief.
【ASV】And ye shall do as I have done: ye shall not cover your lips, nor eat the bread of men.
23 【和合本】你们仍要头上勒裹头巾，脚上穿鞋；不可悲哀哭泣。你们必因自己的罪孽相对叹息，渐渐消灭。
【吕振中】你们的华美裹头巾仍要包在头上，你们的鞋仍要穿在脚上；你们不可号啕哭泣；你们必在你自己的罪罚中消削净尽，彼此相对地哀吼。
【思高本】你们的头仍缠着头巾，脚仍穿着鞋，不举哀，不哭泣，但因你们的罪恶而消沉，而彼此伤叹。
【现代本】不光头赤足，也不哀悼悲泣。你们将因自己的罪而憔悴，相对悲泣。
【KJV】And your tires shall be upon your heads, and your shoes upon your feet: ye shall not mourn nor weep; but ye shall pine away for your iniquities, and mourn one toward another.
【NIV】You will keep your turbans on your heads and your sandals on your feet. You will not mourn or weep but will waste away because of your sins and groan among yourselves.
【BBE】And your head-dresses will be on your heads and your shoes on your feet: there will be no sorrow or weeping; but you will be wasting away in the punishment of your evil-doing, and you will be looking at one another in wonder.
【ASV】And your tires shall be upon your heads, and your shoes upon your feet: ye shall not mourn nor weep; but ye shall pine away in your iniquities, and moan one toward another.
【本会注释】
    渐渐消灭。希伯来语是maqaq，按照字面上的词义直译是“衰败”、“腐烂掉”。
24 【和合本】以西结必这样为你们作预兆；凡他所行的，你们也必照样行。那事来到，你们就知道我是主耶和华。’
【吕振中】以西结对你们必这样成了一个兆头∶他怎样行，你们也要怎样行∶那事来到，你们就知道我乃是主永恒主。”
【思高本】厄则克耳为你们是一个预兆：当那事来到时，你们要照他所作的去作。那时你们必承认我是上主。”
【现代本】我──以西结就是你们预先看见的记号；我所做的，你们都要做。上主说，到那时，你们就知道他是至高的上主。”
【KJV】Thus Ezekiel is unto you a sign: according to all that he hath done shall ye do: and when this cometh, ye shall know that I am the Lord GOD.
【NIV】Ezekiel will be a sign to you; you will do just as he has done. When this happens, you will know that I am the Sovereign LORD .'
【BBE】And Ezekiel will be a sign to you; everything he has done you will do: when this takes place, you will be certain that I am the Lord.
【ASV】Thus shall Ezekiel be unto you a sign; according to all that he hath done shall ye do: when this cometh, then shall ye know that I am the Lord Jehovah.
【本会注释】
    以西结。除了在结1:3节之外，这是唯一的情形，乃是以西结藉着名字提及他自己。神圣的作家们介绍他们自己名字的对应例子的经文是赛20:3节和但8:27节。
25 【和合本】“人子啊，我除掉他们所倚靠、所欢喜的荣耀，并眼中所喜爱、心里所重看的儿女。
【吕振中】“人子阿，我从他们中间取去──他们所倚靠的保障、他们华美的喜悦物，他们眼里所喜爱的、心中所仰赖而寄托的、以及他们的儿女、──的日子，
【思高本】人子，在我从他们中取去他们的堡垒，即他们所夸耀的喜乐，眼目所喜爱，心灵所系恋的子女的那一天，
【现代本】上主说：“必朽的人哪，我要夺走他们的堡垒──他们所喜欢夸耀、眼目所喜爱、心灵所寄托的圣殿。我也要夺走他们的儿女。
【KJV】Also, thou son of man, shall it not be in the day when I take from them their strength, the joy of their glory, the desire of their eyes, and that whereupon they set their minds, their sons and their daughters,
【NIV】And you, son of man, on the day I take away their stronghold, their joy and glory, the delight of their eyes, their heart's desire, and their sons and daughters as well-
【BBE】And as for you, son of man, your mouth will be shut in the day when I take from them their strength, the joy of their glory, the desire of their eyes, and that on which their hearts are fixed, and their sons and daughters.
【ASV】And thou, son of man, shall it not be in the day when I take from them their strength, the joy of their glory, the desire of their eyes, and that whereupon they set their heart, their sons and their daughters,
26 【和合本】那日逃脱的人岂不来到你这里，使你耳闻这事吗？
【吕振中】就在那日、当逃脱的人来到你这里，使你耳闻这事的时候，
【思高本】那天必有一个逃难的来到你这，报告你这消息。
【现代本】那时，幸免于难的人会来向你叙述那情景。
【KJV】That he that escapeth in that day shall come unto thee, to cause thee to hear it with thine ears?
【NIV】on that day a fugitive will come to tell you the news.
【BBE】In that day, one who has got away safe will come to you to give you news of it.
【ASV】that in that day he that escapeth shall come unto thee, to cause thee to hear it with thine ears?
27 【和合本】你必向逃脱的人开口说话，不再哑口。你必这样为他们作预兆，他们就知道我是耶和华。”
【吕振中】正在那日、你就会向逃脱的人开口说话，不再哑吧。你要这样给他们做个兆头；他们就知道我乃是永恒主。”
【思高本】在那一天你要向那逃难的开口说话，不再作哑吧。这样，你为他们是一个预兆，那时他们将承认我是上主。”
【现代本】那天，你不再作哑巴；你会开口向他们说话。这样，你要作为他们的记号，他们就知道我是上主。”
【KJV】In that day shall thy mouth be opened to him which is escaped, and thou shalt speak, and be no more dumb: and thou shalt be a sign unto them; and they shall know that I am the LORD.
【NIV】At that time your mouth will be opened; you will speak with him and will no longer be silent. So you will be a sign to them, and they will know that I am the LORD ."
【BBE】In that day your mouth will be open to him who has got away safe, and you will say words to him and your lips will no longer be shut: so you will be a sign to them and they will be certain that I am the Lord.
【ASV】In that day shall thy mouth be opened to him that is escaped, and thou shalt speak, and be no more dumb: so shalt thou be a sign unto them; and they shall know that I am Jehovah.
【本会注释】
    那日。以西结被告知当他听说该城市被攻克的时候（见对结33:21,22节的注释），他应该开口说话（见结3:26,27）。


第 25 章

【本会注释】
1 上帝的复仇，因对犹太人的卤莽，而针对亚扪人、8 针对摩押人和西珥人、12 针对以东人、15 以及针对非利士人。

预言亚扪受惩罚
1 【和合本】耶和华的话临到我说：
【吕振中】永恒主的话传与我说∶
【思高本】上主的话传给我说：“
【现代本】上主对我说话；
【KJV】The word of the LORD came again unto me, saying,
【NIV】The word of the LORD came to me:
【BBE】And the word of the Lord came to me, saying,
【ASV】And the word of Jehovah came unto me, saying,
【本会注释】
    耶和华的话。这里开始一个新系列预言，与附近不同的国家相关。关于耶路撒冷和以色列国的剩下人的毁灭，以西结已经结束他的见证。对此，他已无话可说，只需要等候应验那所预言之厄运。上帝吩咐他，在间隔的时间当中，将他的注意力集中于以色列周围的国家，并预报他们不可避免的命运。对于上帝之家的刑罚已经开始（见结9:6；参照彼前4:17），但是现在这要扩展到外围的世界。
    上帝不只是一位一个国家的上帝，祂是一位全世界的上帝。祂不是人的尊敬者。所有的灵魂都是属于祂的，无须考虑各个国家的根源。祂既然愿意解救一个国家的居民，同样也涉及到另外那些国家。藉由揭示祂自己作为各个事件的至高布置者和各个国家的仲裁者，祂有目的于把人们吸引向祂自己，并教授他们的敬拜。依照祂的计划，这是通过如此精确地预报他们的未来历史，显示出祂的全知全能，以便会提供有必要的信心基础。真实的是，降临到这些民族之上的恐吓性召唤显得严酷而不宽恕，不混合仁慈。然而，必须记住，这些是对于国家的刑罚，并非一定包括个别的市民个人的拯救。司空见惯的情形是国家一旦有灾难，就促使人们寻求上帝，从而表面上对他们似乎不利，但是实际上对他们的益处有效果。
    上帝精确地记录着各国。他们全都被测试，牵涉到他们是否将会实现布置给他们的高级定数。当对他们的记录达到顶点的时候，他们遭受自己的处罚，牵涉到一个国家。这对以色列同样真实。以色列遭受了最悲惨的倾覆，但是经过这一切，上帝有计划于实践拯救小数额的剩下人。见对但4:17节的注释。
    此外，每次以色列为得到军事支持，期待某些国家的时候，有必要于显示她的热望全然无用，因为所有的这些国家自身会遭受败北。
    这个新的段落的内容包括最相关于以色列和犹大的命运的七个国家的信息：（1）亚扪（结25:1-7）、（2）摩押（结25:8-11）、（3）以东（结25:12-14）、（4）非利士（结25:15-17）、（5）推罗（结26:1-28:19）、（6）西顿（结28:20-23），以及（7）埃及（结29:1-32:32-32:32）。
    有些人被困惑于以西结没有包括针对巴比伦的预言。以赛亚（赛13）、耶利米（耶51:52,53），和但以理（但2；但7）全都预言了巴比伦的衰败。以西结的工作是要指出上帝会在刑罚中如何在祂的众民之上指定巴比伦，使用她运行祂的旨意，而且一旦祂处理巴比伦的自身最终倾覆，巴比伦力量的效应就会被毁灭。更恰当的是，他所写的放逐者应该在他们所居住的众民中“求平安”（见耶29:7），他们不应该因巴比伦的最终跌落而欢喜。若公开对抗自己国家的征服者会，以西结会丢失他的生命。
2 【和合本】“人子啊，你要面向亚扪人说预言，攻击他们，
【吕振中】“人子阿，你要板着脸向亚扪人，传神言攻击他们。
【思高本】人子，你面向阿孟子民，讲预言攻击他们，
【现代本】他说：“必朽的人哪，你要斥责亚扪人。
【KJV】Son of man, set thy face against the Ammonites, and prophesy against them;
【NIV】Son of man, set your face against the Ammonites and prophesy against them.
【BBE】Son of man, let your face be turned to the children of Ammon, and be a prophet against them:
【ASV】Son of man, set thy face toward the children of Ammon, and prophesy against them:
【本会注释】
    亚扪人。罗得的后裔是藉着他小女儿，故此是以色列的血缘亲戚（创19:38）。多少世纪以来，他们一直显示敌意（士3:13；11:12-15,32,33；撒上11:1-11；撒下10:6-14；摩1:13-15）。他们的宗教是败坏的和残酷的迷信，要求人性的祭物祭。他们敬拜摩洛是一种诱惑的根源，持续不断地诱惑了以色列（见王上11:7）。
3 【和合本】说：你们当听主耶和华的话。主耶和华如此说：我的圣所被亵渎，以色列地变荒凉，犹大家被掳掠；那时，你便因这些事说：‘啊哈！’
【吕振中】要对亚扪人说∶你们要听主永恒主的话∶主永恒主这么说∶我的圣所被亵渎，以色列地变成了荒凉，犹大家流亡去∶以上每一件事发生时，你既然总说‘阿哈！’来讥笑每一件，
【思高本】向阿孟子民说：你们听吾主上主的话！吾主上主这样说：因为你讥笑我的圣殿说：‘哈哈！圣殿可受了亵渎！’对以色列地域说：‘它可荒芜了！’对犹大家族说：‘他们可被掳去了！’
【现代本】要告诉他们，我──至高的上主这样说：你们喜欢看见我的圣殿被污辱，喜欢看见以色列的土地荒废，犹大人流亡。
【KJV】And say unto the Ammonites, Hear the word of the Lord GOD; Thus saith the Lord GOD; Because thou saidst, Aha, against my sanctuary, when it was profaned; and against the land of Israel, when it was desolate; and against the house of Judah, when they went into captivity;
【NIV】Say to them, 'Hear the word of the Sovereign LORD . This is what the Sovereign LORD says: Because you said "Aha!" over my sanctuary when it was desecrated and over the land of Israel when it was laid waste and over the people of Judah when they went into exile,
【BBE】And say to the children of Ammon, Give ear to the word of the Lord; this is what the Lord has said: Because you said, Aha! against my holy place when it was made unclean, and against the land of Israel when it was made waste, and against the people of Judah when they were taken away as prisoners;
【ASV】and say unto the children of Ammon, Hear the word of the Lord Jehovah: Thus saith the Lord Jehovah, Because thou saidst, Aha, against my sanctuary, when it was profaned; and against the land of Israel, when it was made desolate; and against the house of Judah, when they went into captivity:
【本会注释】
    阿哈。希伯来语是he'ach，感叹词，这里指因耶路撒冷的倾覆而怀恶意的欢喜。
4 【和合本】所以我必将你的地交给东方人为业；他们必在你的地上安营居住，吃你的果子，喝你的奶。
【吕振中】那么你就看吧，我必将你交给东方人以为业；他们必在你中间搭营房来居住，在你中间造他们的居所；他们必吃你的果子，喝你的奶子。
【思高本】为此，看，我要将你交给东方的子民作为产业，他们要在你那设立自己的帐幕，在那定居，吃你的果实，喝你的奶。
【现代本】因为你们幸灾乐祸，我要让东边旷野来的部族征服你们。他们要在你们的土地上扎营，定居。他们要吃你们的土产，喝你们的奶。
【KJV】Behold, therefore I will deliver thee to the men of the east for a possession, and they shall set their palaces in thee, and make their dwellings in thee: they shall eat thy fruit, and they shall drink thy milk.
【NIV】therefore I am going to give you to the people of the East as a possession. They will set up their camps and pitch their tents among you; they will eat your fruit and drink your milk.
【BBE】For this cause I will give you up to the children of the east for their heritage, and they will put their tent-circles in you and make their houses in you; they will take your fruit for their food and your milk for their drink.
【ASV】therefore, behold, I will deliver thee to the children of the east for a possession, and they shall set their encampments in thee, and make their dwellings in thee; they shall eat thy fruit, and they shall drink thy milk.
【本会注释】
    东方人。希伯来语是bene-qedem，按照字面上的词义直译是“东方的儿子”，这一名字被适用于各个不同的部落，漫游在亚扪和摩押的荒野东部（见创29:1士6:3,33；7:12；8:10；王上4:30；伯1:3）。
    宫殿［译者注：英KJV版译文，中文版译文“安营”］。希伯来语是tiroth，像石墙一样保护营地的围绕物（见创25:16；民31:10；诗69:25）。希腊文七十士译本［LXX］里的这一段是“他们将住宿在你那里带着他们的什物，而且他们将扎牢他们的帐棚在你那里”。
5 【和合本】我必使拉巴为骆驼场，使亚扪人的地为羊群躺卧之处，你们就知道我是耶和华。”
【吕振中】我必使拉巴成为骆驼的场所，使亚扪人之地变造羊群的躺卧处；你们就知道我乃是永恒主。
【思高本】我要使辣巴成为牧放骆驼之地，使阿孟人的地方成为羊栈；如此你们必承认我是上主。
【现代本】我要使拉巴城变成牧放骆驼的地方，使亚扪全国成为羊群躺的牧场。这样，你们就知道我是上主。
【KJV】And I will make Rabbah a stable for camels, and the Ammonites a couching place for flocks: and ye shall know that I am the LORD.
【NIV】I will turn Rabbah into a pasture for camels and Ammon into a resting place for sheep. Then you will know that I am the LORD .
【BBE】And I will make Rabbah a place for housing camels, and the children of Ammon a resting-place for flocks: and you will be certain that I am the Lord.
【ASV】And I will make Rabbah a stable for camels, and the children of Ammon a couching-place for flocks: and ye shall know that I am Jehovah.
【本会注释】
    拉巴。拉巴亚扪，亚扪人的首都（撒下12:26；结21:20），位于雅博根源附近的约旦河东方23英里（36.8公里）。托勒密·腓拉得尔夫斯［Philadelphus］稍后在拉巴的位置上发现了非拉铁非城。这非拉铁非城不能与小亚细亚的相同名字的一座城相混（启1:11）。拉巴的现代名字是`Ammân。
6 【和合本】主耶和华如此说：“因你拍手顿足，以满心的恨恶向以色列地欢喜，
【吕振中】永恒主这么说∶你既拍手顿脚、满怀轻蔑满心欢喜以色列地所遭受的，
【思高本】因为吾主上主这样说：因为你们对以色列地方所遭受的一切，曾手舞足蹈，满心喜欢；
【现代本】“至高的上主这样说：因为你们拍手雀跃，幸灾乐祸，瞧不起以色列的土地，
【KJV】For thus saith the Lord GOD; Because thou hast clapped thine hands, and stamped with the feet, and rejoiced in heart with all thy despite against the land of Israel;
【NIV】For this is what the Sovereign LORD says: Because you have clapped your hands and stamped your feet, rejoicing with all the malice of your heart against the land of Israel,
【BBE】For the Lord has said, Because you have made sounds of joy with your hands, stamping your feet, and have been glad, putting shame with all your soul on the land of Israel;
【ASV】For thus saith the Lord Jehovah: Because thou hast clapped thy hands, and stamped with the feet, and rejoiced with all the despite of thy soul against the land of Israel;
【本会注释】
    拍手顿足。拍手顿足是表示强烈感情的一种姿势（民24:10；结21:14,17；结22:13），在这里这些行动是显示怀着恶意的欢喜。欣喜的因素显然不是由于物质利益的优势，而是怀着恶意和“满心的恨恶向以色列地”。他们应该吃惊战栗于起初征战时的选择，如果选择了拉巴，而不是耶路撒冷，他们就该如何（结21:19-22）。
7 【和合本】所以我伸手攻击你，将你交给列国作为掳物。我必从万民中剪除你，使你从万国中败亡。我必除灭你，你就知道我是耶和华。”
【吕振中】那么你就看吧，我必伸手攻击你，将你交于列国做掳掠物；我必从外族之民中剪除你，使你从列邦中灭亡；我必将你灭尽；你就知道我乃是永恒主。
【思高本】因此，看，我要伸手打击你，将你交给异族作为掠物；我要从人民中铲除你，由各国中消灭你；我要使你灭绝；如此，你必承认我是上主。”
【现代本】我要把你们交给外国人；他们要来洗劫你们。我要消灭你们，使你们瓦解不成国，不再拥有自己的土地。这样，你们就知道我是上主。”
【KJV】Behold, therefore I will stretch out mine hand upon thee, and will deliver thee for a spoil to the heathen; and I will cut thee off from the people, and I will cause thee to perish out of the countries: I will destroy thee; and thou shalt know that I am the LORD.
【NIV】therefore I will stretch out my hand against you and give you as plunder to the nations. I will cut you off from the nations and exterminate you from the countries. I will destroy you, and you will know that I am the LORD .' "
【BBE】For this cause my hand has been stretched out against you, and I will give up your goods to be taken by the nations; I will have you cut off from the peoples and will put an end to you among the countries: I will give you up to destruction; and you will be certain that I am the Lord.
【ASV】therefore, behold, I have stretched out my hand upon thee, and will deliver thee for a spoil to the nations; and I will cut thee off from the peoples, and I will cause thee to perish out of the countries: I will destroy thee; and thou shalt know that I am Jehovah.
【本会注释】
    知道我是耶和华。这是他们先前不愿意承认的一件事实。上帝的设计是祂的大能的知识会引导人们寻求得到祂的拯救。

斥责摩押
8 【和合本】主耶和华如此说：“因摩押和西珥人说：‘看哪，犹大家与列国无异’，
【吕振中】“主永恒主这么说∶摩押（传统∶摩押和西珥）既说∶看哪，犹大家正像列国一样，
【思高本】吾主上主这样说：“因为摩阿布【和色依尔】说：看犹大家族与所有异民并无不同！
【现代本】至高的上主说：“因为摩押（希伯来文是：摩押和西珥人）说犹大国跟别的国家毫无差别，
【KJV】Thus saith the Lord GOD; Because that Moab and Seir do say, Behold, the house of Judah is like unto all the heathen;
【NIV】This is what the Sovereign LORD says: 'Because Moab and Seir said, "Look, the house of Judah has become like all the other nations,"
【BBE】This is what the Lord has said: Because Moab and Seir are saying, See, the people of Judah are like all the nations;
【ASV】Thus saith the Lord Jehovah: Because that Moab and Seir do say, Behold, the house of Judah is like unto all the nations;
【本会注释】
    摩押和西珥人。针对摩押的其他的预言，在赛15；赛16；耶48；番2:8,9节。这两个国家因他们的罪相互类似，所以可能在这里被提及在一起。后来处置时他们被分开：摩押（结25:8-11），而且西珥，或以东（结25:12-14）。西珥是以东的另外一个名字。希腊文七十士译本［LXX］在这里唯一提到摩押。
    摩押人是罗得藉着他的年长女儿的后裔，故此也是以色列的血缘亲戚，如同亚扪人（见对第2节的注释）。这两个国家，在他们的历史和财运里相互非常贴切，所以遭遇相似的厄运。
    摩押重复地被提及在神圣的历史上（见民22；24；25；士3:12-31；撒上14:47；撒下8:2；王下3:5；24:2；代下20）。有时以色列人服事摩押王，诸如伊矶伦王（士3:12-31），有时摩押人服事以色列王，诸如大卫（撒下8:2）。
    摩押石，于1868年在底本被发现是在毁坏状态中，描述以色列的国王暗利压迫摩押人，以及在她的国王米沙带领下，摩押人叛乱。米沙将他战胜以色列归因于他的神──基抹（王下3章的见补充注释）。
    与列国无异。犹大的居民先前断言过他们的上帝会胜过异教的神并且能够解救他们。现在，犹大所遭遇的不幸似乎否认这一声言。摩押人心怀恶意地非常快乐于他们这一西部邻居的困境。
9 【和合本】所以我要破开摩押边界上的城邑，就是摩押人看为本国之荣耀的伯耶西末、巴力免、基列亭，
【吕振中】那么你就看吧，我必破开摩押的阪坡，从下列这些城市、从他尽边的城市破开，就是摩押地之华美的∶伯耶西末∶巴力免、基列亭。
【思高本】为此，看，我要暴露摩阿布的山区，以及她边垂的城池，暴露她全国的精华，如贝特耶史摩特，巴耳默红和克黎雅塔殷。
【现代本】我要使摩押边境的城镇被攻击，连他们最夸耀的城堡──伯耶西末、巴力免、基列亭都要被攻击。
【KJV】Therefore, behold, I will open the side of Moab from the cities, from his cities which are on his frontiers, the glory of the country, Bethjeshimoth, Baalmeon, and Kiriathaim,
【NIV】therefore I will expose the flank of Moab, beginning at its frontier towns-Beth Jeshimoth, Baal Meon and Kiriathaim-the glory of that land.
【BBE】For this cause, I will let the side of Moab be uncovered, and his towns on every side, the glory of the land, Beth-jeshimoth, Baal-meon and as far as Kiriathaim.
【ASV】therefore, behold, I will open the side of Moab from the cities, from his cities which are on his frontiers, the glory of the country, Beth-jeshimoth, Baal-meon, and Kiriathaim,
【本会注释】
    破开摩押边界。即，为敌人打通摩押的侧面。由于摩押位于高原之地上，具有陡峭的入口，所以对她的敌人来说，是不易可获得的。但是如果在边界上的城市倾覆，就会很快占领这个国家的剩余部分。
    伯耶西末。这是位于Sweimé（Suweima）的一座城，依据亚伯，约旦进入死海的入口之东21/2英里（4公里）。
    巴力免。这是一个城镇，大约离死海东边北端附近91/2个英里（15.2公里），现在被叫做Ma`în。
    基列亭。这是一个城镇，大约离巴力免的西边之南10英里（16公里），现在被叫做el-Qereiât。
    这里被指名的这些城市，全都属于西宏和噩先前在几个世纪之前从摩押人夺取的地区。这个领土是古以色列人在他们踏进的时候从亚摩利人被夺取的，并且被他们占领了很长一段时间。当以色列的国力苍白的时候，摩押人已经从她手中拿走了它。这些城市被谈及在这里的理由，也许，鉴于它们曾经是属于以色列。
10 【和合本】好使东方人来攻击亚扪人。我必将亚扪人之地交给他们为业，使亚扪人在列国中不再被记念。
【吕振中】我必将摩押连同亚扪人交给东方人为基业，使它（传统有∶亚扪人）在列国中不再被记念。
【思高本】我要将他们同阿孟子民一起交给东方的子民作为产业，使他们在异民中再不被人提及。
【现代本】我要让东边旷野来的部族征服摩押，连亚扪一起征服，使摩押（希伯来文是：亚扪）被列国遗忘。
【KJV】Unto the men of the east with the Ammonites, and will give them in possession, that the Ammonites may not be remembered among the nations.
【NIV】I will give Moab along with the Ammonites to the people of the East as a possession, so that the Ammonites will not be remembered among the nations;
【BBE】To the children of the east I have given her for a heritage, as well as the children of Ammon, so that there may be no memory of her among the nations:
【ASV】unto the children of the east, to go against the children of Ammon; and I will give them for a possession, that the children of Ammon may not be remembered among the nations.
【本会注释】
    东方人。见对第4节的注释。
    亚扪人。这一节的分离使含义模糊。该句子应该归到第11节：“可以在列国之中不再被记念，而且我必向摩押施行审判。”（英RSV版）
11 【和合本】我必向摩押施行审判，他们就知道我是耶和华。”
【吕振中】对摩押我必这样施判罚，他们就知道我乃是永恒主。
【思高本】我要向摩阿布施行惩罚：如此，他们必承认我是上主。”
【现代本】我一定要惩罚摩押。这样，他们就知道我是上主。”
【KJV】And I will execute judgments upon Moab; and they shall know that I am the LORD.
【NIV】and I will inflict punishment on Moab. Then they will know that I am the LORD .' "
【BBE】And I will be the judge of Moab; and they will see that I am the Lord.
【ASV】and I will execute judgments upon Moab; and they shall know that I am Jehovah.

斥责以东
12 【和合本】主耶和华如此说：“因为以东报仇雪恨，攻击犹大家，向他们报仇，大大有罪，
【吕振中】“主永恒主这么说∶以东对犹大家既行了报仇的事，既向他们报仇而行了大坏事，
【思高本】吾主上主这样说：“因为厄东曾对犹大家族复仇雪耻，因对他们复仇而犯了重罪；
【现代本】至高的上主这样说：“以东人凶狠地向犹大报复，他们的罪恶滔天。
【KJV】Thus saith the Lord GOD; Because that Edom hath dealt against the house of Judah by taking vengeance, and hath greatly offended, and revenged himself upon them;
【NIV】This is what the Sovereign LORD says: 'Because Edom took revenge on the house of Judah and became very guilty by doing so,
【BBE】This is what the Lord has said: Because Edom has taken his payment from the people of Judah, and has done great wrong in taking payment from them;
【ASV】Thus saith the Lord Jehovah: Because that Edom hath dealt against the house of Judah by taking vengeance, and hath greatly offended, and revenged himself upon them;
【本会注释】
    以东。以东人是雅各的年长兄弟以扫的后裔。以色列和以东之间的敌意，回归到以扫给雅各卖了他长子权的时候（创25:29-34）。以色列先前受到过特殊的警告：“不可憎恶以东人。”（申23:7）然而，持续存在着敌意。
13 【和合本】所以主耶和华如此说：我必伸手攻击以东，剪除人与牲畜，使以东从提幔起，人必倒在刀下，地要变为荒凉，直到底但。
【吕振中】那么主永恒主就这么说；我必伸手攻击以东，将人和牲口都剪除掉；我必使它荒废；从提幔直到底但（传统∶从提幔和底但）人都要倒毙于刀下。
【思高本】为此，吾主上主这样说：我要伸手打击厄东，将人与走兽由境内铲除，使她成为旷野，从特曼到德丹的人都要死于刀下。
【现代本】所以我──至高的上主这样宣布：我要惩罚以东，把人和牲畜都消灭。从提幔到底但的土地都要荒废；所有的人都要被杀害。
【KJV】Therefore thus saith the Lord GOD; I will also stretch out mine hand upon Edom, and will cut off man and beast from it; and I will make it desolate from Teman; and they of Dedan shall fall by the sword.
【NIV】therefore this is what the Sovereign LORD says: I will stretch out my hand against Edom and kill its men and their animals. I will lay it waste, and from Teman to Dedan they will fall by the sword.
【BBE】The Lord has said, My hand will be stretched out against Edom, cutting off from it man and beast: and I will make it waste, from Teman even as far as Dedan they will be put to the sword.
【ASV】therefore thus saith the Lord Jehovah, I will stretch out my hand upon Edom, and will cut off man and beast from it; and I will make it desolate from Teman; even unto Dedan shall they fall by the sword.
【本会注释】
    提幔。尚未肯定地被辨别，先前有些人以为是彼特拉［Petra］附近的一个城镇、一个地区，或一个以东的名字。提幔的众民因他们的智能而闻名（耶49:7；俄8,9）。
    底但。这一部落居住在el-`Ola 绿洲附近，位于阿拉伯半岛的西部。
14 【和合本】我必藉我民以色列的手报复以东；以色列民必照我的怒气，按我的忿怒在以东施报，以东人就知道是我施报。这是主耶和华说的。”
【吕振中】我必将我报复以东的事交于我人民以色列手中；以色列民必照我的怒气我的烈怒去向以东施行；以东人就认识我的报复的作为∶这是主永恒主发神谕说的。
【思高本】我要藉我的百姓以色列的手替我报复厄东，他们要按我的怒气和愤恨对待厄东，如此他们便知道这是我的报复──吾主上主的断语。”
【现代本】我的子民以色列要替我向以东报复。他们要把我的烈怒倾注在以东。这样，以东就知道我在向他报复。”至高的上主这样宣布了。
【KJV】And I will lay my vengeance upon Edom by the hand of my people Israel: and they shall do in Edom according to mine anger and according to my fury; and they shall know my vengeance, saith the Lord GOD.
【NIV】I will take vengeance on Edom by the hand of my people Israel, and they will deal with Edom in accordance with my anger and my wrath; they will know my vengeance, declares the Sovereign LORD .' "
【BBE】I will take payment from Edom because of my people Israel; and I will take Edom in hand in my wrath and in my passion: and they will have experience of my reward, says the Lord.
【ASV】And I will lay my vengeance upon Edom by the hand of my people Israel; and they shall do in Edom according to mine anger and according to my wrath; and they shall know my vengeance, saith the Lord Jehovah.
【本会注释】
    藉我民以色列的手。这一段经文提示对以东的神性复仇应该是藉着古以色列人的手完成的。有些人指出，这是在马加比时代预言的应验，当时约翰·许尔堪征服了伊都麦安［Idumaeans］（约瑟夫《上古史》xiii.9.1）而且强迫他们行割礼，作为加入犹太人的众民当中的一个记号。设计这一部分的预言似乎更有可能是为了应验有关于上帝回复以色列王国的计划。新的状况最终会摧毁所有的敌人（见结38；39章）。

斥责非利士
15 【和合本】主耶和华如此说：“因非利士人向犹大人报仇，就是以恨恶的心报仇雪恨，永怀仇恨，要毁灭他们，
【吕振中】“永恒主这么说∶非利士人对犹大人既行了报仇的事，既满心怀着轻蔑之意而报仇，以永存的仇恨心要毁灭他们，
【思高本】吾主上主这样说：“因为培肋舍特人以极残忍的报复心来施行报复，为了他们的世仇，企图消灭以色列；
【现代本】至高的上主这样说：“非利士人向他们的世仇凶狠地报复，在仇恨下杀戮了敌人。
【KJV】Thus saith the Lord GOD; Because the Philistines have dealt by revenge, and have taken vengeance with a despiteful heart, to destroy it for the old hatred;
【NIV】This is what the Sovereign LORD says: 'Because the Philistines acted in vengeance and took revenge with malice in their hearts, and with ancient hostility sought to destroy Judah,
【BBE】This is what the Lord has said: Because the Philistines have taken payment, with the purpose of causing shame and destruction with unending hate;
【ASV】Thus saith the Lord Jehovah: Because the Philistines have dealt by revenge, and have taken vengeance with despite of soul to destroy with perpetual enmity;
【本会注释】
    非利士人。关于他们的祖先，见对创10:14；21:32；书13:2节的注释；卷二第27、33、34页。至于对抗非利士人的其他预言，见对赛14:29-32节的注释；也见耶47；摩1:6-8；番2:4-7节。
16 【和合本】所以主耶和华如此说：我必伸手攻击非利士人，剪除基利提人，灭绝沿海剩下的居民。
【吕振中】那么永恒主就这么说∶看吧，我必伸手攻击非利士人，剪除基利提人（同字音∶剪除），灭尽沿海一带余剩之民。
【思高本】为此吾主上主这样说：我要伸手打击培肋舍特人，铲除革勒提人，毁灭残留在海滨的人。
【现代本】所以我──至高上主这样宣布：我要攻击非利士人，消灭他们，连残留在非利士平原的人都要消灭。
【KJV】Therefore thus saith the Lord GOD; Behold, I will stretch out mine hand upon the Philistines, and I will cut off the Cherethims, and destroy the remnant of the sea coast.
【NIV】therefore this is what the Sovereign LORD says: I am about to stretch out my hand against the Philistines, and I will cut off the Kerethites and destroy those remaining along the coast.
【BBE】The Lord has said, See, my hand will be stretched out against the Philistines, cutting off the Cherethites and sending destruction on the rest of the sea-land.
【ASV】therefore thus saith the Lord Jehovah, Behold, I will stretch out my hand upon the Philistines, and I will cut off the Cherethites, and destroy the remnant of the sea coast.
【本会注释】
    基利提人。这个部落或许生活在非利士人的海岸南部（见对撒上30:14节的注释；参照番2:5）。
    灭绝沿海剩下的居民。非利士人已经消失，但是在以色列人中至少有一部分剩下的人会存活（见赛1:9）。
17 【和合本】我向他们大施报应，发怒斥责他们。我报复他们的时候，他们就知道我是耶和华。”
【吕振中】我必以烈怒的责打向他们大施报复；我报复他们时，他们就知道我乃是永恒主。”
【思高本】我要在他们身上以盛怒的惩罚施行严厉的报复；当我在他们身上施行报复时，他们便承认我是上主。”
【现代本】我要重重地惩罚他们，向他们倾注烈怒，报仇雪恨。这样，他们就知道我是上主。”
【KJV】And I will execute great vengeance upon them with furious rebukes; and they shall know that I am the LORD, when I shall lay my vengeance upon them.
【NIV】I will carry out great vengeance on them and punish them in my wrath. Then they will know that I am the LORD , when I take vengeance on them.' "
【BBE】And I will take great payment from them with acts of wrath; and they will be certain that I am the Lord when I send my punishment on them.
【ASV】And I will execute great vengeance upon them with wrathful rebukes; and they shall know that I am Jehovah, when I shall lay my vengeance upon them.


第 26 章

【本会注释】
1 推罗，因侮辱耶路撒冷，受到警告。
7 敌对她的尼布甲尼撒的军力。
15 大海对她的倾覆的哀伤和惊慌。

斥责推罗
1 【和合本】第十一年十一月初一日，耶和华的话临到我说：
【吕振中】第十一年初一日、永恒主的话传与我说∶
【思高本】十一年十一月一日，上主的话传给我说：“
【现代本】我们流亡的第十一年某月初一日，上主对我说话。
【KJV】And it came to pass in the eleventh year, in the first day of the month, that the word of the LORD came unto me, saying,
【NIV】In the eleventh year, on the first day of the month, the word of the LORD came to me:
【BBE】Now in the eleventh year, on the first day of the month, the word of the Lord came to me, saying,
【ASV】And it came to pass in the eleventh year, in the first day of the month, that the word of Jehovah came unto me, saying,
【本会注释】
    第十一年。牵涉约雅斤的被掳（见对结1:2节的注释；见第572页）。这一年（公元前587/586年），如果与西底家的登基吻合（王下25:2-4,8,9），就是耶路撒冷被倾覆之年。这里没有描述月份。有些人认为获得该预言是在城市被攻克之后（见结26:2），而且如果以西结所使用的时间是秋到秋年历，就有可能；无论如何，这里所提及该城市的倾覆或许是预料。
    针对亚扪、摩押、以东，并且非利士人的预言比较短。针对推罗的预言，占有三章（结26-28）；针对埃及，这一最重要的外国，在以西结书中占有四章。
2 【和合本】“人子啊，因推罗向耶路撒冷说：‘啊哈，那作众民之门的已经破坏，向我开放；他既变为荒场，我必丰盛。’
【吕振中】“人子阿，关于耶路撒冷、推罗既讥笑说∶‘阿哈！那做列族之民门户的已经破坏了；她已经转而属于我了；我必得丰满；她却荒废了！’
【思高本】人子，因为提洛讥笑耶路撒冷说：‘哈哈！众民的门户已破坏，已转让与我；我要富强，她反要荒芜。’
【现代本】他说：“必朽的人哪，泰尔城的居民兴高采烈地呼喊：‘啊哈！耶路撒冷毁了！她失去了贸易的能力；她不再是我们竞争的对手了！’
【KJV】Son of man, because that Tyrus hath said against Jerusalem, Aha, she is broken that was the gates of the people: she is turned unto me: I shall be replenished, now she is laid waste:
【NIV】Son of man, because Tyre has said of Jerusalem, 'Aha! The gate to the nations is broken, and its doors have swung open to me; now that she lies in ruins I will prosper,'
【BBE】Son of man, because Tyre has said against Jerusalem, Aha, she who was the doorway of the peoples is broken; she is turned over to them; she who was full is made waste;
【ASV】Son of man, because that Tyre hath said against Jerusalem, Aha, she is broken that was the gate of the peoples; she is turned unto me; I shall be replenished, now that she is laid waste:
【本会注释】
    推罗。推罗就是一座强大的商业城市，由旧推罗所构成，位于大陆，以及新推罗，在一个岩石的岛上，其面积大约有140英亩，位于离海岸大约半英里。新推罗有两个港，一个在北边，一个在南边。推罗人从这里送出了他们的船舰队，远至大西洋、非洲西部而且可能至英国。推罗在西班牙和非洲北部建立了殖民地，其中有些后来闻名于世，诸如迦太基、Gades and Abdera。推罗又人因其手艺人而闻名于世。推罗的制造品，诸如铜器、纺织品（尤其染了紫色的）、玻璃器具类、和陶器，在全世界各处都享有其名。
    腓尼基人使用一种闪族人语言。他们的宗教在他们的生活中扮演了一种重要角色。他们的主要神是麦尔卡特［Melkarth］（有时被叫做巴力-麦尔卡特），推罗人的庇护神。这明显是以色列受到耶洗别影响之后敬拜的巴力。他们也用最腐败自然本性的狂欢仪式敬拜亚斯她录［西顿人的女神］和其他的神（见卷二第38-41页）。
    对于远古的腓尼基的历史，见对创10:6,15,17,18节的注释；卷二第67-69页。阿哈。见对结25:3节的注释。推罗对于耶路撒冷的倾覆的欢喜似乎纯粹就是自私。在所罗门的年代里，耶路撒冷已经是极大的内陆商业中心，经过着她流动了来自阿拉伯半岛的贸易，并且甚至从印度。耶路撒冷无疑地通过与腓尼基人的贸易得到富足。甚至是在她的衰败时，因为其地理位置上的重要性，耶路撒冷没有怀疑是许多商业的交易中心，从而推罗人会快乐于占为己有。
3 【和合本】所以，主耶和华如此说：推罗啊，我必与你为敌，使许多国民上来攻击你，如同海使波浪涌上来一样。
【吕振中】那么主永恒主就这么说∶看吧，推罗，我跟你作敌；我必叫许多国上来攻击你，如同海使它的波浪涌上来一样。
【思高本】为此吾主上主这样说：提洛，看，我要攻击你，引领众民像滚来的海潮来攻击你。
【现代本】“所以，我──至高的上主这样说：泰尔城啊，我要敌对你！我要召集列国像波涛涌来攻打你。
【KJV】Therefore thus saith the Lord GOD; Behold, I am against thee, O Tyrus, and will cause many nations to come up against thee, as the sea causeth his waves to come up.
【NIV】therefore this is what the Sovereign LORD says: I am against you, O Tyre, and I will bring many nations against you, like the sea casting up its waves.
【BBE】For this cause the Lord has said, See, I am against you, O Tyre, and will send up a number of nations against you as the sea sends up its waves.
【ASV】therefore thus saith the Lord Jehovah, Behold, I am against thee, O Tyre, and will cause many nations to come up against thee, as the sea causeth its waves to come up.
【本会注释】
    许多国民。在这里，也许指尼布甲尼撒和“地上属他的各国各邦”，即，他的联盟国（见耶34:1）。或许先知以西结可能眺望未来几个世纪。随着尼布甲尼撒毁坏内陆城市，更进一步持续性征服，逼迫了骄傲的城市。推罗变成波斯帝国的一部份，虽然保持一种部分的独立状态。稍后被马其顿人统治，然后被罗马人。
4 【和合本】他们必破坏推罗的墙垣，拆毁他的城楼。我也要刮净尘土，使他成为净光的磐石。
【吕振中】他们必毁坏推罗的墙，翻倒她的谯楼；我必刮净她的尘土，使它成为光溜溜的磐石。
【思高本】他们要破坏提洛的城墙，荡平角楼，而我要扫除其中的尘土，使她成为光滑的磐石，
【现代本】他们要摧毁你的城墙，拆毁你的堡垒。我也要扫除所有的尘土，只留下光溜溜的石头。
【KJV】And they shall destroy the walls of Tyrus, and break down her towers: I will also scrape her dust from her, and make her like the top of a rock.
【NIV】They will destroy the walls of Tyre and pull down her towers; I will scrape away her rubble and make her a bare rock.
【BBE】And they will give the walls of Tyre to destruction and have its towers broken: and I will take even her dust away from her, and make her an uncovered rock
【ASV】And they shall destroy the walls of Tyre, and break down her towers: I will also scrape her dust from her, and make her a bare rock.
【本会注释】
    刮净尘土。一个比喻修辞手法，描述广泛性毁灭。稍后，当亚历山大包围新推罗时，他从大陆到这一岛屿建造一个堤道，而且使用了旧推罗的石头和粗石材料。
5 【和合本】他必在海中作晒网的地方，也必成为列国的掳物。这是主耶和华说的。
【吕振中】她必在海中做铺网的地方；也必成为列国的掳掠物；因为我已经说了，主永恒主发神谕说。
【思高本】作为海中晒网的地方：这是我，上主亲自说的──吾主上主的断语──她必成为异民的掠物。
【现代本】泰尔将孤立海中；渔夫要在那孤岛上晒鱼网。我──至高的上主这样宣布了。列国要来洗劫泰尔；
【KJV】It shall be a place for the spreading of nets in the midst of the sea: for I have spoken it, saith the Lord GOD: and it shall become a spoil to the nations.
【NIV】Out in the sea she will become a place to spread fishnets, for I have spoken, declares the Sovereign LORD . She will become plunder for the nations,
【BBE】She will be a place for the stretching out of nets in the middle of the sea; for I have said it, says the Lord: and her goods will be given over to the nations.
【ASV】She shall be a place for the spreading of nets in the midst of the sea; for I have spoken it, saith the Lord Jehovah; and she shall become a spoil to the nations.
【本会注释】
    晒网。远古的推罗地区依然被渔夫用来弄干他们的网。
6 【和合本】属推罗城邑的居民（城邑的居民原文作田间的众女；八节同）必被刀剑杀灭，他们就知道我是耶和华。”
【吕振中】她在大陆上的厢镇的人必被刀剑杀戮；他们就知道我乃是永恒主。
【思高本】那在陆地上的属城，必毁于刀剑：如此，他们要承认我是上主。
【现代本】他们要用剑刺杀周围城镇的居民。这样，泰尔就知道我是上主。”
【KJV】And her daughters which are in the field shall be slain by the sword; and they shall know that I am the LORD.
【NIV】and her settlements on the mainland will be ravaged by the sword. Then they will know that I am the LORD .
【BBE】And her daughters in the open country will be put to the sword: and they will be certain that I am the Lord.
【ASV】And her daughters that are in the field shall be slain with the sword: and they shall know that I am Jehovah.
【本会注释】
    居民（原文作田间的众女八节同）。或许是诗歌比喻修辞手法，描述与推罗联盟的城市，分享了她的命运。
7 【和合本】主耶和华如此说：“我必使诸王之王的巴比伦王尼布甲尼撒率领马匹车辆、马兵、军队，和许多人民从北方来攻击你推罗。
【吕振中】“因为主永恒主这么说∶看吧，我必导引诸王之王、巴比伦王尼布甲尼撒、率领马匹车辆、马兵、和许多团兵众（传统∶马兵、团队、和许多人民）、从北方来攻击你推罗。
【思高本】因为吾主上主这样说：看，我要使王中之王，巴比伦王拿步高，从北方率领战马、战车、骑兵和庞大的联军来攻打提洛。
【现代本】至高的上主这样说：“我要召唤世界最大的国王──巴比伦的尼布甲尼撒王来攻打泰尔。他率领大军从北方来，有军马、战车、骑兵。
【KJV】For thus saith the Lord GOD; Behold, I will bring upon Tyrus Nebuchadrezzar king of Babylon, a king of kings, from the north, with horses, and with chariots, and with horsemen, and companies, and much people.
【NIV】For this is what the Sovereign LORD says: From the north I am going to bring against Tyre Nebuchadnezzar king of Babylon, king of kings, with horses and chariots, with horsemen and a great army.
【BBE】For this is what the Lord has said: See, I will send up from the north Nebuchadrezzar, king of Babylon, king of kings, against Tyre, with horses and war-carriages and with an army and great numbers of people.
【ASV】For thus saith the Lord Jehovah: Behold, I will bring upon Tyre Nebuchadrezzar king of Babylon, king of kings, from the north, with horses, and with chariots, and with horsemen, and a company, and much people.
【本会注释】
    尼布甲尼撒［Nebuchadrezzar］。这一个拼字，如果与拼写尼布甲尼撒［Nebu-chadnezzar］相互比较，就几乎等同于巴比伦原文，Nabû-kudurri-usur（见对但1:1节的注释）。
    诸王之王。但以理将相同的名称应用到尼布甲尼撒（但2:37）。波斯王采用了它（见拉7:12），这可以在刻印文字上被见到。
    从北方来。这是提示入侵的方向（见对耶1:14节的注释）。
    马匹。军队中被提及的各种不同的部门指所有的陆地军事力量。我们找不出牵涉到可以便利于拿下岛屿城市的任何被雇用的海军力量的记录。围攻持续了13年。尼布甲尼撒完全地压服了大陆上的城市，但是没有成功于拿下推罗岛。所达到的协议是推罗接受巴比伦的最高统治。
8 【和合本】他必用刀剑杀灭属你城邑的居民，也必造台筑垒举盾牌攻击你。
【吕振中】他必用刀剑杀戮你在大陆上的厢镇的人；他必筑垒攻击你，倒土堆攻击你，立屏牌攻击你。
【思高本】他要用刀剑屠杀你陆上的属城，竖起攻你的云梯，起攻你的高台，设立攻你的高，
【现代本】周围城镇的居民都要被杀害。敌人要来挖壕沟，筑土堆，排列盾牌攻打你。
【KJV】He shall slay with the sword thy daughters in the field: and he shall make a fort against thee, and cast a mount against thee, and lift up the buckler against thee.
【NIV】He will ravage your settlements on the mainland with the sword; he will set up siege works against you, build a ramp up to your walls and raise his shields against you.
【BBE】He will put to the sword your daughters in the open country: he will make strong walls against you and put up an earthwork against you, arming himself for war against you.
【ASV】He shall slay with the sword thy daughters in the field; and he shall make forts against thee, and cast up a mound against thee, and raise up the buckler against thee.
【本会注释】
    造台筑垒。第8-12节描述进攻一座大陆城市的平常方法。
9 【和合本】他必安设撞城锤攻破你的墙垣，用铁器拆毁你的城楼。
【吕振中】他必用进攻机之迫击攻打你的城墙，用刀斧拆毁你的谯楼。
【思高本】支起破城机撞击你的城墙，用铁器击毁你的角楼。
【现代本】他们要用破城的槌撞破城墙，用铁棒拆毁堡垒。
【KJV】And he shall set engines of war against thy walls, and with his axes he shall break down thy towers.
【NIV】He will direct the blows of his battering rams against your walls and demolish your towers with his weapons.
【BBE】He will put up his engines of war against your walls, and your towers will be broken down by his axes.
【ASV】And he shall set his battering engines against thy walls, and with his axes he shall break down thy towers.
10 【和合本】因他的马匹众多，尘土扬起遮蔽你。他进入你的城门，好象人进入已有破口之城。那时，你的墙垣必因骑马的和战车、辎重车的响声震动。
【吕振中】因于他马匹之汹涌、他们扬起的飞尘都遮蔽了你；他进入你的城门、好像人进入已有裂口的城；那时你的墙就因马兵的响声、滚滚旋转的轮子和车辆的响声而震动。
【思高本】你要为他大批战马所掀起的尘土所掩盖，你的城墙要为他的骑兵、车轮和战车的轰轰声所震动；当他进入你的城门时，好像进入一座已征服的城。
【现代本】万马奔腾，尘沙飞扬；骑兵吶喊，战车辘辘，震撼了城墙。他们直冲城门，好像冲入无人之境。
【KJV】By reason of the abundance of his horses their dust shall cover thee: thy walls shall shake at the noise of the horsemen, and of the wheels, and of the chariots, when he shall enter into thy gates, as men enter into a city wherein is made a breach.
【NIV】His horses will be so many that they will cover you with dust. Your walls will tremble at the noise of the war horses, wagons and chariots when he enters your gates as men enter a city whose walls have been broken through.
【BBE】Because of the number of his horses you will be covered with their dust: your walls will be shaking at the noise of the horsemen and of the wheels and of the war-carriages, when he comes through your doorways, as into a town which has been broken open.
【ASV】By reason of the abundance of his horses their dust shall cover thee: thy walls shall shake at the noise of the horsemen, and of the wagons, and of the chariots, when he shall enter into thy gates, as men enter into a city wherein is made a breach.
11 【和合本】他的马蹄必践踏你一切的街道，他必用刀杀戮你的居民；你坚固的柱子（或作：柱像）必倒在地上。
【吕振中】他的马蹄必践踏你所有的街道；你的人民他必用刀杀戮；你崇拜的坚固柱子必倒在地上。
【思高本】他战马的铁蹄要踏遍你的街道，他将用刀剑屠杀你的人民，且把你的神柱推倒在地。
【现代本】骑兵在你的大街小巷横冲直撞，用剑刺杀居民。你坚固的庙柱要被推倒在地上。
【KJV】With the hoofs of his horses shall he tread down all thy streets: he shall slay thy people by the sword, and thy strong garrisons shall go down to the ground.
【NIV】The hoofs of his horses will trample all your streets; he will kill your people with the sword, and your strong pillars will fall to the ground.
【BBE】Your streets will be stamped down by the feet of his horses: he will put your people to the sword, and will send down the pillars of your strength to the earth.
【ASV】With the hoofs of his horses shall he tread down all thy streets; he shall slay thy people with the sword; and the pillars of thy strength shall go down to the ground.
【本会注释】
    柱子（或作柱像）。希伯来语是masseboth，“柱子”。这里可能提示两根被希罗多德描述的两条有名的柱子（ii.44），一根黄金柱子和一根翡翠柱子，在推罗的巴力，麦尔卡特［Melkarth］的殿宇。
12 【和合本】人必以你的财宝为掳物，以你的货财为掠物，破坏你的墙垣，拆毁你华美的房屋，将你的石头、木头、尘土都抛在水中。
【吕振中】人必以你的资财为战利品，以你的财货为掠物；他们必翻倒你的墙，拆毁你的娱桨馆子，将你的石头木头和尘土都抛在水中。
【思高本】他们要抢掠你的财富，劫夺你的货品，破坏你的城垣，拆毁你豪华的宫室，并把你的石头、木材和瓦砾抛到海中。
【现代本】敌人要掠夺你的财物商品，推倒城墙，毁坏豪华的房子，把碎石、断木都抛进海里。
【KJV】And they shall make a spoil of thy riches, and make a prey of thy merchandise: and they shall break down thy walls, and destroy thy pleasant houses: and they shall lay thy stones and thy timber and thy dust in the midst of the water.
【NIV】They will plunder your wealth and loot your merchandise; they will break down your walls and demolish your fine houses and throw your stones, timber and rubble into the sea.
【BBE】They will take by force all your wealth and go off with the goods with which you do trade: they will have your walls broken down and all the houses of your desire given up to destruction: they will put your stones and your wood and your dust deep in the water.
【ASV】And they shall make a spoil of thy riches, and make a prey of thy merchandise; and they shall break down thy walls, and destroy thy pleasant houses; and they shall lay thy stones and thy timber and thy dust in the midst of the waters.
【本会注释】
    水中。没有记录牵涉到尼布甲尼撒试图从大陆和岛之间建立堤道。无论如何，亚历山大成功地接手了这一事业。即使在当时，这对他也有必要利用他的海军，以便使该岛屿的城于公元前332年投降（狄奥多罗·西库路斯xvii.40-46）。
13 【和合本】我必使你唱歌的声音止息，人也不再听见你弹琴的声音。
【吕振中】我必使你歌曲的音响止息；你琴瑟的声音、人必不再听到。
【思高本】我要使你的歌声停止，再也听不到你的琴声。
【现代本】我要停止你的歌声，止息你竖琴的乐声。
【KJV】And I will cause the noise of thy songs to cease; and the sound of thy harps shall be no more heard.
【NIV】I will put an end to your noisy songs, and the music of your harps will be heard no more.
【BBE】I will put an end to the noise of your songs, and the sound of your instruments of music will be gone for ever.
【ASV】And I will cause the noise of thy songs to cease; and the sound of thy harps shall be no more heard.
【本会注释】
    你唱歌。如果仔细阅读启示录，就会注意到，在一些段落的象征和言辞上，有许多类似于以赛亚书、耶利米书、以西结书和但以理书。很明显地说，受到圣灵引导的约翰，在陈述人类历史上伟大的高潮场所时，广泛地挪用了老先知们的意想和比喻，以便使仔细阅读旧约圣经的人熟知并感知意味深长。因此，被描写的巴比伦和推罗的凄凉，给约翰提供了绘画性的描述，象征巴比伦的衰败（另见对赛13:1-22；赛14:1-32；赛23:1；47:1；耶25:12；50:1节的注释）。一旦依据旧约时的先知书中关于他们时代的事件的内容，并研究学习启示录，其象征意义和语言就会变得更加清楚和意味深长（见对申18:15节的注释）。书中的推罗受到处罚有各种不同侧面，如在结26-28章的描述，这非常有价值于研究启17-18章所呈现的象征性巴比伦的处罚。特别应该注意下列经文：
结26-28章 | 启17-18章
1.“我必使你唱歌的声音止息，人也不再听见你弹琴的声音”（结26:13） | 1.“弹琴、作乐、吹笛、吹号的声音，在你们中间决不能再听见”（启18:22）
2.“靠海的君王”（结26:16）；“航海之人居住”（结26:17）；“水手、掌舵的”（结27:27）；“凡荡桨的和水手，并一切泛海掌舵的，都必下船登岸”（结27:29） | 2.“凡船主，和坐船往各处去的，并众水手，连所有靠海为业的”（启18:17）；“凡有船在海中的”（启18:19）；“你的客商原来是地上的尊贵人”（启18:23）
3.“他们必为你作起哀歌”（结26:17）；“他们必为你放声痛哭”（结27:30）；“号啕痛哭，苦苦悲哀。他们哀号的时候，为你作起哀歌哀哭”（结27:31,32）；“各国民中的客商都向你发嘶声”（结27:36） | 3.“地上的客商也都为他哭泣悲哀”（启18:11）；“地上的君王，……就必为他哭泣哀号”（启18:9；参照第10,15-19节）
4.“现在何竟毁灭了”（结26:17） | 4.“她在一时之间就便成了荒场”（启18:19；参照第10节）
5.“有名之城”（结26:17） | 5.“管辖地上众王的大城”（启17:18）
6.“使深水漫过你，大水淹没你”（结26:19）；“你在深水中被海岛打破”（结27:34；参照第26,27节） | 6.“大磨石，扔在海里……巴比伦大城，……被扔下去”（启18:21）
7.“人虽寻找你，却永寻不见”（结26:21；参照启27:36） | 7.“不能再见了”（启18:21）
8.“众民的商埠”（结27:3）；“各国民中的客商”（结27:36） | 8.“藉著她发了财的客商”（启18:15）；“你的客商原来是地上的尊贵人”（启18:23）
9.“货物”（结27:27） | 9.“这货物”（启18:12）
10.“把尘土撒在头上，在灰中打滚”（结27:30） | 10.“他们又把尘土撒在头上”（启18:19）
11.“有何城如推罗?”（结27:32） | 11.“有何城能比这大城呢”（启18:18；参照第10,19节）
12.“使地上的君王丰富”（结27:33）；“君王都甚恐慌”（结27:35） | 12.“地上的君王”（启18:9）；“藉著他发了财的客商”（启18:15）
13.“因资财心里高傲”（结28:5）；“我使火从你中间发出，烧灭你，使你在所有观看的人眼前变为地上的炉灰”（结28:18） | 13.“她怎样荣耀自己，怎样奢华”（启18:7）；“这么大的富厚”（启18:17；参照第14,15,19节）
14.“我必使外邦人，就是列国中的强暴人临到你这里”（结28:7） | 14.“叫众王聚集在一处，希伯来话叫哈米吉多顿”（启16:16）；“他审判争战都按着公义”（启19:11；参照启17:14；19:15,19）
15.“我使火从你中间发出，烧灭你，使你在所有观看的人眼前变为地上的炉灰”（结28:18） | 15.“用火将她烧尽”（启17:16）；“她又要被火烧尽了”（启18:8）；“烧她的烟”（18:9）
14 【和合本】我必使你成为净光的磐石，作晒网的地方；你不得再被建造，因为这是主耶和华说的。”
【吕振中】我必使你成为光溜溜的磐石；你必做铺网的地方；你必不再被建造；因为我永恒主说了，永恒主发神谕说。
【思高本】我要使你成为光滑的磐石，成为晒网的乾地；你将永不得重建，因为是我，上主说的──吾主上主的断语。
【现代本】我要使你变成光溜溜的石头，只能供渔夫在上面晒网。这座城无法重建。我──至高的上主，这样宣布了。”
【KJV】And I will make thee like the top of a rock: thou shalt be a place to spread nets upon; thou shalt be built no more: for I the LORD have spoken it, saith the Lord GOD.
【NIV】I will make you a bare rock, and you will become a place to spread fishnets. You will never be rebuilt, for I the LORD have spoken, declares the Sovereign LORD .
【BBE】I will make you an uncovered rock: you will be a place for the stretching out of nets; there will be no building you up again: for I the Lord have said it, says the Lord.
【ASV】And I will make thee a bare rock; thou shalt be a place for the spreading of nets; thou shalt be built no more: for I Jehovah have spoken it, saith the Lord Jehovah.
【本会注释】
    不得再被建造。有些人对于这一个预言觉得难以理解，由于事实上，如今在这一半岛上有一座城市，人口14,000名（1974年估算），从前是有堤道的那个岛。有些人相信这个预言只适应于大陆上的城市。他们指出，那里状态的凄凉，其凄凉的程度如此地完全，乃至连这一远古城市的地理位置也无法得到确认，无法被当作先知以西结的措辞可以得到应验的证据。从另一方面，必须意识到，即使在远古的大陆位置上有一座城市得到确认，也不会打破以西结的预言。以西结的预言是针对他的日子里的推罗，当时推罗屹立在远古的荣耀和文化之中。那个文明以及所伴随的城市要被摧毁。在这一位置上的任何现代人的建筑物都不会是远古文化的复苏，因此并非打破先知以西结的措辞。
    此外，措辞“不得再”（希伯来语lo'…`od）只是意谓“期间”，其时间长度不明确，但是应凭借上下经文去推知。约瑟就是如此在他的父亲颈项上哭泣过，`od（创46:29），在那一段经文里被翻译为“许久”。模糊的永久的词义，虽然并非是`od 这个措辞的含义，或许可以凭借推罗的命运，得出进一步参考性的推论（见对第21节的注释）。另见对赛13:20节的注释。
15 【和合本】主耶和华对推罗如此说：“在你中间行杀戮，受伤之人唉哼的时候，因你倾倒的响声，海岛岂不都震动吗？
【吕振中】“主永恒主对推罗这么说∶在你中间有大行杀戮的事，受刺伤的人都在唉哼着──那时沿海地带听到你倾覆的响声，岂不都震动么？
【思高本】吾主上主论提洛这样说：当屠刀在你中间屠杀之时，受伤者呻吟之际，你倾倒之声，群岛听了，岂不震动？
【现代本】至高的上主对泰尔这样说：“你被征服的时候，人民要被屠杀；沿海的居民因听见了他们的尖叫而惊惶。
【KJV】Thus saith the Lord GOD to Tyrus; Shall not the isles shake at the sound of thy fall, when the wounded cry, when the slaughter is made in the midst of thee?
【NIV】This is what the Sovereign LORD says to Tyre: Will not the coastlands tremble at the sound of your fall, when the wounded groan and the slaughter takes place in you?
【BBE】This is what the Lord has said to Tyre: Will not the sea-lands be shaking at the sound of your fall, when the wounded give cries of pain, when men are put to the sword in you?
【ASV】Thus saith the Lord Jehovah to Tyre: shall not the isles shake at the sound of thy fall, when the wounded groan, when the slaughter is made in the midst of thee?
【本会注释】
    海岛。希伯来语是'iyyim，意谓沿海地区，以及海岛。
16 【和合本】那时靠海的君王必都下位，除去朝服，脱下花衣，披上战兢，坐在地上，时刻发抖，为你惊骇。
【吕振中】那时靠海的人君都必从宝座上下来，除去外袍，剥下刺绣的衣服，披上战兢为服装，坐在地上，息息发抖，因你而惊骇。
【思高本】所有海上的王子都要由宝座上下来，除去朝服，脱下锦衣，皆为恐怖所笼罩，坐在地上，不停地战栗，为你而惊骇。
【现代本】海上的群王都要离开他们的宝座，脱下王袍和锦绣的衣服，战战兢兢地坐在地上。你的结局使他们不停地发抖。
【KJV】Then all the princes of the sea shall come down from their thrones, and lay away their robes, and put off their broidered garments: they shall clothe themselves with trembling; they shall sit upon the ground, and shall tremble at every moment, and be astonished at thee.
【NIV】Then all the princes of the coast will step down from their thrones and lay aside their robes and take off their embroidered garments. Clothed with terror, they will sit on the ground, trembling every moment, appalled at you.
【BBE】Then all the rulers of the sea will come down from their high seats, and put away their robes and take off their clothing of needlework: they will put on the clothing of grief, they will take their seats on the earth, shaking with fear every minute and overcome with wonder at you.
【ASV】Then all the princes of the sea shall come down from their thrones, and lay aside their robes, and strip off their broidered garments: they shall clothe themselves with trembling; they shall sit upon the ground, and shall tremble every moment, and be astonished at thee.
【本会注释】
    海的君王。即，“商人首领”，指那些经商获得财富和大能的人，而不是真实的元首（见赛23:8）。用东方诸国人哀伤的比喻修辞手法，描述他们的惊奇和伤心事。
17 【和合本】他们必为你作起哀歌说：你这有名之城，素为航海之人居住，在海上为最坚固的；平日你和居民使一切住在那里的人无不惊恐；现在何竟毁灭了？
【吕振中】他们必为了你而举哀唱歌、而论到你说∶‘素被颂赞的城，为航海的之人居住，坚牢巩固于海上的阿，你和你的居民素来将你们之可怕加于海上一切居民的阿，你怎么从海灭没而绝迹（传统∶被居住）了呢！
【思高本】他们且作哀歌凭吊你说：你这居于水上，海上称霸的名城，你和你的居民曾威胁过陆上的居民，怎么灭亡了呢？
【现代本】他们要为你唱这首挽歌：著名的城市毁灭了！她那些航行海上的船只都被扫除了。她的人民曾经称霸海上，恐吓沿海的居民。
【KJV】And they shall take up a lamentation for thee, and say to thee, How art thou destroyed, that wast inhabited of seafaring men, the renowned city, which wast strong in the sea, she and her inhabitants, which cause their terror to be on all that haunt it!
【NIV】Then they will take up a lament concerning you and say to you: " 'How you are destroyed, O city of renown, peopled by men of the sea! You were a power on the seas, you and your citizens; you put your terror on all who lived there.
【BBE】And they will send up a song of grief for you, and say to you, What destruction has come on you, how are you cut off from the sea, the noted town, which was strong in the sea, she and her people, causing the fear of them to come on all the dry land!
【ASV】And they shall take up a lamentation over thee, and say to thee, How art thou destroyed, that wast inhabited by seafaring men, the renowned city, that was strong in the sea, she and her inhabitants, that caused their terror to be on all that dwelt there!
【本会注释】
    航海之人居住。按照字面上的词义直译是“从海洋居住”。希腊文七十士译本［LXX］的经文只是“从海洋”。
18 【和合本】如今在你这倾覆的日子，海岛都必战兢；海中的群岛见你归于无有就都惊惶。”
【吕振中】如今在你倾覆的日子沿海地带全都战兢；海中岛屿见你归于无有，也都惊惶。’
【思高本】现今，群岛在你倾覆之日大为震动，海中岛屿为了你的结局，甚为恐惧。
【现代本】但是，她陷落那一天，群岛都颤抖，岛上的居民都要因这样的结局恐惧。”
【KJV】Now shall the isles tremble in the day of thy fall; yea, the isles that are in the sea shall be troubled at thy departure.
【NIV】Now the coastlands tremble on the day of your fall; the islands in the sea are terrified at your collapse.'
【BBE】Now the sea-lands will be shaking in the day of your fall; and all the ships on the sea will be overcome with fear at your going.
【ASV】Now shall the isles tremble in the day of thy fall; yea, the isles that are in the sea shall be dismayed at thy departure.
【本会注释】
    惊惶。无疑的是，因为推罗的贸易对他们的繁荣有所贡献。
19 【和合本】主耶和华如此说：“推罗啊，我使你变为荒凉，如无人居住的城邑；又使深水漫过你，大水淹没你。
【吕振中】“因为主永恒主这么说∶我使你变为荒废的城市、如同无人居住的城市；我又使深洋的水来漫过你，使大水淹没你，
【思高本】因为吾主上主这样说：当我使你成为一座荒芜，像无人居住的城池时，当我使深渊上升，使大水淹没你时，
【现代本】至高的上主这样说：“我要使你荒废，像没有人居住的城那样荒凉。我要用深渊大洋的水淹没你。
【KJV】For thus saith the Lord GOD; When I shall make thee a desolate city, like the cities that are not inhabited; when I shall bring up the deep upon thee, and great waters shall cover thee;
【NIV】This is what the Sovereign LORD says: When I make you a desolate city, like cities no longer inhabited, and when I bring the ocean depths over you and its vast waters cover you,
【BBE】For this is what the Lord has said: I will make you a waste town, like the towns which are unpeopled; when I make the deep come upon you, covering you with great waters.
【ASV】For thus saith the Lord Jehovah: When I shall make thee a desolate city, like the cities that are not inhabited; when I shall bring up the deep upon thee, and the great waters shall cover thee;
【本会注释】
    使深水漫过。第19-21节展示推罗被陷入深坑之内。这里描述已经结束这一生命的人都聚集在那里。有时，依据诗意，如在赛14章，当一个新人到达的时候，深坑里的居民被描述为起身向他致辞，表示欢迎他（见对赛14:9,10节的注释）。这一切，当然，是比喻修辞手法。对埃及，以西结使用相同比喻修辞手法（结32:18-32）。
20 【和合本】那时，我要叫你下入阴府，与古时的人一同在地的深处、久已荒凉之地居住，使你不再有居民。我也要在活人之地显荣耀（我也云云：或作在活人之地不再有荣耀）。
【吕振中】那时我就叫你跟那些下阴坑的人一起下到古时的人那里；我就使你住在地府之最低处、在久已荒废之地，跟那些下了阴坑的人在一起，使你不再有居民，也不得在活人之地有位置（传统∶我要在活人之地显华美）。
【思高本】我要把你推下，与先前下到阴府的古人在一起；我要使你住在极深之处，即住在久已荒芜之地；与下到阴府的人在一起，以致你再不得返回，在生活的大地上复兴。
【现代本】我要把你推进阴间，使你跟死了的人在一起。我要把你关在黄泉，在那永恒的荒城跟死人同伙。你绝不能回到人间；你绝不再有居民。
【KJV】When I shall bring thee down with them that descend into the pit, with the people of old time, and shall set thee in the low parts of the earth, in places desolate of old, with them that go down to the pit, that thou be not inhabited; and I shall set glory in the land of the living;
【NIV】then I will bring you down with those who go down to the pit, to the people of long ago. I will make you dwell in the earth below, as in ancient ruins, with those who go down to the pit, and you will not return or take your place in the land of the living.
【BBE】Then I will make you go down with those who go down into the underworld, to the people of the past, causing your living-place to be in the deepest parts of the earth, in places long unpeopled, with those who go down into the deep, so that there will be no one living in you; and you will have no glory in the land of the living.
【ASV】then will I bring thee down with them that descend into the pit, to the people of old time, and will make thee to dwell in the nether parts of the earth, in the places that are desolate of old, with them that go down to the pit, that thou be not inhabited; and I will set glory in the land of the living:
【本会注释】
    显荣耀。希腊文七十士译本［LXX］似乎保守了一个较好的译文：“你必不站立”。这一段希伯来语被理解为意谓骄傲的推罗现在因犹大的灾难而欢喜，当她应该用死亡被计数时，上帝会建立祂的民族。
21 【和合本】我必叫你令人惊恐，不再存留于世；人虽寻找你，却永寻不见。这是主耶和华说的。”
【吕振中】我必使你遭受可怕的灾难，你就不存在了；人虽寻找你，也永远不能再找着∶这是主永恒主发神谕说的。”
【思高本】我要使你成为恐怖的对象，永不复存在；即便人找你，也永远再找不到──吾主上主的断语。”
【现代本】我要使你遭遇恐怖的结局，不再有你。也许人家要寻找你，但绝对找不到你。”至高的上主这样宣布了。
【KJV】I will make thee a terror, and thou shalt be no more: though thou be sought for, yet shalt thou never be found again, saith the Lord GOD.
【NIV】I will bring you to a horrible end and you will be no more. You will be sought, but you will never again be found, declares the Sovereign LORD ."
【BBE】I will make you a thing of fear, and you will come to an end: even if you are looked for, you will not be seen again for ever, says the Lord.
【ASV】I will make thee a terror, and thou shalt no more have any being; though thou be sought for, yet shalt thou never be found again, saith the Lord Jehovah.
【本会注释】
    不再存留于世。按照字面上的词义直译是“你归于无”。
    永寻不见。这里希伯来语`od（见对第14节的注释）有关联于措辞le`olam，意谓，按照字面上的词义直译是“牵涉到一年”。`olam 的时间长度也必须由上下经文来确定（见对出21:6节的注释）。`od 和le`olam 的组合似乎强调时间的期间。以西结的措辞可以借此被看做象征推罗的远古文化和文明会消失而且消亡。这一远古的帝国从不会被复苏。

怀爱伦注释

7 《知君》第514页


第 27 章

【本会注释】
1 推罗的富有储备。
26 极大的并无法回复的倾覆。

哀悼推罗的挽歌
1 【和合本】耶和华的话又临到我说：
【吕振中】永恒主的话又传与我说∶
【思高本】上主的话传给我说：“
【现代本】上主对我说话；他说：
【KJV】The word of the LORD came again unto me, saying,
【NIV】The word of the LORD came to me:
【BBE】The word of the Lord came to me again, saying,
【ASV】The word of Jehovah came again unto me, saying,
【本会注释】
    耶和华的话。新的段落，继续发表预言，针对推罗。
2 【和合本】“人子啊，要为推罗作起哀歌，
【吕振中】“人子阿，你要举哀唱歌来弔推罗，
【思高本】人子，你唱哀歌凭吊提洛，
【现代本】“必朽的人哪，你要为泰尔唱挽歌，
【KJV】Now, thou son of man, take up a lamentation for Tyrus;
【NIV】Son of man, take up a lament concerning Tyre.
【BBE】And you, son of man, make a song of grief for Tyre;
【ASV】And thou, son of man, take up a lamentation over Tyre;
【本会注释】
    为推罗作起哀歌。这是qinah 韵律的一首诗，属于挽歌韵律（见卷三第19页），从第3节开始。这一首哀歌描绘推罗，使用修辞手法比喻一首英勇的船，到处张帆而行，完全配备有人员和装备，操作着昌盛的贸易，但是最后陷入狂暴的海洋之中并且失事。有时候在比喻修辞手法中插入真实性，这是以西结风格的一种特性。
    给予推罗如此大的空间的理由也许是她的自傲、她的野心、她的组织、她的言行，乃是如此紧密对应于伟大的叛逆领袖──撒但。在结28:11-19节，先知以西结利用比喻修辞手法描述推罗王，着手为撒但自身哀伤。后来，启示者约翰借用以西结针对推罗预言的语言，对于撒但世界性仿制的宗教性组织的崩溃表达他的哀歌（启18）。
3 【和合本】说：你居住海口，是众民的商埠；你的交易通到许多的海岛。主耶和华如此说：推罗啊，你曾说：我是全然美丽的。
【吕振中】告诉推罗、就是住海口、跟众族民来往作生意到许多沿海地带的，对她说∶永恒主这么说∶“推罗阿，你曾经说∶‘我十全美丽。’
【思高本】向位于海口，同许多岛屿及人民通商的提洛说：吾主上主这样说：提洛，你曾说过：我是一只完美华丽的船；
【现代本】哀悼那矗立在港口、跟许多海岛国家贸易的商埠。要告诉泰尔，至高的上主这样说：泰尔啊，你夸耀自己是十全十美的城市。
【KJV】And say unto Tyrus, O thou that art situate at the entry of the sea, which art a merchant of the people for many isles, Thus saith the Lord GOD; O Tyrus, thou hast said, I am of perfect beauty.
【NIV】Say to Tyre, situated at the gateway to the sea, merchant of peoples on many coasts, 'This is what the Sovereign LORD says: " 'You say, O Tyre, "I am perfect in beauty."
【BBE】And say to Tyre, O you who are seated at the doorway of the sea, trading for the peoples with the great sea-lands, these are the words of the Lord: You, O Tyre, have said, I am a ship completely beautiful.
【ASV】and say unto Tyre, O thou that dwellest at the entry of the sea, that art the merchant of the peoples unto many isles, thus saith the Lord Jehovah: Thou, O Tyre, hast said, I am perfect in beauty.
【本会注释】
    海口。按照字面上的词义直译是“入口”，或许在这里提及推罗的二个主要海港，“埃及人”在该岛的南方，“西顿人”在北方。
4 【和合本】你的境界在海中，造你的使你全然美丽。
【吕振中】你的境界在海中心；建造你的使你的美丽完全。
【思高本】你的领域伸入海心，你的建者造成了你的豪华：
【现代本】你以海为家；你被造得美仑美奂。
【KJV】Thy borders are in the midst of the seas, thy builders have perfected thy beauty.
【NIV】Your domain was on the high seas; your builders brought your beauty to perfection.
【BBE】Your builders have made your outlines in the heart of the seas, they have made you completely beautiful.
【ASV】Thy borders are in the heart of the seas; thy builders have perfected thy beauty.
【本会注释】
    你的境界在海中。被水包围，由于推罗正是岛屿，该城市提示海上船只的比喻修辞手法。
5 【和合本】他们用示尼珥的松树做你的一切板，用黎巴嫩的香柏树做桅杆，
【吕振中】他们用示尼珥的松树给你作一切的船板；从利巴嫩取了香柏树给你作桅杆；
【思高本】他们用色尼尔的松柏制造了你的舷板，以黎巴嫩的香柏做了你的桅樯，
【现代本】他们以黑门山的松树作木板，以黎巴嫩的香柏树作船桅。
【KJV】They have made all thy ship boards of fir trees of Senir: they have taken cedars from Lebanon to make masts for thee.
【NIV】They made all your timbers of pine trees from Senir ; they took a cedar from Lebanon to make a mast for you.
【BBE】They have made all your boards of fir-trees from Senir: they have taken cedars from Lebanon to make the supports for your sails.
【ASV】They have made all thy planks of fir-trees from Senir; they have taken a cedar from Lebanon to make a mast for thee.
【本会注释】
    板。船边的厚板。
    示尼珥。黑门山（见申3:9）的亚摩利语、乌加列语和古阿卡德语名字。
    利巴嫩的香柏树。无疑地有价值于这种树的高大、力量和耐久性。
6 【和合本】用巴珊的橡树做你的桨，用象牙镶嵌基提海岛的黄杨木为坐板（或作：舱板）。
【吕振中】用巴珊的橡树作你的桨；用基提沿海地带的黄杨木镶嵌着象牙做你的舱板。
【思高本】以巴商的橡木做了你的橹桨，用由基廷岛运来的松柏做了嵌有象牙的甲板，
【现代本】他们以巴珊的橡树作桨，以塞浦路斯的松树镶嵌着象牙作甲板。
【KJV】Of the oaks of Bashan have they made thine oars; the company of the Ashurites have made thy benches of ivory, brought out of the isles of Chittim.
【NIV】Of oaks from Bashan they made your oars; of cypress wood from the coasts of Cyprus they made your deck, inlaid with ivory.
【BBE】Of oak-trees from Bashan they have made your driving blades; they have made your floors of ivory and boxwood from the sea-lands of Kittim.
【ASV】Of the oaks of Bashan have they made thine oars; they have made thy benches of ivory inlaid in boxwood, from the isles of Kittim.
【本会注释】
    巴珊。这是位于加利利海东方肥沃的高地区域（见对书12:4节的注释），因橡树森林和牛羊而闻名（见诗22:12）。
    亚书利的伙伴［译者注：英KJV版译文，中文版译文“黄杨木”］。按照字面上的词义直译是“亚书利的女儿”，其上下经文中的含义模糊。如果上述被翻译的希伯来语用语中的这两个措辞连在一起，其译文就是“柞木”，或“用柞木”或“松木”（英RSV版）［译者注：英KJV版译文是“亚书利的伙伴象牙长椅，取自基提海岛”］。
    长椅［译者注：英KJV版译文，中文版译文“坐板（或作舱板）”］。希伯来语是qeresh，通常词义是“厚板”（出26:15等），在这里被以为可能提及船首。在英RSV版里把qeresh，翻译为“甲板”。
    基提。特指赛普勒斯，但是更通常指地中海的岛屿和沿海地区（见对但11:30节的注释）。
7 【和合本】你的篷帆是用埃及绣花细麻布做的，可以做你的大旗；你的凉棚是用以利沙岛的蓝色、紫色布做的。
【吕振中】你的篷是用埃及刺绣的细麻布作的，可做你的旌旗；你的凉棚是用以利沙沿海地带的蓝紫色紫红色布作的。
【思高本】用埃及的绣花麻布做了你的帆幔，作了你的旗帜，用厄里沙岛的紫色与朱色的布做了你的船蓬；
【现代本】你的帆用上等的绣花麻纱制成，是埃及的产品，远远一望就很显眼。你的篷用最好的布料制成，是从塞浦路斯岛运来的紫色布。
【KJV】Fine linen with broidered work from Egypt was that which thou spreadest forth to be thy sail; blue and purple from the isles of Elishah was that which covered thee.
【NIV】Fine embroidered linen from Egypt was your sail and served as your banner; your awnings were of blue and purple from the coasts of Elishah.
【BBE】The best linen with needlework from Egypt was your sail, stretched out to be a flag for you; blue and purple from the sea-lands of Elishah gave you shade.
【ASV】Of fine linen with broidered work from Egypt was thy sail, that it might be to thee for an ensign; blue and purple from the isles of Elishah was thine awning.
【本会注释】
    以利沙岛。或，“以利沙海岸”（英RSV版；见对结26:15节的注释）。以利沙被提及为雅完的儿子之一（创10:4；代上1:7）。有些人将以利沙岛和赛普勒斯视为等同，其它人与西西里和萨丁尼亚。
    你的凉棚。或许指船篷，遮盖在甲板上方，为遮挡燃烧的太阳。
8 【和合本】西顿和亚发的居民作你汤桨的。推罗啊，你中间的智慧人作掌舵的。
【吕振中】西顿和亚瓦底的居民给你做盪桨的；洗玛利的老手技师（传统∶推罗阿，你的老手技师）在你中间、做你的掌舵。
【思高本】漆冬和阿尔瓦得的居民给你摇橹，责默尔的技工在你那作你的舵手，
【现代本】你的桨手是西顿人，亚发人；你的舵手是本地的高手。
【KJV】The inhabitants of Zidon and Arvad were thy mariners: thy wise men, O Tyrus, that were in thee, were thy pilots.
【NIV】Men of Sidon and Arvad were your oarsmen; your skilled men, O Tyre, were aboard as your seamen.
【BBE】The people of Zidon and Arvad were your boatmen; the wise men of Zemer were in you; they were guiding your ships;
【ASV】The inhabitants of Sidon and Arvad were thy rowers: thy wise men, O Tyre, were in thee, they were thy pilots.
【本会注释】
    作你荡桨的。这现在是描述船员。被提及的这二座城市，作为这些水手之来源，对推罗是供物。西顿位于腓尼基的海岸，离推罗偏北的东北231/3英里（37.3公里）。亚发，乃是希腊的阿拉督斯［Aradus］，是一个岩石的岛，位于离西顿北方大约100英里（161公里）的海岸附近。
    推罗啊。英RSV版经文是“洗篾的［译者注：写法是（Zemer）］”的基于稍微变更希伯来语经文，而且依据上下经文，并对照创10:18节［译者注：参照“亚瓦底人、洗玛利人”］。洗篾是一座腓尼基的城市，位于亚发南方。迦巴勒是远古的比布罗斯［Byblos］，乃是现代的耶贝儿［Jebeil］，位于西顿偏北的东北411/2英里（66.4公里），在阿多尼斯河附近的高地上。这一位置在腓尼基的废墟中仍然是富有的。
9 【和合本】迦巴勒的老者和聪明人都在你中间作补缝的；一切泛海的船只和水手都在你中间经营交易的事。
【吕振中】迦巴勒的老者和老手技师都在你中间做修补破缝的；一切海上的船只和水手都在你中间经营交易的事。
【思高本】革巴耳的长老和技工在你那修理你的漏洞。
【现代本】船上的木匠是迦巴勒来的老手；海上的船只和海员都在你的商店交易。
【KJV】The ancients of Gebal and the wise men thereof were in thee thy calkers: all the ships of the sea with their mariners were in thee to occupy thy merchandise.
【NIV】Veteran craftsmen of Gebal were on board as shipwrights to caulk your seams. All the ships of the sea and their sailors came alongside to trade for your wares.
【BBE】The responsible men of Gebal and its wise men were in you, making your boards watertight: all the ships of the sea with their seamen were in you trading in your goods.
【ASV】The old men of Gebal and the wise men thereof were in thee thy calkers: all the ships of the sea with their mariners were in thee to deal in thy merchandise.
10 【和合本】“波斯人、路德人、弗人在你军营中作战士；他们在你中间悬挂盾牌和头盔，彰显你的尊荣。
【吕振中】“波斯人路德人弗人在你军队中做你的战士；他们在你中间悬挂着盾牌和头盔，来彰显你的壮丽。
【思高本】波斯、路丁和普特人在你队伍中作你的军人，他们将盾牌和铜盔悬在你中间，增加你的光彩。
【现代本】“你的部队有波斯、吕底亚，和利比亚的佣兵。他们把盾牌和头盔挂在你的营房。他们为你争取光荣。
【KJV】They of Persia and of Lud and of Phut were in thine army, thy men of war: they hanged the shield and helmet in thee; they set forth thy comeliness.
【NIV】Men of Persia, Lydia and Put served as soldiers in your army. They hung their shields and helmets on your walls, bringing you splendor.
【BBE】Cush and Lud and Put were in your army, your men of war, hanging up their body-covers and head-dresses of war in you: they gave you your glory.
【ASV】Persia and Lud and Put were in thine army, thy men of war: they hanged the shield and helmet in thee; they set forth thy comeliness.
【本会注释】
    波斯人。推罗主要依赖于其军队的普通雇佣兵。
    路德人。路低人（见对创10:13节的注释）。
    弗人。被许多埃及古物学者相信为相同于埃及的蓬特人，位于在非洲的领土，红海边界。然而，亚述人研究者，通常将弗人和利比亚人视为等同。
11 【和合本】亚发人和你的军队都在你四围的墙上，你的望楼也有勇士；他们悬挂盾牌，成全你的美丽。
【吕振中】“亚瓦底人和你的军队（或译∶赫勒克人）都在你四围墙上；你的谯楼上也有歌玛底人、他们悬挂着挡牌在你四围墙上，使你的美丽完全。
【思高本】阿尔瓦得和赫肋客子民围绕在你的城墙上，加玛得人在你的角楼中；他们把自己的盾，挂在四周的城墙上，使你的华丽更为圆满。
【现代本】亚发来的佣兵为你守卫城墙；迦玛底来的佣兵替你保护城楼。他们把盾牌挂在你的墙上。他们使你十全十美。
【KJV】The men of Arvad with thine army were upon thy walls round about, and the Gammadims were in thy towers: they hanged their shields upon thy walls round about; they have made thy beauty perfect.
【NIV】Men of Arvad and Helech manned your walls on every side; men of Gammad were in your towers. They hung their shields around your walls; they brought your beauty to perfection.
【BBE】The men of Arvad in your army were on your walls, and were watchmen in your towers, hanging up their arms on your walls round about; they made you completely beautiful.
【ASV】The men of Arvad with thine army were upon thy walls round about, and valorous men were in thy towers; they hanged their shields upon thy walls round about; they have perfected thy beauty.
【本会注释】
    迦玛提姆［译者注：英KJV版译文，中文版译文“勇士”］。这一个名字只出现在这里。迦玛提姆或许是Kumidi 的居民，在亚马拿信函中被提及的一座腓尼基城市。迦玛［Gamad］或许是叙利亚之北的腓尼基国。
    悬挂盾牌。比较歌4:4节。
12 【和合本】“他施人因你多有各类的财物，就作你的客商，拿银、铁、锡、铅兑换你的货物。
【吕振中】“他施人因你有很多各种财物，就跟你交易，拿银子、鉄、锡、铅、来换你的货物。
【思高本】塔尔史士因你的财帛丰富，作你的客商以银、铁、锡、铅来与你交易。
【现代本】“你跟西班牙人贸易，用你丰富的商品交换他们的银、铁、锡，和铅。
【KJV】Tarshish was thy merchant by reason of the multitude of all kind of riches; with silver, iron, tin, and lead, they traded in thy fairs.
【NIV】Tarshish did business with you because of your great wealth of goods; they exchanged silver, iron, tin and lead for your merchandise.
【BBE】Tarshish did business with you because of the great amount of your wealth; they gave silver, iron, tin, and lead for your goods.
【ASV】Tarshish was thy merchant by reason of the multitude of all kinds of riches; with silver, iron, tin, and lead, they traded for thy wares.
【本会注释】
    他施人。被相信是希腊的挞特苏斯［Tartessus］，位于西班牙的海岸南部的腓尼基人殖民地。
    货物。希伯来语是'izbonim，“制品”、“货物”、“商品的货栈”。
13 【和合本】雅完人、土巴人、米设人都与你交易；他们用人口和铜器兑换你的货物。
【吕振中】雅完人土巴人米设人都和你作生意，拿人口铜器来换你的货品。
【思高本】雅汪、突巴耳、默舍客和你通商，以人口和铜器与你交易货物。
【现代本】你跟希腊人、土巴人、米设人贸易，用你的货物交换他们的奴隶和铜器。
【KJV】Javan, Tubal, and Meshech, they were thy merchants: they traded the persons of men and vessels of brass in thy market.
【NIV】Greece, Tubal and Meshech traded with you; they exchanged slaves and articles of bronze for your wares.
【BBE】Javan, Tubal, and Meshech were your traders; they gave living men and brass vessels for your goods.
【ASV】Javan, Tubal, and Meshech, they were thy traffickers; they traded the persons of men and vessels of brass for thy merchandise.
【本会注释】
    雅完人。见对创10:2节的注释。
    土巴人。历史上的Tibarenians 人，在亚述的curneiform文献中被提及为Tabalaeans 人（见对创10:2节的注释）。
    米设人。历史上的Moshians（Moschoi）人，亚述的刻印文字文献上的Mushku 人（见对创10:2节的注释）。
    陀迦玛族。北方的亚美尼亚人一种称号，一个雅弗后裔的种族（见对创10:3节的注释），自称Torgom 之家。他们经营马和驴，居住在高加索边南部的崎岖多山地区。
14 【和合本】陀迦玛族用马和战马并骡子兑换你的货物。
【吕振中】伯陀迦玛人用马、骏马和骡子来换你的货物。
【思高本】由托加尔玛地方，有人以马、战马、骡子来交换货物。
【现代本】你跟陀迦玛人贸易，用你的货物交换他们的驮马、战马，和骡子。
【KJV】They of the house of Togarmah traded in thy fairs with horses and horsemen and mules.
【NIV】Men of Beth Togarmah exchanged work horses, war horses and mules for your merchandise.
【BBE】The people of Togarmah gave horses and war-horses and transport beasts for your goods.
【ASV】They of the house of Togarmah traded for thy wares with horses and war-horses and mules.
15 【和合本】底但人与你交易，许多海岛作你的码头；他们拿象牙、乌木与你兑换（或作：进贡）。
【吕振中】罗单（传统∶底但）人和你作生意，沿海许多地带作你手下的交易；他们拿象牙跟黑檀木做代价来还你。
【思高本】德丹人也和你通商，许多岛民作你手下的商人，以象牙角和乌木作送给你的贡物。
【现代本】你跟罗德人（希伯来文是：底但人）交易，用你的货物交换沿海各地人的象牙和乌木。
【KJV】The men of Dedan were thy merchants; many isles were the merchandise of thine hand: they brought thee for a present horns of ivory and ebony.
【NIV】The men of Rhodes traded with you, and many coastlands were your customers; they paid you with ivory tusks and ebony.
【BBE】The men of Rodan were your traders: a great number of sea-lands did business with you: they gave you horns of ivory and ebony as an offering.
【ASV】The men of Dedan were thy traffickers; many isles were the mart of thy hand: they brought thee in exchange horns of ivory and ebony.
【本会注释】
    底但人。以东南方的一个阿拉伯人部落（见对创10:7；结25:13节的注释）。
16 【和合本】亚兰人因你的工作很多，就作你的客商；他们用绿宝石、紫色布绣货、细麻布、珊瑚、红宝石兑换你的货物。
【吕振中】以东（有古卷作∶亚兰）人因你的制造品很多，就跟你交易，他们用红玉（或译∶绿宝石）、紫红色布、绣货、细麻布、珊瑚、和红宝石、来换你的货物。
【思高本】阿兰人因你的出品多，也作你的客商，以紫宝石、红布、刺绣、细麻、珊瑚和红玛瑙与你交换货物。
【现代本】你跟叙利亚人贸易，用你大批的货物和商品交换他们的绿宝石、紫色布、绣花布、上等麻纱、珊瑚，和红宝石。
【KJV】Syria was thy merchant by reason of the multitude of the wares of thy making: they occupied in thy fairs with emeralds, purple, and broidered work, and fine linen, and coral, and agate.
【NIV】Aram did business with you because of your many products; they exchanged turquoise, purple fabric, embroidered work, fine linen, coral and rubies for your merchandise.
【BBE】Edom did business with you because of the great number of things which you made; they gave emeralds, purple, and needlework, and the best linen and coral and rubies for your goods.
【ASV】Syria was thy merchant by reason of the multitude of thy handiworks: they traded for thy wares with emeralds, purple, and broidered work, and fine linen, and coral, and rubies.
【本会注释】
    亚兰人。在若干本希伯来语的手稿、亚居拉译本和亚兰语圣经里经文是“以东”（见对结16:57节的注释）。亚兰［叙利亚］后来以“大马色人”之地名被提及（结27:18）。
    绿宝石。希伯来语是nophek，可能是土耳其玉［绿松石］。在圣经中被提到的许多宝石很难可以肯定地被识别。通过应用化学的发展，尤其是在结晶学的领域里，现在已经有可能藉由分析在考古被发现的事物的样品，识别一些远古的宝石。古人把若干相同颜色的不同的石头分类为一个名之下，尽管其化学成分不同。
    玛瑙［译者注：英KJV版译文，中文版译文“红宝石”］。希伯来语是kadkod，可能是红宝石，或红色的碧玉。
17 【和合本】犹大和以色列地的人都与你交易；他们用米匿的麦子、饼、蜜、油、乳香兑换你的货物。
【吕振中】犹大和以色列地都和你作生意；他们用麦子、枣、（传统∶用米匿的麦子）饼、早熟无花果（意难确定）、蜜、油和止痛乳香、来换你的货物。
【思高本】犹大和以色列地也和你通商，以米尼特谷、蜡、蜜、油和香料与你交易货物。
【现代本】你跟犹大人和以色列人贸易，用你的货物交换他们的大麦、蜂蜜、橄榄油，和香料。
【KJV】Judah, and the land of Israel, they were thy merchants: they traded in thy market wheat of Minnith, and Pannag, and honey, and oil, and balm.
【NIV】Judah and Israel traded with you; they exchanged wheat from Minnith and confections, honey, oil and balm for your wares.
【BBE】Judah and the land of Israel were your traders; they gave grain of Minnith and sweet cakes and honey and oil and perfume for your goods.
【ASV】Judah, and the land of Israel, they were thy traffickers: they traded for thy merchandise wheat of Minnith, and pannag, and honey, and oil, and balm.
【本会注释】
    米匿。一座亚扪人城市，被认为在希实本附近（士11:33）。
    饼。这个措辞只被发现在这里。如果它是一个专有名词，其重要意义就已被遗失。在他尔根和希腊文七十士译本［LXX］里的经文是“药膏”，在武加大拉丁文译本里是“香油”。有一个相似的古阿卡德语措辞，pannigu，其词义是一碟面粉，或生面团。藉由改变希伯来语（用paggag 取代pannag），英RSV版的译文是“早期无花果树”。
18 【和合本】大马色人因你的工作很多，又因你多有各类的财物，就拿黑本酒和白羊毛与你交易。
【吕振中】大马色人因你的制造品很多，因你有很多各种财物，就拿黑本酒和白羊毛来跟你交易，
【思高本】大马士革因你出产多，财帛丰富，也作你的客商，以赫耳朋酒和匝哈尔羊毛与你交易。
【现代本】你跟大马士革人贸易，用你的货物和商品交换他们黑本的酒和沙哈出产的羊毛。
【KJV】Damascus was thy merchant in the multitude of the wares of thy making, for the multitude of all riches; in the wine of Helbon, and white wool.
【NIV】Damascus, because of your many products and great wealth of goods, did business with you in wine from Helbon and wool from Zahar.
【BBE】Damascus did business with you because of the great amount of your wealth, with wine of Helbon and white wool.
【ASV】Damascus was thy merchant for the multitude of thy handiworks, by reason of the multitude of all kinds of riches, with the wine of Helbon, and white wool.
【本会注释】
    大马色人。一个重要的叙利亚王国先前的首都。
    黑本酒。这酒被提及在尼布甲尼撒的刻印文字中。当今的Halbûn 大约离大马色西方有13英里（20.8公里）。在该地区依然种植有葡萄。
19 【和合本】威但人和雅完人拿纺成的线、亮铁、桂皮、菖蒲兑换你的货物。
【吕振中】（传统此处有∶‘威但’一词∶恐系20节‘底但’之误抄）拿乌萨出的（传统∶纺成的线）酒（传统∶和雅完）来换你的货物；拿锻鉄、桂皮、菖蒲、来对换你的货品。
【思高本】此外丹、雅汪和乌匝耳也与你交易，以钢铁、肉桂和香菖蒲交换你的货物。
【现代本】他们也用精致的铁器和香料交换你的货物。
【KJV】Dan also and Javan going to and fro occupied in thy fairs: bright iron, cassia, and calamus, were in thy market.
【NIV】Danites and Greeks from Uzal bought your merchandise; they exchanged wrought iron, cassia and calamus for your wares.
【BBE】... for your goods: they gave polished iron and spices for your goods.
【ASV】Vedan and Javan traded with yarn for thy wares: bright iron, cassia, and calamus, were among thy merchandise.
【本会注释】
    威但人。对于这被提及的又小又不重要的城镇，没有令人满意的解释。该名字没有出现在希腊文七十士译本［LXX］中，并且凭借这一根据，被省略在英RSV版。
    雅完人。希伯来语是yawan，或许应该被写成yayin，“酒”（见希腊文七十士译本［LXX］、英RSV版）。
    拿纺成的线。希伯来语是me'uzzal，这个措辞藉由在元音方面的改变，或许可以被翻译为“从乌萨［Uzal］”，未经确认的阿拉伯半岛的一个地方（见创10:27）。
    桂皮、菖蒲。这两中是被用于祭司的神圣涂抹油成分（出30:23,24）。
20 【和合本】底但人用高贵的毯子、鞍、屉与你交易。
【吕振中】底但人拿鞍屉骑垫来和你作生意。
【思高本】德丹以骑马的坐垫和你交易。
【现代本】底但人用马鞍毯子交换你的货物。
【KJV】Dedan was thy merchant in precious clothes for chariots.
【NIV】Dedan traded in saddle blankets with you.
【BBE】Dedan did trade with you in cloths for the backs of horses.
【ASV】Dedan was thy trafficker in precious cloths for riding.
【本会注释】
    高贵的毯子。被相信意谓鞍褥。
21 【和合本】阿拉伯人和基达的一切首领都作你的客商，用羊羔、公绵羊、公山羊与你交易。
【吕振中】亚拉伯人和基达所有的首领都作你手下的生意；他们带羊羔、公绵羊、公山羊来跟你交易。
【思高本】阿剌伯和刻达尔的一切酋长也作你手下的商人，以羔羊、山羊和公羊与你交换货品。
【现代本】亚拉伯人和基达一带的首领用小羊、绵羊、山羊交换你的货物。
【KJV】Arabia, and all the princes of Kedar, they occupied with thee in lambs, and rams, and goats: in these were they thy merchants.
【NIV】Arabia and all the princes of Kedar were your customers; they did business with you in lambs, rams and goats.
【BBE】Arabia and all the rulers of Kedar did business with you; in lambs and sheep and goats, in these they did business with you.
【ASV】Arabia, and all the princes of Kedar, they were the merchants of thy hand; in lambs, and rams, and goats, in these were they thy merchants.
【本会注释】
    阿拉伯人。这里的含义比被用于圣经别处的经文有限制性（代下9:14；赛21:13；耶25:24），即，被游牧的部落占领的国家北方的荒芜地带。
    基达。一个游牧的部落的名字，以实玛利的后裔（创25:13；参照赛60:7）。
22 【和合本】示巴和拉玛的商人与你交易，他们用各类上好的香料、各类的宝石，和黄金兑换你的货物。
【吕振中】示巴和拉玛作生意的人都和你作生意；他们拿各种上好的香料、各样宝石、和黄金、来换你的货物。
【思高本】舍巴和辣阿玛的买卖人也作你的顾客，以各种上等的香料，各种宝石和黄金和你交换货品。
【现代本】示巴和拉玛的商人用珠宝、金，和高级香料交换你的商品。
【KJV】The merchants of Sheba and Raamah, they were thy merchants: they occupied in thy fairs with chief of all spices, and with all precious stones, and gold.
【NIV】The merchants of Sheba and Raamah traded with you; for your merchandise they exchanged the finest of all kinds of spices and precious stones, and gold.
【BBE】The traders of Sheba and Raamah did trade with you; they gave the best of all sorts of spices and all sorts of stones of great price and gold for your goods.
【ASV】The traffickers of Sheba and Raamah, they were thy traffickers; they traded for thy wares with the chief of all spices, and with all precious stones, and gold.
【本会注释】
    示巴。含的儿子古实的后裔（见创10:7）。他们的领土在阿拉伯半岛的西南方，也包括也门。它是属于示巴女王的土地，她拜访过所罗门，而且即使在那时也著名于它的香料和黄金（王上10:1,2,10；诗72:10,15；赛60:6；耶6:20；见对创10:7节的注释）。
    拉玛。相信是南方阿拉伯部落（见对创10:7节的注释）。
23 【和合本】哈兰人、干尼人、伊甸人、示巴的商人，和亚述人、基抹人与你交易。
【吕振中】哈兰人、干尼人、伊甸人、（传统此处有∶示巴的作生意的人）亚述城人、基抹人、都和你作生意。
【思高本】哈郎、加乃、厄登和舍巴的商人，亚述和一切玛待人也与你通商。
【现代本】哈兰、干尼、伊甸诸城、示巴的商人、亚述和基抹诸城都跟你贸易。
【KJV】Haran, and Canneh, and Eden, the merchants of Sheba, Asshur, and Chilmad, were thy merchants.
【NIV】Haran, Canneh and Eden and merchants of Sheba, Asshur and Kilmad traded with you.
【BBE】Haran and Canneh and Eden, the traders of Asshur and all the Medes:
【ASV】Haran and Canneh and Eden, the traffickers of Sheba, Asshur and Chilmad, were thy traffickers.
【本会注释】
    哈兰人。先知以西结从阿拉伯半岛转题到美索不达米亚。哈兰，亚伯拉罕暂时居住的地方，位于美索不达米亚西北，巴力刻河边，在两条商旅路途的交叉路（创12:4）。
    干尼人。尚未知道其地理位置，但是或许在哈兰附近。
    伊甸人。哈兰南方沿着幼发拉底河的一个区域（见王下19:12；赛37:12）。
    示巴。这是相同于上文提到的示巴（第22节）。这个名字在这里或许不妥当。没有出现在希腊文七十士译本［LXX］中。
    亚述人［译者注：英KJV版译文“亚述”］。亚述的通常的名字，但是由于在这里与其他的城市列出，这促使有些学者将它视为等同于现代的Qal`ât Sherqât，在底格里斯河的西岸边上，大约离尼尼微南方50英里。
    基抹人。一个未知的位置，或许位于离亚述的城市不很远。
24 【和合本】这些商人以美好的货物包在绣花蓝色包袱内，又有华丽的衣服装在香柏木的箱子里，用绳捆着与你交易。
【吕振中】这些商人用十全十美的衣料、蓝紫色刺绣的袍子、彩色夺目的地毯，拿绳子绑得牢靠，这些东西来和你作生意（传统∶在你的市场）。
【思高本】他们在你的商场上，以华丽的衣服、朱色的外氅、刺绣、花毯、编织的结实绳索与你交易。
【现代本】他们把奢侈的衣服、紫色布、绣花布、鲜艳的地毯、精制的带子，和绳子卖给你。
【KJV】These were thy merchants in all sorts of things, in blue clothes, and broidered work, and in chests of rich apparel, bound with cords, and made of cedar, among thy merchandise.
【NIV】In your marketplace they traded with you beautiful garments, blue fabric, embroidered work and multicolored rugs with cords twisted and tightly knotted.
【BBE】These were your traders in beautiful robes, in rolls of blue and needlework, and in chests of coloured cloth, corded with cords and made of cedar-wood, in them they did trade with you.
【ASV】These were thy traffickers in choice wares, in wrappings of blue and broidered work, and in chests of rich apparel, bound with cords and made of cedar, among thy merchandise.
【本会注释】
    美好的货物。希伯来语是maklulim，按照字面上的词义直译是“完美无暇的货物”，也许指“华丽的衣服”。
    香柏木的。更好的译文是“弄牢固的”（英RSV版）。
25 【和合本】他施的船只接连成帮为你运货，你便在海中丰富极其荣华。
【吕振中】有他施的船只做你的货船（传统∶他施的船只你的旅行者你的货品），“你便在海中心载得很丰满而沉重。
【思高本】塔尔史士船只载运你的货物。
【现代本】你用最大商船的船队装运货物商品。你像在海上航行的大船，满满地装载了货物。
【KJV】The ships of Tarshish did sing of thee in thy market: and thou wast replenished, and made very glorious in the midst of the seas.
【NIV】The ships of Tarshish serve as carriers for your wares. You are filled with heavy cargo in the heart of the sea.
【BBE】Tarshish ships did business for you in your goods: and you were made full, and great was your glory in the heart of the seas.
【ASV】The ships of Tarshish were thy caravans for thy merchandise: and thou wast replenished, and made very glorious in the heart of the seas.
【本会注释】
    他施的船。涉及到于这个措辞，或许指定被用来运送的金属的船只，诸如从他施，或许在西班牙，见对王上10:22节的注释。
26 【和合本】汤桨的已经把你汤到大水之处，东风在海中将你打破。
【吕振中】给你盪桨的已经把你带到水深之处；东风将你打破于海中心。
【思高本】你的桨夫将你划到汪洋大海，东风将你在海中吹毁。
【现代本】桨手把你划到外洋；东风在海上吹袭你。
【KJV】Thy rowers have brought thee into great waters: the east wind hath broken thee in the midst of the seas.
【NIV】Your oarsmen take you out to the high seas. But the east wind will break you to pieces in the heart of the sea.
【BBE】Your boatmen have taken you into great waters: you have been broken by the east wind in the heart of the seas.
【ASV】Thy rowers have brought thee into great waters: the east wind hath broken thee in the heart of the seas.
【本会注释】
    荡桨的。这里重新开始使用船的比喻修辞手法。这一船在公海上，受到东风的冲击，是暗藏危险的风（见诗48:7）。辉煌庄严的船被凶猛的狂风击破。
27 【和合本】你的资财、物件、货物、水手、掌舵的、补缝的、经营交易的，并你中间的战士和人民，在你破坏的日子必都沉在海中。
【吕振中】当你覆没的日子，你的赀财货物和商品、你的水手和掌舵、你那修补破缝的和经营交易的，你所有的战士、那在你中间的、连同你全体的众人、那在你中间的──必都坠落于海中心。
【思高本】你的财帛、商品、货物，你的水手、舵手、船工，同你交易的商人，在你中间的一切战士，以及在你中间所有的民众，都在你沉没之日，溺死海中。
【现代本】船破下沉的时候，所有贵重的商品，全部海员和舵手，船上的木匠和商人，船上所有的军人，全部沉到海底。
【KJV】Thy riches, and thy fairs, thy merchandise, thy mariners, and thy pilots, thy calkers, and the occupiers of thy merchandise, and all thy men of war, that are in thee, and in all thy company which is in the midst of thee, shall fall into the midst of the seas in the day of thy ruin.
【NIV】Your wealth, merchandise and wares, your mariners, seamen and shipwrights, your merchants and all your soldiers, and everyone else on board will sink into the heart of the sea on the day of your shipwreck.
【BBE】Your wealth and your goods, the things in which you do trade, your seamen and those guiding your ships, those who make your boards watertight, and those who do business with your goods, and all your men of war who are in you, with all who have come together in you, will go down into the heart of the seas in the day of your downfall.
【ASV】Thy riches, and thy wares, thy merchandise, thy mariners, and thy pilots, thy calkers, and the dealers in thy merchandise, and all thy men of war, that are in thee, with all thy company which is in the midst of thee, shall fall into the heart of the seas in the day of thy ruin.
【本会注释】
    水手。列举了各种不同类别的海员。构成推罗的力量、荣耀和财富的一切都在极大灾祸中毁灭。当这一艘辉煌的船破碎的时候，一切都会被投掷到海洋中。
28 【和合本】你掌舵的呼号之声一发，郊野都必震动。
【吕振中】一听到你的掌舵者的哀呼声，郊野都必震动。
【思高本】海岸都因你舵手的狂叫声而震动。
【现代本】下沉海员呼救的声音在沿岸不断地回响。
【KJV】The suburbs shall shake at the sound of the cry of thy pilots.
【NIV】The shorelands will quake when your seamen cry out.
【BBE】At the sound of the cry of your ships' guides, the boards of the ship will be shaking.
【ASV】At the sound of the cry of thy pilots the suburbs shall shake.
【本会注释】
    郊野。如此被翻译的措辞通常意谓城市的周围空旷的地方（见对书14:4节的注释）。在这里指示大体上的周围环境。
29 【和合本】凡汤桨的和水手，并一切泛海掌舵的，都必下船登岸。
【吕振中】一切盪桨的、水手和海上一切掌舵的、都必离开他们的船只，站在陆地上。
【思高本】所有摇橹的人、水手和航海的舵手都要离船登岸，
【现代本】所有的船只都被丢弃；每个海员和舵手都登上了岸。
【KJV】And all that handle the oar, the mariners, and all the pilots of the sea, shall come down from their ships, they shall stand upon the land;
【NIV】All who handle the oars will abandon their ships; the mariners and all the seamen will stand on the shore.
【BBE】And all the boatmen, the seamen and those who are expert at guiding a ship through the sea, will come down from their ships and take their places on the land;
【ASV】And all that handled the oar, the mariners, and all the pilots of the sea, shall come down from their ships; they shall stand upon the land,
【本会注释】
    凡荡桨的。商人世界哀伤于丧失英勇的船，以一切哀悼的习惯性行为 ，并组成葬礼赞美诗（第32-36节）。
30 【和合本】他们必为你放声痛哭，把尘土撒在头上，在灰中打滚；
【吕振中】他们必为你而放声，而痛哭，把尘土撒在头上，在灰尘中打滚；
【思高本】狂呼呐喊哀吊你，在头上撒灰，辗转于尘埃之中，
【现代本】他们为你哀悼痛哭，撒灰尘在头上，在灰中打滚。
【KJV】And shall cause their voice to be heard against thee, and shall cry bitterly, and shall cast up dust upon their heads, they shall wallow themselves in the ashes:
【NIV】They will raise their voice and cry bitterly over you; they will sprinkle dust on their heads and roll in ashes.
【BBE】And their voices will be sounding over you, and crying bitterly they will put dust on their heads, rolling themselves in the dust:
【ASV】and shall cause their voice to be heard over thee, and shall cry bitterly, and shall cast up dust upon their heads, they shall wallow themselves in the ashes:
31 【和合本】又为你使头上光秃，用麻布束腰，号啕痛哭，苦苦悲哀。
【吕振中】为你而使头上光秃，用麻布束腰，为你而伤心哭泣，伤痛痛地苦苦号啕。
【思高本】并且为你而剃光了头，穿上苦衣，痛心哭泣，悲痛哀悼你。
【现代本】他们剃光头，穿上丧服；他们为你悲泣心碎。
【KJV】And they shall make themselves utterly bald for thee, and gird them with sackcloth, and they shall weep for thee with bitterness of heart and bitter wailing.
【NIV】They will shave their heads because of you and will put on sackcloth. They will weep over you with anguish of soul and with bitter mourning.
【BBE】And they will have the hair of their heads cut off because of you, and will put haircloth on their bodies, weeping for you with bitter grief in their souls, even with bitter sorrow.
【ASV】and they shall make themselves bald for thee, and gird them with sackcloth, and they shall weep for thee in bitterness of soul with bitter mourning.
32 【和合本】他们哀号的时候，为你作起哀歌哀哭，说：有何城如推罗？有何城如他在海中成为寂寞的呢？
【吕振中】他们哀号时、为你举哀唱歌，而哀哭说∶‘有哪一个城像推罗在海中归于死寂呢！
【思高本】他们在痛苦中，向你唱哀歌，追悼你说：‘有谁相似沉没于海中的提洛？
【现代本】他们为你唱这首挽歌：哪一座城能跟泰尔相比？哪一个城比得上那沉没在海底的泰尔？
【KJV】And in their wailing they shall take up a lamentation for thee, and lament over thee, saying, What city is like Tyrus, like the destroyed in the midst of the sea?
【NIV】As they wail and mourn over you, they will take up a lament concerning you: "Who was ever silenced like Tyre, surrounded by the sea?"
【BBE】And in their weeping they will make a song of grief for you, sorrowing over you and saying, Who is like Tyre, who has come to an end in the deep sea?
【ASV】And in their wailing they shall take up a lamentation for thee, and lament over thee, saying, Who is there like Tyre, like her that is brought to silence in the midst of the sea?
33 【和合本】你由海上运出货物，就使许多国民充足；你以许多资财、货物使地上的君王丰富。
【吕振中】你的货物由海上运出，你就使许多外族之民充足；由于你的赀财和商品很多，你就使地上的君王富裕。
【思高本】你的货品由海中运出时，曾使许多民族满足；以你大量的财帛和货物，使陆地上的列王丰富。
【现代本】当你向海外输送货物，列国都得到供应。你的财富和商品使君王致富。
【KJV】When thy wares went forth out of the seas, thou filledst many people; thou didst enrich the kings of the earth with the multitude of thy riches and of thy merchandise.
【NIV】When your merchandise went out on the seas, you satisfied many nations; with your great wealth and your wares you enriched the kings of the earth.
【BBE】When your goods went out over the seas, you made numbers of peoples full; the wealth of the kings of the earth was increased with your great wealth and all your goods.
【ASV】When thy wares went forth out of the seas, thou filledst many peoples; thou didst enrich the kings of the earth with the multitude of thy riches and of thy merchandise.
34 【和合本】你在深水中被海浪打破的时候，你的货物和你中间的一切人民，就都沉下去了。
【吕振中】如今（传统∶时候）你在深水中被海浪打破了；你的商品和你全体的众人、在你中间的、都沉落下去了。
【思高本】现今你沉入海中，落在海底，你的财物和所有的人，都随着你而沉没了。’
【现代本】现在，你遭遇海难；你沉到海底。你所有的货物和你的佣工都跟你消失在海中。
【KJV】In the time when thou shalt be broken by the seas in the depths of the waters thy merchandise and all thy company in the midst of thee shall fall.
【NIV】Now you are shattered by the sea in the depths of the waters; your wares and all your company have gone down with you.
【BBE】Now that you are broken by the seas in the deep waters, your goods and all your people will go down with you.
【ASV】In the time that thou wast broken by the seas in the depths of the waters, thy merchandise and all thy company did fall in the midst of thee.
35 【和合本】海岛的居民为你惊奇；他们的君王都甚恐慌，面带愁容。
【吕振中】沿海地带的一切居民都因了你而惊骇；他们的王大为震惊，脸都抽起筋来。
【思高本】群岛所有的居民都为你而惊骇，那的列王都极为战栗，面带忧色。
【现代本】“群岛的居民都因你的结局震惊；他们的君王也都惊惶，脸上显露愁容。
【KJV】All the inhabitants of the isles shall be astonished at thee, and their kings shall be sore afraid, they shall be troubled in their countenance.
【NIV】All who live in the coastlands are appalled at you; their kings shudder with horror and their faces are distorted with fear.
【BBE】All the people of the sea-lands are overcome with wonder at you, and their kings are full of fear, their faces are troubled.
【ASV】All the inhabitants of the isles are astonished at thee, and their kings are horribly afraid; they are troubled in their countenance.
36 【和合本】各国民中的客商都向你发嘶声；你令人惊恐，不再存留于世，直到永远。”
【吕振中】列族之民中的商人必嗤笑你；你必遭受可怕的灾难，就永远不存在了。’”
【思高本】各国的商人都要嗤笑你；你竟成了恐怖的对象，且永远不复存在。”
【现代本】你完了，永远灭亡了！世上各地的商人都恐惧，怕遭遇了跟你同样的命运。”
【KJV】The merchants among the people shall hiss at thee; thou shalt be a terror, and never shalt be any more.
【NIV】The merchants among the nations hiss at you; you have come to a horrible end and will be no more.' "
【BBE】Those who do business among the peoples make sounds of surprise at you; you have become a thing of fear, you have come to an end for ever.
【ASV】The merchants among the peoples hiss at thee; thou art become a terror, and thou shalt nevermore have any being.


第 28 章

【本会注释】
1 上帝刑罚推罗王，因他冒渎的自傲。
11 一首哀歌，涉及到被罪腐烂的他极大荣耀。
20 西顿的审判。
24 以色列的恢复。

斥责推罗王
1 【和合本】耶和华的话又临到我说：
【吕振中】永恒主的话传与我说∶
【思高本】上主的话传给我说：“
【现代本】上主对我说话；
【KJV】The word of the LORD came again unto me, saying,
【NIV】The word of the LORD came to me:
【BBE】The word of the Lord came to me again, saying,
【ASV】The word of Jehovah came again unto me, saying,
【本会注释】
    耶和华的话。第二十八章由三个段落所组成。第一段（第1-10节）是针对推罗的王的一个预言，其倾覆的根源可被追溯到他那无法容忍的自傲和妄自尊大。第二段（第11-19节）是对于推罗王的哀伤。这会合乎正统地变成一首漫笔，涉及到推罗的真正统治者，即，撒但。在那一段的注释里描述了贯穿着这一漫笔的一些条理。第三段和最短的段落（第20-26节）是对于西顿──腓尼基的另一个主要城市的一个预言。
2 【和合本】“人子啊，你对推罗君王说，主耶和华如此说：因你心里高傲，说：我是神；我在海中坐上帝之位。你虽然居心自比上帝，也不过是人，并不是神！
【吕振中】“人子阿，你要对推罗的人君说∶主永恒主这么说∶“因你心里高傲，说∶‘我乃是神；我在海中心，坐神的宝座’；其实你不过是人，并不是神，尽管你居心、自以为有神的心机。──
【思高本】人子，你要向提洛的王子说：吾主上主这样说：因为你心高气傲地说：‘我是神，我在海心坐在神位上。’其实，你只是人，而不是神，你心中却自以为是神。
【现代本】他说：“必朽的人哪，要告诉泰尔王，我──至高的上主这样说：你自负地说，你是神，你像神明坐在海中的宝座上。虽然你自以为是神明，其实，你是必朽的，不是神。
【KJV】Son of man, say unto the prince of Tyrus, Thus saith the Lord GOD; Because thine heart is lifted up, and thou hast said, I am a God, I sit in the seat of God, in the midst of the seas; yet thou art a man, and not God, though thou set thine heart as the heart of God:
【NIV】Son of man, say to the ruler of Tyre, 'This is what the Sovereign LORD says: " 'In the pride of your heart you say, "I am a god; I sit on the throne of a god in the heart of the seas." But you are a man and not a god, though you think you are as wise as a god.
【BBE】Son of man, say to the ruler of Tyre, This is what the Lord has said: Because your heart has been lifted up, and you have said, I am a god, I am seated on the seat of God in the heart of the seas; but you are man and not God, though you have made your heart as the heart of God:
【ASV】Son of man, say unto the prince of Tyre, Thus saith the Lord Jehovah: Because thy heart is lifted up, and thou hast said, I am a god, I sit in the seat of God, in the midst of the seas; yet thou art man, and not God, though thou didst set thy heart as the heart of God;-
【本会注释】
    君王。希伯来语是nagid，“一位领袖”、“一位领导”。依照约瑟夫，推罗的国王，在受到尼布甲尼撒的围攻时候，是谒巴力（《驳亚皮昂》I.21）。然而，先知以西结正在无疑地综合性地谴责推罗的首领傲慢过度的自傲。
    上帝之位。或许牵涉到推罗的俗世的美丽和战略性位置。有些人，从巴力-麦尔卡特［Melkarth］的寺庙位于那里的观点，看待这一用语有重要意义。
3 【和合本】看哪，你比但以理更有智慧，什么秘事都不能向你隐藏。
【吕振中】哼，你居然比但以理还有智慧！任何秘密事你看都不模糊；
【思高本】看，至于明智，你胜过达尼尔，任何秘密都不能隐瞒你。
【现代本】你自认比达内尔（或译：但以理）聪明，明白所有的奥秘。
【KJV】Behold, thou art wiser than Daniel; there is no secret that they can hide from thee:
【NIV】Are you wiser than Daniel ? Is no secret hidden from you?
【BBE】See, you are wiser than Daniel; there is no secret which is deeper than your knowledge:
【ASV】behold, thou art wiser than Daniel; there is no secret that is hidden from thee;
【本会注释】
    比但以理更有智慧。这是反讽的措辞。但以理过去在巴比伦的宫廷中与众不同，表现出他自己的智能并揭示神秘（但1:20；2:48；4:18；5:11-14；等）。对于这样的人，要比较推罗的国王，因为他或许自呜得意于优越感。有些人认为在这里被提到的但以理是有Dan'el 这一个名字的英雄，被提及在公元前14世纪的Ras Shamrah写字板上（见对结14:14节的注释）。这一可能性非常小。
4 【和合本】你靠自己的智慧聪明得了金银财宝，收入库中。
【吕振中】靠着你的智慧聪明，你为自己得了资财；你得了金银收入你的府库；
【思高本】你凭你的智慧和聪明发了财，把金银储满你宝库。
【现代本】你运用聪明和技巧致富，宝库里累积了许多金银。
【KJV】With thy wisdom and with thine understanding thou hast gotten thee riches, and hast gotten gold and silver into thy treasures:
【NIV】By your wisdom and understanding you have gained wealth for yourself and amassed gold and silver in your treasuries.
【BBE】By your wisdom and deep knowledge you have got power for yourself, and put silver and gold in your store-houses:
【ASV】by thy wisdom and by thine understanding thou hast gotten thee riches, and hast gotten gold and silver into thy treasures;
5 【和合本】你靠自己的大智慧和贸易增添资财，又因资财心里高傲。
【吕振中】靠着你作生意的大智慧你增大了你的资财，你竟因你的资财而心里高傲！──就因这样，
【思高本】你在贸易上凭你的丰富智慧，不断增加你的财富；因你的财富，你便心高气傲，
【现代本】你懂得经商的秘诀，不断地增加财富。你为自己的财富骄傲！
【KJV】By thy great wisdom and by thy traffick hast thou increased thy riches, and thine heart is lifted up because of thy riches:
【NIV】By your great skill in trading you have increased your wealth, and because of your wealth your heart has grown proud.
【BBE】By your great wisdom and by your trade your power is increased, and your heart is lifted up because of your power:
【ASV】by thy great wisdom and by thy traffic hast thou increased thy riches, and thy heart is lifted up because of thy riches;-
6 【和合本】所以主耶和华如此说：因你居心自比神，
【吕振中】故此主永恒主这么说∶“你居心既自以为有神的心机，
【思高本】为此吾主上主这样说：因为你心中自以为是神，
【现代本】“所以，我──至高的上主这样说：因为你自认跟神明一样聪明，
【KJV】Therefore thus saith the Lord GOD; Because thou hast set thine heart as the heart of God;
【NIV】Therefore this is what the Sovereign LORD says: " 'Because you think you are wise, as wise as a god,
【BBE】For this cause the Lord has said: Because you have made your heart as the heart of God,
【ASV】therefore thus saith the Lord Jehovah: Because thou hast set thy heart as the heart of God,
7 【和合本】我必使外邦人，就是列国中的强暴人临到你这里；他们必拔刀砍坏你用智慧得来的美物，亵渎你的荣光。
【吕振中】那么你就看吧，我必导引外族人、列国中的强横人、来攻击你；他们拔刀来砍坏你用智慧得来的美丽，污辱你的光华。
【思高本】为此，看我要率领外方人，即列国最蛮横的人来攻打你，他们要拔出剑来攻击你以智慧所得的美丽，玷污你的光华，
【现代本】我要带领凶暴的敌人来攻打你。你用聪明和技巧得来的一切美丽的东西，他们都要摧毁。
【KJV】Behold, therefore I will bring strangers upon thee, the terrible of the nations: and they shall draw their swords against the beauty of thy wisdom, and they shall defile thy brightness.
【NIV】I am going to bring foreigners against you, the most ruthless of nations; they will draw their swords against your beauty and wisdom and pierce your shining splendor.
【BBE】See, I am sending against you strange men, feared among the nations: they will let loose their swords against your bright wisdom, they will make your glory a common thing.
【ASV】therefore, behold, I will bring strangers upon thee, the terrible of the nations; and they shall draw their swords against the beauty of thy wisdom, and they shall defile thy brightness.
【本会注释】
    列国中的强暴人。以西结在别处使用这一个用语描述了巴比伦军队（结30:10,11；31:12；32:12）。
8 【和合本】他们必使你下坑；你必死在海中，与被杀的人一样。
【吕振中】他们必使你下冥坑；死在海中心，像被刺死的人那样的死。
【思高本】将你抛入深渊，使你在海中遭受惨死。
【现代本】他们要杀你，把你沉入海底。
【KJV】They shall bring thee down to the pit, and thou shalt die the deaths of them that are slain in the midst of the seas.
【NIV】They will bring you down to the pit, and you will die a violent death in the heart of the seas.
【BBE】They will send you down to the underworld, and your death will be the death of those who are put to the sword in the heart of the seas.
【ASV】They shall bring thee down to the pit; and thou shalt die the death of them that are slain, in the heart of the seas.
【本会注释】
    死。在希伯来语中，这是加强语意的复数，象征暴力性死亡。
9 【和合本】在杀你的人面前你还能说“我是神”吗？其实你在杀害你的人手中，不过是人，并不是神。
【吕振中】在杀你者面前你还能说∶‘我是神’么？在刺杀你者手中，你不过是人，并不是神呀。
【思高本】在杀戮你的面前，你还敢说‘我是神’吗？在击杀你的人手中，你只是人，而不是神。
【现代本】他们来杀你的时候，你还敢自称是神明吗？当你面对杀害你的人的时候，你就知道自己是必朽的，不是神。
【KJV】Wilt thou yet say before him that slayeth thee, I am God? but thou shalt be a man, and no God, in the hand of him that slayeth thee.
【NIV】Will you then say, "I am a god," in the presence of those who kill you? You will be but a man, not a god, in the hands of those who slay you.
【BBE】Will you say, in the face of those who are taking your life, I am God? but you are man and not God in the hands of those who are wounding you.
【ASV】Wilt thou yet say before him that slayeth thee, I am God? but thou art man, and not God, in the hand of him that woundeth thee.
【本会注释】
    将不过是人［译者注：英KJV版译文，中文版译文“不过是人”］。“将”这个字是被添加的。现在时态，“不过是”，在如第2节，是更贴切的翻译。
10 【和合本】你必死在外邦人手中，与未受割礼（或作：不洁；下同）的人一样，因为这是主耶和华说的。”
【吕振中】你必死在外族人手中，像没受割礼的人那样的死；因为我是说了，主永恒主发神谕说。”
【思高本】你必在外方人手中死去，像未受割损的人死去一样：这是我，上主说的──吾主上主的断语。”
【现代本】你要不名誉地死在不虔敬的外国人手中。我──至高的上主这样宣布了。”
【KJV】Thou shalt die the deaths of the uncircumcised by the hand of strangers: for I have spoken it, saith the Lord GOD.
【NIV】You will die the death of the uncircumcised at the hands of foreigners. I have spoken, declares the Sovereign LORD .' "
【BBE】Your death will be the death of those who are without circumcision, by the hands of men from strange lands: for I have said it, says the Lord.
【ASV】Thou shalt die the death of the uncircumcised by the hand of strangers: for I have spoken it, saith the Lord Jehovah.
【本会注释】
    未受割礼（或作不洁下同）的人。依据希罗多德（ii.104），腓尼基人实行了割礼。跟犹太人一样，他们会以轻蔑的眼光看待未受割礼者。

推罗王的结局
11 【和合本】耶和华的话临到我说：
【吕振中】永恒主的话又传与我说∶
【思高本】上主的话传给我说：“
【现代本】上主再对我说话；
【KJV】Moreover the word of the LORD came unto me, saying,
【NIV】The word of the LORD came to me:
【BBE】Then the word of the Lord came to me, saying,
【ASV】Moreover the word of Jehovah came unto me, saying,
12 【和合本】“人子啊，你为推罗王作起哀歌，说主耶和华如此说：你无所不备，智慧充足，全然美丽。
【吕振中】“人子阿，你要为推罗王举哀唱歌，对他说∶主永恒主这么说∶“你是‘完美’之印章，满有才智，十全美丽，
【思高本】人子，你要为提洛的王子唱哀歌，哀悼他说：吾主上主这样说：你原是一个完美的的模型，满备智慧，十分美观。
【现代本】他说：“必朽的人哪，你要为泰尔王唱挽歌。要告诉他，我──至高的上主这样说：你曾经是完美的典范，非常聪明英俊。
【KJV】Son of man, take up a lamentation upon the king of Tyrus, and say unto him, Thus saith the Lord GOD; Thou sealest up the sum, full of wisdom, and perfect in beauty.
【NIV】Son of man, take up a lament concerning the king of Tyre and say to him: 'This is what the Sovereign LORD says: " 'You were the model of perfection, full of wisdom and perfect in beauty.
【BBE】Son of man, make a song of grief for the king of Tyre, and say to him, This is what the Lord has said: You are all-wise and completely beautiful;
【ASV】Son of man, take up a lamentation over the king of Tyre, and say unto him, Thus saith the Lord Jehovah: Thou sealest up the sum, full of wisdom, and perfect in beauty.
【本会注释】
    推罗王。第11-19节，虽然呈现了推罗王的一个哀歌，然而，在其用意上，难以被局限在推罗王。这一构思由于如此地超越局部性的牵涉关系，乃至比如像“极大的反语”这样的定义，也无法回答把这一段经文应用在完全局部性范畴里所酿成的问题。
    下列各项陈述似乎特别难以适用于任何俗世上的“推罗王”：（1）“你曾在伊甸上帝的园中”，第13节；（2）“你是那受膏遮掩（约柜）的基路伯。我将你安置在上帝的圣山上”，第14节；（3）“你从受造之日所行的都完全，后来在你中间又察出不义”，第15节；（4）“我因你亵渎（圣地），就从上帝的山驱逐你。遮掩（约柜）的基路伯啊”，第16节。似乎随着以西结在异象中目睹了俗世上的推罗王的品性和活动，圣灵掀开了那见过的和未见过之间的面纱，而且先知被允许看见那推罗王所服侍的看不见却有能力的生命物。同样，以赛亚曾被允许目睹俗世的巴比伦王背后的撒但（结14:4），巴比伦王实行了他背后之王的品性和政策（第12-16节）。
    由此，若把这一段经文视为偏离了针对推罗王的预言，并呈现出确实是推罗的真正的国王──撒但他自己的历史，就会显得更加简单易懂。一旦被如此理解，这一个章节就会提供给我们，一个天使的源泉、起始的地位和衰败的历史，他稍后变得被知晓为魔鬼和撒但。除了这一段经文和赛14:12-14节那一段之外，对于邪恶王子跌倒的起源，初期的状态和原由，我们不会得到明智而完全的解释。新约圣经关于这一生命物有所提示（路4:5,6；10:18；约8:44；约壹3:8；彼后2:4；犹1:6；启12:7-9；等），虽然与这些远古的预言完全一致，但是这些经文本身不提供完全的历史。
    圣灵做工于圣经的设置并合一，而且是祂务必使之有充份的内涵牵涉到一切精要事项，包括撒但的历史。此外，由祂决定何时、如何，并由谁提供启示。依据考虑，这一场合非常贴切于推罗王子那么突出地仿效了他的真实的领袖──魔鬼的典范。借助于极大争辩的光，推罗，连同所有的异教国家，受控制在这位伟大的悖逆领导之下，以及他对他们历史的影响力，这需要被恰如其分地得到揭露。
    对于撒但的起源和命运之历史的探讨，见《祖知》第33-43页和《善》第492-504页。
    无所不备。被翻译为“无所不备”这个措辞只被发现在这里，和在结43:10节，在那里被释义为“尺寸”。该分句的其它可能性翻译是，“你设定你有一个完全的印证”。总体上的含义是清楚的。路锡甫［撒但］穿戴着智能、荣耀和美貌，超越其他一切天使。
13 【和合本】你曾在伊甸上帝的园中，佩戴各样宝石，就是红宝石、红璧玺、金钢石、水苍玉、红玛瑙、碧玉、蓝宝石、绿宝石、红玉，和黄金；又有精美的鼓笛在你那里，都是在你受造之日预备齐全的。
【吕振中】你曾在伊甸上帝园中，有各样宝石做你的服饰∶就是肉红玉髓、黄玉、金钢石、黄璧玺（或译∶玛瑙；水苍玉）、水苍玉（或译∶条纹玛瑙）、碧玉、蓝宝石、红玉、绿宝石；并且你的‘手鼓’和你那里的宝石座的巧工都是金的，是在你被创造的日
【思高本】你曾住在“伊甸”──天主的乐园内，有各种宝石作你的服饰，如赤玉、青玉、金钢石、橄榄玉、红玛瑙、水苍玉、蓝玉、紫宝石、翡翠；衣边和绣花是用金做的，在你受造的那天，都已准备好了。
【现代本】你住在上帝的园子──伊甸园里，用红宝石、钻石、黄宝石、绿宝石、红玉髓、碧玉、蓝宝石、绿宝石等妆饰自己，也用金首饰打扮。你被造那一天，我就为你准备了这一切。
【KJV】Thou hast been in Eden the garden of God; every precious stone was thy covering, the sardius, topaz, and the diamond, the beryl, the onyx, and the jasper, the sapphire, the emerald, and the carbuncle, and gold: the workmanship of thy tabrets and of thy pipes was prepared in thee in the day that thou wast created.
【NIV】You were in Eden, the garden of God; every precious stone adorned you: ruby, topaz and emerald, chrysolite, onyx and jasper, sapphire, turquoise and beryl. Your settings and mountings were made of gold; on the day you were created they were prepared.
【BBE】You were in Eden, the garden of God; every stone of great price was your clothing, the sardius, the topaz, and the diamond, the beryl, the onyx, and the jasper, the emerald and the carbuncle: your store-houses were full of gold, and things of great price were in you; in the day when you were made they were got ready.
【ASV】Thou wast in Eden, the garden of God; every precious stone was thy covering, the sardius, the topaz, and the diamond, the beryl, the onyx, and the jasper, the sapphire, the emerald, and the carbuncle, and gold: the workmanship of thy tabrets and of thy pipes was in thee; in the day that thou wast created they were prepared.
【本会注释】
    伊甸。在这里要以比较广大的含义去理解为上帝的居所（见《祖知》第35页）。上下经文揭示路锡甫［撒但］尚未跌落。我们的地球被创造，以及在伊甸园安置我们第一个父母，就是继他跌落之后（见《祖知》第36页；《灵恩》第3卷33页；《预灵》第1卷23页；《早》第146页）。
    各样宝石。在这里被命名的石头也被发现在大祭司的胸牌上的珠宝目录中，出28:17-20；39:8-14节。然而，被命名的次序有所不相同。此外，有三样没有被命名。在希腊文七十士译本［LXX］中，有两样是相同的。例举这些各种不同的珠宝是强调他被抬举的地位，乃是紧邻基督的下一位，在天国有非常高的荣耀。
    鼓。希伯来语是tuppim，单数是toph，通常指小鼓（见卷三第30页）。有些人认为toph 提及“鼓”，或镶嵌一块珠宝的洞。
    笛。希伯来语是neqobim，一个词义不确定的措辞，被有些人定义为矿井。其它人认为该措辞指镶嵌珠宝的洞。假设后一种含义正确，这一段经文就是描述镶嵌珍贵宝石的华丽背景。另一方面，提及音乐器具，这一致于路锡甫［撒但］身为天上的唱诗班的领袖（见《预灵》第1卷28、29页）。
    你受造。因为路锡甫［撒但］是被造化的生命物，所以显然不如天父和圣子，生命是起源于祂们，生命不是借用的，也不是派生的。然而，路锡甫自我宣称平等于圣子。当上帝对祂的儿子说：“让我们按着我们的样式造人”时，撒但嫉妒了耶稣（见《早》第145页）。祂希望在造化人的形象时与自己商议。在如此渴望于只有基督自己才行使的特权中，他从他的尊贵位置坠落，而且变成魔鬼。不正确的的说法是上帝造化了魔鬼。上帝造化了一位美丽、神圣和无暇的天使，但是这一天使把自己造就成一个魔鬼。
14 【和合本】你是那受膏遮掩约柜的基路伯；我将你安置在上帝的圣山上；你在发光如火的宝石中间往来。
【吕振中】我把你安置跟一个护卫者被膏的基路伯在一起；你就在上帝的圣山上；在发光如火的宝石中间往来。
【思高本】我曾立你为革鲁宾，作光耀的守卫，在天主的圣山上，在烈火的石中往来。
【现代本】我差令人害怕的基路伯保护你。你住在我的圣山，行走在闪耀的珠宝之间。
【KJV】Thou art the anointed cherub that covereth; and I have set thee so: thou wast upon the holy mountain of God; thou hast walked up and down in the midst of the stones of fire.
【NIV】You were anointed as a guardian cherub, for so I ordained you. You were on the holy mount of God; you walked among the fiery stones.
【BBE】I gave you your place with the winged one; I put you on the mountain of God; you went up and down among the stones of fire.
【ASV】Thou wast the anointed cherub that covereth: and I set thee, so that thou wast upon the holy mountain of God; thou hast walked up and down in the midst of the stones of fire.
【本会注释】
    受膏遮掩（约柜）的基路伯。这里通过描述遮盖犹太人的圣殿施恩座的基路伯，描述撒但的最初地位。路西非尔［撒但］，站立在上帝在场的光芒中。祂是所有被造化的生命物中的最高者，最先向宇宙揭示了上帝的旨意（见《历》第758页）。
    圣山。这里呈现上帝执政的宝座，天国本身，用比喻修辞法被描述为一座山（见对诗48:2节的注释）。
    火（的宝）石。上帝的在场是经常呈现出有颜色和火焰的环境（见启4:3）。当上帝显现给摩西、亚伦和古人时，祂的脚被显示屹立在平铺的蓝宝石上（出24:10）。提到各种不同的细节是为了突出路锡甫的最初特权和后来命运之间的差别。
15 【和合本】你从受造之日所行的都完全，后来在你中间又察出不义。
【吕振中】从被创造的日子你的行径就都完善，直到在你中间发现了不义。
【思高本】从你受造之日起，你的行为原是齐全的，直到你犯了罪之时。
【现代本】从你被造到开始堕落那一天，你的行为是完善的。
【KJV】Thou wast perfect in thy ways from the day that thou wast created, till iniquity was found in thee.
【NIV】You were blameless in your ways from the day you were created till wickedness was found in you.
【BBE】There has been no evil in your ways from the day when you were made, till sin was seen in you.
【ASV】Thou wast perfect in thy ways from the day that thou wast created, till unrighteousness was found in thee.
【本会注释】
    后来在你中间又察出不义。导致撒但从天国被放逐的罪性，被充分地探讨在《祖知》第33-43页和《善》第492-504页。
16 【和合本】因你贸易很多，就被强暴的事充满，以致犯罪，所以我因你亵渎圣地，就从上帝的山驱逐你。遮掩约柜的基路伯啊，我已将你从发光如火的宝石中除灭。
【吕振中】因为你作的生意很多，你中间就充满了强暴的事，以致你犯罪；因此我抛掷你为污俗离开上帝的地，护卫者基路伯也将你从从发光如火的宝石中除灭掉。
【思高本】因你生意兴隆，你就充满了欺压，犯了重罪，因此我从天主的山上将你赶走，从烈火石中将你这作守卫的革鲁宾铲除。
【现代本】到了你生意兴隆，你就残暴犯罪。所以，我逼你离开我的圣山；那保护你的天使赶你离开那珠宝闪耀的地方。
【KJV】By the multitude of thy merchandise they have filled the midst of thee with violence, and thou hast sinned: therefore I will cast thee as profane out of the mountain of God: and I will destroy thee, O covering cherub, from the midst of the stones of fire.
【NIV】Through your widespread trade you were filled with violence, and you sinned. So I drove you in disgrace from the mount of God, and I expelled you, O guardian cherub, from among the fiery stones.
【BBE】Through all your trading you have become full of violent ways, and have done evil: so I sent you out shamed from the mountain of God; the winged one put an end to you from among the stones of fire.
【ASV】By the abundance of thy traffic they filled the midst of thee with violence, and thou hast sinned: therefore have I cast thee as profane out of the mountain of God; and I have destroyed thee, O covering cherub, from the midst of the stones of fire.
【本会注释】
    因你贸易很多。依据推罗的贸易勾画了这一画面。没有停止对推罗王的比喻修辞手法。路锡甫在天国作邪恶工作，散播悖逆，被比拟为推罗的贸易，贪财而且经常不诚实。
    我已将你……除灭。这是我们希伯来语本文的经文。依照希腊文七十士译本［LXX］的某种译文，驱逐路锡甫［撒但］的一位就是遮掩的基路伯，诸如，举例来说，在英RSV版，其经文是“护卫基路泊驱逐了你”。这一改变是多余的，而且没有保证，并且模糊了撒但是“遮掩的基路泊”这一事实（《历》第758）。在启12:7-9节，米迦勒（基督，见对但10:13节的注释）被描述为军兵的领导者，从天国驱逐了首要反叛者。
17 【和合本】你因美丽心中高傲，又因荣光败坏智慧，我已将你摔倒在地，使你倒在君王面前，好叫他们目睹眼见。
【吕振中】你因你的美丽而心里高傲；又为了你的光华而败坏你的才智。我将你摔倒于地，使你暴露身体于君王面前，让他们目睹为快。
【思高本】你因美丽而心高气傲，为了你的光耀，你失去了智慧，所以我要把你抛在地上，叫你在列王面前出丑。
【现代本】你因自己的英俊自负；你的名望使你狂妄。所以我把你摔在地上，藉此警告列王。
【KJV】Thine heart was lifted up because of thy beauty, thou hast corrupted thy wisdom by reason of thy brightness: I will cast thee to the ground, I will lay thee before kings, that they may behold thee.
【NIV】Your heart became proud on account of your beauty, and you corrupted your wisdom because of your splendor. So I threw you to the earth; I made a spectacle of you before kings.
【BBE】Your heart was lifted up because you were beautiful, you made your wisdom evil through your sin: I have sent you down, even to the earth; I have made you low before kings, so that they may see you.
【ASV】Thy heart was lifted up because of thy beauty; thou hast corrupted thy wisdom by reason of thy brightness: I have cast thee to the ground; I have laid thee before kings, that they may behold thee.
【本会注释】
    高傲。牵涉到路锡甫坠落的原由，参照被标记在第15节的注释。
18 【和合本】你因罪孽众多，贸易不公，就亵渎你那里的圣所。故此，我使火从你中间发出，烧灭你，使你在所有观看的人眼前变为地上的炉灰。
【吕振中】因你罪孽很多，因你作生意不公道，你污辱了你的‘圣地方’；故此我使火从你中间发出烧灭了你，我就使你在所有观看的人眼前变为地上的炉灰。
【思高本】因你罪过众多，因你经商不公，亵渎了你的圣所，所以我要使火由你中间冒出，将你烧毁，在众目昭彰之下，使你成为地上的尘埃。
【现代本】你作恶多端，做生意不守公道，以致污辱了圣所。所以我放火烧你，使你变成灰烬，让人观看。
【KJV】Thou hast defiled thy sanctuaries by the multitude of thine iniquities, by the iniquity of thy traffick; therefore will I bring forth a fire from the midst of thee, it shall devour thee, and I will bring thee to ashes upon the earth in the sight of all them that behold thee.
【NIV】By your many sins and dishonest trade you have desecrated your sanctuaries. So I made a fire come out from you, and it consumed you, and I reduced you to ashes on the ground in the sight of all who were watching.
【BBE】By all your sin, even by your evil trading, you have made your holy places unclean; so I will make a fire come out from you, it will make a meal of you, and I will make you as dust on the earth before the eyes of all who see you.
【ASV】By the multitude of thine iniquities, in the unrighteousness of thy traffic, thou hast profaned thy sanctuaries; therefore have I brought forth a fire from the midst of thee; it hath devoured thee, and I have turned thee to ashes upon the earth in the sight of all them that behold thee.
【本会注释】
    你那里的圣所［译者注：复数名词］。在许多希伯来语的手稿和一些版本里，经文是“圣所”［单数］。这明显涉及到本身是天国的圣所，乃至在罪的开端时受到亵渎。
    使你在所有观看的人眼前变为地上的炉灰。烧尽推罗和她的国王的比喻修辞手法呈现了撒但的毁灭。实际上，除灭邪恶的煽动者将会藉着火灾去完成，在末日中，将会除去罪的各种残迹，并且使地球洁净，成为未来义人的居所（启20:14,15；21:1）。
19 【和合本】各国民中，凡认识你的，都必为你惊奇。你令人惊恐，不再存留于世，直到永远。”
【吕振中】列族之民中凡认识你的都必为你而惊骇；你遭受了可怕的灾难，就永远不存在了。”
【思高本】万民中凡认识你的，都因你而惊骇。你将成为恐怖的对象，且永远不复存在。”
【现代本】你完了，永远灭亡了。认识你的国家都要恐惧；他们怕遭遇了跟你同样的结局。”
【KJV】All they that know thee among the people shall be astonished at thee: thou shalt be a terror, and never shalt thou be any more.
【NIV】All the nations who knew you are appalled at you; you have come to a horrible end and will be no more.' "
【BBE】All who have knowledge of you among the peoples will be overcome with wonder at you: you have become a thing of fear, and you will never be seen again.
【ASV】All they that know thee among the peoples shall be astonished at thee: thou art become a terror, and thou shalt nevermore have any being.
【本会注释】
    都必为你惊奇。这必须凭借比喻修辞手法理解。撒但比所有的其他罪人更加久活在火湖中（见《早》第294、295页）。义人在该城市里将会目击那更新的火焰。
    不再存留于世，直到永远。这一份陈述所提供的确保是，罪，一旦被根除，将会无法再次损毁上帝的宇宙（见鸿1:9）。藉由允许使悖逆完全达到成熟，上帝已经保佑了未来。在上帝的广袤宇宙中的居住者们，已经在灵性上发展成为有对抗邪恶的免疫力，保障他们对抗将来的犯罪和过犯。现在完全识透了从上帝的天国背教的结果。全都深信上帝品性的公义、至善和智能。被上帝再造化的地球上的完美的和谐，将永远不会被罪瓦解。

斥责西顿
20 【和合本】耶和华的话临到我说：
【吕振中】永恒主的话传与我说∶
【思高本】上主的话传给我说：“
【现代本】上主对我说话；他说：
【KJV】Again the word of the LORD came unto me, saying,
【NIV】The word of the LORD came to me:
【BBE】And the word of the Lord came to me, saying,
【ASV】And the word of Jehovah came unto me, saying,
21 【和合本】“人子啊，你要向西顿预言攻击他，
【吕振中】“人子阿，你要向西顿板着脸，传神言攻击她，
【思高本】人子，你应面向漆冬，讲预言攻击她，
【现代本】“必朽的人哪，你要斥责西顿城。
【KJV】Son of man, set thy face against Zidon, and prophesy against it,
【NIV】Son of man, set your face against Sidon; prophesy against her
【BBE】Son of man, let your face be turned to Zidon, and be a prophet against it, and say,
【ASV】Son of man, set thy face toward Sidon, and prophesy against it,
【本会注释】
    西顿。西顿的腓尼基城（见对结27:8节的注释）。
22 【和合本】说主耶和华如此说：西顿哪，我与你为敌，我必在你中间得荣耀。我在你中间施行审判、显为圣的时候，人就知道我是耶和华。
【吕振中】说∶主永恒主这么说∶“看吧，西顿，我跟你为敌！我必在你中间得荣耀。我在她身上行判罚，在她身上彰显为圣时，人就知道、我乃是永恒主。
【思高本】对她说：吾主上主这样说：漆冬，看，我要攻击你，在你中间受光荣；当我对她施行惩罚，对她显示我的圣善时，他们必承认我是上主。
【现代本】要告诉他们，我──至高的上主这样说：西顿哪，我要敌对你！为了我惩罚你，人要称颂我。我一显示我的神圣，施行惩罚，他们就知道我是上主。
【KJV】And say, Thus saith the Lord GOD; Behold, I am against thee, O Zidon; and I will be glorified in the midst of thee: and they shall know that I am the LORD, when I shall have executed judgments in her, and shall be sanctified in her.
【NIV】and say: 'This is what the Sovereign LORD says: " 'I am against you, O Sidon, and I will gain glory within you. They will know that I am the LORD , when I inflict punishment on her and show myself holy within her.
【BBE】These are the words of the Lord: See, I am against you, O Zidon; and I will get glory for myself in you: and they will be certain that I am the Lord, when I send my punishments on her, and I will be seen to be holy in her.
【ASV】and say, Thus saith the Lord Jehovah: Behold, I am against thee, O Sidon; and I will be glorified in the midst of thee; and they shall know that I am Jehovah, when I shall have executed judgments in her, and shall be sanctified in her.
【本会注释】
    我必在你中间得荣耀。上帝会有证明，乃是将各国的命运掌握在祂的控制之下（见《教》第174-178页；见对但4:17节的注释）。
23 【和合本】我必使瘟疫进入西顿，使血流在他街上。被杀的必在其中仆倒，四围有刀剑临到他，人就知道我是耶和华。”
【吕振中】我必将瘟疫送进她中间，将流血的事送到她街上；被刺死的人必倒毙于其中，因有刀剑四围攻击她；人就知道我乃是永恒主。
【思高本】我要在她境内散发瘟疫，使血倾流在街市上，刀剑由四周向她袭击，伤亡的人横卧在她中间：这样，他们必承认我是上主。
【现代本】我要使全城瘟疫猖獗，大街小巷鲜血遍流。敌人要从四面八方攻打你，杀灭你的居民。这样，你就知道我是上主。”
【KJV】For I will send into her pestilence, and blood into her streets; and the wounded shall be judged in the midst of her by the sword upon her on every side; and they shall know that I am the LORD.
【NIV】I will send a plague upon her and make blood flow in her streets. The slain will fall within her, with the sword against her on every side. Then they will know that I am the LORD .
【BBE】And I will send on her disease and blood in her streets; and the wounded will be falling in the middle of her, and the sword will be against her on every side; and they will be certain that I am the Lord.
【ASV】For I will send pestilence into her, and blood into her streets; and the wounded shall fall in the midst of her, with the sword upon her on every side; and they shall know that I am Jehovah.
【本会注释】
    有刀剑。在尼布甲尼撒围攻推罗并部分性占领之后，西顿变成腓尼基主要活动中心。稍后，刚比西斯使该城市归属于波斯的统治之下（大约公元前526年）。大约在公元前351年的叛乱导致了城市的毁灭。后来，西顿向亚历山大投降，而且依然在后来归属于罗马的统治之下。

以色列要蒙福
24 【和合本】“四围恨恶以色列家的人，必不再向他们作刺人的荆棘，伤人的蒺藜，人就知道我是主耶和华。”
【吕振中】“对于色列家，四围那些轻蔑他们的人、以后必不再向他们作刺人的蒺藜、作给人疼痛的荆棘。人就知道我乃是主永恒主。
【思高本】以色列的四邻中，为以色列家族再没有刺人的荆棘和恼人的蒺藜，敢于轻视他们：这样，他们必承认我是上主。”
【现代本】上主说：“轻视以色列的邻国再也不会像荆棘一样刺伤以色列，以色列人就知道我是至高的上主。”
【KJV】And there shall be no more a pricking brier unto the house of Israel, nor any grieving thorn of all that are round about them, that despised them; and they shall know that I am the Lord GOD.
【NIV】No longer will the people of Israel have malicious neighbors who are painful briers and sharp thorns. Then they will know that I am the Sovereign LORD .
【BBE】And there will no longer be a plant with sharp points wounding the children of Israel, or a thorn troubling them among any who are round about them, who put shame on them; and they will be certain that I am the Lord.
【ASV】And there shall be no more a pricking brier unto the house of Israel, nor a hurting thorn of any that are round about them, that did despite unto them; and they shall know that I am the Lord Jehovah.
【本会注释】
    多刺荆棘［译者注：英KJV版译文，中文版译文“恨恶……的人”］。这是一个比喻修辞手法，或许挪用了民33:55节，在那里被用来指迦南人。
25 【和合本】主耶和华如此说：“我将分散在万民中的以色列家招聚回来，向他们在列邦人眼前显为圣的时候，他们就在我赐给我仆人雅各之地，仍然居住。
【吕振中】“主永恒主这么说∶我将以色列家从他们分散去的外族之民中招集回来，在列国人眼前向他们彰显为圣；那时他们必仍住在他们本地，就是我所赐给我仆人雅各的。
【思高本】吾主上主这样说：“当我把分散在各民族中的以色列家族聚集起来时，我要在异民前，在他们身上显示为圣：他们要住在我所赐予我仆人雅各伯的地域内。
【现代本】至高的上主这样说：“我要把以色列人从被放逐的各国领回来；这样，列国就知道我是神圣的。以色列人要住在他们自己的土地上，就是我赐给我仆人雅各的土地。
【KJV】Thus saith the Lord GOD; When I shall have gathered the house of Israel from the people among whom they are scattered, and shall be sanctified in them in the sight of the heathen, then shall they dwell in their land that I have given to my servant Jacob.
【NIV】This is what the Sovereign LORD says: When I gather the people of Israel from the nations where they have been scattered, I will show myself holy among them in the sight of the nations. Then they will live in their own land, which I gave to my servant Jacob.
【BBE】This is what the Lord has said: When I have got together the children of Israel from the peoples among whom they are wandering, and have been made holy among them before the eyes of the nations, then they will have rest in the land which is theirs, which I gave to my servant Jacob
【ASV】Thus saith the Lord Jehovah: When I shall have gathered the house of Israel from the peoples among whom they are scattered, and shall be sanctified in them in the sight of the nations, then shall they dwell in their own land which I gave to my servant Jacob.
【本会注释】
    向他们在列邦人眼前显为圣。依照上帝的计划，那些国家，曾经是挑衅他们邻居的源头，特别对犹太人，将会被丧失力量，而且上帝的众民，从被掳带回，将会享有他们先前的特权。周围的国家将会承认耶和华为至高无上。
26 【和合本】他们要在这地上安然居住。我向四围恨恶他们的众人施行审判以后，他们要盖造房屋，栽种葡萄园，安然居住，就知道我是耶和华他们的上帝。”
【吕振中】他们必在这地安然居住，建造房屋，栽种葡萄园。我向其四围一切轻看他们、的人施行判罚以后，他们便得以安然居住；人就知道我乃是永恒主他们的上帝。
【思高本】他们要安全地住在那，建造房屋，栽植葡萄园；当我向一般轻视过他们的四邻施行惩罚时，他们必平安地住在那。那么他们必承认我，上主，是他们的天主。”
【现代本】他们要在那里安居乐业，建造房屋，开垦葡萄园。我要惩罚轻视以色列的邻国，以色列就享安全。这样，他们就知道我是上主──他们的上帝。”
【KJV】And they shall dwell safely therein, and shall build houses, and plant vineyards; yea, they shall dwell with confidence, when I have executed judgments upon all those that despise them round about them; and they shall know that I am the LORD their God.
【NIV】They will live there in safety and will build houses and plant vineyards; they will live in safety when I inflict punishment on all their neighbors who maligned them. Then they will know that I am the LORD their God.' "
【BBE】And they will be safe there, building houses and planting vine-gardens and living without fear; when I have sent my punishments on all those who put shame on them round about them; and they will be certain that I am the Lord their God.
【ASV】And they shall dwell securely therein; yea, they shall build houses, and plant vineyards, and shall dwell securely, when I have executed judgments upon all those that do them despite round about them; and they shall know that I am Jehovah their God.
【本会注释】
    要盖造房屋。比较赛65:9,10；耶30:18；耶32:41节。这一个写照是描绘上帝回复以色列的计划所达到的理想状况。如果祂的众民跟随了祂为他们的计划，他们就会安居在他们自己建筑的殿宇中，在他们自己种植的葡萄园中自由地吃用，而且没有再次使他们受到覆灭的恐惧。然而，连被掳的严酷惩戒也没有带来灵性上的再生，可惜那才是保证上帝执行祂的应许所必需的。

怀爱伦注释

6 《历》第763页；《善》第494页
6-8《善》第672页
7 《知君》第515、522页
12 《教勉》第27页；《历》第758页
12-15《善》第494页；《基教》第175、331页；《祖知》第35页
14,15 《教勉》第27页
16 《历》第763页
16-19 《善》第672页
17 《善》第494页；《祖知》第35页；《证》第四卷第422页
17-19 《基教》第175、332页
18,19 《善》第504页
19 《历》第763页


第 29 章

【本会注释】
1 对法老王的刑罚，因他对以色列的背信弃义。
8 埃及的荒凉。
13 关于四十年之后埃及的复兴。
17 埃及，尼布甲尼撒的军兵得到的酬劳。
21 以色列必将被恢复。

斥责埃及
1 【和合本】第十年十月十二日，耶和华的话临到我说：
【吕振中】第十年十月十二日，永恒主的话传与我说∶
【思高本】十年十月十二日，上主的话传给我说：“
【现代本】我们流亡的第十年十月十二日，上主对我说话。
【KJV】In the tenth year, in the tenth month, in the twelfth day of the month, the word of the LORD came unto me, saying,
【NIV】In the tenth year, in the tenth month on the twelfth day, the word of the LORD came to me:
【BBE】In the tenth year, in the tenth month, on the twelfth day of the month, the word of the Lord came to me, saying,
【ASV】In the tenth year, in the tenth month, in the twelfth day of the month, the word of Jehovah came unto me, saying,
【本会注释】
    第十年。约雅斤的被掳（见对结1:2节的注释）。这里给予的年月日是587年1月（见第572页）。这一预言可能被发送在巴比伦人因埃及王法老合弗拉的逼近，暂时停止了围攻耶路撒冷之后不久（耶37:5,11）。耶利米曾预言过那种尝试会受到挫败（结37:6-10）。这些事件的消息可能在先前刺激了背井离乡的人怀抱了耶路撒冷被解救的新近的希望，而且可能在这些情形中，以西结找到了机遇，发送敌对埃及的预言。
2 【和合本】“人子啊，你要向埃及王法老预言攻击他和埃及全地，
【吕振中】“人子阿，你要向埃及王法老板着脸，传神言攻击他，也攻击埃及全地，
【思高本】人子，你面向埃及王法郎，讲预言攻击他和埃及全国。
【现代本】他说：“必朽的人哪，你要斥责埃及王；你要斥责他，也斥责埃及。
【KJV】Son of man, set thy face against Pharaoh king of Egypt, and prophesy against him, and against all Egypt:
【NIV】Son of man, set your face against Pharaoh king of Egypt and prophesy against him and against all Egypt.
【BBE】Son of man, let your face be turned against Pharaoh, king of Egypt, and be a prophet against him and against all Egypt:
【ASV】Son of man, set thy face against Pharaoh king of Egypt, and prophesy against him, and against all Egypt;
3 【和合本】说主耶和华如此说：埃及王法老啊，我与你这卧在自己河中的大鱼为敌。你曾说：这河是我的，是我为自己造的。
【吕振中】来传讲说∶主永恒主这么说∶“看哪，埃及王法老阿，我跟你为敌，你这栖伏于自己河中的大鳄鱼；你曾经说∶‘我这河是我自己的；我造了它（传统∶我造了自己）。’
【思高本】你应发言说：吾主上主这样说：埃及王法郎，你这卧在河中的大鳄鱼！看，我要攻击你；你曾说过：‘河是我的，是我造成的。’
【现代本】要告诉他，至高的上主这样说：埃及王啊，我要敌对你！你像潜伏在河里的大鳄鱼。你说尼罗河是你的，是你造的。
【KJV】Speak, and say, Thus saith the Lord GOD; Behold, I am against thee, Pharaoh king of Egypt, the great dragon that lieth in the midst of his rivers, which hath said, My river is mine own, and I have made it for myself.
【NIV】Speak to him and say: 'This is what the Sovereign LORD says: " 'I am against you, Pharaoh king of Egypt, you great monster lying among your streams. You say, "The Nile is mine; I made it for myself."
【BBE】Say to them, These are the words of the Lord: See, I am against you, Pharaoh, king of Egypt, the great river-beast stretched out among his Nile streams, who has said, The Nile is mine, and I have made it for myself.
【ASV】speak, and say, Thus saith the Lord Jehovah: Behold, I am against thee, Pharaoh king of Egypt, the great monster that lieth in the midst of his rivers, that hath said, My river is mine own, and I have made it for myself.
【本会注释】
    法老。对于这一称号的重要性，见对创12:15节的注释。现在在宝座身上法老王是合弗拉，被希腊人知晓为亚比里斯，于公元前589-570年（卷二第91页）。
    大龙［译者注：英KJV版译文，中文版译文“大鱼”］。希伯来语是tannim，“狐狼”。然而，若干本希伯来语的手稿的经文是，“一条龙”。后一版本的经文会提示鳄鱼，埃及的一种有特色的动物。
    这河是我的。依照希罗多德（ii.170），亚比里斯自夸他如此地挺立坚强，乃至甚至连一个神不能夺走他的大能。埃及的墓碑充足地证验着法老王的傲慢和自高自大。
4 【和合本】我耶和华必用钩子钩住你的腮颊，又使江河中的鱼贴住你的鳞甲；我必将你和所有贴住你鳞甲的鱼，从江河中拉上来，
【吕振中】我永恒主必用钩子钩住你的腮颊，使你河中的鱼贴住你的鳞甲；我必将你跟你河中所有的鱼、就是贴住你鳞甲的、都从你河中拉上。
【思高本】但是我要用钩子钩住你的鳃，使你河中的鱼都附在你的鳞上，将你和你河中所有附在你鳞上的鱼，从河中拉上来；
【现代本】我要用子你的鳃，使河里的鱼紧贴住你的鳞甲，然后把你拉出尼罗河，连那些紧贴住你的鱼也要一起拉出来。
【KJV】But I will put hooks in thy jaws, and I will cause the fish of thy rivers to stick unto thy scales, and I will bring thee up out of the midst of thy rivers, and all the fish of thy rivers shall stick unto thy scales.
【NIV】But I will put hooks in your jaws and make the fish of your streams stick to your scales. I will pull you out from among your streams, with all the fish sticking to your scales.
【BBE】And I will put hooks in your mouth, and the fish of your streams will be hanging from your skin; and I will make you come up out of your streams, with all the fish of your streams hanging from your skin.
【ASV】And I will put hooks in thy jaws, and I will cause the fish of thy rivers to stick unto thy scales; and I will bring thee up out of the midst of thy rivers, with all the fish of thy rivers which stick unto thy scales.
【本会注释】
    钩子钩住你的腮颊。希罗多德（ii.70）描述埃及人如何用诱饵钩捕尼罗河鳄鱼。上帝会打碎这位自夸的帝王顽固的自傲。
    江河中的鱼。或许代表埃及的军队，或埃及的盟友。法老王并非会独自地毁灭。他会使其它人与自己共同毁灭。
5 【和合本】把你并江河中的鱼都抛在旷野；你必倒在田间，不被收殓，不被掩埋。我已将你给地上野兽、空中飞鸟作食物。
【吕振中】我必将你丢在旷野，将你跟你河中所有的鱼丢掉；你必倒毙在田野上，不被收殓，不被掩埋。我便将你给了地上的野兽、空中的飞鸟、做食物。
【思高本】将你和你河中的鱼抛在旷野；你要倒毙在地面上，而无人收殓，也无人掩埋；我要把你交给地上的走兽和空中的飞鸟作食物；
【现代本】我要把你和鱼都抛弃在旷野。你将横尸荒地，没有人收埋。我要用你的尸体喂飞鸟走兽。
【KJV】And I will leave thee thrown into the wilderness, thee and all the fish of thy rivers: thou shalt fall upon the open fields; thou shalt not be brought together, nor gathered: I have given thee for meat to the beasts of the field and to the fowls of the heaven.
【NIV】I will leave you in the desert, you and all the fish of your streams. You will fall on the open field and not be gathered or picked up. I will give you as food to the beasts of the earth and the birds of the air.
【BBE】And I will let you be in the waste land, you and all the fish of your streams: you will go down on the face of the land; you will not be taken up or put to rest in the earth; I have given you for food to the beasts of the field and the birds of the heaven.
【ASV】And I will cast thee forth into the wilderness, thee and all the fish of thy rivers: thou shalt fall upon the open field; thou shalt not be brought together, nor gathered; I have given thee for food to the beasts of the earth and to the birds of the heavens.
【本会注释】
    田间。他们被抛弃在田野中，会被鸟和野兽当作猎物吞吃。埃及要被撇弃，做为一件劫掠对象。
6 【和合本】“埃及一切的居民，因向以色列家成了芦苇的杖，就知道我是耶和华。
【吕振中】“埃及一切的居民就知道我乃是永恒主，因为他们向以色列家成了芦苇的扶杖。
【思高本】如此，所有埃及的居民便承认我是上主，因为你曾作过支持以色列家族的芦苇，
【现代本】这样，所有的埃及人就知道我是上主。”上主说：“埃及人哪，以色列人依靠你们的支持；其实，你们只不过是一根脆弱的杖。
【KJV】And all the inhabitants of Egypt shall know that I am the LORD, because they have been a staff of reed to the house of Israel.
【NIV】Then all who live in Egypt will know that I am the LORD . " 'You have been a staff of reed for the house of Israel.
【BBE】And it will be clear to all the people of Egypt that I am the Lord, because you have been a false support to the children of Israel.
【ASV】And all the inhabitants of Egypt shall know that I am Jehovah, because they have been a staff of reed to the house of Israel.
【本会注释】
    芦苇的杖。比喻修辞手法是地方性的。在尼罗河边大量地长着芦苇（见出2:3）。上帝早就警告过不可信赖于得到埃及的帮助（赛30:6,7；赛31:3；耶2:36；参照王下18:21；参照赛36:6）。西底家和埃及的联盟导致了命中注定性的悲惨挫败（耶37:5-7）。
7 【和合本】他们用手持住你，你就断折，伤了他们的肩；他们倚靠你，你就断折，闪了他们的腰。
【吕振中】他们一抓住你（传统∶他们一抓住你、你的手），你就破裂，刺开了他们的手（原文∶肩膀）；他们靠着你，你就折断，闪了他们的腰（传统∶使┅┅立稳）；
【思高本】当他们手中握着你时，你就破裂了，刺伤了他们的手掌；他们依靠你时，你就折断了，使他们的腰颤栗；
【现代本】他们一拄着你们，你们就断了，并且刺破他们的腋窝，扭伤他们的背。
【KJV】When they took hold of thee by thy hand, thou didst break, and rend all their shoulder: and when they leaned upon thee, thou brakest, and madest all their loins to be at a stand.
【NIV】When they grasped you with their hands, you splintered and you tore open their shoulders; when they leaned on you, you broke and their backs were wrenched.
【BBE】When they took a grip of you in their hands, you were crushed so that their arms were broken: and when they put their weight on you for support, you were broken and all their muscles gave way.
【ASV】When they took hold of thee by thy hand, thou didst break, and didst rend all their shoulders; and when they leaned upon thee, thou brakest, and madest all their loins to be at a stand.
8 【和合本】所以主耶和华如此说：我必使刀剑临到你，从你中间将人与牲畜剪除。
【吕振中】“故此永恒主这么说∶看吧，我必使刀剑来攻击你，将人和牲口都从你中间剪除掉；
【思高本】为此，吾主上主这样说：看，我要使刀临于你，消灭你境内的人和兽，
【现代本】所以，我──至高的上主这样说：我要使你们遭受战祸，人和牲畜都被杀光。
【KJV】Therefore thus saith the Lord GOD; Behold, I will bring a sword upon thee, and cut off man and beast out of thee.
【NIV】Therefore this is what the Sovereign LORD says: I will bring a sword against you and kill your men and their animals.
【BBE】For this cause the Lord has said: See, I am sending a sword on you, cutting off from you man and beast.
【ASV】Therefore thus saith the Lord Jehovah: Behold, I will bring a sword upon thee, and will cut off from thee man and beast.
【本会注释】
    使刀剑。以色列遭受惩罚，因信赖埃及，对抗上帝的直接指令。埃及也会为她的不诚实的伤害遭受惩罚。
9 【和合本】埃及地必荒废凄凉，他们就知道我是耶和华。“因为法老说：‘这河是我的，是我所造的’，
【吕振中】埃及地就变成了凄凉荒废了。他们就知道我乃是永恒主。“因为你（传统∶他）说∶‘这河是我的，是我造的’；
【思高本】埃及地将成为荒野沙漠：这样，他们便承认我是上主；因为你说过：‘河是我的，是我造成的。’
【现代本】埃及的土地要荒芜废弃。这样，你们就知道我是上主。“因为你说尼罗河是你的，是你造的，
【KJV】And the land of Egypt shall be desolate and waste; and they shall know that I am the LORD: because he hath said, The river is mine, and I have made it.
【NIV】Egypt will become a desolate wasteland. Then they will know that I am the LORD . " 'Because you said, "The Nile is mine; I made it,"
【BBE】And the land of Egypt will be an unpeopled waste; and they will be certain that I am the Lord: because he has said, The Nile is mine, and I made it.
【ASV】And the land of Egypt shall be a desolation and a waste; and they shall know that I am Jehovah. Because he hath said, The river is mine, and I have made it;
10 【和合本】所以我必与你并你的江河为敌，使埃及地，从色弗尼塔直到古实境界，全然荒废凄凉。
【吕振中】那么你就看吧，我跟你为敌，跟你的河为敌；我必使埃及地、从密夺到色弗尼、直到古实边界、全然荒废凄凉。
【思高本】为此，看，我要攻击你和你的河，我要使埃及地，由米革多耳到色威乃，直到雇士边界，都成为荒野和沙漠。
【现代本】我要跟你和你的尼罗河作对。我要使埃及的土地，从北部的密夺城，到南部的色弗尼城，一直到苏但边界，全部荒芜废弃，
【KJV】Behold, therefore I am against thee, and against thy rivers, and I will make the land of Egypt utterly waste and desolate, from the tower of Syene even unto the border of Ethiopia.
【NIV】therefore I am against you and against your streams, and I will make the land of Egypt a ruin and a desolate waste from Migdol to Aswan, as far as the border of Cush.
【BBE】See, then, I am against you and against your streams, and I will make the land of Egypt an unpeopled waste, from Migdol to Syene, even as far as the edge of Ethiopia.
【ASV】therefore, behold, I am against thee, and against thy rivers, and I will make the land of Egypt an utter waste and desolation, from the tower of Seveneh even unto the border of Ethiopia.
【本会注释】
    塔。希伯来语是Migdol，在这里是一个专有名词，这一词组应该被笔译为“从密夺到色弗尼”。在东方的三角州上有几个地点似乎享有这个名字。如果这里的密夺是被耶利米提到的那一个，那么可能就是现代的，Tell el-Heir，位于皮鲁西恩［Pelusium］的南方（见耶44:1；46:14）。
    色弗尼。这是一个城镇，位于在埃及的极端南部边缘，藉着现代的名称Aswân（有时被拼写为 Assuan），乃是接近毁灭。这二个城镇──密夺和色弗尼，代表该土地的极端北部和南部。
11 【和合本】人的脚、兽的蹄都不经过，四十年之久并无人居住。
【吕振中】必没有人的脚从那里经过，也没有兽的蹄从那里过去；并没有人居住、四十年。
【思高本】人足不再经过那，兽蹄也不从那踏过；无人居住凡四十年之久。
【现代本】没有人，也没有兽的踪迹。四十年之久，埃及将无人居住。
【KJV】No foot of man shall pass through it, nor foot of beast shall pass through it, neither shall it be inhabited forty years.
【NIV】No foot of man or animal will pass through it; no one will live there for forty years.
【BBE】No foot of man will go through it and no foot of beast, and it will be unpeopled for forty years.
【ASV】No foot of man shall pass through it, nor foot of beast shall pass through it, neither shall it be inhabited forty years.
【本会注释】
    四十年。必须相互比较地去理解第9-12节里描述的凄凉状态。先知以诗体特色使用了这些言辞，不能否认使用了有力量的比喻修辞手法。历史上的记录没有表白全然的灭绝，而且没有被知晓这40年的时期。
12 【和合本】我必使埃及地在荒凉的国中成为荒凉，使埃及城在荒废的城中变为荒废，共有四十年。我必将埃及人分散在列国，四散在列邦。”
【吕振中】我必使埃及地在荒凉的列邦中成为荒凉，使埃及城在荒废的城市变成了荒凉、四十年；我必使埃及人分散在于列国，使他们四散于列邦。
【思高本】我要使埃及地成为荒芜地中最荒芜的，使她的城变为荒废城中最荒废的，凡四十年之久；我便要把埃及人分散到外邦，散布在各地。
【现代本】我要使埃及成为全世界最荒凉的地方；四十年之久，埃及的城镇将比任何荒城更凄凉。我要使埃及人沦落作难民，逃亡各国，住在外国人中间。”
【KJV】And I will make the land of Egypt desolate in the midst of the countries that are desolate, and her cities among the cities that are laid waste shall be desolate forty years: and I will scatter the Egyptians among the nations, and will disperse them through the countries.
【NIV】I will make the land of Egypt desolate among devastated lands, and her cities will lie desolate forty years among ruined cities. And I will disperse the Egyptians among the nations and scatter them through the countries.
【BBE】I will make the land of Egypt a waste among the countries which are made waste, and her towns will be unpeopled among the towns which have been made waste, for forty years: and I will send the Egyptians in flight among the nations and wandering through the countries.
【ASV】And I will make the land of Egypt a desolation in the midst of the countries that are desolate; and her cities among the cities that are laid waste shall be a desolation forty years; and I will scatter the Egyptians among the nations, and will disperse them through the countries.
13 【和合本】主耶和华如此说：“满了四十年，我必招聚分散在各国民中的埃及人。
【吕振中】“主永恒主这么说∶四十年终了以后、我必将埃及人从他们分散到的外族之民中招集回去。
【思高本】因为吾主上主这样说：过了四十年，我必从各民族中把四散的埃及人聚集起来，
【现代本】至高的上主这样说：“四十年后，我要把埃及人从他们被放逐的各国集合起来，
【KJV】Yet thus saith the Lord GOD; At the end of forty years will I gather the Egyptians from the people whither they were scattered:
【NIV】Yet this is what the Sovereign LORD says: At the end of forty years I will gather the Egyptians from the nations where they were scattered.
【BBE】For this is what the Lord has said: At the end of forty years I will get the Egyptians together from the peoples where they have gone in flight:
【ASV】For thus saith the Lord Jehovah: At the end of forty years will I gather the Egyptians from the peoples whither they were scattered;
【本会注释】
    招聚分散在各国民中的埃及人。埃及不像推罗，以及迦南的其他一些部落，还有以后的巴比伦那样，埃及将会享有复兴。对于这里所预测的历史事件，难以确知。
14 【和合本】我必叫埃及被掳的人回来，使他们归回本地巴忒罗。在那里必成为低微的国，
【吕振中】我必恢复埃及人的故业，使他们返回他们的本地、他们根原之地、巴忒罗；在那里他们必成为低微之国；
【思高本】我要转变埃及人的命运，领他们回到他们出生的帕特洛斯地方，他们要在那成立一个小国。
【现代本】领他们回到埃及南部的家乡。在那里，他们要组成一个小国，
【KJV】And I will bring again the captivity of Egypt, and will cause them to return into the land of Pathros, into the land of their habitation; and they shall be there a base kingdom.
【NIV】I will bring them back from captivity and return them to Upper Egypt, the land of their ancestry. There they will be a lowly kingdom.
【BBE】I will let the fate of Egypt be changed, and will make them come back into the land of Pathros, into the land from which they came; and there they will be an unimportant kingdom.
【ASV】and I will bring back the captivity of Egypt, and will cause them to return into the land of Pathros, into the land of their birth; and they shall be there a base kingdom.
【本会注释】
    巴忒罗。这是直接按照希伯来语写法的一个逐字译文［英：Pathros］，原文取自埃及语Pa'-ta'-resy，以及古阿卡德语Paturisi，位于埃及上部区域。
15 【和合本】必为列国中最低微的，也不再自高于列国之上。我必减少他们，以致不再辖制列国。
【吕振中】它必成为列国中最低微的；它必不再自己抬高于列国之上；我必减少他们的人数，免致他们再辖制列国。
【思高本】在万国中她是最小的，再也不得高踞万民之上；我还要减少他们的人数，使她不再统治列国，
【现代本】是世界上最弱小的王国；它绝不能再统治别的国家。我要使它沦为毫无地位的小国，不能任意统治别的国家。
【KJV】It shall be the basest of the kingdoms; neither shall it exalt itself any more above the nations: for I will diminish them, that they shall no more rule over the nations.
【NIV】It will be the lowliest of kingdoms and will never again exalt itself above the other nations. I will make it so weak that it will never again rule over the nations.
【BBE】It will be the lowest of the kingdoms, and never again will it be lifted up over the nations: I will make them small, so that they may not have rule over the nations.
【ASV】It shall be the basest of the kingdoms; neither shall it any more lift itself up above the nations: and I will diminish them, that they shall no more rule over the nations.
【本会注释】
    最低微的。意谓，“最地位低的”。在历史上，这已经被实现。埃及在这次以后，大约多过了半世纪，归拢到外国势力的统治之下，虽然她在所有的外国首领之下生存了下来，但是她从未发展到享有她先前的伟大声望和特权。
16 【和合本】埃及必不再作以色列家所倚靠的；以色列家仰望埃及人的时候，便思念罪孽。他们就知道我是主耶和华。”
【吕振中】埃及必不再做以色列家所倚靠的；以后呢、以色列家每逢转脸仰望埃及人时，他们总会回想起他们的罪孽来。他们就知道我乃是主永恒主。”
【思高本】也不再做以色列家族的靠山，却使以色列记起求救于他们的罪行：如此，他们必承认我是上主。”
【现代本】以色列国绝不再依靠它的支持。埃及的结局使以色列人想起依靠人是多么严重的错误。这样，以色列就知道我是至高的上主。”
【KJV】And it shall be no more the confidence of the house of Israel, which bringeth their iniquity to remembrance, when they shall look after them: but they shall know that I am the Lord GOD.
【NIV】Egypt will no longer be a source of confidence for the people of Israel but will be a reminder of their sin in turning to her for help. Then they will know that I am the Sovereign LORD .' "
【BBE】And Egypt will no longer be the hope of the children of Israel, causing sin to come to mind when their eyes are turned to them: and they will be certain that I am the Lord.
【ASV】And it shall be no more the confidence of the house of Israel, bringing iniquity to remembrance, when they turn to look after them: and they shall know that I am the Lord Jehovah.
【本会注释】
    所倚靠的。上帝的众民先前重复地犯罪，因期待得到埃及的帮助（王下17:4；23:35；赛30:2,3；参照结36:4,6）。这种诱惑会完全被挪走。

尼布甲尼撒要征服埃及
17 【和合本】二十七年正月初一日，耶和华的话临到我说：
【吕振中】二十七年正月一日，永恒主的话传与我说∶
【思高本】二十七年一月一日，上主的话传给我说：“
【现代本】我们流亡的第二十七年正月初一日，上主对我说话。
【KJV】And it came to pass in the seven and twentieth year, in the first month, in the first day of the month, the word of the LORD came unto me, saying,
【NIV】In the twenty-seventh year, in the first month on the first day, the word of the LORD came to me:
【BBE】Now in the twenty-seventh year, in the first month, on the first day of the month, the word of the Lord came to me, saying,
【ASV】And it came to pass in the seven and twentieth year, in the first month, in the first day of the month, the word of Jehovah came unto me, saying,
【本会注释】
    二十七年。牵涉到约雅斤被掳（见对结1:2节的注释）；这里的日月符合于571年或570年4月（见第572页）。这在以西结书中是最晚的日期。这里描述第17-21节的信息明显是为了描述一起出现牵涉到埃及的预言。
18 【和合本】“人子啊，巴比伦王尼布甲尼撒使他的军兵大大效劳，攻打推罗，以致头都光秃，肩都磨破；然而他和他的军兵攻打推罗，并没有从那里得什么酬劳。
【吕振中】“人子阿，巴比伦王尼布甲尼撒使他的军队卖了大力气来攻打推罗，以致头都光秃了，肩膀都磨平了；然而他和他的军队之攻打推罗、并没有从推罗得到什么酬劳来报他所卖的力气呀。
【思高本】人子，巴比伦王拿步高为攻打提洛，使自己的军队服了重役，他们的头都秃了肩也磨破了；但是他和他的军队为攻打提洛所服的重役，从提洛却没有报酬；
【现代本】他说：“必朽的人哪，巴比伦王尼布甲尼撒攻打泰尔。他使军队背负重荷，以致头秃肩破，可是王和军队都没有得到酬报。
【KJV】Son of man, Nebuchadrezzar king of Babylon caused his army to serve a great service against Tyrus: every head was made bald, and every shoulder was peeled: yet had he no wages, nor his army, for Tyrus, for the service that he had served against it:
【NIV】Son of man, Nebuchadnezzar king of Babylon drove his army in a hard campaign against Tyre; every head was rubbed bare and every shoulder made raw. Yet he and his army got no reward from the campaign he led against Tyre.
【BBE】Son of man, Nebuchadrezzar, king of Babylon, made his army do hard work against Tyre, and the hair came off every head and every arm was rubbed smooth: but he and his army got no payment out of Tyre for the hard work which he had done against it.
【ASV】Son of man, Nebuchadrezzar king of Babylon caused his army to serve a great service against Tyre: every head was made bald, and every shoulder was worn; yet had he no wages, nor his army, from Tyre, for the service that he had served against it.
【本会注释】
    没有从那里得什么酬劳。围攻推罗的13年结束在573年。尼布甲尼撒没有成功征服该岛屿之城（见对结26:7节的注释）。围攻推罗在这里象征着如同对上帝的一次事奉，可是对于尼布甲尼撒来说，没有得到奖赏。
19 【和合本】所以主耶和华如此说：我必将埃及地赐给巴比伦王尼布甲尼撒；他必掳掠埃及群众，抢其中的财为掳物，夺其中的货为掠物，这就可以作他军兵的酬劳。
【吕振中】因此主永恒主这么说∶看吧，我必将埃及地赐给巴比伦王尼布甲尼撒；他必将埃及的财富带走，掳掠所可掳掠的，抢夺所可抢夺的∶这就可以做他军队的酬劳了。
【思高本】为此吾主上主这样说：看，我必将埃及地交给巴比伦王拿步高，他要运走她的财富，夺去她的掠物，抢去她的战利品，作为自己军队的报酬。
【现代本】所以，我──至高的上主这样说：我要把埃及的领土交给尼布甲尼撒王。他要洗劫埃及，抢走财物；这些战利品要作为他的军饷。
【KJV】Therefore thus saith the Lord GOD; Behold, I will give the land of Egypt unto Nebuchadrezzar king of Babylon; and he shall take her multitude, and take her spoil, and take her prey; and it shall be the wages for his army.
【NIV】Therefore this is what the Sovereign LORD says: I am going to give Egypt to Nebuchadnezzar king of Babylon, and he will carry off its wealth. He will loot and plunder the land as pay for his army.
【BBE】For this cause the Lord has said: See, I am giving the land of Egypt to Nebuchadrezzar, king of Babylon: he will take away her wealth, and take her goods by force and everything which is there; and this will be the payment for his army.
【ASV】Therefore thus saith the Lord Jehovah: Behold, I will give the land of Egypt unto Nebuchadrezzar king of Babylon; and he shall carry off her multitude, and take her spoil, and take her prey; and it shall be the wages for his army.
【本会注释】
    赐给巴比伦王尼布甲尼撒。尼布甲尼撒的楔形文字板记录着在该国王第37年有对抗埃及的一次战役（见普利查得［J.B.Pritchard］，编辑者，《远古的中东文本》第308页）。该文字板被折断，所以不完全知晓该战役。这被相信就是以西结在这里提到的事件。至于这一历史侧面上的问题有更加完整的探讨，见对耶46:13节的注释；另见卷三第46页。对于探讨拼写“尼布甲尼撒”上的变体，见对但1:1节的注释。
20 【和合本】我将埃及地赐给他，酬他所效的劳，因王与军兵是为我勤劳。这是主耶和华说的。
【吕振中】为了酬报他所卖的力气、就是他和他军队所为我作的，我必将埃及地赐给他∶这是主永恒主发神谕说的。
【思高本】我将埃及地赐给他，作为他服役的报酬，因为他们为我而工作──吾主上主的断语──
【现代本】我把埃及交给他作为他的工资，因为他的军队为我效劳。我──至高的上主这样宣布了。
【KJV】I have given him the land of Egypt for his labour wherewith he served against it, because they wrought for me, saith the Lord GOD.
【NIV】I have given him Egypt as a reward for his efforts because he and his army did it for me, declares the Sovereign LORD .
【BBE】I have given him the land of Egypt as the reward for his hard work, because they were working for me, says the Lord.
【ASV】I have given him the land of Egypt as his recompense for which he served, because they wrought for me, saith the Lord Jehovah.
21 【和合本】“当那日，我必使以色列家的角发生，又必使你以西结在他们中间得以开口；他们就知道我是耶和华。”
【吕振中】“当那日子、我必给以色列家起一个角来；你以西结呢、我必给你在他们中间一个开口的机会。他们就知道我乃是永恒主。”
【思高本】在那一天我要给以色列兴起一位大能者，我要使你在他们中间开口：如此他们必承认我是上主。”
【现代本】“那时，我要使以色列强壮；我要使你──以西结在人人都听得见的地方说话。这样，他们就知道我是上主。”
【KJV】In that day will I cause the horn of the house of Israel to bud forth, and I will give thee the opening of the mouth in the midst of them; and they shall know that I am the LORD.
【NIV】On that day I will make a horn grow for the house of Israel, and I will open your mouth among them. Then they will know that I am the LORD ."
【BBE】In that day I will make a horn put out buds for the children of Israel, and I will let your words come freely among them, and they will be certain that I am the Lord.
【ASV】In that day will I cause a horn to bud forth unto the house of Israel, and I will give thee the opening of the mouth in the midst of them; and they shall know that I am Jehovah.
【本会注释】
    角。能力的一种象征物（见申33:17；诗92:10）。当以色列学会把她的信赖独自地置于上帝的时候，如果不置信赖于一种人间的能力，诸如埃及，那一被切断的角就会重新开始生长。
    开口。或许不牵涉到在结24:27节被禁止的沉默，而是该先知作为众民的教师所担负的工作。

怀爱伦注释

3,6 《知君》第454页


第 3 章

【本会注释】
1 以西结吃书卷。
4 上帝鼓励他。
15 上帝给他揭示预言的规则。
22 上帝封闭并且打开先知的嘴。
1 【和合本】他对我说：“人子啊，要吃你所得的，要吃这书卷，好去对以色列家讲说。”
【吕振中】他对我说∶“人子阿，你所得的你要吃下去，将这书卷吃下去，然后去对以色列家讲话。”
【思高本】以后他向我说：“人子，将给你的吞下去。你吞下这卷书，然后去向以色列子民宣讲。”
【现代本】上帝说：“必朽的人哪，吃下这书卷，然后去向以色列人说话。”
【KJV】Moreover he said unto me, Son of man, eat that thou findest; eat this roll, and go speak unto the house of Israel.
【NIV】And he said to me, "Son of man, eat what is before you, eat this scroll; then go and speak to the house of Israel."
【BBE】And he said to me, Son of man, take this roll for your food, and go and say my words to the children of Israel.
【ASV】And he said unto me, Son of man, eat that which thou findest; eat this roll, and go, speak unto the house of Israel.
【本会注释】
    要吃这书卷。也许因为有身份的以西结轻微踌躇，所以需要重复指令（见结2:8）。但是这有意传授的教训需要逼真的开导。先知的信息并不是先知本人选择的。他的食物必须符合送给他食物的上帝的意志，以便宣布祂的信息（见约4:34）。灵感乃是在智力上超越主观性的洁净和刺激。这里从外部的实物透漏了事实。
    这个教训也是针对圣经真理的学生。学生必须接受送给自己的圣经。人类不会创造神圣的真理。真理是从圣经被发现的。这一信息必须被占为己有，被消化在心灵中。真理必须成为生命和品行的一部份。这是人们在每种观念和意识上成为新的受造之物的途径。
2 【和合本】于是我开口，他就使我吃这书卷，
【吕振中】于是我开了口，他便使我吃这书卷。
【思高本】我遂张开口，他便使我吞下那卷书，
【现代本】于是我张开口；他把那书卷给我，
【KJV】So I opened my mouth, and he caused me to eat that roll.
【NIV】So I opened my mouth, and he gave me the scroll to eat.
【BBE】And, on my opening my mouth, he made me take the roll as food.
【ASV】So I opened my mouth, and he caused me to eat the roll.
3 【和合本】又对我说：“人子啊，要吃我所赐给你的这书卷，充满你的肚腹。”我就吃了，口中觉得其甜如蜜。
【吕振中】又对我说∶“人子阿，将我所赐给你的这书卷吃进你肚子，使它充满你的腹中。”我就吃它，在我口中我就觉得它甘甜如蜜。
【思高本】并向我说：“人子，要吞到肚子，要把我给你的这卷书充满你的五内。”我遂吃了，这卷书在我嘴甘甜如蜜。
【现代本】说：“必朽的人哪，把我给你的这书卷吃下，装满了肚子。”我就吃了；这书卷像蜜一样甜。
【KJV】And he said unto me, Son of man, cause thy belly to eat, and fill thy bowels with this roll that I give thee. Then did I eat it; and it was in my mouth as honey for sweetness.
【NIV】Then he said to me, "Son of man, eat this scroll I am giving you and fill your stomach with it." So I ate it, and it tasted as sweet as honey in my mouth.
【BBE】And he said to me, Son of man, let your stomach make a meal of it and let your inside be full of this roll which I am giving you. Then I took it, and it was sweet as honey in my mouth.
【ASV】And he said unto me, Son of man, cause thy belly to eat, and fill thy bowels with this roll that I give thee. Then did I eat it; and it was in my mouth as honey for sweetness.
【本会注释】
    甜如蜜。对于以西结来说，意识到他已经被呼叫成为与上帝同行的工人，成为责备他的民族之罪的耶和华的一个传话口，这是多么的令人激动啊！被召唤而得到预言性的职位，这的确是一项高级特权。但是总存在着自我提升的危险。保罗害怕了这一点（林后12:7）。比较怀爱伦的个人感受（《怀传》第71、72页）。当以西结面对面地对待使命的真实时，他个人从起初时所感受的甜蜜，后来转向悲痛。那些召唤作特别事奉的人时常就是如此。当面对严峻的职责所具有的贫瘠并感觉到真实的时候，早期的激动会多么迅速地丧失其潜力。
4 【和合本】他对我说：“人子啊，你往以色列家那里去，将我的话对他们讲说。
【吕振中】他对我说∶“人子阿，你去找以色列家，将我的话对他们讲说。
【思高本】然后他向我说：“人子，起来以色列家族那去，向他们宣讲我所说的话。
【现代本】接着上帝说：“必朽的人哪，你到以色列人那里，把我的话转告他们。
【KJV】And he said unto me, Son of man, go, get thee unto the house of Israel, and speak with my words unto them.
【NIV】He then said to me: "Son of man, go now to the house of Israel and speak my words to them.
【BBE】And he said to me, Son of man, go now to the children of Israel, and say my words to them.
【ASV】And he said unto me, Son of man, go, get thee unto the house of Israel, and speak with my words unto them.
5 【和合本】你奉差遣不是往那说话深奥、言语难懂的民那里去，乃是往以色列家去；
【吕振中】你奉差遣不是去找那说话深奥、语言难懂的人民，乃是去找以色列家∶
【思高本】你被派遣，并不是往言语不通，说话不懂的人民那去，而是到以色列家族。
【现代本】我并不是派你到说话难懂的外国人那里；我是派你到以色列人当中。
【KJV】For thou art not sent to a people of a strange speech and of an hard language, but to the house of Israel;
【NIV】You are not being sent to a people of obscure speech and difficult language, but to the house of Israel-
【BBE】For you are not sent to a people whose talk is strange and whose language is hard, but to the children of Israel;
【ASV】For thou art not sent to a people of a strange speech and of a hard language, but to the house of Israel;
【本会注释】
    话深奥。其中的含意是，在表面上，如果把信息送给他所不懂语言的异教徒，以及送给他会是外国人的民族，他的任务就会比较容易。他的使命主要是送给“以色列家迷失的羊”（见太15:24），其他的国家不是在拯救的界限之外，上帝的用意是要使以色列成为灵性上的核心和传福音的力量。通过祂所选择的众民，祂的用意是在人当中保留祂的律法知识，并且扩散祂的灵性上的王国。先知意识到了这一用意。以西结的预言中有相当一部分专用于例举降临到周围的国家之上的刑罚。这些是对于这些国家的热切的呼吁，向他们透露他们万一拒绝接受上帝的计划时，会导致的历史（见耶18:7,8）。见第26-30节。
6 【和合本】不是往那说话深奥、言语难懂的多国去，他们的话语是你不懂得的。我若差你往他们那里去，他们必听从你。
【吕振中】不是去找说话深奥、语言难懂的许多外族之民，他们的话是你不晓得听的；我若（传统此处有∶不）差遣你去找他们，他们就必听你。
【思高本】也不是到言语不通，说话不懂，而你听不明白他们他们话的各民族那去；若是我派遣你到他们那，他们必肯听你的话。
【现代本】如果我派你到那些大国，到那些说难懂的外国话的人那里，他们还肯听你的话。
【KJV】Not to many people of a strange speech and of an hard language, whose words thou canst not understand. Surely, had I sent thee to them, they would have hearkened unto thee.
【NIV】not to many peoples of obscure speech and difficult language, whose words you cannot understand. Surely if I had sent you to them, they would have listened to you.
【BBE】Not to a number of peoples whose talk is strange and whose language is hard and whose words are not clear to you. Truly, if I sent you to them they would give ear to you.
【ASV】not to many peoples of a strange speech and of a hard language, whose words thou canst not understand. Surely, if I sent thee to them, they would hearken unto thee.
【本会注释】
    听从。在作为上，甚至叙利亚的乃缦也一样（路4:27），以及叙利亚-腓尼基的女人［译者注：中文版译文是“迦南的女人”］（太15:21-28），或罗马人的百夫长（太8:5-12）。比如在哥拉汛和伯赛大见到的异能本该很足够，乃是超过促成推罗和西顿，或尼尼微转变的异能（太11:21；12:41）。但是以色列变得比她周围的国家更加钢硬。
    在所有的年代中，上帝的旨意是尽可能拯救更多人家。“主耶和华说，我指着我的永生起誓，我断不喜悦恶人死亡。”（结33:11）上帝是“不愿有一人沈沦”（彼后3:9）。预言性的作家们强烈的谴责，依据其用意，必须理解为预测国家的灾难，从来不宣布永恒的厄运会降临在构成这个国家的个人。无论整个国家被毁灭的预言多么严酷，构成这个国家的个人依然有了个人得到拯救的机会。就是如此，在以利亚日子中，留下了先前没有向巴力屈膝的7,000人（王上19:18）。
7 【和合本】以色列家却不肯听从你，因为他们不肯听从我；原来以色列全家是额坚心硬的人。
【吕振中】然而以色列家却不肯听你，因为他们不肯听我；因为以色列全家原是头额坚硬、心里刚愎的人。
【思高本】但是以色列家族却不肯听你，原来他们不肯听我，因为以色列家族都额坚心硬。
【现代本】但是，以色列人中连一个也不肯听你的话；他们连我的话都不听。他们真是又顽固又倔强。
【KJV】But the house of Israel will not hearken unto thee; for they will not hearken unto me: for all the house of Israel are impudent and hardhearted.
【NIV】But the house of Israel is not willing to listen to you because they are not willing to listen to me, for the whole house of Israel is hardened and obstinate.
【BBE】But the children of Israel will not give ear to you; for they have no mind to give ear to me: for all the children of Israel have a hard brow and a stiff heart.
【ASV】But the house of Israel will not hearken unto thee; for they will not hearken unto me: for all the house of Israel are of hard forehead and of a stiff heart.
【本会注释】
    不肯听从我。惟恐以西结会被众民拒绝听他的话而气馁，上帝提醒了他，他们先前就曾拒绝过倾听祂的话。“差人也不能大于差他的人”（约13:16）。仆人不能预料比自己的主人得到更大的待遇。这灵魂的传道者尖锐地感受到人的拒绝。让他记得上帝的较痛切的失望，其实正是上帝被自我声称是主的仆人的人拒绝过。真实的是，仆人可能努力检查，看是否由于在描述中有一些缺欠，导致仁慈被拒绝。但是许多人直接拒绝了荣耀的上帝，那么祂的仆人会觉得他们胜过他们的主人吗？
    以色列全家。这一表达的含义应该被解释为：“所有的以色列人”，因为在此时，像耶利米和但以理，和无疑地其他许多圣徒，人人都在上帝面前维持他们的真诚和完美。
8 【和合本】看哪，我使你的脸硬过他们的脸，使你的额硬过他们的额。
【吕振中】看哪，我使你的头皮坚硬以敌对他们的头皮，使你的头额硬以敌对他们的头额。
【思高本】看，我要使你的脸坚硬，好像他们的脸，使你的额坚硬，好像他们的额。
【现代本】我要使你像他们一样坚决强硬。
【KJV】Behold, I have made thy face strong against their faces, and thy forehead strong against their foreheads.
【NIV】But I will make you as unyielding and hardened as they are.
【BBE】See, I have made your face hard against their faces, and your brow hard against their brows.
【ASV】Behold, I have made thy face hard against their faces, and thy forehead hard against their foreheads.
【本会注释】
    硬。措辞“硬”的词根也是以西结的名字的前半部分的词根（见第567页），并且或许其用法涉及到其词义。先知有可能辩护了自己弱点，对照了罪人变硬的顽梗。这里的应许是，古以色列人尽管会坚硬，但是先知比他们会更坚硬，而且会克服他们。这一应许不暗示接受那一个信息有任何强迫性保证。在上帝的管理之下，接受总是一种自愿的行为。
9 【和合本】我使你的额象金钢钻，比火石更硬。他们虽是悖逆之家，你不要怕他们，也不要因他们的脸色惊惶。”
【吕振中】我使你的头额像金钢钻，比火石更坚硬；他们虽是叛逆之家，你可不要怕他们，不要因他们的脸色而惊慌。”
【思高本】使你的额好像金钢，比火石还坚硬。他们虽是叛你的家族，不必害怕他们，在他们面前不必胆怯。”
【现代本】我要使你像盘石一样稳固，像钻石一样刚硬。你不必怕那些背叛的人。”
【KJV】As an adamant harder than flint have I made thy forehead: fear them not, neither be dismayed at their looks, though they be a rebellious house.
【NIV】I will make your forehead like the hardest stone, harder than flint. Do not be afraid of them or terrified by them, though they are a rebellious house."
【BBE】Like a diamond harder than rock I have made your brow: have no fear of them and do not be overcome by their looks, for they are an uncontrolled people.
【ASV】As an adamant harder than flint have I made thy forehead: fear them not, neither be dismayed at their looks, though they are a rebellious house.
【本会注释】
    金钢钻。希伯来语是shamir，“极度坚硬的一块石头”。有些专家认为这是指金刚砂。Shamir 在耶17:1节被翻译为“钻石”［译者注：英KJV版译文，中文版译文是“金钢钻”］。然而，钻石在当时尚未被知。
10 【和合本】他又对我说：“人子啊，我对你所说的一切话，要心里领会，耳中听闻。
【吕振中】他又对我说∶“人子阿，我对你说的我的一切话、你都要心里领会，耳中细听。
【思高本】他又向我说：“人子，我向你说的一切话，要听到耳中，存在心。
【现代本】上帝继续说：“必朽的人哪，你要侧耳听我的话，并且记在心里。
【KJV】Moreover he said unto me, Son of man, all my words that I shall speak unto thee receive in thine heart, and hear with thine ears.
【NIV】And he said to me, "Son of man, listen carefully and take to heart all the words I speak to you.
【BBE】Then he said to me, Son of man, take into your heart all my words which I am about to say to you, and let your ears be open to them.
【ASV】Moreover he said unto me, Son of man, all my words that I shall speak unto thee receive in thy heart, and hear with thine ears.
【本会注释】
    我对你所说的一切话。对于上帝的一切话，一定不会有拒绝接受并宣布（见第11节）。
    要心里领会。这些话语解释第1节吃的幻影。这一节的较后部份明显颠倒了接受顺序，首先是心，后来是耳，这种例证在希伯来语中是司空见惯的一种调换。
11 【和合本】你往你本国被掳的子民那里去，他们或听，或不听，你要对他们讲说，告诉他们这是主耶和华说的。”
【吕振中】你去找你本国流亡的子民，他们或者听，或者不听，你总要对他们讲话，向他们说∶‘主永恒主这么说。’”
【思高本】起来，到充军者，你百姓的子民那，向他们宣讲，对他们说：吾主上主这样说。不管他们听不听。”
【现代本】你要到流亡的同胞那里，不管他们听不听，把我要对他们说的话都转告他们。”
【KJV】And go, get thee to them of the captivity, unto the children of thy people, and speak unto them, and tell them, Thus saith the Lord GOD; whether they will hear, or whether they will forbear.
【NIV】Go now to your countrymen in exile and speak to them. Say to them, 'This is what the Sovereign LORD says,' whether they listen or fail to listen."
【BBE】And go now to those who have been taken away as prisoners, to the children of your people, and say to them, This is what the Lord has said; if they give ear or if they do not.
【ASV】And go, get thee to them of the captivity, unto the children of thy people, and speak unto them, and tell them, Thus saith the Lord Jehovah; whether they will hear, or whether they will forbear.
【本会注释】
    被掳的。在较早的时候（第4节；参照结2:3），以西结已经被告知他的使命是到以色列家。现在该使命被特殊化地描述为“被掳的子民”。在被召唤的时候，于公元前593/592年（见对结1:2节的注释），以及在过了好几年之后，被掳的人仅仅是犹太国的一个小部份。在公元前586年耶路撒冷被攻克之后，被掳的象征了众民的大部分。以西结书的信息关联到被掳的人、耶利米书的信息是关联到犹大的剩下的人、但以理书的信息是巴比伦的朝廷，其中不包括他的书中被封闭到末时的那一部分（但12:4；《善》第356页）。因此，虽然这三个人是同时代的人，但是他们在职责上有所不同。见第569页。
12 【和合本】那时，灵将我举起，我就听见在我身后有震动轰轰的声音，说：“从耶和华的所在显出来的荣耀是该称颂的！”
【吕振中】那时灵将我举了起来；当永主的荣耀从它的所在升起的时候（传统∶应当被祝颂），我就听见在我后面有大震动轰轰的响声。
【思高本】当上主的光荣由那地方升起时，神力也把我举起，我听见在我后面有轰轰之声很大，
【现代本】接着，上帝的灵把我举起来，我就听见在我背后有隆隆的声音说：“要颂赞天上上主的荣耀！”
【KJV】Then the spirit took me up, and I heard behind me a voice of a great rushing, saying, Blessed be the glory of the LORD from his place.
【NIV】Then the Spirit lifted me up, and I heard behind me a loud rumbling sound-May the glory of the LORD be praised in his dwelling place!-
【BBE】Then I was lifted up by the wind, and at my back the sound of a great rushing came to my ears when the glory of the Lord was lifted up from his place.
【ASV】Then the Spirit lifted me up, and I heard behind me the voice of a great rushing, saying, Blessed be the glory of Jehovah from his place.
【本会注释】
    将我举起。先知承接预言性职位的圣职，起初阶段现在结束。灵使以西结离开了宝座的现场、活物和轮子。当他离开的时候，他听见在他身后有“震动轰轰”的声音（希腊文七十士译本［LXX］，“地震”）。这一声音是很清楚的。这是归属于一种赞美。没有明确指定其来源，但是也许，如同在赛6章和启4章里，赞美乃是来自宝座周围的生命物。
    英RSV版的译文是“像上帝的荣耀从其所在升起”，这是把希伯来语baruk 改变为berum，“受祝福的”［译者注：这是英KJV版译文，中文版译文是“该称颂的”］，按照字面上的词义直译是“正当升起”。这一改变没有远古版本的证据。
13 【和合本】我又听见那活物翅膀相碰，与活物旁边轮子旋转震动轰轰的响声。
【吕振中】又听见有活物翅膀彼此接触的响声，有跟活物在一道的轮子的响声，就是大震动轰轰的响声。
【思高本】是活物的翅膀彼此磨擦的响声，是靠近它们的轮子的响声，轰轰之声很大。
【现代本】我又听见那四个活物在空中飞翔、翅膀相碰的声音，也听见轮子转动、像地震发出的巨响。
【KJV】I heard also the noise of the wings of the living creatures that touched one another, and the noise of the wheels over against them, and a noise of a great rushing.
【NIV】the sound of the wings of the living creatures brushing against each other and the sound of the wheels beside them, a loud rumbling sound.
【BBE】And there was the sound of the wings of the living beings touching one another, and the sound of the wheels at their side, the sound of a great rushing.
【ASV】And I heard the noise of the wings of the living creatures as they touched one another, and the noise of the wheels beside them, even the noise of a great rushing.
14 【和合本】于是灵将我举起，带我而去。我心中甚苦，灵性忿激，并且耶和华的灵（原文作手）在我身上大有能力。
【吕振中】于是灵将我举起，带我而去；我很苦恼，带着心灵上激热而去；永恒主的手大有力量地按在我身上。
【思高本】神力把我举起，把我提去；我走时，心中激动而苦闷，那时上主的手重压在我身上。
【现代本】上主的能力大大地充满着我；他的灵把我提走的时候，我觉得既难受又气愤。
【KJV】So the spirit lifted me up, and took me away, and I went in bitterness, in the heat of my spirit; but the hand of the LORD was strong upon me.
【NIV】The Spirit then lifted me up and took me away, and I went in bitterness and in the anger of my spirit, with the strong hand of the LORD upon me.
【BBE】And the wind, lifting me up, took me away: and I went in the heat of my spirit, and the hand of the Lord was strong on me.
【ASV】So the Spirit lifted me up, and took me away; and I went in bitterness, in the heat of my spirit; and the hand of Jehovah was strong upon me.
【本会注释】
    忿激。希伯来语是chemah，经常翻译为“怒”（民25:11等）；或“怒气”（创27:44等）；三次被释义为“烈怒”（申9:19；诗6:1；38:1）。上帝的召唤，先前对以西结是如此地甜蜜（结3:3），现在在其执行中转向为悲痛。以西结的忿怒可能在某种程度上牵连到他的民族的罪孽，但是除此之外，使命所暴露出的毫无希望和艰难、挫败的恐惧，以及，也许，不能胜任的意识无疑地更加使先知不知所措。比较耶利米的生涯中一个相似的个人感受（耶20:8,9；参照耶9:2）。
15 【和合本】我就来到提勒亚毕，住在迦巴鲁河边被掳的人那里，到他们所住的地方，在他们中间忧忧闷闷地坐了七日。
【吕振中】我就来到提勒亚毕流亡的人中间，就是那些住在迦巴鲁河边的（传统此处原有∶来到他们所住的地方），我在那里呆着，在他们中间惊惶恐惧、有七天之久。
【思高本】以后我到了特耳阿彼部的充军者那，他们靠近革巴尔河居住。我在他们那忧郁地居留了七天。
【现代本】于是，我来到迦巴鲁河边的提勒亚笔，就是流亡同胞住的地方。我在那里停留七天，为了所看到和所听见的事发呆。
【KJV】Then I came to them of the captivity at Telabib, that dwelt by the river of Chebar, and I sat where they sat, and remained there astonished among them seven days.
【NIV】I came to the exiles who lived at Tel Abib near the Kebar River. And there, where they were living, I sat among them for seven days-overwhelmed.
【BBE】Then I came to those who had been taken away as prisoners, who were at Telabib by the river Chebar, and I was seated among them full of wonder for seven days.
【ASV】Then I came to them of the captivity at Tel-abib, that dwelt by the river Chebar, and to where they dwelt; and I sat there overwhelmed among them seven days.
【本会注释】
    提勒亚毕。希伯来语是Tel 'abib，“玉米的绿色穗的小山”，但是这一名词被相信是描述古阿卡德语Til abūbi，“暴风雨洪水的小山”。这样的沙子小山，被风和水所促成的小山，在尼普尔地区是常见现象（见对结1:1节的注释），并且通常被相信是洪水的遗物。无论如何，不能明确地指定提勒亚毕的地理位置。
    七日。有些人把这七天静默的时期比较了其他的大宗教首领们退休时的感受，举例来说，比了以利亚四十天在何烈山（王上19:4-8）、保罗退避到阿拉伯半岛（加1:17），以及我们的主在受洗之后隐身到荒野之中。其它人建议以西结的行为乃是在他遇到情况时的惊奇或姿态所导致的结局。也有其它人把以西结的无音训比较约伯的朋友们与他们的最年长者在一起，“七天七夜坐在地上，一个人也不向他说句话”（伯2:13）。然而，上下经文似乎提示上帝并非想要如此延迟。无音训可能与此相反地是由以西结的悲痛和灵性忿激所引起。先知的行为或许是一次故意的延期，如果不是一次设定的拒绝。仁慈的上帝等候了七天。当在那一个时期结束的时候，以西结没有回应，他所听到的上帝的话是严肃的警告。我们想起怀爱伦曾经经受过相似的考验，她犹疑不决于让他人知道主给她揭示了什么（《证》第一卷第62-64页）。

耶和华派以西结作守望者
16 【和合本】过了七日，耶和华的话临到我说：
【吕振中】过了七天，永恒主的话传与我说∶
【思高本】过了七天，上主的话传给我说：“
【现代本】七天以后，上主对我说：
【KJV】And it came to pass at the end of seven days, that the word of the LORD came unto me, saying,
【NIV】At the end of seven days the word of the LORD came to me:
【BBE】And at the end of seven days, the word of the Lord came to me, saying,
【ASV】And it came to pass at the end of seven days, that the word of Jehovah came unto me, saying,
17 【和合本】“人子啊，我立你作以色列家守望的人，所以你要听我口中的话，替我警戒他们。
【吕振中】“人子阿，我立了你做以色列家的守望人；你若从我口中听到话语，总要替我警告他们。
【思高本】人子，我派你作以色列家族的守卫；当你由我口中听到什么话时，你应代我警告他们。
【现代本】“必朽的人哪，我派你作以色列国的守望者。你要把我亲自向你警告的话转告他们。
【KJV】Son of man, I have made thee a watchman unto the house of Israel: therefore hear the word at my mouth, and give them warning from me.
【NIV】Son of man, I have made you a watchman for the house of Israel; so hear the word I speak and give them warning from me.
【BBE】Son of man, I have made you a watchman for the children of Israel: so give ear to the word of my mouth, and give them word from me of their danger.
【ASV】Son of man, I have made thee a watchman unto the house of Israel: therefore hear the word at my mouth, and give them warning from me.
【本会注释】
    守望的人。这比喻是描述在守望塔上的军事守卫者，他的工作是要在危险逼近时发出警告（见撒下18:24-27；王下9:17-20）。该措辞描述以西结的工作特性。先知要亲眼留意于各个灵魂。
18 【和合本】我何时指着恶人说：他必要死；你若不警戒他，也不劝戒他，使他离开恶行，拯救他的性命，这恶人必死在罪孽之中；我却要向你讨他丧命的罪（原文作血）。
【吕振中】我若指着恶人说∶‘你必定死’，你若不警告他，不告诉恶人而警告他离开他恶的行径，好救活他自己，那这恶人就必死在他的罪孽中（或译∶就必因他的罪孽而死），流他血的罪呢、我却要从你手里追讨。
【思高本】几时我向恶人说：你必丧亡！你若不警告他，也不宣讲，使恶人知所警惕，而脱离邪道，为得生存；那恶人要因自己的罪恶而丧亡，但我必向你追讨血债。
【现代本】如果我宣布某一个邪恶的人一定要死，你却不去警告他，劝他去邪归正好救自己，这个人固然会因自己的罪死亡，但我却要向你追究责任。
【KJV】When I say unto the wicked, Thou shalt surely die; and thou givest him not warning, nor speakest to warn the wicked from his wicked way, to save his life; the same wicked man shall die in his iniquity; but his blood will I require at thine hand.
【NIV】When I say to a wicked man, 'You will surely die,' and you do not warn him or speak out to dissuade him from his evil ways in order to save his life, that wicked man will die for his sin, and I will hold you accountable for his blood.
【BBE】When I say to the evil-doer, Death will certainly be your fate; and you give him no word of it and say nothing to make clear to the evil-doer the danger of his evil way, so that he may be safe; that same evil man will come to death in his evil-doing; but I will make you responsible for his blood.
【ASV】When I say unto the wicked, Thou shalt surely die; and thou givest him not warning, nor speakest to warn the wicked from his wicked way, to save his life; the same wicked man shall die in his iniquity; but his blood will I require at thy hand.
【本会注释】
    你若不警戒他。当守望的看守人看到危险临近时候，他要吹喇叭。当以西结看见了恶人漫不经心地去往灭亡的时候，他要跟他们说话，警告他们确信他们的品行所造成的结果。这些措辞可以依照其比较广的含义去理解，不该只局限在肉体上的危险和死亡，而且是灵性上的危险，乃至在受到上帝的审判之前就会导致永恒死亡的判决。针对活着的每个灵魂，这一决定意谓着要么得到永恒的生命，要么永恒地死亡。毁灭是所有坚持犯罪和过犯的人的最终命运。守望的人有职责于警告人有这个不可避免的厄运。他的衰败可能会导致灵魂的损失。
    经常被提起的疑问是：“上帝让一个人的得救取决于另外一个人是否推卸他的警告职责，是否公平？”其答案是上帝是公平的，但是罪非常不公平。上帝持续地为拯救人以祂的品性的方式做工，而且涉及到大的争论点的各种议题。祂不使用强迫方式。于是，在祂能直接拯救灵魂的方式上有一个界限。然而，当其它人与上帝合作并努力拯救灵魂时，正在在个体上的操作上，立刻会增加一些影响力，而且他将会有更大的可能性，他接受上帝为他的计划。这一想法是为外国的使命付出代价为基础。让我们考虑没有接触基督徒影响的一个岛。上帝，经过耶稣，“照亮一切生在世上的人”（约1:9），正在尽祂所能做到的一切，为拯救每个居民。任何更大的努力都会受到敌手强加的负担。然而，藉由使命的来临，机会会变得更好。故此，不公平的归咎不应该是指向上帝，而是一定指向我们。我们是作为不忠实的守望者，而且我们自己的灵魂将会被遗失，除非凭借真正的悔罪除掉罪过。
19 【和合本】倘若你警戒恶人，他仍不转离罪恶，也不离开恶行，他必死在罪孽之中，你却救自己脱离了罪。
【吕振中】倘若你警告了恶人，他仍不回转离开他的恶，不离开他恶的行径，那么这人就必死在他的罪孽中（或译∶就必因他的罪孽而死），而你呢、却可以救你自己的性命。
【思高本】你若警告了恶人，而他不肯离开罪恶和邪道，那他必要因自己的罪恶而丧亡；至于你却救了你的灵魂。
【现代本】如果你警告那邪恶的人，而他不肯改过，仍旧作恶，他要因自己的罪死亡，但你可以不死。
【KJV】Yet if thou warn the wicked, and he turn not from his wickedness, nor from his wicked way, he shall die in his iniquity; but thou hast delivered thy soul.
【NIV】But if you do warn the wicked man and he does not turn from his wickedness or from his evil ways, he will die for his sin; but you will have saved yourself.
【BBE】But if you give the evil-doer word of his danger, and he is not turned from his sin or from his evil way, death will overtake him in his evil-doing; but your life will be safe.
【ASV】Yet if thou warn the wicked, and he turn not from his wickedness, nor from his wicked way, he shall die in his iniquity; but thou hast delivered thy soul.
【本会注释】
    救自己脱离了罪。守望的人的职责会结束在充足地发出警告的时候。然而，守望的人会理所当然地询问：“是否有可能以最好的效力发出警告，并且其延长的时间是否充足？”
    那些受到警告的人享有自由于选择是否他们将会聆听，是否他们将会忍受。每个失去的灵魂都将会经过自己的选择，导致这样的情形。任何过错的责任都不在于上帝，因为上帝已经给所有的人都提供了充分的和合适的机会。
    人的生活和死亡，都是依照他们自己的选择。以西结强调的是个人的职责，不是国民的职责。单独的以色列人不该把他们自己看做迷失了方向，因为这是他们的国家正在蒙受处罚。另一方面，他们不应该以为对他们来说，每个人都有必要悔罪，因为他们有亚伯拉罕作为他们的祖宗（太3:9）。
20 【和合本】再者，义人何时离义而犯罪，我将绊脚石放在他面前，他就必死；因你没有警戒他，他必死在罪中，他素来所行的义不被记念；我却要向你讨他丧命的罪（原文作血）。
【吕振中】义人呢，义人若转离他的义而行不公道的事，当我将绊脚物放在他面前时，他就必死；因你没有警告他，他就死在他的罪中，他素来所行的义遂不被记念，但流他血的罪、我却要从你手里追讨。
【思高本】几时一个义人离弃正义而行不义，我要在他面前安放绊脚石，使他死亡；若你没有警告他，他必因自己的罪恶而丧亡，他所行的正义，也不被记念；但我必向你追讨血债。
【现代本】“要是好人离开正路，开始作恶，我要使他遭受危险。要是你不警告他，他一定死亡。他要因自己的罪而死──我不记念他做过的好事；我要向你追究责任。
【KJV】Again, When a righteous man doth turn from his righteousness, and commit iniquity, and I lay a stumbling-block before him, he shall die: because thou hast not given him warning, he shall die in his sin, and his righteousness which he hath done shall not be remembered; but his blood will I require at thine hand.
【NIV】Again, when a righteous man turns from his righteousness and does evil, and I put a stumbling block before him, he will die. Since you did not warn him, he will die for his sin. The righteous things he did will not be remembered, and I will hold you accountable for his blood.
【BBE】Again, when an upright man, turning away from his righteousness, does evil, and I put a cause of falling in his way, death will overtake him: because you have given him no word of his danger, death will overtake him in his evil-doing, and there will be no memory of the upright acts which he has done; but I will make you responsible for his blood.
【ASV】Again, when a righteous man doth turn from his righteousness, and commit iniquity, and I lay a stumblingblock before him, he shall die: because thou hast not given him warning, he shall die in his sin, and his righteous deeds which he hath done shall not be remembered; but his blood will I require at thy hand.
【本会注释】
    绊脚石。绊脚石的目的是为了抑制罪人堕落的品行，并唤醒人心中感觉到自己危机。当罪人们需要受到如此的妨碍的时候，需要听到守望的人的声音。在适当的时刻得到的一个警告会促使他们改变他们的邪恶品行。一旦在发出警告上受到挫败，就可能会造成他们冲向毁灭，由此而来，守望的人的手可能需要为他们的鲜血负责。这里再次看出上帝在祂的拯救工作上多么大量地需要依靠人类的合作（见对第18节的注释）。
    他素来所行的义。按照字面上的词义直译是“他素来所行的义”，即，公义的行为。这并非支持一种普遍性的信念，以为确实的义人不能转变方向以至于最终迷失。只有那些忍耐到底的人才会被解救（太24:13）。
    不被记念。在上帝的计划中，奖赏不是以公义的行为剪除罪的方式计算的，或反之亦然。在忍耐到底的义人的情形下，罪过的整个记录都会被涂抹掉，而且他的奖赏会取决于他良善的行为为基础；另一方面，罪人，当他被指定受到处罚的时候，会发现他的任何公义行为都没有被考虑（见结18章）。这会解释，当罪受到饶恕的时候，为什么没有立即性的涂抹。有一笔记录会被保留，直到审判的时候，因为义人一旦跌倒并迷失，他的所有的罪孽，无论在何时是否受到饶恕，也会被考虑在计算他的最后奖赏时（见《路》第251页）。
21 【和合本】倘若你警戒义人，使他不犯罪，他就不犯罪；他因受警戒就必存活，你也救自己脱离了罪。”
【吕振中】然而你若警告义人，使义人不犯罪；他不犯罪，就必存活，因为他接受了警告；你呢、也可以救你自己的性命。”
【思高本】但若你警告了义人，使他不犯罪，而他没有犯罪：这样他必要生存，因为他听从了警告，你也救了你的灵魂。”
【现代本】要是你警告他不可犯罪，他接受你的警告，不再犯罪，他一定活着，你可以不死。”
【KJV】Nevertheless if thou warn the righteous man, that the righteous sin not, and he doth not sin, he shall surely live, because he is warned; also thou hast delivered thy soul.
【NIV】But if you do warn the righteous man not to sin and he does not sin, he will surely live because he took warning, and you will have saved yourself."
【BBE】But if you say to the upright man that he is not to do evil, he will certainly keep his life because he took note of your word; and your life will be safe.
【ASV】Nevertheless if thou warn the righteous man, that the righteous sin not, and he doth not sin, he shall surely live, because he took warning; and thou hast delivered thy soul.

以西结暂成哑巴
22 【和合本】耶和华的灵（原文作手）在那里降在我身上。他对我说：“你起来往平原去，我要在那里和你说话。”
【吕振中】永恒主的手在那里按在我身上，他对我说∶“你起来，出去到平原，我要在那里同你说话。”
【思高本】我在那时，上主的手临于我，他向我说：“起来，到平原，去我要在那同你说话。”
【现代本】我感到上主的能力大大地充满着我，并且听见他对我说：“起来，到山谷去，我要在那里向你说话。”
【KJV】And the hand of the LORD was there upon me; and he said unto me, Arise, go forth into the plain, and I will there talk with thee.
【NIV】The hand of the LORD was upon me there, and he said to me, "Get up and go out to the plain, and there I will speak to you."
【BBE】And the hand of the Lord was on me there; and he said, Get up and go out into the valley and there I will have talk with you.
【ASV】And the hand of Jehovah was there upon me; and he said unto me, Arise, go forth into the plain, and I will there talk with thee.
【本会注释】
    耶和华的灵（原文作手）。以西结先前所听到的内容明显地使他充满了一种感觉，牵涉到他的职责是压倒一切和紧迫。
23 【和合本】于是我起来往平原去，不料，耶和华的荣耀正如我在迦巴鲁河边所见的一样，停在那里，我就俯伏于地。
【吕振中】于是我起来，出去到平原；见永恒主的荣耀正停在那里呢！正如我在迦巴鲁河边所见的一样，停在那里；我就脸伏于地。
【思高本】我就起身到了平原。看，上主的光荣停在那，就如我在革巴尔河所见过的光荣；我遂伏地掩面。
【现代本】于是，我到山谷去，在那里看到了上主的荣耀，跟我在迦巴鲁河边所看到的一样。我俯伏在地上；
【KJV】Then I arose, and went forth into the plain: and, behold, the glory of the LORD stood there, as the glory which I saw by the river of Chebar: and I fell on my face.
【NIV】So I got up and went out to the plain. And the glory of the LORD was standing there, like the glory I had seen by the Kebar River, and I fell facedown.
【BBE】Then I got up and went out into the valley; and I saw the glory of the Lord resting there as I had seen it by the river Chebar; and I went down on my face.
【ASV】Then I arose, and went forth into the plain: and, behold, the glory of Jehovah stood there, as the glory which I saw by the river Chebar; and I fell on my face.
【本会注释】
    耶和华的荣耀。以西结的心中回浮了他先前看到并给他深刻印象的异象（结1章）。上帝荣耀的壮观显相，曾经激发他接受了他的任务，现在无疑地给他填充了换新的保证。他以他的沉默接受了指责。自此以后，以西结表现出一个卑下的和顺从的仆人。
24 【和合本】灵就进入我里面，使我站起来。耶和华对我说：“你进房屋去，将门关上。
【吕振中】但是灵进我里面，使我站起来；他同我说话，对我说∶“你进去，自己关在屋子里。
【思高本】有一种神力进入我身，使我站起来。他向我说：“你去，把你关锁在房中！
【现代本】上帝的灵进到我的里面，把我扶了起来。上主对我说：“回家去，把你自己关在屋子里。
【KJV】Then the spirit entered into me, and set me upon my feet, and spake with me, and said unto me, Go, shut thyself within thine house.
【NIV】Then the Spirit came into me and raised me to my feet. He spoke to me and said: "Go, shut yourself inside your house.
【BBE】Then the spirit came into me and put me on my feet; and he had talk with me and said to me, Go and keep yourself shut up inside your house.
【ASV】Then the Spirit entered into me, and set me upon my feet; and he spake with me, and said unto me, Go, shut thyself within thy house.
【本会注释】
    你进房屋去，将门关上。或许他可能有沉思的时间，有预备于从事他的工作。
25 【和合本】人子啊，人必用绳索捆绑你，你就不能出去在他们中间来往。
【吕振中】人子阿，你看吧，人必将粗绳子系住你，捆绑你，以致你不能出去在人中间。
【思高本】人子，你看人们要用绳索捆缚你；你被捆起后，便不能到他们中间。
【现代本】必朽的人哪，人要用绳子把你捆起来，使你不能公开露面。
【KJV】But thou, O son of man, behold, they shall put bands upon thee, and shall bind thee with them, and thou shalt not go out among them:
【NIV】And you, son of man, they will tie with ropes; you will be bound so that you cannot go out among the people.
【BBE】But see, O son of man, I will put bands on you, prisoning you in them, and you will not go out among them:
【ASV】But thou, son of man, behold, they shall lay bands upon thee, and shall bind thee with them, and thou shalt not go out among them:
【本会注释】
    绳索。其实可能不是被监禁，至少没有在任何书中有相关记录。如果这里意谓着比喻的含义，这可能提及众民顽固性地拒绝倾听，乃至使以西结实际上无法宣布他的预言。他会故此好像被捆绑。
26 【和合本】我必使你的舌头贴住上膛，以致你哑口，不能作责备他们的人；他们原是悖逆之家。
【吕振中】我必使你的舌头贴住上膛，以致你哑口，不能做责备他们、的人；他们原是叛逆之家呀。
【思高本】我还要使你的舌头紧贴在上颚，使你成为哑吧，不能斥责他们，因为他们是叛逆的家族。
【现代本】我要使你变成哑巴，使你无法警告这些叛逆的人民。
【KJV】And I will make thy tongue cleave to the roof of thy mouth, that thou shalt be dumb, and shalt not be to them a reprover: for they are a rebellious house.
【NIV】I will make your tongue stick to the roof of your mouth so that you will be silent and unable to rebuke them, though they are a rebellious house.
【BBE】And I will make your tongue fixed to the roof of your mouth, so that you have no voice and may not make protests to them: for they are an uncontrolled people.
【ASV】and I will make thy tongue cleave to the roof of thy mouth, that thou shalt be dumb, and shalt not be to them a reprover; for they are a rebellious house.
【本会注释】
    你的舌头贴住上膛。像不相信天使的话的撒迦利亚一样（路1:22），似乎在这里指责以西结在被吩咐时拒绝说话。然而上帝使人有这一感受，是为了人的好处。先知的哑口和说话的能力只依靠上帝打开他的嘴，这是对那个悖逆之家进一步地告示这些话的确是上帝的话。
27 【和合本】但我对你说话的时候，必使你开口，你就要对他们说：‘主耶和华如此说。’听的可以听，不听的任他不听，因为他们是悖逆之家。”
【吕振中】但我同你说话的时候，我必开你的口，你就要对他们说∶‘主永恒主这么说’；要听的可以听；不要听的、任他不听；因为他们总是叛逆之家呀。
【思高本】但是我给你说话时，要开启你的口。以后你要向他们说：‘吾主上主这样说。’谁肯听，就让他听；谁不肯听，就让他不听好了，因为他们是叛逆的家族。”
【现代本】后来，我要再向你说话，开你的口，恢复你说话的机能。那时，你要把我──至高的上主所说的话转告他们。有的肯听，有的不肯听，因为他们是叛逆的人民。”
【KJV】But when I speak with thee, I will open thy mouth, and thou shalt say unto them, Thus saith the Lord GOD; He that heareth, let him hear; and he that forbeareth, let him forbear: for they are a rebellious house.
【NIV】But when I speak to you, I will open your mouth and you shall say to them, 'This is what the Sovereign LORD says.' Whoever will listen let him listen, and whoever will refuse let him refuse; for they are a rebellious house.
【BBE】But when I have talk with you I will make your mouth open, and you are to say to them, This is what the Lord has said: Let the hearer give ear; and as for him who will not, let him keep his ears shut: for they are an uncontrolled people.
【ASV】But when I speak with thee, I will open thy mouth, and thou shalt say unto them, Thus saith the Lord Jehovah: He that heareth, let him hear; and he that forbeareth, let him forbear: for they are a rebellious house.
【本会注释】
    听的可以听。比较耶稣在太11:15节和太13:9节说的话。希腊文七十士译本［LXX］里第二个用语是“不顺从的任他不顺从”，在启22:11节里有重复。
    悖逆之家。在较早期的时代中，上帝把以色列归属于“硬着颈项的百姓”（出32:9）。相同的精神意念先前导致了在荒野中流浪四十年，现在促成了不可回避地被掳。

怀爱伦注释

1-27《传证》第214页
7 《善》第459页
17 《教勉》第165页；《助》第207页；RC 55页；《证》第一卷第469页；《证》第二卷第708页；《证》第五卷第234页；《证》第八卷第304页
17-19《证》第一卷第313页
18 《证》第六卷第286页
19 《证》第二卷第53页
21 《证》第一卷第313页


第 30 章

【本会注释】
1 埃及和她的帮助者们的荒凉。
20 巴比伦的膀臂将得到加强，并弄断埃及的手臂。

耶和华要惩罚埃及
1 【和合本】耶和华的话又临到我说：
【吕振中】永恒主的话又传与我说∶
【思高本】上主的话传给我说：“
【现代本】上主又对我说话；
【KJV】The word of the LORD came again unto me, saying,
【NIV】The word of the LORD came to me:
【BBE】The word of the Lord came to me again, saying,
【ASV】The word of Jehovah came again unto me, saying,
【本会注释】
    耶和华的话。第三十章由两段预言所组成，各自都针对埃及：（1）第1-9节，未标日期，但是或许属于先前在结29:17-21节陈述的预言；（2）第20-26节，标明了确切的日期，而且大约是在结29:1-16节给予的预言三个月之后，其前提是以西结的时间是从春天时开始，或者如果他从秋天起开始计算，就是从一年零三个月。
2 【和合本】“人子啊，你要发预言说，主耶和华如此说：哀哉这日！你们应当哭号。
【吕振中】“人子阿，你要传神言说∶主永恒主这么说∶“哀号哦！哎呀那日──
【思高本】人子，你要讲预言说：吾主上主这样说：你们应悲哀；祸哉，那一日！
【现代本】他说：“必朽的人哪，你要说预言，宣布我──至高的上主要说的话。你要大声喊：惨了，恐怖的日子到了！
【KJV】Son of man, prophesy and say, Thus saith the Lord GOD; Howl ye, Woe worth the day!
【NIV】Son of man, prophesy and say: 'This is what the Sovereign LORD says: " 'Wail and say, "Alas for that day!"
【BBE】Son of man, be a prophet, and say, These are the words of the Lord: Give a cry, Aha, for the day!
【ASV】Son of man, prophesy, and say, Thus saith the Lord Jehovah: Wail ye, Alas for the day!
【本会注释】
    哀哉这日！按照字面上的词义直译是“唉呀这日！”
3 【和合本】因为耶和华的日子临近，就是密云之日，列国受罚之期。
【吕振中】因为那日临近了，永恒主之日临近了；那将会是个密云之日，列国毁灭的时候。
【思高本】因为那一日近了，上主的日子近了，那是密云的日子，是异民的终期。
【现代本】上主采取行动的日子来临了；那是乌云密布、列国受惩罚的日子。
【KJV】For the day is near, even the day of the LORD is near, a cloudy day; it shall be the time of the heathen.
【NIV】For the day is near, the day of the LORD is near- a day of clouds, a time of doom for the nations.
【BBE】For the day is near, the day of the Lord is near, a day of cloud; it will be the time of the nations.
【ASV】For the day is near, even the day of Jehovah is near; it shall be a day of clouds, a time of the nations.
【本会注释】
    耶和华的日子。见对赛2:12节的注释。
    列国（受罚）之期。或，“国家的日子”。上帝记载着各国。祂决定何时他们添满自己罪孽的杯子（见《证》第五卷第208、524页；《证》第七卷第141页；《证》第九卷第13页；见对但4:17节的注释）。
4 【和合本】必有刀剑临到埃及；在埃及被杀之人仆倒的时候，古实人就有痛苦，人民必被掳掠，基址必被拆毁。
【吕振中】必有刀剑临到埃及；在埃及被刺死的人倒毙之时，在古实就有翻腾绞痛的苦情；她的财富（或译∶众民）必被带走，它的根基必被拆毁。
【思高本】刀剑必临于埃及；伤亡者横卧在埃及时，恐怖必笼罩着雇士。她的财富必被抢去，她的基础必被拆毁。
【现代本】埃及将遭遇战乱；苏但将有苦难。埃及人横尸全境；全国被洗劫，夷为平地。
【KJV】And the sword shall come upon Egypt, and great pain shall be in Ethiopia, when the slain shall fall in Egypt, and they shall take away her multitude, and her foundations shall be broken down.
【NIV】A sword will come against Egypt, and anguish will come upon Cush. When the slain fall in Egypt, her wealth will be carried away and her foundations torn down.
【BBE】And a sword will come on Egypt, and cruel pain will be in Ethiopia, when they are falling by the sword in Egypt; and they will take away her wealth and her bases will be broken down.
【ASV】And a sword shall come upon Egypt, and anguish shall be in Ethiopia, when the slain shall fall in Egypt; and they shall take away her multitude, and her foundations shall be broken down.
【本会注释】
    人民。希伯来语是hamon，也意谓“财富”，或“丰富”，这种含义在这里更佳。
5 【和合本】古实人、弗人（或作：吕彼亚人）、路德人、杂族的人民，并古巴人，以及同盟之地的人都要与埃及人一同倒在刀下。”
【吕振中】古实人、弗人、路德人、杂族众人、吕彼亚（传统∶古巴）人、以及跟他们结盟之地的人∶他们必倒毙于刀下（或译∶以及同盟之地的人∶他们都必跟他们倒毙于刀下）。
【思高本】雇士、普特、路得和一切杂族，利比亚和同他们结盟的本地人，都要丧身刀下。
【现代本】“从苏但、利比亚、吕底亚、阿拉伯、故普，甚至从我子民当中雇来的佣兵都要阵亡。”
【KJV】Ethiopia, and Libya, and Lydia, and all the mingled people, and Chub, and the men of the land that is in league, shall fall with them by the sword.
【NIV】Cush and Put, Lydia and all Arabia, Libya and the people of the covenant land will fall by the sword along with Egypt.
【BBE】Ethiopia and Put and Lud and all the mixed people and Libya and the children of the land of the Cherethites will all be put to death with them by the sword.
【ASV】Ethiopia, and Put, and Lud, and all the mingled people, and Cub, and the children of the land that is in league, shall fall with them by the sword.
【本会注释】
    古实人。希伯来语是Kush。古实人居住在努比亚，包括现在的一部分苏丹（见对创10:6节的注释）。
    弗人（或作：吕彼亚人）。希伯来语是Put（见对结27:10节的注释，在那里被翻译为弗人）。
    路德人。路低人（见对创10:13；耶46:9节的注释；参照结27:10）。
    杂族的人民。比较耶25:20节。这里的表达或许适用于埃及军队中的外国雇佣兵，或总体上指外国人。
    古巴人。这一个名字的地理位置尚未被知晓。对于其特征，已经有各种不同的推测，而且牵涉到改变经文，有各种不同的建议，以便于使之变成一个已知的国家。在希腊文七十士译本［LXX］的经文里，用“波斯人和克里特岛人［Cretans］”代替了“古实人”，而且省略了古巴人。该经文或许描述埃及的盟友。
    同盟之地的人。按照字面上的词义直译是“契约之地的众民”。希腊文七十士译本［LXX］的经文是“他们──我的契约之子”。如果希腊文七十士译本［LXX］的经文是正确的，所提示的可能是指犹太人，他们谋杀基大利之后，已经在埃及寻求避难所（耶42-44）。耶利米先前就告诉过他们，他们正在尝试逃避的刀剑和饥荒将会追赶他们到那里（耶42:16-18）。
6 【和合本】耶和华如此说：扶助埃及的也必倾倒。埃及因势力而有的骄傲必降低微；其中的人民，从色弗尼塔起（见二十九章十节）必倒在刀下。这是主耶和华说的。
【吕振中】“永恒主这么说∶那些支持埃及的也必倾覆，她势力所骄矜的也必下来∶从密夺到色弗尼人都必在她境内倒毙于刀下∶这是主永恒主发神谕说的。
【思高本】上主这样说：凡支持埃及的人都要丧亡，她骄傲的势力必要衰落，由米革多耳到色威乃的人，必丧身刀下──吾主上主的断语──
【现代本】上主这样说：“从北部的密夺到南部的色弗尼，所有保卫埃及的人都要阵亡；埃及精锐的部队都要消灭。我──至高的上主这样宣布了。
【KJV】Thus saith the LORD; They also that uphold Egypt shall fall; and the pride of her power shall come down: from the tower of Syene shall they fall in it by the sword, saith the Lord GOD.
【NIV】This is what the LORD says: " 'The allies of Egypt will fall and her proud strength will fail. From Migdol to Aswan they will fall by the sword within her, declares the Sovereign LORD .
【BBE】This is what the Lord has said: The supporters of Egypt will have a fall, and the pride of her power will come down: from Migdol to Syene they will be put to the sword in it, says the Lord.
【ASV】Thus saith Jehovah: They also that uphold Egypt shall fall; and the pride of her power shall come down: from the tower of Seveneh shall they fall in it by the sword, saith the Lord Jehovah.
【本会注释】
    扶助埃及的。或许指埃及的盟友和支持者。有些人认为这里提示被提及在第4节的根基。
    从色弗尼塔。更好的译文是“从密夺到色弗尼”（见对结29:10节的注释）。
7 【和合本】埃及地在荒凉的国中必成为荒凉；埃及城在荒废的城中也变为荒废。
【吕振中】埃及（传统∶他们）在荒凉的列邦中必成为荒凉；埃及城在荒废的城中必变成了荒废。
【思高本】她要在荒芜地带中，成为最荒芜的；她的城在荒废的城中，将成为最荒废的。
【现代本】埃及要成为世界上最荒芜的土地；埃及的城镇要比任何荒城更凄凉。
【KJV】And they shall be desolate in the midst of the countries that are desolate, and her cities shall be in the midst of the cities that are wasted.
【NIV】They will be desolate among desolate lands, and their cities will lie among ruined cities.
【BBE】And she will be made waste among the countries which have been made waste, and her towns will be among the towns which are unpeopled.
【ASV】And they shall be desolate in the midst of the countries that are desolate; and her cities shall be in the midst of the cities that are wasted.
【本会注释】
    荒凉。比较结29:12节。
8 【和合本】我在埃及中使火着起；帮助埃及的，都被灭绝。那时，他们就知道我是耶和华。
【吕振中】我使火在埃及中着起，帮助她的都破灭；那时他们就知道我乃是永恒主。
【思高本】当我在埃及点火时，凡辅佐她的都要毁灭，那时他们便承认我是上主。
【现代本】当我放火烧埃及，把卫城的军队杀光后，他们就知道我是上主。
【KJV】And they shall know that I am the LORD, when I have set a fire in Egypt, and when all her helpers shall be destroyed.
【NIV】Then they will know that I am the LORD , when I set fire to Egypt and all her helpers are crushed.
【BBE】And they will be certain that I am the Lord, when I have put a fire in Egypt and all her helpers are broken.
【ASV】And they shall know at I am Jehovah, when I have set a fire in Egypt, and all her helpers are destroyed.
【本会注释】
    知道我是耶和华。这一个分句在以西结书中的各处是始终如一的迭句。这是陈述上帝极大目的的一份表白，即，给全人类转达祂自己的拯救的知识。祂凭借各种不同的途径宣布祂对人类的劝勉。祂通过良心之音的表白、通过得到灵感的先知、并通过祂的保佑和判决。祂的最终目标是要让祂的大名的知识覆盖这地球，如同大水覆盖着海洋（哈2:14）。针对埃及，得到灵感的信息可以被看作，对于埃及广大众民，上帝努力揭示的神性的牵挂。见对结6:7节的注释。
9 【和合本】“到那日，必有使者坐船，从我面前出去，使安逸无虑的古实人惊惧；必有痛苦临到他们，好象埃及遭灾的日子一样。看哪，这事临近了！
【吕振中】当那日必有使者匆忙急迫地（传统∶必有使者坐船）从我面前出去，使安居无虑的古实人惊惶；当埃及遭难的日子，必有翻腾绞痛的事临到他们；看哪，这事来临了！
【思高本】在那一日，我必派遣使主，乘着船，恐吓安居的雇士；恐怖必要笼罩他们，如埃及的日子。看，已来到了。
【现代本】“埃及被毁灭的那一天，我要派使者坐船去扰乱安逸无虑的苏但人，使他们惊惶失措。那一天已经到了！”
【KJV】In that day shall messengers go forth from me in ships to make the careless Ethiopians afraid, and great pain shall come upon them, as in the day of Egypt: for, lo, it cometh.
【NIV】On that day messengers will go out from me in ships to frighten Cush out of her complacency. Anguish will take hold of them on the day of Egypt's doom, for it is sure to come.
【BBE】In that day men will go out quickly to take the news, causing fear in untroubled Ethiopia; and bitter pain will come on them as in the day of Egypt; for see, it is coming.
【ASV】In that day shall messengers go forth from before me in ships to make the careless Ethiopians afraid; and there shall be anguish upon them, as in the day of Egypt; for, lo, it cometh.
【本会注释】
    使者。或者是逃亡的埃及人，他们抵达了古实［埃塞俄比亚］，因告诉埃及的被攻克新闻，使那里的众民受到惊慌，或者是被派遣的特殊外交使节，给古实人［埃塞俄比亚］送警告。
    安逸无虑的。希伯来语是betach，“无忧虑的”、“无疑心的”。
10 【和合本】主耶和华如此说：我必藉巴比伦王尼布甲尼撒的手，除灭埃及众人。
【吕振中】“永恒主这么说∶我必藉着巴比伦王尼布甲尼撒的手使埃及的财富消没。
【思高本】吾主上主这样说：我要藉巴比伦王拿步高的手，消灭埃及的民众。
【现代本】至高的上主这样说：“我要用巴比伦王尼布甲尼撒的手摧毁埃及的财富。
【KJV】Thus saith the Lord GOD; I will also make the multitude of Egypt to cease by the hand of Nebuchadrezzar king of Babylon.
【NIV】This is what the Sovereign LORD says: " 'I will put an end to the hordes of Egypt by the hand of Nebuchadnezzar king of Babylon.
【BBE】This is what the Lord has said: I will put an end to great numbers of the people of Egypt by the hand of Nebuchadrezzar, king of Babylon.
【ASV】Thus saith the Lord Jehovah: I will also make the multitude of Egypt to cease, by the hand of Nebuchadrezzar king of Babylon.
【本会注释】
    埃及众人。或，“埃及的财富”（见对第4节的注释）。
    尼布甲尼撒的手。见对结29:19节的注释。
11 【和合本】他和随从他的人，就是列国中强暴的，必进来毁灭这地。他们必拔刀攻击埃及，使遍地有被杀的人。
【吕振中】他和随从他的人、列国的强横人、必被带进来毁灭这地；他们必拔刀来攻击埃及，使遍地满有被刺死的人。
【思高本】他和跟他来的人民，是万民中最凶残的；他们被派来，是为破坏此地；他们将拔刀攻打埃及，使此地充满伤亡的人。
【现代本】他要率领凶狠的军队来，摧毁埃及。他们要用刀鎗攻击，尸体将横全埃及。
【KJV】He and his people with him, the terrible of the nations, shall be brought to destroy the land: and they shall draw their swords against Egypt, and fill the land with the slain.
【NIV】He and his army-the most ruthless of nations- will be brought in to destroy the land. They will draw their swords against Egypt and fill the land with the slain.
【BBE】He and the people with him, causing fear among the nations, will be sent for the destruction of the land; their swords will be let loose against Egypt and the land will be full of dead.
【ASV】He and his people with him, the terrible of the nations, shall be brought in to destroy the land; and they shall draw their swords against Egypt, and fill the land with the slain.
12 【和合本】我必使江河干涸，将地卖在恶人的手中；我必藉外邦人的手，使这地和其中所有的变为凄凉。这是我耶和华说的。
【吕振中】我必使江河乾涸，将这地交付（原文∶卖）于坏人手中；我必藉着外族人的手使这地和其中所有的变为凄凉∶这是我永恒主说的。
【思高本】我要使河流成为乾地，把此地卖给恶人，藉外人的手破坏此地和此地的一切：这是我，上主说的。
【现代本】我要使尼罗河干涸，把埃及交在邪恶的人手中。外国人要来摧毁全国。我──至高的上主这样宣布了。”
【KJV】And I will make the rivers dry, and sell the land into the hand of the wicked: and I will make the land waste, and all that is therein, by the hand of strangers: I the LORD have spoken it.
【NIV】I will dry up the streams of the Nile and sell the land to evil men; by the hand of foreigners I will lay waste the land and everything in it. I the LORD have spoken.
【BBE】And I will make the Nile streams dry, and will give the land into the hands of evil men, causing the land and everything in it to be wasted by the hands of men from a strange country: I the Lord have said it.
【ASV】And I will make the rivers dry, and will sell the land into the hand of evil men; and I will make the land desolate, and all that is therein, by the hand of strangers: I, Jehovah, have spoken it.
【本会注释】
    江河。希伯来语是ye'orim，较迟的埃及语是irw，“尼罗河”。ye'orim 是一个复数形式措辞，而且可能被用来描述尼罗河，及其支流和运河。
13 【和合本】主耶和华如此说：我必毁灭偶像，从挪弗除灭神像；必不再有君王出自埃及地。我要使埃及地的人惧怕。
【吕振中】“主永恒主这么说∶我必毁灭偶像，必从挪弗使佛相灭绝∶必不再有人君出自埃及地；我必将惧怕放于埃及地境内。
【思高本】吾主上主这样说：我必要消灭偶像，使邪神由诺夫绝迹，由埃及再不出现王侯；使恐怖降在埃及地，
【现代本】至高的上主这样说：“我要摧毁在孟斐斯的偶像和假神。没有统治埃及的人；我要使埃及人惊惶失措。
【KJV】Thus saith the Lord GOD; I will also destroy the idols, and I will cause their images to cease out of Noph; and there shall be no more a prince of the land of Egypt: and I will put a fear in the land of Egypt.
【NIV】This is what the Sovereign LORD says: " 'I will destroy the idols and put an end to the images in Memphis. No longer will there be a prince in Egypt, and I will spread fear throughout the land.
【BBE】This is what the Lord has said: In addition to this, I will give up the images to destruction and put an end to the false gods in Noph; never again will there be a ruler in the land of Egypt: and I will put a fear in the land of Egypt.
【ASV】Thus saith the Lord Jehovah: I will also destroy the idols, and I will cause the images to cease from Memphis; and there shall be no more a prince from the land of Egypt: and I will put a fear in the land of Egypt.
【本会注释】
    挪弗。这是按字母被直译的希伯来语词语Noph，埃及语的缩短词是Mnnfr，是现代的孟斐斯（见对耶2:16节的注释）。
    不再有埃及地的君王［译者注：英KJV版译文，中文版译文“不再有君王出自埃及地”］。按照字面上的词义直译是“出自埃及地的君王”。希伯来语是`od，在这里被翻译为“不再”，这并非必定指示无终端的永久（见对结26:14节的注释）。这一表达也可以意谓在很长一段时间里不会有王子出自埃及地，或，藉由相对地理解这一段，不再会有一位当地的王子掌握先前国王的权力。
14 【和合本】我必使巴忒罗荒凉，在琐安中使火着起，向挪施行审判。
【吕振中】我必使巴忒罗荒凉，使火在琐安中着起，我必向挪施判罚。
【思高本】使帕特洛斯变为旷野，在左罕点火，对诺施行惩罚。
【现代本】我要使埃及南部荒芜；我要放火烧北部的琐安城，惩罚首都底比斯。
【KJV】And I will make Pathros desolate, and will set fire in Zoan, and will execute judgments in No.
【NIV】I will lay waste Upper Egypt, set fire to Zoan and inflict punishment on Thebes.
【BBE】And I will make Pathros a waste, and put a fire in Zoan, and send my punishments on No.
【ASV】And I will make Pathros desolate, and will set a fire in Zoan, and will execute judgments upon No.
【本会注释】
    巴忒罗。见对结29:14节的相关注释。
    琐安。被认同于现代的村庄Sân el-Hagar，位于尼罗河的塔尼倜［Tanitic］支流（见对赛30:4节的注释）。在那里挖掘了许多寺庙建筑物和纪念碑，并且发现第二十二个朝代的王室坟墓。
    挪。这是底比斯的另一个名字，位于尼罗河的东岸，一座城市，大约离开罗之南310英里（496公里）（见对耶46:25节的注释）。
15 【和合本】我必将我的忿怒倒在埃及的保障上，就是训上，并要剪除挪的众人。
【吕振中】我必将我的烈怒倾倒于训上、于埃及的保障上，将挪的众民都剪除掉。
【思高本】我要向新──埃及的要塞，发我的怒气，铲除诺的民众。
【现代本】我要向埃及最巩固的要塞──训城倾注我的烈怒，摧毁底比斯的财富。
【KJV】And I will pour my fury upon Sin, the strength of Egypt; and I will cut off the multitude of No.
【NIV】I will pour out my wrath on Pelusium, the stronghold of Egypt, and cut off the hordes of Thebes.
【BBE】I will let loose my wrath on Sin, the strong place of Egypt, cutting off the mass of the people of No.
【ASV】And I will pour my wrath upon Sin, the stronghold of Egypt; and I will cut off the multitude of No.
【本会注释】
    训。希伯来语是Sin。已经知晓埃及没有这一个名字的城市，但是很可能相同于皮鲁西恩［Pelusium］，或许其位置邻近那个城镇。皮鲁西恩［Pelusium］是一个边界城镇，有被构筑的坚固防御工事，而且被合适地考虑为埃及的通道，由此在本文中被称呼为埃及的“保障”。在那里发生了许多重要的战役。该城市也靠近海洋，而且被相信就是Tell ei-Fara，离苏伊士运河东方14英里（22.4公里）。
16 【和合本】我必在埃及中使火着起；训必大大痛苦；挪必被攻破；挪弗白日（或作：终日）见仇敌。
【吕振中】我必使火在埃及境内着起；训必翻腾绞痛；挪必定被攻破；其城墙必破毁（传统∶挪弗敌人白日）。
【思高本】我要在埃及点火，新必因恐怖而战栗，诺必被破坏，诺夫白日遭受敌人攻击。
【现代本】我要放火烧埃及；训城将饱受灾难。底比斯的城墙要被击破；敌人要像洪水一样冲进城里。
【KJV】And I will set fire in Egypt: Sin shall have great pain, and No shall be rent asunder, and Noph shall have distresses daily.
【NIV】I will set fire to Egypt; Pelusium will writhe in agony. Thebes will be taken by storm; Memphis will be in constant distress.
【BBE】And I will put a fire in Egypt; Syene will be twisting in pain, and No will be broken into, as by the onrush of waters.
【ASV】And I will set a fire in Egypt: Sin shall be in great anguish, and No shall be broken up; and Memphis shall have adversaries in the day-time.
17 【和合本】亚文和比伯实的少年人必倒在刀下；这些城的人必被掳掠。
【吕振中】安和比伯实的壮丁必倒毙于刀下；它们的妇人必被掳掠。
【思高本】翁及丕贝色特的壮丁必丧身刀下，二城的人都要被掳去。
【现代本】希利坡里城和比伯实城的青年都要阵亡；其余的人都要被俘。
【KJV】The young men of Aven and of Pibeseth shall fall by the sword: and these cities shall go into captivity.
【NIV】The young men of Heliopolis and Bubastis will fall by the sword, and the cities themselves will go into captivity.
【BBE】The young men of On and Pi-beseth will be put to the sword: and these towns will be taken away prisoners.
【ASV】The young men of Aven and of Pibeseth shall fall by the sword; and these cities shall go into captivity.
【本会注释】
    亚文。这相同于创41:45,50节的安城（约瑟妻子的出生之地），也像耶43:13节的伯示麦（太阳的庙宇）、希腊人的纥流坡利（太阳城），如此被称呼的原由是因为从远古的时候开始，此地是埃及人敬拜太阳的活动中心。
    比伯实。三角州的一个城镇，大约离孟斐斯的东北52英里（大约83公里），现在的Tell Basta。此地是猫头女神──布巴斯特［Bastet］的崇拜中心，其崇拜活动乃是以令人憎恶的狂欢方式（见希罗多德ii.66）。在这个远古的地点，已经发现有一个猫的墓地，现在只是在毁坏状态中。该城镇更普遍被知晓为布巴斯提［Bubastis］。
18 【和合本】我在答比匿折断埃及的诸轭，使他因势力而有的骄傲在其中止息。那时，日光必退去；至于这城，必有密云遮蔽，其中的女子必被掳掠。
【吕振中】我在答比匿折断了埃及的诸轭，使她势力所骄矜的止息于其中；那时日光在答比匿必变为黑暗（传统∶退去）；这城必有密云遮蔽她，她的人民呢、必被掳去。
【思高本】当我在塔黑培乃斯打断埃及的权杖，消灭她骄傲的势力时，白日将变为黑暗，乌云笼罩着她，她的女儿也要被掳去。
【现代本】当我摧毁埃及的力量、消灭它所夸耀的精锐部队时，黑暗要遮盖答比匿。密云要笼罩埃及，埃及各城镇的居民都要成为俘虏。
【KJV】At Tehaphnehes also the day shall be darkened, when I shall break there the yokes of Egypt: and the pomp of her strength shall cease in her: as for her, a cloud shall cover her, and her daughters shall go into captivity.
【NIV】Dark will be the day at Tahpanhes when I break the yoke of Egypt; there her proud strength will come to an end. She will be covered with clouds, and her villages will go into captivity.
【BBE】And at Tehaphnehes the day will become dark, when the yoke of Egypt is broken there, and the pride of her power comes to an end: as for her, she will be covered with a cloud, and her daughters will be taken away prisoners.
【ASV】At Tehaphnehes also the day shall withdraw itself, when I shall break there the yokes of Egypt, and the pride of her power shall cease in her: as for her, a cloud shall cover her, and her daughters shall go into captivity.
【本会注释】
    答比匿［Tehaphnehes］。或，答比匿［Tahpanhes］，是一个城镇，大约离皮鲁西恩［Pelusium］西南23英里（37公里）（见对耶2:16；结30:15节的注释）。犹太人在谋杀基大利之后就逃向这个城市。作为残留在埃及的剩下人被毁灭的一个标记，耶利米受到指令，在答比匿法老王的宫门口藏匿了石头，作为预定场所，让尼布甲尼撒在那里铺张他的宝帐（耶43:9-11）。于1886年，腓林得·彼得［W.M.Flinders Petrie］发掘此地，揭开了砌砖的一个平台，有些人，以很高的可能性，已经对此认同于耶利米藏了他的石头的地方。答比匿被古典的作者们称呼为达夫拿［Daphnae］，并且现在被知晓为Tell Defenneh。
    日光必退去。这是一种惯常的预言性象征，描述灾难就要来临（见赛13:10；珥2:10,31；珥3:15；摩8:9）。
19 【和合本】我必这样向埃及施行审判，他们就知道我是耶和华。”
【吕振中】我必这样向埃及施判罚，他们就知道我乃是永恒主。”
【思高本】当我对埃及施行惩罚时，他们必承认我是上主。”
【现代本】我这样惩罚埃及，他们就知道我是上主。”
【KJV】Thus will I execute judgments in Egypt: and they shall know that I am the LORD.
【NIV】So I will inflict punishment on Egypt, and they will know that I am the LORD .' "
【BBE】And I will send my punishments on Egypt: and they will be certain that I am the Lord.
【ASV】Thus will I execute judgments upon Egypt; and they shall know that I am Jehovah.

埃及将衰败
20 【和合本】十一年正月初七日，耶和华的话临到我说：
【吕振中】十一年正月初七日，永恒主的话传与我说∶
【思高本】十一年一月初七日，上主的话传给我说：“
【现代本】我们流亡的第十一年五月初七日，上主对我说话。
【KJV】And it came to pass in the eleventh year, in the first month, in the seventh day of the month, that the word of the LORD came unto me, saying,
【NIV】In the eleventh year, in the first month on the seventh day, the word of the LORD came to me:
【BBE】Now in the eleventh year, in the first month, on the seventh day of the month, the word of the Lord came to me, saying,
【ASV】And it came to pass in the eleventh year, in the first month, in the seventh day of the month, that the word of Jehovah came unto me, saying,
【本会注释】
    十一年。这牵涉到约雅斤的被掳（见对结1:2节的注释）。这一日期吻合于公元前587年4月，或586年4月（见第572页）。比较结29:1；见第347页。
21 【和合本】“人子啊，我已打折埃及王法老的膀臂；没有敷药，也没有用布缠好，使他有力持刀。
【吕振中】“人子阿，我打折了埃及王法老的膀臂；看哪，没有绑扎以敷医治的药，没有用绷绑扎，好使它有力量可以拿刀。
【思高本】人子，我打断了埃及王法郎的臂膊，看，没有人包扎，没有人敷药，或用绷带裹起，使臂膊有力拿剑。
【现代本】他说：“必朽的人哪，我打断了埃及王的手臂，没有人替他包扎，治好他，使他能再拿起剑来。
【KJV】Son of man, I have broken the arm of Pharaoh king of Egypt; and, lo, it shall not be bound up to be healed, to put a roller to bind it, to make it strong to hold the sword.
【NIV】Son of man, I have broken the arm of Pharaoh king of Egypt. It has not been bound up for healing or put in a splint so as to become strong enough to hold a sword.
【BBE】Son of man, the arm of Pharaoh, king of Egypt, has been broken by me, and no band has been put round it to make it well, no band has been twisted round it to make it strong for gripping the sword.
【ASV】Son of man, I have broken the arm of Pharaoh king of Egypt; and, lo, it hath not been bound up, to apply healing medicines, to put a bandage to bind it, that it be strong to hold the sword.
【本会注释】
    埃及王法老。合弗拉，或亚比里斯（公元前589-570年），是事业性和军事性的出类拔萃人物（见卷二第91页）。
22 【和合本】所以主耶和华如此说：看哪，我与埃及王法老为敌，必将他有力的膀臂和已打折的膀臂全行打断，使刀从他手中坠落。
【吕振中】因此主永恒主这么说∶看哪，我跟埃及王法老为敌；我必将他有力的膀臂、和已打折的膀臂、全行打断；使刀从他手中坠落。
【思高本】为此，吾主上主这样说：看，我要打击埃及王法郎，打断他那还有力量的臂膊，使刀由他手中跌落。
【现代本】所以，我──至高的上主这样说：我要敌对埃及王；我要打断他的双臂──不管健全的或断了的都要打断，使他手中的剑掉在地上。
【KJV】Therefore thus saith the Lord GOD; Behold, I am against Pharaoh king of Egypt, and will break his arms, the strong, and that which was broken; and I will cause the sword to fall out of his hand.
【NIV】Therefore this is what the Sovereign LORD says: I am against Pharaoh king of Egypt. I will break both his arms, the good arm as well as the broken one, and make the sword fall from his hand.
【BBE】For this cause the Lord has said: See, I am against Pharaoh, king of Egypt, and by me his strong arm will be broken; and I will make the sword go out of his hand.
【ASV】Therefore thus saith the Lord Jehovah: Behold, I am against Pharaoh king of Egypt, and will break his arms, the strong arm, and that which was broken; and I will cause the sword to fall out of his hand.
23 【和合本】我必将埃及人分散在列国，四散在列邦。
【吕振中】我必使埃及人分散于列国，使他们四散于列邦。
【思高本】我要将埃及人分散到外邦，把他们散布在各地。
【现代本】我要把埃及人放逐到全世界。
【KJV】And I will scatter the Egyptians among the nations, and will disperse them through the countries.
【NIV】I will disperse the Egyptians among the nations and scatter them through the countries.
【BBE】And I will send the Egyptians in flight among the nations and wandering through the countries.
【ASV】And I will scatter the Egyptians among the nations, and will disperse them through the countries.
【本会注释】
    将埃及人分散。对于第23,24节的历史性应验，见对结29:19节的注释。
24 【和合本】我必使巴比伦王的膀臂有力，将我的刀交在他手中；却要打断法老的膀臂，他就在巴比伦王面前唉哼，如同受死伤的人一样。
【吕振中】我必使巴比伦王的膀臂有力量，将我的刀交于他手中；法老的膀臂我却要打断，他就必在巴比伦王面前唉哼出死伤人那样的唉哼。
【思高本】我必要加强巴比伦王的臂膊，把我的刀放在他手中；我要打断法郎的臂膊，使他在那人面前呻吟，像受伤的人呻吟一样。
【现代本】然后，我要使巴比伦王的手臂强壮，把我的剑交在他手中。可是，我要打断埃及王的手臂，他要在敌人面前呻吟，死去。
【KJV】And I will strengthen the arms of the king of Babylon, and put my sword in his hand: but I will break Pharaoh's arms, and he shall groan before him with the groanings of a deadly wounded man.
【NIV】I will strengthen the arms of the king of Babylon and put my sword in his hand, but I will break the arms of Pharaoh, and he will groan before him like a mortally wounded man.
【BBE】And I will make the arms of the king of Babylon strong, and will put my sword in his hand: but Pharaoh's arms will be broken, and he will give cries of pain before him like the cries of a man wounded to death.
【ASV】And I will strengthen the arms of the king of Babylon, and put my sword in his hand: but I will break the arms of Pharaoh, and he shall groan before him with the groanings of a deadly wounded man.
25 【和合本】我必扶持巴比伦王的膀臂，法老的膀臂却要下垂；我将我的刀交在巴比伦王手中，他必举刀攻击埃及地，他们就知道我是耶和华。
【吕振中】我必助使巴比伦王的膀臂有力量，法老的膀臂却要下垂。我将我的刀交于巴比伦王手中，他必伸山那刀攻击埃及地，那时他们就知道我乃是永恒主。
【思高本】我要加强巴比伦王的臂膊，而法郎的臂膊反要衰弱；当我把我的刀交在巴比伦王手中，使他伸向埃及地时，他们便要承认我是上主。
【现代本】我一定要使他衰弱，使巴比伦王强盛。我把我的剑交给巴比伦王以后；他要把剑指向埃及，人人就知道我是上主。
【KJV】But I will strengthen the arms of the king of Babylon, and the arms of Pharaoh shall fall down; and they shall know that I am the LORD, when I shall put my sword into the hand of the king of Babylon, and he shall stretch it out upon the land of Egypt.
【NIV】I will strengthen the arms of the king of Babylon, but the arms of Pharaoh will fall limp. Then they will know that I am the LORD , when I put my sword into the hand of the king of Babylon and he brandishes it against Egypt.
【BBE】And I will make the arms of the king of Babylon strong, and the arms of Pharaoh will be hanging down; and they will be certain that I am the Lord, when I put my sword into the hand of the king of Babylon and it is stretched out against the land of Egypt.
【ASV】And I will hold up the arms of the king of Babylon; and the arms of Pharaoh shall fall down; and they shall know that I am Jehovah, when I shall put my sword into the hand of the king of Babylon, and he shall stretch it out upon the land of Egypt.
26 【和合本】我必将埃及人分散在列国，四散在列邦；他们就知道我是耶和华。”
【吕振中】我必使埃及人分散于列国，使他们四散于列邦；他们就知道我乃是永恒主。”
【思高本】我要将埃及人分散到外邦，把他们散布在各地：如此，他们便要承认我是上主。”
【现代本】我要把埃及人放逐到全世界；那时，他们就知道我是上主。”
【KJV】And I will scatter the Egyptians among the nations, and disperse them among the countries; and they shall know that I am the LORD.
【NIV】I will disperse the Egyptians among the nations and scatter them through the countries. Then they will know that I am the LORD ."
【BBE】And I will send the Egyptians in flight among the nations and wandering through the countries; and they will be certain that I am the Lord.
【ASV】And I will scatter the Egyptians among the nations, and disperse them through the countries; and they shall know that I am Jehovah.
【本会注释】
    知道我是耶和华。见对第8节的注释。

怀爱伦注释

25 《知君》第454页


第 31 章

【本会注释】
1 一种与法老王的关系，
3 关于亚述的荣耀，
10 由此因自傲而崩溃。
18 埃及的类似性毁灭。

以香柏树比拟埃及
1 【和合本】十一年三月初一日，耶和华的话临到我说：
【吕振中】十一年三月一日、永恒主的话传与我说∶
【思高本】十一年叁月一日，上主的话传给我说：“
【现代本】我们流亡的第十一年二月初五日，上主对我说话。
【KJV】And it came to pass in the eleventh year, in the third month, in the first day of the month, that the word of the LORD came unto me, saying,
【NIV】In the eleventh year, in the third month on the first day, the word of the LORD came to me:
【BBE】Now in the eleventh year, in the third month, on the first day of the month, the word of the Lord came to me, saying,
【ASV】And it came to pass in the eleventh year, in the third month, in the first day of the month, that the word of Jehovah came unto me, saying,
【本会注释】
    十一年。这牵涉到约雅斤的被掳（见对结1:2节的注释）；这一日期吻合于587年6月，或586年6月（见第572页）。给予现在这一预言的时间大约是在早先的预言之后过了二个月（结30:20节）。使用预言性的比喻和激荡人心的诗体性对比，先知以西结描述埃及这一伟大的国家崩溃。
2 【和合本】“人子啊，你要向埃及王法老和他的众人说：在威势上谁能与你相比呢？
【吕振中】“人子阿，你要向埃及王法老和他的众民说∶“论你的昌大、谁能跟你相比呢？
【思高本】人子，你要向埃及王法郎和他的民众说：你的伟大相似谁呢？
【现代本】他说：“必朽的人哪，你要向埃及王和他所有的人民说：你多么强大啊！我能用什么来比拟你呢？
【KJV】Son of man, speak unto Pharaoh king of Egypt, and to his multitude; Whom art thou like in thy greatness?
【NIV】Son of man, say to Pharaoh king of Egypt and to his hordes: " 'Who can be compared with you in majesty?
【BBE】Son of man, say to Pharaoh, king of Egypt, and to his people; Whom are you like in your great power?
【ASV】Son of man, say unto Pharaoh king of Egypt, and to his multitude: Whom art thou like in thy greatness?
【本会注释】
    法老。这里指合弗拉，或亚比里斯，特别提到他傲慢的自高自大（见对结29:3节的注释）。
3 【和合本】亚述王曾如黎巴嫩中的香柏树，枝条荣美，影密如林，极其高大，树尖插入云中。
【吕振中】看哪，我要将你比作（传统∶‘看哪，亚述人’）利巴嫩中的香柏树，枝条美丽，成荫之林，树身高大，树梢挺立于云霄间。
【思高本】看，你是一棵黎巴嫩香柏，枝叶美观，荫影浓密，枝干高大，树梢插入云霄。
【现代本】你像（希伯来文是：亚述是）长在黎巴的香柏树，树枝整齐、茂密，树梢高耸入云。
【KJV】Behold, the Assyrian was a cedar in Lebanon with fair branches, and with a shadowing shroud, and of an high stature; and his top was among the thick boughs.
【NIV】Consider Assyria, once a cedar in Lebanon, with beautiful branches overshadowing the forest; it towered on high, its top above the thick foliage.
【BBE】See, a pine-tree with beautiful branches and thick growth, giving shade and very tall; and its top was among the clouds.
【ASV】Behold, the Assyrian was a cedar in Lebanon with fair branches, and with a forest-like shade, and of high stature; and its top was among the thick boughs.
【本会注释】
    亚述王。希伯来语是'Ashshur，“亚述”。希伯来语的一个辅音字母的改变，以及一个指向'ashweka 的改变，就会显出经文：“我将会把你比”。该分子就会变为读成：“看啊，我将会把你比成黎巴嫩的香柏树［译者注：西洋杉、雪松］”（见英RSV版）。然而，我们不能确定这样的改变合理。如果保留与亚述相关，就有可能懂得这一比喻。亚述的历史和崩溃就会成为埃及的历史和推翻的例子。借助于改变经文，其用途就会是直截了当的。
    香柏树。对此相似的构思，见赛10:34；37:24；结17:3；但4:20-22；亚11:1,2节。
4 【和合本】众水使它生长；深水使它长大。所栽之地有江河围流，汊出的水道延到田野诸树。
【吕振中】众水使它长大，深洋之水使它长高，使它的江河流出，环绕种它之地，散布她的众水道流到田野的众树。
【思高本】水使它长大，渊泉使它长高；河水由四周流入栽植它之地，支流灌溉田中其他的树木。
【现代本】泉水滋润它；地底下的水使它生长。河流环绕林园，支流灌溉林中的每一棵树。
【KJV】The waters made him great, the deep set him up on high with her rivers running round about his plants, and sent her little rivers unto all the trees of the field.
【NIV】The waters nourished it, deep springs made it grow tall; their streams flowed all around its base and sent their channels to all the trees of the field.
【BBE】It got strength from the waters and the deep made it tall: its streams went round about its planted land and it sent out its waterways to all the trees of the field.
【ASV】The waters nourished it, the deep made it to grow: the rivers thereof ran round about its plantation; and it sent out its channels unto all the trees of the field.
【本会注释】
    众水使它生长。希腊文七十士译本［LXX］的经文是“众水滋养了他”。涉及到要么是尼罗河，要么是底格里斯河，这取决于如何解经（见对第3节的注释）。
5 【和合本】所以它高大超过田野诸树；发旺的时候，枝子繁多，因得大水之力枝条长长。
【吕振中】因此其树身耸然屹立、高过田野的众树；由于它出幼枝子时有很多水，它的枝子就多起来，它的枝条就长长。
【思高本】为此它的枝干高过田间的一切树木，因为水多，生长时枝业繁茂，枝条特长。
【现代本】因此，它长得比其它树高；它的枝子又长又密。
【KJV】Therefore his height was exalted above all the trees of the field, and his boughs were multiplied, and his branches became long because of the multitude of waters, when he shot forth.
【NIV】So it towered higher than all the trees of the field; its boughs increased and its branches grew long, spreading because of abundant waters.
【BBE】In this way it became taller than all the trees of the field; and its branches were increased and its arms became long because of the great waters.
【ASV】Therefore its stature was exalted above all the trees of the field; and its boughs were multiplied, and its branches became long by reason of many waters, when it shot them forth.
6 【和合本】空中的飞鸟都在枝子上搭窝；田野的走兽都在枝条下生子；所有大国的人民都在它荫下居住。
【吕振中】空中的飞鸟都在它的枝子上搭窝；田野的走兽都在它的枝条下生子；许多国的人民都在它的荫影下住着。
【思高本】天上的一切飞鸟在它枝干上巢，田间的野兽在他的枝叶下生子，各国的人民住在它的荫影下。
【现代本】飞鸟在枝上搭窝；野兽在它荫下生产；列国在树荫下安居。
【KJV】All the fowls of heaven made their nests in his boughs, and under his branches did all the beasts of the field bring forth their young, and under his shadow dwelt all great nations.
【NIV】All the birds of the air nested in its boughs, all the beasts of the field gave birth under its branches; all the great nations lived in its shade.
【BBE】In its branches all the birds of heaven came to rest, and under its arms all the beasts of the field gave birth to their young, and great nations were living in its shade.
【ASV】All the birds of the heavens made their nests in its boughs; and under its branches did all the beasts of the field bring forth their young; and under its shadow dwelt all great nations.
【本会注释】
    空中的飞鸟。比较结17:23；但4:21节。
7 【和合本】树大条长，成为荣美，因为根在众水之旁。
【吕振中】它以其高大而美丽，以其枝条之修长而秀美，因为它的根扎在许多水那里。
【思高本】它的枝叶广阔，高大华丽，因为它的根深入多水之地。
【现代本】啊，多么美丽的大树！树干长得高，树枝伸得长；树根扎得深，深入地下的水源。
【KJV】Thus was he fair in his greatness, in the length of his branches: for his root was by great waters.
【NIV】It was majestic in beauty, with its spreading boughs, for its roots went down to abundant waters.
【BBE】So it was beautiful, being so tall and its branches so long, for its root was by great waters.
【ASV】Thus was it fair in its greatness, in the length of its branches; for its root was by many waters.
8 【和合本】上帝园中的香柏树不能遮蔽它；松树不及它的枝子；枫树不及它的枝条；上帝园中的树都没有它荣美。
【吕振中】上帝园中的香柏树遮它不着，松树也比不着它的枝子；枫树不如它的枝条；上帝园中的众树都比不着它的美丽。
【思高本】天主乐园中的香柏，都不能同它相比，扁柏不及它的枝干，枫树不及它的枝桠，天主乐园中所有的树木都没有它那样美丽。
【现代本】上帝园中的香柏树不比它高；松树的枝子不比它长；枫树的枝子也比不过它。上帝园中的树没有一棵像它那样美丽。
【KJV】The cedars in the garden of God could not hide him: the fir trees were not like his boughs, and the chestnut trees were not like his branches; nor any tree in the garden of God was like unto him in his beauty.
【NIV】The cedars in the garden of God could not rival it, nor could the pine trees equal its boughs, nor could the plane trees compare with its branches- no tree in the garden of God could match its beauty.
【BBE】No cedars were equal to it in the garden of God; the fir-trees were not like its branches, and plane-trees were as nothing in comparison with its arms; no tree in the garden of God was so beautiful.
【ASV】The cedars in the garden of God could not hide it; the fir-trees were not like its boughs, and the plane-trees were not as its branches; nor was any tree in the garden of God like unto it in its beauty.
【本会注释】
    上帝园。希腊文七十士译本［LXX］的经文是“上帝的天堂”。这一比喻修辞手法似乎得自伊甸园（见创2:8；结31:9）。藉着诗体的夸张法，先知以西结描述埃及自命妄称的伟大。上帝园在这里可能显示以色列作为上帝的众民。
9 【和合本】我使它的枝条蕃多，成为荣美，以致上帝伊甸园中的树都嫉妒它。”
【吕振中】我以其枝条之茂盛而使它美丽，以致上帝园中伊甸的众树都羡慕它。
【思高本】我使它枝叶茂盛而美丽，致令“伊甸”──天主乐园──中所有的树木都嫉妒它。
【现代本】我使它长得美丽，枝叶茂密；上帝的园子──伊甸园中的树都羡慕它。
【KJV】I have made him fair by the multitude of his branches: so that all the trees of Eden, that were in the garden of God, envied him.
【NIV】I made it beautiful with abundant branches, the envy of all the trees of Eden in the garden of God.
【BBE】I made it beautiful with its mass of branches: so that all the trees in the garden of God were full of envy of it.
【ASV】I made it fair by the multitude of its branches, so that all the trees of Eden, that were in the garden of God, envied it.
10 【和合本】所以主耶和华如此说：“因它高大，树尖插入云中，心骄气傲，
【吕振中】“故此主永恒主这么说∶其树身既高耸（传统∶你高耸），其树梢挺立于云霄间，其心既以其高大而骄傲，
【思高本】因此吾主上主这样说：因它枝干高大，枝梢插入云霄，遂因自己高大而心高气傲。
【现代本】“所以，我──至高的上主这样说：因为这棵树一直长高，树梢高耸入云，它长得越高大，变的越骄傲，
【KJV】Therefore thus saith the Lord GOD; Because thou hast lifted up thyself in height, and he hath shot up his top among the thick boughs, and his heart is lifted up in his height;
【NIV】Therefore this is what the Sovereign LORD says: Because it towered on high, lifting its top above the thick foliage, and because it was proud of its height,
【BBE】For this cause the Lord has said: Because he is tall, and has put his top among the clouds, and his heart is full of pride because he is so high,
【ASV】Therefore thus said the Lord Jehovah: Because thou art exalted in stature, and he hath set his top among the thick boughs, and his heart is lifted up in his height;
【本会注释】
    它自我高大［译者注：英KJV版译文，中文版译文“它高大”］。见对结29:3节的注释。
11 【和合本】我就必将它交给列国中大有威势的人；他必定办它。我因它的罪恶，已经驱逐它。
【吕振中】那我就要将它交于列国中大有威势的人手中；他一定要照它的邪恶来办它，并驱逐它（传统∶我己经驱逐它）。
【思高本】我必将它交在列国最强的人手中，他们要任意对待它；我必要因它的罪行而将它铲除；
【现代本】我就把它交给外来的统治者；他要因它的邪恶报应它。
【KJV】I have therefore delivered him into the hand of the mighty one of the heathen; he shall surely deal with him: I have driven him out for his wickedness.
【NIV】I handed it over to the ruler of the nations, for him to deal with according to its wickedness. I cast it aside,
【BBE】I have given him up into the hands of a strong one of the nations; he will certainly give him the reward of his sin, driving him out.
【ASV】I will even deliver him into the hand of the mighty one of the nations; he shall surely deal with him; I have driven him out for his wickedness.
【本会注释】
    大有威势的人。即，尼布甲尼撒（见对结29:19节的注释）。
12 【和合本】外邦人，就是列邦中强暴的，将它砍断弃掉。它的枝条落在山间和一切谷中，它的枝子折断，落在地的一切河旁。地上的众民已经走去，离开它的荫下。
【吕振中】外族人、列国中的强横人、必将它砍掉、而丢弃它在山上；它的枝条必掉落在各平谷中；它的枝子必折断在国中各水沟里；地上列族之民都必逃走（传统∶下去），离开它的荫影（本节之未有‘而丢弃它’）。
【思高本】列国最凶残的人必要将它伐倒，把它抛弃在山上；它的枝桠，倒卧在山谷中，枝条折落在一切洼地上；万国的人民都要离开它的荫影，而弃舍它；
【现代本】凶狠的外国人要砍倒它，丢弃它，使大小枝子散落在国内的山上和山谷中。在它树荫下居住的各国人民都要离开。
【KJV】And strangers, the terrible of the nations, have cut him off, and have left him: upon the mountains and in all the valleys his branches are fallen, and his boughs are broken by all the rivers of the land; and all the people of the earth are gone down from his shadow, and have left him.
【NIV】and the most ruthless of foreign nations cut it down and left it. Its boughs fell on the mountains and in all the valleys; its branches lay broken in all the ravines of the land. All the nations of the earth came out from under its shade and left it.
【BBE】And men from strange lands, who are to be feared among the nations, after cutting him off, have let him be: on the mountains and in all the valleys his branches have come down; his arms are broken by all the waterways of the land; all the peoples of the earth have gone from his shade, and have let him be.
【ASV】And strangers, the terrible of the nations, have cut him off, and have left him: upon the mountains and in all the valleys his branches are fallen, and his boughs are broken by all the watercourses of the land; and all the peoples of the earth are gone down from his shadow, and have left him.
【本会注释】
    弃掉。比较结29:5节。
13 【和合本】空中的飞鸟都要宿在这败落的树上，田野的走兽都要卧在它的枝条下，
【吕振中】空中的飞鸟都必栖宿在它倾覆的遗迹上，田野的走兽都必躺卧在它的枝条下。
【思高本】天上飞鸟都栖在它倒了的枝干上，田间的各种野兽都停在它的枝条下，
【现代本】空中的飞鸟要在倒地的树干上落脚；野兽要在枝子上徘徊。
【KJV】Upon his ruin shall all the fowls of the heaven remain, and all the beasts of the field shall be upon his branches:
【NIV】All the birds of the air settled on the fallen tree, and all the beasts of the field were among its branches.
【BBE】All the birds of heaven have come to rest on his broken stem where it is stretched on the earth, and all the beasts of the field will be on his branches:
【ASV】Upon his ruin all the birds of the heavens shall dwell, and all the beasts of the field shall be upon his branches;
【本会注释】
    这败落的树。比较结29:5节。
14 【和合本】好使水旁的诸树不因高大而自尊，也不将树尖插入云中，并且那些得水滋润、有势力的，也不得高大自立。因为它们在世人中，和下坑的人都被交与死亡，到阴府去了。”
【吕振中】都为的是要使水旁的众树、树身都不高耸，不将其树梢挺立入于云霄间，只要使凡所有得水滋润的树都不屹立于高耸中；因为他们都被交于死亡，交于地府之最低处、在人类中间、到那些下坑冥的人那里。”
【思高本】这是为使一切有水滋润的树木，不要因自己的躯干高大而自负，不要再让枝梢插入云霄，免得各种有水滋润的树木，因高耸而自大，因为他们都要归于死亡，降到阴间，到那些已降入深渊的人子中。
【现代本】从今以后，不管水源多么充足，再也没有一棵树会长得那样高，树梢高耸入云。所有的树一定会枯死，像必朽的人一样死亡，进入阴间，跟死人一起。”
【KJV】To the end that none of all the trees by the waters exalt themselves for their height, neither shoot up their top among the thick boughs, neither their trees stand up in their height, all that drink water: for they are all delivered unto death, to the nether parts of the earth, in the midst of the children of men, with them that go down to the pit.
【NIV】Therefore no other trees by the waters are ever to tower proudly on high, lifting their tops above the thick foliage. No other trees so well-watered are ever to reach such a height; they are all destined for death, for the earth below, among mortal men, with those who go down to the pit.
【BBE】In order that no trees by the waters may be lifted up in their growth, putting their tops among the clouds; and that no trees which are watered may take their place on high: for they are all given up to death, to the lowest parts of the earth among the children of men, with those who go down to the underworld.
【ASV】to the end that none of all the trees by the waters exalt themselves in their stature, neither set their top among the thick boughs, nor that their mighty ones stand up on their height, even all that drink water: for they are all delivered unto death, to the nether parts of the earth, in the midst of the children of men, with them that go down to the pit.
【本会注释】
    自尊。这是应该从比喻获得的教训。不该让其他的树信赖它们自己的力量，不该因繁荣而变愚昧。
15 【和合本】主耶和华如此说：“它下阴间的那日，我便使人悲哀。我为它遮盖深渊，使江河凝结，大水停流；我也使黎巴嫩为它凄惨，田野的诸树都因它发昏。
【吕振中】“永恒主这么说∶当它下阴间的日子，我必使深洋为它而悲哀∶（传统此处有∶我遮盖着）我限制它的江河，大水就停流；我也使利巴嫩为它而哀悼，田野的众树都为它而晕过去。
【思高本】吾主上主这样说：在它下到阴府的那天，我要使人哀吊它；为了它我要使深渊闭塞，使江河凝结，洪水停流，使黎巴嫩为它举哀，使田间所有的树木因它而枯萎。
【现代本】至高的上主这样说：“那棵大树坠入阴间的时候，我要叫地底下的水淹盖它，表示哀悼。我要阻塞江河，使溪水停流。我要使黑暗笼罩黎巴嫩山，使森林里的树木都枯干。
【KJV】Thus saith the Lord GOD; In the day when he went down to the grave I caused a mourning: I covered the deep for him, and I restrained the floods thereof, and the great waters were stayed: and I caused Lebanon to mourn for him, and all the trees of the field fainted for him.
【NIV】This is what the Sovereign LORD says: On the day it was brought down to the grave I covered the deep springs with mourning for it; I held back its streams, and its abundant waters were restrained. Because of it I clothed Lebanon with gloom, and all the trees of the field withered away.
【BBE】This is what the Lord has said: The day when he goes down to the underworld, I will make the deep full of grief for him; I will keep back her streams and the great waters will be stopped: I will make Lebanon dark for him, and all the trees of the field will be feeble because of him.
【ASV】Thus saith the Lord Jehovah: In the day when he went down to Sheol I caused a mourning: I covered the deep for him, and I restrained the rivers thereof; and the great waters were stayed; and I caused Lebanon to mourn for him, and all the trees of the field fainted for him.
【本会注释】
    坟墓［译者注：英KJV版译文，中文版译文“阴间”］。希伯来语是she'ol，希腊文七十士译本［LXX］里是hadës，是修辞性比喻的死人住所，象征地下的洞穴（见对箴15:11节的注释）。
16 【和合本】我将它扔到阴间，与下坑的人一同下去。那时，列国听见它坠落的响声就都震动，并且伊甸的一切树就是黎巴嫩得水滋润、最佳最美的树都在阴府受了安慰。
【吕振中】我扔它下阴间、跟那些下阴坑的人在一起，那时列国听见它坠落的响声、就都震动，伊甸的众树、利巴嫩所有得水滋润的、最佳最美的树、在地府之最低处就都心平气静。
【思高本】当我使它下到阴府与已在深渊的人在一起时，也使列国因它下坠之声而战栗；那时“伊甸”中的各种树木，黎巴嫩一切有水滋润的华丽而高大的树木，在阴间都感到安慰。
【现代本】我把它抛进阴间，它坠地的响声将震撼列国。已经在阴间里的树──伊甸园的树和黎巴那水分充足、最好的树木──都要因它的倒下而高兴。
【KJV】I made the nations to shake at the sound of his fall, when I cast him down to hell with them that descend into the pit: and all the trees of Eden, the choice and best of Lebanon, all that drink water, shall be comforted in the nether parts of the earth.
【NIV】I made the nations tremble at the sound of its fall when I brought it down to the grave with those who go down to the pit. Then all the trees of Eden, the choicest and best of Lebanon, all the trees that were well-watered, were consoled in the earth below.
【BBE】I will send shaking on the nations at the sound of his fall, when I send him down to the underworld with those who go down into the deep: and on earth they will be comforting themselves, all the trees of Eden, the best of Lebanon, even all the watered ones.
【ASV】I made the nations to shake at the sound of his fall, when I cast him down to Sheol with them that descend into the pit; and all the trees of Eden, the choice and best of Lebanon, all that drink water, were comforted in the nether parts of the earth.
【本会注释】
    阴间。希伯来语是she'ol（见对第15节的注释）。
17 【和合本】它们也与它同下阴间，到被杀的人那里。它们曾作它的膀臂，在列国中它的荫下居住。
【吕振中】它们也跟它一起下阴间，到那些被刀刺死的人那里；它的帮助者，那些在列国中住在它的荫影下的人也都下去（传统∶它的膀臂它们在列国中住在它的荫影下）。
【思高本】那些在各国住在它荫影下帮助过它的的人，也随它下到阴府，同那丧身刀下的人在一起。
【现代本】这些树都要跟那棵大树到阴间，跟那些被刀鎗杀害的人一起。所有住在那棵树荫下的人都要被放逐到列国去。
【KJV】They also went down into hell with him unto them that be slain with the sword; and they that were his arm, that dwelt under his shadow in the midst of the heathen.
【NIV】Those who lived in its shade, its allies among the nations, had also gone down to the grave with it, joining those killed by the sword.
【BBE】And they will go down with him to the underworld, to those who have been put to the sword; even those who were his helpers, living under his shade among the nations
【ASV】They also went down into Sheol with him unto them that are slain by the sword; yea, they that were his arm, that dwelt under his shadow in the midst of the nations.
【本会注释】
    被杀的人。这里真实性冲破比喻修辞手法。
    它的膀臂。它的帮助者，那些在它的征战中帮助它的人。
18 【和合本】在这样荣耀威势上，在伊甸园诸树中，谁能与你相比呢？然而你要与伊甸的诸树一同下到阴府，在未受割礼的人中，与被杀的人一同躺卧。“法老和他的群众乃是如此。这是主耶和华说的。”
【吕振中】论光荣和昌大、在伊甸的众树谁能这样跟你相比呢？然而你却要跟伊甸的众树一起被送下地府之最低处，在没受割礼的人中间、跟被刀刺死的人长卧在一起。“这就是法老和他的众民∶永恒主发神谕说。”
【思高本】“伊甸”的树木中，就华丽和高大说，你相似那一棵？你也要同“伊甸”的树木一起被推入阴间，在未受割损的人中，同丧身刀下的人卧在一起：这是指法郎和他所有的人民说的──吾主上主的断语。”
【现代本】“这棵大树代表埃及王和他的人民。伊甸园中的树木都比不上它高大。但是，它要跟伊甸园中的树木一样坠入阴间，跟那些不名誉和被刀鎗杀害的人一起。这是指埃及王和他的人民。”至高的上主这样宣布了。
【KJV】To whom art thou thus like in glory and in greatness among the trees of Eden? yet shalt thou be brought down with the trees of Eden unto the nether parts of the earth: thou shalt lie in the midst of the uncircumcised with them that be slain by the sword. This is Pharaoh and all his multitude, saith the Lord GOD.
【NIV】Which of the trees of Eden can be compared with you in splendor and majesty? Yet you, too, will be brought down with the trees of Eden to the earth below; you will lie among the uncircumcised, with those killed by the sword. " 'This is Pharaoh and all his hordes, declares the Sovereign LORD .' "
【BBE】Whom then are you like? for you will be sent down with the trees of Eden into the lowest parts of the earth: there you will be stretched out among those without circumcision, with those who were put to the sword. This is Pharaoh and all his people, says the Lord.
【ASV】To whom art thou thus like in glory and in greatness among the trees of Eden? yet shalt thou be brought down with the trees of Eden unto the nether parts of the earth: thou shalt lie in the midst of the uncircumcised, with them that are slain by the sword. This is Pharaoh and all his multitude, saith the Lord Jehovah.
【本会注释】
    法老和他的群众。应用了比拟手法。

怀爱伦注释

3-9《知君》第363页
8 《祖知》第450页
10-16《知君》第365页
18 《知君》第366页


第 32 章

【本会注释】
1 为可怕地跌落的埃及哀歌。
11 将被巴比伦的刀剑毁灭。
17 将会被扔到阴间，在那所有的未受割礼的国家当中。

以鳄鱼比拟埃及王
1 【和合本】十二年十二月初一日，耶和华的话临到我说：
【吕振中】十二年十二月初一日，永恒主的话传与我说∶
【思高本】十一年十二月一日，上主的话传给我说：“
【现代本】我们流亡的第十二年，十二月初一日，上主对我说话。
【KJV】And it came to pass in the twelfth year, in the twelfth month, in the first day of the month, that the word of the LORD came unto me, saying,
【NIV】In the twelfth year, in the twelfth month on the first day, the word of the LORD came to me:
【BBE】And it came about in the twelfth year, in the twelfth month, on the first day of the month, that the word of the Lord came to me, saying,
【ASV】And it came to pass in the twelfth year, in the twelfth month, in the first day of the month, that the word of Jehovah came unto me, saying,
【本会注释】
    十二年。这牵涉到约雅斤的被掳（见对结1:2节的注释），即，公元前585年。这个日期会是585年的春天，要么藉着从春天开始的年历，或者是从秋天开始（见第572页）。耶路撒冷在那时业已崩溃，乃是在前一年的七月。
    这一章结束针对埃及的一系列的预言。第1-16节是使用龙的比喻修辞手法，进一步揭发埃及。第17-32节一首葬歌，涉及到埃及跌落到she'ol。
2 【和合本】“人子啊，你要为埃及王法老作哀歌，说：从前你在列国中，如同少壮狮子；现在你却象海中的大鱼。你冲出江河，用爪搅动诸水，使江河浑浊。
【吕振中】“人子阿，你要为埃及王举哀唱歌，对他说∶“列国中的少壮狮子阿，你可完啦！你，你像海中的鳄鱼；却在你的江河里冲激着，用爪搅动众水，用你的脚搅浊了水，踹浑了众水的江河。
【思高本】人子，你要唱哀歌追悼埃及王法郎，向他说：你曾自比作列国的雄狮，其实你却似海中的鳄鱼，冲入你的河中，用爪搅混了水，弄污了河流。
【现代本】他说：“必朽的人哪，你要警告埃及王，为他作挽歌，向他传达我的话说：你在列国中以少壮狮子自居；其实，你只是河里的鳄鱼。你在河里溅水，用脚搅混河里的泥土，使河水污浊。
【KJV】Son of man, take up a lamentation for Pharaoh king of Egypt, and say unto him, Thou art like a young lion of the nations, and thou art as a whale in the seas: and thou camest forth with thy rivers, and troubledst the waters with thy feet, and fouledst their rivers.
【NIV】Son of man, take up a lament concerning Pharaoh king of Egypt and say to him: " 'You are like a lion among the nations; you are like a monster in the seas thrashing about in your streams, churning the water with your feet and muddying the streams.
【BBE】Son of man, make a song of grief for Pharaoh, king of Egypt, and say to him, Young lion of the nations, destruction has come on you; and you were like a sea-beast in the seas, sending out bursts of water, troubling the waters with your feet, making their streams dirty.
【ASV】Son of man, take up a lamentation over Pharaoh king of Egypt, and say unto him, Thou wast likened unto a young lion of the nations: yet art thou as a monster in the seas; and thou didst break forth with thy rivers, and troubledst the waters with thy feet, and fouledst their rivers.
【本会注释】
    如同少壮狮子。更好的译文是，“你倒把你比做一只少壮狮子”。因为狮子是动物之王，由此，法老王相信他自己就是世界的伟大领袖。
    鲸［译者注：英KJV版译文，中文版译文“大鱼”］。希伯来语是tannim，依据一些手稿，tannin，“龙”，因此也许是鳄鱼（见对结29:3节的注释）。
3 【和合本】主耶和华如此说：我必用多国的人民，将我的网撒在你身上，把你拉上来。
【吕振中】永恒主这么说∶我必用成队的人、许多外族之民、将我的罗网撒在你身上，（传统∶他们必┅┅）用我的网子把你拉上。
【思高本】吾主上主这样说：我要藉列国的联军向你张开我的罗网，用我的往把你拖上来。
【现代本】当许多国家的人民聚集的时候，我──至高的上主要撒我的网抓住你，叫他们把网拖到岸上。
【KJV】Thus saith the Lord GOD; I will therefore spread out my net over thee with a company of many people; and they shall bring thee up in my net.
【NIV】This is what the Sovereign LORD says: " 'With a great throng of people I will cast my net over you, and they will haul you up in my net.
【BBE】This is what the Lord has said: My net will be stretched out over you, and I will take you up in my fishing-net.
【ASV】Thus saith the Lord Jehovah: I will spread out my net upon thee with a company of many peoples; and they shall bring thee up in my net.
【本会注释】
    将我的网撒。比较结29:4节。
4 【和合本】我必将你丢在地上，抛在田野，使空中的飞鸟都落在你身上，使遍地的野兽吃你得饱。
【吕振中】我必将你丢在地上，将你抛掷在田野上，使空中的飞鸟都栖息在你身上，使遍地的野兽都吃到饱饫。
【思高本】我要把你丢在地上，抛在田野间，使天上的各种飞鸟落在你身上，使地上的各种野兽吃你个饱。
【现代本】我要把你丢在地上，抛在荒野，叫所有空中的飞鸟和地上的走兽来吃你。
【KJV】Then will I leave thee upon the land, I will cast thee forth upon the open field, and will cause all the fowls of the heaven to remain upon thee, and I will fill the beasts of the whole earth with thee.
【NIV】I will throw you on the land and hurl you on the open field. I will let all the birds of the air settle on you and all the beasts of the earth gorge themselves on you.
【BBE】And I will let you be stretched on the land; I will send you out violently into the open field; I will let all the birds of heaven come to rest on you and will make the beasts of all the earth full of you.
【ASV】And I will leave thee upon the land, I will cast thee forth upon the open field, and will cause all the birds of the heavens to settle upon thee, and I will satisfy the beasts of the whole earth with thee.
【本会注释】
    一切飞鸟［译者注：英KJV版译文，中文版译文“飞鸟”］。比较结29:5节。
5 【和合本】我必将你的肉丢在山间，用你高大的尸首填满山谷。
【吕振中】我必将你的肉撒在山间，将你高堆的尸体填满着平谷。
【思高本】我要把你的肉丢在山上，用你的首填满山谷，
【现代本】我要用你腐烂的尸体铺满山岭，填满溪谷；
【KJV】And I will lay thy flesh upon the mountains, and fill the valleys with thy height.
【NIV】I will spread your flesh on the mountains and fill the valleys with your remains.
【BBE】And I will put your flesh on the mountains, and make the valleys full of your blood.
【ASV】And I will lay thy flesh upon the mountains, and fill the valleys with thy height.
6 【和合本】我又必用你的血浇灌你所游泳之地，漫过山顶；河道都必充满。
【吕振中】我必用你迸流的血浇灌这地，直漫到山上，以致一切水沟都给你充满了。
【思高本】用你的流汁灌溉大地，以你的血灌溉至山边，以你的腐填满沟壑。
【现代本】我要倾倒你的血，使它漫过山顶，注入溪流。
【KJV】I will also water with thy blood the land wherein thou swimmest, even to the mountains; and the rivers shall be full of thee.
【NIV】I will drench the land with your flowing blood all the way to the mountains, and the ravines will be filled with your flesh.
【BBE】And the land will be watered with your blood, and the waterways will be full of you.
【ASV】I will also water with thy blood the land wherein thou swimmest, even to the mountains; and the watercourses shall be full of thee.
【本会注释】
    用你的血浇灌。这是大屠杀的逼真写照。
7 【和合本】我将你扑灭的时候，要把天遮蔽，使众星昏暗，以密云遮掩太阳，月亮也不放光。
【吕振中】我使你熄灭时，必将天遮蔽着，使星辰昏暗现悲相；我必用密云去遮掩日头，月亮必不发光。
【思高本】当你被消灭时，我要遮蔽天空，使星辰也昏暗；以云彩遮住太阳，使月亮不放光明。
【现代本】我毁灭你的时候，我要遮盖天空，使星星昏暗，以密云遮住太阳，月亮也不发光。
【KJV】And when I shall put thee out, I will cover the heaven, and make the stars thereof dark; I will cover the sun with a cloud, and the moon shall not give her light.
【NIV】When I snuff you out, I will cover the heavens and darken their stars; I will cover the sun with a cloud, and the moon will not give its light.
【BBE】And when I put out your life, the heaven will be covered and its stars made dark; I will let the sun be covered with a cloud and the moon will not give her light.
【ASV】And when I shall extinguish thee, I will cover the heavens, and make the stars thereof dark; I will cover the sun with a cloud, and the moon shall not give its light.
【本会注释】
    把天遮蔽。这是毁灭和哀伤的一种象征。
8 【和合本】我必使天上的亮光都在你以上变为昏暗，使你的地上黑暗。这是主耶和华说的。
【吕振中】天上之光的发光体我必使它们在你上头都昏暗现悲相；我必将黑暗放在你国内∶这是主永恒主发神谕说的。
【思高本】我要使天上一切照在你身上的光体变为黑暗，使黑暗笼罩你的国土──吾主上主的断语－－
【现代本】我要关掉天空所有的光，使你的土地陷入黑暗。我──至高的上主这样宣布了。
【KJV】All the bright lights of heaven will I make dark over thee, and set darkness upon thy land, saith the Lord GOD.
【NIV】All the shining lights in the heavens I will darken over you; I will bring darkness over your land, declares the Sovereign LORD .
【BBE】All the bright lights of heaven I will make dark over you, and put dark night on your land, says the Lord.
【ASV】All the bright lights of heaven will I make dark over thee, and set darkness upon thy land, saith the Lord Jehovah.
9 【和合本】“我使你败亡的风声传到你所不认识的各国。那时，我必使多民的心因你愁烦。
【吕振中】“我带你做俘虏于列国中，到你所不认识的列邦，那时我必使许多外族之民的心、因你而很难过。
【思高本】当我在列国把你灭亡的消息，传到你不认识的国家时，我要使许多民族心神忧伤。
【现代本】“我把你灭亡的消息传播到你没有听见过的那些国家的时候，他们的人民都要惊骇。
【KJV】I will also vex the hearts of many people, when I shall bring thy destruction among the nations, into the countries which thou hast not known.
【NIV】I will trouble the hearts of many peoples when I bring about your destruction among the nations, among lands you have not known.
【BBE】And the hearts of numbers of peoples will be troubled, when I send your prisoners among the nations, into a country which is strange to you.
【ASV】I will also vex the hearts of many peoples, when I shall bring thy destruction among the nations, into the countries which thou hast not known.
10 【和合本】我在许多国民和君王面前向你抡我的刀，国民就必因你惊奇，君王也必因你极其恐慌。在你仆倒的日子，他们各人为自己的性命时刻战兢。”
【吕振中】他当着他们面前向你抡刀时，便要使许多外族之民因你而惊骇，他们的君王必因你而大为震惊；当你仆倒的日子，他们各人都必为自己的性命而息息发颤。
【思高本】当我在他们面前挥动我的刀剑时，我要使许多民族，为了你而惊骇，使她们的君王惊惶失措；在你倾覆之日，他们每人都为自己的性命而战栗，
【现代本】我这样待你将使许多国家震惊。我一挥动我的剑，群王要恐惧发抖。你灭亡的那一天，他们都要因自己的性命战栗发抖。”
【KJV】Yea, I will make many people amazed at thee, and their kings shall be horribly afraid for thee, when I shall brandish my sword before them; and they shall tremble at every moment, every man for his own life, in the day of thy fall.
【NIV】I will cause many peoples to be appalled at you, and their kings will shudder with horror because of you when I brandish my sword before them. On the day of your downfall each of them will tremble every moment for his life.
【BBE】And I will make a number of peoples overcome with wonder at you, and their kings will be full of fear because of you, when my sword is waved before them: they will be shaking every minute, every man fearing for his life, in the day of your fall.
【ASV】Yea, I will make many peoples amazed at thee, and their kings shall be horribly afraid for thee, when I shall brandish my sword before them; and they shall tremble at every moment, every man for his own life, in the day of thy fall.
【本会注释】
    他们……时刻战兢。这是复述埃及的悲惨命运，将会使其他国家的众民因恐惧而瘫痪。他们将会害怕那弄倒埃及的刀剑将会被砍向他们。
11 【和合本】主耶和华如此说：“巴比伦王的刀必临到你。
【吕振中】因为主永恒主这么说∶巴比伦王的刀必攻击你。
【思高本】因为吾主上主这样说：巴比伦王的刀剑必临于你。
【现代本】至高的上主对埃及王说：“你一定会遭遇巴比伦王的刀剑。
【KJV】For thus saith the Lord GOD; The sword of the king of Babylon shall come upon thee.
【NIV】For this is what the Sovereign LORD says: " 'The sword of the king of Babylon will come against you.
【BBE】For this is what the Lord has said: The sword of the king of Babylon will come on you.
【ASV】For thus saith the Lord Jehovah: The sword of the king of Babylon shall come upon thee.
12 【和合本】我必藉勇士的刀使你的众民仆倒；这勇士都是列国中强暴的。他们必使埃及的骄傲归于无有；埃及的众民必被灭绝。
【吕振中】我必藉着勇士的刀使你的众民仆倒∶这些勇士都是列国中的强横人∶“他们必毁灭埃及所骄矜的，使埃及的众民都消灭掉。
【思高本】我必使你的民众丧身在众英雄，即列国中最凶残之人的刀下；他们必要破坏埃及的光华，消灭她的民众。
【现代本】我要叫凶狠的国家来攻打你；他们的军队要拔剑杀光你的人民。你所有的人民和你所夸耀的一切都要被消灭。
【KJV】By the swords of the mighty will I cause thy multitude to fall, the terrible of the nations, all of them: and they shall spoil the pomp of Egypt, and all the multitude thereof shall be destroyed.
【NIV】I will cause your hordes to fall by the swords of mighty men- the most ruthless of all nations. They will shatter the pride of Egypt, and all her hordes will be overthrown.
【BBE】I will let the swords of the strong be the cause of the fall of your people; all of them men to be feared among the nations: and they will make waste the pride of Egypt, and all its people will come to destruction.
【ASV】By the swords of the mighty will I cause thy multitude to fall; the terrible of the nations are they all: and they shall bring to nought the pride of Egypt, and all the multitude thereof shall be destroyed.
【本会注释】
    列国中强暴的。比较结30:11节。这里贴切地描述了巴比伦的鞭杖，乃是横扫一国接一国的。
13 【和合本】我必从埃及多水旁除灭所有的走兽；人脚兽蹄必不再搅浑这水。
【吕振中】我必从埃及多水之旁杀灭它所有的走兽；人的脚必不再搅浊这水，走兽的蹄也不喘浑它（传统∶搅浊）。
【思高本】我要从大水之旁，把她所有的牲畜灭绝，人脚不再搅混此水，兽蹄也不再使水混浊；
【现代本】我要在河边屠杀你的牲畜；再也没有人或牲畜来搅混河底的泥土，使河水污浊。
【KJV】I will destroy also all the beasts thereof from beside the great waters; neither shall the foot of man trouble them any more, nor the hoofs of beasts trouble them.
【NIV】I will destroy all her cattle from beside abundant waters no longer to be stirred by the foot of man or muddied by the hoofs of cattle.
【BBE】And I will put an end to all her beasts which are by the great waters, and they will never again be troubled by the foot of man or by the feet of beasts.
【ASV】I will destroy also all the beasts thereof from beside many waters; neither shall the foot of man trouble them any more, nor the hoofs of beasts trouble them.
【本会注释】
    所有的走兽。即，沿着尼罗河的牲畜。也许这里使用诗体的比喻修辞手法，象征埃及人在生活上不安定的活动性。
14 【和合本】那时，我必使埃及河澄清，江河象油缓流。这是主耶和华说的。
【吕振中】那时我必使众水澄清，使众水的江河像油缓流着∶这是主永恒主发神谕说的。
【思高本】那时，我要澄清他们的水，使他们的河徐徐流下如油一般──吾主上主的断语──
【现代本】我要澄清尼罗河的水，使它清澈；我要使河水缓缓流动。我──至高的上主这样宣布了。
【KJV】Then will I make their waters deep, and cause their rivers to run like oil, saith the Lord GOD.
【NIV】Then I will let her waters settle and make her streams flow like oil, declares the Sovereign LORD .
【BBE】Then I will make their waters clear and their rivers will be flowing like oil, says the Lord.
【ASV】Then will I make their waters clear, and cause their rivers to run like oil, saith the Lord Jehovah.
【本会注释】
    使他们的水域变深［译者注：英KJV版译文，中文版译文“必使埃及河澄清”］。按照字面上的词义直译是“使他们的水域下沉”，在这里意谓使沉淀物下沉，以便使水域变得澄清。希腊文七十士译本［LXX］的经文是，“由此使他们的水域到那时沉静”。走兽就不再用脚搅浑那水（见第13节）。换句话说，埃及人忙碌地生活和活动的场面会销声匿迹。
    像油。即，平稳地；不受人和动物的混搅。
15 【和合本】我使埃及地变为荒废凄凉；这地缺少从前所充满的，又击杀其中一切的居民。那时，他们就知道我是耶和华。
【吕振中】我使埃及地荒凉凄惨，变为失其丰满之地，又击杀其居住的众人，那时他们就知道我乃是永恒主。
【思高本】当我使埃及地荒芜，使其他所有的一切荒废，打击其中所有居民时，他们必要承认我是上主。
【现代本】当我使埃及成为废墟荒地、消灭它人民的时候，他们就知道我是上主。
【KJV】When I shall make the land of Egypt desolate, and the country shall be destitute of that whereof it was full, when I shall smite all them that dwell therein, then shall they know that I am the LORD.
【NIV】When I make Egypt desolate and strip the land of everything in it, when I strike down all who live there, then they will know that I am the LORD .'
【BBE】When I make Egypt an unpeopled waste, cutting off from the land all the things in it; when I send punishment on all those living in it, then it will be clear to them that I am the Lord.
【ASV】When I shall make the land of Egypt desolate and waste, a land destitute of that whereof it was full, when I shall smite all them that dwell therein, then shall they know that I am Jehovah.
16 【和合本】“人必用这哀歌去哀哭，列国的女子为埃及和他的群众也必以此悲哀。这是主耶和华说的。”
【吕振中】这乃是哀歌、人必用来哀唱的∶列国哭丧女必用来哀唱；为了埃及、为了埃及和所有的众民她们必用来哀唱∶主永恒主发神谕说。”
【思高本】这是列国女子所要唱的哀歌，她们咏唱此歌凭吊埃及其人民──吾主上主的断语。”
【现代本】这警告将成为一首挽歌。列国的妇女都要唱这首歌来哀悼埃及和它的国民。我──至高的上主这样宣布了。”
【KJV】This is the lamentation wherewith they shall lament her: the daughters of the nations shall lament her: they shall lament for her, even for Egypt, and for all her multitude, saith the Lord GOD.
【NIV】This is the lament they will chant for her. The daughters of the nations will chant it; for Egypt and all her hordes they will chant it, declares the Sovereign LORD ."
【BBE】It is a song of grief, and people will give voice to it, the daughters of the nations will give voice to it, even for Egypt and all her people, says the Lord.
【ASV】This is the lamentation wherewith they shall lament; the daughters of the nations shall lament therewith; over Egypt, and over all her multitude, shall they lament therewith, saith the Lord Jehovah.
【本会注释】
    列国的女子。在远古的近东地区，在实行正式的哀悼活动时雇用女人（见撒下1:24；代下35:25；耶9:17）。至于进一步注释典型东方诸国的习惯，见对耶9:17；可5:38节的注释。

为埃及哀号
17 【和合本】十二年十二月十五日，耶和华的话临到我说：
【吕振中】十二年十五日、永恒主的话传与我说∶
【思高本】十二年一月十五日，上主的话传给我说：“
【现代本】我们流亡的第十二年，正月十五日，上主对我说话。
【KJV】It came to pass also in the twelfth year, in the fifteenth day of the month, that the word of the LORD came unto me, saying,
【NIV】In the twelfth year, on the fifteenth day of the month, the word of the LORD came to me:
【BBE】And in the twelfth year, on the fifteenth day of the month, the word of the Lord came to me, saying,
【ASV】It came to pass also in the twelfth year, in the fifteenth day of the month, that the word of Jehovah came unto me, saying,
【本会注释】
    十五（日）。该月份在希伯来语本文中没有被提及，但是如果这一段经文紧接着第1-16节之后，这就除了第十二月之外难以选择任何其他月，也就是说，相同于在第1节中被提到的月。以那种情况，现在这一信息仅仅在前一个早先的信息过二个星期之后。希腊文七十士译本［LXX］的经文是，“在第十二年，在第一个月，在该月的第十五日”。这就会使这一个信息比先前的更早。如果表白得更早，那就是因为其含义上的类似性，所以或许有如此的安排。
18 【和合本】“人子啊，你要为埃及群众哀号，又要将埃及和有名之国的女子，并下坑的人，一同扔到阴府去。
【吕振中】“人子阿，你要为埃及的众民而哀号哦，将他们、将埃及和大有威力的列国哭丧女、都送下地府之最低处，跟那些下了阴坑的人在一起哦！
【思高本】人子，你要哀悼埃及的民众，因为我要将她和各强国的女儿推入阴间，同已下到阴府的人在一起。
【现代本】他说：“必朽的人哪，你要为埃及的许多人民哀号。你要把他们和其它强国一起推入阴间。
【KJV】Son of man, wail for the multitude of Egypt, and cast them down, even her, and the daughters of the famous nations, unto the nether parts of the earth, with them that go down into the pit.
【NIV】Son of man, wail for the hordes of Egypt and consign to the earth below both her and the daughters of mighty nations, with those who go down to the pit.
【BBE】Son of man, let your voice be loud in sorrow for the people of Egypt and send them down, even you and the daughters of the nations; I will send them down into the lowest parts of the earth, with those who go down into the underworld.
【ASV】Son of man, wail for the multitude of Egypt, and cast them down, even her, and the daughters of the famous nations, unto the nether parts of the earth, with them that go down into the pit.
【本会注释】
    坑。即，she'ol（见对第21节的注释），被构思为地球上的低洼地带（见对结31:15节的注释）。至于进一步描述she'ol 作为死亡的比喻性王国，见对箴15:11节的注释。
19 【和合本】你埃及的美丽胜过谁呢？你下去与未受割礼的人一同躺卧吧！
【吕振中】‘埃及阿，你比谁更可喜悦呢？下去吧！去跟那些没受割礼的长卧在一起吧！’
【思高本】你比谁更华美呢？你下去罢！同未受割损的人卧在一起罢！
【现代本】你要对他们说：你以为你比谁都美丽吗？你要下到阴间，跟不名誉的人一起。
【KJV】Whom dost thou pass in beauty? go down, and be thou laid with the uncircumcised.
【NIV】Say to them, 'Are you more favored than others? Go down and be laid among the uncircumcised.'
【BBE】Are you more beautiful than any? go down, and take your rest among those without circumcision,
【ASV】Whom dost thou pass in beauty? go down, and be thou laid with the uncircumcised.
【本会注释】
    未受割礼的人。割礼，在埃及，甚至在希伯来人到那里之前，就业已被行使。与未受割礼者躺在一起就会被考虑为高度的侮辱。
20 【和合本】他们必在被杀的人中仆到。他被交给刀剑，要把他和他的群众拉去。
【吕振中】他们必仆倒在那些被刀刺死的人中间；有刀交出来了；把她和她所有的众民拉下去吧（经文残缺意难确定。或点窜作‘同她躺在一起的必有她一切的众民’）！
【思高本】他们必倒在丧身刀下的人中，刀已交出，必使她和她的群众一起丧亡。
【现代本】“埃及人要跟那些被刀剑杀死的人倒在一起。剑已经拔出来，要杀光他们。
【KJV】They shall fall in the midst of them that are slain by the sword: she is delivered to the sword: draw her and all her multitudes.
【NIV】They will fall among those killed by the sword. The sword is drawn; let her be dragged off with all her hordes.
【BBE】Among those who have been put to the sword: they will give a resting-place with them to all their people.
【ASV】They shall fall in the midst of them that are slain by the sword: she is delivered to the sword; draw her away and all her multitudes.
21 【和合本】强盛的勇士要在阴间对埃及王和帮助他的说话；他们是未受割礼被杀的人，已经下去，躺卧不动。
【吕振中】大有威势的领袖必从阴间中论到埃及跟她的帮助者说∶‘他们已经下来，长卧着不动呢∶嘿，没受割礼的、被刀刺死的人。’
【思高本】最英勇的战士和她的同盟，必从阴府中论及她说：他们也下来了，同未受割损的人，同那些丧身刀下的人，卧在一起。
【现代本】最英勇的战士和埃及的盟友要在阴间迎接埃及人。他们喊：‘那些不名誉和被刀剑杀死的人都下到阴间来了；他们都躺在这里！’
【KJV】The strong among the mighty shall speak to him out of the midst of hell with them that help him: they are gone down, they lie uncircumcised, slain by the sword.
【NIV】From within the grave the mighty leaders will say of Egypt and her allies, 'They have come down and they lie with the uncircumcised, with those killed by the sword.'
【BBE】The strong among the great ones will say to him from the underworld, Are you more beautiful than any? go down, you and your helpers, and take your rest among those without circumcision, and those who have been put to the sword.
【ASV】The strong among the mighty shall speak to him out of the midst of Sheol with them that help him: they are gone down, they lie still, even the uncircumcised, slain by the sword.
【本会注释】
    说话。各种不同的国家被描述为和she'ol 躺在一起，并且使用比喻修辞手法，继续交谈沟通。至于使用这种逼真的比喻修辞性措辞的另一个预言性用法，见对赛14:4,15-19节“巴比伦王”的注释。
    他［译者注：英KJV版译文，中文版译文“埃及王”］。这里涉及到国王，所以使用阳性代词。阴性代词提示王国。
    阴间。希伯来语是she'ol（见对结31:15节的注释）。
22 【和合本】“亚述和他的众民都在那里，他民的坟墓在他四围；他们都是被杀倒在刀下的。
【吕振中】“在那里有亚述和她一团的众人；其坟墓在她四围∶他们都是被刺死、倒毙于刀下的；
【思高本】在那有亚述，她的民众都围绕着她的坟墓：他们都是被杀而丧身刀下的。
【现代本】“亚述在那里，周围都是它战士的坟墓。他们都是被刀剑杀死的。
【KJV】Asshur is there and all her company: his graves are about him: all of them slain, fallen by the sword:
【NIV】Assyria is there with her whole army; she is surrounded by the graves of all her slain, all who have fallen by the sword.
【BBE】There is Asshur and all her army, round about her last resting-place: all of them put to death by the sword:
【ASV】Asshur is there and all her company; her graves are round about her; all of them slain, fallen by the sword;
【本会注释】
    亚述。亚述，远古时的一个国家（见对创10:11节的注释）。尼尼微的跌落是在公元前612年，这仍然在众民的心中记忆犹新。
23 【和合本】他们的坟墓在坑中极深之处。他的众民在他坟墓的四围，都是被杀倒在刀下的；他们曾在活人之地使人惊恐。
【吕振中】其坟墓设在阴坑中的极深处；她一团人在她坟墓的四围，都是被刺死、倒毙于刀下的；他们曾在活人之地使人惊恐。
【思高本】他们的坟墓位于极深的坑中，她的民众围绕着她的坟墓：他们都是被杀而丧身刀下的，他们曾在活人地上，散布过恐怖。
【现代本】他们的坟墓在阴间的最深处。它所有的战士都阵亡了，他们的坟墓围绕着它的墓。他们活着的时候曾经使人恐惧战栗。
【KJV】Whose graves are set in the sides of the pit, and her company is round about her grave: all of them slain, fallen by the sword, which caused terror in the land of the living.
【NIV】Their graves are in the depths of the pit and her army lies around her grave. All who had spread terror in the land of the living are slain, fallen by the sword.
【BBE】Whose resting-places are in the inmost parts of the underworld, who were a cause of fear in the land of the living.
【ASV】whose graves are set in the uttermost parts of the pit, and her company is round about her grave; all of them slain, fallen by the sword, who caused terror in the land of the living.
24 【和合本】“以拦也在那里，他的群众在他坟墓的四围，都是被杀倒在刀下、未受割礼而下阴府的；他们曾在活人之地使人惊恐，并且与下坑的人一同担当羞辱。
【吕振中】“在那里有以拦，她的众民在她坟墓的四围；都是被刺死、倒毙于刀下的；他们没受割礼而下地府之最低处；他们曾在活人之地使人惊恐，如今正担受着羞辱、跟下了阴坑的人在一起呢。
【思高本】在那有厄蓝，她的民众都围绕着她的坟墓：他们都是被杀而丧身刀下的，未受割损而降入阴间的；他们曾在活人地上，散布过恐怖，所以他们与已下到深渊的人一同蒙受羞辱。
【现代本】“以拦在那里，周围都是它战士的坟墓。他们都是被刀剑杀死的。他们不名誉地到阴间。他们活着的时候曾经使人恐惧战栗，现在死了，受别人侮辱。
【KJV】There is Elam and all her multitude round about her grave, all of them slain, fallen by the sword, which are gone down uncircumcised into the nether parts of the earth, which caused their terror in the land of the living; yet have they borne their shame with them that go down to the pit.
【NIV】Elam is there, with all her hordes around her grave. All of them are slain, fallen by the sword. All who had spread terror in the land of the living went down uncircumcised to the earth below. They bear their shame with those who go down to the pit.
【BBE】There is Elam and all her people, round about her last resting-place: all of them put to death by the sword, who have gone down without circumcision into the lowest parts of the earth, who were a cause of fear in the land of the living, and are put to shame with those who go down to the underworld:
【ASV】There is Elam and all her multitude round about her grave; all of them slain, fallen by the sword, who are gone down uncircumcised into the nether parts of the earth, who caused their terror in the land of the living, and have borne their shame with them that go down to the pit.
【本会注释】
    以拦。这一国占有巴比伦国东方高地，曾向亚述人丧失了独立，而且后来受到巴比伦人的统治（见对耶49:34节的注释）。
25 【和合本】人给他和他的群众在被杀的人中设立床榻。他民的坟墓在他四围，他们都是未受割礼被刀杀的；他们曾在活人之地使人惊恐，并且与下坑的人一同担当羞辱。以拦已经放在被杀的人中。
【吕振中】人给她和她的群众在于被杀刺死的人中设立床榻。她民的坟墓在于她四围，他们都是没未受割礼被刀杀刺死的；他们曾在于活人的之地使人惊恐，并且与跟下阴坑的人一起呢担当要就必羞辱。以拦已经放在于被杀刺死的人中。
【思高本】在丧亡者中为她安置了床榻，她的民众围绕着她的坟墓：他们全是未受割损，丧身刀下的，因为他们曾在活人地上，散布过恐怖，所以被安置在被杀的人中，与已下到深渊的人一同蒙受羞辱。
【现代本】以拦躺在阵亡的人中间，周围都是它战士的坟墓。他们都是不名誉、被刀剑杀死的。他们活着的时候曾经使人恐惧战栗，现在死了，跟所有阵亡的一起受辱。
【KJV】They have set her a bed in the midst of the slain with all her multitude: her graves are round about him: all of them uncircumcised, slain by the sword: though their terror was caused in the land of the living, yet have they borne their shame with them that go down to the pit: he is put in the midst of them that be slain.
【NIV】A bed is made for her among the slain, with all her hordes around her grave. All of them are uncircumcised, killed by the sword. Because their terror had spread in the land of the living, they bear their shame with those who go down to the pit; they are laid among the slain.
【BBE】They have made a bed for her among the dead, and all her people are round about her resting-place: all of them without circumcision, put to death with the sword; for they were a cause of fear in the land of the living, and are put to shame with those who go down to the underworld: they have been given a place among those who have been put to the sword.
【ASV】They have set her a bed in the midst of the slain with all her multitude; her graves are round about her; all of them uncircumcised, slain by the sword; for their terror was caused in the land of the living, and they have borne their shame with them that go down to the pit: he is put in the midst of them that are slain.
26 【和合本】“米设、土巴，和他们的群众都在那里。他民的坟墓在他四围，他们都是未受割礼被刀杀的；他们曾在活人之地使人惊恐。
【吕振中】“在那里有米设和土巴跟她所有的众民；其坟墓在她四围；他们都是没受割礼而被刀刺死的；他们曾在活人之地使人惊恐。
【思高本】在那有默舍客和突巴耳，她们的民众都围绕着她们的坟墓：他们全是未受割损，丧身刀下的；他们曾在活人地上散布过恐怖。
【现代本】“米设和土巴也在那里，周围都是它们战士的坟墓。他们都是不名誉、被刀剑杀死的。他们活着的时候曾经使人恐惧战栗。
【KJV】There is Meshech, Tubal, and all her multitude: her graves are round about him: all of them uncircumcised, slain by the sword, though they caused their terror in the land of the living.
【NIV】Meshech and Tubal are there, with all their hordes around their graves. All of them are uncircumcised, killed by the sword because they spread their terror in the land of the living.
【BBE】There is Meshech, Tubal, and all her people, round about her last resting-place: all of them without circumcision, put to death by the sword; for they were a cause of fear in the land of the living.
【ASV】There is Meshech, Tubal, and all their multitude; their graves are round about them; all of them uncircumcised, slain by the sword; for they caused their terror in the land of the living.
【本会注释】
    米设。这是典型的Moshians，就是亚述语刻印文字上的Mushku（见对创10:2节的注释）。
    土巴人。这是希罗多德的Tibarenians 和亚述语刻印文字上的Tabalaeans（见对创10:2节的注释）。
27 【和合本】他们不得与那未受割礼仆倒的勇士一同躺卧；这些勇士带着兵器下阴间，头枕刀剑，骨头上有本身的罪孽；他们曾在活人之地使勇士惊恐。
【吕振中】他们岂不是跟古来（传统∶从没有受割礼）倒毙的勇士们长卧在一起么？这些勇士带着战具下阴间，脑袋下枕着刀剑，骨头上有盾牌（传统∶罪孽）盖着，因为他们曾在活人之地使勇士们惊恐。
【思高本】他们不得与古代已死的英雄卧在一起，这些人带着武器降入阴府，人们把他们的刀剑放在他们头下，盾牌放在他们的骨骸上，因为他们曾在活人地上，散布过恐怖。
【现代本】他们不像古代的英雄，得到荣誉的葬礼，有全副武装，头枕刀剑，胸盖盾牌（希伯来文是：罪孽），躺在阴间。这些英雄在世的日子曾经威武十足，使人恐惧战栗。
【KJV】And they shall not lie with the mighty that are fallen of the uncircumcised, which are gone down to hell with their weapons of war: and they have laid their swords under their heads, but their iniquities shall be upon their bones, though they were the terror of the mighty in the land of the living.
【NIV】Do they not lie with the other uncircumcised warriors who have fallen, who went down to the grave with their weapons of war, whose swords were placed under their heads? The punishment for their sins rested on their bones, though the terror of these warriors had stalked through the land of the living.
【BBE】And they have been put to rest with the fighting men who came to their end in days long past, who went down to the underworld with their instruments of war, placing their swords under their heads, and their body-covers are over their bones; for their strength was a cause of fear in the land of the living.
【ASV】And they shall not lie with the mighty that are fallen of the uncircumcised, that are gone down to Sheol with their weapons of war, and have laid their swords under their heads, and their iniquities are upon their bones; for they were the terror of the mighty in the land of the living.
【本会注释】
    他们不得……躺卧。在希腊文七十士译本［LXX］和亚兰语经文中省略了否定性措辞，这似乎使这一段更贴切。前一种译本的这一句子译文是“他们与先前跌倒的巨人一起躺下”。
28 【和合本】“法老啊，你必在未受割礼的人中败坏，与那些被杀的人一同躺卧。
【吕振中】而你法老阿，你就在没受割礼的人中间被破灭，跟被刀刺死的人长卧在一起了。
【思高本】至于你，你要卧在未受割损的人中，同丧身刀下的人在一起。
【现代本】“埃及要照样被粉碎，躺宨在那些不名誉、被刀剑杀死的人中间。
【KJV】Yea, thou shalt be broken in the midst of the uncircumcised, and shalt lie with them that are slain with the sword.
【NIV】You too, O Pharaoh, will be broken and will lie among the uncircumcised, with those killed by the sword.
【BBE】But you will have your bed among those without circumcision, and will be put to rest with those who have been put to death with the sword.
【ASV】But thou shalt be broken in the midst of the uncircumcised, and shalt lie with them that are slain by the sword.
【本会注释】
    你必……败坏。可以对照第19节。以西结转回对法老王的致辞，以便提醒他他必须预备他自己，涉及到业已降临到其他国家的相同的厄运。
29 【和合本】“以东也在那里。他君王和一切首领虽然仗着势力，还是放在被杀的人中；他们必与未受割礼的和下坑的人一同躺卧。
【吕振中】“在那里有以东，她的王和众首领虽然英勇，还被安置跟被刀刺死的人在一起；他们跟没受割礼的人长卧在一起，跟那些下了阴坑的在一道。
【思高本】在那有厄东和她的君王，以及她所有的首长，他们虽然英勇，却同丧身刀下的人被安置在一起，同未受割损而下到深渊的人卧在一起。
【现代本】“以东在那里；它的君王和统治者都是最英勇的战士。现在他们跟那些不名誉、被刀剑杀死的人一起躺在阴间。
【KJV】There is Edom, her kings, and all her princes, which with their might are laid by them that were slain by the sword: they shall lie with the uncircumcised, and with them that go down to the pit.
【NIV】Edom is there, her kings and all her princes; despite their power, they are laid with those killed by the sword. They lie with the uncircumcised, with those who go down to the pit.
【BBE】There is Edom, her kings and all her princes, who have been given a resting-place with those who were put to the sword: they will be resting among those without circumcision, even with those who go down to the underworld.
【ASV】There is Edom, her kings and all her princes, who in their might are laid with them that are slain by the sword: they shall lie with the uncircumcised, and with them that go down to the pit.
【本会注释】
    以东。见对结25:12节的注释。
30 【和合本】“在那里有北方的众王子和一切西顿人，都与被杀的人下去。他们虽然仗着势力使人惊恐，还是蒙羞。他们未受割礼，和被刀杀的一同躺卧，与下坑的人一同担当羞辱。
【吕振中】“在那里有北方的公侯与西顿的众人、都跟被刺死的人一起下去，虽则他们曾以他们的英勇使人惊恐，他们仍然蒙羞，没受割礼而跟被刀刺死的人长卧在一起，担受着羞辱，跟那些下了阴坑的人在一起。
【思高本】在那有北方的一切首领和所有的漆冬人，他们虽然英勇，令人惊骇，也同被杀者一起下去了；他们同未受割损的人和丧身刀下的卧在一起，与已下到深渊的人一同蒙受羞辱。
【现代本】“所有北方的首领都在那里；西顿人也在那里。他们的权势曾经使人恐惧战栗。现在他们跟那些不名誉、被刀剑杀死的人一起到阴间受辱，躺在那里。”
【KJV】There be the princes of the north, all of them, and all the Zidonians, which are gone down with the slain; with their terror they are ashamed of their might; and they lie uncircumcised with them that be slain by the sword, and bear their shame with them that go down to the pit.
【NIV】All the princes of the north and all the Sidonians are there; they went down with the slain in disgrace despite the terror caused by their power. They lie uncircumcised with those killed by the sword and bear their shame with those who go down to the pit.
【BBE】There are the chiefs of the north, all of them, and all the Zidonians, who have gone down with those who have been put to the sword: they are shamed on account of all the fear caused by their strength; they are resting there without circumcision, among those who have been put to the sword, and are put to shame with those who go down to the underworld.
【ASV】There are the princes of the north, all of them, and all the Sidonians, who are gone down with the slain; in the terror which they caused by their might they are put to shame; and they lie uncircumcised with them that are slain by the sword, and bear their shame with them that go down to the pit.
【本会注释】
    北方的众王子。这里也许意谓亚兰的酋长。
    西顿人。腓尼基人总体上时常使用的一个名字。至于腓尼基人总体上的人种起源方面的注释，以及特别是西顿人，见对创10:15,18节的注释；见另见卷二第67-69页。
31 【和合本】“法老看见他们，便为他被杀的军队受安慰。这是主耶和华说的。
【吕振中】“法老看见他们，必为了他所有的众民、法老自己和他的全军、被刀刺死的、而引以自慰；主永恒主发神谕说。
【思高本】法郎看见那些人，便为自己所有的人民，感到安慰，因为法郎和他的军队也都是丧身刀下的──吾主上主的断语──
【现代本】至高的上主说：“埃及王和他的军队将因看见这些在刀下丧生的人的遭遇而得到安慰。
【KJV】Pharaoh shall see them, and shall be comforted over all his multitude, even Pharaoh and all his army slain by the sword, saith the Lord GOD.
【NIV】Pharaoh-he and all his army-will see them and he will be consoled for all his hordes that were killed by the sword, declares the Sovereign LORD .
【BBE】Pharaoh will see them and be comforted on account of all his people: even Pharaoh and all his army, put to death by the sword, says the Lord.
【ASV】Pharaoh shall see them, and shall be comforted over all his multitude, even Pharaoh and all his army, slain by the sword, saith the Lord Jehovah.
【本会注释】
    受安慰。法老王，从见到其他的伟大而富强的国家像他一样在灰尘中衰倒，将会得到空洞的安慰。至于埃及的自傲在较早些时候遭受的羞辱，见对出14:23-31；15:1-27节的注释。
32 【和合本】我任凭法老在活人之地使人惊恐，法老和他的群众必放在未受割礼和被杀的人中。这是主耶和华说的。”
【吕振中】因为法老曾经在活人之地使人惊恐；因此他必须永被安放在没有受过割礼的人中间，法老自己和他所有的众民、跟那些被刀刺死的人在一起∶这是主永恒主发神谕说的。”
【思高本】因为他曾在活人地上，散布过恐怖，所以法郎和他所有的人民，也都要卧在未受割损的人中，与丧身刀下的人在一起──吾主上主的断语。”
【现代本】“我曾经用埃及王恐吓活人，但是他和他的军队都要在刀下丧生，并且跟那些不名誉、被刀剑杀死的人躺在一起。”至高的上主这样宣布了。
【KJV】For I have caused my terror in the land of the living: and he shall be laid in the midst of the uncircumcised with them that are slain with the sword, even Pharaoh and all his multitude, saith the Lord GOD.
【NIV】Although I had him spread terror in the land of the living, Pharaoh and all his hordes will be laid among the uncircumcised, with those killed by the sword, declares the Sovereign LORD ."
【BBE】For he put his fear in the land of the living: and he will be put to rest among those without circumcision, with those who have been put to death with the sword, even Pharaoh and all his people, says the Lord.
【ASV】For I have put his terror in the land of the living; and he shall be laid in the midst of the uncircumcised, with them that are slain by the sword, even Pharaoh and all his multitude, saith the Lord Jehovah.


第 33 章

【本会注释】
1 依照守望者的责任，以及警告众民，7 以西结受到警告，牵涉到他的责任。
10 上帝揭示，祂以祂的公平方式对待悔罪的人，以及对待反叛者。
17 祂保持祂的公义。
21 针对攻破耶路撒冷的新闻，他预言那地的荒凉。
30 上帝刑罚嘲弄先知的人。

上帝指派以西结作守望者
1 【和合本】耶和华的话临到我说：
【吕振中】永恒主的话传与我说∶
【思高本】上主的话传给我说：“
【现代本】上主对我说话；
【KJV】Again the word of the LORD came unto me, saying,
【NIV】The word of the LORD came to me:
【BBE】And the word of the Lord came to me, saying,
【ASV】And the word of Jehovah came unto me, saying,
【本会注释】
    耶和华的话。这一预言（第1-20节）没有标明其日期，但是依据与第21,22节相关的环境，似乎很合理地推想这是使者带来耶路撒冷被坠落的新闻抵达之前的傍晚。
2 【和合本】“人子啊，你要告诉本国的子民说：我使刀剑临到哪一国，那一国的民从他们中间选立一人为守望的。
【吕振中】“人子阿，你要向你本国的子民讲话，对他们说∶我若使刀剑攻击哪一地，而那一地的人民从他们范围内选取了一个人，立为他们的守望者；
【思高本】人子，你应告诉你民族的子女，向他们说：当我使刀剑临于一地，那地的百姓就应从自己的人中选出一人，立他作为他们的警卫，
【现代本】他说：“必朽的人哪，要告诉你的同胞，每当我使一个国家遭遇战乱，那一国的人民会选出一个人来作守望者。
【KJV】Son of man, speak to the children of thy people, and say unto them, When I bring the sword upon a land, if the people of the land take a man of their coasts, and set him for their watchman:
【NIV】Son of man, speak to your countrymen and say to them: 'When I bring the sword against a land, and the people of the land choose one of their men and make him their watchman,
【BBE】Son of man, give a word to the children of your people, and say to them, When I make the sword come on a land, if the people of the land take a man from among their number and make him their watchman:
【ASV】Son of man, speak to the children of thy people, and say unto them, When I bring the sword upon a land, and the people of the land take a man from among them, and set him for their watchman;
【本会注释】
    本国的子民。这是以西结圣工的一个新时期的开始，并且有职位的任务上的一个更新。
    从他们中间选立一人为守望的。对照结3:17节。至于守望的的职位，见撒下18:24,25；王下9:17；哈2:1节。至于结33:2-9节，见对结3:17-19节的注释。
3 【和合本】他见刀剑临到那地，若吹角警戒众民，
【吕振中】这守望者见刀剑攻击那地，他若吹号角警告众民；
【思高本】他一见刀剑临近那地，就吹号筒，警告人民；
【现代本】守望者看见敌人逼近就吹号警告人民。
【KJV】If when he seeth the sword come upon the land, he blow the trumpet, and warn the people;
【NIV】and he sees the sword coming against the land and blows the trumpet to warn the people,
【BBE】If, when he sees the sword coming on the land, by sounding the horn he gives the people news of their danger;
【ASV】if, when he seeth the sword come upon the land, he blow the trumpet, and warn the people;
【本会注释】
    吹角。见何5:8；摩3:6。
4 【和合本】凡听见角声不受警戒的，刀剑若来除灭了他，他的罪（原文作血）就必归到自己的头上。
【吕振中】凡听见号角声不受警告的，刀剑若来除灭了他，他的罪罚（原文是血）就就必归到自己的头上。
【思高本】人民听见号筒的声音，若不加戒备；刀剑来了，将他除掉，他的血债应归他自己承当，
【现代本】如果有人听见警报不加理会，因而被敌人杀死，他就是该死的。
【KJV】Then whosoever heareth the sound of the trumpet, and taketh not warning; if the sword come, and take him away, his blood shall be upon his own head.
【NIV】then if anyone hears the trumpet but does not take warning and the sword comes and takes his life, his blood will be on his own head.
【BBE】Then anyone who, hearing the sound of the horn, does not take note of it, will himself be responsible for his death, if the sword comes and takes him away.
【ASV】then whosoever heareth the sound of the trumpet, and taketh not warning, if the sword come, and take him away, his blood shall be upon his own head.
5 【和合本】他听见角声，不受警戒，他的罪必归到自己的身上；他若受警戒，便是救了自己的性命。
【吕振中】号角声他听见了，他却不接受警告，故此流他血的罪要归到他自己身上；守望者既发出了警告（传统∶接受警告），便可搭救他自己的性命。
【思高本】因为他听见号声，而不加戒备，他的血债应由他自己承当，那发警告的必安全无恙。
【现代本】他应归咎自己，因为他不理会警告。要是他接受警告，他一定能逃生。
【KJV】He heard the sound of the trumpet, and took not warning; his blood shall be upon him. But he that taketh warning shall deliver his soul.
【NIV】Since he heard the sound of the trumpet but did not take warning, his blood will be on his own head. If he had taken warning, he would have saved himself.
【BBE】On hearing the sound of the horn, he did not take note; his blood will be on him; for if he had taken note his life would have been safe.
【ASV】He heard the sound of the trumpet, and took not warning; his blood shall be upon him; whereas if he had taken warning, he would have delivered his soul.
6 【和合本】倘若守望的人见刀剑临到，不吹角，以致民不受警戒，刀剑来杀了他们中间的一个人，他虽然死在罪孽之中，我却要向守望的人讨他丧命的罪（原文作血）。
【吕振中】但那守望者若见刀剑临到，而不吹号角，以致人民没有受警告，而刀剑遂来除灭他们中间任何人的性命，那么这人虽因他自己的罪孽而被除灭，然而流他血的罪我却要从守望者手里追讨。
【思高本】警卫若见刀剑来临，却不吹号筒，人民因此没有受到警告；刀剑来了，即便除掉他们中一人，这人虽因自己的罪恶被除掉，但我也要由警卫手中追讨他的血债。
【现代本】但是，如果守望者看见敌人逼近而不发警报，敌人来了，杀死了人，即使被杀的是罪人，我也要向守望者追讨他们的血债。
【KJV】But if the watchman see the sword come, and blow not the trumpet, and the people be not warned; if the sword come, and take any person from among them, he is taken away in his iniquity; but his blood will I require at the watchman's hand.
【NIV】But if the watchman sees the sword coming and does not blow the trumpet to warn the people and the sword comes and takes the life of one of them, that man will be taken away because of his sin, but I will hold the watchman accountable for his blood.'
【BBE】But if the watchman sees the sword coming, and does not give a note on the horn, and the people have no word of the danger, and the sword comes and takes any person from among them; he will be taken away in his sin, but I will make the watchman responsible for his blood.
【ASV】But if the watchman see the sword come, and blow not the trumpet, and the people be not warned, and the sword come, and take any person from among them; he is taken away in his iniquity, but his blood will I require at the watchman's hand.
7 【和合本】“人子啊，我照样立你作以色列家守望的人。所以你要听我口中的话，替我警戒他们。
【吕振中】“所以你，人子阿，我立了你做以色列家的守望者；你若从我口中听到话语，总要替我警告他们。
【思高本】人子，我也这样立你作以色列家族的警卫；你听了我口中的话，应代我警告他们。
【现代本】“必朽的人哪，我现在派你作以色列国的守望者。你必须把我亲自向你说的话警告他们。
【KJV】So thou, O son of man, I have set thee a watchman unto the house of Israel; therefore thou shalt hear the word at my mouth, and warn them from me.
【NIV】Son of man, I have made you a watchman for the house of Israel; so hear the word I speak and give them warning from me.
【BBE】So you, son of man, I have made you a watchman for the children of Israel; and you are to give ear to the word of my mouth and give them news from me of their danger.
【ASV】So thou, son of man, I have set thee a watchman unto the house of Israel; therefore hear the word at my mouth, and give them warning from me.
8 【和合本】我对恶人说：‘恶人哪，你必要死！’你以西结若不开口警戒恶人，使他离开所行的道，这恶人必死在罪孽之中，我却要向你讨他丧命的罪（原文作血）。
【吕振中】我若指着恶人说∶（传统有∶恶人哪）‘你必定死’，你若不告诉恶人而警告他离开他的行径，那么这恶人就必死在他的罪孽中（或译∶就必因他的罪孽而死），而流他血的罪呢、我却要从你手里追讨。
【思高本】为此，当我告诉恶人：‘恶人，你必丧亡！’你若不讲话，也不警告恶人离开邪道，那恶人虽因自己的罪恶而丧亡，但我要由你手中追讨他的血债。
【现代本】如果我宣布某一个邪恶的人一定要死，你却不去警告他，劝他改过自新，他固然要因自己的罪死亡，我也要向你追讨他的血债。
【KJV】When I say unto the wicked, O wicked man, thou shalt surely die; if thou dost not speak to warn the wicked from his way, that wicked man shall die in his iniquity; but his blood will I require at thine hand.
【NIV】When I say to the wicked, 'O wicked man, you will surely die,' and you do not speak out to dissuade him from his ways, that wicked man will die for his sin, and I will hold you accountable for his blood.
【BBE】When I say to the evil-doer, Death will certainly overtake you; and you say nothing to make clear to the evil-doer the danger of his way; death will overtake that evil man in his evil-doing, but I will make you responsible for his blood.
【ASV】When I say unto the wicked, O wicked man, thou shalt surely die, and thou dost not speak to warn the wicked from his way; that wicked man shall die in his iniquity, but his blood will I require at thy hand.
9 【和合本】倘若你警戒恶人转离所行的道，他仍不转离，他必死在罪孽之中，你却救自己脱离了罪。”
【吕振中】倘若你警告了恶人回转离开他的行径，他仍不回转离开他的行径，那么这人就必死在他的罪孽中（或译∶就必因他的罪孽而死），而你呢、却可以救你自己的性命。
【思高本】你若警告恶人叫他离开邪道，但他不肯归正，离开邪道，他必因自己的罪恶而丧亡，你却救了自己。”
【现代本】如果你警告那邪恶的人，他却不肯改过，仍旧作恶，他固然要因自己的罪死亡，你却不必负责。”
【KJV】Nevertheless, if thou warn the wicked of his way to turn from it; if he do not turn from his way, he shall die in his iniquity; but thou hast delivered thy soul.
【NIV】But if you do warn the wicked man to turn from his ways and he does not do so, he will die for his sin, but you will have saved yourself.
【BBE】But if you make clear to the evil-doer the danger of his way for the purpose of turning him from it, and he is not turned from his way, death will overtake him in his evil-doing, but your life will be safe.
【ASV】Nevertheless, if thou warn the wicked of his way to turn from it, and he turn not from his way; he shall die in his iniquity, but thou hast delivered thy soul.

个人的责任
10 【和合本】“人子啊，你要对以色列家说：‘你们常说：我们的过犯罪恶在我们身上，我们必因此消灭，怎能存活呢？’
【吕振中】“人子阿，你要对以色列家说；你们常说∶‘我们的过犯罪恶老在我们身上；我们必在罪过中消削净尽；怎能活着呢？’
【思高本】人子，你应告诉以色列家族：你们曾这样说：‘我的过犯和罪恶重压着我们，我们必因此消灭，我们还怎能生存？’
【现代本】上主对我说话；他说：“必朽的人哪，你要引用以色列人常说的话，说：‘我们的罪恶过犯好像担子压在我们身上，我们渐渐消瘦。我们怎能活下去呢？’
【KJV】Therefore, O thou son of man, speak unto the house of Israel; Thus ye speak, saying, If our transgressions and our sins be upon us, and we pine away in them, how should we then live?
【NIV】Son of man, say to the house of Israel, 'This is what you are saying: "Our offenses and sins weigh us down, and we are wasting away because of them. How then can we live?" '
【BBE】And you, son of man, say to the children of Israel, You say, Our wrongdoing and our sins are on us and we are wasting away in them; how then may we have life?
【ASV】And thou, son of man, say unto the house of Israel: Thus ye speak, saying, Our transgressions and our sins are upon us, and we pine away in them; how then can we live?
【本会注释】
    怎能存活呢？以西结的听众心情已经改变。在较早时，先知以西结已经遭遇到不信和嘲笑（结12:22）。众民已经主张，他们之所以正在蒙受惩罚，不是由于他们自己的罪，而是由于他们的父亲之罪，乃是试图宽容自己的罪（结18:2）。藉由确定耶路撒冷的厄运，他们不能继续否定先知以西结的措辞。在不幸的绝望中，他们说的话，依据其内涵：“如果所有的这些惩罚都是由于我们的罪，我们就能有什么希望？”
11 【和合本】你对他们说，主耶和华说：我指着我的永生起誓，我断不喜悦恶人死亡，惟喜悦恶人转离所行的道而活。以色列家啊，你们转回，转回吧！离开恶道，何必死亡呢？
【吕振中】你要对他们说∶主永恒主发神谕说∶我指着永活的我来起誓∶我绝不喜悦恶人死亡；我乃是喜欢恶人回转离开他的行径以得活着。回转吧！回转！离开你们的坏行径哦！何必死亡呢？以色列家阿？
【思高本】你要告诉他们：我指着我的生命起誓──吾主上主的断语──我决不喜欢恶人丧亡，但却喜欢恶人归正，离开邪道，好能生存。以色列家族啊！归正罢！归正罢！离开你们的邪道罢！何必要死去呢？
【现代本】要告诉他们，我──至高的上主指着自己的永生发誓，我不愿意看见罪人死亡，我宁愿看见他改过而存活。以色列人哪，你们要悔改，离弃邪恶的行为！你们何必死亡呢？
【KJV】Say unto them, As I live, saith the Lord GOD, I have no pleasure in the death of the wicked; but that the wicked turn from his way and live: turn ye, turn ye from your evil ways; for why will ye die, O house of Israel?
【NIV】Say to them, 'As surely as I live, declares the Sovereign LORD , I take no pleasure in the death of the wicked, but rather that they turn from their ways and live. Turn! Turn from your evil ways! Why will you die, O house of Israel?'
【BBE】Say to them, By my life, says the Lord, I have no pleasure in the death of the evil-doer; it is more pleasing to me if he is turned from his way and has life: be turned, be turned from your evil ways; why are you looking for death, O children of Israel?
【ASV】Say unto them, As I live, saith the Lord Jehovah, I have no pleasure in the death of the wicked; but that the wicked turn from his way and live: turn ye, turn ye from your evil ways; for why will ye die, O house of Israel?
【本会注释】
    我断不喜悦。以西结使他的同胞们感受到欣慰，借由确信上帝不因他们的死亡而喜悦。祂的愿望是人人都悔改并得生（彼后3:9）。依据祂的计划，处罚被掳的将会有益，并且引导忏悔。祂警告先前的义不会覆盖现在的犯罪和过犯（第12节）。与此同时，没有罪恶会排除罪人接受现在的恩典。
12 【和合本】人子啊，你要对本国的人民说：义人的义，在犯罪之日不能救他；至于恶人的恶，在他转离恶行之日也不能使他倾倒；义人在犯罪之日也不能因他的义存活。
【吕振中】人子阿，你要对你本国的子民说∶义人犯法时，他的义也不能援救他；恶人回转时，他的恶也不能使他因而跌倒；义人犯罪时，他也不能因他的义而活着。
【思高本】人子，你要告诉你民族的子女：义人的正义在他犯罪之日不能救他；恶人的罪过在恶人悔改之日，也不会使它丧亡在他罪过中；义人在他犯罪之日，不能因着他的正义而生存。
【现代本】“所以，必朽的人哪，要告诉以色列人，好人犯罪，他从前所做的好事不能够救他。坏人改过，不必受惩罚；好人犯罪，不蒙饶命。
【KJV】Therefore, thou son of man, say unto the children of thy people, The righteousness of the righteous shall not deliver him in the day of his transgression: as for the wickedness of the wicked, he shall not fall thereby in the day that he turneth from his wickedness; neither shall the righteous be able to live for his righteousness in the day that he sinneth.
【NIV】Therefore, son of man, say to your countrymen, 'The righteousness of the righteous man will not save him when he disobeys, and the wickedness of the wicked man will not cause him to fall when he turns from it. The righteous man, if he sins, will not be allowed to live because of his former righteousness.'
【BBE】And you, son of man, say to the children of your people, The righteousness of the upright man will not make him safe in the day when he does wrong; and the evil-doing of the evil man will not be the cause of his fall in the day when he is turned from his evil-doing; and the upright man will not have life because of his righteousness in the day when he does evil.
【ASV】And thou, son of man, say unto the children of thy people, The righteousness of the righteous shall not deliver him in the day of his transgression; and as for the wickedness of the wicked, he shall not fall thereby in the day that he turneth from his wickedness; neither shall he that is righteous be able to live thereby in the day that he sinneth.
【本会注释】
    义人的义。第12-20节简短地概述结18章的教诲，涉及到个人的职责上的主题。见那里的注释。
13 【和合本】我对义人说：‘你必定存活！’他若倚靠他的义而作罪孽，他所行的义都不被记念。他必因所作的罪孽死亡。
【吕振中】我虽指着义人说他必定活着，然而他若倚靠他的义而行罪孽的事，他所行的义也都不被记得；他一定会因所行罪孽的事而死亡。
【思高本】几时我向义人说：他必生存；但他却依仗自己的正义行恶，他所有的正义必不再被记念，他必因他所犯的罪恶而丧亡。
【现代本】即使我应许好人他一定存活，但如果他自以为已经做够了好事而开始犯罪，我绝不记念他从前的好行为。他一定要因自己的罪死亡。
【KJV】When I shall say to the righteous, that he shall surely live; if he trust to his own righteousness, and commit iniquity, all his righteousnesses shall not be remembered; but for his iniquity that he hath committed, he shall die for it.
【NIV】If I tell the righteous man that he will surely live, but then he trusts in his righteousness and does evil, none of the righteous things he has done will be remembered; he will die for the evil he has done.
【BBE】When I say to the upright that life will certainly be his; if he puts his faith in his righteousness and does evil, not one of his upright acts will be kept in memory; but in the evil he has done, death will overtake him.
【ASV】When I say to the righteous, that he shall surely live; if he trust to his righteousness, and commit iniquity, none of his righteous deeds shall be remembered; but in his iniquity that he hath committed, therein shall he die.
14 【和合本】再者，我对恶人说：‘你必定死亡！’他若转离他的罪，行正直与合理的事：
【吕振中】再者，我虽对恶人说∶‘你必定死’，然而他若转离他的罪，行公平正义的事；
【思高本】几时我向恶人说：你必丧亡；但他由罪恶中悔改，且遵行法律和正义，
【现代本】即使我警告坏人他一定死亡，但如果他改过，做公正的事──
【KJV】Again, when I say unto the wicked, Thou shalt surely die; if he turn from his sin, and do that which is lawful and right;
【NIV】And if I say to the wicked man, 'You will surely die,' but he then turns away from his sin and does what is just and right-
【BBE】And when I say to the evil-doer, Death will certainly be your fate; if he is turned from his sin and does what is ordered and right;
【ASV】Again, when I say unto the wicked, Thou shalt surely die; if he turn from his sin, and do that which is lawful and right;
15 【和合本】还人的当头和所抢夺的，遵行生命的律例，不作罪孽，他必定存活，不至死亡。
【吕振中】恶人若还人的当头，归还所抢夺的，依使人活的律例而行，不行罪孽的事，他就必定活着，不至于早死。
【思高本】清偿抵押，归还劫物，遵行生命的诫命，再不作恶，他必生存，不致死亡。
【现代本】例如把抵押的东西归还原主，或把偷来的东西归还原主──他改过，遵行赐生命的法律，他就不至于死亡，反而会存活。
【KJV】If the wicked restore the pledge, give again that he had robbed, walk in the statutes of life, without committing iniquity; he shall surely live, he shall not die.
【NIV】if he gives back what he took in pledge for a loan, returns what he has stolen, follows the decrees that give life, and does no evil, he will surely live; he will not die.
【BBE】If the evil-doer lets one who is in his debt have back what is his, and gives back what he had taken by force, and is guided by the rules of life, doing no evil; life will certainly be his, death will not overtake him.
【ASV】if the wicked restore the pledge, give again that which he had taken by robbery, walk in the statutes of life, committing no iniquity; he shall surely live, he shall not die.
16 【和合本】他所犯的一切罪必不被记念。他行了正直与合理的事，必定存活。
【吕振中】他所犯的一切罪必不给他记住；他行了公平正义的事，他必定活着。
【思高本】他所犯的一切罪过，不再被提起，因他遵行法律和正义，必定生存。
【现代本】我要赦免他所犯的罪；他一定要因自己所做那公正的事而存活。
【KJV】None of his sins that he hath committed shall be mentioned unto him: he hath done that which is lawful and right; he shall surely live.
【NIV】None of the sins he has committed will be remembered against him. He has done what is just and right; he will surely live.
【BBE】Not one of the sins which he has done will be kept in mind against him: he has done what is ordered and right, life will certainly be his.
【ASV】None of his sins that he hath committed shall be remembered against him: he hath done that which is lawful and right; he shall surely live.
17 【和合本】“你本国的子民还说：‘主的道不公平。’其实他们的道不公平。
【吕振中】“你本国的子民还说∶‘主的行径不公正’；其实是他们的行径不公正呢。
【思高本】如果你民族的子女还说：‘吾主的作法不公平。’其实是他们的作法不公平。
【现代本】“然而，你的同胞说我这样做不公平！其实，他们所做的才是不对的。
【KJV】Yet the children of thy people say, The way of the Lord is not equal: but as for them, their way is not equal.
【NIV】Yet your countrymen say, 'The way of the Lord is not just.' But it is their way that is not just.
【BBE】But the children of your people say, The way of the Lord is not equal: when it is they whose way is not equal.
【ASV】Yet the children of thy people say, The way of the Lord is not equal: but as for them, their way is not equal.
18 【和合本】义人转离他的义而作罪孽，就必因此死亡。
【吕振中】义人若转离他的义行，而行不公道的事，他就必因此而死亡。
【思高本】几时义人离弃正义而去行恶，他必因此而丧亡；
【现代本】义人不再做好事，反而去做坏事，他一定因此死亡。
【KJV】When the righteous turneth from his righteousness, and committeth iniquity, he shall even die thereby.
【NIV】If a righteous man turns from his righteousness and does evil, he will die for it.
【BBE】When the upright man, turning away from his righteousness, does evil, death will overtake him in it.
【ASV】When the righteous turneth from his righteousness, and committeth iniquity, he shall even die therein.
19 【和合本】恶人转离他的恶，行正直与合理的事，就必因此存活。
【吕振中】恶人若回转离开他的恶，行公年正义的事，他就必必因此而得活着。
【思高本】几时恶人离弃罪恶，而遵行法律和正义，他必因此而生存。
【现代本】坏人改过，做那公正的事，他就救了自己的性命。
【KJV】But if the wicked turn from his wickedness, and do that which is lawful and right, he shall live thereby.
【NIV】And if a wicked man turns away from his wickedness and does what is just and right, he will live by doing so.
【BBE】And when the evil man, turning away from his evil-doing, does what is ordered and right, he will get life by it.
【ASV】And when the wicked turneth from his wickedness, and doeth that which is lawful and right, he shall live thereby.
20 【和合本】你们还说：‘主的道不公平。’以色列家啊，我必按你们各人所行的审判你们。”
【吕振中】你们还说∶‘主的行径不公正。’以色列家阿，我要判罚你们，各照各人的行径。”
【思高本】你们怎么还说：‘吾主的作法不公平？’以色列家族，我必照你们每人的行为审判你们。”
【现代本】但是以色列人哪，你们说我这样做不公平。我要照你们每一个人的行为来审判你们。”
【KJV】Yet ye say, The way of the Lord is not equal. O ye house of Israel, I will judge you every one after his ways.
【NIV】Yet, O house of Israel, you say, 'The way of the Lord is not just.' But I will judge each of you according to his own ways."
【BBE】And still you say, The way of the Lord is not equal. O children of Israel, I will be your judge, giving to everyone the reward of his ways.
【ASV】Yet ye say, The way of the Lord is not equal. O house of Israel, I will judge you every one after his ways.

耶路撒冷陷落的消息
21 【和合本】我们被掳之后十二年十月初五日，有人从耶路撒冷逃到我这里，说：“城已攻破。”
【吕振中】我们流亡期间的十二年十月五日，有人从耶路撒冷逃来见我说∶“城已被攻破了。”
【思高本】我们充军后十一年十月五日，有一个从耶路撒冷逃到我这的人说：‘京城陷落了。’
【现代本】我们流亡的第十二年，十月初五日，有一个从耶路撒冷逃出来的难民告诉我说，耶路撒冷城已经陷落了。
【KJV】And it came to pass in the twelfth year of our captivity, in the tenth month, in the fifth day of the month, that one that had escaped out of Jerusalem came unto me, saying, The city is smitten.
【NIV】In the twelfth year of our exile, in the tenth month on the fifth day, a man who had escaped from Jerusalem came to me and said, "The city has fallen!"
【BBE】Now in the twelfth year after we had been taken away prisoners, in the tenth month, on the fifth day of the month, one who had got away in flight from Jerusalem came to me, saying, The town has been taken.
【ASV】And it came to pass in the twelfth year of our captivity, in the tenth month, in the fifth day of the month, that one that had escaped out of Jerusalem came unto me, saying, The city is smitten.
【本会注释】
    十二年。即，约雅斤被掳的年（见对结1:2节的注释）。我们不能确定以西结所依据的是什么样的年代计算系统。许多学者们相信他使用春天-到-春天的计算系统，在当时的巴比伦就是如此，虽然很有可能他跟随了犹太人的秋天-到-秋天计算系统。也有不确定的因素，那就是约雅斤被掳的年数是否应该被包含在年数之中（见卷二第136、137页），或不包含在其中。
    如果没有将被掳的年数包含在内，依据春天-到-春天的年数，或者秋天-到-秋天的年数，第10月的第5日就可以被数算为在585年1月，大约在该城被攻克之后的586年7月过六个月（但是如果这些年数被包含在内，恶消息抵达的时间就一定是在586年6月，于是，若凭借耶路撒冷于586年7月崩溃的假设，这一时间就太早）。至于586年作为该城市的崩溃之年，见卷二第160、161页；至于有些人所主张的587年，见卷三第92、93页。
22 【和合本】逃来的人未到前一日的晚上，耶和华的灵（原文作手）降在我身上，开我的口。到第二日早晨，那人来到我这里，我口就开了，不再缄默。
【吕振中】逃来的人未到的前一天晚上、永恒主的手按在我身上，开了我的口；到第二天早晨、那人来到这里，我的口既被开启，便不再哑吧了。
【思高本】在逃难者来的前一晚上，上主的手临于我，开了我的口；及至他早晨来到我这以前，我的口已开了，我不再作哑吧。
【现代本】这个人来的前一晚，上主的灵临到我身上。第二天早上，在这个人到达以前，上主已经恢复了我说话的能力。
【KJV】Now the hand of the LORD was upon me in the evening, afore he that was escaped came; and had opened my mouth, until he came to me in the morning; and my mouth was opened, and I was no more dumb.
【NIV】Now the evening before the man arrived, the hand of the LORD was upon me, and he opened my mouth before the man came to me in the morning. So my mouth was opened and I was no longer silent.
【BBE】Now the hand of the Lord had been on me in the evening, before the man who had got away came to me; and he made my mouth open, ready for his coming to me in the morning; and my mouth was open and I was no longer without voice.
【ASV】Now the hand of Jehovah had been upon me in the evening, before he that was escaped came; and he had opened my mouth, until he came to me in the morning; and my mouth was opened, and I was no more dumb.
【本会注释】
    降在我身上。也许更好的译文是，“上帝的手［已经］在我身上”。
    我口就开了。见对结24:27节的注释。

百姓的罪
23 【和合本】耶和华的话临到我说：
【吕振中】永恒主的话传与我说∶
【思高本】上主的话传给我说：“
【现代本】上主对我说话；
【KJV】Then the word of the LORD came unto me, saying,
【NIV】Then the word of the LORD came to me:
【BBE】And the word of the Lord came to me, saying,
【ASV】And the word of Jehovah came unto me, saying,
【本会注释】
    耶和华的话。第23-29节构成传送预言的一个新的段落，也许，立刻在逃亡者抵达之后，虽然或许流逝了一个间隔时间。这里开始叙述的预言没有给予日期，而且持续到结39章。结40-48章的日期是耶路撒冷坠落之后大约过了十二年。很可能是，在这十二年时期的间隔期间降临了现在的这个系列（见第572页）。
24 【和合本】“人子啊，住在以色列荒废之地的人说：‘亚伯拉罕独自一人能得这地为业，我们人数众多，这地更是给我们为业的。’
【吕振中】“人子阿，住在以色列地那些荒废之处的人常说∶‘亚伯拉罕只是独自一人尚且能拥有这地为基业，我们呢、人数众多，一定更能给我们拥有这地的。’
【思高本】人子，在以色列地区住在那些废墟的人仍说道：亚巴郎只一个人就占据了此地，我们人数众多，此地应归我们占有。
【现代本】他说：“必朽的人哪，以色列境内那些荒城的居民说：‘亚伯拉罕一个人就得了这块土地，我们人数这么多，更应该得这块土地了。’
【KJV】Son of man, they that inhabit those wastes of the land of Israel speak, saying, Abraham was one, and he inherited the land: but we are many; the land is given us for inheritance.
【NIV】Son of man, the people living in those ruins in the land of Israel are saying, 'Abraham was only one man, yet he possessed the land. But we are many; surely the land has been given to us as our possession.'
【BBE】Son of man, those who are living in these waste places in the land of Israel say, Abraham was but one, and he had land for his heritage: but we are a great number; the land is given to us for our heritage.
【ASV】Son of man, they that inhabit those waste places in the land of Israel speak, saying, Abraham was one, and he inherited the land: but we are many; the land is given us for inheritance.
【本会注释】
    住在以色列荒废之地。依照王下25:12,22；耶52:16节，众民中贫穷者被留在那国土中，作为葡萄栽培者和农夫，而且逃亡到周围国家的犹太人参与了这些人。现在的致辞是特意为了冲击这一个群人之中流行的说法。
    亚伯拉罕独自一人。这些措辞是巴比伦人留在那国土中的那些人所表达的傲慢的断言。他们宣布的是，依据其内涵：“如果亚伯拉罕，作为孤军奋战者，获得了该土地的所有权，那么我们，作为一群人，就确定能够有资格获得该土地，而且占有那些被放逐者们的产业。”作为答复，先知以西结暗示亚伯拉罕的后裔将会证明没有这一优势。上帝所感兴趣的是品性上的品质。他们有许多人，在事实上，与这一方面没有任何关系。
    如今有许多人信赖他们同一些教会组织的关系，却不寻求心灵上的圣洁。只有心灵上的圣洁才可以使他们能够在末日里站立得住。他们将信心建立在人的数量和大众性上。归根到底，真实的宗教是一件私人的事情，而且每个人必须以恐惧战兢做成自己得救的功夫。与教会的关系是一个人的真实感受所得到的自然结果，但是只凭借这一点并不能构成一个人长进的根基。
25 【和合本】所以你要对他们说，主耶和华如此说：你们吃带血的物，仰望偶像，并且杀人流血，你们还能得这地为业吗？
【吕振中】因此呢、你要对他们说；主永恒主这么说∶你们吃带血之物（或稍点窜作∶你们在山上吃祭偶像之物），举目瞻仰你们的偶像，并且杀人流人的血，你们还能拥有这地以为业么？
【思高本】为此你应告诉他们：吾主上主这样说：你们吃了带血的祭物，举目仰望了你们的偶像，且杀人流血，而你们还要占据此地？
【现代本】“你要告诉他们，我──至高的上主这样说：你们吃带血的肉，拜偶像，杀人，你们凭什么还敢说这块土地是你们的呢？
【KJV】Wherefore say unto them, Thus saith the Lord GOD; Ye eat with the blood, and lift up your eyes toward your idols, and shed blood: and shall ye possess the land?
【NIV】Therefore say to them, 'This is what the Sovereign LORD says: Since you eat meat with the blood still in it and look to your idols and shed blood, should you then possess the land?
【BBE】For this cause say to them, This is what the Lord has said: You take your meat with the blood, your eyes are lifted up to your images, and you are takers of life: are you to have the land for your heritage?
【ASV】Wherefore say unto them, Thus saith the Lord Jehovah: Ye eat with the blood, and lift up your eyes unto your idols, and shed blood: and shall ye possess the land?
【本会注释】
    你们吃带血的物。见创9:4；参照利3:17；7:26；17:10-14；申12:16节。被留在这地上的众民没有显示脱离他们的父亲之罪的意向。耶42、43章是一段悲哀的论述，乃是针对他们公然悖逆于上帝的明晰指令。
26 【和合本】你们倚仗自己的刀剑行可憎的事，人人玷污邻舍的妻，你们还能得这地为业吗？
【吕振中】你们倚仗着你们的刀剑，行可厌恶的事，人人玷污邻舍的妻子，你们还能拥有这地以为业么？
【思高本】你们仍仗着刀剑，行丑恶之事，每人玷污近人的妻子，而你们还要占据此地？
【现代本】你们依靠武力，做令人憎恶的事，个个都奸污邻人的妻子，你们凭什么还敢说这块土地是你们的呢？
【KJV】Ye stand upon your sword, ye work abomination, and ye defile every one his neighbour's wife: and shall ye possess the land?
【NIV】You rely on your sword, you do detestable things, and each of you defiles his neighbor's wife. Should you then possess the land?'
【BBE】You put your faith in your swords, you do disgusting things, everyone takes his neighbour's wife: are you to have the land for your heritage?
【ASV】Ye stand upon your sword, ye work abomination, and ye defile every one his neighbor's wife: and shall ye possess the land?
【本会注释】
    倚仗自己的刀剑。他们依仗他们的暴力行为来使自身得到支撑。暗杀是惯常现象（见耶49）。
27 【和合本】你要对他们这样说，主耶和华如此说：我指着我的永生起誓，在荒场中的，必倒在刀下；在田野间的，必交给野兽吞吃；在保障和洞里的，必遭瘟疫而死。
【吕振中】你要对他们这么说∶主永恒主这么说∶我指着永活的我来起誓；那在荒场中的定必倒毙于刀下；那在田野上的、我必交给野兽吃；那在山寨和洞里的定必遭瘟疫而死。
【思高本】你应告诉他们：吾主上主这样说：我指着我的生命起誓：那在废墟中的，必丧身刀下；在原野的，我要把他们交给野兽吞噬；在堡垒和山洞中的，必死于瘟疫。
【现代本】“你要告诉他们，我──至高的上主，指着自己的永生这样发誓说：住在荒城里面的人民要在刀下丧生；住在野外的人要被野兽吃掉；躲在山上或洞里的人要病死。
【KJV】Say thou thus unto them, Thus saith the Lord GOD; As I live, surely they that are in the wastes shall fall by the sword, and him that is in the open field will I give to the beasts to be devoured, and they that be in the forts and in the caves shall die of the pestilence.
【NIV】Say this to them: 'This is what the Sovereign LORD says: As surely as I live, those who are left in the ruins will fall by the sword, those out in the country I will give to the wild animals to be devoured, and those in strongholds and caves will die of a plague.
【BBE】This is what you are to say to them: The Lord has said, By my life, truly, those who are in the waste places will be put to the sword, and him who is in the open field I will give to the beasts for their food, and those who are in the strong places and in holes in the rocks will come to their death by disease.
【ASV】Thus shalt thou say unto them, Thus saith the Lord Jehovah: As I live, surely they that are in the waste places shall fall by the sword; and him that is in the open field will I give to the beasts to be devoured; and they that are in the strongholds and in the caves shall die of the pestilence.
【本会注释】
    在荒场中的。在这里列举了三种灾殃：刀剑（巴比伦人的或掠夺的亡命之徒的）、邪恶的野兽，和瘟疫。对照在结5:12节；14:12-21；参照利26:22,25节相似的例举。
28 【和合本】我必使这地荒凉，令人惊骇；他因势力而有的骄傲也必止息。以色列的山都必荒凉，无人经过。
【吕振中】我必使这地荒凉凄惨；她势力所骄矜的必止息；以色列的山都必荒凉，没有人经过。
【思高本】我要使此地变为沙漠和荒野，使她再不能夸耀自己的势力；我要使以色列的山变为荒丘，再无人经过。
【现代本】我要使此地彻底荒废；他们所夸耀的力量都要消失。以色列的山地要彻底荒废，没有人会路过那里。
【KJV】For I will lay the land most desolate, and the pomp of her strength shall cease; and the mountains of Israel shall be desolate, that none shall pass through.
【NIV】I will make the land a desolate waste, and her proud strength will come to an end, and the mountains of Israel will become desolate so that no one will cross them.
【BBE】And I will make the land a waste and a cause of wonder, and the pride of her strength will come to an end; and the mountains of Israel will be made waste so that no one will go through.
【ASV】And I will make the land a desolation and an astonishment; and the pride of her power shall cease; and the mountains of Israel shall be desolate, so that none shall pass through.
29 【和合本】我因他们所行一切可憎的事使地荒凉，令人惊骇。那时，他们就知道我是耶和华。”
【吕振中】我因他们所行一切可厌恶的事而使这地荒凉凄惨，那时他们就知道我乃是永恒主。
【思高本】为了他们所行的丑恶，我使此地变为沙漠和荒野时，他们必承认我是上主。
【现代本】当我惩罚人民的罪，使他们的土地彻底荒废时，他们就知道我是上主。”
【KJV】Then shall they know that I am the LORD, when I have laid the land most desolate because of all their abominations which they have committed.
【NIV】Then they will know that I am the LORD , when I have made the land a desolate waste because of all the detestable things they have done.'
【BBE】Then they will be certain that I am the Lord, when I have made the land a waste and a cause of wonder, because of all the disgusting things which they have done,
【ASV】Then shall they know that I am Jehovah, when I have made the land a desolation and an astonishment, because of all their abominations which they have committed.
【本会注释】
    我是耶和华。见对结6:7；30:8节的注释。

先知传讲信息的结果
30 【和合本】“人子啊，你本国的子民在墙垣旁边、在房屋门口谈论你。弟兄对弟兄彼此说：‘来吧！听听有什么话从耶和华而出。’
【吕振中】“你呢、人子阿，你本国的子民在墙边、在房屋门口攻讦你，族弟兄对族弟兄彼此说∶‘来，来听听有甚么话语出于永恒主。’
【思高本】人子，你民族的子女在墙下及他们的门口，彼此谈论你说：来，我们去听听由上主那传出了什么话？
【现代本】上主说：“必朽的人哪，你的同胞在城墙旁边或家门口相聚的时候都在谈论你。他们彼此说：‘我们去听听上主有什么话说！’
【KJV】Also, thou son of man, the children of thy people still are talking against thee by the walls and in the doors of the houses, and speak one to another, every one to his brother, saying, Come, I pray you, and hear what is the word that cometh forth from the LORD.
【NIV】As for you, son of man, your countrymen are talking together about you by the walls and at the doors of the houses, saying to each other, 'Come and hear the message that has come from the LORD .'
【BBE】And as for you, son of man, the children of your people are talking together about you by the walls and in the doorways of the houses, saying to one another, Come now, give ear to the word which comes from the Lord.
【ASV】And as for thee, son of man, the children of thy people talk of thee by the walls and in the doors of the houses, and speak one to another, every one to his brother, saying, Come, I pray you, and hear what is the word that cometh forth from Jehovah.
【本会注释】
    子民。第30-33节是适用于那些被掳的人。他们的数字随着新到的俘虏而增加。先知以西结受到的警告是，不要被众民外表上的遵从欺骗。
    谈论你。更恰当的译文是，“谈论牵涉你”或“谈论关于你”。众民不敌对以西结。他们正欣赏他的演讲。先知以西结或许在先前没有经受如此大的，或者如此有指望的一个会众。他受到警告，众民只不过是言辞的听众，而不是执行者（见太7:21-27；雅1:22-25）。
31 【和合本】他们来到你这里如同民来聚会，坐在你面前彷佛是我的民。他们听你的话却不去行；因为他们的口多显爱情，心却追随财利。
【吕振中】他们来见你、如同人民之来；他们坐在你面前仿佛是我的人民；其实他们听你的话，却不去行；因为他们只是用口表示着爱，他们的心却追求着不义之财。
【思高本】他们便成群结队地来到你这，像我的百姓般坐在你面前，听你的话，但不去实行；他们口头上说的是甜言蜜语，但他们的心却在追求不义的利益。
【现代本】于是我的子民蜂拥而来，要听你说的话。他们听了，却不实行。他们把你的话当作耳边风，仍旧过着贪婪的生活。
【KJV】And they come unto thee as the people cometh, and they sit before thee as my people, and they hear thy words, but they will not do them: for with their mouth they shew much love, but their heart goeth after their covetousness.
【NIV】My people come to you, as they usually do, and sit before you to listen to your words, but they do not put them into practice. With their mouths they express devotion, but their hearts are greedy for unjust gain.
【BBE】And they come to you as my people come, and are seated before you as my people, hearing your words but doing them not: for deceit is in their mouth and their heart goes after profit for themselves.
【ASV】And they come unto thee as the people cometh, and they sit before thee as my people, and they hear thy words, but do them not; for with their mouth they show much love, but their heart goeth after their gain.
32 【和合本】他们看你如善于奏乐、声音幽雅之人所唱的雅歌，他们听你的话却不去行。
【吕振中】看哪，他们以你为善于作乐、出美丽声音唱爱情歌之人呢！但他们听你的话，却不去行。
【思高本】你对他们好像唱情歌的人，歌喉悦耳，弹奏美妙；他们喜欢听你说的话，却不去实行。
【现代本】在他们眼中，你不过是一个歌手，只会唱唱情歌，弹弹竖琴。你的话，他们句句都听，可是一句也不实行。
【KJV】And, lo, thou art unto them as a very lovely song of one that hath a pleasant voice, and can play well on an instrument: for they hear thy words, but they do them not.
【NIV】Indeed, to them you are nothing more than one who sings love songs with a beautiful voice and plays an instrument well, for they hear your words but do not put them into practice.
【BBE】And truly you are to them like a love song by one who has a very pleasing voice and is an expert player on an instrument: for they give ear to your words but do them not.
【ASV】And, lo, thou art unto them as a very lovely song of one that hath a pleasant voice, and can play well on an instrument; for they hear thy words, but they do them not.
【本会注释】
    雅歌。按照字面上的词义直译是“爱的一首歌”，或“爱人的一首歌”。他们聚集，如同要欣赏演唱音乐会。
33 【和合本】看哪，所说的快要应验；应验了，他们就知道在他们中间有了先知。”
【吕振中】所说的来到时［看吧，就来到了！］他们就知道在他们中间有了神言人。”
【思高本】当这事来时──看，已来了！──他们必承认在他们中有位先知。”
【现代本】但是，当你所说的话实现──我知道一定会实现的──那时候他们就知道曾经有一位先知在他们中间。”
【KJV】And when this cometh to pass, (lo, it will come,) then shall they know that a prophet hath been among them.
【NIV】When all this comes true-and it surely will-then they will know that a prophet has been among them."
【BBE】And when this comes about (see, it is coming), then it will be clear to them that a prophet has been among them.
【ASV】And when this cometh to pass, (behold, it cometh,) then shall they know that a prophet hath been among them.

怀爱伦注释

1-33《传证》第416页
1-9《证》第五卷第15页
6,7 《传证》第468页；《证》第三卷第452页；《证》第七卷第254页；《证》第九卷第29页
6-9《证》第五卷第687、715页
7,8 《证》第七卷第140页；《证》第八卷第195页
7-9《述》第360页；《善》第460页；《助》第14页；《传证》第292页；《证》第四卷第403页；《证》第九卷第19页
8 《传证》第406页
8,9 《善》第330页；《证》第三卷第195页
9 《证》第二卷第54页
11 《路》第123页；《管》第224页；《历》第582页；《善》第535、627、642页；《福山》第217页；《知君》第105、127、326页；《祖知》第628页；《证》第二卷第225、295页
13-16《证》第五卷第629页
13-20《传证》第292页
15 SC 44、63页；《证》第五卷第631页
15,16 《管》第87、98、100页；《历》第556页
17 《证》第五卷第631页
30-32《教》第259页
31 《路》第411页
31,32 《福山》第209页


第 34 章

【本会注释】
1 对于牧人的谴责。
7 上帝对他们的公断。
11 上帝保佑祂的羊群。
20 基督的王国。

以色列的牧人
1 【和合本】耶和华的话临到我说：
【吕振中】永恒主的话传与我说∶
【思高本】上主的话传给我说：“
【现代本】上主对我说话；
【KJV】And the word of the LORD came unto me, saying,
【NIV】The word of the LORD came to me:
【BBE】And the word of the Lord came to me, saying,
【ASV】And the word of Jehovah came unto me, saying,
【本会注释】
    耶和华的话。这是一个新预言，乃是告发不诚实的牧人。上帝承诺从他们牵走祂的群羊，并且任命大卫作为祂的牧羊者（第23节）。那一土地将会恢复成硕果累累。这一章的信息相似于耶23:1-8节。
2 【和合本】“人子啊，你要向以色列的牧人发预言，攻击他们，说，主耶和华如此说：祸哉！以色列的牧人只知牧养自己。牧人岂不当牧养群羊吗？
【吕振中】“人子阿，你要传神言攻击以色列的牧民者，要传神言对牧民者说∶主永恒主这么说∶有祸阿，以色列的牧民者，只知牧养自己的！牧人岂不应当牧养群羊么？
【思高本】人子，你应说预言攻斥以色列的牧者，向他们讲预言说：吾主上主这样说：祸哉以色列的牧者！你们只知牧养自己；牧人岂不应该牧养羊群？
【现代本】他说：“必朽的人哪，你要斥责以色列的统治者，向他们说预言。你要告诉他们，我──至高的上主对他们这样说：以色列的牧人哪，你们要遭殃了！你们只顾自己，却不牧养羊群。
【KJV】Son of man, prophesy against the shepherds of Israel, prophesy, and say unto them, Thus saith the Lord GOD unto the shepherds; Woe be to the shepherds of Israel that do feed themselves! should not the shepherds feed the flocks?
【NIV】Son of man, prophesy against the shepherds of Israel; prophesy and say to them: 'This is what the Sovereign LORD says: Woe to the shepherds of Israel who only take care of themselves! Should not shepherds take care of the flock?
【BBE】Son of man, be a prophet against the keepers of the flock of Israel, and say to them, O keepers of the sheep! this is the word of the Lord: A curse is on the keepers of the flock of Israel who take the food for themselves! is it not right for the keepers to give the food to the sheep?
【ASV】Son of man, prophesy against the shepherds of Israel, prophesy, and say unto them, even to the shepherds, Thus saith the Lord Jehovah: Woe unto the shepherds of Israel that do feed themselves! should not the shepherds feed the sheep?
【本会注释】
    牧人。希伯来语是ro'im，词根是ra'ah，“放牧”、“喂养”。使用隐喻性手法提示负有责任的官长或首领（见王上22:17；耶2:8）。
    牧养自己。牧羊者应该依据他的称号所暗示的去行。这一指控或许特殊地指向后来的犹大王。
3 【和合本】你们吃脂油、穿羊毛、宰肥壮的，却不牧养群羊。
【吕振中】奶子（传统∶脂肪）你们吃了，羊毛你们穿了，肥壮的你们宰了，群羊呢、你们却不牧养。
【思高本】你们吃羊奶，穿羊毛衣，宰肥羊，却不牧养羊群：
【现代本】你们喝羊奶，穿羊毛衣，宰最肥美的羊，吃羊肉，但是从来不牧养羊群。
【KJV】Ye eat the fat, and ye clothe you with the wool, ye kill them that are fed: but ye feed not the flock.
【NIV】You eat the curds, clothe yourselves with the wool and slaughter the choice animals, but you do not take care of the flock.
【BBE】You take the milk and are clothed with the wool, you put the fat beasts to death, but you give the sheep no food.
【ASV】Ye eat the fat, and ye clothe you with the wool, ye kill the fatlings; but ye feed not the sheep.
【本会注释】
    脂油。希伯来语是cheleb。只要在元音上稍微有不同，就是chalab，其含义就会指“牛奶”。这就是希腊文七十士译本［LXX］和武加大拉丁文译本上的译文。这两种意义都适合于上下经文。首领们过度地征收了税。
4 【和合本】瘦弱的，你们没有养壮；有病的，你们没有医治；受伤的，你们没有缠裹；被逐的，你们没有领回；失丧的，你们没有寻找；但用强暴严严地辖制。
【吕振中】瘦弱的你们没有养壮，有病的你们没有医治，受折伤的你们没有绑扎，被放逐的你们没有领回，失丧的你们没有寻找；你们只用强力和严酷管辖他们。
【思高本】瘦弱的，你们不扶养；患病的，你们不医治；受伤的，你们不包扎；迷路的，你们不领回；遗失的，你们不寻找，反而用强力和残暴去管治他们。
【现代本】虚弱的，你们不调养；生病的，你们不医治；受伤的，你们不包扎；迷路的，你们不领回；失踪的，你们不去寻找。你们反而用暴力虐待它们。
【KJV】The diseased have ye not strengthened, neither have ye healed that which was sick, neither have ye bound up that which was broken, neither have ye brought again that which was driven away, neither have ye sought that which was lost; but with force and with cruelty have ye ruled them.
【NIV】You have not strengthened the weak or healed the sick or bound up the injured. You have not brought back the strays or searched for the lost. You have ruled them harshly and brutally.
【BBE】You have not made the diseased ones strong or made well that which was ill; you have not put bands on the broken or got back that which had been sent away or made search for the wandering ones; and the strong you have been ruling cruelly.
【ASV】The diseased have ye not strengthened, neither have ye healed that which was sick, neither have ye bound up that which was broken, neither have ye brought back that which was driven away, neither have ye sought that which was lost; but with force and with rigor have ye ruled over them.
【本会注释】
    失丧的。见耶50:6；参照太18:11-14；路15章；比较使用迷失的羊的比喻（见对路15:3-7节的注释）。
    用强暴严严地。比较出1:13,14；利25:43节。
5 【和合本】因无牧人，羊就分散；既分散，便作了一切野兽的食物。
【吕振中】因为没有牧人，我的羊就四散，做了田野上一切野兽的食物。
【思高本】因为没有牧人，羊都四散了；羊四散后，便成了一切野兽的食物。
【现代本】因为没有牧人，羊群就分散；野兽来撕碎它们，吞吃它们；
【KJV】And they were scattered, because there is no shepherd: and they became meat to all the beasts of the field, when they were scattered.
【NIV】So they were scattered because there was no shepherd, and when they were scattered they became food for all the wild animals.
【BBE】And they were wandering in every direction because there was no keeper: and they became food for all the beasts of the field.
【ASV】And they were scattered, because there was no shepherd; and they became food to all the beasts of the field, and were scattered.
【本会注释】
    无牧人。首领们受到谴责，他们有责任于灾祸降临到以色列。他们的邪恶的例子已经促成了众民离开公义的途径。这理所当然地并不意谓着众民没有罪。没有人可以受到逼迫去悖逆。首先必须有自身的同意。这是人自身的选择，才使自己跟随其它人邪恶的步履。
6 【和合本】我的羊在诸山间、在各高冈上流离，在全地上分散，无人去寻，无人去找。
【吕振中】我的羊四散，在群山间、在各高冈上流离；我的羊四散在地面上，没有人去寻，没有人去找。
【思高本】我的羊在群山峻岭中迷了路，我的羊四散在全地面上，没有人去寻，没有人去找。
【现代本】以致我的羊群流落在山谷峻岭中，分散全地，没有人照顾，也没有人寻找。
【KJV】My sheep wandered through all the mountains, and upon every high hill: yea, my flock was scattered upon all the face of the earth, and none did search or seek after them.
【NIV】My sheep wandered over all the mountains and on every high hill. They were scattered over the whole earth, and no one searched or looked for them.
【BBE】And my sheep went out of the way, wandering through all the mountains and on every high hill: my sheep went here and there over all the face of the earth; and no one was troubled about them or went in search of them.
【ASV】My sheep wandered through all the mountains, and upon every high hill: yea, my sheep were scattered upon all the face of the earth; and there was none that did search or seek after them.
【本会注释】
    我的羊。这个代词指出上帝宣布众民归属于祂自己。
7 【和合本】“所以，你们这些牧人要听耶和华的话。
【吕振中】“所以牧民者阿，你们要听永恒主的话语∶
【思高本】为此牧者啊，听上主的话罢！
【现代本】“所以，牧人哪，你们要听我──上主对你们说的话。
【KJV】Therefore, ye shepherds, hear the word of the LORD;
【NIV】Therefore, you shepherds, hear the word of the LORD :
【BBE】For this cause, O keepers of the flock, give ear to the word of the Lord:
【ASV】Therefore, ye shepherds, hear the word of Jehovah:
8 【和合本】主耶和华说：我指着我的永生起誓，我的羊因无牧人就成为掠物，也作了一切野兽的食物。我的牧人不寻找我的羊；这些牧人只知牧养自己，并不牧养我的羊。
【吕振中】主永恒主发神谕说；我指着永活的我来起誓，我的羊既没有牧人，就成了被掠之物；我的羊做了田野上一切野兽的食物；我的牧人不寻找我的羊；这些牧人只知牧养自己，并不牧养我的羊。
【思高本】我指着我的生命起誓──吾主上主的断语──因为我的羊群由于没有牧者，成了猎物；我的羊群成了一切野兽的食物，因为我的牧者不寻找我的羊，只知牧养自己，而不牧养我的羊：
【现代本】我指着我的永生发誓，你们要好好地听。我的羊群因为没有牧人而被野兽追杀吞食了。我的牧人不去寻找；他们只顾自己，不顾羊群。
【KJV】As I live, saith the Lord GOD, surely because my flock became a prey, and my flock became meat to every beast of the field, because there was no shepherd, neither did my shepherds search for my flock, but the shepherds fed themselves, and fed not my flock;
【NIV】As surely as I live, declares the Sovereign LORD , because my flock lacks a shepherd and so has been plundered and has become food for all the wild animals, and because my shepherds did not search for my flock but cared for themselves rather than for my flock,
【BBE】By my life, says the Lord, truly, because my sheep have been taken away, and my sheep became food for all the beasts of the field, because there was no keeper, and my keepers did not go in search of the sheep, but the keepers took food for themselves and gave my sheep no food;
【ASV】As I live, saith the Lord Jehovah, surely forasmuch as my sheep became a prey, and my sheep became food to all the beasts of the field, because there was no shepherd, neither did my shepherds search for my sheep, but the shepherds fed themselves, and fed not my sheep;
【本会注释】
    我的牧人。他们是一些被任命在上帝的羊群之上的人，因此对上帝是有义务的。
9 【和合本】所以你们这些牧人要听耶和华的话。
【吕振中】所以牧民者阿，你们要听永恒主的话；
【思高本】为此，牧者啊，听上主的话罢！
【现代本】所以，牧人哪，听我说吧！
【KJV】Therefore, O ye shepherds, hear the word of the LORD;
【NIV】therefore, O shepherds, hear the word of the LORD :
【BBE】For this reason, O you keepers of the flock, give ear to the word of the Lord;
【ASV】therefore, ye shepherds, hear the word of Jehovah:
10 【和合本】主耶和华如此说：我必与牧人为敌，必向他们的手追讨我的羊，使他们不再牧放群羊；牧人也不再牧养自己。我必救我的羊脱离他们的口，不再作他们的食物。”
【吕振中】主永恒主这么说∶看哪，我跟牧民者为敌；我必向他们手里追讨我的羊，使他们停止牧养我羊的责任；牧人就不得以再牧养自己。我必抢救我的羊脱离他们的口，不再做他们的食物。
【思高本】吾主上主这样说：我要攻击那些牧者，从他们手追讨我的羊，我不再让他们牧放羊群；这样，牧者便不能再牧养自己了；我要从他们口中救出我的羊，不再作他们的食物。
【现代本】我──至高的上主要跟你们作对。我要收回我的羊群，不准你们再作它们的牧人，也不让你们只顾自己。我要从你们的嘴里抢救我的羊，不准你们吃它们的肉。”
【KJV】Thus saith the Lord GOD; Behold, I am against the shepherds; and I will require my flock at their hand, and cause them to cease from feeding the flock; neither shall the shepherds feed themselves any more; for I will deliver my flock from their mouth, that they may not be meat for them.
【NIV】This is what the Sovereign LORD says: I am against the shepherds and will hold them accountable for my flock. I will remove them from tending the flock so that the shepherds can no longer feed themselves. I will rescue my flock from their mouths, and it will no longer be food for them.
【BBE】This is what the Lord has said: See I am against the keepers of the flock, and I will make search and see what they have done with my sheep, and will let them be keepers of my sheep no longer; and the keepers will no longer get food for themselves; I will take my sheep out of their mouths so that they may not be food for them.
【ASV】Thus saith the Lord Jehovah: Behold, I am against the shepherds; and I will require my sheep at their hand, and cause them to cease from feeding the sheep; neither shall the shepherds feed themselves any more; and I will deliver my sheep from their mouth, that they may not be food for them.
【本会注释】
    与牧人为敌。刑罚的第一步是赶走自私自利的牧人。

好牧人
11 【和合本】“主耶和华如此说：看哪，我必亲自寻找我的羊，将他们寻见。
【吕振中】“因为主永恒主这么说∶你看我，我必亲自寻找我的羊，将他们寻找到。
【思高本】因为吾主上主这样说：看，我要亲自去寻找我的羊，我要亲自照顾我的羊。
【现代本】“我──至高的上主告诉你们，我要亲自找回我的羊群。
【KJV】For thus saith the Lord GOD; Behold, I, even I, will both search my sheep, and seek them out.
【NIV】For this is what the Sovereign LORD says: I myself will search for my sheep and look after them.
【BBE】For this is what the Lord has said: Truly, I, even I, will go searching and looking for my sheep.
【ASV】For thus saith the Lord Jehovah: Behold, I myself, even I, will search for my sheep, and will seek them out.
【本会注释】
    主耶和华如此说。第12-31节的美好的应许是描述假如以色列同意相关的条件，他们就将会如何。这一预言，当放逐的人回返时候，得到了部份性应验。但是由于犹太人，在被放逐之中，或者在后来，也没有寻求一个真实的灵性上的个人感受，从而其得到应验的程度受到极端的限制。稍后，当以色列拒绝接受她的弥赛亚的时候，这个国家永远地丧失了在这里所应许的一切祝福的所有权。这些应许然后被转移到基督徒教会，而且将会基本上应验在这一灵性上的团体当中。一个地方性的、政治上的王国将不会继续构成灵性上王国的中心。新的信徒们会被分散到所有的各国各地。他们的首都将不再是地球上的耶路撒冷；而是取而代之地，他们会期盼在天上的首都。这些几节经文，在他们的灵性上的勤勉中，将会被应验在新的天国和新的地球。假如从被掳到巴比伦回归之后，犹太人同意了上帝给他们设定的那些条件，他们就会已经体验到确确实实的应验（见第29-32页）。
12 【和合本】牧人在羊群四散的日子怎样寻找他的羊，我必照样寻找我的羊。这些羊在密云黑暗的日子散到各处，我必从那里救回他们来。
【吕振中】牧人当他的羊有的四散的日子（经点窜翻译的），怎样将他的群羊寻找到到，我也必怎样将我的羊寻找到到，将他们从四散到的各地方都抢救回来，就是他们在密云和幽暗的日子所四散到的。
【思高本】犹如牧人在羊群失散的那日怎样寻找他的羊，我也怎样寻找我的羊；我要把那些曾在阴云和黑暗之日四散在各地的羊，从那些地方救回来。
【现代本】牧人怎样找回失散的羊，我也要照样找回我的羊。它们在暗无天日、多灾多难的时候被驱散到各地，我要从那些地方把它们抢救出来。
【KJV】As a shepherd seeketh out his flock in the day that he is among his sheep that are scattered; so will I seek out my sheep, and will deliver them out of all places where they have been scattered in the cloudy and dark day.
【NIV】As a shepherd looks after his scattered flock when he is with them, so will I look after my sheep. I will rescue them from all the places where they were scattered on a day of clouds and darkness.
【BBE】As the keeper goes looking for his flock when he is among his wandering sheep, so I will go looking for my sheep, and will get them safely out of all the places where they have been sent wandering in the day of clouds and black night.
【ASV】As a shepherd seeketh out his flock in the day that he is among his sheep that are scattered abroad, so will I seek out my sheep; and I will deliver them out of all places whither they have been scattered in the cloudy and dark day.
13 【和合本】我必从万民中领出他们，从各国内聚集他们，引导他们归回故土，也必在以色列山上一切溪水旁边、境内一切可居之处牧养他们。
【吕振中】我必将他们从外族之民中领出来，从列邦中招集拢来，带到他们的本地；我必在以色列地上、在所有的水沟旁、在境内一切可居之处、牧养他们。
【思高本】我要从各民族中将他们领出，从各国将他们聚集起来，领他们回到自己的地域；我要在以色列的群山上，溪水畔，以及本国的一切牧场上牧放他们。
【现代本】我要领它们离开外国，把它们集合起来，带回故土。我要领它们回到以色列的山间和溪畔，在青绿的草场牧养它们。
【KJV】And I will bring them out from the people, and gather them from the countries, and will bring them to their own land, and feed them upon the mountains of Israel by the rivers, and in all the inhabited places of the country.
【NIV】I will bring them out from the nations and gather them from the countries, and I will bring them into their own land. I will pasture them on the mountains of Israel, in the ravines and in all the settlements in the land.
【BBE】And I will take them out from among the peoples, and get them together from the countries, and will take them into their land; and I will give them food on the mountains of Israel by the water-streams and wherever men are living in the country.
【ASV】And I will bring them out from the peoples, and gather them from the countries, and will bring them into their own land; and I will feed them upon the mountains of Israel, by the watercourses, and in all the inhabited places of the country.
14 【和合本】我必在美好的草场牧养他们。他们的圈必在以色列高处的山上，他们必在佳美之圈中躺卧，也在以色列山肥美的草场吃草。
【吕振中】我必在美好草场牧养他们；他们的圈必在以色列高地的山上；在那里他们可以在美好的圈里躺卧着，也可以在以色列山上、在肥美草场上吃草。
【思高本】我要在茂盛的草原上牧放他们，在以色列的高山上有他们的羊栈，在那他们要卧在舒适的羊栈，在以色列的群山上，在肥美的牧场上吃草。
【现代本】我要在以色列山间的草原上牧放它们，让它们在山谷间和翠绿的草场上安心吃草。
【KJV】I will feed them in a good pasture, and upon the high mountains of Israel shall their fold be: there shall they lie in a good fold, and in a fat pasture shall they feed upon the mountains of Israel.
【NIV】I will tend them in a good pasture, and the mountain heights of Israel will be their grazing land. There they will lie down in good grazing land, and there they will feed in a rich pasture on the mountains of Israel.
【BBE】I will give them good grass-land for their food, and their safe place will be the mountains of the high place of Israel: there they will take their rest in a good place, and on fat grass-land they will take their food on the mountains of Israel.
【ASV】I will feed them with good pasture; and upon the mountains of the height of Israel shall their fold be: there shall they lie down in a good fold; and on fat pasture shall they feed upon the mountains of Israel.
【本会注释】
    肥美的草场。如果遵行了悔改和灵性上复兴的条件，上帝就会恢复非利士［巴勒斯坦］最初的生产能力，使之成为“流奶与蜜之地”（出3:8,17；民13:27；等）。祂会在适当的季节里送雨，而且使祂的众民在“筐子和……面盆”里都蒙福，如同祂在先前所应许的那样（申28:1-14）。在最初进入迦南地时，众民衰败于遵从有必要的条件，乃至阻碍了得到应验。此时，在这里是第二次机遇，可以继承相同的美好应许。这是给以色列提供了一个新的开端。这个国家现在会证明其乐心和甘心吗？
15 【和合本】主耶和华说：我必亲自作我羊的牧人，使他们得以躺卧。
【吕振中】主永恒主发神谕说∶我必亲自牧养我的羊，我必亲自照应他们躺着睡。
【思高本】我要亲自牧放我的羊，亲自使他们卧下──吾主上主的断语──
【现代本】我要亲自作我羊群的牧人，为它们寻找可安歇的地方。我──至高的上主这样宣布了。
【KJV】I will feed my flock, and I will cause them to lie down, saith the Lord GOD.
【NIV】I myself will tend my sheep and have them lie down, declares the Sovereign LORD .
【BBE】I myself will give food to my flock, and I will give them rest, says the Lord.
【ASV】I myself will be the shepherd of my sheep, and I will cause them to lie down, saith the Lord Jehovah.
16 【和合本】失丧的，我必寻找；被逐的，我必领回；受伤的，我必缠裹；有病的，我必医治；只是肥的壮的，我必除灭，也要秉公牧养他们。
【吕振中】失丧的我必寻找，被放逐的我必领回，受折伤的我必绑扎，有病的我必使他强壮；肥的壮的我必保守（传统∶除灭）；我必按正义加以牧养。
【思高本】失落的我要寻找；迷路的，我要领回；受伤的，我要包扎；病弱的，我要疗养；肥胖和强壮的，我要看守；我要按正义牧放他们。
【现代本】“失踪的，我要找回来；迷路的，我要领回来；受伤的，我要包扎；生病的，我要医治。但是那些肥壮的，我要毁灭，因为我按公道牧养羊群。
【KJV】I will seek that which was lost, and bring again that which was driven away, and will bind up that which was broken, and will strengthen that which was sick: but I will destroy the fat and the strong; I will feed them with judgment.
【NIV】I will search for the lost and bring back the strays. I will bind up the injured and strengthen the weak, but the sleek and the strong I will destroy. I will shepherd the flock with justice.
【BBE】I will go in search of that which had gone wandering from the way, and will get back that which had been sent in flight, and will put bands on that which was broken, and give strength to that which was ill: but the fat and the strong I will give up to destruction; I will give them for their food the punishment which is theirs by right.
【ASV】I will seek that which was lost, and will bring back that which was driven away, and will bind up that which was broken, and will strengthen that which was sick: but the fat and the strong I will destroy; I will feed them in justice.
【本会注释】
    肥的壮的，我必除灭。肥是繁荣的一种象征。繁荣经常导致人忘却上帝（申32:15）。不诚实的牧人已经凭借掠夺羊群变变得肥壮。他们一直喂养的是他们自己，而不是羊群。现在，他们要被“秉公”喂养。
17 【和合本】“我的羊群哪，论到你们，主耶和华如此说：我必在羊与羊中间、公绵羊与公山羊中间施行判断。
【吕振中】“我的羊群哪，论到你们，主永恒主这么说∶看哪，我是在羊与羊之间、公绵羊与公山羊之间、行判断的。
【思高本】我的羊群啊！关于你们，吾主上主这样说：看，我要在羊与羊，绵羊与山羊之间，施行审判。
【现代本】“至于我的羊群哪，我──至高的上主告诉你们，我要把绵羊和山羊，好的和坏的分开，个别审判你们。
【KJV】And as for you, O my flock, thus saith the Lord GOD; Behold, I judge between cattle and cattle, between the rams and the he goats.
【NIV】As for you, my flock, this is what the Sovereign LORD says: I will judge between one sheep and another, and between rams and goats.
【BBE】And as for you, O my flock, says the Lord, truly, I will be judge between sheep and sheep, the he-sheep and the he-goats.
【ASV】And as for you, O my flock, thus saith the Lord Jehovah: Behold, I judge between sheep and sheep, the rams and the he-goats.
【本会注释】
    在家畜与家畜中间［译者注：英KJV版译文，中文版译文“在羊与羊中间”］。按照字面上的词义直译是“在羊和羊中间”。上帝将会在羊群各种不同的成员中间进行公断。并非全体都将会分享复兴──只有那些悔改忏悔，而且求助于上帝的人──他们的牧人（见结34:20,22；参照太25:31-46）。
18 【和合本】你们这些肥壮的羊，在美好的草场吃草还以为小事吗？剩下的草，你们竟用蹄践踏了；你们喝清水，剩下的水，你们竟用蹄搅浑了。
【吕振中】你们吃了美好的草场，还以为小事；剩下的草场、你们竟用脚去践踏呀！你们喝了澄清的水，剩下的水、你们竟用脚去踹浑哪！
【思高本】你们在茂盛的草场上吃饱后，就用蹄子把吃剩的践踏；喝足了清水，就用蹄子把剩下的弄脏，你们还以为是件小事吗？
【现代本】你们中间有的吃上等的草料还不知足，竟踩踏吃剩的草！你喝了清水，竟用脚把喝剩的水搅浑了。
【KJV】Seemeth it a small thing unto you to have eaten up the good pasture, but ye must tread down with your feet the residue of your pastures? and to have drunk of the deep waters, but ye must foul the residue with your feet?
【NIV】Is it not enough for you to feed on the good pasture? Must you also trample the rest of your pasture with your feet? Is it not enough for you to drink clear water? Must you also muddy the rest with your feet?
【BBE】Does it seem a small thing to you to have taken your food on good grass-land while the rest of your grass-land is stamped down under your feet? and that after drinking from clear waters you make the rest of the waters dirty with your feet?
【ASV】Seemeth it a small thing unto you to have fed upon the good pasture, but ye must tread down with your feet the residue of your pasture? and to have drunk of the clear waters, but ye must foul the residue with your feet?
【本会注释】
    剩下的水，你们竟用蹄搅浑了。假牧人被指控成荒唐和废物。他们破坏了自己所不使用的，乃是为了使之失去价值，对其他人没有用处。
19 【和合本】至于我的羊，只得吃你们所践踏的，喝你们所搅浑的。
【吕振中】我的羊呢、只好吃你们脚所践踏的了！只好喝你们脚所踹浑的了！
【思高本】我的羊群就该吃你们蹄子踏过的草，喝你们蹄子弄脏的水？
【现代本】我其余的羊只得吃你们踩踏过的草，喝你们搅浑了的水。
【KJV】And as for my flock, they eat that which ye have trodden with your feet; and they drink that which ye have fouled with your feet.
【NIV】Must my flock feed on what you have trampled and drink what you have muddied with your feet?
【BBE】And as for my sheep, their food is the grass which has been stamped on by your feet, and their drink the water which has been made dirty by your feet.
【ASV】And as for my sheep, they eat that which ye have trodden with your feet, and they drink that which ye have fouled with your feet.
20 【和合本】“所以，主耶和华如此说：我必在肥羊和瘦羊中间施行判断。
【吕振中】“因此主永恒主对他们这么说∶你看我，是我亲在肥（经点窜翻译的）羊与瘦羊之间行判断的。
【思高本】为此，吾主上主向他们这样说：看我要，亲自在肥羊与瘦羊之间施行审判，
【现代本】“所以，我──至高的上主这样告诉你们：我要在你们这些肥壮和瘦弱的羊中间主持公道。
【KJV】Therefore thus saith the Lord GOD unto them; Behold, I, even I, will judge between the fat cattle and between the lean cattle.
【NIV】Therefore this is what the Sovereign LORD says to them: See, I myself will judge between the fat sheep and the lean sheep.
【BBE】For this reason the Lord has said to them, Truly, I, even I, will be judge between the fat sheep and the thin sheep.
【ASV】Therefore thus saith the Lord Jehovah unto them: Behold, I, even I, will judge between the fat sheep and the lean sheep.
21 【和合本】因为你们用胁用肩拥挤一切瘦弱的，又用角祗触，以致使他们四散。
【吕振中】因为你们用胁边用肩膀挤了一切瘦弱的，又用角去抵触，直到使他们四散到外面；
【思高本】因为你们用臀部，和肩膀排挤，用角撞一切病弱的，直到把他们赶到外面；
【现代本】你们用肩膀排挤，用角抵虚弱的，把它们赶散到各地。
【KJV】Because ye have thrust with side and with shoulder, and pushed all the diseased with your horns, till ye have scattered them abroad;
【NIV】Because you shove with flank and shoulder, butting all the weak sheep with your horns until you have driven them away,
【BBE】Because you have been pushing with side and leg, pushing the diseased with your horns till they were sent away in every direction;
【ASV】Because ye thrust with side and with shoulder, and push all the diseased with your horns, till ye have scattered them abroad;
22 【和合本】所以，我必拯救我的群羊不再作掠物；我也必在羊和羊中间施行判断。
【吕振中】因此我要拯救我的群羊，使他们不再做被掠之物∶我要在羊与羊之间行判断。
【思高本】因此我要拯救我的羊，使之不再作猎物；我要在羊与羊之间施行审判。
【现代本】但是，我要抢救我的羊，不让它们再被虐待。我要把好的和坏的分开，个别审判我的羊。
【KJV】Therefore will I save my flock, and they shall no more be a prey; and I will judge between cattle and cattle.
【NIV】I will save my flock, and they will no longer be plundered. I will judge between one sheep and another.
【BBE】I will make my flock safe, and they will no longer be taken away, and I will be judge between sheep and sheep.
【ASV】therefore will I save my flock, and they shall no more be a prey; and I will judge between sheep and sheep.
23 【和合本】我必立一牧人照管他们，牧养他们，就是我的仆人大卫。他必牧养他们，作他们的牧人。
【吕振中】我必立起一个牧人、就是我仆人大卫、来照管他们，牧养他们∶是他要牧养他们，是他要做他们的牧人。
【思高本】我要为他们兴起一个牧人，那即是我的仆人达味，他要牧放他们，作他们的牧人。
【现代本】我要赐给他们一个像我仆人大卫那样的君王来作他们的牧人，牧养他们。
【KJV】And I will set up one shepherd over them, and he shall feed them, even my servant David; he shall feed them, and he shall be their shepherd.
【NIV】I will place over them one shepherd, my servant David, and he will tend them; he will tend them and be their shepherd.
【BBE】And I will put over them one keeper, and he will give them food, even my servant David; he will give them food and be their keeper.
【ASV】And I will set up one shepherd over them, and he shall feed them, even my servant David; he shall feed them, and he shall be their shepherd.
【本会注释】
    一牧人。这是无疑地对照以前已经去世的许多首领，以及或许也关于以色列的要被重聚的两个王国。
    我的仆人大卫。解经者们通常认为这一个预言指弥赛亚（耶23:5,6；路1:32）。因为以色列从不接受可以应验这些应许的那些条件，这一用途是公正的。耶稣，以肉身降临，并且后来以祂的荣耀来临，乃是应验现在在这里所含有的预言。
24 【和合本】我耶和华必作他们的上帝，我的仆人大卫必在他们中间作王。这是耶和华说的。
【吕振中】是我永恒主要做他们的上帝，是我仆人大卫要在他们中间做人君∶我永恒主说了。
【思高本】我，上主要作他们的天主，我的仆人达味在他们中作领袖：这是我上主说的。
【现代本】我──上主要作他们的上帝；像我的仆人大卫那样的君王要统治他们。我这样宣布了。
【KJV】And I the LORD will be their God, and my servant David a prince among them; I the LORD have spoken it.
【NIV】I the LORD will be their God, and my servant David will be prince among them. I the LORD have spoken.
【BBE】And I the Lord will be their God and my servant David their ruler; I the Lord have said it.
【ASV】And I, Jehovah, will be their God, and my servant David prince among them; I, Jehovah, have spoken it.
25 【和合本】“我必与他们立平安的约，使恶兽从境内断绝，他们就必安居在旷野，躺卧在林中。
【吕振中】“我必跟他们立个平安兴隆之约；我必使恶兽从境内绝迹，他们就可以在旷野安然居住，在森林中平平安安地睡觉。
【思高本】我要同他们订立平安盟约，使猛兽由那地上灭绝，他们便可在旷野中安居，在森林安眠。
【现代本】我要跟他们立约，保证他们安全。我要除掉境内凶猛的野兽，使我的羊能够安全地在牧场上吃草，在树林里歇息。
【KJV】And I will make with them a covenant of peace, and will cause the evil beasts to cease out of the land: and they shall dwell safely in the wilderness, and sleep in the woods.
【NIV】I will make a covenant of peace with them and rid the land of wild beasts so that they may live in the desert and sleep in the forests in safety.
【BBE】And I will make with them an agreement of peace, and will put an end to evil beasts through all the land: and they will be living safely in the waste land, sleeping in the woods.
【ASV】And I will make with them a covenant of peace, and will cause evil beasts to cease out of the land; and they shall dwell securely in the wilderness, and sleep in the woods.
【本会注释】
    使恶兽从境内断绝。上帝已经在以色列进入迦南地的时候，就答应过赐给他们在这一段经文里被提及的平安的环境（利26:6）。以色列现在得到的机会是再一次承担她的角色，作为上帝在全世界的灵性上王国的中心，并且以这种名义被答应给予每一种世间的利益（见结34:14,26-30）。
26 【和合本】我必使他们与我山的四围成为福源，我也必叫时雨落下，必有福如甘霖而降。
【吕振中】我必使他们和我的山冈四围成了使人蒙祝福的；我必使霖雨按时节下，它们必成了使人蒙祝福的霖雨。
【思高本】我要祝福他们和我山丘的四周，按时降雨，那是满带幸福的雨；
【现代本】“我要赐福给他们，让他们在我的圣山周围定居。我要在那里赐福给他们，按时降雨。
【KJV】And I will make them and the places round about my hill a blessing; and I will cause the shower to come down in his season; there shall be showers of blessing.
【NIV】I will bless them and the places surrounding my hill. I will send down showers in season; there will be showers of blessing.
【BBE】And I will give the rain at the right time, and I will make the shower come down at the right time; there will be showers of blessing.
【ASV】And I will make them and the places round about my hill a blessing; and I will cause the shower to come down in its season; there shall be showers of blessing.
【本会注释】
    有福（如）甘霖。见利26:4；诗68:9；玛3:10节。
27 【和合本】田野的树必结果，地也必有出产；他们必在故土安然居住。我折断他们所负的轭，救他们脱离那以他们为奴之人的手；那时，他们就知道我是耶和华。
【吕振中】田野的树必结果子，地必生出土产；他们必在本地安然自在；我折断他们所负的轭，援救他们脱离奴役他们者的手；那时他们就知道我乃是永恒主。
【思高本】因此田间的树木要结果，地要有出产；他们将安居在本乡。当我打断他们所负的轭，由奴役他们者的手中救出他们时，他们必承认我是上主。
【现代本】果树会结果子，田园会出五谷；人人都将在自己的土地上安居。当我砍断我子民的锁炼，从奴役者手里释放他们的时候，他们就知道我是上主。
【KJV】And the tree of the field shall yield her fruit, and the earth shall yield her increase, and they shall be safe in their land, and shall know that I am the LORD, when I have broken the bands of their yoke, and delivered them out of the hand of those that served themselves of them.
【NIV】The trees of the field will yield their fruit and the ground will yield its crops; the people will be secure in their land. They will know that I am the LORD , when I break the bars of their yoke and rescue them from the hands of those who enslaved them.
【BBE】And the tree of the field will give its fruit and the earth will give its increase, and they will be safe in their land; and they will be certain that I am the Lord, when I have had their yoke broken and have given them salvation from the hands of those who made them servants.
【ASV】And the tree of the field shall yield its fruit, and the earth shall yield its increase, and they shall be secure in their land; and they shall know that I am Jehovah, when I have broken the bars of their yoke, and have delivered them out of the hand of those that made bondmen of them.
28 【和合本】他们必不再作外邦人的掠物，地上的野兽也不再吞吃他们；却要安然居住，无人惊吓。
【吕振中】他们必不再做外国人的掠物，地上的野兽必不再吞吃他们；他们却要安然居住，也没有人惊吓他们。
【思高本】他们不再作异民的猎物，地的野兽也不吞噬他们，他们反而要安居乐业，不再受人恐吓。
【现代本】列国不再洗劫他们；野兽也不再吞吃他们。他们将安居乐业，不受任何人恐吓。
【KJV】And they shall no more be a prey to the heathen, neither shall the beast of the land devour them; but they shall dwell safely, and none shall make them afraid.
【NIV】They will no longer be plundered by the nations, nor will wild animals devour them. They will live in safety, and no one will make them afraid.
【BBE】And their goods will no longer be taken by the nations, and they will not again be food for the beasts of the earth; but they will be living safely and no one will be a cause of fear to them.
【ASV】And they shall no more be a prey to the nations, neither shall the beasts of the earth devour them; but they shall dwell securely, and none shall make them afraid.
29 【和合本】我必给他们兴起有名的植物；他们在境内不再为饥荒所灭，也不再受外邦人的羞辱，
【吕振中】我必给他们树起旺盛（传统∶着名）的植物，使他们在境内不再被饥荒收拾掉，也不再担受外国人的羞辱。
【思高本】我要使植物为他们而茂盛，他们在这地上不再为饥荒所消灭，也不再受异民的羞辱：
【现代本】我要把肥沃的土地赐给他们；他们的境内不再有饥荒。列国不再侮辱他们。
【KJV】And I will raise up for them a plant of renown, and they shall be no more consumed with hunger in the land, neither bear the shame of the heathen any more.
【NIV】I will provide for them a land renowned for its crops, and they will no longer be victims of famine in the land or bear the scorn of the nations.
【BBE】And I will give them planting-places of peace, and they will no longer be wasted from need of food or put to shame by the nations.
【ASV】And I will raise up unto them a plantation for renown, and they shall be no more consumed with famine in the land, neither bear the shame of the nations any more.
【本会注释】
    有名的植物。更好的译文是，“有名的种植地”。
30 【和合本】必知道我、耶和华他们的上帝是与他们同在，并知道他们以色列家是我的民。这是主耶和华说的。
【吕振中】他们就知道我永恒主他们的上帝与他们同在，他们、以色列家、是我的人民；这是主永恒主发神谕说的。
【思高本】如此，他们必承认我上主是他们的天主，且与他们同在，而他们──以色列家族，是我的百姓──吾主上主的断语──
【现代本】人人都会知道我──上主、以色列的上帝跟他们同在；他们是我的子民。我──至高的上主这样宣布了。
【KJV】Thus shall they know that I the LORD their God am with them, and that they, even the house of Israel, are my people, saith the Lord GOD.
【NIV】Then they will know that I, the LORD their God, am with them and that they, the house of Israel, are my people, declares the Sovereign LORD .
【BBE】And they will be certain that I the Lord their God am with them, and that they, the children of Israel, are my people, says the Lord.
【ASV】And they shall know that I, Jehovah, their God am with them, and that they, the house of Israel, are my people, saith the Lord Jehovah.
31 【和合本】你们作我的羊，我草场上的羊，乃是以色列人，我也是你们的上帝。这是主耶和华说的。”
【吕振中】你们呢、是我的羊，我草场上的羊（此处多一‘人’字）；我呢、乃是你们的上帝∶主永恒主发神谕说。”
【思高本】你们作我的羊群，是我牧场上的羊群；我是你们的天主──吾主上主的断语。”
【现代本】“你们是我的羊，是我草场上的羊群。你们是我的子民，我是你们的上帝。”至高的上主这样宣布了。
【KJV】And ye my flock, the flock of my pasture, are men, and I am your God, saith the Lord GOD.
【NIV】You my sheep, the sheep of my pasture, are people, and I am your God, declares the Sovereign LORD .' "
【BBE】And you are my sheep, the sheep of my grass-lands, and I am your God, says the Lord.
【ASV】And ye my sheep, the sheep of my pasture, are men, and I am your God, saith the Lord Jehovah.
【本会注释】
    我草场上的羊。这里应用了比喻修辞手法。当天国的上帝谦卑地降临时，祂与人建立同伴关系，那些人如同一个羊群一样，在先前时已经远离祂，到很远去游荡，这是何等的恩典啊！

怀爱伦注释

3,4 《教》第176页
4 《述》第16页；《历》第478页
4-6《证》第五卷第346页
11,12 《证》第七卷第230页
12 《路》第187页；《证》第五卷第80页
15,16 《证》第七卷第230页
16 《历》第477页；《祖知》第191页
18 《早》第37页
22 《祖知》第191页
23,25 《历》第477页
25 《早》第18页；《证》第一卷第68页
25,26 《证》第七卷第230页
26 《述》第9页；《历》第141、142页；《服》第103页
28 《历》第477页；《祖知》第191页
29-31《述》第10页
30,31 《证》第七卷第230页
31 《历》第479页；《助》第181页


第 35 章

【本会注释】
对西珥山的刑罚，因他们对以色列的憎恨。

上帝惩罚以东
1 【和合本】耶和华的话又临到我说：
【吕振中】永恒主的话传与我说∶
【思高本】上主的话传给我说：“
【现代本】上主向我说话；
【KJV】Moreover the word of the LORD came unto me, saying,
【NIV】The word of the LORD came to me:
【BBE】Then the word of the Lord came to me, saying,
【ASV】Moreover the word of Jehovah came unto me, saying,
【本会注释】
    耶和华的话。先知以西结受到命令，要提示另外一个针对以东人的预言（结25:12-14）。为什么在复兴的应许之中有这进一步的谴责呢？先知以西结注意到在重新占有非利士［巴勒斯坦］的时候会面临阻碍。那时在以色列被携带成俘虏之后，以东人已经压进了南部非利士［巴勒斯坦］。巴比伦人或许允许了这一点，因为以东人先前敌对以色列，站在尼布甲尼撒一边围攻了耶路撒冷（见对第5节的注释）。先知以西结预测这一阻碍会完全被消除。
2 【和合本】“人子啊，你要面向西珥山发预言，攻击他，
【吕振中】“人子阿，你要向西珥山板着脸，传神言攻击它，
【思高本】人子，你要面向色依尔山，讲预言攻斥它，
【现代本】他说：“必朽的人哪，你要公开斥责以东，
【KJV】Son of man, set thy face against mount Seir, and prophesy against it,
【NIV】Son of man, set your face against Mount Seir; prophesy against it
【BBE】Son of man, let your face be turned to Mount Seir, and be a prophet against it,
【ASV】Son of man, set thy face against mount Seir, and prophesy against it,
【本会注释】
    西珥山。希伯来语是Se`ir，其词根意谓“多毛的”。这是和以扫的婚姻有关联的何利人一个家族的首领的名字，以东人就是此人的后裔（见对创36:1-43的注释），这也指定亚拉巴山脉范围的东方，从死海伸展向南方。在这里以诗歌手法代表以东（见创36:8,9；申2:1,5；代上4:42）。
3 【和合本】对他说，主耶和华如此说：西珥山哪，我与你为敌，必向你伸手攻击你，使你荒凉，令人惊骇。
【吕振中】对它说；主永恒主这么说∶西珥山哪，你看，我跟你为敌；我必伸手攻击你，使你荒凉，令人惊骇。
【思高本】对它说：吾主上主这样说：色依尔山啊！看，我要攻击你，伸手打击你，使你变成沙漠和荒野。
【现代本】告诉他们，我──至高的上主这样说：以东山区啊，我要跟你作对！我要伸手攻打你，使你荒废。
【KJV】And say unto it, Thus saith the Lord GOD; Behold, O mount Seir, I am against thee, and I will stretch out mine hand against thee, and I will make thee most desolate.
【NIV】and say: 'This is what the Sovereign LORD says: I am against you, Mount Seir, and I will stretch out my hand against you and make you a desolate waste.
【BBE】And say to it, This is what the Lord has said: See, I am against you, O Mount Seir, and my hand will be stretched out against you, and I will make you a waste and a cause for wonder.
【ASV】and say unto it, Thus saith the Lord Jehovah: Behold, I am against thee, O mount Seir, and I will stretch out my hand against thee, and I will make thee a desolation and an astonishment.
4 【和合本】我必使你的城邑变为荒场，成为凄凉。你就知道我是耶和华。
【吕振中】我必使你的城市荒废；你成了荒凉，你就知道我乃是永恒主。
【思高本】我要使你的城市变成废墟，你将成为沙漠：如此，你便承认我是上主。
【现代本】我要使你的城镇荒凉；我要使你的土地荒芜；这样，你就知道我是上主。
【KJV】I will lay thy cities waste, and thou shalt be desolate, and thou shalt know that I am the LORD.
【NIV】I will turn your towns into ruins and you will be desolate. Then you will know that I am the LORD .
【BBE】I will make your towns unpeopled and you will be a waste; and you will be certain that I am the Lord.
【ASV】I will lay thy cities waste, and thou shalt be desolate; and thou shalt know that I am Jehovah.
【本会注释】
    变为荒场。有些人已经看出这一预言的应验，当拿巴提人［译者注：古代阿拉伯人，主前四世纪据以东人之地。该族之一王名亚哩达，曾被提及在林后11:32节］将以东人驱赶到非利士［巴勒斯坦］南部的尼革［译者注：犹大半荒芜地区，位于希伯仑以南］（大约公元前126年）。然而，鉴于这一个预言出现在以色列的复兴预测之中，我们可以设想这独特的应验相关于那一次的复兴（见对结25:14节的注释）。
5 【和合本】因为你永怀仇恨，在以色列人遭灾、罪孽到了尽头的时候，将他们交与刀剑，
【吕振中】因为你永怀着仇恨，当以色列人遭遇灾难的时候、罪罚到了尽头的日子、你将他们交付于刀剑之势力下，
【思高本】因为在以色列子民遭难时，在他们罪恶满盈时，你怀着永不忘的仇恨将他们交于刀剑：
【现代本】“你是以色列的世仇。以色列为自己的罪遭殃、受最后审判的时候，你把他交给敌人屠杀。
【KJV】Because thou hast had a perpetual hatred, and hast shed the blood of the children of Israel by the force of the sword in the time of their calamity, in the time that their iniquity had an end:
【NIV】Because you harbored an ancient hostility and delivered the Israelites over to the sword at the time of their calamity, the time their punishment reached its climax,
【BBE】Because yours has been a hate without end, and you have given up the children of Israel to the power of the sword in the time of their trouble, in the time of the punishment of the end:
【ASV】Because thou hast had a perpetual enmity, and hast given over the children of Israel to the power of the sword in the time of their calamity, in the time of the iniquity of the end;
【本会注释】
    永怀仇恨。这憎恨是从雅各和以扫的时候开始（创27:41；参照创25:22,23）。当出埃及的时候，以东人就已经拒绝以色列经由她的领土（民20:14-21）。当以色列人居住在迦南地的时候，以东人就已经怀抱不伪装的嫉妒，仇视以色列人增加他们的实力。后来，以东与亚扪和摩押联手，敌对约沙法的年日时的犹大（代下20:10,11；参照诗83:1-8；见对诗83篇的“介绍”）。当巴比伦人攻取了耶路撒冷的时候，以东人协助了他们，占领了城门，而且他们自己驻扎在通入该国之内的路上，以便防止逃亡者逃亡（俄1:11-14）。当耶路撒冷受到灾难时，以东人穷凶极恶地并胸怀复仇之心地大叫：“拆毁，拆毁，直拆到根基。”（诗137:7）
6 【和合本】所以主耶和华说：我指着我的永生起誓，我必使你遭遇流血的报应，罪（原文作血；本节同）必追赶你；你既不恨恶杀人流血，所以这罪必追赶你。
【吕振中】因此我指着永活的我来起誓，主永恒主发神谕说，我必定使你受流人血的报应，流人血的罪罚必追赶你；你既有了流人血的罪（传统∶你恨恶了血），流人血的罪罚就必追赶你。
【思高本】为此，我指着我的生命起誓──吾主上主的断语──你既仇恨了血，血也必迫害你。
【现代本】所以，我──至高的上主指着自己的永生发誓：你注定灭亡，不能逃脱。你犯了凶杀的罪，血债必须用血偿还。
【KJV】Therefore, as I live, saith the Lord GOD, I will prepare thee unto blood, and blood shall pursue thee: sith thou hast not hated blood, even blood shall pursue thee.
【NIV】therefore as surely as I live, declares the Sovereign LORD , I will give you over to bloodshed and it will pursue you. Since you did not hate bloodshed, bloodshed will pursue you.
【BBE】For this cause, by my life, says the Lord, because you have been sinning through blood, blood will come after you.
【ASV】therefore, as I live, saith the Lord Jehovah, I will prepare thee unto blood, and blood shall pursue thee: since thou hast not hated blood, therefore blood shall pursue thee.
【本会注释】
    流血的报应。比较基督的声言：“凡动刀的，必死在刀下。”（太26:52）
    既。这一个措辞意谓“既然”。
7 【和合本】我必使西珥山荒凉，令人惊骇，来往经过的人我必剪除。
【吕振中】我必使西珥山荒凉，令人惊骇；从那里来回经过的人、我都要剪除。
【思高本】我必使色依尔山成为沙漠和荒野，由其中灭绝来往经过的人。
【现代本】我要使以东山区彻底荒废，杀死所有路过那里的人。
【KJV】Thus will I make mount Seir most desolate, and cut off from it him that passeth out and him that returneth.
【NIV】I will make Mount Seir a desolate waste and cut off from it all who come and go.
【BBE】And I will make Mount Seir a cause for wonder and a waste, cutting off from it all comings and goings.
【ASV】Thus will I make mount Seir an astonishment and a desolation; and I will cut off from it him that passeth through and him that returneth.
【本会注释】
    来往经过的人。比较亚7:14；9:8,10节。
8 【和合本】我必使西珥山满有被杀的人。被刀杀的，必倒在你小山和山谷，并一切的溪水中。
【吕振中】我必将被刺死的人（传统∶他的被刺死的人）充满了你的山（传统∶他的山）；你的冈陵、平谷、和你所有的溪河、都必有被刀刺死的人倒毙于其中。
【思高本】我要使你的群山、丘陵、山谷和溪涧，堆满伤亡的人，使刀剑伤亡的人横卧其中。
【现代本】我要使以东的群山遍地尸首，使山丘、山谷、溪流填满了阵亡的人。
【KJV】And I will fill his mountains with his slain men: in thy hills, and in thy valleys, and in all thy rivers, shall they fall that are slain with the sword.
【NIV】I will fill your mountains with the slain; those killed by the sword will fall on your hills and in your valleys and in all your ravines.
【BBE】I will make his mountains full of those who have been put to death; in your valleys and in all your water-streams men will be falling by the sword.
【ASV】And I will fill its mountains with its slain: in thy hills and in thy valleys and in all thy watercourses shall they fall that are slain with the sword.
【本会注释】
    溪水。这里被提及的实际特征是轮廓鲜明地描述以东的地形。
9 【和合本】我必使你永远荒凉，使你的城邑无人居住，你的民就知道我是耶和华。
【吕振中】我必使你永远荒凉；你的城市必没有人居住；你们就知道我乃是永恒主。
【思高本】我要使你永久变为荒芜，你的城邑再没有人居住：如此，你们便承认我是上主。
【现代本】我要使你永远荒废，再也没有人要住在你的城镇。这样，你就知道我是上主。
【KJV】I will make thee perpetual desolations, and thy cities shall not return: and ye shall know that I am the LORD.
【NIV】I will make you desolate forever; your towns will not be inhabited. Then you will know that I am the LORD .
【BBE】I will make you waste for ever, and your towns will be unpeopled: and you will be certain that I am the Lord.
【ASV】I will make thee a perpetual desolation, and thy cities shall not be inhabited; and ye shall know that I am Jehovah.
【本会注释】
    永远荒凉。以东，尽管疯狂地欢乐在自己的敌手受到毁灭，并且短暂地欣慰在表面上比以色列优越，然而，其实是站立在不顺利的状态之中。因为以色列将会有复兴，而以东只会是永远荒凉。
10 【和合本】“因为你曾说：‘这二国这二邦必归于我，我必得为业’（其实耶和华仍在那里），
【吕振中】“因为你曾说∶‘这二国这二邦必归于我，我必拥有它以为业’；［其实永恒主仍在那里］
【思高本】因为你说过：这两个民族，这两个地域应属于我，虽然雅威住在那，我还要去占领；
【现代本】“虽然我──上主是犹大和以色列两国的上帝，你竟敢说他们是你的，要并吞他们的领土。
【KJV】Because thou hast said, These two nations and these two countries shall be mine, and we will possess it; whereas the LORD was there:
【NIV】Because you have said, "These two nations and countries will be ours and we will take possession of them," even though I the LORD was there,
【BBE】Because you have said, The two nations and the two countries are to be mine, and we will take them for our heritage; though the Lord was there:
【ASV】Because thou hast said, These two nations and these two countries shall be mine, and we will possess it; whereas Jehovah was there:
【本会注释】
    这二国。即，犹大和以色列。以东的第二条罪状（参照第5节）是肆无忌惮地自称有犹大和以色列遗产的所有权。
    其实耶和华仍在那里。上帝已经给以色列分配了所有物，作为祂的众民所特有的世袭权。即使以色列暂时离开她的所有物，上帝依然在那地上有一份权益，并且正保守着它，乃是为那些被放逐的人的回返。当众民后来被没收了他们特权的时候（见第31页），他们丧失了那块土地的所有权。至于该土地属于耶和华，见利25:23；何9:3；珥2:18节。
11 【和合本】所以主耶和华说：我指着我的永生起誓，我必照你的怒气和你从仇恨中向他们所发的嫉妒待你。我审判你的时候，必将自己显明在他们中间。
【吕振中】所以主永恒主发神谕说∶我指着永活的我来起誓；我一定要照你因仇恨而向他们发的忿怒和妒愤来办你（仿七十子加上的）；我判罚你的时候要将自己在你（传统∶他们）中间让人认识。
【思高本】为此，我指着我的生命起誓，──吾主上主的断语──就如你怎样怀着仇恨对待他们，同样我也必以怒火和妒恨来对待你；当我惩罚你时，我叫你知道我在他们中，
【现代本】所以，我──至高的上主指着自己的永生发誓：你怎样愤恨、妒嫉、厌恶我的子民，我也要照样对付你。他们要知道我这样惩罚你是替他们伸。
【KJV】Therefore, as I live, saith the Lord GOD, I will even do according to thine anger, and according to thine envy which thou hast used out of thy hatred against them; and I will make myself known among them, when I have judged thee.
【NIV】therefore as surely as I live, declares the Sovereign LORD , I will treat you in accordance with the anger and jealousy you showed in your hatred of them and I will make myself known among them when I judge you.
【BBE】For this cause, by my life, says the Lord, I will do to you as you have done in your wrath and in your envy, which you have made clear in your hate for them; and I will make clear to you who I am when you are judged by me.
【ASV】therefore, as I live, saith the Lord Jehovah, I will do according to thine anger, and according to thine envy which thou hast showed out of thy hatred against them; and I will make myself known among them, when I shall judge thee.
【本会注释】
    将自己显明。对于以东的审判会有用于使以色列人相信他们的上帝没有完全地抛弃了他们。
12 【和合本】你也必知道我耶和华听见了你的一切毁谤，就是你攻击以色列山的话，说：‘这些山荒凉，是归我们吞灭的。’
【吕振中】你就知道我永恒主已经听见你所说一切侮慢的话来毁谤以色列众山，说∶‘荒凉啦！它们是给我们以供吞灭的。’
【思高本】并要你知道，我上主听见了你向以色列的群山所讲的一切诅咒的话，说：它们已荒芜了，已交给我们享用。
【现代本】那时你就知道，我──上主曾经听见你轻蔑地说，以色列的群山都荒废了，要归你并吞。
【KJV】And thou shalt know that I am the LORD, and that I have heard all thy blasphemies which thou hast spoken against the mountains of Israel, saying, They are laid desolate, they are given us to consume.
【NIV】Then you will know that I the LORD have heard all the contemptible things you have said against the mountains of Israel. You said, "They have been laid waste and have been given over to us to devour."
【BBE】And you will see that I the Lord have had knowledge of all the bitter things which you have said against the mountains of Israel, saying, They have been made waste, they are given to us to take for our heritage.
【ASV】And thou shalt know that I, Jehovah, have heard all thy revilings which thou hast spoken against the mountains of Israel, saying, They are laid desolate, they are given us to devour.
【本会注释】
    毁谤。或，“指责”、“傲慢无礼”。
13 【和合本】你们也用口向我夸大，增添与我反对的话，我都听见了。
【吕振中】你妄自尊大开口谤渎我，增多话语来侮辱我，我都听见了。
【思高本】当你们开口说大话攻斥我，说出许多凌辱我的话时，我都听见了。
【现代本】你疯狂自大地毁谤我的话，我都听见了。”
【KJV】Thus with your mouth ye have boasted against me, and have multiplied your words against me: I have heard them.
【NIV】You boasted against me and spoke against me without restraint, and I heard it.
【BBE】And you have made yourselves great against me with your mouths, increasing your words against me; and it has come to my ears.
【ASV】And ye have magnified yourselves against me with your mouth, and have multiplied your words against me: I have heard it.
14 【和合本】主耶和华如此说：全地欢乐的时候，我必使你荒凉。
【吕振中】主永恒主这么说∶正当遍地欢喜的时候，我必使你凄凉。
【思高本】吾主上主这样说：当全地欢跃时，我要使你荒芜，
【现代本】至高的上主说：“我要使你荒凉。
【KJV】Thus saith the Lord GOD; When the whole earth rejoiceth, I will make thee desolate.
【NIV】This is what the Sovereign LORD says: While the whole earth rejoices, I will make you desolate.
【BBE】This is what the Lord has said: Because you were glad over my land when it was a waste, so will I do to you:
【ASV】Thus saith the Lord Jehovah: When the whole earth rejoiceth, I will make thee desolate.
15 【和合本】你怎样因以色列家的地业荒凉而喜乐，我必照你所行的待你。西珥山哪，你和以东全地必都荒凉。你们就知道我是耶和华。”
【吕振中】你怎样因以色列家的地业荒凉而欢喜，我也必怎样办你∶［西珥山哪，你和全以东都必荒凉］；你（传统∶他们）就知道我乃是永恒主。
【思高本】就如在以色列家的产业荒芜时，你曾喜乐；同样，我也要这样对待你；色依尔山必变成荒野，全厄东必被消灭：如此，人必承认我是上主。”
【现代本】从前我的子民遭难时，你怎样欢呼，现在全世界的人也要照样因你陷落而欢呼。西珥的山区，是的，整块以东的土地，都要变成废墟。那时，人人就知道我是上主。”
【KJV】As thou didst rejoice at the inheritance of the house of Israel, because it was desolate, so will I do unto thee: thou shalt be desolate, O mount Seir, and all Idumea, even all of it: and they shall know that I am the LORD.
【NIV】Because you rejoiced when the inheritance of the house of Israel became desolate, that is how I will treat you. You will be desolate, O Mount Seir, you and all of Edom. Then they will know that I am the LORD .' "
【BBE】You will become a waste, O Mount Seir, and all Edom, even all of it: and you will be certain that I am the Lord.
【ASV】As thou didst rejoice over the inheritance of the house of Israel, because it was desolate, so will I do unto thee: thou shalt be desolate, O mount Seir, and all Edom, even all of it; and they shall know that I am Jehovah.
【本会注释】
    你怎样因以色列家的地业荒凉而喜乐。如同以东怎样因以色列的跌落而高兴一样，其它国家也会为以东的最后倾覆而高兴。
    Idumea［译者注：英KJV版译文，中文版译文“以东”］。按照字面上的词义直译就是“以东”［Edom］。Idumaea 是希腊人和罗马人用于这个国家的名字。然而，在那个时候，其边界曾有些改变。
    我是耶和华。见对结30:8节的注释。


第 36 章

【本会注释】
1 以色列的地受到安慰，这不仅因曾经怀恨虐待了该地的外邦人被毁灭，8 而且因上帝对她所应许的祝福。
16 以色列因他们的罪被惩罚，21 将会得到回复，却不数算他们的罪愆。
25 基督之国的祝福。

上帝赐福给以色列
1 【和合本】“人子啊，你要对以色列山发预言说：以色列山哪，要听耶和华的话。
【吕振中】“人子阿，你要对以色列众山传神言，说∶以色列的山哪，你们要听永恒主的话。
【思高本】人子，你向以色列群山讲预言说：以色列群山，听上主的话罢！
【现代本】上主说：“必朽的人哪，你要向以色列的群山传达我的信息，
【KJV】Also, thou son of man, prophesy unto the mountains of Israel, and say, Ye mountains of Israel, hear the word of the LORD:
【NIV】Son of man, prophesy to the mountains of Israel and say, 'O mountains of Israel, hear the word of the LORD .
【BBE】And you, son of man, be a prophet about the mountains of Israel, and say, You mountains of Israel, give ear to the word of the Lord:
【ASV】And thou, son of man, prophesy unto the mountains of Israel, and say, Ye mountains of Israel, hear the word of Jehovah.
【本会注释】
    发预言。以西结发表言辞的主题现在从审判以色列和周围的国家变为鼓励他的同胞。自从以色列跌落至今，仇敌们一直在他们兴高采烈的日子里进行辱骂和欢呼。这种情形不会持续下去。即使以色列业已被蒙羞，正在因她的悖逆而受到处罚，但是，上帝也仍然认得犹太人作为祂的子民。上帝的众民的敌人表面上的凯旋会是暂时的。以色列虽然跌到并且无能为力，但是她会被扶起，而且比平常更辉煌。
    以色列山。这里对复兴的应许应该与结6章的谴责以色列山相互对照。
2 【和合本】主耶和华如此说：因仇敌说：‘啊哈！这永久的山冈都归我们为业了！’
【吕振中】主永恒主这么说∶因为仇敌讥刺你们说∶‘阿哈！’‘这古老的荒丘（传统∶山丘）都给我们拥有为基业了’，
【思高本】吾主上主这样说：因为敌人曾论你们说：‘哈！永远荒凉了，那地已成了我们的产业。’
【现代本】告诉他们，要听我──至高的上主这样说：以色列的敌人曾经幸灾乐祸地说：‘那些古老的山岭都归我们了！’
【KJV】Thus saith the Lord GOD; Because the enemy hath said against you, Aha, even the ancient high places are ours in possession:
【NIV】This is what the Sovereign LORD says: The enemy said of you, "Aha! The ancient heights have become our possession." '
【BBE】This is what the Lord has said: Because your hater has said against you, Aha! and, The old waste places are our heritage, we have taken them:
【ASV】Thus saith the Lord Jehovah: Because the enemy hath said against you, Aha! and, The ancient high places are ours in possession;
【本会注释】
    太古的山冈［译者注：英KJV版译文，中文版译文“永久的山冈”］。希伯来语是bamoth `olam，这一措辞类似于gib`oth `olam，“永恒的山冈”，这一经文在创49:26节和申33:15节。该措辞无疑是“以色列的山”的同义词。希腊文七十士译本［LXX］的经文是“永恒的凄凉”，仿佛希伯来语的经文shimemoth `olam。
    归我们为业。对照结25:3,8,15；26:2；35:10节。
3 【和合本】所以要发预言说，主耶和华如此说：因为敌人使你荒凉，四围吞吃，好叫你归与其余的外邦人为业，并且多嘴多舌的人提起你来，百姓也说你有臭名。
【吕振中】所以你要发传神言说∶主永恒主这么说∶因为敌人真地使你们凄凉（意难确定），四围蹂躏你们，要使你们归于其余的外国人为业，被鼓舌伤人者的咀和暴民的谗诽所取笑；
【思高本】为此你要预言说：吾主上主这样说：因人使你们荒凉了，从各方面侵蚀你们，使你们成为残馀民族的产业，并使你们成为人们的口头禅和话柄：
【现代本】“所以，你要说预言，宣布我──至高的上主这样说：邻国洗劫以色列的山岭、占领它们的时候，人人都讥笑以色列。
【KJV】Therefore prophesy and say, Thus saith the Lord GOD; Because they have made you desolate, and swallowed you up on every side, that ye might be a possession unto the residue of the heathen, and ye are taken up in the lips of talkers, and are an infamy of the people:
【NIV】Therefore prophesy and say, 'This is what the Sovereign LORD says: Because they ravaged and hounded you from every side so that you became the possession of the rest of the nations and the object of people's malicious talk and slander,
【BBE】For this cause be a prophet, and say, This is what the Lord has said: Because, even because they have been glad over you and put you to shame on every side, because you have become a heritage for the rest of the nations, and you are taken up on the lips of talkers and in the evil talk of the people:
【ASV】therefore prophesy, and say, Thus saith the Lord Jehovah: Because, even because they have made you desolate, and swallowed you up on every side, that ye might be a possession unto the residue of the nations, and ye are taken up in the lips of talkers, and the evil report of the people;
【本会注释】
    多嘴多舌的人。对照申28:37；王上9:7；诗44:14节。
4 【和合本】故此，以色列山要听主耶和华的话。大山小冈、水沟山谷、荒废之地、被弃之城，为四围其余的外邦人所占据、所讥刺的，
【吕振中】故此以色列众山哪，你们要听主永恒主的话；主永恒主对山和冈陵、对溪河跟平谷、对凄凉荒废之地、对被弃之城、被四围其余外国人所掠劫所嗤笑的、这么说∶
【思高本】为此，以色列群山！你们听吾主上主的话罢！吾主上主这样对高山、丘陵、溪涧、山谷、荒凉的废墟，以及那些曾为四周残馀民族的掠物和笑柄而被遗弃的城邑说：
【现代本】所以，你们这些大山小山、溪流山谷、被弃的废墟和被邻国洗劫、侮辱的荒城啊，你们都要听我──至高的上主对你们说的话。
【KJV】Therefore, ye mountains of Israel, hear the word of the Lord GOD; Thus saith the Lord GOD to the mountains, and to the hills, to the rivers, and to the valleys, to the desolate wastes, and to the cities that are forsaken, which became a prey and derision to the residue of the heathen that are round about;
【NIV】therefore, O mountains of Israel, hear the word of the Sovereign LORD : This is what the Sovereign LORD says to the mountains and hills, to the ravines and valleys, to the desolate ruins and the deserted towns that have been plundered and ridiculed by the rest of the nations around you-
【BBE】For this reason, you mountains of Israel, give ear to the word of the Lord; this is what the Lord has said to the mountains and to the hills, to the streams and to the valleys, to the unpeopled wastes and to the towns where no one is living, from which the goods have been taken and which have been put to shame by the rest of the nations who are round about:
【ASV】therefore, ye mountains of Israel, hear the word of the Lord Jehovah: Thus saith the Lord Jehovah to the mountains and to the hills, to the watercourses and to the valleys, to the desolate wastes and to the cities that are forsaken, which are become a prey and derision to the residue of the nations that are round about;
5 【和合本】主耶和华对你们如此说：我真发愤恨如火，责备那其余的外邦人和以东的众人。他们快乐满怀，心存恨恶，将我的地归自己为业，又看为被弃的掠物。
【吕振中】故此主永恒主这么说∶我实在妒火中烧、严词责备其余外国人和全以东，因为他们满心欢喜、满怀轻蔑地将我的地给予自己为基业，好拥有它（传统∶驱逐它出境）为掠物；
【思高本】吾主上主这样说：我必在我妒火中发言攻斥各残馀的民族和整个厄东，她们心怀着幸灾乐祸，和轻视的心情，将我的地方据为自己的产业，劫掠它当作战利品。
【现代本】“我──至高的上主在烈怒下斥责邻国，尤其是以东。他们兴高采烈、目中无人地占领了我的土地，并吞了我的草场。
【KJV】Therefore thus saith the Lord GOD; Surely in the fire of my jealousy have I spoken against the residue of the heathen, and against all Idumea, which have appointed my land into their possession with the joy of all their heart, with despiteful minds, to cast it out for a prey.
【NIV】this is what the Sovereign LORD says: In my burning zeal I have spoken against the rest of the nations, and against all Edom, for with glee and with malice in their hearts they made my land their own possession so that they might plunder its pastureland.'
【BBE】For this cause the Lord has said: Truly, in the heat of my bitter feeling I have said things against the rest of the nations and against all Edom, who have taken my land as a heritage for themselves with the joy of all their heart, and with bitter envy of soul have made attacks on it:
【ASV】therefore thus saith the Lord Jehovah: Surely in the fire of my jealousy have I spoken against the residue of the nations, and against all Edom, that have appointed my land unto themselves for a possession with the joy of all their heart, with despite of soul, to cast it out for a prey.
【本会注释】
    真发愤恨如火。相同的措辞被使用在番3:8节，参照番1:18节。上帝将人类的感受归于祂自己，以便使人可以理解。
    Idumea［译者注：英KJV版译文，中文版译文“以东”］。按照字面上的词义直译就是“以东”［Edom］（见对结35:15节的注释）。
6 【和合本】所以，你要指着以色列地说预言，对大山小冈、水沟山谷说，主耶和华如此说：我发愤恨和忿怒说，因你们曾受外邦人的羞辱，
【吕振中】故此你要指着以色列地来传神言，对山和冈陵、对溪河跟平谷说∶主永恒主这么说∶看哪，我怀着妒愤和烈怒来说话，因为你们担受了外国人的羞辱；
【思高本】为此，你向以色列地域讲预言，对高山、丘陵、溪涧和山谷说：吾主上主这样说：因为你们遭受了异民的凌辱，看，我必在妒火和愤怒中发言。
【现代本】“所以，你要对以色列的土地说预言；要告诉大山小山、溪流山谷：我──至高的上主，因他们被列国百般侮辱而发烈怒。
【KJV】Prophesy therefore concerning the land of Israel, and say unto the mountains, and to the hills, to the rivers, and to the valleys, Thus saith the Lord GOD; Behold, I have spoken in my jealousy and in my fury, because ye have borne the shame of the heathen:
【NIV】Therefore prophesy concerning the land of Israel and say to the mountains and hills, to the ravines and valleys: 'This is what the Sovereign LORD says: I speak in my jealous wrath because you have suffered the scorn of the nations.
【BBE】For this cause be a prophet about the land of Israel, and say to the mountains and to the hills, to the streams and to the valleys, This is what the Lord has said: Truly, in my bitter feeling and in my wrath I have said these things, because you have undergone the shame of the nations:
【ASV】Therefore prophesy concerning the land of Israel, and say unto the mountains and to the hills, to the watercourses and to the valleys, Thus saith the Lord Jehovah: Behold, I have spoken in my jealousy and in my wrath, because ye have borne the shame of the nations:
7 【和合本】所以我起誓说：你们四围的外邦人总要担当自己的羞辱。这是主耶和华说的。
【吕振中】故此永恒主这么说∶我举手来起誓说∶你们四围的外国人必定须自己担受你们的羞辱。
【思高本】为此，吾主上主这样说：我举手起誓：你们四周的异民必要遭受他们当受的凌辱。
【现代本】所以我──至高的上主，郑重地举手发誓说：你的邻国一定要受侮辱。
【KJV】Therefore thus saith the Lord GOD; I have lifted up mine hand, Surely the heathen that are about you, they shall bear their shame.
【NIV】Therefore this is what the Sovereign LORD says: I swear with uplifted hand that the nations around you will also suffer scorn.
【BBE】For this cause the Lord has said, See, I have taken an oath that the nations which are round about you are themselves to undergo the shame which they have put on you.
【ASV】therefore thus saith the Lord Jehovah: I have sworn, saying, Surely the nations that are round about you, they shall bear their shame.
【本会注释】
    我举起我的手［译者注：英KJV版译文，中文版译文“我起誓”］。示意起誓的动作（见结20:5）。
    总要担当自己的羞辱。以色列必须忍受外邦人在她身上投掷的羞辱（第6节）。但是，现在外邦人会忍受他们自己的羞辱，虽然这并不是受到报复。他们之所以遭受羞辱会是因他们自己的罪所导致。上帝不是人的尊敬者。无论在哪里存在着罪，罪都会遭受其公正的报应。以色列业已因她的罪遭受的苦难，外邦人国家依次也会遭受他们自己的苦难。
8 【和合本】“以色列山哪，你必发枝条，为我的民以色列结果子，因为他们快要来到。
【吕振中】“但你们呢、以色列众山哪，你们必发枝条结果子给我人民以色列，因为他们将近来到了。
【思高本】以色列群山，你们要给我的百姓以色列生出枝叶，结出果实，因为他们快来到了。
【现代本】但是，以色列的群山哪，你们的树木要再度茂盛，为我的子民结出果实。我的子民哪，你们很快就要返乡了。
【KJV】But ye, O mountains of Israel, ye shall shoot forth your branches, and yield your fruit to my people of Israel; for they are at hand to come.
【NIV】But you, O mountains of Israel, will produce branches and fruit for my people Israel, for they will soon come home.
【BBE】But you, O mountains of Israel, will put out your branches and give your fruit to my people Israel; for they are ready to come.
【ASV】But ye, O mountains of Israel, ye shall shoot forth your branches, and yield your fruit to my people Israel; for they are at hand to come.
【本会注释】
    你必发枝条。以色列的国土，被描述为她的山，要为迎接被放逐的回返而做好准备。百草应该发芽，作为动物的食物，而且树木应该出产它们的水果，以便喂养新的居民。这是强有力地象征确定会有被放逐的人回返。
    他们快要来到。这一陈述必须相对地被理解。从耶利米所预言的70年，留下或许大约50年（耶25:11）。
9 【和合本】看哪，我是帮助你的，也必向你转意，使你得以耕种。
【吕振中】因为你看、我是为你们的，我必转而垂顾你们，使你们得以耕种和撒种。
【思高本】看，我偕同你们，眷顾你们，使你们得以耕种，得以播种，
【现代本】我要支持你们；我保证你们的土地又将耕犁播种。
【KJV】For, behold, I am for you, and I will turn unto you, and ye shall be tilled and sown:
【NIV】I am concerned for you and will look on you with favor; you will be plowed and sown,
【BBE】For truly I am for you, and I will be turned to you, and you will be ploughed and planted:
【ASV】For, behold, I am for you, and I will turn into you, and ye shall be tilled and sown;
【本会注释】
    我是帮助你的。上帝业已更早地被描述为反对以色列（结5:8；13:8）。这一变化并不意谓着在上帝方面的改变。上帝因为以色列的罪曾经用刑罚处置了她；如果她悔改，祂就会赐予恩典。
10 【和合本】我必使以色列全家的人数在你上面增多，城邑有人居住，荒场再被建造。
【吕振中】我必使人数增多在你上头，以色列全家都增多；那么城市就有人居住，荒废之处就被重建起来。
【思高本】在你们那增加全以色列家族的人数，使城邑再有居民，废墟得以重建。
【现代本】我要使你们的人口增加；你们要住在城里，重整家园。
【KJV】And I will multiply men upon you, all the house of Israel, even all of it: and the cities shall be inhabited, and the wastes shall be builded:
【NIV】and I will multiply the number of people upon you, even the whole house of Israel. The towns will be inhabited and the ruins rebuilt.
【BBE】And I will let your numbers be increased, all the children of Israel, even all of them: and the towns will be peopled and the waste places will have buildings;
【ASV】and I will multiply men upon you, all the house of Israel, even all of it; and the cities shall be inhabited, and the waste places shall be builded;
【本会注释】
    以色列全家。上帝计划使被掳的犹大人和以色列人二者都回返。将会再次有一个联合，成为繁荣的王国，将会重新种植葡萄园，重建房屋，而且有更新的牛羊。如此一个辉煌的前景，对以色列来说，被显示为一种强烈的诱发，以便接受上帝所提供的恩典，借此得到灵性上的复兴。这些应许只是为了使以色列得到再生（见对第26节的注释）。
11 【和合本】我必使人和牲畜在你上面加增；他们必生养众多。我要使你照旧有人居住，并要赐福与你比先前更多，你就知道我是耶和华。
【吕振中】我必使人数和牲口都增多在你上头；他们必增多繁殖；我必使你们有人居住、像以前一样，并使你们得福利比先前更多；你们就知道我乃是永恒主。
【思高本】我要在你们那，使人和牲畜的数目增多，他们要增加繁殖；我要使你们再有居民，如同昔日一样，优待你们胜过先前，如此，你们便承认我是上主。
【现代本】我要使人和牲畜都兴旺；你们会多子多孙，人口比从前更多。我要让你们住在从前住过的地方，使你们比从前更繁荣。这样，你们就知道我是上主。
【KJV】And I will multiply upon you man and beast; and they shall increase and bring fruit: and I will settle you after your old estates, and will do better unto you than at your beginnings: and ye shall know that I am the LORD.
【NIV】I will increase the number of men and animals upon you, and they will be fruitful and become numerous. I will settle people on you as in the past and will make you prosper more than before. Then you will know that I am the LORD .
【BBE】Man and beast will be increased in you, and they will have offspring and be fertile: I will make you thickly peopled as you were before, and will do more for you than at the first: and you will be certain that I am the Lord.
【ASV】and I will multiply upon you man and beast; and they shall increase and be fruitful; and I will cause you to be inhabited after your former estate, and will do better unto you than at your beginnings: and ye shall know that I am Jehovah.
【本会注释】
    比先前更多。这些应许相关于丰富的祝福，但是很小地被应验在被掳而回返的以色列身上。上帝的心中的恩典比曾经在以色列被掳之后的历史中所显现的大得多（见第26-30页）。
12 【和合本】我必使人，就是我的民以色列，行在你上面。他们必得你为业；你也不再使他们丧子。
【吕振中】我必使人、使我人民以色列行于你们上头；他们必拥有你以为业，你必做他们的产业，你也不再叫他们丧失儿子。
【思高本】我要引领人，即我的百姓以色列到你们上面，他们要占领你，你要成为他们的产业，再不使他们丧失子女。
【现代本】我的子民以色列啊，我要领你们回来，让你们重新住在以色列的土地上。它将成为你们自己的土地，不再让你们的子女捱饿。
【KJV】Yea, I will cause men to walk upon you, even my people Israel; and they shall possess thee, and thou shalt be their inheritance, and thou shalt no more henceforth bereave them of men.
【NIV】I will cause people, my people Israel, to walk upon you. They will possess you, and you will be their inheritance; you will never again deprive them of their children.
【BBE】Yes, I will have you walked on by the feet of men, even my people Israel; they will have you for a heritage and you will be theirs, and never again will you take their children from them.
【ASV】Yea, I will cause men to walk upon you, even my people Israel; and they shall possess thee, and thou shalt be their inheritance, and thou shalt no more henceforth bereave them of children.
13 【和合本】主耶和华如此说：因为人对你说：‘你是吞吃人的，又使国民丧子’，
【吕振中】主永恒主这么说∶因为人对你说∶‘你是吞吃人的，只叫你本国丧失儿子’，
【思高本】吾主上主这样说：因为人向你说：你吞噬了人，并使你的百姓丧失子女；
【现代本】“我──至高的上主说：人民说这块土地是吃人的；它是亡国丧民的土地。
【KJV】Thus saith the Lord GOD; Because they say unto you, Thou land devourest up men, and hast bereaved thy nations:
【NIV】This is what the Sovereign LORD says: Because people say to you, "You devour men and deprive your nation of its children,"
【BBE】This is what the Lord has said: Because they say to you, You, O land, are the destruction of men, causing loss of children to your nation;
【ASV】Thus saith the Lord Jehovah: Because they say unto you, Thou land art a devourer of men, and hast been a bereaver of thy nation;
14 【和合本】所以主耶和华说：你必不再吞吃人，也不再使国民丧子。
【吕振中】故此主永恒主发神谕说；你必不再吞吃人，也必不再叫你本国丧失儿子（传统∶叫┅┅跌倒）；
【思高本】从此你不再吞噬人，也不再使你的百姓丧失子女──吾主上主的断语──
【现代本】但是，从今以后这块土地不会再吃人、不会再使你们绝子绝孙。我──至高的上主这样宣布了。
【KJV】Therefore thou shalt devour men no more, neither bereave thy nations any more, saith the Lord GOD.
【NIV】therefore you will no longer devour men or make your nation childless, declares the Sovereign LORD .
【BBE】For this reason you will no longer take the lives of men and will never again be the cause of loss of children to your nation, says the Lord.
【ASV】therefore thou shalt devour men no more, neither bereave thy nation any more, saith the Lord Jehovah;
【本会注释】
    不再吞吃人。即，土地它本身，不包含其中的众民（见民13:32）。有些人建议这是指非利士［巴勒斯坦］周围的外邦人，他们首先看到迦南人被连根拔起，然后，看到以色列人被连根拔起，于是就迷信地把这些国家的命运归属于在那里土地本身的某物。他们没有认出真实的因素就是上帝的手引导众人和国家的命运。然而，在先知以西结向前展望的黄金时代中，众民会安居乐业。再也不会有如此谴责的可能性。
15 【和合本】我使你不再听见各国的羞辱，不再受万民的辱骂，也不再使国民绊跌。这是主耶和华说的。”
【吕振中】我必使你不再听见列国的羞辱，你必不再担受外族之民的辱骂，也不再叫你本国丧失儿子（传统∶叫┅┅跌倒）∶这是主永恒主发神谕说的。”
【思高本】我不再让在你那听到异民的凌辱，你也不再受异民咒骂，也不再使你的百姓丧失子女──吾主上主的断语。”
【现代本】这块土地不会再使你们被外国人辱，讥笑，也不会再使你们亡国丧民。我──至高的上主这样宣布了。”
【KJV】Neither will I cause men to hear in thee the shame of the heathen any more, neither shalt thou bear the reproach of the people any more, neither shalt thou cause thy nations to fall any more, saith the Lord GOD.
【NIV】No longer will I make you hear the taunts of the nations, and no longer will you suffer the scorn of the peoples or cause your nation to fall, declares the Sovereign LORD .' "
【BBE】And I will not let the shaming of the nations come to your ears, and no longer will you be looked down on by the peoples, says the Lord.
【ASV】neither will I let thee hear any more the shame of the nations, neither shalt thou bear the reproach of the peoples any more, neither shalt thou cause thy nation to stumble any more, saith the Lord Jehovah.

以色列的新生活
16 【和合本】耶和华的话又临到我说：
【吕振中】永恒主的话又传与我说∶
【思高本】上主的话传给我说：“
【现代本】上主对我说话；
【KJV】Moreover the word of the LORD came unto me, saying,
【NIV】Again the word of the LORD came to me:
【BBE】Then the word of the Lord came to me, saying,
【ASV】Moreover the word of Jehovah came unto me, saying,
【本会注释】
    耶和华的话。第17-38节形成一个分开的预言，然而仍然紧密连接着本章的第一个部份。先知以西结简短地复述以色列的历史，以便揭示复兴将不会是归属于她身上的任何一部份功绩，而是因上帝之名的缘故。
17 【和合本】“人子啊，以色列家住在本地的时候，在行动作为上玷污那地。他们的行为在我面前，好象正在经期的妇人那样污秽。
【吕振中】“人子阿，以色列家住在他们本地的时候，以他们所行所作的去玷污那地；他们所行的在我面前就像妇人经期中的妇人那样的污秽。
【思高本】人子，以色列家族住在自己的地域时，以自己的品行和作为玷污了此地，他们的品行在我面前好似经期的污秽。
【现代本】他说：“必朽的人哪，以色列人住在他们本土的时候，他们的生活行为都玷污了那块土地。在我眼里他们的行为很像经期中的妇女一样，在礼仪上不洁净。
【KJV】Son of man, when the house of Israel dwelt in their own land, they defiled it by their own way and by their doings: their way was before me as the uncleanness of a removed woman.
【NIV】Son of man, when the people of Israel were living in their own land, they defiled it by their conduct and their actions. Their conduct was like a woman's monthly uncleanness in my sight.
【BBE】Son of man, when the children of Israel were living in their land, they made it unclean by their way and their acts: their way before me was as when a woman is unclean at the time when she is kept separate.
【ASV】Son of man, when the house of Israel dwelt in their own land, they defiled it by their way and by their doings: their way before me was as the uncleanness of a woman in her impurity.
【本会注释】
    玷污那地。见民35:34节。至于“正在经期的妇人那样污秽”，见利15:19节。
18 【和合本】所以我因他们在那地上流人的血，又因他们以偶像玷污那地，就把我的忿怒倾在他们身上。
【吕振中】故此我因他们在那地所流了人的血、又因他们以他们的偶像去玷污那地，我就把我的烈怒倾倒（同字∶流）在他们身上。
【思高本】因他们在此地所流的血，又因他们的偶像玷污了此地，我遂在他们身上发我的愤怒，
【现代本】他们在这块土地上杀人，拜偶像，玷污了土地，因此我向他们倾注烈怒。
【KJV】Wherefore I poured my fury upon them for the blood that they had shed upon the land, and for their idols wherewith they had polluted it:
【NIV】So I poured out my wrath on them because they had shed blood in the land and because they had defiled it with their idols.
【BBE】So I let loose my wrath on them because of those whom they had violently put to death in the land, and because they had made it unclean with their images:
【ASV】Wherefore I poured out my wrath upon them for the blood which they had poured out upon the land, and because they had defiled it with their idols;
19 【和合本】我将他们分散在列国，四散在列邦，按他们的行动作为惩罚他们。
【吕振中】我使他们分散在列国，使他们四散在列邦，按他们所行所作的来判罚他们。
【思高本】将他们分散在异民中，散布在各国，照他们的品行和作为惩罚了他们。
【现代本】我因他们不洁净的生活行为惩罚他们，把他们放逐到外国去。
【KJV】And I scattered them among the heathen, and they were dispersed through the countries: according to their way and according to their doings I judged them.
【NIV】I dispersed them among the nations, and they were scattered through the countries; I judged them according to their conduct and their actions.
【BBE】And I sent them in flight among the nations and wandering through the countries: I was their judge, rewarding them for their way and their acts.
【ASV】and I scattered them among the nations, and they were dispersed through the countries: according to their way and according to their doings I judged them.
20 【和合本】他们到了所去的列国，就使我的圣名被亵渎；因为人谈论他们说，这是耶和华的民，是从耶和华的地出来的。
【吕振中】他们到了所去的任何列国，总使我的圣名被亵渎，因为人们总是谈论他们说∶‘这些人是耶和华的人民，却又不能不从耶和华之地出来！’
【思高本】他们到了应去的异民那，还亵渎了我的圣名，因为人们论及他们说：‘这些人原是雅威的百姓，但他们却应当离开他的地域！’
【现代本】他们无论到哪里都使我的圣名蒙羞受辱；人家说：‘这些人是上主的子民；他们是从上主的土地那里来的。’
【KJV】And when they entered unto the heathen, whither they went, they profaned my holy name, when they said to them, These are the people of the LORD, and are gone forth out of his land.
【NIV】And wherever they went among the nations they profaned my holy name, for it was said of them, 'These are the LORD 's people, and yet they had to leave his land.'
【BBE】And when they came among the nations, wherever they went, they made my holy name unclean, when it was said of them, These are the people of the Lord who have gone out from his land.
【ASV】And when they came unto the nations, whither they went, they profaned my holy name; in that men said of them, These are the people of Jehovah, and are gone forth out of his land.
【本会注释】
    使我的圣名被亵渎。古以色列人的行为和所伴随的悲惨，在外邦人的眼中，都不会归荣耀给耶和华，于是，他们自然地推论出，如果这是以色列的上帝可以向祂的奉献者们的一切所作所为，祂就不会胜过他们自己的神。外邦人只是把耶和华视为古以色列国之民的上帝（见民14:16；耶14:9）。
21 【和合本】我却顾惜我的圣名，就是以色列家在所到的列国中所亵渎的。
【吕振中】然而我却顾惜我的圣名，就是以色列家在所去到的列国中所亵渎的。
【思高本】我遂怜惜我的圣名，即以色列家族在他们所到的异民中所亵渎的圣名。
【现代本】以色列人无论流浪到哪里都使我的圣名蒙羞受辱，使我不能不维护我的圣名。
【KJV】But I had pity for mine holy name, which the house of Israel had profaned among the heathen, whither they went.
【NIV】I had concern for my holy name, which the house of Israel profaned among the nations where they had gone.
【BBE】But I had pity for my holy name which the children of Israel had made unclean wherever they went.
【ASV】But I had regard for my holy name, which the house of Israel had profaned among the nations, whither they went.
【本会注释】
    顾惜我的圣名。即，祂将会为祂的大名的荣誉采取行动。祂将不会仅仅为了他们的缘故复兴祂的众民，而且也为了祂自己大名的缘故。
22 【和合本】“所以，你要对以色列家说，主耶和华如此说：以色列家啊，我行这事不是为你们，乃是为我的圣名，就是在你们到的列国中所亵渎的。
【吕振中】“为此你要对以色列家说∶主永恒主这么说∶以色列家阿，我将要行事、并不是为了你们，乃是为了我自己的圣名，就是在你们所去到的列国中你们所使它被亵渎的。
【思高本】为此，你要告诉以色列家族，吾主上主这样说：以色列家族，我作这事并不是为了你们，而是为了我的圣名，即你们在所到的异民中所亵渎的圣名。
【现代本】“所以，你要告诉以色列人，我──至高的上主这样说：以色列人哪，我要做的事不是为你们，而是为自己的圣名，就是你们在各国使它蒙羞受辱的名。
【KJV】Therefore say unto the house of Israel, thus saith the Lord GOD; I do not this for your sakes, O house of Israel, but for mine holy name's sake, which ye have profaned among the heathen, whither ye went.
【NIV】Therefore say to the house of Israel, 'This is what the Sovereign LORD says: It is not for your sake, O house of Israel, that I am going to do these things, but for the sake of my holy name, which you have profaned among the nations where you have gone.
【BBE】For this cause say to the children of Israel, This is what the Lord has said: I am doing this, not because of you, O children of Israel, but because of my holy name, which you have made unclean among the nations wherever you went.
【ASV】Therefore say unto the house of Israel, Thus saith the Lord Jehovah: I do not this for your sake, O house of Israel, but for my holy name, which ye have profaned among the nations, whither ye went.
【本会注释】
    行这事不是为你们。为了祂所拥有的神圣的大名缘故，上帝将要复兴祂的子民（参照出32:12-14；民14:13-20）。众民不该觉得他们以某种方式蒙受天国的偏爱。上帝之所以选择了这个国家是为了用这个途径拯救整个世界（见第26-30页），以便完成祂的旨意。随着特权的增加，就伴随着义务的增加。
23 【和合本】我要使我的大名显为圣；这名在列国中已被亵渎，就是你们在他们中间所亵渎的。我在他们眼前，在你们身上显为圣的时候，他们就知道我是耶和华。这是主耶和华说的。
【吕振中】我的尊大之名在列国中被亵渎，就是你们在他们中间所亵渎的；我一定要使它彰显为圣；我在他们眼前在你们身上彰显为圣时，外国人就知道我乃是永恒主∶这是主永恒主发神谕说的。
【思高本】我要使我的大名显圣，即在异民中被亵渎，即你们在他们中所亵渎的圣名；当我在你们身上，在他们眼前显为圣的时候，异民就要承认我是上主──吾主上主的断语。
【现代本】你们曾经在列国使我的名受辱；我要在他们当中证实我的名是圣的。这样，他们就知道我是上主。我──至高的上主这样宣布了。
【KJV】And I will sanctify my great name, which was profaned among the heathen, which ye have profaned in the midst of them; and the heathen shall know that I am the LORD, saith the Lord GOD, when I shall be sanctified in you before their eyes.
【NIV】I will show the holiness of my great name, which has been profaned among the nations, the name you have profaned among them. Then the nations will know that I am the LORD , declares the Sovereign LORD , when I show myself holy through you before their eyes.
【BBE】And I will make holy my great name which has been made unclean among the nations, which you have made unclean among them; and it will be clear to the nations that I am the Lord, says the Lord, when I make myself holy in you before their eyes.
【ASV】And I will sanctify my great name, which hath been profaned among the nations, which ye have profaned in the midst of them; and the nations shall know that I am Jehovah, saith the Lord Jehovah, when I shall be sanctified in you before their eyes.
【本会注释】
    在他们眼前。在一些希伯来语的手稿和亚兰语圣经中的经文是“在你们的眼前”。这两种版本的译文都十分贴切。经文“你们的”这一译文引导出非常重要的真理：首先上帝有必要于在众民的眼前，通过他们本身的悔罪和改革，显为圣，而后祂在外邦人的眼前显为神圣。祂的名字“在列国中已被亵渎”，乃是被自称是祂的子民的非代表性的生涯。以色列的复兴会在外邦人之中证实祂的大名。那时这会清楚地示范出耶和华不像外邦人的那种虚无的神，而是全知全能的（见申28:58；玛1:11）。
24 【和合本】我必从各国收取你们，从列邦聚集你们，引导你们归回本地。
【吕振中】我必从列国中收取你们，从列邦国中招集你们，带你们到你们本地。
【思高本】我要把你们从异民中领出，从各地聚集你们，领你们回到你们的地域。
【现代本】我要从各国各地把你们召集在一起，领你们回到故土。
【KJV】For I will take you from among the heathen, and gather you out of all countries, and will bring you into your own land.
【NIV】For I will take you out of the nations; I will gather you from all the countries and bring you back into your own land.
【BBE】For I will take you out from among the nations, and get you together from all the countries, and take you into your land.
【ASV】For I will take you from among the nations, and gather you out of all the countries, and will bring you into your own land.
25 【和合本】我必用清水洒在你们身上，你们就洁净了。我要洁净你们，使你们脱离一切的污秽，弃掉一切的偶像。
【吕振中】我必用清水洒洗你们，你们就洁净、没有任何污秽；我必洁净你们、除掉你们一切的偶像。
【思高本】那时，我要在你们身上清水，洁净你们，净化你们，脱离各种不洁和各种偶像。
【现代本】我要用清洁的水洒你们，洗掉你们一切的污秽，除掉你们所有的偶像。
【KJV】Then will I sprinkle clean water upon you, and ye shall be clean: from all your filthiness, and from all your idols, will I cleanse you.
【NIV】I will sprinkle clean water on you, and you will be clean; I will cleanse you from all your impurities and from all your idols.
【BBE】And I will put clean water on you so that you may be clean: from all your unclean ways and from all your images I will make you clean.
【ASV】And I will sprinkle clean water upon you, and ye shall be clean: from all your filthiness, and from all your idols, will I cleanse you.
【本会注释】
    用清水洒。这一比喻修辞手法无疑地是借由被规定在正式的律法中的各种不同的洁净方式（见民8:7；19:9,17,18），其中使用的就是水。
26 【和合本】我也要赐给你们一个新心，将新灵放在你们里面，又从你们的肉体中除掉石心，赐给你们肉心。
【吕振中】我必将新的心赐给你们，将新的灵放在你们里面；我必从你们肉体中除掉石头之心，将血肉之心赐给你们。
【思高本】我还要赐给你们一颗新心，在你们五内放上一种新的精神，从你们的肉身内取去铁石的心，给你们换上一颗血肉的心。
【现代本】我要赐给你们新的心、新的灵。我要替你们换心，把像石头一样坚硬的心除掉，换上一颗有血有肉、肯服从的心。
【KJV】A new heart also will I give you, and a new spirit will I put within you: and I will take away the stony heart out of your flesh, and I will give you an heart of flesh.
【NIV】I will give you a new heart and put a new spirit in you; I will remove from you your heart of stone and give you a heart of flesh.
【BBE】And I will give you a new heart and put a new spirit in you: I will take away the heart of stone from your flesh, and give you a heart of flesh.
【ASV】A new heart also will I give you, and a new spirit will I put within you; and I will take away the stony heart out of your flesh, and I will give you a heart of flesh.
【本会注释】
    一个新心。这一节宣布以西结的教训中的中心责任。复兴的应许，乃是有条件于众民在灵性上和道德上的革新。自从西乃山至今，上帝一直寻求介绍新约的原则，但是众民拒绝接受了新约（见对结16:60节的注释）。他们不懂得：一旦没有神授的恩典和心灵上的一个改变，他们就不能呈献所必需的顺从。这就是先知以西结无法解脱的责任，他要引导众民走向这一高层个人感受。凭借思索本文，以西结为了诚恳地说服被掳的以色列人，向他们揭示将来成功的唯一的基础。他们是否会，最后，抛弃他们的自我称义，而且接受那辉煌新约的条款呢？他们是否会停止徒劳地努力建立他们自己的公义，而且接受上帝的公义呢？这是由他们自己的选择。历史上记录着他们拒绝了这一点，而且变成甚至更加顽梗（见第32、33页）。
    在我们当今世界的启蒙中，潜在着极大的危险，涉及到人们将要选择按照旧约条件去生活。他们认识到顺从是得到拯救的一种必备的条件，但是他们努力凭借并非得到神圣化的心灵去得到造就。他们这种尝试是徒劳的。他们变得气馁。他们大叫，“我真是苦啊”（罗7:24）。在那绝望的时刻，如果他们寻找耶稣，那么，“律法既因肉体软弱，有所不能行的”，祂就会使他们能够行（罗8:3）。因与住在心中的基督在一起，那“律法的要求［选择性翻译：义］”在他们身上会得到实现（罗8:4）。
27 【和合本】我必将我的灵放在你们里面，使你们顺从我的律例，谨守遵行我的典章。
【吕振中】我必将我的灵放在你们里面；使你们遵行我的律例，谨守而实行我的典章。
【思高本】我要将我的神赐与你们五内，使你们遵行我的规律，恪守我的诫命，且一一实行。
【现代本】我要把我的灵赐给你们，使你们能够遵行我的法律，服从我的诫命。
【KJV】And I will put my spirit within you, and cause you to walk in my statutes, and ye shall keep my judgments, and do them.
【NIV】And I will put my Spirit in you and move you to follow my decrees and be careful to keep my laws.
【BBE】And I will put my spirit in you, causing you to be guided by my rules, and you will keep my orders and do them.
【ASV】And I will put my Spirit within you, and cause you to walk in my statutes, and ye shall keep mine ordinances, and do them.
【本会注释】
    使你们顺从。见对结11:20节的注释。
28 【和合本】你们必住在我所赐给你们列祖之地。你们要作我的子民，我要作你们的上帝。
【吕振中】你们要住在我所赐给你们列祖之地；你们要做我的子民，我呢、要做你们的上帝。
【思高本】如此，你们要居住在我赐给你们祖先的地方；你们要作我的百姓，我作你们的天主。
【现代本】这样你们就能住在我赐给你们祖先的那块土地。你们要作我的子民；我要作你们的上帝。
【KJV】And ye shall dwell in the land that I gave to your fathers; and ye shall be my people, and I will be your God.
【NIV】You will live in the land I gave your forefathers; you will be my people, and I will be your God.
【BBE】So that you may go on living in the land which I gave to your fathers; and you will be to me a people, and I will be to you a God.
【ASV】And ye shall dwell in the land that I gave to your fathers; and ye shall be my people, and I will be your God.
【本会注释】
    你们要作我的子民。这一个应许是有条件的，依据上文所描述，那就是凭借灵性上的纯洁得到实现。如果招致了必备的复兴，他们在那地上的居所将会是永恒的。耶路撒冷将会永远站立。从她身上会飞出和平鸽子，给整个世界造成真理的宗教的影响（见《历》第57页；《善》第19页）。“他们要作我的子民，我要作他们的上帝”（见结11:20；参照耶7:23；11:4；30:22），这一经文是描述耶和华面向以色列树立的契约关系。这一份契约所包括的含义超越国家的独立和繁荣。其中包含着整个的计划，使以色列成为灵性上的核心，乃是牵涉到全世界的传教计划。这一契约被拒绝了（见太21:43），于是造成这项灵性上的特权被挪走。这并非必然地暗示犹太人会无法建成政治上独立的国家；以色列国现在并非明智地应验了这些远古的预测。犹太人大众回返到非利士［巴勒斯坦］也并非提示实现了这些预言。耶稣明确地说（见太21:43），该契约的应许现在已经被转给了另一个“国家”，即，基督教会，上帝现在正经过这一个身体作工，由此传福音给世界（见罗2:28,29；9:6；加3:29；见第33-36）。
29 【和合本】我必救你们脱离一切的污秽，也必命五谷丰登，不使你们遭遇饥荒。
【吕振中】我必拯救你们脱离你们一切的污秽；我必呼唤五谷，叫它丰登；不使饥荒来苦害你们。
【思高本】我要救你们脱离各种不洁，命五谷丰登，不再让你们遭受荒。
【现代本】我要救你们脱离一切污秽你们的东西。我要使你们五谷丰收，不再有饥荒。
【KJV】I will also save you from all your uncleannesses: and I will call for the corn, and will increase it, and lay no famine upon you.
【NIV】I will save you from all your uncleanness. I will call for the grain and make it plentiful and will not bring famine upon you.
【BBE】And I will make you free from all your unclean ways: and at my voice the grain will come up and be increased, and I will not let you be short of food.
【ASV】And I will save you from all your uncleannesses: and I will call for the grain, and will multiply it, and lay no famine upon you.
【本会注释】
    救你们脱离一切的污秽。这是上帝在恩典上的应许，以便避免人返回陷入旧方式的过犯。这样的个人感受要求有每日的更新，每日收受灵性上的大能，保守持续不断的警戒对抗敌人。
30 【和合本】我必使树木多结果子，田地多出土产，好叫你们不再因饥荒受外邦人的讥诮。
【吕振中】我必使树木的果子和田地的出产都增多，好使你们在列国中不再因饥荒而遭受耻辱。
【思高本】我要使树上的果实，天间的出产丰收，免得你们因荒受异民凌辱。
【现代本】我要使你们的果树结实累累，田园增产，你们就不会再因饥荒而受列国侮辱。
【KJV】And I will multiply the fruit of the tree, and the increase of the field, that ye shall receive no more reproach of famine among the heathen.
【NIV】I will increase the fruit of the trees and the crops of the field, so that you will no longer suffer disgrace among the nations because of famine.
【BBE】And I will make the tree give more fruit and the field fuller produce, and no longer will you be shamed among the nations for need of food.
【ASV】And I will multiply the fruit of the tree, and the increase of the field, that ye may receive no more the reproach of famine among the nations.
【本会注释】
    多结果子。当时的这些祝福或许可谓属于以色列，乃是当他们进入迦南的时候（申28:3-6）。罪孽造成了干旱和饥荒。这些应许并非直接地或逐字地适应于如今的基督信徒。在从前，上帝正在与一个国家合作，在其地理位置上是孤立的。这个国家的繁荣就是要对其他的国家有一个实物教育。如今的基督信徒分散在各国各地，并且要分担袭击他们的相关国家的灾难。然而，上帝不忘却在灾难中的祂的子民。祂经常给予干涉，以便带来保佑和祝福。
31 【和合本】那时，你们必追想你们的恶行和你们不善的作为，就因你们的罪孽和可憎的事厌恶自己。
【吕振中】那时你们必想起你们的坏行径、和不好的作为，就因你们的罪孽和可厌恶的事而讨厌自己。
【思高本】那时你们记起了你们的恶行和那些不好的行为，连你们自己对你们的罪过和丑恶之事，也感觉讨厌。
【现代本】你们会想起自己邪恶的行为和所犯的过错，并且因自己的罪恶过错而痛恨自己。
【KJV】Then shall ye remember your own evil ways, and your doings that were not good, and shall lothe yourselves in your own sight for your iniquities and for your abominations.
【NIV】Then you will remember your evil ways and wicked deeds, and you will loathe yourselves for your sins and detestable practices.
【BBE】And at the memory of your evil ways and your wrongdoings, you will have bitter hate for yourselves because of your evil-doings and your disgusting ways, O children of Israel.
【ASV】Then shall ye remember your evil ways, and your doings that were not good; and ye shall loathe yourselves in your own sight for your iniquities and for your abominations.
【本会注释】
    厌恶自己。见对结20:43节的注释。当天国的门被打开并让那些保守真理的众民进入的时候，将会再次有一种极大的无价值的感觉。由于那些被赎回的人见到超越人类的想像力范畴的荣耀，他们在他们的救赎主的脚前撇弃他们的冠冕，而且把一切荣誉都归功于祂（见《早》第289页）。
32 【和合本】主耶和华说：你们要知道，我这样行不是为你们。以色列家啊，当为自己的行为抱愧蒙羞。
【吕振中】主永恒主发神谕说∶我这样行、并不是为了你们的缘故，这是你们要知道的；以色列家阿，你们倒要为你们自己的行径、而抱愧蒙羞呢。
【思高本】你们应清楚知道：我作这事并不是为了你们──吾主上主的断语──以色列家族！对你们的品行害羞惭愧罢们！
【现代本】以色列人哪，我──至高的上主要你们知道，我做这一切不是为了你们。你们要为自己所做的感到惭愧羞耻。”
【KJV】Not for your sakes do I this, saith the Lord GOD, be it known unto you: be ashamed and confounded for your own ways, O house of Israel.
【NIV】I want you to know that I am not doing this for your sake, declares the Sovereign LORD . Be ashamed and disgraced for your conduct, O house of Israel!
【BBE】Not because of you am I doing it, says the Lord; let it be clear to you, and be shamed and made low because of your ways, O children of Israel.
【ASV】Nor for your sake do I this, saith the Lord Jehovah, be it known unto you: be ashamed and confounded for your ways, O house of Israel.
【本会注释】
    不是为你们。相关注释见对第22节。
33 【和合本】“主耶和华如此说：我洁净你们，使你们脱离一切罪孽的日子，必使城邑有人居住，荒场再被建造。
【吕振中】“主永恒主这么说∶我洁净你们、除掉你们一切罪孽的日子，就要使你们的城市有人居住，使荒废之处重建起来。
【思高本】吾主上主这样说：在我洁化你们脱离各种罪过的那天，使城邑有人居住，废墟得以重建，
【现代本】至高的上主这样说：“我洗净你们的罪以后，要让你们住在城里，重整家园。
【KJV】Thus saith the Lord GOD; In the day that I shall have cleansed you from all your iniquities I will also cause you to dwell in the cities, and the wastes shall be builded.
【NIV】This is what the Sovereign LORD says: On the day I cleanse you from all your sins, I will resettle your towns, and the ruins will be rebuilt.
【BBE】This is what the Lord has said: In the day when I make you clean from all your evil-doings I will let the towns be peopled and there will be building on the waste places.
【ASV】Thus saith the Lord Jehovah: In the day that I cleanse you from all your iniquities, I will cause the cities to be inhabited, and the waste places shall be builded.
34 【和合本】过路的人虽看为荒废之地，现今这荒废之地仍得耕种。
【吕振中】在所有过路之人眼中看来、这地虽然荒凉，但这荒凉之地仍得耕种。
【思高本】在过客眼中曾为荒芜的地方，再得以耕种之时，
【现代本】从前，过路的人都说你们的田园多么荒凉，但是我要让你们重新耕种这田园。
【KJV】And the desolate land shall be tilled, whereas it lay desolate in the sight of all that passed by.
【NIV】The desolate land will be cultivated instead of lying desolate in the sight of all who pass through it.
【BBE】And the land which was waste will be farmed, in place of being a waste in the eyes of everyone who went by.
【ASV】And the land that was desolate shall be tilled, whereas it was a desolation in the sight of all that passed by.
35 【和合本】他们必说：‘这先前为荒废之地，现在成如伊甸园；这荒废凄凉、毁坏的城邑现在坚固有人居住。’
【吕振中】人们必说∶‘这先前荒凉之地、如今已像伊甸园了；这些荒废凄凉毁坏的城市、如今已有堡垒、有人居住了。’
【思高本】人们要说：那曾荒废的地方，如今成了“伊甸”乐园；荒芜废弃和破坏的城邑，如今成了设防安居之地。
【现代本】他们要说，从前像旷野的田园，现在竟像伊甸园；从前被人拆毁、洗劫的荒城，现在却人稠密，又有巩固的堡垒。
【KJV】And they shall say, This land that was desolate is become like the garden of Eden; and the waste and desolate and ruined cities are become fenced, and are inhabited.
【NIV】They will say, "This land that was laid waste has become like the garden of Eden; the cities that were lying in ruins, desolate and destroyed, are now fortified and inhabited."
【BBE】And they will say, This land which was waste has become like the garden of Eden; and the towns which were unpeopled and wasted and pulled down are walled and peopled.
【ASV】And they shall say, This land that was desolate is become like the garden of Eden; and the waste and desolate and ruined cities are fortified and inhabited.
【本会注释】
    如伊甸园。非利士［巴勒斯坦］将会如此蒙受祝福，在其非凡和繁荣上可与伊甸园媲美。这一应许，再次是有条件的，这牵涉到众民的忠诚和顺从。以色列的悖逆阻碍了这一应验。然而，人的任何衰败都不能挫败上帝的永恒的旨意。“对灵性上的以色列，当上帝的众民从巴比伦得救的时候赐给他们的特权，已经得到回复了。”（《知君》第714页）那被救赎的会很快居住于“新地”（启21:1），那将会像伊甸园一样美丽并丰饶。
36 【和合本】那时，在你们四围其余的外邦人必知道我耶和华修造那毁坏之处，培植那荒废之地。我耶和华说过，也必成就。
【吕振中】那时在你们四围的其余外国人就知道我永恒主修造了这些毁坏之处，栽植了这些荒凉之地∶我永恒主说了，我必作成。
【思高本】如此，你们四周的残馀民族便承认，是我上主重建了破坏的城，种植了荒废的地。我上主言出必行。
【现代本】那时，还没有灭亡的邻国就知道我──上主重建废墟，重耕荒地。我──上主这样宣布了。我说了，一定实行。”
【KJV】Then the heathen that are left round about you shall know that I the LORD build the ruined places, and plant that that was desolate: I the LORD have spoken it, and I will do it.
【NIV】Then the nations around you that remain will know that I the LORD have rebuilt what was destroyed and have replanted what was desolate. I the LORD have spoken, and I will do it.'
【BBE】Then the rest of the nations round about you will be certain that I the Lord am the builder of the places which were pulled down and the planter of that which was waste: I the Lord have said it, and I will do it.
【ASV】Then the nations that are left round about you shall know that I, Jehovah, have builded the ruined places, and planted that which was desolate: I, Jehovah, have spoken it, and I will do it.
【本会注释】
    其余的外邦人。以西结正在描述他们未来的状况应该如何。这就是上帝的计划，通过以色列的复兴，真实的上帝所示范的仁慈和善意会显示给世界，由此所有的国家可能受到吸引，而且被允许得到机会，变成新灵性上机体的一部分。不幸的是，在被放逐之后送回的犹太人造化了完全地相反的印象。其他的国家，本该受到吸引，却被导致亵渎这些难以管束的众民自称敬拜的上帝（见第31、32页）。
    今天，这一写照有些改变。并非示范着一个单独的国家显示出祂所计划的优势，而是上帝正在呼召个别的基督信徒，让他们使自己的生命如此有吸引力，以致于使其它人将会被引导，并且寻求这些基督信徒所敬拜的上帝。
37 【和合本】“主耶和华如此说：我要加增以色列家的人数，多如羊群。他们必为这事向我求问，我要给他们成就。
【吕振中】“主永恒主这么说∶对以下这事我还要让自己受到以色列的求问，而为他们作成；以增多他们的人数、如同羊群。
【思高本】吾主上主这样说：我还要让以色列家族求我实行这事：叫他们的人数繁殖，多如羊群；
【现代本】至高的上主这样说：“我要叫以色列人重新向我祈求帮助；我要使他们的人口像羊群一样增多。
【KJV】Thus saith the Lord GOD; I will yet for this be enquired of by the house of Israel, to do it for them; I will increase them with men like a flock.
【NIV】This is what the Sovereign LORD says: Once again I will yield to the plea of the house of Israel and do this for them: I will make their people as numerous as sheep,
【BBE】This is what the Lord has said: The children of Israel will again make prayer to me for this, that I may do it for them; I will make them increased with men like a flock.
【ASV】Thus saith the Lord Jehovah: For this, moreover, will I be inquired of by the house of Israel, to do it for them: I will increase them with men like a flock.
【本会注释】
    求问。在更早的时候，上帝拒绝了倾听（见结14:3,4；20:3）。但是有一个时期将会来临，那时“以色列家”在身体和灵性上得到惩戒，他们会意识到应该依赖于上帝，并且寻求祂的劝勉和引导，若不如此，他们就不可能作为一个国家实现那等待着他们的崇高天意（见第26-30页）。
38 【和合本】耶路撒冷在守节作祭物所献的羊群怎样多，照样，荒凉的城邑必被人群充满。他们就知道我是耶和华。”
【吕振中】像做祭牲的羊群（原文∶像圣物之羊群），像在制定节期中耶路撒冷的羊群；照样，这些荒废城也必充满着人群。他们就知道我乃是永恒主。”
【思高本】就如被奉献的羊群，就如在庆节日耶路撒冷的羊群有多少，荒芜的城邑也要充满那么多的人群：如此，他们便承认我是上主。”
【现代本】荒废的城镇将人口拥挤，好像从前耶路撒冷在节期的时候挤满献祭用的羊群一样。这样，他们就知道我是上主。”
【KJV】As the holy flock, as the flock of Jerusalem in her solemn feasts; so shall the waste cities be filled with flocks of men: and they shall know that I am the LORD.
【NIV】as numerous as the flocks for offerings at Jerusalem during her appointed feasts. So will the ruined cities be filled with flocks of people. Then they will know that I am the LORD ."
【BBE】Like sheep for the offerings, like the sheep of Jerusalem at her fixed feasts, so the unpeopled towns will be made full of men: and they will be certain that I am the Lord.
【ASV】As the flock for sacrifice, as the flock of Jerusalem in her appointed feasts, so shall the waste cities be filled with flocks of men; and they shall know that I am Jehovah.
【本会注释】
    耶路撒冷……的羊群。这里所预言的非利士［巴勒斯坦］人拥挤的人群，乃是对照了在耶路撒冷的极大年度节日里被献祭的庞大羊群。
    他们就知道。关于以西结书中这种经常性重现的迭句，见对结6:7节的注释。注意在结36章里出现四次（第11、23、36、38节）。

怀爱伦注释

25 《路》第158页
25,26 《青》第71页
26 《教勉》第452页；《历》第407页；《布》第290页；《基教》第264页；《今生》第24,261页；《医》第40页；《青》第53页；《传证》第328、369页；《证》第七卷第189页；《证》第九卷第152、26、27页；《历》第174页；《福山》第20页
31 《路》第161页


第 37 章

【本会注释】
1 凭着枯干的骸骨复活，11 以色列的死去的希望被苏醒。
15 凭着两根木杖的联合，18 揭示以色列合并到犹大。
20 基督之国的应许。

枯骨复苏
1 【和合本】耶和华的灵（原文作手）降在我身上。耶和华藉他的灵带我出去，将我放在平原中；这平原遍满骸骨。
【吕振中】永恒主的手按在我身上；永恒主藉着他的灵带我出去，将我安放在峡谷（或译∶平原）充满着骸骨。
【思高本】上主的手临于我，上主的神引我出去，把我放在平原中，那布满了骨头；
【现代本】上主的大能临到我；他的灵带我到山谷中。那山谷到处是骨头。
【KJV】The hand of the LORD was upon me, and carried me out in the spirit of the LORD, and set me down in the midst of the valley which was full of bones,
【NIV】The hand of the LORD was upon me, and he brought me out by the Spirit of the LORD and set me in the middle of a valley; it was full of bones.
【BBE】The hand of the Lord had been on me, and he took me out in the spirit of the Lord and put me down in the middle of the valley; and it was full of bones;
【ASV】The hand of Jehovah was upon me, and he brought me out in the Spirit of Jehovah, and set me down in the midst of the valley; and it was full of bones.
【本会注释】
    耶和华的手。第三十七章由二个部份所组成：干骨的异象，和（第15-28节）一种象征性行为，预告未来以色列和犹大的联盟。之所以枯干骸骨的异象，乃是为了举例说明以色列从她被驱散并且在表面上的毫无希望，如何会被苏醒而且被重建。
    可能会提出这样的疑问：这一预言以什么程度牵涉到将来的复活？许多人主张，在先知以西结的思想意念中，丝毫也没有这样的用意，而且该象征物完全可以被解释为国民生命的一次复兴。应用该预言的最自然的途径是依据上帝关于复兴以色列的计划。这最终地会伴随着确确实实的复活，那时会有最年长者，连同上帝的所有圣洁的人在一起，得到复活，分享新的王国。没有必要将这一事件排除在这一象征之外。整个的象征性含义是描述一些事件在那一个时期中如何进展，以及随后假如犹太人，为了执行上帝为犹太人的设计，和上帝合作。但是不信和不顺从阻挠了上帝的用意。新约作家们一定商议了这些事件，在牵涉到在被掳之后的时期里本来应该确实得以实现，将会如何在基督教时代时在灵性上的以色列中得以实现（见第35、36页）。
    山谷［译者注：英KJV版译文，中文版译文“平原”］。希伯来语是biq`ah，这一措辞在结3:22节被翻译为“平原”。也许指相同的地方。
2 【和合本】他使我从骸骨的四围经过，谁知在平原的骸骨甚多，而且极其枯干。
【吕振中】他领我从骸骨的四围来回地经过；只见在峡谷上面、极其之多，而且极其枯乾。
【思高本】他领我在骨头周围走了一遭；见平原上骨头的确很多，又很乾枯。
【现代本】他带我走遍山谷；我看见山谷里铺满了非常枯干的骨头。
【KJV】And caused me to pass by them round about: and, behold, there were very many in the open valley; and, lo, they were very dry.
【NIV】He led me back and forth among them, and I saw a great many bones on the floor of the valley, bones that were very dry.
【BBE】And he made me go past them round about: and I saw that there was a very great number of them on the face of the wide valley, and they were very dry.
【ASV】And he caused me to pass by them round about: and, behold, there were very many in the open valley; and, lo, they were very dry.
【本会注释】
    枯干。这指出原先在骸骨里面有生命的时间已经是在很久之前，而且可能强调复兴的毫无希望。
3 【和合本】他对我说：“人子啊，这些骸骨能复活吗？”我说：“主耶和华啊，你是知道的。”
【吕振中】他问我说∶“人子阿，这些骸骨能活起来么？”我说∶“主永恒主阿，惟有你知道。”
【思高本】他问我说：“人子，这些骨头可以复生吗？”我答说：“吾主上主！你知道。”
【现代本】他对我说：“必朽的人哪，这些骨头能再活过来吗？”我回答：“至高的上主啊，只有你才知道！”
【KJV】And he said unto me, Son of man, can these bones live? And I answered, O Lord GOD, thou knowest.
【NIV】He asked me, "Son of man, can these bones live?" I said, "O Sovereign LORD , you alone know."
【BBE】And he said to me, Son of man, is it possible for these bones to come to life? And I made answer, and said, It is for you to say, O Lord.
【ASV】And he said unto me, Son of man, can these bones live? And I answered, O Lord Jehovah, thou knowest.
【本会注释】
    这些骸骨能复活么？这一提问似乎为了突出毫无可能性的意念，如果并非毫无可能性，至少也是从人类的立场。
    你是知道的。对照启7:14节。
4 【和合本】他又对我说：“你向这些骸骨发预言说：枯干的骸骨啊，要听耶和华的话。
【吕振中】他又对我说∶“你要向这些骸骨传神言，对它们说∶枯乾的骸骨阿，要听永恒主的话。
【思高本】他对我说：“你可向这些骨头讲预言，向他们说：乾枯的骨头，听上主的话罢！
【现代本】他说：“要向这些骨头说预言，告诉枯骨要听上主的话。
【KJV】Again he said unto me, Prophesy upon these bones, and say unto them, O ye dry bones, hear the word of the LORD.
【NIV】Then he said to me, "Prophesy to these bones and say to them, 'Dry bones, hear the word of the LORD !
【BBE】And again he said to me, Be a prophet to these bones, and say to them, O you dry bones, give ear to the word of the Lord.
【ASV】Again he said unto me, Prophesy over these bones, and say unto them, O ye dry bones, hear the word of Jehovah.
【本会注释】
    要听耶和华的话。依据比喻修辞手法，枯干的骨头被描写为能够感觉。
5 【和合本】主耶和华对这些骸骨如此说：‘我必使气息进入你们里面，你们就要活了。
【吕振中】主永恒主对这些骸骨这么说∶看吧，我必使气息（同字∶灵或风）进入你们里面，你们就活了。
【思高本】吾主上主对这些骨头这样说：看，我要使气息进入你们内，你们必要复活。
【现代本】要告诉他们，我──至高的上主对他们说：我要吹一口气进你们里面，使你们再活过来。
【KJV】Thus saith the Lord GOD unto these bones; Behold, I will cause breath to enter into you, and ye shall live:
【NIV】This is what the Sovereign LORD says to these bones: I will make breath enter you, and you will come to life.
【BBE】This is what the Lord has said to these bones: See, I will make breath come into you so that you may come to life;
【ASV】Thus saith the Lord Jehovah unto these bones: Behold, I will cause breath to enter into you, and ye shall live.
【本会注释】
    气息。希伯来语是ruach，在第9节被翻译为“风”，而且在第14节被翻译为“灵”。ruach 的象征象征性含义是使生命物得到活力的神性的能量。当上帝把生命的气息吹入人的鼻孔的时候（创2:7），上帝并非只供应氧气填充亚当的肺，而是给予了生命，由此那本来无生命的细胞组织变成活的细胞组织。
6 【和合本】我必给你们加上筋，使你们长肉，又将皮遮蔽你们，使气息进入你们里面，你们就要活了；你们便知道我是耶和华。’”
【吕振中】我必给你们加上筋，使你们长肉，又给你们包上皮，使你们有气息（同字∶灵或风），你们就活了；你们便知道我乃是永恒主。”
【思高本】我给你们放上筋，加上肉，包上皮，把气息注入你们内，你们就复活了：如此，你们便要承认我是上主。”
【现代本】我要使你们生筋长肉，包上一层皮。我要吹一口气进你们里面，使你们再活过来。这样，你们就知道我是上主。”
【KJV】And I will lay sinews upon you, and will bring up flesh upon you, and cover you with skin, and put breath in you, and ye shall live; and ye shall know that I am the LORD.
【NIV】I will attach tendons to you and make flesh come upon you and cover you with skin; I will put breath in you, and you will come to life. Then you will know that I am the LORD .' "
【BBE】And I will put muscles on you and make flesh come on you, and put skin over you, and breath into you, so that you may have life; and you will be certain that I am the Lord.
【ASV】And I will lay sinews upon you, and will bring up flesh upon you, and cover you with skin, and put breath in you, and ye shall live; and ye shall know that I am Jehovah.
【本会注释】
    使气息进入你们里面。复活的过程符合人在曾经被造化的时候所经过的二个步骤（创2:7）。
7 【和合本】于是，我遵命说预言。正说预言的时候，不料，有响声，有地震；骨与骨互相联络。
【吕振中】于是我照所受吩咐的去传神言；正传神言的时候，忽有响声，有轰轰的震动，骸骨全都集合拢来，一骨对一骨。
【思高本】于是我遵命讲预言。正当我讲预言时，忽然有一个响声，一阵震动，骨头与骨头互乡结合起来。
【现代本】于是，我遵照上主的命令说预言。正说的时候，我听见了瑟瑟的声音，一阵骚动，骨头彼此连结起来。
【KJV】So I prophesied as I was commanded: and as I prophesied, there was a noise, and behold a shaking, and the bones came together, bone to his bone.
【NIV】So I prophesied as I was commanded. And as I was prophesying, there was a noise, a rattling sound, and the bones came together, bone to bone.
【BBE】So I gave the word as I was ordered: and at my words there was a shaking of the earth, and the bones came together, bone to bone.
【ASV】So I prophesied as I was commanded: and as I prophesied, there was a noise, and, behold, an earthquake; and the bones came together, bone to its bone.
8 【和合本】我观看，见骸骨上有筋，也长了肉，又有皮遮蔽其上，只是还没有气息。
【吕振中】只见骸骨上居然有筋，也长了肉，又有皮包在上头；只是没有气息（同字∶灵或风）。
【思高本】我望见他们身上有了筋，生了肉，包了皮，但他们还没有气息。
【现代本】我看的时候，枯骨开始生筋长肉，包上一层皮，但是躯体没有呼吸。
【KJV】And when I beheld, lo, the sinews and the flesh came up upon them, and the skin covered them above: but there was no breath in them.
【NIV】I looked, and tendons and flesh appeared on them and skin covered them, but there was no breath in them.
【BBE】And looking I saw that there were muscles on them and flesh came up, and they were covered with skin: but there was no breath in them.
【ASV】And I beheld, and, lo, there were sinews upon them, and flesh came up, and skin covered them above; but there was no breath in them.
9 【和合本】主对我说：“人子啊，你要发预言，向风发预言，说主耶和华如此说：气息啊，要从四方（原文作风）而来，吹在这些被杀的人身上，使他们活了。”
【吕振中】主对我说∶“你要向风（同词∶气息）传神言，人子阿，你要传神言，说主永恒主这么说∶对风（同词∶气息）说∶主永恒主这么说∶气息（同字∶灵或风）阿，要从四面的风而来，吹在这些被杀的人身上，使他们活起来。”
【思高本】上主对我说：“你应向气息讲预言！人子，应向气息讲预言说：吾主上主这样说：气息，你应由四方来，吹在这些被杀的人身上，使他们复活。”
【现代本】上主对我说：“必朽的人哪，你要向风说预言，告诉它，至高的上主这样说：从四面八方吹来，吹进这些躯体，使它们活过来。”
【KJV】Then said he unto me, Prophesy unto the wind, prophesy, son of man, and say to the wind, Thus saith the Lord GOD; Come from the four winds, O breath, and breathe upon these slain, that they may live.
【NIV】Then he said to me, "Prophesy to the breath; prophesy, son of man, and say to it, 'This is what the Sovereign LORD says: Come from the four winds, O breath, and breathe into these slain, that they may live.' "
【BBE】And he said to me, Be a prophet to the wind, be a prophet, son of man, and say to the wind, The Lord has said: Come from the four winds, O wind, breathing on these dead so that they may come to life.
【ASV】Then said he unto me, Prophesy unto the wind, prophesy, son of man, and say to the wind, Thus saith the Lord Jehovah: Come from the four winds, O breath, and breathe upon these slain, that they may live.
【本会注释】
    吹在这些被杀的人身上。骸骨被撒满在平原［译者注：本文是“山谷”］，似乎指一场战争之后的被杀的人。
10 【和合本】于是我遵命说预言，气息就进入骸骨，骸骨便活了，并且站起来，成为极大的军队。
【吕振中】于是我照主所吩咐我的来传神言，气息（同字∶灵或风）就进入骸骨里面，骸骨便活了起来，并且站起来，成了极大极大的军队。
【思高本】我遵命一讲了预言，气息就进入他们内，他们遂复活了，并且站了起来；实在是一支庞大的军队。
【现代本】于是，我遵照上主的命令说预言，气进入躯体，躯体就活过来，站立起来。他们的数目多得足够编成军队。
【KJV】So I prophesied as he commanded me, and the breath came into them, and they lived, and stood up upon their feet, an exceeding great army.
【NIV】So I prophesied as he commanded me, and breath entered them; they came to life and stood up on their feet-a vast army.
【BBE】And I gave the word at his orders, and breath came into them, and they came to life and got up on their feet, a very great army.
【ASV】So I prophesied as he commanded me, and the breath came into them, and they lived, and stood up upon their feet, an exceeding great army.
11 【和合本】主对我说：“人子啊，这些骸骨就是以色列全家。他们说：‘我们的骨头枯干了，我们的指望失去了，我们灭绝净尽了。’
【吕振中】主对我说∶“人子阿，这些骸骨就是以色列全家；看哪，他们常说∶‘我们的骸骨都很枯乾；我们的指望都灭没了；我们都被割绝净尽了。’
【思高本】上主对我说：“人子，这些骨头就是以色列家族。他们常说：我们的骨头乾枯了，绝望了，我们都完了！
【现代本】上主对我说：“必朽的人哪，以色列人正像这些尸体。他们认为自己非常枯干，没有希望，没有前途。
【KJV】Then he said unto me, Son of man, these bones are the whole house of Israel: behold, they say, Our bones are dried, and our hope is lost: we are cut off for our parts.
【NIV】Then he said to me: "Son of man, these bones are the whole house of Israel. They say, 'Our bones are dried up and our hope is gone; we are cut off.'
【BBE】Then he said to me, Son of man, these bones are all the children of Israel: and see, they are saying, Our bones have become dry our hope is gone, we are cut off completely.
【ASV】Then he said unto me, Son of man, these bones are the whole house of Israel: behold, they say, Our bones are dried up, and our hope is lost; we are clean cut off.
【本会注释】
    以色列全家。圣灵现在解释那一象征性的异象。其主要意图无疑地是描述国家的复兴，或者“以色列家”，这些枯干的骸骨贴切地象征着以色列当时的状况。
    我们灭绝净尽了。这一个用语的英文词义模糊。该希伯来语或许可以被解释为意谓：“至于我们，我们被剪除”。借此，英RSV版的译文就是“我们被剪除净尽”。
12 【和合本】所以你要发预言对他们说，主耶和华如此说：‘我的民哪，我必开你们的坟墓，使你们从坟墓中出来，领你们进入以色列地。
【吕振中】因此你要传神言，对他们说∶主永恒主这么说∶“我的人民哪，看吧！我必开你们的坟墓，使你们从坟墓中出来；我必领你们进以色列地。
【思高本】为此，你向他们讲预言说：吾主上主这样说：看，我要亲自打开你们的坟墓；我的百姓，我要从你们的坟墓中把你们领出来，引你们进入以色列地域。
【现代本】所以，你要向我的子民以色列说预言，告诉他们，我──至高的上主这样说：我要打开你们的坟墓，把你们带出来，领你们回到以色列本土。
【KJV】Therefore prophesy and say unto them, Thus saith the Lord GOD; Behold, O my people, I will open your graves, and cause you to come up out of your graves, and bring you into the land of Israel.
【NIV】Therefore prophesy and say to them: 'This is what the Sovereign LORD says: O my people, I am going to open your graves and bring you up from them; I will bring you back to the land of Israel.
【BBE】For this cause be a prophet to them, and say, This is what the Lord has said: See, I am opening the resting-places of your dead, and I will make you come up out of your resting-places, O my people; and I will take you into the land of Israel.
【ASV】Therefore prophesy, and say unto them, Thus saith the Lord Jehovah: Behold, I will open your graves, and cause you to come up out of your graves, O my people; and I will bring you into the land of Israel.
【本会注释】
    开你们的坟墓。在第2节，骸骨被描写为“在山谷中”［译者注：英KJV版译文，中文版译文“平原”］。骸骨在这里被提及为在坟墓中。这一新的比喻修辞手法可能指出更大的应许，乃是会唤醒那些进入自己坟墓的人有希望于上帝的天国。没有明显的理由可以解释对这以色列满心虔诚的人为什么制止了这一荣耀的前景。这一事件乃是要标志造就整个复兴的完美顶点。另一方面，这一预言不该被理解为主要是预测基督教时代结束时候的最终复活。上帝关于复兴的最初计划，乃是在复活方面达到顶点，但是这没有被应验在文字上的以色列。上帝本该通过以色列国实现的旨意，现在将会通过基督教会，随着状况的如此改变，预言的某特征被改变。新约作家们的责任是告诉我们，本来应该较早地应验这些预言，但是将会如何最终会得到其用途（见第35-38页）。这些作家们清楚地描述了最后的复活的时间和环境（约5:28,29；帖前4:16,17；启20:1-5；等）。
13 【和合本】我的民哪，我开你们的坟墓，使你们从坟墓中出来，你们就知道我是耶和华。
【吕振中】我的人民哪，我开你们的坟墓，使你们从坟墓中起来，你们就知道我乃是永恒主。
【思高本】我的百姓！当我打开你们的坟墓，把你们从坟墓内领出来的时候，你们便承认我是上主。
【现代本】我打开你们的坟墓，领你们出来以后，你们就知道我是上主。
【KJV】And ye shall know that I am the LORD, when I have opened your graves, O my people, and brought you up out of your graves,
【NIV】Then you, my people, will know that I am the LORD , when I open your graves and bring you up from them.
【BBE】And you will be certain that I am the Lord by my opening the resting-places of your dead and making you come up out of your resting-places, O my people.
【ASV】And ye shall know that I am Jehovah, when I have opened your graves, and caused you to come up out of your graves, O my people.
14 【和合本】我必将我的灵放在你们里面，你们就要活了。我将你们安置在本地，你们就知道我耶和华如此说，也如此成就了。这是耶和华说的。’”
【吕振中】我必将我的灵放在你们里面，你们就活起来；我将你们安置在你们本地时，你们就知道我乃是永恒主；我说了，我必作成∶这是永恒主发神谕说的。”
【思高本】我要把我的神注入你们内，使你们复活，叫你们安居在你们的地域内，那时，你们便要承认我，上主言出必行－吾主上主的断语。”
【现代本】我要把我的气息吹进你们里面，使你们再活过来，让你们住在自己的土地上。这样，你们就知道我是上主。我说了，一定实行。我──上主这样宣布了。”
【KJV】And shall put my spirit in you, and ye shall live, and I shall place you in your own land: then shall ye know that I the LORD have spoken it, and performed it, saith the LORD.
【NIV】I will put my Spirit in you and you will live, and I will settle you in your own land. Then you will know that I the LORD have spoken, and I have done it, declares the LORD .' "
【BBE】And I will put my spirit in you, so that you may come to life, and I will give you a rest in your land: and you will be certain that I the Lord have said it and have done it, says the Lord.
【ASV】And I will put my Spirit in you, and ye shall live, and I will place you in your own land: and ye shall know that I, Jehovah, have spoken it and performed it, saith Jehovah.

犹大和以色列将要联合
15 【和合本】耶和华的话又临到我说：
【吕振中】永恒主的话又传与我说∶
【思高本】上主的话传给我说：“
【现代本】上主又对我说话；
【KJV】The word of the LORD came again unto me, saying,
【NIV】The word of the LORD came to me:
【BBE】And the word of the Lord came to me, saying,
【ASV】The word of Jehovah came again unto me, saying,
16 【和合本】“人子啊，你要取一根木杖，在其上写‘为犹大和他的同伴以色列人’；又取一根木杖，在其上写‘为约瑟，就是为以法莲，又为他的同伴以色列全家’。
【吕振中】“人子阿，你要取一根木棍，上面写上∶‘代表犹大和跟他联合的以色列人’；又取一根木棍，上面写上∶‘代表约瑟［以法莲（传统∶以法莲木棍）］和跟他联合的以色列全家’。
【思高本】人子，你拿一块木头，上面写：‘犹大和他的同族以色列子民。’再拿另一块木头，上面写：‘若瑟──厄弗辣因的木头──和他的同族的以色列子民。’
【现代本】他说：“必朽的人哪，你拿一根木棍来，在上面写‘犹大王国’，又拿另一根木棍来，在上面写‘以色列王国’，
【KJV】Moreover, thou son of man, take thee one stick, and write upon it, For Judah, and for the children of Israel his companions: then take another stick, and write upon it, For Joseph, the stick of Ephraim and for all the house of Israel his companions:
【NIV】Son of man, take a stick of wood and write on it, 'Belonging to Judah and the Israelites associated with him.' Then take another stick of wood, and write on it, 'Ephraim's stick, belonging to Joseph and all the house of Israel associated with him.'
【BBE】And you, son of man, take one stick, writing on it, For Judah and for the children of Israel who are in his company: then take another stick, writing on it, For Joseph, the stick of Ephraim, and all the children of Israel who are in his company:
【ASV】And thou, son of man, take thee one stick, and write upon it, For Judah, and for the children of Israel his companions: then take another stick, and write upon it, For Joseph, the stick of Ephraim, and for all the house of Israel his companions:
【本会注释】
    一根木杖。第15-28节的预言未标日期，但是该预言或许是在给予了第1-14节的异象之后不久。这两个预言紧密相关。被分开的以色列国会被重聚，而且被放置在大卫的仁慈执政之下。
17 【和合本】你要使这两根木杖接连为一，在你手中成为一根。
【吕振中】你要使这两根彼此相接，连为一根木棍，好在你手中成为一根。
【思高本】以后，你把两块木头连成一块，在你手中成为一块。
【现代本】然后把两根木棍握在手里，两头相接当作一根木棍。
【KJV】And join them one to another into one stick; and they shall become one in thine hand.
【NIV】Join them together into one stick so that they will become one in your hand.
【BBE】Then, joining them one to another, make them one stick, so that they may be one in your hand.
【ASV】and join them for thee one to another into one stick, that they may become one in thy hand.
18 【和合本】你本国的子民问你说：‘这是什么意思？你不指示我们吗？’
【吕振中】你本国的子民若问你说∶‘你这有什么意思，你不告诉我们么？’
【思高本】若你民族的子民询问你说：这是什么意思，你不能告诉我们吗？
【现代本】要是你的同胞问你，这是什么意思，
【KJV】And when the children of thy people shall speak unto thee, saying, Wilt thou not shew us what thou meanest by these?
【NIV】When your countrymen ask you, 'Won't you tell us what you mean by this?'
【BBE】And when the children of your people say to you, Will you not make clear to us what these things have to do with us?
【ASV】And when the children of thy people shall speak unto thee, saying, Wilt thou not show us what thou meanest by these?
19 【和合本】你就对他们说：‘主耶和华如此说：我要将约瑟和他同伴以色列支派的杖，就是那在以法莲手中的，与犹大的杖一同接连为一，在我手中成为一根。’
【吕振中】你要对他们说∶主永恒主这么说∶看吧，我必取约瑟的木棍［就是在以法莲手中的］和跟他联合的以色列棍棒、就是以色列族派，将这些棍棒跟犹大的木棍连在一起（经点窜翻译的），使他们作为一根木棍，叫他们在我手中成为一根。”
【思高本】你要回答他们说：吾主上主这样说：看，我要拿若瑟的──即在厄弗辣因手中的──和他的同族以色列支派的木头，将它同犹大的木头连结成为一块木头，在我手中只成为一块。
【现代本】你就告诉他们，我──至高的上主要把代表以色列那根木棍接在代表犹大那根木棍上，使两根木棍在我手里成为一根。
【KJV】Say unto them, Thus saith the Lord GOD; Behold, I will take the stick of Joseph, which is in the hand of Ephraim, and the tribes of Israel his fellows, and will put them with him, even with the stick of Judah, and make them one stick, and they shall be one in mine hand.
【NIV】say to them, 'This is what the Sovereign LORD says: I am going to take the stick of Joseph-which is in Ephraim's hand-and of the Israelite tribes associated with him, and join it to Judah's stick, making them a single stick of wood, and they will become one in my hand.'
【BBE】Then say to them, This is what the Lord has said: See, I am taking the stick of Joseph, which is in the hand of Ephraim, and the tribes of Israel who are in his company; and I will put it on the stick of Judah and make them one stick, and they will be one in my hand.
【ASV】say unto them, Thus saith the Lord Jehovah: Behold, I will take the stick of Joseph, which is in the hand of Ephraim, and the tribes of Israel his companions; and I will put them with it, even with the stick of Judah, and make them one stick, and they shall be one in my hand.
20 【和合本】你所写的那两根杖要在他们眼前拿在手中，
【吕振中】你所写上的那两根木棍在他们眼前拿在你手中时，
【思高本】你应把在上面写过字的两块木头，拿在你手中，在他们面前，
【现代本】“你要在人民面前把那两根木棍握在手里，让他们看见。
【KJV】And the sticks whereon thou writest shall be in thine hand before their eyes.
【NIV】Hold before their eyes the sticks you have written on
【BBE】And the sticks with your writing on them will be in your hand before their eyes.
【ASV】And the sticks whereon thou writest shall be in thy hand before their eyes.
21 【和合本】要对他们说，主耶和华如此说：我要将以色列人从他们所到的各国收取，又从四围聚集他们，引导他们归回本地。
【吕振中】你要对他们说；主永恒主这么说∶看吧，我必将以色列人从他们所到的列国中收取回来，从四围招集他们，带到他们本地。
【思高本】对他们说：吾主上主这样说：看，我要把以色列子民从他们所到的异民中领出，把他们由各方聚集起来，引他们回到自己的地域；
【现代本】然后，你要告诉他们，我──至高的上主要把我的子民从他们流亡的各国领出来，集合他们，然后带他们回到本土。
【KJV】And say unto them, Thus saith the Lord GOD; Behold, I will take the children of Israel from among the heathen, whither they be gone, and will gather them on every side, and bring them into their own land:
【NIV】and say to them, 'This is what the Sovereign LORD says: I will take the Israelites out of the nations where they have gone. I will gather them from all around and bring them back into their own land.
【BBE】And say to them, These are the words of the Lord: See, I am taking the children of Israel from among the nations where they have gone, and will get them together on every side, and take them into their land:
【ASV】And say unto them, Thus saith the Lord Jehovah: Behold, I will take the children of Israel from among the nations, whither they are gone, and will gather them on every side, and bring them into their own land:
【本会注释】
    聚集他们。在外邦人之中被掳的以色列得到复兴，这是实现上帝的应许的第一个步骤。这些剩下的人要由那些从被放逐中的教规获益并且已经变得灵性上纯粹的人所组成。无论是在所罗巴伯带领之下回返之前，还是在之后，既然没有达到必先具备的复兴，这些应许的实现也都受到阻碍。上帝为以色列做了他们的顽固不顺从所允许祂做的一切，但是他们依然悖逆。因此，最后，祂不得不完全地拒绝他们。这里和在下列各节中所阐明的上帝的应许，假如以色列人执行了上帝的旨意，就会被运用在本该有的这一写照中（见第34页）。
22 【和合本】我要使他们在那地，在以色列山上成为一国，有一王作他们众民的王。他们不再为二国，决不再分为二国；
【吕振中】我必使他们在那地、在以色列众山、成为一国；有一个王做他们众民的王；他们必不再作为两国，决不再分为两个国家。
【思高本】我要使他们在那地和以色列山上成为一个民族，他们只有一位国王，不再是两个民族，不再分为两个国家；
【现代本】我要在那里，在以色列的群山上，把他们联合起来，组成一个国家。他们要以一个君王来统治他们，不再分为两国。
【KJV】And I will make them one nation in the land upon the mountains of Israel; and one king shall be king to them all: and they shall be no more two nations, neither shall they be divided into two kingdoms any more at all.
【NIV】I will make them one nation in the land, on the mountains of Israel. There will be one king over all of them and they will never again be two nations or be divided into two kingdoms.
【BBE】And I will make them one nation in the land, on the mountains of Israel; and one king will be king over them all: and they will no longer be two nations, and will no longer be parted into two kingdoms:
【ASV】and I will make them one nation in the land, upon the mountains of Israel; and one king shall be king to them all; and they shall be no more two nations, neither shall they be divided into two kingdoms any more at all;
【本会注释】
    有一王作他们众民的王。在第24节中，他被描述为“我的仆人大卫”。然而，因为这些计划在他们的最初意图中没有得以成就，弥赛亚在新约中被呈现为坐在大卫的宝座之上的一位（路1:32）。
23 【和合本】也不再因偶像和可憎的物，并一切的罪过玷污自己。我却要救他们出离一切的住处，就是他们犯罪的地方；我要洁净他们，如此，他们要作我的子民，我要作他们的上帝。
【吕振中】他们必不再因他们的偶像和可憎之像以及任何罪过、来玷污自己；我却要拯救他们脱离他们的背道（传统∶住所）、就是他们藉以犯罪于其中的；我必洁净他们；这么、他们就可以做我的子民，我就要做他们的上帝。
【思高本】他们也不再为他们的偶像、怪物和各种邪恶所玷污；我要把他们由他们因背约所犯的各种罪过中救拔出来，净化他们，成为我的民族，我作他们的天主。
【现代本】他们不再拜可憎恶的偶像玷污了自己，也不再腐败犯罪。我要救他们脱离犯罪和悖逆的生活。我要洗净他们。他们要作我的子民；我要作他们的上帝。
【KJV】Neither shall they defile themselves any more with their idols, nor with their detestable things, nor with any of their transgressions: but I will save them out of all their dwellingplaces, wherein they have sinned, and will cleanse them: so shall they be my people, and I will be their God.
【NIV】They will no longer defile themselves with their idols and vile images or with any of their offenses, for I will save them from all their sinful backsliding, and I will cleanse them. They will be my people, and I will be their God.
【BBE】And they will no longer make themselves unclean with their images or with their hated things or with any of their sins: but I will give them salvation from all their turning away in which they have done evil, and will make them clean; and they will be to me a people, and I will be to them a God.
【ASV】neither shall they defile themselves any more with their idols, nor with their detestable things, nor with any of their transgressions; but I will save them out of all their dwelling-places, wherein they have sinned, and will cleanse them: so shall they be my people, and I will be their God.
24 【和合本】“我的仆人大卫必作他们的王；众民必归一个牧人。他们必顺从我的典章，谨守遵行我的律例。
【吕振中】“我的仆人大卫必做王管理他们；他们必归于一个牧民者。我的典章他们必遵行，我的律例他们必谨守而实行。
【思高本】我的仆人达味要作他们的国王，他们全体只有一个牧人；他们要遵行我的法律，谨守我的诫命，且一一实行；
【现代本】将有一位像我仆人大卫的君王要出现；他要作他们的王，作他们的牧人，把他们统一起来。他们将诚心遵行我的法律。
【KJV】And David my servant shall be king over them; and they all shall have one shepherd: they shall also walk in my judgments, and observe my statutes, and do them.
【NIV】My servant David will be king over them, and they will all have one shepherd. They will follow my laws and be careful to keep my decrees.
【BBE】And my servant David will be king over them; and they will all have one keeper: and they will be guided by my orders and will keep my rules and do them.
【ASV】And my servant David shall be king over them; and they all shall have one shepherd: they shall also walk in mine ordinances, and observe my statutes, and do them.
25 【和合本】他们必住在我赐给我仆人雅各的地上，就是你们列祖所住之地。他们和他们的子孙，并子孙的子孙，都永远住在那里。我的仆人大卫必作他们的王，直到永远。
【吕振中】他们必住在我赐给我仆人雅各的地，就是你们列祖所住之地；他们和他们的子孙、以及他们子孙的子孙、直住到永远；我的仆人大卫必永远做他们的人君。
【思高本】他们要安居在我赐给我的仆人雅各伯，即他们的祖先所居住的地方；他们、他们的儿子，他们的子子孙孙直到永远住在那；我的仆人达味永远作他们的领袖。
【现代本】他们要住在我赐给我仆人雅各的那块土地上，就是他们的祖先住过的土地。他们要永远住在那里，他们的后代也要住在那里。有一位像我仆人大卫的君王要永远统治他们。
【KJV】And they shall dwell in the land that I have given unto Jacob my servant, wherein your fathers have dwelt; and they shall dwell therein, even they, and their children, and their children's children for ever: and my servant David shall be their prince for ever.
【NIV】They will live in the land I gave to my servant Jacob, the land where your fathers lived. They and their children and their children's children will live there forever, and David my servant will be their prince forever.
【BBE】And they will be living in the land which I gave to Jacob, my servant, in which your fathers were living; and they will go on living there, they and their children and their children's children, for ever: and David, my servant, will be their ruler for ever.
【ASV】And they shall dwell in the land that I have given unto Jacob my servant, wherein your fathers dwelt; and they shall dwell therein, they, and their children, and their children's children, for ever: and David my servant shall be their prince for ever.
【本会注释】
    永远。这是强烈地强调新国的永恒。这里描述的占有土地和大卫的君主身份被说成是永远的。依照第26-28节，圣所乃是“在他们中间……，直到永远”，而且平安的契约会是“永约”。这些措辞将会比较下列各项上帝的用意：“如果以色列保持忠实于上帝，这一辉煌的宫殿［所罗门的圣殿］，作为上帝的一个永恒的告示，为了好意对待祂所特别选择的众民，就会永远屹立。”（《知君》第46页）“如果以色列作为一个保守她对天国忠贞的国家，耶路撒冷就会永远地站立，作为上帝所拣选的。”（《善》第19页）。以西结描述他们本来应该具有的状况（见路19:42）。
26 【和合本】并且我要与他们立平安的约，作为永约。我也要将他们安置在本地，使他们的人数增多，又在他们中间设立我的圣所，直到永远。
【吕振中】我必给他们立个平安兴隆之约，这必做永远之约、跟他们立的；我必施恩眷顾（意难确定∶与下‘施恩设立’一词同字）他们，使他们人数增多，又在他们中间施恩设立我的圣所到永远。
【思高本】我要同他们订立和平的盟约，同他们订立永远的盟约；我要厚待他们，使他们昌盛，且在他们中立我的圣所，直到永远。
【现代本】我要跟他们立约，保证他们永享太平。我要让他们在那里发展，人口增多，并且要使我的圣殿永远屹立在他们的土地上。
【KJV】Moreover I will make a covenant of peace with them; it shall be an everlasting covenant with them: and I will place them, and multiply them, and will set my sanctuary in the midst of them for evermore.
【NIV】I will make a covenant of peace with them; it will be an everlasting covenant. I will establish them and increase their numbers, and I will put my sanctuary among them forever.
【BBE】And I will make an agreement of peace with them: it will be an eternal agreement with them: and I will have mercy on them and make their numbers great, and will put my holy place among them for ever.
【ASV】Moreover I will make a covenant of peace with them; it shall be an everlasting covenant with them; and I will place them, and multiply them, and will set my sanctuary in the midst of them for evermore.
【本会注释】
    使他们的人数增多。这个结果会起因于人口的自然增加，以及由于勤勉的传教活动所导致的涌入。
27 【和合本】我的居所必在他们中间；我要作他们的上帝，他们要作我的子民。
【吕振中】我的居所必在他们上面；我要做他们的上帝，他们要做我的子民。
【思高本】我的住所也设在他们中间；我要作他们的天主，他们要作我的百姓。
【现代本】我要跟他们住在那里。我要作他们的上帝；他们要作我的子民。
【KJV】My tabernacle also shall be with them: yea, I will be their God, and they shall be my people.
【NIV】My dwelling place will be with them; I will be their God, and they will be my people.
【BBE】And my House will be over them; and I will be to them a God, and they will be to me a people.
【ASV】My tabernacle also shall be with them; and I will be their God, and they shall be my people.
28 【和合本】我的圣所在以色列人中间直到永远，外邦人就必知道我是叫以色列成为圣的耶和华。”
【吕振中】我的圣所在他们中间到永远，列国就知道我乃是永恒主，使以色列成圣别的。”
【思高本】当我的圣所永远在他们中间时，异民便承认我是祝圣以色列的天主。”
【现代本】我使我的圣殿永远屹立在他们中间的时候，列国就知道我──上主拣选了以色列作我的子民。”
【KJV】And the heathen shall know that I the LORD do sanctify Israel, when my sanctuary shall be in the midst of them for evermore.
【NIV】Then the nations will know that I the LORD make Israel holy, when my sanctuary is among them forever.' "
【BBE】And the nations will be certain that I who make Israel holy am the Lord, when my holy place is among them for ever.
【ASV】And the nations shall know that I am Jehovah that sanctifieth Israel, when my sanctuary shall be in the midst of them for evermore.


第 38 章

【本会注释】
1 军队，8 和歌革的恶意。
14 上帝针对他的刑罚。

歌革──耶和华的工具
1 【和合本】耶和华的话临到我说：
【吕振中】永恒主的话传与我说∶
【思高本】上主的话传给我说：“
【现代本】上主对我说话；
【KJV】And the word of the LORD came unto me, saying,
【NIV】The word of the LORD came to me:
【BBE】And the word of the Lord came to me, saying,
【ASV】And the word of Jehovah came unto me, saying,
【本会注释】
    耶和华的话。结38、39章构成一个连续性的预言。整个篇章一直是很多推测的对象，而且接二连三地有过许多解经。为了恰当地评估这些解经，有必要熟悉这一预言的基本目的、方法和范围。
    有一个难点是要找出充足的区别方式，以便区别地方性的、当时的用途，以及更遥远的，也许在基督时代，或者在末日时的用途。圣经学生们，在把某些旧约预言运用到基督时代时，经常注意到他们已经把这些预言解释为明显牵涉到地方性和立即性的用途。他们努力解释这是立即性和未来性的明显的混合，其前提是先知以西结，当他向他的日子中的人们送一个信息的时候，采用了偶然的预言性的远足，而且把他的预言投向了遥远的未来。虽然这一前提似乎部分性地提供了该难题的解决办法，但是对于立即的和遥远未来之间，没有提供充足的区别标准。
    对于这一区别难点的答案，乃是在于形成一个原则，那就是依据圣经本身所展现的方法，并且进一步被预言的圣灵更加实体化。可以看出，这一项原则会提供一个稳妥的区别方法，以便识别圣灵，是否通过灵感，有意于立即的含义，还是也有一个较遥远的用意。这一原则可以如此被陈述：
    在牵涉到以色列和耶路撒冷的未来荣耀的预言中，其基本条件是顺从（见耶18:7-10；《知君》第704页）。如果以色列完全接受了上帝牵涉到他们的用意，他们就会在随后的几个世纪之内就得到确实的应验。以色列的衰败，因他们依赖于他们原先意图的预言，促使这些预言成为不可能实现。然而，这并非必然地暗示这些预言没有更深层次的重要意义。保罗的答案使用了这些措辞：“这不是说上帝的话落了空。因为从以色列生的，不都是以色列人。”（罗9:6）因此，这些应许在一定程度上适用于灵性上的以色列。但是这在什么范围里呢？这必须凭借灵感得到决定。故此，在新约中和预言之灵的写作中，我们有很多凭借旧约作家们所揭示的引用文，并且涉及到这些本来应该辉煌地应验在现世的后裔中的远古的预测，将会如何最终成就在灵性上的后裔当中。
    有一点非常明显，换句话说，原先预言的所有的细节并非可以精确地得到应验，因为如今的条件和状况是大相径庭。事实上，解经学上有一种稳妥的原则，乃是在采纳这种用途时只凭借相关的启示提供的详细说明，并且留心于所强调的限度。一旦超过这一范围，充其量就只不过是推测，并且从来不会成为一种信条或前提性基础，从而构成一种神学推论的完整构造。
    一旦解释这些远古的预言显然牵涉到的地方性的模式，就应该凭借上帝本来有意于这些预言被应验在所暗示的式样。此外，曾经因牵涉遥远的未来而被指定为远足，并且从总体上探讨中大致被分离出来的，也被看做呈现出上帝在早些时候的旨意构造。尽管如此，现在，凭借着这些较早的旨意未被应验，那些比较晚些时候得到灵感的作家们披露出这些预测乃是阐明设立基督教会（见第25-38页）。
    鉴于这一项原则，可以看出，如果犹太人接受了被先知以西结提供的条件，以西结书的第38、39章本该在他们从被掳回返之后就会确实得到实现。但是，由于他们坚定不移地拒绝，这里所写照的繁荣的条件从未实现。其结果，居住在这被暗示的繁荣之中的一个民族之上不会降临异教国家的联合。
    该预言将来会派上一个用场吗？凭借着这里所明确叙述的原则为基础，这样的用场只可能藉由后来的启示才可以被确定得以证实。一旦牵涉到这一预言的写照，只有一处直接的新约经文，那就是启20:8节。在这里约翰告诉我们，如何在某种条件下，本该会在一个比较早的日子里得以被属实地实现的这一个预言，将会在某种程度上由恶人的庞大军队──被叫做“歌革和玛各”，最终对抗上帝的争战中得以应验。预言的圣灵没有直接解释这一章。间接地，当然，在对抗以色列上帝的这次争战和最终争战之间，可以看出有相似之处，那时“各国将联合使上帝的律法无效”（《证》第五卷第524页），并且恶人完全联合“撒但参与祂对抗上帝的战斗”（《善》第656页）。“由于祂［撒但］感化了外邦之国家去毁灭以色列，所以在不久的将来祂将会煽动地球上恶人的能力毁灭上帝的众民”（《证》第九卷第231页；参照《传证》第465页）。历代以来的这一争战将会在千禧年之末最终因撒但和祂的军队（被称呼为歌革和玛各，启20:8）的毁灭而告终。但是在那个时候，这一冲突业已会达到全世界范畴的比率，并且不能继续被限定在以西结书第38、39章所暗示的狭窄范畴里，那时这一冲突会包含军事上的争战，乃是对抗一个政治上回复的以色列国（见《证》第六卷第18、19、395页）。
    任何一种超越新约范围和超越预言之灵范围的解经都不会凭借“主耶和华如此说”。解经不能凭借假定，当然，若没有增加的启示就没有进一步的知识。但是可以确定的程度是，除了灵感的特定证实之外，在任何如此的解经中存在着很高的误差之可能性，尤其涉及到尚未应验的预言，从预言性解经的整个的历史中，这是很显然的。
2 【和合本】“人子啊，你要面向玛各地的歌革，就是罗施、米设、土巴的王发预言攻击他，
【吕振中】“人子阿，你要向玛各地的歌革、米设土巴的人君领袖王板着脸，传神言攻击他，
【思高本】人子，你面向哥格和玛哥格地，即面向默舍克和突巴耳的最高领袖，讲预言攻斥他，
【现代本】他说：“必朽的人哪，你要斥责玛各地区的米设和土巴两国统治者歌革。你要斥责他，
【KJV】Son of man, set thy face against Gog, the land of Magog, the chief prince of Meshech and Tubal, and prophesy against him,
【NIV】Son of man, set your face against Gog, of the land of Magog, the chief prince of Meshech and Tubal; prophesy against him
【BBE】Son of man, let your face be turned against Gog, of the land of Magog, the ruler of Rosh, Meshech, and Tubal, and be a prophet against him,
【ASV】Son of man, set thy face toward Gog, of the land of Magog, the prince of Rosh, Meshech, and Tubal, and prophesy against him,
【本会注释】
    歌革。这是被以西结选择并指定的外邦人军队领袖的名字，从被掳回返之后恢复的犹太国会受到他的进攻（见第14-16节）。尽管努力将他认同于历史上的任何个人，但是到现在为止，被证明是徒劳。这一名字的词根未知其来源。这一措辞在圣经中出现13次，但是没有一处经文对于其词义提供任何启迪性参考含义。歌革出现在代上5:4节，作为流便支派珥的一个儿子的名字。在启20:8节中，这一名被用来与玛各相关，象征着恶人的国家，撒但在千禧年之后聚集他们，攻击基督，并占有新耶路撒冷。以西结书中出现十一次（结38:2,3,14,16,18；39:1,11,15），乃是代表异教国巨大联盟的领袖。歌革也在撒玛利亚圣经的经文中和在希腊文七十士译本希腊文七十士译本［LXX］的民24:7节中作为亚甲。一个组合形式──哈们-歌革，“众多的歌革”，被用在结39:11,15节，这一名字代表一个山谷，众多的歌革会被埋葬在那里。所有的这些经文都没有在歌革的身份上投下光芒，对于他的根源，唯一有所提示是在结38:15节，其陈述的措辞是：“你必从本地，从北方的极处率领许多国的民来。”
    在属世的资料中，在以西结同时代的人里，或比较早的，没有发现有歌革［Gog］这一名字。发现了有几个相似的名字。其中之一是Gyges，路德的国王（大约公元前600年，见卷二第66页；见对代上1:5节的注释）。因为在Gyges和歌革［Gog］之间的相互类似，有些注释者尝试过使这二者相等。被查考的历史上的证据揭示Gyges不是具有杰出军事天才的国王。在亚述巴尼帕留下的记录中，Gyges叫做Guggu。这一故事讲述Guggu如何派使者到亚述巴尼帕那里，为对抗森美里人，求得帮助。亚述巴尼帕陈述，借用亚述的神──阿叔尔神和伊施他尔神的帮忙，Guggu能够战胜他的敌人。然而，后来，在亚述和埃及之间的一场战争中，叛逆的Guggu联合了埃及。Guggu因他的背信弃义而受到报应，森美里人横行在他的国家，而且杀了他。Guggu的故事就是如此。但是没有什么证据可以核实该歌革［Gog］就是希伯来语形式的Guggu。唯一可以相互连接的证据就是其读音上的类似，而且如果只有这一个证据，在没有更多的确证之下，乃是根本上无价值。
    另外有一种提议，乃是把歌革［Gog］相关于外邦国家Gagaia，此国被提及在特勒亚马拿泥版（见卷一第169页；参照第105、106页）。无论如何，Gagaia 是一个国家，不是如同以西结所描述的一个人──歌革。
    实际上，没有必要在历史的记录中必须寻找一个歌革。歌革很有可能是被以西结描述为外邦人群众领袖的一个贴切的名字，他也许在以色列复兴之后作了最后一次的攻击，当时以色列正因他们接受顺从为条件的上帝的应许，受到繁荣而欢喜快乐。
    玛各地。或，“玛各地的”。以西结的“玛各［Magog］”是歌革的故土，而且和“歌革［Gog］”一样，其词义模糊。该名称或许是由以西结自己写成的，藉由在名词gog［歌革］之前加了前缀 ma［玛］。“玛各［Magog］”在圣经中出现五次。在以西结书中被使用两次（在这里和在结39:6），作为歌革地，有一次在启20:8节，指恶人的国家，以及在创10:2节和代上1:5节，是雅弗的一个儿子。有些人，把歌革［Gog］辨认为Gyges，路德的国王，建议玛各必然地就是路德。尽管如此，这没有历史性的证据。有一个外邦支派被叫做Gagaia，通常被理解为指玛各，这被提及在巴比伦的国王的一封信中（见对创10:2节的注释）。
    这两个名字：歌革［Gog］和玛各［Magog］，已经演绎出许多的推测。在早期的犹太人的传统中，玛各被认同于西古提人（约瑟夫《上古史》I.6.1）。格塞纽［Gesenius］有相同的建议（见他的希伯来语辞典）。
    然而，玛各和西古提人之间的认同依然只停留在推测上。像歌革一样，这一名字或许属于唯心论，或许故意地避免太接近的相同性，如同经常性的预测性预言的情形一样，惟恐预言上的如此相同性会使之不能实现。
    另外有其他奇怪的解经，接二连三地将玛各认同于各种不同的国家，或个人。关于歌革和玛各的传说，可以被收集成很大的书库。其中有许多故事牵涉到一面墙壁，以便阻止歌革和玛各进入。许多国家有这一面墙壁，从希腊到中国，这仰赖于该传说的国籍。墙壁可被打破，乃是为了给歌革和玛各的毁灭性的力量铺路，有助于他们的工作。在一些传说中，这些事件相关于出现反基督的敌人，当时曾经被亚历山大大帝关在门里的歌革和玛各（高加索山脉之北的野蛮人），可以自由行动（见L.E.佛伦《我们的先父对预言的信心》卷一第第555、583、584、586、662页）。
    首要王子［译者注：英KJV版译文，中文版译文“王”］。希伯来语是nesi' ro'sh。nesi'词义是王子。ro'sh 的词义可能就是这里的“首要”。然而，在希腊文七十士译本［LXX］里被表达为一个专有名词，Roμs，在英RV 版也同样被翻译为“罗实”。英RSV版跟随了英KJV版。无论采纳什么译文，其预言的大体内涵是保持一致的。如果ro'sh 被理解为代表一个国家，我们会仍然有问题需要识别是哪一个国家。
    无论如何，翻译希伯来语ro'sh 作为专有名词“罗实［Rosh］”的合宜性是值得可疑的。该措辞在希伯来语中是常用词，在旧约中被使用超过600次。其基本词义是“头”，并且在英KJV版中，没有一处被翻译成一个专有名词，只出现在创46:21节，在那一节经文中是便雅悯的一个儿子的名字。当然，存在着某种可能性，即使这一措辞出现的次数超过600次的基本词义是“头”，实际上也可以在一个或二个例证中变成一个专有名词。被宣称翻译为“罗实［Rosh］”的最强壮的证据也许就是希腊文七十士译本［LXX］。希腊文七十士译本被翻译在公元前第三世纪和第二世纪，而且由于某种原由，其翻译者采用了译文Roμs。至于他们是否在他们的日子中知道有一块土地被叫做Rōs，我们无法确知。
    凭借考虑句法，这里倾向于一个专有名词。如果把ro'sh 这一措辞当作一个形容词，那就会按正常被期望有一个冠词，因为该措辞会修饰“nesi”，这在希伯来语中是明确的，其理由是凭借着一个专有名词构造状态，在这种情形下，这一专有名词应该指“米设”。如此构造的例子，乃是有修饰名词的形容词在这种构造中，这是指定无疑的，藉由依附着冠词，比如，耶13:9节，“耶路撒冷的大骄傲”；拉7:9节，“上帝施恩的手”。在结38:2节的形容词没有冠词，其前提借口是它被翻译成一个专有名词，因为专有名字不带冠词。但是其证据并非带有决定性。有时有一个形容词它本身就在这样的构造状态中，而且后来在该希伯来语中没有相应的冠词（例如，见撒下23:1；代下36:10）。对上文的规则，也可发现有值得注意的例外，乃是在代上27:5节，那里有措辞hakkohen ro'sh，“首要祭司”［译者注：这是英KJV版译文，中文版译文只是“祭司”］。那里的“祭司”有冠词，而这个形容词“首要”没有冠词。无论如何，这被希伯来语的本文编者们考虑为是一个错误，冠词本该属于形容词。
    若凭借着“罗实［Rosh］”寻找一个国家并研究其世俗来源，所得结果就会甚少。在亚述的刻印文字中，有几个名字读音类似于“罗实［Rosh］”，但是没有确证可以指明其中任何一个等同于“罗实［Rosh］”。
    从10世纪直到今日，已经有各种不同的解经学者尝试着把“罗实［Rosh］”确认为“俄国”。依照格塞纽，10世纪的拜占庭的作家们把“罗实［Rosh］”认同于hoi Rhōs，这是居住在金牛座北部的一个民族，他宣称，他们是“无疑地俄国人”（见他的《希伯来语辞典》）。他也提到相同时期的一位阿拉伯的作家，Ibn Fosslan，此人说到这些众民居住在Rha 河上（窝瓦河）。
    无论如何，历史的证据揭示“俄国［Russia］”这个术语并非来自“罗实［Rosh］”。生活在如今俄国的斯拉夫族人，乃是群体的斯堪的纳维亚海盗，被称呼为Varangians，乃是从瑞典东部迁移的。虽然对于Varangians的身份有不同的见解，但是有一种盛行很广的专家性意见，认为这些非斯拉夫勇士式的商人和军事的首领将他们所统治的领土给予了名字“Rus”（故此“俄国”）。依据俄国传统的述说，鲁里［Rurik］，一位Varangian人，大约于公元862年享有了诺夫哥罗德的王子称号（当时俄国北部的领先城市）。他的后裔当政，甚至包括蒙古人的疆土，直到于1598年鲁里朝代的最后一个统治者腓奥多［Feodor］（泰德）的死亡。有了若干年的骚乱，在那个期间有几个提出要求者强行当了统治，后来选举了一位新沙皇──米迦勒·罗马诺夫，他的朝代直到1917年的革命（见J.B.伯里《东方罗马帝国历史》,1912年，第412页；伯拿德·巴里斯《俄国的历史》1944年；《不列颠百科全书》［1974年编］，“俄国”篇）。
    由此可以看出“罗实［Rosh］”和“俄国［Russia］”的读音之间的任何类似明显是纯粹的偶然。一直到大约公元10世纪为止，似乎没有证据说明这一名字被应用在那个国家。
    米设。这一名字在圣经中出现九次。在创10:2节和代上1:5节中，米设被列出作为雅弗的一个儿子。在代上1:17节中，有可能是一个书写错误，把米设列为一个闪的儿子，但是无疑的是指“玛施”，这与创10:23节和谐。另外六次用处是提及米设作为一个国家。其中三次在结38,39章，有两次在结27:13；32:26节，剩余的一次在诗120:5节。依照希腊文七十士译本［LXX］，“米设”也在赛66:19节，其经文不是“拉弓的”。在以西结书的所有五处（以及在创10:2节和代上1:5节）中，这一名字伴随着土巴，暗示指雅弗的后裔。以西结说到他们是商人，与推罗作“铜器”以及奴隶的贸易（结27:13）。在圣经诗篇中他们被描述为倾向于“争战”（诗120:7）。
    依据历史，米设被相信代表希腊古典作家的Moshians（见希罗多德iii.94；vii.78），亚述的刻印文字碑文中的Mushku（见对创10:2节的注释）。
    有些作家，凭借着ro'sh 的读音，当作是俄国，还凭借“米设［Meshech］”，或Mushku 的读音，当作是莫斯科［Moscow］，而且相信该城市可能是由Mushku 的后裔所建立。然而，依照1974版《不列颠百科全书》，莫斯科的被建立，乃是一直到12世纪，才被乔治·道哥路基［George Dolgoruki］建立。无法发现这两个名字之间有相互连接的痕迹。
    土巴。这一个名字在圣经中出现八次。在创10:2节和代上1:5节中土巴被列为雅弗的一个儿子。土巴出现在赛66:19节，在希腊文七十士译本［LXX］中还有米设（见上文探讨米设）。在以西结书中，土巴被提及五次（结27:13；32:26；38:2,3；39:1），每次与米设相伴。组合词──土八该隐［Tubalcain］，在创4:22节出现两次，作为拉麦和洗拉的儿子的名字。
    依据历史，土巴已经被认同于Tibarenians（希腊语Tibarēnoi），被提及在希罗多德iii.94，在亚述的刻印文字碑文中和他巴［Tabal］在一起（见对创10:2节的注释）。
    有些人主张Ro'sh 代表俄国，并在土巴中尝试找到与托博斯可［Tobolsk］关联的痕迹。这二者相等的唯一根基就是那读音上的类似，所以这种凭据难以坚固。托博斯可［Tobolsk］于1587年才被哥萨克人建立，而且是一个无名小镇。
    事实上，还有其他的国家在历史上占领了比较大的地位，而且胜过那些被提及在结38章中的国家，这说明即使在地名上精确地一致，似乎也并非就是预言所涉及到的对象。以色列人应该知道，大地聚合众民，是与将来长大成国民和灵性上的伟大背道而驰的。若在极大的联盟中扮演一个领先角色的民族和国家究竟是哪一个，就或多或少地是离题了，因为事实上其中包含着反对上帝的所有的异教徒势力。选择并列举某些国家或许只不过是诗体的构思。同样地，在应用到现在的这个时代时，鉴于所有的国家将会参与撒但最终对抗天国政府的争战中，识别仅仅少数国家的尝试乃是没有特殊必要。
3 【和合本】说主耶和华如此说：罗施、米设、土巴的王歌革啊，我与你为敌。
【吕振中】说∶主永恒主这么说∶米设土巴的人君领袖歌革阿，你看，我跟你为敌；
【思高本】说：吾主上主这样说：默舍客和突巴耳的最高领袖，看，我要攻击你，
【现代本】告诉他，我──至高的上主这样说：我要跟你作对。
【KJV】And say, Thus saith the Lord GOD; Behold, I am against thee, O Gog, the chief prince of Meshech and Tubal:
【NIV】and say: 'This is what the Sovereign LORD says: I am against you, O Gog, chief prince of Meshech and Tubal.
【BBE】And say, This is what the Lord has said: See, I am against you, O Gog, ruler of Rosh, Meshech, and Tubal:
【ASV】and say, Thus saith the Lord Jehovah: Behold, I am against thee, O Gog, prince of Rosh, Meshech, and Tubal:
4 【和合本】我必用钩子钩住你的腮颊，调转你，将你和你的军兵、马匹、马兵带出来，都披挂整齐，成了大队，有大小盾牌，各拿刀剑。
【吕振中】我调转你，用钩子钩住你的腮颊，将你和你的全军、马匹马兵、都带出来，他们都穿着全副军装，一大团队，有大牌小盾，都拿着刀剑；
【思高本】我要用钩子钩住你的牙床，把你拖出来，使你带领你的大军、马队和骑兵出征，都是全副武装，戴着盔甲和盾牌的大军，都手持刀剑。
【现代本】我要把你扭转过来，要用子住你的腮，把你和你率领的军队一起拉走。你的军队有很多战马和制服整齐的骑兵。每一个士兵都配备着盾牌和剑。
【KJV】And I will turn thee back, and put hooks into thy jaws, and I will bring thee forth, and all thine army, horses and horsemen, all of them clothed with all sorts of armour, even a great company with bucklers and shields, all of them handling swords:
【NIV】I will turn you around, put hooks in your jaws and bring you out with your whole army-your horses, your horsemen fully armed, and a great horde with large and small shields, all of them brandishing their swords.
【BBE】And turning you round, I will put hooks in your mouth and make you come out with all your army, horses and horsemen, all of them in full war-dress, a great force with breastplate and body-cover, all of them armed with swords:
【ASV】and I will turn thee about, and put hooks into thy jaws, and I will bring thee forth, and all thine army, horses and horsemen, all of them clothed in full armor, a great company with buckler and shield, all of them handling swords;
【本会注释】
    我必……调转你。这并非指从非利士［巴勒斯坦］调转，而是因有某种目的而驱使歌革人，也就是说，为了使他对抗圣地。这在这里上下经文和在结39:2节里描述得清楚。这一比喻修辞手法是指难于管制的畜牲，专心致志于它自己的方式，但是受到一个超级大能的控制。这里的大能代表上帝的大能，因为在圣经中经常描述上帝做祂所允许撒但所做的（见对代下18:18；结38:10节的注释）。
    用钩子钩住你的腮颊。对照结29:4节。
    你和你的军兵。这个民族庞大地集合，完全装备，是来对抗以色列。他们似乎已经小心翼翼地布置了计划。业已作好充足的准备。依据军事上的观点，所有的优势都在攻击者一方。但是由于耶和华对抗歌革，以色列无所畏惧。
5 【和合本】波斯人、古实人，和弗人（又作吕彼亚人），各拿盾牌，头上戴盔；
【吕振中】有波斯人、古实人、弗人、跟他们在一起，都拿着盾牌，戴着头盔；
【思高本】还有波斯、雇士和普特人同他们联盟，都带着盾牌和铜盔。
【现代本】你的军队中还有从波斯、苏但，和利比亚雇来的佣兵；他们都拿着盾牌，戴着头盔。
【KJV】Persia, Ethiopia, and Libya with them; all of them with shield and helmet:
【NIV】Persia, Cush and Put will be with them, all with shields and helmets,
【BBE】Persia, Cush, and Put with them; all of them with body-cover and metal head-dress:
【ASV】Persia, Cush, and Put with them, all of them with shield and helmet;
【本会注释】
    波斯人。在较早的时候，先知以西结业已召唤过通常住在北方的各国。第二组国家位于在东部和南部。没有提及周围紧连的国家。只召唤了那些居住在已知世界疆界中的人参与这一场战争，至于其可能性理由，见对第2节的注释，包括涉及到“土巴”的段落。至于波斯历史的一个简述，见卷三第51-64页。
    埃塞俄比亚人［译者注：英KJV版译文，中文版译文“古实人”］。这是指古实（希伯来语，Kush），是含的后裔（创10:6）。他的后裔定居在埃及的南部，后来是努比亚──现在是埃及的最南方和苏丹的北方（见对创10:6节的注释）。
    弗人（又作利比亚人）。希伯来语是Put（见对结27:10节的注释）。
6 【和合本】歌篾人和他的军队，北方极处的陀迦玛族和他的军队，这许多国的民都同着你。
【吕振中】歌篾人和他的部队；北方极处陀迦玛族和他的部队──许多外族之民、都跟你在一起。
【思高本】哥默尔及其队伍，极北方的托加尔玛家族及其队伍，还有许多人民同你联合。
【现代本】另外还有从歌篾和北方的陀迦玛来的军队，还有从其它各国来的军队。
【KJV】Gomer, and all his bands; the house of Togarmah of the north quarters, and all his bands: and many people with thee.
【NIV】also Gomer with all its troops, and Beth Togarmah from the far north with all its troops-the many nations with you.
【BBE】Gomer and all her forces; the people of Togarmah in the inmost parts of the north, with all his forces: a great number of peoples with you.
【ASV】Gomer, and all his hordes; the house of Togarmah in the uttermost parts of the north, and all his hordes; even many peoples with thee.
【本会注释】
    歌篾人。歌篾是雅弗的一个儿子（创10:2；代上1:5）。第二个歌篾被提及为何西阿的妻子（何1:3）。这一名字的唯一其他经文就是这里关于歌篾人和他所有的军队的述说。这些参考经文没有投下一丝光线对于这些人中何人参与了歌革对抗以色列。
    在世俗的资料中，时常提及基米里［Gimirri］，或西么里［Cimmerians］（见荷马《奥德赛》xi.14），被相信是如同歌篾人一样的众民和他的军队。他们是雅利安人的野蛮人群，于公元前第八世纪，来自现在的俄国南部，倾泄到亚述地和它的邻国，造成混乱和流血（见希罗多德I.15.16）。见进一步对创10:2节的注释。
    陀迦玛族。陀迦玛族是歌篾的儿子，雅弗的孙子，以及亚实基拿和利法的兄弟（创10:3；代上1:6）。除了这两段参考经文之外，这个名字只出现在这里和在结27:14节中。在那一节里陀迦玛族被描述为在泰尔的市场作骡马交易。依据历史，这些众民已经被认同于亚述的刻印文字碑文上的Tilgarimmu（见对创10:3节的注释）。
7 【和合本】“那聚集到你这里的各队都当准备；你自己也要准备，作他们的大帅。
【吕振中】“你要准备，你的各团队、都聚集到你左右的、都要各自准备；你要做他们的护卫帅。
【思高本】你和同你联合的各种队伍都要戒备武装起来，好为我服务。
【现代本】你要把军队训练好，自己也要准备随时充任指挥。
【KJV】Be thou prepared, and prepare for thyself, thou, and all thy company that are assembled unto thee, and be thou a guard unto them.
【NIV】Get ready; be prepared, you and all the hordes gathered about you, and take command of them.
【BBE】Be ready, make yourself ready, you and all the forces who are with you, and be ready for my orders.
【ASV】Be thou prepared, yea, prepare thyself, thou, and all thy companies that are assembled unto thee, and be thou a guard unto them.
【本会注释】
    你自己也要准备。先知以西结似乎带着讽刺鼓励歌革，让他为战争做好准备和召集他所有的力量，直到最后，乃至一切上帝的所有敌人可能一起毁灭。歌革他自己要当他们的大帅，指挥并且指导战斗。
8 【和合本】过了多日，你必被差派。到末后之年，你必来到脱离刀剑从列国收回之地，到以色列常久荒凉的山上；但那从列国中招聚出来的必在其上安然居住。
【吕振中】过了许多年日、你必被点阅以服兵役；在末后之年、你必来攻那被收复脱离刀剑之地、那从许多外族之民招集来到之地；你必来攻以色列众山、长期荒废的山；但其人民、那许多外族之民中带出来的、都在那里安然居住呢。
【思高本】多日之后，你要奉到命令；到末年，你要去攻击那脱离兵灾已复原的地方，那的居民是由各民族聚集起来的；你要去攻击那久已荒凉的以色列山，那的居民是由各民族归来，已安居在那。
【现代本】再过几年，我要征召你去征服一个国家；那国的人民是由各国返乡的，现在正享受着太平。你要侵入以色列的群山；这地方从前被人丢弃，非常荒凉，现在却有许多人定居在那里。
【KJV】After many days thou shalt be visited: in the latter years thou shalt come into the land that is brought back from the sword, and is gathered out of many people, against the mountains of Israel, which have been always waste: but it is brought forth out of the nations, and they shall dwell safely all of them.
【NIV】After many days you will be called to arms. In future years you will invade a land that has recovered from war, whose people were gathered from many nations to the mountains of Israel, which had long been desolate. They had been brought out from the nations, and now all of them live in safety.
【BBE】After a long time you will get your orders: in the last years you will come into the land which has been given back from the sword, which has been got together out of a great number of peoples, on the mountains of Israel which have ever been a waste: but it has been taken out from the peoples and they will be living, all of them, without fear of danger.
【ASV】After many days thou shalt be visited: in the latter years thou shalt come into the land that is brought back from the sword, that is gathered out of many peoples, upon the mountains of Israel, which have been a continual waste; but it is brought forth out of the peoples, and they shall dwell securely, all of them.
【本会注释】
    被差派。希伯来语是paqad，这在这里可以被翻译为“召集”，如同在赛13:4节（见英RSV版）。依据这里的书写形式，paqad，也可能意谓“召唤”。
    末后之年。对照创49:1；民24:14；但10:14；弥4:1；见对赛2:2节的注释。这一段期间究竟被考虑为有多长，尚未被知。被掳的年头依然在未来，需要有一个相当长的时期使以色列国得到重建，乃至具有被描述在这里的状况。
    众民［译者注：英KJV版译文，中文版译文“列国”］。更好的译文是，“许多民族”，或“许多国家”。
    常久。希伯来语是tamid，“持续地”（见对但8:11节的注释）。以色列的众山在先前没有长久地荒芜，但是在被掳期间一直就是如此。甚至在从被奴回返之后，其修复会需要有一个逐渐的过程，而且一直到新国之敌毁灭之后为止，不会来临完全的复兴。
9 【和合本】你和你的军队，并同着你许多国的民，必如暴风上来，如密云遮盖地面。”
【吕振中】你必像狂风刮上来，像密云集拢来遮盖那地；你和你的全部队、以及许多外族之民跟你一同来。
【思高本】你和你的大军，以及同你联合的各种队伍都一起上去，有如狂风来临，有如浓云遮地。
【现代本】你所率领的军队，和从各国来跟你并肩作战的军队，要像乌云笼罩这块土地，像暴风袭击全境。”
【KJV】Thou shalt ascend and come like a storm, thou shalt be like a cloud to cover the land, thou, and all thy bands, and many people with thee.
【NIV】You and all your troops and the many nations with you will go up, advancing like a storm; you will be like a cloud covering the land.
【BBE】And you will go up, you will come like a storm, you will be like a cloud covering the land, you and all your forces, and a great number of peoples with you.
【ASV】And thou shalt ascend, thou shalt come like a storm, thou shalt be like a cloud to cover the land, thou, and all thy hordes, and many peoples with thee.
【本会注释】
    如暴风。对照箴1:27；赛21:1；28:2；结13:11节。
    如密云。有些人应用这一段预言，在牵涉到如今即将到来的未来事件方面，已经把这一种象征应用到现代的空军。这纯粹是推测。撒但在祂的后千禧年的最终战役中（启20:9；见对结38:1节的注释），是否将会雇用空军，这不能被知晓。
10 【和合本】主耶和华如此说：“到那时，你心必起意念，图谋恶计，
【吕振中】“主永恒主这么说∶当那日子你心中必起了意念，想出坏计谋，
【思高本】吾主上主这样说：到那一天，你要心起恶念，筹划一个恶计。
【现代本】至高的上主对歌革说：“到那时，你会心生阴谋诡计，
【KJV】Thus saith the Lord GOD; It shall also come to pass, that at the same time shall things come into thy mind, and thou shalt think an evil thought:
【NIV】This is what the Sovereign LORD says: On that day thoughts will come into your mind and you will devise an evil scheme.
【BBE】This is what the Lord has said: In that day it will come about that things will come into your mind, and you will have thoughts of an evil design:
【ASV】Thus saith the Lord Jehovah: It shall come to pass in that day, that things shall come into thy mind, and thou shalt devise an evil device:
【本会注释】
    图谋恶计。或，“设计邪恶方案”（英RSV版）。第4-16节把上帝描述为牵引歌革到以色列地的那一位。在这里可以看出，上帝将会做到这一点，其含义就是祂将会允许歌革执行祂邪恶之心的诡计。
11 【和合本】说：‘我要上那无城墙的乡村，我要到那安静的民那里，他们都没有城墙，无门、无闩，安然居住。
【吕振中】说∶‘我要上去攻击那无城墙的乡村地；我要去攻击那安然居住的安静人；他们都住在没有城墙的地方；门闩门扇都没有’；
【思高本】你要想：我要进攻不设防的地方，进攻安居无忧的人民；他们住的地方没有围墙，没有门闩，也没有门。
【现代本】侵略那些不设防的城镇──那些没有城墙、没有别的防务、居民安和乐利的城镇。
【KJV】And thou shalt say, I will go up to the land of unwalled villages; I will go to them that are at rest, that dwell safely, all of them dwelling without walls, and having neither bars nor gates,
【NIV】You will say, "I will invade a land of unwalled villages; I will attack a peaceful and unsuspecting people-all of them living without walls and without gates and bars.
【BBE】And you will say, I will go up to the land of small unwalled towns; I will go to those who are quiet, living, all of them, without fear of danger, without walls or locks or doors:
【ASV】and thou shalt say, I will go up to the land of unwalled villages; I will go to them that are at rest, that dwell securely, all of them dwelling without walls, and having neither bars nor gates;
【本会注释】
    无城墙的乡村。对照亚2:4,5节。这会使歌革期待容易获得胜利。
12 【和合本】我去要抢财为掳物，夺货为掠物，反手攻击那从前荒凉、现在有人居住之地，又攻击那住世界中间、从列国招聚、得了牲畜财货的民。’
【吕振中】我去要抢那可抢的，要劫那可劫的，要反手攻击那从前荒废、如今有人居住之地，攻击那从列国中招聚回来、得了牲畜财物、住在地上脐心的人民。
【思高本】我要去抢夺劫掠，下手攻击已为人居住的废墟，攻击那由各民族汇集而来，已有牲畜财物，已安居在地中心的人民。
【现代本】你要抢夺洗劫从前荒废、现在人稠密的城镇。那些居民是从各国聚集到这世界的中心点居住的。他们拥有许多牲畜和财物。
【KJV】To take a spoil, and to take a prey; to turn thine hand upon the desolate places that are now inhabited, and upon the people that are gathered out of the nations, which have gotten cattle and goods, that dwell in the midst of the land.
【NIV】I will plunder and loot and turn my hand against the resettled ruins and the people gathered from the nations, rich in livestock and goods, living at the center of the land."
【BBE】To take their property by force and go off with their goods; turning your hand against the waste places which now are peopled, and against the people who have been got together out of the nations, who have got cattle and goods for themselves, who are living in the middle of the earth.
【ASV】to take the spoil and to take the prey; to turn thy hand against the waste places that are now inhabited, and against the people that are gathered out of the nations, that have gotten cattle and goods, that dwell in the middle of the earth.
【本会注释】
    世界中间。按照字面上的词义直译是“地球上的中心地［高地］”。这一比喻修辞手法在别处经文中只被使用在士9:37节，但是在那里意味着适用于示剑附近的一个小山，或许从其中央的地理位置，牵涉到约旦河和地中海。在这里，非利士［巴勒斯坦］被描述为在地球上的中心，也许恰如耶路撒冷被设定“在列邦之中，列国都在她的四围”（结5:5）。
13 【和合本】示巴人、底但人、他施的客商，和其间的少壮狮子都必问你说：‘你来要抢财为掳物吗？你聚集军队要夺货为掠物吗？要夺取金银，掳去牲畜、财货吗？要抢夺许多财宝为掳物吗？’
【吕振中】示巴人、底但人、他施商人和她的富豪（原文∶少壮狮子）都必问你说∶‘你来要抢那可抢的么？你聚集团队、要劫那可劫的么？要搬运金银，要夺取牲畜财物么？要抢那大有可抢的么？’
【思高本】舍巴、德丹、塔尔史士的商人和客商都问你说：你来岂不是为了抢夺？集合你的联军岂不是为了劫掠，夺去金银，带走牲畜和财物，拿去大批掠物？
【现代本】示巴人、底但人，和从西班牙各城镇来的商人要问你：‘你召集大军来攻打是为要抢夺洗劫吗？你想夺走金银、带走牲畜、劫取财物作战利品吗？’
【KJV】Sheba, and Dedan, and the merchants of Tarshish, with all the young lions thereof, shall say unto thee, Art thou come to take a spoil? hast thou gathered thy company to take a prey? to carry away silver and gold, to take away cattle and goods, to take a great spoil?
【NIV】Sheba and Dedan and the merchants of Tarshish and all her villages will say to you, "Have you come to plunder? Have you gathered your hordes to loot, to carry off silver and gold, to take away livestock and goods and to seize much plunder?" '
【BBE】Sheba, and Dedan and her traders, Tarshish with all her traders, will say to you, Have you come to take our goods? have you got your armies together to take away our property by force? to take away silver and gold, cattle and goods, to go off with great wealth?
【ASV】Sheba, and Dedan, and the merchants of Tarshish, with all the young lions thereof, shall say unto thee, Art thou come to take the spoil? hast thou assembled thy company to take the prey? to carry away silver and gold, to take away cattle and goods, to take great spoil?
【本会注释】
    示巴人。先知以西结现在增加了额外的三个名字列入他的国家目录之中。这三个名字没有被提及为参与那前进的军队，但是作为问寻有关可能被掠夺的战利品。也许他们希望其中有些可以通过交易进入他们的手中。对于示巴的身份，见对结27:22节的注释。
    底但。见对结25:13节的注释。
    他施。这被相信是位于西班牙的腓尼基的殖民地Tartessus。有所尝试于把此地辨认为等同于非利士的周围的国家，但是凭借圣经中的描述，此地横过海洋有一段距离。依然有从他施获得的矿物被加工在西班牙。Tartessus 似乎符合我们有关于它的所有细节（见对创10:4节的注释）。“他施的客商”可能是腓尼基人。
14 【和合本】“人子啊，你要因此发预言，对歌革说，主耶和华如此说：到我民以色列安然居住之日，你岂不知道吗？
【吕振中】“因此人子阿，你要传神言，对歌革说∶主永恒主这么说∶当我人民以色列安然居住的日子，你就必兴奋激动来（传统∶知道），
【思高本】人子，为此你要讲预言，向哥格说：吾主上主这样说：当我的百姓以色列安居的那一天，你不是就起了身，
【现代本】“所以，必朽的人哪，你要转告歌革，至高的上主这样说：趁着我的子民过着安逸生活的时候，你要出发（希伯来文是：知道）。
【KJV】Therefore, son of man, prophesy and say unto Gog, Thus saith the Lord GOD; In that day when my people of Israel dwelleth safely, shalt thou not know it?
【NIV】Therefore, son of man, prophesy and say to Gog: 'This is what the Sovereign LORD says: In that day, when my people Israel are living in safety, will you not take notice of it?
【BBE】For this cause, son of man, be a prophet and say to Gog, These are the words of the Lord: In that day, when my people Israel are living without fear of danger, will you not be moved against them?
【ASV】Therefore, son of man, prophesy, and say unto Gog, Thus saith the Lord Jehovah: In that day when my people Israel dwelleth securely, shalt thou not know it?
15 【和合本】你必从本地，从北方的极处率领许多国的民来，都骑着马，乃一大队极多的军兵。
【吕振中】从你的地方、从北方之极处，而来，你和许多外族之民跟你一同来，都骑着马，一大团队，极多军兵；
【思高本】离开你的住处，由极北之地而来，率领许多民族都骑着马，实在是一支庞大的联军，极强大的队伍，
【现代本】你要离开极北的本土，率领由各国联合组成、庞大又精锐的骑兵队，
【KJV】And thou shalt come from thy place out of the north parts, thou, and many people with thee, all of them riding upon horses, a great company, and a mighty army:
【NIV】You will come from your place in the far north, you and many nations with you, all of them riding on horses, a great horde, a mighty army.
【BBE】And you will come from your place in the inmost parts of the north, you and a great number of peoples with you, all of them on horseback, a great force and a strong army:
【ASV】And thou shalt come from thy place out of the uttermost parts of the north, thou, and many peoples with thee, all of them riding upon horses, a great company and a mighty army;
16 【和合本】歌革啊，你必上来攻击我的民以色列，如密云遮盖地面。末后的日子，我必带你来攻击我的地，到我在外邦人眼前，在你身上显为圣的时候，好叫他们认识我。
【吕振中】你必上来攻击我人民以色列，像密云遮盖那地。日后我必带着你来攻击我的地，歌革阿，到我在列国人眼前藉着你而彰显为圣时，他们好认识我。
【思高本】上来进攻我的百姓以色列，有如密云遮地一般？哥格！到末日我要领你来攻打我的地方，为的是当我在异民眼前，在你身上显圣时，叫他们认识我。
【现代本】攻打我子民以色列；你的军队要像乌云笼罩全境。那时，我要派你上去侵略我的土地，好使列国认识我；我也要藉着你所做的向他们证实我是神圣的。
【KJV】And thou shalt come up against my people of Israel, as a cloud to cover the land; it shall be in the latter days, and I will bring thee against my land, that the heathen may know me, when I shall be sanctified in thee, O Gog, before their eyes.
【NIV】You will advance against my people Israel like a cloud that covers the land. In days to come, O Gog, I will bring you against my land, so that the nations may know me when I show myself holy through you before their eyes.
【BBE】And you will come up against my people Israel, like a cloud covering the land; and it will come about, in the last days, that I will make you come against my land, so that the nations may have knowledge of me when I make myself holy in you, O Gog, before their eyes.
【ASV】and thou shalt come up against my people Israel, as a cloud to cover the land: it shall come to pass in the latter days, that I will bring thee against my land, that the nations may know me, when I shall be sanctified in thee, O Gog, before their eyes.
【本会注释】
    我在外邦人眼前，在你身上显为圣。第14-16节主要重复先前被陈述过的关于以色列的平安和安全，而且关于上帝允许歌革有力量联盟来对抗祂的众民。在毁灭歌革时，上帝的品性将会完全得到证实正确。如此地再次，在千禧年结束的时候，在撒但和庞大多数的恶人受到毁灭时，上帝的智慧、公义和仁慈将会完全得到证实正确。从一切受造之物的唇舌，无论是忠诚的，还是悖逆的，都将会听到这些措辞：“万世之王阿（世或作国），你的道途义哉，诚哉。”（启15:3；参照《善》第668-671页）
17 【和合本】主耶和华如此说：我在古时藉我的仆人以色列的先知所说的，就是你吗？当日他们多年预言我必带你来攻击以色列人。”
【吕振中】“主永恒主这么说；我在古时日子由我仆人以色列神言人们经手所说到的就是你（传统∶么）；当那些年日以前他们曾传神言说我要带着你来攻以色列人。
【思高本】吾主上主这样说：你就是我昔日藉我的仆人以色列的先知在那些岁月中所预言的：我要领你进攻他们的那一位。
【现代本】你就是我从前预告将要来临的那一个人。当时，我藉着我的仆人──以色列的先知们宣告说，将来我要召唤一个人来攻打以色列。”至高的上主这样宣布了。
【KJV】Thus saith the Lord GOD; Art thou he of whom I have spoken in old time by my servants the prophets of Israel, which prophesied in those days many years that I would bring thee against them?
【NIV】This is what the Sovereign LORD says: Are you not the one I spoke of in former days by my servants the prophets of Israel? At that time they prophesied for years that I would bring you against them.
【BBE】This is what the Lord has said: You are he of whom I gave them word in earlier times by my servants, the prophets of Israel, who in those days went on saying, year after year, that I would make you come up against them.
【ASV】Thus saith the Lord Jehovah: Art thou he of whom I spake in old time by my servants the prophets of Israel, that prophesied in those days for many years that I would bring thee against them?
【本会注释】
    我……所说的，就是你吗？在一个较早的预言中被提到的歌革这个名字现在并非尚存，我们也不需要焦虑于如此可能已经被遗失。凭借着更大范畴的视野，在这里被描述的战争只不过是在邪恶的势力和上帝的众民之间的长年争战的高潮。对此，在较早的预言中时常有所提示。最早的暗示乃是凭借从伊甸园对于蛇宣布的咒诅。上帝预知，在女人的后裔、教会和撒但之间将会有一个持续不断的战役。战胜邪恶的终极凯旋被预测在这一分句：“女人的后裔要伤你的头。”（创3:15）关于争战的其他参考经文和权柄的最后胜利，被描述在诗篇和后来的预言书中（见诗2；110；赛26:20,21；等）。
    自然地，在上帝的众民身份上的任何成功都会遭遇强大的敌手和最暴虐的反对派的争战。这一章描述了歌革的抵抗类型的一个轮廓，这是得到重生的众民，在被掳之后期间，现在最后实现他们神圣使命所遭遇的。鉴于这一预言是有条件的，而且这些条件从来没有达到，在属世的以色列，该预言没有被实现。所有的细节，在未来的规划中，也不会如同当时会得到应验的那样。只有那些后来被神圣的作家重新述说的特征可以肯定地被运用在将来（见第36-38页；见对第1节的注释）。

上帝惩罚歌革
18 【和合本】主耶和华说：“歌革上来攻击以色列地的时候，我的怒气要从鼻孔里发出。
【吕振中】但主永恒主发神谕说∶当歌革上来攻击以色列地的日子，我的烈怒必在我脸上、冲上来。
【思高本】到哥格进攻以色列的那一天──吾主上主的断语──我的怒气要从我的鼻孔发出；
【现代本】至高的上主说：“歌革侵略以色列那一天，我要大大地生气。
【KJV】And it shall come to pass at the same time when Gog shall come against the land of Israel, saith the Lord GOD, that my fury shall come up in my face.
【NIV】This is what will happen in that day: When Gog attacks the land of Israel, my hot anger will be aroused, declares the Sovereign LORD .
【BBE】And it will come about in that day, when Gog comes up against the land of Israel, says the Lord, that my wrath will come up, and my passion and my bitter feeling.
【ASV】And it shall come to pass in that day, when Gog shall come against the land of Israel, saith the Lord Jehovah, that my wrath shall come up into my nostrils.
【本会注释】
    从我的脸［译者注：英KJV版译文，中文版译文“从鼻孔里”］。按照字面上的词义直译是“从我的鼻孔里”，一个比喻修辞手法，反映人的愤怒（见诗18:8）。这种比喻修辞手法把人类的属性归于上帝，并被称为神人同形同性论。上帝在这里描述祂的行为时，使用了人所熟悉的口吻。事实上，上帝是远远超越人类的理智形态。“我的意念，非同你们的意念，我的道路，非同你们的道路。”（赛55:8）
19 【和合本】我发愤恨和烈怒如火说：那日在以色列地必有大震动，
【吕振中】因为我怀着妒愤发震怒之火而宣说；当那日子以色列地必有大震动；
【思高本】我要在妒忌怒火中说：的确，到那一天，以色列地必要发生大地震；
【现代本】我在烈怒下宣布：在那一天，以色列将有大地震。
【KJV】For in my jealousy and in the fire of my wrath have I spoken, Surely in that day there shall be a great shaking in the land of Israel;
【NIV】In my zeal and fiery wrath I declare that at that time there shall be a great earthquake in the land of Israel.
【BBE】For in the fire of my wrath I have said, Truly, in that day there will be a great shaking in the land of Israel;
【ASV】For in my jealousy and in the fire of my wrath have I spoken, Surely in that day there shall be a great shaking in the land of Israel;
【本会注释】
    大震动。这里是新约作家们呼唤人注意的一个特征。他们告诉人在人子来临之前大自然中将会有惊人的灾变。耶稣提到“海中波浪的响声”会使人“都吓得魂不附体”，这不是因某种军事性威胁他们的安全，而是大自然的一切次序似乎都不正常（路21:25,26；《善》第636页）。启示者约翰更加形象地描绘了自然世界中的巨大动乱（启16:18-20）。人们一直是依赖于自然。太阳，在地球的很久历史期间，除了在书10:12,13节和王下20:8-11节里被记录的事件之外，没有一次脱离其正常次序。大自然的一切法则一直都按照被调节的一致性去运行。人们一直依赖着这些运行的永久性，并且忘却“万有也靠祂［上帝］而立”（西1:17）。他们在上帝的位置上换置了科学的偶像，换句话说，就是“这世界的神”（林后4:4）。大自然世界的“大震动”将会临近他们，如同一次恐惧惊醒，使他们认识到，他们所选择的神，“空中掌权者”（弗2:2），实际上没有能力掌管自然环境。然而祂宣称自己有地位和大能，等同于上帝的圣子（见对结28:13节的注释），而且断言，如果有一次机会，祂就会比基督对世界有更公平的控制。祂已经被给予了如此示范的一个机会。现在，在这一蹒跚的地球之中，众人见出祂所宣称的虚伪和傲慢姿态，而且发现得太迟，得到验证的时光已经永远被关闭。
20 【和合本】甚至海中的鱼、天空的鸟、田野的兽，并地上的一切昆虫，和其上的众人，因见我的面就都震动；山岭必崩裂，陡岩必塌陷，墙垣都必坍倒。”
【吕振中】甚至海中的鱼、空中的飞鸟、田野的兽、和爬在地上的各样爬行物、以及地上的众人、也必因见了我的面而震动∶众山必崩下，陡必陷落，墙垣都必倒坏到平地。
【思高本】海的鱼，空中的飞鸟，田间的走兽，地上所有的爬，地面上所有的人，都要在我面前战栗；山要崩裂，悬崖要塌陷，所有墙垣要倾倒地上。
【现代本】水里的鱼、空中的鸟、地上的大小动物，以及人都要因怕我而战栗发抖。高山峻岭将崩裂，城墙倒塌。
【KJV】So that the fishes of the sea, and the fowls of the heaven, and the beasts of the field, and all creeping things that creep upon the earth, and all the men that are upon the face of the earth, shall shake at my presence, and the mountains shall be thrown down, and the steep places shall fall, and every wall shall fall to the ground.
【NIV】The fish of the sea, the birds of the air, the beasts of the field, every creature that moves along the ground, and all the people on the face of the earth will tremble at my presence. The mountains will be overturned, the cliffs will crumble and every wall will fall to the ground.
【BBE】So that the fish of the sea and the birds of heaven and the beasts of the field and everything moving on the earth, and all the men who are on the face of the earth, will be shaking before me, and the mountains will be overturned and the high places will come down, and every wall will come falling down to the earth.
【ASV】so that the fishes of the sea, and the birds of the heavens, and the beasts of the field, and all creeping things that creep upon the earth, and all the men that are upon the face of the earth, shall shake at my presence, and the mountains shall be thrown down, and the steep places shall fall, and every wall shall fall to the ground.
21 【和合本】主耶和华说：“我必命我的诸山发刀剑来攻击歌革；人都要用刀剑杀害弟兄。
【吕振中】主永恒主发神谕说∶我必呼唤刀剑在我的众山来攻击歌革；各人的刀剑都必击杀自己的弟兄。
【思高本】我要召刀剑到我的各山上来攻击他──吾主上主的断语──人们要用刀剑互相残杀。
【现代本】我要用各种灾难使歌革害怕。我──至高的上主这样宣布了。他的军队要起内，彼此残杀。
【KJV】And I will call for a sword against him throughout all my mountains, saith the Lord GOD: every man's sword shall be against his brother.
【NIV】I will summon a sword against Gog on all my mountains, declares the Sovereign LORD . Every man's sword will be against his brother.
【BBE】And I will send to all my mountains for a sword against him, says the Lord: every man's sword will be against his brother.
【ASV】And I will call for a sword against him unto all my mountains, saith the Lord Jehovah: every man's sword shall be against his brother.
【本会注释】
    人都要用刀剑。在可怕的醒悟期间也可发现一种对称现象，那时会有许多人发现他们已经被他们的宗教首领所迷惑，并且在他们的愤怒之中与他们为敌。“要杀上帝众民的刀剑，现在被用来摧毁他们的敌人。到处都有争斗和流血。”（《善》第656页）
    依照旧约记录，有很多的场合，上帝解救祂的众民，藉由设定他们的敌人彼此对抗（见士7:22；撒上14:20；代下20:22-24）。
22 【和合本】我必用瘟疫和流血的事刑罚他。我也必将暴雨、大雹与火，并硫磺降与他和他的军队，并他所率领的众民。
【吕振中】我必用瘟疫和流血的惨事来判罚他；我必下暴雨，又像下雨般地将大冰雹、火与硫磺下给他和他的部队、以及跟随他的许多外族民。
【思高本】我要以瘟疫和残杀惩罚他，且要在他和他的军队以及同他联合的众民身上，降下暴雨、冰雹、火和硫磺。
【现代本】我要用瘟疫和流血惩罚他。我要用豪雨、冰雹、大火、硫磺降在他所率领的军队和他所指挥的联军身上。
【KJV】And I will plead against him with pestilence and with blood; and I will rain upon him, and upon his bands, and upon the many people that are with him, an overflowing rain, and great hailstones, fire, and brimstone.
【NIV】I will execute judgment upon him with plague and bloodshed; I will pour down torrents of rain, hailstones and burning sulfur on him and on his troops and on the many nations with him.
【BBE】And I will take up my cause against him with disease and with blood; and I will send down on him and on his forces and on the peoples who are with him, an overflowing shower and great ice-drops, fire, and burning.
【ASV】And with pestilence and with blood will I enter into judgment with him; and I will rain upon him, and upon his hordes, and upon the many peoples that are with him, an overflowing shower, and great hailstones, fire, and brimstone.
【本会注释】
    大雹。与此对应的是第七个瘟疫，那时将会有重约一个他连得的冰雹增加业已形成的毁灭（启16:21）。“火”的配对物可能就是在启16:18节被描述的“闪电”。藉由这些，预言得到了应验，“突然从天国降临凶猛的闪电，用一张火焰覆盖地球。”（《善》第638页）
23 【和合本】我必显为大，显为圣，在多国人的眼前显现；他们就知道我是耶和华。”
【吕振中】我必彰显为大，彰显为圣，在许多国的人眼前让人认识；他们就知道我乃是永恒主。
【思高本】如此，我要显示我的伟大和神圣，且在众民眼前显示我自己，使他们承认我是上主。”
【现代本】我要这样向列国证明我是伟大、神圣的上帝。那时，他们就知道我是上主。”
【KJV】Thus will I magnify myself, and sanctify myself; and I will be known in the eyes of many nations, and they shall know that I am the LORD.
【NIV】And so I will show my greatness and my holiness, and I will make myself known in the sight of many nations. Then they will know that I am the LORD .'
【BBE】And I will make my name great and make myself holy, and I will make myself clear to a number of nations; and they will be certain that I am the Lord.
【ASV】And I will magnify myself, and sanctify myself, and I will make myself known in the eyes of many nations; and they shall know that I am Jehovah.
【本会注释】
    他们就知道。由于歌革将要完全溃败，而且人们将要承认天国的上帝的优越，所以，随着争斗临近其极点，由极大的欺人者小心设置的诡计将会完全被掀开其假面具，而且在撒但所自我标榜之中的弱点和虚伪将会被揭开。魔鬼和众人将会被引导承认上帝是唯一的至高者，而且承认在上帝的极大争战中的一切所作所为，都有关于祂的众民和整个宇宙永恒的美德（见《善》第671页）。
    至于以西结书中对于这经常重现的迭句的进一步的注释，见结6:7。这在这里出现两次（结38:16,23），并且四次在结39章（第6,7,22,28节）。

怀爱伦注释

22 《祖知》第509


第 39 章

【本会注释】
1 上帝对歌革的审判。
8 以色列的得胜。
11 歌革被埋葬在哈们歌革。
17 鸟的盛宴。
23 以色列，因他们的罪而被折磨，将再次被聚集，享受永恒的偏爱。

歌革被击败
1 【和合本】“人子啊，你要向歌革发预言攻击他，说主耶和华如此说：罗施、米设、土巴的王歌革啊，我与你为敌。
【吕振中】“人子阿，你要传神言攻击歌革，说∶主永恒主这么说∶米设土巴的人君领袖、歌革阿，你看，我跟你为敌；
【思高本】人子，你讲预言攻斥哥格说：吾主上主这样说：默舍客和突巴耳的最高领袖哥格，看，我要攻击你，
【现代本】至高的上主说：“必朽的人哪，你要斥责米设和土巴两国的统治者歌革。要告诉他，我──至高的上主这样说：我要跟你作对。
【KJV】Therefore, thou son of man, prophesy against Gog, and say, Thus saith the Lord GOD; Behold, I am against thee, O Gog, the chief prince of Meshech and Tubal:
【NIV】Son of man, prophesy against Gog and say: 'This is what the Sovereign LORD says: I am against you, O Gog, chief prince of Meshech and Tubal.
【BBE】And you, son of man, be a prophet against Gog, and say, These are the words of the Lord: See, I am against you, O Gog, ruler of Rosh, Meshech, and Tubal:
【ASV】And thou, son of man, prophesy against Gog, and say, Thus saith the Lord Jehovah: Behold, I am against thee, O Gog, prince of Rosh, Meshech, and Tubal:
【本会注释】
    你要向歌革发预言攻击他。这一章继续描述前一章的主题，重复已经被提及的关于歌革的内容，而且增加进一步的细节，涉及到很多战利品（第9、10节）、埋葬的组织机构（第11-16节）、大屠杀的范围（第17-20节）。第21-29节，重述上帝关于复兴的恩慈性应许。
    歌革。见对结38:2节的注释。
2 【和合本】我必调转你，领你前往，使你从北方的极处上来，带你到以色列的山上。
【吕振中】我必调转你，领你往前进，使你从北方之极处上来，带着你来攻以色列的众山；
【思高本】我要引诱你，挟持你，使你从极北之地上来，领你到以色列的山上，
【现代本】我要把你扭转过来，领你离开极北的地方，带你到以色列的群山上。
【KJV】And I will turn thee back, and leave but the sixth part of thee, and will cause thee to come up from the north parts, and will bring thee upon the mountains of Israel:
【NIV】I will turn you around and drag you along. I will bring you from the far north and send you against the mountains of Israel.
【BBE】And turning you round, I will be your guide, and make you come up from the inmost parts of the north; I will make you come on to the mountains of Israel:
【ASV】and I will turn thee about, and will lead thee on, and will cause thee to come up from the uttermost parts of the north; and I will bring thee upon the mountains of Israel;
【本会注释】
    只留下你的第六个部份［译者注：英KJV版译文，中文版译文“领你前往”］。希伯来语是shasha'，这是只出现在这里的一个措辞，被揣摩意谓“带领［像一个孩子］”。英KJV版的译文所凭借的含义是shasha' 的词根是shesh，“六”。这是可疑的。他尔根的经文是nasha'，意谓“带领犯错”、“欺骗”、“欺骗任何人”。希腊文七十士译本［LXX］是kathodēgēsō，“我将会打倒［打败］你”。这些不同版本的译文符合结38:4,16节的综合意义。
3 【和合本】我必从你左手打落你的弓，从你右手打掉你的箭。
【吕振中】然后我必将你的弓从你左手上击落，将你的箭从你右手打掉。
【思高本】在那我要打掉你左手上的弓，打落你右手上的箭。
【现代本】然后，我要打掉你左手握着的弓，右手拿着的箭。
【KJV】And I will smite thy bow out of thy left hand, and will cause thine arrows to fall out of thy right hand.
【NIV】Then I will strike your bow from your left hand and make your arrows drop from your right hand.
【BBE】And with a blow I will send your bow out of your left hand and your arrows falling from your right hand.
【ASV】and I will smite thy bow out of thy left hand, and will cause thine arrows to fall out of thy right hand.
【本会注释】
    打落你的弓。侵略者被描述为弓箭手。
4 【和合本】你和你的军队，并同着你的列国人，都必倒在以色列的山上。我必将你给各类的鸷鸟和田野的走兽作食物。
【吕振中】你必倒毙在以色列的众山上，你和你的全部队、以及跟随你的外族民都要倒毙；我必将你给各种羽族的肉食鸟、和田野的走兽、做食物。
【思高本】你和你所有的军队，以及同你联合的众民，都要丧亡在以色列的山上；我要使你成为各种猛禽和野兽的食物。
【现代本】你和你的军队，以及联军都要死在以色列的山上。我要把你们的尸体给飞鸟和野兽作食物。
【KJV】Thou shalt fall upon the mountains of Israel, thou, and all thy bands, and the people that is with thee: I will give thee unto the ravenous birds of every sort, and to the beasts of the field to be devoured.
【NIV】On the mountains of Israel you will fall, you and all your troops and the nations with you. I will give you as food to all kinds of carrion birds and to the wild animals.
【BBE】On the mountains of Israel you will come down, you and all your forces and the peoples who are with you: I will give you to cruel birds of every sort and to the beasts of the field to be their food.
【ASV】Thou shalt fall upon the mountains of Israel, thou, and all thy hordes, and the peoples that are with thee: I will give thee unto the ravenous birds of every sort, and to the beasts of the field to be devoured.
【本会注释】
    鸷鸟……走兽。兀鹫和狐狼总是准备好大大享受在战争中被杀之尸体（见撒上17:46；结33:27）。
5 【和合本】你必倒在田野，因为我曾说过。这是主耶和华说的。
【吕振中】你必倒毙在田野上；因为我说了，主永恒主发神谕说。
【思高本】你要丧亡在原野之上，这原是我亲口说的──吾主上主的断语──
【现代本】你们要横尸野外。我──至高的上主，这样宣布了。
【KJV】Thou shalt fall upon the open field: for I have spoken it, saith the Lord GOD.
【NIV】You will fall in the open field, for I have spoken, declares the Sovereign LORD .
【BBE】You will come down in the open field: for I have said it, says the Lord.
【ASV】Thou shalt fall upon the open field; for I have spoken it, saith the Lord Jehovah.
6 【和合本】我要降火在玛各和海岛安然居住的人身上，他们就知道我是耶和华。
【吕振中】我必降火在玛各沿海地带安然居住的人身上；他们就知道我乃是永恒主。
【思高本】我要使火降到玛哥格和那些安居在群岛的人们身上：如此，他们必承认我是上主。
【现代本】我要放火烧玛各的领土和沿海一带安居乐业的人民。这样，你们就知道我是上主。
【KJV】And I will send a fire on Magog, and among them that dwell carelessly in the isles: and they shall know that I am the LORD.
【NIV】I will send fire on Magog and on those who live in safety in the coastlands, and they will know that I am the LORD .
【BBE】And I will send a fire on Magog, and on those who are living in the sea-lands without fear: and they will be certain that I am the Lord.
【ASV】And I will send a fire on Magog, and on them that dwell securely in the isles; and they shall know that I am Jehovah.
【本会注释】
    降火在玛各。玛各属于歌革的版图（见对结38:2节的注释）。刑罚也降临到那里，而且涉及到沿海岸地区和海洋中的岛。
7 【和合本】“我要在我民以色列中显出我的圣名，也不容我的圣名再被亵渎，列国人就知道我是耶和华以色列中的圣者。
【吕振中】“我必在我人民以色列中间使人认识我的圣名；我必不容我的圣名再被亵渎；列国就知道我乃是耶和华、以色列中之圣者（有古卷作∶以色列之圣者）。
【思高本】我也要在我的百姓以色列中间，显扬我的圣名，再不让我的名受到亵渎：如此，异民便承认我是上主，是以色列的圣者。
【现代本】我要我的子民确实认识我的圣名，我绝不再让我的名受侮辱。这样，列国就知道我──上主是以色列神圣的上帝。”
【KJV】So will I make my holy name known in the midst of my people Israel; and I will not let them pollute my holy name any more: and the heathen shall know that I am the LORD, the Holy One in Israel.
【NIV】I will make known my holy name among my people Israel. I will no longer let my holy name be profaned, and the nations will know that I the LORD am the Holy One in Israel.
【BBE】And I will make clear my holy name among my people Israel; I will no longer let my holy name be made unclean: and the nations will be certain that I am the Lord, the Holy One in Israel.
【ASV】And my holy name will I make known in the midst of my people Israel; neither will I suffer my holy name to be profaned any more: and the nations shall know that I am Jehovah, the Holy One in Israel.
【本会注释】
    列国人就知道。上帝的名字会在这些刑罚中得到证实是正确的（见对结38:16节的注释）。
8 【和合本】主耶和华说：这日事情临近，也必成就，乃是我所说的日子。
【吕振中】看吧，快临到了！那时必定作成的；主永恒主发神谕说；那就是我所说到的日子。
【思高本】看，我所说的那一天，已经来近，必要实现──吾主上主的断语。
【现代本】至高的上主说：“我所预告的那一天一定会来临。
【KJV】Behold, it is come, and it is done, saith the Lord GOD; this is the day whereof I have spoken.
【NIV】It is coming! It will surely take place, declares the Sovereign LORD . This is the day I have spoken of.
【BBE】See, it is coming and it will be done, says the Lord; this is the day of which I have given word.
【ASV】Behold, it cometh, and it shall be done, saith the Lord Jehovah; this is the day whereof I have spoken.
9 【和合本】“住以色列城邑的人必出去捡器械，就是大小盾牌、弓箭、梃杖、枪矛，都当柴烧火，直烧七年，
【吕振中】“住以色列城市的人必出去点火烧军械；就是小盾大牌、弓、箭、梃杖、枪矛∶都用来烧火，烧到七年；
【思高本】那时，住在以色列各城的人必要出来，点火焚烧武器：有大小盾牌、弓、箭、枪和茅；他们将用来烧火，七年之久。
【现代本】以色列各城镇的居民要出去捡被丢弃的武器当作柴火。他们要拿盾牌、弓、箭、枪矛、槌子当柴烧；这些东西多得足够烧七年。
【KJV】And they that dwell in the cities of Israel shall go forth, and shall set on fire and burn the weapons, both the shields and the bucklers, the bows and the arrows, and the handstaves, and the spears, and they shall burn them with fire seven years:
【NIV】Then those who live in the towns of Israel will go out and use the weapons for fuel and burn them up-the small and large shields, the bows and arrows, the war clubs and spears. For seven years they will use them for fuel.
【BBE】And those who are living in the towns of Israel will go out and make fires of the instruments of war, burning the body-covers and the breastplates, the bows and the arrows and the sticks and the spears, and for seven years they will make fires of them:
【ASV】And they that dwell in the cities of Israel shall go forth, and shall make fires of the weapons and burn them, both the shields and the bucklers, the bows and the arrows, and the handstaves, and the spears, and they shall make fires of them seven years;
【本会注释】
    直烧七年。这一段预言，在属世世界里，将会不会有清楚的应验，这牵涉到基督的第二次降临和千禧年。依照结38:1节的注释中简述的原则，假如以色列允许上帝实行祂有关于他们的计划，历史就采纳了大不相同的轨道。在属世轨道的事件中，这一复兴而且繁荣的国家就会变成受到嫉妒的异教国家所攻击的目标，那些国家曾经拒绝接受以色列真实的上帝的信息。在这样的战争中，如同在这里所描述，上帝会保佑祂的子民，藉由使他们得到压倒性的胜利。至于极大冲突的预言性描述，将会确实无疑地得到实现，如同对于被掳回返的以色列国家的复兴和世界使命的应许一样。可能会有疑问，为什么，那么，在当今的非利士［巴勒斯坦］地区再次有以色列这样的一个国家，这些事情现在得不到实现？其答案就是，在此期间，犹太人，因他们抛弃了耶稣，作为一个国家，被上帝抛弃，从而达二千年之久的应许属于基督教会，将会在一个灵性上的意念中实现灵性上的以色列（见第35、36节）。
10 【和合本】甚至他们不必从田野捡柴，也不必从树林伐木；因为他们要用器械烧火，并且抢夺那抢夺他们的人，掳掠那掳掠他们的人。这是主耶和华说的。”
【吕振中】甚至他们也不必从田野上去捡柴，也不必从树林里去伐木；因为他们必用军械去烧火；并且必抢那抢他们的人，劫那劫他们的人；这是主永恒主发神谕说的。”
【思高本】他们不必到田间拾柴，也不必到林中伐木，因为也武器可作柴烧；他们还要抢夺那些抢夺过他们的人，劫掠那些劫掠过他们的人──吾主上主的断语──
【现代本】他们不必到野外去捡柴，也不必到森林砍木头，因为他们有被丢弃的武器当柴火。他们要抢劫那些抢过他们的人，掠夺那些夺过他们的人。”至高的上主这样宣布了。
【KJV】So that they shall take no wood out of the field, neither cut down any out of the forests; for they shall burn the weapons with fire: and they shall spoil those that spoiled them, and rob those that robbed them, saith the Lord GOD.
【NIV】They will not need to gather wood from the fields or cut it from the forests, because they will use the weapons for fuel. And they will plunder those who plundered them and loot those who looted them, declares the Sovereign LORD .
【BBE】And they will take no wood out of the field or have any cut down in the woods; for they will make their fires of the instruments of war: and they will take by force the property of those who took their property, and go off with the goods of those who took their goods, says the Lord.
【ASV】so that they shall take no wood out of the field, neither cut down any out of the forests; for they shall make fires of the weapons; and they shall plunder those that plundered them, and rob those that robbed them, saith the Lord Jehovah.

歌革的埋葬
11 【和合本】“当那日，我必将以色列地的谷，就是海东人所经过的谷，赐给歌革为坟地，使经过的人到此停步。在那里人必葬埋歌革和他的群众，就称那地为哈们歌革谷。
【吕振中】“当那日我必将以色列中一块有名的（传统∶在那里）地方、就是死海东边亚巴琳（传统∶过路人）平谷、给歌革做坟地；这坟地必截断过路人的去路；在那里人必埋葬歌革和他的蜂拥军兵，并将那地叫做哈们歌革（传统∶歌革之军兵）谷。
【思高本】在那一天，我要在以色列把一出名的地方，即死海以东阿巴陵山谷，给哥格作坟地；这山谷使过路的人止步，哥格和他的一切军队要埋在那，因此人叫那地方为‘哥格群众谷。’
【现代本】上主说：“这事发生以后，我要在以色列，在死海东岸的‘旅人谷’找一块坟地给歌革。歌革和他的部队都要葬在那里。这山谷要叫做‘歌革军谷’。
【KJV】And it shall come to pass in that day, that I will give unto Gog a place there of graves in Israel, the valley of the passengers on the east of the sea: and it shall stop the noses of the passengers: and there shall they bury Gog and all his multitude: and they shall call it The valley of Hamongog.
【NIV】On that day I will give Gog a burial place in Israel, in the valley of those who travel east toward the Sea. It will block the way of travelers, because Gog and all his hordes will be buried there. So it will be called the Valley of Hamon Gog.
【BBE】And it will come about in those days, that I will give to Gog a last resting-place there in Israel, in the valley of Abarim on the east of the sea: and those who go through will be stopped: and there Gog and all his people will be put to rest, and the place will be named, The valley of Hamon-gog.
【ASV】And it shall come to pass in that day, that I will give unto Gog a place for burial in Israel, the valley of them that pass through on the east of the sea; and it shall stop them that pass through: and there shall they bury Gog and all his multitude; and they shall call it The valley of Hamon-gog.
【本会注释】
    赐给歌革为坟地。歌革，曾经希望获得完全主宰以色列地，将会从上帝得到的只是被埋葬在那里的一块地方。
    经过的人。希伯来语是`oberim，“那些途经的，或路过的”，或“旅客”。这一山谷不能够得到指定性位置。既然说是在海洋的东方，海洋就无疑地意谓死海。其精确的位置对这一章节的解经不十分重要。
    使经过的人的鼻子到此停步［译者注：英KJV版译文，中文版译文“使经过的人到此停步”］。在希伯来语经文中没有“鼻子”这个措辞。这一句子应该被笔译为“使过路人到此停步”。其含义可能指过路人在经过这个众所周知的地方时候，被迫停步，并且会不得不考虑在上帝的众民之敌身上所施加的刑罚信号。或者其含义可能指这一山谷或峡谷的尽头不会有出口。
    哈们歌革谷。按照字面上的词义直译是“许多歌革的山谷”。
12 【和合本】以色列家的人必用七个月葬埋他们，为要洁净全地。
【吕振中】为要洁净国土，以色列家须用七个月工夫去埋葬他们。
【思高本】以色列家族埋葬他们，为清除此地，要费时七个月。
【现代本】以色列人要用七个月的时间埋葬所有的尸体，好使那块土地洁净。
【KJV】And seven months shall the house of Israel be burying of them, that they may cleanse the land.
【NIV】For seven months the house of Israel will be burying them in order to cleanse the land.
【BBE】And the children of Israel will be seven months putting them in the earth, so as to make the land clean.
【ASV】And seven months shall the house of Israel be burying them, that they may cleanse the land.
13 【和合本】全地的居民都必葬埋他们。当我得荣耀的日子，这事必叫他们得名声。这是主耶和华说的。
【吕振中】全国众民都必埋葬他们；当我得荣耀的那日，这事必叫他们得名声；这是主永恒主发神谕说的。
【思高本】那地方的全体百姓都要埋葬他们。在我显示光荣的日子，为他们也要光荣──吾主上主的断语──
【现代本】他们要动员全国的人力来埋葬；在我胜利的日子，他们将要因这事受表彰。我──至高的上主这样宣布了。
【KJV】Yea, all the people of the land shall bury them; and it shall be to them a renown the day that I shall be glorified, saith the Lord GOD.
【NIV】All the people of the land will bury them, and the day I am glorified will be a memorable day for them, declares the Sovereign LORD .
【BBE】And all the people of the land will put them in the earth; and it will be to their honour in the day when I let my glory be seen, says the Lord.
【ASV】Yea, all the people of the land shall bury them; and it shall be to them a renown in the day that I shall be glorified, saith the Lord Jehovah.
14 【和合本】他们必分派人时常巡查遍地，与过路的人一同葬埋那剩在地面上的尸首，好洁净全地。过了七个月，他们还要巡查。
【吕振中】他们必将不断工作的人分别出来，去巡行遍地，埋葬（此处有∶过路人）那些余剩在地上的尸体，好洁净国土；过了七个月，他们还要视察。
【思高本】他们还要派定一些人不断巡逻那地，寻找在那地方遗留下的体，为清除那地；七个月之后它们仍继续寻找。
【现代本】七个月后，他们要派专人继续巡视各地，把那些还暴露在地面的尸体埋好（希伯来文是：旅人），这样他们才能使土地洁净。
【KJV】And they shall sever out men of continual employment, passing through the land to bury with the passengers those that remain upon the face of the earth, to cleanse it: after the end of seven months shall they search.
【NIV】Men will be regularly employed to cleanse the land. Some will go throughout the land and, in addition to them, others will bury those that remain on the ground. At the end of the seven months they will begin their search.
【BBE】And they will put on one side men to do no other work but to go through the land and put in the earth the rest of those who are still on the face of the land, to make it clean: after seven months are ended they are to make a search.
【ASV】And they shall set apart men of continual employment, that shall pass through the land, and, with them that pass through, those that bury them that remain upon the face of the land, to cleanse it: after the end of seven months shall they search.
【本会注释】
    分派人时常巡查。按照字面上的词义直译是“持续性的人”，乃是指被任命做这业务，并且要持守该使命，一直到其完成。这一份工作要有系统地运行。
    与过路的人。希伯来语的介词'eth，在这里被翻译为“与”，这也可以象征直接性的物体，使这一段变为：“路过那地，埋葬过路的人，和那些剩下的人。”在希腊文七十士译本［LXX］和亚兰语经文里，没有与“过路的人”相互吻合的措辞，而且只被笔译为“埋葬那些剩下的人”。
15 【和合本】巡查遍地的人要经过全地，见有人的骸骨，就在旁边立一标记，等葬埋的人来将骸骨葬在哈们歌革谷。
【吕振中】巡行遍地的人巡行经过，见有人的骸骨，就在旁边立个标记，等埋葬的人来将骸骨埋葬在哈们歌革谷。
【思高本】过路的人经过那地的时候，若发见一个人的骨骸，就在他旁边放一个记号，等待埋葬的人将他埋葬在‘哥格群众谷。’
【现代本】他们在全国巡视，一看见有死人的骨头就在骸骨旁边作记号，好让挖掘坟墓的人把它葬在‘歌革军谷’。
【KJV】And the passengers that pass through the land, when any seeth a man's bone, then shall he set up a sign by it, till the buriers have buried it in the valley of Hamongog.
【NIV】As they go through the land and one of them sees a human bone, he will set up a marker beside it until the gravediggers have buried it in the Valley of Hamon Gog.
【BBE】And while they go through the land, if anyone sees a man's bone, he is to put up a sign by the place till those who are doing the work have put it in the earth in the valley of Hamon-gog.
【ASV】And they that pass through the land shall pass through; and when any seeth a man's bone, then shall he set up a sign by it, till the buriers have buried it in the valley of Hamon-gog.
【本会注释】
    立一标记。这一标记会吸引埋葬队的注意力。
16 【和合本】他们必这样洁净那地，并有一城名叫哈摩那。
【吕振中】［那里并且有一座城名叫哈摩那（即∶众民）。］他们要这样地洁净国土。
【思高本】那有一座城，要叫哈摩纳。他们就这样清除了那地。
【现代本】（附近有一个村庄要以这军队命名。）这样，土地就重新洁净了。”
【KJV】And also the name of the city shall be Hamonah. Thus shall they cleanse the land.
【NIV】Also a town called Hamonah will be there.) And so they will cleanse the land.'
【BBE】And there they will put all the army of Gog in the earth. So they will make the land clean.
【ASV】And Hamonah shall also be the name of a city. Thus shall they cleanse the land.
【本会注释】
    哈摩那。或许起源于希伯来语hamon，意谓“许多”。
17 【和合本】“人子啊，主耶和华如此说：你要对各类的飞鸟和田野的走兽说：你们聚集来吧，要从四方聚到我为你们献祭之地，就是在以色列山上献大祭之地，好叫你们吃肉、喝血。
【吕振中】“人子阿，主永恒主这么说∶你要对各种羽族的鸟、对田野的各走兽、说∶‘你们集合来吧！要从四围聚集来赴我的祭筵，我为你们宰备的大祭筵，摆在以色列众山上，你们好吃肉喝血。
【思高本】吾主上主这样说：人子，你要向各种飞鸟，各样野兽说：你们应集合前来，从四方来参加我给你们在以色列山上所准备的隆重祭餐，你们要吃肉饮血。
【现代本】至高的上主对我说：“必朽的人哪，你要从四面八方呼唤各种飞禽走兽来吃我为它们准备的祭肉。以色列群山上将有盛宴，它们要在那里吃肉喝血。
【KJV】And, thou son of man, thus saith the Lord GOD; Speak unto every feathered fowl, and to every beast of the field, Assemble yourselves, and come; gather yourselves on every side to my sacrifice that I do sacrifice for you, even a great sacrifice upon the mountains of Israel, that ye may eat flesh, and drink blood.
【NIV】Son of man, this is what the Sovereign LORD says: Call out to every kind of bird and all the wild animals: 'Assemble and come together from all around to the sacrifice I am preparing for you, the great sacrifice on the mountains of Israel. There you will eat flesh and drink blood.
【BBE】And you, son of man, this is what the Lord has said: Say to the birds of every sort and to all the beasts of the field, Get together and come; come together on every side to the offering which I am putting to death for you, a great offering on the mountains of Israel, so that you may have flesh for your food and blood for your drink.
【ASV】And thou, son of man, thus saith the Lord Jehovah: Speak unto the birds of every sort, and to every beast of the field, Assemble yourselves, and come; gather yourselves on every side to my sacrifice that I do sacrifice for you, even a great sacrifice upon the mountains of Israel, that ye may eat flesh and drink blood.
【本会注释】
    各类的飞鸟。第17-20节的描述不该被考虑为涉及到在这一章较早部份中被提及的那些事件的写照。这只是使用另外一种比喻修辞手法描述相同的事件。这一新的比喻修辞手法乃是被用来增强描述极大的残杀。对于上帝毁灭性刑罚的其他描述，诸如一种献祭，被发现在赛34:6；耶46:10节。这一整段经文非常醒目地对应于启19:17,18节，那一段经文提示这一段何时而且怎样将会在基督教时代得到一定程度的应验。凭借着相同的构思手法，约翰的描述是，在基督的第二次降临时，恶人的大屠杀是那么彻底，乃至没有留下任何人去埋葬那些已经死去的人。
18 【和合本】你们必吃勇士的肉，喝地上首领的血，就如吃公绵羊、羊羔、公山羊、公牛，都是巴珊的肥畜。
【吕振中】你们可以吃勇士的肉，喝地上首领的血；就如吃公绵羊、羊羔、公山羊、公牛的肉；都是巴珊的肥畜。
【思高本】你们要吃将士的肉，饮各地王侯的血；还有山羊、绵羊、公山羊、牛犊，都是巴商的肥畜。
【现代本】它们要吃兵士的肉，喝世上首领们的血。这些军人将像公绵羊、小羊、山羊、公牛，和巴珊的肥牛一样被人宰杀。
【KJV】Ye shall eat the flesh of the mighty, and drink the blood of the princes of the earth, of rams, of lambs, and of goats, of bullocks, all of them fatlings of Bashan.
【NIV】You will eat the flesh of mighty men and drink the blood of the princes of the earth as if they were rams and lambs, goats and bulls-all of them fattened animals from Bashan.
【BBE】The flesh of the men of war will be your food, and your drink the blood of the princes of the earth, of sheep and lambs, of he-goats, of oxen, all of them fat beasts of Bashan.
【ASV】Ye shall eat the flesh of the mighty, and drink the blood of the princes of the earth, of rams, of lambs, and of goats, of bullocks, all of them fatlings of Bashan.
19 【和合本】你们吃我为你们所献的祭，必吃饱了脂油，喝醉了血。
【吕振中】从我的祭筵、我为你们们宰备的祭筵、你们可以吃脂肪吃到饱饫，喝血喝到醉。
【思高本】你们要在我给你们准备的祭餐中，吃肉吃到饱，饮血饮到醉。
【现代本】当我宰杀这些军人像在杀祭牲以后，飞禽走兽要尽情地吃肉，喝血，直到饱醉倒。
【KJV】And ye shall eat fat till ye be full, and drink blood till ye be drunken, of my sacrifice which I have sacrificed for you.
【NIV】At the sacrifice I am preparing for you, you will eat fat till you are glutted and drink blood till you are drunk.
【BBE】You will go on feasting on the fat till you are full, and drinking the blood till you are overcome with it, of my offering which I have put to death for you.
【ASV】And ye shall eat fat till ye be full, and drink blood till ye be drunken, of my sacrifice which I have sacrificed for you.
20 【和合本】你们必在我席上饱吃马匹和坐车的人，并勇士和一切的战士。这是主耶和华说的。”
【吕振中】你们可以在我席上吃马匹和拉战车的兽（或译∶坐战车的人）、吃勇士和一切战士的肉，吃到饱饫；这是主永恒主发神谕说的。
【思高本】你们在我的宴席上要饱食马肉，战马、将士和所有军人的肉──吾主上主的断语。
【现代本】它们要在我的餐桌上饱吃战马、骑兵，和所有兵士的肉。我──至高的上主这样宣布了。”
【KJV】Thus ye shall be filled at my table with horses and chariots, with mighty men, and with all men of war, saith the Lord GOD.
【NIV】At my table you will eat your fill of horses and riders, mighty men and soldiers of every kind,' declares the Sovereign LORD .
【BBE】At my table you will have food in full measure, horses and war-carriages, great men and all the men of war, says the Lord.
【ASV】And ye shall be filled at my table with horses and chariots, with mighty men, and with all men of war, saith the Lord Jehovah.

以色列的复兴
21 【和合本】“我必显我的荣耀在列国中；万民就必看见我所行的审判与我在他们身上所加的手。
【吕振中】“我必彰显我的荣耀在列国中，万国就必看到我的判罚、我所施行的判罚；他们必看到我惩罚的手、就是我所加于他们身上的。
【思高本】我要在异民中显示我的光荣，万民要看见我所施行的惩罚，看见是我举手打击了他们。
【现代本】上主说：“我要让列国看见我的荣耀，让他们看见我怎样运用力量执行我公正的判断。
【KJV】And I will set my glory among the heathen, and all the heathen shall see my judgment that I have executed, and my hand that I have laid upon them.
【NIV】I will display my glory among the nations, and all the nations will see the punishment I inflict and the hand I lay upon them.
【BBE】And I will put my glory among the nations, and all the nations will see my punishments which I have put into effect, and my hand which I have put on them.
【ASV】And I will set my glory among the nations; and all the nations shall see my judgment that I have executed, and my hand that I have laid upon them.
【本会注释】
    我的荣耀在列国中。以西结在这里预告历史原本可以采纳的轨迹，这牵涉到被掳中的以色列通过自己受到的惩治而完全受益（见对结38:1节的注释）。大群歌革被推翻，也并不代表最终消除一切罪孽因素，也不引荐完全更新的新天新地。这里被描述的，与此相反，乃是一个中间的步骤。整个现场的壮举会唤起全宇宙的奇迹，乃至人们到处都将注意力朝向上帝，朝向祂对于这个地球之上居民的用意。这将会变成的情景是，由以色列的角度扩展伟大使命，而且其积极性最终会实现上帝的天国。
22 【和合本】这样，从那日以后，以色列家必知道我是耶和华他们的上帝。
【吕振中】这样，从那日起、以色列家就知道我乃是永恒主他们的上帝。
【思高本】从那天起，以色列家族必要承认我，上主是他们的天主。
【现代本】从今以后，以色列人会知道我是上主──他们的上帝。
【KJV】So the house of Israel shall know that I am the LORD their God from that day and forward.
【NIV】From that day forward the house of Israel will know that I am the LORD their God.
【BBE】So the children of Israel will be certain that I am the Lord their God, from that day and for the future.
【ASV】So the house of Israel shall know that I am Jehovah their God, from that day and forward.
23 【和合本】列国人也必知道以色列家被掳掠是因他们的罪孽。他们得罪我，我就掩面不顾，将他们交在敌人手中，他们便都倒在刀下。
【吕振中】列国就知道以色列家流亡，是因他们的罪孽；他们对我不忠实，我才掩面不顾他们，将他们交于他们的敌人手中，他们便都倒毙于刀下。
【思高本】异民也要知道以色列家族充军，是为了他们的罪恶，因为他们违背了我，我遂掩面不顾他们，把他们交在敌人手中，全都丧身刀下。
【现代本】列国将明白以色列人是因得罪我而被放逐的。我离弃他们，不看顾他们，让敌人击败他们，杀害他们。
【KJV】And the heathen shall know that the house of Israel went into captivity for their iniquity: because they trespassed against me, therefore hid I my face from them, and gave them into the hand of their enemies: so fell they all by the sword.
【NIV】And the nations will know that the people of Israel went into exile for their sin, because they were unfaithful to me. So I hid my face from them and handed them over to their enemies, and they all fell by the sword.
【BBE】And it will be clear to the nations that the children of Israel were taken away prisoners for their evil-doing; because they did wrong against me, and my face was covered from them: so I gave them up into the hands of their attackers, and they all came to their end by the sword.
【ASV】And the nations shall know that the house of Israel went into captivity for their iniquity; because they trespassed against me, and I hid my face from them: so I gave them into the hand of their adversaries, and they fell all of them by the sword.
【本会注释】
    列国人也必知道。他们不会继续主张，如同从前那样，以色列受到苦楚是因为保护他们的上帝缺乏大能所导致。他们会看出，上帝的用意与此相反，乃是公义和合理，其结果，他们会被吸引到祂的王国，并且寻求被接纳。
24 【和合本】我是照他们的污秽和罪过待他们，并且我掩面不顾他们。”
【吕振中】我掩面不顾他们；是照他们的污秽和罪过来办他们的。
【思高本】我按他们的罪过和恶行对待了他们，掩面不看他们。
【现代本】我对他们的污秽和邪恶施行报应。我离弃他们，不看顾他们。”
【KJV】According to their uncleanness and according to their transgressions have I done unto them, and hid my face from them.
【NIV】I dealt with them according to their uncleanness and their offenses, and I hid my face from them.
【BBE】In the measure of their unclean ways and their sins, so I did to them; and I kept my face covered from them.
【ASV】According to their uncleanness and according to their transgressions did I unto them; and I hid my face from them.
25 【和合本】主耶和华如此说：“我要使雅各被掳的人归回，要怜悯以色列全家，又为我的圣名发热心。
【吕振中】“因此主永恒主这么说∶如今我要恢复雅各的故业；我要怜悯以色列全家，又为我的圣名发热心。
【思高本】为此吾主上主这样说：现今我要转变雅各伯的命运，怜恤以色列家族。为我的圣名而大发妒火。
【现代本】至高的上主这样说：“但是我要怜悯雅各的后代──以色列人，让他们重整家园，我要维护我的圣名。
【KJV】Therefore thus saith the Lord GOD; Now will I bring again the captivity of Jacob, and have mercy upon the whole house of Israel, and will be jealous for my holy name;
【NIV】Therefore this is what the Sovereign LORD says: I will now bring Jacob back from captivity and will have compassion on all the people of Israel, and I will be zealous for my holy name.
【BBE】For this cause the Lord has said, Now I will let the fate of Jacob be changed, and I will have mercy on all the children of Israel, and will take care of the honour of my holy name.
【ASV】Therefore thus saith the Lord Jehovah: Now will I bring back the captivity of Jacob, and have mercy upon the whole house of Israel; and I will be jealous for my holy name.
26 【和合本】他们在本地安然居住，无人惊吓，是我将他们从万民中领回，从仇敌之地召来。我在许多国的民眼前，在他们身上显为圣的时候，他们要担当自己的羞辱和干犯我的一切罪。
【吕振中】他们在他们本地安然居住、不被惊吓的时候，就必忘却他们所受的羞辱、和他们对我不忠实的罪；
【思高本】当他们安居在自己的地域中，没有人来惊扰时，他们将忘记自己的耻辱和违背我所犯的一切抗命之罪。
【现代本】他们重新安居在自己的土地上，不再有人威胁时，他们就会忘掉他们因背叛我所受的侮辱。
【KJV】After that they have borne their shame, and all their trespasses whereby they have trespassed against me, when they dwelt safely in their land, and none made them afraid.
【NIV】They will forget their shame and all the unfaithfulness they showed toward me when they lived in safety in their land with no one to make them afraid.
【BBE】And they will be conscious of their shame and of all the wrong which they have done against me, when they are living in their land with no sense of danger and with no one to be a cause of fear to them;
【ASV】And they shall bear their shame, and all their trespasses whereby they have trespassed against me, when they shall dwell securely in their land, and none shall make them afraid;
27 【和合本】－
【吕振中】我使他们从外族之民中回来，将他们的仇敌之地召集了来之后，必在他们身上、在许多外国人眼前、彰颢自己为圣。
【思高本】当我从各民族中把他们领回，从他们敌人的地方聚集他们，在众异民眼前，在他们身上显圣时，
【现代本】为了让列国知道我是神圣的，我要从敌人那里把他们领回本土。
【KJV】When I have brought them again from the people, and gathered them out of their enemies' lands, and am sanctified in them in the sight of many nations;
【NIV】When I have brought them back from the nations and have gathered them from the countries of their enemies, I will show myself holy through them in the sight of many nations.
【BBE】When I have taken them back from among the peoples and got them together out of the lands of their haters, and have made myself holy in them before the eyes of a great number of nations.
【ASV】when I have brought them back from the peoples, and gathered them out of their enemies' lands, and am sanctified in them in the sight of many nations.
28 【和合本】因我使他们被掳到外邦人中，后又聚集他们归回本地，他们就知道我是耶和华他们的上帝；我必不再留他们一人在外邦。
【吕振中】他们就知道我乃是永恒主他们的上帝，因为我使他们流亡到列国中，后来又把他们聚拢来到他们的本地；不再留一人在外国（原文∶在那里）。
【思高本】他们必承认我上主是他们的天主，因为我将他们放逐于异民之中以后，又把他们聚集到自己的地方，一个也没有留在异民中。
【现代本】那时，我的子民就会认识我是上主──他们的上帝；因为从前我放逐他们，现在又召集他们，把他们带回到他们的本土，连一个也没有留下。
【KJV】Then shall they know that I am the LORD their God, which caused them to be led into captivity among the heathen: but I have gathered them unto their own land, and have left none of them any more there.
【NIV】Then they will know that I am the LORD their God, for though I sent them into exile among the nations, I will gather them to their own land, not leaving any behind.
【BBE】And they will be certain that I am the Lord their God, because I sent them away as prisoners among the nations, and have taken them together back to their land; and I have not let one of them be there any longer.
【ASV】And they shall know that I am Jehovah their God, in that I caused them to go into captivity among the nations, and have gathered them unto their own land; and I will leave none of them any more there;
29 【和合本】我也不再掩面不顾他们，因我已将我的灵浇灌以色列家。这是主耶和华说的。”
【吕振中】我也不再掩面不顾他们，因为我已将我的灵倾注于以色列家∶这是主永恒主发神谕说的。”
【思高本】我不再掩面不看他们，因为我将我的神已倾注于以色列家族──吾主上主的断语。”
【现代本】我要用我的灵浇灌以色列人，绝不再离弃他们。我──至高的上主这样宣布了。”
【KJV】Neither will I hide my face any more from them: for I have poured out my spirit upon the house of Israel, saith the Lord GOD.
【NIV】I will no longer hide my face from them, for I will pour out my Spirit on the house of Israel, declares the Sovereign LORD ."
【BBE】And my face will no longer be covered from them: for I have sent the out-flowing of my spirit on the children of Israel, says the Lord.
【ASV】neither will I hide my face any more from them; for I have poured out my Spirit upon the house of Israel, saith the Lord Jehovah.
【本会注释】
    将我的灵浇灌。以色列的复兴会陪伴着圣灵上的一次极大的浇灌。这一应许的大能会使他们能够快速给世界传福音，而且预备弥赛亚的来临。


第 4 章

【本会注释】
1 依据被围困的类型，显示出从耶罗波安的背教到被掳之间的时间。
9 藉由预防被围困，显示出饥荒的困难。

演示耶路撒冷被困
1 【和合本】“人子啊，你要拿一块砖，摆在你面前，将一座耶路撒冷城画在其上，
【吕振中】“你呢、人子阿，你要拿一块砖，摆在你面前，将一座城、耶路撒冷、画在上头。
【思高本】人子，你拿一块砖，放在你面前，把一座耶路撒冷城刻划在上面。
【现代本】上主说：“必朽的人哪，拿一块砖头摆在你面前，在那上面画一座城代表耶路撒冷，
【KJV】Thou also, son of man, take thee a tile, and lay it before thee, and pourtray upon it the city, even Jerusalem:
【NIV】Now, son of man, take a clay tablet, put it in front of you and draw the city of Jerusalem on it.
【BBE】And you, son of man, take a back and put it before you and on it make a picture of a town, even Jerusalem.
【ASV】Thou also, son of man, take thee a tile, and lay it before thee, and portray upon it a city, even Jerusalem:
【本会注释】
    你要拿一块砖。对于预言的学生，有一个尚待讨论的观点，这涉及到在这一章中描写的奇怪事件是不是可看得见的外向性行为，或者是否仅仅是先知在异象中看得见的形象的描绘，以便后来要讲述给众民。为了相信，这些事件在众民的眼中是被看得见的表演，被列为下列各项理由：（1）这些事件是针对以色列家的一个告示（第3节）；（2）在其他的先知的亲身经历中有几次类似的状况，当时的行为明显是外向形的──西底家的铁角（王上22:11）、以赛亚“赤脚”步行三年（见对赛20:3节的注释）、耶利米的木制的轭（耶27:2）、以及何西阿娶妓女的婚姻（何1:3）。以西结在众民的眼前携带他的物件，而且挖通墙壁（结12:2-7），这些明显是可看得见的演示，预示围攻的来临。如此形象化的描绘无疑地是想要引起重视，眼前的形象在心中通常会比言辞有更深刻的印象。相似的形象化的手段依然被用在如今圣事的习惯中。目的是要使上帝的真理有更加生动的印象。
    瓦［译者注：英KJV版译文，中文版译文是“砖”］。或，“砖”，相同于在别处被翻译的希伯来语lebenah（创11:3；出1:14等）。砖在远古时被用于刻印文字，而且被发现有许多如此的样品。
2 【和合本】又围困这城，造台筑垒，安营攻击，在四围安设撞锤攻城，
【吕振中】又立木栅围困它，筑垒倒土堆攻击它，扎营攻打它，四围设撞锤攻击它。
【思高本】安排围城的事；制造攻城的云梯，堆起攻城的高台，摆列攻城的阵营，四周架起破城机。
【现代本】又在城周围挖壕沟，筑堡垒，扎营地，架起破城的槌，象征城被围困。
【KJV】And lay siege against it, and build a fort against it, and cast a mount against it; set the camp also against it, and set battering rams against it round about.
【NIV】Then lay siege to it: Erect siege works against it, build a ramp up to it, set up camps against it and put battering rams around it.
【BBE】And make an attack on it, shutting it in, building strong places against it, and making high an earthwork against it; and put up tents against it, placing engines all round it for smashing down its walls.
【ASV】and lay siege against it, and build forts against it, and cast up a mound against it; set camps also against it, and plant battering rams against it round about.
【本会注释】
    围困。被掳的人期望耶路撒冷已经遭受过最后的被围困。受到假先知鼓励之后，他们期望很快回到他们故乡的土地。如果他们接受了以西结所预言的另外一次围困，他们就会抛弃他们所喜欢的希望。无论如何，在他们心爱的城市之上将会降临厄运是不可避免的。迫在眉睫的审判，在众民之前用重要的象征物得到了描绘，表白得比言辞更加有力量和功效。
    台。希伯来语是dayeq，指围困工事的一个集合性名词，或许在这里指高出被包围的地方城墙之上的类型，由此可以使围攻者有机会用他们的箭射到防御者，并作为一个了望所。
    垒。这是一个人工制造的小山，使围攻者能够登城墙。
    撞锤。这些是重重的杆子，有铁头，用粗绳横向被悬挂在塔上，或在架子上。这些杆子会被猛烈推向城墙。这样的机器经常出现在亚述的浅浮雕上，而且在那时似乎曾经是通常用法。
3 【和合本】又要拿个铁鏊，放在你和城的中间，作为铁墙。你要对面攻击这城，使城被困；这样，好作以色列家的预兆。
【吕振中】你要拿个鉄盘，放在你和城之间，作为鉄墙；将你的脸屹然不动地向着它，使城被围困，而你坚持围攻它。这要做以色列家的兆头。
【思高本】再拿一个铁鏊，将它立在你和城的中间，当作铁墙。然后朝着城板起面孔，使城好像被围困，你好像在攻城：这样给以色列家一个徵兆。”
【现代本】然后，你要拿一块铁片立在你和城之间作城墙。你要面对这座城，象征城被围困，而围城的就是你。这就是我给以色列人的征兆。
【KJV】Moreover take thou unto thee an iron pan, and set it for a wall of iron between thee and the city: and set thy face against it, and it shall be besieged, and thou shalt lay siege against it. This shall be a sign to the house of Israel.
【NIV】Then take an iron pan, place it as an iron wall between you and the city and turn your face toward it. It will be under siege, and you shall besiege it. This will be a sign to the house of Israel.
【BBE】And take a flat iron plate, and put it for a wall of iron between you and the town: and let your face be turned to it, and it will be shut in and you will make an attack on it. This will be a sign to the children of Israel.
【ASV】And take thou unto thee an iron pan, and set it for a wall of iron between thee and the city: and set thy face toward it, and it shall be besieged, and thou shalt lay siege against it. This shall be a sign to the house of Israel.
【本会注释】
    铁鏊。希伯来语是machabath，一种平坦的碟子，在东方是一种通常的烹饪器具（见利2:5）。该平底煎锅可能构成先知自己家中一件家具设备。这是被用来代表一个盾牌，或被敌人设立的防卫墙壁，他们从后面发射他们的投掷物。铁，或许象征了敌人的战线不可击败。
    预兆。这些逼真的演示要构成一个“预兆”，这一事实乃是增添强劲的确证，其观点牵涉到这一章所提及的刻板的事件（见对第1节的注释）。至于“预兆”这个字，见对赛7:14节的注释。
4 【和合本】“你要向左侧卧，承当以色列家的罪孽；要按你向左侧卧的日数，担当他们的罪孽。
【吕振中】“你要向左边躺着，担当以色列家的罪罚（此处原有∶在它上头）；要按你向左边躺卧的日数担当他们的罪罚。
【思高本】你要向左侧卧下！我把以色列家的罪恶放在你身上。你卧多少日子，就多少日子承担他们的罪恶。
【现代本】“接着，你要向左侧；我要把以色列国的罪压在你身上。
【KJV】Lie thou also upon thy left side, and lay the iniquity of the house of Israel upon it: according to the number of the days that thou shalt lie upon it thou shalt bear their iniquity.
【NIV】Then lie on your left side and put the sin of the house of Israel upon yourself. You are to bear their sin for the number of days you lie on your side.
【BBE】Then, stretching yourself out on your left side, take the sin of the children of Israel on yourself: for as long as you are stretched out, so long will the sin of the children of Israel be on you.
【ASV】Moreover lie thou upon thy left side, and lay the iniquity of the house of Israel upon it; according to the number of the days that thou shalt lie upon it, thou shalt bear their iniquity.
【本会注释】
    左侧。这一姿势或许依据事实，涉及到撒玛利亚位于耶路撒冷的北方，即，当一个人面向东方时，位于人的左侧。这里没有必要推论以西结每天躺卧24小时，就是在这里所特指的那个长长的时期。或许只是那一天的某一部分时间，专用于这一种形式的象征性讲道。
    以色列家。这里按照其限制性含义，被用于指指十个支派。
    承当以色列家的罪孽。在见解上有区别于是否以西结被呼叫，以便象征以色列的罪，或以色列的处罚。可能都包含有这两种含义。如同其他远古的先知一样，以西结要提供福音乳香，以便减轻他的信息的厄运。然而罪不可被忽略。它需要被抵偿。以西结担当以色列之罪孽的行为可能是暗示上帝是甘心乐意饶恕众民的罪，而且即使是现在，虽然有推延，也会通过他们完成祂的目的。
5 【和合本】因为我已将他们作孽的年数定为你向左侧卧的日数，就是三百九十日，你要这样担当以色列家的罪孽。
【吕振中】因为我已给你定了向左边躺着的日数，以对抵他们受罪罚的年数，就是三百九十日；你要这样担当以色列家的罪罚。
【思高本】我把他们犯罪的年数算为叁百九十日，你要在这些日子内承担以色列家的罪恶。
【现代本】你要在那里躺三百九十天，为他们的罪受苦。我叫你躺着的日数是我判定他们应受的刑期，一天相当于一年。
【KJV】For I have laid upon thee the years of their iniquity, according to the number of the days, three hundred and ninety days: so shalt thou bear the iniquity of the house of Israel.
【NIV】I have assigned you the same number of days as the years of their sin. So for 390 days you will bear the sin of the house of Israel.
【BBE】For I have had the years of their sin measured for you by a number of days, even three hundred and ninety days: and you will take on yourself the sin of the children of Israel.
【ASV】For I have appointed the years of their iniquity to be unto thee a number of days, even three hundred and ninety days: so shalt thou bear the iniquity of the house of Israel.
【本会注释】
    三百九十日。有许多对这一个时期的解经。有一些人喜欢希腊文七十士译本［LXX］的经文，其中把150日指定为承担以色列的罪孽，以及40日承担犹大的罪孽，从而这二者总计190日。这一观点并非没有难点，因为150并非描述十个支派被掳的年，他们被掳的时间是在公元前723/722年。
    如果我们接受希伯来语圣经的比喻，我们就必须考虑390年数是代表以色列的背教时期。这一时期的开始是从耶罗波安和十个支派退出犹大。这一退出标志了以色列犯罪之始。既然脱离了被上帝任命的君主政体，北方王国在邪恶的首领一个长长的家族之下遭受了痛苦；在他们的国王当中无一人敬畏上帝。但是在这里我们再次面对难点。依照本注释所采纳的国王的年代表（见卷二第140-144页），十个支派的脱离年代是公元前931年（见卷二第77页）。从这一时间到以西结见到异象的593/592年，大约只有339年，到耶路撒冷被攻克的时间只有345年，以及到从被掳归回，有395年。这一种方法现在已经老化，乃是使犹大和以色列的历史年表一致，凭借推测的空位期间，对以西结计算的390年，从一个比较早的日期起作为十个支派的脱离。
    然而，这一象征性时期的说明不足于陈述得十分精确，以便于可以利用这一个同步性作为年代表的一个基础。
6 【和合本】再者，你满了这些日子，还要向右侧卧，担当犹大家的罪孽。我给你定规侧卧四十日，一日顶一年。
【吕振中】你躺满了这些日子，还要躺着第二次，向右边躺着，来担当犹大家的罪罚；我给你定了四十日；一日顶一年，一日顶一年。
【思高本】满了那些日子，你要向右侧卧下，为承担犹大家的罪恶，共四十日；我给你规定一日算一年。
【现代本】这刑期满了以后，你要向右侧四十天，为犹大的罪受苦，一天相当于一年。
【KJV】And when thou hast accomplished them, lie again on thy right side, and thou shalt bear the iniquity of the house of Judah forty days: I have appointed thee each day for a year.
【NIV】After you have finished this, lie down again, this time on your right side, and bear the sin of the house of Judah. I have assigned you 40 days, a day for each year.
【BBE】And when these days are ended, turning on your right side, you are to take on yourself the sin of the children of Judah: forty days, a day for a year, I have had it fixed for you.
【ASV】And again, when thou hast accomplished these, thou shalt lie on thy right side, and shalt bear the iniquity of the house of Judah: forty days, each day for a year, have I appointed it unto thee.
【本会注释】
    四十日。若依据第5节里探讨的相同的类推,40年会代表犹大之罪的年数。与以色列相比，犹大保持了忠实于把大卫之家的首领作为她的被任命的首领。然而，越来越多的犹大居民也有变得沉浸在偶像崇拜中，而且虽然在犹大王国中有过一些虔诚的国王，阻止上升了邪恶浪潮，但是国民的品行越来越堕落。最后一个主要机会是在约西亚在位的第8年，公元前633/632年（代下34:3），“尚且年幼，就寻求他祖大卫的上帝”。这是一种高贵的尝试，但是一旦涉及到众民，这只是一种表面的工作。他们后来被告知，他们已经离得太远，难以从逼近的刑罚折回（代下34:23-25）。如果我们把约西亚第8年，公元前633/632年，看作犹大特别罪行之时期的开始，然后从那个日期计算，到以西结得到第一个信息的公元前593/592年（见对结4:5节的注释），正好就是40年。
    在应用这些时间期间的其他尝试之中，可以提及计算390日和40日的总数而得到430日，然后可以比较出12:40节，那一节把430年被出示为以色列子民旅居的年数。但是如此的类似似乎完全没有主题。有一种完全奇特的差异是把390日连接到申25:3节的40次的责打，被犹太人的教师减少到“每次四十，减去一下”（林后11:24）。故此39被分配给10个支派的每一个，把40单独留给犹大。
    一日顶一年。按照字面上的词义直译是“一日顶一年，一日顶一年”。这一表达可以比较民14:34节的相似的陈述：“按你们窥探那地的四十日，一年顶一日，你们要担当罪孽四十年”。在这些陈述中发现了预言范围的第一次宣告，后来在大预言时代里的数字非常大，诸如“一载、二载、半载”（但7:25），和“二千三百日”（但8:14）。
7 【和合本】你要露出膀臂，面向被困的耶路撒冷，说预言攻击这城。
【吕振中】你要将脸屹然不动地向着被围困的耶路撒冷，膀臂露着传神言攻击这城。
【思高本】你要朝着被围困的耶路撒冷板起面孔，露出臂膊，向她预言。
【现代本】“你要面向耶路撒冷，对被围困的城挥拳，说预言攻击这城。
【KJV】Therefore thou shalt set thy face toward the siege of Jerusalem, and thine arm shall be uncovered, and thou shalt prophesy against it.
【NIV】Turn your face toward the siege of Jerusalem and with bared arm prophesy against her.
【BBE】And let your face be turned to where Jerusalem is shut in, with your arm uncovered, and be a prophet against it.
【ASV】And thou shalt set thy face toward the siege of Jerusalem, with thine arm uncovered; and thou shalt prophesy against it.
【本会注释】
    面向。这一措辞表示坚定的和稳定的目的（见利17:10；20:3,5,6；26:17；结15:7；20:46）。目的的坚定性是表现出“面向被困的耶路撒冷”。这要应验在先知躺卧的每个侧面的期限里，按照比喻，承担罪孽，全部包括以色列和犹大二者的。若要理解这些行为的组合，就可能最好依据上帝在此时通过耶利米所揭示的旨意。通过各种不同的类型和象征物，以及清楚的预言性表白，上帝对犹大的剩下的人宣布，他们得到安逸的唯一的希望在于屈从于巴比伦的国王。他们在他们的罪孽中已经太过分，乃至无法避免耶路撒冷和它的居民的厄运。他们必须付出他们罪孽的代价。被掳会是他们的命运。这直接敌对好战分子骄傲的野心。他们受到假先知的支持，公然地拒绝了耶利米的恳求，而且追逐了他们关于抵抗的计划。耶利米他自己被打上烙印，成为一个第五个专栏作家和一个叛逆者。以西结的同伴被掳者分享了相同的希望。他们没有耐性地接受承担他们罪孽的上帝的计划，没有追究他们所有的困苦的根底──他们的不顺从的心灵──他们幼稚地希望他们所心爱的城市的连续性，以及他们尽快归回他们自己的母国。
    露出。预备行动的一种象征。
8 【和合本】我用绳索捆绑你，使你不能辗转，直等你满了困城的日子。
【吕振中】看吧，我必将粗绳子系住你，使你不能从这边翻转过那边，直到你满了围困这城的日子。
【思高本】看，我要用绳索捆缚你，叫你不能辗转反侧，直到你被困的日子期满。”
【现代本】我要把你捆起来，使你不能翻身，直到围城的日期满了。
【KJV】And, behold, I will lay bands upon thee, and thou shalt not turn thee from one side to another, till thou hast ended the days of thy siege.
【NIV】I will tie you up with ropes so that you cannot turn from one side to the other until you have finished the days of your siege.
【BBE】And see, I will put bands on you; and you will be stretched out without turning from one side to the other till the days of your attack are ended.
【ASV】And, behold, I lay bands upon thee, and thou shalt not turn thee from one side to the other, till thou hast accomplished the days of thy siege.
【本会注释】
    用绳索捆绑。这些绳索的性质没有被透露，但是其象征含义是明显的。这里的抑制象征了被预示的事件没有宽恕的个性。无论人们怎样尽心竭力，无论怎样坚韧不拔地追求，都不能避避免耶路撒冷的荒芜和剩下的人被掳。
9 【和合本】“你要取小麦、大麦、豆子、红豆、小米、粗麦，装在一个器皿中，用以为自己做饼；要按你侧卧的三百九十日吃这饼。
【吕振中】“你要取小麦、大麦、豆子、红豆、小米、粗麦、装在一个器皿中，用来为你自己作饼，尽你一边躺着的日数、三百九十日、之内吃它。
【思高本】你要拿小麦、大麦、豆子、扁豆、黍米和粗麦，装在一个器皿，用来为你做一些饼，在你叁百九十日侧卧的日子内，就吃这些饼。
【现代本】“接着，你要拿些小麦、大麦、豆子、豌豆、粟米、粗麦等揉成面团，做成饼。这就是你向左侧那三百九十天所要吃的食物，
【KJV】Take thou also unto thee wheat, and barley, and beans, and lentiles, and millet, and fitches, and put them in one vessel, and make thee bread thereof, according to the number of the days that thou shalt lie upon thy side, three hundred and ninety days shalt thou eat thereof.
【NIV】Take wheat and barley, beans and lentils, millet and spelt; put them in a storage jar and use them to make bread for yourself. You are to eat it during the 390 days you lie on your side.
【BBE】And take for yourself wheat and barley and different sorts of grain, and put them in one vessel and make bread for yourself from them; all the days when you are stretched on your side it will be your food.
【ASV】Take thou also unto thee wheat, and barley, and beans, and lentils, and millet, and spelt, and put them in one vessel, and make thee bread thereof; according to the number of the days that thou shalt lie upon thy side, even three hundred and ninety days, shalt thou eat thereof.
【本会注释】
    小麦。列出食品的次序无疑地暗示围困的窘迫中食物的缺乏。小麦和大麦不会被充份地供应得比围困更持久，而且需要与较粗劣的食品混合。
    豆子。见撒下17:28节。
    兵豆［译者注：英KJV版译文，中文版译文是“红豆”］。见创25:29,34；撒下17:28节。
    小米。希伯来语是dochan，这个措辞只出现在这里，而且被正确地翻译为“小米”。
    粗麦。希伯来语是kussemim，当今被拼写为Triticum sativum。包含混合性斯佩耳特小麦的面包会宁肯是不可口的一种杂类。
10 【和合本】你所吃的要按分两吃，每日二十舍客勒，按时而吃。
【吕振中】你所吃的粮食要按分两吃，每日二十舍客勒，按时按时地吃。
【思高本】每天要按分量吃，每日二十“协刻耳，”按时食用。
【现代本】每天只可吃两百三十公克，天天按定量吃。
【KJV】And thy meat which thou shalt eat shall be by weight, twenty shekels a day: from time to time shalt thou eat it.
【NIV】Weigh out twenty shekels of food to eat each day and eat it at set times.
【BBE】And you are to take your food by weight, twenty shekels a day: you are to take it at regular times.
【ASV】And thy food which thou shalt eat shall be by weight, twenty shekels a day: from time to time shalt thou eat it.
【本会注释】
    ［你所吃的］肉［译者注：英KJV版译文，中文版译文是“你所吃的”］。希伯来语是máakal，“食物［泛指］”。这是“肉”在英KJV版的时代英语的词义。
    二十舍客勒。八盎斯重量单位，或227克（见卷一第164页），更确切地说是不足够的定额，简直不足够维持生活。
11 【和合本】你喝水也要按制子，每日喝一欣六分之一，按时而喝。
【吕振中】水你也要按分量喝，每日一欣的六分之一，按时按时地喝。
【思高本】喝水也要有分量，每日喝六分之一“歆”的水，按时而饮。
【现代本】你每天只能配到两杯饮水。
【KJV】Thou shalt drink also water by measure, the sixth part of an hin: from time to time shalt thou drink.
【NIV】Also measure out a sixth of a hin of water and drink it at set times.
【BBE】And you are to take water by measure, the sixth part of a hin: you are to take it at regular times.
【ASV】And thou shalt drink water by measure, the sixth part of a hin: from time to time shalt thou drink.
【本会注释】
    一欣六分之一。一欣大约包含3.8夸脱，或4公升（见卷一第167页）。六分之一会大约等于11/3品脱。以西结要分配不足以供养的食物和水，这被描述为太接近于死亡，太缺乏于生存。
12 【和合本】你吃这饼象吃大麦饼一样，要用人粪在众人眼前烧烤。”
【吕振中】你要拿它当大麦烙饼吃，要用人拉出的粪在众人眼前烤它。”
【思高本】你吃那食物像吃烙的大麦饼，且用人粪在他们眼前烤。”
【现代本】你要在民众面前，用人粪作燃料烤这种饼来吃。”
【KJV】And thou shalt eat it as barley cakes, and thou shalt bake it with dung that cometh out of man, in their sight.
【NIV】Eat the food as you would a barley cake; bake it in the sight of the people, using human excrement for fuel."
【BBE】And let your food be barley cakes, cooking it before their eyes with the waste which comes out of a man.
【ASV】And thou shalt eat it as barley cakes, and thou shalt bake it in their sight with dung that cometh out of man.
【本会注释】
    用人粪。在被围困的窘困中，不会留有燃烧用的木材，而且随着围困的持续，即使是动物的粪也会全都被用尽。故此，人会不得不使用，作为燃料，耶路撒冷厕所里的干燥的内藏物。
13 【和合本】耶和华说：“以色列人在我所赶他们到的各国中，也必这样吃不洁净的食物。”
【吕振中】永恒主说∶“以色列人在我放逐他们到的列国中也必这样吃不洁净的食物。”
【思高本】上主说：“以色列子民也要这样在我赶他们所到的异民中，吃不洁之物。”
【现代本】上主说：“这表示当我把以色列人驱逐到外国的时候，他们将要吃法律所禁止不洁净的东西。”
【KJV】And the LORD said, Even thus shall the children of Israel eat their defiled bread among the Gentiles, whither I will drive them.
【NIV】The LORD said, "In this way the people of Israel will eat defiled food among the nations where I will drive them."
【BBE】And the Lord said, Even so the children of Israel will have unclean bread for their food among the nations where I am driving them.
【ASV】And Jehovah said, Even thus shall the children of Israel eat their bread unclean, among the nations whither I will drive them.
【本会注释】
    不洁净的食物。这里的含义或许犹太人在被掳中不可能遵守一切与饮食有关系的摩西的教训。
14 【和合本】我说：“哎！主耶和华啊，我素来未曾被玷污，从幼年到如今没有吃过自死的，或被野兽撕裂的，那可憎的肉也未曾入我的口。”
【吕振中】我说∶“哎！主永恒主阿，我素来未曾被玷污，从幼年到像今没有吃过自死的，或被野兽撕裂的，那可憎的肉也未曾入我的口。”
【思高本】我答说：“哎呀！吾主上主！我从来没有受过玷污；从幼年到现在，没有吃过自然死的，或被撕裂的兽肉；不洁的祭肉从未进过我的口。”
【现代本】但是，我回答：“至高的上主啊，我从没有玷污自己，从小就没有吃自然死了的或被野兽撕碎的动物。我没有吃过不洁净的食物。”
【KJV】Then said I, Ah Lord GOD! behold, my soul hath not been polluted: for from my youth up even till now have I not eaten of that which dieth of itself, or is torn in pieces; neither came there abominable flesh into my mouth.
【NIV】Then I said, "Not so, Sovereign LORD ! I have never defiled myself. From my youth until now I have never eaten anything found dead or torn by wild animals. No unclean meat has ever entered my mouth."
【BBE】Then I said, Ah, Lord! see, my soul has never been unclean, and I have never taken as my food anything which has come to a natural death or has been broken by beasts, from the time when I was young even till now; no disgusting flesh has ever come into my mouth.
【ASV】Then said I, Ah Lord Jehovah! behold, my soul hath not been polluted; for from my youth up even till now have I not eaten of that which dieth of itself, or is torn of beasts; neither came there abominable flesh into my mouth.
【本会注释】
    主耶和华啊！以西结抗议了上帝的指令。像彼得一样（徒10:14），他宣布他一直是一个小心翼翼地遵守律法者。他的话被听见，那个指令被减轻。他被允许使用在那一地带的世界里烹饪用通常燃料。
15 【和合本】于是他对我说：“看哪，我给你牛粪代替人粪，你要将你的饼烤在其上。”
【吕振中】于是他对我说∶“看哪，我给你牛粪代替人粪，你要将你的饼烤在其上头。”
【思高本】他向我说：“好罢！我许你用牛粪代人粪烤你的饼。”
【现代本】于是上帝说：“好吧，你可以用牛粪代替人粪作燃料，在上面烤你的饼。”
【KJV】Then he said unto me, Lo, I have given thee cow's dung for man's dung, and thou shalt prepare thy bread therewith.
【NIV】Very well," he said, "I will let you bake your bread over cow manure instead of human excrement."
【BBE】Then he said to me, See, I have given you cow's waste in place of man's waste, and you will make your bread ready on it.
【ASV】Then he said unto me, See, I have given thee cow's dung for man's dung, and thou shalt prepare thy bread thereon.
16 【和合本】他又对我说：“人子啊，我必在耶路撒冷折断他们的杖，就是断绝他们的粮。他们吃饼要按分两，忧虑而吃；喝水也要按制子，惊惶而喝；
【吕振中】他又对我说∶“人子阿，我就必在耶路撒冷折断他们的杖，就是断绝他们的粮。他们吃饼要按分两，忧虑而吃；喝水也要按制子，而惊慌而喝；
【思高本】他又向我说：“人子！看，我要断绝耶路撒冷的粮源，叫他们怀着焦虑吃配给的饭，怀着恐怖喝限制的水；
【现代本】他又说：“必朽的人哪，我要使耶路撒冷绝粮，没有饼。每当人民按配给的份量吃饼、喝水的时候，他们会焦急，悲叹。
【KJV】Moreover he said unto me, Son of man, behold, I will break the staff of bread in Jerusalem: and they shall eat bread by weight, and with care; and they shall drink water by measure, and with astonishment:
【NIV】He then said to me: "Son of man, I will cut off the supply of food in Jerusalem. The people will eat rationed food in anxiety and drink rationed water in despair,
【BBE】And he said to me, Son of man, see, I will take away from Jerusalem her necessary bread: they will take their bread by weight and with care, measuring out their drinking-water with fear and wonder:
【ASV】Moreover he said unto me, Son of man, behold, I will break the staff of bread in Jerusalem: and they shall eat bread by weight, and with fearfulness; and they shall drink water by measure, and in dismay:
【本会注释】
    折断他们的杖，就是断绝他们的粮。见结5:16；14:13；参照利26:26；诗105:16节。预言性的演示的实用性没有被显示。被以西结如此生动地演示的饥荒状况，乃是适用于耶路撒冷。
17 【和合本】使他们缺粮缺水，彼此惊惶，因自己的罪孽消灭。”
【吕振中】使他们缺粮缺水，彼此而惊慌，因自己的罪孽消灭。”
【思高本】甚至缺少食粮和水，个个消瘦，因自己的罪恶而归于消灭。”
【现代本】他们将吃完饼，喝完水；他们将绝望，因自己的罪而渐渐消瘦死亡。”
【KJV】That they may want bread and water, and be astonied one with another, and consume away for their iniquity.
【NIV】for food and water will be scarce. They will be appalled at the sight of each other and will waste away because of their sin.
【BBE】So that they may be in need of bread and water and be wondering at one another, wasting away in their sin.
【ASV】that they may want bread and water, and be dismayed one with another, and pine away in their iniquity.

怀爱伦注释

6 《历》第233页；《善》第324页；《知君》第698页


第 40 章

【本会注释】
1 异象的时间、方式和结尾。
6 描述东门、20 北民、24 南门、32 东门、35 北门。
39 八张桌子。
44 屋子。
48 殿宇的廊子。

新圣殿的异象（40:-48:）

以西结被带到耶路撒冷
1 【和合本】我们被掳掠第二十五年，耶路撒冷城攻破后十四年，正在年初，月之初十日，耶和华的灵（原文作手）降在我身上，他把我带到以色列地。
【吕振中】我们流亡的第二十五年，年头，那月之十日，京城被击破之后十四年，正当那日，永恒主的手按在我身上；他把我带到目的地那里；
【思高本】我们充军后第二十五年，京城被毁后第十四年，年初，月之初十日，就在这一天，上主的手临于我。
【现代本】我们流亡的第二十五年，也就是耶路撒冷陷落的第十四年正月初十日，上主的大能临到我身上，他把我带走。
【KJV】In the five and twentieth year of our captivity, in the beginning of the year, in the tenth day of the month, in the fourteenth year after that the city was smitten, in the selfsame day the hand of the LORD was upon me, and brought me thither.
【NIV】In the twenty-fifth year of our exile, at the beginning of the year, on the tenth of the month, in the fourteenth year after the fall of the city-on that very day the hand of the LORD was upon me and he took me there.
【BBE】In the twenty-fifth year after we had been taken away prisoners, in the first month of the year, on the tenth day of the month, in the fourteenth year after the town was taken, on the very same day, the hand of the Lord was on me, and he took me there.
【ASV】In the five and twentieth year of our captivity, in the beginning of the year, in the tenth day of the month, in the fourteenth year after that the city was smitten, in the selfsame day, the hand of Jehovah was upon me, and he brought me thither.
【本会注释】
    二十五年。这里明显指约雅斤的被掳（见对结1:2节的注释），其前提是这一年度与本书的整个部分相互一致。依据第1节提及的“我们”被掳（如同结33:21），乃是提示以西结连同约雅斤一起被当作俘虏。
    年初。希伯来语是ro'sh hashshanah，“年的起头”。由于ro'sh 有时被翻译为“首先”，有些人拿这一措辞意谓年的第一个月，即尼散月。如果如此，这一日期就是573年4月，或572年4月（这依赖于以西结的年度是否开始于春天，还是秋天）。然而，如果以西结所指的是年度的开始，并且如果按照犹太人的民用年计算了被掳，既，开始于第7个月（提市黎月），那就是573年10月的赎罪日（见第572页）。有趣的是，ro'sh hashshanah 这一用语在圣经中只出现一次，如今仍然被犹太人称之为提市黎月，或元旦，但是这并不证明在那个时候必然地意谓着有相同的含义。被提到的日期是第10日，不是第一日。
    十四年。约雅斤被掳的第25年可以同步于耶路撒冷崩溃之后的第14年，以便于被提及在前一段的经文有三个可能性日期（见卷三第92、93页）。
    第40-48章乃是构成一个独特特征的连续性预言。这几章以审慎的细节性笔法呈现出一个异象是牵涉到新圣殿关于土地分割的一项崭新的显著计划，以及一个异象是从辉煌的圣殿流出生命水。
    对于这一预言，在解经上有几个难点。被采纳的有三个主要轮廓：
    1、逐字的观点。这是主张以西结提供了以色列新构造的轮廓，并且的确将会在未来在一段时间里得到执行，要么立刻在放逐之后不久，或者稍后。依照这一观点，圣殿的建立，敬拜的章程，以及土地的分割会精确地按照以西结所提供的规格。
    2、未来派的观点。这是在圣殿的异象中发现以色列得到恢复并重聚的一个新的构造。然而，虽然承认在放逐之后会得到一些小的程度上的应验，但是依然期待未来的黄金时代，那时将会使这一异象得到确实的并完全的应验。
    3、寓言的观点。这一观点否认任何逐字上的实现，而且期待立刻在放逐之后不久的时间里，要么在基督徒教会中，要么在世界的末日里，有一种象征性的应验。
    对于这三种观点，可以有一些评论。
    针对逐字的观点，有极大的观点认为不可思议，因为在以斯拉和尼希米的历史性书籍里，或者在哈该书里，在完全与这一个时期有关的预言中，丝毫没有暗指以西结的言辞。虽然这些书描述回返并安置在该地，以及圣殿的再建，却丝毫没有提及这一预言，从建立者身份上也没有显示有欲望于遵行以西结书的引导。
    针对未来派的观点，有极大的主张认为，凭借着在经文中所陈述的过去的驱散和后来的驱散，不可能构思动物的牺牲祭会因神授的指令而再次得到回复，并且被上帝接纳。
    针对寓言的观点，有极大的主张认为，不存在充份的证据证实异象中的许多细节，并且没有足够重要的说明性式样的提示，以便保证有广泛的注意力热中于该主题。
    最简单的观点就是在结38:1节的注释中概略说明的原则。依照这些原则，圣殿的异象，如果众民忠实于他们的信赖，本来就会按照书面得到实现，但是因他们败北，该预言无法按照其最初意图得到实现。只有少数人，相对地说，才回返，而且这些远远不及上帝对他们的用意。某些特征将会在基督教会中得到某种程度的实现（见结47章），诸如后来得到灵感的作家们所指出。
    这一圣殿的异象是一个预言的画面，而且必须应用结1:10节里概略说明的原则。以西结所见到的是那真实的画面，不是那真实本身，从而其真实度依然是个需要进一步解释的课题。然而，无论在这两点上有任何程度的不同，只要在与复兴有关的其他的预言上有一个比较，就会引导我们相信先知以西结在这里以实际的状况描述一个实际的圣殿和实际的首都。非常令人难以想象的是，犹太人，作为这一预言所致辞的对象，竟然可以以别的角度去理解这一预言。事实上，被掳之后的圣经作家们从不提及这一预言，而且圣殿建立者们显然丝毫没有注意这一计划，这一事实可以被解释的凭据是，建立者们完全知道仍未达到允许实现这些应许的条件。在这一系列的预言中，对于他们自己从被掳返回国家之后是否立刻执行该计划方面，也没有提供任何的暗示。他们无疑地会被扶起，作为他们要奋斗的未来目标。
    如果上帝知道祂的圣殿原本就无法被建造，那么祂为什么会如此逐条列记、煞费苦心地提供将来状况的式样呢？其答案是：上帝没有留下任何方法未曾尝试，以便引导以色列人接受祂为他们原先设计的至高命运。凭借着这一角度，他们的历史一直是一种重叠性的败北。上帝现在正提供给他们另外一次机会去重做。先前的历史会被忘却，并且不会再次被提及而敌对他们。以色列的举国上下，以及在她的民族中就本人而论，都被邀请坚守这辉煌的条款。
    合理的推想是，为了使祂的众民相信祂的应许，上帝引导祂的仆人画出一张圣殿的精确蓝图，以便于形成新的情形之下的敬拜中心。上帝可能是以总体上的条款方式发布了这一应许。祂有可能只告诉他们，在将来，他们的圣殿要被重建。但是这种暗示更会倾向于含糊。如果该建筑的每项细节和事奉得到小心的描绘，就会无庸质疑地说，祂的用意乃是认真的。总共有九章专门涉及到圣殿，及其事奉，以及关于该城和新划分之地的细节。
    这是以西结所见之重要异象的最后一个（来得较迟的惟独是关于埃及的异象，在结29:17-21节），并且这一异象的重要性和庄严，在他的预言生涯中，毫不夸张地说，到达了一个高潮。对于那一生涯，有下一段生动的摘要：“以西结，如同在他的第一个预言中所描述的暴风雨的云一样，突然出现在那现场中，他的异象的进程使我们眼花缭乱，如同在那飞云之中回转的彩色闪电一样，一直到暴风雨消失，云彩被融化在天空中，而且留下了那么多的灯光，好象显示出城市和圣殿的光辉，以及被上帝永恒的光耀所照明的国家。”（《布道注释》）
2 【和合本】在上帝的异象中带我到以色列地，安置在至高的山上；在山上的南边有彷佛一座城建立。
【吕振中】在上帝的异象中他把我带到以色列地，将我安置在很高的山上；那上头南边仿佛有一座城的建筑物在我对面（传统∶在南边）。
【思高本】在神视中领我来到以色列地，把我放在最高的山上，山的南方有座像城的建物。
【现代本】在异象中，上主带我到以色列的本土，把我放在一座高山上。我看见眼前（希伯来文是：南边）有彷佛一座城的建筑物。
【KJV】In the visions of God brought he me into the land of Israel, and set me upon a very high mountain, by which was as the frame of a city on the south.
【NIV】In visions of God he took me to the land of Israel and set me on a very high mountain, on whose south side were some buildings that looked like a city.
【BBE】In the visions of God he took me into the land of Israel, and put me down on a very high mountain, on which there was, as it seemed, a building like a town opposite me.
【ASV】In the visions of God brought he me into the land of Israel, and set me down upon a very high mountain, whereon was as it were the frame of a city on the south.
【本会注释】
    至高的山。先知以西结被安置在一个显赫的地点上，以便他可以从一个有利角度审察异象之细节。
    在山上的。按照字面上的词义直译是“位于山之上”。
    仿佛一座城。这是指圣殿和及其被墙壁包围的庭院，给人以如同一个有围墙之城的印象（至于其大小，见对第5节的注释）。
3 【和合本】他带我到那里，见有一人，颜色（原文作形状）如铜，手拿麻绳和量度的竿，站在门口。
【吕振中】他把我带到那里，我见有一个人，他的形状像铜的样子，手里有麻绳，又有测量竿；他站在门口。
【思高本】他领我到了那，看，有一个人，面色似铜，手中拿着一条麻绳和测量竿。他站在门楼旁。
【现代本】他带我到那里；我看见一个人像铜一样发亮，手里拿着麻绳和木尺，站在门口。
【KJV】And he brought me thither, and, behold, there was a man, whose appearance was like the appearance of brass, with a line of flax in his hand, and a measuring reed; and he stood in the gate.
【NIV】He took me there, and I saw a man whose appearance was like bronze; he was standing in the gateway with a linen cord and a measuring rod in his hand.
【BBE】He took me there, and I saw a man, looking like brass, with a linen cord in his hand and a measuring rod: and he was stationed in the doorway.
【ASV】And he brought me thither; and, behold, there was a man, whose appearance was like the appearance of brass, with a line of flax in his hand, and a measuring reed; and he stood in the gate.
【本会注释】
    一人。此人未被指明。
    麻绳。这会被用来测量大范围（见结47:3）。
    量度的竿。见启11:1；21:15节。这会被用来测量较小范围（见对结40:5节的注释）。
4 【和合本】那人对我说：“人子啊，凡我所指示你的，你都要用眼看，用耳听，并要放在心上。我带你到这里来，特为要指示你；凡你所见的，你都要告诉以色列家。”
【吕振中】那人对我说∶“人子阿，凡我所要指示你的、你都要用眼看，用耳听，又放在心上；因为你被我到这里来，特为的是要让你看到；如今你要将你所看到的都告诉以色列家。”
【思高本】那人对我说：“人子，你要用眼看，用耳听，留意我向你指示的一切，因为我引你到这来，为叫你看见；凡你所见的，你要告诉以色列家族。”
【现代本】他对我说：“必朽的人哪，你要仔细看，留心听，专心注意我给你的指示，因为这是我带你到这里来的目的。你要把你所看见的一切告诉以色列人。”
【KJV】And the man said unto me, Son of man, behold with thine eyes, and hear with thine ears, and set thine heart upon all that I shall shew thee; for to the intent that I might shew them unto thee art thou brought hither: declare all that thou seest to the house of Israel.
【NIV】The man said to me, "Son of man, look with your eyes and hear with your ears and pay attention to everything I am going to show you, for that is why you have been brought here. Tell the house of Israel everything you see."
【BBE】And the man said to me, Son of man, see with your eyes and give hearing with your ears, and take to heart everything I am going to let you see; for in order that I might let you see them, you have come here: and give an account of all you see to the children of Israel.
【ASV】And the man said unto me, Son of man, behold with thine eyes, and hear with thine ears, and set thy heart upon all that I shall show thee; for, to the intent that I may show them unto thee, art thou brought hither: declare all that thou seest to the house of Israel.
【本会注释】
    都要告诉。告诉这一切复杂的细节之目的是要使以色列的子民熟悉上帝为他们设计的辉煌前景。这些细节的轮廓明显是想要达到一种有力的劝解，使众民遵守所必需的条件。其中提供了保证，上帝对于他们的旨意乃是以平安的意念，不是邪恶的（见耶29:11）。完整的蓝图给他们展示了上帝对于这些意图是真诚而认真的，而且会尽祂的本分，其前提是众民尽他们的本分（见第29、30页）。

东门
5 【和合本】我见殿四围有墙。那人手拿量度的竿，长六肘，每肘是一肘零一掌。他用竿量墙，厚一竿，高一竿。
【吕振中】我见殿院的外面四围都有墙围着∶那人手里有测量竿、长六肘，每肘按常肘加一手掌∶他量了那建筑物的墙、厚一竿，高一竿。
【思高本】看，在殿外四周有一道围墙。那人手中拿的测量竿长六肘──肘是一肘加一掌──他用竿量了墙：宽一竿，高一竿。
【现代本】我看见的是圣殿，周围有墙。那人手里拿着一根三公尺长的木尺，正在量墙。墙高三公尺，厚三公尺。
【KJV】And behold a wall on the outside of the house round about, and in the man's hand a measuring reed of six cubits long by the cubit and an hand breadth: so he measured the breadth of the building, one reed; and the height, one reed.
【NIV】I saw a wall completely surrounding the temple area. The length of the measuring rod in the man's hand was six long cubits, each of which was a cubit and a handbreadth. He measured the wall; it was one measuring rod thick and one rod high.
【BBE】And there was a wall on the outside of the house all round, and in the man's hand there was a measuring rod six cubits long by a cubit and a hand's measure: so he took the measure of the building from side to side, one rod; and from base to top, one rod.
【ASV】And, behold, a wall on the outside of the house round about, and in the man's hand a measuring reed six cubits long, of a cubit and a handbreadth each: so he measured the thickness of the building, one reed; and the height, one reed.
【本会注释】
    每肘是一肘零一掌。如果凭借计算一肘的长度是17.5英寸（444.5毫米），并再增加一手之宽（1/6肘），以西结的一肘就会是518.6毫米（20.4英寸）。量度的竿之长度就会是10英尺21/2英寸（3.12米）（见卷一第165页）。
    用竿量墙，厚一竿。即，围绕庭院之围墙的厚度。围墙，在第716页的圣殿轮廓图上，被指定为 A。这一幅图画被提供作为该建筑物和庭院的大致画面（见其注解）。
    围墙的高度和宽度在这里被描述得相同。在这里没有描述其长度，但是其四围的每边似乎是500库比特［肘］（大约850英尺［259米］，见对结42:16节的注释）。这围墙是整个全套建筑构造的外围。其高度不高（大约10英尺［3米］），以便于来敬拜的众民可以容易看得见闪耀在围墙之上的圣殿的美丽和荣耀。
6 【和合本】他到了朝东的门，就上门的台阶，量门的这槛，宽一竿；又量门的那槛，宽一竿。
【吕振中】他到了朝东的大门，就上门的台阶，量门的一个门槛，宽一竿。又量另一个门槛，宽一竿。
【思高本】他来到面朝东的门楼，上了石级，量了门限，宽一竿；
【现代本】接着，他到了朝东的门洞，上了门的台阶，在台阶顶上量外玄关，有三公尺深。
【KJV】Then came he unto the gate which looketh toward the east, and went up the stairs thereof, and measured the threshold of the gate, which was one reed broad; and the other threshold of the gate, which was one reed broad.
【NIV】Then he went to the gate facing east. He climbed its steps and measured the threshold of the gate; it was one rod deep.
【BBE】Then he came to the doorway looking to the east, and went up by its steps; and he took the measure of the doorstep, one rod wide.
【ASV】Then came he unto the gate which looketh toward the east, and went up the steps thereof: and he measured the threshold of the gate, one reed broad; and the other threshold, one reed broad.
【本会注释】
    朝东的门。第6-16节是描述东门（第716页B），或门楼，乃是主要的门，因为此门直接朝向圣殿的入口。没有详细地描述此门，鉴于外墙的北门和南门的尺寸相同（第716页F，G）。
    台阶。出入口的路面比围绕圣殿周围的地面的水平更高。依据揣摩，此台阶像北边和南边的出入口一样，有七层（见第22、26节；第716页）。
    槛。外门的入口。
    宽一竿。这相同于围墙的厚度（第5节），即，六库比特［肘］；另一个入口的尺寸是十库比特［肘］（第11节）。
7 【和合本】又有卫房，每房长一竿，宽一竿，相隔五肘。门槛，就是挨着向殿的廊门槛，宽一竿。
【吕振中】又有守卫室、长一竿、宽一竿；守卫室之相隔有五肘；大门的门槛挨着大门以内的廊子，有一竿。
【思高本】量了守卫房：长一竿，宽一竿；房与房之间相离五肘；内里东廊的门限，为一竿。
【现代本】过了玄关有甬道；甬道两边各有三间守卫房。每一间守卫房都是三公尺正方；房间都有墙壁间隔，厚两公尺半。过了这些守卫房，另有三公尺深的内玄关，通到一间门廊；这门廊面对着圣殿。
【KJV】And every little chamber was one reed long, and one reed broad; and between the little chambers were five cubits; and the threshold of the gate by the porch of the gate within was one reed.
【NIV】The alcoves for the guards were one rod long and one rod wide, and the projecting walls between the alcoves were five cubits thick. And the threshold of the gate next to the portico facing the temple was one rod deep.
【BBE】And the watchmen's rooms were one rod long and one rod wide; and the space between the rooms was five cubits; the doorstep of the doorway, by the covered way of the doorway inside, was one rod.
【ASV】And every lodge was one reed long, and one reed broad; and the space between the lodges was five cubits; and the threshold of the gate by the porch of the gate toward the house was one reed.
【本会注释】
    卫房。依照第10节，在每个中央通道边上都有三个卫房。房间尺寸大约有10平方英尺（3.05米）。
    挨着。按照字面上的词义直译是“从殿宇”，即，“朝里的”。这或许指门结构通道上另一端的门槛，引向廊子（第8节）。
8 【和合本】他又量向殿门的廊子，宽一竿。
【吕振中】他又量了大门以内的廊子，有一竿。
【思高本】又量了内里的东廊，
【现代本】他量了这门廊，有四公尺深。这门廊是在甬道的尽头，在靠近圣殿的那一边；甬道两边的墙柱厚一公尺。
【KJV】He measured also the porch of the gate within, one reed.
【NIV】Then he measured the portico of the gateway;
【BBE】And he took the measure of the covered way of the doorway inside,
【ASV】He measured also the porch of the gate toward the house, one reed.
【本会注释】
    廊子。或，“玄关”（英RSV版）。
    殿门。在许多圣经手稿和远古的版本中，省略了这一节经文的起头，并继续描述第9节：“宽一竿。他又量向殿门的廊子”。那些接受缩短经文的人主张，这个殿门有一个廊子，或玄关。那些接受较长的经文的人主张，有两个玄关。因此牵涉到殿门建筑的各种不同的图画在这一点上不一致。至于建筑细节上的不确定，见第716页，注意其注解。
9 【和合本】又量门廊，宽八肘，墙柱厚二肘；那门的廊子向着殿。
【吕振中】量了大门的廊子，有八肘；其挨墙柱有二肘；大门的廊子是在门以内的。
【思高本】为八肘，壁柱厚二肘，东廊是在内里。
【现代本】见：
【KJV】Then measured he the porch of the gate, eight cubits; and the posts thereof, two cubits; and the porch of the gate was inward.
【NIV】it was eight cubits deep and its jambs were two cubits thick. The portico of the gateway faced the temple.
【BBE】Eight cubits; and its uprights, two cubits; the covered way of the doorway was inside.
【ASV】Then measured he the porch of the gate, eight cubits; and the posts thereof, two cubits; and the porch of the gate was toward the house.
【本会注释】
    八肘。大约十三英尺七英寸（4.3米）。对于这一尺寸是否从东到西的廊子，或从北到南，有不同的意见。
    门廊。希伯来语是'elim，“柱子”，或“侧柱”（英RSV版）。
10 【和合本】东门洞有卫房：这旁三间，那旁三间，都是一样的尺寸；这边的柱子和那边的柱子，也是一样的尺寸。
【吕振中】东路大门的守卫室、这边有三间，那边有三间∶三间都是一样的尺寸；挨墙柱子这边和那边都是一样的尺寸。
【思高本】东门楼的守卫房，这边叁间，那边叁间；叁间的尺寸相同，两边壁柱的尺寸也相同。
【现代本】（甬道两边各有守卫房三间，大小一样，隔间的墙柱厚度也一样。）
【KJV】And the little chambers of the gate eastward were three on this side, and three on that side; they three were of one measure: and the posts had one measure on this side and on that side.
【NIV】Inside the east gate were three alcoves on each side; the three had the same measurements, and the faces of the projecting walls on each side had the same measurements.
【BBE】And the rooms of the doorway on the east were three on this side and three on that; all three were of the same size; and the uprights on this side and on that were of the same size.
【ASV】And the lodges of the gate eastward were three on this side, and three on that side; they three were of one measure: and the posts had one measure on this side and on that side.
【本会注释】
    卫房。见对第7节的注释。
11 【和合本】他量门口，宽十肘，长十三肘。
【吕振中】他量了大门进口处、其宽有十肘，大门路（传统∶长）有十三肘。
【思高本】量了门口的宽度，为十肘；门的通道为十叁肘宽。
【现代本】那人量了门洞的入口，门口宽六公尺半，甬道宽五公尺。
【KJV】And he measured the breadth of the entry of the gate, ten cubits; and the length of the gate, thirteen cubits.
【NIV】Then he measured the width of the entrance to the gateway; it was ten cubits and its length was thirteen cubits.
【BBE】And he took the measure of the opening of the doorway, ten cubits wide; and the way down the doorway was thirteen cubits;
【ASV】And he measured the breadth of the opening of the gate, ten cubits; and the length of the gate, thirteen cubits;
【本会注释】
    门口。即，外部的门槛。
    长十三肘。被测量的尺寸不确定。有些人认为这或许测量覆盖着屋顶的门廊那一部份，其他人认为这是旁屋之间的通道中心，或许也就是没被覆盖屋顶的。
12 【和合本】卫房前展出的境界：这边一肘，那边一肘；卫房这边六肘，那边六肘。
【吕振中】守卫室前面有矮墙在这边（仿七十子及叙利亚译本经点窜翻译的）一肘，有矮墙在那边也一肘∶守卫室是这边六肘，那边也六肘。
【思高本】守卫房前面有栅栏，两边各突出一肘。守卫房各边为六肘。
【现代本】每一个守卫房前面都有矮墙：高五十公分，厚五十公分（房间都是三公尺正方）。
【KJV】The space also before the little chambers was one cubit on this side, and the space was one cubit on that side: and the little chambers were six cubits on this side, and six cubits on that side.
【NIV】In front of each alcove was a wall one cubit high, and the alcoves were six cubits square.
【BBE】And the space in front of the rooms, a cubit on this side and a cubit on that side; and the rooms six cubits on this side and six cubits on that.
【ASV】and a border before the lodges, one cubit on this side, and a border, one cubit on that side; and the lodges, six cubits on this side, and six cubits on that side.
【本会注释】
    境界。也许指卫房之前的围墙。看上去在卫房之前进入通道上有大致一库比特［肘］的障壁，因此卫兵可以没有妨害地行走，进出门厅放哨。
13 【和合本】又量门洞，从这卫房顶的后檐到那卫房顶的后檐，宽二十五肘；卫房门与门相对。
【吕振中】他又量了大门，从这守卫室的后边（传统∶房顶）到那守卫室的后边（传统∶房顶），宽二十五肘、这门到那门。
【思高本】量了门楼，由守卫房顶到对面守卫房顶，宽二十五肘；门与门相对。
【现代本】他又量了两间相对的守卫房外墙跟外墙之间的距离，有十二公尺半。
【KJV】He measured then the gate from the roof of one little chamber to the roof of another: the breadth was five and twenty cubits, door against door.
【NIV】Then he measured the gateway from the top of the rear wall of one alcove to the top of the opposite one; the distance was twenty-five cubits from one parapet opening to the opposite one.
【BBE】And he took the measure of the doorway from the back of one room to the back of the other, twenty-five cubits across, from door to door.
【ASV】And he measured the gate from the roof of the one lodge to the roof of the other, a breadth of five and twenty cubits; door against door.
【本会注释】
    从这卫房顶。这一25库比特［肘］的尺寸（421/2英尺；大约13米）是从北到南横过出入口。
14 【和合本】又量（原文作造）廊子六十肘（七十士译本作二十肘），墙柱外是院子，有廊为界，在门洞两边。
【吕振中】他量了门廊子、二十肘；而连着大门的门廊子便是院子在四围（全节难理解）。
【思高本】量了门廊，为二十肘；通过门廊，即是外院。
【现代本】甬道尽头的门廊引到院子；他量这门廊，宽十公尺。
【KJV】He made also posts of threescore cubits, even unto the post of the court round about the gate.
【NIV】He measured along the faces of the projecting walls all around the inside of the gateway-sixty cubits. The measurement was up to the portico facing the courtyard.
【BBE】And he took the measure of the covered way, twenty cubits; and opening from the covered way of the doorway was the open square round about.
【ASV】He made also posts, threescore cubits; and the court reached unto the posts, round about the gate.
【本会注释】
    ［他］又造廊子。有些人愿意接受希腊文七十士译本［LXX］的不同版本译文：“墙柱外是院子，到门洞两边的卫房距离二十肘”。有可能把'elim（廊子）被误认为是'ulam（门廊），但是难以看出为何二十会替换六十。依照希伯来语的不同版本，柱子或塔门，会具有相当的高度。
15 【和合本】从大门口到内廊前，共五十肘。
【吕振中】从大门进口处前面、到大门内廊子的尽后面、是五十肘。
【思高本】由门楼的前面到内门廊的前面，共五十肘。
【现代本】甬道，从大门口这一边到门廊的后墙，长二十五公尺。
【KJV】And from the face of the gate of the entrance unto the face of the porch of the inner gate were fifty cubits.
【NIV】The distance from the entrance of the gateway to the far end of its portico was fifty cubits.
【BBE】And from before the opening of the doorway to before the inner covered way of the doorway was fifty cubits.
【ASV】And from the forefront of the gate at the entrance unto the forefront of the inner porch of the gate were fifty cubits.
【本会注释】
    五十肘。大约有851/2英尺（26.3米）。殿门构造之长是其宽的两倍（第13节）。依据重建一个廊子或玄关所估计的方式（见对第8节的注释），所得到的总长度如下：外部的门槛六库比特［肘］；三间六库比特［肘］的卫房，共18库比特［肘］；二个五库比特［肘］的空间，共十库比特［肘］；内院门槛六库比特［肘］；廊子八库比特［肘］；侧柱二库比特［肘］，故此达到其总数是五十库比特［肘］。依据考虑二个廊子的其他模型，所安排的这些数字不同。
16 【和合本】卫房和门洞两旁柱间并廊子，都有严紧的窗棂；里边都有窗棂，柱上有雕刻的棕树。
【吕振中】守卫室和它们的埃墙柱子、大门道儿以内四处、都有内宽外窄的窗櫺，门廊子也是这样∶里面四处都有窗櫺；其埃墙柱子还有雕刻的棕树。
【思高本】门楼四周，在守卫房和墙壁上，有向内斜带棂的窗户；走廊四周也有这样向内的窗户。壁柱上有棕榈枝。
【现代本】每一个守卫房的外墙都有小窗，墙柱跟墙柱间也有小窗，门廊周围也都有小窗。甬道两边的墙柱都雕刻着棕树。
【KJV】And there were narrow windows to the little chambers, and to their posts within the gate round about, and likewise to the arches: and windows were round about inward: and upon each post were palm trees.
【NIV】The alcoves and the projecting walls inside the gateway were surmounted by narrow parapet openings all around, as was the portico; the openings all around faced inward. The faces of the projecting walls were decorated with palm trees.
【BBE】And the rooms and their uprights had sloping windows inside the doorway all round, and in the same way the covered way had windows all round on the inside: and on every upright there were palm-trees.
【ASV】And there were closed windows to the lodges, and to their posts within the gate round about, and likewise to the arches; and windows were round about inward; and upon each post were palm-trees.
【本会注释】
    严紧的窗棂。按照字面上的词义直译是“关闭的窗户”，或许意味制做格子型窗户（见对王上6:4节的注释）。这些窗户的精确位置不十分清楚。
    棕树。所罗门圣殿的雕刻品使用了相似的装饰（王上6:29,32）。

外院
17 【和合本】他带我到外院，见院的四围有铺石地；铺石地上有屋子三十间。
【吕振中】他带了我到外院，我就见有屋子，又有铺石地、是为院子四围铺造好的∶铺石地上有屋子三十间。
【思高本】他引我到了外院；看，有廊房，在庭院四周修的有道，道上有廊房叁十间。
【现代本】那人领我到外院。外院周围有三十个房间靠着外墙，房间前面有铺着石头的路，
【KJV】Then brought he me into the outward court, and, lo, there were chambers, and a pavement made for the court round about: thirty chambers were upon the pavement.
【NIV】Then he brought me into the outer court. There I saw some rooms and a pavement that had been constructed all around the court; there were thirty rooms along the pavement.
【BBE】Then he took me into the outer square, and there were rooms and a stone floor made for the open square all round: there were thirty rooms on the stone floor.
【ASV】Then brought he me into the outer court; and, lo, there were chambers and a pavement, made for the court round about: thirty chambers were upon the pavement.
【本会注释】
    外院。这一圣殿有两个院子，一个内院和一个外院（第716页R和C，各有其别）。
    铺石地。这是围绕外院的铺石地（第716页D）。
    屋子三十间。没有描述这些屋子的大小和位置（第716页E，E，E，E，E，E）。依据对称性的观点，或许在三边各自有十间，不在圣殿建筑物的边。这些屋子是否被成排建造，或者是单一的独立性屋子，未被提示。
18 【和合本】铺石地，就是矮铺石地在各门洞两旁，以门洞的长短为度。
【吕振中】铺石地是铺在大门道儿的每一边，跟大门道儿的长度相配合∶这是低一层的铺石地。
【思高本】在各门楼旁边也有道，同门楼一样长，这是低道。
【现代本】这铺石路绕着外院。外院比内院低。
【KJV】And the pavement by the side of the gates over against the length of the gates was the lower pavement.
【NIV】It abutted the sides of the gateways and was as wide as they were long; this was the lower pavement.
【BBE】And the stone floor was by the side of the doorways, and was as wide as the doorways were long, even the lower floor.
【ASV】And the pavement was by the side of the gates, answerable unto the length of the gates, even the lower pavement.
【本会注释】
    以门洞的长短。这铺石地似乎如同殿门建筑的长度一样的宽，大约50库比特［肘］（结40:15）。故此可以减除外部墙壁的厚度六库比特［肘］（第5节），留下铺石地的宽度大约44库比特［肘］。
    矮铺石地。如此被设定之原由或许是为了使之有区别于较高地面的内院（结41:8）。
19 【和合本】他从下门量到内院外，共宽一百肘，东面北面都是如此。
【吕振中】他量了院子的宽度从下门道儿的里面前头、到内门道儿（经点窜翻译的）的前面外头、有一百肘。（传统∶东面北面大门路）
【思高本】他由下门楼前面，量到内院门楼前面，共一百肘宽。然后他向北走去。
【现代本】内院有一个门，比外院的门高一个台阶；这门是由外院通内院用的。那人量了这两个门间的距离，长五十公尺。
【KJV】Then he measured the breadth from the forefront of the lower gate unto the forefront of the inner court without, an hundred cubits eastward and northward.
【NIV】Then he measured the distance from the inside of the lower gateway to the outside of the inner court; it was a hundred cubits on the east side as well as on the north.
【BBE】Then he took the measure of the square across, from before the lower doorway inside to before the inner doorway outside, one hundred cubits. And he took me in the direction of the north,
【ASV】Then he measured the breadth from the forefront of the lower gate unto the forefront of the inner court without, a hundred cubits, both on the east and on the north.
【本会注释】
    一百肘。这大约有200英尺。这一尺寸是从外院门入口的内侧到内院们入口的外侧之间的距离（见第23、27节）。

北门
20 【和合本】他量外院朝北的门，长宽若干。
【吕振中】他带领了我向北走，我就见有一条大门道儿（传统∶东面北面大门路）朝向北面，属于外院的。那时他量了它的长度和宽度。
【思高本】看，在外院有一座面朝北的门楼。他量的门楼的宽和长。
【现代本】那人量了通往外院朝北的门洞。
【KJV】And the gate of the outward court that looked toward the north, he measured the length thereof, and the breadth thereof.
【NIV】Then he measured the length and width of the gate facing north, leading into the outer court.
【BBE】And there was a doorway to the outer square, looking to the north; and he took the measure of it to see how wide and how long it was.
【ASV】And the gate of the outer court whose prospect is toward the north, he measured the length thereof and the breadth thereof.
【本会注释】
    朝北。第20-22节描述北门（第716页F），完全如同东门（第716页B），已被描述过（第6-16节）。其附加的信息是有通向殿门（第22节）的七个台阶（第716页a）。
21 【和合本】门洞的卫房，这旁三间，那旁三间。门洞的柱子和廊子，与第一门的尺寸一样。门洞长五十肘，宽二十五肘。
【吕振中】门道儿的守卫室是这边三间、那边三间；其挨墙柱子和廊子跟第一大门的、尺寸一样；门道儿是长五十肘，宽二十五肘、按常肘算的。
【思高本】守卫房，两边各有叁间；壁柱和走廊，如上面所有的尺寸一样：五十肘长，二十五肘宽。
【现代本】甬道两边各有三间守卫房。两边的墙柱和门廊的尺寸跟东门的一样，长二十五公尺，宽十二公尺半。
【KJV】And the little chambers thereof were three on this side and three on that side; and the posts thereof and the arches thereof were after the measure of the first gate: the length thereof was fifty cubits, and the breadth five and twenty cubits.
【NIV】Its alcoves-three on each side-its projecting walls and its portico had the same measurements as those of the first gateway. It was fifty cubits long and twenty-five cubits wide.
【BBE】And it had three rooms on this side of it and three on that; its uprights and its covered ways were the same size as those of the first doorway: it was fifty cubits long and twenty-five cubits wide.
【ASV】And the lodges thereof were three on this side and three on that side; and the posts thereof and the arches thereof were after the measure of the first gate: the length thereof was fifty cubits, and the breadth five and twenty cubits.
22 【和合本】其窗棂和廊子，并雕刻的棕树，与朝东的门尺寸一样。登七层台阶上到这门，前面有廊子。
【吕振中】其窗櫺和廊子的窗櫺（参25、26节加上的）以及雕刻的棕树都跟朝东路之大门的、尺寸一样；人上七层台阶到了这门，前面就有廊子。
【思高本】窗户、走廊、棕榈枝、如朝东的门楼所有的尺寸一样。上去的台阶有七级，直达面前的走廊。
【现代本】门廊、窗户，和雕刻着棕树的墙柱都跟东门的一样。甬道的入口有七个台阶上北门，甬道的尽头有一个门廊向着外院。
【KJV】And their windows, and their arches, and their palm trees, were after the measure of the gate that looketh toward the east; and they went up unto it by seven steps; and the arches thereof were before them.
【NIV】Its openings, its portico and its palm tree decorations had the same measurements as those of the gate facing east. Seven steps led up to it, with its portico opposite them.
【BBE】And its windows, and the windows of its covered ways, and its palm-trees, were the same as those of the doorway looking to the east; and there were seven steps up to it; and the covered way went inside.
【ASV】And the windows thereof, and the arches thereof, and the palm-trees thereof, were after the measure of the gate whose prospect is toward the east; and they went up unto it by seven steps; and the arches thereof were before them.
23 【和合本】内院有门与这门相对，北面东面都是如此。他从这门量到那门，共一百肘。
【吕振中】内院有大门跟这外院的大门相对；北面东面都一样∶他从这门量到那门有一百肘。
【思高本】外北门的对面有一座通内院的门楼，与东门楼一样；量了门楼与门楼的距离，为一百肘。
【现代本】此门隔着外院，对面有另一个门，通往内院。那人量了这两个门间的距离，长五十公尺。
【KJV】And the gate of the inner court was over against the gate toward the north, and toward the east; and he measured from gate to gate an hundred cubits.
【NIV】There was a gate to the inner court facing the north gate, just as there was on the east. He measured from one gate to the opposite one; it was a hundred cubits.
【BBE】And there was a doorway to the inner square opposite the doorway on the north, like the doorway on the east; and he took the measure from doorway to doorway, a hundred cubits.
【ASV】And there was a gate to the inner court over against the other gate, both on the north and on the east; and he measured from gate to gate a hundred cubits.
【本会注释】
    内院有门。在外院中有一门（第17节）离近外院的北门（第716页F），可以见到内院的北门和东门（I，H），每个门面对其相应的外院北门或东门，各自有横过100库比特［肘］的空间（170英尺；51.8米）。

南门
24 【和合本】他带我往南去，见朝南有门，又照先前的尺寸量门洞的柱子和廊子。
【吕振中】他领了我往南路走，我就见南路有个大门；他量了它的挨墙柱子和廊子；跟其他的、尺寸一样。
【思高本】他又领我往南走，看，朝南有一座门楼；他量了壁柱和走廊，尺寸与前面的相同。
【现代本】那人领我到南边；我们看见朝南的门洞。他量了这门；守卫房、墙柱，和门廊的尺寸跟其它的门的一样。
【KJV】After that he brought me toward the south, and behold a gate toward the south: and he measured the posts thereof and the arches thereof according to these measures.
【NIV】Then he led me to the south side and I saw a gate facing south. He measured its jambs and its portico, and they had the same measurements as the others.
【BBE】And he took me to the south, and I saw a doorway looking to the south: and he took the measure of its rooms and its uprights and its covered ways by these measures.
【ASV】And he led me toward the south; and, behold, a gate toward the south: and he measured the posts thereof and the arches thereof according to these measures.
【本会注释】
    往南。第24-27节描述南门（第716页G），相同于业已描述过的东门和北门。
25 【和合本】门洞两旁与廊子的周围都有窗棂，和先量的窗棂一样。门洞长五十肘，宽二十五肘。
【吕振中】门道儿和它的廊子四处都有窗櫺，跟其他的窗櫺一样∶门道儿是长五十肘，宽二十五肘。
【思高本】走廊四周也有窗户，一如上述的窗户。门楼五十肘长，二十五肘宽。
【现代本】这门洞和门廊四周都有小窗。甬道长二十五公尺，宽十二公尺半。
【KJV】And there were windows in it and in the arches thereof round about, like those windows: the length was fifty cubits, and the breadth five and twenty cubits.
【NIV】The gateway and its portico had narrow openings all around, like the openings of the others. It was fifty cubits long and twenty-five cubits wide.
【BBE】And there were windows in it and in the covered way all round, like the other windows: it was fifty cubits long and twenty-five cubits wide.
【ASV】And there were windows in it and in the arches thereof round about, like those windows: the length was fifty cubits, and the breadth five and twenty cubits.
26 【和合本】登七层台阶上到这门，前面有廊子；柱上有雕刻的棕树，这边一棵，那边一棵。
【吕振中】有七层台阶以便登上内门；前面就有廊子；挨墙柱子上有雕刻的棕树，这边一棵，那边一棵。
【思高本】上去的台阶有七级，直达面前的走廊；两边的壁柱上都有棕榈枝。
【现代本】甬道的入口有七个台阶上南门，甬道的尽头一个门廊向着外院。两边有墙柱，柱上雕刻着棕树。
【KJV】And there were seven steps to go up to it, and the arches thereof were before them: and it had palm trees, one on this side, and another on that side, upon the posts thereof.
【NIV】Seven steps led up to it, with its portico opposite them; it had palm tree decorations on the faces of the projecting walls on each side.
【BBE】And there were seven steps up to it, and its covered way went inside: and it had palm-trees, one on this side and one on that, on its uprights.
【ASV】And there were seven steps to go up to it, and the arches thereof were before them; and it had palm-trees, one on this side, and another on that side, upon the posts thereof.
27 【和合本】内院朝南有门。从这门量到朝南的那门，共一百肘。
【吕振中】内院南路有门；他从这门量到外院南路的门有一百肘。
【思高本】通内院朝南也有一座门楼。量了二门楼之间的距离，为一百肘。
【现代本】这门对着通往内院的门。那人量了这两个门间的距离，长五十公尺。
【KJV】And there was a gate in the inner court toward the south: and he measured from gate to gate toward the south an hundred cubits.
【NIV】The inner court also had a gate facing south, and he measured from this gate to the outer gate on the south side; it was a hundred cubits.
【BBE】And there was a doorway to the inner square looking to the south: he took the measure from doorway to doorway to the south, a hundred cubits.
【ASV】And there was a gate to the inner court toward the south: and he measured from gate to gate toward the south a hundred cubits.
【本会注释】
    内院朝南有门。内院的南门（第716页J），其位置对应于北门和东门。

内院的南门
28 【和合本】他带我从南门到内院，就照先前的尺寸量南门。
【吕振中】他带了我从南门到内院，就量了南门，跟其他的、尺寸一样。
【思高本】他领我由南门走进内院，量了南门楼，尺寸与上述者相同。
【现代本】那人领我从南门进到内院。他量了内院的南门，大小跟外院的一样。
【KJV】And he brought me to the inner court by the south gate: and he measured the south gate according to these measures;
【NIV】Then he brought me into the inner court through the south gate, and he measured the south gate; it had the same measurements as the others.
【BBE】Then he took me to the inner square by the south doorway: and he took the measure of the south doorway by these measures;
【ASV】Then he brought me to the inner court by the south gate: and he measured the south gate according to these measures;
【本会注释】
    南门。内院的三个门（第716页H，I，J），基本上相同于外院的门。有一种不同点是前者有八层台阶（第716页b）而后者有七层台阶（第716页a）。
29 【和合本】卫房和柱子，并廊子都照先前的尺寸。门洞两旁与廊子的周围都有窗棂。门洞长五十肘，宽二十五肘。
【吕振中】其守卫室、其挨墙柱子、与其廊子、都跟其他的、尺寸一样∶门道儿廊子四处都有窗櫺∶门道儿是长五十肘，宽二十五肘。
【思高本】守卫房、壁柱和走廊，一如上述的尺寸；走廊四周也有窗户；门楼五十肘长，二十五肘宽。
【现代本】这里也有守卫房、门廊，和墙柱，大小都跟其它的门的一样。门洞和门廊四周都有小窗。
【KJV】And the little chambers thereof, and the posts thereof, and the arches thereof, according to these measures: and there were windows in it and in the arches thereof round about: it was fifty cubits long, and five and twenty cubits broad.
【NIV】Its alcoves, its projecting walls and its portico had the same measurements as the others. The gateway and its portico had openings all around. It was fifty cubits long and twenty-five cubits wide.
【BBE】And the rooms in it and the uprights and the covered ways, by these measures:
【ASV】and the lodges thereof, and the posts thereof, and the arches thereof, according to these measures: and there were windows in it and in the arches thereof round about; it was fifty cubits long, and five and twenty cubits broad.
30 【和合本】周围有廊子，长二十五肘，宽五肘。
【吕振中】（30节传统作∶四处都有廊子，长二十五肘，宽五肘）其廊子朝着外院；其挨墙柱子上有雕刻的棕树；其台阶则有八层。
【思高本】四周共五十肘长，二十五肘宽。
【现代本】甬道长二十五公尺，宽十二公尺半。
【KJV】And the arches round about were five and twenty cubits long, and five cubits broad.
【NIV】The porticoes of the gateways around the inner court were twenty-five cubits wide and five cubits deep.)
【BBE】And there were windows in it and in the covered way all round: it was fifty cubits long and twenty-five cubits wide.
【ASV】And there were arches round about, five and twenty cubits long, and five cubits broad.
31 【和合本】廊子朝着外院，柱上有雕刻的棕树。登八层台阶上到这门。
【吕振中】－
【思高本】门廊面向外院，壁柱上也有棕榈枝。上去台阶有八级。
【现代本】门廊向着外院；甬道两边的墙上都雕刻着棕树。上这门有八个台阶。
【KJV】And the arches thereof were toward the utter court; and palm trees were upon the posts thereof: and the going up to it had eight steps.
【NIV】Its portico faced the outer court; palm trees decorated its jambs, and eight steps led up to it.
【BBE】The covered way was on the side nearest the outer square; and there were palm-trees on the uprights: and there were eight steps going up to it.
【ASV】And the arches thereof were toward the outer court; and palm-trees were upon the posts thereof: and the ascent to it had eight steps.

内院的东门
32 【和合本】他带我到内院的东面，就照先前的尺寸量东门。
【吕振中】他带了我到朝东路的大门道儿（传统∶到内院的东路），就量了那门，跟其他的、尺寸一样。
【思高本】他引我到了面朝东的内院门楼，量了门楼，尺寸有如上述。
【现代本】那人领我从东门进到内院。他量了内院的东门，大小跟其它的一样。
【KJV】And he brought me into the inner court toward the east: and he measured the gate according to these measures.
【NIV】Then he brought me to the inner court on the east side, and he measured the gateway; it had the same measurements as the others.
【BBE】And he took me into the inner square facing the east: and he took the measure of the doorway by these measures;
【ASV】And he brought me into the inner court toward the east: and he measured the gate according to these measures;
【本会注释】
    量东门。第32-37节描述内院的东门和北门，这两门都完全像南门。
33 【和合本】卫房和柱子，并廊子都照先前的尺寸。门洞两旁与廊子的周围都有窗棂。门洞长五十肘，宽二十五肘。
【吕振中】其守卫室、其挨墙柱子、都跟其他的、尺寸一样∶门道儿廊子四处都有窗櫺∶门道儿是长五十肘，宽二十五肘。
【思高本】守卫房、壁柱和走廊，尺寸有如上述；走廊四周也有窗户。门楼长五十肘，宽二十五肘。
【现代本】这里也有守卫房、门廊，和墙柱，大小都跟其它的门的一样。门洞和门廊四周都有小窗。甬道长二十五公尺，宽十二公尺半。
【KJV】And the little chambers thereof, and the posts thereof, and the arches thereof, were according to these measures: and there were windows therein and in the arches thereof round about: it was fifty cubits long, and five and twenty cubits broad.
【NIV】Its alcoves, its projecting walls and its portico had the same measurements as the others. The gateway and its portico had openings all around. It was fifty cubits long and twenty-five cubits wide.
【BBE】And of the rooms in it and its uprights and its covered ways, by these measures: and there were windows in it and in the covered way round about: it was fifty cubits long and twenty-five cubits wide.
【ASV】and the lodges thereof, and the posts thereof, and the arches thereof, according to these measures: and there were windows therein and in the arches thereof round about; it was fifty cubits long, and five and twenty cubits broad.
34 【和合本】廊子朝着外院。门洞两旁的柱子都有雕刻的棕树。登八层台阶上到这门。
【吕振中】其廊子朝着外院；其挨墙柱子上有雕刻的棕树，这边和那边都有；其台阶则有八层。
【思高本】门廊面向外院；两边壁柱上也有棕榈枝。上去的台阶有八级。
【现代本】门廊向着外院；甬道两边的墙上都雕刻着棕树。上这门有八个台阶。
【KJV】And the arches thereof were toward the outward court; and palm trees were upon the posts thereof, on this side, and on that side: and the going up to it had eight steps.
【NIV】Its portico faced the outer court; palm trees decorated the jambs on either side, and eight steps led up to it.
【BBE】And the covered way was on the side nearest the outer square; there were palm-trees on the uprights, on this side and on that: and there were eight steps going up to it.
【ASV】And the arches thereof were toward the outer court; and palm-trees were upon the posts thereof, on this side, and on that side: and the ascent to it had eight steps.

内院的北门
35 【和合本】他带我到北门，就照先前的尺寸量那门，
【吕振中】他带了我到北门，就测量了那门，跟其他的、尺寸一样∶
【思高本】他引我到了北门楼，量了门楼，尺寸有如上述。
【现代本】那人领我到北门。他量了内院的北门，大小跟外院的一样。
【KJV】And he brought me to the north gate, and measured it according to these measures;
【NIV】Then he brought me to the north gate and measured it. It had the same measurements as the others,
【BBE】And he took me to the north doorway: and he took the measure of it by these measures;
【ASV】And he brought me to the north gate: and he measured it according to these measures;
36 【和合本】就是量卫房和柱子，并廊子。门洞周围都有窗棂；门洞长五十肘，宽二十五肘。
【吕振中】就是其守卫室、其挨墙柱子、与其廊子∶门道儿四处都有窗櫺；它是长五十肘，宽二十五肘。
【思高本】守卫房、壁柱和走廊，四周也有窗户；门楼长五十肘，宽二十五肘。
【现代本】这里也有守卫房、墙柱，和门廊。门洞和门廊四周都有小窗。甬道长二十五公尺，宽十二公尺半。
【KJV】The little chambers thereof, the posts thereof, and the arches thereof, and the windows to it round about: the length was fifty cubits, and the breadth five and twenty cubits.
【NIV】as did its alcoves, its projecting walls and its portico, and it had openings all around. It was fifty cubits long and twenty-five cubits wide.
【BBE】Its rooms, its uprights, and its covered way had the same measures, and its covered way had windows all round: it was fifty cubits long and twenty-five cubits wide.
【ASV】the lodges thereof, the posts thereof, and the arches thereof: and there were windows therein round about; the length was fifty cubits, and the breadth five and twenty cubits.
37 【和合本】廊柱朝着外院。门洞两旁的柱子都有雕刻的棕树。登八层台阶上到这门。
【吕振中】其廊子（传统∶其挨墙柱子）朝着外院；其挨墙柱子上有雕刻的棕树，这边和那边都有；其台阶则有八层。
【思高本】门廊面向外院；两边壁柱上也有棕榈枝。上去的台阶有八级。
【现代本】门廊向着外院，甬道两边的墙上雕刻着棕树。上这门有八个台阶。
【KJV】And the posts thereof were toward the utter court; and palm trees were upon the posts thereof, on this side, and on that side: and the going up to it had eight steps.
【NIV】Its portico faced the outer court; palm trees decorated the jambs on either side, and eight steps led up to it.
【BBE】Its uprights were on the side nearest to the outer square; there were palm-trees on the uprights, on this side and on that: and there were eight steps going up to it.
【ASV】And the posts thereof were toward the outer court; and palm-trees were upon the posts thereof, on this side, and on that side: and the ascent to it had eight steps.

厢房
38 【和合本】门洞的柱旁有屋子和门；祭司（原文作他们）在那里洗燔祭牲。
【吕振中】在大门道儿的廊子（传统∶的挨墙柱子）有一间屋子和它的进口；祭司们（原文∶他们）就在那里涮洗燔祭牲。
【思高本】在门楼的门廊两旁，各有一间有门的厢房，在面洗涤全燔祭牲。
【现代本】外院有一间厢房，跟通往内院的北门洞的门廊连接，是用来洗烧化祭的祭牲的。
【KJV】And the chambers and the entries thereof were by the posts of the gates, where they washed the burnt offering.
【NIV】A room with a doorway was by the portico in each of the inner gateways, where the burnt offerings were washed.
【BBE】And there was a room with a door in the covered way of the doorway, where the burned offering was washed.
【ASV】And a chamber with the door thereof was by the posts at the gates; there they washed the burnt-offering.
【本会注释】
    在那里洗。这一段经文和北门的描述相互类似（第35-37节），促使有些人得出结论，认为在这里被描述的设备属于那个门。其它人相信，这里引入了一个新的段落，并且需要考虑东门（见第40、44节；结43:17；46:1,2）。
39 【和合本】在门廊内，这边有两张桌子，那边有两张桌子，在其上可以宰杀燔祭牲、赎罪祭牲，和赎愆祭牲。
【吕振中】在门道儿的廊子里、这边有两张桌子，那边有两张桌子，好在那上头宰杀燔祭牲、解罪祭牲和解罪责祭牲。
【思高本】在门廊两边，每边有两张桌子，在上面宰杀全燔祭、赎罪祭和赎过祭牺牲。
【现代本】门廊里摆着四张桌子，一边两张，这些桌子是用来宰烧化祭、赎罪祭，和赎过祭的祭牲用的。
【KJV】And in the porch of the gate were two tables on this side, and two tables on that side, to slay thereon the burnt offering and the sin offering and the trespass offering.
【NIV】In the portico of the gateway were two tables on each side, on which the burnt offerings, sin offerings and guilt offerings were slaughtered.
【BBE】And in the covered way of the doorway there were two tables on this side and two tables on that side, on which the burned offering and the sin-offering and the offering for error were put to death:
【ASV】And in the porch of the gate were two tables on this side, and two tables on that side, to slay thereon the burnt-offering and the sin-offering and the trespass-offering.
【本会注释】
    桌子。第39-41节描述八张桌子，献祭动物被斩在那里。至于这些桌子的可能性位置，见对第40节的注释（第716页c）。
40 【和合本】上到朝北的门口，这边有两张桌子，门廊那边也有两张桌子。
【吕振中】上到朝北的大门的进口那里、在外头一边有两张桌子；门道儿的廊子的另一边、也有两张桌子。
【思高本】在登上门廊的入口处的北面，靠外的一面有两张桌子，在门廊的另一面也有两张桌子。
【现代本】门廊外北门入口处有四张桌子，每边两张。
【KJV】And at the side without, as one goeth up to the entry of the north gate, were two tables; and on the other side, which was at the porch of the gate, were two tables.
【NIV】By the outside wall of the portico of the gateway, near the steps at the entrance to the north gateway were two tables, and on the other side of the steps were two tables.
【BBE】On the outer side, to the north, as one goes up to the opening of the doorway, were two tables.
【ASV】And on the one side without, as one goeth up to the entry of the gate toward the north, were two tables; and on the other side, which belonged to the porch of the gate, were two tables.
【本会注释】
    北［门］［译者注：英KJV版译文，中文版译文“朝北的门口”］。有些注释者认为在这里被翻译为“北”的措辞（在英KJV版和英RSV版）意谓“朝北”，从而位于东门的北侧。有不同的见解，牵涉到是否这些桌子意谓着在北门、东门，或所有的三个门。
41 【和合本】门这边有四张桌子，那边有四张桌子，共八张；在其上祭司宰杀牺牲。
【吕振中】在门扇旁、这边有四张桌子，那边也有四张桌子，共八张∶祭司（原文∶他们）就是在那上头宰杀祭牲的。
【思高本】门楼旁边，每边有四张桌子，共八张，在上面宰杀祭牲。
【现代本】这样，一共有八张桌子可供宰杀祭牲之用，门廊里四张，门廊外四张。
【KJV】Four tables were on this side, and four tables on that side, by the side of the gate; eight tables, whereupon they slew their sacrifices.
【NIV】So there were four tables on one side of the gateway and four on the other-eight tables in all-on which the sacrifices were slaughtered.
【BBE】There were four tables on one side and four tables on the other, by the side of the doorway; eight tables, on which they put to death the beasts for the offerings.
【ASV】Four tables were on this side, and four tables on that side, by the side of the gate; eight tables, whereupon they slew the sacrifices.
42 【和合本】为燔祭牲有四张桌子，是凿过的石头做成的，长一肘半，宽一肘半，高一肘。祭司将宰杀燔祭牲和平安祭牲所用的器皿放在其上。
【吕振中】给燔祭牲用的有四张桌子，是凿好了的石头作成的，长一肘半，宽一肘半，高一肘∶祭司（原文∶他们）将宰杀燔祭牲跟平安祭牲的器皿放在上头。
【思高本】又有四张为全燔祭用的桌子，都是四方石头砌成的：长一肘半，宽一肘半，高一肘；上面放宰杀全燔祭牺牲和其他祭牲的用具。
【现代本】门廊里的四张是供宰杀烧化祭的祭牲用的。这些桌子是石头凿成的，高五十公分，桌面七十五公分正方。宰杀祭牲用的器具都放在桌上。
【KJV】And the four tables were of hewn stone for the burnt offering, of a cubit and an half long, and a cubit and an half broad, and one cubit high: whereupon also they laid the instruments wherewith they slew the burnt offering and the sacrifice.
【NIV】There were also four tables of dressed stone for the burnt offerings, each a cubit and a half long, a cubit and a half wide and a cubit high. On them were placed the utensils for slaughtering the burnt offerings and the other sacrifices.
【BBE】And there were four tables for the burned offering, made of cut stone, one and a half cubits long, one and a half cubits wide and a cubit high, where the instruments were placed which were used for putting to death the burned offering and the beasts for the offerings.
【ASV】And there were four tables for the burnt-offering, of hewn stone, a cubit and a half long, and a cubit and a half broad, and one cubit high; whereupon they laid the instruments wherewith they slew the burnt-offering and the sacrifice.
43 【和合本】有钩子，宽一掌，钉在廊内的四围。桌子上有牺牲的肉。
【吕振中】有壁架子（意难确定，或译∶平版）宽一手掌，安装在廊子里面四处；人献的肉是放在桌子上的。
【思高本】屋内四周钉有一掌长的挂钩，桌上放有祭肉。
【现代本】桌子四边有七公分半宽的槽。献祭用的肉都放在桌上。
【KJV】And within were hooks, an hand broad, fastened round about: and upon the tables was the flesh of the offering.
【NIV】And double-pronged hooks, each a handbreadth long, were attached to the wall all around. The tables were for the flesh of the offerings.
【BBE】And they had edges all round as wide as a man's hand: and on the tables was the flesh of the offerings.
【ASV】And the hooks, a handbreadth long, were fastened within round about: and upon the tables was the flesh of the oblation.
【本会注释】
    钩子。希伯来语是shephattayim，这一措辞含义可疑。该措辞只被发现在这里和在诗68篇，在英KJV版的那一节里被翻译为“壶”，英RSV版里是“羊圈”，但是应该被释义为“炉底石”（见对诗68:13节的注释），其含义在这里没有重要性。在希腊文七十士译本［LXX］里被释义为shephattayim，“边缘”。“钩子”是不同版本的他尔根译文［译者注：旧约亚兰文注译。以色列人在巴比伦被掳时期对旧约希伯来语之翻译及注释，初为口语，后笔之于书］。
44 【和合本】在北门旁，内院里有屋子，为歌唱的人而设。这屋子朝南（南：原文作东）；在南门旁，又有一间朝北。
【吕振中】他带了我从外面进内院，我就见有两间屋子（传统∶内门道儿外面有歌唱人屋子）在内院∶一间在北门旁边，朝着南路；一间在南（传统∶东）门旁边，朝着北路。
【思高本】他领我走到内院，看见在内院中，有两座厢房：一座靠北门的厢房，面朝南；一座看南门的厢房，面朝北。
【现代本】那人领我到内院。内院有两个房间，一个在北门旁边，朝南，另一个在南门旁边，朝北。
【KJV】And without the inner gate were the chambers of the singers in the inner court, which was at the side of the north gate; and their prospect was toward the south: one at the side of the east gate having the prospect toward the north.
【NIV】Outside the inner gate, within the inner court, were two rooms, one at the side of the north gate and facing south, and another at the side of the south gate and facing north.
【BBE】And he took me into the inner square, and there were two rooms in the inner square, one at the side of the north doorway, facing south; and one at the side of the south doorway, facing north.
【ASV】And without the inner gate were chambers for the singers in the inner court, which was at the side of the north gate; and their prospect was toward the south; one at the side of the east gate having the prospect toward the north.
【本会注释】
    屋子。这些屋子的大小和精确的位置没有被叙述。依照希腊文七十士译本［LXX］，只有两间屋子，一间在朝南的北门边，另一间在朝北的南门边。然而，依据希伯来语提示，这些屋子乃是在北门和东门边，而且没有必要把“南”改成“东”，其前提是这些屋子假如位于北门和东门边之间和东门和南门边之间天使中间道路的某处。
    在第716页P上的图表中，P显示这些屋子的可能性位置 ，与希伯来语的不同版本的译文相互一致。
45 【和合本】他对我说：“这朝南的屋子是为看守殿宇的祭司；
【吕振中】他对我说∶这间朝着南路的屋子是给守着殿宇职守的祭司用的。
【思高本】他对我说：“那面朝南的厢房是为在殿内供职的司祭之用，
【现代本】那人告诉我，朝南的房间是给在圣殿供职的祭司用的，
【KJV】And he said unto me, This chamber, whose prospect is toward the south, is for the priests, the keepers of the charge of the house.
【NIV】He said to me, "The room facing south is for the priests who have charge of the temple,
【BBE】And he said to me, This room, facing south, is for the priests who have the care of the house.
【ASV】And he said unto me, This chamber, whose prospect is toward the south, is for the priests, the keepers of the charge of the house;
46 【和合本】那朝北的屋子是为看守祭坛的祭司。这些祭司是利未人中撒督的子孙，近前来事奉耶和华的。”
【吕振中】那间朝着北路的屋子是给守着祭坛职守的祭司用的∶这些祭司是利未人中撒督的子孙；只有他们可以走近永恒主来侍候他。
【思高本】那面朝北的厢房是为在祭坛前供职的司祭之用，他们是肋未的后代中，走近祭坛供职的匝多克的子孙。”
【现代本】朝北的房间是给在祭坛前供职的祭司用的。所有的祭司都是撒督的后代。在利未支族中，只有他们可以到上主面前事奉他。
【KJV】And the chamber whose prospect is toward the north is for the priests, the keepers of the charge of the altar: these are the sons of Zadok among the sons of Levi, which come near to the LORD to minister unto him.
【NIV】and the room facing north is for the priests who have charge of the altar. These are the sons of Zadok, who are the only Levites who may draw near to the LORD to minister before him."
【BBE】And the room facing north is for the priests who have the care of the altar: these are the sons of Zadok, who, from among the sons of Levi, come near to the Lord to do the work of his house.
【ASV】and the chamber whose prospect is toward the north is for the priests, the keepers of the charge of the altar: these are the sons of Zadok, who from among the sons of Levi come near to Jehovah to minister unto him.
【本会注释】
    撒督的子孙。对于撒督的神职，见对撒下8:17节的注释。

内院和圣殿
47 【和合本】他又量内院，长一百肘，宽一百肘，是见方的。祭坛在殿前。
【吕振中】他又量了祭坛院子，长一百肘，宽一百肘，是四方的∶祭坛在殿的前面。
【思高本】他量了庭院：长一百肘，宽一百肘，为四方形；在殿前有一祭坛。
【现代本】那人量了内院，是五十公尺正方，圣殿坐落西边，前面有一个祭坛。
【KJV】So he measured the court, an hundred cubits long, and an hundred cubits broad, foursquare; and the altar that was before the house.
【NIV】Then he measured the court: It was square-a hundred cubits long and a hundred cubits wide. And the altar was in front of the temple.
【BBE】And he took the measure of the open square, a hundred cubits long and a hundred cubits wide, being square; and the altar was in front of the house.
【ASV】And he measured the court, a hundred cubits long, and a hundred cubits broad, foursquare; and the altar was before the house.
【本会注释】
    他又量内院。这是圣坛的院子（第716页R）,100平方库比特［肘］（大约170英尺；51.8米），在内院中心。
48 【和合本】于是他带我到殿前的廊子，量廊子的墙柱。这面厚五肘，那面厚五肘。门两旁，这边三肘，那边三肘。
【吕振中】于是他带了我到殿前的廊子，又量了廊子的挨墙柱∶这边厚五肘，那边厚五肘；门道儿是宽十四肘；门道儿的侧面墙是、（系参七十子修复的）这边三肘，那边三肘。
【思高本】他领我进了圣殿的门廊，量了门廊的壁柱，两边各有五肘。门宽十四肘，墙壁每边叁肘。
【现代本】接着，他领我到圣殿的前堂。他量了前堂，深两公尺半，宽七公尺，两边的墙厚各一公尺半。
【KJV】And he brought me to the porch of the house, and measured each post of the porch, five cubits on this side, and five cubits on that side: and the breadth of the gate was three cubits on this side, and three cubits on that side.
【NIV】He brought me to the portico of the temple and measured the jambs of the portico; they were five cubits wide on either side. The width of the entrance was fourteen cubits and its projecting walls were three cubits wide on either side.
【BBE】Then he took me to the covered way before the house, and took the measure of its uprights, five cubits on one side and five cubits on the other: and the doorway was fourteen cubits wide; and the side-walls of the doorway were three cubits on one side and three cubits on the other.
【ASV】Then he brought me to the porch of the house, and measured each post of the porch, five cubits on this side, and five cubits on that side: and the breadth of the gate was three cubits on this side, and three cubits on that side.
【本会注释】
    殿前的廊子。第48、49节描述圣殿廊子的尺寸（第716页M）。
    墙柱。或，“柱子”，或“侧柱”（见对第9节的注释）。在这里测量的是入口两边中的任意两个凸出点的厚度。
    三肘。大约有6英尺4英寸（1.9米）。这很可能是入口两边任意一边上的凸出点之长度。
49 【和合本】廊子长二十肘，宽十一肘。上廊子有台阶。靠近墙柱又有柱子，这边一根，那边一根。
【吕振中】廊子是长二十肘，宽十二（传统∶十一）肘；登十层台阶可以到上头；靠近挨墙柱还有柱子，这边一根，那边一根。
【思高本】门廊长二十肘，宽十二肘；上去的台阶有十级。靠着壁柱，有二柱，每边一柱。
【现代本】前堂的台阶宽十公尺，深六公尺。前堂两边各有一根柱子。
【KJV】The length of the porch was twenty cubits, and the breadth eleven cubits, and he brought me by the steps whereby they went up to it: and there were pillars by the posts, one on this side, and another on that side.
【NIV】The portico was twenty cubits wide, and twelve cubits from front to back. It was reached by a flight of stairs, and there were pillars on each side of the jambs.
【BBE】The covered way was twenty cubits long and twelve cubits wide, and they went up to it by ten steps; and there were pillars by the uprights, one on one side and one on the other.
【ASV】The length of the porch was twenty cubits, and the breadth eleven cubits; even by the steps whereby they went up to it: and there were pillars by the posts, one on this side, and another on that side.
【本会注释】
    二十肘。有些人认为这一测量是沿着廊子的南北性的轴向，而且推想旁屋（结41:6,7）延伸向后面，并且沿着建筑物的侧面延伸。其它人把旁屋限制在北边和南边，而且认为廊子的20库比特［肘］尺寸是沿着东西性的轴向。
    十一。希腊文七十士译本［LXX］的经文是“十二”。
    台阶。与两个院子相同，进入殿宇它本身也通过台阶。在希腊文七十士译本［LXX］中数字是十。殿宇仍然被建筑得比内院更高。见第716页d。
    靠近墙柱又有柱子。相似于所罗门的圣殿，这楝新的建筑物在每个台阶上的每个边上都有一根柱子（第716页N，N；见王上7:15-22）。


第 41 章

【本会注释】
圣殿的尺寸、区域、屋子和装饰。
1 【和合本】他带我到殿那里量墙柱：这面厚六肘，那面厚六肘，宽窄与会幕相同。
【吕振中】他带了我到殿堂，量了挨墙柱子∶这边的厚六肘，那边的也厚六肘∶这是挨墙柱子（传统∶是帐棚）的厚度。
【思高本】他领我到了圣所，量了壁柱，两边，各厚六肘；
【现代本】接着，那人领我到圣所。他量了墙柱，厚三公尺，
【KJV】Afterward he brought me to the temple, and measured the posts, six cubits broad on the one side, and six cubits broad on the other side, which was the breadth of the tabernacle.
【NIV】Then the man brought me to the outer sanctuary and measured the jambs; the width of the jambs was six cubits on each side.
【BBE】And he took me to the Temple, and took the measure of the uprights, six cubits wide on one side and six cubits wide on the other.
【ASV】And he brought me to the temple, and measured the posts, six cubits broad on the one side, and six cubits broad on the other side, which was the breadth of the tabernacle.
【本会注释】
    殿。在这里指圣所（第716页L；见王上6:17；7:50）。
    墙柱。即，侧柱。这些墙柱在入口两边，并且其厚度是六库比特［肘］（10英尺21/2英寸；3.1米），相同于墙壁（第5节）。
2 【和合本】门口宽十肘。门两旁，这边五肘，那边五肘。他量殿长四十肘，宽二十肘。
【吕振中】门道儿的进口处是宽十肘；进口处的侧面墙是这边五肘，那边五肘；他量了殿堂是长四十肘，宽二十肘。
【思高本】门口宽十肘；门口两边的墙，各为五肘；他又量了圣所的长度为四十肘，宽为二十肘。
【现代本】宽五公尺，两边的墙，厚各两公尺半。他又量了圣所，长二十公尺，宽十公尺。
【KJV】And the breadth of the door was ten cubits; and the sides of the door were five cubits on the one side, and five cubits on the other side: and he measured the length thereof, forty cubits: and the breadth, twenty cubits.
【NIV】The entrance was ten cubits wide, and the projecting walls on each side of it were five cubits wide. He also measured the outer sanctuary; it was forty cubits long and twenty cubits wide.
【BBE】And the door-opening was ten cubits wide; and the side walls of the door-opening were five cubits on one side and five cubits on the other: and it was forty cubits long and twenty cubits wide.
【ASV】And the breadth of the entrance was ten cubits; and the sides of the entrance were five cubits on the one side, and five cubits on the other side: and he measured the length thereof, forty cubits, and the breadth, twenty cubits.
【本会注释】
    门两旁。这是从门到墙壁之间的尺寸。
    四十肘。这些尺寸与所罗门的圣殿中圣所的尺寸相同（王上6:2,20），除非以西结使用了长单位的库比特［肘］（见对结40:5节的注释）。
3 【和合本】他到内殿量墙柱，各厚二肘。门口宽六肘，门两旁各宽七肘。
【吕振中】他进了内殿，量了进口的挨墙柱子，各厚二肘；进口是宽六肘；进口的侧面墙（传统∶进口的宽）各宽七肘。
【思高本】他进到面，量了门口的壁柱，厚二肘，入口六肘，门口总宽七肘。
【现代本】然后，他到内殿去。他量了那里的墙柱，厚一公尺，宽三公尺，两边的墙厚各三公尺。
【KJV】Then went he inward, and measured the post of the door, two cubits; and the door, six cubits; and the breadth of the door, seven cubits.
【NIV】Then he went into the inner sanctuary and measured the jambs of the entrance; each was two cubits wide. The entrance was six cubits wide, and the projecting walls on each side of it were seven cubits wide.
【BBE】And he went inside and took the measure of the uprights of the door-opening, two cubits: and the door-opening, six cubits; and the side-walls of the door-opening were seven cubits on one side and seven cubits on the other.
【ASV】Then went he inward, and measured each post of the entrance, two cubits; and the entrance, six cubits; and the breadth of the entrance, seven cubits.
【本会注释】
    他到内殿。天使独自进入至圣所（见来9:7）。
    墙柱。或，“侧柱”，牵涉到圣所和至圣所之间的门，在这里其厚度只有二库比特［肘］（3英尺4.8英寸、1米），可比较进入圣所入口的柱子（第1节），其厚度有六库比特［肘］（10英尺21/2英寸；3.1米）。
    门，宽六肘［译者注：英KJV版译文，中文版译文“门口宽六肘”］。即，门口，在墙柱之间清晰的空间。
    门两旁各宽。依照希腊文七十士译本［LXX］，七个库比特［肘］的尺寸（大约14英尺）是从门口到边壁的两库比特墙壁的长度。这两面墙壁加上门口的六库比特［肘］，就会适宜于该房间的宽度。
4 【和合本】他量内殿，长二十肘，宽二十肘。他对我说：“这是至圣所。”
【吕振中】他量了内殿是长二十肘，宽二十肘，在殿堂前面。他对我说∶这就是至圣所。
【思高本】量了圣所的尽头长二十肘，宽二十肘。以后对我说：“这是至圣所。”
【现代本】他又量了内殿，是十公尺正方。他告诉我：“这是至圣所。”
【KJV】So he measured the length thereof, twenty cubits; and the breadth, twenty cubits, before the temple: and he said unto me, This is the most holy place.
【NIV】And he measured the length of the inner sanctuary; it was twenty cubits, and its width was twenty cubits across the end of the outer sanctuary. He said to me, "This is the Most Holy Place."
【BBE】And by his measure it was twenty cubits long and twenty cubits wide in front of the Temple: and he said to me, This is the most holy place.
【ASV】And he measured the length thereof, twenty cubits, and the breadth, twenty cubits, before the temple: and he said unto me, This is the most holy place.
【本会注释】
    至圣所。一个完整的20平方库比特［肘］（第716页K），相同于所罗门圣殿的尺寸（王上6:20）。

靠圣殿墙边的厢房
5 【和合本】他又量殿墙，厚六肘；围着殿有旁屋，各宽四肘。
【吕振中】他又量了殿的墙，厚六肘；三面绕着殿的每一间厢房各宽四肘。
【思高本】他量了殿墙，厚六肘；沿殿周围的厢房，宽四肘。
【现代本】那人量了圣殿的内墙，厚三公尺。靠着圣殿的墙周围有厢房，每间宽两公尺。
【KJV】After he measured the wall of the house, six cubits; and the breadth of every side chamber, four cubits, round about the house on every side.
【NIV】Then he measured the wall of the temple; it was six cubits thick, and each side room around the temple was four cubits wide.
【BBE】Then he took the measure of the wall of the house, which was six cubits; and of the side-rooms round the house, which were four cubits wide.
【ASV】Then he measured the wall of the house, six cubits; and the breadth of every side-chamber, four cubits, round about the house on every side.
【本会注释】
    殿墙。在这里描述的厚度（10英尺21/2英寸；3.1米）是相同于外院的围墙（结40:5）。这样的厚度是相互一致于远古东方诸国建筑学的庞大比例。
6 【和合本】旁屋有三层，层叠而上，每层排列三十间。旁屋的梁木搁在殿墙坎上，免得插入殿墙。
【吕振中】厢房是厢房叠上厢房的∶有三层，每层排列三十（传统有∶三十三）间。在房子的墙上、就是在三面绕着殿的厢房的墙上有坎子（传统∶它们进入），以作为支座，免得以殿的墙为支座。
【思高本】厢房一层在另一层之上，共叁层，每层叁十间。厢房周围靠着殿墙，有突出的墙，为衔接厢房，免得嵌在殿墙内。
【现代本】厢房有三层，每层有三十个房间。圣殿外墙的每一层都比下一层凹进去，上层比下层薄，因此厢房可以搁在凸出的墙上，不必钉住。
【KJV】And the side chambers were three, one over another, and thirty in order; and they entered into the wall which was of the house for the side chambers round about, that they might have hold, but they had not hold in the wall of the house.
【NIV】The side rooms were on three levels, one above another, thirty on each level. There were ledges all around the wall of the temple to serve as supports for the side rooms, so that the supports were not inserted into the wall of the temple.
【BBE】And the side-rooms, room over room, were three times thirty; there were inlets in the wall of the house for the side-rooms round about, for supports in the wall of the house.
【ASV】And the side-chambers were in three stories, one over another, and thirty in order; and they entered into the wall which belonged to the house for the side-chambers round about, that they might have hold therein, and not have hold in the wall of the house.
【本会注释】
    旁屋。这些屋子的构造有很多相似于所罗门的圣殿中的那些屋子。四库比特［肘］的宽度明显地适宜于一楼的屋子。
7 【和合本】这围殿的旁屋越高越宽；因旁屋围殿悬叠而上，所以越上越宽，从下一层，由中一层，到上一层。
【吕振中】厢楼房三面绕着殿越高越宽；因为有绕殿的台阶三面绕着殿越上越高；因此厢楼房宽度继续往上增加；故此人从下层经由中层以至上层（本节残缺，意难确定）。
【思高本】厢房越高越宽，因为周围圣殿的墙越高越窄，为此上边的房间较宽。人由下层可登至中层，再登往上层。
【现代本】这样，从外面看，圣殿的墙壁，由上到下，厚度都一样。靠圣殿的外墙和这些厢房外边有两个宽阔的楼梯，人可以从一楼上到二楼，再到三楼。
【KJV】And there was an enlarging, and a winding about still upward to the side chambers: for the winding about of the house went still upward round about the house: therefore the breadth of the house was still upward, and so increased from the lowest chamber to the highest by the midst.
【NIV】The side rooms all around the temple were wider at each successive level. The structure surrounding the temple was built in ascending stages, so that the rooms widened as one went upward. A stairway went up from the lowest floor to the top floor through the middle floor.
【BBE】The side-rooms became wider as they went higher up the house, by the amount of the space let into the wall up round about the house, because of the inlets in the house; and one went up from the lowest floor by steps to the middle, and from the middle to the upper floor.
【ASV】And the side-chambers were broader as they encompassed the house higher and higher; for the encompassing of the house went higher and higher round about the house: therefore the breadth of the house continued upward; and so one went up from the lowest chamber to the highest by the middle chamber.
【本会注释】
    越高越宽。关于凹进的墙壁和这些屋子逐渐增大的尺寸的细节，见对王上6:5,6节的注释。因为对于在每层楼上是否有30个屋子，或者在所有的三层楼一共有30个屋子，观点不一致，所以在图案上没有显示分割（第716页f）。
8 【和合本】我又见围着殿有高月台。旁屋的根基，高足一竿，就是六大肘。
【吕振中】我又看见殿有高月台三面绕着；厢楼房的根基、高足一竿，就是六大肘。
【思高本】我见殿周围有一高台，为厢房的基础，台脚高一竿，即六肘。
【现代本】这些厢房的外墙厚两公尺半。圣殿的北面有一个门可以通到各厢房，南面也有一个门通到各厢房。我看见圣殿周围有两公尺半宽的骑楼；这骑楼离地面三公尺，跟靠着圣殿墙上那些房间的地基一样高。在环绕圣殿的骑楼和祭司用的房
【KJV】I saw also the height of the house round about: the foundations of the side chambers were a full reed of six great cubits.
【NIV】I saw that the temple had a raised base all around it, forming the foundation of the side rooms. It was the length of the rod, six long cubits.
【BBE】And I saw that the house had a stone floor all round; the bases of the side-rooms were a full rod of six great cubits high.
【ASV】I saw also that the house had a raised basement round about: the foundations of the side-chambers were a full reed of six great cubits.
【本会注释】
    围着殿有高月台。即，殿宇坐落在向上提升的地基之上。这一月台似乎延伸五库比特［肘］（81/2英尺；2.6米），越过屋子的外部墙壁（第9,11节），在屋子之外形成一个步行道（第716页e）。
    大肘。希伯来语是'assilah，词义是“接合处”。在这里的重要含义不清楚。这可能是一种建筑术语。
9 【和合本】旁屋的外墙厚五肘。旁屋之外还有余地。
【吕振中】属于厢楼房的外墙、厚五肘；属殿的厢楼房剩下的旷地也宽五肘（仿叙利亚译本加上的）。
【思高本】厢房的外墙厚五肘。在靠殿的厢房之前的人行道，也宽五肘。
【现代本】－
【KJV】The thickness of the wall, which was for the side chamber without, was five cubits: and that which was left was the place of the side chambers that were within.
【NIV】The outer wall of the side rooms was five cubits thick. The open area between the side rooms of the temple
【BBE】The wall supporting the side-rooms on the outside was five cubits thick: and there was a free space of five cubits between the side-rooms of the house.
【ASV】The thickness of the wall, which was for the side-chambers, on the outside, was five cubits: and that which was left was the place of the side-chambers that belonged to the house.
【本会注释】
    外墙。旁屋的外部墙壁，比圣殿的主要负重墙壁，少一个库比特［肘］的厚度。
    还有余地。见对第8节的注释。
10 【和合本】在旁屋与对面的房屋中间有空地，宽二十肘。
【吕振中】那三面绕着殿的房屋之外有隔开地宽二十肘。
【思高本】厢房之外有二十肘宽的空地，环绕着殿的四周。
【现代本】这些厢房的外墙厚两公尺半。圣殿的北面有一个门可以通到各厢房，南面也有一个门通到各厢房。我看见圣殿周围有两公尺半宽的骑楼；这骑楼离地面三公尺，跟靠着圣殿墙上那些房间的地基一样高。在环绕圣殿的骑楼和祭司用的房
【KJV】And between the chambers was the wideness of twenty cubits round about the house on every side.
【NIV】and the priests' rooms was twenty cubits wide all around the temple.
【BBE】And between the rooms was a space twenty cubits wide all round the house.
【ASV】And between the chambers was a breadth of twenty cubits round about the house on every side.
【本会注释】
    在旁屋与对面的房屋中间。即，在结42:1-14节被描述的屋子。有一块空地（第716页S），其面积是延伸超过三个边之上的月台二十库比特［肘］（34英尺；10.4米），屋子的位置就在那里。
11 【和合本】旁屋的门都向余地：一门向北，一门向南。周围的余地宽五肘。
【吕振中】厢楼房的出入口是向着旷地的∶一个出入口向着北路，一个出入口向南；那三面绕着的旷地、宽五肘。
【思高本】厢房的门向着人行道：一朝北，一朝南；人行道宽五肘。
【现代本】－
【KJV】And the doors of the side chambers were toward the place that was left, one door toward the north, and another door toward the south: and the breadth of the place that was left was five cubits round about.
【NIV】There were entrances to the side rooms from the open area, one on the north and another on the south; and the base adjoining the open area was five cubits wide all around.
【BBE】And the free space had doors opening from the side-rooms, one door on the north and one door on the south: and the free space was five cubits wide all round.
【ASV】And the doors of the side-chambers were toward the place that was left, one door toward the north, and another door toward the south: and the breadth of the place that was left was five cubits round about.
【本会注释】
    余地。即，月台。

西边的屋子
12 【和合本】在西面空地之后有房子，宽七十肘，长九十肘，墙四围厚五肘。
【吕振中】面对着隔开地、在西路那面的建筑物、宽七十肘，长九十肘；那建筑物四围的墙厚五肘。
【思高本】在空地的西面有一建物：宽七十肘，长九十肘；这建物周围的墙厚五肘。
【现代本】圣殿西边这片空地的尽头有一座屋子，长四十五公尺，宽三十五公尺，四周的墙壁厚两公尺半。
【KJV】Now the building that was before the separate place at the end toward the west was seventy cubits broad; and the wall of the building was five cubits thick round about, and the length thereof ninety cubits.
【NIV】The building facing the temple courtyard on the west side was seventy cubits wide. The wall of the building was five cubits thick all around, and its length was ninety cubits.
【BBE】And the building which was in front of the separate place at the side to the west was seventy cubits wide; the wall of the building was five cubits thick all round and ninety cubits long.
【ASV】And the building that was before the separate place at the side toward the west was seventy cubits broad; and the wall of the building was five cubits thick round about, and the length thereof ninety cubits.
【本会注释】
    房子。这一房子的用途（第716页O）没有被描述。它可能相称于较早的圣殿里的游廊（见代上26:18）。
    空地。希伯来语是gizrah，其词根是gazar，“分割”，因此是“被分割的空间”。这一空间（第716页S）在圣殿的西端，在圣殿和房子之间（第716页O），也或许在沿着圣殿（见对第10节的注释）的北方和南方。

圣殿的尺寸
13 【和合本】这样，他量殿，长一百肘，又量空地和那房子并墙，共长一百肘。
【吕振中】这样、他量了殿，长一百肘；又量了隔开地，量了那建筑物和它的墙，共长一百肘；
【思高本】他量了圣殿，长一百肘：包括空地、建物和墙，共长一百肘。
【现代本】那人量了圣殿，长五十公尺。从圣殿后壁到空地尽头西边的那座屋子，相距五十公尺。
【KJV】So he measured the house, an hundred cubits long; and the separate place, and the building, with the walls thereof, an hundred cubits long;
【NIV】Then he measured the temple; it was a hundred cubits long, and the temple courtyard and the building with its walls were also a hundred cubits long.
【BBE】And he took the measure of the house; it was a hundred cubits long; and the separate place and the building with its walls was a hundred cubits long;
【ASV】So he measured the house, a hundred cubits long; and the separate place, and the building, with the walls thereof, a hundred cubits long;
【本会注释】
    他量殿。这是圣殿的外面尺寸（170英尺；51.8米），包括廊子（见第1-5）。
    那房子。这里的尺寸是相同的，从圣殿的后墙到那在房子O的西墙的外壁（第716页）。
14 【和合本】殿的前面和两旁的空地，宽一百肘。
【吕振中】殿的前面和东面的隔开地、共宽一百肘。
【思高本】圣殿的前面和东边的空地，共宽一百肘。
【现代本】圣殿的前面以及两旁的空地长五十公尺。
【KJV】Also the breadth of the face of the house, and of the separate place toward the east, an hundred cubits.
【NIV】The width of the temple courtyard on the east, including the front of the temple, was a hundred cubits.
【BBE】And the east front of the house and of the separate place was a hundred cubits wide.
【ASV】also the breadth of the face of the house, and of the separate place toward the east, a hundred cubits.
【本会注释】
    前面。这一尺寸是相同的，包括圣殿总宽度和两旁分开的空地（第716页S，S）。
15 【和合本】他量空地后面的那房子，并两旁的楼廊，共长一百肘。
【吕振中】他量了隔开地后面的建筑物∶又量了建筑物这边和那边的游廊（意难确定。或译∶墙），连那建筑物共长一百肘。殿堂和内殿与其外‘门廊’（传统∶内殿堂和院子的门廊）
【思高本】他量了圣殿后边的建，连空地和墙在内，由这一端到另一端，共长一百肘。
【现代本】他又量了西边那屋子的阔度，包括两边的走廊，也是五十公尺。圣殿的前堂、圣所，和至圣所，
【KJV】And he measured the length of the building over against the separate place which was behind it, and the galleries thereof on the one side and on the other side, an hundred cubits, with the inner temple, and the porches of the court;
【NIV】Then he measured the length of the building facing the courtyard at the rear of the temple, including its galleries on each side; it was a hundred cubits. The outer sanctuary, the inner sanctuary and the portico facing the court,
【BBE】And he took the measure of the building in front of the separate place which was at the back of it, and the pillared walks on one side and on the other side; they were a hundred cubits long; and the Temple and the inner part and its outer covered way were covered in;
【ASV】And he measured the length of the building before the separate place which was at the back thereof, and the galleries thereof on the one side and on the other side, a hundred cubits; and the inner temple, and the porches of the court;
【本会注释】
    那房子。这是房子O的外围尺寸，包括它的五库比特［肘］的墙壁。
    楼廊。如此被翻译的希伯来语措辞的词义不清楚。这一经文“楼廊”就是被推测的。

圣殿的内部
16 【和合本】内殿、院廊、门槛、严紧的窗棂，并对着门槛的三层楼廊，从地到窗棂（窗棂都有蔽子），
【吕振中】都有镶盖着（传统∶16节头一个字作‘复数的门槛’）；在其三层每层门槛相对的地方、都有窗櫺、是内宽外窄、有格子的（意难确定）∶都是沙麻木的∶从地上到窗櫺，［窗櫺是嵌盖着的］，
【思高本】门框、带棂的窗和叁面的围墙，以及门限周围都镶上木板，由地到窗──窗是遮蔽的；
【现代本】从地面到窗口的墙壁都嵌木板。这些窗可以关闭。
【KJV】The door posts, and the narrow windows, and the galleries round about on their three stories, over against the door, cieled with wood round about, and from the ground up to the windows, and the windows were covered;
【NIV】as well as the thresholds and the narrow windows and galleries around the three of them-everything beyond and including the threshold was covered with wood. The floor, the wall up to the windows, and the windows were covered.
【BBE】And the sloping windows and the covered ways round all three of them were of shakiph-wood all round from the level of the earth up to the windows;
【ASV】the thresholds, and the closed windows, and the galleries round about on their three stories, over against the threshold, ceiled with wood round about, and from the ground up to the windows, (now the windows were covered),
【本会注释】
    内殿。更好的译文是“以及内殿”。随后描述的是圣殿本身，不是圣殿后面的房子。
    因木材而有天蓝色［译者注：英KJV版译文，中文版译文无］。这一希伯来语含义有些含糊。依照希腊文七十士译本［LXX］，这里描述了有嵌镶板的门厅（见结40:48），和圣所和至圣所。
17 【和合本】直到门以上，就是到内殿和外殿内外四围墙壁，都按尺寸用木板遮蔽。
【吕振中】直到进口以上，到内殿以至外面；又在内殿以及外面所有的墙壁四处都有刻像（传统∶尺寸）。
【思高本】直到门上边，以至殿的内部和外部；周围所有的，面和外面的墙上，都有雕像，
【现代本】圣殿周围的墙壁，从地面到门的上面，
【KJV】To that above the door, even unto the inner house, and without, and by all the wall round about within and without, by measure.
【NIV】In the space above the outside of the entrance to the inner sanctuary and on the walls at regular intervals all around the inner and outer sanctuary
【BBE】And there was a roof over the doorway and as far as the inner house, and to the outside and on the wall all round, inside and outside.
【ASV】to the space above the door, even unto the inner house, and without, and by all the wall round about within and without, by measure.
18 【和合本】墙上雕刻基路伯和棕树。每二基路伯中间有一棵棕树，每基路伯有二脸。
【吕振中】雕制成了基路伯和棕树；一个基路伯与一个基路伯之间就有一棵棕树；每个基路伯都有两副脸面；
【思高本】雕刻着革鲁宾和棕榈枝，棕榈枝在革鲁宾与革鲁宾之间；革鲁宾有两个面貌：
【现代本】内外都雕刻着基路伯和棕树。基路伯和棕树相间并排。每一个基路伯都有两副脸：
【KJV】And it was made with cherubims and palm trees, so that a palm tree was between a cherub and a cherub; and every cherub had two faces;
【NIV】were carved cherubim and palm trees. Palm trees alternated with cherubim. Each cherub had two faces:
【BBE】And it had pictured forms of winged beings and palm-trees; a palm-tree between two winged ones, and every winged one had two faces;
【ASV】And it was made with cherubim and palm-trees; and a palm-tree was between cherub and cherub, and every cherub had two faces;
【本会注释】
    基路伯和棕树。可以比较所罗门圣殿的艺术雕刻品（王上6:29）。
19 【和合本】这边有人脸向着棕树，那边有狮子脸向着棕树，殿内周围都是如此。
【吕振中】这边有人的脸面向着棕树，那边有少壮狮子的脸面向着棕树；殿里四处都是这样雕制的。
【思高本】人的面貌向着这边的棕榈枝，狮的面貌向着那边的棕榈枝；全殿四周都是这样。
【现代本】人的脸向这一边的棕树，狮子的脸向那一边的棕树。墙壁四周，
【KJV】So that the face of a man was toward the palm tree on the one side, and the face of a young lion toward the palm tree on the other side: it was made through all the house round about.
【NIV】the face of a man toward the palm tree on one side and the face of a lion toward the palm tree on the other. They were carved all around the whole temple.
【BBE】So that there was the face of a man turned to the palm-tree on one side, and the face of a young lion on the other side: so it was made all round the house.
【ASV】so that there was the face of a man toward the palm-tree on the one side, and the face of a young lion toward the palm-tree on the other side. thus was it made through all the house round about:
20 【和合本】从地至门以上，都有基路伯和棕树。殿墙就是这样。
【吕振中】从地面直到进口以上都有基路伯和棕树雕制在（传统∶和）（此处有∶殿堂的）墙上。
【思高本】由地到门上边，圣所的墙上都雕刻着革鲁宾和棕榈枝。
【现代本】从地板到门的上面都是这样。
【KJV】From the ground unto above the door were cherubims and palm trees made, and on the wall of the temple.
【NIV】From the floor to the area above the entrance, cherubim and palm trees were carved on the wall of the outer sanctuary.
【BBE】From earth level up to the windows there were winged ones and palm-trees pictured on the wall.
【ASV】from the ground unto above the door were cherubim and palm-trees made: thus was the wall of the temple.
【本会注释】
    至门以上。这是描述从外表上嵌镶板复盖整个内部墙壁（见王上6:18）。
21 【和合本】殿的门柱是方的。至圣所的前面，形状和殿的形状一样。
【吕振中】殿堂的进口四方（传统∶殿堂、门柱、四方）的。圣所前面有状似
【思高本】圣所的门框是方的。在至圣所前面，有一座看似木头的祭坛：
【现代本】圣所的门柱是四方的。在至圣所的入口处前面有一个
【KJV】The posts of the temple were squared, and the face of the sanctuary; the appearance of the one as the appearance of the other.
【NIV】The outer sanctuary had a rectangular doorframe, and the one at the front of the Most Holy Place was similar.
【BBE】...
【ASV】As for the temple, the door-posts were squared; and as for the face of the sanctuary, the appearance thereof was as the appearance of the temple.
【本会注释】
    殿的门柱。这一节希伯来语含义模糊。
22 【和合本】坛是木头做的，高三肘，长二肘。坛角和坛面，并四旁，都是木头做的。他对我说：“这是耶和华面前的桌子。”
【吕振中】木坛的形状，高三肘，长二肘，宽二肘（仿七十子加上的）；坛角、坛座（‘座’传统作∶长）与其四旁都是木头的。他对我说∶“这就是永恒主面前的桌子。”
【思高本】高叁肘，长宽各二肘；角、底座和镶板，都是木的。以后他对我说：“这是在上主前的祭桌。”
【现代本】看来像木制的祭坛，高一公尺半，宽一公尺。坛四角的柱子、坛面，和边都是木制的。那人告诉我：“这是摆在上主面前的桌子。”
【KJV】The altar of wood was three cubits high, and the length thereof two cubits; and the corners thereof, and the length thereof, and the walls thereof, were of wood: and he said unto me, This is the table that is before the LORD.
【NIV】There was a wooden altar three cubits high and two cubits square ; its corners, its base and its sides were of wood. The man said to me, "This is the table that is before the LORD ."
【BBE】The altar was made of wood, and was three cubits high and two cubits long; it had angles, and its base and sides were of wood; and he said to me, This is the table which is before the Lord.
【ASV】The altar was of wood, three cubits high, and the length thereof two cubits; and the corners thereof, and the length thereof, and the walls thereof, were of wood: and he said unto me, This is the table that is before Jehovah.
【本会注释】
    坛是木头作的。这似乎相称于帐幕里的香圣坛（出30:1-3），以及原先圣殿里的金坛（王上7:48），虽然它也被称为“桌子”的事实促使有些人将它和陈设饼桌子视为等同。

门
23 【和合本】殿和至圣所的门各有两扇。
【吕振中】殿堂和圣所各有双扇的门。
【思高本】圣所与至圣所各有两门，
【现代本】圣所和至圣所各有一个门。
【KJV】And the temple and the sanctuary had two doors.
【NIV】Both the outer sanctuary and the Most Holy Place had double doors.
【BBE】The Temple had two doors.
【ASV】And the temple and the sanctuary had two doors.
【本会注释】
    门各有两扇。一扇门在通往圣所的入口处，另一扇在通往至圣所入口处。
24 【和合本】每扇分两扇，这两扇是摺叠的。这边门分两扇，那边门也分两扇。
【吕振中】那两个门各有双扇∶双扇能移动摺叠∶这一个门有两扇，那一个门也有两扇。
【思高本】门各有两扇，每扇又有两页；可以摺叠。每一扇门都有两页。
【现代本】每一门都是双扇的，每扇门又分成两页，可以折迭。
【KJV】And the doors had two leaves apiece, two turning leaves; two leaves for the one door, and two leaves for the other door.
【NIV】Each door had two leaves-two hinged leaves for each door.
【BBE】And the holy place had two doors, and the doors had two turning leaves, two for one and two for the other.
【ASV】And the doors had two leaves apiece, two turning leaves: two leaves for the one door, and two leaves for the other.
【本会注释】
    两扇是摺叠的。这两扇子门类似于所罗门的圣殿中的门（王上6:31-35）。
25 【和合本】殿的门扇上雕刻基路伯和棕树，与刻在墙上的一般。在外头廊前有木槛。
【吕振中】在这些上头、在殿堂的门扇上、都雕制着基路伯和棕树，像墙上所雕制的一样；在门廊前面、就是在外头、有木头的飞簷（末一词语意难确定）。
【思高本】门扇上都雕刻着革鲁宾和棕榈枝，像墙上刻的一样。门廊外的前面有木做的飞檐。
【现代本】圣所的门上雕刻着棕树和基路伯，像墙上的一样。前堂门的外层有木板遮着。
【KJV】And there were made on them, on the doors of the temple, cherubims and palm trees, like as were made upon the walls; and there were thick planks upon the face of the porch without.
【NIV】And on the doors of the outer sanctuary were carved cherubim and palm trees like those carved on the walls, and there was a wooden overhang on the front of the portico.
【BBE】And on them were pictured winged ones and palm-trees, as on the walls; and a ... of wood was on the front of the covered way outside.
【ASV】And there were made on them, on the doors of the temple, cherubim and palm-trees, like as were made upon the walls; and there was a threshold of wood upon the face of the porch without.
【本会注释】
    木槛。希伯来语是`ab，这一措辞只出现在这里和在王上7:6节。这似乎是一个建筑术语，其含义现在被遗失。
26 【和合本】廊这边那边都有严紧的窗棂和棕树；殿的旁屋和槛就是这样。
【吕振中】门廊的侧面墙这边和那边都有基路伯（传统∶内宽外窄的窗櫺）和棕树。（此处有∶‘殿的厢楼房和飞簷’等语）。
【思高本】门廊两边与靠殿的厢房墙上，有有棂的窗和棕榈枝，还有飞檐。
【现代本】前堂两边的厢房都有小窗，墙上雕刻着棕树。
【KJV】And there were narrow windows and palm trees on the one side and on the other side, on the sides of the porch, and upon the side chambers of the house, and thick planks.
【NIV】On the sidewalls of the portico were narrow windows with palm trees carved on each side. The side rooms of the temple also had overhangs.
【BBE】And there were sloping windows and palm-trees on one side and on the other, on the sides of the covered way: and the side-rooms of the house and the ...
【ASV】And there were closed windows and palm-trees on the one side and on the other side, on the sides of the porch: thus were the side-chambers of the house, and the thresholds.
【本会注释】
    严紧的窗棂。或许更好的译文是“格子窗户”（见对王上6:4节的注释）。


第 42 章

【本会注释】
1 祭司的屋子。
13 相关的用途。
19 外院的尺寸。

圣殿附近的两座屋子
1 【和合本】他带我出来向北，到外院，又带我进入圣屋；这圣屋一排顺着空地，一排与北边铺石地之屋相对。
【吕振中】他领了我出来到内院（传统∶外院），朝着北路走；又带我进圣屋；这些圣屋跟隔开地相对，也跟北边铺石地的建筑物相对∶
【思高本】以后他领我出来，到了内院的北部，引我来到位于空地前，向北的建物前的楼房那。
【现代本】那人领我到外院，进圣殿北边的一座屋子；这屋子离圣殿西边那屋子不远。
【KJV】Then he brought me forth into the utter court, the way toward the north: and he brought me into the chamber that was over against the separate place, and which was before the building toward the north.
【NIV】Then the man led me northward into the outer court and brought me to the rooms opposite the temple courtyard and opposite the outer wall on the north side.
【BBE】And he took me out into the inner square in the direction of the north: and he took me into the rooms which were opposite the separate place and opposite the building to the north.
【ASV】Then he brought me forth into the outer court, the way toward the north: and he brought me into the chamber that was over against the separate place, and which was over against the building toward the north.
【本会注释】
    无条件的院子［译者注：英KJV版译文，中文版译文“外院”］。即，“外院”（见对结40:17节的注释）。第1-14节描述位于圣殿的北方和南方的祭司的屋子（第716页T，T）。这一段希伯来语经文含义非常模糊，乃至难以掌握其建筑物细节上的一个清楚的写照。因为这一原由，尚未在其图表上有过尝试画出该建筑的精确形状（见第716页，注意其注解）。
2 【和合本】这圣屋长一百肘，宽五十肘，有向北的门。
【吕振中】其长沿北边有一百肘（传统∶到一百肘之长的前面有北门），其宽五十肘。
【思高本】楼长一百肘，宽五十肘，
【现代本】这屋子长五十公尺，宽二十五公尺。
【KJV】Before the length of an hundred cubits was the north door, and the breadth was fifty cubits.
【NIV】The building whose door faced north was a hundred cubits long and fifty cubits wide.
【BBE】On the north side it was a hundred cubits long and fifty cubits wide,
【ASV】Before the length of a hundred cubits was the north door, and the breadth was fifty cubits.
【本会注释】
    一百肘。大约有170英尺（51.9米）。依照希腊文七十士译本［LXX］，这一尺寸是该建筑物的长度。其长度相同于圣殿建筑物的长度（结41:13）。这些屋子明显直接在圣殿建筑物里的北方和南方，而且在从它相离的分开之处（第716页S）。
3 【和合本】对着内院那二十肘宽之空地，又对着外院的铺石地，在第三层楼上有楼廊对着楼廊。
【吕振中】对着内院那二十肘宽的隔开地的、又对着外院的铺石地的、有楼廊对着楼廊，一共三层。
【思高本】是在内院空地与外院道的前面，走廊与走廊相对，楼房共有叁层。
【现代本】它一面对着圣殿旁边十公尺宽的空地，另一面对着铺石头的外院。这屋子有三层，上层比下层狭小。
【KJV】Over against the twenty cubits which were for the inner court, and over against the pavement which was for the utter court, was gallery against gallery in three stories.
【NIV】Both in the section twenty cubits from the inner court and in the section opposite the pavement of the outer court, gallery faced gallery at the three levels.
【BBE】Opposite the space of twenty cubits which was part of the inner square, and opposite the stone floor of the outer square. There were covered ways facing one another on the third floor.
【ASV】Over against the twenty cubits which belonged to the inner court, and over against the pavement which belonged to the outer court, was gallery against gallery in the third story.
【本会注释】
    二十肘。大约有34英尺（10.4米）。这是指相离之处之间的宽度（第716页S），围着圣殿的北边、西边和南边（见对结41:12节的注释）。
    铺石地。这是面向铺石地（第716页D），该铺石地据说属于外院，沿着外墙内侧（结40:17）。
    楼廊。如此被翻译的希伯来语措辞的含义不确定。
    在三层楼［译者注：英KJV版译文，中文版译文“在第三层楼上”］。希伯来语是bashshelishim，这也可以被翻译为“在第三层楼”。不清楚是否意谓整个三层楼，或仅仅是顶楼。
4 【和合本】在圣屋前有一条夹道，宽十肘，长一百肘。房门都向北。
【吕振中】在圣屋前面有一条路在里向，宽十肘，长一百肘（传统∶一肘之路）；其房门都向北。
【思高本】楼房前面有向内的过道，宽十肘，长一百肘，门都朝北。
【现代本】屋子北面有通道，宽五公尺，长五十公尺，门向北。
【KJV】And before the chambers was a walk to ten cubits breadth inward, a way of one cubit; and their doors toward the north.
【NIV】In front of the rooms was an inner passageway ten cubits wide and a hundred cubits long. Their doors were on the north.
【BBE】And in front of the rooms was a walk, ten cubits wide and a hundred cubits long; and their doors were facing north.
【ASV】And before the chambers was a walk of ten cubits' breadth inward, a way of one cubit; and their doors were toward the north.
【本会注释】
    有一条夹道，宽十肘。希腊文七十士译本［LXX］的经文是，“而且在圣屋前有一条夹道，其宽度有十库比特［肘］［17英尺；5.2米］，长度有一百库比特［肘］［大约200英尺；61.5米］。”这一经文有亚兰语经文的证据。
5 【和合本】圣屋因为楼廊占去些地方，所以上层比中下两层窄些。
【吕振中】圣屋上层比较窄些，因为楼廊占了它的地方、比占了那建筑物的下层中层的多。
【思高本】楼上层房屋比下层与中曾的较窄，因为上层有走廊占去了面积。
【现代本】最上层的房间比中层和底层的狭小，一层比一层往里面缩进去。
【KJV】Now the upper chambers were shorter: for the galleries were higher than these, than the lower, and than the middlemost of the building.
【NIV】Now the upper rooms were narrower, for the galleries took more space from them than from the rooms on the lower and middle floors of the building.
【BBE】And the higher rooms were shorter: for the covered ways took up more space from these than from the lower and middle rooms.
【ASV】Now the upper chambers were shorter; for the galleries took away from these, more than from the lower and the middlemost, in the building.
【本会注释】
    窄些。理由是楼廊占有一些空间。
6 【和合本】圣屋有三层，却无柱子，不象外院的屋子有柱子；所以上层比中下两层更窄。
【吕振中】圣屋有三层，却没有柱子、不像外院的屋子有柱子；因此上层比下层中层和平地稍微退后。
【思高本】因为楼房有叁层，没有像外院所有的柱子，上层的比地上的下层和中层的较窄。
【现代本】这些房间都搁在骑楼上面，不像院子里其它房子需要柱子支持。
【KJV】For they were in three stories, but had not pillars as the pillars of the courts: therefore the building was straitened more than the lowest and the middlemost from the ground.
【NIV】The rooms on the third floor had no pillars, as the courts had; so they were smaller in floor space than those on the lower and middle floors.
【BBE】For they were on three floors, and they had no pillars like the pillars of the outer square; so the highest was narrower than the lowest and middle floors from the earth level.
【ASV】For they were in three stories, and they had not pillars as the pillars of the courts: therefore the uppermost was straitened more than the lowest and the middlemost from the ground.
【本会注释】
    外院（的屋子）有柱子。不清楚这里被提到是哪里的柱子。在希腊文七十士译本［LXX］里没有“外院”这一措辞。有些人认为这些柱子适宜于30间屋子（结40:17）。
7 【和合本】圣屋外，东边有墙，靠着外院，长五十肘。
【吕振中】那在外面的隔墙、跟圣屋平行、朝着外院、在圣屋前面的、其长有五十肘。
【思高本】沿着楼房外边，靠着外院有道墙，长五十肘，立在楼房前面，
【现代本】底层的外墙厚二十五公尺，房间也占二十五公尺。上层全部都是房间。
【KJV】And the wall that was without over against the chambers, toward the utter court on the forepart of the chambers, the length thereof was fifty cubits.
【NIV】There was an outer wall parallel to the rooms and the outer court; it extended in front of the rooms for fifty cubits.
【BBE】And the wall which went outside by the side of the rooms, in the direction of the outer square in front of the rooms, was fifty cubits long.
【ASV】And the wall that was without by the side of the chambers, toward the outer court before the chambers, the length thereof was fifty cubits.
【本会注释】
    墙。这一面墙的精确位置不清楚。有些人认为这里提到的是较短区段的屋子（第8节）之外墙。
8 【和合本】靠着外院的圣屋长五十肘。殿北面的圣屋长一百肘。
【吕振中】因为那些向着外院的圣屋、其长是五十肘；而那些（将‘看哪’一词改点母音）沿着殿堂前面的却是一百肘。
【思高本】因为靠近外院的楼房长五十肘，靠近殿的楼房为一百肘。
【现代本】－
【KJV】For the length of the chambers that were in the utter court was fifty cubits: and, lo, before the temple were an hundred cubits.
【NIV】While the row of rooms on the side next to the outer court was fifty cubits long, the row on the side nearest the sanctuary was a hundred cubits long.
【BBE】For the rooms in the outer square were fifty cubits long: and in front of the Temple was a space of a hundred cubits.
【ASV】For the length of the chambers that were in the outer court was fifty cubits: and, lo, before the temple were a hundred cubits.
【本会注释】
    圣屋长。有些人认为这是比较短区段屋子的尺寸（85英尺；25.9米），与较长区段的屋子相互平行，而且因被第4节所提到的“夹道”，与较长区段分开。这没有被提示在图表（第716页）里，因为这里没有足够清楚地描述那一计划的细节。
9 【和合本】在圣屋以下，东头有进入之处，就是从外院进入之处。
【吕振中】这些圣屋以下东头有进入处，人从外院进入里面，
【思高本】在这些房屋下边，有个向东方的入口，为由外院来的人进入。
【现代本】这些房间下面，在东墙的开端，有门可以通到外院。
【KJV】And from under these chambers was the entry on the east side, as one goeth into them from the utter court.
【NIV】The lower rooms had an entrance on the east side as one enters them from the outer court.
【BBE】And under these rooms was the way in from the east side, as one goes into them from the outer square at the head of the outer wall.
【ASV】And from under these chambers was the entry on the east side, as one goeth into them from the outer court.
10 【和合本】向南（原文作东）在内院墙里有圣屋，一排与铺石地之屋相对，一排顺着空地。
【吕振中】就是在外面隔墙开头的地方（传统∶在院隔墙的宽度中）。南（传统∶东）路也有圣屋∶在隔开地对面，也在南边铺石地的建筑物对面∶
【思高本】入口开在院墙的横面。在南边，在空地与建物的前面，也有楼房。
【现代本】圣殿南边（希伯来文是：圣殿东边），离圣殿西边那屋子不远地方另有一座一模一样的屋子。
【KJV】The chambers were in the thickness of the wall of the court toward the east, over against the separate place, and over against the building.
【NIV】On the south side along the length of the wall of the outer court, adjoining the temple courtyard and opposite the outer wall, were rooms
【BBE】(And he took me) to the south, and in front of the separate place and in front of the building there were rooms.
【ASV】In the thickness of the wall of the court toward the east, before the separate place, and before the building, there were chambers.
【本会注释】
    向东［译者注：英KJV版译文，中文版译文“向南”］。希腊文七十士译本［LXX］的经文是“向南”（参照第12、13节）。第10-12节似乎描述另外一排屋子的建筑物，位于圣殿的南边，相称于北边的那一排。
11 【和合本】这圣屋前的夹道与北边圣屋的夹道长宽一样；出入之处与北屋门的样式相同。
【吕振中】这些圣屋前面有一条路，跟北边圣屋的路同样式∶一样长，一样宽；又有一样（传统∶它们一切）的出口∶同样的款式，同样的门。
【思高本】在楼房前面有相似北边的楼房所有的通道。长、宽、出路、位置和门与北边的楼房完全一样。
【现代本】房间前面有通道，跟北边那一座的一样。屋子的尺寸、设计，和门都跟那一座的一样。
【KJV】And the way before them was like the appearance of the chambers which were toward the north, as long as they, and as broad as they: and all their goings out were both according to their fashions, and according to their doors.
【NIV】with a passageway in front of them. These were like the rooms on the north; they had the same length and width, with similar exits and dimensions. Similar to the doorways on the north
【BBE】And there was a walk in front of them like that by the rooms on the north; they were equally long and wide; and the ways out of them were the same in design and had the same sort of doors.
【ASV】And the way before them was like the appearance of the way of the chambers which were toward the north; according to their length so was their breadth: and all their egresses were both according to their fashions, and according to their doors.
12 【和合本】正在墙前、夹道的东头，有门可以进入，与向南圣屋的门一样。
【吕振中】在南路的圣屋以下也有一个门、在外面隔墙的地方，朝东，人进入时、就是从那里进去（全节多残缺）。
【思高本】在南边楼房的下边，在墙的开端，空地和建之前有一入口，为由东边来的人进入。
【现代本】南边那些房间的下面，在东墙的开端也有门。
【KJV】And according to the doors of the chambers that were toward the south was a door in the head of the way, even the way directly before the wall toward the east, as one entereth into them.
【NIV】were the doorways of the rooms on the south. There was a doorway at the beginning of the passageway that was parallel to the corresponding wall extending eastward, by which one enters the rooms.
【BBE】And under the rooms on the south was a door at the head of the outer wall in the direction of the east as one goes in.
【ASV】And according to the doors of the chambers that were toward the south was a door at the head of the way, even the way directly before the wall toward the east, as one entereth into them.
13 【和合本】他对我说：“顺着空地的南屋北屋，都是圣屋；亲近耶和华的祭司当在那里吃至圣的物，也当在那里放至圣的物，就是素祭、赎罪祭，和赎愆祭，因此处为圣。
【吕振中】他对我说∶“在隔开地对面的那些北屋南屋都是圣屋；亲近永恒主的祭司们要在那里吃至圣之物，在那里存放至圣之物∶就是素祭，解罪祭、和解罪责祭；因为那地方是圣的。
【思高本】以后他又对我说：“空地前南北两面的楼房，都是圣的，走近上主的司祭在那吃至圣之物，并在那存放至圣之物，如供物、赎罪祭与赎过祭肉，因为此地是圣的。
【现代本】那人告诉我：“东边和南边这些房间都是圣的。进入上主面前的祭司在这里吃至圣的祭物。因为房间是圣的，祭司要把至圣的祭物──五谷祭、赎罪祭，和赎过祭留在那里。
【KJV】Then said he unto me, The north chambers and the south chambers, which are before the separate place, they be holy chambers, where the priests that approach unto the LORD shall eat the most holy things: there shall they lay the most holy things, and the meat offering, and the sin offering, and the trespass offering; for the place is holy.
【NIV】Then he said to me, "The north and south rooms facing the temple courtyard are the priests' rooms, where the priests who approach the LORD will eat the most holy offerings. There they will put the most holy offerings-the grain offerings, the sin offerings and the guilt offerings-for the place is holy.
【BBE】And he said to me, The north rooms and the south rooms in front of the separate place are the holy rooms, where the priests who come near the Lord take the most holy things for their food: there the most holy things are placed, with the meal offering and the sin-offering and the offering for error; for the place is holy.
【ASV】Then said he unto me, The north chambers and the south chambers, which are before the separate place, they are the holy chambers, where the priests that are near unto Jehovah shall eat the most holy things: there shall they lay the most holy things, and the meal-offering, and the sin-offering, and the trespass-offering; for the place is holy.
【本会注释】
    吃。第13,14节描述这些屋子的用途。按照利未人的律法规定，祭司被指定在“圣所”吃祭物的某些部分（利10:12,13；民18:9,10）。
14 【和合本】祭司进去出了圣所的时候，不可直到外院，但要在圣屋放下他们供职的衣服，因为是圣衣；要穿上别的衣服才可以到属民的外院。”
【吕振中】祭司们进去，不可从圣所直接出来到外院；他们要在圣屋那里存放他们供职时穿的衣服，因为那些衣服是圣的；他们要穿上别的衣服，才可以跟属于人民的相接近。”
【思高本】司祭进入此处之后，不可直接由此圣地出去，前往外院，必须先在那脱去自己供职时所穿的衣服，因为那些衣服也是圣的，应换上别的衣服，然后方可走近人民所在的地方。
【现代本】祭司进了圣殿后要再到外院时，他们必须把事奉上主时穿的圣袍留在这里。他们必须穿上别的衣服才可以到一般人聚集的地方。”
【KJV】When the priests enter therein, then shall they not go out of the holy place into the utter court, but there they shall lay their garments wherein they minister; for they are holy; and shall put on other garments, and shall approach to those things which are for the people.
【NIV】Once the priests enter the holy precincts, they are not to go into the outer court until they leave behind the garments in which they minister, for these are holy. They are to put on other clothes before they go near the places that are for the people."
【BBE】When the priests go in, they may not go out of the holy place into the outer square, and there they are to put the robes in which they do the work of the Lord's house, for they are holy: and they have to put on other clothing before they come near that which has to do with the people.
【ASV】When the priests enter in, then shall they not go out of the holy place into the outer court, but there they shall lay their garments wherein they minister; for they are holy: and they shall put on other garments, and shall approach to that which pertaineth to the people.
【本会注释】
    放下他们供职的衣服。这些圣屋是作为祭司穿衣的房间。

圣殿周围的尺寸
15 【和合本】他量完了内殿，就带我出朝东的门，量院的四围。
【吕振中】他量完了内殿，就领我出朝东的大门，又量殿院的四面周围。
【思高本】他测量完了圣殿的内部，就领我从面朝东的门出来，量了周围：
【现代本】那人量好了圣殿内部的尺寸后，就领我穿过东门，去量圣殿的四周。
【KJV】Now when he had made an end of measuring the inner house, he brought me forth toward the gate whose prospect is toward the east, and measured it round about.
【NIV】When he had finished measuring what was inside the temple area, he led me out by the east gate and measured the area all around:
【BBE】And when he had come to the end of measuring the inner house, he took me out to the doorway looking to the east, and took its measure all round.
【ASV】Now when he had made an end of measuring the inner house, he brought me forth by the way of the gate whose prospect is toward the east, and measured it round about.
【本会注释】
    内殿。这一术语是提及圣殿区域，依据揣摩，包括迄今为止已经被测量的所有区域。以西结现在返回到外院东门，原先从那里开始检验了圣殿区域（结40:6）。
16 【和合本】他用量度的竿量四围，量东面五百肘（原文作竿；本章下同），
【吕振中】他用测量竿量东面（传统∶风），有五百肘（原文∶竿）；用测量竿量的。
【思高本】他用测量竿量了东边，依测量竿为五百肘；
【现代本】他用木尺去量，东边长两百五十公尺，
【KJV】He measured the east side with the measuring reed, five hundred reeds, with the measuring reed round about.
【NIV】He measured the east side with the measuring rod; it was five hundred cubits.
【BBE】He went round and took the measure of it on the east side with the measuring rod, five hundred, measured with the rod all round.
【ASV】He measured on the east side with the measuring reed five hundred reeds, with the measuring reed round about.
【本会注释】
    五百竿［译者注：英KJV版译文，中文版译文是“五百肘”］。在希腊文七十士译本［LXX］里没有“肘”这一措辞。依据揣摩，意谓着五百库比特［肘］。注意“竿”这个字被使用在第20节［译者注：英KJV版译文，中文版译文是“肘”］，而没有出现在结45:2节。进一步地说，出入口、院子，等的测量总数每次是500库比特［肘］。
17 【和合本】用竿量北面五百肘，
【吕振中】他转身（传统∶四围）量北面（传统∶风），有五百肘（原文∶竿）；用测量竿量的。
【思高本】他又量了北边，依测量竿为五百肘；
【现代本】又量北边、南边、西边，每边长两百五十公尺。
【KJV】He measured the north side, five hundred reeds, with the measuring reed round about.
【NIV】He measured the north side; it was five hundred cubits by the measuring rod.
【BBE】And he went round and took the measure of it on the north side with the measuring rod, five hundred, measured with the rod all round.
【ASV】He measured on the north side five hundred reeds with the measuring reed round about.
18 【和合本】用竿量南面五百肘，
【吕振中】他转身（传统∶四围）到南面（传统∶风）去量，有五百肘（原文∶竿）；用测量竿量的。
【思高本】又量了南边，依测量竿为五百肘；
【现代本】－
【KJV】He measured the south side, five hundred reeds, with the measuring reed.
【NIV】He measured the south side; it was five hundred cubits by the measuring rod.
【BBE】And he went round and took the measure of it on the south side with the measuring rod, five hundred, measured with the rod all round.
【ASV】He measured on the south side five hundred reeds with the measuring reed.
19 【和合本】又转到西面，用竿量五百肘。
【吕振中】他转身到西面（传统∶风）去量，有五百肘（原文∶竿）；用测量竿量的。
【思高本】又转身量了西边，依测量竿为五百肘。
【现代本】又量北边、南边、西边，每边长两百五十公尺。
【KJV】He turned about to the west side, and measured five hundred reeds with the measuring reed.
【NIV】Then he turned to the west side and measured; it was five hundred cubits by the measuring rod.
【BBE】And he went round and took the measure of it on the west side with the measuring rod, five hundred, measured with the rod all round.
【ASV】He turned about to the west side, and measured five hundred reeds with the measuring reed.
20 【和合本】他量四面，四围有墙，长五百肘，宽五百肘，为要分别圣地与俗地。
【吕振中】他向四面量∶四围有墙，长五百肘，宽五百肘，将圣的与俗的分别出来。
【思高本】他周围量了四边环绕圣殿的垣墙，长五百肘，宽五百肘，为分开圣地与俗地。
【现代本】有围墙围着这块两百五十公尺正方形的地。这道围墙把圣地和俗地隔开。
【KJV】He measured it by the four sides: it had a wall round about, five hundred reeds long, and five hundred broad, to make a separation between the sanctuary and the profane place.
【NIV】So he measured the area on all four sides. It had a wall around it, five hundred cubits long and five hundred cubits wide, to separate the holy from the common.
【BBE】He took its measure on the four sides: and it had a wall all round, five hundred long and five hundred wide, separating what was holy from what was common.
【ASV】He measured it on the four sides: it had a wall round about, the length five hundred, and the breadth five hundred, to make a separation between that which was holy and that which was common.
【本会注释】
    墙。见对结40:5节的注释。


第 43 章

【本会注释】
1 上帝的荣耀回返圣殿中。
7 以色列的罪阻碍了上帝在场。
10 先知以西结劝解他们悔罪，并遵守殿的法则。
13 祭坛的尺寸，18 和典章。

耶和华回到圣殿
1 【和合本】以后，他带我到一座门，就是朝东的门。
【吕振中】后来他领了我到一座门，一座朝东的大门。
【思高本】他领我到了面朝东的门那。
【现代本】那人带我到朝东的门。
【KJV】Afterward he brought me to the gate, even the gate that looketh toward the east:
【NIV】Then the man brought me to the gate facing east,
【BBE】And he took me to the doorway looking to the east:
【ASV】Afterward he brought me to the gate, even the gate that looketh toward the east.
【本会注释】
    到一座门。见对结42:15节的注释。
2 【和合本】以色列上帝的荣光从东而来。他的声音如同多水的声音；地就因他的荣耀发光。
【吕振中】看哪，以色列之上帝的荣光从东路而来；他的声音如同多水之声音；大地因他的荣耀而发光。
【思高本】看，以色列天主的光荣由东方而来，有一种响声，像大水的澎湃声，大地也因他的光荣而炫耀。
【现代本】我看见以色列上帝的荣耀从东方来。他的声音像海浪澎湃；大地因他的荣耀而发出耀眼的光辉。
【KJV】And, behold, the glory of the God of Israel came from the way of the east: and his voice was like a noise of many waters: and the earth shined with his glory.
【NIV】and I saw the glory of the God of Israel coming from the east. His voice was like the roar of rushing waters, and the land was radiant with his glory.
【BBE】And there was the glory of the God of Israel coming from the way of the east: and his voice was like the sound of great waters, and the earth was shining with his glory.
【ASV】And, behold, the glory of the God of Israel came from the way of the east: and his voice was like the sound of many waters; and the earth shined with his glory.
【本会注释】
    从东而来。先知以西结先前曾看到这一荣耀通过原先圣殿的东门离开（结10:18,19；11:1,23）。
    多水的声音。对照启1:15；14:2；19:6节。
3 【和合本】其状如从前他来灭城的时候我所见的异象，那异象如我在迦巴鲁河边所见的异象，我就俯伏在地。
【吕振中】我所看见的异象（传统多∶像异象的）、好像他（传统∶我）来毁灭那城时我所看见的异象；那些异象正如我在迦巴鲁河边所看见的异象一样；我就脸伏于地。
【思高本】我所见的神视与我前次来摧毁城市时所见的神视相似，神视的情形也与我以前在革巴尔河畔所见的神视一样。于是我就伏地掩面。
【现代本】这个异象跟从前我所看见上帝摧毁耶路撒冷的异象和我在迦巴鲁河边所看见的异象一样。于是我俯伏在地上。
【KJV】And it was according to the appearance of the vision which I saw, even according to the vision that I saw when I came to destroy the city: and the visions were like the vision that I saw by the river Chebar; and I fell upon my face.
【NIV】The vision I saw was like the vision I had seen when he came to destroy the city and like the visions I had seen by the Kebar River, and I fell facedown.
【BBE】And the vision which I saw was like the vision I had seen when he came for the destruction of the town: and like the vision which I saw by the river Chebar; and I went down on my face.
【ASV】And it was according to the appearance of the vision which I saw, even according to the vision that I saw when I came to destroy the city; and the visions were like the vision that I saw by the river Chebar; and I fell upon my face.
【本会注释】
    来灭城。毁灭耶路撒冷的较早的异象。
    我所见的异象。见结1:4-28；3:12,23；10:15,22节。上帝对先知以西结显示的各种不同的荣耀特性一直相似。
4 【和合本】耶和华的荣光从朝东的门照入殿中。
【吕振中】永恒主的荣光从朝东的门进入殿中，
【思高本】上主的光荣由朝东的门进入圣殿。
【现代本】上帝的荣耀通过东门进入圣殿。
【KJV】And the glory of the LORD came into the house by the way of the gate whose prospect is toward the east.
【NIV】The glory of the LORD entered the temple through the gate facing east.
【BBE】And the glory of the Lord came into the house by the way of the doorway looking to the east.
【ASV】And the glory of Jehovah came into the house by the way of the gate whose prospect is toward the east.
5 【和合本】灵将我举起，带入内院，不料，耶和华的荣光充满了殿。
【吕振中】灵便将我举起，带进了内院；只见永恒主的荣光充满着殿。
【思高本】神力将我提起，领我进入内院。看，上主的充满了圣殿。
【现代本】上主的灵把我提起来，领我到内院。在那里，我看见圣殿充满了上主的荣耀。
【KJV】So the spirit took me up, and brought me into the inner court; and, behold, the glory of the LORD filled the house.
【NIV】Then the Spirit lifted me up and brought me into the inner court, and the glory of the LORD filled the temple.
【BBE】And the spirit, lifting me up, took me into the inner square; and I saw that the house was full of the glory of the Lord.
【ASV】And the Spirit took me up, and brought me into the inner court; and, behold, the glory of Jehovah filled the house.
【本会注释】
    充满了殿。比较在早先的圣所里与此相关的一件相似的事件（出40:34,35；王上8:10,11）。
6 【和合本】我听见有一位从殿中对我说话。有一人站在我旁边。
【吕振中】带领者在我旁边站着时，我听见有一位从殿中对我说话；
【思高本】当那人站在我身旁时，我听见殿内有一位向我说话的，
【现代本】那人站在我旁边；我听见上主从圣殿里对我说话。
【KJV】And I heard him speaking unto me out of the house; and the man stood by me.
【NIV】While the man was standing beside me, I heard someone speaking to me from inside the temple.
【BBE】And the voice of one talking to me came to my ears from inside the house; and the man was by my side.
【ASV】And I heard one speaking unto me out of the house; and a man stood by me.
【本会注释】
    我听见有一位。此声音无庸置疑地是上帝的声音。那话语从殿里出，而当时那“人”与先知以西结置身在内院。
7 【和合本】他对我说：“人子啊，这是我宝座之地，是我脚掌所踏之地。我要在这里住，在以色列人中直到永远。以色列家和他们的君王必不再玷污我的圣名，就是行邪淫、在锡安的高处葬埋他们君王的尸首，
【吕振中】他对我说∶“人子阿，这是我宝座之地，是我脚掌所踏之地；我要住在这里，在以色列人中间住到永远。以色列家必不再污渎我的圣名∶无论是他们、还是他们的君王、都必不再用他们的邪淫、或他们君王死后的尸身（传统∶纪念碑）来污渎我的圣
【思高本】对我说：“人子，这是安放我宝座的地方，这是我脚掌所踏的地方，我愿在这永远住在以色列子民中。以色列家族，他们和他们的的君王，不再以淫乱和自己君王的体，玷污我的圣名。
【现代本】他说：“必朽的人哪，这地方是我的宝座；我要住在以色列人中间，永远统治他们。以色列人和他们的君王都不会再拜偶像或为已死的君王立碑而侮辱我的圣名。
【KJV】And he said unto me, Son of man, the place of my throne, and the place of the soles of my feet, where I will dwell in the midst of the children of Israel for ever, and my holy name, shall the house of Israel no more defile, neither they, nor their kings, by their whoredom, nor by the carcases of their kings in their high places.
【NIV】He said: "Son of man, this is the place of my throne and the place for the soles of my feet. This is where I will live among the Israelites forever. The house of Israel will never again defile my holy name-neither they nor their kings-by their prostitution and the lifeless idols of their kings at their high places.
【BBE】And he said to me, Son of man, this is the place where the seat of my power is and the resting-place of my feet, where I will be among the children of Israel for ever: and no longer will the people of Israel make my holy name unclean, they or their kings, by their loose ways and by the dead bodies of their kings;
【ASV】And he said unto me, Son of man, this is the place of my throne, and the place of the soles of my feet, where I will dwell in the midst of the children of Israel for ever. And the house of Israel shall no more defile my holy name, neither they, nor their kings, by their whoredom, and by the dead bodies of their kings in their high places;
【本会注释】
    我宝座之地。在希伯来语中，被翻译为“之地”的强调性措辞需要有附加的措辞，诸如“这是”或“看”：“这是我宝座之地”，等。
    行邪淫。先前的圣殿，因以色列人在殿的界限里崇拜偶像，就已经受到玷污（王下16:11-16；21:4-7）。有些人认为这里逐字提及的就是卖淫（王下23:7；参照王上14:24；15:12）。
    他们君王的尸首。没有历史的证据可以证实曾有任何的国王被埋葬在圣殿区域中。有些被埋葬在东南小山区域附近（见王上2:10；11:43；22:50；等）。希腊文七十士译本［LXX］的经文是“谋杀他们当中的君王”，这可能就是反映本文所要表达的含义。
8 【和合本】使他们的门槛挨近我的门槛，他们的门框挨近我的门框；他们与我中间仅隔一墙，并且行可憎的事，玷污了我的圣名，所以我发怒灭绝他们。
【吕振中】虽则他们也曾安置了他们的门槛靠近我的门槛，竖立了他们的门框挨着我的门框，以致他们跟我之间不过一墙之隔；虽则他们也行了可厌恶的事、来玷污我的圣名，以致我气忿忿地消灭他们。
【思高本】因为他们靠着我的门限安置他们的门限，在我与他们之间仅有一墙之隔。他们曾以自己所行的邪恶之事玷污了我的圣名，为此，我发怒将他们予以消灭。
【现代本】他们王宫的玄关和门柱紧靠着我圣殿的前堂和门柱，我们之间只隔一道墙。他们曾以可恶的行为侮辱我，所以我在烈怒下，把他们消灭了。
【KJV】In their setting of their threshold by my thresholds, and their post by my posts, and the wall between me and them, they have even defiled my holy name by their abominations that they have committed: wherefore I have consumed them in mine anger.
【NIV】When they placed their threshold next to my threshold and their doorposts beside my doorposts, with only a wall between me and them, they defiled my holy name by their detestable practices. So I destroyed them in my anger.
【BBE】By putting their doorstep by my doorstep, and the pillar of their door by the pillar of my door, with only a wall between me and them; and they have made my holy name unclean by the disgusting things which they have done: so in my wrath I sent destruction on them.
【ASV】in their setting of their threshold by my threshold, and their door-post beside my door-post, and there was but the wall between me and them; and they have defiled my holy name by their abominations which they have committed: wherefore I have consumed them in mine anger.
【本会注释】
    隔一墙。在圣殿的围地和宫殿的围地之间只有一面墙壁。对于外院不像新的计划那样有所规定（结40:17,20,31,34,37）。
9 【和合本】现在他们当从我面前远除邪淫和他们君王的尸首，我就住在他们中间直到永远。
【吕振中】如今呢、他们应当从我面前远除掉邪淫，和他们君王的尸身（传统∶纪念碑），那么我就住在他们中间到永远了。
【思高本】现今他们要从我面前，除去他们的淫乱和君王的体，这样我要永远住在他们中。
【现代本】现在他们必须停止拜偶像，要拆掉他们为先王所立的碑，这样，我就永远住在他们中间。
【KJV】Now let them put away their whoredom, and the carcases of their kings, far from me, and I will dwell in the midst of them for ever.
【NIV】Now let them put away from me their prostitution and the lifeless idols of their kings, and I will live among them forever.
【BBE】Now let them put their loose ways and the dead bodies of their kings far from me, and I will be among them for ever.
【ASV】Now let them put away their whoredom, and the dead bodies of their kings, far from me; and I will dwell in the midst of them for ever.
【本会注释】
    除邪淫。这是耶和华在众民之中采纳祂住所的先决条件。
10 【和合本】“人子啊，你要将这殿指示以色列家，使他们因自己的罪孽惭愧，也要他们量殿的尺寸。
【吕振中】“人子阿，你要将这殿和它的形状跟图案指示以色列家，使他们因自己的罪孽而惭愧（传统∶你要将这殿指示以色列家，使他们因自己的罪孽而惭愧；也要使他们量这殿的尺寸）。
【思高本】人子，你要向以色列家族阐述这圣殿，使他们对自己的所行感到惭愧；阐述圣殿的完美和构造，
【现代本】“必朽的人哪，你要把圣殿的设计告诉以色列人，让他们研究。要叫他们为自己的罪恶感到羞耻。
【KJV】Thou son of man, shew the house to the house of Israel, that they may be ashamed of their iniquities: and let them measure the pattern.
【NIV】Son of man, describe the temple to the people of Israel, that they may be ashamed of their sins. Let them consider the plan,
【BBE】You, son of man, give the children of Israel an account of this house, so that they may be shamed because of their evil-doing: and let them see the vision of it and its image.
【ASV】Thou, son of man, show the house to the house of Israel, that they may be ashamed of their iniquities; and let them measure the pattern.
【本会注释】
    将这殿指示。当以色列见到一个启示揭示上帝在祂的爱中有辉煌的新圣殿计划，以及重建他们的国家时，他们就会“因自己的罪孽惭愧”，并除去那些罪孽。上帝让他们小心谨慎地考虑祂的式样，以便使之可以劝诱他们，促使他们停止罪孽途径，并且接受新的条款。
11 【和合本】他们若因自己所行的一切事惭愧，你就将殿的规模、样式、出入之处，和一切形状、典章、礼仪、法则指示他们，在他们眼前写上，使他们遵照殿的一切规模典章去做。
【吕振中】他们若因他们所行的一切事而惭愧，那么你就要将殿的规模、结构、出入处、与其一切体系（同词∶规模）、一切条例、一切制度（同词∶规模）、一切礼节规矩、指示他们，在他们眼前写下来，好使他们谨守殿的一切规章（同词∶规模）一切条例
【思高本】叫他们对自己的所行的丑事而感到惭愧。你要划出殿的图形、结构、出路、进口和所有的式样，并将各种规定和和种法律告知他们，在他们眼前写出好叫他们遵守各种法律和规定，一一奉行。
【现代本】如果他们觉得自己可耻，你就向他们说明这圣殿的设计：包括圣殿的图样、出入口、外形、内部的布置，和所有的条例规则。你要把这一切写下来，让他们知道该怎样布置，并且按照条例规则执行。
【KJV】And if they be ashamed of all that they have done, shew them the form of the house, and the fashion thereof, and the goings out thereof, and the comings in thereof, and all the forms thereof, and all the ordinances thereof, and all the forms thereof, and all the laws thereof: and write it in their sight, that they may keep the whole form thereof, and all the ordinances thereof, and do them.
【NIV】and if they are ashamed of all they have done, make known to them the design of the temple-its arrangement, its exits and entrances-its whole design and all its regulations and laws. Write these down before them so that they may be faithful to its design and follow all its regulations.
【BBE】And they will be shamed by what they have done; so give them the knowledge of the form of the house and its structure, and the ways out of it and into it, and all its laws and its rules, writing it down for them: so that they may keep all its laws and do them.
【ASV】And if they be ashamed of all that they have done, make known unto them the form of the house, and the fashion thereof, and the egresses thereof, and the entrances thereof, and all the forms thereof, and all the ordinances thereof, and all the forms thereof, and all the laws thereof; and write it in their sight; that they may keep the whole form thereof, and all the ordinances thereof, and do them.
【本会注释】
    他们若因自己所行的一切事惭愧。如果以色列对于这一计划有任何兴趣，而且证明心灵上有一个变化，先知以西结就不但会给他们显示那一计划的每件细节，而且“在他们眼前写上”，让他们保留。
    帐幕，稍后是圣殿，这是上帝在祂所拣选之众民中的居所。圣殿的再建代表着祂有意于恢复通过以色列拯救世界的业绩（见第26-30页）。如果以色列现在“惭愧”于他们在过去过犯的记录，以至于他们会，作为一个国家向前行，遵行祂为他们的旨意，那么，他们确定地会经历以西结所预言的一切（见对结40:1节的注释）。
12 【和合本】殿的法则乃是如此：殿在山顶上，四围的全界要称为至圣。这就是殿的法则。”
【吕振中】殿的法规乃是这样∶在山顶上殿的界限四面周围全是至圣∶看哪，这就是殿的法规。
【思高本】这是关于圣殿的规定：山顶周围所有之地，是神圣不可侵犯的。
【现代本】圣殿的规定是这样：圣殿要建立在山上，殿的周围都是圣地。”
【KJV】This is the law of the house; Upon the top of the mountain the whole limit thereof round about shall be most holy. Behold, this is the law of the house.
【NIV】This is the law of the temple: All the surrounding area on top of the mountain will be most holy. Such is the law of the temple.
【BBE】This is the law of the house: On the top of the mountain all the space round it on every side will be most holy. See, this is the law of the house.
【ASV】This is the law of the house: upon the top of the mountain the whole limit thereof round about shall be most holy. Behold, this is the law of the house.
【本会注释】
    法则乃是如此。可以比较利未人祭司律法的经文和标题中相同法典（见利6:9,14；7:1,37；11:46；12:7；13:59；14:54；15:32）。其参考含义似乎牵涉到所有先前的指令。

祭坛
13 【和合本】以下量祭坛，是以肘为度（这肘是一肘零一掌）。底座高一肘，边宽一肘，四围起边高一掌，这是坛的座。
【吕振中】以下这些尺寸是祭坛的量度，按常肘每肘加一手掌；座底一肘，边宽一肘，四围有边缘一虎口。以下是祭坛的高度（传统∶座）∶
【思高本】祭坛按肘──肘为一肘加一掌──的尺寸如下：底座高一肘，边宽一肘，在底座四周边缘有一掌深的沟漕：这是坛座。
【现代本】祭坛的大小如下：量祭坛用的尺寸跟量圣殿的一样。祭坛的座四周有槽，深五十公分，宽五十公分，外缘有二十五公分高的边。
【KJV】And these are the measures of the altar after the cubits: The cubit is a cubit and an hand breadth; even the bottom shall be a cubit, and the breadth a cubit, and the border thereof by the edge thereof round about shall be a span: and this shall be the higher place of the altar.
【NIV】These are the measurements of the altar in long cubits, that cubit being a cubit and a handbreadth : Its gutter is a cubit deep and a cubit wide, with a rim of one span around the edge. And this is the height of the altar:
【BBE】And these are the measures of the altar in cubits: (the cubit being a cubit and a hand's measure;) its hollow base is a cubit high and a cubit wide, and it has an overhanging edge as wide as a hand-stretch all round it:
【ASV】And these are the measures of the altar by cubits (the cubit is a cubit and a handbreadth): the bottom shall be a cubit, and the breadth a cubit, and the border thereof by the edge thereof round about a span; and this shall be the base of the altar.
【本会注释】
    量祭坛。第13-17节描述的是在第18节被指明的献燔祭的祭坛。该建筑物尺寸使用了相同的库比特［肘］（见对结40:5节的注释）。该祭坛被安置在一个一库比特［肘］高的地基之上（一英尺八英寸；5米）。在此地基之上有连续性的壁架，每个尺寸都小一库比特［肘］。最高的壁架、炉床，是正方形十二库比特［肘］（二十英尺五英寸；6.3米），高四库比特［肘］（六英尺八英寸；2米）。所制作的材料没有被辨明。所罗门的圣殿祭坛是黄铜做成的，而且是正方形二十库比特［肘］，高十库比特［肘］（代下4:1）。那在帐幕中的祭坛是用皂荚木做成，复盖着黄铜，其尺寸非常较小，正方形五库比特［肘］，高四库比特［肘］（出27:1）。依照米施拿［Mishnah］，希律王的圣殿里的祭坛被安置在一个正方形三十二库比特［肘］地基之上，而且是用粗糙的石头砌成。［译者注：米施拿，赫伯特·丹迪［Herbert Danby］翻译，伦敦，1954年；也是巴比伦的他勒目中的米施拿经文，逊西诺版本［Soncino，ed.］（伦敦，1948-1952）］
    圣坛（第716页Q）位于内院中心的圣殿之前。祭坛有梯子（结43:17），与先前的不同（见出20:26）。他们沿着东边走上，或许献祭的祭司会把自己的后背朝向上升的太阳，乃至不会示意崇拜太阳。至于上帝痛恨崇拜太阳，见对结8:16节的注释。
14 【和合本】从底座到下层磴台，高二肘，边宽一肘。从小磴台到大磴台，高四肘，边宽一肘。
【吕振中】从贴地上的座底到下层磴台、高二肘，边宽一肘；从小磴台到大磴台、高四肘，边宽一肘。
【思高本】地上的底座到下层台座高二肘，边宽一肘；从小台座到大台座高四肘，边宽一肘。
【现代本】祭坛的底层从槽底算起有一公尺高；中层从底层的外缘向里缩进五十公分，有两公尺高。上层也从中层外缘向里缩进五十公分。
【KJV】And from the bottom upon the ground even to the lower settle shall be two cubits, and the breadth one cubit; and from the lesser settle even to the greater settle shall be four cubits, and the breadth one cubit.
【NIV】From the gutter on the ground up to the lower ledge it is two cubits high and a cubit wide, and from the smaller ledge up to the larger ledge it is four cubits high and a cubit wide.
【BBE】And from the base on the earth level to the lower shelf, the altar is two cubits high and a cubit wide; and from the smaller shelf to the greater shelf it is four cubits high and a cubit wide.
【ASV】And from the bottom upon the ground to the lower ledge shall be two cubits, and the breadth one cubit; and from the lesser ledge to the greater ledge shall be four cubits, and the breadth a cubit.
15 【和合本】坛上的供台，高四肘。供台的四拐角上都有角。
【吕振中】坛供台（原文∶上帝的山），高四肘；从供台（原文∶上帝的山）向上突起的有四个角、高一肘（仿七十子加上的）。上都有号角。
【思高本】至于坛炉，高四肘；坛炉之上有四个角突出，高一肘。
【现代本】上层，就是烧牲祭的供台，也是两公尺高，四边的角各有凸出的角。
【KJV】So the altar shall be four cubits; and from the altar and upward shall be four horns.
【NIV】The altar hearth is four cubits high, and four horns project upward from the hearth.
【BBE】And the fireplace is four cubits high: and coming up from the fireplace are the horns, a cubit high.
【ASV】And the upper altar shall be four cubits; and from the altar hearth and upward there shall be four horns.
16 【和合本】供台长十二肘，宽十二肘，四面见方。
【吕振中】供台长十二肘，宽十二肘；四面见方。
【思高本】坛炉一二肘畏，十二肘宽；四面成一正方形。
【现代本】祭坛的上层是四方的，每边长六公尺。
【KJV】And the altar shall be twelve cubits long, twelve broad, square in the four squares thereof.
【NIV】The altar hearth is square, twelve cubits long and twelve cubits wide.
【BBE】And the fireplace is twelve cubits long and twelve cubits wide, square on its four sides.
【ASV】And the altar hearth shall be twelve cubits long by twelve broad, square in the four sides thereof.
17 【和合本】磴台长十四肘，宽十四肘，四面见方。四围起边高半肘，底座四围的边宽一肘。台阶朝东。
【吕振中】磴台长十四肘，宽十四肘∶四面见方；其四围起边半肘；座底四围的边一肘。其台阶朝东。”
【思高本】台座十四肘长，面面共十四肘宽；四周有半肘的沟槽；周围还有宽一肘的底座。石阶向东。
【现代本】中层也是四方的，每边长七公尺，外缘有边，高二十五公分。（槽宽五十公分）。上祭坛的台阶在东面。
【KJV】And the settle shall be fourteen cubits long and fourteen broad in the four squares thereof; and the border about it shall be half a cubit; and the bottom thereof shall be a cubit about; and his stairs shall look toward the east.
【NIV】The upper ledge also is square, fourteen cubits long and fourteen cubits wide, with a rim of half a cubit and a gutter of a cubit all around. The steps of the altar face east."
【BBE】And the shelf is fourteen cubits long and fourteen cubits wide, on its four sides; the edge round it is half a cubit; the base of it is a cubit all round, and its steps are facing the east.
【ASV】And the ledge shall be fourteen cubits long by fourteen broad in the four sides thereof; and the border about it shall be half a cubit; and the bottom thereof shall be a cubit round about; and the steps thereof shall look toward the east.

奉献祭坛
18 【和合本】他对我说：“人子啊，主耶和华如此说：建造祭坛，为要在其上献燔祭洒血，造成的时候典章如下：
【吕振中】他对我说∶“人子阿，主永恒主这么说∶以下这些规矩就是祭坛的条例∶祭坛是要让人在上头献燔祭、在上头泼血的∶祭坛造成了以后，
【思高本】以后他对我说：“人子，吾主上主这样说：祭坛造成之日，在上面献全燔祭和血的规定如下：
【现代本】至高的上主对我说：“必朽的人哪，要留心听！下面是有关奉献祭坛的条例。祭坛造好以后，你要在祭坛上献烧化祭，洒牺牲的血，把它奉献给我。
【KJV】And he said unto me, Son of man, thus saith the Lord GOD; These are the ordinances of the altar in the day when they shall make it, to offer burnt offerings thereon, and to sprinkle blood thereon.
【NIV】Then he said to me, "Son of man, this is what the Sovereign LORD says: These will be the regulations for sacrificing burnt offerings and sprinkling blood upon the altar when it is built:
【BBE】And he said to me, Son of man, the Lord God has said, These are the rules for the altar, when they make it, for the offering of burned offerings on it and the draining out of the blood.
【ASV】And he said unto me, Son of man, thus saith the Lord Jehovah: These are the ordinances of the altar in the day when they shall make it, to offer burnt-offerings thereon, and to sprinkle blood thereon.
【本会注释】
    典章。第18-27节描述的是相关于在祭坛承接圣职而执行的律例典章。这些不是以后要遵行的献祭敬拜的总规则。在祭坛被平常使用之前，先前圣所也有献坛的特殊律例典章（出29:1-46；利8:11-33；王上8:63-66；代下7:4-10）。
19 【和合本】主耶和华说，你要将一只公牛犊作为赎罪祭，给祭司利未人撒督的后裔，就是那亲近我、事奉我的。
【吕振中】主永恒主对摩西发神谕说∶你要将一只牛、是小公牛、作为解罪染祭、给祭司利未人、撒督的后裔、那些亲近我来伺候我的祭司。
【思高本】你应给那走近我事奉我的匝多克的后裔肋未司祭──吾主上主的断语──一头牛犊，献为赎罪祭。
【现代本】只有利未支族、撒督后代的祭司可以到我面前来事奉我。这是我──至高上主的命令。你要给他们一头公牛作赎罪祭。
【KJV】And thou shalt give to the priests the Levites that be of the seed of Zadok, which approach unto me, to minister unto me, saith the Lord GOD, a young bullock for a sin offering.
【NIV】You are to give a young bull as a sin offering to the priests, who are Levites, of the family of Zadok, who come near to minister before me, declares the Sovereign LORD .
【BBE】You are to give to the priests, the Levites of the seed of Zadok, who come near to me, says the Lord God, to do my work, a young ox for a sin-offering.
【ASV】Thou shalt give to the priests the Levites that are of the seed of Zadok, who are near unto me, to minister unto me, saith the Lord Jehovah, a young bullock for a sin-offering.
【本会注释】
    撒督的后裔。见对撒下8:17节的注释。
20 【和合本】你要取些公牛的血，抹在坛的四角和磴台的四拐角，并四围所起的边上。你这样洁净坛，坛就洁净了。
【吕振中】你要取些公牛的血、抹在祭坛的四角、和磴台的四拐角、跟四围起的边上，来给祭坛除罪染，给祭坛除罪污。
【思高本】你要取血涂在祭坛的四角，台座的四角和周围的沟槽上，应这样为祭坛赎罪取洁。
【现代本】你要用这牺牲的血抹在上层凸出的那四个角、中层的四个角，和它的外缘。你要这样洁净祭坛，分别它为圣。
【KJV】And thou shalt take of the blood thereof, and put it on the four horns of it, and on the four corners of the settle, and upon the border round about: thus shalt thou cleanse and purge it.
【NIV】You are to take some of its blood and put it on the four horns of the altar and on the four corners of the upper ledge and all around the rim, and so purify the altar and make atonement for it.
【BBE】You are to take some of its blood and put it on the four horns and on the four angles of the shelf and on the edge all round: and you are to make it clean and free from sin.
【ASV】And thou shalt take of the blood thereof, and put it on the four horns of it, and on the four corners of the ledge, and upon the border round about: thus shalt thou cleanse it and make atonement for it.
21 【和合本】你又要将那作赎罪祭的公牛犊烧在殿外、圣地之外预定之处。
【吕振中】你也要将那作为解罪染祭的公牛犊烧在殿外圣地的之指定的地方。
【思高本】此外，再取一头公牛作赎罪祭，在圣殿固定的地方，圣所之外，将它焚化。
【现代本】你要把赎罪祭的小公牛带到圣殿外面，在指定的地方焚烧。
【KJV】Thou shalt take the bullock also of the sin offering, and he shall burn it in the appointed place of the house, without the sanctuary.
【NIV】You are to take the bull for the sin offering and burn it in the designated part of the temple area outside the sanctuary.
【BBE】And you are to take the ox of the sin-offering, and have it burned in the special place ordered for it in the house, outside the holy place.
【ASV】Thou shalt also take the bullock of the sin-offering, and it shall be burnt in the appointed place of the house, without the sanctuary.
22 【和合本】次日，要将无残疾的公山羊献为赎罪祭；要洁净坛，象用公牛犊洁净的一样。
【吕振中】第二天你要将一只完全没有残疾的公山羊献为解罪染祭，以给祭坛解罪染，像用公牛犊之解罪染一样。
【思高本】第二天要献一只无瑕的小公山羊为赎罪祭，如献公牛犊所行的一样，为祭坛取洁。
【现代本】第二天你要用没有残缺的公山羊作赎罪祭。你要用羊的血洁净祭坛，像你用小公牛的血洁净祭坛一样。
【KJV】And on the second day thou shalt offer a kid of the goats without blemish for a sin offering; and they shall cleanse the altar, as they did cleanse it with the bullock.
【NIV】On the second day you are to offer a male goat without defect for a sin offering, and the altar is to be purified as it was purified with the bull.
【BBE】And on the second day you are to have a he-goat without any mark on it offered for a sin-offering; and they are to make the altar clean as they did with the young ox.
【ASV】And on the second day thou shalt offer a he-goat without blemish for a sin-offering; and they shall cleanse the altar, as they did cleanse it with the bullock.
23 【和合本】洁净了坛，就要将一只无残疾的公牛犊和羊群中一只无残疾的公绵羊
【吕振中】既已行完了解罪染礼，你就要献一只完全没有残疾的牛、是小公牛、和羊群中一只完全没有残疾的公绵羊。
【思高本】你行完赎罪祭之后，应献一头无瑕的公牛和羊群中一只无瑕瑕的公羊，
【现代本】祭坛洁净以后，你要带一头没有残缺的小公牛和公绵羊
【KJV】When thou hast made an end of cleansing it, thou shalt offer a young bullock without blemish, and a ram out of the flock without blemish.
【NIV】When you have finished purifying it, you are to offer a young bull and a ram from the flock, both without defect.
【BBE】And after you have made it clean, let a young ox without a mark be offered, and a male sheep from the flock without a mark.
【ASV】When thou hast made an end of cleansing it, thou shalt offer a young bullock without blemish, and a ram out of the flock without blemish.
24 【和合本】奉到耶和华前。祭司要撒盐在其上，献与耶和华为燔祭。
【吕振中】你献在永恒主前，祭司们要撒盐在那上头，做燔祭献上给永恒主。
【思高本】把它献在上主前，司祭在上面撒上盐，献予上主为全燔祭。
【现代本】到我面前来。祭司要撒盐在它们身上，把它们当烧化祭献给我。
【KJV】And thou shalt offer them before the LORD, and the priests shall cast salt upon them, and they shall offer them up for a burnt offering unto the LORD.
【NIV】You are to offer them before the LORD , and the priests are to sprinkle salt on them and sacrifice them as a burnt offering to the LORD .
【BBE】And you are to take them before the Lord, and the priests will put salt on them, offering them up for a burned offering to the Lord.
【ASV】And thou shalt bring them near before Jehovah, and the priests shall cast salt upon them, and they shall offer them up for a burnt-offering unto Jehovah.
25 【和合本】七日内，每日要预备一只公山羊为赎罪祭，也要预备一只公牛犊和羊群中的一只公绵羊，都要没有残疾的。
【吕振中】七天之内你每天要豫备一只公山羊为解罪染祭；也要豫备一只牛、是小公牛，和羊群中的一只公绵羊，都要完全没有残疾的。
【思高本】七天之久，你应每天献一只公山羊为赎罪祭，还应献一头公牛和羊群中一只公羊，都应纯洁无瑕。
【现代本】七日之久，你要每天献一头小公牛、公山羊、公绵羊作赎罪祭。这些牲畜一定要没有残缺的。
【KJV】Seven days shalt thou prepare every day a goat for a sin offering: they shall also prepare a young bullock, and a ram out of the flock, without blemish.
【NIV】For seven days you are to provide a male goat daily for a sin offering; you are also to provide a young bull and a ram from the flock, both without defect.
【BBE】Every day for seven days you are to give a goat for a sin-offering: and let them give in addition a young ox and a male sheep from the flock without any mark on them.
【ASV】Seven days shalt thou prepare every day a goat for a sin-offering: they shall also prepare a young bullock, and a ram out of the flock, without blemish.
26 【和合本】七日祭司洁净坛，坛就洁净了；要这样把坛分别为圣。
【吕振中】七天之内祭司们给祭坛除罪染，使它洁净，就这样授与圣用途给它了。
【思高本】七天之久为祭坛赎罪取洁，予以祝圣。
【现代本】七日之久，祭司要洁净祭坛，分别它为圣。
【KJV】Seven days shall they purge the altar and purify it; and they shall consecrate themselves.
【NIV】For seven days they are to make atonement for the altar and cleanse it; thus they will dedicate it.
【BBE】For seven days they are to make offerings to take away sin from the altar and to make it clean; so they are to make it holy.
【ASV】Seven days shall they make atonement for the altar and purify it; so shall they consecrate it.
27 【和合本】满了七日，自八日以后，祭司要在坛上献你们的燔祭和平安祭；我必悦纳你们。这是主耶和华说的。”
【吕振中】满了七天，从第八天起，祭司们就要在祭坛上献你们的燔祭和平安祭；我就要悦纳你们了∶主永恒主发神谕说。”
【思高本】这日期满了，即第八日及以后，司祭才可以在祭坛上奉献你们的全燔祭与和平祭，如此我才喜悦你们──吾主上主的断语。”
【现代本】第八天，祭司要在祭坛上为人民献烧化祭和平安祭。这样，我就接纳你们。我──至高的上主这样宣布了。”
【KJV】And when these days are expired, it shall be, that upon the eighth day, and so forward, the priests shall make your burnt offerings upon the altar, and your peace offerings; and I will accept you, saith the Lord GOD.
【NIV】At the end of these days, from the eighth day on, the priests are to present your burnt offerings and fellowship offerings on the altar. Then I will accept you, declares the Sovereign LORD ."
【BBE】And when these days have come to an end, then on the eighth day and after, the priests will make your burned offerings on the altar and your peace-offerings; and I will take pleasure in you, says the Lord.
【ASV】And when they have accomplished the days, it shall be that upon the eighth day, and forward, the priests shall make your burnt-offerings upon the altar, and your peace-offerings; and I will accept you, saith the Lord Jehovah.

怀爱伦注释

2 《早》第34、285页


第 44 章

东门的使用
1 【和合本】他又带我回到圣地朝东的外门；那门关闭了。
【吕振中】他又带了我回到圣地朝东的外门；那门关闭着。
【思高本】他领我回到圣殿朝东的外门，门却关着。
【现代本】那人领我回到圣殿外院的东门。这门关闭着。
【KJV】Then he brought me back the way of the gate of the outward sanctuary which looketh toward the east; and it was shut.
【NIV】Then the man brought me back to the outer gate of the sanctuary, the one facing east, and it was shut.
【BBE】And he took me back to the outer doorway of the holy place, looking to the east; and it was shut.
【ASV】Then he brought me back by the way of the outer gate of the sanctuary, which looketh toward the east; and it was shut.
2 【和合本】耶和华对我说：“这门必须关闭，不可敞开，谁也不可由其中进入；因为耶和华以色列的上帝已经由其中进入，所以必须关闭。
【吕振中】他（传统∶永恒主）对我说∶“这门必须关闭着；不可敞开；谁也不可由那里进入；因为永恒主以色列之上帝曾经由那里进入过；因此必须关闭着。
【思高本】他对我说：“这门必关闭不开，任何人不得由此门而入，因为上主以色列的天主已由此门而入，为此常应关闭。
【现代本】上主告诉我：“这门必须永远关闭，不准打开。任何人都不准用这门，因为我──上主、以色列的上帝已经从这门进去。这门要永远关闭。
【KJV】Then said the LORD unto me; This gate shall be shut, it shall not be opened, and no man shall enter in by it; because the LORD, the God of Israel, hath entered in by it, therefore it shall be shut.
【NIV】The LORD said to me, "This gate is to remain shut. It must not be opened; no one may enter through it. It is to remain shut because the LORD , the God of Israel, has entered through it.
【BBE】And the Lord said to me, This doorway is to be shut, it is not to be open, and no man is to go in by it, because the Lord, the God of Israel, has gone in by it; and it is to be shut.
【ASV】And Jehovah said unto me, This gate shall be shut; it shall not be opened, neither shall any man enter in by it; for Jehovah, the God of Israel, hath entered in by it; therefore it shall be shut.
3 【和合本】至于王，他必按王的位分，坐在其内，在耶和华面前吃饼。他必由这门的廊而入，也必由此而出。”
【吕振中】至于人君、只有（传统作受格记号）人君可以坐在那里，在永恒主面前吃饭；只有他可以从这门廊的路进入，而从原路出来。”
【思高本】至于元首，因为他是元首，惟有他可坐在面，在上主前进食；他由门廊的路而入，亦由原路而出。”
【现代本】至于在位的君王，他可以到这里来，在我面前吃圣饼。他必须由外院的门廊出入。”
【KJV】It is for the prince; the prince, he shall sit in it to eat bread before the LORD; he shall enter by the way of the porch of that gate, and shall go out by the way of the same.
【NIV】The prince himself is the only one who may sit inside the gateway to eat in the presence of the LORD . He is to enter by way of the portico of the gateway and go out the same way."
【BBE】But the ruler will be seated there to take his food before the Lord; he will go in by the covered way to the door, and will come out by the same way.
【ASV】As for the prince, he shall sit therein as prince to eat bread before Jehovah; he shall enter by the way of the porch of the gate, and shall go out by the way of the same.

进入圣殿的规定
4 【和合本】他又带我由北门来到殿前。我观看，见耶和华的荣光充满耶和华的殿，我就俯伏在地。
【吕振中】他又带了我走北门的路来到殿前面；我一看，只见永恒主的荣光充满着永恒主的殿；我就脸伏于地。
【思高本】以后，他领我由北门到圣殿，我一看，看见上主的光荣上主的殿，我便伏地掩面。
【现代本】接着，那人领我走过北门，来到圣殿前面。我一看，看见了上主的荣耀充满着他的圣殿；我就俯伏在地上。
【KJV】Then brought he me the way of the north gate before the house: and I looked, and, behold, the glory of the LORD filled the house of the LORD: and I fell upon my face.
【NIV】Then the man brought me by way of the north gate to the front of the temple. I looked and saw the glory of the LORD filling the temple of the LORD , and I fell facedown.
【BBE】And he took me to the north doorway in front of the house; and, looking, I saw that the house of the Lord was full of the glory of the Lord; and I went down on my face.
【ASV】Then he brought me by the way of the north gate before the house; and I looked, and, behold, the glory of Jehovah filled the house of Jehovah: and I fell upon my face.
5 【和合本】耶和华对我说：“人子啊，我对你所说耶和华殿中的一切典章法则，你要放在心上，用眼看，用耳听，并要留心殿宇和圣地一切出入之处。
【吕振中】永恒主对我说∶“人子阿，我对你所说永恒主殿中的一切条例、一切礼节规矩、你都要放在心上，用眼看，用耳听，并要留心谁可以被准许进殿，谁应当被拒绝于圣地之外（传统∶要留心殿宇的进口处、和圣地一切的出口处）。
【思高本】上主对我说：“人子，我对你所说上主殿内的所有定和法律，你要留心，要眼看耳听，又要注意准入圣殿的规则。
【现代本】上主对我说：“必朽的人哪，要留意你所看见、所听到的一切。我要把这圣殿的规则条例告诉你。你要注意哪种人可以进入圣殿，哪种人不可进入圣殿。
【KJV】And the LORD said unto me, Son of man, mark well, and behold with thine eyes, and hear with thine ears all that I say unto thee concerning all the ordinances of the house of the LORD, and all the laws thereof; and mark well the entering in of the house, with every going forth of the sanctuary.
【NIV】The LORD said to me, "Son of man, look carefully, listen closely and give attention to everything I tell you concerning all the regulations regarding the temple of the LORD . Give attention to the entrance of the temple and all the exits of the sanctuary.
【BBE】And the Lord said to me, Son of man, take to heart, and let your eyes see and your ears be open to everything I say to you about all the rules of the house of the Lord and all its laws; and take note of the ways into the house and all the ways out of the holy place.
【ASV】And Jehovah said unto me, Son of man, mark well, and behold with thine eyes, and hear with thine ears all that I say unto thee concerning all the ordinances of the house of Jehovah, and all the laws thereof; and mark well the entrance of the house, with every egress of the sanctuary.
6 【和合本】你要对那悖逆的以色列家说，主耶和华如此说：以色列家啊，你们行一切可憎的事，当够了吧！
【吕振中】你要对叛逆的人、对以色列家、说∶主永恒主这么说∶以色列家阿，你们行你们一切可厌恶的事、可彀了！
【思高本】你对叛逆的以色列家族说：吾主上主这样说：以色列家族，你们所行的一切丑恶之事，该够了吧！
【现代本】“你要告诉那些悖逆的以色列人，我──至高的上主不再容忍他们所做一切可恶的事。
【KJV】And thou shalt say to the rebellious, even to the house of Israel, Thus saith the Lord GOD; O ye house of Israel, let it suffice you of all your abominations,
【NIV】Say to the rebellious house of Israel, 'This is what the Sovereign LORD says: Enough of your detestable practices, O house of Israel!
【BBE】And say to the uncontrolled children of Israel, This is what the Lord has said: O you children of Israel, let it be enough for you, among the disgusting things which you have done,
【ASV】And thou shalt say to the rebellious, even to the house of Israel, Thus saith the Lord Jehovah: O ye house of Israel, let it suffice you of all your abominations,
7 【和合本】你们把我的食物，就是脂油和血献上的时候，将身心未受割礼的外邦人领进我的圣地，玷污了我的殿；又背了我的约，在你们一切可憎的事上，加上这一层。
【吕振中】你们把我的食物、脂肪和血、供献的时候，还将心没受割礼、肉身没受割礼、的外人、带进我的圣地，来玷污它，玷污我的殿；你们又违反了我的约，在你们（传统∶他们）一切可厌恶的事上、加上这一层。
【思高本】当你们奉献给我食品、脂肪和牲血时，竟引领心身未受割损的外方人进入我的圣所，亵渎我的殿宇；这样以你们的一切丑恶，破坏了我的盟约。
【现代本】他们在向我献祭牲的血和脂肪的时候，竟让那些没有接受割礼、不服从我的外族人进入圣殿，因而玷污了我的圣殿。我的子民做了这一切可恶的事，背弃了我的约。
【KJV】In that ye have brought into my sanctuary strangers, uncircumcised in heart, and uncircumcised in flesh, to be in my sanctuary, to pollute it, even my house, when ye offer my bread, the fat and the blood, and they have broken my covenant because of all your abominations.
【NIV】In addition to all your other detestable practices, you brought foreigners uncircumcised in heart and flesh into my sanctuary, desecrating my temple while you offered me food, fat and blood, and you broke my covenant.
【BBE】To have let men from strange lands, without circumcision of heart or flesh, come into my holy place, making my house unclean; and to have made the offering of my food, even the fat and the blood; and in addition to all your disgusting ways, you have let my agreement be broken.
【ASV】in that ye have brought in foreigners, uncircumcised in heart and uncircumcised in flesh, to be in my sanctuary, to profane it, even my house, when ye offer my bread, the fat and the blood, and they have broken my covenant, to add unto all your abominations.
8 【和合本】你们也没有看守我的圣物，却派别人在圣地替你们看守我所吩咐你们的。
【吕振中】你们也没有守尽看守我圣物的职守，却派别人在我的圣地守尽我所吩咐你们的职守。
【思高本】你们的既不在我圣所内供职，却派他们代你们在我圣所内供职。
【现代本】他们自己不在我的圣殿执行神圣的礼仪，反而叫外族人负责。
【KJV】And ye have not kept the charge of mine holy things: but ye have set keepers of my charge in my sanctuary for yourselves.
【NIV】Instead of carrying out your duty in regard to my holy things, you put others in charge of my sanctuary.
【BBE】And you have not taken care of my holy things; but you have put them as keepers to take care of my work in my holy place.
【ASV】And ye have not kept the charge of my holy things; but ye have set keepers of my charge in my sanctuary for yourselves.
9 【和合本】“主耶和华如此说：以色列中的外邦人，就是身心未受割礼的，都不可入我的圣地。”
【吕振中】“因此（传统∶替你们）主永恒主这么说∶以色列中的一切外人、心没受割礼、肉身没受割礼、的一切外人、都不可进入我的圣地。
【思高本】为此吾主上主这样说：一切心身未受割损的外邦人，以及所有在以色列子民中的外邦人，不得进入我的圣所。
【现代本】“我──至高的上主这样宣布：没有接受割礼、不服从我的异族人，不准进入我的圣殿，连住在以色列人当中的外族人也不准进入。”
【KJV】Thus saith the Lord GOD; No stranger, uncircumcised in heart, nor uncircumcised in flesh, shall enter into my sanctuary, of any stranger that is among the children of Israel.
【NIV】This is what the Sovereign LORD says: No foreigner uncircumcised in heart and flesh is to enter my sanctuary, not even the foreigners who live among the Israelites.
【BBE】For this cause the Lord has said, No man from a strange land, without circumcision of heart and flesh, of all those who are living among the children of Israel, is to come into my holy place.
【ASV】Thus saith the Lord Jehovah, No foreigner, uncircumcised in heart and uncircumcised in flesh, shall enter into my sanctuary, of any foreigners that are among the children of Israel.

不准当祭司的利未人
10 【和合本】“当以色列人走迷的时候，有利未人远离我，就是走迷离开我、随从他们的偶像，他们必担当自己的罪孽。
【吕振中】但是那远离了我的、利未人当以色列人走迷了路时候，他们也走迷了路离开我、去随从他们的偶像，他们须要担受他们自己的罪罚。
【思高本】至于肋未人，当以色列堕落，离开我而追随他们的偶像时，他们也脱离了我，他们必要承认自己的罪债。
【现代本】上主对我说：“有些利未支族的人随从其它的以色列人离弃我去拜偶像，我要惩罚他们。
【KJV】And the Levites that are gone away far from me, when Israel went astray, which went astray away from me after their idols; they shall even bear their iniquity.
【NIV】The Levites who went far from me when Israel went astray and who wandered from me after their idols must bear the consequences of their sin.
【BBE】But as for the Levites, who went far from me, when Israel went out of the right way, turning away from me to go after their images; their punishment will come on them.
【ASV】But the Levites that went far from me, when Israel went astray, that went astray from me after their idols, they shall bear their iniquity.
11 【和合本】然而他们必在我的圣地当仆役，照管殿门，在殿中供职；必为民宰杀燔祭牲和平安祭牲，必站在民前伺候他们。
【吕振中】他们必须在我的圣地当仆役，照管殿门，在殿中供职；必须为人民宰燔祭牲和别的祭牲，站在人民面前伺候他们。
【思高本】他们在我圣所内供职，只能充当看守殿门的，作的侍役，为百姓宰杀全燔祭和其他祭牲，站在他们面前，给他们服务。
【现代本】他们可以在我的圣殿当看门的，在圣殿工作。他们可以替人民宰杀烧化祭和其它的祭牲，轮班为人民服务。
【KJV】Yet they shall be ministers in my sanctuary, having charge at the gates of the house, and ministering to the house: they shall slay the burnt offering and the sacrifice for the people, and they shall stand before them to minister unto them.
【NIV】They may serve in my sanctuary, having charge of the gates of the temple and serving in it; they may slaughter the burnt offerings and sacrifices for the people and stand before the people and serve them.
【BBE】But they may be caretakers in my holy place, and overseers at the doors of the house, doing the work of the house: they will put to death the burned offering and the beasts offered for the people, and they will take their place before them as their servants.
【ASV】Yet they shall be ministers in my sanctuary, having oversight at the gates of the house, and ministering in the house: they shall slay the burnt-offering and the sacrifice for the people, and they shall stand before them to minister unto them.
12 【和合本】因为这些利未人曾在偶像前伺候这民，成了以色列家罪孽的绊脚石，所以我向他们起誓：他们必担当自己的罪孽。这是主耶和华说的。
【吕振中】因为这些利未人曾在他们的偶像面前伺候这人民，就成了绊脚物使以色列家陷于罪孽中；的绊脚石，故此我举手起誓论到他们，主永恒主发神谕说，他们须要担受他们自己的罪罚。
【思高本】因为他们曾在百姓的偶像前给他们服务过，做了以色列家族的胖脚石，为此我必举手反对他们──吾主上主的断语──他们必要承担自己的罪债。
【现代本】但是，他们曾经替以色列人主持拜偶像的事，使人民犯罪，所以，我──至高的上主发誓，他们一定要受惩罚。
【KJV】Because they ministered unto them before their idols, and caused the house of Israel to fall into iniquity; therefore have I lifted up mine hand against them, saith the Lord GOD, and they shall bear their iniquity.
【NIV】But because they served them in the presence of their idols and made the house of Israel fall into sin, therefore I have sworn with uplifted hand that they must bear the consequences of their sin, declares the Sovereign LORD .
【BBE】Because they did this work for them before their images, and became a cause of sin to the children of Israel; for this cause my hand has been lifted up against them, says the Lord, and their punishment will be on them.
【ASV】Because they ministered unto them before their idols, and became a stumblingblock of iniquity unto the house of Israel; therefore have I lifted up my hand against them, saith the Lord Jehovah, and they shall bear their iniquity.
13 【和合本】他们不可亲近我，给我供祭司的职分，也不可挨近我的一件圣物，就是至圣的物；他们却要担当自己的羞辱和所行可憎之事的报应。
【吕振中】他们不可亲近我，来给我供祭司的职分，也不可挨近我的任何圣物、至圣之物；他们乃是须要担受他们自己的羞辱、和他们所行可厌恶之事的报应。
【思高本】他们不得走近我，也不得接我的的一切圣物，和至圣之物；反要自己的羞辱和所行的一切丑恶。
【现代本】他们不准当祭司事奉我，也不准接近我的圣物或进入至圣所。这就是他们做了那些可恶的事所该受的惩罚。
【KJV】And they shall not come near unto me, to do the office of a priest unto me, nor to come near to any of my holy things, in the most holy place: but they shall bear their shame, and their abominations which they have committed.
【NIV】They are not to come near to serve me as priests or come near any of my holy things or my most holy offerings; they must bear the shame of their detestable practices.
【BBE】And they will not come near me to do the work of priests to me, or come near any of my holy things, or the things which are most holy: but their shame will be on them, and the punishment for the disgusting things which they have done.
【ASV】And they shall not come near unto me, to execute the office of priest unto me, nor to come near to any of my holy things, unto the things that are most holy; but they shall bear their shame, and their abominations which they have committed.
14 【和合本】然而我要使他们看守殿宇，办理其中的一切事，并做其内一切当做之工。”
【吕振中】然而我却要派他们守着殿宇的职守，办理其一切事务，作其一切当作的工。
【思高本】我只委派他们在圣殿供职，服各种劳役，做其中应做的一切事务。
【现代本】我要指派他们在圣殿里当杂役。”
【KJV】But I will make them keepers of the charge of the house, for all the service thereof, and for all that shall be done therein.
【NIV】Yet I will put them in charge of the duties of the temple and all the work that is to be done in it.
【BBE】But I will make them responsible for the care of the house and all its work and everything which is done in it.
【ASV】Yet will I make them keepers of the charge of the house, for all the service thereof, and for all that shall be done therein.

祭司
15 【和合本】“以色列人走迷离开我的时候，祭司利未人撒督的子孙仍看守我的圣所。他们必亲近我，事奉我，并且侍立在我面前，将脂油与血献给我。这是主耶和华说的。
【吕振中】“但是撒督子孙作祭司的利未人、那当以色列人走迷了路离开我的时候、曾经守尽我圣所之职守的，他们却可以亲近我来伺候我，可以侍立在我面前，将脂肪和血献与我∶这是主永恒主发神谕说的。
【思高本】惟有那些在以色列子民堕落我时，仍然为我的圣所供职的匝多克的儿子，肋未司祭们，可走近我，服事我，侍立我前，给我奉献脂油与牲血──吾主上主的断语──
【现代本】至高的上主说：“当其它的以色列人离弃我的时候，利未支族、撒督后代的祭司继续在圣殿里诚心事奉我。所以，现在只有他们可以接近我，事奉我。他们要在我面前献祭牲的脂肪和血。
【KJV】But the priests the Levites, the sons of Zadok, that kept the charge of my sanctuary when the children of Israel went astray from me, they shall come near to me to minister unto me, and they shall stand before me to offer unto me the fat and the blood, saith the Lord GOD:
【NIV】But the priests, who are Levites and descendants of Zadok and who faithfully carried out the duties of my sanctuary when the Israelites went astray from me, are to come near to minister before me; they are to stand before me to offer sacrifices of fat and blood, declares the Sovereign LORD .
【BBE】But as for the priests, the sons of Zadok, who took care of my holy place when the children of Israel were turned away from me, they are to come near me to do my work, they will take their places before me, offering to me the fat and the blood, says the Lord;
【ASV】But the priests the Levites, the sons of Zadok, that kept the charge of my sanctuary when the children of Israel went astray from me, they shall come near to me to minister unto me; and they shall stand before me to offer unto me the fat and the blood, saith the Lord Jehovah:
16 【和合本】他们必进入我的圣所，就近我的桌前事奉我，守我所吩咐的。
【吕振中】是他们可进入我的圣所，是他们可走近我桌前来伺候我，来守尽我吩咐的职守。
【思高本】他们可进入我的圣所，起近我的祭桌，服事我，奉行给我供职的事。
【现代本】只有他们可以进入圣殿，在我的祭坛事奉，主持圣殿礼拜。
【KJV】They shall enter into my sanctuary, and they shall come near to my table, to minister unto me, and they shall keep my charge.
【NIV】They alone are to enter my sanctuary; they alone are to come near my table to minister before me and perform my service.
【BBE】They are to come into my holy place and they are to come near to my table, to do my work and have the care of my house.
【ASV】they shall enter into my sanctuary, and they shall come near to my table, to minister unto me, and they shall keep my charge.
17 【和合本】他们进内院门必穿细麻衣。在内院门和殿内供职的时候不可穿羊毛衣服。
【吕振中】他们进内院门的时候、必须穿细麻服装；他们在内院门和里面供职的时候、身上不可穿羊毛衣服。
【思高本】几时他们进入内院的门，应身穿麻衣；当他们在内院门内或在圣殿供职时，不可穿羊毛衣。
【现代本】他们进内院的门必须穿麻纱的衣服。他们在内院或圣殿值班的时候绝不可穿羊毛的衣服。
【KJV】And it shall come to pass, that when they enter in at the gates of the inner court, they shall be clothed with linen garments; and no wool shall come upon them, whiles they minister in the gates of the inner court, and within.
【NIV】When they enter the gates of the inner court, they are to wear linen clothes; they must not wear any woolen garment while ministering at the gates of the inner court or inside the temple.
【BBE】And when they come in by the doorways of the inner square, they are to be clothed in linen robes; there is to be no wool on them while they are doing my work in the doorway of the inner square and inside the house.
【ASV】And it shall be that, when they enter in at the gates of the inner court, they shall be clothed with linen garments; and no wool shall come upon them, while they minister in the gates of the inner court, and within.
18 【和合本】他们头上要戴细麻布裹头巾，腰穿细麻布裤子；不可穿使身体出汗的衣服。
【吕振中】他们头上要戴细麻布华帽，腰间要穿细麻布裤子；不可用易于使人出汗的东西来装束。
【思高本】他们头上应戴麻布头巾，腰间应穿麻巾裤子，不可穿容易出汗的衣服。
【现代本】他们要戴麻纱做的礼帽，穿麻纱裤子，但是不要系腰带，免得流汗。
【KJV】They shall have linen bonnets upon their heads, and shall have linen breeches upon their loins; they shall not gird themselves with any thing that causeth sweat.
【NIV】They are to wear linen turbans on their heads and linen undergarments around their waists. They must not wear anything that makes them perspire.
【BBE】They are to have linen head-dresses on their heads and linen trousers on their legs, and they are to have nothing round them to make their skin wet with heat.
【ASV】They shall have linen tires upon their heads, and shall have linen breeches upon their loins; they shall not gird themselves with anything that causeth sweat.
19 【和合本】他们出到外院的民那里，当脱下供职的衣服，放在圣屋内，穿上别的衣服，免得因圣衣使民成圣。
【吕振中】他们出到外院（传统多∶到外院）人民那里，要脱下供职的衣服，存放在圣屋里，穿上别的衣服，免得由他们的圣衣将洁圣传染于人民。
【思高本】但他们几时要出去到外院百姓那时，应脱去供职的衣服，放在圣所的厢房内，穿上别的衣服，免得因自己的祭服使百姓沾污圣洁。
【现代本】他们到外院跟人民接触前，先要脱下在圣殿值班时所穿的礼服，留在圣殿的厢房，穿上别的衣服，免得圣服伤害了人民。
【KJV】And when they go forth into the utter court, even into the utter court to the people, they shall put off their garments wherein they ministered, and lay them in the holy chambers, and they shall put on other garments; and they shall not sanctify the people with their garments.
【NIV】When they go out into the outer court where the people are, they are to take off the clothes they have been ministering in and are to leave them in the sacred rooms, and put on other clothes, so that they do not consecrate the people by means of their garments.
【BBE】And when they go out into the outer square to the people, they are to take off the robes in which they do the work of priests, and put them away in the holy rooms, and put on other clothing, so that the people may not be made holy by their robes.
【ASV】And when they go forth into the outer court, even into the outer court to the people, they shall put off their garments wherein they minister, and lay them in the holy chambers; and they shall put on other garments, that they sanctify not the people with their garments.
20 【和合本】不可剃头，也不可容发绺长长，只可剪发。
【吕振中】他们不可剃头，也不可容发绺长长，只可剪头发。
【思高本】你们不可剃头，也不可让头发自由生长，应该修剪头发。
【现代本】“祭司不可剃光头或留长发。头发要修剪得适当。
【KJV】Neither shall they shave their heads, nor suffer their locks to grow long; they shall only poll their heads.
【NIV】They must not shave their heads or let their hair grow long, but they are to keep the hair of their heads trimmed.
【BBE】They are not to have all the hair cut off their heads, and they are not to let their hair get long, but they are to have the ends of their hair cut.
【ASV】Neither shall they shave their heads, nor suffer their locks to grow long; they shall only cut off the hair of their heads.
21 【和合本】祭司进内院的时候都不可喝酒。
【吕振中】祭司进内院的时候、都不可喝酒。
【思高本】任何司祭要进入内院时，不可饮酒。
【现代本】祭司进入内院前，任何酒都不可喝。
【KJV】Neither shall any priest drink wine, when they enter into the inner court.
【NIV】No priest is to drink wine when he enters the inner court.
【BBE】The priests are not to take wine when they go into the inner square.
【ASV】Neither shall any of the priests drink wine, when they enter into the inner court.
22 【和合本】不可娶寡妇和被休的妇人为妻，只可娶以色列后裔中的处女，或是祭司遗留的寡妇。
【吕振中】他们不可娶寡妇或离婚的妇人为妻；只可娶以色列家后裔中的处女，或是祭司遗留的寡妇。
【思高本】他们不可娶寡妇或弃妇为妻，应娶以色列家族的处女为妻；或娶司祭的寡妇。
【现代本】祭司不可跟一般寡妇或离婚的女子结婚。祭司只可跟以色列的处女或同事的寡妇结婚。
【KJV】Neither shall they take for their wives a widow, nor her that is put away: but they shall take maidens of the seed of the house of Israel, or a widow that had a priest before.
【NIV】They must not marry widows or divorced women; they may marry only virgins of Israelite descent or widows of priests.
【BBE】And they are not to take as wives any widow or woman whose husband has put her away: but they may take virgins of the seed of Israel, or a widow who is the widow of a priest.
【ASV】Neither shall they take for their wives a widow, nor her that is put away; but they shall take virgins of the seed of the house of Israel, or a widow that is the widow of a priest.
23 【和合本】他们要使我的民知道圣俗的分别，又使他们分辨洁净的和不洁净的。
【吕振中】他们要指教我人民‘圣’与‘俗’之分别，使他们知道‘不洁净的’与‘洁净的’之区分。
【思高本】廿应教训我的百姓区别圣与俗，知道洁与不洁。
【现代本】“祭司要教导我的子民分辨圣俗，以及礼仪上洁净或不洁净的东西。
【KJV】And they shall teach my people the difference between the holy and profane, and cause them to discern between the unclean and the clean.
【NIV】They are to teach my people the difference between the holy and the common and show them how to distinguish between the unclean and the clean.
【BBE】And they are to make clear to my people the division between what is holy and what is common, and to give them the knowledge of what is clean and what is unclean.
【ASV】And they shall teach my people the difference between the holy and the common, and cause them to discern between the unclean and the clean.
24 【和合本】有争讼的事，他们应当站立判断，要按我的典章判断。在我一切的节期必守我的律法、条例，也必以我的安息日为圣日。
【吕振中】有争讼的事上他们要中立而判断，按我的典章行判断。我的礼节规矩、我的条例在我的一切制定节期上、他们都要谨守；我的安息日他们要守它为圣。
【思高本】在诉讼上，他们应充任裁判，按我的法律定断；他们在我的各种庆节上，应遵守规我的法律和规律，又应圣化我的安息日。
【现代本】祭司要遵照我的法律判断纠纷。他们要按照我的规则条例遵守宗教节期，守安息日为圣日。
【KJV】And in controversy they shall stand in judgment; and they shall judge it according to my judgments: and they shall keep my laws and my statutes in all mine assemblies; and they shall hallow my sabbaths.
【NIV】In any dispute, the priests are to serve as judges and decide it according to my ordinances. They are to keep my laws and my decrees for all my appointed feasts, and they are to keep my Sabbaths holy.
【BBE】In any cause, they are to be in the position of judges, judging in harmony with my decisions: they are to keep my laws and my rules in all my fixed feasts; and they are to keep my Sabbaths holy.
【ASV】And in a controversy they shall stand to judge; according to mine ordinances shall they judge it: and they shall keep my laws and my statutes in all my appointed feasts; and they shall hallow my sabbaths.
25 【和合本】他们不可挨近死尸沾染自己，只可为父亲、母亲、儿子、女儿、弟兄，和未嫁人的姐妹沾染自己。
【吕振中】他们不可挨近死人而沾污自己，只可为了父亲、母亲、儿子、女儿、弟兄、或未嫁人的姐妹、而沾污自己。
【思高本】他们不可走近死人，免得沾染不洁；但为父母子女、兄弟和未嫁的姊妹，可自染不洁。
【现代本】“除了自己的父母、儿女、兄弟，或没出嫁姊妹的尸体，祭司不可因触摸其它的尸体使自己在礼仪上不洁净。
【KJV】And they shall come at no dead person to defile themselves: but for father, or for mother, or for son, or for daughter, for brother, or for sister that hath had no husband, they may defile themselves.
【NIV】A priest must not defile himself by going near a dead person; however, if the dead person was his father or mother, son or daughter, brother or unmarried sister, then he may defile himself.
【BBE】They are not to come near any dead person so as to become unclean: but for a father or mother or son or daughter or brother or for a sister who has no husband, they may make themselves unclean.
【ASV】And they shall go in to no dead person to defile themselves; but for father, or for mother, or for son, or for daughter, for brother, or for sister that hath had no husband, they may defile themselves.
26 【和合本】祭司洁净之后，必再计算七日。
【吕振中】洁净之后，还要再算七天才完全洁净（仿叙利亚译本加上的）。
【思高本】在他取洁以后，再过七天，
【现代本】他洁净以后，必须等七天
【KJV】And after he is cleansed, they shall reckon unto him seven days.
【NIV】After he is cleansed, he must wait seven days.
【BBE】And after he has been made clean, seven days are to be numbered for him.
【ASV】And after he is cleansed, they shall reckon unto him seven days.
27 【和合本】当他进内院，进圣所，在圣所中事奉的日子，要为自己献赎罪祭。这是主耶和华说的。
【吕振中】当他进入圣地、到内院、要在圣所供职的日子、他要为自己供献解罪祭∶这是主永恒主发神谕说的。
【思高本】他要进入圣所，进内院，为在圣所内供职的那一天，应奉献赎罪祭──吾主上主的断语──
【现代本】才可以进入圣殿的内院，为自己献赎罪祭。我──至高的上主这样宣布了。
【KJV】And in the day that he goeth into the sanctuary, unto the inner court, to minister in the sanctuary, he shall offer his sin offering, saith the Lord GOD.
【NIV】On the day he goes into the inner court of the sanctuary to minister in the sanctuary, he is to offer a sin offering for himself, declares the Sovereign LORD .
【BBE】And on the day when he goes into the inner square, to do the work of the holy place, he is to make his sin-offering, says the Lord.
【ASV】And in the day that he goeth into the sanctuary, into the inner court, to minister in the sanctuary, he shall offer his sin-offering, saith the Lord Jehovah.
28 【和合本】“祭司必有产业，我是他们的产业。不可在以色列中给他们基业；我是他们的基业。
【吕振中】“祭司不（‘不’字系仿拉丁通俗译本修复的）可有产业∶我就是他们的产业；在以色列中不可给他们基业∶我就是他们的基业。
【思高本】他们不可有产业；在以色列也不可分给他们地业我是他们的地业。
【现代本】“祭司所分得的产业就是祭司的职份。他们不可在以色列中拥有地产。我是他们所需要的一切。
【KJV】And it shall be unto them for an inheritance: I am their inheritance: and ye shall give them no possession in Israel: I am their possession.
【NIV】I am to be the only inheritance the priests have. You are to give them no possession in Israel; I will be their possession.
【BBE】And they are to have no heritage; I am their heritage: you are to give them no property in Israel; I am their property.
【ASV】And they shall have an inheritance: I am their inheritance; and ye shall give them no possession in Israel; I am their possession.
29 【和合本】素祭、赎罪祭，和赎愆祭他们都可以吃，以色列中一切永献的物都要归他们。
【吕振中】素祭、解罪祭、和解罪责祭、他们都可以吃。以色列中所有的永献物都要归他们。
【思高本】他们可以吃素餐，赎罪祭和赎过祭：凡在以色列所献的禁物，都应归于他们。
【现代本】素祭、赎罪祭，和赎过祭都要归祭司作食物。以色列中一切献给我的东西都要归他们。
【KJV】They shall eat the meat offering, and the sin offering, and the trespass offering: and every dedicated thing in Israel shall be theirs.
【NIV】They will eat the grain offerings, the sin offerings and the guilt offerings; and everything in Israel devoted to the LORD will belong to them.
【BBE】Their food is to be the meal offering and the sin-offering and the offering for error; and everything given specially to the Lord in Israel will be theirs.
【ASV】They shall eat the meal-offering, and the sin-offering, and the trespass-offering; and every devoted thing in Israel shall be theirs.
30 【和合本】首先初熟之物和一切所献的供物都要归给祭司。你们也要用初熟的麦子磨面给祭司；这样，福气就必临到你们的家了。
【吕振中】各种各样上好的初熟物、你们的提献物中各种各样的提献物、都要归于祭司；你们也要将你们的初熟粗麦面给予祭司，好使祝福临到你们的家。
【思高本】各种初熟之物，和你们藉举祭所献的一切祭物，都应归于司祭；此外，将你们粗麦面中最好的一份，分与司祭，好叫祝福降在你们家庭中。
【现代本】每年初收的农作物和献给我的特别礼物都要归祭司。人民烤饼的时候，要把第一块给祭司，这样，我就赐福给他们的家。
【KJV】And the first of all the firstfruits of all things, and every oblation of all, of every sort of your oblations, shall be the priest's: ye shall also give unto the priest the first of your dough, that he may cause the blessing to rest in thine house.
【NIV】The best of all the firstfruits and of all your special gifts will belong to the priests. You are to give them the first portion of your ground meal so that a blessing may rest on your household.
【BBE】And the best of all the first-fruits of everything, and every offering which is lifted up of all your offerings, will be for the priests: and you are to give the priest the first of your bread-making, so causing a blessing to come on your house.
【ASV】And the first of all the first-fruits of every thing, and every oblation of everything, of all your oblations, shall be for the priest: ye shall also give unto the priests the first of your dough, to cause a blessing to rest on thy house.
31 【和合本】无论是鸟是兽，凡自死的，或是撕裂的，祭司都不可吃。”
【吕振中】一切尸体、无论是飞鸟的、是走兽的、是自己死的、或是被撕裂的、祭司都不可吃。
【思高本】凡自然死或被猛兽撕裂的飞禽走兽，司祭都不可吃。”
【现代本】祭司不可吃自然死去或被野兽咬死的鸟和兽。”
【KJV】The priests shall not eat of any thing that is dead of itself, or torn, whether it be fowl or beast.
【NIV】The priests must not eat anything, bird or animal, found dead or torn by wild animals.
【BBE】The priests may not take for food any bird or beast which has come to a natural death or whose death has been caused by another animal.
【ASV】The priests shall not eat of anything that dieth of itself, or is torn, whether it be bird or beast.


第 45 章

归给耶和华的土地
1 【和合本】你们拈阄分地为业，要献上一分给耶和华为圣供地，长二万五千肘，宽一万肘。这分以内，四围都为圣地。
【吕振中】“你们拈阄分地为业时，要划出一个特别区（同词∶提献物）献与永恒主作为一分圣地，长二万五千肘，宽二万（传统∶一万）肘；其四境周围之内都是圣地。
【思高本】“当你们抽签分地作为产业时，应将一块圣地献给上主，当作献地，长二万五千肘，宽二万肘。凡在这围之内的地全是圣的。
【现代本】分土地给各支族的时候，要留一份献给上主。这块土地要有十二公里半长，十公里宽（希伯来文是：五公里）；整个区域是圣区。
【KJV】Moreover, when ye shall divide by lot the land for inheritance, ye shall offer an oblation unto the LORD, an holy portion of the land: the length shall be the length of five and twenty thousand reeds, and the breadth shall be ten thousand. This shall be holy in all the borders thereof round about.
【NIV】When you allot the land as an inheritance, you are to present to the LORD a portion of the land as a sacred district, 25,000 cubits long and 20,000 cubits wide; the entire area will be holy.
【BBE】And when you are making a distribution of the land, by the decision of the Lord, for your heritage, you are to make an offering to the Lord of a part of the land as holy: it is to be twenty-five thousand long and twenty thousand wide: all the land inside these limits is to be holy.
【ASV】Moreover, when ye shall divide by lot the land for inheritance, ye shall offer an oblation unto Jehovah, a holy portion of the land; the length shall be the length of five and twenty thousand reeds, and the breadth shall be ten thousand: it shall be holy in all the border thereof round about.
2 【和合本】其中有作为圣所之地，长五百肘，宽五百肘，四面见方。四围再有五十肘为郊野之地。
【吕振中】其中有作为圣所之地、长五百肘、宽五百肘，四面见方；四围再有五十肘作为牧场之地。
【思高本】其中一个作为圣所，长百肘；四面成方形，周围有空地，宽五十肘。
【现代本】要从其中划出一方块作圣殿的用地，每边长两百五十公尺，四周加上二十五公尺宽的空地。
【KJV】Of this there shall be for the sanctuary five hundred in length, with five hundred in breadth, square round about; and fifty cubits round about for the suburbs thereof.
【NIV】Of this, a section 500 cubits square is to be for the sanctuary, with 50 cubits around it for open land.
【BBE】Of this, a square five hundred long and five hundred wide is to be for the holy place, with a space of fifty cubits all round it.
【ASV】Of this there shall be for the holy place five hundred in length by five hundred in breadth, square round about; and fifty cubits for the suburbs thereof round about.
3 【和合本】要以肘为度量地，长二万五千肘，宽一万肘。其中有圣所，是至圣的。
【吕振中】从所量的这块地以内、你们要量出一块来，长二万五千肘，宽一万肘，其中有圣地、是至圣的。
【思高本】在这一区量出二万五千肘，一万肘宽的地方其中应有圣所；
【现代本】这块地的一半，长十二公里半，宽五公里，要划出来作为建造圣殿之用，是至圣的地。
【KJV】And of this measure shalt thou measure the length of five and twenty thousand, and the breadth of ten thousand: and in it shall be the sanctuary and the most holy place.
【NIV】In the sacred district, measure off a section 25,000 cubits long and 10,000 cubits wide. In it will be the sanctuary, the Most Holy Place.
【BBE】And of this measure, let a space be measured, twenty-five thousand long and ten thousand wide: in it there will be the holy place, even the most holy.
【ASV】And of this measure shalt thou measure a length of five and twenty thousand, and a breadth of ten thousand: and in it shall be the sanctuary, which is most holy.
4 【和合本】这是全地的一分圣地，要归与供圣所职事的祭司，就是亲近事奉耶和华的，作为他们房屋之地与圣所之圣地。
【吕振中】是这地的一分圣地、要归与圣所供职的祭司、就是亲近永恒主伺候永恒主的祭司，以作为房屋的地方、与牧场和牲畜的地方（传统∶和给圣所给圣所）。
【思高本】这块圣地，应归于在圣所内为服事上主供职的司祭，作为的住处和他们羊群的牧场。
【现代本】在全国中，这一块地是圣区，是划归给在圣殿事奉上主的祭司的；里面有他们的屋子和圣殿的用地。
【KJV】The holy portion of the land shall be for the priests the ministers of the sanctuary, which shall come near to minister unto the LORD: and it shall be a place for their houses, and an holy place for the sanctuary.
【NIV】It will be the sacred portion of the land for the priests, who minister in the sanctuary and who draw near to minister before the LORD . It will be a place for their houses as well as a holy place for the sanctuary.
【BBE】This holy part of the land is to be for the priests, the servants of the holy place, who come near to the Lord to do his work; it is to be a place for their houses and for grass-land and for cattle.
【ASV】It is a holy portion of the land; it shall be for the priests, the ministers of the sanctuary, that come near to minister unto Jehovah; and it shall be a place for their houses, and a holy place for the sanctuary.
5 【和合本】又有一分，长二万五千肘，宽一万肘，要归与在殿中供职的利未人，作为二十间房屋之业。
【吕振中】又有一分、长二万五千肘，宽一万肘，要归与殿中供职的利未人、作为他们的地业，居住的城市（传统∶二十间房屋）。
【思高本】另一块五千肘长，一万肘宽的地方，归于在殿内服务的肋未人，作为他们的地业，及他们居住的城邑。
【现代本】另一半土地要给在圣殿服务的利未人，里面有利未人的住宅区（希伯来文是：二十个房门）。
【KJV】And the five and twenty thousand of length, and the ten thousand of breadth shall also the Levites, the ministers of the house, have for themselves, for a possession for twenty chambers.
【NIV】An area 25,000 cubits long and 10,000 cubits wide will belong to the Levites, who serve in the temple, as their possession for towns to live in.
【BBE】A space of land twenty-five thousand long and ten thousand wide is to be for the Levites, the servants of the house, a property for themselves, for towns for their living-places.
【ASV】And five and twenty thousand in length, and ten thousand in breadth, shall be unto the Levites, the ministers of the house, for a possession unto themselves, for twenty chambers.
6 【和合本】也要分定属城的地业，宽五千肘，长二万五千肘，挨着那分圣供地，要归以色列全家。
【吕振中】“你们也要分定属城的地业，宽五千肘，长二万五千肘，挨着那圣特别区并排着，要归以色列全家。
【思高本】再划出建京城的地段，宽五千肘，长二万五千肘，在保留的献地之旁，归于全以色列家族。
【现代本】要在圣区隔邻划一块土地，长十二公里半，宽两公里半，作为以色列人的住宅区。
【KJV】And ye shall appoint the possession of the city five thousand broad, and five and twenty thousand long, over against the oblation of the holy portion: it shall be for the whole house of Israel.
【NIV】You are to give the city as its property an area 5,000 cubits wide and 25,000 cubits long, adjoining the sacred portion; it will belong to the whole house of Israel.
【BBE】And as the property for the town you are to have a part five thousand wide and twenty-five thousand long, by the side of the offering of the holy part of the land: this is to be for all the children of Israel.
【ASV】And ye shall appoint the possession of the city five thousand broad, and five and twenty thousand long, side by side with the oblation of the holy portion: it shall be for the whole house of Israel.

君王的土地
7 【和合本】归王之地要在圣供地和属城之地的两旁，就是圣供地和属城之地的旁边，西至西头，东至东头，从西到东，其长与每支派的分一样。
【吕振中】“归人君之地要在圣特别区和属城地业二者的这边和那边，在圣特别区横切面之前，在属城地业横切面之前，从西面伸向西，从东面伸向东，其长跟他们一族派所分从西界到东界的、并行相等。
【思高本】在保留的献地，和建城的地段的两旁，紧靠着保留的献地和建城的地段，由西边往西，由东边往东的土地，全归于元首。西边的边界，东边的边界，其长与其他支派所分得的土地相同。
【现代本】要划出一块土地给君王。这块土地要从圣区的西边延伸到地中海，从圣区的东边延伸到东边的国境，跟以色列各支族分得的土地一样长。
【KJV】And a portion shall be for the prince on the one side and on the other side of the oblation of the holy portion, and of the possession of the city, before the oblation of the holy portion, and before the possession of the city, from the west side westward, and from the east side eastward: and the length shall be over against one of the portions, from the west border unto the east border.
【NIV】The prince will have the land bordering each side of the area formed by the sacred district and the property of the city. It will extend westward from the west side and eastward from the east side, running lengthwise from the western to the eastern border parallel to one of the tribal portions.
【BBE】And for the ruler there is to be a part on one side and on the other side of the holy offering and of the property of the town, in front of the holy offering and in front of the property of the town on the west of it and on the east: measured in the same line as one of the parts of the land, from its limit on the west to its limit on the east of the land.
【ASV】And whatsoever is for the prince shall be on the one side and on the other side of the holy oblation and of the possession of the city, in front of the holy oblation and in front of the possession of the city, on the west side westward, and on the east side eastward; and in length answerable unto one of the portions, from the west border unto the east border.
8 【和合本】这地在以色列中必归王为业。我所立的王必不再欺压我的民，却要按支派将地分给以色列家。
【吕振中】这地在以色列中要属人君为地业。我所立的人君必不可再欺负我的人民；他们却要按族派将地分给以色列家。
【思高本】这是在以色列划归元首的领土：这样，我的元首不再压迫我的百姓，并将土地留给以色列家族及他们的各支派o
【现代本】这块地是君王在以色列中分得的地产。这样，他就不会再欺压我的子民；他要把全国剩下的土地分给以色列各支族。
【KJV】In the land shall be his possession in Israel: and my princes shall no more oppress my people; and the rest of the land shall they give to the house of Israel according to their tribes.
【NIV】This land will be his possession in Israel. And my princes will no longer oppress my people but will allow the house of Israel to possess the land according to their tribes.
【BBE】And this will be his heritage in Israel: and my rulers will no longer be cruel masters to my people; but they will give the land as a heritage to the children of Israel by their tribes.
【ASV】In the land it shall be to him for a possession in Israel: and my princes shall no more oppress my people; but they shall give the land to the house of Israel according to their tribes.

君王应守的规则
9 【和合本】主耶和华如此说：“以色列的王啊，你们应当知足，要除掉强暴和抢夺的事，施行公平和公义，不再勒索我的民。这是主耶和华说的。
【吕振中】“主永恒主这么说∶以色列的人君哪，你们可彀了！把强暴和抢夺的事除掉哦！施行公平公义吧！将霸占我人民业产的事拉掉起来哦。这是主永恒主发神谕说的。
【思高本】吾主上主这样说：“以色列的元首，你们该舒了吧！你们应放弃强暴与抢掠，实行正义与公道，你们不要再向我的人民横徵暴──吾主上主的断语──
【现代本】至高的上主这样说：“以色列的君王啊，够了！不要再专横，欺压人民；要伸张正义，主持公道。你们不可再强迫我的子民离开他们的土地。我──至高的上主这样宣布了。
【KJV】Thus saith the Lord GOD; Let it suffice you, O princes of Israel: remove violence and spoil, and execute judgment and justice, take away your exactions from my people, saith the Lord GOD.
【NIV】This is what the Sovereign LORD says: You have gone far enough, O princes of Israel! Give up your violence and oppression and do what is just and right. Stop dispossessing my people, declares the Sovereign LORD .
【BBE】This is what the Lord has said: Let this be enough for you, O rulers of Israel: let there be an end of violent behaviour and wasting; do what is right, judging uprightly; let there be no more driving out of my people, says the Lord.
【ASV】Thus saith the Lord Jehovah: Let it suffice you, O princes of Israel: remove violence and spoil, and execute justice and righteousness; take away your exactions from my people, saith the Lord Jehovah.
10 【和合本】“你们要用公道天平、公道伊法、公道罢特。
【吕振中】“你们要用公道的天平、公道的升斗（原文∶伊法，约等于四斗）、公道的量器（原文∶罢特，液体量器，约等于四斗）。
【思高本】你们应用公平的天平，准确的“厄法”，准确的“巴特”。
【现代本】“人人都要用标准公正的度量衡。
【KJV】Ye shall have just balances, and a just ephah, and a just bath.
【NIV】You are to use accurate scales, an accurate ephah and an accurate bath.
【BBE】Have true scales and a true ephah and a true bath.
【ASV】Ye shall have just balances, and a just ephah, and a just bath.
11 【和合本】伊法与罢特大小要一样。罢特可盛贺梅珥十分之一，伊法也可盛贺梅珥十分之一，都以贺梅珥的大小为准。
【吕振中】伊法和罢特容积要一样∶罢特可盛贺梅珥十分之一，伊法也可盛贺梅珥十分之一∶都以贺梅珥的容量为标准。
【思高本】“厄法”和“巴特”的容量应当相等：即一“巴特”等于“荷默尔”的十分之一，十分之一“荷默尔”即一“厄法。”分量应依照“荷默尔”而十定。
【现代本】“量固体的‘伊法’要跟量液体的‘罢特’等量，是以‘贺梅珥’为单位：一‘贺梅珥’等于十‘伊法’，也等于十‘罢特’。
【KJV】The ephah and the bath shall be of one measure, that the bath may contain the tenth part of an homer, and the ephah the tenth part of an homer: the measure thereof shall be after the homer.
【NIV】The ephah and the bath are to be the same size, the bath containing a tenth of a homer and the ephah a tenth of a homer; the homer is to be the standard measure for both.
【BBE】The ephah and the bath are to be of the same measure, so that the bath is equal to a tenth of a homer, and the ephah to a tenth of a homer: the unit of measure is to be a homer.
【ASV】The ephah and the bath shall be of one measure, that the bath may contain the tenth part of a homer, and the ephah the tenth part of a homer: the measure thereof shall be after the homer.
12 【和合本】舍客勒是二十季拉；二十舍客勒，二十五舍客勒，十五舍客勒，为你们的弥那。
【吕振中】一舍客勒是二十季拉；五舍客勒就是五舍客勒，十舍客勒就是十舍客勒；你们的弥那是五十舍客勒的（传统∶二十舍客勒、二十五舍客勒、十五舍客勒、要作为你们的弥那）。
【思高本】一“协刻耳”应为二十“革辣。”二十“协刻耳”加二十五“协刻耳”，再加十五“协刻耳”，为你们是一“米纳”。
【现代本】“计重的单位是：一‘舍客勒’等于二十‘季拉’；一‘弥那’等于六十‘舍客勒’。
【KJV】And the shekel shall be twenty gerahs: twenty shekels, five and twenty shekels, fifteen shekels, shall be your maneh.
【NIV】The shekel is to consist of twenty gerahs. Twenty shekels plus twenty-five shekels plus fifteen shekels equal one mina.
【BBE】And the shekel is to be twenty gerahs: five shekels are five, and ten shekels are ten, and your maneh is to be fifty shekels
【ASV】And the shekel shall be twenty gerahs; twenty shekels, five and twenty shekels, fifteen shekels, shall be your maneh.
13 【和合本】“你们当献的供物乃是这样：一贺梅珥麦子要献伊法六分之一；一贺梅珥大麦要献伊法六分之一。
【吕振中】“你们所应当提献的提献物乃是这一些∶一贺梅珥麦子要献一伊法的六分之一；一贺梅珥大麦要献一伊法的六分之一。
【思高本】你们应奉上的献仪如下：由一“荷默尔”小麦，，应献六分之一“厄法”；由一“荷默尔”大麦，也应献六分之一“厄法”。
【现代本】“你们要按照下面的规定捐献：小麦：收成的六十分之一大麦：收成的六十分之一
【KJV】This is the oblation that ye shall offer; the sixth part of an ephah of an homer of wheat, and ye shall give the sixth part of an ephah of an homer of barley:
【NIV】This is the special gift you are to offer: a sixth of an ephah from each homer of wheat and a sixth of an ephah from each homer of barley.
【BBE】This is the offering you are to give: a sixth of an ephah out of a homer of wheat, and a sixth of an ephah out of a homer of barley;
【ASV】This is the oblation that ye shall offer: the sixth part of an ephah from a homer of wheat; and ye shall give the sixth part of an ephah from a homer of barley;
14 【和合本】你们献所分定的油，按油的罢特，一柯珥油要献罢特十分之一（原来十罢特就是一贺梅珥）。
【吕振中】你们所分定的油、（此处有∶那罢特那油）一柯珥要献一罢特的十分之一∶一柯珥（原文∶贺梅珥）有十罢特，因为一贺梅珥也有十罢特。
【思高本】对油的规定由一“苛尔”油，应献十分之一“巴特”，因为十“巴特”为一“荷尔”。
【现代本】橄榄油：收成的百分之一（这些都要用‘罢特’量：十‘罢特’等于一‘贺梅珥’，也等于一‘柯珥’。）
【KJV】Concerning the ordinance of oil, the bath of oil, ye shall offer the tenth part of a bath out of the cor, which is an homer of ten baths; for ten baths are an homer:
【NIV】The prescribed portion of oil, measured by the bath, is a tenth of a bath from each cor (which consists of ten baths or one homer, for ten baths are equivalent to a homer).
【BBE】And the fixed measure of oil is to be a tenth of a bath from the cor, for ten baths make up the cor;
【ASV】and the set portion of oil, of the bath of oil, the tenth part of a bath out of the cor, which is ten baths, even a homer; (for ten baths are a homer;)
15 【和合本】从以色列滋润的草场上每二百羊中，要献一只羊羔。这都可作素祭、燔祭、平安祭，为民赎罪。这是主耶和华说的。
【吕振中】以色列的众家族（传统∶水源充足之地）每群羊中每二百只羊要献一只小羊、以作素祭、燔祭、和平安祭为人民除罪∶这是主永恒主发神谕说的。
【思高本】由以色列茂盛的牧场，每二百只羊中取出一只羔羊献为供物，做全燔祭与笸平祭，为自己赎罪──吾主上主的断语──
【现代本】羊：在以色列牧场上的羊，每两百只要献一只。“你们要献素祭、烧化祭、平安祭，这样，你们的罪就得赦免。我──至高的上主这样宣布了。
【KJV】And one lamb out of the flock, out of two hundred, out of the fat pastures of Israel; for a meat offering, and for a burnt offering, and for peace offerings, to make reconciliation for them, saith the Lord GOD.
【NIV】Also one sheep is to be taken from every flock of two hundred from the well-watered pastures of Israel. These will be used for the grain offerings, burnt offerings and fellowship offerings to make atonement for the people, declares the Sovereign LORD .
【BBE】And one lamb from the flock out of every two hundred, from all the families of Israel, for a meal offering and for a burned offering and for peace-offerings, to take away their sin, says the Lord.
【ASV】and one lamb of the flock, out of two hundred, from the well-watered pastures of Israel; -for a meal-offering, and for a burnt-offering, and for peace-offerings, to make atonement for them, saith the Lord Jehovah.
16 【和合本】此地的民都要奉上这供物给以色列中的王。
【吕振中】国中的众民都要奉上（传统∶要对于）这提献物给以色列中的人君。
【思高本】全国人民应将这样的献仪交给以色列的元首；
【现代本】“全国人民必须带这些祭物到以色列的君王那里。
【KJV】All the people of the land shall give this oblation for the prince in Israel.
【NIV】All the people of the land will participate in this special gift for the use of the prince in Israel.
【BBE】All the people are to give this offering to the ruler.
【ASV】All the people of the land shall give unto this oblation for the prince in Israel.
17 【和合本】王的本分是在节期、月朔、安息日，就是以色列家一切的节期，奉上燔祭、素祭、奠祭。他要预备赎罪祭、素祭、燔祭，和平安祭，为以色列家赎罪。”
【吕振中】人君的本分是在节期、月初一、安息日、以色列家一切制定节期上、奉上燔祭、素祭、奠祭；是他要供备解罪祭、素祭、燔祭，和平安祭、来替以色列家除罪的。
【思高本】元首在庆节、月朔和安息日，以及以色列家族所有的庆节，应备办全燔祭、素祭和奠祭，又应备办赎罪祭、素祭、全燔祭与和平祭，为以色列家族赎罪。”
【现代本】在初一日、安息日，以及其它节日，王要负责供给全国人民所献烧化祭的祭牲、素祭，和奠祭。他要准备赎罪祭、素祭、烧化祭、平安祭的祭物，为以色列人民赎罪。”
【KJV】And it shall be the prince's part to give burnt offerings, and meat offerings, and drink offerings, in the feasts, and in the new moons, and in the sabbaths, in all solemnities of the house of Israel: he shall prepare the sin offering, and the meat offering, and the burnt offering, and the peace offerings, to make reconciliation for the house of Israel.
【NIV】It will be the duty of the prince to provide the burnt offerings, grain offerings and drink offerings at the festivals, the New Moons and the Sabbaths-at all the appointed feasts of the house of Israel. He will provide the sin offerings, grain offerings, burnt offerings and fellowship offerings to make atonement for the house of Israel.
【BBE】And the ruler will be responsible for the burned offering and the meal offering and the drink offering, at the feasts and the new moons and the Sabbaths, at all the fixed feasts of the children of Israel: he will give the sin-offering and meal offering and burned offering and the peace-offerings, to take away the sin of the children of Israel.
【ASV】And it shall be the prince's part to give the burnt-offerings, and the meal-offerings, and the drink-offerings, in the feasts, and on the new moons, and on the sabbaths, in all the appointed feasts of the house of Israel: he shall prepare the sin-offering, and the meal-offering, and the burnt-offering, and the peace-offerings, to make atonement for the house of Israel.

节期
18 【和合本】主耶和华如此说：“正月初一日，你要取无残疾的公牛犊，洁净圣所。
【吕振中】“主永恒主这么说∶正月一日、你要取一只牛、是小公牛，完全没有残疾的、来为圣所除罪染。
【思高本】吾主上主这样说：“正月初一，你应取一头无瑕的公牛犊，为圣所取洁。
【现代本】至高的上主这样说：“正月初一日，你要献一头没有残缺的公牛作牲祭，洁净圣殿。
【KJV】Thus saith the Lord GOD; In the first month, in the first day of the month, thou shalt take a young bullock without blemish, and cleanse the sanctuary:
【NIV】This is what the Sovereign LORD says: In the first month on the first day you are to take a young bull without defect and purify the sanctuary.
【BBE】This is what the Lord has said: In the first month, on the first day of the month, you are to take a young ox without any mark on him, and you are to make the holy place clean.
【ASV】Thus saith the Lord Jehovah: In the first month, in the first day of the month, thou shalt take a young bullock without blemish; and thou shalt cleanse the sanctuary.
19 【和合本】祭司要取些赎罪祭牲的血，抹在殿的门柱上和坛磴台的四角上，并内院的门框上。
【吕振中】祭司要取些解罪祭牲的血、抹在殿的门框上、和祭坛磴台的四角上、跟内院的门框上。
【思高本】司祭应取赎罪祭祭牲的血，涂在圣殿的门框上，祭坛座的四角上，和内院的门框上。
【现代本】祭司要把赎罪祭的血抹在圣殿的门柱、祭坛的四角，和进入内院大门的门柱上。
【KJV】And the priest shall take of the blood of the sin offering, and put it upon the posts of the house, and upon the four corners of the settle of the altar, and upon the posts of the gate of the inner court.
【NIV】The priest is to take some of the blood of the sin offering and put it on the doorposts of the temple, on the four corners of the upper ledge of the altar and on the gateposts of the inner court.
【BBE】And the priest is to take some of the blood of the sin-offering and put it on the uprights at the sides of the doors of the house, and on the four angles of the shelf of the altar, and on the sides of the doorway of the inner square.
【ASV】And the priest shall take of the blood of the sin-offering, and put it upon the door-posts of the house, and upon the four corners of the ledge of the altar, and upon the posts of the gate of the inner court.
20 【和合本】本月初七日（七十士译本作七月初一日）也要为误犯罪的和愚蒙犯罪的如此行，为殿赎罪。
【吕振中】七月一日你也要为误犯了罪的人或因愚戆无知而犯了罪的人而这样行，好使你们为殿除罪染。
【思高本】正月初七，为那不慎误犯的人，也应照样行，为圣殿取洁。
【现代本】那一月的初七日，你也要照样为那些在无意中或因无知而犯罪的人献祭。这样，你就保持圣殿的圣洁了。
【KJV】And so thou shalt do the seventh day of the month for every one that erreth, and for him that is simple: so shall ye reconcile the house.
【NIV】You are to do the same on the seventh day of the month for anyone who sins unintentionally or through ignorance; so you are to make atonement for the temple.
【BBE】And this you are to do on the seventh day of the month for everyone who is in error and for the feeble-minded: you are to make the house free from sin.
【ASV】And so thou shalt do on the seventh day of the month for every one that erreth, and for him that is simple: so shall ye make atonement for the house.
21 【和合本】“正月十四日，你们要守逾越节，守节七日，要吃无酵饼。
【吕振中】“正月十四日、你们要守逾越节的节期七天；吃的应当是无酵饼。
【思高本】正月十四，你们应过逾越节，七天吃无酵饼。
【现代本】“从正月十四日开始，你要守逾越节七天。在这七天当中，每一个人都要吃没有酵的饼。
【KJV】In the first month, in the fourteenth day of the month, ye shall have the passover, a feast of seven days; unleavened bread shall be eaten.
【NIV】In the first month on the fourteenth day you are to observe the Passover, a feast lasting seven days, during which you shall eat bread made without yeast.
【BBE】In the first month, on the fourteenth day of the month, you are to have the Passover, a feast of seven days; unleavened bread is to be your food.
【ASV】In the first month, in the fourteenth day of the month, ye shall have the passover, a feast of seven days; unleavened bread shall be eaten.
22 【和合本】当日，王要为自己和国内的众民预备一只公牛作赎罪祭。
【吕振中】那一天人君要替自己和国中的众民供备一只公牛为解罪祭。
【思高本】在那一天，元首应为自己和本国人民献一头公牛犊，为赎罪祭。
【现代本】节期的第一天，君王必须为自己和全国人民献一头公牛作赎罪祭。
【KJV】And upon that day shall the prince prepare for himself and for all the people of the land a bullock for a sin offering.
【NIV】On that day the prince is to provide a bull as a sin offering for himself and for all the people of the land.
【BBE】And on that day the ruler is to give for himself and for all the people of the land an ox for a sin-offering.
【ASV】And upon that day shall the prince prepare for himself and for all the people of the land a bullock for a sin-offering.
23 【和合本】这节的七日，每日他要为耶和华预备无残疾的公牛七只、公绵羊七只为燔祭。每日又要预备公山羊一只为赎罪祭。
【吕振中】这节期内七天、他要供备燔祭献与永恒主，一连七天、每天七只公牛、七只公绵羊，都要完全没有残疾的；他每天也要供备一只公山羊为解罪祭。
【思高本】七天的庆节，他应向上主献全燔祭；七天内每天应献七头无瑕的公牛犊，和七只无瑕的公羊；每天献一只小山羊，为赎罪祭。
【现代本】在七天节期里，他要天天向上主献七头没有残缺的公牛和七只公绵羊作烧化祭。他也要天天献一只公山羊作赎罪祭。
【KJV】And seven days of the feast he shall prepare a burnt offering to the LORD, seven bullocks and seven rams without blemish daily the seven days; and a kid of the goats daily for a sin offering.
【NIV】Every day during the seven days of the Feast he is to provide seven bulls and seven rams without defect as a burnt offering to the LORD , and a male goat for a sin offering.
【BBE】And on the seven days of the feast he is to give a burned offering to the Lord, seven oxen and seven sheep without any mark on them, every day for seven days; and a he-goat every day for a sin-offering.
【ASV】And the seven days of the feast he shall prepare a burnt-offering to Jehovah, seven bullocks and seven rams without blemish daily the seven days; and a he-goat daily for a sin-offering.
24 【和合本】他也要预备素祭，就是为一只公牛同献一伊法细面，为一只公绵羊同献一伊法细面，每一伊法细面加油一欣。
【吕振中】他也要供备素祭∶一伊法细面配合一只公牛，一伊法细面配合一只公绵羊；一欣（一‘欣’前约等于六·五九升，后约等于七·二四升）
【思高本】还应献素祭：为每头公牛犊献一“厄法”面；为一“厄法”面加一“辛”油。
【现代本】每一头公牛，每一只公绵羊都要跟十七公升半的素祭，三公升的橄榄油一起献上。
【KJV】And he shall prepare a meat offering of an ephah for a bullock, and an ephah for a ram, and an hin of oil for an ephah.
【NIV】He is to provide as a grain offering an ephah for each bull and an ephah for each ram, along with a hin of oil for each ephah.
【BBE】And he is to give a meal offering, an ephah for every ox and an ephah for every sheep and a hin of oil to every ephah.
【ASV】And he shall prepare a meal-offering, an ephah for a bullock, and an ephah for a ram, and a hin of oil to an ephah.
25 【和合本】七月十五日守节的时候，七日他都要如此行，照逾越节的赎罪祭、燔祭、素祭，和油的条例一样。”
【吕振中】七月十五日、节期中、七天、他都要这样行∶照逾越节解罪祭、燔祭、素祭、和油的条例一样。
【思高本】七月十五日的庆节，他应献同样的祭品；七天之久应献同样的赎罪祭、全燔祭、素祭和油。”
【现代本】“在住棚节，就是从七月初五日开始的七天期间，君王要按照逾越节的条例天天献赎罪祭、烧化祭、素祭，和橄榄油。”
【KJV】In the seventh month, in the fifteenth day of the month, shall he do the like in the feast of the seven days, according to the sin offering, according to the burnt offering, and according to the meat offering, and according to the oil.
【NIV】During the seven days of the Feast, which begins in the seventh month on the fifteenth day, he is to make the same provision for sin offerings, burnt offerings, grain offerings and oil.
【BBE】In the seventh month, on the fifteenth day of the month, at the feast, he is to give the same for seven days; the sin-offering, the burned offering, the meal offering, and the oil as before.
【ASV】In the seventh month, in the fifteenth day of the month, in the feast, shall he do the like the seven days; according to the sin-offering, according to the burnt-offering, and according to the meal-offering, and according to the oil.


第 46 章

君王和节期
1 【和合本】主耶和华如此说：“内院朝东的门，在办理事务的六日内必须关闭；惟有安息日和月朔必须敞开。
【吕振中】“主永恒主这么说∶内院朝东的门在办理事务的六日之内必须关闭着，但在安息日上却要打开，每月一日也要打开。
【思高本】吾主上主这样说：“内院朝东的大门，六天劳作的日子应关闭，安息日应敞开，月朔之日，也应敞开。
【现代本】至高的上主这样说：“在六个工作天里，内院的东门必须关闭。但是在安息日和初一日，东门要打开。
【KJV】Thus saith the Lord GOD; The gate of the inner court that looketh toward the east shall be shut the six working days; but on the sabbath it shall be opened, and in the day of the new moon it shall be opened.
【NIV】This is what the Sovereign LORD says: The gate of the inner court facing east is to be shut on the six working days, but on the Sabbath day and on the day of the New Moon it is to be opened.
【BBE】This is what the Lord has said: The doorway of the inner square looking to the east is to be shut on the six working days; but on the Sabbath it is to be open, and at the time of the new moon it is to be open.
【ASV】Thus saith the Lord Jehovah: The gate of the inner court that looketh toward the east shall be shut the six working days; but on the sabbath day it shall be opened, and on the day of the new moon it shall be opened.
2 【和合本】王要从这门的廊进入，站在门框旁边。祭司要为他预备燔祭和平安祭，他就要在门槛那里敬拜，然后出去。这门直到晚上不可关闭。
【吕振中】人君要从这门的廊子外面进入，在门框旁边立着；祭司要供备他的燔祭和平安祭，他就在门限那里敬拜，然后出去；这门非到傍晚总不关闭。
【思高本】元首应由外门经门廊进入，站在门框旁，此时司祭奉献给他的全燔祭与和平祭。他在门限上朝拜后，就出去。这门直到晚上不应关闭。
【现代本】当祭司为君王献烧化祭的时候，君王要从外院的门廊进来，站在门柱旁边。他要在那里礼拜，礼拜后就退出。这个门要一直开着，傍晚以前不可关闭。
【KJV】And the prince shall enter by the way of the porch of that gate without, and shall stand by the post of the gate, and the priests shall prepare his burnt offering and his peace offerings, and he shall worship at the threshold of the gate: then he shall go forth; but the gate shall not be shut until the evening.
【NIV】The prince is to enter from the outside through the portico of the gateway and stand by the gatepost. The priests are to sacrifice his burnt offering and his fellowship offerings. He is to worship at the threshold of the gateway and then go out, but the gate will not be shut until evening.
【BBE】And the ruler is to go in through the covered way of the outer doorway outside, and take his place by the pillar of the doorway, and the priests will make his burned offering and his peace-offerings and he will give worship at the doorstep of the doorway; then he will go out, and the door will not be shut till the evening.
【ASV】And the prince shall enter by the way of the porch of the gate without, and shall stand by the post of the gate; and the priests shall prepare his burnt-offering and his peace-offerings, and he shall worship at the threshold of the gate: then he shall go forth; but the gate shall not be shut until the evening.
3 【和合本】在安息日和月朔，国内的居民要在这门口，耶和华面前敬拜。
【吕振中】国中的人民呢、也要在这门口、在永恒主面前、当安息日和月初一来敬拜。
【思高本】安息日和月朔，本国的人民也在这门口，在上主前朝拜。
【现代本】每一个安息日和初一日，全国人民都要在这门前敬拜上主。
【KJV】Likewise the people of the land shall worship at the door of this gate before the LORD in the sabbaths and in the new moons.
【NIV】On the Sabbaths and New Moons the people of the land are to worship in the presence of the LORD at the entrance to that gateway.
【BBE】And the people of the land are to give worship at the door of that doorway before the Lord on the Sabbaths and at the new moons.
【ASV】And the people of the land shall worship at the door of that gate before Jehovah on the sabbaths and on the new moons.
4 【和合本】安息日，王所献与耶和华的燔祭要用无残疾的羊羔六只，无残疾的公绵羊一只；
【吕振中】当安息之日人君所供献与永恒主的燔祭要六只羊羔、完全没有残疾的，一只公绵羊、完全没有残疾的；
【思高本】安息日，元首应献于上主的全燔祭，应是无瑕的羔羊六只，无瑕的公羊一只。
【现代本】在安息日，君王要向上主献没有残缺的小羊六只，公绵羊一只，作烧化祭。
【KJV】And the burnt offering that the prince shall offer unto the LORD in the sabbath day shall be six lambs without blemish, and a ram without blemish.
【NIV】The burnt offering the prince brings to the LORD on the Sabbath day is to be six male lambs and a ram, all without defect.
【BBE】And the burned offering offered to the Lord by the ruler on the Sabbath day is to be six lambs without a mark on them and a male sheep without a mark;
【ASV】And the burnt-offering that the prince shall offer unto Jehovah shall be on the sabbath day six lambs without blemish and a ram without blemish;
5 【和合本】同献的素祭要为公绵羊献一伊法细面，为羊羔照他的力量而献，一伊法细面加油一欣。
【吕振中】一同献的素祭、要一伊法（一‘伊法’约等于四斗）细面配合一只公绵羊；配合羊羔的素祭呢、要看人手头所能献的，一伊法细面要加一欣的油。
【思高本】至于同献的素祭，为一只公羊献一“厄法”面，为羔羊的素可随奉献。为一“厄法”面加一“辛”油。
【现代本】每一只山羊要跟十七公升半的素祭一起献上；每一只小羊所配的素祭可以随君王的意思献上。每十七公升半的素祭要跟三公升的橄榄油一起献上。
【KJV】And the meat offering shall be an ephah for a ram, and the meat offering for the lambs as he shall be able to give, and an hin of oil to an ephah.
【NIV】The grain offering given with the ram is to be an ephah, and the grain offering with the lambs is to be as much as he pleases, along with a hin of oil for each ephah.
【BBE】And the meal offering is to be an ephah for the sheep, and for the lambs whatever he is able to give, and a hin of oil to an ephah.
【ASV】and the meal-offering shall be an ephah for the ram, and the meal-offering for the lambs as he is able to give, and a hin of oil to an ephah.
6 【和合本】当月朔，要献无残疾的公牛犊一只，羊羔六只，公绵羊一只，都要无残疾的。
【吕振中】每月一日他要献一只牛、是小公牛，完全没有残疾的，六只羊羔、一只公绵羊，都要完全没有残疾的；
【思高本】在月朔之日，应献无瑕的公牛犊一头，羔羊六只，公羊一只，都应是无瑕的。
【现代本】初一日，他要献没有残缺的小公牛一头、小羊六只、公绵羊一只。
【KJV】And in the day of the new moon it shall be a young bullock without blemish, and six lambs, and a ram: they shall be without blemish.
【NIV】On the day of the New Moon he is to offer a young bull, six lambs and a ram, all without defect.
【BBE】And at the time of the new moon it is to be a young ox of the herd without a mark on him, and six lambs and a male sheep, all without a mark:
【ASV】And on the day of the new moon it shall be a young bullock without blemish, and six lambs, and a ram; they shall be without blemish:
7 【和合本】他也要预备素祭，为公牛献一伊法细面，为公绵羊献一伊法细面，为羊羔照他的力量而献，一伊法细面加油一欣。
【吕振中】他要供备素祭，一伊法细面配合一只公牛，一伊法细面配合一只公绵羊；配合羊羔呢、要看人手头所能彀得着的，一伊法细面要加一欣的油。
【思高本】至于同祭的素祭，为一头公牛献一“厄法”面，为一只公羊献一“厄法”面，为羔羊的素祭随意奉献。为一“厄法”应加一“辛”油。
【现代本】每一头公牛，每一只公绵羊都要跟十七公升半的素祭一起献上；每只小羊所配的素祭可以随君王的意思献上。每十七公升半的素祭要跟三公升的橄榄油一起献上。
【KJV】And he shall prepare a meat offering, an ephah for a bullock, and an ephah for a ram, and for the lambs according as his hand shall attain unto, and an hin of oil to an ephah.
【NIV】He is to provide as a grain offering one ephah with the bull, one ephah with the ram, and with the lambs as much as he wants to give, along with a hin of oil with each ephah.
【BBE】And he is to give a meal offering, an ephah for the ox and an ephah for the sheep, and for the lambs whatever he is able to give, and a hin of oil to an ephah.
【ASV】and he shall prepare a meal-offering, an ephah for the bullock, and an ephah for the ram, and for the lambs according as he is able, and a hin of oil to an ephah.
8 【和合本】王进入的时候必由这门的廊而入，也必由此而出。
【吕振中】人君进入的时候，要取道这门的廊子而入，也要由原路而出。
【思高本】元首住入时，应从门廊进，并由原路出。
【现代本】王要由外院的门廊进出。
【KJV】And when the prince shall enter, he shall go in by the way of the porch of that gate, and he shall go forth by the way thereof.
【NIV】When the prince enters, he is to go in through the portico of the gateway, and he is to come out the same way.
【BBE】And when the ruler comes in, he is to go in through the covered way of the doorway, and he is to go out by the same way.
【ASV】And when the prince shall enter, he shall go in by the way of the porch of the gate, and he shall go forth by the way thereof.
9 【和合本】“在各节期，国内居民朝见耶和华的时候，从北门进入敬拜的，必由南门而出；从南门进入的，必由北门而出。不可从所入的门而出，必要直往前行，由对门而出。
【吕振中】“在各制定节期上、国中的人民来朝见永恒主时候，那取道北门进来敬拜的、要从道南门而出；那从道南门进来的、要取道北门而出∶不可取道进入的门而返回；要一直向前走出去。
【思高本】每逢庆日，本国人到上主面前时，凡由北门进来朝拜的，应由南门出去；由南门进来的，应由北门出去。谁也不可从他进来的门出去，但该从对面的门出去。
【现代本】“无论哪一个节期，人民来敬拜上主的时候，从北门进去的，要从南门出来；从南门进去的，要从北门出来。谁都不准从同一个门进出，必须从相对那一个门出去。
【KJV】But when the people of the land shall come before the LORD in the solemn feasts, he that entereth in by the way of the north gate to worship shall go out by the way of the south gate; and he that entereth by the way of the south gate shall go forth by the way of the north gate: he shall not return by the way of the gate whereby he came in, but shall go forth over against it.
【NIV】When the people of the land come before the LORD at the appointed feasts, whoever enters by the north gate to worship is to go out the south gate; and whoever enters by the south gate is to go out the north gate. No one is to return through the gate by which he entered, but each is to go out the opposite gate.
【BBE】But when the people of the land come before the Lord at the fixed feasts, he who comes in by the north doorway to give worship is to go out by the south doorway; and he who comes in by the south doorway is to go out by the north doorway: he is not to come back by the doorway through which he went in, but is to go straight before him.
【ASV】But when the people of the land shall come before Jehovah in the appointed feasts, he that entereth by the way of the north gate to worship shall go forth by the way of the south gate; and he that entereth by the way of the south gate shall go forth by the way of the north gate: he shall not return by the way of the gate whereby he came in, but shall go forth straight before him.
10 【和合本】民进入，王也要在民中进入；民出去，王也要一同出去。
【吕振中】人民进入的时候，人君要在人民中间进入；人民出去，人君也要在人民中间出去。
【思高本】元首常应在百姓中，几时百姓进来，他也进来；几时百姓出去，他也出去。
【现代本】人民进来的时候，王也要进来；人民出去的时候，王也要出去。
【KJV】And the prince in the midst of them, when they go in, shall go in; and when they go forth, shall go forth.
【NIV】The prince is to be among them, going in when they go in and going out when they go out.
【BBE】And the ruler, when they come in, is to come among them, and is to go out when they go out.
【ASV】And the prince, when they go in, shall go in in the midst of them; and when they go forth, they shall go forth together.
11 【和合本】“在节期和圣会的日子同献的素祭，要为一只公牛献一伊法细面，为一只公绵羊献一伊法细面，为羊羔照他的力量而献，一伊法细面加油一欣。
【吕振中】“在各节期和各制定节期上、一同献的素祭要一伊法细面配合一只公牛，一伊法细面配合一只公绵羊；配合羊羔呢，要看人手头所能献的；一伊法细面要加一欣的油。
【思高本】每逢庆日和庆典，同献的素祭，为每头公牛犊，献一“厄法”面，为每只公羊献一“厄法”面，为羔羊可随意奉献；为一“厄法”面加一“辛”油。
【现代本】在节期和盛会的日子，每献一头公牛，每献一只公绵羊，都要跟十七公升半的素祭一起献上。每只小羊所配的素祭可以随献祭的人的意思献上。每十七公升半的素祭要跟三公升的橄榄油一起献上。
【KJV】And in the feasts and in the solemnities the meat offering shall be an ephah to a bullock, and an ephah to a ram, and to the lambs as he is able to give, and an hin of oil to an ephah.
【NIV】At the festivals and the appointed feasts, the grain offering is to be an ephah with a bull, an ephah with a ram, and with the lambs as much as one pleases, along with a hin of oil for each ephah.
【BBE】At the feasts and the fixed meetings the meal offerings are to be an ephah for an ox, and an ephah for a male sheep, and for the lambs whatever he is able to give, and a hin of oil to an ephah.
【ASV】And in the feasts and in the solemnities the meal-offering shall be an ephah for a bullock, and an ephah for a ram, and for the lambs as he is able to give, and a hin of oil to an ephah.
12 【和合本】王预备甘心献的燔祭或平安祭，就是向耶和华甘心献的，当有人为他开朝东的门。他就预备燔祭和平安祭，与安息日预备的一样，献毕就出去。他出去之后，当有人将门关闭。”
【吕振中】人君若供备自愿献的燔祭或是平安祭做自愿献的祭奉与永恒主，就有人给他开朝东的门；他便供备上他的燔祭和平安祭，像安息之日供备的一样；献完了他就出去；他出去之后，就有人将门关闭上。
【思高本】几时元首自愿献全燔祭或和平祭，作为上主的自愿祭，就给他敞开朝东的门，他献的全燔祭或和平祭，像安息日所行的一样，以后就出去；他出去后，即关上大门。
【现代本】“当王用烧化祭或平安祭向上主献自愿祭的时候，要为他开通往内院的东门。他要按照安息日的条例献烧化祭和平安祭。他离开后，门要关上。”
【KJV】Now when the prince shall prepare a voluntary burnt offering or peace offerings voluntarily unto the LORD, one shall then open him the gate that looketh toward the east, and he shall prepare his burnt offering and his peace offerings, as he did on the sabbath day: then he shall go forth; and after his going forth one shall shut the gate.
【NIV】When the prince provides a freewill offering to the LORD -whether a burnt offering or fellowship offerings-the gate facing east is to be opened for him. He shall offer his burnt offering or his fellowship offerings as he does on the Sabbath day. Then he shall go out, and after he has gone out, the gate will be shut.
【BBE】And when the ruler makes a free offering, a burned offering or a peace-offering freely given to the Lord, the doorway looking to the east is to be made open for him, and he is to make his burned offering and his peace-offerings as he does on the Sabbath day: and he will go out; and the door will be shut after he has gone out.
【ASV】And when the prince shall prepare a freewill-offering, a burnt-offering or peace-offerings as a freewill-offering unto Jehovah, one shall open for him the gate that looketh toward the east; and he shall prepare his burnt-offering and his peace-offerings, as he doth on the sabbath day: then he shall go forth; and after his going forth one shall shut the gate.

每日的祭
13 【和合本】“每日，你要预备无残疾一岁的羊羔一只，献与耶和华为燔祭；要每早晨预备。
【吕振中】“每日他（传统∶你）要供备一只公绵羊羔、一岁以内、完全没有残疾的、做燔祭献与永恒主；要天天早晨供备上。
【思高本】你应每日奉献给上主一只无瑕当年的羔羊为全燔祭，应每天早晨奉献。
【现代本】上主说：“每天早晨要献没有残缺的一只一岁的小羊作烧化祭给上主。每天都要献这种祭。
【KJV】Thou shalt daily prepare a burnt offering unto the LORD of a lamb of the first year without blemish: thou shalt prepare it every morning.
【NIV】Every day you are to provide a year-old lamb without defect for a burnt offering to the LORD ; morning by morning you shall provide it.
【BBE】And you are to give a lamb a year old without any mark on it for a burned offering to the Lord every day: morning by morning you are to give it.
【ASV】And thou shalt prepare a lamb a year old without blemish for a burnt-offering unto Jehovah daily: morning by morning shalt thou prepare it.
14 【和合本】每早晨也要预备同献的素祭，细面一伊法六分之一，并油一欣三分之一，调和细面。这素祭要常献与耶和华为永远的定例。
【吕振中】天天早晨他（传统∶你）也要供备跟这一同献上的素祭，细面一伊法的六分之一，和油一欣的三分之一，来湿润湿润细面，做素祭献与永恒主∶这是不断献的祭永远的条例（传统∶复数）。
【思高本】每天早晨又应同时献素祭，献六分之一“厄法”及叁分之一“辛”油调和的细面，献给上主作素祭：这是恒常全燔祭的规定。
【现代本】每天早晨也要献两公斤面粉和一公升橄榄油作素祭；油是调面粉用的。献素祭给上主的条例永久有效。
【KJV】And thou shalt prepare a meat offering for it every morning, the sixth part of an ephah, and the third part of an hin of oil, to temper with the fine flour; a meat offering continually by a perpetual ordinance unto the LORD.
【NIV】You are also to provide with it morning by morning a grain offering, consisting of a sixth of an ephah with a third of a hin of oil to moisten the flour. The presenting of this grain offering to the LORD is a lasting ordinance.
【BBE】And you are to give, morning by morning, a meal offering with it, a sixth of an ephah and a third of a hin of oil dropped on the best meal; a meal offering offered to the Lord at all times by an eternal order.
【ASV】And thou shalt prepare a meal-offering with it morning by morning, the sixth part of an ephah, and the third part of a hin of oil, to moisten the fine flour; a meal-offering unto Jehovah continually by a perpetual ordinance.
15 【和合本】每早晨要这样预备羊羔、素祭，并油为常献的燔祭。”
【吕振中】这样、天天早晨就有绵羊羔、素祭、和油、供备上，做不断献的燔祭。
【思高本】为此每天早晨应奉献羔羊，素祭和油：这是恒常的全燔祭。”
【现代本】每天早晨要献小羊、面粉，和橄榄油给上主，不可间断。”
【KJV】Thus shall they prepare the lamb, and the meat offering, and the oil, every morning for a continual burnt offering.
【NIV】So the lamb and the grain offering and the oil shall be provided morning by morning for a regular burnt offering.
【BBE】And they are to give the lamb and the meal offering and the oil, morning by morning, for a burned offering at all times.
【ASV】Thus shall they prepare the lamb, and the meal-offering, and the oil, morning by morning, for a continual burnt-offering.

王和土地
16 【和合本】主耶和华如此说：“王若将产业赐给他的儿子，就成了他儿子的产业，那是他们承受为业的。
【吕振中】“主永恒主这么说∶人君若将他一部分的产业作为恩物赐给他儿子的任一人，那就要属于他儿子；那是他们继承得来的基业。
【思高本】吾主上主这样说：“如果元首将自己的一分产业赐给自己的儿子，这产业就归他的儿子所有。他们可据为己有。
【现代本】至高的上主这样说：“要是君王把自己的土地赐给王子，那块地就归属王子，永远作他的产业。
【KJV】Thus saith the Lord GOD; If the prince give a gift unto any of his sons, the inheritance thereof shall be his sons'; it shall be their possession by inheritance.
【NIV】This is what the Sovereign LORD says: If the prince makes a gift from his inheritance to one of his sons, it will also belong to his descendants; it is to be their property by inheritance.
【BBE】This is what the Lord has said: If the ruler gives a property to any of his sons, it is his heritage and will be the property of his sons; it is theirs for their heritage.
【ASV】Thus saith the Lord Jehovah: If the prince give a gift unto any of his sons, it is his inheritance, it shall belong to his sons; it is their possession by inheritance.
17 【和合本】倘若王将一分产业赐给他的臣仆，就成了他臣仆的产业；到自由之年仍要归与王。至于王的产业，必归与他的儿子。
【吕振中】倘若人君将他一部分产业作为恩物赐给他的一个臣仆，那就要归于那臣仆直到自由之年，仍要回归于人君；不过给儿子们的产业终须归于儿子们。
【思高本】但是，如果他将自己的一分产业赐给自己的一个臣仆，直到“释放年”归他所有；以后，仍归元首。只有赐给儿子的产业，永归儿子。
【现代本】要是君王把自己的土地赐给他的臣仆，那块地只是暂时归属臣仆，到了‘归还年’，臣仆要把那块地还给君王。因为这是王族的产业，只有王和王子可以永久拥有这土地。
【KJV】But if he give a gift of his inheritance to one of his servants, then it shall be his to the year of liberty; after it shall return to the prince: but his inheritance shall be his sons' for them.
【NIV】If, however, he makes a gift from his inheritance to one of his servants, the servant may keep it until the year of freedom; then it will revert to the prince. His inheritance belongs to his sons only; it is theirs.
【BBE】And if he gives a part of his heritage to one of his servants, it will be his till the year of making free, and then it will go back to the ruler; for it is his sons' heritage, and is to be theirs.
【ASV】But if he give of his inheritance a gift to one of his servants, it shall be his to the year of liberty; then it shall return to the prince; but as for his inheritance, it shall be for his sons.
18 【和合本】王不可夺取民的产业，以致驱逐他们离开所承受的；他要从自己的地业中，将产业赐给他儿子，免得我的民分散，各人离开所承受的。”
【吕振中】人君不可夺取人民的产业，以至欺迫他们离开他们的基业；他要从自己的地业中将产业赐给他的儿子，免得我人民四散、各人离开他的基业。”
【思高本】元首不应强取人民的业，夺取他们的的土地，他应拿自己的土地给儿子作产业，免得我百姓中有人从自己的土地上疲赶走。”
【现代本】君王不得侵占人民的产业。他必须从王族的产业分土地给王子，免得他欺压人民，侵占我子民的土地。”
【KJV】Moreover the prince shall not take of the people's inheritance by oppression, to thrust them out of their possession; but he shall give his sons inheritance out of his own possession: that my people be not scattered every man from his possession.
【NIV】The prince must not take any of the inheritance of the people, driving them off their property. He is to give his sons their inheritance out of his own property, so that none of my people will be separated from his property.' "
【BBE】And the ruler is not to take the heritage of any of the people, driving them out of their property; he is to give a heritage to his sons out of the property which is his: so that my people may not be sent away from their property.
【ASV】Moreover the prince shall not take of the people's inheritance, to thrust them out of their possession; he shall give inheritance to his sons out of his own possession, that my people be not scattered every man from his possession.

圣殿的厨房
19 【和合本】那带我的，将我从门旁进入之处、领进为祭司预备的圣屋，是朝北的，见后头西边有一块地。
【吕振中】那带领者将我从门旁的进入处领进祭司的圣屋（参结42∶13参古译本翻译的）、是朝北的；那里见有一个地方在西边的尽后头。
【思高本】以后，他领我由大门旁的入口，到圣所北面的司祭楼房那。看，西面的尽头有块地方。
【现代本】后来，那人领我进靠近内殿南边的门，到朝北那些房间的入口；屋子里面的房间是圣的，是给祭司用的。他指这些房间的西边的一个地方给我看。
【KJV】After he brought me through the entry, which was at the side of the gate, into the holy chambers of the priests, which looked toward the north: and, behold, there was a place on the two sides westward.
【NIV】Then the man brought me through the entrance at the side of the gate to the sacred rooms facing north, which belonged to the priests, and showed me a place at the western end.
【BBE】And he took me through by the way in at the side of the doorway into the holy rooms which are the priests', looking to the north: and I saw a place at the side of them to the west.
【ASV】Then he brought me through the entry, which was at the side of the gate, into the holy chambers for the priests, which looked toward the north: and, behold, there was a place on the hinder part westward.
20 【和合本】他对我说：“这是祭司煮赎愆祭、赎罪祭，烤素祭之地，免得带到外院，使民成圣。”
【吕振中】他对我说∶这就是祭司们煮解罪责祭肉、解罪祭肉、以及烤素祭的地方，免得带出外院，将洁圣传染于人民。”
【思高本】他对我说：“这是司祭煮赎过祭和赎罪祭牲并烤素祭的地方，免得带到外院仗百姓沾染圣洁。”
【现代本】他说：“这地方是给祭司煮赎罪祭或赎过祭的肉用的，也是烤素祭用的。这样，他们就不必把圣物带到外院，伤害人民。”
【KJV】Then said he unto me, This is the place where the priests shall boil the trespass offering and the sin offering, where they shall bake the meat offering; that they bear them not out into the utter court, to sanctify the people.
【NIV】He said to me, "This is the place where the priests will cook the guilt offering and the sin offering and bake the grain offering, to avoid bringing them into the outer court and consecrating the people."
【BBE】And he said to me, This is the place where the offering for error and the sin-offering are to be cooked in water by the priests, and where the meal offering is to be cooked in the oven; so that they may not be taken out into the outer square to make the people holy.
【ASV】And he said unto me, This is the place where the priests shall boil the trespass-offering and the sin-offering, and where they shall bake the meal-offering; that they bring them not forth into the outer court, to sanctify the people.
21 【和合本】他又带我到外院，使我经过院子的四拐角，见每拐角各有一个院子。
【吕振中】他又领我出到外院，使我经过院子的四个拐角；我见院子的每个拐角都有一个院子。
【思高本】他引我到了外院，叫我走遍庭院金角，在庭院的每个角上有个小庭院。
【现代本】接着，他领我到外院，指给我看外院的四角落，每一个角落都有小院子，
【KJV】Then he brought me forth into the utter court, and caused me to pass by the four corners of the court; and, behold, in every corner of the court there was a court.
【NIV】He then brought me to the outer court and led me around to its four corners, and I saw in each corner another court.
【BBE】And he took me out into the outer square and made me go by the four angles of the square; and I saw that in every angle of the open square there was a space shut in.
【ASV】Then he brought me forth into the outer court, and caused me to pass by the four corners of the court; and, behold, in every corner of the court there was a court.
22 【和合本】院子四拐角的院子，周围有墙，每院长四十肘，宽三十肘。四拐角院子的尺寸都是一样，
【吕振中】院子四拐角处各有隔离的（意难确定）院子，长四十肘，宽三十肘；四个造有拐角的院子、尺寸都一样。
【思高本】庭院四角的小庭院，长金十肘，宽叁十肘，都有一样的尺寸。
【现代本】长二十公尺，宽十五公尺。
【KJV】In the four corners of the court there were courts joined of forty cubits long and thirty broad: these four corners were of one measure.
【NIV】In the four corners of the outer court were enclosed courts, forty cubits long and thirty cubits wide; each of the courts in the four corners was the same size.
【BBE】In the four angles there were spaces walled in, forty cubits long and thirty wide; the four were of the same size.
【ASV】In the four corners of the court there were courts inclosed, forty cubits long and thirty broad: these four in the corners were of one measure.
23 【和合本】其中周围有一排房子，房子内有煮肉的地方。
【吕振中】角院里面四围，这四个院子里面四围、有一排泥水建筑物；这四排建筑物之下造有有煮祭肉的炉灶。
【思高本】四个小庭院的周围有垣墙，周围垣墙下边设有炉灶。
【现代本】每一个院子都有石墙，有炉子靠着石墙。
【KJV】And there was a row of building round about in them, round about them four, and it was made with boiling places under the rows round about.
【NIV】Around the inside of each of the four courts was a ledge of stone, with places for fire built all around under the ledge.
【BBE】And there was a line of wall all round inside them, round all four, and boiling-places were made under it all round about.
【ASV】And there was a wall round about in them, round about the four, and boiling-places were made under the walls round about.
24 【和合本】他对我说：“这都是煮肉的房子，殿内的仆役要在这里煮民的祭物。”
【吕振中】于是他对我说∶“这四间是煮祭肉者的屋子，殿中当仆役的要在这里煮人民的祭物。”
【思高本】他对我说：“这些都是圣殿的侍役为百姓煮祭牲的灶房。”
【现代本】那人告诉我：“这是房。圣殿的工作人员在这里煮人民所献的祭物。”
【KJV】Then said he unto me, These are the places of them that boil, where the ministers of the house shall boil the sacrifice of the people.
【NIV】He said to me, "These are the kitchens where those who minister at the temple will cook the sacrifices of the people."
【BBE】And he said to me, These are the boiling-rooms, where the offering of the people is cooked by the servants of the house.
【ASV】Then said he unto me, These are the boiling-houses, where the ministers of the house shall boil the sacrifice of the people.


第 47 章

从圣殿流出的水
1 【和合本】他带我回到殿门，见殿的门槛下有水往东流出（原来殿面朝东）。这水从槛下，由殿的右边，在祭坛的南边往下流。
【吕振中】他带了我回到殿门；看哪，有水从殿的门限下往东流出呢；殿的正面原是朝东的；这水从殿的右边、祭坛的南边往下流（传统∶这水从殿边之下、右边、祭坛南边、往下流）。
【思高本】以后，他领我回到圣殿门口，看，有水从圣殿下面涌出，流向东方──因为圣殿正面朝东；水从圣殿的右边经圣殿经祭坛的南边流出。
【现代本】那人领我回到圣殿的门口。有泉水从门入口处下面涌出，向着东方，就是圣殿前面的方向流。水从圣殿南面的地下流出来，经过祭坛南边。
【KJV】Afterward he brought me again unto the door of the house; and, behold, waters issued out from under the threshold of the house eastward: for the forefront of the house stood toward the east, and the waters came down from under from the right side of the house, at the south side of the altar.
【NIV】The man brought me back to the entrance of the temple, and I saw water coming out from under the threshold of the temple toward the east (for the temple faced east). The water was coming down from under the south side of the temple, south of the altar.
【BBE】And he took me back to the door of the house; and I saw that waters were flowing out from under the doorstep of the house on the east, for the house was facing east: and the waters came down from under, from the right side of the house, on the south side of the altar.
【ASV】And he brought me back unto the door of the house; and, behold, waters issued out from under the threshold of the house eastward; (for the forefront of the house was toward the east;) and the waters came down from under, from the right side of the house, on the south of the altar.
2 【和合本】他带我出北门，又领我从外边转到朝东的外门，见水从右边流出。
【吕振中】他领了我取道北门而出，又带了我取道外边转到朝东的外门（稍经点窜翻译的）；只见有水从南边流出。
【思高本】随后他引我由北门出来，带我由外面转到朝东的外门。看，水从右边流出。
【现代本】接着，那人领我由北门出来，带我绕外面转到朝东的外门。有水从门的南边流出来。
【KJV】Then brought he me out of the way of the gate northward, and led me about the way without unto the utter gate by the way that looketh eastward; and, behold, there ran out waters on the right side.
【NIV】He then brought me out through the north gate and led me around the outside to the outer gate facing east, and the water was flowing from the south side.
【BBE】And he took me out by the north doorway, and made me go round to the outside of the doorway looking to the east; and I saw waters running slowly out on the south side.
【ASV】Then he brought me out by the way of the gate northward, and led me round by the way without unto the outer gate, by the way of the gate that looketh toward the east; and, behold, there ran out waters on the right side.
3 【和合本】他手拿准绳往东出去的时候，量了一千肘，使我趟过水，水到踝子骨。
【吕振中】那人手里拿着准绳、往东而出，就量了一千肘，叫我趟过水，是到脚脖子的水。
【思高本】那人手拿绳索向东走去，量了一千肘，遂叫我由水中走过，水深及踝。
【现代本】那人用尺去量，从门向下游，就是向东，量了五百公尺；他叫我在那地方涉水走过，水只到脚踝。
【KJV】And when the man that had the line in his hand went forth eastward, he measured a thousand cubits, and he brought me through the waters; the waters were to the ankles.
【NIV】As the man went eastward with a measuring line in his hand, he measured off a thousand cubits and then led me through water that was ankle-deep.
【BBE】And the man went out to the east with the line in his hand, and after measuring a thousand cubits, he made me go through the waters, which came over my feet.
【ASV】When the man went forth eastward with the line in his hand, he measured a thousand cubits, and he caused me to pass through the waters, waters that were to the ankles.
4 【和合本】他又量了一千肘，使我趟过水，水就到膝；再量了一千肘，使我趟过水，水便到腰；
【吕振中】他又量了一千肘，叫我趟过水，是到膝盖的水。再量了一千肘，叫我趟过去，是到腰间的水。
【思高本】他再量了一千肘，再叫我由水中走过，水深及膝。又量了一千肘，又叫我走过，水深及腰。
【现代本】他从那里再往前量五百公尺，水到了膝盖。他从那里又往前量了五百公尺，水到了腰部。
【KJV】Again he measured a thousand, and brought me through the waters; the waters were to the knees. Again he measured a thousand, and brought me through; the waters were to the loins.
【NIV】He measured off another thousand cubits and led me through water that was knee-deep. He measured off another thousand and led me through water that was up to the waist.
【BBE】And again, measuring a thousand cubits, he made me go through the waters which came up to my knees. Again, measuring a thousand, he made me go through the waters up to the middle of my body.
【ASV】Again he measured a thousand, and caused me to pass through the waters, waters that were to the knees. Again he measured a thousand, and caused me to pass through the waters, waters that were to the loins.
5 【和合本】又量了一千肘，水便成了河，使我不能趟过。因为水势涨起，成为可伏的水，不可趟的河。
【吕振中】他又量了一千肘，是我趟不过去的溪河了；因为水已涨起，成了可洑的水，才不过去的才河了。
【思高本】他又量了一千肘，水已成河，不能走过，因为水已高涨，成了可供游泳的水，不能走过去的河。
【现代本】他再从那里往前量了五百公尺，水深到不能涉足过去，只得游泳才能过去。
【KJV】Afterward he measured a thousand; and it was a river that I could not pass over: for the waters were risen, waters to swim in, a river that could not be passed over.
【NIV】He measured off another thousand, but now it was a river that I could not cross, because the water had risen and was deep enough to swim in-a river that no one could cross.
【BBE】Again, after his measuring a thousand, it became a river which it was not possible to go through: for the waters had become deep enough for swimming, a river it was not possible to go through.
【ASV】Afterward he measured a thousand; and it was a river that I could not pass through; for the waters were risen, waters to swim in, a river that could not be passed through.
6 【和合本】他对我说：“人子啊，你看见了什么？”他就带我回到河边。
【吕振中】他对我说∶“人子阿，你看见了么？”他就沿才河边领我返回。
【思高本】于是他对我说：“人子，你看见了吗？”遂我回到了河岸。
【现代本】他告诉我：“必朽的人哪，你要留意这一切！”后来，那人带我回到河边；
【KJV】And he said unto me, Son of man, hast thou seen this? Then he brought me, and caused me to return to the brink of the river.
【NIV】He asked me, "Son of man, do you see this?" Then he led me back to the bank of the river.
【BBE】And he said to me, Son of man, have you seen this? Then he took me to the river's edge.
【ASV】And he said unto me, Son of man, hast thou seen this? Then he brought me, and caused me to return to the bank of the river.
7 【和合本】我回到河边的时候，见在河这边与那边的岸上有极多的树木。
【吕振中】我返回的时候，只见河这边跟那边有极多树木。
【思高本】当我回来时，看，沿河两岸，树木很多。
【现代本】我在那里看见两岸有很多树。
【KJV】Now when I had returned, behold, at the bank of the river were very many trees on the one side and on the other.
【NIV】When I arrived there, I saw a great number of trees on each side of the river.
【BBE】And he took me back, and I saw at the edge of the river a very great number of trees on this side and on that.
【ASV】Now when I had returned, behold, upon the bank of the river were very many trees on the one side and on the other.
8 【和合本】他对我说：“这水往东方流去，必下到亚拉巴，直到海。所发出来的水必流入盐海，使水变甜（原文作得医治；下同）。
【吕振中】他对我说∶“这些水向东方一带地区流出，必下到亚拉巴，来到盐海；所发出的水既流入盐海，那水就得治好而无味了。
【思高本】于是他对我说：“这水流往东方，下至阿辣巴，而入于海──盐海中，海水遂变成好水。
【现代本】他告诉我：“这条河向东流，过约旦河谷，进入死海。河水流入死海，会使咸水变成淡水。
【KJV】Then said he unto me, These waters issue out toward the east country, and go down into the desert, and go into the sea: which being brought forth into the sea, the waters shall be healed.
【NIV】He said to me, "This water flows toward the eastern region and goes down into the Arabah, where it enters the Sea. When it empties into the Sea, the water there becomes fresh.
【BBE】And he said to me, These waters are flowing out to the east part of the land and down into the Arabah; and they will go to the sea, and the waters will be made sweet.
【ASV】Then said he unto me, These waters issue forth toward the eastern region, and shall go down into the Arabah; and they shall go toward the sea; into the sea shall the waters go which were made to issue forth; and the waters shall be healed.
9 【和合本】这河水所到之处，凡滋生的动物都必生活，并且因这流来的水必有极多的鱼，海水也变甜了。这河水所到之处，百物都必生活。
【吕振中】将来∶凡这才河（传统∶两条才河）所到之处、一切滋生活物都得以活着，也必有极多的鱼；因为这些水来到哪里，就是凡这才河所到之处，海水就都得治好而无咸味，百物也都得以活着。
【思高本】这河所流过的地方，凡蠕动的生物都得生活，鱼也繁多，因为凡这水所到的地方百物必能生存。
【现代本】这条河经过的地方会有各种生物和鱼类。河水使死海的水新鲜，水流过的地方都有生命。
【KJV】And it shall come to pass, that every thing that liveth, which moveth, whithersoever the rivers shall come, shall live: and there shall be a very great multitude of fish, because these waters shall come thither: for they shall be healed; and every thing shall live whither the river cometh.
【NIV】Swarms of living creatures will live wherever the river flows. There will be large numbers of fish, because this water flows there and makes the salt water fresh; so where the river flows everything will live.
【BBE】And it will come about that every living and moving thing, wherever their streams come, will have life; and there will be very much fish because these waters have come there and have been made sweet: and everything wherever the river comes will have life.
【ASV】And it shall come to pass, that every living creature which swarmeth, in every place whither the rivers come, shall live; and there shall be a very great multitude of fish; for these waters are come thither, and the waters of the sea shall be healed, and everything shall live whithersoever the river cometh.
10 【和合本】必有渔夫站在河边，从隐基底直到隐以革莲，都作晒（或作：张）网之处。那鱼各从其类，好象大海的鱼甚多。
【吕振中】必有渔夫站在河边；从隐基底直到隐以革莲都作铺网之处；其鱼各从其类，好像大海的鱼，极其之多。
【思高本】渔夫要住在海边，自恩革狄到恩厄革拉因，都是晒网的地方。那的鱼种类很多，像大海的一样。
【现代本】从隐基底泉到隐以革莲泉，海边会有渔夫在晒渔网。死海会像地中海一样有各种鱼类，非常多。
【KJV】And it shall come to pass, that the fishers shall stand upon it from Engedi even unto Eneglaim; they shall be a place to spread forth nets; their fish shall be according to their kinds, as the fish of the great sea, exceeding many.
【NIV】Fishermen will stand along the shore; from En Gedi to En Eglaim there will be places for spreading nets. The fish will be of many kinds-like the fish of the Great Sea.
【BBE】And fishermen will take up their places by it: from En-gedi as far as En-eglaim will be a place for the stretching out of nets; the fish will be of every sort, like the fish of the Great Sea, a very great number.
【ASV】And it shall come to pass, that fishers shall stand by it: from En-gedi even unto En-eglaim shall be a place for the spreading of nets; their fish shall be after their kinds, as the fish of the great sea, exceeding many.
11 【和合本】只是泥泞之地与洼湿之处不得治好，必为盐地。
【吕振中】只是沼泽之地和洼湿之处仍不得治好，依然留着、以便出盐。
【思高本】但所有的池沼和湖泽却不改变，留作产盐之区。
【现代本】但是沿岸的沼泽和池塘的水仍然是咸的。
【KJV】But the miry places thereof and the marishes thereof shall not be healed; they shall be given to salt.
【NIV】But the swamps and marshes will not become fresh; they will be left for salt.
【BBE】The wet places and the pools will not be made sweet; they will be given up to salt.
【ASV】But the miry places thereof, and the marshes thereof, shall not be healed; they shall be given up to salt.
12 【和合本】在河这边与那边的岸上必生长各类的树木；其果可作食物，叶子不枯干，果子不断绝。每月必结新果子，因为这水是从圣所流出来的。树上的果子必作食物，叶子乃为治病。”
【吕振中】沿才河边、在河岸上这边跟那边、必生长着各类树木、其果子可作食物∶其叶子必不凋残，其果子必不断绝；每月必结新的果子，因为这水是从圣所流出来的；其果子必可作为食物，其叶子可作治病之用。”
【思高本】沿河两岸，畏有各种果木树，枝叶总不凋零，果实决不匮乏，且按月结果，因为水我出自圣所；树上的果实可当作食物，枝叶可当作药材。”
【现代本】这条河两岸会有各种树木生长结实，可作食物。树叶永不枯干，树也不断结果。每个月都会结出新鲜的果实，因为这些树是用圣殿流出来的水灌溉的。果实可作食物，叶子可作药材。”
【KJV】And by the river upon the bank thereof, on this side and on that side, shall grow all trees for meat, whose leaf shall not fade, neither shall the fruit thereof be consumed: it shall bring forth new fruit according to his months, because their waters they issued out of the sanctuary: and the fruit thereof shall be for meat, and the leaf thereof for medicine.
【NIV】Fruit trees of all kinds will grow on both banks of the river. Their leaves will not wither, nor will their fruit fail. Every month they will bear, because the water from the sanctuary flows to them. Their fruit will serve for food and their leaves for healing."
【BBE】And by the edge of the river, on this side and on that, will come up every tree used for food, whose leaves will ever be green and its fruit will not come to an end: it will have new fruit every month, because its waters come out from the holy place: the fruit will be for food and the leaf will make well those who are ill.
【ASV】And by the river upon the bank thereof, on this side and on that side, shall grow every tree for food, whose leaf shall not whither, neither shall the fruit thereof fail: it shall bring forth new fruit every month, because the waters thereof issue out of the sanctuary; and the fruit thereof shall be for food, and the leaf thereof for healing.

地界
13 【和合本】主耶和华如此说：“你们要照地的境界，按以色列十二支派分地为业。约瑟必得两分。
【吕振中】主永恒主这么说∶“你们要照以下这界限给以色列十二族派分地为产业；给约瑟的要两分。
【思高本】吾主上主这样说：“这是你们按以色列十二支派分地为业的界限。──若瑟应得两份。
【现代本】至高的上主这样说：“你们的地界如下。境内的土地要分给十二支族；约瑟支族要得两份。
【KJV】Thus saith the Lord GOD; This shall be the border, whereby ye shall inherit the land according to the twelve tribes of Israel: Joseph shall have two portions.
【NIV】This is what the Sovereign LORD says: "These are the boundaries by which you are to divide the land for an inheritance among the twelve tribes of Israel, with two portions for Joseph.
【BBE】This is what the Lord has said: These are the limits by which you will take up your heritage in the land among the twelve tribes of Israel: Joseph is to have two parts.
【ASV】Thus saith the Lord Jehovah: This shall be the border, whereby ye shall divide the land for inheritance according to the twelve tribes of Israel: Joseph shall have two portions.
14 【和合本】你们承受这地为业，要彼此均分；因为我曾起誓应许将这地赐与你们的列祖；这地必归你们为业。
【吕振中】你们承受这地为产业、要彼此均分；这就是我曾举手起誓要赐给你们列祖的；如今这地必归于你们为产业。
【思高本】你们应彼此平分我举手誓许给你们祖先的土地，应抽签分这地作你们的产业。
【现代本】我曾向你们的祖先发誓把这块土地赐给他们作产业。现在你们要公平分配这土地。
【KJV】And ye shall inherit it, one as well as another: concerning the which I lifted up mine hand to give it unto your fathers: and this land shall fall unto you for inheritance.
【NIV】You are to divide it equally among them. Because I swore with uplifted hand to give it to your forefathers, this land will become your inheritance.
【BBE】And you are to make an equal division of it; as I gave my oath to your fathers to give it to you: for this land is to be your heritage.
【ASV】And ye shall inherit it, one as well as another; for I sware to give it unto your fathers: and this land shall fall unto you for inheritance.
15 【和合本】“地的四界乃是如此：北界从大海往希特伦，直到西达达口。
【吕振中】“以下是国土的境界∶北面从大海由希特伦路向到哈马口、直到西达达、
【思高本】以下是国土的边界：北方由大海经赫特隆经哈玛特口，经责达得，
【现代本】“北边的地界：从地中海向东到希特伦，再到哈玛隘口、西达达、
【KJV】And this shall be the border of the land toward the north side, from the great sea, the way of Hethlon, as men go to Zedad;
【NIV】This is to be the boundary of the land: "On the north side it will run from the Great Sea by the Hethlon road past Lebo Hamath to Zedad,
【BBE】And this is to be the limit of the land: on the north side, from the Great Sea, in the direction of Hethlon, as far as the way into Hamath;
【ASV】And this shall be the border of the land: On the north side, from the great sea, by the way of Hethlon, unto the entrance of Zedad;
16 【和合本】又往哈马、比罗他、西伯莲（西伯莲在大马色与哈马两界中间），到浩兰边界的哈撒哈提干。
【吕振中】比罗他（传统∶希特伦路、直到西达达口、哈马、比罗他）、西伯莲［西伯莲在大马色地界与哈马地界之间］以至哈撒哈提干、就是在浩兰的边界。
【思高本】经贝洛达与位于大马士革边界与哈玛特边界之间的息贝辣因，直到靠近豪郎边界的哈匝尔厄南。
【现代本】比罗他、西伯莲（这些城市在大马士革王国和哈玛王国之间）、哈撒哈提干（在浩兰王国边上）。
【KJV】Hamath, Berothah, Sibraim, which is between the border of Damascus and the border of Hamath; Hazarhatticon, which is by the coast of Hauran.
【NIV】Berothah and Sibraim (which lies on the border between Damascus and Hamath), as far as Hazer Hatticon, which is on the border of Hauran.
【BBE】To Zedad, Berothah, Sibraim, which is between the limit of Damascus and the limit of Hazar-hatticon, which is on the limit of Hauran.
【ASV】Hamath, Berothah, Sibraim, which is between the border of Damascus and the border of Hamath; Hazer-hatticon, which is by the border of Hauran.
17 【和合本】这样，境界从海边往大马色地界上的哈萨以难，北边以哈马地为界。这是北界。
【吕振中】这样、界线就要从海边延到哈萨以难；大马色的地界乃是北方，而北方也是哈马的地界（意难确定；今稍点窜译之）∶这（传统作受格记号）是北面。
【思高本】所以这边界是由大海到哈匝尔厄南，北面有大马士革为界，再向北有哈玛特为界：这是北方的边界。
【现代本】北边的地界从地中海向东伸展到以难城，以大马士革和哈玛南边为界。
【KJV】And the border from the sea shall be Hazarenan, the border of Damascus, and the north northward, and the border of Hamath. And this is the north side.
【NIV】The boundary will extend from the sea to Hazar Enan, along the northern border of Damascus, with the border of Hamath to the north. This will be the north boundary.
【BBE】And this is the limit from the sea in the direction of Hazar-enon; and the limit of Damascus is to the north, and on the north is the limit of Hamath. This is the north side.
【ASV】And the border from the sea, shall be Hazar-enon at the border of Damascus; and on the north northward is the border of Hamath. This is the north side.
18 【和合本】“东界在浩兰、大马色、基列，和以色列地的中间，就是约但河。你们要从北界量到东海。这是东界。
【吕振中】“东面呢、从浩兰与大马色之间、从基列与以色列地之间、就是约但河、伸界（传统∶从境界）到东海、以至他玛（传统∶你们要测量）。这（传统作受格记号）是东面。
【思高本】东方的边界是在豪郎与大马士革之间，在基肋阿得与以色列之间有约旦河为界，直到东海，再到塔玛尔：这是东方的边界。
【现代本】“东边的地界：自大马士革和浩兰的交界向南，沿约旦河（河西是以色列，河东是基列）伸展到死海的他玛。
【KJV】And the east side ye shall measure from Hauran, and from Damascus, and from Gilead, and from the land of Israel by Jordan, from the border unto the east sea. And this is the east side.
【NIV】On the east side the boundary will run between Hauran and Damascus, along the Jordan between Gilead and the land of Israel, to the eastern sea and as far as Tamar. This will be the east boundary.
【BBE】And the east side will be from Hazar-enon, which is between Hauran and Damascus; and between Gilead and the land of Israel the Jordan will be the limit, to the east sea, to Tamar. This is the east side.
【ASV】And the east side, between Hauran and Damascus and Gilead, and the land of Israel, shall be the Jordan; from the north border unto the east sea shall ye measure. This is the east side.
19 【和合本】“南界是从他玛到米利巴加低斯的水，延到埃及小河，直到大海。这是南界。
【吕振中】“南面呢、南方从他玛到米利巴加低斯的水、延到埃及小河、直到大海∶这（传统作受格记号）是南方、南面。
【思高本】南方向阳的边界是由塔玛尔到默黎巴卡德士水，沿河直到大海：这是南方向阳的边界。
【现代本】“南边的地界：从他玛向西南到加低斯绿洲，再转向西北，沿埃及边界到地中海。
【KJV】And the south side southward, from Tamar even to the waters of strife in Kadesh, the river to the great sea. And this is the south side southward.
【NIV】On the south side it will run from Tamar as far as the waters of Meribah Kadesh, then along the Wadi of Egypt to the Great Sea. This will be the south boundary.
【BBE】And the south side to the south will be from Tamar as far as the waters of Meribath-kadesh, to the stream of Egypt, to the Great Sea. This is the south side, on the south.
【ASV】And the south side southward shall be from Tamar as far as the waters of Meriboth-kadesh, to the brook of Egypt, unto the great sea. This is the south side southward.
20 【和合本】“西界就是大海，从南界直到哈马口对面之地。这是西界。
【吕振中】“西面呢、是大海，伸界直到哈马口对面。这是西面。
【思高本】西方的边界是以大海为界，直到哈玛特口的对面：这是西方的边界。
【现代本】“西边的地界：从地中海向北到跟哈玛隘口西边对面的地方。
【KJV】The west side also shall be the great sea from the border, till a man come over against Hamath. This is the west side.
【NIV】On the west side, the Great Sea will be the boundary to a point opposite Lebo Hamath. This will be the west boundary.
【BBE】And the west side will be the Great Sea, from the limit on the south to a point opposite the way into Hamath. This is the west side.
【ASV】And the west side shall be the great sea, from the south border as far as over against the entrance of Hamath. This is the west side.
21 【和合本】“你们要按着以色列的支派彼此分这地。
【吕振中】“你们要这样按以色列的族派彼此分这地。
【思高本】你们应按以色列的支派分开此地。
【现代本】“你们各支族要分这块土地。
【KJV】So shall ye divide this land unto you according to the tribes of Israel.
【NIV】You are to distribute this land among yourselves according to the tribes of Israel.
【BBE】You will make a division of the land among you, tribe by tribe.
【ASV】So shall ye divide this land unto you according to the tribes of Israel.
22 【和合本】要拈阄分这地为业，归与自己和你们中间寄居的外人，就是在你们中间生养儿女的外人。你们要看他们如同以色列人中所生的一样；他们在以色列支派中要与你们同得地业。
【吕振中】要拈阄分它为产业、归于你们自己和你们中间寄居的外侨、就是在你们中间生养儿女的。你们要看他们如同以色列人中的本地人一样；他们在以色列族派中要同你们拈阄分得产业。
【思高本】你们应为你们，并为住在你们中作客，且在你们中已生有子女的外方人，抽签分开这地为产业。你们应你们为生在以色列子民间的人一样，他们将与你们在以色列支派中签分地作为产业。
【现代本】这块土地要作你们永久的产业。住在你们中间的外侨和他们在这里出生的儿女都要分得土地。你们要待他们像待以色列人一样，让他们在以色列各支族中抽签分土地。
【KJV】And it shall come to pass, that ye shall divide it by lot for an inheritance unto you, and to the strangers that sojourn among you, which shall beget children among you: and they shall be unto you as born in the country among the children of Israel; they shall have inheritance with you among the tribes of Israel.
【NIV】You are to allot it as an inheritance for yourselves and for the aliens who have settled among you and who have children. You are to consider them as native-born Israelites; along with you they are to be allotted an inheritance among the tribes of Israel.
【BBE】And you are to make a distribution of it, by the decision of the Lord, for a heritage to you and to the men from other lands who are living among you and who have children in your land: they will be the same to you as if they were Israelites by birth, they will have their heritage with you among the tribes of Israel.
【ASV】And it shall come to pass, that ye shall divide it by lot for an inheritance unto you and to the strangers that sojourn among you, who shall beget children among you; and they shall be unto you as the home-born among the children of Israel; they shall have inheritance with you among the tribes of Israel.
23 【和合本】外人寄居在哪支派中，你们就在那里分给他地业。这是主耶和华说的。”
【吕振中】将来外侨在哪一族派中寄居，你们就在那里将产业分给他∶这是主永恒主发神谕说的。
【思高本】将来如有外方人在一支派中作客，也要分给他们产业──吾主上主的断语。”
【现代本】外侨寄居哪一支族中，就在那支族中分土地。我──至高的上主这样宣布了。”
【KJV】And it shall come to pass, that in what tribe the stranger sojourneth, there shall ye give him his inheritance, saith the Lord GOD.
【NIV】In whatever tribe the alien settles, there you are to give him his inheritance," declares the Sovereign LORD .
【BBE】In whatever tribe the man from a strange land is living, there you are to give him his heritage, says the Lord.
【ASV】And it shall come to pass, that in what tribe the stranger sojourneth, there shall ye give him his inheritance, saith the Lord Jehovah.


第 48 章

各支派分配土地
1 【和合本】众支派按名所得之地记在下面：从北头，由希特伦往哈马口，到大马色地界上的哈萨以难。北边靠着哈马地（各支派的地都有东西的边界），是但的一分。
【吕振中】以下是众族派的名字∶从北方的边界、沿希特伦的路向到哈马口、哈萨以难、大马色的境界，向北沿到哈马∶都必归于他、从东面到西面（意难确定）∶是但的一分。
【思高本】各支派的姓名如下：由极北瑞起，沿赫特隆路至哈玛特口，再至哈匝尔厄南，；──北有大马士革边界，有哈马特边界──每支派由东界到西界各有一份：这是丹的一份。
【现代本】领土北边的地界是从地中海向东经希特伦、哈玛隘口、以难城，延伸到大马士革王国和哈玛王国的交界。各支族要在这一块土地上──从东面的边界到西面的地中海，按但、亚设、拿弗他利、玛拿西、以法莲、流便、犹大的次序，从
【KJV】Now these are the names of the tribes. From the north end to the coast of the way of Hethlon, as one goeth to Hamath, Hazarenan, the border of Damascus northward, to the coast of Hamath; for these are his sides east and west; a portion for Dan.
【NIV】These are the tribes, listed by name: At the northern frontier, Dan will have one portion; it will follow the Hethlon road to Lebo Hamath; Hazar Enan and the northern border of Damascus next to Hamath will be part of its border from the east side to the west side.
【BBE】Now these are the names of the tribes: from the north end, from the west on the way of Hethlon to the way into Hamath, in the direction of Hazar-enon, with the limit of Damascus to the north, by Hamath; and on the limit from the east side to the west side: Dan, one part.
【ASV】Now these are the names of the tribes: From the north end, beside the way of Hethlon to the entrance of Hamath, Hazar-enan at the border of Damascus, northward beside Hamath, (and they shall have their sides east and west,) Dan, one portion.
2 【和合本】挨着但的地界，从东到西，是亚设的一分。
【吕振中】挨着但的地界、从东面到西面∶是亚设的一分。
【思高本】靠近丹的边界，由东界到西界，是阿协尔的一份；
【现代本】－
【KJV】And by the border of Dan, from the east side unto the west side, a portion for Asher.
【NIV】Asher will have one portion; it will border the territory of Dan from east to west.
【BBE】And on the limit of Dan, from the east side to the west side: Asher, one part.
【ASV】And by the border of Dan, from the east side unto the west side, Asher, one portion.
3 【和合本】挨着亚设的地界，从东到西，是拿弗他利的一分。
【吕振中】挨着亚设的地界、从东面到西面∶是拿弗他利的一分。
【思高本】靠近阿协尔的边界，由东界到西界，是纳斐塔里的边界，
【现代本】领土北边的地界是从地中海向东经希特伦、哈玛隘口、以难城，延伸到大马士革王国和哈玛王国的交界。各支族要在这一块土地上──从东面的边界到西面的地中海，按但、亚设、拿弗他利、玛拿西、以法莲、流便、犹大的次序，从
【KJV】And by the border of Asher, from the east side even unto the west side, a portion for Naphtali.
【NIV】Naphtali will have one portion; it will border the territory of Asher from east to west.
【BBE】And on the limit of Asher, from the east side to the west side: Naphtali, one part.
【ASV】And by the border of Asher, from the east side even unto the west side, Naphtali, one portion.
4 【和合本】挨着拿弗他利的地界，从东到西，是玛拿西的一分。
【吕振中】挨着拿弗他利的地界、从东面到西面∶是玛拿西的一分。
【思高本】靠近纳纳斐塔里的边界，由东界到西界，是默纳协的边界，
【现代本】－
【KJV】And by the border of Naphtali, from the east side unto the west side, a portion for Manasseh.
【NIV】Manasseh will have one portion; it will border the territory of Naphtali from east to west.
【BBE】And on the limit of Naphtali, from the east side to the west side: Manasseh, one part.
【ASV】And by the border of Naphtali, from the east side unto the west side, Manasseh, one portion.
5 【和合本】挨着玛拿西的地界，从东到西，是以法莲的一分。
【吕振中】挨着玛拿西的地界、从东面到西面∶是以法莲的一分。
【思高本】靠近默纳协的边界，由东界到西界是厄法辣因的一份。
【现代本】领土北边的地界是从地中海向东经希特伦、哈玛隘口、以难城，延伸到大马士革王国和哈玛王国的交界。各支族要在这一块土地上──从东面的边界到西面的地中海，按但、亚设、拿弗他利、玛拿西、以法莲、流便、犹大的次序，从
【KJV】And by the border of Manasseh, from the east side unto the west side, a portion for Ephraim.
【NIV】Ephraim will have one portion; it will border the territory of Manasseh from east to west.
【BBE】And on the limit of Manasseh, from the east side to the west side: Ephraim, one part.
【ASV】And by the border of Manasseh, from the east side unto the west side, Ephraim, one portion.
6 【和合本】挨着以法莲的地界，从东到西，是流便的一分。
【吕振中】挨着以法莲的地界、从东面到西面∶是如便的一分。
【思高本】靠近厄弗辣因的边界，由东界到西界，是勒乌本的一份。
【现代本】－
【KJV】And by the border of Ephraim, from the east side even unto the west side, a portion for Reuben.
【NIV】Reuben will have one portion; it will border the territory of Ephraim from east to west.
【BBE】And on the limit of Ephraim, from the east side to the west side: Reuben, one part.
【ASV】And by the border of Ephraim, from the east side even unto the west side, Reuben, one portion.
7 【和合本】挨着流便的地界，从东到西，是犹大的一分。
【吕振中】挨着如便的地界、从东面到西面∶是犹大的一分。
【思高本】靠近勒乌本的边界，由东界到西界是犹大的一份。
【现代本】领土北边的地界是从地中海向东经希特伦、哈玛隘口、以难城，延伸到大马士革王国和哈玛王国的交界。各支族要在这一块土地上──从东面的边界到西面的地中海，按但、亚设、拿弗他利、玛拿西、以法莲、流便、犹大的次序，从
【KJV】And by the border of Reuben, from the east side unto the west side, a portion for Judah.
【NIV】Judah will have one portion; it will border the territory of Reuben from east to west.
【BBE】And on the limit of Reuben, from the east side to the west side: Judah, one part.
【ASV】And by the border of Reuben, from the east side unto the west side, Judah, one portion.

中部特区
8 【和合本】挨着犹大的地界，从东到西，必有你们所当献的供地，宽二万五千肘。从东界到西界，长短与各分之地相同，圣地当在其中。
【吕振中】“挨着犹大的地界、从东面到西面、必须有你们该划出的特别区，宽二万五千肘，长跟各族所分从东面到西面的地一样；当中必须有圣地。
【思高本】靠近犹大的边界，由东界到西界，是你们应保留的献地，宽二万五千肘，长由东界到西界，如每支派分得的一份一样，中间是圣所。
【现代本】要割出一段土地作特别用途。这段土地从北到南宽十二公里半，从东到西跟各支族分配到的土地一样长。圣殿要建在这地段。
【KJV】And by the border of Judah, from the east side unto the west side, shall be the offering which ye shall offer of five and twenty thousand reeds in breadth, and in length as one of the other parts, from the east side unto the west side: and the sanctuary shall be in the midst of it.
【NIV】Bordering the territory of Judah from east to west will be the portion you are to present as a special gift. It will be 25,000 cubits wide, and its length from east to west will equal one of the tribal portions; the sanctuary will be in the center of it.
【BBE】And on the limit of Judah, from the east side to the west side, will be the offering which you are to make, twenty-five thousand wide, and as long as one of the parts, from the east side to the west side: and the holy place will be in the middle of it.
【ASV】And by the border of Judah, from the east side unto the west side, shall be the oblation which ye shall offer, five and twenty thousand reeds in breadth, and in length as one of the portions, from the east side unto the west side: and the sanctuary shall be in the midst of it.
9 【和合本】你们献与耶和华的供地要长二万五千肘，宽一万肘。
【吕振中】你们所划出献与永恒主的特别区要长二万五千肘，宽二万（传统∶一万）肘。
【思高本】你们为上主保留的献地，长二万五千肘，宽一万肘。
【现代本】这地段中心要留一区长十二公里半、宽十公里（希伯来文是：五公里）的地献给上主。
【KJV】The oblation that ye shall offer unto the LORD shall be of five and twenty thousand in length, and of ten thousand in breadth.
【NIV】The special portion you are to offer to the LORD will be 25,000 cubits long and 10,000 cubits wide.
【BBE】The offering you will give to the Lord is to be twenty-five thousand long and twenty-five thousand wide.
【ASV】The oblation that ye shall offer unto Jehovah shall be five and twenty thousand reeds in length, and ten thousand in breadth.
10 【和合本】这圣供地要归与祭司，北长二万五千肘，西宽一万肘，东宽一万肘，南长二万五千肘。耶和华的圣地当在其中。
【吕振中】这圣特别区要归与这些做祭司的人，北边二万五千肘，西边宽一万肘，东边宽一万肘，南边长二万五千肘；永恒主的圣地必须在那当中。
【思高本】这块所献的圣地应归司祭，北面长二万五千肘，西面宽一肘，东面宽一万肘，南面宽二五千肘，间是上主的圣所。
【现代本】祭司要在这块圣区分一份。他们所分得的，从东到西十二公里半，从北到南五公里。上主的圣殿在这一区的中心。
【KJV】And for them, even for the priests, shall be this holy oblation; toward the north five and twenty thousand in length, and toward the west ten thousand in breadth, and toward the east ten thousand in breadth, and toward the south five and twenty thousand in length: and the sanctuary of the LORD shall be in the midst thereof.
【NIV】This will be the sacred portion for the priests. It will be 25,000 cubits long on the north side, 10,000 cubits wide on the west side, 10,000 cubits wide on the east side and 25,000 cubits long on the south side. In the center of it will be the sanctuary of the LORD .
【BBE】And for these, that is the priests, the holy offering is to be twenty-five thousand long to the north, ten thousand wide to the west, ten thousand wide to the east and twenty-five thousand long to the south; and the holy place of the Lord will be in the middle of it.
【ASV】And for these, even for the priests, shall be the holy oblation: toward the north five and twenty thousand in length, and toward the west ten thousand in breadth, and toward the east ten thousand in breadth, and toward the south five and twenty thousand in length: and the sanctuary of Jehovah shall be in the midst thereof.
11 【和合本】这地要归与撒督的子孙中成为圣的祭司，就是那守我所吩咐的。当以色列人走迷的时候，他们不象那些利未人走迷了。
【吕振中】这地要归与撒督的子孙中受圣职的祭司，就是那些守尽我所吩咐的职守的；就是当以色列人走迷了路时候、那些没有走迷了路的；他们不像利未人走迷了。
【思高本】这地应归疲祝圣作上主司祭的匝多克的子孙，他们谨慎遵行了我的礼规，当以色列子民堕落时，他们没有像肋未人一样落时下去。
【现代本】这圣区是给撒督后代的祭司的。他们忠心事奉我，不像利未支族其它的人，去随从以色列人背叛我。
【KJV】It shall be for the priests that are sanctified of the sons of Zadok; which have kept my charge, which went not astray when the children of Israel went astray, as the Levites went astray.
【NIV】This will be for the consecrated priests, the Zadokites, who were faithful in serving me and did not go astray as the Levites did when the Israelites went astray.
【BBE】For the priests who have been made holy, those of the sons of Zadok who kept the orders I gave them, who did not go out of the right way when the children of Israel went from the way, as the Levites did,
【ASV】It shall be for the priests that are sanctified of the sons of Zadok, that have kept my charge, that went not astray when the children of Israel went astray, as the Levites went astray.
12 【和合本】这要归与他们为供地，是全地中至圣的。供地挨着利未人的地界。
【吕振中】这要归与他们做国土内特别区中之特别区，是至圣的；挨着利未人的地界。
【思高本】属司祭之地是献地中至圣之地，靠近近肋未人的边界。
【现代本】所以，他们要在利未支族的紧邻地区分一份土地；这特区的土地是至圣的。
【KJV】And this oblation of the land that is offered shall be unto them a thing most holy by the border of the Levites.
【NIV】It will be a special gift to them from the sacred portion of the land, a most holy portion, bordering the territory of the Levites.
【BBE】Even for them will be the offering from the offering of the land, a thing most holy, on the limit of the land given to the Levites.
【ASV】And it shall be unto them an oblation from the oblation of the land, a thing most holy, by the border of the Levites.
13 【和合本】利未人所得的地要长二万五千肘，宽一万肘，与祭司的地界相等，都长二万五千肘，宽一万肘。
【吕振中】归与利未人、挨着祭司地界并排着的、长要二万五千肘，宽要一万肘；全长要二万五千肘，宽二万肘（传统∶一万）。
【思高本】属肋未人的地与司祭的边界平行，长二万五千肘，宽一万肘，总计长二万五千肘，宽二万肘。
【现代本】利未支族要在祭司的土地南面分得一特区，从东到西十二公里半，从北到南五公里。
【KJV】And over against the border of the priests the Levites shall have five and twenty thousand in length, and ten thousand in breadth: all the length shall be five and twenty thousand, and the breadth ten thousand.
【NIV】Alongside the territory of the priests, the Levites will have an allotment 25,000 cubits long and 10,000 cubits wide. Its total length will be 25,000 cubits and its width 10,000 cubits.
【BBE】And the Levites are to have a part of the land equal to the limit of the priests', twenty-five thousand long and ten thousand wide, all of it together to be twenty-five thousand long and twenty thousand wide.
【ASV】And answerable unto the border of the priests, the Levites shall have five and twenty thousand in length, and ten thousand in breadth: all the length shall be five and twenty thousand, and the breadth ten thousand.
14 【和合本】这地不可卖，不可换，初熟之物也不可归与别人，因为是归耶和华为圣的。
【吕振中】任何部分他们都不可卖，不可交换（传统∶单数），也不可将这地的上好部分转让（传统∶单数）给别人，因为是归永恒主为圣的。
【思高本】其中的地不可变卖，不可交换也不可转让，这是地中最好的一份，因为是祝圣于上主的。
【现代本】献给上主的这一区是全国最好的土地，不得买卖、交换，或转让。这块土地是圣的，是属于上主的。
【KJV】And they shall not sell of it, neither exchange, nor alienate the firstfruits of the land: for it is holy unto the LORD.
【NIV】They must not sell or exchange any of it. This is the best of the land and must not pass into other hands, because it is holy to the LORD .
【BBE】And they are not to let any of it go for a price, or give it in exchange; and the part of the land given to the Lord is not to go into other hands: for it is holy to the Lord.
【ASV】And they shall sell none of it, nor exchange it, nor shall the first-fruits of the land be alienated; for it is holy unto Jehovah.
15 【和合本】这二万五千肘前面所剩下五千肘宽之地要作俗用，作为造城盖房郊野之地。城要在当中。
【吕振中】“剩下之地、五千肘宽、二万五千肘长、要作俗用，作为造城盖房子修牧场之用；城必须在那当中。
【思高本】由二万五千肘的面积所馀的五千肘应列为俗地，作为居住的城市和郊区，城市应在中心。
【现代本】特区还剩下一块长十二公里半、宽两公里半的土地；这块地不是圣地，一般人可以住，可以使用。城要造在这区的中心，
【KJV】And the five thousand, that are left in the breadth over against the five and twenty thousand, shall be a profane place for the city, for dwelling, and for suburbs: and the city shall be in the midst thereof.
【NIV】The remaining area, 5,000 cubits wide and 25,000 cubits long, will be for the common use of the city, for houses and for pastureland. The city will be in the center of it
【BBE】And the other five thousand, measured from side to side, in front of the twenty-five thousand, is to be for common use, for the town, for living in and for a free space: and the town will be in the middle of it.
【ASV】And the five thousand that are left in the breadth, in front of the five and twenty thousand, shall be for common use, for the city, for dwelling and for suburbs; and the city shall be in the midst thereof.
16 【和合本】城的尺寸乃是如此：北面四千五百肘，南面四千五百肘，东面四千五百肘，西面四千五百肘。
【吕振中】以下是城的尺寸；北面四千五百肘，南面四千五（传统多∶五）百肘，东面四千五百肘，西面四千五百肘。
【思高本】城市的面积如下：北面四千五百肘，北面四千五百肘，南面四千五百肘，东面四千五百肘。
【现代本】是四方形的，每边长两千两百五十公尺。
【KJV】And these shall be the measures thereof; the north side four thousand and five hundred, and the south side four thousand and five hundred, and on the east side four thousand and five hundred, and the west side four thousand and five hundred.
【NIV】and will have these measurements: the north side 4,500 cubits, the south side 4,500 cubits, the east side 4,500 cubits, and the west side 4,500 cubits.
【BBE】And these will be its measures: the north side, four thousand five hundred, and the south side, four thousand five hundred, and on the east side, four thousand five hundred, and on the west side, four thousand five hundred.
【ASV】And these shall be the measures thereof: the north side four thousand and five hundred, and the south side four thousand and five hundred, and on the east side four thousand and five hundred, and the west side four thousand and five hundred.
17 【和合本】城必有郊野，向北二百五十肘，向南二百五十肘，向东二百五十肘，向西二百五十肘。
【吕振中】城要有郊野牧场；向北二百五十肘，向南二百五十肘，向东二百五十肘，向西二百五十肘。
【思高本】城市外的郊区是：北面二百五十肘，南面二百五十肘，东面二百五十肘，西面二百五十肘。
【现代本】城的四周要留空地，宽一百二十五公尺。
【KJV】And the suburbs of the city shall be toward the north two hundred and fifty, and toward the south two hundred and fifty, and toward the east two hundred and fifty, and toward the west two hundred and fifty.
【NIV】The pastureland for the city will be 250 cubits on the north, 250 cubits on the south, 250 cubits on the east, and 250 cubits on the west.
【BBE】And the town will have a free space on the north of two hundred and fifty, on the south of two hundred and fifty, on the east of two hundred and fifty, and on the west of two hundred and fifty.
【ASV】And the city shall have suburbs: toward the north two hundred and fifty, and toward the south two hundred and fifty, and toward the east two hundred and fifty, and toward the west two hundred and fifty.
18 【和合本】靠着圣供地的余地，东长一万肘，西长一万肘，要与圣供地相等；其中的土产要作城内工人的食物。
【吕振中】剩下之地、论长、挨着圣特别区并排着的、东面一万肘，西面一万肘、也挨着圣特别区并排着。它所出产的要给城里作工的人做食物。
【思高本】至于那与所献圣地平行的所馀之地，东面长一万肘，西面长一万肘，甚中出产应作为城内居民的食粮。
【现代本】城造好后所剩下圣区南面一块土地的面积是东边长五公里、宽两公里半，西面长五公里、宽两公里半；这块地是给城里的居民耕种的。
【KJV】And the residue in length over against the oblation of the holy portion shall be ten thousand eastward, and ten thousand westward: and it shall be over against the oblation of the holy portion; and the increase thereof shall be for food unto them that serve the city.
【NIV】What remains of the area, bordering on the sacred portion and running the length of it, will be 10,000 cubits on the east side and 10,000 cubits on the west side. Its produce will supply food for the workers of the city.
【BBE】And the rest, in measure as long as the holy offering, will be ten thousand to the east and ten thousand to the west: and its produce will be for food for the workers of the town.
【ASV】And the residue in the length, answerable unto the holy oblation, shall be ten thousand eastward, and ten thousand westward; and it shall be answerable unto the holy oblation; and the increase thereof shall be for food unto them that labor in the city.
19 【和合本】所有以色列支派中，在城内做工的，都要耕种这地。
【吕振中】所有以色列族派中城里作工的人都要耕种它。
【思高本】城内的居民是由以色列各支派分派来住的。
【现代本】所有住在城里的人，无论他属哪一支族，都可以耕种。
【KJV】And they that serve the city shall serve it out of all the tribes of Israel.
【NIV】The workers from the city who farm it will come from all the tribes of Israel.
【BBE】It will be farmed by workers of the town from all the tribes of Israel.
【ASV】And they that labor in the city, out of all the tribes of Israel, shall till it.
20 【和合本】你们所献的圣供地连归城之地，是四方的：长二万五千肘，宽二万五千肘。
【吕振中】你们划出了特别区、连（传统∶北面量起来四千五百肘。城门是按以色列族派的名字叫的。有三个门∶向北）属城的地业、全部的特别区、要二万五千肘乘二万五千肘，是四方的（此字稍经点窜）。
【思高本】整个献地为二万五千肘长，二万五千肘宽，为一方形，是你们应保留的所献圣地和城市地段。
【现代本】这块地的中心是特区，每边是十二公里半的正方，里面有城市用地。
【KJV】All the oblation shall be five and twenty thousand by five and twenty thousand: ye shall offer the holy oblation foursquare, with the possession of the city.
【NIV】The entire portion will be a square, 25,000 cubits on each side. As a special gift you will set aside the sacred portion, along with the property of the city.
【BBE】The size of the offering all together is to be twenty-five thousand by twenty-five thousand: you are to make the holy offering a square, together with the property of the town.
【ASV】All the oblation shall be five and twenty thousand by five and twenty thousand: ye shall offer the holy oblation four-square, with the possession of the city.
21 【和合本】圣供地连归城之地，两边的余地要归与王。供地东边，南北二万五千肘，东至东界，西边南北二万五千肘，西至西界，与各分之地相同，都要归王。圣供地和殿的圣地要在其中，
【吕振中】“圣特别区和属城的地业、二者的这边和那边、剩下之地要归与人君。东边横切面对着特别区的二万五千肘直伸到东界，西边横切面对着二万五千肘直伸到西界，挨着各族业分并排着的、都要归与人君。这样、圣特别区就是殿的圣地在那当中的、
【思高本】在所献圣地和城市地段的两所馀之地，二万五千肘由东至东面的边界，由西至西面的边界，与各支派所分之地平行，都归元首，所献圣地与圣所在中间。
【现代本】圣殿所在的这块土地的东边和西边是祭司的土地、利未支族的土地，和城市用地。剩下的地都属于王，东面到东边的地界，西面到地中海，北面跟犹大的地界连接，南面跟便雅悯的地界连接。
【KJV】And the residue shall be for the prince, on the one side and on the other of the holy oblation, and of the possession of the city, over against the five and twenty thousand of the oblation toward the east border, and westward over against the five and twenty thousand toward the west border, over against the portions for the prince: and it shall be the holy oblation; and the sanctuary of the house shall be in the midst thereof.
【NIV】What remains on both sides of the area formed by the sacred portion and the city property will belong to the prince. It will extend eastward from the 25,000 cubits of the sacred portion to the eastern border, and westward from the 25,000 cubits to the western border. Both these areas running the length of the tribal portions will belong to the prince, and the sacred portion with the temple sanctuary will be in the center of them.
【BBE】And the rest is to be for the prince, on this side and on that side of the holy offering and of the property of the town, in front of the twenty-five thousand to the east, as far as the east limit, and to the west, in front of the twenty-five thousand, as far as the west limit, and of the same measure as those parts; it will be the property of the prince: and the holy offering and holy place of the house will be in the middle of it.
【ASV】And the residue shall be for the prince, on the one side and on the other of the holy oblation and of the possession of the city; in front of the five and twenty thousand of the oblation toward the east border, and westward in front of the five and twenty thousand toward the west border, answerable unto the portions, it shall be for the prince: and the holy oblation and the sanctuary of the house shall be in the midst thereof.
22 【和合本】并且利未人之地，与归城之地的东西两边延长之地（这两地在王地中间），就是在犹大和便雅悯两界中间，要归与王。
【吕振中】跟利未人的地业、和属城的地业、都要在那属于人君的地业之正中∶在犹大地界和便雅悯地界之间归与人君。
【思高本】除在属元首的地中间，有肋未人的产业和城市地段外，凡在犹大边界和本雅明边界饮间的土地，皆归元首所有。
【现代本】－
【KJV】Moreover from the possession of the Levites, and from the possession of the city, being in the midst of that which is the prince's, between the border of Judah and the border of Benjamin, shall be for the prince.
【NIV】So the property of the Levites and the property of the city will lie in the center of the area that belongs to the prince. The area belonging to the prince will lie between the border of Judah and the border of Benjamin.
【BBE】And the property of the Levites and the property of the town will be in the middle of the prince's property; between the limit of Judah's part and the limit of Benjamin's part will be for the prince.
【ASV】Moreover from the possession of the Levites, and from the possession of the city, being in the midst of that which is the prince's, between the border of Judah and the border of Benjamin, it shall be for the prince.

其他支派的土地
23 【和合本】论到其余的支派，从东到西，是便雅悯的一分。
【吕振中】“其余的族派呢、从东面到西面∶是便雅悯的一分。
【思高本】至于其馀的支派：由东界到西界，是本雅明的一份。
【现代本】要把特区南面的土地分给其它各支族；从东边的地界到西面的地中海，按便雅悯、西缅、以萨迦、西布伦、迦得的次序，从北到南各得一份。
【KJV】As for the rest of the tribes, from the east side unto the west side, Benjamin shall have a portion.
【NIV】As for the rest of the tribes: Benjamin will have one portion; it will extend from the east side to the west side.
【BBE】And as for the rest of the tribes: from the east side to the west side: Benjamin, one part.
【ASV】And as for the rest of the tribes: from the east side unto the west side, Benjamin, one portion.
24 【和合本】挨着便雅悯的地界，从东到西，是西缅的一分。
【吕振中】挨着便雅悯的地界、从东面到西面∶是西缅的一分。
【思高本】靠近本雅明的边界由东界至西界是西默盎的一份。
【现代本】－
【KJV】And by the border of Benjamin, from the east side unto the west side, Simeon shall have a portion.
【NIV】Simeon will have one portion; it will border the territory of Benjamin from east to west.
【BBE】And on the limit of Benjamin, from the east side to the west side: Simeon, one part.
【ASV】And by the border of Benjamin, from the east side unto the west side, Simeon, one portion.
25 【和合本】挨着西缅的地界，从东到西，是以萨迦的一分。
【吕振中】挨着西缅的地界、从东面到西面∶是以萨迦的一分。；
【思高本】靠近西默盎的一边界，由东界至西界是依撒加尔的一份。
【现代本】要把特区南面的土地分给其它各支族；从东边的地界到西面的地中海，按便雅悯、西缅、以萨迦、西布伦、迦得的次序，从北到南各得一份。
【KJV】And by the border of Simeon, from the east side unto the west side, Issachar a portion.
【NIV】Issachar will have one portion; it will border the territory of Simeon from east to west.
【BBE】And on the limit of Simeon, from the east side to the west side: Issachar, one part.
【ASV】And by the border of Simeon, from the east side unto the west side, Issachar, one portion.
26 【和合本】挨着以萨迦的地界，从东到西，是西布伦的一分。
【吕振中】挨着以萨迦的地界、从东面到西面∶是西布伦的一分。
【思高本】靠近依撒加尔的边界，由东界至西界是则布隆的一份。
【现代本】－
【KJV】And by the border of Issachar, from the east side unto the west side, Zebulun a portion.
【NIV】Zebulun will have one portion; it will border the territory of Issachar from east to west.
【BBE】And on the limit of Issachar, from the east side to the west side: Zebulun, one part.
【ASV】And by the border of Issachar, from the east side unto the west side, Zebulun, one portion.
27 【和合本】挨着西布伦的地界，从东到西，是迦得的一分。
【吕振中】挨着西布伦的地界、是迦得的一分。
【思高本】靠近则布隆的边界，由东界至西界，是加得的一份。
【现代本】要把特区南面的土地分给其它各支族；从东边的地界到西面的地中海，按便雅悯、西缅、以萨迦、西布伦、迦得的次序，从北到南各得一份。
【KJV】And by the border of Zebulun, from the east side unto the west side, Gad a portion.
【NIV】Gad will have one portion; it will border the territory of Zebulun from east to west.
【BBE】And on the limit of Zebulun, from the east side to the west side: Gad one part.
【ASV】And by the border of Zebulun, from the east side unto the west side, Gad, one portion.
28 【和合本】迦得地的南界是从他玛到米利巴加低斯的水，延到埃及小河，直到大海。
【吕振中】挨着迦得的地界、在南面、南方，那界线从他玛到米利巴加低斯的水、延到埃及小河、直到大海。
【思高本】靠近加得的边界，是南方向阳的边界，由塔玛尔到默黎巴卡德士水沿河直到大海。
【现代本】迦得支族南边的地界是从他玛向西南经加低斯绿洲，再向西北沿埃及边界延伸到地中海。
【KJV】And by the border of Gad, at the south side southward, the border shall be even from Tamar unto the waters of strife in Kadesh, and to the river toward the great sea.
【NIV】The southern boundary of Gad will run south from Tamar to the waters of Meribah Kadesh, then along the Wadi of Egypt to the Great Sea.
【BBE】And on the limit of Gad, on the south side and to the south of it, the limit will be from Tamar to the waters of Meribath-kadesh, to the stream, to the Great Sea.
【ASV】And by the border of Gad, at the south side southward, the border shall be even from Tamar unto the waters of Meribath-kadesh, to the brook of Egypt, unto the great sea.
29 【和合本】这就是你们要拈阄分给以色列支派为业之地，乃是他们各支派所得之分。这是主耶和华说的。
【吕振中】这就是你们要拈阄分给以色列族派为产业之地∶这些乃是他们各族所得的分∶主永恒主发神谕说。
【思高本】这是你们各支派抽签平分的土地，是你们应得的产业──吾主上主的断语。
【现代本】至高的上主这样说：“要用抽签的方法把这块土地分给以色列各支族，作为他们的产业。”
【KJV】This is the land which ye shall divide by lot unto the tribes of Israel for inheritance, and these are their portions, saith the Lord GOD.
【NIV】This is the land you are to allot as an inheritance to the tribes of Israel, and these will be their portions," declares the Sovereign LORD .
【BBE】This is the land of which distribution is to be made by the decision of the Lord, among the tribes of Israel for their heritage, and these are their heritages, says the Lord.
【ASV】This is the land which ye shall divide by lot unto the tribes of Israel for inheritance, and these are their several portions, saith the Lord Jehovah.

耶路撒冷的城门
30 【和合本】城的北面四千五百肘。出城之处如下；
【吕振中】“以下是城的外围∶城门是按以色列族派的名字叫的。北面量起来四千五百肘，有三个门（传统∶北面量起来四千五百肘。城门是按以色列族派的名字叫的。有三个门∶向北）；一个叫如便门，一个叫犹大门，一个叫利未门。
【思高本】城的出口如下：北面为四千五百肘，
【现代本】耶路撒冷城一共有十二个城门。四面的城墙各长两千两百五十公尺，各有三个城门。每一个门都按照以色列支族的名字命名。
【KJV】And these are the goings out of the city on the north side, four thousand and five hundred measures.
【NIV】These will be the exits of the city: Beginning on the north side, which is 4,500 cubits long,
【BBE】And these are the outskirts of the town: on the north side, four thousand five hundred by measure;
【ASV】And these are the egresses of the city: On the north side four thousand and five hundred reeds by measure;
31 【和合本】城的各门要按以色列支派的名字。北面有三门，一为流便门，一为犹大门，一为利未门；
【吕振中】－
【思高本】北面有叁门：一为勒乌本门，一为犹大门，一为肋未门。城门都是照以色列支的名字派起的。
【现代本】北墙的三个门是流便、犹大、利未；
【KJV】And the gates of the city shall be after the names of the tribes of Israel: three gates northward; one gate of Reuben, one gate of Judah, one gate of Levi.
【NIV】the gates of the city will be named after the tribes of Israel. The three gates on the north side will be the gate of Reuben, the gate of Judah and the gate of Levi.
【BBE】And the doors of the town are to be named by the names of the tribes of Israel; three doors on the north, one for Reuben, one for Judah, one for Levi;
【ASV】and the gates of the city shall be after the names of the tribes of Israel, three gates northward: the gate of Reuben, one; the gate of Judah, one; the gate of Levi, one.
32 【和合本】东面四千五百肘，有三门，一为约瑟门，一为便雅悯门，一为但门；
【吕振中】东面四千五百肘，有三个门；一个叫约瑟门，一个叫便雅悯门，一个叫但门。
【思高本】东面为四千五百肘，有叁门：一为若瑟门，一为本雅明门，一为丹门。
【现代本】东墙的三个门是约瑟、便雅悯、但；
【KJV】And at the east side four thousand and five hundred: and three gates; and one gate of Joseph, one gate of Benjamin, one gate of Dan.
【NIV】On the east side, which is 4,500 cubits long, will be three gates: the gate of Joseph, the gate of Benjamin and the gate of Dan.
【BBE】And at the east side, four thousand five hundred by measure, and three doors, one for Joseph, one for Benjamin, one for Dan;
【ASV】And at the east side four thousand and five hundred reeds, and three gates: even the gate of Joseph, one; the gate of Benjamin, one; the gate of Dan, one.
33 【和合本】南面四千五百肘，有三门，一为西缅门，一为以萨迦门，一为西布伦门；
【吕振中】南面量起来四千五百肘，有三个门∶一个叫西缅门，一个叫以萨迦门，一个叫西布伦门。
【思高本】南面为四千五百肘，有叁门：一为西默盎门，一为依撒加尔门，一为则步隆门。
【现代本】南墙的三个门是西缅、以萨迦、西布伦；
【KJV】And at the south side four thousand and five hundred measures: and three gates; one gate of Simeon, one gate of Issachar, one gate of Zebulun.
【NIV】On the south side, which measures 4,500 cubits, will be three gates: the gate of Simeon, the gate of Issachar and the gate of Zebulun.
【BBE】And at the south side, four thousand five hundred by measure, and three doors, one for Simeon, one for Issachar, one for Zebulun;
【ASV】And at the south side four thousand and five hundred reeds by measure, and three gates: the gate of Simeon, one; the gate of Issachar, one; the gate of Zebulun, one.
34 【和合本】西面四千五百肘，有三门，一为迦得门，一为亚设门，一为拿弗他利门。
【吕振中】西面四千五百肘，有（传统此处有∶他们的）三个门；一个叫迦得门，一个叫亚设门，一个叫拿弗他利门。
【思高本】西面为四千五百肘，有叁门：一为加得门，一为阿协尔门，一为纳斐塔里门。
【现代本】西墙的三个门是迦得、亚设、拿弗他利。
【KJV】At the west side four thousand and five hundred, with their three gates; one gate of Gad, one gate of Asher, one gate of Naphtali.
【NIV】On the west side, which is 4,500 cubits long, will be three gates: the gate of Gad, the gate of Asher and the gate of Naphtali.
【BBE】At the west side, four thousand five hundred by measure, with their three doors, one for Gad, one for Asher, one for Naphtali.
【ASV】At the west side four thousand and five hundred reeds, with their three gates: the gate of Gad, one; the gate of Asher, one; the gate of Naphtali, one.
35 【和合本】城四围共一万八千肘。从此以后，这城的名字必称为“耶和华的所在”。
【吕振中】城四围共一万八千肘。城的名字、从那天起、必称为∶‘永恒主在那里’。
【思高本】周围共一万八千肘。这城从那天起名叫“上主在那。”
【现代本】城墙四周一共长九千公尺。从今以后，这城要叫做“上主在此”。
【KJV】It was round about eighteen thousand measures: and the name of the city from that day shall be, The LORD is there.
【NIV】The distance all around will be 18,000 cubits. "And the name of the city from that time on will be: The LORD is There ."
【BBE】It is to be eighteen thousand all round: and the name of the town from that day will be, The Lord is there.
【ASV】It shall be eighteen thousand reeds round about: and the name of the city from that day shall be, Jehovah is there.


第 5 章

【本会注释】
1 通过描述头发和胡须，5 揭示因他们的悖逆而处罚耶路撒冷，12 通过饥荒、刀剑和离散。

以西结剃发
1 【和合本】“人子啊，你要拿一把快刀，当作剃头刀，用这刀剃你的头发和你的胡须，用天平将须发平分。
【吕振中】“人子阿，你要拿一把快刀，把它当做理发匠的剃刀，去剃过你的头发跟胡须，拿天平称，将须发平分。
【思高本】人子，你拿一把快刀，当理发的剃刀用，剃去你的头发和胡须，然后拿一个天平，分开那些须发。
【现代本】上主说：“必朽的人哪，你要拿一把利剑当作剃刀，刮你的胡子，剃你的头发，把须发放在天平上称，然后平分成三堆。
【KJV】And thou, son of man, take thee a sharp knife, take thee a barber's razor, and cause it to pass upon thine head and upon thy beard: then take thee balances to weigh, and divide the hair.
【NIV】Now, son of man, take a sharp sword and use it as a barber's razor to shave your head and your beard. Then take a set of scales and divide up the hair.
【BBE】And you, son of man, take a sharp sword, using it like a haircutter's blade, and making it go over your head and the hair of your chin: and take scales for separating the hair by weight.
【ASV】And thou, son of man, take thee a sharp sword; as a barber's razor shalt thou take it unto thee, and shalt cause it to pass upon thy head and upon thy beard: then take thee balances to weigh, and divide the hair.
【本会注释】
    剃头刀。这一段经文按照字面上的词义直译是“你要拿一把剑，当作剃头刀”。含义明显地是先知要带剑，因其象征意义，并且使用如一把剃头刀。至于剃头刀的比喻修辞，见赛7:20节，这一工具被用作一种象征性，入侵的军队所造成的荒废。
    注意结5节继续描述从结4:1节开始的预言性的叙述，没有间断。
    剃头刀剃你的头发。以西结被指令去执行一种被禁止的行为，表现出象征性。祭司剃自己的头发或剃胡须是非法的（利21:5）。这一次以西结没有提出任何抗议（见结4:14）。他知道，对于他来说，何时合法于提出修正或撤消上帝的指令，何时表达无疑的顺从。
    天平。可能是描述上帝对待每个灵魂的公正和细心。每个灵魂将会如此被细心地秤重，而且得到报酬，以至于当末日里上帝显示审判时，在一切广袤的创造物中将听不到任何异议的声音。从最小到最好的，一切都将会不得不承认，“你的途径是公正的和真实的，你是圣徒的君王。”（启15:3；见《善》第669页）
2 【和合本】围困城的日子满了，你要将三分之一在城中用火焚烧，将三分之一在城的四围用刀砍碎，将三分之一任风吹散；我也要拔刀追赶。
【吕振中】围困这城的日子满了，你要将三分之一在城中用焰火焚烧，将三分之一在城的四围用刀剁碎，将三分之一给风吹散；我还要拔刀追赶他们。
【思高本】等被困的日子一满，把叁分之一在城内用火烧掉；再拿叁分之一在城四周用剑击砍；其他叁分之一，要扬在风中，我要拔出剑来追赶他们。
【现代本】城被围困的日子满了以后，你要拿三分之一的须发在城里烧；拿另三分之一到城外，边走边碎；又拿剩下的三分之一撒在空中让风吹散，我要用我的剑去追赶。
【KJV】Thou shalt burn with fire a third part in the midst of the city, when the days of the siege are fulfilled: and thou shalt take a third part, and smite about it with a knife: and a third part thou shalt scatter in the wind; and I will draw out a sword after them.
【NIV】When the days of your siege come to an end, burn a third of the hair with fire inside the city. Take a third and strike it with the sword all around the city. And scatter a third to the wind. For I will pursue them with drawn sword.
【BBE】You are to have a third part burned with fire inside the town, when the days of the attack are ended; and a third part you are to take and give blows with the sword round about it; and give a third part for the wind to take away, and let loose a sword after them.
【ASV】A third part shalt thou burn in the fire in the midst of the city, when the days of the siege are fulfilled; and thou shalt take a third part, and smite with the sword round about it; and a third part thou shalt scatter to the wind, and I will draw out a sword after them.
【本会注释】
    在城中。即，在以西结先前描绘的景象中（结4:1）。被燃烧的第三个部分象征那些在城中的人会毁灭在瘟疫和饥荒中（结5:12）。第三个部份被刀击杀（“剑”更贴切），“四围”，即，在城市的周围，象征试图逃跑的人被刀剑击杀，如同西底家的儿子们和国王的其余随行者被击杀（耶52:10）。离散的第三个部分象征众民的小部份，他们逃脱毁灭，并离散到异教徒之中。即使在那里，有刀剑会追杀他们（见结5:12）。
3 【和合本】你要从其中取几根包在衣襟里，
【吕振中】你要从其中拿出小数来，装在衣你的衣边里。
【思高本】但你要从胡须中取出几根来，系在你的衣服边上，
【现代本】你要留下几根头发，包在你衣服的边上，
【KJV】Thou shalt also take thereof a few in number, and bind them in thy skirts.
【NIV】But take a few strands of hair and tuck them away in the folds of your garment.
【BBE】And take from them a small number of hairs, folding them in your skirts.
【ASV】And thou shalt take thereof a few in number, and bind them in thy skirts.
【本会注释】
    在衣襟里。这象征在基大利的统治下所残留的剩下的人可接受的有限制的保护（见王下25:22；耶40:5,6）。
4 【和合本】再从这几根中取些扔在火中焚烧，从里面必有火出来烧入以色列全家。
【吕振中】再从这些之中取些扔在火中，在火中焚烧；就必有火从那里面出来烧入以色列全家。
【思高本】再从其中取出几根投入火中，让火烧掉；然后你向以色列全家说：
【现代本】然后拿几根出来，放在火里烧。从这几根头发，火要蔓延到以色列全国。”
【KJV】Then take of them again, and cast them into the midst of the fire, and burn them in the fire; for thereof shall a fire come forth into all the house of Israel.
【NIV】Again, take a few of these and throw them into the fire and burn them up. A fire will spread from there to the whole house of Israel.
【BBE】And again take some of these and put them in the fire, burning them up in the fire; and say to all the children of Israel,
【ASV】And of these again shalt thou take, and cast them into the midst of the fire, and burn them in the fire; therefrom shall a fire come forth into all the house of Israel.
【本会注释】
    从里面必有火。许多残留的剩下人会被暴力毁灭，悲惨地应验在以实玛利共谋对抗基大利时，以及紧随其后有灾难（耶40；41）。这是许多人进入埃及境内的场合，他们依照耶利米的预言被毁灭在那里（耶42:13-17）。残留在那里的人遭受被尼布撒拉旦迁居（耶52:30），其终极结果是整个土地成荒芜。
5 【和合本】主耶和华如此说：这就是耶路撒冷。我曾将她安置在列邦之中；列国都在她的四围。
【吕振中】“主永恒主这么说∶这就是耶路撒冷；我曾将她安置在列国中央，列邦都在她四围。
【思高本】吾主上主这样说：这就是耶路撒冷！我将她安置在万民之中，使万国环绕着她；
【现代本】至高的上主说：“这就是耶路撒冷！我把它放在世界的中心，让列国环绕它。
【KJV】Thus saith the Lord GOD; This is Jerusalem: I have set it in the midst of the nations and countries that are round about her.
【NIV】This is what the Sovereign LORD says: This is Jerusalem, which I have set in the center of the nations, with countries all around her.
【BBE】This is what the Lord has said: This is Jerusalem: I have put her among the nations, and countries are round her on every side;
【ASV】Thus saith the Lord Jehovah: This is Jerusalem; I have set her in the midst of the nations, and countries are round about her.
【本会注释】
    在列邦之中。在这里开始描述耶路撒冷的战略位置，位于近东列国之中，而且在远古旅途的交叉路口。其独特的位置构成了以色列伟大机遇之一。南方有埃及，东北有亚述和巴比伦，北方有亚兰［叙利亚］人。在海岸边有非利士人［巴勒斯坦］，以及在更远的北方有腓尼基人。在东部的附近有摩押人和亚扪人，南部有以东人。
    上帝将祂的子民安置在“在列邦之中”，有意于他们应该构成极大的传福音的力量，以便上帝的真知识会传布到整个世界。祂的意愿是在以色列国会崇拜的虚伪的系统上清楚地示范真实宗教的优越。以色列的经历和繁荣要展现出相当的吸引力，以致于所有的国家会寻求以色列的上帝（见第26-30页）。
    这一警戒是针对我们。作为一个基督徒，对我们的邻居来说，上帝已经把我们看作一个光。祂期待我们也示范巨大的优越和基督教的利益。祂要让我们使我们的宗教有如此的吸引力，以致于其它人将会寻求它。
6 【和合本】她行恶，违背我的典章，过于列国；干犯我的律例，过于四围的列邦，因为她弃掉我的典章。至于我的律例，她并没有遵行。
【吕振中】她行恶地违背了我的典章、过于列国，干犯了我的律例、过于她四围的列邦，因为我的典章她弃掉了，我的律例她并没有遵行。
【思高本】但是她违背了我的法令，作恶甚于异民，违背我的法律甚于环绕她的列国，因为她们轻视了我的法令，没有照我的法律行事。
【现代本】但是耶路撒冷违背了我的诫命，比列国更邪恶，比邻国更悖逆。耶路撒冷不守我的诫命，弃绝我的法律。
【KJV】And she hath changed my judgments into wickedness more than the nations, and my statutes more than the countries that are round about her: for they have refused my judgments and my statutes, they have not walked in them.
【NIV】Yet in her wickedness she has rebelled against my laws and decrees more than the nations and countries around her. She has rejected my laws and has not followed my decrees.
【BBE】And she has gone against my orders by doing evil more than the nations, and against my rules more than the countries round her: for they have given up my orders, and as for my rules, they have not gone in the way of them.
【ASV】And she hath rebelled against mine ordinances in doing wickedness more than the nations, and against my statutes more than the countries that are round about her; for they have rejected mine ordinances, and as for my statutes, they have not walked in them.
【本会注释】
    她行恶，违背我的典章。更好的译文是：“她悖逆地抵抗了我的刑罚”。悖逆是一种任性的行为，乃是预先想过并提前计划的。
    过于列国。这必须被理解为古以色列人曾经在更大的光照中犯罪。上帝审判人的凭据是以他们先前拥有过的光照和机会，或者假如他们通过寻求，或许拥有过。那些在当今时代里构成上帝的教会的人积累了历代以来聚集在他们之上的光。上帝期待他们有一个标准高过任何的早先时代的人。如果他们如同以色列一样拒绝而且悖逆地抵抗，他们的罪行将会相称地更大。
7 【和合本】所以主耶和华如此说：因为你们纷争过于四围的列国，也不遵行我的律例，不谨守我的典章，并以遵从四围列国的恶规尚不满意，
【吕振中】故此主永恒主这么说∶因为你们显露动乱（意难确定）过于你们四围的列国；我的律例你们并不遵行，我的典章你们并不谨守；你们四围列国的规矩你们反而谨守（有古卷作∶你们倒不┅）；
【思高本】为此，吾主上主这样说：因为你们比环绕你们的异民更为叛逆，没有照我的法律行事；没有遵行我的法令，也没有按照环绕你们异民的法律行事；
【现代本】所以，耶路撒冷啊，你要听我──至高上主所说的话。你不守我的诫命，弃绝我的法律，随从列国的风俗习惯，为自己招惹了比邻国更多的麻烦。
【KJV】Therefore thus saith the Lord GOD; Because ye multiplied more than the nations that are round about you, and have not walked in my statutes, neither have kept my judgments, neither have done according to the judgments of the nations that are round about you;
【NIV】Therefore this is what the Sovereign LORD says: You have been more unruly than the nations around you and have not followed my decrees or kept my laws. You have not even conformed to the standards of the nations around you.
【BBE】For this cause the Lord has said: Because you have been more uncontrolled than the nations round about you, and have not been guided by my rules or kept my orders, but have kept the orders of the nations round about you;
【ASV】Therefore thus saith the Lord Jehovah: Because ye are turbulent more than the nations that are round about you, and have not walked in my statutes, neither have kept mine ordinances, neither have done after the ordinances of the nations that are round about you;
【本会注释】
    纷争。希伯来语的动词词义不确定。依照一些可凭信的著作，这一分句可以被解释为“因为你是在纷乱中［敌对上帝］，超过你周围的国家”。
    尚不满意。在许多的希伯来语手稿里省略了否定性措辞。其含义于是完全清楚。如果保留否定性措辞，这一部分的经文就可以被理解为意谓以色列在所作所为上不如其他各国，因为他们，至少，忠于他们所敬拜的神，然而以色列却反叛了她的上帝。
8 【和合本】所以主耶和华如此说：看哪，我与你反对，必在列国的眼前，在你中间，施行审判；
【吕振中】因此主永恒主这么说∶看吧，连我也跟你为敌；我必在你中间施行判罚，让列国亲眼看见。
【思高本】因此吾主上主这样说：看，我要亲自对付你；在你中间，在异民眼前实行惩罚。
【现代本】因此，我──至高上主宣布，我要敌对你；我要在列国面前审判你。
【KJV】Therefore thus saith the Lord GOD; Behold, I, even I, am against thee, and will execute judgments in the midst of thee in the sight of the nations.
【NIV】Therefore this is what the Sovereign LORD says: I myself am against you, Jerusalem, and I will inflict punishment on you in the sight of the nations.
【BBE】For this cause the Lord has said: See, I, even I, am against you; and I will be judging among you before the eyes of the nations.
【ASV】therefore thus saith the Lord Jehovah: Behold, I, even I, am against thee; and I will execute judgments in the midst of thee in the sight of the nations.
9 【和合本】并且因你一切可憎的事，我要在你中间行我所未曾行的，以后我也不再照着行。
【吕振中】并且因你一切可厌恶的事我要办你，就是我所未曾行过的，以后也不再照样行的。
【思高本】为了你的一切丑恶，我要对你实习未曾实行过的，将来也不会实行的事；
【现代本】因为你做的事都是我所憎恨的，所以我要惩罚你。我从没有这样惩罚过你，以后也不再这样惩罚你。
【KJV】And I will do in thee that which I have not done, and whereunto I will not do any more the like, because of all thine abominations.
【NIV】Because of all your detestable idols, I will do to you what I have never done before and will never do again.
【BBE】And I will do in you what I have not done and will not do again, because of all your disgusting ways.
【ASV】And I will do in thee that which I have not done, and whereunto I will not do any more the like, because of all thine abominations.
【本会注释】
    我所未曾行的。这里不清楚那逼近的灾难该比较什么，也许比较过去的极大的大灾难、洪水，或所多玛的毁灭。很真实的是，这里描述的两种都不是如第10节所预测的延迟的死亡。清楚的是以色列已经收到相当好的机会和特权，比较那些她所信赖的其他的国家。其结果他们因罪而得到的处罚会比上帝先前给任何其他国家施行过，或者将来施行的处罚更加严酷并更加显著。
10 【和合本】在你中间父亲要吃儿子，儿子要吃父亲。我必向你施行审判，我必将你所剩下的分散四方（方：原文作风）。”
【吕振中】因此在你中间父亲必吃儿子，儿子必吃父亲；我必向你施行判罚，使你余剩之民都四散于四方（原文∶四风）。
【思高本】在你境内，为父的要吃自己的儿子，为子的要吃自己的父亲。我必如此在你境内实行惩罚，且把遗民分散到四方。
【现代本】结果，在耶路撒冷，父母要吃儿女的肉；儿女要吃父母的肉。我要惩罚你，把侥幸的残存之民也都驱散到各地去。
【KJV】Therefore the fathers shall eat the sons in the midst of thee, and the sons shall eat their fathers; and I will execute judgments in thee, and the whole remnant of thee will I scatter into all the winds.
【NIV】Therefore in your midst fathers will eat their children, and children will eat their fathers. I will inflict punishment on you and will scatter all your survivors to the winds.
【BBE】For this cause fathers will take their sons for food among you, and sons will make a meal of their fathers; and I will be judge among you, and all the rest of you I will send away to every wind.
【ASV】Therefore the fathers shall eat the sons in the midst of thee, and the sons shall eat their fathers; and I will execute judgments on thee; and the whole remnant of thee will I scatter unto all the winds.
【本会注释】
    吃儿子。摩西，以及后来的耶利米，预示了可怕刑罚的恶兆（利26:29；申28:53；耶19:9）。这预言冷酷无情地应验在亚兰围困撒玛利亚（王下6:28,29）、迦勒底人围攻耶路撒冷（哀4:10），以及罗马人最后围困该城（约瑟夫《战争》vi.3.4）。摩西也预示过“分散在万民中”的恶兆（申28:64）。
11 【和合本】主耶和华说：“我指着我的永生起誓，因你用一切可憎的物、可厌的事玷污了我的圣所，故此，我定要使你人数减少，我眼必不顾惜你，也不可怜你。
【吕振中】故此主永恒主发神谕说∶我指着永活的我来起誓，你既用你一切可憎之像和你一切可厌恶的事来污渎我的圣所，我就一定要将你剪除（传统∶‘撤回’或‘撒消’）；我眼必不顾惜你，我必不可怜你。
【思高本】为此我指着我的生命起誓说：──吾主上主的断语──因为你用你的一切可憎和可恶之物玷污了我的圣所，我必将你铲除，我的眼决不怜视，一点也不怜惜。
【现代本】“所以，我──至高上主指着自己永恒的生命发誓：你既然做出可憎恨、可厌恶的事来玷污我的圣殿，我将毫不留情地歼灭你。
【KJV】Wherefore, as I live, saith the Lord GOD; Surely, because thou hast defiled my sanctuary with all thy detestable things, and with all thine abominations, therefore will I also diminish thee; neither shall mine eye spare, neither will I have any pity.
【NIV】Therefore as surely as I live, declares the Sovereign LORD , because you have defiled my sanctuary with all your vile images and detestable practices, I myself will withdraw my favor; I will not look on you with pity or spare you.
【BBE】For this cause, by my life, says the Lord, because you have made my holy place unclean with all your hated things and all your disgusting ways, you will become disgusting to me; my eye will have no mercy and I will have no pity.
【ASV】Wherefore, as I live, saith the Lord Jehovah, surely, because thou hast defiled my sanctuary with all thy detestable things, and with all thine abominations, therefore will I also diminish thee; neither shall mine eye spare, and I also will have no pity.
【本会注释】
    我指着我的永生起誓。这一严肃的誓约，在以西结书中出现十四次。
    玷污了我的圣所。这一玷污更全面地被描述在结8章。
    减少。在若干希伯来语手稿和几本远古版本的译本中的经文是“切除”、“打碎”。
12 【和合本】你的民三分之一必遭瘟疫而死，在你中间必因饥荒消灭；三分之一必在你四围倒在刀下；我必将三分之一分散四方（方：原文作风），并要拔刀追赶他们。
【吕振中】你的三分之一必在你中间因瘟疫而死，因饥荒而消灭；三分之一必在你四围倒毙于刀下；三分之一我必给四散于四方（原文∶风）；我还要拔刀追赶他们。
【思高本】你叁分之一的人民要在你境内死于瘟疫，亡于荒；另叁分之一，在你四周各地丧身刀下；其他叁分之一，我要分散到各地。我且拔出剑来追赶他们。
【现代本】三分之一的人民要在城里病死、饿死；另三分之一要在城外被刀剑杀死；我要把剩下的三分之一驱散到四方，用我的剑追赶他们。
【KJV】A third part of thee shall die with the pestilence, and with famine shall they be consumed in the midst of thee: and a third part shall fall by the sword round about thee; and I will scatter a third part into all the winds, and I will draw out a sword after them.
【NIV】A third of your people will die of the plague or perish by famine inside you; a third will fall by the sword outside your walls; and a third I will scatter to the winds and pursue with drawn sword.
【BBE】A third of you will come to death from disease, wasting away among you through need of food; a third will be put to the sword round about you; and a third I will send away to every wind, letting loose a sword after them.
【ASV】A third part of thee shall die with the pestilence, and with famine shall they be consumed in the midst of thee; and a third part shall fall by the sword round about thee; and a third part I will scatter unto all the winds, and will draw out a sword after them.
【本会注释】
    你的民三分之一。这里现在开始解释这一章的较早部份的象征性行动。火（第2节）象征饥荒和瘟疫。
13 【和合本】“我要这样成就怒中所定的；我向他们发的忿怒止息了，自己就得着安慰。我在他们身上成就怒中所定的那时，他们就知道我耶和华所说的是出于热心；
【吕振中】“这样我的怒气就得以发尽，我就得以平息我向他们发的烈怒；我平息了妒愤，他们就知道我永恒主向他们发尽了我的烈怒是怀着妒爱而说话的。
【思高本】这样，我的忿怒可以发，我的怒火在他们身上会平息，得到了报复；当我的愤怒在他们身上发时，他们要承认我，上主，在妒火中讲了话。
【现代本】“我要把所有的忿怒倾注在你身上，直到倒尽，使我满足。这样，你就知道，因为你的不忠触怒了我；我──上主曾经对你说了这话。
【KJV】Thus shall mine anger be accomplished, and I will cause my fury to rest upon them, and I will be comforted: and they shall know that I the LORD have spoken it in my zeal, when I have accomplished my fury in them.
【NIV】Then my anger will cease and my wrath against them will subside, and I will be avenged. And when I have spent my wrath upon them, they will know that I the LORD have spoken in my zeal.
【BBE】So my wrath will be complete and my passion will come to rest on them; and they will be certain that I the Lord have given the word of decision, when my wrath against them is complete.
【ASV】Thus shall mine anger be accomplished, and I will cause my wrath toward them to rest, and I shall be comforted; and they shall know that I, Jehovah, have spoken in my zeal, when I have accomplished my wrath upon them.
【本会注释】
    自己就得着安慰。希伯来语是nacham。起初的含义通常被理解为“用力呼吸”、“喘息”、“叹息”、“呻吟”。相应的阿拉伯语措辞词义是“气喘吁吁地呼吸”。我们难以想象上帝会在执行如此严酷的刑罚中得到安慰。以西结他自己后来宣告：“主耶和华说，我指着我的永生起誓，我断不喜悦恶人死亡”（结33:11）。以赛亚说到毁灭的事就是“奇异的事”（赛28:21）。何西阿如此描述了上帝面对必需的刑罚时的心：“以法莲哪，我怎能舍弃你，以色列阿，我怎能弃绝你，我怎能使你如押玛，怎能使你如洗扁，我回心转意，我的怜爱大大发动”（何11:8）。在如此思考的光照之下，似乎更自然的想法是，把nacham 考虑为象征着有必要的处罚结束之后的悲伤和安慰，以至于这就是如此不同地安排的程序所得到的结果。
14 【和合本】并且我必使你在四围的列国中，在经过的众人眼前，成了荒凉和羞辱。
【吕振中】并且我必使你在你四围的列国中、在经过的众人眼前、成了荒废和羞辱的对象。
【思高本】我要使你成为荒野，使你在环绕你的异民前，和所有的过客前，成为辱骂的对象。
【现代本】邻国的人民经过那里，都要嘲笑你，远避你。
【KJV】Moreover I will make thee waste, and a reproach among the nations that are round about thee, in the sight of all that pass by.
【NIV】I will make you a ruin and a reproach among the nations around you, in the sight of all who pass by.
【BBE】And I will make you a waste and a name of shame among the nations round about you, in the eyes of everyone who goes by.
【ASV】Moreover I will make thee a desolation and a reproach among the nations that are round about thee, in the sight of all that pass by.
【本会注释】
    荒凉。比较利26:31节。
15 【和合本】这样，我必以怒气和忿怒，并烈怒的责备，向你施行审判。那时，你就在四围的列国中成为羞辱、讥刺、警戒、惊骇。这是我耶和华说的。
【吕振中】这样，我就要以怒气以烈怒、以烈怒的责打向你施判罚，那时你（传统∶她）就在你四围的列国中成了令人羞辱、令人毁谤、令人警戒、惊骇的对象∶这是我永恒主发神谕说的。
【思高本】当我大发愤怒，以严厉的惩罚在你身上施行裁判时，你就成为环绕你的异民凌辱、耻笑、警戒和警骇的对象：这是我上主说的。
【现代本】“当我发怒、重重地惩罚你的时候，你的邻国都要震惊。他们看见了这可怕的景象就厌恶你，讥讽你。
【KJV】So it shall be a reproach and a taunt, an instruction and an astonishment unto the nations that are round about thee, when I shall execute judgments in thee in anger and in fury and in furious rebukes. I the LORD have spoken it.
【NIV】You will be a reproach and a taunt, a warning and an object of horror to the nations around you when I inflict punishment on you in anger and in wrath and with stinging rebuke. I the LORD have spoken.
【BBE】And you will be a name of shame and a cause of bitter words, an example and a wonder to the nations round about you, when I give effect to my judging among you in wrath and in passion and in burning protests: I the Lord have said it:
【ASV】So it shall be a reproach and a taunt, an instruction and an astonishment, unto the nations that are round about thee, when I shall execute judgments on thee in anger and in wrath, and in wrathful rebukes; (I, Jehovah, have spoken it;)
【本会注释】
    警戒。或，“警告”。耶路撒冷要成为上帝教育人类的大大的物证（见第27-30）。她的战略位置引起了许多国家的注意。现在，她的灾难，伴随着在她的宗教真实的特性上的不相宜的反射，也同样广为人知。
16 【和合本】那时，我要将灭人、使人饥荒的恶箭，就是射去灭人的，射在你们身上，并要加增你们的饥荒，断绝你们所倚靠的粮食；
【吕振中】那时我必将饥荒的恶箭射在你们（传统∶他们）身上，这箭是能毁灭人的，就是我要发射去毁灭你们的；我必将饥荒增加给你们，折断你们粮食的支杖。
【思高本】当我向你们射出荒的毒箭──射出毁灭的箭，毁灭你们时──我必使荒在你们境内更加严重，断绝你们的粮源。
【现代本】我要断绝你的粮食，叫你捱饿，使你经历饥饿的苦痛，好像锐利的箭消灭你。
【KJV】When I shall send upon them the evil arrows of famine, which shall be for their destruction, and which I will send to destroy you: and I will increase the famine upon you, and will break your staff of bread:
【NIV】When I shoot at you with my deadly and destructive arrows of famine, I will shoot to destroy you. I will bring more and more famine upon you and cut off your supply of food.
【BBE】When I send on you the evil arrows of disease, causing destruction, which I will send to put an end to you; and, further, I will take away your necessary food.
【ASV】when I shall send upon them the evil arrows of famine, that are for destruction, which I will send to destroy you: and I will increase the famine upon you, and will break your staff of bread;
【本会注释】
    饥荒。第16,17节扼要地重述耶路撒冷的悲伤。上帝的刑罚在别处经文里被描述为箭（申32:23；诗7:13；64:7）。恶兽是预示犹太人恶兆的一个刑罚，连同其他毁坏性力量（利26:22；申32:24）。当无人居住在荒野中的时候，会繁衍野兽，像狮子和熊（见王下17:25）。“流血”无疑地指暴力的死亡。
17 【和合本】又要使饥荒和恶兽到你那里，叫你丧子，瘟疫和流血的事也必盛行在你那里；我也要使刀剑临到你。这是我耶和华说的。”
【吕振中】我必打发饥荒和恶兽去攻击你，使你丧失儿子；瘟疫和流血的事必流行于你中间；我必使刀剑来击打你；这是我永恒主说的。
【思高本】我必使荒和猛兽危害你们，掠去你们的子女，并使瘟疫和血案在你境内盛行，还有刀兵来打击你：这是我上主说的。”
【现代本】我要以饥荒和野兽消灭你的儿女，又以瘟疫、暴行，和战争杀害你。我──上主这样宣布了。”
【KJV】So will I send upon you famine and evil beasts, and they shall bereave thee: and pestilence and blood shall pass through thee; and I will bring the sword upon thee. I the LORD have spoken it.
【NIV】I will send famine and wild beasts against you, and they will leave you childless. Plague and bloodshed will sweep through you, and I will bring the sword against you. I the LORD have spoken."
【BBE】And I will send on you need of food and evil beasts, and they will be a cause of loss to you; and disease and violent death will go through you; and I will send the sword on you: I the Lord have said it.
【ASV】and I will send upon you famine and evil beasts, and they shall bereave thee; and pestilence and blood shall pass through thee; and I will bring the sword upon thee: I, Jehovah, have spoken it.


第 6 章

【本会注释】
1 以色列因他们的偶像崇拜而受到的刑罚。
8 剩下的人将会受祝福的。
11 忠实者被劝诫为他们的灾难举哀。

谴责拜偶像的罪
1 【和合本】耶和华的话临到我说：
【吕振中】永恒主的话传与我说∶
【思高本】上主的话传给我说：“
【现代本】上主向我说话；
【KJV】And the word of the LORD came unto me, saying,
【NIV】The word of the LORD came to me:
【BBE】And the word of the Lord came to me, saying,
【ASV】And the word of Jehovah came unto me, saying,
【本会注释】
    耶和华的话。这一用语指示一个新的启示，无疑地这里和早先的启示之间有过一段无音训的间隔。然而，该预言紧密地相关于解释结5章里描述的象征。空隙不能很长，结8章的日期是第六年的第六个月，在以西结的异象开始以后稍微超过一年。“耶和华的话临到我说”这一句，似乎开始阐述从上帝得到的每个新启示。
2 【和合本】“人子啊，你要面向以色列的众山说预言，
【吕振中】“人子阿，你要将脸向着以色列众山，传神言攻击它们
【思高本】人子，你要面对以色列的群山，讲预言攻斥他们，
【现代本】他说：“必朽的人哪，你要面向以色列的群山，向它们传达我的信息。
【KJV】Son of man, set thy face toward the mountains of Israel, and prophesy against them,
【NIV】Son of man, set your face against the mountains of Israel; prophesy against them
【BBE】Son of man, let your face be turned to the mountains of Israel, and be a prophet to them, and say,
【ASV】Son of man, set thy face toward the mountains of Israel, and prophesy unto them,
【本会注释】
    你要面向。以西结的特殊用语之一（见结13:17；20:46；21:2,16；25:2；28:21；29:2；35:2；38:2）。
    向以色列的众山。一种诗歌的比喻修辞法描述众民居住在那些山（见结36:1；弥6:2）。与以西结亲眼发现的广袤的平原相比，犹大是一个多山的国家。此外，众山是偶像崇拜仪式的中心（见申12:2；王下17:10,11；耶2:20；3:6,23；何4:13）。
3 【和合本】说：以色列的众山哪，要听主耶和华的话。主耶和华对大山、小冈、水沟、山谷如此说：我必使刀剑临到你们，也必毁灭你们的邱坛。
【吕振中】说∶以色列众山哪，要听主永恒主的话；主永恒主对山和冈陵、对溪河跟平谷这么说∶看吧、我，我必使刀剑临到你们，也必毁坏你们的邱坛。
【思高本】说以色列的群山，请听吾主上主的话：吾主上主这样对高山、丘陵、山溪、山谷说：看，我要使刀兵临于你们，荡平你们的丘坛；
【现代本】要呼喊以色列的山冈留心听至高上主的话。我──至高的上主对山脉、丘陵、山峡、山谷这样说：我要用刀剑摧毁人民拜偶像的地方。
【KJV】And say, Ye mountains of Israel, hear the word of the Lord GOD; Thus saith the Lord GOD to the mountains, and to the hills, to the rivers, and to the valleys; Behold, I, even I, will bring a sword upon you, and I will destroy your high places.
【NIV】and say: 'O mountains of Israel, hear the word of the Sovereign LORD . This is what the Sovereign LORD says to the mountains and hills, to the ravines and valleys: I am about to bring a sword against you, and I will destroy your high places.
【BBE】You mountains of Israel, give ear to the words of the Lord: this is what the Lord has said to the mountains and the hills, to the waterways and the valleys: See, I, even I, am sending on you a sword for the destruction of your high places.
【ASV】and say, Ye mountains of Israel, hear the word of the Lord Jehovah: Thus saith the Lord Jehovah to the mountains and to the hills, to the watercourses and to the valleys: Behold, I, even I, will bring a sword upon you, and I will destroy your high places.
【本会注释】
    对……水沟。这里单独地列出河沟和山谷，可能因为这些也是偶像崇拜的可憎现场，像在欣嫩子谷里被献祭而杀的摩洛的孩子（见赛57:5；耶7:31）。
    邱坛。希伯来语是bamoth。这些是人们把祭物祭给耶和华的户外圣所（见对王上3:2节的注释）。无论如何，因为迦南人已经利用bamoth 当作偶像崇拜的中心，在这些地方的敬拜乃是为了贬低对耶和华的信仰。在建立耶路撒冷城的圣殿之后，该城市变成敬拜耶和华的一个合法的中心。随着偶像崇拜的扩散，这些邱坛变成最丧失体面的异教仪式中心。虔诚的国王，像希西家和约西亚，试图拆毁除掉那些（代下31:1；代下34:3,4），但是崇拜偶像的继承者修复了那些。
4 【和合本】你们的祭坛必然荒凉，你们的日像必被打碎。我要使你们被杀的人倒在你们的偶像面前；
【吕振中】你们的祭坛必荒凉，你们的香坛必被破毁；我要使你们被刺死的人倒在你们的偶像面前。
【思高本】破坏你们的祭坛，打碎你们的太阳柱，并使你们被杀的人倒在你们的偶像之前。
【现代本】祭坛要被拆毁，香坛要被摔破。在坛前的人都要在偶像面前被杀。
【KJV】And your altars shall be desolate, and your images shall be broken: and I will cast down your slain men before your idols.
【NIV】Your altars will be demolished and your incense altars will be smashed; and I will slay your people in front of your idols.
【BBE】And your altars will be made waste, and your sun-images will be broken: and I will have your dead men placed before your images.
【ASV】And your altars shall become desolate, and your sun-images shall be broken; and I will cast down your slain men before your idols.
【本会注释】
    你们的日像。希伯来语是chammanim，其词根是chamam，“温暖”。从相同的词根chammah，有时按照诗歌用意被用作太阳本身（歌6:10；赛30:26）。由此，有些人揣摩chammanim 有关于崇拜太阳。这不能被确定。我们现在知道chammanim 是香坛（见对代下14:5节的注释）。Chammanim 在构成偶像敬拜的复杂系统中是配比用品的一种，于是在这里被命定为彻底的毁灭。这一节是利26:30节的回声，在那里摩西因他们的邪恶行为，宣告审判犹太人的相同刑罚。
    偶像。希伯来语是gillulim，其词根可能是galal，“滚”，故此，会指一个物体，举例来说，一个圆木。有些人建议有关联于gel，“粪”（伯20:7；结4:12,15），故此会指一种受轻蔑的物体。gillulim 在以西结书里出现三十九次，而在旧约的别处经文里只出现九次。值得讽刺的是，这些偶像不会再受到活人的崇拜，而是受到其无生命崇拜者俯伏躯体的崇拜。
5 【和合本】我也要将以色列人的尸首放在他们的偶像面前，将你们的骸骨抛散在你们祭坛的四围。
【吕振中】我要将以色列人的尸身放在他们的偶像面前，将你们的骸骨四散在你们的祭坛四围。
【思高本】我还要把以色列体放在他们的偶像前，把你们的骨头散在你们的祭坛周围。
【现代本】我要使以色列人的尸体分散，把他们的骸骨散在祭坛四周。
【KJV】And I will lay the dead carcases of the children of Israel before their idols; and I will scatter your bones round about your altars.
【NIV】I will lay the dead bodies of the Israelites in front of their idols, and I will scatter your bones around your altars.
【BBE】And I will put the dead bodies of the children of Israel in front of their images, sending your bones in all directions about your altars.
【ASV】And I will lay the dead bodies of the children of Israel before their idols; and I will scatter your bones round about your altars.
6 【和合本】在你们一切的住处，城邑要变为荒场，邱坛必然凄凉，使你们的祭坛荒废，将你们的偶像打碎。你们的日像被砍倒，你们的工作被毁灭。
【吕振中】你们无论住在什么地方，城市必变为荒场，邱坛必凄凉，以致你们的祭坛荒废凄凉（传统∶有罪责），你们的偶像被打破被毁坏，你们的香坛被砍下，你们的制做的偶像被扫灭。
【思高本】在你们居住的地方，城池变为荒野，丘坛遭受破坏，为叫你们的祭坛也成为荒凉，变为废墟，偶像被粉碎，被消灭，太阳柱被打碎，你们所制造的东西都铲除净尽。
【现代本】以色列所有的城镇都要被毁灭。这样，他们一切的祭坛和偶像要被粉碎，香坛被摔破。他们所造的一切都被拆毁。
【KJV】In all your dwellingplaces the cities shall be laid waste, and the high places shall be desolate; that your altars may be laid waste and made desolate, and your idols may be broken and cease, and your images may be cut down, and your works may be abolished.
【NIV】Wherever you live, the towns will be laid waste and the high places demolished, so that your altars will be laid waste and devastated, your idols smashed and ruined, your incense altars broken down, and what you have made wiped out.
【BBE】In all your living-places the towns will become broken walls, and the high places made waste; so that your altars may be broken down and made waste, and your images broken and ended, and so that your sun-images may be cut down and your works rubbed out.
【ASV】In all your dwelling-places the cities shall be laid waste, and the high places shall be desolate; that your altars may be laid waste and made desolate, and your idols may be broken and cease, and your sun-images may be hewn down, and your works may be abolished.
【本会注释】
    被毁灭。希伯来语是machah，所具有之一种词义比“被毁灭”有更强烈。其词义是“完全被涂抹”、“消除”、“根除”。古以色列人本应该“根除”迦南人崇拜偶像的神龛，从而有效地根除那些神龛作为诱惑人的一种来源。可是因为他们没有留意于上帝的吩咐，他们自己的工作会被涂抹。
7 【和合本】被杀的人必倒在你们中间，你们就知道我是耶和华。
【吕振中】被刺死的人必倒毙在你们中间；你们就知道我乃是永恒主。
【思高本】被杀的人横卧在你们中间：如此你们要承认我是上主。”
【现代本】到处有人被杀，而残存之民将承认我是上主。
【KJV】And the slain shall fall in the midst of you, and ye shall know that I am the LORD.
【NIV】Your people will fall slain among you, and you will know that I am the LORD .
【BBE】And the dead will be falling down among you, and you will be certain that I am the Lord.
【ASV】And the slain shall fall in the midst of you, and ye shall know that I am Jehovah.
【本会注释】
    你们就知道。众民不是承认上帝并留意于祂的启示，而是“嘻笑上帝的使者，藐视他的言语，讥诮他的先知，以致耶和华的忿怒向他的百姓发作，无法可救”（代下36:16）。他们拒绝承认上帝的信息的真实，直到猛烈地被轻视的先知预示的厄运凶兆警醒。预言的应验构成了神授的印，印在先知的有效性和他的工作上。
    古以色列人，在他们的偶像崇拜中，已经把耶和华与异教徒的神作比较，并且已经只把祂视为被敬拜的许多神之一。他们选择的神是依据谁会带给他们最好的繁荣为基础（见代下28:23）。在与这种道德颓废的哲学搏斗中，先知宣布的证据主要有两条，乃是证明真实的上帝权威超越那些徒有空名的神之上：首先，耶和华有创造力的力量，以及第二，祂有预言性的能力（赛45；耶10）。这后一个证据在这里被呈现为一个证据，乃至会最终迫使顽梗的古以色列人的嘴唇自认，耶和华，毕竟，是真实的和唯一的上帝。上帝在先前心中如何希望会来临这样的一次认可，尽管仍然有补救法！上帝是多么不情愿允许祂所选择的人收获他们自己顽固不信的果实！
    预言，及其应验，在别处经文里被宣布作为信念的理由：“现在事情还没有成就，我预先告诉你们，叫你们到事情成就的时候，就可以信”（约14:29）。这也许构成最有力的证据，证实圣经是神授的，而且上帝就是祂自己所已经宣布的。预言是论证，对此怀疑者找不到合乎逻辑的反驳。在我们的日子里，有预言性证据的汇集。有些人拒绝承认其有效性，故此拒绝承认是属于上帝说出的要求，这些人将会最终，像以前的以色列一样，不得不承认唯一真实的和永生的上帝乃是至高无上的。
    “你们就知道”这个用语，或相应的对等词在以西结书中出现88次，而且是该书的要旨。这是因为以色列不“知道”他们是被掳并被掠带（赛1:3；5:13；何4:6）。被掳属于一个教育的程序。经过悲惨的不幸，上帝的众民要体会到他们在繁荣期间没有学习（《历》第28页；见卷六第31页）。
8 【和合本】“你们分散在各国的时候，我必在列邦中使你们有剩下脱离刀剑的人。
【吕振中】“然而我要遗留一部分人民，因为当你们四散在列邦中时、你们必有人在列国中逃脱了刀剑；
【思高本】当我把你们分散到各国时，我还要把一些幸免于刀兵的人，残留在异民中。
【现代本】“我要容许一些人在大屠杀中逃生，被分散到各国，
【KJV】Yet will I leave a remnant, that ye may have some that shall escape the sword among the nations, when ye shall be scattered through the countries.
【NIV】But I will spare some, for some of you will escape the sword when you are scattered among the lands and nations.
【BBE】But still, I will keep a small band safe from the sword among the nations, when you are sent wandering among the countries.
【ASV】Yet will I leave a remnant, in that ye shall have some that escape the sword among the nations, when ye shall be scattered through the countries.
【本会注释】
    脱离刀剑的人。在忧郁的预言中有暗淡的希望，如同时常出现在预言信息中的希望。有些人会因艰难的情况而受到鼓动，并且承认他们在作为上已经邪恶，从而在某种程度上归向他们的上帝。通过这剩下的人，上帝会努力实现祂的应许。
    剩下的人的主意是认为事实上拯救涉及到个人问题，即，依赖于个人的选择。上帝能够在一个教会里只解救出的那些在个人感受上达到被规定的标准程度的人。因此，在基督徒的大群人中，在那世界的末日里，只有剩下的人才将会“守上帝诫命，为耶稣作见证”（启12:17）。上帝的欲望不是只有少数才应该被解救。祂不喜悦于任何人被毁灭（彼后3:9）。但是，人凭借着自由意志，必须选择拯救，并且经过神授的帮助，达到符合标准。
9 【和合本】那脱离刀剑的人必在所掳到的各国中记念我，为他们心中何等伤破，是因他们起淫心，远离我，眼对偶像行邪淫。他们因行一切可憎的恶事，必厌恶自己。
【吕振中】那时你们那些逃脱的人必在被掳到列国中怀念着我怎样为了他们的心和他们的眼而心里破碎（七十子作∶怎样使他们的心和他们的眼破碎），因为他们的心淫荡而远离我，他们的眼淫荡而追随着他们的偶像；那时为了他们所行的坏事、为了他们一切
【思高本】你们被掳到异民中的遗民，必要想念我，因为我击碎了他们好淫而背弃我的心，也击碎了他们好淫而随从偶像的眼睛，那时他们必要为了一切邪神所行的事而自怨自艾。
【现代本】过着流亡的生活。在那里，他们就会记得我，并且明白我惩罚他们、使他们蒙羞受辱，是因为他们的心离弃了我，对我不忠，喜欢偶像胜过喜欢我。他们因自己所做邪恶和卑鄙的行为厌恶自己。
【KJV】And they that escape of you shall remember me among the nations whither they shall be carried captives, because I am broken with their whorish heart, which hath departed from me, and with their eyes, which go a whoring after their idols: and they shall lothe themselves for the evils which they have committed in all their abominations.
【NIV】Then in the nations where they have been carried captive, those who escape will remember me-how I have been grieved by their adulterous hearts, which have turned away from me, and by their eyes, which have lusted after their idols. They will loathe themselves for the evil they have done and for all their detestable practices.
【BBE】And those of you who are kept safe will have me in mind among the nations where they have been taken away as prisoners, how I sent punishment on their hearts which were untrue to me, and on their eyes which were turned to their false gods: and they will be full of hate for themselves because of the evil things which they have done in all their disgusting ways.
【ASV】And those of you that escape shall remember me among the nations whither they shall be carried captive, how that I have been broken with their lewd heart, which hath departed from me, and with they eyes, which play the harlot after their idols: and they shall loathe themselves in their own sight for the evils which they have committed in all their abominations.
【本会注释】
    为他们心中何等伤破。在一些版本里被笔译为“我已经打破”，即，上帝伤破了他们的心，努力引导他们悔罪。
    眼。这或许提及一种方式，他们的心已经被邪恶诱骗。
    邪淫。这是描述对于上帝的背教，使用比喻修辞方式，描述不忠实于婚姻关系（见耶3:20）。
    厌恶自己。厌恶自身是因敬神而悲伤的一种标志，而且，如果被允许得到完美的效果，就会导致悔罪（林后7:10）；否则厌恶只表示因后果而懊悔。大多数的古以色列人只纵容于如此不神圣的懊悔之中。然而，确实有些人在懂得一种敬神类别之后有悲伤。像约伯，他们大叫，“因此我厌恶自己（自己或作我的言语），在尘土和炉灰中懊悔。”（伯42:6）真实的悲伤就是如此产生的：上帝阻止人的任性的品行，并且吩咐人在祂的完美律法的镜子中查验自己。一旦在那个律法的光照下，又有无罪之耶稣的荣耀，人的灵魂就会发现自身之罪乃是成蜂巢状。自我的晋升会被消失。强烈的自我厌恶就会开始。在这种状态中，将自己无能为力的灵魂指望于耶稣，当完全信赖上帝的功罪时，他的悔罪就会得到接受。
10 【和合本】他们必知道我是耶和华；我说要使这灾祸临到他们身上，并非空话。
【吕振中】他们就必知道我乃是永恒主；我说要降这灾祸到他们身上，我并不空说。”
【思高本】如此，他们会承认，我上主说要对他们施行惩罚，并非空话。”
【现代本】他们会明白我是上主，我警告他们的话不是空话。”
【KJV】And they shall know that I am the LORD, and that I have not said in vain that I would do this evil unto them.
【NIV】And they will know that I am the LORD ; I did not threaten in vain to bring this calamity on them.
【BBE】And they will be certain that I am the Lord: not for nothing did I say that I would do this evil to them.
【ASV】And they shall know that I am Jehovah: I have not said in vain that I would do this evil unto them.
11 【和合本】“主耶和华如此说：你当拍手顿足，说：哀哉！以色列家行这一切可憎的恶事，他们必倒在刀剑、饥荒、瘟疫之下。
【吕振中】主永恒主这么说∶“你要拍掌顿脚说哈哈，高兴以色列家行这一切可憎之坏事所要遭受的报应，就是他们必倒毙于刀剑饥荒和瘟疫之下。
【思高本】吾主上主这样说：“我要拍手顿足地说：祸哉！以色列家，因了一切丑恶的罪行，她必要亡于刀兵、荒和瘟疫：
【现代本】至高的上主这样说：“你要搓手，跺脚，为以色列人所做邪恶和令人憎恨的事哀哭。他们将要战死、饿死、病死。
【KJV】Thus saith the Lord GOD; Smite with thine hand, and stamp with thy foot, and say, Alas for all the evil abominations of the house of Israel! for they shall fall by the sword, by the famine, and by the pestilence.
【NIV】This is what the Sovereign LORD says: Strike your hands together and stamp your feet and cry out "Alas!" because of all the wicked and detestable practices of the house of Israel, for they will fall by the sword, famine and plague.
【BBE】This is what the Lord has said: Give blows with your hand, stamping with your foot, and say, O sorrow! because of all the evil and disgusting ways of the children of Israel: for death will overtake them by the sword and through need of food and by disease.
【ASV】Thus saith the Lord Jehovah: Smite with thy hand, and stamp with thy foot, and say, Alas! because of all the evil abominations of the house of Israel; for they shall fall by the sword, by the famine, and by the pestilence.
【本会注释】
    拍手顿足。这是受到的指令，用两种外向的姿势来表达混合的情绪、惊愕、惊奇、忿怒、不快乐、伤心事、悲伤和遗憾──首先针对他所见到罪，第二是针对他所预知的邪恶（见结22:13；参照民24:10；伯27:23）。
12 【和合本】在远处的，必遭瘟疫而死；在近处的，必倒在刀剑之下；那存留被围困的，必因饥荒而死；我必这样在他们身上成就我怒中所定的。
【吕振中】在远处的必死于瘟疫，在近处的必倒毙于刀剑之下，那剩下的、得保存的人、必死于饥荒；这样、我就在他们身上发尽我的烈怒了。
【思高本】远处的要死于瘟疫，近处的要丧身刀下，剩馀而被围困的，要死于饿，我必要这样对他们发我的怒火。
【现代本】流浪远方的人要害病而死；留在附近的人要作战而死。侥幸存活的人要饿死。我要向他们倒尽我的烈怒。
【KJV】He that is far off shall die of the pestilence; and he that is near shall fall by the sword; and he that remaineth and is besieged shall die by the famine: thus will I accomplish my fury upon them.
【NIV】He that is far away will die of the plague, and he that is near will fall by the sword, and he that survives and is spared will die of famine. So will I spend my wrath upon them.
【BBE】He who is far away will come to his death by disease; he who is near will be put to the sword; he who is shut up will come to his death through need of food; and I will give full effect to my passion against them.
【ASV】He that is far off shall die of the pestilence; and he that is near shall fall by the sword; and he that remaineth and is besieged shall die by the famine: thus will I accomplish my wrath upon them.
【本会注释】
    在远处。在这些刑罚中不会有任何逃亡。全部，无论他们或许在何处，都会被追杀。
13 【和合本】他们被杀的人倒在他们祭坛四围的偶像中，就是各高冈、各山顶、各青翠树下、各茂密的橡树下，乃是他们献馨香的祭牲给一切偶像的地方。那时，他们就知道我是耶和华。
【吕振中】他们被刺死的人倒在他们祭坛的四围、他们的偶像中间，在各高冈各山顶上、各茂盛树下、各茂密圣笃耨香树之下，他们献怡神之香气给一切偶像的地方；那时他们就知道我乃是永恒主。
【思高本】几时被杀的人横卧在他们的祭坛四周，在他们的偶像中间，在各高山，各山顶，在各绿树下，在密茂的樟树下，即在他们给各偶像献香的地方，那时，你们必承认我是上主。
【现代本】他们的尸体要散落在偶像之间，在祭坛四周，在每一座大山、每一个山上面，在每一棵绿树和橡树下面，在他们向偶像献过祭的地方。这样，他们就知道我是上主。
【KJV】Then shall ye know that I am the LORD, when their slain men shall be among their idols round about their altars, upon every high hill, in all the tops of the mountains, and under every green tree, and under every thick oak, the place where they did offer sweet savour to all their idols.
【NIV】And they will know that I am the LORD , when their people lie slain among their idols around their altars, on every high hill and on all the mountaintops, under every spreading tree and every leafy oak-places where they offered fragrant incense to all their idols.
【BBE】And you will be certain that I am the Lord, when their dead men are stretched among their images round about their altars on every high hill, on all the tops of the mountains, and under every branching tree, and under every thick oak-tree, the places where they made sweet smells to all their images.
【ASV】And ye shall know that I am Jehovah, when their slain men shall be among their idols round about their altars, upon every high hill, on all the tops of the mountains, and under every green tree, and under every thick oak, the places where they offered sweet savor to all their idols.
【本会注释】
    各高冈。这里更加完全地描述人们先前树立偶像神龛的地区（见第6节）。小山顶是最喜爱树立神龛的地方。
14 【和合本】我必伸手攻击他们，使他们的地从旷野到第伯拉他一切住处极其荒凉，他们就知道我是耶和华。”
【吕振中】我必伸手攻击他们，使他们的地从旷野到利比拉（传统∶从第伯拉的旷野）、他们的住处、都荒凉凄惨，他们就知道我乃是永恒主。”
【思高本】我要伸手打击他们，凡他们所居之地，我要使田地变为沙漠和荒野，自旷野直到黎贝拉：这样，他们必承认我是上主。”
【现代本】我一定要伸手消灭他们的国家。我要使它荒废，从南方的旷野一直到北方的第伯拉他城；以色列人居住的地方没有一处不荒废。这样，他们就知道我是上主。”
【KJV】So will I stretch out my hand upon them, and make the land desolate, yea, more desolate than the wilderness toward Diblath, in all their habitations: and they shall know that I am the LORD.
【NIV】And I will stretch out my hand against them and make the land a desolate waste from the desert to Diblah -wherever they live. Then they will know that I am the LORD .' "
【BBE】And my hand will be stretched out against them, making the land waste and unpeopled, from the waste land to Riblah, through all their living-places: and they will be certain that I am the Lord.
【ASV】And I will stretch out my hand upon them, and make the land desolate and waste, from the wilderness toward Diblah, throughout all their habitations: and they shall know that I am Jehovah.
【本会注释】
    第伯拉［diblath］。这个地方不能被确定。此地名没有出现在圣经别处经文中。亚门低比拉太音［Almon-diblathaim］，一个双重并列形式，被提及在民33:46,47节，以及伯低比拉太音［Beth-diblathaim］被提及在耶48:22节。这两个镇子，也许是同一个，在摩押，或许相同于现代的Khirbet Deleilât esh-Sherqîyeh，位于东部边缘上的高原，在那边向东伸展着有极大的沙漠。另外一种可能性是第伯拉［diblath］可被写成“利比拉”［Riblah］，希伯来语的“r”或许被误认为是“d”，因为这两个字母非常相似。利比拉大约离哈马之偏南的西南52英里（83.2公里）。该镇子在埃及和巴比伦王与亚兰［叙利亚］作战中被用作军事基地（王下23:33；25:5,6）。本段的其它可能性翻译是“从旷野到利比拉”，类似于表达“从但到别是巴”。因此，从南方的旷野到北方利比拉，整个的区域会变成一片旷野。

怀爱伦注释

11 《早》第34、56页；《证》第一卷第363页


第 7 章

【本会注释】
1 以色列的最终毁灭。
16 他们在逃亡中悲哀的悔罪。
20 敌人因古以色列的后裔可憎的恶劣行为而亵渎圣所。
23 依据锁链的方式揭示他们悲惨的被掳。

以色列的结局临近
1 【和合本】耶和华的话又临到我说：
【吕振中】永恒主的话传与我说∶
【思高本】上主的话传给我说：“
【现代本】上主向我说话；
【KJV】Moreover the word of the LORD came unto me, saying,
【NIV】The word of the LORD came to me:
【BBE】And the word of the Lord came to me, saying,
【ASV】Moreover the word of Jehovah came unto me, saying,
【本会注释】
    耶和华的话。这一用语（见对结6:1节的注释）的重复性，乃是提示已经有过另外一段无音训的时期，现在跟随着一个新鲜的预言性沟通。这一章的主题涉及到较早预言过的刑罚的近似性和完全性。这一章比先前的信息更富有诗意，而且可以与一首哀歌相媲美。
2 【和合本】“人子啊，主耶和华对以色列地如此说：结局到了，结局到了地的四境！
【吕振中】“人子阿，主永恒主对以色列地这么说∶结局哦！结局临到这地的四境了！
【思高本】人子，你要说：吾主上主这样对以色列地域说：结局到了，大地四极的结局到了。
【现代本】他说：“必朽的人哪，这就是我──至高上主要对以色列宣布的话：以色列完了，全境的终局近了！
【KJV】Also, thou son of man, thus saith the Lord GOD unto the land of Israel; An end, the end is come upon the four corners of the land.
【NIV】Son of man, this is what the Sovereign LORD says to the land of Israel: The end! The end has come upon the four corners of the land.
【BBE】And you, son of man, say, This is what the Lord has said to the land of Israel: An end has come, the end has come on the four quarters of the land.
【ASV】And thou, son of man, thus saith the Lord Jehovah unto the land of Israel, An end: the end is come upon the four corners of the land.
【本会注释】
    结局到了。这一措辞的重复性无疑地是为了强调（见第6节；参照结12:21-28）。这是结7章的主题。
    四境。按照字面上的词义直译是“四个翅膀”。该措辞类似于我们的“北、南、东，西”（见赛11:12；启7:1）。以色列的结局，作为一个国家，被预言在这里。
3 【和合本】现在你的结局已经临到，我必使我的怒气归与你，也必按你的行为审判你，照你一切可憎的事刑罚你。
【吕振中】现在结局已经临到你了！我必发怒攻击你；按你的行径判罚你，将你一切可厌恶的事还报与你。
【思高本】现今你的结局已到：我要向你发我的愤怒，按你的行为裁判你，按照你所有的丑行报复你。
【现代本】“以色列啊，你的终局来到了。我要向你倾注我的烈怒。我要因你所做的事审判你；我要因你所行令人憎恨的事惩罚你。
【KJV】Now is the end come upon thee, and I will send mine anger upon thee, and will judge thee according to thy ways, and will recompense upon thee all thine abominations.
【NIV】The end is now upon you and I will unleash my anger against you. I will judge you according to your conduct and repay you for all your detestable practices.
【BBE】Now the end has come on you, and I will send my wrath on you, judging you for your ways, I will send punishment on you for all your disgusting acts.
【ASV】Now is the end upon thee, and I will send mine anger upon thee, and will judge thee according to thy ways; and I will bring upon thee all thine abominations.
【本会注释】
    审判你。第3,4节几乎完全被重复在第8,9节。这几节经文用一种迭句修辞法描述了哀歌，乃是给斥责增添更大的力量。
    按你的行为。比较启22:12节。有些心理学者宣称那个人在他的行动上不是有理智的。他们主张他是大混乱的受害人，或者是神经系统不稳定，或环境很差。圣经的宗教断言而且论证福音的权能比任何祖传的和有培育的邪恶倾向更伟大。
4 【和合本】我眼必不顾惜你，也不可怜你，却要按你所行的报应你，照你中间可憎的事刑罚你。你就知道我是耶和华。
【吕振中】我的眼必不顾惜你，我必不可怜你；我却要将你所行的还报与你；而你可厌恶之事的报应必在你中间；你就知道我乃是永恒主。
【思高本】我的眼决不怜视你，一点也不顾惜你；反之，我必按照你的行为报复你，使你的丑恶彰显在你中间；这样，你们必承认我是上主。
【现代本】我不饶恕你，也不怜恤你。我要因你所做可恶的事惩罚你。这样，你就知道我是上主。”
【KJV】And mine eye shall not spare thee, neither will I have pity: but I will recompense thy ways upon thee, and thine abominations shall be in the midst of thee: and ye shall know that I am the LORD.
【NIV】I will not look on you with pity or spare you; I will surely repay you for your conduct and the detestable practices among you. Then you will know that I am the LORD .
【BBE】My eye will not have mercy on you, and I will have no pity: but I will send the punishment of your ways on you, and your disgusting works will be among you: and you will be certain that I am the Lord.
【ASV】And mine eye shall not spare thee, neither will I have pity; but I will bring thy ways upon thee, and thine abominations shall be in the midst of thee: and ye shall know that I am Jehovah.
【本会注释】
    也不可怜你。即，上帝将不允许因祂的可怜，作为祂的品性的一种完整属性，回避刑罚。这里“可怜”这个措辞不再牵涉怜悯的感情，而是指以有怜悯为前提而采用的行动。在含义上有如此转折的另一个有兴趣的例子，是希伯来语措辞paqad，其基本词义是，“降临”。其词义也指降临所得到的结果，而且经常被翻译为“刑罚”（赛13:11；耶21:14）。
5 【和合本】“主耶和华如此说：有一灾，独有一灾；看哪，临近了！
【吕振中】“主永恒主这么说∶灾祸！独一的灾祸！看吧！就临到了！
【思高本】吾主上主这样说：“看，灾祸，那唯一的灾祸来了。
【现代本】至高的上主这样说：“灾难要接着灾难临到你。
【KJV】Thus saith the Lord GOD; An evil, an only evil, behold, is come.
【NIV】This is what the Sovereign LORD says: Disaster! An unheard-of disaster is coming.
【BBE】This is what the Lord has said: An evil, even one evil; see, it is coming.
【ASV】Thus saith the Lord Jehovah: An evil, an only evil; behold, it cometh.
【本会注释】
    独有一邪恶［译者注：英KJV版译文，中文版译文是“独有一灾”］。按照字面上的词义直译是“一个邪恶”，其词义也许是“独一的邪恶”，或“最后的邪恶”，乃是其本身完整的一个邪恶，不需要有重复。许多希伯来语手稿，以及他尔根圣经（亚拉姆语释义的希伯来语圣经），藉由改变一个字母，把这一段释义为“邪恶接着邪恶”。“邪恶”（希伯来语是ra`ah）象征着不仅道德上的邪恶，而且也指“灾难”和“灾祸”。这些字母上的词义适宜于本经文。灾难接着灾难会降临到犹大之上。
6 【和合本】结局来了，结局来了，向你兴起。看哪，来到了！
【吕振中】结局到了！那结局到了！它醒了起（‘醒起’与‘结局’读音相似）来攻击你；看吧！就来到了！
【思高本】结局到了，那对付你的结局到了，看，已来到目前。
【现代本】完了，终局迫近了。你完了！
【KJV】An end is come, the end is come: it watcheth for thee; behold, it is come.
【NIV】The end has come! The end has come! It has roused itself against you. It has come!
【BBE】An end has come, the end has come; see, it is coming on you.
【ASV】An end is come, the end is come; it awaketh against thee; behold, it cometh.
【本会注释】
    兴起。希伯来语是qus，“醒”。该措辞在其他章节里几乎都被如此翻译（见诗3:5；73:20；但12:2等）。这一分句可以被翻译为“这唤醒你”。希伯来语有措辞上的一种双关语用法，此乃无法在英文中被复制，“结局”（qes）这个措辞几乎与动词“留意”（qes）［译者注：是英KJV版译文，中文版译文是“兴起”］有相同的声音。被预示的厄运它自身正兴起，完成其摧毁的差事。
7 【和合本】境内的居民哪，所定的灾临到你，时候到了，日子近了，乃是哄嚷并非在山上欢呼的日子。
【吕振中】境内的居民哪，所定的灾祸（意难确定）临到你了！时候到了！日子近了！是哄嚷扰乱，并不是山上欢呼的日子。
【思高本】当地的居民啊！恶运已临于你，时辰已到，恐怖的日子已近，山上再听不到欢呼的声音。
【现代本】以色列人民的终局到了。山上的祭坛不再有欢庆的时辰，只有混乱；那日子快到了。
【KJV】The morning is come unto thee, O thou that dwellest in the land: the time is come, the day of trouble is near, and not the sounding again of the mountains.
【NIV】Doom has come upon you-you who dwell in the land. The time has come, the day is near; there is panic, not joy, upon the mountains.
【BBE】The crowning time has come on you, O people of the land: the time has come, the day is near; the day will not be slow in coming, it will not keep back.
【ASV】Thy doom is come unto thee, O inhabitant of the land: the time is come, the day is near, a day of tumult, and not of joyful shouting, upon the mountains.
【本会注释】
    所定的灾。希伯来语是sephirah，其词义在这里不确定。这一措辞只出现在这里，以及在第10节，和赛28:5节，在那里被翻译为“冠冕”。从其词根可能引申出意谓“给……装甲”、“使交织”。被翻译为“厄运”（在英RSV版里）是以隐喻性的含义的一种揣摩性尝试。
    哄嚷。希伯来语是hed，在旧约中只出现一次的措辞。Hed 或许应该被读成hedad，是在压榨葡萄时发出的欢喜的呼喊声（见耶25:30；51:14）。在这个场所里会是战争和战场上不和谐的令人恐怖的噪音。
8 【和合本】我快要将我的忿怒倾在你身上，向你成就我怒中所定的，按你的行为审判你，照你一切可憎的事刑罚你。
【吕振中】如今我快要将我的烈怒倾倒在你身上，向你发尽我的怒气，按你的行径判罚你，将你一切可厌恶的事还报与你了。
【思高本】现今我就快要向你发我的愤怒，在你身上尽我的怒火，要按照你的行为裁判你，按照你所有的丑行报复你。
【现代本】“我很快就要向你倒尽我的烈怒。我要根据你所做的事审判你；我要照你所做令人憎恨的事惩罚你。
【KJV】Now will I shortly pour out my fury upon thee, and accomplish mine anger upon thee: and I will judge thee according to thy ways, and will recompense thee for all thine abominations.
【NIV】I am about to pour out my wrath on you and spend my anger against you; I will judge you according to your conduct and repay you for all your detestable practices.
【BBE】Now, in a little time, I will let loose my passion on you, and give full effect to my wrath against you, judging you for your ways, and sending punishment on you for all your disgusting works.
【ASV】Now will I shortly pour out my wrath upon thee, and accomplish mine anger against thee, and will judge thee according to thy ways; and I will bring upon thee all thine abominations.
【本会注释】
    按你的行为审判你。第8,9节的大部分重复在第3,4节。最后一个句子更带有强调意义：“你必将知道击打你的就是我耶和华。”
9 【和合本】我眼必不顾惜你，也不可怜你，必按你所行的报应你，照你中间可憎的事刑罚你。你就知道击打你的是我耶和华。
【吕振中】我的眼必不顾惜，我必不可怜；我却要将你所行的还报与你；而你可厌恶之事的报应必在你中间；你就知道我乃是永恒主。
【思高本】我的眼决不怜视，一点也不顾惜；反之，我要照你的行为报复你，使你的丑恶彰显在你中间：这样你们必承认我是施罚的天主。”
【现代本】我不饶恕你，也不怜恤你。我要照你所做可恶的事惩罚你。这样，你就知道我是上主，是我在惩罚你。”
【KJV】And mine eye shall not spare, neither will I have pity: I will recompense thee according to thy ways and thine abominations that are in the midst of thee; and ye shall know that I am the LORD that smiteth.
【NIV】I will not look on you with pity or spare you; I will repay you in accordance with your conduct and the detestable practices among you. Then you will know that it is I the LORD who strikes the blow.
【BBE】My eye will not have mercy, and I will have no pity: I will send on you the punishment of your ways, and your disgusting works will be among you; and you will see that I am the Lord who gives punishment.
【ASV】And mine eye shall not spare, neither will I have pity: I will bring upon thee according to thy ways; and thine abominations shall be in the midst of thee; and ye shall know that I, Jehovah, do smite.
10 【和合本】“看哪，看哪，日子快到了，所定的灾已经发出。杖已经开花，骄傲已经发芽。
【吕振中】永恒主这么说（传统∶击打者）∶“看哪，日子！看哪，到了！所定的灾祸（意难确定）已经发出；‘枉法’开了花了，骄横发了芽了。
【思高本】看，那日子确已来到，恶运已定，暴行开花，傲慢发芽。
【现代本】灾难的日子到了。暴行横流，傲气冲天。
【KJV】Behold the day, behold, it is come: the morning is gone forth; the rod hath blossomed, pride hath budded.
【NIV】The day is here! It has come! Doom has burst forth, the rod has budded, arrogance has blossomed!
【BBE】See, the day; see, it is coming: the crowning time has gone out; the twisted way is flowering, pride has put out buds.
【ASV】Behold, the day, behold, it cometh: thy doom is gone forth; the rod hath blossomed, pride hath budded.
【本会注释】
    杖已经开花。犹太人的解经者历来通常理解杖象征迦勒底征服者，作为上帝忿怒的一根杖。像一根嫩枝一样，其能量正在增长，出示精力充沛的活力，迅速变成使征服者能够用力击打的形状。被翻译为“不公正”（英RSV版）似乎是尝试着给“杖”添加隐喻性的含义，由此保障与抽象名词“骄傲”构成较好的对应。“骄傲”也可以被用之于迦勒底人，或者被用之于以色列，因她自己傲慢，导致她自己受到惩罚。
11 【和合本】强暴兴起，成了罚恶的杖。以色列人，或是他们的群众，或是他们的财宝，无一存留，他们中间也没有得尊荣的。
【吕振中】强暴兴起，成了邪恶之杖；他们之中没有一样存在着；他们的群众没有了，他们的财宝没有了；他们中间也没有出类拔萃之可言了（意难确定）。
【思高本】残暴兴起，成为作恶的权杖；他们中将一无所存，他们的财富没有了，豪华不见了，光荣一无所留。
【现代本】残暴成为恶人的凶器。他们的财富、体面、光彩全都没有了。
【KJV】Violence is risen up into a rod of wickedness: none of them shall remain, nor of their multitude, nor of any of their's: neither shall there be wailing for them.
【NIV】Violence has grown into a rod to punish wickedness; none of the people will be left, none of that crowd-no wealth, nothing of value.
【BBE】Violent behaviour has been lifted up into a rod of evil; it will not be slow in coming, it will not keep back.
【ASV】Violence is risen up into a rod of wickedness; none of them shall remain, nor of their multitude, nor of their wealth: neither shall there be eminency among them.
【本会注释】
    强暴兴起。这里的措辞结构暗示该作家深深悲痛，因为他的表白使用了简短、尖锐的陈辞，而且略去了一些动词，其风格使人感觉有些疑惑。若按照字面上的词义直译，这一段经文就是“暴力兴起，成为一根邪恶的杖，不是从他们而来，不是从他们的群众，并且不是从［？；希伯来语措辞的词义不确定］，不是从他们当中的哀叹［希腊文七十士译本［LXX］里，‘装饰’、‘美丽’］”。“哀叹”是犹太人释义的希伯来语noah。如果某人在场，并且听见声音的抑扬顿挫，看见手势和脸面表情，其意思就会清楚。如果“哀叹”是贴切的解经，其含义就会是略去了通常的埋葬仪式。如果“美丽”就是其内涵，那么这一段是强调事实，所有的吸引人的或显赫的都会被耗尽。
12 【和合本】时候到了，日子近了，买主不可欢喜，卖主不可愁烦，因为烈怒已经临到他们众人身上。
【吕振中】时候到了，日子近了。买的人不必欢喜，卖的人也不必忧愁，因为永恒主的烈怒（传统∶异像）已临到所有的蜂拥群众。
【思高本】时辰到了，日子近了；买主不要欢乐，卖主也不要忧愁，因为怒火要降在一切财富上。
【现代本】时机成熟了，买主不必欢喜；卖主不必忧愁；因为上帝的烈怒将同样地倾注在每一个人身上。
【KJV】The time is come, the day draweth near: let not the buyer rejoice, nor the seller mourn: for wrath is upon all the multitude thereof.
【NIV】The time has come, the day has arrived. Let not the buyer rejoice nor the seller grieve, for wrath is upon the whole crowd.
【BBE】The time has come, the day is near: let not him who gives a price for goods be glad, or him who gets the price have sorrow:
【ASV】The time is come, the day draweth near: let not the buyer rejoice, nor the seller mourn; for wrath is upon all the multitude thereof.
【本会注释】
    买主不可欢喜。有一种以色列人活动的重要的特征，那就是买卖土地。依照律法（利25:14-16），拥有土地，无论在何种情况下，都不得超过禧年，在那时，一切土地都藉由继承者转回原先所有者。以低的价格出售的地产自然会使买主欢喜。从另一方面，当人们通常丧失他们的地产时，会因将他们的权利转交给其它人而悲痛。面临即将来临的围困，以西结现在宣布买主没有理由欢喜，因为他将不会因自己买的而欢喜，卖方也将没有理由因卖出并失去地产而悲伤。那临近的被掳至少将会剥夺他的金钱。
13 【和合本】卖主虽然存活，却不能归回再得所卖的，因为这异象关乎他们众人。谁都不得归回，也没有人在他的罪孽中坚立自己。”
【吕振中】卖的人尽他们活着的时候，总不能返回再得所卖的，因为永恒主的烈怒已临到所有的蜂拥群众；它必不返回∶没有人在他的罪罚中能保持得住他的性命（传统∶他的性命他们能坚强自己）。
【思高本】卖主虽还活着，但不得再赎回他所卖的，因为惩罚一降在一切民众身上，谁也不能再挽回。无人在罪恶中能保全生命。
【现代本】没有一个商人能活到赚回他所损失的，因为上帝的烈怒将倾注在每一个人身上。邪恶的人不能存活。
【KJV】For the seller shall not return to that which is sold, although they were yet alive: for the vision is touching the whole multitude thereof, which shall not return; neither shall any strengthen himself in the iniquity of his life.
【NIV】The seller will not recover the land he has sold as long as both of them live, for the vision concerning the whole crowd will not be reversed. Because of their sins, not one of them will preserve his life.
【BBE】For the trader will not go back to the things for which he had his price, even while he is still living:
【ASV】For the seller shall not return to that which is sold, although they be yet alive: for the vision is touching the whole multitude thereof, none shall return; neither shall any strengthen himself in the iniquity of his life.
【本会注释】
    不能归回。卖方会无疑地有如此的年龄，乃至难以期待居住到七十年的被掳期结束。禧年也将不会在被掳中给他有任何益处。

惩罚以色列的罪恶
14 【和合本】“他们已经吹角，预备齐全，却无一人出战，因为我的烈怒临到他们众人身上。
【吕振中】他们直吹号角，准备（经点窜翻译的）一切，却没有人去赴战，因为我的烈怒已临到所有的蜂拥群众。
【思高本】你们吹喇叭，将一切准备便当；但无人出征上阵，因为我的怒火要降在所有人民身上。
【现代本】军号响了；人人都装备好了。但是没有人出去打仗，因为上帝的烈怒将同样地倾注在每一个人身上。
【KJV】They have blown the trumpet, even to make all ready; but none goeth to the battle: for my wrath is upon all the multitude thereof.
【NIV】Though they blow the trumpet and get everything ready, no one will go into battle, for my wrath is upon the whole crowd.
【BBE】And he who has given a price for goods will not get them, for my wrath is on all of them.
【ASV】They have blown the trumpet, and have made all ready; but none goeth to the battle; for my wrath is upon all the multitude thereof.
【本会注释】
    无一人出战。这是一个道德颓废的写照，可能是由于罪孽的一种意识，最终使他们意识到他们不能期待从上帝得到帮助。
15 【和合本】在外有刀剑，在内有瘟疫、饥荒；在田野的，必遭刀剑而死；在城中的，必有饥荒、瘟疫吞灭他。
【吕振中】外面有刀剑，里面有瘟疫有饥荒；在田野的必死于刀剑；在城中的必有饥荒瘟疫吞灭他。
【思高本】外有刀兵，内有瘟疫荒；凡在乡间的，要丧身刀下；在城中的，要死于瘟疫荒。
【现代本】外有战争，内有瘟疫饥荒。城外的人都要死在刀下；城里的人都要病死，饿死。
【KJV】The sword is without, and the pestilence and the famine within: he that is in the field shall die with the sword; and he that is in the city, famine and pestilence shall devour him.
【NIV】Outside is the sword, inside are plague and famine; those in the country will die by the sword, and those in the city will be devoured by famine and plague.
【BBE】Outside is the sword, and inside disease and need of food: he who is in the open country will be put to the sword; he who is in the town will come to his end through need of food and disease.
【ASV】The sword is without, and the pestilence and the famine within: he that is in the field shall die with the sword: and he that is in the city, famine and pestilence shall devour him.
16 【和合本】其中所逃脱的就必逃脱，各人因自己的罪孽在山上发出悲声，好象谷中的鸽子哀鸣。
【吕振中】他们中间逃跑的必逃脱，必到山上，像平谷中的鸽子，沉吟哀鸣着，各为自己的罪罚而哀鸣。
【思高本】那些侥幸逃亡的，到了山中，必像谷中哀鸣的鸽子，各人悲泣自己的罪恶。
【现代本】有些人要像山谷中受惊的鸽子逃到山上去。他们都为自己的罪呻吟。
【KJV】But they that escape of them shall escape, and shall be on the mountains like doves of the valleys, all of them mourning, every one for his iniquity.
【NIV】All who survive and escape will be in the mountains, moaning like doves of the valleys, each because of his sins.
【BBE】And those of them who get away safely will go and be in the secret places like the doves of the valleys, all of them will come to death, every one in his sin.
【ASV】But those of them that escape shall escape, and shall be on the mountains like doves of the valleys, all of them moaning, every one in his iniquity.
【本会注释】
    好像谷中的鸽子。少许的人会逃脱，而且在山中找到避难所，但是他们的状况会极端地艰难。
    悲声。希伯来语是hamah，该措辞被用来表达熊的嗥叫（赛59:11）、狗的吠声（诗59:6,14）、国家的骚乱（诗46:6）。当罪孽带来其痛苦的结局的时候，时常有深切的悔恨。令人不幸的是，这些悔恨是因罪的结果，而不是悔恨于罪已经玷污了上帝这一事实。人们渴望的是除去后果，而不是从罪的罪愆和力量得救，但是后者必须先于前者。
    这一节的第二个部份，希腊文七十士译本［LXX］的经文是：“我将会使他们全部死亡，每人都按自己的罪孽。”亚兰语经文是：“他们全部都将会死。”所凭借翻译的希伯来语手稿经文是muth，不是hamah。
17 【和合本】手都发软，膝弱如水。
【吕振中】他们的手都发软，他们的膝盖都柔弱如水。
【思高本】人人双手疲惫无力，双膝软弱如水，
【现代本】每一个人的手都发软；每一个人的脚都发抖。
【KJV】All hands shall be feeble, and all knees shall be weak as water.
【NIV】Every hand will go limp, and every knee will become as weak as water.
【BBE】All hands will be feeble and all knees without strength, like water.
【ASV】All hands shall be feeble, and all knees shall be weak as water.
【本会注释】
    弱如水。这是一个比喻修辞法，描述逃亡者的软弱无力和大多数人有气无力。那本该强壮并可以拿战争武器，建立防御工事的手无法有所动作。那膝本该强有力，并且战争中站立，或逃避拔出的刀剑，却拒绝有所反应。
18 【和合本】要用麻布束腰，被战兢所盖；各人脸上羞愧，头上光秃。
【吕振中】他们用麻布束腰，战栗发抖把他们淹没了；各人的脸面都羞愧，各人的头都光秃。
【思高本】身穿苦衣，都为恐怖所笼罩；每人面带羞惭，头顶完全剃光。
【现代本】他们要穿麻衣，全身战栗，剃光了头，蒙羞受辱。
【KJV】They shall also gird themselves with sackcloth, and horror shall cover them; and shame shall be upon all faces, and baldness upon all their heads.
【NIV】They will put on sackcloth and be clothed with terror. Their faces will be covered with shame and their heads will be shaved.
【BBE】And they will put haircloth round them, and deep fear will be covering them; and shame will be on all faces, and the hair gone from all their heads.
【ASV】They shall also gird themselves with sackcloth, and horror shall cover them; and shame shall be upon all faces, and baldness upon all their heads.
【本会注释】
    用麻布。这是东方人通常象征悲伤、耻辱和悲惨的一种标记。这一惊骇起源于因增加邪恶而恐惧、因失望而羞愧、意识到罪行、幻想破灭。
    头上光秃。秃顶时常是自我伤害造成，作为极大哀哭的一个表征（见赛15:2；耶7:29；48:37；摩8:10）。
19 【和合本】他们要将银子抛在街上，金子看如污秽之物。当耶和华发怒的日子，他们的金银不能救他们，不能使心里知足，也不能使肚腹饱满，因为这金银作了他们罪孽的绊脚石。
【吕振中】他们将银子抛在街上，他们的金子就等于污秽之物；当永恒主震怒的日子，他们的金银不能援救他们，不能使他们的心满足，不能使他们的肚子饱满；因为这金银做了他们陷于罪孽中的因由。
【思高本】他们将自己的银子丢在街头，金子为他们成了污秽之物；他们的金银，在上主发怒之日，不能拯救他们；金银不能使他们充，不能填满他们的肚腹，因为金银是他们犯罪的绊脚石。
【现代本】他们要把金银扔在街上，好像抛弃废物。因为在上主发烈怒的日子，金银救不了他们。金银不能满足他们的欲望，也不能填饱他们的肚子。金银引诱他们犯罪。
【KJV】They shall cast their silver in the streets, and their gold shall be removed: their silver and their gold shall not be able to deliver them in the day of the wrath of the LORD: they shall not satisfy their souls, neither fill their bowels: because it is the stumblingblock of their iniquity.
【NIV】They will throw their silver into the streets, and their gold will be an unclean thing. Their silver and gold will not be able to save them in the day of the LORD 's wrath. They will not satisfy their hunger or fill their stomachs with it, for it has made them stumble into sin.
【BBE】They will put out their silver into the streets, and their gold will be as an unclean thing; their silver and their gold will not be able to keep them safe in the day of the wrath of the Lord; they will not get their desire or have food for their need: because it has been the cause of their falling into sin.
【ASV】They shall cast their silver in the streets, and their gold shall be as an unclean thing; their silver and their gold shall not be able to deliver them in the day of the wrath of Jehovah: they shall not satisfy their souls, neither fill their bowels; because it hath been the stumblingblock of their iniquity.
【本会注释】
    他们要将银子。或许关联到在脱逃中抛弃贵重物品，或关联到偶像，乃是在灾难的日子里证明无价值。
    看如污秽之物。更好的译文是，“将被当作一件不洁净之物”。这里使用的希伯来语措辞被用于利15:19-33节。
20 【和合本】论到耶和华妆饰华美的殿，他建立得威严，他们却在其中制造可憎可厌的偶像，所以这殿我使他们看如污秽之物。
【吕振中】他们（传统∶他）把它的妆饰之华美变成了狂傲的因由，又用它去制造可憎可厌恶的形像，因此我使他们看它为污秽之物。
【思高本】他们既然把自己华丽的装饰品作为夸耀的东西，做成丑恶的偶像和怪物；
【现代本】他们曾经炫耀他们美丽的珠宝，但是他们用那些珠宝铸造可恶的偶像。因此，上主使他们厌弃自己的珠宝。
【KJV】As for the beauty of his ornament, he set it in majesty: but they made the images of their abominations and of their detestable things therein: therefore have I set it far from them.
【NIV】They were proud of their beautiful jewelry and used it to make their detestable idols and vile images. Therefore I will turn these into an unclean thing for them.
【BBE】As for their beautiful ornament, they had put it on high, and had made the images of their disgusting and hated things in it: for this cause I have made it an unclean thing to them.
【ASV】As for the beauty of his ornament, he set it in majesty; but they made the images of their abominations and their detestable things therein: therefore have I made it unto them as an unclean thing.
【本会注释】
    耶和华妆饰华美。亚兰语和辛马库版本里经文是“他们的装饰华美”。众民使用了他们的财富、他们的金银，树立了他们的可憎偶像，乃是被上帝所憎恶的。
    威严。希伯来语是ga'on，在这里，更好的译文是，“自傲”，如同在利26:19；伯35:12；诗59:12节等。这明显地关联于圣所，针对一切侵入，得到神圣的保护，乃是以色列宗教和国民生命的中心。
21 【和合本】我必将这殿交付外邦人为掠物，交付地上的恶人为掳物；他们也必亵渎这殿。
【吕振中】我必将它交于外族人的手做掠物，交于地上的恶人为掳物；他们必亵渎它。
【思高本】所以我要使偶像成为他们的不洁之物，我要把它交于外邦人手中作胜利品，给本地匪徒作为掠物，而予以亵渎。
【现代本】上主说：“我要让外国人抢夺他们，叫无法无天的人洗劫他们的珠宝，加以污辱。
【KJV】And I will give it into the hands of the strangers for a prey, and to the wicked of the earth for a spoil; and they shall pollute it.
【NIV】I will hand it all over as plunder to foreigners and as loot to the wicked of the earth, and they will defile it.
【BBE】And I will give it into the hands of men from strange lands who will take it by force, and to the evil-doers of the earth to have for themselves; and they will make it unholy.
【ASV】And I will give it into the hands of the strangers for a prey, and to the wicked of the earth for a spoil; and they shall profane it.
22 【和合本】我必转脸不顾以色列人，他们亵渎我隐密之所，强盗也必进去亵渎。
【吕振中】我必转脸不顾以色列人（原文∶他们），任凭恶人亵渎我宝贵之地；凶暴人必进来亵渎她，
【思高本】我要转面不看他们，让外人亵渎我的宝藏，让野人侵入而加以亵渎，
【现代本】当我所珍爱的圣殿被亵渎的时候，当强盗侵入圣殿，污辱它的时候，我绝不干涉。
【KJV】My face will I turn also from them, and they shall pollute my secret place: for the robbers shall enter into it, and defile it.
【NIV】I will turn my face away from them, and they will desecrate my treasured place; robbers will enter it and desecrate it.
【BBE】And my face will be turned away from them, and they will make my secret place unholy: violent men will go into it and make it unholy.
【ASV】My face will I turn also from them, and they shall profane my secret place; and robbers shall enter into it, and profane it.
23 【和合本】“要制造锁链；因为这地遍满流血的罪，城邑充满强暴的事，
【吕振中】肆行捣乱（传统∶要制造链子）。“因为这地遍满了流人血的案件，这城充满了强暴的事，
【思高本】并用来制造锁链；因为此地充满了血债，城中充满了残暴。
【现代本】“一切混乱。全国凶杀猖獗，城镇残暴横行。
【KJV】Make a chain: for the land is full of bloody crimes, and the city is full of violence.
【NIV】Prepare chains, because the land is full of bloodshed and the city is full of violence.
【BBE】Make the chain: for the land is full of crimes of blood, and the town is full of violent acts.
【ASV】Make the chain; for the land is full of bloody crimes, and the city is full of violence.
【本会注释】
    锁链。希伯来语是rattoq，词义不确定。rattoq 在圣经中只出现在这里，虽然是一种阴性形式，rethuqoth，在赛40:19节被翻译为“链”。在希腊文七十士译本［LXX］里，起首语被翻译为：“他们将制造混乱”。如果“锁链”在这里是正确的译文，先知或许正在以动作预示未来事件。如同耶利米受到指令制作绳索和轭（耶27:2），因此以西结在这里可能被吩咐制作锁链，象征那逼近的被掳，那时国王和众民会在锁链中被掳到巴比伦（王下25:7；耶40:1）。
24 【和合本】所以我必使列国中最恶的人来占据他们的房屋；我必使强暴人的骄傲止息，他们的圣所都要被亵渎。
【吕振中】我必使列国中最凶恶的来取得他们的房屋；我必使（原文∶有势力者所骄傲的）止息；他们的圣地方（改点母音翻译的）必都被亵渎。
【思高本】为此，我必叫最凶恶的异民来占据他们的房舍，消灭他们傲慢的势力，并使他们的圣所受到亵渎。
【现代本】我要把最凶恶的民族领到这里，占据你们的房子。当我让列国亵渎们那些神庙的时候，你们最强悍的勇士也要失去勇气。
【KJV】Wherefore I will bring the worst of the heathen, and they shall possess their houses: I will also make the pomp of the strong to cease; and their holy places shall be defiled.
【NIV】I will bring the most wicked of the nations to take possession of their houses; I will put an end to the pride of the mighty, and their sanctuaries will be desecrated.
【BBE】For this reason I will send the worst of the nations and they will take their houses for themselves: I will make the pride of their strength come to an end; and their holy places will be made unclean.
【ASV】Wherefore I will bring the worst of the nations, and they shall possess their houses: I will also make the pride of the strong to cease; and their holy places shall be profaned.
【本会注释】
    列国中最恶的人。即，迦勒底人。
    他们的圣所。这里的代词指示上帝不把古以色列人视为祂的子民。其复数措辞可能提示圣殿，相关于它的圣所。我们在希伯来语书中重复地碰见这种指圣所的复数形式，而且在那里并非总是一致地被翻译。但是在每个情形中，都涉及到天上的圣所，由两个部分所组成。有些人认为这不相关于圣殿，而是个人的圣所，被建立在屋顶上，和在花园中。
25 【和合本】毁灭临近了，他们要求平安，却无平安可得。
【吕振中】有可悚惧之事来到，他们必寻求平安，却得不到平安。
【思高本】当恐怖来临时，他们寻求救援，却没有救援。
【现代本】绝望的时候到了！你们要寻求和平，但不会有和平。
【KJV】Destruction cometh; and they shall seek peace, and there shall be none.
【NIV】When terror comes, they will seek peace, but there will be none.
【BBE】Shaking fear is coming; and they will be looking for peace, and there will be no peace.
【ASV】Destruction cometh; and they shall seek peace, and there shall be none.
【本会注释】
    毁灭。希伯来语是qephadah，这个措辞只出现在这里。来自一个动词词根，意谓“滚在一起”。由此而来，qephadah 可能提及恐惧引起的扭弯。其参考含义无疑地指惊骇和沮丧，陪伴着极大的刑罚，像我们的主以祂的用语生动地有所描述：“人想起那将要临到世界的事，就都吓得魂不附体”（路21:26）。
26 【和合本】灾害加上灾害，风声接连风声；他们必向先知求异象，但祭司讲的律法、长老设的谋略都必断绝。
【吕振中】祸患加上祸患，风声接连风声；人必向神言人寻求异象之传讲，但礼节的规矩已从祭司那里灭没了，筹谋计画已从长老那里断绝了。
【思高本】祸上加祸，噩耗接踵而来；那时人向先知要求异像，却毫无所得；司祭失去了教言，长老没有了主意，
【现代本】灾难接踵而来；坏消息接连不断地传过来。你们要找先知说预言；祭司没有什么可教导人民；长老也没有什么可忠告的。
【KJV】Mischief shall come upon mischief, and rumour shall be upon rumour; then shall they seek a vision of the prophet; but the law shall perish from the priest, and counsel from the ancients.
【NIV】Calamity upon calamity will come, and rumor upon rumor. They will try to get a vision from the prophet; the teaching of the law by the priest will be lost, as will the counsel of the elders.
【BBE】Destruction will come on destruction, and one story after another; and the vision of the prophet will be shamed, and knowledge of the law will come to an end among the priests, and wisdom among the old.
【ASV】Mischief shall come upon mischief, and rumor shall be upon rumor; and they shall seek a vision of the prophet; but the law shall perish from the priest, and counsel from the elders.
【本会注释】
    风声。比较这一用语：“打仗和打仗的风声”（太24:6；参照路21:9）。在侵犯和打仗时，一旦非确定性报告的流行，就是增强其可怜性。在困苦的这一时期，涉及到引导，有三个主要来源：先知、祭司和长老，他们全都被描述为求助徒然（见撒上28:6；耶5:31；6:13；23:21-40；28:1-9；哀2:9；摩8:11；弥3:6）。
27 【和合本】君要悲哀，王要披凄凉为衣，国民的手都发颤。我必照他们的行为待他们，按他们应得的审判他们，他们就知道我是耶和华。”
【吕振中】王必悲哀，人君必披上凄凉，国中人民的手必都惊惶到发颤；我必照他们的行径办他们，按他们应受的判罚来判罚他们；他们就知道我乃是永恒主。”
【思高本】君王失声痛哭，王侯惊惶失措，当地居民的手颤动无力。我必按他们的行为向他们报复，照他们的功过裁判他们：这样，他们必要承认我是天主。”
【现代本】君王要呻吟，领袖要失望；人民要惊恐发抖。我要因你们所做的一切事惩罚你们；你们怎样审判别人，我也要照样审判你们。这样，你们就知道我是上主。”
【KJV】The king shall mourn, and the prince shall be clothed with desolation, and the hands of the people of the land shall be troubled: I will do unto them after their way, and according to their deserts will I judge them; and they shall know that I am the LORD.
【NIV】The king will mourn, the prince will be clothed with despair, and the hands of the people of the land will tremble. I will deal with them according to their conduct, and by their own standards I will judge them. Then they will know that I am the LORD ."
【BBE】The king will give himself up to sorrow, and the ruler will be clothed with wonder, and the hands of the people of the land will be troubled: I will give them punishment for their ways, judging them as it is right for them to be judged; and they will be certain that I am the Lord.
【ASV】The king shall mourn, and the prince shall be clothed with desolation, and the hands of the people of the land shall be troubled: I will do unto them after their way, and according to their deserts will I judge them; and they shall know that I am Jehovah.
【本会注释】
    君要悲哀。君、王子［译者注：英KJV版译文，中文版译文是“王”］（有时是“王”的同义词，诸如结12:12；19:1节，或许在这里指宝座的继承人），以及普通众民──一切层次的人──都同样遭受苦难。
    他们就知道。见对结6:7节的注释。

怀爱伦注释

19 《证》第三卷第549页


第 8 章

【本会注释】
1 以西结，在上帝在耶路撒冷的一个异象中，5 见到被显示的忌邪的偶像、7 偶像的屋子、13 为塔模斯神哀哭、15 敬拜太阳的人。
18 对他们偶像崇拜，上帝的忿怒。

以西结所见的第二个异象（8:-10:）

耶路撒冷城里的偶像崇拜
1 【和合本】第六年六月初五日，我坐在家中；犹大的众长老坐在我面前。在那里主耶和华的灵（原文作手）降在我身上。
【吕振中】第六年六月初五日，我坐在家中，犹大的长老坐在我面前；在那里主永恒主的手落在我身上。
【思高本】六年六月五日，当我坐在我屋内，犹大的长老门坐在我面前时，吾主上主的手临于我。
【现代本】我们流亡的第六年，六月初五日，从犹大流亡来的长老们到我家来看我。至高上主的能力突然临到我。
【KJV】And it came to pass in the sixth year, in the sixth month, in the fifth day of the month, as I sat in mine house, and the elders of Judah sat before me, that the hand of the Lord GOD fell there upon me.
【NIV】In the sixth year, in the sixth month on the fifth day, while I was sitting in my house and the elders of Judah were sitting before me, the hand of the Sovereign LORD came upon me there.
【BBE】Now in the sixth year, in the sixth month, on the fifth day of the month, when I was in my house and the responsible men of Judah were seated before me, the hand of the Lord came on me there.
【ASV】And it came to pass in the sixth year, in the sixth month, in the fifth day of the month, as I sat in my house, and the elders of Judah sat before me, that the hand of the Lord Jehovah fell there upon me.
【本会注释】
    第六年。即，约雅斤被掳（见对结1:2节的注释），于公元前592/591年（见第572页）。一个新系列的预言从这里开始，并延伸到结19章。依据其日期所揭示，该系列开始于以西结被召担任预言性的职位一年过后不久（见结1:2）。从第一个异象开始，以西结的时间被分为7天（结3:15）、390天（结4:6）、和40天（结4:5），如果不是同时发生，总共至少有437天。对于这一段期间，有建议不能适宜于两个异象的日期之间；这一段成为一个时期，很显然，有14个太阴月，或大约413天。当然，对于这些期间的实用性，有相当多的不同观点，而其不仅如此，没有必要有一个新鲜的启示，等待到这些期间的终止（见对结4:5节的注释）。另一方面，犹太人为了要调整他们的阴历和阳历，他们每隔两年或三年额外增加了一个月。如果第5年，依据考虑，是闰年（这里可能性很大，依照19年的周期），添加的月就会增加日数，达到总共大约442天。
    六（月）。592年或591年9月（见第572页）。
    长老。这些可能表现出在被掳者中保存了一定等级的市民组织，并且没有被巴比伦人压制。很有可能，他们，连同流亡的祭司们一起，时常彼此磋商有关公众的事项。长老们咨询上帝关于他们的现在事态的事实（见结14:1；33:31），清楚地标志以西结已经被知晓为先知，而且在被掳者当中受到尊重。
2 【和合本】我观看，见有形像彷佛火的形状，从他腰以下的形状有火，从他腰以上有光辉的形状，彷佛光耀的精金。
【吕振中】我一看，见有形相仿佛火的形状，从仿佛他的腰和腰以下有火，从他的腰和腰以上有好像发亮之光的形状、像金银混合体那么闪耀。
【思高本】我观望，看，有一个形像，形状如人，在他相似腰部的下面，有一团火，在他腰部的上面好像有一道光辉，像发亮的金属。
【现代本】我往上一看，看见一个彷佛是人的形象；他的身体腰部以下像火，腰部以上像擦亮了的铜发光。
【KJV】Then I beheld, and lo a likeness as the appearance of fire: from the appearance of his loins even downward, fire; and from his loins even upward, as the appearance of brightness, as the colour of amber.
【NIV】I looked, and I saw a figure like that of a man. From what appeared to be his waist down he was like fire, and from there up his appearance was as bright as glowing metal.
【BBE】And looking, I saw a form like fire; from the middle of his body and down there was fire: and up from the middle of his body a sort of shining, like electrum.
【ASV】Then I beheld, and, lo, a likeness as the appearance of fire; from the appearance of his loins and downward, fire; and from his loins and upward, as the appearance of brightness, as it were glowing metal.
【本会注释】
    火的形状。以西结没直接叙述那形象像人的形状，而是提及腰部和那“手的样式”（第3），只是暗示了如此的情形。希腊文七十士译本［LXX］的经文是“人”而不是“火”。以西结被另一次给于一个显灵（见对结1:1节的注释）。在出现这一异象时，长老们正坐在先知之前。他们明显地什么也没看见，但是以西结在他的异象中的状态无疑地促使他们有准备于当他的异象结束时倾听“耶和华所指示”给先知的“一切事”（结11:25）。
3 【和合本】他伸出彷佛一只手的样式，抓住我的一绺头发，灵就将我举到天地中间，在上帝的异象中，带我到耶路撒冷朝北的内院门口，在那里有触动主怒偶像的坐位，就是惹动忌邪的。
【吕振中】他伸出仿佛一只手的模样，把我头上的一绺头发抓住；灵就把我举起到天与地之间，在上帝的异象中将我带到耶路撒冷朝北的内院大门口；在那里有触动主妒愤的雕像的龛座，这像就是惹动主妒愤的。
【思高本】他伸出一只像手的形状，抓住我的一绺头发，有一种神力把我提到天地之间，在神视中将我提往耶路撒冷去，到了内门的北门门口，在那供奉着引起上主妒火的偶像。
【现代本】他伸出一只像手的东西，抓住我的头发。接着，在异象中，上帝的灵把我提升到空中，带我到耶路撒冷。他领我到圣殿北门内院的进口处。那里有一尊触怒上帝的偶像。
【KJV】And he put forth the form of an hand, and took me by a lock of mine head; and the spirit lifted me up between the earth and the heaven, and brought me in the visions of God to Jerusalem, to the door of the inner gate that looketh toward the north; where was the seat of the image of jealousy, which provoketh to jealousy.
【NIV】He stretched out what looked like a hand and took me by the hair of my head. The Spirit lifted me up between earth and heaven and in visions of God he took me to Jerusalem, to the entrance to the north gate of the inner court, where the idol that provokes to jealousy stood.
【BBE】And he put out the form of a hand and took me by the hair of my head; and the wind, lifting me up between the earth and the heaven, took me in the visions of God to Jerusalem, to the way into the inner door facing to the north; where was the seat of the image of envy.
【ASV】And he put forth the form of a hand, and took me by a lock of my head; and the Spirit lifted me up between earth and heaven, and brought me in the visions of God to Jerusalem, to the door of the gate of the inner court that looketh toward the north; where was the seat of the image of jealousy, which provoketh to jealousy.
【本会注释】
    灵就将我举到天地中间。我们不需要按照字面上的词义推想以西结的肉体被举起。这一行动无疑是在异象中（见对但8:2节的注释）。但是像保罗一样，以西结或许不能告诉是否他在肉体之外，或在肉体之中（见林后12:3）。
    内（院）门口。这是从众民的院子通向祭司的院子的出入口之一。在所罗门的圣殿建筑物的描述中，没有提到从这些院子到另一个的出入口，但是在后来希律王的圣殿中有如此的证据。这或许是位于圣殿中最显要的部分之一，在那里会聚集大群的人。
    偶像。希伯来语是semel，这个措辞出现在这里和在第5节；申4:16（被翻译为“形象”［译者注：英KJV版译文，中文版译文是“偶像”］）；代下33:7,15（被翻译为“偶像”）。有各种不同的揣摩，涉及到这个偶像，诸如，代表巴力、摩洛或阿斯德尔特神。但是也许“忌邪的偶像”［译者注：英KJV版译文，中文版译文是“偶像”］不是被指定为一个专有名词，指定一个特殊的异教神，而是更确切地说，作为一个描述性名字，涉及到激怒上帝所愤恨妒忌的偶像。一旦在奉献给耶和华受到敬拜的地方设立一个竞争敌对的神，就会产生一个如此的效果。在这次可能有圣殿的异教偶像。从所罗门的时候开始，偶像崇拜成长的习性已经很显然，所罗门已经为他的外邦妻子建筑了各种不同的敬拜偶像的邱坛，“在耶路撒冷对面的山上”（王上11:7）。或许是因亚述王压迫，亚哈斯在圣殿中建筑了一个崇拜偶像的邱坛，把铜坛搬到北方，以便让出空间给它（见对王下16:10-16节的注释）。稍后，玛拿西人“在耶和华殿宇中筑坛”（王下21:4）。除了约西亚之外，后来的犹大国王是都邪恶的。非常有可能，他们把圣殿区域用作偶像的敬拜。
4 【和合本】谁知，在那里有以色列上帝的荣耀，形状与我在平原所见的一样。
【吕振中】我见在那里有以色列之上帝的荣耀，像我在平原所见的异象一样。
【思高本】在那出现了以色列天主的光荣，相似我在平原所见的异像。
【现代本】在那里，我看见以色列上帝的荣耀，正像我在迦巴鲁河边所见到的一样。
【KJV】And, behold, the glory of the God of Israel was there, according to the vision that I saw in the plain.
【NIV】And there before me was the glory of the God of Israel, as in the vision I had seen in the plain.
【BBE】And I saw the glory of the Lord there, as in the vision which I saw in the valley.
【ASV】And, behold, the glory of the God of Israel was there, according to the appearance that I saw in the plain.
【本会注释】
    荣耀。上帝的荣耀在场是一个表征，祂知道祂的众民的偶像崇拜，并且会根究他们敬拜的秘密。
5 【和合本】上帝对我说：“人子啊，你举目向北观看。”我就举目向北观看，见祭坛门的北边，在门口有这惹忌邪的偶像；
【吕振中】上帝对我说∶“人子阿，你举目向北。”我就举目向北，便见祭坛门北边，出入处那里有这惹主妒愤的雕像！
【思高本】他向我说：“人子，举目向北方看！”我遂举目向北方看；看见在靠近祭坛的北门门口，有那引起上主妒火的偶像。
【现代本】上帝对我说：“必朽的人哪，你向北方观看！”我就向北看。在走廊进口的祭坛旁边，我看见附近有一尊触怒上帝的偶像。
【KJV】Then said he unto me, Son of man, lift up thine eyes now the way toward the north. So I lifted up mine eyes the way toward the north, and behold northward at the gate of the altar this image of jealousy in the entry.
【NIV】Then he said to me, "Son of man, look toward the north." So I looked, and in the entrance north of the gate of the altar I saw this idol of jealousy.
【BBE】Then he said to me, Son of man, now let your eyes be lifted up in the direction of the north; and on looking in the direction of the north, to the north of the doorway of the altar, I saw this image of envy by the way in.
【ASV】Then said he unto me, Son of man, lift up thine eyes now the way toward the north. So I lifted up mine eyes the way toward the north, and behold, northward of the gate of the altar this image of jealousy in the entry.
【本会注释】
    向北。这提示以西结在异象中在祭司的院子里，否则他不会朝向北方看到北门的偶像。该偶像先前被提到（第3节），但是现在先知的注意力更特别地被导向了它。这不足于他只在路经时见到它。
6 【和合本】又对我说：“人子啊，以色列家所行的，就是在此行这大可憎的事，使我远离我的圣所，你看见了吗？你还要看见另有大可憎的事。”
【吕振中】他又对我说∶“人子阿，他们所行的、以色列家在这里行的、这大可厌恶的事、要使我远离我的圣所的事、你看见了没有？你还要看见另有大可厌恶的事呢。”
【思高本】他又向我说：“人子，你看他们作的是什么？以色列家族在这所行的极其丑恶之事，使我非离开我的圣所不可，但你还要看见更为丑恶的事。”
【现代本】上帝对我说：“必朽的人哪，你看见他们在做什么吗？你看，以色列人在这里做多么可恶的事，逼我离开我的圣所，越离越远。但是，你将看到比这更可恶的事。”
【KJV】He said furthermore unto me, Son of man, seest thou what they do? even the great abominations that the house of Israel committeth here, that I should go far off from my sanctuary? but turn thee yet again, and thou shalt see greater abominations.
【NIV】And he said to me, "Son of man, do you see what they are doing-the utterly detestable things the house of Israel is doing here, things that will drive me far from my sanctuary? But you will see things that are even more detestable."
【BBE】And he said to me, Son of man, do you see what they are doing? even the very disgusting things which the children of Israel are doing here, causing me to go far away from my holy place? but you will see other most disgusting things.
【ASV】And he said unto me, Son of man, seest thou what they do? even the great abominations that the house of Israel do commit here, that I should go far off from my sanctuary? but thou shalt again see yet other great abominations.
【本会注释】
    使我远离。在希伯来语中，这一动词是以一个不定式的形式，没有主语。我们也可以看作或者指被搬迁的众民，或者指上帝，祂将抛弃祂的圣所。后者似乎更有可能。众民坚信的是上帝会保护祂的圣殿，和祂的城市。先知应该告知他们，因他们的罪孽，该城和圣殿都将会被放任毁灭。
    另有大可憎的事。在这一章中会重现的一个迭句（第13,15节）。先知继续被引导，如同经由接连的场所，涉及到秘密的偶像崇拜。
7 【和合本】他领我到院门口。我观看，见墙上有个窟窿。
【吕振中】他领我到院子的门口；我一看，只见墙上有个窟窿。
【思高本】以后，他引我到外院的大门口，我看见在墙上有一个洞。
【现代本】他领我到外院的进口，让我看墙壁上的一个洞。
【KJV】And he brought me to the door of the court; and when I looked, behold a hole in the wall.
【NIV】Then he brought me to the entrance to the court. I looked, and I saw a hole in the wall.
【BBE】And he took me to the door of the open place; and looking, I saw a hole in the wall.
【ASV】And he brought me to the door of the court; and when I looked, behold, a hole in the wall.
【本会注释】
    院门口。以西结先前曾站在内院里（见对第5节的注释）。现在他被引领到门边，其周围似乎围绕着屋子（见耶35:4；结40:44）。
8 【和合本】他对我说：“人子啊，你要挖墙。”我一挖墙，见有一门。
【吕振中】他对我说∶“人子阿，你要挖墙”；我一挖通了墙，就见有个门。
【思高本】他向我说：“人子，把这墙穿一个洞！”我遂在墙上穿了一个洞，出现了一道门。
【现代本】他说：“必朽的人哪，你要在这墙上挖一个大洞。”我挖了一个大洞，看见有一个门。
【KJV】Then said he unto me, Son of man, dig now in the wall: and when I had digged in the wall, behold a door.
【NIV】He said to me, "Son of man, now dig into the wall." So I dug into the wall and saw a doorway there.
【BBE】And he said to me, Son of man, make a hole in the wall: and after making a hole in the wall I saw a door.
【ASV】Then said he unto me, Son of man, dig now in the wall: and when I had digged in the wall, behold, a door.
【本会注释】
    挖。这是做在异象中。异象的这一部份的目的无疑地为了强调活动的极端秘密，乃是让先知要看见的。
9 【和合本】他说：“你进去，看他们在这里所行可憎的恶事。”
【吕振中】他对我说∶“你进去，看他们在这里所行可厌恶的坏事。”
【思高本】他又向我说：“你进去看一看他们在那所做的穷凶极恶的丑行。”
【现代本】他告诉我：“进去，看看他们在那里所做那邪恶、可憎恨的事。”
【KJV】And he said unto me, Go in, and behold the wicked abominations that they do here.
【NIV】And he said to me, "Go in and see the wicked and detestable things they are doing here."
【BBE】And he said to me, Go in and see the evil and disgusting things which they are doing here.
【ASV】And he said unto me, Go in, and see the wicked abominations that they do here.
10 【和合本】我进去一看，谁知，在四面墙上画着各样爬物和可憎的走兽，并以色列家一切的偶像。
【吕振中】我进去一看，只见四围墙上尽画着各模各样的爬物、和可憎厌的走兽、跟以色列家的各样偶像。
【思高本】我便进去，看见有各种爬和走兽的像，都是可憎恶的；还有以色列家的各种偶像，都刻画在四周的墙上。
【现代本】于是我走进去看。我看见墙壁上画满了蛇和其它不洁净的动物，还有以色列人所拜的偶像。
【KJV】So I went in and saw; and behold every form of creeping things, and abominable beasts, and all the idols of the house of Israel, pourtrayed upon the wall round about.
【NIV】So I went in and looked, and I saw portrayed all over the walls all kinds of crawling things and detestable animals and all the idols of the house of Israel.
【BBE】So I went in and saw; and there every sort of living thing which goes flat on the earth, and unclean beasts, and all the images of the children of Israel, were pictured round about on the wall.
【ASV】So I went in and saw; and behold, every form of creeping things, and abominable beasts, and all the idols of the house of Israel, portrayed upon the wall round about.
【本会注释】
    画着。也许是以浮雕的形式被雕刻的。有些注释者把在这里施行的崇拜偶像的仪式鉴别为起源于埃及，其它人，起源于巴比伦。这里被翻译为“画着”的措辞再次出现在结23:14节中，特别地牵涉到迦勒底人的偶像。其形象或许不是从属于任何的来源，而是无疑地表现出一种多样性的仪式。
11 【和合本】在这些像前有以色列家的七十个长老站立，沙番的儿子雅撒尼亚也站在其中。各人手拿香炉，烟云的香气上腾。
【吕振中】站在这些像面前的有以色列家的长老七十个人，沙番的儿子雅撒尼亚也站在他们中间；各人手里都拿着他的香炉；烟云的香气直往上腾。
【思高本】以色列家族的七十长老，沙番的儿子雅匝尼雅也在他们中间，都站在那些像前，每人手中拿着香炉，烧的香烟如浓云，正在上腾。
【现代本】有七十个以色列的长老在里面，包括沙番的儿子雅撒尼亚。每一个人都捧着一个香炉，香的烟袅袅上升。
【KJV】And there stood before them seventy men of the ancients of the house of Israel, and in the midst of them stood Jaazaniah the son of Shaphan, with every man his censer in his hand; and a thick cloud of incense went up.
【NIV】In front of them stood seventy elders of the house of Israel, and Jaazaniah son of Shaphan was standing among them. Each had a censer in his hand, and a fragrant cloud of incense was rising.
【BBE】And before them seventy of the responsible men of the children of Israel had taken their places, every man with a vessel for burning perfumes in his hand, and in the middle of them was Jaazaniah, the son of Shaphan; and a cloud of smoke went up from the burning perfume.
【ASV】And there stood before them seventy men of the elders of the house of Israel; and in the midst of them stood Jaazaniah the son of Shaphan, every man with his censer in his hand; and the odor of the cloud of incense went up.
【本会注释】
    七十。可能是一个完整的数。这些人不能被混同于犹太人议会，议会一直到被掳之后为止尚未存在。这些人不是在实际中，而是在异象中被看到的，而且任何涉及到探讨对于是否在圣殿院子中有一个可以容纳如此大的数字的会议厅，乃是离题甚远。
    沙番的儿子雅撒尼亚。有些人试图使他等同于“押朔的儿子雅撒尼亚”，在结11:1节里被提到的邪恶首领之一。其身份不能被确定，我们也不能确定这里被提到的沙番就是在国王约西亚之下服侍的文士（王下22:8,9）。如果他就是，那么关于在这里提示他作为雅撒尼亚的祖先就是为了表现他们的品性之差别，而且揭露首领道德上衰退。
    香炉。作为一个高潮，70位长老都正在扮演祭司的角色，而且正在使用香坛向他们描绘的偶像烧香，其实除了亚伦子孙之外其他人无权使用（代下26:16-18），并且必须只献给真实的上帝。
12 【和合本】他对我说：“人子啊，以色列家的长老暗中在各人画像屋里所行的，你看见了吗？他们常说：‘耶和华看不见我们；耶和华已经离弃这地。’”
【吕振中】他对我说∶“人子阿，以色列家的长老各在自己錾像的屋里暗中所行的、你看见了没有？他们常说∶‘永恒主看不见我们；永恒主已经离弃了这地了。’”
【思高本】他对我说：“人子，你看见了以色列的长老在黑暗中，每人在藏神像的暗室中所行的事吗？他们说：上主看不见我们，上主已离弃了此地。”
【现代本】上帝对我说：“必朽的人哪，你看见以色列的长老在偷偷地做些什么吗？他们在充满了偶像的房间里礼拜。他们借口说：‘上主看不见我们；他丢弃了这地方。’”
【KJV】Then said he unto me, Son of man, hast thou seen what the ancients of the house of Israel do in the dark, every man in the chambers of his imagery? for they say, the LORD seeth us not; the LORD hath forsaken the earth.
【NIV】He said to me, "Son of man, have you seen what the elders of the house of Israel are doing in the darkness, each at the shrine of his own idol? They say, 'The LORD does not see us; the LORD has forsaken the land.' "
【BBE】And he said to me, Son of man, have you seen what the responsible men of the children of Israel do in the dark, every man in his room of pictured images? for they say, The Lord does not see us; the Lord has gone away from the land.
【ASV】Then said he unto me, Son of man, hast thou seen what the elders of the house of Israel do in the dark, every man in his chambers of imagery? for they say, Jehovah seeth us not; Jehovah hath forsaken the land.
【本会注释】
    耶和华看不见我们。他们不否认在身旁有上帝，但是似乎把耶和华当做一位已经退位的地方性的神。以西结把这一群人的哲学置于流行说法形式，是该先知风格的一种特征（见结9:9；11:3,15；12:22,27；18:2,25,29；33:10,24,30；35:12；37:11）。
13 【和合本】他又说：“你还要看见他们另外行大可憎的事。”
【吕振中】他又对我说∶“你还要看见另有大可厌恶的事、就是他们所在行的。”
【思高本】他又向我说：“你还要看见他们所行的更丑恶的事。”
【现代本】接着，上主对我说：“你将看见他们做比这更可恶的事。”
【KJV】He said also unto me, Turn thee yet again, and thou shalt see greater abominations that they do.
【NIV】Again, he said, "You will see them doing things that are even more detestable."
【BBE】Then he said to me, You will see even more disgusting things which they do.
【ASV】He said also unto me, Thou shalt again see yet other great abominations which they do.
14 【和合本】他领我到耶和华殿外院朝北的门口。谁知，在那里有妇女坐着，为搭模斯哭泣。
【吕振中】他领我到永恒主之殿的外院朝北的大门路那里；便见在那里有妇女们坐着，为搭模斯哭泣。
【思高本】以后，他引我到了上主的圣殿朝北的大门口。看，有些妇女坐在那，哀悼塔慕次。
【现代本】于是他领我到圣殿北门，让我看一群妇女；她们正在为搭模斯神的死而哭泣。
【KJV】Then he brought me to the door of the gate of the LORD's house which was toward the north; and, behold, there sat women weeping for Tammuz.
【NIV】Then he brought me to the entrance to the north gate of the house of the LORD , and I saw women sitting there, mourning for Tammuz.
【BBE】Then he took me to the door of the way into the Lord's house looking to the north; and there women were seated weeping for Tammuz.
【ASV】Then he brought me to the door of the gate of Jehovah's house which was toward the north; and behold, there sat the women weeping for Tammuz.
【本会注释】
    搭模斯。巴比伦人所敬拜的神，命名为Du'ūzu，不同地被指定为女神伊施他尔的兄弟或儿子、丈夫或爱人。塔模斯神是植物和牧场的神，是牛羊群的恩主。依照远古的传统习俗，他一年死一次，而且降身到阴间。他的消逝标志着在夏天的酷热中枯赶农作物、牧场和流水。他的逝世被纪念在挽歌的哀伤和歌唱的公众活动中，在闪族年第4个月（Duzu神，或塔模斯神，从我们的六月或七月，见卷二第116页）。也是一年一次，伊施他尔神被相信降身到地狱里，唤醒死神。他的唤醒和回返应该使植物再次兴旺。希腊人在他们的德美特女神和波斯芳尼［希腊春之女神］的神话中保藏了一个相似的传闻。
    塔模斯神受敬拜在巴比伦、亚述、腓尼基和非利士［巴勒斯坦］。在腓尼基人中，这一迷信采纳了的形式是敬拜阿多尼斯（闪族语'adon，“主”），地方性的腓尼基人的神，以及名字阿多尼斯被传送到希腊。希腊的维那斯神话和阿多尼斯神话是经过罗马人被传诵的。虽然在早期的传统里将塔模斯神和阿多尼斯神视为等同，但是实际上对于阿多尼斯的敬拜只是流传甚广的敬拜塔模斯神的其中一种形式。至于犹太人首先采纳这一迷信的时间未被知晓。
    塔模斯神的节日是在第四个月，不在以西结异象时间的“第六个月”，这一事实没有相互冲突。先知是在异象中看见了这些，并且无疑地给他显示出各种不同的时代在耶路撒冷施行恶事的描绘现象。
15 【和合本】他对我说：“人子啊，你看见了吗？你还要看见比这更可憎的事。”
【吕振中】他对我说∶“人子阿，你看见了没有？你还要看见比这些更可厌恶的事呢。”
【思高本】他向我说：“人子，你看见了吗？但你还要看见比这更丑恶的事。”
【现代本】上主说：“必朽的人哪，你看见这事吗？你将看见比这更可恶的事。”
【KJV】Then said he unto me, Hast thou seen this, O son of man? turn thee yet again, and thou shalt see greater abominations than these.
【NIV】He said to me, "Do you see this, son of man? You will see things that are even more detestable than this."
【BBE】Then he said to me, Have you seen this, O son of man? you will see even more disgusting things than these.
【ASV】Then said he unto me, Hast thou seen this, O son of man? thou shalt again see yet greater abominations than these.
16 【和合本】他又领我到耶和华殿的内院。谁知，在耶和华的殿门口、廊子和祭坛中间，约有二十五个人背向耶和华的殿，面向东方拜日头。
【吕振中】他又领我到永恒主之殿的内院；只见在永恒主殿堂的门口，廊子与祭坛之间、约有二十五个人、背向着永恒主的殿堂，面向着东方，向东拜着日头。
【思高本】以后，他引我到了上主圣殿的内庭院内；看，在上主圣所的门口，在走廊和祭坛中间约有二十五个人，背向上主的圣所，面向东方，他们正在向东方朝拜太阳。
【现代本】于是他领我到圣殿的内院。在圣殿内院的进口处，在祭坛和走廊中间，约有二十五个人，背向内院，面朝东方，在拜初升的太阳。
【KJV】And he brought me into the inner court of the LORD's house, and, behold, at the door of the temple of the LORD, between the porch and the altar, were about five and twenty men, with their backs toward the temple of the LORD, and their faces toward the east; and they worshipped the sun toward the east.
【NIV】He then brought me into the inner court of the house of the LORD , and there at the entrance to the temple, between the portico and the altar, were about twenty-five men. With their backs toward the temple of the LORD and their faces toward the east, they were bowing down to the sun in the east.
【BBE】And he took me into the inner square of the Lord's house, and at the door of the Temple of the Lord, between the covered way and the altar, there were about twenty-five men with their backs turned to the Temple of the Lord and their faces turned to the east; and they were worshipping the sun, turning to the east.
【ASV】And he brought me into the inner court of Jehovah's house; and behold, at the door of the temple of Jehovah, between the porch and the altar, were about five and twenty men, with their backs toward the temple of Jehovah, and their faces toward the east; and they were worshipping the sun toward the east.
【本会注释】
    二十五。希腊文七十士译本［LXX］的经文是“二十”。这一数字的意义不清楚。有些人推测这是提及大祭司和24个班次（见对代上24:1节的注释），借此代表祭司整体。他们站立在圣坛和圣殿之间，乃是院中一个最神圣的地带。在那里，他们背向了上帝的圣殿，敬拜了太阳。崇拜太阳，沙马士神，在早先时是迦南人的习俗，可是打开了自己的通道，潜入犹大的国王和众民的敬拜之中（王下23:5,11；参照申4:19；17:3；伯31:26）。这些人站立在院中的事实导致人相信他们可能是祭司，但是除了祭司之外有时有其他人进到那里（王下11:4-15）。如果他们是真实宗教的特殊守护人，他们的罪对上帝是最公然的侮辱。所以这被印上标记，当作最可憎的恶劣行为（见代下36:14）。
17 【和合本】他对我说：“人子啊，你看见了吗？犹大家在此行这可憎的事还算为小吗？他们在这地遍行强暴，再三惹我发怒，他们手拿枝条举向鼻前。
【吕振中】他对我说∶“人子阿，你看见了没有？犹大家在这里行这可厌恶的事，还算为小么？他们使这地充满了强暴，再三惹了我发怒；看哪，他们把树枝子送到鼻前呢。
【思高本】他又向我说：“人子，你看见了吗？在这行的这些丑恶之事，为犹大家还不够吗？他们还将此地充满了残暴之事，时时惹我忿怒。看，他们还把枝条举到自己鼻子上。
【现代本】上主对我说：“必朽的人哪，你看见这事吗？你看，这些犹大人做了可恶的事，在全国到处行暴，还不满足，还要跑到圣殿里来做这可恶的事激怒我。看哪，他们以最无礼的举动侮辱我。
【KJV】Then he said unto me, Hast thou seen this, O son of man? Is it a light thing to the house of Judah that they commit the abominations which they commit here? for they have filled the land with violence, and have returned to provoke me to anger: and, lo, they put the branch to their nose.
【NIV】He said to me, "Have you seen this, son of man? Is it a trivial matter for the house of Judah to do the detestable things they are doing here? Must they also fill the land with violence and continually provoke me to anger? Look at them putting the branch to their nose!
【BBE】Then he said to me, Have you seen this, O son of man? is it a small thing to the children of Judah that they do the disgusting things which they are doing here? for they have made the land full of violent behaviour, making me angry again and again: and see, they put the branch to my nose.
【ASV】Then he said unto me, Hast thou seen this, O son of man? Is it a light thing to the house of Judah that they commit the abominations which they commit here? for they have filled the land with violence, and have turned again to provoke me to anger: and, lo, they put the branch to their nose.
【本会注释】
    强暴。希伯来语是chamas。相同的措辞被用来描述大洪水前的罪恶（创6:11）。希腊文七十士译本［LXX］的经文是“目无法纪”。
    再三。或，“返回”，即，众民一次又一次返回他们的邪恶行为中。
    手拿枝条。在被称呼为“阿多尼斯花园”中，无根花插进了一个装满土的碗中，而且被举在脸前。这种习俗被画在从庞培时的壁画上。远古的犹太人习俗宣称该译文应该是“我的鼻子”，即，上帝的鼻子。这一段经文就被释义为“他们当众侮辱我，在为敬拜我而奉献给我的地方将他们的后背转向了我”。希腊文七十士译本［LXX］，在某种程度上，支持这一含义，这一段译文是“他们如同那些嘲弄的人”。
18 【和合本】因此，我也要以忿怒行事，我眼必不顾惜，也不可怜他们；他们虽向我耳中大声呼求，我还是不听。”
【吕振中】因此我也要以烈怒对待他们；我的眼必不顾惜；我必不可怜；他们虽向我耳中大声呼求，我还是不听他们。”
【思高本】我必大发愤怒，我的眼决不怜视，一点也不顾惜；极使他们在我耳旁高声喊叫，我仍不俯听他们。”
【现代本】所以，我要向他们倾倒我的烈怒。我不饶恕他们，也不怜恤他们。即使他们大声喊叫，向我祈求，我也不听。”
【KJV】Therefore will I also deal in fury: mine eye shall not spare, neither will I have pity: and though they cry in mine ears with a loud voice, yet will I not hear them.
【NIV】Therefore I will deal with them in anger; I will not look on them with pity or spare them. Although they shout in my ears, I will not listen to them."
【BBE】For this reason I will let loose my wrath: my eye will not have mercy, and I will have no pity.
【ASV】Therefore will I also deal in wrath; mine eye shall not spare, neither will I have pity; and though they cry in mine ears with a loud voice, yet will I not hear them.
【本会注释】
    不听。避免国家的大灾难，现在为时已晚。然而，个人的拯救没有被排除。少许人“因城中所行可憎之事叹息哀哭”，在那国中他们将会得到拯救。其余的已经因他们的顽固品行而被选入毁灭。
    凭着他们的顽固拒绝倾听上帝呼叫他们修正他们的做法的声音，人们最终促成自己耳聋于上帝的声音。当那个时候来临时，上帝将会不听他们。

怀爱伦注释

1,10-13《知君》第448页
14-18《知君》第449页


第 9 章

【本会注释】
1 一个异象，借此显示了保存一些，5 并且毁灭其余者。
8 上帝不能为他们倾听恳求。

耶路撒冷受惩罚
1 【和合本】他向我耳中大声喊叫说：“要使那监管这城的人手中各拿灭命的兵器前来。”
【吕振中】他向我耳中大声喊叫说∶“这城的行政官哪，你们要走近前来，各人手里拿着他那毁灭人的器械。”
【思高本】以后我听见他高声喊说：“惩罚此城的，快来！每人手中应拿着毁灭的工具。”
【现代本】以后，我听见上帝大声呼喊：“你们受派来惩罚这城市的人哪，带你们的武器来吧！”
【KJV】He cried also in mine ears with a loud voice, saying, Cause them that have charge over the city to draw near, even every man with his destroying weapon in his hand.
【NIV】Then I heard him call out in a loud voice, "Bring the guards of the city here, each with a weapon in his hand."
【BBE】Then crying out in my hearing in a loud voice, he said, Let the overseers of the town come near, every man armed.
【ASV】Then he cried in mine ears with a loud voice, saying, Cause ye them that have charge over the city to draw near, every man with his destroying weapon in his hand.
【本会注释】
    他向我耳中大声喊叫说。第9章是结8章象征性异象的接续。先知记录了流经他眼前的全景视野，为我们留下解经，牵涉到各种不同的象征物所表现的内涵。说话者相同于整个结8章。祂的身份被显示在先知向祂的致辞，在第8节：“哎，主耶和华啊！”
    那监管这城的人。这一用语是希伯来语pequddoth 的译文，乃是pequddah 的单数，这个措辞在别处经文里被译为“职位”（译者注：乃是英KJV版译文，在中文版被略，民4:16）、“讨罪”（耶8:12）。也被用做“官长”（赛60:17）。如果这最后的译文可相宜在这里，就有一个写照，说明有执行上帝刑罚的监督、守望者或守卫（见但4:13）。整个的这一组词也可以像希腊文七十士译本［LXX］一样，被释义为“复仇已经逼近在这城之上”。
2 【和合本】忽然有六个人从朝北的上门而来，各人手拿杀人的兵器；内中有一人身穿细麻衣，腰间带着墨盒子。他们进来，站在铜祭坛旁。
【吕振中】忽然有六个人从朝北的上门那路向而来，各人手里拿着他那打碎人的器械；其中有一个人身穿细麻服装，腰间带着墨盒子。他们进来，站在铜祭坛旁。
【思高本】看，有六个人从上边朝北的门走来，每人拿着破坏的武器。他们中间有一个人身穿细麻衣，腰间带着书记的墨盒。他们来到，就站在铜祭坛旁。
【现代本】立刻有六个人各带着武器从圣殿外院的北门走过来，其中一个穿着麻纱衣裳的带着笔墨。他们都来，站在铜的祭坛旁边。
【KJV】And, behold, six men came from the way of the higher gate, which lieth toward the north, and every man a slaughter weapon in his hand; and one man among them was clothed with linen, with a writer's inkhorn by his side: and they went in, and stood beside the brasen altar.
【NIV】And I saw six men coming from the direction of the upper gate, which faces north, each with a deadly weapon in his hand. With them was a man clothed in linen who had a writing kit at his side. They came in and stood beside the bronze altar.
【BBE】And six men came from the way of the higher doorway looking to the north, every man with his axe in his hand: and one man among them was clothed in linen, with a writer's inkpot at his side. And they went in and took their places by the brass altar.
【ASV】And behold, six men came from the way of the upper gate, which lieth toward the north, every man with his slaughter weapon in his hand; and one man in the midst of them clothed in linen, with a writer's inkhorn by his side. And they went in, and stood beside the brazen altar.
【本会注释】
    六个人。这里以人的形象描绘这些复仇的行刑者。在最初解经时，他们代表巴比伦人，他们要在城市之上执行神授的审判。第二种解经是，他们预兆刑罚的代理，乃是在末日时，将会执行审判，首先对那些自称为众民的灵性之上的监护者的人，稍后对整个的恶人。
    上门。由于圣殿的院子是以阶梯方式被建造的，内院比较高。“朝北”指的是门，因为先知先前在那里被揭示偶像崇拜（结8:5）。
    内中有一人。这个人是六个手持杀人兵器的人之一，不是第七个，也有些翻译员有如此主张（见《证》第三卷第266、267页）。祂是“身穿细麻衣”，乃是平常祭司的服装，以及在大赎罪日的仪式里大祭司穿的特殊服装（利16）。
    墨盒子。希伯来语是qeseth，这个措辞只出现在这里，或许是衍生自埃及的gsty，“笔者的调色板”，由此而来，在这个情形中包含笔、刀和墨水。希腊文七十士译本［LXX］也许跟随着一个不同的经文：“一条蓝宝石腰带”，而不是“墨盒子”。但是希伯来语似乎就是更贴切的经文。
3 【和合本】以色列上帝的荣耀本在基路伯上，现今从那里升到殿的门槛。上帝将那身穿细麻衣、腰间带着墨盒子的人召来。
【吕振中】以色列之上帝的荣耀从它停驻的基路伯之上上去、到殿的门限那里；上帝就召唤那身穿细麻服装、腰间带着墨盒子的人。
【思高本】那停在革鲁宾上的以色列的天主光荣，就由革鲁宾身上升起，来到圣殿的门限上，叫将那身穿细麻衣，腰间带着墨盒的人召来。
【现代本】以色列上帝的荣耀离开基路伯，移到圣殿的进口处；这荣耀本来停在基路伯上面。上主喊那穿麻纱衣裳的来，告诉他：
【KJV】And the glory of the God of Israel was gone up from the cherub, whereupon he was, to the threshold of the house. And he called to the man clothed with linen, which had the writer's inkhorn by his side;
【NIV】Now the glory of the God of Israel went up from above the cherubim, where it had been, and moved to the threshold of the temple. Then the LORD called to the man clothed in linen who had the writing kit at his side
【BBE】And the glory of the God of Israel had gone up from the winged ones on which it was resting, to the doorstep of the house. And crying out to the man clothed in linen who had the writer's inkpot at his side,
【ASV】And the glory of the God of Israel was gone up from the cherub, whereupon it was, to the threshold of the house: and he called to the man clothed in linen, who had the writer's inkhorn by his side.
【本会注释】
    荣耀。即，被描述在结8:4节的荣耀，乃是再现一次在结1节中被描述的异象。
    升到殿的门槛。这一移动可能指示刑罚的指令会从圣殿本身开始进行，圣殿乃是被犹太人考虑为他们安逸的保障。
4 【和合本】耶和华对他说：“你去走遍耶路撒冷全城，那些因城中所行可憎之事叹息哀哭的人，画记号在额上。”
【吕振中】（传统有∶永恒主）对他说∶“你去走遍城中、耶路撒冷中间，在那些为了城中所行可厌恶的事而叹息唉哼的人额上画记刀字的记号。”
【思高本】上主对他说：“你要走遍此城，即走遍耶路撒冷，凡因城充发生的丑恶之事而悲痛哀号的人，要在他们额上划一个十字记号。”
【现代本】“你去，走遍全耶路撒冷，遇到因城里所发生那些可恶的事而苦恼悲叹的人，都要在他们额上做记号。”
【KJV】And the LORD said unto him, Go through the midst of the city, through the midst of Jerusalem, and set a mark upon the foreheads of the men that sigh and that cry for all the abominations that be done in the midst thereof.
【NIV】and said to him, "Go throughout the city of Jerusalem and put a mark on the foreheads of those who grieve and lament over all the detestable things that are done in it."
【BBE】The Lord said to him, Go through the town, through the middle of Jerusalem, and put a mark on the brows of the men who are sorrowing and crying for all the disgusting things which are done in it.
【ASV】And Jehovah said unto him, Go through the midst of the city, through the midst of Jerusalem, and set a mark upon the foreheads of the men that sigh and that cry over all the abominations that are done in the midst thereof.
【本会注释】
    记号。希伯来语是taw，乃是希伯来语最后一个字母。在以西结的时代里，这个希伯来语字母的书写是 X 的形状。该记号乃是在异象中写的，从而这一记号的精确内涵或许不重要。有一个古时的释义是在这一迹象中见到十字架的预兆，这有点想入非非。在异象中，这一记号无疑地是书面上的，但是在其重要性上涉及到整个特征。该使者无须关心生日或地位，但是给那些为遍地流行的罪孽而哀哭的人作记号，给自身远离罪孽的人作记号。
    该异象起初涉及到尼布甲尼撒毁灭耶路撒冷。在这个世界的历史即将结束的现场，将会有另一次应验。这非常贴切地对应启7；15；16章的异象。在启示录中有显著区别的记号，那是“上帝的印”，而且，像以西结的记号，乃是以品性资格为基础。上帝将祂接纳的记号标记在所有的人之上，只要他们经过圣灵的大能，反映出耶稣的形象（见《路》第67页）。这认可的印记被比喻为上帝的所有权的记号，好像上帝在那些为祂的王国国籍取得资格的人之上铭刻了祂的名字和致辞：“上帝，新耶路撒冷。”（《传证》第446页）
    若在灵魂中完成这一恩典工作，其外向性、可目睹的迹象就会是遵守圣经的真实的安息（见《证》第八卷第117页）。这将会实现在下列各项中：第七日安息日总是上帝为人的休息所指定的日子。这是被设立在创造时（创2:1-3），乃是被设立为永恒的义务。遵守安息的指令乃是被列在道德律当中（出20:8-11）。基督和祂的使徒都没有废除安息日。跟随着使徒们死亡出现的极大的背教，乃是擅自拒绝考虑安息日，并且把安息日替换成另一个休息日，七日的第一天。但是上帝的话预示着安息日改革的一项伟大事业，乃是在基督复临之前（赛56:1,2,6-8；58:12,13；启14:6-12；见《善》第451-460页）。这也预示，与此同时，撒但，大大的背教领袖，将会擢升他自己宗教的假冒系统，展示出一个虚假的安息日──星期日，作为敬拜日（启13；14:9-12；参照但7:25）。在他将会成功的范畴里，他将会能够以一次极大的宗教改革运动来联合整个世界，一个显著的特征将会是升化星期日（启13:8；14:8；16:14；18:3；见《善》第35-40）。他朝着这一方向的努力结果是将会把整个世界区分为二大本营，那些对上帝忠实并且保守祂的安息日的人，和那些参与全世界宗教运动的赝品并且归荣耀给虚伪的安息日的人。遵守真实的安息日的将会如此地变成上帝的真实敬拜者的有区别的记号。
    然而，外向性遵守安息日并非构成这一记号。这一印证意味着一切值得在即将被建立的荣耀的王国中得到国籍的人所具有的品性的资格。只有那些已经使自己的灵魂洁净化的人，才会在耶稣复临之前在那可怕患难时默守安息日。不诚实的安息日遵守者将会抛弃上帝众民的队伍，而且和对抗天国的撒但联合，加入对抗宇宙管理者的战争（《传证》第465页）。故此，只有真正而又真实的才会被保留，作为上帝的神圣安息日的唯一捍卫者。上帝的真实的子民会加入这些人中，他们一直到至今，分散在基督教界的各种教派之中，但是他们在大声的召唤之光中接受安息日，而且加入上帝的剩余众民之中（见《善》第611、612页）。
    该记号乃是被印在那些“因城中所行可憎之事叹息哀哭的人”之上的。那些属于这一个种类的人被描述为是卓越的人，因为他们的灵魂受到苦闷于声称上帝的众民的衰弱。他们举哀而且使他们的灵魂遭受痛苦，因为每种类型的的人都在教会中自傲、贪财、自私和诓骗。他们觉得无能为力于阻止罪孽的奔流，从而满心悲伤和恐惧（见《证》第五卷第210页）。那些另一种类型的人努力在已存在的邪恶上套一个斗蓬，而且申辩那些流行各处的极大的恶行。他们宣称上帝太良善并太仁慈，而无法处罚邪恶。他们说，上帝不将行良善，祂也不会做邪恶。他们主张，上帝不期望有如此高的一个标准，并只要有一个小欲望不做错事就会满意。但是，上帝不能改变祂的标准。一旦如此做，乃是改变祂自己。更确切地说，祂提供恩典给每种德行和每个缺点的订正。祂要求每个基督徒完全利用好这些预防措施的优点。祂的要求就是达到完美。除非达到这一点，当验证结束时，该灵魂将会被发现没有上帝的印证。
5 【和合本】我耳中听见他对其余的人说：“要跟随他走遍全城，以行击杀。你们的眼不要顾惜，也不要可怜他们。
【吕振中】我听得到他对其余的人说∶“要跟着他走遍城里，以行击杀；你们的眼不可顾惜，你们不要可怜。
【思高本】以后我听见他向其馀的人说：“你们也跟着他走遍全城击杀，你们的眼不要怜视，一点也不要顾惜；
【现代本】我又听见上帝向其它的人说：“你们要跟在他后面，走遍全城，下手屠杀，不要放过任何人，不要怜悯。
【KJV】And to the others he said in mine hearing, Go ye after him through the city, and smite: let not your eye spare, neither have ye pity:
【NIV】As I listened, he said to the others, "Follow him through the city and kill, without showing pity or compassion.
【BBE】And to these he said in my hearing, Go through the town after him using your axes: do not let your eyes have mercy, and have no pity:
【ASV】And to the others he said in my hearing, Go ye through the city after him, and smite: let not your eye spare, neither have ye pity;
6 【和合本】要将年老的、年少的，并处女、婴孩，和妇女，从圣所起全都杀尽，只是凡有记号的人不要挨近他。”于是他们从殿前的长老杀起。
【吕振中】要将年老的、年壮的、和处女、幼小的和妇女、全都杀掉灭尽，从圣所杀起；但凡有刀字记号的、你们可别触害着。”于是他们从圣殿面前做长老的人杀起。
【思高本】把老人、少年、处女、婴儿和妇女都要杀尽灭绝；但凡额上有十字记号的人，不可走近。你们从圣所这开始。”果然他们就从在圣殿前的长老开始。
【现代本】无论是老人、少年、少女、母亲，或婴儿，都要杀光；但是不可杀那些额上有记号的人。现在就从这里，从我的圣所先下手吧！”于是他们下手杀那些站在圣殿里的长老。
【KJV】Slay utterly old and young, both maids, and little children, and women: but come not near any man upon whom is the mark; and begin at my sanctuary. Then they began at the ancient men which were before the house.
【NIV】Slaughter old men, young men and maidens, women and children, but do not touch anyone who has the mark. Begin at my sanctuary." So they began with the elders who were in front of the temple.
【BBE】Give up to destruction old men and young men and virgins, little children and women: but do not come near any man who has the mark on him: and make a start at my holy place. So they made a start with the old men who were before the house.
【ASV】slay utterly the old man, the young man and the virgin, and little children and women; but come not near any man upon whom is the mark: and begin at my sanctuary. Then they began at the old men that were before the house.
【本会注释】
    从殿前的长老杀起。在起初的解经中，这是一个天意，标志着结束耶路撒冷的验证。上帝已经用尽祂的方法，呼吁了悖逆的以色列。祂的抑制大能会从那侵略迦勒底人被移走。他们的军队会毫无慈悲地执行他们的审判，“年老的，年少的全都杀尽”。他们会从圣所开始，那里集中着众民的下流的罪。
    这些情节，在那末日里，将会再次被颁布。然后，审判也开始从“上帝的家起首”（彼前4:17），审判那些上帝已经给于了极大的光和那些一直作为人们灵性上利益的监护者的人，因他们已经出卖了他们的信托（见《证》第五卷第211页）。这些不忠实的牧人首先接受凌辱，乃是被那些曾因他们狡诈而受欺骗的人倾注给他们的凌辱（《早》第282页）。稍后，他们毁灭在基督复临之前而且陪伴着的大摧毁中（见启15-19）。
7 【和合本】他对他们说：“要污秽这殿，使院中充满被杀的人。你们出去吧！”他们就出去，在城中击杀。
【吕振中】他对他们说∶“要使这殿沾上污秽，使院中充满了被刺死的人；你们只管出去！在城中进行击杀（传统∶他们就出去，在城中进行击杀）。”
【思高本】以后又向他们说：“你们要玷污这圣殿，使被杀者充塞整个庭院，然后出去！”他们就出去，在城中击杀。
【现代本】上帝对他们说：“把尸体堆满圣殿的院子，弄脏圣殿吧！现在就开始下手！”于是他们开始在城里杀人。
【KJV】And he said unto them, Defile the house, and fill the courts with the slain: go ye forth. And they went forth, and slew in the city.
【NIV】Then he said to them, "Defile the temple and fill the courts with the slain. Go!" So they went out and began killing throughout the city.
【BBE】And he said to them, Make the house unclean, make the open places full of dead: go forward and send destruction on the town.
【ASV】And he said unto them, Defile the house, and fill the courts with the slain: go ye forth. And they went forth, and smote in the city.
【本会注释】
    要污秽这殿。犹太人期望上帝会使祂的家免于被弄脏。在这一点上，他们失望了。在某种程度上，弄脏是被崇拜偶像者流血的尸体所招致的。
8 【和合本】他们击杀的时候，我被留下，我就俯伏在地，说：“哎！主耶和华啊，你将忿怒倾在耶路撒冷，岂要将以色列所剩下的人都灭绝吗？”
【吕振中】他们去击杀的时候，只有我一人被留下，我就脸伏于地，说∶“哀阿，主永恒主阿，你将你的烈怒倾倒于耶路撒冷，难道要将以色列余剩之民都灭尽么？”
【思高本】他们去击杀时，只留下我一人。我就伏地掩面呼求说：“哎！吾主上主，你在耶路撒冷发你的愤怒，要灭绝以色列的遗民吗？”
【现代本】他们在城里进行大屠杀的时候，我独自留在圣殿。我伏在地上喊叫：“至高的上主啊，你真的要向耶路撒冷倒尽烈怒、把以色列仅存的人都灭尽吗？”
【KJV】And it came to pass, while they were slaying them, and I was left, that I fell upon my face, and cried, and said, Ah Lord GOD! wilt thou destroy all the residue of Israel in thy pouring out of thy fury upon Jerusalem?
【NIV】While they were killing and I was left alone, I fell facedown, crying out, "Ah, Sovereign LORD ! Are you going to destroy the entire remnant of Israel in this outpouring of your wrath on Jerusalem?"
【BBE】Now while they were doing so, and I was untouched, I went down on my face, and crying out, I said, Ah, Lord! will you give all the rest of Israel to destruction in letting loose your wrath on Jerusalem?
【ASV】And it came to pass, while they were smiting, and I was left, that I fell upon my face, and cried, and said, Ah Lord Jehovah! wilt thou destroy all the residue of Israel in thy pouring out of thy wrath upon Jerusalem?
【本会注释】
    我被留下。在异象中，以西结见到耶路撒冷变成一座死城。这对他来说，他似乎正独自地站立在那些被杀者之中。这里没有提示任何因为那受到保护的记号被解救的人。明显，他们构成小小的数目。
    以色列所剩下的人。十个支派先前已经在公元前723/722年陷入被掳。（王下17:6）。犹大的南方王国的一个相当大群人先前在公元前605年被移动，以及尤其在公元前597年（见第568页）。以西结依然恳求留下剩下的人。罪的本性和巨大证明了刑罚是正当的。
9 【和合本】他对我说：“以色列家和犹大家的罪孽极其重大。遍地有流血的事，满城有冤屈，因为他们说：‘耶和华已经离弃这地，他看不见我们。’
【吕振中】他对我说∶“以色列家和犹大家的罪孽极而又极之大，遍地满有流血的事，城里满了冤屈，因为他们说∶‘永恒主已经离弃了这地了！永恒主看不见我们！’
【思高本】他回答我说：“以色列和犹大的家族，实在罪大恶极；此地充满了血债，满城都是暴行，他们还说：上主已离弃了此地，上主看不见。
【现代本】上帝回答：“以色列人和犹大人罪恶滔天。全国到处都有凶杀事件；耶路撒冷充满枉的事。他们说，我──上主丢弃了他们的国家，不看顾他们。
【KJV】Then said he unto me, The iniquity of the house of Israel and Judah is exceeding great, and the land is full of blood, and the city full of perverseness: for they say, The LORD hath forsaken the earth, and the LORD seeth not.
【NIV】He answered me, "The sin of the house of Israel and Judah is exceedingly great; the land is full of bloodshed and the city is full of injustice. They say, 'The LORD has forsaken the land; the LORD does not see.'
【BBE】Then he said to me, The sin of the children of Israel and Judah is very, very great, and the land is full of blood and the town full of evil ways: for they say, The Lord has gone away from the land, and the Lord does not see.
【ASV】Then said he unto me, The iniquity of the house of Israel and Judah is exceeding great, and the land is full of blood, and the city full of wrestling of judgment: for they say, Jehovah hath forsaken the land, and Jehovah seeth not.
【本会注释】
    这地球［译者注：乃是英KJV版译文，中文版译文是“这地”］。希伯来语是'eres，也可以被翻译为“这地”。这两个译文都正确。众民主张上帝不关心人的行为。依据他们的想像，在对待彼此的行动上，他们有自由于选择范畴，没有人要求他们解释他们的行为。其结果是道德上的衰退。
10 【和合本】故此，我眼必不顾惜，也不可怜他们，要照他们所行的报应在他们头上。”
【吕振中】故此我也这样；我的眼必不顾惜，我必不可怜；我必将他们所行的还报与他们头上。”
【思高本】因此，我的眼也决不怜视，一点也不顾惜；反而我要把他们的行为，归在他们头上。”
【现代本】但是我绝不饶恕他们，不怜恤他们。他们怎样待别人，我要照样待他们。”
【KJV】And as for me also, mine eye shall not spare, neither will I have pity, but I will recompense their way upon their head.
【NIV】So I will not look on them with pity or spare them, but I will bring down on their own heads what they have done."
【BBE】And as for me, my eye will not have mercy, and I will have no pity, but I will send the punishment of their ways on their heads.
【ASV】And as for me also, mine eye shall not spare, neither will I have pity, but I will bring their way upon their head.
11 【和合本】那穿细麻衣、腰间带着墨盒子的人将这事回复说：“我已经照你所吩咐的行了。”
【吕振中】那身穿细麻服装、腰间带着墨盒子的人将这事回覆说∶“我已经照你所吩咐我的行了。”
【思高本】看啊，那身穿细麻衣，腰间带着墨盒的人，回来报告说：“我已照你的吩咐的做了。”
【现代本】后来，那穿麻纱衣裳的带着笔墨回来，向上主报告：“我已经遵照你的命令完成任务了！”
【KJV】And, behold, the man clothed with linen, which had the inkhorn by his side, reported the matter, saying, I have done as thou hast commanded me.
【NIV】Then the man in linen with the writing kit at his side brought back word, saying, "I have done as you commanded."
【BBE】Then the man clothed in linen, who had the inkpot at his side, came back and said, I have done what you gave me orders to do.
【ASV】And behold, the man clothed in linen, who had the inkhorn by his side, reported the matter, saying, I have done as thou hast commanded me.

怀爱伦注释

1 《证》第五卷第207页
1,2 《善》第656页；《证》第三卷第266页
2-7《传证》第431页
3-6《证》第五卷第207页
4 《善》第656页；《知君》第590页；《传证》第445页；《证》第三卷第266、370页；《证》第五卷第210、474页
4-6《证》第五卷第505页
5,6 《证》第三卷第267页；《证》第五卷第211页
6 《善》第656页
10 《传证》第432页
11 《早》第279页；《赎》第402页


top

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48


第 1 章

【本会注释】
1 约雅敬的被掳。
3 亚施毗拿带进但以理、哈拿尼雅、米沙利和亚撒利雅。
8 他们拒绝王的膳却靠素菜和白水而兴盛。
17 他们在智慧上的卓越。

但以理和他的朋友们（1:-6:）

但以理在尼布甲尼撒的宫廷中
1 【和合本】犹大王约雅敬在位第三年，巴比伦王尼布甲尼撒来到耶路撒冷，将城围困。
【吕振中】犹大王约雅敬执掌国政之第三年、巴比伦王尼布甲尼撒来到耶路撒冷，将耶路撒冷围困住。
【思高本】犹大王约雅金在位第叁年，巴比伦王拿步高前来围攻耶路撒冷，
【现代本】犹大王约雅敬在位的第三年，巴比伦王尼布甲尼撒进攻耶路撒冷，围困都城。
【KJV】In the third year of the reign of Jehoiakim king of Judah came Nebuchadnezzar king of Babylon unto Jerusalem, and besieged it.
【NIV】In the third year of the reign of Jehoiakim king of Judah, Nebuchadnezzar king of Babylon came to Jerusalem and besieged it.
【BBE】In the third year of the rule of Jehoiakim, king of Judah, Nebuchadnezzar, king of Babylon, came to Jerusalem, shutting it in with his forces.
【ASV】In the third year of the reign of Jehoiakim king of Judah came Nebuchadnezzar king of Babylon unto Jerusalem, and besieged it.
【本会注释】
    第三年。圣经同步学将许多犹大王的统治与尼布甲尼撒的统治相互联系在一起，而尼布甲尼撒的帝王年已在天文学上得到确立。因此，约雅敬在位第三年按照犹太历计算应从公元前606年秋到605年秋（见本注释第二册，第160页；第三册，第91页）。因此，在本节和下一节中所记载的事件一定是在从公元前606年秋开始到605年秋犹太民事年的某一时间发生的。在古代的帝王纪年体制被理解之前，这节经文为注释者提出了一个看似无法克服的难题，因为这在表面上与耶25:1节相矛盾。由于现代考古学的发现，在这一点上所有的历史学和年代学的难题都消失了，考古证据提供了一幅完全和谐的图案（见本册注释第747页）。圣经的完整性再次得到维护（见本册注释第746页）。
    约雅敬是约西亚的次子。当约西亚在米吉多丧命时，百姓使约西亚的四子约哈斯（见对代上3:15节的注释）接续他的父亲为王。当约哈斯在位三个月后，埃及的尼哥在那个夏季的美索不达米亚战役中废黜了他并将约雅敬安置在宝座上（王下23:29-34）。埃及王将犹大新统治者的名字从以利雅敬，“我的上帝兴起”，改为约雅敬，“耶和华兴起”。约雅敬被迫向埃及大量进贡（王下23:34,35），但他却似乎满足于效忠其埃及霸主。
    尼布甲尼撒。希伯来原文为Nebukadne'ssar，对巴比伦语Nabû-kudurri-usur 通常的希伯来语音译，意思就是“愿拿布［神］保护子”或“愿拿布保护我的界石”。希伯来文圣经中出现更多的译法是Nebukadne'ssar（尼布甲尼撒）而不是更为正确的拼法Nebukadre'ssar（尼布甲列撒）（见耶21:2；结26:7等）。希腊文献显示了n 和r 相同的互换。希腊文七十士译本将此名拼为Nabouchodonosor；但在斯特拉波的著作中并作为一个异体而在约瑟夫中被拼为Nabokodrosoros。
    尼布甲尼撒于公元前605年初夏时在巴勒斯坦的出现，正如但1:1节所指出的，被两个巴比伦记载所证实：（1）史学家贝罗苏士的一段叙述，其遗失的著作曾被约瑟夫就此事件而在其《驳亚匹温》（1.19）中所引用；（2）一部迄今才为人所知的巴比伦编年史中的一部分（D·J·魏士曼，主编，《迦勒底列王编年史》，1956年），其中含概了拿布波拉撒的整个统治时期及其儿子尼布甲尼撒在位的前十一年。
    正如约瑟夫所引用的，贝罗苏士叙述说尼布甲尼撒被其父亲拿布波拉撒所命令去平息在埃及、腓尼基和柯里叙利亚的叛乱。在完成了他的使命但仍在西方时，他得到其父亲去世的消息。他将俘虏──其中包括所提到的犹太人──交在其将军的手中，自己借沙漠的近道尽快赶回了巴比伦。这种匆忙无疑的是因为他想防止任何篡位者夺取王位。贝罗苏士说，尼布甲尼撒在赶回巴比伦时将犹太俘虏交给其将军。但以理及其朋友一定就在这些俘虏当中。在这一编年史被发现之前，但1:1,2节的话语和贝罗苏士的话语是提到尼布甲尼撒这一战役的唯一为人所知的古代记录。这个一年接一年的记载首次给予了有关拿布波拉撒的登基和死亡、尼布甲尼撒的登基以及八年后一个犹大王的被掳，显然是指约雅斤，的准确年代（它也将约西亚的去世定在609年将加基米施战役定于605年）。
    前面曾将尼布甲尼撒的即位大约定于605年8月，这是借着出自巴比伦的泥版商业文件所建立的年代主线（见本注释第三册，第86,87页），因为最后一个出自拿布波拉撒二十一年的泥版带有一个相当于8月8日的日期，而出自新统治时期的第一个泥版（不算一个先前定为7-8月份但现在定于10月份的泥版）写于9月份。
    而编年史给予了准确的日子。它讲述了尼布甲尼撒如何在其父亲在位的第二十一年决定性地在加基米施打败了埃及人并制服了哈提地（叙利亚和巴勒斯坦）；然后当他听说他父亲于亚笔月8日（大约在8月15日）去世时，他赶回巴比伦并于以禄月1日（大约在9月7日）登基。后来在其即位年以及又一次在其元年（于604年春开始），他返回了西方并获得了来自附庸国王的进贡。
    这就解释了但以理怎能在约雅敬在位第三年，即尼布甲尼撒元年的前一年被掳（见本册注释第747页）。
    巴比伦王。当尼布甲尼撒于约雅敬第三年，在其父亲去世前几个星期，或者最多几个月，来攻打耶路撒冷时，他还不是王。然而但以理大概是在古列王元年记录的这些事件（第21节），大约是在所描述的事件发生的七十多年后称尼布甲尼撒为“巴比伦王”的。当但以理作为一个年轻的俘虏来到巴比伦时，尼布甲尼撒已经是王了。从那时起，他看到尼布甲尼撒统治43年之久。因此，但以理称他为“王”似乎是很自然的事。也有可能，但并不太现实，就是但以理是在拿布波拉撒去世和尼布甲尼撒的返回巴比伦之间的暂短间隙中被掳的。
2 【和合本】主将犹大王约雅敬，并上帝殿中器皿的几分交付他手。他就把这器皿带到示拿地，收入他神的庙里，放在他神的库中。
【吕振中】主将犹大王约雅敬和上帝殿中一部分的器皿交在他手里，他就把这些器皿带到示拿地、他的神庙里，将器皿带进他神庙的库房房中。
【思高本】上主将犹大王约雅金和天主殿内的一部分器皿，交在拿步高手中，他便将这些器皿带到史纳尔地方，存放在他神殿的库房内。
【现代本】主准许他俘掳了约雅敬王，夺走圣殿器物的一部份。他把俘虏带到巴比伦的神庙去，又把夺来的宝物存放在神庙的仓库里。
【KJV】And the Lord gave Jehoiakim king of Judah into his hand, with part of the vessels of the house of God: which he carried into the land of Shinar to the house of his god; and he brought the vessels into the treasure house of his god.
【NIV】And the Lord delivered Jehoiakim king of Judah into his hand, along with some of the articles from the temple of God. These he carried off to the temple of his god in Babylonia and put in the treasure house of his god.
【BBE】And the Lord gave into his hands Jehoiakim, king of Judah, with some of the vessels of the house of God; and he took them away into the land of Shinar to the house of his god; and he put the vessels into the store-house of his god.
【ASV】And the Lord gave Jehoiakim king of Judah into his hand, with part of the vessels of the house of God; and he carried them into the land of Shinar to the house of his god: and he brought the vessels into the treasure-house of his god.
【本会注释】
    器皿的几份。尼布甲尼撒无疑地取走了最有价值和最精美的圣殿器皿为要用在对他的神玛尔杜克的侍奉当中。他自然地只留下了在耶路撒冷的圣殿中履行每日礼仪所绝对必要的器皿。迦勒底人一共有三次将圣器皿带回巴比伦：（1）在这一章节中所记载的战役中，（2）当耶路撒冷在约雅斤统治的末年于公元前597年被攻取时（王下24:13），（3）在西底家统治的末了，当耶路撒冷经过长期围困之后于公元前586年被攻取并被毁灭时（王下25:8-15）。巴比伦军队对耶路撒冷财宝的掠夺是对以赛亚近一个世纪前所发出之预言的应验（赛39:6）。关于约柜的命运，见对耶37:10节的注释。
    示拿地。较早的注释家认为此词等同于mât Sumêri,“苏美尔之地”，或巴比伦南部，但这种解释现在以基本上被抛弃了。在大多数旧约章节中，示拿只是一个表示巴比伦的名词。“示拿”一词的起源仍不为人知（见对创10:10节的注释）。但在创14:1,9节中，示拿似乎是指美索不达米亚北部的一个地区，在楔形文字文献中称为散哈尔（Sanhar）。正如在创11:2，赛11:11和亚5:11节中一样，但以理中所提到的示拿一定是指巴比伦。
    他神。巴比伦人的主要神就是玛尔杜克，从第一王朝的时代起，在一千多年前，此神就一直被通俗地称为彼勒（Bêl），“主”。他的主要神庙，被称为以撒基拉（Esagila），在其院中竖立着伟大的殿塔，以特米南奇（Etemenanki）。此庙都位于巴比伦城的中心（见对第4章的附注；另见本册注释第796页的地图）。
    库。巴比伦楔形文字文献经常提到玛尔杜克的伟大神庙以撒基拉（Esagila）的宝库。属于那综合神庙的许多附属建筑中到底哪个会是储藏这些财宝的建筑尚不为人知。但一个世俗性的宝库曾在宫殿院宇中被发掘出来。发掘者将此建筑称为故宫博物馆，因为他们在那里发现了许多从被征服的城市收集来的雕塑和铭文。正如在现代的博物馆中一样，从帝国的不同地区收集来的物品也被陈列出来。此建筑虽然是向公众开放的，但根据一个当时的铭文规定，“邪恶的百姓”却不准入内。许多从耶路撒冷而来的财宝，特别是象来自皇家宝库那样的财宝，并非不可能被收藏在这故宫博物馆中并被许多游客所观赏。
3 【和合本】王吩咐太监长亚施毗拿，从以色列人的宗室和贵胄中带进几个人来，
【吕振中】王吩咐太监长亚施才拿要从以色列人王家后裔、和显达者之中、引进几个人来，
【思高本】君王吩咐他的宦官长阿市培纳次，要他由以色列子民中，选一些王室或贵族的青年，
【现代本】尼布甲尼撒王命令他的太监总管亚施比拿从以色列俘虏中选出一些王室和贵族的青年。
【KJV】And the king spake unto Ashpenaz the master of his eunuchs, that he should bring certain of the children of Israel, and of the king's seed, and of the princes;
【NIV】Then the king ordered Ashpenaz, chief of his court officials, to bring in some of the Israelites from the royal family and the nobility-
【BBE】And the king gave orders to Ashpenaz, the captain of his unsexed servants, to take in some of the children of Israel, certain of the king's family, and those of high birth;
【ASV】And the king spake unto Ashpenaz the master of his eunuchs, that he should bring in certain of the children of Israel, even of the seed royal and of the nobles;
【本会注释】
    亚施毗拿。一个出现在五世纪尼普尔的楔形文字文献中的名字，其拼写形式略有不同，为亚施帕赞达（Ashpazanda），但在亚兰语的咒语文献中，也出自尼普尔，其拼写形式则是亚斯毗拿（Aspenaz）。尽管此名称的含义还很模糊不清，但人们曾认为此名称显示了波斯的起源。这位高级官员很可能是一个波斯人。许多外国人都在迦勒底人的公务中赢得了地位和尊荣。
    太监长。希伯来文头衔rab-saris，“太监长”也出现在一个写于公元前682年的亚兰语文献中。在巴比伦铭文中，我们找到了与其同义的头衔，rab sha rēshi，直译为“在［王］头上之人的长官”。此头衔被用来指皇室的心腹。
    人们经常就saris 一词是否只被用来指在字面、身体意义上是太监，即被阉割的官员还是被用来泛指任何皇家官员而进行辩论。我们无法对此问题给予一个明确的回答。但亚述人对宫廷生活的绘画描述借着显示独特的面部特征，如没有或有胡子，来清楚地指明国王周围的官员既有实意的太监也有不是实意的太监。这些绘画进一步指明实意的太监似乎占了绝大多数。亚述历史上的一些最伟大的人物都属于这一阶层的人，例如戴安亚述（Daiân-Ashshur），撒缦以色三世的大维西尔（译者注：丞相）以及许多军事将领和其他高级官员。以赛亚预言了希西家的一些后裔将在巴比伦王的宫中成为太监（赛39:7）。有些注释家曾认为但以理和他的三个同伴也包括在这预言之中。
    以色列。当撒玛利亚于公元前723/722年被毁灭之后，当北方的十个支派不再作为一个独立的国家而存在时，犹大国成了雅各或以色列后裔的唯一代表。因此，以色列这一名称在流放和后流放时期中经常被用来指南国的代表（见结14:1；17:2等；拉3:1,11等）。
    宗室。当尼布甲尼撒于公元前605年攻取了耶路撒冷时，他从犹大的皇室和那不幸国家的贵族中抓获了一些人质。这是一种古老的习俗，就是征服者将王侯人质带走以确保被征服之敌人的忠诚。这种习惯在埃及的图特摩斯三世的编年史中被报道，他于公元前十五世纪在米吉多战役中打败了叙利亚和巴勒斯坦统治者所组成的联军后，允许战败的列王保留他们的王位，但从每个被他打败的敌国中将一个王侯带到埃及。他们在埃及受教学习埃及的生活方式，当巴勒斯坦或叙利亚的某一个附庸王去世时，在埃及受过教育并且对法老非常友好的一个已故王之子被安置在空闲的王位上。
    贵胄。希伯来原文为partemim，从古波斯语fratama，“贵族”借用来的外来词，其基本含义就是“最重要的”。Partemim 在圣经的其他地方只在《以斯帖记》中出现过（但1:3；6:9）。这个和其他波斯语外来词在但以理中的出现可以依据以下合理的假设而很容易地得以解释，那就是假设但以理第一章是在古列王元年，当波斯的影响力变得十分强大时写成的（见但1:21）。
4 【和合本】就是年少没有残疾、相貌俊美、通达各样学问、知识聪明俱备、足能侍立在王宫里的，要教他们迦勒底的文字言语。
【吕振中】就是年轻的人，没有任何残疾、相貌俊美、通达各样学问（同词∶智慧），富有知识，满有学识、聪明，足能侍立在王宫殿的，要将迦勒底人的典籍和语言教授他们。
【思高本】他们应没有缺陷，容貌俊美，足智多才，富有知识，明察事理，适合在王宫内充当侍从，应教给他们加色丁文字和语言。
【现代本】这些青年必须是没有残疾、英俊、聪明、学识丰富、才智过人的，才有资格在宫廷服务。亚施比拿要教他们学习巴比伦的语言文字。
【KJV】Children in whom was no blemish, but well favoured, and skilful in all wisdom, and cunning in knowledge, and understanding science, and such as had ability in them to stand in the king's palace, and whom they might teach the learning and the tongue of the Chaldeans.
【NIV】young men without any physical defect, handsome, showing aptitude for every kind of learning, well informed, quick to understand, and qualified to serve in the king's palace. He was to teach them the language and literature of the Babylonians.
【BBE】Young men who were strong and healthy, good-looking, and trained in all wisdom, having a good education and much knowledge, and able to take positions in the king's house; and to have them trained in the writing and language of the Chaldaeans.
【ASV】youths in whom was no blemish, but well-favored, and skilful in all wisdom, and endued with knowledge, and understanding science, and such as had ability to stand in the king's palace; and that he should teach them the learning and the tongue of the Chaldeans.
【本会注释】
    年少。希伯来原文为yeladim，在这里指一种比英文的“儿童”一词所覆盖的年龄段宽泛得多的词汇。此词在这里是指“青年”，“青年人”。与耶罗波安王一同长大的年轻谋士也被称为yeladim（王上12:8）。此词被译为“青年人”（英文KJV版），因为他们显然不是英文词含义上的少年儿童。相同的词汇也被用来指三十岁左右的便雅悯，就是在他下埃及前不久，当时他已是十个儿子的父亲了（创44:20；参创46:21）。因此“少年人”一词的原文经常被用来指青年，就是年龄已经达到十八岁的人，至少但以理是如此的（《证》第4册第570页）。值得一提的是色诺芬后来在这方面谈到没有青年人能在他们未满十七周岁前加入波斯王的宫廷服务（《古列的教育》I.2）。
    没有残疾。身体的健康和俊美的形体被古代东方人认为是高级官员不可或缺的条件，被现代东方人认为是极其可取的条件。
    迦勒底。此词（亚喀得语为Kaldu）指早期定居在下美索不达米亚并在拿布波拉撒建立新巴比伦王朝时接管巴比伦统治权的一个亚兰部落的成员。此词也指在巴比伦宫中的一类学者，他们是当时最重要的天文学家。这些学者同样精通其他精确科学，如数学，尽管在他们的活动中也包括法术和占星术。注释家曾就他们对“迦勒底的文字言语”这句话的解释持分歧的立场。较古老的观点，出现于教父当中，认为这句话指的是对亚兰语言和文学的学习，而许多现代注释家倾向于将其解释为包含迦勒底人的科学和语言知识的意思。所有已知的在那个时代的科学著作都是用巴比伦语以楔形文字刻在泥版上的。因此，我们必须推论说“迦勒底的文字言语”除了学习亚兰语口语之外还包括了一种对该国古典语言和文字彻底的训练──就是学习巴比伦语和楔形文字的书写。由于精通含有上百个字符的楔形文字并非易事，所以一种良好的教育背景、学习轻松的天赋以及能迅速拾起一种新语言的恩赐被认为是为成为将来的侍臣而入选皇家学院可取的先决条件（见《知君》第480页）。
5 【和合本】王派定将自己所用的膳和所饮的酒，每日赐他们一分，养他们三年。满了三年，好叫他们在王面前侍立。
【吕振中】王将王的大餐日日的分儿、和他自己喝的酒、分派给他们，将他们养大了三年；过了三年、他们好侍立在王面前。
【思高本】君王且给他们指定了，每天要吃君王所吃的食品和所饮的美酒，如此教养他们叁年；期满以后，他们便可侍立在君王左右。
【现代本】王也下令要每天供给他们宫室中所享用的食物和酒。这样训练了三年后，他们就可以在王面前供职。
【KJV】And the king appointed them a daily provision of the king's meat, and of the wine which he drank: so nourishing them three years, that at the end thereof they might stand before the king.
【NIV】The king assigned them a daily amount of food and wine from the king's table. They were to be trained for three years, and after that they were to enter the king's service.
【BBE】And a regular amount of food and wine every day from the king's table was ordered for them by the king; and they were to be cared for for three years so that at the end of that time they might take their places before the king.
【ASV】And the king appointed for them a daily portion of the king's dainties, and of the wine which he drank, and that they should be nourished three years; that at the end thereof they should stand before the king.
【本会注释】
    派定。作为成为侍臣而入选皇家学院的学员，这些青年被赋予皇室家族当得的配给。这种习俗在后来的波斯时期被证实，我们在那时期有比在新巴比伦时期更多的同时代记录。
    所用的膳。希伯来原文为pathbag，一个来自古波斯语patibaga，“份”或“佳肴”的外来词。关于这些外来词的使用，见对第3节的注释。Pathbag 在但以理中出现了六次（但1:5,8,13,15,16；11:26）。
    三年。即以内含式纪年法计算（见本注释第二册第136,137页），从尼布甲尼撒的即位年，当但以理被掳时（见对第1节的注释），到王在位的第二年（见对第18节的注释）。
6 【和合本】他们中间有犹大族的人：但以理、哈拿尼雅、米沙利、亚撒利雅。
【吕振中】他们中间有犹大族的人、但以理、哈拿尼雅、米沙利、亚撒利雅。
【思高本】他们中为犹大后裔的，有达尼尔、阿纳尼雅、米沙耳和阿匝黎雅。
【现代本】在被挑选的人当中，有但以理、哈拿尼雅、米沙利、亚撒利雅等，都是犹大支族的人。
【KJV】Now among these were of the children of Judah, Daniel, Hananiah, Mishael, and Azariah:
【NIV】Among these were some from Judah: Daniel, Hananiah, Mishael and Azariah.
【BBE】And among these there were, of the children of Judah, Daniel, Hananiah, Mishael, and Azariah.
【ASV】Now among these were, of the children of Judah, Daniel, Hananiah, Mishael, and Azariah.
【本会注释】
    他们中间有。这句话表明除了被提名的这四个人以外其他青年人也被选受训。这四个人无意是因为他们经历的独特性而被提到的。他们对上帝毫不动摇的忠贞使他们在属世的尊荣和属灵的祝福上都获得了极大的奖赏（见但2:49；3:30；6:2；10:11）。
    但以理。意思就是“上帝是我的审判者”。这个名字在旧约中首次作为大卫的一个儿子而出现（代上3:1），然后是作为五世纪的一个祭司的名字（拉8:2；尼10:6）。但这个名字在公元前第二千年期中叶就已在乌加列（沙姆拉角）作为一个传奇的、公义的王而出现了，有些学者错误地将他等同于以西结所提到的但以理（见结14:14；28:3）。此名称在巴比伦人、南亚拉伯的撒巴人中以及在拿巴提人（以东人的继承者）中和在北亚拉伯的帕米拉人中出现的事实证明，但以理这个名字在闪族人当中非常常见。
    哈拿尼雅。意思就是“耶和华是有恩典的”。哈拿尼雅是一个常见的希伯来名字，在旧约中至少有14个不同的人以此为名。此名字也在亚喀得语的音译词Hananiyama 中出现过，作为一个在五世纪生活在尼普尔的犹太人。在另一个从尼普尔出土的楔形文字文献中，此名字是用亚兰语字符乱写在泥版上的。此词也出现在后来的犹太铭文中和从伊里芬丁出土的亚兰语蒲纸中出现过。
    米沙利。意思可能就是“谁属于上帝？”此名字被许多流放前后的圣经人物所使用（见出6:22；尼8:4）。
    亚撒利雅。意思就是“耶和华帮助”。此名字经常在圣经中出现。在圣经以外，人们发现此词被雕刻在巴勒斯坦出土的广口瓶柄上，此词也在楔形文字文献中以Azriau 的形式出现过。
7 【和合本】太监长给他们起名：称但以理为伯提沙撒，称哈拿尼雅为沙得拉，称米沙利为米煞，称亚撒利雅为亚伯尼歌。
【吕振中】太监长给他们起了名，把但以理叫做伯提沙撒，称把哈拿尼雅叫做沙得拉，把米沙利叫做米煞，把亚撒利雅叫做亚伯尼哥。
【思高本】宦官长另给他们起了名字：给达尼尔起名叫贝特沙匝，阿纳尼雅叫沙得辣客，米沙耳叫默沙客，阿匝黎雅叫阿贝得乃哥。
【现代本】太监总管给他们起了新的名字，叫伯提沙撒、沙得拉、米沙、埃布尔尼歌。
【KJV】Unto whom the prince of the eunuchs gave names: for he gave unto Daniel the name of Belteshazzar; and to Hananiah, of Shadrach; and to Mishael, of Meshach; and to Azariah, of Abednego.
【NIV】The chief official gave them new names: to Daniel, the name Belteshazzar; to Hananiah, Shadrach; to Mishael, Meshach; and to Azariah, Abednego.
【BBE】And the captain of the unsexed servants gave them names; to Daniel he gave the name of Belteshazzar, to Hananiah the name of Shadrach, to Mishael the name of Meshach, and to Azariah the name of Abed-nego.
【ASV】And the prince of the eunuchs gave names unto them: unto Daniel he gave the name of Belteshazzar; and to Hananiah, of Shadrach; and to Mishael, of Meshach; and to Azariah, of Abed-nego.
【本会注释】
    起名。给希伯来青年所起的新名字象征了他们在巴比伦宫廷中的收养，这是一种在圣经历史中有许多类似经历的习俗。约瑟在进入埃及的宫廷生活时获得了一个埃及名字（创41:45），哈大沙的名字可能在她成为王后时被改为了以斯帖（斯2:7）。这种习惯也从古代文献中被证明存在于巴比伦人当中。亚述王提革拉毗列色三世在他成为巴比伦王时所采纳的名字是普鲁（圣经中是普勒）（见对代上5:26节的注释；见本注释第二册，第156,157页），而撒缦以色五世似乎在相同的职位上采用乌鲁来的名字。
    伯提沙撒。希伯来语和亚兰语的音译词，代表后来马所拉人对一个巴比伦名字的发音。尽管学者曾提出各种对巴比伦词形的认同，但没有一个是完全令人满意的。鉴于尼布甲尼撒许多年后所做的评论，说但以理的巴比伦名字是“照着我神的名”而起的（但4:8），所以第一个音节“伯”显然是指彼勒，巴比伦主要神灵玛尔杜克的通俗名称。因此，将此名等同于Balât-sharri-usur，“保护王的性命”或Balâtsu-usur，“保护他的性命”的解释必须被驳回，尽管这两种解释在亚述学家中得到有力的支持，认为是与希伯来词形最接近的同义词。R·D·威尔逊将伯提沙撒等同于Bêl-lit-shar-usur，“彼勒，保护王的人质”的建议不大可能是正确的，因为巴比伦人极不可能给一个俘虏起这样一个名字，正如我们根据在楔形文字文献中所找到的上千个巴比伦名字所能推断的。最佳的认定似乎仍应是德里慈所给予的认定，就是将这个名字视为Bêl-balâtsu-usur，“彼勒保护他［王］的性命”的一种缩写。
    沙得拉。这个名字在巴比伦语中是无法解释的。有些学者曾推测认为此名字是对玛尔杜克（Marduk）的一种腐化，而其他学者则试图借助于苏美尔词汇来进行解释。燕生建议认为这是以拦神舒特鲁克（Shutruk）的名称，但却难以解释为什么巴比伦人会给人起一个以拦名字。
    米煞。人们还没有找到对此名字起源的一个令人满意的解释。和沙得拉一样（见上文），米煞也不是一个巴比伦名字。
    亚伯尼歌。人们普遍认为这个名字代表着以伯得尼波（`Ebed-Nebo），“拿布［神］的仆人”，一个被在埃及发现的亚兰语蒲纸所证实的名字。
8 【和合本】但以理却立志不以王的膳和王所饮的酒玷污自己，所以求太监长容他不玷污自己。
【吕振中】但是但以理却抱定心意、决不以王的大餐和王所喝的酒而玷污自己；因此他便要求太监长准他不玷污自己。
【思高本】但是阿尼尔心中早已拿定主意，决不让自己为君王的食品和君王饮的美酒所玷污，所以他请求宦官长使自己免受玷污。
【现代本】但以理决心不沾王宫的食物和酒，免得自己在礼仪上不洁净；于是他请求亚施比拿帮助他。
【KJV】But Daniel purposed in his heart that he would not defile himself with the portion of the king's meat, nor with the wine which he drank: therefore he requested of the prince of the eunuchs that he might not defile himself.
【NIV】But Daniel resolved not to defile himself with the royal food and wine, and he asked the chief official for permission not to defile himself this way.
【BBE】And Daniel had come to the decision that he would not make himself unclean with the king's food or wine; so he made a request to the captain of the unsexed servants that he might not make himself unclean.
【ASV】But Daniel purposed in his heart that he would not defile himself with the king's dainties, nor with the wine which he drank: therefore he requested of the prince of the eunuchs that he might not defile himself.
【本会注释】
    不……玷污自己。一个虔诚的犹太人之所以想避免吃王的膳有许多原因：（1）巴比伦人和其他异教国家一样吃不洁净的肉食（见《饮食》第30页）；（2）牲畜没有按照利未人的律法而被适当地宰杀（利17:14,15）；（3）被吃之牲畜的一部分先被当作祭物献给了异教神灵（见徒15:29）；（4）食用奢侈而不健康的饮食与节制的严格原则相悖；（5）对于但以理和他的朋友而言，他们还有弃绝肉食的额外心愿（见怀爱伦，对但1:8节的补充材料）。希伯来青年们立志不做任何妨碍身体、心智和灵性的发展。
9 【和合本】上帝使但以理在太监长眼前蒙恩惠，受怜悯。
【吕振中】上帝使但以理在太监长眼前得到特别的待遇和同情；
【思高本】天主赏达尼尔在宦官长眼中获得宠遇和同情。
【现代本】上帝使亚施比拿同情但以理，
【KJV】Now God had brought Daniel into favour and tender love with the prince of the eunuchs.
【NIV】Now God had caused the official to show favor and sympathy to Daniel,
【BBE】And God put into the heart of the captain of the unsexed servants kind feelings and pity for Daniel.
【ASV】Now God made Daniel to find kindness and compassion in the sight of the prince of the eunuchs.
【本会注释】
    蒙恩惠。比较约瑟（创39:4,21）、以斯拉（拉7:28）和尼希米（尼2:8）的经验。这些人之所以能赢得他们的上司对他们的喜爱无疑的是因为他们所显示的柔和、礼貌和忠诚（见《祖知》第217页；《饮食》第31页）。同时，他们将他们成功都归功于了上帝的祝福。上帝与那些与祂合作的人同工。见本册注释第750页。
10 【和合本】太监长对但以理说：“我惧怕我主我王，他已经派定你们的饮食；倘若他见你们的面貌比你们同岁的少年人肌瘦，怎么好呢？这样，你们就使我的头在王那里难保。”
【吕振中】太监长对但以理说∶“我惧怕我主我王；他把你们的饮食分派好了；何必让他见你们面貌比同辈的年轻人憔悴难看呢？怎么好呢？那你们就使我的脑袋在王面前难保了。”
【思高本】宦官长对达尼尔说：“我害怕我的主上君王，他原给你们指定了饮食，若见你们的面容比你们同年的青年消瘦，这样你们岂不是将我的头断送给君王！”
【现代本】可是他又怕王，所以对但以理说：“王已经规定你们的饮食，如果你们不像其它年轻人一样健康，王会杀我。”
【KJV】And the prince of the eunuchs said unto Daniel, I fear my lord the king, who hath appointed your meat and your drink: for why should he see your faces worse liking than the children which are of your sort? then shall ye make me endanger my head to the king.
【NIV】but the official told Daniel, "I am afraid of my lord the king, who has assigned your food and drink. Why should he see you looking worse than the other young men your age? The king would then have my head because of you."
【BBE】And the captain of the unsexed servants said to Daniel, I am in fear of my lord the king, who has given orders about your food and your drink; what if he sees you looking less happy than the other young men of your generation? then you would have put my head in danger from the king.
【ASV】And the prince of the eunuchs said unto Daniel, I fear my lord the king, who hath appointed your food and your drink: for why should he see your faces worse looking than the youths that are of your own age? so would ye endanger my head with the king.
【本会注释】
    使我的头……难保。这句话的字面意思就是“你们使我的头在王那里该罚”。这句话并不意味着死刑，而是象詹姆士·A·蒙哥马利所显示的那样，只是表示如果那些交给他的人体质衰败的话，太监长将承担责任。
11 【和合本】但以理对太监长所派管理但以理、哈拿尼雅、米沙利、亚撒利雅的委办说：
【吕振中】但以理对太监长所派来照管但以理、哈拿尼雅、米沙利、亚撒利雅的监护人说∶
【思高本】达尼尔对宦官长派来照管达尼尔、阿纳尼雅、米沙耳和阿匝黎雅的人说：“
【现代本】于是，但以理去见亚施比拿所派来看管他和其它三个朋友的守卫，
【KJV】Then said Daniel to Melzar, whom the prince of the eunuchs had set over Daniel, Hananiah, Mishael, and Azariah,
【NIV】Daniel then said to the guard whom the chief official had appointed over Daniel, Hananiah, Mishael and Azariah,
【BBE】Then Daniel said to the keeper in whose care the captain of the unsexed servants had put Daniel, Hananiah, Mishael, and Azariah:
【ASV】Then said Daniel to the steward whom the prince of the eunuchs had appointed over Daniel, Hananiah, Mishael, and Azariah:
【本会注释】
    委办。希伯来原文为melsar，根据最近发现的巴比伦楔形文字记录，这显然是从亚喀得语massaru 衍变而来的，意思就是“看守者”或“典狱官”。定冠词“the”在希伯来文中的出现进一步标志着这里所要说的不是一个专属的名字。因此，作为希伯来学徒直接监护人的下级官员的名字不为人知。尽管亚施毗拿对但以理的请求十分友善并表同情，但他依然不敢帮助这年轻的俘虏。因此，但以理去找那作为直接导师的官员并将一个具体的请求摆在了他的面前。
12 【和合本】“求你试试仆人们十天，给我们素菜吃，白水喝，
【吕振中】“请试试仆人们十天，给我们素菜吃，白水喝。
【思高本】请你一连十天试一试你的仆人们，只给我们蔬菜吃，清水喝；
【现代本】对他说：“请你让我们吃蔬菜喝白水，试试看，十天后
【KJV】Prove thy servants, I beseech thee, ten days; and let them give us pulse to eat, and water to drink.
【NIV】Please test your servants for ten days: Give us nothing but vegetables to eat and water to drink.
【BBE】Put your servants to the test for ten days; let them give us grain for our food and water for our drink.
【ASV】Prove thy servants, I beseech thee, ten days; and let them give us pulse to eat, and water to drink.
【本会注释】
    十天。这似乎是一个很短的时间，不足以产生任何在外貌和体力上可察觉的变化。但严格节制的习惯已为但以理和他的同伴提供了基本健康的体格（见《知君》第482页），足以对适当饮食的益处做出反应。他们的体能从那因从犹大长途跋涉而造成的严酷经历中的恢复无疑地要比其他还没有形成节制习惯的俘虏要明显得多。这时，在但以理和他三个同伴的情况中，上帝的大能和人的努力结合在了一起，其结果真的是非常显著的（参《祖知》第214页）。上帝的祝福伴随了这些青年人不以王的美味佳肴玷污自己的高尚决心。他们知道沉溺于刺激性的饮食将阻碍他们获得在身体和心智上最高的发展。委办很肯定地认为“节制的饮食会使这些青年人憔悴而面带病容……，在御膳中的丰富食物，却会使他们红光满面，清爽秀美，并可得更加优越的体魄精力”（《饮食》第31页），而当他发现结果恰恰相反时他感到非常惊奇。
    上帝尊重这些年轻人因为他们始终不渝地决心要做正确的事情。上帝的满意对他们而言要比世上最强大的统治者的喜爱更显宝贵，甚至比生命本身更显宝贵（见《饮食》第31页）。这种坚定的决心也不是在当前景况的压力下才做出来的。这些年轻人从小就受到严格节制之习惯的训练他们知道刺激性饮食的败坏作用，并在很久以前就已决定不因放纵食欲而使其身体和心智的能力衰弱。当此时期结束时，他们在体形、体力和智力上都显得高人一筹。
    但以理不是为了显得与众不同而拒绝王的菜肴。许多人可能会辩论说在这种情况下人们有正当的理由而背离对原则的严格坚持，所以但以理显得狭隘、固执和过于挑剔。但以理试图与所有的人和睦相处并在最大限度内与他的上级合作，只要这种合作不至于使他牺牲原则。当涉及到对耶和华的忠贞时，他愿意牺牲属世的尊荣、财富、地位、甚至是生命本身。
    素菜。希伯来原文为zero`im，“得自植物的食物”，如五谷和蔬菜。根据犹太教的传统，浆果和椰枣也被包括在此词中。由于椰枣是美索不达米亚的主食之一，它们很可能在这里被包括在内。见对第8节的注释。
13 【和合本】然后看看我们的面貌和用王膳那少年人的面貌，就照你所看的待仆人吧！”
【吕振中】然后让你看看我们的面貌、和那吃王大餐的年轻人的面貌，就照你所看的怎么样来待仆人吧。”
【思高本】然后，你亲自观察我们的容貌，和那些吃君王食品的青年的容貌，就照你所观察的，对待你的仆人们罢！”
【现代本】把我们跟那些吃王宫食物的年轻人比一比，然后照你的观察做决定吧！”
【KJV】Then let our countenances be looked upon before thee, and the countenance of the children that eat of the portion of the king's meat: and as thou seest, deal with thy servants.
【NIV】Then compare our appearance with that of the young men who eat the royal food, and treat your servants in accordance with what you see."
【BBE】Then take a look at our faces and the faces of the young men who have food from the king's table; and, having seen them, do to your servants as it seems right to you.
【ASV】Then let our countenances be looked upon before thee, and the countenance of the youths that eat of the king's dainties; and as thou seest, deal with thy servants.
14 【和合本】委办便允准他们这件事，试看他们十天。
【吕振中】关于这事、监护人允准他们，便试试他们十天。
【思高本】他答应了他们的要求，试验了他们十天。
【现代本】守卫答应让他们试十天。
【KJV】So he consented to them in this matter, and proved them ten days.
【NIV】So he agreed to this and tested them for ten days.
【BBE】So he gave ear to them in this thing and put them to the test for ten days.
【ASV】So he hearkened unto them in this matter, and proved them ten days.
15 【和合本】过了十天，见他们的面貌比用王膳的一切少年人更加俊美肥胖。
【吕振中】过了十天，见他们的面貌比所有吃王大餐的年轻人还俊美、还肌丰肉肥。
【思高本】十天以后，他们的容貌比那些吃君王食品的青年显得更为美丽，肌肉更为丰满。
【现代本】十天过后，他们看起来比所有吃王宫食物的年轻人更健康，更强壮。
【KJV】And at the end of ten days their countenances appeared fairer and fatter in flesh than all the children which did eat the portion of the king's meat.
【NIV】At the end of the ten days they looked healthier and better nourished than any of the young men who ate the royal food.
【BBE】And at the end of ten days their faces seemed fairer and they were fatter in flesh than all the young men who had their food from the king's table.
【ASV】And at the end of ten days their countenances appeared fairer, and they were fatter in flesh, than all the youths that did eat of the king's dainties.
16 【和合本】于是委办撤去派他们用的膳，饮的酒，给他们素菜吃。
【吕振中】于是监护人就把所要给他们吃的大餐、和他们所该喝的酒、撤去，给了他们蔬菜。
【思高本】负责照管的人，遂将他们的食品和应喝的美酒撤去，给他们蔬菜。
【现代本】从此，守卫让他们继续只吃蔬菜，不吃王所配给的食物。
【KJV】Thus Melzar took away the portion of their meat, and the wine that they should drink; and gave them pulse.
【NIV】So the guard took away their choice food and the wine they were to drink and gave them vegetables instead.
【BBE】So the keeper regularly took away their meat and the wine which was to have been their drink, and gave them grain.
【ASV】So the steward took away their dainties, and the wine that they should drink, and gave them pulse.
17 【和合本】这四个少年人，上帝在各样文字学问（学问：原文作智慧）上赐给他们聪明知识；但以理又明白各样的异象和梦兆。
【吕振中】这四个年轻人、上帝在各样典籍和学问（原文∶灵）上都赐给他们知识和通达；但以理又明白各样异象和梦兆。
【思高本】至于这四个青年，天主赐给了他们精通各种文字和学问的才智与聪明，而且达尼尔还通晓各种神视和梦兆。
【现代本】上帝使这四个青年精通文学、哲学，又赐给但以理有解释异象和梦的才能。
【KJV】As for these four children, God gave them knowledge and skill in all learning and wisdom: and Daniel had understanding in all visions and dreams.
【NIV】To these four young men God gave knowledge and understanding of all kinds of literature and learning. And Daniel could understand visions and dreams of all kinds.
【BBE】Now as for these four young men, God gave them knowledge and made them expert in all book-learning and wisdom: and Daniel was wise in all visions and dreams.
【ASV】Now as for these four youths, God gave them knowledge and skill in all learning and wisdom: and Daniel had understanding in all visions and dreams.
【本会注释】
    这四个少年人。见对第4节的注释。
    聪明知识。但以理和他的三个朋友所受到的教育也是对他们信心的一种考验。迦勒底人的智慧是与偶像崇拜和异教习俗相联系的，巫术与科学、知识与迷信都混为了一谈。这些希伯来学生保持了自身对这些事物的远离。圣经没有告诉我们他们是怎样避免冲突的，但尽管他们周围有如此腐败的影响，他们依然坚定地持守住了他们列祖的信仰，正如后来对忠诚的几次考验所清楚地显明的。这四位年轻人既学会了迦勒底人的技能和学问又没有接受与之相搀合的异教因素。
    在这些希伯来人之所以能保持他们信仰毫无污点的诸多原因中，我们可以注意到以下几点：（1）他们对上帝保持忠诚的坚定决心。他们所有的不仅仅是一种对善的渴望或盼望。他们下决心要做正确的事并避免作恶。胜利只有借着对意志的正确运用才有可能获得（见《喜》第48页）。（2）他们对上帝大能的依靠。他们虽然重视人的能力并承认人类努力的必要性，但他们知道这些事情本身并不能保证成功。他们承认除此以外还必须要有对上帝大能谦卑的依靠和完全的信赖（见《饮食》第154页）。（3）他们拒绝因放纵食欲而麻痹他们属灵和道德的天性。他们意识到对原则的丝毫偏离都将削弱他们的是非感，这相应地又很可能会导致其他的错行，最终导致完全的背道（见《饮食》第155页）。（4）他们一贯的祷告生活。但以理和他的青年同伴意识到祷告是一种必需的事，特别是因为时常环绕着他们的邪恶氛围（见《圣》第20页）。
    异象和梦兆。虽然但以理的三个朋友和他一样被赋予了特别的心理素质，并且和他一样的忠于他们的上帝，但他却被选为上帝特殊的信使。有些否认真的会有预言恩赐的现代学者提出了这样一种观点，认为本节所指出的是但以理具有一种学习迦勒底人解释异梦和异象之方法的特殊恩赐，认为他在此科目的学习竞赛中胜过了他的同学。但以理并不属于这类的解梦者。其预言的恩赐不是在皇家观兆、邪术和术士学校中成功培训的产物。他被上帝所召为要完成一项特殊的工作，并成为一些历代以来最重要之预言的领受者（见但7-12）。
18 【和合本】尼布甲尼撒王预定带进少年人来的日期满了，太监长就把他们带到王面前。
【吕振中】尼布甲尼撒王吩咐把众年轻人引进去的日期到了，太监长就把他们引进到王面前。
【思高本】君王规定带他们进宫的期限一满，宦官长就领他们进见拿步高。
【现代本】王所规定的三年期限到了，亚施比拿带所有年轻人去见尼布甲尼撒王。
【KJV】Now at the end of the days that the king had said he should bring them in, then the prince of the eunuchs brought them in before Nebuchadnezzar.
【NIV】At the end of the time set by the king to bring them in, the chief official presented them to Nebuchadnezzar.
【BBE】Now at the end of the time fixed by the king for them to go in, the captain of the unsexed servants took them in to Nebuchadnezzar.
【ASV】And at the end of the days which the king had appointed for bringing them in, the prince of the eunuchs brought them in before Nebuchadnezzar.
【本会注释】
    日期满了。有些解经者认为当王要求其哲士在其在位第二年中为他解梦时（但2:1），但以理没有被召参加会议是因为他的学业还没有完成，并且认为他和他的朋友被判分享哲士的命运是因为他们属于同一职业，尽管他们还没有成为具有充分资格的成员。这种观点不能被认为是正确的。年轻的学徒们受训三年是为了使他们能“在王面前侍立”（但1:5）；并且他们是在所指定的“日期满了”才被带到王面前接受考问的。然后才“留他们在王面前侍立”（见对第19节的注释）。这句话指明三年的培训期在王考问他们并“见”和他的三个朋友比所有其他的候选者都更优秀之前就满了。这几乎不可能是在他们当中的一位，但以理，已经获得极高的尊荣并被提升管理全省并掌管一切哲士之后，并在其他三位已被赋予高级职位之后发生的（但2:46-49）。逻辑顺序以及叙述的次序都要求但以理的三年课程应在尼布甲尼撒在位第二年的异梦发生之前结束。
    这一切都使人不得不推论认为这不是一个包括36个月的时期；这三年一定是被内含式地计算的；它们表示（1）尼布甲尼撒的即位年（见对第2节的注释），就是希伯来俘虏到达巴比伦并加入他们的培训的那一年；（2）尼布甲尼撒王元年，就是从他即位后的下一个新年开始计算的一整年；（3）尼布甲尼撒在位第二年，就是但以理毕业并侍立“在王面前”的那一年，也就是他讲解异梦的那一年（见但2:1；另见《知君》第491页）。
    古代常用的内含式纪年法在许多情况下被证明是计算时间的常用方法（见本注释第二册，第136,137页），借着使用此方法，我们就不必象现代注释家所做的那样主张第1章与第2章在年代上是相互矛盾的了，或者求助于在许多圣经注释中所出现的离奇或生硬的解释了。例如，耶柔米声称但2:1节中的第二年指的是征服埃及后的第二年；而犹太学者易本·以斯拉认为这是耶路撒冷被毁后的第二年。后来有人推测认为尼布甲尼撒与其父亲共同作了两年的王（见本注释第三册，第91页）。
19 【和合本】王与他们谈论，见少年人中无一人能比但以理、哈拿尼雅、米沙利、亚撒利雅，所以留他们在王面前侍立。
【吕振中】王同他们谈了话；见他们中间没有一个能比得上但以理、哈拿尼雅、米沙利、亚撒利雅的；于是他们四人就侍立在王面前。
【思高本】君王和他们交谈，发现其中没有一个能及得上达尼尔、阿纳尼雅、米沙耳和阿匝黎雅的，于是他们随侍在君王前，
【现代本】王一一跟他们谈话；他对但以理、哈拿尼雅、米沙利、亚撒利雅印象特别深刻，因此这四个人被选中留在王宫伺候。
【KJV】And the king communed with them; and among them all was found none like Daniel, Hananiah, Mishael, and Azariah: therefore stood they before the king.
【NIV】The king talked with them, and he found none equal to Daniel, Hananiah, Mishael and Azariah; so they entered the king's service.
【BBE】And the king had talk with them; and among them all there was no one like Daniel, Hananiah, Mishael, and Azariah; so they were given places before the king.
【ASV】And the king communed with them; and among them all was found none like Daniel, Hananiah, Mishael, and Azariah: therefore stood they before the king.
【本会注释】
    与他们谈论。当太监长在培训期满时将他的毕业生引见给王的时候，由尼布甲尼撒亲自进行的一次考问证明四位年轻的希伯来人比其他所有的人都更出众。“在体能和俊美上，在智力与文学造诣上，他们都是盖世无双的”（《知君》第485页）。考问的形式并没有被说明。从后来伯沙撒的母亲（很可能是尼布甲尼撒的女儿）对但以理的能力所给予的描述中，我们得知但以理作为一个能“释谜语、解难题”（但5:12，英文RSV版）的人而为她所知。所提的问题可能需要对谜语加以解释，这一直是东方国家的宫廷生活中一种非常受人喜好的游戏。考问可能也包括解答数学和天文学的难题，这些都是巴比伦人所擅长的，正如他们的文献所显示的，或者包括对难懂的楔形文字的阅读和写作能力的示范。
    但以理和他青年同伴的出众智慧不是意外或命运的结果，甚或是一个神迹的结果，就是照人们通常理解上的神迹。这些年轻人勤奋而有责任心地致力于他们的学习，而上帝则祝福了他们的努力。当神和人的努力被联合在一起时，在任何事业上真正的成功才能得到保证。单凭人的努力是一事无成的；同样，上帝的能力也不会使人的合作归于不必要（见《知君》第486,487页；参《祖知》第214页）。
    无一人能比。这可能是指其他与但以理和他的朋友一起被带到巴比伦的以色列青年（第3节），但无疑地也包括从其他国家而来并受到和希伯来人相同训练的年轻贵族俘虏。
    在王面前侍立。比较第5节与但2:2节。就是他们加入了朝廷的服务。对于“在……面前侍立”的类似用法，见创41:46；撒上16:21,22；代下9:7；10:6,8（参民16:9；27:21；申10:8；代下29:11）。
20 【和合本】王考问他们一切事，就见他们的智慧聪明比通国的术士和用法术的胜过十倍。
【吕振中】王无论谘询他们智慧聪明的事、都看出他们比全国所有的学术士和用法术的还胜过十倍。
【思高本】君王无论询问他们什么智识和学问，发现他们都十倍于自己全国所有的巫师和术士。
【现代本】王无论问什么，或提出任何难题，他们的解答总比国中任何占卜家或术士好十倍。
【KJV】And in all matters of wisdom and understanding, that the king enquired of them, he found them ten times better than all the magicians and astrologers that were in all his realm.
【NIV】In every matter of wisdom and understanding about which the king questioned them, he found them ten times better than all the magicians and enchanters in his whole kingdom.
【BBE】And in any business needing wisdom and good sense, about which the king put questions to them, he saw that they were ten times better than all the wonder-workers and users of secret arts in all his kingdom.
【ASV】And in every matter of wisdom and understanding, concerning which the king inquired of them, he found them ten times better than all the magicians and enchanters that were in all his realm.
【本会注释】
    智慧聪明。直译为“聪明的智慧”。和大多数其他的译本一样，英文KJV版随从了古代的版本，此版本在“智慧”与“聪明”之间有一个“和”字。某些注释家将这个希伯来语结构解释为作者想表达最高形式的聪明或学问的结果，或想向其读者传达以下思想的结果，就是他所指的智慧是由聪明所决定或控制的；因此，不包含巫术的知识或超自然的学问。这将暗示说但以理和他的朋友胜过那些以精确学科，如天文学和数学为职业，和以语言学研究为职业的人。他们掌握了楔形文字的书写，巴比伦和亚兰的语言，以及亚兰语的四方文字。
    术士。希伯来原文为chartummim，一个只在《摩西五经》（创41:8,24；出7:11,22；8:7,18）和但以理中（这里和但2:2）出现过的词汇。这是从埃及语cheri-dem 借来的，其中cheri 的意思就是“首领”或“杰出的人”，而dem 的意思就是“在巫术中提到一个名字”。因此，一个cheri-dem 就是一个“巫术长”或“术士长”。根据我们现有的知识，此词没有在巴比伦被使用过，在任何楔形文字资料中都找不到。显然，但以理是从阅读《摩西五经》中认识此词的，而不必要熟悉埃及的术语。但以理非常熟悉摩西的著作，而且是对其百姓的圣言非常热心的学生（见但9:2）。对这个从埃及语借用来的希伯来词的使用是一个例证，说明其风格和措辞是如何被当时已有之圣经的词汇所影响的。
    用法术的。希伯来原文为'ashshaphim，一个从亚喀得语ashipu，“驱邪者”借用的外来词汇。
    占卜、巫术、驱邪术和占星术在古代人当中广为流传，但在有些国家，如巴比伦，它们是由有学问的人实行的。未来的事件是借着观看祭牲内脏中或鸟类飞行的兆头而被占卜的。占卜是特别借着检查祭牲的肝脏（脏卜学）并将它们与刻在泥版上的“模型”肝脏相比较而实行的。这些模型，象一部现代的手相术手册一样，含有对一切形状差异的详细解释和对讲解的指导。许多泥制肝脏模型在对美索不达米亚遗址的发掘中被发现。古代的占卜者有许多方法。他们有时借着在水上倒油并解释油扩散的形状而寻求忠告（占油学）或借着摇晃箭袋中的箭来看第一支掉出来的箭所指的方向（占箭学）。见结21:21。占卜者也解梦，设计出据说能使邪灵或疾病借以驱除的咒语，并从所谓的亡灵那里求问忠告（招亡术）。每个东方统治者都有许多占卜者和术士在朝廷中侍奉。他们在各种场合中都在附近，并跟随他们的王一起出征、打猎和参加国事访问。王向他们寻求对各种决定的忠告，如应采取的路径，或向敌人进攻的日期。王的生活大半是被这些人所控制和管理的。
    将巴比伦的哲士假定为只是占卜者和术士是一种错误。他们虽然熟练于这些技术，但也是真正意义上的学者。正如在中世纪，炼金术是由真正受过学术教育的人实行的，而占星术经常是由在其他方面合乎科学地进行工作的天文学家实行的，因此古代的驱邪者和占卜者也从事严谨的科学研究。他们的天文知识已经达到了一种令人惊讶的发达水平，尽管巴比伦天文学的颠峰是在波斯人的统治时期来到的。天文学家能通过计算而预测日月蚀。他们的数学技能相当发达。他们采用了数学公式，而这些公式的发现却被错误但普遍地归功给了希腊数学家。另外，他们是优秀的建筑设计师、建造者和合格的医生，他们借着经验主义的方法找到了对许多的疾病的疗法。但以理和他的三个朋友一定是在知识和技能的这些分支中超过了巴比伦的术士、用法术的和学者。
21 【和合本】到古列王元年，但以理还在。
【吕振中】这样、到古列王元年、但以理还在。
【思高本】达尼尔就这样一直到居鲁士王元年。
【现代本】但以理一直留在王宫，到波斯王塞鲁士征服巴比伦为止。
【KJV】And Daniel continued even unto the first year of king Cyrus.
【NIV】And Daniel remained there until the first year of King Cyrus.
【BBE】And Daniel went on till the first year of King Cyrus.
【ASV】And Daniel continued even unto the first year of king Cyrus.
【本会注释】
    到……元年。有些注释家曾认为这节经文与但10:1节所说但以理在古列第三年得到一个异象的话语之间存在着一种明显的矛盾。但此经文并不必然暗示着但以理的生命没有延续到古列元年之后。但以理之所以提到那个年代可能是因为某件在那年发生的特殊事件。曾经有人建议说那事件就是标志着巴比伦流放时期结束的古列王元年的谕旨（代下36:22,23；拉1:1-4；6:3）。
    那个谕旨带来了对但以理所细心研究的一个重要预言的应验，那就是耶利米所说流放将持续七十年的预言（耶29:10；但9:2）。但以理经历了整个流放时期，从公元前605年的第一次被掳一直到谕旨被古列颁布的时候，大概一直到公元前537年的夏天（见本注释第三册，第96,97页）。但以理可能想使其读者知道尽管他在第一次被掳中被带走了，但他在流放时期结束时大约在七十年后却还依然活着。而且，断定第1章甚至可能还有其他的几章都是到了古列元年才被写成的结论似乎是有道理的。这样的年代解释了从波斯语借用的外来词的使用。但以理在波斯帝国的统治下，在巴比伦沦陷后不久再次担任了一个官职（但6:1,2），而且无疑地从他与波斯官员的交往中将一些他在写作本书时所使用的波斯词语加入了他自己的词汇表中。

怀爱伦的注释

1-21《教》第54,55页；《教基》第77-81页；《知君》第479-490页
1,2 《知君》第422页
1-4《知君》第428页
2 《教》第54页；《知君》第479页
3,4 《知君》第480页
3-5《圣》第18页
3-6《服》第148页；《祖知》第592页
4 《教基》第77页；《知君》第484页
4,5 《节》第271页
5 《饮食》第29页；《知君》第481页；《证》第4册第570页
6 《知君》第480页
7 《知君》第481页
8 《饮食》第28,30,154页；《书布》第43页；《童指》第166页；《卫生》第50,65页；《教勉》第478,496页；《教》第54页；《教基》第78,86,227页；《今生》第75,120,147,254页；《医》第276页；《圣》第19页；《节》第35,101,151,189,237,271页；《证》第4册第515,570页；《证》第5册第448页；《证》第9册第157,165页
8-12《卫生》第64页；《知君》第483页
9 《知君》第546页
10 《圣》第21页
12 《饮食》第31页；《教基》第79页
12-20《圣》第22页
15-17《知君》第484页
15-20《卫生》第65页；《教基》第80页
17 《饮食》第31,154页；《卫生》第50,65页；《路》第357页；《教勉》第456页；《教基》第87,225,247,339,358页；《医》第89页
17-20《教基》第193页
18-20《卫生》第65页
19 《饮食》第32页；《节》第271页
19,20 《教》第55页；《今生》第147页；《青》第241页；《知君》第485页
20 《卫生》第50页；《教基》第247,358,374页；《医》第276页；《节》第191页；《证》第6册第220页


第 10 章

【本会注释】
1 但以理自我谦卑后见一异象。
10 他因恐惧战兢而被天使所安慰。

希底结大河边的异象
1 【和合本】波斯王古列第三年，有事显给称为伯提沙撒的但以理。这事是真的，是指着大争战；但以理通达这事，明白这异象。
【吕振中】波斯王古列第三年、有神言（或译∶事）启示给名叫伯提沙撒的但以理；这神言（或译∶事）是真的，是有关于大斗争。但以理很注意这神言（或译∶事）；并理会到所见的景象。
【思高本】波斯王居鲁士第叁年，那名叫贝耳特沙匝的达尼尔得了一个启示，这启示是真实的，是有关一场大战的事；达尼尔注意了这事，也明白了这异象。
【现代本】（塞鲁士作波斯王的第三年，上帝向又名伯提沙撒的但以理启示一个信息。这信息是真实的，但是很难了解（或译：那是有关大战争的事）。但以理在异象中得到解释。）
【KJV】In the third year of Cyrus king of Persia a thing was revealed unto Daniel, whose name was called Belteshazzar; and the thing was true, but the time appointed was long: and he understood the thing, and had understanding of the vision.
【NIV】In the third year of Cyrus king of Persia, a revelation was given to Daniel (who was called Belteshazzar). Its message was true and it concerned a great war. The understanding of the message came to him in a vision.
【BBE】In the third year of Cyrus, king of Persia, a secret was unfolded to Daniel, whose name was Belteshazzar; and the thing was true, even a hard work: and he had knowledge of it, and the vision was clear to him.
【ASV】In the third year of Cyrus king of Persia a thing was revealed unto Daniel, whose name was called Belteshazzar; and the thing was true, even a great warfare: and he understood the thing, and had understanding of the vision.
【本会注释】
    古列第三年。从巴比伦的沦陷时算起，不论采用春季年还是秋季年，这都应是公元前536/535年（见对第4节的注释；另见对拉1:1节的注释）。但以理现在显然已接近其人生的尽头（见但12:13），考虑到他是在公元前605年（见对但1:1节的注释）当他十八岁时被掳的，他现在大约是八十八岁（见《证》第4册第570页）。但10:1引入了本书的最后一部分，但10章提供了但以理经历其第四大预言时的背景，该预言记载在但11和12章中。预言性记述的主体部分是从但11:12节开始的，并以但12:4节结束，但12章的剩余部分是该预言的一种附言。对于从春季和秋季开始的年代算法，本注释第二册，第109-111页。
    波斯王。这是但以理唯一以古列在位的年代纪年的预言。古列在这里被赋予了“波斯王”的头衔，与但9:1节中赋予大利乌之较为有限的头衔“迦勒底国的王”相比，这似乎暗示着整个帝国是被波斯人所统治的。作为伊朗高原上安珊小国的诸侯，古列从相对低微的身份中兴起，并在几年内相继推翻了玛代国、吕底亚国和巴比伦国，并在他的统治下将它们联合成迄今为止最大的帝国。但以理和他的百姓现在必须面对的就是这样一位君主，而且天上的势力在这里被显明（但10:13,20）是与之相抗争的。
    有事。一种被但以理用来描述其第四大预言性大纲的独特说法（但10-12），此大纲的启示显然既没有一种先前的表号陈述也没有任何对表号的暗指（参但7:16-24；8:20-26）。第7,8,16节节中的marah，“异象”一词只是指但以理的两位天国造访者的外观，这两位分别在第5,6节和第10-12节中被提到。相应地，有人曾将第四个预言性大纲视为对但8:1-14节的“异象”所象征性地描述的事件进一步、更详细的解释。在此基础上，但10-12章便可以根据但8,9章的异象来解释。然而，但10-12章和但8,9章之间的关系决不象但8章与但9章之间的关系那么清楚或肯定（见对但9:21节的注释）。
    伯提沙撒。见对但1:7节的注释。
    但所定的时间很长（译者注：英文KJV版直译，中文为“是指着大争战”）。希伯来原文为saba'，此词在这里的准确含义不明确。这句话翻译了这一个希伯来词汇。Saba'在旧约圣经以“军队”、“军兵”、“打仗”和“苦工”的意思出现过近五百次。其复数形式，seba'oth，构成了上帝的头衔“万军之耶和华上帝”的一部分。英文KJV版只有三次将saba'译为“定时”或“所定的时间”（伯7:1；14:14；和这里）。由于此词在其他地方显然都与军队、打仗或苦工有关，而且由于在这三处经文中，打仗或苦工的相同含义也具有很好的意义，所以这些定义可能也应被应用在这里。这里的经文似乎强调的是斗争的强烈性而不是延长了的时期。这节经文可以被译为“是指着大争战”（RV）或“是指着大争执”（英文RSV版）。
    但以理通达。与其他三个以极其象征性的话语表达的异象相比（但2；7；8-9）这最后的启示主要以实意的语言表达的。天使特别说明他来是为了使但以理“明白本国之民日后必遭遇的事”（但10:14）。这是但11和12章的主题。直到此异象快要结束的时候（但12:8），但以理才遇到一个启示，一个他承认是“我听见这话，却不明白”的启示。
2 【和合本】当那时，我但以理悲伤了三个七日。
【吕振中】当那些日子、我但以理悲伤了三个七天。
【思高本】在这些日子，我达尼尔忧闷了叁个星期，
【现代本】那时，我──但以理悲伤了三个礼拜。
【KJV】In those days I Daniel was mourning three full weeks.
【NIV】At that time I, Daniel, mourned for three weeks.
【BBE】In those days I, Daniel, gave myself up to grief for three full weeks.
【ASV】In those days I, Daniel, was mourning three whole weeks.
【本会注释】
    悲伤。但以理没有具体说明其悲伤的原因，但对原因的暗示却可以在当时发生在巴勒斯坦的犹太人当中的事件中找到。一场严重的危机显然导致了但以理三周的悲伤。这时可能正是新近在所罗巴伯的领导下从流放中归回的犹太人遭到撒玛利亚人之反对的时候（拉4:1-5；见《知君》第571,572页）。本章的事件是发生在犹太人实际安放了圣殿的基石之前还是之后（拉3:8-10）有赖于对此时期之纪年学的不同解释（见本注释第三册，第97页），以及但以理使用一种在巴比伦流行的有别于在那过度时期在巴勒斯坦的犹太人当中所流行的计算方式的可能性。但以理悲伤的时期似乎与古列的法令可能因撒玛利亚人为了试图阻止建造工作而向波斯王宫所发的虚假报告而最终无法被彻底执行是同时发生的。天使在这三周中力求影响古列的这一重要事实（第12,13节）暗示着王的一个重要决定正处在危险之中。先知一面祈求对先前异象中未被完全解释的问题进一步的光照，一面也无疑地进行了又一次深切的代求（见但9:3-19），祈求上帝能够鉴查仇敌的作为并使上帝复兴的应许能够向祂的选民应验。
3 【和合本】美味我没有吃，酒肉没有入我的口，也没有用油抹我的身，直到满了三个七日。
【吕振中】精美的食物我没有吃，酒肉没有入过口，我也都没用过油抹身，直到满了三个七天。
【思高本】我食不知味，酒肉也没有沾过唇，也没有用油抹过身，直到满了叁个星期。
【现代本】我整整三个礼拜没有吃正餐，没有吃肉，没有喝酒，也没有梳头。
【KJV】I ate no pleasant bread, neither came flesh nor wine in my mouth, neither did I anoint myself at all, till three whole weeks were fulfilled.
【NIV】I ate no choice food; no meat or wine touched my lips; and I used no lotions at all until the three weeks were over.
【BBE】I had no pleasing food, no meat or wine came into my mouth, and I put no oil on my body till three full weeks were ended.
【ASV】I ate no pleasant bread, neither came flesh nor wine into my mouth, neither did I anoint myself at all, till three whole weeks were fulfilled.
【本会注释】
    美味。就是精美的食物。在但以理禁食的时候，他只吃最简单的食物，只够维持其体力的。
    用油抹我的身。用油抚慰皮肤在古代民族中非常流行，特别是在那些生活在气候非常炎热干燥之国家的人当中。在其禁食和祷告的时期中，先知认为屏弃这种个人的奢侈是合宜的。
4 【和合本】正月二十四日，我在希底结大河边，
【吕振中】正月二十四日、我在希底结大河边。
【思高本】正月二十四日，我在底格里斯大河边时，
【现代本】正月二十四日，我站在底格里斯大河边。
【KJV】And in the four and twentieth day of the first month, as I was by the side of the great river, which is Hiddekel;
【NIV】On the twenty-fourth day of the first month, as I was standing on the bank of the great river, the Tigris,
【BBE】And on the twenty-fourth day of the first month I was by the side of the great river;
【ASV】And in the four and twentieth day of the first month, as I was by the side of the great river, which is Hiddekel,
【本会注释】
    二十四日。这是《但以理书》中唯一给予具体月日的日期。当然，这里没有说明这里所采用的算法是按照巴比伦波斯年历（但以理的同代人以西结闪躲可能使用过的年历），还是犹太历（正如以斯拉和尼希米后来所采用的算法）。如果但以理的日期是以巴比伦波斯年历为依据的（于春季开始纪年）那么古列第三年正月将大约是公元前536年的三、四月份。另一方面，如果但以理以犹太方法计算（于秋季开始纪年），那么古列第三年正月将在十二个月后来到，而且将大致相当于公元前535年的三、四月份。关于巴比伦历和犹太历之差别的解释，见本注释第二册，第112-122页。
    由于但以理禁食的三周是在正月二十四日结束的，所以他一定是在四日开始禁食的，因此他的禁食经过了逾越节。但我们对于此筵席在何种程度上在被掳时期被遵守却不得而知。
    希底结。这个希伯来名称代表了亚喀得语的Idiqlat，旧波斯语的Tigrā，此词流传进入现代语言中，即底格里斯河。底格里斯河是美索不达米亚两大河流中较小的一条河。一条以相同的名称命名的河在创2:14节中被提到。但那里所指的是大洪水前的小河。此事件发生在底格里斯河上的准确位置没有被说明。
5 【和合本】举目观看，见有一人身穿细麻衣，腰束乌法精金带。
【吕振中】我举目观看，忽见有一个人穿着细麻服装，腰束乌法黄金带。
【思高本】我举目观望：看见有一个人身穿麻衣，腰束敖非尔金带，
【现代本】我仰望天空，看见有一个人穿着细麻纱衣服，束着精金做的腰带。
【KJV】Then I lifted up mine eyes, and looked, and behold a certain man clothed in linen, whose loins were girded with fine gold of Uphaz:
【NIV】I looked up and there before me was a man dressed in linen, with a belt of the finest gold around his waist.
【BBE】And lifting up my eyes I saw the form of a man clothed in a linen robe, and round him there was a band of gold, of the best gold:
【ASV】I lifted up mine eyes, and looked, and, behold, a man clothed in linen, whose loins were girded with pure gold of Uphaz:
【本会注释】
    有一人。属天的生灵以人类的形体出现（见创18:2；但7:13；启1:13）。此描述与基督向约翰显现时他所给予的描述极其相似。向但以理显现的确实就是这相同的一位（见《圣》第50页；《善》第470,471页）。
    乌法。乌法的地理位置不详。此名称在旧约圣经的其他地方只在耶10:9节中出现过，乌法在那里被再次认定为一个黄金的出产地。有人曾建议认为此地等同于以其精金著称的俄斐（见王上9:28）。这种认定并非是不可能的。乌法和俄斐这两个名称在用希伯来字母拼写时非常相似。
6 【和合本】他身体如水苍玉，面貌如闪电，眼目如火把，手和脚如光明的铜，说话的声音如大众的声音。
【吕振中】他的身体如黄璧玺，他的面貌如闪电的形状，他的眼睛像火把，他的手臂和腿像明亮的铜那么闪耀；他说话的声音就如蜂拥大众的声音。
【思高本】他的身体好像碧玉，他的面容好似闪电，他的眼睛有如火炬，他的手臂和腿有如磨光了的铜，他说话的声音彷佛群众的喧嚷。
【现代本】他的身体像宝石发光，脸孔像闪电发亮；他的眼睛像火一样闪烁，手臂和腿像擦亮的铜那么光亮；他的声音宏亮有如群众的呼喊。
【KJV】His body also was like the beryl, and his face as the appearance of lightning, and his eyes as lamps of fire, and his arms and his feet like in colour to polished brass, and the voice of his words like the voice of a multitude.
【NIV】His body was like chrysolite, his face like lightning, his eyes like flaming torches, his arms and legs like the gleam of burnished bronze, and his voice like the sound of a multitude.
【BBE】And his body was like the beryl, and his face had the look of a thunder-flame, and his eyes were like burning lights, and his arms and feet like the colour of polished brass, and the sound of his voice was like the sound of an army.
【ASV】his body also was like the beryl, and his face as the appearance of lightning, and his eyes as flaming torches, and his arms and his feet like unto burnished brass, and the voice of his words like the voice of a multitude.
【本会注释】
    水苍玉。希伯来原文为tarshish，可能标志着此产物被获得之地。
    火把。比较启1:14节。
    光明的铜。比较启1:15节。
7 【和合本】这异象惟有我但以理一人看见，同着我的人没有看见。他们却大大战兢，逃跑隐藏，
【吕振中】这景象、惟有我但以理独自一人看见，同我在一起的人都没有看见这景象；然而他们却大大颤抖，逃跑去藏匿着。
【思高本】惟独我达尼尔看见了这异象，随从我的人都没有看见，只有一种巨大的恐怖临到他们身上，因而他们都逃避隐藏了。
【现代本】只有我一个人看见这异象。跟我在一起的人并没有看见什么；可是他们都非常害怕，逃跑躲藏起来。
【KJV】And I Daniel alone saw the vision: for the men that were with me saw not the vision; but a great quaking fell upon them, so that they fled to hide themselves.
【NIV】I, Daniel, was the only one who saw the vision; the men with me did not see it, but such terror overwhelmed them that they fled and hid themselves.
【BBE】And I, Daniel, was the only one who saw the vision, for the men who were with me did not see it; but a great shaking came on them and they went in flight to take cover.
【ASV】And I, Daniel, alone saw the vision; for the men that were with me saw not the vision; but a great quaking fell upon them, and they fled to hide themselves.
【本会注释】
    惟有我但以理一人看见。此启示只是给耶和华所拣选的仆人的，但从天而来之生灵的出现所造成的影响却被那些与先知在一起的人所感受到。比较扫罗及其同伴的经历（徒9:3-7；22:6-9）。
8 【和合本】只剩下我一人。我见了这大异象便浑身无力，面貌失色，毫无气力。
【吕振中】只剩下我独自一人；我见了这大景象，便浑身全无余力；我的美貌变色，力气都持不住。
【思高本】只留下我一个人，独自观看这巨大的异象；我顿时全身无力，容貌改变，面色苍白，没有一点气力，
【现代本】我一个人留在那里，观看这奇异的景象。我一点力气都没有了，脸色大变，没有人能认得我。
【KJV】Therefore I was left alone, and saw this great vision, and there remained no strength in me: for my comeliness was turned in me into corruption, and I retained no strength.
【NIV】So I was left alone, gazing at this great vision; I had no strength left, my face turned deathly pale and I was helpless.
【BBE】So I was by myself, and I saw this great vision, and all my strength went from me; and the colour went from my face.
【ASV】So I was left alone, and saw this great vision, and there remained no strength in me; for my comeliness was turned in me into corruption, and I retained no strength.
【本会注释】
    浑身无力。比较启1:17节。关于先知在异象中之身体状态的讨论，见F·D·尼古利，《怀爱伦及其批判者》，第51-61页。
9 【和合本】我却听见他说话的声音，一听见就面伏在地沉睡了。
【吕振中】我却听见他说话的声音；我一听见他说话的声音，就伏脸、昏昏沉睡──脸伏至地。
【思高本】但仍能听到他说话的声音；一听到他说话的声音，我就昏迷过去，俯伏于地。
【现代本】一听到他的声音，我就俯伏在地上，失去了知觉。
【KJV】Yet heard I the voice of his words: and when I heard the voice of his words, then was I in a deep sleep on my face, and my face toward the ground.
【NIV】Then I heard him speaking, and as I listened to him, I fell into a deep sleep, my face to the ground.
【BBE】But the sound of his words came to my ears, and on hearing his voice I went into a deep sleep with my face to the earth.
【ASV】Yet heard I the voice of his words; and when I heard the voice of his words, then was I fallen into a deep sleep on my face, with my face toward the ground.
【本会注释】
    沉睡。希伯来原文为radam，一个除此以外只在士4:21；诗76:6；但8:18；拿1:5,6节中出现过的词汇。此词在这里的意思似乎是“使失去感觉”。
10 【和合本】忽然，有一手按在我身上，使我用膝和手掌支持微起。
【吕振中】忽有一只手跟我接触，使我用膝盖和手掌趴在地上而发抖震颤。
【思高本】忽然有一只手触摸我，使我用膝和手掌勉强支持，
【现代本】突然，有一只手扶着我，使我用手和膝支持着；但是我仍然全身发抖。
【KJV】And, behold, an hand touched me, which set me upon my knees and upon the palms of my hands.
【NIV】A hand touched me and set me trembling on my hands and knees.
【BBE】Then a hand gave me a touch, awaking me, and putting me on my knees and my hands.
【ASV】And, behold, a hand touched me, which set me upon my knees and upon the palms of my hands.
【本会注释】
    有一手按在我身上。比较结2:2；3:24；启1:17节。这手显然是加百列的手（《知君》第571,572页）。
    使……微起。希伯来原文为nua`。以这里所使用的形式出现时，nua`的字面意思就是“使颤抖”、“使蹒跚”。尽管但以理从其完全倒地的姿势中被扶了起来，但他的力量却仍不足以使他毫不颤抖地支撑自己。
11 【和合本】他对我说：“大蒙眷爱的但以理啊，要明白我与你所说的话，只管站起来，因为我现在奉差遣来到你这里。”他对我说这话，我便战战兢兢地立起来。
【吕振中】他对我说∶“大蒙眷爱的人、但以理阿，你要注意我对你所说的话，只管站起来，因为我现在是奉差遣来找你的。”他跟我说了这话，我便站起来、直哆嗦。
【思高本】然后他对我说：“达尼尔，最可爱的人！你要明白我对你所说的话！你站起来，因为我现在是被派到你这来的。”他对说这话时，我站立起来，浑身战栗。
【现代本】天使对我说：“但以理呀，上帝喜爱你！站起来，留心听我向你说的话；我是被差派到你这里来的。”他说完这话，我就站了起来，仍在颤抖。
【KJV】And he said unto me, O Daniel, a man greatly beloved, understand the words that I speak unto thee, and stand upright: for unto thee am I now sent. And when he had spoken this word unto me, I stood trembling.
【NIV】He said, "Daniel, you who are highly esteemed, consider carefully the words I am about to speak to you, and stand up, for I have now been sent to you." And when he said this to me, I stood up trembling.
【BBE】And he said to me, O Daniel, you man dearly loved, take in the sense of the words I say to you and get up on to your feet: for to you I am now sent; and when he had said this to me I got on to my feet, shaking with fear.
【ASV】And he said unto me, O Daniel, thou man greatly beloved, understand the words that I speak unto thee, and stand upright; for unto thee am I now sent. And when he had spoken this word unto me, I stood trembling.
【本会注释】
    大蒙眷爱。希伯来原文为chamudoth，在第3节中被译为“美”。这是但以理第二次如此奇妙地确知上帝对他的爱（见但9:23）。
12 【和合本】他就说：“但以理啊，不要惧怕！因为从你第一日专心求明白将来的事，又在你上帝面前刻苦己心，你的言语已蒙应允；我是因你的言语而来。
【吕振中】他就对我说∶“但以理阿，你不要惧怕，因为从你用心求明白这些事、又在你的上帝面前刻苦自己那头一天起，你祷告的话就蒙应允；我就是因你的话而来的。
【思高本】他又对我说：“达尼尔，你不要害怕！因为自从你下决心要明白此事，在你的天主前，自卑自贱的第一天以来，你的祈祷就得蒙应允，我就是因你的祈祷而来的。
【现代本】于是他说：“但以理呀，不要怕！自从第一天你谦卑地在上帝面前祈求明白这异象的意思，他就垂听你的祷告。我就是来为你解释的。
【KJV】Then said he unto me, Fear not, Daniel: for from the first day that thou didst set thine heart to understand, and to chasten thyself before thy God, thy words were heard, and I am come for thy words.
【NIV】Then he continued, "Do not be afraid, Daniel. Since the first day that you set your mind to gain understanding and to humble yourself before your God, your words were heard, and I have come in response to them.
【BBE】Then he said to me, Have no fear, Daniel; for from the first day when you gave your heart to getting wisdom and making yourself poor in spirit before your God, your words have come to his ears: and I have come because of your words.
【ASV】Then said he unto me, Fear not, Daniel; for from the first day that thou didst set thy heart to understand, and to humble thyself before thy God, thy words were heard: and I am come for thy words' sake.
【本会注释】
    不要惧怕。比较启1:17节。这些话语无疑地当面鼓励了在天使面前的先知，因他“战战兢兢地立起来”（第11节），同时也使但以理确信尽管他曾祈祷三周之久而毫无明确的答复，但上帝从一开始就听到了他的恳求并亲自来予以答复。但以理不必为他的百姓担心；上帝已经垂听了他，而且上帝没有失控。
13 【和合本】但波斯国的魔君拦阻我二十一日。忽然有大君（就是天使长；二十一节同）中的一位米迦勒来帮助我，我就停留在波斯诸王那里。
【吕振中】［但波斯国的护卫天使拦阻了我二十一天；幸亏护卫天使长之中有一位、米迦勒、来帮助我；我才得以抽身离开（传统∶我就留在那里），把他留在波斯王那里。］
【思高本】但是波斯国的护守天使却反对我，使我在波斯国护守天使那滞留了二十一天，后来忽有总领护守天使之一的弥额尔前来协助我，
【现代本】但是波斯的护国天使拦阻我，使我耽搁了二十一天。由于我单独被留在波斯，有一位天使长米迦勒来帮助我。
【KJV】But the prince of the kingdom of Persia withstood me one and twenty days: but, lo, Michael, one of the chief princes, came to help me; and I remained there with the kings of Persia.
【NIV】But the prince of the Persian kingdom resisted me twenty-one days. Then Michael, one of the chief princes, came to help me, because I was detained there with the king of Persia.
【BBE】But the angel of the kingdom of Persia put himself against me for twenty-one days; but Michael, one of the chief angels, came to my help; and when I came he was still there with the angel of the kings of Persia.
【ASV】But the prince of the kingdom of Persia withstood me one and twenty days; but, lo, Michael, one of the chief princes, came to help me: and I remained there with the kings of Persia.
【本会注释】
    君。希伯来原文为sar，一个在旧约圣经中出现过四百二十次的词汇，但显然从位以“王”的意思出现过。此词被用来指王的主要仆人（创40:2，译为“长”）、地方统治者（王上22:26，译为“邑宰”）、摩西的部下（出18:21，译为“长”）、以色列的贵族和官员（代上22:16；耶34:21，译为“首领”）、特别是军官（王上1:25；代上12:21，译为“军长”）。最后这种意思以sar hassaba'，“军队司令”的说法（相同的说法在但8:11节中被译为“天象之君”）出现在拉吉陶器碎片中的一片上，这是一封由一位犹大军官写给其上司的书信，可能是在尼布甲尼撒于公元前588-586年征服犹大的时候，当但以理在巴比伦时写成的（见本注释第二册，第97,98页；见耶34:7）。
    在耶利哥向约书亚显现的天使被称为“耶和华军队的元帅［来sar］”（书5:14,15）。但以理经常用此词来指超自然的生灵（但8:11,25；10:13,21；12:1）。基于这些观察，有人曾推测认为sar 表示一位在当时与上帝的天使相对立的超自然生灵，试图指导波斯国来反对上帝百姓的最佳利益。撒但一向渴望自称为这世界的君。这里所涉及的基本问题是上帝百姓与其异教邻舍相对立的福利。由于米迦勒被称为“保佑你本国之民的大君［sar］”（但12:1），所以将“波斯国的君”理解为自任为保护该国不受敌军伤害的“守护天使”的想法似乎并非没有道理。这显然是一场与黑暗势力相对立的抗争：“天使加百列曾有三周之久与幽暗的权势较力，设法抵消那些在古列王心中活动的影响。……凡属上天所能为他子民作的都已作到了。胜利终于获得；而在古列的日子，以及他儿子冈比西斯在位的七年半中，仇敌的势力一直都是被抑制着的。”（《知君》第571,572页）
    另一方面，sar 也可以被用来表示普通意义上的“统治者”，也就是指波斯王古列。这样理解的话，天上的天使便被看作是与王相争，以便使他可以颁布一道对犹太人有利的裁决。
    拦阻我。先知提供了对于善恶两大势力之间所进行的强大斗争的一瞥。人们可能会问，耶和华为什么允许恶势力争取控制古列的思想达二十一天之久，而但以理却继续处在悲伤和哀求之中呢？在回答这个问题时，我们必须牢记这样一个事实，那就是这些事件必须在救赎计划“更广更深的目的”中被理解，而这目的就是“是为要在全宇宙之前证明上帝的品德。……［基督的死］要在全宇宙之前，证明上帝和祂的儿子对撒但背叛的处理乃是公正的”（《祖知》第68,69页；参《历》第625页）。“尽管如此，撒但［在基督死去的时候］还没有被毁灭，因为就是到了那时，众天使还不能完全明白这场大斗争所涉及的方方面面。同天地命运息息相关的重大原则，必须更充分地显明。”（《历》第761页）见对但4:17节的注释。
    为了驳倒撒但指控上帝是位暴君的主张，天父认为收回祂的手并允许仇敌有一个展示其方法并试图赢得人类加入其事业的机会是适宜的。上帝不勉强人的意志。祂允许撒但拥有一定的自由，同时借着祂的灵和祂的天使恳求人类抵制罪恶并秉公行义。这样，上帝向旁观的宇宙证明祂是一位慈爱的上帝，而不是撒但曾指控祂的暴君。正是因为这个缘故，但以理的祷告才没有被立即答复。这答复直到等到波斯王出于其自由的意志而做出了扬善弃恶的选择为止。
    这里启示了历史的真哲学。上帝设定了终极的目标，这目标是绝对会实现的。祂借着祂的灵在人的心中做工，使他们与祂合作来达到那目标。但至于任何一个人会选择哪一条路，这却完全由他自己决定。因此，历史上的事件是超自然势力和人类自由选择的共同产物。但最终的结果是属于上帝的。在本章中，而且可能在整本圣经中只有在这里，那将天地分开的幔子被揭开，光明与黑暗两大势力之间的斗争被启示。
    米迦勒。希伯来原文为Mika'el，直译为“谁象上帝？”祂在这里被描述为“大君［来sarim］中的一位”。后来，祂被描述为以色列的特别保护者（但12:1）。其身份在这里没有被明确说明，但与其他经文的比较显明祂就是基督。犹9节称祂为“天使长”。根据帖前4:16节的记载，“天使长的声音”与耶稣再来时圣徒的复活有关。基督宣告说死人将在他们听到人子的声音时从他们的坟墓中出来（约5:28）。因此，米迦勒似乎显然就是主耶稣本人（见《早》第164页；参《历》第421页）。
    米迦勒这个名字作为一个属天生灵的名称只在圣经中的启示文学章节中出现过（但10:13,21；12:1；犹9；启12:7），都是在基督与撒但直接发生冲突的时候出现的。这个名字在希伯来文中表示“谁象上帝？”既是一个疑问也是一个挑战。鉴于撒但的反叛实质上是想使自己设立在上帝的宝座上并“与至上者同等”（赛14:14），米迦勒这个名字则是一个最恰当的名字，因为祂曾承担对上帝品德的辩护和对撒但之主张的批驳工作。
    我就停留在……那里。希腊文七十士译本以及随后的狄奥多田译本读作：“我就将他［米迦勒］留在……那里。”这种读法曾被许多现代译本所采纳（古德施彼德，摩法特，英文RSV版），无疑的是因为这似乎没有说清楚天使为什么要说当米迦勒来帮助他时他被留在波斯的诸王那里。将这种读法与下列的话语相比较，“但米迦勒来帮助他，他就停留在波斯诸王那里。”（怀爱伦，对但10:12,13节的补充材料）
    有人在希伯来原文中看出另一种可能的含义。这里所描述的斗争实质上是上帝的天使与“幽暗的权势”之间“设法抵消那些在古列王心中活动的影响”的斗争（见《知君》第571,572页）。随着上帝的儿子米迦勒加入到这场较量之中，上天的势力获得了胜利，而那恶者则被迫撤退。被译为“停留”一词的原文在其他地方被用来表示当其他人都已离开或被带走时“剩下”的意思。这个动词被如此用来表示只剩下雅各在雅博渡口的后面（创32:24），以及以色列人允许他们留在那地的那些外邦人（王上9:20,21）。此词也被以利亚用来表示他自己，当他以为所有的人都离弃对耶和华的真敬拜时，他说：“只剩下我一个人”（王上19:10,14）。当此词被天使用在当前的这一章节中时，它可以表示随着米迦勒的到来，恶天使被迫离开那里，而“只剩下”上帝的天使“停留在波斯诸王的旁边”。“胜利终于获得；……仇敌的势力一直都是被抑制着的。”（《知君》第572页）两种表达这种思想的译文就是路德的“我在那里获得了与波斯诸王的胜利”，和诺克斯的“就剩下我在那里，在波斯的宫中，成为战场的控制者”。
    波斯诸王。两个希伯来文手抄本读作“波斯国”。古老的版本都读作“波斯王”。
14 【和合本】现在我来，要使你明白本国之民日后必遭遇的事，因为这异象关乎后来许多的日子。”
【吕振中】现在我来是要使你明白你本国之民日后终必遭遇的事，因为这异象还是关于将来许多年日的。”
【思高本】我来了，为叫你明白，你的百姓在末日所要遭遇的事，因为这神视是有关那未来之日的。”
【现代本】我来为你解释将来你同胞所要遭遇的事；这是有关将来的异象。”
【KJV】Now I am come to make thee understand what shall befall thy people in the latter days: for yet the vision is for many days.
【NIV】Now I have come to explain to you what will happen to your people in the future, for the vision concerns a time yet to come."
【BBE】Now I have come to give you knowledge of the fate of your people in the later days; for there is still a vision for the days.
【ASV】Now I am come to make thee understand what shall befall thy people in the latter days; for the vision is yet for many days:
【本会注释】
    日后。希伯来原文为be'acharith hayyamim，“日子的后半部分［或末了］”。这是一种在圣经预言中经常被使用的说法，指的是先知所看到的任何历史时期的最后部分。因此，雅各用“日后”来指十二个支派在迦南地各自最终的命运（创49:1）；巴兰用此词来表示基督的第一次降临（民24:14）；摩西用它来表示一般意义上遥远的未来，当以色列人将遭受患难的时候（申4:30）。此词可以，而且经常被用来直接指历史的最后事件。见对赛2:2节的注释。
    关乎……许多的日子。正如虚线所标志的，希伯来原文中没有“许多的”一词。这里的“日子”一词似乎与前一句话中的意思相同。天使来告诉但以理在基督再来之前历代圣徒所要遭遇的事。本节这最后一句话所强调的不是所展望之时间的长短，而是耶和华还有更多的真理要借着一个异象而传达给但以理。本节直译为“我来要使你明白在这些日子的后半部分所要发生在你百姓身上的事，因为还有一个关乎这些日子的异象”。
15 【和合本】他向我这样说，我就脸面朝地，哑口无声。
【吕振中】他同我说这样话的时候，我脸面朝地，哑口无声。
【思高本】他对我说这些话时，我俯首至地，哑口无言。
【现代本】他对我说话的时候，我盯着地上看，哑口无言。
【KJV】And when he had spoken such words unto me, I set my face toward the ground, and I became dumb.
【NIV】While he was saying this to me, I bowed with my face toward the ground and was speechless.
【BBE】And after he had said these words to me, I kept my face turned to the earth and was unable to say anything.
【ASV】and when he had spoken unto me according to these words, I set my face toward the ground, and was dumb.
16 【和合本】不料，有一位象人的，摸我的嘴唇，我便开口向那站在我面前的说：“我主啊，因见这异象，我大大愁苦，毫无气力。
【吕振中】忽有一位像人形相的摸触着我的咀唇，我便开口说话；我向那站在我面前的说∶“大师（同词∶我主）阿，我因见这景象，猛然伤痛，连力气都持不住了。
【思高本】忽然有个像人子的手，触摸了我的唇，我便开口向那站在我面前的说道：“我主！由于这异象，我又感到非常痛苦，没有一点气力。
【现代本】于是那位彷佛像人的天使伸手摸我的嘴唇。我对他说：“先生，这异象使我软弱无力，不断地发抖。
【KJV】And, behold, one like the similitude of the sons of men touched my lips: then I opened my mouth, and spake, and said unto him that stood before me, O my lord, by the vision my sorrows are turned upon me, and I have retained no strength.
【NIV】Then one who looked like a man touched my lips, and I opened my mouth and began to speak. I said to the one standing before me, "I am overcome with anguish because of the vision, my lord, and I am helpless.
【BBE】Then one whose form was like the sons of men put his finger on my lips; and opening my mouth, I said to him who was before me, O my lord, because of the vision my pains have come on me, and I have no more strength.
【ASV】And, behold, one in the likeness of the sons of men touched my lips: then I opened my mouth, and spake and said unto him that stood before me, O my lord, by reason of the vision my sorrows are turned upon me, and I retain no strength.
【本会注释】
    外表像（译者注：英文KJV版直译，中文没有“外表”）。加百列掩盖了他的明亮并以人形出现（见《圣》第52页）。
    这异象。有些注释家认为但以理在这里所指的是但8和9章的异象；其他人认为这是当前使先知如此痛苦的启示。由于“异象”一词在第1和14节中似乎都是指但10-12章中的启示，又因为但以理在但10:16节这里的话语是其对天使有关“这异象”的宣布（第14节）所有之反应的一种合乎逻辑的延续（第15节），所以我们似乎可以合理地得出结论认为先知在这里是在说他正在见证的上帝荣耀的异象。
17 【和合本】我主的仆人怎能与我主说话呢？我一见异象就浑身无力，毫无气息。”
【吕振中】大师（同词∶我主）的仆人怎能同大师（同词∶我主）说话呢？我，我现在一点力量都没有了；连气息都没有留下呢！”
【思高本】我主的这个仆人如何能同我主说话？因为我现在全身无力，连呼吸也没有了。”
【现代本】我像一个奴隶站在主人面前；我怎能跟你说话呢？我已经没有力气，没有气息了。”
【KJV】For how can the servant of this my lord talk with this my lord? for as for me, straightway there remained no strength in me, neither is there breath left in me.
【NIV】How can I, your servant, talk with you, my lord? My strength is gone and I can hardly breathe."
【BBE】For how may this servant of my lord have talk with my lord? for, as for me, straight away my strength went from me and there was no breath in my body.
【ASV】For how can the servant of this my lord talk with this my lord? for as for me, straightway there remained no strength in me, neither was there breath left in me.
18 【和合本】有一位形状象人的又摸我，使我有力量。
【吕振中】有一位形状像人的又来摸触着我，加强我的力气。
【思高本】那像人子的又抚摸了我，坚固我，
【现代本】他再一次扶住我，使我恢复了力气。
【KJV】Then there came again and touched me one like the appearance of a man, and he strengthened me,
【NIV】Again the one who looked like a man touched me and gave me strength.
【BBE】Then again one having the form of a man put his hand on me and gave me strength.
【ASV】Then there touched me again one like the appearance of a man, and he strengthened me.
19 【和合本】他说：“大蒙眷爱的人哪，不要惧怕，愿你平安！你总要坚强。”他一向我说话，我便觉得有力量，说：“我主请说，因你使我有力量。”
【吕振中】他说∶“大蒙眷爱的人哪，你不要惧怕！愿你安心！你要刚强，要刚强！”他一跟我说话，我便觉得坚强起来；我就说∶“大师（同词∶我主）请说，因为你已加强我的力气了。”
【思高本】说：“极可爱的！不要害怕！愿你平安！鼓起勇气，振作精神！”他一对我说话，我立刻觉得有了力量，于是我说：“我主，请你发言罢！因为你坚固了我。”
【现代本】他说：“上帝喜爱你；你用不着焦急，也不要怕。”他说完这话，我更觉得有力了。我说：“先生，你使我的力气恢复了；请说你要告诉我的话吧！”
【KJV】And said, O man greatly beloved, fear not: peace be unto thee, be strong, yea, be strong. And when he had spoken unto me, I was strengthened, and said, Let my lord speak; for thou hast strengthened me.
【NIV】Do not be afraid, O man highly esteemed," he said. "Peace! Be strong now; be strong." When he spoke to me, I was strengthened and said, "Speak, my lord, since you have given me strength."
【BBE】And he said to me, O man greatly loved, have no fear: peace be with you, be strong and let your heart be lifted up. And at his words I became strong, and said, Let my lord say on, for you have given me strength.
【ASV】And he said, O man greatly beloved, fear not: peace be unto thee, be strong, yea, be strong. And when he spake unto me, I was strengthened, and said, Let my lord speak; for thou hast strengthened me.
【本会注释】
    大蒙眷爱。见对第11节的注释。
20 【和合本】他就说：“你知道我为何来见你吗？现在我要回去与波斯的魔君争战，我去后，希腊（原文作雅完）的魔君必来。
【吕振中】他就说∶“你知道我为什么来找你么？现在我要回去跟波斯的护卫天使争战；我出战完了，你看吧，希腊（原文∶雅完）的护卫天使就必来。
【思高本】他于是说：“你知道我为什么到你这来？现在我要回去，同波斯的护守天使交战。我一去，希腊的护守天使就会前来。
【现代本】他说：“你知道我为什么到这里来吗？我来是要把真理书上所写的启示给你。现在我必须回去，跟波斯的护国天使作战。以后，希腊的护国天使要出现。除了守护以色列的天使米迦勒，没有人能帮助我（希伯来文加一句：我在米底亚
【KJV】Then said he, Knowest thou wherefore I come unto thee? and now will I return to fight with the prince of Persia: and when I am gone forth, lo, the prince of Grecia shall come.
【NIV】So he said, "Do you know why I have come to you? Soon I will return to fight against the prince of Persia, and when I go, the prince of Greece will come;
【BBE】Then he said, It is clear to you why I have come to you. And now I will give you an account of what is recorded in the true writings:
【ASV】Then said he, Knowest thou wherefore I am come unto thee? and now will I return to fight with the prince of Persia: and when I go forth, lo, the prince of Greece shall come.
【本会注释】
    与……君。英文KJV版可以被理解为天使要与波斯的君并肩作战，或是他要与他对抗。希腊文译本的含义同样很含糊。希腊文译本所采用的介词meta，“与”，既可以暗示同盟，如在约壹1:3节中，也可以暗示敌对，如在启2:16节中。但这一章节的希伯来文似乎对其含义给予了一种清楚的指示。动词lacham，“争战”在旧约圣经中被使用了二十八次，都象这里一样与介词`im，“与”连用。在这些场合中，上下文清楚地说明此词应被理解为“敌对”的意思（见申20:4；王下13:12；耶41:12；但11:11）。所以，天使在这里所说的似乎肯定是他自己与“波斯的君”之间进一步的争执。拉4:4-24节显明这一斗争确实在但以理得见异象之后仍持续了很长时间。“在古列的日子，以及他儿子冈比西斯在位的七年半中，仇敌的势力一直都是被抑制着的”（《知君》第572页）。
    希腊的君。在这里表示“君”字的希伯来原文sar 与先前所使用的词汇相同（见对第13节的注释）。天使告诉但以理说他要回去继续与那想要控制波斯王思想的幽暗权势斗争。然后，他展望到未来并指出当他最终从斗争中撤回时，一场革命将在世界大事中接着发生。只要上帝的天使还牵制着试图支配波斯政权的恶势力，那个帝国就仍能存留。但当上帝的影响力被撤回而对国家领袖的控制被完全留给幽暗的权势时，其帝国的毁灭便很快来到了。希腊的军队在亚历山大的率领下横扫世界，很快就消灭了波斯帝国。
    天使在本节所说明的真理显明了接下来的启示。接下来的预言是对一个又一个战争的记录，当我们以天使在此所给予的亮光而加以理解时，此预言就会显得更有意义。当人们为了属世的权力而相互争斗时，在幕后，冥冥之中，有一场更大的争斗正在进行着，世事的兴衰只是此斗争的一种反映（见《教》第173页）。正如但以理的预言记录显明上帝的百姓在他们艰难的历史中一直得到了保守一样，在那更大的争斗中，光明的军队也终将战胜幽暗的权势。
21 【和合本】但我要将那录在真确书上的事告诉你。除了你们的大君米迦勒之外，没有帮助我抵挡这两魔君的。”
【吕振中】然而我必将那记录在真确书上的事告诉你；除了你们的护卫天使长米迦勒之外，没有一个同我并肩来加强我、以抵挡他们的。
【思高本】我要把载于真理书上的事告诉你。除了你们的护守天使弥额尔外，没有前来协助我的。
【现代本】－
【KJV】But I will shew thee that which is noted in the scripture of truth: and there is none that holdeth with me in these things, but Michael your prince.
【NIV】but first I will tell you what is written in the Book of Truth. (No one supports me against them except Michael, your prince.
【BBE】But I am going back to make war with the angel of Persia, and when I am gone, the angel of Greece will come. And there is no one on my side against these, but Michael, your angel.
【ASV】But I will tell thee that which is inscribed in the writing of truth: and there is none that holdeth with me against these, but Michael your prince.
【本会注释】
    录。希伯来原文为rasham，“题写”、“写下”。
    书。希伯来原文为kethab，直译为“著作”，来源于动词kathab，“书写”。上帝永恒的计划和旨意在这里表现为被写下来的。比较诗139:16；徒17:26；见对但4:17节的注释。
    在这些事上没有赞同我的（译者注：英文KJV版直译）。这句话也可以被译为，“没有与我尽力的”。这不能被理解为表示除了这里所提到的这两个属天的生灵外没有人在意这争斗。“这种争斗乃是全天庭所关怀的。”（《知君》第571页）此章节所可能有的意思是基督和加百列承担了与试图获得对世间帝国之控制的撒但的军队相抗争的特殊工作。
    你们的君。米迦勒被特别说成是你们的（希伯来文代词是复数）君，这一事实使祂与此同时“波斯的君”（第13,20节）和“希腊的君”（第20节）形成了鲜明的对比。米迦勒是善恶之争中上帝一方的奋斗者。

怀爱伦的注释

1 《证》第6册第406页
2-6《圣》第49页
7,8 《圣》第50页
8 《历》第246页；《善》第471页；《福山》第15页；《喜》第29页
11 《善》第470页
11-13 《圣》第51页
13 《知君》第572页
15,16,19 《圣》第51页
21 《历》第99页


第 11 章

【本会注释】
1 波斯被希腊的王所推翻。
5 南方与北方诸王之间的联盟与冲突。
30 罗马人的侵略和暴政。
1 【和合本】又说：“当玛代王大利乌元年，我曾起来扶助米迦勒，使他坚强。
【吕振中】我、我在玛代人大利乌（七十子作∶古列）元年，米迦勒（传统∶我）就站立起来，以加强我（传统∶他）的力气，以帮助我（传统∶他）了。
【思高本】玛待人达理阿王元年，他前来坚固我，协助我。
【现代本】他（希伯来文作：我）担负了帮助我，护卫我的责任。
【KJV】Also I in the first year of Darius the Mede, even I, stood to confirm and to strengthen him.
【NIV】And in the first year of Darius the Mede, I took my stand to support and protect him.)
【BBE】And as for me, in the first year of Darius the Mede I was on his side to make his position safe and make him strong.
【ASV】And as for me, in the first year of Darius the Mede, I stood up to confirm and strengthen him.
【本会注释】
    又说。本节是天使在但10:21节中之话语的延续。章节在这里的划分是不合适的。这给人一种错误的印象，以为这里开始了本书的一个新的部分，而文章的叙述明显的是连续的。加百列告诉但以理说玛代人大利乌曾受到上天的重视（见《知君》第556页）。这异象是在古列第三年被赋予的（但10:1）。天使是在告诉但以理一件发生在大利乌元年的事件。玛代人大利乌于那年因天使加百列的造访为要“使他坚强”而受到上天的重视（《知君》第556页）。

南方王和北方王
2 【和合本】现在我将真事指示你：“波斯还有三王兴起，第四王必富足远胜诸王。他因富足成为强盛，就必激动大众攻击希腊国。
【吕振中】“现在我把真确的事告诉你。波斯还有三个王要立起来；第四个必取得财富，富裕大过诸王；他既因富足而强盛，就必全面激动希腊国。
【思高本】现在我要把真事告诉你：看，在波斯还要兴起叁位君王，第四位要拥有大量的财富，远远超过以前所有的君王；他因财富而强盛，于是煽动万国对抗雅汪国。
【现代本】我现在要告诉你的话是真实的。”那天使说：“还有三个王要统治波斯，以后有第四个王。这第四个王比其它的王更富有。在他最有权势、最富强的时候，他要向希腊国挑战。
【KJV】And now will I shew thee the truth. Behold, there shall stand up yet three kings in Persia; and the fourth shall be far richer than they all: and by his strength through his riches he shall stir up all against the realm of Grecia.
【NIV】Now then, I tell you the truth: Three more kings will appear in Persia, and then a fourth, who will be far richer than all the others. When he has gained power by his wealth, he will stir up everyone against the kingdom of Greece.
【BBE】And now I will make clear to you what is true. There are still three kings to come in Persia, and the fourth will have much greater wealth than all of them: and when he has become strong through his wealth, he will put his forces in motion against all the kingdoms of Greece.
【ASV】And now will I show thee the truth. Behold, there shall stand up yet three kings in Persia; and the fourth shall be far richer than they all: and when he is waxed strong through his riches, he shall stir up all against the realm of Greece.
【本会注释】
    真事。《但以理书》中第四大启示的实质性内容是从本节开始的。此前的所有内容，从但10:1到11:1节，都是背景和介绍。
    波斯还有三王。由于这个异象是在古列第三年被赋予但以理的（但10:1），所以这里所指的无疑是在古列之后登上波斯宝座的三个王。这些王分别是冈比西斯（公元前530-522年），伪斯美底（高墨塔，其巴比伦名字叫巴狄雅；见本注释第三册，第348,349页），一个篡位者（公元前522年），大利乌一世（公元前522-486年）。
    第四王。注释家普遍认为这里的上下文指明薛西是“第四”个王，但对于本节中所指各王的列举持有分歧。有人认为被如此指定的“第四”个王实际上是还要“兴起”的三王中的最后一位。他们将古列当作四王中的第一位，并且忽略了伪斯美底，因为他不是出于合法的世系，而且在位仅几个月。其他人忽略了作为四王中之第一位的古列而将伪斯美底当作在他之后的三王中的一位加了进来。不论怎样，薛西都是“第四王”。然而，这两种观点中的第二种似乎更接近于经文的自然含义。
    富足远胜。薛西应被认定为《以斯帖记》中的亚哈随鲁（见本注释第三册，第459页；另见对斯1:1节的注释）。圣经记载说，他特别以“他荣耀之国的丰富”而感到骄傲（见斯1:4,6,7）。希罗多德详细地写道薛西，为后人留下了有关其军事能力的生动而细致的记载（vii.20,21,40,41,61-80）。
    激动大众。这句话可以用两种不同的方法来翻译。这句话通常象在英文KJV版中那样被理解为表示薛西将启动世界上的列国攻击希腊。这件事的发生是一个著名的历史事实。在薛西的时代，希腊半岛是地中海东部唯一不在波斯控制下的重要地区。薛西的前一位王大利乌大帝在试图征服希腊人的时候于公元前490年被阻止在了马拉松。当薛西登基之后，他为征服希腊而制定了奢侈的新计划。希罗多德（vii。61-80）列举了四十多个为薛西的军队提供军兵的国家。这庞大的军队中包括了来自相隔遥远的国度，如印度、埃塞俄比亚、亚拉伯和亚美尼亚，的士兵。就连迦太基人似乎也被引诱，借着攻打希腊在西西里的殖民地叙拉古而加入了这场攻击。
    希腊人于公元前480年遭遇了庞大的波斯帝国对他们的军事进攻。经常相互争斗的希腊城邦为了拯救他们的自由而重整旗鼓。起初，他们遭受了一系列的挫败。他们在塞尔莫皮莱被打败，雅典被占领并被波斯人部分地烧毁。然后局势发生了转变。希腊海军在太米斯托克利的率领下发现自己在萨拉米海湾，在离雅典不远的阿提卡沿岸被占优势的波斯舰队围困。战斗开始后不久便显示出波斯的战舰队形过于紧密而不适合进行机动灵活的调遣。在希腊海军不懈的猛攻之下，许多战舰被击沉，只有一小部分海军逃脱。希腊的这一次胜利使得波斯的海上力量排除在了夺取希腊的斗争之外。次年，公元前479年，希腊人在普拉塔亚彻底打败了波斯军队，将他们永远赶出希腊土地。
    英文KJV版对这节经文的译法特别适合薛西确实“激动大众攻击希腊国”的事实。但这个意思略微有些含糊的希伯来文章节也可以被赋予不同的译法。问题在于这里被译为“攻击”一词的希伯来原文'eth，应被理解为一个表示“敌对”的介词呢，还是作为一个对动词之直接宾语的标记。'eth 在与某些其他表示争斗和战斗的动词连用时确实有时被如此使用（见创14:2）。但另一方面，这里被译为“激动”的动词与'eth 连用在旧约圣经中另外出现过十二次，在所有这些章节中，上下文都清楚地表明'eth 应被理解为一个对动词之直接宾语的标记。如果'eth 在这里被如此理解的话，那么这句话就读作：“他将使整个希腊国振奋。”
    如果对此章节的这后一种译法被采纳的话，那么以下的解释便是合理的：从世界历史的长远角度来看，希波战争构成了一个伟大的历史时期。若是在萨拉米和普拉塔亚的胜负被扭转的话，那么欧洲乃至整个世界后来的历史很可能将是截然不同的了。当时几乎仅限于其希腊本土的西方文明成功地挽救了自身免于被东方的专制政治所吞没。希腊城邦开始感到一种他们从未有过的团结感。在萨拉米的胜利向雅典证明了海上势力的重要性，该城很快便将自身确立为一个海上帝国之首。由此可见，但11:2节的最后一句话为但11:3节做了恰当的铺垫。
    希腊。希伯来原文为Yawan，在创10:2节中被音译为“雅完”（见那里的注释）。希腊人或爱奥尼亚人是雅完的后代。见对但2:39节的注释。
3 【和合本】必有一个勇敢的王兴起，执掌大权，随意而行。
【吕振中】必有一个英勇的王要立起来，执掌大权而统治，任意而行。
【思高本】以后要兴起一位英勇的君王，他独掌大权，统治一切，为所欲为。
【现代本】“然后有一个勇猛的王要出现；他将随心所欲地统治庞大的帝国。
【KJV】And a mighty king shall stand up, that shall rule with great dominion, and do according to his will.
【NIV】Then a mighty king will appear, who will rule with great power and do as he pleases.
【BBE】And a strong king will come to power, ruling with great authority and doing whatever is his pleasure.
【ASV】And a mighty king shall stand up, that shall rule with great dominion, and do according to his will.
【本会注释】
    一个大能的王（译者注：英文KJV版直译）。希伯来原文为melek gibbor，“一个勇敢［善战］的王”。这显然是指亚历山大大帝（公元前336-323年）。
    大权。亚历山大的领土从马其顿和希腊一直延伸到印度的西北部，从埃及一直到里海以东的锡尔河（药杀水）──世界上有史以来最大的帝国（见对但2:39；7:6节的注释）。
4 【和合本】他兴起的时候，他的国必破裂，向天的四方（方：原文作风）分开，却不归他的后裔，治国的权势也都不及他；因为他的国必被拔出，归与他后裔之外的人。
【吕振中】他一立起来，他的国就破裂，向天的四方而分裂，却不归于他的后代；分裂的也比不上他所执掌的统治权；因为他的国必被拔出，归与他后代以外的人。
【思高本】但当他极盛的时候，他的国必要瓦解，他的天下必要四分五裂，而不归于他的后裔；也没有相似他所有的统治权，他的国必要灭亡，归属不是他后裔的外人。
【现代本】但是，当他的权势到达最高的时候，他的帝国就要瓦解，分裂成四部份。他的后代不能继承他的王位，他的王国将由别人统治，但是不如他统治时那样强盛。
【KJV】And when he shall stand up, his kingdom shall be broken, and shall be divided toward the four winds of heaven; and not to his posterity, nor according to his dominion which he ruled: for his kingdom shall be plucked up, even for others beside those.
【NIV】After he has appeared, his empire will be broken up and parceled out toward the four winds of heaven. It will not go to his descendants, nor will it have the power he exercised, because his empire will be uprooted and given to others.
【BBE】And when he has become strong, his kingdom will be broken and parted to the four winds of heaven; but not to his offspring, for it will be uprooted; and his kingdom will be for the others and not for these: but not with the same authority as his.
【ASV】And when he shall stand up, his kingdom shall be broken, and shall be divided toward the four winds of heaven, but not to his posterity, nor according to his dominion wherewith he ruled; for his kingdom shall be plucked up, even for others besides these.
【本会注释】
    他兴起的时候。亚历山大在他被砍倒的时候还远未达到其权力的颠峰。这个从亚得里亚海到印度河施行统治的王于公元前323年突然生病并于十一天后去逝（见对但7:6节的注释）。
    必破裂。亚历山大在其近亲中没有留下任何可以被指望来维持他所赢得之疆域的后嗣。有些主要的将军在一些年间试图以亚历山大之同父异母的兄弟及其死后出生的儿子的名义（都在摄政王的控制下）维持住帝国的版图，但在亚历山大死后不到二十五年的时候，一个由四位大将组成的联合体打败了安提哥努，最后一位想控制整个帝国的野心家，亚历山大的领土被分为四个王国（后来减为三个）。关于这一分裂，见对但7:7；8:22节的注释；另见本册注释第824,825页的地图。
    四风。代表地的四方。相同的分裂也被豹的四个头（见对但7:6节的注释）和公山羊的四个角（见对但8:8,22节的注释）所象征。
    不归他的后裔。亚历山大死后出生的儿子被称为王，但他还是个孩子的时候就在将军们为帝国的实际统治权而进行的争执中被杀死了。因此，亚历山大没有任何后代施行了统治。
5 【和合本】“南方的王必强盛，他将帅中必有一个比他更强盛，执掌权柄，他的权柄甚大。
【吕振中】“南方的王必然强盛；他将帅中必有一个强盛过他，并要施行统治∶他的统治权的确是大的统治权。
【思高本】南方的君王要强盛起来，但他的将领中，有一个比他更强的要获得政权；他王国的势力非常强大。
【现代本】“埃及王将强大，可是他的将领中有一个比他更强大的要出现，他将统治更大的王国。
【KJV】And the king of the south shall be strong, and one of his princes; and he shall be strong above him, and have dominion; his dominion shall be a great dominion.
【NIV】The king of the South will become strong, but one of his commanders will become even stronger than he and will rule his own kingdom with great power.
【BBE】And the king of the south will be strong, but one of his captains will be stronger than he and will be ruler; and his rule will be a great rule.
【ASV】And the king of the south shall be strong, and one of his princes; and he shall be strong above him, and have dominion; his dominion shall be a great dominion.
【本会注释】
    南方的王。从这里开始，本章的大部分预言都集中在与上帝的百姓犹太人最有关的，从亚历山大帝国兴起的两个王国。这两个国就是西流古王所统治的叙利亚和托勒密王所统治的埃及。从巴勒斯坦的地理角度而言，前者是在北边，后者是在南边。原始的希腊文译本实际上将“南方的王”译为“埃及王”；第8节也指出埃及就是南方王。类似的称谓可以从历史资料中被证明。最著名的资料之一，南亚拉伯铭文（格拉瑟第1155号）提到波斯和埃及之间的一场战争，并分别称双方的王为北方的主和南方的主。
    在本节中所指的历史时期，埃及的王就是托勒密一世苏特（也被称为拉古斯之子，公元前305-283年），亚历山大最佳的将帅之一。他建立了所有希腊化君主国中最持久的王国。
    他将帅中必有一个。这显然是指西流古一世尼加托（公元前305-281年），亚历山大的另一员大将。他自封为帝国之亚洲部分大多数地区的统治者。他在这里被称为“他的［托勒密的］君（希伯来原文为sarim，“将帅”；见对但10:13节的注释）中必有一个”可以根据他与托勒密的关系而被理解。公元前316年，西流古从他自321年开始控制的巴比伦被他的对手安提哥努驱逐出去（见对但7:6节的注释）。从此，西流古将自身置于托勒密的指挥之下，他协助托勒密于公元前312年在迦沙打败了安提哥努之子底米丢。此后不久，西流古成功地重新获得了他在美索不达米亚的领土。
    比他更强盛。即西流古，他有一度可以被视为托勒密的“将帅”之一，他后来变得比埃及的王更强大。当西流古于公元前281年去世时，他的领土赫勒斯滂海峡一直延伸到了印度北部。关于此时期的主要古代史学家亚利昂记载说，西流古是“那些继承亚历山大的人当中最伟大的王，最具有帝王头脑的人，统治了最大范围的领土，仅次于亚历山大”（《亚历山大的长征记》vii.22）。
6 【和合本】过些年后，他们必互相连合，南方王的女儿必就了北方王来立约；但这女子帮助之力存立不住，王和他所倚靠之力也不能存立。这女子和引导他来的，并生他的，以及当时扶助他的，都必交与死地。
【吕振中】过了几年，他们必彼此联盟；南方王的女儿必于归于北方王、以完成妥当的合约；但这女子手臂之力都持不住了；她的后裔（传统∶她的手臂）也站立不住；她和陪伴她来的、跟她的孩子（传统∶跟生她的）和她的丈夫（传统∶和那拥有她的）都必
【思高本】几年以后他们要缔结同盟，南方君王的公主要嫁给北方的君王，以求修好；但是她得不到势力，她和她所生的也不能久存；她和她的侍从，她的儿子以及辅助她的都要被杀害。到那时，
【现代本】许多年后，埃及王要跟叙利亚王结盟，把女儿嫁给他。但这联盟不会维持长久。她和她丈夫、孩子（希伯来文是：父亲），以及跟她一起去的仆人都要被杀。
【KJV】And in the end of years they shall join themselves together; for the king's daughter of the south shall come to the king of the north to make an agreement: but she shall not retain the power of the arm; neither shall he stand, nor his arm: but she shall be given up, and they that brought her, and he that begat her, and he that strengthened her in these times.
【NIV】After some years, they will become allies. The daughter of the king of the South will go to the king of the North to make an alliance, but she will not retain her power, and he and his power will not last. In those days she will be handed over, together with her royal escort and her father and the one who supported her.
【BBE】And at the end of years they will be joined together; and the daughter of the king of the south will come to the king of the north to make an agreement: but she will not keep the strength of her arm; and his offspring will not keep their place; but she will be uprooted, with those who were the cause of her coming, and her son, and he who took her in those times.
【ASV】And at the end of years they shall join themselves together; and the daughter of the king of the south shall come to the king of the north to make an agreement: but she shall not retain the strength of her arm; neither shall he stand, nor his arm; but she shall be given up, and they that brought her, and he that begat her, and he that strengthened her in those times.
【本会注释】
    过些年后。预言的视野接下来集中在了西流古一世去世大约三十五年后的一场危机。
    他们必互相连合。为了巩固两国之间经过一场漫长而代价沉重的战争之后所有的和平，西流古一世的孙子安提阿哥二世狄奥斯（公元前261-246年）娶了埃及王托勒密二世非拉铁非的一个女儿百尼基为妻。安提阿哥还废黜了他原先的妻子兼妹妹劳底基的优先地位并禁止她的儿女继承王位。
    北方王。此词在本预言中在这里被首次使用。在本节的上下文中，此词指的是西流古王，其领土位于巴勒斯坦以北。当时的“北方王”就是安提阿哥二世和劳底基所生之子西流古二世卡利尼库（公元前246-226年）。对于“北方王”和“南方王”的说法，见对第5节和对赛41:25节的注释。
    力存立不住。当一个儿子在这个新婚姻中降生之后，安提阿哥与劳底基之间达成了和解。
    也不能存立。安提阿哥突然被毒死，据说是被劳底基毒死的。
    他的膀臂（译者注：英文KJV版直译，中文为“他所依靠之力”）。这也是希腊文七十士译本的读法。借着对希伯来文元音的一个简单更换，许多古译本（狄奥多田译本、辛马库译本、拉丁文通行译本）读作“他的后裔”。若是如此，那么这指的就是安提阿哥与被劳底基所杀的百尼基所生之子。
    交与死地。即百尼基，她和她年幼的儿子一起被劳底基的党羽所杀。
    引导她来的。百尼基的许多埃及侍女与她一同灭亡了。
    生她的。希伯来原文为yoledah，根据马所拉传统，其准确的意思就是“她的生父”。这当然是指百尼基的父亲，托勒密二世。他在此前不久死于埃及。但我们不清楚，他的死为什么会在这里被提及，因为这与劳底基所施行的报仇完全无关。许多古代译文将其读作yaldah，“使女”，无疑地是想到了百尼基的随从人员。对元音标点的一个简单更换允许我们将其读作“她的孩子”（见英文RSV版）。这当然是指在劳底基的吩咐下被杀的她的儿子。
    扶助她的。可能是百尼基的丈夫安提阿哥。
7 【和合本】但这女子的本家（原文作根）必另生一子（子：原文作枝）继续王位，他必率领军队进入北方王的保障，攻击他们，而且得胜；
【吕振中】“当那些时候（此短句原在第六节之末）、这女子的根儿上必有一根枝子要立起来、接替他的位子；他必来到外郭（传统∶军队），进入北方王的保障，同他们周旋，而强过他们。
【思高本】必从她根上出生一个嫩枝，继承父位；他必兴师出征，进入北方君王的保垒，将他们击败，获得胜利；
【现代本】不久，她的一个亲戚要作王，并攻击叙利亚王的军队，侵入他们的堡垒，击败他们。
【KJV】But out of a branch of her roots shall one stand up in his estate, which shall come with an army, and shall enter into the fortress of the king of the north, and shall deal against them, and shall prevail:
【NIV】One from her family line will arise to take her place. He will attack the forces of the king of the North and enter his fortress; he will fight against them and be victorious.
【BBE】But out of a branch from her roots one will come up to take his place, who will come against the army, forcing his way into the strong place of the king of the north, and he will take them in hand and overcome them:
【ASV】But out of a shoot from her roots shall one stand up in his place, who shall come unto the army, and shall enter into the fortress of the king of the north, and shall deal against them, and shall prevail.
【本会注释】
    这女子的根必另生一枝。托勒密二世之子和百尼基的兄弟托勒密三世犹尔格特于公元前246年继承了他父亲。他为了给他妹妹的谋杀报仇而入侵了叙利亚。
    得胜。托勒密三世似乎在其对西流古二世的征讨中大获全胜。他向内地进军，并至少远至美索不达米亚──但他自夸说他已深入大夏国──而且他还在地中海上建立了埃及的海上势力。
8 【和合本】并将他们的神像和铸成的偶像，与金银的宝器掠到埃及去。数年之内，他不去攻击北方的王。
【吕振中】连他们的神像、同铸像、同宝器、不拘是银的、是金的、都掳掠到埃及去；于是他几年以内也站着不动、不去攻击北方之王。
【思高本】并将他们的神像、铸像和金银宝器劫往埃及，从此数年之久与北方的君王对峙；
【现代本】他要把他们的神像和神殿里的金器、银器都带回埃及。过了几年的太平日子后，
【KJV】And shall also carry captives into Egypt their gods, with their princes, and with their precious vessels of silver and of gold; and he shall continue more years than the king of the north.
【NIV】He will also seize their gods, their metal images and their valuable articles of silver and gold and carry them off to Egypt. For some years he will leave the king of the North alone.
【BBE】And their gods and their metal images and their fair vessels of silver and gold he will take away into the south; and for some years he will keep away from the king of the north.
【ASV】And also their gods, with their molten images, and with their goodly vessels of silver and of gold, shall he carry captive into Egypt; and he shall refrain some years from the king of the north.
【本会注释】
    埃及。“南方王”之实际国名的这次唯一的出现（直到第42节为止）毫无疑问地指明了那国的身份。
    他们的神像。《卡诺普斯谕旨》（公元前239/238年）赞美托勒密三世说：“‘王在发动了一次国外战争之后将那些被波斯人从国中带走的圣神像收复回埃及，并将它们放回各自被带走时所属的神庙。’”（译文引自J·P·马哈菲，《托勒密王朝统治下的埃及历史》［纽约：查尔斯·施克里布纳众子出版社，1899年版］，第113页）耶柔米（《但以理书注释》，第十一章，引自J·P·米格尼，《拉丁教父著作集》，第25册，第561栏）记载说，托勒密三世将大量的战利品带回了埃及。
    他必比北方王多延续数年（译者注：英文KJV版直译）。原文直译为“他必站住”，意思就是“他不去攻击北方的王”（英文RSV版）。尽管我们可以象英文KJV版那样翻译希伯来原文，但事实上托勒密三世在西流古三世去世不到两年后就死于公元前222年了，这使得这样的译法没有什么太大的意义。另一方面，由于托勒密在其晚年没有从事任何重要的战争，所以对希伯来原文的另一种译法似乎更合理。
9 【和合本】北方的王（原文作他）必入南方王的国，却要仍回本地。
【吕振中】北方的王（原文∶他）必进入南方王的国，却要仍回本地。
【思高本】但北方的君王终要侵入南方君王的国土，事后仍返回本国。
【现代本】叙利亚王将入侵埃及，但终于要被迫撤退。
【KJV】So the king of the south shall come into his kingdom, and shall return into his own land.
【NIV】Then the king of the North will invade the realm of the king of the South but will retreat to his own country.
【BBE】And he will come into the kingdom of the king of the south, but he will go back to his land.
【ASV】And he shall come into the realm of the king of the south, but he shall return into his own land.
【本会注释】
    南方王（译者注：英文KJV版直译为“南方王必入他的国”）。这里的希伯来原文既可以象在英文KJV版中那样将“南方王”理解为句子的主语（拉丁文通行译本、叙利亚译本也是如此），也可以象在希腊文七十士译本、狄奥多田译本、英文ASV版和英文RSV版中那样将“南方王”当作“国”的定语。后一种译法读作：“他必入南方王的国”。这种译法似乎更可取，因为这更符合希伯来原文的自然语序；这样就不必在国字前添加“他的”一词，这使本节显得更有意义、更加简洁。如果这种译法被采纳的话，本节就应无疑地被解释为在托勒密三世回到埃及之后，西流古重新确立了他的权柄并出兵攻打那国，希望取回其财富和重获其威望。
    仍回本地。西流古被打败并被迫空着手回到叙利亚（约于公元前240年）。
10 【和合本】“北方王（原文作他）的二子必动干戈，招聚许多军兵。这军兵前去，如洪水汜滥，又必再去争战，直到南方王的保障。
【吕振中】“北方王（原文∶他）的两个儿子必动起武，聚集大队蜂拥军兵；这军兵必前进直往、如大水泛滥，棋流漫过，重复动武，直到对方的保障。
【思高本】他的儿子必要备战，招募强大的劲旅，亲自出征；冲过时，相似洪水滥；他必猛攻，直逼敌军的保垒。
【现代本】“叙利亚的王子们将备战，召集庞大的军队。其中的一个王子要像洪水一样冲击敌人的堡垒。
【KJV】But his sons shall be stirred up, and shall assemble a multitude of great forces: and one shall certainly come, and overflow, and pass through: then shall he return, and be stirred up, even to his fortress.
【NIV】His sons will prepare for war and assemble a great army, which will sweep on like an irresistible flood and carry the battle as far as his fortress.
【BBE】And his son will make war, and will get together an army of great forces, and he will make an attack on him, overflowing and going past: and he will again take the war even to his strong place.
【ASV】And his sons shall war, and shall assemble a multitude of great forces, which shall come on, and overflow, and pass through; and they shall return and war, even to his fortress.
【本会注释】
    他的二子。即西流古二世的两个儿子，在位不久就被谋杀的西流古三世塞劳努·苏特 （公元前226/225-223/222年）和安提阿哥三世大帝（公元前223/222-188/187年）。
    如洪水泛滥。公元前219年，安提阿哥三世借着夺回安提阿的港口城市西流基而发动了他对叙利亚南部和巴勒斯坦的战争。其后，他开始着手进行有系统地从其对手托勒密四世非罗帕特（公元前222-204年）手中征服巴勒斯坦的战争。在此期间，他深入到了约但河东岸。
11 【和合本】南方王必发烈怒，出来与北方王争战，摆列大军；北方王的军兵必交付他手。
【吕振中】南方王必愤激恼怒，出来同北方王争战；北方王（原文∶他）必兴举大军，但这大军必被交付于南方王（原文∶他）手中。
【思高本】南方的君王必然大怒，出师与北方的君王交战，北方的君王也必调集大军，但这支大军必被交在敌方手中。
【现代本】埃及王将在盛怒下领军作战，攻打叙利亚王，俘掳他庞大的军队。
【KJV】And the king of the south shall be moved with choler, and shall come forth and fight with him, even with the king of the north: and he shall set forth a great multitude; but the multitude shall be given into his hand.
【NIV】Then the king of the South will march out in a rage and fight against the king of the North, who will raise a large army, but it will be defeated.
【BBE】And the king of the south will be moved with wrath, and will come out and make war on him, on this same king of the north: and he will get together a great army, but the army will be given into his hand.
【ASV】And the king of the south shall be moved with anger, and shall come forth and fight with him, even with the king of the north; and he shall set forth a great multitude, and the multitude shall be given into his hand.
【本会注释】
    发烈怒。关于这句话的意思，见对但8:7节的注释。公元前217年，托勒密四世在靠近巴勒斯坦与埃及边境的拉菲亚与安提阿哥相遇。
    他必（译者注：英文KJV版直译为“他必摆列大军，但这军兵必交付他的手”）。当我们认识到本节所采用的是一种希伯来文的反向对偶形式时，本节中各种代词的先行词就显得更为清楚了。在反向对偶形式中，第一和第四成分，以及第二和第三成分，是平行的。因此本节中各句所指的对象如下：南方王、北方王、他（北方王）、他的（南方王）。见本注释第三册，第27页。
    大军。关于此时期的主要古史学家波利比乌记载说安提阿哥的军队数目为，步兵62,000、骑兵6,000、大象102头（《历史》第79节）。托勒密的军队似乎与此相仿。比较第12节中所提到的“万人”。
    交付他手。安提阿哥三世与托勒密四世之间所进行的拉菲亚战役（公元前217年）导致了前者的惨败，据说他损失了一万步兵和三百骑兵，另外还有四千名俘虏。
12 【和合本】他的众军高傲，他的心也必自高；他虽使数万人仆倒，却不得常胜。
【吕振中】大军既被扫荡，南方王（原文∶他）心就高傲；他虽使几万人仆倒，却不显出太强猛。
【思高本】这支大军被掳去以后，南方的君王便心高气傲，不过他虽击毙千万大军，仍不能强盛，
【现代本】埃及王将因歼灭敌军获胜而非常骄傲，可是他的胜利不能持久。
【KJV】And when he hath taken away the multitude, his heart shall be lifted up; and he shall cast down many ten thousands: but he shall not be strengthened by it.
【NIV】When the army is carried off, the king of the South will be filled with pride and will slaughter many thousands, yet he will not remain triumphant.
【BBE】And the army will be taken away, and his heart will be uplifted: he will be the cause of the downfall of tens of thousands, but he will not be strong.
【ASV】And the multitude shall be lifted up, and his heart shall be exalted; and he shall cast down tens of thousands, but he shall not prevail.
【本会注释】
    他（译者注：英文KJV版直译为“当他夺去众军时，他的心必自高”）。即托勒密四世。
    却不得常胜（译者注：英文KJV版直译为“他必使数万人仆倒，却但他必不因此得力”）。懒惰而放荡的托勒密未能充分利用他在拉菲亚所取得的胜利。与此同时，在公元前212-204年间，安提阿哥三世将其精力转向对其东部领土的收复，并成功地远征至印度边境。托勒密四世的死（公元前205年？）被隐瞒了一段时间；然后一个年仅四、五岁的儿子继承了他，成为托勒密五世伊皮法尼（公元前204-180年）。
13 【和合本】“北方王必回来摆列大军，比先前的更多。满了所定的年数，他必率领大军，带极多的军装来。
【吕振中】北方王必再兴举大军，比先前的更多；过了几年（传统∶过了时候年数），他必率领大军队，带着许多军队装备前进直往。
【思高本】因为北方君王必再调集大军，比以前更为庞大，数年以后，再率领大军，带着大量的辎重，出征南下。
【现代本】“叙利亚王将回国结集比以前更多更强大的军队；时机一到，他要率领装备良好的强大军队回来。
【KJV】For the king of the north shall return, and shall set forth a multitude greater than the former, and shall certainly come after certain years with a great army and with much riches.
【NIV】For the king of the North will muster another army, larger than the first; and after several years, he will advance with a huge army fully equipped.
【BBE】And again the king of the north will get together an army greater than the first; and he will make an attack on him at the end of years, with a great army and much wealth.
【ASV】And the king of the north shall return, and shall set forth a multitude greater than the former; and he shall come on at the end of the times, even of years, with a great army and with much substance.
【本会注释】
    必回来。年幼的托勒密五世的即位给安提阿哥三世提供了为自己而向埃及人施行报复的机会。公元前201年，他再次入侵巴勒斯坦。
    满了所定的年数。直译为“数载，数年的末了”。这里所指的可能是从拉菲亚战役（见对第11节的注释）到安提阿哥第二次出征攻打南国时大约十六年的时期（公元前217-201年）。
14 【和合本】那时，必有许多人起来攻击南方王，并且你本国的强暴人必兴起，要应验那异象，他们却要败亡。
【吕振中】“那时必有许多人站立起来攻击南方王，你本国人民中的暴徒也必挺身而起，要使那异象得实现；然而他们却必败倒。
【思高本】那时，将有许多人起来攻击南方君王，你百姓中的匪徒也要起来，为应验异象，但他们终必失败。
【现代本】那时，将有许多人背叛埃及王。但以理呀，你同胞中有些暴徒也会背叛，使异象实现；但他们将被击败。
【KJV】And in those times there shall many stand up against the king of the south: also the robbers of thy people shall exalt themselves to establish the vision; but they shall fall.
【NIV】In those times many will rise against the king of the South. The violent men among your own people will rebel in fulfillment of the vision, but without success.
【BBE】In those times, a number will take up arms against the king of the south: and the children of the violent among your people will be lifting themselves up to make the vision come true; but it will be their downfall.
【ASV】And in those times there shall many stand up against the king of the south: also the children of the violent among thy people shall lift themselves up to establish the vision; but they shall fall.
【本会注释】
    那时。从本节开始，对本章剩余部分的解释存在着极大的分歧。有一派注释家认为第14-45节是在继续讲述西流古和托勒密列王后来的历史。 另一种观点认为从第14节开始，下一个大帝国，罗马帝国，登场了，第14-35节概述了该帝国与基督教会的历程。
    许多注释家发现这里或本章稍后的某处提到了从公元前175到164/163年施行统治的安提阿哥四世（伊皮法尼），以及他的希腊化政策给犹太人所带来的民族危机。一个不可否认的历史事实就是，安提阿哥强迫犹太人放弃其民族宗教和文化并采纳希腊人的宗教、文化和语言的尝试是整个两约中间时期的犹太历史中最重大的事件。
    安提阿哥·伊皮法尼所造成的威胁使犹太人面临了一种可以与法老、西拿基立、尼布甲尼撒、哈曼和提多所促成的危机相类比的危机。在其十二年的简短统治中，安提阿哥近乎灭绝了犹太人的宗教和文化。他剥夺了圣所的一切财宝，将耶路撒冷洗劫一空，使那城及其城墙成为废墟，杀害了成千上万的犹太人，并将他们的犹太人当作奴隶流放他乡。有一道诏书命令他们放弃他们自己宗教的一切礼仪并象异教徒一样生活。他们被迫在每座犹大城镇中竖立异教神坛，在其上献猪的肉，并交出他们所有的圣经副本，加以撕毁和焚烧。安提阿哥在犹太教圣殿中所设立的一座异教偶像面前献了猪。他对犹太教献祭的中止（公元前168-165年或167-164年，根据两种计算西流古时期的方法；见本注释第五册，第25n页）危及了犹太教的存亡和犹太民族的身份。
    最终，犹太人发动了起义并将安提阿哥的军队从犹大赶了出去。 他们甚至成功地逐退了一支专为灭绝犹太国而被安提阿哥派来的部队。再次从他压迫的手中得以自由，他们重修了圣殿，设立了一个新祭坛，并再次献了祭（《马加比一书》4:36-54）。几年后（公元前161年），当犹太人与罗马建立了一种联盟关系之后，他们在罗马的保护下享受了近一个世纪的相对独立和繁荣，直到犹大于公元前63年成为了罗马的一个藩王国。那些主张安提阿哥·伊皮法尼在第14,15节中被提到的人认为所谓的“强盗”就是那些成为叛徒并协助安提阿哥执行其残酷而亵渎的谕旨和政策的犹太人。关于犹太人在此邪恶时期之痛苦经历的详细记载，见《马加比一书》第1和2章；约瑟夫《上古史》xii.6,7；《战争史》I.1。但11章很可能提到了安提阿哥·伊皮法尼的政策所引发的危机，尽管人们对于此预言的哪一部分提到了他存在着相当大的分歧。承认但11章中提到了安提阿哥·伊皮法尼的活动并不必然表示他应被视为第7和8章中预言的主题，正如其他的西流古王不必被视为那几章中预言的主题一样。
    你本国的强盗（译者注：英文KJV版直译）。直译为“你本国的干犯者之子”。这句话可以被主观地理解为“你本国的强暴人”（英文ASV版；参英文RSV版）。若是这样理解，那么这可能是指犹太人当中的那些将当时的国际争端视为促进自身国内利益之机会，并甘愿为实现这些利益而不择手段的人。另一方面，如果这句话被客观地理解的话，那么其含义就是“那些对你本国施行强暴的人”。当这句话被如此理解时，所指的就是罗马人，他们最终（公元前63年）抢夺了犹太人的独立，而且后来（于公元70和135年）又毁了圣殿和圣城耶路撒冷。事实上，正是在安提阿哥三世在位期间（见对第10-13节的注释），当罗马人为了保护其盟国，别迦摩、罗德岛、雅典和埃及，的利益而施加干涉时，他们才在叙利亚和埃及的事务中初露锋芒。
15 【和合本】北方王必来筑垒攻取坚固城；南方的军兵必站立不住，就是选择的精兵（原文作民）也无力站住。
【吕振中】北方王必来，倒土堆攻取堡垒城。南方的兵力必站立不住；就是精选的兵众也无力站住。
【思高本】北方的君王就前来，兴建壁垒，攻取坚城，南方的军队不能抵抗，连精锐的部队也无力抵御。
【现代本】叙利亚王要围攻并占领设防的城镇；埃及最精锐的军队也不能抵抗。
【KJV】So the king of the north shall come, and cast up a mount, and take the most fenced cities: and the arms of the south shall not withstand, neither his chosen people, neither shall there be any strength to withstand.
【NIV】Then the king of the North will come and build up siege ramps and will capture a fortified city. The forces of the South will be powerless to resist; even their best troops will not have the strength to stand.
【BBE】So the king of the north will come, and put up earthworks and take a well-armed town: and the forces of the king of the south will make an attempt to keep their position, even the best of his army, but they will not have strength to do so.
【ASV】So the king of the north shall come, and cast up a mound, and take a well-fortified city: and the forces of the south shall not stand, neither his chosen people, neither shall there be any strength to stand.
【本会注释】
    北方王。在第14节的插入评论之后，本节继续讲述从第13节开始的有关安提阿哥在巴勒斯坦的第二次出征。
    垒。希伯来原文为solelah，“土墩”，即“攻城设施”。
    坚固城。希伯来原文为`ir mibsaroth，直译为“一个有防御工事的城”。这里所指的可能是迦沙，该城于公元前201年，经过一番相当艰难的围攻之后，最终落入安提阿哥三世的手中。有些注释家将此章节理解为是指西顿，安提阿哥曾在这同一场战争中在该城围困了一支埃及军队，并在一段时间的围攻后迫使埃及人投降。
    军兵（译者注：英文KJV版直译为“膀臂”）。一种象征力量的表号（见第22,31节）。
16 【和合本】来攻击他的，必任意而行，无人在北方王（原文作他）面前站立得住。他必站在那荣美之地，用手施行毁灭。
【吕振中】那来攻击他的必任意而行；没有人在北方王（原文∶他）面前站立得住；北方王（原文∶他）必站在那华美之地∶其全部（传统∶毁灭）都在他手中。
【思高本】来攻南方君王的，必任意而行，没有人能抵抗；他还要立足在华丽之地，破坏之权操在他手中。
【现代本】从叙利亚来的侵略者将横行无忌，没有人能反抗。他将占据那应许之地，完全控制了它。
【KJV】But he that cometh against him shall do according to his own will, and none shall stand before him: and he shall stand in the glorious land, which by his hand shall be consumed.
【NIV】The invader will do as he pleases; no one will be able to stand against him. He will establish himself in the Beautiful Land and will have the power to destroy it.
【BBE】And he who comes against him will do his pleasure, and no one will be able to keep his place before him: he will take up his position in the beautiful land and in his hand there will be destruction.
【ASV】But he that cometh against him shall do according to his own will, and none shall stand before him; and he shall stand in the glorious land, and in his hand shall be destruction.
【本会注释】
    荣美之地。即巴勒斯坦（见对但8:9节的注释）。根据那种认为罗马人在第14节中被引入的观点，这里所描写的对巴勒斯坦的征服被认为是庞培所为的那一次。他于公元前63年介入了许堪努与亚里斯多布鲁这两个兄弟之间对犹大王位的争执之中。防卫者将自身关在圣殿的防御工事后面，并且抵抗罗马人长达三个月之久。根据约瑟夫的记载（《上古史》xiv.4.4），庞培正是在此时机掀开了幔子并看到了至圣所，当然此时已是空的了，因为约柜自从流放时期就被隐藏起来了（见对耶37:10节的注释）。
17 【和合本】“他必定意用全国之力而来，立公正的约，照约而行，将自己的女儿给南方王为妻，想要败坏他（或作：埃及），这计却不得成就，与自己毫无益处。
【吕振中】他必硬着头皮用他全国之力而来；（系经点窜翻译的）同南方王（原文∶他）立妥当的合约，加以实行，（系经点窜翻译的）将自己的女儿（传统∶将妇人们的女儿。叙利亚作∶男人们┅┅七十子作∶男人┅┅）给南方王（原文∶他）为妻，要使南
【思高本】他企图征服整个南国，遂与南方君王立约通婚，将自己的女儿嫁给他，好倾覆他的国，但是他的企图没有成功，也没有见效。
【现代本】“叙利亚王将计划出动全军远征埃及。为了要消灭埃及，他想先跟埃及结盟，把自己的女儿（或译：少女）嫁过去；可是他的计划不会成功。
【KJV】He shall also set his face to enter with the strength of his whole kingdom, and upright ones with him; thus shall he do: and he shall give him the daughter of women, corrupting her: but she shall not stand on his side, neither be for him.
【NIV】He will determine to come with the might of his entire kingdom and will make an alliance with the king of the South. And he will give him a daughter in marriage in order to overthrow the kingdom, but his plans will not succeed or help him.
【BBE】And it will be his purpose to come with the strength of all his kingdom, but in place of this he will make an agreement with him; and he will give him the daughter of women to send destruction on it; but this will not take place or come about.
【ASV】And he shall set his face to come with the strength of his whole kingdom, and with him equitable conditions; and he shall perform them: and he shall give him the daughter of women, to corrupt her; but she shall not stand, neither be for him.
【本会注释】
    公正的约（译者注：英文KJV版直译为“正直的人必与他同在，他必如此而行”）。希伯来原文为yesharim。这节经文之希伯来原文的意思含糊不清。这句话的字面意思是“正直的［人］必与他同在，他必做”。对其含义的一种尝试性的解释就是英文KJV版中所出现的译法。其他的译本将yesharim 当作mesharim，“正直”或“公正”的等义词。Mesharim 在第6节中被用来指一个北方王与南方王之间公正的和约。如果mesharim 是正确的读法的话，这可能是指当托勒密十一世奥勒特于公元前51年去世时，他将他的两个孩子克里奥帕特拉和托勒密十二世置于罗马的监护之下。
    自己的女儿（译者注：英文KJV版直译为“妇人的女儿”）。一种不寻常的说法，可能是为了强调所指之女子的妇女特质。有人将这句话用来指托勒密十一世的女儿克里奥帕特拉。她于公元前51年被置于罗马的监护之下，并于三年后成了入侵埃及的犹利乌斯·凯撒的情妇。当犹利乌斯·凯撒被刺后，克里奥帕特拉将她的感情转移到了凯撒之继承人，屋大维，的对手马克·安东尼的身上。屋大维（后称为奥古斯都）在亚克田打败了克里奥帕特拉和安东尼的联合部队（公元前31年）。次年，安东尼的自杀（有人说这是由克里奥帕特拉策划的）为新的胜利者敞开了道路。当克里奥帕特拉发现她无法使自己讨好屋大维时，她也自尽身亡了。
    埃及的托勒密王朝随着克里奥帕特拉的死而告终，从公元前30年起，埃及便成了罗马帝国的一个省。克里奥帕特拉的曲折生涯非常符合本节最后一句话的具体描述（译者注：英文KJV版直译为“他将妇人的女儿给他为妻，想要败坏她，但她必不站在他的一边，也不是为他”），因为克里奥帕特拉并不支持凯撒，而是为了她自己的政治利益。
18 【和合本】其后他必转回夺取了许多海岛。但有一大帅，除掉他令人受的羞辱，并且使这羞辱归他本身。
【吕振中】后来他必转向沿海岛屿，并且夺取了许多∶但必有一个将军阻止北方王（原文∶他）所施的这种凌辱，而北方王（原文∶他）却不能将其凌辱还施于将军（原文∶他）。
【思高本】此后，他要转向各岛屿，占据了许多岛屿；但有一个将官要阻止他的蛮横，使他的蛮横害了自己。
【现代本】后来，他要攻打沿海各国，并征服许多国家。但有一个外国将领将击败他，制止他的蛮横，使他的蛮横成为自己的损害。
【KJV】After this shall he turn his face unto the isles, and shall take many: but a prince for his own behalf shall cause the reproach offered by him to cease; without his own reproach he shall cause it to turn upon him.
【NIV】Then he will turn his attention to the coastlands and will take many of them, but a commander will put an end to his insolence and will turn his insolence back upon him.
【BBE】After this, his face will be turned to the islands, and he will take a number of them: but a chief, by his destruction, will put an end to the shame offered by him; and more than this, he will make his shame come back on him.
【ASV】After this shall he turn his face unto the isles, and shall take many: but a prince shall cause the reproach offered by him to cease; yea, moreover, he shall cause his reproach to turn upon him.
【本会注释】
    海岛。希伯来原文为'iyyim，“海陆”或“海岸”。在帝国其他部分的战争将犹利乌斯·凯撒引离埃及。庞培的军团很快就在非洲的沿海地区被打败。在叙利亚和小亚细亚，凯撒成功地打败了吉米拉人统治的博斯普罗王国的王，法纳基斯。
    一大帅。希伯来原文为qasin，普通意义上的一个掌权者，如在赛1:10节中，或更具体地指一个军事指挥官，如在书10:24节中。
    在……之外（译者注：英文KJV版直译为“在他自己的羞辱之外，他必使之归他本身”）。本节最后一句的希伯来原文意思含糊。以下的翻译可能反映了这句话的原意：“他必确实将他的无耻归他本身。”（英文RSV版）
19 【和合本】他就必转向本地的保障，却要绊跌仆倒，归于无有。
【吕振中】于是他必转向他本地的保障，却要倾覆仆倒，无人找得着他。
【思高本】他遂转身回到他国内的保垒，终于一蹶不振，从此消失不见。
【现代本】他将撤回本土，进自己的堡垒，终于被人击败；这就是他的结局。
【KJV】Then he shall turn his face toward the fort of his own land: but he shall stumble and fall, and not be found.
【NIV】After this, he will turn back toward the fortresses of his own country but will stumble and fall, to be seen no more.
【BBE】Then his face will be turned to the strong places of his land: but his way will be stopped, causing his downfall, and he will not be seen again.
【ASV】Then he shall turn his face toward the fortresses of his own land; but he shall stumble and fall, and shall not be found.
【本会注释】
    绊跌仆倒。公元前44年，犹利乌斯·凯撒在罗马被刺身亡。
20 【和合本】“那时，必有一人兴起接续他为王，使横征暴敛的人通行国中的荣美地。这王不多日就必灭亡，却不因忿怒，也不因争战。”
【吕振中】“那时必有一个立起来的人接替他的位子，打发横徵暴敛的人为了君王的荣华而遍行国内；但不多几日这王就必破败，却不是因面对面的打斗，也不是因争战。
【思高本】以后另有一人代他兴起，他要派横徵暴的人遍行国内华丽之地，但他没有过几天，就丧了命，不是由于叛变，也不是由于作战。
【现代本】“他以后将有另一个王继位；这王欺压人民，横征暴敛，为要增加王国的财富。但不久他就会被暗杀，而不是死于战争。”
【KJV】Then shall stand up in his estate a raiser of taxes in the glory of the kingdom: but within few days he shall be destroyed, neither in anger, nor in battle.
【NIV】His successor will send out a tax collector to maintain the royal splendor. In a few years, however, he will be destroyed, yet not in anger or in battle.
【BBE】Then his place will be taken by one who will send out a man with the glory of a king to get wealth together; but after a short time destruction will overtake him, but not in wrath or in the fight.
【ASV】Then shall stand up in his place one that shall cause an exactor to pass through the glory of the kingdom; but within few days he shall be destroyed, neither in anger, nor in battle.
【本会注释】
    横征暴敛的人（译者注：英文KJV版直译为“必有一横征暴敛的人在国的荣耀中兴起”）。希伯来原文为ma`abir noges，直译为“一位使一个压迫者经过的人”。分词noges，来源于动词nagas，“压迫”、“强求”，被用来指在埃及的以色列督工（出3:7）和外国压迫者（赛9:4）。因此，此章节指的就是一个将在其王国中派遣压迫者或强征（捐税）者的王。大多数注释家都将这里所指的理解为一个税吏，对古代的老百姓而言，税吏就是帝王压迫的化身。路2:1节记载说，“当那些日子，凯撒奥古斯都有旨意下来，叫天下人民都被课税［直译为‘注册’或‘登记’，见对路2:1节的注释］。”接续犹利乌斯·凯撒的奥古斯都被认为是罗马帝国的建立者，他在位四十多年后于公元14年平安地死在了他的床榻上。

北方的恶王
21 【和合本】“必有一个卑鄙的人兴起接续为王，人未曾将国的尊荣给他，他却趁人坦然无备的时候，用谄媚的话得国。
【吕振中】“必有一个卑鄙的人立起来接替他的位子；君王的威荣未曾给了他，他却趁人坦然无备时用圆滑手段取得了国。
【思高本】这以后将有一个下贱的人代他兴起；原来人没有将治国的权力授给他，他却乘人不备，以阴谋篡夺了王位。
【现代本】那天使继续解释说：“这以后，有一个邪恶的人要夺取叙利亚的王位。他无权继位，却乘人不备，以诡诈的手段夺取政权。
【KJV】And in his estate shall stand up a vile person, to whom they shall not give the honour of the kingdom: but he shall come in peaceably, and obtain the kingdom by flatteries.
【NIV】He will be succeeded by a contemptible person who has not been given the honor of royalty. He will invade the kingdom when its people feel secure, and he will seize it through intrigue.
【BBE】And his place will be taken by a low person, to whom the honour of the kingdom had not been given: but he will come in time of peace and will get the kingdom by fair words.
【ASV】And in his place shall stand up a contemptible person, to whom they had not given the honor of the kingdom: but he shall come in time of security, and shall obtain the kingdom by flatteries.
【本会注释】
    一个卑鄙的人。就是一位被轻看或藐视的人。奥古斯都被提庇留（公元14-37年）所接续。某些史学家主张苏维托纽斯、西尼加和塔西图曾试图故意丑化提庇留的人格。人们对他的饿描绘显然有些过分。但充分的事实证据仍足以证明提庇留是一个古怪、被人误解和不为人爱的人。
    人未曾……给。直译为“他们没有给”。将希伯来原文译为过去时显得更好一些。这里所指的可能是提庇留最初并不配继承王位，但他因收养而成了奥古斯都的儿子，并且他直到中年时才被任命为帝国的继承人。
    他必平静地当选（译者注：英文KJV版直译，中文为“趁人坦然无备的时候”）。当奥古斯都去世时，提庇留和平地登上了王位。他只是其先王的继子，他之所以能登上国王的宝座在很大的程度上是由于他母亲理维亚的伎俩。
22 【和合本】必有无数的军兵势如洪水，在他面前冲没败坏；同盟的君也必如此。
【吕振中】军兵在他面前必完完全全被冲没（传统∶势如洪水的军兵在他面前必被冲没）而破败；盟约的人君也必如此。
【思高本】来进攻他的大军要被他完全击溃，同盟之君也要被击败。
【现代本】他要彻底消灭所有反对的势力，连上帝的大祭司在内。
【KJV】And with the arms of a flood shall they be overflown from before him, and shall be broken; yea, also the prince of the covenant.
【NIV】Then an overwhelming army will be swept away before him; both it and a prince of the covenant will be destroyed.
【BBE】And his forces will be completely taken away from before him and broken; and even the ruler of the agreement will have the same fate.
【ASV】And the overwhelming forces shall be overwhelmed from before him, and shall be broken; yea, also the prince of the covenant.
【本会注释】
    洪水的膀臂（译者注：英文KJV版直译为“他们必以洪水的膀臂在他面前泛滥破裂，盟约的君也必如此”）。“膀臂”表示能力，在这里特指军事力量（见第6,15节）。此景象显然是指象洪水一样的军兵（见但9:26）。提庇留在许多军事征战中的指挥都是极其成功的，不论是在日耳曼还是在东方在亚美尼亚和帕提亚的边境。
    同盟的君。与但9:25-27节中坚定盟约的君相同（见但8:11）。从但9章的预言中，我们清楚地知道这就是弥赛亚，耶稣基督。正是当提庇留在位的时候（公元14-37年），耶稣于公元31年在其犹大巡抚本丢彼拉多的命令下被钉十字架。
23 【和合本】与那君结盟之后，他必行诡诈，因为他必上来以微小的军（原文作民）成为强盛。
【吕振中】由于人跟他联盟的缘故、他必行诡诈；抖起来，以小小的国成为强盛。
【思高本】有人与他联合，他即施行骗术；他借助少数的人民，就渐渐强大起来。
【现代本】他以缔结条约欺骗别国；他统治的虽然是一个小国，却越来越强大。
【KJV】And after the league made with him he shall work deceitfully: for he shall come up, and shall become strong with a small people.
【NIV】After coming to an agreement with him, he will act deceitfully, and with only a few people he will rise to power.
【BBE】And from the time when they make an agreement with him, he will be working falsely: for he will take up arms suddenly with a small force,
【ASV】And after the league made with him he shall work deceitfully; for he shall come up, and shall become strong, with a small people.
【本会注释】
    结盟之后。有些注释家曾建议认为但以理在这里又追溯到犹太人与罗马人于公元前161年定立协助与友谊同盟的时候（见约瑟夫《上古史》xii.10.6）。这种观点假定第24节中被译为“暂时”一词的希伯来原文表示360年的预言性的“载”（见对但7:25；11:24节的注释）。其他主张但11章预言记述在时间上之连续性的人认为这里所指的是达成现今所称的互助协定的罗马政策，例如与犹太人的协助与友谊同盟。在这些条约中，罗马人承认缔约国为“盟国”，这些条约大概是为保护和促进相互的利益。罗马这样以盟友和保护者的身份出现，只是为了借着将这些和约转而与自身的利益服务而“行诡诈”。罗马经常将征战的重担加于“盟国”身上，却常将胜利的成果留给自己。最终，这些“盟国”都被纳入罗马帝国。
24 【和合本】趁人坦然无备的时候，他必来到国中极肥美之地，行他列祖和他列祖之祖所未曾行的，将掳物、掠物，和财宝散给众人，又要设计攻打保障，然而这都是暂时的。
【吕振中】趁人坦然无备时，来到省内极肥的地区，行他列祖和他列祖的祖所没有行过的，将掳物掠物和财物散给众人；并且设计谋以攻打堡垒城；不过也只是到已定的时期罢了。
【思高本】他又乘人不备，侵入省内肥沃之区，实行他祖先及他祖先的祖先所未行过的事，将战利品、掠夺物和财产分给自己的党羽；又策划阴谋进攻保垒，但只到某一限期。
【现代本】他要乘人不备进侵富庶的省份，做他祖先从来没有做过的事。他把战利品分给部属。他要策划攻打堡垒，可是他的日子并不会长久。
【KJV】He shall enter peaceably even upon the fattest places of the province; and he shall do that which his fathers have not done, nor his fathers' fathers; he shall scatter among them the prey, and spoil, and riches: yea, and he shall forecast his devices against the strong holds, even for a time.
【NIV】When the richest provinces feel secure, he will invade them and will achieve what neither his fathers nor his forefathers did. He will distribute plunder, loot and wealth among his followers. He will plot the overthrow of fortresses-but only for a time.
【BBE】Against fertile places, and will make waste a part of the country; and he will do what his fathers have not done, or his fathers' fathers; he will make distribution among them of goods taken in war and by force, and of property: he will even make designs against the strong places for a time.
【ASV】In time of security shall he come even upon the fattest places of the province; and he shall do that which his fathers have not done, nor his fathers' fathers; he shall scatter among them prey, and spoil, and substance: yea, he shall devise his devices against the strongholds, even for a time.
【本会注释】
    然而这都是暂时的。希伯来原文为`ad-`eth，“直到一时”。这种说法指的是当这里所提出之权势的策略结束的那一时［刻］。`eth，“时”字在这里可能不应被理解为一段具体的时期，或预言性的时期。但4:16；7:25节中被译为“载”字的原文是亚兰语的`iddanin，但12:7节中的希伯来原文为mo`adim。`Ad-`eth似乎是指离讲话人很远的一个不确定的时候。恶势力将一直工作到上帝所注定的限度满足的时候（见但11:27；参但12:1）。
    那些相信这里所指的是预言性时间的人认为所记述的事件是指罗马城持续作为帝国首都的时期。起始年代被认为是公元前31年，亚克田战役的那一年。那一年，奥古斯都成功地战胜了马克·安东尼和克里奥帕特拉。从公元前31年计算的360年延伸到了公元330年。那一年，帝国的首都从罗马被迁移到了君士坦丁堡。
    有人在本节的这句话中看出一个有关罗马对帝国中被征服地区之政策的预言。历史记载说，战利品被慷慨地分发给贵族和军官，就连普通士兵也经常被赐予一块在被征服地区中的土地。“暂时的”──实际上是一段相当长的时期──没有任何“保障”能顶得住罗马无敌军团的强大压力。
25 【和合本】“他必奋勇向前，率领大军攻击南方王；南方王也必以极大极强的军兵与他争战，却站立不住，因为有人设计谋害南方王。
【吕振中】他必奋力鼓勇率领大军队去攻击南方王；南方王也必率领又大又很强的军队去作战，然而却站立不住，因为有人设计谋害南方王。
【思高本】他要竭尽自己的精力，鼓起勇气，率领大军进攻南方君王；南方君王亦率领极强大的劲旅奋起迎战，但无法抵御，因为有人筹划阴谋陷害他；
【现代本】“他将奋勇地率领大军攻打埃及王；埃及王也要以强大的军队应战，可是不能成功，因为他将被叛徒谋害。
【KJV】And he shall stir up his power and his courage against the king of the south with a great army; and the king of the south shall be stirred up to battle with a very great and mighty army; but he shall not stand: for they shall forecast devices against him.
【NIV】With a large army he will stir up his strength and courage against the king of the South. The king of the South will wage war with a large and very powerful army, but he will not be able to stand because of the plots devised against him.
【BBE】And he will put in motion his power and his strength against the king of the south with a great army; and the king of the south will go to war with a very great and strong army: but he will be forced to give way, because of their designs against him;
【ASV】And he shall stir up his power and his courage against the king of the south with a great army; and the king of the south shall war in battle with an exceeding great and mighty army; but he shall not stand; for they shall devise devices against him.
【本会注释】
    奋勇向前（译者注：英文KJV版直译为“激动他的能力和勇气”）。根据先前提到过的一种解释（见对第24节的注释），本节指的是奥古斯都与安东尼之间的斗争，此斗争最终导致了亚克田战役和安东尼的失败。
26 【和合本】吃王膳的，必败坏他；他的军队必被冲没，而且被杀的甚多。
【吕振中】吃王大餐的必使他破败；他的军队必被冲没，而被刺死倒毙的很多。
【思高本】那些破坏他的，正是吃他饭的人；他的劲旅将溃不成军，伤亡的极多。
【现代本】他最亲信的人要毁灭他；他的军队将被歼灭，全军覆没。
【KJV】Yea, they that feed of the portion of his meat shall destroy him, and his army shall overflow: and many shall fall down slain.
【NIV】Those who eat from the king's provisions will try to destroy him; his army will be swept away, and many will fall in battle.
【BBE】And his fears will overcome him and be the cause of his downfall, and his army will come to complete destruction, and a great number will be put to the sword.
【ASV】Yea, they that eat of his dainties shall destroy him, and his army shall overflow; and many shall fall down slain.
【本会注释】
    吃王膳的。有人认为这句话指的是受皇帝宠爱的人。从早期凯撒的日子起，宫廷阴谋标志着罗马皇帝的兴衰。特别是在后来的年岁中，当一个接一个的军官接续凯撒的王位时，而且经常都以其先辈的首级为代价，此预言得到了特别恰当的应验。此预言预示说，受皇帝宠爱的人将兴起并“败坏”那些曾扶助他们的人，而且这将导致“甚多”的人“被杀”。在古代东方，那些吃另一个人所提供之食物的人理应效忠于他。
    他的军队必泛滥（译者注：英文KJV版直译）。叙利亚译本和拉丁文通行译本读作，“被冲没”或“被清除”（见英文RSV版）。根据上文提到过的解释（第24节），本节所描述的是安东尼的命运。当克里奥帕特拉被战斗的喧嚣所惊吓，撤离了亚克田，并将埃及海军所提供的六十只战船和她一起带走，安东尼追随她并因此承认了奥古斯都的胜利。安东尼的支持者都投诚了奥古斯都。最终，安东尼自尽身亡。根据那些强调本章之时间延续性的人所做的解释（见对第23节的注释），这里所预言的是尼禄至戴克理先在位期间帝国所遭受的不稳定的政治局面。
27 【和合本】至于这二王，他们心怀恶计，同席说谎，计谋却不成就；因为到了定期，事就了结。
【吕振中】这两个王呢、一心专想行坏事；在同一席上也说谎；但那是不能成功的，因为到了定期、结局还是来到。
【思高本】两位君王都存心不良，同坐一桌，各说谎话，而毫无成就，因为必须到所定的时期，有结局。
【现代本】这以后的两个王要同桌进餐，可是他们心中各怀恶意，彼此欺骗。他们不能达成心愿，因为指定的日期还没有到。
【KJV】And both of these kings' hearts shall be to do mischief, and they shall speak lies at one table; but it shall not prosper: for yet the end shall be at the time appointed.
【NIV】The two kings, with their hearts bent on evil, will sit at the same table and lie to each other, but to no avail, because an end will still come at the appointed time.
【BBE】And as for these two kings, their hearts will be fixed on doing evil and they will say false words at one table; but it will come to nothing: for the end will be at the time fixed.
【ASV】And as for both these kings, their hearts shall be to do mischief, and they shall speak lies at one table: but it shall not prosper; for yet the end shall be at the time appointed.
【本会注释】
    心怀恶计。有人认为这句话所指的就是屋大维（后来的奥古斯都）和安东尼的阴谋，他们俩都有控制全世界的野心。其他人认为这指的是戴克理先（284-305年）在位末年和从戴克理先死后到君士坦丁大帝（306-337年）年间的权力斗争。最终君士坦丁大帝成功地重新统一了帝国（323年或324年）。
    定期。恶人和他们的阴谋只能延续到上帝容忍他们持续的时候。历史的真哲学在整个《但以理书》中被说明。“在天上的万军和世上的军民中”，上帝“都凭自己的意旨行事。无人能拦住他手”（但4:35）。
28 【和合本】北方王（原文作他）必带许多财宝回往本国，他的心反对圣约，任意而行，回到本地。
【吕振中】北方王（原文是他）必带着大量财物返回他本地；他的心反对圣约，故此他说行就行、返回本地。
【思高本】北方的君王却要带着大量的财物返回本国；他既存心与圣约作对，也必采取行动，然后回国。
【现代本】叙利亚王将满载战利品返国，决意消灭上帝子民的信仰。他要恣意横行，然后返回本土。
【KJV】Then shall he return into his land with great riches; and his heart shall be against the holy covenant; and he shall do exploits, and return to his own land.
【NIV】The king of the North will return to his own country with great wealth, but his heart will be set against the holy covenant. He will take action against it and then return to his own country.
【BBE】And he will go back to his land with great wealth; and his heart will be against the holy agreement; and he will do his pleasure and go back to his land.
【ASV】Then shall he return into his land with great substance; and his heart shall be against the holy covenant; and he shall do his pleasure, and return to his own land.
【本会注释】
    他必……回往。有些释经家认为此段预言指的是提多于公元70年对耶路撒冷的围困和毁灭。其他人，主张预言记述的时间延续性（见对第23节的注释），认为这是对君士坦丁大帝之工作的进一步描述。
    反对圣约。基督被称为“同盟的君”（第22节），祂要在一七之内“与许多人坚定盟约”（但9:27）。那约就是救赎的计划，是在永恒中立定的并被基督之死的历史之举所坚定。因此，我们似乎可以合理地将这里所指的势力理解为一个发自内心地反对那计划并反对那计划在人心中和生命中做工之果效的人。有人认为这里所指的是罗马人对犹大的侵略和耶路撒冷于公元70年的沦陷和毁灭。其他人建议认为，这段预言的主题是君士坦丁。他们评论说，尽管君士坦丁自称皈依了基督教信仰，但他实际上“反对圣约”，他的目的是要利用基督教，将其当作一个统一帝国和巩固其对帝国之控制的工具。他给予了教会极大的优惠，但相应地期望教会支持他的政治政策。
29 【和合本】“到了定期，他必返回，来到南方。后一次却不如前一次，
【吕振中】“到了定期、他必返回到南方；但这后一次却不如前一次。
【思高本】到了预定的时期，他必再度南征，但是第二次却不如第一次，
【现代本】“时机成熟，他要再向埃及进军；但这次的情况跟以前的不同。
【KJV】At the time appointed he shall return, and come toward the south; but it shall not be as the former, or as the latter.
【NIV】At the appointed time he will invade the South again, but this time the outcome will be different from what it was before.
【BBE】At the time fixed he will come back and come into the south; but in the later time it will not be as it was before.
【ASV】At the time appointed he shall return, and come into the south; but it shall not be in the latter time as it was in the former.
【本会注释】
    却不如。根据那种认为这里所描写的是君士坦丁之生涯的解释，人们提出了以下的解释：尽管君士坦丁尽了一切的努力试图复兴罗马帝国先前的荣耀和权力，但他的努力最多也只获得了部分的成功。
    前一次（译者注：英文KJV版直译为“却不如前一次，或后一次”）。此章节可以被译为：“后一次却不如前一次。”有人相信这里所指的是帝国的首都迁至君士坦丁堡的事情。这一迁移曾被称为帝国衰败的标志。
30 【和合本】因为基提战船必来攻击他，他就丧胆而回，又要恼恨圣约，任意而行；他必回来联络背弃圣约的人。
【吕振中】因为基提战船必来攻击他，他就丧胆而回；他恼恨圣约，任意而行；他必回来，联络背弃圣约的人。
【思高本】因为此次基廷的船必来攻击他，他只得惊慌而归。
【现代本】罗马人的舰队要来攻打他，使他惊惶失措。“叙利亚王将抱恨撤退，并以破坏上帝子民的信仰泄怒。他会听取那些背叛信仰之徒的建议。
【KJV】For the ships of Chittim shall come against him: therefore he shall be grieved, and return, and have indignation against the holy covenant: so shall he do; he shall even return, and have intelligence with them that forsake the holy covenant.
【NIV】Ships of the western coastlands will oppose him, and he will lose heart. Then he will turn back and vent his fury against the holy covenant. He will return and show favor to those who forsake the holy covenant.
【BBE】For those who go out from the west will come against him, and he will be in fear and will go back, full of wrath against the holy agreement; and he will do his pleasure: and he will go back and be united with those who have given up the holy agreement.
【ASV】For ships of Kittim shall come against him; therefore he shall be grieved, and shall return, and have indignation against the holy covenant, and shall do his pleasure: he shall even return, and have regard unto them that forsake the holy covenant.
【本会注释】
    基提。基提这个名称在旧约圣经中和后来的古犹太著作中曾多次出现，而且非常有趣的是这个名称曾以多种不同的方式被使用。在创10:4节中（见那里的注释；参代上1:7），基提被列为雅弗的孙子和雅完的儿子。基提的后代所占据的地区可能就是塞浦路斯。塞浦路斯的主要腓尼基城市位于东南沿海，在腓尼基语中被称为Kt，在希腊语中为Kition，在拉丁语中为Citium。巴兰在其预言中（民24:24）提到“必有人乘船从基提界［方向］而来，苦害亚述”。有人曾将此预言用来指在美索不达米亚的波斯被地中海沿海地区而来的亚历山大大帝所推翻（见对民24:24节的注释）。耶2:10和结27:6节的“基提海岛”显然也是指地中海沿海地区。
    在圣经以外的犹太文学中，此词出现在《马加比一书》1:1节中，作为对马其顿的描述。另外，两份死海古卷含有此名称。Ktyy 'shwr，“亚述的基提”和hktyym bmsrym，“在埃及的基提”，这两种形式出现在《光明之子与黑暗之子之间的战争》中。这些称呼可能是指西流古王和托勒密王──南北方的王。基提一词与地中海沿海地区在地理上的联系似乎已完全消失，基提成了对犹太人之敌人的一种统称。死海古卷中的《哈巴谷书注释》也提到了基提。该著作的作者相信《哈巴谷书》的预言指的是当时（可能大约在公元前一世纪中叶）犹太人的磨难。他将哈1:6-11节，先知对迦勒底人的描写，解释为是指当时正掠夺犹太人的基提。在那部著作的历史背景中，此词可能是指罗马人。见本注释第一册，第31-34页。
    在这里，值得一提的是但11:30节的希腊文七十士译本，可能翻译于公元前二世纪，将“基提”读作“罗马人”。因此，似乎很明显的，尽管Kittim 一词最初是指塞浦路斯及其居民，但后来却延伸到包括巴勒斯坦以西的地中海沿海地区，再往后，甚至被用来泛指外国压迫者，不论他们是来自南方（埃及）、北方（叙利亚），还是西方（马其顿和罗马）。
    与那些使用此词的后圣经起源的著作相比，《但以理书》的写作年代更接近于使用过此词的耶利米和以西结的年代。 那些后圣经起源的著作对此词的使用很可能是作为圣经用法的一种延伸而产生的。但本节中措辞显然是对民24:24节的回想，其中所指的是来自西方的征服者（见那里的注释）。尽管圣经学者并不都认同本节中“基提”的准确历史参照，但在解释此章节时有两点显然应被牢记在心：第一点就是在但以理的日子，此词在地理上指的是西方的国土和民族；第二点就是此词所强调的重点可能已开始从地理含义转移到用基提来表示来自任何方向的入侵者和毁坏者。
    有人认为“基提战船”指的是入侵并瓦解西罗马帝国的蛮族游牧部落。
    约。见对第28节的注释。友人认为这里所描写的恼恨是指罗马力求借着压制圣经并逼迫那些相信圣经的人来诋毁圣约。
31 【和合本】他必兴兵，这兵必亵渎圣地，就是保障，除掉常献的燔祭，设立那行毁坏可憎的。
【吕振中】由他指挥的军兵必立起来，亵渎那做保障的圣地，废除不断献的燔祭，设立使地荒凉的可憎之像。
【思高本】那些迎合他意思的军队，也去亵渎圣所的保垒，废除日常祭，在那设立了那招致荒凉的可憎之物。
【现代本】他派来的部队要亵渎圣殿，要禁止每天该献的祭，并且把那‘毁灭性的可憎之物’安置在圣殿里面。
【KJV】And arms shall stand on his part, and they shall pollute the sanctuary of strength, and shall take away the daily sacrifice, and they shall place the abomination that maketh desolate.
【NIV】His armed forces will rise up to desecrate the temple fortress and will abolish the daily sacrifice. Then they will set up the abomination that causes desolation.
【BBE】And armies sent by him will take up their position and they will make unclean the holy place, even the strong place, and take away the regular burned offering and put in its place an unclean thing causing fear.
【ASV】And forces shall stand on his part, and they shall profane the sanctuary, even the fortress, and shall take away the continual burnt-offering, and they shall set up the abomination that maketh desolate.
【本会注释】
    站（译者注：英文KJV版直译为“膀臂必站在他一边”）。即“兴起”。
    在他一边（译者注：英文KJV版直译）。希伯来原文为mimmennu，“从他”。此词所修饰的是从句的主语而不是谓语：“膀臂［军兵］必从他兴起”；就是，属于这势力（见“力量的圣所”标题下的注释）的军兵将起来执行这里所描写的亵渎工作。
    玷污（译者注：英文KJV版直译）。希伯来原文为chalal，“亵渎”。尽管“玷污”的译法暗示着不洁净，但这个希伯来词汇所表示的却是使圣物变成俗物。因此，此词被用来表示一座石坛因在上头动用工具而被亵渎（出20:25），此词也被用来表示对安息日的渎圣（出31:14）。此词也描述那些借着献儿女给一个异教神而亵渎上帝之名的人的行为（利20:3）。关于对这种令人厌恶的习俗的注释，见对利18:21节的注释。
    力量的圣所（译者注：英文KJV版直译）。直译为“圣地，避难所”。这两个词是同位语。有人将它们理解为是指罗马城，古代世界的权力所在，因此是“力量的圣所”。相应地，这里所预言的便是蛮族势力的毁灭性攻击。
    其他人相信这里所探讨的主题是天上的圣所。被译为“力量”一词的希伯来原文为ma`oz，来源于动词`azaz，“使强壮”，在本章中被反复使用（第7,10,19,38,39节，译者注：中文均为“保障”），尽管没有被统一地翻译。
    地上在耶路撒冷的圣所被堡垒所环绕。天上的圣所是最卓越的避难所，基督在那里用祂的血替罪人辩护。相应的，此章节被理解为表示基督教历史上大背道势力的行为，以一种虚伪的献祭和职事来代替基督的真牺牲及其在天上圣所中作大祭司的职事。
    常献的。见对但8:11节的注释。
    行毁坏可憎的。教皇职位的工作在这里被描述。这是这种说法在《但以理书》中的首次出现，尽管类似的词语在“他必为可憎之事的扩张而使地荒凉”（但9:27，译者注：英文KJV版直译）的短句中出现过。在希腊文七十士译本中，这句话被译为“在圣殿上荒凉的可憎之事”。基督有关“荒凉的可憎之事”的话语（太24:15，译者注：英文KJV版直译）可以被视为特指但9:27节中的这前一次提及，而不是但11:31节。在谈到即将于公元70年发生的耶路撒冷的毁灭时，耶稣将围困圣城的罗马军队认定为“先知但以理所说的荒凉的可憎之事”（太24:15，译者注：英文KJV版直译；参路21:20）。
    由于但9:27节是天使对但8:11-13节所做的解释中的一部分，所以自然的结论就是但8:11-13节是一个混合的预言（类似于太24章的预言；见《历》第628页），既指圣殿和耶路撒冷被罗马人的毁灭，也指教皇制度在基督教时代的工作。
    需要进一步指出的是，耶稣将“荒凉的可憎之事”当作在祂的时代仍在将来的明确引用充分说明安提阿哥·伊皮法尼不符合预言的具体说明。另见对但8:25节的注释。
32 【和合本】作恶违背圣约的人，他必用巧言勾引；惟独认识上帝的子民必刚强行事。
【吕振中】他必用圆滑手段去使作恶违背圣约的人世俗化；惟独认识他们之上帝的子民必刚强而力行。
【思高本】至于那些作恶违犯圣约的人士，他要用诈术使他们更加败坏，但那认识自己天主的人民必也更加坚强有力。
【现代本】他会用诡计骗取叛教者的支持；但是那些忠心跟从上帝的人要起来反抗。
【KJV】And such as do wickedly against the covenant shall he corrupt by flatteries: but the people that do know their God shall be strong, and do exploits.
【NIV】With flattery he will corrupt those who have violated the covenant, but the people who know their God will firmly resist him.
【BBE】And those who do evil against the agreement will be turned to sin by his fair words: but the people who have knowledge of their God will be strong and do well.
【ASV】And such as do wickedly against the covenant shall he pervert by flatteries; but the people that know their God shall be strong, and do exploits.
【本会注释】
    约。见对第28节的注释。
    他。即教皇制度。
    巧言。希伯来原文为chalaqqoth，“圆滑之物”（见但8:25）。撒但的方法一直是使他的道路显得比上帝的更容易。在整个基督教历史当中，上帝自己的百姓一直坚持基督在说“引到永生……路是小的”（太7:14）时所描述的道路。
    行事。希伯来原文为`asah，“行”、“做”、“采取行动”（英文RSV版）。和在第28节中一样（译者注：英文KJV版直译为“他必行事迹，回到本地”），“事迹”是一个外加的词。此章节无疑地是指那些在罗马所统辖的疆域内和疆域外抵抗教皇侵蚀并保持鲜明信仰的人，如瓦典西人、亚尔比根派和其他人。
    真教会不仅体现在上帝的百姓因抵御试探而反抗罪恶，更体现在他们为祂而推进一项积极的行动计划。基督教不能只是被动的。上帝的每个儿女都有一个要执行的委任。
33 【和合本】民间的智慧人必训诲多人；然而他们多日必倒在刀下，或被火烧，或被掳掠抢夺。
【吕振中】民间的通达人必教训大众明白，但他们必在几天之间由刀剑跟火焰、因被掳或被抢而仆倒。
【思高本】民间贤明之士必要训诲民众，但他们有很多日子要受刀剑、烈火、充军和劫掠的迫害。
【现代本】民间明智的领袖们要教导平民，使他们明白；可是，还有一段时间，有些人会战死，被火烧死，被抢夺，或被俘。
【KJV】And they that understand among the people shall instruct many: yet they shall fall by the sword, and by flame, by captivity, and by spoil, many days.
【NIV】Those who are wise will instruct many, though for a time they will fall by the sword or be burned or captured or plundered.
【BBE】And those who are wise among the people will be the teachers of the mass of the people: but they will come to their downfall by the sword and by the flame, being made prisoners and undergoing loss for a long time.
【ASV】And they that are wise among the people shall instruct many; yet they shall fall by the sword and by flame, by captivity and by spoil, many days.
【本会注释】
    必训诲多人。基督的委任，“所以，你们要去使万民作我的门徒”（太28:19），不论是在逼迫的时代还是在和平时期都是同样的势在必行，而且经常在这样的时代显得更有成效。
    倒。在上帝的真子民遭受到最残酷逼迫的数世纪中，那些胆敢站出来为他们的信念做见证的人都成了被毁灭的特别对象。
    多日。希伯来原文、希腊文七十士译本和狄奥多田译本只读作“日”。但有些希伯来文手抄本确实含有rabbim，“多”字。这里所指的时期显然与但7:25；12:7节和启12:6,14；13:5节所说的一千二百六十日相同。在此期间，那离道叛教的势力最为嚣张地亵渎了上帝，施行了其篡夺的权柄，并逼迫了那些对其权柄持有异议的人（见对但7:25节的注释）。
34 【和合本】他们仆倒的时候，稍得扶助，却有许多人用谄媚的话亲近他们。
【吕振中】他们败倒的时候，稍微得到援助，大众却要用圆滑手段依附他们。
【思高本】在他们受迫害时，稍微得到一些援助，但是有许多人却怀着奸诈的心与他们联合。
【现代本】当屠杀在进行时，上帝的子民会得到一点点帮助，虽然好些人来参加他们的行列是出于自私的目的。
【KJV】Now when they shall fall, they shall be holpen with a little help: but many shall cleave to them with flatteries.
【NIV】When they fall, they will receive a little help, and many who are not sincere will join them.
【BBE】Now at the time of their downfall they will have a little help, but numbers will be joined to them in the town, and in their separate heritages.
【ASV】Now when they shall fall, they shall be helped with a little help; but many shall join themselves unto them with flatteries.
【本会注释】
    稍得扶助。尽管上帝在祂的智慧中并非总是觉得应该拯救祂的圣民脱离死亡，但每位殉道者都曾有机会知道他的生命“与基督一同藏在上帝里面”（西3:3）。
    在但11:33节中所描写的背道和逼迫的痛苦岁月中，上帝不断地借着那些在黑暗中敢于伸张正义，要求回归圣经原则的领袖使上帝饱受压迫的百姓“稍得扶助”。其中包括十二世纪以来的瓦典西派牧师、英国十四世纪的约翰·威克里夫、以及十五世纪的约翰·胡斯和布拉格的耶柔米。十六世纪欧洲在政治、经济、社会和宗教生活中的极大剧变使得宗教改革运动在其属灵方面成为可能，为更多拥护先前世代中所听到之忠实声音的人开辟了道路。
35 【和合本】智慧人中有些仆倒的，为要熬炼其余的人，使他们清净洁白，直到末了；因为到了定期，事就了结。
【吕振中】通达人之中有些仆倒的，那是要在其余的人中间施行锻才磨净洗白的工夫，直到末了时期，因为到了定期、结局还是来到。
【思高本】有些贤明之士要受迫害，是为锻、洗涤和洁净他们，直到时期结束，因为预定的时期尚未来到。
【现代本】有些明智的领袖将被杀害，但是他们的牺牲将洗涤、锻炼人民，使他们纯洁。这事将要继续，直到上帝所定的终局来到。
【KJV】And some of them of understanding shall fall, to try them, and to purge, and to make them white, even to the time of the end: because it is yet for a time appointed.
【NIV】Some of the wise will stumble, so that they may be refined, purified and made spotless until the time of the end, for it will still come at the appointed time.
【BBE】And some of those who are wise will have wisdom in testing themselves and making themselves clean, till the time of the end: for it is still for the fixed time.
【ASV】And some of them that are wise shall fall, to refine them, and to purify, and to make them white, even to the time of the end; because it is yet for the time appointed.
【本会注释】
    使他们……洁白。有时，上帝允许其儿女受苦，甚至受死，以便使他们的品格可以被净化并使他们适应天上的生活。就连基督也“因所受的苦难学了顺从”（来5:8）。比较启6:11节。
    末了（译者注：英文KJV版直译为“末时”，同但8:17；11:40；12:4,9节）。希伯来原文为`eth qes。此词除了在这里以外也在但8:17；11:40；12:4,9节中出现过。在但11:35节的上下文中，`eth qes似乎明确地与一千二百六十年有关，标志着该时期的结束。当这些圣经章节与《历》第234页；《证》第5册第9,10页；《善》第356页相比较时，我们就会清楚地看出公元1798年标志了“末时”的开始。
    定期。希伯来原文为mo`ed，来源于动词ya`ad，“指定”。Mo`ed，一个常见的希伯来词汇，被用来指以色列人与上帝的指定会面（出23:15；见对利23:2节的注释）。此词既被用来指聚会的时间（何12:9）也被用来指聚会的地方（诗74:8）。在但11:35节中，所要表达的是时间的意思。更为重要的是这是一个“定”期。“末时”在上帝的大事计划中是一个指定的时期。
36 【和合本】“王必任意而行，自高自大，超过所有的神，又用奇异的话攻击万神之神。他必行事亨通，直到主的忿怒完毕，因为所定的事必然成就。
【吕振中】“那王必任意而行，自高自大超过所有的神，又说了荒谬怪诞的话来攻击万神之神上帝。他倒会亨通顺利，直到上帝的震怒发尽；因为鉄定的事必定作成。
【思高本】这位君王要任意妄为，妄自尊大，高举自己在众神之上，要发出怪谬的言论，反抗万神之神，他暂时行事顺利，直到天主的义怒尽，因为天主决定的事必要应验。
【现代本】“叙利亚王要任意妄为，自夸他比任何神明伟大，甚至高过万神之神──上帝。他会继续这样狂妄，直到上帝惩罚他的日子。上帝一定要实现他的计划，绝不改变。
【KJV】And the king shall do according to his will; and he shall exalt himself, and magnify himself above every god, and shall speak marvellous things against the God of gods, and shall prosper till the indignation be accomplished: for that that is determined shall be done.
【NIV】The king will do as he pleases. He will exalt and magnify himself above every god and will say unheard-of things against the God of gods. He will be successful until the time of wrath is completed, for what has been determined must take place.
【BBE】And the king will do his pleasure; he will put himself on high, lifting himself over every god, and saying things to be wondered at against the God of gods; and all will be well for him till the wrath is complete; for what has been purposed will be done.
【ASV】And the king shall do according to his will; and he shall exalt himself, and magnify himself above every god, and shall speak marvellous things against the God of gods; and he shall prosper till the indignation be accomplished; for that which is determined shall be done.
【本会注释】
    王。在安息日会的释经家中，对第36-39节的解释曾主要有两大观点。一种解释将这里所描述的势力认定为在1789年及以后的年间大革命的法国。另一种解释认为这里所描写的势力是与前几节中所描述的相同的背道、逼迫的势力。
    那些将“王”理解为是指大革命时期法国的势力的人强调说，这里所介绍的一定是一个新的势力，因为它是在提到“末时”后紧接着出现的，而且因为，从推测上说，它必须应验某些对前几节中所描述的势力没有提到过的具体说明，特别是其任性将在无神论的趋势中被表现出来。法国大革命的哲学指导思想不仅是反教会的而且也是无神论的，这当然是一个历史知识上的常识。这种哲学对十九和二十世纪的思想产生了深远的影响。另外，法国大革命及其结果标志着一千二百六十年的预言时期的结束。
    那些相信本节的“王”是第32节中所描绘的势力的人指出，在希伯来原文中，“王”字面前有定冠词。这似乎暗示着这里所提出的统治者已经被提到过了。他们争辩说，第35节中对“末时”的提及可能是向前指明，并不必然标志着第36-39节必须被完全置于1798年那时期于年开始之后（见对第35节的注释），特别是因为直到第40节才有一个事件被具体说明是在“末时”发生的。他们将第36-39节中所描述的势力理解为不是无神论，而是一种试图排挤所有其他宗教势力的尝试。那些持有此观点的人也提醒大家注意但2；7；8-9章之间的平行。他们得出结论认为但11章可以被指望也带有相同的平行手法，而且本章所关注的也是《但以理书》其他预言所描述的相同的背道势力的颠峰。
    自大。根据那种认为这里所描述的是法国的观点，这些话语被理解为是在描述中某些较极端的大革命领袖所沉湎于的无神论的无度行为。例如，巴黎城的公社或统治团体于1793年11月26日正式废除法国首都中的所有宗教。尽管这种行为几天后就被国家议会所推翻，但这却充分说明无神论在当时所获得的影响力。
    那些将这几节经文理解为是指基督教历史上的大背道势力的人认为此章节是与但8:11,25；帖后2:4；启13:2,6；18:7相平行的。他们认为本节的预言应验在了教皇自称是基督在地上的代理人的主张中，应验在了僧侣职分所自称的权力中，以及应验在了“钥匙的权力”──自称为人打开和关上天国的权柄中。
    用奇异的话。根据那种认为这里所谈论的主题是法国的观点，这句话指的就是那些废除所有宗教并设立对理性女神之敬拜的革命党人自负的话语。后来，当对至高神的崇拜被引进时，反动分子明确说明他不应被认同为基督宗教中的上帝。
    对于此章节根据那种认为这里所谈论的是教皇制度的观点所应有的应验，见对但7:11,25节的注释；参帖后2:4；启13:5,6。
37 【和合本】他必不顾他列祖的神，也不顾妇女所羡慕的神，无论何神他都不顾；因为他必自大，高过一切。
【吕振中】他必不顾他列祖的神，也不顾妇女所爱慕的神；无论何神他都不顾，因为他必自大高过一切。
【思高本】他不尊重自己祖先的神，也不尊重妇女们所爱的神，他不尊重任何神明，因为他将自己高举在一切之上；
【现代本】这个王不敬重祖先拜的神明，也不尊重妇女们所爱的神明。其实，他不尊敬任何神明，因为他自以为比任何神明伟大。
【KJV】Neither shall he regard the God of his fathers, nor the desire of women, nor regard any god: for he shall magnify himself above all.
【NIV】He will show no regard for the gods of his fathers or for the one desired by women, nor will he regard any god, but will exalt himself above them all.
【BBE】He will have no respect for the gods of his fathers or for the god desired by women; he will have no respect for any god: for he will put himself on high over all.
【ASV】Neither shall he regard the gods of his fathers, nor the desire of women, nor regard any god; for he shall magnify himself above all.
【本会注释】
    妇女所羡慕的神（译者注：英文KJV版直译为“妇女的欲望”）。那些相信这里所描述的势力是法国的人认为此章节应验在了革命党人所说的婚姻只是一种民事合同，而且不需要任何正式手续就可以由夫妻双方任意终止的宣言中。
    那些相信这里所描述的是教皇制度的人认为这可能是指该势力对独身和童贞的尊敬。
    无论何神他们都不顾。根据一种立场，这些话语指的是在大革命时期的法国，试图废除国内所有宗教的无神论势力（见对第36节的注释）。根据另一种立场，这些话语应在一种比较级的意义上而被理解；那就是，这里所描绘的势力不是无神论的势力，而是自认为是上帝的一个代言人而又不按照上帝应有的尊敬对待祂的势力。它亵渎地力求以自身来取代上帝的位置（见帖后2:4）。
38 【和合本】他倒要敬拜保障的神，用金、银、宝石和可爱之物敬奉他列祖所不认识的神。
【吕振中】他倒要敬拜保障的神以代替之；他列祖所不认识的神、他倒要用金银宝石和珍宝去敬拜。
【思高本】却去敬拜保垒之神，以金银、宝石和珍品恭奉他祖先所不认识的神。
【现代本】他反倒去拜祖先没有拜过的那守护堡垒的战神。他向这神明献金、银、宝石，和其它贵重的礼物。
【KJV】But in his estate shall he honour the God of forces: and a god whom his fathers knew not shall he honour with gold, and silver, and with precious stones, and pleasant things.
【NIV】Instead of them, he will honor a god of fortresses; a god unknown to his fathers he will honor with gold and silver, with precious stones and costly gifts.
【BBE】But in place of this he will give honour to the god of armed places, and to a god of whom his fathers had no knowledge he will give honour with gold and silver and jewels and things to be desired.
【ASV】But in his place shall he honor the god of fortresses; and a god whom his fathers knew not shall he honor with gold, and silver, and with precious stones, and pleasant things.
【本会注释】
    倒要（译者注：英文KJV版直译为“要接续他而”）。希伯来原文为`al-kanno，“代替他”，即代替真神上帝。
    力量的神（译者注：英文KJV版直译）。希伯来原文为'eloah ma`uzzim。注释家对这个词语的解释存在了相当大的分歧。有人将其视为一个专有名词，“玛乌兹神”。但圣经的其他地方从未提到过这样一个神。由于ma`uzzim（玛乌兹）似乎非常明显的就是希伯来原文ma`oz，“避难所”、“保障”的复数，而ma`oz 在本章中不断出现（第7,10,19,31节），所以此词最好被理解为“保障的神”或“避难所的神”。
    有人将本节解释为是指1793年在巴黎创立的对理性的崇拜。当人们意识到如果法国想保持强大以便完成其在全欧洲推行大革命的目标就必需要有宗教时，在巴黎的一些领袖试图建立一种新的宗教，将理性拟人为一个女神。这后来被对一个“至高神”（奉为神的自然）的崇拜所接替，这个神可以很恰当地被认为是一个“力量的神”。
    其他人将这里所指的理解为对圣徒和圣母玛利亚的祈祷；还有人将此理解为罗马与世俗势力的勾结及其力求获得列国服从其命令的审慎努力。
    可爱之物。希伯来原文为chamudoth，“诱人、宝贵之物”。一个来源于相同词根的类似词语在赛44:9节中被用来描述异教徒装饰其偶像所用的贵重饰物。有人认为此章节应验在了人们赋予圣母和圣徒的无价礼品中（见启17:4；18:16）。
39 【和合本】他必靠外邦神的帮助，攻破最坚固的保障。凡承认他的，他必将荣耀加给他们，使他们管辖许多人，又为贿赂分地与他们。
【吕振中】他必使敬拜外人之神的人民（传统∶和┅┅一同）帮助做守卫保障者（传统∶堡垒）；凡承认他的、他就将尊荣加给他们，使他们管辖大众，又将土地分给他们做采地。
【思高本】他要凭藉外神的助佑，攻击坚固的保垒；凡附和他的，他必增加他们的光荣，使他们治理民众，分封土地，做为赏报。
【现代本】他用信奉异教神明的军队防守他的堡垒。接受他统治的人，他就赐他们高官厚禄，又分封土地，作为报偿。
【KJV】Thus shall he do in the most strong holds with a strange god, whom he shall acknowledge and increase with glory: and he shall cause them to rule over many, and shall divide the land for gain.
【NIV】He will attack the mightiest fortresses with the help of a foreign god and will greatly honor those who acknowledge him. He will make them rulers over many people and will distribute the land at a price.
【BBE】And he will make use of the people of a strange god to keep his strongest places; to those whom he takes note of he will give high honour: and he will make them rulers over the mass of the people, and will make division of the land for a price.
【ASV】And he shall deal with the strongest fortresses by the help of a foreign god: whosoever acknowledgeth him he will increase with glory; and he shall cause them to rule over many, and shall divide the land for a price.
【本会注释】
    他必靠一陌生神，在最坚固的保障中如此行，他必承认那神并将荣耀加给那神，他必使他们管辖许多人，又为贿赂分地（译者注：英文KJV版直译）。此章节的意思模糊并被赋予了多种译法。这里被译为“行”，`asah，意即“做”、“行”、“工作”，的动词在这里没有直接宾语，而是附带了两个介词，le，“对”或“为”，和`im，“同”。在创30:30；撒上14:6；结29:20节中，`asah，不带宾语而象在这里一样附带介词le，其含义就是“为［某人］工作”。`Asah 附带介词`im 的情况出现在撒上14:45节中，其含义就是“一同做事”。鉴于这些用法，我们似乎可以合理地将本节译为“他必与一外邦神为最坚固的避难所（ma`uzzim）一同做事”。由于'eloah ma`uzzim（第38节）看起来是与“他列祖所不认识的神”平行的，因此它们在这里很可能与“外邦神”有着密切的联系。
    有人认为此章节指的是无神论和理性主义思想在大革命时期的法国领袖当中所占有的战略地位。其他人认为这里所描述的是罗马教会所给予的对“保护神”──圣徒──之崇拜的支持，和对世界各大城市中为纪念弥撒祭和圣母玛利亚而举行的节庆的支持。
    分地。有人将这些话语理解为描述法国贵族巨大财产的分解，以及这些财产被政府出卖给小地主。据估计，法国三分之二的土地财产在大革命时期被政府没收。
    其他人相信这些话语在教皇对属世统治者的支配中以及在教皇从统治者那里经常获得的税收收入中得到了应验。曾有人建议认为新世界被教皇亚历山大六世于1493年在西班牙和葡萄牙之间的划分可以被视为此章节应验的一个实例。
    关于安息日会对但11:36-39节解释的历史评阅以及对现今立场的评估，见《牧声》，1954年三月刊，第22-27页。
40 【和合本】“到末了，南方王要与他交战。北方王必用战车、马兵，和许多战船，势如暴风来攻击他，也必进入列国，如洪水汜滥。
【吕振中】“到了末了时期、南方王必跟他抵触来抵触去；北方王必用战车、马兵、和许多战船、势如暴风、来攻击他；也必进入列国、如大水泛滥，横流漫过。
【思高本】到末期，南方的君王将要与他交战；北方的君王也要率领战车、骑兵和许多战舰，像旋风般向他还击，侵入他的国土；所经之地，有如洪水破堤。
【现代本】“叙利亚王的终局快到时，埃及王将出兵攻打他。叙利亚王要动员他所有的军力，以战车、战马，和舰队来反击。他要侵略许多国家，像洪水一般泛滥大地，
【KJV】And at the time of the end shall the king of the south push at him: and the king of the north shall come against him like a whirlwind, with chariots, and with horsemen, and with many ships; and he shall enter into the countries, and shall overflow and pass over.
【NIV】At the time of the end the king of the South will engage him in battle, and the king of the North will storm out against him with chariots and cavalry and a great fleet of ships. He will invade many countries and sweep through them like a flood.
【BBE】And at the time of the end, the king of the south will make an attack on him: and the king of the north will come against him like a storm-wind, with war-carriages and horsemen and numbers of ships; and he will go through many lands like overflowing waters.
【ASV】And at the time of the end shall the king of the south contend with him; and the king of the north shall come against him like a whirlwind, with chariots, and with horsemen, and with many ships; and he shall enter into the countries, and shall overflow and pass through.
【本会注释】
    末了（译者注：英文KJV版直译为“末时”，同但8:17；11:35；12:4,9节）。在这里，北方王和南方王在第14,15节之后首次被如此提及。那些认为第36-39节的主题是大革命时期之法国的基督复临安息日会释经家主张第40-45节的北方王是土耳其。那些将第36-39节用来指教皇制度的人在这里发现了对其事业只高潮的一种预言性的描绘。后一派中的某些人将教皇制度认定为北方王，而其他人将两者区分了开来。少数的一些人认为第40-45节在奥托曼帝国于1922年的瓦解中得到了应验。见对第45节的注释。
41 【和合本】又必进入那荣美之地，有许多国就被倾覆，但以东人、摩押人，和一大半亚扪人必脱离他的手。
【吕振中】又必进入那华美之地；成千成万的人（传统∶许多国土）必仆倒；但以下这些国的人∶以东人、摩押人、和大部分的亚扪人∶必被搭救脱离他的手。
【思高本】他要侵入华丽之地，千万人要丧亡，但是厄东、摩阿布和大部分阿孟子民，却要逃脱他的手。
【现代本】甚至要侵入那应许之地，杀死成千成万的人；但是以东、摩押，和亚扪残余的人得以逃脱。
【KJV】He shall enter also into the glorious land, and many countries shall be overthrown: but these shall escape out of his hand, even Edom, and Moab, and the chief of the children of Ammon.
【NIV】He will also invade the Beautiful Land. Many countries will fall, but Edom, Moab and the leaders of Ammon will be delivered from his hand.
【BBE】And he will come into the beautiful land, and tens of thousands will be overcome: but these will be kept from falling into his hands: Edom and Moab and the chief of the children of Ammon.
【ASV】He shall enter also into the glorious land, and many countries shall be overthrown; but these shall be delivered out of his hand: Edom, and Moab, and the chief of the children of Ammon.
42 【和合本】他必伸手攻击列国；埃及地也不得脱离。
【吕振中】他必伸手攻击列国之地，埃及地也逃脱不了。
【思高本】他又要伸手攻击各国，埃及地亦不能幸免；
【现代本】他侵犯那些国家时，连埃及也逃脱不了。
【KJV】He shall stretch forth his hand also upon the countries: and the land of Egypt shall not escape.
【NIV】He will extend his power over many countries; Egypt will not escape.
【BBE】And his hand will be stretched out on the countries: and the land of the south will not be safe from him.
【ASV】He shall stretch forth his hand also upon the countries; and the land of Egypt shall not escape.
43 【和合本】他必把持埃及的金银财宝和各样的宝物。吕彼亚人和古实人都必跟从他。
【吕振中】他必掌管埃及金银的宝藏和各样珍宝；吕彼亚人和古实人都必跟着他。
【思高本】他要占有金银府库和埃及的一切宝物。利比亚和雇士人也要来与他联合。
【现代本】他要掠夺埃及珍藏的金银财宝和其它贵重的东西。他要征服利比亚和苏但。
【KJV】But he shall have power over the treasures of gold and of silver, and over all the precious things of Egypt: and the Libyans and the Ethiopians shall be at his steps.
【NIV】He will gain control of the treasures of gold and silver and all the riches of Egypt, with the Libyans and Nubians in submission.
【BBE】But he will have power over the stores of gold and silver, and over all the valued things of the south: and the Libyans and the Ethiopians will be at his steps.
【ASV】But he shall have power over the treasures of gold and of silver, and over all the precious things of Egypt; and the Libyans and the Ethiopians shall be at his steps.
44 【和合本】但从东方和北方必有消息扰乱他，他就大发烈怒出去，要将多人杀灭净尽。
【吕振中】但从东方和北方来的消息必使他惊惶，他就大发烈怒而出兵、要将大众除灭，杀灭归神。
【思高本】但是来自东方和北方的消息要使他震惊；他遂怀着盛怒去讨伐，要许多人杀尽灭绝。
【现代本】后来从东方和北方传来的风声使他惊惶；他要更猛烈地奋战，杀死许多人。
【KJV】But tidings out of the east and out of the north shall trouble him: therefore he shall go forth with great fury to destroy, and utterly to make away many.
【NIV】But reports from the east and the north will alarm him, and he will set out in a great rage to destroy and annihilate many.
【BBE】But he will be troubled by news from the east and from the north; and he will go out in great wrath, to send destruction on, and put an end to, great numbers.
【ASV】But tidings out of the east and out of the north shall trouble him; and he shall go forth with great fury to destroy and utterly to sweep away many.
45 【和合本】他必在海和荣美的圣山中间设立他如宫殿的帐幕；然而到了他的结局，必无人能帮助他。”
【吕振中】他必在海与华美的圣山之间树立他宫殿式的帐幕。后来走到他的结局、也没有人帮助他。
【思高本】他要在海洋和美丽圣山之间，支搭他堂皇的帐幕，但此时已到了他的末日，已没有任何人能援助他。
【现代本】他要在大海和壮丽的圣山间支搭王家的大帐棚。但是他的死期到了，没有人能救助他。”
【KJV】And he shall plant the tabernacles of his palace between the seas in the glorious holy mountain; yet he shall come to his end, and none shall help him.
【NIV】He will pitch his royal tents between the seas at the beautiful holy mountain. Yet he will come to his end, and no one will help him.
【BBE】He will put the tents of his great house between the sea and the beautiful holy mountain: but he will come to his end with no helper.
【ASV】And he shall plant the tents of his palace between the sea and the glorious holy mountain; yet he shall come to his end, and none shall help him.
【本会注释】
    到了他的结局。比较但2章（第34,35,44,45节）、但7章（第11,26节）、但8和9章（8:19,25；9:27）和圣经其他地方（赛14:6；47:11-15；耶50:32；帖前5:3；启18:6-8,19,21）的平行预言中类似的预言。
    大体上说，基督复临安息日会的信徒认为第45节的应验仍在未来。复临运动的先驱怀雅各于1877年关于慎重对待未应验之预言的解释问题所说的精明话语至今仍是很好的忠告：
    “在阐释未应验的预言时，当历史还没有被写下来的时候，学者不应过分肯定地提出其主张，免得他发现自己在幻想的领地中走迷。
    “有些人对未来的真理想得过于现代的真理。他们在他们行走的道路上只看到极少的亮光，却认为他们在他们前面看到了极大的亮光。
    “对于东方问题所采取的立场是根据一些还没有应验的预言。在这里，我们应当轻轻地践踏，谨慎地采取立场，免得我们被发现是在挪移复临运动中所充分建立的地界。我们可以说在此问题上有一种普遍认同的观点，而且众目都转向了土耳其与俄罗斯之间正在进行的战争，以此作为那部分预言的应验，就是那在快要发生的大呼喊和我们信息的结束中使信心得到极大坚定的那部分预言。但假如事情并不象人们满怀信心地期盼的那样发生的话，对未应验的预言所持的这种肯定态度会导致怎样的后果呢？这是一个令人担忧的问题。”（怀雅各，《评宣》1877年11月29日刊）

怀爱伦的注释

1-45《证》第9册第14页
1 《知君》第556页
35,40 《善》第356页


第 12 章

【本会注释】
1 米迦勒必拯救以色列脱离他们的艰难。
5 但以理被告知诸时期。

末日复活的盼望
1 【和合本】“那时，保佑你本国之民的天使长（原文作大君）米迦勒必站起来，并且有大艰难，从有国以来直到此时，没有这样的。你本国的民中，凡名录在册上的，必得拯救。
【吕振中】“那时负责护卫你本国子民的大天使长米迦勒必站立起来。必有一个遭难时期，从有国以来直到那时、未曾有过的。但那时你本国的子民中、凡查到被记录在册上的、必蒙搭救。
【思高本】那时保佑你国家子民的伟大护守天使弥额尔必要起来；那将是一个灾难的时期，是自开国以来，直到那时从未有过的；那时，你的人民，凡是名录在那书上的，都必得救。
【现代本】那位穿细麻纱衣服的天使说：“那时，守护你同胞的天使长米迦勒要出现。然后将有一段灾难时期，是立国以来最大的灾难。在那时期，你同胞中名字登记在生命册上的，都会得到拯救。
【KJV】And at that time shall Michael stand up, the great prince which standeth for the children of thy people: and there shall be a time of trouble, such as never was since there was a nation even to that same time: and at that time thy people shall be delivered, every one that shall be found written in the book.
【NIV】At that time Michael, the great prince who protects your people, will arise. There will be a time of distress such as has not happened from the beginning of nations until then. But at that time your people-everyone whose name is found written in the book-will be delivered.
【BBE】And at that time Michael will take up his place, the great angel, who is the supporter of the children of your people: and there will be a time of trouble, such as there never was from the time there was a nation even till that same time: and at that time your people will be kept safe, everyone who is recorded in the book.
【ASV】And at that time shall Michael stand up, the great prince who standeth for the children of thy people; and there shall be a time of trouble, such as never was since there was a nation even to that same time: and at that time thy people shall be delivered, every one that shall be found written in the book.
【本会注释】
    那时。希伯来原文为ba`eth hahi'，“到那时”或“在那时”。有人认为这些词指回了be`eth qes，“到［或在］末时”（但11:40）；即，所要记述的事件大体发生在那一时期。然而，上下文使人们有理由断定“那时”指的是但11章末尾所描绘的势力消失的时候。应当注意的是，“到那时”并没有具体说明这里所预言的实践是和但11:45节所描述的那些事件同时发生的，还是紧接在之前或之后。重点在于但11章最后一节的事件和但12章第一节的事件在时间上是紧密相连的。
    米迦勒。见对但10:13节的注释。在这里，善恶之争中的神圣元帅为拯救其百姓而采取了行动。
    站起来。希伯来原文为`amad。相同的词汇在本节原文的后半句话中被用来描述米迦勒为“你本国之民”而站立。其含义显然就是基督起来拯救其百姓（见《善》第613,633,641,642,657页）。
    君。希伯来原文为`sar（见对但10:13节的注释）。
    保佑。希伯来原文为hab`omed `al，“站在……之上的”，即保护。
    有一艰难的时期（译者注：英文KJV版直译）。当基督的中保工作停止时，当上帝的灵从人类当中被收回时，所有被压抑的幽暗势力都将以不可名状的愤怒降在世上。那时将有一场笔墨所无法描绘的争斗景象（见《善》第613,614页）。
    拯救。这场善恶之争确定无疑的结果将是一个何等大的安慰啊！比较但7:18,22,27；10:14节。
    册。即生命册（见对但7:10节的注释；参腓4:3；启13:8；20:15；21:27；22:19）。
2 【和合本】睡在尘埃中的，必有多人复醒。其中有得永生的，有受羞辱永远被憎恶的。
【吕振中】长眠在尘土之地里的必有很多人复醒过来；其中有的必得永生，有的必受羞辱、永被憎恶。
【思高本】许多长眠于尘土中的人，要醒起来：有的要入于永生，有的要永远蒙羞受辱。
【现代本】已故的人有许多会复活。有的要享受永恒的生命；有的要受永远的羞辱。
【KJV】And many of them that sleep in the dust of the earth shall awake, some to everlasting life, and some to shame and everlasting contempt.
【NIV】Multitudes who sleep in the dust of the earth will awake: some to everlasting life, others to shame and everlasting contempt.
【BBE】And a number of those who are sleeping in the dust of the earth will come out of their sleep, some to eternal life and some to eternal shame.
【ASV】And many of them that sleep in the dust of the earth shall awake, some to everlasting life, and some to shame and everlasting contempt.
【本会注释】
    必……复醒。基督复临前的一次特殊复活。“一切曾经坚守第三位天使信息而死了的人”将在那时起来。另外，那些以嘲弄的心态观看基督被钉十字架的人和那些最凶狠地反对上帝子民的人都将从他们的坟墓中被带出来，亲眼看见上帝应许的实现和真理的得胜（见《善》第637页；启1:7）。
    被憎恶。希伯来原文为der'on，在圣经的其他地方中只在赛66:24节中出现过。此词与阿拉伯语的dara'有关，即“排斥”，也有“厌恶”的意思。在见证了数千年来善恶之争中罪恶的可怕，宇宙的居民将以一种强烈的反感对待罪恶。当善恶之争结束而且上帝的名被完全昭雪时，对罪及其所玷污的一切的一种强大的厌恶将充满全宇宙。正是这种憎恶使得罪将永不再破坏宇宙之和谐的保证成为可能。
3 【和合本】智慧人必发光如同天上的光；那使多人归义的，必发光如星，直到永永远远。
【吕振中】通达人必闪耀着，像穹苍那么闪耀；那使大众归义的必如星辰、直到永永远远。
【思高本】贤明之士要发光有如穹苍的光辉；那些引导多人归于正义的人，要永远发光如同星辰。
【现代本】明智的领袖们将跟天上的光体一同照耀。那些教导多人秉公行义的，将像星星一样永远发光。”
【KJV】And they that be wise shall shine as the brightness of the firmament; and they that turn many to righteousness as the stars for ever and ever.
【NIV】Those who are wise will shine like the brightness of the heavens, and those who lead many to righteousness, like the stars for ever and ever.
【BBE】And those who are wise will be shining like the light of the outstretched sky; and those by whom numbers have been turned to righteousness will be like the stars for ever and ever.
【ASV】And they that are wise shall shine as the brightness of the firmament; and they that turn many to righteousness as the stars for ever and ever.
【本会注释】
    智慧人。希伯来原文为hammaskilim，来源于动词sakal，“通达”。此词的词形可以被理解为普通意义上的“通达人”、“有见识的人”，或使役意义上的“使人有见识的人”，即“施行教训的人”。真正对上帝的事有见识的人必然会意识到这些事必须与他人分享。上帝的智慧会引领他成为一个向他人传授那智慧的教师。
    Maskilim 出现在但11:33节中，在那里被译为“明白人”（译者注：英文KJV版直译）。在那里，他们被显示为因他们忠心的努力而被逼迫的人；在这里，他们得到了永恒荣耀的奖赏。比较第10节。
4 【和合本】但以理啊，你要隐藏这话，封闭这书，直到末时。必有多人来往奔跑（或作：切心研究），知识就必增长。”
【吕振中】但你呢、但以理阿，你要把这些话封闭着，把这卷书密封着、到末了时期。而大众们却要跑来跑去追求、使知识增长。”
【思高本】至于你，达尼尔！你要隐藏这些话，密封这部书，直到末期；将有许多人要探讨，因而智识必要增长。
【现代本】他对我说：“但以理呀，你现在要把这本书合起来，加上封印，一直到世界的末日。有许多人白费心血，想探究要发生的事。”
【KJV】But thou, O Daniel, shut up the words, and seal the book, even to the time of the end: many shall run to and fro, and knowledge shall be increased.
【NIV】But you, Daniel, close up and seal the words of the scroll until the time of the end. Many will go here and there to increase knowledge."
【BBE】But as for you, O Daniel, let the words be kept secret and the book rolled up and kept shut till the time of the end: numbers will be going out of the way and troubles will be increased.
【ASV】But thou, O Daniel, shut up the words, and seal the book, even to the time of the end: many shall run to and fro, and knowledge shall be increased.
【本会注释】
    隐藏这话。比较对于但以理之早先异象的类似劝勉（但8:26）。这个吩咐不适用于整个《但以理书》，因为一部分信息已经被理解并因此成为对数世纪来之信徒的一种福份。这只是指但以理预言中涉及末日的那部分（《述》第585页；《历》第234页）。，直到那时已经达到时，一个以这些预言的应验为基础的信息才能被宣扬（见《善》第356页）。比较启10:1,2节中天使手中“展开的小书卷”（见《传证》第115页）。
    来往奔跑。希伯来原文为shut，一个在旧约圣经中出现过十三次的词语（民11:8；撒下24:2,8；代下16:9；约伯 1:7；2:2；耶5:1；49:3；结27:8,26；但12:4；摩8:12；亚4:10）。在大多数情况下，shut\所描绘的是一种身体的徘徊。
    许多解释家相信shut 在这里是以一种比喻性的含义使用的，表示在整本圣经中殷勤地寻找，结果导致一种有关《但以理书》预言之知识的增长（见“知识就必增长”标题下的注释；参《历》第234页；《善》第356页）。其他人相信但以理在这里预言了旅行的增加和旅行工具的增加，正如上个世纪所明显出现的。
    希腊文七十士译本显示了一种截然不同的读法：“但以理啊，你要掩盖这吩咐，封闭这书，直到末时，直到多人狂暴［直译为“发疯”］，地必充满不义。”狄奥多田译本更接近于马所拉经文：“但以理啊，你要关闭这话，封闭这书，到末时；直到多人被教训，知识被增长。”
    知识就必增长。这句话可以被视为前一句话合乎逻辑的后果：当被封闭的书在末时被展开时，有关这些预言中所包含之真理的知识就必增长（见《知君》第547页；参启10:1,2）。在十八世纪末和十九世纪初，在地球上相隔遥远的各地兴起了一股对但以理和启示录预言的兴趣。对这些预言的研究使得人们普遍相信基督的复临近了。在英国的许多释经家、中东的约瑟·伍尔夫、南美的马努尔·拉昆萨、在美国的威廉·米勒耳以及许多其他研究预言的学者根据他们对但以理预言的研究共同宣告说，基督复临已经近了。今天，这种信念已成了一场全世界运动的推动力。
    这个预言也被解释为是指科学和一般知识在过去的一个半世纪中的巨大进步。这些进步使这些预言信息的广泛宣传成为可能。
5 【和合本】我但以理观看，见另有两个人站立：一个在河这边，一个在河那边。
【吕振中】我但以理在观看着，便见另有两个站立着，一个在河这边，一个在河那边。
【思高本】那时我达尼尔观望：看见另有两位天使，一位站在河岸这边，一位站在河岸那边。
【现代本】接着，我看见两个人，一个站在河的这边，另一个在河的那边。
【KJV】Then I Daniel looked, and, behold, there stood other two, the one on this side of the bank of the river, and the other on that side of the bank of the river.
【NIV】Then I, Daniel, looked, and there before me stood two others, one on this bank of the river and one on the opposite bank.
【BBE】Then I, Daniel, looking, saw two others, one at the edge of the river on this side and one at the edge of the river on that side.
【ASV】Then I, Daniel, looked, and, behold, there stood other two, the one on the brink of the river on this side, and the other on the brink of the river on that side.
【本会注释】
    我但以理观看。第5-13节构成了但10-12章之异象的一个尾声，而且从一种不太精确的意义上说，这也可以被视为整本书的一个尾声。
    另有两个人。这里出现了另外两个属天的生灵，加入到了那位向但以理讲述预言的天使的行列之中。有人曾建议认为他们可能是但8:13节中所提到的两个“圣者”。
    河。即希底结河或底格里斯河（见对但10:4节的注释）。
6 【和合本】有一个问那站在河水以上、穿细麻衣的说：“这奇异的事到几时才应验呢？”
【吕振中】我（传统∶他）问身穿细麻服装、站在河水以上的那人说∶“这些奇事的结局、要等几时才到呢？”
【思高本】我就问那身穿细麻衣，站在河水上的人说：“几时这些奇事会实现呢？”
【现代本】其中一个问上游那穿着细麻衣的天使：“这些奇异的事要等多久才结束呢？”
【KJV】And one said to the man clothed in linen, which was upon the waters of the river, How long shall it be to the end of these wonders?
【NIV】One of them said to the man clothed in linen, who was above the waters of the river, "How long will it be before these astonishing things are fulfilled?"
【BBE】And I said to the man clothed in linen, who was over the waters of the river, How long will it be to the end of these wonders?
【ASV】And one said to the man clothed in linen, who was above the waters of the river, How long shall it be to the end of these wonders?
【本会注释】
    穿细麻衣的。但以理在其异象的一开始曾见过这个属天的生灵（见但10:5,6）。
    但以理如此不经意地提到“河”（第5节）和“穿细麻衣的”，却没有做更完全的说明，这有力地暗示着提到这两者的但10章是这相同异象的一部分。
    到几时？天使在这里说出了在但以理心中肯定是最关心的那个未表达出来的疑问。先知的重担是关于犹太人迅速和完全的复兴（见对但10:2节的注释）。的确，古列的谕旨已经被颁布（拉1:1；参但10:1），但还有许多工作要做。在对上帝的百姓将要遭受之未来事件冗长、复杂的详述之后，先知自然急于知道“这奇异的事”将持续多久，以及“你本国的民……必得拯救” 的应许（但12:1）将在何时被应验。但以理没有完全理解他所见的未来之事的关系。预言的一部分被封闭而且只有到“末时”才会被理解（但12:4）。
7 【和合本】我听见那站在河水以上、穿细麻衣的，向天举起左右手，指着活到永远的主起誓说：“要到一载、二载、半载，打破圣民权力的时候，这一切事就都应验了。”
【吕振中】我听见身穿细麻服装、站在河水以上、向天举起左右手、指着那永远活着的主来起誓的那人说∶“要经过一个定期，两个定期，半个定期，到打破圣民权力的事都作完了时，这一切事就都完了。
【思高本】我听见那身穿细麻衣，站在河水上的人向天举起左手及右手，指着永生者起誓说：“的确，这事必须经过一段时期，另两段时期和半段时期：直到摧残圣民的势力终止时，这一切事要实现。”
【现代本】那天使举起双手，指向天空，奉永生上帝的名发誓。我听见他说：“要三年半。当上帝子民所受的迫害结束时，这些事都要过去。”
【KJV】And I heard the man clothed in linen, which was upon the waters of the river, when he held up his right hand and his left hand unto heaven, and sware by him that liveth for ever that it shall be for a time, times, and an half; and when he shall have accomplished to scatter the power of the holy people, all these things shall be finished.
【NIV】The man clothed in linen, who was above the waters of the river, lifted his right hand and his left hand toward heaven, and I heard him swear by him who lives forever, saying, "It will be for a time, times and half a time. When the power of the holy people has been finally broken, all these things will be completed."
【BBE】Then in my hearing the man clothed in linen, who was over the river, lifting up his right hand and his left hand to heaven, took an oath by him who is living for ever that it would be a time, times, and a half; and when the power of the crusher of the holy people comes to an end, all these things will be ended.
【ASV】And I heard the man clothed in linen, who was above the waters of the river, when he held up his right hand and his left hand unto heaven, and sware by him that liveth for ever that it shall be for a time, times, and a half; and when they have made an end of breaking in pieces the power of the holy people, all these things shall be finished.
【本会注释】
    右手。见申32:40节。双手的举起将标志着对宣言所赋予的最大的严肃性和保证。
    活到永远的。无人能发出比这更大的誓言了（见来6:13；参启10:5,6）。
    一载、二载、半载。即一千二百六十年的时期，公元538-1798年，在但7:25节中被首次提出（见那里的注释）。那里所用的亚兰语是`iddan，“一个特定的时期”或“一个明确的时期”；这里出现的是其相对应的希伯来文mo`ed，一个强调那位属天的生灵提到过一个“定期”的词汇（见对但11:35节的注释）。上帝曾发誓要满足祂的约定。
8 【和合本】我听见这话，却不明白，就说：“我主啊，这些事的结局是怎样呢？”
【吕振中】我听见了，却不明白；我就说∶“我主阿，这些事的结局怎么样呢？”
【思高本】我听了以后，仍不明白，便问说：“我主！这些事的结局究竟怎样？”
【现代本】我听见他说的话，却不明白是什么意思。因此我问：“先生，这些事的结局怎样呢？”
【KJV】And I heard, but I understood not: then said I, O my Lord, what shall be the end of these things?
【NIV】I heard, but I did not understand. So I asked, "My lord, what will the outcome of all this be?"
【BBE】And the words came to my ears, but the sense of them was not clear to me: then I said, O my lord, what is the sense of these things?
【ASV】And I heard, but I understood not: then said I, O my lord, what shall be the issue of these things?
【本会注释】
    却不明白。在本异象开始的一节中（但10:1），但以理说他“明白这异象” 。在讲述这异象的过程中，先知被天使保证说他他来是要使他“明白”（但10:14）。随后的启示是以实意的语言讲述的。现在，当一千二百六十年的时间因素在回答“到几时”的问题时被提出后，但以理坦白说：“我却不明白。”因此，这异象中但以理没有明白的部分似乎是这时间因素。他是在祈求圣殿的迅速复兴（见对但10:2节的注释）──一个眼前的问题。他似乎无法使此时间因素适合他所认为的他本国之民很早就得拯救的观念。
    结局。尽管他已被吩咐要封闭启示的这一部分（第4节），但年迈的先知还是小知道其更多的含义。
9 【和合本】他说：“但以理啊，你只管去；因为这话已经隐藏封闭，直到末时。
【吕振中】他说∶“但以理阿，去你的吧！因为这些话是已封闭又密封着、到末了时期的。
【思高本】他回答说：“达尼尔，你去罢！因为这些事隐藏密封，直到末期。
【现代本】他说：“但以理呀，你走吧，因为这些话要保密到末日。
【KJV】And he said, Go thy way, Daniel: for the words are closed up and sealed till the time of the end.
【NIV】He replied, "Go your way, Daniel, because the words are closed up and sealed until the time of the end.
【BBE】And he said, Go on your way, Daniel: for the words are secret and shut up till the time of the end;
【ASV】And he said, Go thy way, Daniel; for the words are shut up and sealed till the time of the end.
【本会注释】
    你只管去。上帝值得尊敬的先见和仆人没有被许可知道他所记录之启示的全部含义。完全的意义只会被那些看到这些预言之历史应验的人所领会，因为只有到了那时这世界才会被赋予一个以它们的应验为根据的信息（见《善》第356页）。
10 【和合本】必有许多人使自己清净洁白，且被熬炼；但恶人仍必行恶，一切恶人都不明白，惟独智慧人能明白。
【吕振中】必有许多人下工夫使自己清洁、自己洁白、成了熬炼透的；但是恶人必仍然作恶。一切恶人都不明白；惟独通达人能明白。
【思高本】将有许多人要使自己纯洁清白，并受锻，而恶人却要更加作恶；凡作恶的人不能明白，惟有贤明之士能明白。
【现代本】许多人将变成清白纯洁。邪恶的人将继续作恶；他们不会领悟，只有聪明的人才会领悟。
【KJV】Many shall be purified, and made white, and tried; but the wicked shall do wickedly: and none of the wicked shall understand; but the wise shall understand.
【NIV】Many will be purified, made spotless and refined, but the wicked will continue to be wicked. None of the wicked will understand, but those who are wise will understand.
【BBE】Till a number are tested and make themselves clean; and the evil-doers will do evil; for not one of the evil-doers will have knowledge; but all will be made clear to those who are wise.
【ASV】Many shall purify themselves, and make themselves white, and be refined; but the wicked shall do wickedly; and none of the wicked shall understand; but they that are wise shall understand.
【本会注释】
    被清净洁白（译者注：英文KJV版直译）。或“使自己清净洁白”，或“显明自己是清净洁白的”。人虽然不能凭自己的能力洁净自己，但他却可以以他的生活来显明上帝已洁净了他的事实。这与后面的话语“但恶人仍必行恶”形成了一个对比。
    能明白。这是一项保证，说明那些在末日虔心而聪明地研究的人将明白上帝为他们的时代所发的信息。
11 【和合本】从除掉常献的燔祭，并设立那行毁坏可憎之物的时候，必有一千二百九十日。
【吕振中】从除掉不断献的燔祭、并设立那使地荒凉的可憎之像、那时候起、必有一千二百九十日。
【思高本】自从废弃日常祭，设立那招致荒凉的可憎之物的时候起，必要经历一千二百九十天。
【现代本】“自从每日的献祭被禁止那一天，也就是从安置那‘毁灭性的可憎之物’时开始，要经过一千两百九十天。
【KJV】And from the time that the daily sacrifice shall be taken away, and the abomination that maketh desolate set up, there shall be a thousand two hundred and ninety days.
【NIV】From the time that the daily sacrifice is abolished and the abomination that causes desolation is set up, there will be 1,290 days.
【BBE】And from the time when the regular burned offering is taken away, and an unclean thing causing fear is put up, there will be a thousand, two hundred and ninety days.
【ASV】And from the time that the continual burnt-offering shall be taken away, and the abomination that maketh desolate set up, there shall be a thousand and two hundred and ninety days.
【本会注释】
    常献的燔祭。见对但8:11节的注释。
    除掉。这句话可以被直译为“从除掉常献的，甚至为了设立那可憎之事的时候”。这将标志着“除掉”的直接目的就是为了设立那可憎的。焦点可能是预备性的“除掉”而不在于随后的“设立”。
    此章节中的话语非常明显地与但8:11,12节和但11:31节的那些话语相似（见那里的注释），它们一定是指着相同的事件。
    一千二百九十日。此时期是在与“一载、二载、半载”（第7节）或一千二百六十日有着密切联系的情况下被提及的。在这些时期末了所要发生的事件在推测上应是相同的。所以我们似乎可以合理的将这两个时期理解为含概大致相同的历史时期。一千二百九十比一千二百六十多出来的时间可能应在考虑到一千二百九十日的开始是着重强调为“可憎的之事”的设立作准备的“每日献祭”的除掉的前提下被理解。
    那些主张“每日的”代表“异教信仰”的人（见对但8:11节的注释）用1798减去1290，从而得到508这个年代。他们认为围绕这一年代所发生的事件包括法兰克王克洛维对天主教信仰的皈依，以及战胜哥特人，天主教在西方确立至高地位的过程中的一个重要阶段。
    那些认为“每日的”指的是基督在天上圣所的持续作祭司的工作以及在福音时代人们对基督的真敬拜的人（见对但8:11节的注释）没有找到对此经文令人满意的解释。他们相信这是那些需要等待未来的研究加以阐明的圣经章节之一。
12 【和合本】等到一千三百三十五日的，那人便为有福。
【吕振中】凡等候着、而达到一千三百三十五日的、那人有福阿！
【思高本】凡能守候直到一千叁百叁十五天的，是有福的。
【现代本】那些忠心到底、过了一千三百三十五天的人多么有福啊！
【KJV】Blessed is he that waiteth, and cometh to the thousand three hundred and five and thirty days.
【NIV】Blessed is the one who waits for and reaches the end of the 1,335 days.
【BBE】A blessing will be on the man who goes on waiting, and comes to the thousand, three hundred and thirty-five days.
【ASV】Blessed is he that waiteth, and cometh to the thousand three hundred and five and thirty days.
【本会注释】
    那人便为有福。第7,11,12节所提到的这几个的时期一直延续到第4,9节中所提到的“末时”。天使说那见证到世界历史最后几幕之戏剧性事件的人是“有福”的（见对太5:3节的注释）。那时，《但以理书》的那些被封闭的部分将被理解（见对但12:4节的注释），而且不久“至高者的圣民”就将“得国享受，直到永永远远”（但7:18）。
    等。这暗示着以下的预言性时期可能会持续到一千二百九十日结束之后。如果一千二百九十日和一千三百三十五日是同时开始的话，那么这后一个时期将延续到1843年，与在美国的复临大觉醒运动，通常被称为米勒耳运动，有关的一个重要年代。
13 【和合本】“你且去等候结局，因为你必安歇。到了末期，你必起来，享受你的福分。”
【吕振中】去你的吧、直到末了；你必得安顿∶到了日期的末了、你就得以站立起来、享受你的业分。”
【思高本】你应去等候末期，好好安息罢！到末日，你要起来接受你的福分。”
【现代本】“但以理呀，你要忠心到底。以后你要安息；但是在末日你将复活，接受奖赏。”
【KJV】But go thou thy way till the end be: for thou shalt rest, and stand in thy lot at the end of the days.
【NIV】As for you, go your way till the end. You will rest, and then at the end of the days you will rise to receive your allotted inheritance."
【BBE】But you, go on your way and take your rest: for you will be in your place at the end of the days.
【ASV】But go thou thy way till the end be; for thou shalt rest, and shalt stand in thy lot, at the end of the days.
【本会注释】
    你必起来，享受你的福分。但以理之预言的应验将延伸到未来的许多年后。但以理将在坟墓中安息，但“到了末期──就是这世界历史结束的时候──他［但以理］必再蒙允许起来，享受他的福分和地位”（《知君》第547页；另见怀爱伦对本节的补充材料）。

怀爱伦的注释

1 《路》第179页；《布》第241页；《早》第33,34,36,43,56,67,71,85,282页；《善》第481,613,622,635,649页；《怀传》第101,117页；《医》第38页；《祖知》第201,256页；《证》第1册第125,203,206,353页；《证》第4册第251页；《证》第5册第152,212页；《证》第8册第50页；《证》第9册第17,210,244页
2 《善》第637,644页；《早》第285页
3 《书布》第70页；《书报》第155页；《基服》第109页；《早》第61页；《教基》第199页；《助》第145页；《怀传》第254页；《今生》第247,325页；《证》第1册第112,512页；《证》第5册第449,488,621页；《证》第6册第451页；《证》第7册第26,249页
4 《述》第585页；《历》第234页；《教基》第409页；《善》第356,360页；《知君》第547页
8-13《传证》第115页
9,10 《知君》第547页
10 《路》第155页；《历》第234页；《早》第140页；《证》第2册第184页；《证》第4册第527页；《证》第5册第452页
13 《知君》第547页


第 2 章

【本会注释】
1 尼布甲尼撒，忘记他的梦，借着应许和威胁而向迦勒底人求问此梦。
10 他们因承认自己的无能而被判处死刑。
14 但以理获得一些暂缓找到那梦。
19 他称颂上帝。
24 他因制止王令而被带到王面前。
31 那梦。
36 对梦的讲解。
46 但以理的提升。
1 【和合本】尼布甲尼撒在位第二年，他做了梦，心里烦乱，不能睡觉。
【吕振中】尼布甲尼撒执掌国政之第二年，他作了个梦，心（原文∶灵）里烦乱不安，使他睡不着觉。
【思高本】拿步高在位第十二年，拿步高一连做了几个梦，遂心神不宁，不能入睡。
【现代本】尼布甲尼撒在位的第二年，他做了一个梦；这梦使他心里烦乱，不能入睡。
【KJV】And in the second year of the reign of Nebuchadnezzar Nebuchadnezzar dreamed dreams, wherewith his spirit was troubled, and his sleep brake from him.
【NIV】In the second year of his reign, Nebuchadnezzar had dreams; his mind was troubled and he could not sleep.
【BBE】In the second year of the rule of Nebuchadnezzar, Nebuchadnezzar had dreams; and his spirit was troubled and his sleep went from him.
【ASV】And in the second year of the reign of Nebuchadnezzar, Nebuchadnezzar dreamed dreams; and his spirit was troubled, and his sleep went from him.
【本会注释】
    第二年。关于尼布甲尼撒在位第二年的认定以及对但以理受训的三年（但1:5,18）如何在王的第二年之前完成的解释，见对但1:18节的注释。
    作了梦。此词的复数形式可能是想描述梦中的一系列事件。此词的单数形式出现在第3,4,5,6等节中。古美索不达米亚的记录讲述了许多王室的梦。其中之一记载了古底亚梦见一个头戴王冠的人，其身材顶天立地。古人以敬畏之情看待梦，将它们看作是从他们的神灵而来的启示，并试图发现对它们的正确讲解。
    耶和华出于祂的眷佑而给了尼布甲尼撒这个梦。上帝有一个信息要传达给巴比伦王国的王。在尼布甲尼撒的王宫中有上帝能够借以传达一种有关祂自身之知识的代表。上帝是不偏待人或国家的。祂的目的就是要尽可能多地拯救凡愿意的人，不论他们是属于哪个宗族或国家。祂渴望拯救古巴比伦人，就象祂渴望拯救以色列人一样。
    这梦是为了向尼布甲尼撒显明历史的历程是由至高者所注定的，并且受其旨意的支配。上帝向尼布甲尼撒显明他在上天的伟大计划中所担负的职责，为要使他可以有机会与上帝的规划进行有效的合作。
    上帝给尼布甲尼撒的历史教训是为了教导直到时间终止时的列国和众人而设计的。在那些巴比伦王权之外的其他王权曾支配人间的列国。上帝给每个古代国家都在其大计划中安排了一个特殊的地位。当统治者和百姓坐失良机的话，他们的荣耀就被化为尘埃。现今的列国应留意过去历史的教训。在国际外交起伏波动的情景之上，天上伟大的上帝正坐在宝座上“默然忍耐地完成合乎他自己旨意的计划”（《知君》第500页）。安定与永久最终将在上帝亲自在时间的末了设立其王国时来到，这国永远也不会被毁灭（第44节）。见对但4:17节的注释。
    上帝以一个梦来接近尼布甲尼撒王，因为那显然是最有效的方法，使他对所传授之信息的重要性留下深刻的印象，赢得他的信任，并获得他的合作。象所有的古人一样，尼布甲尼撒相信梦是神灵借以向人启示他们旨意的方法之一。神的智慧总是在人的水平上与他们相会。上帝现今在向人传达有关其旨意的知识时可能会用不那么惊人的方法，但对其仁慈旨意的实现却是同样确实注定的。祂总是使祂与人做工的方式适应每个人的能力以及每个人所生活之时代的环境。此外，见对但4:10节的注释。
    烦乱。或作“不安”。被如此翻译的希伯来语动词也出现在创41:8和诗77:4节中。做梦的经历给尼布甲尼撒王留下了极深刻的印象。
2 【和合本】王吩咐人将术士、用法术的、行邪术的，和迦勒底人召来，要他们将王的梦告诉王，他们就来站在王前。
【吕振中】王吩咐人将学术士和用法术的、行邪术的、迦勒底博学的人、都召了来，将王的梦告诉王。他们就来，站在王面前。
【思高本】于是君王下令召巫师、术士、方士和占星者前来给君王详梦；他们前来了，站在君王前，
【现代本】因此，他派人召来占卜家、法术师、巫师、占星家等，为他解梦。当他们都来，站在王面前的时候，
【KJV】Then the king commanded to call the magicians, and the astrologers, and the sorcerers, and the Chaldeans, for to shew the king his dreams. So they came and stood before the king.
【NIV】So the king summoned the magicians, enchanters, sorcerers and astrologers to tell him what he had dreamed. When they came in and stood before the king,
【BBE】Then the king gave orders that the wonder-workers, and the users of secret arts, and those who made use of evil powers, and the Chaldaeans, were to be sent for to make clear to the king his dreams. So they came and took their places before the king.
【ASV】Then the king commanded to call the magicians, and the enchanters, and the sorcerers, and the Chaldeans, to tell the king his dreams. So they came in and stood before the king.
【本会注释】
    术士。希伯来原文为chartummim，一个埃及语的外来词（见对但1:20节的注释）。
    用法术的。希伯来原文为'ashshaphim，一个亚喀得语的外来词（见对但1:20节的注释）。
    行邪术的。希伯来原文为mekashshephim，来源于一个表示“用魔法”的词根。巴比伦人用同根词kashshapu 来称呼他们。mekashshephim 自称能够制造魔咒（见对出7:11节的注释）。摩西的律法对那些行这种巫术的人宣判了死刑（利20:27；参撒上28:9）。
    迦勒底人。希伯来原文为Kasdim（见对但1:4节的注释）。
3 【和合本】王对他们说：“我做了一梦，心里烦乱，要知道这是什么梦。”
【吕振中】王对他们说∶“我作了一个梦，心（原文∶灵）里烦乱不安，要知道这梦是什么意思。”
【思高本】君王对他们说：“我做了一个梦，心神不宁，急于要知道这梦的究竟。”
【现代本】王对他们说：“我做了一个梦，心里很烦，我要知道那梦的意思。”
【KJV】And the king said unto them, I have dreamed a dream, and my spirit was troubled to know the dream.
【NIV】he said to them, "I have had a dream that troubles me and I want to know what it means. "
【BBE】And the king said to them, I have had a dream, and my spirit is troubled by the desire to have the dream made clear to me.
【ASV】And the king said unto them, I have dreamed a dream, and my spirit is troubled to know the dream.
【本会注释】
    要知道这是什么梦。王虽然深受这梦的影响，但当他醒来时他却发现他无法回忆起具体的内容（见《知君》第491页）。有人曾建议说尼布甲尼撒没有忘记他的梦并且认为他是在考验风闻哲士所具有的著名技能。但王显得过于关注于获得有关梦及其讲解的知识而不是用此机会来考验其自称的讲解者。
4 【和合本】迦勒底人用亚兰的言语对王说：“愿王万岁！请将那梦告诉仆人，仆人就可以讲解。”
【吕振中】迦勒底博学的人就用亚兰语对王说∶（从这里到第七章末是用亚兰文写的）“愿王万岁！请将那梦告诉仆人，仆人就可以把解析讲明白。”
【思高本】占星者用【阿剌美语】回答君王说：“大王万岁！请大王给你的仆人们说出梦来，我们好给大王解释那梦的意义。”
【现代本】他们用亚兰话回答王，说：“陛下万岁！请把梦告诉我们，我们好为王解释。”
【KJV】Then spake the Chaldeans to the king in Syriack, O king, live for ever: tell thy servants the dream, and we will shew the interpretation.
【NIV】Then the astrologers answered the king in Aramaic, "O king, live forever! Tell your servants the dream, and we will interpret it."
【BBE】Then the Chaldaeans said to the king in the Aramaean language, O King, have life for ever: give your servants an account of your dream, and we will make clear to you the sense of it.
【ASV】Then spake the Chaldeans to the king in the Syrian language, O king, live for ever: tell thy servants the dream, and we will show the interpretation.
【本会注释】
    亚兰的言语。希伯来原文为'aramith，“亚兰语”。皇室家族和帝国的统治阶级都是说亚兰语的迦勒底人，他们发源于南美索不达米亚。因此，发现王的侍臣用亚兰语而不是用巴比伦语，巴比伦本地人的方言，对他说话并不令人感动惊讶。亚兰人是闪族人中的一个重要分支，他们的语言包括许多方言。
    从本节开始一直到第7章的结尾，这段记录都是用亚兰语而不是用希伯来语写成的，本书的其余部分都是用希伯来语写成的。关于对此现象所可能有的原因，见本册注释第749页。
    愿王万岁。在同时代的铭文中被发现的巴比伦客套话，读起来有些类似于如此：“愿拿布和玛尔杜克赐予王我主长日永年。”比较撒上10:24；王上1:31；尼2:3；但3:9；5:10；6:21。
5 【和合本】王回答迦勒底人说：“梦我已经忘了（或作：我已定命；八节同），你们若不将梦和梦的讲解告诉我，就必被凌迟，你们的房屋必成为粪堆；
【吕振中】王回答迦勒底博学的人说∶“这事我已决定；你们若不将梦和梦的解析告诉我，就必须被凌迟，你们的房屋必须被拆毁。
【思高本】君王答覆占星者说：“我是言出必行的，如果你们不告诉我那梦和梦的意义，你们必被万刮凌迟，你们的家必成为废墟。
【现代本】王说：“我已经决定要你们把我的梦告诉我，然后解释梦的意思。如果你们不能，我要斩断你们的四肢，并且使你们的家成为废墟。
【KJV】The king answered and said to the Chaldeans, The thing is gone from me: if ye will not make known unto me the dream, with the interpretation thereof, ye shall be cut in pieces, and your houses shall be made a dunghill.
【NIV】The king replied to the astrologers, "This is what I have firmly decided: If you do not tell me what my dream was and interpret it, I will have you cut into pieces and your houses turned into piles of rubble.
【BBE】The king made answer and said to the Chaldaeans, This is my decision: if you do not make clear to me the dream and the sense of it, you will be cut in bits and your houses made waste.
【ASV】The king answered and said to the Chaldeans, The thing is gone from me: if ye make not known unto me the dream and the interpretation thereof, ye shall be cut in pieces, and your houses shall be made a dunghill.
【本会注释】
    梦我已经忘了。有些学者将这句话翻译为“我已命定”或“这话是我公布的”。英文RSV版读作“从我而出的话是确实的”。这些可供选择的翻译是根据这样一种假设，就是认为亚兰语的'azda'是一个形容词而不是动词，象英文KJV版的翻译者所认为的那样。英文KJV版的译法得到了希腊文七十士译本和拉希的支持，拉希将'azda'译为“已经消失了”。不论采用哪种意思，这句话都无疑地说明了尼布甲尼撒无法想起梦的具体内容（见对第3节的注释）。那梦被有意地从王的头脑中除去了，以便使哲士无法给予一种虚假的讲解（见《教基》第412页）。
    凌迟。直译为“支解”。他们将被切除手足（见《马加比二书》1:16；约瑟夫《上古史》xv.8.4）。象这里所描写的残酷行为在古代世界中是十分常见的。亚述人和巴比伦人都因他们对罪犯的严厉和野蛮而著称。亚述巴尼帕报道说他将反叛的统治者凌迟了。
    粪堆。亚兰语原文为newali，有人根据其与一个亚喀得语词根的相似性而将其解释为“废墟”的意思。其他人保持了“粪堆”或“废物堆”的定义，并将这句话解释为房屋将被变成“公共厕所”的意思（见王下10:27）。希腊文七十士译本不支持任何一种解释，而是读作“你们的房屋必被掠夺”。
6 【和合本】你们若将梦和梦的讲解告诉我，就必从我这里得赠品和赏赐，并大尊荣。现在你们要将梦和梦的讲解告诉我。”
【吕振中】你们若将梦和梦的解析讲明白，就可以从我获得赠品、赏赐、和大尊荣；现在你们将梦和梦的解析讲明白吧。”
【思高本】但若你们告知我那梦和梦的意义，你们必获得我的礼物、赏报和崇高的尊荣；为此你们告诉我那梦和梦的意义罢！”
【现代本】如果你们能把我的梦说出来，并且解释梦的意思，我就奖赏你们，加荣誉给你们。现在，把我的梦说出来，解释给我听吧。”
【KJV】But if ye shew the dream, and the interpretation thereof, ye shall receive of me gifts and rewards and great honour: therefore shew me the dream, and the interpretation thereof.
【NIV】But if you tell me the dream and explain it, you will receive from me gifts and rewards and great honor. So tell me the dream and interpret it for me."
【BBE】But if you make clear the dream and the sense of it, you will have from me offerings and rewards and great honour: so make clear to me the dream and the sense of it.
【ASV】But if ye show the dream and the interpretation thereof, ye shall receive of me gifts and rewards and great honor: therefore show me the dream and the interpretation thereof.
7 【和合本】他们第二次对王说：“请王将梦告诉仆人，仆人就可以讲解。”
【吕振中】他们第二次对王说∶“请王将梦告诉仆人，仆人就可以将梦的解析讲明白。”
【思高本】他们又回答说：“请大王给你的仆人们说出梦来，好让我们给大王解释。”
【现代本】他们再次回答王，说：“请陛下把梦告诉我们，我们好为王解释。”
【KJV】They answered again and said, Let the king tell his servants the dream, and we will shew the interpretation of it.
【NIV】Once more they replied, "Let the king tell his servants the dream, and we will interpret it."
【BBE】A second time they said in answer, Let the king give his servants an account of his dream, and we will make clear the sense.
【ASV】They answered the second time and said, Let the king tell his servants the dream, and we will show the interpretation.
8 【和合本】王回答说：“我准知道你们是故意迟延，因为你们知道那梦我已经忘了。
【吕振中】王回答说∶“我准知道你们是企图争取时间，因为你们看出这事我已决定∶
【思高本】君王回答说：“我明知你们是在想争取时间，因为你们明知我是言出必行的；
【现代本】这时候，王怒喊：“我早知道你们想拖延时间；因为你们知道我已经定意，
【KJV】The king answered and said, I know of certainty that ye would gain the time, because ye see the thing is gone from me.
【NIV】Then the king answered, "I am certain that you are trying to gain time, because you realize that this is what I have firmly decided:
【BBE】The king made answer and said, I am certain that you are attempting to get more time, because you see that my decision is fixed;
【ASV】The king answered and said, I know of a certainty that ye would gain time, because ye see the thing is gone from me.
【本会注释】
    迟延。直译为“买时间”。哲士在拖延，他们重复的请求引起了王的怀疑，认为他们是在借迟延而寻求获得利益。我们在此难以确定他是否已经开始认真地怀疑他们能够给他所需要的信息。其信仰的整个结构都建立在神灵借着由这些人所代表的各种渠道而与人沟通的信念之上。他们不愿立即照着他的要求去做的踌躇表现先是引起了他的怀疑，认为他们一起阴谋捉弄他。如果那梦含有一个有关在吉祥之时采取行动的信息的话，迟延将导致悲惨的损失。某些通过占卜而获得的信息要求人在某一特定的时刻采取行动，如在行星的某一特定结合时。“迟延”和“等待时势改变”（第9节）的话语可能是指这种假想的大好时机。
9 【和合本】你们若不将梦告诉我，只有一法待你们；因为你们预备了谎言乱语向我说，要等候时势改变。现在你们要将梦告诉我，因我知道你们能将梦的讲解告诉我。”
【吕振中】你们若不将梦告诉我，只有一项判决令来处置你们∶你们是同谋拿谎言烂语来在我面前胡说，要等候时势改变的。现在快将梦告诉我吧，让我知道你们能将梦的解析向我讲明白。”
【思高本】如果你们不告诉我那梦，为你们只有一个判决。那么，你们是想在我面前说谎欺骗，专待时机的转变。现在你们要告诉我那梦，好使我知道你们能为我解释那梦的意义。”
【现代本】如果你们说不出我的梦，我只有一个办法对付你们。你们彼此串通，想欺骗我，以为时间可以改变情况。现在快把我的梦说出来，我就知道你们真的会解梦。”
【KJV】But if ye will not make known unto me the dream, there is but one decree for you: for ye have prepared lying and corrupt words to speak before me, till the time be changed: therefore tell me the dream, and I shall know that ye can shew me the interpretation thereof.
【NIV】If you do not tell me the dream, there is just one penalty for you. You have conspired to tell me misleading and wicked things, hoping the situation will change. So then, tell me the dream, and I will know that you can interpret it for me."
【BBE】That if you do not make my dream clear to me there is only one fate for you: for you have made ready false and evil words to say before me till the times are changed: so give me an account of the dream, and I will be certain that you are able to make the sense of it clear.
【ASV】But if ye make not known unto me the dream, there is but one law for you; for ye have prepared lying and corrupt words to speak before me, till the time be changed: therefore tell me the dream, and I shall know that ye can show me the interpretation thereof.
【本会注释】
    一法待你们。直译为“你们的法律是一个”。“法”字也可以被译为“判决”或“刑罚”。
    时势改变。直到王忘记整个事情或直到他们能虚构出某种形式的回答。“时势”在这里也可以指执行神明所谓之信息的吉祥之时（见对第8节的注释）。
10 【和合本】迦勒底人在王面前回答说：“世上没有人能将王所问的事说出来；因为没有君王、大臣、掌权的向术士，或用法术的，或迦勒底人问过这样的事。
【吕振中】迦勒底博学的人在王面前回答说∶“世界上没有人能将王所问的事说出来的，因为没有王、多么大、多么有权力、曾经向任何学术士、或用法术的、或迦勒底博学的人、问过这样事的。
【思高本】占星者在君王面前回答说：“世上没有一个人能说出大王所问的事，从来也没有一位君王，不论他如何伟大，有势力，向任何巫师、术士和占星者询问过这样的事。
【现代本】他们回答：“世界上没有人能把陛下所要知道的说出来。从来没有任何国王对占卜家、法术师，或占星家这样要求；即使最伟大、最有权力的国王也没有过。
【KJV】The Chaldeans answered before the king, and said, There is not a man upon the earth that can shew the king's matter: therefore there is no king, lord, nor ruler, that asked such things at any magician, or astrologer, or Chaldean.
【NIV】The astrologers answered the king, "There is not a man on earth who can do what the king asks! No king, however great and mighty, has ever asked such a thing of any magician or enchanter or astrologer.
【BBE】Then the Chaldaeans said to the king in answer, There is not a man on earth able to make clear the king's business; for no king, however great his power, has ever made such a request to any wonder-worker or user of secret arts or Chaldaean.
【ASV】The Chaldeans answered before the king, and said, There is not a man upon the earth that can show the king's matter, forasmuch as no king, lord, or ruler, hath asked such a thing of any magician, or enchanter, or Chaldean.
【本会注释】
    没有人。迦勒底人被迫承认他们无法揭示那梦。他们告诉王说他所问的事是超过人力所能揭示的，而且从来没有王向其任何的臣民提出过如此无理的要求。
    君王、大臣、掌权的。直译为“王，伟大而大能”。“大王”（见王下18:28）是一个古老的巴比伦头衔。“大王。大能的王，亚述［或巴比伦］的王”这样的话语在铭文中非常常见。
11 【和合本】王所问的事甚难。除了不与世人同居的神明，没有人在王面前能说出来。”
【吕振中】王所问的事很难答；除了不居于血肉之躯的神明、没有别的能在王面前说出来的。”
【思高本】大王询问的，确是件难事，没有谁能告诉大王，除非那不与血肉之躯同居的神。”
【现代本】陛下所问的实在太难答了。除了神明，没有人能回答，可是神明并不住在人间。”
【KJV】And it is a rare thing that the king requireth, and there is none other that can shew it before the king, except the gods, whose dwelling is not with flesh.
【NIV】What the king asks is too difficult. No one can reveal it to the king except the gods, and they do not live among men."
【BBE】The king's request is a very hard one, and there is no other who is able to make it clear to the king, but the gods, whose living-place is not with flesh.
【ASV】And it is a rare thing that the king requireth, and there is no other that can show it before the king, except the gods, whose dwelling is not with flesh.
【本会注释】
    甚希奇（译者注：英文KJV版直译）。更好的译法是“甚难”。
    神明。有人在此看出对两类神明的暗示。他们建议说这些哲士声称能与某些神明沟通，就是所谓与人保持联系的低等神灵，而高等神明却是无法接近的。不论怎样，迦勒底人都是在显明他们技术的缺陷。
    其他人建议说复数的'elahin，“神明”，正如希伯来语复数的'elohim（见本注释第一册，第170,171页），可以被用来指单一的神，而且和其他多神论者一样的，迦勒底人承认某种至高的神明。不论如何，哲士坦率地承认说他们认出了一个更高的智能，某个或某些智士拥有超越人类所拥有的知识。这种对失败的坦白为但以理揭示他所事奉和敬拜之上帝的大能的一些内容提供了一个难得的机会。
12 【和合本】因此，王气忿忿地大发烈怒，吩咐灭绝巴比伦所有的哲士。
【吕振中】为了这个缘故、王就生气，大大震怒，便吩咐将巴比伦所有的博士都除灭掉。
【思高本】君王因此生气，大发雷霆，下令消灭巴比伦所有的智者。
【现代本】王大发雷霆，下令把巴比伦王室所有的顾问都处死。
【KJV】For this cause the king was angry and very furious, and commanded to destroy all the wise men of Babylon.
【NIV】This made the king so angry and furious that he ordered the execution of all the wise men of Babylon.
【BBE】Because of this the king was angry and full of wrath, and gave orders for the destruction of all the wise men of Babylon.
【ASV】For this cause the king was angry and very furious, and commanded to destroy all the wise men of Babylon.
【本会注释】
    吩咐灭绝。判决的严厉性与当时的习俗并无不符之处。但这却是王所采取的大胆的一步，因为他所吩咐处死的人是社会的有识阶级。
    巴比伦。可能只是巴比伦城而不是整个巴比伦王国。
13 【和合本】于是命令发出，哲士将要见杀，人就寻找但以理和他的同伴，要杀他们。
【吕振中】于是有指令发出，要博士都被杀掉。人就寻找但以理和他的同伴，要给杀死。
【思高本】要杀智者的谕令发出之后，人们就搜索达尼尔和他的同伴，要将他们杀死。
【现代本】于是王的命令发出，要杀全体顾问，包括但以理和他的朋友们。
【KJV】And the decree went forth that the wise men should be slain; and they sought Daniel and his fellows to be slain.
【NIV】So the decree was issued to put the wise men to death, and men were sent to look for Daniel and his friends to put them to death.
【BBE】So the order went out that the wise men were to be put to death; and they were looking for Daniel and his friends to put them to death.
【ASV】So the decree went forth, and the wise men were to be slain; and they sought Daniel and his companions to be slain.
【本会注释】
    人就寻找但以理。但以理和他的朋友若还没有成为“哲士”职业的成员就不会被“寻找”。因此，那种认为他们还在受训的观点似乎是毫无道理的（见对但1:18节的注释）。他们刚刚毕业的事实足以解释他们为什么没有被召来讲解那梦。帝王只会召见最高级别的领导，其技艺之全部知识的代表。王和担任领导的哲士都不会想到要召见但以理和他的三个朋友，就象国内的顶级专家在治疗皇室疾病时若受到挫折是不会求问刚从医学院毕业没有经验的医生的。我们也没有必要假定但以理的培训包括了驱邪术和观兆的科目，象现代的评经家所建议的那样（见对但1:20节的注释）。

上帝把梦的意思指示但以理
14 【和合本】王的护卫长亚略出来，要杀巴比伦的哲士，但以理就用婉言回答他，
【吕振中】那时但以理用深谋远虑、机敏圆通的话回答王的护卫长亚略、那位出来要杀巴比伦博士的。
【思高本】君王的卫队长阿黎约客出发，要杀巴比伦的智者之时，达尼尔机警明智地应付了他。
【现代本】但以理去见那奉王命执行处决令的侍卫长亚略。
【KJV】Then Daniel answered with counsel and wisdom to Arioch the captain of the king's guard, which was gone forth to slay the wise men of Babylon:
【NIV】When Arioch, the commander of the king's guard, had gone out to put to death the wise men of Babylon, Daniel spoke to him with wisdom and tact.
【BBE】Then Daniel gave an answer with wisdom and good sense to Arioch, the captain of the king's armed men, who had gone out to put to death the wise men of Babylon;
【ASV】Then Daniel returned answer with counsel and prudence to Arioch the captain of the king's guard, who was gone forth to slay the wise men of Babylon;
【本会注释】
    智慧（译者注：英文KJV版直译，中文为“婉”）。亚兰语原文为te`em，也可以被译为“品味”或“辨别力”。但以理在接触其上司时显示出了极大的机智。
15 【和合本】向王的护卫长亚略说：“王的命令为何这样紧急呢？”亚略就将情节告诉但以理。
【吕振中】他回答亚略说∶“王的护卫长阿，为什么王的命令来得这么火急呢？”亚略就将情节告诉但以理。
【思高本】达尼尔问君王的全权大臣阿黎约客说：“君王发出的谕令，为什么这样迫切”？阿黎约客遂将事情告诉了达尼尔。
【现代本】但以理婉转地询问亚略，为什么王下这样严厉的命令。亚略就把事情的经过告诉他。
【KJV】He answered and said to Arioch the king's captain, Why is the decree so hasty from the king? Then Arioch made the thing known to Daniel.
【NIV】He asked the king's officer, "Why did the king issue such a harsh decree?" Arioch then explained the matter to Daniel.
【BBE】He made answer and said to Arioch, O captain of the king, why is the king's order so cruel? Then Arioch gave Daniel an account of the business.
【ASV】he answered and said to Arioch the king's captain, Wherefore is the decree so urgent from the king? Then Arioch made the thing known to Daniel.
【本会注释】
    紧急。希腊文七十士译本为pikros，意思就是“苦”或“严厉”。有些学者也将这种意思赋予了亚兰语，而其他人坚持认为原文只具有紧急的基本含义。
16 【和合本】但以理遂进去求王宽限，就可以将梦的讲解告诉王。
【吕振中】但以理便进去，求王给他时间，他好将梦的解析向王讲明白。
【思高本】达尼尔进去要求君王给他延长限期，好为君王详解梦兆。
【现代本】但以理立刻向王请求宽限，好使他有时间为王解释那梦的意思。
【KJV】Then Daniel went in, and desired of the king that he would give him time, and that he would shew the king the interpretation.
【NIV】At this, Daniel went in to the king and asked for time, so that he might interpret the dream for him.
【BBE】And Daniel went in and made a request to the king to give him time and he would make clear the sense of his dream to the king.
【ASV】And Daniel went in, and desired of the king that he would appoint him a time, and he would show the king the interpretation.
【本会注释】
    宽限。激怒王的原因之一就是哲士试图延迟他们的答复（见对第8节的注释）。王显然还被那梦所困扰，会因有找到解决那折磨其心灵之奥秘的新希望而感到高兴。由于但以理先前没有被求问过，所以王可能会认为只有给他一次机会才公平。在他与这位年轻的犹大俘虏先前的接触中，尼布甲尼撒曾明显地对但以理的诚实和能力留下了良好的印象。但以理从前在较小的事情上的忠心现在为更大的事打开了门路。
    讲解。但以理的请求与迦勒底人的请求不同。哲士要求王向他们述说那梦。但以理只是要求时间，并向王保证说讲解将被提供。
17 【和合本】但以理回到他的居所，将这事告诉他的同伴哈拿尼雅、米沙利、亚撒利雅，
【吕振中】于是但以理回到寓所，将事情告诉他的同伴哈拿尼雅、米沙利、亚撒利雅，
【思高本】然后回到家，把事情告诉了自己的同伴阿纳尼雅、米沙耳和阿匝黎雅，
【现代本】然后但以理回家，把事情的经过告诉他的朋友哈拿尼雅、米沙利，和亚撒利雅。
【KJV】Then Daniel went to his house, and made the thing known to Hananiah, Mishael, and Azariah, his companions:
【NIV】Then Daniel returned to his house and explained the matter to his friends Hananiah, Mishael and Azariah.
【BBE】And Daniel went to his house and gave his friends Hananiah, Mishael, and Azariah the news:
【ASV】Then Daniel went to his house, and made the thing known to Hananiah, Mishael, and Azariah, his companions:
18 【和合本】要他们祈求天上的上帝施怜悯，将这奥秘的事指明，免得但以理和他的同伴与巴比伦其余的哲士一同灭亡。
【吕振中】要他们对这机密的事祈求天上的上帝施怜悯，免得但以理和他的同伴跟巴比伦其余的博士一同灭亡。
【思高本】要他们为这秘密事，恳求上天的大主施恩，挽救达尼尔和他的同伴与巴比伦其馀的智者，免被杀害。
【现代本】他要求他们向天上的上帝祷告，求他怜悯，启示这梦的奥秘，使他们不至于跟其余的巴比伦顾问一起被杀。
【KJV】That they would desire mercies of the God of heaven concerning this secret; that Daniel and his fellows should not perish with the rest of the wise men of Babylon.
【NIV】He urged them to plead for mercy from the God of heaven concerning this mystery, so that he and his friends might not be executed with the rest of the wise men of Babylon.
【BBE】So that they might make a request for the mercy of the God of heaven in the question of this secret; so that Daniel and his friends might not come to destruction with the rest of the wise men of Babylon.
【ASV】that they would desire mercies of the God of heaven concerning this secret; that Daniel and his companions should nor perish with the rest of the wise men of Babylon.
【本会注释】
    祈求……怜悯。但以理和他的同伴能够用坚强的信心和绝对的信靠来求告上帝，因为他们尽其所知和所能地活出了祂所显明的旨意（见约壹3:22）。他们知道他们是在上帝要他们在的地方，是在做上天所设定的工作。如果他们在早先的经历中妥协了原则并向那些在王宫中时常环绕着他们的试探投降了，那么他们就不能指望上帝在这次危机中会有如此明显的干预。将他们的经历与那位因其轻率的悖逆而放弃上帝之保护的犹大先知的经历相对比（王上13:11-32；见对王上13:24节的注释）。
19 【和合本】这奥秘的事就在夜间异象中给但以理显明，但以理便称颂天上的上帝。
【吕振中】这机密的事就在夜间异象中给但以理显示出来了。但以理便祝颂天上的上帝。
【思高本】于是在夜间的神视中，这个秘密就启示给达尼尔了；达尼尔遂赞美上天的大主，
【现代本】当天晚上，但以理在异象中得到奥秘的启示。因此，他颂赞天上的上帝：
【KJV】Then was the secret revealed unto Daniel in a night vision. Then Daniel blessed the God of heaven.
【NIV】During the night the mystery was revealed to Daniel in a vision. Then Daniel praised the God of heaven
【BBE】Then the secret was made clear to Daniel in a vision of the night. And Daniel gave blessing to the God of heaven.
【ASV】Then was the secret revealed unto Daniel in a vision of the night. Then Daniel blessed the God of heaven.
【本会注释】
    夜间异象。亚兰语原文为chezu，与希伯来语的chazon 同源（见对撒上3:1节的注释）。
    但以理便称颂。但以理领受上帝的启示后所有的第一个念头就是回报对隐秘事之启示者应有的赞美，他是所有从耶和华那里领受显著祝福之人所值得效学的榜样。
    对于“称颂上帝”这句话的含义，见对诗63:4节的注释。
20 【和合本】但以理说：“上帝的名是应当称颂的！从亘古直到永远，因为智慧能力都属乎他。
【吕振中】应声地说∶“上帝的名是应当受祝颂从亘古到永远的，因为智慧能力都属于他。
【思高本】说：“愿天主的名，从永远直到永远受赞美，因为智慧和能力都属于他。
【现代本】愿上主的名得到称颂，世世无穷！因为他全智全能。
【KJV】Daniel answered and said, Blessed be the name of God for ever and ever: for wisdom and might are his:
【NIV】and said: "Praise be to the name of God for ever and ever; wisdom and power are his.
【BBE】And Daniel said in answer, May the name of God be praised for ever and ever: for wisdom and strength are his:
【ASV】Daniel answered and said, Blessed be the name of God for ever and ever; for wisdom and might are his.
【本会注释】
    上帝的名。这句话经常被用来指上帝的存在、能力和根本活动。“名”在圣经中经常被同义地用来表示“品格”。
    智慧。那些缺少智慧的可以在对凭着信心祈求的答复中领受从智慧之真源头而来的智慧（雅1:5）。巴比伦人认为他们的神明拥有智慧和见识的自夸主张被证明是错误的。异教的神明不断地使他们的崇拜者失望。
21 【和合本】他改变时候、日期，废王，立王，将智慧赐与智慧人，将知识赐与聪明人。
【吕振中】是他使时代和时期改变的；他废王，他立王，他将智慧赐给智慧人，将知识赐给聪明人；
【思高本】是他变更四时季节，是他废黜君王，也兴立君主，赐智者以智慧，赐识者以聪敏；
【现代本】他改变时间、季节；他废王，立王；他赐聪明给聪明人，赐智慧给明达人，
【KJV】And he changeth the times and the seasons: he removeth kings, and setteth up kings: he giveth wisdom unto the wise, and knowledge to them that know understanding:
【NIV】He changes times and seasons; he sets up kings and deposes them. He gives wisdom to the wise and knowledge to the discerning.
【BBE】By him times and years are changed: by him kings are taken away and kings are lifted up: he gives wisdom to the wise, and knowledge to those whose minds are awake:
【ASV】And he changeth the times and the seasons; he removeth kings, and setteth up kings; he giveth wisdom unto the wise, and knowledge to them that have understanding;
【本会注释】
    他。此代词在亚兰语中是加重语气的。这种效果在英文中可以借着以下的译法表现出来，“是他在改变”等。
    时候、日期。这两个词几乎是同义的。后者可能更多的是指一个具体的时间点；而前者似乎更多的是强调一段时间。
    废王。这里描述了人类历史的真哲学。所有的君王和统治者最终都是在一位全能的权能者的指挥和控制之下（见《教》第173页；见对第1节和对但4:17节的注释）。
    赐与智慧人。耶和华喜悦将智慧赐予那些愿意聪明地加以运用的人。祂但以理如此做了，祂现今也会为每个全然相信祂的人如此做。
22 【和合本】他显明深奥隐秘的事，知道暗中所有的，光明也与他同居。
【吕振中】是他把深奥隐秘的事启示出来；黑暗之中有什么、他都知道；亮光也和他同住一起。
【思高本】是他启示隐秘深奥之事，洞悉暗中的事，因为光明居于他内。
【现代本】他启示深奥的事；他洞悉暗中的事；光常跟他同在。
【KJV】He revealeth the deep and secret things: he knoweth what is in the darkness, and the light dwelleth with him.
【NIV】He reveals deep and hidden things; he knows what lies in darkness, and light dwells with him.
【BBE】He is the unveiler of deep and secret things: he has knowledge of what is in the dark, and the light has its living-place with him.
【ASV】he revealeth the deep and secret things; he knoweth what is in the darkness, and the light dwelleth with him.
【本会注释】
    他显明。上帝在大自然中（诗19），在个人的经验中，通过预言的恩赐和圣灵的其他恩赐（林前12），并且通过祂所写成的圣言显明了自己。
    深奥。只有被启示之后才能被人类所理解的事情。
    隐秘。人所不能看见的事情在上帝的眼前并不是隐藏的（见诗139:12；约壹1:5）。
23 【和合本】我列祖的上帝啊，我感谢你，赞美你，因你将智慧才能赐给我，允准我们所求的，把王的事给我们指明。”
【吕振中】我列祖的上帝阿，我感谢你，我称颂你将智慧能力赐给我，如今把我们向你所求的使我知道哦，使我们知道王所询问的事。”
【思高本】我祖先的天主，我称谢赞颂你，因为你赐给了我智慧和能力。我们祈求你的事，现在你已晓谕了我们，使我们知道了君王的秘密。”
【现代本】我祖先的上帝啊，我感谢你，赞美你！你赐给我智慧和力量；你垂听了我的祈求，指示我们该怎样向王解释。
【KJV】I thank thee, and praise thee, O thou God of my fathers, who hast given me wisdom and might, and hast made known unto me now what we desired of thee: for thou hast now made known unto us the king's matter.
【NIV】I thank and praise you, O God of my fathers: You have given me wisdom and power, you have made known to me what we asked of you, you have made known to us the dream of the king."
【BBE】I give you praise and worship, O God of my fathers, who have given me wisdom and strength, and have now made clear to me what we were requesting from you: for you have given us knowledge of the king's business.
【ASV】I thank thee, and praise thee, O thou God of my fathers, who hast given me wisdom and might, and hast now made known unto me what we desired of thee; for thou hast made known unto us the king's matter.
【本会注释】
    感谢你。此代词在亚兰语中是加重语气的。原文中的语序是这样的：“对你，我列祖的上帝啊，我给予感谢。”
    我们所求的。那梦虽然被启示给了但以理，但他并没有将所有的荣誉都归给他自己，而是将与他一同祈祷的同伴包括了在内。

但以理为王解梦
24 【和合本】于是，但以理进去见亚略，就是王所派灭绝巴比伦哲士的，对他说：“不要灭绝巴比伦的哲士，求你领我到王面前，我要将梦的讲解告诉王。”
【吕振中】于是但以理便进去见王所派要除灭巴比伦博士的亚略，这样对他说∶“不要除灭巴比伦的博士；请领我进到王面前，我便将梦的解析向王讲明白。”
【思高本】达尼尔遂去见君王委派杀戮巴比伦智者的阿黎约客，对他这样说：“请暂且先不要杀害巴比伦的智者，带我去见君王，我要给君王解梦。”
【现代本】于是，但以理去见奉王命执行处决王家顾问的亚略，对他说：“求你不要处决他们；带我去见王，我要替王解释他的梦。”
【KJV】Therefore Daniel went in unto Arioch, whom the king had ordained to destroy the wise men of Babylon: he went and said thus unto him; Destroy not the wise men of Babylon: bring me in before the king, and I will shew unto the king the interpretation.
【NIV】Then Daniel went to Arioch, whom the king had appointed to execute the wise men of Babylon, and said to him, "Do not execute the wise men of Babylon. Take me to the king, and I will interpret his dream for him."
【BBE】For this reason Daniel went to Arioch, to whom the king had given orders for the destruction of the wise men of Babylon, and said to him, Do not put to death the wise men of Babylon: take me in before the king and I will make clear to him the sense of the dream.
【ASV】Therefore Daniel went in unto Arioch, whom the king had appointed to destroy the wise men of Babylon; he went and said thus unto him: Destroy not the wise men of Babylon; bring me in before the king, and I will show unto the king the interpretation.
【本会注释】
    不要灭绝……哲士。但以理所首先关心的是为巴比伦的哲士求情，使那加予他们的死刑可以被取消。他们没有做任何使他们获得缓刑的事情，但他们因为他们中间一个义人的存在而得了救。事情经常是这样的。义人是“世上的盐”。他们具有一种防腐的特性。由于保罗在船上，水手和所有在船上的人就都得了救（徒27:24）。恶人不知道他们欠义人的有多少。但恶人却常常嘲笑和逼迫那些他们本该为他们的性命得以保全而加以感谢的人。
25 【和合本】亚略就急忙将但以理领到王面前，对王说：“我在被掳的犹大人中遇见一人，他能将梦的讲解告诉王。”
【吕振中】于是亚略很紧张地将但以理领到王面前，这样对王说∶“我在犹大被掳的人之中遇见了一个人∶他能将梦的解析告诉王。”
【思高本】于是阿黎约客立刻引达尼尔去见君王，对君王说：“我从犹大被掳的子民中找得一人，他会给大王解梦。”
【现代本】亚略立刻引但以理到尼布甲尼撒王面前，对王说：“我在犹太俘虏中找到一个人能讲解陛下的梦。”
【KJV】Then Arioch brought in Daniel before the king in haste, and said thus unto him, I have found a man of the captives of Judah, that will make known unto the king the interpretation.
【NIV】Arioch took Daniel to the king at once and said, "I have found a man among the exiles from Judah who can tell the king what his dream means."
【BBE】Then Arioch quickly took Daniel in before the king, and said to him, Here is a man from among the prisoners of Judah, who will make clear to the king the sense of the dream.
【ASV】Then Arioch brought in Daniel before the king in haste, and said thus unto him, I have found a man of the children of the captivity of Judah, that will make known unto the king the interpretation.
【本会注释】
    急忙。可能是由于他因秘密被发现而产生的极大喜乐。他现在可以免于执行处死所有哲士的血腥任务，这显然是一个他所无心去完成的任务。
    我……遇见。亚略似乎将不应得的荣誉归给了他自己，因为他的话语似乎暗示着是他通过艰苦的努力而发现了一个能讲解那梦的人。但亚略可能并不知道但以理与王的面试（第16节）。在这里，他的话语应是宣告发现的自然方式。
26 【和合本】王问称为伯提沙撒的但以理说：“你能将我所做的梦和梦的讲解告诉我吗？”
【吕振中】王应声问但以理、但以理又名叫伯提沙撒；王问他说∶“你能将我所作的梦和梦的解析告诉我么？”
【思高本】君王对名叫贝耳特沙匝的达尼尔说道：“你能告诉我，我所见的梦和梦的意义吗？”
【现代本】王对但以理（又名伯提沙撒）说：“你能把我做的梦说出来，并且解释它的意思吗？”
【KJV】The king answered and said to Daniel, whose name was Belteshazzar, Art thou able to make known unto me the dream which I have seen, and the interpretation thereof?
【NIV】The king asked Daniel (also called Belteshazzar), "Are you able to tell me what I saw in my dream and interpret it?"
【BBE】The king made answer and said to Daniel, whose name was Belteshazzar, Are you able to make clear to me the dream which I saw and its sense?
【ASV】The king answered and said to Daniel, whose name was Belteshazzar, Art thou able to make known unto me the dream which I have seen, and the interpretation thereof?
【本会注释】
    伯提沙撒。关于这个名字的含义以及它为什么被赋予但以理的原因，见对但1:7节的注释。但以理在尼布甲尼撒面前自然地采用了他的巴比伦名字。
27 【和合本】但以理在王面前回答说：“王所问的那奥秘事，哲士、用法术的、术士、观兆的都不能告诉王；
【吕振中】但以理在王面前回答王说∶“王所问的那机密事、博士和用法术的跟学术士和占卜的都不能告诉王；
【思高本】达尼尔回答君王说：“大王所问的奥秘，不是智者、术士、巫师和占卜者所能告诉大王的；
【现代本】但以理回答：“陛下啊，任何术士、巫师、占卜家，或占星家都不能向你解明这事；
【KJV】Daniel answered in the presence of the king, and said, The secret which the king hath demanded cannot the wise men, the astrologers, the magicians, the soothsayers, shew unto the king;
【NIV】Daniel replied, "No wise man, enchanter, magician or diviner can explain to the king the mystery he has asked about,
【BBE】Then Daniel said in answer to the king, No wise men, or users of secret arts, or wonder-workers, or readers of signs, are able to make clear to the king the secret he is searching for;
【ASV】Daniel answered before the king, and said, The secret which the king hath demanded can neither wise men, enchanters, magicians, nor soothsayers, show unto the king;
【本会注释】
    哲士……不能。但以理丝毫不想高抬自己超过哲士。他只想使王铭记信靠其哲士的忠告和帮助是何等的无用。他希望将王的眼睛转向天上的伟大上帝，就是但以理所敬拜的上帝，希伯来人的上帝，祂的百姓曾被王所征服。
    用法术的、术士。见对但1:20节的注释。
    观兆的。亚兰语原文为gazerin，来源于一个表示“切割”，“决定”的词根。因此被普遍接受的含义就是“断定者”或“［命运的］决定者”。从星星的位置，借着各种计算和占卜的技巧，这些观兆的认为他们能决定未来（见对但1:20节的注释）。
28 【和合本】只有一位在天上的上帝能显明奥秘的事。他已将日后必有的事指示尼布甲尼撒王。你的梦和你在床上脑中的异象是这样：
【吕振中】只有一位在天上的上帝、他能将机密的事启示出来；他已将日后要发生的事告诉了尼布甲尼撒王了。你的梦和你在床上在脑中所见的异象是这样∶
【思高本】但是，在天上有一位启示奥秘的大主！他已将那日后要发生的事晓谕给大王。大王！你在床上脑中所得的梦，所见的神视是这样：
【现代本】可是，天上有一位启示奥秘的上帝，他已经把将来要发生的事指示陛下。现在我要把王的梦，就是王睡着时得到的异象向王讲解。
【KJV】But there is a God in heaven that revealeth secrets, and maketh known to the king Nebuchadnezzar what shall be in the latter days. Thy dream, and the visions of thy head upon thy bed, are these;
【NIV】but there is a God in heaven who reveals mysteries. He has shown King Nebuchadnezzar what will happen in days to come. Your dream and the visions that passed through your mind as you lay on your bed are these:
【BBE】But there is a God in heaven, the unveiler of secrets, and he has given to King Nebuchadnezzar knowledge of what will take place in the last days. Your dreams and the visions of your head on your bed are these:
【ASV】but there is a God in heaven that revealeth secrets, and he hath made known to the king Nebuchadnezzar what shall be in the latter days. Thy dream, and the visions of thy head upon thy bed, are these:
【本会注释】
    日后。见对赛2:2节的注释。梦的信息是为了教导尼布甲尼撒以及直到时间的末了的统治者和百姓（见对第1节的注释）。预言的大纲从尼布甲尼撒的日子（见对第29节的注释）将我们一直带到了世界的末了和基督的再来（见对第44,45节的注释）。尼布甲尼撒曾带着忧虑的预感展望着未来（见《圣》第34页）。上帝向他启示了未来，不是为了满足他的好奇心，而是为了在他的心中唤醒一种对上天计划的个人责任感。
29 【和合本】王啊，你在床上想到后来的事，那显明奥秘事的主把将来必有的事指示你。
【吕振中】王阿，你在床上、你的思想上来、想到此后将会发生的事；那能启示机密事的主就把将来要发生的事告诉了你了。
【思高本】大王你睡在床上忽然想到日后所要发生的事，启示奥秘的那位，把要发生的事已晓谕给你。
【现代本】“陛下睡着的时候，梦见了将来的事。启示奥秘的上帝把将要发生的事指示了王。
【KJV】As for thee, O king, thy thoughts came into thy mind upon thy bed, what should come to pass hereafter: and he that revealeth secrets maketh known to thee what shall come to pass.
【NIV】As you were lying there, O king, your mind turned to things to come, and the revealer of mysteries showed you what is going to happen.
【BBE】As for you, O King, the thoughts which came to you on your bed were of what will come about after this: and the unveiler of secrets has made clear to you what is to come.
【ASV】as for thee, O king, thy thoughts came into thy mind upon thy bed, what should come to pass hereafter; and he that revealeth secrets hath made known to thee what shall come to pass.
【本会注释】
    后来。未来的发展在这个梦中被描绘了出来，从但以理和尼布甲尼撒的时代开始一直延伸到世界的末了。
30 【和合本】至于那奥秘的事显明给我，并非因我的智慧胜过一切活人，乃为使王知道梦的讲解和心里的思念。
【吕振中】至于我呢、这机密事启示于我、并不是因我所有的智慧胜过任何活人，乃是为要使王知道梦的解析，好使你们知道你心里所思想的是什么。
【思高本】这奥秘已启示给我，并非因为我比任何活人更有智慧，而只是为把梦兆告诉大王，叫你知道你心心中的思念。”
【现代本】现在，我也得到启示；这并不是因为我比别人聪明，而是要让陛下知道这梦的意思和王所得到的意念。
【KJV】But as for me, this secret is not revealed to me for any wisdom that I have more than any living, but for their sakes that shall make known the interpretation to the king, and that thou mightest know the thoughts of thy heart.
【NIV】As for me, this mystery has been revealed to me, not because I have greater wisdom than other living men, but so that you, O king, may know the interpretation and that you may understand what went through your mind.
【BBE】As for me, this secret is not made clear to me because of any wisdom which I have more than any living man, but in order that the sense of the dream may be made clear to the king, and that you may have knowledge of the thoughts of your heart.
【ASV】But as for me, this secret is not revealed to me for any wisdom that I have more than any living, but to the intent that the interpretation may be made known to the king, and that thou mayest know the thoughts of thy heart.
【本会注释】
    为他们的缘故（译者注：英文KJV版直译，中文只有“为”字）。“他们的”是一个外加词。这句话的字面意思就是“乃由于它们可以被王所知道那讲解”。“它们”似乎是当作非人称代词使用的。希腊文七十士译本可能给予了此章节最简单的含义，“而且，这奥秘显明给我，并非因我的智慧胜过一切活人，乃为使王知道讲解，以便使你可以知道你心里的思念。”
31 【和合本】“王啊，你梦见一个大像，这像甚高，极其光耀，站在你面前，形状甚是可怕。
【吕振中】“王阿，你在观看着，忽见有一座像；那像很大，其光辉非常，站在你面前；相貌很可怕。
【思高本】“大王！你梦见一尊巨大的立像。这尊立像异常高大，非常光辉灿烂，立在君王面前，相貌可怕。
【现代本】“陛下啊，你在异象中看见在你面前有一座巨大的像，光亮闪耀，使人不敢观看。
【KJV】Thou, O king, sawest, and behold a great image. This great image, whose brightness was excellent, stood before thee; and the form thereof was terrible.
【NIV】You looked, O king, and there before you stood a large statue-an enormous, dazzling statue, awesome in appearance.
【BBE】You, O King, were looking, and a great image was there. This image, which was very great, and whose glory was very bright, was placed before you: its form sent fear into the heart.
【ASV】Thou, O king, sawest, and, behold, a great image. This image, which was mighty, and whose brightness was excellent, stood before thee; and the aspect thereof was terrible.
【本会注释】
    像。亚兰语原文为selem，“一个雕像”，相当于希伯来语的selem，也可以被译为“雕像”。在所有的经文中，除了一处经文以外（诗39:6，在此被译为“幻影”），英文KJV版都将selem 译为“像”，尽管雕像在许多经文中应是一种更恰当的译法，如王下11:18；代下23:17；摩5:26。
    极其光耀。或如希腊文七十士译本，“其外观非凡”。
    甚是可怕。或作“可怕”。此词也出现于但7:7,19节中。
32 【和合本】这像的头是精金的，胸膛和膀臂是银的，肚腹和腰是铜的，
【吕振中】这像的头是精金的，胸膛和膀臂是银的，腹部和腰是铜的，
【思高本】这尊立像，头是纯金的，胸和臂是银的，腹和股是铜的。
【现代本】这像的头是用精金做的，胸膛和手臂是银做的，腰和臀都是铜做的，
【KJV】This image's head was of fine gold, his breast and his arms of silver, his belly and his thighs of brass,
【NIV】The head of the statue was made of pure gold, its chest and arms of silver, its belly and thighs of bronze,
【BBE】As for this image, its head was made of the best gold, its breast and its arms were of silver, its middle and its sides were of brass,
【ASV】As for this image, its head was of fine gold, its breast and its arms of silver, its belly and its thighs of brass,
【本会注释】
    精金。就是“纯金”。
    黄铜（译者注：英文KJV版直译）。其实应是“青铜”或“铜”（见对撒下8:8；王上7:47节的注释）。
33 【和合本】腿是铁的，脚是半铁半泥的。
【吕振中】腿是鉄的，脚是半鉄半瓦的。
【思高本】胫是铁的，脚一部份是铁，一部份是泥的。
【现代本】腿是铁做的，脚是铁和泥土混合做的。
【KJV】His legs of iron, his feet part of iron and part of clay.
【NIV】its legs of iron, its feet partly of iron and partly of baked clay.
【BBE】Its legs of iron, its feet were in part of iron and in part of potter's earth.
【ASV】its legs of iron, its feet part of iron, and part of clay.
【本会注释】
    腿。被如此翻译之词的原文在这里似乎是指腿的下半部分。英文KJV版中被译为“股”字的原文（第32节，译者注：中文为“腰”）指的是臀部的上半部分。这些话语没有说明从铜到铁的转变具体是在腿的哪个部位发生的。
    泥。亚兰语原文为chasaph。根据对各种同源语言的考查，chasaph 似乎是指一种陶制的器皿或陶器碎片而不是用以制造这些物品的泥本身。表示“泥”字的亚兰语原文tin，出现在第41,43节中，与chasaph 连用，并在那里被英文KJV版译为“脏的”。因此，在第33节中将chasaph 译为“塑成的泥”或“陶器”而不只是“泥”似乎更好。
34 【和合本】你观看，见有一块非人手凿出来的石头打在这像半铁半泥的脚上，把脚砸碎；
【吕振中】你在观看着，忽见有一块石头、不是人手凿出的、撞击了那像半鉄半瓦的脚上，把脚砸碎了。
【思高本】大王，你在观望，忽有一块石头，未经手凿即滚下，击中了立像，把铁泥的脚，打得粉碎；
【现代本】你正观看的时候，有一块未经人手开凿的巨石从山岩上滚下来，击中那像，把那铁泥混合的双脚砸碎了。
【KJV】Thou sawest till that a stone was cut out without hands, which smote the image upon his feet that were of iron and clay, and brake them to pieces.
【NIV】While you were watching, a rock was cut out, but not by human hands. It struck the statue on its feet of iron and clay and smashed them.
【BBE】While you were looking at it, a stone was cut out, but not by hands, and it gave the image a blow on its feet, which were of iron and earth, and they were broken in bits.
【ASV】Thou sawest till that a stone was cut out without hands, which smote the image upon its feet that were of iron and clay, and brake them in pieces.
【本会注释】
    凿出来。或作“采出来”或“取出来”。
    非人手。就是不借助于人类媒介。
35 【和合本】于是金、银、铜、铁、泥都一同砸得粉碎，成如夏天禾场上的糠秕，被风吹散，无处可寻。打碎这像的石头变成一座大山，充满天下。
【吕振中】于是鉄、瓦、铜、银、金、都一同砸得粉碎，如同夏天禾场上的秕糠渣儿；风把它们刮散，原处便无可寻。但那击碎这像的石头却变成了一座大山占满了全地。
【思高本】同时铁、泥、铜、银和金立即完全粉碎，有如夏天禾场上的糠秕，被风吹去，无踪无影；那块击碎立像的石头却变成了一座大山，占据了全地。”
【现代本】那土、铁、铜、银、金立刻粉碎，像夏天禾场上的灰尘，被风吹散，连一点碎屑都找不到。但是那巨石却越来越大，变成一座大山，覆盖全地。
【KJV】Then was the iron, the clay, the brass, the silver, and the gold, broken to pieces together, and became like the chaff of the summer threshingfloors; and the wind carried them away, that no place was found for them: and the stone that smote the image became a great mountain, and filled the whole earth.
【NIV】Then the iron, the clay, the bronze, the silver and the gold were broken to pieces at the same time and became like chaff on a threshing floor in the summer. The wind swept them away without leaving a trace. But the rock that struck the statue became a huge mountain and filled the whole earth.
【BBE】Then the iron and the earth, the brass and the silver and the gold, were smashed together, and became like the dust on the floors where grain is crushed in summer; and the wind took them away so that no sign of them was to be seen: and the stone which gave the image a blow became a great mountain, covering all the earth.
【ASV】Then was the iron, the clay, the brass, the silver, and the gold, broken in pieces together, and became like the chaff of the summer threshing-floors; and the wind carried them away, so that no place was found for them: and the stone that smote the image became a great mountain, and filled the whole earth.
【本会注释】
    糠秕。对于古代东方国家进行打谷的描述，见对得3:2；太3:12节的注释。由于圣灵的默示没有给“糠秕”和将之吹散的“风”赋予特别的意义（见对太13:3节的注释），最好只将它们视为对整个景象所添加的细节。对于将打谷场作为一种常用例证的描述，见对诗1:4节的注释（参太13:3；见本注释第三册，第1111页）。
36 【和合本】“这就是那梦。我们在王面前要讲解那梦。
【吕振中】“这就是那梦；其解析我们就要在王面前说明了。
【思高本】“梦是这样的，现在我们要给大王解释梦兆。
【现代本】“陛下啊，这就是你做的梦。现在我要向你解释。
【KJV】This is the dream; and we will tell the interpretation thereof before the king.
【NIV】This was the dream, and now we will interpret it to the king.
【BBE】This is the dream; and we will make clear to the king the sense of it.
【ASV】This is the dream; and we will tell the interpretation thereof before the king.
【本会注释】
    我们……要讲解。复数形式可能标志着但以理将他的同伴和他自己划为同类。他们曾和他一起恒切地祈求讲解能被显明，但以理可能想承认他们在此事上的贡献（第17,18节）。
37 【和合本】王啊，你是诸王之王。天上的上帝已将国度、权柄、能力、尊荣都赐给你。
【吕振中】王阿，列王之王阿，──天上的上帝已将国度、权柄、能力、尊荣、赐给了你；
【思高本】大王！你是王中之王，上天大主赐给了你领土、势力、权威和尊荣，
【现代本】陛下啊，你是所有君王中最伟大的王。天上的上帝立你作帝王，赐给你权威、能力，和尊荣。
【KJV】Thou, O king, art a king of kings: for the God of heaven hath given thee a kingdom, power, and strength, and glory.
【NIV】You, O king, are the king of kings. The God of heaven has given you dominion and power and might and glory;
【BBE】You, O King, king of kings, to whom the God of heaven has given the kingdom, the power, and the strength, and the glory,
【ASV】Thou, O king, art king of kings, unto whom the God of heaven hath given the kingdom, the power, and the strength, and the glory;
【本会注释】
    诸王之王。这相同的头衔也在与尼布甲尼撒同时代的波斯王亚利亚伦的铭文中被发现。
    天上的上帝已将……赐给。在他的铭文中，尼布甲尼撒将其帝王的成功归功于他的神玛尔杜克，而但以理却以一种温和的方式纠正了这一错误的观念。他肯定说是天上的上帝将这样的权力赋予了他。
    国度。尼布甲尼撒所统治的领土拥有过一段漫长而曲折的历史，曾在不同民族和王国的领导之下。根据《创世记》的记载，巴比伦城是由挪亚的曾孙宁录所建立之王国的一部分（创10:8-10）。许多城邦存在于底格里斯和幼发拉底河谷中。后来，有些城邦集合成许多苏美尔王国。在苏美尔人的第一统治时期结束后兴起了亚喀得王国，其伟大的闪族国王包括撒珥根和纳拉姆辛。但这些闪族人再次被各种民族所取代，如古提人、以拦人、苏美尔人。他们相应地又不得不给建立古巴比伦帝国的闪族人让位，此帝国在后先祖时期兴起。这个亚摩利帝国象撒珥根的亚喀得帝国一样，逐渐包括了整个美索不达米亚并扩张进入叙利亚。此帝国最重要的王就是汉穆拉比。后来，美索不达米亚被何利人和加瑟人所攻取，巴比伦国变得不象大能的赫梯和埃及帝国那样重要了。此后，在北美索不达米亚兴起了另一个世界强权，亚述帝国。此帝国再次使美索不达米亚和西亚与地中海联系了起来。经过亚述帝国一段时期的统治之后，巴比伦又在迦勒底人的统治下得以独立，并且再次夺取了对世界的领导地位。拿布波拉撒（公元前626-605年）是所谓的迦勒底或新巴比伦帝国的创建者，此帝国在尼布甲尼撒王的时期（605-562 公元前）达到了其黄金时代，并且一直持续到巴比伦于539年被玛代人和波斯人打败为止（见本注释第二册，第92-94页；第三册，第45-50页）。
38 【和合本】凡世人所住之地的走兽，并天空的飞鸟，他都交付你手，使你掌管这一切。你就是那金头。
【吕振中】也将住任何处的世人、以及山野的走兽、和空中的飞鸟、都交在你手中，使你掌权管理他们──王阿，你，你就是这金的头。
【思高本】凡有人居住的地方，田野的走兽，天空的飞鸟，都交在你手中，由你统治这一切，你便是那属金的头。
【现代本】他使你统治人类居住的世界，管理飞禽、走兽。你是那座像的金头。
【KJV】And wheresoever the children of men dwell, the beasts of the field and the fowls of the heaven hath he given into thine hand, and hath made thee ruler over them all. Thou art this head of gold.
【NIV】in your hands he has placed mankind and the beasts of the field and the birds of the air. Wherever they live, he has made you ruler over them all. You are that head of gold.
【BBE】Wherever the children of men are living; into whose hands he has given the beasts of the field and the birds of heaven, and has made you ruler over them all, you are the head of gold.
【ASV】and wheresoever the children of men dwell, the beasts of the field and the birds of the heavens hath he given into thy hand, and hath made thee to rule over them all: thou art the head of gold.
【本会注释】
    地的走兽。见耶27:6；耶28:14；参创1:26。对巴比伦在尼布甲尼撒时期之统治的一种恰当的陈述。古代君王将动物界包括在其管辖范围内的做法被撒缦以色三世所说的话语所证实：“喜爱我祭司职分的宁录达和帕利勒神曾将地的一切走兽赐给我。”
    以下从所谓的东印度屋铭文中摘录的话语是证实但以理对尼布甲尼撒所占领之土地的描述的典型考古证据：
    “在他［玛尔杜克］崇高的服务中，我穿越了遥远的国家，从上海［地中海］到下海［波斯湾］的偏僻山冈，险峻的道路，封锁的路径，那里步伐受到阻碍，［那里］没有可落脚之处，［还有］地图上未标明的途径，［和］旷野的道路。悖逆的被我征服；我俘虏了敌人，在那地建立了正义；高抬百姓；坏人和恶人被我挪开远离百姓。”
    你就是那……头。尼布甲尼撒新巴比伦帝国的化身。巴比伦的军事征战和建筑辉煌在很大程度上都是由于他超凡的勇敢和技能。
    金。大量的黄金被用来修饰巴比伦。希罗多德用奢华的言辞来描述金子如何在该城的圣庙中闪耀。神的像，他所坐的宝座，以及桌子和祭坛都是用金子做的（希罗多德，I.181,183；iii.1-7）。先知耶利米将巴比伦比作金杯（耶51:7）。普林尼描写祭司的衣袍是用金子交织而成的。
    尼布甲尼撒在古代列王中是非常杰出的。他给他的继承者们留下了一个伟大而昌盛的王国，正如从以下的铭文中所能看出的：
    “［从］上海［到］下海（一行字被毁）……就是我主玛尔杜克交托给我的，我使……巴比伦城在所有的国家和一切人类的住所中成为最重要的；我使其名在众圣城中［成，或提升］为［最值得］赞美的。……我主尼波和玛尔杜克的圣所（作为一个）聪明的（统治者）……总是……。
    “那时，黎巴嫩（La-ab-na-a-nu），［香柏树］山，玛尔杜克的豪华森林，其气息甜美，林中高大的香柏树，［其］出生，另一个神［没想要］，没有其他的王曾击倒［他］……我的拿布玛尔杜克［想要］作为天地之统治者的王宫的一个合适的装饰，曾有一个外邦的仇敌统治（这黎巴嫩）并抢劫（其）财富──其百姓被驱散，逃到一个遥远（的地方）。我（信靠）我主尼波和玛尔杜克，组织［我的军队］去黎巴嫩［远征］。我因到处（直译为，上上下下）消灭其仇敌而使那国幸福。我将其所有被驱散的百姓都领回到他们的安居之所（直译为，收集并重新安置）。先前的王从未做过的事（我实现了）：我切过险峻的山脉，我劈开磐石，打开通道，我（如此）为（运输）香柏树而修建了一条笔直的道路。我使亚拉赫图漂［流］（下来）并带给玛尔杜克，我的王，大能的香柏树，高大而强壮，具有珍贵华美和出色黝黑的质地，黎巴嫩丰富的出产，（它们）象芦苇竿一样（被）河（运送）。在巴比伦内，［我储存了］桑树木。我使黎巴嫩的居民安全地生活在一起并使任何人都不得搅扰他们。为了使任何人都不能做任何伤害［他们］的事，我［在那里树］立了一个石碑（显示）我（是）永远的王。”（《古代近东文献》，第307页）
39 【和合本】在你以后必另兴一国，不及于你；又有第三国，就是铜的，必掌管天下。
【吕振中】接替你的、必有另一国立起来，不及于你；又有另一个第三国、是铜的、掌权管理全地。
【思高本】在你以后，将兴起另一个比你稍弱的国家，以后兴起第叁个国家，属铜，她要统辖大地；
【现代本】在你以后将有另一个帝国出现，但没有你的国大；后来又有第三个帝国出现，就是铜的帝国，要统治全世界。
【KJV】And after thee shall arise another kingdom inferior to thee, and another third kingdom of brass, which shall bear rule over all the earth.
【NIV】After you, another kingdom will rise, inferior to yours. Next, a third kingdom, one of bronze, will rule over the whole earth.
【BBE】And after you another kingdom, lower than you, will come to power; and a third kingdom, of brass, ruling over all the earth.
【ASV】And after thee shall arise another kingdom inferior to thee; and another third kingdom of brass, which shall bear rule over all the earth.
【本会注释】
    另兴一国，不及于你。正如银不及于金一样，玛代波斯帝国也不及于新巴比伦帝国。
    有些注释家曾将“不及于”一词解释为“在大像的下面一点”或“在下面”的意思。这句话的正确意思是“往下”、“向地面”，但在这节经文中，但以理不是在说各种金属相对的位置，而是说各国相对的地位。当我们比较两个王国时，我们发现后者虽然占领了更多的疆域，但在奢侈和华丽方面确实逊色得多。玛代和波斯的征服者们接受了复杂的巴比伦文明的文化，因为他们自己的文化远未发达。
    但以理预言中的这第二国有时被称为玛代波斯帝国，因为它开始是一个玛代和波斯的联合体。它包括较古老的玛代帝国和波斯征服者古列较新获得的领土。第二国不能只是玛代帝国，象有些人所争辩的那样，而以波斯作为第三国。玛代帝国与新巴比伦帝国是同时代的，而不是它的继承者。玛代在巴比伦征服它之前就落入了波斯人古列的手中。伯沙撒死后玛代人大利乌“立为迦勒底国的王”（但9:1）的事实并不意味着在巴比伦之后和在波斯人夺取政权之前有过一个独立的玛代帝国（见本注释第三册，第48-56,94-96页）。玛代人大利乌是在真正的征服者古列的许可下在巴比伦施行统治的（见对第6章的附注），正如但以理所显然知道的。《但以理书》反复地指明那征服巴比伦的国家，以及大利乌所代表的国家，是“玛代人和波斯人”的国家（见对但5:28；6:8,28节的注释），而且此书在其他地方又将那双重帝国描写为一个单独的兽（见对但8:3,4节的注释）。
    玛代人和波斯人的起源不明，但人们相信大约在公元前2000年左右，许多雅利安部落的人在玛代人（米底亚人）的率领下开始从现今所谓的南俄罗斯迁移进入后来成为北波斯的地方，他们在那里于公元前九世纪首次在历史上出现（见对创10:2节的注释；见本注释第三册，第50,51页）。在这些雅利安人中也有波斯人，他们在公元前九世纪后期定居在扎格罗斯山脉，毗邻以拦。大约到了公元前675年，他们的统治者才将自己建立为安珊城的王他和他的后代在那里施行了相对低微的统治。在六世纪初，他们是玛代王的诸侯，在庞大的玛代帝国中统治着一个相对低微的边塞城邦。这时的玛代帝国从小亚细亚东部延伸到环绕巴比伦帝国的北部和东部（见耶利米时代相争的帝国；见本注释第三册，第50,51页）。
    古列曾作为玛代帝国的一个诸侯而成为波斯王，他于公元前553或550年打败了玛代的亚士他基。这样，从前居下位的波斯人在曾经是玛代帝国的领土上成了占支配地位的强权。由于从古列的时代开始，波斯人成了施行统治的势力，因此人们通常称之为波斯帝国。但玛代较古老的声望在“玛代人和波斯人”这句话中被反应了出来，在但以理的甚至后来人们一直以此来指巴比伦的征服者（斯1:19等）。玛代人大利乌在征服巴比伦后所获得的荣誉地位显示了古列对玛代人的尊重，甚至是在他自己掌握了权力之后（见本注释第三册，第51-53,95,96页）。
    许多年前，在圣灵预言的引导下，先知以赛亚曾描述过古列的工作（赛45:1）。这位玛代的征服者很快就打败了毗邻的部落并从北方的亚拉腊到南方的巴比伦东南部和波斯湾施行统治。为了使他的帝国肥硕，他于公元前547年打败了吕底亚帝国富有的克罗苏斯并于公元前539年用策略夺取了巴比伦（见本注释第三册，第51-55页）。古列承认是耶和华将所有这些王国赐给了他（代下36:23；拉1:2）。关于有关此帝国的平行预言，见对但7:5；8:3-7；11:2节的注释。
    第三国。玛代波斯帝国的继承者是亚历山大及其继承者所建立的“希腊”（更准确地说是马其顿或希腊化）帝国（见但8:20,21）。
    希伯来语表示希腊的词语是Yawan（雅完），是雅弗众子之一的名字。雅完在家谱中是紧接着玛代人的祖先玛代被提到的（见对创10:2节的注释）。大约当以色列人在迦南定居的时候，那些后来被称为希腊人的印欧部落一批又一批地迁移到了爱琴海地区（希腊本土、海岛、以及小亚细亚西海岸），征服或赶走了早先的地中海居民。这些移动与海上民族（包括非利士人）进入地中海东部沿海地区的活动有关（见本注释第二册，第27,33,34页）。爱奥尼亚的希腊人在森美忒库一世的时代（公元前663-610年）在埃及出现过，在尼布甲尼撒在位时（公元前605-562年）在巴比伦出现过，正如文字记录所证实的。
    希腊被分为许多语言相同但行动毫不一致的小城邦。当我们想到古希腊时，我们主要想到的是希腊文明在雅典人的领导下在公元前五世纪的黄金时代。希腊文化的这一鼎盛时期带来了分裂城邦最大的联合努力的时期──希腊对波斯成功的抵抗，这大约是在王后以斯帖的时代。关于波斯战争，见对但11:2节的注释；另见本注释第三册，第59-62页。
    但8:21节所提到的“希腊”不是指古典希腊时期分裂的城邦，而是指后来征服了波斯的马其顿王国。马其顿人是希腊本土北边的一个同类民族，他们征服了希腊诸城并将它们首次合并成一个强大、统一的邦国。亚历山大大帝继承他父亲新近扩张的希腊马其顿王国，向东出发扩张马其顿的领土和希腊文化，并且征服了波斯帝国。此预言将希腊国描写为在波斯之后，是因为希腊直到马其顿帝国形成后才成为一个统一的王国，并且取代了当时作为世界领先强国的波斯（关于平行的预言，见对但7:6；8:5-8,21,22；11:2-4节的注释）。
    波斯帝国最后掌权的王是大利乌三世（科多曼努斯），他被亚历山大在格拉尼库（公元前334）、伊苏斯（公元前333年）和亚尔伯拉或高加米拉（公元前331年）等战役中所打败。关于对亚历山大和希腊化君主国时期的注释，见对但7:6节的注释；另见本注释第五册中关于两约之间时期的历史文章。
    铜的。就是青铜（见对撒下8:8节的注释）。希腊士兵以他们的铜制盔甲而著称。他们的头盔、盾牌和战斧都是用铜做成的。希罗多德告诉我们说埃及的森美忒库一世从入侵的希腊海盗身上看出一个预言“铜人从海而来”的神谕的应验（希罗多德，I.152,154）。
    掌管天下。历史记录告诉我们，亚历山大的统治遍及马其顿、希腊和波斯帝国，包括埃及并且向东延伸至印度。这是古代世界到那时为止最庞大的帝国。其统治遍及“天下”的含义就是在地上没有一个国家比得上它，并不是说它覆盖了整个世界，甚或是当时已知的世界。一个“世界大国”可以被定义为一个站在所有其他国家之上，无敌的国家，而不必要实际地掌管整个已知的世界。最高级的话语经常被古代统治者所使用。古列称自己为“世界的王，……［世界］四角［四方］的王”。薛西称呼自己为“大王，万王之王，……这大而广［阔］之地的王”。
40 【和合本】第四国，必坚壮如铁，铁能打碎克制百物，又能压碎一切，那国也必打碎压制列国。
【吕振中】必有个第四国，刚硬如鉄，像能压毁东西的鉄，鉄能砸碎能击破百物；那国必砸破压毁列国。
【思高本】相继而来的是第四个，坚强如铁的国家，就如铁能粉碎击破一切，这个国家也要如铁粉碎击破一切，
【现代本】再后有第四个帝国，它像铁一样坚强，能击碎任何东西。正像铁打碎东西一样，它要打垮所有以前的帝国。
【KJV】And the fourth kingdom shall be strong as iron: forasmuch as iron breaketh in pieces and subdueth all things: and as iron that breaketh all these, shall it break in pieces and bruise.
【NIV】Finally, there will be a fourth kingdom, strong as iron-for iron breaks and smashes everything-and as iron breaks things to pieces, so it will crush and break all the others.
【BBE】And the fourth kingdom will be strong as iron: because, as all things are broken and overcome by iron, so it will have the power of crushing and smashing down all the earth.
【ASV】And the fourth kingdom shall be strong as iron, forasmuch as iron breaketh in pieces and subdueth all things; and as iron that crusheth all these, shall it break in pieces and crush.
【本会注释】
    第四国。这不是亚历山大帝国后来分裂的阶段，而是征服了马其顿世界的下一个帝国。但以理在其他地方用希腊山羊的四个角（但8:22）而不是一个单独的兽来表示希腊化的君主国，亚历山大帝国所分裂的小国（比较豹子的四个头；见对但7:6节的注释）。
    这个接续亚历山大之马其顿帝国的分裂残余的王国显然就是吉本所恰当称为的罗马“铁君主国”，尽管它最初成为领先的世界强国时并不是一个君主国。早期的罗马被一批批进入意大利的拉丁部落所定居，其年代要比传统的公元前753年早得多，大约是在其他有关联的印欧部落在希腊定居的时代。从大约公元前八世纪到五世纪，拉丁城邦被邻近的伊特鲁里亚列王所统治。罗马文明深受公元前十世纪来到意大利的伊特鲁里亚人的影响，并且特别是受到两个世纪后来到这里的希腊人的影响。
    罗马城邦大约于公元前500年成为一个共和国，并作为一个共和国而持续了将近五百年之久。到了公元前265年，整个意大利都在罗马的控制之下。到了公元前200年，罗马从其与强大的北非对手迦太基（起初是一个腓尼基人的殖民地）的生死斗争中胜利地兴起了。从此，罗马成了西地中海的女主人，比任何东方的城邦都更强大，尽管她还没有开始掌控她们。从那时起，罗马先是支配然后相继将亚历山大之继承者的三个幸存的王国给吸收了（见对但7:6节的注释），从而成为亚历山大之后的下一个世界大国。这第四个帝国在这四大帝国中存在的时候最长，疆域也最广，在公元二世纪从英国一直延伸到幼发拉底河。关于一个平行的预言，见对但7:7节的注释。
    打碎。我们对重建罗马历史所能做的一切都证实了这一描述。罗马借着武力或对其军事力量的畏惧而赢得了她的领土。起初，她在为生存而与其对手迦太基进行的斗争中介入了国际事件，并且卷入一场又一场的战争。然后，她打倒了一个又一个的对手，最终成为地中海世界和西欧具有侵略性的、不可抵抗的征服者。在基督教纪元之初和稍后的一段时期中，罗马军团的铁权维护了罗马的太平盛世──罗马太平。罗马是迄今所知最大和最强壮的帝国。
41 【和合本】你既见像的脚和脚指头，一半是窑匠的泥，一半是铁，那国将来也必分开。你既见铁与泥搀杂，那国也必有铁的力量。
【吕振中】你既看见脚和脚趾头有一部分是窑匠的瓦，一部分是鉄的，那国将来必是个混合的国度；就是必有一些鉄的坚定性在里头，正如你看见鉄和泥瓦搀杂在一起。
【思高本】至于你见脚和趾，一部分是泥，一部分是铁，表示这个国家必要分裂，然而国内仍有铁的坚强，正如你见铁与泥相混一样。
【现代本】你所看见那泥铁混合的脚和脚趾是指将有一个分裂的帝国出现；它具有铁的力量，因为是铁和泥混合的。
【KJV】And whereas thou sawest the feet and toes, part of potters' clay, and part of iron, the kingdom shall be divided; but there shall be in it of the strength of the iron, forasmuch as thou sawest the iron mixed with miry clay.
【NIV】Just as you saw that the feet and toes were partly of baked clay and partly of iron, so this will be a divided kingdom; yet it will have some of the strength of iron in it, even as you saw iron mixed with clay.
【BBE】And as you saw the feet and toes, part of potter's work and part of iron, there will be a division in the kingdom; but there will be some of the strength of iron in it, because you saw the iron mixed with the potter's earth.
【ASV】And whereas thou sawest the feet and toes, part of potters' clay, and part of iron, it shall be a divided kingdom; but there shall be in it of the strength of the iron, forasmuch as thou sawest the iron mixed with miry clay.
【本会注释】
    脚指头。但以理虽然提到脚指头，但他却没有叫人注意其数目。他只提到国被分裂（见《证》第1册第361页）。许多注释家曾认为脚指头，大概有十个，与但7章四大兽中的十个角相对应（见对但7:7节的注释）。
    脏泥（译者注：英文KJV版直译）。见对第33节的注释。罗马已失去其铁的韧性和强度，其继承者明显地变得软弱，象泥与铁的混合物。
42 【和合本】那脚指头，既是半铁半泥，那国也必半强半弱。
【吕振中】那脚趾头有一部分是鉄的、一部分是瓦的；那国度也必一头强，一头脆弱。
【思高本】脚趾一部分是铁，一部份是泥，表示这个国家一部分强，一部分弱。
【现代本】铁和泥混合的脚趾是指那帝国将部份强盛，部份衰弱。
【KJV】And as the toes of the feet were part of iron, and part of clay, so the kingdom shall be partly strong, and partly broken.
【NIV】As the toes were partly iron and partly clay, so this kingdom will be partly strong and partly brittle.
【BBE】And as the toes of the feet were in part of iron and in part of earth, so part of the kingdom will be strong and part of it will readily be broken.
【ASV】And as the toes of the feet were part of iron, and part of clay, so the kingdom shall be partly strong, and partly broken.
【本会注释】
    半强。这些蛮族的王国在军事英勇方面有着极大的差异，正如吉本在提到“法兰克人和西哥特人强大的君主国，以及苏维人和勃根地人以来他人的王国”时所说明的那样。
    弱。直译为“易碎的”、“脆弱的”。
43 【和合本】你既见铁与泥搀杂，那国民也必与各种人搀杂，却不能彼此相合，正如铁与泥不能相合一样。
【吕振中】你既看见鉄和泥瓦搀杂在一起，他们也必人种搀杂，却不能彼此贴合，正如鉄跟瓦不能搀和一样。
【思高本】你见铁与泥混合，是说他们要与其他人种相混合，但是彼此不能相合，就如铁不能与泥相混合一样。
【现代本】你看见了铁跟泥土混合；这是指那帝国的统治者要想以通婚统一各民族，但是不能做到，正像铁跟泥不能混合一样。
【KJV】And whereas thou sawest iron mixed with miry clay, they shall mingle themselves with the seed of men: but they shall not cleave one to another, even as iron is not mixed with clay.
【NIV】And just as you saw the iron mixed with baked clay, so the people will be a mixture and will not remain united, any more than iron mixes with clay.
【BBE】And as you saw the iron mixed with earth, they will give their daughters to one another as wives: but they will not be united one with another, even as iron is not mixed with earth.
【ASV】And whereas thou sawest the iron mixed with miry clay, they shall mingle themselves with the seed of men; but they shall not cleave one to another, even as iron doth not mingle with clay.
【本会注释】
    与人的后裔（译者注：英文KJV版直译）。许多注释家认为这指的是皇室联姻，尽管这句话的含义可能要广得多。人字的原文是'enash，“人类”。“后裔”的意思就是后代。因此，这句话可能也泛指人口的来回移动，但民族特性依然强壮。原始的希腊文七十士译本有许多与马所拉经文不同的地方，第42,43节读作：“那脚指头一部分是铁，一部分是陶器，那国的一部分必强，一部分弱。你既见铁与陶器搀杂，人的列国［或各代］中也必相互搀杂，但他们却必不赞同［直译为“同心”］，彼此也必不友善，正如铁与泥不能搀杂一样”。狄奥多田译本对但以理的译法几乎完全取代了被称为希腊文七十士译本的原始希腊文译法，与马所拉经文更相似，但此译本也显示了一些不同之处：“那脚指头一部分是铁，一部分是泥，那国的一部分必强，从中［一部分］必弱。因为你见铁与陶器搀杂，人的后裔中必有搀杂，他们必不这个与这个相合，正如铁与陶器相应地不能搀杂。”
    人们很难评价希腊文七十士译本在任何一句话语中的权威性；因此，我们不可能知道以上的译文会在多大程度上保留但以理的原话。有趣的是，新近发现的彻斯特贝提蒲纸，在年代定于公元三世纪初的但以理部分中，含有原始的希腊文七十士译本而不是狄奥多田译本的翻译。
    却不能……相合。但以理的预言经受住了而且仍将经受住时间的考验。有些世界强国很软弱，其他的则强大。民族特性一直很强壮。将那些从第四帝国衍生出来的不同国家联合成为一个大帝国的尝试都以失败告终了。某些部分暂时被联合在一起，但这种联合并未被证明是和平或永久的。
    列国中也有过许多政治联盟。有远见的政治家曾试图以各种方式建立一个由列过组成的，能够成功运作的联邦，但所有这样的尝试都被证明是令人失望的。
    此预言并没有具体说明各成员之间不可能有一种通过军事力量或政治支配而暂时建立的联合。但此预言却说明倘若真有这样一个联合被尝试或成立的话，这些成员国却不会被有机地融合在一起，而且他们将保持相互的怀疑和不友善。一个以这样一种基础而建立的联邦注定是要崩溃的。因此，某些独裁者或国家暂时的成功绝不能被说成是但以理之预言的落空。最终，撒但将将确实能实现一次所有国家的暂时联合（启17:12-18；参启16:14；《善》第624页），但这联邦却将是十分暂短的，在一个很短的时期中，组成这一联合的成员将转为内讧（《善》第656页；《早》第290页）。
44 【和合本】当那列王在位的时候，天上的上帝必另立一国，永不败坏，也不归别国的人，却要打碎灭绝那一切国，这国必存到永远。
【吕振中】当那些王在位的日子，天上的上帝必另立一国、永不被毁；其政权也不留归别族的人；它却要砸碎而消灭那一切国；它必存立到永远；
【思高本】在这些君王时代，上天的大主必要兴起一个永不灭亡的国家，她的王权也决不归于其他民族，她要粉碎和毁灭这一切邦国，惟独她永存弗替，
【现代本】当那些统治者在位期间，天上的上帝要建立一个永无尽期的王国。这王国绝不会被征服，反而要彻底毁灭所有的帝国而永远存在。
【KJV】And in the days of these kings shall the God of heaven set up a kingdom, which shall never be destroyed: and the kingdom shall not be left to other people, but it shall break in pieces and consume all these kingdoms, and it shall stand for ever.
【NIV】In the time of those kings, the God of heaven will set up a kingdom that will never be destroyed, nor will it be left to another people. It will crush all those kingdoms and bring them to an end, but it will itself endure forever.
【BBE】And in the days of those kings, the God of heaven will put up a kingdom which will never come to destruction, and its power will never be given into the hands of another people, and all these kingdoms will be broken and overcome by it, but it will keep its place for ever.
【ASV】And in the days of those kings shall the God of heaven set up a kingdom which shall never be destroyed, nor shall the sovereignty thereof be left to another people; but it shall break in pieces and consume all these kingdoms, and it shall stand for ever.
【本会注释】
    另立一国。许多注释家曾试图将预言中的这一细节解释为一种对基督第一次降临以及世界随后被福音所征服的预言。但这“国”不应是与那四国的任何一国同时存在的；它应接续半铁半泥的阶段，此阶段在基督在世时还没有来到。当时，上帝的国仍在未来，正如基督在最后的晚餐上向祂的门徒所清楚说明的（太26:29）。它将在基督于末日审判活人与死人时被建立（提后4:1；参太25:31-34）。
45 【和合本】你既看见非人手凿出来的一块石头从山而出，打碎金、银、铜、铁、泥，那就是至大的上帝把后来必有的事给王指明。这梦准是这样，这讲解也是确实的。”
【吕振中】正如你看见了一块石头、从山上凿出来，不是用人手凿的∶它把鉄、铜、瓦、银、金、都砸碎了。至大的上帝将此后要发生的事都告诉王了。这梦准是这样；其解析也是确实的。
【思高本】就如你所见那块未经手凿，即从山上滚下的石头，把铁、铜、泥、银和金打得粉碎一样。伟大的天主已晓谕了大王，今后将要发生的事。这梦是真实的，梦的解释也是正确的。”
【现代本】你看见一块未经人手开凿的巨石从山岩上滚下来；你又看见它砸碎了金、银、铜、铁，和泥做的像。伟大的上帝是要让陛下知道将来要发生的事。我已经把王的梦据实说了，又解释了这梦的意义。”
【KJV】Forasmuch as thou sawest that the stone was cut out of the mountain without hands, and that it brake in pieces the iron, the brass, the clay, the silver, and the gold; the great God hath made known to the king what shall come to pass hereafter: and the dream is certain, and the interpretation thereof sure.
【NIV】This is the meaning of the vision of the rock cut out of a mountain, but not by human hands-a rock that broke the iron, the bronze, the clay, the silver and the gold to pieces. "The great God has shown the king what will take place in the future. The dream is true and the interpretation is trustworthy."
【BBE】Because you saw that a stone was cut out of the mountain without hands, and that by it the iron and the brass and the earth and the silver and the gold were broken to bits, a great God has given the king knowledge of what is to take place in the future: the dream is fixed, and its sense is certain.
【ASV】Forasmuch as thou sawest that a stone was cut out of the mountain without hands, and that it brake in pieces the iron, the brass, the clay, the silver, and the gold; the great God hath made known to the king what shall come to pass hereafter: and the dream is certain, and the interpretation thereof sure.
【本会注释】
    石头。亚兰语原文为'eben，等同于希伯来语的'eben，“单个石头”，被用来指石板、弹石、被凿成的石块、石头器皿、宝石。经常被用来指上帝的“磐石”一词（申32:4,18；撒上2:2等）译自希伯来文sur 而不是'eben。我们无法确定说但以理用来指上帝之国的表号与在其他地方所使用之磐石或石头的象征有任何必然的联系。但以理所提供的讲解本身就足以认定此表号了。
    非人手。这国具有一种超人类的起源。它不是借着人精巧之手，而是借着上帝大能的手建立的。

王奖赏但以理
46 【和合本】当时，尼布甲尼撒王俯伏在地，向但以理下拜，并且吩咐人给他奉上供物和香品。
【吕振中】于时尼布甲尼撒王就脸伏于地，向但以理下拜，并且吩咐人给他奉上供物和悦神的香祭。
【思高本】拿步高于是俯首至地，叩拜达尼尔，下令给他奉上礼物和香品，
【现代本】尼布甲尼撒王俯伏在地上，向但以理下拜，并下令向他献供物烧香。
【KJV】Then the king Nebuchadnezzar fell upon his face, and worshipped Daniel, and commanded that they should offer an oblation and sweet odours unto him.
【NIV】Then King Nebuchadnezzar fell prostrate before Daniel and paid him honor and ordered that an offering and incense be presented to him.
【BBE】Then King Nebuchadnezzar, falling down on his face, gave worship to Daniel, and gave orders for an offering and spices to be given to him;
【ASV】Then the king Nebuchadnezzar fell upon his face, and worshipped Daniel, and commanded that they should offer an oblation and sweet odors unto him.
【本会注释】
    俯伏在地。一种尊敬和敬重的标志。这种表达尊敬的方式经常在旧约中被看到（创17:3；撒下9:6；14:4）。
    下拜。亚兰语原文位segad，一个通常似乎暗示实际敬拜的词汇。王已经俯伏在地；所以这所指的可能不只是“鞠躬”而已。Segad 在整个但3章中被用来描写王所要求却被希伯来人所拒绝的对金像的敬拜。希伯来语中表示“供物”与“香品”的词汇与表示“奉”字的词汇合用也强有力地暗示着敬拜。圣经没有告诉我们但以理是否毫无规劝地允许了这些举动。圣经的记录只是说尼布甲尼撒吩咐说一份供物和香品应被奉给但以理，但没有说这些行动被实际履行了。但以理可能很机智地令人注意到他已经积极肯定过的事实，就是这启示是来自天上的上帝，而他领受这启示不是因为任何优越的智慧（见对第30节的注释）。
    鉴于彼得对哥尼流之敬拜的推却（徒10:25,26），保罗和巴拿巴对路司得人之崇拜的拒绝（徒14:11-18），以及天使在约翰俯伏在其脚前要敬拜他时对他的责备（启19:10），许多人认为但以理不太可能允许王敬拜他。其他人辩论说，由于上帝在人随从他们所拥有之最大的亮光时接受其动机的真诚，所以但以理可能曾在此时蒙指示不要妨碍此事。许多注释家随从耶柔米的建议认为尼布甲尼撒不是在敬拜但以理，而是通过但以理在崇拜但以理的上帝。他们也令人注意约瑟夫有关亚历山大大帝如何在犹太大祭司面前下拜的记录，当王的大将帕尔米纽问这举动的含义时，亚历山大回答说：“我没有崇拜他，而是那以大祭司的职分尊荣他的上帝。”（《上古史》xi.8.5）但对十诫中之第二条诫命的详尽阅读使所有这些举动处于极严肃的质疑之下。
    尼布甲尼撒至今仍对真神上帝所知甚少，更不了解如何敬拜祂。至此为止，他对上帝的了解仅限于他在但以理的生活中所看到的上帝品格的返照以及但以理所告诉他的有关上帝的知识。尼布甲尼撒完全有可能在但以理身上看出那“不与世人同居的神明”活生生的代表（第11节），于是想用他对但以理的敬拜之举作为对但以理之上帝的尊崇。尼布甲尼撒以其对真神上帝有限的知识，无疑地是在尽其当时所知的表达他的感激之情并尊崇那曾如此威严地展示其智慧和能力的主。
    供物。与这里所用之亚兰语词汇相对应的希伯来语词汇通常表示一种无血的献祭（见对但9:21节的注释）。
    香品。就是香。
47 【和合本】王对但以理说：“你既能显明这奥秘的事，你们的上帝诚然是万神之神、万王之主，又是显明奥秘事的。”
【吕振中】王应时对但以理说∶“千万真确阿、你们的上帝真是万神之神、万主之主，机密事之启示者，因为你能彀将这机密事启示出来。”
【思高本】然后开口对达尼尔说：“的确，你们的天主是万神的天主，万王的主宰，奥秘的启示者，因为你能启示这个奥秘。”
【现代本】王说：“因为你解释了这奥秘，我知道你的上帝是众神中最伟大的神，是万王之主，是启示奥秘的上帝。”
【KJV】The king answered unto Daniel, and said, Of a truth it is, that your God is a God of gods, and a Lord of kings, and a revealer of secrets, seeing thou couldest reveal this secret.
【NIV】The king said to Daniel, "Surely your God is the God of gods and the Lord of kings and a revealer of mysteries, for you were able to reveal this mystery."
【BBE】And the king made answer to Daniel and said, Truly, your God is a God of gods and a Lord of kings, and an unveiler of secrets, for you have been able to make this secret clear.
【ASV】The king answered unto Daniel, and said, Of a truth your God is the God of gods, and the Lord of kings, and a revealer of secrets, seeing thou hast been able to reveal this secret.
【本会注释】
    你们的上帝诚然是万神之神。更好的译法是“你们的上帝是万神之上帝”。这句话所用的是最高级。称其保护神玛尔杜克为“万神之主”的尼布甲尼撒在这里承认说但以理的上帝无限地高于任何巴比伦人所谓的众神。
    万王之主。尼布甲尼撒显然知道这在巴比伦的创造故事中是一个用于玛尔杜克的头衔；他自己每年都在新年节日中从玛尔杜克重新获得其王权。另外，他是以玛尔杜克的儿子拿布命名的，拿布神是命运之版的抄写者。
    尼布甲尼撒本身就是一个具有超凡智力和学识的人，正如他为朝政官员的专业训练所做的规定（但1:3,4）以及他评估他们“智慧聪明”的能力（第18-20节）所显明的。尼布甲尼撒对真神上帝的观念虽然是不完全的，但他现在具有了无法反驳的证据证明但以理的上帝与哲士或巴比伦的神明相比具有无限的智慧。后来的经历使尼布甲尼撒王信服了天上之上帝额外的属性（见对但3:28,29；4:34,37节的注释；另见本册注释第751页）。
48 【和合本】于是王高抬但以理，赏赐他许多上等礼物，派他管理巴比伦全省，又立他为总理，掌管巴比伦的一切哲士。
【吕振中】于是王使但以理成为高贵大臣，又赐给他许多珍贵的赠品，使他掌权管理巴比伦全省，又立他为总务长管理巴比伦所有的博士。
【思高本】王遂擢升达尼尔，赏赐他很多珍贵的礼品，派他治理巴比伦全省，做巴比伦所有智者的首领。
【现代本】然后，王赏赐但以理许多贵重的礼物，又提升他，委派他管理巴比伦省，并任他作王家顾问之首。
【KJV】Then the king made Daniel a great man, and gave him many great gifts, and made him ruler over the whole province of Babylon, and chief of the governors over all the wise men of Babylon.
【NIV】Then the king placed Daniel in a high position and lavished many gifts on him. He made him ruler over the entire province of Babylon and placed him in charge of all its wise men.
【BBE】Then the king made Daniel great, and gave him offerings in great number, and made him ruler over all the land of Babylon, and chief over all the wise men of Babylon.
【ASV】Then the king made Daniel great, and gave him many great gifts, and made him to rule over the whole province of Babylon, and to be chief governor over all the wise men of Babylon.
【本会注释】
    总理。更好的译法是“总长官”。但以理没有为了获得任何从王而来的奖赏而讲解那梦。他唯一的目的就是要在王和所有的巴比伦人面前高举上帝。
49 【和合本】但以理求王，王就派沙得拉、米煞、亚伯尼歌管理巴比伦省的事务，只是但以理常在朝中侍立。
【吕振中】但以理向王请求，王就分派沙得拉、米煞、亚伯尼歌、管理巴比伦省的政务；但以理却仍留在王的门庭中。
【思高本】达尼尔要求君王委任沙得辣客、默沙客和阿贝得乃哥掌管巴比伦省的政务；达尼尔自己却留在朝廷内。
【现代本】王应但以理的请求，委派沙得拉、米沙、埃布尔尼歌管理巴比伦省的事务；但以理本人却仍留在王宫里。
【KJV】Then Daniel requested of the king, and he set Shadrach, Meshach, and Abednego, over the affairs of the province of Babylon: but Daniel sat in the gate of the king.
【NIV】Moreover, at Daniel's request the king appointed Shadrach, Meshach and Abednego administrators over the province of Babylon, while Daniel himself remained at the royal court.
【BBE】And at Daniel's request, the king gave Shadrach, Meshach, and Abed-nego authority over the business of the land of Babylon: but Daniel was kept near the king's person.
【ASV】And Daniel requested of the king, and he appointed Shadrach, Meshach, and Abed-nego, over the affairs of the province of Babylon: but Daniel was in the gate of the king.
【本会注释】
    但以理求。但以理没有被授予他的极大尊荣所陶醉。他纪念了他的同志。他们曾在祈祷中有份（第18节）；他们也在奖赏中有份。
    城门口（译者注：英文KJV版直译，中文为“朝中”）。这是东方列王坐着施行审判的地方，也是主要会议召集的地方（见对创19:1节的注释）。

怀爱伦的注释

1-49《教基》第410-413页；《知君》第491-502页；《证》第7册第151页
1,2 《教基》第410页
1-4《知君》第491页
1-5《圣》第34页
4-12《教基》第410页
5-11《知君》第492页
12 《圣》第34页
12-18《知君》第493页
13-19《教基》第374页
16-18《教基》第411页
16-19《圣》第35页
19-26《知君》第494页
20-22《教基》第374页
20-28《教基》第374页
21 《教》第175页
22 《服》第433页；《证》第8册第282页
24-30《述》第13页；《证》第6册第227页
27,28 《圣》第36页
27-36《知君》第497页
28 《教基》第411页
37 《知君》第514页
31-49《证》第7册第161页
37-43《知君》第498,548页
38 《教》第175页；《知君》第504页
42,43 《证》第1册第361页
44 《历》第34页；《证》第1册第360页
44,45 《知君》第503页
44-49《知君》第499页
46-49《教基》第412页
47 《教》第56页；《知君》第503,513页；《圣》第36页；《证》第6册第220页


第 3 章

【本会注释】
1 尼布甲尼撒在杜拉为一个金像开光。
8 沙得拉、米煞、亚伯尼歌被控告不拜金像。
13 他们在受到威胁的情况下做了一个美好的表白。
19 上帝拯救他们脱离烈火的窑。
26 尼布甲尼撒因看见神迹而称颂上帝。

尼布甲尼撒下令拜金像
1 【和合本】尼布甲尼撒王造了一个金像，高六十肘，宽六肘，立在巴比伦省杜拉平原。
【吕振中】尼布甲尼撒王造了一个金像，高六十肘（一肘约等于一才半），宽六肘；立在巴比伦省杜拉平原上。
【思高本】拿步高王制造了一尊高六十肘，宽六肘的金像，立在巴比伦省的杜辣平原上。
【现代本】尼布甲尼撒王造了一座金像，高二十七公尺，宽三公尺，立在巴比伦省的杜拉平原。
【KJV】Nebuchadnezzar the king made an image of gold, whose height was threescore cubits, and the breadth thereof six cubits: he set it up in the plain of Dura, in the province of Babylon.
【NIV】King Nebuchadnezzar made an image of gold, ninety feet high and nine feet wide, and set it up on the plain of Dura in the province of Babylon.
【BBE】Nebuchadnezzar the king made an image of gold, sixty cubits high and six cubits wide: he put it up in the valley of Dura, in the land of Babylon.
【ASV】Nebuchadnezzar the king made an image of gold, whose height was threescore cubits, and the breadth thereof six cubits: he set it up in the plain of Dura, in the province of Babylon.
【本会注释】
    尼布甲尼撒。作者没有给予本章所发生之事件的年代。王的名是这些事件于何时发生的唯一指示。希腊文七十士译本和狄奥多田译本的希腊译文将这些事件的年代定于尼布甲尼撒第十八年。有些学者认为这是一个篡改。他们辩论说翻译者相信巨人雕像是为了标志耶路撒冷最终的沦陷而被竖立的。但那城不是在尼布甲尼撒第十八年被毁的，而是在其第十九年（王下25:8-10）。英文KJV版旁注中所长期赋予的公元前580年的年代得自于乌社尔的年代表（见本注释第一册，第179,195页），这种年代没有足够的历史依据。有些注释家甚至曾将此故事放在但4章中所描述的尼布甲尼撒癫狂的时期之后，但这种观点是站不住脚的，正如下文所将证明的。
    可以肯定的是，本章中所叙述的事件是在第二章的那些事件之后发生的，因为但3:12,30节提到了但2:49节。另外，对尼布甲尼撒在但3:28,29节与但4:34-37节中赞美的演说的比较显示王的癫狂是一个后来的事件。世俗的历史对这一事件的年代测定没有任何帮助，因为当时圣经以外的记录没有一处提到此事。但一个写于公元前570/569年的宫廷历书排除了以那年作为此年代的可能性，而且证明此事件极不可能是在最近发生的。这个历书给予了那年在朝中任职的最高国家官员的明细。但以理和他的三个朋友都没有被提到。由于但3章中所描述的事件导致了这三个希伯来人的晋级，又因为他们不太可能在晋级之后很快就被罢免──至少不太可能三个人同时被罢免──所以在但3章中所描述的经历与宫廷历书的年代之间可能有一段相当长的时期过去了。
    但2章的梦对但3章之事件的影响（见《知君》第504,505页）有力地暗示着但3章的事件不可能被定在尼布甲尼撒在位的后期。有人曾建议以594/593年作为此事件的年代，其理由如下：这个年代与西底家第四年相吻合，西底家曾于那年去过一趟巴比伦（耶51:59）。这一行程有可能是为了回应尼布甲尼撒让其所有的钦差和“各省的［附庸］官员”（但3:2）都到巴比伦来表示对王所立之像的尊崇的召唤而采取的。西底家作为一个软弱和游移不定的人物，几乎无法指望他具有宗教顾忌，就是使沙得拉、米煞、亚伯尼歌无法顺从王的命令的顾忌。但将此事件的年代定于西底家的时代只不过是一种可能性而已。此外，见《圣》第27页。
    但以理为什么没有在此故事中被提到是一个无法解答的疑问。我们无法得知他是病了还是因一项重要的任务而缺席。有人曾推测认为王因拒绝了梦的信息而感到羞耻，所以打发但以理为王去做一项重要的事情。但有一点是我们可以肯定的：倘若这考验临到了他，但以理一定会象他的三个同伴一样坚定地效忠于上帝。
    金像。但2章的像将尼布甲尼撒的王国比作一个金头（第38节）。王对这种象征很不满意，他设计出了一个从头到脚都是用金子做成的像，他希望借此来象征其帝国永久和普世的荣耀，一个不会被质地不及于他的王国所取代的王国。
    六十肘。对像的尺寸所给予的数据见证了六十进制在巴比伦的使用（一种基于数字六十的进制），一种也被楔形文字文献所证实的用法。六十进制的算法是巴比伦人的一项发明。这种体系比十进制具有某些优势。例如，60可以被12个因数整除，而100只能被9个因数整除。这种体系在某些度量中所使用，如秒、分、小时。因此，巴比伦人会很自然地以六十进制的尺寸来建造这像。对这一细节的提及为此故事赋予了真实的巴比伦色彩。
    评经家们曾指出像的比例，60 x 6肘，约871/2 x 83/4英尺（26.7 x 2.7米），是此故事之传说性质的证据，因为人体的比例小于5比1。但我们并不知道那像的外观。人体部分本身很可能小于整个高度的一半，并站在一个三十肘或更高的底座上，以至于整个建筑物，底座和像，有六十肘高。现代的自由女神像一共是305英尺高，但这雕像的一大半都是底座；人体部分，从脚跟到头顶只有111英尺。J·A·蒙哥马利注意到在这里被译为“像”字的亚兰语selem 一词，在一个从亚勒坡附近的尼拉伯出土的公元前七世纪亚兰语铭文中，被用来描绘一个只被部分雕刻的石柱。只有顶部用一个人体的半身像浮雕加以装饰。因此，selem，“像”不只限于对人体或其他形象的描绘，而且也可以包括一个底座。
    与这一巨大的像相似的像可以轻易地在历史中找到。包撒尼亚描写亚米克利亚的阿波罗是一个纤细的圆柱，带有人的头、胳膊和脚。在上埃及的底比斯古城所谓的曼农神像是用石头建成的，对法老王阿蒙霍特普三世的逼真表现。废墟依然存在，其中一个高65英尺（19.8米）。最好的古代相似物可能就是在罗得岛的，表现希留斯神的巨像。它是用底米特留·波留基提斯于公元前305-04年对该岛发起其不成功的围攻时所丢弃的兵器建成的。此巨像是用十二年建成的。它是用金属皮包在一个支持结构上建成的，其高度为七十肘，比尼布甲尼撒的像高十肘。大约在公元前225年左右，一场地震毁坏了此巨像。此后，它在废墟中躺卧了将近九百年，直到萨拉森人将它当作废金属卖掉了。买了它的犹太人将它打碎并且可能将金属转化回了兵器。
    杜拉平原。这个平原的名称在幼发拉底河的一条名叫杜拉河（Nahr Dūra）的支流中得以存留，此河在希拉以下5英里（8公里）的地方流入幼发拉底河。有些毗邻的小山也叫杜拉。根据一个现今在伊拉克的居民当中流传的传说，但3章中所描述的事件发生在克尔库克，这里现在是伊拉克油田的中心。此传说的由来可能是因为从前燃烧的气体曾在许多地方从裂缝中喷出，又因为大量的易燃物质，如石油和沥青都在这里被发现了。当然，这种传说必须被弃绝。此事件发生在巴比伦附近。杜拉是“在巴比伦省”。
2 【和合本】尼布甲尼撒王差人将总督、钦差、巡抚、臬司、藩司、谋士、法官，和各省的官员都召了来，为尼布甲尼撒王所立的像行开光之礼。
【吕振中】尼布甲尼撒王差遣人将总督、钦差、巡抚、参谋、财务、司法、审判官、和各省官员、都召集了来，来赴尼布甲尼撒王所立的像的开光礼。
【思高本】拿步高王就派人召集总督、省长、知县、参谋、司库、法官、警官和各省官长，前来参与拿步高立像的开光典礼。
【现代本】王召集所有的大臣，包括总督、省长、副省长、参谋、财政大臣、法官、地方官，和各省所有其它的官员，要他们参加尼布甲尼撒王所立这座金像的揭幕典礼。
【KJV】Then Nebuchadnezzar the king sent to gather together the princes, the governors, and the captains, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, to come to the dedication of the image which Nebuchadnezzar the king had set up.
【NIV】He then summoned the satraps, prefects, governors, advisers, treasurers, judges, magistrates and all the other provincial officials to come to the dedication of the image he had set up.
【BBE】And Nebuchadnezzar the king sent to get together all the captains, the chiefs, the rulers, the wise men, the keepers of public money, the judges, the overseers, and all the rulers of the divisions of the country, to come to see the unveiling of the image which Nebuchadnezzar the king had put up.
【ASV】Then Nebuchadnezzar the king sent to gather together the satraps, the deputies, and the governors, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, to come to the dedication of the image which Nebuchadnezzar the king had set up.
【本会注释】
    总督（译者注：英文KJV版直译为“首领”）。亚兰语原文为'achashdarpan，“首领”或“总督”，从前被认为是起源于波斯语。这种观点现在已被放弃了，因为楔形文字文献显明此词以satarpanu 的形式早在撒珥根二世的时代（公元前722-705年）就已被使用。一种户利语的起源现在被人们所建议。波斯人显然是从西方获得的这一官衔。因此，此头衔在尼布甲尼撒之时代的使用绝对不是不合适的。此外，见对斯3:12节的注释。
    在波斯帝国时期，此头衔指的是位于帝国最大的分区，总督辖地，之首的官员。
    钦差（译者注：英文KJV版直译为“省长”）。亚兰语的segan 一词被正确地译为了“省长”，但也有“长官”的意思。此词来源于亚喀得语的shaknu，具有相同的含义。这些官员管理各省，就是总督辖区之下的分区。
    巡抚。亚兰语原文为pechah，signin 的同义词（见“省长”标题下的前一条注释）。
    臬司（译者注：英文KJV版直译为“审判官”）。亚兰语的'adargazar，“审判官”一词迄今为止只在中期波斯语中以andarzaghar 的形式出现过，意思就是“谋士”。此词没有在较早的文献中被证实的事实并不证明它在波斯时期之前不存在，因为几乎每一新铭文的发现都显示了先前人们不知道如此早就已存在的词汇。
    藩司（译者注：英文KJV版直译为“司库”）。亚兰语gedabar 一词的起源还没有被确定。
    谋士。亚兰语原文dethabar 的字面意思就是“持法者”，因此就是“审判官”。此词在楔形文字文献中以同源的形式databari 出现过。
    法官。亚兰语原文为tiphtay，“县治安官”或“警官”。此词以相同的形式和相同的含义在从伊里芬丁出土的亚兰语蒲纸中出现过（关于这些蒲纸，见本注释第三册，第79-83页）。
    官员。亚兰语原文为shilton，“官员”，苏丹的头衔就是从此词衍生而来的。此词指的是所有具有任何重要地位的较低级的官员。
3 【和合本】于是总督、钦差、巡抚、臬司、藩司、谋士、法官，和各省的官员都聚集了来，要为尼布甲尼撒王所立的像行开光之礼，就站在尼布甲尼撒所立的像前。
【吕振中】于是总督、钦差、巡抚、参谋、财务、司法、审判官、和各省官员、都聚集了来，要为尼布甲尼撒王所立的像行开光礼；大家都站在尼布甲尼撒王所立的像前面。
【思高本】于是总督、省长、知县、参谋、司库、法官、警官和各省官长都聚集前来，参与拿步高王立像的开光典礼，都站在拿步高立的像前。
【现代本】大臣和百官都聚集来参加典礼；当他们站在金像前面时，
【KJV】Then the princes, the governors, and captains, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, were gathered together unto the dedication of the image that Nebuchadnezzar the king had set up; and they stood before the image that Nebuchadnezzar had set up.
【NIV】So the satraps, prefects, governors, advisers, treasurers, judges, magistrates and all the other provincial officials assembled for the dedication of the image that King Nebuchadnezzar had set up, and they stood before it.
【BBE】Then the captains, the chiefs, the rulers, the wise men, the keepers of public money, the judges, the overseers, and all the rulers of the divisions of the country, came together to see the unveiling of the image which Nebuchadnezzar the king had put up; and they took their places before the image which Nebuchadnezzar had put up.
【ASV】Then the satraps, the deputies, and the governors, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, were gathered together unto the dedication of the image that Nebuchadnezzar the king had set up; and they stood before the image that Nebuchadnezzar had set up.
【本会注释】
    于是总督。所有头衔的重复是闪族修辞学所特有的特色。和接下来对乐队乐器的四重列举一样（第5,7,10,15节）在原始的希腊文七十士译本中是没有的，很可能是因为这样的重复是古典品味所难以忍受的。但后来的狄奥多田译本希腊译文却保留了这种重复。
4 【和合本】那时传令的大声呼叫说：“各方、各国、各族（原文作舌：下同）的人哪，有令传与你们：
【吕振中】那时传令官使劲地喊着说∶“各族之民、列国之民、各种方言的人哪，现在有命令传与你们∶
【思高本】传令官高声呼喊说：“各民族、各邦国、各异语人民！这是给你们下的令：
【现代本】传令官大声宣布：“各国、各族、说各种语言的人哪，
【KJV】Then an herald cried aloud, To you it is commanded, O people, nations, and languages,
【NIV】Then the herald loudly proclaimed, "This is what you are commanded to do, O peoples, nations and men of every language:
【BBE】Then one of the king's criers said in a loud voice, To you the order is given, O peoples, nations, and languages,
【ASV】Then the herald cried aloud, To you it is commanded, O peoples, nations, and languages,
【本会注释】
    传令的。亚兰语原文为karoz，通常被认为具有希腊语的起源（参希腊语的kerux）。许多年前，评经家以此作为《但以理书》起源较晚的证据之一。但H·H·沙德尔已证明此词具有伊朗语的起源（《伊朗的贡献》I［哈勒，1930年］，第56页）。
5 【和合本】你们一听见角、笛、琵琶、琴、瑟、笙，和各样乐器的声音，就当俯伏敬拜尼布甲尼撒王所立的金像。
【吕振中】你们一听见号角、箫笛、琵琶、琴、瑟、风笛、和各样乐器的声音，就当俯伏、向尼布甲尼撒王所立的金像下拜；
【思高本】你们几时听到角、笙、琴、瑟、筝、箫及各种乐器齐奏，就当俯伏朝拜拿步高王立的金像。
【现代本】你们一听见号角、箫、七弦琴、筝、竖琴，和所有其它乐器的声音，都要俯伏敬拜尼布甲尼撒王所立的金像。
【KJV】That at what time ye hear the sound of the cornet, flute, harp, sackbut, psaltery, dulcimer, and all kinds of musick, ye fall down and worship the golden image that Nebuchadnezzar the king hath set up:
【NIV】As soon as you hear the sound of the horn, flute, zither, lyre, harp, pipes and all kinds of music, you must fall down and worship the image of gold that King Nebuchadnezzar has set up.
【BBE】That when the sound of the horn, pipe, harp, trigon, psaltery, bagpipe, and all sorts of instruments, comes to your ears, you are to go down on your faces in worship before the image of gold which Nebuchadnezzar the king has put up:
【ASV】that at what time ye hear the sound of the cornet, flute, harp, sackbut, psaltery, dulcimer, and all kinds of music, ye fall down and worship the golden image that Nebuchadnezzar the king hath set up;
【本会注释】
    角。对于希伯来乐器的总体讨论，见本注释第三册，第29-42页。但这里所描述的是一个巴比伦乐队，其中的许多乐器都与那些在古希伯来人中所使用的乐器不同。
    笛。亚兰语原文为mashroqi，指的是笛或箫，正如相同词汇在叙利亚语和曼底安语中的意思。
    琵琶。亚兰语原文为qithros，“竖琴”。Qithros 通常被认为是来源于希腊语的kitharis 或kithara，“齐特琴”。迄今为止，还有任何从铭文中获得的已知证据证明一种来自亚喀得语或伊朗语的衍变。但在一部在巴比伦写成的书中发现某些希腊外来词并不足为怪。我们从尼布甲尼撒时代的楔形文字文献中得知爱奥尼亚人和吕底亚人也在许多被雇来从事皇室建筑工程的外国人当中。这些木匠和技工可能曾将某些先前不为人知的乐器引进了巴比伦。自然而然地，当这些乐器被巴比伦人接受时，它们的希腊名称就被采纳了。这样，某些乐器之希腊名称的存在就可以轻易地被解释了。
    琴（译者注：英文KJV版直译为“萨克布号”）。一个对亚兰语sabbeka'的错误音译（在第7,10,15节中为sabbeka'），可能是借着语音的相似性。英文的“萨克布号”一词指的是一种早期形式的滑动长号。sabbeka' 是一种带有四根琴弦的三角形乐器，音质明亮。尽管此名称在希腊语中为sambukē 而在拉丁语中为sambuca，但它却不具有西方的起源，正如利滋巴尔斯基所显明的。希腊人和罗马人从腓尼基人那里接受了此乐器及其名称。这一事实也被斯特拉波所证实，他说（《地理学》x.3.17）此词具有“蛮族的”起源。
    瑟。亚兰语原文为pesanterin，希腊文七十士译本将之译为psalterion。英文的“索尔特里琴”是从希腊文经过拉丁文衍生而来的。psalterion 是一种三角形的弦乐器，其共振板在琴弦的上方。
    笙。亚兰语原文为sumponeyah。此词出现在希腊文中（sumphonia）作为一个音乐术语并作为一种乐器的名称，一种风笛。在但以理之外的文献中首次提到此乐器的地方出现在坡律比乌的著作中（xxvi.10；xxxi.4），他将sumphonia 描述为一种在与国王安提阿哥四世有关的奇闻轶事中起到一定作用的乐器。但此乐器被描绘在一个位于安纳托利亚中部波赫斯高以北约20英里的城镇埃犹克的赫梯浮雕上，早在公元前第二千年期中叶。此浮雕似乎标志着风笛是用狗皮做的，正如在后来的时代中一样。
    敬拜……金像。至此为止，故事没有提到任何有关对金像的敬拜将被要求的话语。发给尼布甲尼撒国中所有主要官员让他们在杜拉平原聚集的邀请，就圣经的记录而言，只提到金像的开光之礼（第2节），尽管习惯于当时的偶像崇拜习俗的人可能已无疑地知道树立此像的原因了。对金像的尊崇将表明对国王权力的服从，但同时也显示了对巴比伦神明──帝国神明──高于一切地方神明的承认。
6 【和合本】凡不俯伏敬拜的，必立时扔在烈火的窑中。”
【吕振中】凡不俯伏下拜的、就必须即刻被扔在烈火燃烧着的窑中。”
【思高本】凡不俯伏朝拜的，应当立刻投在烈火窑中。”
【现代本】谁不俯伏敬拜，就要立刻被扔进烈火燃烧着的火里。”
【KJV】And whoso falleth not down and worshippeth shall the same hour be cast into the midst of a burning fiery furnace.
【NIV】Whoever does not fall down and worship will immediately be thrown into a blazing furnace."
【BBE】And anyone not falling down and worshipping will that same hour be put into a burning and flaming fire.
【ASV】and whoso falleth not down and worshippeth shall the same hour be cast into the midst of a burning fiery furnace.
【本会注释】
    凡不俯伏。王和他的谋士，显然预料到遭拒绝的情形有可能会发生，便用最残酷的刑罚来威胁任何拒绝遵守此命令的人。除了宗教信念禁止他们在任何偶像面前下拜的犹太人以外（出20:5），所有的古代民族都不反对偶像崇拜。因此，拒绝在尼布甲尼撒的金像面前下拜将被视为敌视尼布甲尼撒及其政权的证据。我们不知道王是否预料到他迫使其忠实的犹太臣仆处于了何等为难的境地。他可能打发但以理出差，以免使他为难（见对第1节的注释）。从他与但以理的接触当中，王一定已经知道一个忠实的犹太人将拒绝崇拜这像，而且知道这种拒绝不能被解释为一种不忠的表示。
    烈火的窑。虽然在古代记录中没有多少有关这种死刑的实例，但有一些实例却得到了证实。一个来自公元前第二千年期，在此记录中仆人们被这种刑罚所威胁。值得注意的是但以理用来表示窑字的相同词汇（'attun）也在巴比伦楔形文字文献中被发现（utûnum）。第二个实例来自尼布甲尼撒的女婿尼甲沙鲁苏尔。在他的一份皇室铭文中，他声称曾“将敌手和悖逆者烧死”。比较耶29:22。
    烈火的窑很可能是一个砖窑。由于所有的建筑都是用砖建成的，而且许多的砖都是烧过的砖，所以砖窑在古巴比伦城附近非常之多。考古发掘证明古代的砖窑类似于在那里存在着的大量的现代砖窑。这些窑通常是用砖建成的，呈圆锥形。要被烧烤的砖贴着内壁摆放。在一面墙上有一个开口，可以使燃料被注入窑内。燃料是由原油和糠秕混合组成的。这样就能产生巨大的热量，观看的人可以从开口处看到被烧烤的砖热得发出白光。
7 【和合本】因此各方、各国、各族的人民一听见角、笛、琵琶、琴、瑟，和各样乐器的声音，就都俯伏敬拜尼布甲尼撒王所立的金像。
【吕振中】因此到时候各族之民一听见号角、箫笛、琵琶、琴、瑟、和各样乐器的声音，各族之民、列国之民、各种方言的人就都俯伏、向尼布甲尼撒王所立的像下拜。
【思高本】因此，当在场的人听见角、笙、琴、瑟、筝、箫及各种乐器齐奏时，各民族、各邦国、各异语人民都俯伏朝拜了拿步高王所立的金像。
【现代本】因此，当乐器一响，各国、各族、说各种语言的人都俯伏敬拜尼布甲尼撒所立的金像。
【KJV】Therefore at that time, when all the people heard the sound of the cornet, flute, harp, sackbut, psaltery, and all kinds of musick, all the people, the nations, and the languages, fell down and worshipped the golden image that Nebuchadnezzar the king had set up.
【NIV】Therefore, as soon as they heard the sound of the horn, flute, zither, lyre, harp and all kinds of music, all the peoples, nations and men of every language fell down and worshiped the image of gold that King Nebuchadnezzar had set up.
【BBE】So at that time, all the people, when the sound of the horn, pipe, harp, trigon, psaltery, and all sorts of instruments, came to their ears, went down on their faces in worship before the image of gold which Nebuchadnezzar the king had put up.
【ASV】Therefore at that time, when all the peoples heard the sound of the cornet, flute, harp, sackbut, psaltery, and all kinds of music, all the peoples, the nations, and the languages, fell down and worshipped the golden image that Nebuchadnezzar the king had set up.

但以理的三个朋友被控违令
8 【和合本】那时，有几个迦勒底人进前来控告犹大人。
【吕振中】那时就有几个迦勒底人进前来、诬控告了这几个犹大人。
【思高本】当时，有几个加色丁人前来控告犹太人，
【现代本】那时，有些巴比伦人乘机指控犹太人。
【KJV】Wherefore at that time certain Chaldeans came near, and accused the Jews.
【NIV】At this time some astrologers came forward and denounced the Jews.
【BBE】At that time certain Chaldaeans came near and made a statement against the Jews.
【ASV】Wherefore at that time certain Chaldeans came near, and brought accusation against the Jews.
【本会注释】
    有几个迦勒底人。显然是巫术科学家和用法术的天文学家团体的成员，而不是相对于犹太国公民而言的迦勒底国的成员（见对但1:4节的注释）。这里所涉及到的不是种族和民族仇恨，而更主要的是职业嫉妒和妒忌。控告者是这三位忠实的犹太人所属之相同团体的成员。
    控告。亚兰语原文为'akalu qarsehon，一种生动的表达方式，在英文中被平淡地译为“控告”。直白的译法应是“他们蚕食了”或“他们侵蚀了”，因此象征性地表示“他们诽谤了”、“他们中伤了”或“他们控告了”。亚兰语的这一说法也在亚喀得语、乌加利语和其他闪族语中被发现，并且带有类似的含义。
9 【和合本】他们对尼布甲尼撒王说：“愿王万岁！
【吕振中】他们应时对尼布甲尼撒王说∶“王阿，愿王万岁！
【思高本】对拿步高王启奏说：“大王万岁！
【现代本】他们对尼布甲尼撒王说：“陛下万岁！
【KJV】They spake and said to the king Nebuchadnezzar, O king, live for ever.
【NIV】They said to King Nebuchadnezzar, "O king, live forever!
【BBE】They made answer and said to Nebuchadnezzar the king, O King, have life for ever.
【ASV】They answered and said to Nebuchadnezzar the king, O king, live for ever.
【本会注释】
    愿王万岁。见对但2:4节的注释。
10 【和合本】王啊，你曾降旨说，凡听见角、笛、琵琶、琴、瑟、笙，和各样乐器声音的都当俯伏敬拜金像。
【吕振中】王阿，你曾下了谕旨说；每一个人听见号角、箫笛、琵琶、琴、瑟、风笛、和各样乐器声音的、都当俯伏、向金像下拜；
【思高本】大王！你发出了谕令，要所有听见角、笙、琴、瑟、筝、箫及各种乐器齐奏的人，都应立刻俯伏朝拜金像，
【现代本】陛下曾经下令，当乐器一响，所有的人都要俯伏敬拜金像；
【KJV】Thou, O king, hast made a decree, that every man that shall hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of musick, shall fall down and worship the golden image:
【NIV】You have issued a decree, O king, that everyone who hears the sound of the horn, flute, zither, lyre, harp, pipes and all kinds of music must fall down and worship the image of gold,
【BBE】You, O King, have given an order that every man, when the sound of the horn, pipe, harp, trigon, psaltery, bagpipe, and all sorts of instruments, comes to his ears, is to go down on his face in worship before the image of gold:
【ASV】Thou, O king, hast made a decree, that every man that shall hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of music, shall fall down and worship the golden image;
11 【和合本】凡不俯伏敬拜的，必扔在烈火的窑中。
【吕振中】凡不俯伏下拜的就必须被扔在烈火燃烧着的窑中。
【思高本】谁不俯伏朝拜，就应立即把他投入烈火窑中。
【现代本】谁不俯伏敬拜，谁就要被扔进烈火燃烧的火里。
【KJV】And whoso falleth not down and worshippeth, that he should be cast into the midst of a burning fiery furnace.
【NIV】and that whoever does not fall down and worship will be thrown into a blazing furnace.
【BBE】And anyone not falling down and worshipping is to be put into a burning and flaming fire.
【ASV】and whoso falleth not down and worshippeth, shall be cast into the midst of a burning fiery furnace.
12 【和合本】现在有几个犹大人，就是王所派管理巴比伦省事务的沙得拉、米煞、亚伯尼歌；王啊，这些人不理你，不事奉你的神，也不敬拜你所立的金像。”
【吕振中】现在有几个犹大人、就是王所派去管理巴比伦省政务的∶沙得拉、米煞、亚伯尼歌；王阿，这些人不尊重你，不事奉你的神，也不向你所立的金像下拜。”
【思高本】然而有几个你所委任管理巴比伦省政务的犹太人，即沙得辣客、默沙客和阿贝得乃哥，大王！他们不尊重你的谕令，不恭敬你的神，也不朝拜你所立的金像。”
【现代本】陛下所指派管理巴比伦省政务的几个犹太人──沙得拉、米沙、埃布尔尼歌却违背了陛下的命令。他们不敬拜王的神明，也不向王所立的金像下拜。”
【KJV】There are certain Jews whom thou hast set over the affairs of the province of Babylon, Shadrach, Meshach, and Abednego; these men, O king, have not regarded thee: they serve not thy gods, nor worship the golden image which thou hast set up.
【NIV】But there are some Jews whom you have set over the affairs of the province of Babylon-Shadrach, Meshach and Abednego-who pay no attention to you, O king. They neither serve your gods nor worship the image of gold you have set up."
【BBE】There are certain Jews whom you have put over the business of the land of Babylon, Shadrach, Meshach, and Abed-nego; these men have not given attention to you, O King: they are not servants of your gods or worshippers of the gold image which you have put up.
【ASV】There are certain Jews whom thou hast appointed over the affairs of the province of Babylon: Shadrach, Meshach, and Abed-nego; these men, O king, have not regarded thee: they serve not thy gods, nor worship the golden image which thou hast set up.
【本会注释】
    王所派。这显然是指前一章末尾所记载的晋级（但2:49）。对这些犹太人被高抬之官位的提及是为了强调这些人的悖逆所可能有的危险性，同时也是为了使人注意到他们对其恩主忘恩负义的严重性。另一方面，迦勒底人突出强调这些犹太人被国王提升到如此高位的事实暗示着他们的谴责是出于妒忌。他们的话语也包含了对国王的暗讽，事实上是在怪他缺乏政治远见，竟然将高级行政职位委任给了外国战俘，而这些战俘自然不会效忠巴比伦王及其神明。他们暗示说，国王本应预见到这一点。
13 【和合本】当时，尼布甲尼撒冲冲大怒，吩咐人把沙得拉、米煞、亚伯尼歌带过来，他们就把那些人带到王面前。
【吕振中】那时尼布甲尼撒大发烈怒、吩咐人把沙得拉、米煞、亚伯尼歌带来；人就把那些人带到了王面前。
【思高本】拿步高勃然大怒，遂下令传沙得辣客、默沙客和阿贝得乃哥来；这几个人就被带到君王前，
【现代本】王听见这事，就大发雷霆，下令把这三个人带到他面前来。
【KJV】Then Nebuchadnezzar in his rage and fury commanded to bring Shadrach, Meshach, and Abednego. Then they brought these men before the king.
【NIV】Furious with rage, Nebuchadnezzar summoned Shadrach, Meshach and Abednego. So these men were brought before the king,
【BBE】Then Nebuchadnezzar in his wrath and passion gave orders for Shadrach, Meshach, and Abed-nego to be sent for. Then they made these men come in before the king.
【ASV】Then Nebuchadnezzar in his rage and fury commanded to bring Shadrach, Meshach, and Abed-nego. Then they brought these men before the king.
14 【和合本】尼布甲尼撒问他们说：“沙得拉、米煞、亚伯尼歌，你们不事奉我的神，也不敬拜我所立的金像，是故意的吗？
【吕振中】尼布甲尼撒应时问他们说∶“沙得拉、米煞、亚伯尼歌阿，你们不事奉我的神，不向我所立的金像下拜，是真（或译∶坚决）的么？
【思高本】拿步高便对他们说：“沙得辣客、默沙客、阿贝得乃哥！你们是真存心不恭敬我的神，不朝拜我立的金像吗？
【现代本】王对他们说：“沙得拉、米沙、埃布尔尼歌，你们真的不敬拜我的神明，不向我立的金像下拜吗？
【KJV】Nebuchadnezzar spake and said unto them, Is it true, O Shadrach, Meshach, and Abednego, do not ye serve my gods, nor worship the golden image which I have set up?
【NIV】and Nebuchadnezzar said to them, "Is it true, Shadrach, Meshach and Abednego, that you do not serve my gods or worship the image of gold I have set up?
【BBE】Nebuchadnezzar made answer and said to them, Is it true, O Shadrach, Meshach, and Abed-nego, that you will not be servants of my god or give worship to the image of gold which I have put up?
【ASV】Nebuchadnezzar answered and said unto them, Is it of purpose, O Shadrach, Meshach, and Abed-nego, that ye serve not my god, nor worship the golden image which I have set up?
【本会注释】
    你们不事奉？尼布甲尼撒的头一个问题是根据迦勒底人之指控的前半部分提出的。人们肯定普遍知道这些犹太官员不敬拜巴比伦偶像。但由于王本身承认了他们所事奉的上帝是“万神之神、万王之主”（但2:47），所以从前一直没有正当的理由来控告这些人的颠覆之举。但现在一条直接的命令被忽视，甚至被藐视，而且这种大胆地拒绝遵守王所吩咐敬拜偶像之命令的做法很可能被解释为王对这些脱离常规之人的宽容正在导致挑衅和叛逆。这就是为什么尼布甲尼撒冲冲大怒。
15 【和合本】你们再听见角、笛、琵琶、琴、瑟、笙，和各样乐器的声音，若俯伏敬拜我所造的像，却还可以；若不敬拜，必立时扔在烈火的窑中，有何神能救你们脱离我手呢？”
【吕振中】如今你们若准备得好，什么时候你们听见号角、箫笛、琵琶、琴、瑟、风笛、和各样乐器的声音，若俯伏向我所造的像下拜，却还可以；若不下拜，就就必须要须立刻被扔在烈火燃烧着的窑中；试问有什么样的神能解救你们脱离我的手呢？”
【思高本】现在你们准备好，一听见角、笙、琴、瑟、筝、箫及各种乐器齐奏，就俯伏朝拜我制造的像；若是你们不朝拜，你们就立刻被投入烈火窑中，看有什么神能由我手中将你们救出？”
【现代本】现在，你们一听到号角、箫、七弦琴、筝、竖琴，和所有其它乐器的声音，就要向金像俯伏敬拜；不拜的人立刻要被扔进烈火燃烧着的里。你们以为会有神明来救你们脱离我的掌握吗？”
【KJV】Now if ye be ready that at what time ye hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of musick, ye fall down and worship the image which I have made; well: but if ye worship not, ye shall be cast the same hour into the midst of a burning fiery furnace; and who is that God that shall deliver you out of my hands?
【NIV】Now when you hear the sound of the horn, flute, zither, lyre, harp, pipes and all kinds of music, if you are ready to fall down and worship the image I made, very good. But if you do not worship it, you will be thrown immediately into a blazing furnace. Then what god will be able to rescue you from my hand?"
【BBE】Now if you are ready, on hearing the sound of the horn, pipe, harp, trigon, psaltery, bagpipe, and all sorts of instruments, to go down on your faces in worship before the image which I have made, it is well: but if you will not give worship, that same hour you will be put into a burning and flaming fire; and what god is there who will be able to take you out of my hands?
【ASV】Now if ye be ready that at what time ye hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of music, ye fall down and worship the image which I have made, well: but if ye worship not, ye shall be cast the same hour into the midst of a burning fiery furnace; and who is that god that shall deliver you out of my hands?
【本会注释】
    有何神？这不必被认为是对犹太人的上帝直接的亵渎。尽管如此，这仍是一种对耶和华出于一种傲慢的精神并带着一种更高能力之崇高感而发出的挑战。有人曾将这些话与亚述王西拿基立所说过的那些话相比较，“不要听你所依靠的上帝欺哄你”（赛37:10）。但尼布甲尼撒的情况略有不同。西拿基立将他的神提高到犹太人的上帝耶和华之上，但尼布甲尼撒只是宣称拯救人脱离烈火的窑是任何神都无法完成的工作。他在这一声明中所做的仅仅是间接地将犹太人的上帝与他自己的神明相比拟，他非常了解他自己的神明在这些事上是毫无能力的。
16 【和合本】沙得拉、米煞、亚伯尼歌对王说：“尼布甲尼撒啊，这件事我们不必回答你；
【吕振中】沙得拉、米煞、亚伯尼歌应时对王说∶“尼布甲尼撒阿，这件事我们无需乎回答你。
【思高本】沙得辣客、默沙客和阿贝得乃哥回答拿步高王说：“关于这事，我们无须回答；
【现代本】沙得拉、米沙、埃布尔尼歌回答：“陛下，我们不愿意为自己辩护。
【KJV】Shadrach, Meshach, and Abednego, answered and said to the king, O Nebuchadnezzar, we are not careful to answer thee in this matter.
【NIV】Shadrach, Meshach and Abednego replied to the king, "O Nebuchadnezzar, we do not need to defend ourselves before you in this matter.
【BBE】Shadrach, Meshach, and Abed-nego, answering Nebuchadnezzar the king, said, There is no need for us to give you an answer to this question.
【ASV】Shadrach, Meshach, and Abed-nego answered and said to the king, O Nebuchadnezzar, we have no need to answer thee in this matter.
【本会注释】
    在乎（译者注：英文KJV版直译，中文为“必”）。亚兰语原文为chashach，“有必要”。这些被告的回答可能被译为“这见事我们不必回答”（英文RSV版）。有人曾将此回答解释为极大的傲慢，并指出以类似的方式回应其逼迫者的殉道者。但J·A·蒙哥马利曾证明“回答”一词应按照一种法律意义来解释。从同源的和其他语言中获得的类似实例证明其含义应是“辩护”或“辩解”。由于这些被告没有否认起诉的真实性，他们看不出有任何必要去做辩护。他们的案情掌握在他们上帝的手中（见第17节），他们完全顺服上帝旨意地给予了回答，不论审判的结果会是怎样的。从他们接下来的话语中我们可以看出他们并不确定他们是否能活着通过这次经历（第18节）。他们若确知自己必得拯救，那么他们的回答就可以被解释为他们是在显示属灵的傲慢。事实上，他们的态度显明了他们坚信他们的行为是唯一可行的行为，不需要任何辩护，甚或进一步的解释。
17 【和合本】即便如此，我们所事奉的上帝能将我们从烈火的窑中救出来。王啊，他也必救我们脱离你的手；
【吕振中】即便如此，我们所事奉的上帝也能将我们从烈火燃烧着的窑中解救出来；王阿，他是一定会解救我们脱离你的手。
【思高本】如果我们所恭敬的天主肯救我们，大王！他必会救我们脱离火窑和脱离你的手；
【现代本】如果我们所敬拜的上帝能救我们脱离炎热的火和你的权势，他一定会救我们（或译：如果我们真不拜你的神明或你所安置的金像，我们所事奉的上帝会救我们脱离炎热的火，也会救我们脱离你的权力；他一定会这样做）。
【KJV】If it be so, our God whom we serve is able to deliver us from the burning fiery furnace, and he will deliver us out of thine hand, O king.
【NIV】If we are thrown into the blazing furnace, the God we serve is able to save us from it, and he will rescue us from your hand, O king.
【BBE】If our God, whose servants we are, is able to keep us safe from the burning and flaming fire, and from your hands, O King, he will keep us safe.
【ASV】If it be so, our God whom we serve is able to deliver us from the burning fiery furnace; and he will deliver us out of thy hand, O king.
【本会注释】
    即便如此。在英文译本中被译为“若”字的句首虚词一直是注释家们争论不休的话题。古代和现代的版本都反映了对其正确含义的某些不确定因素。占主导地位的解释有两种：（1）英文KJV、RV、ASV、RSV版等的解释，所表达的含义是“若是如此，我们……的上帝能将我们……救出来，……即或不然”等等；（2）现代注释家的解释，他们将此章节解释为“我们所事奉的上帝若能将我们从烈火的窑中救出来并脱离你的手，王啊，他必救（我们）；即或不然”等等。后一种翻译与三位犹太被告在其他地方所显明的信仰不一致。第一种翻译似乎更公正地反映了这些杰出人物对上帝之全能及其无法探究之智慧的坚定信心。上帝能救他们，只要这样做对他们并对其圣名和事业的荣耀最有利。“若”字不应被理解为表示对上帝拯救之能的怀疑，而应被理解为表示对上帝是否愿意拯救的不确定。
    希腊文七十士译本没有句首虚词“若”，而将整句话（第16-18节）当作一个肯定的宣告：“王啊，我们不必就此命令回答你。因为在天上的上帝是我们独一的主，我们所敬畏的，他能将我们从烈火的窑中救出来；脱离你的手，王啊，他必救我们；这样就必向你显明我们既不事奉你的偶像，也不敬拜你所立的金像。”但学者普遍地更喜欢马所拉经文的读法（见对第16节的注释）。
18 【和合本】即或不然，王啊，你当知道我们决不事奉你的神，也不敬拜你所立的金像。”
【吕振中】即或不然，王阿，愿你知道、我们也决不事奉你的神，不向你所立的金像下拜。”
【思高本】如果他不肯，大王！你应当知道，我们仍然不愿意恭敬你的神，也不朝拜你所立的金像。”
【现代本】陛下啊，即使他不救我们，我们也绝对不拜你的神明，不向你立的金像下拜。”
【KJV】But if not, be it known unto thee, O king, that we will not serve thy gods, nor worship the golden image which thou hast set up.
【NIV】But even if he does not, we want you to know, O king, that we will not serve your gods or worship the image of gold you have set up."
【BBE】But if not, be certain, O King, that we will not be the servants of your gods, or give worship to the image of gold which you have put up.
【ASV】But if not, be it known unto thee, O king, that we will not serve thy gods, nor worship the golden image which thou hast set up.

但以理的三个朋友被扔入火窑
19 【和合本】当时，尼布甲尼撒怒气填胸，向沙得拉、米煞、亚伯尼歌变了脸色，吩咐人把窑烧热，比寻常更加七倍；
【吕振中】那时尼布甲尼撒烈怒气填胸，向沙得拉、米煞、亚伯尼歌变了脸色，应时吩咐人把窑烧热，比平常的、热七倍。
【思高本】拿步高一听这话，怒火填胸，立刻对沙得辣客、默沙客和阿贝得乃哥变了脸，下令要人将火窑烧得比往常更热七倍，
【现代本】尼布甲尼撒王听了，脸色大变，向沙得拉、米沙、埃布尔尼歌大发雷霆。于是王命令左右把火烧得比平常热七倍，
【KJV】Then was Nebuchadnezzar full of fury, and the form of his visage was changed against Shadrach, Meshach, and Abednego: therefore he spake, and commanded that they should heat the furnace one seven times more than it was wont to be heated.
【NIV】Then Nebuchadnezzar was furious with Shadrach, Meshach and Abednego, and his attitude toward them changed. He ordered the furnace heated seven times hotter than usual
【BBE】Then Nebuchadnezzar was full of wrath, and the form of his face was changed against Shadrach, Meshach, and Abed-nego: and he gave orders that the fire was to be heated up seven times more than it was generally heated.
【ASV】Then was Nebuchadnezzar full of fury, and the form of his visage was changed against Shadrach, Meshach, and Abed-nego: therefore he spake, and commanded that they should heat the furnace seven times more than it was wont to be heated.
【本会注释】
    更加七倍。亚兰语原文为chadshib`ah，直译为“一七”，就是“七倍”的意思。这是一种相当奇怪的结构形式，但相同的形式也在一封从伊里芬丁发现的公元前五世纪的亚兰语书信中被使用。有些语法学家曾认为这是一个常用的亚兰习语的一个缩写词，而其他人，和蒙哥马利一样，认为“它可能来自对背诵乘法表的回想”。窑中温度的增加可能是借着一种对糠秕和原油非凡的供给而产生的。油可以从美索不达米亚的许多露天油井中被获得，这里自古就生产这种产品，当地现代的砖窑仍以此生火（见对第6节的注释）。这一非凡命令的目的可能不是为了增加刑罚。窑中温度的增加并不会增加对受害者的折磨。王想预先阻止任何可能有的干涉（见怀爱伦，对本节的补充材料）。
20 【和合本】又吩咐他军中的几个壮士，将沙得拉、米煞、亚伯尼歌捆起来，扔在烈火的窑中。
【吕振中】又吩咐他军队中几个有经验的勇士将沙得拉、米煞、亚伯尼歌捆起来，扔在烈火燃烧着的窑中。
【思高本】又命军中的几个壮士将沙得辣客、默沙客和阿贝得乃哥捆起来，投入烈火窑中。
【现代本】又命令军队里最强壮的兵士把这三个人绑起来，扔进火里。
【KJV】And he commanded the most mighty men that were in his army to bind Shadrach, Meshach, and Abednego, and to cast them into the burning fiery furnace.
【NIV】and commanded some of the strongest soldiers in his army to tie up Shadrach, Meshach and Abednego and throw them into the blazing furnace.
【BBE】And he gave orders to certain strong men in his army to put cords on Shadrach, Meshach and Abed-nego and put them into the burning and flaming fire.
【ASV】And he commanded certain mighty men that were in his army to bind Shadrach, Meshach, and Abed-nego, and to cast them into the burning fiery furnace.
【本会注释】
    最健壮的人（译者注：英文KJV版直译）。更好的译法是“一些强壮的人”或“几个壮士”（英文RSV版）。选择具有杰出力量的军人可能是为了预先阻止神明的任何可能有的干涉。
21 【和合本】这三人穿着裤子、内袍、外衣，和别的衣服，被捆起来扔在烈火的窑中。
【吕振中】这三人是穿戴着外衣、裤子、裹头巾、和别的衣服被捆起来，扔在烈火燃烧着的窑中的。
【思高本】这叁个人穿着外氅、长袍、头巾和其他的衣服，被捆起来，投入烈火窑中。
【现代本】兵士就绑了这三个人，把他们扔进去。当时这三人衣着整齐，穿着内衣、外袍，也戴着帽子。
【KJV】Then these men were bound in their coats, their hosen, and their hats, and their other garments, and were cast into the midst of the burning fiery furnace.
【NIV】So these men, wearing their robes, trousers, turbans and other clothes, were bound and thrown into the blazing furnace.
【BBE】Then these men had cords put round them as they were, in their coats, their trousers, their hats, and their clothing, and were dropped into the burning and flaming fire.
【ASV】Then these men were bound in their hosen, their tunics, and their mantles, and their other garments, and were cast into the midst of the burning fiery furnace.
【本会注释】
    外套（译者注：英文KJV版直译，中文为“裤子”）。描述“外套”和“内袍”（旧英语中的“裤子”）的亚兰语词汇还没有被完全理解。辞典编纂者们认同英文KJV版中所给予的译法大致正确。
    软帽（译者注：英文KJV版直译，中文为“外衣”）。亚兰语原文为karbelah，一个具有亚喀得语起源的词汇，正如楔形文字文献所显明的，此词在其中出现的形式为karballatu，“软帽”。在大利乌一世的纳克什鲁斯坦铭文中，此词表示头盔，但在晚期巴比伦文文献中，它所表示的是“帽子”。对各种用易燃物质做成之衣物的提及无疑地与接下来所要发生的神迹有关（见第27节）。
22 【和合本】因为王命紧急，窑又甚热，那抬沙得拉、米煞、亚伯尼歌的人都被火焰烧死。
【吕振中】因为王的命令紧急，窑又非常的热，以致火焰竟将那些把沙得拉、米煞、亚伯尼歌抬上去的人、都给烧死了。
【思高本】由于君王的命令急迫，火窑又烧得猛烈，火反将投掷沙得辣客、默沙客和阿贝得乃哥的那些人烧死了。
【现代本】由于王的严令，火烧得非常猛烈，从里冒出的火焰竟把执行命令的兵士烧死了。
【KJV】Therefore because the king's commandment was urgent, and the furnace exceeding hot, the flames of the fire slew those men that took up Shadrach, Meshach, and Abednego.
【NIV】The king's command was so urgent and the furnace so hot that the flames of the fire killed the soldiers who took up Shadrach, Meshach and Abednego,
【BBE】And because the king's order was not to be put on one side, and the heat of the fire was so great, the men who took up Shadrach, Meshach, and Abed-nego were burned to death by the flame of the fire.
【ASV】Therefore because the king's commandment was urgent, and the furnace exceeding hot, the flame of the fire slew those men that took up Shadrach, Meshach, and Abed-nego.
23 【和合本】沙得拉、米煞、亚伯尼歌这三个人都被捆着落在烈火的窑中。
【吕振中】沙得拉、米煞、亚伯尼歌这三个人落在烈火燃烧着的窑中，都是被捆着的。
【思高本】至于沙得辣客、默沙客和阿贝得乃哥叁个人，被捆着落入烈火窑中。
【现代本】那时，沙得拉、米沙、埃布尔尼歌仍然被绑着，落入烈火中。
【KJV】And these three men, Shadrach, Meshach, and Abednego, fell down bound into the midst of the burning fiery furnace.
【NIV】and these three men, firmly tied, fell into the blazing furnace.
【BBE】And these three men, Shadrach, Meshach, and Abed-nego, with the cords about them, went down into the burning and flaming fire.
【ASV】And these three men, Shadrach, Meshach, and Abed-nego, fell down bound into the midst of the burning fiery furnace.
【本会注释】
    烈火的窑。在第23节之后，《但以理书》最古老译本（希腊文七十士译本和狄奥多田译本）的手抄本含有一段长达68节的次经增篇，称为《三少年歌》。此歌包括三部分：（1）亚撒利雅（亚伯尼歌）的祷文，包括认罪和恳求（第24-45节）；（2）一段散文插曲，描述火的加热和耶和华之天使的降下以冷却火焰（第46-50节）；（3）三位的祝福颂（第51-91节）。这一次经增篇虽然被耶柔米认出是伪造的，但却找到了作为正典进入罗马天主教圣经的方法。学者们就此歌是具有基督教的还是犹太教的起源而存在辩论。他们当中有许多人相信此作品大约是在公元前100年产生的。见本册注释第744页。
24 【和合本】那时，尼布甲尼撒王惊奇，急忙起来，对谋士说：“我捆起来扔在火里的不是三个人吗？”他们回答王说：“王啊，是。”
【吕振中】那时尼布甲尼撒王忽然惊奇，很紧张地站起来，应时问大臣们说∶“我们捆起来扔在火里的不是三个人么？”他们回答王说∶“王阿，准准是的。”
【思高本】那时拿步高王十分惊慌，急忙站起，问他的臣仆说：“我们不是把他们叁个人全捆起来抛入烈火窑中了吗？”仆人回答君王说：“大王，实在是！”
【现代本】忽然，尼布甲尼撒惊奇地跳了起来，问他的大臣：“我们不是绑了三个人，把他们扔进烈火里吗？”他们回答：“是的，陛下！”
【KJV】Then Nebuchadnezzar the king was astonied, and rose up in haste, and spake, and said unto his counsellors, Did not we cast three men bound into the midst of the fire? They answered and said unto the king, True, O king.
【NIV】Then King Nebuchadnezzar leaped to his feet in amazement and asked his advisers, "Weren't there three men that we tied up and threw into the fire?" They replied, "Certainly, O king."
【BBE】Then King Nebuchadnezzar, full of fear and wonder, got up quickly, and said to his wise men, Did we not put three men in cords into the fire? and they made answer and said to the king, True, O King.
【ASV】Then Nebuchadnezzar the king was astonished, and rose up in haste: he spake and said unto his counsellors, Did not we cast three men bound into the midst of the fire? They answered and said unto the king, True, O king.
【本会注释】
    急忙起来。王显然走到了执行死刑的地方，无疑的是为了确认他的命令是否被适当地执行。他可能是坐在一个使他在受害者被仍进火里时能观看到他们的地方。
25 【和合本】王说：“看哪，我见有四个人，并没有捆绑，在火中游行，也没有受伤；那第四个的相貌好象神子。”
【吕振中】王应时说∶“哎呀，我却见了四个人、并没有被捆绑着，在火中走来走去，也没有受损伤；那第四个的相貌好像神子呢。”
【思高本】君王又问说：“怎麽我看见有四个人无拘无束地在火中行走，丝毫没有受伤，而且那第四个人的外貌，彷佛是神的儿子。”
【现代本】王问：“为什么我看见四个人在火中走来走去呢？他们都没有被绑住，也没有一点烧灼的样子，并且那第四个人看来好像是神。”
【KJV】He answered and said, Lo, I see four men loose, walking in the midst of the fire, and they have no hurt; and the form of the fourth is like the Son of God.
【NIV】He said, "Look! I see four men walking around in the fire, unbound and unharmed, and the fourth looks like a son of the gods."
【BBE】He made answer and said, Look! I see four men loose, walking in the middle of the fire, and they are not damaged; and the form of the fourth is like a son of the gods.
【ASV】He answered and said, Lo, I see four men loose, walking in the midst of the fire, and they have no hurt; and the aspect of the fourth is like a son of the gods.
【本会注释】
    好像神子。注释家们对惊讶的尼布甲尼撒对于烈火的窑中第四位人物的惊呼曾有不同的解释。犹太教学者一直将他简单地认定为一位天使。这种观点反映在希腊文七十士译本中，此译本将这句话译为“好像上帝的天使”。而早期基督教解释者（希坡律陀、屈梭多模等）在这第四位人物中看出神格中的第二位。英文KJV版的译法反映了这种解释。大多数保守的基督徒坚持这种观点，尽管现代的评经注释家现已普遍抛弃此观点，正如英文RV、ASV、RSV版和其他现代译本的译文“好像众神之子”所显明的。
    这是一个亚兰语语法和解释的问题。亚兰语的'elahin，“神”是'elah，“神”的复数形式。在某些情况下，'elahin 被用来指异教的神明（但2:11,47；5:4,23）。但除了这里所讨论的章节之外还有两处使用'elahin 的章节可以被解释为是指但以理的真神上帝（但5:11,14；见英文RSV版脚注）。因此，如果我们能确定尼布甲尼撒是在将此词当作一个专有名称使用的话，那么将'elahin 译为“上帝”的做法就是有理的。从语法上说，两种译法“好像神子”和“好像众神之子”都是正确的。
    上下文显示尼布甲尼撒承认了以色列至高上帝的优越性（见但3:26,28,29；4:2）。在这些话语中，王不是在指普通意义上的神明，而是具体地指上帝。因此，保守的解释者更喜欢英文KJV版的译文并能从语言学上为他们的选择进行辩护（见《知君》第509页；《圣经翻译中的问题》，第170-173页）。

三人获释且得高升
26 【和合本】于是，尼布甲尼撒就近烈火窑门，说：“至高上帝的仆人沙得拉、米煞、亚伯尼歌出来，上这里来吧！”沙得拉、米煞、亚伯尼歌就从火中出来了。
【吕振中】于是尼布甲尼撒走近烈火窑门前，说∶“至高上帝的仆人、沙得拉、米煞、亚伯尼歌阿，出来，上这里来吧！”沙得拉、米煞、亚伯尼歌就从火中出来。
【思高本】於是拿步高走近烈火窑口，说道：“至高上主的仆人沙得辣客、默沙客和阿贝得乃哥，你们出来罢！”沙得辣客、默沙客和阿贝得乃哥即从火中出来。
【现代本】于是，尼布甲尼撒走近炎热的口，大声喊：“沙得拉！米沙！埃布尔尼歌！至尊上帝的仆人，请出来吧！”他们立刻从火中出来。
【KJV】Then Nebuchadnezzar came near to the mouth of the burning fiery furnace, and spake, and said, Shadrach, Meshach, and Abednego, ye servants of the most high God, come forth, and come hither. Then Shadrach, Meshach, and Abednego, came forth of the midst of the fire.
【NIV】Nebuchadnezzar then approached the opening of the blazing furnace and shouted, "Shadrach, Meshach and Abednego, servants of the Most High God, come out! Come here!" So Shadrach, Meshach and Abednego came out of the fire,
【BBE】Then Nebuchadnezzar came near the door of the burning and flaming fire: he made answer and said, Shadrach, Meshach, and Abed-nego, you servants of the Most High God, come out and come here. Then Shadrach, Meshach, and Abed-nego came out of the fire.
【ASV】Then Nebuchadnezzar came near to the mouth of the burning fiery furnace: he spake and said, Shadrach, Meshach, and Abed-nego, ye servants of the Most High God, come forth, and come hither. Then Shadrach, Meshach, and Abed-nego came forth out of the midst of the fire.
【本会注释】
    至高的上帝。尼布甲尼撒虽然承认三位希伯来人的上帝是“至高的上帝”，但这并不必然暗示着王已放弃了其多神论的观念。对他而言，沙得拉、米煞、亚伯尼歌的上帝不是独一的真神，而只是至高的上帝，众神之首，正如希腊人称呼他们的宙斯为ho hupsistos theos，“最高神”一样。此词也以此意义在腓尼基语中以及后来的帕米拉铭文中被证实。
27 【和合本】那些总督、钦差、巡抚，和王的谋士一同聚集看这三个人，见火无力伤他们的身体，头发也没有烧焦，衣裳也没有变色，并没有火燎的气味。
【吕振中】那些总督、钦差、巡抚、和王的参谋一同聚集了来，看这三个人，见火无力伤他们的身体；他们的头发没有烧焦，衣裳也没有变色；身上又没有火烧的气味。
【思高本】省长、太守、总督和君王的臣仆一齐前来，查看这几个人，见烈火在他们身上一点不发生作用，连他们头上的一根头发都没有烧掉，他们的外氅没有变色，他们身上也没有一点火的气味。
【现代本】所有的总督、省长、副省长，和其它的官员都聚拢来看这三个人。他们一点灼伤都没有；头发没有烧焦，衣服没有烧坏，身上也没有烟火的气味。
【KJV】And the princes, governors, and captains, and the king's counsellors, being gathered together, saw these men, upon whose bodies the fire had no power, nor was an hair of their head singed, neither were their coats changed, nor the smell of fire had passed on them.
【NIV】and the satraps, prefects, governors and royal advisers crowded around them. They saw that the fire had not harmed their bodies, nor was a hair of their heads singed; their robes were not scorched, and there was no smell of fire on them.
【BBE】And the captains, the chiefs, and the rulers, and the king's wise men who had come together, saw these men, over whose bodies the fire had no power, and not a hair of their heads was burned, and their coats were not changed, and there was no smell of fire about them.
【ASV】And the satraps, the deputies, and the governors, and the king's counsellors, being gathered together, saw these men, that the fire had no power upon their bodies, nor was the hair of their head singed, neither were their hosen changed, nor had the smell of fire passed on them.
【本会注释】
    那些总督。关于这里所提到的官员，见对第2节的注释。
    衣裳（译者注：英文KJV版直译为“外套”）。见对第21节的注释。
28 【和合本】尼布甲尼撒说：“沙得拉、米煞、亚伯尼歌的上帝是应当称颂的！他差遣使者救护倚靠他的仆人，他们不遵王命，舍去己身，在他们上帝以外不肯事奉敬拜别神。
【吕振中】尼布甲尼撒应时说∶“沙得拉、米煞、亚伯尼歌的上帝是应当受祝颂的；他差遣他的使者，解救了他的仆人，就是那些信靠他的；他们挫折了王的命令，舍弃自己的身体，除弓拜自己的上帝以外，不肯事奉任何神，不肯向任何神下拜。
【思高本】於是拿步高说道：“沙得辣客、默沙客和阿贝得乃哥的上主，是可赞美的！他打发了自己的天使来，救护那些信赖自己的仆人，他们敢违背王命，宁愿捐躯，除自己的上主以外，不愿事奉叩拜其他任何神。
【现代本】王说：“愿沙得拉、米沙、埃布尔尼歌的上帝得到称颂！他差派天使来解救信靠他的仆人。他们宁愿冒生命的危险违抗我的命令，也不肯俯伏敬拜任何神明；他们专一敬拜他们的上帝。
【KJV】Then Nebuchadnezzar spake, and said, Blessed be the God of Shadrach, Meshach, and Abednego, who hath sent his angel, and delivered his servants that trusted in him, and have changed the king's word, and yielded their bodies, that they might not serve nor worship any god, except their own God.
【NIV】Then Nebuchadnezzar said, "Praise be to the God of Shadrach, Meshach and Abednego, who has sent his angel and rescued his servants! They trusted in him and defied the king's command and were willing to give up their lives rather than serve or worship any god except their own God.
【BBE】Nebuchadnezzar made answer and said, Praise be to the God of Shadrach, Meshach, and Abed-nego, who has sent his angel and kept his servants safe who had faith in him, and who put the king's word on one side and gave up their bodies to the fire, so that they might not be servants or worshippers of any other god but their God.
【ASV】Nebuchadnezzar spake and said, Blessed be the God of Shadrach, Meshach, and Abed-nego, who hath sent his angel, and delivered his servants that trusted in him, and have changed the king's word, and have yielded their bodies, that they might not serve nor worship any god, except their own God.
【本会注释】
    上帝是应当称颂的。三个人神奇的拯救给王留下了深刻的印象，改变了他早先对希伯来人之上帝的错误观念（第15节）。尼布甲尼撒现在开始赞美这位上帝的大能，公开宣称这位上帝拯救了祂的敬拜者，并且降旨使任何不尊重这位上帝的人都被处以死刑（第29节）。他的承认显示了他对上帝之观念的演进（见但2:47；本册注释第751页）。
29 【和合本】现在我降旨，无论何方、何国、何族的人，谤渎沙得拉、米煞、亚伯尼歌之上帝的，必被凌迟，他的房屋必成粪堆，因为没有别神能这样施行拯救。”
【吕振中】现在我下谕旨∶任何族民、任何拜国之民、任何方言的人∶凡说了怠慢的话冒渎沙得拉、米煞、亚伯尼歌之上帝的，就必须被凌迟；他的房屋必须被拆毁；因为没有别的神能这样施救援的。
【思高本】为此我今颁发诏书，无论那一个民族，那一邦国，那一个异语人民，凡对沙得辣客、默沙客和阿贝得乃哥的上主敢出言不恭的，必被万剐凌迟，他们的住宅必成为废墟，因为没有其他的神能像他这样施行拯救。”
【现代本】“现在我下令：无论哪一国、哪一族、说哪一种语言的人，凡是毁谤沙得拉、米沙、埃布尔尼歌的上帝的，都要斩断四肢，他的家要成为废墟；因为没有其它神明能够这样施行拯救。”
【KJV】Therefore I make a decree, That every people, nation, and language, which speak any thing amiss against the God of Shadrach, Meshach, and Abednego, shall be cut in pieces, and their houses shall be made a dunghill: because there is no other God that can deliver after this sort.
【NIV】Therefore I decree that the people of any nation or language who say anything against the God of Shadrach, Meshach and Abednego be cut into pieces and their houses be turned into piles of rubble, for no other god can save in this way."
【BBE】And it is my decision that any people, nation, or language saying evil against the God of Shadrach, Meshach, and Abed-nego, will be cut to bits and their houses made waste: because there is no other god who is able to give salvation such as this.
【ASV】Therefore I make a decree, that every people, nation, and language, which speak anything amiss against the God of Shadrach, Meshach, and Abed-nego, shall be cut in pieces, and their houses shall be made a dunghill; because there is no other god that is able to deliver after this sort.
【本会注释】
    我降旨。以这种不寻常的方式，许多本来永远也不会听说希伯来人之上帝的人将被引见到祂面前。尽管如此，当尼布甲尼撒试图以武力强迫人尊重希伯来人之上帝时，他超越了他的权利（《知君》第511页）。
    凌迟。对于这里所威胁之刑罚，见对但2:5节的注释。
30 【和合本】那时王在巴比伦省，高升了沙得拉、米煞、亚伯尼歌。
【吕振中】于时王使沙得拉、米煞、亚伯尼歌、在巴比伦省一直高升发达。
【思高本】然後君王在巴比伦省擢升了沙得辣客、默沙耳和阿贝得乃哥。
【现代本】于是，王提升沙得拉、米沙、埃布尔尼歌三人，在巴比伦省担任更高的职位。
【KJV】Then the king promoted Shadrach, Meshach, and Abednego, in the province of Babylon.
【NIV】Then the king promoted Shadrach, Meshach and Abednego in the province of Babylon.
【BBE】Then the king gave Shadrach, Meshach, and Abed-nego even greater authority in the land of Babylon.
【ASV】Then the king promoted Shadrach, Meshach, and Abed-nego in the province of Babylon.
【本会注释】
    高升了。被如此翻译之动词形式的主要意思是“使……兴盛”，较为广义的意思就是“晋升”。经文中没有说明这种晋级是怎样实行的。这三位杰出人物可能获得了金钱，或在本省的行政事务中更大的影响力和权力，或更高的官衔。借着在死亡面前所表现出来的忠诚，这三位希伯来杰出人物显示了他们所拥有的品质；这充分证明了他们可以被赋予比他们先前所负更大的责任。

怀爱伦的注释

1-30《知君》第503-513页
1 《知君》第505页
1-6《圣》第36页
4,5 《知君》第506页
4-7《今生》第68页
7 《知君》第506页
9,12-15《知君》第507页
12-18《圣》第37页
16-18《证》第5册第43页
16-20《怀传》第329页
16-22《知君》第508页
17-22《今生》第68页
23 《教》第254页；《证》第5册第453页
24,25 《今生》第256页；《圣》第38页；《证》第3册第47页；《证》第4册第212页
24-26《知君》第509页
25 《今生》第68,317页
25-27《述》第570页；《怀传》第330页
26-29《圣》第39页
27-29《知君》第510页；《证》第5册第453页


第 4 章

【本会注释】
1 尼布甲尼撒承认上帝的国，4 讲述他所做过的，术士所不能讲解的梦。
8 但以理听到这梦。
19 他讲解了那梦。
28 事情的经历。

尼布甲尼撒的第二个梦
1 【和合本】尼布甲尼撒王晓谕住在全地各方、各国、各族的人说：“愿你们大享平安！
【吕振中】（亚兰文作但3∶31）尼布甲尼撒王寄诏书给住全地的各族之民、列国之民、和各种方言的人，说∶“愿你们多享平安兴隆！
【思高本】拿步高王诏告居於普世的各民族，各邦国及各异语人民说：“愿平安丰富地赐予你们！
【现代本】尼布甲尼撒王向世界各国、各族、说各种语言的人发出下面的通谕：“祝你们安康！
【KJV】Nebuchadnezzar the king, unto all people, nations, and languages, that dwell in all the earth; Peace be multiplied unto you.
【NIV】King Nebuchadnezzar, To the peoples, nations and men of every language, who live in all the world: May you prosper greatly!
【BBE】Nebuchadnezzar the king, to all the peoples, nations, and languages living in all the earth: May your peace be increased.
【ASV】Nebuchadnezzar the king, unto all the peoples, nations, and languages, that dwell in all the earth: Peace be multiplied unto you.
【本会注释】
    各方……的人。但4章中所记述的事件是以一种皇室布告的形式被记录的。由于他们无法找到相似的记录证明这种公开宣布的皈依，现代学者声称这样的一个布告在史学上是荒诞的。但从缄默中获得的论据永远也不具有决定性。另一方面，皇室对一种新宗教或神明的皈依在其他地方被证实。例如，埃及的阿蒙霍特普四世放弃了其祖先和国家多神论的宗教并在王国内大力推行一种新的独神论宗教。他修建了一个新的国都，改换了他自己的名字，封闭了旧神庙，抨击旧神明，为他的神竖立新神庙，尽其一切所能的推行这种新宗教。
    另外，人们从圣经以外的资料中对尼布甲尼撒的历史了解甚少。因此，人们无法从同时代的原始资料中证实国王在位期间所发生的一切事件。事实上，人们没有非圣经的同时代资料证明尼布甲尼撒对耶路撒冷的毁灭，甚或他对推罗长时期的作战，尽管这些事件的史实性都是无可非议的。因此，在巴比伦文献记录中找不到有关国王患精神病的参考资料，这并不希奇。这些记录很自然地忽略了与一位国家英雄之不幸有关的事项。本章中从第一人称到第三人称再到第一人称的转变（见第2-27节；参第28-33；34-37节）曾通过以下的假设而被解释，那就是假设此布告是但以理奉王的命而写的，或者但以理作为尼布甲尼撒的谋士长给国王自己所写的布告增添了某些部分。布告反映了国王完全恢复理智时的感受。“这个一度骄傲的君王，变成了上帝谦卑的孩子。”（《知君》第521页；参怀爱伦，对但4:37节的补充材料）
    大享平安。布告的引言包括一句祝愿的话。波斯列王后来发布的布告具有类似的形式（见拉4:17；7:12）。在公元前五世纪的亚兰语伊里芬丁书信中一种典型的套话就是“愿天上的上帝寻求──的健康”。
2 【和合本】我乐意将至高的上帝向我所行的神迹奇事宣扬出来。
【吕振中】至高上帝向我所行的神迹奇事、我乐意宣扬出来。
【思高本】至高上主对我所行的神迹奇事，我以为最好宣布出来。
【现代本】我愿意把至尊上帝向我显示的神迹奇事述说出来。
【KJV】I thought it good to shew the signs and wonders that the high God hath wrought toward me.
【NIV】It is my pleasure to tell you about the miraculous signs and wonders that the Most High God has performed for me.
【BBE】It has seemed good to me to make clear the signs and wonders which the Most High God has done with me.
【ASV】It hath seemed good unto me to show the signs and wonders that the Most High God hath wrought toward me.
3 【和合本】他的神迹何其大！他的奇事何其盛！他的国是永远的；他的权柄存到万代！
【吕振中】他的神迹多么大呀！他的奇事多么有魄力呀！他的国是永远的国；他的权柄代代常存。
【思高本】他的神迹何其伟大，他的奇事何其可畏！他的王国是永远的王国，他的主权世世常存。
【现代本】上帝显示的神迹多么伟大！他所行的奇事多么有力！他的主权永无穷尽；他的统治代代相承！
【KJV】How great are his signs! and how mighty are his wonders! his kingdom is an everlasting kingdom, and his dominion is from generation to generation.
【NIV】How great are his signs, how mighty his wonders! His kingdom is an eternal kingdom; his dominion endures from generation to generation.
【BBE】How great are his signs! and how full of power are his wonders! his kingdom is an eternal kingdom and his rule goes on from generation to generation.
【ASV】How great are his signs! and how mighty are his wonders! his kingdom is an everlasting kingdom, and his dominion is from generation to generation.
【本会注释】
    他的国。第3节后半部分的颂赞以不同的形式在第34节中再次出现；参但7:14,18。
4 【和合本】“我尼布甲尼撒安居在宫中，平顺在殿内。
【吕振中】（亚兰文作但4∶1）我尼布甲尼撒优游安闲在我宫中，享尽豪华在我的宫殿里。
【思高本】忽然做了一梦，这梦使我害怕；我当时在床上所有的幻想，脑中所有的异象，使我心慌意乱，
【现代本】“我舒适地住在我的宫里，享受荣华富贵；
【KJV】I Nebuchadnezzar was at rest in mine house, and flourishing in my palace:
【NIV】I, Nebuchadnezzar, was at home in my palace, contented and prosperous.
【BBE】I, Nebuchadnezzar, was at rest in my place, and all things were going well for me in my great house:
【ASV】I, Nebuchadnezzar, was at rest in my house, and flourishing in my palace.
【本会注释】
    安居。这句话暗示着王现在毫无搅扰地拥有着他的王国。因此，本章中所述的事件属于其在位四十二年的后半部分。王在其巴比伦王宫中“平顺”（见本章末尾的附注），象比喻中无知的财主一样，田产丰盛（路12:16-21），忘记了他对那使他得以强大的主应负的责任。
5 【和合本】我做了一梦，使我惧怕。我在床上的思念，并脑中的异象，使我惊惶。
【吕振中】竟作了一个梦，使我恐惧；我在床上，幻想和我脑中所见的异象、使我惊惶。
【思高本】遂下了一道谕令，召巴比伦所有的智者到我面前来，给我解说那梦的意义。
【现代本】可是我在睡眠中做了一个恶梦，看见了恐怖的异象。
【KJV】I saw a dream which made me afraid, and the thoughts upon my bed and the visions of my head troubled me.
【NIV】I had a dream that made me afraid. As I was lying in my bed, the images and visions that passed through my mind terrified me.
【BBE】I saw a dream which was a cause of great fear to me; I was troubled by the images of my mind on my bed, and by the visions of my head.
【ASV】I saw a dream which made me afraid; and the thoughts upon my bed and the visions of my head troubled me.
【本会注释】
    惧怕。事件在这里是以一种突然的方式被提出来的，这适当地阐明了事件本身将意想不到地突然发生（见但2:1）。
6 【和合本】所以我降旨召巴比伦的一切哲士到我面前，叫他们把梦的讲解告诉我。
【吕振中】我就下了谕旨、将巴比伦所有的博士都召到我面前，叫他们把梦的解析告诉我。
【思高本】巫师、术士、占星者、占卜者都来了，我当面给他们说出了那梦，但他们却不能给我解说那梦的意义。
【现代本】我召巴比伦王室所有的顾问到我面前来，要他们为我解梦。
【KJV】Therefore made I a decree to bring in all the wise men of Babylon before me, that they might make known unto me the interpretation of the dream.
【NIV】So I commanded that all the wise men of Babylon be brought before me to interpret the dream for me.
【BBE】And I gave orders for all the wise men of Babylon to come in before me so that they might make clear to me the sense of my dream.
【ASV】Therefore made I a decree to bring in all the wise men of Babylon before me, that they might make known unto me the interpretation of the dream.
【本会注释】
    降旨。比较但3:29节中的措辞。对于但2章中的梦，哲士是被召来的。但在这里，王没有忘记梦的内容。因此王对于讲解梦的要求与但2:5节中所描写的截然不同。
7 【和合本】于是那些术士、用法术的、迦勒底人、观兆的都进来，我将那梦告诉了他们，他们却不能把梦的讲解告诉我。
【吕振中】于是那些学术士、那些用法术的、和迦勒底博学的人、跟占卜的、都进了来；我将那梦告诉了他们，他们却不能把个梦的解析告诉我。
【思高本】最后，达尼尔来到我面前，－他按我神的名字，起名叫贝耳特沙匝，这人身上具有至圣神明的精神；我给他讲述梦说：“
【现代本】所有的占卜家、巫师、术士，和占星家都来了。我把我做的梦告诉他们，他们却不能为我解释。
【KJV】Then came in the magicians, the astrologers, the Chaldeans, and the soothsayers: and I told the dream before them; but they did not make known unto me the interpretation thereof.
【NIV】When the magicians, enchanters, astrologers and diviners came, I told them the dream, but they could not interpret it for me.
【BBE】Then the wonder-workers, the users of secret arts, the Chaldaeans, and the readers of signs came in to me: and I put the dream before them but they did not make clear the sense of it to me.
【ASV】Then came in the magicians, the enchanters, the Chaldeans, and the soothsayers; and I told the dream before them; but they did not make known unto me the interpretation thereof.
【本会注释】
    术士。本节中所列举的四类哲士中，有两类，术士和用法术的，在但1:20节中被介绍过（见那里的注释），第三类，迦勒底人，在但2:2节中被介绍过（见对但1:4节的注释），第四类，观兆的，在但2:27节中被介绍过（见那里的注释）。
    没有……告诉我（译者注：英文KJV版直译）。有人曾建议认为由于这些巴比伦哲士都是讲解梦和超自然征兆的专家，他们可能提出了某种讲解。事实上，这梦如此的清楚，以至于王本身都感觉到其中包含了某种对他不利的信息（见《知君》第516页）。正是这一点使他惊恐。但古代的侍臣惯于奉承他们的元首，避免直接告诉他们任何令人不快的事情。因此，即或他们理解那梦的部分内容并对其含义略有所知，他们也没有胆量说出他们的结论。如果他们真的提出某种讲解，那也被证明是完全令王不满意的。他们肯定不能象但以理后来所做的那样给予一种准确详细的讲解（见《知君》第517,518页）。英文RSV版将“没有告诉我”读作“不能告诉我”。有人认为英文KJV版的译法更好。尽管如此，确实“哲士中没有一人能圆解”那梦（《知君》第516页）。
8 【和合本】末后那照我神的名，称为伯提沙撒的但以理来到我面前，他里头有圣神的灵，我将梦告诉他说：
【吕振中】到末了、但以理进来到我面前──照我的神的名字、但以理名叫伯提沙撒；他里头有圣神明之灵（或译∶至圣上帝之灵）──我将梦告诉他说∶
【思高本】巫师长贝耳特沙匝！我知道你这个人具有至圣神明的精神，没有什么奥秘可以难住你，请听我梦中所见的异象，给我一个解释：
【现代本】后来但以理进来，（他又名伯提沙撒，是以我的神明命名的。）他有至圣神明的灵跟他同在。所以我把梦告诉他，对他说：
【KJV】But at the last Daniel came in before me, whose name was Belteshazzar, according to the name of my God, and in whom is the spirit of the holy gods: and before him I told the dream, saying,
【NIV】Finally, Daniel came into my presence and I told him the dream. (He is called Belteshazzar, after the name of my god, and the spirit of the holy gods is in him.)
【BBE】But at last Daniel came in before me, he whose name was Belteshazzar, after the name of my god, and in whom is the spirit of the holy gods: and I put the dream before him, saying,
【ASV】But at the last Daniel came in before me, whose name was Belteshazzar, according to the name of my god, and in whom is the spirit of the holy gods: and I told the dream before him, saying,
【本会注释】
    伯提沙撒。这段记述在介绍但以理时，先以其犹太名称，就是他借以使其同胞认识他的名称，然后以其巴比伦名称，就是为了纪念尼布甲尼撒的主要神明而给他起的名称（见对但1:7节的注释）。
    但以理虽然被视为“术士的领袖”（第9节），但圣经没有解释他为什么这么长时间地被隐藏在幕后。有人曾建议认为尼布甲尼撒打算先查明迦勒底人大体上会对这极其令人困惑的梦说些什么，然后再听取事实的全部真相，因为他估计那是不利的（比较亚哈王的情形，王上22:8）。只有当神秘科学家团体中的其他哲士都被证明无法满足王时候，他才召见那先前曾证明他在讲解梦的方面具有更高的聪明和智慧的人（但2；参但1:17,20）。
    圣神的。或作“圣上帝的”（见英文RSV版旁注）。亚兰语表示“诸神”的原文是'elahin，这是一个经常被用来表示假神的词汇（见耶10:11；但2:11,47；3:12；5:4），但此词也可以被用来指真神上帝（见对但3:25节的注释；参但5:11,14）。这句话表明使王对但以理出众的能力和聪明产生信任的原因是什么。这也表明尼布甲尼撒对那位授予但以理如此能力和智慧的神的性质拥有一种观念。但以理和他的同伴毫不犹豫地为他们所敬拜的上帝做了见证。但4章第9和18节中所重复的话语清楚地说明尼布甲尼撒丝毫没有忘记在先前对这位犹太人杰出的预言恩赐，以及对他与独一真神的交往所学到的教训。
    狄奥多田译本将“他里头有圣神的灵”读作“他里头有上帝的圣灵”。原始的希腊文七十士译本完全删略了第5b至10b节。
9 【和合本】‘术士的领袖伯提沙撒啊，因我知道你里头有圣神的灵，什么奥秘的事都不能使你为难。现在要把我梦中所见的异象和梦的讲解告诉我。’
【吕振中】“学术士的领袖伯提沙撒阿，因为我知道你里头有圣神明之灵（或译∶至圣上帝之灵），什么机密的事都不能使你为难；看哪，这时我梦中所见的异象；你要把它的解析说出来（或译∶你要把我梦中所见的异象和它的解析说出来）。
【思高本】我在床上脑中所有的异象是这样：我忽然看见从地中生出一棵树来，极其高大。
【现代本】‘占卜家的首领伯提沙撒啊，我知道至圣神明（或译：上帝）的灵跟你同在，你明白所有的奥秘。这就是我做的梦，请你替我解明。’
【KJV】O Belteshazzar, master of the magicians, because I know that the spirit of the holy gods is in thee, and no secret troubleth thee, tell me the visions of my dream that I have seen, and the interpretation thereof.
【NIV】I said, "Belteshazzar, chief of the magicians, I know that the spirit of the holy gods is in you, and no mystery is too difficult for you. Here is my dream; interpret it for me.
【BBE】O Belteshazzar, master of the wonder-workers, because I am certain that the spirit of the holy gods is in you, and you are troubled by no secret; this is the dream which I saw: make clear to me its sense.
【ASV】O Belteshazzar, master of the magicians, because I know that the spirit of the holy gods is in thee, and no secret troubleth thee, tell me the visions of my dream that I have seen, and the interpretation thereof.
【本会注释】
    术士的领袖。王所用的这一术语可能与但2:48节中所用的“总理，掌管巴比伦的一切哲士”同义。但4:9节中的“领袖”和但2:48节中的“总理”一词是对同一亚兰语词汇rab 的翻译。
    把……异象……告诉我。王似乎要求但以理告诉梦及其讲解，同时又立即开始讲述那梦（第10节）。希腊文七十士译本在现有的手抄本中没有这一节。此译本以一种极为简略的方式记有第1-9节的记述。狄奥多田的希腊文译本读作“请听我梦中所见的异象，并告诉我梦的讲解”。叙利亚文译本将这一章节以意译的方式翻译为“在我梦中的异象中，我看见一个我的头的异象，请你将其讲解告诉我”。有些现代释经家（马尔提、妥锐等）将狄奥多田译本接纳为最佳的解答，而其他人，如蒙哥马利，认为被译为“的异象”（英文KJV版）一词的亚兰语原文chzwy（起初没有元音标点）起初是chzy，“看哪”，正如从伊里芬丁发现的亚兰语蒲纸所证明的。这样，经文便象在英文RSV版中一样读作“这里是我所见的梦；告诉我其讲解”。
10 【和合本】“我在床上脑中的异象是这样：我看见地当中有一棵树，极其高大。
【吕振中】我在床上、脑中所见的异象是这样∶我观看着，我见地当中有一棵树，极其高。
【思高本】这棵树长的非常粗壮，高可摩天，大地四极都可见到；
【现代本】“我在熟睡的时候，看见了一个异象：在大地的中心有棵大树，
【KJV】Thus were the visions of mine head in my bed; I saw, and behold a tree in the midst of the earth, and the height thereof was great.
【NIV】These are the visions I saw while lying in my bed: I looked, and there before me stood a tree in the middle of the land. Its height was enormous.
【BBE】On my bed I saw a vision: there was a tree in the middle of the earth, and it was very high.
【ASV】Thus were the visions of my head upon my bed: I saw, and, behold, a tree in the midst of the earth; and the height thereof was great.
【本会注释】
    看见……有一棵树。上帝的智慧经常采用寓言和比喻作为传达真理的手段。这种方法会给人留下深刻的印象。意象容易使领受者能够长期在其脑海中保留信息及其含义，胜过以任何其他方式来传达此信息。比较结31:3-14节的意象。
    古人惯于在每一非凡的梦中看出一种含义来。这可能就是为什么上帝在这一场合中用一个梦为媒介。
11 【和合本】那树渐长，而且坚固，高得顶天，从地极都能看见，
【吕振中】那树直长起来，长得很坚强，高到顶天，全地四极都能看到。
【思高本】树叶美丽，果实繁多，足以供养一切生灵，田野的走兽安息在它的荫下，空中的飞鸟栖息在它的枝杈上，一切生物都由它获得供养。
【现代本】它越长越高，直到顶天；世上所有的人都看得见。
【KJV】The tree grew, and was strong, and the height thereof reached unto heaven, and the sight thereof to the end of all the earth:
【NIV】The tree grew large and strong and its top touched the sky; it was visible to the ends of the earth.
【BBE】And the tree became tall and strong, stretching up to heaven, and to be seen from the ends of the earth:
【ASV】The tree grew, and was strong, and the height thereof reached unto heaven, and the sight thereof to the end of all the earth.
12 【和合本】叶子华美，果子甚多，可作众生的食物；田野的走兽卧在荫下，天空的飞鸟宿在枝上；凡有血气的都从这树得食。
【吕振中】它的叶子美丽，它的果子极多，众生的食物就在其中。山野的走兽得到荫影在它之下，空中的飞鸟住在它的枝子上，凡有血肉的都从它而得食。
【思高本】我在床上，在我脑海所得的异象中，我看见有一位守卫兼圣者自天降下，
【现代本】它的叶子青翠美丽，树上结满了果子，足够全世界的人食用。野兽在它荫下歇息；飞鸟在枝上筑巢，各种生物都吃它的果子。
【KJV】The leaves thereof were fair, and the fruit thereof much, and in it was meat for all: the beasts of the field had shadow under it, and the fowls of the heaven dwelt in the boughs thereof, and all flesh was fed of it.
【NIV】Its leaves were beautiful, its fruit abundant, and on it was food for all. Under it the beasts of the field found shelter, and the birds of the air lived in its branches; from it every creature was fed.
【BBE】Its leaves were fair and it had much fruit, and in it was food enough for all: the beasts of the field had shade under it, and the birds of heaven were resting in its branches, and it gave food to all living things.
【ASV】The leaves thereof were fair, and the fruit thereof much, and in it was food for all: the beasts of the field had shadow under it, and the birds of the heavens dwelt in the branches thereof, and all flesh was fed from it.
13 【和合本】“我在床上脑中的异象，见有一位守望的圣者从天而降。
【吕振中】“我在床上，在我脑中所见的异象中、我观看着，就见有一位警卫者、就是一位圣者、从天上降下来。
【思高本】他大声呼喊说：砍倒这棵树，砍断它的枝条，摇落它的叶子，打下它的果实，叫走兽离开它下面，叫飞鸟飞离它的枝杈，
【现代本】“我正在思想这异象的时候，看见一个守望的天使从天上下来。
【KJV】I saw in the visions of my head upon my bed, and, behold, a watcher and an holy one came down from heaven;
【NIV】In the visions I saw while lying in my bed, I looked, and there before me was a messenger, a holy one, coming down from heaven.
【BBE】In the visions of my head on my bed I saw a watcher, a holy one, coming down from heaven,
【ASV】I saw in the visions of my head upon my bed, and, behold, a watcher and a holy one came down from heaven.
【本会注释】
    一位守望的。亚兰语原文为`ir，来源于动词`ur，“守望”，相当于希伯来原文的`er，所表示的并不是“看守”而是“警醒”，或“醒着的人”，正如亚历山太抄本中对此词的旁注所解释的。希腊文七十士译本用aggelos，“天使”来翻译此词，而狄奥多田译本没有加以翻译，而只是将其音译为ir。犹太翻译家亚居拉和辛马库将其译为“警醒的人”，一个在《以诺书》和其他次经犹太作品中出现过的词汇，此词被用来表示较高级别的天使，不论好坏，警醒而不打盹的天使。作为一种对天使的称呼，“守望者”一词对于旧约中的这一章节而言将是特别的。曾有人建议认为天使可能以此名称而被迦勒底人所了解，尽管还没有证明这一点的证据被发现。进一步的描述“圣者”和“从天而降”表明这个守望者是一个天上的信使。可以肯定的是：这位守望者被公认为带有天上之上帝的凭据（见《知君》第518页）。
14 【和合本】大声呼叫说：‘伐倒这树！砍下枝子！摇掉叶子！抛散果子！使走兽离开树下，飞鸟躲开树枝。
【吕振中】我使劲喊着，这样说∶‘要伐倒这树，要砍下它的枝子，摇掉它的叶子，抛散它的果子，使走兽离开树下，使飞鸟躲开树枝。
【思高本】但在地上只留下它根上的馀干，用铁索和铜链将它捆住，放在田野的青草，
【现代本】他大声喊：‘把树砍倒，劈断树枝，摇落树叶，打下果子。把树下的野兽轰走，把枝上的飞鸟赶散。
【KJV】He cried aloud, and said thus, Hew down the tree, and cut off his branches, shake off his leaves, and scatter his fruit: let the beasts get away from under it, and the fowls from his branches:
【NIV】He called in a loud voice: 'Cut down the tree and trim off its branches; strip off its leaves and scatter its fruit. Let the animals flee from under it and the birds from its branches.
【BBE】Crying out with a loud voice; and this is what he said: Let the tree be cut down and its branches broken off; let its leaves be taken off and its fruit sent in every direction: let the beasts get away from under it and the birds from its branches:
【ASV】He cried aloud, and said thus, Hew down the tree, and cut off its branches, shake off its leaves, and scatter its fruit: let the beasts get away from under it, and the fowls from its branches.
15 【和合本】树不却要留在地内，用铁圈和铜圈箍住，在田野的青草中让天露滴湿，使他与地上的兽一同吃草，
【吕振中】然而它根上的树墩子却要留在地里，用鉄圈和铜圈箍住，在山野的嫩草中让天露滴湿，使他的分儿就在地上的青草，跟走兽一样。
【思高本】使他的心改变不像人心，给他一个兽心，在他身上要这样经历七段时期。
【现代本】祇留下残干在地里，用铜条铁条围住，跟草一起留在野外。“‘把这个人留在野外；让他跟野兽一起吃草，受露水浸湿。
【KJV】Nevertheless leave the stump of his roots in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and let his portion be with the beasts in the grass of the earth:
【NIV】But let the stump and its roots, bound with iron and bronze, remain in the ground, in the grass of the field. " 'Let him be drenched with the dew of heaven, and let him live with the animals among the plants of the earth.
【BBE】But keep its broken end and its roots still in the earth, even with a band of iron and brass; let him have the young grass of the field for food, and let him be wet with the dew of heaven, and let his part be with the beasts.
【ASV】Nevertheless leave the stump of its roots in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven: and let his portion be with the beasts in the grass of the earth:
【本会注释】
    树不却要留。比较伯14:8；赛11:1。这树墩最终的发芽（见伯14:7-9）象征了尼布甲尼撒从其病中的康复，正如对第26和36节的比较所显明的；而不是其王朝延续的霸权地位，正如有些注释家所曾解释的。整章的内容显然是指一个人而不是一个国。
    用……圈。许多注释家看出这句话所指的是系在树墩上的金属圈，可能是为了防止它裂开或爆裂，尽管这种做法无法从古代原始资料中得到证明。希腊文七十士译本没有提到这些圈。根据哪个译本，第15节读作“他如此说，其根之一要留在地内，以便使他与地上的兽一同在青草的山上可以吃草如牛”。狄奥多田译本支持马所拉经文。由于梦的讲解并未使人注意这些圈，所以岁此预表的讲解只能由人们去推测了。在第15,16节的某一处有一个从“树不”到树墩所象征之物的过度。有人将此过度早早地定在这里所考虑的短句，并将这些圈看为实质的链子，正如捆绑处于癫狂状态中的王所需的链子（耶柔米）或象征性的圈，象征因其疾病而加在君主身上的限制。但更自然的解释似乎是将这些圈用在树墩本身之上并将它们视为表示为保护它而实行的照料。
16 【和合本】使他的心改变，不如人心；给他一个兽心，使他经过七期（期：或作年；本章同）。
【吕振中】使他的心改变得不是人的心；给他一个兽的心，使他经过七个时期。
【思高本】这是守卫者宣布的定案，这是圣者所出的命令，好使众生知道：是至高者统治世人的国家，他将国权愿意给谁，就给谁；他可以将人间最卑贱的立为最高者。
【现代本】有七年之久，他不会有人的心智，不再有人的想法；他只像野兽。
【KJV】Let his heart be changed from man's, and let a beast's heart be given unto him; and let seven times pass over him.
【NIV】Let his mind be changed from that of a man and let him be given the mind of an animal, till seven times pass by for him.
【BBE】Let his heart be changed from that of a man, and the heart of a beast be given to him; and let seven times go by him.
【ASV】let his heart be changed from man's, and let a beast's heart be given unto him; and let seven times pass over him.
【本会注释】
    他的心。从象征性的树到树所象征的实物的过度现在已被清楚地做出（见对第15节的注释）。这里的“心”字似乎是表示天性。王将具有兽的天性。
    七期。大多数古代和现代的解释着都将这里（也在第23,25,32节；但7:25；12:7节中）的“期”字的亚兰语原文`iddan 解释为“年”的意思。原始的希腊文七十士译本读作“七年”。在较早期支持这种观点的释经家中有约瑟夫（《上古史》x.10.6）、耶柔米、拉希、易本以斯拉和耶弗。大多数现代释经家也同意这种观点。
17 【和合本】这是守望者所发的命，圣者所出的令，好叫世人知道至高者在人的国中掌权，要将国赐与谁就赐与谁，或立极卑微的人执掌国权。’
【吕振中】这件事乃是由那些警卫者所发的命令；这事情是由那些圣者所传的话，好叫众生知道∶至高者在人国中掌权，他喜欢将国赐给谁、就赐给谁；或是立极卑微的人执掌国权。’
【思高本】这是我拿步高王所做的梦。现在，贝耳特沙匝！请你给我说出这梦的意义，因为我国内所有的智者，都不能使我知道这梦的意义，只有你能，因为只有你具有至圣神明的精神。
【现代本】这是那守望的天使所决定的，为要使世上的人知道，人的国度是至尊上帝掌管的；上帝有权把国权赐给他所选择的人，即使是微不足道的人，上帝也可以使他掌权。’”
【KJV】This matter is by the decree of the watchers, and the demand by the word of the holy ones: to the intent that the living may know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will, and setteth up over it the basest of men.
【NIV】The decision is announced by messengers, the holy ones declare the verdict, so that the living may know that the Most High is sovereign over the kingdoms of men and gives them to anyone he wishes and sets over them the lowliest of men.'
【BBE】This order is fixed by the watchers, and the decision is by the word of the holy ones: so that the living may be certain that the Most High is ruler over the kingdom of men, and gives it to any man at his pleasure, lifting up over it the lowest of men.
【ASV】The sentence is by the decree of the watchers, and the demand by the word of the holy ones; to the intent that the living may know that the Most High ruleth in the kingdom of men, and giveth it to whomsoever he will, and setteth up over it the lowest of men.
【本会注释】
    守望者。见对第13节的注释。复数形式按理是因为天上会议或集会的存在（见伯1:6-12；2:1-6）。
    世人。这句话显明了上帝在此命令之执行中的旨意。上帝对待巴比伦及其国王的方式应是其他国家及其国王接受或拒绝上帝对该国之计划的结果所有的一个实例。
    至高者……掌权。在列国的事务中，上帝一直在“默然忍耐地完成合乎他自己旨意的计划”（《教》第173页）。有时，正如对亚伯拉罕的呼召一样，祂注定一系列的事件为要证明其道路的智慧。再如对洪水前的世代一样，祂允许罪恶按常规发展并提供一个反对正确原则之愚妄的例证。但最终，正如对希伯来人脱离埃及的拯救一样，祂加以了干涉以免让恶势力战胜祂为世界的救赎而设立的媒介。不论上帝注定、允许还是干涉，“人世间的一切纷繁活动也受着上帝的控制”而且“历代以来，上帝控制一切的旨意显然仍在运行着”（《知君》第536,535页；见《教》第174页；罗13:1）。
    “上帝对于……每个国家……都在他伟大的计划中派有一个地位”并给予了一个“成全那‘守望的圣者’之旨意”的机会（《教》第178,177页）。在上帝的计划中，政府的功能是要保护和建立国家，为其百姓提供实现造物主为他们所定之旨意的机会，并允许其他的国家去做同样的事情（《教》第175页）──以便使所有的人“寻求上帝，或者可以揣摩而得”（徒17:27）。
    一个国家强壮与否是与其对实现上帝为之所定之旨意的忠诚成正比的；其成功断赖乎它对所托付之权力的运用；它对上帝原则的顺从总是衡量其繁荣的标准；其命运是由其领袖与百姓对于这些原则的选择所决定的（《教》第175,174,177,178页；《祖知》第536页）。上帝赋予智慧和权力给那些忠于祂的国家，使它们保持强壮，但抛弃那些将它们的荣耀归因于人独立于祂的成就和作为的国家（《知君》第501页）。
    “凡不愿受上帝管理的人是完全不够资格来管理自己的”（《善》第584页）。当一个国家不再是人类的保护者而成了一个骄傲残酷的压迫者时，其败亡便是不可避免的了（《教》第176页）。当列国一个接一个地弃绝了上帝的原则时，它们的荣耀消逝了，它们的权势丧失了，它们的地位被其他国家占据了（《教》第177页）。“所有人和国家的命运都取决于自己所做的选择”，他们都因弃绝上帝的原则而自取灭亡（《教》第178,177页）。“人类一切复杂事件的进行全在神圣的管辖之下。那位坐在基路伯以上的主仍指导着世事”，并且“为成全祂的旨意而统治着一切”（《教》第178页）。见对但10:13节的注释。
    极卑微。亚兰语原文为shephal，“低”、“卑下”、“低下”。动词在但5:22节中被译为“自卑”，在但4:37节中被译为“降为卑”。
18 【和合本】“这是我尼布甲尼撒王所做的梦。伯提沙撒啊，你要说明这梦的讲解；因为我国中的一切哲士都不能将梦的讲解告诉我，惟独你能，因你里头有圣神的灵。”
【吕振中】这个梦就是我尼布甲尼撒王所梦见的；伯提沙撒阿，你要将这梦的解析说明白，因为我国中所有的博士都不能将梦的解析告诉我，惟独你能，因为你里头有圣神明之灵（或译∶至圣上帝之灵）。”
【思高本】名叫贝特沙匝的达尼尔，一时愕然，他想像的事，使他恐惧；君王于是说道：“贝耳特沙匝！不要为这梦和这梦的意义心乱！”贝耳特沙匝回答说：“我的主上！愿这梦应验在仇恨你的人身上，愿这梦的朕兆应验在你的敌人身上！
【现代本】尼布甲尼撒王说：“这就是我做的梦。伯提沙撒啊，请为我解梦。王室顾问中没有一个人能为我解释；但是你能，因为有至圣神明（或译：上帝）的灵跟你同在。”
【KJV】This dream I king Nebuchadnezzar have seen. Now thou, O Belteshazzar, declare the interpretation thereof, forasmuch as all the wise men of my kingdom are not able to make known unto me the interpretation: but thou art able; for the spirit of the holy gods is in thee.
【NIV】This is the dream that I, King Nebuchadnezzar, had. Now, Belteshazzar, tell me what it means, for none of the wise men in my kingdom can interpret it for me. But you can, because the spirit of the holy gods is in you."
【BBE】This dream I, King Nebuchadnezzar, saw; and do you, O Belteshazzar, make clear the sense of it, for all the wise men of my kingdom are unable to make the sense of it clear to me; but you are able, for the spirit of the holy gods is in you.
【ASV】This dream I, king Nebuchadnezzar, have seen; and thou, O Belteshazzar, declare the interpretation, forasmuch as all the wise men of my kingdom are not able to make known unto me the interpretation; but thou art able; for the spirit of the holy gods is in thee.
【本会注释】
    说明这梦的讲解。见对第7节的注释。
    圣神。见对第8节的注释。

但以理解梦
19 【和合本】于是称为伯提沙撒的但以理惊讶片时，心意惊惶。王说：“伯提沙撒啊，不要因梦和梦的讲解惊惶。”伯提沙撒回答说：“我主啊，愿这梦归与恨恶你的人，讲解归与你的敌人。
【吕振中】于是那名叫伯提沙撒的但以理一时愕然，他的思想使他惊惶。王应时说∶“伯提沙撒阿，不要让梦和梦的解析使你惊惶。”伯提沙撒回答说∶“我主阿，愿这梦归与恨恶你的人，而其解析归与你的敌人。
【思高本】你所见的那棵树，长的非常粗大，高可摩天，大地四极都可见到，
【现代本】但以理，又名伯提沙撒，一听见这话，惊惶得说不出话来。王说：“伯提沙撒啊，别让这梦和它的信息吓住了你。”伯提沙撒回答：“陛下啊，但愿这梦和它的意思是指你的仇敌，不是你。
【KJV】Then Daniel, whose name was Belteshazzar, was astonied for one hour, and his thoughts troubled him. The king spake, and said, Belteshazzar, let not the dream, or the interpretation thereof, trouble thee. Belteshazzar answered and said, My lord, the dream be to them that hate thee, and the interpretation thereof to thine enemies.
【NIV】Then Daniel (also called Belteshazzar) was greatly perplexed for a time, and his thoughts terrified him. So the king said, "Belteshazzar, do not let the dream or its meaning alarm you." Belteshazzar answered, "My lord, if only the dream applied to your enemies and its meaning to your adversaries!
【BBE】Then Daniel, whose name was Belteshazzar, was at a loss for a time, his thoughts troubling him. The king made answer and said, Belteshazzar, do not be troubled by the dream or by the sense of it. Belteshazzar, answering, said, My lord, may the dream be about your haters, and its sense about those who are against you.
【ASV】Then Daniel, whose name was Belteshazzar, was stricken dumb for a while, and his thoughts troubled him. The king answered and said, Belteshazzar, let not the dream, or the interpretation, trouble thee. Belteshazzar answered and said, My lord, the dream be to them that hate thee, and the interpretation thereof to thine adversaries.
【本会注释】
    惊讶。亚兰语原文为shemam，以这里所使用的形式出现时，其意思就是“惊骇”、“困惑”或“困窘”。最后一种含义在这里可能更合适一些，因为立即理解那梦及其结果的但以理一定对于向王透露其可怕含义的责任感到极其困窘（见但2:5）。
    片时。亚兰语原文为sha`ah。精确地定义sha`ah 所表示的时期是不可能的。这可能是一个简短的时期，或许是一个较长的时期。比较sha`ah 在但3:6,15；4:33；5:5节中的使用。所经过的时间一定足够使但以理向其皇室保护人显露出他的“心意惊惶［或惊恐］”。但以理显然是在寻求合适的词语和措辞以便使王了解有关其未来命运的可怕消息。
    王说。尼布甲尼撒现在以第三人称说话，但这并不表明评经家的结论是有理的。他们认为要么是另一个人在谈论他，因此此文件不是真实的，要么这节经文包括一个作为添写而插入此文件的历史短评。从第一人称到第三人称以及相反的类似更改在其他的圣经书卷（见拉7:13-15；斯8:7,8）以及古代和现代的非圣经书卷中也被发现（见对拉7:28节的注释）。
    王清楚地看到但以理脸上的惊愕表情。根据梦的性质，他不可能指望听到任何令人愉快的事情。尽管如此，他还是鼓励他的心腹侍臣将全部的真相告诉他，不用担心他会引起国王的不悦。
    恨恶你的。但以理虽然被王所俘虏并被逐出他的祖国来事奉外邦人，就是对其百姓的压迫者，但他对尼布甲尼撒却未怀有任何敌意。事实上，他的话语证明他感到了个人对王最高的忠诚，这可能与当时许多犹太人的做法相反。另一方面，但以理的话语不必非得解释为对国王之敌人的恶意。这一回答只是以真正的东方习惯显示了一种礼貌的回答。
20 【和合本】你所见的树渐长，而且坚固，高得顶天，从地极都能看见；
【吕振中】你所见的树直长起来，长得很坚强，高得顶天，全地都能看到；
【思高本】树叶美丽，果实繁多，足以供养一切生灵，田野的走兽安息在它的荫下，空中的飞鸟栖息在它的枝条上。
【现代本】那棵大树高得顶天，世上的人都看得到；
【KJV】The tree that thou sawest, which grew, and was strong, whose height reached unto the heaven, and the sight thereof to all the earth;
【NIV】The tree you saw, which grew large and strong, with its top touching the sky, visible to the whole earth,
【BBE】The tree which you saw, which became tall and strong, stretching up to heaven and seen from the ends of the earth;
【ASV】The tree that thou sawest, which grew, and was strong, whose height reached unto heaven, and the sight thereof to all the earth;
21 【和合本】叶子华美，果子甚多，可作众生的食物；田野的走兽住在其下；天空的飞鸟宿在枝上。
【吕振中】它的叶子美丽，它的果子极多，众生的食物就在其中，山野的走兽住它之下，空中的飞鸟居于它的枝子。
【思高本】大王！那树就是你，你长得高大强壮，你的伟大高可摩天，你的权势达于地极。
【现代本】它的叶子青翠美丽，树上的果子够全世界的人食用。野兽在它荫下栖息，飞鸟在它枝上筑巢。
【KJV】Whose leaves were fair, and the fruit thereof much, and in it was meat for all; under which the beasts of the field dwelt, and upon whose branches the fowls of the heaven had their habitation:
【NIV】with beautiful leaves and abundant fruit, providing food for all, giving shelter to the beasts of the field, and having nesting places in its branches for the birds of the air-
【BBE】Which had fair leaves and much fruit, and had in it food for all; under which the beasts of the field were living, and in the branches of which the birds of heaven had their resting-places:
【ASV】whose leaves were fair, and the fruit thereof much, and in it was food for all; under which the beasts of the field dwelt, and upon whose branches the birds of the heavens had their habitation:
22 【和合本】“王啊，这渐长又坚固的树就是你。你的威势渐长及天，你的权柄管到地极。
【吕振中】“王阿，这直长起来，而长得很坚强的就是你。你的强大直增强着，强到顶天，你的权柄管到地极。
【思高本】至于大王所见的那位警卫兼圣者自天降下说：砍倒、毁灭这棵树！只在地上留下它根子的馀干，用铁索和铜链将它捆住，放在田野的青草中，让他为露水浸湿，与田野的走兽分食，这样在他身上直到经历了七段时期。－
【现代本】“陛下啊，你就是那棵大树，又高又壮。你的权力高达于天；你的统治遍及全世界。
【KJV】It is thou, O king, that art grown and become strong: for thy greatness is grown, and reacheth unto heaven, and thy dominion to the end of the earth.
【NIV】you, O king, are that tree! You have become great and strong; your greatness has grown until it reaches the sky, and your dominion extends to distant parts of the earth.
【BBE】It is you, O King, who have become great and strong: for your power is increased and stretching up to heaven, and your rule to the end of the earth.
【ASV】it is thou, O king, that art grown and become strong; for thy greatness is grown, and reacheth unto heaven, and thy dominion to the end of the earth.
【本会注释】
    就是你。但以理毫不犹豫地向王清楚明白地宣告说那树象征了王本人，尽管王无疑地已经猜到了这一点。
    及天。对于有些人而言，先知描写尼布甲尼撒之伟大的言辞可能显得有些夸张，但我们必须记得但以理是用东方的宫廷语言和习语说话，他和王都非常熟悉这种表达方式。这些用词与考古学家所发现的王的各种铭文中尼布甲尼撒自负的话语极其相似。这些话语也与尼布甲尼撒的亚述先辈以及其他东方君主所使用的言辞相似。
23 【和合本】王既看见一位守望的圣者从天而降，说：‘将这树砍伐毁坏树根却要留在地内，用铁圈和铜圈箍住；在田野的青草中，让天露滴湿，使他与地上的兽一同吃草，直到经过七期。’
【吕振中】王既看见一位警卫者、就是一位圣者、从天上降下来，说∶‘要将这树伐倒毁坏；然而它根上的树墩子却要留在地里，用鉄圈和铜圈箍住，在山野的嫩草中让天露滴湿，使他的分儿跟山野的走兽一样，直到七个时期他都经历过去’；
【思高本】大王！这是那梦的意义，这是要临到我主，大王身上的至高者的判决：
【现代本】陛下正在观看的时候，有天使从天上下来，说：‘把这树砍倒，毁了它，只留残干在地里，用铜条铁条围住，跟草一起留在野外，受露水浸湿，跟野兽一起生活七年。’
【KJV】And whereas the king saw a watcher and an holy one coming down from heaven, and saying, Hew the tree down, and destroy it; yet leave the stump of the roots thereof in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and let his portion be with the beasts of the field, till seven times pass over him;
【NIV】You, O king, saw a messenger, a holy one, coming down from heaven and saying, 'Cut down the tree and destroy it, but leave the stump, bound with iron and bronze, in the grass of the field, while its roots remain in the ground. Let him be drenched with the dew of heaven; let him live like the wild animals, until seven times pass by for him.'
【BBE】And as for the vision which the king saw of a watcher, a holy one, coming down from heaven, saying, Let the tree be cut down and given to destruction;
【ASV】And whereas the king saw a watcher and a holy one coming down from heaven, and saying, Hew down the tree, and destroy it; nevertheless leave the stump of the roots thereof in the earth, even with a band of iron and brass, in the tender grass of the field, and let it be wet with the dew of heaven: and let his portion be with the beasts of the field, till seven times pass over him;
24 【和合本】“王啊，讲解就是这样：临到我主我王的事是出于至高者的命。
【吕振中】王阿，梦的解析就是这样∶那临到我主我王的事就是至高者所定的命令∶
【思高本】你将由人间被驱逐，与田野的走兽为伍，你吃草如同牛一样，为露水浸湿，要这样经历七段时期，直到你承认至高者统治世人的国度，愿意给谁，就给谁。
【现代本】“陛下啊，这就是梦的意思；至尊上帝已经把将发生在你身上的事宣布了。
【KJV】This is the interpretation, O king, and this is the decree of the most High, which is come upon my lord the king:
【NIV】This is the interpretation, O king, and this is the decree the Most High has issued against my lord the king:
【BBE】This is the sense of it, O King, and it is the decision of the Most High which has come on my lord the king:
【ASV】this is the interpretation, O king, and it is the decree of the Most High, which is come upon my lord the king:
25 【和合本】你必被赶出离开世人，与野地的兽同居，吃草如牛，被天露滴湿，且要经过七期。等你知道至高者在人的国中掌权，要将国赐与谁就赐与谁。
【吕振中】说你必被赶逐、离开人类，你的住处必同山野的走兽在一起；你必受迫而吃草如牛，被天露滴湿，经过七个时期；等到你承认至高者在人国中掌权，他喜欢将国赐给谁、就赐给谁。
【思高本】至于所说在地中只留下树根的馀干，是说到你承认上天统治一切时，你的国仍再归于你。
【现代本】你要从人群中被赶出去，跟野兽一起生活。七年之久，你要像牛一样吃草，睡在野外，受露水浸湿。然后，你将承认至尊上帝在掌管人类所有的国家；他有权把国权赐给他所选择的人。
【KJV】That they shall drive thee from men, and thy dwelling shall be with the beasts of the field, and they shall make thee to eat grass as oxen, and they shall wet thee with the dew of heaven, and seven times shall pass over thee, till thou know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will.
【NIV】You will be driven away from people and will live with the wild animals; you will eat grass like cattle and be drenched with the dew of heaven. Seven times will pass by for you until you acknowledge that the Most High is sovereign over the kingdoms of men and gives them to anyone he wishes.
【BBE】That they will send you out from among men, to be with the beasts of the field; they will give you grass for your food like the oxen, and you will be wet with the dew of heaven, and seven times will go by you, till you are certain that the Most High is ruler in the kingdom of men, and gives it to any man at his pleasure.
【ASV】that thou shalt be driven from men, and thy dwelling shall be with the beasts of the field, and thou shalt be made to eat grass as oxen, and shalt be wet with the dew of heaven, and seven times shall pass over thee; till thou know that the Most High ruleth in the kingdom of men, and giveth it to whomsoever he will.
【本会注释】
    与……兽。尽管天上使者的话语清楚地暗示了某种厄运，但要想肯定审判的具体性质却超乎了术士的技能。王从社会中被驱逐的原因没有被说明，但很可能是王所理解的。根据本节对其未来所做的总体描述以及“聪明复归”（第34节）的话语，我们可以断定这审判的性质就是精神错乱。评经家辩论说王被政府中不满意的分子所驱逐，或因一场起义而被驱逐。这种论点是毫无根据的。
26 【和合本】守望者既吩咐存留树根，等你知道诸天掌权，以后你的国必定归你。
【吕振中】警卫者既吩咐把树根上的墩子留着，那就是说∶等到你承认是天在掌权，你的国就必立定归你。
【思高本】为此，大王！望你接纳我的劝告：厉行正义，补赎罪过，怜贫济困，以抵偿不义；如此你的福乐或许可得延长。”
【现代本】天使命令把残干留在地里；那是说明，在你承认上帝统治全世界以后，你将再度作王。
【KJV】And whereas they commanded to leave the stump of the tree roots; thy kingdom shall be sure unto thee, after that thou shalt have known that the heavens do rule.
【NIV】The command to leave the stump of the tree with its roots means that your kingdom will be restored to you when you acknowledge that Heaven rules.
【BBE】And as they gave orders to let the broken end and the roots of the tree be, so your kingdom will be safe for you after it is clear to you that the heavens are ruling.
【ASV】And whereas they commanded to leave the stump of the roots of the tree; thy kingdom shall be sure unto thee, after that thou shalt have known that the heavens do rule.
【本会注释】
    必定。许多人想知道精神错乱的王为什么没有被杀，或者他国中的臣民和大臣为什么没有在尼布甲尼撒丧失行为能力的期间安排其他的人来填补那空缺的王位呢。以下的解释曾被提出：迷信的古人认为所有的精神扰乱都是邪灵控制其受害者的结果；如果某人杀那精神错乱的人，那灵就会附在杀人犯或教唆犯的身上；而且如果他的财产被没收或他的职位被顶替的话，一种严重的报应就将降在那些对此不公义的行为负责的人身上。因此，精神错乱的人都从社会中被驱逐出去，但却不会被戏弄蹂躏（见撒上21:12至撒上22:1）。
27 【和合本】王啊，求你悦纳我的谏言，以施行公义断绝罪过，以怜悯穷人除掉罪孽，或者你的平安可以延长。”
【吕振中】所以、王阿，求你悦纳我的谏诤，以显义气而断绝罪恶，以怜悯贫困人而除掉罪孽，使你的安乐兴隆或者可以延长。”
【思高本】这一切都临在拿步高王身上：
【现代本】所以，陛下啊，请听我的劝告，不可再犯罪，要秉公行义，怜悯穷人（或译：你要秉公行义，善待穷人来补偿自己的罪）；这样，你就会继续昌盛。”
【KJV】Wherefore, O king, let my counsel be acceptable unto thee, and break off thy sins by righteousness, and thine iniquities by shewing mercy to the poor; if it may be a lengthening of thy tranquillity.
【NIV】Therefore, O king, be pleased to accept my advice: Renounce your sins by doing what is right, and your wickedness by being kind to the oppressed. It may be that then your prosperity will continue."
【BBE】For this cause, O King, let my suggestion be pleasing to you, and let your sins be covered by righteousness and your evil-doing by mercy to the poor, so that the time of your well-being may be longer.
【ASV】Wherefore, O king, let my counsel be acceptable unto thee, and break off thy sins by righteousness, and thine iniquities by showing mercy to the poor; if there may be a lengthening of thy tranquillity.
【本会注释】
    断绝罪过。一项神圣的原则在这里被传达给了那骄傲的君主。上帝对人的审判可以因悔改和回转而被防止（见赛38:1,2,5；耶18:7-10；拿3:1-10）。因此，上帝虽然向尼布甲尼撒宣布了即将发生的审判，但却给他一整年的时间来悔改，从而避免所预告的灾难（见但4:29）。但王并没有改变他的生活方式，相应地导致他审判在他自己身上的执行。相反的，给予了四十天缓刑期的尼尼微人却利用了这一机会，以至他们和他们的城得以幸免于难（拿3:4-10）。“主耶和华若不将奥秘指示他的仆人终先知就一无所行。”（摩3:7）上帝向百姓和国家预先警告即将临到他们的厄运。祂现今向世界发出一个信息，警告其迅速临近的终点。没有多少人会注意这些警告，但由于充足的警告已给予了他们，人们在灾难临头之日将毫无借口。
    怜悯。王被告戒要对其所有的臣民施行公义，施怜悯给受压迫的人、不幸的人和穷人（见弥6:8）。这些美德经常被并列地列举出来（见诗72:3,4；赛11:4）。
28 【和合本】这事都临到尼布甲尼撒王。
【吕振中】这些事都应验到尼布甲尼撒王身上了。
【思高本】十二个月以后，王在巴比伦王宫的楼台上散步时，
【现代本】这些事都在尼布甲尼撒王身上实现了。
【KJV】All this came upon the king Nebuchadnezzar.
【NIV】All this happened to King Nebuchadnezzar.
【BBE】All this came to King Nebuchadnezzar.
【ASV】All this came upon the king Nebuchadnezzar.
29 【和合本】过了十二个月，他游行在巴比伦王宫里（原文作上）。
【吕振中】过了十二个月，王在巴比伦王家宫殿上散步。
【思高本】自言自语说：“这不是我以大能大力，为彰显我的威荣而建为王都的大巴比伦吗？”
【现代本】十二个月以后，当他在巴比伦王宫的凉台上散步时，
【KJV】At the end of twelve months he walked in the palace of the kingdom of Babylon.
【NIV】Twelve months later, as the king was walking on the roof of the royal palace of Babylon,
【BBE】At the end of twelve months he was walking on the roof of his great house in Babylon.
【ASV】At the end of twelve months he was walking in the royal palace of Babylon.
【本会注释】
    王宫里。直译为“王宫上”。我们不知道尼布甲尼撒是从哪个宫观看那城的。很可能是从著名的空中花园的顶上或从新城区北部的新夏宫观看的。空中花园厚重坚固的基墙已被发掘出来，而新夏宫的废丘现在被称为Babil。关于对尼布甲尼撒的巴比伦城的描述，见本章末尾的附注。
30 【和合本】他说：“这大巴比伦不是我用大能大力建为京都，要显我威严的荣耀吗？”
【吕振中】王应时说∶“这岂不是大巴比伦，我用我财力的权势所建筑、做王家宫殿，要显示我威严之光荣的么？”
【思高本】这些话君王还未说出口，便有声音从天上传来说：“拿步高王！现在有话告诉你：你的王位已被人夺去了！
【现代本】他说：“看哪，巴比伦城多么雄伟！我用权势建造这城作为京都，以显示我的光荣和威严。”
【KJV】The king spake, and said, Is not this great Babylon, that I have built for the house of the kingdom by the might of my power, and for the honour of my majesty?
【NIV】he said, "Is not this the great Babylon I have built as the royal residence, by my mighty power and for the glory of my majesty?"
【BBE】The king made answer and said, Is this not great Babylon, which I have made for the living-place of kings, by the strength of my power and for the glory of my honour?
【ASV】The king spake and said, Is not this great Babylon, which I have built for the royal dwelling-place, by the might of my power and for the glory of my majesty?
【本会注释】
    我……建为。古巴比伦历史的学者在读到王在其铭文中所做的声明时就会想到这些傲慢的话语，这些铭文曾被保存在巴比伦废墟的尘埃和残骸之中。王在其中的一个铭文中声明：“于是我建造了这宫，是我王权的所在，是人类的纽带，是欢喜快乐的居所。”（E·史拉德，《楔形文字铭文藏书》，第3册，第2部分，第39页）他在另一处铭文中说：“在巴比伦，我所喜欢，我所爱的城中，有这宫，是百姓所惊愕的，是国土的纽带，这辉煌的宫，是在巴比伦大地上最高权威的住所。”（同上，第25页）尼布甲尼撒有充分的理由因他了不起的创作而感到骄傲，R·科勒得威的发掘证明了这一事实，尽管这些发掘并没有在每一细节上确证了古典作家对古巴比伦城规模的夸大声明（见本章末尾的附注）。
    尼布甲尼撒声明自己曾“建”巴比伦的说法绝不应被解释为是指创建该城，该城的创建实际上是在大洪水后不久发生的（创11:1-9；参但10:10）。这里所指的是重建该城的伟大工作，此工作是由其父亲拿布波拉撒发起并由尼布甲尼撒完成的。尼布甲尼撒的建筑活动是如此的广泛，以至于使所有先前的成就都黯然失色了。据说在他的时代之后几乎看不到什么新的建筑被建立。宫殿、神庙、城墙、甚至居民区也都是如此。城市的规模因新市区的增加而比旧巴比伦城大了一倍多，幼发拉底河两岸的郊区也是如此。
31 【和合本】这话在王口中尚未说完，有声音从天降下，说：“尼布甲尼撒王啊，有话对你说，你的国位离开你了。
【吕振中】这话在王口中，还未说完，就有声音从天上传下来，说∶“尼布甲尼撒王阿，有神言是对你说的∶国权已经离开了你了。
【思高本】你要由人间被驱逐，与田野的走兽为伍，你要吃草如同牛一样，这样，在你身上经历七段时期，直到你承认至高者统治世人的国度，他愿意给谁，就给谁。”
【现代本】他这话还没有说完，天上就发出声音说：“尼布甲尼撒王，你听！你的王权现在已经被夺走了。
【KJV】While the word was in the king's mouth, there fell a voice from heaven, saying, O king Nebuchadnezzar, to thee it is spoken; The kingdom is departed from thee.
【NIV】The words were still on his lips when a voice came from heaven, "This is what is decreed for you, King Nebuchadnezzar: Your royal authority has been taken from you.
【BBE】While the word was still in the king's mouth, a voice came down from heaven, saying, O King Nebuchadnezzar, to you it is said: The kingdom has gone from you:
【ASV】While the word was in the king's mouth, there fell a voice from heaven, saying, O king Nebuchadnezzar, to thee it is spoken: The kingdom is departed from thee:
【本会注释】
    有声音……降下。比较赛9:8节，其中的“照亮”可直译为“落”。骄傲的言辞刚一出口王便被降卑了。经文中没有说明这声音只被王听见了还是他的随从人员也听到了上天的话语。
32 【和合本】你必被赶出离开世人，与野地的兽同居，吃草如牛，且要经过七期。等你知道至高者在人的国中掌权，要将国赐与谁就赐与谁。”
【吕振中】你必被赶逐离开人类，你的住处必同山野的走兽在一起；你必受迫而吃草如牛，经过七个时期，等到你承认至高者在人国中掌权，他喜欢将国赐给谁，就赐给谁。”
【思高本】这话立即在拿步高身上应验了：他被逐离开了人群，吃草如同牛一样，他的身体为露水浸湿，直报他的头发长得有如鹰的羽翼，指甲有如鸟的爪子。
【现代本】你要从人群中被赶出去，跟野兽一起生活，像牛一样吃草，共七年之久。以后你就会承认至尊的上帝有权掌管人的国度，有权把国权赐给他所选择的人。”
【KJV】And they shall drive thee from men, and thy dwelling shall be with the beasts of the field: they shall make thee to eat grass as oxen, and seven times shall pass over thee, until thou know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will.
【NIV】You will be driven away from people and will live with the wild animals; you will eat grass like cattle. Seven times will pass by for you until you acknowledge that the Most High is sovereign over the kingdoms of men and gives them to anyone he wishes."
【BBE】And they will send you out from among men, to be with the beasts of the field; they will give you grass for your food like the oxen, and seven times will go by you, till you are certain that the Most High is ruler in the kingdom of men, and gives it to any man at his pleasure.
【ASV】and thou shalt be driven from men; and they dwelling shall be with the beasts of the field; thou shalt be made to eat grass as oxen; and seven times shall pass over thee; until thou know that the Most High ruleth in the kingdom of men, and giveth it to whomsoever he will.
33 【和合本】当时这话就应验在尼布甲尼撒的身上，他被赶出离开世人，吃草如牛，身被天露滴湿，头发长长，好象鹰毛；指甲长长，如同鸟爪。
【吕振中】立刻地、这神言就应验到尼布甲尼撒身上了。他即被赶逐离开人类，吃草如牛，其身体被天露滴湿，以致其头发长长像鹰毛，其指甲如同鸟爪。
【思高本】这期限过了以后，我拿步高举目望天，我的理智恢复了常态，我立刻称谢至高者，赞美颂扬永生者，因为他的主权永远常存，他的王国世世常在。
【现代本】这些话立刻实现了。尼布甲尼撒王从人群中被赶出去，像牛一样吃草，受露水浸湿。他的头发长得像老鹰的羽毛，指甲像鸟的爪。
【KJV】The same hour was the thing fulfilled upon Nebuchadnezzar: and he was driven from men, and did eat grass as oxen, and his body was wet with the dew of heaven, till his hairs were grown like eagles' feathers, and his nails like birds' claws.
【NIV】Immediately what had been said about Nebuchadnezzar was fulfilled. He was driven away from people and ate grass like cattle. His body was drenched with the dew of heaven until his hair grew like the feathers of an eagle and his nails like the claws of a bird.
【BBE】That very hour the order about Nebuchadnezzar was put into effect: and he was sent out from among men, and had grass for his food like the oxen, and his body was wet with the dew of heaven, till his hair became long as eagles' feathers and his nails like those of birds.
【ASV】The same hour was the thing fulfilled upon Nebuchadnezzar: and he was driven from men, and did eat grass as oxen, and his body was wet with the dew of heaven, till his hair was grown like eagles' feathers, and his nails like birds' claws.
【本会注释】
    应验。许多注释家曾将尼布甲尼撒的疾病认定为一种精神错乱，这种病人以为自己是动物并模仿野兽的生活方式。
    这种精神病的一个古代例子曾被证实。一份保存在大英博物馆为发表的楔形文字泥版提到一个吃草如牛的人（F·M·Th·迪里亚格里·伯勒，《Opera Minora》［1953年］，第527页）。我们没必要将尼布甲尼撒的病精确地认定为或等同于现今医学所知的任何疾病。这个经历可能是独一无二的。故事的叙述十分简短，以如此贫乏的信息而获得一个精确的诊断是无效的。
    鹰毛。“毛”字是后添加的。头发在蓬乱并长期受恶劣天气和阳光照射的影响时会变得刚硬而难以控制。

尼布甲尼撒颂赞上帝
34 【和合本】日子满足，我尼布甲尼撒举目望天，我的聪明复归于我，我便称颂至高者，赞美尊敬活到永远的上帝。他的权柄是永有的；他的国存到万代。
【吕振中】“日子过后，我尼布甲尼撒举目望天，我的悟牲恢复过来，我便祝颂那至高者，称颂那活到永远的上帝，而归荣耀于他∶因为他的权柄是永远的权柄，他的国度代代长存。
【思高本】地上的一切居民为他等于虚无，他对天上的军旅和地上的居民随意而行，没有能阻止他的，或问他说：你作什么？
【现代本】王说：“七年过去了，我举目望天；我的理智恢复了。我赞美那位至尊者，把荣耀尊贵归给永生的上帝。他的统治永无穷尽；他的主权代代相承。
【KJV】And at the end of the days I Nebuchadnezzar lifted up mine eyes unto heaven, and mine understanding returned unto me, and I blessed the most High, and I praised and honoured him that liveth for ever, whose dominion is an everlasting dominion, and his kingdom is from generation to generation:
【NIV】At the end of that time, I, Nebuchadnezzar, raised my eyes toward heaven, and my sanity was restored. Then I praised the Most High; I honored and glorified him who lives forever. His dominion is an eternal dominion; his kingdom endures from generation to generation.
【BBE】And at the end of the days, I, Nebuchadnezzar, lifting up my eyes to heaven, got back my reason, and, blessing the Most High, I gave praise and honour to him who is living for ever, whose rule is an eternal rule and whose kingdom goes on from generation to generation.
【ASV】And at the end of the days I, Nebuchadnezzar, lifted up mine eyes unto heaven, and mine understanding returned unto me, and I blessed the Most High, and I praised and honored him that liveth for ever; for his dominion is an everlasting dominion, and his kingdom from generation to generation.
【本会注释】
    日子满足。就是预言尼布甲尼撒之疯狂所持续的“七期”或七年的末了（见对第16节的注释）。
    举目。值得注意的是理智的恢复被说成是随着他对真神上帝的承认而复归于他的。当这位被降卑的王虔诚地向天观望时，他从一个野兽的状态被提升到一个带有上帝形象之人的状态。一个曾多年无助的在其卑贱状态中躺在地上的人再一次被举起获得上帝赋予照其样式被造之人的尊严。发生在尼布甲尼撒身上的这一神迹的基本特征，即使是以一种不那么惊人的方式，也仍在每个罪人的回转中重复着。
    我便称颂至高者。王在经过其可怕的经历后所有的第一个念头就是要感谢上帝，赞美祂是永活的主，并承认祂的统治是永恒的，这很好地证明那一度骄傲的王所有的转变。
35 【和合本】世上所有的居民都算为虚无；在天上的万军和世上的居民中，他都凭自己的意旨行事。无人能拦住他手，或问他说，你做什么呢？
【吕振中】地上所有的居民都算不了什么；在天上的万军、和地上的居民中、他都凭自己的意旨行事；没有人能拦住他的手，或是问他说∶‘你作什么？’
【思高本】就在那一时刻，我的理智恢复了常态，恢复了我王国的光荣，仍享威严富贵，我的朝臣和大官仍前来求见；我的国又归我所有，并且也给我增加了极大的权势。
【现代本】在他眼中，地上的居民微不足道；天使和世人都由他统治。谁敢反抗他的旨意？谁敢责问他的作为？
【KJV】And all the inhabitants of the earth are reputed as nothing: and he doeth according to his will in the army of heaven, and among the inhabitants of the earth: and none can stay his hand, or say unto him, What doest thou?
【NIV】All the peoples of the earth are regarded as nothing. He does as he pleases with the powers of heaven and the peoples of the earth. No one can hold back his hand or say to him: "What have you done?"
【BBE】And all the people of the earth are as nothing: he does his pleasure in the army of heaven and among the people of the earth: and no one is able to keep back his hand, or say to him, What are you doing?
【ASV】And all the inhabitants of the earth are reputed as nothing; and he doeth according to his will in the army of heaven, and among the inhabitants of the earth; and none can stay his hand, or say unto him, What doest thou?
【本会注释】
    为虚无。比较赛40:17节。本节的后半部分与赛43:13节非常相似。有人建议认为王很可能在他与但以理的交往中已熟识了以赛亚的话语，并认为他此时突然想起了这些话语。这个从一度骄傲的君主口中所发出的表白是一个非常了不起的。这是一个悔改归正之人的见证，是一个从经验中学会认识和尊敬上帝的人从心中发出的话语。
36 【和合本】那时，我的聪明复归于我，为我国的荣耀、威严，和光耀也都复归于我；并且我的谋士和大臣也来朝见我。我又得坚立在国位上，至大的权柄加增于我。
【吕振中】就在那时我的悟性就恢复过来；为了我国的光荣、我的威严和光辉也都恢复归我。我的参谋和大臣又常来求见；我又得坚立在国位上；超越的尊大又加增于我。
【思高本】现在，我拿步高要称颂、赞扬和光荣天上的君王，因为他的一切作为是真理，他的到路是正义；凡行动傲慢的，他都能压伏。”
【现代本】“当我的理智恢复过来，我的光荣、威严，和王国的光辉也都复归于我。我的臣仆和官员都拥护我；我重新得到的权势比以前更大。
【KJV】At the same time my reason returned unto me; and for the glory of my kingdom, mine honour and brightness returned unto me; and my counsellors and my lords sought unto me; and I was established in my kingdom, and excellent majesty was added unto me.
【NIV】At the same time that my sanity was restored, my honor and splendor were returned to me for the glory of my kingdom. My advisers and nobles sought me out, and I was restored to my throne and became even greater than before.
【BBE】At the same time my reason came back to me; and for the glory of my kingdom, my honour and my great name came back to me; and my wise men and my lords were turned to me again; and I was made safe in my kingdom and had more power than before.
【ASV】At the same time mine understanding returned unto me; and for the glory of my kingdom, my majesty and brightness returned unto me; and my counsellors and my lords sought unto me; and I was established in my kingdom, and excellent greatness was added unto me.
【本会注释】
    复归于我。尼布甲尼撒随着其聪明的恢复也重新获得了其君王的尊严及其宝座。为了显明理智的复苏与其主权的复兴之间紧密的联系，本节重申了（见第34节）其复兴的第一个因素。第二个因素以闪族语记述的简单形式紧接着出现了。一个英语的记述者会说：“当我的聪明复苏时，我的王国和荣耀也复苏了。”
    来寻找我（译者注：英文KJV版直译）。“寻找”一词并不必然暗示着在其精神错乱的时期王被允许不加监督地在田野中流荡，而是指寻求一个在官位上的人，即朝见。当人们知道王的理智已经恢复时，国家的摄政者们十分尊重地将他带回来为了使政府能再次归于他。在他精神错乱的时候，这些人曾继续主持政府事务。
37 【和合本】现在我尼布甲尼撒赞美、尊崇、恭敬天上的王；因为他所做的全都诚实，他所行的也都公平。那行动骄傲的，他能降为卑。
【吕振中】现在我，尼布甲尼撒、称颂、尊崇、归荣耀于天上的王，因为他所作的全都对，他所行的也都公平；他能把行为骄傲的降为卑微。”
【思高本】我拿步高安居在家中，在宫内行乐的时候，
【现代本】“现在，我尼布甲尼撒称颂、尊崇、荣耀天上的君王。他的作为正直公平；他能贬低骄傲的人。”
【KJV】Now I Nebuchadnezzar praise and extol and honour the King of heaven, all whose works are truth, and his ways judgment: and those that walk in pride he is able to abase.
【NIV】Now I, Nebuchadnezzar, praise and exalt and glorify the King of heaven, because everything he does is right and all his ways are just. And those who walk in pride he is able to humble.
【BBE】Now I, Nebuchadnezzar, give worship and praise and honour to the King of heaven; for all his works are true and his ways are right: and those who go in pride he is able to make low.
【ASV】Now I, Nebuchadnezzar, praise and extol and honor the King of heaven; for all his works are truth, and his ways justice; and those that walk in pride he is able to abase.
【本会注释】
    赞美、尊崇。这是尼布甲尼撒对其布告的结论，作为一个悔改了的罪人，他在此承认了上帝的义。他承认说上帝是“天上的王”，这一表白表达了他对起新找到的上帝的尊重。得了医治的巴比伦君主很好地学会了他的教训（见《知君》第521页；怀爱伦，对此节的补充材料）。对于尼布甲尼撒对上帝之理解的进步性，见但2:47；3:28；本册注释第751页。

对第四章的附注

    在为德国东方学社工作的罗伯特·科勒得威的指导下，重要的发掘在1899年至1917年间在巴比伦展开。这些发掘揭露了古巴比伦城巨大废墟的一些最重要的部分，尽管广阔的地区在这些发掘中并没有被触及到。巴比伦从人类历史之初就是一个重要的美索不达米亚城市（创11）。汉穆拉比曾将这里当作其王朝的首都。作为著名的玛尔杜克神的所在，即使是在它不享有政治优势的时期这里仍是一个宗教中心，例如当亚述成为世界主要强国的时期。当拿布波拉撒为巴比伦城重新获得其独立时，该程再次成为世界的大都市。但特别是在新巴比伦帝国的伟大建造者尼布甲尼撒的统治下，巴比伦城成了“列国的荣耀”和“迦勒底人所矜夸的华美”（赛13:19）。
    科勒得威在十八年的德国发掘中所揭露的正是尼布甲尼撒的城；该城较早期的遗迹几乎都找不到了。人们曾为此赋予了一个双重的理由：（1）幼发拉底河床的改变提升了地下水位，以至于早期城市的水准现在处于地下水位以下，（2）亚述王西拿基立于公元前689年对巴比伦城的毁灭是如此的彻底以至于旧城几乎没有可被后代发现的遗迹了。因此现今所有可见的废墟都是后来新巴比伦帝国时期的遗迹。即使是这些遗迹也显示了不寻常的荒凉和混乱，原因有两个：（1）该城的大部分区域都被波斯王薛西在两次对他暂短的起义后被毁了。（2）巴比伦的废墟大约在公元前300年被西流古用来建造西流基城。邻近村落和希拉城中的大多数建筑以及伟大的辛底亚河坝都是用来自巴比伦城的砖块建成的。
    尽管有这些不利条件，发掘者们还是成功地清理出了尼布甲尼撒之巴比伦城的大部分布局。在这项工作中，他们得到了在发掘中所发现之古楔形文字文献的帮助。这些文献含有对该城及其主要建筑、城墙和城区的详细描绘，以至于人们对尼布甲尼撒之巴比伦城的城市规划了解得比许多中世纪的欧洲城市还要多。因此，我们异常地清楚但以理所生活过的城市，就是尼布甲尼撒在但4:30节中说出骄傲话语的城市。
    古巴比伦城的规模。—在发掘者的铁锹揭示出尼布甲尼撒之巴比伦城以及较早期之巴比伦城的真实规模之前，学者完全依靠希罗多德的描述。这位史学家声称自己曾在公元前五世纪中叶访问过美索不达米亚，因此他的话语京城被认为是一位目击者的话语。他说（I.178,179）巴比伦城的平面设计是一个大正方形，边长约为14英里（22.4公里）。这些尺寸表明城墙的周长是55英里（88公里），该城的面积约为189平方英里（490平方公里）。他还声称其墙约有85英尺（26米）厚，340英尺（104米）高。
    在现代发掘揭示古巴比伦城的规模之前，人们曾试图将希罗多德的话语与其可见的废墟相调和。例如，法国亚述学家犹里斯·俄波特为了解释希罗多德的话语，曾试图将巴比伦城的区域延伸到远得足以包括巴比伦废墟西南12英里（19.2公里）的贝尔斯宁录（Birs Nimrud），或巴比伦废墟以东8英里（12.8公里）的欧海米尔废丘（Tell el-Oheimir）。这种解释是完全无法令人满意的。早在俄波特的时代，人们就已经知道贝尔斯宁录是古波西帕的遗址，而欧海米尔废丘是基士的遗址，两个都是著名的独立城市，具有独自的防护墙。由于人们从来没有发现过包围巴比伦和波西帕或基士的城墙，而且这样的墙在任何同时代描述古城的文献中都没有被提到过，所以俄波特对希罗多德有关巴比伦城墙长度的演算是无法接受的。
    发掘显示在尼布甲尼撒的时代之前，该城几乎是正方形的，城墙每边长约一英里──本册注释第796页地图中的内城。宫殿和行政建筑位于城的西北部分，它们的南面是被称为以撒基拉（Esagila）的主要神庙群，该神庙是献给巴比伦主神玛尔杜克的。幼发拉底河沿巴比伦的西墙流过。
    当巴比伦在拿布波拉撒和尼布甲尼撒的时代成了广大帝国的首都时，该城需要加以扩大。一个新区在幼发拉底河的西岸被建成。其范围已为人所知，但几乎没有多少发掘工作在那地区被实行。有关其神庙和街道的信息是从描述此城区的楔形文字文献中获得的。新区与老城以一座桥梁联结。这桥靠八个桥墩支撑，正如在此遗址的发掘所显示的。
    尼布甲尼撒也在老城以北很远的地方建造了一个新宫，即所谓的夏宫。一个巨大的外墙被建造，用来包含这宫。新墙极大地增加了城的面积。没有证据表明有一堵沿着河从夏宫到旧宫地区的墙。因此，人们曾得出结论认为河本身被认为是一道足够强壮的防御。
    大部分的城墙象又长又高的土堆一样仍能清楚地被看到，其长度约有13英里。这一长度是内外城城墙的总长度。尼布甲尼撒之城的周长，包括从夏宫到旧宫地区的大河正面，大约是10英里。
    现代发掘证明希罗多德的描述需要对城墙的尺寸加以修正。环绕内城的筑城是由双层的城墙组成的──内墙211/2英尺厚，外墙121/4英尺厚（分别为6.5米和3.7米厚），两墙间隔231/2英尺（7.2米），墙外有一护城河。根据希罗多德的记载，外墙也是双层的，中间填满了碎石，顶上是一条马路。宽度分别是：内墙231/2英尺；填充空间363/4英尺；外墙251/2英尺；加上底部的一种拱壁103/4英尺（分别为7.1米、11.2米、7.8米和3.3米）。这样，这个外围筑城的总宽度是961/2英尺或29.39米。围墙上有许多堡垒，其中有十五个已被发掘出来。
    发掘工作没有告诉我们墙的高度，因为所存留的只有墙根，最高不过391/2英尺（12米），就是在伊施他尔门。即使是一个底部宽度达到95英尺或29米的双层城墙，似乎也难以想象墙的高度会有340英尺（103.7米）。从未有人听说过任何古代或现代的城墙是这样的。因此，希罗多德对于巴比伦城墙高度的话语也必须被抛弃。

                              幼发拉底河谷

    幼发拉底河是以其现在的河床来显示的，此河曾在巴比伦和波西帕附近改变河道。从大河延伸出来的线是现代的灌溉渠道，无疑地与古代的渠道相似。
    为什么会出现这些错误呢？人们曾提出以下的解释：当希罗多德走访巴比伦时，该城大都处于废墟之中，此城曾在两次对薛西的重大起义后被他所毁。神庙、宫殿和所有的筑城都被彻底毁坏了。当希罗多德来访时，他不得不依靠口头信息来了解事情先前的状况，建筑的外观以及城与墙的规模。由于他不会说巴比伦语，而是依靠一位会说希腊话的向导，所以他可能因为翻译上的困难而获得了某些错误的信息。他的一些错误话语也有可能是由于错误的记忆。
    F·M·Th·［迪里亚格里］伯勒近年来提出了另一种解释。他建议认为希罗多德可能是指巴比伦的整个城堡，包括在危险之时可能被殃及之领域内的所有地区。伯勒提醒他的读者这样一个事实，那就是区分干涸渠道的堤坝与旧城墙遗迹对于一个门外汉来说是一件极其困难的事情。唯一的区别就是在堤坝中没有陶器碎片。陶器碎片在先前的城墙附近被大量发现。因此，我们必须考虑到希罗多德有可能会将许多渠道堤坝中的一些堤坝当作了城墙的遗迹（见《Ex Oriente Lux》，第10号，1945-48年，第498页，第28条注解）。
    虽然古巴比伦没有希罗多德所认为的那种希奇规模，但在城市规模照现代标准而言要小得多的时代，该城的规模已相当巨大。其周长约为11英里（17.6公里），这比得上亚述帝国的首都尼尼微的周长，71/2英里（12.5公里）；罗马帝国时期的罗马城墙周长，6英里（9.6公里）；以及雅典在该城于公元前五世纪的鼎盛时期所有的城墙周长，4英里（6.5公里）。这种与其他古代著名城市的比较显明当时处于废墟之中的巴比伦可能是除了埃及的底比斯之外所有古代国都中最大和最伟大的国都，尽管它比古典作家后来所描绘的要小得多。我们可以理解为什么尼布甲尼撒觉得他有权夸耀“我用大能大力”建造的“这大巴比伦”（但4:30）。
    一座神庙和宫殿的城。—由于巴比伦城中有被认为是天地之主、万神之首的玛尔杜克神的神庙，所以古巴比伦人将他们的城视为世界的“中心”。因此，巴比伦城是一个举世无双的宗教中心。尼布甲尼撒时代的一个楔形文字泥版列举了53座献给各种重要神明的神庙，955座小圣所，以及384个街头祭坛──所有这一切都在城区内。亚述国的一个主要城市亚述城只有34座神庙和礼拜堂，这与巴比伦城相比而言就相形见绌了。人们可以很容易地理解为什么巴比伦人会为他们的城而感到骄傲，说：“是全地的源头和中心。”他们的骄傲反映在了对但4:30节的注释中所引用的尼布甲尼撒的著名话语中，以及在一首古代的赞美诗歌中（正如E·以伯林所引述的，《亚述宗教内容的象形文字文献》，第一部分［莱比锡，1915年］，第8号）：
    “巴比伦啊，凡看见你的都充满了喜乐，
      凡住在巴比伦的都延长寿命，
      凡说巴比伦坏话的就象杀死他自己母亲的。
      巴比伦象一棵甜美的枣椰树，其果实悦人眼目。”
    巴比伦之荣耀的中心就是著名的以特米南奇（Etemenanki）殿塔，“天地的基石”，底部是周长299英尺（91米）的正方形而且可能高达300英尺（91.4米）。这个大建筑物在古代只有在埃及基撒的两座大金字塔高过它。此殿塔可能是在巴别塔曾一度屹立的遗址上被建造的。这个砖块结构是由七层组成的，其中最小而最高的一层是一座献给巴比伦主神玛尔杜克的神龛。详见对创11:9节的注释。
    一个被称为以撒基拉（Esagila）的综合大神庙环绕了以特米南奇殿塔。以撒基拉的字面意思就是“那抬头的”。其庭院和建筑都是许多为纪念玛尔杜克而举行的宗教仪式的场地。庞大而华美的游行在这里终止。除了在卡纳克的阿蒙大殿以外，以撒基拉是古代东方所有神庙中最庞大和最著名的神庙。在尼布甲尼撒即位时，它已经拥有了一段漫长而荣耀的历史，新王完全重建和美化了综合神庙的许多部分，包括以特米南奇塔。
    巴比伦宫殿在数量和规模上都显示了非凡的豪华。在尼布甲尼撒四十三年漫长的统治时期中，他建造了三大城堡或宫殿。其中之一位于内城中，其他的在内城以外。一个就是众所周知的夏宫，在东部新区的最北边。现在覆盖其遗迹的土堆是那些构成旧巴比伦的废墟中最高的一座废墟，而且是唯一一处依然带有巴别这一古老名称的废墟。但这宫在古代彻底的毁灭以及后来人们对此建筑之砖块的洗劫没有留下多少可供考古学家发现的东西了。因此，我们对这宫所知甚少。
    另一个大宫殿紧挨着内城的北墙外，此宫现在被发掘者称为中宫。这也是由尼布甲尼撒所建的。现代考古学家发现这个大建筑也处于一种不可救药的荒凉状态中。只有宫中的一部分例外，那就是古物博物馆。巴比伦历史荣耀过去的珍贵物品，如旧雕像、铭文和战利品，在这里被收集到并“为众人观看”而被陈列出来，正如尼布甲尼撒在他的一个铭文中所说的那样。
    南宫位于内城的西北角并且除了其他建筑以外，包含著名的空中花园，古代世界的七大奇观之一。这是一个巨大的拱形建筑，屋顶的花园是用一个水管系统浇灌的，水通过这些水管被抽上去。根据狄奥多罗的记载，尼布甲尼撒为他的玛代妻子建造了这一宏伟的建筑，在平坦而无树的巴比伦城中，这是一个对她所怀念之故土树木繁茂的山冈的替代物。在屋顶花园下面的圆拱中，粮、油、水果和香料等供应品为宫殿和宫殿从属人员的需要而被贮备。发掘者在这些屋子里发现许多行政管理文献，其中有一些提到犹大王约雅斤，作为皇室配给的领受者。
    毗连空中花园的是一个由各种建筑、大厅和房屋构成的综合建筑群，取代了尼布甲尼撒的父亲拿布波拉撒较小的宫殿。这个南宫基本上就是王的官邸，举行一切国家典礼的地方。在宫的中央是一个大宝座间，56英尺宽、171英尺长（17米宽、52米长），可能有60英尺（18米）高。这一极其巨大的大厅很可能就是伯沙撒在其人生的最后一夜举行宴会的地方，因为宫中没有其他的大厅大得足以容纳一千位宾客（见但5:1）。
    那城华美的建筑结构之一就是著名的伊施他尔门，此门毗连南宫，构成内城的北门之一。这是巴比伦城所有城门中最漂亮的门，因为游行大街就从中经过，这条大街从各皇家宫殿一直通向以撒基拉神庙。幸运的是，这个门不象巴比伦城中的任何其他结构毁坏得那么完全，而且这里现在是该城所有现存废墟中最引人注目的地方。此门仍约有39英尺（12米）高。
    城墙和门、宫殿和神庙的内部结构都是用未烤过的砖制成的。外面是用烤过的砖砌成的，有时是用琉璃瓦砌成的。城墙外层的砖呈黄色，城门的砖呈天蓝色，宫殿的砖呈玫瑰色，神庙的砖呈白色。伊施他尔门是一种双层结构，这是由于双层的城墙。该门有165英尺（50米）长，是由四个厚度和高度不一的塔状结构组成的。墙是用砖作成的，其琉璃的表面形成了突起的动物形象。这样的形象至少有575个。其中有黄色的公牛，带有几排装饰性的蓝毛以及绿色的蹄和角。这些公牛之间交替穿插了黄色的神话野兽，被称为西鲁施（sirrush），具有蛇的头和尾，带鳞的身体，以及鹰和猫的爪（见本册注释第864页对面的一个插图实例以及《安息日会圣经辞典》，图137）。
    伊施他尔门的通路（见本册注释第864页对面的插图实例）两边有防御墙。在这两排墙上有琉璃瓦的狮子浮雕，在兰色的背景上有带黄鬃毛的白狮子或带红鬃毛（现已变为绿色）的黄狮子。
    这就是尼布甲尼撒王所建的华美强大的城──列国的奇观。他对之所有的骄傲被反映在他留给后代的铭文中。其中之一现在被保存在柏林博物馆，原文如下：
    “我曾造巴比伦圣城，伟大神明的荣耀，比以前更卓越，并曾促进对它的重建。我曾使男女神明的圣所发亮象白昼一样。列王中从来没有王曾创建，也从来没有先前的王曾建造，象我为玛尔杜克这样华丽地建造。我曾最大限度地增进以撒基拉的装备，而且巴比伦城的翻新比以往所有的翻新都更多。我所有宝贵的工作，对伟大神明之圣所的美化，我写在了一个文献中并为后代而记录下来。我所有的作为，我已写在这文献当中，那些知道［如何读］的人将阅读并记住伟大神明的荣耀。愿我一生的道路漫长，愿我因子孙喜乐；愿我的子孙统治黑头发的人直到永远，愿对我名的提及在将来所有的时代永远被赞扬。”

怀爱伦的注释

1-37《知君》第514-521页；《证》第8册第126页
7 《知君》第516页
9 《知君》第517页
10,11 《知君》第515页
11,12 《教》第175页
12-17《知君》第516页
13 《教》第177页
14 《证》第8册第127页
17 《历》第129页；《知君》第500页
18-22《知君》第517页
23-27《知君》第518页
27 《教》第174页；《知君》第502页
30 《教》第175页；《证》第8册第127页
30-32《知君》第519页
31 《教》第176页；《知君》第533页
33-35《知君》第520页
34 《布》第88页；《知君》第514页
35 《证》第8册第180页
36,37 《知君》第521页


第 5 章

【本会注释】
1 伯沙撒荒淫的宴会。
5 一个术士所不明白并使王惊慌的字迹。
10 在太后的推荐下，但以理被带进宫来。
17 他谴责王的骄傲和偶像崇拜，25 阅读并讲解了那文字。
30 君主统治被转化给了玛代人。

伯沙撒王的宴会
1 【和合本】伯沙撒王为他的一千大臣设摆盛筵，与这一千人对面饮酒。
【吕振中】伯沙撒王为他的一千大臣摆设了盛筵，跟这一千人对面喝酒。
【思高本】贝耳沙匝王为大员千人摆设了盛筵，并与千人宴饮。
【现代本】有一天晚上，伯沙撒王邀请一千名大臣来参加盛大的宴会，饮酒作乐。
【KJV】Belshazzar the king made a great feast to a thousand of his lords, and drank wine before the thousand.
【NIV】King Belshazzar gave a great banquet for a thousand of his nobles and drank wine with them.
【BBE】Belshazzar the king made a great feast for a thousand of his lords, drinking wine before the thousand.
【ASV】Belshazzar the king made a great feast to a thousand of his lords, and drank wine before the thousand.
【本会注释】
    伯沙撒。这个巴比伦名字，Bêl-shar-usur 的意思就是“彼勒，保护王！”伯沙撒是拿波尼度的长子，是新巴比伦帝国的最后一个王。见本章末尾的附注。
    王。当拿波尼度在黎巴嫩从一场疾病中逐渐复原时，就在他发动在西亚拉伯的提玛战役之前，他召了他的长子（伯沙撒）来，并“将王权交托给他”（见本章末尾的附注）。这是在“第三年”。如果这是第三个帝王年的话，这便是在公元前553/552年的冬季。有些学者认为这是在建完了在哈兰的一个神庙之后的第三年；如果真是这样的话，伯沙撒被委任为共同摄政者则是在两、三年后，但在拿波尼度第七个帝王年之前的某一时间发生的，那一年拿波尼度在提玛。从那时起，伯沙撒便作为他父亲的共同统治者控制了巴比伦的事务，而拿波尼度则在提玛住了许多年。根据“拿波尼度的韵文帐目”，伯沙撒掌握了“王权”。因此，当但以理称伯沙撒为“王”时，他并没有说错，尽管评经家从前宣称但以理在这里说错了。
    盛筵。根据第28和30节，我们可以得出结论认为这一盛筵发生在巴比伦被古列的军队攻破的那一夜。色诺芬保留了这一传说，认为当巴比伦沦陷时，“某一盛筵正巧在巴比伦举行，当宴会上所有的巴比伦人都照常彻夜饮酒狂欢。”（《古列的教育》vii.5.15）令人费解的是伯沙撒怎么会在西帕尔刚沦陷后，而且只在俄皮斯战役是失败几天后举行一场盛筵（见本注释第三册，第49页）。他在他的国都里显然毫不介意地感到十分安全，因为这里有坚固城墙和渠道系统的保护，在遇到危险的情况下，渠道系统可以使周围的地区被水淹没，从而使入侵者难以到达此城（见《知君》第523页）。
    众所周知的，古代的君主经常为他们的侍臣摆设筵席。一个在宁录，即古代的迦拉发现的石柱提到了亚述拿西帕王二世在一个新宫殿揭幕时摆设一个大筵席的事实。其中记载说他为69,574人提供食物、酒和住宿达十天之久。希腊史学家克特西亚斯记载说波斯列王每天供养15,000人，而亚历山大大帝在他的婚宴上曾有一万名宾客参加。斯1:3-12节中也描述了一次类似的宴会。
    与这一千人对面。对伯沙撒面对宾客饮酒的事实一定的强调似乎暗示着在巴比伦存在着和在波斯宫中一样的宫廷习俗。在波斯宫中，王通常在一个单独的大厅里吃饭，而只在特别的场合中与他的宾客们一起吃饭。伯沙撒的筵席似乎曾是这样一种场合。关于可能举行筵席之大厅的描绘，见本册注释第798页。
2 【和合本】伯沙撒欢饮之间，吩咐人将他父（或作：祖；下同）尼布甲尼撒从耶路撒冷殿中所掠的金银器皿拿来，王与大臣、皇后、妃嫔好用这器皿饮酒。
【吕振中】当伯沙撒喝酒欢畅的时候，他吩咐人将他父亲（或译∶祖父）尼布甲尼撒从耶路撒冷里面殿堂中所掠取的金银器皿拿来，王和大臣王后妃嫔好用这些器皿来喝酒。
【思高本】贝耳沙匝乘着酒兴，命人将他父亲拿步高从耶路撒冷殿中劫掠的金银器皿取来，给君王和他的大员并自己的妻妾用来饮酒。
【现代本】正当大家畅饮的时候，伯沙撒下令把他父亲尼布甲尼撒从耶路撒冷圣殿抢来的金杯银碗搬出来，好让他和他的大臣、妻妾、妃嫔用来喝酒。
【KJV】Belshazzar, whiles he tasted the wine, commanded to bring the golden and silver vessels which his father Nebuchadnezzar had taken out of the temple which was in Jerusalem; that the king, and his princes, his wives, and his concubines, might drink therein.
【NIV】While Belshazzar was drinking his wine, he gave orders to bring in the gold and silver goblets that Nebuchadnezzar his father had taken from the temple in Jerusalem, so that the king and his nobles, his wives and his concubines might drink from them.
【BBE】Belshazzar, while he was overcome with wine, gave orders for them to put before him the gold and silver vessels which Nebuchadnezzar, his father, had taken from the Temple in Jerusalem; so that the king and his lords, his wives and his other women, might take their drink from them.
【ASV】Belshazzar, while he tasted the wine, commanded to bring the golden and silver vessels which Nebuchadnezzar his father had taken out of the temple which was in Jerusalem; that the king and his lords, his wives and his concubines, might drink therefrom.
【本会注释】
    饮酒。有人理解这些话暗示着伯沙撒在命令人将从耶路撒冷带来的圣器皿拿来时已经喝醉了。其他人解释说这句话的意思是这个命令是在饭后，当酒开始流通时给予的。他们指出古典希腊文学的话语宣称波斯人惯于在饭后喝酒。但一个东方人很少亵渎其他宗教的圣物；因此，伯沙撒似乎在他神智清醒的情况下是不太可能做出这种命令的（见《知君》第523页）。
    器皿。圣殿器皿是在三次场合中从耶路撒冷被带走的：（1）其中的一部分是在尼布甲尼撒于605年从耶路撒冷带走俘虏时（但1:1,2）；（2）大多数剩余的金银器皿是在约雅斤王于597年被掳时（王下24:12,13）；（3）其余的金属物品，大多数是铜的，是在圣殿于586年被毁时（王下25:13-17）。
    他父。伯沙撒似乎是大王的一个孙子（见《知君》第522页）；他的母亲可能是尼布甲尼撒的一个女儿（见本册注释第806页）。“父”字必须被理解为表示“祖父”或“祖宗”，正如在圣经许多其他的章节中一样（见对代上2:7节的注释）。关于从尼布甲尼撒到伯沙撒的家系，见本章末尾的附注。“他父”这个说法本身也可以被理解为“他先辈”的意思。这种用法的一个实例在一个亚述铭文中被发现，其中称以色列王耶户为“暗利之子”，尽管两者之间没有任何血缘关系。实际上，耶户是暗利全家的根除者（王下9、10章）。
    妃嫔。被译为“妃”和“嫔”的这两个亚兰语词汇是同义词，都表示“妾”。其中可能有一种比另一种的级别更高一些。曾有人建议认为一种妾可能是由出身名门，甚或贵族家庭的妇女组成的，而其他的是用钱买来的或在战争中被俘虏的妇女。尽管妇女参加了宴会，但正如我们从这一章节中所得知的，“女王”似乎没有在放荡的酒徒中间出现。当墙上的手迹出现后，她被形容为进入宴会大厅（第10节）。希腊文七十士译本没有提到妇女参加这一渎圣的放纵。有人认为这是因为，根据希腊人的习惯，妻妾在这种筵席中是无份的。
3 【和合本】于是他们把耶路撒冷上帝殿库房中所掠的金器皿拿来，王和大臣、皇后、妃嫔就用这器皿饮酒。
【吕振中】于是人就把从耶路撒冷里面上帝殿中、就是殿堂中、所掠取的金银器皿拿了来；王和大臣王后妃嫔就用这些器皿来喝酒。
【思高本】于是人把从耶路撒冷天主殿宇圣所内劫掠的金银器皿取来，给君王和他的大员并妻妾用来饮酒；
【现代本】侍从立刻把那些金银的杯碗搬出来，让他们用来喝酒。
【KJV】Then they brought the golden vessels that were taken out of the temple of the house of God which was at Jerusalem; and the king, and his princes, his wives, and his concubines, drank in them.
【NIV】So they brought in the gold goblets that had been taken from the temple of God in Jerusalem, and the king and his nobles, his wives and his concubines drank from them.
【BBE】Then they took in the gold and silver vessels which had been in the Temple of the house of God at Jerusalem; and the king and his lords, his wives and his other women, took wine from them.
【ASV】Then they brought the golden vessels that were taken out of the temple of the house of God which was at Jerusalem; and the king and his lords, his wives and his concubines, drank from them.
4 【和合本】他们饮酒，赞美金、银、铜、铁、木、石所造的神。
【吕振中】他们喝酒，称颂了金银铜鉄木头石头的神。
【思高本】大家一面饮酒，一面赞扬自己用金、银、铜、铁、木、石制的神像。
【现代本】他们一面喝，一面歌颂那些用金、银、铜、铁、木、石头制造的神明。
【KJV】They drank wine, and praised the gods of gold, and of silver, of brass, of iron, of wood, and of stone.
【NIV】As they drank the wine, they praised the gods of gold and silver, of bronze, iron, wood and stone.
【BBE】They took their wine and gave praise to the gods of gold and silver, of brass and iron and wood and stone.
【ASV】They drank wine, and praised the gods of gold, and of silver, of brass, of iron, of wood, and of stone.
【本会注释】
    赞美……神。喝醉了的异教徒所唱的歌是为了纪念他们的巴比伦神明而唱的。这些神明的偶像装饰了城中的各种神庙。
5 【和合本】当时，忽有人的指头显出，在王宫与灯台相对的粉墙上写字。王看见写字的指头
【吕振中】立刻有人手的指头伸出来（同词∶拿来），在王家宫殿的粉墙上、灯台相对的地方、写字；王见了写字的手掌。
【思高本】正在此时，忽然出现了一个人的手指，在灯台后面王宫的粉墙上写字，君王也看见了那写字的手掌。
【现代本】忽然间，有一只人手出现，用指头在王宫的粉墙上那灯光照得最亮的地方写字。王看见那只在写字的手，
【KJV】In the same hour came forth fingers of a man's hand, and wrote over against the candlestick upon the plaister of the wall of the king's palace: and the king saw the part of the hand that wrote.
【NIV】Suddenly the fingers of a human hand appeared and wrote on the plaster of the wall, near the lampstand in the royal palace. The king watched the hand as it wrote.
【BBE】In that very hour the fingers of a man's hand were seen, writing opposite the support for the light on the white wall of the king's house, and the king saw the part of the hand which was writing.
【ASV】In the same hour came forth the fingers of a man's hand, and wrote over against the candlestick upon the plaster of the wall of the king's palace: and the king saw the part of the hand that wrote.
【本会注释】
    在……的粉墙上。如果科勒得威在尼布甲尼撒之巴比伦城的南宫中所发掘的宝座大殿（见本册注释第798页）是这一筵席的场景的话，人们就不难想象这里所描写的重大时刻所发生的事情。大厅有56英尺宽、171英尺长（17米宽、52米长）。在一个长边的中心，正对着入口，有一个壁龛，宝座可能就立在其中。墙壁都是用巴黎的细灰泥制成的白灰覆盖的。我们可以想象灯台立在王的宝座附近。带有许多油灯的灯台在当时被广泛使用。在这灯台的对面，有一只神秘的手出现并在对面的墙上写字，以便使伯沙撒可以看见。经文中没有解释文字是涂在墙上的还是刻入墙内的。
    一部分手（译者注：英文KJV版直译，中文为写字的“指头”）。经文没有说明手的多大一部分是可见的。被译为“一部分”的亚兰语原文pas，有时被解释为表示“手掌”，有时被用来指手腕以下的整个手，与前臂相对。
6 【和合本】就变了脸色，心意惊惶，腰骨好象脱节，双膝彼此相碰，
【吕振中】王就变了气色，他的思想使他惊惶；他的腰骨好像脱了节，双膝直彼此相碰。
【思高本】当时君王的面色立即改变，心意烦乱，两腰关节松弛，两膝互相碰击，
【现代本】立刻脸色变白，双膝颤抖。
【KJV】Then the king's countenance was changed, and his thoughts troubled him, so that the joints of his loins were loosed, and his knees smote one against another.
【NIV】His face turned pale and he was so frightened that his knees knocked together and his legs gave way.
【BBE】Then the colour went from the king's face, and he was troubled by his thoughts; strength went from his body, and his knees were shaking.
【ASV】Then the king's countenance was changed in him, and his thoughts troubled him; and the joints of his loins were loosed, and his knees smote one against another.
【本会注释】
    脱节。比较赛21:3节。恐惧因良心的谴责而被加剧，良心的谴责是自发形成的并使王充满了凶恶的预感。当他意识到帝国因以往的政治失策所陷入的致命危险，他自己荒淫的生活和作为，他的军队最近的残败以及他现在所进行的渎圣之举时，他的思想一定变得更为忧郁了。难怪他“心意惊惶”！
7 【和合本】大声吩咐将用法术的和迦勒底人并观兆的领进来，对巴比伦的哲士说，谁能读这文字，把讲解告诉我，他必身穿紫袍，项带金链，在我国中位列第三。
【吕振中】王使劲地喊着，吩咐人将那些用法术的、那些迦勒底博学的人、和占卜的、领进来。王应时对巴比伦的博士说∶“什么人能读这文字，把它的解析向我讲明白的、他就可以穿紫红色袍，脖子上带金链，在国中掌权、居第三位。”
【思高本】君王遂大声喊叫，命召术士、占星者和占卜者来；君王就向巴比伦的智者说：不论谁，如能阅读这些字，给我解说其中的意义，就必身被绛袍，带上金项链，位居全国第叁。
【现代本】他大声呼叫，命令人把巫师、术士、占星家召来。他们一到，王对他们说：“谁会读墙上的字，解释它的意思，我就赐他穿王的紫袍，带荣誉的金项链，在王国中居第三高位。
【KJV】The king cried aloud to bring in the astrologers, the Chaldeans, and the soothsayers. And the king spake, and said to the wise men of Babylon, Whosoever shall read this writing, and shew me the interpretation thereof, shall be clothed with scarlet, and have a chain of gold about his neck, and shall be the third ruler in the kingdom.
【NIV】The king called out for the enchanters, astrologers and diviners to be brought and said to these wise men of Babylon, "Whoever reads this writing and tells me what it means will be clothed in purple and have a gold chain placed around his neck, and he will be made the third highest ruler in the kingdom."
【BBE】The king, crying out with a loud voice, said that the users of secret arts, the Chaldaeans, and the readers of signs, were to be sent for. The king made answer and said to the wise men of Babylon, Whoever is able to make out this writing, and make clear to me the sense of it, will be clothed in purple and have a chain of gold round his neck, and will be a ruler of high authority in the kingdom.
【ASV】The king cried aloud to bring in the enchanters, the Chaldeans, and the soothsayers. The king spake and said to the wise men of Babylon, Whosoever shall read this writing, and show me the interpretation thereof, shall be clothed with purple, and have a chain of gold about his neck, and shall be the third ruler in the kingdom.
【本会注释】
    用法术的。见对但1:20节的注释。
    迦勒底人。见对但1:4节的注释。
    观兆的。见对但2:27节的注释。
    红袍（译者注：英文KJV版直译）。亚兰语原文为'argewan，更好的译法是“紫”。古代的皇室紫色是深紫红色，更象是深红色。紫色作为古代皇室的颜色被波斯时代（斯8:15；色诺芬，《长征记》I.5.8）、玛代时代（色诺芬，《古列的教育》I.3.2；ii.4.6）以及更晚期的文献证据所证实。但以理证明这一习俗在波斯时期之前的新巴比伦时期的存在。
    金链。授予受王宠爱之公仆金链、装饰品或项圈以示尊重的习俗在许多世纪前就已在埃及存在了（见对创41:42节的注释）。这种习俗在古代国家中非常流行。
    位列第三。当人们还不完全理解伯沙撒在王国中的地位以及他与拿波尼度的关系时（见本章末尾的附注），注释家只能推测谁是国位列“第二”的人。使阅读墙上神秘文字的人“国中位列第三”的应许暗示着这样一位统治者的存在。人们曾建议认为这是母后、伯沙撒的妻子或一个儿子。当然，人们一直认为伯沙撒自己是帝国的首席统治者。现在，人们已经知道伯沙撒只是一个与他父亲共同执政的统治者，因此，是国中位列第二的统治者，这就是为什么他在王国中不能给予比“第三位统治者”更高的地位了。
8 【和合本】于是王的一切哲士都进来，却不能读那文字，也不能把讲解告诉王。
【吕振中】于是王所有的博士都进了来，却不能读那文字，也不能把解析告诉王。
【思高本】巴比伦所有的智者都来了，却没有一个人能阅读那些文字，也不能给君王说明所含有的意义。
【现代本】王室顾问都走上前去；但没有人会读那些字，也没有人能解释它的意思。
【KJV】Then came in all the king's wise men: but they could not read the writing, nor make known to the king the interpretation thereof.
【NIV】Then all the king's wise men came in, but they could not read the writing or tell the king what it meant.
【BBE】Then all the king's wise men came in: but they were not able to make out the writing or give the sense of it to the king.
【ASV】Then came in all the king's wise men; but they could not read the writing, nor make known to the king the interpretation.
【本会注释】
    于是……一切……都进来。有人曾在这句话和前一节记录王对哲士之讲话的记载之间看出一个矛盾之处。最自然的解释就是记录在第7节中王的讲话是对那些在字迹出现在墙上时已经出席宴会的哲士说的。第8节则是指“王的一切哲士”，包括那些应伯沙撒的命令而进入宴会大厅的哲士。
    却不能读。经文中没有说明原因，任何可以提出的解释都只是推测而已。这些文字显然是用亚兰语写成的（见对第26-28节的注释）。但文字太少而且含义太含糊，以至于即使人们知道每个字单独的含义也无法揭示其中所隐藏的信息。经文中没有说明是王本人因为饮酒过度而无法阅读，还是因为文字本身光耀夺目而无法被识别（见怀爱伦对第5-9节的补充材料），甚或因为手迹异常而只有借着上帝的光照才能被破译。有人推测认为这些文字是用古希伯来语手写体写成的，因此巴比伦人无法识别。这种推测似乎是不可取的。巴比伦的哲士极不可能不懂这些古闪族字母，因为这些字母不仅被希伯来人所使用，而且也被腓尼基人和西亚的其他民族所使用。
9 【和合本】伯沙撒王就甚惊惶，脸色改变，他的大臣也都惊奇。
【吕振中】伯沙撒王就很惊惶，气色突变，他的大臣也都惊愕失措。
【思高本】因此贝耳沙匝王极其惊慌，面色大变，他的大臣也都不知所措。
【现代本】伯沙撒王非常失望，脸色变得更苍白；众大臣都不知道该怎么办。
【KJV】Then was king Belshazzar greatly troubled, and his countenance was changed in him, and his lords were astonied.
【NIV】So King Belshazzar became even more terrified and his face grew more pale. His nobles were baffled.
【BBE】Then King Belshazzar was greatly troubled and the colour went from his face, and his lords were at a loss.
【ASV】Then was king Belshazzar greatly troubled, and his countenance was changed in him, and his lords were perplexed.
10 【和合本】太后（或作：皇后；下同）因王和他大臣所说的话，就进入宴宫，说：“愿王万岁！你心意不要惊惶，脸面不要变色。
【吕振中】太后因王和他的大臣所说的话，就进了宴宫；太后应时说∶“愿王万岁！你的思想可别使你惊惶哦；气面可不要变哦！
【思高本】太后听到了君王和大臣们的喧哗声，遂进入坐席的大厅，启奏说：“大王万岁！你不要心慌意乱，面容也不必改变；
【现代本】太后听见王和大臣呼喊的声音，就进入宴会大厅，对王说：“陛下万岁！请不要惊惶失色。
【KJV】Now the queen by reason of the words of the king and his lords came into the banquet house: and the queen spake and said, O king, live for ever: let not thy thoughts trouble thee, nor let thy countenance be changed:
【NIV】The queen, hearing the voices of the king and his nobles, came into the banquet hall. "O king, live forever!" she said. "Don't be alarmed! Don't look so pale!
【BBE】The queen, because of the words of the king and his lords, came into the house of the feast: the queen made answer and said, O King, have life for ever; do not be troubled by your thoughts or let the colour go from your face:
【ASV】Now the queen by reason of the words of the king and his lords came into the banquet house: the queen spake and said, O king, live forever; let not thy thoughts trouble thee, nor let thy countenance be changed.
【本会注释】
    太后。从约瑟夫的时代起（《上古史》x.11.2），注释家通常将这个“太后”理解为王的母亲或祖母（见《知君》第527页）。根据东方人的习俗，只有在位君主的母亲敢在未被召见的情况下进到王的面前来。这样做，就连王的妻子也有生命危险（见斯4:11,16）。巴比伦列王写给他们母亲的楔形文字书信显示了惊人的尊重语气，并清楚地显明皇太后的儿子们对她们所持有的崇高地位。母后所有的这种高贵地位也可以从以下的事实当中被推断出来。当拿波尼度的母亲、伯沙撒的祖母于547年死于幼发拉底河上西帕尔上方的杜尔卡拉舒（Dur Karâshu）时，国内曾举行过一次广泛的官方宫廷哀悼。那些将“太后”认定为伯沙撒之祖母的注释家不知道她在本章之事件发生之前去世的事实。
    愿王万岁。关于这一常用的问候语，见对但2:4节的注释。
11 【和合本】在你国中有一人，他里头有圣神的灵，你父在世的日子，这人心中光明，又有聪明智慧，好象神的智慧。你父尼布甲尼撒王，就是王的父，立他为术士、用法术的，和迦勒底人，并观兆的领袖。
【吕振中】在你国中有一个人，他里头有圣神明之灵。你父在世的日子，发现这人心中有亮光、有通达，有智慧，好像神明的智慧；你父尼布甲尼撒王（此处原有∶王你的父）曾经立了他为术士及用法术的、跟迦勒底博学的人和占卜者、的领袖；
【思高本】你国内现有一个人，具有至圣神明的精神，你父亲在日，已发见他具有真知灼见，智慧如神。你父亲拿步高王，曾立他为所有巫师、术士、占星者和占卜者的首领，
【现代本】在你国内有一个人，有至圣神明（或译：上帝）的灵跟他同在。你父亲在位时，这个人曾经表现超人的才智和神明一般的智慧。你父亲尼布甲尼撒王委派他作所有占卜家、巫师、术士，和占星家的首领。
【KJV】There is a man in thy kingdom, in whom is the spirit of the holy gods; and in the days of thy father light and understanding and wisdom, like the wisdom of the gods, was found in him; whom the king Nebuchadnezzar thy father, the king, I say, thy father, made master of the magicians, astrologers, Chaldeans, and soothsayers;
【NIV】There is a man in your kingdom who has the spirit of the holy gods in him. In the time of your father he was found to have insight and intelligence and wisdom like that of the gods. King Nebuchadnezzar your father-your father the king, I say-appointed him chief of the magicians, enchanters, astrologers and diviners.
【BBE】There is a man in your kingdom in whom is the spirit of the holy gods; and in the days of your father, light and reason like the wisdom of the gods were seen in him: and King Nebuchadnezzar, your father, made him master of the wonder-workers, and the users of secret arts, and the Chaldaeans, and the readers of signs;
【ASV】There is a man in thy kingdom, in whom is the spirit of the holy gods; and in the days of thy father light and understanding and wisdom, like the wisdom of the gods, were found in him; and the king Nebuchadnezzar thy father, the king, I say, thy father, made him master of the magicians, enchanters, Chaldeans, and soothsayers;
【本会注释】
    有一人。但以理不在王所召见的哲士群体中并没有什么可值得奇怪的。他的公共服务期无疑地已在此之前结束了，可能是尼布甲尼撒在去世或更早的时候（见本册注释第746页）。但他应被一个先前世代的代表所熟知，王的母亲就是其中之一。对于他退休的可能原因，见对第13节的注释。
    圣神的灵。比较尼布甲尼撒的话语（但4:8,9）。这种相似性支持了这样一种可能性，而这也正是其他证据所暗示的，那就是太后很可能是尼布甲尼撒的一个近亲，很可能是他的一个女儿（见本册注释第806页）。她所给予有关但以理过去卓越服务的信息以及有关先知在尼布甲尼撒的统治下被提升之地位的信息对伯沙撒而言显示是新鲜的。这暗示着但以理在这里所叙述的事件发生前已有相当一段时间没有官职了。因此，在王的随从人员中几乎没有什么人是与但以理一同长大并熟识他的。
    你父尼布甲尼撒。见对第2节的注释。
    术士。见对但1:20节的注释；参但2:2,27。
12 【和合本】在他里头有美好的灵性，又有知识聪明，能圆梦，释谜语，解疑惑。这人名叫但以理，尼布甲尼撒王又称他为伯提沙撒，现在可以召他来，他必解明这意思。”
【吕振中】都因为在他里头、在但以理心里、有非常高超之灵，有知识，有通达，能讲明梦的解析，能释谜语，能解难题的结──这但以理、王又给他起名叫伯提沙撒∶现在可以把但以理召来；他一定能把解析讲明白。”
【思高本】就因为在他身上具有一种卓越的精神、学识和聪敏，能详解梦境，释谜破惑；君王就将他达尼尔的名字改作贝耳特沙匝。现在就召达尼尔前来，他必能说出其中的意义。”
【现代本】他有异常的能力，有智能和特殊的才能，会解梦、解谜、解释奥秘的事。所以，请派人召他来。他名叫但以理；王又给他起名叫伯提沙撒。他会为你解释这些字的意思。”
【KJV】Forasmuch as an excellent spirit, and knowledge, and understanding, interpreting of dreams, and shewing of hard sentences, and dissolving of doubts, were found in the same Daniel, whom the king named Belteshazzar: now let Daniel be called, and he will shew the interpretation.
【NIV】This man Daniel, whom the king called Belteshazzar, was found to have a keen mind and knowledge and understanding, and also the ability to interpret dreams, explain riddles and solve difficult problems. Call for Daniel, and he will tell you what the writing means."
【BBE】Because a most special spirit, and knowledge and reason and the power of reading dreams and unfolding dark sayings and answering hard questions, were seen to be in him, even in Daniel (named Belteshazzar by the king): now let Daniel be sent for, and he will make clear the sense of the writing.
【ASV】forasmuch as an excellent spirit, and knowledge, and understanding, interpreting of dreams, and showing of dark sentences, and dissolving of doubts, were found in the same Daniel, whom the king named Belteshazzar. Now let Daniel be called, and he will show the interpretation.
【本会注释】
    疑惑。亚兰语原文为qitrin，直译为“难题”。此词后来在叙利亚语和阿拉伯语中被当作一个巫术术语使用。这里的意思似乎是“困难的任务”或“问题”（英文RSV版）。

但以理解释墙上的字
13 【和合本】但以理就被领到王前。王问但以理说：“你是被掳之犹大人中的但以理吗？就是我父王从犹大掳来的吗？
【吕振中】于是但以理就被领进到王面前。王应时问但以理说∶“你就是但以理么，就是在犹大被掳的人之中、我王我父从犹大掳来的那位么？
【思高本】于是达尼尔被引到王前，问达尼尔说：“你就是我父王昔日由犹大掳来的犹大俘虏中的达尼尔吗？
【现代本】但以理立刻被带到王面前。王问他：“你是但以理，是我父王从犹大掳来的犹太人吗？
【KJV】Then was Daniel brought in before the king. And the king spake and said unto Daniel, Art thou that Daniel, which art of the children of the captivity of Judah, whom the king my father brought out of Jewry?
【NIV】So Daniel was brought before the king, and the king said to him, "Are you Daniel, one of the exiles my father the king brought from Judah?
【BBE】Then they took Daniel in before the king; the king made answer and said to Daniel, So you are that Daniel, of the prisoners of Judah, whom my father took out of Judah.
【ASV】Then was Daniel brought in before the king. The king spake and said unto Daniel, Art thou that Daniel, who art of the children of the captivity of Judah, whom the king my father brought out of Judah?
【本会注释】
    你是……但以理吗？这个从句也可以被译为“你就是那但以理”（英文RSV版）。如果这是正确的译法的话，这个问候便暗示着伯沙撒了解但以理的出身，但他从未与他有过任何正式交往。可以肯定的是，但以理已不再是王宫中术士的主管（但2:48,49）。
    随着尼布甲尼撒的逝去，支持但以理的政策在巴比伦的宫中似乎开始失宠，结果，他从公共服务中隐退了。伯沙撒和他的先辈们显然知道上帝对尼布甲尼撒的一切作为（但5:22），但他们有意弃绝了先王承认真神上帝并与祂的旨意合作的政策（但4:28-37；5:23）。但以理后来进入波斯的公职中的事实（但6:1-3）暗示着他在巴比伦帝国末年的隐退不是因为身体欠佳或年迈。他对伯沙撒严酷的责难（但5:22,23）表明王对但以理所代表之原则和国家政策的敌对。但以理对巴比伦官方政策的反对可以是导致波斯帝国初期的统治者喜欢他的因素之一。
14 【和合本】我听说你里头有神的灵，心中光明，又有聪明和美好的智慧。
【吕振中】我听到你的事了，听说你有圣神之灵（或译∶至圣上帝之灵），说你里面有亮光，有通达，有非常高超的智慧。
【思高本】我听说你有神的精神，具有真知灼见，和卓越的智慧。
【现代本】我听说有至圣神明的灵跟你同在；你有才能、知识，和智能。
【KJV】I have even heard of thee, that the spirit of the gods is in thee, and that light and understanding and excellent wisdom is found in thee.
【NIV】I have heard that the spirit of the gods is in you and that you have insight, intelligence and outstanding wisdom.
【BBE】And I have had news of you, that the spirit of the gods is in you, and that light and reason and special wisdom have been seen in you.
【ASV】I have heard of thee, that the spirit of the gods is in thee, and that light and understanding and excellent wisdom are found in thee.
【本会注释】
    神的灵。与太后（第11节）和尼布甲尼撒（但4:8）的话语相比，伯沙撒省略了修饰“神”字的“圣”字。
15 【和合本】现在哲士和用法术的都领到我面前，为叫他们读这文字，把讲解告诉我，无奈他们都不能把讲解说出来。
【吕振中】现在博士跟用法术的都被领到我面前，为要叫他们读这文字，把它的解析告诉我，无奈他们都不能把这话的解析讲出来。
【思高本】方智者和术士被引至我前，要他们念这些文字，给我说明其中的意义，但是他们却都不能给我解释这些文字的意义。
【现代本】我召这些顾问和巫师来，要他们读这墙上的字，为我解释字的意思；可是他们都不会。
【KJV】And now the wise men, the astrologers, have been brought in before me, that they should read this writing, and make known unto me the interpretation thereof: but they could not shew the interpretation of the thing:
【NIV】The wise men and enchanters were brought before me to read this writing and tell me what it means, but they could not explain it.
【BBE】And now the wise men, the users of secret arts, have been sent in before me for the purpose of reading this writing and making clear to me the sense of it: but they are not able to make clear the sense of the thing:
【ASV】And now the wise men, the enchanters, have been brought in before me, that they should read this writing, and make known unto me the interpretation thereof; but they could not show the interpretation of the thing.
16 【和合本】我听说你善于讲解，能解疑惑；现在你若能读这文字，把讲解告诉我，就必身穿紫袍，项戴金链，在我国中位列第三。”
【吕振中】但是我听到了你的事了，听说你善于解析，能解难题的结。现在你若能读这文字，把解析告诉我，就可以穿上紫红色袍，脖子上戴金链，在国中掌权、居第三位。”
【思高本】我听说你能解释疑难，现在你若能念这些文字，给我说明其中的意义，你就要身披绛袍，带上金项链，位居全国第叁。”
【现代本】我听说你善于解释奥秘，也会解答疑难。如果你能读这些字，为我解释字的意思，你就可得奖赏，穿王的紫袍，带荣誉的金项链，在王国内居第三高位。”
【KJV】And I have heard of thee, that thou canst make interpretations, and dissolve doubts: now if thou canst read the writing, and make known to me the interpretation thereof, thou shalt be clothed with scarlet, and have a chain of gold about thy neck, and shalt be the third ruler in the kingdom.
【NIV】Now I have heard that you are able to give interpretations and to solve difficult problems. If you can read this writing and tell me what it means, you will be clothed in purple and have a gold chain placed around your neck, and you will be made the third highest ruler in the kingdom."
【BBE】And I have had news of you, that you have the power of making things clear, and of answering hard questions: now if you are able to make out the writing and give me the sense of it, you will be clothed in purple and have a gold chain round your neck and be a ruler of high authority in the kingdom.
【ASV】But I have heard of thee, that thou canst give interpretations, and dissolve doubts; now if thou canst read the writing, and make known to me the interpretation thereof, thou shalt be clothed with purple, and have a chain of gold about thy neck, and shalt be the third ruler in the kingdom.
17 【和合本】但以理在王面前回答说：“你的赠品可以归你自己，你的赏赐可以归给别人；我却要为王读这文字，把讲解告诉王。
【吕振中】但以理就在王面前回答说∶“你的赠品可以归你自己，你的赏报可以给予别人；然而我却要为王读这文字，把解析告诉王。
【思高本】达尼尔回答君王说：“你的礼物仍归你所有，你的酬报可赏给他人，至于我，我仍要给大王念这些文字，使大王得知其中的含义。
【现代本】但以理回答：“请陛下保留奖赏，或者把它赐给别人。我要为陛下读这些字，并解释字的意思。
【KJV】Then Daniel answered and said before the king, Let thy gifts be to thyself, and give thy rewards to another; yet I will read the writing unto the king, and make known to him the interpretation.
【NIV】Then Daniel answered the king, "You may keep your gifts for yourself and give your rewards to someone else. Nevertheless, I will read the writing for the king and tell him what it means.
【BBE】Then Daniel made answer and said to the king, Keep your offerings for yourself, and give your rewards to another; but I, after reading the writing to the king, will give him the sense of it.
【ASV】Then Daniel answered and said before the king, Let thy gifts be to thyself, and give thy rewards to another; nevertheless I will read the writing unto the king, and make known to him the interpretation.
【本会注释】
    归你自己。有人曾认为，作为一位被上帝所启蒙的先见，但以理谢绝了对解释者所应许的殊荣和尊贵的地位，为的是避免一切让人觉得他贪恋这样一位王的礼物。这可能是正确的。也有可能但以理既然知道伯沙撒的统治即将结束，便对这样一个在当夜以言行亵渎天地的上帝的人所赐予的任何恩惠丝毫不感兴趣。但以理即使如此年迈也没有在原则上反对接受高级官位，这一点可以从不久后他再度持有高级职位的事实上得到证明（但6:21）。但以理毫不犹豫地接受了这一职位，因为他感到他能对王施行一种健全的影响并在上帝的手中成为一个使其百姓得以从流放中被释放的工具。但但以理可能觉得从伯沙撒领受任何尊荣或荣誉不仅是无益的，甚至可能是有害和危险的。
    尼布甲尼撒。在但以理阅读并解释那字迹之前，他提醒王尼布甲尼撒因拒绝实行上帝对他自己及其国家的命运而有的经历。此外，尼布甲尼撒要比卑鄙的伯沙撒大能和通达得多。先知向伯沙撒显明他作为（孙）子如何向上帝，其生命之主，恶劣地行事，并丝毫没有从尼布甲尼撒的经历中获得任何教训。
18 【和合本】王啊，至高的上帝曾将国位、大权、荣耀、威严赐与你父尼布甲尼撒；
【吕振中】王阿，至高的上帝曾将国位、大权、尊荣、威严、赐给你父尼布甲尼撒；
【思高本】大王！至高者天主曾将国家、威权、光荣和尊严赏赐了你的父亲拿步高；
【现代本】“至尊的上帝使你父亲尼布甲尼撒成为伟大的君王，赐给他光荣威严；
【KJV】O thou king, the most high God gave Nebuchadnezzar thy father a kingdom, and majesty, and glory, and honour:
【NIV】O king, the Most High God gave your father Nebuchadnezzar sovereignty and greatness and glory and splendor.
【BBE】As for you, O King, the Most High God gave to Nebuchadnezzar, your father, the kingdom and great power and glory and honour:
【ASV】O thou king, the Most High God gave Nebuchadnezzar thy father the kingdom, and greatness, and glory, and majesty:
19 【和合本】因上帝所赐他的大权，各方、各国、各族的人都在他面前战兢恐惧。他可以随意生杀，随意升降。
【吕振中】因于上帝所赐给他的大权、各族之民、列国之民、各种方言的人就都在他面前战兢恐惧∶他喜欢杀谁、就杀谁，喜欢让谁活着、就让谁活着，他喜欢让谁升高、就让谁升高，喜欢让谁降低、就让谁降低。
【思高本】由于天主赏赐了他这样大的威权，各民族，各邦国，各异语人民，在他面前无不震惊害怕；他愿意杀的就杀，他愿意活的就活，他愿意升的就升，他愿意贬的就贬。
【现代本】因此，各国、各族、说各种语言的人都畏惧他。他操生杀大权，也可随意提升或贬低人的地位。
【KJV】And for the majesty that he gave him, all people, nations, and languages, trembled and feared before him: whom he would he slew; and whom he would he kept alive; and whom he would he set up; and whom he would he put down.
【NIV】Because of the high position he gave him, all the peoples and nations and men of every language dreaded and feared him. Those the king wanted to put to death, he put to death; those he wanted to spare, he spared; those he wanted to promote, he promoted; and those he wanted to humble, he humbled.
【BBE】And because of the great power he gave him, all peoples and nations and languages were shaking in fear before him: some he put to death and others he kept living, at his pleasure, lifting up some and putting others down as it pleased him.
【ASV】and because of the greatness that he gave him, all the peoples, nations, and languages trembled and feared before him: whom he would he slew, and whom he would he kept alive; and whom he would he raised up, and whom he would he put down.
20 【和合本】但他心高气傲，灵也刚愎，甚至行事狂傲，就被革去王位，夺去荣耀。
【吕振中】但他心高气傲，刚愎自用，就从他的国位上黜落下来，他的尊荣就被褫夺。
【思高本】但在他心高气傲，目空一切的时候，便从王位上被推下来，丧失了自己的光荣，
【现代本】但是，当他骄傲、顽梗、残酷的时候，他被革除王位，失去了光荣。
【KJV】But when his heart was lifted up, and his mind hardened in pride, he was deposed from his kingly throne, and they took his glory from him:
【NIV】But when his heart became arrogant and hardened with pride, he was deposed from his royal throne and stripped of his glory.
【BBE】But when his heart was lifted up and his spirit became hard with pride, he was put down from his place as king, and they took his glory from him:
【ASV】But when his heart was lifted up, and his spirit was hardened so that he dealt proudly, he was deposed from his kingly throne, and they took his glory from him:
21 【和合本】他被赶出离开世人，他的心变如兽心，与野驴同居，吃草如牛，身被天露滴湿，等他知道至高的上帝在人的国中掌权，凭自己的意旨立人治国。
【吕振中】他被赶逐离开人类；他的心变如走兽的心；他的住处同野驴在一起；他受迫而吃草如牛；他的身体被天露滴湿，等到他承认至高上帝在人国中掌权，都随着自己的意旨立人来管理。
【思高本】由人间被驱逐，他的心相似兽心，与野驴为为伍，吃草如同牛一样；他的身体为露水浸湿，直到他承认至高者天主统治世人的国度，他愿意给谁统治，就给谁。
【现代本】他从人群中被赶出去，不再有人的心志，只像野兽。他跟野驴一起生活，像牛一样吃草，睡在野外，受露水浸湿。最后，他承认至尊上帝有权掌管人的国度，有权把国权赐给他所选择的人。
【KJV】And he was driven from the sons of men; and his heart was made like the beasts, and his dwelling was with the wild asses: they fed him with grass like oxen, and his body was wet with the dew of heaven; till he knew that the most high God ruled in the kingdom of men, and that he appointeth over it whomsoever he will.
【NIV】He was driven away from people and given the mind of an animal; he lived with the wild donkeys and ate grass like cattle; and his body was drenched with the dew of heaven, until he acknowledged that the Most High God is sovereign over the kingdoms of men and sets over them anyone he wishes.
【BBE】And he was sent out from among the sons of men; and his heart was made like the beasts', and he was living with the asses of the fields; he had grass for his food like the oxen, and his body was wet with the dew of heaven, till he was certain that the Most High is ruler in the kingdom of men, and gives power over it to anyone at his pleasure.
【ASV】and he was driven from the sons of men, and his heart was made like the beasts', and his dwelling was with the wild asses; he was fed with grass like oxen, and his body was wet with the dew of heaven; until he knew that the Most High God ruleth in the kingdom of men, and that he setteth up over it whomsoever he will.
22 【和合本】伯沙撒啊，你是他的儿子（或作：孙子），你虽知道这一切，你心仍不自卑，
【吕振中】而你呢，伯沙撒阿，你是他的儿子，你虽知道这一切，你心仍不自己谦卑，
【思高本】贝耳沙匝！你是他的儿子，虽然你知道这一切，但是你仍不低首下心，
【现代本】“伯沙撒王啊，你是尼布甲尼撒的儿子，你虽然知道这一切，却不知道谦卑，
【KJV】And thou his son, O Belshazzar, hast not humbled thine heart, though thou knewest all this;
【NIV】But you his son, O Belshazzar, have not humbled yourself, though you knew all this.
【BBE】And you, his son, O Belshazzar, have not kept your heart free from pride, though you had knowledge of all this;
【ASV】And thou his son, O Belshazzar, hast not humbled thy heart, though thou knewest all this,
23 【和合本】竟向天上的主自高，使人将他殿中的器皿拿到你面前，你和大臣、皇后、妃嫔用这器皿饮酒。你又赞美那不能看、不能听、无知无识、金、银、铜、铁、木、石所造的神，却没有将荣耀归与那手中有你气息，管理你一切行动的上帝。
【吕振中】竟对着天上的主高抬自己，叫人把他殿中的器皿拿到你面前，你和你大臣、王后、妃嫔竟用这些器皿来喝酒；你又称颂那些金银铜鉄、木头石头的神，就是那些不能看、不能听、不能知道的；至于你手中执掌你气息、那管理你一生行程的上帝、你却
【思高本】反而自高自大，抵抗上天的大主，命人将他殿宇的器皿给你拿来，供你和你的大臣并你的妻妾用来饮酒，并且你赞美那些不能看，不能听，不能知的金、银、铜、铁、木、石制的神像，却不知尊崇那掌握你的气息，注定你一切命途的天主。
【现代本】反而骄傲，敌对天上的主。你把从他圣殿抢来的杯碗搬出来，给你自己和你的大臣、妻妾、妃嫔饮用，并且歌颂那些用金、银、铜、铁、木、石头制造的神明，就是那些不能看，不能听，什么都不懂的偶像。你没有尊崇那位决定你的
【KJV】But hast lifted up thyself against the Lord of heaven; and they have brought the vessels of his house before thee, and thou, and thy lords, thy wives, and thy concubines, have drunk wine in them; and thou hast praised the gods of silver, and gold, of brass, iron, wood, and stone, which see not, nor hear, nor know: and the God in whose hand thy breath is, and whose are all thy ways, hast thou not glorified:
【NIV】Instead, you have set yourself up against the Lord of heaven. You had the goblets from his temple brought to you, and you and your nobles, your wives and your concubines drank wine from them. You praised the gods of silver and gold, of bronze, iron, wood and stone, which cannot see or hear or understand. But you did not honor the God who holds in his hand your life and all your ways.
【BBE】But you have been lifting yourself up against the Lord of heaven, and they have put the vessels of his house before you, and you and your lords, your wives and your women, have taken wine in them; and you have given praise to gods of silver and gold, of brass and iron and wood and stone, who are without the power of seeing or hearing, and without knowledge: and to the God in whose hand your breath is, and whose are all your ways, you have not given glory;
【ASV】but hast lifted up thyself against the Lord of heaven; and they have brought the vessels of his house before thee, and thou and thy lords, thy wives and thy concubines, have drunk wine from them; and thou hast praised the gods of silver and gold, of brass, iron, wood, and stone, which see not, nor hear, nor know; and the God in whose hand thy breath is, and whose are all thy ways, hast thou not glorified.
24 【和合本】因此从上帝那里显出指头来写这文字。
【吕振中】“于是从‘神在’那里就有手掌伸出，这文字便题签出来。
【思高本】为此，他使一只手掌出现，写了这些字。
【现代本】所以，上帝打发一只手来写这些字。
【KJV】Then was the part of the hand sent from him; and this writing was written.
【NIV】Therefore he sent the hand that wrote the inscription.
【BBE】Then the part of the hand was sent out from before him, and this writing was recorded.
【ASV】Then was the part of the hand sent from before him, and this writing was inscribed.
【本会注释】
    因此。指伯沙撒此前在醉酒的狂欢中赞美他的神明并用从耶路撒冷圣殿中掳来的分别为圣的器皿饮酒，正如第23节中所描述的。
    一部分手（译者注：英文KJV版直译）。见对第5节的注释。
    这文字。那铭文仍能在墙上被看到。
25 【和合本】“所写的文字是：‘弥尼，弥尼，提客勒，乌法珥新。’
【吕振中】以下这句就是所题签的文字∶‘弥尼，弥尼，提客勒，乌法珥新。’
【思高本】写出来的这些字是：“默乃，默乃，特刻耳，培勒斯。”
【现代本】“这些字是：‘数算，数算，称一称，分裂，’
【KJV】And this is the writing that was written, MENE, MENE, TEKEL, UPHARSIN.
【NIV】This is the inscription that was written: Mene , Mene , Tekel , Parsin
【BBE】And this is the writing which was recorded, Mene, tekel, peres.
【ASV】And this is the writing that was inscribed: MENE, MENE, TEKEL, UPHARSIN.
【本会注释】
    这字是。但以理开始阅读写在墙上的文字，显然是四个亚兰语文字。任何对这文字的性质及其与任何其他已知文字的关系所有的猜测都是无用的（见对第8节的注释）。即使是在文字被读出来了，他们也不能理解其含义除非有上帝的光照启发。每个关键词都表达了一个完整的真理；因此需要有人加以解释。
26 【和合本】讲解是这样：弥尼，就是上帝已经数算你国的年日到此完毕。
【吕振中】这话的解析是这样∶‘弥尼’即是∶‘上帝已经数算了你执掌国政的年日，使它终止’；
【思高本】这些字的含义是：“默乃：”天主数了你的国祚，使它完结；“
【现代本】‘数算’，意思是：上帝已经数算你国度的年日，使国运终止。
【KJV】This is the interpretation of the thing: MENE; God hath numbered thy kingdom, and finished it.
【NIV】This is what these words mean: Mene : God has numbered the days of your reign and brought it to an end.
【BBE】This is the sense of the words: Mene; your kingdom has been numbered by God and ended.
【ASV】This is the interpretation of the thing: MENE; God hath numbered thy kingdom, and brought it to an end;
【本会注释】
    弥尼。亚兰语mene'是动词“数算”或“计算”的一个被动分词，如果单独使用的话，意思就是“被数算”或“被计算”。借着上帝的启发，但以理将这个词解释为：“上帝已经数算你国的年日到此完毕。”
27 【和合本】提客勒，就是你被称在天平里，显出你的亏欠。
【吕振中】‘提客勒’即是∶‘你被称在天平里，被发现为亏欠的’；
【思高本】特刻耳：”你在天秤上被衡量了，不够分量；“
【现代本】‘称一称’，意思是：你被放在秤上称了，称出你分量不够。
【KJV】TEKEL; Thou art weighed in the balances, and art found wanting.
【NIV】Tekel : You have been weighed on the scales and found wanting.
【BBE】Tekel; you have been put in the scales and seen to be under weight.
【ASV】TEKEL; thou art weighed in the balances, and art found wanting.
【本会注释】
    提客勒。被称为马所拉人的犹太学者大约在公元七到九世纪之间给圣经手抄本加上了元音标点（见本注释第一册，第34,35页），他们将亚兰语的teqel 一词标成了一个名词。和mene'一样（见对第26节的注释），它显然应被标为一个被动分词（teqil）。马所拉人之所以选择词形teqel 可能是因为它与mene'在发音上更相近。Teqil 来源于动词“称重量”。但以理立即告诉了王这一神圣称量的含义。伯沙撒被发现缺乏道德价值。
    显出……亏欠。这些向放荡的巴比伦王所说的可怕的判决之词谴责了所有象伯沙撒一样忽视他们上帝所赋予的机会的人。在现在正在进行的查案审判中（见对但7:10节的注释），所有的人都被称在圣所的天平里显明他们的道德品质和属灵的状况是否与上帝赋予他们的恩惠和祝福相称。那法庭所做出的判决是不能上诉的。鉴于此时辰的严肃性，所有的人都必须警醒，免得永远确定每个人之命运的决定性时刻在他们毫不准备并显出“亏欠”时来到。比较林后5:10；启22:11,12。
28 【和合本】毗勒斯（与乌法珥新同义），就是你的国分裂，归与玛代人和波斯人。”
【吕振中】‘才勒斯’（此为‘法珥新’一词之单数式；亦与‘波斯’一词同字母）即是∶‘你的国崩裂了、归与玛代和波斯人。”
【思高本】培勒斯：”你的国被瓜分了，给了玛待人和波斯人。”
【现代本】‘分裂’，意思是：你的国要分裂，归给米底亚人和波斯人（跟亚兰语分裂发音相近）。”
【KJV】PERES; Thy kingdom is divided, and given to the Medes and Persians.
【NIV】Peres : Your kingdom is divided and given to the Medes and Persians."
【BBE】Peres; your kingdom has been cut up and given to the Medes and Persians.
【ASV】PERES; thy kingdom is divided, and given to the Medes and Persians.
【本会注释】
    毗勒斯。此词和前两个词mene' 和teqil 不同，它不是一个被动分词，尽管其发声标志着马所拉人认为这是一个动词形式。这是一个名词，在这里以单数形式出现。复数形式出现在铭文中（第25节）。在那里，此词也以连词we，“和”而与前面的词连在一起。连词we 表现为upharsin 一词中的u。这就解释了upharsin 和peres 之间的区别。Peres 的意思就是“份额”或“部分”，如果复数形式upharsin（第25节）被采用的话，此词可以被译为“几片”。但以理的解释，“你的国分裂”，也可以被译为“你的国成为碎片”。这里所强调并不必然是国被分裂为两个同等的部分，一部分给玛代人而其他的给波斯人。国被分裂成碎片、被毁灭、被解散。这将由玛代人和波斯人完成。值得注意的是，亚兰语词形peres 含有亚兰语中表示波斯和波斯人等词的辅音（见本注释第一册，第25,26页），而此时他们正在巴比伦的城门口。
29 【和合本】伯沙撒下令，人就把紫袍给但以理穿上，把金链给他戴在颈项上，又传令使他在国中位列第三。
【吕振中】于是伯沙撒下了令，人就把紫红色袍给但以理穿上，把金链给他带在脖子上；又传出有关于他的公布∶使他在国中掌权、居第三位。
【思高本】于是贝耳沙匝下令，给达尼尔披上绛袍，带上金项链，并宣布他位居全国第叁。
【现代本】于是，伯沙撒立刻命令侍从给但以理穿上王的紫袍，带上荣誉的项链，又宣布任命他在王国内居第三高位。
【KJV】Then commanded Belshazzar, and they clothed Daniel with scarlet, and put a chain of gold about his neck, and made a proclamation concerning him, that he should be the third ruler in the kingdom.
【NIV】Then at Belshazzar's command, Daniel was clothed in purple, a gold chain was placed around his neck, and he was proclaimed the third highest ruler in the kingdom.
【BBE】Then, by the order of Belshazzar, they put a purple robe on Daniel, and a gold chain round his neck, and a public statement was made that he was to be a ruler of high authority in the kingdom.
【ASV】Then commanded Belshazzar, and they clothed Daniel with purple, and put a chain of gold about his neck, and made proclamation concerning him, that he should be the third ruler in the kingdom.
【本会注释】
    伯沙撒下令。王实现了他向但以理所做的应许，尽管但以理清楚地表明他对所提供的尊荣并不感兴趣。由于伯沙撒酒醉的状态，人们可能根本无法制止他的行径。有人曾反对说成为第三位统治者的荣誉是不可能的，因为根据第30节的记载，伯沙撒当夜就被杀了。这种反对意见是基于这样一种假设，认为此声明是在城市的大街上公开做出的。但这些话语并不必然要有这样一种假设。此声明可能只是对聚集在宫中的知名人士做出的。由于接下来发生的事件，这已无法成为现实。
30 【和合本】当夜，迦勒底王伯沙撒被杀。
【吕振中】就在那一夜、迦勒底王伯沙撒就被弑杀了。
【思高本】当夜加色丁王贝耳沙匝即为人所杀。
【现代本】当晚，巴比伦王伯沙撒被暗杀。
【KJV】In that night was Belshazzar the king of the Chaldeans slain.
【NIV】That very night Belshazzar, king of the Babylonians, was slain,
【BBE】That very night Belshazzar, the king of the Chaldaeans, was put to death.
【ASV】In that night Belshazzar the Chaldean King was slain.
【本会注释】
    当夜。尽管伯沙撒在描写巴比伦沦陷的楔形文字文献中被提及，但色诺芬断言说巴比伦的“不敬虔之王”，其名字在记录中没有被提及，在古列的军队司令官古巴鲁进入王宫时被杀（《古列的教育》vii.5.30）。虽然我们必须承认色诺芬的叙述并非在所有细节的史实性上都是可靠的，但他的许多话语都是以事实为依据的。根据楔形文字文献的记载，拿波尼度在巴比伦沦陷时不在巴比伦。当拿波尼度投降时，古列将他发配到遥远的迦玛尼亚。因此，当巴比伦沦陷时被杀的王只能是伯沙撒。关于伯沙撒的历史概要，见本章末尾的附注。
31 【和合本】玛代人大利乌年六十二岁，取了迦勒底国。
【吕振中】（亚兰文作但6∶1）玛代人大利乌就取了迦勒底国；那时大利乌约六十二岁。
【思高本】玛待人达理阿承受了王位，那时他约六十二岁。
【现代本】六十二岁的米底亚人大流士夺取了政权。
【KJV】And Darius the Median took the kingdom, being about threescore and two years old.
【NIV】and Darius the Mede took over the kingdom, at the age of sixty-two.
【BBE】And Darius the Mede took the kingdom, being then about sixty-two years old.
【ASV】And Darius the Mede received the kingdom, being about threescore and two years old.
【本会注释】
    玛代人大利乌。本节中和整个第六章所提到的统治者就世俗历史而论仍是一个模糊的人物。第六章结尾的附注展示了注释家所提出过的各种身份认定的简要纵观，以及对所涉及的各种历史问题的一种可能的解答。
    连词“和”作为本节开始的第一个词显明本书的作者将前一节中所记载的伯沙撒之死与“玛代人大利乌”的登基紧密地联系在了一起。在印刷版的希伯来文圣经中，本节被算作第六章的第一节。但大多数现代版本都依照希腊文七十士译本，将第31节与第五章联系在一起。这是可取的。
    这里所提到的大利乌这个名字与拉4:24节中（见那里的注释）和其他地方所说的“波斯王大利乌［一世］”在拼写上完全一样，在亚兰语和希伯来语中和在英语中的拼写也完全一样。
    年六十二岁。大利乌年纪的老迈可能是他在位时期短暂的主要原因。《但以理书》只提到大利乌的第一个帝王年（但9:1,2；11:1）。王的驾崩“约在巴比伦倾覆后二年”（《知君》第556页）。

对第五章的附注

    圣经注释家数世纪以来所面临的一个大难题就是伯沙撒的身份。直到最近，人们也未在古代文献中发现提到这样一个王的记录。人们只是从《但以理书》中以及那些从《但以理书》中借用此名称的著作中得知伯沙撒这个名字，如次经《巴录书》和约瑟夫的著作。人们曾做过许多尝试，试图使世俗历史与圣经记载和谐一致。许多古代文献给予了直到巴比伦国历史结束时之列王表的事实更加强了问题的难度。所有这些列王表都以不同的拼写形式提到拿波尼度是波斯的第一个王古列之前的最后一个王。由于古列征服了巴比伦并接续了最后一个巴比伦王，在皇室谱系能够似乎没有伯沙撒的位置。另一方面，《但以理书》却将巴比伦倾覆前夕发生的事件安置在尼布甲尼撒之“子”（见对但5:2节的注释）伯沙撒在位的时候，而伯沙撒正是在巴比伦被入侵的玛代人和波斯人征服的当夜丧命的（但5:30）。
    在为了解释圣经记录与其他古代文献之间明显的差异而曾经提出过的许多解释中，以下的解释被列举如下（这是根据雷蒙德·P·杜尔提，《拿波尼度和伯沙撒》，第13,14页）：
    伯沙撒是（1）为人所知的尼布甲尼撒之子以未米罗达的别名，（2）以未米罗达的一个兄弟，（3）以未米罗达的一个儿子，因此是尼布甲尼撒的孙子，（4）尼布甲尼撒的女婿尼甲沙利薛的别名，（5）尼甲沙利薛之子拉巴斯马尔杜克的别名，（6）拿波尼度的别名，（7）拿波尼度和尼布甲尼撒的一个女儿所生的儿子。
    根据另一种被大多数评经学者在伯沙撒的名字在十九世纪末在楔形文字文献中被发现之前所持有的观点，伯沙撒这个名字是《但以理书》的作者的一项发明，这些评经家主张此作者生活在公元前二世纪的马加比时期。
    这一不同观点的明细说明《但以理书》的解释者所面临的历史难题的性质和程度，这是一部比任何其他篇幅相仿的旧约书卷问题都更多的书卷。伯沙撒的身份和职位现在已完全被同时代的文献所建立，从而为但5章的可靠性加以了辩护。这是上个世纪圣经考古学的一大胜利。这一成就的极度重要性使得我们有必要对此主题加以简要评论。
    1861年，H·F·他尔伯特在《皇家亚细亚学会期刊》中（第19册，第195页）出版了在吾珥的月亮神庙发现的某些文献。这些文献包括一个拿波尼度为他的长子Bêl-shar-usur 而做的祈祷。许多作者，其中有楔形文字的著名破译者的兄弟乔治·罗琳森，都将这个Bêl-shar-usur 认定为圣经中的伯沙撒。其他人反对这种认定，其中有他尔伯特本人，他在1875年列举了他的论据并提出了一个对提及伯沙撒之文献的新译文（《过去的记录》，第5册，第143-148页）。七年后（1882），提阿非罗·G·平奇斯出版了一份头一年发现的文献，此文献现在被称为《拿波尼度编年史》。这个文献描述了巴比伦城被古列的征服，其中也提到拿波尼度在提玛住了多年，而他的儿子则住在巴比伦城。尽管平奇斯当时没有完全理解此文献，并错误地认定了位于亚拉伯西部的提玛，但他对于伯沙撒却做出了许多准确的推论。例如，他观察到伯沙撒“似乎曾是军队的总司令，可能在国中具有比他父亲还大的影响力，因此被当作王来对待”（《圣经考古学会学报》，第7册［1882年］，第150页）。
    在以后的几年间，更多的文献被发现，这些发现阐明了拿波尼度的儿子伯沙撒在他父亲在位之前和期间所持的各种职能和重要地位。但这些文献中没有一个象圣经所做的那样称伯沙撒为王。尽管如此，许多学者根据所积累的证据提出这样一种观点（后来被证明是正确的），认为这两个人曾是共同摄政者。平奇斯于1916年出版了一个文献，其中拿波尼度和伯沙撒在一个誓言中被共同援引。他声称象这样的文献标志了伯沙撒一定持有了一种“帝王［总督］的地位”，尽管他说“我们还需要进一步了解伯沙撒在巴比伦城的准确地位”（《圣经考古学会事项》，第38册［1916年］，第30页）。
    对于拿波尼度和伯沙撒之间存在着一种共同摄政关系之结论的确认终于在1924年来到，当时悉尼·史密斯出版了大英博物馆的所谓的“拿波尼度的韵文帐目”，其中清楚地说明拿波尼度给他的长子“授予了王权”（《巴比伦历史文献》［伦敦，1924年］，第88页；见由普里特查德主编的《古代近东文献》中由欧本海姆所做的译文［普林斯顿，1950年］，第313页）。这个文献解决了有关伯沙撒之王权的一切疑问。这是对高级评经学派学者的一次沉重打击，他们曾声称《但以理书》是公元前二世纪的作品。他们的窘境在哈佛大学R·H·斐弗尔的话语中被反映了出来，他说：
    “我们大概永远也不会知道我们的作者是如何了解到……只在巴比伦记录中、在《但以理书》中以及在根据但以理而写成的《巴录书》1:11节中被提到的伯沙撒在古列夺取巴比伦时履行着国王的职能。”（《旧约介绍》［纽约，1941年］，第758,759页）
    这么多阐明拿波尼度和伯沙撒统治的楔形文字文献的发现促使耶鲁大学的雷蒙德·P·杜尔提将所有楔形文字和古典的原始资料收集成一部专著，以《拿波尼度和伯沙撒》的名字于1929年出版（纽黑文，1929年，共216页）。
    楔形文字铭文指明拿波尼度是哈兰诸侯拿布巴拉祖伊克比（Nabû-balâtsu-iqbi）和在哈兰的月亮神庙女祭司所生之子。当玛代人和巴比伦人于公元前610年夺取哈兰之后，拿波尼度的母亲可能被当作一位出众的战俘而纳入尼布甲尼撒的闺房，这样，拿波尼度便在大王的眼皮底下在宫中长大。他很可能就是希罗多德所说的“拉布尼图”（I.74），他曾于公元前585年作为吕底亚人和波斯人之间的和平调停者。这从以下的观察中显得更为清楚：希罗多德称撒迪于546年沦陷时在位的巴比伦王为拉布尼图（I.77）。后来，他以相同的名字称呼巴比伦在其于539年沦陷时之统治者的父亲（I.188）。我们知道拿波尼度于546年成为巴比伦王，也知道他是伯沙撒的父亲。拿波尼度于585年被选派作为尼布甲尼撒的外交代表。这被当作一种极高的荣誉，而且证明这个年轻人一定在当时是王的一个宠儿。正如杜尔提所认为的，他的妻子尼托克里斯很可能是尼布甲尼撒和一个埃及公主所生的女儿，希罗多德将她描写为一位聪明的妇人（I.185,188）。
    但拿波尼度之子伯沙撒与尼布甲尼撒之间的家族关系还没有从同时代的记录中被明确地建立。
    由于缺少更完全的信息，我们目前还无法准确地确定但5章中尼布甲尼撒是伯沙撒之父的重复话语应如何理解。就圣经用法而言，“父”字也可以表示“祖父”或“祖先”（见对代上2:7节的注释）。人们曾提出三种解释：（1）拿波尼度是尼布甲尼撒的女婿，而伯沙撒则是尼布甲尼撒的外孙。（2）拿波尼度因他的母亲属于尼布甲尼撒闺房中的妻妾而被称为儿子，因此是他的继子。（3）伯沙撒只是以类似于以色列王耶户的意义上被称为子，耶户在同时代的亚述铭文中被称为“暗利之子”。耶户与暗利家族没有任何血缘关系，但耶户灭绝了暗利所建立的王朝并成了下一个以色列王。
    楔形文字记录曾对于伯沙撒，以及他与他父亲共同摄政期间他的职位和活动给予了大量的阐明。在拿波尼度于公元前553/552年，或此后不久，授予伯沙撒王权之后（见对但5:1节的注释），拿波尼度对亚拉伯的提玛发动了一次成功的军事远征，并使之成为他多年的居所。在此时期，伯沙撒是在巴比伦的代理国王，并行使了军队总司令的职责。尽管帝王文献继续以拿波尼度的帝王年来计算，但父子两人的名字在誓言中被共同提及，而在其他王的统治下只有一个名字被使用的事实清楚地显明拿波尼度与伯沙撒的双重统治地位。
    从世俗资料中获得的信息，正如上文所简要描绘的，以一种积极的方式为但5章的历史真实性加以了辩护。在其关于伯沙撒和拿波尼度之专著的结论部分，杜尔提有力地表达了这一信念：
    “在所有论及新巴比伦帝国结束时之处境的非巴比伦记录中，就重大事件而论，但以理第五章的准确性仅次于楔形文字文献。圣经的记载可以被解释为超乎寻常的，因为它使用了伯沙撒这个名字，因为它将皇权赋予了伯沙撒，因为它承认国中存在着双重统治。公元前六世纪的巴比伦楔形文字文献清楚地证明了圣经有关巴比伦倾覆的叙述中所包含的这三个基本历史核心内容的正确性。公元前六世纪中在势力的影响下写成的楔形文字文献没有保留伯沙撒这个名字，但他作为一个当拿波尼度住在亚拉伯时被委任皇权的亲王却被令人信服地描述了出来。公元前第五和第四世纪的两位著名的希腊史学家没有提到伯沙撒的名字，而只是含糊地暗示了拿波尼度时期所存在的实际政治景况。从公元前三世纪初到公元前一世纪的希腊文编年史对于伯沙撒及其在新巴比伦帝国末年所有的显著地位是绝对沉默的。在公元前六世纪的楔形文字文献之后和公元一世纪的约瑟夫著作之前，所有可获得的按年代记述的文献都不可能提供但以理第五章的历史框架所必需的资料。”（同上，第199,200页）

怀爱伦的注释

1-31《知君》第522-538页；《传证》第434-436页
1,2 《知君》第523页
3-5《知君》第524页
4 《路》第259页
6 《传证》第436页
6-8《知君》第527页
10-16《知君》第528页
17-24《知君》第529页
23,24 《医》第151页；《证》第5册第244页
24-28《证》第4册第14页
25-29《知君》第530页
25 《传证》第436页
27 《童指》第155,569页；《路》第267页；《管》第142页；《教勉》第348页；《早》第37,246页；《教基》第228,468页；《善》第491页；《怀传》第117页；《医》第151,164,195页；《青》第229页；《知君》第219页；《传证》第237,286,440,450页；《证》第1册第126,152,260,263,317,406页；《证》第2册第43,54,58,83,266,409,439,452页；《证》第3册第185,370,522,538页；《证》第4册第311,339,385,386,470页；《证》第5册第83,116,154,279,397,411,420,435页；《证》第6册第230,405页；《证》第7册第120页；《证》第8册第14,247页
27-31《节》第49页
30 《路》第259页；《知君》第531页


第 6 章

【本会注释】
1 但以理被立为总长之首。
4 他们为了阴谋陷害他而获得了一个盲目崇拜的谕旨。
10 但以理因被控告违反此禁令而被仍在狮子坑中。
18 但以理被救。
24 他的敌人被吞食。
25 上帝因一个谕旨而被尊为大。

但以理在狮子坑中
1 【和合本】大利乌随心所愿，立一百二十个总督，治理通国。
【吕振中】（亚兰文作但6∶2）大利乌实行他的旨意、立了一百二十个总督来管理国家；散于全国各地。
【思高本】他认为更好在国内设立一百二十个总督，分治全国；
【现代本】大流士王决定派一百二十个省长治理全帝国。
【KJV】It pleased Darius to set over the kingdom an hundred and twenty princes, which should be over the whole kingdom;
【NIV】It pleased Darius to appoint 120 satraps to rule throughout the kingdom,
【BBE】Darius was pleased to put over the kingdom a hundred and twenty captains, who were to be all through the kingdom;
【ASV】It pleased Darius to set over the kingdom a hundred and twenty satraps, who should be throughout the whole kingdom;
【本会注释】
    总督。亚兰语原文为'achashdarpan，直译为“总督”（见对但3:2节的注释）。大利乌一世的改组之前波斯帝国省份管理的各种细节还模糊不清。希罗多德（iii.89）说大利乌一世创办了二十个总督辖地作为帝国的主要分区。每个总督辖地又被分为各省。大利乌的铭文给予了不同的总督辖地总数（21,23,29），标志着王可能在他的统治期间改变过总督辖地的数量和规模。有些希腊史学家用“总督”一词表示较低级的官员，正如但以理在他用此词指省长时所做的一样。比较薛西统治时期斯1:1节的127个省。
2 【和合本】又在他们以上立总长三人（但以理在其中），使总督在他们三人面前回复事务，免得王受亏损。
【吕振中】又在他们以上立了总长三人［但以理是其中之一］，使这些总督向他们三人呈报告，免得王精神受亏损。
【思高本】在这些总督之上另设叁位监察史－达尼尔便是其中之一－各总督应向他们述职，这样可免君王烦劳。
【现代本】此外，他又指派但以理和其它两个人监督这群省长，以维护王的权益。
【KJV】And over these three presidents; of whom Daniel was first: that the princes might give accounts unto them, and the king should have no damage.
【NIV】with three administrators over them, one of whom was Daniel. The satraps were made accountable to them so that the king might not suffer loss.
【BBE】And over them were three chief rulers, of whom Daniel was one; and the captains were to be responsible to the chief rulers, so that the king might undergo no loss.
【ASV】and over them three presidents, of whom Daniel was one; that these satraps might give account unto them, and that the king should have no damage.
【本会注释】
    总长三人。这个行政团体在非圣经资料中没有被提到过。对于大利乌一世在位之前波斯帝国的组织形式，我们完全缺乏同时代的文献证据。
    但以理为首（译者注：英文KJV版直译）。直译为“但以理在其中”。这里被译为“首”字的原文在但2:9；4:19；7:5,16节中被译为“一”字。年迈的先知很快就借着有责任心的服务而使自己与众不同。
    免得……受亏损。波斯帝国中精心组建民事服务体制的原因在这里被生动地描绘了出来。对于帝国制度为了防止收入的损失和其他损害而采取的预防措施，比较拉4:13-16节。
    美好的灵性。这不是皇室观察者第一次注意到但以理身上所有的一种独特的“灵”。尼布甲尼撒曾证明但以理拥有“圣神的灵”的（但4:8）。皇太后在她与伯沙撒临终那夜的面谈中重申了这句话（但5:11）。在同一场合中，她在同一场合又使人注意到在但以理身上所观察到的“美好的灵性”（但5:12）。这种灵性无疑地自我表现了出来，不仅表现在对“谜语”的解释中（但5:12），而且表现在一丝不苟的正直、毫不动摇的忠诚、对职责的忠贞以及言行的廉正上──这些都是在当时的公务员当中所罕见的品质。与这位年迈政治家、巴比伦帝国黄金时代的幸存者，简短的相识足以使大利乌确信但以理将是一个作为新帝国的首席行政官和国王之谋士的明智人选。
3 【和合本】因这但以理有美好的灵性，所以显然超乎其余的总长和总督，王又想立他治理通国。
【吕振中】于是这但以理，因有非常高超之灵在他里头，他便有出类拔萃于众总长和总督之上；王就想要立他来管理全国。
【思高本】这位达尼尔，由于他具有超凡的精神，办事胜过其他监察史和总督，所以君王有意立他治理全国。
【现代本】但以理很快就表现出他比其它监督或省长更能胜任。由于但以理卓越的才干，王想委派他治理整个帝国。
【KJV】Then this Daniel was preferred above the presidents and princes, because an excellent spirit was in him; and the king thought to set him over the whole realm.
【NIV】Now Daniel so distinguished himself among the administrators and the satraps by his exceptional qualities that the king planned to set him over the whole kingdom.
【BBE】Then this Daniel did his work better than the chief rulers and the captains, because there was a special spirit in him; and it was the king's purpose to put him over all the kingdom.
【ASV】Then this Daniel was distinguished above the presidents and the satraps, because an excellent spirit was in him; and the king thought to set him over the whole realm.
4 【和合本】那时，总长和总督寻找但以理误国的把柄，为要参他；只是找不着他的错误过失，因他忠心办事，毫无错误过失。
【吕振中】那时总长和总督却想法子找到关于误国的把柄来控告但以理；可是任何把柄或腐败都找不到，因为但以理忠信可靠，任何疏失或腐败都找不到可告他。
【思高本】因此监察史和总督，竭力在达尼尔处理国事上，寻找机会陷害他，却总不能找到任何可控告他的事实和过失，因为达尼尔忠信可靠，所以在他身上总找不到任何疏忽和过错。
【现代本】因此，其它的监督和省长们拚命在他处理国政的事上找错误，可是都找不到，因为但以理诚实可靠，没有丝毫错失。
【KJV】Then the presidents and princes sought to find occasion against Daniel concerning the kingdom; but they could find none occasion nor fault; forasmuch as he was faithful, neither was there any error or fault found in him.
【NIV】At this, the administrators and the satraps tried to find grounds for charges against Daniel in his conduct of government affairs, but they were unable to do so. They could find no corruption in him, because he was trustworthy and neither corrupt nor negligent.
【BBE】Then the chief rulers and the captains were looking for some cause for putting Daniel in the wrong in connection with the kingdom, but they were unable to put forward any wrongdoing or error against him; because he was true, and no error or wrong was to be seen in him.
【ASV】Then the presidents and the satraps sought to find occasion against Daniel as touching the kingdom; but they could find no occasion nor fault, forasmuch as he was faithful, neither was there any error or fault found in him.
【本会注释】
    但以理……的把柄。国王在他提升但以理担任国中最高民事官职的计划中，无疑地是出于国王和帝国的利益而如此行的。但他忽视了玛代波斯贵族们在看到一个犹太人，一个从前为巴比伦人效劳之人，占有了一个按照他们的期待本应属于他们的职位时会自然产生的嫉妒心理。
    毫无错误。尽管他已年纪老迈──他现在已经八十多岁了──但以理仍能以一种毫无差错、无可指摘的方式旅行其政府职能。这一成就是由于他个人的廉正以及他对其天父永不止息之引导的信心。爱上帝和事奉上帝对他而言比生命本身更重要。他从小一丝不苟地坚持健康之律无疑地给了他远超过常人在其年龄所有的精力。
5 【和合本】那些人便说：“我们要找参这但以理的把柄，除非在他上帝的律法中就寻不着。”
【吕振中】于是这些人便说∶“我们必找不到什么把柄来控告但以理，除非在关于他的上帝的礼节规矩上去找、来告他。”
【思高本】于是这些人说道：“我们若不在他的神的法律上寻找，就找不到陷害达尼尔的任何事。”
【现代本】他们就彼此商量：“除非从但以理的宗教信仰下手，我们一定找不出任何指控他的理由。”
【KJV】Then said these men, We shall not find any occasion against this Daniel, except we find it against him concerning the law of his God.
【NIV】Finally these men said, "We will never find any basis for charges against this man Daniel unless it has something to do with the law of his God."
【BBE】Then these men said, We will only get a reason for attacking Daniel in connection with the law of his God.
【ASV】Then said these men, We shall not find any occasion against this Daniel, except we find it against him concerning the law of his God.
【本会注释】
    他上帝的律法。对但以理之习惯的仔细检查，对他如何对待同伴和下级的严密观察，以及对其档案的仔细核对，都未显示任何足以对他提出控诉或指控的违规行为。然而，但以理的敌人发现他从不参加任何巴比伦神庙的崇拜活动，也不参与任何异教的礼仪。他们肯定注意到他每个安息日，就是“他上帝的律法”所规定的每周的休息之日，都不在其岗位上。他们无疑地推断认为他定时的祈祷与他对职务的履行相冲突。
6 【和合本】于是，总长和总督纷纷聚集来见王，说：“愿大利乌王万岁！
【吕振中】于是这些总长和总督就彼此串通来见王，对他说∶“愿大利乌王万岁！
【思高本】这些监察史和总督，便群集到君王前，对君王说：“达理阿大王，万岁！
【现代本】于是，他们相约去见王，对他说：“大流士王万岁！
【KJV】Then these presidents and princes assembled together to the king, and said thus unto him, King Darius, live for ever.
【NIV】So the administrators and the satraps went as a group to the king and said: "O King Darius, live forever!
【BBE】Then these chief rulers and the captains came to the king and said to him, O King Darius, have life for ever.
【ASV】Then these presidents and satraps assembled together to the king, and said thus unto him, King Darius, live for ever.
【本会注释】
    总长和总督。我们不必假设帝国所有的主管人员都在王面前聚集商讨此事。显然，只有那些嫉妒但以理之职位的人聚集来见王。如果所有人都为此事而被召集在一起，王可能就会产生怀疑，特别是如果但以理又不在其中。密谋者们可能预料到只有几个人向王提出这个请求要比他们等到所有的主管人员从帝国的四面八方都在王面前聚集出现更具有欺骗性。
    万岁。见对但2:4节的注释。
7 【和合本】国中的总长、钦差、总督、谋士，和巡抚彼此商议，要立一条坚定的禁令（或作：求王下旨要立一条云云），三十日内，不拘何人，若在王以外，或向神或向人求什么，就必扔在狮子坑中。
【吕振中】国中的总长、钦差、总督、参谋和巡抚、彼此商议∶愿能立条王家法典，严格施行一道禁令∶三十天以内，无论何人、王阿，除了求你以外，若向任何神或任何人求什么，就必须给扔在狮子坑中。
【思高本】国内的众监察史、知县、总督、大臣和省长，都计议请下一道诏书，立一禁令：叁十天内，凡不向你大王，而向任何神或任何人祈求的，应将他投入狮子圈内。
【现代本】我们在陛下国中从政的总督、省长、副省长，和所有官员都同意由陛下颁布一道禁令，无论什么人，在三十天内不得向任何神明祈祷，或向任何人求什么，只准向陛下祈求。谁违犯这禁令，谁就得被扔进狮子坑。
【KJV】All the presidents of the kingdom, the governors, and the princes, the counsellors, and the captains, have consulted together to establish a royal statute, and to make a firm decree, that whosoever shall ask a petition of any God or man for thirty days, save of thee, O king, he shall be cast into the den of lions.
【NIV】The royal administrators, prefects, satraps, advisers and governors have all agreed that the king should issue an edict and enforce the decree that anyone who prays to any god or man during the next thirty days, except to you, O king, shall be thrown into the lions' den.
【BBE】All the chief rulers of the kingdom, the chiefs and the captains, the wise men and the rulers, have made a common decision to put in force a law having the king's authority, and to give a strong order, that whoever makes any request to any god or man but you, O King, for thirty days, is to be put into the lions' hole.
【ASV】All the presidents of the kingdom, the deputies and the satraps, the counsellors and the governors, have consulted together to establish a royal statute, and to make a strong interdict, that whosoever shall ask a petition of any god or man for thirty days, save of thee, O king, he shall be cast into the den of lions.
【本会注释】
    所有的（译者注：英文KJV版直译，中文为“国中的”）。这无疑地是一个谎言，因为所有的官员都参与了商议是非常令人怀疑的。
    不拘何人……求什么。这种性质的法令是波斯人所完全陌生的，波斯人因他们在宗教宽容问题上的宽大而著称。我们无法想象一个象古列这样的人会立这样一个法令。但玛代人大利乌显然具有一种不同的背景。我们对于玛代人如何看待宗教宽容所知甚微。波斯王古列重建了被巴比伦人所毁的列国的神庙，因此显示了他对其他民族宗教情感和习俗的宽容精神。另一方面，大利乌一世声称他的前任国王伪斯美底，一个来自玛代的博士（译者注：玛代波斯袄教徒之祭司阶层），在他于公元前522年大约半年的统治时期中借着摧毁神庙而显示了他不宽容的精神。尽管普遍化往往容易出错，但我们必须面对这样一种可能性，那就是玛代人，或者至少他们的某些统治者显示了比波斯人要少的宗教宽容精神。
    人们也曾注意到一个月内只能向王祈求的命令，尽管在这里是特别针对但以理的，却有可能曾被一种较在早期的玛代人当中流行的民族宗教习俗所建议，根据这种习俗对神明的荣誉被赋予了国王。希罗多德（I.199）评论说玛代人已知最早的列王之一，戴敖基斯曾使他的人身成为其臣民眼中敬畏的对象，他自己从凡人的视线面前走开，以便使他的百姓相信他与他们不同。就连波斯列王有时也愿意接受对神明的荣誉，这可以从他们在埃及允许神的属性被加在他们名字上的事实上看出来。象形文字铭文称冈比西斯为太阳神“拉之子”，称大利乌为“神子”。因此，我们不必在历史的长河中推延到罗马皇帝的时代去寻找与但6:7节中所指的命令相似的首例历史事件，正如某些评经学者所主张的。
    狮子坑。同时代的文学著作和艺术作品经常描绘古代的王，如埃及、亚述和波斯的列王，从事野兽的打猎游戏。猎物主要包括狮子，但也包括黑豹、野牛和大象。许多报告讲述附庸王将捕获的野兽当作贡品献给他们在美索不达米亚的宗主。它们在那里被保存在野生动物园内，作为君主之世界权力的象征并作为王及其朋友的消遣。尽管在波斯帝国时期同时代的记录中没有将犯人扔在野兽面前处以死刑的实例，但这些记录却提到本来十分人道的波斯王所命令的非常野蛮的死刑方式。
8 【和合本】王啊，现在求你立这禁令，加盖玉玺，使禁令决不更改；照玛代和波斯人的例是不可更改的。”
【吕振中】现在，王阿，求你立这禁令，把诏书签盖上，使禁令不得更改，照玛代米波斯人的例、永不废除。”
【思高本】大王！请你现在就立刻下这道禁令，签署这项文告，人就不能再更改，因为按玛待人和波斯人的法律，那是不可更改的。”
【现代本】恳请陛下颁布这道禁令，加盖玉玺，使之生效。按照米底亚和波斯法律，这样的命令是不能更改的。”
【KJV】Now, O king, establish the decree, and sign the writing, that it be not changed, according to the law of the Medes and Persians, which altereth not.
【NIV】Now, O king, issue the decree and put it in writing so that it cannot be altered-in accordance with the laws of the Medes and Persians, which cannot be repealed."
【BBE】Now, O King, put the order in force, signing the writing so that it may not be changed, like the law of the Medes and Persians which may not come to an end.
【ASV】Now, O king, establish the interdict, and sign the writing, that it be not changed, according to the law of the Medes and Persians, which altereth not.
【本会注释】
    使禁令决不更改。对于“玛代和波斯人”律法的不可更改性，比较斯1:19；8:8节。这一特点也被希腊作者所证实。例如，狄奥多罗西库路（xvii.30）描写大利乌二世对迦里底摩斯之死刑判决的态度。他声称王在宣布死刑判决之后因在审判中犯了严重的错误而懊悔和自责；但他也不能取消他凭着王权所做的判决。
    玛代和波斯人。高级评经家经常以这种说法在《但以理书》中的出现作为本书写作年代较晚的证据，因为波斯人对先前帝国的控制实际上要比玛代人更大。他们声称这种说法只有在实际的政治状况已在百姓的记忆中变得模糊时才会被使用。同时代的文献自从被发现以来，已证明这种高级评经观点是不正确的。这些文献称波斯人为“玛代人”，并象圣经所做的一样称呼“玛代和波斯人”。楔形文字文献不仅用习惯性的头衔称他们为“波斯之王”，也以“玛代人之王”的头衔称呼许多波斯王。由于大利乌是一个“玛代人”，所以任何侍臣在他面前提到国家的律例当然会说“玛代和波斯人的例”。
9 【和合本】于是大利乌王立这禁令，加盖玉玺。
【吕振中】于是大利乌就把这诏书和禁令签盖上了。
【思高本】达理阿遂签署了这文告禁令。
【现代本】于是大流士王在诏令上加盖玉玺。
【KJV】Wherefore king Darius signed the writing and the decree.
【NIV】So King Darius put the decree in writing.
【BBE】For this reason King Darius put his name on the writing and the order.
【ASV】Wherefore king Darius signed the writing and the interdict.
10 【和合本】但以理知道这禁令盖了玉玺，就到自己家里（他楼上的窗户开向耶路撒冷），一日三次，双膝跪在他上帝面前，祷告感谢，与素常一样。
【吕振中】但以理呢、虽明知有诏书经已签盖，他仍住入自己房屋──这房屋在房顶屋子里、有窗户开着、向着耶路撒冷──但以理仍然一日三次双膝跪下、在他的上帝面前祷告称谢，全照前此所作的。
【思高本】达尼尔一知道君王签署了这项文告，便回了家。他楼房的窗户是向着耶路撒冷开的－他每天仍照常叁次屈膝跪拜，祈求称谢自己的天主，如往日所行的一样。
【现代本】但以理听到这诏令已经盖了玉玺，就回家去。他的屋子顶上有一个房间，窗户朝向耶路撒冷。但以理在开着的窗子前跪下，照他往常的习惯，每天三次向上帝献上感谢和祷告。
【KJV】Now when Daniel knew that the writing was signed, he went into his house; and his windows being open in his chamber toward Jerusalem, he kneeled upon his knees three times a day, and prayed, and gave thanks before his God, as he did aforetime.
【NIV】Now when Daniel learned that the decree had been published, he went home to his upstairs room where the windows opened toward Jerusalem. Three times a day he got down on his knees and prayed, giving thanks to his God, just as he had done before.
【BBE】And Daniel, on hearing that the writing had been signed, went into his house; (now he had windows in his room on the roof opening in the direction of Jerusalem;) and three times a day he went down on his knees in prayer and praise before his God, as he had done before.
【ASV】And when Daniel knew that the writing was signed, he went into his house (now his windows were open in his chamber toward Jerusalem) and he kneeled upon his knees three times a day, and prayed, and gave thanks before his God, as he did aforetime.
【本会注释】
    自己家。但以理的家可能有一个平坦的屋顶，象美索不达米亚的大多数古代和现代房屋一样。通常在屋顶的一角上有一个房间竖立在屋顶上，这个房间带有通风用的格子状窗户。这样的房间为隐退提供了理想的地方。
    他……的窗户开向。相同的亚兰语说法被用在一个从伊里芬丁发现的亚兰语蒲纸中。该蒲纸描写一间屋子在下端和上面有“敞开的窗户”（考利，第25号，第6行）。另一个蒲纸提到一间屋子有“一个窗户开向两个分隔间”（克莱琳，第12号，第21行）。但以理所开的窗户面向耶路撒冷的方向，就是他作为一个孩子所离开而且可能再也没有见过的那城。对于转向耶路撒冷祈祷的习俗，见王上8:33,35；诗5:7；28:2。
    跪。圣经中提到各种祈祷的姿势。我们发现上帝的仆人坐着祷告，如大卫（撒下7:18），鞠躬祷告，如以利以谢（创24:26）和以利亚（王上18:42），而且经常站着祷告，如哈拿（撒上1:26）。祈祷时最常见的姿势似乎就是跪着，这一点有以下的实例：以斯拉（拉9:5）、耶稣（路22:41）、司提反（徒7:60）。另见《知君》第48页；《助》第178页。
    一日三次。在后来的犹太教传统中，一日三次献上祈祷分别是在白昼的第三（巳初）、第六（午正）和第九（申初）小时（小时是从日出算起的）。第三和第九小时与早晚献祭的时间相对应。诗篇的作者遵循了相同的习惯（诗55:17）。每日的三次祈祷后来成了每位按照拉比规矩生活的正统犹太人所遵循的一种固定习俗（他勒目之《祝福》iv.1）。每天三次祈祷的这种习俗似乎也在早期基督教会中被采纳（《十二使徒遗训》8）。
11 【和合本】那些人就纷纷聚集，见但以理在他上帝面前祈祷恳求。
【吕振中】于是那些人彼此串通，发现了但以理通常在他的上帝面前祈祷恳求。
【思高本】那些人群集前来，看见达尼尔正在自己的天主前祈求哀祷，
【现代本】但以理的敌人看见他在向上帝祷告，
【KJV】Then these men assembled, and found Daniel praying and making supplication before his God.
【NIV】Then these men went as a group and found Daniel praying and asking God for help.
【BBE】Then these men were watching and saw Daniel making prayers and requesting grace before his God.
【ASV】Then these men assembled together, and found Daniel making petition and supplication before his God.
【本会注释】
    见但以理……祈祷。密谋者们不必等多久就可以看见但以理忽视王的禁令。不论有没有法令，这个属上帝的人觉得他都应继续他常规的祈祷习惯。上帝对他而言乃是他一切智慧和一生成功的源头。上天的恩宠对他而言比生命更可贵。他的行为是他信靠上帝的自然结果。
12 【和合本】他们便进到王前，提王的禁令，说：“王啊，三十日内不拘何人，若在王以外，或向神或向人求什么，必被扔在狮子坑中。王不是在这禁令上盖了玉玺吗？”王回答说：“实有这事，照玛代和波斯人的例是不可更改的。”
【吕振中】他们便前去进谒，在王面前提到王的禁令说∶“三十天以内，无论何人、王阿，除了求你以外，若向任何神或任何人求什么，就必须给扔在狮子坑中∶这一道禁令不是已签盖上了么？”王回答说∶“实在有这道命令，照玛代波斯人的例、那是永不废
【思高本】他们遂去见君王，向他提及禁令说：“陛下不是签署了这样的一道禁令：叁十天内，凡不向大王，而向任何神或任何人祈求的，应将他投入狮子圈内吗？”君王回答说：“确有此事！照玛待人和波斯人的法律是不可更改的。”
【现代本】就一起到王那里控告他。他们对王说：“陛下啊，你曾下了一道禁令，规定无论什么人，在三十天内不得向任何神明祈祷，或向任何人求什么，只可向陛下祈求。谁违犯这禁令，谁就得被扔进狮子坑。”王说：“不错；这是一道诏令
【KJV】Then they came near, and spake before the king concerning the king's decree; Hast thou not signed a decree, that every man that shall ask a petition of any God or man within thirty days, save of thee, O king, shall be cast into the den of lions? The king answered and said, The thing is true, according to the law of the Medes and Persians, which altereth not.
【NIV】So they went to the king and spoke to him about his royal decree: "Did you not publish a decree that during the next thirty days anyone who prays to any god or man except to you, O king, would be thrown into the lions' den?" The king answered, "The decree stands-in accordance with the laws of the Medes and Persians, which cannot be repealed."
【BBE】Then they came near before the king and said, O King, have you not put your name to an order that any man who makes a request to any god or man but you, O King, for thirty days, is to be put into the lions' hole? The king made answer and said, The thing is fixed by the law of the Medes and Persians which may not come to an end.
【ASV】Then they came near, and spake before the king concerning the king's interdict: Hast thou not signed an interdict, that every man that shall make petition unto any god or man within thirty days, save unto thee, O king, shall be cast into the den of lions? The king answered and said, The thing is true, according to the law of the Medes and Persians, which altereth not.
13 【和合本】他们对王说：“王啊，那被掳之犹大人中的但以理不理你，也不遵你盖了玉玺的禁令，他竟一日三次祈祷。”
【吕振中】他们就应时在王面前说∶“王阿，犹大被掳的人之中那但以理不尊重你，也不以你所签盖的禁令为介意，反而一日三次作他的祈祷呢。”
【思高本】他们便对君王说道：“大王！犹大俘虏中的那个达尼尔，竟然不介意陛下和陛下所签署的禁令，仍照常一日叁次自作祈祷。”
【现代本】于是他们对王说：“从犹大被掳来的那个但以理，他不尊重陛下，不服从陛下颁布的诏令，竟照常一天祷告三次。”
【KJV】Then answered they and said before the king, That Daniel, which is of the children of the captivity of Judah, regardeth not thee, O king, nor the decree that thou hast signed, but maketh his petition three times a day.
【NIV】Then they said to the king, "Daniel, who is one of the exiles from Judah, pays no attention to you, O king, or to the decree you put in writing. He still prays three times a day."
【BBE】Then they made answer and said before the king, Daniel, one of the prisoners of Judah, has no respect for you, O King, or for the order signed by you, but three times a day he makes his prayer to God.
【ASV】Then answered they and said before the king, That Daniel, who is of the children of the captivity of Judah, regardeth not thee, O king, nor the interdict that thou hast signed, but maketh his petition three times a day.
【本会注释】
    那被掳之。指控的形式充分显示了这些人对但以理所怀的仇恨和蔑视。他们没有提到其职位的高贵而只是将他描绘为一个外国人，一个犹太俘虏。他们无疑地希望借此使人怀疑他的行为是一种对王权的反叛之举。他们实际上是在质问说，一个被王如此尊崇的人，一个本应显示借着对谕旨的严格遵守而显示他对王之感恩的人，怎能如此无耻地公开藐视谕旨呢？他们打算用这些话语来使大利乌认为但以理若不是背信弃义，也是一个忘恩负义的人物。
14 【和合本】王听见这话，就甚愁烦，一心要救但以理，筹划解救他，直到日落的时候。
【吕振中】王听见了这话，就非常难过，立意要解救但以理；他苦思焦虑到日落、要援救他。
【思高本】君王听了这些话，十分难过，有心要救达尼尔，君王直到日落要设法解救他。
【现代本】王听了这话非常难过，一心想救但以理，整天筹划，直到黄昏。
【KJV】Then the king, when he heard these words, was sore displeased with himself, and set his heart on Daniel to deliver him: and he laboured till the going down of the sun to deliver him.
【NIV】When the king heard this, he was greatly distressed; he was determined to rescue Daniel and made every effort until sundown to save him.
【BBE】When this thing came to the king's ears, it was very evil to him, and his heart was fixed on keeping Daniel safe, and till the going down of the sun he was doing everything in his power to get him free.
【ASV】Then the king, when he heard these words, was sore displeased, and set his heart on Daniel to deliver him; and he labored till the going down of the sun to rescue him.
【本会注释】
    解救他。君主看出了为他设立的圈套。当他们提出此法令时，这些人曾用谄媚的方法使年迈的国王同意了他们的提议而没有看出这些他所惯于信赖的人所怀的阴谋诡计。他突然意识到整个事情的形成，并不象他所想的那样，是为了给他的统治和个人带来尊荣，而是为了使他失去一个真正的朋友和值得信赖的公仆。尽管他付出了近乎疯狂的努力，但王仍无法找到任何法律上的漏洞，使他可以在拯救但以理的同时又维持玛代和波斯人对于律法之不可更改性的基本观念。
15 【和合本】那些人就纷纷聚集来见王，说：“王啊，当知道玛代人和波斯人有例，凡王所立的禁令和律例都不可更改。”
【吕振中】那些人就彼此串通来见王，对王说∶“王阿，你知道玛代波斯人有一条例∶凡王所立的一切禁令和法典都是不可更改的阿。”
【思高本】但是那些人又群集到君王前，对君王说：“大王！陛下要知道玛待人和波斯人的法律：凡君王所立的禁令和法令，是不可更改的。”
【现代本】后来那些人又相约来对王说：“陛下知道，根据米底亚和波斯的法律，王所发出的诏令是不得更改的。”
【KJV】Then these men assembled unto the king, and said unto the king, Know, O king, that the law of the Medes and Persians is, That no decree nor statute which the king establisheth may be changed.
【NIV】Then the men went as a group to the king and said to him, "Remember, O king, that according to the law of the Medes and Persians no decree or edict that the king issues can be changed."
【BBE】Then these men said to the king, Be certain, O King, that by the law of the Medes and Persians no order or law which the king has put into force may be changed.
【ASV】Then these men assembled together unto the king, and said unto the king, Know, O king, that it is a law of the Medes and Persians, that no interdict nor statute which the king establisheth may be changed.
【本会注释】
    纷纷聚集。在那不幸的一天，但以理的仇敌第二次来到王面前，这一次是在晚上。他们等待判决的执行已经有好几个小时了，当他们发现没有任何动静时，他们便再次诉诸于国王并且卑鄙地索要他们的被掠食者。他们知道他们有合法的权利要求处死但以理，而且法律上也没有任何漏洞使他可以逃脱。
16 【和合本】王下令，人就把但以理带来，扔在狮子坑中。王对但以理说：“你所常事奉的上帝，他必救你。”
【吕振中】于是王下了命令，人就把但以理带了来，扔在狮子坑中。王应时对但以理说∶“愿你的上帝、你所不断事奉的、愿他解救你！”
【思高本】君王于是下令，将达尼尔逮捕投入狮子圈内。君王对达尼尔说：“愿你心恭敬的天主拯救救你！”
【现代本】于是，王下令把但以理抓起来，扔进狮子坑。王对但以理说：“愿你所忠心事奉的上帝搭救你。”
【KJV】Then the king commanded, and they brought Daniel, and cast him into the den of lions. Now the king spake and said unto Daniel, Thy God whom thou servest continually, he will deliver thee.
【NIV】So the king gave the order, and they brought Daniel and threw him into the lions' den. The king said to Daniel, "May your God, whom you serve continually, rescue you!"
【BBE】Then the king gave the order, and they took Daniel and put him into the lions' hole. The king made answer and said to Daniel, Your God, whose servant you are at all times, will keep you safe.
【ASV】Then the king commanded, and they brought Daniel, and cast him into the den of lions. Now the king spake and said unto Daniel, Thy God whom thou servest continually, he will deliver thee.
【本会注释】
    救你。王的话语与尼布甲尼撒在另一个有些相似的场合中所说的那些话形成了鲜明的对比（但3:15）。大利乌可以知道上帝在尼布甲尼撒和伯沙撒的日子所行过的神迹。
17 【和合本】有人搬石头放在坑口，王用自己的玺和大臣的印，封闭那坑，使惩办但以理的事毫无更改。
【吕振中】有人搬了一块石头放在坑口，王用他自己的国玺和他大臣们的图章封闭那坑，使惩办但以理的事不得更改。
【思高本】遂即移了一块大石，封住圈口，君王盖上自己的御玺，大臣们盖上自己的印章，免得达尼尔的案件发生意外的变化。
【现代本】坑口用一块石头堵住；王用玉玺和大臣们的印加封，使人不能救但以理出来。
【KJV】And a stone was brought, and laid upon the mouth of the den; and the king sealed it with his own signet, and with the signet of his lords; that the purpose might not be changed concerning Daniel.
【NIV】A stone was brought and placed over the mouth of the den, and the king sealed it with his own signet ring and with the rings of his nobles, so that Daniel's situation might not be changed.
【BBE】Then they got a stone and put it over the mouth of the hole, and it was stamped with the king's stamp and with the stamp of the lords, so that the decision about Daniel might not be changed.
【ASV】And a stone was brought, and laid upon the mouth of the den; and the king sealed it with his own signet, and with the signet of his lords; that nothing might be changed concerning Daniel.
【本会注释】
    搬石头。人们还没有发掘出任何古代的狮子坑，因此我们不可能重建对这样一种地方的准确描绘。
    封闭那坑。被王及其大臣正式封闭有着双重目的。它是对王的一种保证，确保但以理假如没有被狮子伤害的话不会以任何其他方法被杀。因为大利乌希望但以理的上帝会拯救祂忠心的仆人脱离狮子的伤害，所以他自然想预防那些定意要夺取但以理性命之人的任何干涉。另一方面，封印也为但以理的仇敌提供保证，确保他假如没有被野兽立即撕成碎片的话不会有任何人试图拯救他。大利乌的谋士们可能怕但以理的朋友或王会在大家离开刑场后立即试图把但以理从坑中救出来。因此，他们的印以及王的印都被用来确保石头整夜都不会被胡乱摆弄。
    封闭的埃及陵墓可以作为例证来说明封闭一个口子的方法。当门最后一次被关闭之后，门就被泥灰所覆盖，印章被刻满整个湿的泥灰上或滚印被滚满其上。类似的步骤可以被适用于关闭而封印狮子坑的情况中。封印很可能是以圆柱形陶印完成的，这在亚述人、巴比伦人和波斯人当中非常流行。在美索不达米亚的每次发掘都会出土许多这种印的实例。
18 【和合本】王回宫，终夜禁食，无人拿乐器到他面前，并且睡不着觉。
【吕振中】王回了宫，不吃而过夜；任何娱乐都没有让人带到他面前；连睡眠都跑掉了。
【思高本】然后君王回了王宫，整夜绝食，断绝娱乐，并彻夜失眠未睡。
【现代本】王回到宫里，整夜睡不着，不吃东西，也不要任何娱乐。
【KJV】Then the king went to his palace, and passed the night fasting: neither were instruments of musick brought before him: and his sleep went from him.
【NIV】Then the king returned to his palace and spent the night without eating and without any entertainment being brought to him. And he could not sleep.
【BBE】Then the king went to his great house, and took no food that night, and no ... were placed before him, and his sleep went from him.
【ASV】Then the king went to his palace, and passed the night fasting; neither were instruments of music brought before him: and his sleep fled from him.
【本会注释】
    乐器。亚兰语原文为dachawan。此词的含义不详。在圣经中，它只在这里出现过。中世纪的犹太教注释家拉希将它解释为“桌子”的意思。另一位犹太学者易本以斯拉将此词解释为“乐器”的意思。他的解释可能影响了英文KJV版的翻译者们。在许多其他在译文和注释中出现的解释当中，所有的解释都是推测性的，以下的解释可以被列举出来：“食物”、“伶人”、“舞女”、“香水”、“艺人”和“妃嫔”。英文RSV版的翻译，“分心之物”，似乎是想给予一种不明朗的读法。
19 【和合本】次日黎明，王就起来，急忙往狮子坑那里去。
【吕振中】次日天刚破晓就起来，很紧张地跑到狮子坑那里。
【思高本】清晨，天一亮，君王便起来，急速往狮子圈去了，
【现代本】天一亮，王就起来，急忙赶到狮子坑。
【KJV】Then the king arose very early in the morning, and went in haste unto the den of lions.
【NIV】At the first light of dawn, the king got up and hurried to the lions' den.
【BBE】Then very early in the morning the king got up and went quickly to the lions' hole.
【ASV】Then the king arose very early in the morning, and went in haste unto the den of lions.
【本会注释】
    黎明。亚兰语原文为shepharpar，“破晓”。这节经文的意思在凯勒的译文中被清楚地揭示了出来：“王清晨破晓一起来就借着晨光急忙赶去。”
20 【和合本】临近坑边，哀声呼叫但以理，对但以理说：“永生上帝的仆人但以理啊，你所常事奉的上帝能救你脱离狮子吗？”
【吕振中】将近坑边但以理那里，王出了伤痛的声音来呼叫，应时对但以理说∶“永活上帝之仆人但以理阿，你的上帝、你所不断事奉的、能解救你脱离狮子么？”
【思高本】一来到狮子圈旁，就哀声呼喊，向达尼尔说道：“永生天主的仆人达尼尔！你心恭敬的天主真能由狮子口拯救你吗？”
【现代本】王到了坑边，焦急地喊：“但以理，永生上帝的仆人哪！你忠心事奉的上帝有没有救你脱离狮子的口？”
【KJV】And when he came to the den, he cried with a lamentable voice unto Daniel: and the king spake and said to Daniel, O Daniel, servant of the living God, is thy God, whom thou servest continually, able to deliver thee from the lions?
【NIV】When he came near the den, he called to Daniel in an anguished voice, "Daniel, servant of the living God, has your God, whom you serve continually, been able to rescue you from the lions?"
【BBE】And when he came near the hole where Daniel was, he gave a loud cry of grief; the king made answer and said to Daniel, O Daniel, servant of the living God, is your God, whose servant you are at all times, able to keep you safe from the lions?
【ASV】And when he came near unto the den to Daniel, he cried with a lamentable voice; the king spake and said to Daniel, O Daniel, servant of the living God, is thy God, whom thou servest continually, able to deliver thee from the lions?
【本会注释】
    哀。亚兰语原文为`asib，“忧伤”、“苦恼”、“满心忧虑”。声音是情感的一种指标，人很难隐藏其内心的感受。王经历了目睹其最忠心的仆人被扔给狮子的痛苦煎熬。这一可怕的经历伴随了一个漫长、不眠之夜的来到。他的声音暴露了他内心的不安、焦虑和极度的懊悔。
    永生上帝的仆人。大利乌的话语显示了对但以理的上帝和宗教一定程度的了解。王提到但以理的上帝是“永生上帝”的事实暗示着但以理曾指教他有关真神上帝的性质和能力。
21 【和合本】但以理对王说：“愿王万岁！
【吕振中】但以理同王说∶“愿王万岁！
【思高本】达尼尔遂对君王说：“大王万岁！
【现代本】但以理回答：“陛下万岁！
【KJV】Then said Daniel unto the king, O king, live for ever.
【NIV】Daniel answered, "O king, live forever!
【BBE】Then Daniel said to the king, O King, have life for ever.
【ASV】Then said Daniel unto the king, O king, live for ever.
【本会注释】
    愿王万岁。关于这一礼仪性的问候，见对但2:4节的注释。
22 【和合本】我的上帝差遣使者，封住狮子的口，叫狮子不伤我；因我在上帝面前无辜，我在王面前也没有行过亏损的事。”
【吕振中】我的上帝差遣了他的使者、封住狮子的口，叫狮子不伤害我；因为我在上帝面前他都见我无辜；在你面前、王阿，我也没有行过害人的事。”
【思高本】我的天主曾打发他的天使闭住狮子的口，一点没有伤害我，因为我在他面前是无罪的；大王！我即在陛下面前，也从没有做过什么伤害人的事。”
【现代本】上帝差派天使来封住狮子的口，使它们不能伤害我。上帝这样做，因为他知道我无辜，我没有做任何冒犯陛下的事。”
【KJV】My God hath sent his angel, and hath shut the lions' mouths, that they have not hurt me: forasmuch as before him innocency was found in me; and also before thee, O king, have I done no hurt.
【NIV】My God sent his angel, and he shut the mouths of the lions. They have not hurt me, because I was found innocent in his sight. Nor have I ever done any wrong before you, O king."
【BBE】My God has sent his angel to keep the lions' mouths shut, and they have done me no damage: because I was seen to be without sin before him; and further, before you, O King, I have done no wrong.
【ASV】My God hath sent his angel, and hath shut the lions' mouths, and they have not hurt me; forasmuch as before him innocency was found in me; and also before thee, O king, have I done no hurt.
【本会注释】
    封住狮子的口。《希伯来书》的作者提到但以理的这一经历并将先知的获救归功于信心的大能（来11:33）。
    我……无辜。大概但以理在他被仍给狮子之前没有为自己或为他的行为辩护。那时所说的任何话语都可能被他的仇敌解释为懦弱或一种畏惧的表现。但现在，在上帝已经决定要拯救他的生命之后，但以理选择宣告他的无辜。
23 【和合本】王就甚喜乐，吩咐人将但以理从坑里系上来。于是但以理从坑里被系上来，身上毫无伤损，因为信靠他的上帝。
【吕振中】当下王非常高兴，便吩咐人将但以理从坑里系上来。于是但以理便从坑里被系上来，他身上并不见有任何伤损，因为他信靠他的上帝。
【思高本】君王非常高兴，遂下令将达尼尔从狮子圈提出来。达尼尔便从狮子圈被提出来，他身上丝毫没有受到损伤，因为他信赖了自己的天主。
【现代本】王非常高兴，命令侍从把但以理救出来。于是他们把但以理拉出坑来，看见他一点伤都没有，因为他信靠上帝。
【KJV】Then was the king exceedingly glad for him, and commanded that they should take Daniel up out of the den. So Daniel was taken up out of the den, and no manner of hurt was found upon him, because he believed in his God.
【NIV】The king was overjoyed and gave orders to lift Daniel out of the den. And when Daniel was lifted from the den, no wound was found on him, because he had trusted in his God.
【BBE】Then the king was very glad, and gave orders for them to take Daniel up out of the hole. So Daniel was taken up out of the hole and he was seen to be untouched, because he had faith in his God.
【ASV】Then was the king exceeding glad, and commanded that they should take Daniel up out of the den. So Daniel was taken up out of the den, and no manner of hurt was found upon him, because he had trusted in his God.
【本会注释】
    将但以理……系上来。谕旨的要求已被满足。那法令并没有要求说违反者必须被处死，而只是说他“必扔在狮子坑中”（第7节）。当然毫无疑问的，这些话暗示了死亡的判决。但以理已经被扔进狮子坑，这时已没有法律禁令阻止王将但以理从狮子坑中挪移出来了。
24 【和合本】王下令，人就把那些控告但以理的人，连他们的妻子儿女都带来，扔在狮子坑中。他们还没有到坑底，狮子就抓住（原文作胜了）他们，咬碎他们的骨头。
【吕振中】王下了令，人就把那些诬控告但以理的人、连他们的儿女和妻子、都带了来，扔在狮子坑中；他们还没有到坑底，狮子便扑着他们，把他们的骨头咬碎了。
【思高本】君王遂下令逮捕那些控告达尼尔的人，将他们和他们的儿子、妻子，都投入狮子圈，他们还没有到狮子圈底，狮子就向他们扑来，捉住他们，将他们的骨头全咬碎了。
【现代本】后来，王下令逮捕所有控告但以理的人，把他们和他们的妻子、儿女都扔进那狮子坑。他们还没落到坑底，狮子就猛扑上来，把他们的骨头咬碎了。
【KJV】And the king commanded, and they brought those men which had accused Daniel, and they cast them into the den of lions, them, their children, and their wives; and the lions had the mastery of them, and brake all their bones in pieces or ever they came at the bottom of the den.
【NIV】At the king's command, the men who had falsely accused Daniel were brought in and thrown into the lions' den, along with their wives and children. And before they reached the floor of the den, the lions overpowered them and crushed all their bones.
【BBE】And at the king's order, they took those men who had said evil against Daniel, and put them in the lions' hole, with their wives and their children; and they had not got to the floor of the hole before the lions overcame them and all their bones were broken.
【ASV】And the king commanded, and they brought those men that had accused Daniel, and they cast them into the den of lions, them, their children, and their wives; and the lions had the mastery of them, and brake all their bones in pieces, before they came to the bottom of the den.
【本会注释】
    人就把……扔。愤怒的王以当时暴君典型的方式行事。古代历史给予了许多这样行事的实例。有些评经注释家曾试图证明此记述的非历史性，声称存放狮子的坑不可能大得足以容纳122个人和他们的家人；另外，在巴比伦也不可能有足够的狮子吞吃那么多的受害者。但圣经没有一处说这是被定死罪的人数。这些评经学者曾做出不必要的结论认为第1,2节中所说的120个总督和两个总长全都被卷入了那不幸的经历当中。对于多少人被卷入此事的断言都纯属推测。
    儿女。希罗多德（iii.119）和亚面安努·马尔克立努（xxiii.6,81）都证明妻子儿女和被定罪的人一同被交付死地符合波斯人的习惯。
25 【和合本】那时，大利乌王传旨，晓谕住在全地各方、各国、各族的人说：“愿你们大享平安！
【吕振中】那时大利乌王写了诏书寄给住全地各族之民、列国之民、和各种方言的人、说∶“愿你们多享平安兴隆！
【思高本】达理阿于是诏告居民于普世的各民族，各邦国及各异语人民说：“愿平安常与你们同在！
【现代本】事后，大流士王通告世界各国、各族、说各种语言的人民：祝你们安康！
【KJV】Then king Darius wrote unto all people, nations, and languages, that dwell in all the earth; Peace be multiplied unto you.
【NIV】Then King Darius wrote to all the peoples, nations and men of every language throughout the land: "May you prosper greatly!
【BBE】Then King Darius sent a letter to all the peoples, nations, and languages, living in all the earth: May your peace be increased.
【ASV】Then king Darius wrote unto all the peoples, nations, and languages, that dwell in all the earth: Peace be multiplied unto you.
26 【和合本】现在我降旨晓谕我所统辖的全国人民，要在但以理的上帝面前，战兢恐惧。因为他是永远长存的活上帝，他的国永不败坏；他的权柄永存无极！
【吕振中】如今从我面前有道谕旨下去∶凡在我国中各邦的人、都要在但以理的上帝面前战兢恐惧；因为他乃是永活的上帝，存立到永远的；他的国度是个永不被灭的，他的权柄永无终极。
【思高本】我今颁发诏书，谕令我所统辖的全国人民，都应在达尼尔的天主前起敬起畏，因为他是生活永在的天主，他的国永不灭亡，他的王权永远常存。
【现代本】我现在下令，在我治下的帝国臣民，都必须敬畏、尊崇但以理的上帝！他是永生的上帝；他要永远统治。他的主权永远长存；他的权柄永无穷尽。
【KJV】I make a decree, That in every dominion of my kingdom men tremble and fear before the God of Daniel: for he is the living God, and stedfast for ever, and his kingdom that which shall not be destroyed, and his dominion shall be even unto the end.
【NIV】I issue a decree that in every part of my kingdom people must fear and reverence the God of Daniel. "For he is the living God and he endures forever; his kingdom will not be destroyed, his dominion will never end.
【BBE】It is my order that in all the kingdom of which I am ruler, men are to be shaking with fear before the God of Daniel: for he is the living God, unchanging for ever, and his kingdom is one which will never come to destruction, his rule will go on to the end.
【ASV】I make a decree, that in all the dominion of my kingdom men tremble and fear before the God of Daniel; for he is the living God, and stedfast for ever, And his kingdom that which shall not be destroyed; and his dominion shall be even unto the end.
【本会注释】
    现在我降旨。当但以理的朋友从烈火的窑中被奇妙地拯救出来后，尼布甲尼撒给他国中的万民颁布了一道谕旨，禁止他们说任何反对这些希伯来人之上帝的话语，否则就会被处死（但3:29）。当但以理在狮子坑中得到神迹般的保护之后，大利乌也以类似的方式颁布一道谕旨命令其王国中的万民都当敬畏和尊敬但以理的上帝。我们丝毫没有必要从这一点推论认为王本人离弃了玛代人的多神论。大利乌承认了但以理的上帝是永生的上帝，其国度和权柄是永存的，但经文并没有说明他承认了祂是独一的真神上帝。详见本册注释第751页。
27 【和合本】他护庇人，搭救人，在天上地下施行神迹奇事，救了但以理脱离狮子的口。”
【吕振中】他解救人，他援救人；他行神迹奇事于上天于下地；他解救了但以理脱离狮子的爪牙。”
【思高本】他拯救施援，在天上地下实行神迹奇事；是他拯救达尼尔脱免狮子的爪牙。”
【现代本】他解救、援助，在天上地下行神迹奇事。他拯救但以理脱离狮子的口。
【KJV】He delivereth and rescueth, and he worketh signs and wonders in heaven and in earth, who hath delivered Daniel from the power of the lions.
【NIV】He rescues and he saves; he performs signs and wonders in the heavens and on the earth. He has rescued Daniel from the power of the lions."
【BBE】He gives salvation and makes men free from danger, and does signs and wonders in heaven and earth, who has kept Daniel safe from the power of the lions.
【ASV】He delivereth and rescueth, and he worketh signs and wonders in heaven and in earth, who hath delivered Daniel from the power of the lions.
28 【和合本】如此，这但以理，当大利乌王在位的时候和波斯王古列在位的时候，大享亨通。
【吕振中】这样、这但以理当大利乌掌国政时、跟波斯人古列掌国政时、就都诸事顺利、无大亨通。
【思高本】这位达尼尔，就这样在达理阿和波斯人居鲁士为王时，事事亨通。
【现代本】从此，但以理在大流士和波斯王塞鲁士当政的时期事事顺利。
【KJV】So this Daniel prospered in the reign of Darius, and in the reign of Cyrus the Persian.
【NIV】So Daniel prospered during the reign of Darius and the reign of Cyrus the Persian.
【BBE】So this Daniel did well in the kingdom of Darius and in the kingdom of Cyrus the Persian.
【ASV】So this Daniel prospered in the reign of Darius, and in the reign of Cyrus the Persian.
【本会注释】
    在位的时候。这些话语的重复并不是暗示着波斯国与玛代国的分离，而只是统治者之间的一种区别，一个是玛代人而另一个是波斯人。句子的结构允许人做出以下的两种解释，认为古列是大利乌的共同统治者，或继承者。

对第六章的附注

    以下是对玛代人大利乌的身份所有之各种观点的总结和评价。在现代考古学的时代之前，《但以理书》提出了许多历史难题，其中的大多数难题以被令人满意地解决了（见概述，本册注释第747页）。在尚未解决的难题当中，大利乌之身份及职位的问题目前是最大的难题。但圣经其他历史陈述曾被证实的惊人方式证明我们有理由相信这个难题也将会被解决。
    高级评经家们提出他们简单而无法令人接受的解释，认为《但以理书》历史部分的内容都是传说性质的，而且大利乌是一个被本书二世纪的一位作者编造出来的虚构人物。圣经中的某些历史性陈述无法找到世俗证据证实的事实绝不能作为怀疑圣言之可靠性和准确性的理由。许多先前被评经学者所质疑的圣经话语现已被证明是完全与古代历史的事实相一致的，正如考古学家的铁锹所显露的。
    以下是有关大利乌的圣经话语的总结：
    1．大利乌按其血统是一个玛代人（但5:31；9:1；11:1）。
    2．他是“亚哈随鲁的儿子”（但9:1）。
    3．他被“立为迦勒底国的王”（但9:1），因此，“取了［或‘得了’（英文RSV版）］迦勒底国”（但5:31）。
    4．他在巴比伦被夺取时“约”六十二岁（但5:30,31）。
    5．圣经只提到了他的帝王元年（但9:1；11:1）。
    6．他任命了“一百二十个首领”（直译为“总督”）治理通国，有“总长三人”作为他们的上司（但6:1,2）。
    7．古列接续了大利乌或同时作王（但6:28）。
    根据这些证据产生了对大利乌以下的描绘：在巴比伦城倾覆之后，巴比伦帝国被大利乌所统治，可能是在古列在位的初期，古列被视为是在巴比伦。大利乌作为亚哈随鲁（希腊文为，薛西）的一个儿子，他被称为一个玛代人，与被称为波斯人的古列相对应（但6:28）。当巴比伦被征服时，他已经六十二岁了，大概此后不久就死去了。
    没有任何已知的非圣经资料提到过一位在大利乌一世（公元前522-486年）之前作为征服巴比伦帝国的统治而出现的大利乌，除了那些以但以理为依据的资料，如约瑟夫。未来的考古发现可能会揭示直接提到玛代人大利乌的资料。就目前而言，圣经解释者们必须试着将玛代人大利乌认定为一个在古列的时代以另一个名字为人所知的历史人物。约瑟夫声称《但以理书》中的大利乌“在希腊人当中有另一个名字”（《上古史》x.11.4）。在许多被提出过的身份认定当中，以下的认定值得查看：
    1．认为玛代人大利乌就是亚士他基，玛代国在古列夺取该帝国之前的最后一位统治者。亚士他基是西阿克萨里一世的儿子，西阿克萨里这个名字被断言认为可以从语言学上等同与但9:1节所说的亚哈随鲁，尽管亚哈随鲁在其他地方代表薛西（见对斯1:1节的注释）。由于亚士他基约于公元前585年开始作王，所以他在巴比伦于公元前539年沦陷时应已是一位老人，正如大利乌被记载的那样（但5:31）。这一事实使所建议的身份认定显得有些貌似可信。
    这种认定具有严重的缺陷。根据希腊文献的记载，亚士他基是古列的祖父。当古列年轻的时候，亚士他基曾多次试图杀死他。后来，统治波斯部落的附庸王古列于公元前553/552年或550年反叛了他的宗主并废黜了亚士他基，或使他成为里海南部许尔迦尼亚的总督。就连希腊文献也没有暗示说亚士他基在539年攻取巴比伦的事上曾与古列发生联系。另外，亚士他基作为尼布甲尼撒的同代人而且是巴比伦大王的妹夫是否在那时仍然活着也是一个值得怀疑的事情。因此，这两个人物极不可能被认定为同一个人。
    2．认为玛代人大利乌就是古列的儿子冈比西斯。冈比西斯在许多楔形文字泥版中被称为巴比伦王，因为他与他的父亲古列在王位上发生了联系，而这些泥版称古列为全地的王。然而他与其父亲的共同摄政关系是支持将冈比西斯认定为但以理所说之大利乌的唯一因素。在其他所有的方面，冈比西斯都不适合圣经中所描绘的情形。他不可能在公元前539年就已经六十二岁了。他不是一个玛代人，而和他父亲一样是一个波斯人。而且他也不是亚哈随鲁的儿子。由于这些问题的存在，将冈比西斯认定为大利乌的观点也必须被弃绝。
    3．认为玛代人大利乌就是古巴鲁（最普遍被人接受的观点）。色诺芬（《古列的教育》vii）说古巴鲁是为古列夺取巴比伦的一员老将。一份重要的楔形文字文献，《拿波尼度编年史》，在描写巴比伦的倾覆时提到了他。其中说道，“古提总督乌格巴鲁（Ugbaru）和古列的军队未经战斗便”于提斯利月16日“进入了巴比伦”。在描写古列进入巴比伦之后，文中又提到一位“古巴鲁（Gubaru），他的总督”，“在巴比伦设立了［附属的］总督”。另外，在详述了被拿波尼度流放到巴比伦之神明如何返回它们相应的城邦之后，此泥版说：“亚哈闪努月11日晚，乌格巴鲁死了。”下一句话被破损，而且学者对于它指的是乌格巴鲁的死还是一个皇室名人之死持有不同的观点。下一句话提到一个为期七天通国的正式哀悼。
    有人曾认为乌格巴鲁和古巴鲁是同一名称的不同拼法，代表希腊文献中所说的格比亚斯。但乌格巴鲁死于──巴比伦沦陷之年或次年的──亚哈闪努月，而另有一个古巴鲁一直作为巴比伦总督辖区和大叙利亚地区的总督活了多年，并且后来成了大利乌一世大帝的岳父，正如泥版文献所证实的。根据这种观点，《拿波尼度编年史》中的乌格巴鲁和古巴鲁一定是两个不同的人，前者在夺取巴比伦之后不久便去世了。后者一直作为巴比伦的总督而活着。
    那些将玛代人大利乌认定为古巴鲁并将乌格巴鲁等同于古巴鲁的人指出有文献记载古巴鲁曾夺取巴比伦，而且他事实上成了巴比伦的统治者，因此可以被称为“王”，尽管同世代的记录只称他为总督。根据《拿波尼度编年史》的记载，他据说曾任命一些统管巴比伦的总督，这似乎确证了但6:1,2节，其中将这工作归功给了玛代人大利乌。古巴鲁这个名字也曾被解释为起源于玛代语。他早年间作为毗邻玛代的省份古提的总督职位似乎也许可他是玛代人的可能性。
    尽管这种将大利乌认定为乌格巴鲁（古巴鲁）的观点比前两种显得更有道理，但这种观点也有一些缺陷。古巴鲁被称为一个总督，而不是一个王。由于他在巴比伦沦陷后活了许多年，他在公元前539年时一定要比六十二岁年轻得多。
    依据对《拿波尼度编年史》的一种重新解释，另一种关于古巴鲁的理论提出玛代人大利乌不是这个合同泥版后来所说的总督古巴鲁，而是《拿波尼度编年史》所说的乌格巴鲁/古巴鲁，就是为古列夺取巴比伦并死于亚哈闪努月的古提总督。这个亚哈闪努月不是三个星期之后而是一年零三个星期之后的亚哈闪努月。这样就会为但6章在他统治“迦勒底国”（但9:1）时所发生的事件留出了时间。王的头衔对于乌格巴鲁/古巴鲁来说只能是一种礼貌的称呼；古列在征服巴比伦之前就已经是波斯、玛代和吕底亚的霸主，他是整个帝国实际的统治者。
    4．认为玛代人大利乌就是亚士他基的儿子西阿克萨里二世。将《知君》第523,556,557页中有关古列是大利乌的侄子和将军的话语与色诺芬的主张相比较，色诺芬主张说（1）亚士他基从他女儿曼达妮所生的外孙子古列曾与他的舅舅西阿克萨里相识，这是当古列在他玛代族外祖父的宫廷中生活的数年中发生的（《古列的教育》I.3.1；4.1,6-9,20-22；5.2）；（2）西阿克萨里在他父亲死后接续他登基为玛代王（I.5.2）；（3）当古列征服巴比伦后，他带着礼物拜访了他的舅舅并将巴比伦城中的一个宫殿献给了他；西阿克萨里接受了这些礼物，并将他的女儿以及国度都给了古列（viii.5.17-20）。
    尽管色诺芬所给予之故事的细节不能被接受，但这位希腊作家很可能保留了正确的传统，就是西阿克萨里是玛代的最后一位统治者，而且他是古列的岳父和这位伟大的波斯人的密友。如果这些要点可以被接受为历史事实的话，我们便可以假定古列在反叛亚士他基时允许了西阿克萨里作为一位影子国王实行统治以取悦于玛代人。同时国中的每个人都知道实际的元首是古列，西阿克萨里只是一个傀儡领袖。这样，玛代人大利乌便可以被认定为西阿克萨里二世，他大概曾在古列的邀请下来到巴比伦，作为一个荣誉国王。
    西阿克萨里二世在巴比伦沦陷时年纪老迈的事实可以用以下的方法被证明，假定色诺芬是正确的：即西阿克萨里二世是古列的岳父。古列本人在当时很可能至少有四十岁了，正如从以下的事实所能证实的，即他的儿子冈比西斯成熟得足以在下一个新年时在一个官职上代表他。因此，西阿克萨里二世在巴比伦沦陷时可能已有六十二岁，就是但以理对玛代人大利乌所赋予的年岁。其相对的高寿──当时大多数人的寿命都不长──可能就是他在巴比伦沦陷后不久就去世的原因。这将解释但以理为什么只提到他帝王的元年。色诺芬没有进一步记载有关西阿克萨里在夺取巴比伦之后不久的任何事情。
    但以理所说大利乌是亚哈随鲁之“子”的话语可能应被理解为表示他是亚哈随鲁的“孙子”。希伯来语的“子”字也可以表示“孙子”甚或一个更遥远的后代，这可以得到大量的例证（见对王下8:26节的注释）。亚哈随鲁的英文拼写形式源于希伯来语的'Achashwerosh，这又可能译自对西阿克萨里一世而不是对亚士他基的旧波斯语拼法Uvaxshtrah。
    如果大利乌在他到达巴比伦之后成了但以理的一个特殊朋友的话，我们就可以理解先知为什么会用大利乌的帝王年（但9:1；11:1）而不是古列的帝王年来表示他在这短暂统治时期所领受之异象的年代了。但在那被归功于大利乌的一年之后，但以理便用古列的在位年来表示事件的年代了（但1:21；10:1）。
    可以揭示对西阿克萨里二世之历史的这一重建的同时代证据既含糊又稀少。在《拿波尼度编年史》中有一处可能提到西阿克萨里的地方。由于可以肯定的是古巴鲁在征服巴比伦后又活了许多年，而乌格巴鲁在此后不久就去世了，而且在同一月中有一个为某位高级人士举行的通国哀悼，所以《拿波尼度编年史》中的乌格巴鲁很可能就是西阿克萨里二世。或者，西阿克萨里这个名字可能曾在被破损的那一行字中，其中提到一位杰出人物的死，为此一场全国性的哀悼被举行。但《拿波尼度编年史》在第一次提到乌格巴鲁时似乎有一个错误。若不是抄写者将古巴鲁错写成了乌格巴鲁，就是“古提总督”的头衔被泥版的作者错误地从古巴鲁转移到了乌格巴鲁的身上。
    第二个可能的同时代证据可能存在于大利乌一世著名的贝希斯顿铭文中对一个西阿克萨里的两次提及（对于贝希斯顿铭文，见本注释第一册，第98,110页）。在大利乌一世所抵抗的许多觊觎王位的人当中，有两个人声称是属于西阿克萨里家族的。这里所提到的西阿克萨里既有可能是亚士他基的父亲，西阿克萨里一世，也有可能是古列的岳父和玛代的最后一个影子国王，西阿克萨里二世。
    上述的总结充分显明对于根据历史和考古资料来认定玛代人大利乌之身份问题的解决还有许多难解之处。但从全面考虑，本注释支持第四种观点。

怀爱伦的注释

1-28《知君》第539-548页；《证》第1册第295,296页
1-4《圣》第42页
1-5《知君》第539页
3,4 《证》第1册第295页
4 《教》第56页；《教基》第305页；《今生》第75页；《知君》第546页；《证》第7册第248页
4-10《证》第4册第368页
5 《圣》第43页
6-9《知君》第540页
7 《圣》第43页
10 《卫生》第423页；《助》第178页；《知君》第48,541页；《圣》第43页；《证》第1册第296页；《证》第4册第373,569页；《证》第5册第43,453,527页
12,13 《知君》第542页
14-16《圣》第44页
14-17《知君》第543页
16 《述》第575页；《教》第254页；《证》第4册第448,525页
17-24《圣》第35页
20-27《知君》第544页
22 《今生》第317页；《证》第5册第453,527页
22-28《知君》第557页；《传证》第443页；《证》第1册第296页
25-27《教》第56页
26 《知君》第545页
27 《证》第2册第54页
28 《知君》第545页


第 7 章

【本会注释】
1 但以理之四兽的异象。
9 上帝之国的异象。
15 对异象的解释。

但以理叙述异象

四兽的异象（7:-12:）
1 【和合本】巴比伦王伯沙撒元年，但以理在床上做梦，见了脑中的异象，就记录这梦，述说其中的大意。
【吕振中】巴比伦王伯沙撒元年，但以理作了一个梦、看见了他在床上他脑中所见的异象，就把那梦记录下来，述说那事的大要。
【思高本】巴比伦王贝尔沙匝元年，达尼尔睡在床上，作了一梦，在脑海见了一些异象；他遂写下那梦，记述了这事的始末。
【现代本】在伯沙撒作巴比伦王的第一年，有一个晚上，我──但以理做了一个梦，看见一个异象。我把那天晚上所看见的记录下来：有一阵风从四面八方吹来，袭击海面；
【KJV】In the first year of Belshazzar king of Babylon Daniel had a dream and visions of his head upon his bed: then he wrote the dream, and told the sum of the matters.
【NIV】In the first year of Belshazzar king of Babylon, Daniel had a dream, and visions passed through his mind as he was lying on his bed. He wrote down the substance of his dream.
【BBE】In the first year of Belshazzar, king of Babylon, Daniel saw a dream, and visions came into his head on his bed: then he put the dream in writing.
【ASV】In the first year of Belshazzar king of Babylon Daniel had a dream and visions of his head upon his bed: then he wrote the dream and told the sum of the matters.
【本会注释】
    伯沙撒元年。值得一提的是但以理并不是严格地按照时间顺序陈述其书中的内容的。但5,6章中的事件发生在第7章所记载的那些事件之后，但是作者无疑地是为了保持历史叙述的连续性，才将但1-6章历史部分的内容都放在了一起。对于伯沙撒在历史中的身份和地位，见对第5章的附注。
    作梦。直译为“见了一个梦”。耶和华在梦中给但以理一个有关世界之未来历史的形象景观。
    但7章的预言基本上覆盖了与但2章的梦相同的历史跨度，两章都是从先知的时代一直延伸到上帝的国建立的时候。尼布甲尼撒见到世界强权被一个金属巨像所象征；但以理见到它们是象征性的兽和角，也看到与上帝之百姓的经历以及上帝计划的运行有关的历史层面。第2章所针对的主要是政治问题。首先，它是为了教导尼布甲尼撒而被赐予的，为的是确保他在上帝计划中的配合（见对但2:1节的注释）。上帝的百姓与不断变迁的政治舞台的关系不是那个预言的主题。但7章的预言和本书其余部分的那些预言一样是特别为上帝的百姓而被赐予的，为的是使他们可以理解他们在上帝历代的计划中所有的角色。对历史事件受圣灵默示的预览是以基督与撒但之间的大争斗为背景而被赐予的。一切灵魂的大仇敌试图毁灭“圣民”的努力被揭穿，真理最终的胜利被保证。
    就记录。以便使之可以为将来的世代而被保存起来。
    其中的大意。被如此翻译的亚兰语词语特别难以用英语来表达。“大意”一词的原文是re'sh，意思就是“头”或“开始”。原始的希腊文译本读作，eis kephalaia logōn，可以被解释为“概要”的意思。这句话所表达的意思显然是但以理写下并转述了梦的主要内容。爱尔里克将这句话译为“重要细节”。
2 【和合本】但以理说：我夜里见异象，看见天的四风陡起，刮在大海之上。
【吕振中】但以理应时地说∶“我夜里异象中在观看着，看见天上四面的风陡然风起、吹在大海之上。
【思高本】达尼尔说道：我夜间见了一个异象：看见天上忽然起了四股巨风，震了大海，
【现代本】－
【KJV】Daniel spake and said, I saw in my vision by night, and, behold, the four winds of the heaven strove upon the great sea.
【NIV】Daniel said: "In my vision at night I looked, and there before me were the four winds of heaven churning up the great sea.
【BBE】I had a vision by night, and saw the four winds of heaven violently moving the great sea.
【ASV】Daniel spake and said, I saw in my vision by night, and, behold, the four winds of heaven brake forth upon the great sea.
【本会注释】
    风。译自亚兰语原文ruach，等同于希伯来原文ruach，此词具有多种含义，如“气”（耶2:24，译为“风”）、“气味”（伯19:17）、人的“灵”（诗32:2）、上帝的“灵”（诗51:12）和“风”（出10:13）。此词也被比喻性地用来表示虚空的事（耶5:13）。当用在象征性的异象中，象在这里时，此词似乎是表示某种形式的活动或活力，具体的形式要由上下文来决定。例如，以西结之象征性异象中使枯干的骸骨复兴的“风”代表了上帝使死气沉沉的以色列国复兴的活力（结37:9-14）。《但以理书》中刮在大海上，使四大兽或帝国兴起的“风”代表了那些形成此时期之历史的外交运动、军事运动、政治运动或其他的运动。
    从东南西北而来的“四风”无疑地是代表在地球各个部分的政治活动（耶49:36；参但8:8；11:4；亚2:6；6:5，旁注）。
    陡起。亚兰语原文为guach，就是“激起”的意思动词形式暗示着持续的动作。
    大海。我们不必推断任何具体的海域，如地中海。海在这里象征世界上的万国──历代人类的“大海”（见启17:15；参赛17:12；耶46:7）。
3 【和合本】有四个大兽从海中上来，形状各有不同：
【吕振中】有四只大兽从海中上来，彼此各不相同。
【思高本】遂有四种巨兽从海中出来，各有不同的形状：
【现代本】又有形状不同的四头巨兽从海里上来。
【KJV】And four great beasts came up from the sea, diverse one from another.
【NIV】Four great beasts, each different from the others, came up out of the sea.
【BBE】And four great beasts came up from the sea, different one from another.
【ASV】And four great beasts came up from the sea, diverse one from another.
【本会注释】
    四个……兽。对此表号的应用并不需要推测。根据第17节，四个兽代表“四王将要在世上兴起”。希腊文七十士译本、狄奥多田译本和拉丁文通行译本将“王”读作“国”。第四兽被明确地称为“第四国”（第23节）。人们普遍认同这四个兽代表着与但2章的金属人像所象征的相同的四个世界强权。
    上来。所代表的世界强权不是同时期而是连续地施行统治的。
    不同。这里所提到的差异被所提出的不同金属所阐明（但2:38-40）。
4 【和合本】头一个象狮子，有鹰的翅膀；我正观看的时候，兽的翅膀被拔去，兽从地上得立起来，用两脚站立，象人一样，又得了人心。
【吕振中】头一只像狮子，有鹰的翅膀。我直观看，看见它的翅膀被拔去，它从地上被扶起，须用两脚站立、像人一样；又有人的心给了它。
【思高本】第一个相似狮子，具有鹰的翅膀；我观看，直至看见它的翅膀被拔去，由地上被举起来，两脚直立像一个人，且给了它一颗人心。
【现代本】第一头巨兽像狮子，但是有老鹰的翅膀。我正观看的时候，它的翅膀被撕掉了；它被扶起来，两脚站在地上，像人一样；它有人的头脑。
【KJV】The first was like a lion, and had eagle's wings: I beheld till the wings thereof were plucked, and it was lifted up from the earth, and made stand upon the feet as a man, and a man's heart was given to it.
【NIV】The first was like a lion, and it had the wings of an eagle. I watched until its wings were torn off and it was lifted from the ground so that it stood on two feet like a man, and the heart of a man was given to it.
【BBE】The first was like a lion and had eagle's wings; while I was watching its wings were pulled off, and it was lifted up from the earth and placed on two feet like a man, and a man's heart was given to it.
【ASV】The first was like a lion, and had eagle's wings: I beheld till the wings thereof were plucked, and it was lifted up from the earth, and made to stand upon two feet as a man; and a man's heart was given to it.
【本会注释】
    狮子……鹰的翅膀。一种象征巴比伦的恰当表号。带翅膀的狮子在巴比伦的艺术品上被发现。狮子与鹰的结合是一种常见的基本图案──更常见的是带着鹰的翅膀的狮子，有时是带着鹰的爪或喙；一种类似的组合是带着狮子头的鹰。带翅膀的狮子经常被描绘成与巴比伦城的保护神玛尔杜克搏斗的一种兽。对于这些狮鹰组合，见S·H·朗顿，《闪族神话》（“各民族的神话”，第13册），第118,277-282页，和本册注释第106页对面的图51（带翅膀的狮子）和第116,117页（狮子头的鹰）；见L·E·弗罗姆，《我们先祖的预言信心》，第一册，第50,52页中各种巴比伦和亚述组合兽的插图。
    其他先知也以类似的图形来指尼布甲尼撒王（耶4:7；耶50:17,44；哀4:19；结17:3,12；哈1:8）。狮子作为百兽之王而鹰作为百鸟之王恰当地代表了处于鼎盛时期的巴比伦帝国。狮子以其力量著称，而鹰则以其飞翔的动力和范围而出名。尼布甲尼撒的权势不仅在巴比伦被感受到，而且从地中海到波斯湾，从小亚细亚到埃及都可以被感受到。因此，为了象征巴比伦权势的宽广，给狮子添上鹰的翅膀是十分恰当的。
    被拔去。这私自再也不能象鹰一样飞到其猎物身上。这无疑地是指权势缴小的统治者在巴比伦国中接续尼布甲尼撒的时候，巴比伦在这些统治者的统治下失去了荣耀和权势。有人曾建议认为这可能也是指尼布甲尼撒后来的生活，就是当他长达七年之久不仅被剥夺其权势而且被剥夺其理智的时候（但4:31-33）。
    得立起来。一只象人一样站立起来的狮子象征着狮子般特性的丧失。
    人心。理查德王的绰号就是“狮子心”，形容他非凡的勇气和胆量。相反的，一只“人心”的狮子将象征懦弱和胆怯。巴比伦在其衰败的年日中因富裕和奢侈而变得虚弱和衰微，并成为玛代波斯国的掠物。
    有人认为“人心”的话语表示贪婪和凶猛的动物特性的消失以及巴比伦王的人性化。这可以用来指尼布甲尼撒经历了其耻辱经历之后的情形，但不适合象征王国末年的情形。
5 【和合本】又有一兽如熊，就是第二兽，旁跨而坐，口齿内衔着三根肋骨。有吩咐这兽的说：“起来吞吃多肉。”
【吕振中】另一只兽、是第二只，好像熊。它身体的一边挺起着；口中才着三根肋骨在牙齿间；有吩咐这兽的话这样说∶‘起来吞吃许多的肉。’
【思高本】又看见另一个兽，就是第二个，相似熊，半身侧立，口内牙齿间衔着叁根肋骨；有人吩咐它说：“起来，大量吞食肉罢！”
【现代本】第二头巨兽像熊，用两只后腿站立；它的牙齿咬着三根肋骨。有声音对它说：“吃吧，尽量地吃肉！”
【KJV】And behold another beast, a second, like to a bear, and it raised up itself on one side, and it had three ribs in the mouth of it between the teeth of it: and they said thus unto it, Arise, devour much flesh.
【NIV】And there before me was a second beast, which looked like a bear. It was raised up on one of its sides, and it had three ribs in its mouth between its teeth. It was told, 'Get up and eat your fill of flesh!'
【BBE】And I saw another beast, like a bear, and it was lifted up on one side, and three side-bones were in its mouth, between its teeth: and they said to it, Up! take much flesh.
【ASV】And, behold, another beast, a second, like to a bear; and it was raised up on one side, and three ribs were in its mouth between its teeth: and they said thus unto it, Arise, devour much flesh.
【本会注释】
    熊。波斯或玛代波斯帝国，与大像的银胸相对应（见对但2:39节的注释）。正如银子比金子低级一样，熊至少在某些方面也比狮子低级一些。尽管如此，熊仍是残酷和贪婪的，这些都赛13:17,18节中被赋予玛代人的特征。
    旁跨。解释者（第16节）没有解释异象的这一特征。但与但8:3,20节的比较似乎清楚地指明此王国是由两部分组成的，即玛代人和波斯人。在双重帝国征服巴比伦的几年前，波斯人成了占优势地位的势力（见对但2:39节的注释）。
    三根肋骨。这些在解释中没有被提到（第17-27节），但许多注释家曾认为它们象征着被玛代波斯帝国所征服的三大强权──吕底亚、巴比伦和埃及（见对赛41:6节的注释）。
    他们对它说（译者注：英文KJV版直译）。说话者的身份没有被说明。主语可能应被视为非人称代词，“有吩咐这兽的说”。
6 【和合本】此后我观看，又有一兽如豹，背上有鸟的四个翅膀；这兽有四个头，又得了权柄。
【吕振中】此后我观看，就看见另有一只兽像豹，背上有鸟翅膀四个；这兽有四个头；又有权柄给了它。
【思高本】后来我又观看，看见另有一兽，相似豹子，有四个头，背上有四只鸟的翅膀，且赐给了它统治权。
【现代本】我正观看的时候，另一头巨兽出现。它像豹，背上有四个翅膀，像鸟的翅膀，又有四个头，看来十分威武。
【KJV】After this I beheld, and lo another, like a leopard, which had upon the back of it four wings of a fowl; the beast had also four heads; and dominion was given to it.
【NIV】After that, I looked, and there before me was another beast, one that looked like a leopard. And on its back it had four wings like those of a bird. This beast had four heads, and it was given authority to rule.
【BBE】After this I saw another beast, like a leopard, which had on its back four wings like those of a bird; and the beast had four heads, and the power of a ruler was given to it.
【ASV】After this I beheld, and, lo, another, like a leopard, which had upon its back four wings of a bird; the beast had also four heads; and dominion was given to it.
【本会注释】
    如豹。豹是一种凶猛的食肉动物，以其动作的迅速和敏捷而著称（见哈1:8；参何13:7）。
    接续波斯帝国的强权在但8:21节中被认定为“希腊”。这个“希腊”绝不应与古典时期的希腊相混淆，因为那段时期是在波斯帝国的瓦解之前。《但以理书》中所说的“希腊”是亚历山大大帝半希腊的马其顿帝国（见对但2:39节的注释），该帝国开始了所谓的希腊化时期。直到亚历山大的时代才能谈到希腊帝国的“头一王”（但8:21），他是“执掌大权”的“一个勇敢的王”（但11:3）。
    亚历山大于336年继承了马其顿王位，马其顿是希腊边境北部的一个半希腊的邦国。亚历山大的父亲，腓力在其统治下已于公元前338年联合了希腊的大部分城邦。亚历山大借着镇压在希腊和色雷斯的起义而证明了他的勇气。当秩序在他自己的王国中被恢复之后，亚历山大为自己布置了征服波斯帝国的任务，这是他从他父亲那里继承的一项野心。激励这位年轻国王实行其计划的因素包括个人的野心、经济扩张的需要、传播希腊文化的欲望以及一种对波斯人因他们过去对其同胞的关系而产生的并非不自然的仇恨。
    亚历山大于公元前334年只带了三万五千人、总共七十他连得的少量现金以及仅供一个月的供给储备便越过赫勒斯滂海峡，进入了波斯帝国的领土。远征获得了一系列的胜利。第一场胜利是在格拉尼库，接着是次年在伊苏斯的胜利，然后是一年后在推罗的胜利。亚历山大在经过巴勒斯坦的时候征服了迦萨，然后未受任何实际抵抗地进入了埃及。他在这里于公元前331年建立了亚历山大城。他宣称自己是法老的合法继承者，他的军队把他当作一位神来欢迎他。当他再次于那年出征时，他将他的军队指向了波斯帝国的腹地美索不达米亚。波斯人在底格里斯河与大萨伯河会合处以东的亚尔伯拉附近严阵以待，但他们的军队被大败溃散。世界最大帝国的惊人财富敞露在了年仅25岁的年轻国王面前。
    亚历山大在初步组织其帝国之后便继续向北和向东远征。他于公元前329年夺取了马拉坎达，即现在塔吉克境内的萨马尔坎德。两年后，他侵入了印度的西北部。但越过印度河不久，他的军队便拒绝继续前进，他被迫屈从了他们。回到波斯和美索不达米亚后，亚历山大面临了组织其疆域之行政的繁重工作。他于公元前323年定都巴比伦，该城仍保留着尼布甲尼撒时代之荣耀的提醒物。同年，在一次暴饮之后，亚历山大病倒并死于“沼地热”，此病被认为是疟疾的古代名称或对应物。
    鸟的四个翅膀。虽然豹本身是一种行动迅速的野兽，但其自然的敏捷似乎仍不足以描绘亚历山大远征的惊人速度。象征性的异象将此兽描写为带有不只两只而是四只翅膀，表示无上的速度。此表号最恰当地描绘了亚历山大及其马其顿人闪电般的速度，在不到十年的时间内拥有了当时世上从未有过的最大帝国。在古代，没有任何其他的军队能够如此大规模和如此成功地迅速推进。
    四个头。显然与公山羊的四个角相平行，象征占领亚历山大短暂远征之疆域的四个国（后来减少为三个国）（见对但8:8,20-22节的注释）。但亚历山大的马其顿将军们即或不是事实上也曾有几年在理论上试图保持这个巨大帝国的统一。亚历山大未能为其王位的继承问题做出具体安排便去世了。首先是其优柔寡断的同父异母兄弟腓力，然后是其死后出生的儿子亚历山大都是在这个或那个大将摄政统治下有名无实的统治者，帝国被分裂为许多省份，其中最重要的省份被大约六个主要大将以总督的身份所控制（见本册注释第824页，地图一）。

地图一：亚历山大之帝国的主要省份在他于公元前323年去世后的分布

    但中央权力──即对两位傀儡王摄政权──从未强大得足以使巨大的帝国统一成一个整体。经过大约十二年的内部斗争，在此期间各区域的控制权不断发生改变，而且在此期间两个王都被杀，安提哥努成了对整个帝国中央集权的最后一位要求者。他被一个由四位有权力的首领所组成的联盟所反对。这四位首领分别是卡山德、吕西马库、西流古和托勒密，他们下定决心要在他们之间瓜分疆域。安提哥努于306年宣布自己（和他的儿子底米丢一起）为整个帝国的王，是亚历山大的合法继承者。于是这四个同盟者立即放弃他们居次要地位的总督头衔，并自称为他们各自领地的王（见本册注释第824页，地图二）。

地图二：亚历山大之帝国于公元前311年的主要地区

    对于帝国应被统一在安提哥努和底米丢的统治之下还是被四位大将所瓜分的问题而展开的漫长的殊死斗争于公元前301年被易普苏斯之役所解决，在这次战役中安提哥努被杀，底米丢逃跑，他们的领土被瓜分。这样，除了一些零星地区以外，四个独立的王国便代替了亚历山大所赢得却未能巩固的巨大帝国（见本册注释第825页，地图三）。托勒密拥有埃及，以及巴勒斯坦和叙利亚的一部分；卡山德拥有马其顿，以及对希腊名义上的主权；吕西马库拥有色雷斯和小亚细亚的一大部分；西流古拥有原属于波斯帝国的大块土地──小亚细亚的一部分、北叙利亚、美索不达米亚和东方。底米丢被贬去管理一支海军和一些沿海城市，却没有任何王国，但他后来取代了卡山德的后嗣并在马其顿建立了安提哥尼德王朝。

地图三：亚历山大的帝国于公元前301年分为四国

    大约二十年后，四国的划分被缩减为三国，因为吕西马库被消灭（见本册注释第825页，地图四）。其领土的大部分地区被西流古帝国所夺取，但一部分被高卢人所蹂躏，或分解成许多独立的小邦国，其中最重要的就是别迦摩。但马其顿、埃及和西流古帝国（有时被称为叙利亚，因为东部地区不久就丧失了）继续作为地中海东部的三大部分，直到它们被逐一地纳入罗马帝国。

地图四：亚历山大的帝国于公元前280年的三大王国

    许多史学家，特别是必须在简略的纵览中删除许多细节的教科书作者们，跳过了四国的划分而只提到后来为期更长的三大王国的划分，因为它们的身份一直维持到罗马帝国的时代。
    有人试图借着将别迦摩算作吕西马库之短暂王国的继承者而找出四国一直到罗马时期的延续性。但不论我们是说三大王国和小得多的别迦摩，还是三国加上一群小邦国，最重要的是在关键时刻，当维持亚历山大之帝国的最后希望破灭而分裂已成定局的时候，整个领土除了一些零星地区以外是被分为了“四个”王国（见《亚历山大之帝国在他去世后的分布》、《亚历山大之帝国的主要地区》、《亚历山大的帝国分为四国》、《亚历山大之帝国的三大王国》），正如预言所说明的（但8:22）。关于这些王国大概的疆界，见威理斯·波特斯福特所著之《希腊历史》第463页对面的地图；见波特斯福特，第454页中的讨论；W·W·塔尔恩，《希腊化文明》，［第二版］，第6,9页。
    亚历山大的帝国，即使在起被分裂的时期，仍是对其建立者之理想的一种继续和实现。这种理想就是要建立一个以希腊语言、思想和文明统一起来的多民族的希腊马其顿亚细亚世界。除了政治上的中央集权化以外，希腊化世界构成了和在亚历山大统治下一样统一的整体，而且胜过以往所实现的任何统一。一个单独的兽带有许多头（或在但8章中，带有许多角）适当地象征了这个帝国。关于希腊化时期和罗马帝国的兴起，见本注释第五册中有关两约之间时期的文章。

7 【和合本】其后我在夜间的异象中观看，见第四兽甚是可怕，极其强壮，大有力量，有大铁牙，吞吃嚼碎，所剩下的用脚践踏。这兽与前三兽大不相同，头有十角。
【吕振中】此后我夜间异象中在观看着，看见第四只兽可怕可惧，非常强壮；它有大鉄牙，吞吃嚼碎；剩下的用脚去踹。这兽跟以前所有的兽大不相同；它有十个角。
【思高本】此后，我在夜间的神视中观看，看见第四个兽，非常可怕，极其凶猛，有巨大的铁牙，吞噬咬碎，又把剩馀的用脚践踏；它与以前各兽不同，尚有十只角。
【现代本】我正观看的时候，第四头巨兽出现了。它强壮可怕，令人恐怖。它用大铁牙咬碎猎物，然后用脚践踏。它和前三头巨兽不一样，有十个角。
【KJV】After this I saw in the night visions, and behold a fourth beast, dreadful and terrible, and strong exceedingly; and it had great iron teeth: it devoured and brake in pieces, and stamped the residue with the feet of it: and it was diverse from all the beasts that were before it; and it had ten horns.
【NIV】After that, in my vision at night I looked, and there before me was a fourth beast-terrifying and frightening and very powerful. It had large iron teeth; it crushed and devoured its victims and trampled underfoot whatever was left. It was different from all the former beasts, and it had ten horns.
【BBE】After this, in my vision of the night, I saw a fourth beast, a thing causing fear and very troubling, full of power and very strong; and it had great iron teeth: it took its food, crushing some of it to bits and stamping down the rest with its feet: it was different from all the beasts before it; and it had ten horns.
【ASV】After this I saw in the night-visions, and, behold, a fourth beast, terrible and powerful, and strong exceedingly; and it had great iron teeth; it devoured and brake in pieces, and stamped the residue with its feet: and it was diverse from all the beasts that were before it; and it had ten horns.
【本会注释】
    第四兽。比较第19节。在自然界中大概没有类似的动物可以被用来表示这个丑恶的生物，因为这里没有给予象对前三个兽那样的类比。但毫无疑问的是，它象征着大像中的铁腿所描绘的相同权势（见对但2:40节的注释）。
    历史清楚地显明接续第三个预言性帝国的世界强权就是罗马帝国。但这种过度是逐渐的，以至于人们无法指出一个具体的事件来标志这种转变。正如已经提到过的，亚历山大的帝国在301年后被分为四个（后来是三个）希腊化的王国（见对但8:8节的注释），而且它们被罗马帝国的取代是一个逐渐的过程，其中包括许多重要的阶段。作者们在试图选择一个明显的转折点时各持己见。
    到了公元前200年，当迦太基不在是一个竞争对手时（尽管它直到半个多世纪之后才被毁灭），罗马成了地中海西部的霸主，并开始与东方产生接触，她从此在那里也占有了统治地位。罗马于197年打败了马其顿并在她自己的保护下设立了许多希腊城邦。罗马于190年打败了安提阿哥三世并夺取了西流古的领土东至托鲁斯山脉。罗马于168年在皮得纳之役中结束了马其顿的君主统治，将其分为四个邦联；可能在同年警告安提阿哥四世不要进攻埃及。罗马于146年将马其顿吞并为一个行省并将大多数希腊城邦置于马其顿总督的统治之下。
    如果罗马对东方的统治权是从三个希腊化王国君主被罗马强权除灭时算起的，那么168年便可以被视为这一过程的第一步。但西流古和托勒密的列王仍他们的宝座上直到很久之后，叙利亚于63年，埃及于30年。如果这三个王国被吞并为罗马行省的年代被选择的话，这些年代分别是146、64和30年。有些史学家强调168年，因为那时罗马已征服了马其顿，而且只借着制止安提阿哥四世的入侵便使埃及免于落入西流古王国之手。这表明罗马实际上控制了所有这三个王国，尽管她才征服了其中的一个王国而已。
    没有一个单独的年代可以被赋予这一逐渐的过程。不论人对一个或几个最重要的年代会做何选择，世界强权转变到罗马帝国的事实是十分清楚的，而且对亚历山大从马其顿到幼发拉底河之领土的吞并是在公元前30年完成的。见本注释第五册中有关两约之间时期的文章。
    大铁牙。这些巨大的金属牙表示残酷和力量。正如动物用这些可怕的尖牙撕碎和吞食其猎物一样，罗马也以其征战吞食列国和万民。有时整个城市被毁灭，如公元前146年对哥林多，再如马其顿和西流古这样的主权王国被分为行省。
    所剩下的……践踏。罗马对于一个没有毁灭或征服的民族，它经常把他们当作奴隶使用或把他们卖为奴隶。在其毁灭能力的强度方面，罗马胜过先前统治世界的列国。
    十角。被解释为“十王”（第24节）。如果第17节中的“四王”代表王国的话（见对第3节的注释），与但2章中的四大帝国相对应，那么我们就有同样充足的理由将这“十王”理解为王国，就象公山羊的四角是“四国”一样（但8:22）。罗马帝国被许多日耳曼部落连续不断的入侵，以及该帝国被许多独立的城邦或君主国所取代的事实都是不争的历史事实。由于二十多个蛮族侵略了罗马帝国，注释家们编纂了各种被建立之列国的明细。以下的明细极具代表性：东哥特人、西哥特人、法兰克人、汪达尔人、苏维人、阿拉曼尼人、盎格鲁撒克逊人、黑如莱人、伦巴第人、勃根地人。有人喜欢以匈奴人来取代阿拉曼尼人，但匈奴人很早就消失了，没有留下一个固定的王国。这段时期是一段极其动荡、混乱和充满变化的时期，在此时期中，大量的城邦获得了它们的独立。
8 【和合本】我正观看这些角，见其中又长起一个小角；先前的角中有三角在这角前，连根被他拔出来。这角有眼，象人的眼，有口说夸大的话。
【吕振中】我正在观赏这些角，忽见它们之间又长起另一个角来，是小小的；先前的角之中有三个在这小角之前连根都被拔出来；看哪，这角有眼像人的眼，有口说着夸大的话呢。
【思高本】我定睛注视这些角时，看见在那些角中又生出另一只小角，在这小角前面，以前的角中有叁只角竟被连根拔除；看，小角上还有眼睛，相似人的眼睛，有一个夸大的口。
【现代本】我正在观察这些角的时候，角中间长出另一个小角；这小角把原有十角的三个拔掉。这小角有人的眼睛和一张说夸大话的嘴巴。
【KJV】I considered the horns, and, behold, there came up among them another little horn, before whom there were three of the first horns plucked up by the roots: and, behold, in this horn were eyes like the eyes of man, and a mouth speaking great things.
【NIV】While I was thinking about the horns, there before me was another horn, a little one, which came up among them; and three of the first horns were uprooted before it. This horn had eyes like the eyes of a man and a mouth that spoke boastfully.
【BBE】I was watching the horns with care, and I saw another coming up among them, a little one, before which three of the first horns were pulled up by the roots: and there were eyes like a man's eyes in this horn, and a mouth saying great things.
【ASV】I considered the horns, and, behold, there came up among them another horn, a little one, before which three of the first horns were plucked up by the roots: and, behold, in this horn were eyes like the eyes of a man, and a mouth speaking great things.
【本会注释】
    又……一个小角。更好的译法是“又一个角，一个小的”。这小角虽然一开始很小，后来却被描写为“强横，过于它的同类”，直译为“比其同伴大”。我们将知道这是罗马权势在罗马教会中的延续。
    “从政治罗马的废墟中兴起了伟大的道德帝国，以罗马教会的‘庞大形式’出现。”（A·约翰·弗里克，《中世纪教会的兴起》［1900年］，第150页）详见对第24,25节的注释。
    “罗马帝国的统治下，教皇没有任何世俗权力。但当罗马帝国瓦解而其地位被许多粗暴、野蛮的王国所取代时，罗马天主教不仅在宗教事务上独立于政府的控制，而且也支配了属世的事务。有时，在某些统治者，如查理曼（768-814年）、奥托大帝（936-73年）、亨利三世（1039-56年），的统治下，民事权力在一定程度上控制了教会；但总体而言，在虚弱的封建政治制度下，以教皇为首，组织有序、统一而且中央集权的教会不仅在教会的事务上是独立的，而且也控制了民事的事务。”（卡尔·康拉德·埃克哈特，《罗马教皇与世界大事》［1937年］，第1页）。
    在……前。亚兰语原文为qodam，一个在《但以理书》中经常出现的词汇，意思就是“在某一时刻之前”或“在……面前”。“在这角前”这句话可以被解释为“让路给他”的意思。
    先前的角中有三角。“小角”是对教皇罗马的一种表号。因此，三角被拔出来象征着三个蛮族国家的推翻。阻碍教皇罗马在政治权力上兴起的主要障碍中包括黑如莱人、汪达尔人、东哥特人。这三个民族都是亚流主义的支持者，亚流主义是天主教最大的对手。
    黑如莱人是第一个统治罗马的蛮族部落。他们是在罗马的日耳曼备用军队，他们发动了兵变并于476年废黜了年幼的罗慕洛·奥古斯都，西罗马帝国的最后一位皇帝。领导黑如莱人和其他雇佣军的是奥多瓦卡尔（奥多亚克），他在罗马自称为王。奥多瓦卡尔是一位亚流派信徒，他虽然对天主教徒持宽容态度，却被意大利人所仇恨。在东罗马帝国皇帝哲诺的建议下，东哥特人的领袖狄奥多里克接着侵入了意大利。他于489年达到那里，并于493年获得了奥多瓦卡尔的投降，不久便将他杀死了（见托马斯·霍智金，《意大利及其入侵者》，第3册，第180-213页）。
    对于罗马教会的地位而言，狄奥多里克的到来并未标志着任何改善，而只是换了一个领导而已。狄奥多里克和他的前任意大利王一样，也是一个强硬的亚流派信徒。尽管他赋予了对其国中各种宗教的宽容，但罗马教皇的傲慢野心不能在一种仅赋予宽容的体制下得逞。
    与此同时，汪达尔人在该赛利（根赛利）的率领下于439年夺取迦太基之后在北非定居。作为狂热的亚流派信徒再加上他们好战的天性，他们对西方天主教会的霸权地位构成了威胁。他们对天主教徒特别的不宽容，他们称天主教徒为异端分子。为了帮助天主教徒在西方的事业，在君士坦丁堡统治东罗马帝国的查士丁尼皇帝派遣了他最能干的将军贝利萨留。贝利萨留于534年彻底打败了汪达尔人。
    这一胜利使东哥特人成了在意大利唯一幸存的亚流派主要势力，来阻碍教皇在西方的霸权（见霍智金，同上，第3册，第15章）。消灭了汪达尔人之后，贝利萨留又于534年开始他对在意大利的东哥特人的征讨。尽管这场战争持续了二十年才使帝国军队获得彻底的胜利（见霍智金，同上，第5册，第3-66页），但决定性的行动在战争的初期就发生了。从罗马被赶出去的东哥特人于537年回来围困罗马。围困持续了一整年，但查士丁尼于538年使另一支军队在意大利登陆，东哥特人于三月放弃了围困（见霍智金，同上，第4册，第73-113,210-252页；查尔斯·迪勒，《剑桥中世纪史》中的“查士丁尼”，第2册，第15页）。他们虽然确实曾于540年在一段很短暂的时期内再次进入了罗马城，但他们的停留是短暂的。他们于538年从罗马的撤离标志了东哥特势力的真正结束，尽管东哥特国还没有结束。挡住小角之道的三角中的第三个角就这样“被拔出来”了。
    查士丁尼不仅因其成功地使意大利和西方的各部分与罗马帝国的东半部在政治上重新联合起来而出名，而且也因其将帝国曾经存在过的法律，包括查士丁尼本人的新法令，收集和梳理成一部统一的法典而著称。被纳入此帝王法典的有两封查士丁尼的公函，具有与皇室法令完全相同的效力，其中他合法地确认了罗马主教是“所有圣教会的头”和“上帝所有圣神甫的头”（《查士丁尼法典》卷一，第一篇）。在以后的书信中，他也称赞教皇的活动是对异端分子的纠正者。
    尽管这种对教皇之教会霸权地位的法律承认是在533年，但只要亚流派的东哥特王国还控制着罗马和意大利的大部分地区，帝王法令显然就不可能对教皇实际生效。直到哥特人的统治被推翻之后，教皇才能自由地充分发展其权势。罗马城于538年首次在西罗马帝国瓦解后脱离亚流派王国的管辖。东哥特王国于那年受到其致命的打击（尽管东哥特人作为一个民族多存活了一些年）。这就是为什么538年是一个比533年更有意义的年代。
    总结：（1）教皇已经被普遍（尽管这绝不是普世性地）承认是西方教会的至高主教，并已在西罗马帝国皇帝的保护下不时地实施了相当大的政治影响力。（2）查士丁尼于533年承认了教皇在教会中的霸权地位，是东西方“所有圣教会的头”，这种法律承认被纳入帝王法典中（534年）。（3）教皇于538年实际地脱离了亚流派王国的管辖，这些王国在西罗马帝国瓦解之后一直控制着罗马和意大利。从此，教皇便能够增加其教会的权势了。其他的王国都逐一成为了天主教国家，由于遥远的东罗马皇帝没有保持对意大利的控制，所以在随后骚乱的历史发展过程中，教皇经常在西方作为领导人物出现。教皇获得了区域性的统治，并最终在对欧洲的政治和宗教统御上达到了其颠峰（见本章末尾的附注）。尽管这种统御是很久以后才实现的，但其转折点却可以在查士丁尼的时代被找到。
    有人认为值得一提的是在538年担任教皇职位的威吉流斯曾在一年前接替一位曾受到哥特影响的教皇。新教皇得以任职应归功于皇后狄奥多拉，他被查士丁尼视为在其自身的帝王统辖之下联合所有东西方教会的工具曾有人指出，从威吉流斯开始，教皇越来越成为政治家和教会领袖，而且经常成为国家的统治者（查尔斯·贝蒙特和G·摩诺德，《中世纪的欧洲》，第121页）。
    这角。既然十角象征着罗马帝国倾覆后的分裂状况（见对第7节的注释），小角一定象征着在它们当中形成并取代这些国中的一些国的某种势力（见对但8:23节之注释中的引言）。
    眼。通常被认为是象征智力的一种表号。与大半不识字的蛮族相比，“小角”所象征的权势以其智力、洞察力和远见而著称。
    说夸大的话。见对第25节的注释。

亘古常在者的显现
9 【和合本】我观看，见有宝座设立，上头坐着亘古常在者。他的衣服洁白如雪，头发如纯净的羊毛。宝座乃火焰，其轮乃烈火。
【吕振中】我正在观看，就看见有些宝座设立着，有一位寿高年迈者就席坐着；他的衣服衣服皎白如雪，他的头发如纯净的羊毛；他的宝座乃是火焰；其轮子是烧着的烈火。
【思高本】我观望，直到安置了宝座，上面坐着一位万古常存者，他的衣服洁白如雪，他的头发洁白如羊毛，他的宝座好似火，宝座的轮子如同烈火。
【现代本】我正观看的时候，看见几个放置在那里的宝座。那位万古永存者坐在其中的一个宝座上。他的衣服像雪一样洁白，头发像纯白的羊毛。他的宝座是火焰，安置在炽热的火轮上面。
【KJV】I beheld till the thrones were cast down, and the Ancient of days did sit, whose garment was white as snow, and the hair of his head like the pure wool: his throne was like the fiery flame, and his wheels as burning fire.
【NIV】As I looked, "thrones were set in place, and the Ancient of Days took his seat. His clothing was as white as snow; the hair of his head was white like wool. His throne was flaming with fire, and its wheels were all ablaze.
【BBE】I went on looking till the seats of kings were placed, and one like a very old man took his seat: his clothing was white as snow, and the hair of his head was like clean wool; his seat was flames of fire and its wheels burning fire.
【ASV】I beheld till thrones were placed, and one that was ancient of days did sit: his raiment was white as snow, and the hair of his head like pure wool; his throne was fiery flames, and the wheels thereof burning fire.
【本会注释】
    抛落（译者注：英文KJV版直译，中文为“设立”）。亚兰语原文为remah。此词也有“放置”或“设立”的意思，尽管它也可以表示抛掷（但3:20；6:16,24）。希腊文七十士译本译为tithēmi，此词被定义为“设立”、“放置”、“竖立”。“抛落”的译法似乎是根据了一种将宝座视为属于各兽的解释。这里所展示的是对决定万国万民命运的最终大审判的一种象征性的表现。
    亘古常在者。亚兰语原文直译为“一个亘古常在者”或“亘古常在的一位”。这句话是描述性的而不是一个头衔。定冠词在第13,22节中被使用，作为一种先前索引的冠词，就是其功能是指向先前所描述的人物。这里所描绘的是父上帝。
    他的衣服。在解释象征性异象的描绘时必须格外谨慎。“从来没有人看见上帝”（约1:18）。但以理只是看见了神祗的一种描绘。我们无法知道这种描绘在多大程度上反映了现实。在异象中，神祗以各种形式被呈现出来，所采用的形式通常与异象的教育目的有联系。在一个有关第二次复临的异象中，约翰看见耶稣坐在一匹白马上，身穿溅了血的衣服，有利剑从祂口中出来（启19:11-15）。我们显然不会指望看见我们的救主在祂再来时如此穿着、装备或乘马。但这些特征都具有教育价值（见对启19:11-15节的注释）。在但以理的异象中，我们可以看出白衣象征纯洁而白发象征古老，但超出象征意义并推测那“住在人不能靠近的光里”之主的相貌（提前6:16）便是进入被禁止之推论的范畴（见《证》第8册第279页）。上帝是一个有位格的神明，这一点是不容质疑的。“上帝是个灵；然而衪也是一位有位格的神，因为人是按照衪的形象造的。”（《证》第8册第263页）“任何人都不要沉湎于对其性质的推测中。沉默在这里胜于雄辩。”（《证》第8册第279页）对于象征性异象的解释方法，见对结1:10节的注释。
10 【和合本】从他面前有火象河发出，事奉他的有千千，在他面前侍立的有万万。他坐着要行审判，案卷都展开了。
【吕振中】有火河发出，从宝座前面流出来；伺候他的有千千，侍立在他面前的有万万；审判者坐着要开庭，案卷都展开着。
【思高本】一道火河涌出，从他面前流下，有千万服事他的，有亿兆侍立在他面前的，审判者已坐堂，案卷已展开。
【现代本】宝座冒出烈火，像一条畅流的河。千万人在宝座前服事他；亿万人侍立在他面前。他宣布开庭，翻开了案卷。
【KJV】A fiery stream issued and came forth from before him: thousand thousands ministered unto him, and ten thousand times ten thousand stood before him: the judgment was set, and the books were opened.
【NIV】A river of fire was flowing, coming out from before him. Thousands upon thousands attended him; ten thousand times ten thousand stood before him. The court was seated, and the books were opened.
【BBE】A stream of fire was flowing and coming out from before him: a thousand thousands were his servants, and ten thousand times ten thousand were in their places before him: the judge was seated and the books were open.
【ASV】A fiery stream issued and came forth from before him: thousands of thousands ministered unto him, and ten thousand times ten thousand stood before him: the judgment was set, and the books were opened.
【本会注释】
    千千。这些象征着在耶和华面前侍侯并随时随从其旨意的天使。天使在审判中执行着重要的职责。他们行使着“差役和见证人”的职责（《善》第479页）。
    审判已布置好了（译者注：英文KJV版直译）。或作“坐着要行审判”。但以理被显示包括查案阶段和执行阶段的最终审判。
    在查案审判中，所有曾一度承认过要效忠于基督之人的记录都将被审查。查案的工作不是为了使上帝或基督了解情况，而是为了使全宇宙了解情况──使他们知道上帝在接纳某些人而拒绝其他人的事上可以被证明是无辜的。撒但声称所有的人都是他合法的臣民。撒但在上帝面前控告那些耶稣在审判中为之辩护的人；但耶稣却为他们的悔过和信心辩护。作为此审判的结果，那些将成为基督未来国度之公民者的名单将被确定。这个名单包括各国、各族、各方、各民之男女的名字。约翰将生活在新地里得赎的人说成是得救之民的“列国”（启21:24）。
    案卷都展开了。比较启20:12节。以下的分类出现在《善》第480,481页中：（1）生命册，其中记录了凡曾为上帝服务之人的名字；（2）纪念册，一个对圣徒之善行的记录；（3）一个对众人之罪的记录。在对一千年结束时审判的执行阶段的一个异象的记录中，出现了以下的分类：（1）生命册，其中包含着圣徒之善行的记录；（2）死亡册，其中包含着未悔改之人恶行的记录；（3）大法典，圣经，众人都要按照其中的标准受审判（《早》第52页）。
11 【和合本】那时我观看，见那兽因小角说夸大话的声音被杀，身体损坏，扔在火中焚烧。
【吕振中】那时、因那小角说着夸大之话的声音，我就观看，看见那兽被杀，它的身体被毁坏，交给火烧。
【思高本】那时，我因那只角说出大话而注意观望，一直观望到那兽被杀，它的体被撕毁，被投入火内。
【现代本】我正观看的时候，还听见那个小角在说夸大的话。当我注目观看时，第四头巨兽被杀了，尸体被丢进火焰中烧掉了。
【KJV】I beheld then because of the voice of the great words which the horn spake: I beheld even till the beast was slain, and his body destroyed, and given to the burning flame.
【NIV】Then I continued to watch because of the boastful words the horn was speaking. I kept looking until the beast was slain and its body destroyed and thrown into the blazing fire.
【BBE】Then I saw--because of the voice of the great words which the horn said--I saw till the beast was put to death, and its body was given to destruction, and the beast was given to the burning of fire.
【ASV】I beheld at that time because of the voice of the great words which the horn spake; I beheld even till the beast was slain, and its body destroyed, and it was given to be burned with fire.
【本会注释】
    我观看。在预言性的异象中，但以理看见一件紧接着一件的事情。请注意在整个对各异象的叙述中“我观看”和“我见”之话语的反复出现。这些从句引出了从一幕到下一幕的过度。
    夸大话。见对第25节的注释。
    被杀。这象征着那角所象征之体制、或组织的终结。保罗将相同的权势描写为“大罪人”、“沉沦之子”、“这不法的人”，并提到其在基督再来时的毁灭（帖后2:3-8；参启19:19-21）。
12 【和合本】其余的兽，权柄都被夺去，生命却仍存留，直到所定的时候和日期。
【吕振中】其余的兽、它们的权柄都被夺去，它们的寿命却仍延长、到所定的时候及时期。
【思高本】至于其馀的兽，他们的统治权被剥夺；至于它们的寿命，也被注定直到某一个时候和期限。
【现代本】至于其余三头巨兽，它们的权柄被剥夺了，但被准许再活一段时间。
【KJV】As concerning the rest of the beasts, they had their dominion taken away: yet their lives were prolonged for a season and time.
【NIV】The other beasts had been stripped of their authority, but were allowed to live for a period of time.)
【BBE】As for the rest of the beasts, their authority was taken away: but they let them go on living for a measure of time.
【ASV】And as for the rest of the beasts, their dominion was taken away: yet their lives were prolonged for a season and a time.
【本会注释】
    权柄都被夺去。巴比伦的领土归给了波斯，但巴比伦的臣民却被允许照常生活。类似地，当马其顿征服了波斯时以及当罗马帝国征服了马其顿时，被征服之国家的居民并没有被毁灭。随着小角权势的最终毁灭，整个世界都将无人居住（见对第11节的注释）。
13 【和合本】我在夜间的异象中观看，见有一位象人子的，驾着天云而来，被领到亘古常在者面前，
【吕振中】我夜间异象中在观看着，另有一位像人的，驾着天云而来，到那寿高年迈者那里，被引晋到他面前。
【思高本】我仍在夜间的神视中观望；看见一位相似人子者，乘着天上的云彩而来，走向万古常存者，遂即被引到他面前。
【现代本】在晚间的异象中，我看见有一位彷佛像人子的，驾着云来。他被引到那万古永存者面前，
【KJV】I saw in the night visions, and, behold, one like the Son of man came with the clouds of heaven, and came to the Ancient of days, and they brought him near before him.
【NIV】In my vision at night I looked, and there before me was one like a son of man, coming with the clouds of heaven. He approached the Ancient of Days and was led into his presence.
【BBE】I saw in visions of the night, and there was coming with the clouds of heaven one like a man, and he came to the one who was very old, and they took him near before him.
【ASV】I saw in the night-visions, and, behold, there came with the clouds of heaven one like unto a son of man, and he came even to the ancient of days, and they brought him near before him.
【本会注释】
    像人子。亚兰语原文为kebar 'enash，直译为“像个人子”。根据亚兰语的用法，这句话可以被译为“像个人”（汉斯·鲍尔和旁都斯·李安德，《圣经亚兰语语法》［哈勒，1927年］，第315d页）。希腊文七十士译本译为，hōs huios anthrōpou，也直译为“像个人子”。
    许多修订译本（见英文RV版、英文RSV版等）遵循了这种字面的译法。有人曾觉得这种译法减损了我们救赎主的威荣。英文中的“一个人子”在语气上诚然是不确定的。但相对应的亚兰语却充满了含义。和其他古代语言一样，当强调的重点在于特性时，亚兰语会省略冠词，而当所强调的在于身份时，便会使用冠词。先知在预言性的叙述当中所采用的正常顺序是先描述他所看见的是什么，然后再注意身份的认定。预言性事物通常是不加冠词地被介绍的。当后来被提到时，冠词则被使用（见对第9节的注释）。因此有“四个大兽”（第3节），而不是有“这四个大兽”，但后来却是带定冠词的“兽”（第7节，译者注：原文及英文将中文的“前三兽”直译为“之前所有的那些兽”）。亘古常在者被介绍为“亘古常在的一位”（见对第9节的注释），但后来却被称为“亘古常在者”（第13,22节；见对第9节的注释）。进一步比较“一只公绵羊”和“那公绵羊”，“两角”和“那两角”，“一只公山羊”和“这山羊”（但8:3-8）等。与此相一致的，上帝的儿子被介绍为“一个有人形的”。祂在这个预言中再也没有被如此称呼。如果祂被再次称呼的话，定冠词可能就会出现。在新约中，“人子”的说法几乎都是带着定冠词出现的，大多数的注释家都认同这种称呼是以但7:13节为根据的。
    “一个有人形的”这种译法要比“一个人子”的译法更充分地表现这个亚兰语词组。上帝选择在预言性的异象中特别强调祂儿子的人性（见《福山》第14页）。
    上帝的儿子在道成肉身时自己取了人性的形状（约1:1-4,12,14；腓2:7；来2:14等）并成为人子（见对可2:10节的注释），从而以一种永远也不会破裂的纽带将神性与人性结合在了一起（《历》第25页）。这样，悔改的罪人在圣父面前“有一位像”他们自己的代表，一位曾凡事与他们一样受过试探并且能体恤他们软弱的主（来4:15）。这是何等安慰人心的念头啊！
    到亘古常在者面前。这不可能是象征着基督到这世上来的复临，因为基督是到“亘古常在者”的面前。这里所描绘的是基督为圣所的洁净而来到至圣所（《善》第426,480页）。
14 【和合本】得了权柄、荣耀、国度，使各方、各国、各族的人都事奉他。他的权柄是永远的，不能废去；他的国必不败坏。
【吕振中】受得了权柄、尊荣和国度，使各族之民、列国之民、各种方言的人都事奉他；他的权柄是永远的权柄，不能过去，他的国度是个永不被灭的。
【思高本】他便赐给似人子者统治权、尊荣和国度，各民族、各邦国及各异语人民都要侍奉他；他的王权是永远的王权，永存不替，他的国度永不灭亡。
【现代本】接受了权威、光荣，和王权，好使各国、各族、说各种语言的人都服事他。他的统治将永远长存；他的主权永无穷尽。
【KJV】And there was given him dominion, and glory, and a kingdom, that all people, nations, and languages, should serve him: his dominion is an everlasting dominion, which shall not pass away, and his kingdom that which shall not be destroyed.
【NIV】He was given authority, glory and sovereign power; all peoples, nations and men of every language worshiped him. His dominion is an everlasting dominion that will not pass away, and his kingdom is one that will never be destroyed.
【BBE】And to him was given authority and glory and a kingdom; and all peoples, nations, and languages were his servants: his authority is an eternal authority which will not come to an end, and his kingdom is one which will not come to destruction.
【ASV】And there was given him dominion, and glory, and a kingdom, that all the peoples, nations, and languages should serve him: his dominion is an everlasting dominion, which shall not pass away, and his kingdom that which shall not be destroyed.
【本会注释】
    得了权柄。在路19:12-15节中，基督被表现为一个为了要得国回来而往远方去的贵胄。当祂在圣所的祭司工作结束时，基督虽然还在天上，却已从祂父那里得了国，然后祂要为其圣徒而回到世上来（见《善》第428页；《早》第55,280页）。

解释异象
15 【和合本】至于我但以理，我的灵在我里面愁烦，我脑中的异象使我惊惶。
【吕振中】我但以理呢、我的灵在它的鞘子里愁苦；我脑中所见的异象使我惊惶。
【思高本】我达尼尔，因此心中忧愁，我所见的异象使我烦乱，
【现代本】我所看见的异象使我忧虑，非常不安。
【KJV】I Daniel was grieved in my spirit in the midst of my body, and the visions of my head troubled me.
【NIV】I, Daniel, was troubled in spirit, and the visions that passed through my mind disturbed me.
【BBE】As for me, Daniel, my spirit was pained because of this, and the visions of my head were troubling me.
【ASV】As for me, Daniel, my spirit was grieved in the midst of my body, and the visions of my head troubled me.
【本会注释】
    愁烦。亚兰语原文为kerah，“使苦恼”。
16 【和合本】我就近一位侍立者，问他这一切的真情。他就告诉我，将那事的讲解给我说明：
【吕振中】我走近侍立者之中的一位，问他这一切事实是什么；他就告诉我，将其解析讲明、给我知道∶
【思高本】我遂走近一位侍者，问他关于这一切事的实情；他便告诉了我，使我知道这些事的意义说：“
【现代本】我走到一个侍从面前，请他为我解释这一切。于是他为我解释这异象。
【KJV】I came near unto one of them that stood by, and asked him the truth of all this. So he told me, and made me know the interpretation of the things.
【NIV】I approached one of those standing there and asked him the true meaning of all this. "So he told me and gave me the interpretation of these things:
【BBE】I came near to one of those who were waiting there, questioning him about what all this was. And he said to me that he would make clear to me the sense of these things.
【ASV】I came near unto one of them that stood by, and asked him the truth concerning all this. So he told me, and made me know the interpretation of the things.
【本会注释】
    一位。这个人物没有被指明身份。这里，但以理仍在异象之中，他所发问的对象可能是审判现场的一位侍从。每当我们凭着诚实的心询问属灵的启迪时，主都有一位侍立者来帮助我们。天使们渴望将真理传达给人类。他们是服役的灵（来1:14），奉上帝的差遣将各种信息从天上带到地上来（徒7:53；来2:2；启1:1）。
17 【和合本】这四个大兽就是四王将要在世上兴起。
【吕振中】‘这四只大兽、就是四个王、必从地上起来。
【思高本】这四个巨兽就是将在世界上兴起的四个君王；
【现代本】他说：“这四头巨兽是指将在世界上兴起的四个帝国。
【KJV】These great beasts, which are four, are four kings, which shall arise out of the earth.
【NIV】The four great beasts are four kingdoms that will rise from the earth.
【BBE】These great beasts are four kings who will be cut off from the earth.
【ASV】These great beasts, which are four, are four kings, that shall arise out of the earth.
【本会注释】
    四王。见对第3-7节的注释。
18 【和合本】然而，至高者的圣民，必要得国享受，直到永永远远。
【吕振中】然而至高者之圣民必领受国度、拥有国度、直到永永远远。’
【思高本】但至高者的圣民要承受王国，永远占有，直至万世万代。”
【现代本】但是至尊上帝的子民将接受王权，拥有这王权，直到永永远远。”
【KJV】But the saints of the most High shall take the kingdom, and possess the kingdom for ever, even for ever and ever.
【NIV】But the saints of the Most High will receive the kingdom and will possess it forever-yes, for ever and ever.'
【BBE】But the saints of the Most High will take the kingdom, and it will be theirs for ever, even for ever and ever.
【ASV】But the saints of the Most High shall receive the kingdom, and possess the kingdom for ever, even for ever and ever.
【本会注释】
    得国。世上所有的君王和政府都将过去，但至高者的国度却将永存。恶人的篡夺和暴政虽可横行一时，但不久就将终结。然后，这世界就将归还给其合法的拥有者，祂将与圣徒一起分享这世界。那些长期贫穷并被人藐视的人不久就将被上帝所尊崇和抬高。
    直到永永远远。词语的重叠使用强调了永久性。对于被复兴之地球的占有没有任何过度性。租期永远也不会期满，居民将安居在其自己的居所中。“他们建造的，别人不得住；他们栽种的，别人不得吃”，因为这“选民亲手劳碌得来的必长久享用”（赛65:22）。
19 【和合本】那时我愿知道第四兽的真情，他为何与那三兽的真情大不相同，甚是可怕，有铁牙铜爪，吞吃嚼碎，所剩下的用脚践踏。
【吕振中】那时我愿确实知道第四只兽的事∶它怎样跟那三只兽大不相同；怎样非常可怕；有鉄牙铜爪，吞吃嚼碎，而剩下的又用脚去踹；
【思高本】当时我又想知道有关那第四个兽的实情，因为它与众不同，非常可怕，它的牙是铁的，爪是铜的，吞噬咬碎，又把剩馀的用脚践踏。
【现代本】我想更清楚知道第四头巨兽的事，因为这头可怕的兽跟其它三兽不同。它用铜爪铁齿咬碎猎物，然后用脚践踏。
【KJV】Then I would know the truth of the fourth beast, which was diverse from all the others, exceeding dreadful, whose teeth were of iron, and his nails of brass; which devoured, brake in pieces, and stamped the residue with his feet;
【NIV】Then I wanted to know the true meaning of the fourth beast, which was different from all the others and most terrifying, with its iron teeth and bronze claws-the beast that crushed and devoured its victims and trampled underfoot whatever was left.
【BBE】Then it was my desire to have certain knowledge about the fourth beast, which was different from all the others, a cause of great fear, whose teeth were of iron and his nails of brass; who took his food, crushing some of it to bits and stamping on the rest with his feet;
【ASV】Then I desired to know the truth concerning the fourth beast, which was diverse from all of them, exceeding terrible, whose teeth were of iron, and its nails of brass; which devoured, brake in pieces, and stamped the residue with its feet;
【本会注释】
    知道……真情。比较第7节。但以理复述了前面所描写的细节特征。他对那与前三兽在外貌和行为上如此不同的第四兽特别感兴趣。他的疑问戏剧性地将注意力集中到了历史上的大逼迫势力（见对第24,25节的注释）。
20 【和合本】头有十角和那另长的一角，在这角前有三角被他打落。这角有眼，有说夸大话的口，形状强横，过于他的同类。
【吕振中】我又愿认清它头上的十角、和那另长起来的一个角；在这个角前面怎样有三个角被它打落；这角怎样有眼、有口、能说夸大的话；其形状怎样强猛、过于它的同类。
【思高本】我又愿意知道它头上的那十只角及生于其中的那另一只角，即那只使叁只角堕于它前的角，这角还有眼睛，有夸大的口，并且它的形状比其馀的角都大。
【现代本】我也想知道它头上的十个角和后来才长出来、拔掉另外三个角的那小角是什么意思。那小角有眼睛和说大话的嘴巴，显得比其它的角更可怕。
【KJV】And of the ten horns that were in his head, and of the other which came up, and before whom three fell; even of that horn that had eyes, and a mouth that spake very great things, whose look was more stout than his fellows.
【NIV】I also wanted to know about the ten horns on its head and about the other horn that came up, before which three of them fell-the horn that looked more imposing than the others and that had eyes and a mouth that spoke boastfully.
【BBE】And about the ten horns on his head and the other which came up, causing the fall of three; that horn which had eyes, and a mouth saying great things, which seemed to be greater than the other horns.
【ASV】and concerning the ten horns that were on its head, and the other horn which came up, and before which three fell, even that horn that had eyes, and a mouth that spake great things, whose look was more stout than its fellows.
【本会注释】
    强横。亚兰语原文为rab，“大”、“伟大”、“巨大”。这个从句直译为“其相貌比其同伴大”。这小角虽然一开始很小，却不断长大知道它变得比任何其他的角都更伟大。这个势力将获得超过所有其他属世权势的优越地位。关于一种对这里所提到之细节特征的解释，见对第24,25节的注释。
21 【和合本】我观看，见这角与圣民争战，胜了他们。
【吕振中】我在观看，就看见这角同圣民接战，竟胜了他们，
【思高本】我观看，看见这只角正在与圣民交战，竟战胜了他们，
【现代本】我正观看的时候，那小角跟上帝的子民打起仗来征服了他们。
【KJV】I beheld, and the same horn made war with the saints, and prevailed against them;
【NIV】As I watched, this horn was waging war against the saints and defeating them,
【BBE】And I saw how that horn made war on the saints and overcame them,
【ASV】I beheld, and the same horn made war with the saints, and prevailed against them;
【本会注释】
    与圣民争战。这小角象征了一种逼迫的势力，进行着一种根除上帝百姓的争战（见对第25节的注释）。
    胜了他们。圣徒长达数世纪之久（见对第25节的注释）似乎无力抵抗这一毁灭性的势力。
22 【和合本】直到亘古常在者来给至高者的圣民伸冤，圣民得国的时候就到了。
【吕振中】直到寿高年迈者来临，至高者之圣民得伸雪，那时圣民拥有国度的时候就到了。
【思高本】直到万古常存者降来，为至高者的圣民伸冤，于是期限到了，而众圣民取得了国权。
【现代本】后来，那万古永存者来到，为至尊上帝的子民伸（或译：授与……审判的特权）。上帝子民接受王权的时候终于到了。
【KJV】Until the Ancient of days came, and judgment was given to the saints of the most High; and the time came that the saints possessed the kingdom.
【NIV】until the Ancient of Days came and pronounced judgment in favor of the saints of the Most High, and the time came when they possessed the kingdom.
【BBE】Till he came, who was very old, and the decision was made and the authority was given to the saints of the Most High; and the time came when the saints took the kingdom.
【ASV】until the ancient of days came, and judgment was given to the saints of the Most High, and the time came that the saints possessed the kingdom.
【本会注释】
    亘古常在者来。但以理在按照各事件在异象中向他显现的顺序叙述这些事件。他所说的亘古常在者的到来，是表示这一位在预言景象中的出现。对于这些事件的意义，见对第9-14节的注释。
    审判被赋予（译者注：英文KJV版直译，中文为“给……伸冤”）。审判不仅有利于圣徒，而且根据保罗（林前6:2,3）和约翰（启20:4）的记载，圣徒还将在一千年间协助审判的工作（见《善》第661页）。
23 【和合本】那侍立者这样说：第四兽就是世上必有的第四国，与一切国大不相同，必吞吃全地，并且践踏嚼碎。
【吕振中】“那侍立者这么说∶‘第四只兽就是地上必有之第四个国，跟所有的国大不相同。它必吞吃全地，践踏它，嚼碎它。
【思高本】侍者告诉我说：“这第四个兽就是将在世界上兴起的地四个国，她与其他各国不同，她要并吞、蹂躏且粉碎天下。
【现代本】那位侍从又对我解释说：“那第四头巨兽是指将在世界上兴起的第四个帝国。它跟其它的帝国不同，它要并吞全世界，蹂躏、粉碎全地。
【KJV】Thus he said, The fourth beast shall be the fourth kingdom upon earth, which shall be diverse from all kingdoms, and shall devour the whole earth, and shall tread it down, and break it in pieces.
【NIV】He gave me this explanation: 'The fourth beast is a fourth kingdom that will appear on earth. It will be different from all the other kingdoms and will devour the whole earth, trampling it down and crushing it.
【BBE】This is what he said: The fourth beast is a fourth kingdom which will come on earth, different from all the kingdoms, and it will overcome all the earth, crushing it down and smashing it.
【ASV】Thus he said, The fourth beast shall be a fourth kingdom upon earth, which shall be diverse from all the kingdoms, and shall devour the whole earth, and shall tread it down, and break it in pieces.
【本会注释】
    吞吃。见对第7节的注释。
24 【和合本】至于那十角，就是从这国中必兴起的十王，后来又兴起一王，与先前的不同；他必制伏三王。
【吕振中】至于那十个角呢、从这国中必有十个王起来；此后必另有个王起来；跟先前所有的王都不相同；他必将三个王制伏住。
【思高本】至于那十只角，即指将由此国而兴起的十个君王；他们以后，将兴起另一位君王，他与以前者不同，他要制胜叁个君王，
【现代本】那十个角是指相继统治帝国的十个君王。后来另一个王起来，跟以前的王不同；他要推翻三个王。
【KJV】And the ten horns out of this kingdom are ten kings that shall arise: and another shall rise after them; and he shall be diverse from the first, and he shall subdue three kings.
【NIV】The ten horns are ten kings who will come from this kingdom. After them another king will arise, different from the earlier ones; he will subdue three kings.
【BBE】And as for the ten horns, out of this kingdom ten kings will come to power; and after them another will come up: he will be different from the first ones and will put down three kings.
【ASV】And as for the ten horns, out of this kingdom shall ten kings arise: and another shall arise after them; and he shall be diverse from the former, and he shall put down three kings.
【本会注释】
    十角。对于罗马帝国的解体，见对第7节的注释。
    与第一个不同（译者注：英文KJV版直译）。更好的译法是“与先前的［角］不同”。“第一个”一词的原文是复数。先前的角代表了政治上的王国。这个独特的角所代表的势力却是政教合一的。教皇制度是一种由一个教皇来统治的教会王国；其他的王国则是由国王统治的政治强权。
25 【和合本】他必向至高者说夸大的话，必折磨至高者的圣民，必想改变节期和律法。圣民必交付他手一载、二载、半载。
【吕振中】他必说话顶撞至高者；必折磨至高者之圣民；想要改变节期和礼节规矩；圣民必被交付于他的手、一个时期、两个时期、半个时期。
【思高本】他要说亵渎至高者的话，企图消灭至高者的圣民，擅自改变节庆和法律；圣民将被交在他手中，直到一段时期，另两段时期和半段时期；
【现代本】他要口出狂言，敌对至尊的上帝，并且迫害上帝的子民。他图谋更改他们的宗教法律和节期。上帝的子民将受他统治三年半。
【KJV】And he shall speak great words against the most High, and shall wear out the saints of the most High, and think to change times and laws: and they shall be given into his hand until a time and times and the dividing of time.
【NIV】He will speak against the Most High and oppress his saints and try to change the set times and the laws. The saints will be handed over to him for a time, times and half a time.
【BBE】And he will say words against the Most High, attempting to put an end to the saints of the Most High; and he will have the idea of changing times and law; and the saints will be given into his hands for a time and times and half a time.
【ASV】And he shall speak words against the Most High, and shall wear out the saints of the Most High; and he shall think to change the times and the law; and they shall be given into his hand until a time and times and half a time.
【本会注释】
    夸大的话。亚兰语原文为millin（单数为millah），就是“话”。“夸大的”是后加上去的。英文KJV版中“夸大的事”（第8节）和“非常夸大的事”（第20节）都是对亚兰语原文rabreban 的翻译。Millah 在英文KJV版的但2:5（中文为“梦我已经忘了”）,8（同上节）,10,11,15（中文为“情节”）,17；4:33（中文为“话”）；5:15（英文为“这事的讲解说出来”）,26（同上节）；6:12节中被译为“事”；在但2:23；7:1（英文为“事情的大意”）,28节中被译为“事情”；在但2:9；3:28（中文为“命”）；4:31；5:10；7:11,25节中被译为“话”；在但3:22节中被译为“命”。
    向。亚兰语原文为lesad。Sad 的字面意思就是“旁侧”。Lesad 可以被解释为“与……相对”的意思，暗示着在其与至高者的对抗中，小角将使自己与上帝同等（见对帖后2:4节的注释；参赛14:12-14）。
    教会著作充满了教皇骄傲、亵渎主张的证物。典型的例子包括以下从一部由一位十八世纪的罗马天主教神学家写成的大百科全书巨作中摘录的选段：
    “教皇具有如此大的尊严和如此的尊贵，以至于他不只是一个人，而是如同上帝，和上帝的代理人。……
    “教皇以三重冠加冕，作为天地的王和下界的王。……
    “教皇乃如同上帝在地上，是基督之忠实信徒的唯一元首，是列王的领袖，具有充足的权能，受全能上帝的委托，不仅指挥地上的而且指挥天上的国度。……
    “教皇具有如此大的权柄和能力，以至于他甚至能修改、说明或解释上帝的律法。……
    “教皇能够修改上帝的律法，因为他的权力不是属人的而是属上帝的，他作为上帝在地上的代理执政者拥有最充足的能力来捆绑和释放他的羊。
    “凡天主上帝本身和救赎主据说能做的事，他的代理人也能做，只是他不能做任何与信仰相悖的事。”（译自路西·费拉里斯，“教皇二”，《公共藏书》，第六册，第25-29页）
    折磨。或作“消磨”。此事件先前曾被以下的话语所描述：“这角与圣民争战，胜了他们。”（第21节）这句话描述了连续不断和冷酷无情的逼迫。教皇承认它曾施行过逼迫，并辩解说这种行为是对自以为基督所授予她之权力的合法运用。以下是引自《天主教大百科全书》的话语：
    “英诺森四世在教皇通谕《论彻底根除异端》（1252年）中说：‘当那些判决有异端之罪的人被主教或其代表、或宗教裁判所交给世俗权力时，波德斯塔或城市的首席长官应立即接收他们，并应最多在五日内，执行不利于他们的律法。’……对于世俗法规指的是什么，也不可能有任何疑问，因为命令烧死无思悔过之异端分子的章节是从帝王的宪法《Commissis nobis》和《Inconsutibilem tunicam》中插入教皇的教令中的。上文提到的教皇通谕《论彻底根除异端》此后 一直是宗教裁判所的一个基本文献，被许多教皇所更新或补充，如亚历山大四世（1254-61年）、革利免四世（1265-68年）、尼古拉四世（1288-92年）、波尼法斯八世（1294-1303年）等。因此世俗权柄被教皇所命令，如不执行将不思悔罪之异端分子处以火刑的法律判决就会遭受开除教籍的惩罚。”（约瑟·布略泽，第八册之“宗教裁判所”一文，第34页）。
    想。亚兰语原文为sebar，意思就是“用意”、“打算”、“力求”、“努力”。这里所暗示的是一种蓄意的企图（见《善》第446页）。
    节期。亚兰语原文为zimnin（单数为zeman），一个表示固定时刻的词汇，如在但3:7,8；4:36；6:10,13节中，或表示一段时间，如在但2:16；7:12节中（其中，zeman 被英文KJV版译为“时节”）。但2:21节对“改变节期”这句话的意思给予了一个暗示，其中与“改变”和“节期”这两个词相同的亚兰语词汇被再次放在一起。然而，但以理在那里将改变节期的特权归给了上帝。是上帝在掌管着列国的命运。是祂在“废王、立王”（但2:21）。“从世人的利益、权势、和情感所引起之千变万化的冲突的上面，幕后，或其中，都可看出那位大有慈悲之主的许多媒介，正在默然忍耐地完成合乎他自己旨意的计划。”（《教》第173页）圣徒拥有国度的“时候”（亚兰语原文为zeman）也是由上帝决定的（但7:22）。小角改变节期的努力暗示着一种蓄意的企图，想要运用上帝的特权来塑造人类历史的历程。
    律法。亚兰语原文为dath，被用来指人类的律法（但2:9,13,15；6:8,12,15）和上帝的律法（拉7:12,14,21,25,26）。在这里，此词显然是指上帝的律法，因为人的律法是由那些掌权的人随意更改的，这样的改变不大可能成为预言的主题。若问教皇是否曾力图改变上帝的律法，我们会发现答案就在早期基督教世纪中的大背道，在这离道叛教的过程中，许多与圣经中所启示之上帝旨意相悖的教义和礼仪被提了出来。最大胆的改变就在每周礼拜之日的问题上。背道的教会公开地承认为引进星期日的礼拜负责，声称它有权做这样的改变（见《善》第446页）。一个为神甫预备的权威性教理问答说：“但上帝的教会［就是那背道的教会］出于她的智慧而规定安息日的纪念活动应被转移到‘主日。’”（《特伦托大公会议教理问答》，多诺万译本，1829年版，第358页）这本教理问答是奉这一伟大会议的命令而写成的，是在教皇庇护五世的赞助下出版的。
    在整个新约时代，基督徒都遵守了一周的第七日为安息日（见对徒17:2节的注释）。从安息日到星期日的过度是一个逐渐的过程，这个过程是在公元150年之前的某一年代开始的，并且持续了三个多世纪。第一个提到宣誓入教的基督徒遵守星期日的历史资料出现在《巴拿巴书》（第15章）和殉道者游斯丁的《第一护教论》（第67章）中，两部著作都写作于公元150年左右。两部著作都谴责对安息日的遵守而竭力主张对星期日的遵守。第一次真正将星期日称为“主日”的参考资料来自次经的《彼得福音》和亚历山大的革利免（《杂录》，第14节），这是在将近二世纪末的时候。
    在犹太人在巴柯巴的领导下于公元132-135年起义之前，罗马帝国承认犹太教是一种合法宗教，并认为基督教是犹太教的一个宗派。但由于这场起义，犹太人和犹太教都被怀疑。为了避免随之而来的逼迫，基督徒从此试图尽一切可能使人们知道他们不是犹太人。此后三个世纪的基督教作家不断地提到安息日的遵守是“效学犹太人”，结合犹太起义之前没有任何历史资料提到过基督徒将星期日守为圣日的事实，指明公元135-150年是基督徒开始将安息日的神圣性赋予七日的第一日的时期。
    但对星期日的遵守并没有立即取代对安息日的遵守，而是伴随和补充安息日而遵守的。基督教在许多世纪中都遵守这两日。例如，特土良在三世纪初评论说基督没有废止安息日。此后不久次经的《使徒宪典》（ii.36）告诫基督徒要“守安息日和主日的节庆”。
    到了四世纪初，星期日获得明显超过安息日的正式优先地位。当时最著名的教会史学家优西比乌在其《对诗篇92篇的注释》中写道：“凡是人应在安息日遵守的本分，我们已经移到主日上去了，认为这些本分更适当地属于主日，因为它具有一种优先地位而且排行第一，比犹太人的安息日更可尊敬。”
    天主教会第一个表示偏爱星期日的正式举动是于四世纪在老底嘉大公会议上采取的。此次会议的教规第29条规定：“基督徒不应效学犹太人并在星期六［安息日］无所事事，而应在那日做工；但他们应特别尊敬主日，既为基督徒，就应尽可能不在那日做工。但如果他们被发现效学犹太人，他们就与基督无分。”这次会议对安息日的敬拜做了规定，但将此日定为一个工作日。值得一提的是，这第一个吩咐遵守星期日的教会法令明确说明犹太化是避免遵守安息日的原因。另外，反对遵守安息日的严格禁令说明许多人在当时仍“在犹太化”。第四、五世纪的作者确实不断地警告他们的基督徒同道要反对这种习惯。例如，大约在公元400年，屈梭多模曾观察说许多人仍以犹太教的方式遵守安息日，因此是在犹太化。
    同时代的记录也显明在亚历山大和罗马的教会对推行星期日的遵守负有主要责任。大约在公元440年，教会史学家苏格拉底曾写道：“尽管世界上的大多数教会都在每周的安息日庆祝那神圣的奥秘，但亚历山大和罗马的基督徒却根据某种古代的遗传而停止了这种做法。”（《教会历史》第22节）约在此时，所左门努写道：“君士坦丁堡和几乎各处的百姓都在安息日，也在七日的第一日，聚在一起，这种习俗从未在在罗马或亚历山大被遵守过。”
    因此，有三点事实是十分明显的：（1）星期日神圣性的观念在基督徒当中的产生主要出自于他们对那些趋向于将他们等同于犹太人，从而导致逼迫的习惯的避免（2）在罗马的教会很早就形成了一种对星期日的偏爱；早期教会以安息日为代价而赋予星期日越来越多的重要性，这与罗马的逐渐掌权是紧密平行的。（3）最后，罗马的影响力获胜，使星期日的遵守成为了教会法规的事情，正如罗马对许多其他的习惯所做的一样，如对玛利亚的敬拜、对圣徒和天使的崇拜、偶像的使用以及为死者的祈祷。星期日的神圣性和罗马主教引进教会的这些其他非圣经的习惯一样都建立在相同的基础之上。
    一载、二载、半载。亚兰语原文为`iddan，在这里被译为“载”，此词也出现在但4:16,23,25,32。在这些章节中，`iddan 一词无疑地是指“一年”（见对但4:16节的注释）。被英文KJV版译为“多载”一词的原文也是`iddan，此词被马所拉人标点为一个复数词，但学者们普遍认同此词应被标点为一个双数词，因此表示“二载”。被英文KJV版译为“分”字的原文，pelag，也可以被译为“半”。因此，英文RSV版更可取的译文为“一载、二载、半载”。
    与提到这一相同时期、但用其他说法的平行预言的比较使我们能够计算出所涉及之时间的长短。在启12:14节中，此时期被命名为“一载二载半载”。相同的时期在本章的前几节中被称为“一千二百六十天”（启12:6）。在启11:2,3节中，“一千二百六十年”的说法被等同于“四十二个月”。因此三载半的时期显然等于四十二个月，而四十二个月又等于一千二百六十天，因此一“载”代表十二个月或三百六十天。这一时期可以被命名为预言性的一年。但是，由三百六十天或十二个三十天的月构成的预言性的一年绝不可与（由29天和30天的月份所组成的）时期长短不定的犹太教月历年或与365天的日历年相混淆（见本注释第二册，第111,112页）。预言性的一年表示预言性的三百六十天，而预言性的一天代表一个日历年。
    这种区别可以这样被解释：由三百六十天构成的预言性的一年不是实意的，而是象征性的；因此其三百六十天是预言性的，而不是实意的天数。根据一日顶一年的原则，正如在民14:34和结4:6节中所阐明的，在象征性预言中的一天代表实意的一年。因此，预言性的一年或“载”代表三百六十个实意、自然的年，类似地，一千二百六十个或二千三百个或任何其他数目的预言性的天所代表的时期表示那么多的实意、实际的年（即由太阳所控制的四季所标志的完整的日历年）。尽管每个月历年的天数是不定的，但犹太历靠偶尔添加的闰月而得以调整（见本注释第二册，第104页），因此对于圣经作者而言──正如对我们而言一样──一段漫长的年月总是等同于相同数目的自然日历年。关于一日顶一年原则的历史应用，见本册注释第39-76页。
    一日顶一年原则的正确性曾被以此方法计算出来的各种预言的准确应验所证实，特别是一千二百六十天和七十个七的预言。实意的三年半的时期极荒唐地不足以满足关于教皇制度的一千二百六十天预言的要求。但当此时期以一日顶一年的原则而被延长为一千二百六十年时，此预言便得到了一种独特的应验。
    在1790年7月，三十名罗马天主教的主教来到法国大革命政府的领导们面前，抗议旨在使法国神职人员脱离教皇管辖权并使他们直接向政府负责的立法。他们询问说，法国大革命的领导们是否将使所有宗教自由，“除了那曾一度至高无上的宗教，那曾被我们列祖的虔诚和国家的一切法律所维持的宗教，那曾作为国教长达一千二百年的宗教？”（A·奥拉尔德，《基督教与法国大革命》，第70页）
    小角的预言性时期起始于公元538年，就是当东哥特人放弃了对罗马的围攻，并当脱离了亚流派控制的罗马主教得以自由地运用查士丁尼533年法令所赋予的特权，并从此开始增加“教宗辖区”之权柄的时候（见对第8节的注释）。整整一千二百六十年后（1798年），拿破仑的军队在意大利辉煌的胜利使教皇处于法国大革命政府的支配之下。该政府向拿破仑建议说，罗马宗教将一直是共和国不能和解的敌人，并补充说：“还有一件对达到预期目标更为要紧的事，那就是要尽可能毁灭罗马教会之联合的中心；如果您认为可行的话，这一目标就应由您来实现，因为在您的人格中融会了将军和进步政治家最卓著的品质。”（同上，第158页）响应这些指示并在拿破仑的命令之下，伯提欧带着一个法国军队进入了罗马，宣布教皇制度的政治统治彻底告终并将教皇当作俘虏带回法国，教皇在流放中死于法国。
    教皇制度于1798年的推翻标志着与其逐渐衰败有关的一系列漫长事件的高潮，也标志着一千二百六十年的预言性时期的结束。关于教皇制度兴衰之更完整的大纲，见本章末尾的附注。
26 【和合本】然而，审判者必坐着行审判；他的权柄必被夺去，毁坏，灭绝，一直到底。
【吕振中】然而审判者必坐堂审判；他的权柄必被夺去，被毁坏、被灭绝、一直到底。
【思高本】然后审判者要坐堂，夺去他的统治权，将他永远消灭，
【现代本】然后，天上的审判者要开庭审判，剥夺他的治权，彻底消灭他。
【KJV】But the judgment shall sit, and they shall take away his dominion, to consume and to destroy it unto the end.
【NIV】But the court will sit, and his power will be taken away and completely destroyed forever.
【BBE】But the judge will be seated, and they will put an end to his authority, to overcome it and send complete destruction on it.
【ASV】But the judgment shall be set, and they shall take away his dominion, to consume and to destroy it unto the end.
【本会注释】
    必坐着行审判。见对第9-11节的注释。该审判将通过废止教皇制度的判决。此权势将继续其与圣徒的争战知道最终的结局。那时，其对圣徒的统治将被永远消除，它将被彻底消灭。
27 【和合本】国度、权柄，和天下诸国的大权必赐给至高者的圣民。他的国是永远的；一切掌权的都必事奉他，顺从他。
【吕振中】国度、权柄，和普天下诸国的大权必赐给至高者圣者之民；他的国是永远的国；所有掌权的都必事奉他，听从他。’
【思高本】将王国的统治权和天下万邦的尊威，赐给至高者的圣民：他的国是永远的国，一切邦国都要服事他，顺从他。
【现代本】至尊上帝的子民将接收世界各国的大权；他们的王权永无穷尽，而世界所有的统治者都要服事他们、顺服他们。”
【KJV】And the kingdom and dominion, and the greatness of the kingdom under the whole heaven, shall be given to the people of the saints of the most High, whose kingdom is an everlasting kingdom, and all dominions shall serve and obey him.
【NIV】Then the sovereignty, power and greatness of the kingdoms under the whole heaven will be handed over to the saints, the people of the Most High. His kingdom will be an everlasting kingdom, and all rulers will worship and obey him.'
【BBE】And the kingdom and the authority and the power of the kingdoms under all the heaven will be given to the people of the saints of the Most High: his kingdom is an eternal kingdom, and all powers will be his servants and do his pleasure.
【ASV】And the kingdom and the dominion, and the greatness of the kingdoms under the whole heaven, shall be given to the people of the saints of the Most High: his kingdom is an everlasting kingdom, and all dominions shall serve and obey him.
【本会注释】
    必赐给。这里是对圣徒所经历之一切动荡与逼迫之最终结果令人安心的一瞥。何等有福的念头啊！基督很快就要为祂的圣徒再来，接他们进入他们永远的国度和赏赐。
    一切掌权的。在被复兴的地球，义人的居所之中，那里没有不和或不满。整个宇宙中将跳动着一种和谐的脉搏。所有得救之人都将甘心顺从上帝并永远在祂有福的临格中同住。
28 【和合本】那事至此完毕。至于我但以理，心中甚是惊惶，脸色也改变了，却将那事存记在心。
【吕振中】“那事到这里就了结。我但以理呢、心里一想就惊惶，气色也突变；然而那事、我总存记于心（亚兰经文至为止）。”
【思高本】此事叙述至此结束，我达尼尔心中十分烦乱，面色都改变了，但我仍将此事存在心中。
【现代本】这事到此为止。至于我──但以理，我非常害怕，脸色变白。我把这些事都存在心里。
【KJV】Hitherto is the end of the matter. As for me Daniel, my cogitations much troubled me, and my countenance changed in me: but I kept the matter in my heart.
【NIV】This is the end of the matter. I, Daniel, was deeply troubled by my thoughts, and my face turned pale, but I kept the matter to myself."
【BBE】Here is the end of the account. As for me, Daniel, I was greatly troubled by my thoughts, and the colour went from my face: but I kept the thing in my heart.
【ASV】Here is the end of the matter. As for me, Daniel, my thoughts much troubled me, and my countenance was changed in me: but I kept the matter in my heart.
【本会注释】
    心中。或作“我的思想”。
    惊惶。或作“害怕”。
    脸色。亚兰语原文为ziw，根据某些权威的观点，此词的意思就是“肤色”，根据其他权威的观点，其意思就是“光亮”，可能是就“外观”方面来说的。对于圣徒未来历史的启示使先知感到极大的惊讶和忧愁。

对第七章的附注

    在教皇制度中达到极点之大背道的发展是一种跨越许多世纪的缓慢过程。此权势的衰败也是如此。
    关于未来，耶稣曾警告祂的门徒说：“你们要谨慎，免得有人迷惑你们”，因为“有好些假先知起来，迷惑多人”，行“大神迹、大奇事”来证实他们迷惑人的主张，“倘若能行，连选民也就迷惑了”（太24:4,11,24）。
    保罗受圣灵默示而宣告说：“必有人起来，说悖谬的话，要引诱门徒跟从他们。”（徒20:29,30）结果将是一种“离道反教的事”，那被他称为“大罪人”和“那不法的隐意”的权势将在此时被显露出来，抵挡真理，高抬自己超过上帝，篡夺上帝对教会所有的权柄（帖后2:3,4）。他警告说，这个已经以有限的方式发动的权势（第7节）将“照撒但的运动，行各样的异能神迹，和一切虚假的奇事”（第9节）。其兴起的狡猾方式被如此巧妙地伪装了起来，以至于只有那些诚心相信和爱慕真理的人才不会受到其迷惑主张的伤害（第10-12节）。
    在公元一世纪结束之前，使徒约翰写道：“世上有许多假先知已经出来了。”（约壹4:1）不久，他又写道：“世上有许多迷惑人的出来。”（约贰7）他说这是“敌基督者的灵。你们从前听见他要来，现在已经在世上了。”（约壹4:3）
    这些预言警戒了那已经在教会中发动之不祥势力的存在，就是那些预示了异端、分裂和大部分信徒背道的势力。一方面主张拥有仅属于上帝的特权和权柄，一方面又根据撒但的原则并以撒但的方式运作，这个工具将最终迷惑大多数的基督徒来接受其领导地位，从而获得对教会的控制（见徒20:29,30；帖后2:3-12）。
    在使徒时代，每个当地的会众选举其自己的主管人员并管理其自身的事务。尽管如此，普世的教会仍由于圣灵不可见的运行和使徒的指导而成为“一个身体”，使各地的信徒在“一主、一信、一洗”中得以联合（见弗4:3-6）。地方教会的领袖们应是“被圣灵充满”的人（徒6:3），被圣灵所拣选、准许和指导（见徒13:2），并被教会所任命（徒6:5）和按手（徒13:3）。
    当教会“离弃了”其“起初的爱心”时（启2:4），它便丧失了其教义的纯正，其个人行为的崇高标准，以及圣灵所提供的不可见的合一结合。在敬拜中，形式主义取代了朴实。受人欢迎的程度和个人的势力变得越来越对领导的选择具有决定意义。这些领导先是在地方教会承担了越来越大的权柄，然后又试图将他们的权柄延伸到周遍的教会。
    地方教会在圣灵指导下的管理最终退让给了教会的独裁主义，交在了一个单一职员，主教，的手中。每位教友都要服从于他，而且只有通过他才能获得救恩。从此，领导阶层只考虑如何统治教会，而不是如何服务于教会，而且“最大的”已不再是将自己视为“众人的用人”的人。这样，介于基督徒个人和他的主之间的神职等级制度的观念便逐渐产生了。
    根据被认为是属于安提阿的伊格那丢（约死于117年）的著作，主教的出席是宗教仪式的举行和教会事务的经营所必需的。爱任纽（约死于200年）根据相对的年龄和他们所主持之教会的重要性对各教会的主教加以了排名。他给予了使徒所建立的教会特殊的尊荣，并认为所有其他的教会都应在信仰和教义的问题上与在罗马的教会相认同。特土良（死于225年）教训说主教具有超过（地方选举之）长老的无上地位。
    居普良（约死于258年）被认为是罗马天主教等级制度的创立者。他提倡的理论认为世上只有一个真教会，而在其之外无人能获得救恩。他所提出的主张认为彼得建立了在罗马的教会，因此在罗马之教会的主教应受到超过其他主教的尊荣，而且他的意见和决定总应获胜。他强调了直接的使徒传承的重要性，主张了神职人员实意的祭司职份，并教训说任何教会若没有主教的出席和同意都不能举行宗教仪式或经营其事务。
    促成罗马主教的支配地位和最终的无上地位的因素包括：（1）作为帝国和为文明世界之各大都市的首都，罗马自然是一个世界教会之总部的所在。（2）在罗马的教会是西方的唯一一个自称具有使徒起源的教会，这一事实在当时使罗马的主教很自然地被认为应具有超过其他主教的优先权。罗马在公元100年之前就已占据了一种非常尊荣的地位。（3）政治首都被君士坦丁从罗马迁到了君士坦丁堡（330年），这使得罗马主教相对地脱离了帝王的控制，而且此后，该皇帝相当一贯地支持了他相对于其他主教所做的主张。（4）部分地，查士丁尼皇帝强烈地支持了罗马主教，并借着一道帝王法令来促进其利益，承认其超过东西方各教会之无上地位──这一法令直到东哥特人对罗马的控制于538年粉碎之后才得以完全生效。（5）罗马的教会在抵制各种所谓的异端运动中所获得的成功，特别是对于诺斯底主义和孟他努主义，使之因正统而被赋予很高的声望，而且其他地方相互争斗的派系经常诉请罗马的主教来为他们的差异加以公断。（6）使东方教会分裂和虚弱的神学争论与罗马的教会无关，这样它就可以自由地专心于更为实际的问题并利用所出现的机会来扩张其权柄。（7）在防止和减轻蛮族对罗马的攻击方面再三成功的实例加强了教皇职位的政治威望，而且教皇经常在世俗领导阶层缺席的情况下为该城提供了世俗政府的必要职能。（8）伊斯兰教的入侵阻碍了东方的教会，从而消除了罗马唯一重要的竞争对手。（9）西方的蛮族入侵者绝大部分已经在名义上皈依了基督教，这些入侵使教皇摆脱了帝王的控制。（10）随着法兰克国王克洛维的皈依（496年），教皇建立了一支拥护其利益的强大军队，和使其他蛮族部落皈依的有效帮助者。
    自称相信基督教的君士坦丁大帝（死于337年）将政教连接了起来，使教会附属于政府，并使教会成为国家政策的一种工具。他对罗马帝国政治管理的重组成了罗马天主教教会管理的模式，从而成了罗马天主教等级制度的模式。大约在343年，撒底迦大会赋予了罗马主教对大都市主教或大主教的管辖权。教皇英诺森一世（死于417年）自称拥有对整个基督教世界至高的管辖权，但却无法实施该权力。
    奥古斯丁（死于430年），最伟大的教父之一和中世纪神学的创立者，主张罗马一直具有对各教会的至高地位。他的经典著作《上帝之城》以粗略的轮廓提出了以一个普世教会控制一个普世政府的天主教理想，而这就为中世纪的教皇制度提供了理论依据。
    利奥一世（大帝，死于461年）是第一位声称彼得曾是第一任教皇，主张教皇职分从彼得的传承，自称具有直接从耶稣基督而来的首位，并将这些原则成功地应用于教皇对教会事务之管理的罗马主教。利奥一世为教皇权力的理论赋予了其最终的形式，并使那权力成为了一种现实。正是他从皇帝那里获得了一道法令宣布教皇的决定具有法律效力。靠着帝王的支持，他将自己设于教会的大公会议之上，自称有权规定教义和提出决定。他在劝解阿提拉不要进入罗马的事上（452年）和他试图阻止该赛利（根赛利，455年）的事上所获得的成功提高了他和教皇职位的声望。利奥大帝确实是其百姓的一个属世的和属灵的领袖。教皇后来对属世权力的主张大半是依据被称为“虔诚的冒牌货”的伪造文件的虚假权柄，诸如所谓的《君士坦丁的捐赠》。
    法兰克人的领袖克洛维约于496年对罗马信仰的皈依给予了教皇一支强大的政治盟友，甘愿为教会而征战。当时的大多数蛮族入侵者仍是亚流派的信徒。长达十二个世纪之久，教皇制度的“长子”法国的刀剑一直是使人皈依罗马教会和维护教皇权柄的一个有效武器。
    教会的第一位中世纪高位圣职者，教皇贵格利一世（大帝，死于604年）的教皇任职标志着从古代到中世纪的过度。贵格利在西方尽管没有承担皇帝的头衔，却大胆地承担了皇帝的角色。他为整个中世纪教皇的权力奠定了基础，而且后来对教皇绝对主义的主张正是从他任职时算起的。由贵格利大帝发起的广泛传教事业极大地扩展了罗马的影响力和权柄。
    一个多世纪之后，当伦巴第人威胁着要侵占意大利时，教皇恳求法兰克国王丕平来援助他。丕平照着要求而行，彻底地打败了伦巴第人，并于756年将他从他们手中夺来的领土献给了教皇。这一让渡通常被称为《丕平的捐赠》，这标志着教皇政府的起源和教皇属世统治的正式开始。
    从七世纪到十一世纪，教皇的权力总体上说是处于退潮的状态中。下一位伟大的教皇，而且是所有教皇中最伟大的教皇之一，就是贵格利七世（死于1085年）。他声称，罗马教会从未犯过错误而且永远也不可能做错，教皇是至高的审判者，他不能被任何人审判，对他的决定是不能上诉的，只有他有权获得所有国君的效忠，只有他可以废黜国王和皇帝。
    长达两个世纪之久，教皇与皇帝之间一直有着一种为争夺无上地位而进行的斗争，有时一方而有时另一方获得暂时的成功。英诺森三世（死于1216年）的教皇任职使教皇制度达到了其权力的顶峰，在接下来的一个世纪中，教皇制度处于其荣耀的极盛时期。自称是基督的代表，英诺森三世实施了由贵格利一个多世纪前所主张的所有特权。
    英诺森三世后的一个世纪之后，理想的中世纪教皇卜尼法斯八世（死于1303年）试图象其著名的先辈一样施行统治，却未成功。他是最后一位试图施行由贵格利七世所主张并由英诺森三世所坚持之普世权柄的教皇。教皇制度不断衰微的权力在所谓的巴比伦被掳时期（1309-77年）变得显露无疑，当时法国人强行将教廷从罗马迁至法国的阿维农。教廷迁回罗马后不久，所谓的天主教会大分裂（1378-1417年）便发生了。在此时期，至少有两位，有时甚至有三位，相互竞争的教皇，每位都抨击其对手和革除其对手的教籍并自称是真教皇。结果导致教廷遭受了不可挽回的损失，使之在欧洲百姓眼前失去声望。在宗教改革时代前就早已有许多天主教教内和教外的声音起来批判其傲慢的主张及其对世俗和属灵权力的许多滥用。西欧的文艺复兴，发现的时代，强大的民族邦国的成长，印刷术的发明，以及许多其他的因素促成了教皇权力的逐渐丧失。到了马丁路德的时代，许多事情已经暗地里破坏了罗马的权柄。
    通常被认为是从九十五条论纲于1517年被贴出时兴起的宗教改革运动将教皇权力从北欧的大部分地区驱逐了出去。教廷与宗教改革运动进行斗争的方式包括异端裁判所、禁书目录和耶稣会的组建。耶稣会成了教会根绝新教的智力和属灵军队。罗马教会对争取世俗和宗教自由的势力进行了长达三个世纪之久的、强有力的但逐渐失败的斗争。
    最终，在法国大革命的过程中，天主教在法国被取缔。法国曾是欧洲第一个支持其事业的国家，它曾拥护其主张并为之征战长达十二个世纪之久，教皇的原则在这里比在任何其他国家都更完全地被试验但却被发现不够格。法国政府于1798年命令由伯提欧率领在意大利执行任务的军队俘虏教皇。教廷虽然得以延续，但其权力却被削剪，而且从此再未获得与昔日同样性质或程度的权力。教皇政府于1870年被完全纳入意大利联合王国，教廷先前施行了一千多年的属世权力告终了，教皇自愿地成了“梵蒂冈的囚犯”直到其属世的权利于1929年被恢复为止。见对但7:25节的注释。
    从这一简短的概述中，我们可以清楚地看到教皇权力的兴起是一个跨越许多世纪的缓慢过程。其衰败也是如此。前一个过程可以被认为是从公元100年一直延续到756年；后者是从大约公元1303年到1870年。教皇制度从贵格利七世的时代（1073-85年）到卜尼法斯八世的时代（1294-1303年）是其权力的鼎盛时期。因此，我们显然无法给予任何年代来标志从低微到无上，或从无上再到相对虚弱的明显过度。所有的历史过程都是如此，教皇制度的兴衰都是逐渐发展的过程。
    然而，到了538年，教皇制度已完全形成并在所有重要的方面发挥作用；而到了1798年，一千二百六十年后，它已实际上失去了它在数世纪中所积累的所有权力。圣经的默示给教皇制度分配了一千二百六十年来展示其原则、政策和宗旨。因此，这两个年代应被视为教皇权力之预言性时期的起点和终点标志。

怀爱伦的注释

1-28《知君》第548,553,554页
2,3 《善》第440页
9,10 《善》第479页
10 《早》第52页；《善》第414,480,512页；《怀传》第241页；《服》第417页；《青》第330页；《祖知》第339,357页；《证》第1册第100页；《证》第4册第384,453,482页
13 《教》第132页；《善》第422页
13,14 《善》第424,426,480页
14 《善》第427页
18 《临家》第540页；《今生》第273页；《祖知》第342页
22 《善》第661页
25 《历》第763页；《布》第233页；《早》第33页；《善》第51,54,439,446页；《怀传》第101页；《知君》第178,183,184页；《赎》第328,331,382页；《证》第1册第76页；《证》第9册第230页
27 《历》第828页；《早》第151,280,295页；《善》第347,614页；《福山》第108页；《祖知》第170页；《赎》第44,403页；《证》第9册第219页
28 《知君》第553页


第 8 章

【本会注释】
1 但以理之公绵羊与公山羊的异象。
13 献祭的二千三百日。
15 加百列安慰但以理，并讲解异象。

公绵羊、公山羊的异象
1 【和合本】伯沙撒王在位第三年，有异象现与我但以理，是在先前所见的异象之后。
【吕振中】伯沙撒王掌国政之第三年，有异象现与我但以理看见，是在先前现与我看见的之后。
【思高本】贝尔沙匝王在位第叁年，在以前显现给我的异象之后，又有异象显现给我达尼尔。
【现代本】伯沙撒在位的第三年，我看见第二个异象。
【KJV】In the third year of the reign of king Belshazzar a vision appeared unto me, even unto me Daniel, after that which appeared unto me at the first.
【NIV】In the third year of King Belshazzar's reign, I, Daniel, had a vision, after the one that had already appeared to me.
【BBE】In the third year of the rule of Belshazzar the king, a vision was seen by me, Daniel, after the one I saw at first.
【ASV】In the third year of the reign of king Belshazzar a vision appeared unto me, even unto me, Daniel, after that which appeared unto me at the first.
【本会注释】
    第三年。关于伯沙撒在位的讨论，见对第5章的附注。从第8章开始，作者转回到了希伯来语（见本册注释第749页），并且从这里开始一直使用此语言直到本书的结尾。
    在先前。无疑是指第7章中的异象。
2 【和合本】我见了异象的时候，我以为在以拦省书珊城（或作：宫）中；我见异象又如在乌莱河边。
【吕振中】我在异象中观看着；见了异象的时候，好像是在书珊宫堡，在以拦省。我在异象中观看着，又好像在乌莱河边（或点窜作∶乌莱城门）。
【思高本】我观看这异象；我观看时，恍惚见我在厄蓝省的稣撒禁城；在神视中，我恍惚见我在乌来河畔。
【现代本】在异象中，我忽然发现自己在以拦省的书珊城里。我站在乌莱河边，
【KJV】And I saw in a vision; and it came to pass, when I saw, that I was at Shushan in the palace, which is in the province of Elam; and I saw in a vision, and I was by the river of Ulai.
【NIV】In my vision I saw myself in the citadel of Susa in the province of Elam; in the vision I was beside the Ulai Canal.
【BBE】And I saw in the vision; and when I saw it, I was in the strong town Shushan, which is in the country of Elam; and in the vision I was by the water-door of the Ulai.
【ASV】And I saw in the vision; now it was so, that when I saw, I was in Shushan the palace, which is in the province of Elam; and I saw in the vision, and I was by the river Ulai.
【本会注释】
    我在……书珊（译者注：英文KJV版直译）。对于先知但以理是亲身出现在苏撒，还是只是在异象中出现在那里，学者曾有过相当多的讨论。就上下文而论，亲身在场并不是必然的推论。“我见了一个异象”或简单地说“我见了异象”可以被理解为在异象中所见之一系列事件的引言，而没必要指实际的在场。其他在异象中而不是实际发生的这种地点转移的实例包括以西结对耶路撒冷的“访问”（见对结8:3节的注释）和约翰到旷野经历（启17:3）。我们还可以提及怀爱伦的经历（见《早》第32,39页）。另一方面，我们无法证明但以理当时不是亲身在苏撒。我们不难想象，他有可能因出差或其他原因而在某一时刻旅行到这个以拦先前的大都市。如果我们将伯沙撒元年定于553年，那么在这个异象出现时，以拦可能仍是一个巴比伦省，尽管它在古列夺取巴比伦之前的某一时刻就已落入了古列之手。约瑟夫宣称先知在见到异象时真的是在苏撒（《上古史》x.11.7）。
    宫中。希伯来原文为birah，“城堡”或“古希腊的卫城”。在希伯来语中，此词与书珊是同位语。这句话可以被译为“在城堡书珊”，或用现代更常见的名称形式，“首都苏撒”（英文RSV版）。根据希腊史学家色诺芬的记载，波斯列王后来将此城用作冬宫，而在一年的其他时候住在巴比伦或在伊克巴他拿。关于有关苏撒的进一步信息，见对斯1:2节的注释。
    乌莱。亚述语为Ula，一条未被认定的河流。古典作家将苏撒置于幼拉乌斯河（卡伦河）或在科阿斯卑斯河（克尔哈河）上。有些学者认为这是一条位于科阿斯卑斯河和科普拉底河之间的运河。
3 【和合本】我举目观看，见有双角的公绵羊站在河边，两角都高。这角高过那角，更高的是后长的。
【吕振中】我举目观看，见有一只公绵羊、站在河前边；它有两个角；这两个角都很高；这个角高过那个角；那较高的是后来长起来的。
【思高本】我举目仰视，看见有一只公绵羊站在河畔，它有两只角，这两只角都很高，但一只角却高于另一只角，且那较高的是较晚长出来的。
【现代本】看见一只公绵羊，长着两个长角，站在那里，两个角长短不一样，比较长的那个角是新长出来的。
【KJV】Then I lifted up mine eyes, and saw, and, behold, there stood before the river a ram which had two horns: and the two horns were high; but one was higher than the other, and the higher came up last.
【NIV】I looked up, and there before me was a ram with two horns, standing beside the canal, and the horns were long. One of the horns was longer than the other but grew up later.
【BBE】And lifting up my eyes, I saw, there before the stream, a male sheep with two horns: and the two horns were high, but one was higher than the other, the higher one coming up last.
【ASV】Then I lifted up mine eyes, and saw, and, behold, there stood before the river a ram which had two horns: and the two horns were high; but one was higher than the other, and the higher came up last.
【本会注释】
    双角的公绵羊。天使后来指明此表号象征着玛代波斯的列王（第20节）。
    高过那角。虽然它是在玛代之后兴起的，但当古列于553或550年打败了玛代的亚士他基时，波斯便成了主导势力。但玛代人并没有被当作低等或被征服的百姓对待，而是当作同盟者对待。见对但2:39节的注释。
4 【和合本】我见那公绵羊往西、往北、往南祗触。兽在他面前都站立不住，也没有能救护脱离他手的；但他任意而行，自高自大。
【吕振中】我看见那公绵羊往西、往北、往南进行抵触；任何兽在它面前都站立不住；也没有人能援救人脱离它的手∶它迳自任意而行，扩大自己的势力。
【思高本】我见那只公绵羊向西、向北、向南撞，走兽中没有能抵御它，能摆脱它势力的；它任意行事，自高自大。
【现代本】我看见公绵羊用角向西方、北方、南方撞去；任何动物都不能抵挡它，也不能逃脱它的威力。它高兴怎样就怎样，越来越猖狂。
【KJV】I saw the ram pushing westward, and northward, and southward; so that no beasts might stand before him, neither was there any that could deliver out of his hand; but he did according to his will, and became great.
【NIV】I watched the ram as he charged toward the west and the north and the south. No animal could stand against him, and none could rescue from his power. He did as he pleased and became great.
【BBE】I saw the sheep pushing to the west and to the north and to the south; and no beasts were able to keep their place before him, and no one was able to get people out of his power; but he did whatever his pleasure was and made himself great.
【ASV】I saw the ram pushing westward, and northward, and southward; and no beasts could stand before him, neither was there any that could deliver out of his hand; but he did according to his will, and magnified himself.
【本会注释】
    往西……抵触。古列于公元前547年征服了吕底亚，于539年征服了巴比伦。冈比西斯于525年向南扩张进入埃及和努比亚。大利乌·赫斯他笔于513年北上攻打西古提人（见本注释第三册，第54-59页）。
    玛代波斯帝国比其前身，巴比伦帝国，覆盖了大得多的领土。波斯的军事行动是如此的成功，以至于波斯帝国在亚哈随鲁的日子（斯1:1）从印度一直延伸到埃塞俄比亚，当时已知世界的东部和南部极点。波斯君主常用的一个头衔就是“万王之王”或“万国之王”。
    强大（译者注：英文KJV版直译）。直译为“做大事”、“使自己大”或“自高自大”（英文RSV版）。
5 【和合本】我正思想的时候，见有一只公山羊从西而来，遍行全地，脚不沾尘。这山羊两眼当中有一非常的角。
【吕振中】我正辨别的时候，忽见有一只公山羊从西边来，走遍了全地，脚又不触着地；这只山羊有个奇特的角在两眼之间。
【思高本】我定睛注视之时，看见有一只公山羊由西而来，跑遍天下而脚不着地；这只公山羊在两眼之间，有一只显着的角。
【现代本】我正在想究竟那是什么意思，忽然一只公山羊从西方奔驰过来，快得脚不着地。它两眼之间长着一个引人注目的角。
【KJV】And as I was considering, behold, an he goat came from the west on the face of the whole earth, and touched not the ground: and the goat had a notable horn between his eyes.
【NIV】As I was thinking about this, suddenly a goat with a prominent horn between his eyes came from the west, crossing the whole earth without touching the ground.
【BBE】And while I was giving thought to this, I saw a he-goat coming from the west over the face of all the earth without touching the earth: and the he-goat had a great horn between his eyes.
【ASV】And as I was considering, behold, a he-goat came from the west over the face of the whole earth, and touched not the ground: and the goat had a notable horn between his eyes.
【本会注释】
    山羊。被天使指明是象征希腊（第21节），即亚历山大的马其顿帝国（见对但7:6节的注释）。
    从西。希腊位于波斯帝国的西边。
    脚不沾尘。这种对极其迅速的描述恰当地描绘了亚历山大东征的惊人速度和彻底性（见对但7:6节的注释）。
    非常的角。根据第21节（另见平行的预言，但11:3,4），这个非常的角象征着第一位伟大的希腊国王，就是亚历山大大帝（见对但7:6节的注释）。
6 【和合本】他往我所看见、站在河边有双角的公绵羊那里去，大发忿怒，向他直闯。
【吕振中】它到我所看见站在河前边的、那有双角的公绵羊那里、去大发烈怒，向它直闯。
【思高本】它来到我所见立在河畔而有两只角的公绵羊那，就愤怒地猛力向它冲去。
【现代本】它向我先前看见那只站在河边的公绵羊猛冲过去。
【KJV】And he came to the ram that had two horns, which I had seen standing before the river, and ran unto him in the fury of his power.
【NIV】He came toward the two-horned ram I had seen standing beside the canal and charged at him in great rage.
【BBE】And he came to the two-horned sheep which I saw before the stream, rushing at him in the heat of his power.
【ASV】And he came to the ram that had the two horns, which I saw standing before the river, and ran upon him in the fury of his power.
7 【和合本】我见公山羊就近公绵羊，向他发烈怒，祗触他，折断他的两角。绵羊在他面前站立不住；他将绵羊触倒在地，用脚践踏，没有能救绵羊脱离他手的。
【吕振中】我见公山羊走近公绵羊，愤激恼怒它，抵触它，折断它的两角；绵羊在它面前站立不住；它将绵羊触倒在地上，用脚践踏它；没有能援救绵羊脱离它的手的。
【思高本】我见它走近公绵羊前愤怒地撞它，将它的双角撞断，那公绵羊就再无力抵抗，公山羊把它击倒在地，用脚践踏，竟没有谁能救公绵羊摆脱它的势力。
【现代本】我看见它攻击公绵羊，猛烈地撞击它，折断了它的两个角。公绵羊无力抵抗，被摔在地上，受践踏，没有人能救它。
【KJV】And I saw him come close unto the ram, and he was moved with choler against him, and smote the ram, and brake his two horns: and there was no power in the ram to stand before him, but he cast him down to the ground, and stamped upon him: and there was none that could deliver the ram out of his hand.
【NIV】I saw him attack the ram furiously, striking the ram and shattering his two horns. The ram was powerless to stand against him; the goat knocked him to the ground and trampled on him, and none could rescue the ram from his power.
【BBE】And I saw him come right up to the sheep, and he was moved with wrath against him, attacking the sheep so that his two horns were broken; and the sheep had not strength to keep his place before him, but was pushed down on the earth and crushed under his feet: and there was no one to get the sheep out of his power.
【ASV】And I saw him come close unto the ram, and he was moved with anger against him, and smote the ram, and brake his two horns; and there was no power in the ram to stand before him; but he cast him down to the ground, and trampled upon him; and there was none that could deliver the ram out of his hand.
【本会注释】
    发烈怒。希伯来原文为marar，根据此词这里所出现的形式，其意思就是“被激怒”。这节经文的语言描绘了波斯对亚历山大之服从的彻底性。该帝国的权势被彻底摧毁。国家强夺，其军队被切碎赶散，其城市被洗劫。国都波斯波利被火烧毁，其废墟仍作为一座古代辉煌的丰碑而竖立着。
8 【和合本】这山羊极其自高自大，正强盛的时候，那大角折断了，又在角根上向天的四方（原文作风）长出四个非常的角来。
【吕振中】这公山羊扩大自己的势力、扩大至极；正强盛时、那大角折断了；又在角根上向天之四方（原文∶风）长起另（同词∶奇特）四个角来。
【思高本】后来这公山羊长的极其强大；正当它极强大的时候，它那只高大的角被折断了，代替这角而生出来的是四只卓绝的角，向着天下四方：
【现代本】那公山羊越来越狂傲；但当它的权力达到巅的时候，它的角断了。在原来的地方另长出四个引人注目的角，各指着不同的方向。
【KJV】Therefore the he goat waxed very great: and when he was strong, the great horn was broken; and for it came up four notable ones toward the four winds of heaven.
【NIV】The goat became very great, but at the height of his power his large horn was broken off, and in its place four prominent horns grew up toward the four winds of heaven.
【BBE】And the he-goat became very great: and when he was strong, the great horn was broken, and in its place came up four other horns turned to the four winds of heaven.
【ASV】And the he-goat magnified himself exceedingly: and when he was strong, the great horn was broken; and instead of it there came up four notable horns toward the four winds of heaven.
【本会注释】
    非常强大。或作“极其自高自大”（见对第4,9节的注释）。
    正强盛的时候。预言预示说亚历山大将在其帝国正处于其权势的颠峰时倒台。这位正处于人生的最佳时期的伟大领袖于三十二岁时死于一场恶化了的热病，无疑的是因其自身的酗酒。见对但7:6节的注释。
    四个非常的角。对于亚历山大的帝国所分裂成的四个马其顿（或希腊化）王国，见对但7:6；11:3,4节的注释。
9 【和合本】四角之中有一角长出一个小角，向南、向东、向荣美之地，渐渐成为强大。
【吕振中】从四个角之中的一个又长出另一个角来，是小的（传统∶从细小之中），向南、向东、向华美之地渐渐成了非常强大。
【思高本】其中之一又生出一小角来，长得极其高大，向南、向东，亦向着光华之地。
【现代本】从这四个角当中的一角又长出一个小角；这小角向南方、东方，和应许之地扩张势力。
【KJV】And out of one of them came forth a little horn, which waxed exceeding great, toward the south, and toward the east, and toward the pleasant land.
【NIV】Out of one of them came another horn, which started small but grew in power to the south and to the east and toward the Beautiful Land.
【BBE】And out of one of them came another horn, a little one, which became very great, stretching to the south and to the east and to the beautiful land.
【ASV】And out of one of them came forth a little horn, which waxed exceeding great, toward the south, and toward the east, and toward the glorious land.
【本会注释】
    四角之中，有一角（译者注：英文KJV版直译为“它们之中，有一个”）。在希伯来语中，这句话显示了词性的混乱。“它们”一词的原文hem，是阳性。从语法上说，这标志着先行词是“风”（第8节）而不是“角”，因为“风”既可以是阳性的也可以是阴性的，而“角”只能是阴性的。另一方面，“一个”一词的原文'achath，是阴性，暗示着其先行词是“角”。当然，'Achath 也可以指“风”字，因为“风”字最常见的词性是阴性。但作者在如此紧密的上下文关系中对相同的名词使用两种不同的词性，这是令人难以置信的。为了达到语法上的一致，要么将'achath 换成阳性，从而使整个句子明确地指“风”，要么将“它们”一词的原文换成阴性，这样使所指的含义变得模棱两可，因为“风”或“角”都可以是其先行词。许多希伯来文手抄本将“它们”一词的原文写成阴性。如果这些手抄本反映了正确的读法的话，那么此章节的含义仍是模棱两可的。
    将第9节的“小角”解释为罗马的注释家们难以令人满意地解释罗马怎能被说成是从亚历山大之帝国所分出来的一个小国中兴起的。如果“它们”指的是“风”的话，所有的难题就都不见了。这样，这节经文只是说从指南针的四个方向之一将出来另一个强权。罗马从西方而来。在对异象之表号的实意解释中，罗马被说成是“这四国末时”兴起的（第23节），就是有四角的“国”。然而，第23节只是指小角将在何时兴起，并没有说其兴起的地点，而第9节只与其地理位置有关。
    应当记得的是先知在这里是在各种景象被展现给他看时，给予对预言表号的一种连续记录。他还没有解释异象。对异象中这一内容的解释出现在第23节。在解释异象中的表号时所应遵守的一项重要规则就是只对那些本来有意具有解释价值的形象表现内容加以解释。正如在比喻中一样，某些内容是完成戏剧表现所必需的，但其本身并不必然具有任何含义。这些内容中哪些具有解释价值，只有圣经的默示才能断定。我们既看到在这一实例中圣经的默示（第23节）只提到这角所代表之势力将要形成的时间，而没有谈到其起源的地理地点，因此我们没有理由强调“它们之中，有一个”这句话。
    由于但8章的异象与但2和7章的预言性大纲紧密平行，并且由于在那两个大纲中，接续希腊的势力就是罗马（见对但2:40；7:7节的注释），所以在这里，合理的假设就是从第8节而出的“小角”势力也适用于罗马。这种解释被罗马准确地应验了异象中的各种详细内容的事实所证实。
    一个小角。这个小角代表不同阶段的罗马，异教罗马和教皇罗马。但以理首先看到处于其异教、帝国阶段的罗马，与犹太人和早期基督徒作战，然后但以理看到了处于教皇阶段的罗马，一直延续到我们现今的日子并且进入未来，继续与真教会作战。对于这种双重应用，见对第13,23节的注释。
    极其（译者注：英文KJV版直译，中文在“渐渐成为强大”中没有此词）。希伯来原文为yether，基本的意思就是“剩余物”。在一些场合中，正如在这里，此词表示超过限度之物，带有留下一个剩余物的意义。此词被译为“超众”（创49:3）、“足足地”（诗31:23）、“无量极大”（赛56:12）。在但8:8节中被译为“极其”一词的原文是me'od，这是表示“极其”更常见的词汇。在旧约圣经中，me'od 以简单形式出现时共有22次被译为“极其的”或“极其地”（创13:13；15:1等），以重叠形式出现时共有9次。无可非议的，yether（但8:9）代表着比me'od 更大的程度。但罗马超乎希腊的任何伟大之处都必须得到历史的证实，而不是根据这些词汇。
    向南。埃及长期以来就是罗马的一个非正式的摄政政体。其命运在公元前168年已经落入罗马的手中，当时想与托勒密家族发动战争的安提阿哥·伊皮法尼被命令退出该国。仍在其托勒密统治者的管理之下的埃及多年来一直是罗马东方政策的一个马前卒，直到公元前30年才成为罗马的一个行省。
    向东。西流古帝国早在公元前190年就已将其最西边的土地丢失给了罗马，并且最终于公元前65年或此后不久成了罗马的叙利亚省。
    可爱之地（译者注：英文KJV版直译）。希伯来原文为sebi，“饰物”、“装饰”、“荣耀”。这里所指的是耶路撒冷或巴勒斯坦之地。Sebi 在但11:16,41节中被译为“荣美”。但那里的希伯来文有“地”字，而这里的“地”字是被领会的。巴勒斯坦于公元前63年被纳入罗马帝国。
10 【和合本】他渐渐强大，高及天象，将些天象和星宿抛落在地，用脚践踏。
【吕振中】它渐渐强大、高及天象，将些天象和星宿抛落地上，用脚践踏。
【思高本】这角逐渐增高，直达天上的万象，且把一些天象和星宿打落在地，加以蹂躏。
【现代本】它的力量强大到能够攻击天军和星辰，把一些天军和星辰摔倒在地上，并践踏它们。
【KJV】And it waxed great, even to the host of heaven; and it cast down some of the host and of the stars to the ground, and stamped upon them.
【NIV】It grew until it reached the host of the heavens, and it threw some of the starry host down to the earth and trampled on them.
【BBE】And it became great, even as high as the army of heaven, pulling down some of the army, even of the stars, to the earth and crushing them under its feet.
【ASV】And it waxed great, even to the host of heaven; and some of the host and of the stars it cast down to the ground, and trampled upon them.
【本会注释】
    天象。但以理仍在描写他在异象中看到的情景。由于天使后来提供了解释（第24节），所以我们对这里所描写之内容的含义没有被丢在黑暗之中。“天象”和“星宿”显然代表着“有能力的和圣民”（第24节）。
    用脚践踏。这指的是罗马数世纪以来经常逼迫上帝百姓所有的狂暴。在暴君统治的日子里，如异教时代的尼禄、德修和戴克理先以及再次在教皇时代，罗马总是毫不犹豫地粗暴对待那些她所选择定罪的人。
11 【和合本】并且他自高自大，以为高及天象之君；除掉常献给君的燔祭，毁坏君的圣所。
【吕振中】（经文有残缺，意难确定）它迳自扩大势力，甚至自以为是天象之君，竟把不断献与天象之君的燔祭除掉，把天象之君的圣建筑物抛弃。
【思高本】他又自高自大，直达天象之君，取消了他的日常祭，破坏了他的圣所，且加以劫掠；
【现代本】它甚至公然对抗天军的统帅，阻止人每天向他献祭，并且毁坏了圣殿。
【KJV】Yea, he magnified himself even to the prince of the host, and by him the daily sacrifice was taken away, and the place of the sanctuary was cast down.
【NIV】It set itself up to be as great as the Prince of the host; it took away the daily sacrifice from him, and the place of his sanctuary was brought low.
【BBE】It made itself great, even as great as the lord of the army; and by it the regular burned offering was taken away, and the place overturned and the holy place made waste.
【ASV】Yea, it magnified itself, even to the prince of the host; and it took away from him the continual burnt-offering, and the place of his sanctuary was cast down.
【本会注释】
    天象之君。第25节提到这相同的势力站起来攻击万君之君。这指的是在罗马的政权下被钉十字架的基督。见对但9:25；11:22节的注释。
    被他（译者注：英文KJV版直译为“常献的燔祭被他除掉”）。希伯来原文为mimmennu，也可以被译为“从他”，即从“天象之君”。这一章节的希伯来原文为翻译带来一些难题。在希腊文的狄奥多田译本中出现了一种非常不同的译法。其译法如下：“并且［这将如此］直到军长拯救了被掳的；因他的缘故，祭物被扰乱，他昌盛了；圣所将被荒凉。”我们无法确定这一译本在多大程度上更完美地反映了但以理的原始经文。马所拉经文，正如被英文KJV版和英文RSV版所反映的，从整体而言似乎是更自然的读法。
    常献的燔祭（译者注：英文KJV版直译为“每日的”）。希伯来原文为tamid，这是一个在旧约圣经中出现过103次的词汇，被当作形容词和副词使用。它的意思就是“持续地”或“持续的”，并且被用来指各种概念，如时常巡查（结39:14）、永久供养（撒下9:7-13）、持续的痛苦（诗38:17）、持续的盼望（诗71:14）、持续的激怒（赛65:3）等。此词在与圣所的仪式有关的情况下经常被用来描述其正常仪式的各种内容，如应保留在陈设饼桌子上的“常饼”（民4:7）、应常常点着的灯（出27:20）、应常在坛上烧着的火（利6:13）、应每日常献的燔祭（民28:3,6）、早晚应献的香（出30:7,8）。此词本身并没有“每日”的意思，而只是“持续的”或“照常的”。在103次的使用当中，只有在民4:16节中和在但以理中的五次出现中（但8:11,12,13；11:31；12:11）被译为“每日的”。“每日的”的概念显然不是出自于此词本身，而是出自于它所关联的事物。
    在但8:11节中，tamid 有定冠词，因此被当作形容词来使用。另外，此词是独立存在的，没有任何名词性的实词，所以必须被当作主词而理解为表示“持续”或加上一个名词性的实词。在他勒目中，当tamid 象这里一样被独立使用时，此词一贯地表示每日的献祭。英文KJV版的译者之所以加上了“献祭”一词，显然是相信此预言的主语是每日的燔祭。
    对于这一章节中tamid 的含义，学者曾持有三种主要的观点：
    1．认为“每日的”专指在耶路撒冷的圣殿中所献的祭物。有些持这种观点的解经家将除掉“每日的”解释为圣殿的崇事被安提阿哥·伊皮法尼中断三年，公元前168-165年或167-164年（见对但11:14节的注释）。其他人将此解释为圣殿被罗马人于公元70年荒废。
    2．认为“每日的”代表“异教信仰”，相对于“那行毁坏可憎的”（但11:31）或教皇制度；认为两个名词都是指逼迫的势力；认为“每日的”一词的原文正确含义是“持续的”，指撒但借着异教信仰的媒介反对基督之工作的长期持续；认为除掉每日的并设立“那行毁坏可憎的”象征着教皇罗马取代异教罗马，并认为这一事件与帖后2:7和启13:2节中所描述的事件相同。
    3．认为“每日的”──“持续的”──指的是基督在天上圣所中持续的祭司工作（来7:25；约壹2:1）以及在福音时代对基督的真敬拜；认为除掉“每日的”象征着教皇制度以在一个可见教会中强制性的合一来取代所有信徒在基督里自愿的合一，以一个可见领袖──教皇──的权柄来取代教会之不可见领袖──基督──的权柄，以一种祭司的等级制度来取代所有信徒对基督的直接就近，以一种由教会所规定靠行为得救的体制来取代靠信基督而获得的救恩，最特别的是，以忏悔和弥撒的献祭来取代我们的大祭司基督在天庭的中保工作；并且认为这一体制相当完全地将人们的注意力转离了基督，从而剥夺了他们从祂的服务中所能获得的益处。
    另外，由于这第三种观点主张小角既是帝国罗马也是教皇罗马的一个表号（见对第9,13节的注释），所以有关其活动的预言也可以被理解为既指异教罗马也指教皇罗马。因此，“每日的”也可以指地上的圣殿及其崇事，而除掉“每日的”也可以指圣殿被罗马军团于公元70年的荒废以及随后献祭崇事的止息。“那行毁坏可憎的”之活动的这一方面正是基督在其对未来事件的描述中所指的（见对但11:31节的注释；参太24:15-20；路21:20）。
    作为对这三种观点的评论，我们可以说安提阿哥的观点必须被排除，因为安提阿哥不符合此预言的各种时期或其他具体内容（见对但9:25节的注释）。
    第二和第三种解释都曾被复临运动中的各种能干的解经家所主张。有些虔诚的圣经学者曾认为“每日的”是指异教信仰，而其他同样虔诚的圣经学者认为“每日的”是指我们主的祭司工作。这可能是我们必须等到能获得最终答案的更好的日子再说的章节之一。和其他难解的圣经章节一样，我们的救恩并不有赖于我们对但8:11节之含义的完全理解。
    对于第二和第三种观点的历史发展，见本册注释第60-64页。
    地方（译者注：英文KJV版直译为“他圣所的地方被抛落”）。希伯来原文为makon，“地点”。Makon 被用在“到了耶路撒冷耶和华殿的地方”这句话中（拉2:68）。这里所指的可以主要是耶路撒冷的毁灭（见但9:26）。
12 【和合本】因罪过的缘故，有军旅和常献的燔祭交付他。他将真理抛在地上，任意而行，无不顺利。
【吕振中】有军队被遣派，以犯罪行为阻挠不断献之祭；它将真理抛弃地上，任意而行，无不顺利（经文有残缺，意难确定）。
【思高本】又在献日常祭处，安放了罪孽，将真理抛弃于地；他如此作了，也成功了。
【现代本】人民在那里犯了罪，每天献不该献的祭，把真理丢弃在地上。这小角的一切作为都很顺利。
【KJV】And an host was given him against the daily sacrifice by reason of transgression, and it cast down the truth to the ground; and it practised, and prospered.
【NIV】Because of rebellion, the host of the saints and the daily sacrifice were given over to it. It prospered in everything it did, and truth was thrown to the ground.
【BBE】... against the regular burned offering; and ... crushed down to the earth, and it did its pleasure and things went well for it.
【ASV】And the host was given over to it together with the continual burnt-offering through transgression; and it cast down truth to the ground, and it did its pleasure and prospered.
【本会注释】
    军旅。希伯来原文为saba'，通常表示“军旅”或“军队”，有几次表示“服役”，如兵役或强制性的劳动（见约伯 7:1；10:17；14:14；赛40:2）。被解释为“军旅”或“军队”，此预言可能指的是落在这势力之影响下的群众。此势力将变得强大，“却不是因自己的能力”（但8:24）。另见对但10:1节的注释。
    将真理抛。教皇制度给真理负载了许多遗传，并以迷信而使之模糊。
13 【和合本】我听见有一位圣者说话，又有一位圣者问那说话的圣者说：“这除掉常献的燔祭和施行毁坏的罪过，将圣所与军旅（或作：以色列的军）践踏的异象，要到几时才应验呢？”
【吕振中】我听见有一位圣者在说话；又有一位圣者问那说话的圣者，说∶“关于以下这些事的异象要延到几时呢？关于这不断献的燔祭之被除掉和那使地荒凉的罪过行为、以及将圣所和拜神仪节任意践踏的事；要延到几时呢？
【思高本】我听见一位圣者在说话，另一位圣者问那说话的说：“关于废除日常祭，招致毁灭的罪孽，圣所和天军遭蹂躏的异象，要延长到何时呢？”
【现代本】接着，我听见一个天使问另一个：“在异象中出现的这些事要继续多久呢？那可憎恶的罪恶取代每天该献的祭要多久呢？天军和圣殿被践踏要到几时呢？”
【KJV】Then I heard one saint speaking, and another saint said unto that certain saint which spake, How long shall be the vision concerning the daily sacrifice, and the transgression of desolation, to give both the sanctuary and the host to be trodden under foot?
【NIV】Then I heard a holy one speaking, and another holy one said to him, "How long will it take for the vision to be fulfilled-the vision concerning the daily sacrifice, the rebellion that causes desolation, and the surrender of the sanctuary and of the host that will be trampled underfoot?"
【BBE】Then there came to my ears the voice of a holy one talking; and another holy one said to that certain one who was talking, How long will the vision be while the regular burned offering is taken away, and the unclean thing causing fear is put up, and the holy place crushed under foot?
【ASV】Then I heard a holy one speaking; and another holy one said unto that certain one who spake, How long shall be the vision concerning the continual burnt-offering, and the transgression that maketh desolate, to give both the sanctuary and the host to be trodden under foot?
【本会注释】
    到几时？这个疑问在希伯来文中被扼要地陈述出来，原文直译为“异象、常献的、将圣所和军旅践踏的施行毁坏的罪过，要到几时”。
    常献的燔祭。见对第11节的注释。
    施行毁坏的罪过。这个专有名词包括了与上帝的宗教相冲突之假宗教的异教和教皇体制（见对第9,11节的注释）。
    圣所。见对第14节的注释。
    军旅。见对第10节的注释。
14 【和合本】他对我说：“到二千三百日，圣所就必洁净。”
【吕振中】他对他（传统∶我）说∶“要延到二千三百个暮暮朝朝，然后圣所才能正宗化过来。”
【思高本】那说话的回答他说：“要延长二千叁百昼夜，以后圣所再要恢复原状。”
【现代本】我听见那个天使回答：“这些事要继续一千一百五十天（或译：两千三百个晚祭和早祭）。在这期间，圣殿里没有献晚祭和早祭的人。过了这期间，圣殿才会恢复以前的状况。”
【KJV】And he said unto me, Unto two thousand and three hundred days; then shall the sanctuary be cleansed.
【NIV】He said to me, "It will take 2,300 evenings and mornings; then the sanctuary will be reconsecrated."
【BBE】And he said to him, For two thousand, three hundred evenings and mornings; then the holy place will be made clean.
【ASV】And he said unto me, Unto two thousand and three hundred evenings and mornings; then shall the sanctuary be cleansed.
【本会注释】
    对我。希腊文七十士译本、狄奥多田译本以及叙利亚译本读作：“对他”。
    日。希伯来原文为`ereb boqer，直译为“晚上早晨”，一种可以与创造日的描述相比较的说法，“有晚上，有早晨，这是第一日”（创1:5）等。希腊文七十士译本在“晚上早晨”的说法之后有“日”字。
    为了试图使这一时期粗略地与安提阿哥四世毁坏圣殿的三年相吻合，有些学者曾精巧地指定“二千三百晚上早晨”只是一千一百五十个实意的日。
    关于这一点，凯尔曾评论说，二千三百昼夜的预言性时期不能被理解为“二千三百个半天或一千一百五十个整天，因为晚上和早晨在创造时所构成的不是半天而是整天”。在引用了上述的话语之后，爱德华·杨说：“因此，我们必须将这句话理解为表示二前三百日。”（《但以理的预言》，第174页）
    注释家们曾试图在历史中找到某件与二千三百个实意的日子相吻合的事件，却未成功。正如莱特所观察的，“然而所有将此时期与任何在马加比书中或在约瑟夫的书中任何准确的历史时期相协调的努力都被证明是徒然的，不论此时期被解释为二千三百日还是一千一百五十日。……德来维教授所说的话被证明是正确的，他说：‘我们似乎不可能找到两件既符合这里的描述又相隔二千三百日（等于六年零四个月）的事件。’”（查尔斯·H·H·莱特，《但以理及其预言》，1906年，第186,187页）唯一能够赋予这些“日子”一致性的方法就是按照一日顶一年的原则在预言性的意义上应用它们。
    这里所涉及的时间是具体而明确的，但在但8章中，此时期开始的年代没有被指明。然而，在但9章中，这一年代并具体说明了（见对第25节的注释）。这将被证明应是公元前457年。从这个年代作为一个起点，二千三百个预言性的日子，代表着如此多的日历年（见对但7:25节的注释），便使此时期达到公元1844年。关于但9:24-27节对但8:13,14节的异象提供解释，并且因此确定二千三百日或年之起点的上下文证据的考虑，见对但9:21节的注释。关于对公元前457年这一年代的正确性，见对但9:25节的注释。关于一个不存在的希腊文七十士译本以“二千四百”代替二千三百的读法，一种以前经常被引用但却是根据一个印刷错误的读法，见本册注释第58页）。
    圣所。由于2300年使我们远远地处身于基督教时代，所以圣所不可能指公元70年被毁的耶路撒冷圣殿。新约的圣所显然是天上的圣所，“是主所支的，不是人所支的”（来8:2；《善》第411-417页）。基督是这圣所中的大祭司（来8:1）。约翰预见到一个时期，那时特殊的注意将被集中于“上帝的殿和祭坛，并在殿中礼拜的人”（启11:1）。启示录的作者所使用的表号与但8:11-13节中所使用的那些表号极其相似。
    洁净。希伯来原文为sadaq，“使正直”、“使正义”。此动词以在这里所出现的形式（niphal，译者注：简单被动或反身词）出现在旧约中只有这一次，这可能暗示着此词的一种特殊含义被指示。辞典编纂者和翻译者建议了许多含义，如“被摆好”或“被放入一种恰当的状态”、“被纠正”、“被宣布正确”、“被证明合法”、“被伸冤”。“必被洁净”的译法是希腊文七十士译本的读法，此译本在这里的动词形式为katharisthēsetai。我们不知道希腊文七十士译本的译者是给予了一种对希伯来原文sadaq 的意译还是译自采用一个不同的希伯来词语的手抄本，这个不同的希伯来词语可能是tahar，希伯来语中表示“使干净”、“洁净”的常用词汇。拉丁文通行译本所采用的词形为mundabitur，也表示“被洁净”。见对但9:24节的注释。
    作为对确定这里所指的到底是什么与天上圣所有关的事件的一种帮助，对地上圣所之崇事的查考是有益的，因为地上圣所中的祭司可作“天上事的形状和影像”用（来8:5）。在旷野的帐幕中和在圣殿中的崇事包括了两大部分，每日的和每年的崇事。基督作为我们的大祭司每日的服务在每日的崇事中被预表。一年一度的赎罪日预表了基督在现今世代的末了所要进行的一项工作。关于崇事的这两个阶段的详细讨论，见对利1:16节的注释；另见《善》第418-432页。但8:14节的预言宣布了这项特殊工作的开始时间。天上圣所的洁净包括了最后审判的整个工作，从审查阶段开始到执行阶段结束，最终导致罪从宇宙中永久的消除。
    最后审判的一个重要内容就是在全宇宙的所有生灵面前对上帝品格的辩护。撒但对上帝之统治所提出的虚假指控必须被证明是毫无依据的。上帝必须被证明祂在选择一些人加入其未来的国度而禁止其他人进入那里的事上是完全公平的。上帝的最后作为将使人承认说：“你的道途义哉、奇哉。”（启15:3）“你这样判断是公义的。”（启16:5）“你的判断义哉、诚哉。”（启16:7）结果致使撒但本身承认上帝的公义（见《善》第670,671页）。被译为“义”和“公义”一词的原文是dikaios，等同于希伯来文的saddiq，衍生于sadaq，此词的一个变形在但8:14节中被译为“必被洁净”。这样，希伯来文的sadaq 可能带有这样一种额外的思想，就是上帝的品格将被完全证明无辜，作为从1844年开始的“他施行审判的时候”（启14:7）的高潮。见《圣经翻译中的难题》，第174-177页。

天使加百列解释异象
15 【和合本】我但以理见了这异象，愿意明白其中的意思。忽有一位形状象人的站在我面前。
【吕振中】我、但以理、既见了这异象、就想法子要明白它的意义；忽见有一位形状像人的站在我面前。
【思高本】我达尼尔见了这异象之后，便渴望明了其中的意义；看见有一个外貌像人的立在我面前，
【现代本】我正想了解这异象，忽然有一个人站在我面前。
【KJV】And it came to pass, when I, even I Daniel, had seen the vision, and sought for the meaning, then, behold, there stood before me as the appearance of a man.
【NIV】While I, Daniel, was watching the vision and trying to understand it, there before me stood one who looked like a man.
【BBE】And it came about that when I, Daniel, had seen this vision, I had a desire for the sense of it to be unfolded; and I saw one before me in the form of a man.
【ASV】And it came to pass, when I, even I Daniel, had seen the vision, that I sought to understand it; and, behold, there stood before me as the appearance of a man.
【本会注释】
    愿意明白其中的意思。但以理没有理解他所看到之内容的含义。许多的时候，预言信息的传达者需要自己研究那信息才能发现其含义（彼前1:10-12）。先知的责任就是要忠实地叙述他所见所闻的内容（见启1:11）。
16 【和合本】我又听见乌莱河两岸中有人声呼叫说：“加百列啊，要使此人明白这异象。”
【吕振中】我又听见乌莱河两岸之间有人的声音呼叫着说∶“加百列阿，要使这人明白所见的景象。”
【思高本】同时我听见在乌来河中间有人的声音呼喊说：“加俾额尔！给这人解说这异象罢！”
【现代本】我听见从乌莱河有声音呼喊：“加百列啊，向他解释他所看见的异象。”
【KJV】And I heard a man's voice between the banks of Ulai, which called, and said, Gabriel, make this man to understand the vision.
【NIV】And I heard a man's voice from the Ulai calling, "Gabriel, tell this man the meaning of the vision."
【BBE】And the voice of a man came to my ears between the sides of the Ulai, crying out and saying, Gabriel, make the vision clear to this man.
【ASV】And I heard a man's voice between the banks of the Ulai, which called, and said, Gabriel, make this man to understand the vision.
【本会注释】
    加百列。在旧约圣经中，加百列这个名字只在这里和但9:21节中出现过。新约圣经记载了这位天上生灵的出现，为要宣告施洗约翰的降生（路1:11-20），并且再次向玛利亚宣告弥赛亚的降生（路1:26-33）。这位天使般的来访者显露自己的身份说：“我是站在上帝面前的加百列。”（路1:19）加百列担任着撒但所失去的职位（见《历》第693页；参《历》第99页）。加百列也是向约翰传达预言信息的天使（启1:1；参《历》第99页）。见对路1:19节的注释。
17 【和合本】他便来到我所站的地方。他一来，我就惊慌俯伏在地；他对我说：“人子啊，你要明白，因为这是关乎末后的异象。”
【吕振中】他便走近我所站的地方；他一来到，我就惊惶失措，脸伏于地。他对我说∶“人子阿，你要明白这异象是关于末了时期的。”
【思高本】他便向我站立的地方走来；我见他来近，就害怕起来，俯伏在地；他对我说：“人子，你要明白！这异象是关于末世时期的。”
【现代本】加百列走到我身边来；我很害怕，就俯伏在地上。他对我说：“必朽的人哪，你要了解这异象。这异象有关历史的终局。”
【KJV】So he came near where I stood: and when he came, I was afraid, and fell upon my face: but he said unto me, Understand, O son of man: for at the time of the end shall be the vision.
【NIV】As he came near the place where I was standing, I was terrified and fell prostrate. "Son of man," he said to me, "understand that the vision concerns the time of the end."
【BBE】So he came and took his place near where I was; and when he came, I was full of fear and went down on my face: but he said to me, Let it be clear to you, O son of man; for the vision has to do with the time of the end.
【ASV】So he came near where I stood; and when he came, I was affrighted, and fell upon my face: but he said unto me, Understand, O son of man; for the vision belongeth to the time of the end.
【本会注释】
    末后（译者注：英文KJV版直译为“末时”，同但11:35,40；12:4,9节）。此异象一直延续到行毁坏的势力将被毁灭的时候，这是一个与耶稣的降临有关的事件（帖后2:8）。
    此异象中所表现的最后事件将在这个世界历史的终了被应验的事实在我们寻求对此异象之表号的解释时必须被牢记在心。任何使此异象在很早的时期，如在马加比的时代，就完全应验的阐释（见对但8:25节的注释）都不能完全符合天使的具体说明，而且必须被认为是错误的和具有误导性的。
18 【和合本】他与我说话的时候，我面伏在地沉睡；他就摸我，扶我站起来，
【吕振中】他同我说话的时候，我昏昏沉睡、脸伏于地；他就摸我，扶我站起来。
【思高本】他与我说话时，我就昏迷过去了，脸伏于地上；他抚摸了我，使我起来，站在原处。
【现代本】他说话的时候，我俯伏在地上，失去了知觉。可是他扶我起来，
【KJV】Now as he was speaking with me, I was in a deep sleep on my face toward the ground: but he touched me, and set me upright.
【NIV】While he was speaking to me, I was in a deep sleep, with my face to the ground. Then he touched me and raised me to my feet.
【BBE】Now while he was talking to me, I went into a deep sleep with my face to the earth: but touching me, he put me on my feet where I had been.
【ASV】Now as he was speaking with me, I fell into a deep sleep with my face toward the ground; but he touched me, and set me upright.
19 【和合本】说：“我要指示你恼怒临完必有的事，因为这是关乎末后的定期。
【吕振中】他说∶“我要指示你知道上帝震怒之末期所必有的事，因为这是关于末了之定期的。
【思高本】他说：“看，我要把在盛怒末期将要发生的事告诉你，因为这事是关于末期的。
【现代本】对我说：“我要指示你上帝的忿怒会有什么结果；这异象有关那终局的时间。
【KJV】And he said, Behold, I will make thee know what shall be in the last end of the indignation: for at the time appointed the end shall be.
【NIV】He said: "I am going to tell you what will happen later in the time of wrath, because the vision concerns the appointed time of the end.
【BBE】And he said, See, I will make clear to you what is to come in the later time of the wrath: for it has to do with the fixed time of the end.
【ASV】And he said, Behold, I will make thee know what shall be in the latter time of the indignation; for it belongeth to the appointed time of the end.
【本会注释】
    恼怒临完。见对第17节的注释。
20 【和合本】你所看见双角的公绵羊，就是玛代和波斯王。
【吕振中】你所看见那有双角的公绵羊、就是玛代和波斯的王。
【思高本】你所见具有两角的公绵羊是玛待和波斯君王，
【现代本】“你所看见那有两个角的公绵羊是指米底亚和波斯帝国。
【KJV】The ram which thou sawest having two horns are the kings of Media and Persia.
【NIV】The two-horned ram that you saw represents the kings of Media and Persia.
【BBE】The sheep which you saw with two horns, they are the kings of Media and Persia.
【ASV】The ram which thou sawest, that had the two horns, they are the kings of Media and Persia.
【本会注释】
    公绵羊。见对第3,4节的注释。
21 【和合本】那公山羊就是希腊王（希腊：原文作雅完；下同）；两眼当中的大角就是头一王。
【吕振中】那多毛的公山羊就是希腊（原文∶雅完）王；那两眼之间的大角、就是头一个王。
【思高本】多毛的公山羊是雅汪君王，它两眼之间高大的角是第一位君王，
【现代本】公山羊是指希腊帝国，它两眼之间那引人注目的角是指第一个王。
【KJV】And the rough goat is the king of Grecia: and the great horn that is between his eyes is the first king.
【NIV】The shaggy goat is the king of Greece, and the large horn between his eyes is the first king.
【BBE】And the he-goat is the king of Greece: and the great horn between his eyes is the first king.
【ASV】And the rough he-goat is the king of Greece: and the great horn that is between his eyes is the first king.
【本会注释】
    公（译者注：英文KJV版直译为“蓬乱的”）。希伯来原文为sa`ir，“多毛的”或“毛发蓬乱的”。Sa`ir 也被独立地用来描述一只公山羊（创37:31；利4:23等）。对于此解释，见对但8:5节的注释。
    大角。对希腊马其顿世界帝国“头一王”，亚历山大大帝的一种表号。该帝国注定要取代波斯帝国（见对第5-8节；但7:6节的注释）。
22 【和合本】至于那折断了的角，在其根上又长出四角，这四角就是四国，必从这国里兴起来，只是权势都不及他。
【吕振中】至于那折断了的角、在其根上又立起四个角来的∶这就是∶有四个国要从他国中立起来，只是没有他那样的权势（经文相同∶却不是出于他自己的权势）。
【思高本】代替被折断的脚而另生出的四只角，是指由他的民族中崛起的四个王国，但没有前一个那样强盛。
【现代本】至于那角折断以后所长出来的四个角是指这帝国要分裂为四个王国，可是它们的力量比不上第一个帝国。
【KJV】Now that being broken, whereas four stood up for it, four kingdoms shall stand up out of the nation, but not in his power.
【NIV】The four horns that replaced the one that was broken off represent four kingdoms that will emerge from his nation but will not have the same power.
【BBE】And as for that which was broken, in place of which four came up, four kingdoms will come up from his nation, but not with his power.
【ASV】And as for that which was broken, in the place whereof four stood up, four kingdoms shall stand up out of the nation, but not with his power.
【本会注释】
    四国。比较第8节；但11:4。对于从亚历山大之帝国中发展出来的各希腊化王国，见对但7:6节的注释。此异象的这些内容的准确应验使我们确信接下来的内容肯定会象其所预言的那样实现。
23 【和合本】这四国末时，犯法的人罪恶满盈，必有一王兴起，面貌凶恶，能用双关的诈语。
【吕振中】这四国执政的末期、罪恶（传统∶犯罪的人）贯满的时候、必有一个王立起来，鉄面无情，惯用双关诈语。
【思高本】在他们王国的末期，恶贯满盈之时，要兴起一位面貌凶恶，诡计多端的君王。
【现代本】“当这些国家恶贯满盈的时候，有一个凶恶、诡诈的王要出现。
【KJV】And in the latter time of their kingdom, when the transgressors are come to the full, a king of fierce countenance, and understanding dark sentences, shall stand up.
【NIV】In the latter part of their reign, when rebels have become completely wicked, a stern-faced king, a master of intrigue, will arise.
【BBE】And in the later years of their kingdom, when their evil doings have become complete, there will come up a king full of pride and expert in dark sayings.
【ASV】And in the latter time of their kingdom, when the transgressors are come to the full, a king of fierce countenance, and understanding dark sentences, shall stand up.
【本会注释】
    末时。就是在亚历山大的帝国所分成的小国存在了一定时期之后。罗马帝国逐渐兴起，并获得了只有在马其顿帝国所分成的小国变得虚弱之后才有的霸权地位。此预言适用于异教和教皇形式的罗马这里似乎出现了一种应用上的混合，某些内容适用于两种形式的罗马，而其他的则更明确地只适用于这种或那种形式的罗马（见对但8:11节的注释）。教皇罗马实际上是罗马帝国之延续的事实是一个不争的历史事实：
    “凡是蛮族和亚流派所留下的罗马因素……都被……置于罗马主教的保护之下，他在皇帝失踪之后便是那里的主要人物。……罗马教会便以这种方式暗中使自身推上罗马世界帝国的地位，实际成为了该帝国的延续；该帝国还没有灭亡，而只是经历了一次转变。……那并不只是‘聪明的评论’而是对事情真实的历史状态的承认，也是对这教会的性质最恰当和最成功的描述。它仍统管着列国。……它是一个政治上的创造，和一个世界帝国一样威风，因为它是罗马帝国的延续。自称为‘王’和‘祭司长’的教皇是凯撒的继承者。”（阿道尔夫·哈纳克，《什么是基督教？》［纽约；G·P·普特南众子出版社，1903年］，第269,270页，斜体字在原文中既是如此）
    犯法的人。各希腊译本读作“罪恶”，一种借着改变马所拉原因标点而可以从希伯来文获得的译法。
    罪恶满盈（译者注：英文KJV版中没有“罪恶”一词）。这里可能是指各国，或者可能具体地指犹太人，使他们罪孽的杯满盈（见创15:16；《教》第173-177页）。
    面貌凶恶。可能是对申28:49-55节的一种暗指。
    双关的诈语（译者注：英文KJV版直译为“隐秘的话”）。希伯来原文为chidoth，“费解的话”，如在民12:8节中（译者注：英文KJV版直译，中文为“谜语”），“谜语”，如在士14:12；结17:2节中，或“难解的问题”，如在王上10:1节中。有人相信这里的含义是“模棱两可的言语”或“两面派”。
    兴起。就是掌权。
24 【和合本】他的权柄必大，却不是因自己的能力；他必行非常的毁灭，事情顺利，任意而行；又必毁灭有能力的和圣民。
【吕振中】他的权势必然强盛，却不是出于他自己的权势（经文相同∶只是没有他那样的权势）∶他必行极出奇的毁灭，顺利成功而行；他又必毁灭强盛者和圣者之民。
【思高本】他必势力强大，但那力量不是出于自己；他却有惊人的破坏力，他所行的无不成功，要摧毁强有力者和圣民，
【现代本】他的势力越来越大，但不是靠自己的能力。他要造成空前的毁灭；他所做的必定成功。他要消灭强有力的人和上帝的子民。
【KJV】And his power shall be mighty, but not by his own power: and he shall destroy wonderfully, and shall prosper, and practise, and shall destroy the mighty and the holy people.
【NIV】He will become very strong, but not by his own power. He will cause astounding devastation and will succeed in whatever he does. He will destroy the mighty men and the holy people.
【BBE】And his power will be great, and he will be purposing strange things. And all will go well for him and he will do his pleasure; and he will send destruction on the strong ones.
【ASV】And his power shall be mighty, but not by his own power; and he shall destroy wonderfully, and shall prosper and do his pleasure; and he shall destroy the mighty ones and the holy people.
【本会注释】
    不是因自己的能力。比较“有军旅……交付它”（第12节）。有人认为这里指的是教皇制度使世俗权力处于屈从的地位并为其宗教目的而挥舞政府之刀剑的事实。
    行非常的毁灭。更好的译法是“导致惊人的毁灭”。这个势力甚至将那些反对其亵渎主张的人逼迫至死，若不是耶和华替“圣民”施加干涉，这势力就会使他们全部灭绝。
25 【和合本】他用权术成就手中的诡计，心里自高自大，在人坦然无备的时候，毁灭多人；又要站起来攻击万君之君，至终却非因人手而灭亡。
【吕振中】他用权术使手中的诡诈顺利进行；心里计画着扩大自己势力的事；当在安乐自得、坦然无备的时候、毁灭许多人；竟要站立起来攻击万君之君；至终却因非人之手而被破毁。
【思高本】凭自己的机智必攻击圣民，靠自己的权术获得成功；他心中妄自尊大，趁人不备而毁灭许多人民，且起而攻击万君之君，但终于未经人手而自趋崩溃。
【现代本】因为他狡猾，他的诡计节节成功。他骄傲自大，乘人不备突然出击，消灭许多人。他甚至要公然敌对万王之王，但是他终于会被超人的力量消灭。
【KJV】And through his policy also he shall cause craft to prosper in his hand; and he shall magnify himself in his heart, and by peace shall destroy many: he shall also stand up against the Prince of princes; but he shall be broken without hand.
【NIV】He will cause deceit to prosper, and he will consider himself superior. When they feel secure, he will destroy many and take his stand against the Prince of princes. Yet he will be destroyed, but not by human power.
【BBE】And his designs will be turned against the holy people, causing deceit to do well in his hand; in his heart he will make himself great, and send destruction on numbers who are living unconscious of their danger; and he will put himself up against the prince of princes; but he will be broken, though not by men's hands.
【ASV】And through his policy he shall cause craft to prosper in his hand; and he shall magnify himself in his heart, and in their security shall he destroy many: he shall also stand up against the prince of princes; but he shall be broken without hand.
【本会注释】
    诡计。更好的译法是“谎言”。这个势力的方法就是极端的狡诈和谎言。
    用平安（译者注：英文KJV版直译）。更好的译法是“在人坦然无备的时候”，即当许多人觉得他们正在安全的状态中生活时，他们将被出其不意地毁灭。
    万君之君。显然，在第11节中被称为“天象之君”的相同人物就是基督。基督是被一个罗马巡抚宣判死刑的。罗马人的手将祂钉在了十字架上，而且一支罗马长矛刺穿了祂的肋旁。
    非因人手。这暗示着耶和华最终将亲自毁灭这势力（见但2:34）。这势力所代表的教会体制将一直延续到基督再来时它非因人手而被毁灭（见帖后2:8）。
    许多注释家曾提出一种观点认为，但8章的“小角”象征了安提阿哥·伊皮法尼的生涯（见对但11:14节的注释）。然而，对此预言仔细的查考显明这位逼迫犹太人的西流古王并不能完全应验预言中所提出的具体说明。公山羊的四角（但8:8）是四个国（第22节），人们会很自然地预期小角也应是一个王国。但安提阿哥只是西流古帝国的一个王，因此是一个角的一部分。因此他不可能是另一个完全的角。另外，这角向南、向东并向巴勒斯坦的荣美之地渐渐成为强大（第9节）。安提阿哥对埃及的入侵以从罗马人而来的羞辱而告终，他在巴勒斯坦的成功是短暂的，而他向东的扩张因他的死而被打断。他所实行的强行希腊化的政策彻底失败了，他的诡计也没有给他带来显著的顺利（第12节）。
    另外，安提阿哥不是在末时而来的（第23节），而是大约在分裂的希腊化四国的中间时期；他的能力几乎只能被归属于他自己的权能（第22节）；他的诡计和政策大都失败了而不是顺利的（第25节）；他没有站起来攻击任何犹太的“万君之君”（第25节）；他将真理抛在地上（第12节）是临时的而且是完全不成功的，因为这驱使犹太人捍卫他们的信仰而反对希腊化。尽管他说了骄傲的话，压迫了上帝的百姓，并且短暂地亵渎了圣殿，而且虽然有些其他的要点可以被证明是部分地适合于他的活动，但安提阿哥作为对此预言中许多具体内容之应验的不足之处却是非常明显的。另见对第14节；但9:25；11:31节的注释。
26 【和合本】所说二千三百日的异象是真的，但你要将这异象封住，因为关乎后来许多的日子。”
【吕振中】所说暮暮朝朝所见的景象乃是真的；但你要将这异象封住，因为那是关于将来许多年日的。”
【思高本】关于所说的昼夜数目的异象，是真实的，但你对这异象要保守秘密，因为是关于遥远日期的事而说的。”
【现代本】有关晚祭和早祭的异象已经向你解释了。这异象一定实现；但你现在要保密，因为它是指遥远的将来说的。”
【KJV】And the vision of the evening and the morning which was told is true: wherefore shut thou up the vision; for it shall be for many days.
【NIV】The vision of the evenings and mornings that has been given you is true, but seal up the vision, for it concerns the distant future."
【BBE】And the vision of evenings and mornings which has been talked of is true: and keep the vision secret; for it has to do with the far-off future.
【ASV】And the vision of the evenings and mornings which hath been told is true: but shut thou up the vision; for it belongeth to many days to come.
【本会注释】
    昼夜（译者注：英文KJV版直译）。显然是指第14节的时间性预言（见那里的注释）。此时，天使并没有详述二千三百日的异象而只是强调其真实性。
    你要将……封住。比较但12:4节中所记载的类似指示（见那里的注释）。
    关乎许多的日子。本章异象的许多细节的应验将延伸到遥远的未来。
27 【和合本】于是我但以理昏迷不醒，病了数日，然后起来办理王的事务。我因这异象惊奇，却无人能明白其中的意思。
【吕振中】于是我但以理精疲力竭，病了几天，然后起来办理王的事务；我因所见的景象而惊骇，全不明白其中的意义。
【思高本】我达尼尔疲惫患病数日，然后起来处理君王的政务。我对这异象仍惊奇不已，因我不能明白其中的意义。
【现代本】我──但以理心里烦闷，病了几天。以后我起来，回到工作岗位上，办理王指派给我的工作；但我被这异象烦扰，不明白其中的意义。
【KJV】And I Daniel fainted, and was sick certain days; afterward I rose up, and did the king's business; and I was astonished at the vision, but none understood it.
【NIV】I, Daniel, was exhausted and lay ill for several days. Then I got up and went about the king's business. I was appalled by the vision; it was beyond understanding.
【BBE】And I, Daniel, was ill for some days; then I got up and did the king's business: and I was full of wonder at the vision, but no one was able to give the sense of it.
【ASV】And I, Daniel, fainted, and was sick certain days; then I rose up, and did the king's business: and I wondered at the vision, but none understood it.
【本会注释】
    我但以理昏迷不醒。但以理无疑的是深深地关切着向他显明的事件。与其预言对义愤的一种立即结束，加百列告诉先知说最终的结束将在未来的许多年后。
    无人能明白其中的意思。进一步的信息后来被给予了（见对但9:23节的注释）。

怀爱伦的注释

1-27《知君》第548,553,554页
12 《早》第74页
13,14 《知君》第554页
14 《布》第223页；《早》第42,54,63,243,250,253页；《善》第326,328,352,399,409,417,424,426,457,486页；《怀传》第58,63,278页；《赎》第369,375,377页；《证》第1册第52,58页
16 《历》第234页
26,27 《知君》第554页
27 《善》第325页


第 9 章

【本会注释】
1 但以理思考被掳的时间，
3 认罪，16 并为耶路撒冷的复兴而祈祷。
20 加百列告诉他七十个七的预言。

但以理为同胞祷告
1 【和合本】玛代族亚哈随鲁的儿子大利乌立为迦勒底国的王元年，
【吕振中】玛代人的种族、亚哈随鲁的儿子大利乌被立为王管理迦勒底国的元年∶──
【思高本】玛待族的薛西斯的儿子达理阿作加塞色丁国的君王第一年，
【现代本】米底亚人亚哈随鲁的儿子大流士统治巴比伦国。
【KJV】In the first year of Darius the son of Ahasuerus, of the seed of the Medes, which was made king over the realm of the Chaldeans;
【NIV】In the first year of Darius son of Xerxes (a Mede by descent), who was made ruler over the Babylonian kingdom-
【BBE】In the first year of Darius, the son of Ahasuerus, of the seed of the Medes, who was made king over the kingdom of the Chaldaeans;
【ASV】In the first year of Darius the son of Ahasuerus, of the seed of the Medes, who was made king over the realm of the Chaldeans,
【本会注释】
    大利乌……元年。关于玛代人大利乌的身份和年代，见对第六章的附注。一个被征服之国的总理很少被征服者任命为高级官员，而但以理却正是如此。由于他的能力和廉正，波斯人没有处死他，而是将他设立在高位之上。
2 【和合本】就是他在位第一年，我但以理从书上得知耶和华的话临到先知耶利米，论耶路撒冷荒凉的年数，七十年为满。
【吕振中】他执政之第一年、我但以理就注意到经书上永恒主的话传与神言人耶利米论到耶路撒冷荒废的事必须足满七十年。
【思高本】在他为王元年，我达尼尔注意了经书中上主对耶肋米亚先知有关年数所说的话，即关于耶路撒冷的荒芜应满七十年的事。
【现代本】他在位的第一年，我在研读圣经，默想上主告诉先知杰里迈亚有关耶路撒冷将荒废七十年的话。
【KJV】In the first year of his reign I Daniel understood by books the number of the years, whereof the word of the LORD came to Jeremiah the prophet, that he would accomplish seventy years in the desolations of Jerusalem.
【NIV】in the first year of his reign, I, Daniel, understood from the Scriptures, according to the word of the Lord given to Jeremiah the prophet, that the desolation of Jerusalem would last seventy years.
【BBE】In the first year of his rule, I, Daniel, saw clearly from the books the number of years given by the word of the Lord to the prophet Jeremiah, in which the making waste of Jerusalem was to be complete, that is, seventy years.
【ASV】in the first year of his reign I, Daniel, understood by the books the number of the years whereof the word of Jehovah came to Jeremiah the prophet, for the accomplishing of the desolations of Jerusalem, even seventy years.
【本会注释】
    从书上得知。尽管忙于国家的事务之中，先知并没有停止研究上帝的圣言。但以理显然困惑于如何协调他在但8章的异象中所获得的启示与不久的未来所要发生的事件──犹太人在七十年后的回归（耶29:10）。见对但9:21节的注释。
    七十年。对于这些年的年代确定，见本注释第三册，第96,97页。这个时期现在已基本到期了。难怪但以理的注意力都集中在了时间性的预言上。他十分忧虑，惟恐耶和华推延其被掳百姓的解放。
3 【和合本】我便禁食，披麻蒙灰，定意向主上帝祈祷恳求。
【吕振中】我便以禁食麻布炉灰咬紧牙根（原文∶坚定脸面）而向主上帝寻求、祷告、恳求。
【思高本】我面向吾主天主，以祈祷、恳求、禁食、穿苦衣，顶灰尘，求问他。
【现代本】我禁食，穿上麻衣，坐在灰尘里，面向主上帝恳切地向他祈祷。
【KJV】And I set my face unto the Lord God, to seek by prayer and supplications, with fasting, and sackcloth, and ashes:
【NIV】So I turned to the Lord God and pleaded with him in prayer and petition, in fasting, and in sackcloth and ashes.
【BBE】And turning my face to the Lord God, I gave myself up to prayer, requesting his grace, going without food, in haircloth and dust.
【ASV】And I set my face unto the Lord God, to seek by prayer and supplications, with fasting and sackcloth and ashes.
【本会注释】
    祈祷恳求。耶和华虽然已应许了在指定的时候对其百姓的拯救，但是但以理知道上帝许多应许的条件性（见耶18:7-10）。他可能曾担心他的百姓的不思悔改可能会延迟此应许的应验（见《圣》第48页）。另外，但8章的异象预言了圣所和圣城进一步的毁坏。他对“晚上和早晨的异象”（第26节）的缺乏理解一定使他陷入了极深的困惑之中。
4 【和合本】我向耶和华我的上帝祈祷、认罪，说：“主啊，大而可畏的上帝，向爱主、守主诫命的人守约施慈爱。
【吕振中】我向永恒主我的上帝祈祷认罪，说∶“哦，主阿，至大、至可畏惧的上帝阿（或译∶哦，主阿，至有权势、至大、至可畏惧的阿），向爱你（原文∶他）、守你（原文∶他）诫命的人守约守坚爱的阿，
【思高本】我哀求上主我的天主而认罪说：“哎！吾主，伟大可敬畏的天主！你对那些爱你和遵守你诫命的人，必守约施恩。
【现代本】我向上主──我的上帝祷告，为我的同胞认罪。我说：“主啊，你是至大的上帝；我们尊崇你。你信守你的约，向那些爱你、遵守你命令的人显示永恒不变的爱。
【KJV】And I prayed unto the LORD my God, and made my confession, and said, O Lord, the great and dreadful God, keeping the covenant and mercy to them that love him, and to them that keep his commandments;
【NIV】I prayed to the Lord my God and confessed: "O Lord, the great and awesome God, who keeps his covenant of love with all who love him and obey his commands,
【BBE】And I made prayer to the Lord my God, putting our sins before him, and said, O Lord, the great God, greatly to be feared. keeping your agreement and mercy with those who have love for you and do your orders;
【ASV】And I prayed unto Jehovah my God, and made confession, and said, Oh, Lord, the great and dreadful God, who keepeth covenant and lovingkindness with them that love him and keep his commandments,
【本会注释】
    我……祈祷。第4-19节记载了旧约圣经中最杰出的祷告之一。这是一个替上帝的百姓而做的祷告，是由一个诚恳的请愿者发出的。
    大而可畏的上帝。比较尼1:5；9:32节。被译为“可畏的”一词的原文（来nora'）表示“使人畏惧的”或“可敬畏的”（见对诗111:9节的注释）。
    守约。但以理以一种对上帝之忠实的承认开始他的祈祷。上帝从不忘记信守祂的应许。祂是一位守约的上帝。祂会履行祂在和约中的义务。如果盟约失败的话，应受责备就是人类（见来8:8）。
    爱主。对上帝的爱总是与对其诫命的遵守同行的。那些爱上帝的人被劝勉要以对其诫命的遵守来证明那爱（约14:15）。一个要素附带着另一个要素。对上帝的爱会导致甘心乐意的顺从。在世界末了的真教会将以其对诫命的遵守而被辨别出来（启12:17）。
5 【和合本】我们犯罪作孽，行恶叛逆，偏离你的诫命典章，
【吕振中】我们犯罪作孽，行恶背叛，偏离了你的诫命典章；
【思高本】我们犯了罪，行了不义，作恶反叛，离弃了你的诫命和法令。
【现代本】“我们犯罪作恶，过犯重重，违背了你的诫命律例。
【KJV】We have sinned, and have committed iniquity, and have done wickedly, and have rebelled, even by departing from thy precepts and from thy judgments:
【NIV】we have sinned and done wrong. We have been wicked and have rebelled; we have turned away from your commands and laws.
【BBE】We are sinners, acting wrongly and doing evil; we have gone against you, turning away from your orders and from your laws:
【ASV】we have sinned, and have dealt perversely, and have done wickedly, and have rebelled, even turning aside from thy precepts and from thine ordinances;
【本会注释】
    我们犯罪。比较王上8:47；诗106:6节。但以理将自己与其百姓相认同。在他的祷告中没有任何的自以为义。
6 【和合本】没有听从你仆人众先知奉你名向我们君王、首领、列祖，和国中一切百姓所说的话。
【吕振中】我们也没有听从你仆人、众神言人们、那些奉你名向我们的王和首领跟父老及国中众民说了话的人。
【思高本】我们没有听从你的众仆人先知，因你的名向我们的君王，我们的首长，我们的祖先，和全国人民所说的话。
【现代本】你的仆人，就是先知们，曾经奉你的名向我们的君王、统治者、祖先，和整个国家说话；我们却没有听从他们。
【KJV】Neither have we hearkened unto thy servants the prophets, which spake in thy name to our kings, our princes, and our fathers, and to all the people of the land.
【NIV】We have not listened to your servants the prophets, who spoke in your name to our kings, our princes and our fathers, and to all the people of the land.
【BBE】We have not given ear to your servants the prophets, who said words in your name to our kings and our rulers and our fathers and all the people of the land.
【ASV】neither have we hearkened unto thy servants the prophets, that spake in thy name to our kings, our princes, and our fathers, and to all the people of the land.
【本会注释】
    众先知。使百姓注意到他们对上帝训词的疏忽，以及在当前的紧急状态中给予指导曾是众先知的责任。但被如此仁慈地授予的指导几乎都被完全忽视了。百姓的罪不是出于无知而是有意的悖逆。
7 【和合本】主啊，你是公义的，我们是脸上蒙羞的；因我们犹大人和耶路撒冷的居民，并以色列众人，或在近处，或在远处，被你赶到各国的人，都得罪了你，正如今日一样。
【吕振中】主阿，你是对的，是我们满面蒙羞，正如今日一样；惭愧的是犹大人，是耶路撒冷居民，是以色列众人、无论近处或远处、在你赶逐他们到之各地的，都因他们对你表现了不忠实。
【思高本】吾主，正义归于你！而满面羞愧归于我们，就如今日归于犹大人民，归于耶路撒冷的居民，归于所有不忠于你而被你驱至各地或远或近的以色列人一样。
【现代本】主啊，你的作为始终公正，我们却不断地自取羞辱。是的，我们这些犹大和耶路撒冷的居民，以及那些背叛你、被你流放到远近各国的以色列人，都因对你不忠，自取羞辱。
【KJV】O LORD, righteousness belongeth unto thee, but unto us confusion of faces, as at this day; to the men of Judah, and to the inhabitants of Jerusalem, and unto all Israel, that are near, and that are far off, through all the countries whither thou hast driven them, because of their trespass that they have trespassed against thee.
【NIV】Lord, you are righteous, but this day we are covered with shame-the men of Judah and people of Jerusalem and all Israel, both near and far, in all the countries where you have scattered us because of our unfaithfulness to you.
【BBE】O Lord, righteousness is yours, but shame is on us, even to this day; and on the men of Judah and the people of Jerusalem, and on all Israel, those who are near and those who are far off, in all the countries where you have sent them because of the sin which they have done against you.
【ASV】O Lord, righteousness belongeth unto thee, but unto us confusion of face, as at this day; to the men of Judah, and to the inhabitants of Jerusalem, and unto all Israel, that are near, and that are far off, through all the countries whither thou hast driven them, because of their trespass that they have trespassed against thee.
【本会注释】
    你是公义的。但以理将上帝的公义与以色列人的不公义相对比。在祂与全人类并且特别是对以色列人的一切交往中，上帝总是显示出了公义。
8 【和合本】主啊，我们和我们的君王、首领、列祖因得罪了你，就都脸上蒙羞。
【吕振中】永恒主阿，是我们满脸蒙羞∶惭愧的是我们的王、和首领跟父老，因为我们犯了罪得罪了你。
【思高本】吾主，满面羞愧归于我们，归于我们的君王，归于我们的首长以及我们的祖先，因为我们犯罪得罪了你，
【现代本】上主啊，我们、我们的君王、统治者，和祖先都得罪了你，招惹羞辱。
【KJV】O Lord, to us belongeth confusion of face, to our kings, to our princes, and to our fathers, because we have sinned against thee.
【NIV】O Lord , we and our kings, our princes and our fathers are covered with shame because we have sinned against you.
【BBE】O Lord, shame is on us, on our kings and our rulers and our fathers, because of our sin against you.
【ASV】O Lord, to us belongeth confusion of face, to our kings, to our princes, and to our fathers, because we have sinned against thee.
9 【和合本】主我们的上帝是怜悯饶恕人的，我们却违背了他，
【吕振中】但是怜悯人赦免人的乃是主我们的上帝；因为我们背叛了他；
【思高本】然而慈悲和宽宥应归于上主我们的天主，因为我们实在都背叛了他，
【现代本】主──我们的上帝啊，虽然我们背叛了你，你仍然怜悯我们，宽恕我们。
【KJV】To the Lord our God belong mercies and forgivenesses, though we have rebelled against him;
【NIV】The Lord our God is merciful and forgiving, even though we have rebelled against him;
【BBE】With the Lord our God are mercies and forgiveness, for we have gone against him;
【ASV】To the Lord our God belong mercies and forgiveness; for we have rebelled against him;
【本会注释】
    怜悯饶恕人的。直译为“同情饶恕人的”。尽管以色列退步叛逆，但是但以理仍深信耶和华出于祂的大怜悯随时都愿意饶恕那些以痛悔的心而归向祂的人。出于这种信念，但以理为以色列民而向上帝恳求。他提出了上帝的同情，与百姓的罪孽形成了鲜明的对比。
10 【和合本】也没有听从耶和华我们上帝的话，没有遵行他藉仆人众先知向我们所陈明的律法。
【吕振中】我们没有听永恒主我们的上帝的声音，而遵行他的指示，就是他由他仆人神言人们经手所摆在我们面前的。
【思高本】没有听从上主我们天主的劝告，也没有遵行他藉自己的仆人众先知，向我们所宣示的训令。
【现代本】上主──我们的上帝啊，你藉着你的仆人，就是先知们，向我们颁布法律，要我们遵守；我们却不听从。
【KJV】Neither have we obeyed the voice of the LORD our God, to walk in his laws, which he set before us by his servants the prophets.
【NIV】we have not obeyed the Lord our God or kept the laws he gave us through his servants the prophets.
【BBE】And have not given ear to the voice of the Lord our God to go in the way of his laws which he put before us by the mouth of his servants the prophets.
【ASV】neither have we obeyed the voice of Jehovah our God, to walk in his laws, which he set before us by his servants the prophets.
11 【和合本】以色列众人都犯了你的律法，偏行，不听从你的话；因此，在你仆人摩西律法上所写的咒诅和誓言都倾在我们身上，因我们得罪了上帝。
【吕振中】以色列众人都越犯了你的律法而偏行，不听你的声音，以致在上帝仆人摩西律法书上所写的咒诅和誓言都倾倒在我们身上，因为我们犯罪得罪了上帝（原文∶他）。
【思高本】以色列人实在全都违犯离弃了你的法律，没有听从你的声音；因此，在天主的仆人梅瑟的法律上，所记载的咒骂和诅咒，都倾注在我们身上了，因为我们犯罪得罪了他，
【现代本】所有以色列人都违背了你的法律，没有听从你。我们得罪了你；因此，那记载在你仆人摩西法律书上的咒诅都落在我们身上。
【KJV】Yea, all Israel have transgressed thy law, even by departing, that they might not obey thy voice; therefore the curse is poured upon us, and the oath that is written in the law of Moses the servant of God, because we have sinned against him.
【NIV】All Israel has transgressed your law and turned away, refusing to obey you. "Therefore the curses and sworn judgments written in the Law of Moses, the servant of God, have been poured out on us, because we have sinned against you.
【BBE】And all Israel have been sinners against your law, turning away so as not to give ear to your voice: and the curse has been let loose on us, and the oath recorded in the law of Moses, the servant of God, for we have done evil against him.
【ASV】Yea, all Israel have transgressed thy law, even turning aside, that they should not obey thy voice: therefore hath the curse been poured out upon us, and the oath that is written in the law of Moses the servant of God; for we have sinned against him.
【本会注释】
    倾在。摩西曾预言说咒诅将降在凡故意悖逆上帝律法的人身上（利26:14-41；申28:15-68）。这样的待遇实在是他们罪有应得的。
    你仆人。摩西在申34:5和书1:13节中被授予了类似的头衔。
12 【和合本】他使大灾祸临到我们，成就了警戒我们和审判我们官长的话；原来在普天之下未曾行过象在耶路撒冷所行的。
【吕振中】他以降大灾祸于我们身上而实行了他的话、就是他所说来警戒我们，也警戒那些管理我们的官长∶他所施的大灾祸是在普天之下未曾行过、像在耶路撒冷所行过的那样。
【思高本】所以他履行了他对我们和管理我们的官长所说的话：使我们遭受了普天下从未遭受过像耶路撒冷所遭受的这样大的灾难，
【现代本】你在我们和我们的统治者身上实现了你说过的话。你惩罚耶路撒冷比惩罚天下任何城市更严厉；
【KJV】And he hath confirmed his words, which he spake against us, and against our judges that judged us, by bringing upon us a great evil: for under the whole heaven hath not been done as hath been done upon Jerusalem.
【NIV】You have fulfilled the words spoken against us and against our rulers by bringing upon us great disaster. Under the whole heaven nothing has ever been done like what has been done to Jerusalem.
【BBE】And he has given effect to his words which he said against us and against those who were our judges, by sending a great evil on us: for under all heaven there has not been done what has been done to Jerusalem.
【ASV】And he hath confirmed his words, which he spake against us, and against our judges that judged us, by bringing upon us a great evil; for under the whole heaven hath not been done as hath been done upon Jerusalem.
13 【和合本】这一切灾祸临到我们身上是照摩西律法上所写的，我们却没有求耶和华我们上帝的恩典，使我们回头离开罪孽，明白你的真理。
【吕振中】这一切灾祸都照摩西律法书上所写的临到我们身上了，而我们却没有求永恒主我们的上帝的情面，而使我们回头离开我们的罪孽，而留心于你的真理。
【思高本】全如梅瑟法律上所记载的。这一切灾祸都降在我们身上，而我们仍不想平息上主我们天主的义怒，远离我们的罪恶，明白你的真理；
【现代本】你把摩西法律书上所写的一切惩罚都降在我们身上。可是，上主──我们的上帝啊，到现在，我们还是没有离弃罪恶，没有遵守你的真理，好使你喜悦。
【KJV】As it is written in the law of Moses, all this evil is come upon us: yet made we not our prayer before the LORD our God, that we might turn from our iniquities, and understand thy truth.
【NIV】Just as it is written in the Law of Moses, all this disaster has come upon us, yet we have not sought the favor of the Lord our God by turning from our sins and giving attention to your truth.
【BBE】As it was recorded in the law of Moses, all this evil has come on us: but we have made no prayer for grace from the Lord our God that we might be turned from our evil doings and come to true wisdom.
【ASV】As it is written in the law of Moses, all this evil is come upon us: yet have we not entreated the favor of Jehovah our God, that we should turn from our iniquities, and have discernment in thy truth.
【本会注释】
    照……所写的。见申29:21,27。
14 【和合本】所以耶和华留意使这灾祸临到我们身上，因为耶和华我们的上帝在他所行的事上都是公义；我们并没有听从他的话。
【吕振中】因此永恒主时刻准备着把这灾祸、降到我们身上来，因为永恒主我们的上帝在他所行的事上都是对的，而我们却没有听他的声音。
【思高本】因此上主注视着灾祸，好把它降在我们身上，因为上主我们的天主，在所行的一切作为上是正义的，只是我们仍未听他的声音。
【现代本】上主──我们的上帝啊，你曾准备要处罚我们；事实上，你已经惩罚我们；因为你的作为始终公正，而我们没有听从你。
【KJV】Therefore hath the LORD watched upon the evil, and brought it upon us: for the LORD our God is righteous in all his works which he doeth: for we obeyed not his voice.
【NIV】The Lord did not hesitate to bring the disaster upon us, for the Lord our God is righteous in everything he does; yet we have not obeyed him.
【BBE】So the Lord has been watching over this evil and has made it come on us: for the Lord our God is upright in all his acts which he has done, and we have not given ear to his voice.
【ASV】Therefore hath Jehovah watched over the evil, and brought it upon us; for Jehovah our God is righteous in all his works which he doeth, and we have not obeyed his voice.
【本会注释】
    留意。希伯来原文为shaqad，意思就是“警惕”、“警醒”。
15 【和合本】主我们的上帝啊，你曾用大能的手领你的子民出埃及地，使自己得了名，正如今日一样。我们犯了罪，作了恶。
【吕振中】如今主我们的上帝阿，你曾用大力的手把你的子民从埃及地领出来，而为你自己立了名，正如今日一样；唉，我们犯了罪；我们是邪恶的。
【思高本】吾主，我们的天主！你曾以你强有力的手，领你的人民出了埃及地，而彰显了你的名声，有如今日；我们现今却仍然犯罪作恶。
【现代本】“主──我们的上帝啊，你曾显示大能，领你的子民出埃及；你的名声至今流传。我们作恶犯罪！
【KJV】And now, O Lord our God, that hast brought thy people forth out of the land of Egypt with a mighty hand, and hast gotten thee renown, as at this day; we have sinned, we have done wickedly.
【NIV】Now, O Lord our God, who brought your people out of Egypt with a mighty hand and who made for yourself a name that endures to this day, we have sinned, we have done wrong.
【BBE】And now, O Lord our God, who took your people out of the land of Egypt with a strong hand and made a great name for yourself even to this day; we are sinners, we have done evil.
【ASV】And now, O Lord our God, that hast brought thy people forth out of the land of Egypt with a mighty hand, and hast gotten thee renown, as at this day; we have sinned, we have done wickedly.
【本会注释】
    领你的子民。但以理引述以色列人先前脱离埃及奴役的伟大拯救并根据耶和华在出埃及时所施行的伟大的怜悯之举而献上了他的请求。
16 【和合本】主啊，求你按你的大仁大义，使你的怒气和忿怒转离你的城耶路撒冷，就是你的圣山。耶路撒冷和你的子民，因我们的罪恶和我们列祖的罪孽被四围的人羞辱。
【吕振中】主阿，求你按你所显的义气使你的怒气烈怒转离你的城耶路撒冷，你的圣山；因为为了我们的罪和我们列祖的罪孽之缘故、耶路撒冷和你的子民已成了我们四围众人所羞辱的了。
【思高本】吾主，求你照你所有的仁义，使你的忿怒和愤恨离开你的城耶路撒冷，即你的圣山；因为，由于我们的罪过和我们祖先的罪恶，耶路撒冷和你的人民已成了我们四邻的笑柄。
【现代本】你从前拯救我们，现在请不要向你的圣山耶路撒冷城发怒。由于我们所犯的罪和祖先所作的恶，邻国的人都轻视耶路撒冷和你的子民。
【KJV】O LORD, according to all thy righteousness, I beseech thee, let thine anger and thy fury be turned away from thy city Jerusalem, thy holy mountain: because for our sins, and for the iniquities of our fathers, Jerusalem and thy people are become a reproach to all that are about us.
【NIV】O Lord, in keeping with all your righteous acts, turn away your anger and your wrath from Jerusalem, your city, your holy hill. Our sins and the iniquities of our fathers have made Jerusalem and your people an object of scorn to all those around us.
【BBE】O Lord, because of your righteousness, let your wrath and your passion be turned away from your town Jerusalem, your holy mountain: because, through our sins and the evil-doing of our fathers, Jerusalem and your people have become a cause of shame to all who are round about us.
【ASV】O Lord, according to all thy righteousness, let thine anger and thy wrath, I pray thee, be turned away from thy city Jerusalem, thy holy mountain; because for our sins, and for the iniquities of our fathers, Jerusalem and thy people are become a reproach to all that are round about us.
【本会注释】
    大仁大义（译者注：英文KJV版直译为“一切的义”）。在希伯来文中，此名词是复数形式，无疑地暗示着上帝为祂子民所曾行过的许多公义作为。但以理没有以其百姓的任何良善为依据而献上他的请求；他引述了耶和华过去多次仁慈地对待以色列人，作为其请求的依据。
    你的圣山。以色列人本应成为一个照亮全世界的光（见对撒下22:44,50；王上8:43；王下23:27节的注释），但由于固执的悖逆，耶路撒冷和以色列人现在在地上的列国中成了一个笑柄和耻辱。
17 【和合本】我们的上帝啊，现在求你垂听仆人的祈祷恳求，为自己使脸光照你荒凉的圣所。
【吕振中】如今我们的上帝阿，听你仆人的祷告和恳求哦！主阿，为了你自己的缘故（传统∶为了主的缘故）使你的脸光照你这荒凉的圣地吧！
【思高本】所以，现在，我们的天主！愿你俯听你仆人的祈祷和哀求！吾主，为了你自己的缘故，再以你的慈颜光照你现已荒凉的圣所。
【现代本】所以，上帝啊，求你垂听你仆人的祈祷和哀求；求你光照，再看顾你那被毁坏的圣殿，使人都知道你是上帝。
【KJV】Now therefore, O our God, hear the prayer of thy servant, and his supplications, and cause thy face to shine upon thy sanctuary that is desolate, for the Lord's sake.
【NIV】Now, our God, hear the prayers and petitions of your servant. For your sake, O Lord, look with favor on your desolate sanctuary.
【BBE】And now, give ear, O our God, to the prayer of your servant and to his request for grace, and let your face be shining on your holy place which is made waste, because of your servants, O Lord.
【ASV】Now therefore, O our God, hearken unto the prayer of thy servant, and to his supplications, and cause thy face to shine upon thy sanctuary that is desolate, for the Lord's sake.
【本会注释】
    使脸光照。一种表示“赞许地看”的象征性说法（见民6:25）。
    圣所。但以理的思想集中于耶路撒冷的圣所。在被掳的漫长岁月中，圣城和圣所一直处于废墟之中，现在重建的时候已经近了。
18 【和合本】我的上帝啊，求你侧耳而听，睁眼而看，眷顾我们荒凉之地和称为你名下的城。我们在你面前恳求，原不是因自己的义，乃因你的大怜悯。
【吕振中】我的上帝阿，倾耳以听，睁眼而看我们荒凉之地和这称为你名下的城哦；因为我们把恳求的话呈到你面前、并不是靠着我们自己的义，乃是靠着你的大怜悯。
【思高本】我的天主！求你侧耳俯听，睁眼垂视我们的废墟，和属你名下的城市！我们将我们的哀祷呈于你前，不是因我们的正义，而只是依赖你的大慈大悲。
【现代本】上帝啊，求你垂听我们的祈求！求你关怀我们以及属你名下的城所受的灾难！我们向你恳求不是凭自己的义行，而是凭你的大怜悯。
【KJV】O my God, incline thine ear, and hear; open thine eyes, and behold our desolations, and the city which is called by thy name: for we do not present our supplications before thee for our righteousnesses, but for thy great mercies.
【NIV】Give ear, O God, and hear; open your eyes and see the desolation of the city that bears your Name. We do not make requests of you because we are righteous, but because of your great mercy.
【BBE】O my God, let your ear be turned and give hearing; let your eyes be open and see how we have been made waste and the town which is named by your name: for we are not offering our prayers before you because of our righteousness, but because of your great mercies.
【ASV】O my God, incline thine ear, and hear; open thine eyes, and behold our desolations, and the city which is called by thy name: for we do not present our supplications before thee for our righteousness, but for thy great mercies' sake.
19 【和合本】求主垂听，求主赦免，求主应允而行，为你自己不要迟延。我的上帝啊，因这城和这民都是称为你名下的。”
【吕振中】主阿，听哦！主阿，赦免哦！主阿，留心听而实行哦！为了你自己的缘故、别拖延哦，我的上帝阿！因为这城和这人民都是称为你名下的阿。”
【思高本】吾主，求你俯听！吾主，求你宽宥！吾主，求你垂听，迅速实行！为了你自己的缘故，我的天主，你不要再迟延，因为你的城和你的人民，是属你名下的。”
【现代本】主啊，求你垂听！主啊，求你宽恕！求你垂听并施行拯救！求你不耽延，好使人人都知道你是上帝；因为这座城是你的城，这些人是你的子民。”
【KJV】O Lord, hear; O Lord, forgive; O Lord, hearken and do; defer not, for thine own sake, O my God: for thy city and thy people are called by thy name.
【NIV】O Lord, listen! O Lord, forgive! O Lord, hear and act! For your sake, O my God, do not delay, because your city and your people bear your Name."
【BBE】O Lord, give ear; O Lord, have forgiveness; O Lord, take note and do; let there be no more waiting; for the honour of your name, O my God, because your town and your people are named by your name.
【ASV】O Lord, hear; O Lord, forgive; O Lord, hearken and do; defer not, for thine own sake, O my God, because thy city and thy people are called by thy name.
【本会注释】
    迟延。希伯来原文为'achar，“耽搁”、“迟疑”。但以理渴望所应许的拯救不再被耽搁。耶和华喜欢我们以这种方式向祂恳求，催促祂所应许的救赎。

加百列解释预言
20 【和合本】我说话，祷告，承认我的罪和本国之民以色列的罪，为我上帝的圣山，在耶和华我上帝面前恳求。
【吕振中】我还在说话、还在祷告、承认我的罪、和我本国人民以色列的罪；我还在为我的上帝的圣山恳求的话呈到我的上帝面前；
【思高本】我还在陈诉、祈祷和承认我罪及我人民以色列的罪，并为天主的圣山，将我的哀祷陈于上主我的天主面前时，
【现代本】我继续祷告，承认我和我同胞以色列的罪，并且为上帝的圣山向上主──我的上帝恳求。
【KJV】And whiles I was speaking, and praying, and confessing my sin and the sin of my people Israel, and presenting my supplication before the LORD my God for the holy mountain of my God;
【NIV】While I was speaking and praying, confessing my sin and the sin of my people Israel and making my request to the Lord my God for his holy hill-
【BBE】And while I was still saying these words in prayer, and putting my sins and the sins of my people Israel before the Lord, and requesting grace from the Lord my God for the holy mountain of my God;
【ASV】And while I was speaking, and praying, and confessing my sin and the sin of my people Israel, and presenting my supplication before Jehovah my God for the holy mountain of my God;
21 【和合本】我正祷告的时候，先前在异象中所见的那位加百列，奉命迅速飞来，约在献晚祭的时候，按手在我身上。
【吕振中】我还在祷告中说话的时候，我先前在异象中所见的那人加百列奉命迅速地飞（意难确定）来，大约在献晚祭时候接近着我。
【思高本】即我还在祈祷倾诉之际，约在晚祭时，先前我在异象中所见的那似人的加俾额尔，急速再向我飞来；
【现代本】我正在祷告的时候，先前出现在我异象中的加百列迅速飞到我这里来；那是献晚祭的时间。
【KJV】Yea, whiles I was speaking in prayer, even the man Gabriel, whom I had seen in the vision at the beginning, being caused to fly swiftly, touched me about the time of the evening oblation.
【NIV】while I was still in prayer, Gabriel, the man I had seen in the earlier vision, came to me in swift flight about the time of the evening sacrifice.
【BBE】Even while I was still in prayer, the man Gabriel, whom I had seen in the vision at first when my weariness was great, put his hand on me about the time of the evening offering.
【ASV】yea, while I was speaking in prayer, the man Gabriel, whom I had seen in the vision at the beginning, being caused to fly swiftly, touched me about the time of the evening oblation.
【本会注释】
    加百列。见但8:15,16。这与解释了但8章的异象中前三部分的天使是同一位。他现在为了完成他被分配的任务而回来。
    有些注释家没有察觉但8和9章之间的密切联系，从而忽视了但8章的二千三百“日”与但9章的七十个“七”之间的关系。但上下文却明确地要求这种关系的存在，正如以下的因素所显明的：
    1．但8:2-14节之异象中的所有表号都在第15-26节中被完全解释了，唯一例外的就是第13,14节的二千三百“日”（见《善》第325页）。事实上，第13和14节中的所有内容在第24,25节中也都被解释了，除了所涉及的时间因素。在第26节节中，加百列提到了时间因素，但却在给予任何进一步的解释之前中断了（见以下的第3点）。
    2．但以理知道先知耶利米所预言的七十年被掳时期将要结束了（但9:2；见本注释第三册，第90-92,94-97页；见对耶25:11节的注释）。
    3．但以理没有理解二千三百日时期的含义，这也是异象中唯一还没有被解释的部分（但8:27；见以上的第1点）。他显然是担心这暗示了被掳时期的延长和圣所继续的荒废（见但9:19）。他知道复兴的应许是以以色列人的诚心悔改为条件的（《圣》第48页；见本注释第四册，第34页）。
    4．在二千三百“日”的过程中遭受可怕逼迫的前景（但8:10-13,23-25）被证明是年迈的但以理所难以承受的，结果他便“昏迷不醒，病了数日”（但8:27 《善》第325页）。相应的，天使也在此时中断了对异象的解释。
    5．在天使再次回来前的间歇中（但9:21），但以理转向了耶利米的预言，为要获得对上帝在被掳中的旨意更清楚的理解（见本注释第四册，第31页），特别是针对七十年的预言（但9:2）。
    6．但以理断定他所认为的七十年时期被延长的原因显然是以色列国的罪过（见以上的第3点），于是他极其热切地为赦罪、为被掳流放的回归和为现在荒凉的耶路撒冷圣所的复兴而向上帝代求（见但9:3-19）。他的祈祷以重复上帝会“赦免”这民的罪并且“不要迟延”复兴之应许的请求而结束（第19节）。
    7．特别需要注意的是，但8章的异象中未被解释的部分曾预言了“圣所与军旅”将被“践踏”（第13,14,24节）二千三百“日”。在他的祷告中，但以理恳求上帝说，为被掳所定的时间不应被延长（见第16-19节）。对但9章的祈祷与但8章的问题细心的比较会毫无疑问地显明但以理在祷告的时候心中曾怀有这个问题。他以为圣所被毁坏和上帝的百姓遭逼迫的二千三百“日”的异象暗示了上帝将“迟延”复兴（但9:19）。
    8．在回答他的祈祷时，先前被派来解释但8章之异象（但8:15-19）但还没有完全解释完（见以上的第4点）的加百列以“现在我出来要使你有智慧、有聪明”的宣告（但9:22）而问候了但以理。
    9．但9:24-27节的解释显然是上天对但以理之祈祷的答复（第23节），也是对他所祈求之问题的解答（见以上的第6,7点）。将最初让加百列向但以理解释这异象的吩咐（但8:16）与但以理祷告时重新的吩咐（但9:23）加以比较，并将加百列让但以理“要明白”和“知道”的吩咐（但8:17,19，译者注：第19节的“指示”在英文KJV版中直译为“使你知道”）与但9:23节中的类似话语加以比较。
    10．特别值得注意的是，但以理被告知要“明白这事，思想这异象”（但9:23，译者注：英文KJV版直译），就是他“先前”所见到的异象（第21节）。这只能是指但8:2-14节的异象，因为在那异象之后没有任何其他的异象被给予。将“明白这异象”的话（但8:16）与“思想这异象”的话（但9:23）加以比较。
    11．因此，上下文毫无疑问地说明但9:24-27节的解释是对但8:15-26节所开始的解释的延续和完成，而且但9:24-27节的解释专门针对这异象中未被解释的部分，就是但8:13,14节所提到的二千三百“日”的时间因素。两处所出现的天使都是加百列（但8:16；9:21），主题是相同的，而且上下文显明解释的结束部分是从该解释在但8章中被放下的地方接着往后说的。
    迅速。得知天离地是那么的近，是多么令人得安慰啊。不论何时，只要我们需要帮助并祈求帮助，主就会差派一个圣天使毫不迟延地来帮助我们。
    按手。希伯来原文为naga'，此词可以只表示“到达”或“就近”。我们无法确定这里所要表达的到底是哪一中含义。
    祭。希伯来原文为minchah。在利未律法中，这是表示“谷祭”（或“素祭”，英文KJV版）的常用词汇。一份指定的谷祭与早晚的燔祭同献（见民28:3-8）。但以理显然是在从前晚祭在圣殿中被献的时候祈祷的。
22 【和合本】他指教我说：“但以理啊，现在我出来要使你有智慧，有聪明。
【吕振中】他来（传统∶使明白）同我讲话说∶“但以理阿，现在我出来、是要使你有智慧有聪明。
【思高本】他一来到，就对我说：“达尼尔！我现在显现出来，是为叫你完全明白，
【现代本】加百列很清楚地告诉我：“但以理，我来向你解释，让你有智慧能明白。
【KJV】And he informed me, and talked with me, and said, O Daniel, I am now come forth to give thee skill and understanding.
【NIV】He instructed me and said to me, "Daniel, I have now come to give you insight and understanding.
【BBE】And teaching me and talking to me he said, O Daniel, I have come now to give you wisdom.
【ASV】And he instructed me, and talked with me, and said, O Daniel, I am now come forth to give thee wisdom and understanding.
【本会注释】
    有聪明。无疑地是关于但8:26,27节中所提到的异象，这异象“无人能明白”（但8:27）。但以理无法理解耶利米所预言的七十年被掳（耶29:10）与圣所洁净前所要过去的二千三百日（年）之间的关系。他在天使告诉他这异象将“关乎许多的日子”时昏迷了（但8:26）。
23 【和合本】你初恳求的时候，就发出命令，我来告诉你，因你大蒙眷爱；所以你要思想明白这以下的事和异象。
【吕振中】你初恳求的时候、就有神言发出，故此我来告诉你，因为你是大蒙眷爱的；所以你要思想这事，要注意所见的景象。
【思高本】当你开始哀求时，便有话传出，要我前来通知你，因为你是个极可爱的人；所以你应该注意这话，理解这异象！”
【现代本】你开始向上帝恳求的时候，他就答应你了。他喜爱你，所以我来向你传达他的话。现在请留心听我解释那异象。
【KJV】At the beginning of thy supplications the commandment came forth, and I am come to shew thee; for thou art greatly beloved: therefore understand the matter, and consider the vision.
【NIV】As soon as you began to pray, an answer was given, which I have come to tell you, for you are highly esteemed. Therefore, consider the message and understand the vision:
【BBE】At the first word of your prayer a word went out, and I have come to give you knowledge; for you are a man dearly loved: so give thought to the word and let the vision be clear to you.
【ASV】At the beginning of thy supplications the commandment went forth, and I am come to tell thee; for thou art greatly beloved: therefore consider the matter, and understand the vision.
【本会注释】
    思想……异象。指的是“晚上和早晨的异象”（但8:26）。在加百列上次来访时，他在对但以理所说的最后的话语中说明二千三百昼夜的异象是“真的”。因此，神圣的指示者在但9:24节中从他在但8:26节中停下的地方开始解释。
24 【和合本】“为你本国之民和你圣城，已经定了七十个七。要止住罪过，除净罪恶，赎尽罪孽，引进（或作：彰显）永义，封住异象和预言，并膏至圣者（者：或作所）。
【吕振中】“关于你本国人民和你的圣城、已经截定了七十个七，为要结束罪过，了结罪恶，除尽罪孽，引进永久的义，印证（或译∶封住）异象和神言人的话，膏抹至圣之地（或译∶至圣之坛）。
【思高本】“关于你的人民，和你的圣城已注定了七十个星期，为终止过犯，为结束罪恶，为赔补不义，为带来永远的正义，为应验神视和预言，为给至圣者傅油。
【现代本】“七个七十年是上帝所定要解救你同胞和圣城脱离罪恶的时间。那时，他要赦免罪恶，确立永久的正义，使异象和预言实现，圣殿（或译：祭坛）得以重新奉献。
【KJV】Seventy weeks are determined upon thy people and upon thy holy city, to finish the transgression, and to make an end of sins, and to make reconciliation for iniquity, and to bring in everlasting righteousness, and to seal up the vision and prophecy, and to anoint the most Holy.
【NIV】Seventy 'sevens' are decreed for your people and your holy city to finish transgression, to put an end to sin, to atone for wickedness, to bring in everlasting righteousness, to seal up vision and prophecy and to anoint the most holy.
【BBE】Seventy weeks have been fixed for your people and your holy town, to let wrongdoing be complete and sin come to its full limit, and for the clearing away of evil-doing and the coming in of eternal righteousness: so that the vision and the word of the prophet may be stamped as true, and to put the holy oil on a most holy place.
【ASV】Seventy weeks are decreed upon thy people and upon thy holy city, to finish transgression, and to make an end of sins, and to make reconciliation for iniquity, and to bring in everlasting righteousness, and to seal up vision and prophecy, and to anoint the most holy.
【本会注释】
    七十个七。这句话似乎是一种相当唐突的前言，但这天使是专为使但以理明白这异象而来的。他立即开始了解释。
    这里被英文KJV版译为“七”字的原文，shabua`，表示一个由连续的七天所组成的周期（见创29:27；申16:9；但10:2）。在伪经《禧年书》中，以及在《米示拿》中，shabua` 被用来表示一个由七年组成的时期。这里所指的显然是七年而不是七日，因为在但10:2,3节中，当但以理想说明那里所指的“七”是七天的七时，他明确地说“七日”（来；英文KJV版，“整周”）。七十个七年将是实意的490年，（这里）不用一日顶一年的原则（见对但7:25节的注释）。
    已经定了。希伯来原文为chathak，一个在圣经中只在这里出现过的词汇。此词在后圣经时期的希伯来文作品中出现，表示“剪切”、“剪除”、“断定”、“判定”。希腊文七十士译本翻译为krinō，“决定”、“裁定”等。狄奥多田译本翻译为suntemnō，“缩短”、“简略”等，这种含义在拉丁文通行译本的读法abbreviare 中被反映出来。这里所要表达的准确含义必须从上下文中被确定。鉴于但9章是对但8章的异象中未被解释的部分的一种阐释（见对但9:3,21-23节的注释）而且由于未被解释的部分与二千三百日有关，所以合乎逻辑的结论应是七十个七或四百九十年应从较长的时期中被“剪除”。另外，在没有相反证据的情况下，我们可以假定，七十个七应从那时期的起头被剪除。考虑到这些观察报告，将chathak 译为“剪切”似乎是异常适当的。就四百九十年是针对犹太人作为上帝选民的身份而特别分配给他们的角度而言，“断定”和“判定”的译法也是符合上下文的。
    你本国之民。这四百九十年是特别用于犹太国的。
    要止住。希伯来原文为lekalle'，源于词根kela'，“抑制”。此章节可能是指上帝在给犹太人指定的时期中将对邪恶势力实施的抑制之能。然而四十多个希伯来文手抄本读作lekalleh，一种显然是来源于kalah，“完成”，的形式。如果kalah 是词根的话，那么此章节显然是指犹太人在此时期将使他们罪孽的杯满溢。上帝恒久忍耐了以色列人。祂给予了他们许多几乎一，但他们却继续使祂失望（见本册注释第32,33页）。
    除净罪恶。这句话可能在意思上与前一句，“止住罪过”相平行。有些解经家注意到这里被译为“罪恶”一词的原文（来chatta'oth，或chatta'th，根据一些手抄本和马所拉经文）既可以表示“罪恶”也可以表示“赎罪祭”。在旧约圣经的290次使用中，有155次表示“罪恶”，有135次表示“赎罪祭”。如果所要表示的是“赎罪祭”的话，便会产生以下的解释：当基督在髑髅地成了圣所牺牲献祭所预表的实体时，罪人就不再需要带来他的赎罪祭了（见约1:29）。然而，复数形式chatta'oth 几乎一概被用来描述罪恶，而只有一次表示赎罪祭，除非这也是一个例外（尼10:33）。
    赎尽。希伯来原文为kaphar，通常被译为“赎罪”（见出30:10；利4:20等）。基督借着祂在髑髅地的替罪牺牲为凡接受其牺牲的人提供了赎罪。
    永义。基督到世上来不仅仅是为了提供对罪的涂抹。祂来乃是要使人与上帝和好。祂来是为了使祂可以将祂的义转嫁和授予悔过的罪人。当人们接受祂时，祂便将祂的义袍授予他们，他们站在上帝面前好象他们从未犯过罪一样（见《喜》第62页）。上帝爱悔改、相信的人如同祂爱祂唯一的儿子一样，并且因基督的缘故而接纳他们进入祂的家庭。借着祂的生、死与复活，基督使亚当的每个儿女只要凭着淳朴的信心愿意接受就可以获得永义。
    封住。这里显然不是“封闭”的意思，而是“确定”或“批准”的意思。与弥赛亚第一次降临有关的预报在这预言所指定的时刻应验确保了这预言的其他内容，特别是预言性的二千三百日，也将准确地应验。
    至圣者。希伯来原文为qodesh qodashim，“至圣之物”或“至圣之人”。这个希伯来词组被用来指祭坛（出29:37；40:10）、其他附属于帐幕的器皿和器具（出30:29）、圣香（出30:36）、特定的素祭（利2:3,10；6:17；10:12）、赎愆祭（利7:1,6）、陈设饼（利24:5-9）、永献之物（利27:28）、圣区域（民18:10，译者注：KJV版直译为“你要在至圣所吃”；结43:12）、圣所中的至圣所（出26:33,34）。此词从未被用来指人，除非象某些人所建议的，在这里所探讨的经文中和在代上23:13节中。后一节经文可以被译为：“亚伦被分出来，好膏他为一个至圣者。”尽管这句话也可以象英文KJV版和中文合和本那样翻译。犹太教解经家和许多基督教注释家曾主张这里所指的是弥赛亚。
    鉴于这个希伯来词组无法在其他地方被证明是明确地指一个人，又鉴于天上的圣所在这异象的较大方向中是被谈论的对象（见对但8:14节的注释），因此我们可以合理地得出结论认为，但以理在这里所说的是天上的圣所在基督开始作大祭司之前的受膏。
25 【和合本】你当知道，当明白，从出令重新建造耶路撒冷，直到有受膏君的时候，必有七个七和六十二个七。正在艰难的时候，耶路撒冷城连街带濠都必重新建造。
【吕振中】你要知道，要明白，从神谕之发出∶‘恢复并重新建耶路撒冷’，直到有受膏之人君的时候、必有七十个七。经历了六十二个七，耶路撒冷必得恢复、重新建造，有广场有濠沟，这又是在困苦时候造的。
【思高本】你应该知道，也应该明白：自从颁发重建耶路撒冷的命令，直到受傅的君王，共是七个星期；再经六十二个星期，城邑的广场和沟渠，要重新建起来，且是在困难之时；
【现代本】你要知道，要了解：从颁布复兴重建耶路撒冷的命令到上帝选定的领袖出现，其间必须经过七个七年。耶路撒冷城将重建，有街道和巩固的防御；它将坚立七个六十二年，但那是一段困苦的时期。
【KJV】Know therefore and understand, that from the going forth of the commandment to restore and to build Jerusalem unto the Messiah the Prince shall be seven weeks, and threescore and two weeks: the street shall be built again, and the wall, even in troublous times.
【NIV】Know and understand this: From the issuing of the decree to restore and rebuild Jerusalem until the Anointed One, the ruler, comes, there will be seven 'sevens,' and sixty-two 'sevens.' It will be rebuilt with streets and a trench, but in times of trouble.
【BBE】Have then the certain knowledge that from the going out of the word for the building again of Jerusalem till the coming of a prince, on whom the holy oil has been put, will be seven weeks: in sixty-two weeks its building will be complete, with square and earthwork.
【ASV】Know therefore and discern, that from the going forth of the commandment to restore and to build Jerusalem unto the anointed one, the prince, shall be seven weeks, and threescore and two weeks: it shall be built again, with street and moat, even in troublous times.
【本会注释】
    出令。当这异象被给予的时候，耶路撒冷和圣殿仍处于废墟之中。上天宣布说一道叫人重建和复兴的命令将被颁布，而且从那时起到久已盼望的弥赛亚出现之时将有一段年数明确的时期。
    《以斯拉记》记载了三道与犹太人的遣送回国有关的法令：第一道是在古列元年，约于537年（拉1:1-4）；第二道是在大利乌一世在位期间，在520年后不久（拉6:1-12）；第三道是在亚达薛西第七年，公元前458/457年（拉7:1-26）。另见本注释第三册，第97-104页。
    古列和大利乌在他们的法令中都没有做出任何诚恳的规定，使世俗政府作为一个完整的单元被复兴，尽管宗教和世俗政府的复兴在但以理的预言中都被应许了。亚达薛西第七年的法令是第一个使犹太政府在波斯的最高君主统治下获得完全自治权的法令。
    一份在埃及的伊里芬丁，一个犹太殖民地，发现的被赋予双重年代的蒲纸（见本注释第三册，第103-107页）是在亚达薛西的即位年，于公元前464年1月写成的。根据这个，那年唯一已知的文献，再比较其他附带记录，我们可以推断，按照犹太人的年代算法，他“在位之开始”或“即位年”（见本注释第二册，第138,139页）是从公元前465年犹太教新年后开始，并在464年秋的下一个新年结束的。因此，他的“元年”（他的第一个完整的年度）将是从464年秋到463年秋。这样，亚达薛西第七年将从458年秋一直到457年秋。此法令的具体内容直到以斯拉从巴比伦回来之后才得以执行，而他的回归则是在公元前457年的夏末或秋初。关于对拉7章的讨论以及公元前457年作为亚达薛西第七年的历史正确性，见本注释第三册，第100-104页。关于该题目完整的讨论，见S·H·霍恩和L·H·伍德，《以斯拉第七章的年代学》（修订版，1970年）。
    弥赛亚（译者注：英文KJV版直译）。希伯来原文为mashiach，源于动词mashach，“膏”。因此，mashiach 表示一位“受膏者”如大祭司（利4:3,5,16）、以色列的列王（撒上24:6,10；撒下19:21）、古列（赛45:1）等。狄奥多田的希腊文译本将mashiach 直译为christos，一个来源于动词chriō，“膏”的词汇，因此只是表示“受膏者”的意思。“基督”这个头衔是对Christos 的一种音译。在犹太人后来的历史中，mashiach 一词被用来指那被指望将要来的拯救者（见约1:41；4:25,26）。
    但以理预言说那久已盼望的大君弥赛亚将在一个特定的时刻出现。耶稣在祂宣布说“日期满了”的时候指明了这一时刻（可1:15；《历》第233页）。耶稣在祂于公元27年秋受洗时被膏（见路3:21,22；徒10:38；参路4:18）。
    君。见对但11:22节的注释。
    七个七和六十二个七。计算这些七的自然方法就是将它们视为连续的，即六十二个七是在七个七结束时开始的。这些分开的部分是第24节中所提到的七十个七的组成部分，因此：7+62+1=70。关于一七，见对第27节的注释。
    从公元前457年秋开始，当法令生效时，六十九个预言性的七，或四百八十三年，一直延伸到耶稣于公元27年的受洗。值得注意的是，如果四百八十三年是从公元前457年初开始计算的话，那么这些年将延续到公元26年末，因为四百八十三年需要有四百五十七个公元前的整年加上二十六个公元后的整年。由于此时期是在457年初的许多月以后开始的，所以将在公元26年末的许多月以后结束，也就是在27年。这是由于史学家（不象天文学家）从不计算一个公元零年（见本注释第一册，第178页）。有些人曾对于基督怎能在公元27年开始其工作感到困惑，因为圣经记载说祂开始公开传道的时候大约是三十岁（路3:23）。这是由于当基督教时代首次被计算时，出现了一个大约四年的误差。基督不是在公元元年出生的，这可以被以下的事实所证实，那就是当祂降生时大希律还活着，而希律死于公元前4年（见太2:13-20）。
    许多现代解经家对这些时期加以了一种完全不同的解释。“弥赛亚”被不同地认定为古列、所罗巴伯或大祭司约书亚（见拉3:2；3:1,3；6:11-13）。“出令重新建造”被一些学者认为是通过耶利米所给予的有关耶路撒冷将被重建的吩咐（见耶29:10）。这些解经家相信这个“令”是在公元前586年，耶路撒冷被毁的那年生效的，而“七个七”或四十九年则粗略地延伸到古列的法令。另外，这些解经家主张六十二个七或四百三十四年是想要延伸到马加比的时代。他们将第七十个七的盟约理解为安提阿哥与背教的犹太人结交。他们将“一七之中”（但9:27）译为“一七之半”（见对但9:27节的注释）并用“一七之半”来指安提阿哥从公元前168年到165年对圣殿的亵渎（见《马加比一书》1:54；4:52,53）。这一解经学派的翻译家根据一种对但9:25节不同的标点来迎合这种思想（见英文RSV版；RV版；ASV版，旁注）。
    如上所述，只有通过对纪年数据的扭曲才能使这些解经家获得他们所假定为预言要求之应验的事件。当这些数据被用来指基督、祂的传道与死亡、以及对犹太人的福音时，完美的合拍才能被实现。另见对但8:25节的注释。
    街。希伯来原文为rechob，“一个宽阔之处”。
    都必……建造。有些解释者给“七个七”或四十九年赋予了特殊的含义，表示街和墙的建造将被完成所用的时间。但关于此时期的历史信息极其稀少。我们对于从亚达薛西到亚历山大时期耶路撒冷的状况所知甚少。从圣经和历史资料中所能收集到的信息都是支离破碎的。
    墙（译者注：英文KJV版直译）。希伯来原文为charus，在旧约圣经中以这里的意思被使用只有这一次。在米示拿希伯来语中，它的意思就是“濠”。在亚喀得语中，此词的意思就是“护城河”。“墙”是狄奥多田希腊文译本和拉丁文通行译本的读法。
    艰难的时候。关于此时期的一个历史简介，见本注释第三册，第73-79页。
26 【和合本】过了六十二个七，那（或作：有）受膏者必被剪除，一无所有；必有一王的民来毁灭这城和圣所，至终必如洪水冲没。必有争战，一直到底，荒凉的事已经定了。
【吕振中】六十二个七之后，必有一位受膏者要被剪除，而一无所有（意难确定）；必有一王将来的人君的兵众来毁灭这城和这圣所。其结局必在横流淹没中；必有争战直到末了；荒凉的事乃是鉄定了的。
【思高本】六十二个星期之后，一位受傅者虽然无罪，却要被杀害，且那将要来临的首领的民族要破坏这城和圣所，但他的结局是在洪流中；直到末期要有战争，及决定了的毁灭。
【现代本】过了这时期，上帝选定的领袖将被枉杀；这城和圣殿将被一个王侯的入侵军队所摧毁。这结局将像洪水冲来，把上帝所准备的战争和毁灭带来。
【KJV】And after threescore and two weeks shall Messiah be cut off, but not for himself: and the people of the prince that shall come shall destroy the city and the sanctuary; and the end thereof shall be with a flood, and unto the end of the war desolations are determined.
【NIV】After the sixty-two 'sevens,' the Anointed One will be cut off and will have nothing. The people of the ruler who will come will destroy the city and the sanctuary. The end will come like a flood: War will continue until the end, and desolations have been decreed.
【BBE】And at the end of the times, even after the sixty-two weeks, one on whom the holy oil has been put will be cut off and have no ...; and the town and the holy place will be made waste together with a prince; and the end will come with an overflowing of waters, and even to the end there will be war; the making waste which has been fixed.
【ASV】And after the threescore and two weeks shall the anointed one be cut off, and shall have nothing: and the people of the prince that shall come shall destroy the city and the sanctuary; and the end thereof shall be with a flood, and even unto the end shall be war; desolations are determined.
【本会注释】
    过了六十二个七。弥赛亚的剪除不是在此时期发生的，而是在此时期结束后发生的。这句话的目的不是要确定弥赛亚牺牲的这一灾难事件发生的准确时间。那是在第27节中所完成的，其中将此事件置于“一七之中”。
    剪除。根据这一预言性的话语，弥赛亚不会想犹太人所预期的那样，作为一个荣耀的征服者和释放者出现。相反的，祂将遭遇一个凶暴的死亡；祂将被“剪除”。对于“剪除”一词表示死亡，见创9:11。
    却不是为他自己（译者注：英文KJV版直译）。直译为“无一于他”。这句话的含义不明。许多可能的含义被学者所建议，如“一无所有”、“他不会如此”、“无人帮助他”。
    民。在某些圣经中出现的旁注译法，“他们［犹太人］将不再是他的民”，是没有希伯来文的支持的。
    这城和圣所。这里预言了圣殿和圣城的耶路撒冷毁灭。这是由罗马人于公元70年实现的。罗马士兵拿着炽燃的火把有意地将它们投入圣殿建筑的内部木制结构中，结果导致圣殿很快就被彻底毁坏了。希腊文七十士译本将“必有一王的民来”译为“列国的王”。
    如洪水。就是势不可挡的意思（见赛8:7,8）。
    荒凉的事已经定了。这句话可以被直译为“到底［必有］争战，一个荒凉的判决”。
27 【和合本】一七之内，他必与许多人坚定盟约；一七之半，他必使祭祀与供献止息。那行毁坏可憎的（或作：使地荒凉的）如飞而来，并且有忿怒倾在那行毁坏的身上（或作：倾在那荒凉之地），直到所定的结局。”
【吕振中】一个七之内、他必跟许多人坚定盟约；一个七之一半、他必使宰祭和素祭止息；代替这祭献的（传统∶在翅膀上）必是个可憎者、使圣地荒凉者，直到毁灭之事、鉄定之事、倾倒在那使圣地荒凉者身上为止。”
【思高本】在一个星期内，他要使祭祀和供物停止，在圣所内要设立所招致荒凉的可憎之物，直到决定了的毁灭倾注在破坏者的身上。”
【现代本】那王侯要跟人缔结盟约七年，但是过了三年半，他就要禁止人献牲祭或供物。那时，那‘毁灭性的可憎之物’要被放置在圣殿的最高处，留在那里，一直到那把它放置在那里的人遭遇上帝为他定下的灾难。”
【KJV】And he shall confirm the covenant with many for one week: and in the midst of the week he shall cause the sacrifice and the oblation to cease, and for the overspreading of abominations he shall make it desolate, even until the consummation, and that determined shall be poured upon the desolate.
【NIV】He will confirm a covenant with many for one 'seven.' In the middle of the 'seven' he will put an end to sacrifice and offering. And on a wing of the temple he will set up an abomination that causes desolation, until the end that is decreed is poured out on him. "
【BBE】And a strong order will be sent out against the great number for one week; and so for half of the week the offering and the meal offering will come to an end; and in its place will be an unclean thing causing fear; till the destruction which has been fixed is let loose on him who has made waste.
【ASV】And he shall make a firm covenant with many for one week: and in the midst of the week he shall cause the sacrifice and the oblation to cease; and upon the wing of abominations shall come one that maketh desolate; and even unto the full end, and that determined, shall wrath be poured out upon the desolate.
【本会注释】
    他必……坚定盟约。这里所提到的“他”就是前几节中的弥赛亚。这样解释这节经文使得整个预言的七十个七或四百九十年成为一个一致、连贯的单元。所说的话语在弥赛亚的时代得到了一种独一无二的应验。盟约的坚定可以被认为是犹太国作为上帝选民经过所命名的时期的延续。另一方面，“坚定”也可以是对永约而言（见对但11:28节的注释）。
    一七之内。这一七，第七十个七，开始于公元27年，就是当基督在祂受洗时开始公开传道的时候。此时期延伸到了“一七之中”，公元31年春的钉十字架之后，一直到犹太人作为立约之民在公元34年秋被弃绝为止（公元前457年的四百九十年后是公元34年；关于计算的方法，见对第25节的注释）。那时，“葡萄园”便被“另租给”别的“园户”了（太21:41；参赛5:1-7；《善》第328,410页）。耶路撒冷当局宽容了使徒的传讲约有三年半的时间，但他们怀恨最终在用石头打死基督教的第一位殉道者司提反的事上转化成了坚定的行动，于是全面的逼迫临到了教会。在此之前，使徒们和其他基督教工人似乎一直将他们的努力主要集中在耶路撒冷的附近地区（见徒1:8；8:1）。
    由于七十个七或四百九十年是二千三百年的较长时期的一部分，而且由于该时期的头四百九十年一直延续到了公元34年秋，因此我们可以计算出二千三百年的结束年代。给公元34年加上二千三百年剩余的一千八百一十年便将我们带到了1844年秋，作为天上圣所的将被“洁净”的时候（见对但8:14节的注释）。
    还应当注意的是，有关七十个七的预言中诸多预言信息的应验是为了“封住异象”（第24节），就是二千三百日这个较长时期的异象（见对第21节的注释）。关于第七十个七所预言的，有关我们的主传道和被钉十字架之事件准确的应验为二千三百日结束时所要发生之事件的确实性提供了不可辩驳的证据。
    之中（译者注：英文KJV版直译）。希伯来原文为chasi，一个既可以表示“半”（出24:6；25:10,17等）又可以表示“中”（出27:5；38:4等）的词汇，在任何情况下具体含义的指定要由上下文来决定。许多较新的译本都读作“半”。这种译法是根据这样一种假定，认为上下文所说的是安提阿哥·伊皮法尼，他曾中止耶路撒冷圣殿的崇事大约三年之久。但安提阿哥并不符合预言性的纪年学。他不可能是当下这个预言的主题。正如已经说明过的，此预言时期一直延伸到了弥赛亚的时代，而其应验也必须在祂的日子里被发现。
    一七之中应是公元31年的逾越节时期，在基督于公元27年秋受洗的三年半后。关于基督公开传道之时间长短方面的证据，见对太4:12节的注释。关于“半”和“中”的讨论，见《圣经翻译中的难题》，第184-187页。
    止息。祭祀在基督自愿的牺牲中得到了它们所预表之实体的应验。圣殿的幔子在基督死去的那一刻被一只看不见的手撕开标志着上天宣告说，祭祀和供献已失去其意义。
    扩张（译者注：英文KJV版直译为“他必为可憎之事的扩张而使地荒凉”，中文为“那行毁坏可憎的如飞而来”）。原文直译为“翅膀”。在这里，那行毁坏的被生动地描绘为在可憎之事的翅膀上被带来。这至少是部分地指罗马人于公元70年向犹太国所做的恐怖之举和暴行。
    结局（译者注：英文KJV版直译为“直到结局，并且那所定的必被倾在那荒凉之地”）。就是那将临到犹太国的结局。那些拒绝其救赎盼望之人的命运是极其可悲的。
    荒凉之地（译者注：英文KJV版直译）。更好的译法是“那行毁坏的”。那行毁坏的，他自身也将最终被毁灭（见对太23:38节的注释）。

怀爱伦的注释

1 《知君》第556页
2 《知君》第554页
3-9《知君》第555页
4-6《圣》第46页
5 《圣》第48页
5-7《证》第5册第636页
15 《善》第470页
16 《知君》第555页
16,17 《圣》第48页
17-19《知君》第556页
18 《善》第470页
18,19 《圣》第47页
19 《证》第4册第534页
20 《善》第470页
21 《圣》第48页
22,23 《善》第325页
23 《教基》第87页；《知君》第555页；《证》第5册第635页
24 《证》第7册第149页
24,25 《历》第233页；《知君》第698页
24-27《善》第323,326,351页
25 《历》第31,98,579页；《善》第313,327,345,347页；《知君》第556页
27 《历》第233页；《善》第327页；《知君》第699页


第 1 章

【本会注释】
1 何西阿，为了揭示灵性上的淫乱，娶歌篾，4 并且因她而得到耶斯列、6 罗路哈玛，8 和罗阿米。
10 犹大和以色列的复兴。
1 【和合本】当乌西雅、约坦、亚哈斯、希西家作犹大王，约阿施的儿子耶罗波安作以色列王的时候，耶和华的话临到备利的儿子何西阿。
【吕振中】以下是永恒主的话，就是当乌西雅、约坦、亚哈斯、希西家做犹大王的日子，休是当约阿施的儿子耶罗波安做以色列王的日子、传与备利的儿子何西阿的。
【思高本】乌齐雅、约堂、[阿哈次和希则克亚]为犹大王，约阿士的儿子雅洛贝罕为以色列王时，上主有话传给贝厄黎的儿子欧瑟亚。
【现代本】上主向备利的儿子何西阿启示的那段时期，犹大国由乌西雅、约坦、亚哈斯、希西家诸王相继统治；以色列国由约华施的儿子耶罗波安王统治。以下的记载是上主向何西阿讲的话。
【KJV】The word of the LORD that came unto Hosea, the son of Beeri, in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah, and in the days of Jeroboam the son of Joash, king of Israel.
【NIV】The word of the Lord that came to Hosea son of Beeri during the reigns of Uzziah, Jotham, Ahaz and Hezekiah, kings of Judah, and during the reign of Jeroboam son of Jehoash king of Israel:
【BBE】The word of the Lord which came to Hosea, the son of Beeri, in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah, and in the days of Jeroboam, the son of Joash, king of Israel.
【ASV】The word of Jehovah that came unto Hosea the son of Beeri, in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah, and in the days of Jeroboam the son of Joash, king of Israel.
【本会注释】
    耶和华的话。见对耶46:1节的注释。藉由先知们的一种笔直的特性，何西阿宣布他所转达的信息不是人类发明的，而是通过上帝的灵感（见提后3:16；彼后1:20,21）。

何西阿的妻子和儿女
2 【和合本】耶和华初次与何西阿说话，对他说：“你去娶淫妇为妻，也收那从淫乱所生的儿女；因为这地大行淫乱，离弃耶和华。”
【吕振中】永恒主开始同何西阿讲话，对何西阿说∶“你去，娶淫妇为妻，收取淫乱生的儿女；因为这地大行淫乱、离弃了永恒主。”
【思高本】上主开始藉欧瑟亚发言时，上主对欧瑟亚说：“你去娶一个娼妇为妻，让她生淫乱的子女，因为此地淫乱放荡，背离了上主。”
【现代本】上主第一次藉着何西阿向以色列人讲话的时候，他对何西阿说：“你去结婚吧！你娶的妻子会对你不贞；你们的儿女也会像她一样对你不忠实（或译：跟妓女结婚吧！她给你生的儿女会像她一样坏）。同样，以色列全国上下跟那淫妇
【KJV】The beginning of the word of the LORD by Hosea. And the LORD said to Hosea, Go, take unto thee a wife of whoredoms and children of whoredoms: for the land hath committed great whoredom, departing from the LORD.
【NIV】When the Lord began to speak through Hosea, the Lord said to him, "Go, take to yourself an adulterous wife and children of unfaithfulness, because the land is guilty of the vilest adultery in departing from the Lord ."
【BBE】The start of the word of the Lord by Hosea: And the Lord said to Hosea, Go, take for yourself a wife of loose ways, and children of the same, for the land has been untrue to the Lord.
【ASV】When Jehovah spake at the first by Hosea, Jehovah said unto Hosea, Go, take unto thee a wife of whoredom and children of whoredom; for the land doth commit great whoredom, departing from Jehovah.
【本会注释】
    娶淫妇为妻。关于这里所描述的事件，有三种普遍主张的观点：
      a、这些事件只表现出一个梦或一个异象，因此在何西阿的个人生活中并没有应验。
      b、这一陈辞只不过是一个比喻，或一个寓言。
      c、这一陈辞是何西阿的个人家庭生活的一个属实的、记实的描述。
    反对记实性解经的主要异议是：“娶淫妇为妻，也收那从淫乱所生的儿女”的指令似乎和上帝的品性不一致。
    然而，凭借着在经文中没有直接陈述或暗示本章归属于寓言性故事，或描述一个异象或梦，所以，理解本章的最属自然的方法是要把它视为一篇属实的叙述。许多注释者支持属实的观点，虽然他们在他们的细节性理解上，很大程度地不一致。有些人已经试图为上帝对何西阿的指令辩护，所凭借的是，一旦遵行上帝所吩咐的，无论什么都是正确的。其它人认为该叙述决不意谓着证明当何西阿娶歌篾的时候，她本人有不可信的品性，因为“淫妇”可能只描述她的祖先，并非必然指她的个人品性，或许可能预期地描述此女人将来的状态。这在她后来变成背信弃义时显得很清楚（何3:1-3）。然而，没有清楚地描述她跌倒的精确的时间。至于三个出生的孩子，只有第一个孩子耶斯列，才被描述为是给“他”生的，也就是生给何西阿的。
    如果歌篾在何西阿娶她时是正直的品性，就会丝毫无需怀疑上帝下指令让他与这一女人结婚。这或许是允许性的指令（见民13:1,2；参照申1:22；《祖知》第387页），让他与他所爱的人结婚。
    这一叙述的轮廓带有严格的历史性价值，而且没有任何与此对立的真正证据，从而如此接纳似乎更加适宜。
    这地大行淫乱。何西阿的个人家庭经历，被当作重要的宗教性的教诲和呼唤的基础。
3 【和合本】于是，何西阿去娶了滴拉音的女儿歌篾。这妇人怀孕，给他生了一个儿子。
【吕振中】于是何西阿就去、娶了滴拉音的女儿歌篾；这妇人怀了孕，给他生个儿子。
【思高本】欧瑟亚便去娶了狄布拉因的女儿默尔为妻；她怀孕，给他生了一个儿子。
【现代本】于是，何西阿去跟滴拉音的女儿歌蜜结婚。她怀了孕，给何西阿生了一个儿子。
【KJV】So he went and took Gomer the daughter of Diblaim; which conceived, and bare him a son.
【NIV】So he married Gomer daughter of Diblaim, and she conceived and bore him a son.
【BBE】So he took as his wife Gomer, the daughter of Diblaim, and she gave birth to a son.
【ASV】So he went and took Gomer the daughter of Diblaim; and she conceived, and bare him a son.
【本会注释】
    歌篾。或许意谓“完成”。在牵涉到这一个名字的重要性上，没发现令人满意的解释。这更加令人相信歌篾是具有属实的品性的历史性名字。对于滴拉音这一名字，可以有相同的观点。
4 【和合本】耶和华对何西阿说：“给他起名叫耶斯列；因为再过片时，我必讨耶户家在耶斯列杀人流血的罪，也必使以色列家的国灭绝。
【吕振中】永恒主对何西阿说∶“给他起名叫耶斯列（意即∶上帝撒种，与‘以色列’一词同音），因为再过片时、我必向耶户家察罚在耶斯列杀人流血的罪，也必使以色列家的国灭绝。
【思高本】上主对欧瑟亚说：“你要给他起名叫依次勒耳，因为过不久，我要向耶胡家追讨依次勒耳的血债，要消灭以色列家的王室。
【现代本】上主对何西阿说：“给他取名耶斯列；因为不久我就要惩罚耶户王室，讨他们祖先在耶斯列大屠杀的血债。我要结束耶户的王朝（或译：以色列王国）。
【KJV】And the LORD said unto him, Call his name Jezreel; for yet a little while, and I will avenge the blood of Jezreel upon the house of Jehu, and will cause to cease the kingdom of the house of Israel.
【NIV】Then the Lord said to Hosea, "Call him Jezreel, because I will soon punish the house of Jehu for the massacre at Jezreel, and I will put an end to the kingdom of Israel.
【BBE】And the Lord said to him, Give him the name of Jezreel, for after a little time I will send punishment for the blood of Jezreel on the line of Jehu, and put an end to the kingdom of Israel.
【ASV】And Jehovah said unto him, Call his name Jezreel; for yet a little while, and I will avenge the blood of Jezreel upon the house of Jehu, and will cause the kingdom of the house of Israel to cease.
【本会注释】
    耶斯列。这一名字的希伯来语含义是“上帝将播种”，或“上帝将使散开”。有些人解释过这一希伯来语名字本身所具有之双关语含义。因为在远古，种子在播种的过程中被散开，”散开”这一希伯来语字也有“播种”或“种植”的含义。耶斯列这一名字的第一含义适宜于歌篾背信弃义的年代，其结果，何西阿“散开”了她，或阻碍了她，即，用树篱围住她，而且限制了她的特权。后来，她悔罪，何西阿“种植”了她，即，他恢复了她先前的状态，而且给与了先前的特权（见对何2:22节的注释）。一旦对照耶斯列这一措辞与以色列的措辞，也有一个典型的希伯来语的双关语含义：后者牵涉到劝说上帝的拯救（见对创32:28节的注释），前者，诸如这里的用意，是牵涉到被上帝散开，导致毁灭。先知何西阿的三个孩子的名字有重要含义，乃是指出上帝对祂的众民因他们罪恶而处罚他们。
    讨……罪。按照字面上的词义直译是“追讨”，在这里被用来执行处罚的含义（见对诗8:4；59:5节的注释）。
    耶斯列杀人流血。在上帝的指令下，耶户先前毁灭了耶斯列城的亚哈全家（王下9:6,7；10:17）。为什么，那么，耶户的行动应该被追讨呢？很有可能因为他毁灭亚哈的动机是有罪的。毁灭亚哈家迎合了耶户获得该王国的自私欲望。上帝毁灭亚哈家的用意是完全除去被亚哈和耶斯列广泛激起的偶像崇拜。虽然耶户结束了对巴力的敬拜，但是他仍然保留了耶罗波安所敬拜的牛犊（见王下10:21-31）。上帝的指令实现了一半，这显示出一颗分开的心，导致了耶户遭受更大的谴责，因为这使上帝的用意无效。耶户把自己的目的放置在上帝的用意之上，因此对他宣布了判决：“我必讨”。一个人可能被上帝使用，以便完成一项神授的目的，然而如果他的心术不正，他就会被唾弃。
    耶户家。耶户的儿子（约哈斯）、他的孙子（约阿施［Jehoash 或 Joash］）和他的重孙子（耶罗波安二世），跟随着耶户登上了以色列宝座；然后沙龙击杀了耶罗波安二世的儿子──撒迦利雅，结束了这一君王家系（王下15:8-12）。就是如此应验了何西阿的预言，以及上帝对耶户说的早先话语（见对王下10:30节的注释）。
    使以色列家的国灭绝。这是起因于结束耶户家的事件，从撒迦利雅的暗杀开始，出现了政治上的混乱时期，乃至迅速地导致北方的王国的崩溃（见卷二第84、85页）。在耶罗波安二世执政下，这一国家所显示的世俗繁荣不是上帝美意的一种证据。其不顺从的终极结果乃是毁灭，这无论在当时，还是现在，都是相同的。
5 【和合本】到那日，我必在耶斯列平原折断以色列的弓。”
【吕振中】当那日、我必在耶斯列山谷折断以色列的弓。”
【思高本】到那一天，我必要在依次勒耳山谷折断以色列的弓。”
【现代本】那一天，我一定要在耶斯列谷摧毁以色列的军队。”
【KJV】And it shall come to pass at that day, that I will break the bow of Israel, in the valley of Jezreel.
【NIV】In that day I will break Israel's bow in the Valley of Jezreel."
【BBE】And in that day I will let the bow of Israel be broken in the valley of Jezreel.
【ASV】And it shall come to pass at that day, that I will break the bow of Israel in the valley of Jezreel.
【本会注释】
    到那日。这是指北方的王国会被毁坏的时候。
    折断以色列的弓。即，摧毁以色列军队的力量。
    耶斯列平原。这一国家被描绘受到惩罚，如同发生在耶户击杀了亚哈家族的相同地区里（见王下9:15-37）。对于“耶斯列”这一措辞的含义，见对何1:4节的注释。
6 【和合本】歌篾又怀孕生了一个女儿，耶和华对何西阿说：“给她起名叫罗路哈玛（就是不蒙怜悯的意思）；因为我必不再怜悯以色列家，决不赦免他们。
【吕振中】歌篾又怀了孕，生个女儿。永恒主对何西阿说∶“给她起名叫不蒙怜悯，因为我必不再怜悯以色列家，决不赦免他们。
【思高本】哥默尔再怀孕，生了一个女儿，上主对欧瑟亚说：“你要给她起名叫罗鲁阿玛(不受爱怜者，)因为我不再爱怜以色列家，以致我不再宽宥他们。
【现代本】歌蜜再怀孕，生了一个女儿。上主告诉何西阿：“给她取名罗露哈玛（希伯来语的意思是：不受宠爱）；因为我绝不再爱以色列这一家，不再饶恕他们。
【KJV】And she conceived again, and bare a daughter. And God said unto him, Call her name Loruhamah: for I will no more have mercy upon the house of Israel; but I will utterly take them away.
【NIV】Gomer conceived again and gave birth to a daughter. Then the Lord said to Hosea, "Call her Lo-Ruhamah, for I will no longer show love to the house of Israel, that I should at all forgive them.
【BBE】And after that she gave birth to a daughter. And the Lord said, Give her the name Lo-ruhamah; for I will not again have mercy on Israel, to give them forgiveness.
【ASV】And she conceived again, and bare a daughter. And Jehovah said unto him, Call her name Lo-ruhamah; for I will no more have mercy upon the house of Israel, that I should in any wise pardon them.
【本会注释】
    生了一个女儿。有些人发现有重要的一点是在那记录中没有如同陈述耶斯列的那样，陈述给“他”生了一个孩子（见第3节）。这一事实引导他们得出结论，罗路哈玛不是何西阿的一个孩子，而是歌篾通奸结果所出生。这一个观点，如果把何2章被理解为是先知何西阿与他的妻子歌篾的真实个人经历，就会得到加强（见对何2:4节的注释）。
    罗路哈玛。希伯来语是Lo'ruchamah，“不被同情”，或“没有受到同情”。保罗，在提及何西阿的预言的时候，显然地解释该用语的含义是“不是蒙爱的”（罗9:25），还有彼得，无疑地是提及在总体上同样一段章节，说到一个民族“从前未曾蒙怜恤”（彼前2:10）。以色列国乃是上帝的爱不能继续在那里显示同情的地方（见创6:3）。
    决不赦免他们。希腊文七十士译本［LXX］的经文是，“当然把我自己设定在对抗他们的对立面当中”。这明显地是提示很快将会来临被亚述奴役。
7 【和合本】我却要怜悯犹大家，使他们靠耶和华他们的上帝得救，不使他们靠弓、刀、争战、马匹，与马兵得救。”
【吕振中】犹大家我却要怜悯；我必凭着我永恒主他们的上帝来拯救他们；我不靠着弓、不靠着刀或争战、不靠着马匹或马兵去拯救他们。”
【思高本】但我要爱怜犹大家族，要拯救他们，因为我上主是他们的天主；但是我不以弓、弩、刀剑、战争、战马和骑士拯救他们。
【现代本】然而，我要爱犹大这一家。我是上主，是他们的上帝；我要拯救他们；但我不是用战争，不是用弓箭、刀剑、军马、骑兵解救他们。”
【KJV】But I will have mercy upon the house of Judah, and will save them by the LORD their God, and will not save them by bow, nor by sword, nor by battle, by horses, nor by horsemen.
【NIV】Yet I will show love to the house of Judah; and I will save them-not by bow, sword or battle, or by horses and horsemen, but by the Lord their God."
【BBE】But I will have mercy on Judah and will give them salvation by the Lord their God, but not by the bow or the sword or by fighting or by horses or horsemen.
【ASV】But I will have mercy upon the house of Judah, and will save them by Jehovah their God, and will not save them by bow, nor by sword, nor by battle, by horses, nor by horsemen.
【本会注释】
    我却要怜悯犹大家。南方的王国“犹大家”，在灵性上的情况比北方王国是好多了。犹大虽然在灵性上有衰微，但是从整体上而言，在一定程度上，这一国仍然信守了对上帝的敬拜、律法、圣殿的服役，以及祭物，表明“上帝的羔羊，除去（或作背负）世人罪孽的”（约1:29）。这唤起了上帝对南方王国的怜悯，乃是与被否认的以色列王国形成可耻的对照。
    使他们……得救。上帝的确在723/722年解救了犹大从撒玛利亚遭受厄运，后来通过在亚述营中击杀185,000人，从西拿基立解救了他们（王下19:35,36；赛37:36,37）。
    不使他们靠弓……得救。犹大，虽然受到偶像崇拜的感染，但是在一个很大的程度保守了对上帝的忠诚和信赖，不像以色列那样信赖军事力量。这里详细提及武装力量，令人醒目地强调一个事实，当上帝解救祂的众民时，祂不需要弓剑、马或马兵，却取得胜利；而且即使使用这些，若没有祂，也不能得救（见诗20:7；赛31:1）。
8 【和合本】歌篾给罗路哈玛断奶以后，又怀孕生了一个儿子。
【吕振中】歌篾给不蒙怜悯断了奶以后、又怀了孕，生个儿子。
【思高本】罗鲁阿玛断奶之后，哥默尔又怀孕，生了一个儿子。
【现代本】歌蜜给她女儿罗露哈玛断奶后又怀孕，生了一个儿子。
【KJV】Now when she had weaned Loruhamah, she conceived, and bare a son.
【NIV】After she had weaned Lo-Ruhamah, Gomer had another son.
【BBE】Now when Lo-ruhamah had been taken from the breast, the woman gave birth to a son.
【ASV】Now when she had weaned Lo-ruhamah, she conceived, and bare a son.
【本会注释】
    生了一个儿子。再次没有肯定地陈述是否先知何西阿就是这一孩子的父亲（见对第6节的注释）。
9 【和合本】耶和华说：“给他起名叫罗阿米（就是非我民的意思）；因为你们不作我的子民，我也不作你们的上帝。”
【吕振中】永恒主说∶“给他起名叫非我民；因为你们不做我的子民，我也不做你们的上帝（参何2∶23）。”
【思高本】上主说：“你给他起名叫罗阿米(非我人民)，因为你们已不是我的人民，我已也不是你们的的上主。”
【现代本】上主告诉何西阿：“给他取名罗阿米（希伯来语的意思是：不是我的子民）；因为以色列人不是我的子民，我不是他们的上帝。”
【KJV】Then said God, Call his name Loammi: for ye are not my people, and I will not be your God.
【NIV】Then the Lord said, "Call him Lo-Ammi, for you are not my people, and I am not your God.
【BBE】And the Lord said, Give him the name Lo-ammi; for you are not my people, and I will not be your God.
【ASV】And Jehovah said, Call his name Lo-ammi; for ye are not my people, and I will not be your God.
【本会注释】
    罗阿米。希伯来语是Lo'`ammi，“不是我的民”。有些人通过这一个名字看出何西阿的一丝最终认可，这牵涉到歌篾的通奸；即，先知何西阿正在说这一孩子不属于他的家族。无论如何，给孩子取的名字象征上帝与以色列的北方王国的关系。
    你们不作我的子民。以这种强烈的方式，上帝暗示祂抛弃以色列这个国家，因他们的罪，祂切断祂与他们的契约关系。

以色列必复兴
10 【和合本】然而，以色列的人数必如海沙，不可量，不可数。从前在什么地方对他们说“你们不是我的子民”，将来在那里必对他们说“你们是永生上帝的儿子”。
【吕振中】（希伯来经卷作何2∶1）然而以色列的人数必如同海沙，不可量，不可数；从前在什么地方有话对他们说∶“你们不是我的子民”，将来在那里也必有话对他们说∶“你们乃是永活上帝的儿子。”
【思高本】以色列子民的数目将如海边的沙粒，不可斗量，不可胜数；在那里人曾对他们说：“你们不是我的人民。”在那里人也要对他们说：“你们是永生天主的子女。”
【现代本】以色列的人口要增加，像海沙一样数不尽，量不完。现在上帝对他们说：“你们不是我的子民；”但有一天，他要对他们说：“你们是永生上帝的儿女。”
【KJV】Yet the number of the children of Israel shall be as the sand of the sea, which cannot be measured nor numbered; and it shall come to pass, that in the place where it was said unto them, Ye are not my people, there it shall be said unto them, Ye are the sons of the living God.
【NIV】Yet the Israelites will be like the sand on the seashore, which cannot be measured or counted. In the place where it was said to them, 'You are not my people,' they will be called 'sons of the living God.'
【BBE】But still the number of the children of Israel will be like the sand of the sea, which may not be measured or numbered; and in place of its being said to them, You are not my people, it will be said to them, You are the sons of the living God
【ASV】Yet the number of the children of Israel shall be as the sand of the sea, which cannot be measured nor numbered; and it shall come to pass that, in the place where it was said unto them, Ye are not my people, it shall be said unto them, Ye are the sons of the living God.
【本会注释】
    然而，以色列的人数。在以色列的王国崩溃的预言之中混合着复兴的应许（第4节）。要注意这相似于曾给予亚伯拉罕的应许（创22:17），以及给予雅各的应许（创32:12）。所应许的复兴不会涉及到到十个支派，而是同时涉及到以色列和犹大（见对第11节的注释）。然而，以色列的子民辜负了上帝先前给他们设计的辉煌的未来（见第30-32页）。使徒保罗揭示了这一预言将会怎样在牵涉外邦人的范围里得到实现（罗9:25,26；见第35,36页）。
    永生上帝的儿子。这一应许现在实现在基督徒的教会中。通过接受福音的信心，我们，无论是犹太人，还是外邦人，都被接纳进入上帝的家庭当中（罗9:24-26），而且如此成为永恒生命的继承者（见约1:11,12；罗8:14-17；加3:26,29；启21:7；参考保罗在罗11章里解释如何嫁接到真正以色列的无花果树）。
    上帝承认以色列作为祂的”子民”是以契约关系为基础。Lo'`ammi“罗阿米”这一名字就是如此暗示了契约的一次废止，暗示了“你们是永生上帝的儿子”这一含义，及其复兴。
11 【和合本】犹大人和以色列人必一同聚集，为自己立一个首领，从这地上去（或作：从被掳之地上来），因为耶斯列的日子必为大日。
【吕振中】犹大人必聚集拢来，以色列人也必一同聚集；他们必为自己立个首领，从各地上来，因为耶斯列列（意即∶上帝撒种，与‘以色列’一词同音）的日子很大呀！
【思高本】犹大子民和以色列子民将聚在一起，要为自己选定一个首领；他们要由此地扩展，因为依次勒耳的日子要成为伟大的。
【现代本】犹大家和以色列家要再一次联合起来，为自己推选一位领袖。他们要在他们自己的土地上重新繁荣起来。是的，耶斯列（希伯来语的意思是：上帝播种，指成长和繁盛）的日子的确要成为一个大日子。
【KJV】Then shall the children of Judah and the children of Israel be gathered together, and appoint themselves one head, and they shall come up out of the land: for great shall be the day of Jezreel.
【NIV】The people of Judah and the people of Israel will be reunited, and they will appoint one leader and will come up out of the land, for great will be the day of Jezreel.
【BBE】And the children of Israel and the children of Judah will come together and take for themselves one head, and will go up from the land, for great will be the day of Jezreel.
【ASV】And the children of Judah and the children of Israel shall be gathered together, and they shall appoint themselves one head, and shall go up from the land; for great shall be the day of Jezreel.
【本会注释】
    犹大人和以色列人。这里同时提及犹大和以色列，乃是暗示上帝为祂所拣选的众民的计划是他们应该联合成为一个国家。后来，先知们强调了与此相同的真理（见耶3:18；50:4,5,33；结37:16-22；等）。以色列的支派的代表在犹大被掳之后返回的放逐人当中（见对拉6:17节的注释）。
    从这地上去。这明显牵涉到从亚述人和巴比伦人的被掳中回返。
    耶斯列。尽管在第4节里何西阿使用“耶斯列”这一名字描绘了被驱散的众民，在这里（何2:22,23）该先知使用“耶斯列”表达上帝在祂的众民中播种上帝的爱和仁慈。
    这一章强调的真理是“上帝是轻慢不得的”（加6:7）。如果我们不顺从于祂，我们就不能期待逃脱因我们的罪而受到的处罚。何西阿的三个孩子，代表的是背教的以色列的后裔，凭借着他们的名字宣布，以色列因背教，连续地遭受更加严酷的处罚。无论如何，这里描绘的上帝的仁慈如同上帝的刑罚一样强烈。上帝是有公义和爱的上帝（见诗85:10；89:14）。

怀爱伦注释

10 《述》第174，376页；《知君》第292页


第 10 章

【本会注释】
以色列受到责备和警告，因他们的无信仰和偶像崇拜。
1 【和合本】以色列是茂盛的葡萄树，结果繁多。果子越多，就越增添祭坛；地土越肥美，就越造美丽的柱像。
【吕振中】以色列是茂盛的葡萄树、能结果子的；他的果子越多，他的祭坛就越增多；他的地土越肥美，他就越使崇拜柱子美丽。
【思高本】以色列原是一枝茂盛结实繁多的葡萄树，但他的收愈丰，祭坛也愈多；土地愈富饶，石柱也愈美观。
【现代本】以色列人像多产的葡萄树。他们越繁荣，祭坛越增多；他们的土地出产越丰富，所拜的石柱越华丽。
【KJV】Israel is an empty vine, he bringeth forth fruit unto himself: according to the multitude of his fruit he hath increased the altars; according to the goodness of his land they have made goodly images.
【NIV】Israel was a spreading vine; he brought forth fruit for himself. As his fruit increased, he built more altars; as his land prospered, he adorned his sacred stones.
【BBE】Israel is a branching vine, full of fruit; as his fruit is increased, so the number of his altars is increased; as the land is fair, so they have made fair pillars.
【ASV】Israel is a luxuriant vine, that putteth forth his fruit: according to the abundance of his fruit he hath multiplied his altars; according to the goodness of their land they have made goodly pillars.
【本会注释】
    无益的葡萄树［译者注：英KJV版译文，中文版译文是“茂盛的葡萄树”］。在圣经中，上帝的众民经常被比拟为葡萄树（诗80:8；赛5:1-7；耶2:21；太21:33-41）。在这里描绘的葡萄树不是没有果实，而是出产的果实是为自己。从拥有者的立场，葡萄树之所以被称为“无益”，是因为从它什么也没有得到。以色列就是如此。为这一国，上帝先前作了这么多，却没有从这一国受到祂所应得的果实（见对赛5:1-7节的注释）。
    结果繁多。尽管在名字上和职业上，以色列的众民是上帝的子民，但是在他们行为中，没有结出公义的果实。他们蒙获了耶稣在审判不结果实的无花果树时给予的相同的刑罚（见太21:18,19）。
    对自己［译者注：英KJV版译文是“对自己结果繁多”，中文版译文只是“结果繁多”］。或，“为自己”。很少有人能够抗拒荣华富贵。人们本该被上帝的良善和益处引导，诚恳地悔罪，并与自己的创造者紧密同行，可是，他们很容易忘却祂。他们自私地为自己保存他们受到的祝福的果实，并且什么也不报答给祂。上帝就是如此经常因人亏欠祂而受到诈骗。一旦拒绝与他人分享我们所受到的祝福，乃是极度地滥用上帝的仁慈。见第32,33页。
    增添祭坛。被翻译为“增添”的希伯来语措辞，与被翻译为“多”的措辞是相同的词根。这里精确的含义是随着他们的祝福增加，也增加了他们的背教。这真实地描述刚刚被叙述的那些象征物，乃是以色列大大地增多了背教。人口的增长和物质上的繁荣（见对何2:8节的注释；《知君》第286页），乃是导致了在数字上增加了崇拜偶像的祭坛。
    柱像。希伯来语是masseboth，“柱子”（见对何3:4节的注释；参照王上14:23）。
2 【和合本】他们心怀二意，现今要定为有罪。耶和华必拆毁他们的祭坛，毁坏他们的柱像。
【吕振中】他们心怀二意，如今是必须担负罪罚的。永恒主必拧断他们的祭坛，毁坏他们的崇拜柱子。
【思高本】他们心怀二意，因此必遭惩罚；上主必拆毁他们的祭坛，打倒他们的石柱。
【现代本】他们心怀诡诈，所以一定要因自己的罪受罚。上帝要粉碎他们的祭坛，摧毁他们所拜的石柱。
【KJV】Their heart is divided; now shall they be found faulty: he shall break down their altars, he shall spoil their images.
【NIV】Their heart is deceitful, and now they must bear their guilt. The Lord will demolish their altars and destroy their sacred stones.
【BBE】Their mind is taken away; now they will be made waste: he will have their altars broken down, he will give their pillars to destruction.
【ASV】Their heart is divided; now shall they be found guilty: he will smite their altars, he will destroy their pillars.
【本会注释】
    他们心。以色列在事奉上帝中加入了事奉偶像（见王下17:32,33,41），从而上帝无法忍受对祂的这种三心二意的敬拜（见太6:24）。只有当我们以整个身心靠近上帝的时候，祂才能按照祂的旨意为我们做什么（见箴23:26；耶29:11-14）。
    怀二意。或，“光滑的”、“狡猾的”。
    拆毁。这一单一措辞，依据希伯来语的含义，其字面上的词义直译是“折断颈项”，乃是一个普遍与仪式含义相关地被使用的措辞（见出13:13；34:20；申21:4,6）。在这些措辞中，何西阿宣布，犯罪的途径将会被违反者采用，而且会被毁坏、他们的祭坛会被毁坏、他们的偶像被损毁。这一节第三分句的“他”［译者注：英KJV版译文，中文版译文是“耶和华”］是语调强的措辞：“祂［主亲自］必拆毁他们的祭坛。”
3 【和合本】他们必说：我们没有王，因为我们不敬畏耶和华。王能为我们做什么呢？
【吕振中】因为他们总是说∶“我们没有王，因为我们不敬畏永恒主，王嘛，他能为我们作什么？
【思高本】那时他们要说：“哎！我们没有君王，因为我们不敬畏上主；可是君王能为我们作什么呢？
【现代本】这些人不久会埋怨说：“我们没有君王，因为我们不敬畏上主。可是，君王究竟能为我们做什么呢？
【KJV】For now they shall say, We have no king, because we feared not the LORD; what then should a king do to us?
【NIV】Then they will say, "We have no king because we did not revere the Lord . But even if we had a king, what could he do for us?"
【BBE】Now, truly, they will say, We have no king, we have no fear of the Lord; and the king, what is he able to do for us?
【ASV】Surely now shall they say, We have no king; for we fear not Jehovah; and the king, what can he do for us?
【本会注释】
    他们必说。此时要么众民正亲眼目睹拆毁，要么当他们在被掳当中。
    没有王。作为他们拒绝上帝的结果，以及所陪伴的惩治，以色列会得以目睹并感觉到，依据他们自己的意愿，所任命的国王们（见对何8:4节的注释），不能够保护或帮助他们（见对何3:4节的注释）。
    这也可能指以色列拒绝上帝以祂的双重能力，是他们的上帝，也是他们的国王。这一拒绝，在某种程度上开始于选择扫罗（见撒上8:7），最终导致灵性上的灾祸和物质上的痛苦，最终全然毁灭。
4 【和合本】他们为立约说谎言，起假誓；因此，灾罚如苦菜滋生在田间的犁沟中。
【吕振中】嘿，讲空话，起假誓，立盟约！莫怪司法（意难确定）如毒草、发生于田间的犁沟中呀！
【思高本】他们任意讲空话，发虚誓，立盟约....因此，正义有如田畦间的苦菜丛生。
【现代本】他们只会空谈，许下虚伪的诺言，订立毫无作用的条约。正义已经沦为不义，像毒草一样长遍田野。”
【KJV】They have spoken words, swearing falsely in making a covenant: thus judgment springeth up as hemlock in the furrows of the field.
【NIV】They make many promises, take false oaths and make agreements; therefore lawsuits spring up like poisonous weeds in a plowed field.
【BBE】Their words are foolish; they make agreements with false oaths, so punishment will come up like a poison-plant in a ploughed field.
【ASV】They speak vain words, swearing falsely in making covenants: therefore judgment springeth up as hemlock in the furrows of the field.
【本会注释】
    起假誓。在何西阿的日子里，揭发以色列的背信弃义有下列几个方面：（1）藉着偶像放弃上帝；（2）对他们的元首不忠实；（3）普遍虚伪并无耻地对待自己的同胞。在与亚述的国王撒缦以色五世有协议之后，他们欺骗性地与埃及的国王制订了一份契约（见王下17:4）。因此，在与此相同的时间里，他们的行动破坏了契约，而且违反了上帝禁止他们和外国人制订契约的指令（见出23:32；34:12；申7:2），他们就是如此地对人不忠，对上帝不忠。
    灾罚……滋生。或，按照字面上的词义直译是“灾罚［或，公义］发芽”，或“灾罚开花”。有些人建议“灾罚”指上帝将要追讨恶人国家的惩罚，像苦菜一样味苦和致命性的惩罚。然而，依据上下经文，在这里“灾罚”似乎暗示那地的官方“公义”乃是真实公义的颠倒和嘲弄（见摩5:7；6:12）。这一反常的灾罚像苦味的药草，乃是会如此地迅速而且大量地发芽。
    苦菜。希伯来语是ro'sh，“一根又苦又毒的草”（见对诗69:21节的注释）。该措辞也被用作蛇毒（申32:33；伯20:16）。
5 【和合本】撒玛利亚的居民必因伯亚文的牛犊惊恐；崇拜牛犊的民和喜爱牛犊的祭司都必因荣耀离开他，为他悲哀。
【吕振中】撒玛利亚的居民必因伯亚文的牛犊而恐惧战兢；拜牛犊的人民必为牛犊而悲哀；其拜偶像的祭司必为牛犊而哀悼；他们必为它的光耀而‘快乐！’（‘快乐’与下‘流亡’读音相似）因为那光耀已流亡去了。
【思高本】撒马黎雅的居民必为贝特文的牛犊焦虑，他的人民必为它举哀，他的僧侣也要为它我去的荣华而哀号，因为它被人夺去。
【现代本】撒马利亚的居民要为了失去伯特利的金牛像而惊惶悲伤。他们跟管理偶像的祭司一起悲叹，都要因金牛像失去了光彩而痛哭。
【KJV】The inhabitants of Samaria shall fear because of the calves of Bethaven: for the people thereof shall mourn over it, and the priests thereof that rejoiced on it, for the glory thereof, because it is departed from it.
【NIV】The people who live in Samaria fear for the calf-idol of Beth Aven. Its people will mourn over it, and so will its idolatrous priests, those who had rejoiced over its splendor, because it is taken from them into exile.
【BBE】The people of Samaria will be full of fear because of the ox of Beth-aven; its people will have sorrow for it, and its priests will give cries of grief for its glory, for the glory has gone in flight.
【ASV】The inhabitants of Samaria shall be in terror for the calves of Beth-aven; for the people thereof shall mourn over it, and the priests thereof that rejoiced over it, for the glory thereof, because it is departed from it.
【本会注释】
    撒玛利亚。乃是北方王国的首都并主要城市。
    牛犊。希伯来语是`egloth，“年轻的母牛”，或“小母牛”。在何西阿书中的别处经文里，使用了希伯来语的阳性形式指示了偶像牛犊。这里使用这一阴性措辞或许是为了表达藐视耶罗波安一世设立的偶像。使用阴性形式也可能暗示这些神的弱点；因为，与其说是这些牛犊会帮助众民，不如说众民害怕这些牛犊会被掠走。希腊文七十士译本［LXX］里，“牛犊”不是复数，而是单数［译者注：英KJV版译文里，这里的“牛犊”都是复数］，这就更适宜地与本文中的代词“它”［译者注：这在英KJV版译文中，中文版译文是“他”］相互搭配（第5,6节）。
    伯亚文。按照字面上的词义直译是“邪恶权柄之家”，或“罪恶的殿”（见对何4:15节的注释）。伯特利，“上帝的家”，曾经是有神圣纪念意义的一个场所，因为此地相关于祖先的族长雅各，后来变成崇拜牛犊偶像的两个中心之一（王上12:26-33）。
    祭司。希伯来语是kemarim，在旧约别处经文中，这一措辞出现在王下23:5节，被翻译为“拜偶像的祭司”，以及在番1:4节，被翻译为“基玛林”。
6 【和合本】人必将牛犊带到亚述当作礼物，献给耶雷布王。以法莲必蒙羞；以色列必因自己的计谋惭愧。
【吕振中】连那东西也必被带到亚述去，做贡物献给那大王（传统∶王、他要竞争）。以法莲必得到羞惭，以色列必因他的偶象（传统∶计谋）而惭愧。
【思高本】连它也被带到亚述去，作为大王的页物。厄弗辣因得到只是耻辱，以色列必要因自己的偶像而蒙羞。
【现代本】这座偶像会被带到亚述，作为贡物献给亚述大王。以色列要惭愧蒙羞，因为他们拜偶像。
【KJV】It shall be also carried unto Assyria for a present to king Jareb: Ephraim shall receive shame, and Israel shall be ashamed of his own counsel.
【NIV】It will be carried to Assyria as tribute for the great king. Ephraim will be disgraced; Israel will be ashamed of its wooden idols.
【BBE】And they will take it to Assyria and give it to the great king; shame will come on Ephraim, and Israel will be shamed because of its image.
【ASV】It also shall be carried unto Assyria for a present to king Jareb: Ephraim shall receive shame, and Israel shall be ashamed of his own counsel.
【本会注释】
    牛犊带到亚述当作礼物。这一节是解释前一节。以色列的国神──牛犊，将会被携带到亚述，作为战争的战利品之一。在远古的时代中，一旦战胜一个国家，就会被当作战胜它的神（见王上20:23,28；王下18:28-35）。
    耶雷布王。见对何5:13节的注释。关于携带这一金牛犊到亚述的这一个预言得以应验，没有特定的提示，但是我们可以完全确信亚述人不会允许如此有价值一个物件不受伤害地被保存在伯特利。
    计谋。这也许指耶罗波安一世心中邪恶的计谋，其目的是从犹大分裂出以色列（见王上12:26-30）。
7 【和合本】至于撒玛利亚，他的王必灭没，如水面的沫子一样。
【吕振中】撒玛利亚嘛、她的王必灭没，像水片在水面上。
【思高本】撒马黎雅灭亡了，她的君王有如一片浮在水面的乾草。
【现代本】他们的君王要被带走，像小木片被水冲走。
【KJV】As for Samaria, her king is cut off as the foam upon the water.
【NIV】Samaria and its king will float away like a twig on the surface of the waters.
【BBE】As for Samaria, her king is cut off, like mist on the water.
【ASV】As for Samaria, her king is cut off, as foam upon the water.
【本会注释】
    沫子。希伯来语是qeseph，“一支折断的大树枝”（见太15:13）。希腊文七十士译本［LXX］的经文是“一支小树枝”。这一比喻修辞手法强调的是，人们所信赖的国王轻信、不稳定、无能为力。
8 【和合本】伯亚文的邱坛，就是以色列取罪的地方必被毁灭；荆棘和蒺藜必长在他们的祭坛上。他们必对大山说：遮盖我们！对小山说：倒在我们身上！
【吕振中】伯亚文（讽刺指着‘伯特利’）的邱坛必被毁坏，以色列罪恶之渊薮必遭破毁；荆条和蒺藜必长起在他们的祭坛上。他们必对大山说∶‘遮盖我们哦！’必对小山说∶‘倒在我们身上哦！’
【思高本】贝特阿文的高丘──以色列的罪过渊薮──将被摧毁，荆棘和蒺藜要攀他们的祭坛；那时他们要对山说：“遮盖我们吧！”对丘陵说：“倒在我们身上吧！”
【现代本】亚文（意思是：邪恶或偶像）小山上的祭坛，就是以色列人拜偶像的地方，都要被毁灭。他们的祭坛要长满荆棘毒草。他们要向大山说：“把我们藏起来吧！”对小山说：“掩护我们吧！”
【KJV】The high places also of Aven, the sin of Israel, shall be destroyed: the thorn and the thistle shall come up on their altars; and they shall say to the mountains, Cover us; and to the hills, Fall on us.
【NIV】The high places of wickedness will be destroyed- it is the sin of Israel. Thorns and thistles will grow up and cover their altars. Then they will say to the mountains, "Cover us!" and to the hills, "Fall on us!"
【BBE】And the high places of Aven, the sin of Israel, will come to destruction; thorns and waste plants will come up on their altars; they will say to the mountains, Be a cover over us; and to the hills, Come down on us.
【ASV】The high places also of Aven, the sin of Israel, shall be destroyed: the thorn and the thistle shall come up on their altars; and they shall say to the mountains, Cover us; and to the hills, Fall on us.
【本会注释】
    亚文［译者注：英KJV版译文，中文版译文是“伯亚文”］。很有可能，这可以被理解为伯亚文，或许是伯特利（见对何4:15节的注释）。有些人，然而，认为“亚文”的邱坛提示“邪恶的”邱坛（希伯来语'awen 的词义是邪恶），在那里向奇怪的神上供了非法的祭物。对于向上帝献祭，藉由这些高处，从而取代了耶路撒冷──依照律法是宗教性事奉的唯一的地方（见申12:1-14），众民开始离开了上帝。稍后，随后背教逐渐增加，这些高处，乃是证实最可恶的偶像崇拜和可耻有罪的做法（见对何4:13节的注释）。
    荆棘。这是完全荒凉的一个醒目的写照。
    遮盖我们。众民将会被痛苦和沮丧压抑得那么沉重，乃至他们将会在绝望中甘心于迅速死亡。他们不宁愿进一步看到如此撕裂心肠的现场，不宁愿进一步忍受如此的灾难，愿意被埋葬在大山或小山之下。
    很重要的是，我们的救主使用类似的言辞，预言了悲惨，相关于公元70年耶路撒冷被罗马人毁坏（路23:30）；约翰也同样描述了在世界的末日人们将会绝望的写照（启6:16,17）。现在，我们应该向主耶稣祈祷，祈求祂的赎罪的宝血“遮盖”我们自身的那些罪，难道这不会比忽略这一点，不得不向大山和小山呼喊，企求最终倒在我们身上并遮盖我们，无限量地好吗？我们一旦对于耶稣有诚恳的祈祷，现在就必定会被听到，但是向大山和小山的祈祷，继而将会是徒然的。

上帝审判以色列
9 【和合本】以色列啊，你从基比亚的日子以来时常犯罪。你们的先人曾站在那里，现今住基比亚的人以为攻击罪孽之辈的战事临不到自己。
【吕振中】以色列阿，从基比亚的日子以来、你就时常犯罪了。以色列人（原文∶他们）仍然在那里停留着；难道战祸就不能在基比亚赶上他们么？对骄横之辈
【思高本】以色列！从基贝亚的日子起，你就犯罪，你就在那抗拒；难道基贝亚的战祸不会波及那些恶人吗？
【现代本】上主说：“自从在基比亚犯罪以后，以色列人一直得罪我，因此基比亚要遭受战祸。
【KJV】O Israel, thou hast sinned from the days of Gibeah: there they stood: the battle in Gibeah against the children of iniquity did not overtake them.
【NIV】Since the days of Gibeah, you have sinned, O Israel, and there you have remained. Did not war overtake the evildoers in Gibeah?
【BBE】O Israel, you have done evil from the days of Gibeah; there they took up their position, so that the fighting against the children of evil might not overtake them in Gibeah.
【ASV】O Israel, thou hast sinned from the days of Gibeah: there they stood; the battle against the children of iniquity doth not overtake them in Gibeah.
【本会注释】
    基比亚。见对何9:9节的注释。基比亚的罪孽业已变成谚语。
10 【和合本】我必随意惩罚他们。他们为两样的罪所缠；列邦的民必聚集攻击他们。
【吕振中】我必来（传统∶我愿意时。或不点窜而译‘我必随意’）惩罚他们。他们给双重罪孽捆绑着，列族之民必聚集来攻击他们。
【思高本】我必来惩罚他们：列邦必要联合起来攻打他们，为惩罚他们的双重罪过。
【现代本】我要攻击（希伯来文是：在我意愿的时间我要）这批犯罪的人，惩罚他们。列国要联合起来围攻他们；他们要因自己的种种罪行受惩罚。
【KJV】It is in my desire that I should chastise them; and the people shall be gathered against them, when they shall bind themselves in their two furrows.
【NIV】When I please, I will punish them; nations will be gathered against them to put them in bonds for their double sin.
【BBE】I will come and give them punishment; and the peoples will come together against them when I give them the reward of their two sins.
【ASV】When it is my desire, I will chastise them; and the peoples shall be gathered against them, when they are bound to their two transgressions.
【本会注释】
    惩罚他们。相关于被掳的用意，见第31、568页。
    聚集。上帝将会使用外国侵略者当作惩罚工具（见对赛7:20节的注释）。正如其他支派被聚集征服便雅悯支派，在基比亚摧毁该支派一样，现在针对十个支派，将会同样聚集各种民族和国家摧毁以色列。被聚集摧毁以色列的数目，如同所有支派征服一个小便雅悯支派一样，将会是压倒性的（见士20）。
    两样的罪。依照马所拉传统经文、希腊文七十士译本［LXX］、亚兰语和武加大拉丁文译本，这一措辞应该被笔译为“二条罪”。以色列受到灾罚，乃是牵涉到她的罪，并且如同被套上轭的动物一样，众民将必须拖拉追随在他们之后的处罚。上帝的众民业已丢弃了上帝的光和轻易的轭（见对太11:29,30节的注释），并将他们自己约束在他们自己方式的罪中。就在这罪中，摧毁将会突然袭击他们。
11 【和合本】以法莲是驯良的母牛犊，喜爱踹谷，我却将轭加在他肥美的颈项上，我要使以法莲拉套（或作：被骑）。犹大必耕田；雅各必耙地。
【吕振中】以法莲是驯良的母牛犊，喜爱踹才；我乃将轭加在（经点窜翻译的），它肥美的脖子上；使以法莲拉套（此处多∶‘犹大’一词，姑略之）耕田，使雅各为自己耙地。
【思高本】厄弗辣因原是一头驯服的母牛，善爱打麦，可是我要将轭加在它肥壮的颈项上；我要给厄弗辣因上套，以色列必要耕田，雅各伯必要耙地。
【现代本】“以色列国曾经像一头驯服的母牛，随时愿意踹谷。但是我决定把轭套在（希伯来文是：爱惜或宽恕）它壮硕的颈上，驱使它做更重的工作。我叫犹大耕田，以色列耙地。
【KJV】And Ephraim is as an heifer that is taught, and loveth to tread out the corn; but I passed over upon her fair neck: I will make Ephraim to ride; Judah shall plow, and Jacob shall break his clods.
【NIV】Ephraim is a trained heifer that loves to thresh; so I will put a yoke on her fair neck. I will drive Ephraim, Judah must plow, and Jacob must break up the ground.
【BBE】And Ephraim is a trained cow, taking pleasure in crushing the grain; but I have put a yoke on her fair neck; I will put a horseman on the back of Ephraim; Judah will be working the plough, Jacob will be turning up the earth.
【ASV】And Ephraim is a heifer that is taught, that loveth to tread out the grain; but I have passed over upon her fair neck: I will set a rider on Ephraim; Judah shall plow, Jacob shall break his clods.
【本会注释】
    母牛犊。希伯来语是`eglah（见对第5节的注释）。以法莲在这里被比喻为受到训练用蹄子蹈碾玉黍的母牛犊。在远古（以及现在）打谷的时候，使用了牛，在玉黍上要么以它们的蹄子踏，要么拉一个脱粒用的木橇，或车。在它们口上也没有上口套（见申25:4），所以它们自由地偶尔有幸吃一口玉黍。以色列的历史就是如此。她先前被安置在所应许之地，并且享有了轻易的、舒适的环境，像打谷用的母牛犊，被允许随意吃。悲惨的是，这些物质上的安逸，本该引导她更加贴近创造者，却使她罪恶深重地洋洋得意，并悖逆（见对申32:15节的注释）。
    肥美的颈项。有一个变化已经降临；亚述的轭将要被放置在以色列的肥美颈项之上。
    使以法莲拉套。即，使以法莲被乘或拉一种交通工具。
    耕田。使人劳累并厌恶的劳动将会逼近。犹大，因为她的罪，也将会分享辛劳，不得不担负用犁耕田的繁重工作；以及雅各，或许在这里被用来隐含十个北方支派，将会打破土块。曾经有自由的以法莲，现在被屈服，而且被迫套上艰难事奉的轭。
12 【和合本】你们要为自己栽种公义，就能收割慈爱。现今正是寻求耶和华的时候；你们要开垦荒地，等他临到，使公义如雨降在你们身上。
【吕振中】你们要为自己播种义气，要收割忠爱之果子（传统∶依照分量），要耙松你们的休耕地；因为现在正是寻永恒主的时候，等他临到，下义气之雨在你们身上。
【思高本】你们应该播种正义，才可收割仁慈的果实；你们应该开垦荒地，因为现在是寻求上主的时候；应寻求，直到来给他们降下正义。
【现代本】我说：‘你们要为自己开垦荒地，播种正义的种子，好收成你所结对我忠诚的果实。我是上主，现在就是你们该归向我的时候。我要来，并且要厚厚地降福给你们。’
【KJV】Sow to yourselves in righteousness, reap in mercy; break up your fallow ground: for it is time to seek the LORD, till he come and rain righteousness upon you.
【NIV】Sow for yourselves righteousness, reap the fruit of unfailing love, and break up your unplowed ground; for it is time to seek the Lord , until he comes and showers righteousness on you.
【BBE】Put in the seed of righteousness, get in your grain in mercy, let your unploughed earth be turned up: for it is time to make search for the Lord, till he comes and sends righteousness on you like rain.
【ASV】Sow to yourselves in righteousness, reap according to kindness; break up your fallow ground; for it is time to seek Jehovah, till he come and rain righteousness upon you.
【本会注释】
    栽种公义。按照字面上的词义直译是“为公义”，或“对公义”，以色列要播种种子，由此要长出公义的芽。这里给予的警告再次反映出耶斯列这一名字的含义（见对何1:4；2:23节的注释）。
    收割。母牛犊（第11节）形象地说明以色列因罪而遭遇的状况；在这里，先知何西阿描绘上帝需要以色列如何以信心顺从。使用农业生活上的比喻修辞手法（第12,13节），何西阿表达了对于悔罪的呼叫，以及真实的悔罪所带来的改革。上帝向祂的子民保证，如果他们使他们的生命一致于祂的旨意，而且公正地对待他们的同胞，他们就会收到他们的善报（见诗19:11；箴11:18），这一善报会远比他们可能做到的好行为的总数更大，正如播种一蒲式尔小麦的农民从它收获更多的蒲式尔（见可10:28-30）。即使我们可能用泪水播种公义的种子，也有令人欣慰的应许，让我们将会欢喜地收获（见诗126:5,6）。
    慈爱。希伯来语是chesed（见诗36篇补充注释）。对照罗路哈玛这一名字的含义（见对何1:6；2:23节的注释）。
    开垦。这是一个神授的恳求，要求有生命改革，根除罪的杂草，如同农民在休耕地、未开垦的荒地使用他的犁，而且开垦那块地，使之可以为播种种子而预备好。这里催促以色列清除敬拜中的一切背教，生活中的所有罪孽，并且以内心的诚实归回上帝。以法莲之地在罪孽之中变成荒芜和荒野的时间太久。这现在必须屈服于神授的开垦，才可以根除国家的、社会的、和个人之邪恶杂草的根。宗教革新和根本性宗教改革是必不可少的。
    这一强烈的恳求指出，仁慈的门，为了可能性悔罪，依然对于以色列是敞开着的。然而，仍然令人悲伤的事实是，国家如此地在罪孽之中变得顽梗，以致于从整体上而言，这一个恳求会是徒然的（见对何4:17节的注释）。然而，何西阿的直达的信息并非是完全徒然的，因为或许帮助了许多个人灵魂在这次危机中保守了真理（见《知君》第292页）。
    寻求耶和华。万一他们寻求，上帝就再次会同样地领养他们，把他们当作祂的子民（见对何1:9；2:23节的注释）。
    公义如雨。见对赛45:8节的注释。
13 【和合本】你们耕种的是奸恶，收割的是罪孽，吃的是谎话的果子。因你倚靠自己的行为，仰赖勇士众多，
【吕振中】你们耕种的是邪恶，收割的是棋暴，吃的是谎话之果子；因为你倚靠你的战车（传统∶你自己所走的路线），你仰赖你勇士之众多，
【思高本】为什么你们种了邪恶，收割了罪孽，吃了谎言的果实呢？因为你依赖了你的战车，和和你的勇士众多；
【现代本】但是你们不听，反而播种邪恶，收取邪恶的果子，自食谎言的恶果。“因为你们倚靠自己的战车（希伯来文是：方法）和庞大的军队，
【KJV】Ye have plowed wickedness, ye have reaped iniquity; ye have eaten the fruit of lies: because thou didst trust in thy way, in the multitude of thy mighty men.
【NIV】But you have planted wickedness, you have reaped evil, you have eaten the fruit of deception. Because you have depended on your own strength and on your many warriors,
【BBE】You have been ploughing sin, you have got in a store of evil, the fruit of deceit has been your food: for you put faith in your way, in the number of your men of war.
【ASV】Ye have plowed wickedness, ye have reaped iniquity; ye have eaten the fruit of lies; for thou didst trust in thy way, in the multitude of thy mighty men.
【本会注释】
    你们耕种的是奸恶。这里表达的含义是“你已经耕种了奸恶”。以色列的众民先前的行为已经与他们现在被劝诫表现的相反（见第12节）。他们所耕种的奸恶已经出产了罪孽的无情的收获（见伯4:8；箴22:8）。他们对自身行为上智能的信心辜负了他们，使他们进入灾祸和战争之中（见箴14:12）。
    谎话的果子。以色列以伪善和偶像崇拜敌对了上帝。现在，这一不诚实的果子会是幻想的破灭、绝对的失望、空虚的烟雾和灰烬。
    因你倚靠自己的行为。以色列离弃了上帝的公义的行为方式，跟随了他们自己罪孽的行为方式。藉由相信埃及和亚述的徒然帮助，他们用肉制造了他们的膀臂，他们就是如此地离开了上帝（见对耶17:5节的注释）。
14 【和合本】所以在这民中必有哄嚷之声，你一切的保障必被拆毁，就如沙勒幔在争战的日子拆毁伯亚比勒，将其中的母子一同摔死。
【吕振中】因此在你众族人中必起了才嚷，你一切有堡垒的城必被毁坏，就如沙勒幔在争战的日子毁坏伯亚比勒，有做母亲的跟儿女一同被摔死在那样。
【思高本】因此，在你的城邑中要发生骚动，你的一切堡垒将被拆毁，就如沙耳曼毁灭贝特阿尔贝时，在战争之日，母亲被摔死在儿子身上一样。
【现代本】战火要临到民间，所有的城堡都要遭毁灭。那景况会像沙勒幔王摧毁了伯亚比勒城一样的惨：母亲和她们的婴儿都被摔死。
【KJV】Therefore shall a tumult arise among thy people, and all thy fortresses shall be spoiled, as Shalman spoiled Betharbel in the day of battle: the mother was dashed in pieces upon her children.
【NIV】the roar of battle will rise against your people, so that all your fortresses will be devastated- as Shalman devastated Beth Arbel on the day of battle, when mothers were dashed to the ground with their children.
【BBE】So a great outcry will go up from among your people, and all your strong places will be broken, as Beth-arbel was broken by Shalman in the day of war, as the mother was broken on the rocks with her children.
【ASV】Therefore shall a tumult arise among thy people, and all thy fortresses shall be destroyed, as Shalman destroyed Beth-arbel in the day of battle: the mother was dashed in pieces with her children.
【本会注释】
    哄嚷。收获已经预备好，战争和毁坏的哄嚷已经在途中。
    沙勒幔。从各种不同侧面，被考虑为是撒缦以色五世──亚述的国王的一种缩写的形式；参考沙龙，他谋杀了雅耶罗波安二世的儿子撒迦利，并统治了以色列只一个月，依次被他的继承者谋杀了（见王下15:8-15）；或一个摩押人国王撒拉玛努［Salamanu］。
    伯亚比勒。希伯来语是beth 'arebe'l，“比勒的殿宇”。这可能是亚尔伯拉［Arbela］（现代的Irbid），被提及在马加比一书9:2节里，在加利利，拿弗他利的支派，或许可能是约旦以东的另外一个Irbid。足以有趣的是，希腊文七十士译本［LXX］的经文是“耶罗波安的家”，这会提示沙龙谋杀撒迦利雅，由此导致耶罗波安二世之家的告终。
    摔死。亚述人被知晓在战争中非常残酷（见对何9:13节的注释）。
15 【和合本】因他们的大恶，伯特利必使你们遭遇如此。到了黎明，以色列的王必全然灭绝。
【吕振中】这样、以色列家（传统∶伯特利）阿，因你们之罪大恶极，你们也必受到这样的遭遇；在风暴中（传统∶到了黎明）、以色列的王必全然被剪除。
【思高本】因了你的穷凶极恶，以色列家，我也要同样对待你：以色列的君王将在风暴中完全沦亡。
【现代本】伯特利人哪！因为你们所犯的大罪，你们也要遭遇同样的灾难。战事一爆发，以色列的君王就要死亡。”
【KJV】So shall Bethel do unto you because of your great wickedness: in a morning shall the king of Israel utterly be cut off.
【NIV】Thus will it happen to you, O Bethel, because your wickedness is great. When that day dawns, the king of Israel will be completely destroyed.
【BBE】So will Beth-el do to you because of your evil-doing; at dawn will the king of Israel be cut off completely.
【ASV】So shall Beth-el do unto you because of your great wickedness: at daybreak shall the king of Israel be utterly cut off.
【本会注释】
    伯特利。见对何4:15节的注释。可以在众民的罪孽之中追踪临近被掳的痕迹。伯特利，作为敬拜牛犊的主要场所，是他们临近许多灾罚之罪的原由。
    黎明。如同黎明快速地领出夜晚中的星星一样，这一国王（很有可能是何细亚，以色列的最后国王）会被快速地剪除，北方的王国很快到达其尽头。

怀爱伦注释

1 《述》第15页；《路》第290页；《福山》第54页；《知君》第19页
5,6 《知君》第285页
12 《路》第56页；《教勉》第508页；《布》第113,634页；《知君》第282页；RC 63页；《证》第六卷第420页；《证》第九卷第62页
13-15《知君》第280页


第 11 章

【本会注释】
1 以色列从上帝蒙恩，却对祂忘恩负义。
5 上帝的审判。
8 上帝对他们的仁慈。

怜爱悖逆的以色列民
1 【和合本】以色列年幼的时候，我爱他，就从埃及召出我的儿子来。
【吕振中】以色列年幼时，我就爱了他，就呼叫我儿子出埃及（或译∶自从埃及以来我就呼叫我儿子）。
【思高本】当以色列尚在童年时，我就爱了他；从在埃及时，我就召他为我的儿子。
【现代本】上主说：以色列还是幼童的时候，我已经爱他；我把他当作自己的儿子，从埃及带出来（或译：自从他离开埃及以后，我就称他作我的儿子）。
【KJV】When Israel was a child, then I loved him, and called my son out of Egypt.
【NIV】When Israel was a child, I loved him, and out of Egypt I called my son.
【BBE】When Israel was a child he was dear to me; and I took my son out of Egypt.
【ASV】When Israel was a child, then I loved him, and called my son out of Egypt.
【本会注释】
    以色列年幼的时候。这一章的第1-4节描述，以色列众民从出埃及之后，开始从上帝蒙恩，随后对于这些祝福忘恩负义。上帝有各种理由向以色列发怒，因祂施加给他们的爱和照料，换句话说，是从他们年幼的时候开始（见结16:1-8；《知君》第312）。祂对于他们，以及为了他们的关怀，的确是如同父亲对待自己儿子，且没有其他任何国家分享了相同的关怀（见申7:6-8）。何西阿开始提及这一关系，是从摩西把上帝让祂的众民离开的信息传给埃及法老王（见对出4:22,23节的注释）。何11:1节揭示圣经的主要规划之一，也就是向罪人劝告上帝的仁慈和恩典（见《证》第八卷第275页）。“整本圣经”，路德说，“所特殊地对准的，我们无庸置疑，唯一是理所当然的希望、信赖，并且相信：上帝的仁慈、怜恤，并且长期坚忍。”
    我的儿子。对于以色列从埃及得救的经历，由福音作家马太，在圣灵的引导之下，宣布，是一种比喻，或预言了孩童耶稣在埃及，以及祂回返到非利士［巴勒斯坦］的经历（见对太2:15节的注释）。虽然马太福音书的提示可以不考虑是否逐字引用了希伯来语的，还是希腊文七十士译本［LXX］的何11:1节，但是无庸置疑，在福音作家的思想意念中，有这一对照性的个人感受。
2 【和合本】先知越发招呼他们，他们越发走开，向诸巴力献祭，给雕刻的偶像烧香。
【吕振中】但我（传统∶他们）越发呼叫他们，他们越发离开了我（传统∶他们），去向诸巴力（即∶外国人的神）献祭，给众雕像熏祭品。
【思高本】可是我越呼唤他们，他们越远离我，去给巴耳献祭，向偶像进香。
【现代本】可是，我越呼唤他，他越叛离我（希作来文是：他们……他们）。我的子民向巴力献祭；他们向偶像烧香。
【KJV】As they called them, so they went from them: they sacrificed unto Baalim, and burned incense to graven images.
【NIV】But the more I called Israel, the further they went from me. They sacrificed to the Baals and they burned incense to images.
【BBE】When I sent for them, then they went away from me; they made offerings to the Baals, burning perfumes to images.
【ASV】The more the prophets called them, the more they went from them: they sacrificed unto the Baalim, and burned incense to graven images.
【本会注释】
    他们越发招呼他们［译者注：英KJV版译文，中文版译文是“先知越发招呼他们”］。或许提示上帝所采用的各种不同的先知和其他的使者，以便使众民知晓祂的旨意。
    他们越发走开。以色列拒绝接纳上帝的呼唤，转向偶像崇拜神，尤其是向巴力，有各种不同表现巴力神的名号（见何2:17）。
3 【和合本】我原教导以法莲行走，用膀臂抱着他们，他们却不知道是我医治他们。
【吕振中】然而却是我教以法莲学步的；我（传统∶他）用膀臂抱着他们，他们却不知道是我医治了他们。
【思高本】是我教了厄弗辣因迈步，双臂抱了他们，但他们却不理会是我照顾了他们。
【现代本】然而，教以色列走路的不是我吗？我（希伯来文是：他）用双臂把他们抱在怀中；他们却不承认我养育之恩。
【KJV】I taught Ephraim also to go, taking them by their arms; but they knew not that I healed them.
【NIV】It was I who taught Ephraim to walk, taking them by the arms; but they did not realize it was I who healed them.
【BBE】But I was guiding Ephraim's footsteps; I took them up in my arms, but they were not conscious that I was ready to make them well.
【ASV】Yet I taught Ephraim to walk; I took them on my arms; but they knew not that I healed them.
【本会注释】
    用膀臂。这是上帝爱心照料以法莲的一个美丽的写照。正如一个溺爱的父母教一个孩子走路，当孩子绊倒或跌倒的时候扶着他双臂，上帝就是如此教授了祂的儿子以色列（见申1:31；33:27；耶31:32）。正如一位亲爱的父亲耐心忍受一个年龄尚未审慎的孩子，上帝就是如此忍耐了祂的未成熟的众民，那时他们对于天国在灵性上的神秘一无所知（见申32:10）。
    我医治他们。这似乎是暗示出15:26节（另见赛57:18）。
4 【和合本】我用慈绳（慈：原文作人的）爱索牵引他们；我待他们如人放松牛的两腮夹板，把粮食放在他们面前。
【吕振中】我用人情之绳子牵着他们，用爱之绳索引领他们；我待他们就像人抱起婴儿到胸前（经文残缺，意难确定）；屈身就着他们、去才养他们（传统作‘不’字，原为第五节第一个字。今稍点窜作‘他’字，而连于此）
【思高本】是我用仁慈的绳索，用爱情的带子牵着他们，对他们有如高举婴儿到自己面颊的慈亲，俯身喂养他们。
【现代本】我用慈绳爱索牵引他们。我怀抱他们，偎贴在自己的面颊上；我俯下身子，喂养他们。
【KJV】I drew them with cords of a man, with bands of love: and I was to them as they that take off the yoke on their jaws, and I laid meat unto them.
【NIV】I led them with cords of human kindness, with ties of love; I lifted the yoke from their neck and bent down to feed them.
【BBE】I made them come after me with the cords of a man, with the bands of love; I was to them as one who took the yoke from off their mouths, putting meat before them.
【ASV】I drew them with cords of a man, with bands of love; and I was to them as they that lift up the yoke on their jaws; and I laid food before them.
【本会注释】
    慈绳（慈：原文作人的）。这是进一步描述上帝父亲般引导以色列的一个的写照（见耶31:3）。
    爱索。这是一份重要的表达，表现出这些绳索大不相同于人们在驯养野生动时所使用的那些绳索。较低级的动物有时被强迫进入有用的劳动，那时必须凭借某种程度上的暴力，但是上帝从不如此牵拉人。祂既不使用粗糙的绳索，也不使用铁索，而是藉着理性的手段牵拉我们，藉由引发我们的智力，奉承我们的爱（见对赛1:18节的注释）。上帝以适宜于我们自身的尊严的方式牵引我们，也就是依据上帝的形象造就的那些尊严（创1:26,27）。在拯救灵魂的工作上，我们应该始终遵从这种爱的方式（见林前9:19-23；帖前2:7,8；3:12；来5:2）。基督，当祂变成人的时候，就使用了人的绳索牵引了我们，并且为我们的善行而生活、牺牲了祂自己（见约12:32；徒10:38）。上帝的圣子变成人的理由之一，是要用怜恤的绳索牵拉人，藉着与人们共享共同的本性。
    粮食。任何食品，即，食物的统称，这并非必然指肉。上帝给予了以色列，不顾他们时常表现出不忠信的行为，祂的援救的怜恤和温和的同情，连同丰富的食物（见诗23:5）。这就更加无法宽恕他们求助于其他的神，企图获得更大的馈赠物。
5 【和合本】他们必不归回埃及地，亚述人却要作他们的王，因他们不肯归向我。
【吕振中】他们必回归埃及地；亚述必做他们的王；因为他们拒绝回来归我。
【思高本】他们却要返回埃及埃及，要亚述作他们的君王，因为他们拒绝归依我。
【现代本】“因为以色列人不肯归向我，他们必须返回埃及；亚述人要统治他们。
【KJV】He shall not return into the land of Egypt, and the Assyrian shall be his king, because they refused to return.
【NIV】Will they not return to Egypt and will not Assyria rule over them because they refuse to repent?
【BBE】He will go back to the land of Egypt and the Assyrian will be his king, because they would not come back to me.
【ASV】They shall not return into the land of Egypt; but the Assyrian shall be their king, because they refused to return to me.
【本会注释】
    归回埃及地。自从米拿现时，纳贡给亚述的以色列（王下15:17-20个），叛乱并寻求了埃及的帮助（王下17:1-4）。然而，以色列不会得到允许从埃及有所帮助，而是会被强迫屈从于亚述的轭。因他们的不悔罪，亚述的奴役将会是在他们之上的一个惩治。
6 【和合本】刀剑必临到他们的城邑，毁坏门闩，把人吞灭，都因他们随从自己的计谋。
【吕振中】刀剑必在他们的城中飞舞，毁坏他们的门闩，在他们的营寨里吞灭他们（传统∶吞灭由他们自己设的计谋）。
【思高本】刀剑必要在他们的城中横行，杀绝他们的子女，在他们的堡垒中吞噬他们。
【现代本】战火要弥漫他们的城市，破坏他们的城门。我要消灭我的子民；因为他们自作聪明，自取灭亡。
【KJV】And the sword shall abide on his cities, and shall consume his branches, and devour them, because of their own counsels.
【NIV】Swords will flash in their cities, will destroy the bars of their gates and put an end to their plans.
【BBE】And the sword will go through his towns, wasting his children and causing destruction because of their evil designs.
【ASV】And the sword shall fall upon their cities, and shall consume their bars, and devour them, because of their own counsels.
【本会注释】
    刀剑。以色列将会无法逃脱这一侵犯，及其后果。
    门闩。按照字面上的词义直译是“棍”、“横木”或“嫩枝”。这明显指，“门闩”是某种有助于防卫城市自身之物，诸如城市大门的横木。或“门闩”可以依据比喻修辞手法，被理解为边界上的城堡，或者与城市相关附近的村庄，如同一棵树的嫩枝。
    计谋。所有这些痛苦就要来临，其因素是国家之内邪恶的阴谋，乃是引导众民进入犯罪和背教（见诗5:10）。
7 【和合本】我的民偏要背道离开我；众先知虽然招呼他们归向至上的主，却无人尊崇主。
【吕振中】我的人民偏要背道离开我；故此他们被派去负轭，没有人能给除去（本节经文甚为残缺，意难确定）。
【思高本】我的百姓因着自己的叛逆使我厌烦了；为此上主给他们指定了应负的重轭，因为已不再怜惜他们。
【现代本】他们偏偏要叛离我。他们要为着加在脖子上的轭而悲鸣，可是没有人能替他们解开。
【KJV】And my people are bent to backsliding from me: though they called them to the most High, none at all would exalt him.
【NIV】My people are determined to turn from me. Even if they call to the Most High, he will by no means exalt them.
【BBE】My people are given up to sinning against me; though their voice goes up on high, no one will be lifting them up.
【ASV】And my people are bent on backsliding from me: though they call them to him that is on high, none at all will exalt him.
【本会注释】
    我的民。这里揭示的是，以色列在顽梗的堕落中无论如何地有一切罪行，这一国家依然对于上帝是“我的民”，这多么意味深长！
    招呼他们。虽然以色列被向上召唤与至高无上者有关联，但是似乎或许没有人愿意享有这一尊贵的个人经历。腐败在以色列中如此根深蒂固，乃至众民通常无动于衷于先知们所召唤之有更高更高的灵性上的生活。
8 【和合本】以法莲哪，我怎能舍弃你？以色列啊，我怎能弃绝你？我怎能使你如押玛？怎能使你如洗扁？我回心转意，我的怜爱大大发动。
【吕振中】以法莲哪，我怎能舍弃你阿！以色列阿，我怎能把你交出阿！我怎能使你如押玛！使你如洗扁哪！我的心在我里面翻转着，我怜爱之情一直热起来。
【思高本】厄弗辣因！我怎能舍弃你？以色列！我怎能抛掉你。我怎能仗你如同阿德玛，待你如同责波殷？我的心已转变，我的五内已感动；
【现代本】以色列人哪，我怎能抛弃你们？我怎能丢开你们？我能像消灭押玛一样摧毁你们吗？我能像对付洗扁一样对待你们吗？我的心不忍这样做，因为我多么爱你们！
【KJV】How shall I give thee up, Ephraim? how shall I deliver thee, Israel? how shall I make thee as Admah? how shall I set thee as Zeboim? mine heart is turned within me, my repentings are kindled together.
【NIV】How can I give you up, Ephraim? How can I hand you over, Israel? How can I treat you like Admah? How can I make you like Zeboiim? My heart is changed within me; all my compassion is aroused.
【BBE】How may I give you up, O Ephraim? how may I be your saviour, O Israel? how may I make you like Admah? how may I do to you as I did to Zeboim? My heart is turned in me, it is soft with pity.
【ASV】How shall I give thee up, Ephraim? how shall I cast thee off, Israel? how shall I make thee as Admah? how shall I set thee as Zeboiim? my heart is turned within me, my compassions are kindled together.
【本会注释】
    舍弃你。第8节的含义描绘从严格惩治的可怕的预言转换到仁慈的令人欣慰的应许。在何西阿的预言中，经常轮流描述威胁和应许，而且有时混合。虽然以法莲，因它的罪孽，应受了完全毁灭，但是上帝，因为祂的持久的爱和怜恤，继续努力让祂的众民自身悔罪和改革（见耶31:20）。
    洗扁。押玛和洗扁，上帝在平原上毁灭的那些城市之中有这两座城（创14:8；申29:23）。虽然以色列已经如同这些城市一样有罪，而且值得蒙受忿怒（见太11:23,24），上帝表白祂不愿把这一北方王国送进它的敌人之手中，或转交给毁灭。
    我回心转意。见对民23:19节的注释。
9 【和合本】我必不发猛烈的怒气，也不再毁灭以法莲。因我是上帝，并非世人，是你们中间的圣者；我必不在怒中临到你们。
【吕振中】我必不发烈怒，必不再毁灭以法莲；因为我乃是上帝，不是世人；我在你们中间是至圣者；我并不是来才灭的（传统∶我必不进城）。
【思高本】我不再按我的盛怒行事，不再毁灭厄弗辣因，因为我是天主而不是人，是在你中间的圣者，而不是伏于城门的仇敌。
【现代本】我不在烈怒下惩罚你们；我不再一次消灭以色列。因为我是上帝，不是世人。我是住在你们当中的圣者；我不在烈怒下审判你们。
【KJV】I will not execute the fierceness of mine anger, I will not return to destroy Ephraim: for I am God, and not man; the Holy One in the midst of thee: and I will not enter into the city.
【NIV】I will not carry out my fierce anger, nor will I turn and devastate Ephraim. For I am God, and not man- the Holy One among you. I will not come in wrath.
【BBE】I will not put into effect the heat of my wrath; I will not again send destruction on Ephraim; for I am God and not man, the Holy One among you; I will not put an end to you.
【ASV】I will not execute the fierceness of mine anger, I will not return to destroy Ephraim: for I am God, and not man; the Holy One in the midst of thee; and I will not come in wrath.
【本会注释】
    不发。先知何西阿描绘出一张辉煌的神授之爱的业绩画面。上帝将不发出因祂的忿怒所燃烧的炽热，也不完全毁灭以法莲。如果上帝起初开始祂对以色列的关爱有点伟大和尊贵（见第1-4节），现在就会更加伟大，乃是作为同情的形式（第8,9节），这是由于上帝拒绝遗弃祂的子民，尽管他们业已变得根本不值得接受祂已经显示给他们爱。
    毁灭以法莲。尽管人可能以处罚的方式去毁灭，但是上帝以处罚的方式来改正并修正（见耶29:11）。上帝忿怒的途径与人愤怒的途径大相径庭。人们的意图乃是基于在复仇之上，祂是基于和好之上。
    我是上帝。这是刚刚表达之神性的怜恤和仁慈的基本的理由，上帝因本身内在圣洁的个性，只能珍重并实现祂和以色列之间的永恒之爱的契约。祂是上帝，所以必定按照那一爱的神授的标准去衡量祂（见罗8:37-39；约壹4:16），而不该按照人复仇之心的标准。
    圣者。这解释上帝为什么处罚罪孽却仍然仁慈。上帝的圣洁和神圣不能默许有罪，也是真理和忠诚的圣洁。
    我必不在怒中临到你们。这些措辞象征，上帝不会完全毁灭，不会像一个敌人一样，如同祂先前到所多玛平原的那些城市的时候（第8节）。
10 【和合本】耶和华必如狮子吼叫，子民必跟随他。他一吼叫，他们就从西方急速而来。
【吕振中】永恒主必像狮子吼叫；他的子民必跟着他而行；他一吼叫，他们就战战兢兢从西方赶来。
【思高本】的确，他们必要追随上主，要像狮子吼叫；一吼叫，的子女便要从西方急速归来，
【现代本】“我要像狮子向以色列的敌人吼叫，我的子民就会跟从我。他们要从西方迅速回到我这里来。
【KJV】They shall walk after the LORD: he shall roar like a lion: when he shall roar, then the children shall tremble from the west.
【NIV】They will follow the Lord ; he will roar like a lion. When he roars, his children will come trembling from the west.
【BBE】They will go after the Lord; his cry will be like that of a lion; his cry will be loud, and the children will come from the west, shaking with fear;
【ASV】They shall walk after Jehovah, who will roar like a lion; for he will roar, and the children shall come trembling from the west.
【本会注释】
    如狮子吼叫。这是一个比喻修辞手法，指示当上帝召唤祂的子民回返的时候，上帝发出呼叫之声的高大，也表示上帝可怕的至高权威。这一吼叫也可能意谓着，当上帝呼叫祂的子民从他们的被掳回来的时候，祂有权威发命令给以色列的敌人。上帝对那些行事罪孽的人发出的带着威严而指挥的声音，虽然充满的爱（罗2:4），但是也充满着牵涉审判的庄严的潜在力。上帝对罪人的呼叫不但是让他们逃亡到祂的仁慈里，而且逃离将要来临的忿怒（见太3:7,8）。
11 【和合本】他们必如雀鸟从埃及急速而来，又如鸽子从亚述地来到。我必使他们住自己的房屋。这是耶和华说的。
【吕振中】他们必像鸟儿击拍翅膀从埃及赶来，像鸽子从亚述地来到；我必使他们返回（传统∶住）自己家里∶永恒主发神谕说。
【思高本】犹如飞鸟由埃及急速飞来，犹如鸽子从亚述飞来；我要使他们安居在他们的家中──上主的断语。
【现代本】他们会像鸟儿，很快地从埃及飞回来，又像鸽子，从亚述飞回来。我要再一次带我的子民回他们的家乡。我是上主；我这样宣布了。”
【KJV】They shall tremble as a bird out of Egypt, and as a dove out of the land of Assyria: and I will place them in their houses, saith the LORD.
【NIV】They will come trembling like birds from Egypt, like doves from Assyria. I will settle them in their homes," declares the Lord .
【BBE】Shaking with fear like a bird, they will come out of Egypt, like a dove out of the land of Assyria: and I will give them rest in their houses, says the Lord.
【ASV】They shall come trembling as a bird out of Egypt, and as a dove out of the land of Assyria; and I will make them to dwell in their houses, saith Jehovah.
【本会注释】
    如雀鸟。明显地指在70年被掳之后回返的犹太人（见耶29:10）。在这里特别提到了埃及和亚述，因为这两个国家征服并压迫过犹太人。

以色列和犹大受谴责
12 【和合本】以法莲用谎话，以色列家用诡计围绕我；犹大却靠上帝掌权，向圣者有忠心（或作：犹大向上帝，向诚实的圣者犹疑不定）。
【吕振中】（希伯来经卷作何12∶1）以法莲用谎话围绕着我，以色列用诡诈包围着我；犹大对上帝还是刁顽，对可信可靠的至圣者还是任性。
【思高本】厄弗辣因用谎言，以色列家以诡诈欺骗了我；犹大对天主也是不忠实的证人，他只知忠於迷惑他的人。
【现代本】上主说：“以色列人用谎言诡诈包围着我；犹大人仍然背叛我──信实、神圣的上帝。
【KJV】Ephraim compasseth me about with lies, and the house of Israel with deceit: but Judah yet ruleth with God, and is faithful with the saints.
【NIV】Ephraim has surrounded me with lies, the house of Israel with deceit. And Judah is unruly against God, even against the faithful Holy One.
【BBE】The deceit of Ephraim and the false words of Israel are about me on every side. ...
【ASV】Ephraim compasseth me about with falsehood, and the house of Israel with deceit; but Judah yet ruleth with God, and is faithful with the Holy One.
【本会注释】
    围绕我。先知何西阿呈现出以色列公开的偶像崇拜，比较南方王国犹大在灵性上的情况，后者在其表面上对上帝还是忠诚的。
    掌权。或，“漫游”。这可能暗示，犹大在与上帝──忠实的神圣者的关系上，仍然走在一个不宁静的、曲折徘徊的路途上。
    至于当以色列的北方王国跌落的时候，降临在犹大之上的状态，见第2节、见对何4:15节的注释、见第31页。
    何11章的这最后一节是希伯来语圣经何12章的第一节。

怀爱伦注释

1 《知君》第312页；《证》第八卷第275页
2-7 《证》第八卷第276页
3 《知君》第296页
4 《历》第480页；《布》第211页
7 《知君》第281页
8 《路》第235页；《传证》第245页
8,9 《路》第218页；《证》第八卷第276页
10,11 《证》第八卷第277页


第 12 章

【本会注释】
1 谴责以法莲、犹大和雅各。
3 藉由先前的恩待，他告诫悔罪。
7 以法莲的罪激怒上帝。
1 【和合本】以法莲吃风，且追赶东风，时常增添虚谎和强暴，与亚述立约，把油送到埃及。
【吕振中】（希伯来经卷作何12∶2）以法莲在吃风，在追赶着热东风；他终日不断地加多谎骗和暴戾；同亚述立约，给埃及送油。
【思高本】厄弗辣因爱好飓风，整日追逐东风，说许多谎话，行许多暴行，既与亚述结盟，又给埃及送油。
【现代本】以色列人的所作所为都是捕风捉影；他们当中，诡诈、暴行不断增多。他们跟亚述订立条约，又拿油进贡埃及。”
【KJV】Ephraim feedeth on wind, and followeth after the east wind: he daily increaseth lies and desolation; and they do make a covenant with the Assyrians, and oil is carried into Egypt.
【NIV】Ephraim feeds on the wind; he pursues the east wind all day and multiplies lies and violence. He makes a treaty with Assyria and sends olive oil to Egypt.
【BBE】Ephraim's food is the wind, and he goes after the east wind: deceit and destruction are increasing day by day; they make an agreement with Assyria, and take oil into Egypt.
【ASV】Ephraim feedeth on wind, and followeth after the east wind: he continually multiplieth lies and desolation; and they make a covenant with Assyria, and oil is carried into Egypt.
【本会注释】
    以法莲。这一措辞在这里是同义词，指以色列北方王国。
    吃风。作为安逸的来源，以色列不寻求上帝，而是采取与外国同盟，以求协助并支撑自身衰弱的国力。“风”依据比喻修辞手法被用来指出什么是空虚和徒然，什么是不真实或不实际的价值。因此，以风为食是要吸取快乐或滋养，以色列所依赖的来源不提供这二者。
    东风。见对耶18:17节的注释。一旦跟随东风，就是追随徒然的希望和不能实施的计划。如果牵涉到更大的范围，所暗示的就是东风的毁灭性力量，依据比喻修辞性手法，这表现出超过徒然和空虚的某种更大的含义。这里描绘什么是有害的和毁灭性的。非利士的东风，经由一大片广阔沙漠的荒野，对于植物是烘烤性的、灼烤性的，并且是毁灭性的；对于人是压迫性的，对于海洋（见诗48:7）和地面（见伯27:21；耶18:17）是暴虐性的。因此，这里的比喻修辞手法象征在东风之后随后有毁灭。在希腊文七十士译本［LXX］的经文中，何12:1节的第一个部份是，“以法莲是一种邪恶的灵，他已经整天追随了东风。”
    增添虚谎。依据有些人的解释，可以把这一措辞当做描述以色列的虚伪敬拜，及其有害的效果（见摩2:4）。其它人认为这一段经文牵涉到以法莲在行为上对于自己同胞的暴力和掠夺（见耶6:7；摩3:10）。依据事实，北方王国整个的生活充满着谎言。它的众民已经弃绝了神性的权威。他们叛逆了大卫的朝代。他们拒绝了亚伦后代的神职。他们敬拜了金牛犊。他们正式放弃了上帝，尊崇了巴力和亚斯他录［译者注：迦南神后的希伯来名字；乃肥沃生殖及爱情女神］。他们放松了他们在社会生活中的道德性的绳索。在国家恐慌的时代，他们寻找了帮助，但不是从上帝，而是在有一个时期，从亚述，在另外一个时期，从埃及（见对何11:5节的注释）。然而，自始至终他们自称是上帝的子民。他们以自夸雅各是他们的祖先而自豪，这解释为什么在本文中引用了雅各的生涯（何12:3,4），作为对他的后裔的指责。
    和强暴。令人意义深长的是，谎言和强暴在这里被并列成双。对罪孽不后悔和因罪孽受处罚总是被上帝联编一起。因此，若繁殖了一个，就是繁殖了另一个。罪是起因，处罚是其效应，对于这一效应，另人足够地悲惨的是，大多数人忽视它，一直到已成定局（见罗2:4-6）。
    与亚述立约。其他古代的人也同样，诸如希腊人和罗马人，杀动物献祭，这是认可了所牵涉的各方协议的约束性条款。与外国同盟的这一冲动是作为以色列背教的一个确证。以色列不努力避免亚述人侵略他们的国土，而是向亚述赠送了大礼物，这只刺激了亚述人的欲望，为了进一步得到财富，他们侵入了以色列的国土（见传5:10）。一个帝王的大能在政治上的、经济上的，和领土上的野心，诸如亚述，永远不会满足。既然开始有一次对这一美索不达米亚人上缴了贡物，以色列就不能阻挡那一个帝国的不可抵抗的、越来越多的奢求。故此，以色列的毁灭木已成舟，已成定居。
    油。通常指橄榄油，是非利士［巴勒斯坦］地区的一种丰富的产品（见申8:7,8；结27:17）。这油或许被送往埃及，作为一个礼物，以便赢得那一个国家的兴趣和协助，从而抵抗亚述。
2 【和合本】耶和华与犹大争辩，必照雅各所行的惩罚他，按他所做的报应他。
【吕振中】永恒主有案件要与责罪犹大，他必照雅各所行的察罚他，按他所作的报应他。
【思高本】上主要与以色列争辩，要按他们的行径惩罚雅各伯，依照他的行为报复他：
【现代本】上主指控犹大人；他也要照以色列人所做的报应他们，惩罚他们。
【KJV】The LORD hath also a controversy with Judah, and will punish Jacob according to his ways; according to his doings will he recompense him.
【NIV】The Lord has a charge to bring against Judah; he will punish Jacob according to his ways and repay him according to his deeds.
【BBE】The Lord has a cause against Judah, and will give punishment to Jacob for his ways; he will give him the reward of his acts.
【ASV】Jehovah hath also a controversy with Judah, and will punish Jacob according to his ways; according to his doings will he recompense him.
【本会注释】
    争辩。见对何4:1节的注释。在这里犹大被包含在上帝对祂的众民的诉苦之中。犹大的犯罪和过犯在这次不像以色列那么严重，因为这一个国家依然在外表上对上帝是忠诚的（何11:12），而且不像以色列那样犯下公开背教的罪。虽然，犹大必须面临处罚。
    雅各。以一种特别的含义，雅各在这里指北方王国，和犹大王国形成对比；但是，一旦以一种更大的、更广泛的含义，这一名字就包括组成以色列的十个支派和组成犹大的二个支派两者。
3 【和合本】他在腹中抓住哥哥的脚跟，壮年的时候与上帝较力，
【吕振中】在母腹中抓住他哥哥的脚跟（‘抓住他哥哥的脚跟’一语希伯来文即系‘雅各’），当强壮时他和上帝较力（‘他和上帝较力’一语读音近似‘以色列’一词）
【思高本】他在母胎中就欺骗了他的弟兄，及至壮年又曾与天神搏斗；
【现代本】他们的祖先雅各还在母胎的时候，就开始跟他哥哥以扫争斗，长大后又跟上帝抗争。
【KJV】He took his brother by the heel in the womb, and by his strength he had power with God:
【NIV】In the womb he grasped his brother's heel; as a man he struggled with God.
【BBE】In the body of his mother he took his brother by the foot, and in his strength he was fighting with God;
【ASV】In the womb he took his brother by the heel; and in his manhood he had power with God:
【本会注释】
    抓住哥哥的脚跟。被提及的雅各这一名字（在第2节），牵涉到第3节中这位族长生涯中两件显耀的事件。这明显地说，何西阿的目的是要劝告他的民族效法他们祖先的行为，并且使他们想起雅各在当时获得名望，并鼓励他们同样行而且做。雅各，在出生的时候，抓住了他的哥哥的脚后跟，那一事件导致他得到雅各这一名字（见对创25:26节的注释）。第3节的第二个分句陈述的是，雅各如何在他长大成熟时，和上帝──契约的天使摔跤（见创32:22-32），而且获胜，因此他的名字从雅各改成以色列。“以色列”这一措辞的真正含义意谓“他对抗上帝”，或“他获胜于上帝”，或“他和上帝主宰”（见对创32:28节的注释）。雅各在那一夜刚开始时争斗，但是在恳求中结束。和上帝的所有摔跤之结局不是征服祂，而是征服自己。所承认的软弱就是我们自己的能力，带着“你不给我祝福，我就不容你去”这一恳求前来的人，会发现故此上帝给了他们能力。
4 【和合本】与天使较力，并且得胜，哭泣恳求，在伯特利遇见耶和华。耶和华万军之上帝在那里晓谕我们以色列人；耶和华是他可记念的名。
【吕振中】他和天使较力，竟得了胜；他哭泣向他恳求。是在伯特利他遇见了上帝，是在那里上帝同他（意难确定；今仿七十子译之）说话──永恒主万军之上帝，耶和华是他的名号∶
【思高本】他与天神博斗，并且获得了胜利；他哭了，曾恳求他开恩；在贝特耳再遇见了他，在那天主对他说：──
【现代本】他跟天使摔角得到胜利，哭求天使祝福他。上帝在伯特利找到了先祖雅各，向他（希伯来文是：我们）说话。
【KJV】Yea, he had power over the angel, and prevailed: he wept, and made supplication unto him: he found him in Bethel, and there he spake with us;
【NIV】He struggled with the angel and overcame him; he wept and begged for his favor. He found him at Bethel and talked with him there-
【BBE】He had a fight with the angel and overcame him; he made request for grace to him with weeping; he came face to face with him in Beth-el and there his words came to him;
【ASV】yea, he had power over the angel, and prevailed; he wept, and made supplication unto him: he found him at Beth-el, and there he spake with us,
【本会注释】
    得胜。雅各的个人经历，对于上帝的众民，乃是需要跟随的事例，这在这一节中被描述得更加完全，以便于刺激何西阿的日子里以色列人效仿雅各。这一段经历携带着一些重要的功课：（1）在这一斗争中恳切地并不住地祈祷的效能（见弗6:18；腓4:6；帖前5:17）。雅各没有屈服在恐吓他的危险之前，也没有屈从于自身困苦的处境。他勇敢地面对了围绕着他的沮丧的事态，无论如何，这不是以他自己的力量。借由上帝给予的力量，他与上帝有了力量；凭借着这一力量的元气，他与契约的天使摔跤，而且获胜了。摔跤象征了他表现出有强烈的恳切和能量，这一摔跤的目的是为了得到上帝的祝福。所凭借的手段是祈祷、泪水和热心的恳求。他祈祷并且辩解的耐久性所表达的措辞是：“你不给我祝福，我就不容你去”。（2）只有通过上帝的帮助，才能使我们克服我们的生涯中邪恶的难题。摸雅各的大腿使他瘸腿，而且取走他的力量，这一直揭示着人类在和罪的冲突中的无法获胜，而且这确实用实例示范出主耶和华 能做到的是什么，一旦我们将我们自己放置在祂的手中（见太1:21；约15:5；腓4:13；来13:20,21）。
    伯特利。伯特利，在雅各灵性上的个人经历中，乃是有两件值得纪念之情景的现场（见创28:11-22；35:1-5）。在这两件情景中，雅各都在那里把他自己向上帝献了祭。现在，向雅各的后裔，何西阿呼吁清除他们的所有偶像崇拜的生涯，并且停止使伯特利作为假敬拜中心（见对何4:15节的注释）。
    晓谕我们（以色列人）［译者注：在英KJV版译文中属于第四节，在中文版属于第五节］。见对第5节的注释。
5 【和合本】－
【吕振中】－
【思高本】上主，万军的天主，雅威是他的名号──
【现代本】他就是上主──万军的统帅上帝；耶和华是他的名。
【KJV】Even the LORD God of hosts; the LORD is his memorial.
【NIV】the Lord God Almighty, the Lord is his name of renown!
【BBE】Even the Lord, the God of armies; the Lord is his name.
【ASV】even Jehovah, the God of hosts; Jehovah is his memorial name.
【本会注释】
    耶和华万军之上帝在那里晓谕我们。第5节的前一半用语［译者注：在英KJV版译文中只是“甚至耶和华万军之上帝”］是与第4节中的结束句代词“他”［译者注：英KJV版译文是“他”，中文版是“耶和华”］相互并列的一个用语。故此，这一段经文的含义是：“而且那里有祂，也就是耶和华万军之上帝，对我们说［译者注：中文是‘晓谕我们’］。”（依照有些希腊文七十士译本［LXX］和那亚兰语的手抄本是“对他”）依据有些人的解释，这一段经文意谓着当上帝告诉雅各他的名字不会是雅各，而是以色列的时候，祂不但是对这一族长说，而且通过他，代表性地，对他的所有的后裔。这一解经会解释何西阿为什么告诉他的民众上帝在伯特利“晓谕我们”。
    耶和华万军之上帝。见对耶7:3节的注释。向以色列认可契约和应许者，是有大能和权威可以付诸实行的那一位──耶和华万军之上帝、天国的万军之上帝，祂引导并且控制一切事件，祂主宰整个的宇宙（见诗103:19）。“万军”这个字特别适宜于牵连到雅各，因为，在他和上帝摔跤的之前，天军迎接了他（见对创32:2节的注释）。
    可记念的名。即，上帝的“可记念的名”，以色列应该借这一名记念祂（见出3:15；诗135:13）。为了鼓励上帝的众民有完整的信心相信上帝，并且相信祂有解救的大能，先知何西阿增加了这一句：“耶和华是他可记念的名”。当一个人的名字被提到的时候，立刻就会回顾相关的记忆：他有什么类型的品性；他是否良善，还是恶劣；他是否值得信赖，还是值得藐视。与上帝就是如此，祂的名字会使我们在心中想起祂的品行、祂的特征、祂与人们的后代之间的交往。上帝在这里要求祂的众民考虑祂的名字对于他们有一种珍贵的记忆，涉及到祂与他们的关系，以及祂为他们做了什么；要求考虑祂的名字，乃是满载于过去祝福的回忆之中，所以对祂的子民，应当有一条信念：祂的道无可比拟。上帝是恒久不变的，祂不仅接纳了雅各，而且给他祝福并使他昌盛；祂对于这一族长的后裔，显示出了有相同祝福的一种保障，以便有利于他们转向上帝并且带来适宜于悔罪的果子。因为伯特利刚刚被提到（第4节），在这里使用“记念”这一用语很有可能是为了提示雅各在那个地方所设立的柱子当中的一根柱子（见创28:18,19；35:9-15）。
6 【和合本】所以你当归向你的上帝，谨守仁爱、公平，常常等候你的上帝。
【吕振中】“所以你、你要回归于你的上帝，谨守着忠爱与公平，时刻不断地仰望你的上帝。
【思高本】“至于你，你应当归向你的天主，遵守仁爱和正义，时刻仰望你的天主。”
【现代本】所以，雅各的后代啊，你们要信靠上帝，归向他；要实行不变的爱，伸张正义，始终仰望你们的上帝。
【KJV】Therefore turn thou to thy God: keep mercy and judgment and wait on thy God continually.
【NIV】But you must return to your God; maintain love and justice, and wait for your God always.
【BBE】So then, come back to your God; keep mercy and right, and be waiting at all times on your God.
【ASV】Therefore turn thou to thy God: keep kindness and justice, and wait for thy God continually.
【本会注释】
    你当归向。凭借上帝所固有的并内在的公义品性和祂向雅各和他的后裔的忠实姿态，这是要求悔罪和信赖的一个呼唤。若诚实地倾听这一呼唤，其证据就要有所显示，首先，藉由“谨守仁爱、公平”对待他们的伙伴；第二，坚持等候上帝。第一分句的希伯来语，若逐字翻译，就会使之非常意味深长：“所以你［语调强的］依靠你的上帝，当归回”。这里出示的基本事实是，依据我们的软弱和无能为力的状况，只有凭借上帝的帮助，我们才能发展我们应该保持的品格（见约15:4,5）。我们可能有意志归回上帝，而且那是良善的，但是那不足够良善，除非给我们的意志套上上帝的意志和大能的轭，从而使我们的目的有效力（见罗7:18-20；腓2:12,13；来13:20,21）。“你当归向你的上帝”这些措辞是福音的崇高壮丽的呼唤，牵涉到整个人类，回响在所有的时代（见徒2:37,38；3:19；5:31；17:30）。
    仁爱。希伯来语是chesed。（见诗36篇的补充注释）。这一呼唤是对兄弟的友爱和公正，此乃先知们所强调的观念之一（见耶22:3；弥6:8）。
    等候。如果以色列会这么做，他们就会得到平安在安息之中，并且无须惧怕他们的敌人（见赛30:15；32:17）。我们必须等候上帝，因为在围绕着我们的危险之中需要有祂的帮助，因为只有在祂那里才唯一有充足的力量的来源。一旦等候上帝，那么，就意味着以期待和希望等候祂，有信赖于祂的帮助，期待祂给予拯救（见诗27:14；40:1-3）。

其他的判词
7 【和合本】以法莲是商人，手里有诡诈的天平，爱行欺骗。
【吕振中】嘿，作买卖的！他手里有诡诈的天平，他爱敲竹杠骗人。
【思高本】厄弗辣因有如客纳罕人，手拿着欺诈的天秤，喜行欺骗。
【现代本】上主说：“以色列人像迦南的商人一样不诚实；他们惯用两样的天平欺诈顾客。
【KJV】He is a merchant, the balances of deceit are in his hand: he loveth to oppress.
【NIV】The merchant uses dishonest scales; he loves to defraud.
【BBE】As for Canaan, the scales of deceit are in his hands; he takes pleasure in twisted ways.
【ASV】He is a trafficker, the balances of deceit are in his hand: he loveth to oppress.
【本会注释】
    商人。在第7-11节中，有进一步描述，牵涉到北方王国背教，这是这一章的第一部份。与雅各以他的诚恳获得上帝的祝福、他的诚实的悔罪、他归正的证据和他持久地等候上帝相比，以色列的背教呈现出一种强烈的对照。国家的这种忧愁的情况显然激励着何西阿重复地陈述以法莲在灵性上堕落的故事。
    诡诈的天平。此时的以法莲并非是在族长和上帝摔跤并获胜的高度灵性上的平原之上，而是变成一个唯物论心态的小商人和开发商，习惯于欺骗和压迫。古以色列人，与其说是有上帝所要求的仁慈和公义，而是已经陷入贪婪的、不诚实的、和欺诈性的非法买卖之中，且利用“诡诈的天平”（见利19:36；申25:13-16）。
8 【和合本】以法莲说：我果然成了富足，得了财宝；我所劳碌得来的，人必不见有什么不义，可算为罪的。
【吕振中】以法莲为自己辩护说∶“阿，我居然成了巨富了，我为自己得了货财了”；但他获得的利必不足以抵销他所犯的罪（意难确定；今仿七十子译之）。
【思高本】厄弗辣因说：“我现在实在成了富翁，发了大财。”然而他所获得的一切，为补赎他所犯的罪孽，仍嫌不够。
【现代本】他们说：‘我们有钱；我们发了财！没有人敢指控我们发横财。’
【KJV】And Ephraim said, Yet I am become rich, I have found me out substance: in all my labours they shall find none iniquity in me that were sin.
【NIV】Ephraim boasts, "I am very rich; I have become wealthy. With all my wealth they will not find in me any iniquity or sin."
【BBE】And Ephraim said, Now I have got wealth and much property; in all my works no sin may be seen in me.
【ASV】And Ephraim said, Surely I am become rich, I have found me wealth: in all my labors they shall find in me no iniquity that were sin.
【本会注释】
    果然。希伯来语是'ak，“只是”、“当然地”、“真实地”（见对诗62:1节的注释）。这可以被当作是对神性的呼唤作出的狡辩的答复，并暗示：“我只是变得富有，我没做错事，因此，在我身上没有罪孽可以被挑剔。”或者，可能被考虑为，对先知何西阿诚恳地呼唤着等候上帝的自圆其说的答复（何12:6），并暗示：“当然，我已经变得富有，乃是通过我自己的努力，不是经过神性的帮助。”
    成了富足。以法莲在这里夸耀自己的财富，其实按照事实，他们是依仗欺骗和暴力获得的，却与此同时，他们捍卫自己没有犯罪，不该得到指责和处罚。在约阿施和耶罗波安二世的执政期间，北方王国的繁荣情形（见王下14:11-16,23-28）可能由于以色列的自信，以及奇怪地忘却上帝所导致，使他们对于他们的真正灵性上状况的知识毫不关心，置之不理（见对何2:8节的注释）。繁荣所亏欠的就是灵魂的食物，这对获得永恒的生命是一个持续性的危机。
    人必不见有什么不义。以法莲自身断言无罪，这成了基督的日子里犹太法利赛人姿态的前兆，他们刚毅地在别人面前宣布他们自己无罪，却藉由上帝被知晓为伪君子（见路16:13-15；18:9-14）。
9 【和合本】自从你出埃及地以来，我就是耶和华你的上帝；我必使你再住帐棚，如在大会的日子一样。
【吕振中】因为我永恒主你的上帝、领你从埃及地上来的、必使你再住帐棚、像在制定节期的日子一样。
【思高本】自从在埃及地时，我就是上主，你的天主：我必再使你住在帐幕中，如在盛会的节日一样。
【现代本】我是上主，是带你们出埃及的上帝。我要使你们再住帐棚，像当初在旷野的时候一样。
【KJV】And I that am the LORD thy God from the land of Egypt will yet make thee to dwell in tabernacles, as in the days of the solemn feast.
【NIV】I am the Lord your God, who brought you out of Egypt; I will make you live in tents again, as in the days of your appointed feasts.
【BBE】But I am the Lord your God from the land of Egypt; I will give you tents for your living-places again as in the days of the holy meeting.
【ASV】But I am Jehovah thy God from the land of Egypt; I will yet again make thee to dwell in tents, as in the days of the solemn feast.
【本会注释】
    我就是。这一节，按照语法角度，由二个分句所组成，各自是独立性的陈述［译者注：英KJV版译文是一句］。第一分句经文是：“我就是你们自从在埃及地以来的耶和华你们的上帝。”
    使你再住帐棚。对于这第二个分句，有下列不同解经建议：（1）这是一句上帝的警告，涉及到犹太人如同曾经在埃及当奴役一样，上帝将会再次让他们到亚述地去当奴役。（2）这是一个应许，如同上帝从埃及带出了祂的子民，以及让他们在去往所应许之地的途中，在旷野住进帐篷里一样，祂将会再一次如此做。或许，这里可能是一个警告，上帝将会把祂的子民逐出他们所舒心的土地，而且因他们的自傲和忘恩负义，会把他们安置在旷野状态当中。然而，纵使这是警告性的处罚，对于以色列还是有应许和前景，乃是有上帝引导的照料和奇妙的看护，就像在以色列的早先历史中有一份回忆，且仍然被保存在住棚节的节日中。在这一节日的七天期间，众民住在棚子里，以便纪念他们曾从埃及得到解救之后，在旷野居住过帐篷（见利23:33-36,39-43）。住棚节，这不但牵涉到上帝业已给年度加冕祝福的每年感恩节日的场合，而且其棚子象征着我们在此地“没有常存的城”（见来11:9,10；13:14）。
10 【和合本】我已晓谕众先知，并且加增默示，藉先知设立比喻。
【吕振中】我向众神言人说了话；是我加多了异象，由众神言人经手用比喻说的。
【思高本】是我向先知们说了话，是我增多了异象，我也必藉先知们消灭他们。
【现代本】“我向先知说话，使他们看见许多异象，又藉着他们警告我的子民。
【KJV】I have also spoken by the prophets, and I have multiplied visions, and used similitudes, by the ministry of the prophets.
【NIV】I spoke to the prophets, gave them many visions and told parables through them."
【BBE】My word came to the ears of the prophets and I gave them visions in great number, and by the mouths of the prophets I made use of comparisons.
【ASV】I have also spoken unto the prophets, and I have multiplied visions; and by the ministry of the prophets have I used similitudes.
【本会注释】
    默示。希伯来语是chazon（见对撒上3:1节的注释）。
    比喻。这一措辞含义是类似性的、比喻性的、象征性的对照，为了通过看得见的来揭示看不见者的。先知们经常使用了比喻，以便对众民传达神性的旨意，所用之比喻修辞手法，诸如葡萄园（赛5章）、形象（但2章）、兽（但7章）、砖和铁鏊（结4章）。在希腊文七十士译本［LXX］中，这一个分句译文有重要意义：“通过使用先知描述了我”。先知们的信息通过比喻手法更加引人注意，也比较易于理解。上帝在这里珍重祂的真实先知，并且描述祂揭示祂的旨意只是通过他们（见摩3:7）。
11 【和合本】基列人没有罪孽吗？他们全然是虚假的。人在吉甲献牛犊为祭，他们的祭坛好象田间犁沟中的乱堆。
【吕振中】基列那里有的是罪孽，他们只是虚空；人在吉甲献祭给鬼魔（传统∶祭献牛犊）他们的祭坛好像石堆在田间的犁沟中。
【思高本】在基肋阿得只有罪恶，的确，他们只是虚无；在基耳加耳他们向牛犊献了祭，因此他们的祭坛必将成为田畦中的石堆。
【现代本】可是基列仍然充满罪恶和偶像；那些拜偶像的人都要死亡。他们在吉甲向牛像献祭；他们的祭坛要变成荒野中的石堆。”
【KJV】Is there iniquity in Gilead? surely they are vanity: they sacrifice bullocks in Gilgal; yea, their altars are as heaps in the furrows of the fields.
【NIV】Is Gilead wicked? Its people are worthless! Do they sacrifice bulls in Gilgal? Their altars will be like piles of stones on a plowed field.
【BBE】In Gilead there is evil. They are quite without value; in Gilgal they make offerings of oxen; truly their altars are like masses of stones in the hollows of a ploughed field.
【ASV】Is Gilead iniquity? they are altogether false; in Gilgal they sacrifice bullocks; yea, their altars are as heaps in the furrows of the field.
【本会注释】
    罪孽。何西阿提出了质问，其答复只能是确定性的。“基列人没有罪孽么？”“的确有，这无庸置疑。”
    基列人。依据有些人的理解，这里的基列和吉甲代表北方王国的二个部份，基列是东部，吉甲是西部。先知何西阿在先前已经提及过基列人的重大邪恶（见对何6:8节的注释）。
    全然。希伯来语是'ak（见对诗62:1；何12:8节的注释）。
    虚假。罪孽将会引领任何民众陷入虚荣和卑劣。作为一种惩罚，罪会造成道德上和肉体上的蜕化，乃至永恒的死亡。
    吉甲。见对何4:15节的注释。位于西部的吉甲的居民比约旦河东部的基列人好些，这说明整个的王国被沉湎于偶像的敬拜（见摩4:4；5:5）。
    乱堆。来gallim，“石堆”，如农民在用犁耕田的地面上收集，并为了易于的挪走而留下的无用的石堆。基列的（词义是“见证堆”，见对创31:47节的注释）和吉甲的偶像的祭坛，都要被转变成石堆。如此处理祭坛所暗示的不但是其毁坏，而且是国家的凄凉。田间的犁沟中到处有这些祭坛的废墟，乃是呈现出一张众民严重地偶像崇拜的显著并耀眼的写照。
12 【和合本】从前雅各逃到亚兰地，以色列为得妻服事人，为得妻与人放羊。
【吕振中】［从前雅各逃到亚兰地，以色列为要得妻而服事人，为要得妻而给人放羊。］
【思高本】雅各伯曾逃到阿兰平原，以色列曾为娶妻而服役，曾为娶妻而放羊。
【现代本】先祖雅各逃难到美索不达米亚；为了娶妻，他在那里替人家放羊。
【KJV】And Jacob fled into the country of Syria, and Israel served for a wife, and for a wife he kept sheep.
【NIV】Jacob fled to the country of Aram ; Israel served to get a wife, and to pay for her he tended sheep.
【BBE】And Jacob went in flight into the field of Aram, and Israel became a servant for a wife, and for a wife he kept sheep.
【ASV】And Jacob fled into the field of Aram, and Israel served for a wife, and for a wife he kept sheep.
【本会注释】
    雅各逃。雅各曾逃亡到拉班那里，并且是以奴役身份（第12节），这被比拟为以色列在埃及的经历（第13节）。依据有些人的主张，第12,13节陈述了以色列的双重奴隶身份：第一，是他们的祖先雅各所忍受的；第二，是十二个支派在埃及所遭受的。这里也可能藉由描写雅各的沮丧和痛苦，对照了他的子孙昌盛，这一对照的用意是，为了使上帝众民感受到，祂对他们的良善，曾把他们从他们的奴役中解救出来；也为了激发他们对上帝的谢恩，并且以感恩和谦卑来承认祂的仁慈。
13 【和合本】耶和华藉先知领以色列从埃及上来；以色列也藉先知而得保存。
【吕振中】藉着神言人永恒主将以色列从埃及领上来，藉着神言人以色列得了保存。
【思高本】上主曾藉一位先知领以色列出离埃及，也藉一位先知保护了他们。
【现代本】上主差派了一位先知到埃及去，把那些被奴役的以色列人解救出来，照顾他们。
【KJV】And by a prophet the LORD brought Israel out of Egypt, and by a prophet was he preserved.
【NIV】The Lord used a prophet to bring Israel up from Egypt, by a prophet he cared for him.
【BBE】And by a prophet the Lord made Israel come up out of Egypt, and by a prophet he was kept safe.
【ASV】And by a prophet Jehovah brought Israel up out of Egypt, and by a prophet was he preserved.
【本会注释】
    先知。先知何西阿在这里暗示的是摩西（见出3:4-12；诗77:20；赛63:11-14）。正如在先前以色列曾藉由先知摩西而得以保存一样，如今上帝的众民也会得以保存，藉由注意上帝所指定的使者，并且使他们的生涯和谐于如此被传授的劝勉（见彼后1:9）。
14 【和合本】以法莲大大惹动主怒，所以他流血的罪必归在他身上。主必将那因以法莲所受的羞辱归还他。
【吕振中】但以法莲大大惹动了主怒，因此他流血的罪必归到他身上，他羞辱主的事、主必还报于他。
【思高本】但厄弗辣因大大激怒了上主，因此，他的血债必要归到他身上，他的主必要在他身上报复自己所受的凌辱。
【现代本】可是以色列人激怒了上主；论罪，他们是该死的。他们藐视上主，所以他要重重地惩罚他们。
【KJV】Ephraim provoked him to anger most bitterly: therefore shall he leave his blood upon him, and his reproach shall his LORD return unto him.
【NIV】But Ephraim has bitterly provoked him to anger; his Lord will leave upon him the guilt of his bloodshed and will repay him for his contempt.
【BBE】I have been bitterly moved to wrath by Ephraim; so that his blood will be on him, and the Lord will make his shame come back on him.
【ASV】Ephraim hath provoked to anger most bitterly: therefore shall his blood be left upon him, and his reproach shall his Lord return unto him.
【本会注释】
    惹动主怒。由于以法莲虚伪并缺乏信仰，惹动了上帝大大的忿怒。以法莲的罪行和处罚不会被消除。见对士2:20；王下13:3节的注释。
    血。以法莲业已过多地杀人流血（见何4:2；5:2）。
    羞辱。以法莲通过偶像崇拜向上帝提供的羞辱和不义，将回返到他。那些叛逆上帝而且在祂的名字之上带来污秽的人，一定遭遇神授的报应（见撒上2:30）。

怀爱伦注释

1 《知君》第280页
4 《教》第147页；《善》第617页；《祖知》第197页
4,5 《赎》第96页
5 《历》第579页
6 《知君》第282页
7 《证》第四卷第310页


第 13 章

【本会注释】
1 以法莲的辉煌，因藉由偶像崇拜的原由，故此消失。
5 上帝因他们的无情而忿怒。
9 上帝怜恤的一个应许。
15 对于悖逆的一次灾罚。

以色列最后的审判
1 【和合本】从前以法莲说话，人都战兢，他在以色列中居处高位；但他在事奉巴力的事上犯罪就死了。
【吕振中】从前以法莲一说话，人都战战兢兢；他在以色列中居高位；但因服事巴力（即∶外国人的神）而有罪，他就死了。
【思高本】从前厄弗辣因一发言，令人害怕，他原是以色列中的首领；但后来他因巴耳而犯罪，至于灭亡。
【现代本】从前，以法莲支族说话的时候，其它支族都害怕；他们都敬重以法莲。可是以法莲拜巴力，犯了罪，所以一定要灭亡。
【KJV】When Ephraim spake trembling, he exalted himself in Israel; but when he offended in Baal, he died.
【NIV】When Ephraim spoke, men trembled; he was exalted in Israel. But he became guilty of Baal worship and died.
【BBE】When the words of my law came from Ephraim, he was lifted up in Israel; but when he did evil through the Baal, death overtook him.
【ASV】When Ephraim spake, there was trembling; he exalted himself in Israel; but when he offended in Baal, he died.
【本会注释】
    人都战兢。这一章的第1-8节表现出为什么以法莲（以色列的北方王国）“自取败坏”了他自己（第9节）。这里描述了这一国民之罪孽的细节，作为这些罪孽之结果所招致的惩罚。
    巴力的事上犯罪。这明显指崇拜巴力（对此，无疑地说，必定为敬拜牛犊已经有所准备），乃是在皇后耶洗别的怂恿之下，被亚哈引入以色列（见王上16:29-33）。经过以利亚（王上18章）和国王耶户的努力（王下9-10章），这一邪恶受到了一次顿挫，但是没有被根除，并经常再次迸发。
    他……就死了。以法莲的偶像崇拜招致了民族性的衰弱和政治上的死亡。以法莲丧失了自身的强盛并尊贵的地位，而且他的荣誉也被撇弃在灰尘之中。他在灵性上变成死亡，而且已经是预备好的状态，埋葬很快就将来临（见弗2:1）。一旦遗弃上帝而且戏耍罪孽，就总会带来这一必然的结果：死亡（见结33:10,11；罗6:23）。在对比以法莲的繁荣和毁灭之中，先知何西阿揭示，以法莲因从上帝受到自己不配得的仁慈而亏欠了他的繁荣，上帝是因约瑟的缘故给他赐予了福气（见创49:22），他的毁灭归功于他自己的罪孽。
2 【和合本】现今他们罪上加罪，用银子为自己铸造偶像，就是照自己的聪明制造，都是匠人的工作。有人论说，献祭的人可以向牛犊亲嘴。
【吕振中】如今呢、他们罪越犯越多了，他们为自己造了铸像，按自己的技巧聪明，用他们的银子造偶象，都是匠人的作品；就说∶向这些偶象献祭吧！嘿，人（经点窜翻译的）跟对牛犊亲咀！
【思高本】如今他们仍旧犯罪，用银子为自己铸神像，按照他们的幻想制造偶像；这一切只是匠人的作品，他们反说：“应向他们献祭！各人就口亲牛犊。
【现代本】他们继续犯罪，凭自己的想象和技艺，用银子铸成偶像，然后说：“向它们献祭吧！”他们居然跟牛像亲嘴！
【KJV】And now they sin more and more, and have made them molten images of their silver, and idols according to their own understanding, all of it the work of the craftsmen: they say of them, Let the men that sacrifice kiss the calves.
【NIV】Now they sin more and more; they make idols for themselves from their silver, cleverly fashioned images, all of them the work of craftsmen. It is said of these people, "They offer human sacrifice and kiss the calf-idols."
【BBE】And now their sins are increased; they have made themselves a metal image, false gods from their silver, after their designs, all of them the work of the metal-workers; they say of them, Let them give offerings, let men give kisses to the oxen.
【ASV】And now they sin more and more, and have made them molten images of their silver, even idols according to their own understanding, all of them the work of the craftsmen: they say of them, Let the men that sacrifice kiss the calves.
【本会注释】
    现今。这些措辞意义深长，乃是从开始崇拜巴力的时候（见对第1）转变为何西阿的年代时的状况。令人可憎的事是制造并崇拜一个浮雕图像，并把它当作用物质来表现出真实的上帝，如同耶罗波安一世的做法一样（见王上12:25-33），故此就是违背第二条诫命而且疏忽必须从灵性上而不是物质上敬拜上帝的严肃指令（见出20:4-6；约4:24）。但是，双倍地可憎的是，带进了其他的神，诸如腓尼基的巴力，这直接地违反了要求惟独敬拜上帝的第一条诫命（见出20:3）。而且现在，在何西阿的年代里，偶像崇拜的所有形式已经一直不断地“罪上加罪”，直到国家完全彻底地被这些假宗教渗透。
    匠人的工作。作为人的手工作品，这些柱像和偶像没有灵性上的或肉体上的大能（见赛44:9-20；哈2:18,19）。
    向牛犊亲嘴。崇拜偶像的参与者们习惯于与他们自己所敬拜物体亲嘴（见王上19:18）。如果偶像不可接近 （如月亮），就藉由送上去亲嘴的方式，参加礼拜者吻他自己的手（见对伯31:27）。
3 【和合本】因此，他们必如早晨的云雾，又如速散的甘露，象场上的糠秕被狂风吹去，又象烟气腾于窗外。
【吕振中】因此他们必像早晨的云雾，又如早散的朝露，好像糠秕从禾场上旋转起，又像烟气腾于格子窗外。
【思高本】因此，他们将如黎明的云雾，如易逝的朝霞，如禾场上被风卷去的糠秕，如由窗口冒出的烟气
【现代本】所以，这些人都要像晨雾和朝露，太阳一出来就消失了。他们要像禾场上的麦，像烟冒出的烟，风一吹就消散了。
【KJV】Therefore they shall be as the morning cloud and as the early dew that passeth away, as the chaff that is driven with the whirlwind out of the floor, and as the smoke out of the chimney.
【NIV】Therefore they will be like the morning mist, like the early dew that disappears, like chaff swirling from a threshing floor, like smoke escaping through a window.
【BBE】So they will be like the morning cloud, like the dew which goes early away, like the dust of the grain which the wind is driving out of the crushing-floor, like smoke going up from the fireplace.
【ASV】Therefore they shall be as the morning cloud, and as the dew that passeth early away, as the chaff that is driven with the whirlwind out of the threshing-floor, and as the smoke out of the chimney.
【本会注释】
    早晨的云雾。以法莲的繁荣将会是短命的（见诗37:35,36），以法莲的背教将会在以法莲身上带来指定性的并迅速的惩罚。这一节有四个比喻修辞手法：早晨的云雾、甘露、糠秕和烟气，这些都非常意味深长地暗示以色列国短暂地存在的本性。有大量的比喻修辞手法在圣经中描绘人类生命的短暂（见赛40:6-8；雅4:14；等）。
4 【和合本】自从你出埃及地以来，我就是耶和华你的上帝。在我以外，你不可认识别神；除我以外并没有救主。
【吕振中】我永恒主你的上帝、领你从埃及地上来的；除了我以外、你没有同别的神知交，我以外并没有拯救者。
【思高本】从在埃及地时，我就是上主，你们的天主；除我以外，你们不可认识其他的神；除我以外，别无拯救者。
【现代本】上主说：“我是上主，是带你们出埃及的上帝。除了我，你们没有上帝；惟有我是你们的救主。
【KJV】Yet I am the LORD thy God from the land of Egypt, and thou shalt know no god but me: for there is no saviour beside me.
【NIV】But I am the Lord your God, who brought you out of Egypt. You shall acknowledge no God but me, no Savior except me.
【BBE】But I am the Lord your God, from the land of Egypt; you have knowledge of no other God and there is no saviour but me.
【ASV】Yet I am Jehovah thy God from the land of Egypt; and thou shalt know no god but me, and besides me there is no saviour.
【本会注释】
    埃及地。第4,5节显示出在以法莲之上的上帝的处罚，鉴于上帝良善地对待忘恩负义的以色列，这不能被合理地解释为太严酷。自从祂的子民在埃及的时候开始，上帝给予了他们祂的美意，他们却不知羞耻地忘却了这些。先知们习惯于提示上帝过去恩典的历史，作为呼吁悔改当今罪孽的主要根基，作为寻求被上帝认可和收纳的一种鼓励。
    没有救主。何西阿在这里提及上帝是唯一的真实上帝，另外其他一切神都是骗局（见赛43:10-12；赛45:20,21）。以色列从埃及被救出，乃是上帝有大能的一个强有力的证据。
5 【和合本】我曾在旷野干旱之地认识你。
【吕振中】在旷野是我同你知交，在亢旱之地是我牧养（七十子及叙利亚译本作此读法以译‘认识’一词）了你。
【思高本】我在旷野中──在乾旱之地──牧放了你。
【现代本】在干旱的旷野，我亲自看顾你们；
【KJV】I did know thee in the wilderness, in the land of great drought.
【NIV】I cared for you in the desert, in the land of burning heat.
【BBE】I had knowledge of you in the waste land where no water was.
【ASV】I did know thee in the wilderness, in the land of great drought.
【本会注释】
    在旷野。既然上帝认识了祂的子民而且照顾了他们，他们应该有所保留对祂的知识（见对何4:6），藉由保持对祂的敬拜（见申32:9-14）。
6 【和合本】这些民照我所赐的食物得了饱足；既得饱足，心就高傲，忘记了我。
【吕振中】在这些人民既得吃了（传统∶按照他们的草场），就吃得饱饫；既得饱饫了，就心高气傲，因而忘记了我。
【思高本】我牧养了他们，使他们得以饱食；但饱食之后，他们便心高气傲，反而忘却了我。
【现代本】可是你们一进入这肥沃的土地，就因丰衣足食而自满自傲。你们竟然把我忘记了。
【KJV】According to their pasture, so were they filled; they were filled, and their heart was exalted; therefore have they forgotten me.
【NIV】When I fed them, they were satisfied; when they were satisfied, they became proud; then they forgot me.
【BBE】When I gave them food they were full, and their hearts were full of pride, and they did not keep me in mind.
【ASV】According to their pasture, so were they filled; they were filled, and their heart was exalted: therefore have they forgotten me.
【本会注释】
    得了饱足。在富有着上帝的爱和仁慈的牧场［译者注：“牧场”是英KJV版译文，中文版译文是“食物”］里，祂的众民业已完全满盈。以法莲像一头地方性劳作的动物（见对何10:11），在繁茂的牧场里，变成顽固并难以管理。
    忘记了我。众民本该感激地记得上帝而且按照祂对他们的丰富美意来形成他们的生涯，可是，他们充满了自傲，而且忘却了他们的创造者。一旦越来越寻求并珍惜这个世界的货物，就会越来越忘却上帝──所有善行的伟大给予者。这就是以色列的恶化的罪，乃是先知何西阿如此经常呼唤国民注意的（见何2:5；4:7；10:1）。
7 【和合本】因此，我向他们如狮子，又如豹伏在道旁。
【吕振中】故此我对他们必像猛狮，像豹子在道旁窥探着。
【思高本】所以我对他们像一只狮子，像一头豹子，伏在路旁，窥伺他们；
【现代本】所以，我要像狮子攻击你们，像豹子埋伏路旁等着你们。
【KJV】Therefore I will be unto them as a lion: as a leopard by the way will I observe them:
【NIV】So I will come upon them like a lion, like a leopard I will lurk by the path.
【BBE】So I will be like a lion to them; as a cruel beast I will keep watch by the road;
【ASV】Therefore am I unto them as a lion; as a leopard will I watch by the way;
【本会注释】
    如狮子。这是一个比喻修辞手法，贴切地描述着无法回避地跟随以色列之罪的毁灭。这里提及了狼吞虎咽的野兽，凶猛的狮子和迅捷的豹，象征很快将要入侵的亚述人，他们将结束北方王国的末日（见王下17:1-6）。繁茂牧场里吃肥的羊（何13:6）将很快会成为掠食者的猎物。
8 【和合本】我遇见他们必象丢崽子的母熊，撕裂他们的胸膛（或作：心膜）。在那里，我必象母狮吞吃他们；野兽必撕裂他们。
【吕振中】我必像丢崽子的母熊猛扑他们，撕裂他们的心囊，在那里像母狮吞吃他们；野兽必撕开他们。
【思高本】像一只失掉幼子的母熊冲向他们，撕破他们胸内的心，好叫野狗在那舌食他们，野兽撕裂他们。
【现代本】我要像失去幼子的母熊攻击你们，撕裂你们。我要像凶猛的狮子当场吞灭你们，像野兽撕碎你们。
【KJV】I will meet them as a bear that is bereaved of her whelps, and will rend the caul of their heart, and there will I devour them like a lion: the wild beast shall tear them.
【NIV】Like a bear robbed of her cubs, I will attack them and rip them open. Like a lion I will devour them; a wild animal will tear them apart.
【BBE】I will come face to face with them like a bear whose young ones have been taken from her, and their inmost hearts will be broken; there the dogs will make a meal of them; they will be wounded by the beasts of the field.
【ASV】I will meet them as a bear that is bereaved of her whelps, and will rend the caul of their heart; and there will I devour them like a lioness; the wild beast shall tear them.
【本会注释】
    像丢崽子的母熊。很少有动物比母熊更加凶狠，那是当她的幼崽被抢夺，或当她非常饥饿的时候。希腊文七十士译本［LXX］里，开头分句经文是：“我将会遇见他们，藉着亚述人，乃是像一头受刺激的母熊”。被提及的三头野兽：狮子、豹和熊，恰当地显示出上帝的忿怒和祂盛怒的激烈。如果罪人得以从狮子解脱，豹子就会追上他；如果他得以从豹子逃脱，野蛮的母熊就会遇见他。似乎何西阿正在努力以增大的力量使他的民众意识到神性的忿怒所追讨的天罚意谓着什么。这一先知在这里从动物世界使用了相同的恐怖性比喻修辞手法，乃是经常在别处经文里被用来象征撒但所雇用敌对并吞食上帝子民的那些国家（见耶4:7；50:17,44；结32:2；但7:4-7）。
    他们的胸膛（或作：心膜）。按照字面上的词义直译是“他们的心外围”，即，心包，包围心的薄膜。以色列已经对抗上帝，关闭了他们心。神授的处罚被描绘为一只狮子撕裂这一关闭的心。先知何西阿摆开着一幅逼真的并给人深刻印象的对比，对称于审判之日，那时所有的心都将会被摆放并铺开在上帝面前（见来4:13；10:30,31）。
9 【和合本】以色列啊，你与我反对，就是反对帮助你的，自取败坏。
【吕振中】以色列阿，我要毁灭你（传统∶你的毁灭。今仿叙利亚译本改点母音译之）；谁（传统∶因为在我）能帮助你呢？
【思高本】以色列！我要摧毁你，有谁能援助你？
【现代本】“以色列人哪，我要毁灭你们！有谁能救你们呢（希伯来文是：我是你们的拯救）？
【KJV】O Israel, thou hast destroyed thyself; but in me is thine help.
【NIV】You are destroyed, O Israel, because you are against me, against your helper.
【BBE】I have sent destruction on you, O Israel; who will be your helper?
【ASV】It is thy destruction, O Israel, that thou art against me, against thy help.
【本会注释】
    自取败坏。以色列用自傲、偶像崇拜、肉欲性和无政府状态的武器，自取败坏。罪一直是自杀性的（箴8:36；结18:20；33:10,11；《证》第五卷第120页）。
    你的帮助［译者注：英KJV版译文是“以色列啊，你以自取败坏，但是在我里面是你的帮助”，中文版译文是“以色列啊，你与我反对，就是反对帮助你的，自取败坏”］。这是以色列的临终时刻，对于他们，如果他们乐意，这可能就是上帝的机会（见赛49:14-16；来13:5）。这一节同时是一个悲惨的结尾和令人欣慰的开端，有一个保证，尽管以色列因他们自己的品行之路而招致毁灭，但是对他们依然有一个敞开着的机会，那就是可以归回上帝。在整个人类的历史中，忿怒和毁灭一直是有罪之人的公正荒漠，然而良善和怜恤是公义的、慈爱的上帝所管理分配的。
10 【和合本】你曾求我说：给我立王和首领。现在你的王在哪里呢？治理你的在哪里呢？让他在你所有的城中拯救你吧！
【吕振中】论到王和首领你曾说∶“将王和首领赐给我吧！”那么你的王在哪里（传统∶我要做），好拯救你呢？你的首领都（传统∶在你所有的城市里）在哪里，好保卫你呢（传统∶你的官吏）？
【思高本】你的君王在哪？让他来拯救你！你所有的领袖在哪？叫他们来保护你！因为你曾说：“请你赐给我君王和领袖！”
【现代本】你们曾向我要求君王和官长，可是他们救过你们吗？
【KJV】I will be thy king: where is any other that may save thee in all thy cities? and thy judges of whom thou saidst, Give me a king and princes?
【NIV】Where is your king, that he may save you? Where are your rulers in all your towns, of whom you said, 'Give me a king and princes'?
【BBE】Where is your king, that he may be your saviour? and all your rulers, that they may take up your cause? of whom you said, Give me a king and rulers.
【ASV】Where now is thy king, that he may save thee in all thy cities? and thy judges, of whom thou saidst, Give me a king and princes?
【本会注释】
    你的王。这一个节的质问清楚地显示，以色列自己所选择的国王（见对何8:4）没有能力向国家提供帮助。古以色列人请求给予国王的理由是他有可能裁决调节他们，并且在他们的战争中领先带领他们（撒上8:19,20）。他们恐惧于所面临的虎视耽耽的国家可能对他们做什么，于是呈现了一个危机，乃至他们觉得只有国王才可以有资格解决这一危难。对于他们所面临危机──亚述侵犯的威胁──上帝质问：“他们的国王？带领他们，保护他们的一切城市以及他们的城堡，使他们得胜的国王现在在哪里？治理者和首领，作为从危险中充当救助者，他们在哪里？”其答案是，当然，如此有力量的帮助者是不会被找到的。
    如果我们指定“你的王”这个字的内涵指北方的王国，这里就可以参考以色列所选择的耶罗波安一世，乃是他们为了解脱要罗波安的税在他们自己身上的压力（王上12:12-20）。然而，既然使用“治理你的”这一用语和众民请求的措辞，也就暗示，这一段经文所提示的是以色列首先在要求有国王中犯下错误（见撒上8:5），而不是提示北方王国拒绝罗波安并选择耶罗波安。
11 【和合本】我在怒气中将王赐你，又在烈怒中将王废去。
【吕振中】我气忿忿地将王赐了你，又怒烘烘地给废去。
【思高本】我在愤怒中给了你君王，我也要在盛怒中，再将他除去。
【现代本】我在忿怒中给了你们君王，也要在烈怒下废掉他们。
【KJV】I gave thee a king in mine anger, and took him away in my wrath.
【NIV】So in my anger I gave you a king, and in my wrath I took him away.
【BBE】I have given you a king, because I was angry, and have taken him away in my wrath.
【ASV】I have given thee a king in mine anger, and have taken him away in my wrath.
【本会注释】
    将王赐你。这一国王无疑地是扫罗（见撒上8:4-7；9:22-10:1）。奥古斯丁据报道陈述：“上帝许多次在赐予时有怒气，并在拒绝时有怜恤。”（见民11；诗78:18,27-31,38,39；106:14,15,43-46）上帝可以惩罚人，其方式是依照人的期望允许他们，这是一个令人三思的意念。
12 【和合本】以法莲的罪孽包裹；他的罪恶收藏。
【吕振中】以法莲的罪孽是包封着的，他的罪是收藏着的。
【思高本】厄弗辣因的邪恶已被封存，他的罪孽已被贮藏。
【现代本】“以色列人的罪恶过犯都有记录，并且都已经归档。
【KJV】The iniquity of Ephraim is bound up; his sin is hid.
【NIV】The guilt of Ephraim is stored up, his sins are kept on record.
【BBE】The wrongdoing of Ephraim is shut up; his sin is put away in secret.
【ASV】The iniquity of Ephraim is bound up; his sin is laid up in store.
【本会注释】
    包裹。就像一个人依照习惯，把钱包裹好，放进一个袋子里，并且保存在某个秘密地方，以便它可以被保管好，上帝就是如此地，曾经小心翼翼地对待了以法莲的罪（见申32:34,35；伯14:17）。现在，以法莲结帐的日子已经来临。关于罪人的命运，保罗使用了相同的例释（罗2:4-6）。如果我们要得到宽恕，我们就应该将全部罪拿到悔罪和自认的亮光之中，而不是隐藏我们的罪（见伯31:33）。
13 【和合本】产妇的疼痛必临到他身上；他是无智慧之子，到了产期不当迟延。
【吕振中】生产的疼痛必临到他身上，但他是个毫无智慧之子；到了产期他还是迟延于子宫口。
【思高本】分娩的剧痛将临到他身上，可是胎儿是一个愚蠢的孩子，虽然时候到了，他仍不愿脱离母胎。
【现代本】以色列人还有一线生机，可是他们无知，竟不把握这机会。他们像到了产期的胎儿，留恋着母腹，不愿离开。
【KJV】The sorrows of a travailing woman shall come upon him: he is an unwise son; for he should not stay long in the place of the breaking forth of children.
【NIV】Pains as of a woman in childbirth come to him, but he is a child without wisdom; when the time arrives, he does not come to the opening of the womb.
【BBE】The pains of a woman in childbirth will come on him: he is an unwise son, for at this time it is not right for him to keep his place when children come to birth.
【ASV】The sorrows of a travailing woman shall come upon him: he is an unwise son; for it is time he should not tarry in the place of the breaking forth of children.
【本会注释】
    疼痛。处罚，上帝警告，可以被对照成一个分娩的女人发生阵痛时突然而无法抵抗的阵痛（见帖前5:3）。以色列的罪孽将会有严酷的苦楚和许多的疼痛跟随其后。然而，这些世间的疼痛可能，在神授的恩典之中，造成悔罪而敬虔的疼痛。然后，过后不久，将会被引进一个新颖并更加幸福的时期。
14 【和合本】我必救赎他们脱离阴间，救赎他们脱离死亡。死亡啊，你的灾害在哪里呢？阴间哪，你的毁灭在哪里呢？在我眼前绝无后悔之事。
【吕振中】我必赎救他们脱离阴间的权势；我必赎回他们脱离死亡。死亡阿，你的灾害在哪里（传统∶我要做）？阴间哪，你的毁灭在哪里（传统∶我要做）？我看不到须改变心意呀。
【思高本】我要解救他们脱离死亡吗？死亡啊！你的灾害在哪？阴府啊！你的毁灭在哪？怜悯已由我的眼前隐蔽了。
【现代本】我不要从阴间把以色列人救出来；我不要从死亡的权势下把他们释放出来。死亡啊，散播你的灾害吧！阴间哪，施展（希伯来文是：我要作）你的毁灭吧！我再也不可怜这人民。
【KJV】I will ransom them from the power of the grave; I will redeem them from death: O death, I will be thy plagues; O grave, I will be thy destruction: repentance shall be hid from mine eyes.
【NIV】I will ransom them from the power of the grave ; I will redeem them from death. Where, O death, are your plagues? Where, O grave, is your destruction? "I will have no compassion,
【BBE】I will give the price to make them free from the power of the underworld, I will be their saviour from death: O death! where are your pains? O underworld! where is your destruction? my eyes will have no pity.
【ASV】I will ransom them from the power of Sheol; I will redeem them from death: O death, where are thy plagues? O Sheol, where is thy destruction? repentance shall be hid from mine eyes.
【本会注释】
    我必救赎。对于这一段经文的实用性，解经者们的意见不一。只凭借本文，似乎是复活的一个美妙的应许，以及死亡和she'ol 的最终消除。然而，这一种解经似乎与上下经文不十分恰当。第12,13节说到灾罚的无法逃避之事已经临近。第15节是主题的持续。此外，陈述语：“在我眼前绝无后悔之事”，这似乎不完全与先前的陈述一致，而且如果依据一种观点，对于被翻译为“后悔”的措辞，有更正确的释义或许是“怜悯”，这就会更不一致。这一观点已经促使许多解经者寻找一种会完全与上下经文一致的含义。他们指出，如果把这一段经文翻译为一系列的质问，而不是一系列的肯定性断言，就可以达到完全协调。下面的译文就是以这些观点为基础：“我将从阴间救赎他们吗？我将从死亡赎回他们吗？死亡啊，你的灾害在哪里呢？阴间哪，你的毁灭在哪里呢？在我眼前绝无怜悯之事。”（英RSV版）这样看来，这一段经文警告，因“以法莲的罪孽包裹”，上帝将不从死亡救赎众民；也就是说，祂，事实上，叫唤死亡和she'ol 做自行其是的事，而且怜悯将不在祂那里，而祂所做的事对于祂来说是“奇异的事”（赛28:21）。
    那些主张这一段经文是复活之应许的人指出，这些措辞可能是先知何西阿鉴于光荣的未来前景而突然迸发的，所以似乎可以从上下经文分离。他们把这一段经文：“在我眼前绝无后悔之事”，解释为，强调着上帝怜恤祂的子民的目的必不改变。
    保罗在林前15:55节中因得胜而迸发出表白：“死啊，你得胜的权势在那里？死啊，你的毒钩在那里？”这或许暗示何13:14节。这一使徒的措辞比希伯来语更相似于希腊文七十士译本［LXX］。在希腊文七十士译本［LXX］中的对应分句是“死亡啊，你的惩罚在哪里？死亡啊，你的毒刺在哪里？”
15 【和合本】他在弟兄中虽然茂盛，必有东风刮来，就是耶和华的风从旷野上来。他的泉源必干；他的源头必竭；仇敌必掳掠他所积蓄的一切宝器。
【吕振中】尽管他像菖蒲（传统∶在弟兄之间）那么茂盛，也必有热东风刮来，必有永恒主的风从旷野刮上来；他的泉源必乾；他的水泉就乾涸，他的泉源就旱竭了；风必掠夺他所贮藏的一切宝器。
【思高本】他在芦苇中虽长的茂盛，但必有东风吹来：上主的风必由旷野吹来，使他的泉源乾涸。他必掠去他所贮藏的一切宝物。
【现代本】虽然以色列像野草一样（希伯来文是：在兄弟中）繁盛，我要叫炎热的东风从旷野刮来，把水源和井水吹干；我要夺走他们一切的财宝。
【KJV】Though he be fruitful among his brethren, an east wind shall come, the wind of the LORD shall come up from the wilderness, and his spring shall become dry, and his fountain shall be dried up: he shall spoil the treasure of all pleasant vessels.
【NIV】even though he thrives among his brothers. An east wind from the Lord will come, blowing in from the desert; his spring will fail and his well dry up. His storehouse will be plundered of all its treasures.
【BBE】Though he gives fruit among his brothers, an east wind will come, the wind of the Lord coming up from the waste land, and his spring will become dry, his fountain will be without water: it will make waste the store of all the vessels of his desire.
【ASV】Though he be fruitful among his brethren, an east wind shall come, the breath of Jehovah coming up from the wilderness; and his spring shall become dry, and his fountain shall be dried up: he shall make spoil of the treasure of all goodly vessels.
【本会注释】
    茂盛。或许在措辞上有一种双关词义，以法莲这一名字，凭借着通常的词源，起源于一个词根意谓“多结果的”（见创49:22）。以法莲这个名字被普遍使用在旧约中，指分裂的王国北方部份，因为在事实上，以法莲是北方的最大的和最有影响的支派。以相似的方式，南方的王国被普遍知晓为是犹大，是南方的人口最多、最有影响的支派。
    东风。非利士［巴勒斯坦］的东风，来自沙漠，趋向于灼热（见对耶18:17）。用这一比喻修辞手法描绘的是指亚述的有威力的军队。
    他必掳掠［译者注：英KJV版译文，中文版译文是“仇敌必掳掠”］。或，“它将摧毁”，即，东风，虽然这一比喻修辞手法突然转变为直接性。这是指亚述的征服者，来自东部，像摧毁性的东风，会毁坏而且蹂躏以色列。
16 【和合本】撒玛利亚必担当自己的罪，因为悖逆他的上帝。他必倒在刀下；婴孩必被摔死；孕妇必被剖开。
【吕振中】撒玛利亚必担当他自己的罪罚，因为他悖逆了他的上帝；他们必倒毙于刀下，他们的婴孩必被摔死，他们的孕妇必被剖开。
【思高本】撒玛黎雅必要承当罪罚，因为她背叛了自己的天主；她的居民必丧身刀下，他们的婴儿必被摔死，他们的孕妇必被剖腹。
【现代本】撒马利亚要因背叛我受惩罚。那里的人要因战祸死亡；婴儿要被摔在地上；孕妇也要被剖腹。”
【KJV】Samaria shall become desolate; for she hath rebelled against her God: they shall fall by the sword: their infants shall be dashed in pieces, and their women with child shall be ripped up.
【NIV】The people of Samaria must bear their guilt, because they have rebelled against their God. They will fall by the sword; their little ones will be dashed to the ground, their pregnant women ripped open."
【BBE】Samaria will be made waste, for she has gone against her God: they will be cut down by the sword, their little children will be broken on the rocks, their women who are with child will be cut open.
【ASV】Samaria shall bear her guilt; for she hath rebelled against her God: they shall fall by the sword; their infants shall be dashed in pieces, and their women with child shall be ripped up.
【本会注释】
    撒玛利亚。撒玛利亚城是北方王国的首都。
    变成荒芜［译者注：英KJV版译文，中文版译文是“必担当自己的罪”］。希伯来语是asham，“必被裁定有罪”。“变成荒芜”这一译文，在希伯来语措辞上需要有一个变化。希腊文七十士译本［LXX］的经文是，“将被促使消失”，或“将被毁坏”。在希伯来语圣经中，第16节是何14章的起头。
    被摔死。至于在远古时的野蛮战斗习惯，见对士1:6；王下8:12；参照代下25:12节。

怀爱伦注释

1 《证》第五卷第50页
3 《知君》第260页；《证》第八卷第11页
4 《证》第四卷第139页
9 《历》第583，、588页；《善》第35页
9,10 《知君》第283页
11 《祖知》第605页
14 《知君》第240页


第 14 章

【本会注释】
1 对悔罪的一个劝告。
4 上帝祝福的一个应许。

何西阿劝告以色列人
1 【和合本】以色列啊，你要归向耶和华你的上帝；你是因自己的罪孽跌倒了。
【吕振中】（希伯来经卷作何14∶1）以色列阿，你要回归永恒主你的上帝，因为你是因你自己的罪孽而倾覆的。
【思高本】以色列！归向上主你的天主吧！因为跌倒了，是因了你的罪孽。
【现代本】以色列人哪，你们的罪使你们跌倒了；你们要归向上主──你们的上帝。
【KJV】O israel, return unto the LORD thy God; for thou hast fallen by thine iniquity.
【NIV】Return, O Israel, to the Lord your God. Your sins have been your downfall!
【BBE】O Israel, come back to the Lord your God; for your evil-doing has been the cause of your fall.
【ASV】O Israel, return unto Jehovah thy God; for thou hast fallen by thine iniquity.
【本会注释】
    归向。第十四章可谓正当地是何西阿信息的一个高潮。这一先知向他的民众发出了最后一次呼唤，呼吁他们放弃罪孽，而且求助于上帝。时机仍然不十分过晚。但是机会的时日正快速地消失。战争的风云正在使东方的地平线变暗。亚述正处在其威力的顶点，而且那一帝国，以自身的野心，不久将要吞吃这疯狂于偶像、vice-intoxicated 的以色列国。鉴于何西阿的预言性的圣工延长到希西家的执政（何1:1），并且撒玛利亚的崩溃降临在这一国王的第六年中（王下18:9,10），有可能这一最后信息被发送在厄运的最后日子之前不久。由于本书的各个信息没有注明其日期，不可能精确地固定不同信息的确切日期。
    跌倒了。按照字面上的词义直译是“绊倒了”。
2 【和合本】当归向耶和华，用言语祷告他说：求你除净罪孽，悦纳善行；这样，我们就把嘴唇的祭代替牛犊献上。
【吕振中】（希伯来经卷作何14∶2）要带着忏悔的话来回归永恒主！对他说∶“赦除一切罪孽哦！悦纳善行哦！”那我们就献上我们咀唇之果实（传统∶牛犊）了。
【思高本】准备你们的话，好在回来归向上主时，对说：“求你我们一切的罪过，使我们重获幸福，叫我们好给你献上我们嘴的佳果。
【现代本】你们要回到上主这里，向他祈祷说：“求你赦免我们一切的罪过，垂听我们的祷告，使我们能够照所许的愿颂赞你。
【KJV】Take with you words, and turn to the LORD: say unto him, Take away all iniquity, and receive us graciously: so will we render the calves of our lips.
【NIV】Take words with you and return to the Lord . Say to him: "Forgive all our sins and receive us graciously, that we may offer the fruit of our lips.
【BBE】Take with you words, and come back to the Lord; say to him, Let there be forgiveness for all wrongdoing, so that we may take what is good, and give in payment the fruit of our lips.
【ASV】Take with you words, and return unto Jehovah: say unto him, Take away all iniquity, and accept that which is good: so will we render as bullocks the offering of our lips.
【本会注释】
    求你除净。这可能暗示摩西律法中的要求：“谁也不可空手朝见我”（出23:15）。众民或许期望，作为他们归向上帝时的伴随物，上帝会要求动物祭物或物质的礼物。但是对于这两者，先知何西阿没有提及一方。一个恳切的祈求陪同着衷心的悔罪和认罪都是上帝所要求的（见对诗32:1）。
    罪孽。完全彻底的悔罪可以得到免罪的饶恕。一旦被饶恕，就不再被计算成罪人的帐（见对诗32:2）。
    悦纳善行。按照字面上的词义直译是“悦纳良善”，或许向上帝祈求悦纳自认悔罪的一份“良善”。
    牛犊。希伯来语是parim，“小公牛”。只要略去一个辅音，就会得出译文“果子”。这一译文受到希腊文七十士译本［LXX］和亚兰语经文的支持，而且相当贴切地适宜于上下经文。如果保留parim，其含义似乎是，众民把奉献他们的嘴唇当作献祭的公牛。在来13:15节中的用语“［我们的］嘴唇的果子”，可能是提示何14:2节。然而，这一用语与希腊文七十士译本［LXX］的和谐，而不是与这里的希伯来语。
3 【和合本】我们不向亚述求救，不骑埃及的马，也不再对我们手所造的说：你是我们的神。因为孤儿在你耶和华那里得蒙怜悯。
【吕振中】亚述不能拯救我们，骏马我们必不再骑上；我们的手所造的我们必不再称为‘我们的上帝’，因为只有在你里面孤儿得以找到怜悯。
【思高本】亚述不能拯救我们，我们也不再骑坐埃及的马；我们也不再对我们双手的作品说：“你是我们的天主。”因为孤儿只有在你那才得到怜恤。
【现代本】亚述人不能救我们；战马也不能保护我们。我们再也不向偶像说：‘是我们的上帝。’上主啊，我们知道，你向无依无靠的孤儿施仁慈。”
【KJV】Asshur shall not save us; we will not ride upon horses: neither will we say any more to the work of our hands, Ye are our gods: for in thee the fatherless findeth mercy.
【NIV】Assyria cannot save us; we will not mount war-horses. We will never again say 'Our gods' to what our own hands have made, for in you the fatherless find compassion."
【BBE】Assyria will not be our salvation; we will not go on horses; we will not again say to the work of our hands, You are our gods; for in you there is mercy for the child who has no father.
【ASV】Assyria shall not save us; we will not ride upon horses; neither will we say any more to the work of our hands, Ye are our gods; for in thee the fatherless findeth mercy.
【本会注释】
    亚述。即，亚述。在这里众民作出一个保证，这牵涉到他们突出的三样罪。至于期待从亚述得到帮助，见何5:13；7:11节。至于信赖埃及的战马和二轮战车，见何7:11；参照赛31:1节。至于偶像崇拜的罪，见何13:2；参照赛42:17节。

耶和华应许赐以色列新生命
4 【和合本】我必医治他们背道的病，甘心爱他们；因为我的怒气向他们转消。
【吕振中】我必医治他们的背道；我必甘心乐意地爱他们，因为我的怒气已向他们转消。
【思高本】我要治疗他们的不忠，我要从心疼爱他们，因为我的怒气已远离了他们。
【现代本】上主说：我要医治我子民的创伤，专心一意地爱他们；我不再向他们发怒。
【KJV】I will heal their backsliding, I will love them freely: for mine anger is turned away from him.
【NIV】I will heal their waywardness and love them freely, for my anger has turned away from them.
【BBE】I will put right their errors; freely will my love be given to them, for my wrath is turned away from him.
【ASV】I will heal their backsliding, I will love them freely; for mine anger is turned away from him.
【本会注释】
    我必医治。这是上帝回应于忏悔的祈祷。堕落，在这里被看作是一种疾病。只有神授的医师才能痊愈灵魂中的病（见耶8:22；太9:12）。
    背道的病。希伯来语是meshubah，词根是shub，“转［方向］”、“折回”，由此而来是“背离”。
    甘心爱他们。当罪被饶恕，而且基督的公义遮盖罪人的时候，那么，虽然他从前可能有过罪，但是在上帝面前他似乎从未犯罪一样被收纳。一点也不因他过去罪的记录而受到歧视，而且上帝爱他如同爱祂自己的圣子（见《喜》第67页）。
5 【和合本】我必向以色列如甘露；他必如百合花开放，如黎巴嫩的树木扎根。
【吕振中】我对以色列必如甘露；他必开花像百合，扎根像杨树（传统∶利巴嫩）。
【思高本】我对以色列将如甘露；她将开花如百合，扎根如白杨；
【现代本】我是以色列干旱之地的甘霖。他们要像百合花开放，像黎巴的大树深深扎根。
【KJV】I will be as the dew unto Israel: he shall grow as the lily, and cast forth his roots as Lebanon.
【NIV】I will be like the dew to Israel; he will blossom like a lily. Like a cedar of Lebanon he will send down his roots;
【BBE】I will be as the dew to Israel; he will put out flowers like a lily, and send out his roots like Lebanon.
【ASV】I will be as the dew unto Israel; he shall blossom as the lily, and cast forth his roots as Lebanon.
【本会注释】
    如甘露。在陆地，一旦在雨稀少地方有露珠，就会使困境中的植物得到生气。故此，甘露变成多结果实的一种象征物，而且一旦亏缺甘露，乃是干旱和荒芜的一种象征。因此，上帝会变成以色列的灵性上果实的泉源。如同甘露的降临是一夜接一夜，上帝也一日接一日提供着那一日的充份的恩典。
    如百合花开放。这是一个比喻修辞手法，提示品质，诸如在生长过程中的美丽、纯净、芳香和迅速（见太6:28,29）。
    根。百合的根部是弱的，因此不是一个可以描述以法莲所得之应许的安定的贴切的比喻修辞手法。
    如利巴嫩。这里指要么是黎巴嫩的，要么是黎巴嫩山上的香柏树［译者注：西洋杉、雪松］。藉着改变希伯来语字母，经文是libneh 而不是lebanon，在英RSV版圣经里：“如一棵白扬”。
6 【和合本】他的枝条必延长；他的荣华如橄榄树；他的香气如黎巴嫩的香柏树。
【吕振中】他的幼枝必伸展出；他的荣美必像橄榄树，而他的香气像利巴嫩。
【思高本】她的枝条必要茂盛，她的秀丽就如橄榄树，她的芬芳就如黎巴嫩的馨香。
【现代本】他们要长出新芽，像橄榄树一样美丽；他们要发出芬芳，像黎巴的香柏树。
【KJV】His branches shall spread, and his beauty shall be as the olive tree, and his smell as Lebanon.
【NIV】his young shoots will grow. His splendor will be like an olive tree, his fragrance like a cedar of Lebanon.
【BBE】His branches will be stretched out, he will be beautiful as the olive-tree and sweet-smelling as Lebanon.
【ASV】His branches shall spread, and his beauty shall be as the olive-tree, and his smell as Lebanon.
【本会注释】
    枝条。希伯来语是yoneqoth，“嫩枝”。
    如橄榄树。对照耶11:16节。这橄榄树已经被称之为非利士［巴勒斯坦］的果树之冠。它当时特别有价值。它的油被用来当作食物，而且提供了光。它的果实量那么多而且有用，它的绿色那么光亮，并且它的叶子那么长久鲜艳，乃是提供了关于以法莲的辉煌情景的一个生动的写照。
7 【和合本】曾住在他荫下的必归回，发旺如五谷，开花如葡萄树。他的香气如黎巴嫩的酒。
【吕振中】他们必再住我的（传统∶他的）荫影下，使五谷生长；他们必发旺像葡萄树，他的名声必像利巴嫩的酒。
【思高本】他们必将归来，坐在我的庇荫下；他们必将繁殖有如五，滋生有如葡萄；她的声誉将如黎巴嫩的美酒。
【现代本】他们要再次得到我的保护。他们要像花木繁茂的花园，像多产的葡萄园。他们要像黎巴驰名远近的美酒。
【KJV】They that dwell under his shadow shall return; they shall revive as the corn, and grow as the vine: the scent thereof shall be as the wine of Lebanon.
【NIV】Men will dwell again in his shade. He will flourish like the grain. He will blossom like a vine, and his fame will be like the wine from Lebanon.
【BBE】They will come back and have rest in his shade; their life will be made new like the grain, and they will put out flowers like the vine; his name will be like the wine of Lebanon.
【ASV】They that dwell under his shadow shall return; they shall revive as the grain, and blossom as the vine: the scent thereof shall be as the wine of Lebanon.
【本会注释】
    在祂荫下。如果耶和华仍然是说话者，这一经文应该是“在我的荫下”（见英RSV版），尽管这一翻译牵涉到稍微的希伯来语变化。另一方面，先知何西阿可能在这里正在说话，这一种情景就是改换人称的原因。
    必归回。以法莲本该认识到这里被描写的辉煌的前景。通过何西阿，上帝努力使这一情景尽可能显得有吸引力，因期望这一邀请不至于被拒绝。这一呼吁构成本书的一个正当的高峰。
    如五谷。这一分句经文按照字面上的词义直译是，“他们将使谷粒再生”。英RSV版的译文是，“他们将像一个花园一样繁荣”，这是藉由稍微改变希伯来语措辞的“五谷”而获得的。希腊文七十士译本［LXX］的经文是，“他们将满有五谷”。
8 【和合本】以法莲必说：我与偶像还有什么关涉呢？我耶和华回答他，也必顾念他。我如青翠的松树；你的果子从我而得。
【吕振中】以法莲哪，我和偶象还有什么关系呢？是我应了他，也是我监视他。以法莲唱∶“我如同青翠的松树。”永恒主和∶“你的果子是从我而来的。”
【思高本】厄弗辣因和偶像还有什么关系？是我折磨了她，我也要福佑她；我如一棵翠绿的松树，由于我，她才结出了果实。
【现代本】以色列人（希伯来文是：以色列啊）要跟偶像绝缘；我要垂听他们的祷告，照顾他们。我要像长青树荫庇他们；我是他们一切福气的源头。
【KJV】Ephraim shall say, What have I to do any more with idols? I have heard him, and observed him: I am like a green fir tree. From me is thy fruit found.
【NIV】O Ephraim, what more have I to do with idols? I will answer him and care for him. I am like a green pine tree; your fruitfulness comes from me."
【BBE】As for Ephraim, what has he to do with false gods any longer? I have given an answer and I will keep watch over him; I am like a branching fir-tree, from me comes your fruit.
【ASV】Ephraim shall say, What have I to do any more with idols? I have answered, and will regard him: I am like a green fir-tree; from me is thy fruit found.
【本会注释】
    必说。这一措辞是被添加的。希伯来语第一个句子可以被翻译为，“以法莲哪，我与偶像有什么相干呢？”（英RSV版）。
    我（耶和华）回答他。这一动词可以被看作表达重复的行动，如同这一分句所表白：“我是那一听话者。”希腊文七十士译本［LXX］中的这一段里有一个不同的经文，就是这一分句：“我已经使他痛苦，而且我将会坚固他。”
    松树。希伯来语是berosh，或许是丝柏树。有些人将berosh 和腓尼基的杜松属视为等同。

结束的话
9 【和合本】谁是智慧人，可以明白这些事；谁是通达人，可以知道这一切。因为，耶和华的道是正直的；义人必在其中行走，罪人却在其上跌倒。
【吕振中】谁是智慧人，让他明白这些事吧！谁是明达人，让他领会吧！因为永恒主的道路是正直的，义人行走于其中，违犯者却跌倒于其上。
【思高本】谁明智，就会明了；谁聪敏，就会领会，因为上主的道路是正直的；义人在上面畅行，恶人反在上面跌倒。
【现代本】愿聪明智慧的人都明白这本书的记载；愿他们铭记在心。上主的道路是正直的；正直的人遵循这道路，罪人却因轻视这道路而跌倒。
【KJV】Who is wise, and he shall understand these things? prudent, and he shall know them? for the ways of the LORD are right, and the just shall walk in them: but the transgressors shall fall therein.
【NIV】Who is wise? He will realize these things. Who is discerning? He will understand them. The ways of the Lord are right; the righteous walk in them, but the rebellious stumble in them.
【BBE】He who is wise will see these things; he who has good sense will have knowledge of them. For the ways of the Lord are straight, and the upright will go in them, but sinners will be falling in them.
【ASV】Who is wise, that he may understand these things? prudent, that he may know them? for the ways of Jehovah are right, and the just shall walk in them; but transgressors shall fall therein.
【本会注释】
    谁是智慧人。何西阿在结束他的预言时，恳求他的民众认真注意上帝已经通过他表达的所有言辞。至于真实智慧的一个定义，见对箴1:2。在其中行走。议题乃是被如此清楚地摆放在古以色列人面前。有两条路途在他们面前。他们可以要么持续他们的邪恶方法，并且收获那不可避免的结果，要么他们可以一心一意地求助于上帝，而且获得拯救。上帝的道，乃是正义的和不变更的，无论人们做什么，都将会达成（玛3:6；雅1:17）。如果他们迷路，其过失将会由他们自负其责，因为上帝对待他们，为了使他们跟随正确路途，已经使用了各种劝诱（申30:15-20）。

怀爱伦注释

1 《善》第35页
1,2 《知君》第282页
1-3《证》第八卷第277页
1-8《路》第218页
2 《证》第二卷第234页
4 《青》第70页；《知君》第84页；《证》第一卷第143、431、656页；《证》第二卷第303页；《证》第五卷第104、177页；《证》第八卷第219页
4-9《知君》第284页；《证》第八卷第277页
5 《证》第一卷第31页；《青》第68页
5,7 《路》第67页；《教》第106页；《青》第67页


第 2 章

【本会注释】
1 众民的偶像崇拜。
6 上帝对他们的刑罚。
14 祂与他们和解的允诺。
1 【和合本】你们要称你们的弟兄为阿米（就是我民的意思），称你们的姐妹为路哈玛（就是蒙怜悯的意思）。
【吕振中】（希伯来经卷作何2∶3）要把你们的弟兄叫（我的子民）；要把你们的姐妹叫（已蒙怜悯）。
【思高本】你们称呼你们的弟兄为“我的人民”罢！称呼你们的姊妹为“蒙受爱怜者”罢！
【现代本】所以，以色列人哪，你们要向自己的弟兄说：“你们是上帝的子民；”向姊妹说：“你们是上帝所宠爱的。”
【KJV】Say ye unto your brethren, Ammi; and to your sisters, Ruhamah.
【NIV】Say of your brothers, 'My people,' and of your sisters, 'My loved one.'
【BBE】Say to your brothers, Ammi; and to your sisters, Ruhamah.
【ASV】Say ye unto your brethren, Ammi; and to your sisters, Ruhamah.
【本会注释】
    阿米。按照字面上的词义直译是“我民”。
    路哈玛。按照字面上的词义直译是“蒙怜悯”，或“已得到同情”。这些措辞宣布上帝之爱的顶点，是充分有力的一声鼓励。

不贞的歌篾──不忠的以色列
2 【和合本】你们要与你们的母亲大大争辩；因为她不是我的妻子，我也不是她的丈夫。叫她除掉脸上的淫象和胸间的淫态，
【吕振中】要跟你们的母亲大大争辩──因为她不是我的妻子，我也不是她的丈夫──叫她除掉她脸上的淫相，和她胸间奸淫态；
【思高本】你们谴责你们的母亲！因为她不是我的妻子，我也不是她的丈夫；望她从自己的脸上除去自己的色相，从a勺胸间去掉淫乱，
【现代本】我的儿女啊！虽然你们的母亲不再是我的妻子，我不再是她的丈夫，可是你们要向她苦苦哀求，劝她除掉脸上那一副淫相，不再暴露诱人的胸脯。
【KJV】Plead with your mother, plead: for she is not my wife, neither am I her husband: let her therefore put away her whoredoms out of her sight, and her adulteries from between her breasts;
【NIV】Rebuke your mother, rebuke her, for she is not my wife, and I am not her husband. Let her remove the adulterous look from her face and the unfaithfulness from between her breasts.
【BBE】Take up the cause against your mother, take it up, for she is not my wife, and I am not her husband; let her put away her loose ways from her face, and her false ways from between her breasts;
【ASV】Contend with your mother, contend; for she is not my wife, neither am I her husband; and let her put away her whoredoms from her face, and her adulteries from between her breasts;
【本会注释】
    争辩。以色列的众民被责令坚决主张、争辩，与他们的母亲──以色列国，以便她忏悔并归回上帝。
    不是我的妻子。先知何西阿被相信在整个何2章各处描述了他与忘恩负义的妻子的真实个人经历，她所代表的是背信弃义的以色列。既然以色列业已和偶像犯下了灵性上的通奸罪，她已经自然地不再是上帝的配偶。她不继续以信心和爱与祂结合，因此上帝声明与她脱离关系。何西阿在何2章里描绘，因为以色列的背信弃义，上帝深深地悲伤。
3 【和合本】免得我剥她的衣服，使她赤体，与才生的时候一样，使她如旷野，如干旱之地，因渴而死。
【吕振中】免得我把她剥光，使她像才生的日子一样，免得我使她如旷野，使她如乾旱之地，而以乾渴杀死她。
【思高本】免得我剥去她的衣服，使她裸露，像她出生之日；使她相似旷野，使她有如旱地，叫她渴死。
【现代本】要是她不听，我要剥光她的衣服，使她裸露，像刚出母胎的婴儿。我要使她像旷野，像沙漠，使她口渴而死。
【KJV】Lest I strip her naked, and set her as in the day that she was born, and make her as a wilderness, and set her like a dry land, and slay her with thirst.
【NIV】Otherwise I will strip her naked and make her as bare as on the day she was born; I will make her like a desert, turn her into a parched land, and slay her with thirst.
【BBE】For fear that I may take away her robe from her, making her uncovered as in the day of her birth; making her like a waste place and a dry land, causing her death through need of water.
【ASV】lest I strip her naked, and set her as in the day that she was born, and make her as a wilderness, and set her like a dry land, and slay her with thirst.
【本会注释】
    剥她的衣服，使她赤体。以色列会被贬低到她曾经被上帝选择作为祂的子民时的处境，当时是一个被践踏的奴役民族。对照结16:39节。
    与才生的时候一样。以色列会变成无能为力、柔弱、无人关照，如同希伯来人当初被上帝召唤他们出埃及的时候。先知以西结广泛使用了这一相同的比喻修辞手法（见结16章）。
    使她如旷野。这一片地曾经是“流奶与蜜之地”（出3:8,17），而后会被变成荒凉的旷野（见耶9:12,26；耶22:6；等）。
    因渴而死。对照结19:13节。描述这一片地的可悲的外观，乃是反映众民的内心灵性上的状态，因为那一灵魂已经放弃了上帝，从而反过来被上帝遗弃（见对耶2:13节的注释），乃至孤独并荒凉，在燃烧的干渴中受到折磨。
4 【和合本】我必不怜悯她的儿女，因为他们是从淫乱而生的。
【吕振中】她的儿女我必不怜悯，因为他们是淫乱生的。
【思高本】至于她的子女，我也不爱怜，因为是由淫乱生的子女。
【现代本】我不疼爱她的儿女，因为他们是淫妇生的。
【KJV】And I will not have mercy upon her children; for they be the children of whoredoms.
【NIV】I will not show my love to her children, because they are the children of adultery.
【BBE】And I will have no mercy on her children, for they are the children of her loose ways.
【ASV】Yea, upon her children will I have no mercy; for they are children of whoredom;
【本会注释】
    不怜悯。孩子们易于踏入他们父母的邪恶方式，从而变得参与他们受到处罚（见对出20:5节的注释）。
    从淫乱而生。如果这是提示在何1章中被提到的孩子，就是暗示他们，或至少在三人中有两人，实际上并非是先知何西阿自己的孩子（见对何1:6,8节的注释）。这一章节召唤人注意以色列顽梗的邪恶接连着世世代代。孩子们证明他们自己与生他们的母亲相差无几。
5 【和合本】他们的母亲行了淫乱，怀他们的母做了可羞耻的事，因为她说：我要随从所爱的；我的饼、水、羊毛、麻、油、酒都是他们给的。
【吕振中】他们的母亲行了淫乱；怀了他们的、行了羞耻事；因为她说∶‘我要跟着我的爱人；我的饼、我的水、我的羊毛、我的麻、我的油、我喝的酒、都是他们给的。’
【思高本】实在，他们的母亲放荡卖淫，那怀妊他们的，荒淫无耻，因为她曾说：我要追随那些给我饼、水、羊毛、麻布、油和饮料的情人。
【现代本】他们的母亲犯奸淫，是无耻的娼妓（或译：像他们的母亲，像那娼妓一样无耻）。她喃喃自语：“我要去投靠我姘夫情郎；因为我的食物、饮料、羊毛、衣料、橄榄油，和美酒都是他们给的。”
【KJV】For their mother hath played the harlot: she that conceived them hath done shamefully: for she said, I will go after my lovers, that give me my bread and my water, my wool and my flax, mine oil and my drink.
【NIV】Their mother has been unfaithful and has conceived them in disgrace. She said, 'I will go after my lovers, who give me my food and my water, my wool and my linen, my oil and my drink.'
【BBE】For their mother has been untrue; she who gave them birth has done things of shame, for she said, I will go after my lovers, who give me my bread and my water, my wool and my linen, my oil and my wine.
【ASV】for their mother hath played the harlot; she that conceived them hath done shamefully; for she said, I will go after my lovers, that give me my bread and my water, my wool and my flax, mine oil and my drink.
【本会注释】
    所爱的。以色列从她的敌人受到危险时，信赖她的周围国家──亚述和埃及的帮助，这在别处经文中有明确的描述（见对耶3:1；22:20；30:14节的注释）。然而，这里的参考含义似乎更特别地指敬拜外国神，因古以色列人所热切地接受了外国神（见对第13节的注释）。
    我的饼，水。背教的以色列不像大卫一样感谢上帝向他们提供他们的需求和安慰（见代上29:10-14），他们不知羞耻地归功于偶像，相信他们的偶像供给他们生活之所需（见耶44:17,18）。如今在感恩上同样地缺欠，不感谢上帝提供生活上的物质利益，而且太过于泛滥。
6 【和合本】因此，我必用荆棘堵塞她的道，筑墙挡住她，使她找不着路。
【吕振中】因此你看，我必用荆棘堵塞她的（传统∶你的。今仿七十子叙利亚译本译之。）道儿，我必筑墙挡住她，使她找不着路。
【思高本】因此，看，我要以荆棘杜塞她的去路，一道墙壁，使她寻不着她的途径；
【现代本】所以，你们瞧吧！我要用荆棘做篱笆堵住她的去路；我要用石头筑围墙，使她找不到去跟情郎幽会的小径。
【KJV】Therefore, behold, I will hedge up thy way with thorns, and make a wall, that she shall not find her paths.
【NIV】Therefore I will block her path with thornbushes; I will wall her in so that she cannot find her way.
【BBE】For this cause I will put thorns in her road, building up a wall round her so that she may not go on her way.
【ASV】Therefore, behold, I will hedge up thy way with thorns, and I will build a wall against her, that she shall not find her paths.
【本会注释】
    堵塞她的道。上帝以祂决心的口吻审判以色列，现在祂宣告阻挠她的犯罪和羞愧的路途。祂将会阻挡她的动机。多马·肯培在他的《模仿基督》中陈述得异常真实：“提议的是人，但是布置的是上帝。”上帝因祂的仁慈，才是如此，因为祂知道怎样才最贴切于我们的至高的益处。据说马丁路德·金宣布：“啊，不幸的人啊，那时上帝让他们自行其是，而且不阻挠他们在自己的贪欲之中！你为你们自己祝福过许多次，在你罪恶的途径中找不到困难。为你自己祝福吧！你的哀号有原由，而且用劲拧你的双手；上帝在你身上有咒诅。一个可怕的咒诅会使罪恶的方式得到快乐。”
    不，上帝不会让罪人没有被管束。这一项原则在圣经中重复地有断言（见伯19:8；箴16:1,9；19:21；耶10:23；哀3:7,9）。为了他们自身在灵性上的益处，以色列会很快经受被掳在亚述的“荆棘”和“筑墙”之中。被放逐的剩下人，因坚持敬拜耶和华（见对王下17:23节的注释），乃是从偶像敬拜的邪恶之中永远被解救。
7 【和合本】她必追随所爱的，却追不上；她必寻找他们，却寻不见，便说：我要归回前夫，因我那时的光景比如今还好。
【吕振中】她必追逐她的爱人，却追不上；她必寻找他们，却寻不见；便说∶‘我要去，回归我的前夫，因为我那时的光景比如今还好。’
【思高本】她要追随她的情人，也追不上；要寻找他们，也寻不着。那时她要说：我愿回去，回到我的前夫那去，因为那时为我比现在好得多。
【现代本】她想跟情郎私奔，可是赶不上他们；她到处寻找，可是找不到。于是她说：“我还是回到前夫那里去！从前跟他在一起的景况比现在好多呢！”
【KJV】And she shall follow after her lovers, but she shall not overtake them; and she shall seek them, but shall not find them: then shall she say, I will go and return to my first husband; for then was it better with me than now.
【NIV】She will chase after her lovers but not catch them; she will look for them but not find them. Then she will say, 'I will go back to my husband as at first, for then I was better off than now.'
【BBE】And if she goes after her lovers she will not overtake them; if she makes search for them she will not see them; then will she say, I will go back to my first husband, for then it was better for me than now.
【ASV】And she shall follow after her lovers, but she shall not overtake them; and she shall seek them, but shall not find them: then shall she say, I will go and return to my first husband; for then was it better with me than now.
【本会注释】
    追不上。尽管以色列努力寻找她所爱的人（见对第5节的注释），这会是徒然的。周围的那些外邦人国家，以及他们各种神，都没有能够在以色列有所需要的时刻协助她。如果这的确是歌篾的确实经历（见对第2节的注释），这里的暗示就是，与她通奸的同伴们不会感兴趣于给她长久的支持，而且只要何时有可能，就都回避与她相见。
    前夫。在以色列的经历中，上帝是她的“前夫”。如果对称性描述的原样与先知何西阿的个人生活真实地丝毫不差，那就暗示何西阿是歌篾的“前夫”，从而她在她和先知何西阿的婚姻之前，以及之后，不会达到与其他的“丈夫”发生瓜葛。
    比如今还好。相同的个人感受真实地反映在我们的主耶稣的比喻中，当浪子“他醒悟过来”（路15:17）时，意识到他在他的父家里的“那时”，“比如今还好”。
8 【和合本】她不知道是我给她五谷、新酒，和油，又加增她的金银；她却以此供奉（或作：制造）巴力。
【吕振中】她不知道是我给了她五谷、新酒和新油，又增加了金银给她，她却用去制造（或译∶供奉）巴力（即∶外国人的神）。
【思高本】她不肯承认是我赐给了她五谷、美酒和油；反之她把我广施给她的金银，都献给了巴耳；
【现代本】她绝不承认给她五谷、美酒，和橄榄油的是我；其实连她献给巴力神明的金银也是我给的。
【KJV】For she did not know that I gave her corn, and wine, and oil, and multiplied her silver and gold, which they prepared for Baal.
【NIV】She has not acknowledged that I was the one who gave her the grain, the new wine and oil, who lavished on her the silver and gold- which they used for Baal.
【BBE】For she had no knowledge that it was I who gave her the grain and the wine and the oil, increasing her silver and gold which they gave to the Baal.
【ASV】For she did not know that I gave her the grain, and the new wine, and the oil, and multiplied unto her silver and gold, which they used for Baal.
【本会注释】
    她不知道。这揭露上帝的众民有罪于无知，以及他们忘恩负义于“各样美善的恩赐，和各样全备的赏赐”（雅1:17）的真正给予者。
    又加增她的金银。以色列偏爱了贸易和商业上的繁荣，尤其在耶罗波安二世执政时，导致其增长。背教的以色列不仅没有使用这一财富归功于上帝的荣耀，而且在崇拜偶像的习俗习惯做法中用之于悖逆上帝的引导。悲惨的是，“耶书仑渐渐肥胖、粗壮、光润、踢跳”（见对申32:15节的注释）。作为对祂的仁慈的回报，上帝公正地期待我们为祂所给予的恩典表示感谢，并且把祂的祝福用作赞美。
    在这唯物主义的年代里，当人类的知识和技术正在诱惑我们，使我们以自力更生、奋发图强的生产能力而自傲的时候，对于上帝的一切恩惠，我们必须戒备自身忘恩负义的危险（见诗103:1,2）。
    以此供奉巴力。对于这种情形的最后讽刺是这些上帝的恩典归功于巴力，而且被用来服侍巴力。
9 【和合本】因此到了收割的日子，出酒的时候，我必将我的五谷新酒收回，也必将她应当遮体的羊毛和麻夺回来。
【吕振中】因此到了收割时候、我必收回我的五谷；到了出酒季节、我必取回我的新酒；我必夺回我的羊毛、我的麻、就是可用来遮其赤体之物。
【思高本】因此等时期一到，我必要夺回我的五谷；时机一来，我必要夺回我的美酒，受回我用以遮蔽她的毛衣和麻布；
【现代本】所以，到了收割的时候，我要取回我给她的五谷、美酒，也要夺走我给她遮身的羊毛、衣料。
【KJV】Therefore will I return, and take away my corn in the time thereof, and my wine in the season thereof, and will recover my wool and my flax given to cover her nakedness.
【NIV】Therefore I will take away my grain when it ripens, and my new wine when it is ready. I will take back my wool and my linen, intended to cover her nakedness.
【BBE】So I will take away again my grain in its time and my wine, and I will take away my wool and my linen with which her body might have been covered.
【ASV】Therefore will I take back my grain in the time thereof, and my new wine in the season thereof, and will pluck away my wool and my flax which should have covered her nakedness.
【本会注释】
    因此，到了收割的日子。上帝决定从给予仁慈转离到给予值得的刑罚。祂将会处罚以色列，藉由剥夺对祂的众民的慷慨恩惠，因为他们业已将那些恩惠大大地误用在偶像崇拜和罪恶之上。滥用仁慈将会导致挪移仁慈（见对创6:3节的注释）。有时，上帝可能对我们扣留祂的好恩典，以至于我们可能知道那些是从祂而来，而且祂需要我们成为知恩的伴侣关系。
    我的。在第5节里，歌篾宣称被列出的物质利益是她的爱人送的礼物；在这里，何西阿否认歌篾所暗示的不支持的指控，而且陈述他已经给她提供了这些物质。与此相似，以色列所享受的祝福是从上帝而来的，但是以色列已经自甘堕落，将这些祝福出卖并侍奉了偶像（见何10:1；第32、33页）。
    五谷。生活中必需品──食物和衣服──将会被自然界的一些灾祸夺走，诸如暴风雨或干旱，或者凶恶的侵略。当我们在思想意念中拒绝保守上帝时（见罗1:28），我们将会因得到的祝福而受到诅咒（玛2:2）。我们将得以知晓我们只不过是天国恩赐的管理人，不是那些恩赐的所有者。如果通过丰富的恩惠，我们不知道那给予者，我们就可能通过渴求，得到引导知道祂。
10 【和合本】如今我必在她所爱的眼前显露她的丑态；必无人能救她脱离我的手。
【吕振中】如今我必当着她的爱人眼前暴露她的淫荡丑态，必无人能援救她脱离我的手。
【思高本】我要这样在她情人们眼前揭露她的羞耻，谁也不能由我手中救出她来。
【现代本】我要在她情郎们面前剥光她的衣服；没有人能使她从我手中脱身。
【KJV】And now will I discover her lewdness in the sight of her lovers, and none shall deliver her out of mine hand.
【NIV】So now I will expose her lewdness before the eyes of her lovers; no one will take her out of my hands.
【BBE】And now I will make her shame clear before the eyes of her lovers, and no one will take her out of my hand.
【ASV】And now will I uncover her lewdness in the sight of her lovers, and none shall deliver her out of my hand.
【本会注释】
    显露。按照字面上的词义直译是“移去……的覆盖物”，或“展现”（见哀4:22）。
    丑态。藉由继续使用比喻修辞手法描写何西阿的忘恩负义的妻子，上帝警告，以色列的情况将会随着被剥夺，继续有耻辱。她曾经高兴，现在受到耻辱和轻蔑。
    她所爱的。见对第5节的注释。
    无人能救她。见对哀1:2,17节的注释。
11 【和合本】我也必使她的宴乐、节期、月朔、安息日，并她的一切大会都止息了。
【吕振中】我必使她一切宴乐、她的节期、月初、和安息日、以及她的制定节会都止息掉。
【思高本】我要使她的欢乐停止，她再没有节日、安息日和一切的盛会。
【现代本】我要停止她一切的狂欢，禁止她的年节、月祭、安息日，和其它的宗教盛会。
【KJV】I will also cause all her mirth to cease, her feast days, her new moons, and her sabbaths, and all her solemn feasts.
【NIV】I will stop all her celebrations: her yearly festivals, her New Moons, her Sabbath days-all her appointed feasts.
【BBE】And I will put an end to all her joy, her feasts, her new moons, and her Sabbaths, and all her regular meetings.
【ASV】I will also cause all her mirth to cease, her feasts, her new moons, and her sabbaths, and all her solemn assemblies.
【本会注释】
    宴乐。罪恶和宴乐不能持久共存，因为如果以色列不把罪恶从她的宴乐移开，上帝将会将把宴乐从她的罪恶移开。人世间的宴乐只不过是真正的灵魂宴乐的效仿品。后者是一条又深又清晰的河，而前者只不过是表面上闪烁的泡沫，持续一个短短的时光（见约壹2:15-17）。基督第一次降临的极大目的之一是要给予我们灵魂真正的、满意的宴乐（约15:11；16:24；17:13）。
    节期。在灵性和背教中坚持偶像崇拜的以色列，徒劳地遵守了敬拜上帝的一些形式和律例典章（见对王上12:32节的注释）。崇拜上帝和崇拜魔鬼二者本来无法折衷，其结果，只导致了被掳的灾祸而告终。
    月朔。这是在每个月第一日守的节日（见对民28:11,14节的注释）。
    安息日。有些人已经抓住这一节作为依据，证明每周的安息日要被废止。然而，一旦仔细查阅这一段上下经文，就可以证实如此的推论乃是属于谬见。先知何西阿在这里宣布，因被掳将降临到北方王国，所有的各种不同的节日和圣欢喜的日子会终止。就那件事而论，本文所预言的，不是废除安息日，或者废除任何宗教性事奉，而是更确切地说，废除一个悖逆的国家。一切基督徒都同意，在那个特殊的时间里，也就是基督第一次来临的数百年之前，上帝不愿意废止祂业已创立的逾越节，或任何其他的年度节日。那么，依据前后一致性，我们应该相信圣经作家在这里丝毫不暗示要废止每周的上帝安息日，不废止当时的，也不废止任何将来的。
    大会。按照字面上的词义直译是“固定时间的节日”。
12 【和合本】我也必毁坏她的葡萄树和无花果树，就是她说“这是我所爱的给我为赏赐”的。我必使这些树变为荒林，为田野的走兽所吃。
【吕振中】我必毁坏她的葡萄树和无花果树，就是她说∶‘这是我的淫资、我的爱人给我的。’我必使这些果树变为荒林，田野走兽必吃其果子。
【思高本】我要摧残她的葡萄园和无花果园，因她曾说：“这就是我的情人给我的身价。”我必要使它们成为山林，叫野兽来吃尽。
【现代本】我要砍掉她的葡萄树和无花果树，因为她说这些是她情郎们给的酬报。我要使她的果园成为荒林；野兽要来践踏。
【KJV】And I will destroy her vines and her fig trees, whereof she hath said, These are my rewards that my lovers have given me: and I will make them a forest, and the beasts of the field shall eat them.
【NIV】I will ruin her vines and her fig trees, which she said were her pay from her lovers; I will make them a thicket, and wild animals will devour them.
【BBE】And I will make waste her vines and her fig-trees, of which she has said, These are the payments which my lovers have made to me; and I will make them a waste of trees, and the beasts of the field will take them for food.
【ASV】And I will lay waste her vines and her fig-trees, whereof she hath said, These are my hire that my lovers have given me; and I will make them a forest, and the beasts of the field shall eat them.
【本会注释】
    毁坏她的葡萄树。上帝现在警告要取走支撑的途径，故此切断一切未来的希望（见对诗107:33,34节的注释）。葡萄藤和无花果树是繁荣和和平的象征（见对王上4:25；耶5:17节的注释）。
    我所爱的给我为赏赐的。“我所爱的给我为工钱的”（希腊文七十士译本［LXX］；英RSV版），乃是支付给一个妓女或一个污秽名声女人的工钱。
    荒林。希伯来语是ya`ar，“一个灌木丛”，或“木材”，生长这些果树和葡萄藤的这块地，将会被变成一个未被开垦的灌木区域。
13 【和合本】我必追讨她素日给诸巴力烧香的罪；那时她佩带耳环和别样妆饰，随从她所爱的，却忘记我。这是耶和华说的。
【吕振中】我必察罚她拜巴力（即∶外国人的神）的节日向巴力熏祭的罪；那时她用她的耳环和珠宝装饰自己，跟着她的爱人走，我呢、她却忘了；永恒主发神谕说。
【思高本】我要为了她敬拜巴耳的日子，惩罚她，就是她向他们烧香，以鼻环和项修饰自己去追随她的情人，而忘却了我的的那些日子──上主的断语。
【现代本】我要找她算账；因为她在节日向巴力烧香，用珠宝首饰打扮，跟情郎私奔，竟把我忘掉了。上主这样宣布了。
【KJV】And I will visit upon her the days of Baalim, wherein she burned incense to them, and she decked herself with her earrings and her jewels, and she went after her lovers, and forgat me, saith the LORD.
【NIV】I will punish her for the days she burned incense to the Baals; she decked herself with rings and jewelry, and went after her lovers, but me she forgot," declares the Lord .
【BBE】And I will give her punishment for the days of the Baals, to whom she has been burning perfumes, when she made herself fair with her nose-rings and her jewels, and went after her lovers, giving no thought to me, says the Lord.
【ASV】And I will visit upon her the days of the Baalim, unto which she burned incense, when she decked herself with her earrings and her jewels, and went after her lovers, and forgat me, saith Jehovah.
【本会注释】
    追讨。这一措辞在这里暗示“处罚”（见对何1:4；诗8:4；59:5节的注释）。
    诸巴力。这是巴力的希伯来语复数字。巴力这一名字通常被用来指各种不同的地方性神（见对第17节的注释）。使用这一术语是为了提示“她所爱的”这一用语在这里被用来牵涉到外邦人国家的假神，而不是那些国家本身。
    烧香。这指出以色列从上帝的节日转移到巴力的节日的崇拜方式。
    她佩带耳环和别样妆饰。有罪的以色列，用美丽装饰装扮她自己，对异教徒中“她所爱的”显示她的忠诚。

上帝对他子民的爱
14 【和合本】后来我必劝导她，领她到旷野，对她说安慰的话。
【吕振中】“因此你看吧、是我要诱导她，领她到野地，和她谈心。
【思高本】为此，看，我要诱她，领她到旷野和她谈心。
【现代本】所以，你们瞧吧！我要带她到旷野，安慰她，赢回她的心。
【KJV】Therefore, behold, I will allure her, and bring her into the wilderness, and speak comfortably unto her.
【NIV】Therefore I am now going to allure her; I will lead her into the desert and speak tenderly to her.
【BBE】For this cause I will make her come into the waste land and will say words of comfort to her.
【ASV】Therefore, behold, I will allure her, and bring her into the wilderness, and speak comfortably unto her.
【本会注释】
    必劝导她。这是一个突然的转变，强调上帝向祂的众民的持久的、无穷尽的爱的写照，而且容忍着他们的一切任性。要注意在先前一节里以色列的“忘记我”和这一节里上帝的“劝导她”之间的醒目对照。我们可能忘记上帝，但是祂不能忘记我们（赛49:14-16）。
    到旷野。由于埃及奴役了以色列家，所以，出埃及到旷野乃是代表着救出，以及赎回自由。旷野同样也是预备学校，在那里，为迦南和国家的发展，上帝训练了以色列，投入了与祂的众民之间契约的关系，当时他们是在前往所应许之地的途中。在何西阿的日子里，上帝竭力完成祂在以色列旷野的经历中为他们尝试过的用意。
15 【和合本】她从那里出来，我必赐她葡萄园，又赐她亚割谷作为指望的门。她必在那里应声（或作：歌唱），与幼年的日子一样，与从埃及地上来的时候相同。
【吕振中】从那里我必赐给她葡萄园；我必使搞坏（即∶地名‘亚割谷’）之山谷变为希望之门；在那里她必应声、像她年幼日子一般，像她从埃及地上来的时日那样。
【思高本】从此我仍要将葡萄园赐给她，仍将阿苛尔山谷作为她的希望之门；她要上到那，就如她幼年时，就如她从埃及地上来的那一天一样。
【现代本】我要把葡萄园还给她，使“灾难谷”成为“希望门”；在那里，她要接受我的爱，像她年轻的时候逃离埃及一样。
【KJV】And I will give her her vineyards from thence, and the valley of Achor for a door of hope: and she shall sing there, as in the days of her youth, and as in the day when she came up out of the land of Egypt.
【NIV】There I will give her back her vineyards, and will make the Valley of Achor a door of hope. There she will sing as in the days of her youth, as in the day she came up out of Egypt.
【BBE】And I will give her vine-gardens from there, and the valley of Achor for a door of hope; and she will give her answer there as in the days when she was young, and as in the time when she came up out of the land of Egypt.
【ASV】And I will give her her vineyards from thence, and the valley of Achor for a door of hope; and she shall make answer there, as in the days of her youth, and as in the day when she came up out of the land of Egypt.
【本会注释】
    葡萄园。这荒野会被转换成一块葡萄园（见对何2:12；赛35:1节的注释）。
    亚割谷。按照字面上的词义直译是“困扰的山谷”，这无疑地提示依据亚干的罪而跟随的事件（见对书6:18；7:24节的注释）。当发现亚干的偷窃，而且相关的咒诅从营地移走的时候，艾城的毁灭变成了胜利的标记。在以色列忧郁的营地中，绝望让步给确信的希望，也就是有希望会很快得到那被应许的地。所以，现在为了安慰以色列，何西阿向众民保证，在未来，以色列的痛苦将会给他们打开“指望的门”，那是从被掳复兴的门。与此相同，对于扑面而来的生活上的困苦，如果接受而且忍耐地承受，凭借着谦卑的心灵和对上帝的永久的信心的正确的心灵，那一困苦就一定会是有“指望的门”，使我们在灵魂中有机遇得到更大的力量（林后4:17；7:9-11）。
    应声。希伯来语是`anah。这一措辞有四种不同的基本词义：（1）“回答”、“答复”；（2）“被气馁”、“受痛苦”；（3）“被占领”；（4）“歌唱”、“嚎叫［动物］”。英RSV版是“回答”。因为远古的以色列在“幼年的日子”里，当她通过红海的时候，唱了摩西的得胜歌（见出15章），以色列会再次歌唱她得救的歌。“应声”的含义是以色列感恩地承认有上帝的爱的表征，并现在想要按照上帝的旨意行事。
16 【和合本】耶和华说：“那日你必称呼我伊施（就是我夫的意思），不再称呼我巴力（就是我主的意思）；
【吕振中】当那日、永恒主发神喻说∶你必称呼我∶‘我的丈夫’，你不再称呼我∶‘我的巴力（即∶外国人的神）。’
【思高本】到那一天──上主的断语──她要称呼我为“依士”(我的丈夫)，不再称呼我为“巴里”(我主)。
【现代本】那时候，她要再一次承认我作她的丈夫，不再把我当作巴力（意思是主或主人；另一个意思是：丈夫）。
【KJV】And it shall be at that day, saith the LORD, that thou shalt call me Ishi; and shalt call me no more Baali.
【NIV】In that day," declares the Lord , "you will call me 'my husband'; you will no longer call me 'my master. '
【BBE】And in that day, says the Lord, you will say to me, Ishi; and you will never again give me the name of Baali;
【ASV】And it shall be at that day, saith Jehovah, that thou shalt call me Ishi, and shalt call me no more Baali.
【本会注释】
    称呼我伊施。希伯来语措辞'ishi 意谓“我的丈夫”，暗示上帝的用意，乃是在以色列被掳之后，更新祂与以色列全体的契约，因此，使用比喻修辞手法，表示要与她再婚。
    不再称呼我巴力。希伯来语措辞ba`ali 也可以意谓“我的丈夫”。无论如何，这一术语是从主人或拥有者的角度描述丈夫。有些注释者建议ba`ali 是严厉权威和统治词义的一个术语，与温和之爱的称号──“我的丈夫”，形成对照，而且因为上帝是爱的上帝，祂愿意让我们服事祂，以爱心，而不是以恐惧（见约壹4:18,19）。其它人建议，ba`ali 这一名称，因其崇拜偶像关系，被停止使用。
17 【和合本】因为我必从我民的口中除掉诸巴力的名号，这名号不再提起。
【吕振中】我必从我人民口中（希伯来文∶从她口中）除掉诸巴力（即∶外国人的神）的名号；他们必不再以其名号而被提起。
【思高本】我必要从她的口中把巴耳的名号除掉，使他们再也不提起他们的姓名。
【现代本】我要她把巴力忘得一乾二净，绝不让她再提起他的名。
【KJV】For I will take away the names of Baalim out of her mouth, and they shall no more be remembered by their name.
【NIV】I will remove the names of the Baals from her lips; no longer will their names be invoked.
【BBE】For I will take away the names of the Baals out of her mouth, and never again will she say their names.
【ASV】For I will take away the names of the Baalim out of her mouth, and they shall no more be mentioned by their name.
【本会注释】
    诸巴力。在以色列历史上各种不同的期间里，巴力这一名称的声望可以被示范在下列各项目录里：巴力-比利土（士8:33）、巴力-迦得（书11:17）、巴力-哈们（歌8:11）、巴力-夏琐（撒下13:23）、巴力-黑们（士3:3）、巴力-免（民32:38）、巴力-毗珥（民25:3）、巴力-毗拉心（撒下5:20）、巴力-沙利沙（王下4:42）、巴力-他玛（士20:33）、巴力-西卜（王下1:2）、巴力-洗分（出14:2）。
18 【和合本】当那日，我必为我的民，与田野的走兽和空中的飞鸟，并地上的昆虫立约；又必在国中折断弓刀，止息争战，使他们安然躺卧。
【吕振中】当那日、我必为我人民（希伯来文∶她们）同田野走兽、空中飞鸟、和地上爬行物、立约；弓和刀剑及争战、我都要折断而截止，好使他们安然躺卧着。
【思高本】到那一天，为了他们，我要同田间的野兽，天空的飞鸟和地上的爬订立盟约，并且我要从地上将弓弩、刀剑和战争毁灭，使他们安居乐业。
【现代本】那时，我要跟飞禽、走兽、爬虫立约，叫它们不要伤害我的子民。我要毁灭弓箭、刀剑，和地上一切的武器，让我的子民安享太平。
【KJV】And in that day will I make a covenant for them with the beasts of the field and with the fowls of heaven, and with the creeping things of the ground: and I will break the bow and the sword and the battle out of the earth, and will make them to lie down safely.
【NIV】In that day I will make a covenant for them with the beasts of the field and the birds of the air and the creatures that move along the ground. Bow and sword and battle I will abolish from the land, so that all may lie down in safety.
【BBE】And in that day I will make an agreement for them with the beasts of the field and the birds of heaven and the things which go low on the earth; I will put an end to the bow and the sword and war in all the land, and will make them take their rest in peace.
【ASV】And in that day will I make a covenant for them with the beasts of the field, and with the birds of the heavens, and with the creeping things of the ground: and I will break the bow and the sword and the battle out of the land, and will make them to lie down safely.
【本会注释】
    折断弓刀。在未来的复兴中，为得到保护，这一国将会仰赖上帝（见对何1:7节的注释）。
19 【和合本】我必聘你永远归我为妻，以仁义、公平、慈爱、怜悯聘你归我；
【吕振中】我必聘你永远归我为妻，以义气正直、以坚爱怜悯聘你归我。
【思高本】我要永远聘娶，以公义、公平、慈爱、怜悯聘娶；
【现代本】以色列啊！我要娶你为妻；我要对你公平诚信；我要以慈悲不变的爱待你，娶你作我永远的爱妻。
【KJV】And I will betroth thee unto me for ever; yea, I will betroth thee unto me in righteousness, and in judgment, and in lovingkindness, and in mercies.
【NIV】I will betroth you to me forever; I will betroth you in righteousness and justice, in love and compassion.
【BBE】And I will take you as my bride for ever; truly, I will take you as my bride in righteousness and in right judging, in love and in mercies.
【ASV】And I will betroth thee unto me for ever; yea, I will betroth thee unto me in righteousness, and in justice, and in lovingkindness, and in mercies.
【本会注释】
    永远。早先的婚姻已经在灾祸中告终。以色列已经“行了淫乱”（第5节），而且上帝已经否认她与自己有关系（第2节）。但是祂甘心娶回祂的忘恩负义的配偶，而且恢复她原先的身份。对于她的希望是，她因先前的任性而遭受了使她不满足的个人经历，这就会帮助她确信新契约的永久。上帝是甘心尽祂的本分。既然与祂有关系，新的联盟就应该保持“永远”。至于这一计划是否会成功，倚赖于以色列（见第34页）。
20 【和合本】也以诚实聘你归我，你就必认识我耶和华。
【吕振中】我也忠信聘你归我，你就同我永恒主很相知。
【思高本】以忠实聘娶，使知道我是上主。
【现代本】我要信守向你许下的约，你就会认识我是上主。
【KJV】I will even betroth thee unto me in faithfulness: and thou shalt know the LORD.
【NIV】I will betroth you in faithfulness, and you will acknowledge the Lord .
【BBE】I will take you as my bride in good faith, and you will have knowledge of the Lord.
【ASV】I will even betroth thee unto me in faithfulness; and thou shalt know Jehovah.
【本会注释】
    认识我耶和华。以色列掌握了敬拜上帝的技巧、献祭物、节期，以及相关于那一敬拜的其他律例典章；但是他们不认识上帝。事实上，对他们来说，对于上帝的宗教性的敬拜和事奉本身，如同可能对于我们一样，已经变成置换上帝本身的一种欺骗术。我们不认识我们所敬拜并且服事的上帝，敬拜和事奉上帝就会是徒劳的（见太7:22,23；约17:3）。
21 【和合本】耶和华说：那日我必应允，我必应允天，天必应允地；
【吕振中】“永恒主发神喻说∶当那日我必应允；我必应天；天必应地；
【思高本】到那一天，我必要应允──上主的断语──我要应允高天，高天要应允大地，
【现代本】那时，我要垂听我子民以色列的祈祷；我要叫甘霖滋润大地，地就出产五谷、葡萄、橄榄。
【KJV】And it shall come to pass in that day, I will hear, saith the LORD, I will hear the heavens, and they shall hear the earth;
【NIV】In that day I will respond," declares the Lord - "I will respond to the skies, and they will respond to the earth;
【BBE】And it will be, in that day, says the Lord, that I will give an answer to the heavens, and the heavens to the earth;
【ASV】And it shall come to pass in that day, I will answer, saith Jehovah, I will answer the heavens, and they shall answer the earth;
【本会注释】
    我必应允。按照字面上的词义直译是“我将会答应”。以色列繁荣的来源被描述在第21,22节，使用了逼真降临的高潮手法。上帝答应给天国、天国答应给地球、地球答应给农作物。故此，先知何西阿把以色列的物质上的繁荣追溯到真正来源──一切的给予者（见对第5,8节节的注释）。
22 【和合本】地必应允五谷、新酒，和油，这些必应允耶斯列民（耶斯列就是上帝栽种的意思）。
【吕振中】地必应五谷、新酒、和新油，而这些土产必应耶斯列民（即∶‘上帝撒种’的意思）；
【思高本】大地要应允五谷、酒、油，五谷、酒、油也要应允依次勒耳。
【现代本】－
【KJV】And the earth shall hear the corn, and the wine, and the oil; and they shall hear Jezreel.
【NIV】and the earth will respond to the grain, the new wine and oil, and they will respond to Jezreel.
【BBE】And the earth will give its answer to the grain and the wine and the oil, and they will give an answer to Jezreel;
【ASV】and the earth shall answer the grain, and the new wine, and the oil; and they shall answer Jezreel.
【本会注释】
    耶斯列。在何1:4节里，何西阿利用这一措辞，其含义意谓“散开”，具有一种邪恶性词义（见那一节的注释）。在这里他使用该措辞，意谓“散布”，具有播种种子的良好性词义。耶斯列这一名字的词义变得有连接性含义，先有回顾上帝在过去的惩罚的含义，后有连接祂保证将来的怜悯的含义。
23 【和合本】我必将他种在这地。素不蒙怜悯的，我必怜悯；本非我民的，我必对他说：你是我的民；他必说：你是我的上帝。”
【吕振中】我必为自己将他（希伯来文∶她）种在这地。我必怜悯不蒙怜悯；我必对非我民说∶‘你乃是我人民’；而他也必说∶‘你乃是我的上帝。’”
【思高本】我要为我把她种在这地上，我要爱怜罗鲁阿玛（不蒙爱怜者），我要对罗阿米（非我人民）说：“你是我的人民。”而她要说：“你是我的天主。”
【现代本】我要把我的子民种植在这块土地上；我要对“不受宠爱”的流露宠爱；我要对“不是我子民”的说：你们是我的子民。他们将齐声回答：你是我们的上帝。
【KJV】And I will sow her unto me in the earth; and I will have mercy upon her that had not obtained mercy; and I will say to them which were not my people, Thou art my people; and they shall say, Thou art my God.
【NIV】I will plant her for myself in the land; I will show my love to the one I called 'Not my loved one. ' I will say to those called 'Not my people, ' 'You are my people'; and they will say, 'You are my God.' "
【BBE】And I will put her as seed in the earth, and I will have mercy on her to whom no mercy was given; and I will say to those who were not my people, You are my people, and they will say, My God.
【ASV】And I will sow her unto me in the earth; and I will have mercy upon her that had not obtained mercy; and I will say to them that were not my people, Thou art my people; and they shall say, Thou art my God.
【本会注释】
    将她种在这地。这是一个应许，乃是在被掳之后，以色列会重新被种植在那应许之地。
    我必怜悯。见对何1:10节的注释。
    在第23节里，颠倒了在歌篾的三个孩子的名字中的隐喻性的含义，并且被生动地用来描述恢复丈夫的关系。在先前（见对何1:4节的注释），耶斯列的含义意谓“上帝将使散开”，但是在这里上帝说：“我必将她种。”上帝在这里表达的不是罗路哈玛，“不被同情”（何1:6），现在允诺“必怜悯”。表达的不是罗阿米，“不是我的民”（何1:9），上帝现在说：“你是我的民。”

怀爱伦注释

14-17《知君》第298页
14-20《证》第六卷第409页
18-23《知君》第299页
19 《善》第381页
23 《述》第174页；《证》第八卷第57页


第 3 章

【本会注释】
1 藉着淫妇的赔罪，4 揭示了以色列在他们复兴前的凄凉。

何西阿赎回不贞的妻
1 【和合本】耶和华对我说：“你再去爱一个淫妇，就是她情人所爱的；好象以色列人，虽然偏向别神，喜爱葡萄饼，耶和华还是爱他们。”
【吕振中】永恒主对我说∶“你再去、爱这妇人，她情人所爱、又是淫妇的；好像永恒主爱以色列人；虽然他们偏向别的神，喜爱葡萄饼，永恒主还是爱他们。”
【思高本】上主对我说：“你再去爱那个另有新欢的淫妇，就如我还是爱慕以色列子民一样；虽然他们转向了别的神，爱上了葡萄乾饼。”
【现代本】上主对我说：“你再去爱那（或译：上主又对我说：你去爱那……）离弃丈夫另结新欢的淫妇。你要爱她，像我爱以色列人一样。虽然他们叛离我，去拜别的神，喜爱祭过偶像的葡萄饼，我仍然爱他们。”
【KJV】Then said the LORD unto me, Go yet, love a woman beloved of her friend, yet an adulteress, according to the love of the LORD toward the children of Israel, who look to other gods, and love flagons of wine.
【NIV】The Lord said to me, "Go, show your love to your wife again, though she is loved by another and is an adulteress. Love her as the Lord loves the Israelites, though they turn to other gods and love the sacred raisin cakes."
【BBE】And the Lord said to me, Give your love again to a woman who has a lover and is false to her husband, even as the Lord has love for the children of Israel, though they are turned to other gods and are lovers of grape-cakes.
【ASV】And Jehovah said unto me, Go again, love a woman beloved of her friend, and an adulteress, even as Jehovah loveth the children of Israel, though they turn unto other gods, and love cakes of raisins.
【本会注释】
    你再去。或，“再次去”。这涉及到何1:2节的指令（见对何1:2节的注释）。
    一个淫妇。虽然在这里没有明确地陈述，但是所提示的无疑地是何西阿的前妻。只有依照这一光照去理解，才可以凭借这一经历有效地解释上帝对于任性的以色列的爱，以及祂甘心更新与她立的契约。
    她情人所爱的。藉由稍微改变传统希伯来语元音（见卷一第第25、26节），希腊文七十士译本［LXX］所得到的传统经文的分句是：“爱一个爱邪淫的女人”。译文“情人”可能要么指她的合法丈夫，要么指她所爱的人之一。
    葡萄饼。希伯来语是'ashishe `anabim，“一个［无核］葡萄干饼”，其制作使用干燥、被压缩的葡萄。这些美味在这里受到了谴责，可能因为和崇拜假神有关联。
2 【和合本】我便用银子十五舍客勒，大麦一贺梅珥半，买她归我。
【吕振中】我便用银子十五舍客勒（‘舍客勒’∶大的约等于一两小的约等于半两），大麦一贺梅珥（一‘贺梅珥’约等于四石）、又大麦一勒特克（通译∶半‘贺梅珥’，但量难确定）买她归我。
【思高本】我就用十五块银钱，一“荷默尔”和“励特客”大麦，把她给我再买回来。
【现代本】于是，我用十五块银子和一百五十公斤大麦的代价买回这女人。
【KJV】So I bought her to me for fifteen pieces of silver, and for an homer of barley, and an half homer of barley:
【NIV】So I bought her for fifteen shekels of silver and about a homer and a lethek of barley.
【BBE】So I got her for myself for fifteen shekels of silver and a homer and a half of barley;
【ASV】So I bought her to me for fifteen pieces of silver, and a homer of barley, and a half-homer of barley;
【本会注释】
    买她。显而易见，在她离开何西阿之后，歌篾业已陷入某中类型的债务，或者奴役（见何2:7）。
    十五舍客勒。大约男仆役的一半价格（见对出21:32节的注释）。
    贺梅珥。一贺梅珥是6.24蒲式尔（220公升），由此这大麦的总支付金额是是9.36蒲式尔（330公升）（见卷一第167页）。先知何西阿支付的价格，一部分是金钱，一股份是大麦（大麦在非利士被视为一种次等谷类食品），这大致是一个普通女仆的价格。何西阿的妻子的身份就是如此被描述得令人醒目地低级的身价。使用大麦作为一部份款项，这本身可能反映贬斥，暗示当一个妻子被怀疑有通奸之罪时献供的“大麦面”（见民5:11-15）。能否有任何更加尖锐的象征物显示被贬斥的以色列业已跌落的状态呢？
3 【和合本】我对她说：“你当多日为我独居，不可行淫，不可归别人为妻，我向你也必这样。”
【吕振中】我对她说∶“你应当为我过着静居守己的生活许多年日，不可行淫，不可归别人为妻；我对你也要善守夫道。
【思高本】然后对她说：“要为我安心多住些时日，不要行淫，不要属于任何人；我对也是这样。”
【现代本】我叫她不要再当妓女，要安分守己，跟我住在一起；但是这一段时间，我不要跟她同房。
【KJV】And I said unto her, Thou shalt abide for me many days; thou shalt not play the harlot, and thou shalt not be for another man: so will I also be for thee.
【NIV】Then I told her, "You are to live with me many days; you must not be a prostitute or be intimate with any man, and I will live with you."
【BBE】And I said to her, You are to be mine for a long space of time; you are not to be false to me, and no other man is to have you for his wife; and so will I be to you.
【ASV】and I said unto her, Thou shalt abide for me many days; thou shalt not play the harlot, and thou shalt not be any man's wife: so will I also be toward thee.
【本会注释】
    多日为我独居。这是要延迟完全团圆的时间，也许考虑到一个验证时期，或为洁净、教规和教诲的一个时期。
    我向你也必这样。即，先知何西阿他自己“多日”不会与她完全重新开始家庭关系。以色列同样，曾经与她的爱人和她的丈夫分开，也都会“多日”从她的老偶像迁移，同时与她切断全部的契约特权。
4 【和合本】以色列人也必多日独居，无君王，无首领，无祭祀，无柱像，无以弗得，无家中的神像。
【吕振中】因为以色列人也要许多年日过着静居守己的生活；没有王、没有首领、没有祭祀、没有圣柱、没有以弗得、没有家神像。
【思高本】因为以色列子民也将好些日子没有君王，没有首领、没有祭献，没有柱像，没有“厄弗得”，没有“忒辣芬”。
【现代本】同样，有一段相当长的时间，以色列人将没有君王和领袖，没有祭祀，没有石柱，没有偶像和神牌用来占卜。
【KJV】For the children of Israel shall abide many days without a king, and without a prince, and without a sacrifice, and without an image, and without an ephod, and without teraphim:
【NIV】For the Israelites will live many days without king or prince, without sacrifice or sacred stones, without ephod or idol.
【BBE】For the children of Israel will for a long time be without king and without ruler, without offerings and without pillars, and without ephod or images.
【ASV】For the children of Israel shall abide many days without king, and without prince, and without sacrifice, and without pillar, and without ephod or teraphim:
【本会注释】
    无君王。从被掳时开始，以色列以“多日”之久没有她自己的政府。
    柱像。希伯来语是massebah，“一个石头柱子”，或“一个方尖石塔”，经常被使用在相关于崇拜偶像中（见对申16:22；王上14:23节的注释）。
    以弗得。见对出28:6-12节的注释。
    神像。偶像。见对创31:19节的注释。
5 【和合本】后来以色列人必归回（或作：回心转意），寻求他们的上帝耶和华和他们的王大卫。在末后的日子，必以敬畏的心归向耶和华，领受他的恩惠。
【吕振中】后来以色列人必回转过来，寻求他们的上帝永恒主、和他们的王大卫；日后他们必以战惊恐惧地倾慕永恒主和他的恩惠。
【思高本】此后以色列子民将要回转过来，寻求上主他们的天主，和他们的君王达味；到末日，他们必要战战兢兢地奔向上主，分享的美物。[后编：以色列的罪恶和惩罚]
【现代本】过了这一段时期，以色列人要再一次回心转意，寻求上主──他们的上帝，归回他们的君王大卫一家。这样，在将来的日子，他们会敬畏上主，领受他丰富的赏赐。
【KJV】Afterward shall the children of Israel return, and seek the LORD their God, and David their king; and shall fear the LORD and his goodness in the latter days.
【NIV】Afterward the Israelites will return and seek the Lord their God and David their king. They will come trembling to the Lord and to his blessings in the last days.
【BBE】And after that, the children of Israel will come back and go in search of the Lord their God and David their king; and they will come in fear to the Lord and to his mercies in the days to come.
【ASV】afterward shall the children of Israel return, and seek Jehovah their God, and David their king, and shall come with fear unto Jehovah and to his goodness in the latter days.
【本会注释】
    以色列人必归回。这是提示以色列人从被掳归回（见对何1:11节的注释）。
    他们的王大卫。有十个支派业已反叛而且远离了大卫之家（王上12:16,25-33）。在被掳之后回返到他们国家原先的独立前状态上，对他们没有应许。在犹大得到复兴时，各个支派中的个别成员可以有分享，而且无疑地有许多人就是如此（见对何1:11节的注释）。但是那些返回人将会全都在一个国王之下（结37:16-28）。何西阿的预言最终将会实现，“在地球的历史结束时，那时基督将会显现”（《知君》第298页）。
    以敬畏的心归向耶和华。见对申28:67节的注释。

怀爱伦注释

4,5 《知君》第298页


第 4 章

【本会注释】
1 上帝针对众民之罪的刑罚，6 以及针对祭司，12 并针对他们的偶像崇拜。
15通过以色列受到的灾难，劝诫犹大接纳警告。

耶和华谴责以色列
1 【和合本】以色列人哪，你们当听耶和华的话。耶和华与这地的居民争辩，因这地上无诚实，无良善，无人认识上帝。
【吕振中】以色列人哪，你们要听永恒主的话；因为永恒主有案件要责罪这地的居民。因为这地没有诚信，没有忠爱，没有认识上帝的那种知识。
【思高本】以色列子民，请听上主的话！因为上主谴责此地的居民：因为此地没有诚实，没有仁爱，没有人认识天主；
【现代本】以色列人哪！你们要留心听上主对这地居民的指控。他说：“这地的人不忠不信，也没有爱；他们不承认我是上帝。
【KJV】Hear the word of the LORD, ye children of Israel: for the LORD hath a controversy with the inhabitants of the land, because there is no truth, nor mercy, nor knowledge of God in the land.
【NIV】Hear the word of the Lord , you Israelites, because the Lord has a charge to bring against you who live in the land: "There is no faithfulness, no love, no acknowledgment of God in the land.
【BBE】Give ear to the word of the Lord, O children of Israel; for the Lord has a cause against the people of this land, because there is no good faith in it, and no mercy and no knowledge of God in the land.
【ASV】Hear the word of Jehovah, ye children of Israel; for Jehovah hath a controversy with the inhabitants of the land, because there is no truth, nor goodness, nor knowledge of God in the land.
【本会注释】
    当听耶和华的话。这一章开始陈述何西阿预言的新领域。先知何西阿停止使用他的比喻修辞手法和象征物，现在使用清晰的、朴实的散文手法。依据其的内容，何4-14节的信息似乎很显然来得很晚于耶罗波安二世登基时间（见何1:1）。
    耶和华与这地的居民争辩。这是召唤上帝众民注意向他们提出的指控，以及宣判的刑罚。作为天国的代言人，何西阿的描述是敌对以色列的情形，他在处理以色列的案件上，为上帝的公义辩护。
    这里使用的措辞“争辩”，相同于耶斯列隐喻性的名字的第一层含义（见对何1:3节的注释）。“散开”和“争辩”的含义彼此相互对称。
    无诚实。先知何西阿开始宣布他的民族缺乏真实的宗教精髓。一旦没有这些精髓，敬拜上帝只不过是空头支票。
    良善。希伯来语是chesed，这一措辞的定义，见诗36篇的补充注释。
2 【和合本】但起假誓，不践前言，杀害，偷盗，奸淫，行强暴，杀人流血，接连不断。
【吕振中】只有起假誓，谎骗、杀害、偷盗、奸淫、凶暴、杀人流血接着杀人流血。
【思高本】只有诅咒、谎言、杀戳、偷窃、奸淫、强暴和的血案。
【现代本】他们背誓、撒谎、凶杀、偷窃、奸淫；他们不断地犯罪，血案累累。
【KJV】By swearing, and lying, and killing, and stealing, and committing adultery, they break out, and blood toucheth blood.
【NIV】There is only cursing, lying and murder, stealing and adultery; they break all bounds, and bloodshed follows bloodshed.
【BBE】There is cursing and broken faith, violent death and attacks on property, men are untrue in married life, houses are broken into, and there is blood touching blood.
【ASV】There is nought but swearing and breaking faith, and killing, and stealing, and committing adultery; they break out, and blood toucheth blood.
【本会注释】
    起（假）誓。何西阿转变话题，从以色列的灵性上的缺乏，现在列出以色列在使命上的犯罪，如同一片名副其实的邪恶洪水。一旦匮乏诚实、良善和认识上帝的知识（第1节），就会在该地上酿成所有这些可怕的罪行。
3 【和合本】因此，这地悲哀，其上的民、田野的兽、空中的鸟必都衰微，海中的鱼也必消灭。
【吕振中】因此这地悲哀，其中所有的居民都必衰萎，连田野走兽空中飞鸟也必萎靡不振；就是海中的鱼也必被收尽。
【思高本】因此，此地必要荒废；凡住在这地上的，甚至田间的野兽和天空的飞鸟都要绝迹，连海中的鱼类也要消灭。
【现代本】所以，这块土地要干旱；居民都要渴死。一切飞禽走兽，甚至水里的鱼类，都要灭绝。”
【KJV】Therefore shall the land mourn, and every one that dwelleth therein shall languish, with the beasts of the field, and with the fowls of heaven; yea, the fishes of the sea also shall be taken away.
【NIV】Because of this the land mourns, and all who live in it waste away; the beasts of the field and the birds of the air and the fish of the sea are dying.
【BBE】Because of this the land will be dry, and everyone living in it will be wasted away, with the beasts of the field and the birds of heaven; even the fishes of the sea will be taken away.
【ASV】Therefore shall the land mourn, and every one that dwelleth therein shall languish, with the beasts of the field and the birds of the heavens; yea, the fishes of the sea also shall be taken away.
【本会注释】
    因此。这里被列出的苦楚（第3-5节），乃是陈述以色列犯罪所导致的一种结果，特别是在第12节中被提到的那些。
    这地必将悲哀。［译者注：英KJV版译文，中文版译文是“这地悲哀”］。比较赛33:9节。
    兽。因人的罪，给动物世界带来了苦楚。对照罗8:19-23节。

谴责祭司
4 【和合本】然而，人都不必争辩，也不必指责，因为这民与抗拒祭司的人一样。
【吕振中】然而人都不必争辩，人也不必指责；祭司阿，我的争辩是针对着你的（传统∶你的人民跟那些同祭司争辩的人一样）。
【思高本】但是没有人争辩，也没有人谴责！司祭啊，我要与你争辩！
【现代本】上主说：“祭司们哪！你们不要控告人民，也不要指责他们，因为我要指控的正是你们（希伯来文是：你们的人民正像那些指控祭司的人）。
【KJV】Yet let no man strive, nor reprove another: for thy people are as they that strive with the priest.
【NIV】But let no man bring a charge, let no man accuse another, for your people are like those who bring charges against a priest.
【BBE】Let no man go to law or make protests, for your people are like those who go to law with a priest.
【ASV】Yet let no man strive, neither let any man reprove; for thy people are as they that strive with the priest.
【本会注释】
    争辩。所有的众民是邪恶的，因此无人可以谴责他人的错谬行为。这一段也可意谓那些冒犯者们如此顽固地陷入罪恶之中，以致于和他们说理是枉然无用的。
    抗拒祭司。祭司的一个职责是要对众民讲授上帝的真理（玛2:7；见对代下15:3节的注释）。那些拒绝听从并尊敬上帝的真实祭司的人该得到何西阿严格的指责（另见申17:8-13）。
5 【和合本】你这祭司必日间跌倒；先知也必夜间与你一同跌倒；我必灭绝你的母亲。
【吕振中】你大白日天必跌倒∶神言人夜间也必和你一同跌倒∶你正在毁灭（传统∶我要毁灭。今稍点窜译之）你母亲呢。
【思高本】你白天黑夜跌倒，先知也同你一齐跌倒，你竟然使你的人民丧亡。
【现代本】你们日夜乱撞，先知们也一样乱撞。我要消灭你们的祖国以色列。
【KJV】Therefore shalt thou fall in the day, and the prophet also shall fall with thee in the night, and I will destroy thy mother.
【NIV】You stumble day and night, and the prophets stumble with you. So I will destroy your mother-
【BBE】You will not be able to keep on your feet by day, and by night the prophet will be falling down with you, and I will give your mother to destruction.
【ASV】And thou shalt stumble in the day, and the prophet also shall stumble with thee in the night; and I will destroy thy mother.
【本会注释】
    跌倒。希伯来语是kashal，“绊倒”、“蹒跚”，或“踉跄”。会来临的灾难如此地无情，以致于没有时间，无论是白天，还是夜晚，没有任何逃脱，不管他们是众民，还是祭司。
    灭绝你的母亲。即，指以色列国本身（见何2:2-5）。希腊文七十士译本［LXX］的经文是，“我把你的母亲比作黑夜”，意谓以色列会陷入悲伤、痛苦的黑夜，并且在她被掳时，陷入毁灭的静寂之中。
6 【和合本】我的民因无知识而灭亡。你弃掉知识，我也必弃掉你，使你不再给我作祭司。你既忘了你上帝的律法，我也必忘记你的儿女。
【吕振中】我的人民因无知识而被毁灭；你、你既弃绝了知识，我也必弃绝你、不让你做我的祭司。你既忘了你的上帝的礼节规矩，我、我也必忘了你的儿女。
【思高本】我的百姓因缺乏知识而灭亡；因为你抛弃了知识，我也要抛弃你，不让你充当我的司祭；你既然忘却了你的天主的法律，我也要忘记你的子孙。
【现代本】我的子民灭亡，因为他们不承认我。你们这批祭司不承认我，又拒绝我的教训。所以我要拒绝你们，不让你们的子孙作我的祭司。
【KJV】My people are destroyed for lack of knowledge: because thou hast rejected knowledge, I will also reject thee, that thou shalt be no priest to me: seeing thou hast forgotten the law of thy God, I will also forget thy children.
【NIV】my people are destroyed from lack of knowledge. "Because you have rejected knowledge, I also reject you as my priests; because you have ignored the law of your God, I also will ignore your children.
【BBE】Destruction has overtaken my people because they have no knowledge; because you have given up knowledge, I will give you up, so that you will be no priest to me, because you have not kept in mind the law of your God, I will not keep your children in my memory.
【ASV】My people are destroyed for lack of knowledge: because thou hast rejected knowledge, I will also reject thee, that thou shalt be no priest to me: seeing thou hast forgotten the law of thy God, I also will forget thy children.
【本会注释】
    因无知识。按照字面上的词义直译是“因知识的缺乏”。所缺乏的特殊知识就是对于上帝的知识，这在一切知识之中是最基本的知识。以赛亚把被掳归因于这一知识的缺乏（见对赛5:13节的注释）。虽然上帝可能忽略某种形式上的无知（见徒17:30），但是祂不能商议灵性知识的无知（见对出4:21节的注释）。众民会不可避免地因他们缺乏基本知识而“灭亡”。如果他们努力获得知识，他们本该可以有知识。人们不仅有责任于他们所掌握的知识（约9:41；15:22,24；雅4:17），而且也有责任于他们或许经过努力而获得的基本知识（参照彼后3:5）。有许多人害怕，一旦进一步地专研真理，就会有可能给自己显露出要求在行为方面有所改变；他们酷爱罪恶的心灵不愿意接纳这种改变，因此他们顽梗地停止进一步的咨询。对于如此任性的无知，上帝是不能饶恕的。
    弃掉知识。按照字面上的词义直译是“拒绝了知识”。所针对的是祭司，或也许更确切地针对祭司的级别（见第8,9节）。
    不再给我作祭司。这里可能暗示，从众民的角度，无知的主要的因素归咎于背信弃义的祭司，他们拒绝真实的上帝的真知识和祂的律法，可是他们有义务于传授这些给众民（见申33:10；玛2:1-9；见对代下15:3节的注释）。
    给我。即，给上帝。当耶罗波安从犹大分割出以色列的王国的时候（见王上12:25-33），他所任命的祭司不是上帝的祭司，而是金牛犊的祭司。
    律法。希伯来语是torah（见对申31:9；箴3:1节的注释）。
7 【和合本】祭司越发增多，就越发得罪我；我必使他们的荣耀变为羞辱。
【吕振中】祭司越发增多，他们就越发犯罪得罪了我；我必将他们的尊荣变为羞辱。
【思高本】司祭越增多，也越得罪我，竟以羞辱作为他们的光荣。
【现代本】“你们这批祭司，你们人数越多就越大胆地得罪我，因此我要使你们的荣誉变为羞耻。
【KJV】As they were increased, so they sinned against me: therefore will I change their glory into shame.
【NIV】The more the priests increased, the more they sinned against me; they exchanged their Glory for something disgraceful.
【BBE】Even while they were increasing in number they were sinning against me; I will let their glory be changed into shame.
【ASV】As they were multiplied, so they sinned against me: I will change their glory into shame.
【本会注释】
    增多。国家的人口和经济上的财富增加了，这归功于耶罗波安二世的执政后的繁荣（见对何2:8节的注释）。然而，这依然主要地牵涉到祭司（见对第6节的注释），因他们增加了财富和势力。
    羞辱。希伯来语是qalon，“耻辱”，或“不名誉”。
8 【和合本】他们吃我民的赎罪祭，满心愿意我民犯罪。
【吕振中】他们以我人民的罪而自肥，他们因人民的罪孽而高兴。
【思高本】他们赖我百姓的罪恶自肥，一心渴望他们的过犯。
【现代本】我的子民犯了罪，倒把你们养胖了，所以你们要他们多多犯罪。
【KJV】They eat up the sin of my people, and they set their heart on their iniquity.
【NIV】They feed on the sins of my people and relish their wickedness.
【BBE】The sin of my people is like food to them; and their desire is for their wrongdoing.
【ASV】They feed on the sin of my people, and set their heart on their iniquity.
【本会注释】
    罪（祭）。希伯来语是chatta'th，“罪”，或“罪祭”。这一段经文或许描述贪婪的祭司，他们鼓励众民犯罪，藉由督促带来越来越多的祭物，因为他们吃这些祭物的肉（利6:26），而且无须怀疑地促成违禁的买卖（见对撒上2:12节的注释）。一旦罪更多，则祭物就更多，从而有更大的利润和快乐。
9 【和合本】将来民如何，祭司也必如何；我必因他们所行的惩罚他们，照他们所做的报应他们。
【吕振中】因此人民怎样，祭司也怎样；我必因他们所行的、察罚他们；我必照他们的行为还报与他们。
【思高本】由此百姓和司祭，一律看待：我将按他的行径惩治他，对他的行为予以报复，
【现代本】你们一定要跟人民受同样的惩罚！
【KJV】And there shall be, like people, like priest: and I will punish them for their ways, and reward them their doings.
【NIV】And it will be: Like people, like priests. I will punish both of them for their ways and repay them for their deeds.
【BBE】And the priest will be like the people; I will give them punishment for their evil ways, and the reward of their acts.
【ASV】And it shall be, like people, like priest; and I will punish them for their ways, and will requite them their doings.
【本会注释】
    将来民如何，祭司也必如何。众民和他们的祭司共同被捆绑在罪里。背教的祭司专注于他们应该受到谴责的罪孽之中。反过来，众民，因注意到祭司的世俗名利和自我放纵，就把自己隐藏在他们的典范之后。正如某人已经说过：“在世俗的伟大中不可以免除俗人，祭司也不可以免除自己的尊严”。这两者将会在上帝的审判席之前应负其责。
    报应。按照字面上的词义直译是“导致回返”，因此，这里的含义是“偿还”，或“报偿”。
    所行的。在这里暗示，针对上帝的律法和旨意，以色列的胆大妄为、肆无忌惮的行动。
10 【和合本】他们吃，却不得饱；行淫，而不得立后；因为他们离弃耶和华，不遵他的命。
【吕振中】他们吃，也吃不饱；他们行淫，却不能得满意（意难确定）；因为他们离弃了永恒主去耽于行淫。
【思高本】好使他们吃，却吃不饱，行淫而不能繁殖；因为他们舍弃了上主，纵欲，
【现代本】你们要吃分给你们的祭物，却吃不饱；你们要去拜繁殖的神明，却不能生育；因为你们离弃了我，去随从其它的神明。”
【KJV】For they shall eat, and not have enough: they shall commit whoredom, and shall not increase: because they have left off to take heed to the LORD.
【NIV】They will eat but not have enough; they will engage in prostitution but not increase, because they have deserted the Lord to give themselves
【BBE】They will have food, but they will not be full; they will be false to me, but they will not be increased, because they no longer give thought to the Lord.
【ASV】And they shall eat, and not have enough; they shall play the harlot, and shall not increase; because they have left off taking heed to Jehovah.
【本会注释】
    却不得饱。这会是他们受到处罚，因为“吃我民的罪”（第8节）。
    不得立后。这里或许提示宗教性的卖淫，相关于丰富的迷信和偶像，许多远古迦南人的崇拜物集中在其周围（见卷二第38-41页）。尽管崇拜了富裕的女神，但是人口不会增加，因为天国的祝福已经从以色列被挪走。

谴责拜偶像的罪
11 【和合本】奸淫和酒，并新酒，夺去人的心。
【吕振中】酒和新酒把我人民的心夺了去。
【思高本】行淫：老酒新酒叫人失去良知。
【现代本】上主说：“新酒和陈酒使我的子民神志不清。
【KJV】Whoredom and wine and new wine take away the heart.
【NIV】to prostitution, to old wine and new, which take away the understanding
【BBE】Loose ways and new wine take away wisdom.
【ASV】Whoredom and wine and new wine take away the understanding.
【本会注释】
    奸淫和酒。这些恶习顽固地聚集在一起，显示它们的力量，剥夺人的真理，和贴切的爱、理智，以及自身的理解力（见对创9:21节的注释）。
    夺去人的心。“心”被用在这里表现思想意念、悟性、爱。当一个人的“心怎样思量，他为人就是怎样”（箴23:7）。如果人的思想意念、理智和爱因好色的过度而堕落而且腐败，他就牺牲了他事奉上帝的可能性（见箴4:23）。在以色列敬拜奇怪的神时，所伴随的可悲的事件是，沉溺于放荡的仪式，以及陪伴着偶像敬拜，贬低道德行为。
12 【和合本】我的民求问木偶，以为木杖能指示他们；因为他们的淫心使他们失迷，他们就行淫离弃上帝，不守约束，
【吕振中】他们求问着木头，其指挥棍就指示他们；因为行淫的心（希伯来文∶灵）使他们失迷，他们就行淫、离弃了他们的上帝、不肯在他手下。
【思高本】我的人民求教于木偶，让木杖启示他；因为淫心迷往了他们，使他们行淫，远开了他们的天主。
【现代本】他们向木头求启示，听从木牌的指挥。他们遗弃我，像淫妇私奔一样，跟着那些神明去了。
【KJV】My people ask counsel at their stocks, and their staff declareth unto them: for the spirit of whoredoms hath caused them to err, and they have gone a whoring from under their God.
【NIV】of my people. They consult a wooden idol and are answered by a stick of wood. A spirit of prostitution leads them astray; they are unfaithful to their God.
【BBE】My people get knowledge from their tree, and their rod gives them news; for a false spirit is the cause of their wandering, and they have been false to their God.
【ASV】My people ask counsel at their stock, and their staff declareth unto them; for the spirit of whoredom hath caused them to err, and they have played the harlot, departing from under their God.
【本会注释】
    木偶。即，木制的偶像。
    木杖。或许是为占卜之目的使用的一支杆。
    淫心。对于这种崇拜偶像的无法克制的、迷人的欲望，何西阿比喻了灵性上的通奸，乃至悲惨地引诱以色列远离上帝。“淫心”，也可以描述人的激情，可以控制人，在邪恶的强烈感情的旋涡和刺激当中诓骗他们。
    离弃上帝。这是提及一个妻子，被谈及在她的丈夫之下，即，在他的权威之下（见对民5:19节的注释）。当她把她自己给予了另外一人时，这一关系停止了，恰如以色列离开上帝，而且使她自己参与了她的偶像。
13 【和合本】在各山顶，各高冈的橡树、杨树、栗树之下，献祭烧香，因为树影美好。所以，你们的女儿淫乱，你们的新妇（或作：儿妇；下同）行淫。
【吕振中】他们在各山顶献祭物，在各冈陵上熏祭，的圣橡树杨树笃耨香树之下献祭熏祭，因为树的影儿好；故此你们的女儿就行淫，你们的儿媳妇就犯了奸淫。
【思高本】在山顶上献祭，在丘陵上、在橡树、杨树和笃耨香下焚香，在浓荫下多么愉快；因此你们的女儿行淫，你的儿媳犯奸。
【现代本】他们在山顶上献祭，在山岭的大树下烧香，因为他们在树荫下觉得畅快。“因此，你们的女儿要沦为娼妓；你们的媳妇要跟人通奸。
【KJV】They sacrifice upon the tops of the mountains, and burn incense upon the hills, under oaks and poplars and elms, because the shadow thereof is good: therefore your daughters shall commit whoredom, and your spouses shall commit adultery.
【NIV】They sacrifice on the mountaintops and burn offerings on the hills, under oak, poplar and terebinth, where the shade is pleasant. Therefore your daughters turn to prostitution and your daughters-in-law to adultery.
【BBE】They make offerings on the tops of mountains, burning perfumes in high places, under trees of every sort, because their shade is good: and so your daughters are given up to loose ways and your brides are false to their husbands.
【ASV】They sacrifice upon the tops of the mountains, and burn incense upon the hills, under oaks and poplars and terebinths, because the shadow thereof is good: therefore your daughters play the harlot, and your brides commit adultery.
【本会注释】
    在各山顶。在这里，我们有进一步扩展的偶像崇拜主题，特别如在大众的生活中可以看到的。外邦人普遍选择了大山和小山，因这些高处的庄严，可作为他们崇拜的场所（见对结6:13节的注释）。
    树影。提到绿色的树，乃是在东方日光的强烈的热量中呈现出一丝欢迎的色彩，而且也提供关于放纵仪式的习性的一些秘密。在这样的地方，作为对众邪神的荣誉，杀了献祭的牺牲物，并烧香（见对耶7:31节的注释）。
    新妇。更恰当的译文是，“新娘”，或“媳妇”。邪恶父母所树立的典范影响了孩子们跟随他们踏入相同的方向，并且有相同的结果（哀5:7；见对何2:4节的注释）。
14 【和合本】你们的女儿淫乱，你们的新妇行淫，我却不惩罚她们；因为你们自己离群与娼妓同居，与妓女一同献祭。这无知的民必致倾倒。
【吕振中】我却不因你们女儿的行淫而祭罚她们，也不因你们儿媳妇之犯奸淫而惩办她们；因为宗教领袖们自己也离群而跟淫妇同居，他们自己也同庙妓行淫而献祭；无知识的人民准会败倒的。
【思高本】但我却不因你们的女儿行了淫，而惩罚她们，也不因你们的儿息媳犯了奸，而处罚她们；因为她们同荡妇走往偏僻之处，又同庙妓一同献祭：但无知的百姓却因此而堕落！
【现代本】然而，我并不因此惩罚她们，因为你们也跟神庙娼妓行淫，跟她们一起向巴力献祭。正如俗语说的：‘无知的人一定衰败。’
【KJV】I will not punish your daughters when they commit whoredom, nor your spouses when they commit adultery: for themselves are separated with whores, and they sacrifice with harlots: therefore the people that doth not understand shall fall.
【NIV】I will not punish your daughters when they turn to prostitution, nor your daughters-in-law when they commit adultery, because the men themselves consort with harlots and sacrifice with shrine prostitutes- a people without understanding will come to ruin!
【BBE】I will not give punishment to your daughters or your brides for their evil behaviour; for they make themselves separate with loose women, and make offerings with those who are used for sex purposes in the worship of the gods: the people who have no wisdom will be sent away.
【ASV】I will not punish your daughters when they play the harlot, nor your brides when they commit adultery; for the men themselves go apart with harlots, and they sacrifice with the prostitutes; and the people that doth not understand shall be overthrown.
【本会注释】
    我却不惩罚。这些“女儿”和“新妇”的罪不比淫荡的父亲和已经引导她们走上迷途的丈夫的那么大。
    妓女。即，“圣殿娼妓”。这些女人自身专心于淫荡在事奉众神中。自从远古时代，这样的人已经在许多异教的各地与崇拜偶像混合在一起（见对申23:17节的注释）。
    民不知［译者注：英KJV版译文，中文版译文是“无知的民”］。见对第6节的注释。
15 【和合本】以色列啊，你虽然行淫，犹大却不可犯罪。不要往吉甲去，不要上到伯亚文，也不要指着永生的耶和华起誓。
【吕振中】以色列阿，你虽然行淫，别让犹大‘有罪’哦。不要往吉甲去，不要上伯亚文（意即∶偶像之庙，讽刺着‘伯特利’［上帝之殿］），也不要指着永活的永恒主来起誓。
【思高本】以色列！如果你行了淫，但愿犹大不要陷于罪恶！你们不要到基耳加耳去，不要上贝特阿文，也不要起誓说：“上主永在！”
【现代本】“虽然你们这些以色列人背叛我，我希望犹大人不犯同样的罪。你们不要上吉甲或伯特利（意思是：上帝的家；希伯来文在这里把伯特利称为伯亚文，意思是：邪恶的家）去礼拜，不要在那些地方指着永生上主的圣名发誓。
【KJV】Though thou, Israel, play the harlot, yet let not Judah offend; and come not ye unto Gilgal, neither go ye up to Bethaven, nor swear, The LORD liveth.
【NIV】Though you commit adultery, O Israel, let not Judah become guilty. "Do not go to Gilgal; do not go up to Beth Aven. And do not swear, 'As surely as the Lord lives!'
【BBE】Do not you, O Israel, come into error; do not you, O Judah, come to Gilgal, or go up to Beth-aven, or take an oath, By the living Lord.
【ASV】Though thou, Israel, play the harlot, yet let not Judah offend; and come not ye unto Gilgal, neither go ye up to Beth-aven, nor swear, As Jehovah liveth.
【本会注释】
    犹大却不可犯罪。何西阿，好像绝望于以色列从无神的态度上有任何改变，现在以警告的口吻呼吁南方的王国犹大（第15-17节）。以色列在其地理位置上是如此临近犹大，而且犹大后来的一些国王们如此受到偶像崇拜的影响，以致于酿成严重的危险，牵涉到南方会跟随背教的北方。见第31页；见对何11:12；12:1,2节的注释。
    不要往吉甲去。在这里我们有一项特殊的嘱咐，禁止朝圣之旅到偶像敬拜中心之地，诸如吉甲和伯亚文。
    吉甲。在北方王国的领土中，超过一个城镇享有这个名字（见对撒上11:15；王下2:1节的注释）。在以色列的历史中，很显眼地出现了吉甲这一名字（见书4:19,20；5:9,10；9:6；10:6-9,43；14:6；撒上10:8；11:14,15；13:4-8；15:21,33；王下4:38）。难以确定先知何西阿在这里提到哪一个吉甲。
    伯亚文。按照字面上的词义直译是“邪恶力量之家”或“罪恶之家”。这或许是伯特利的一个讽刺性浑名，依据其字面，意谓“上帝的家”（见创28:19-22）。然而，当耶罗波安一世不仅在伯特利设立崇拜的牛犊（见王上12:25-33），并且使这一城变成假神这家的时候，伯特利这一名变得单一性地不适合。伯特利，在上帝的众民宗教历史上，曾经是一个重要的地方（见创28:19；35:15）。
    不要……起誓。在敬拜上帝时使用的伪善的表白一定不是凭借那些偶像（见王上12:28）。
16 【和合本】以色列倔强，犹如倔强的母牛；现在耶和华要放他们，如同放羊羔在宽阔之地。
【吕振中】唉，以色列倔强，犹如倔强母牛；现在永恒主要牧养他们像牧养羔羊在宽阔之地么？
【思高本】的确，以色列倔强，有如一头倔强的母牛，那么上主那能牧放他们，有如在广阔的草场牧放羔羊？
【现代本】以色列人跟母牛一样倔强，我怎能牧养他们，像在草场上牧养羊群呢？
【KJV】For Israel slideth back as a backsliding heifer: now the LORD will feed them as a lamb in a large place.
【NIV】The Israelites are stubborn, like a stubborn heifer. How then can the Lord pasture them like lambs in a meadow?
【BBE】For Israel is uncontrolled, like a cow which may not be controlled; now will the Lord give them food like a lamb in a wide place.
【ASV】For Israel hath behaved himself stubbornly, like a stubborn heifer: now will Jehovah feed them as a lamb in a large place.
【本会注释】
    倔强的。按照字面上的词义直译是“顽固的”，或“悖逆的”。北方王国的众民决心采用他们自己的途径，于是就如同一头难以控制的母牛，抗拒接受训练，而且不能够被用来耕田。
    放他们，如同放羊羔。有些人建议这意谓着上帝将会值得地、公正地任听以色列自行其是，就像一只小羊离开田野，放任漫游，没有预防，没有保护。她不受到上帝诫命的控制和管辖（见对太11:29,30节的注释），她的保障是沙漠，那里没有保护性树篱。在这一种情况下，一旦没有牧羊者审慎的照料，一只小羊就会很容易成为狼吞虎咽的畜牲的牺牲品，由此会灭亡。很少有受造之物比一只从自己牧羊者走失的小羊更加软弱无助（见路15:3-7）。以色列的情景将会如此。
    其它人建议这一分句应该被考虑为一个疑问，而不是一份陈述；故此会被翻译为：“上帝现在将会放任他们，如同放羊羔在宽阔之地吗？”
17 【和合本】以法莲亲近偶像，任凭他吧！
【吕振中】以法莲和偶象联姻，任凭他吧！
【思高本】厄弗辣因与偶像结了不解之缘：任凭他们吧！
【现代本】以色列人被偶像迷住，跟醉汉为伍。他们继续过荒淫的生活，喜欢羞耻，却不喜欢荣誉。
【KJV】Ephraim is joined to idols: let him alone.
【NIV】Ephraim is joined to idols; leave him alone!
【BBE】Ephraim is joined to false gods; let him be.
【ASV】Ephraim is joined to idols; let him alone.
【本会注释】
    以法莲。以法莲是北方的王国主要的支派，而且这一名字被时常用来指整个王国（见对耶7:15节的注释）。以此类推，犹大这一名字被用来指南方的王国。
    任凭他吧。以法莲被不义的愚蠢焊接到偶像崇拜，并且使她遭遇逃不掉的命运。这十个支派业已如此遥远地陷入偶像崇拜之中，乃至对他们没有完全复兴的应许（见《知君》第298页）。在被放逐的十个支派中，后来加入了犹大被掳之后回到非利士［巴勒斯坦］的，明显只有少数离散的成员。
    上帝不强制意志。祂与人争辩，为了让人接受生活的方式（结33:11），但只是说给他们，无论“他们或听，或不听”（结2:5）。那些固执地拒绝接纳这些仁慈的提议人，被放任收获自己所选择的果实（创6:3；诗81:10-16；箴1:25-33；启22:11）。
18 【和合本】他们所喝的已经发酸，他们时常行淫，他们的官长最爱羞耻的事。
【吕振中】嘿，一群醉汉！一味行淫（此句意难确定。今稍点窜译之）；他们深爱羞辱、胜过他们所夸耀的（传统∶她的盾牌。今参七十子译之）。
【思高本】他们与醉客为伍，任意荒淫，喜爱羞耻胜于上主的光荣。
【现代本】－
【KJV】Their drink is sour: they have committed whoredom continually: her rulers with shame do love, Give ye.
【NIV】Even when their drinks are gone, they continue their prostitution; their rulers dearly love shameful ways.
【BBE】Their drink has become bitter; they are completely false; her rulers take pleasure in shame.
【ASV】Their drink is become sour; they play the harlot continually; her rulers dearly love shame.
【本会注释】
    他们的官长。按照字面上的词义直译是“她的盾”，意谓首领，作为国家的保护者（见对诗47:9节的注释）。
19 【和合本】风把他们裹在翅膀里；他们因所献的祭必致蒙羞。
【吕振中】风（希伯来文∶灵）把他们（希伯来文∶她）裹在翅膀里带去；他们必因他们的祭坛（传统∶她们所献的祭）而惭愧。
【思高本】暴风要伸展羽翼将他们卷去，他们必因自己的祭坛蒙受耻辱。
【现代本】他们将被荒淫之风抓去，像被旋风卷走；他们将因向那些神明献祭而蒙受耻辱。
【KJV】The wind hath bound her up in her wings, and they shall be ashamed because of their sacrifices.
【NIV】A whirlwind will sweep them away, and their sacrifices will bring them shame.
【BBE】They are folded in the skirts of the wind; they will be shamed because of their offerings.
【ASV】The wind hath wrapped her up in its wings; and they shall be put to shame because of their sacrifices.
【本会注释】
    风把他们裹在翅膀里。也许这是一个比喻修辞手法，提及上帝刑罚的暴风雨将会被释放在以法莲上，将他扫进被掳的队伍之内。在这一比喻修辞手法中有醒目的对照，对比“鹰”的“翅膀”背希伯来人出埃及到那应许之地（出19:4；申32:9-12）。藉由宽容和恒久的忍耐，上帝耐心等待着罪人，并呼吁他们悔罪。纵然十个支派被掳的预言以缓慢的步骤得到兑现（见对何7:9节的注释）。

怀爱伦注释

1 《知君》第281页
1,2 《善》第60页；《知君》第297页
6 《路》第306页；《教勉》第467页；《善》第60页；《知君》第297页
6-9,16《知君》第281页
17 《路》第237页；《知君》第285页；《祖知》第165、405页；《证》第一卷第187、383、486页；《证》第三卷第544页；《证》第五卷第190页


第 5 章

【本会注释】
1 上帝对祭司、众民和以色列的首领们的刑罚，因他们的多种罪，15 直到他们忏悔。
1 【和合本】众祭司啊，要听我的话！以色列家啊，要留心听！王家啊，要侧耳而听！审判要临到你们，因你们在米斯巴如网罗，在他泊山如铺张的网。
【吕振中】众祭司阿，要听这话哦！以色列家阿，要留心听哦！王家阿，要侧耳以听！因为审判是关于你们的，因为你们成了在米斯巴的机槛，成了在他泊山铺下的网。
【思高本】司祭，你们你们应信这话！以色列家，留心细听！王室，侧耳倾听！审判是为你们行的，因为你们的是米兹帕的圈套，是大博尔山上张开的罗网。
【现代本】“祭司们哪，你们要细心听！以色列人哪，你们要留意！皇亲国戚呀，你们也要听！你们应该凭公正审判人，现在反倒要受审判了；因为你们已成为设在米斯巴的圈套，张在他泊山的罗网，
【KJV】Hear ye this, O priests; and hearken, ye house of Israel; and give ye ear, O house of the king; for judgment is toward you, because ye have been a snare on Mizpah, and a net spread upon Tabor.
【NIV】Hear this, you priests! Pay attention, you Israelites! Listen, O royal house! This judgment is against you: You have been a snare at Mizpah, a net spread out on Tabor.
【BBE】Give ear to this, O priests; give attention, O Israel, and you, family of the king; for you are to be judged; you have been a deceit at Mizpah and a net stretched out on Tabor.
【ASV】Hear this, O ye priests, and hearken, O house of Israel, and give ear, O house of the king; for unto you pertaineth the judgment; for ye have been a snare at Mizpah, and a net spread upon Tabor.
【本会注释】
    要听我的话。这是致辞给北方王国众民的各种不同的阶层，祭司、市民和王室的成员。在上帝的至高无上的范围里，一切都自由而平等地依据道德和灵性上的要求，顺从或违反公义的神性律法。那里没有偏袒；大家都被安置在相同的层次上，并且将会得到共同标准的审理（见对申10:17节的注释）。
    审判要临到你们。对于祭司，已经给予了教育众民的权威（代下15:3），对于国王和他的首领们，给予了在以色列市民之上可以执行刑罚的权利和特权。现在，无论如何，因为整个的国家都被绊缠在罪中，首领，以及众民都是受上帝刑罚的对象，因为这些首领们业已成为国家的“网罗”，而不是众民的护卫者。
    “审判”的公告乃是一种警告，要实行的是在罗路哈玛的象征性名字中所暗示的（见对何1:6节的注释）。这里的“审判”等同于罗路哈玛，“不被同情”，或“没有仁慈”（见对何2:23节的注释）。
    米斯巴。该措辞连同他泊山一起被提到，或许出示国家的邪恶影响力的广泛范围，他泊山位于约旦河的西岸，米斯巴或许在基列。依据大体上的揣摩，这里并非提及便雅悯的米斯巴，因为她位于南方的王国。
2 【和合本】这些悖逆的人肆行杀戮，罪孽极深；我却斥责他们众人。
【吕振中】他们挖深了什亭的陷坑（意难确定。今稍点窜译之）；但我都要惩罚他们。
【思高本】他们在史廷掘深了陷阱，但是我却要完全惩治他们。
【现代本】挖在什亭的陷阱。我一定要惩罚你们。
【KJV】And the revolters are profound to make slaughter, though I have been a rebuker of them all.
【NIV】The rebels are deep in slaughter. I will discipline all of them.
【BBE】They have gone deep in the evil ways of Shittim, but I am the judge of all.
【ASV】And the revolters are gone deep in making slaughter; but I am a rebuker of them all.
【本会注释】
    悖逆的人。希伯来语第2节前一半含义不确定。
    我却斥责他们众人。罪人，一旦是任性的并且不顾一切，就可能放弃公义的所有标准，但是上帝不能被排挤在人类的良心和个人感受的范畴之外（见徒26:14）。对于罪人，只需要的是他自己的良心，而不是其他的证人。恶人不能欺骗全知全能的谴责者，也不能回避他们因恶行而受到的处罚（诗33:13-15；来4:13）。
3 【和合本】以法莲为我所知；以色列不能向我隐藏。以法莲哪，现在你行淫了，以色列被玷污了。
【吕振中】我、我早就认识了以法莲了，以色列是不能向我隐藏的；但如今呢、以法莲哪，你竟行淫了，以色列竟被玷污了。
【思高本】我认识厄弗辣因，因你行了淫，以色列玷污了自己。
【现代本】我很了解以色列人；他们瞒不住我。他们对我不忠，不配敬拜我。”
【KJV】I know Ephraim, and Israel is not hid from me: for now, O Ephraim, thou committest whoredom, and Israel is defiled.
【NIV】I know all about Ephraim; Israel is not hidden from me. Ephraim, you have now turned to prostitution; Israel is corrupt.
【BBE】I have knowledge of Ephraim, and Israel is not secret from me; for now, O Ephraim, you have been false to me, Israel has become unclean.
【ASV】I know Ephraim, and Israel is not hid from me; for now, O Ephraim, thou hast played the harlot, Israel is defiled.
【本会注释】
    不能向我隐藏。见对第2节的注释。
    以法莲哪。这一有力的领先支派显然地是崇拜牛犊以及其他偶像崇拜的魁首，通过这种邪恶的影响，弄脏了整个以色列。

何西阿警告拜偶像的人
4 【和合本】他们所行的使他们不能归向上帝；因有淫心在他们里面，他们也不认识耶和华。
【吕振中】他们所行的使他们不能回归于他们的上帝；因为有淫乱的心（同字∶灵）在他们里面，永恒主、他们也不认识。
【思高本】他们的行为不能使他们归向天主，因为邪淫的心神潜伏在他们内，致使他们不认识天主。
【现代本】以色列人的恶行阻碍他们归向上帝。他们因为拜偶像，就不认识上主。
【KJV】They will not frame their doings to turn unto their God: for the spirit of whoredoms is in the midst of them, and they have not known the LORD.
【NIV】Their deeds do not permit them to return to their God. A spirit of prostitution is in their heart; they do not acknowledge the Lord .
【BBE】Their works will not let them come back to their God, for a false spirit is in them and they have no knowledge of the Lord.
【ASV】Their doings will not suffer them to turn unto their God; for the spirit of whoredom is within them, and they know not Jehovah.
【本会注释】
    他们所行的使他们不能。或，“他们所行的不能”。到现在为止，他们如此深远地陷入犯罪和过犯，乃至他们现在发现，作为一个国家，不可能折回到悔罪。这多么强有力地暗示人类的个人经历习惯所隐含的能量（见耶13:23；彼后2:12-14）。众民的外表行动暗示他们业已变得如此地腐败，以致于圣灵无法进入人的“心里［内心］”（见弗3:16）。
    淫心。相关注释见对何4:12节。
5 【和合本】以色列的骄傲当面见证自己。故此，以色列和以法莲必因自己的罪孽跌倒；犹大也必与他们一同跌倒。
【吕振中】以色列的狂傲当面见证他自己的罪；以法莲必因他（传统∶他们）自己的罪孽而倾覆（传统作复数）；犹大也必跟他们一同倾覆。
【思高本】以色列的傲气呈现他们脸上，厄弗辣因因自己的罪孽而，连犹大也与他们一同跌倒。
【现代本】以色列人的傲慢就是他们自己的罪证。他们的罪恶使他们跌倒；犹大人也跟着他们跌倒。
【KJV】And the pride of Israel doth testify to his face: therefore shall Israel and Ephraim fall in their iniquity: Judah also shall fall with them.
【NIV】Israel's arrogance testifies against them; the Israelites, even Ephraim, stumble in their sin; Judah also stumbles with them.
【BBE】And the pride of Israel gives an answer to his face; and Ephraim will have a fall through his sins, and the fall of Judah will be the same as theirs.
【ASV】And the pride of Israel doth testify to his face: therefore Israel and Ephraim shall stumble in their iniquity; Judah also shall stumble with them.
【本会注释】
    骄傲。希伯来语是ga'on（见对诗47:4；耶12:5节的注释）。这可能与上帝相关，祂是以色列的尊贵者。在这种情况下，上帝，本来应该是人们的荣耀，却如今受到他们的不理睬和轻视，祂将会公开地在他们身上通过处罚向他们做证。或者，“骄傲”在这里可能是提及在何西阿日子中以色列的繁荣和繁茂的状况（见对何2:8节的注释），故此造成了傲慢，导致她不愿意按照上帝的旨意做事；对此，希腊文七十士译本［LXX］的经文是：“将在祂面前被贬低”（见箴16:18；18:12）。
    犹大也必。先知何西阿所携带的信息的担子是指向以色列，但是有时“也”包括犹大王国。
6 【和合本】他们必牵着牛羊去寻求耶和华，却寻不见；他已经转去离开他们。
【吕振中】他们必牵着羊群牛群去寻求永恒主，却寻不见；他已退去、离开了他们了。
【思高本】纵使他们牵牛带羊去寻求上主，但仍然寻不着，因为早已远离了他们。
【现代本】他们向上主献牛羊；这对他们并没有好处。他们找不到上主，因为上主已经离弃他们。
【KJV】They shall go with their flocks and with their herds to seek the LORD; but they shall not find him; he hath withdrawn himself from them.
【NIV】When they go with their flocks and herds to seek the Lord , they will not find him; he has withdrawn himself from them.
【BBE】They will go, with their flocks and their herds, in search of the Lord, but they will not see him; he has taken himself out of their view.
【ASV】They shall go with their flocks and with their herds to seek Jehovah; but they shall not find him: he hath withdrawn himself from them.
【本会注释】
    必牵着牛羊。藉由许多的和昂贵的祭物，以法莲试图使上帝息怒（见撒上15:22；何6:6）。
    寻不见。以色列的众民不是因真实的悔罪而受到感动，而是因恐惧临近的灾祸。对于上帝的爱，可以产生顺从，但是这不在他们的心中（见来12:16,17；见对创27:38节的注释）。
7 【和合本】他们向耶和华行事诡诈，生了私子。到了月朔，他们与他们的地业必被吞灭。
【吕振中】他们以诡诈待永恒主，因为他们生了私生子。如今侵略者（传统∶月初）就要吞灭他们的地业了。
【思高本】他们背叛了上主，由此他们生了私生子。看，毁灭者必要并舌他们和他们的基业。
【现代本】他们对上主不忠；他们所生的是私生子。所以，他们的土地产业将被践踏。
【KJV】They have dealt treacherously against the LORD: for they have begotten strange children: now shall a month devour them with their portions.
【NIV】They are unfaithful to the Lord ; they give birth to illegitimate children. Now their New Moon festivals will devour them and their fields.
【BBE】They have been false to the Lord; they have given birth to strange children; now the new moon will make them waste with their fields.
【ASV】They have dealt treacherously against Jehovah; for they have borne strange children: now shall the new moon devour them with their fields.
【本会注释】
    私子。见对何2:4节的注释。
    到了月朔，他们与他们的地业必被吞灭。有些人建议，这里暗示的是在这一王国毁灭之前，只保留了很短的时光。依照英RSV版的选择性译文：“现在，新月［初一］必将吞灭他们”，那一季节里的含义表达他们厌祝的献祭的节日不会从神授的愤怒中解救他们。整个这一章记录了众民用崇拜偶像替换敬拜上帝，而且这一段经文可能故此间接地提及用一个不同的月替换上帝为宗教性的敬拜所指定的月，乃是由耶罗波安一世强迫国家接受这一替换的（王上12:33）。

犹大和以色列的战争
8 【和合本】你们当在基比亚吹角，在拉玛吹号，在伯亚文吹出大声，说：便雅悯哪，有仇敌在你后头！
【吕振中】在基比亚吹号角哦！在拉玛吹号筒哦！要在伯亚文（意即∶偶像之庙，讽刺着‘伯特利’［上帝之殿］）大声吹，使便雅悯惊惶战兢（传统∶便雅悯哪，在你后头。今参七十子译之）！
【思高本】你们要在基贝亚吹角，在辣玛吹号，在贝特阿文发出惊报，本雅明便要惊惶失措。
【现代本】你们要在基比亚吹军号，在拉玛发警报，在伯特利吶喊。便雅悯人哪，起来作战吧！
【KJV】Blow ye the cornet in Gibeah, and the trumpet in Ramah: cry aloud at Bethaven, after thee, O Benjamin.
【NIV】Sound the trumpet in Gibeah, the horn in Ramah. Raise the battle cry in Beth Aven ; lead on, O Benjamin.
【BBE】Let the horn be sounded in Gibeah and in Ramah; give a loud cry in Beth-aven, They are after you, O Benjamin.
【ASV】Blow ye the cornet in Gibeah, and the trumpet in Ramah: sound an alarm at Beth-aven; behind thee, O Benjamin.
【本会注释】
    角。希伯来语是shophar（见卷三第39）。在何西阿呈现的写照中，以色列敌人业已在进军当中，执行神授的刑罚。
    基比亚。基比亚和拉玛位于便雅悯，属于南方的王国，在北方边界附近。在危险临近时，他们适宜于发送信号，因他们位于高处。
    伯亚文。相关注释见对何4:15节。
9 【和合本】在责罚的日子，以法莲必变为荒场；我在以色列支派中，指示将来必成的事。
【吕振中】在责罚的日子、以法莲必成为荒凉；关于以色列族派所要遭受的、我如今让人知道确定的事。
【思高本】在惩罚之日，厄弗辣因将变成一片荒凉；对以色列各支派，我要宣告一件实有的事
【现代本】惩罚的日子到了；以色列国要灭亡了。以色列人哪，这事一定要发生。
【KJV】Ephraim shall be desolate in the day of rebuke: among the tribes of Israel have I made known that which shall surely be.
【NIV】Ephraim will be laid waste on the day of reckoning. Among the tribes of Israel I proclaim what is certain.
【BBE】Ephraim will become a waste in the day of punishment; I have given knowledge among the tribes of Israel of what is certain.
【ASV】Ephraim shall become a desolation in the day of rebuke: among the tribes of Israel have I made known that which shall surely be.
【本会注释】
    荒场。按照字面上的词义直译是“可怖之物”，或“一件可怕的事件［引起惊骇］”。指责的时间就是上帝通过处罚谴责罪恶之时。
10 【和合本】犹大的首领如同挪移地界的人，我必将忿怒倒在他们身上，如水一般。
【吕振中】犹大的首领如同挪移地界的人；在这班人身上我必倾倒我的震怒像水一样。
【思高本】犹大的首领行事好像是挪移地界的人，所以我要在他们身上发卜愤怒，有如倒水一样。
【现代本】上主说：“我要向犹大的领袖发怒，像洪水冲击一样地惩罚他们，因为他们侵占以色列的领土。
【KJV】The princes of Judah were like them that remove the bound: therefore I will pour out my wrath upon them like water.
【NIV】Judah's leaders are like those who move boundary stones. I will pour out my wrath on them like a flood of water.
【BBE】The rulers of Judah are like those who take away a landmark; I will let loose my wrath on them like flowing water.
【ASV】The princes of Judah are like them that remove the landmark: I will pour out my wrath upon them like water.
【本会注释】
    挪移地界。胆敢挪移自己邻居地界的人，乃是冒犯了一条耶和华的法则（见申19:14；27:17）。犹大的首领们以他们的完全卤莽和自私，藐视其它人的权利，毫不犹豫地曲意迎合邪恶，诸如挪移这些地界。在这一章中，何西阿有趣地而且重要地混合着描述了以色列和犹大的咒诅和随后的处罚。在这里并非难以看出为何就是如此，从犹大受到刑罚和被掳，梢后不久，就是以色列的处罚和被掳。王国可能是不同的，但是他们的最终命运将会是相同的。因此就是先知何西阿的综合写照。
    我必将忿怒倒在他们身上。这意谓着断然的、强烈的上帝的愤怒，由此将会完全吞灭这些无法无天的首领。
11 【和合本】以法莲因乐从人的命令，就受欺压，被审判压碎。
【吕振中】以法莲欺压人，蹂躏是非；因为他情愿随从虚空神（传统∶‘以法莲受欺压，在审判上被压碎’）。
【思高本】厄弗辣因强硬蛮横，破坏了正义，因为他乐意随跟送”虚无”。
【现代本】以色列失去上帝所赐的土地，被欺压，受尽痛苦，因为她一再向那无能的（希伯来文是：那发命命的）邻国求援。
【KJV】Ephraim is oppressed and broken in judgment, because he willingly walked after the commandment.
【NIV】Ephraim is oppressed, trampled in judgment, intent on pursuing idols.
【BBE】Ephraim is troubled; he is crushed by his judges, because he took pleasure in walking after deceit.
【ASV】Ephraim is oppressed, he is crushed in judgment; because he was content to walk after man's command.
【本会注释】
    受欺压，被审判压碎。或，“受压迫，被压碎”。上帝将会使用外邦人笞责祂的子民。
    命令。按照字面上的词义直译是“指令”。众民追从的不是上帝的指令，而是人的指令（见太15:7-9）。很有可能，这是特殊地提及耶罗波安一世在造反犹大时下指令敬拜牛犊（见王上12:25-33）。
12 【和合本】我使以法莲如虫蛀之物，使犹大家如朽烂之木。
【吕振中】因此我本身对以法莲竟像脓水，我对犹大家竟如‘腐烂’。
【思高本】由此我对厄弗辣因将像是一个蠹鱼，对犹大家将像是一个蛀。1的创伤
【现代本】所以，我要摧毁以色列，也要消灭犹大！
【KJV】Therefore will I be unto Ephraim as a moth, and to the house of Judah as rottenness.
【NIV】I am like a moth to Ephraim, like rot to the people of Judah.
【BBE】And so to Ephraim I am like a wasting insect, and a destruction to the children of Judah.
【ASV】Therefore am I unto Ephraim as a moth, and to the house of Judah as rottenness.
【本会注释】
    如虫蛀之物。这是一个形象型比喻修辞手法，描述以色列在道德和灵性上的生活中逐渐衰败和衰弱。蛀蚀衣服的蛀虫恰当地代表缓慢的但是确定性的毁灭（伯13:28）。
13 【和合本】以法莲见自己有病，犹大见自己有伤，他们就打发人往亚述去见耶雷布王，他却不能医治你们，不能治好你们的伤。
【吕振中】以法莲见自己有病，犹大见自己有伤，以法莲就打发人到亚述去，差遣人去见那大王（传统∶王、他要竞争。今稍点窜译之。参何10∶6），他却不能医治你们，不能把你们的伤治好。
【思高本】厄弗辣因发现了自己的疾病，犹大看见了自己的创伤，厄弗辣因便去了亚述，犹大遣使往谒大王；可是他不能医治你们，也不能治愈你们身上的创伤。
【现代本】“当以色列发现自己的病多么沉重，犹大看到自己的伤多么严重，以色列人就去见亚述大王，向他求援；可是他不能医治他们，也不能包扎他们的伤口。
【KJV】When Ephraim saw his sickness, and Judah saw his wound, then went Ephraim to the Assyrian, and sent to king Jareb: yet could he not heal you, nor cure you of your wound.
【NIV】When Ephraim saw his sickness, and Judah his sores, then Ephraim turned to Assyria, and sent to the great king for help. But he is not able to cure you, not able to heal your sores.
【BBE】When Ephraim saw his disease and Judah his wound, then Ephraim went to Assyria and sent to the great king; but he is not able to make you well or give you help for your wound.
【ASV】When Ephraim saw his sickness, and Judah saw his wound, then went Ephraim to Assyria, and sent to king Jareb: but he is not able to heal you, neither will he cure you of your wound.
【本会注释】
    自己有病。以色列和犹大感觉到他们国家的倾覆。然而，以法莲没有请求上帝的帮忙，而是转向了亚述。只单独提及了以法莲寻求这一协助，因为北方的王国首先变得缠结到亚述（王下15-18）。
    耶雷布。希伯来语是yareb。我们不肯定，如果有可能，这一名字究竟指哪一个亚述的国王。有些人建议，yareb 这一措辞不是作为一个人名，而是一个描述性措辞，可能来自动词词根，rib，“争斗”。因此，他们建议的措辞是，“争斗的国王”。其它人揣摩该词根是，rabab，“伟大”，而且建议这一名称是“伟大的国王”。后一种含义的证据是对亚述王使用的惯常名称，sharru rabū，“伟大的国王”（比较乌加列语的mlk rb，“伟大的国王”。也可以对照“拉比”［译者注：犹太的法学博士］这一名称的起源，见对赛19:20节的注释）。希腊文七十士译本［LXX］的经文，Iarim，建议这一名称是malki ram，“尊贵的国王”。
    不能医治你们。何西阿提醒他的民族，他们在上帝之外寻求的，无论什么帮助，都会是徒然的。
14 【和合本】我必向以法莲如狮子，向犹大家如少壮狮子。我必撕裂而去，我要夺去，无人搭救。
【吕振中】因为是我、我对以法莲要像猛狮，我对犹大家要如少壮狮子。我，我，我必撕裂而去，我必夺去、而无人搭救。
【思高本】因为我对厄弗辣因要像是一只狮子，对犹大家要像是一只壮狮；的确，我必撕碎，然后退去；我要把掠物带走，谁也不能挽救。
【现代本】我要像狮子一样袭击以色列人，像少壮的狮子攻击犹大人。我要亲自撕裂他们，把他们拖走，没有人能够救他们。
【KJV】For I will be unto Ephraim as a lion, and as a young lion to the house of Judah: I, even I, will tear and go away; I will take away, and none shall rescue him.
【NIV】For I will be like a lion to Ephraim, like a great lion to Judah. I will tear them to pieces and go away; I will carry them off, with no one to rescue them.
【BBE】For I will be to Ephraim as a lion, and as a young lion to the children of Judah; I, even I, will give him wounds and go away; I will take him away, and there will be no helper.
【ASV】For I will be unto Ephraim as a lion, and as a young lion to the house of Judah: I, even I, will tear and go away; I will carry off, and there shall be none to deliver.
【本会注释】
    如狮子。这是毁灭性征服者的一个象征物。作为一只狮子，首先撕裂它的猎物，然后取走，上帝的众民将会首先被撕裂，被撕裂成块，然后在被掳之中带走。
15 【和合本】我要回到原处，等他们自觉有罪（或作：承认己罪），寻求我面；他们在急难的时候必切切寻求我。
【吕振中】我必返回我的原处，等到他们自认有罪，急难临到他们时，他们必急切寻求我，寻求我见我的面。
【思高本】我要去，要回到我的原处，直到他们受了罚，而我的的圣容为止。
【现代本】“我要丢弃我的子民，直到他们受尽痛苦，承认自己的过犯。在苦难中，他们就会寻求我。”
【KJV】I will go and return to my place, till they acknowledge their offence, and seek my face: in their affliction they will seek me early.
【NIV】Then I will go back to my place until they admit their guilt. And they will seek my face; in their misery they will earnestly seek me."
【BBE】I will go back to my place till they are made waste; in their trouble they will go after me early and will make search for me.
【ASV】I will go and return to my place, till they acknowledge their offence, and seek my face: in their affliction they will seek me earnestly.
【本会注释】
    我要回到原处。这里仍然使用狮子的比喻修辞手法，携带它的猎物，然后退回它的兽穴或洞；先知何西阿描述，上帝，在给祂的众民身上带来被掳之后，回到祂在天国的居所。当众民遭遇“急难”之结局时，会真实地后悔，而且只有在那时，他们才会寻找上帝，对此，在耶利米的预言中表达得那么精妙并体贴（耶29:10-14）。
    承认。悔罪的两个必需的步骤是向上帝自认罪和降伏（见诗32:1,2,5,6；赛59:1,2）。

怀爱伦注释

7 《知君》第279页
11,13 《知君》第280页


第 6 章

【本会注释】
1 对悔罪的一个劝告。
4 他们对于不幸和罪孽的诉苦。

劝民务要认识耶和华
1 【和合本】来吧，我们归向耶和华！他撕裂我们，也必医治；他打伤我们，也必缠裹。
【吕振中】“来吧，我们回归于永恒主吧，因为他撕裂，他也必医治我们；他击伤，他也必给我们绑扎。
【思高本】“来，我们回到上主那去，因为撕碎了我们，也必要治愈；打伤了我们，也必要包扎。
【现代本】以色列人说：“让我们归向上主吧！他撕裂了我们，他也会医治我们；他打伤了我们，他也会包扎我们。
【KJV】Come, and let us return unto the LORD: for he hath torn, and he will heal us; he hath smitten, and he will bind us up.
【NIV】Come, let us return to the Lord . He has torn us to pieces but he will heal us; he has injured us but he will bind up our wounds.
【BBE】Come, let us go back to the Lord; for he has given us wounds and he will make us well; he has given blows and he will give help.
【ASV】Come, and let us return unto Jehovah; for he hath torn, and he will heal us; he hath smitten, and he will bind us up.
【本会注释】
    来吧。第1-3节，在其内涵里，比何6章剩余的段落，更贴切地相关于何5:15节。他撕裂我们。由于上帝对于我们的爱，所以祂对我们的处罚显得是“奇异的事”（赛28:21），而且是祂所不情愿利用的。祂的这一教规之主要目的是要造就成生命的改革（见诗119:75；哀3:31-33；来12:5-11）。
    必医治。真正的医师是上帝，不是亚述人“耶雷布”（见对何5:13节的注释），也不是人类中任何其他人（见申32:39）。
2 【和合本】过两天他必使我们苏醒，第三天他必使我们兴起，我们就在他面前得以存活。
【吕振中】两三天后他必使我们复元，使我们起来，好在他面前活着。
【思高本】两天后必使田复生，第叁天必使我们兴起，生活在的慈颜下。
【现代本】过两三天，他会赐给我们新力量，使我们能常常朝见他。
【KJV】After two days will he revive us: in the third day he will raise us up, and we shall live in his sight.
【NIV】After two days he will revive us; on the third day he will restore us, that we may live in his presence.
【BBE】After two days he will give us life, and on the third day he will make us get up, and we will be living before him.
【ASV】After two days will he revive us: on the third day he will raise us up, and we shall live before him.
【本会注释】
    过两天。“过两天……第三天”，这一措辞似乎是一个文学性的排列，被用来暗示模糊的时间（参照王下9:32；摩4:8）。何西阿业已预知上帝会“医治”（何6:1）。现在他附带说明医治的时间会是在未来的一个未知的时刻，虽然或许是在不远的将来。在圣经中，没有特定的证据可以证实这一段经文是关于基督复活的一个弥赛亚的预言，虽然相当广泛地接纳了这一信念。
    在他面前得以存活。活在上帝面前是应该和上帝完全协调，并且有亲爱的友谊（见民6:25,26；诗11:7；17:15；27:8,9；51:11；67:1；119:135）。
3 【和合本】我们务要认识耶和华，竭力追求认识他。他出现确如晨光；他必临到我们象甘雨，象滋润田地的春雨。
【吕振中】我们来认识永恒主，竭力追求认识他；他出来、像晨曦之必现；他必临到我们像霖雨，像春雨滋润着大地。”
【思高本】让我们认识上主，让我们努力认识上主！定要像曙光一样出现，要来到我们中间，有如秋雨，有如滋润田地的春雨。”
【现代本】让我们热心追求上主，认识上主。他一定会来，像曙光必然出现，像春雨滋润大地。”
【KJV】Then shall we know, if we follow on to know the LORD: his going forth is prepared as the morning; and he shall come unto us as the rain, as the latter and former rain unto the earth.
【NIV】Let us acknowledge the Lord ; let us press on to acknowledge him. As surely as the sun rises, he will appear; he will come to us like the winter rains, like the spring rains that water the earth."
【BBE】And let us have knowledge, let us go after the knowledge of the Lord; his going out is certain as the dawn, his decisions go out like the light; he will come to us like the rain, like the spring rain watering the earth.
【ASV】And let us know, let us follow on to know Jehovah: his going forth is sure as the morning; and he will come unto us as the rain, as the latter rain that watereth the earth.
【本会注释】
    要认识我耶和华。见对何4:6节的注释。
    祂出现。可以清楚地说，“祂”的先行词是上帝。这一段经文贴切地描述了未来的弥赛亚的作为（见《知君》第688页）。
    晨光。恰如其分地说，我们的救赎主，主耶稣基督，就是晨光，或者是来自至高之处的黎明（路1:78）。如同清晨的黎明安静地而且轻轻地降临在地球之上，驱散夜晚的黑色，而且唤醒世界新的生活和活动，必将会“有公义的日头出现。其光线（原文作翅膀）有医治之能”（玛4:2）。基督没有以外表上的荣耀使人在感觉上眼花缭乱；更确切地说，祂给人们提供了为拯救他们的灵魂所需要之程度的光。
    像甘雨，像滋润田地的春雨。甘雨是从十月末到十二月初（见对申11:14；珥2:23节的注释），在干燥的季节之后，乃是允许种子被播种在秋天（犹太人的民用年和农耕年之始）。春雨是在三月和四月，在收割之前，并且促进收割，结束冬天的雨季──其高峰在一月（见卷二第109、110页）。在如此意味深长的比喻语言中，何西阿向他的民族保证，上帝有丰富的祝福，而且会苏醒并滋养他们灵性上的生命。

以色列无悔改诚意
4 【和合本】主说：以法莲哪，我可向你怎样行呢？犹大啊，我可向你怎样做呢？因为你们的良善如同早晨的云雾，又如速散的甘露。
【吕振中】以法莲哪，我可怎样评断你呢？犹大阿，我可怎样评定呢？你们的坚贞就如早晨的云雾，又如早散的朝露。
【思高本】厄弗辣因，我可对你们作什么？因为你们的仁爱有如旱晨的浮云，有如易于消散的朝露。
【现代本】上主说：“以色列人哪，犹大人哪，我该怎样待你们呢？你们对我的爱正像早晨的雾，一转眼就消散，像露水，天一亮就消失。
【KJV】O Ephraim, what shall I do unto thee? O Judah, what shall I do unto thee? for your goodness is as a morning cloud, and as the early dew it goeth away.
【NIV】What can I do with you, Ephraim? What can I do with you, Judah? Your love is like the morning mist, like the early dew that disappears.
【BBE】O Ephraim, what am I to do to you? O Judah, what am I to do to you? For your love is like a morning cloud, and like the dew which goes early away.
【ASV】O Ephraim, what shall I do unto thee? O Judah, what shall I do unto thee? for your goodness is as a morning cloud, and as the dew that goeth early away.
【本会注释】
    我可向你怎样行呢？上帝，业已用各种不同的途径尝试着说服以色列和犹大忏悔，并发现祂的努力徒劳，所以，祂在悲伤之中问询，在祂责打他们之前祂能做什么（见对赛5:4节的注释）。
    甘露。上帝的咨询是被众民短命的虔诚而激发的。在被上帝拣选的国家历史中，有大量的例证说明他们的虔诚是变动的、反复无常的。我们全都需要学习这一相同的教训，因为良善几乎没有真正价值，除非它在生命中成为长久，在品性中成为一个属性。
5 【和合本】因此，我藉先知砍伐他们，以我口中的话杀戮他们；我施行的审判如光发出。
【吕振中】因此我藉着神言人砍伐他们，我用口中说的话杀戮他们，我（传统∶你）的判罚如光发出。
【思高本】因此，我藉先知们砍伐了他们，以我口中的言语杀死戳了他们；我的的裁判出现有如光明：
【现代本】因此，我差派我的先知们到你们那里，传达我要审判你们、毁灭你们的消息。
【KJV】Therefore have I hewed them by the prophets; I have slain them by the words of my mouth: and thy judgments are as the light that goeth forth.
【NIV】Therefore I cut you in pieces with my prophets, I killed you with the words of my mouth; my judgments flashed like lightning upon you.
【BBE】So I have had it cut in stones; I gave them teaching by the words of my mouth;
【ASV】Therefore have I hewed them by the prophets; I have slain them by the words of my mouth: and thy judgments are as the light that goeth forth.
【本会注释】
    砍伐他们。这一希伯来语牵涉到为建筑目的的开采石头，这贴切地象征天国的雕刻家把人类的灵魂塑造成“上帝形像”（雅3:9）。
    我施行的审判。在希腊文七十士译本［LXX］和亚兰语版本中的笔译是“我的审判”。无论是哪个经文，都可采纳，其参考含义清楚地提及上帝的惩治。
6 【和合本】我喜爱良善（或作：怜恤），不喜爱祭祀；喜爱认识上帝，胜于燔祭。
【吕振中】因为我喜悦坚贞，不喜悦祭祀；我喜悦人认识上帝，胜于人献全燔祭。
【思高本】因为我喜欢仁慈胜过祭献，喜欢人认识天主胜过全燔祭。
【现代本】我要求你们的，是坚定的爱，不是牛羊牲祭；我要我的子民认识我，不要烧化祭。
【KJV】For I desired mercy, and not sacrifice; and the knowledge of God more than burnt offerings.
【NIV】For I desire mercy, not sacrifice, and acknowledgment of God rather than burnt offerings.
【BBE】Because my desire is for mercy and not offerings; for the knowledge of God more than for burned offerings.
【ASV】For I desire goodness, and not sacrifice; and the knowledge of God more than burnt-offerings.
【本会注释】
    不喜爱祭祀。见对何5:6节的注释。
    认识。仁慈是宗教在实际上的表现；知识是正确行为上的指南。若没有这两项基本因素，宗教就倾向于空洞的形式，而且遭受上帝的厌恶（见撒上15:22；箴21:3；赛1:11-17；提后3:1-5）。
7 【和合本】他们却如亚当背约，在境内向我行事诡诈。
【吕振中】然而他们却在亚当渡（传统∶‘像亚当’或‘像常人’）越犯了盟约，在那里以诡诈待我。
【思高本】但是他们在阿当就犯了罪，在那已背叛了我。
【现代本】“但是这些人在亚当（或译：这些人像亚当一样）违背我跟他们订立的约。
【KJV】But they like men have transgressed the covenant: there have they dealt treacherously against me.
【NIV】Like Adam, they have broken the covenant- they were unfaithful to me there.
【BBE】But like a man, they have gone against the agreement; there they were false to me.
【ASV】But they like Adam have transgressed the covenant: there have they dealt treacherously against me.
【本会注释】
    如人背约［译者注：英KJV版译文，中文版译文是“如亚当背约”］。或，“如亚当背约”。上帝以祂对祂的孩子们的至高的爱，把亚当安置在伊甸园中，把他当作祂在地球之上的代表，使他享有其统治权（创1:26），但是他作为我们的第一个父亲，违犯了上帝禁止吃树上善恶果的指令（创3:6,22-24；赛59:1,2）。像亚当一样，上帝曾经给予了以色列和犹大一个居住的场所；像亚当一样，他们因作孽，打破上帝与他们之前的契约；而且像亚当一样，他们被赶出那应许之地。
    既然业已“诡诈”地“背约”，以色列不再是上帝的子民，这一事实被暗示在罗阿米的名字之中（见对何1:9；2:23节的注释）。有多种方式的事例可以说明以色列的诡诈（见何6:4；7:8,11,16）。
8 【和合本】基列是作孽之人的城，被血沾染。
【吕振中】基列是作孽之人的都市，有摔倒人的脚跟满印着血迹。
【思高本】基肋阿得是座作恶的城池，满了血迹。
【现代本】基列是一座充满邪恶的城市，到处染满了血迹。
【KJV】Gilead is a city of them that work iniquity, and is polluted with blood.
【NIV】Gilead is a city of wicked men, stained with footprints of blood.
【BBE】Gilead is a town of evil-doers, marked with blood.
【ASV】Gilead is a city of them that work iniquity; it is stained with blood.
【本会注释】
    基列是作孽之人的城。这是位于基列的一座未经确认的城市，在约旦河以东，亚幕河和雅伯河之间（见对创31:47节的注释）。基列人在这里被描述为在本性上凶恶（见王下15:25），其结果，即使发现他们是属于第一批被亚述携带走的被掳支派之中，也不会令人惊讶（王下15:29）。
9 【和合本】强盗成群，怎样埋伏杀人，祭司结党，也照样在示剑的路上杀戮，行了邪恶。
【吕振中】祭司的徒党像强盗群埋伏等候着人；在路上杀戮示剑的人（以上三行意难确定），行了罪大恶极的事。
【思高本】一队司祭就如埋伏的强盗，在往舍根的路上行凶；的确，他们行了可耻的事
【现代本】祭司像强盗一样，成群埋伏，结伙打劫，甚至出没在通往示剑的那条路上，在那里谋财害命。
【KJV】And as troops of robbers wait for a man, so the company of priests murder in the way by consent: for they commit lewdness.
【NIV】As marauders lie in ambush for a man, so do bands of priests; they murder on the road to Shechem, committing shameful crimes.
【BBE】And like a band of thieves waiting for a man, so are the priests watching secretly the way of those going quickly to Shechem, for they are working with an evil design.
【ASV】And as troops of robbers wait for a man, so the company of priests murder in the way toward Shechem; yea, they have committed lewdness.
【本会注释】
    强盗成群。这是描绘邱坛上的祭司极度邪恶的状态（见对何4:13节的注释）。
    在示剑。大多数学者们同意这一希伯来语用语应该被释义为“去示剑”。
10 【和合本】在以色列家，我见了可憎的事；在以法莲那里有淫行，以色列被玷污。
【吕振中】在伯特利（传统∶在以色列家）我见了可怕的事；在那里以法莲有淫行，以色列被玷污。
【思高本】在贝特耳我见了可恶的事：在那厄弗辣因行了淫，以色列玷污了自己
【现代本】我在以色列看到了可恶的事：我的子民在那里拜偶像，玷污了自己。
【KJV】I have seen an horrible thing in the house of Israel: there is the whoredom of Ephraim, Israel is defiled.
【NIV】I have seen a horrible thing in the house of Israel. There Ephraim is given to prostitution and Israel is defiled.
【BBE】In Israel I have seen a very evil thing; there false ways are seen in Ephraim, Israel is unclean;
【ASV】In the house of Israel I have seen a horrible thing: there whoredom is found in Ephraim, Israel is defiled.
11 【和合本】犹大啊，我使被掳之民归回的时候，必有为你所命定的收场。
【吕振中】犹大阿，给你也必有一定的收场阿。我恢复我人民之故业时，
【思高本】当我转变我百姓的命运时，犹大啊！为你也注定了一个收割期。
【现代本】“至于你们这些犹大人，我也安排好惩罚你们的日期。
【KJV】Also, O Judah, he hath set an harvest for thee, when I returned the captivity of my people.
【NIV】Also for you, Judah, a harvest is appointed. "Whenever I would restore the fortunes of my people,
【BBE】And Judah has put up disgusting images for himself.
【ASV】Also, O Judah, there is a harvest appointed for thee, when I bring back the captivity of my people.
【本会注释】
    你所命定的收场。这可能被用于一种良善的含义，作为一种报偿；或者被用于一种恶劣的含义，如报应。许多学者倾向于后一种的解经，因为犹大，像以色列一样，陷入背教，乃是会理所当然地导致被掳的悲伤收获（见代下36:1-21）。

怀爱伦注释

1-3《知君》第283页
3 《述》第308、564、579页；《路》第67页；《管》第138页；《教勉》第212、230页；《历》第261页；《教》第106页；《基教》第375页；《善》第611页；《服》第32页；《今生》第60、109页；《青》第15页；《知君》第688页；RC 55、62、69页；《传证》第241页；《证》第六卷第199、416、421页；《证》第八卷第247、318页
4 《知君》第285页
5 《布》第573、635页；《早》第71页；《传证》第464页；《证》第二卷第422页
5-7《知君》第281页


第 7 章

【本会注释】
1 对于多种罪的谴责。
11 上帝对他们的愤怒，因他们的伪善。
1 【和合本】我想医治以色列的时候，以法莲的罪孽和撒玛利亚的罪恶就显露出来。他们行事虚谎，内有贼人入室偷窃，外有强盗成群骚扰。
【吕振中】我医治以色列的时候，以法莲的罪孽就显露，撒玛利亚的坏行为就现出来；因为他们行虚假，内有贼人进屋，外有强盗群袭击。
【思高本】当我着手医治以色列时，厄弗辣因的罪孽就显露出来，撒马利亚的恶也显露出来，因为他们行了诡诈的事：窃贼潜入内室，而外遇强盗；
【现代本】“每当我要复兴以色列、医治我子民的时候，我总看到他们的罪恶：他们欺骗、偷窃，在街上打劫；
【KJV】When I would have healed Israel, then the iniquity of Ephraim was discovered, and the wickedness of Samaria: for they commit falsehood; and the thief cometh in, and the troop of robbers spoileth without.
【NIV】whenever I would heal Israel, the sins of Ephraim are exposed and the crimes of Samaria revealed. They practice deceit, thieves break into houses, bandits rob in the streets;
【BBE】When my desire was for the fate of my people to be changed and to make Israel well, then the sin of Ephraim was made clear, and the evil-doing of Samaria; for their ways are false, and the thief comes into the house, while the band of outlaws takes property by force in the streets.
【ASV】When I would heal Israel, then is the iniquity of Ephraim uncovered, and the wickedness of Samaria; for they commit falsehood, and the thief entereth in, and the troop of robbers ravageth without.
【本会注释】
    我想医治。有些人提议，在这里被提到的医治提示预言性的警告和指责，乃是上帝试图医治祂的子民的堕落。其它人主张，这一医治所提示的是部分性地恢复在耶罗波安二世执政时的国家繁荣中（见王下14:25-27；何2:8）。无论如何，以色列在道德上和灵性上的疾病，业已如此地顽梗并且致命性，乃至阻碍了上帝应该可以应用的治疗法。那一治疗法似乎只恶化了病情，并显露其恶性。
    显露。或，“被揭示”，或“被泄露”。
    强盗。这明显指公然地骚扰道路的拦路抢劫者，掠夺行路人。他们与“小偷”一起形成对比，小偷是在建筑物的范围里秘密地做自己的事。
2 【和合本】他们心里并不思想我记念他们的一切恶；他们所行的现在缠绕他们，都在我面前。
【吕振中】他们心里并不想着说他们的坏行为我都记得；他们并不以为所行的、如今正缠绕着他们的、都在我面前。
【思高本】但他们并不存心细想：我记住他们的一切恶行。现今他们的行为围绕着他们，一一摆在我眼前。
【现代本】他们没想到我会记住这一切恶行；他们恶贯满盈，罪行都暴露在我眼前。”
【KJV】And they consider not in their hearts that I remember all their wickedness: now their own doings have beset them about; they are before my face.
【NIV】but they do not realize that I remember all their evil deeds. Their sins engulf them; they are always before me.
【BBE】And they do not say to themselves that I keep in mind all their sin; now their evil acts come round them on every side; they are before my face.
【ASV】And they consider not in their hearts that I remember all their wickedness: now have their own doings beset them about; they are before my face.
【本会注释】
    心里并不思想。以色列变得如此全神贯注于他们的罪行和过犯，以致于他们听不到良心之中的“微小的声音”（王上19:12）。他们未能意识到他们注定在某一天站在上帝的审判席之前（传12:14；林后5:10）。他们已经忘记他们的全部行动都是在上帝的连续性仔细监督之下（见诗33:13-15；90:8；耶16:17；来4:13）。
    他们所行的。这是比喻修辞手法，他们自己的罪孽围困着他们，如同他们灵魂的敌人。不久之后，理智和公义的欲望之堡垒将会在败北中完全地崩溃（见箴5:22）。

宫廷内乱
3 【和合本】他们行恶使君王欢喜，说谎使首领喜乐。
【吕振中】他们用他们的坏行为使王欢喜，用他们的骗术使首领喜乐。
【思高本】他们使君王喜欢，是出于恶意，使首领快乐，是出于诡诈。
【现代本】上主说：“人民欺骗国王，瞒骗官长；
【KJV】They make the king glad with their wickedness, and the princes with their lies.
【NIV】They delight the king with their wickedness, the princes with their lies.
【BBE】In their sin they make a king for themselves, and rulers in their deceit.
【ASV】They make the king glad with their wickedness, and the princes with their lies.
【本会注释】
    使君王欢喜。以色列在道德上的腐败和罪恶已经变得如此蔓延，以至于邪恶弥漫了国民的所有阶层，无论是最低级的，还是最高级的。国王和他的首领们的败坏的姿态使这一种情形得到恶化，他们取悦于这种邪恶，并且赞同了这种行为。既然国王如此，众民也就如此（见箴29:12；罗1:32）。
    有些人，依据交替的译文，倾向于这一节的另外一个解经：“他们在他们的恶行之中使国王快乐。”即，众民的恶行是他们邪恶的计策，试图谋害王室。以此目的在心中，使国王喜乐在酒中，成为一个容易的并且无疑心的牺牲品。在以色列最终灭亡的历史期间里，依据这一国家国王被暗杀的频率，对于这种解经，有某种程度的支持（见对第7节的注释）。
4 【和合本】他们都是行淫的，象火炉被烤饼的烧热，从抟面到发面的时候，暂不使火着旺。
【吕振中】他们都是犯奸淫的，像火炉被烤饼者烧热，从抟面到发酵时暂不使火着旺。
【思高本】个个燃起了怒火，像一座火炉，伙夫暂停煽火，直到和好的面团发酵。
【现代本】他们叛逆不忠。他们的怒气像火闷在烤炉里，面包师正等待着面团发起来，还不敢去搅动那烧得正旺的火。
【KJV】They are all adulterers, as an oven heated by the baker, who ceaseth from raising after he hath kneaded the dough, until it be leavened.
【NIV】They are all adulterers, burning like an oven whose fire the baker need not stir from the kneading of the dough till it rises.
【BBE】They are all untrue; they are like a burning oven; the bread-maker does not make up the fire from the time when the paste is mixed till it is leavened.
【ASV】They are all adulterers; they are as an oven heated by the baker; he ceaseth to stir the fire, from the kneading of the dough, until it be leavened.
【本会注释】
    都是行淫的。“都是”里包括国王、首领，和众民──整个国家。
    像火炉。在这一个写照中，火炉可以被理解为代表心（见第6节）；火，指人的不圣洁的欲望、食欲、激情；以及面，指被邪恶的阴谋者所策划的邪恶目的，或计策。
    不使（火）着旺。这显然描述他们的邪恶设计的开始和成就之间所间隔的时段。点燃烤箱中的火之后，面包师会使火继续燃烧，一直到面完全发酵为止，不会搅动火。以色列就是如此，有一段被允许的时间，为了使罪恶的酵素做工。
5 【和合本】在我们王宴乐的日子，首领因酒的烈性成病；王与亵慢人拉手。
【吕振中】在我们的王宴乐的日子，首领们因酒的烈性而生病；王伸手拉拢亵慢人，
【思高本】在他们君王的庆日上，当官长们酒劲发作，不能支持的时候，君王便和恶徒勾结起来。
【现代本】当国王有喜庆的时候，他们用烈酒灌醉了国王和官长，百般愚弄他们。
【KJV】In the day of our king the princes have made him sick with bottles of wine; he stretched out his hand with scorners.
【NIV】On the day of the festival of our king the princes become inflamed with wine, and he joins hands with the mockers.
【BBE】On the day of our king, the rulers made him ill with the heat of wine; his hand was stretched out with the men of pride.
【ASV】On the day of our king the princes made themselves sick with the heat of wine; he stretched out his hand with scoffers.
【本会注释】
    在我们王（宴乐）的日子。因何西阿说到“我们国”，所以这一事实证实他的身份属于北方王国。这一“日子”也许意谓着为国王的荣誉而举办的的一次庆祝。无论如何，这是放纵的一日，藉由酒醉，除去自我控制力，引领出人内部的邪恶。在这一节里，隐含着警告，针对酒精性的饮料对于成年男人和女人的有害效果（见箴23:29-32；31:4,5；哈2:15）。
    亵慢人。这一措辞得自从希伯来语的动词lis，“夸耀”或“嘲弄”（见对箴20:1节的注释）。国王不支持他的王国里公义的因素，却“拉手”，即，自己参与那些对于善行和真理亵慢的人。
6 【和合本】首领埋伏的时候，心中热如火炉，就如烤饼的整夜睡卧，到了早晨火气炎炎。
【吕振中】但他们怀着阴谋走近前来，心中就如火炉；他们的怒气（传统∶酵饼的。今参他古米叙利亚译本改点母音译之）整夜冒着烟（传统∶睡觉。参申9∶20［19］）；早晨便着起来像发才的火。
【思高本】他们的心虽因阴谋而焦虑得像火炉一样，但他们的怒火却整夜停息；一到早晨，却又如烈火复燃。
【现代本】他们的阴谋像闷在烤炉里的火，整夜冒烟，天一亮就爆发起来。
【KJV】For they have made ready their heart like an oven, whiles they lie in wait: their baker sleepeth all the night; in the morning it burneth as a flaming fire.
【NIV】Their hearts are like an oven; they approach him with intrigue. Their passion smolders all night; in the morning it blazes like a flaming fire.
【BBE】For they have made their hearts ready like an oven, while they are waiting secretly; their wrath is sleeping all night; in the morning it is burning like a flaming fire.
【ASV】For they have made ready their heart like an oven, while they lie in wait: their baker sleepeth all the night; in the morning it burneth as a flaming fire.
【本会注释】
    心中热如火炉。这揭示人们为什么如此公开行出他们的罪恶。他们的心，如同一个火炉，已经变得越来越热，乃是经过累积他们的邪恶倾向和欲望的火。
    睡卧。等候的时间就是一段时期，因为没有公然地，并活跃地显示邪恶。但是，尽管罪孽的火有时似乎被存在人类的心中，故此消极，但是罪孽的火，依然会预备好，将有预先考虑的罪增强热度，并向前迸发。
    整夜。烤饼的整夜睡觉，换句话说，当面团正在发酵的时候，即，当魔鬼似的设计正在发作的时候。当全部都被预备好的时候，或在“早晨”，烤饼的煽起火，火炉充份得到加热，开始烘烤；即，所企图的邪恶都被完成。烤饼的可以被考虑为代表这一情节中的魁首。
7 【和合本】众民也热如火炉，烧灭他们的官长。他们的君王都仆倒而死；他们中间无一人求告我。
【吕振中】众民都热热如火炉，烧灭他们的官长；他们的王都倒毙了，其中并没有一个向我呼求。
【思高本】个个像火炉一样，炽燃起来，吞噬了他们的官长；他们的君王都倒毙了，但没有一个向我呼求。
【现代本】“在烈怒下，他们谋杀了首领。君王相继被暗算，却没有一个人向我求援。”
【KJV】They are all hot as an oven, and have devoured their judges; all their kings are fallen: there is none among them that calleth unto me.
【NIV】All of them are hot as an oven; they devour their rulers. All their kings fall, and none of them calls on me.
【BBE】They are all heated like an oven, and they put an end to their judges; all their kings have been made low; not one among them makes prayer to me.
【ASV】They are all hot as an oven, and devour their judges; all their kings are fallen: there is none among them that calleth unto me.
【本会注释】
    众民也热如火炉。这明显地指示他们的强烈感情，指示灭亡的凶猛和炽热的大能。到现在为止，他们已经携带他们的罪孽达到极端的热度，本来试图毁灭其它人，却促成了他们自己的厄运（见但3:19-22）。撒但的方案和计划会迟早反应在其煽动者之上。以色列的国王影响他们的众民已经导向了邪恶。他们已经用罪恶的火加热并烧烤了他们，一直到全部，包含君王和庶民，都陷入共同灭亡的火焰之中。
    他们的官长。长官和其他的官员。
    他们的君王。在以色列的历史中的这一最后时期，在20年内被致死的国王有四、五个；稍微超过二十年被致死的国王有四个，其受害人是撒迦利雅、沙龙、比加辖和比加。在北方的王国较早的日子中，有几个其他国王被他们的继承者杀害，或者猛烈地死亡，或神秘地死亡。在以色列的二十个国王中，寿终正寝的唯一有耶罗波安一世、巴沙、暗利、亚哈谢、耶户、约哈斯、约阿施、耶罗波安二世和米拿现。

以色列和列邦
8 【和合本】以法莲与列邦人搀杂；以法莲是没有翻过的饼。
【吕振中】以法莲在列族之民中容许自己被搀杂；以法莲成了个烙饼、没翻过的。
【思高本】厄弗辣因想混杂在列邦之中，厄弗辣因成了一块尚未翻过的烤饼。
【现代本】上主说：“以色列人简直像半生不熟的面包。
【KJV】Ephraim, he hath mixed himself among the people; Ephraim is a cake not turned.
【NIV】Ephraim mixes with the nations; Ephraim is a flat cake not turned over.
【BBE】Ephraim is mixed with the peoples; Ephraim is a cake not turned.
【ASV】Ephraim, he mixeth himself among the peoples; Ephraim is a cake not turned.
【本会注释】
    与列邦人搀杂。按照字面上的词义直译是“与多种列邦人搀杂”，即，搀杂在其他多个国家之中（见斯3:12）。以色列放弃信仰的主要理由之一就是他们和外邦人联手，而且和他们通婚（见出34:12-16；诗106:33-41）。
    饼。希伯来语是`ugah，这是圆形的薄饼，会很快在碳火或热的石头上被烤熟（见王上19:6）。这无法相似于现代的甜蛋糕，更相似于薄烤饼。`ugah 需要很快被翻转，否则就会使一面已经被烤烧，另一面却依然是潮湿的生面，由此被热毁坏，因为热度没有穿透。这是形象性的比喻修辞手法，关于灵性上的不协调和反复无常。古以色列人在职业上是上帝的敬拜者，但是专注于外邦人的偶像崇拜。
    上帝选择了亚伯拉罕和他的后裔，为了使之成为一个归向祂的神圣的国家，成为属于祂自己的所有物；因此祂安排了他们应该成为，如同巴兰的预言一样，一个“独居的民”（民23:9；见出19:4-6；申14:2；26:16-19；诗135:4）。以色列拒绝听从了上帝这一的指令，而且与周边的民族搀杂，从而变成一个宗教性的混血儿，如同从前一样。
9 【和合本】外邦人吞吃他劳力得来的，他却不知道；头发斑白，他也不觉得。
【吕振中】外族人吞吃了他的力量，他却不知道；斑白头发散布他头上，他也不觉得。
【思高本】外邦人耗尽了她的力量，她尚不自觉，头上已布满了白发，她还不知晓。[
【现代本】他们倚赖周围的国家，不知道反被所倚赖的势力吞没了。他们竟不知道自己的死期快到了。
【KJV】Strangers have devoured his strength, and he knoweth it not: yea, gray hairs are here and there upon him, yet he knoweth not.
【NIV】Foreigners sap his strength, but he does not realize it. His hair is sprinkled with gray, but he does not notice.
【BBE】Men from other lands have made waste his strength, and he is not conscious of it; grey hairs have come on him here and there, and he has no knowledge of it.
【ASV】Strangers have devoured his strength, and he knoweth it not: yea, gray hairs are here and there upon him, and he knoweth it not.
【本会注释】
    外邦人吞吃。以色列和外邦人的这种搀杂（第8节）所造成的只能是祸患，不能是其他。崇拜偶像的外国确实吞吃了以法莲的力量。亚兰人把约哈斯的军队缩减到一个可怜的小数字（王下13:3-7）。米拿现必须向亚述上缴贡物（王下15:17-20）。在比加当政时，亚述王提革拉-毗列色占据了以色列的领土而且俘虏了众民并携带到亚述（王下15:29；代上5:26）。所有的这些都发生在这一王国随着撒玛利亚崩溃而告终之前（王下17:5-18）。
    头发斑白。这是象征性地描述以色列国家力量的倾覆，以及这一国家重要性的衰弱。
    他也不觉得。这里的内涵并非肯定指以色列没有意识到她自己处是在一个衰弱、崩溃的状态之中。国家的里外事实太显然。他们没有辨别出这一衰弱之原由是因他们自己的背教。以色列没有具备本该具备的基本知识（见对何4:6节的注释）。
10 【和合本】以色列的骄傲当面见证自己，虽遭遇这一切，他们仍不归向耶和华他们的上帝，也不寻求他。
【吕振中】以色列的狂傲当面见证他自己的罪；虽遭遇了这一切，他们仍不回归对永恒主他们的上帝，也不寻求他。
【思高本】虽然如此，以色列的骄傲仍呈现在自己面上，他们仍不归依，仍不寻求上主，他们的天主]。
【现代本】以色列人的傲慢就是他们自己的罪证。这些事发生了，他们仍然不归向我。我才是上主，是他们的上帝。
【KJV】And the pride of Israel testifieth to his face: and they do not return to the LORD their God, nor seek him for all this.
【NIV】Israel's arrogance testifies against him, but despite all this he does not return to the Lord his God or search for him.
【BBE】And the pride of Israel gives an answer to his face; but for all this, they have not gone back to the Lord their God, or made search for him.
【ASV】And the pride of Israel doth testify to his face: yet they have not returned unto Jehovah their God, nor sought him, for all this.
【本会注释】
    以色列的骄傲。见对何5:5节的注释。
    虽遭遇这一切。这些措辞是强调北方王国顽梗，不寻求上帝的帮助。与此相反，他们与外国的国家制订同盟和条约。
11 【和合本】以法莲好象鸽子愚蠢无知；他们求告埃及，投奔亚述。
【吕振中】以法莲好像鸽子愚蠢无心思∶呼求埃及，投奔亚述。
【思高本】厄弗辣因像愚蠢无知的鸽子，一时求救埃及，一时又投奔亚述；
【现代本】以色列人像一只无知的鸽子飞来飞去；他们向埃及求援，又向亚述求助。
【KJV】Ephraim also is like a silly dove without heart: they call to Egypt, they go to Assyria.
【NIV】Ephraim is like a dove, easily deceived and senseless- now calling to Egypt, now turning to Assyria.
【BBE】And Ephraim is like a foolish dove, without wisdom; they send out their cry to Egypt, they go to Assyria.
【ASV】And Ephraim is like a silly dove, without understanding: they call unto Egypt, they go to Assyria.
【本会注释】
    像鸽子愚蠢无知。鸽子是单纯并容易地受骗的一种鸟，这似乎从远古就已经家喻户晓。这种鸟的愚蠢是一句阿拉伯人谚语的主题，尚未被知这一句谚语的古址。飞翔的鸽子全然单纯地飞入捕鸟人之网内，丝毫不经由怀疑或观察（见箴7:23），这有效地被用作形象的例证描述以法莲的愚蠢。在求问埃及和亚述的帮助时，以色列没有意识到她正在她为自己设置一个身份，乃是刺激了这些帝国的占领自己领土的欲望，他们所渴望的正是控制非利士［巴勒斯坦］。以色列就是如此遗失了她自己的国家主权和独立（见第31-33页）。
    求告埃及，投奔亚述。非利士［巴勒斯坦］的地理位置正是使以色列遭受这两个远古的帝国的侵犯。以色列和犹大这两个国家的位置正是连接这两个有势力的国家的通道上。这些有势力的帝国所争枪的，并且极其妄想得到的，正是这一条分水岭通道，因为这条富饶的通道连接着尼罗河和那幼发拉底河。以色列王国和犹大王国被陷入这一国际的戏剧当中，并且被挤压在两个敌手之间。由于在绝望中，又对于她的上帝没有灵性上的信赖，以色列愚蠢地先向一方恳求帮助，而后向另一方，这一结果只能导致她自己国家财富陷入一个陷阱。
12 【和合本】他们去的时候，我必将我的网撒在他们身上；我要打下他们，如同空中的鸟。我必按他们会众所听见的惩罚他们。
【吕振中】他们一去，我就将我的网子撒在他们身上；我必将他们打下来如同空中的飞鸟；我必按他们坏行为之贯满（传统∶按他们会众所听见的）惩罚他们。
【思高本】可是不论他们往何处去，我要向他们撒开我的罗网，使他们像天上的飞鸟跌下：一听到他们聚齐待飞，我便将他们捕捉。
【现代本】我要在路上张开罗网，像捕鸟一样抓住他们。因为他们的恶行，我要惩罚他们。
【KJV】When they shall go, I will spread my net upon them; I will bring them down as the fowls of the heaven; I will chastise them, as their congregation hath heard.
【NIV】When they go, I will throw my net over them; I will pull them down like birds of the air. When I hear them flocking together, I will catch them.
【BBE】When they go, my net will be stretched out over them; I will take them like the birds of heaven, I will give them punishment, I will take them away in the net for their sin.
【ASV】When they shall go, I will spread my net upon them; I will bring them down as the birds of the heavens; I will chastise them, as their congregation hath heard.
【本会注释】
    他们去的时候。到埃及和亚述，为求帮忙（见对第11节的注释）。
    我的网。上帝惩罚的网（见伯19:6；诗66:11；结12:13；32:3）。
    打下他们。先知何西阿继续使用鸟和捕鸟的比喻修辞手法。无论他们逃亡得多高或多快，人不能逃脱上帝。他们将会卑贱在地面。
    按他们会众。何西阿通知以法莲，这一刑罚，乃是通过先知如此经常对以色列孩子们会众宣布的，将会严重地运行在背教者之上。
13 【和合本】他们因离弃我，必定有祸；因违背我，必被毁灭。我虽要救赎他们，他们却向我说谎。
【吕振中】他们有祸阿！因他们飘离了我；他们必遭毁灭哦！因他们背叛了我。我，我虽要赎救他们，他们却说谎言来敌对我。
【思高本】他们有祸了！因为他们远离离了我；他们必遭受毁灭，因为他们背叛了我。我原想拯救他们，但他们却对我撒谎，
【现代本】“惨啦！他们遭殃了！因为他们离弃我；他们将被毁灭了，因为他们背叛我。我想要拯救他们，他们却以虚伪敬拜我。
【KJV】Woe unto them! for they have fled from me: destruction unto them! because they have transgressed against me: though I have redeemed them, yet they have spoken lies against me.
【NIV】Woe to them, because they have strayed from me! Destruction to them, because they have rebelled against me! I long to redeem them but they speak lies against me.
【BBE】May trouble be theirs! for they have gone far away from me; and destruction, for they have been sinning against me; I was ready to be their saviour, but they said false words against me.
【ASV】Woe unto them! for they have wandered from me; destruction unto them! for they have trespassed against me: though I would redeem them, yet they have spoken lies against me.
【本会注释】
    必定有祸。众民业已脱离了他们得拯救的唯一源泉──上帝（见诗3:8；46:1；91:1-3；拿2:8,9）。
    我虽已救赎他们［译者注：英KJV版译文，中文版译文是“我虽要救赎他们”］。这明显提示引领他们出过埃及。
    他们却向我说谎。在这里先知何西阿并不责备众民对人说谎言（见第3节），而是，更严峻地责备说谎言，敌对上帝，或关于上帝。在如此的谎言中可能包括否认上帝的最基本的和唯一的神性，或否认上帝有甘心保护或处罚的大能。或者先知何西阿可能意谓，这些谎言乃是用嘴唇伪善地接近上帝，然而在其内心中却远离着祂（见赛29:13）。
14 【和合本】他们并不诚心哀求我，乃在床上呼号；他们为求五谷新酒聚集，仍然悖逆我。
【吕振中】他们并不诚心向我哀呼，只是在床上呼号罢了；为求五谷新酒而割伤自己（传统∶‘聚集’。今据二十古卷又参七十子译之），他们仍然悖逆我。
【思高本】6并没有真心呼求我，只是在祭坛旁悲叹；为了五和新酒，仍自割己身，仍背叛我。
【现代本】他们并没有诚心向我祈求，只是模仿异教徒，趴下来大哭大嚷；他们砍伤自己，来向我求五谷美酒。他们的确是叛徒！
【KJV】And they have not cried unto me with their heart, when they howled upon their beds: they assemble themselves for corn and wine, and they rebel against me.
【NIV】They do not cry out to me from their hearts but wail upon their beds. They gather together for grain and new wine but turn away from me.
【BBE】And they have not made prayer to me in their hearts, but they make loud cries on their beds; they are cutting themselves for food and wine, they are turned against me.
【ASV】And they have not cried unto me with their heart, but they howl upon their beds: they assemble themselves for grain and new wine; they rebel against me.
【本会注释】
    他们并不诚心。众民的虚伪不仅体现在他们的作事上，也体现在他们的言辞中；因为即使他们对上帝恳求祂的帮助，他们做的也就是如此地不诚实。以色列向上帝的哭声不是来自心中。
    呼号。希伯来语是yalal，“狂吠”。这一个措辞是模仿痛苦的声音，如同英文的措辞“恸哭、哀号”。这些呼号是因为众民的苦楚，并非是因为真正悔罪和对上帝的信心（见对诗18:41节的注释）。真实的悔罪是受到的感动，不是畏惧因罪而受到处罚，而是有欲望解脱自身所超越的罪孽（见对伯42:6节的注释）。
    聚集。这一写照是描述一群懒惰者聚集休闲，他们的主要兴趣在于食物和饮料。有多种提议牵涉到这些成群结队之目的。有些人建议他们在表面上被召集举行敬拜上帝的某种额外的仪式。其它人建议那些是偶像神殿的宴会，通过举办食物的献祭与神和解。或许这些聚集可能只是普通人群被召集在城门附近，仅仅交换最近的谣言和闲话，也许讨论国事上忧愁的状况。无论如何，这些众民主要关心的是要亲眼目睹他们享有充足的粮食和酒的供应，以便保障他们身体的需要。希腊文七十士译本［LXX］的经文是，“他们为油和酒割了他们自己”，其内涵是他们在他们的雕刻偶像之前，在他们的崇拜活动中，盲信地割了他们自己。这是一种司空见惯的异教徒习性（见对王上18:28节的注释）。
15 【和合本】我虽教导他们，坚固他们的膀臂，他们竟图谋抗拒我。
【吕振中】虽是我教练了他们，加强他们的膀臂，他们竟自图谋了坏事来跟我作对。
【思高本】我虽然加强了他们的手臂，然而他们仍图谋邪恶反抗我。
【现代本】是我养育他们，是我使他们强壮的，他们却阴谋反抗我。
【KJV】Though I have bound and strengthened their arms, yet do they imagine mischief against me.
【NIV】I trained them and strengthened them, but they plot evil against me.
【BBE】Though I have given training and strength to their arms, they have evil designs against me.
【ASV】Though I have taught and strengthened their arms, yet do they devise mischief against me.
【本会注释】
    我虽教导他们。按照字面上的词义直译是“我虽训练他们”、“我虽责打他们”，或“我虽教导他们”。这一段经文是从另一方面提示上帝的仁慈和以色列的随后忘恩负义。作为回报上帝对祂的众民的仁慈，他们敌对着祂设置了恶作剧。他们顽固地坚持了他们自己的邪恶习惯。
    这一节，附带一提的是，揭示了人在意志上的力量和自由。人的意志力有力量抵抗上帝的影响力，并且将祂所设计的善行转向成邪恶，因为在道德上而且在灵性上有主权和独立性。
    他们的膀臂。或，“他们的前臂”。双臂是力量的一种象征（见诗18:34；144:1）。上帝就是如此地对祂的子民传授了力量的来源和获得它的秘方。尽管如此，他们还是对抗祂。
    图谋抗拒。依据希伯来语措辞的顺序，有如此强调性含义：“敌对我，他们图谋抗拒，敌对我，他们的上帝！”他们敌对了上帝，祂已经为他们做了这么多，而且为祂的荣耀造就了他们，可是他们转身跟随了偶像，从而向这些荣华富贵献上荣耀（见赛42:8）。
16 【和合本】他们归向，却不归向至上者；他们如同翻背的弓。他们的首领必因舌头的狂傲倒在刀下；这在埃及地必作人的讥笑。
【吕振中】他们转向于巴力（即∶外国人的神。‘巴力’一词系经点窜翻译的）；如同乖张的弓；他们的首领必因其舌头之傲气而毙于刀下∶这在埃及地必成了人们嗤笑的对象。
【思高本】他们归向了虚无，变成了歪曲的弓；他们的首领因自己的狂言，必丧身刀下，且在埃及地为人耻笑。
【现代本】他们不断地背叛我，去跟随那些无能的神明。他们像扭歪了的弓一样不可靠。他们的首领要横尸沙场，因为他们说狂傲的话。这事要成为埃及人讥笑的把柄。”
【KJV】They return, but not to the most High: they are like a deceitful bow: their princes shall fall by the sword for the rage of their tongue: this shall be their derision in the land of Egypt.
【NIV】They do not turn to the Most High; they are like a faulty bow. Their leaders will fall by the sword because of their insolent words. For this they will be ridiculed in the land of Egypt.
【BBE】They have gone to what is of no value; they are like a false bow; their captains will come to destruction by the sword, and their ruler by my wrath; for this, the land of Egypt will make sport of them.
【ASV】They return, but not to him that is on high; they are like a deceitful bow; their princes shall fall by the sword for the rage of their tongue: this shall be their derision in the land of Egypt.
【本会注释】
    如同翻背的弓。按照字面上的词义直译是“如同松弛的弓”；即，松弛的或放松的弓。以色列对抗上帝的悖逆的态度，依据比喻修辞手法，在这里被表现如松弛的弓，无法向靶子射出箭。以色列逐渐在灵性上衰败，使他们错过了他们的崇高的命运，这确实相似于弓，这一弓的弓弦因丧失其弹力，不能够射出箭，击中所瞄准的物体（见诗78:55-57）。
    舌头的狂傲。这是指首领们的言辞，他们教众民信赖埃及，与其是上帝，他们将众民导向偶像崇拜和罪恶，当他们的王国灭亡，并被掳携带到外国之地的时候，他们的言辞会如同刀剑刺穿他们自己的胸膛。
    人的讥笑。如同信赖埃及而得到的一样（见对赛30:3,5节的注释），信赖这一世界也亦然；这一世界嘲弄并讥笑那些枉然地信赖它的人，以及服侍它胜过上帝的人。

怀爱伦注释

1 《知君》第284页
9 《知君》第280页
10 《知君》第284页
11 《知君》第280页
14 《证》第四卷第533页


第 8 章

【本会注释】
1,12 警告毁灭，因他们不信上帝，5 和偶像崇拜。

以色列人因拜偶像被定罪
1 【和合本】你用口吹角吧！敌人如鹰来攻打耶和华的家；因为这民违背我的约，干犯我的律法。
【吕振中】口吹号角哦！敌人如鹰来攻打永恒主的家了；因为这人民越犯了我的约，违背了我的律法。
【思高本】你要把号角放在你的口上，当作上主家的哨兵，因为百姓违背了我的盟约，干犯了我的法律。
【现代本】上主说：“吹警号吧！敌人好像老鹰突击我的土地。我的子民已经背弃我跟他们订立的约，厌恶我的教训。
【KJV】Set the trumpet to thy mouth. He shall come as an eagle against the house of the LORD, because they have transgressed my covenant, and trespassed against my law.
【NIV】Put the trumpet to your lips! An eagle is over the house of the Lord because the people have broken my covenant and rebelled against my law.
【BBE】Put the horn to your mouth. He comes like an eagle against the house of the Lord; because they have gone against my agreement, they have not kept my law.
【ASV】Set the trumpet to thy mouth. As an eagle he cometh against the house of Jehovah, because they have transgressed my covenant, and trespassed against my law.
【本会注释】
    你用口吹角吧。作为一个忠实的守望者（见结33:1-3；摩3:6），何西阿在这里宣布，以紧急的口吻，审判将会很快地降临上帝的众民之头上。角是被用来发出侵犯来临的警报。
    如鹰。这是指亚述的国王──撒缦以色五世，他很快就要侵入亚兰和非利士［巴勒斯坦］（王下18:9），将会迅速地从北方降下，如同鹰可怕地俯冲到猎物（见申28:49）。
    攻打耶和华的家。这并非指北方王国的一个神殿，因为这样的神殿，由于偶像崇拜，不可以合法地被称呼为“耶和华的家”。这里也没有指耶路撒冷的圣殿，因为这一预言属于以色列的北方王国。因此，这里或许借助于他们与上帝的契约关系，暗指以色列的众民（见对民12:7节的注释）。依然或许有可能，无论如何，“耶和华的家”在这里被用来相同于“上帝的殿”，或以色列地区崇拜牛犊的中心地之一，伯特利（见对王上12:29节的注释）。
2 【和合本】他们必呼叫我说：我的上帝啊，我们以色列认识你了。
【吕振中】他们向我哀呼说∶‘我的上帝阿，我们以色列认识你。’
【思高本】他们呼喊我说：以色列的天主！我们认识你。
【现代本】虽然他们认我作他们的上帝，自称认识我，
【KJV】Israel shall cry unto me, My God, we know thee.
【NIV】Israel cries out to me, 'O our God, we acknowledge you!'
【BBE】They will send up to me a cry for help: We, Israel, have knowledge of you, O God of Israel.
【ASV】They shall cry unto me, My God, we Israel know thee.
【本会注释】
    我的上帝啊，我们以色列认识你了。面对他们不顺从上帝的契约和律法，众民恳切地乞求上帝的帮助，力言他们对于祂的知识上的托词。悲惨地，无论如何，那是无生命的知识，凭借这一点，得不到任何解救（见太25:11,12）。
3 【和合本】以色列丢弃良善（或作：福分）；仇敌必追逼他。
【吕振中】但以色列屏弃了‘至好’‘至善’；仇敌必追逼他。
【思高本】但以色列抛弃了善，所以敌人要迫害她。
【现代本】他们却拒绝良善。为了这缘故，敌人要追赶他们。
【KJV】Israel hath cast off the thing that is good: the enemy shall pursue him.
【NIV】But Israel has rejected what is good; an enemy will pursue him.
【BBE】Israel has given up what is good; his haters will go after him.
【ASV】Israel hath cast off that which is good: the enemy shall pursue him.
【本会注释】
    丢弃。这是上帝的答复，藉由给于理由，对于以色列，祂为何什么也无法做。他们已经拒绝了良善，拒绝了他们的良善的上帝，拒绝了他们的良善的律法和契约，以及上帝给予那些顺从于祂的人的良善的恩典。剩下的只能是上帝与他们断绝关系，并且解救他们的是敌人的手。向那些恳求上帝拯救，但是在行为上，不按照上帝为拯救所要求的旨意做圣工的人，上帝的姿态一定一直就是如此（见太7:21-23；15:7,8）。
4 【和合本】他们立君王，却不由我；他们立首领，我却不认。他们用金银为自己制造偶像，以致被剪除。
【吕振中】他们立了王，但不是由我立的；他们立了首领，却不是我承认的。他们用他们的银子或金子、为自己造了偶象，好让自己被剪除。
【思高本】他们自立了君王，却没有我的同意；他们自立了首领，却没有叫知道；他们用金钱为自己制造了偶像，给自己招来灭亡。
【现代本】“我的子民照着自己的意思选立君王；指派首领也没有得到我的同意。他们用自己的金银铸造偶像，自招灭亡。
【KJV】They have set up kings, but not by me: they have made princes, and I knew it not: of their silver and their gold have they made them idols, that they may be cut off.
【NIV】They set up kings without my consent; they choose princes without my approval. With their silver and gold they make idols for themselves to their own destruction.
【BBE】They have put up kings, but not by me; they have made princes, but I had no knowledge of it; they have made images of silver and gold, so that they may be cut off.
【ASV】They have set up kings, but not by me; they have made princes, and I knew it not: of their silver and their gold have they made them idols, that they may be cut off.
【本会注释】
    他们立君王。这是指不信神的篡权者，他们暗杀了他们先前的君王，以便为自己修路，登上宝座（见对何7:7节的注释）。
    不由我。即，神授的教诲不指导他们的行为，他们在行为上不经上帝的核准，所以是不顺从。
    他们用金银为自己制造偶像。背教的众民已经用他们的银和黄金制造偶像，并支持崇拜偶像（见王上12:26-28；赛40:19；耶10:1-4）。
    丢弃。这一崇拜偶像的结果是这些偶像本身将会在王国崩溃时被毁灭。
5 【和合本】撒玛利亚啊，耶和华已经丢弃你的牛犊；我的怒气向拜牛犊的人发作。他们到几时方能无罪呢？
【吕振中】撒玛利亚阿，我（传统∶他，才，或它）屏弃了你的牛犊；我向撒玛利亚人（希伯来文∶向他们）发怒。以色列人（传统∶因为从以色列）到几时才能无辜免罚呢？
【思高本】撒马黎雅！我必要除掉你的牛犊，我的怒火必要对它燃起；以色列子民不能自新要到几时呢？
【现代本】我憎恨撒马利亚人所拜的金牛像，厌恶它们。他们究竟要到什么时候才会弃绝偶像呢？
【KJV】Thy calf, O Samaria, hath cast thee off; mine anger is kindled against them: how long will it be ere they attain to innocency?
【NIV】Throw out your calf-idol, O Samaria! My anger burns against them. How long will they be incapable of purity?
【BBE】I will have nothing to do with your young ox, O Samaria; my wrath is burning against them; how long will it be before the children of Israel make themselves clean?
【ASV】He hath cast off thy calf, O Samaria; mine anger is kindled against them: how long will it be ere they attain to innocency?
【本会注释】
    你的牛犊。如果这里使用的单数“牛犊”的含义重要，或许就是指伯特利的牛犊，因为那一座城市似乎曾经是撒玛利亚地带牛犊敬拜的主要中心（见对摩7:13节的注释）。
    丢弃你［译者注：英KJV版译文，中文版译文是“耶和华已经丢弃你的牛犊”］。按照字面上的词义直译是“已经丢弃”。希伯来语的含义难以确定，而且给这一动词已经供应了各种不同的宾语，诸如“你”（英KJV版），“我”、“他们”，等，每个含义都有其自身的意义。然而，这一段经文的整个含义（第5-7节）非常简单，因为所揭示的含义是这一国家不久要收获崇拜牛犊的果实，乃是已经被耶罗波安一世创立（王上12:28）。希腊文七十士译本［LXX］里这一分句的经文是“撒玛利亚阿，丢弃你的牛犊”，也就是劝告撒玛利亚和整个国家丢弃崇拜牛犊，因为那已经导致上帝的愤怒降临在他们身上。
    我的怒气向拜牛犊的人发作。对于背教者，上帝的忿怒是完全合乎道理的。祂询问他们到几时方能无罪于如此的罪孽呢？或，依据希腊文七十士译本［LXX］的致辞：“他们在以色列将会有多长时间无法洁净他们自己呢？”
6 【和合本】这牛犊出于以色列，是匠人所造的，并不是神。撒玛利亚的牛犊必被打碎。
【吕振中】那牛犊像是匠人造的，并不是神。撒玛利亚的牛犊像必定成了碎片。
【思高本】牛犊是工匠制造的，它并不是天主；撒马黎雅的牛犊必定被粉碎！
【现代本】以色列的匠人铸造偶像，但这偶像并不是神。撒马利亚城里的金牛像要被粉碎。
【KJV】For from Israel was it also: the workman made it; therefore it is not God: but the calf of Samaria shall be broken in pieces.
【NIV】They are from Israel! This calf-a craftsman has made it; it is not God. It will be broken in pieces, that calf of Samaria.
【BBE】The workman made it, it is no god; the ox of Samaria will be broken into bits.
【ASV】For from Israel is even this; the workman made it, and it is no God; yea, the calf of Samaria shall be broken in pieces.
【本会注释】
    这（牛犊）出于以色列。何西阿在这里揭示以色列在行为上的愚蠢。这个开场分句指出，这一特殊偶像崇拜的起源，乃是黄金的牛犊形象。这起源于耶罗波安一世手下的北方王国（王上12:26-33），并且持续在他的继承者之手中。这的确，“不是上帝”。这一特殊形式的崇拜牛犊不是从哪一个外国搬来的，如同献祭礼给巴力和女神亚斯她录是来自西顿人、献祭礼给基抹是来自摩押人、献祭礼给摩洛和来自亚扪人。
    匠人所造。最大的愚蠢就是仰望任何被我们所设计并塑造的物件，并把它看作超越于我们。偶像崇拜会使人悖逆理智之中的真正原则。他们塑造偶像，然而把它当作他们的神；与此同时，这些人，乃是被上帝造就而且供养的，却放弃祂。真实的宗教本质是对自己的创造者的敬拜；崇拜偶像之所以愚蠢是由于崇拜一个人自己的手所造就的东西（见第14节）。
7 【和合本】他们所种的是风，所收的是暴风；所种的不成禾稼，就是发苗也不结实；即便结实，外邦人必吞吃。
【吕振中】因为他们种的是风，收成的必是暴风；发生的苗成不了禾稼，也磨不出面粉；即使磨得出，外族人也必吞吃。
【思高本】他们既播种了风，收的也必是风；麦子不抽穗，做不成面粉；既使做出面粉来，也必被外邦人吃掉。
【现代本】他们播种的是风，收割的是暴风！不结实的麦穗做不成面包；就算结实，做成了面包，也要被外国人吃掉。
【KJV】For they have sown the wind, and they shall reap the whirlwind: it hath no stalk; the bud shall yield no meal: if so be it yield, the strangers shall swallow it up.
【NIV】They sow the wind and reap the whirlwind. The stalk has no head; it will produce no flour. Were it to yield grain, foreigners would swallow it up.
【BBE】For they have been planting the wind, and their fruit will be the storm; his grain has no stem, it will give no meal, and if it does, a strange nation will take it.
【ASV】For they sow the wind, and they shall reap the whirlwind: he hath no standing grain; the blade shall yield no meal; if so be it yield, strangers shall swallow it up.
【本会注释】
    他们所种的是风。收获一直是播种的指定性结果（加6:7,8）。以色列的偶像崇拜只能有一个结局，那就是神授的处罚。风所描绘的是以色列崇拜偶像的空虚和虚荣；暴风，乃是随之发生的摧毁。无论是什么成为我们的偶像，无论在心中的上帝之合法的场所抢夺了祂的什么，都将会确实地转回给我们一个悔恨和痛苦的收获。我们必将会被偿还，乃是依据我们自己道德上和灵性上的坚硬的代价（见赛2:17-21；结14:1-5）。
    所种的不成禾稼。按照字面上的词义直译是“所种的没有收到谷粒”。这里依然继续使用了风的比喻修辞手法，当所播种的种子乃是风的时候，先知何西阿指出，那收获的就会是失败、无庸、甚至是毁坏，因为所播种的种子所带来的不是谷粒，所出的芽没有“结实”。
    即便结实。如果凭借任何偶然的机遇收割了任何谷粒，强夺性的外国人将会通过侵犯，确定无疑地吞吃那谷粒。就是如此地使用令人醒目的方式，先知何西阿揭示神授的枯萎病会无法躲避地降临在所有的邪恶行为之上（见箴14:11,12）。
8 【和合本】以色列被吞吃；现今在列国中，好象人不喜悦的器皿。
【吕振中】以色列被吞吃；如今已在列国中好像无人喜悦的器皿。
【思高本】以色列被吞没了，今后在列邦中必成为一个无用的废物。
【现代本】以色列已经跟列国没有区别，像破裂的瓶子，毫无用处。
【KJV】Israel is swallowed up: now shall they be among the Gentiles as a vessel wherein is no pleasure.
【NIV】Israel is swallowed up; now she is among the nations like a worthless thing.
【BBE】Israel has come to destruction; now they are among the nations like a cup in which there is no pleasure.
【ASV】Israel is swallowed up: now are they among the nations as a vessel wherein none delighteth.
【本会注释】
    以色列被吞吃。这里包括的不但是田野的出产品，而且也是众民他们自身。
    好像人不喜悦的器皿。由于以色列丢脸的败北所导致，她的名誉遭受了如此的疼痛，以致于她变得受到轻视而且羞耻，正像无价值的器具一样，被丢弃，如同完全没有用途（见对耶22:28节的注释）。
9 【和合本】他们投奔亚述，如同独行的野驴；以法莲贿买朋党。
【吕振中】因为他们上去投奔亚述，如独行寻耦的野驴（‘野驴’一词与‘以法莲’读音相似）；以法莲将爱情当礼物贿买人。
【思高本】他们去投奔亚述──一匹孤独的野驴──同时又给埃及送爱情的礼物。
【现代本】他们像倔强的野驴，任性走自己的路。他们投奔亚述国，又拿钱贿赂外国，要求保护。
【KJV】For they are gone up to Assyria, a wild ass alone by himself: Ephraim hath hired lovers.
【NIV】For they have gone up to Assyria like a wild donkey wandering alone. Ephraim has sold herself to lovers.
【BBE】For they have gone up to Assyria like an ass going by himself; Ephraim has given money to get lovers.
【ASV】For they are gone up to Assyria, like a wild ass alone by himself: Ephraim hath hired lovers.
【本会注释】
    野驴。这一只动物，因其任性的并且难以管制的个性，在这里被用来描述，以法莲在转向亚述并在参与异教和崇拜偶像的做法方面的行为和性情。
    贿买朋党。这些是指亚述人，以色列如同一个荒唐的妓女，与他有了不法的关系，而且她不知羞耻地给予了他礼物（上缴贡物）。
10 【和合本】他们虽在列邦中贿买人，现在我却要聚集惩罚他们；他们因君王和首领所加的重担日渐衰微。
【吕振中】他们虽在列国中贿买人，如今我却要把他们收拾掉；他们必稍息（传统∶开始）片时不膏抹（传统∶重担）君王和首领。
【思高本】纵然他们在列邦中行贿，我现在就要分散他们，使他们暂时停止给君王和领袖傅油。
【现代本】但是我要把他们都聚在一起，惩罚他们。当亚述王压迫他们的时候，他们就要吃尽苦头。
【KJV】Yea, though they have hired among the nations, now will I gather them, and they shall sorrow a little for the burden of the king of princes.
【NIV】Although they have sold themselves among the nations, I will now gather them together. They will begin to waste away under the oppression of the mighty king.
【BBE】But though they give money to the nations for help, still I will send them in all directions; and in a short time they will be without a king and rulers.
【ASV】Yea, though they hire among the nations, now will I gather them; and they begin to be diminished by reason of the burden of the king of princes.
【本会注释】
    日渐衰微。如果“日渐”是个时间措辞，并表达“短暂的一会儿”，其含义就会指，不久之后以色列将感受到她求助亚述的痛苦效果。有些人相信，“日渐”在这里被用来含有一种冷嘲的含义：强加在以色列之上的贡物是如此地沉重，并且悲痛得难以令人承担；即使他们整个国家陷入被掳之中，从而不得不承担并忍受的悲痛也会相对轻省。
    重担。这是提示残酷并强取的亚述人强加给以色列的压迫和勒索。
11 【和合本】以法莲增添祭坛取罪；因此，祭坛使他犯罪。
【吕振中】以法莲加多了祭坛以解罪，这些坛对于他却成了使他犯罪的祭坛。
【思高本】厄弗辣因建了许多祭坛，但这些祭坛却只有犯罪的用途。
【现代本】“为了要除去自己的罪，以色列人造了许多祭坛；祭坛越多，犯罪的地方越增多。
【KJV】Because Ephraim hath made many altars to sin, altars shall be unto him to sin.
【NIV】Though Ephraim built many altars for sin offerings, these have become altars for sinning.
【BBE】Because Ephraim has been increasing altars for sin, altars have become a cause of sin to him.
【ASV】Because Ephraim hath multiplied altars for sinning, altars have been unto him for sinning.
【本会注释】
    增添祭坛。见对何10:1节的注释。以色列没有遵守上帝先前的指定，没有在一个地方有祭坛（见申12:1-14），而是与上帝的指令相反，增多了祭坛。那些祭坛是为了偶像崇拜，诸如牛犊、巴力（见对何2:17节的注释），以及其他的异教偶像。这些祭坛的位置在每个高高的小山和众民所喜悦的地方之上（见对何4:13节的注释）。
12 【和合本】我为他写了律法万条，他却以为与他毫无关涉。
【吕振中】就使我为他写了我的律法千万条，他还是要看为外族人的事呀。
【思高本】虽然我为他们写了许多法律，却被看作陌生人的废话。
【现代本】我为他们写下了许多教训，他们却以为怪异而拒绝了。
【KJV】I have written to him the great things of my law, but they were counted as a strange thing.
【NIV】I wrote for them the many things of my law, but they regarded them as something alien.
【BBE】Though I put my law in writing for him in ten thousand rules, they are to him as a strange thing.
【ASV】I wrote for him the ten thousand things of my law; but they are counted as a strange thing.
【本会注释】
    万条。鉴于以色列受到其他的众民所没有受到的偏爱，故此，他们有揭示着上帝的旨意的一个书面上的律法，从而她的背教是没有藉口的。对此，上帝的指令数目众多、异常详细、非常简单，并且包容一切。
    以为与他毫无关涉。虽然上帝的引导和教诲是充分的，并且是恰当的，但是在被选择的众民的意向中，这些反倒成了不相干的，从而对于他们，上帝的教诲成为空壳。
    鉴于如今在所有的地区和在所有的语言中，人人都有自由的通路，通向上帝所说的话，我们，乃是生活在比以色列的日子更加贫穷、更加混乱、更加不友好的一个世界之中，一旦疏忽神圣的圣经和其中的信息，就会发现我们没有藉口（见来2:1-3）。
13 【和合本】至于献给我的祭物，他们自食其肉，耶和华却不悦纳他们。现在必记念他们的罪孽，追讨他们的罪恶；他们必归回埃及。
【吕振中】献给我的祭物、他们尽管宰献呀，祭肉他们尽管吃呀，永恒主总是不喜悦他们的。如今呢、他必定记起他们的罪孽，而察罚他们的罪；他们必回埃及去。
【思高本】让他们奉献燔祭，让他们取吃祭肉；这一切上主都不喜欢；今后必记住他们的邪恶，必惩罚他们的罪孽；他们必要回到埃及去。
【现代本】他们喜欢向我献牲祭，贪吃祭过的肉；但是我──上主不但不喜欢这些，反而要记得他们的罪，惩罚他们；我要把他们遣回埃及。
【KJV】They sacrifice flesh for the sacrifices of mine offerings, and eat it; but the LORD accepteth them not; now will he remember their iniquity, and visit their sins: they shall return to Egypt.
【NIV】They offer sacrifices given to me and they eat the meat, but the Lord is not pleased with them. Now he will remember their wickedness and punish their sins: They will return to Egypt.
【BBE】He gives the offerings of his lovers, and takes the flesh for food; but the Lord has no pleasure in them; now he will keep in mind their evil-doing and give them the punishment of their sins; they will go back to Egypt.
【ASV】As for the sacrifices of mine offerings, they sacrifice flesh and eat it; but Jehovah accepteth them not: now will he remember their iniquity, and visit their sins; they shall return to Egypt.
【本会注释】
    自食其肉。以色列献给上帝的祭物，对祂来说是不可接纳的，因为他们所呈献的不是以敬拜的真实心灵（见对赛66:3节的注释）。
    追讨。即，为了处罚（见对诗8:4；59:5节的注释）。
    他们必归回埃及。这里已经达到上帝的宽容界限，因他们恶贯满盈。他们受到处罚的时刻就在此时。先前曾从埃及的奴役中解救他们先祖的上帝，将会现在给他们的子民送去相似于在埃及，或比在埃及时更加恶劣的命运。这里的含义并非指真实地回返到埃及；“埃及”这一措辞只被用来象征奴役。
14 【和合本】以色列忘记造他的主，建造宫殿；犹大多造坚固城，我却要降火焚烧他的城邑，烧灭其中的宫殿。
【吕振中】以色列忘记了造他的主，而建造宫殿；犹大加多了堡垒城；我却要降火于他的城市，烧毁它的宫堡。
【思高本】以色列忘了自己的造主，建立了许多宫殿，犹大也增建了许多坚固的城池；但是，我必要把火投在他们的城中，吞灭城中的宫室。
【现代本】“以色列人造了很多宫殿，却忘了他们的创造主。犹大人造了很多巩固的城堡。但我要降火烧毁他们的宫殿和城堡。”
【KJV】For Israel hath forgotten his Maker, and buildeth temples; and Judah hath multiplied fenced cities: but I will send a fire upon his cities, and it shall devour the palaces thereof.
【NIV】Israel has forgotten his Maker and built palaces; Judah has fortified many towns. But I will send fire upon their cities that will consume their fortresses."
【BBE】For Israel has no memory of his Maker, and has put up the houses of kings; and Judah has made great the number of his walled towns. But I will send a fire on his towns and put an end to his great houses.
【ASV】For Israel hath forgotten his Maker, and builded palaces; and Judah hath multiplied fortified cities: but I will send a fire upon his cities, and it shall devour the castles thereof.
【本会注释】
    以色列忘记。何西阿追踪恶贯满盈的以色列，藉由以色列的悲惨结局，找到其来源，乃是忘却上帝。他们忘却了上帝，导致了偶像崇拜，跟随的就是建筑异教的神殿。
    我却要降火焚烧。这一预言应验在西拿基立拿下犹大城邑的时候（王下18:13），而且后来在尼布甲尼占领并且焚烧耶路撒冷的时候（见王下25:8,9；代下36:19；诗74:3-8；耶17:27）。

怀爱伦注释

1,2 《善》第310页
3 《知君》第280页
4 《知君》第279页
5,6 《知君》第285页
7 《青》第87页；《证》第一卷第269页
12 《路》第306页；《教》第127页；《知君》第296页


第 9 章

【本会注释】
以色列因他们的罪和偶像崇拜而遭受的痛苦和被掳。

何西阿宣布以色列受惩罚
1 【和合本】以色列啊，不要象外邦人欢喜快乐；因为你行邪淫离弃你的上帝，在各谷场上如妓女喜爱赏赐。
【吕振中】以色列阿，不要欢喜！不要快乐（传统∶到快乐）像列族之民哦！因为你行了淫离弃你的上帝，在各谷场上如妓女喜爱淫资。
【思高本】以色列！你不要高兴，不要像异民一样狂欢，因为你行了淫，离弃了你的天主，在所有的禾场上只是喜欢淫资。
【现代本】以色列人哪，不要再跟异教徒一样狂欢庆祝你们的节期。你们已经叛离上主，对他不忠。你们像妓女甘心把自己卖给巴力，拿五谷当卖身的价钱。
【KJV】Rejoice not, O Israel, for joy, as other people: for thou hast gone a whoring from thy God, thou hast loved a reward upon every cornfloor.
【NIV】Do not rejoice, O Israel; do not be jubilant like the other nations. For you have been unfaithful to your God; you love the wages of a prostitute at every threshing floor.
【BBE】Have no joy, O Israel, and do not be glad like the nations; for you have been untrue to your God; your desire has been for the loose woman's reward on every grain-floor.
【ASV】Rejoice not, O Israel, for joy, like the peoples; for thou hast played the harlot, departing from thy God; thou hast loved hire upon every grain-floor.
【本会注释】
    不要像外邦人欢喜快乐。这一章的前一半，第1-9节，呈现出一个警告，乃是针对从暂时的一个繁荣时期出现的任何安全的感觉。在耶罗波安二世之下的以色列曾经繁荣过（见对何2:8节的注释），以及随后在亚述王提革拉-毗列色三世离开之后（王下15:19；见对代上5:26节的注释），此地在米拿现之下有过和平。一直到提革拉毗列色侵犯以色列，甚至比加也在某种程度上是强壮的，因为他和亚兰王利汛同盟，所以他是使犹大恐惧的一个对象（王下16:5,6）。
    喜爱赏赐。这里解释他们欢喜快乐的理由。收获的祝福被他们考虑为他们的崇拜偶像的赏赐（见耶44:17,18）。无须惊奇于何西阿把这些祝福提及为如同妓女的佣金，而且不考虑为上帝恩待的证据！
2 【和合本】谷场和酒醡都不够以色列人使用；新酒也必缺乏。
【吕振中】谷场和酒池不能才养他们，新酒之供应也必使他们（传统∶她）失望。
【思高本】禾场与榨酒也不再认识他们，新酒也要拒绝他们。
【现代本】但是，不久你们就要缺乏五谷和橄榄油，也不再有美酒。
【KJV】The floor and the winepress shall not feed them, and the new wine shall fail in her.
【NIV】Threshing floors and winepresses will not feed the people; the new wine will fail them.
【BBE】The grain-floor and the place where the grapes are crushed will not give them food; there will be no new wine for them.
【ASV】The threshing-floor and the winepress shall not feed them, and the new wine shall fail her.
【本会注释】
    不够以色列人使用。虽然以色列非常欢喜快乐于她收成的祝福，但是众民会无法分享他们的田野中丰富的产品，因为他们将会陷入被掳到亚述，这明显被暗示在第3节。当把上帝的祝福转向罪孽之意图的时候，祂会在仁慈中取走那些福份（见《知君》第21页）。
3 【和合本】他们必不得住耶和华的地；以法莲却要归回埃及，必在亚述吃不洁净的食物。
【吕振中】他们必不得住永恒主之地；以法莲必回埃及去，必在亚述吃不洁净之物。
【思高本】他们必不能在上主的地方居住；厄弗辣因必要回到埃及，且要在亚述吃不洁之物。
【现代本】以色列人不能再居留在上主赐给他们的土地上；他们要回到埃及去，要在亚述国吃不洁净的食物。
【KJV】They shall not dwell in the LORD's land; but Ephraim shall return to Egypt, and they shall eat unclean things in Assyria.
【NIV】They will not remain in the Lord 's land; Ephraim will return to Egypt and eat unclean food in Assyria.
【BBE】They will have no resting-place in the Lord's land, but Ephraim will go back to Egypt, and they will take unclean food in Assyria.
【ASV】They shall not dwell in Jehovah's land; but Ephraim shall return to Egypt, and they shall eat unclean food in Assyria.
【本会注释】
    耶和华的地。即，非利士地［巴勒斯坦］（见诗85:1；珥2:18），按照上帝的用意，此地可以是祂的子民永久的所有物。因他们的罪孽和背教，无论如何，他们会失去它。它只以契约关系为基础是属于他们的。他们既然现在已经弃绝了契约（何6:7；8:1；9:1），他们应该从该地被搬走，乃是合理的（见何9:15,17；何2:5,9）。
    归回埃及。见对何8:13节的注释。
    吃不洁净的食物。在他们的被掳之地中，众民会吃不洁净的食物，因为他们不能轻易地按照律法所禁止的需求，不吃某些动物（见利11；结4:13）。
4 【和合本】他们必不得向耶和华奠酒，即便奠酒也不蒙悦纳。他们的祭物必如居丧者的食物，凡吃的必被玷污；因他们的食物只为自己的口腹，必不奉入耶和华的殿。
【吕振中】他们必不得向永恒主奠酒，也不得向他献祭。他们的食物必如居丧者的食物；凡吃了的必致玷污自己，因为他们的食物（传统∶对于他们）只为自己的口腹，必不得进永恒主的殿。
【思高本】他们不能向上主奠洒，也不能再向奉献的祭品；他们的饼好似丧饼，凡吃这饼的，必受玷污；因为他们的饼只可为他们自用，不能带进上主殿内。
【现代本】他们再也不能用美酒供奉上主，也不能向他献牲祭。他们吃的东西，像丧家的食物，会使吃的人玷污。他们的食物只能用来充饥，不能带进上主的殿宇作供物。
【KJV】They shall not offer wine offerings to the LORD, neither shall they be pleasing unto him: their sacrifices shall be unto them as the bread of mourners; all that eat thereof shall be polluted: for their bread for their soul shall not come into the house of the LORD.
【NIV】They will not pour out wine offerings to the Lord , nor will their sacrifices please him. Such sacrifices will be to them like the bread of mourners; all who eat them will be unclean. This food will be for themselves; it will not come into the temple of the Lord .
【BBE】They will give no wine offering to the Lord, they will not make offerings ready for him; their bread will be like the bread of those in sorrow; all who take it will be unclean, because their bread will be only for their desire, it will not come into the house of the Lord.
【ASV】They shall not pour out wine-offerings to Jehovah, neither shall they be pleasing unto him: their sacrifices shall be unto them as the bread of mourners; all that eat thereof shall be polluted; for their bread shall be for their appetite; it shall not come into the house of Jehovah.
【本会注释】
    居丧者的食物。这是为死去的人守丧的那些人吃的一餐葬礼食物。任何这样的食物依据律法是不洁净的，因为一具尸体，按照礼仪，对于所在之处，以及所有进出的人，污染达七天之久（见对民19:14节的注释）。因此，那些吃这种食物的人会在仪式上不洁净。被掳的人，在他们被放逐的污染的土地上，就会如此。
    因他们的食物，只为自己的口腹。这一分句经文按照其字面直译是“因他们的面包［是］为他们的心灵”；即，“为自己”（见对诗16:10节的注释）。他们所有的食物都会是为了滋养他们的生命之需要。这不该作为祭物被带来到耶和华的家。
5 【和合本】在大会的日子，到耶和华的节期，你们怎样行呢？
【吕振中】在制定节期的日子、在过节拜永恒主之日、你们要作些什么事？
【思高本】那么你们在盛会之日，在上主火节日，可作什么呢？
【现代本】那么，在指定敬拜上主的节期里，他们能做什么呢？
【KJV】What will ye do in the solemn day, and in the day of the feast of the LORD?
【NIV】What will you do on the day of your appointed feasts, on the festival days of the Lord ?
【BBE】What will you do on the day of worship, and on the day of the feast of the Lord?
【ASV】What will ye do in the day of solemn assembly, and in the day of the feast of Jehovah?
【本会注释】
    你们怎样行呢？在陌生的土地中，众民会深刻地感觉到他们丧失了每年的典礼、他们的年度节日和宗教性的圣节（见对何2:11节的注释）。
6 【和合本】看哪，他们逃避灾难；埃及人必收殓他们的尸首，摩弗人必葬埋他们的骸骨。他们用银子做的美物上必长蒺藜；他们的帐棚中必生荆棘。
【吕振中】因为你看，他们虽往亚述去（传统∶他们必从毁灭中去），埃及却要把他们收拾掉；孟斐斯（希伯来文∶摩弗）人必埋葬他们；他们的银制宝物荨麻必占据；他们帐棚中必生荆棘。
【思高本】因为，看，他们由毁灭逃走，埃及要收集他们，摩夫要埋葬他们；他们的尊贵的银器将为蒺藜所承受，他们的帐幕将被荆棘所占有。
【现代本】灾难来到，他们到处逃难；但埃及人要集合他们，把他们埋葬在摩弗！他们的家园，储藏财宝的地方，将长满杂草荆棘。
【KJV】For, lo, they are gone because of destruction: Egypt shall gather them up, Memphis shall bury them: the pleasant places for their silver, nettles shall possess them: thorns shall be in their tabernacles.
【NIV】Even if they escape from destruction, Egypt will gather them, and Memphis will bury them. Their treasures of silver will be taken over by briers, and thorns will overrun their tents.
【BBE】For see, they are going away into Assyria; Egypt will get them together, Memphis will be their last resting-place; their fair silver vessels will be covered over with field plants, and thorns will come up in their tents.
【ASV】For, lo, they are gone away from destruction; yet Egypt shall gather them up, Memphis shall bury them; their pleasant things of silver, nettles shall possess them; thorns shall be in their tents.
【本会注释】
    他们逃避。先知何西阿描绘的是以色列被放逐在被掳的土地中，如同一件已经发生的事件。居住并享有“耶和华的地”（见对第3节的注释）是分享上帝的爱的一种证据。因此，由于众民的罪孽给自身带来了神性的疏远，所以只能等待被逐出他们的故乡。
    灾难。这提及他们自己国家的凄凉和荒芜，“他们逃避”那个地方，即，他们在那里被捉拿。
    埃及。埃及明显地依然被用在一个比喻的含义中，暗示他们所受到处罚的土地将会是第二个奴役之地（见对何8:13节的注释）。他们将聚集并注定被埋葬在远离他们故乡的土地中。
    美地［译者注：英KJV版译文，中文版译文是“美物”］。由于“地”是一个被填加的措辞，所以填加一个比较通常的措辞可以更佳，诸如“物品”（英RSV版）。对于这些“美物”所涉及到的内容，有各种不同的解经建议，诸如银的偶像、银子贵重物品，或被装饰而且包容银子的家。上下经文支持最后一种解经。以色列众民的被装饰的家会变得完全荒凉并废弃，乃至会长满蒺藜和荆棘。
    帐棚。在这里用比喻手法指房屋。
7 【和合本】以色列人必知道降罚的日子临近，报应的时候来到。（民说：作先知的是愚昧；受灵感的是狂妄，皆因他们多多作孽，大怀怨恨。）
【吕振中】察罚的日子来了，报应的日子到了，以色列必知道的。神言人愚忘，灵感动的人疯狂，都因你罪孽之大，仇恨之深。
【思高本】惩罚的日子来了，报复的日子到了，以色列要喊说：先知是愚人，受灵感的人是疯子！是，这是因为你的过犯繁多，因为你的罪恶重大。
【现代本】惩罚的日子到了！受报应的日子到了。这事发生的时候，以色列就知道了。你们说：“这先知是大瓜；这受灵感的人是疯子。”你们罪大恶极才这样憎恨我。
【KJV】The days of visitation are come, the days of recompence are come; Israel shall know it: the prophet is a fool, the spiritual man is mad, for the multitude of thine iniquity, and the great hatred.
【NIV】The days of punishment are coming, the days of reckoning are at hand. Let Israel know this. Because your sins are so many and your hostility so great, the prophet is considered a fool, the inspired man a maniac.
【BBE】The days of punishment, the days of reward are come; Israel will be put to shame; the prophet is foolish, the man who has the spirit is off his head, because of your great sin.
【ASV】The days of visitation are come, the days of recompense are come; Israel shall know it: the prophet is a fool, the man that hath the spirit is mad, for the abundance of thine iniquity, and because the enmity is great.
【本会注释】
    降罚的日子。这明显指何西阿的日子里的假先知，像其他日子里的那些人一样，他们嘲笑上帝的忿怒的日子会降临的意念，向众民保证他们不需要恐惧（见耶14:13-15；结13:9,10；摩6:3）。不幸的是，许多人相信而且渴望了这种欺骗性的教义（见赛30:8-14）。但是获胜的是上帝的旨意，从天降罚并报偿的日子就在这里。以色列尽管不能回避知道这一点，但是他们不相信，于是他们现在会感受。
    受灵感的。按照字面上的词义直译是“有灵感的人”；即，指有一个灵的人。依据有些人的理解，这里的参考意义指这个先知和有灵感的人是假先知（见对第8节的注释），他们自称有神授的灵感，而且用虚假的希望、平安并安逸的保证，恭维了以色列人（见耶8:11）。悲惨的感受会将会使以色列人明白，用假预言迷惑了众民的那些人是愚蠢的。似乎无论在何时上帝唤起一个真实的先知，撒但就派送一群假先知。摩西不得不和埃及的行法术的和巴兰争斗（出7:10,11；8:6,7；民22-24）。以利亚在迦密山必须遇见巴力的450个先知（王上18）。米该雅在撒玛利亚必须遇见另外一400个（王上22:6-23）。将会出现这样的假先知，甚至一直到地球的历史结束的日子（见太24:11,24）。
    依据其它人的理解，这里的参考含义意谓着那个先知和受灵感的人是真先知，人们向他们喊叫是愚昧和狂妄的人，并且如此藐视着对待他们，嘲笑并迫害他们。追求名利的人一直就把上帝的真实预言者视为疯狂，如，波求非斯都在处理使徒保罗时，就是如此（徒26:24）；以及耶户的军长们，当以利沙派遣了年轻的先知膏耶户做国王的时候（王下9:1-11）；以及示玛雅，当他告发了耶利米的时候（耶29:24-29）。我们的主不就是在祂的日子里被犹太人告发为“疯了”吗（约10:19-21）？大怀怨恨。这明显指背教者心中的憎恨，要么敌对他们的同胞，要么敌对他们的上帝，要么敌对上帝的先知。坠落在罪恶之路途之中的犯罪者，首先疏忽上帝，然后他任性地违抗上帝。最后，当他因自己的任性的品行，遭受上帝的惩治的时候，他会憎恨他的创造者。
8 【和合本】以法莲曾作我上帝守望的；至于先知，在他一切的道上作为捕鸟人的网罗，在他上帝的家中怀怨恨。
【吕振中】神言人是以色列的守望者，我的上帝之人民（传统∶同我的上帝。今改点母音译之）的看守人；然而在他所行的路上都有捕鸟人的机槛，在他的上帝家中都有仇恨要害他。
【思高本】厄弗辣因窥伺先知的帐幕，在他的路上处处布下了罗网，在自己天主的殿内只敌视。
【现代本】上帝已经指派我作他的代言人，叫我警告他的子民以色列。但是，我无论到什么地方去，他们都设计要陷害我，像捕鸟一样。在上帝的土地上，先知遇到的竟都是敌人。
【KJV】The watchman of Ephraim was with my God: but the prophet is a snare of a fowler in all his ways, and hatred in the house of his God.
【NIV】The prophet, along with my God, is the watchman over Ephraim, yet snares await him on all his paths, and hostility in the house of his God.
【BBE】There is great hate against the watchman of Ephraim, the people of my God; as for the prophet, there is a net in all his ways, and hate in the house of his God.
【ASV】Ephraim was a watchman with my God: as for the prophet, a fowler's snare is in all his ways, and enmity in the house of his God.
【本会注释】
    守望的。如果我们把这个先知和受灵感的人（见对第7节的注释）考虑为真先知，却众民讽刺并嘲笑他是愚昧和狂妄的人，何西阿就在这里宣布，他的上帝是这些守望的人的上帝。而且不管他们受到怎样的对待，因为是上帝的守望的人（见结3:16-21；33:7-9），上帝会保护他们。
    和我的上帝［译者注：英KJV版译文，中文版译文是“我上帝”］。“和”这一字在这里有意味深长的含义。如果假先知和众民在一起，讨好他们，并赦免他们的罪恶途径，真先知就总会和上帝在一起，接受祂的帮助和引导，藉由和祂的灵交，面对一切敌人，和祂实行神性的意志。总而言之，被选择为“与（上帝）同工的”的团体中一个成员是他的至高特权（林后6:1）。藉着改变传统拼字中的一个元音（见卷一第25,26页），这一用语就可以被翻译为：“我的上帝的众民”。［译者注：这半句英KJV版译文是：守望的以法莲曾和我的上帝在一起。］
    捕鸟人的网罗。这是一个比喻修辞手法，提及假先知做工，他们藉着骗局困惑众民陷入毁灭（见赛30:8-13）。这似乎暗示在先前被提到的“先知”（见对第7节的注释）可能是假先知，不是一个真先知。
    怨恨。明显是怨恨上帝和祂的众民，这被偶像崇拜所滋长。这里描绘的怨恨集中在偶像神殿之中，而且假先知们积极地描述了怨恨。
    他上帝的家。这一假先知会与一个偶像神殿相关，也许是伯特利的那一个（见对何8:1节的注释）。该注意在“他的上帝”和“我的上帝”之间的差别，这早就被何西阿被提及在这一节里。
9 【和合本】以法莲深深的败坏，如在基比亚的日子一样。耶和华必记念他们的罪孽，追讨他们的罪恶。
【吕振中】以法莲深深败坏、像在基比亚的日子一样；永恒主必定记起他们的罪孽，而察罚他们的罪。
【思高本】他们穷凶已到了极点，就如在基贝亚的时日一样；上主必不忘你们的罪孽，必要惩罚他们的邪恶。
【现代本】这些人罪恶滔天，就像他们从前在基比亚时一样。上帝一定会记得他们的罪恶，惩罚他们。
【KJV】They have deeply corrupted themselves, as in the days of Gibeah: therefore he will remember their iniquity, he will visit their sins.
【NIV】They have sunk deep into corruption, as in the days of Gibeah. God will remember their wickedness and punish them for their sins.
【BBE】They have gone deep in evil as in the days of Gibeah; he will keep in mind their wrongdoing, he will give them punishment for their sins.
【ASV】They have deeply corrupted themselves, as in the days of Gibeah: he will remember their iniquity, he will visit their sins.
【本会注释】
    基比亚的日子。为了向北方王国的众民揭示他们已经跌落到多么深度的腐败，何西阿暗指了基比亚。这也许提示基比亚人可憎并可恶地凌辱利未人的妾，也就是士师记期间令人作呕的一个事件（见士19章）。
    记念他们的罪孽。正如基比亚的罪，虽然上帝似乎暂时视若无睹罪人的罪行，而且允许了便雅悯胜过其他支派，但是便雅悯支派几乎完全被歼灭，得到血迹斑斑的报偿（见士20章），北方的王国就将会如此。他们将不会逃脱上帝忿怒的追讨，会被掳，虽然他们的罪恶似乎被上帝视若无睹达许多年之久。
    追讨。即，“惩罚”（见何8:13；见对诗8:4；59:5节的注释）。

以色列的罪及其后果
10 【和合本】主说：我遇见以色列如葡萄在旷野；我看见你们的列祖如无花果树上春季初熟的果子。他们却来到巴力毗珥专拜那可羞耻的，就成为可憎恶的，与他们所爱的一样。
【吕振中】我发现了以色列像葡萄在旷野里；我看见你们的祖先像无花果树上先熟的果子、头一季出的。他们却到巴力才珥、自己‘分别为圣’归于巴力（即∶外国人的神。传统作∶可羞耻），成为可憎恶，像他们所爱的偶像一样；
【思高本】我发现了以色列，就如旷野中发现葡萄；看见你们的祖先，就如在无花果树上看见初热的果实；但当他们来到了巴耳培敖尔时，便将自己献给了可憎之物，使自己也成了可憎恶的，如他们所善爱的邪神一样。
【现代本】上主说：“我初次遇见以色列，好像在旷野中发现了葡萄；我首次遇见你们的祖先，好像在无花果树上找到初熟的果子。但是，他们一来到比珥山，就开始拜巴力，很快地变成跟他们所爱的神明一样可恶。
【KJV】I found Israel like grapes in the wilderness; I saw your fathers as the firstripe in the fig tree at her first time: but they went to Baalpeor, and separated themselves unto that shame; and their abominations were according as they loved.
【NIV】When I found Israel, it was like finding grapes in the desert; when I saw your fathers, it was like seeing the early fruit on the fig tree. But when they came to Baal Peor, they consecrated themselves to that shameful idol and became as vile as the thing they loved.
【BBE】I made discovery of Israel as of grapes in the waste land; I saw your fathers as the first-fruits of the fig-tree in her early fruit time; but they came to Baal-peor, and made themselves holy to the thing of shame, and became disgusting like that to which they gave their love.
【ASV】I found Israel like grapes in the wilderness; I saw your fathers as the first-ripe in the fig-tree at its first season: but they came to Baal-peor, and consecrated themselves unto the shameful thing, and became abominable like that which they loved.
【本会注释】
    如葡萄。在一片未曾开垦的荒野中，一旦发现荒野的葡萄和初熟的无花果就会特别会令人愉快的。上帝表达当祂把以色列带在自己身旁的时候祂对他们的极大的欢喜（申32:10）。
    巴力毗珥。这是指摩押人诱骗以色列犯下的可怕的灵性上的和属实的通奸，乃是变节的巴兰所促成的一种诱惑（见民25:1-5）。
    专拜。希伯来语字是nazar，依据被发现在这里的词形，意谓“奉献自己”。nazar 是nazir，“拿细耳人”的词根（见对民6:2节的注释）。
    那可羞耻的。摩押年轻未婚女子对这一悖逆的和污秽的神牺牲了自身处女的童贞，并且古以色列人，本该向上帝隔离自己并事奉祂，却被牵涉在不义的事情中（民25:6-9）。从干扰他们向上帝承接圣职的事情，拿细耳人隔离了他们自己（见民6），与他们相反，这些违反者从上帝和祂的道隔离了他们自己，并且自身参与了可耻，就是如此，换句话说，成为“拿细耳人所可耻的”（见上文对“专拜”的注释）。
    与他们所爱的一样。或，“如同他们所爱的”。人们的品行易于像自身所敬拜物体（见对诗115:8节的注释）。这在以色列显得很真实。在道德上和品性上变得堕落之后，上帝把他们看做可憎恶的东西，如同他们所崇拜的外邦人的可憎之物。
11 【和合本】至于以法莲人，他们的荣耀必如鸟飞去，必不生产，不怀胎，不成孕。
【吕振中】以法莲呢──他们的荣耀必像鸟儿飞去∶没有生产、没有怀胎、没有成孕。
【思高本】至于厄弗辣因，因他们的光荣，就如飞鸟飞去，必不生产，不怀胎，不妊娠。
【现代本】以色列的光荣会像鸟儿一样飞走。在境内，女人不再生育，不再怀胎，也不会受孕。
【KJV】As for Ephraim, their glory shall fly away like a bird, from the birth, and from the womb, and from the conception.
【NIV】Ephraim's glory will fly away like a bird- no birth, no pregnancy, no conception.
【BBE】As for Ephraim, their glory will go in flight like a bird: there will be no birth and no one with child and no giving of life.
【ASV】As for Ephraim, their glory shall fly away like a bird: there shall be no birth, and none with child, and no conception.
【本会注释】
    至于以法莲人。在描绘了以色列当今的邪恶和那些过去的──基比亚、巴力-毗珥──之间的可耻对称性之后（第9,10节），何西阿继续宣布，北方王国该得到的处罚即将降临。
    他们的荣耀。以法莲这一措辞的词义是“加倍成功”（见对创41:52节的注释）。雅各在给以法莲的祝福之中预告了他在数目上会胜过他的兄弟玛拿西（创48:14-20），这一祝福后来被摩西证实（申33:17）。总而言之，很有可能，这里被谈到的荣耀指以法莲人口的增加。因遭受入侵者的刀剑，以法莲的居民在数字上会有显著的减少。
12 【和合本】纵然养大儿女，我却必使他们丧子，甚至不留一个。我离弃他们，他们就有祸了。
【吕振中】就使他们把儿女养大，我也必使他们丧失儿子，一个不留。我离开他们时，他们就有祸了！
【思高本】既使他们把自己的子女养大，我也必使他们丧亡，一个不留；几时我舍弃他们，他们才是有祸的。
【现代本】就是她们生了孩子，我也要夺走，一个也不留下。当我抛弃我子民的时候，他们就惨啦！”
【KJV】Though they bring up their children, yet will I bereave them, that there shall not be a man left: yea, woe also to them when I depart from them!
【NIV】Even if they rear children, I will bereave them of every one. Woe to them when I turn away from them!
【BBE】Even though their children have come to growth I will take them away, so that not a man will be there; for their evil-doing will be complete and they will be put to shame because of it.
【ASV】Though they bring up their children, yet will I bereave them, so that not a man shall be left: yea, woe also to them when I depart from them!
【本会注释】
    他们就有祸了。上帝从祂的众民离开乃是他们遭受所有的悲哀之因素（见申31:16-18）。由于以色列业已离弃了上帝（何7:13），上帝别无选择，只好离开他们（见代下15:1,2）。
13 【和合本】我看以法莲如推罗栽于美地。以法莲却要将自己的儿女带出来，交与行杀戮的人。
【吕振中】以法莲、据我看、他儿女（传统∶在牧场［或居所］中）是定（传统似可译∶于推罗）被猎取的（传统∶移植）；以法莲必将儿女带出、交于肆行杀戮的人。
【思高本】厄弗辣因，一如我所见的，必使自己的子女成为猎物；厄弗辣因必把自己的子女交出屠杀。
【现代本】上主啊！我看见以色列的儿女被人追捕杀害。
【KJV】Ephraim, as I saw Tyrus, is planted in a pleasant place: but Ephraim shall bring forth his children to the murderer.
【NIV】I have seen Ephraim, like Tyre, planted in a pleasant place. But Ephraim will bring out their children to the slayer."
【BBE】As I have seen a beast whose young have been taken from her, so Ephraim will give birth to children only for them to be put to death.
【ASV】Ephraim, like as I have seen Tyre, is planted in a pleasant place: but Ephraim shall bring out his children to the slayer.
【本会注释】
    以法莲。这一个节的前一半希伯来语含义模糊。在希腊文七十士译本［LXX］中，这一个分句经文是“以法莲，在我看来，把他们的孩子当作猎物给出”。
    行杀戮的人。对一个被征服的仇敌，或许没有任何一个远古的国家比亚述人更残酷（见何10:14）。
14 【和合本】耶和华啊，求你加给他们，加什么呢？要使他们胎坠乳干。
【吕振中】永恒主阿，求你使他们，使他们怎样呢？使他们坠胎小产，乳房皱缩枯乾！
【思高本】上主，求你赐给他们....赐给他们什么呢？要使他们胎荒，乳乾！
【现代本】我该怎样求你待这些人呢？使他们的妇人不生育吧！叫她们不能哺养自己的婴儿吧！
【KJV】Give them, O LORD: what wilt thou give? give them a miscarrying womb and dry breasts.
【NIV】Give them, O Lord - what will you give them? Give them wombs that miscarry and breasts that are dry.
【BBE】O Lord, what will you give them? Give them bodies which may not give birth and breasts without milk.
【ASV】Give them, O Jehovah-what wilt thou give? give them a miscarrying womb and dry breasts.
【本会注释】
    求你加给他们加什么呢？先知何西阿的观念赞同于被分配的处罚。

耶和华审判以色列
15 【和合本】耶和华说：他们一切的恶事都在吉甲；我在那里憎恶他们。因他们所行的恶，我必从我地上赶出他们去，不再怜爱他们；他们的首领都是悖逆的。
【吕振中】他们的坏事都在吉甲；在那里我开始恨恶他们；因其行为之败坏我必赶逐他们离开我家；不再怜爱他们；他们的首领都是悖逆（希伯来文‘悖逆’与‘首领’读音相似）的。
【思高本】他们所行的一切恶事，全在基耳加耳开始，因此，在那我就恨了他们；为了他们的恶行，我必将他们从我父的家赶出去；我不再喜爱他们，他们的首领全是叛徒
【现代本】上主说：“以色列人在吉甲开始一切的恶行。我就是在那地方开始憎恨他们。由于他们所做的坏事，我要把他们赶出我的土地。我不再爱他们，因为他们所有的官长都背叛了我。
【KJV】All their wickedness is in Gilgal: for there I hated them: for the wickedness of their doings I will drive them out of mine house, I will love them no more: all their princes are revolters.
【NIV】Because of all their wickedness in Gilgal, I hated them there. Because of their sinful deeds, I will drive them out of my house. I will no longer love them; all their leaders are rebellious.
【BBE】All their evil-doing is in Gilgal; there I had hate for them; because of their evil-doing I will send them out of my house; they will no longer be dear to me; all their rulers are uncontrolled.
【ASV】All their wickedness is in Gilgal; for there I hated them: because of the wickedness of their doings I will drive them out of my house; I will love them no more; all their princes are revolters.
【本会注释】
    吉甲。见对何4:15节的注释。
    我在那里憎恶他们。当我们的罪激起上帝憎恨的时候，乃是一件可怕的事，并且那些刑罚，乃是这一憎恨所造成的效果，将会是严酷的。然而，我们可以安息确信，虽然上帝憎恨罪，但是祂仍然爱罪人（《喜》第54页）。如果罪人不从他的罪孽脱离自身，他就会一定在有一天考虑到上帝痛恨邪恶的旨意，乃是邪恶导致罪的最终毁灭。以法莲的罪不是普通的罪，不是无知的罪。那一罪，乃是对抗充满着上帝旨意的光，因此，值得遭受更大的咒诅（见路12:47,48）。
    我家［译者注：英KJV版译文，中文版译文是“我地”］。对照“我地”（见对第3节的注释）。
    不再怜爱他们。这当然适宜于整体而言的国家。这不指个人，因有许多人保守着真实于上帝和祂的道。在以色列人中，有许多人就是如此，而且上帝爱他们，因祂一直爱他们，而且在未来亦然（见王上19:18；代下16:9；罗8:35-39；《知君》第292页）。
    他们的首领。这里揭示北方王国在灵性上的情况如何完全没有指望，因为在其国王之中无一人在上帝的眼前走正路。在一国家，本来应该是对外邦之国是一束光（见赛49:6），如何悲惨地变成在灵性上黑暗的土地。至于更详尽的注释，见第30-33页。
16 【和合本】以法莲受责罚，根本枯干，必不能结果，即或生产，我必杀他们所生的爱子。
【吕振中】以法莲受击打，他们的根枯乾了，果子（希伯来文‘果子’与‘以法莲’读音相似）结不了啦；就使生产了，我也必杀死他们所爱的胎儿。
【思高本】厄弗辣因受了打击，根子也乾枯了，再不能结果实；既使他们生了孩子，我也必将他们的宁馨儿杀死。
【现代本】以色列人像树根枯干了的树，不能结果实。他们不会有后代；即使有了后代，我也一定要把他们所爱的儿女杀了。”
【KJV】Ephraim is smitten, their root is dried up, they shall bear no fruit: yea, though they bring forth, yet will I slay even the beloved fruit of their womb.
【NIV】Ephraim is blighted, their root is withered, they yield no fruit. Even if they bear children, I will slay their cherished offspring."
【BBE】The rod has come on Ephraim, their root is dry, let them have no fruit; even though they give birth, I will put to death the dearest fruit of their bodies.
【ASV】Ephraim is smitten, their root is dried up, they shall bear no fruit: yea, though they bring forth, yet will I slay the beloved fruit of their womb.
【本会注释】
    以法莲受责罚。虽然以色列被当作一株愉快的植物，被安置在上帝之爱的花园之中，但是背教的疾患责罚其根，而且使之凋谢。当树根达到枯干的时候，不可能有指望收到果实。以法莲树，由此迩来，除非他们为上帝的道首先放弃祂，将会除了叶子之外，什么也生产不出，这就是神授刑罚的功绩（见太21:18,19）。

先知论以色列
17 【和合本】我的上帝必弃绝他们，因为他们不听从他；他们也必飘流在列国中。
【吕振中】我的上帝必弃绝他们，因为他们不听从他；他们必成了流离飘荡于列国中的。
【思高本】我的天主必要抛弃他们，因为他们没有听从；他们必要在各民族中飘流。
【现代本】我所事奉的上帝要弃绝他的子民。因为他们不听从他；他们要在列国中流浪。
【KJV】My God will cast them away, because they did not hearken unto him: and they shall be wanderers among the nations.
【NIV】My God will reject them because they have not obeyed him; they will be wanderers among the nations.
【BBE】My God will give them up because they did not give ear to him; they will be wandering among the nations.
【ASV】My God will cast them away, because they did not hearken unto him; and they shall be wanderers among the nations.
【本会注释】
    我的上帝。见对第8节的注释。对于那些以自身不服从，从祂离开的人，上帝不是那些人的上帝。上帝从不离弃人，除非他们为他们自己所选择的方式先离弃祂（见对第12节的注释）。
    他们也必飘流。在几个世纪以前，上帝已经预先警告过以色列，一旦他们离开上帝，这将会是他们的命运（见申28:63-65）。十个支派，作为一个国家，将不会回返，而是会一直到末日，“飘流在列国中”（见《知君》第298页）。在从何西阿的日子，一直到当今的犹太人的历史中，可以充实地见到这一神授的预言多么醒目地得到了应验。他们从一个国家漂流到另一个国家，乃是一个没有国家的民族。然而，牵涉到这十个支派的成员，这一预言并非陈述作为个人不可以从被掳回返，因为他们可以，而且他们之中有些人已经做到，在犹大被放逐的期限满之后，藉由回返的犹大的俘虏（见对何1:11节的注释）。

怀爱伦注释

7 《知君》第285页
9 《知君》第282页
17 《知君》第280，298页


top

1 2 3 4 5 6 7 8 9 10 11 12 13 14


第 1 章

【本会注释】
1 约珥，先宣布上帝的各种灾罚，规劝观察那些，8 并哀哭。
14 他发出指示为诉苦而禁食。
1 【和合本】耶和华的话临到毗土珥的儿子约珥。
【吕振中】永恒主的话、传与才土珥的儿子约珥的、记在下面。
【思高本】上主的话传给培突耳的儿子岳厄尔：
【现代本】以下是上主给比土珥的儿子约珥的信息。
【KJV】The word of the LORD that came to Joel the son of Pethuel.
【NIV】The word of the Lord that came to Joel son of Pethuel.
【BBE】The word of the Lord which came to Joel, the son of Pethuel.
【ASV】The word of Jehovah that came to Joel the son of Pethuel.
【本会注释】
    耶和华的话。约珥向读者保证，他的信息之起源并非从他自己开始。他所说的话都是上帝的话。他宣称有神授的灵感，这如同其他先知所宣称（何1:1；弥1:1；等；参照提后3:16；彼后1:20,21）。
    约珥。这名字或许意谓：“耶和华是上帝”。在圣经中被提及有几个人具有这一名字（撒上8:2；代上7:3；11:38；15:7,11）。先知约珥作为毗土珥的儿子而出名。至于毗土珥，不知其他。在希腊文七十士译本［LXX］的经文中，Bathouēl，没有什么详尽的阐述。

百姓因歉收而悲伤
2 【和合本】老年人哪，当听我的话；国中的居民哪，都要侧耳而听。在你们的日子，或你们列祖的日子，曾有这样的事吗？
【吕振中】老年人哪，要听这话，国中所有的居民哪，要侧耳以听！在你们的日子、或你们列祖的日子、曾有过以下这样的事么？
【思高本】老人们，你们应听这事！地上的一切在你们的应侧耳细听！在你们的时日，或在你们的祖先的时日，是否有过这样的事？
【现代本】老年人哪，听吧，犹大的居民哪，要留意听！你们的时代或祖先的世代发生过这种事吗？
【KJV】Hear this, ye old men, and give ear, all ye inhabitants of the land. Hath this been in your days, or even in the days of your fathers?
【NIV】Hear this, you elders; listen, all who live in the land. Has anything like this ever happened in your days or in the days of your forefathers?
【BBE】Give ear to this, you old men, and take note, you people of the land. Has this ever been in your days, or in the days of your fathers?
【ASV】Hear this, ye old men, and give ear, all ye inhabitants of the land. Hath this been in your days, or in the days of your fathers?
【本会注释】
    曾有这样的事吗？在活人的记忆中，灾难有点像新鲜事物。没有通过父辈听说过，而且需要转告未来的世代。上帝通过摩西在埃及之上带来的蝗虫瘟疫，也同样被描述为一件前所未有的事件（出10:6）。在历经五个世代当中，未知晓有过其他如此的灾难，或有可能。藉着这一有效的方式，约珥强调着他的信息之非同小可的重要性。
3 【和合本】你们要将这事传与子，子传与孙，孙传与后代。
【吕振中】要将这事向你们的子孙传说，让你们的子孙传与他们的子孙，而他们的子孙又传与另一代。
【思高本】你们应将这事告诉你们的子孙，你们的子孙应传给你们的的子孙；他们的子孙又应代传给下一代：
【现代本】告诉你们的子女吧，让他们再告诉他们的子女，世世代代，流传不息。
【KJV】Tell ye your children of it, and let your children tell their children, and their children another generation.
【NIV】Tell it to your children, and let your children tell it to their children, and their children to the next generation.
【BBE】Give the story of it to your children, and let them give it to their children, and their children to another generation.
【ASV】Tell ye your children of it, and let your children tell their children, and their children another generation.
【本会注释】
    孙传与后代。比较诗78:4-7节。
4 【和合本】剪虫剩下的，蝗虫来吃；蝗虫剩下的，蝻子来吃；蝻子剩下的，蚂蚱来吃。
【吕振中】剪虫剩下的、蝗虫吃了；蝗虫剩下的、蝻子吃了；蝻子剩下的、蚂蚱吃了。
【思高本】蝻子吃剩的，飞蝗来吃了；飞蝗吃剩的，冬斯来吃了；冬斯吃剩的，蚱蜢来吃了。
【现代本】一群群的蝗虫停在农作物上。剪蝗吃剩的，队蝗来吃；队蝗吃剩的，踊蝗来吃；踊蝗吃剩的，毁蝗来吃。
【KJV】That which the palmerworm hath left hath the locust eaten; and that which the locust hath left hath the cankerworm eaten; and that which the cankerworm hath left hath the caterpiller eaten.
【NIV】What the locust swarm has left the great locusts have eaten; what the great locusts have left the young locusts have eaten; what the young locusts have left other locusts have eaten.
【BBE】What the worm did not make a meal of, has been taken by the locust; and what the locust did not take, has been food for the plant-worm; and what the plant-worm did not take, has been food for the field-fly.
【ASV】That which the palmer-worm hath left hath the locust eaten; and that which the locust hath left hath the canker-worm eaten; and that which the canker-worm hath left hath the caterpillar eaten.
【本会注释】
    剪虫。希伯来语是gazam，从一个词根，意谓“剪除”，由此而来，其含义描述切断性蝗虫（见英RSV版）。
    蝗虫。希伯来语是'arbeh，被揣摩是描述群集的，或迁移的蝗虫。曾折磨过埃及人的蝗虫被确认为就是'arbeh （出10:4-19）。
    蝻子。希伯来语是yeleq，被揣摩是描述爬行的、没有翼的蝗虫。
    蚂蚱。希伯来语是chasil 。这一只昆虫不能得到肯定性识别。Chasil 来自一个词根，意谓“吞吃”，从而英RSV版译文是：“毁灭的蝗虫。”有些学者主张gazam、'arbeh、yeleq、chasil ，是四个术语，指定蝗虫从蠕虫到成熟昆虫的四个阶段。然而，这不能被确定。
    从大体上，对于蝗虫瘟疫的这一描述，有两种观点：（1）逐字性的观点，主张约珥正在把蝗虫描述为一种特别地毁灭性的鞭，而且这一先知使这一灾祸成为可以呼唤悔罪的场合；从大自然的鞭杖中得救，这成为一个演讲的机会，牵涉到上帝的未日，那时上帝的众民将会从他们所有的敌人手中得救。（2）寓言性的观点，主张对于瘟疫的描述只是针对即将来临之灾罚的一个比喻修辞手法。举例来说，在耶柔米的时代，采用了四样毁灭性的昆虫所象征的对象：（a）巴比伦人和亚述人；（b）玛代人［米底亚人］和波斯人；（c）马其顿人和安提阿哥·伊皮法尼；（d）罗马人。如今持重的圣经学生不接受这一观点。
    鉴于蝗虫的群袭在非利士［巴勒斯坦］是司空见惯的现象，很难证明不会有如此证据可以构成约珥所预言之瘟疫的情形。尽管有论点反对这一观点，诸如依据事实，没有确切地描述蝗虫的习惯，但是，一旦记得经文中的言辞是高度地比喻性，并富有诗体，就容易驳倒这一论点。从另一方面，不可能证明约珥使用昆虫的群袭仅仅作为一个比喻修辞手法，描述敌军的侵犯（见第937、938页）。
    无论采纳任何解经，本书的末世学教义步履会保持一致。约珥的焦点是耶和华上帝的大日，在那一日以色列得救，其前提是国民和上帝完全合作。但是以色列没有这么做。受到圣灵感动的作家们揭示，如何因以色列的不信，预言性的信息没有得到应验，且将要在基督的时代里得实现（见第35、36页）。
5 【和合本】酒醉的人哪，要清醒哭泣；好酒的人哪，都要为甜酒哀号，因为从你们的口中断绝了。
【吕振中】酒醉哪，醒过来，哭吧！一切好喝醉的人哪，哀号哦！为甜酒而哀号！因为酒从你们口中断绝了。
【思高本】醉汉，你们醒来恸哭吧！一切爱酒的人，为了新酒悲泣吧！因为已由你们嘴边夺去了。
【现代本】酒醉的人哪，清醒起来，哭泣吧！嗜酒的人哪，哀号吧！因为酿新酒的葡萄被毁了。
【KJV】Awake, ye drunkards, and weep; and howl, all ye drinkers of wine, because of the new wine; for it is cut off from your mouth.
【NIV】Wake up, you drunkards, and weep! Wail, all you drinkers of wine; wail because of the new wine, for it has been snatched from your lips.
【BBE】Come out of your sleep, you who are overcome with wine, and give yourselves to weeping; give cries of sorrow, all you drinkers of wine, because of the sweet wine; for it has been cut off from your mouths.
【ASV】Awake, ye drunkards, and weep; and wail, all ye drinkers of wine, because of the sweet wine; for it is cut off from your mouth.
【本会注释】
    酒醉的人。依据诗意，这里是呼叫酒鬼，让他们为了自己的命运而哀悼。被剥夺了他们所喜爱沉醉的途径，敦促他们从他们的愚昧中苏醒，流出失望的眼泪。
6 【和合本】有一队蝗虫（原文作民）又强盛又无数，侵犯我的地；它的牙齿如狮子的牙齿，大牙如母狮的大牙。
【吕振中】因为有蝗虫像整国之民上来、袭击我的地，又强盛、又无数；它的牙齿如狮子的牙齿，它简直有母狮的大牙哦。
【思高本】因为有一个民族侵入了我的地域，既强大而又不可胜数；你们的牙犹如狮子的牙，臼齿有如母狮的臼齿。
【现代本】有一队蝗虫侵犯我们的土地。它们强大，不可胜数；它们的牙齿像狮子的一样锐利。
【KJV】For a nation is come up upon my land, strong, and without number, whose teeth are the teeth of a lion, and he hath the cheek teeth of a great lion.
【NIV】A nation has invaded my land, powerful and without number; it has the teeth of a lion, the fangs of a lioness.
【BBE】For a nation has come up over my land, strong and without number; his teeth are the teeth of a lion, and he has the back teeth of a great lion.
【ASV】For a nation is come up upon my land, strong, and without number; his teeth are the teeth of a lion, and he hath the jaw-teeth of a lioness.
【本会注释】
    有一国［译者注：英KJV版译文，中文版译文是“有一队蝗虫（原文作民）”］。希伯来语是goy 。可对照箴30:25,26节，在那里的经文里，较低级的动物被评价为“众民”［译者注：英KJV版译文，中文版译文是“无力之类”］和“百姓”［译者注：英KJV版译文，中文版译文是“软弱之类”］（在这两节经文中，希伯来语都是`am ）。约珥书中的这一段经文，似乎在圣经中是唯一用较低级的动物提示一个国家。很有可能，先知约珥在这里通过比喻修辞手法迸发出真实性，他正在预料一个势不两立的入侵军队。
7 【和合本】它毁坏我的葡萄树，剥了我无花果树的皮，剥尽而丢弃，使枝条露白。
【吕振中】它糟蹋了我的葡萄树，把我的无花果树都扯成碎片，剥尽净光而弃置着；其枝条都露白了。
【思高本】他们蹂了我的葡萄园，折断了我的无花果树，将树皮完全剥掉，使树枝光秃发白。
【现代本】它们毁坏了我们的葡萄树，吃尽了我们的无花果树。它们剥光了树干，使枝子露白。
【KJV】He hath laid my vine waste, and barked my fig tree: he hath made it clean bare, and cast it away; the branches thereof are made white.
【NIV】It has laid waste my vines and ruined my fig trees. It has stripped off their bark and thrown it away, leaving their branches white.
【BBE】By him my vine is made waste and my fig-tree broken: he has taken all its fruit and sent it down to the earth; its branches are made white.
【ASV】He hath laid my vine waste, and barked my fig-tree: he hath made it clean bare, and cast it away; the branches thereof are made white.
【本会注释】
    我的葡萄树。比较诗80:8；赛5:1-7；何9:10；10:1节。
    毁坏。当蝗虫攻击一切绿色的、多汁的植物之后，开始攻击树皮。
    剥了……树的皮。按照字面上的词义直译是“扎碎成一个残株”。
8 【和合本】我的民哪，你当哀号，象处女腰束麻布，为幼年的丈夫哀号。
【吕振中】哀哦，像处女腰束麻布哦，为年少时的未婚夫哀号哦。
【思高本】你哀伤吧！如同一个身披丧服的处女，哀哭她青年的未婚夫。
【现代本】哭吧！你们这些人，像少女因未婚夫死了而哀哭。
【KJV】Lament like a virgin girded with sackcloth for the husband of her youth.
【NIV】Mourn like a virgin in sackcloth grieving for the husband of her youth.
【BBE】Make sounds of grief like a virgin dressed in haircloth for the husband of her early years.
【ASV】Lament like a virgin girded with sackcloth for the husband of her youth.
【本会注释】
    幼年的丈夫。无疑地说，此人是与一个年轻未婚女子已订婚，她真诚地爱他，但是他死在他们结婚之前。她穿戴的不是一个结婚礼服，而是守丧哀哭的粗麻布衣。照摩西的律法，一个婚约，依据其基本理念，被考虑为与婚姻同样有约束力（见对申22:23；太1:18-20节的注释）。
9 【和合本】素祭和奠祭从耶和华的殿中断绝；事奉耶和华的祭司都悲哀。
【吕振中】素祭奠祭都从永恒主殿中断绝了；伺候永恒主的祭司都悲哀着。
【思高本】上主殿中的素祭和奠祭已中断；上主的仆人──司祭都都悲哀不已。
【现代本】圣殿里不再有五谷和美酒，祭司因没有祭物好献给上主而哀伤。
【KJV】The meat offering and the drink offering is cut off from the house of the LORD; the priests, the LORD's ministers, mourn.
【NIV】Grain offerings and drink offerings are cut off from the house of the Lord . The priests are in mourning, those who minister before the Lord .
【BBE】The meal offering and the drink offering have been cut off from the house of the Lord; the priests, the Lord's servants, are sorrowing.
【ASV】The meal-offering and the drink-offering are cut off from the house of Jehovah; the priests, Jehovah's ministers, mourn.
【本会注释】
    素祭。或，“食物祭”、“谷类祭”。对于这一献祭的特性，见对利2:1节的注释。均分这些供物是为了祭司的生计（利2:3；6:16；10:12-15）。
10 【和合本】田荒凉，地悲哀；因为五谷毁坏，新酒干竭，油也缺乏。
【吕振中】田野毁坏，土地悲哀；因为五谷毁坏，新酒池令人失望，新油衰萎不继。
【思高本】田园已荒废，土地已凄凉；因为五已遭蹂，美酒已枯竭，油已乾涸。
【现代本】田野荒凉，土地悲愁；因为五谷被毁，葡萄树枯干，橄榄树枯萎。
【KJV】The field is wasted, the land mourneth; for the corn is wasted: the new wine is dried up, the oil languisheth.
【NIV】The fields are ruined, the ground is dried up ; the grain is destroyed, the new wine is dried up, the oil fails.
【BBE】The fields are wasted, the land has become dry; for the grain is wasted, the new wine is kept back, the oil is poor.
【ASV】The field is laid waste, the land mourneth; for the grain is destroyed, the new wine is dried up, the oil languisheth.
【本会注释】
    地悲哀。藉着拟人修辞手法，大地被描述为因自身的不出产而哀哭。这一节的希伯来语经文显耀出几个有趣的头韵字，且无法用英文再造。
11 【和合本】农夫啊，你们要惭愧；修理葡萄园的啊，你们要哀号；因为大麦小麦与田间的庄稼都灭绝了。
【吕振中】耕地的人很失望，修理葡萄园的哀号着，为了大麦小麦而悲哀；因为田间的庄稼都坏掉了。
【思高本】农夫，你们应哀哭！葡萄园丁，你们应为小麦和大麦而号啕！因为田园的出产已遭。破坏
【现代本】农夫们哪，悲伤吧！看管葡萄园的人哪，哀号吧！因为大麦、小麦，所有农作物都毁坏了。
【KJV】Be ye ashamed, O ye husbandmen; howl, O ye vinedressers, for the wheat and for the barley; because the harvest of the field is perished.
【NIV】Despair, you farmers, wail, you vine growers; grieve for the wheat and the barley, because the harvest of the field is destroyed.
【BBE】The farmers are shamed, the workers in the vine-gardens give cries of grief, for the wheat and the barley; for the produce of the fields has come to destruction.
【ASV】Be confounded, O ye husbandmen, wail, O ye vinedressers, for the wheat and for the barley; for the harvest of the field is perished.
【本会注释】
    大麦。小麦、大麦、斯佩耳特小麦和稷是非利士［巴勒斯坦］地区的主要谷类农作物。
12 【和合本】葡萄树枯干；无花果树衰残。石榴树、棕树、苹果树，连田野一切的树木也都枯干；众人的喜乐尽都消灭。
【吕振中】葡萄树令人失望，无花果树衰萎凋残；石榴树、及棕树、苹果树、田野所有的树木都枯乾了∶唉，欢跃之乐也令人失望而不在人间了。
【思高本】葡萄树枯槁了，无花果树凋谢了；石榴树、棕树、苹果树，以及田间大中的一切果树都枯死了；为此，喜乐已由人间消失。
【现代本】葡萄树枯干，无花果树枯萎；石榴树、棕树、苹果树──所有的果树都枯死；人的喜乐也都消失了。
【KJV】The vine is dried up, and the fig tree languisheth; the pomegranate tree, the palm tree also, and the apple tree, even all the trees of the field, are withered: because joy is withered away from the sons of men.
【NIV】The vine is dried up and the fig tree is withered; the pomegranate, the palm and the apple tree- all the trees of the field-are dried up. Surely the joy of mankind is withered away.
【BBE】The vine has become dry and the fig-tree is feeble; the pomegranate and the palm-tree and the apple-tree, even all the trees of the field, are dry: because joy has gone from the sons of men.
【ASV】The vine is withered, and the fig-tree languisheth; the pomegranate-tree, the palm-tree also, and the apple-tree, even all the trees of the field are withered: for joy is withered away from the sons of men.
【本会注释】
    石榴树。这里例举了干旱的效果（第20节），牵涉到各种不同的植物和树，这无疑强调它的严重性。第10-12节的言辞也适宜地描述七大瘟疫中第四个效果（启16:8,9；参照《善》第628页）。
13 【和合本】祭司啊，你们当腰束麻布痛哭；伺候祭坛的啊，你们要哀号；事奉我上帝的啊，你们要来披上麻布过夜，因为素祭和奠祭从你们上帝的殿中断绝了。
【吕振中】祭司阿，腰束麻布而恸哭吧！伺候祭坛的阿，哀号哦！伺候奉我的上帝的阿，披着麻布进殿去过夜吧！因为素祭和奠祭都从你们的上帝殿中停止了。
【思高本】司祭，你们应披上麻衣而哀悼！服务祭坛的人，你们应号啕！我天主的仆人，你们应进来，披上麻衣过夜！因为素祭和奠祭在你们天主的殿内已中断了。
【现代本】在祭坛事奉的祭司们啊，要穿麻衣痛哭！要进入圣殿整夜哭泣！因为不再有五谷、美酒好献给你们的上帝了。
【KJV】Gird yourselves, and lament, ye priests: howl, ye ministers of the altar: come, lie all night in sackcloth, ye ministers of my God: for the meat offering and the drink offering is withholden from the house of your God.
【NIV】Put on sackcloth, O priests, and mourn; wail, you who minister before the altar. Come, spend the night in sackcloth, you who minister before my God; for the grain offerings and drink offerings are withheld from the house of your God.
【BBE】Put haircloth round you and give yourselves to sorrow, you priests; give cries of grief, you servants of the altar: come in, and, clothed in haircloth, let the night go past, you servants of my God: for the meal offering and the drink offering have been kept back from the house of your God.
【ASV】Gird yourselves with sackcloth, and lament, ye priests; wail, ye ministers of the altar; come, lie all night in sackcloth, ye ministers of my God: for the meal-offering and the drink-offering are withholden from the house of your God.
【本会注释】
    你们当腰束。即，用粗麻布，这通常象征守丧哀哭（见第8节），在这里指悔罪，乃是以色列所应该表示的（见王上21:27）。
    伺候祭坛的。希伯来语是sharath ，“服侍”。该措辞在这里的使用意义和“祭司”相同。
14 【和合本】你们要分定禁食的日子，宣告严肃会，招聚长老和国中的一切居民到耶和华你们上帝的殿，向耶和华哀求。
【吕振中】要行圣礼拟定禁食，宣告圣节会哦；要聚集众长老、国中一切居民到你们的上帝永恒主的殿，向永恒主哀求哦。
【思高本】你们应制定一个斋期，召开一个盛会，聚集长老和当地的一切居民，在上主你们的天主的殿内，向上主呼号o
【现代本】你们要宣布禁食，召开聚会！要召集长老和所有犹大居民进入你们的至高上主的圣殿，向他呼求！
【KJV】Sanctify ye a fast, call a solemn assembly, gather the elders and all the inhabitants of the land into the house of the LORD your God, and cry unto the LORD,
【NIV】Declare a holy fast; call a sacred assembly. Summon the elders and all who live in the land to the house of the Lord your God, and cry out to the Lord .
【BBE】Let a time be fixed for going without food, have a holy meeting, let the old men, even all the people of the land, come together to the house of the Lord your God, crying out to the Lord.
【ASV】Sanctify a fast, call a solemn assembly, gather the old men and all the inhabitants of the land unto the house of Jehovah your God, and cry unto Jehovah.
【本会注释】
    分定。希伯来语是qadash ，“献祭”、“献出”，这里的词义或许指在宗教仪式上的献身，或至少以正式的布告。
    严肃会。希伯来语是`asarah ，词根是`asar ，“阻止”、“抑制”，这里的词义似乎促使停止一切事业，以便于召集一次集会。
15 【和合本】哀哉！耶和华的日子临近了。这日来到，好象毁灭从全能者来到。
【吕振中】有祸阿那日！因为永恒主的日子临近了，就像毁灭出于毁灭者（通常译作∶全能）。
【思高本】那日子啊！上主的日子来近了，它来有如全能者施行毁灭。
【现代本】上主的日子快到了！全能者要降灾难了！那日子是多么可怕呀！
【KJV】Alas for the day! for the day of the LORD is at hand, and as a destruction from the Almighty shall it come.
【NIV】Alas for that day! For the day of the Lord is near; it will come like destruction from the Almighty.
【BBE】Sorrow for the day! for the day of the Lord is near, and as destruction from the Ruler of all it will come.
【ASV】Alas for the day! for the day of Jehovah is at hand, and as destruction from the Almighty shall it come.
【本会注释】
    耶和华的日子。先知们的惯常用语（赛2:12；13:6；结30:3；摩5:18；番1:14等）。至于这一用语的重要含义，见对赛13:6节的注释。主要意义是，约珥正在提示逼近于犹大的灾罚。从大体上而言，他的预言也同样适用于灾罚临到世界的末日（见第37、38页）。
    全能者。希伯来语是Shaddai （见卷一第171页）。
16 【和合本】粮食不是在我们眼前断绝了吗？欢喜快乐不是从我们上帝的殿中止息了吗？
【吕振中】粮食不是在我们眼前断绝了么？欢喜快乐不是从我们的上帝殿中止息了么？
【思高本】食物不是在我们眼断绝了吗？喜乐和欢欣不是离开了我们天主的殿吗？
【现代本】我们的农作物被毁了；我们上帝的圣殿没有欢乐。
【KJV】Is not the meat cut off before our eyes, yea, joy and gladness from the house of our God?
【NIV】Has not the food been cut off before our very eyes- joy and gladness from the house of our God?
【BBE】Is not food cut off before our eyes? joy and delight from the house of our God?
【ASV】Is not the food cut off before our eyes, yea, joy and gladness from the house of our God?
【本会注释】
    粮食。希伯来语是'okel ，任何类型的食物。
    从我们上帝的殿中。鉴于农作物已被破坏，无法在圣殿中奉献初熟的果子，或感谢祭。当古代希伯来人带这些和其他的供物献祭给上帝的时候，乃是欣喜快乐的时候（见申12:5-7）。瘟疫切断了这一欢喜。
17 【和合本】谷种在土块下朽烂；仓也荒凉，廪也破坏；因为五谷枯干了。
【吕振中】谷种在耙子（或译∶土块）底下都萎缩（或译∶朽烂）了；仓房凄凉，廪室翻毁，因为五谷令人失望了。
【思高本】麦粒已在土块下腐烂，粮仓业已荒废，廪仓业已坍塌，因为五都枯死了。
【现代本】种子都在地里腐烂了，没有谷物好储藏；空谷仓都成了废墟。
【KJV】The seed is rotten under their clods, the garners are laid desolate, the barns are broken down; for the corn is withered.
【NIV】The seeds are shriveled beneath the clods. The storehouses are in ruins, the granaries have been broken down, for the grain has dried up.
【BBE】The grains have become small and dry under the spade; the store-houses are made waste, the grain-stores are broken down; for the grain is dry and dead.
【ASV】The seeds rot under their clods; the garners are laid desolate, the barns are broken down; for the grain is withered.
【本会注释】
    谷种在土块下朽烂。这一节的第一句希伯来语含义不确定。这里的几个措辞被翻译为“谷种”、“朽烂”，以及“土块”，这些都在旧约中只出现在这里一次，而且它们的词义模糊。有些人认为“谷种”应该被取代，读成“干燥的无花果”，其它人认为，“水道”。“朽烂”，`abash 这一措辞，如果比较阿拉伯语，`abisa ，则意谓“起皱纹”。至于“土块”，被有些人笔译为“铲子”。希腊文七十士译本［LXX］不支持任何一条上述这些提议。其经文是“小母牛在它们的食料槽跳跃”。但是这并不减轻这一段经文词义上的模糊。
18 【和合本】牲畜哀鸣；牛群混乱，因为无草；羊群也受了困苦。
【吕振中】牲口哀鸣着，牛群满处乱窜，因为找不到草场；羊群也饿得发呆。
【思高本】牲畜为什么悲鸣？牛群为什么徨？因为没有了草场；连群也感绝望。
【现代本】牲畜哀鸣。牛群到处乱窜，因为找不到草场；羊群也同样挨饿。
【KJV】How do the beasts groan! the herds of cattle are perplexed, because they have no pasture; yea, the flocks of sheep are made desolate.
【NIV】How the cattle moan! The herds mill about because they have no pasture; even the flocks of sheep are suffering.
【BBE】What sounds of pain come from the beasts! the herds of cattle are at a loss because there is no grass for them; even the flocks of sheep are no longer to be seen.
【ASV】How do the beasts groan! the herds of cattle are perplexed, because they have no pasture; yea, the flocks of sheep are made desolate.
【本会注释】
    牲畜哀鸣。在这里显示昆虫的群袭和动物王国之干旱的效果。
19 【和合本】耶和华啊，我向你求告，因为火烧灭旷野的草场；火焰烧尽田野的树木。
【吕振中】永恒主阿，我是向你呼求的；因为有火烧灭了野地的草场，有火焰烧尽了田野的树木。
【思高本】上主，我向你呼号，因为烈火吞灭了原野的牧场，火焚烧了田间的一切树木。
【现代本】上主啊，我向你哀求，因为火吞灭了荒野的草场，火焰烧光了田野的树木。
【KJV】O LORD, to thee will I cry: for the fire hath devoured the pastures of the wilderness, and the flame hath burned all the trees of the field.
【NIV】To you, O Lord , I call, for fire has devoured the open pastures and flames have burned up all the trees of the field.
【BBE】O Lord, my cry goes up to you: for fire has put an end to the grass-lands of the waste, and all the trees of the field are burned with its flame.
【ASV】O Jehovah, to thee do I cry; for the fire hath devoured the pastures of the wilderness, and the flame hath burned all the trees of the field.
【本会注释】
    耶和华啊。这显然是先知约珥所迸发的，归因于昆虫的灾罚和干旱所引起的强烈的艰难和苦楚。
    火。火和火焰或许比喻滚烫的太阳的热。
20 【和合本】田野的走兽向你发喘；因为溪水干涸，火也烧灭旷野的草场。
【吕振中】连田野的走兽也向你发喘；因为有水的才河都乾涸了，有火烧灭了野地的草场。
【思高本】连野兽也向你恳切哀鸣，因为水流已枯竭，烈火又吞灭了原野的牧场。
【现代本】野兽也向你哀鸣；因为溪水干涸，火把草场烧毁了。
【KJV】The beasts of the field cry also unto thee: for the rivers of waters are dried up, and the fire hath devoured the pastures of the wilderness.
【NIV】Even the wild animals pant for you; the streams of water have dried up and fire has devoured the open pastures.
【BBE】The beasts of the field are turning to you with desire: for the water-streams are dry and fire has put an end to the grass-lands of the waste.
【ASV】Yea, the beasts of the field pant unto thee; for the water brooks are dried up, and the fire hath devoured the pastures of the wilderness.
【本会注释】
    走兽。见对第18节的注释。

怀爱伦注释

10-12《善》第628页
12 《知君》第538页
12,15-18《教》第180页；《知君》第726页；《证》第九卷第15页
15-18《知君》第537页
17-20《善》第628页


第 2 章

【本会注释】
1 他锡安揭示了上帝的可怕的灾罚。
12 他规劝悔罪，15 命令禁食，18 答应随之有祝福。
21 他安慰锡安，凭借现在的，28 和未来的祝福。

以蝗虫为耶和华日子的警告
1 【和合本】你们要在锡安吹角，在我圣山吹出大声。国中的居民都要发颤；因为耶和华的日子将到，已经临近。
【吕振中】在锡安吹号角哦！在我的圣山大声吹哦！让国中的居民都战抖哦，因为永恒主的日子快到了，已经临近了。
【思高本】你们要在熙雍吹起号角，在我的的圣山下吹起号筒！叫大地所有的居民战栗害怕，因为上主的日子来了，且已来近了。
【现代本】在锡安吹号吧！在上帝的圣山鸣钟吧！犹大的居民哪，要颤抖！上主的日子快到了。
【KJV】Blow ye the trumpet in Zion, and sound an alarm in my holy mountain: let all the inhabitants of the land tremble: for the day of the LORD cometh, for it is nigh at hand;
【NIV】Blow the trumpet in Zion; sound the alarm on my holy hill. Let all who live in the land tremble, for the day of the Lord is coming. It is close at hand-
【BBE】Let the horn be sounded in Zion, and a war-cry in my holy mountain; let all the people of the land be troubled: for the day of the Lord is coming;
【ASV】Blow ye the trumpet in Zion, and sound an alarm in my holy mountain; let all the inhabitants of the land tremble: for the day of Jehovah cometh, for it is nigh at hand;
【本会注释】
    你们要在锡安吹角。第1-11节进一步描述由“蝗虫”所引起的灾祸（见对珥1:4节的注释），以及它们显露的状况（珥2:4）。
    角。希伯来语是shophar ，以公羊的角制成喇叭的用具，被用作发信号（见卷三第39页）。
    锡安。这一名字被用来同时指耶路撒冷和耶路撒冷所坐落的山（见对诗48:2节的注释）。
    耶和华的日子。见对珥1:15节的注释。依据事实，伟大的耶和华的日子正迅速地加快步履，但是依然保留有查看的几个宝贵的片刻，这理应唤醒灵性上昏睡的基督教会，寻求悔罪和羞辱。有许多人在锡安山因自身灵性上的造诣感到满意。他们感觉“富足，已经发了财，一样都不缺”（启3:17）。其它感觉有所需要的人，要么太过于懒散昏睡，从而无法达到一个变化，要么期待这一缺乏将会在晚雨的时候得到供应（见《传证》第507页）。这一切都需要被锡安山守望者的号角唤醒。现在，当恩典的时日尚存留的时候，就是做好完全悔罪的时候，所以应该洁净灵魂中一切肮脏的东西，从而在心中允许有充实的恩典的工作。继续见对第14节的注释。
2 【和合本】那日是黑暗、幽冥、密云、乌黑的日子，好象晨光铺满山岭。有一队蝗虫（原文作民）又大又强；从来没有这样的，以后直到万代也必没有。
【吕振中】一个黑暗墨黑的日子，一个密云暗雾的日子，像乌黑（传统∶晨曦。今改点母音译之）铺满着山岭的是一团队蝗虫、又大又强盛；从来没有这样的，以后也不会再有，直到万代万年。
【思高本】那是一个阴霾昏暗的日子，是一个浓云漆黑的日子！一个庞大结盛的民族犹如曙光一样，散布在各山下；像这样的民族，是亘古以来从未有过，此后历尽万世万代，也不会再有。
【现代本】那是黑暗、阴森的日子，是乌云、暗雾的日子。那大队的蝗虫向前进，好像黑暗弥漫山岭。从前没有这种情景，以后也不会再有。
【KJV】A day of darkness and of gloominess, a day of clouds and of thick darkness, as the morning spread upon the mountains: a great people and a strong; there hath not been ever the like, neither shall be any more after it, even to the years of many generations.
【NIV】a day of darkness and gloom, a day of clouds and blackness. Like dawn spreading across the mountains a large and mighty army comes, such as never was of old nor ever will be in ages to come.
【BBE】For a day of dark and deep shade is near, a day of cloud and black night: like a black cloud a great and strong people is covering the mountains; there has never been any like them and will not be after them again, from generation to generation.
【ASV】a day of darkness and gloominess, a day of clouds and thick darkness, as the dawn spread upon the mountains; a great people and a strong; there hath not been ever the like, neither shall be any more after them, even to the years of many generations.
【本会注释】
    那日是黑暗。这里的言辞可以被理解为比喻不幸和绝望，或者按照字面上的词义，由蝗虫的瘟疫所引起的黑暗，如同曾降临在埃及的黑暗（出10:15）。在珥2:31节提及了日光的属实的黑暗。
    晨光。希伯来语是shachar ，“破晓之前的微红的光”。借由把元音改变成shechor ，英RSV版的经文是“黑暗”。这两种修辞手法都贴切地描述那入侵的“蝗虫”军队本身布满乡下地方。
    有一队蝗虫（原文作民）又大又强。见对珥1:6节的注释。
    从来没有。见对珥1:2节的注释。
3 【和合本】它们前面如火烧灭，后面如火焰烧尽。未到以前，地如伊甸园；过去以后，成了荒凉的旷野；没有一样能躲避它们的。
【吕振中】它们前面像火烧灭着，它们过后像火焰烧过；未到以前、地像伊甸园，过去以后、地成了荒凉旷野；唉阿，没有一样能逃脱了它们的。
【思高本】在这的前面，有吞灭的烈火，后面，有燃烧的火；这民族未来以前，大地有如伊甸乐园，既来以后，却成了荒凉的；什么也没有留下。
【现代本】蝗虫像火一样，吃尽所有植物。未到之前土地像伊甸园，过去以后变成荒凉的旷野；它们什么都不放过。
【KJV】A fire devoureth before them; and behind them a flame burneth: the land is as the garden of Eden before them, and behind them a desolate wilderness; yea, and nothing shall escape them.
【NIV】Before them fire devours, behind them a flame blazes. Before them the land is like the garden of Eden, behind them, a desert waste- nothing escapes them.
【BBE】Before them fire sends destruction, and after them flame is burning: the land is like the garden of Eden before them, and after them an unpeopled waste; truly, nothing has been kept safe from them.
【ASV】A fire devoureth before them; and behind them a flame burneth: the land is as the garden of Eden before them, and behind them a desolate wilderness; yea, and none hath escaped them.
【本会注释】
    如火。蝗虫的侵犯离开地面，其外观好像已经完全被燃烧。
    伊甸园。这是象征充满果实（创2:8）。
4 【和合本】它们的形状如马，奔跑如马兵。
【吕振中】它们的形状像马的形状；骏马怎样跑，它们也怎样奔跑。
【思高本】你们的形状有如马的形状，它们奔驰有如战争马．
【现代本】它们看来像马，奔跑像战马。
【KJV】The appearance of them is as the appearance of horses; and as horsemen, so shall they run.
【NIV】They have the appearance of horses; they gallop along like cavalry.
【BBE】Their form is like the form of horses, and they are running like war-horses.
【ASV】The appearance of them is as the appearance of horses; and as horsemen, so do they run.
【本会注释】
    如马。蝗虫相似于马头的形状。见启9:7节，用蝗虫的比喻修辞手法描述突进的骑兵。
    马兵。希伯来语是parashim ，这一措辞也指战马（“战马”，英RSV版）。依据运动的迅速，蝗虫像跑动的马。见对出10:4-15节的注释。
5 【和合本】在山顶蹦跳的响声如车辆的响声，又如火焰烧碎秸的响声，好象强盛的民摆阵预备打仗。
【吕振中】它们在山顶蹦跳的声音正如车辆的响声，正如火焰焚烧碎秸的响声，正如强盛的军队摆好了阵以备争战。
【思高本】它们跳跃，发出有如战车越过山巅的辚辚声，发出有如烈火焚烧稻草的爆裂声，活像一支严阵以待的强大军旅。
【现代本】它们在山顶跳跃的响声，正像战车奔驰隆隆，又像干草着火啪有声。它们队伍整齐，像预备上阵的大军。
【KJV】Like the noise of chariots on the tops of mountains shall they leap, like the noise of a flame of fire that devoureth the stubble, as a strong people set in battle array.
【NIV】With a noise like that of chariots they leap over the mountaintops, like a crackling fire consuming stubble, like a mighty army drawn up for battle.
【BBE】Like the sound of war-carriages they go jumping on the tops of the mountains; like the noise of a flame of fire burning up the grain-stems, like a strong people lined up for the fight.
【ASV】Like the noise of chariots on the tops of the mountains do they leap, like the noise of a flame of fire that devoureth the stubble, as a strong people set in battle array.
【本会注释】
    车辆。见对第4节的注释。比较启9:9节。蝗虫群前进的声音，依据比喻修辞手法，被描述为车辆移动的噪音。
    如火焰烧碎秸。这是当蝗虫飞落并吞食一切绿色的植物时发出的噪音。
6 【和合本】它们一来，众民伤恸，脸都变色。
【吕振中】在它们面前、众族人都翻腾难过，大家脸都失色发暗。
【思高本】万民一见，为之惶恐，人人脸面为之失色。
【现代本】它们一到，人人惊惶失措，脸色惨白。
【KJV】Before their face the people shall be much pained: all faces shall gather blackness.
【NIV】At the sight of them, nations are in anguish; every face turns pale.
【BBE】At their coming the people are bent with pain: all faces become red together.
【ASV】At their presence the peoples are in anguish; all faces are waxed pale.
【本会注释】
    变黑［译者注：英KJV版译文，中文版译文是“变色”］。希伯来语是pa'rur ，依照一些权威人士，“赤热”，诸如在受到刺激的脸上可能被看到。其它人认为由蝗虫所引起的恐怖消除脸上的光，面色变青（见英RSV版）。黑色的观念有关联于pa'rur 和parur ，“一个烹饪锅”，因煤烟聚集在其上而变成黑色。希腊文七十士译本［LXX］的经文是，“每张脸都黑如锅”。
7 【和合本】它们如勇士奔跑，象战士爬城；各都步行，不乱队伍。
【吕振中】它们奔跑如勇士，像战士爬上城墙；各按自己的路前进，并不偏歪（传统∶取抵押出借。今仿七十子叙利亚拉丁通俗译之）路线。
【思高本】们们疾进有如勇士，攀登城墙有如战士，各走自己的路线，从不混乱自己的行列。
【现代本】它们像勇士攻打；它们像战士爬墙。它们勇往直前，从不改变方向，
【KJV】They shall run like mighty men; they shall climb the wall like men of war; and they shall march every one on his ways, and they shall not break their ranks:
【NIV】They charge like warriors; they scale walls like soldiers. They all march in line, not swerving from their course.
【BBE】They are running like strong men, they go over the wall like men of war; every man goes straight on his way, their lines are not broken.
【ASV】They run like mighty men; they climb the wall like men of war; and they march every one on his ways, and they break not their ranks.
【本会注释】
    战士。蝗虫被比拟为一队训练良好的军队克服一切障碍（见箴30:27）。
8 【和合本】彼此并不拥挤，向前各行其路，直闯兵器，不偏左右。
【吕振中】彼此并不拥挤，各按自己道儿前进；直向兵器闯去，并不折断进路。
【思高本】它们各不相挤，各循自己的路线进行；既使冲锋陷阵，仍不散乱。
【现代本】也不彼此拥挤。它们成群穿过防线，谁都无法抵挡。
【KJV】Neither shall one thrust another; they shall walk every one in his path: and when they fall upon the sword, they shall not be wounded.
【NIV】They do not jostle each other; each marches straight ahead. They plunge through defenses without breaking ranks.
【BBE】No one is pushing against another; everyone goes straight on his way: bursting through the sword points, their order is not broken.
【ASV】Neither doth one thrust another; they march every one in his path; and they burst through the weapons, and break not off their course.
【本会注释】
    拥挤。这一分句经文按照字面上的词义直译是“彼此将不推挤自己的兄弟”。
    直闯兵器。或，“扑向［或，扑进］标枪”。没有任何敌对他们的武器伤害他们。不可能停留他们进军。
9 【和合本】它们蹦上城，蹿上墙，爬上房屋，进入窗户如同盗贼。
【吕振中】它们蹦撞着城，窜上了墙，爬进房屋，像盗贼由窗户进去。
【思高本】它们进攻城邑，奔上城墙壁，攀登屋顶，闯进窗户，一个盗贼一样。
【现代本】它们攻进城市，攀登城墙，爬上屋顶，像小偷破窗而入。
【KJV】They shall run to and fro in the city; they shall run upon the wall, they shall climb up upon the houses; they shall enter in at the windows like a thief.
【NIV】They rush upon the city; they run along the wall. They climb into the houses; like thieves they enter through the windows.
【BBE】They make a rush on the town, running on the wall; they go up into the houses and in through the windows like a thief.
【ASV】They leap upon the city; they run upon the wall; they climb up into the houses; they enter in at the windows like a thief.
【本会注释】
    ［在城里］乱跑［译者注：英KJV版译文，中文版译文是“蹦上城”］。希伯来语是shaqaq ，“冲闯”。这一分句更佳的译文为：“他们向城冲去。”
    进入窗户。远古时的窗户不是玻璃的，因此，入侵的蝗虫不受到任何障碍。
10 【和合本】它们一来，地震天动，日月昏暗，星宿无光。
【吕振中】它们一来，地震动，天摇撼，日月昏暗，星辰收回其光辉。
【思高本】在它们面前，大地为之震荡，诸天为之摇动，星辰为之失光。
【现代本】它们一到，大地震动，天空颤抖，太阳、月亮都昏暗，星星也不再发光。
【KJV】The earth shall quake before them; the heavens shall tremble: the sun and the moon shall be dark, and the stars shall withdraw their shining:
【NIV】Before them the earth shakes, the sky trembles, the sun and moon are darkened, and the stars no longer shine.
【BBE】The earth is troubled before them and the heavens are shaking: the sun and the moon have become dark, and the stars keep back their shining:
【ASV】The earth quaketh before them; the heavens tremble; the sun and the moon are darkened, and the stars withdraw their shining.
【本会注释】
    地震天动。领悟这一节，应该相关于第11节。这里描述了陪伴耶和华的日子的自然界的现象。这里被描写的情况不能是被蝗虫军队所造成的，除非其言辞有意于高度地夸张。对于昆虫侵犯的生动的描述只是一个例释，这关系到在耶和华的日子里降临到犹大的灾罚（见对珥1:4,15节的注释）。
    日月昏暗。对照赛13:9-11节、摩8:9节。耶稣揭示了这些自然界的现象将会如何呈现，并且相关于最后的耶和华的日子（太24:29,30）。约珥的焦点是这一伟大的耶和华的日子，牵涉到以色列国，如同业已得以实现（见对珥1:4节的注释）。耶稣解释了伟大的耶和华的日子将会如何来临，由于上帝的目的正在通过教会得到完成（见第35、36页）。
11 【和合本】耶和华在他军旅前发声，他的队伍甚大；成就他命的是强盛者。因为耶和华的日子大而可畏，谁能当得起呢？
【吕振中】永恒主在他的军队前头发出声音；他的营兵极大；那执行他命令的是强盛者。永恒主的日子很大；极其可畏惧∶谁能担受得起呢？
【思高本】上主在自己的军旅散发出了自己的声音，的队伍极其庞大，执行命令的，又是强而有力的；上主的一个子实在伟大，极甚可怕：有谁能抵得住？
【现代本】上主命令他的军队。他的军力强盛，应召的队伍庞大。上主审判的日子多么可怕！谁担当得起呢？
【KJV】And the LORD shall utter his voice before his army: for his camp is very great: for he is strong that executeth his word: for the day of the LORD is great and very terrible; and who can abide it?
【NIV】The Lord thunders at the head of his army; his forces are beyond number, and mighty are those who obey his command. The day of the Lord is great; it is dreadful. Who can endure it?
【BBE】And the Lord is thundering before his forces; for very great is his army; for he is strong who gives effect to his word: for the day of the Lord is great and greatly to be feared, and who has strength against it?
【ASV】And Jehovah uttereth his voice before his army; for his camp is very great; for he is strong that executeth his word; for the day of Jehovah is great and very terrible; and who can abide it?
【本会注释】
    耶和华在祂军旅。涉及到“蝗虫”瘟疫的解经，在某种程度上，取决于指定约珥书的日期（见第937页）。若推想这本书被写在约西亚执政的时候（王下22；23:1-30），那就有可能看出经文生动地描述的瘟疫，乃是预言巴比伦的侵犯，对此，希西家在先前就受到警告（王下20:16-18）。那么，约珥就会与哈巴谷和西番雅是同一时期的人，他们也警告过被侵犯的危机（哈1:6；番1章）。西番雅所描述的耶和华的日子，和他所呼唤的悔罪，非常类似于约珥书中的言辞（番1:14,15；2:1-3）。
    “耶和华在祂军旅”这一用语，可以比较耶利米关于巴比伦的陈述：“你是我争战的斧子和打仗的兵器。我要用你打碎列国，用你毁灭列邦。”（耶51:20）

呼吁百姓悔改
12 【和合本】耶和华说：虽然如此，你们应当禁食、哭泣、悲哀，一心归向我。
【吕振中】永恒主发神喻说∶“如今虽如此，你们还要全心全意来归向我，以禁食哀哭及号啕来返回。
【思高本】至少现在──上主的断语──你们应全心归向我，禁食，哭泣，悲哀！
【现代本】上主说：即使现在，你们仍然可以禁食、哭泣、哀号，诚心悔改，归向我。
【KJV】Therefore also now, saith the LORD, turn ye even to me with all your heart, and with fasting, and with weeping, and with mourning:
【NIV】Even now," declares the Lord , "return to me with all your heart, with fasting and weeping and mourning."
【BBE】But even now, says the Lord, come back to me with all your heart, keeping from food, with weeping and with sorrow:
【ASV】Yet even now, saith Jehovah, turn ye unto me with all your heart, and with fasting, and with weeping, and with mourning:
【本会注释】
    归向。希伯来语是shub ，更好的译文是，“回归”，或，“回返”。
    一心。对照申4:29；耶29:11-14节。只有凭借真正的悔罪，才可以避免所逼近的审判。
13 【和合本】你们要撕裂心肠，不撕裂衣服。归向耶和华你们的上帝；因为他有恩典，有怜悯，不轻易发怒，有丰盛的慈爱，并且后悔不降所说的灾。
【吕振中】你们要撕裂的是心，倒不是衣服。”要回归永恒主你们的上帝；因为他有恩惠有怜悯，他不轻易发怒，而有丰盛的坚爱，他并且能改变心意、不降灾祸。
【思高本】应撕裂的，是你们的心，而不是你们的衣服；你们应归向上主你们的天主．因为宽仁慈悲，迟于发怒，富于慈爱，常懊悔降灾。
【现代本】光撕裂衣服毫无用处；要诚心悲伤悔罪。归向主──你们的上帝吧！他有恩典，充满怜悯；他不轻易发怒，有丰盛的慈爱；他随时愿意饶恕。
【KJV】And rend your heart, and not your garments, and turn unto the LORD your God: for he is gracious and merciful, slow to anger, and of great kindness, and repenteth him of the evil.
【NIV】Rend your heart and not your garments. Return to the Lord your God, for he is gracious and compassionate, slow to anger and abounding in love, and he relents from sending calamity.
【BBE】Let your hearts be broken, and not your clothing, and come back to the Lord your God: for he is full of grace and pity, slow to be angry and great in mercy, ready to be turned from his purpose of punishment.
【ASV】and rend your heart, and not your garments, and turn unto Jehovah your God; for he is gracious and merciful, slow to anger, and abundant in lovingkindness, and repenteth him of the evil.
【本会注释】
    你们要撕裂心肠。对于一个犹太人来说，撕裂自己的衣服是显示极大伤心事的一种示意性动作。这象征着自己已经遭遇某一可怕的灾难（创37:34；利13:45；代下34:27；耶36:24）。因为，无论如何，借由如此悲伤的外表动作所展现的，有可能从内心没有任何真正感觉到伤心事，所以，众民被命令避免如此的虚假，改为撕裂他们的心。
    有恩典、有怜悯。见出34:6,7；尼9:17节。
    后悔不降所说的灾。关于上帝的后悔，见对创6:6节的注释、撒上15:11节、另见《祖知》第630页。如果在品性方面，一旦形成所要求的改变，灾罚的教规就会没有必要（见耶26:3；约拿4:2）。祈祷不会改变上帝的意念。在上帝那里，“在祂并没有改变，也没有转动的影儿。”（雅1:17）但是祈祷会改变恳求者（见对但10:13节的注释）。当达到了祈祷中答复的条件时，上帝能赐予满满的祝福。
14 【和合本】或者他转意后悔，留下余福，就是留下献给耶和华你们上帝的素祭和奠祭，也未可知。
【吕振中】或者他能回转、改变心意，留下余剩的祝福，留下献素祭奠祭给永恒主你们的上帝的机会、也未可知。
【思高本】有谁知道，也许会转意后悔，在这场灾祸后，给你们留下祝福，好使你们能给上主你们的天主献上素祭和奠祭。
【现代本】也许主──你们的上帝会改变主意，丰丰富富地赐福给你们；那时你们就能向他献上五谷、美酒。
【KJV】Who knoweth if he will return and repent, and leave a blessing behind him; even a meat offering and a drink offering unto the LORD your God?
【NIV】Who knows? He may turn and have pity and leave behind a blessing- grain offerings and drink offerings for the Lord your God.
【BBE】May it not be that he will again let his purpose be changed and let a blessing come after him, even a meal offering and a drink offering for the Lord your God?
【ASV】Who knoweth whether he will not turn and repent, and leave a blessing behind him, even a meal-offering and a drink-offering unto Jehovah your God?
【本会注释】
    也未可知。只有上帝才决定教规或否是必需的。悔罪的人可以平平安安地确信，即使，他内心的变化，跟随着有教规，惩治也将会是为他的益处（见来12:5-11）。
    鉴于极大而且可怕的耶和华的日子即将猛袭一个被定罪的世界，约珥没有减少他对悔罪呼叫的力量（见《善》第311页；《证》第六卷第408、409页）。这一呼叫有双重的实用性：对于俗人来说，这是呼吁放弃愚昧和罪孽，并且接受得到拯救的唯一途径，乃是主耶稣基督作为恩赐给人类的（徒4:12）；对于宗教的温水信仰者来说（启3:16），这是呼吁他们从灵性上的昏睡中苏醒，并且确保得到拯救。进一步见对第1节的注释。
15 【和合本】你们要在锡安吹角，分定禁食的日子，宣告严肃会。
【吕振中】在锡安吹号角哦！要行圣礼拟定禁食，宣告圣节会哦；
【思高本】你们要在熙雍吹起号角，制定一个斋期，召开一个盛会。
【现代本】在锡安山吹号吧！宣布禁食，召开聚会！
【KJV】Blow the trumpet in Zion, sanctify a fast, call a solemn assembly:
【NIV】Blow the trumpet in Zion, declare a holy fast, call a sacred assembly.
【BBE】Let a horn be sounded in Zion, let a time be fixed for going without food, have a holy meeting:
【ASV】Blow the trumpet in Zion, sanctify a fast, call a solemn assembly;
【本会注释】
    角。见对第1节的注释。
16 【和合本】聚集众民，使会众自洁：招聚老者，聚集孩童和吃奶的；使新郎出离洞房，新妇出离内室。
【吕振中】要聚集人民，使大众洁净自己为圣；要招聚老年人，聚集孩童，以及在母怀嗍奶的；要叫新郎出洞房，叫新妇离开内室。
【思高本】要召集民众，制定一个集会。召集老人，集合幼童，既使吃奶的婴儿；新郎应走出他的洞房，新郎应离开她的闺房。
【现代本】要召集民众，预备参加圣会。要扶老幼，抱着婴儿，新婚夫妇也要走出新房前来。
【KJV】Gather the people, sanctify the congregation, assemble the elders, gather the children, and those that suck the breasts: let the bridegroom go forth of his chamber, and the bride out of her closet.
【NIV】Gather the people, consecrate the assembly; bring together the elders, gather the children, those nursing at the breast. Let the bridegroom leave his room and the bride her chamber.
【BBE】Get the people together, make the mass of the people holy, send for the old men, get together the children and babies at the breast: let the newly married man come out of his room and the bride from her tent.
【ASV】gather the people, sanctify the assembly, assemble the old men, gather the children, and those that suck the breasts; let the bridegroom go forth from his chamber, and the bride out of her closet.
【本会注释】
    众民。这里列举了这些各种不同的层次，乃是揭示呼吁的普遍性。
17 【和合本】事奉耶和华的祭司要在廊子和祭坛中间哭泣，说：耶和华啊，求你顾惜你的百姓，不要使你的产业受羞辱，列邦管辖他们。为何容列国的人说：“他们的上帝在哪里”呢？
【吕振中】伺候永恒主的祭司须要在廊子和祭坛之间哭泣，说∶“永恒主阿，顾惜你人民哦！不要让你的产业被羞辱，而在列国中令人谈笑哦。为什么容人在列族之民中讥刺说∶‘他们的上帝在哪里？’呢”
【思高本】上主的仆人──司祭，应在殿廊与祭坛之间痛哭，说：“上主，求你怜恤你的百姓，不要让你的基业遭受侮辱，使异民取笑他们！为什么让人在异民中说：他们的的天主在哪？”
【现代本】事奉上主的祭司们哪，要在祭坛和圣殿门廊之间哭泣祷告：上主啊，求你可怜你的子民。不要让列国轻视我们；不要让他们嘲笑我们，说：你们的上帝在哪里？
【KJV】Let the priests, the ministers of the LORD, weep between the porch and the altar, and let them say, Spare thy people, O LORD, and give not thine heritage to reproach, that the heathen should rule over them: wherefore should they say among the people, Where is their God?
【NIV】Let the priests, who minister before the Lord , weep between the temple porch and the altar. Let them say, "Spare your people, O Lord . Do not make your inheritance an object of scorn, a byword among the nations. Why should they say among the peoples, 'Where is their God?' "
【BBE】Let the priests, the servants of the Lord, be weeping between the covered way and the altar, and let them say, Have mercy on your people, O Lord, do not give up your heritage to shame, so that the nations become their rulers: why let them say among the peoples, Where is their God?
【ASV】Let the priests, the ministers of Jehovah, weep between the porch and the altar, and let them say, Spare thy people, O Jehovah, and give not thy heritage to reproach, that the nations should rule over them: wherefore should they say among the peoples, Where is their God?
【本会注释】
    廊子。这是圣殿入口的门厅（见对王上6:3节的注释）。黄铜制的祭坛为燔祭挺立在院中的廊子之前（见代下8:12；见对王上8:64节的注释）。会议场所就是如此直接位于圣殿的入口。
    你的产业。对照出32:12节、申9:26,29节，以及结36:20-23节的呼吁。

上帝再赐福泽
18 【和合本】耶和华就为自己的地发热心，怜恤他的百姓。
【吕振中】于是永恒主就为了自己之地发热心，怜惜他的人民。
【思高本】上主对自己的地域又重加妒爱，怜悯了自己的百姓。
【现代本】上主再关怀他的土地，怜悯他的子民。
【KJV】Then will the LORD be jealous for his land, and pity his people.
【NIV】Then the Lord will be jealous for his land and take pity on his people.
【BBE】Then the Lord had a care for the honour of his land and had pity on his people.
【ASV】Then was Jehovah jealous for his land, and had pity on his people.
【本会注释】
    耶和华就。这一分句的经文，照字面，是“耶和华变得”。依据揣摩，发生了被责成的悔罪。对在先前经文中祭司们的紧急呼吁，第18-32节构成上帝的仁慈的回应。这一应许是有条件的，可是因为古以色列人从不尽心尽力地回应约珥的呼吁，所以对于他们的那些应许从未得以实现。然而，应许的某些特征，将会依据基督徒教会的原则得到实现（见第35、36页）。
19 【和合本】耶和华应允他的百姓说：我必赐给你们五谷、新酒，和油，使你们饱足；我也不再使你们受列国的羞辱；
【吕振中】永恒主应允他的人民、说∶“看吧，我一定送给你们五谷、新酒、新油，使你们满足；我必不再使你们在列国中被羞辱。
【思高本】上主答覆的百姓说：我必再赐给你们五、酒、油，使你们得享饱饫；不再使你们在异民中遭受耻辱。
【现代本】他回答他们：我要赐给你们五谷、美酒、橄榄油；你们要得满足；别国不会轻视你们。
【KJV】Yea, the LORD will answer and say unto his people, Behold, I will send you corn, and wine, and oil, and ye shall be satisfied therewith: and I will no more make you a reproach among the heathen:
【NIV】The Lord will reply to them: "I am sending you grain, new wine and oil, enough to satisfy you fully; never again will I make you an object of scorn to the nations.
【BBE】And the Lord made answer and said to his people, See, I will send you grain and wine and oil in full measure: and I will no longer let you be shamed among the nations:
【ASV】And Jehovah answered and said unto his people, Behold, I will send you grain, and new wine, and oil, and ye shall be satisfied therewith; and I will no more make you a reproach among the nations;
【本会注释】
    主应允［译者注：英KJV版译文，中文版译文是“耶和华应允”］。按照字面上的词义直译是“耶和华”（见对第18节的注释）。
    五谷、新酒，和油。被蝗虫已经破坏的会得到修复（见珥1:10）。
20 【和合本】却要使北方来的军队远离你们，将他们赶到干旱荒废之地：前队赶入东海，后队赶入西海；因为他们所行的大恶（原文作事），臭气上升，腥味腾空。
【吕振中】“我却要使北方的蝗虫队远离你们；我必赶逐它们到乾旱荒凉之地，使其前队入东海，其后队入西海；使其臭气上升，其腥味上腾，因为它们干了大坏事了。
【思高本】我要使从北方来的大军，远离你们；要驱逐他们到荒凉不毛地，使他们的先锋面向东海，使他们的殿军面向西海；他们的臭气要上升，他们的腥臭要上腾。“因为他们行了大恶。”
【现代本】我要使北方来的蝗队远离你们；我要把它们赶到荒凉的地方，前队赶入死海；后队赶入地中海。它们的尸体臭气冲天。由于它们加给你们的灾害，我要毁灭它们。
【KJV】But I will remove far off from you the northern army, and will drive him into a land barren and desolate, with his face toward the east sea, and his hinder part toward the utmost sea, and his stink shall come up, and his ill savour shall come up, because he hath done great things.
【NIV】I will drive the northern army far from you, pushing it into a parched and barren land, with its front columns going into the eastern sea and those in the rear into the western sea. And its stench will go up; its smell will rise." Surely he has done great things.
【BBE】I will send the one from the north far away from you, driving him into a dry and waste land, with his front to the sea of the east and his back to the sea of the west, and the smell of him will go up, even his evil smell will go up.
【ASV】but I will remove far off from you the northern army, and will drive it into a land barren and desolate, its forepart into the eastern sea, and its hinder part into the western sea; and its stench shall come up, and its ill savor shall come up, because it hath done great things.
【本会注释】
    北方来的（军队）。对蝗虫，有记录，有时候从东北进入非利士［巴勒斯坦］，虽然更通常地，蝗虫来自干燥的区域，到犹大的南方。在这里明显选择了北方，因为有许多犹大的敌人从北方进入了非利士［巴勒斯坦］。蝗虫的侵犯，虽然或许是真实的，依据推测，也是描述怀恶意的军队入侵的一个比喻修辞手法（见对珥1:4节的注释）。有些人主张，约珥是一个早期的人（见第21页），他们认为这里牵涉到亚述人。有些人主张是约西亚的时候的一个日期的人，他们认为牵涉到巴比伦人（见耶1:14；4:6）。由巴比伦人所造成的荒废，本该因诚恳的悔罪和改变而得到避免（见第31页）。
    将他们赶到。这是生动地描述蝗虫的迅速的并且完全的破坏。
    将他们赶到。希伯来人经常标明的指南针的方向是从面对东方的角度。故此，西方会在他们后面，南方在右侧，北方在左侧。
    东海。死海。
    西海。即，地中海。
    臭气。观察者们已经体验到从蝗虫腐烂的躯体而引起的令人作呕的恶臭。
    他们所行的。即，毁灭性的蝗虫军队。
21 【和合本】地土啊，不要惧怕；要欢喜快乐，因为耶和华行了大事。
【吕振中】“地土阿，不要惧怕，要欢喜快乐；因为永恒主行了大事了。
【思高本】田地，你不要害怕，反要欢愉喜乐，因为上主行了大事。
【现代本】土地呀，不要怕，要欢喜快乐！因为上主为你们成就了大事。
【KJV】Fear not, O land; be glad and rejoice: for the LORD will do great things.
【NIV】Be not afraid, O land; be glad and rejoice. Surely the Lord has done great things.
【BBE】Have no fear, O land; be glad with great joy; for the Lord has done great things.
【ASV】Fear not, O land, be glad and rejoice; for Jehovah hath done great things.
【本会注释】
    地土啊，不要惧怕。在先前，土地已经哀悼过（珥1:10）。
    大事。蝗虫已经完成执行毁坏的大事；上帝会做拯救的大事。
22 【和合本】田野的走兽啊，不要惧怕；因为，旷野的草发生，树木结果，无花果树、葡萄树也都效力。
【吕振中】田野的走兽阿，不要惧怕；因为旷野的草场又发育了，树木结果子了，无花果树、葡萄树都效力了。
【思高本】田间的野兽，你们不要害怕，因为原野的牧场又已发青，树木已再结果，无花果树和葡萄树必再供给出产。
【现代本】走兽啊，不要害怕！草场青翠碧绿，果树结实累累，无花果树，葡萄树再度出产佳果。
【KJV】Be not afraid, ye beasts of the field: for the pastures of the wilderness do spring, for the tree beareth her fruit, the fig tree and the vine do yield their strength.
【NIV】Be not afraid, O wild animals, for the open pastures are becoming green. The trees are bearing their fruit; the fig tree and the vine yield their riches.
【BBE】Have no fear, you beasts of the field, for the grass-lands of the waste are becoming green, for the trees are producing fruit, the fig-tree and the vine give out their strength.
【ASV】Be not afraid, ye beasts of the field; for the pastures of the wilderness do spring, for the tree beareth its fruit, the fig-tree and the vine do yield their strength.
【本会注释】
    田野的走兽啊。先前因食物的匮乏而忍受极大痛苦的动物，现在得到呼叫，可以欢喜，因为在牧场，以及树木，出产了许多的营养物。
23 【和合本】锡安的民哪，你们要快乐，为耶和华你们的上帝欢喜；因他赐给你们合宜的秋雨，为你们降下甘霖，就是秋雨、春雨，和先前一样。
【吕振中】“锡安的子民哪，要快乐，要靠着永恒主你们的上帝来欢喜；因为他赐给你们秋霖以显义气，他给你们降下甘霖，就是秋霖春雨、像（传统∶在）先前一样。
【思高本】熙雍的子女！你们应欢乐，应喜乐于上主你们的天主，因为按公义，像昔日一样，赐给了且给你们时雨，且给你们降下甘霖：秋雨和春雨。
【现代本】锡安的人民哪，要欢乐！为上主──你们上帝的作为欢欣。他赐给你们适量的时雨（或译：给你们时雨，因为他公正）；他像以前一样沛降春霖秋雨。
【KJV】Be glad then, ye children of Zion, and rejoice in the LORD your God: for he hath given you the former rain moderately, and he will cause to come down for you the rain, the former rain, and the latter rain in the first month.
【NIV】Be glad, O people of Zion, rejoice in the Lord your God, for he has given you the autumn rains in righteousness. He sends you abundant showers, both autumn and spring rains, as before.
【BBE】Be glad, then, you children of Zion, and have joy in the Lord your God: for he gives you food in full measure, making the rain come down for you, the early and the late rain as at the first.
【ASV】Be glad then, ye children of Zion, and rejoice in Jehovah your God; for he giveth you the former rain in just measure, and he causeth to come down for you the rain, the former rain and the latter rain, in the first month.
【本会注释】
    你们要快乐。在最初的运用中，这一节牵涉到恢复充足的雨水。秋雨降落在秋天，而且促成了发芽；春雨在春天降落，而且帮助达到了农作物的成熟（见卷二第109页）。在应用到基督教会方面，雨代表着圣灵的工作（《传证》第506页，见下文）。
    秋雨。希伯来语是moreh ，按照字面上的词义直译是“教师”，从而在箴5:13节、赛30:20节中就是如此被翻译的。moreh 的词根是yarah ，其词义是“引导”、“教学”、“教导”。yarah 也是torah 的词根，该措辞在旧约中普遍被翻译为“法则”（见对箴3:1节的注释）。许多学者在这里选择翻译“教师”，然而其它人认为，依据上下经文，需要“秋雨”。希伯来语的“秋雨”是yoreh （其词根是rawah ，“渗透”），不是moreh ，除非在约珥书中这一个节是例外。
    合宜的。希伯来语是lisedaqah ，按照字面上的词义直译是“有关于公义”，或，“为公义”。“公义”这一措辞（sedaqah ），在旧约中的出现超过150次，但是无处有“合宜的”这一含义，如同我们普遍理解那一措辞一样，除非这是例外。其结果，被翻译为“合宜的秋雨”，已经有各种不同的解释性含义。英RSV版的经文是“为你辩护的早雨”；其它人是“公义的雨”、“称义的雨”，或“因祂的公义敦促祂给予的早雨”。另一方面，如果在经文中用“教师”取代“秋雨”（见上文“秋雨”的注释），诸如在他尔根和武加大拉丁文译本中，那么，“公义”就可能发挥其正常的含义，而且这一分句可以被释义为“公义的教师”。有些犹太人注释者看出在这里牵涉到弥赛亚。基督教注释者已经各自不同地认为那一“教师”与约珥有关，是一位理想的教师──弥赛亚，是摩西和先知们的教训。
    有些耶稣复临论解经者，在把这一节应用到基督徒教会方面，已经在逐字的经文之上依附了特别重要的意义：“公义的教师。”鉴于春雨的时间，也是“大声喊”的时间（见《善》第611页；参照《早》第71页），他们已经把“公义的老师”这一分句应用到特别杰出地在此时被提供的基督公义的信息。“基督公义的信息要从地球一端响另一端，以便预备主的路。这是上帝的荣耀，也就是第三天使工作的结尾。”（《证》第六卷第19页，参照《传证》第89-94页）
    甘霖。希伯来语是geshem ，经常表示一场暴雨，或倾盆大雨。
    秋雨，春雨。在这里被翻译为“秋雨”的措辞是moreh ，如上文。然而，有34本希伯来语手稿的这一经文是yoreh ，乃是“秋雨”的惯常措辞。显然的是，这里的含义是“秋雨”，或“早雨”。
    一旦以比喻的含义应用到基督教会，早雨代表在五旬节圣灵浇灌，而春雨代表圣灵的最终浇灌，从而达到“收获的成熟”（《善》第611页、参照《述》第54、55页）。“福音的伟大业绩不是以更小地显示上帝的大能而关闭，而是标记着它的敞开。”（《善》第611页）
    秋雨和春雨的比喻修辞手法也牵涉到个人的基督徒经历。“赐予圣灵，是为了在灵性上的生长过程中，从一步向另一步向前引领人。谷粒的成熟代表上帝的恩典结束了人的灵魂工作。”（《传证》第506页）除非早雨已经发生功效，否则春雨将会无效。那些愿分享“安舒”的人，必须“在一切围攻上获得胜利”（《早》第71页）。
    春雨“向第三天使的大声”给予“能量”（《早》第86页），而且“为人子来临”预备“教会”（《述》第55页）。它预备“圣徒站立在那七个最后瘟疫将被倒出的时候”（《早》第86页）。它使心灵诚实的人大胆地接受真理（《早》第271）。
24 【和合本】禾场必满了麦子；酒醡与油醡必有新酒和油盈溢。
【吕振中】“禾场必满有麦子，酒池油才必有新酒新油盈溢着。
【思高本】禾埸必充满庄稼，榨池必涌出美酒和新酒。
【现代本】打谷场上将堆满五谷；醡槽将溢出酒和橄榄油。
【KJV】And the floors shall be full of wheat, and the vats shall overflow with wine and oil.
【NIV】The threshing floors will be filled with grain; the vats will overflow with new wine and oil.
【BBE】And the floors will be full of grain, and the crushing-places overflowing with wine and oil.
【ASV】And the floors shall be full of wheat, and the vats shall overflow with new wine and oil.
【本会注释】
    禾场。希伯来语是goranoth ，“打谷场”。第24-27节描写充实的雨水给干透而不毛的地面带来蓬勃的效果。第24节足以与珥1:10-12节形成一个醒目的对照。
    酒醡与油醡。希伯来语是yeqabim ，“酒醡”。
25 【和合本】我打发到你们中间的大军队，就是蝗虫、蝻子、蚂蚱、剪虫，那些年所吃的，我要补还你们。
【吕振中】我所打发到你们中间去的、我的大军队、蝗虫、蝻子、蚂蚱、剪虫、所吃尽那些年头的收成、我必补还给你们。
【思高本】我必要补偿你们，我对你们派来的大军：飞蝗、冬斯、蚱蜢和蝻子，连年所吃掉的收成。
【现代本】那几年，我打发了一群群的大蝗队；它们吃掉的农作物，我要补偿你们。
【KJV】And I will restore to you the years that the locust hath eaten, the cankerworm, and the caterpiller, and the palmerworm, my great army which I sent among you.
【NIV】I will repay you for the years the locusts have eaten- the great locust and the young locust, the other locusts and the locust swarm - my great army that I sent among you.
【BBE】I will give back to you the years which were food for the locust, the plant-worm, the field-fly, and the worm, my great army which I sent among you.
【ASV】And I will restore to you the years that the locust hath eaten, the canker-worm, and the caterpillar, and the palmer-worm, my great army which I sent among you.
【本会注释】
    那些年……补还。对照珥1:4节。以相似的方式，未来的赏赐将会为地球所有的悲伤和试炼给予充足的补偿（见罗8:18；《早》第17页）。
26 【和合本】你们必多吃而得饱足，就赞美为你们行奇妙事之耶和华你们上帝的名。我的百姓必永远不至羞愧。
【吕振中】“你们必吃得多，而得饱足，就颂赞耶和华你们的上帝的名，因为他为你们行了奇妙的事∶我的人民必永远不失望。
【思高本】你们必得饱食，必要颂扬上主你们的天主的名，因为为你们行了奇妙的事。[我的百姓永不再蒙受羞辱。]
【现代本】你们将有丰富的食物，饱餐足食；你们要赞美上主──你们的上帝。他为你们成就了奇事；我的子民永不再被轻视。
【KJV】And ye shall eat in plenty, and be satisfied, and praise the name of the LORD your God, that hath dealt wondrously with you: and my people shall never be ashamed.
【NIV】You will have plenty to eat, until you are full, and you will praise the name of the Lord your God, who has worked wonders for you; never again will my people be shamed.
【BBE】You will have food in full measure, and give praise to the name of the Lord your God, who has done wonders for you:
【ASV】And ye shall eat in plenty and be satisfied, and shall praise the name of Jehovah your God, that hath dealt wondrously with you; and my people shall never be put to shame.
【本会注释】
    多吃。这与较早时的状态形成一个醒目的差别（珥1:16,17）。
    赞美。赞美和感恩的心灵是那些有特权分享复兴的人的特征，这一赞美，不是对于他们自己，而是对于上帝，是祂带来了如此令人惊异的拯救。天国的圣歌回响在对上帝的赞美和感恩之中（见启7:11,12；参照启5:13）。
27 【和合本】你们必知道我是在以色列中间，又知道我是耶和华你们的上帝；在我以外并无别神。我的百姓必永远不至羞愧。
【吕振中】你们必知道是我在以色列中间，必知道我永恒主是你们的上帝，我以外并没有别的神∶我的人民必永远不失望。
【思高本】你们将会知道：我是在以色列中间，我是上主你们的天主，此外再没有别的神；而我的百姓永不再蒙受羞辱。
【现代本】以色列啊，那时你们就知道我在你们当中；我是上主你们的上帝；除了我没有别的。我的子民永不再被轻视。
【KJV】And ye shall know that I am in the midst of Israel, and that I am the LORD your God, and none else: and my people shall never be ashamed.
【NIV】Then you will know that I am in Israel, that I am the Lord your God, and that there is no other; never again will my people be shamed.
【BBE】And you will be certain that I am in Israel, and that I am the Lord your God, and there is no other: and my people will never be shamed.
【ASV】And ye shall know that I am in the midst of Israel, and that I am Jehovah your God, and there is none else; and my people shall never be put to shame.
【本会注释】
    你们必知道。上帝在以色列的复兴中的令人惊奇的业绩，会给那些已受到诱惑并相信上帝已经放弃祂的众民的人出示证据，乃是上帝的确是在为他们的良善而做工。甚至是在瘟疫中，上帝就已经因怜恤的用意而施加影响，并带来了非常急需的悔罪和改革。有些人曾经把敌人的成功作为证据，解释外邦人的神比耶和华更有力。藉由以色列胜过她的仇敌，大家都会知道耶和华的确是上帝，并且“没有别神”。

耶和华的日子
28 【和合本】以后，我要将我的灵浇灌凡有血气的。你们的儿女要说预言；你们的老年人要做异梦，少年人要见异象。
【吕振中】（希伯来经卷作珥3∶1）“日后我必将我的灵倾注于一切血肉之人；你们的儿女就必说豫言，你们的老年人就作异梦，你们的少年人就见异象。
【思高本】此后──上主的断语──我要将我的神倾注在一切有血肉的人身上：你们的儿子们和你们的女儿们要说预言，你们的老人要人要看梦境，你们的青年要见神视；
【现代本】以后，我要把我的灵倾注给每一个人：你们的儿女要宣告我的信息；你们的老年人要做奇异的梦；你们的年轻人要看见异象。
【KJV】And it shall come to pass afterward, that I will pour out my spirit upon all flesh; and your sons and your daughters shall prophesy, your old men shall dream dreams, your young men shall see visions:
【NIV】And afterward, I will pour out my Spirit on all people. Your sons and daughters will prophesy, your old men will dream dreams, your young men will see visions.
【BBE】And after that, it will come about, says the Lord, that I will send my spirit on all flesh; and your sons and your daughters will be prophets, your old men will have dreams, your young men will see visions:
【ASV】And it shall come to pass afterward, that I will pour out my Spirit upon all flesh; and your sons and your daughters shall prophesy, your old men shall dream dreams, your young men shall see visions:
【本会注释】
    以后。希伯来语是'achare-ken，“在这之后”。这一用语对于计时没有限定性。依据上帝的计划，在以色列被回复的状态之上，将授予这里所描述的灵性上的祝福（见对结39:29节的注释）。由于众民的衰败，以及犹太国接连性的拒绝（见第33页），所应许的没有被实现在属世的以色列。这些应许被转移到灵性上的以色列。彼得在五旬节确认了那些事件可以作为部分性实现了约珥的预言（徒2:16-21）。彼得使用的用语是“在末后的日子”，而不是“以后”（第17节）。
    浇灌凡有血气的。纵然更进一步强调的一点是，藉由各种不同的年龄层次，会分享灵性上的祝福，但是更进一步强调，依据事实，受束缚的和有自由的都同样会接受圣灵。这里的上下经文，比接受圣灵有更多清楚的内涵，诸如陪伴归正以及改变人生的做工。这一圣灵的特殊浇灌会最终显示出超自然的恩赐，诸如说出预言。在五旬节的日子里，当使徒“被圣灵充满，按着（圣）灵所赐的口才”的时候（徒2:4），彼得断言“这正是先知约珥所说的”（第16节）。
    在早期教会里，“（圣）灵显在各人身上，是叫人得益处”（林前12:7）。有许多各种不同恩赐的证据，诸如“智慧的言语”、“知识的言语”、“信心”、“医病”、“行异能”、“作先知”、“辨别诸灵”、“说方言”和“翻方言”（第8-10节）。
    五旬节的事件只不过是约珥书预言的部分性实现。这一预言要“通过显示神授的恩典达到完全实现，那一恩典将会参与福音的结束工作”（《善》ix）。
    在希伯来语圣经里，第28-32节构成珥3章，而且英文圣经的珥3章是希伯来语圣经的珥4章。
    作异梦。对于探讨“梦”和“异象”，见对撒上3:1节的注释、参照民12:6节。
29 【和合本】在那些日子，我要将我的灵浇灌我的仆人和使女。
【吕振中】连仆人和使女、当那些日子、我也必将我的灵倾注于他们。
【思高本】在那些日子，甚至在奴仆和婢女身上，我也要倾注我的神。
【现代本】我甚至要把我的灵倾注给奴仆和使女。
【KJV】And also upon the servants and upon the handmaids in those days will I pour out my spirit.
【NIV】Even on my servants, both men and women, I will pour out my Spirit in those days.
【BBE】And on the servants and the servant-girls in those days I will send my spirit.
【ASV】and also upon the servants and upon the handmaids in those days will I pour out my Spirit.
30 【和合本】“在天上地下，我要显出奇事，有血，有火，有烟柱。
【吕振中】“在天上在地上我必显出奇事，有血、有火、有烟柱；
【思高本】我要在上天下地显示奇异的徵兆：血、火和烟柱。
【现代本】我要在天上地下显神迹，有血，有火，有浓烟。
【KJV】And I will shew wonders in the heavens and in the earth, blood, and fire, and pillars of smoke.
【NIV】I will show wonders in the heavens and on the earth, blood and fire and billows of smoke.
【BBE】And I will let wonders be seen in the heavens and on the earth, blood and fire and pillars of smoke.
【ASV】And I will show wonders in the heavens and in the earth: blood, and fire, and pillars of smoke.
【本会注释】
    奇事。至于（ ），以及陪伴基督的复临，见路21:25,26；启6:12-17；16:17-21节。
31 【和合本】日头要变为黑暗，月亮要变为血，这都在耶和华大而可畏的日子未到以前。
【吕振中】日头必变为黑暗，月亮必变为血色，在永恒主大而可畏惧的日子未到以前。
【思高本】在上主伟大可畏的日子来临以前，太阳要变为昏暗，月亮要变成血红。
【现代本】太阳要昏暗无光；月亮像血一般的红。在上主那伟大可畏的日子来到以前，这一切都要发生。
【KJV】The sun shall be turned into darkness, and the moon into blood, before the great and terrible day of the LORD come.
【NIV】The sun will be turned to darkness and the moon to blood before the coming of the great and dreadful day of the Lord .
【BBE】The sun will be made dark and the moon turned to blood, before the great day of the Lord comes, a day to be feared.
【ASV】The sun shall be turned into darkness, and the moon into blood, before the great and terrible day of Jehovah cometh.
【本会注释】
    变为黑暗。涉及到这一预言实现在基督复临之前，见对太24:29节的注释，另见《善》第308页。
    耶和华的日子。见对珥1:15节的注释。
32 【和合本】到那时候，凡求告耶和华名的就必得救；因为照耶和华所说的，在锡安山，耶路撒冷必有逃脱的人，在剩下的人中必有耶和华所召的。”
【吕振中】到那凡呼求耶和华永恒主之名的必得逃脱；因为在锡安山在耶路撒冷照永恒主所说的、必有逃脱的人，在剩下的人之中必有永恒主所呼召的。
【思高本】将来，凡呼号上主名号的人，必然获救，因为如上主所说，在熙雍山，在耶路撒冷必有救援，必有上主召选的劫后馀生。
【现代本】凡呼求上主的名的人都必然得救。正如上主所说：在耶路撒冷圣山上将有逃脱的人；我所拣选的人必定存活。
【KJV】And it shall come to pass, that whosoever shall call on the name of the LORD shall be delivered: for in mount Zion and in Jerusalem shall be deliverance, as the LORD hath said, and in the remnant whom the LORD shall call.
【NIV】And everyone who calls on the name of the Lord will be saved; for on Mount Zion and in Jerusalem there will be deliverance, as the Lord has said, among the survivors whom the Lord calls.
【BBE】And it will be that whoever makes his prayer to the name of the Lord will be kept safe: for in Mount Zion and in Jerusalem some will be kept safe, as the Lord has said, and will be among the small band marked out by the Lord.
【ASV】And it shall come to pass, that whosoever shall call on the name of Jehovah shall be delivered; for in mount Zion and in Jerusalem there shall be those that escape, as Jehovah hath said, and among the remnant those whom Jehovah doth call.
【本会注释】
    凡求告。依据上帝的计划，藉由广泛的传教活动，以色列的剩下人会携带真实的上帝的知识，以及祂拯救不晓得祂的那些国家的知识。因他们的衰败，这一工作转移到基督教会（见第35、36页）。
    剩下的人。希伯来语是seridim ，词根是sarad ，“逃走”，因此是“逃亡者”、“生还者”。被翻译为“剩下的人”这一措辞唯一在这里，以及在赛1:9节。在旧约经文中，比较经常被用来表达剩下的人这一措辞的词根是sha'ar ，“被留下”、“保留”。最后一个分句可以被翻译为，“在生还者中必有耶和华所召的”（英RSV版）。

怀爱伦注释

1 《善》第311页；RC 66页；《传证》第410页；《证》第八卷第195页；《福》第80页
11 《善》第310页
12,13 《善》第311页
12-14《证》第六卷第409页
12-17《知君》第627页
13 《早》第119页；《福山》第87页；《证》第一卷第133页；《证》第二卷第303页；《证》第五卷第649页
15-17《善》第311页；《证》第一卷第180页；《证》第六卷第408页
16 《服》第404页；《证》第五卷第505页；《证》第六卷第19页
17 《布》第641页；《祖知》第455页；《传证》第143页；《证》第一卷第130、596页；《证》第二卷第361、709页；《证》第三卷第234页；《证》第五卷第166、452、517页
23 《述》第55页；《路》第121页；《历》第827页；《早》第71页；《善》第611、613页；《传证》第506页；《证》第八卷第21页
26 《善》第350页
27 《证》第六卷第409页
28 《布》第567、700页；《善》第ix页；《今生》第62页
28,29 《早》第78页；《善》第464页
31 《善》第308页


第 3 章

【本会注释】
1 上帝审判祂的子民的敌人。
9 上帝将会因祂的审判而被知晓。
18 祂对于教会的赐恩。

上帝要审判万民
1 【和合本】“到那日，我使犹大和耶路撒冷被掳之人归回的时候，
【吕振中】（希伯来经卷作珥4∶1）“因为你看，当那些日子、那时候、我使犹大和耶路撒冷恢复故业之时，
【思高本】看，在那些日子，在那个时候，当我转变犹大和耶路撒冷的命运时，
【现代本】上主说：在那日子，我要使犹大和耶路撒冷重新繁荣起来。
【KJV】For, behold, in those days, and in that time, when I shall bring again the captivity of Judah and Jerusalem,
【NIV】In those days and at that time, when I restore the fortunes of Judah and Jerusalem,
【BBE】For in those days and in that time, when I let the fate of Judah and Jerusalem be changed,
【ASV】For, behold, in those days, and in that time, when I shall bring back the captivity of Judah and Jerusalem,
【本会注释】
    被掳之人归回。这一表白可能是描述从属实的被掳中归回，或者可能隐喻性地被用来描述繁荣在总体上的回归（见对诗14:7节的注释、见对诗126篇的介绍）。如果约珥书不是在被掳到巴比伦之前不久而写的（见第21页），这里或许提示从那块土地回返。这一表白在耶利米时代是常用词，而且就是如此被应用（耶30:3,18；31:23；32:44；33:7）。
    回返的描述，牵涉到假如以色列国和上帝合作，上帝的应许本应如何会应验（见第27-30；见对结37:1节的注释）。以色列的繁荣本应会刺激列国的敌意，在这里描述上帝聚集他们在约沙法的山谷之中。这是与结38章平行对称的预言，在那里歌革和他的军队被描述为敌对耶路撒冷，而且在那里审判（见亚14:1-3）。若把这一个预言应用到未来，就必须依据新约为基础（见对结38:1节的注释，见第30页）。
2 【和合本】我要聚集万民，带他们下到约沙法谷，在那里施行审判；因为他们将我的百姓，就是我的产业以色列，分散在列国中，又分取我的地土，
【吕振中】我必招集列国的人，带他们下约沙法谷，在那里判罚他们，是为了我人民我的产业以色列，就是列国人所给分散于列国中，又分取了我的地土的。
【思高本】我必聚集万民，领他们下到约沙法特山谷，在那我要关于我的，我的基业以色列，审问他们，因为他们使我的百姓散居在异民中，且瓜分了我的土地，
【现代本】我要召唤万国到“审判谷”；我要因他们加给我子民的伤害审判他们。他们曾使以色列人分散国外，分裂了我的土地以色列。
【KJV】I will also gather all nations, and will bring them down into the valley of Jehoshaphat, and will plead with them there for my people and for my heritage Israel, whom they have scattered among the nations, and parted my land.
【NIV】I will gather all nations and bring them down to the Valley of Jehoshaphat. There I will enter into judgment against them concerning my inheritance, my people Israel, for they scattered my people among the nations and divided up my land.
【BBE】I will get together all the nations, and make them come down into the valley of Jehoshaphat; and there I will take up with them the cause of my people and of my heritage Israel, whom they have sent wandering among the nations, and of my land which has been parted by them.
【ASV】I will gather all nations, and will bring them down into the valley of Jehoshaphat; and I will execute judgment upon them there for my people and for my heritage Israel, whom they have scattered among the nations: and they have parted my land,
【本会注释】
    约沙法谷。这一名字只显现在这里，但是在优西比乌的时候（4世纪），它被应用于汲沦溪山谷，乃是位于耶路撒冷和橄榄山之间的凹地，在耶路撒冷东部。然而，没有证据关于在远古时这一山谷曾经被如此称呼。之所以选择这一名字似乎因为其重要性。约沙法的含义是，“耶和华业已审判”，或“耶和华审判”。另见《善》第32页。
    有些人曾尝试把这一个山谷连接到比拉迦谷，那一谷是犹大取胜于亚扪人、摩押人以及西珥山人的军队联合力量的现场（代下20:1-30）。无论如何，那一个山谷位于提哥亚的荒野中（代下20:20），离耶路撒冷南10英里（16公里）的一个城镇，或许是Wadi el-`Arrûb ，提哥亚的南方。从这一个位置和耶路撒冷的距离似乎不等于约沙法谷的比拉迦谷之间的距离。
    施行审判。希伯来语是shaphat ，依据这里被发现的词形，可以意谓“牵涉到一场合法争论”。shaphat 是约沙法的名字里最后一个部份。
    以色列，本应作为一个灵性上苏醒的民众，一旦与上帝的计划合作，就会享受天国的疼爱和保护。在出埃及时所受到应许的祝福（申28:1-14），在稍晚些时候本应得到实现。犹太人的国家本应变成一个神奇地繁荣的国家，并且把多数人转换到真实的上帝。随着数字的增加，以色列本应会扩张它的边界，直到它包围这个世界（见《路》第290页）。很自然地，这一计划会激起外邦人国家的忿怒。在撒但的操纵之下，这些国家会一起联合，征服那繁荣的状态，而且上帝会干涉（见第30页）。
    凭借着犹太人的衰败，我们，从大体而言，指望这些预言得到实现在基督教会中（见对结38:1节的注释）。在这里描述的冲突中，将会有撒但不顾死活地尝试的本性，以便在地球上的最后时刻里，毁坏上帝的真教会。“如同祂［撒但］过去影响外邦人国家毁坏以色列一样，祂将会在不久的将来煽动在地球上恶人的那些能力，以便毁坏上帝的众民。”（《证》第九卷第231页，参照《证》第五卷第524页，《善》第656页，《证》第六卷第18、19、395页）上帝将会再次为了祂的众民干涉，而且在基督复临时将会摧毁恶人（启19:19-21），而且在1,000年之后毁灭他们（启20:9-15）。
3 【和合本】且为我的百姓拈阄，将童子换妓女，卖童女买酒喝。
【吕振中】他们并且将我的人民做阄份去占，将童子换取了妓女，卖了童女去买酒喝。
【思高本】为我的百姓了签，以男童换取淫妇，卖掉女童，换洒买醉。
【现代本】他们抽签决定，谁该拥有俘虏。他们把男女孩童贩卖为奴，去换取妓女和酒。
【KJV】And they have cast lots for my people; and have given a boy for an harlot, and sold a girl for wine, that they might drink.
【NIV】They cast lots for my people and traded boys for prostitutes; they sold girls for wine that they might drink.
【BBE】And they have put the fate of my people to the decision of chance: giving a boy for the price of a loose woman and a girl for a drink of wine.
【ASV】and have cast lots for my people, and have given a boy for a harlot, and sold a girl for wine, that they may drink.
【本会注释】
    拈阄。通过拈阄分配奴隶，这似乎在远古的战斗中是一种常见的做法。对照俄11；鸿3:10节。
4 【和合本】“推罗、西顿，和非利士四境的人哪，你们与我何干？你们要报复我吗？若报复我，我必使报应速速归到你们的头上。
【吕振中】“四推罗西顿和非利士四境的人哪，你们要对我怎么样阿？是不要对我行报复阿？如果真地要对我行报复──的话，那么很轻快迅速地我就要将报应还归你们头上了。
【思高本】提洛、漆冬和培肋舍特所有的地域！你们想对我做什么？你们想对我施行报复吗？若你们向我报复，我立刻将你们的作为归在你们的头上，
【现代本】泰尔、西顿，和非利士各地区的人哪，你们想向我报复吗？如果是，我很快就要向你们报复。
【KJV】Yea, and what have ye to do with me, O Tyre, and Zidon, and all the coasts of Palestine? will ye render me a recompence? and if ye recompense me, swiftly and speedily will I return your recompence upon your own head;
【NIV】Now what have you against me, O Tyre and Sidon and all you regions of Philistia? Are you repaying me for something I have done? If you are paying me back, I will swiftly and speedily return on your own heads what you have done.
【BBE】And further, what are you to me, O Tyre and Zidon and all the circle of Philistia? will you give me back any payment? and if you do, quickly and suddenly I will send it back on your head,
【ASV】Yea, and what are ye to me, O Tyre, and Sidon, and all the regions of Philistia? will ye render me a recompense? and if ye recompense me, swiftly and speedily will I return your recompense upon your own head.
【本会注释】
    你们与我何干？按照字面上的词义直译是“对我你是什么？”上帝参与到祂的众民当中（见太10:40；25:40,45）。
    推罗。推罗和西顿是两座重要的腓尼基城市（见卷二第67-69页；见对结26:2；28:21节的注释）。
    巴勒斯坦［译者注：英KJV版译文，中文版译文是“非利士”］。按照字面上的词义直译是非利士。
5 【和合本】你们既然夺取我的金银，又将我可爱的宝物带入你们宫殿（或作：庙中），
【吕振中】我的金银你们拿取了，我的珍贵宝物你们既带进了你们的宫殿（或译∶神庙），
【思高本】因为你们夺去了我的金银，将我的珍宝带到你们的宫中；
【现代本】你们夺走我的金银，抢去我的财宝，把它们放在你们的神庙里。
【KJV】Because ye have taken my silver and my gold, and have carried into your temples my goodly pleasant things:
【NIV】For you took my silver and my gold and carried off my finest treasures to your temples.
【BBE】For you have taken my silver and my gold, putting in the houses of your gods my beautiful and pleasing things.
【ASV】Forasmuch as ye have taken my silver and my gold, and have carried into your temples my goodly precious things,
【本会注释】
    夺取我的金银。上帝把以色列的财富视为属于祂的。
6 【和合本】并将犹大人和耶路撒冷人卖给希腊人（原文作雅完人），使他们远离自己的境界。
【吕振中】犹大人和耶路撒冷人你们既卖于希腊人，使他们远离自己的境界，
【思高本】又将犹大子民和耶路撒冷子民卖给雅汪人，使他们远离自己的祖国。
【现代本】你们把犹大和耶路撒冷的居民卖给希腊人，使他们远离自己的国境。
【KJV】The children also of Judah and the children of Jerusalem have ye sold unto the Grecians, that ye might remove them far from their border.
【NIV】You sold the people of Judah and Jerusalem to the Greeks, that you might send them far from their homeland.
【BBE】And the children of Judah and the children of Jerusalem you have given for a price to the sons of the Greeks, to send them far away from their land:
【ASV】and have sold the children of Judah and the children of Jerusalem unto the sons of the Grecians, that ye may remove them far from their border;
【本会注释】
    卖给希腊人。腓尼基人和非利士［巴勒斯坦］人是出名的奴隶商人（见结27:13）。
    使他们远离自己的境界。在这里，也许，所表达的是结果。犹太人已经大大地被驱散,因为买卖奴隶的结果，乃是主要为了获益，被腓尼基人和非利士人携带。
7 【和合本】我必激动他们离开你们所卖到之地，又必使报应归到你们的头上。
【吕振中】那么你就看吧，我这就要激动他们离开你们所给卖到的地方，我也要将报应还归你们头上了。
【思高本】看，不拘你们把他们出卖到什么城邑和地方，我必要使他们从那回来，却把你们所做的，归在你们头上：
【现代本】我现在要从你们卖他们去的地方把他们带回来。我要照你们待他们的方法对付你们。
【KJV】Behold, I will raise them out of the place whither ye have sold them, and will return your recompence upon your own head:
【NIV】See, I am going to rouse them out of the places to which you sold them, and I will return on your own heads what you have done.
【BBE】See, I will have them moved from the place where you have sent them, and will let what you have done come back on your head;
【ASV】behold, I will stir them up out of the place whither ye have sold them, and will return your recompense upon your own head;
【本会注释】
    激动。按照字面上的词义直译是“唤醒”、“搅动”。
8 【和合本】我必将你们的儿女卖在犹大人的手中，他们必卖给远方示巴国的人。这是耶和华说的。”
【吕振中】我必将你们的儿女卖在犹大人手中，犹大人必将他们卖给示巴人，卖到远方之国∶因为永恒主说了。”
【思高本】将你们的儿女卖在犹大子民的手，使他们再转卖给远方的舍巴人，因为上主这样说了。
【现代本】我要叫人把你们的子女卖给犹大人；他们要把你们的子女转卖给远方的示巴人。我是上主；我这样宣布了。
【KJV】And I will sell your sons and your daughters into the hand of the children of Judah, and they shall sell them to the Sabeans, to a people far off: for the LORD hath spoken it.
【NIV】I will sell your sons and daughters to the people of Judah, and they will sell them to the Sabeans, a nation far away." The Lord has spoken.
【BBE】I will give your sons and your daughters into the hands of the children of Judah for a price, and they will give them for a price to the men of Sheba, a nation far off: for the Lord has said it.
【ASV】and I will sell your sons and your daughters into the hand of the children of Judah, and they shall sell them to the men of Sheba, to a nation far off: for Jehovah hath spoken it.
【本会注释】
    示巴国的人。这个民族住在西南阿拉伯半岛，因作为商家而闻名于世。
9 【和合本】当在万民中宣告说：要预备打仗；激动勇士，使一切战士上前来。
【吕振中】要在列国之中宣告以下这话∶要行圣礼准备争战，要激动勇士；一切战士都要接战，都要上阵。
【思高本】你们要在异民中宣布：准备圣战，激励勇士！一切战士应前进袭击！
【现代本】你们要在万国中宣告：预备打仗！召集战士！集合所有的军兵前进！
【KJV】Proclaim ye this among the Gentiles; Prepare war, wake up the mighty men, let all the men of war draw near; let them come up:
【NIV】Proclaim this among the nations: Prepare for war! Rouse the warriors! Let all the fighting men draw near and attack.
【BBE】Give this out among the nations; make ready for war: get the strong men awake; let all the men of war come near, let them come up.
【ASV】Proclaim ye this among the nations; prepare war; stir up the mighty men; let all the men of war draw near, let them come up.
【本会注释】
    万民。希伯来语是goyim ，“列国”。第9-17节回返第2节的主题。其主题被展开而且描写得轮廓鲜明。如同对于第2节的注释一样，描述属世的冲突是根据如果以色列国完成了上帝所给予的使命，历史事件就本应如何进展。一旦牵涉到应用于末日，就必须根据后来得到圣灵感动的作家们所提供的信息，乃是揭示了，本应在属世的以色列得到实现的历史事件，如何将会被实现在牵涉到灵性上的以色列（见对第2节的注释；见第35、36页）。
    要预备。希伯来语是qadash ，按照字面上的词义直译是“使神圣”。qadash 在珥1:14节里就是如此被翻译的（见那一节的注释）。
    激动。希伯来语是`ur ，“唤醒”、“惊动”。作为一种用法，从大体而言，牵涉到激动地球上邪恶的大能破坏上帝的众民，见对第2节的注释。在千禧年结束的时候，将会另一次使唤恶人，那时撒但“会使那软弱的有强劲，而且用祂自己的灵和能源激发一切”（《善》第663页；见对赛24:22节的注释）。
    耶稣复临论解经者通常认为，这一预言所预测的不仅是与伟大的耶和华的日子有关联的事件，而且也是地球历史上最终末日里国际性军事活动。在这些末日里，随着上帝圣灵的逐渐撤回，留下通道，相应地增加撒但的能动性，乃是为了引导人互相摧毁而搞设计。这一程序，正好在天云中人子来临之前，将会达到它的高潮。
10 【和合本】要将犁头打成刀剑，将镰刀打成戈矛；软弱的要说：我有勇力。
【吕振中】要将犁头打成刀剑，将镰刀打成为枪；软弱的要说∶“我是勇士。”
【思高本】将你们的犁头铸成刀剑，将你们的镰刀铸成长枪；连者也要说：我是个战士！
【现代本】把耕犁打成刀剑；把镰刀打成枪矛。即使软弱的人也要上阵。
【KJV】Beat your plowshares into swords and your pruninghooks into spears: let the weak say, I am strong.
【NIV】Beat your plowshares into swords and your pruning hooks into spears. Let the weakling say, "I am strong!"
【BBE】Get your plough-blades hammered into swords, and your vine-knives into spears: let the feeble say, I am strong.
【ASV】Beat your plowshares into swords, and your pruning-hooks into spears: let the weak say, I am strong.
【本会注释】
    犁头。国家的经济上和工业上的力量要转向战争用途。
    勇力。希伯来语是gibbor ，“一个勇士”、“一个战士”。
11 【和合本】四围的列国啊，你们要速速地来，一同聚集。耶和华啊，求你使你的大能者降临。
【吕振中】四围各方的列国阿，赶来救助，集合在一起吧！永恒主阿，叫你的勇士下来哦！
【思高本】四周的异民！你们急速前来，在这聚合。上主，使你的勇士降临吧！
【现代本】四围的邻国啊，快快前来（希伯来文是：前来帮助）！集合在山谷中。上主啊，求你差遣你的军队攻打他们！
【KJV】Assemble yourselves, and come, all ye heathen, and gather yourselves together round about: thither cause thy mighty ones to come down, O LORD.
【NIV】Come quickly, all you nations from every side, and assemble there. Bring down your warriors, O Lord !
【BBE】Come quickly, all you nations round about, and get yourselves together there: make your strong ones come down, O Lord.
【ASV】Haste ye, and come, all ye nations round about, and gather yourselves together: thither cause thy mighty ones to come down, O Jehovah.
【本会注释】
    一同聚集。牵涉到实现在属世的以色列的条件，见第30页。至于实现在灵性上的以色列，见对第2节的注释。
    在附近［译者注：英KJV版译文是“一同聚集在附近”，中文版译文是“一同聚集”］。按照字面上的词义直译是“从附近”。这一用语修饰异教徒［译者注：英KJV版译文，中文版译文是“列国”］（来goyim ，“列国”），而不是“聚集”。
    大能者。希伯来语是gibborim ，这一措辞可以被翻译为“战士”（见对第10节的注释）。
12 【和合本】万民都当兴起，上到约沙法谷；因为我必坐在那里，审判四围的列国。
【吕振中】列国务要振奋激动上约沙法谷哦；因为我要在那里坐堂审判四围各方列国了。
【思高本】异民，起来，前往约沙法特山谷，因为我要在那坐堂，审讯四周的一切异民。
【现代本】万国要准备好，到“审判谷”来。我──上主要在那里开庭，要审判所有的邻国。
【KJV】Let the heathen be wakened, and come up to the valley of Jehoshaphat: for there will I sit to judge all the heathen round about.
【NIV】Let the nations be roused; let them advance into the Valley of Jehoshaphat, for there I will sit to judge all the nations on every side.
【BBE】Let the nations be awake, and come to the valley of Jehoshaphat: for there I will be seated as judge of all the nations round about.
【ASV】Let the nations bestir themselves, and come up to the valley of Jehoshaphat; for there will I sit to judge all the nations round about.
【本会注释】
    万民都当兴起。见对第9节的注释。
    约沙法谷。见对第2节的注释。
    审判。见第30页、见对第2节的注释。
13 【和合本】开镰吧！因为庄稼熟了；践踏吧！因为酒醡满了。酒池盈溢；他们的罪恶甚大。
【吕振中】伸出镰刀割哦！因为庄稼熟了。进去践踏哦！因为酒醋满了。酒池盈溢着呢；因为他们的败坏很大呀。
【思高本】伸出镰刀，因为庄稼已成熟；前来践踏！因为洒榨已溢出，因为他们已恶贯满盈。
【现代本】他们罪大恶极；我要砍倒他们，像收割时割五谷一样。我要压碎他们，像葡萄在压酒池被压榨一样，直到酒满溢出来。
【KJV】Put ye in the sickle, for the harvest is ripe: come, get you down; for the press is full, the fats overflow; for their wickedness is great.
【NIV】Swing the sickle, for the harvest is ripe. Come, trample the grapes, for the winepress is full and the vats overflow- so great is their wickedness!"
【BBE】Put in the blade, for the grain is ready: come, get you down, for the wine-crusher is full, the vessels are overflowing; for great is their evil-doing.
【ASV】Put ye in the sickle; for the harvest is ripe: come, tread ye; for the winepress is full, the vats overflow; for their wickedness is great.
【本会注释】
    庄稼熟了。这里显然使用两个比喻修辞手法，描述借此审判列国：（1）谷粒收成的收获；（2）收获葡萄和脚踏葡萄酿酒。有些人以为仅仅有一种比喻修辞手法的含义，镰刀代表修剪刀，而且收获代表收获葡萄，这大约来临在九月。对照启14:14-20节约翰描述的收获。
    脂肪。希伯来语是yeqabim ，“酒池”。
14 【和合本】许多许多的人在断定谷，因为耶和华的日子临近断定谷。
【吕振中】喧天震地的阵阵群众在判决谷里；因为永恒主的日子临近了判决谷了。
【思高本】成群结队的人齐集在审判谷，因为上主的日子已临近了审判谷。
【现代本】成千成万的人聚集在“审判谷”；上主审判的日子就要在那里临到。
【KJV】Multitudes, multitudes in the valley of decision: for the day of the LORD is near in the valley of decision.
【NIV】Multitudes, multitudes in the valley of decision! For the day of the Lord is near in the valley of decision.
【BBE】Masses on masses in the valley of decision! for the day of the Lord is near in the valley of decision.
【ASV】Multitudes, multitudes in the valley of decision! for the day of Jehovah is near in the valley of decision.
【本会注释】
    断定。希伯来语是charus ，这一措辞有几个可能性定义。在任何特别例证中，必须依据上下经文，以便决定选择其含义。charus 的词根charas ，意谓“决定”、“决心”、“处置”、“固定”。charus 可能是charas 的被动性含义的分词，从而可能意谓“决定”，其含义是正在决定邪恶的列国之命运。然而，值得注意的是，“决定”在这里指耶和华决定，祂作为法官（见对第2,12节的注释），而不是指被审判的众民。换句话说，他们被验证的时间已经结束。现在是“耶和华的日子”（见对赛13:6节的注释）。希腊文七十士译本［LXX］的经文是“处罚”的，或“复仇”的山谷。
    charus 是一个形容词，也是一个名词。故此，它可能意谓“黄金”（诗68:13）、“壕沟”（但9:25），“勤”（箴10:4）、“受重伤的”（在利22:22节被翻译为“折伤的”），或“打谷工具”（伯41:30；赛28:27节［译者注：英KJV版译文，中文版译文是“尖利的器具”］）。关于这些定义，只有“打谷工具”才适合于上下经文。有些人偏向于这一个经文。这一写照于是指恶人在山谷中正如被打谷一样。
    “断定谷”这一用语的措辞被经常用来描述地球上的大多数人灵魂的命运乃是在危机之中。虽然这些措辞可能是被借用的，并且被如此运用，但是应该记住的是，这不是本文的主要用意，本文属于被圣灵感动的一种意念。
15 【和合本】日月昏暗，星宿无光。
【吕振中】日月昏暗，星辰收回光辉。
【思高本】太阳和月亮昏暗了，星辰失去了光芒。
【现代本】太阳、月亮都昏暗；星星也不再发光。
【KJV】The sun and the moon shall be darkened, and the stars shall withdraw their shining.
【NIV】The sun and moon will be darkened, and the stars no longer shine.
【BBE】The sun and the moon have become dark, and the stars keep back their shining.
【ASV】The sun and the moon are darkened, and the stars withdraw their shining.
【本会注释】
    昏暗。至于将会陪伴耶和华的日子的自然界的迹象，见对珥2:10节的注释、参照《早》第41页。

上帝将赐福给他的子民
16 【和合本】耶和华必从锡安吼叫，从耶路撒冷发声，天地就震动。耶和华却要作他百姓的避难所，作以色列人的保障。
【吕振中】永恒主从锡安吼叫，从耶路撒冷发出声音，天地就震动。但永恒主却要做他人民的避难所，做以色列人的保障。
【思高本】上主从熙雍怒吼，从耶路撒冷发出自己的声音，天地为之震动；但上主却是自己百姓的避难所，是以色列子民的堡垒。
【现代本】上主从锡安山怒吼；他从耶路撒冷发出雷轰。天和地都颤抖，但上主要庇护他的子民，作以色列人的保障。
【KJV】The LORD also shall roar out of Zion, and utter his voice from Jerusalem; and the heavens and the earth shall shake: but the LORD will be the hope of his people, and the strength of the children of Israel.
【NIV】The Lord will roar from Zion and thunder from Jerusalem; the earth and the sky will tremble. But the Lord will be a refuge for his people, a stronghold for the people of Israel.
【BBE】And the Lord will be thundering from Zion, and his voice will be sounding from Jerusalem; and the heavens and the earth will be shaking: but the Lord will be a breastplate for his people and a strong place for the children of Israel.
【ASV】And Jehovah will roar from Zion, and utter his voice from Jerusalem; and the heavens and the earth shall shake: but Jehovah will be a refuge unto his people, and a stronghold to the children of Israel.
【本会注释】
    从锡安吼叫。比较摩1:2节、见对结38:18-23节的注释。
    震动。至于把这些预言运用到未来，见对第2节的注释、参照启16:17,18节、《祖知》第341页。
    希望［译者注：英KJV版译文，中文版译文是“避难所”］。希伯来语是machaseh ，“避难所”、“庇护所”。审判犹大的仇敌，这意谓着解救上帝的众民。在地球上恶人的大能，在撒但的影响力之下，寻求摧毁忠实的剩余人的时候，将会如此（启13:15）。上帝将会干涉，解救祂的众民（见《早》第272、273页）。
17 【和合本】你们就知道我是耶和华你们的上帝，且又住在锡安我的圣山。那时，耶路撒冷必成为圣；外邦人不再从其中经过。
【吕振中】“你们就知道我永恒主你们的上帝是住在锡安、我的圣山的。那时耶路撒冷必成为圣；外族人必不再从其中经过。
【思高本】那时，他们必要知道：我上主是你们的天主，我住在熙雍，我的圣山上。那时，耶路撒冷必要成为圣地，外人再不能从那经过。
【现代本】上主说，以色列啊，那时你就知道我是上主──你的上帝。我住在我的圣山锡安；耶路撒冷将成为圣城，外族人永不再征服它。
【KJV】So shall ye know that I am the LORD your God dwelling in Zion, my holy mountain: then shall Jerusalem be holy, and there shall no strangers pass through her any more.
【NIV】Then you will know that I, the Lord your God, dwell in Zion, my holy hill. Jerusalem will be holy; never again will foreigners invade her.
【BBE】And you will be certain that I am the Lord your God, living in Zion, my holy mountain: and Jerusalem will be holy, and no strange person will ever again go through her.
【ASV】So shall ye know that I am Jehovah your God, dwelling in Zion my holy mountain: then shall Jerusalem be holy, and there shall no strangers pass through her any more.
【本会注释】
    你们就知道。由于先前在犹太人的国家降临了不幸，许多人已经被迫询问上帝的仁慈之目的所在。但是上帝宣布，祂将在解救祂的众民中显示祂的大能。故此，祂的品性和仁慈的设计将会完全在地球之上的居民面前得以证实（见对结6:7；38:23节的注释；参照结39:22,28）。
    从其中经过。即，藉由邪恶的设计。外邦人，一旦自身已经参与敬拜上帝的，就理所当然，是受欢迎的（赛56:6）。按照上帝的设计，“凡有血气的”将会，照规律，到祂之前敬拜祂（赛66:23）。
    这是对于耶路撒冷本来应该具有的写照（见对赛65:17节的注释），当来自于上帝的新耶路撒冷从天国降下的时候（启21:2），撒但和跟随祂的大军将会寻求蹂躏这一圣城，但是他们将会在这一尝试中灭亡（启20:9）。
18 【和合本】到那日，大山要滴甜酒；小山要流奶子；犹大溪河都有水流。必有泉源从耶和华的殿中流出来，滋润什亭谷。
【吕振中】“当那日、大山必滴下甜酒，小山必流着奶子，犹大才河都必有水流着；必有泉源从永恒主殿中流出，浇灌什亭溪谷。
【思高本】到了那一天，山岳必要滴下新洒，丘陵必要流下乳汁，犹大的一切河流必要涌流清水；从上主的殿，将有一清泉流出，浇灌史庭山谷。
【现代本】到那时候，漫山遍野新酒涌流；山岳丘陵牛奶滴流；犹大的溪水川流不息，有一条泉水要从上主的圣殿流出来，灌溉什亭谷。
【KJV】And it shall come to pass in that day, that the mountains shall drop down new wine, and the hills shall flow with milk, and all the rivers of Judah shall flow with waters, and a fountain shall come forth out of the house of the LORD, and shall water the valley of Shittim.
【NIV】In that day the mountains will drip new wine, and the hills will flow with milk; all the ravines of Judah will run with water. A fountain will flow out of the Lord 's house and will water the valley of acacias.
【BBE】And it will come about in that day that the mountains will be dropping sweet wine, and the hills will be flowing with milk, and all the streams of Judah will be flowing with water; and a fountain will come out from the house of the Lord, watering the valley of acacia-trees.
【ASV】And it shall come to pass in that day, that the mountains shall drop down sweet wine, and the hills shall flow with milk, and all the brooks of Judah shall flow with waters; and a fountain shall come forth from the house of Jehovah, and shall water the valley of Shittim.
【本会注释】
    到那日。第18-21节描述的是，假如以色列忠实，就会在耶路撒冷的敌人之上降临灾罚之后跟随的状况。这一描述对称平行于呈现在结40章-结48章和亚14章中的描述。最终，本应降临地球的完全革新（见对赛65:17节的注释；结38:1；40:1；见第29、30页）。
    泉源。见结47:1-12节；见对结40:1节的注释，乃是牵涉到解经的原则。
    什亭谷。按照字面上的词义直译是“洋槐谷”。在摩押有一个什亭谷，是耶利哥的对面，以色列的后裔们在进入迦南地之前曾扎营在那里（民25:1；参照民22:1）。然而，令人可疑这就是这里被指定的区域。若比较结47:1-12节，就会有所提示，这一个山谷可能是河道干涸的汲沦溪。
19 【和合本】埃及必然荒凉，以东变为凄凉的旷野，都因向犹大人所行的强暴，又因在本地流无辜人的血。
【吕振中】“埃及必然荒凉，以东必变为才凉旷野，都因他们向犹大人所行的强暴，因为他们在本地流无辜人的血。
【思高本】埃及将变成荒地，厄东将成为旷野，因为他们虐待了判断子民，在他们的境内倾流了无辜者的血。
【现代本】埃及将成为废墟；以东将成为荒野。因为他们曾向犹大施暴，流了无辜者的血。
【KJV】Egypt shall be a desolation, and Edom shall be a desolate wilderness, for the violence against the children of Judah, because they have shed innocent blood in their land.
【NIV】But Egypt will be desolate, Edom a desert waste, because of violence done to the people of Judah, in whose land they shed innocent blood.
【BBE】Egypt will be a waste and Edom a land of destruction, because of the evil done to the children of Judah, because they have let blood be drained out in their land without cause.
【ASV】Egypt shall be a desolation, and Edom shall be a desolate wilderness, for the violence done to the children of Judah, because they have shed innocent blood in their land.
【本会注释】
    荒凉。见对第18节的注释。
    所行的强暴。见第30页。
20 【和合本】但犹大必存到永远；耶路撒冷必存到万代。
【吕振中】但犹大必存到永远，耶路撒冷必存到代代。
【思高本】但犹大永远有人居住，耶路撒冷也世世代代有人居住。
【现代本】我要为被害者报仇（希伯来文是：宣布无辜）；我绝不放过凶犯。但犹大永远会有人居住，耶路撒冷代代都人烟稠密。我──上主要住在锡安山。
【KJV】But Judah shall dwell for ever, and Jerusalem from generation to generation.
【NIV】Judah will be inhabited forever and Jerusalem through all generations.
【BBE】But Judah will be peopled for ever, and Jerusalem from generation to generation.
【ASV】But Judah shall abide for ever, and Jerusalem from generation to generation.
【本会注释】
    永远。早先在迦南的住处，虽然是为永久而设计的，但是因为众民在与天国的计划合作中挫败，所以被中断。众民在先前曾建造了殿宇和家屋，却被异邦人居住在里面。现在，他们再一次得到永久的应许（见对赛65:21节的注释）。假如被掳的训练完成为他们设计的使命，而且回返的被放逐的人业已持续实行神授的目的，住处就本会是永久的。
21 【和合本】我未曾报复（或作：洗除；下同）流血的罪，现在我要报复，因为耶和华住在锡安。
【吕振中】我必报复他们流人血的罪（传统∶我必以他们流人血的罪为无罪）；我必不让它免受处罚（传统∶我未曾以它为无罪）；因为永恒主永居于锡安。”
【思高本】我必要追讨尚未追讨的血债；因为上主住在熙雍。
【现代本】－
【KJV】For I will cleanse their blood that I have not cleansed: for the LORD dwelleth in Zion.
【NIV】Their bloodguilt, which I have not pardoned, I will pardon." The Lord dwells in Zion!
【BBE】And I will send punishment for their blood, for which punishment has not been sent, for the Lord is living in Zion.
【ASV】And I will cleanse their blood, that I have not cleansed: for Jehovah dwelleth in Zion.
【本会注释】
    洗除。希伯来语是naqah ，“清偿”、“判决免除惩罚”。在福音计划中，获得如此的赦免是归因于基督的公义（见对珥2:23节的注释）。

怀爱伦注释

14 《证》第四卷第446页；《证》第六卷第406页
16 《历》第780页；《早》第15、272、285页；《祖知》第340、341页；《证》第一卷第184页


top

1 2 3


第 1 章

【本会注释】
1 燔祭。
3 以牛为燔祭，10 以羊为燔祭，14 以鸟为燔祭。

燔祭的条例
1 【和合本】耶和华从会幕中呼叫摩西，对他说：
【吕振中】永恒主呼叫摩西，从会棚中告诉摩西说∶
【思高本】上主叫了梅瑟来，由会幕中训示他说：
【现代本】上主从他的圣幕里召唤摩西，吩咐他
【KJV】And the LORD called unto Moses, and spake unto him out of the tabernacle of the congregation, saying,
【NIV】The Lord called to Moses and spoke to him from the Tent of Meeting. He said,
【BBE】And the voice of the Lord came to Moses out of the Tent of meeting, saying,
【ASV】And Jehovah called unto Moses, and spake unto him out of the tent of meeting, saying,
【本会注释】
    耶和华……呼叫摩西。上帝曾应许说当帐幕被建立时，祂将在圣所中与摩西交往。祂从前曾在山上对他说话，但现在祂要在施恩座上说话（出25:22）。祂现在应验了这一应许，呼叫摩西近前来，以便使祂可以通过他来指教百姓如何接近上帝和圣所。
    这种指示是非常急需的。以色列人对上帝的圣洁和罪的罪恶只有一种含糊不清的概念。百姓必需被指教崇敬与敬拜的首要原则。他们要懂得不仅上帝是圣洁的，而且祂的家甚至其周遍的事物都是神圣的。他们要懂得人非圣洁就不能接近上帝而来到祂的面前。他们因此不会擅自闯入上帝的居所，而最多只能到院子的门口，怀着谦卑和痛悔的心来献祭。祭司们将替上帝从他们手中接过这祭物，并在第一间屋子里施血和烧香。就连祭司都不能进入圣所的里屋去主持崇事。这只留给了大祭司，他在深刻地省察己心之后才能一年一次在赎罪大日进入至圣所待几分钟。然后至圣所又将保持关闭一年之久。上帝确实是至圣的。
    借着被杀的羊羔；借着公牛、公绵羊、公山羊、斑鸠、雏鸽；借着洒血在燔祭坛上、在香坛上、弹血在幔子上、或在约柜上；借着祭司的教训和中保，以色列人应学会如何接近上帝。他们在面对上帝神圣律法的定罪时不应被撇在无助的境地之中。他们有一条出路。上帝的羔羊将为他们而死。借着对其宝血的信心，他们得以和上帝建立亲密的交往。借着祭司的中保，他们得以替代地进入圣所，而且以大祭司为代表甚至得以来到至高者的台前。对于忠心的以色列人而言，这预表了上帝的百姓“因耶稣的血得以坦然进入至圣所”的时代（来10:19）。
    上帝渴望借着献祭的制度将这一切传授给以色列人。对于他们而言，这曾是救恩之道。它给予了他们希望和勇气。尽管上帝的律法，十条诫命，因他们的罪而使他们被定罪，但上帝的羔羊要为他们而死的事实却给予了他们希望。献祭的制度构成了对以色列人的福音。它指明了与上帝交往团契的道路。
    有些自称为基督徒的人看不出上帝所指定的圣殿崇事对他们有什么重要性或价值。然而在新约中被更彻底地显明了的救赎的福音计划却会因人们对旧约的理解而显得更为清晰。事实上，凡理解旧约中所提出之利未制度的人，能够更好地理解并欣赏新约中所阐明的福音真理。前者预示着后者，是后者的一种预表。
    从会幕中。作为罪的一种结果，人从其乐园中被赶了出来。他在那乐园中曾享受着与创造主畅通无阻的交往。由于人再也不配与上帝一同生活，所以上帝现在屈尊下来与人一同生活。相应地，祂曾指示摩西说：“又当为我造圣所，使我可以住在他们中间”（出25:8）。摩西如此行了，“耶和华的荣光充满了帐幕”（出40:34）。奇妙的爱！上帝无法忍受与祂自己的民隔绝，祂的爱设计出了一个计划，使祂可以依然与他们生活在一起！祂愿意和他们在旷野往返的路途中同行，并最终领他们进入应许之地。
2 【和合本】“你晓谕以色列人说：你们中间若有人献供物给耶和华，要从牛群羊群中献牲畜为供物。
【吕振中】“你要告诉以色列人说∶你们中间若有人要从牲口中把供物献与永恒主，就要从牛群羊群中带供物来献上。
【思高本】你告诉以色列子民说：你们中若有人愿意由家畜中给上主奉献祭品。应以牛羊作你们的祭品。
【现代本】向以色列人民颁布以下的条例。你们当中若有人要献祭物给上主，可以献他牛群中的牛，或羊群中的羊。
【KJV】Speak unto the children of Israel, and say unto them, If any man of you bring an offering unto the LORD, ye shall bring your offering of the cattle, even of the herd, and of the flock.
【NIV】Speak to the Israelites and say to them: 'When any of you brings an offering to the Lord , bring as your offering an animal from either the herd or the flock.
【BBE】Give these orders to the children of Israel: When anyone of you makes an offering to the Lord, you are to take it from the cattle, from the herd or from the flock.
【ASV】Speak unto the children of Israel, and say unto them, When any man of you offereth an oblation unto Jehovah, ye shall offer your oblation of the cattle, even of the herd and of the flock.
【本会注释】
    供物。原文为qorban，来源于动词qarab，“靠近”、“接近”。燔祭有两种，法定的和自愿的。某些法定的燔祭是在指定的时间由祭司替全民族而献上的。这些包括每日当献的燔祭（出29:38-42；民28:3-8），安息日当献的燔祭（民28:9,10），在月朔、逾越节、五旬节、吹角节、赎罪日和住棚节所献的，节期当献的燔祭（民28:11至29:39）。其他法定的燔祭属于临时性的，并由个人所献。这些包括在祭司承接圣职之礼时（出29:15-18；利8:18-21；9:12-14），在生子时（利12:6-8），在行对大麻风患者的洁净之礼时（利14:19,20），在洁净仪文的污秽时（利15:14,15,30），以及在还拿细耳人的愿时（民6:13-16）所献的燔祭。自愿的燔祭可以由个人在任何时候献上，但必须符合对法定燔祭所做之相同规定的各个方面（见民7；王上8:64）。利1章中的规定特别针对自愿的燔祭，尽管其仪式也与其他的相似。
3 【和合本】“他的供物若以牛为燔祭，就要在会幕门口献一只没有残疾的公牛，可以在耶和华面前蒙悦纳。
【吕振中】“他的供物若是以牛群中的为燔祭，他就要供献一只公的、完全没有残疾的，牵到会棚门入处来献上，好在永恒主面前蒙悦纳。
【思高本】若有人献牛作全燔祭，该献一条无瑕的公牛，牵到会幕门口，为在上主面前蒙受纳悦；
【现代本】如果他献牛作烧化祭，必须选用没有残缺的公牛，带它到上主的圣幕门口，上主就会接纳。
【KJV】If his offering be a burnt sacrifice of the herd, let him offer a male without blemish: he shall offer it of his own voluntary will at the door of the tabernacle of the congregation before the LORD.
【NIV】If the offering is a burnt offering from the herd, he is to offer a male without defect. He must present it at the entrance to the Tent of Meeting so that it will be acceptable to the Lord .
【BBE】If the offering is a burned offering of the herd, let him give a male without a mark: he is to give it at the door of the Tent of meeting so that he may be pleasing to the Lord.
【ASV】If his oblation be a burnt-offering of the herd, he shall offer it a male without blemish: he shall offer it at the door of the tent of meeting, that he may be accepted before Jehovah.
【本会注释】
    他的供物若……为燔祭。“他的qorban[见第2节]若为`olah”。`Olah，希伯来语中指“燔祭”的常见词，意思就是“那上去的”或“那上升的”。另一个仅用过两次的词汇是kalil，意思就是“全”。这些词汇得自燔祭全被烧在坛上的事实，以及随着烟往上冒，祭物也象征性地上升到上帝那里的事实。英文杜爱版圣经使用的是“大屠杀”一词，意思就是“被完全烧尽了的”。这些名称恰当地描述了燔祭。燔祭的任何部分都不得象其他祭物的某些部分那样被吃掉；一切都要被烧掉在火焰中作为“馨香的火祭”升到上帝那里（第9节）。任何东西都不得被保留。一切都被献给上帝。这表示了完全的奉献。
    燔祭在大洪水之后被首次提到，那时挪亚“在坛上献燔祭”（创8:20）。燔祭在上帝对亚伯拉罕所说“在我所要指示你的山上”献子“为燔祭”的吩咐中被再次提到（创22:2）。《约伯记》可能是圣经中最古老的著作，其中记载了约伯如何“清早起来，……献燔祭；因为他说：‘恐怕我儿子犯了罪，心中弃掉上帝’”（伯1:5）。约伯显然相信他的燔祭有利于避免上帝的忿怒，即或他的儿子没有为自己献任何的祭物，甚至可能都没有意识到他们犯了罪。拉比有句话说：“燔祭为以色列人的过犯赎罪”。
    燔祭是所有献祭中最早的形式，而且是最有特色和最全面的献祭形式，其中综合了所有献祭的基本要素。其重要性被数百年来这是唯一仅存的献祭形式的事实所说明。后来，当其他祭物被吩咐献上时，圣经清楚地说明它们不应取代而应补充“常献的燔祭”（见民28:10；29:16等）。
    虽然即使在赎罪大日也不例外的每日早晚的献祭是为全民族，但这也适合每个以色列人的需要。当圣所的崇事最终在耶路撒冷被建立时，上帝吩咐说从此以后所有的祭都应在那里被献，而且只有祭司才可以在坛旁司仪。这虽然使敬拜集中并趋于统一，因此是有益的，但这为那些住在离圣所有一定距离的人制造了困难。从加利利到耶路撒冷的路程需要好几天，特别是如果一只祭牲被一同牵来的话。在回家的路上，那人可能会再次犯罪并且又需要回去献祭。这当然造成了一种不可能的境遇。为此，每日早晚的献祭提供了一个令人满意的解决方案。
    每日崇事中被规定要用的祭牲是用全民捐助的钱买来的。每天清早，一只羊羔为全民族而被献在燔祭坛上，在黄昏，此崇事被重复。这燔祭提供了一种为本民族临时的和暂时的赎罪，直到罪人能够亲自出现并献上他自己的祭物时为止。这些国民的祭物对民族所起的作用和约伯在他说：“恐怕我儿子犯了罪，心中弃掉上帝”时所怀有的想法一样（伯1:5）。约伯并不知道他的儿子是否犯了罪。但他们有可能犯了罪。所以为了“遮掩”他们直到他们献上他们自己的祭物为止，约伯便为他们而行。类似的，每日为本民族当献的燔祭遮掩了以色列人直到每个人能献上他个人的祭物为止。《他勒目》教训说，早祭为晚上犯的罪赎罪，晚祭为白天犯的罪赎罪。
    每日当献的燔祭被烧在坛上，但是在慢火之上以便使一个祭可以持续到下一个祭被献上的时候（利6:9）。晚祭将持续到清早，早祭将持续到黄昏。这样总有一个牺牲在坛上为以色列民提供暂时和临时的赎罪。当一个人犯了罪时，他虽然无法立刻，甚或在几周或几个月之内，出现在圣所，但他知道在坛上有一个祭物为他而献，他被“遮掩”直到他能带他自己的祭物来确认他的悔改为止。
    这为古时罪人制定的仁慈规定构成了对今日罪人的一种有力的盼望。有时我们虽然犯了罪，但直到后来才意识到，因此没有立即认罪。得知基督永远愿意站出来用祂的义袍“遮掩”我们，直到我们意识到我们的景况为止，得知祂永不离弃我们，并且得知即使在我们来到祂面前之前祂就为我们的救恩做了必要的预备，这是何等的安慰啊！感谢上帝赐予这样奇妙的预备！但谁也不应过分地利用这一便利而耽延认罪。
    利1章中所谈到的个人燔祭虽然都是自愿的，但正如已经提到过的，在献祭的时候，所应遵照的仪式仍是准确而严格的。以色列人如此懂得了绝对的顺从。上帝可以饶恕，上帝也愿意饶恕，但必须要有对上帝指令绝对的服从。凡愿意靠近上帝的人必须按照上帝所命定的方式去做才行。敬拜只有按照祂的旨意才能被祂所接受，而不是按照我们觉得最好和最有效的方式，也不是我们所可能认为最适时宜的方式，更不是看起来会带来最快的回报或最多金钱的方式，而只是上帝所认可而且祂可以借以授予其福惠的方式。
    四种动物被用作燔祭：公牛、绵羊、山羊、鸟。献祭者可以随意选择其中的任意一种。买得起一只公牛的有钱人自然会带一只来。只能买得起一只斑鸠或雏鸽的穷人会带其中的一只来。值得一提的是，耶稣的母亲玛利亚带了两只斑鸠来到圣殿作为她生子后所献的礼物（见利12:8；路2:22-24）。约瑟和玛利亚都是穷人。兽类和鸟类中的君王，狮子和老鹰作为不洁净的动物，没有被用在献祭中，而使用的却是羊羔和鸽子。上帝不看顾高傲、傲慢的精神，而柔和谦卑的祂便接受。
    自愿献的燔祭是一种爱的礼物，奉献的礼物和分别为圣的礼物。这是在一种乐意牺牲的精神下献给上帝的。这不仅仅是一种礼物；这是自身，一种活祭，的给予。我们今日不献燔祭，但我们却可以将激发人献燔祭的精神应用在基督徒生活的每一天中。上帝喜爱甘心乐意的服务（林后9:7）。
    一只没有残疾的公牛。“所献的必纯全无残疾的，才蒙悦纳”（利22:21）。这强调了上帝要求我们最好的一切。我们可能并不富有或能将重大的礼物献给上帝，但我们所给予的必须是完全的。我们不应将任何少于我们所有最好的东西献上。我们不应献给上帝价值低劣的东西──一个有瑕疵的钱币、滞销的财产、一点空闲的时间。上帝应该用我们所能支配的最佳事物而被服侍。
    是甘心献的（译者注：英文KJV版直译）。其实应是“可以在耶和华面前蒙悦纳”（英文RSV版）。他“要在会幕门口献……”，但他这样做将“在耶和华面前蒙悦纳”。在这里被译为“甘心”的同一希伯来词汇在第4节中被译为“蒙悦纳”。
4 【和合本】他要按手在燔祭牲的头上，燔祭便蒙悦纳，为他赎罪。
【吕振中】他要按手在燔祭牲的头上、为自己行除罪礼，便蒙悦纳。
【思高本】先按手在全燔祭牲的头上，使祭牲蒙受纳悦，代自己赎罪。
【现代本】他要把手放在祭牲的头上；这烧化祭就蒙接纳，能替他赎罪。
【KJV】And he shall put his hand upon the head of the burnt offering; and it shall be accepted for him to make atonement for him.
【NIV】He is to lay his hand on the head of the burnt offering, and it will be accepted on his behalf to make atonement for him.
【BBE】And he is to put his hand on the head of the burned offering and it will be taken for him, to take away his sin.
【ASV】And he shall lay his hand upon the head of the burnt-offering; and it shall be accepted for him to make atonement for him.
【本会注释】
    便蒙悦纳。被献为祭物的祭牲被视为罪人的代替物。它应“为他”，即替他而得蒙悦纳。由于这代替物乃是基督的一种表号，所以它也必须是完全的（利22:25）。
    此仪式的一个严肃而基本的部分就是献祭者按手在牺牲的头上。Samak，“按”一词的意思就是用自身的重量“倚靠”，一种使悔过的罪人借以表示他对代替物完全依靠的动作。对于这一举动的含义，古代和现代的注释家都晓得这象征着他的罪从献祭者到牺牲象征性的转移，或牺牲代替罪人而死。“按手在牺牲的头上乃是一种平常的仪式，借以使替罪和罪的转移生效”。“在每一献祭中都有替罪的概念；牺牲代替了罪人”（《犹太教百科全书》第2册第286页，标题“赎罪日”）。
    由于基督徒现在因信将他们的罪加在上帝的羔羊耶稣身上，所以在献祭的崇事中发现一种预表，这一点的礼仪似乎是很适宜的。在献燔祭的仪式中，我们发现这一点被返照了出来；事实上，按手在一切涉及到罪的情况中都是必不可少的。基督徒在按手和倚靠在牺牲身上的礼仪中看出一种对他自己靠赖基督而得救的预表。在这样的靠赖中，我们将我们的罪放在祂的身上，祂取代了我们在祭坛上的地位，成为一个“圣洁的，是上帝所喜悦”的祭（罗12:1）。
    按照上帝所吩咐的去做，悔过的罪人就可以肯定那牺牲已代替他而蒙悦纳了。我们也是如此，当我们遵守上帝的吩咐时，我们也可以肯定我们在我们的替罪者基督里蒙悦纳了，确知祂取代了我们在祭坛上的地位──祂事实上已经在十字架上如此做了。祂为我们而死，替我们而死，我们因祂的死而得以存活。
5 【和合本】他要在耶和华面前宰公牛；亚伦子孙作祭司的，要奉上血，把血洒在会幕门口、坛的周围。
【吕振中】他要在永恒主面前宰小公牛，亚伦子孙做祭司的要将血献上，将血泼在会棚出入处的祭坛四围。
【思高本】以后在上主面前宰了那牛，亚郎的儿子司祭们，应奉献牲血，将血在会幕门口的祭坛的四周。
【现代本】他要在上主面前把这头公牛宰了；亚伦一系的祭司要把祭牲的血献上，然后把这血洒在圣幕门口的祭坛四周。
【KJV】And he shall kill the bullock before the LORD: and the priests, Aaron's sons, shall bring the blood, and sprinkle the blood round about upon the altar that is by the door of the tabernacle of the congregation.
【NIV】He is to slaughter the young bull before the Lord , and then Aaron's sons the priests shall bring the blood and sprinkle it against the altar on all sides at the entrance to the Tent of Meeting.
【BBE】And the ox is to be put to death before the Lord: then Aaron's sons, the priests, are to take the blood and put some of it on and round the altar which is at the door of the Tent of meeting.
【ASV】And he shall kill the bullock before Jehovah: and Aaron's sons, the priests, shall present the blood, and sprinkle the blood round about upon the altar that is at the door of the tent of meeting.
【本会注释】
    宰公牛。我们无法相信一个正常的人会喜欢将一把刀刺入一个无辜的受害者的体内，即或那受害者只是一只动物。但上帝却要求献祭者采取这样的举动。在以后的时代中，祭司承接了宰杀的工作，尽管上帝起初的意图是让罪人自己如此行。这对于罪人来说一定是一种痛苦而令人烦恼的经验，因为他知道正是他的罪使死亡成为必需。这一定使他断下决心要“从此不再犯罪了”。他亲眼看见了罪的后果。它不仅意味着死亡，而且意味着一个无辜者的死亡。除了在犯罪的人心中产生一种对罪的恨恶和不再犯罪的庄严决心之外，这一礼仪还能产生什么其他的结果呢？
    上帝想要借着献祭的制度教导以色列人的首要教训就是罪意味着死亡。这一教训被一次又一次地铭刻在他们的心上。一年到头，每天早晚都有一只羊羔为全民族而被献上。百姓日复一日地将他们的赎罪祭和燔祭带到圣所来。在每一情形中，都有一只祭牲被宰杀，都有血被涂抹在指定的地方。在每一礼仪和崇事中都铭刻着这样一个教训：罪意味着死亡。
    这一教训在我们的时代就象在古时一样必要。有些基督徒对待罪过于轻浮。他们认为这只是人生短暂的方面，会随着人类的成长而逐渐消失的。其他的人认为罪是可懊悔但不可避免的。每个基督徒都需要牢牢地记住罪意味着死亡的教训。新约圣经特别说明“罪的工价乃是死”（罗6:23），但许多人却未能领悟这句话的重要性。一种对于罪和死亡密不可分的联系更现实的认识会极大地帮助我们欣赏和理解福音的真理。对于基督徒而言，这包含着一个重要的教训。我们是有罪的，而不是祂。对十字架的沉思将首先带给我们一种负罪感，然后是对罪的厌恶，最终是对上帝使救恩因死而临到我们的无限感恩。基督为我而死。该死的本应是我，因我犯了罪，而“罪的工价乃是死”。但基督为我死了；祂替我去了髑髅地！上帝的预备是何等的充足啊！上帝的爱是何等的奇妙啊！
    把血洒在。献祭者已完成了他的工作。他已带来了他的祭物，认了他的罪，宰了牺牲。现在施血的仪式开始了。当鲜血涌出时，一个祭司准备着将血接在一个器皿里。他现在借着将血洒在燔祭坛的周围来施血。这里被译为“洒”字的字面意思就是“散播”。此词被用来指散播尘土（伯2:12）、火炭（结10:2）、水（民19:13）等。根据他勒目的记载，司仪的祭司把血朝着坛的两个地方散播，即东北角和西南角，这样血将能沾到坛的四边。出于卫生的原因，这很可能是在坛的内侧做的。未用过的血被倒在坛的底下。后来，在耶路撒冷的圣殿中，多余的血借助一个用瓦片砌成的下水道被排走，排到汲沦溪。
    上帝试图使以色列牢记对罪的饶恕只有借着认罪和施血才能获得。他们应意识到饶恕的无限代价。这不仅仅是对过错假装没看见。上帝付出了相当大的代价才能施行饶恕；这代价乃是一个性命，甚至是祂亲生儿子的性命。
    对于有些人而言，基督的死显得毫无必要。他们认为上帝无需髑髅地就能够，或应该饶恕。十字架对他们来说似乎不是赎罪的一个固有而重要的部分。如果今日的基督徒更多地思想他们得救的代价就好了。饶恕不是一件简单的事情。借着仪文的制度，上帝教导以色列人说饶恕只能因流血而得到。我们现今也需要这样的教训。在以色列人的献祭制度中可以找到圣洁生活的基本原则。旧约圣经是至关重要的。凡彻底地扎根在其上的人都能建立起一个不会在刮风和下雨时倒塌的上层建筑。他将“被建造在使徒和先知的根基上，有基督耶稣自己为房角石”（弗2:20）。
6 【和合本】那人要剥去燔祭牲的皮，把燔祭牲切成块子。
【吕振中】那人要将燔祭牲的皮剥去，把燔祭牲切成块子。
【思高本】奉献者剥去祭牲的皮，将牺牲切成块。
【现代本】接着，他要剥祭牲的皮，把肉切成块；
【KJV】And he shall flay the burnt offering, and cut it into his pieces.
【NIV】He is to skin the burnt offering and cut it into pieces.
【BBE】And the burned offering is to be skinned and cut up into its parts.
【ASV】And he shall flay the burnt-offering, and cut it into its pieces.
【本会注释】
    剥去燔祭牲的皮。尽管仪式的这一部分后来被利未人所接管，但起初献祭者要亲自做此事。在旷野中，只有很少的人参与这些崇事，而与后来的世代相比，在应许之地，那时一天就有成百上千的献祭者会来到。惯于这些仪式的利未人和祭司可以比百姓更迅速地实施剥皮。
7 【和合本】祭司亚伦的子孙要把火放在坛上，把柴摆在火上。
【吕振中】亚伦子孙做祭司的要把火放在祭坛上，把柴摆在火上；
【思高本】亚郎的儿子司祭们先将火放在祭坛上，火上摆上木柴；
【现代本】祭司们要把柴火摆好在祭坛上，点火，
【KJV】And the sons of Aaron the priest shall put fire upon the altar, and lay the wood in order upon the fire:
【NIV】The sons of Aaron the priest are to put fire on the altar and arrange wood on the fire.
【BBE】And Aaron's sons, the priests, are to put fire on the altar and put the wood in order on the fire:
【ASV】And the sons of Aaron the priest shall put fire upon the altar, and lay wood in order upon the fire;
【本会注释】
    把火放在坛上。在燔祭坛上一个指定的地方总是有火烧着。保证这火永不熄灭乃是祭司的职责。因为上帝亲自点燃了它，它被视为圣火。这火绝不得被用在俗事上，凡火也不得被用在圣所的任何崇事中。祭司从这坛中央的火点燃了其他的火来容纳所可能献上的这种祭物。这样，在坛上会同时有许多火燃烧，都是从一个中央的火点燃的。祭司在进入圣所献香时就是从这坛上取香炉所需的火炭的。香坛上的火也来自燔祭坛。值得注意的是在天上也有一位天使有权柄管火（启14:18）。
    把柴摆在火上。在圣所崇事中所使用的柴被许可放在坛上之前被精心地检查。被虫蛀或咬过的柴都被弃绝。某些祭司的工作就是提供和照看柴的，百姓一年一度被要求要帮助收集圣所所需的燃料。这本身对他们来说一定是具有教育意义的；因为当他们收集柴火并察看它是否会通过祭司的检查时，他们一定对上帝的圣洁和祂甚至对微小事物之完美的要求留下了深刻的印象。
    柴不是被仍进火里，也不是随便地放上。柴是被小心地摆“整齐”（译者注：原文直译为“把柴摆整齐在火上”）。这教训是显而易见的。与上帝的崇事有关的任何事情都不许以一种潦草的方式完成。一切都必须小心而崇敬地完成。
8 【和合本】亚伦子孙作祭司的，要把肉块和头并脂油摆在坛上火的柴上。
【吕振中】亚伦子孙做祭司的要把切块和头跟板油摆在祭坛上之火的柴上；
【思高本】然后亚郎的儿子司祭们，将成块的肉、头和脂肪，摆在祭坛火上的木柴上。
【现代本】把肉块，包括头和脂肪都放在祭坛的火上面烧。
【KJV】And the priests, Aaron's sons, shall lay the parts, the head, and the fat, in order upon the wood that is on the fire which is upon the altar:
【NIV】Then Aaron's sons the priests shall arrange the pieces, including the head and the fat, on the burning wood that is on the altar.
【BBE】And Aaron's sons, the priests, are to put the parts, the head and the fat, in order on the wood which is on the fire on the altar:
【ASV】and Aaron's sons, the priests, shall lay the pieces, the head, and the fat, in order upon the wood that is on the fire which is upon the altar:
【本会注释】
    要把肉块……摆在……。条理性的教训和第7节中的相同。祭牲的所有部分都要象活的动物一样按照适当的位置被摆在坛上的柴上，柴也是摆放“整齐的”。使徒说：“凡事都要规规矩矩地按着次序行”（林前14:40）。这是上好的新约基督教义。
9 【和合本】但燔祭的脏腑与腿要用水洗。祭司就要把一切全烧在坛上，当作燔祭，献与耶和华为馨香的火祭。
【吕振中】至于燔祭牲的脏腑和腿、却要用水洗，祭司就要把这一切全都熏在祭坛上、做燔祭、做怡神香气之火祭、献与永恒主。
【思高本】奉献者应用水将内脏和小腿洗净；司祭将这一切放在祭坛上焚烧，作为全燔祭，作为中悦上主的馨香火祭。
【现代本】他必须用水把祭牲的内脏和后腿洗涤；祭司要把全部祭牲放在祭坛上烧献。这火祭的香味是上主喜悦的。
【KJV】But his inwards and his legs shall he wash in water: and the priest shall burn all on the altar, to be a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.
【NIV】He is to wash the inner parts and the legs with water, and the priest is to burn all of it on the altar. It is a burnt offering, an offering made by fire, an aroma pleasing to the Lord .
【BBE】But its inside parts and its legs are to be washed with water, and it will all be burned on the altar by the priest for a burned offering, an offering made by fire, for a sweet smell to the Lord.
【ASV】but its inwards and its legs shall he wash with water: and the priest shall burn the whole on the altar, for a burnt-offering, an offering made by fire, of a sweet savor unto Jehovah.
【本会注释】
    用水洗。与凡不洁净之物都不得摆在坛上或被用在上帝的崇事之中的规则相一致的，在牺牲被摆在坛上之前，内脏和腿都在水中被洗干净。人们可能会辩解说这是不必要的，因为火将很快烧尽祭物而一切不洁净的东西都会被焚毁。那么何必要把时间花费在洗动物的各部分上呢？
    这一定再次使众人对上帝的圣洁以及祂对混乱和一切污秽之物的憎恶留下了深刻的印象。事实上，每一举动、每一礼仪都使人们认识到上帝之工作的神圣性以及其品格之圣洁。
    祭司就要把一切全烧。对此有一例外：皮没有被烧掉，而是归给了祭司（利7:8）。圣经没有告诉我们为什么会有这样的例外。
    馨香的。就是令祂喜爱的。第1章的燔祭不是必须献的而是自愿献的祭物，是献祭者因感到他对上帝的需要和希望，显示他对耶和华之良善的感激而献上的。他借着献祭表达了他对上帝的爱和对其崇事的献身。
    燔祭在许多场合被献，代表了对上帝的奉献和感恩。它们并不恳求任何特别的恩惠，而是表达对以往仁慈的感激。它们在大麻风患者的洁净（利14:19,20）、妇人生子的洁净（利12:6-8）以及一般污秽的洁净（利15:15,30）中被献。在许多情况下，赎罪祭和燔祭一起被献，但并非总是如此。当赎罪祭和燔祭被同一个人献上时，赎罪祭被先献而且是为了一个或多个特定的罪；燔祭是为了一般的有罪状态，不特指任何具体的罪。
    燔祭在亚伦和他的儿子承接圣职之礼（出29:15-25；利8:18）以及他们就任祭司职分之礼中（利9:12-14）具有显著的地位。它们也被用在还拿细耳人的愿中（民6:13-16）。在这些情形中，它们象征了个人向上帝完全的献身。在这些仪式中，献祭者象征性地将自己摆在坛上，将他的生命完全地献给上帝的崇事。
    献祭是具体化了的祈祷。从这一角度来看，它们具有更深刻的意义。如果一个基督徒陷入试探并且犯罪，他便会柔和地认他的罪并请求饶恕。真以色列人也是如此行的，但除此以外他还为特定的罪献上了一个赎罪祭。如果他又献上了一个燔祭，那么他便是借此说：“耶和华啊！我可能做了其他的事情也令你不愉快。我没有意识到我做了这样的事，但求你在仁慈中饶恕我在那方面的亏欠”。当我们今日做这样的祷告时，我们乃是在做以色列人献燔祭时所做的事情。
    保罗在罗12:1节中的话语“将身体献上，当作活祭”所指的就是古代的燔祭。我们应被完全地献给上帝。我们应被完全地洁净。只有当燔祭一切的污秽都从中被去除时，它才被许可出现在坛上，“献与耶和华为馨香的火祭”。我们也当如此。一切的罪、一切肉体和心灵的污秽都必须被去除，然后我们才配得上祭坛（林后7:1）。
    燔祭乃是对基督的一种预表，祂曾完全、彻底地将自己献给上帝，为我们留下一个效法的榜样。燔祭教导我们全然的成圣，完全的献身。燔祭被放在《利未记》中各种祭物明细之首乃是十分恰当的。它清楚地告诉我们说要想成为献与上帝馨香的火祭，祭物必须是全然献上之物。一切都必须被摆在坛上，一切都必须被献给上帝。
    正如祭物应是完全的，基督也是那“无瑕疵、无玷污的羔羊”，全然可爱的主，“爱我们，为我们舍了自己，当作馨香的供物和祭物，献与上帝”的圣者（彼前1:19；弗5:2）。
    燔祭是上帝所喜悦的，因为它显示了献祭者心中的一种愿意将自己献与上帝的愿望。献祭者借着献出他的祭物实际上是在说：“耶和华啊！我愿意服侍你。我将自己毫无保留地摆在坛上。请在这替罪者中并因祂的缘故而接纳我吧”。这样的态度是上帝所喜悦的。
    利1章中的燔祭是献与上帝“馨香的供物”，因为它们完全是自愿的。基督徒有这样一种危险，就是他们行善事和正确的事情不是因为内心的冲动或激励人心的爱，而是因为这是习俗或因为这是人们所预期的。义务乃是一个崇高的词语而且应被强调；但我们不该忘记爱是更崇高的，而且当爱被正确地应用时它会成全义务，因为它包括了义务。爱是自愿的、自发的、自由的；义务是苛求的、强制的。两者都是基督徒人生中必不可少的，绝不可彼此偏废。义务成全律法而且与律法完全一致。爱也成全律法并与律法完全一致；但爱却超越了这一切。它会走第二里路。它连外衣也会给出去。
    “捐得乐意的人是上帝所喜爱的”（林后9:7）。有些人愿意用“慷慨”来代替“乐意”，这可能也是正确的。但原文读做“乐意”。此词表示甘心给予的人，不需要被要求，而乐意尽自己职责的人。这是上帝所喜悦的。燔祭象征了这种精神。快乐、乐意服务的精神若比现状更常见的话，那将是上帝所喜悦的。我们经常被动地，甚至可能是发牢骚地做我们本应怀着热心和喜乐的精神去做的事情。上帝喜爱捐得乐意的人，不仅是指金钱而且包括服务。有些需要完成的任务不是令人愉快的或可爱的。上帝赏识我们把这些任务当作义务去做，但倘若我们自愿地毫无抱怨或牢骚地去做这些事的话，祂会更加高兴。有些人必须被鼓励、劝勉、要求、几乎被贿赂才肯做他们本应甘心乐意去做的事情（见赛64:7；玛1:10）。一种麻木的态度和渴望赏赐的欲望使人和上帝都感到疲倦。诚恳而反复地劝勉而赢得的只是微弱的回应，这会使领袖十分沮丧。
10 【和合本】“人的供物若以绵羊或山羊为燔祭，就要献上没有残疾的公羊。
【吕振中】“人的供物若是以羊群中的为燔祭，无论是用绵羊或山羊，他总要供献一只公的、完全没有残疾的。
【思高本】若有人献羊作全燔祭，不论是绵羊，或是山羊，该献一头无瑕的公羊。
【现代本】如果他献绵羊或山羊作烧化祭，他必须选用没有残缺的公羊。
【KJV】And if his offering be of the flocks, namely, of the sheep, or of the goats, for a burnt sacrifice; he shall bring it a male without blemish.
【NIV】If the offering is a burnt offering from the flock, from either the sheep or the goats, he is to offer a male without defect.
【BBE】And if his offering is of the flock, a burned offering of sheep or goats, let him give a male without a mark.
【ASV】And if his oblation be of the flock, of the sheep, or of the goats, for a burnt-offering; he shall offer it a male without blemish.
【本会注释】
    以……羊为燔祭。倘若献祭者承担不了或不想献公牛，他可以从羊群中选择一只绵羊或山羊。这是上帝所能悦纳的；但不论他选什么，它都必须是一只公的，而且必须是无残疾的。
11 【和合本】要把羊宰于坛的北边，在耶和华面前；亚伦子孙作祭司的，要把羊血洒在坛的周围。
【吕振中】他要把羊宰在祭坛的北边、在永恒主面前；亚伦子孙做祭司的要将羊血泼在祭坛的四围。
【思高本】应在上主面前，祭坛的北边将它宰了；亚郎的儿子司祭们，应将血在祭坛的四周。
【现代本】他要在祭坛的北面，在上主面前把这只公羊宰了；亚伦系的祭司要把祭牲的血洒在祭坛四周。
【KJV】And he shall kill it on the side of the altar northward before the LORD: and the priests, Aaron's sons, shall sprinkle his blood round about upon the altar.
【NIV】He is to slaughter it at the north side of the altar before the Lord , and Aaron's sons the priests shall sprinkle its blood against the altar on all sides.
【BBE】And he is to put it to death on the north side of the altar before the Lord: and Aaron's sons, the priests, are to put some of the blood on and round the altar.
【ASV】And he shall kill it on the side of the altar northward before Jehovah: and Aaron's sons, the priests, shall sprinkle its blood upon the altar round about.
【本会注释】
    把羊血洒在……。此仪式与献公牛的仪式一样。在这里，没有提到按手在祭牲的头上，但这肯定被做到了。和献公牛的情形一样，祭司准备着接血并将血洒在坛的周围（见对第5节的注释）。
12 【和合本】要把燔祭牲切成块子，连头和脂油，祭司就要摆在坛上火的柴上；
【吕振中】那人要把燔祭牲切成块子；祭司就把切块、连头和板油、都摆在祭坛上之火的柴上；
【思高本】然后奉献者应将祭牲切成块，司祭将成块的肉、头和脂肪，摆在祭坛火上的木柴上。
【现代本】他把肉切成块以后，祭司要把全部祭牲，包括头和脂肪都放在祭坛的火上面烧。
【KJV】And he shall cut it into his pieces, with his head and his fat: and the priest shall lay them in order on the wood that is on the fire which is upon the altar:
【NIV】He is to cut it into pieces, and the priest shall arrange them, including the head and the fat, on the burning wood that is on the altar.
【BBE】And the offering is to be cut into its parts, with its head and its fat; and the priest is to put them in order on the wood which is on the fire on the altar:
【ASV】And he shall cut it into its pieces, with its head and its fat; and the priest shall lay them in order on the wood that is on the fire which is upon the altar:
13 【和合本】但脏腑与腿要用水洗，祭司就要全然奉献，烧在坛上。这是燔祭，是献与耶和华为馨香的火祭。
【吕振中】至于脏腑和腿、那人却要用水去洗，祭司就要把这一切全都熏在祭坛上∶这是燔祭、做怡神的香气之火祭献与永恒主。
【思高本】那人应用水将内脏和小腿洗净；司祭将这一切放在祭坛上焚烧，作为全燔祭，作为中悦上主的馨香火祭。
【现代本】他必须用水把祭牲的内脏和后腿洗涤；祭司要把全部祭牲放在祭坛上烧献。这火祭的香味是上主喜悦的。
【KJV】But he shall wash the inwards and the legs with water: and the priest shall bring it all, and burn it upon the altar: it is a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.
【NIV】He is to wash the inner parts and the legs with water, and the priest is to bring all of it and burn it on the altar. It is a burnt offering, an offering made by fire, an aroma pleasing to the Lord .
【BBE】But the inside parts and the legs are to be washed with water; and the priest will make an offering of all of it, burning it on the altar: it is a burned offering, an offering made by fire, for a sweet smell to the Lord.
【ASV】but the inwards and the legs shall he wash with water; and the priest shall offer the whole, and burn it upon the altar: it is a burnt-offering, an offering made by fire, of a sweet savor unto Jehovah.
【本会注释】
    脏腑……要用水洗。这里遵循了与献公牛相同的仪式。祭牲被剥皮，切成块子，腿和内脏被洗净，然后各部分被带到坛上在那里摆放整齐。
14 【和合本】“人奉给耶和华的供物，若以鸟为燔祭，就要献斑鸠或是雏鸽为供物。
【吕振中】“人献给永恒主的供物若以禽鸟中的为燔祭，他就要从斑鸠或雏鸽中带着（或译∶供献）他的供物来献上。
【思高本】若有人给上主献飞禽作全燔祭，该献班鸠或雏鸽作祭品。
【现代本】如果他献鸟类给上主作烧化祭，他必须选用斑鸠或鸽子。
【KJV】And if the burnt sacrifice for his offering to the LORD be of fowls, then he shall bring his offering of turtledoves, or of young pigeons.
【NIV】If the offering to the Lord is a burnt offering of birds, he is to offer a dove or a young pigeon.
【BBE】And if his offering to the Lord is a burned offering of birds, then he is to make his offering of doves or of young pigeons.
【ASV】And if his oblation to Jehovah be a burnt-offering of birds, then he shall offer his oblation of turtle-doves, or of young pigeons.
【本会注释】
    以鸟为燔祭。斑鸠和雏鸽是十分便宜的，连穷人也足以带来一只。应当记得的是，利1章中的供物都是自愿的。但一颗充满了爱的心总会想方设法将一件礼物献给上帝，不论它有多么微小。这样的供物在上帝看来和那些更自命不凡的供物一样贵重。
    耶稣在谈到那投两个小钱的寡妇时清楚地教导了这一道理，说她“所投的比众人还多”（路21:3,4）。一个小钱只有一分钱的一小部分，他的礼物的确是非常之小。但她却献出了她一切所有的。她所给的金额不是其礼物的真正量度标准。关键不在于她给的是什么，而是她还剩下了什么。
15 【和合本】祭司要把鸟拿到坛前，揪下头来，把鸟烧在坛上；鸟的血要流在坛的旁边；
【吕振中】祭司要把禽鸟带（或译∶供献）到祭坛前，揪下它的头来，将鸟熏在祭坛上；它的血要让流在祭坛边。
【思高本】司祭应将它带到祭坛前，扭断他的头，放在祭坛上焚烧；先把它的血靠在祭坛的旁边挤尽，
【现代本】祭司要把鸟带到祭坛上，拧断它的头，把头放在坛上烧，在祭坛旁边把它的血挤出来。
【KJV】And the priest shall bring it unto the altar, and wring off his head, and burn it on the altar; and the blood thereof shall be wrung out at the side of the altar:
【NIV】The priest shall bring it to the altar, wring off the head and burn it on the altar; its blood shall be drained out on the side of the altar.
【BBE】And the priest is to take it to the altar, and after its head has been twisted off, it is to be burned on the altar, and its blood drained out on the side of the altar:
【ASV】And the priest shall bring it unto the altar, and wring off its head, and burn it on the altar; and the blood thereof shall be drained out on the side of the altar;
【本会注释】
    祭司要把鸟拿到……。通常，献祭者执行宰杀。但在献鸟的情况下，由于血的量非常的少，所以祭司必需亲自杀鸟，以便使他可以迅速地用牺牲的血触摸祭坛。
16 【和合本】又要把鸟的嗉子和脏物（脏物：或作翎毛）除掉，丢在坛的东边倒灰的地方。
【吕振中】那人要把禽鸟的嗉子和翎毛除掉，丢在祭坛附近东边、倒灰的地方。
【思高本】然后那人将嗉囊和羽毛拔去，丢在祭坛东边倒灰的地方。
【现代本】他要把鸟的嗉囊和留在里面的东西一起除掉，丢在祭坛东边那倒灰的地方。
【KJV】And he shall pluck away his crop with his feathers, and cast it beside the altar on the east part, by the place of the ashes:
【NIV】He is to remove the crop with its contents and throw it to the east side of the altar, where the ashes are.
【BBE】And he is to take away its stomach, with its feathers, and put it down by the east side of the altar, where the burned waste is put:
【ASV】and he shall take away its crop with the filth thereof, and cast it beside the altar on the east part, in the place of the ashes:
【本会注释】
    鸟的嗉子和翎毛。这些被丢在灰堆上，因为燃烧它们会产生一种令人厌恶的气味。
17 【和合本】要拿着鸟的两个翅膀，把鸟撕开，只是不可撕断；祭司要在坛上、在火的柴上焚烧。这是燔祭，是献与耶和华为馨香的火祭。”
【吕振中】他要在翅膀那里把禽鸟撕裂，可不要完全分开。祭司就要把鸟熏在祭坛上，在坛火上面的柴上熏∶这是燔祭，是怡神香气之火祭、献与永恒主。献与永恒主为馨香的火祭。」
【思高本】然后司祭将牺牲由两翼的中间撕开，但不可分离；放在祭坛火上的木柴上焚烧，作为全燔祭，作为中悦上主的馨香火祭。
【现代本】他要拿着鸟的两个翅膀，把鸟撕开，但是不要把翅膀撕下，然后把全部祭牲放在祭坛上烧献。这火祭的香味是上主喜悦的。
【KJV】And he shall cleave it with the wings thereof, but shall not divide it asunder: and the priest shall burn it upon the altar, upon the wood that is upon the fire: it is a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.
【NIV】He shall tear it open by the wings, not severing it completely, and then the priest shall burn it on the wood that is on the fire on the altar. It is a burnt offering, an offering made by fire, an aroma pleasing to the Lord .
【BBE】And let it be broken open at the wings, but not cut in two; and let it be burned on the altar by the priest on the wood which is on the fire; it is a burned offering; an offering made by fire for a sweet smell to the Lord.
【ASV】and he shall rend it by the wings thereof, but shall not divide it asunder; and the priest shall burn it upon the altar, upon the wood that is upon the fire: it is a burnt-offering, an offering made by fire, of a sweet savor unto Jehovah.
【本会注释】
    馨香的。鸟太小而无法被分割，太小而无法象对其他供物那样洒血，太小而无法按手（见对第4节的注释）；但尽管如此，它们却仍是献与上帝的馨香之物。献祭者除了提供鸟以外在此仪式中没有什么可参与的事情。祭司包揽了剩余的一切。尽管如此，献祭者已做了他所能做的，而这也是上帝所喜悦而且是可蒙悦纳的。


第 10 章

【本会注释】
1 拿答和亚比户因献凡火而被火烧灭。
6 亚伦和他的儿子被禁止为他们哀哭。
8 祭司在进入帐幕时禁止饮酒。
12 吃圣物的条例。
16 亚伦为干犯此条例所做的申辩。

拿答和亚比户犯罪

有关祭司的条例
1 【和合本】亚伦的儿子拿答、亚比户各拿自己的香炉，盛上火，加上香，在耶和华面前献上凡火，是耶和华没有吩咐他们的，
【吕振中】亚伦的儿子拿答亚比户拿着自己的香炉，盛上火，加上香，在永恒主面前献平常的火、是永恒主没有吩咐他们的。
【思高本】亚郎的儿子纳达布和阿彼胡，各自取了火盘，放上火，加上乳香，在上主面前奉献了上主所禁止的凡火。
【现代本】亚伦的儿子拿答和亚比户各拿自己的香炉，盛了火，烧了香，把它献给上主。但这是凡俗的香火，因为上主并没有命令他们献这香火。
【KJV】And Nadab and Abihu, the sons of Aaron, took either of them his censer, and put fire therein, and put incense thereon, and offered strange fire before the LORD, which he commanded them not.
【NIV】Aaron's sons Nadab and Abihu took their censers, put fire in them and added incense; and they offered unauthorized fire before the Lord , contrary to his command.
【BBE】And Nadab and Abihu, the sons of Aaron, took their vessels and put fire in them and perfume, burning strange fire before the Lord, which he had not given them orders to do.
【ASV】And Nadab and Abihu, the sons of Aaron, took each of them his censer, and put fire therein, and laid incense thereon, and offered strange fire before Jehovah, which he had not commanded them.
【本会注释】
    拿答、亚比户。这是亚伦的两个儿子，因此是摩西的侄子。在摩西和亚伦之下，他们在以色列人当中居有最高的地位，拥有许多的便利和特权。他们听到过上帝的声音；他们曾与摩西、亚伦一起在上帝的山上；他们曾见过以色列的上帝，并且“又吃又喝”（出24:9-11）。他们得到了极大的优待；但却没有因他们的机会而获得任何益处。
    在本章所记载之事件发生前不久，他们曾用一周的时间进行研究和默想，为他们开始在圣所中进行服事的那日子做准备。他们曾协助他们的父亲献祭，并把牺牲的血奉给他（利9:9）。他们见证了奉献礼的庄严崇事，并且自己也被祭牲的血所洒。他们获得了透彻的教训，完全了解上帝工作的神圣性。这一切都只是使他们的罪更大。他们毫无理由。到了他们主持仪式的时候，他们做了耶和华他们的上帝“没有吩咐他们的”事。
    凡火。就是普通的火。这不是从燔祭坛上取下来的火，就是由上帝亲自点燃并且因此成为圣的火（利16:12,13）。在会幕的院子里有祭司预备食物用的灶台，拿答、亚比户可能就是从这里取的凡火。
2 【和合本】就有火从耶和华面前出来，把他们烧灭，他们就死在耶和华面前。
【吕振中】就有火从永恒主面前出来，烧灭他们，他们就死在永恒主面前。
【思高本】那时由上主面前喷出火来，将他们烧死在上主面前。
【现代本】突然，上主降火，在自己面前把他们就地烧死。
【KJV】And there went out fire from the LORD, and devoured them, and they died before the LORD.
【NIV】So fire came out from the presence of the Lord and consumed them, and they died before the Lord .
【BBE】And fire came out from before the Lord, burning them up and causing their destruction before the Lord.
【ASV】And there came forth fire from before Jehovah, and devoured them, and they died before Jehovah.
【本会注释】
    有火从耶和华面前出来。这对聚集祈祷的百姓一定留下了深邃的影响。几个月前，以色列人曾在颁布律法时见证了上帝大能的显示；后来他们离道叛教去敬拜了金牛犊。上帝想要弃绝他们，但在摩西的哀求下他们又再次被挽回。现在，他们已建立了帐幕，这帐幕已被悦纳，上帝已显示了祂对敬虔之心的喜悦，并借着降下火来烧尽供物而予以表示。现在，在献晚祭的时候，当百姓预期地聚集在一起时，这一击杀之举突然降临。亚伦的两个儿子死了。喜乐变为了忧伤和困惑。上帝厌弃他们了吗？这悲剧意味着什么呢？
3 【和合本】于是摩西对亚伦说：“这就是耶和华所说：‘我在亲近我的人中要显为圣；在众民面前，我要得荣耀。’”亚伦就默默不言。
【吕振中】于是摩西对亚伦说∶“这就是永恒主告诉我们说的∶‘在亲近我的人中间、我要显为圣；在各族之民面前、我要得荣耀。’」亚伦默默无言。
【思高本】梅瑟对亚郎说：“这就是上主所说：对亲近我的人，我要显我为圣；在全民众前我要以我为尊。”亚郎默不作声。
【现代本】于是，摩西告诉亚伦：“上主曾说：‘事奉我的人必须尊重我的神圣；我要向我子民显示我的荣耀（或译：我的子民必须敬重我）。’从这件事你就知道这句话的意思了。”但是亚伦默不作声。
【KJV】Then Moses said unto Aaron, This is it that the LORD spake, saying, I will be sanctified in them that come nigh me, and before all the people I will be glorified. And Aaron held his peace.
【NIV】Moses then said to Aaron, "This is what the Lord spoke of when he said: " 'Among those who approach me I will show myself holy; in the sight of all the people I will be honored.' " Aaron remained silent.
【BBE】Then Moses said to Aaron, This is what the Lord said, I will be holy in the eyes of all those who come near to me, and I will be honoured before all the people. And Aaron said nothing.
【ASV】Then Moses said unto Aaron, This is it that Jehovah spake, saying, I will be sanctified in them that come nigh me, and before all the people I will be glorified. And Aaron held his peace.
【本会注释】
    于是摩西……说。摩西所指的这句话很可能是出19:22节的话语：“叫……祭司自洁，恐怕我忽然出来击杀他们。”亚伦的儿子显然没有自洁。承接祭司职分之礼并没有在他们心中产生任何变化；他们自身仍是“凡”的。
    亚伦柔顺、纵容的处置是问题的根源。当他想到几个月前他自己的软弱时，他一定深感良心的不安。的确，上帝已赦免了他；上帝已悦纳了他的赎罪祭；但其弱点的后果还没有借着悔改而被避免。他把握着他的平安。
4 【和合本】摩西召了亚伦叔父乌薛的儿子米沙利、以利撒反来，对他们说：“上前来，把你们的亲属从圣所前抬到营外。”
【吕振中】摩西把亚伦的叔父乌薛的儿子米沙利、以利撒反叫了来，对他们说∶“走近前来，将你们的族弟兄从圣所前抬到营外。」
【思高本】梅瑟遂叫了亚郎的叔父乌齐耳的儿子米沙耳和厄耳匝番来，对他们说：“前来，将你们的兄弟由圣所前抬到营外去！”
【现代本】摩西召了亚伦的叔父乌薛的儿子米沙利和以利撒反来，告诉他们：“把你们亲属的尸体抬出圣所，带到营外去。”
【KJV】And Moses called Mishael and Elzaphan, the sons of Uzziel the uncle of Aaron, and said unto them, Come near, carry your brethren from before the sanctuary out of the camp.
【NIV】Moses summoned Mishael and Elzaphan, sons of Aaron's uncle Uzziel, and said to them, "Come here; carry your cousins outside the camp, away from the front of the sanctuary."
【BBE】And Moses sent for Mishael and Elzaphan, the sons of Uzziel, the brother of Aaron's father, and said to them, Come near and take your brothers away from before the holy place, outside the tent-circle.
【ASV】And Moses called Mishael and Elzaphan, the sons of Uzziel the uncle of Aaron, and said unto them, Draw near, carry your brethren from before the sanctuary out of the camp.
5 【和合本】于是二人上前来，把他们穿着袍子抬到营外，是照摩西所吩咐的。
【吕振中】二人便走近前来，就他们穿着祭司内袍的情状、将他们抬到营外，照摩西所告诉他们的。
【思高本】他们就前去，抓住死者的衣服，将死者抬到营外，照梅瑟所吩附的。
【现代本】他们遵照摩西的命令抓住尸体的衣服，把尸体抬到营外去。
【KJV】So they went near, and carried them in their coats out of the camp; as Moses had said.
【NIV】So they came and carried them, still in their tunics, outside the camp, as Moses ordered.
【BBE】So they came and took them, in their coats, outside the tent-circle, as Moses had said.
【ASV】So they drew near, and carried them in their coats out of the camp, as Moses had said.
6 【和合本】摩西对亚伦和他儿子以利亚撒、以他玛说：“不可蓬头散发，也不可撕裂衣裳，免得你们死亡，又免得耶和华向会众发怒；只要你们的弟兄以色列全家为耶和华所发的火哀哭。
【吕振中】摩西对亚伦和他儿子以利亚撒、以他玛说∶“不可蓬头散发（或译∶不要光着头），也不可撕裂衣服，免得你们死亡，免得永恒主恼怒全会众；只是你们的族弟兄、以色列全家、却要为永恒主所燃烧起的焚烧来哀哭。
【思高本】以后，梅瑟对亚郎和他的儿子厄肋阿匝尔及依塔玛尔说：“不要散开你们的头发，不要撕裂你们的衣服，免得你们死亡，也免得上主对全会众发怒；让你们的弟兄以色列全家，去为上主燃起的火哀悼。
【现代本】摩西告诉亚伦和他的儿子以利亚撒和以他玛：“你们不可披头散发，也不可撕裂衣服，表示哀悼。不然，你们一定死亡；上主也会向全体会众发怒。但是，你们全体以色列同胞可以为上主降火所造成的死亡事件哀伤。
【KJV】And Moses said unto Aaron, and unto Eleazar and unto Ithamar, his sons, Uncover not your heads, neither rend your clothes; lest ye die, and lest wrath come upon all the people: but let your brethren, the whole house of Israel, bewail the burning which the LORD hath kindled.
【NIV】Then Moses said to Aaron and his sons Eleazar and Ithamar, "Do not let your hair become unkempt, and do not tear your clothes, or you will die and the Lord will be angry with the whole community. But your relatives, all the house of Israel, may mourn for those the Lord has destroyed by fire.
【BBE】And Moses said to Aaron and to Eleazar and Ithamar, his sons, Do not let your hair be loose, and give no signs of grief; so that death may not overtake you, and his wrath come on all the people; but let there be weeping among your brothers and all the house of Israel for this burning of the Lord's fire.
【ASV】And Moses said unto Aaron, and unto Eleazar and unto Ithamar, his sons, Let not the hair of your heads go loose, neither rend your clothes; that ye die not, and that he be not wroth with all the congregation: but let your brethren, the whole house of Israel, bewail the burning which Jehovah hath kindled.
【本会注释】
    也不可撕裂衣裳。人在极其悲伤的时候撕裂衣裳乃是当时的习俗。这是借着撕裂衣裳的前胸而做到的，仿佛是为了显示心灵的忧伤。亚伦和他其余的儿子绝对不许如此做，因为这将看起来象是表示对上帝审判的不满。他们也不得蓬头散发，这也是东方人表示忧伤的一种常见的做法。
7 【和合本】你们也不可出会幕的门，恐怕你们死亡，因为耶和华的膏油在你们的身上。”他们就照摩西的话行了。
【吕振中】你们不可出会棚的出入处，恐怕你们死亡，因为永恒主的膏油在你们身上。」他们就照摩西的话行了。
【思高本】你们也不要走出会幕门口，免得你们死亡，因为上主的傅油还在你们身上。”他们就照梅瑟说的做了。
【现代本】你们不可离开圣幕门口，不然，你们一定死亡，因为上主的圣油已经使你们成圣了。”于是他们遵照摩西的话做了。
【KJV】And ye shall not go out from the door of the tabernacle of the congregation, lest ye die: for the anointing oil of the LORD is upon you. And they did according to the word of Moses.
【NIV】Do not leave the entrance to the Tent of Meeting or you will die, because the Lord 's anointing oil is on you." So they did as Moses said.
【BBE】And do not go out from the door of the Tent of meeting, or death will come to you; for the holy oil of the Lord is on you. And they did as Moses said.
【ASV】And ye shall not go out from the door of the tent of meeting, lest ye die; for the anointing oil of Jehovah is upon you. And they did according to the word of Moses.
【本会注释】
    照摩西的话。亚伦心怀忧伤地默默行走并主持晚祭和献香。他没有借着言语或举止显示出那忧伤。当百姓看到他照常平静镇定地做工时，他们便知道这两个儿子悲惨的失丧并没有削弱亚伦对上帝的信心。他们可能并不理解，但亚伦的镇静平息了他们自己的恐惧并恢复了他们的信心。
8 【和合本】耶和华晓谕亚伦说：
【吕振中】永恒主告诉亚伦说∶
【思高本】上主训示亚郎说：“
【现代本】上主告诉亚伦：
【KJV】And the LORD spake unto Aaron, saying,
【NIV】Then the Lord said to Aaron,
【BBE】And the Lord said to Aaron:
【ASV】And Jehovah spake unto Aaron, saying,
9 【和合本】“你和你儿子进会幕的时候，清酒、浓酒都不可喝，免得你们死亡；这要作你们世世代代永远的定例。
【吕振中】“你和你儿子跟你一同进会棚时，清酒浓酒都不可喝，免得死亡∶这要做你们世世代代永远的条例；
【思高本】你或你的儿子进入会幕时，清酒或醇酒都不可饮，免得你们死亡：这为你们世世代代是一条永久的法令。
【现代本】“你和你的儿子们喝了淡酒或烈酒以后不可进入我的圣幕，不然，你们一定死亡。你们的后代必须永远遵守这条例。
【KJV】Do not drink wine nor strong drink, thou, nor thy sons with thee, when ye go into the tabernacle of the congregation, lest ye die: it shall be a statute for ever throughout your generations:
【NIV】You and your sons are not to drink wine or other fermented drink whenever you go into the Tent of Meeting, or you will die. This is a lasting ordinance for the generations to come.
【BBE】Take no wine, or strong drink, you or your sons with you, when you go into the Tent of meeting, that it may not be the cause of death to you; this is an order for ever through all your generations.
【ASV】Drink no wine nor strong drink, thou, nor thy sons with thee, when ye go into the tent of meeting, that ye die not: it shall be a statute for ever throughout your generations:
【本会注释】
    不可喝。这一禁令暗示着那过犯的起因。上帝在这时、在这样的情况下会颁布这样一条法令似乎令人难以置信，除非是为了阐明悲剧发生的真正原因。
    免得你们死亡。死亡是可以被处以的最严厉的刑罚，并且强调了上帝对饮用烈酒的态度。这两个年轻人所犯的罪不是用一个祭牲的供物所能抹去的小事。这是故意的犯罪，而且反映了对神圣事物的藐视。这是一个大罪，并且理应受到严厉的制裁。
10 【和合本】使你们可以将圣的、俗的，洁净的、不洁净的，分别出来；
【吕振中】使你们能将圣的和俗的、洁净的和不洁净的、分别清楚；
【思高本】因为在圣与俗，洁与不洁之间，你们应分辨清楚，
【现代本】你们必须辨别圣俗，礼仪上洁净的和不洁净的。
【KJV】And that ye may put difference between holy and unholy, and between unclean and clean;
【NIV】You must distinguish between the holy and the common, between the unclean and the clean,
【BBE】And make a division between the holy and the common, and between the unclean and the clean;
【ASV】and that ye may make a distinction between the holy and the common, and between the unclean and the clean;
【本会注释】
    分别出来。清酒和浓酒能够麻木人的各种感官功能以至于使一个人无法分别是非、圣俗、洁净与不洁净。这使得这两个儿子拿凡火进入圣所；在他们的状态下，他们无法看出两者之间的差别来。而且就人的能力而言，没有人能看出两者之间的差别来。火就是火，难道不是吗？但上帝所看的却是他们的心，祂看见了一些人所不能看见的东西。两者之间确实有差别。类似的，从人的理性而言，一周的第一日和第七日一样的好。两者之间没有差别──除了在上帝的诫命中。而这正是一个至关重要的差别，一种生与死的差别。
    任何形式的不节制都会模糊圣俗、是非、洁净与不洁净之间的差别。烈酒的饮用会影响一切的感官功能并干扰大脑的正常运转。酒后驾车是一种对自己和他人的威胁，而且是一种潜在的杀手。他的头脑是混乱的，他的反应迟钝，他的视力不可靠，他的责任感已消失净尽。
    危险不仅仅局限于那些实际“喝醉了”的人。即使很少量的烈酒也可能导致灾难的发生。饮酒适度的人是一种社会的倾向，而且可能会造成无法言喻的伤害。他所夸耀的，他能“不上头”并控制住自己的事实本身就可能导致他人认为他们也同样能做到这一点。酒徒沉湎于自身的污秽当中可能会使过路人感到厌恶，从而起到一种警告的作用。饮酒适度的人引诱他人来效法他，其理由就是他持守着“高尚的人格”。在这两者当中，饮酒适度的人最终会造成更大的伤害。
    饮酒不仅会影响身体的功能，而且还会影响人的道德。这可能是两种罪恶当中更恶劣的一种。对人身的伤害、谋杀、强奸、不忠行为，呈现了饮酒之人的另一方面。在酒力的影响下，人会做出他在清醒的时候永远不会考虑去做的事情。只有上帝的审判会显示醉酒之罪的真实面目。上帝对亚伦和他儿子的警告完全适用于今日。人不能既喝酒又保持对圣俗、洁净与不洁净之间差别的清楚感知（赛28:7）。
    这一吩咐是特别针对领袖们说的。教训不只是口头上的说教；它包括榜样和训诫。但倘若教师自己的是非感模糊，他的举止与他的言辞不符，那该怎么办呢？在所有的人当中，那些教训他人的人，不论是在国家还是在教会中，都必须具有一个时常警觉的头脑，随时准备应对任何可能摆在他们面前的问题。当我们思考国家议会中所达成的某些决议，并且知道在这种场合中所喝掉的烈酒有多少时，我们就会被提醒得知，上帝禁止人饮用清酒或浓酒的劝戒乃是现代的真理。
11 【和合本】又使你们可以将耶和华藉摩西晓谕以色列人的一切律例教训他们。”
【吕振中】又使你们可以将永恒主经摩西手所告诉以色列人的一切律例、指教他们。」
【思高本】并应教训以色列子民，上主藉梅瑟吩附他们的一切法令。”
【现代本】你们要把我藉着摩西颁布的一切法律教导以色列人。”
【KJV】And that ye may teach the children of Israel all the statutes which the LORD hath spoken unto them by the hand of Moses.
【NIV】and you must teach the Israelites all the decrees the Lord has given them through Moses."
【BBE】Teaching the children of Israel all the laws which the Lord has given them by the hand of Moses.
【ASV】and that ye may teach the children of Israel all the statutes which Jehovah hath spoken unto them by Moses.
【本会注释】
    使你们可以……教训。祭司乃是教师。教训百姓上帝的律例和典章乃是他们的工作。但如果他们自己都无法分辨是非的话，又怎能做这工呢？靠着一个迷迷糊糊的大脑是不可能教训或引领他人走在他们当走的路上的。
    借摩西晓谕。直至今日，仍有人贬损摩西。让这样的人知道，是上帝借着他说话，因为在这些话语中上帝支持了他的生平和工作。基督说：“你们如果信摩西，也必信我；……你们若不信他的书，怎能信我的话呢？”（约5:46,47）。的确，有些规定是专为以色列人规定的，适用于当地的情况。但这些是可以很容易被分辨出来的。上帝“借摩西”所传达的永恒原则和从前一样具有效力和价值。让每位基督徒都思想基督的这句话：“你们若不信他的书，怎能信我的话呢？”这一宣告不能被轻易地置之不理，因为这是基督说的。
12 【和合本】摩西对亚伦和他剩下的儿子以利亚撒、以他玛说：“你们献给耶和华火祭中所剩的素祭，要在坛旁不带酵而吃，因为是至圣的。
【吕振中】摩西告诉亚伦和他剩下的儿子、以利亚撒和以他玛、说∶“你们献与永恒主的火祭中所剩下的素祭、要在祭坛旁不带酵地吃，因为这是至圣的。
【思高本】以后，梅瑟对亚郎和他尚存的儿子厄肋阿匝尔及依塔玛尔说：“献与上主的火祭中所剩下的素祭祭品，你们应拿来在祭坛旁吃，应吃死面的，因为这是至圣之物，
【现代本】摩西告诉亚伦和他剩下的两个儿子以利亚撒和以他玛：“你们要用烧献给上主的祭物中所剩下的素祭做无酵饼，在祭坛旁边吃，因为这种祭物是至圣的。
【KJV】And Moses spake unto Aaron, and unto Eleazar and unto Ithamar, his sons that were left, Take the meat offering that remaineth of the offerings of the LORD made by fire, and eat it without leaven beside the altar: for it is most holy:
【NIV】Moses said to Aaron and his remaining sons, Eleazar and Ithamar, "Take the grain offering left over from the offerings made to the Lord by fire and eat it prepared without yeast beside the altar, for it is most holy.
【BBE】And Moses said to Aaron and to Eleazar and Ithamar, his sons who were still living, Take the rest of the meal offering from the offerings of the Lord made by fire, and take it for your food, without leaven, at the side of the altar, for it is most holy.
【ASV】And Moses spake unto Aaron, and unto Eleazar and unto Ithamar, his sons that were left, Take the meal-offering that remaineth of the offerings of Jehovah made by fire, and eat it without leaven beside the altar; for it is most holy;
13 【和合本】你们要在圣处吃；因为在献给耶和华的火祭中，这是你的分和你儿子的分；所吩咐我的本是这样。
【吕振中】你们要在圣的地方吃，因为在献与永恒主的火祭中、这是你的分儿、和你儿子们的分儿；因为所吩咐我的就是这样。
【思高本】你们在圣处吃，因为这是你和你的儿子，由献与上主的火祭中，所获得的权利；上主曾这样吩附了我。
【现代本】你们要在神圣的场所吃。这是献给上主的祭物，是归你们和你们子孙的一份。这就是上主给我的命令。
【KJV】And ye shall eat it in the holy place, because it is thy due, and thy sons' due, of the sacrifices of the LORD made by fire: for so I am commanded.
【NIV】Eat it in a holy place, because it is your share and your sons' share of the offerings made to the Lord by fire; for so I have been commanded.
【BBE】It is to be for your food in a holy place, because it is your right and your sons' right, from the offerings of the Lord made by fire: for so am I ordered.
【ASV】and ye shall eat it in a holy place, because it is thy portion, and thy sons' portion, of the offerings of Jehovah made by fire: for so I am commanded.
【本会注释】
    你们要……吃。在随着他两个儿子死亡后而来的混乱中，亚伦忽略了吃素祭中当吃的部分。一场悲剧虽然发生了，但这不应影响指定的仪式。工作必须照常进行。
14 【和合本】所摇的胸，所举的腿，你们要在洁净地方吃。你和你的儿女都要同吃；因为这些是从以色列人平安祭中给你，当你的分和你儿子的分。
【吕振中】至于所摇献的胸所提献的腿、你们也要在洁净的地方吃，你和你儿女跟你一同吃，因为这是你的分儿、和你儿子们的分儿，是从以色列人的平安祭中给予你的。
【思高本】至于摇过的胸脯和举过的后腿，你和你的儿子以及与你尚在一起的女儿，可在一清洁地方吃；这原是由以色列子民献的和平祭中，给予你和你子女的权利。
【现代本】你们和你们的家属可以吃献给上主的特别礼物，就是胸肉和后腿。你们可以在礼仪上洁净的地方吃这种肉。这是从以色列人所献的平安祭分出来给你们和你们子孙的。
【KJV】And the wave breast and heave shoulder shall ye eat in a clean place; thou, and thy sons, and thy daughters with thee: for they be thy due, and thy sons' due, which are given out of the sacrifices of peace offerings of the children of Israel.
【NIV】But you and your sons and your daughters may eat the breast that was waved and the thigh that was presented. Eat them in a ceremonially clean place; they have been given to you and your children as your share of the Israelites' fellowship offerings.
【BBE】And the breast which is waved and the leg which is lifted up on high, you are to take as your food in a clean place; you and your sons and your daughters with you: for they are given to you as your right and your sons' right, from the peace-offerings of the children of Israel.
【ASV】And the wave-breast and the heave-thigh shall ye eat in a clean place, thou, and thy sons, and thy daughters with thee: for they are given as thy portion, and thy sons' portion, out of the sacrifices of the peace-offerings of the children of Israel.
【本会注释】
    你和你的儿女。这一特定的素祭显然包括了平安祭，因为亚伦的女儿也有一份（利9:17-21）。素祭是至圣的，只有祭司才能吃它们。而对于平安祭，全家人以及其他“洁净”的人都可以分享。
15 【和合本】所举的腿，所摇的胸，他们要与火祭的脂油一同带来当摇祭，在耶和华面前摇一摇；这要归你和你儿子，当作永得的分，都是照耶和华所吩咐的。”
【吕振中】所提献的腿、所摇献的胸、他们要跟火祭的脂肪一同带来、做摇献物，摇在永恒主面前∶这要给你和你儿子们跟你一同享受、做永远的分儿∶照永恒主所吩咐的。」
【思高本】与献作火祭的脂肪一起所举过的后腿和摇过的胸脯，上上主面前行过奉献摇礼之后，都归你和与你在一起的子女：这是你们永久的权利，照上主所吩附的。”
【现代本】他们烧脂肪、把它献给上主的时候，要把后腿和胸肉一起带来。照上主的命令，这部份要永远归你们和你们的子孙。”
【KJV】The heave shoulder and the wave breast shall they bring with the offerings made by fire of the fat, to wave it for a wave offering before the LORD; and it shall be thine, and thy sons' with thee, by a statute for ever; as the LORD hath commanded.
【NIV】The thigh that was presented and the breast that was waved must be brought with the fat portions of the offerings made by fire, to be waved before the Lord as a wave offering. This will be the regular share for you and your children, as the Lord has commanded."
【BBE】Let them take the breast which is waved and the leg which is lifted up on high, with the fat of the burned offering, to be waved for a wave offering before the Lord; and this will be for you and for your sons with you, for a right for ever, as the Lord has given orders.
【ASV】The heave-thigh and the wave-breast shall they bring with the offerings made by fire of the fat, to wave it for a wave-offering before Jehovah: and it shall be thine, and thy sons' with thee, as a portion for ever; as Jehovah hath commanded.
【本会注释】
    照耶和华所吩咐的。任何事情都不得阻碍上帝的工作的观念，环境状况不得妨碍圣所仪式的观念，随着年月的流逝被深刻地扎根于祭司的脑海当中。这在圣殿公元70年最终被罗马人占领和毁灭的经历中受到了一次极端的考验。那时正是献晚祭的时候。耶路撒冷已被占领，但圣殿依然竖立着。当罗马人攀登围墙并进入圣殿区域内时，祭司们庄严而镇静地举行了献祭的仪式。建筑物被焚烧，到处都是火焰。但祭司们却缓慢地量着步子继续他们的工作，对周围的一切连看也不看。任何事情都不得妨碍上帝的工作。
    皇室也要学会相同的功课。一枚炸弹可能在皇家的马车附近爆炸，但国王却不应该去注意它。他必须保持他的姿态，不允许任何事物混乱他。游行必须继续进行，绝不能有回头看的动作。
    耶稣对某些选择将个人的事情放在首位的将要成为门徒的人所做的回答可能显得十分生硬和冷酷（见路9:59-62）。没有多少义务被认为是比照顾个人的父母更要紧的了。但就连这些义务──而且它们可以被称为是神圣的义务──都不得挡在做上帝之工的路上。这工必须继续。
16 【和合本】当下摩西急切地寻找作赎罪祭的公山羊，谁知已经焚烧了，便向亚伦剩下的儿子以利亚撒、以他玛发怒，说：
【吕振中】当下那做解罪祭的公山羊、摩西找来找去都找不着；哪知道已经焚烧了！摩西就恼怒亚伦剩下的儿子、以利亚撒、以他玛，说∶
【思高本】梅瑟寻找那作赎罪祭的公山羊的时后，发现已经烧了；于是对亚郎尚存的儿子厄肋阿匝尔及依塔玛尔发怒说：
【现代本】摩西查问那只赎罪祭的公山羊，发现它已经被烧化了。他向以利亚撒和以他玛发怒，责问他们：
【KJV】And Moses diligently sought the goat of the sin offering, and, behold, it was burnt: and he was angry with Eleazar and Ithamar, the sons of Aaron which were left alive, saying,
【NIV】When Moses inquired about the goat of the sin offering and found that it had been burned up, he was angry with Eleazar and Ithamar, Aaron's remaining sons, and asked,
【BBE】And Moses was looking for the goat of the sin-offering, but it was burned; and he was angry with Eleazar and Ithamar, the sons of Aaron, who were still living, saying,
【ASV】And Moses diligently sought the goat of the sin-offering, and, behold, it was burnt: and he was angry with Eleazar and with Ithamar, the sons of Aaron that were left, saying,
【本会注释】
    摩西急切地寻找。摩西仍主管着一切，确保所做的一切都符合上帝的吩咐。当一只山羊被用作赎罪祭时，血没有被带进圣所中而是被抹在燔祭坛的四角上。根据条例，在这样的情况下，肉应被祭司吃掉（利6:26）。那天，一只山羊曾被献为赎罪祭（利9:15），而且由于血没有被带进圣所中去，所以肉应被吃掉。但这却没有被做到；相应的，该崇事的象征意义被大大地破坏了。
    亚伦因未吃那肉而未能担当百姓的罪孽。他无法为他没有担当的罪进行赎罪。这使得此错误显得格外的严重。山羊所担当的罪孽应已转移给了要为他们赎罪的祭司。但在此情形中，不可能有罪的转移，因为祭司并没有吃那肉。山羊所能做的一切就是死。但代求的工作仍有待完成。
    便向……发怒。摩西一向以他的柔和出名（民12:3），但那并没有阻止义怒的发作。有一次，他的义愤是如此之大，以至于他将两块石版摔得粉碎，这是上帝没有因此而责怪他的一种举动（出32:19）。上帝本身非常的忿怒（出32:9,10）。摩西的忿怒没有立即平息，因为当他看见金牛犊时，他将它磨得粉碎并使以色列人喝那水（出32:20）。
    有时义愤可以被适当地表现出来。无疑的，正是在这样的时候，保罗的劝告才是适用的：“生气却不要犯罪”（弗4:26）。保罗论到自己说：“有谁跌倒，我不焦急呢？”（林后11:29）。当保罗看见他人被虐待时，他非常的愤慨。在这里被译为“焦急”一词原文的意思就是“上火”。当摩西摔碎石版时，他“便发烈怒”。为此，亚伦责备了他（出32:19,22），觉得没有什么可值得发怒的。但正如前面所指出的那样，耶和华与摩西是一致的，同样认为发怒是有正当理由的。他的怒气是由于他对上帝和祂理想的热衷，而不是由于个人的骄傲或仇恨。
17 【和合本】“这赎罪祭既是至圣的，主又给了你们，为要你们担当会众的罪孽，在耶和华面前为他们赎罪，你们为何没有在圣所吃呢？
【吕振中】“这解罪祭既是至圣的，主又将那祭品给了你们、去担当会众的罪罚、而在永恒主面前为他们行除罪礼，你们为什么没有在圣的地方吃呢？
【思高本】“为什么你们没有在圣处吃这赎罪祭祭肉？这原是至圣之物；上主所以给了你们，是为消除会众的罪过，在上主面前为他们赎罪。
【现代本】“你们为什么不在神圣的场所吃赎罪祭呢？那是至圣的。上主把它赐给你们，为要除去全体会众的罪。
【KJV】Wherefore have ye not eaten the sin offering in the holy place, seeing it is most holy, and God hath given it you to bear the iniquity of the congregation, to make atonement for them before the LORD?
【NIV】Why didn't you eat the sin offering in the sanctuary area? It is most holy; it was given to you to take away the guilt of the community by making atonement for them before the Lord .
【BBE】Why did you not make a meal of the sin-offering in the holy place? For it is most holy and he has given it to you, so that the sin of the people may be put on it, to take away their sin before the Lord.
【ASV】Wherefore have ye not eaten the sin-offering in the place of the sanctuary, seeing it is most holy, and he hath given it you to bear the iniquity of the congregation, to make atonement for them before Jehovah?
18 【和合本】看哪，这祭牲的血并没有拿到圣所里去，你们本当照我所吩咐的，在圣所里吃这祭肉。”
【吕振中】你看，这祭牲的血竟没有拿到圣所里面去呀！你们本该照我所吩咐的准准在圣所里吃才对呀。」
【思高本】这牺牲的血既然没有带到圣所去，你们应照我所吩附的，在圣处吃这祭肉。”
【现代本】既然祭牲的血没有带进圣所里面，你们就应该按照我的命令在那里吃这祭肉。”
【KJV】Behold, the blood of it was not brought in within the holy place: ye should indeed have eaten it in the holy place, as I commanded.
【NIV】Since its blood was not taken into the Holy Place, you should have eaten the goat in the sanctuary area, as I commanded."
【BBE】See, its blood was not taken into the holy place: certainly it was right for you to have taken it as food in the holy place, as I gave orders.
【ASV】Behold, the blood of it was not brought into the sanctuary within: ye should certainly have eaten it in the sanctuary, as I commanded.
19 【和合本】亚伦对摩西说：“今天他们在耶和华面前献上赎罪祭和燔祭，我又遇见这样的灾，若今天吃了赎罪祭，耶和华岂能看为美呢？”
【吕振中】亚伦对摩西说∶“今天他们献了解罪祭和燔祭在永恒主面前，我尚且遇到了这样的灾，今天我若吃了解罪祭，永恒主哪能满意呢？」
【思高本】亚郎对梅瑟说：“你看，他们今天在上主面前奉献了赎罪祭和全燔祭，竟有这样的事发生在我身上！我今天若吃赎罪祭祭肉，上主岂能满意？”
【现代本】亚伦回答：“如果我今天吃了赎罪祭物会怎样呢？这会使上主悦纳吗？今天人民献了他们的赎罪祭和烧化祭给上主，但是我仍然遭遇这种灾难。”
【KJV】And Aaron said unto Moses, Behold, this day have they offered their sin offering and their burnt offering before the LORD; and such things have befallen me: and if I had eaten the sin offering to day, should it have been accepted in the sight of the LORD?
【NIV】Aaron replied to Moses, "Today they sacrificed their sin offering and their burnt offering before the Lord , but such things as this have happened to me. Would the Lord have been pleased if I had eaten the sin offering today?"
【BBE】And Aaron said to Moses, You have seen that today they have made their sin-offering and their burned offering before the Lord, and such things as these have come on me. If I had taken the sin-offering as food today, would it have been pleasing to the Lord?
【ASV】And Aaron spake unto Moses, Behold, this day have they offered their sin-offering and their burnt-offering before Jehovah; and there have befallen me such things as these: and if I had eaten the sin-offering to-day, would it have been well-pleasing in the sight of Jehovah?
【本会注释】
    岂能看为美呢？摩西虽然是和亚伦的儿子以利亚撒、以他玛说话，并且责备他们，但回答的却是他们的父亲。亚伦知道吃赎罪祭象征了自己承担献祭者的罪孽，正如摩西所说过的。但由于所发生的事情以及他自身对此的部分责任，他觉得他不能担当他人的罪。他唯一能做的就是担当他自己的罪。他只能感到因他儿子之死而有的忧伤，甚至可能感到一定的怨恨。他显然觉得在他现在的思想状态下，他作为预表性的担罪者所进行的崇事将是非常不蒙上帝悦纳的。
20 【和合本】摩西听见这话，便以为美。
【吕振中】摩西听了，就认为满意。
【思高本】梅瑟听了这话，也颇为满意。
【现代本】摩西听了这话以后，便满意了。
【KJV】And when Moses heard that, he was content.
【NIV】When Moses heard this, he was satisfied.
【BBE】And after hearing this, Moses was no longer angry.
【ASV】And when Moses heard that, it was well-pleasing in his sight.
【本会注释】
    便以为美。如此被翻译之话语的原文也可以表示“使……喜乐”或“使……高兴”。摩西看到亚伦没有疏忽大意也没有毫无正当理由地故意删略一个已知的职责。摩西接受了亚伦的解释，并相应地调整了他自己的态度。

怀爱伦的注释

1-20《祖知》第359-362页
1 《书布》第91页；《布》第210页；《基教》第409,427页；《助》第20页；《祖知》第359,399页；《节》第43,65,268页；《传证》第356,359,371页
1,2 《卫生》第82页；《管》第205页；《节》第187,280页；《证》第三册第295页；《福》第290页
1-3《证》第七册第153页
1-10《节》第287页
1-11《卫生》第366页
2 《基教》第428页；《助》第20页；《祖知》第359页
2,3 《书布》第91页
3 《助》第20页；《祖知》第361页
6 《历》第708页
6,7 《祖知》第361页
9-11《祖知》第362页；《节》第44,268,280页
17 《善》第418页；《祖知》第354页


第 11 章

【本会注释】
1 可以吃，4 和不可以吃的走兽。
9 哪些鱼。
13 哪些鸟。
29 不洁净的爬物。

有关食物的条例
1 【和合本】耶和华对摩西、亚伦说：
【吕振中】永恒主告诉摩西亚伦说∶
【思高本】上主训示梅瑟和亚郎说：“
【现代本】上主命令摩西和亚伦
【KJV】And the LORD spake unto Moses and to Aaron, saying unto them,
【NIV】The Lord said to Moses and Aaron,
【BBE】And the Lord said to Moses and Aaron,
【ASV】And Jehovah spake unto Moses and to Aaron, saying unto them,
2 【和合本】“你们晓谕以色列人说，在地上一切走兽中可吃的乃是这些：
【吕振中】“你们要告诉以色列人说∶以下这些活物在地上一切走兽中你们可以吃的。
【思高本】你们应告诉以色列子民说：地上的一切走兽中，你们可吃的兽类如下：
【现代本】向以色列人颁布下列条例。
【KJV】Speak unto the children of Israel, saying, These are the beasts which ye shall eat among all the beasts that are on the earth.
【NIV】Say to the Israelites: 'Of all the animals that live on land, these are the ones you may eat:
【BBE】Say to the children of Israel: These are the living things which you may have for food among all the beasts on the earth.
【ASV】Speak unto the children of Israel, saying, These are the living things which ye may eat among all the beasts that are on the earth.
【本会注释】
    一切走兽中。本章中所列举的原则是上帝用来保护那些爱祂并选择事奉祂的人免于食用那些会给他们的身体带来伤害的动物。在许多情况下，正如下文中所显示的那样，所提到的许多动物还无法被确认。尽管有疑惑存在着，但事实却是显而易见的。对任何立定心志不“毁坏上帝的殿”（林前3:17）而是“都要为荣耀上帝而行”（林前10:31）的基督徒来说，这种不确定性并不会证明是一种难以克服的难题。对于这样的人来说，这里所概括的基本原则将被证明是一种够用的指导。
3 【和合本】凡蹄分两瓣、倒嚼的走兽，你们都可以吃。
【吕振中】凡分蹄叉趾、倒嚼的走兽、你们都可以吃。
【思高本】凡走兽中偶蹄，有趾及反刍的，你们都可以吃。
【现代本】凡脚蹄分为两瓣且又反刍的动物，都可以吃。
【KJV】Whatsoever parteth the hoof, and is clovenfooted, and cheweth the cud, among the beasts, that shall ye eat.
【NIV】You may eat any animal that has a split hoof completely divided and that chews the cud.
【BBE】You may have as food any beast which has a division in the horn of its foot, and whose food comes back into its mouth to be crushed again.
【ASV】Whatsoever parteth the hoof, and is clovenfooted, and cheweth the cud, among the beasts, that may ye eat.
4 【和合本】但那倒嚼或分蹄之中不可吃的乃是：骆驼因为倒嚼不分蹄，就与你们不洁净；
【吕振中】惟独以下这一类你们却不可吃∶在倒嚼或分蹄的之中、你们不可吃骆驼；因为它倒嚼而不分蹄、它对于你们就不洁净。
【思高本】但在反刍或有偶蹄的走兽中，你们不可吃的是骆驼，因为骆驼虽反刍，但偶蹄无趾，对你们仍是不洁的；
【现代本】但是你们不可吃骆驼、獾，或兔子，要把这些当作不洁净的动物；因为它们虽然反刍，脚蹄却没有分瓣。
【KJV】Nevertheless these shall ye not eat of them that chew the cud, or of them that divide the hoof: as the camel, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.
【NIV】There are some that only chew the cud or only have a split hoof, but you must not eat them. The camel, though it chews the cud, does not have a split hoof; it is ceremonially unclean for you.
【BBE】But, at the same time, of those beasts, you may not take for food the camel, because its food comes back but the horn of its foot is not parted in two; it is unclean to you.
【ASV】Nevertheless these shall ye not eat of them that chew the cud, or of them that part the hoof: the camel, because he cheweth the cud but parteth not the hoof, he is unclean unto you.
【本会注释】
    不可吃的。骆驼看起来象是偶蹄动物，但在脚后跟处有一个象脚跟一样的球形物。因此它被算为不洁净的。
    不洁净。犹太人“当以为”一切“不洁净”之物都是“可憎”的，shaqas（第11,13,43节）。此词也被译为“厌恶”（申7:26）和“憎恶”（诗22:24）。这里所列举为“不洁净”的动物都是从卫生的角度上不适合被人食用的（《历》第617页；《证》第二册第96页；见对创9:3节的注释）。
5 【和合本】沙番，因为倒嚼不分蹄，就与你们不洁净；
【吕振中】不可吃石獾，因为它倒嚼而不分蹄，它对于你们就不洁净。
【思高本】岩，它虽反刍，但偶蹄无趾，对你们仍是不洁的；
【现代本】－
【KJV】And the coney, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.
【NIV】The coney, though it chews the cud, does not have a split hoof; it is unclean for you.
【BBE】And the rock-badger, for the same reason, is unclean to you.
【ASV】And the coney, because he cheweth the cud but parteth not the hoof, he is unclean unto you.
【本会注释】
    沙番。译自原文shaphan，一个“躲藏者”。英文KJV版中的沙番是老式英语中的兔子，但圣经中对“沙番”的描述却与兔子不符。所罗门称沙番“是软弱之类”并附带说明它们“在磐石中造房”（箴30:26）。有些注释家曾称它们为“石獾”。石獾是一种在大小、相貌、性情和栖息地都和天竺鼠差不多的动物。
6 【和合本】兔子，因为倒嚼不分蹄，就与你们不洁净；
【吕振中】不可吃兔子，因为它倒嚼而不分蹄，它对于你们就不洁净。
【思高本】兔子虽反刍，偶蹄无趾，对你们仍是不洁的；
【现代本】但是你们不可吃骆驼、獾，或兔子，要把这些当作不洁净的动物；因为它们虽然反刍，脚蹄却没有分瓣。
【KJV】And the hare, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.
【NIV】The rabbit, though it chews the cud, does not have a split hoof; it is unclean for you.
【BBE】And the hare, because the horn of its foot is not parted in two, is unclean to you.
【ASV】And the hare, because she cheweth the cud but parteth not the hoof, she is unclean unto you.
【本会注释】
    兔子。科学地说，兔子并不倒嚼，因为它不具有如此行的配备。但它确实以一种看似倒嚼的方式嚼食物，因此在这里被算为一种反刍动物，就是一种倒嚼的动物。它是不洁净的，因为它不分蹄。
    倒嚼。科学准确性的问题不是这里所涉及的问题，因为圣经是用老百姓的语言在说话。对于他们来说，兔子看起来是倒嚼的。当我们说太阳“下山”时，没有人会认为我们犯了学术上的错误，尽管严格地说来，太阳根本就没有“下山”。鲸鱼有时被称为是一种“鱼”，而专业地说来，它不是一种鱼而是一种哺乳动物。圣经不应因使用常用语而被批判并被称为是不科学的。
7 【和合本】猪，因为蹄分两瓣，却不倒嚼，就与你们不洁净。
【吕振中】不可吃猪，因为它分蹄叉趾、而不倒嚼；它对于你们就不洁净。
【思高本】猪，它虽有偶蹄，蹄虽有趾，却不反刍，对你们仍是不洁的。
【现代本】猪也不可吃，要把它当作不洁净的动物；因为猪虽然脚蹄分瓣，却不反刍。
【KJV】And the swine, though he divide the hoof, and be clovenfooted, yet he cheweth not the cud; he is unclean to you.
【NIV】And the pig, though it has a split hoof completely divided, does not chew the cud; it is unclean for you.
【BBE】And the pig is unclean to you, because though the horn of its foot is parted, its food does not come back.
【ASV】And the swine, because he parteth the hoof, and is clovenfooted, but cheweth not the cud, he is unclean unto you.
【本会注释】
    猪。在所有被律法禁止的动物当中，猪被视为是最不洁净的（见赛65:3,4；66:17）。这里不是详细讨论吃猪肉之害处的地方。对于基督徒而言，强调上帝对它的态度就够了。食用猪肉一定有一些有害身体的地方，否则上帝就不会这么说了。祂创造了猪并且知道它们是什么样的动物。祂禁止把它们当作食物使用。
    基督并不赏识猪，否则祂就不会允许两千多头猪的毁灭了（太8:31,32；可5:13）。我们不知道那些猪的现金价值是多少。今日，它们将带来相当可观的一大笔钱，并且无疑的代表了起初的一大笔投资。两个人在精神和身体上得以康复，但所付出的代价却是两千头猪。基督认为这两个人值得；但百姓却不这样认为。
    不论人们会怎样认为猪肉是一种可取的食物，上帝在这里却不赞成吃猪肉。上帝是不改变其想法的（玛3:6）；而且可以肯定的是，猪也没有改变它们的本性。我们最好留心听祂的劝告。
8 【和合本】这些兽的肉，你们不可吃；死的，你们不可摸，都与你们不洁净。
【吕振中】这些兽的肉你们不可吃，它们的尸体、也不可触着；它们对于你们都不洁净。
【思高本】这些走兽的肉，你们不可吃；它们的体，也不可触摸，因为对你们都是不洁的。
【现代本】这些动物的肉你们不可吃，连摸它们的尸体也不可；它们是不洁净的动物。
【KJV】Of their flesh shall ye not eat, and their carcase shall ye not touch; they are unclean to you.
【NIV】You must not eat their meat or touch their carcasses; they are unclean for you.
【BBE】Their flesh may not be used for food, and their dead bodies may not even be touched; they are unclean to you.
【ASV】Of their flesh ye shall not eat, and their carcasses ye shall not touch; they are unclean unto you.
9 【和合本】“水中可吃的乃是这些：凡在水里、海里、河里、有翅有鳞的，都可以吃。
【吕振中】“凡在水中的、你们可以吃以下这一类∶凡在水里、海里、河里、有翅有鳞的、你们都可以吃。
【思高本】水族中你们可吃的如下：凡是水中有鳍有鳞的，不论是海里的，或河里的，都可以吃；
【现代本】有鳍有鳞的鱼类，你们都可以吃；
【KJV】These shall ye eat of all that are in the waters: whatsoever hath fins and scales in the waters, in the seas, and in the rivers, them shall ye eat.
【NIV】Of all the creatures living in the water of the seas and the streams, you may eat any that have fins and scales.
【BBE】These you may have for food of all things living in the water: anything living in the water, in the seas or rivers, which has special parts for swimming and skin formed of thin plates, may be used for food.
【ASV】These may ye eat of all that are in the waters: whatsoever hath fins and scales in the waters, in the seas, and in the rivers, that may ye eat.
【本会注释】
    有翅有鳞。上帝希望其百姓只食用那些对他们最有好处的食物。祂在这里区分了栖息在水中的洁净与不洁净的生物。祂将那些既有翅又有鳞的动物放在一边，将那些缺少其中一项或两者都缺少的动物放在另一边。借着说明那些可吃的动物，祂排除了一切其他的动物。
10 【和合本】凡在海里、河里，并一切水里游动的活物，无翅无鳞的，你们都当以为可憎。
【吕振中】但是凡在海里、河里、和水中的一切滋生物、在水中的一切活物、凡没有翅没有鳞的、你们都要以为可憎物。
【思高本】但凡在水中蠕动，和在水中生存的生物，若没有鳍和鳞，不论是海里，或河里的，都是你们所当憎恶的。
【现代本】但是没有鳍没有鳞的鱼类，你们不可吃。
【KJV】And all that have not fins and scales in the seas, and in the rivers, of all that move in the waters, and of any living thing which is in the waters, they shall be an abomination unto you:
【NIV】But all creatures in the seas or streams that do not have fins and scales-whether among all the swarming things or among all the other living creatures in the water-you are to detest.
【BBE】All other things living and moving in the water, in the sea or in the rivers, are a disgusting thing to you;
【ASV】And all that have not fins and scales in the seas, and in the rivers, of all that move in the waters, and of all the living creatures that are in the waters, they are an abomination unto you,
11 【和合本】这些无翅无鳞、以为可憎的，你们不可吃它的肉；死的也当以为可憎。
【吕振中】它们对于你们总要作为可憎物∶它们的肉、你们不可吃，它们的尸体、你们也要以为可憎。
【思高本】这些水族，都是你们所当憎恶的：它们的肉不可吃；它们的体，你们当视为可憎恶之物。
【现代本】你们要把它们当作不洁净的，不可吃它们的肉，连摸它们的尸体也不可。
【KJV】They shall be even an abomination unto you; ye shall not eat of their flesh, but ye shall have their carcases in abomination.
【NIV】And since you are to detest them, you must not eat their meat and you must detest their carcasses.
【BBE】They may not be used for food, and their dead bodies are disgusting to you.
【ASV】and they shall be an abomination unto you; ye shall not eat of their flesh, and their carcasses ye shall have in abomination.
12 【和合本】凡水里无翅无鳞的，你们都当以为可憎。
【吕振中】凡在水里没有翅没有无鳞的、你们都要以为可憎物。
【思高本】水族中凡没有鳍和鳞的，都是你们所当憎恶的。
【现代本】你们不可吃没有鳍，没有鳞的鱼。
【KJV】Whatsoever hath no fins nor scales in the waters, that shall be an abomination unto you.
【NIV】Anything living in the water that does not have fins and scales is to be detestable to you.
【BBE】Anything in the water which has no special parts for swimming and no thin plates on its skin is disgusting to you.
【ASV】Whatsoever hath no fins nor scales in the waters, that is an abomination unto you.
13 【和合本】“雀鸟中你们当以为可憎、不可吃的乃是：雕、狗头雕、红头雕、
【吕振中】“飞鸟中你们要看以下这些为可憎∶它们是吃不得；他们是可憎物∶例如兀鹰（或译∶鹰）、狗头鵰、红头鵰、
【思高本】飞禽中，你们应视为可憎而不可吃，应视为可憎之物的是：鹰、鹗、鹫、
【现代本】下列的鸟类你们都不可吃：鹰、猫头鹰、鸢鹰、猎鹰、秃鹰、兀鹰、乌鸦、鸵鸟、海鸥、鹳鸟、苍鹭、塘鹅、鸬鹚、戴胜、蝙蝠等。
【KJV】And these are they which ye shall have in abomination among the fowls; they shall not be eaten, they are an abomination: the eagle, and the ossifrage, and the ospray,
【NIV】These are the birds you are to detest and not eat because they are detestable: the eagle, the vulture, the black vulture,
【BBE】And among birds these are to be disgusting to you, and not to be used for food: the eagle and the gier-eagle and the ospray;
【ASV】And these ye shall have in abomination among the birds; they shall not be eaten, they are an abomination: the eagle, and the gier-eagle, and the ospray,
【本会注释】
    雀鸟。圣经没有给予区分洁净与不洁净鸟类的一般规则。那些被禁止食用的鸟类只是被提名，其数量有20种，所可能做出的推断就是所有其他的鸟类都是可吃的。但有些注释家相信20种鸟的列举不是想逐一说明，而只是指希伯来人所熟悉的那些鸟类。
    狗头雕（译者注：英文KJV版为“鱼鹰”）。这种鸟和红头雕（译者注：英文KJV版为“白鹭”）都是食肉鸟，因此不可当作食物。
14 【和合本】鹞鹰、小鹰与其类；
【吕振中】鸢、隼、这一类；
【思高本】鸢及隼之类；
【现代本】－
【KJV】And the vulture, and the kite after his kind;
【NIV】the red kite, any kind of black kite,
【BBE】And the kite and the falcon, and birds of that sort;
【ASV】and the kite, and the falcon after its kind,
【本会注释】
    小鹰（译者注：英文KJV版为“鸢”）。一种属于隼科的食肉鸟，具有尖尖的翅膀和叉状的尾巴。
    与其类。这句话表示基本类型中的一切成员，其中只有一种被提名（见第15,16,22节）。
15 【和合本】乌鸦与其类；
【吕振中】一切乌鸦、这一类；
【思高本】凡乌鸦之类；
【现代本】－
【KJV】Every raven after his kind;
【NIV】any kind of raven,
【BBE】Every raven, and birds of that sort;
【ASV】every raven after its kind,
16 【和合本】鸵鸟、夜鹰、鱼鹰、鹰与其类；
【吕振中】鸵鸟、夜鹰（或译∶雄性鸵鸟）、鱼鹰、雀鹰、这一类；
【思高本】驼鸟、夜鹰、海鸥和苍鹰之类；
【现代本】－
【KJV】And the owl, and the night hawk, and the cuckow, and the hawk after his kind,
【NIV】the horned owl, the screech owl, the gull, any kind of hawk,
【BBE】And the ostrich and the night-hawk and the sea-hawk, and birds of that sort;
【ASV】and the ostrich, and the night-hawk, and the seamew, and the hawk after its kind,
【本会注释】
    鸵鸟（译者注：英文KJV版为“猫头鹰”）。很可能是鸵鸟，正如伯30:29；赛34:13；43:20的旁注中所翻译的那样。值得一提的是人们对所列举的一些鸟的认定存在着观点上的分歧。
    鱼鹰。很可能是海鸥。
17 【和合本】鸮鸟、鸬鹚、猫头鹰、
【吕振中】鸱鴞、鸬鹚、猫头鹰、
【思高本】小枭、鸬和鸱鸺，
【现代本】－
【KJV】And the little owl, and the cormorant, and the great owl,
【NIV】the little owl, the cormorant, the great owl,
【BBE】And the little owl and the cormorant and the great owl;
【ASV】and the little owl, and the cormorant, and the great owl,
【本会注释】
    鸮鸟（译者注：英文KJV版为“小猫头鹰”）。译自一个与第16节中被译为“猫头鹰”一词不同的希伯来词汇，很可能英文KJV版在这里给予了正确的翻译。
    猫头鹰（译者注：英文KJV版为“大猫头鹰”）。很可能是朱鹭或埃及鸮。
18 【和合本】角鸱、鹈鹕、秃雕、
【吕振中】角鸱、叫枭、秃鵰、
【思高本】白鹭、塘鹅和白鹫，
【现代本】－
【KJV】And the swan, and the pelican, and the gier eagle,
【NIV】the white owl, the desert owl, the osprey,
【BBE】And the water-hen and the pelican and the vulture;
【ASV】and the horned owl, and the pelican, and the vulture,
【本会注释】
    角鸱（译者注：英文KJV版为“天鹅”）。可能是鷭或水鸡。英文ASV版将其翻译为“角鸱”。
    秃雕。很可能是埃及秃鹫，一种不洁净并且习性令人恶心的鸟。
19 【和合本】鹳、鹭鸶与其类；戴鵀与蝙蝠。
【吕振中】鹳（或译∶角鸱）、鹭鸶（或译∶红鹤）、这一类；戴胜和蝙蝠。
【思高本】鹳鹭类、戴胜和蝙蝠。
【现代本】鹳鸟、苍鹭、塘鹅、鸬鹚、戴胜、蝙蝠等。
【KJV】And the stork, the heron after her kind, and the lapwing, and the bat.
【NIV】the stork, any kind of heron, the hoopoe and the bat.
【BBE】The stork and the heron, and birds of that sort, and the hoopoe and the bat.
【ASV】and the stork, the heron after its kind, and the hoopoe, and the bat.
【本会注释】
    鹭鸶。这表示一种习性贪婪的鸟，很可能是。
    戴鵀（译者注：英文KJV版为“田凫”）。这可能是睢鸠的另一个种类，或者可能是“戴胜鸟”（希腊文七十士译本和英文RSV版），一种带有细长、弯曲鸟嘴的鸟。
    蝙蝠。在这里被归类于鸟类当中，尽管它是一种四足动物。这可能是因为其飞行的习性。
20 【和合本】“凡有翅膀用四足爬行的物，你们都当以为可憎。
【吕振中】“凡有翅膀、用四脚爬行的滋生虫、你们都要以为可憎物。
【思高本】凡是有翅，四足爬行的昆，都是你们所当憎恶的；
【现代本】凡有翅膀的昆虫，除了会跳的，都是不洁净的。
【KJV】All fowls that creep, going upon all four, shall be an abomination unto you.
【NIV】All flying insects that walk on all fours are to be detestable to you.
【BBE】Every winged four-footed thing which goes on the earth is disgusting to you;
【ASV】All winged creeping things that go upon all fours are an abomination unto you.
【本会注释】
    有翅膀用四足爬行的物。就是“有翅膀的昆虫”（英文RSV版），或有翅膀的爬物。
21 【和合本】只是有翅膀用四足爬行的物中，有足有腿，在地上蹦跳的，你们还可以吃。
【吕振中】不过以下这一类∶就是凡有翅膀、用四脚行走的滋生虫之中，有腿在脚上头、能用脚腿在地上蹦跳的、你们还可以吃。
【思高本】但在有翅，四足爬行的昆中，凡有脚以外，还有大腿，在地上能跳的，你们可以吃。
【现代本】－
【KJV】Yet these may ye eat of every flying creeping thing that goeth upon all four, which have legs above their feet, to leap withal upon the earth;
【NIV】There are, however, some winged creatures that walk on all fours that you may eat: those that have jointed legs for hopping on the ground.
【BBE】But of the winged four-footed things, those which have long legs for jumping on the earth you may have for food;
【ASV】Yet these may ye eat of all winged creeping things that go upon all fours, which have legs above their feet, wherewith to leap upon the earth.
22 【和合本】其中有蝗虫、蚂蚱、蟋蟀与其类；蚱蜢与其类；这些你们都可以吃。
【吕振中】这其中你们可以吃蝗虫这类、蚂蚱这一类、蟋蟀这一类、蚱蜢这一类。
【思高本】你们可吃的是：飞蝗之类，蚱蜢之类，蟋蟀之类和螽斯之类；
【现代本】你们可以吃蝗虫、蟋蟀，或蚱蜢。
【KJV】Even these of them ye may eat; the locust after his kind, and the bald locust after his kind, and the beetle after his kind, and the grasshopper after his kind.
【NIV】Of these you may eat any kind of locust, katydid, cricket or grasshopper.
【BBE】Such as all the different sorts of locust.
【ASV】Even these of them ye may eat: the locust after its kind, and the bald locust after its kind, and the cricket after its kind, and the grasshopper after its kind.
【本会注释】
    蟋蟀（译者注：英文KJV版为“甲壳虫”）。很可能是蟋蟀或蝗虫的一种。
    这里所列举的四种昆虫在古代通常被用作食物，正如今日在东方国家里一样。人们以各种方式烹饪它们。它们通常被活着扔进加盐的沸水中，并将它们的头、翅膀和腿去掉。然后它们被烧、烤、炖熟后立即食用，或被凉干、熏干后储存起来。他们与盐一起或与香料和醋一起被食用。在现今某些东方国家的市场里凉干了的蝗虫被栓在线上按照重量或数量出售。
23 【和合本】但是有翅膀有四足的爬物，你们都当以为可憎。
【吕振中】但是一切有翅膀有四脚的滋生虫、你们都要以为可憎物。
【思高本】其他凡有翅，四足爬行的昆，都是你们所当憎恶的。
【现代本】但是其它有翅膀、会爬的小昆虫，你们要把它们当作不洁净的。
【KJV】But all other flying creeping things, which have four feet, shall be an abomination unto you.
【NIV】But all other winged creatures that have four legs you are to detest.
【BBE】But all other winged four-footed things which go on the earth are disgusting to you.
【ASV】But all winged creeping things, which have four feet, are an abomination unto you.
【本会注释】
    有翅膀有四足的爬物。就是除了那些被特别提名以外其他有翅膀的昆虫。许多昆虫携带疾病的事实解释了为什么在接触这些昆虫之后要采取小心谨慎的态度（第23-25节）。
24 【和合本】“这些都能使你们不洁净。凡摸了死的，必不洁净到晚上。
【吕振中】“从以下这些、你们能成为不洁净；凡触着他们的尸体的、就不洁净到晚上。
【思高本】遇到以下的光景也能使你们不洁：凡触摸这些昆体的人，直到晚上不洁；
【现代本】谁摸到下列动物的尸体，谁就会不洁净到傍晚：一切有脚蹄、脚蹄不分瓣、不反刍，和有脚掌的四脚动物。凡搬动它们尸体的，必须把衣服洗涤干净，可是他仍然不洁净到傍晚。
【KJV】And for these ye shall be unclean: whosoever toucheth the carcase of them shall be unclean until the even.
【NIV】You will make yourselves unclean by these; whoever touches their carcasses will be unclean till evening.
【BBE】By these you will be made unclean; anyone touching their dead bodies will be unclean till evening:
【ASV】And by these ye shall become unclean: whosoever toucheth the carcass of them shall be unclean until the even;
25 【和合本】凡拿了死的，必不洁净到晚上，并要洗衣服。
【吕振中】凡拿着它的尸体之一部份的、就要把衣服洗净，但他还是不洁净到晚上。
【思高本】凡移动它们体的人，应洗涤自己的衣服，直到晚上是不洁的。
【现代本】－
【KJV】And whosoever beareth ought of the carcase of them shall wash his clothes, and be unclean until the even.
【NIV】Whoever picks up one of their carcasses must wash his clothes, and he will be unclean till evening.
【BBE】Whoever takes away the dead body of one of them is to have his clothing washed, and will be unclean till evening.
【ASV】And whosoever beareth aught of the carcass of them shall wash his clothes, and be unclean until the even.
26 【和合本】凡走兽分蹄不成两瓣、也不倒嚼的，是与你们不洁净；凡摸了的就不洁净。
【吕振中】凡走兽分蹄而不叉趾、又不倒嚼的，你们都以为不洁净；凡触着它们的就不洁净。
【思高本】凡有偶蹄而无趾的，或不反刍的走兽，为你们都是不洁的；谁触摸了就染上了不洁。
【现代本】－
【KJV】The carcases of every beast which divideth the hoof, and is not clovenfooted, nor cheweth the cud, are unclean unto you: every one that toucheth them shall be unclean.
【NIV】Every animal that has a split hoof not completely divided or that does not chew the cud is unclean for you; whoever touches the carcass of any of them will be unclean.
【BBE】Every beast, in the horn of whose foot there is not a complete division, and whose food does not come back, is unclean to you: anyone touching one of these will be unclean.
【ASV】Every beast which parteth the hoof, and is not clovenfooted, nor cheweth the cud, is unclean unto you: every one that toucheth them shall be unclean.
27 【和合本】凡四足的走兽，用掌行走的，是与你们不洁净；摸其尸的，必不洁净到晚上。
【吕振中】一切用四脚行走的兽之中、凡用脚掌行走的、你们都以为不洁净∶凡触着它们的尸体的、就不洁净到晚上。
【思高本】一切四足动物中，凡用脚掌行走的，为你们都是不洁的；谁触摸了它们的体，直到晚上是不洁的；
【现代本】－
【KJV】And whatsoever goeth upon his paws, among all manner of beasts that go on all four, those are unclean unto you: whoso toucheth their carcase shall be unclean until the even.
【NIV】Of all the animals that walk on all fours, those that walk on their paws are unclean for you; whoever touches their carcasses will be unclean till evening.
【BBE】Any four-footed beast which goes on the ball of its foot, is unclean to you: anyone touching the dead body of one of these will be unclean till evening.
【ASV】And whatsoever goeth upon its paws, among all beasts that go on all fours, they are unclean unto you: whoso toucheth their carcass shall be unclean until the even.
28 【和合本】拿其尸的，必不洁净到晚上，并要洗衣服。这些是与你们不洁净的。
【吕振中】凡拿着它们的尸体的、就要把衣服洗净，但他还是不洁净到晚上∶以上这些你们都要以为不洁净。
【思高本】谁移动了它们的体，应洗涤自己的衣服，直到晚上是不洁的。这些动物为你们都是不洁的。
【现代本】－
【KJV】And he that beareth the carcase of them shall wash his clothes, and be unclean until the even: they are unclean unto you.
【NIV】Anyone who picks up their carcasses must wash his clothes, and he will be unclean till evening. They are unclean for you.
【BBE】Anyone who takes away the dead body of one of these is to have his clothing washed and be unclean till evening.
【ASV】And he that beareth the carcass of them shall wash his clothes, and be unclean until the even: they are unclean unto you.
29 【和合本】“地上爬物与你们不洁净的乃是这些：鼬鼠、鼫鼠、蜥蜴与其类；
【吕振中】“在那滋生于地上的动物之中、以下这一类对你们都不洁净；例如鼬鼠、鼫鼠、蜥蜴、这一类，
【思高本】在地上爬行的动物中，为你们不洁的是：鼹鼠、老鼠和蜥蜴之类；
【现代本】鼠、老鼠、田鼠，和蜥蜴，都要当作不洁净的。
【KJV】These also shall be unclean unto you among the creeping things that creep upon the earth; the weasel, and the mouse, and the tortoise after his kind,
【NIV】Of the animals that move about on the ground, these are unclean for you: the weasel, the rat, any kind of great lizard,
【BBE】And these are unclean to you among things which go low down on the earth; the weasel and the mouse and the great lizard, and animals of that sort;
【ASV】And these are they which are unclean unto you among the creeping things that creep upon the earth: the weasel, and the mouse, and the great lizard after its kind,
【本会注释】
    爬物。这是一个包括爬行动物、啮齿动物和其他生物的大杂烩。
    鼬鼠。被如此翻译的希伯来原文指的是一种会溜走或滑走的动物，因此与鼬鼠相符。
    鼫鼠。很可能是我们所说的“老鼠”，尽管它无疑的也包括其他的小啮齿动物，如野鼠。
    蜥蜴（译者注：英文KJV版为“龟”）。更准确地说是大蜥蜴，或者可能是“陆栖鳄鱼”（希腊文七十士译本）。这是一种大蜥蜴，通常有两英尺长。及至今日，阿拉伯人仍用其鲜肉制作一种肉汤。在其他国家，这种肉被凉干并被当作护身符或药物使用。
30 【和合本】壁虎、龙子、守宫、蛇医、蝘蜓。
【吕振中】壁虎、龙子、守宫、蛇医、蝘蜓（或译∶角鸱）。
【思高本】壁虎、避役、蛇舅母、乌龟和伶鼬。
【现代本】－
【KJV】And the ferret, and the chameleon, and the lizard, and the snail, and the mole.
【NIV】the gecko, the monitor lizard, the wall lizard, the skink and the chameleon.
【BBE】And the ferret and the land crocodile and the lizard and the sand-lizard and the chameleon.
【ASV】and the gecko, and the land-crocodile, and the lizard, and the sand-lizard, and the chameleon.
【本会注释】
    壁虎（译者注：英文KJV版为“雪貂”）。被如此翻译之词的原文在旧约圣经中只在这里出现过。它很可能指的是壁虎或墙蜥蜴。它会发出一种悲哀的叫声，它的脚趾上装备有吸盘，能使它依附在垂直的表面上。
    龙子（译者注：英文KJV版为“变色龙”）。被如此翻译之词的原文指的是“强壮者”。有人认为这指的是青蛙，因为它在跳跃中显示出强大的肌肉力量。其他人认为这是陆栖鳄鱼（见对第29节的注释）。
    守宫（译者注：英文KJV版为“蜥蜴”）。很可能与在大多数国家所发现的蜥蜴一样。蜥蜴有许多种，都被包括在这一笼统的称呼“蜥蜴”当中。
    蛇医（译者注：英文KJV版为“蜗牛”）。很可能是“蜥蜴”的一种（希腊文七十士译本）。
    蝘蜓（译者注：英文KJV版为“鼹鼠”）。译自tinshemeth，“蜥蜴”或“变色龙”。
31 【和合本】这些爬物都是与你们不洁净的。在它死了以后，凡摸了的，必不洁净到晚上。
【吕振中】在一切滋生动物之中、以上这些对你们都不洁净；它们死了以后，凡触着他们的、就不洁净到晚上。
【思高本】这些爬行的动物，为你们都是不洁的；它们死后，谁处摸了，直到晚上是不洁的。
【现代本】谁摸了它们或它们的尸体，谁就不洁净到傍晚。
【KJV】These are unclean to you among all that creep: whosoever doth touch them, when they be dead, shall be unclean until the even.
【NIV】Of all those that move along the ground, these are unclean for you. Whoever touches them when they are dead will be unclean till evening.
【BBE】All these are unclean to you: anyone touching them when they are dead will be unclean till evening.
【ASV】These are they which are unclean to you among all that creep: whosoever doth touch them, when they are dead, shall be unclean until the even.
32 【和合本】其中死了的，掉在什么东西上，这东西就不洁净，无论是木器、衣服、皮子、口袋，不拘是做什么工用的器皿，须要放在水中，必不洁净到晚上，到晚上才洁净了。
【吕振中】这些滋生动物死了以后，若有掉在什么东西上头的，这东西就不洁净，无论是木器或衣服、或皮子、或口袋，不拘是作什么工用的器具，总要放在水中，但是还不洁净到晚上；到晚上就洁净了。
【思高本】其中死了的，掉在什么物件上，不论是木器，或衣服，或皮具，或囊袋，凡能用的器具，即成为不洁，应放入水内，直到晚上是不洁的；，以后才算洁净；
【现代本】它们的尸体掉在什么东西上面，无论是木制的、布制的、皮制的，或麻布袋，无论用途是什么，都算是不洁净的。要把这东西浸在水里；它要不洁净到傍晚。
【KJV】And upon whatsoever any of them, when they are dead, doth fall, it shall be unclean; whether it be any vessel of wood, or raiment, or skin, or sack, whatsoever vessel it be, wherein any work is done, it must be put into water, and it shall be unclean until the even; so it shall be cleansed.
【NIV】When one of them dies and falls on something, that article, whatever its use, will be unclean, whether it is made of wood, cloth, hide or sackcloth. Put it in water; it will be unclean till evening, and then it will be clean.
【BBE】The dead body of any of these, falling on anything, will make that thing unclean; if it is any vessel of wood, or clothing, or skin, or bag, whatever it is, if it is used for any purpose, it will have to be put into water, and will be unclean till evening; after that it will be clean.
【ASV】And upon whatsoever any of them, when they are dead, doth fall, it shall be unclean; whether it be any vessel of wood, or raiment, or skin, or sack, whatsoever vessel it be, wherewith any work is done, it must be put into water, and it shall be unclean until the even; then shall it be clean.
33 【和合本】若有死了掉在瓦器里的，其中不拘有什么，就不洁净，你们要把这瓦器打破了。
【吕振中】若有掉在任何瓦器之中的，其中不拘有什么，就不洁净；你们要把这瓦器打破。
【思高本】一切陶器，如有它们中一个掉在里面，里面所有的一切即成为不洁，陶器应该打破；
【现代本】它们的尸体若掉进陶制的锅里，锅里的东西就不洁净；你们要把锅打破。
【KJV】And every earthen vessel, whereinto any of them falleth, whatsoever is in it shall be unclean; and ye shall break it.
【NIV】If one of them falls into a clay pot, everything in it will be unclean, and you must break the pot.
【BBE】And if one of them gets into any vessel of earth, whatever is in the vessel will be unclean and the vessel will have to be broken.
【ASV】And every earthen vessel, whereinto any of them falleth, whatsoever is in it shall be unclean, and it ye shall break.
34 【和合本】其中一切可吃的食物，沾水的就不洁净，并且那样器皿中一切可喝的，也必不洁净。
【吕振中】那里面一切可吃的食物，沾着水的、就不洁净；在任何这样器皿里、一切可喝的饮料也必不洁净。
【思高本】如里面的水滴在任何食物上，食物即成为不洁的；在这种陶器内装了任何饮料，饮料也成为不洁的。
【现代本】通常可以吃的东西若沾到那锅的水，就不洁净；通常可以喝的东西，若放在那锅里，也算不洁净。
【KJV】Of all meat which may be eaten, that on which such water cometh shall be unclean: and all drink that may be drunk in every such vessel shall be unclean.
【NIV】Any food that could be eaten but has water on it from such a pot is unclean, and any liquid that could be drunk from it is unclean.
【BBE】Any food in it, and anything on which water from it comes, will be unclean: any drink taken from such a vessel will be unclean.
【ASV】All food therein which may be eaten, that on which water cometh, shall be unclean; and all drink that may be drunk in every such vessel shall be unclean.
35 【和合本】其中已死的，若有一点掉在什么物件上，那物件就不洁净，不拘是炉子，是锅台，就要打碎，都不洁净，也必与你们不洁净。
【吕振中】它们的尸体若有一部份掉在什么物件上，那物件就不洁净，不拘是手提炉子、是锅台，都要打碎；它们都不洁净，对于你们、也不洁净。
【思高本】它们的体无论掉在什么东西上，那东西即成为不洁的：不拘炉或灶都应打碎，因为是不洁的，你们也应视为不洁。
【现代本】它们的尸体无论掉在什么东西上面，这东西就不洁净；无论是陶制的炉或烤炉都得打破。
【KJV】And every thing whereupon any part of their carcase falleth shall be unclean; whether it be oven, or ranges for pots, they shall be broken down: for they are unclean and shall be unclean unto you.
【NIV】Anything that one of their carcasses falls on becomes unclean; an oven or cooking pot must be broken up. They are unclean, and you are to regard them as unclean.
【BBE】Any part of the dead body of one of these, falling on anything, will make it unclean; if it is an oven or a cooking-pot it will have to be broken: they are unclean and will be unclean to you.
【ASV】And every thing whereupon any part of their carcass falleth shall be unclean; whether oven, or range for pots, it shall be broken in pieces: they are unclean, and shall be unclean unto you.
36 【和合本】但是泉源或是聚水的池子仍是洁净；惟挨了那死的，就不洁净。
【吕振中】不过泉源或是积水池子、还是洁净；惟独触着它们的尸体的、就不洁净，
【思高本】水泉和蓄水池虽是洁净的，但是那接触体的，即成为不洁。
【现代本】虽然各种东西一接触到它们的尸体就不洁净，但是水泉和水池仍然是洁净的。
【KJV】Nevertheless a fountain or pit, wherein there is plenty of water, shall be clean: but that which toucheth their carcase shall be unclean.
【NIV】A spring, however, or a cistern for collecting water remains clean, but anyone who touches one of these carcasses is unclean.
【BBE】But at the same time a fountain or a place where water is stored for use will be clean; but anyone touching their dead bodies will be unclean.
【ASV】Nevertheless a fountain or a pit wherein is a gathering of water shall be clean: but that which toucheth their carcass shall be unclean.
37 【和合本】若是死的，有一点掉在要种的子粒上，子粒仍是洁净；
【吕振中】它们的尸体若有一部份掉在任何要种的种子上，子粒还是洁净；
【思高本】如果他们中一个体掉在要播种的种籽上，种籽仍是洁净的；
【现代本】这些动物的尸体若掉在种子上面，种子仍然是洁净的。
【KJV】And if any part of their carcase fall upon any sowing seed which is to be sown, it shall be clean.
【NIV】If a carcass falls on any seeds that are to be planted, they remain clean.
【BBE】If any part of the dead body of one of these gets on to any seed for planting, it is clean;
【ASV】And if aught of their carcass fall upon any sowing seed which is to be sown, it is clean.
38 【和合本】若水已经浇在子粒上，那死的有一点掉在上头，这子粒就与你们不洁净。
【吕振中】若有水浇在种子上，它们的尸体若有一部份掉在那上头，这种子对于你们就不洁净。
【思高本】但若种籽已浸了水，而体掉在上面，这种籽对你们便成了不洁的。
【现代本】但是种子若浸在水里，而尸体掉在里面，这种子就不洁净了。
【KJV】But if any water be put upon the seed, and any part of their carcase fall thereon, it shall be unclean unto you.
【NIV】But if water has been put on the seed and a carcass falls on it, it is unclean for you.
【BBE】But if water is put on the seed, and any part of the dead body gets on to it, it will be unclean to you.
【ASV】But if water be put upon the seed, and aught of their carcass fall thereon, it is unclean unto you.
39 【和合本】“你们可吃的走兽若是死了，有人摸它，必不洁净到晚上；
【吕振中】“若有什么走兽、就是可以给你们做食物的、死了，凡触着它的尸体的、就不洁净到晚上；
【思高本】若你们可吃的一只走兽死了，谁触摸了它的体，直到晚上是的不洁的；
【现代本】可吃的动物如果死了，谁摸到它就要不洁净到傍晚。
【KJV】And if any beast, of which ye may eat, die; he that toucheth the carcase thereof shall be unclean until the even.
【NIV】If an animal that you are allowed to eat dies, anyone who touches the carcass will be unclean till evening.
【BBE】And if any beast which may be used for food comes to a natural death, anyone touching its dead body will be unclean till evening.
【ASV】And if any beast, of which ye may eat, die; he that toucheth the carcass thereof shall be unclean until the even.
【本会注释】
    走兽若是。禁止摸死尸的规定也适用于其肉可以被吃之走兽的尸体。
40 【和合本】有人吃那死了的走兽，必不洁净到晚上，并要洗衣服；拿了死走兽的，必不洁净到晚上，并要洗衣服。
【吕振中】那吃了它的尸体的、就要把衣服洗净，但他还是不洁净到晚上；那拿着它的尸体的、也要把衣服洗净，但他还是不洁净到晚上。
【思高本】谁吃了这体的肉，应洗涤自己的衣服，并且直到晚上是不洁的。谁移动了这体，也应洗涤自己的衣服，而且直到晚上是不洁的。
【现代本】人吃了它的肉，必须把衣服洗涤干净，但他仍然不洁净到傍晚。凡搬动尸体的，也要洗涤衣服，但他仍然不洁净到傍晚。
【KJV】And he that eateth of the carcase of it shall wash his clothes, and be unclean until the even: he also that beareth the carcase of it shall wash his clothes, and be unclean until the even.
【NIV】Anyone who eats some of the carcass must wash his clothes, and he will be unclean till evening. Anyone who picks up the carcass must wash his clothes, and he will be unclean till evening.
【BBE】And he who makes use of any part of its body for food is to have his clothing washed and be unclean till evening; and anyone taking away its body is to have his clothing washed and be unclean till evening.
【ASV】And he that eateth of the carcass of it shall wash his clothes, and be unclean until the even: he also that beareth the carcass of it shall wash his clothes, and be unclean until the even.
【本会注释】
    有人吃。这里暗示说有人可能会吃自死之动物的肉。律法严禁任何人食用“田间被野兽撕裂牲畜的肉”（出22:31）。祭司不可吃任何“自死的或是被野兽撕裂的”物（利22:8）。尽管如此，还是会有被吃的情况发生，可能是不知情的或出于经济上的必需。由于吃这种肉乃是一种仪文性的污秽，所以规则规定了仪文性的清洁。
    禁止吃自死的或被野兽撕裂之肉的禁令，无疑是由于血在这种情况下大部分被留在体内而未空干。
41 【和合本】“凡地上的爬物是可憎的，都不可吃。
【吕振中】“一切滋生在地上的动物都是可憎的，都吃不得。
【思高本】凡地上的爬，都是当憎恶的，都不可吃。
【现代本】地面的小爬虫，无论是用肚子爬的、用四只脚走的，或用多脚走的都不可吃。
【KJV】And every creeping thing that creepeth upon the earth shall be an abomination; it shall not be eaten.
【NIV】Every creature that moves about on the ground is detestable; it is not to be eaten.
【BBE】Everything which goes flat on its body on the earth is disgusting, and is not to be used for food.
【ASV】And every creeping thing that creepeth upon the earth is an abomination; it shall not be eaten.
42 【和合本】凡用肚子行走的和用四足行走的，或是有许多足的，就是一切爬在地上的，你们都不可吃，因为是可憎的。
【吕振中】凡用肚子行走的、和用四脚行走的、或是一切有许多脚的、乃至于一切滋生在地上的动物、你们都不可吃，因为它们是可憎物。
【思高本】不论是用腹部爬行的，或用四足爬行的，或多足的，凡是地上的爬，你们都不可吃，因为都是可憎恶的。
【现代本】－
【KJV】Whatsoever goeth upon the belly, and whatsoever goeth upon all four, or whatsoever hath more feet among all creeping things that creep upon the earth, them ye shall not eat; for they are an abomination.
【NIV】You are not to eat any creature that moves about on the ground, whether it moves on its belly or walks on all fours or on many feet; it is detestable.
【BBE】Whatever goes on its stomach or on four feet or has a great number of feet, even all those going flat on the earth, may not be used for food, for they are disgusting.
【ASV】Whatsoever goeth upon the belly, and whatsoever goeth upon all fours, or whatsoever hath many feet, even all creeping things that creep upon the earth, them ye shall not eat; for they are an abomination.
43 【和合本】你们不可因什么爬物使自己成为可憎的，也不可因这些使自己不洁净，以致染了污秽。
【吕振中】你们不可因什么滋生的动物而使自己成为可憎，也不可因这些生物而使自己不洁净，因而蒙不洁。
【思高本】你们不要因任何爬而使你们成为可憎恶的；你们不要因它们而成为不洁的，或染上不洁，
【现代本】你们不可吃这些爬虫来玷污自己。
【KJV】Ye shall not make yourselves abominable with any creeping thing that creepeth, neither shall ye make yourselves unclean with them, that ye should be defiled thereby.
【NIV】Do not defile yourselves by any of these creatures. Do not make yourselves unclean by means of them or be made unclean by them.
【BBE】You are not to make yourselves disgusting with anything which goes about flat on the earth; you may not make yourselves unclean with them, in such a way that you are not holy to me.
【ASV】Ye shall not make yourselves abominable with any creeping thing that creepeth, neither shall ye make yourselves unclean with them, that ye should be defiled thereby.
44 【和合本】我是耶和华你们的上帝；所以你们要成为圣洁，因为我是圣洁的。你们也不可在地上的爬物污秽自己。
【吕振中】因为我永恒主是你们的上帝；你们要洁净自己为圣，而成圣别，因为我是圣的；你们总不可因爬在地上的任何滋生动物而使自己不洁净。
【思高本】因为我上主是你们的天主：你们该表现为圣洁的，你们应是圣的，因为我是圣的。你们不要因地上任何爬，而使自己成为不洁的，
【现代本】我是上主──你们的上帝；你们要圣化自己，要圣洁，因为我是圣洁的。你们不可吃这些爬虫来玷污自己。
【KJV】For I am the LORD your God: ye shall therefore sanctify yourselves, and ye shall be holy; for I am holy: neither shall ye defile yourselves with any manner of creeping thing that creepeth upon the earth.
【NIV】I am the Lord your God; consecrate yourselves and be holy, because I am holy. Do not make yourselves unclean by any creature that moves about on the ground.
【BBE】For I am the Lord your God: for this reason, make and keep yourselves holy, for I am holy; you are not to make yourselves unclean with any sort of thing which goes about flat on the earth.
【ASV】For I am Jehovah your God: sanctify yourselves therefore, and be ye holy; for I am holy: neither shall ye defile yourselves with any manner of creeping thing that moveth upon the earth.
【本会注释】
    你们要成为圣洁。显然的，圣洁与饮食习惯之间存在着一种密切的联系。因此，圣洁包括对与身体健康有关之上帝律法的顺从。
45 【和合本】我是把你们从埃及地领出来的耶和华，要作你们的上帝；所以你们要圣洁，因为我是圣洁的。”
【吕振中】因为我永恒主是领你们从埃及地上来、要做你们的上帝的；所以你们要成圣别，因为我是圣别。」
【思高本】因为是我上主领你们由埃及地上来，为作你们的天主：你们应是圣的，因为我是圣的。
【现代本】我是上主；我领你们出埃及，为要作你们的上帝。你们要圣洁，因为我是圣洁的。
【KJV】For I am the LORD that bringeth you up out of the land of Egypt, to be your God: ye shall therefore be holy, for I am holy.
【NIV】I am the Lord who brought you up out of Egypt to be your God; therefore be holy, because I am holy.
【BBE】For I am the Lord, who took you out of the land of Egypt, to be your God; so be you holy, for I am holy.
【ASV】For I am Jehovah that brought you up out of the land of Egypt, to be your God: ye shall therefore be holy, for I am holy.
46 【和合本】这是走兽、飞鸟，和水中游动的活物，并地上爬物的条例。
【吕振中】这是关于走兽飞鸟和水中游动的各样活物的法规，又是关于滋生在地上的各样生物的法规；
【思高本】以上是有关走兽飞禽，一切水中游行和地上一切爬行动物的法律，
【现代本】以上是有关动物、鸟类、鱼类，和爬虫类的条例。
【KJV】This is the law of the beasts, and of the fowl, and of every living creature that moveth in the waters, and of every creature that creepeth upon the earth:
【NIV】These are the regulations concerning animals, birds, every living thing that moves in the water and every creature that moves about on the ground.
【BBE】This is the law about beasts and birds and every living thing moving in the waters, and every living thing which goes flat on the earth:
【ASV】This is the law of the beast, and of the bird, and of every living creature that moveth in the waters, and of every creature that creepeth upon the earth;
47 【和合本】要把洁净的和不洁净的，可吃的与不可吃的活物，都分别出来。
【吕振中】是要将不洁净和洁净的、可吃的活物、和不可吃的活物、分别清楚的。
【思高本】以便分辨洁与不洁，可吃与不可吃的生物。”
【现代本】你们必须辨别洁净或不洁净、可吃或不可吃的动物。
【KJV】To make a difference between the unclean and the clean, and between the beast that may be eaten and the beast that may not be eaten.
【NIV】You must distinguish between the unclean and the clean, between living creatures that may be eaten and those that may not be eaten.' "
【BBE】Marking out the unclean from the clean, and the living thing which may be used for food from that which may not.
【ASV】to make a distinction between the unclean and the clean, and between the living thing that may be eaten and the living thing that may not be eaten.

第十一章的附注

    有些人认为上帝是不会屈尊地给予有关人类饮食的指示的。上帝为什么要在乎我们吃什么呢？
    我们可以扩大那种观念而质问上帝为什么还要眷顾人呢。古时的诗人感叹说：“人算什么，你竟眷顾他？”（诗8:4）。基督回答了这个问题，告诉我们说上帝不仅眷顾人，而且连许多价值更小的事物也都眷顾（路12:7）。
    人是照着上帝的形象被造的。麻雀不是。人被说成是在上帝的眼中看为宝贵的，比“精金还少；使人比俄斐纯金”更有价值（赛13:12；43:4）。上帝对人的估量被显明在祂将自己与人融为一体的事实上。“摸你们的，就是摸他眼中的瞳人”（亚2:8）。上帝支付了如此巨大的代价来拯救人的事实，对于基督徒来说，更进一步说明上帝所赋予人的价值。我们可以因此深信任何与人有关的事情都是上帝所眷顾的。
    上帝的饮食律法不象有些人所想象的只是消极的和禁止性的。上帝希望人拥有一切事物中最好的东西，“上好的麦子”（诗81:16；147:14）。创造万物的主知道什么是对祂所造之各样生物最有益处的，并按照祂的知识给予劝戒和忠告。“他未尝留下一样好处，不给那些行动正直的人”（诗84:11）。上帝所禁止的事物不是被武断地扣留，而是为了人的好处。人可以蔑视上帝的忠告，但经验和后果总是证明祂的智慧。
    上帝给了人一个带有几乎无限可能性的奇妙身体，而且这身体当中也有许多微妙的部分是必须小心防护免受虐待的，因为只有这样它们才能正常的运转。祂在人体内提供了自身对各部分的照料和维护，甚至是对它们的更新（只要祂的指导被遵从）。在许多情况下，即使当身体已被多年滥用之后仍能开始复原的过程。自然的恢复能力是极其惊人的。当一种伤害临到人体的任何部位时，身体的生命力立即开始工作来修复损害。医生可以协助并做很多好事，但他们却没有医治之能。在许多情况下，他们唯一所能做的就是站在一旁，让上帝工作。
    有些人坚持认为上帝更眷顾人的灵魂而不是他的身体，他们认为属灵的价值要高于身体的价值。这是正确的，但应当牢记的是身体和灵魂是紧密相连的，其中的一方会大大地影响另一方，而且人们常常很难界定两者之间的界限。我们虽然承认属灵的人具有至高的重要性，但我们不认为身体因此而可以被忽视。这确实是中世纪某些“圣徒”的哲学，他们为了灵魂的益处而苦修身体；但那并不是上帝的计划。祂将身体和灵魂放在一起为使两者彼此受益。
    一个人“心怎样思量，他为人就是怎样”（箴23:7）的话语一语道破了生命的根本问题。一个人就是他所思量的一切。思量是一种身体的作用吗？脱离了某种进行思考的机制还可能有思想吗？不论人的思想会是什么，它都会决定人的行为。如果一个人沿着正确的路线思考的话，他的行为很可能就将是正确的。如果他的思想沉溺于罪恶的事情的话，他的行为将很可能是邪恶的。
    身体对一个人的思量会有任何影响吗？绝对肯定的。所有人都知道醉人的酒类饮品会影响一个人的思想和他的行动。它会歪曲他的判断力并易于使他不负责任。他的头脑不能象他清醒的时候那样运转，他的感官功能不能正常地工作，他一切的反应都变得迟钝了。如果他驾车的话，他会成为对他人的一种威胁，一个潜在的杀手（见对利10:9节的注释）。
    大多数人承认喝酒具有坏的作用。错误的饮食习惯会不会具有类似的作用呢？会的，即或其作用和酒精不是在同一程度上。食物会影响一个人的行为以及他的思想。许多儿子因父亲的面包片烤糊了以及他的咖啡淡了或冷了而受到鞭打。许多离婚可以被追溯到家中的厨房。推销员不会指望从消化不良的潜在对象那里获得大定单。精明的律师知道为有利的照顾而接近可收买之法官的恰当时机；外交官和政治家知道华丽宴会的价值。如果酒和食物被巧妙地结合在一起的话，就连在签约双方在具有正常功能的情况下绝不会签定的合同也可以被达成。这样的合同曾一代代地诅咒了世界。
    食物会影响思想吗？吃喝会影响心灵吗？绝对正确。一种苦涩的人生观常常出自于一个泛酸的胃。正确的饮食不会必然产生一种和蔼的性情，但错误的饮食却使人难以达到上帝所设立的标准。
    上帝的饮食律法不是剥夺人口福的武断法令。其实，它们是合理的、明智的律法，人若想保持健康或许为了重获健康就最好留意这些律法。大体上，人们会发现，上帝所认可的食物和人们已知最好的食物是相同的，分歧不在于被认可的食物，而在于被禁止的食物。
    这些饮食法令是给古时的以色列人的，而且是适应他们的环境而制定的。大多数的犹太人坚持这些法则，它们在三千多年的漫长岁月中一直非常合适。如果这些规则的目的是为了制造一个独一无二的、脱离现今危及人类之诸多疾病的民族的话，那么犹太人的身体状况证明这些规则并不是作废的和过时的。尽管犹太人所遭受的逼迫和苦难比地球上任何其他的民族所受的都更多，时间也更长，但总体说来他们仍是一个雄健的人种。这一事实至少可以被部分地因他们对上帝在利11章中所设立之饮食律法的遵守而解释。
    在西乃山授予以色列人的律法针对的是他们对上帝和对人之义务的各个方面。这些律法可以被归为以下几大类：
    1. 道德律。 在十诫中所表达的原则反映了上帝的品格，而且和上帝自身一样不可变（见太5:17,18；罗3:31）。
    2. 仪文律法。 这些律法所关心的是预表十字架的崇拜体系，并且相应地到那时就期满了（西2:14-17；来7:12）。
    3. 民事律法。 这些律法将十条诫命的大原则应用在了古以色列国的经济体制当中。尽管此法典在古以色列人不再是一个国家时变得不起作用了，而且在现代、非神权的以色列国中也没有被恢复，但其中所包含的公正与平等的基本原则依然有效。
    4. 健康律。 利11章的饮食原则，以及其他的卫生与健康规则都是一位智慧的创造主用来促进健康和长寿的（见出15:26；23:25；申7:15；诗105:37；《祖知》第378页）。正如它们都是根据人体的性质和要求而制定的，这些原则绝不能因十字架的出现或因以色列国的消失而受到影响。3,500年前有助于健康的原则今日还会产生同样的结果。
    忠诚的基督徒认为他的身体是圣灵的殿（林前3:16,17；6:19,20）。对这一事实的领悟会引导他，除了在其他的事情上荣耀上帝以外，还要在吃和喝上荣耀上帝，也就是要按照上帝所启示的旨意来调整他的饮食（林前9:27；10:31）。这样，他就必须严格地接受并遵守利11章中所设立的原则。

怀爱伦的注释

1-8《历》第617页
7,8 《饮食》第30,392页；《卫生》第116页；《证》第一册第206页；《证》第二册第96页


第 12 章

【本会注释】
1 妇人生子后的净化。
6 她为净化当献的供物。

产妇洁净的条例
1 【和合本】耶和华对摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：
【现代本】上主吩咐摩西
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
【本会注释】
    耶和华……说。前一章针对的是因触摸各种“不洁净”的生物而引起的不洁净。第12至15章针对的是个人的不洁净，包括身体上的和仪文上的不洁净，而不包括道德上的犯罪。亚伦在这里和在第11和13章中一样没有被提到。
2 【和合本】“你晓谕以色列人说：若有妇人怀孕生男孩，她就不洁净七天，象在月经污秽的日子不洁净一样。
【吕振中】“你要告诉以色列人说∶若有妇人怀胎，生了男孩子，她就不洁净七天，像在月经污秽（或译∶隔离）之日不洁净一样。
【思高本】“你告诉以色列子民说：若一妇人分娩，生一男孩，七天之久，她是不洁的；她不洁有如经期不洁一样。
【现代本】向以色列人颁布下面的条例。产妇若生了男婴，产后的七天，她在礼仪上是不洁净的，跟月经期间一样不洁净。
【KJV】Speak unto the children of Israel, saying, If a woman have conceived seed, and born a man child: then she shall be unclean seven days; according to the days of the separation for her infirmity shall she be unclean.
【NIV】Say to the Israelites: 'A woman who becomes pregnant and gives birth to a son will be ceremonially unclean for seven days, just as she is unclean during her monthly period.
【BBE】Say to the children of Israel, If a woman is with child and gives birth to a male child, she will be unclean for seven days, as when she is unwell.
【ASV】Speak unto the children of Israel, saying, If a woman conceive seed, and bear a man-child, then she shall be unclean seven days; as in the days of the impurity of her sickness shall she be unclean.
【本会注释】
    男孩。这是每位以色列妇人的愿望，因为弥赛亚应是“女人的后裔”（创3:15）。
    月经污秽。“她的月经”（英文RSV版）。这里所指的律法在利15:19-33节中得到了详细的说明。
3 【和合本】第八天，要给婴孩行割礼。
【吕振中】第八天婴儿包皮的肉要受割礼。
【思高本】第八天，应给孩子割损。
【现代本】第八天男婴必须受割礼。
【KJV】And in the eighth day the flesh of his foreskin shall be circumcised.
【NIV】On the eighth day the boy is to be circumcised.
【BBE】And on the eighth day let him be given circumcision.
【ASV】And in the eighth day the flesh of his foreskin shall be circumcised.
【本会注释】
    行割礼。这是对盟约关系的承认，象征性地将婴孩带进盟约的约束之下。这一礼仪是在以撒的身上被首先施行的（创17:10,11；21:4），他是那应许之子（加4:23），标志着有关其出生之盟约应许的应验。
4 【和合本】妇人在产血不洁之中，要家居三十三天。她洁净的日子未满，不可摸圣物，也不可进入圣所。
【吕振中】妇人在产血洁净的过程中要住在家里三十三天；洁净的日子未满以前、她不可触着什么圣物，也不可进入圣所。
【思高本】此外，她还要守度叁十叁天的洁血期。在未满取洁的日期以前，不可接触任何圣物，不可走近圣所。
【现代本】接着，产妇要再等三十三天，到流血停止才洁净。在这段期间，在完成洁净的礼以前，她不可摸任何圣物，也不可进入圣所。
【KJV】And she shall then continue in the blood of her purifying three and thirty days; she shall touch no hallowed thing, nor come into the sanctuary, until the days of her purifying be fulfilled.
【NIV】Then the woman must wait thirty-three days to be purified from her bleeding. She must not touch anything sacred or go to the sanctuary until the days of her purification are over.
【BBE】And she will be unclean for thirty-three days till the flow of her blood is stopped; no holy thing may be touched by her, and she may not come into the holy place, till the days for making her clean are ended.
【ASV】And she shall continue in the blood of her purifying three and thirty days; she shall touch no hallowed thing, nor come into the sanctuary, until the days of her purifying be fulfilled.
【本会注释】
    血。婴孩出生后的头六天对母亲来说是极其关键的，经常会有相当程度的失血。一周之后，危机被认为已经过去了。33天之内，母亲不许进圣所或参加宗教仪式。她不得参加任何公众集会。被认为不洁净的是母亲而不是婴孩。
5 【和合本】她若生女孩，就不洁净两个七天，象污秽的时候一样，要在产血不洁之中，家居六十六天。
【吕振中】她若生了女孩子，就不洁净两个七天，像她月经污秽（或译∶隔离）时一样；但当产血洁争的过程中、却要住在家里六十六天。
【思高本】若生一女孩，两星期是不洁的，有如经期一样。此外，还要守度六十六天的洁血期。
【现代本】产妇若生了女婴，产后的十四天，她在礼仪上是不洁净的，跟月经期间一样不洁净。她要再等六十六天，到流血停止才洁净。
【KJV】But if she bear a maid child, then she shall be unclean two weeks, as in her separation: and she shall continue in the blood of her purifying threescore and six days.
【NIV】If she gives birth to a daughter, for two weeks the woman will be unclean, as during her period. Then she must wait sixty-six days to be purified from her bleeding.
【BBE】But if she gives birth to a female child, then she will be unclean for two weeks, as when she is unwell; and she will not be completely clean for sixty-six days.
【ASV】But if she bear a maid-child, then she shall be unclean two weeks, as in her impurity; and she shall continue in the blood of her purifying threescore and six days.
【本会注释】
    女孩。生女孩比生男孩要有更长之不洁净时期的原因在这里或其他地方都没有被说明。
6 【和合本】“满了洁净的日子，无论是为男孩是为女孩，她要把一岁的羊羔为燔祭，一只雏鸽或是一只斑鸠为赎罪祭，带到会幕门口交给祭司。
【吕振中】“洁净的日子满了的时候，无论是为了儿子、或是为了女儿、她都要把一只一岁以内的绵羊羔作为燔祭、一只雏鸽、或是一只斑鸠作为解罪祭、带到会棚出入处，交给祭司。
【思高本】一满了取洁的日期，不拘为儿子或女儿，她应在会幕门口交给司祭一只一岁的羔羊，做全燔祭；一只雏鸽或一只斑鸠，献作赎罪祭。
【现代本】产妇洁净的日期满了以后，无论生男生女，她都要带一只一岁大的小羊作烧化祭，一只斑鸠或鸽子作赎罪祭，到上主的圣幕门口交给祭司。
【KJV】And when the days of her purifying are fulfilled, for a son, or for a daughter, she shall bring a lamb of the first year for a burnt offering, and a young pigeon, or a turtledove, for a sin offering, unto the door of the tabernacle of the congregation, unto the priest:
【NIV】When the days of her purification for a son or daughter are over, she is to bring to the priest at the entrance to the Tent of Meeting a year-old lamb for a burnt offering and a young pigeon or a dove for a sin offering.
【BBE】And when the days are ended for making her clean for a son or a daughter, let her take to the priest at the door of the Tent of meeting, a lamb of the first year for a burned offering and a young pigeon or a dove for a sin-offering:
【ASV】And when the days of her purifying are fulfilled, for a son, or for a daughter, she shall bring a lamb a year old for a burnt-offering, and a young pigeon, or a turtle-dove, for a sin-offering, unto the door of the tent of meeting, unto the priest:
【本会注释】
    燔祭。她不需要为自己献此祭物。她只是将祭牲带到帐幕那里交给祭司，由祭司来为她献祭。她还要献一个赎罪祭，也是由祭司为她献的。
    这一步骤与先前提到过的常规顺序不同，因为献祭者通常需要亲自宰杀祭牲。这里还有另一个区别。当赎罪祭和燔祭被献时，赎罪祭总是在先，然后是燔祭。但在这里，燔祭却在先。另外，赎罪祭总是更主要和更贵重的。但在这里却相反。燔祭在先被献，而且是由一只羊羔构成的；而赎罪祭在后，而且是所有被献之祭物中最不值钱的祭牲，一只雏鸽或斑鸠。
    人不论做什么都带着罪的污点。因此，赎罪祭在许多情况下都被指定，而这对于未受过如此教育的人来说这样做似乎是毫无必要的。这在奉献圣所和立祭司时所献的赎罪祭中特别明显，但它们却使百姓对罪之有罪留下深刻的印象。对于生孩子一事，这里似乎有一种有意对罪尽量少的强调，而且所要求的供物只是一种象征性的祭物。其中没有认罪或按手的仪式。
7 【和合本】祭司要献在耶和华面前，为她赎罪，她的血源就洁净了。这条例是为生育的妇人，无论是生男生女。
【吕振中】祭司要给献在永恒主面前，为她行除罪礼，她就得洁净、没有流血的污秽了。这是为生育者的法规，无论是生男孩或女孩。
【思高本】司祭将祭品奉献在上主面前，为她行赎罪礼，她算由流血的状况中洁净了：以上是关于生男或生女的妇人的法律。
【现代本】祭司要替她向上主献祭，替她行洁净礼。这样，她在礼仪上就洁净了。
【KJV】Who shall offer it before the LORD, and make an atonement for her; and she shall be cleansed from the issue of her blood. This is the law for her that hath born a male or a female.
【NIV】He shall offer them before the Lord to make atonement for her, and then she will be ceremonially clean from her flow of blood. " 'These are the regulations for the woman who gives birth to a boy or a girl.
【BBE】And the priest is to make an offering of it before the Lord and take away her sin, and she will be made clean from the flow of her blood. This is the law for a woman who gives birth to a male or a female.
【ASV】and he shall offer it before Jehovah, and make atonement for her; and she shall be cleansed from the fountain of her blood. This is the law for her that beareth, whether a male or a female.
【本会注释】
    就洁净了。在古代，女人的命运并不幸福。她要做许多通常应归于男人的重活。这在现今的许多国家中仍是如此，家中和地里的活大多由妇女完成。在生孩子时所得到的照顾很少；事实上，残酷而非人的习惯乃是标准。
    正是在诸如此类的状况下，上帝才为以色列人的母亲们制定了这样的规定，为她们指定一个相对安息和孤立的时期，长达数周之久。她们可以享受安息和宁静，这是使她们重获体力的时期。
    本章中有关生子的规则显示了上帝对母亲们的亲切关爱。妇女在上帝的计划中具有一个受尊敬的地位，而且这也是妇女应有的地位。她们当中有许多成为了领袖，有些成了先知。经过人生坎坷的经历，她们拥有上帝护庇的照料，并被邀请带着她们的困惑到祂那里来（见《历》第512页）。愿众人都给予她们应有的尊敬。
8 【和合本】她的力量若不够献一只羊羔，她就要取两只斑鸠或是两只雏鸽，一只为燔祭，一只为赎罪祭。祭司要为她赎罪，她就洁净了。”
【吕振中】她若手头紧，彀不着献一只小羊，就要取两只斑鸠、或是两只雏鸽，一只作为燔祭，一只作为解罪祭，让祭司为她行除罪礼，她就洁净了。」
【思高本】但若她的财力不够备办一只羔羊，可带两只斑鸠或两只雏鸽：一只献作全燔祭，一只献作赎罪祭。司祭为他行赎罪礼，她就洁净了。
【现代本】产妇若买不起一只小羊，她可以用两只鸽子或斑鸠代替，一只作烧化祭，另一只作赎罪祭。祭司要替她行洁净礼。这样，她在礼仪上就洁净了。
【KJV】And if she be not able to bring a lamb, then she shall bring two turtles, or two young pigeons; the one for the burnt offering, and the other for a sin offering: and the priest shall make an atonement for her, and she shall be clean.
【NIV】If she cannot afford a lamb, she is to bring two doves or two young pigeons, one for a burnt offering and the other for a sin offering. In this way the priest will make atonement for her, and she will be clean.' "
【BBE】And if she has not money enough for a lamb, then let her take two doves or two young pigeons, one for a burned offering and the other for a sin-offering, and the priest will take away her sin and she will be clean,
【ASV】And if her means suffice not for a lamb, then she shall take two turtle-doves, or two young pigeons; the one for a burnt-offering, and the other for a sin-offering: and the priest shall make atonement for her, and she shall be clean.


第 13 章

【本会注释】
指引祭司来鉴别大麻风病的规例和记号。

有关皮肤病的条例
1 【和合本】耶和华晓谕摩西、亚伦说：
【吕振中】永恒主告诉摩西亚伦说∶
【思高本】上主训示梅瑟和亚郎说：
【现代本】上主向摩西和亚伦颁布下面的条例。
【KJV】And the LORD spake unto Moses and Aaron, saying,
【NIV】The Lord said to Moses and Aaron,
【BBE】And the Lord said to Moses and Aaron,
【ASV】And Jehovah spake unto Moses and unto Aaron, saying,
2 【和合本】“人的肉皮上若长了疖子，或长了癣，或长了火斑，在他肉皮上成了大麻疯的灾病，就要将他带到祭司亚伦或亚伦作祭司的一个子孙面前。
【吕振中】“人在肉皮上若肿起来，或是有了癣、或是火斑，而在肉皮上成了麻疯属灾病，他就必须被带到祭司亚伦、或亚伦子孙中一个做祭司者面前。
【思高本】“若人在肉皮上生了肿瘤或疮疖或斑痕，他肉皮上有了这种癞病的症象，就应把他带到亚郎司祭，或他作司祭的一个儿子前。
【现代本】有人在皮肤上有肿疱、癣，或发炎，这病征可能变成恶性的皮肤病，要带他到亚伦系的祭司那里。
【KJV】When a man shall have in the skin of his flesh a rising, a scab, or bright spot, and it be in the skin of his flesh like the plague of leprosy; then he shall be brought unto Aaron the priest, or unto one of his sons the priests:
【NIV】When anyone has a swelling or a rash or a bright spot on his skin that may become an infectious skin disease, he must be brought to Aaron the priest or to one of his sons who is a priest.
【BBE】If a man has on his skin a growth or a mark or a white place, and it becomes the disease of a leper, let him be taken to Aaron the priest, or to one of the priests, his sons;
【ASV】When a man shall have in the skin of his flesh a rising, or a scab, or a bright spot, and it become in the skin of his flesh the plague of leprosy, then he shall be brought unto Aaron the priest, or unto one of his sons the priests:
【本会注释】
    人的肉皮。这种说法在圣经中只出现过一次，似乎是指皮肤的外层，即表皮层。
    在古代，大麻风病在埃及非常流行。以色列人无疑地是在那里首次与之发生实际的接触。但出于怜悯，上帝应许只要他们顺从祂，祂就要保护他们免于埃及的疾病（出15:26）。
    长了疖子，或长了癣。其实应是“肿瘤或出疹”（英文RSV版）。每当有这样的情况发生时，那人就要被带到亚伦或祭司中的一位来察看。“就要将他带到”的话语暗示着，人不愿自己去的自然倾向，因他知道一旦他被发现染上此病，对他和他的家人将意味着什么。正因为如此，他要被“带到”。
    大麻风的灾病。“大麻风”一词的原文就是“击倒”、“击倒在地”的意思。因此，大麻风乃是一种“击打”。犹太人认为一个患大麻风的人乃是被上帝重击的人。
    在以色列人的时代，大麻风被视为所有痛苦中最可怕的一种。它被认为是上帝对所做之恶的一种直接惩罚。任何患有此病的人──不论他是君王还是农夫──都会从社会中被排除出去，并被视为不配被同情或怜悯的人，他们是众人中被驱逐的人。
    有些评经家建议说第13章论及了七种不同的疾病，但作者因为不是一个医生，所以错误地相信它们都是同一种疾病的不同方面，并且无知地将它们统称为大麻风。但评经家之间对于这七种疾病是什么的观点并不统一。如果现代的科学家希望区分瘟疫的不同形式和阶段并给予不同的名称的话，这是他们的特权。但圣经是写给普通老百姓的而不是专门针对现代、科学的定义而写成的。圣经使用的是为普通人设计的普通用语。
    圣经没有给予有关此疾病之起源、触染性、或治疗方法的信息。正如上文所说明的，它被视为是对罪的一种惩罚。这确实对于米利暗（民12:10-15）、基哈西（王下5:27）和乌西雅（代下26:16-21）来说就是这样。但不论病因是什么，受害者都被隔离，从家中被驱逐出去，不许进入任何有墙禁闭的城，被排除在圣所之外，并且不许参加任何聚会。当另一个人接近的时候，他要捂住他的嘴并呼喊说：“不洁净，不洁净”。倘若他进入任何屋子或居所，那房屋也将变为“不洁”，正如任何触摸过他的人不洁净一样。
    这种疾病在其初级阶段只在皮肤上有一些轻微的斑点，既不疼也不会带来任何其他的不便，但它却会顽固不退。在斑点首次出现到它们完全扩散之间的间隔，有时要花几个月甚至几年的时候，通常要花许多年的时间。有时病症会几乎消失并给人以康复的希望，但却只会再次出现并且变得比先前更活跃。到了晚期，病人会呈现出一种令人恶心的景象。鼻子和手指都可能烂掉，眼皮消失，视力完全丧失，病人看起来更象是一个幽灵而不是一个活人。
    他成了一个活死人。他的声音变得呼呼噜噜的，他的气息令人难以忍受，他那扭弯的关节被节结所埋没或完全脱臼，他的身体上布满了一片片黑紫或铁青的生肉，这里是疾病还没有完全发透的地方。病痛在全身蔓延直到其到达某一致命的器官为止，最终以受害者的死而告终。在人们所能想象得到的景象当中，没有比大麻风患者的景象更令人恶心的了。他被亲戚和朋友所厌弃，在方方面面都是一个可怜的场面。难怪人们将他视为是被上帝所厌弃的人。
    一个子孙。察看的工作没有必要由大祭司来做。这可以由任何一位祭司来做。根据《他勒目》的记载，那些因身体上的缺陷被排除在从事祭司职分的利未人可以充当察看者。
3 【和合本】祭司要察看肉皮上的灾病，若灾病处的毛已经变白，灾病的现象深于肉上的皮，这便是大麻疯的灾病。祭司要察看他，定他为不洁净。
【吕振中】祭司要察看肉皮上的灾病；若灾病处的毛已经变白，灾病的现象又深于肉上的皮，这便是麻疯属灾病；祭司要察看他，断他为不洁净。
【思高本】司祭应查看肉皮上的症象；若患处的毛变白，若患处似乎已深过肉皮，这便是癞病的症候。司祭一看出，就应声明他是不洁的。
【现代本】祭司要检查他的患处；如果患处中的毛变白色，患处陷入皮肤，这是痲疯病征，祭司要宣布这个人在礼仪上不洁净。
【KJV】And the priest shall look on the plague in the skin of the flesh: and when the hair in the plague is turned white, and the plague in sight be deeper than the skin of his flesh, it is a plague of leprosy: and the priest shall look on him, and pronounce him unclean.
【NIV】The priest is to examine the sore on his skin, and if the hair in the sore has turned white and the sore appears to be more than skin deep, it is an infectious skin disease. When the priest examines him, he shall pronounce him ceremonially unclean.
【BBE】And if, when the priest sees the mark on his skin, the hair on the place is turned white and the mark seems to go deeper than the skin, it is the mark of a leper: and the priest, after looking at him, will say that he is unclean.
【ASV】and the priest shall look on the plague in the skin of the flesh: and if the hair in the plague be turned white, and the appearance of the plague be deeper than the skin of his flesh, it is the plague of leprosy; and the priest shall look on him, and pronounce him unclean.
【本会注释】
    祭司要察看。他要察看受感染的地方，因为它可能是，也可能不是大麻风。他所要看的有两个记号，斑点上的白毛和在皮肤里的下陷──犹太人的毛发通常是深色的或黑色的。当这两个条件都具备时，他就被宣告为不洁净。
4 【和合本】若火斑在他肉皮上是白的，现象不深于皮，其上的毛也没有变白，祭司就要将有灾病的人关锁七天。
【吕振中】若火斑在肉皮上发白，没有深于皮的现象，上头的毛也没有变白，祭司就要将患灾病的关闭七天。
【思高本】但若他肉皮上的斑痕发白，而不见得深过肉皮，毛又没有变白，司祭应将患者隔离七天。
【现代本】但是，虽然这个人的患处呈现白色，却没有陷入皮肤，毛也没有变白色，祭司要把他隔离七天。
【KJV】If the bright spot be white in the skin of his flesh, and in sight be not deeper than the skin, and the hair thereof be not turned white; then the priest shall shut up him that hath the plague seven days:
【NIV】If the spot on his skin is white but does not appear to be more than skin deep and the hair in it has not turned white, the priest is to put the infected person in isolation for seven days.
【BBE】But if the mark on his skin is white, and does not seem to go deeper than the skin, and the hair on it is not turned white, then the priest will keep him shut up for seven days;
【ASV】And if the bright spot be white in the skin of his flesh, and the appearance thereof be not deeper than the skin, and the hair thereof be not turned white, then the priest shall shut up him that hath the plague seven days:
【本会注释】
    深于。就是在表皮以下。大麻风的起因比表皮要深，但却是在表皮上首先表现出来的。
5 【和合本】第七天，祭司要察看他，若看灾病止住了，没有在皮上发散，祭司还要将他关锁七天。
【吕振中】第七天祭司要察看他；若见灾病止住了，并没有在皮上发散，那么、祭司还要再把他关闭七天。
【思高本】到第七天，司祭再查看他，如见患处颜色未变，皮上的患处没有蔓延，司祭应将他再隔离七天。
【现代本】第七天，祭司要再一次检查他，如果患处没有恶化，也没有蔓延，就要再把他隔离七天。
【KJV】And the priest shall look on him the seventh day: and, behold, if the plague in his sight be at a stay, and the plague spread not in the skin; then the priest shall shut him up seven days more:
【NIV】On the seventh day the priest is to examine him, and if he sees that the sore is unchanged and has not spread in the skin, he is to keep him in isolation another seven days.
【BBE】And the priest is to see him on the seventh day; and if, in his opinion, the place on his skin has not become worse and is not increased in size, then the priest will keep him shut up for seven days more:
【ASV】and the priest shall look on him the seventh day: and, behold, if in his eyes the plague be at a stay, and the plague be not spread in the skin, then the priest shall shut him up seven days more:
6 【和合本】第七天，祭司要再察看他，若灾病发暗，而且没有在皮上发散，祭司要定他为洁净，原来是癣；那人就要洗衣服，得为洁净。
【吕振中】第七天祭司要再察看他；若见灾病暗淡了，灾病没有在皮上发散开，那么祭司就要断他为洁净；那只是癣；他只要把衣服洗净，就洁净了。
【思高本】到第七天，司祭再查看他，如见患处颜色已淡，皮上的患处也没有蔓延，司祭应声明他是洁净的，这不过是一种疮疖；他洗过衣服就洁净了。
【现代本】第七天，祭司要再检查他；如果患处消失了，没有蔓延，就要宣布这个人是洁净的；他患的不过是癣。这个人要洗涤他的衣服。这样，他在礼仪上就洁净了。
【KJV】And the priest shall look on him again the seventh day: and, behold, if the plague be somewhat dark, and the plague spread not in the skin, the priest shall pronounce him clean: it is but a scab: and he shall wash his clothes, and be clean.
【NIV】On the seventh day the priest is to examine him again, and if the sore has faded and has not spread in the skin, the priest shall pronounce him clean; it is only a rash. The man must wash his clothes, and he will be clean.
【BBE】And the priest is to see him again on the seventh day; and if the mark is less bright and is not increased on his skin, then let the priest say that he is clean: it is only a skin-mark, and after his clothing has been washed he will be clean.
【ASV】and the priest shall look on him again the seventh day; and, behold, if the plague be dim, and the plague be not spread in the skin, then the priest shall pronounce him clean: it is a scab: and he shall wash his clothes, and be clean.
7 【和合本】但他为得洁净，将身体给祭司察看以后，癣若在皮上发散开了，他要再将身体给祭司察看。
【吕振中】但是为了证明自己已经洁净、他给祭司察看了以后，癣若在皮上发散开了，那么、他就要将自己再给祭司察看。
【思高本】但在司祭查看，声明他洁净以后，如疮疖又在皮肤上蔓延开，应再去叫司祭查看。
【现代本】但是，祭司检查他，宣布他在礼仪上洁净后，如果患处再度蔓延，他就要回到祭司那里。
【KJV】But if the scab spread much abroad in the skin, after that he hath been seen of the priest for his cleansing, he shall be seen of the priest again.
【NIV】But if the rash does spread in his skin after he has shown himself to the priest to be pronounced clean, he must appear before the priest again.
【BBE】But if the size of the mark on his skin is increased after he has been seen by the priest, let him go to the priest again:
【ASV】But if the scab spread abroad in the skin, after that he hath showed himself to the priest for his cleansing, he shall show himself to the priest again:
8 【和合本】祭司要察看，癣若在皮上发散，就要定他为不洁净，是大麻疯。
【吕振中】祭司要察看；若见癣在皮上发散开了，那么、祭司就要断他为不洁净∶那是麻疯属之病。
【思高本】司祭应查看他，若见他皮肤上的疮疖蔓延开了，应声明他是不洁的，已成为癞病。
【现代本】祭司要重新检查他；如果发现患处有蔓延症状，就要宣布他在礼仪上是不洁净的。这是痲疯病。
【KJV】And if the priest see that, behold, the scab spreadeth in the skin, then the priest shall pronounce him unclean: it is a leprosy.
【NIV】The priest is to examine him, and if the rash has spread in the skin, he shall pronounce him unclean; it is an infectious disease.
【BBE】And if, after looking at him, he sees that the mark is increased in his skin, let the priest say that he is unclean; he is a leper.
【ASV】and the priest shall look; and, behold, if the scab be spread in the skin, then the priest shall pronounce him unclean: it is leprosy.
9 【和合本】“人有了大麻疯的灾病，就要将他带到祭司面前。
【吕振中】“一个人身上若有了麻疯属灾病，他就要被带到祭司面前。
【思高本】若人身上有了癞病的症象，应带他去见司祭；
【现代本】如果有人患了痲疯病，要带他到祭司那里；
【KJV】When the plague of leprosy is in a man, then he shall be brought unto the priest;
【NIV】When anyone has an infectious skin disease, he must be brought to the priest.
【BBE】When the disease of a leper is seen on a man, let him be taken to the priest;
【ASV】When the plague of leprosy is in a man, then he shall be brought unto the priest;
10 【和合本】祭司要察看，皮上若长了白疖，使毛变白，在长白疖之处有了红瘀肉，
【吕振中】祭司要察看；若见皮上有了白白肿肿的地方，又使毛变了白，而在肿的地方也有了生的赤肉，
【思高本】司祭应查看他，若见皮肤上白肿，毛已变白，肿处出现赘疣，
【现代本】祭司要检查他。如果皮肤上的患处变白色，毛也变白，又有脓，
【KJV】And the priest shall see him: and, behold, if the rising be white in the skin, and it have turned the hair white, and there be quick raw flesh in the rising;
【NIV】The priest is to examine him, and if there is a white swelling in the skin that has turned the hair white and if there is raw flesh in the swelling,
【BBE】And if the priest sees that there is a white growth on the skin, and the hair is turned white, and there is diseased flesh in the growth,
【ASV】and the priest shall look; and, behold, if there be a white rising in the skin, and it have turned the hair white, and there be quick raw flesh in the rising,
11 【和合本】这是肉皮上的旧大麻疯，祭司要定他为不洁净，不用将他关锁，因为他是不洁净了。
【吕振中】这就是肉皮上宿伏的麻疯属之病，祭司要断他为不洁净；不用将他关闭，因为他已是不洁净。
【思高本】这是他肉皮上的慢性癞病；司祭应声明他是不洁的，不必将他隔离，因为他已是不洁的。
【现代本】这是慢性痲疯病的病征。祭司要宣布他不洁净，但不必把他隔离；因为很明显地，他是不洁净的。
【KJV】It is an old leprosy in the skin of his flesh, and the priest shall pronounce him unclean, and shall not shut him up: for he is unclean.
【NIV】it is a chronic skin disease and the priest shall pronounce him unclean. He is not to put him in isolation, because he is already unclean.
【BBE】It is an old disease in the skin of his flesh, and the priest will say that he is unclean; he will not have to be shut up, for he is clearly unclean.
【ASV】it is an old leprosy in the skin of his flesh, and the priest shall pronounce him unclean: he shall not shut him up, for he is unclean.
【本会注释】
    旧大麻风。有时肯定会有人在可能患大麻风的任何可疑迹象首次出现时，未能将自己呈现在祭司面前，而且其家人虽然知道不祥的报告将意味着什么，但却疏忽了将他带到祭司那里。当病况无法再被隐藏时，他才到祭司那里去，或被带到祭司那里。如果肉中有肿瘤，如果患处的毛变白了，而且“有了红瘀肉”的话，这就是“旧大麻风”；祭司应立即定他为不洁净。祭司不需要将他隔离来做进一步的观察，他不需要被关起来等待以后的检查。
12 【和合本】大麻疯若在皮上四外发散，长满了患灾病人的皮，据祭司察看，从头到脚无处不有，
【吕振中】麻疯属之病若在皮上到处发作，这种病若布满了患灾病者全身的皮，尽据祭司眼光所看得到的、从头到脚、无处不有，
【思高本】但若癞疮在皮上蔓延，凡司祭能看见的地方，从头到脚，癞疮遮盖了患者全身皮肤，
【现代本】如果痲疯病发散到表皮，蔓延全身，从头到脚都有，
【KJV】And if a leprosy break out abroad in the skin, and the leprosy cover all the skin of him that hath the plague from his head even to his foot, wheresoever the priest looketh;
【NIV】If the disease breaks out all over his skin and, so far as the priest can see, it covers all the skin of the infected person from head to foot,
【BBE】And if the disease comes out all over his skin, from his head to his feet, as far as the priest is able to see,
【ASV】And if the leprosy break out abroad in the skin, and the leprosy cover all the skin of him that hath the plague from his head even to his feet, as far as appeareth to the priest;
13 【和合本】祭司就要察看，全身的肉若长满了大麻疯，就要定那患灾病的为洁净；全身都变为白，他乃洁净了。
【吕振中】那么、祭司就要察看；若见麻疯属之病布满了全身的肉，那么、他就要断那患灾病的为洁净；身上既全然变白，他就洁净了。
【思高本】司祭查看他，若见癞疮遮盖了他全身，就应声明患者是洁净的；因为全身变白，便是洁净的。
【现代本】祭司就要再检查他；如果发现他全身确实长了痲疯，就要宣布他在礼仪上是洁净的；如果全身的皮肤变白，他在礼仪上也是洁净的。
【KJV】Then the priest shall consider: and, behold, if the leprosy have covered all his flesh, he shall pronounce him clean that hath the plague: it is all turned white: he is clean.
【NIV】the priest is to examine him, and if the disease has covered his whole body, he shall pronounce that person clean. Since it has all turned white, he is clean.
【BBE】And if the priest sees that all his flesh is covered with the leper's disease, the priest will say that he is clean: it is all turned white, he is clean.
【ASV】then the priest shall look; and, behold, if the leprosy have covered all his flesh, he shall pronounce him clean that hath the plague: it is all turned white: he is clean.
【本会注释】
    就要定……为洁净。这种情况引发了许多的讨论。人们对此持有两种观点：（1）要么那人根本就没有患大麻风病，而是某种无害的出疹，要么（2）他曾有过大麻风并被治好了。“大麻风……长满了患灾病人的皮”（第12节）以及“全身的肉若长满了大麻风”的话语似乎排除了这两种观点中的前一种观点。然而这可能是这种“大麻风”只具有与我们现今所知道的大麻风在表面上的相似之处（见本章结尾的附注）。
14 【和合本】但红肉几时显在他的身上就几时不洁净。
【吕振中】但赤肉几时现在身上，他几时就不洁净。
【思高本】但他身上一出现赘疣，就成了不洁净的；
【现代本】但是，一发现伤口裂开，从那时开始，他才算是不洁净的。
【KJV】But when raw flesh appeareth in him, he shall be unclean.
【NIV】But whenever raw flesh appears on him, he will be unclean.
【BBE】But whenever diseased flesh is seen on him, he will be unclean.
【ASV】But whensoever raw flesh appeareth in him, he shall be unclean.
15 【和合本】祭司一看那红肉就定他为不洁净。红肉本是不洁净，是大麻疯。
【吕振中】祭司要察看那赤肉，断他为不洁净∶赤肉本不洁净；那就是麻疯属之病。
【思高本】司祭一见这赘疣，就应声明他是不洁的；因为这赘疣是不洁的，分明是癞病。
【现代本】祭司要重新检查他；如果伤口裂开，要宣布他不洁净。患处是痲疯病的病征；这个人是不洁净的。
【KJV】And the priest shall see the raw flesh, and pronounce him to be unclean: for the raw flesh is unclean: it is a leprosy.
【NIV】When the priest sees the raw flesh, he shall pronounce him unclean. The raw flesh is unclean; he has an infectious disease.
【BBE】And when the priest sees the diseased flesh he will say that he is unclean; the diseased flesh is unclean, he is a leper.
【ASV】And the priest shall look on the raw flesh, and pronounce him unclean: the raw flesh is unclean: it is leprosy.
16 【和合本】红肉若复原，又变白了，他就要来见祭司。
【吕振中】或是，赤肉若再变白，他就要来见祭司；
【思高本】但若赘疣再变白，他应再去见司祭；
【现代本】但是患处好了，变白色，他就要回到祭司那里；
【KJV】Or if the raw flesh turn again, and be changed unto white, he shall come unto the priest;
【NIV】Should the raw flesh change and turn white, he must go to the priest.
【BBE】Or if the diseased flesh is turned again and changed to white then he is to come to the priest,
【ASV】Or if the raw flesh turn again, and be changed unto white, then he shall come unto the priest;
17 【和合本】祭司要察看，灾病处若变白了，祭司就要定那患灾病的为洁净，他乃洁净了。
【吕振中】祭司要察看他；若见灾病已经变白，那么、祭司就要断那患灾病的为洁净；他就洁净了。
【思高本】司祭查看他，若见患处变白，司祭应声明患者是洁净的；他便是洁净的。
【现代本】祭司要重新检查他。如果患处确实变白，他在礼仪上是洁净的；祭司要宣布他洁净。
【KJV】And the priest shall see him: and, behold, if the plague be turned into white; then the priest shall pronounce him clean that hath the plague: he is clean.
【NIV】The priest is to examine him, and if the sores have turned white, the priest shall pronounce the infected person clean; then he will be clean.
【BBE】And the priest will see him: and if the place is turned white, then the priest will say that he is free from the disease.
【ASV】and the priest shall look on him; and, behold, if the plague be turned into white, then the priest shall pronounce him clean that hath the plague: he is clean.
18 【和合本】“人若在皮肉上长疮，却治好了，
【吕振中】“人的肉身若在皮肤上长了疮，已经好了；
【思高本】若人肉皮上生了疮，已医好了；
【现代本】有人在皮肤上长了疮，已经好了，
【KJV】The flesh also, in which, even in the skin thereof, was a boil, and is healed,
【NIV】When someone has a boil on his skin and it heals,
【BBE】And if a bad place has come out on the skin and is well again,
【ASV】And when the flesh hath in the skin thereof a boil, and it is healed,
【本会注释】
    却治好了。第四类疑似大麻风病是从一个脓肿或疖子引起的。这样的患处特别易受感染。诊断的步骤与第一种情况的步骤相似（第2-8节）。
19 【和合本】在长疮之处又起了白疖，或是白中带红的火斑，就要给祭司察看。
【吕振中】而在长疮的地方又肿的白白地，或是有白中带红的火斑，那么，他就要给祭司看。
【思高本】但在疮处又起了白肿，或白中带红的斑痕，就应去叫司祭查看。
【现代本】后来旧患处又发肿，是白色的，带有红白斑点，他要去见祭司；
【KJV】And in the place of the boil there be a white rising, or a bright spot, white, and somewhat reddish, and it be shewed to the priest;
【NIV】and in the place where the boil was, a white swelling or reddish-white spot appears, he must present himself to the priest.
【BBE】And on the same place there is a white growth of a bright mark, red and white, then let the priest see it;
【ASV】and in the place of the boil there is a white rising, or a bright spot, reddish-white, then is shall be showed to the priest;
20 【和合本】祭司要察看，若现象洼于皮，其上的毛也变白了，就要定他为不洁净，是大麻疯的灾病发在疮中。
【吕振中】祭司要察看；若见有比皮洼深的现象，上头的毛也变了白，那么，祭司就要断他为不洁净；那是麻疯属灾病在疮中发作。
【思高本】司祭查看他，若见患处似乎已深过皮肤，且毛已变白，就应声明他是不洁的：这是由疮转成癞病的症象。
【现代本】祭司要检查他。如果伤口陷入皮肤，伤口中的毛变白色，祭司要宣布他不洁净；这是由疮变成痲疯病的症状。
【KJV】And if, when the priest seeth it, behold, it be in sight lower than the skin, and the hair thereof be turned white; the priest shall pronounce him unclean: it is a plague of leprosy broken out of the boil.
【NIV】The priest is to examine it, and if it appears to be more than skin deep and the hair in it has turned white, the priest shall pronounce him unclean. It is an infectious skin disease that has broken out where the boil was.
【BBE】And after looking at it, if it seems to go deeper than the skin, and the hair on it is turned white, then the priest will say that the man is unclean: it is the leper's disease, it has come out in the bad place.
【ASV】and the priest shall look; and, behold, if the appearance thereof be lower than the skin, and the hair thereof be turned white, then the priest shall pronounce him unclean: it is the plague of leprosy, it hath broken out in the boil.
21 【和合本】祭司若察看，其上没有白毛，也没有洼于皮，乃是发暗，就要将他关锁七天。
【吕振中】但祭司察看那病状，若见那上头没有白毛，也没有比皮洼深，只是暗淡而已，那么、祭司就要将他关闭七天。
【思高本】但若司祭查看，见上面没有白毛，也未深过皮肤，颜色已淡，司祭就应将他隔离七天。
【现代本】如果祭司检查时发现伤口中的毛没有变白，患处也没有陷入皮肤，只是颜色清淡，祭司要把他隔离七天。
【KJV】But if the priest look on it, and, behold, there be no white hairs therein, and if it be not lower than the skin, but be somewhat dark; then the priest shall shut him up seven days:
【NIV】But if, when the priest examines it, there is no white hair in it and it is not more than skin deep and has faded, then the priest is to put him in isolation for seven days.
【BBE】But if, after looking at it, he sees that there are no white hairs on it, and it is not deeper than the skin, and it is not very bright, then let the priest keep him shut up for seven days:
【ASV】But if the priest look on it, and, behold, there be no white hairs therein, and it be not lower than the skin, but be dim; then the priest shall shut him up seven days:
22 【和合本】若在皮上发散开了，祭司就要定他为不洁净，是灾病。
【吕振中】倘若在皮上发散开了，祭司就要断他为不洁净；那就是灾病。
【思高本】若病在皮肤上蔓延开了，司祭就应声明他是不洁的：这是癞病的症象。
【现代本】如果患处蔓延了，祭司要宣布他不洁净；这是痲疯病的病征。
【KJV】And if it spread much abroad in the skin, then the priest shall pronounce him unclean: it is a plague.
【NIV】If it is spreading in the skin, the priest shall pronounce him unclean; it is infectious.
【BBE】And if it is increasing on the skin, the priest will say that he is unclean: it is a disease.
【ASV】And if it spread abroad in the skin, then the priest shall pronounce him unclean: it is a plague.
23 【和合本】火斑若在原处止住，没有发散，便是疮的痕迹，祭司就要定他为洁净。
【吕振中】火斑若在原处止住，没有发散，便是疮的瘢痕，祭司就要断他为洁净。
【思高本】但是，如果斑痕留在原处，没有蔓延，这是疮痕；司祭应声明他是洁净的。
【现代本】如果患处没有恶化，也没有蔓延，那不过是疮疱而已，祭司要宣布他在礼仪上是洁净的。
【KJV】But if the bright spot stay in his place, and spread not, it is a burning boil; and the priest shall pronounce him clean.
【NIV】But if the spot is unchanged and has not spread, it is only a scar from the boil, and the priest shall pronounce him clean.
【BBE】But if the bright mark keeps in the same place and gets no greater, it is the mark of the old wound, and the priest will say that he is clean.
【ASV】But if the bright spot stay in its place, and be not spread, it is the scar of the boil; and the priest shall pronounce him clean.
24 【和合本】“人的皮肉上若起了火毒，火毒的瘀肉成了火斑，或是白中带红的，或是全白的，
【吕振中】“或是，人的肉身上若在皮肤上起了火伤，火伤的生肉又成了火斑，或是白中带红，或是全白；
【思高本】若人肉皮上生了火伤，伤处的赘疣生了白里带红，或纯白的斑痕，
【现代本】有人被火灼伤，伤口变白或有红白斑点，
【KJV】Or if there be any flesh, in the skin whereof there is a hot burning, and the quick flesh that burneth have a white bright spot, somewhat reddish, or white;
【NIV】When someone has a burn on his skin and a reddish-white or white spot appears in the raw flesh of the burn,
【BBE】Or if there is a burn on the skin of the flesh, and if the diseased flesh in the burn becomes a bright place, red and white or white,
【ASV】Or when the flesh hath in the skin thereof a burning by fire, and the quick flesh of the burning become a bright spot, reddish-white, or white;
【本会注释】
    火毒。第五类疑似大麻风病是从一个火毒发起的，火毒和疖子一样会使皮肤易受感染。由祭司所做的察看和诊断的一般步骤与前一种情况中的一样（第18-23节）。
25 【和合本】祭司就要察看，火斑中的毛若变白了，现象又深于皮，是大麻疯在火毒中发出，就要定他为不洁净，是大麻疯的灾病。
【吕振中】祭司就要察看那病状；若见火斑中的毛变了白，又有深于皮的现象，那就是麻疯属之病在火伤中发作，那么、祭司就要断他为不洁净∶那是麻疯属灾病。
【思高本】司祭就应查看他：若见斑痕上的毛已变白，似乎深过皮肤，这是由火伤转成的癞病，司祭应声明他为不洁：这是癞病的症候。
【现代本】祭司要检查他。如果伤口的毛变白，伤口陷入皮肤，这是痲疯病从灼烧处发作的病征，祭司要宣布他不洁净。
【KJV】Then the priest shall look upon it: and, behold, if the hair in the bright spot be turned white, and it be in sight deeper than the skin; it is a leprosy broken out of the burning: wherefore the priest shall pronounce him unclean: it is the plague of leprosy.
【NIV】the priest is to examine the spot, and if the hair in it has turned white, and it appears to be more than skin deep, it is an infectious disease that has broken out in the burn. The priest shall pronounce him unclean; it is an infectious skin disease.
【BBE】The priest is to see it: and if the hair on the bright place is turned white and it seems to go deeper than the skin, he is a leper: it has come out in the burn, and the priest will say that he is unclean: it is the leper's disease.
【ASV】then the priest shall look upon it; and, behold, if the hair in the bright spot be turned white, and the appearance thereof be deeper than the skin; it is leprosy, it hath broken out in the burning: and the priest shall pronounce him unclean: it is the plague of leprosy.
26 【和合本】但是祭司察看，在火斑中若没有白毛，也没有洼于皮，乃是发暗，就要将他关锁七天。
【吕振中】但祭司察看那病状，若见火斑中并没有白毛，也没有比皮洼深，只是暗淡而已，那么、祭司就要将他关闭七天。
【思高本】但若司祭查看，见斑痕上没有白毛，并未深过皮肤，而且颜色已淡，司祭应将他隔离七天。
【现代本】如果伤口中的毛没有变白，伤口没有陷入皮肤，只是颜色清淡，祭司要把他隔离七天。
【KJV】But if the priest look on it, and, behold, there be no white hair in the bright spot, and it be no lower than the other skin, but be somewhat dark; then the priest shall shut him up seven days:
【NIV】But if the priest examines it and there is no white hair in the spot and if it is not more than skin deep and has faded, then the priest is to put him in isolation for seven days.
【BBE】But if, after looking at it, the priest sees that there is no white hair on the bright place, and it is not deeper than the skin, and is not very bright, then let the priest keep him shut up for seven days:
【ASV】But if the priest look on it, and, behold, there be no white hair in the bright spot, and it be no lower than the skin, but be dim; then the priest shall shut him up seven days:
27 【和合本】到第七天，祭司要察看他，火斑若在皮上发散开了，就要定他为不洁净，是大麻疯的灾病。
【吕振中】第七天祭司要察看他；火斑若在皮上发散开了，祭司就要断他为不洁净；那是麻疯属灾病。
【思高本】到第七天，司祭再查看他，若斑痕在皮肤上蔓延开了，司祭就应声明他是不洁的：这是癞病的症候。
【现代本】第七天，祭司要再检查他。如果伤口蔓延了，这是痲疯病的病征，祭司要宣布他不洁净。
【KJV】And the priest shall look upon him the seventh day: and if it be spread much abroad in the skin, then the priest shall pronounce him unclean: it is the plague of leprosy.
【NIV】On the seventh day the priest is to examine him, and if it is spreading in the skin, the priest shall pronounce him unclean; it is an infectious skin disease.
【BBE】And the priest is to see him again on the seventh day; if it is increased in the skin, then the priest will say that he is unclean: it is the leper's disease.
【ASV】and the priest shall look upon him the seventh day: if it spread abroad in the skin, then the priest shall pronounce him unclean: it is the plague of leprosy.
28 【和合本】火斑若在原处止住，没有在皮上发散，乃是发暗，是起的火毒，祭司要定他为洁净，不过是火毒的痕迹。
【吕振中】火斑若在原处止住，没有在皮上发散，只是暗淡而已，那便是火伤肿起来的，祭司要断他为洁净∶那不过是火伤之瘢痕。
【思高本】但若斑痕留在原处，没有在皮肤上蔓延，颜色已淡，这只是火伤的肿胀，司祭应声明他是洁净的，因为这只是火伤疤痕。
【现代本】如果伤口没有恶化，也没有蔓延，只是颜色清淡，这征象不是痲疯病。祭司要宣布他在礼仪上洁净，因为这不过是灼伤的伤疤而已。
【KJV】And if the bright spot stay in his place, and spread not in the skin, but it be somewhat dark; it is a rising of the burning, and the priest shall pronounce him clean: for it is an inflammation of the burning.
【NIV】If, however, the spot is unchanged and has not spread in the skin but has faded, it is a swelling from the burn, and the priest shall pronounce him clean; it is only a scar from the burn.
【BBE】And if the bright place keeps the same size and gets no greater on the skin, but is less bright, it is the effect of the burn, and the priest will say that he is clean: it is the mark of the burn.
【ASV】And if the bright spot stay in its place, and be not spread in the skin, but be dim; it is the rising of the burning, and the priest shall pronounce him clean: for it is the scar of the burning.
29 【和合本】“无论男女，若在头上有灾病，或是男人胡须上有灾病，
【吕振中】“一个男人或女人、若有灾病在头上或是胡须上，
【思高本】不拘男女，若在头上或嘴上有疮痕，
【现代本】无论男女，头上或下巴若有患处，
【KJV】If a man or woman have a plague upon the head or the beard;
【NIV】If a man or woman has a sore on the head or on the chin,
【BBE】And when a man or a woman has a disease on the head, or in the hair of the chin,
【ASV】And when a man or woman hath a plague upon the head or upon the beard,
【本会注释】
    在头上。第六类疑似大麻风病是在头发或胡须中。
30 【和合本】祭司就要察看；这灾病现象若深于皮，其间有细黄毛，就要定他为不洁净，这是头疥，是头上或是胡须上的大麻疯。
【吕振中】祭司就要察看那灾病；若见它的现象深于皮，那里还有细黄毛，那么、祭司就要断他为不洁净；这是头上或胡须上的麻疯属癞疥。
【思高本】司祭应查看疮痕，若见患处似乎深过皮肤，而且长了黄色细毛，司祭应声明他是不洁的：这是癣疥，是头上或嘴上的癞病。
【现代本】祭司要检查。如果患处陷入皮肤，患处的头发或胡须变黄色，又变稀疏，这是痲疯病的病征，祭司要宣布这个人不洁净。
【KJV】Then the priest shall see the plague: and, behold, if it be in sight deeper than the skin; and there be in it a yellow thin hair; then the priest shall pronounce him unclean: it is a dry scall, even a leprosy upon the head or beard.
【NIV】the priest is to examine the sore, and if it appears to be more than skin deep and the hair in it is yellow and thin, the priest shall pronounce that person unclean; it is an itch, an infectious disease of the head or chin.
【BBE】Then the priest is to see the diseased place: and if it seems to go deeper than the skin, and if there is thin yellow hair in it, then the priest will say that he is unclean: he has the mark of the leper's disease on his head or in the hair of his chin.
【ASV】then the priest shall look on the plague; and, behold, if the appearance thereof be deeper than the skin, and there be in it yellow thin hair, then the priest shall pronounce him unclean: it is a scall, it is leprosy of the head or of the beard.
31 【和合本】祭司若察看头疥的灾病，现象不深于皮，其间也没有黑毛，就要将长头疥灾病的关锁七天。
【吕振中】祭司察看癞疥之灾病，若见它的现象并不深于皮，那里也没有黑毛，那么、祭司就要将那患癞疥灾病的关闭七天。
【思高本】但若司祭查看癣疥患处不见得深过皮肤，上面也没有黑毛，司祭就应将这患癣疥的人隔离七天，
【现代本】祭司要检查他；如果发现患处没有陷入皮肤，但仍有些可疑的头发或胡须，祭司要把他隔离七天。
【KJV】And if the priest look on the plague of the scall, and, behold, it be not in sight deeper than the skin, and that there is no black hair in it; then the priest shall shut up him that hath the plague of the scall seven days:
【NIV】But if, when the priest examines this kind of sore, it does not seem to be more than skin deep and there is no black hair in it, then the priest is to put the infected person in isolation for seven days.
【BBE】And after looking at the diseased place, if it does not seem to go deeper than the skin, and there is no black hair in it, then the priest will have him shut up for seven days:
【ASV】And if the priest look on the plague of the scall, and, behold, the appearance thereof be not deeper than the skin, and there be no black hair in it, then the priest shall shut up him that hath the plague of the scall seven days:
32 【和合本】第七天，祭司要察看灾病，若头疥没有发散，其间也没有黄毛，头疥的现象不深于皮，
【吕振中】第七天祭司要察看那灾病，若见癞疥并没有发散，那里也没有黄毛，癞疥也没有深于皮的现象；
【思高本】到第七天，司祭再查看患处，若见癣疥没有蔓延，上面也没有黑毛，且也不见得深过皮肤，
【现代本】第七天，祭司要再检查患处；如果患处没有蔓延，患处的头发或胡须没有变黄，患处也没有陷入皮肤，
【KJV】And in the seventh day the priest shall look on the plague: and, behold, if the scall spread not, and there be in it no yellow hair, and the scall be not in sight deeper than the skin;
【NIV】On the seventh day the priest is to examine the sore, and if the itch has not spread and there is no yellow hair in it and it does not appear to be more than skin deep,
【BBE】And on the seventh day the priest will see the place: and if it is not increased, and there is no yellow hair in it, and it does not seem to go deeper than the skin,
【ASV】And in the seventh day the priest shall look on the plague; and, behold, if the scall be not spread, and there be in it no yellow hair, and the appearance of the scall be not deeper than the skin,
33 【和合本】那人就要剃去须发，但他不可剃头疥之处。祭司要将那长头疥的，再关锁七天。
【吕振中】那人就要把须发剃光，头疥之处可不要剃；祭司要将那长癞疥的再关闭七天。
【思高本】这人就应剃去须发，只不剃生癣疥处；司祭应将他再隔离七天。
【现代本】这个人就要把患处周围的头发或胡须剃掉。然后，祭司要把他再隔离七天。
【KJV】He shall be shaven, but the scall shall he not shave; and the priest shall shut up him that hath the scall seven days more:
【NIV】he must be shaved except for the diseased area, and the priest is to keep him in isolation another seven days.
【BBE】Then his hair is to be cut off, but not on the diseased place, and he is to be shut up for seven days more:
【ASV】then he shall be shaven, but the scall shall he not shave; and the priest shall shut up him that hath the scall seven days more:
34 【和合本】第七天，祭司要察看头疥，头疥若没有在皮上发散，现象也不深于皮，就要定他为洁净，他要洗衣服，便成为洁净。
【吕振中】第七天祭司要察看那癞疥；若见癞疥在皮上并没有发散，现象也不深于皮，那么、祭司就要断他为洁净；他只要把衣服洗净，就洁净了。
【思高本】到第七天，司祭再查看癣疥，如果癣疥在皮肤上没有蔓延，不见得深过皮肤，司祭就应声明他是洁净的；洗过衣服，就洁净了。
【现代本】第七天，祭司要重新检查患处；如果患处没有蔓延，也没有陷入皮肤，祭司要宣布他在礼仪上是洁净的。他要洗涤衣服，这样，他就洁净了。
【KJV】And in the seventh day the priest shall look on the scall: and, behold, if the scall be not spread in the skin, nor be in sight deeper than the skin; then the priest shall pronounce him clean: and he shall wash his clothes, and be clean.
【NIV】On the seventh day the priest is to examine the itch, and if it has not spread in the skin and appears to be no more than skin deep, the priest shall pronounce him clean. He must wash his clothes, and he will be clean.
【BBE】And on the seventh day the priest will see the place: and if it is not increased, and does not seem to go deeper than the skin, the priest will say that he is clean: and after his clothing has been washed he will be clean.
【ASV】and in the seventh day the priest shall look on the scall; and, behold, if the scall be not spread in the skin, and the appearance thereof be not deeper than the skin; then the priest shall pronounce him clean: and he shall wash his clothes, and be clean.
35 【和合本】但他得洁净以后，头疥若在皮上发散开了，
【吕振中】但是他得洁净以后，癞疥若在皮上发散开了，
【思高本】但若在他声明洁净以后，癣疥在皮肤上又蔓延开了，
【现代本】但是，洁净后，患处若再蔓延，
【KJV】But if the scall spread much in the skin after his cleansing;
【NIV】But if the itch does spread in the skin after he is pronounced clean,
【BBE】But if the disease in his skin becomes worse after he has been made clean,
【ASV】But if the scall spread abroad in the skin after his cleansing,
36 【和合本】祭司就要察看他。头疥若在皮上发散，就不必找那黄毛，他是不洁净了。
【吕振中】祭司就要察看他；若见癞疥在皮上发散了，祭司不必找黄毛，他就是不洁净的。
【思高本】司祭应再查看，若见癣疥在皮肤上蔓延了，司祭不必再检查黄毛，患者已是不洁净的。
【现代本】祭司就要再检查他。如果患处真的蔓延了，就不必找变黄的头发或胡须，他显然是不洁净的。
【KJV】Then the priest shall look on him: and, behold, if the scall be spread in the skin, the priest shall not seek for yellow hair; he is unclean.
【NIV】the priest is to examine him, and if the itch has spread in the skin, the priest does not need to look for yellow hair; the person is unclean.
【BBE】Then the priest is to see him: and if the mark is increased, the priest, without looking for the yellow hair, will say that he is unclean.
【ASV】then the priest shall look on him; and, behold, if the scall be spread in the skin, the priest shall not seek for the yellow hair; he is unclean.
37 【和合本】祭司若看头疥已经止住，其间也长了黑毛，头疥已然痊愈，那人是洁净了，就要定他为洁净。
【吕振中】若在祭司看来、癞疥已经止住，那里也生了黑毛；癞疥已经好，那人就洁净了；祭司要断他为洁净。
【思高本】但若癣疥的颜色未变，上面又生有黑毛，癣疥已治好，患者已洁净，司祭应证明患者是洁净的。
【现代本】如果认为患处没有蔓延，须发也长出来，患处就算痊愈了；祭司要宣布他在礼仪上是洁净的。
【KJV】But if the scall be in his sight at a stay, and that there is black hair grown up therein; the scall is healed, he is clean: and the priest shall pronounce him clean.
【NIV】If, however, in his judgment it is unchanged and black hair has grown in it, the itch is healed. He is clean, and the priest shall pronounce him clean.
【BBE】But if, in his opinion, the growth is stopped, and black hair has come up on it, the disease has gone; he is clean and the priest will say that he is clean.
【ASV】But if in his eyes the scall be at a stay, and black hair be grown up therein; the scall is healed, he is clean: and the priest shall pronounce him clean.
38 【和合本】“无论男女，皮肉上若起了火斑，就是白火斑，
【吕振中】“一个男人或女人若皮肉上有了火斑，白的火斑，
【思高本】不拘男女，若肉皮上起了一些斑痕，即白色斑痕，
【现代本】无论男女，如果皮肤上有白色的斑点，
【KJV】If a man also or a woman have in the skin of their flesh bright spots, even white bright spots;
【NIV】When a man or woman has white spots on the skin,
【BBE】And if a man or a woman has bright marks on the skin of their flesh, that is, bright white marks,
【ASV】And when a man or a woman hath in the skin of the flesh bright spots, even white bright spots;
【本会注释】
    火斑。之只是在皮肤上的一种无害的出疹，但这却被包括在这里免得有人可能误将它当作大麻风，从而给病人及其家人带来不必要的焦虑。“白癣”不具有传染性。
39 【和合本】祭司就要察看，他们肉皮上的火斑若白中带黑，这是皮上发出的白癣，那人是洁净了。
【吕振中】祭司就要察看；若见火斑在皮肉上灰白，那就是水泡疹在皮上发作∶那人是洁净的。
【思高本】司祭就应查看；如见肉皮上的斑痕呈灰白色，那是皮肤上起的皮疹，患者是洁净的。
【现代本】祭司要检查他。如果斑点是暗白色，这征象只是皮肤上出疹；这个人在礼仪上是洁净的。
【KJV】Then the priest shall look: and, behold, if the bright spots in the skin of their flesh be darkish white; it is a freckled spot that groweth in the skin; he is clean.
【NIV】the priest is to examine them, and if the spots are dull white, it is a harmless rash that has broken out on the skin; that person is clean.
【BBE】Then the priest is to see them: and if the white marks on their skin are not very bright, it is a skin disease which has come out on the skin; he is clean.
【ASV】then the priest shall look; and, behold, if the bright spots in the skin of their flesh be of a dull white, it is a tetter, it hath broken out in the skin; he is clean.
40 【和合本】“人头上的发若掉了，他不过是头秃，还是洁净。
【吕振中】“一个人的头上若掉了头发，他虽秃头，还是洁净。
【思高本】若人头发掉了，成了秃头，他是洁净的；
【现代本】有人掉了头发，无论是头的前部或后部，他是洁净的。
【KJV】And the man whose hair is fallen off his head, he is bald; yet is he clean.
【NIV】When a man has lost his hair and is bald, he is clean.
【BBE】And if a man's hair has come out and he has no hair, still he is clean.
【ASV】And if a man's hair be fallen off his head, he is bald; yet is he clean.
41 【和合本】他顶前若掉了头发，他不过是顶门秃，还是洁净。
【吕振中】若是他头的前面掉了头发，他不过是顶门秃，还是洁净。
【思高本】若人头顶上的头发掉了，成了前脑秃的人，他是洁净的。
【现代本】－
【KJV】And he that hath his hair fallen off from the part of his head toward his face, he is forehead bald: yet is he clean.
【NIV】If he has lost his hair from the front of his scalp and has a bald forehead, he is clean.
【BBE】And if the hair has gone from the front part of his head, so that he has no hair there, still he is clean.
【ASV】And if his hair be fallen off from the front part of his head, he is forehead bald; yet is he clean.
42 【和合本】头秃处或是顶门秃处若有白中带红的灾病，这就是大麻疯发在他头秃处或是顶门秃处，
【吕振中】但是头秃处或是顶门秃处若有白中带红的灾病，那就是麻疯属之病、在头秃处或是顶门秃处在发作。
【思高本】但是，如果在脑后或脑前的秃处，起了白中带红的疮痕，这是他脑前或脑后的秃处起的癞病。
【现代本】但是秃头的地方若出现白中带红的症状，这是痲疯病的病征。
【KJV】And if there be in the bald head, or bald forehead, a white reddish sore; it is a leprosy sprung up in his bald head, or his bald forehead.
【NIV】But if he has a reddish-white sore on his bald head or forehead, it is an infectious disease breaking out on his head or forehead.
【BBE】But if, on his head or on his brow, where he has no hair, there is a red and white place, it is the disease of the leper coming out on his head or on his brow.
【ASV】But if there be in the bald head, or the bald forehead, a reddish-white plague; it is leprosy breaking out in his bald head, or his bald forehead.
【本会注释】
    头秃处。秃头不构成不洁净。但感染可能在那里以及其他地方发生，而且如果一个斑出现的话，它就要象在其他情况中所做的那样被处理。这种情况中的斑是白中带红的，伴随有肿胀。
43 【和合本】祭司就要察看，他起的那灾病若在头秃处或是顶门秃处有白中带红的，象肉皮上大麻疯的现象，
【吕振中】那么、祭司就要察看；若见在头秃处或是顶门秃处有了白中带红的灾病肿起来，像皮肉上麻疯属之病的现象，
【思高本】司祭应查看，若见他脑前或脑后秃处肿起的地方白中带红，看来彷佛肉皮上生的癞病，
【现代本】祭司要检查他；如果秃头的地方真的有白中带红的症状，
【KJV】Then the priest shall look upon it: and, behold, if the rising of the sore be white reddish in his bald head, or in his bald forehead, as the leprosy appeareth in the skin of the flesh;
【NIV】The priest is to examine him, and if the swollen sore on his head or forehead is reddish-white like an infectious skin disease,
【BBE】Then if the priest sees that the growth of the disease has become red and white on his head or on his brow where there is no hair, like the mark in the skin of a leper;
【ASV】Then the priest shall look upon him; and, behold, if the rising of the plague be reddish-white in his bald head, or in his bald forehead, as the appearance of leprosy in the skin of the flesh;
44 【和合本】那人就是长大麻疯，不洁净的，祭司总要定他为不洁净，他的灾病是在头上。
【吕振中】那么、他就是患麻疯属之病，他不洁净；祭司总要断他为不洁净；他的灾病是在头上。
【思高本】这人即是癞病人，已是不洁，司祭应声明他是不洁的，因为他头上有了癞病的症象。
【现代本】祭司要宣布他不洁净，因为他的头患了痲疯病。
【KJV】He is a leprous man, he is unclean: the priest shall pronounce him utterly unclean; his plague is in his head.
【NIV】the man is diseased and is unclean. The priest shall pronounce him unclean because of the sore on his head.
【BBE】He is a leper and unclean; the priest is to say that he is most certainly unclean: the disease is in his head.
【ASV】he is a leprous man, he is unclean: the priest shall surely pronounce him unclean; his plague is in his head.
45 【和合本】“身上有长大麻疯灾病的，他的衣服要撕裂，也要蓬头散发，蒙着上唇，喊叫说：‘不洁净了！不洁净了！’
【吕振中】“身上有麻疯属灾病的人、他的衣服要撕裂，头发要蓬散；他要捂着上唇喊叫说∶‘我不洁净，不洁净。’
【思高本】凡身患癞病的人，应穿撕裂的衣服，披头散发，将口唇遮住，且喊说：“不洁！不洁！”
【现代本】患了痲疯病的人必须穿撕裂的衣服，要披头散发，遮住脸的下部，喊叫：“不洁净，不洁净！”
【KJV】And the leper in whom the plague is, his clothes shall be rent, and his head bare, and he shall put a covering upon his upper lip, and shall cry, Unclean, unclean.
【NIV】The person with such an infectious disease must wear torn clothes, let his hair be unkempt, cover the lower part of his face and cry out, 'Unclean! Unclean!'
【BBE】And the leper who has the disease on him is to go about with signs of grief, with his hair loose and his mouth covered, crying, Unclean, unclean.
【ASV】And the leper in whom the plague is, his clothes shall be rent, and the hair of his head shall go loose, and he shall cover his upper lip, and shall cry, Unclean, unclean.
【本会注释】
    他的衣服要撕裂。大麻风患者要穿丧服，并被认为应行动如同死亡已经胜过他了一样。撕裂衣服是灾难和深刻悲伤的习惯标志（伯1:20；2:12；太26:65）。他的头应是“蓬”着的，或蓬乱的。头发既不被剪也不被梳理，头发是凌乱的。在灾病的晚期，眼皮、耳朵和鼻子都会烂掉，颊骨会露出来。患者将是令人难以想象地恶心。他若是在一棵树下寻求避难，任何在同一棵树之荫下的人都会被认为是被污秽的。
    大麻风患者要在营外单独居住，在任何情况下都不得进城。他是靠着施舍过活的。大麻风病人真是一个“活死人”。
46 【和合本】灾病在他身上的日子，他便是不洁净；他既是不洁净，就要独居营外。”
【吕振中】尽灾病在他身上的日子，他总是不洁净；他既不洁净，就要独居；住所须要在营外。
【思高本】在他患癞病的时日内，常是不洁的，他既是不洁的，就应独居；他的住处应在营外。
【现代本】在痲疯病没有痊愈以前，他是不洁净的；他必须住在营外，跟别人隔离。
【KJV】All the days wherein the plague shall be in him he shall be defiled; he is unclean: he shall dwell alone; without the camp shall his habitation be.
【NIV】As long as he has the infection he remains unclean. He must live alone; he must live outside the camp.
【BBE】While the disease is on him, he will be unclean. He is unclean: let him keep by himself, living outside the tent-circle.
【ASV】All the days wherein the plague is in him he shall be unclean; he is unclean: he shall dwell alone; without the camp shall his dwelling be.

衣物发霉的条例
47 【和合本】“染了大麻疯灾病的衣服，无论是羊毛衣服、是麻布衣服，
【吕振中】“染上麻疯属灾病的衣服，无论是羊毛衣服、是麻布衣服，
【思高本】若衣服上有了癞病的迹象，不拘是毛衣或麻衣，
【现代本】无论是羊毛衣或痲纱衣，是直纱或横纱的，是皮革或皮革的产品，若发霉，
【KJV】The garment also that the plague of leprosy is in, whether it be a woollen garment, or a linen garment;
【NIV】If any clothing is contaminated with mildew-any woolen or linen clothing,
【BBE】And any clothing of wool or of linen in which is the mark of the disease;
【ASV】The garment also that the plague of leprosy is in, whether it be a woollen garment, or a linen garment;
【本会注释】
    衣服。就是任何衣物。以色列人所穿的衣服大多是用毛或细麻布制成的。在某些气候条件下，发霉的斑点可能在其上出现。
48 【和合本】无论是在经上、在纬上，是麻布的、是羊毛的，是在皮子上，或在皮子做的什么物件上，
【吕振中】无论是线条是幅块（或译∶经线上、纬线上），是在麻布上、或羊毛上，是在皮子上或皮子作的任何物件上，
【思高本】或用麻及毛纺织或编织的布，或皮革，或任何皮制的物品上，有了癞病迹象；
【现代本】－
【KJV】Whether it be in the warp, or woof; of linen, or of woollen; whether in a skin, or in any thing made of skin;
【NIV】any woven or knitted material of linen or wool, any leather or anything made of leather-
【BBE】If it is in the threads of the linen or of the wool, or in leather, or in anything made of skin;
【ASV】whether it be in warp, or woof; of linen, or of woollen; whether in a skin, or in anything made of skin;
49 【和合本】或在衣服上、皮子上，经上、纬上，或在皮子做的什么物件上，这灾病若是发绿，或是发红，是大麻疯的灾病，要给祭司察看。
【吕振中】这灾病在衣服上或皮子上、在线条上或幅块上（或译∶经线上、或纬线上）、或任何皮子的物件上、若是发绿、或是发红，那就是麻疯属状态的灾病，要给祭司看。
【思高本】若衣服或皮革，或纺织或编织的布，或任何皮制的器具上，有了发绿或发红的斑痕：这就是癞病的迹象，应交由司祭查看。
【现代本】这霉若是绿色或红色，就是会蔓延的霉，必须交给祭司检查。
【KJV】And if the plague be greenish or reddish in the garment, or in the skin, either in the warp, or in the woof, or in any thing of skin; it is a plague of leprosy, and shall be shewed unto the priest:
【NIV】and if the contamination in the clothing, or leather, or woven or knitted material, or any leather article, is greenish or reddish, it is a spreading mildew and must be shown to the priest.
【BBE】If there are red or green marks on the clothing, or on the leather, or in the threads of the cloth, or in anything made of skin, it is the leper's disease: let the priest see it.
【ASV】if the plague be greenish or reddish in the garment, or in the skin, or in the warp, or in the woof, or in anything of skin; it is the plague of leprosy, and shall be showed unto the priest.
50 【和合本】祭司就要察看那灾病，把染了灾病的物件关锁七天。
【吕振中】祭司要察看那灾病，把染上灾病的物件关闭七天。
【思高本】司祭查看斑痕以后，应将带有斑痕的物品收藏七天。
【现代本】祭司要加以检查，把它隔离七天。
【KJV】And the priest shall look upon the plague, and shut up it that hath the plague seven days:
【NIV】The priest is to examine the mildew and isolate the affected article for seven days.
【BBE】And after it has been seen by the priest, the thing which is so marked is to be shut up for seven days:
【ASV】And the priest shall look upon the plague, and shut up that which hath the plague seven days:
51 【和合本】第七天，他要察看那灾病，灾病或在衣服上，经上、纬上，皮子上，若发散，这皮子无论当作何用，这灾病是蚕食的大麻疯，都是不洁净了。
【吕振中】第七天他要察看那灾病；那灾病若在衣服上、线条上、或幅块上（或译∶经线上、纬线上）、或皮子上、发散了，无论这皮子作什么用的，那灾病就是顽恶性的麻疯属病状；那是不洁净的。
【思高本】到第七天，司祭再查看那斑痕，如果斑痕在衣服上，或纺织或编织的布上，或皮革上，或任何皮制的物品上蔓延开了，这就是恶性癞病的迹象，物品即是不洁的。
【现代本】第七天，要再检查它。如果霉蔓延了，这东西是不洁净的。
【KJV】And he shall look on the plague on the seventh day: if the plague be spread in the garment, either in the warp, or in the woof, or in a skin, or in any work that is made of skin; the plague is a fretting leprosy; it is unclean.
【NIV】On the seventh day he is to examine it, and if the mildew has spread in the clothing, or the woven or knitted material, or the leather, whatever its use, it is a destructive mildew; the article is unclean.
【BBE】And he is to see the mark on the seventh day; if the mark is increased in the clothing, or in the threads of the material, or in the leather, whatever the leather is used for, it is the disease biting into it: it is unclean.
【ASV】and he shall look on the plague on the seventh day: if the plague be spread in the garment, either in the warp, or in the woof, or in the skin, whatever service skin is used for; the plague is a fretting leprosy; it is unclean.
【本会注释】
    蚕食的大麻风。就是“恶性的大麻风”（英文RSV版）。
52 【和合本】那染了灾病的衣服，或是经上、纬上，羊毛上，麻衣上，或是皮子做的什么物件上，他都要焚烧；因为这是蚕食的大麻疯，必在火中焚烧。
【吕振中】那染上灾病的衣服、或在羊毛上或麻布上的线条或幅块（或译∶经线或纬线）、或是什么皮子的物件、他都要烧，因为这是顽恶性的麻疯属病状，总要将那东西放在火里烧。
【思高本】凡带有这斑痕的衣服，用毛或麻纺织或编织的布，或任何皮制的器具，都应焚烧；因为这是恶性的癞病，应用火烧毁。
【现代本】祭司要把它烧掉，因为它是会蔓延的霉，必须用火烧毁。
【KJV】He shall therefore burn that garment, whether warp or woof, in woollen or in linen, or any thing of skin, wherein the plague is: for it is a fretting leprosy; it shall be burnt in the fire.
【NIV】He must burn up the clothing, or the woven or knitted material of wool or linen, or any leather article that has the contamination in it, because the mildew is destructive; the article must be burned up.
【BBE】And the clothing, or the wool or linen material, or anything of leather in which is the disease, is to be burned: for the disease is biting into it; let it be burned in the fire.
【ASV】And he shall burn the garment, whether the warp or the woof, in woollen or in linen, or anything of skin, wherein the plague is: for it is a fretting leprosy; it shall be burnt in the fire.
53 【和合本】“祭司要察看，若灾病在衣服上，经上、纬上，或是皮子做的什么物件上，没有发散，
【吕振中】“祭司察看；若见灾病在衣服上、或线条上或幅块上（或译∶经线上、或纬线上）、或是任何皮子的物件上、并没有发散，
【思高本】但若司祭查看时，见斑痕在衣服上，或纺织或编织的布上，或任何皮制的器具上，没有蔓延，
【现代本】但是，祭司检查后若发现这霉没有蔓延，
【KJV】And if the priest shall look, and, behold, the plague be not spread in the garment, either in the warp, or in the woof, or in any thing of skin;
【NIV】But if, when the priest examines it, the mildew has not spread in the clothing, or the woven or knitted material, or the leather article,
【BBE】And if the priest sees that the mark is not increased in the clothing or in any part of the material or in the leather,
【ASV】And if the priest shall look, and, behold, the plague be not spread in the garment, either in the warp, or in the woof, or in anything of skin;
54 【和合本】祭司就要吩咐他们，把染了灾病的物件洗了，再关锁七天。
【吕振中】那么、祭司就要吩咐他们把染上灾病的物件洗净，再关闭七天。
【思高本】司祭当吩咐人将带有斑痕的物品洗涤，再收藏七天。
【现代本】他要叫人洗那东西，把它再隔离七天。
【KJV】Then the priest shall command that they wash the thing wherein the plague is, and he shall shut it up seven days more:
【NIV】he shall order that the contaminated article be washed. Then he is to isolate it for another seven days.
【BBE】Then the priest will give orders for the thing on which the mark is, to be washed, and to be shut up for seven days more:
【ASV】then the priest shall command that they wash the thing wherein the plague is, and he shall shut it up seven days more:
55 【和合本】洗过以后，祭司要察看，那物件若没有变色，灾病也没有消散，那物件就不洁净，是透重的灾病，无论正面反面，都要在火中焚烧。
【吕振中】洗了以后，祭司要察看那灾病；若见那灾病并没有变态；灾病虽没有发散，那物件还是不洁净∶那是腐蚀性的灾病；无论是反面的掉毛、是正面的掉毛、你总将那物件放在火里烧。
【思高本】司祭查看洗过的物品以后，若见斑痕没有变色，也没有蔓延，物品即是不洁的，应用火烧掉，因为里外都腐蚀了。
【现代本】然后，祭司要再检查它；如果霉没有蔓延，却仍然没有变色，这东西还是不洁净的。无论霉是在正面或反面，那东西必须用火烧掉。
【KJV】And the priest shall look on the plague, after that it is washed: and, behold, if the plague have not changed his colour, and the plague be not spread; it is unclean; thou shalt burn it in the fire; it is fret inward, whether it be bare within or without.
【NIV】After the affected article has been washed, the priest is to examine it, and if the mildew has not changed its appearance, even though it has not spread, it is unclean. Burn it with fire, whether the mildew has affected one side or the other.
【BBE】And if, after the mark has been washed, the priest sees that the colour of it is not changed and it is not increased, it is to be burned in the fire: the disease is working in it, though the damage may be inside or outside.
【ASV】and the priest shall look, after that the plague is washed; and, behold, if the plague have not changed its color, and the plague be not spread, it is unclean; thou shalt burn it in the fire: it is a fret, whether the bareness be within or without.
56 【和合本】洗过以后，祭司要察看，若见那灾病发暗，他就要把那灾病从衣服上，皮子上，经上、纬上，都撕去。
【吕振中】祭司察看；若见物件洗了以后、那灾病暗淡了，那么、他就要把那灾病从衣服上或皮子上、从线条上或幅块上（或译∶经线上、或纬线上）都撕去。
【思高本】但若司祭查看时，见斑痕在洗涤后已变暗淡，应从衣服，或皮革，或纺织或编织的布上，将那块撕去；
【现代本】但是，祭司再检查它的时候，如果发现霉已经消失了，就要把那部份撕下来。
【KJV】And if the priest look, and, behold, the plague be somewhat dark after the washing of it; then he shall rend it out of the garment, or out of the skin, or out of the warp, or out of the woof:
【NIV】If, when the priest examines it, the mildew has faded after the article has been washed, he is to tear the contaminated part out of the clothing, or the leather, or the woven or knitted material.
【BBE】And if the priest sees that the mark is less bright after the washing, then let him have it cut out of the clothing or the leather or from the threads of the material:
【ASV】And if the priest look, and, behold, the plague be dim after the washing thereof, then he shall rend it out of the garment, or out of the skin, or out of the warp, or out of the woof:
57 【和合本】若仍现在衣服上，或是经上、纬上、皮子做的什么物件上，这就是灾病又发了，必用火焚烧那染灾病的物件。
【吕振中】若仍现在衣服上或线条上或幅块上（或译∶经线上、或纬线上）、或是任何皮子的物件上，那就是灾病直发作；那染上灾病的物件、你总要放在火里烧。
【思高本】以后，如果在衣服上，或纺织或编织的布上，或任何皮制的器具上，在出现斑痕，即是旧病复发：带有斑痕的物品，就应用火烧了。
【现代本】以后，霉若再出现，并且再蔓延，物主要用火把那东西烧掉。
【KJV】And if it appear still in the garment, either in the warp, or in the woof, or in any thing of skin; it is a spreading plague: thou shalt burn that wherein the plague is with fire.
【NIV】But if it reappears in the clothing, or in the woven or knitted material, or in the leather article, it is spreading, and whatever has the mildew must be burned with fire.
【BBE】And if the mark is still seen in the clothing or in the threads of the material or in the leather, it is the disease coming out: the thing in which the disease is will have to be burned with fire.
【ASV】and if it appear still in the garment, either in the warp, or in the woof, or in anything of skin, it is breaking out: thou shalt burn that wherein the plague is with fire.
58 【和合本】所洗的衣服，或是经，或是纬，或是皮子做的什么物件，若灾病离开了，要再洗，就洁净了。”
【吕振中】但是你所洗的衣服、或线条或幅块（或译∶经线或纬线）或是任何皮子的物件，若灾病离开了，还要再洗，然后洁净。」
【思高本】如果衣服，或纺织或编织的布，或任何皮制的器具，一经洗涤，上面的斑痕就不见了；再洗一次就洁净了。
【现代本】如果他洗那东西，霉也消失了，他要再洗一次，这样那东西在礼仪上就洁净了。
【KJV】And the garment, either warp, or woof, or whatsoever thing of skin it be, which thou shalt wash, if the plague be departed from them, then it shall be washed the second time, and shall be clean.
【NIV】The clothing, or the woven or knitted material, or any leather article that has been washed and is rid of the mildew, must be washed again, and it will be clean."
【BBE】And the material of the clothing, or anything of skin, which has been washed, if the mark has gone out of it, let it be washed a second time and it will be clean.
【ASV】And the garment, either the warp, or the woof, or whatsoever thing of skin it be, which thou shalt wash, if the plague be departed from them, then it shall be washed the second time, and shall be clean.
59 【和合本】这就是大麻疯灾病的条例，无论是在羊毛衣服上，麻布衣服上，经上、纬上，和皮子做的什么物件上，可以定为洁净或是不洁净。
【吕振中】这是麻疯属状态的灾病的法规，无论是羊毛衣服、或麻布衣服、是线条或幅块（或译∶经线或纬线），要断为洁净或不洁净的标准。
【思高本】这是关于毛衣或麻衣，或纺织的布，或编织的布，或任何皮制的器具的癞病迹象，声明洁净与不洁的法律。”
【现代本】以上是有关衣服发霉的条例。无论是羊毛衣或麻纱衣，是直纱或横纱的，或是皮革产品，凡有发霉的，都要按照这条例决定洁净或不洁净。
【KJV】This is the law of the plague of leprosy in a garment of woollen or linen, either in the warp, or woof, or any thing of skins, to pronounce it clean, or to pronounce it unclean.
【NIV】These are the regulations concerning contamination by mildew in woolen or linen clothing, woven or knitted material, or any leather article, for pronouncing them clean or unclean.
【BBE】This is the law about the leper's disease in the thread of wool or linen material, in clothing or in anything of skin, saying how it is to be judged clean or unclean.
【ASV】This is the law of the plague of leprosy in a garment of woollen or linen, either in the warp, or the woof, or anything of skin, to pronounce it clean, or to pronounce it unclean.

第十三章的附注

    在本章中所列举的有关各类“大麻风病”的许多症状与人们现在以此名称通常所指之疾病的症状不同。另外，摩西有关仪文洁净的规定暗示着那些患有某种形式的“大麻风”的人会在短期内康复。直到最近，人们不知道如何成功地医治真正的大麻风病。
    被译为“大麻风”一词的希伯来原文是sara'，意思就是“击倒”。一个患有“大麻风”的人乃是被击倒的人，大概是上帝对有罪行为的一种惩罚。这在米利暗（民12:10）、基哈西（王下5:27）、乌西雅（王下15:5）的身上乃是正确的。在旧约的其他情况中，我们不清楚这种原则是否总是正确的（王下5:1；7:3）。基西纽（Gesenius）认为sara'与gara'是可以互换的，因此带有疥癣的意思。英文大麻风的希腊词词根是lepros，意思就是“充满皮屑的”、“患疥癣病的”、“粗糙的”。现代意义上的大麻风，elephantiasis graecorum，分为三种：类节结麻风（lepra tuberculoides），以节结的出现为特征；斑点麻风（lepra maculosa），以斑点或斑纹的出现为特征，以及麻醉性麻风（lepra anaesthetica），或影响神经系统的大麻风。
    利13章中的“大麻风”似乎很有可能是对各种皮肤病的一种总称，包括牛皮癣和白癜风，同时也包括真正的大麻风。这里所描述的大多数症状更象是摩西麻风（lepra mosaica），或牛皮癣。第2节中所提到的“疖子”可能类似于类节结麻风（lepra tuberculoides）的节结特征，也有可能是麻醉性麻风（lepra anaesthetica）。那被反复提及的“火斑”被有些人认为类似于白癜风，一种热带的疾病，这是其中的一种特有的症状。在白癜风患者身上，患处的毛发会变白，正如第3节中所描述的那样。这种疾病以一些小斑点开始，逐渐扩散，而且经常涉及大面积的皮肤。这种疾病是无害的，但却会毁容，特别是那些肤色较黑的人。
    本章中所提到之“大麻风”的症状各有不同的事实进一步支持了许多明显影响皮肤的疾病都被包括在“大麻风”这一统称之下的观点。在一个连医学本身还不存在的年代里，让祭司们对各种在许多方面都很类似而且又没有特定名称的皮肤病给予不同的诊断乃是一种非常困难的事情。摩西显然将这些相关的疾病归在了同一个总称之下，就是在英文译本中被译为“大麻风”的sara'。
    将那些感染传染性疾病的人隔离起来的主意似乎起源于希伯来人，这是上帝亲自给予他们的一种保护措施。曾经有人认为圣经中将患有“大麻风病”的人分离出来的想法导致了中世纪时期人们将那些患有真大麻风的人孤立起来的做法。有些注释家曾主张认为真的大麻风病发源于埃及，但其起源却不为人知。在以色列人的时代之前很久，这种疾病就已在远东、印度和非洲以及地中海沿岸地区广为流传。
    在房屋墙壁上或衣服上的“大麻风”所具有的形式乃是红绿色的斑纹或斑点。这似乎是一种霉或菌，而且虽然与人体内的“大麻风”不同，但却很可能标志了该房屋不是一个安全的居所。受影响的衣物也可能会将真菌疾病传染给人类。

怀爱伦的注释

45 《历》第262,776页
46-52《服》第278页


第 14 章

【本会注释】
1 大麻风患者的洁净之礼和祭物。
33 房屋中之大麻风的征兆。
43 房屋的洁净。

皮肤病后洁净的条例
1 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主把有关痲疯病洁净后的条例颁布给摩西。病人被宣布洁净那一天，人要带他到祭司那里。
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
2 【和合本】“长大麻疯得洁净的日子，其例乃是这样：要带他去见祭司；
【吕振中】“患麻疯属之病的得洁净的日子、其法规乃是这样∶人要带他去见祭司。
【思高本】关于癞病人取洁之日应守的法律如下：应引他去见司祭，
【现代本】－
【KJV】This shall be the law of the leper in the day of his cleansing: He shall be brought unto the priest:
【NIV】These are the regulations for the diseased person at the time of his ceremonial cleansing, when he is brought to the priest:
【BBE】This is the law of the leper on the day when he is made clean: he is to be taken to the priest;
【ASV】This shall be the law of the leper in the day of his cleansing: he shall be brought unto the priest:
【本会注释】
    长大麻风得洁净的日子，其例乃是这样。圣经对大麻风患者的洁净给予了比对任何其他污秽的洁净更详尽的说明。由于大麻风患者不仅被排除在圣所以外而且被排除在营外，所以其康复包括了两个礼仪。头一个礼仪使他有权再次进入营地并与他的弟兄交往。一周后的第二个礼仪是在帐幕内举行的，使他恢复完全的参与权以及立约关系中的所有权利。
3 【和合本】祭司要出到营外察看，若见他的大麻疯痊愈了，
【吕振中】祭司要出营外，那祭司要察看；若见那麻疯属灾病在患这病者身上已经好了，
【思高本】司祭应到营外查看，如见癞病人的病症痊愈了，
【现代本】祭司要带他到营外检查，如果发现他的病痊愈了，
【KJV】And the priest shall go forth out of the camp; and the priest shall look, and, behold, if the plague of leprosy be healed in the leper;
【NIV】The priest is to go outside the camp and examine him. If the person has been healed of his infectious skin disease,
【BBE】And the priest is to go outside the tent-circle; and if, after looking, the priest sees that the mark of the disease has gone from him,
【ASV】and the priest shall go forth out of the camp; and the priest shall look; and, behold, if the plague of leprosy be healed in the leper,
【本会注释】
    营外。第一个礼仪使大麻风患者重新回到营中，此礼仪是在营外举行的。
4 【和合本】就要吩咐人为那求洁净的拿两只洁净的活鸟和香柏木、朱红色线，并牛膝草来。
【吕振中】那么、祭司就要吩咐人为那求断为洁净的取两只活活而洁净的鸟、和香柏木、朱红色线跟唇形薄荷。
【思高本】就吩咐人为那取洁者，拿两只洁净的活鸟、香柏木、朱红线和牛膝草来；
【现代本】要吩咐他带两只礼仪上定为洁净的鸟、一块香柏木、一条红线，和一根牛膝草的嫩枝来。
【KJV】Then shall the priest command to take for him that is to be cleansed two birds alive and clean, and cedar wood, and scarlet, and hyssop:
【NIV】the priest shall order that two live clean birds and some cedar wood, scarlet yarn and hyssop be brought for the one to be cleansed.
【BBE】Then the priest is to give orders to take, for him who is to be made clean, two living clean birds and some cedar wood and red thread and hyssop.
【ASV】then shall the priest command to take for him that is to be cleansed two living clean birds, and cedar wood, and scarlet, and hyssop:
【本会注释】
    两只……鸟。《他勒目》说这是非驯养的鸟类；这可能是因为驯化了的鸟不会象象征的使用所要求的那样飞走（第7节）。有些注释家将这两只鸟与在赎罪日的崇事中所使用的两只山羊相比，这两只山羊一只是归与耶和华的，另一只是归与阿撒泻勒的。人们对此有着重大的异议。圣经中丝毫没有提到与这些鸟有关的赎罪。洁净被提到，但应当记得这些鸟不是被用来进行洁净的。那人已经被定为洁净了。对于这两只鸟，它们的血没有为赎罪而被洒在坛上。事实上，此礼仪根本就没有在圣所中举行，而是在野外。这些鸟根本不属于被用在祭坛上之任何祭物的鸟类；它们是野鸟。被用的血是与水混合的血，只有一两滴血被滴在一个大得足以盛下香柏木的器皿中，根据《他勒目》，这器皿有一肘长。因此，这是一种非常稀的溶液，一种象征性的溶液，显然不具有任何象征性的赎罪的性质。这些鸟没有被称为赎罪祭、或赎愆祭、或燔祭、或平安祭、或素祭。它们事实上根本不是什么祭物。当礼仪结束之后，那人不许到圣所去。的确，他甚至连自己的帐棚都不能进去。只有到了七天之后，那人才被许可献他的素祭、赎愆祭和燔祭。那时，赎罪才得以完成（第18-21,29,31节）。见本册注释第1111页。
5 【和合本】祭司要吩咐用瓦器盛活水，把一只鸟宰在上面。
【吕振中】祭司要吩咐人用瓦器盛活水；把其一只鸟宰在活水上面。
【思高本】然后吩咐人在盛着活水的陶器上，宰杀一只鸟。
【现代本】祭司要吩咐人在盛满泉水的陶器盆上杀其中的一只鸟，
【KJV】And the priest shall command that one of the birds be killed in an earthen vessel over running water:
【NIV】Then the priest shall order that one of the birds be killed over fresh water in a clay pot.
【BBE】And the priest will give orders for one of the birds to be put to death in a vessel made of earth, over flowing water.
【ASV】And the priest shall command to kill one of the birds in an earthen vessel over running water.
6 【和合本】至于那只活鸟，祭司要把他和香柏木、朱红色线并牛膝草一同蘸于宰在活水上的鸟血中，
【吕振中】至于那只活鸟、祭司要取它，又取香柏木、朱红色线跟唇形薄荷、将这些物品和那只活鸟一同蘸于被宰在活水上的鸟的血中；
【思高本】司祭拿另外一只活鸟同香柏木、朱红线和牛膝草，连活鸟一起浸在杀于活水上的鸟血内，
【现代本】同时他要抓住另一只鸟，把它连同香柏木、红线，和牛膝草一起蘸盆里的血。
【KJV】As for the living bird, he shall take it, and the cedar wood, and the scarlet, and the hyssop, and shall dip them and the living bird in the blood of the bird that was killed over the running water:
【NIV】He is then to take the live bird and dip it, together with the cedar wood, the scarlet yarn and the hyssop, into the blood of the bird that was killed over the fresh water.
【BBE】And he will take the living bird and the wood and the red thread and the hyssop and put them in the blood of the bird which was put to death over flowing water.
【ASV】As for the living bird, he shall take it, and the cedar wood, and the scarlet, and the hyssop, and shall dip them and the living bird in the blood of the bird that was killed over the running water:
【本会注释】
    香柏木。圣经没有告诉我们香柏木、牛膝草和朱红色线的意义是什么。可能，芳香的香柏木使人想起了只在圣所中才能被使用的香。牛膝草象征着洁净（诗51:7）。“朱红色线”一根染过两次的羊毛制成的绳子或带子，用来将牛膝草系在香柏木上，因为两者都要被蘸在血中。
7 【和合本】用以在那长大麻疯求洁净的人身上洒七次，就定他为洁净，又把活鸟放在田野里。
【吕振中】又在那求断为麻疯属之病已得洁净的人身上洒七次，就断他为洁净；再把那只活鸟放在田野里。
【思高本】向那取洁的癞病人血七次，使他洁净；然后放那只活鸟飞向田野，
【现代本】他要在那将被宣布为洁净的病人身上洒血七次，然后宣布他是洁净的。他要放走那只活鸟，让它飞向郊野。
【KJV】And he shall sprinkle upon him that is to be cleansed from the leprosy seven times, and shall pronounce him clean, and shall let the living bird loose into the open field.
【NIV】Seven times he shall sprinkle the one to be cleansed of the infectious disease and pronounce him clean. Then he is to release the live bird in the open fields.
【BBE】And shaking it seven times over the man who is to be made clean, he will say that he is clean and will let the living bird go free into the open country.
【ASV】And he shall sprinkle upon him that is to be cleansed from the leprosy seven times, and shall pronounce him clean, and shall let go the living bird into the open field.
【本会注释】
    又把活鸟放在。在释放那只鸟之前，他要对那求洁净的洒七次，并定他为洁净。然后他要吩咐那人洗他的衣服，剃去毛发并洗澡。在此之后他才可以进营地。但他还没有完全恢复。他还没有献祭。他还没有到圣所去。他甚至还不能进他自己的帐棚。但他已被定为洁净，而且他非常的高兴。
    此礼仪构成了一幅有关上帝已经为并愿意为大麻风患者所做之事的美好画面。一只野鸟被杀，另一只蘸在其血中并被释放。这是一幅描绘大麻风患者注定要死以及他得释放的图画。的确，他已经在死。但他得了医治，为他所施行之医治的神迹被象征性地与血和水联系在了一起。所有的只是一点象征性的血，只有一两滴，但这却被洒在他的身上，于是他便被定为洁净。真正的牺牲还没有被献。那人还没有到祭坛那里。野鸟的血没有洁净的功效。但不久祭司就要取一只羊羔，赎罪就要被完成。
8 【和合本】求洁净的人当洗衣服，剃去毛发，用水洗澡，就洁净了；然后可以进营，只是要在自己的帐棚外居住七天。
【吕振中】那求断为洁净的人要把衣服洗净，剃去一切毛发，在水中洗澡，就洁净了；然后可以进营，不过要在自己的帐棚外住七天。
【思高本】那取洁的人洗涤自己的衣服，剃去身上所有的毛，用水洗澡，这样就算洁净了。此后，他方可入营内，但仍应在自己的帐幕外居住七天。
【现代本】这个人要洗涤衣服，剃掉所有的毛发，沐浴，然后他在礼仪上就洁净了。他可以进到营里，但是必须在他的帐棚外面先住七天。
【KJV】And he that is to be cleansed shall wash his clothes, and shave off all his hair, and wash himself in water, that he may be clean: and after that he shall come into the camp, and shall tarry abroad out of his tent seven days.
【NIV】The person to be cleansed must wash his clothes, shave off all his hair and bathe with water; then he will be ceremonially clean. After this he may come into the camp, but he must stay outside his tent for seven days.
【BBE】And he who is to be made clean will have his clothing washed and his hair cut and have a bath, and he will be clean. And after that he will come back to the tent-circle; but he is to keep outside his tent for seven days.
【ASV】And he that is to be cleansed shall wash his clothes, and shave off all his hair, and bathe himself in water; and he shall be clean: and after that he shall come into the camp, but shall dwell outside his tent seven days.
9 【和合本】第七天，再把头上所有的头发与胡须、眉毛，并全身的毛，都剃了；又要洗衣服，用水洗身，就洁净了。
【吕振中】第七天、他要把一切毛发都剃去，把头发、胡须和眉毛以及所有的毛都剃去；也要把衣服洗净，在水中洗身，就洁净了。
【思高本】到了第七天，他应剃去身上所有的毛：头发、胡须和眉毛；身上所有的毛都应剃去，然后洗涤衣服，用水洗身，就算完全洁净了。
【现代本】第七天，他要再剃头，刮胡须，剃掉眉毛和身上所有的毛，又要洗涤衣服，沐浴，然后在礼仪上才算洁净。
【KJV】But it shall be on the seventh day, that he shall shave all his hair off his head and his beard and his eyebrows, even all his hair he shall shave off: and he shall wash his clothes, also he shall wash his flesh in water, and he shall be clean.
【NIV】On the seventh day he must shave off all his hair; he must shave his head, his beard, his eyebrows and the rest of his hair. He must wash his clothes and bathe himself with water, and he will be clean.
【BBE】And on the seventh day he is to have all the hair cut off his head and his chin and over his eyes--all his hair is to be cut off--and he will have his clothing washed and his body bathed in water and he will be clean.
【ASV】And it shall be on the seventh day, that he shall shave all his hair off his head and his beard and his eyebrows, even all his hair he shall shave off: and he shall wash his clothes, and he shall bathe his flesh in water, and he shall be clean.
10 【和合本】“第八天，他要取两只没有残疾的公羊羔和一只没有残疾、一岁的母羊羔，又要把调油的细面伊法十分之三为素祭，并油一罗革，一同取来。
【吕振中】“第八天他要取两只完全没有残疾的公羊羔、和一只完全没有残疾一岁以内的母羊羔、也要把调油的细面一伊法的十分之三作为素祭，并把油一罗革一同取来。
【思高本】到第八天，他应带两只无瑕的公羔羊，一只一岁的无瑕母羔羊，作素祭用的十分之叁”厄法“油调的细面”，和一“罗格”油。
【现代本】第八天，他要带来两只没有残缺的小公羊、一只一岁大、没有残缺的小母羊、三公斤调和着橄榄油的细面粉，和三分之一公升的橄榄油。
【KJV】And on the eighth day he shall take two he lambs without blemish, and one ewe lamb of the first year without blemish, and three tenth deals of fine flour for a meat offering, mingled with oil, and one log of oil.
【NIV】On the eighth day he must bring two male lambs and one ewe lamb a year old, each without defect, along with three-tenths of an ephah of fine flour mixed with oil for a grain offering, and one log of oil.
【BBE】And on the eighth day let him take two male lambs, without any marks on them, and one female lamb of the first year, without a mark, and three tenth parts of an ephah of the best meal, mixed with oil, and one log of oil.
【ASV】And on the eighth day he shall take two he-lambs without blemish, and one ewe-lamb a year old without blemish, and three tenth parts of an ephah of fine flour for a meal-offering, mingled with oil, and one log of oil.
【本会注释】
    第八天。第一个在营外举行之礼仪（第3-8节）的一周之后，大麻风患者为了最后的仪式而出现在了圣所的门口。
    伊法十分之三。三俄梅尔，或大约6干夸脱（6.6升）。
    油一罗革。这大约是6/10品脱（0.31升），干量。
11 【和合本】行洁净之礼的祭司要将那求洁净的人和这些东西安置在会幕门口、耶和华面前。
【吕振中】行洁净之礼的祭司要将那求断为洁净的人和这些物品、安置在永恒主面前、会棚的出入处。
【思高本】取洁礼的司祭，应叫取洁的人拿着这一切，站在会幕门口，上主面前。
【现代本】祭司要带他和这些祭物到上主的圣幕门口，
【KJV】And the priest that maketh him clean shall present the man that is to be made clean, and those things, before the LORD, at the door of the tabernacle of the congregation:
【NIV】The priest who pronounces him clean shall present both the one to be cleansed and his offerings before the Lord at the entrance to the Tent of Meeting.
【BBE】And the priest who is making him clean will put the man who is being made clean, together with these things, before the door of the Tent of meeting.
【ASV】And the priest that cleanseth him shall set the man that is to be cleansed, and those things, before Jehovah, at the door of the tent of meeting.
12 【和合本】祭司要取一只公羊羔献为赎愆祭，和那一罗革油一同作摇祭，在耶和华面前摇一摇；
【吕振中】祭司要取一只公绵羊羔，献为解罪责祭，又取那一罗革油，将这两样物品做摇献物、摇在永恒主面前。
【思高本】司祭取一只公羔羊同一“罗格”油，一起献作赎过祭，在上主前行奉献的摇礼。
【现代本】然后献上一只小公羊和三分之一公升的橄榄油作赎过祭，把这些奉献给上主作特别礼物。
【KJV】And the priest shall take one he lamb, and offer him for a trespass offering, and the log of oil, and wave them for a wave offering before the LORD:
【NIV】Then the priest is to take one of the male lambs and offer it as a guilt offering, along with the log of oil; he shall wave them before the Lord as a wave offering.
【BBE】And the priest is to take one of the male lambs and give it as an offering for wrongdoing, and the log of oil, waving them for a wave offering before the Lord;
【ASV】And the priest shall take one of the he-lambs, and offer him for a trespass-offering, and the log of oil, and wave them for a wave-offering before Jehovah:
【本会注释】
    赎愆祭。值得一提的是赎愆祭在大麻风患者的洁净中被指定，而且通常与赎愆祭一同献上的平安祭没有被提到。要求献赎愆祭的理由远非清楚。这样的供物应在所有需要予以赔偿的情况下被献；否则被要求的就应是赎罪祭。人们可能会问：大麻风患者做了什么使他必须给予赔偿的事呢？一般说来，当赎愆祭代替赎罪祭被献时，那要被洁净的人要按手在祭牲的头上并认罪。这虽然没有在这里被提及，但却肯定被做到了（见利5:5；民5:7）。
    为大麻风患者的洁净而献的赎愆祭有五点独到之处：（1）被献之祭牲不应象普通赎愆祭中所做的那样是任何被规定价值的祭牲（利5:16；6:6）。（2）祭物被摇，而普通的赎愆祭却不被摇。（3）祭物被祭司摇，而普通的摇祭被献祭者所摇，献祭者的手又被祭司所引导（利7:30）。（4）整个祭牲被摇（利14:12），这只在另一种情况中如此（利23:20）。（5）油与供物一同被呈上。
    用以解释献赎愆祭而不是赎罪祭的最常见的理由就是耶和华曾剥夺大麻风患者在其患病岁月中的崇事。但这只有当那人故意做了什么事情从而使他不能进行崇事时才是正确的。
    如果一个人过着损害自身健康的生活，那么他就剥夺了他亏欠上帝的崇事。在这种情况下，这样的人应献赎愆祭并尽可能地给予赔偿。有太多的人将他们最好的年华献给世界，而当他们年老多病时才转向上帝。上帝会接纳这样的人；但事实依然是他们剥夺了他们倘若在年少时就将自己献给上帝所能并且理应对上帝和人类所做的服事。
13 【和合本】把公羊羔宰于圣地，就是宰赎罪祭牲和燔祭牲之地。赎愆祭要归祭司，与赎罪祭一样，是至圣的。
【吕振中】他要在宰解罪祭牲和燔祭牲的地方、就是在圣的地方、宰那公绵羊羔；解罪责祭品要给祭司、像解罪祭品一样∶那是至圣的。
【思高本】然后在宰杀赎罪祭和全燔祭牺牲的圣地方，宰杀这只公羔羊，因为赎过祭牺牲，如赎罪祭牺牲一样，应归司祭：这是至圣之物。
【现代本】他要在圣所宰赎罪祭和烧化祭祭牲的地方宰这只小羊。他必须这样做，因为赎过祭跟赎罪祭一样是归祭司的，是至圣的。
【KJV】And he shall slay the lamb in the place where he shall kill the sin offering and the burnt offering, in the holy place: for as the sin offering is the priest's, so is the trespass offering: it is most holy:
【NIV】He is to slaughter the lamb in the holy place where the sin offering and the burnt offering are slaughtered. Like the sin offering, the guilt offering belongs to the priest; it is most holy.
【BBE】And he is to put the male lamb to death in the place where they put to death the sin-offering and the burned offering, in the holy place; for as the sin-offering is the property of the priest, so is the offering for wrongdoing: it is most holy.
【ASV】and he shall kill the he-lamb in the place where they kill the sin-offering and the burnt-offering, in the place of the sanctuary: for as the sin-offering is the priest's, so is the trespass-offering: it is most holy:
14 【和合本】祭司要取些赎愆祭牲的血，抹在求洁净人的右耳垂上和右手的大拇指上，并右脚的大拇指上。
【吕振中】祭司要取些解罪责祭牲的血；抹在求断为洁净之人的右耳垂上、和右手的大拇指上、跟右脚的大拇趾上。
【思高本】司祭取些赎过祭牺牲的血，抹在取洁者的右耳垂，右手拇指和右脚大趾上；
【现代本】祭司要拿些祭牲的血，把它抹在那要求宣布洁净的人的右耳垂、右手的大拇指，和右脚的大拇指上。
【KJV】And the priest shall take some of the blood of the trespass offering, and the priest shall put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot:
【NIV】The priest is to take some of the blood of the guilt offering and put it on the lobe of the right ear of the one to be cleansed, on the thumb of his right hand and on the big toe of his right foot.
【BBE】And let the priest take some of the blood of the offering for wrongdoing and put it on the point of the right ear of him who is to be made clean, and on the thumb of his right hand and on the great toe of his right foot;
【ASV】and the priest shall take of the blood of the trespass-offering, and the priest shall put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot.
【本会注释】
    右耳垂。仪式的这一部分与祭司承接圣职的仪式非常相似，而且可能具有相同的含义（利8:23）。
15 【和合本】祭司要从那一罗革油中取些倒在自己的左手掌里，
【吕振中】祭司要从那一罗革油之中取出一点儿来，倒在自己的左手掌里；
【思高本】再由那一“罗格”油中，取些油倒在自己的左手掌中，
【现代本】祭司要倒一些橄榄油在左手心上，
【KJV】And the priest shall take some of the log of oil, and pour it into the palm of his own left hand:
【NIV】The priest shall then take some of the log of oil, pour it in the palm of his own left hand,
【BBE】And take some of the oil and put it in the hollow of his left hand;
【ASV】And the priest shall take of the log of oil, and pour it into the palm of his own left hand;
16 【和合本】把右手的一个指头蘸在左手的油里，在耶和华面前用指头弹七次。
【吕振中】把右手的一个指头、蘸在左手掌中的油里，在永恒主面前用指头将油弹七次。
【思高本】将自己的一个右手指，浸在左手掌的油内，用手指在上主前油七次；
【现代本】用右手的手指蘸那油，在上主面前洒七次。
【KJV】And the priest shall dip his right finger in the oil that is in his left hand, and shall sprinkle of the oil with his finger seven times before the LORD:
【NIV】dip his right forefinger into the oil in his palm, and with his finger sprinkle some of it before the Lord seven times.
【BBE】And let the priest put his right finger in the oil which is in his left hand, shaking it out with his finger seven times before the Lord;
【ASV】and the priest shall dip his right finger in the oil that is in his left hand, and shall sprinkle of the oil with his finger seven times before Jehovah:
【本会注释】
    油。礼仪的这一部分是洁净大麻风之礼仪所特有的。在任何其他的情况下，油都从未被弹过。血和油被一起使用（利8:30），而不只是用油。
17 【和合本】将手里所剩的油抹在那求洁净人的右耳垂上和右手的大拇指上，并右脚的大拇指上，就是抹在赎愆祭牲的血上。
【吕振中】手中剩下的油、祭司要抹在那求断为洁净之人的右耳垂上、和右手的大拇指上、跟右脚的大拇趾上，就是抹在解罪责祭牲的血上。
【思高本】然后将掌中剩下的油，抹在取洁者的右耳垂，右手拇指和右脚大趾上，即在抹赎过祭牺牲血的地方。
【现代本】他也要拿一些放在左手心上的油和一些祭牲的血抹在那要求宣布洁净的人的右耳垂、右手的大拇指，和右脚的大拇指上。
【KJV】And of the rest of the oil that is in his hand shall the priest put upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the blood of the trespass offering:
【NIV】The priest is to put some of the oil remaining in his palm on the lobe of the right ear of the one to be cleansed, on the thumb of his right hand and on the big toe of his right foot, on top of the blood of the guilt offering.
【BBE】And of the rest of the oil which is in his hand, the priest will put some on the point of the right ear of the man who is to be made clean, and on the thumb of his right hand and on the great toe of his right foot, over the blood of the offering for wrongdoing;
【ASV】and of the rest of the oil that is in his hand shall the priest put upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the blood of the trespass-offering:
18 【和合本】祭司手里所剩的油要抹在那求洁净人的头上，在耶和华面前为他赎罪。
【吕振中】祭司要用手中剩下的油、抹在那求断为洁净的人的头上；在永恒主面前为他行除罪礼。
【思高本】以后将掌中剩下的油，都抹在取洁者的头上：如此司祭在上主面前为那人行了赎罪礼。
【现代本】他也要把手心上剩下的油倒在那个人头上。祭司要用这种方法在上主面前为那个人行洁净礼。
【KJV】And the remnant of the oil that is in the priest's hand he shall pour upon the head of him that is to be cleansed: and the priest shall make an atonement for him before the LORD.
【NIV】The rest of the oil in his palm the priest shall put on the head of the one to be cleansed and make atonement for him before the Lord .
【BBE】And the rest of the oil in the priest's hand he will put on the head of him who is to be made clean; and so the priest will make him free from sin before the Lord.
【ASV】and the rest of the oil that is in the priest's hand he shall put upon the head of him that is to be cleansed: and the priest shall make atonement for him before Jehovah.
19 【和合本】祭司要献赎罪祭，为那本不洁净、求洁净的人赎罪；然后要宰燔祭牲，
【吕振中】祭司要献解罪祭、为那求断为洁净的行除罪礼，免去他的不洁净，然后宰燔祭牲。
【思高本】此后，司祭应奉献赎罪祭，为取洁者赎罪除去不洁；最后应宰杀全燔祭牺牲，
【现代本】接着，祭司要献赎罪祭，并且为那人行洁净礼，然后宰烧化祭的祭牲，
【KJV】And the priest shall offer the sin offering, and make an atonement for him that is to be cleansed from his uncleanness; and afterward he shall kill the burnt offering:
【NIV】Then the priest is to sacrifice the sin offering and make atonement for the one to be cleansed from his uncleanness. After that, the priest shall slaughter the burnt offering
【BBE】And the priest will give the sin-offering, and take away the sin of him who is to be made clean from his unclean condition; and after that he will put the burned offering to death.
【ASV】And the priest shall offer the sin-offering, and make atonement for him that is to be cleansed because of his uncleanness: and afterward he shall kill the burnt-offering;
【本会注释】
    赎罪祭。在献完赎愆祭之后，紧接着被献的是赎罪祭和燔祭。赎愆祭已完成了赎罪（第18节）。过去所有的疏忽都被赦免了。最终，祭司献上了赎罪祭和同献的燔祭。
20 【和合本】把燔祭和素祭献在坛上，为他赎罪，他就洁净了。
【吕振中】要献上燔祭和素祭在祭坛上；为他这样行除罪礼，他就洁净了。
【思高本】在祭坛上奉献全燔祭和素祭。司祭这样为他行了赎罪礼，他就洁净了。
【现代本】把它和素祭献在祭坛上。祭司要用这方法为那个人行洁净礼，他就洁净了。
【KJV】And the priest shall offer the burnt offering and the meat offering upon the altar: and the priest shall make an atonement for him, and he shall be clean.
【NIV】and offer it on the altar, together with the grain offering, and make atonement for him, and he will be clean.
【BBE】And the priest is to have the burned offering and the meal offering burned on the altar; and the priest will take away his sin and he will be clean.
【ASV】and the priest shall offer the burnt-offering and the meal-offering upon the altar: and the priest shall make atonement for him, and he shall be clean.
21 【和合本】“他若贫穷不能预备够数，就要取一只公羊羔作赎愆祭，可以摇一摇，为他赎罪；也要把调油的细面伊法十分之一为素祭，和油一罗革一同取来；
【吕振中】“他若贫寒、手头彀不着，就要取一只公绵羊羔做解罪责祭、摇一摇，为他行除罪礼；也要把调油的细面一伊法的十分之一为素祭，并把油一罗革、一同取来；
【思高本】但是，如果他贫穷，手中财力不足，可拿一只公羔羊作赎过祭，行摇礼为他赎罪；十分之一“厄法”油调的细面作素祭，一“罗格”油，
【现代本】如果那个人贫穷，买不起那么多祭物，他可以用一只小公羊来作赎过祭，把它献给上主作特别礼物。他只要带一公斤调和着橄榄油的细面粉作素祭，加上三分之一公升的橄榄油。
【KJV】And if he be poor, and cannot get so much; then he shall take one lamb for a trespass offering to be waved, to make an atonement for him, and one tenth deal of fine flour mingled with oil for a meat offering, and a log of oil;
【NIV】If, however, he is poor and cannot afford these, he must take one male lamb as a guilt offering to be waved to make atonement for him, together with a tenth of an ephah of fine flour mixed with oil for a grain offering, a log of oil,
【BBE】And if he is poor and not able to get so much, then he may take one male lamb as an offering for wrongdoing, to be waved to take away his sin, and one tenth part of an ephah of the best meal mixed with oil for a meal offering, and a log of oil;
【ASV】And if he be poor, and cannot get so much, then he shall take one he-lamb for a trespass-offering to be waved, to make atonement for him, and one tenth part of an ephah of fine flour mingled with oil for a meal-offering, and a log of oil;
【本会注释】
    他若贫穷。穷人可以用两只斑鸠或两只雏鸽来代替所要求的两只公羊羔作为赎罪祭和燔祭。但那作为赎愆祭的羊羔却不能被替代。那是必须被预备的，不论他贫穷与否。另外，所要求之细面的数量也有所减少，细面伊法十分之一（约为2干夸脱，或2.2升）取代了第10节中所说之伊法十分之三而被接受。一罗革油依然相同。
    除了这些例外以外，所有的仪式都是按照第10-20节中所描述的那样被完成的。那人获得了对过去所有失职的赦免，赎罪被施与。他被完全地重新收纳为会众中的一员并且可以再次参与各种宗教崇事。
22 【和合本】又照他的力量取两只斑鸠或是两只雏鸽，一只作赎罪祭，一只作燔祭。
【吕振中】也取两只斑鸠、或是两只雏鸽、就是他手头所彀得着的∶一只作为解罪祭，一只作为燔祭。
【思高本】和财力所能备办的两只斑鸠或两之雏鸽：一只做赎罪祭，一只做全燔祭。
【现代本】他还要带两只鸽子或斑鸠来，一只作赎罪祭，一只作烧化祭。
【KJV】And two turtledoves, or two young pigeons, such as he is able to get; and the one shall be a sin offering, and the other a burnt offering.
【NIV】and two doves or two young pigeons, which he can afford, one for a sin offering and the other for a burnt offering.
【BBE】And two doves or two young pigeons, such as he is able to get; and one will be for a sin-offering and the other for a burned offering.
【ASV】and two turtle-doves, or two young pigeons, such as he is able to get; and the one shall be a sin-offering, and the other a burnt-offering.
23 【和合本】第八天，要为洁净，把这些带到会幕门口、耶和华面前，交给祭司。
【吕振中】第八天他要把这些物品带到永恒主面前、会棚的出入处、交给祭司。
【思高本】他应在第八天，将这一切送交司祭，再会幕门口于上主面前为自己取洁。
【现代本】第八天，就是他要被宣布为洁净的那一天，他要把这些祭物带到圣幕门口，交给祭司。
【KJV】And he shall bring them on the eighth day for his cleansing unto the priest, unto the door of the tabernacle of the congregation, before the LORD.
【NIV】On the eighth day he must bring them for his cleansing to the priest at the entrance to the Tent of Meeting, before the Lord .
【BBE】And on the eighth day he will take them to the priest, to the door of the Tent of meeting before the Lord, so that he may be made clean.
【ASV】And on the eighth day he shall bring them for his cleansing unto the priest, unto the door of the tent of meeting, before Jehovah:
24 【和合本】祭司要把赎愆祭的羊羔和那一罗革油一同作摇祭，在耶和华面前摇一摇。
【吕振中】祭司要取那做解罪责祭的公绵羊羔、和那一罗革油；将这些物品做摇献物，摇在永恒主面前；
【思高本】司祭便取那只作赎过祭的公羔羊和一“罗格”油，在上主面前行奉献的摇礼；
【现代本】祭司要把赎过祭的小公羊和橄榄油作特别礼物献给上主。
【KJV】And the priest shall take the lamb of the trespass offering, and the log of oil, and the priest shall wave them for a wave offering before the LORD:
【NIV】The priest is to take the lamb for the guilt offering, together with the log of oil, and wave them before the Lord as a wave offering.
【BBE】And the priest will take the lamb of the offering for wrongdoing and the oil, waving them for a wave offering before the Lord;
【ASV】and the priest shall take the lamb of the trespass-offering, and the log of oil, and the priest shall wave them for a wave-offering before Jehovah.
25 【和合本】要宰了赎愆祭的羊羔，取些赎愆祭牲的血，抹在那求洁净人的右耳垂上和右手的大拇指上，并右脚的大拇指上。
【吕振中】也要宰那做解罪责祭的公绵羊羔。取些解罪责祭牲的血，抹在那求断为洁净之人的右耳垂上、和右手的大拇指上、跟右脚的大拇趾上。
【思高本】然后宰杀作赎过祭的公羔羊，取些赎过祭牺牲的血，抹在取洁者的右耳垂，右手拇指和右脚大趾上；
【现代本】他要宰那只小羊，拿一些血，抹在那人的右耳垂、右手的大拇指，和右脚的大拇指上。
【KJV】And he shall kill the lamb of the trespass offering, and the priest shall take some of the blood of the trespass offering, and put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot:
【NIV】He shall slaughter the lamb for the guilt offering and take some of its blood and put it on the lobe of the right ear of the one to be cleansed, on the thumb of his right hand and on the big toe of his right foot.
【BBE】And he will put to death the lamb of the offering for wrongdoing and the priest will take some of the blood of the offering for wrongdoing and put it on the point of the right ear of him who is to be made clean, and on the thumb of his right hand and on the great toe of his right foot;
【ASV】And he shall kill the lamb of the trespass-offering; and the priest shall take of the blood of the trespass-offering, and put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot.
26 【和合本】祭司要把些油倒在自己的左手掌里，
【吕振中】祭司要把些油倒在自己的左手掌里；
【思高本】然后倒些油在自己的左手掌中，
【现代本】祭司要倒一些油在左手心上，
【KJV】And the priest shall pour of the oil into the palm of his own left hand:
【NIV】The priest is to pour some of the oil into the palm of his own left hand,
【BBE】And the priest will put out some of the oil in the hollow of his left hand,
【ASV】And the priest shall pour of the oil into the palm of his own left hand;
27 【和合本】把左手里的油，在耶和华面前，用右手的一个指头弹七次，
【吕振中】用右手的一个指头、把左手掌中的油、在永恒主面前弹七次。
【思高本】用一只右手指蘸些左手掌中的油，在上主面前七次；
【现代本】用右手指蘸油，在上主面前洒七次。
【KJV】And the priest shall sprinkle with his right finger some of the oil that is in his left hand seven times before the LORD:
【NIV】and with his right forefinger sprinkle some of the oil from his palm seven times before the Lord .
【BBE】Shaking out drops of oil with his right finger before the Lord seven times:
【ASV】and the priest shall sprinkle with his right finger some of the oil that is in his left hand seven times before Jehovah:
28 【和合本】又把手里的油抹些在那求洁净人的右耳垂上和右手的大拇指上，并右脚的大拇指上，就是抹赎愆祭之血的原处。
【吕振中】将他手掌中的油、抹在那求断为洁净之人的右耳垂上、和右手的大拇指上之、跟右脚的大拇趾上，就是抹在解罪责祭的血那地方。
【思高本】再将掌中的油抹在取洁者的右耳垂，右手拇指和右脚大趾上，即在抹赎过祭牺牲血的地方；
【现代本】他要用油抹在那人的右耳垂、右手的大拇指，和右脚的大拇指上，就是用赎过祭的血抹过的地方。
【KJV】And the priest shall put of the oil that is in his hand upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the place of the blood of the trespass offering:
【NIV】Some of the oil in his palm he is to put on the same places he put the blood of the guilt offering-on the lobe of the right ear of the one to be cleansed, on the thumb of his right hand and on the big toe of his right foot.
【BBE】And the priest will put some of the oil which is in his hand on the point of the ear of the man who is to be made clean and on the thumb of his right hand and on the great toe of his right foot, on the place where the blood of the offering for wrongdoing was put;
【ASV】and the priest shall put of the oil that is in his hand upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the place of the blood of the trespass-offering:
29 【和合本】祭司手里所剩的油要抹在那求洁净人的头上，在耶和华面前为他赎罪。
【吕振中】祭司要将手中剩下的油、抹在那求断为洁净的人头上，在永恒主面前为他行除罪礼。
【思高本】掌中还有剩下的油，都抹在取洁者的头上，为他在上主面前行赎罪礼。
【现代本】他也要把手心上剩下的油倒在那人头上。他要用这种方法在上主面前为那个人行洁净礼。
【KJV】And the rest of the oil that is in the priest's hand he shall put upon the head of him that is to be cleansed, to make an atonement for him before the LORD.
【NIV】The rest of the oil in his palm the priest shall put on the head of the one to be cleansed, to make atonement for him before the Lord .
【BBE】And the rest of the oil which is in the priest's hand he will put on the head of him who is to be made clean, to take away his sin before the Lord.
【ASV】and the rest of the oil that is in the priest's hand he shall put upon the head of him that is to be cleansed, to make atonement for him before Jehovah.
30 【和合本】那人又要照他的力量献上一只斑鸠或是一只雏鸽，
【吕振中】那人要献上一只斑鸠、或是一只雏鸽、就是他手头所彀得着的；
【思高本】取洁的人按自己的财力，所能备办的两只斑鸠或两只雏鸽，
【现代本】接着，他要献一只鸽子或斑鸠
【KJV】And he shall offer the one of the turtledoves, or of the young pigeons, such as he can get;
【NIV】Then he shall sacrifice the doves or the young pigeons, which the person can afford,
【BBE】And he will make an offering of one of the doves or the young pigeons, such as he is able to get;
【ASV】And he shall offer one of the turtle-doves, or of the young pigeons, such as he is able to get,
31 【和合本】就是他所能办的，一只为赎罪祭，一只为燔祭，与素祭一同献上；祭司要在耶和华面前为他赎罪。
【吕振中】他要献上手头所彀得着的；一只作为解罪祭、一只作为燔祭，连素祭一同献上∶祭司要样为那求断为洁净的人在永恒主面前行除罪礼。
【思高本】按他的财力所能献的，其中一只献作赎罪祭，一只献作全燔祭，同素祭一起献上。司祭应这样为取洁的人在上主面前行赎罪礼。
【现代本】作赎罪祭，另一只作烧化祭，跟素祭一齐献上。祭司要用这种方法在上主面前为那个人行洁净礼。
【KJV】Even such as he is able to get, the one for a sin offering, and the other for a burnt offering, with the meat offering: and the priest shall make an atonement for him that is to be cleansed before the LORD.
【NIV】one as a sin offering and the other as a burnt offering, together with the grain offering. In this way the priest will make atonement before the Lord on behalf of the one to be cleansed."
【BBE】And of these, he will give one for a sin-offering and one for a burned offering, with the meal offering; and the priest will take away the sin of him who is to be made clean before the Lord.
【ASV】even such as he is able to get, the one for a sin-offering, and the other for a burnt-offering, with the meal-offering: and the priest shall make atonement for him that is to be cleansed before Jehovah.
32 【和合本】这是那有大麻疯灾病的人、不能将关乎得洁净之物预备够数的条例。”
【吕振中】关于身患麻疯属灾病的人、在求断为洁净的事上、他若手头紧、彀不着豫备正常的祭物、其法规是这样。」
【思高本】这是关于身患癞病而财力不足备办取洁祭品者的法律。
【现代本】这是那患痲疯病、但买不起洁净礼所该献的祭物的人应该遵行的条例。
【KJV】This is the law of him in whom is the plague of leprosy, whose hand is not able to get that which pertaineth to his cleansing.
【NIV】These are the regulations for anyone who has an infectious skin disease and who cannot afford the regular offerings for his cleansing.
【BBE】This is the law for the man who has the disease of the leper on him, and who is not able to get that which is necessary for making himself clean.
【ASV】This is the law of him in whom is the plague of leprosy, who is not able to get that which pertaineth to his cleansing.

处理房屋发霉的条例
33 【和合本】耶和华晓谕摩西、亚伦说：
【吕振中】永恒主告诉摩西亚伦说∶
【思高本】上主训示梅瑟和亚郎说：“
【现代本】上主向摩西和亚伦
【KJV】And the LORD spake unto Moses and unto Aaron, saying,
【NIV】The Lord said to Moses and Aaron,
【BBE】And the Lord said to Moses and Aaron,
【ASV】And Jehovah spake unto Moses and unto Aaron, saying,
34 【和合本】“你们到了我赐给你们为业的迦南地，我若使你们所得为业之地的房屋中有大麻疯的灾病，
【吕振中】“你们进了我所赐给你们为业产的迦南地时候，我若使麻疯属灾病传到你们所得为业产之地的一间房屋，
【思高本】当你们进入了我赐给你们作产业的客纳罕地，在你们占有的地方，我令房屋发生癞病迹象时，
【现代本】颁布有关房子发霉的条例。（这些条例适用于以色列人进入上主赐给他们作产业的迦南以后。）
【KJV】When ye be come into the land of Canaan, which I give to you for a possession, and I put the plague of leprosy in a house of the land of your possession;
【NIV】When you enter the land of Canaan, which I am giving you as your possession, and I put a spreading mildew in a house in that land,
【BBE】When you have come into the land of Canaan which I will give you for your heritage, if I put the leper's disease on a house in the land of your heritage,
【ASV】When ye are come into the land of Canaan, which I give to you for a possession, and I put the plague of leprosy in a house of the land of your possession;
【本会注释】
    我若使……有。这可能是也可能不是对上帝之直接作为的暗示。在圣经中，许多这样的话语经常在显然与上帝之作为无关的地方出现。例如，上帝养鸟（路12:24）。当祂使房屋有灾病时，这有可能是上帝的一种直接的作为，也有可能是人未能聪明地建造房屋的一种结果。
35 【和合本】房主就要去告诉祭司说：‘据我看，房屋中似乎有灾病。’
【吕振中】那么、那房主就要去告诉祭司说∶据我看，这房屋中似乎有灾病。
【思高本】屋主应去告诉司祭说：我看在我房屋内出现了一些相似癞病的斑痕。
【现代本】任何人发现自己的房子有发霉的现象，必须向祭司报告。
【KJV】And he that owneth the house shall come and tell the priest, saying, It seemeth to me there is as it were a plague in the house:
【NIV】the owner of the house must go and tell the priest, 'I have seen something that looks like mildew in my house.'
【BBE】Then let the owner of the house come and say to the priest, It seems to me that there is a sort of leper's disease in the house.
【ASV】then he that owneth the house shall come and tell the priest, saying, There seemeth to me to be as it were a plague in the house.
36 【和合本】祭司还没有进去察看灾病以前，就要吩咐人把房子腾空，免得房子里所有的都成了不洁净；然后祭司要进去察看房子。
【吕振中】祭司还没有进去察看灾病以前，要吩咐人把那房屋腾空，免得房屋里所有的都染着了不洁净；然后祭司才可以进去察看那房屋。
【思高本】司祭进去查看斑痕以前，应吩咐人先搬空房屋，免得屋内的一切染上不洁；然后司祭进去查看房屋。
【现代本】祭司要吩咐人把房子里所有的东西都搬出来，免得房子里面的东西都被宣布为不洁净。东西搬出来后，祭司要进入房子，
【KJV】Then the priest shall command that they empty the house, before the priest go into it to see the plague, that all that is in the house be not made unclean: and afterward the priest shall go in to see the house:
【NIV】The priest is to order the house to be emptied before he goes in to examine the mildew, so that nothing in the house will be pronounced unclean. After this the priest is to go in and inspect the house.
【BBE】And the priest will give orders for everything to be taken out of the house, before he goes in to see the disease, so that the things in the house may not become unclean; and then the priest is to go in to see the house;
【ASV】And the priest shall command that they empty the house, before the priest goeth in to see the plague, that all that is in the house be not made unclean: and afterward the priest shall go in to see the house:
37 【和合本】他要察看那灾病，灾病若在房子的墙上有发绿或发红的凹斑纹，现象洼于墙，
【吕振中】他要察看那灾病；若见灾病在房屋的墙上有了发绿、或发红的凹斑纹，其现象又比墙洼深；
【思高本】司祭查看斑痕时，如见屋内墙上的斑痕带些发绿或发红的小孔，似乎深过墙皮，
【现代本】检查发霉的地方。如果他发现有绿斑点或红斑点侵蚀墙壁，
【KJV】And he shall look on the plague, and, behold, if the plague be in the walls of the house with hollow strakes, greenish or reddish, which in sight are lower than the wall;
【NIV】He is to examine the mildew on the walls, and if it has greenish or reddish depressions that appear to be deeper than the surface of the wall,
【BBE】And if he sees that the walls of the house are marked with hollows of green and red, and if it seems to go deeper than the face of the wall;
【ASV】and he shall look on the plague; and, behold, if the plague be in the walls of the house with hollow streaks, greenish or reddish, and the appearance thereof be lower than the wall;
38 【和合本】祭司就要出到房门外，把房子封锁七天。
【吕振中】那么、祭司就要从房屋里出来、到房门外，把房屋关闭七天。
【思高本】就应由屋内出来，到房门口，将房屋封锁七天。
【现代本】他要出来，把房子关锁七天。
【KJV】Then the priest shall go out of the house to the door of the house, and shut up the house seven days:
【NIV】the priest shall go out the doorway of the house and close it up for seven days.
【BBE】Then the priest will go out of the door of the house, and keep the house shut up for seven days:
【ASV】then the priest shall go out of the house to the door of the house, and shut up the house seven days.
39 【和合本】第七天，祭司要再去察看，灾病若在房子的墙上发散，
【吕振中】第七天祭司要再去察看；若见灾病在房屋的墙上发散了，
【思高本】到第七天，司祭再来查看，如见斑痕在屋内墙上蔓延开了，
【现代本】第七天，他要再回去检查，如果发现霉已经蔓延，
【KJV】And the priest shall come again the seventh day, and shall look: and, behold, if the plague be spread in the walls of the house;
【NIV】On the seventh day the priest shall return to inspect the house. If the mildew has spread on the walls,
【BBE】And the priest is to come again on the seventh day and have a look and see if the marks on the walls of the house are increased in size;
【ASV】And the priest shall come again the seventh day, and shall look; and, behold, if the plague be spread in the walls of the house;
40 【和合本】就要吩咐人把那有灾病的石头挖出来，扔在城外不洁净之处；
【吕振中】那么、祭司就要吩咐人把那有灾病的石头挖出来，扔在城外不洁净的地方；
【思高本】就应命人拔出有斑痕的石头，丢在城外不洁的地方；
【现代本】就要吩咐人把有霉的石头挪开，要丢在城外不洁净的地方。
【KJV】Then the priest shall command that they take away the stones in which the plague is, and they shall cast them into an unclean place without the city:
【NIV】he is to order that the contaminated stones be torn out and thrown into an unclean place outside the town.
【BBE】Then the priest will give orders to them to take out the stones in which the disease is seen, and put them out into an unclean place outside the town:
【ASV】then the priest shall command that they take out the stones in which the plague is, and cast them into an unclean place without the city:
41 【和合本】也要叫人刮房内的四围，所刮掉的灰泥要倒在城外不洁净之处；
【吕振中】也要叫人刮房屋里面四围，把所刮掉的灰泥倒在城外不洁净的地方；
【思高本】且叫人刮净屋内四周，将刮下的灰土，倒在城外不洁的地方，
【现代本】然后，他要吩咐人把墙壁上的灰泥刮掉，把它丢在城外不洁净的地方。
【KJV】And he shall cause the house to be scraped within round about, and they shall pour out the dust that they scrape off without the city into an unclean place:
【NIV】He must have all the inside walls of the house scraped and the material that is scraped off dumped into an unclean place outside the town.
【BBE】And he will have the house rubbed all over inside, and the paste which is rubbed off will be put out into an unclean place outside the town:
【ASV】and he shall cause the house to be scraped within round about, and they shall pour out the mortar, that they scrape off, without the city into an unclean place:
42 【和合本】又要用别的石头代替那挖出来的石头，要另用灰泥墁房子。
【吕振中】再拿别的石头放进去代替挖出来的石头，然后拿别的灰泥墁那房屋。
【思高本】再拿别的石头嵌进拔出的石头处，拿别的灰土，粉刷房屋。
【现代本】那挪开石头的地方要另用石头补上，墙壁用灰泥重新粉刷。
【KJV】And they shall take other stones, and put them in the place of those stones; and he shall take other morter, and shall plaister the house.
【NIV】Then they are to take other stones to replace these and take new clay and plaster the house.
【BBE】And they will take other stones and put them in place of those stones, and he will take other paste and put it on the walls of the house.
【ASV】and they shall take other stones, and put them in the place of those stones; and he shall take other mortar, and shall plaster the house.
43 【和合本】“他挖出石头，刮了房子，墁了以后，灾病若在房子里又发现，
【吕振中】“他挖了石头、刮了房屋、墁了墙以后，灾病若在房屋里再度发作，
【思高本】在拔出石头，刮扫，粉刷房屋以后，如斑痕又在屋内出现，
【现代本】在挪开石头、刮掉灰泥、重新粉刷以后，如果房子再发霉，
【KJV】And if the plague come again, and break out in the house, after that he hath taken away the stones, and after he hath scraped the house, and after it is plaistered;
【NIV】If the mildew reappears in the house after the stones have been torn out and the house scraped and plastered,
【BBE】And if the disease comes out again in the house after he has taken out the stones and after the walls have been rubbed and the new paste put on,
【ASV】And if the plague come again, and break out in the house, after that he hath taken out the stones, and after he hath scraped the house, and after it is plastered;
44 【和合本】祭司就要进去察看，灾病若在房子里发散，这就是房内蚕食的大麻疯，是不洁净。
【吕振中】那么、祭司就要进去察看；若见灾病房屋里发散了；那就是顽恶性的麻疯属病状在房屋里；那是不洁净的。
【思高本】司祭还应来查看，如见斑痕在屋内蔓延开了，这就是房屋上的腐蚀性癞病；这房屋即是不洁的，
【现代本】祭司要去检查，霉若蔓延了，这房子就不洁净。
【KJV】Then the priest shall come and look, and, behold, if the plague be spread in the house, it is a fretting leprosy in the house; it is unclean.
【NIV】the priest is to go and examine it and, if the mildew has spread in the house, it is a destructive mildew; the house is unclean.
【BBE】Then the priest will come and see it; and if the disease in the house is increased in size, it is the leper's disease working out in the house: it is unclean.
【ASV】then the priest shall come in and look; and, behold, if the plague be spread in the house, it is a fretting leprosy in the house: it is unclean.
45 【和合本】他就要拆毁房子，把石头、木头、灰泥都搬到城外不洁净之处。
【吕振中】那么、他就要把那房屋拆毁，将它的石头、木头和房屋里所有的灰泥都拆掉，搬出城外不洁净的地方。
【思高本】应拆毁这座房屋；房屋的石头、木材和所有灰土，都应运到城外不洁的地方。
【现代本】房子要拆掉，把石头、木料、灰泥都搬到城外不洁净的地方丢掉。
【KJV】And he shall break down the house, the stones of it, and the timber thereof, and all the morter of the house; and he shall carry them forth out of the city into an unclean place.
【NIV】It must be torn down-its stones, timbers and all the plaster-and taken out of the town to an unclean place.
【BBE】And the house will have to be pulled down, the stones of it and the wood and the paste; and everything is to be taken out to an unclean place outside the town.
【ASV】And he shall break down the house, the stones of it, and the timber thereof, and all the mortar of the house; and he shall carry them forth out of the city into an unclean place.
46 【和合本】在房子封锁的时候，进去的人必不洁净到晚上；
【吕振中】在关闭房屋的日期内、凡进去的人总会不洁净到晚上。
【思高本】整个封锁日期内，如有人进屋内，直到晚上成为不洁的；
【现代本】房子被关锁期间，无论谁进去，谁就不洁净到当天傍晚。
【KJV】Moreover he that goeth into the house all the while that it is shut up shall be unclean until the even.
【NIV】Anyone who goes into the house while it is closed up will be unclean till evening.
【BBE】And, in addition, anyone who goes into the house at any time, while it is shut up, will be unclean till evening.
【ASV】Moreover he that goeth into the house all the while that it is shut up shall be unclean until the even.
47 【和合本】在房子里躺着的必洗衣服；在房子里吃饭的也必洗衣服。
【吕振中】在房屋里躺着的、要把衣服洗净；在房屋里吃东西的、也要把衣服洗净。
【思高本】如有人在这屋内睡觉，应洗涤自己的衣服；如有人在这屋内吃饭，应洗涤自己的衣服。
【现代本】任何人在那房子里躺卧或吃喝都要洗涤衣服。
【KJV】And he that lieth in the house shall wash his clothes; and he that eateth in the house shall wash his clothes.
【NIV】Anyone who sleeps or eats in the house must wash his clothes.
【BBE】And anyone who has been sleeping in the house will have to have his clothing washed; and anyone who takes food in that house will have to have his clothing washed.
【ASV】And he that lieth in the house shall wash his clothes; and he that eateth in the house shall wash his clothes.
48 【和合本】“房子墁了以后，祭司若进去察看，见灾病在房内没有发散，就要定房子为洁净，因为灾病已经消除。
【吕振中】“房屋墁了以后、祭司进去察看；若见灾病在房屋里并没有发散，那么、祭司就要断那房屋为洁净，因为灾病已经好了。
【思高本】但是，如果司祭来查看，见房屋刷新以后，斑痕没有在屋内蔓延，司祭就应声明房屋是洁净的，因为患处已经好了。
【现代本】房子重新粉刷后，祭司回来检查，如果墙壁不再发霉，他要宣布这房子是洁净的，因为霉已经完全消失。
【KJV】And if the priest shall come in, and look upon it, and, behold, the plague hath not spread in the house, after the house was plaistered: then the priest shall pronounce the house clean, because the plague is healed.
【NIV】But if the priest comes to examine it and the mildew has not spread after the house has been plastered, he shall pronounce the house clean, because the mildew is gone.
【BBE】And if the priest comes in, and sees that the disease is not increased after the new paste has been put on the house, then the priest will say that the house is clean, because the disease is gone.
【ASV】And if the priest shall come in, and look, and, behold, the plague hath not spread in the house, after the house was plastered; then the priest shall pronounce the house clean, because the plague is healed.
49 【和合本】要为洁净房子取两只鸟和香柏木、朱红色线并牛膝草，
【吕振中】要给房屋除罪污，他要取两只鸟和香柏木、朱红色线跟唇形薄荷。
【思高本】司祭应拿两只飞鸟、香柏木、朱红线和牛膝草来为房屋取洁；
【现代本】他要带来两只鸟、一块香柏木、一条红线，和一根牛膝草的嫩枝，为房子行洁净礼。
【KJV】And he shall take to cleanse the house two birds, and cedar wood, and scarlet, and hyssop:
【NIV】To purify the house he is to take two birds and some cedar wood, scarlet yarn and hyssop.
【BBE】And in order to make the house clean, let him take two birds and cedar-wood and red thread and hyssop;
【ASV】And he shall take to cleanse the house two birds, and cedar wood, and scarlet, and hyssop:
【本会注释】
    要为洁净房子取。房屋不仅要用鸟的血和活水去洁净，而且要用“香柏木、牛膝草，并朱红色线”去洁净（第52节）。
50 【和合本】用瓦器盛活水，把一只鸟宰在上面，
【吕振中】要用瓦器盛活水，把一只鸟宰在活水上面；
【思高本】一只飞鸟，应在盛有活水的陶器上宰杀，
【现代本】他要在盛满泉水的陶器盆上杀了其中的一只鸟，
【KJV】And he shall kill the one of the birds in an earthen vessel over running water:
【NIV】He shall kill one of the birds over fresh water in a clay pot.
【BBE】And put one of the birds to death in a vessel of earth over flowing water;
【ASV】and he shall kill one of the birds in an earthen vessel over running water:
51 【和合本】把香柏木、牛膝草、朱红色线，并那活鸟，都蘸在被宰的鸟血中与活水中，用以洒房子七次。
【吕振中】又取香柏木、唇形薄荷、朱红色线和那只活鸟、都蘸在被宰的鸟血中与活水中，洒房屋七次。
【思高本】然后拿香柏木、牛膝草、朱红线和那只活鸟，一同浸在那已杀的鸟血及活水内，向房屋连七次。
【现代本】然后拿香柏木、牛膝草、红线，和另一只活鸟，用它们蘸盆里的血，洒房子七次。
【KJV】And he shall take the cedar wood, and the hyssop, and the scarlet, and the living bird, and dip them in the blood of the slain bird, and in the running water, and sprinkle the house seven times:
【NIV】Then he is to take the cedar wood, the hyssop, the scarlet yarn and the live bird, dip them into the blood of the dead bird and the fresh water, and sprinkle the house seven times.
【BBE】And take the cedar-wood and the hyssop and the red thread and the living bird and put them in the blood of the dead bird and in the flowing water, shaking it over the house seven times.
【ASV】and he shall take the cedar wood, and the hyssop, and the scarlet, and the living bird, and dip them in the blood of the slain bird, and in the running water, and sprinkle the house seven times:
52 【和合本】要用鸟血、活水、活鸟、香柏木、牛膝草，并朱红色线，洁净那房子。
【吕振中】他要用鸟血、用活水活鸟和香柏木、唇形薄荷、朱红色线、给那房屋除罪染；
【思高本】用鸟血、活鸟、香柏木、牛膝草、朱红线为房屋取洁以后，
【现代本】他要用鸟血、泉水、活鸟、香柏木、牛膝草，和红线为房子行洁净礼。
【KJV】And he shall cleanse the house with the blood of the bird, and with the running water, and with the living bird, and with the cedar wood, and with the hyssop, and with the scarlet:
【NIV】He shall purify the house with the bird's blood, the fresh water, the live bird, the cedar wood, the hyssop and the scarlet yarn.
【BBE】And he will make the house clean with the blood of the bird and the flowing water and with the living bird and with the cedar-wood and the hyssop and the red thread.
【ASV】and he shall cleanse the house with the blood of the bird, and with the running water, and with the living bird, and with the cedar wood, and with the hyssop, and with the scarlet:
53 【和合本】但要把活鸟放在城外田野里。这样洁净房子（原文作为房子赎罪），房子就洁净了。”
【吕振中】再把那只活鸟放在城外田野里∶他这样给房屋除罪染，房屋就洁净了。」
【思高本】司祭应放那只活鸟飞向城外的田野：他这样为房屋行取洁礼，房屋就洁净了。
【现代本】然后，他要把那只活鸟放了，让它飞向郊野。他要用这种方法为房子行洁净礼，房子就洁净了。
【KJV】But he shall let go the living bird out of the city into the open fields, and make an atonement for the house: and it shall be clean.
【NIV】Then he is to release the live bird in the open fields outside the town. In this way he will make atonement for the house, and it will be clean."
【BBE】But he will let the living bird go out of the town into the open country; so he will take away sin from the house and it will be clean.
【ASV】but he shall let go the living bird out of the city into the open field: so shall he make atonement for the house; and it shall be clean.
54 【和合本】这是为各类大麻疯的灾病和头疥，
【吕振中】这是关于各类麻疯属灾病的法规，无论是关于癞疥，
【思高本】这是关于各种癞病症象、癣疥、
【现代本】以上是有关痲疯病，
【KJV】This is the law for all manner of plague of leprosy, and scall,
【NIV】These are the regulations for any infectious skin disease, for an itch,
【BBE】This is the law for all signs of the leper's disease and for skin diseases;
【ASV】This is the law for all manner of plague of leprosy, and for a scall,
55 【和合本】并衣服与房子的大麻疯，
【吕振中】是关于衣服和房屋的麻疯属病状，
【思高本】衣癞、`屋癞、
【现代本】皮肤上有肿疱、癣、发炎，也是有关衣服和房子发霉的各种条例。
【KJV】And for the leprosy of a garment, and of a house,
【NIV】for mildew in clothing or in a house,
【BBE】And for signs of disease in clothing, or in a house;
【ASV】and for the leprosy of a garment, and for a house,
56 【和合本】以及疖子、癣、火斑所立的条例，
【吕振中】或是关于肿病、或癣、或火斑，
【思高本】肿瘤、疮疖和斑痕，
【现代本】－
【KJV】And for a rising, and for a scab, and for a bright spot:
【NIV】and for a swelling, a rash or a bright spot,
【BBE】And for a growth or a bad place or a bright mark on the skin;
【ASV】and for a rising, and for a scab, and for a bright spot;
57 【和合本】指明何时为洁净，何时为不洁净。这是大麻疯的条例。
【吕振中】指教人知道什么时候不洁净、什么时候洁净∶关于麻疯属病状的法规是这样。
【思高本】使人知道几时不洁，几时洁净的法律。这是关于癞病所定的法律。”
【现代本】这些条例要作为决定洁净和不洁净的根据。
【KJV】To teach when it is unclean, and when it is clean: this is the law of leprosy.
【NIV】to determine when something is clean or unclean. These are the regulations for infectious skin diseases and mildew.
【BBE】To make clear when it is unclean and when it is clean: this is the law about the disease of the leper.
【ASV】to teach when it is unclean, and when it is clean: this is the law of leprosy.

第十四章的附注

    导致将患者排除在营外的对大麻风的态度无疑地起源于这种疾病的特殊性。真正的大麻风与死亡有着特别密切的联系，死亡是其通常的必然结果，而且在此疾病的晚期患者就是一种“活死人”，身体的许多部分都坏死并烂掉了。临终时，大麻风患者乃是一个死亡的幽灵，形象地展示了罪的工价。正因为如此，历代以来，大麻风在犹太人和基督徒注释家中一直被视为罪及其结果的一种象征。
    一个因患“大麻风”的嫌疑而被安置在营外的人，如果有变好的最细微的迹象都可以叫一个祭司来。祭司在被叫到时有义务去看他，但我们可以想象他有时会勉强地如此做。感到那人肯定没有变好，他会被试探而变得不耐烦并且不情愿给予答复。他需要忍耐，以便使他永不失去大麻风患者所特别需要的同情感。他必须学会不去避讳大麻风患者，而是怜悯并帮助他。这是今日上帝的仆人所要学会的功课。象古时的祭司一样，上帝今日的牧师必须“能体谅”（来5:2）。
    大麻风不是特别疼，但却很可怕，而且其恐怖一定致命地影响到了患者的整个生命。同样的，罪可能并不会被强烈地感受到，而且一个人可能几乎不意识其有害的性质。大麻风是有腐蚀性的，几乎看不见摸不到地穿透着患者，直到它发展成为溃疡和红肉，并使身体的各部分都废掉。罪也是如此吃掉所有属灵的生命和美丽，尽管表面上可能看不出其内在的状态。最后，疾病外在地爆发出来，那人成了一个活骷髅，一堆令人恶心的腐败。罪最终也将结出这样的果实，直到上帝在人里面的形象被完全拭去。正如大麻风以死亡告终一样，罪也以死亡告终。因此，大麻风病似乎是一种特别被用来预表罪在各方面特征的疾病，是任何其他灾病所不能做到的。

怀爱伦的注释

4-7《祖知》第275页
45-47《服》第278页


第 15 章

【本会注释】
1 男人身患漏症的不洁净。
13 他们的洁净。
19 女人身患漏症的不洁净。
28 她们的洁净。

漏症患者洁净的条例
1 【和合本】耶和华对摩西、亚伦说：
【吕振中】永恒主告诉摩西亚伦说∶
【思高本】上主训示梅瑟和亚郎说：”
【现代本】上主吩咐摩西和亚伦
【KJV】And the LORD spake unto Moses and to Aaron, saying,
【NIV】The Lord said to Moses and Aaron,
【BBE】And the Lord said to Moses and to Aaron,
【ASV】And Jehovah spake unto Moses and to Aaron, saying,
2 【和合本】“你们晓谕以色列人说：人若身患漏症，他因这漏症就不洁净了。
【吕振中】“你们要告诉以色列人说∶人若从下身有所洩漏，他所洩漏的就不洁净。
【思高本】你们告诉以色列子民说：几时一个男人身患淋病，淋病使他不洁。
【现代本】向以色列人颁布下列条例。男子患了性病，无论是长期或偶然的，所排泄的液体是不洁净的。
【KJV】Speak unto the children of Israel, and say unto them, When any man hath a running issue out of his flesh, because of his issue he is unclean.
【NIV】Speak to the Israelites and say to them: 'When any man has a bodily discharge, the discharge is unclean.
【BBE】Say to the children of Israel: If a man has an unclean flow from his flesh, it will make him unclean.
【ASV】Speak unto the children of Israel, and say unto them, When any man hath an issue out of his flesh, because of his issue he is unclean.
【本会注释】
    漏症。就是“排精”（英文RSV版）。
    本章针对的是男人和女人的各种污秽。这些污秽并不暗示着道德上的过犯，尽管它们既玷污了那有关的人，又玷污了其他与此人发生接触的人。有些是在生活的自然过程中产生的，诸如妇人“在经期”（第25节）或在“行经”时（第19节）或男人在睡觉时“梦遗”（第16节）的污秽。我们推断说被提到的其他污秽也不是从罪中产生的，而是从正常的身体功能或异常健康状态中产生的。
3 【和合本】他患漏症，无论是下流的，是止住的，都是不洁净。
【吕振中】在漏症上、他的不洁净是这样∶无论是他下身有洩漏，或是他下身所洩漏的闭住了，都有不洁净存在着。
【思高本】淋病使人不洁的光景是这样：不论他身体常流淋液，或有时止住，他总是不洁的。
【现代本】－
【KJV】And this shall be his uncleanness in his issue: whether his flesh run with his issue, or his flesh be stopped from his issue, it is his uncleanness.
【NIV】Whether it continues flowing from his body or is blocked, it will make him unclean. This is how his discharge will bring about uncleanness:
【BBE】If the flow goes on or if the part is stopped up, to keep back the flow, he is still unclean.
【ASV】And this shall be his uncleanness in his issue: whether his flesh run with his issue, or his flesh be stopped from his issue, it is his uncleanness.
4 【和合本】他所躺的床都为不洁净，所坐的物也为不洁净。
【吕振中】患漏症的人所躺的各张床都不洁净；他所坐的各样物件也不洁净。
【思高本】凡有淋病的人睡过的床，即染上不洁；凡他坐过之物，即染上不洁。
【现代本】他躺过的或坐过的东西都是不洁净的。
【KJV】Every bed, whereon he lieth that hath the issue, is unclean: and every thing, whereon he sitteth, shall be unclean.
【NIV】Any bed the man with a discharge lies on will be unclean, and anything he sits on will be unclean.
【BBE】Every bed on which he has been resting will be unclean, and everything on which he has been seated will be unclean.
【ASV】Every bed whereon he that hath the issue lieth shall be unclean; and everything whereon he sitteth shall be unclean.
5 【和合本】凡摸那床的，必不洁净到晚上，并要洗衣服，用水洗澡。
【吕振中】触着他的床的人要把衣服洗净，在水中洗澡，但还是不洁净到晚上。
【思高本】凡人摸了他的床，这人应洗涤自己的衣服，用水洗澡，直到晚上是不洁的；
【现代本】摸到他的或
【KJV】And whosoever toucheth his bed shall wash his clothes, and bathe himself in water, and be unclean until the even.
【NIV】Anyone who touches his bed must wash his clothes and bathe with water, and he will be unclean till evening.
【BBE】And anyone touching his bed is to have his clothing washed and his body bathed in water and be unclean till evening.
【ASV】And whosoever toucheth his bed shall wash his clothes, and bathe himself in water, and be unclean until the even.
6 【和合本】那坐患漏症人所坐之物的，必不洁净到晚上，并要洗衣服，用水洗澡。
【吕振中】坐患漏症的人所坐的物件的、也要把衣服洗净，在水中洗澡，但还是不洁净到晚上。
【思高本】谁坐了淋病人坐过之物，该洗自己的衣服，用水洗澡，直到晚上是不洁的；
【现代本】坐他坐过的东西的人必须洗涤衣服，沐浴，但是他仍是不洁净到当天傍晚。
【KJV】And he that sitteth on any thing whereon he sat that hath the issue shall wash his clothes, and bathe himself in water, and be unclean until the even.
【NIV】Whoever sits on anything that the man with a discharge sat on must wash his clothes and bathe with water, and he will be unclean till evening.
【BBE】And he who has been seated on anything on which the unclean man has been seated is to have his clothing washed and his body bathed in water and be unclean till evening.
【ASV】And he that sitteth on anything whereon he that hath the issue sat shall wash his clothes, and bathe himself in water, and be unclean until the even.
7 【和合本】那摸患漏症人身体的，必不洁净到晚上，并要洗衣服，用水洗澡。
【吕振中】触着患漏症的人的身体的、要把衣服洗净，在水中洗澡，但还是不洁净到晚上。
【思高本】谁摸了淋病人的身体，应洗涤自己的衣服，用水洗澡，直到晚上是不洁的。
【现代本】谁摸到了患性病的人，谁就必须洗涤衣服，沐浴，但他仍然不洁净到当天傍晚。
【KJV】And he that toucheth the flesh of him that hath the issue shall wash his clothes, and bathe himself in water, and be unclean until the even.
【NIV】Whoever touches the man who has a discharge must wash his clothes and bathe with water, and he will be unclean till evening.
【BBE】And anyone touching the flesh of the unclean man is to have his clothing washed and his body bathed in water and be unclean till evening.
【ASV】And he that toucheth the flesh of him that hath the issue shall wash his clothes, and bathe himself in water, and be unclean until the even.
8 【和合本】若患漏症人吐在洁净的人身上，那人必不洁净到晚上，并要洗衣服，用水洗澡。
【吕振中】患漏症的人若吐唾沫在洁净的人身上，那人要把衣服洗净，在水中洗澡，但还是不洁净到晚上。
【思高本】若有淋病的人，在洁净人身上吐了唾沫，这人就应洗涤自己的衣服，用水洗澡，直到晚上是不洁的。
【现代本】患性病的人若吐口水在洁净的人身上，这人必须洗涤衣服，沐浴，但他仍然不洁净到当天傍晚。
【KJV】And if he that hath the issue spit upon him that is clean; then he shall wash his clothes, and bathe himself in water, and be unclean until the even.
【NIV】If the man with the discharge spits on someone who is clean, that person must wash his clothes and bathe with water, and he will be unclean till evening.
【BBE】And if liquid from the mouth of the unclean man comes on to him who is clean, then he is to have his clothing washed and his body bathed in water and be unclean till evening.
【ASV】And if he that hath the issue spit upon him that is clean, then he shall wash his clothes, and bathe himself in water, and be unclean until the even.
9 【和合本】患漏症人所骑的鞍子也为不洁净。
【吕振中】患漏症的人所骑的鞍子或坐垫也会不洁净。
【思高本】凡有淋病的人坐过的鞍子，即染上不洁。
【现代本】患性病的人骑过的鞍子或坐过的座位都是不洁净的。
【KJV】And what saddle soever he rideth upon that hath the issue shall be unclean.
【NIV】Everything the man sits on when riding will be unclean,
【BBE】And any leather seat on a horse on which the unclean man has been seated will be unclean.
【ASV】And what saddle soever he that hath the issue rideth upon shall be unclean.
10 【和合本】凡摸了他身下之物的，必不洁净到晚上；拿了那物的，必不洁净到晚上，并要洗衣服，用水洗澡。
【吕振中】凡触着他身下任何东西的、都不洁净到晚上；携带这些东西的、要把衣服洗净，在水中洗澡，但还是不洁净到晚上。
【思高本】谁摸了他身下的任何东西，直到晚上是不洁的；谁携带了这些东西，该洗涤自己的衣服，用水洗澡，直到晚上是不洁的。
【现代本】谁摸到他坐过的东西，谁就不洁净到当天傍晚。
【KJV】And whosoever toucheth any thing that was under him shall be unclean until the even: and he that beareth any of those things shall wash his clothes, and bathe himself in water, and be unclean until the even.
【NIV】and whoever touches any of the things that were under him will be unclean till evening; whoever picks up those things must wash his clothes and bathe with water, and he will be unclean till evening.
【BBE】And anyone touching anything which was under him will be unclean till the evening; anyone taking up any of these things is to have his clothing washed and his body bathed in water and be unclean till evening.
【ASV】And whosoever toucheth anything that was under him shall be unclean until the even: and he that beareth those things shall wash his clothes, and bathe himself in water, and be unclean until the even.
11 【和合本】患漏症的人没有用水涮手，无论摸了谁，谁必不洁净到晚上，并要洗衣服，用水洗澡。
【吕振中】患漏症的人若没有用水涮手、无论触着谁，谁总要要把衣服洗净，在水中洗澡，但还是不洁净到晚上。
【思高本】若有淋病的人，没有用水洗手接触了人，这人就应洗涤自己的衣服，用水洗澡，直到晚上是不洁的。
【现代本】患性病的人在没有洗手以前摸到谁，谁就必须洗涤衣服，沐浴，但他仍然不洁净到当天傍晚。
【KJV】And whomsoever he toucheth that hath the issue, and hath not rinsed his hands in water, he shall wash his clothes, and bathe himself in water, and be unclean until the even.
【NIV】Anyone the man with a discharge touches without rinsing his hands with water must wash his clothes and bathe with water, and he will be unclean till evening.
【BBE】And anyone on whom the unclean man puts his hands, without washing them in water, is to have his clothing washed and his body bathed in water and be unclean till evening.
【ASV】And whomsoever he that hath the issue toucheth, without having rinsed his hands in water, he shall wash his clothes, and bathe himself in water, and be unclean until the even.
12 【和合本】患漏症人所摸的瓦器就必打破；所摸的一切木器也必用水涮洗。
【吕振中】患漏症的人所触着的瓦器、总要打破，任何木器也要在水中涮洗。
【思高本】凡有淋病的人摸过的陶器，都应打破，任何木具，都应用水洗净。
【现代本】患性病的人摸过的陶器必须摔破，木器必须用水洗刷。
【KJV】And the vessel of earth, that he toucheth which hath the issue, shall be broken: and every vessel of wood shall be rinsed in water.
【NIV】A clay pot that the man touches must be broken, and any wooden article is to be rinsed with water.
【BBE】And any vessel of earth which has been touched by the unclean man will have to be broken and any vessel of wood washed.
【ASV】And the earthen vessel, which he that hath the issue toucheth, shall be broken; and every vessel of wood shall be rinsed in water.
13 【和合本】“患漏症的人痊愈了，就要为洁净自己计算七天，也必洗衣服，用活水洗身，就洁净了。
【吕振中】“患漏症的人得了洁净、没有漏症的时候，为了自己的洁净，他要自己算七天，把衣服洗净，在活水中洗身，才洁净。
【思高本】几时有淋病的人治好不流了，他应计算七天为取洁期，洗涤自己的衣服，用活水洗身，然后就洁净了。
【现代本】患性病的人痊愈后，他必须等七天，然后要洗涤衣服，用泉水沐浴，这样他才算洁净。
【KJV】And when he that hath an issue is cleansed of his issue; then he shall number to himself seven days for his cleansing, and wash his clothes, and bathe his flesh in running water, and shall be clean.
【NIV】When a man is cleansed from his discharge, he is to count off seven days for his ceremonial cleansing; he must wash his clothes and bathe himself with fresh water, and he will be clean.
【BBE】And when a man who has a flow from his body is made clean from it, he is to take seven days to make himself clean, washing his clothing and bathing his body in flowing water, and then he will be clean.
【ASV】And when he that hath an issue is cleansed of his issue, then he shall number to himself seven days for his cleansing, and wash his clothes; and he shall bathe his flesh in running water, and shall be clean.
14 【和合本】第八天，要取两只斑鸠或是两只雏鸽，来到会幕门口、耶和华面前，把鸟交给祭司。
【吕振中】第八天，他要取两只斑鸠、或是两只雏鸽，来到会棚出入处、永恒主面前，把鸟交给祭司。
【思高本】到第八天，应拿两只斑鸠或两只雏鸽，来到上主面前，再会幕门口，交给司祭。
【现代本】第八天，他要带两只鸽子或斑鸠到上主的圣幕门口，交给祭司。
【KJV】And on the eighth day he shall take to him two turtledoves, or two young pigeons, and come before the LORD unto the door of the tabernacle of the congregation, and give them unto the priest:
【NIV】On the eighth day he must take two doves or two young pigeons and come before the Lord to the entrance to the Tent of Meeting and give them to the priest.
【BBE】And on the eighth day he is to take two doves or two young pigeons and come before the Lord to the door of the Tent of meeting and give them to the priest:
【ASV】And on the eighth day he shall take to him two turtle-doves, or two young pigeons, and come before Jehovah unto the door of the tent of meeting, and give them unto the priest:
【本会注释】
    两只斑鸠。在对第3节的注释中所列举的第一种和第六种情况中，当异常的身体状况存在时，祭物被要求献上；在其他情况中，则没有。被指定的祭物是所有带血的供物中最小的──一只鸽子或一只雏鸽为赎罪祭，以及相同的供物为燔祭（见第29,30节）。
15 【和合本】祭司要献上一只为赎罪祭，一只为燔祭；因那人患的漏症，祭司要在耶和华面前为他赎罪。
【吕振中】祭司要给献上，一只为解罪祭，一只为燔祭；为了那人的漏症、祭司要在永恒主面前这样为他行除罪礼。
【思高本】司祭应奉献一只作赎罪祭，另一只作全燔祭。这样司祭就替他在上主面前，为他的淋病行了赎罪礼。
【现代本】祭司要把其中一只作赎罪祭献上，把另一只作烧化祭献上。祭司要用这种方法在上主面前为这个人行洁净礼。
【KJV】And the priest shall offer them, the one for a sin offering, and the other for a burnt offering; and the priest shall make an atonement for him before the LORD for his issue.
【NIV】The priest is to sacrifice them, the one for a sin offering and the other for a burnt offering. In this way he will make atonement before the Lord for the man because of his discharge.
【BBE】And they are to be offered by the priest, one for a sin-offering and one for a burned offering, and the priest will take away his sin before the Lord on account of his flow.
【ASV】and the priest shall offer them, the one for a sin-offering, and the other for a burnt-offering; and the priest shall make atonement for him before Jehovah for his issue.
16 【和合本】“人若梦遗，他必不洁净到晚上，并要用水洗全身。
【吕振中】“人若梦遗，就要全身在水中洗澡，但还是不洁净到晚上。
【思高本】人若遗精，应用水洗净全身，直到晚上是不洁的。
【现代本】人若有遗精，他必须全身沐浴，但他仍然不洁净到当天傍晚。
【KJV】And if any man's seed of copulation go out from him, then he shall wash all his flesh in water, and be unclean until the even.
【NIV】When a man has an emission of semen, he must bathe his whole body with water, and he will be unclean till evening.
【BBE】And if a man's seed goes out from him, then all his body will have to be bathed in water and he will be unclean till evening.
【ASV】And if any man's seed of copulation go out from him, then he shall bathe all his flesh in water, and be unclean until the even.
17 【和合本】无论是衣服是皮子，被精所染，必不洁净到晚上，并要用水洗。
【吕振中】无论是衣服、是皮子、被精液所染、都要用水洗净，但还是不洁净到晚上。
【思高本】凡沾有精液的衣服或皮物，应用水洗净，直到晚上是不洁的。
【现代本】精液滴在衣服或皮革制的东西上面，必须洗净，但这些东西仍然不洁净到当天傍晚。
【KJV】And every garment, and every skin, whereon is the seed of copulation, shall be washed with water, and be unclean until the even.
【NIV】Any clothing or leather that has semen on it must be washed with water, and it will be unclean till evening.
【BBE】And any clothing or skin on which the seed comes is to be washed with water and be unclean till evening.
【ASV】And every garment, and every skin, whereon is the seed of copulation, shall be washed with water, and be unclean until the even.
18 【和合本】若男女交合，两个人必不洁净到晚上，并要用水洗澡。
【吕振中】女人呢，若男人和她同寝而交合，两人都要在水中洗澡，但他们还是不洁净到晚上。
【思高本】男女同房媾精，两人都应用水洗澡，直到晚上是不洁的。
【现代本】男女性交后必须沐浴，但他们仍然不洁净到当天傍晚。
【KJV】The woman also with whom man shall lie with seed of copulation, they shall both bathe themselves in water, and be unclean until the even.
【NIV】When a man lies with a woman and there is an emission of semen, both must bathe with water, and they will be unclean till evening.
【BBE】And if a man has sex relations with a woman and his seed goes out from him, the two of them will have to be bathed in water and will be unclean till evening.
【ASV】The woman also with whom a man shall lie with seed of copulation, they shall both bathe themselves in water, and be unclean until the even.
19 【和合本】“女人行经，必污秽七天；凡摸她的，必不洁净到晚上。
【吕振中】“女人呢，若有所洩漏，而她身上所洩漏的是经血，那么、她就有月经污秽七天；凡触着她的就不洁净到晚上。
【思高本】女人几时行经，有血由她体内流出，她的不洁期应为七天；谁接触了她，直到晚上不洁。
【现代本】女子在月经期间，七天不洁净。摸她的人不洁净到当天傍晚。
【KJV】And if a woman have an issue, and her issue in her flesh be blood, she shall be put apart seven days: and whosoever toucheth her shall be unclean until the even.
【NIV】When a woman has her regular flow of blood, the impurity of her monthly period will last seven days, and anyone who touches her will be unclean till evening.
【BBE】And if a woman has a flow of blood from her body, she will have to be kept separate for seven days, and anyone touching her will be unclean till evening.
【ASV】And if a woman have an issue, and her issue in her flesh be blood, she shall be in her impurity seven days: and whosoever toucheth her shall be unclean until the even.
20 【和合本】女人在污秽之中，凡她所躺的物件都为不洁净，所坐的物件也都不洁净。
【吕振中】在月经污秽中、凡她所躺的东西、都不洁净；凡她所坐的东西、也都不洁净。
【思高本】她不洁期内，凡她卧过之处，都染上不洁，凡她坐过之处，也染上不洁；
【现代本】她在经期内坐过或躺过的东西都不洁净。
【KJV】And every thing that she lieth upon in her separation shall be unclean: every thing also that she sitteth upon shall be unclean.
【NIV】Anything she lies on during her period will be unclean, and anything she sits on will be unclean.
【BBE】And everything on which she has been resting, while she is kept separate, will be unclean, and everything on which she has been seated will be unclean.
【ASV】And everything that she lieth upon in her impurity shall be unclean: everything also that she sitteth upon shall be unclean.
21 【和合本】凡摸她床的，必不洁净到晚上，并要洗衣服，用水洗澡。
【吕振中】凡触着她的床的、要把衣服洗净，在水中洗澡，但还是不洁净到晚上。
【思高本】凡摸过她床榻的，应洗涤自己的衣服，用水洗澡，直到晚上是不洁的；
【现代本】摸她的或坐她坐过的东西的人必须洗涤衣服，沐浴，但他仍然不洁净到当天傍晚。
【KJV】And whosoever toucheth her bed shall wash his clothes, and bathe himself in water, and be unclean until the even.
【NIV】Whoever touches her bed must wash his clothes and bathe with water, and he will be unclean till evening.
【BBE】And anyone touching her bed will have to have his clothing washed and his body bathed in water and be unclean till evening.
【ASV】And whosoever toucheth her bed shall wash his clothes, and bathe himself in water, and be unclean until the even.
22 【和合本】凡摸她所坐什么物件的，必不洁净到晚上，并要洗衣服，用水洗澡。
【吕振中】凡触着她所坐的任何物件的、总要把衣服洗净，在水中洗净，但还是不洁净到晚上。
【思高本】凡摸过她坐过之物的，应洗涤自己的衣服，用水洗澡，直到晚上是不洁的；
【现代本】－
【KJV】And whosoever toucheth any thing that she sat upon shall wash his clothes, and bathe himself in water, and be unclean until the even.
【NIV】Whoever touches anything she sits on must wash his clothes and bathe with water, and he will be unclean till evening.
【BBE】And anyone touching anything on which she has been seated will have to have his clothing washed and his body bathed in water and be unclean till evening.
【ASV】And whosoever toucheth anything that she sitteth upon shall wash his clothes, and bathe himself in water, and be unclean until the even.
23 【和合本】在女人的床上，或在她坐的物上，若有别的物件，人一摸了，必不洁净到晚上。
【吕振中】那物件若在那女人床上、或在那女人所坐的物件上，触着它的、就不洁净到晚上。
【思高本】谁若摸了她床上，或她坐过之物上的东西，直到晚上是不洁的；
【现代本】摸她的或坐她坐过的东西的人必须洗涤衣服，沐浴，但他仍然不洁净到当天傍晚。
【KJV】And if it be on her bed, or on any thing whereon she sitteth, when he toucheth it, he shall be unclean until the even.
【NIV】Whether it is the bed or anything she was sitting on, when anyone touches it, he will be unclean till evening.
【BBE】Anyone touching anything on the bed or on the thing on which she has been seated, will be unclean till evening.
【ASV】And if it be on the bed, or on anything whereon she sitteth, when he toucheth it, he shall be unclean until the even.
24 【和合本】男人若与那女人同房，染了她的污秽，就要七天不洁净；所躺的床也为不洁净。
【吕振中】男人若和那女人亲密地同寝，染着她的月经污秽，就不洁净七天；凡他所躺的床都不洁净。
【思高本】若男人与她同房，也沾染上她的不洁，七天之久，是不洁的；凡他卧过的床，也染上不洁。
【现代本】男子若跟经期内的女子性交，他就感染了那女子的不洁净，要不洁净七天；他躺的也是不洁净的。
【KJV】And if any man lie with her at all, and her flowers be upon him, he shall be unclean seven days; and all the bed whereon he lieth shall be unclean.
【NIV】If a man lies with her and her monthly flow touches him, he will be unclean for seven days; any bed he lies on will be unclean.
【BBE】And if any man has sex relations with her so that her blood comes on him, he will be unclean for seven days and every bed on which he has been resting will be unclean.
【ASV】And if any man lie with her, and her impurity be upon him, he shall be unclean seven days; and every bed whereon he lieth shall be unclean.
25 【和合本】“女人若在经期以外患多日的血漏，或是经期过长，有了漏症，她就因这漏症不洁净，与她在经期不洁净一样。
【吕振中】“女人不在月经污秽期内、若患着厉害的血漏许多日子，或是在月经污秽期外、患着血漏；那么、尽血漏的日子、她的不洁净、就像月经污秽的日子一样。
【思高本】女人若在经期外，多日流血；或者，她流血超过了她月经的日期，在流不洁之物的整个时期内，她如在经期内一样不洁。
【现代本】女子在经期以外流血几天，或经期不顺，继续流血，在流血期间跟在经期内一样，她是不洁净的。
【KJV】And if a woman have an issue of her blood many days out of the time of her separation, or if it run beyond the time of her separation; all the days of the issue of her uncleanness shall be as the days of her separation: she shall be unclean.
【NIV】When a woman has a discharge of blood for many days at a time other than her monthly period or has a discharge that continues beyond her period, she will be unclean as long as she has the discharge, just as in the days of her period.
【BBE】And if a woman has a flow of blood for a long time, not at the time when she generally has it, or if the flow goes on longer than the normal time, she will be unclean while the flow of blood goes on, as she is at other normal times.
【ASV】And if a woman have an issue of her blood many days not in the time of her impurity, or if she have an issue beyond the time of her impurity; all the days of the issue of her uncleanness she shall be as in the days of her impurity: she is unclean.
26 【和合本】她在患漏症的日子所躺的床、所坐的物都要看为不洁净，与她月经的时候一样。
【吕振中】尽她血漏的日子、凡她所躺的床、她都要看为月经污秽的床一样；凡她所坐的物件、都不洁净，像月经污秽之不洁净一样。
【思高本】凡她流血期内所卧过的床，就如在经期卧过的床一样染上不洁；凡她坐过之物，就如她经期内所坐过之物一样，染上不洁。
【现代本】在这段期间她躺过的，坐过的东西都是不洁净的。
【KJV】Every bed whereon she lieth all the days of her issue shall be unto her as the bed of her separation: and whatsoever she sitteth upon shall be unclean, as the uncleanness of her separation.
【NIV】Any bed she lies on while her discharge continues will be unclean, as is her bed during her monthly period, and anything she sits on will be unclean, as during her period.
【BBE】Every bed on which she has been resting will be unclean, as at the times when she normally has a flow of blood, and everything on which she has been seated will be unclean, in the same way.
【ASV】Every bed whereon she lieth all the days of her issue shall be unto her as the bed of her impurity: and everything whereon she sitteth shall be unclean, as the uncleanness of her impurity.
27 【和合本】凡摸这些物件的，就为不洁净，必不洁净到晚上，并要洗衣服，用水洗澡。
【吕振中】凡触着这些东西的就不洁净；他要把衣服洗净，在水中洗澡，但还是不洁净到晚上。
【思高本】谁若摸了，就染上不洁，应洗涤自己的衣服，用水洗澡，直到晚上是不洁的。
【现代本】摸到这些东西的人就不洁净；他必须洗涤衣服，沐浴，但他仍然不洁净到当天傍晚。
【KJV】And whosoever toucheth those things shall be unclean, and shall wash his clothes, and bathe himself in water, and be unclean until the even.
【NIV】Whoever touches them will be unclean; he must wash his clothes and bathe with water, and he will be unclean till evening.
【BBE】And anyone touching these things will be unclean, and his clothing will have to be washed and his body bathed in water and he will be unclean till evening.
【ASV】And whosoever toucheth those things shall be unclean, and shall wash his clothes, and bathe himself in water, and be unclean until the even.
28 【和合本】女人的漏症若好了，就要计算七天，然后才为洁净。
【吕振中】女人若得洁净、没有漏症，她总要自己算七天，然后才洁净。
【思高本】几时她治好不流了，她应计算七天，为取洁期。
【现代本】她的血停止后必须等七天才算洁净。
【KJV】But if she be cleansed of her issue, then she shall number to herself seven days, and after that she shall be clean.
【NIV】When she is cleansed from her discharge, she must count off seven days, and after that she will be ceremonially clean.
【BBE】But when her flow of blood is stopped, after seven days she will be clean.
【ASV】But if she be cleansed of her issue, then she shall number to herself seven days, and after that she shall be clean.
29 【和合本】第八天，要取两只斑鸠或是两只雏鸽，带到会幕门口给祭司。
【吕振中】第八天她要取两只斑鸠、或是两只雏鸽，带到会棚的出入处的，交给祭司。
【思高本】到第八天，应拿两只斑鸠或两只雏鸽，来到会幕门口交给司祭；
【现代本】第八天，她要带两只鸽子或斑鸠到上主的圣幕门口，交给祭司。
【KJV】And on the eighth day she shall take unto her two turtles, or two young pigeons, and bring them unto the priest, to the door of the tabernacle of the congregation.
【NIV】On the eighth day she must take two doves or two young pigeons and bring them to the priest at the entrance to the Tent of Meeting.
【BBE】And on the eighth day let her get two doves or two young pigeons and take them to the priest to the door of the Tent of meeting,
【ASV】And on the eighth day she shall take unto her two turtle-doves, or two young pigeons, and bring them unto the priest, to the door of the tent of meeting.
30 【和合本】祭司要献一只为赎罪祭，一只为燔祭；因那人血漏不洁，祭司要在耶和华面前为她赎罪。
【吕振中】祭司要献一只为解罪祭，一只为燔祭；为了那人不洁净之漏症，祭司要在永恒主面前这样为她行除罪礼。
【思高本】司祭应奉献一只作赎罪祭，另一只作全燔祭：这样司祭就替她在上主面前，为她所流的不洁之物行了赎罪礼。
【现代本】祭司把其中一只作赎罪祭献上，把另一只作烧化祭献上。祭司要用这种方法在上主面前为她行洁净礼。
【KJV】And the priest shall offer the one for a sin offering, and the other for a burnt offering; and the priest shall make an atonement for her before the LORD for the issue of her uncleanness.
【NIV】The priest is to sacrifice one for a sin offering and the other for a burnt offering. In this way he will make atonement for her before the Lord for the uncleanness of her discharge.
【BBE】To be offered by the priest, one for a sin-offering and one for a burned offering; and the priest will take away her sin before the Lord on account of her unclean condition.
【ASV】And the priest shall offer the one for a sin-offering, and the other for a burnt-offering; and the priest shall make atonement for her before Jehovah for the issue of her uncleanness.
31 【和合本】“你们要这样使以色列人与他们的污秽隔绝，免得他们玷污我的帐幕，就因自己的污秽死亡。”
【吕振中】“你们要这样使以色列人和他们的不洁净隔离，免得他们使我的帐幕、那在他们中间的帐幕、蒙不洁，而他们就因自己的不洁净而死亡。」
【思高本】你们应叫以色列子民戒避他们的不洁，免得他们因不洁，玷污了我在他们中的住所，而遭受死亡。
【现代本】上主吩咐摩西要用这种方法使以色列人不犯不洁净的条例，免得他们玷污了他们营中的圣幕。他们玷污圣幕一定死亡。
【KJV】Thus shall ye separate the children of Israel from their uncleanness; that they die not in their uncleanness, when they defile my tabernacle that is among them.
【NIV】You must keep the Israelites separate from things that make them unclean, so they will not die in their uncleanness for defiling my dwelling place, which is among them.' "
【BBE】In this way may the children of Israel be made free from all sorts of unclean conditions, so that death may not overtake them when they are unclean and when they make unclean my holy place which is among them.
【ASV】Thus shall ye separate the children of Israel from their uncleanness, that they die not in their uncleanness, when they defile my tabernacle that is in the midst of them.
【本会注释】
    免得他们……死亡。任何在如此被玷污时冒险来到圣所的人也将因此而污秽圣所，尽管个人的污秽在大多数情况下都是自然而然的而且不需要献祭。这些规定标志着上帝对个人健康和卫生的关心，同时也被用来强调圣物的神圣性。仪文性的污秽乃是道德上之污秽的象征。在利未人的律例当中，实际的罪与不洁净之间区别是十分清楚的。
    上帝恨恶罪。祂曾目睹罪的起源及其蔓延，祂知道罪是什么。祂也恨恶一切的不洁净，尽管这可能不被特别地称为罪。上帝在罪与不洁净之间加以了区分，并且不将道德上的失职加罪于单纯的不洁净。但上帝也没有忘记使人们知道一切的不洁净都是令祂不喜悦的。这一教训不应在我们的身上失去意义。上帝要求我们圣洁。祂要求我们清洁；祂要求我们要为人谦逊谦卑；祂要求我们不要因任何趋向于使我们对祂的声音变得不敏感的事物而麻痹我们的感觉。
32 【和合本】这是患漏症和梦遗而不洁净的，
【吕振中】这是关于患漏症者的法规，关于那有精液从身上洩出、因而不洁净的，
【思高本】这是有关因淋病，或遗精沾染不洁的人，
【现代本】以上的条例是有关男子患性病或遗精、
【KJV】This is the law of him that hath an issue, and of him whose seed goeth from him, and is defiled therewith;
【NIV】These are the regulations for a man with a discharge, for anyone made unclean by an emission of semen,
【BBE】This is the law for the man who has a flow from his body, or whose seed goes from him so that he is unclean;
【ASV】This is the law of him that hath an issue, and of him whose seed of copulation goeth from him, so that he is unclean thereby;
33 【和合本】并有月经病的和患漏症的，无论男女，并人与不洁净女人同房的条例。
【吕振中】关于在污秽期中有月经病的，关于男性或女性患漏症的，以及关于男人和不洁净女人同寝的法规。
【思高本】和行经的妇女，即有关任何遗漏的男女，以及与不洁的女人同房的男人的法律。”
【现代本】女子在经期间流血，以及男子跟不洁净的女子性交等各种条例。
【KJV】And of her that is sick of her flowers, and of him that hath an issue, of the man, and of the woman, and of him that lieth with her that is unclean.
【NIV】for a woman in her monthly period, for a man or a woman with a discharge, and for a man who lies with a woman who is ceremonially unclean.
【BBE】And for her who has a flow of blood, and for any man or woman who has an unclean flow, and for him who has sex relations with a woman when she is unclean.
【ASV】and of her that is sick with her impurity, and of him that hath an issue, of the man, and of the woman, and of him that lieth with her that is unclean.

怀爱伦的注释

4-12《服》第278页


第 16 章

【本会注释】
1 大祭司必须如何进入圣所。
11 为自己献的赎罪祭。
15 为百姓献的赎罪祭。
20 归与阿撒泻勒的羊。
29 一年一度的赎罪节。

赎罪日
1 【和合本】亚伦的两个儿子近到耶和华面前死了。死了之后，耶和华晓谕摩西说：
【吕振中】亚伦的两个儿子走近永恒主面前、死了∶死了之后，永恒主告诉摩西，说∶
【思高本】亚郎的两个儿子，因擅自走近上主面前而遭受死亡；他们死后，上主训示梅瑟，
【现代本】亚伦的两个儿子因向上主献凡俗的香火被杀以后，上主对摩西说：
【KJV】And the LORD spake unto Moses after the death of the two sons of Aaron, when they offered before the LORD, and died;
【NIV】The Lord spoke to Moses after the death of the two sons of Aaron who died when they approached the Lord .
【BBE】And the Lord said to Moses, after the death of the two sons of Aaron when they took in strange fire before the Lord and death overtook them;
【ASV】And Jehovah spake unto Moses, after the death of the two sons of Aaron, when they drew near before Jehovah, and died;
【本会注释】
    耶和华晓谕摩西说。虽然亚伦已被立为大祭司，但上帝仍承认摩西的领导地位并借着他指示亚伦。
2 【和合本】“要告诉你哥哥亚伦，不可随时进圣所的幔子内、到柜上的施恩座前，免得他死亡，因为我要从云中显现在施恩座上。
【吕振中】“要告诉你哥哥亚伦不可随时进至圣所帷帐以内、到柜上的除罪盖前，免得死亡，因为我要在云中显现于除罪盖上。
【思高本】对他这样说：“你告诉你的哥哥亚郎，不可随时进入帐幔后的圣所，到约柜上的赎罪盖前去，免得在我乘云显现在赎罪盖上时，遭受死亡。
【现代本】“要告诉你哥哥亚伦，他只能在指定的时间内进入幔子后面的至圣所，否则他一定死亡，因为我就在至圣所里、在约柜的盖子上的云朵中显现。
【KJV】And the LORD said unto Moses, Speak unto Aaron thy brother, that he come not at all times into the holy place within the vail before the mercy seat, which is upon the ark; that he die not: for I will appear in the cloud upon the mercy seat.
【NIV】The Lord said to Moses: "Tell your brother Aaron not to come whenever he chooses into the Most Holy Place behind the curtain in front of the atonement cover on the ark, or else he will die, because I appear in the cloud over the atonement cover.
【BBE】The Lord said to Moses, Say to Aaron, your brother, that he may not come at all times into the holy place inside the veil, before the cover which is on the ark, for fear that death may overtake him; for I will be seen in the cloud on the cover of the ark.
【ASV】and Jehovah said unto Moses, Speak unto Aaron thy brother, that he come not at all times into the holy place within the veil, before the mercy-seat which is upon the ark; that he die not: for I will appear in the cloud upon the mercy-seat.
【本会注释】
    不可随时进。这是在亚伦的两个儿子死去不久说的，亚伦之子的死记载在第10章。尽管此时离赎罪日还有几个月的时间，但上帝却将有关的事情指示了亚伦，以便使他可以有足够的时间来熟悉这一仪式。
    幔子。在圣所中有两个幔子，一个是从院子进入头一间所经过的幔子，另一个是隔断两间的幔子。这里所指的幔子是第二个幔子（来9:3），就是在施恩座前的幔子（出26:31,32）。祭司正是站在这个幔子前在施恩座前的香坛上献香的。他们的视线不能穿透这幔子，但他们知道在幔子的另一面是约柜和其上的施恩座，就是上帝应许要与其百姓相会的地方（出25:22）。基路伯的图案被绣在幔子上象征了站立在上帝宝座前的天使。幔子替他们挡住了那灭命的荣光，同时又允许他们亲密地接近上帝。
    基路伯一定生动地使他们想起那把守在伊甸园门口的基路伯（见对创3:24节的注释）。当亚当夏娃犯罪以后，他们便不能越过基路伯；祭司在圣所中也不能越过那象征性的基路伯而进到上帝的面前。这一定使他们对上帝的圣洁留下了深刻的印象。除了大祭司以外，没有人能进入至圣所去服事，而且大祭司一年也只能在一天内短暂地在其中服事一下。
    在一整年中，牺牲的血被带进圣所“在耶和华面前对着圣所的幔子弹血七次”（利4:6,17），就是当受膏的祭司或全会众犯罪时所做的。在幔子后面正对着的就是放有法版的约柜。血正是针对律法而被弹的，因为人在犯罪时破坏了律法，他们的罪需要被赎。弹血是对律法之权威的一种承认和对律法要求的一种象征性的付款。这既可以是律法对完全顺从的要求也可以是对悖逆生活的要求。顺从而得生，悖逆而灭亡，这乃是律法的格言。
    然而被弹的血从未达到律法那里，因为有幔子阻隔着。就连在赎罪日，当幔子被掀开并且血被弹在至圣所中时，血也未能达到律法那里。施恩座遮盖了律法，血停留在了那里。施恩座乃是一种对基督的预表。根据罗3:25节，上帝设立基督“作挽回祭”，其字面意思就是“施恩座”。基督是我们的“施恩座”。借着祂在十字架上的死和祂在天上的院中所做的服事，基督借着替我们被钉在十字架上，并为我们破坏律法的事求情而拯救了我们。祂站在我们和律法之间并拯救我们脱离律法的刑罚，不是借着忽视或废除律法，而是借着付上律法合理的要求，从而承认律法的权威性并尊敬了律法。
    祭司带着被杀祭牲的血并靠赖其功效而进入圣所。基督“照不能毁坏之生命的大能”（来7:16，英文RSV版），“不用山羊的血和牛犊的血，乃用自己的血，只一次进入圣所，成了永远赎罪的事”（来9:12）。我们被邀请要凭着信心跟随祂到那里去（来4:16）。祂为我们敞开了并且亲自走出了一条又新又活的道路，就是十字架的道路，顺从的道路。除此以外，别无其他的道路。
    这为我们经常使用的，而且有时不加思索地使用的话语：和基督“一路同行”，赋予了力量。祂已进入了至圣所，并且现在正在那里为我们服务。祂是借着十字架的道路、客西马尼园和髑髅地的道路去的。并且祂再次地邀请我们来跟从祂（太20:22,23）。那些接受其邀请的人必须甘愿和祂一起走十字架的道路。而且只有那些在这里如此跟从祂的人才会在一个更美的世界里有权利活在祂的面前。
    同样的教训也在掰这饼和喝这杯的礼仪中被呈在了我们的面前。基督说：“这是我的身体，为你们掰开的……这杯是用我的血所立的新约”（林前11:24,25）。当我们拿起杯来，当我们掰开饼时，我们与上帝建立了一个庄严的盟约，就是我们要一路走到底，即或这可能意味着一个掰开的身体和我们在殉道时所流的血也在所不惜。
    上帝的余民教会应是“时光最尊贵的后裔”，这似乎是极其恰当的。在他们的身上闪烁着历代的光辉；他们不仅继承了以往世代的各种弱点而且积累了历代以来的圣经知识。照在圣经中的亮光前所未有地临到了他们。他们拥有那照在圣所上的亮光；他们拥有预言更确实的话语；上帝的圣言被托付给了他们。他们理解基督在天上的院中正在做的工作。他们被赋予向世界传扬上帝审判的时候已经到了，万物的结局已经近了的无价特权。他们“为人该当怎样圣洁，怎样敬虔”（彼后3:11）！
    柜。在柜中，施恩座的下面，放着十条诫命，这正是上帝宝座的根基。在约柜这里，正义与怜悯相遇；在这里，公义与平安“彼此相亲”（诗85:10）；在这里，上帝显示了祂自己；这里乃是至高者的隐秘处。约柜和施恩座乃是整个献祭崇事的中心。
    免得他死亡。对亚伦的警告是对那因他儿子的悖逆而临到他们的灾祸的追忆（利10:1,2）。
    从云中。上帝应许摩西要在“会幕门口”（出29:42）、在幔子前的香坛那里（出30:36；民17:4）以及象这里所说的直接在施恩座前（出25:22；30:36）与他相会。“云”在施恩座上的出现决不意味着至圣所是黑暗的，因为和“云”在一起的是耶和华的荣光（王上8:10,11；代下5:13,14；启15:8）。舍吉拿，上帝确实与祂的百姓同在的可见凭据，停留在施恩座上（出25:22；诗80:1；赛37:16）。对人来说，上帝似乎居住在“黑暗”当中（王上8:12；诗18:11）。但“上帝就是光，在他毫无黑暗”（约壹1:5）。祂居住“在人不能靠近的光里”（提前6:16）。在向祂的百姓显示自己的时候，上帝总是用云遮掩祂的荣光，以便必朽坏的人类可以意识到祂的存在，但又能承受得住（出16:10；19:9；24:16；34:5；40:34,38）。
3 【和合本】亚伦进圣所，要带一只公牛犊为赎罪祭，一只公绵羊为燔祭。
【吕振中】亚伦进至圣所要带着以下这些祭牲∶一只牛、是小公牛、为解罪祭，一只公绵羊为燔祭。
【思高本】亚郎应这样进入圣所：带上一只公牛犊作赎罪祭，一只公绵羊作全燔祭；
【现代本】他必须献上一头小公牛作赎罪祭，一只公绵羊作烧化祭，然后才可以进入至圣所。”
【KJV】Thus shall Aaron come into the holy place: with a young bullock for a sin offering, and a ram for a burnt offering.
【NIV】This is how Aaron is to enter the sanctuary area: with a young bull for a sin offering and a ram for a burnt offering.
【BBE】Let Aaron come into the holy place in this way: with an ox for a sin-offering and a male sheep for a burned offering.
【ASV】Herewith shall Aaron come into the holy place: with a young bullock for a sin-offering, and a ram for a burnt-offering.
【本会注释】
    圣所。在整个这一章中，摩西一直称第二间为“圣所”；称第一间为“会幕”。
    赎罪祭。当赎罪祭和燔祭一起被献时，赎罪祭被先献，并且需要更贵重的牺牲。因此，赎罪祭是一只公牛犊，燔祭是一只公绵羊。
4 【和合本】要穿上细麻布圣内袍，把细麻布裤子穿在身上，腰束细麻布带子，头戴细麻布冠冕；这都是圣服。他要用水洗身，然后穿戴。
【吕振中】他要穿上细麻布的圣内袍，也要把细麻布的裤子穿在身上，要用细麻布长腰带束腰，也要将细麻布的礼冠戴上∶这些都是圣的衣服。他要在水中洗身，然后穿戴上。」
【思高本】应穿上亚麻圣长衣，身着亚麻短裤，束上一亚麻腰带，戴上亚麻头巾；这些都是圣衣，他用水洗身后才能穿上。
【现代本】接着，上主颁布下列的指示。亚伦进入至圣所前必须沐浴，穿上祭司礼服：穿麻纱做的袍子和短裤，系上麻纱的腰带，戴麻纱做的礼冠。
【KJV】He shall put on the holy linen coat, and he shall have the linen breeches upon his flesh, and shall be girded with a linen girdle, and with the linen mitre shall he be attired: these are holy garments; therefore shall he wash his flesh in water, and so put them on.
【NIV】He is to put on the sacred linen tunic, with linen undergarments next to his body; he is to tie the linen sash around him and put on the linen turban. These are sacred garments; so he must bathe himself with water before he puts them on.
【BBE】Let him put on the holy linen coat, and the linen trousers on his body, and the linen band round him, and the linen head-dress on his head; for this is holy clothing, and before he puts them on his body is to be washed with water.
【ASV】He shall put on the holy linen coat, and he shall have the linen breeches upon his flesh, and shall be girded with the linen girdle, and with the linen mitre shall he be attired: they are the holy garments; and he shall bathe his flesh in water, and put them on.
【本会注释】
    圣服。一开始，只有很少的祭司，大祭司通常会协助普通祭司做他们的工作。随着祭司数量的增加，他就不那么频繁地做这些事了。最终，他只在安息日、月朔和年度的三大节期中才协助其兄弟祭司。普通祭司被视为他的代理人，当他们主持仪式时，他们的服务被接受如同是大祭司亲自做的一样。他们只有在赎罪日不能代替他主持仪式。他是大祭司；而且每当他主持仪式时他都要穿与其高贵的职分相称的华美金衣。这些贵重的衣袍不仅镶嵌有黄金和宝石（出28:13-36）而且是用圣所的颜色和精金的细线织成的（出28:4-6）。如此穿戴的大祭司代表了在神圣荣耀中作为神子的基督。
    在赎罪日，大祭司亲自主持一切的崇事，并被其他的祭司协助。他身穿这些金衣举行了每日早晚的崇事。但为主持赎罪日的特殊仪式，大祭司要穿专为此场合而使用的圣“细麻布衣服”（利16:23）。这些“圣衣”与普通祭司的那些衣袍相似，唯一的区别就是后者杂色的刺绣。它们也可能要比普通祭司的那些衣服质地更细腻一些。
    大祭司在这一日要换许多次衣服，每次更衣时他都要清洗全身。根据《他勒目》的记载，在破晓时分，他脱去他个人的衣服并自己穿上金衣；他穿着这些衣服主持正常的早祭崇事。做完这事以后，他要脱去金衣并穿上为此日之特殊崇事而用的“圣衣”（第4节）。他后来又将这些衣服换为他的金衣，为主持晚祭的崇事（第23,24节）。在晚祭崇事结束之后，他要再一次换上他个人的衣服并退出圣所的神圣区域。大祭司身穿金衣向百姓代表了基督，而在穿“圣衣”时他预表了基督以其中保的身份在上帝面前作为百姓的代表（《善》第422页）。
    大祭司在赎罪日所穿之无可挑剔的白衣预表了他和百姓想要借着那日的仪式获得的品格的完全。正如大祭司“在圣所执行任务之后，穿着大祭司的外袍出来，到那迎候他的会众之前；基督也必再度降临，穿上极其洁白……的外袍”（《述》第33页）。正如百姓在那日的特殊崇事结束之时得以“洁净，脱尽一切的罪愆”一样（第30节），当基督显现在祂的百姓面前时，他们也将“在上帝的宝座前没有瑕疵”（启14:5；弗5:27；西1:22；犹24；启19:8）。
5 【和合本】要从以色列会众取两只公山羊为赎罪祭，一只公绵羊为燔祭。
【吕振中】“他要从以色列人的会众取两只公山羊为解罪祭，一只公绵羊为燔祭。
【思高本】此外，还应由以色列子民会众，取两只公山羊作赎罪祭，一只公绵羊作全燔祭。
【现代本】以色列全体会众要把献祭的祭牲交给亚伦：两只公山羊作赎罪祭，一只公绵羊作烧化祭。
【KJV】And he shall take of the congregation of the children of Israel two kids of the goats for a sin offering, and one ram for a burnt offering.
【NIV】From the Israelite community he is to take two male goats for a sin offering and a ram for a burnt offering.
【BBE】And let him take from the children of Israel two he-goats for a sin-offering and one male sheep for a burned offering.
【ASV】And he shall take of the congregation of the children of Israel two he-goats for a sin-offering, and one ram for a burnt-offering.
【本会注释】
    赎罪祭。亚伦要从会众中取两只山羊羔“为赎罪祭”。这是不寻常的，因为在每日的崇事中作为供物为百姓所要献的乃是一只公牛犊，而不是一只山羊（利4:14）。但赎罪日与所有其他的日子都不一样。
    燔祭。燔祭应是一只公绵羊，和为亚伦的承接圣职之礼所献的一样（利9:2）。
6 【和合本】“亚伦要把赎罪祭的公牛奉上，为自己和本家赎罪；
【吕振中】亚伦要把为自己做解罪祭的公牛献上，为本身和本家行除罪礼。
【思高本】亚郎先要奉献为自己作赎罪祭的公牛犊，替自己和家人赎罪；
【现代本】他必须为自己和他的家属献上一头公牛作赎罪祭。
【KJV】And Aaron shall offer his bullock of the sin offering, which is for himself, and make an atonement for himself, and for his house.
【NIV】Aaron is to offer the bull for his own sin offering to make atonement for himself and his household.
【BBE】And Aaron is to give the ox of the sin-offering for himself, to make himself and his house free from sin.
【ASV】And Aaron shall present the bullock of the sin-offering, which is for himself, and make atonement for himself, and for his house.
【本会注释】
    亚伦要把……奉上。亚伦此时不应宰杀公牛犊，而是要在会幕门口将它奉在耶和华面前为祂所悦纳（见第11节）。他将它留在燔祭坛旁站着，准备在时机成熟的时候将它献上。
    为自己和本家。这只公牛犊是为他自己和他本家的。他要独自在这一庄严的场合主持仪式，并且必须在他能恰当地预表在中保职分中的基督之前清除一切罪的污点（见约17:19）。其他的祭司在一旁协助，但却不得献任何祭物。
7 【和合本】也要把两只公山羊安置在会幕门口、耶和华面前，
【吕振中】他要使两只公山羊安置站在会棚的出入处、永恒主面前。
【思高本】以后牵那两只公山羊来，放在会幕门口上主面前，
【现代本】然后，他要带那两只公山羊到上主的圣幕门口。
【KJV】And he shall take the two goats, and present them before the LORD at the door of the tabernacle of the congregation.
【NIV】Then he is to take the two goats and present them before the Lord at the entrance to the Tent of Meeting.
【BBE】And he is to take the two goats and put them before the Lord at the door of the Tent of meeting.
【ASV】And he shall take the two goats, and set them before Jehovah at the door of the tent of meeting.
【本会注释】
    两只公山羊。亚伦要取那两只山羊并要在会幕门口将它们奉在耶和华面前，它们站在那里等候为它们所拈的阄。
8 【和合本】为那两只羊拈阄，一阄归与耶和华，一阄归与阿撒泻勒。
【吕振中】然后为那两只山羊拈阄，拈一只归永恒主，一只归阿撒泻勒（或译∶一只完全放去。或译∶一只完全除去）。
【思高本】为这两只公羊抽签：一签为上主，一签为“阿匝则耳”。
【现代本】他要在那里抽签，一签写“归给上主”，另一签写“归给阿撒泻勒”。
【KJV】And Aaron shall cast lots upon the two goats; one lot for the LORD, and the other lot for the scapegoat.
【NIV】He is to cast lots for the two goats-one lot for the Lord and the other for the scapegoat.
【BBE】And Aaron will make selection from the two goats by the decision of the Lord, one goat for the Lord and one for Azazel.
【ASV】And Aaron shall cast lots upon the two goats; one lot for Jehovah, and the other lot for Azazel.
【本会注释】
    拈阄。这是借着将两个刻有字符的物体放在一个瓮或其他容器中，然后把它们抽出来而完成的。这样，选择的工作就被留给了上帝。在早期，这些阄是用木头制成的，一阄刻有归与耶和华，另一阄刻有归与“阿撒泻勒”。后来，人们用更珍贵的材料制作它们，有的甚至是用金子制成的。根据《他勒目》的记载，两只山羊要尽可能的相象。为了避免拈阄后发生任何错误，一根朱红色线被系在归与阿撒泻勒的羊的两角上，和归于耶和华的羊的脖子上。这便清楚地将它们区分出来了。
    归与阿撒泻勒的羊（译者注：英文KJV版为“替罪羊”）。有些神学家认为两只山羊都象征着基督，而且他们代表着其赎罪大工的两个阶段。但也有不少人相信它们代表着两种对立的势力，而且一只既是归与耶和华的羊，另一只便是归与撒但的羊。大多数译本将希伯来词的原文阿撒泻勒，`azazel，留着不翻译，因为人们对其含义没有一致的观点。许多现代的学者和犹太人一样认为阿撒泻勒表示一种有位格的、罪恶的、超人的灵，而且几乎所有的学者都认同其词根的含义就是“除去之人”、“除去者”，特别是“借着一系列作为而”除去之人。另一些人建议认为此词是`ez，“山羊”和`azal，“离去”、“离开”的联合。
    正如一只山羊是归与耶和华，一位有位格的神灵的，另一只山羊也必须是归与一个有位格的生灵；并且正如它们显然是相互对立的，所以最前后一致的观点就是认为阿撒泻勒与耶和华是对立的，因此只可能是撒但。
9 【和合本】亚伦要把那拈阄归与耶和华的羊献为赎罪祭，
【吕振中】亚伦要把那只拈归与永恒主的公山羊供献为解罪祭。
【思高本】亚郎将那为上主抽到的公山羊，献作赎罪祭；
【现代本】亚伦要把抽中“归给上主”那签的公山羊献上作赎罪祭，
【KJV】And Aaron shall bring the goat upon which the LORD's lot fell, and offer him for a sin offering.
【NIV】Aaron shall bring the goat whose lot falls to the Lord and sacrifice it for a sin offering.
【BBE】And the goat which is marked out for the Lord, let Aaron give for a sin-offering.
【ASV】And Aaron shall present the goat upon which the lot fell for Jehovah, and offer him for a sin-offering.
【本会注释】
    那拈阄归于耶和华的。亚伦要献将那只拈阄归与耶和华的山羊为百姓作赎罪祭（第15节）。
10 【和合本】但那拈阄归与阿撒泻勒的羊要活着安置在耶和华面前，用以赎罪，打发人送到旷野去，归与阿撒泻勒。
【吕振中】至于那只拈归阿撒泻勒的公山羊、他却要使它活活地站在永恒主面前，好在它身上（或译∶为它）行除罪染，然后放它到旷野去归阿撒泻勒。
【思高本】至于那为“阿匝则耳”抽到的公山羊，应让它活着，立在上主面前，用它行赎罪礼，放入旷野，归于“阿匝则耳。”
【现代本】把抽中“归给阿撒泻勒”那签的另一只公山羊活生生献给上主，然后放它到旷野去归给阿撒泻勒，为人民赎罪。
【KJV】But the goat, on which the lot fell to be the scapegoat, shall be presented alive before the LORD, to make an atonement with him, and to let him go for a scapegoat into the wilderness.
【NIV】But the goat chosen by lot as the scapegoat shall be presented alive before the Lord to be used for making atonement by sending it into the desert as a scapegoat.
【BBE】But the goat for Azazel is to be placed living before the Lord, for the taking away of sin, that it may be sent away for Azazel into the waste land.
【ASV】But the goat, on which the lot fell for Azazel, shall be set alive before Jehovah, to make atonement for him, to send him away for Azazel into the wilderness.
【本会注释】
    但那……羊。两只之间的对比是十分完全的。归与耶和华的羊被杀；归与阿撒泻勒的羊不被杀。归于耶和华之羊的血被带进圣所并被弹；归与阿撒泻勒之羊的血没有。原因很简单，因为它的血没有被流。赎罪祭的脂油总是烧在坛上。归与耶和华的羊就是如此（第25节），归与阿撒泻勒的羊则当然没有。归于耶和华之羊的血起到了洁净的作用（第15,16节）；归与阿撒泻勒的羊起到了污染的效果（第26节）。两只羊之间的对比是绝对完全的（见对第20,21节的注释）。
    用以赎罪。见对第21节的注释。
11 【和合本】“亚伦要把赎罪祭的公牛牵来宰了，为自己和本家赎罪；
【吕振中】“亚伦要把那为自己做解罪祭的公牛献上，为本身和本家行除罪礼；他要把那为自己做解罪祭的公牛宰了。
【思高本】于是亚郎先奉献为自己作赎罪祭的公牛犊，替自己和家人赎罪，宰杀为自己作赎罪祭的公牛犊；
【现代本】亚伦为自己和他的家属献上公牛作赎罪祭的时候，
【KJV】And Aaron shall bring the bullock of the sin offering, which is for himself, and shall make an atonement for himself, and for his house, and shall kill the bullock of the sin offering which is for himself:
【NIV】Aaron shall bring the bull for his own sin offering to make atonement for himself and his household, and he is to slaughter the bull for his own sin offering.
【BBE】And Aaron is to give the ox of the sin-offering for himself and take away sin from himself and his house, and put to death the ox of the sin-offering which is for himself.
【ASV】And Aaron shall present the bullock of the sin-offering, which is for himself, and shall make atonement for himself, and for his house, and shall kill the bullock of the sin-offering which is for himself:
【本会注释】
    亚伦要把……公牛牵来。这只公牛犊已被奉在耶和华面前（第6节）；现在它被带来献祭。在亚伦准备为他人赎罪之前，他必须先为自己赎罪。
12 【和合本】拿香炉，从耶和华面前的坛上盛满火炭，又拿一捧捣细的香料，都带入幔子内，
【吕振中】他要从永恒主面前的祭坛上拿个满有炭火的香炉，又拿一捧捣细的芬芳香末，带进帷帐内，
【思高本】随后由上主面前的祭坛上，拿下盛满红炭的火盘，再拿一满捧细乳香，带进帐幔内，
【现代本】他要拿盛满祭坛上火炭的香炉和一把香的粉末进入至圣所。
【KJV】And he shall take a censer full of burning coals of fire from off the altar before the LORD, and his hands full of sweet incense beaten small, and bring it within the vail:
【NIV】He is to take a censer full of burning coals from the altar before the Lord and two handfuls of finely ground fragrant incense and take them behind the curtain.
【BBE】And he is to take a vessel full of burning coal from the altar before the Lord and in his hand some sweet perfume crushed small, and take it inside the veil;
【ASV】and he shall take a censer full of coals of fire from off the altar before Jehovah, and his hands full of sweet incense beaten small, and bring it within the veil:
【本会注释】
    火炭。公牛犊已被杀，其血被一个祭司保存在一个盆里。在带着血进圣所之前，亚伦先从燔祭坛上取了一些火炭并盛在他的香炉里。他还取了两把香，这是他在进入至圣所之后要放在火炭上的。
    幔子内。这是亚伦第一次在至圣所中司仪。这也是他第一次穿着“圣衣”司仪。在此之前，他一直在穿华美的金衣并为他人赎罪。现在他穿着谦卑的衣袍出现，为自己也为百姓恳求怜悯。他的身份地位完全改变了。
    根据《他勒目》的记载，大祭司在赎罪日前要花一周的时间在祭司居住区中为他保留的一间屋子里进行祷告和默想，并细心地温习那日的仪式。他只能是在想他所将要进行之崇事的意义何在。他是否领悟到更换衣袍的重要性，以及基督在其化身中身份地位的改变呢（见对第4节的注释）？他是否领悟到将皇家衣袍放在一边并穿过幔子进入到上帝面前的重要性呢？大祭司会丝毫不领悟其真正意义地主持一年中最重要的崇事，这似乎是令人不可想象的。宰杀公牛犊和公绵羊以及山羊，将它们的血洒在坛上或弹在至圣所内，而不知道这些作为的含义，这将等同于将圣所中最庄严的仪式缩减为一种虔诚的装模作样的仪式。这是不可能的。基督说：“亚伯拉罕欢欢喜喜地仰望我的日子；既看见了，就快乐”（约8:56）。如果亚伯拉罕理解了，那么亚伦肯定也理解了。
    我们可以正确的推断说亚伦部分地这样理解了，尽管他可能并没有完全领悟与救赎计划有关的一切属灵真理。有些古人对上帝和救恩的了解比今日许多有学识的人还要多。论到摩西，基督曾说：“他有指着我写的话”（约5:46）。摩西所写的话是如此的清楚，以至于腓力和拿但业在弥赛亚来到时因此而认出了祂（约1:45）。保罗断言说他“所讲的，并不外乎众先知和摩西所说，将来必成的事，就是基督必须受害，并且要首先从死里复活”（徒26:22,23，译者注：英文KJV版直译）。
13 【和合本】在耶和华面前，把香放在火上，使香的烟云遮掩法柜上的施恩座，免得他死亡；
【吕振中】在永恒主面前、将香放在火上，让香的烟云遮掩着法柜上的除罪盖，免得他死亡。
【思高本】在上主面前将乳香放在火上，使乳香的烟遮住约柜上的赎罪盖，免得遭受死亡。
【现代本】他要在上主面前烧香，使遮着约柜的盖子，免得他看到那盖子而死亡。
【KJV】And he shall put the incense upon the fire before the LORD, that the cloud of the incense may cover the mercy seat that is upon the testimony, that he die not:
【NIV】He is to put the incense on the fire before the Lord , and the smoke of the incense will conceal the atonement cover above the Testimony, so that he will not die.
【BBE】And let him put the perfume on the fire before the Lord so that the ark may be covered with a cloud of the smoke of the perfume, in order that death may not overtake him.
【ASV】and he shall put the incense upon the fire before Jehovah, that the cloud of the incense may cover the mercy-seat that is upon the testimony, that he die not:
【本会注释】
    香。内部的幔子既被拉开，所以使亚伦与上帝的圣容隔开的就只有香了。在帐幕外面，百姓的祈祷和香一起上腾，他们仿佛因信与亚伦一起进了帐幕。
14 【和合本】也要取些公牛的血，用指头弹在施恩座的东面，又在施恩座的前面弹血七次。
【吕振中】他要取公牛的一点儿血，用指头弹在除罪盖的东面；他要用指头把血弹在除罪盖的前面弹七次。
【思高本】以后，取些牛血，用手指在赎罪盖东面；又用手指在赎罪盖前，血七次。
【现代本】他要拿些公牛的血，用指头蘸血，洒在盖子前面，又在约柜前面洒七次。
【KJV】And he shall take of the blood of the bullock, and sprinkle it with his finger upon the mercy seat eastward; and before the mercy seat shall he sprinkle of the blood with his finger seven times.
【NIV】He is to take some of the bull's blood and with his finger sprinkle it on the front of the atonement cover; then he shall sprinkle some of it with his finger seven times before the atonement cover.
【BBE】And let him take some of the blood of the ox, shaking drops of it from his finger on the cover of the ark on the east side, and before it, seven times.
【ASV】and he shall take of the blood of the bullock, and sprinkle it with his finger upon the mercy-seat on the east; and before the mercy-seat shall he sprinkle of the blood with his finger seven times.
【本会注释】
    公牛的血。将香炉留在至圣所中，亚伦回到院子里来取公牛的血。血首先被弹在施恩座上，然后七次被弹在施恩座的前面。这便结束了他用公牛的血在至圣所中所要做的工作。他已如此“为自己和本家”赎了罪（第17节）。脱离罪愆之后，他现在成了基督，无罪之主的一个适宜的代表，因此可以替他人做中保的工作了。
15 【和合本】“随后他要宰那为百姓作赎罪祭的公山羊，把羊的血带入幔子内，弹在施恩座的上面和前面，好象弹公牛的血一样。
【吕振中】“他要宰那为人民做解罪祭的公山羊，把羊的血带进帷帐内，用这血行礼，像他用公牛的血行礼一样，弹血在除罪盖的上面，又弹在除罪盖前面。
【思高本】此后，宰杀了为人民作赎罪祭的公山羊，将羊血带进帐幔内，照牛血的方式，将羊血在赎罪盖上和赎罪盖的前面，
【现代本】接着，他要宰公山羊，为人民献上赎罪祭。他要把羊的血带进至圣所，洒在柜盖上面和约柜前面，正像他洒牛的血一样。
【KJV】Then shall he kill the goat of the sin offering, that is for the people, and bring his blood within the vail, and do with that blood as he did with the blood of the bullock, and sprinkle it upon the mercy seat, and before the mercy seat:
【NIV】He shall then slaughter the goat for the sin offering for the people and take its blood behind the curtain and do with it as he did with the bull's blood: He shall sprinkle it on the atonement cover and in front of it.
【BBE】Then let him put to death the goat of the sin-offering for the people, and take its blood inside the veil and do with it as he did with the blood of the ox, shaking drops of it on and before the cover of the ark.
【ASV】Then shall he kill the goat of the sin-offering, that is for the people, and bring his blood within the veil, and do with his blood as he did with the blood of the bullock, and sprinkle it upon the mercy-seat, and before the mercy-seat:
【本会注释】
    公山羊。在用公牛所做的崇事结束之后，亚伦带来了归与耶和华的山羊，就是“为百姓”的羊，并宰杀了那羊。然后他将血带进幔子内，并以与他弹公牛之血的同样方式弹血，首先弹在施恩座上，然后在其前面弹七次。公牛的血被弹在哪里，他就在哪里弹山羊的血。
16 【和合本】他因以色列人诸般的污秽、过犯，就是他们一切的罪愆，当这样在圣所行赎罪之礼，并因会幕在他们污秽之中，也要照样而行。
【吕振中】因以色列人的不洁净、和过犯、跟一切的罪、他要为至圣所除罪染；为会棚也要这样行，因为那是在他们的不洁净中间、和他们同住的。
【思高本】为以色列子民得不洁，和他们犯的种种罪过，给圣所取洁；给存留在他们中，为他们不洁玷污的会幕，也举行同样的礼仪。
【现代本】他要用这种方法，因以色列人的不洁净和他们所犯的罪，为至圣所行洁净礼；他也要为圣幕行洁净礼，因圣幕座落在营中间，而营是礼仪上不洁净的。
【KJV】And he shall make an atonement for the holy place, because of the uncleanness of the children of Israel, and because of their transgressions in all their sins: and so shall he do for the tabernacle of the congregation, that remaineth among them in the midst of their uncleanness.
【NIV】In this way he will make atonement for the Most Holy Place because of the uncleanness and rebellion of the Israelites, whatever their sins have been. He is to do the same for the Tent of Meeting, which is among them in the midst of their uncleanness.
【BBE】And let him make the holy place free from whatever is unclean among the children of Israel and from their wrongdoing in all their sins; and let him do the same for the Tent of meeting, which has its place among an unclean people.
【ASV】and he shall make atonement for the holy place, because of the uncleannesses of the children of Israel, and because of their transgressions, even all their sins: and so shall he do for the tent of meeting, that dwelleth with them in the midst of their uncleannesses.
【本会注释】
    赎罪之礼。更准确的译法是“当这样行赎罪之礼”或“当以这样的方式并用这血为圣所行赎罪之礼”。圣所的崇事，从始至终，基本上都是一种赎罪的工作。在处理罪的每一步骤中都要行“赎罪”之礼。
    1. 在一年当中的任何时候，当一个罪人奉上了他的供物并在其头上认了他的罪时，一个“赎罪”便为他而行了。他被“赦免”（利4:20,26,31,35；5:6,10,13,16,18；6:7）。他的罪借着供物之血的施与以及对供物在坛上的焚烧（在某些情况中，一部分供物被祭司吃掉了）而被象征性地转移到了圣所。尽管如此，为他的罪完全的赎罪还没有完成。他的罪虽然已被赦免，但他必须继续行在顺从的道路上。他若未做到这一点而忽视了在赎罪日“刻苦己心”（利23:27-29）的话，他先前被赦免的一切罪都将返回到他身上而且他必要死（结18:24；33:13）。他唯一的安全就在于“忍耐到底”。那时，而且只有到了那时，他才能指望“得救”（太24:13）。
    2. 在赎罪日──对一年中所有已认并得蒙赦免之罪最终和完全的赎罪之日（利16:16,19；来10:1-3）──归与耶和华之羊的血象征性地从圣所中除去了这些罪，也为圣所“赎罪”。圣所现在也脱离罪愆了（利16:17,20）。
    七月初一是吹角节，吹角的目的是为了提醒百姓注意十天后的赎罪日（民29:1）。间隔的九天成了省察己心，为赎罪日做准备的日子，因为赎罪日就是断定他们命运的审判日。他们相信，当那日，“谁将活、谁将死都将被断定”（《犹太教百科全书》，第二册第286页，标题“赎罪日”）。
17 【和合本】他进圣所赎罪的时候，会幕里不可有人，直等到他为自己和本家并以色列全会众赎了罪出来。
【吕振中】他进至圣行所除罪礼、为本身和本家以及以色列全体大众行除罪礼时候，末出来以前，会棚里都不可有人。
【思高本】当他走近圣所行赎罪礼时，直到他出来，任何人不许在会幕内。几时他为自己，为家人，为以色列全会众赎罪完毕，
【现代本】从亚伦进入至圣所行洁净礼到他出来的这段时间，圣幕里不准有人。他为自己和他家属、全体会众行洁净礼后，
【KJV】And there shall be no man in the tabernacle of the congregation when he goeth in to make an atonement in the holy place, until he come out, and have made an atonement for himself, and for his household, and for all the congregation of Israel.
【NIV】No one is to be in the Tent of Meeting from the time Aaron goes in to make atonement in the Most Holy Place until he comes out, having made atonement for himself, his household and the whole community of Israel.
【BBE】And no man may be in the Tent of meeting from the time when Aaron goes in to take away sin in the holy place till he comes out, having made himself and his house and all the people of Israel free from sin.
【ASV】And there shall be no man in the tent of meeting when he goeth in to make atonement in the holy place, until he come out, and have made atonement for himself, and for his household, and for all the assembly of Israel.
【本会注释】
    不可有人。当大祭司在至圣所中施公牛的血和山羊的血时，圣所与至圣所之间的幔子被拉开。正因为如此，圣所中的任何人都能看到至圣所里面；但这是大祭司独享的特权，因为只有他能出现在上帝的面前。这里所说的禁令适用于第12-16节，就是与大祭司在至圣所中施血有关的章节。
    百姓焦急地等候听见大祭司在赎罪日所穿之袍子上铃铛的响声。他已穿着白衣进入至圣所去弹血，从而象征性地永远除去他们生平的犯罪记录。上帝会接纳他──和他们吗？当他离开至圣所并恢复其金袍，而且百姓听见了铃铛的响声时，他们的喜乐和感谢乃是极深的。
18 【和合本】他出来，要到耶和华面前的坛那里，在坛上行赎罪之礼，又要取些公牛的血和公山羊的血，抹在坛上四角的周围；
【吕振中】他要出来、到永恒主面前的祭坛那里，为坛除罪染，取公牛的一点儿血、和公山羊的血，抹在祭坛四角上的四围。
【思高本】就出来，回到上主面前的祭坛前，为祭坛行取洁礼；取些牛血和羊血，抹在祭坛四周的角上；
【现代本】他必须到祭坛献上烧化祭，洁净祭坛。他要拿些公牛的血和山羊的血，把它抹在祭坛凸起的四角上。
【KJV】And he shall go out unto the altar that is before the LORD, and make an atonement for it; and shall take of the blood of the bullock, and of the blood of the goat, and put it upon the horns of the altar round about.
【NIV】Then he shall come out to the altar that is before the Lord and make atonement for it. He shall take some of the bull's blood and some of the goat's blood and put it on all the horns of the altar.
【BBE】And he is to go out to the altar which is before the Lord and make it free from sin; and he is to take some of the blood of the ox and the blood of the goat and put it on the horns of the altar and round it;
【ASV】And he shall go out unto the altar that is before Jehovah, and make atonement for it, and shall take of the blood of the bullock, and of the blood of the goat, and put it upon the horns of the altar round about.
【本会注释】
    出来，要到……坛那里。在洁净了至圣所并如此完成了他在那里的服事之后，亚伦要为“会幕”，就是为圣所，做同样的事情（第16节）。然后他要“到……坛那里”，就是燔祭坛。他在这里要取一些公牛的血和山羊的血，并用血洁净祭坛脱离“以色列人诸般的污秽”（第19节）。根据犹太人的遗传，山羊的血和公牛的血在这里被混合在一个器皿里。两种血被说成“它”的事实（译者注：原文和英文中在“抹”字后面有此词）趋向于确认这种观点。
    除了将血抹在坛的四角上──就是赎罪祭的血被抹的地方──以外，大祭司也要在坛上弹血，就是燔祭和赎愆祭的血以及早晚祭的血被弹的地方。大祭司这样做便洁净了坛并使之成圣，“除掉以色列人诸般的污秽”。
    我们可以很容易地理解洁净在地上之圣所的两个祭坛的必要性，因为燔祭和赎罪祭的血曾被弹在其上（利1:5,11；4:7,18,25,30,34）。对于燔祭和赎愆祭而言，血曾被弹在坛上（利1:5,11；5:9）；而在赎罪祭中，血曾被抹在四角上（利4:7,18,25,30,34）。对于香坛，圣经是这样说的：亚伦“一年一次，要用赎罪祭牲的血，在坛上行赎罪之礼”（出30:10）。对于燔祭坛，圣经是这样说的：“他[从圣所]出来，要到耶和华面前的坛那里……又要取些公牛的血和公山羊的血，抹在坛上四角的周围。也要用指头把血弹在坛上七次，洁净了坛。从坛上除掉以色列人诸般的污秽，使坛成圣”（利16:18,19；参第20节）。
    地上的圣殿乃是天上圣殿的一个样式；在地上的洁净只是在天上之洁净的一种预表。当但以理说在2300日的末了，“圣所就必洁净”时，论到了此事（见对但8:14节的注释）。但天上的圣所需要洁净吗？难道天上有使这种洁净成为必要的污秽吗？保罗回答说：“照着天上样式作的物件必须用这些[动物的]祭物去洁净；但那天上的本物自然当用更美的祭物去洁净”（来9:23）。
19 【和合本】也要用指头把血弹在坛上七次，洁净了坛，从坛上除掉以色列人诸般的污秽，使坛成圣。”
【吕振中】也要用指头把血弹在祭坛上七次，使坛洁净、免去以色列人的不洁净，把坛分别为圣。」
【思高本】再用手指向祭坛血七次：这样使祭坛免于以色列子民的不洁，而获洁净和祝圣。
【现代本】他必须用指头蘸血，在祭坛上洒七次。他要用这种方法，因以色列人的罪洁净祭坛，使它成为圣洁。
【KJV】And he shall sprinkle of the blood upon it with his finger seven times, and cleanse it, and hallow it from the uncleanness of the children of Israel.
【NIV】He shall sprinkle some of the blood on it with his finger seven times to cleanse it and to consecrate it from the uncleanness of the Israelites.
【BBE】Shaking drops of the blood from his finger on it seven times to make it holy and clean from whatever is unclean among the children of Israel.
【ASV】And he shall sprinkle of the blood upon it with his finger seven times, and cleanse it, and hallow it from the uncleannesses of the children of Israel.

替罪羊
20 【和合本】“亚伦为圣所和会幕并坛献完了赎罪祭，就要把那只活着的公山羊奉上。
【吕振中】“亚伦为圣所跟会棚和祭坛、行完了除罪染，就要把那只活的公山羊献上∶
【思高本】为圣所、会幕及祭坛行完取洁礼后，便将那只活公山羊牵来，
【现代本】亚伦为至圣所、上主的圣幕，和祭坛行了洁净礼后，要把“归给阿撒泻勒”那只公山羊献给上主。
【KJV】And when he hath made an end of reconciling the holy place, and the tabernacle of the congregation, and the altar, he shall bring the live goat:
【NIV】When Aaron has finished making atonement for the Most Holy Place, the Tent of Meeting and the altar, he shall bring forward the live goat.
【BBE】And when he has done whatever is necessary to make the holy place and the Tent of meeting and the altar free from sin, let him put the living goat before the Lord;
【ASV】And when he hath made an end of atoning for the holy place, and the tent of meeting, and the altar, he shall present the live goat:
【本会注释】
    献完了赎罪祭。在赎罪日被献归与耶和华之羊的血洁净了至圣所、圣所和燔祭坛，除尽“以色列人诸般的污秽”和“过犯，就是他们一切的罪愆”（第16,19节）。百姓曾在每日当献的祭中和在他们为罪所带来的个人的祭物时获得了对这些相同罪愆的赦免。血被抹在燔祭坛的四角上，悔罪之人得蒙赦免而离去。圣经不断地说“祭司要为他赎了，他必蒙赦免”（利4:26,31,35）。然而罪虽然被赦免，但罪的记录却一直被留到赎罪日，才被“涂抹”。当此事发生时，赎罪祭便“献完了”（见对第16节的注释）。
21 【和合本】两手按在羊头上，承认以色列人诸般的罪孽过犯，就是他们一切的罪愆，把这罪都归在羊的头上，藉着所派之人的手，送到旷野去。
【吕振中】亚伦要把两手按在那公山羊头上，在羊身上承认以色列人的一切罪愆、一切过犯跟一切的罪，把这一切都归在那公山羊头上，交在一个随时有准备的人手里，去放到旷野。
【思高本】亚郎将双手按在它的头上，明认以色列子民的一切罪恶，和所犯的种种过犯和罪过，全放在这公山羊头上；然后命派定的人将它送到旷野。
【现代本】他要双手放在羊的头上，承认以色列人所犯的罪过、悖逆，和所有邪恶的事，把这些罪都转移到羊头上，然后指派一个人把这只羊赶到旷野去。
【KJV】And Aaron shall lay both his hands upon the head of the live goat, and confess over him all the iniquities of the children of Israel, and all their transgressions in all their sins, putting them upon the head of the goat, and shall send him away by the hand of a fit man into the wilderness:
【NIV】He is to lay both hands on the head of the live goat and confess over it all the wickedness and rebellion of the Israelites-all their sins-and put them on the goat's head. He shall send the goat away into the desert in the care of a man appointed for the task.
【BBE】And Aaron, placing his two hands on the head of the living goat, will make a public statement over him of all the evil doings of the children of Israel and all their wrongdoing, in all their sins; and he will put them on the head of the goat and send him away, in the care of a man who will be waiting there, into the waste land.
【ASV】and Aaron shall lay both his hands upon the head of the live goat, and confess over him all the iniquities of the children of Israel, and all their transgressions, even all their sins; and he shall put them upon the head of the goat, and shall send him away by the hand of a man that is in readiness into the wilderness:
【本会注释】
    活着的公山羊（译者注：英文KJV版直译）。当大祭司用归与耶和华的羊赎罪并用其血洁净圣所时，归与阿撒泻勒的羊一直被栓着站在祭坛旁，在所有的仪式中丝毫无份。它的份只有在那用归与耶和华的羊所做的赎罪已完成（第20节）并且“为圣所和会幕并坛献完了赎罪祭”（第20节）之后才开始。
    大祭司既已洁净了罪的圣所，现在便带着这些罪走到了归与阿撒泻勒的羊等候侍立的会幕门口那里（《祖知》第356页；《善》第422页）。他按手在它的头上并将这些罪认在它的头上，从而将这些罪从圣所转移到这只羊的身上。那羊要将这些罪带到旷野去（《祖知》第356,258页）。
    在预表的实体中，基督将最终洁净天上的圣所，从那时起除去其百姓所认并蒙赦免的一切罪，并将它们放在撒但的身上。他将被宣判要对他引诱人所犯的一切罪行负责，并且必须承担最终的刑罚（《善》第422,485,658页）。“那些凭基督的血得救之人的罪终将回降在罪的创始者身上，他必须承担他们的惩罚”（《早》第178页）。
    在上帝如何处置罪的戏剧中，将一切的罪和罪疚都归还在撒但头上的最后一幕是何等的贴切啊！因为罪和罪疚都是从他那里发起的，而且曾一度给那些现在因基督的赎罪之血而被释放的人带来这样大的悲剧。循环就此完成了，戏也演完了。只有当一切罪的创始者，撒但，最终被除去时，我们才可以真正地说，罪被永远地从上帝的宇宙中被涂抹。在这种通融的意义上，我们可以理解归与阿撒泻勒的羊在“赎罪”中有份（第10节）。当义人得救，恶人被“剪除”，撒但不再存在时，那时，只有到了那时，宇宙才会处于一种完美和谐的状态之中，正如起初在罪进入世界之前的状况一样。
    送到。直译为“驱逐他”。被如此翻译之词的原文被用来指休妻（申21:14；22:19,22；耶3:8）。这是一个强硬的词语。正如某些令人讨厌或可恶的野兽被赶走一样，归与阿撒泻勒的羊也被送到旷野（来midbar）。它可能，也可能没有，灭亡在那里，因为希伯来人在midbar放羊，此词可以指一片只有野兽生活而无人居住的土地。《他勒目》提到后来的一种习俗，就是将这只羊从悬崖上扔下去，但即或如此，其死亡在献祭的仪式中也不具有任何意义。与归与耶和华的羊相对比，归与阿撒泻勒的羊是活着被送走的；其最终的死亡不具有任何牺牲或替罪的意义。
22 【和合本】要把这羊放在旷野，这羊要担当他们一切的罪孽，带到无人之地。
【吕振中】那公山羊身上要担当他们一切的罪罚到个隔绝之地；他就把那公山羊放在旷野里。
【思高本】这羊负着他们种种罪恶到了荒野地方，那人应在旷野里释放这只羊。
【现代本】这只羊就把他们的罪都带到没有人居住的地方去了。
【KJV】And the goat shall bear upon him all their iniquities unto a land not inhabited: and he shall let go the goat in the wilderness.
【NIV】The goat will carry on itself all their sins to a solitary place; and the man shall release it in the desert.
【BBE】And the goat will take all their sins into a land cut off from men, and he will send the goat away into the waste land.
【ASV】and the goat shall bear upon him all their iniquities unto a solitary land: and he shall let go the goat in the wilderness.
【本会注释】
    他们一切的罪孽。以色列人知道他们犯了罪并且亏缺了上帝对他们的指望。但在这赎罪日的整个过程中，他们拥有一个对他们与在即将结束的一年中所认并蒙赦免之罪完全脱离的视觉展示，并且展示了上帝饶他们性命的良善。他们知道他们不配领受所施与他们的恩典。但借着赎罪日之祭牲所流的血，他们蒙赦免之罪的记录已从圣所中被涂抹了。现在当他们观看那归与阿撒泻勒的羊离去时，他们见证了戏剧中的最后一幕──随着撒但所怂恿的一切罪回归到“他自己的头上”（诗7:16），他走向了自己的灭亡。
23 【和合本】“亚伦要进会幕，把他进圣所时所穿的细麻布衣服脱下，放在那里，
【吕振中】“亚伦要进会棚，把他进至圣所时所穿的细麻布衣服脱下，放在那里。
【思高本】然后亚郎进入会幕，脱下他在圣所时穿的亚麻衣服，放在那里，
【现代本】然后，亚伦要进入圣幕里，把进至圣所时所穿的祭司礼服脱下来，放在那里。
【KJV】And Aaron shall come into the tabernacle of the congregation, and shall put off the linen garments, which he put on when he went into the holy place, and shall leave them there:
【NIV】Then Aaron is to go into the Tent of Meeting and take off the linen garments he put on before he entered the Most Holy Place, and he is to leave them there.
【BBE】Then let Aaron come into the Tent of meeting and take off the linen clothing which he put on when he went into the holy place, and put them down there;
【ASV】And Aaron shall come into the tent of meeting, and shall put off the linen garments, which he put on when he went into the holy place, and shall leave them there:
【本会注释】
    把……细麻布衣服脱下。这些衣服，也被称为“圣衣”（第4节），只有在赎罪日被使用。亚伦在早上带着香进入至圣所时才穿上这些衣服。当中保的特殊工作完成时，他便脱去了细麻布衣服并穿上了金衣服。
24 【和合本】又要在圣处用水洗身，穿上衣服，出来，把自己的燔祭和百姓的燔祭献上，为自己和百姓赎罪。
【吕振中】他要在圣的地方在水中洗身，穿上衣服，出来，把自己的燔祭和人民的燔祭献上，为本身又为人民行除罪礼。
【思高本】在圣地方用水洗身，在穿上自己的衣服，出来奉献自己的全燔祭和人民的全燔祭，为自己和人民行赎罪礼。
【现代本】他要在神圣的场所沐浴，穿上便服，然后出来为自己和人民的罪献上烧化祭。
【KJV】And he shall wash his flesh with water in the holy place, and put on his garments, and come forth, and offer his burnt offering, and the burnt offering of the people, and make an atonement for himself, and for the people.
【NIV】He shall bathe himself with water in a holy place and put on his regular garments. Then he shall come out and sacrifice the burnt offering for himself and the burnt offering for the people, to make atonement for himself and for the people.
【BBE】And after bathing his body in water in a holy place, he is to put on his clothing and come out and give his burned offering and the burned offering of the people, to take away his sin and the sin of the people.
【ASV】and he shall bathe his flesh in water in a holy place, and put on his garments, and come forth, and offer his burnt-offering and the burnt-offering of the people, and make atonement for himself and for the people.
【本会注释】
    洗身。亚伦曾与罪发生接触。这并没有使他污秽到必须献赎罪祭的地步，但他必须洗身，然后他要穿上金衣。这时他要献通常当献的晚燔祭，既是为他自己也是为百姓。新的一年的献祭仪式从此便又开始了。
25 【和合本】赎罪祭牲的脂油要在坛上焚烧。
【吕振中】解罪祭牲的脂肪、他要熏在祭坛上。
【思高本】赎罪祭牺牲的脂肪，应放在祭坛上焚烧。
【现代本】他要在祭坛上烧祭牲的脂肪作赎罪祭。
【KJV】And the fat of the sin offering shall he burn upon the altar.
【NIV】He shall also burn the fat of the sin offering on the altar.
【BBE】And the fat of the sin-offering is to be burned by him on the altar.
【ASV】And the fat of the sin-offering shall he burn upon the altar.
【本会注释】
    脂油。当日早些时候所献的各种赎罪祭的脂油到此时才被烧（第11,15节）。
26 【和合本】那放羊归与阿撒泻勒的人要洗衣服，用水洗身，然后进营。
【吕振中】那放公羊归阿撒泻勒的人要把衣服洗净，在水中洗身，然后进营。
【思高本】那送公山羊给“阿匝则耳”的，应先洗自己的衣服，用水洗身，然后方可进入营幕。
【现代本】那被指派把羊赶到旷野“归给阿撒泻勒”的人必须先洗涤衣服和沐浴才可以回到营里。
【KJV】And he that let go the goat for the scapegoat shall wash his clothes, and bathe his flesh in water, and afterward come into the camp.
【NIV】The man who releases the goat as a scapegoat must wash his clothes and bathe himself with water; afterward he may come into the camp.
【BBE】And the man who takes away the goat for Azazel is to have his clothing washed and his body bathed in water and then he may come back to the tent-circle.
【ASV】And he that letteth go the goat for Azazel shall wash his clothes, and bathe his flesh in water, and afterward he shall come into the camp.
【本会注释】
    那放羊……的人。这个人没必要是祭司。他可以是任何“所派之人”（第21节）。一根绳子被系在山羊的脖子上，那人领着或用他所带的杖赶着羊走。
27 【和合本】作赎罪祭的公牛和公山羊的血既带入圣所赎罪，这牛羊就要搬到营外，将皮、肉、粪用火焚烧。
【吕振中】那作为解罪祭的公牛、和作为解罪祭的公山羊、它们的血既被带入、在圣所里做除罪物，它们的身体就要搬出营外；它们的皮、跟肉和粪、都要用火去烧。
【思高本】作赎罪祭的公牛犊和做赎罪祭的公山羊，它们的血既带到圣所内赎罪，皮、肉及粪，都应运到营外，用火烧了。
【现代本】要把赎罪祭的公牛和公山羊带到营外烧；皮、肉、肠也都要烧。它们的血已经被带入至圣所赎罪。
【KJV】And the bullock for the sin offering, and the goat for the sin offering, whose blood was brought in to make atonement in the holy place, shall one carry forth without the camp; and they shall burn in the fire their skins, and their flesh, and their dung.
【NIV】The bull and the goat for the sin offerings, whose blood was brought into the Most Holy Place to make atonement, must be taken outside the camp; their hides, flesh and offal are to be burned up.
【BBE】And the ox of the sin-offering and the goat of the sin-offering, whose blood was taken in to make the holy place free from sin, are to be taken away outside the tent-circle and their skins and their flesh and their waste are to be burned with fire.
【ASV】And the bullock of the sin-offering, and the goat of the sin-offering, whose blood was brought in to make atonement in the holy place, shall be carried forth without the camp; and they shall burn in the fire their skins, and their flesh, and their dung.
【本会注释】
    公牛。律法要求那些血被大祭司带进圣所赎罪之祭牲的尸体被烧在营外。保罗从其中看出一种对那“在城门外受苦”之基督的预表，并劝勉我们要跟从他“出到营外……忍受他所受的凌辱”（来13:11-13）。
28 【和合本】焚烧的人要洗衣服，用水洗身，然后进营。”
【吕振中】烧的人要把衣服洗净，在水中洗身，然后进营。
【思高本】那烧的人，应先洗自己的衣服，用水洗身，然后方可进入营幕。
【现代本】那被指派烧祭牲的人必须先洗涤衣服和沐浴才可以回到营里。
【KJV】And he that burneth them shall wash his clothes, and bathe his flesh in water, and afterward he shall come into the camp.
【NIV】The man who burns them must wash his clothes and bathe himself with water; afterward he may come into the camp.
【BBE】And the man by whom they are burned is to have his clothing washed and his body bathed in water, and then he may come back to the tent-circle.
【ASV】And he that burneth them shall wash his clothes, and bathe his flesh in water, and afterward he shall come into the camp.

守赎罪日
29 【和合本】“每逢七月初十日，你们要刻苦己心，无论是本地人，是寄居在你们中间的外人，什么工都不可做；这要作你们永远的定例。
【吕振中】“每逢七月初十日、你们总要刻苦自己，无论是本地人、是寄居在你们中间的外侨、一切的工都不可作；这要给你们做永远的条例。
【思高本】这为你们是一条永久的法令：七月初十，你们应先克己苦身，不论是本地人，或侨居在你们中间的外方人，任何劳工都不许做，
【现代本】以色列人要永远遵守下列的条例。每年七月初十日，以色列人和住在他们中间的外侨必须禁食，不可工作。
【KJV】And this shall be a statute for ever unto you: that in the seventh month, on the tenth day of the month, ye shall afflict your souls, and do no work at all, whether it be one of your own country, or a stranger that sojourneth among you:
【NIV】This is to be a lasting ordinance for you: On the tenth day of the seventh month you must deny yourselves and not do any work-whether native-born or an alien living among you-
【BBE】And let this be an order to you for ever: in the seventh month, on the tenth day, you are to keep yourselves from pleasure and do no sort of work, those who are Israelites by birth and those from other lands who are living among you:
【ASV】And it shall be a statute for ever unto you: in the seventh month, on the tenth day of the month, ye shall afflict your souls, and shall do no manner of work, the home-born, or the stranger that sojourneth among you:
【本会注释】
    永远的定例。赎罪日是一年当中唯一的禁食日，也被称为“禁食的节期”（徒27:9）。后来添加的其他禁食都不是被要求的，而是被上帝所认可的（赛58:3-7；亚7:3-10）。在基督的时代，除了每周的两个禁食之日以外还有29个禁食。
    刻苦己心。这不单单是禁食。它还包括了内心的省察，对个人在圣洁生活中之进步的回顾，一种对上帝的寻求，对罪的承认，赔偿所忽视的义务，与上帝和人结清帐目，从而赎回时间。
30 【和合本】因在这日要为你们赎罪，使你们洁净。你们要在耶和华面前得以洁净，脱尽一切的罪愆。
【吕振中】因为在这一日要给你们行除罪礼，使你们洁净；你们要在永恒主面前得洁净、脱离一切的罪。
【思高本】因为这一天，你们应为自己赎罪，使自己洁净，应除去自己的种种过犯，在上主面前再成为洁净的。
【现代本】在这一天，要为他们行赎罪礼，洁净他们，使他们在上主面前洁净。
【KJV】For on that day shall the priest make an atonement for you, to cleanse you, that ye may be clean from all your sins before the LORD.
【NIV】because on this day atonement will be made for you, to cleanse you. Then, before the Lord , you will be clean from all your sins.
【BBE】For on this day your sin will be taken away and you will be clean: you will be made free from all your sins before the Lord.
【ASV】for on this day shall atonement be made for you, to cleanse you; from all your sins shall ye be clean before Jehovah.
【本会注释】
    使你们洁净。此日作为赎罪日，每个人都有必要在洁净的工作上予以配合。祭司只有当以色列人认了他们的罪并请求上帝帮助时才能行赎罪之礼。大祭司所赎之罪只有被认过的罪，就是悔罪之人曾在一年当中为之献上供物的罪。此日预表性地提供了一年一度使罪永远被涂抹的机会；这是悦纳的时候。
31 【和合本】这日你们要守为圣安息日，要刻苦己心；这为永远的定例。
【吕振中】这一日你们要守为完全歇工的安息日；要刻苦自己；这是永远的条例。
【思高本】这是你们全休息日的安息日，应克己苦身：这是永久的法令。
【现代本】这是至圣的日子；他们必须禁食，不可工作。这些条例是他们应该永远遵守的。
【KJV】It shall be a sabbath of rest unto you, and ye shall afflict your souls, by a statute for ever.
【NIV】It is a sabbath of rest, and you must deny yourselves; it is a lasting ordinance.
【BBE】It is a special Sabbath for you, and you are to keep yourselves from pleasure; it is an order for ever.
【ASV】It is a sabbath of solemn rest unto you, and ye shall afflict your souls; it is a statute for ever.
【本会注释】
    圣安息日。直译为“安息日的安息”，一个大日。
32 【和合本】那受膏、接续他父亲承接圣职的祭司要穿上细麻布的圣衣，行赎罪之礼。
【吕振中】那被膏立承受圣职接替他父亲为祭司的、要穿上细麻布衣服、就是圣衣、来行除罪礼。
【思高本】那位受傅，被委任继承他父亲执行司祭职务的大司祭，应举行赎罪礼。他应穿上亚麻圣衣，
【现代本】那依法按立、继承父亲执行祭司职务的大祭司要行洁净礼。他要穿上祭司礼服，
【KJV】And the priest, whom he shall anoint, and whom he shall consecrate to minister in the priest's office in his father's stead, shall make the atonement, and shall put on the linen clothes, even the holy garments:
【NIV】The priest who is anointed and ordained to succeed his father as high priest is to make atonement. He is to put on the sacred linen garments
【BBE】And the man on whose head the holy oil has been put, and who has been marked out to be a priest in his father's place, will do what is necessary to take away sin, and will put on the linen clothing, even the holy robes:
【ASV】And the priest, who shall be anointed and who shall be consecrated to be priest in his father's stead, shall make the atonement, and shall put on the linen garments, even the holy garments:
【本会注释】
    那受膏。祭司的职分及崇事要在亚伦死后继续下去。因此，另一位祭司要受膏，被分别为圣来承受祭司的职分，穿上圣洁的细麻布衣服，并举行此崇事。
    《利未记》第16章是圣经中最伟大的篇章之一。救赎的计划在其中被美妙而深刻地显明出来，一些有关上帝的深奥事情被隐藏在这34节经文当中。在这里所描述的仪式中所显明之含义的深度宣扬了一位神圣的作者。在试图理解其教训的努力中，人的思想被伸展到了极限。
33 【和合本】他要在至圣所和会幕与坛行赎罪之礼，并要为众祭司和会众的百姓赎罪。
【吕振中】他要为至圣所除罪染，为会棚和祭坛除罪染，也要为祭司们和众民大众行除罪礼。
【思高本】为至圣所，为会幕和祭坛行取洁礼，为众司祭和全会众人民行赎罪礼。
【现代本】为至圣所、上主的圣幕、祭坛、祭司，和全体会众举行洁净的礼仪。
【KJV】And he shall make an atonement for the holy sanctuary, and he shall make an atonement for the tabernacle of the congregation, and for the altar, and he shall make an atonement for the priests, and for all the people of the congregation.
【NIV】and make atonement for the Most Holy Place, for the Tent of Meeting and the altar, and for the priests and all the people of the community.
【BBE】And he will make the holy place and the Tent of meeting and the altar free from sin; he will take away sin from the priests and from all the people.
【ASV】and he shall make atonement for the holy sanctuary; and he shall make atonement for the tent of meeting and for the altar; and he shall make atonement for the priests and for all the people of the assembly.
34 【和合本】这要作你们永远的定例，就是因以色列人一切的罪，要一年一次为他们赎罪。”于是，亚伦照耶和华所吩咐摩西的行了。
【吕振中】为以色列人行除罪礼、去掉他们一切的罪、一年一次；这要给你们做永远的条例。」于是亚伦照永恒主所吩咐摩西的去行。
【思高本】每年一次，应为以色列子民，为他们种种罪过行赎罪礼：这为你们是永久的法令。”人就依照上主吩咐梅瑟的做了。
【现代本】这些条例必须永远遵守。这礼仪每年必须举行一次，为以色列人民消除一切的罪。于是摩西遵照上主的命令做了。（或译：亚伦遵照上主命令犘西的做了）
【KJV】And this shall be an everlasting statute unto you, to make an atonement for the children of Israel for all their sins once a year. And he did as the LORD commanded Moses.
【NIV】This is to be a lasting ordinance for you: Atonement is to be made once a year for all the sins of the Israelites." And it was done, as the Lord commanded Moses.
【BBE】And let this be an order for ever for you, so that the sin of the children of Israel may be taken away once every year. And he did as the Lord gave orders to Moses.
【ASV】And this shall be an everlasting statute unto you, to make atonement for the children of Israel because of all their sins once in the year. And he did as Jehovah commanded Moses.

第十六章的附注

    为了清楚地理解赎罪日的各种崇事，人们必须对举行圣所仪式的建筑物有所了解，并对其周遍事物有所认识。对于笼统的描述，见对出26:1节的注释；对于详细的描述，见对出25至40章的注释。
    起初由摩西建造的帐幕乃是一个用木围墙制成的帐棚（见对出26:15-26节的注释）。棚顶是由四层材料构成的，最内层是捻的细麻，其他层是各种皮子（见对出26:1-14节的注释）。帐棚本身约有43英尺9英寸长，14英尺7英寸宽（13.34 x 4.45米），外围的空场被称为院子，约有172英尺长，86英尺宽（见对出27:9-18节的注释）。
    此建筑被分为两间，头一间较大的房间被称为圣所，第二间被称为至圣所。一个贵重的幔子隔开了这两间。由于建筑物内没有窗户，人工照明被头一间中带七分支的灯台所提供，足以使祭司在那里举行他们的崇事。
    在头一间中，有三件器具：放陈设饼的桌子、灯台和香坛。从朝东的前门进入建筑物内，人可以看到在屋子末端的香坛。在右边有放陈设饼的桌子，在左边有灯台。在桌子上放有陈设饼，摆列两摞，每摞六张，还有为饼用的乳香和奠酒的爵。另外还有在崇事中被使用的盘子、调羹和瓶。灯台是用精金制成的；其杯或灯形状象杏花。
    这一间中最重要的物品就是香坛。它约有2英尺11英寸高，顶部是一个边长为1英尺51/2英寸的正方形（88.9 x 44.45 x 44.45厘米）。外面包金，顶部有金牙边。祭司将盛有从燔祭坛上取来之火炭的容器以及香都放在此坛上。当他将香放在火炭上时，香不仅充满了头一间而且也蔓延到了第二间内。因此它对至圣所也是有用的。
    在第二间内，那里只有约柜，一个约有3英尺8英寸长，宽和高约为2英尺2英寸的柜子。约柜的盖子被称为施恩座，赎罪日的赎罪之礼就是在其上进行的。在施恩座顶部的四围有金牙边，与在香坛上金牙边类似。在约柜里有上帝亲自用手指写在两块石版上的律法。
    在施恩座上有两个金的基路伯。上帝在这里与祂的百姓交往（出25:22）。
    在帐棚外的院子内有洗濯盆，就是一个用青铜制成的大盆，里面盛有洗身用的水。祭司们在进入圣所之前或开始他们的崇事之前会在这个洗濯盆里洗他们的手和脚（出30:17-21；38:8）。
    在院子里，在洗濯盆的东面还有燔祭坛。这坛在所有的献祭仪式中起着一个最重要的作用。此坛约有4英尺5英寸（1.33米）高，因此需要有一个突出部分使祭司在主持坛上的仪式时可以站在其上。这也使百姓可以在他主持坛上的仪式时看见他。坛的顶部是一个边长约为7英尺4英寸（2.22米）正方形。坛是用木头制成的，外面用铜包裹。在后来的时代中，此坛被大大地扩大以容纳加增了的敬拜人数。祭物被烧在这坛上。因此其名称叫作燔祭坛。祭牲的脂油以及其他供物的某些部分也被烧在这里。在坛的四角有象犄角状的突出物，被称为“坛的四角”。在献某些祭物的时候，祭司会将血抹在坛的四角上。在献其他的祭物时，血则被洒在坛的周围。在崇事中没有用掉的多余的血被倒在其底部的地上。

怀爱伦的注释

2 《服》第437页
7,8 《祖知》第355页
8,10 《善》第419页
13,14 《证》第四册第124页
14 《善》第419页
15 《祖知》第355页
16 《善》第419页；《祖知》第355页
17 《善》第428页；《服》第437页
19 《善》第419页；《祖知》第355页
21 《善》第658页；《祖知》第356页
21,22 《早》第178页；《善》第419页；《祖知》第355页
22 《善》第485页
29-34《善》第400页


第 17 章

【本会注释】
1 所有被杀之走兽的血必须在会幕门口被献给耶和华。
7 他们绝不可被献给魔鬼。
10 禁止吃任何的血，15 和任何自死的或被撕裂的。

血的神圣
1 【和合本】耶和华对摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：”
【现代本】上主吩咐摩西
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
2 【和合本】“你晓谕亚伦和他儿子并以色列众人说，耶和华所吩咐的乃是这样：
【吕振中】“你要告诉亚伦和他儿子们、跟以色列众人说∶永恒主所吩咐你们的事、乃是这样说∶
【思高本】你告诉亚郎和他的儿子以及全体以色列子民说：上主这样吩咐说：
【现代本】向亚伦和他的儿子们，以及以色列全体人民颁布下列的条例。
【KJV】Speak unto Aaron, and unto his sons, and unto all the children of Israel, and say unto them; This is the thing which the LORD hath commanded, saying,
【NIV】Speak to Aaron and his sons and to all the Israelites and say to them: 'This is what the Lord has commanded:
【BBE】Say to Aaron and to his sons and to all the children of Israel: This is the order which the Lord has given.
【ASV】Speak unto Aaron, and unto his sons, and unto all the children of Israel, and say unto them: This is the thing which Jehovah hath commanded, saying,
3 【和合本】凡以色列家中的人宰公牛，或是绵羊羔，或是山羊，不拘宰于营内营外，
【吕振中】凡属以色列家的人、宰公牛或是绵羔羊、或是山羊，不拘是宰于营内，或是宰于营外，
【思高本】以色列家中任何人，在营内或在营外，宰杀牛或绵羊或山羊，
【现代本】以色列人除了在上主的圣幕门口宰公牛、绵羊、公山羊献给上主作祭物外，如果随便在别的地方宰祭牲就是违反了法律的规定。他使血流出，必须从上帝的子民中被开除。
【KJV】What man soever there be of the house of Israel, that killeth an ox, or lamb, or goat, in the camp, or that killeth it out of the camp,
【NIV】Any Israelite who sacrifices an ox, a lamb or a goat in the camp or outside of it
【BBE】If any man of Israel puts to death an ox or a lamb or a goat, in or outside the tent-circle;
【ASV】What man soever there be of the house of Israel, that killeth an ox, or lamb, or goat, in the camp, or that killeth it without the camp,
【本会注释】
    凡以色列家中的人。当以色列人离开埃及时，有一大群的人和他们一起离开了埃及，其中主要包括埃及人。圣经称他们为“混杂的众人”（英文KJV版），直译为“许多闲杂人”（出12:38；民11:4）。一个更恰当的词汇可能就是“乌合之众”，有些译本就是这样翻译的。他们是一种时常不断的问题来源，而且总是叛乱的领袖。他们就是那些煽动百姓要求肉食而最终导致数千人死亡的人（民11:4-6,18-20,31-33）。他们虽然每天都见证到上帝从天上降吗哪的神迹，但他们不知感恩而且邪恶。就象许多靠他人的施舍生活的人，他们的要求总是不断地提高。
    我们可以合理地推断这许多闲杂人会请求继续他们的异教献祭之宴。在埃及，可以找到一些最堕落的异教崇拜形式。其中，敬拜魔鬼可能是最恶劣的（利17:7），在此崇拜中，公山羊，或“萨梯（森林之神）”（英文RSV版）被献为祭。这些恶习已开始渐渐地在以色列人当中蔓延，因此一场改革是势在必行的。
    在圣所建立之前，家族的族长也是家族得到祭司，并以此身份献祭。当会幕被竖立并且祭司接管了献祭的工作时，以色列人的生活发生了一次极大的改变。族长将其先前的一些职权交给了利未人，而且这可能导致了不满情绪的产生。
    导致最大困难的事情就是所有祭牲的宰杀从此都将在圣所完成的规定，以及通常与宰杀祭牲有关的筵席也应在那里举行的规定。这本身并不会对以色列人造成任何困难，因为圣所在旷野中处于中央的位置，所有的人都可以轻易地达到。但这种安排将自动地结束那许多闲杂人的欢宴，我们可以想象许多的以色列人已狂热地予以了采纳。以色列人在这种拜偶像的崇拜中所陷的深度可以清楚地从第7节中的吩咐看出来。
    在所有的祭物当中，平安祭最容易被人们所滥用。总体说来，其他带血的祭物在血被洒、脂油被去除之后不是给了祭司就是被烧了。在任何的这些情况中，献祭者本人都得不到祭物的任何部分。但在献平安祭时，耶和华领受了血和脂油，祭司领受了胸和右腿（利7:34）；其余的部分归给了献祭者和他所邀请的客人（申27:7；见对利7:15节的注释）。
    单从人的观点来看，平安祭还有另一个优点。祭物通常必须是完美的才能得蒙悦纳（利22:21；3:1），但乐意献的平安祭不需要是完美的。即或它的“肢体有余的，或是缺少的”也可以被使用（利22:23）。如果有人想要摆设筵席，他可以选一只有残疾的但不是有病的牲畜。从此以后，他被要求要将它带到会幕并将上帝所要求的部分献给耶和华，就是给祭司。以色列人当中的有些人曾经没有做到这一点。从此以后，任何以色列人除了那些在营中举行的庆典以外都不得参加任何其他的庆典。这些大概应按照上帝的律法中所蕴涵的宗教和社会标准而被举行。
    宰杀与欢宴的取消将实现其他可取的结果。经文似乎暗示着所有牲畜的宰杀都应在祭司的直接监督下进行。这样，就连兽的宰杀也成了一种半宗教的举动。当此吩咐被如此理解时，它将强调上帝应在一切事上被承认的事实，就是祂要我们一切所有的一部分，在这里所指的就是血和脂油。这将教训以色列人用他们的资产来尊崇上帝，与祭司分享属于他们的部分。特别是，会使流血与血本身带有一种新的意义，因为百姓要以最大的尊敬来对待血而且在任何情况下都不得吃血。
    这些原则至今仍和当年一样有效。上帝对我们一切所有的都有一份要求权。甚至在吃喝上，上帝也应被尊崇。而且，上帝要使祂的百姓从许多闲杂人当中将自己分别出来。男女老少都有与世界联合的危险。各种连接会很容易地被形成，其结果对于信徒的信心而言经常是致命的。在世俗学校中上学是充满着危险的。它们的社交功能乃是一种网罗，在安息日的课程和毕业典礼也是如此。凡到“营外”去的人都需要特殊的保护并且应首先拥有上帝要求如此行的明确呼召。
4 【和合本】若未曾牵到会幕门口、耶和华的帐幕前献给耶和华为供物，流血的罪必归到那人身上。他流了血，要从民中剪除。
【吕振中】而未曾带到会棚出入处、永恒主帐幕前、献与永恒主为供物的，那使祭牲流血的罪就必归到那人身上；他使祭牲流血，他必须从他族人中被剪除。
【思高本】而不牵到会幕门口，在上主住所前，奉献给上主作祭品，这人就应负流血的罪债；他既使血流出，就应由民间铲除。
【现代本】－
【KJV】And bringeth it not unto the door of the tabernacle of the congregation, to offer an offering unto the LORD before the tabernacle of the LORD; blood shall be imputed unto that man; he hath shed blood; and that man shall be cut off from among his people:
【NIV】instead of bringing it to the entrance to the Tent of Meeting to present it as an offering to the Lord in front of the tabernacle of the Lord -that man shall be considered guilty of bloodshed; he has shed blood and must be cut off from his people.
【BBE】And has not taken it to the door of the Tent of meeting, to make an offering to the Lord, before the Lord's House, its blood will be on him, for he has taken life, and he will be cut off from among his people:
【ASV】and hath not brought it unto the door of the tent of meeting, to offer it as an oblation unto Jehovah before the tabernacle of Jehovah: blood shall be imputed unto that man; he hath shed blood; and that man shall be cut off from among his people:
5 【和合本】这是为要使以色列人把他们在田野里所献的祭带到会幕门口、耶和华面前，交给祭司，献与耶和华为平安祭。
【吕振中】这是要叫以色列人把他们在田野上所宰献的祭牲带到会棚出入处、给祭司，献与永恒主面前，交给祭司，献与永恒主为平安祭。
【思高本】为此，以色列子民应将他们平素在野外宰杀的牺牲，牵到上主前，在会幕门口交与司祭宰杀这些牺牲，献给上主作和平祭。
【现代本】这个条例主要的目的是要叫以色列人把牲畜带来献给上主。从前他们在郊野宰杀动物，现在要把牲畜带到圣幕门口交给祭司作平安祭奉献。
【KJV】To the end that the children of Israel may bring their sacrifices, which they offer in the open field, even that they may bring them unto the LORD, unto the door of the tabernacle of the congregation, unto the priest, and offer them for peace offerings unto the LORD.
【NIV】This is so the Israelites will bring to the Lord the sacrifices they are now making in the open fields. They must bring them to the priest, that is, to the Lord , at the entrance to the Tent of Meeting and sacrifice them as fellowship offerings.
【BBE】So that the children of Israel may take to the Lord, to the door of the Tent of meeting and to the priest, the offerings which they have put to death in the open country, and that they may make their peace-offerings to the Lord.
【ASV】To the end that the children of Israel may bring their sacrifices, which they sacrifice in the open field, even that they may bring them unto Jehovah, unto the door of the tent of meeting, unto the priest, and sacrifice them for sacrifices of peace-offerings unto Jehovah.
6 【和合本】祭司要把血洒在会幕门口、耶和华的坛上，把脂油焚烧，献给耶和华为馨香的祭。
【吕振中】祭司要把血泼在会棚出入处永恒主的祭坛上，把脂肪熏为怡神之香气、献与永恒主。
【思高本】司祭将牲血在会幕门口上主的祭坛上，焚烧脂肪，化为中悦上主的馨香。
【现代本】祭司要把祭牲的血洒在圣幕门口的祭坛四周，把脂肪烧了，发出上主所喜欢的香味。
【KJV】And the priest shall sprinkle the blood upon the altar of the LORD at the door of the tabernacle of the congregation, and burn the fat for a sweet savour unto the LORD.
【NIV】The priest is to sprinkle the blood against the altar of the Lord at the entrance to the Tent of Meeting and burn the fat as an aroma pleasing to the Lord .
【BBE】And the priest will put blood on the altar of the Lord at the door of the Tent of meeting, burning the fat for a sweet smell to the Lord.
【ASV】And the priest shall sprinkle the blood upon the altar of Jehovah at the door of the tent of meeting, and burn the fat for a sweet savor unto Jehovah.
7 【和合本】他们不可再献祭给他们行邪淫所随从的鬼魔（原文作公山羊）；这要作他们世世代代永远的定例。
【吕振中】他们不可再宰祭牲献给野山羊神（或译∶野神），就是他们变节（原文作∶行邪淫）所服事的；这要给他们做世世代代永远的条例。
【思高本】从此以后，他们不应再宰杀牺牲，献给他们非法敬拜的一些山羊神：这为他们世世代代是一项永久的法令。
【现代本】以色列人绝不可再悖逆上主，在郊野宰杀牲畜献给山羊鬼。以色列人必须永远遵行这条例。
【KJV】And they shall no more offer their sacrifices unto devils, after whom they have gone a whoring. This shall be a statute for ever unto them throughout their generations.
【NIV】They must no longer offer any of their sacrifices to the goat idols to whom they prostitute themselves. This is to be a lasting ordinance for them and for the generations to come.'
【BBE】And let them make no more offerings to evil spirits, after which they have gone, turning away from the Lord. Let this be a law to them for ever, through all their generations.
【ASV】And they shall no more sacrifice their sacrifices unto the he-goats, after which they play the harlot. This shall be a statute forever unto them throughout their generations.
8 【和合本】“你要晓谕他们说：凡以色列家中的人，或是寄居在他们中间的外人，献燔祭或是平安祭，
【吕振中】“你要对他们说；凡属以色列家的人、或是在你们中间的外侨，献上燔祭或宰献祭牲，
【思高本】此外，你们应吩咐他们说：以色列家及侨居在他们中间的外方人，谁若愿意献全燔祭或祭献，
【现代本】以色列人和住在他们当中的外侨除了在圣幕门口献上烧化祭或其它祭物给上主外，要是随便在别的地方献祭，必须从上帝的子民中被开除。
【KJV】And thou shalt say unto them, Whatsoever man there be of the house of Israel, or of the strangers which sojourn among you, that offereth a burnt offering or sacrifice,
【NIV】Say to them: 'Any Israelite or any alien living among them who offers a burnt offering or sacrifice
【BBE】And say to them, If any man of Israel, or any other living among them, makes a burned offering or other offering,
【ASV】And thou shalt say unto them, Whatsoever man there be of the house of Israel, or of the strangers that sojourn among them, that offereth a burnt-offering or sacrifice,
9 【和合本】若不带到会幕门口献给耶和华，那人必从民中剪除。
【吕振中】而不带到会棚出入处去献与永恒主的，那人必须从他族人中被剪除。
【思高本】而不牵到会幕门口，奉献给上主，这人就应由民间铲除。
【现代本】－
【KJV】And bringeth it not unto the door of the tabernacle of the congregation, to offer it unto the LORD; even that man shall be cut off from among his people.
【NIV】and does not bring it to the entrance to the Tent of Meeting to sacrifice it to the Lord -that man must be cut off from his people.
【BBE】And does not take it to the door of the Tent of meeting to make an offering to the Lord, that man will be cut off from among his people.
【ASV】and bringeth it not unto the door of the tent of meeting, to sacrifice it unto Jehovah; that man shall be cut off from his people.
【本会注释】
    那人必从民中剪除。第1-7节提出了用以使以色列人脱离埃及人有毒害之影响力的立法（见利18:3）。上帝将此问题视为极其重要的事，这一事实可以从对过犯的刑罚中清楚地看出来。对于某些与身体不洁有关的律法的违反，上帝命定了洁净之礼。在其他问题上，祂要求了祭物，而且在某些情况下要求了赔偿。但在这里，祂指定了与临到那在赎罪日未谦卑己心者之开除教籍同样严厉的刑罚。“外人”在此规定中也被包括在内（第8节）。至少对他而言，被“剪除”很可能意味着排除与上帝子民交往的权利（见对创17:14；出12:15节的注释）。
    以色列人有许多功课要学，上帝计划让他们在旷野学会这些功课。在这里，他们是一个紧密的团体；他们既不种也不收，可以专心致志地学习所给予他们的吩咐。例如，他们每日的粮食直接来自于天上，时刻提醒着他们对上帝的依赖。
    一切动物都要在会幕门口被宰杀的命令在以色列进入迦南之后便被废除了（见申12:15,20,21）。因此，一切的祭牲都应被带到会幕那里；但如果宰杀是为了日用的饮食的话，他们便可以在家里杀牲畜。以色列人那时大概已经学会了上帝所要教导他们的教训了；另外，那许多闲杂人也不再是他们的网罗了。
    献给。在西乃之前，以色列没有一个被指定的祭司职分。家族的族长曾是家族的祭司；但上帝现在命定了一个改变，并且要求所有人都要予以遵守。人们不只是要敬拜，而且要按照上帝所指定的方式敬拜。他们要承认那被指定的领袖。他们要禁忌被禁止的事物，要用他们的资产尊崇上帝，并且要戒除不敬虔的集会。上帝没有禁止社交集会，这样的集会必须具有一种与圣所的环境相符的性质。狂欢的宴席是绝对不应有的。
10 【和合本】“凡以色列家中的人，或是寄居在他们中间的外人，若吃什么血，我必向那吃血的人变脸，把他从民中剪除。
【吕振中】“凡属以色列家的人、或是你们中间寄居的外侨、吃任何血、我总要向那吃血的人板着脸，把他从他的族人中剪除掉。
【思高本】以色列家及侨居在他们中间的外方人，有人吃了什么血，我必怒容而视，与这吃血的人作对，由民间将他铲除。
【现代本】如果有以色列人或住在他们当中的外侨吃了带血的肉，上主要敌对他，要把他从自己的子民中被开除。
【KJV】And whatsoever man there be of the house of Israel, or of the strangers that sojourn among you, that eateth any manner of blood; I will even set my face against that soul that eateth blood, and will cut him off from among his people.
【NIV】Any Israelite or any alien living among them who eats any blood-I will set my face against that person who eats blood and will cut him off from his people.
【BBE】And if any man of Israel, or any other living among them, takes any sort of blood for food, my wrath will be turned against that man and he will be cut off from among his people.
【ASV】And whatsoever man there be of the house of Israel, or of the strangers that sojourn among them, that eateth any manner of blood, I will set my face against that soul that eateth blood, and will cut him off from among his people.
【本会注释】
    什么血。上帝严厉禁止以色列人和外人（第12节）吃血。这条定例不仅仅是对犹太人规定的。这一点可以从两个事实中清楚地看出来：（1）该定例首先是向挪亚颁布的，就是对大洪水后的全人类的祖先颁布的（创9:4）。（2）新约教会首先采纳的立法中就包括了这条规定，“就是禁戒……血，并勒死的牲畜”（徒15:29）。
11 【和合本】因为活物的生命是在血中。我把这血赐给你们，可以在坛上为你们的生命赎罪；因血里有生命，所以能赎罪。
【吕振中】因为肉之生命是在于血；是我给了你们让它在祭坛上为你们的生命行除罪礼的；因为是血［血是生命］在除罪的。
【思高本】因为肉躯的生命是在血内，我为你们指定了血，在祭坛上为你们的生命赎罪，因为血具有生命，故能赎罪。
【现代本】各种动物的生命在于血，因此上主命令要把所有的血倒在祭坛上，为人民赎罪。血就是生命，能够赎罪。
【KJV】For the life of the flesh is in the blood: and I have given it to you upon the altar to make an atonement for your souls: for it is the blood that maketh an atonement for the soul.
【NIV】For the life of a creature is in the blood, and I have given it to you to make atonement for yourselves on the altar; it is the blood that makes atonement for one's life.
【BBE】For the life of the flesh is in its blood; and I have given it to you on the altar to take away your sin: for it is the blood which makes free from sin because of the life in it.
【ASV】For the life of the flesh is in the blood; and I have given it to you upon the altar to make atonement for your souls: for it is the blood that maketh atonement by reason of the life.
【本会注释】
    活物的生命。在摩西的书卷中禁止吃血的禁令被重复了七次（创9:4；利3:17；7:26,27；17:10；申12:16,23,24；15:23）。圣经所给予的理由是血象征着生命；事实上，血就是生命。这是极其客观正确的。血将养分、力量和热量带到身体的各个部分，并将一切有毒有害的物质带走。血是不可缺少的媒介，没有了它，生命就不可能存在下去。身体的任何其他部分都要靠血来供养。如果任何部位出现了一个伤口，血会将医治伤口所需要的物质运送过去。科学在不断地发现有关血的新事实，每一被发现的事实都加增了我们对血液之奇妙特性的惊奇。
    血在救赎的计划中具有一个极高的地位。基督的血被不断地描述为救赎中的关键要素。因此，我们拥有这样的说法，如“用自己血所买来的”（徒20:28）；“借这爱子的血，得蒙救赎”（弗1:7）；“借着……血成就了和平”（西1:20）；“用自己的血叫百姓成圣”（来13:12）；“永约之血”（来13:20）；“蒙他血所洒的人”（彼前1:2）；“圣灵、水与血”（约壹5:8）；“不是单用水，乃是用水又用血”（约壹5:6）；“用自己的血使我们洗去罪恶”（启1:5）。若将血和带血之赎罪的教义从圣经中去除掉，我们所剩下的便是一个没有救主的宗教了。祂“象羊羔被牵到宰杀之地”，而且“因他受的鞭伤我们得医治”（赛53:7,5）。
    当基督宣告说：“你们若不吃人子的肉、不喝人子的血，就没有生命在你们里面。吃我肉喝我血的人就有永生”（约6:53,54,60）时，百姓和门徒们一定感到十分的难以接受。对真诚的基督徒而言，这些话却具有深刻的含义。他们会想起新约，就是血约的话语，此约的表号就是主的圣餐（林前11:25）。
    为你们的生命赎罪。直译为“为你们的生命作遮掩”。赎罪的乃是血，因为其中有生命。基督的血能赎罪，因为它象征着祂的生命。基督的死实现了一个目的，就是祂的另一个生命；这两样在一起确保了我们的救恩。借着祂的死，基督遭受了惩罚并满足了律法的要求；借着祂的生，祂确保了我们的生命（见罗5:10）。
12 【和合本】因此，我对以色列人说：你们都不可吃血；寄居在你们中间的外人也不可吃血。
【吕振中】故此我对以色列人说∶你们中间一切的人都不可吃血；在你们中间寄居的外侨也不可吃血。
【思高本】为此，我吩咐以色列子民说：你们中任何人都不可吃血；侨居在你们中间的外方人，也不可吃血。
【现代本】所以，上主禁止以色列人和住在他们当中的外侨吃带血的肉。
【KJV】Therefore I said unto the children of Israel, No soul of you shall eat blood, neither shall any stranger that sojourneth among you eat blood.
【NIV】Therefore I say to the Israelites, "None of you may eat blood, nor may an alien living among you eat blood."
【BBE】For this reason I have said to the children of Israel, No man among you, or any others living with you, may take blood as food.
【ASV】Therefore I said unto the children of Israel, No soul of you shall eat blood, neither shall any stranger that sojourneth among you eat blood.
【本会注释】
    吃血。有关吃血之规定的意图不仅是为了使以色列人可以禁忌吃实际的血。其规定仅此而已，但其含义却更多。它是为了在他们的心中注入对血所象征之生命的尊重。一切的生命都来自上帝并且属于祂。生命不可被滥用或毁灭。
13 【和合本】凡以色列人，或是寄居在他们中间的外人，若打猎得了可吃的禽兽，必放出他的血来，用土掩盖。
【吕振中】凡以色列人、或是在你们中间寄居的外侨、打猎得了可吃的野味、无论是野兽是飞鸟，他总要插它的血让流出来，用尘土掩盖上。
【思高本】以色列子民和侨居在他们中间的外方人，谁若猎取了可食的野兽或飞禽，该放尽它的血，用泥土盖上。
【现代本】如果有以色列人或住在他们当中的外侨猎取洁净的野兽或鸟，必须放尽它的血，用土掩盖起来。
【KJV】And whatsoever man there be of the children of Israel, or of the strangers that sojourn among you, which hunteth and catcheth any beast or fowl that may be eaten; he shall even pour out the blood thereof, and cover it with dust.
【NIV】Any Israelite or any alien living among you who hunts any animal or bird that may be eaten must drain out the blood and cover it with earth,
【BBE】And any man of Israel, or any other living among them, who gets with his bow any beast or bird used for food, is to see that its blood is covered with earth.
【ASV】And whatsoever man there be of the children of Israel, or of the strangers that sojourn among them, who taketh in hunting any beast or bird that may be eaten; he shall pour out the blood thereof, and cover it with dust.
【本会注释】
    放出它的血。这一定对猎人提供了一个印象深刻的教训。他在外打猎并将鸟射下。他记起上帝所说要尊重血的吩咐，将血倒在地上并恭敬地将血埋起来。这当然不是为那鸟的缘故。这乃是为了使人懂得生命的价值和重要性（见太10:29）。
14 【和合本】“论到一切活物的生命，就在血中。所以我对以色列人说：无论什么活物的血，你们都不可吃，因为一切活物的血就是他的生命。凡吃了血的，必被剪除。
【吕振中】“因为凡有血肉的的生命、其血就等（原文作∶在）于其生命。所以我对以色列人说∶凡有血肉的的血、你们都不可吃，因为凡有血肉的的生命、就是它的血；凡吃血的必须被剪除。
【思高本】因为一切肉躯的生命都系于血，为此，我吩咐以色列子民说：任何肉上的血，你们都不可吃，因为一切肉躯的生命，都系于血，谁吃了，应被铲除。
【现代本】各种动物的生命在于血，因此上主禁止以色列人吃带血的肉；谁违反了，谁就得从上帝的子民中被开除。
【KJV】For it is the life of all flesh; the blood of it is for the life thereof: therefore I said unto the children of Israel, Ye shall eat the blood of no manner of flesh: for the life of all flesh is the blood thereof: whosoever eateth it shall be cut off.
【NIV】because the life of every creature is its blood. That is why I have said to the Israelites, "You must not eat the blood of any creature, because the life of every creature is its blood; anyone who eats it must be cut off."
【BBE】For the blood is the life of all flesh: and so I have said to the children of Israel, You may not take any sort of blood as food, and any man who does so will be cut of.
【ASV】For as to the life of all flesh, the blood thereof is all one with the life thereof: therefore I said unto the children of Israel, Ye shall eat the blood of no manner of flesh; for the life of all flesh is the blood thereof: whosoever eateth it shall be cut off.
【本会注释】
    就是他的生命。这节经文是一句重复的话语；但在这重复的话语中又有一些新的内容。前一句话的大意是生命在血里面。这节经文说生命就是血。
    基督感到并教导了对同胞的同情。事实上，进入天国的条件有赖于人对那些饥饿、口渴、赤身露体和在监狱里之人的关心和照顾（太25:34-40）。他们的生命来自于祂，生命的创始者，而且他们将借着服侍他人而得以服侍祂。
15 【和合本】凡吃自死的，或是被野兽撕裂的，无论是本地人，是寄居的，必不洁净到晚上，都要洗衣服，用水洗身，到了晚上才为洁净。
【吕振中】凡吃自己死的尸体、或野兽撕裂的的人、无论是本地人、是寄居的、总要把衣服洗净，在水中洗澡，但还是不洁净，到晚上、然后才洁净。
【思高本】不论是本地人或外方人，吃了自死或被猛兽撕裂的禽兽，应洗自己的衣服，用水洗澡，直到晚上是不洁的；以后他才洁净。
【现代本】以色列人或外侨，无论是谁，要是吃了自然死去的动物或被野兽撕碎的动物，必须先洗涤衣服，沐浴，但是他要等到当天傍晚后才算洁净。
【KJV】And every soul that eateth that which died of itself, or that which was torn with beasts, whether it be one of your own country, or a stranger, he shall both wash his clothes, and bathe himself in water, and be unclean until the even: then shall he be clean.
【NIV】Anyone, whether native-born or alien, who eats anything found dead or torn by wild animals must wash his clothes and bathe with water, and he will be ceremonially unclean till evening; then he will be clean.
【BBE】And anyone who takes as food anything which has come to a natural end, or anything which has been put to death by beasts, if he is one of you by birth, or of another nation, will have to have his clothing washed and his body bathed in water and be unclean till evening, and then he will be clean.
【ASV】And every soul that eateth that which dieth of itself, or that which is torn of beasts, whether he be home-born or a sojourner, he shall wash his clothes, and bathe himself in water, and be unclean until the even: then shall he be clean.
【本会注释】
    自死的。吃自死或被撕裂之动物的肉虽然没有被禁止，但却会使人不洁净。这大概是因为在这些情况中血没有被适当地予以排放。
16 【和合本】但他若不洗衣服，也不洗身，就必担当他的罪孽。”
【吕振中】若衣服也不洗净，身也不洗，那他就要担当他的罪罚。」
【思高本】但是，如果他不洗衣，也不洗身，应负罪债。”
【现代本】如果他不洗涤衣服，沐浴，他必须承担自己的罪。
【KJV】But if he wash them not, nor bathe his flesh; then he shall bear his iniquity.
【NIV】But if he does not wash his clothes and bathe himself, he will be held responsible.' "
【BBE】But if his clothing is not washed and his body bathed, his sin will be on him.
【ASV】But if he wash them not, nor bathe his flesh, then he shall bear his iniquity.

怀爱伦的注释

11 《善》第418页


第 18 章

【本会注释】
1 不合法的婚姻。
19 不合法的情欲。

有关淫乱的禁令
1 【和合本】耶和华对摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主吩咐摩西
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
2 【和合本】“你晓谕以色列人说：我是耶和华你们的上帝。
【吕振中】“你要告诉以色列人说；我永恒主是你们的上帝。
【思高本】你告诉以色列子民说：我，上主是你们的天主。
【现代本】告诉以色列人民：“我是上主──你们的上帝。
【KJV】Speak unto the children of Israel, and say unto them, I am the LORD your God.
【NIV】Speak to the Israelites and say to them: 'I am the Lord your God.
【BBE】Say to the children of Israel, I am the Lord your God.
【ASV】Speak unto the children of Israel, and say unto them, I am Jehovah your God.
3 【和合本】你们从前住的埃及地，那里人的行为，你们不可效法，我要领你们到的迦南地，那里人的行为也不可效法，也不可照他们的恶俗行。
【吕振中】你们从前居住的埃及地那里的人所作的、你们不可照样作；我要领你们到的迦南地、那里人的所行的、你们也不可照样行。你们不可按他们的规例行。
【思高本】你们不要仿效你们住过的埃及地的习惯，也不要仿效我正要领你们去的客纳罕地的习惯，不要随从他们的风俗；
【现代本】你们住过埃及，可是你们不可随从那地方居民的风俗。我要领你们进迦南，你们也不可随从那地方居民的风俗。
【KJV】After the doings of the land of Egypt, wherein ye dwelt, shall ye not do: and after the doings of the land of Canaan, whither I bring you, shall ye not do: neither shall ye walk in their ordinances.
【NIV】You must not do as they do in Egypt, where you used to live, and you must not do as they do in the land of Canaan, where I am bringing you. Do not follow their practices.
【BBE】You may not do those things which were done in the land of Egypt where you were living; and you may not do those things which are done in the land of Canaan where I am taking you, or be guided in your behaviour by their rules.
【ASV】After the doings of the land of Egypt, wherein ye dwelt, shall ye not do: and after the doings of the land of Canaan, whither I bring you, shall ye not do; neither shall ye walk in their statutes.
【本会注释】
    效法。以色列人从埃及地出来之后要抛弃埃及的生活方式。他们将要去的迦南，那里的罪孽也很盛行。他们要避免罪恶，不论其发源于何处。
4 【和合本】你们要遵我的典章，守我的律例，按此而行。我是耶和华你们的上帝。
【吕振中】务要遵行我的典章，谨守我的律例，按此而行；我永恒主是你们的上帝。
【思高本】应执行我的规定，遵守我的法令，依照遵行：我，上主是你们的天主。
【现代本】你们要遵守我的法律，实行我的命令。我是上主──你们的上帝。
【KJV】Ye shall do my judgments, and keep mine ordinances, to walk therein: I am the LORD your God.
【NIV】You must obey my laws and be careful to follow my decrees. I am the Lord your God.
【BBE】But you are to be guided by my decisions and keep my rules, and be guided by them: I am the Lord your God.
【ASV】Mine ordinances shall ye do, and my statutes shall ye keep, to walk therein: I am Jehovah your God.
【本会注释】
    遵我的典章。这是他们唯一的得救之方。在罪恶与堕落之中，在一个弯曲悖谬的世代当中，上帝希望祂的百姓要照耀如同世上的光（腓2:15）。
    有些人曾不解地问，上帝为什么允许祂的百姓生活在象在埃及和迦南所流行的这种环境之中呢。但尽管他们生活在埃及，他们却不是要与埃及人混同（见约17:15）。这可以从祂为他们预备了一个分开的地方（歌珊地）居住的事实中清楚地看出来。他们若保守了他们的地方，他们若遵守了上帝的劝勉，他们就会一直与周围的邪恶相分离。相反的，他们却与埃及人混同，效法他们的生活方式，自己也变得腐败了。他们在旷野飘流的四十年乃是受教育的年日，在此期间，上帝计划叫他们忘记埃及的生活方式并学会祂的方式。当他们即将进入迦南地时，从埃及出来的那一代人已经都死光了。在此期间，上帝从西乃山上将祂的律法赐给了他们，祂赐给他们定例，“人若遵守，就必因此活着”；祂向他们显示了祂的大能以及祂在任何情况下都能供养他们的能力。这一切都是为了坚固他们的信心。但凡他们能信靠上帝的话，一切都将万事大吉。
    上帝领以色列人进迦南地，知道在那里等待着他们的各种试探。祂本可以采取别的方法去做，但出于祂的智慧，祂认为这是最好的方法。尽管如此，他们却不应与迦南人混同，也不应效法他们的方式。占领迦南地的过程应是一个逐渐的过程（出23:29,30）。在此过程中，他们要拥有更多的品格发展的机会；他们对上帝的忠诚要受到考验。上帝若立时将所有的试探都去除的话，品格就得不到发展了。
    以色列人只应占据足以满足他们近期需求的领地。此计划乃是完美的。它将保护以色列人并给他们所需的领地；同时这既能保守他们不至于与异教徒发生直接的交往，又能将传教的阵地摆在他们的门口。但以色列人未能加以配合；他们“不得进去”（来4:6）。
5 【和合本】所以，你们要守我的律例典章；人若遵行，就必因此活着。我是耶和华。
【吕振中】故此你们要谨守我的律例我的典章∶人若遵行典章，就必因这而活着；我是永恒主。
【思高本】你们应遵守我的法令和规定；遵守的人必因此获得生命：我是上主。
【现代本】你们要遵守我颁布给你们的法律和命令；这样，你们就能存活。我是上主。”
【KJV】Ye shall therefore keep my statutes, and my judgments: which if a man do, he shall live in them: I am the LORD.
【NIV】Keep my decrees and laws, for the man who obeys them will live by them. I am the Lord .
【BBE】So keep my rules and my decisions, which, if a man does them, will be life to him: I am the Lord.
【ASV】Ye shall therefore keep my statutes, and mine ordinances; which if a man do, he shall live in them: I am Jehovah.
6 【和合本】“你们都不可露骨肉之亲的下体，亲近他们。我是耶和华。
【吕振中】“人人都不可亲近任何骨肉之亲、去露现她的下体；我是永恒主。
【思高本】你们中任何人不可亲近血亲，去揭露她的下体：我是上主。
【现代本】上主颁布了下列的条例。任何人都不可跟骨肉之亲有性关系。
【KJV】None of you shall approach to any that is near of kin to him, to uncover their nakedness: I am the LORD.
【NIV】No one is to approach any close relative to have sexual relations. I am the Lord .
【BBE】You may not have sex connection with anyone who is a near relation: I am the Lord.
【ASV】None of you shall approach to any that are near of kin to him, to uncover their nakedness: I am Jehovah.
【本会注释】
    你们都不可……亲近。古代的突出罪恶之一就是淫乱，迦南地也不例外。婚姻不被人所尊重，妇女被当作牲口一样对待。本章对于在异教徒中所存在的状况给予了真实的描绘（第24-27节），上帝针对这一切对以色列人发出了警告。上帝认为有必要如此详细地做出这种警告的事实，强调了他们所面临并且必须予以警惕的危险。
    起初上帝造了一男一女，从而建立了使人蒙福并得安慰的理想状态。上帝的计划会维护家庭、国家、和两性的贞洁。婚姻不是可耻的；它不是有罪的，不是一种应被避讳的事情，如同有些人想要我们相信的那样。婚姻是上帝亲自设立的，而且是值得尊敬的（来13:4）。这是一个和安息日一样神圣的制度，而且和安息日一样应受到极大的尊重。正如对安息日正确的遵守需要尊重和圣洁一样，婚姻也当如此。两种制度都可以被亵渎，或者两者也都可以成为一种祝福。对自己和他人身体及其功能的尊重乃是本章的主题。
7 【和合本】不可露你母亲的下体，羞辱了你父亲。她是你的母亲，不可露她的下体。
【吕振中】你父亲的下体、就是你母亲的下体、你不可露现它；她是你母亲，你不可露现她的下体。
【思高本】你不可揭露你父亲的下体和你母亲的下体：她是你的母亲，不可揭露她的下体。
【现代本】不可跟自己的母亲有乱伦的关系，羞辱了父亲；不可侮辱自己的母亲。
【KJV】The nakedness of thy father, or the nakedness of thy mother, shalt thou not uncover: she is thy mother; thou shalt not uncover her nakedness.
【NIV】Do not dishonor your father by having sexual relations with your mother. She is your mother; do not have relations with her.
【BBE】You may not have sex relations with your father or your mother: she is your mother, you may not take her.
【ASV】The nakedness of thy father, even the nakedness of thy mother, shalt thou not uncover: she is thy mother; thou shalt not uncover her nakedness.
8 【和合本】不可露你继母的下体；这本是你父亲的下体。
【吕振中】不可露现你父亲续娶的妻子的下体；那就是你父亲的下体。
【思高本】你父亲妻子的下体，你不可揭露，那是你父亲的下体。
【现代本】不可跟父亲的其它妻子有乱伦的关系，羞辱了父亲。
【KJV】The nakedness of thy father's wife shalt thou not uncover: it is thy father's nakedness.
【NIV】Do not have sexual relations with your father's wife; that would dishonor your father.
【BBE】And you may not have sex relations with your father's wife: she is your father's.
【ASV】The nakedness of thy father's wife shalt thou not uncover: it is thy father's nakedness.
9 【和合本】你的姐妹，不拘是异母同父的，是异父同母的，无论是生在家生在外的，都不可露她们的下体。
【吕振中】你的姐妹、不拘是异母同父的、是异父同母的、无论在家里生的、或是在外头生的、你都不可露现她的下体。
【思高本】你姊妹的下体，不论她是你父亲的女儿，或你母亲的女儿，或在家生的，或在外生的，你不可揭露她们的下体。
【现代本】不可跟亲姊妹、异母或异父姊妹有乱伦的关系；不管她跟你在家里一起长大或不在一起长大，都不可有这种关系。
【KJV】The nakedness of thy sister, the daughter of thy father, or daughter of thy mother, whether she be born at home, or born abroad, even their nakedness thou shalt not uncover.
【NIV】Do not have sexual relations with your sister, either your father's daughter or your mother's daughter, whether she was born in the same home or elsewhere.
【BBE】You may not take your sister, the daughter of your father or of your mother, wherever her birth took place, among you or in another country.
【ASV】The nakedness of thy sister, the daughter of thy father, or the daughter of thy mother, whether born at home, or born abroad, even their nakedness thou shalt not uncover.
10 【和合本】不可露你孙女或是外孙女的下体，露了她们的下体就是露了自己的下体。
【吕振中】你儿子的女儿、或是你女儿的女儿、你都不可露现她们的下体，因为她们的下体、就是你自己的下体。
【思高本】你儿子的女儿，或你女儿的女儿的下体，你不可揭露，因为她们的下体是你们的下体。
【现代本】不可跟自己的孙女有乱伦的关系，这是羞辱你自己。
【KJV】The nakedness of thy son's daughter, or of thy daughter's daughter, even their nakedness thou shalt not uncover: for theirs is thine own nakedness.
【NIV】Do not have sexual relations with your son's daughter or your daughter's daughter; that would dishonor you.
【BBE】You may not have sex relations with your son's daughter or your daughter's daughter, for they are part of yourself;
【ASV】The nakedness of thy son's daughter, or of thy daughter's daughter, even their nakedness thou shalt not uncover: for theirs is thine own nakedness.
11 【和合本】你继母从你父亲生的女儿本是你的妹妹，不可露她的下体。
【吕振中】你父亲续娶的妻子的女儿、是你父亲生的、她本是你的妹妹，你不可露现她的下体。
【思高本】你不可揭露你父亲妻子的女儿的下体，因为她是你父亲所生，是你的姊妹，你不可揭露她的下体。
【现代本】不可跟异母姊妹有乱伦的关系，因为她也是你的姊妹。
【KJV】The nakedness of thy father's wife's daughter, begotten of thy father, she is thy sister, thou shalt not uncover her nakedness.
【NIV】Do not have sexual relations with the daughter of your father's wife, born to your father; she is your sister.
【BBE】Or your father's wife's daughter, the child of your father, for she is your sister.
【ASV】The nakedness of thy father's wife's daughter, begotten of thy father, she is thy sister, thou shalt not uncover her nakedness.
12 【和合本】不可露你姑母的下体；她是你父亲的骨肉之亲。
【吕振中】不可露现你姑母的下体；她是你父亲的骨肉之亲。
【思高本】你父亲姊妹的下体，你不可揭露，因为她是你父亲的骨肉。
【现代本】不可跟自己的姑母或姨母有乱伦的关系。
【KJV】Thou shalt not uncover the nakedness of thy father's sister: she is thy father's near kinswoman.
【NIV】Do not have sexual relations with your father's sister; she is your father's close relative.
【BBE】You may not have sex connection with your father's sister, for she is your father's near relation.
【ASV】Thou shalt not uncover the nakedness of thy father's sister: she is thy father's near kinswoman.
13 【和合本】不可露你姨母的下体；她是你母亲的骨肉之亲。
【吕振中】不可露现你姨母的下体，因为她是你母亲的骨肉之亲。
【思高本】你母亲姊妹的下体，你不可揭露，因为她是你母亲的骨肉。
【现代本】－
【KJV】Thou shalt not uncover the nakedness of thy mother's sister: for she is thy mother's near kinswoman.
【NIV】Do not have sexual relations with your mother's sister, because she is your mother's close relative.
【BBE】You may not have sex connection with your mother's sister, for she is your mother's near relation.
【ASV】Thou shalt not uncover the nakedness of thy mother's sister: for she is thy mother's near kinswoman.
14 【和合本】不可亲近你伯叔之妻，羞辱了你伯叔；她是你的伯叔母。
【吕振中】不可露现你伯叔父的下体、去亲近他的妻子，她是你的伯叔母。
【思高本】你父亲兄弟的下体，你不可揭露，也不可亲近他的妻子；她是你的叔伯母。
【现代本】不可跟自己的伯母或叔母有乱伦的关系，因为她是你的伯母叔母。
【KJV】Thou shalt not uncover the nakedness of thy father's brother, thou shalt not approach to his wife: she is thine aunt.
【NIV】Do not dishonor your father's brother by approaching his wife to have sexual relations; she is your aunt.
【BBE】You may not have sex relations with the wife of your father's brother, for she is of your family;
【ASV】Thou shalt not uncover the nakedness of thy father's brother, thou shalt not approach to his wife: she is thine aunt.
15 【和合本】不可露你儿妇的下体；她是你儿子的妻，不可露她的下体。
【吕振中】不可露现你儿媳妇的下体；她是你儿子的妻子，你不可露现她的下体。
【思高本】你儿媳的下体，你不可揭露。她是你儿子的妻子，你不可揭露她的下体。
【现代本】不可跟自己的媳妇、
【KJV】Thou shalt not uncover the nakedness of thy daughter in law: she is thy son's wife; thou shalt not uncover her nakedness.
【NIV】Do not have sexual relations with your daughter-in-law. She is your son's wife; do not have relations with her.
【BBE】Or with your daughter-in-law, for she is your son's wife, and you may not take her.
【ASV】Thou shalt not uncover the nakedness of thy daughter-in-law: she is thy son's wife; thou shalt not uncover her nakedness.
16 【和合本】不可露你弟兄妻子的下体；这本是你弟兄的下体。
【吕振中】不可露现你弟兄的妻子的下体；那就是你弟兄的下体。
【思高本】你兄弟妻子的下体，你不可揭露；那是你兄弟的下体。
【现代本】嫂嫂，或弟媳有乱伦的关系。
【KJV】Thou shalt not uncover the nakedness of thy brother's wife: it is thy brother's nakedness.
【NIV】Do not have sexual relations with your brother's wife; that would dishonor your brother.
【BBE】You may not have sex relations with your brother's wife, for she is your brother's.
【ASV】Thou shalt not uncover the nakedness of thy brother's wife: it is thy brother's nakedness.
17 【和合本】不可露了妇人的下体，又露她女儿的下体，也不可娶她孙女或是外孙女，露她们的下体；她们是骨肉之亲，这本是大恶。
【吕振中】不可露现一个妇人的下体、而又露现她女儿的下体；也不可娶她的孙子、或是她的外孙女、去露现她的下体；她们是她的骨肉之亲∶这是罪大恶极的事。
【思高本】你不可揭露了一女人的下体又揭露她女儿的；不可娶她儿子的女儿，或她女儿的女儿，揭露她的下体，她们都是她的血亲：这是丑行。
【现代本】不可跟与你有过性关系那女人的女儿或孙女有性关系。因为她可能跟你有血统关系；这样做是乱伦。
【KJV】Thou shalt not uncover the nakedness of a woman and her daughter, neither shalt thou take her son's daughter, or her daughter's daughter, to uncover her nakedness; for they are her near kinswomen: it is wickedness.
【NIV】Do not have sexual relations with both a woman and her daughter. Do not have sexual relations with either her son's daughter or her daughter's daughter; they are her close relatives. That is wickedness.
【BBE】You may not take as wife a woman and her daughter, or her son's daughter or her daughter's daughter, for they are of one family: it is an act of shame.
【ASV】Thou shalt not uncover the nakedness of a woman and her daughter; thou shalt not take her son's daughter, or her daughter's daughter, to uncover her nakedness; they are near kinswomen: it is wickedness.
18 【和合本】你妻还在的时候，不可另娶她的姐妹作对头，露她的下体。
【吕振中】妻子还活着的时候，你不可另娶她的姐妹、作她的对头、去露现她的下体。
【思高本】你不可娶一女人又娶他的姊妹，做她的情敌，在她活着的时候，揭露她姊妹的下体。
【现代本】你的妻子还活着的时候，不可娶她的姊妹作她的对头，羞辱了她。
【KJV】Neither shalt thou take a wife to her sister, to vex her, to uncover her nakedness, beside the other in her life time.
【NIV】Do not take your wife's sister as a rival wife and have sexual relations with her while your wife is living.
【BBE】And you may not take as wife a woman and at the same time her sister, to be in competition with her in her life-time.
【ASV】And thou shalt not take a wife to her sister, to be a rival to her, to uncover her nakedness, besides the other in her life-time.
19 【和合本】“女人行经不洁净的时候，不可露她的下体，与她亲近。
【吕振中】女人在月经污秽期内不洁净的时候，你不可亲近她、去露现她的下体。
【思高本】女人在月经不洁期中，你不可接近，揭露她的下体。
【现代本】不可跟经期内的女子有性关系，因为她是不洁净的。
【KJV】Also thou shalt not approach unto a woman to uncover her nakedness, as long as she is put apart for her uncleanness.
【NIV】Do not approach a woman to have sexual relations during the uncleanness of her monthly period.
【BBE】And you may not go near a woman or have sex relations with her when she is unclean, at her regular time.
【ASV】And thou shalt not approach unto a woman to uncover her nakedness, as long as she is impure by her uncleanness.
20 【和合本】不可与邻舍的妻行淫，玷污自己。
【吕振中】“不可跟你同伴的妻子同寝交合，因而蒙不洁。
【思高本】你近人的妻子你不可与她同寝，为她所沾污。
【现代本】不可跟别人的妻子私通，污辱了你自己。
【KJV】Moreover thou shalt not lie carnally with thy neighbour's wife, to defile thyself with her.
【NIV】Do not have sexual relations with your neighbor's wife and defile yourself with her.
【BBE】And you may not have sex relations with your neighbour's wife, making yourself unclean with her.
【ASV】And thou shalt not lie carnally with thy neighbor's wife, to defile thyself with her.
21 【和合本】不可使你的儿女经火归与摩洛，也不可亵渎你上帝的名。我是耶和华。
【吕振中】不可将你的后裔烧献为祭给摩洛（或译∶不可使你的后裔经过火而献为祭给摩洛）；也不可亵渎你上帝的名；我是永恒主。
【思高本】你不可使你任何一个子女经火祭献给摩肋客，亦不可亵渎你天主的名：我是上主。
【现代本】不可把自己的儿女当祭物烧献给邪神摩洛，因而侮辱了你的上帝。我是上主。
【KJV】And thou shalt not let any of thy seed pass through the fire to Molech, neither shalt thou profane the name of thy God: I am the LORD.
【NIV】Do not give any of your children to be sacrificed to Molech, for you must not profane the name of your God. I am the Lord .
【BBE】And you may not make any of your children go through the fire as an offering to Molech, and you may not put shame on the name of your God: I am the Lord.
【ASV】And thou shalt not give any of thy seed to make them pass through the fire to Molech; neither shalt thou profane the name of thy God: I am Jehovah.
【本会注释】
    归于摩洛。“经火，归于摩洛”这句话所描述的含糊不清的异教礼仪在这里被首次提到。针对这一相同礼仪的其他说法出现在利20:2-5；王下23:10和耶32:35节中。王上11:7节的“摩洛”被描述为亚扪人的神，这可能是同一章中第5和33节以及王下23:13节中所说的“米勒公”。但摩洛是谁呢？历代的神学家都对此词困惑不解。有人认为摩洛（molek）表示迦南人的神米加（Mekal），此神被古代的铭文所证实，而后两个辅音的位置后来被颠倒了。但其他学者给予了以下的解释：“摩洛”一词（molek）与希伯来文中的“国王”一词（melek）具有相同的辅音。在古希伯来文中，只有辅音被书写，在此例子中就是mlk。不同元音的插入导致了一个不同词汇的产生。因此，根据这些反映古犹太遗传的学者的观点，“摩洛”不是一个神的名字，而是对任何可以被称为“王”之神的称呼，正如希伯来人称上帝为“王”一样（见诗5:2；10:16等）。他们还接受犹太遗传认为古希伯来人将melek，“王”的头衔保留给真神上帝，而且当此词被用来指迦南人的神时，人们便用“o”和“e”这两个元音来读这组辅音字母mlk，正如bosheth“羞耻”一词中的元音一样，从而产生了molek一词。对异教神的这一头衔被认为表示“羞耻王”的意思，与melek，天地的真君王相反。对“摩洛”一词的这种解释在神学界被广为接受。
    O·艾斯费尔德（Eissfeldt）于1935年发表了他对公元前400-150年在北非迦太基的某些古迦太基语铭文的发现，其中“绵羊的molk”和“人的molk”的词汇被用来指动物和人的祭物。（《古迦太基语与希伯来语中作为供物的molk与摩洛神的结局》[Molk als Opferbegriff im Punischen und Hebraischen und das Ende des Gottes Moloch]）。由于古迦太基语与希伯来语有着紧密的联系，所以艾斯费尔德将希伯来词molek的意思解释为“许愿”或“发誓”。这样，通常被译为“经火，归于摩洛”的圣经章节应被译为“作为摩洛”，就是作为对一个异教神所发之誓的实行。
    许多学者曾倾向于接受艾斯费尔德的解释。但在美索不达米亚的马里城的考古发现提供了大量的古代文献，G·多辛（Dossin）在其中发现一个名叫姆鲁克（Muluk）的神。此神在公元前十八世纪在幼发拉底河中游地区被人们所敬拜（《亚述学评论》[Revue d' Assyriologie]，第35册，第178页，[1938年刊]，注1）。另外，婴儿也被经火献与西法瓦音人的神，亚得米勒（在美索不达米亚铭文中被证明为亚达米基，Adad-milki）和亚拿米勒（王下17:31）。这些神显然也是姆鲁克神（Muluk）有些联系，正如其名称的后半部分所显示的。
    鉴于这最新的证据，摩洛似乎曾是一个特定的异教神，一个使人们将婴儿当作燔祭献上的神。因此，传统的译法“经火，归于摩洛”可以被视为是正确的。但这个神的名称后来也被用作某些动物和活人祭物的一个专有名词，正如在迦太基的古迦太基语铭文所显示的。
22 【和合本】不可与男人苟合，象与女人一样；这本是可憎恶的。
【吕振中】不可和男的同寝，像和女人同寝一样；那是可厌恶的。
【思高本】你不可与男人同寝，如同与女人同寝一样：这是丑恶行为。
【现代本】男子不可跟男子有性关系；这是上帝所厌恶的。
【KJV】Thou shalt not lie with mankind, as with womankind: it is abomination.
【NIV】Do not lie with a man as one lies with a woman; that is detestable.
【BBE】You may not have sex relations with men, as you do with women: it is a disgusting thing.
【ASV】Thou shalt not lie with mankind, as with womankind: it is abomination.
23 【和合本】不可与兽淫合，玷污自己。女人也不可站在兽前，与它淫合；这本是逆性的事。
【吕振中】不可跟任何牲口同寝，因而蒙不洁；女人也不可站在牲口前面、而和它性交；那是逆性的事。
【思高本】你不可与任何兽类同寝，为它所淫污，女人亦不可委身与走兽，同它交合：这是逆性邪恶。
【现代本】无论男女都不可跟兽类有性关系；因为这是逆性的行为，是对自己的污辱。
【KJV】Neither shalt thou lie with any beast to defile thyself therewith: neither shall any woman stand before a beast to lie down thereto: it is confusion.
【NIV】Do not have sexual relations with an animal and defile yourself with it. A woman must not present herself to an animal to have sexual relations with it; that is a perversion.
【BBE】And you may not have sex relations with a beast, making yourself unclean with it; and a woman may not give herself to a beast: it is an unnatural act.
【ASV】And thou shalt not lie with any beast to defile thyself therewith; neither shall any woman stand before a beast, to lie down thereto: it is confusion.
24 【和合本】“在这一切的事上，你们都不可玷污自己；因为我在你们面前所逐出的列邦，在这一切的事上玷污了自己；
【吕振中】“不可因这些事的任一样而蒙不洁，因为我从你们面前所赶走的外国人、就是在这一切事上蒙不洁的。
【思高本】你们不可以任何这样的事玷污自己，因为这些民族以这一切事玷污了自己，我正要由你们面前将他们驱逐；
【现代本】你们不可犯上面所举的任何行为来玷污自己，因为我将要从你们面前赶走的那些异族人就因做这些事而污辱了自己。
【KJV】Defile not ye yourselves in any of these things: for in all these the nations are defiled which I cast out before you:
【NIV】Do not defile yourselves in any of these ways, because this is how the nations that I am going to drive out before you became defiled.
【BBE】Do not make yourself unclean in any of these ways; for so have those nations whom I am driving out from before you made themselves unclean:
【ASV】Defile not ye yourselves in any of these things: for in all these the nations are defiled which I cast out from before you;
【本会注释】
    你们都不可玷污自己。住在以色列人周围的民族犯有这里所列举的一切罪行，并且因此而被逐出。因此，以色列人要避免犯类似的罪，否则将被逐出。这里所给予的信息证明，他们所面临的危险是极其真实的。
25 【和合本】连地也玷污了，所以我追讨那地的罪孽，那地也吐出它的居民。
【吕振中】连地也蒙不洁呢，所以我向那地察罚它的罪愆，那地就把它的居民吐出。
【思高本】甚至连这地也玷污了，所以我必追究这地上的罪恶，使这地吐弃地上的居民。
【现代本】他们的败行污染了那土地，所以上主惩罚那土地。使那土地排斥它的居民。
【KJV】And the land is defiled: therefore I do visit the iniquity thereof upon it, and the land itself vomiteth out her inhabitants.
【NIV】Even the land was defiled; so I punished it for its sin, and the land vomited out its inhabitants.
【BBE】And the land itself has become unclean; so that I have sent on it the reward of its wrongdoing, and the land itself puts out those who are living in it.
【ASV】And the land is defiled: therefore I do visit the iniquity thereof upon it, and the land vomiteth out her inhabitants.
26 【和合本】故此，你们要守我的律例典章。这一切可憎恶的事，无论是本地人，是寄居在你们中间的外人，都不可行，
【吕振中】故此你们要守我的律例和典章；这一切可厌恶的事、无论是本地人、是在你们中间寄居的外侨、都不可作，
【思高本】至于你们，应遵守我的法令和规定；不论是本地人，或是寄居在你们中间的外方人，这样丑恶的事，一件也不许做，
【现代本】他们做了这一切令人厌恶的事，污染了土地，但是你们不可犯同样的罪。你们，无论是以色列人或寄居的外侨，必须遵行上主的法律和命令。
【KJV】Ye shall therefore keep my statutes and my judgments, and shall not commit any of these abominations; neither any of your own nation, nor any stranger that sojourneth among you:
【NIV】But you must keep my decrees and my laws. The native-born and the aliens living among you must not do any of these detestable things,
【BBE】So then keep my rules and my decisions, and do not do any of these disgusting things, those of you who are Israelites by birth, or any others who are living with you:
【ASV】Ye therefore shall keep my statutes and mine ordinances, and shall not do any of these abominations; neither the home-born, nor the stranger that sojourneth among you;
27 【和合本】（在你们以先居住那地的人行了这一切可憎恶的事，地就玷污了，）
【吕振中】［因为这一切可厌恶的事、在你们以前那地的人都行了，而地就蒙了不洁；］
【思高本】因为在你们以前住在这地上的人，做过这一切丑恶的事，玷污了这地方。
【现代本】－
【KJV】For all these abominations have the men of the land done, which were before you, and the land is defiled;)
【NIV】for all these things were done by the people who lived in the land before you, and the land became defiled.
【BBE】(For all these disgusting things were done by the men of this country who were there before you, and the land has been made unclean by them;)
【ASV】(for all these abominations have the men of the land done, that were before you, and the land is defiled);
28 【和合本】免得你们玷污那地的时候，地就把你们吐出，象吐出在你们以先的国民一样。
【吕振中】免得你们使那地蒙不洁时、地就把你们吐出，像吐出你们以前的列国人一样。
【思高本】希望这地不因你们而再受到玷污，将你们吐弃，如同吐弃了你们之前的民族。
【现代本】这样，这土地就不会排斥你们，像它曾经排斥了当地的原住民一样。
【KJV】That the land spue not you out also, when ye defile it, as it spued out the nations that were before you.
【NIV】And if you defile the land, it will vomit you out as it vomited out the nations that were before you.
【BBE】So that the land may not put you out from it, when you make it unclean, as it put out the nations which were there before you.
【ASV】that the land vomit not you out also, when ye defile it, as it vomited out the nation that was before you.
【本会注释】
    吐出。译自qo'，“呕吐”（见利18:25；拿2:10）。以色列人只有在盟约关系的基本上才有权占有应许之地。当他们违约时，他们便丧失了留居在迦南的权利。他们将从“地上……被拔除”并被赶散（申28:63,64）。以赛亚将以色列人比喻为被“栽种”在“肥美的山冈上”的“葡萄树”。但当葡萄树“结了野葡萄”时，上帝决定要使全地荒废（赛5:1-7）。
29 【和合本】无论什么人，行了其中可憎的一件事，必从民中剪除。
【吕振中】因为凡作这些可厌恶之事的任一样的、无论何人都必须从他们族人中被剪除。
【思高本】因为，凡做任何一件这样丑恶的事的，这样的人，都应由民间铲除。
【现代本】你们知道，无论谁做这些令人厌恶的事，谁就要从上帝的子民中被开除。
【KJV】For whosoever shall commit any of these abominations, even the souls that commit them shall be cut off from among their people.
【NIV】Everyone who does any of these detestable things-such persons must be cut off from their people.
【BBE】For all those who do any of these disgusting things will be cut off from among their people.
【ASV】For whosoever shall do any of these abominations, even the souls that do them shall be cut off from among their people.
30 【和合本】所以，你们要守我所吩咐的，免得你们随从那些可憎的恶俗，就是在你们以先的人所常行的，以致玷污了自己。我是耶和华你们的上帝。”
【吕振中】所以你们要守我所吩咐守的，免得你们实行这些可厌恶的规例、就是你们以前的人所作的、因而蒙了不洁；我永恒主是你们的上帝。」
【思高本】所以你们应遵守我的禁令，不可仿效你们以前的人所有的丑恶风俗，免得因此受到玷污：我，上主是你们的天主。
【现代本】上主说：“你们要服从我所颁布的命令，不可随从原住民的恶习，做可厌恶的事来污辱自己。我是上主──你们的上帝。”
【KJV】Therefore shall ye keep mine ordinance, that ye commit not any one of these abominable customs, which were committed before you, and that ye defile not yourselves therein: I am the LORD your God.
【NIV】Keep my requirements and do not follow any of the detestable customs that were practiced before you came and do not defile yourselves with them. I am the Lord your God.' "
【BBE】So then, keep my orders, so that you may not do any of these disgusting things which were done before you, or make yourselves unclean through them: I am the Lord your God.
【ASV】Therefore shall ye keep my charge, that ye practise not any of these abominable customs, which were practised before you, and that ye defile not yourselves therein: I am Jehovah your God.
【本会注释】
    我是耶和华。本章的结尾与开头一样，以此宣言结束。为的是要提醒他们上帝的圣洁以及祂在他们面前所持守的崇高标准。

怀爱伦的注释

5 《祖知》第372页
26,27 《证》第一册第280页


第 19 章

【本会注释】
数例重复。

圣洁和公正的律例
1 【和合本】耶和华对摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主吩咐摩西
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
2 【和合本】“你晓谕以色列全会众说：你们要圣洁，因为我耶和华你们的上帝是圣洁的。
【吕振中】“你要告诉以色列全会众说∶你们要成圣别，因为我永恒主你们的上帝是圣的。
【思高本】你告诉以色列子民全会众说：你们应该是圣的，因为我，上主，你们的天主是圣的。
【现代本】向以色列全体会众宣布：“你们要圣洁，因为我──上主、你们的上帝是圣洁的。
【KJV】Speak unto all the congregation of the children of Israel, and say unto them, Ye shall be holy: for I the LORD your God am holy.
【NIV】Speak to the entire assembly of Israel and say to them: 'Be holy because I, the Lord your God, am holy.
【BBE】Say to all the people of Israel, You are to be holy, for I, the Lord your God, am holy.
【ASV】Speak unto all the congregation of the children of Israel, and say unto them, Ye shall be holy; for I Jehovah your God am holy.
【本会注释】
    你们要圣洁。这是《利未记》的基调。在整卷书中，重点总是在圣洁上。圣经在此为这条命令所赋予的理由是因为上帝是圣洁的。
3 【和合本】你们各人都当孝敬父母，也要守我的安息日。我是耶和华你们的上帝。
【吕振中】你们各人都要孝敬自己的母亲自己的父亲；我的安息日你们务要守∶我永恒主是你们的上帝。
【思高本】你们每人应孝敬母亲和父亲，应遵守我的安息日。我，上主是你们的天主。
【现代本】你们每一个人都必须遵守我的诫命，孝顺父母，严守安息日。我是上主──你们的上帝。
【KJV】Ye shall fear every man his mother, and his father, and keep my sabbaths: I am the LORD your God.
【NIV】Each of you must respect his mother and father, and you must observe my Sabbaths. I am the Lord your God.
【BBE】Let every man give honour to his mother and to his father and keep my Sabbaths: I am the Lord your God.
【ASV】Ye shall fear every man his mother, and his father; and ye shall keep my sabbaths: I am Jehovah your God.
【本会注释】
    父母（译者注：原文为“母父”）。在这里，圣经中通常遵循的顺序被颠倒了。有人认为这是一种偶然现象，这些词语出于某种原因而被颠倒了顺序。但无疑地，上帝是有意要这样做的。这样做绝不会削减父亲的尊严和地位，而只是强调了母亲没有被上帝所遗忘的事实，而且人也不应将她们遗忘。
    在太多的家庭中，应有的尊重没有被赋予母亲。她可能未占有其合法的地位，并且未能发挥其所应发挥的积极的、有建设性的影响力。她会借着告诉孩童说父亲回家后将使他顺从的话语而降低她在孩童心目中的威信，从而有害于那孩童。惯于以此方式推卸其职责的母亲应好好地研究此处境，寻求其自身失败的原因，然后采取矫正问题的措施。诫命规定说“当孝敬父和母”（出20:12）。
    守我的安息日。这里所提到的第四和第五条诫命乃是律法中两条积极饿诫命。两条诫命都教诲了对权利的尊重和尊敬。
    我是耶和华。这句话在本章中被多次重复（第4,10,12,14,16,18,25,28,30,31,32,34,36,37节）。
4 【和合本】你们不可偏向虚无的神，也不可为自己铸造神像。我是耶和华你们的上帝。
【吕振中】你们不可偏向偶相，也不可为自己造铸像的神；我永恒主是你们的上帝。
【思高本】你们不要归依偶像，也不要为自己铸造神像：我，上主是你们的天主。
【现代本】“你们不可离弃我去拜偶像；也不可为自己铸造偶像。我是上主──你们的上帝。
【KJV】Turn ye not unto idols, nor make to yourselves molten gods: I am the LORD your God.
【NIV】Do not turn to idols or make gods of cast metal for yourselves. I am the Lord your God.
【BBE】Do not go after false gods, and do not make metal images of gods for yourselves: I am the Lord your God.
【ASV】Turn ye not unto idols, nor make to yourselves molten gods: I am Jehovah your God.
【本会注释】
    你们不可偏向虚无的神。第4节所指的是第一和第二条诫命，特别是第二条诫命。我们不必向木头和石头作的偶像下拜就足以违反这条诫命。任何取代上帝而被尊崇或在祂以先而被喜爱的事物，都会构成一个偶像，即或它只是一种想象中的事物也不例外。
5 【和合本】“你们献平安祭给耶和华的时候，要献得可蒙悦纳。
【吕振中】“你们宰献平安祭给永恒主的时候，要献得可蒙悦纳。
【思高本】若你们给上主祭献和平祭，要奉献可蒙受悦纳的。
【现代本】“你们宰杀祭牲作平安祭的时候，要遵照我颁布给你们的条例，我就接受你们的祭物。
【KJV】And if ye offer a sacrifice of peace offerings unto the LORD, ye shall offer it at your own will.
【NIV】When you sacrifice a fellowship offering to the Lord , sacrifice it in such a way that it will be accepted on your behalf.
【BBE】And when you give a peace offering to the Lord, do it in the way which is pleasing to the Lord.
【ASV】And when ye offer a sacrifice of peace-offerings unto Jehovah, ye shall offer it that ye may be accepted.
【本会注释】
    献平安祭。这节经文以强调的方式重复了利7:11-21节中所给予的指示。正如在对利17:1-7节的讨论中所提到的那样，平安祭要比其他的祭更容易被滥用。
6 【和合本】这祭物要在献的那一天和第二天吃，若有剩到第三天的，就必用火焚烧。
【吕振中】这祭物要在宰献的那一天和第二天吃；余留到第三天的、要用火烧。
【思高本】祭肉，应在你们祭献的当天或第二天吃尽；有剩下的，到第叁天应用火烧了。
【现代本】祭肉要在奉献的当天或第二天吃完。到第三天，如果还有剩下的祭肉，要用火烧掉，
【KJV】It shall be eaten the same day ye offer it, and on the morrow: and if ought remain until the third day, it shall be burnt in the fire.
【NIV】It shall be eaten on the day you sacrifice it or on the next day; anything left over until the third day must be burned up.
【BBE】Let it be used for food on the same day on which it is offered, or on the day after; and whatever is over on the third day is to be burned with fire.
【ASV】It shall be eaten the same day ye offer it, and on the morrow: and if aught remain until the third day, it shall be burnt with fire.
7 【和合本】第三天若再吃，这就为可憎恶的，必不蒙悦纳。
【吕振中】第三天如果真地给人吃了，这祭就‘不新鲜’，必不蒙悦纳；
【思高本】若还有人在第叁天吃，这肉已不洁，必不蒙悦纳。
【现代本】因为这是不洁净的。有人吃了，我就不接受所献的祭物。
【KJV】And if it be eaten at all on the third day, it is abominable; it shall not be accepted.
【NIV】If any of it is eaten on the third day, it is impure and will not be accepted.
【BBE】If any of it is used for food on the third day, it is a disgusting thing and will not be pleasing to the Lord.
【ASV】And if it be eaten at all on the third day, it is an abomination; it shall not be accepted:
8 【和合本】凡吃的人必担当他的罪孽；因为他亵渎了耶和华的圣物，那人必从民中剪除。
【吕振中】吃的人要担当他的罪罚，因为他亵渎了永恒主的圣物；那人必须从他族人中被剪除。
【思高本】那吃的人，必负罪债，因为他亵渎了上主的圣物；这人应由民间铲除。
【现代本】吃的人就有罪，因为他任意侵犯献给我的圣物；他必须从我的子民中被开除。
【KJV】Therefore every one that eateth it shall bear his iniquity, because he hath profaned the hallowed thing of the LORD: and that soul shall be cut off from among his people.
【NIV】Whoever eats it will be held responsible because he has desecrated what is holy to the Lord ; that person must be cut off from his people.
【BBE】And as for anyone who takes it for food, his sin will be on him, for he has put shame on the holy thing of the Lord: he will be cut off from his people.
【ASV】but every one that eateth it shall bear his iniquity, because he hath profaned the holy thing of Jehovah: and that soul shall be cut off from his people.
9 【和合本】“在你们的地收割庄稼，不可割尽田角，也不可拾取所遗落的。
【吕振中】“在收割你们的地的庄稼时，不可把田边都割尽了，也不可捡你收割时所遗落的。
【思高本】当你们收割田地的庄稼时，你不可割到地边；收获后剩下的穗子，不可再拾。
【现代本】“收割的时候，你们不可割田边的谷物，也不可回头去捡掉落下来的穗子。
【KJV】And when ye reap the harvest of your land, thou shalt not wholly reap the corners of thy field, neither shalt thou gather the gleanings of thy harvest.
【NIV】When you reap the harvest of your land, do not reap to the very edges of your field or gather the gleanings of your harvest.
【BBE】And when you get in the grain from your land, do not let all the grain be cut from the edges of the field, or take up what has been dropped on the earth after the getting in of the grain.
【ASV】And when ye reap the harvest of your land, thou shalt not wholly reap the corners of thy field, neither shalt thou gather the gleaning of thy harvest.
【本会注释】
    收割庄稼。上帝的眷顾总是以一种特别的方式被赋予穷人。贫穷往往是由于缺乏节俭、远见、勤劳或技能而造成的。还有许多时候贫穷的产生乃是偶然的和不可避免的。但不论其原因如何，上帝都一视同仁地以怜悯来看待所有的穷乏人，并委托祂的百姓为他们提供所需用的一切。有些没有工作能力的人需要一种直接的赠予并将加以精明的使用。其他有能力也愿意工作的人应给予他们如此做的机会。拾落穗不是一件简单的事情，而且有时其收获常常是很少的。但为大多数人提供工作去做，要比直接给他们赠予更为可取。白白领受一些东西对一个人的自尊乃是有害的，除非是在有真正需求的情况下。给人工作去做对给予者和领受者都会成就许多事情。这会帮助给予者培养一种慷慨的精神，并且经常使他置身于帮助上帝应允祈祷的地位。领受者也被帮助；这促使他将感谢归于上帝，并感激那些为他提供自助之机会的人。这会促进兄弟情谊的产生。
10 【和合本】不可摘尽葡萄园的果子，也不可拾取葡萄园所掉的果子；要留给穷人和寄居的。我是耶和华你们的上帝。
【吕振中】不可把你葡萄园的果子都摘尽了，也不可捡你葡萄园中所掉下的；要留给贫困的和寄居的∶我永恒主是你们的上帝。
【思高本】葡萄摘后不应去搜；葡萄园内掉下的，不应拾取，应留给穷人和外方人：我，上主是你们的天主。
【现代本】你们不可摘光葡萄园的葡萄，也不可捡掉落在地上的葡萄。你们要把这些留给穷人和外侨。我是上主──你们的上帝。
【KJV】And thou shalt not glean thy vineyard, neither shalt thou gather every grape of thy vineyard; thou shalt leave them for the poor and stranger: I am the LORD your God.
【NIV】Do not go over your vineyard a second time or pick up the grapes that have fallen. Leave them for the poor and the alien. I am the Lord your God.
【BBE】And do not take all the grapes from your vine-garden, or the fruit dropped on the earth; let the poor man, and the man from another country, have these: I am the Lord your God.
【ASV】And thou shalt not glean thy vineyard, neither shalt thou gather the fallen fruit of thy vineyard; thou shalt leave them for the poor and for the sojourner: I am Jehovah your God.
11 【和合本】“你们不可偷盗，不可欺骗，也不可彼此说谎。
【吕振中】“你们不可偷窃，不可欺骗，不可以诈伪相待。
【思高本】你们不要偷窃，不要诈欺，不要彼此哄骗；
【现代本】“不可偷窃；不可欺诈；不可撒谎。
【KJV】Ye shall not steal, neither deal falsely, neither lie one to another.
【NIV】Do not steal. " 'Do not lie. " 'Do not deceive one another.
【BBE】Do not take anyone's property or be false in act or word to another.
【ASV】Ye shall not steal; neither shall ye deal falsely, nor lie one to another.
【本会注释】
    你们不可偷盗。偷盗和说谎是同类的罪。后者经常是前者所需要的（见利6:2）。偷盗和撒谎一样有许多的方法。另外还有许多摸棱两可的情况，而且这些可能是最常见的情况。上帝喜爱内里的诚实（诗51:6）。任何带有狡猾或虚伪滋味的事情都是祂所憎恶的（见弗4:14；提前4:2）。
12 【和合本】不可指着我的名起假誓，亵渎你上帝的名。我是耶和华。
【吕振中】不可指着我的名起假誓、而亵渎你的上帝的名∶我永恒主耶和华。
【思高本】不要奉我的名妄发虚誓，而亵渎你天主的名字：我是上主。
【现代本】要不是决心严守誓约，你们就不可指着我的名发誓，侮辱了我的名。我是上主──你们的上帝。
【KJV】And ye shall not swear by my name falsely, neither shalt thou profane the name of thy God: I am the LORD.
【NIV】Do not swear falsely by my name and so profane the name of your God. I am the Lord .
【BBE】And do not take an oath in my name falsely, putting shame on the name of your God: I am the Lord.
【ASV】And ye shall not swear by my name falsely, and profane the name of thy God: I am Jehovah.
【本会注释】
    不可指着我的名起假誓。这暗含着司法的宣誓。它所针对的不是（在法庭上的）起誓本身，而是起假誓。伪证罪被恰当地视为一种最严重的犯罪，因为它歪曲了公正。这是对第三条诫命明确的违背，并且应受到严厉惩罚（太5:33-37）。
13 【和合本】“不可欺压你的邻舍，也不可抢夺他的物。雇工人的工价，不可在你那里过夜，留到早晨。
【吕振中】“不可欺压你的邻舍，也不可抢夺他的东西；雇工人的工钱不可在你那里过夜到早晨。
【思高本】你不要欺压剥削你的近人，人的工钱不可在你处过夜，留到第二天早晨。
【现代本】“你们不可剥削同胞，也不可抢夺他的东西。不可延迟付工人的工钱，即使一夜也不可。
【KJV】Thou shalt not defraud thy neighbour, neither rob him: the wages of him that is hired shall not abide with thee all night until the morning.
【NIV】Do not defraud your neighbor or rob him. " 'Do not hold back the wages of a hired man overnight.
【BBE】Do not be cruel to your neighbour or take what is his; do not keep back a servant's payment from him all night till the morning.
【ASV】Thou shalt not oppress thy neighbor, nor rob him: the wages of a hired servant shall not abide with thee all night until the morning.
【本会注释】
    不可欺压你的邻舍。更准确地说是“压迫你的邻舍”。第11节禁止以诡诈伤人；这里所指的是以暴力或更高的权力伤人。有些人推断说因为某件事情是合法的，因此是基督徒所可以做的。一件事情可能是合法的，但却远非合宜的（林前6:12；10:23）。而且，国家的法律可能会称某些上帝所厌恶的做法为合法的。上帝并不支持法律上的漏洞。
    工价。工价应被即期发放，如同债务应被即期偿还一样。扣留所讲定的工价或正当债务的偿还，或对这两样过度的拖延，都是上帝所不喜悦的，而且都是不诚实的（申24:14,15）。绝对的诚实要求一个人除非他有一切理由相信他能履行他的义务，否则他就不应与人订约或接受任何责任。另外，让为履行责任而设定的时间流逝而不做任何令人满意的安排乃是最恶劣的不诚实，并使一个人成为不可靠和靠不住的人。
14 【和合本】不可咒骂聋子，也不可将绊脚石放在瞎子面前，只要敬畏你的上帝。我是耶和华。
【吕振中】不可咒骂聋子，也不可将绊脚物放在瞎子面前；要敬畏你的上帝∶我是永恒主。
【思高本】不可咒骂聋子；不可将障碍物放在瞎子面前；但应敬畏你的天主：我是上主。
【现代本】不可咒聋子，也不可阻碍盲人的路，使他跌倒。你们要敬畏我；我是上主──你们的上帝。
【KJV】Thou shalt not curse the deaf, nor put a stumblingblock before the blind, but shalt fear thy God: I am the LORD.
【NIV】Do not curse the deaf or put a stumbling block in front of the blind, but fear your God. I am the Lord .
【BBE】Do not put a curse on those who have no hearing, or put a cause of falling in the way of the blind, but keep the fear of your God before you: I am the Lord.
【ASV】Thou shalt not curse the deaf, nor put a stumblingblock before the blind; but thou shalt fear thy God: I am Jehovah.
【本会注释】
    聋子。我们不可以咒骂聋子，因为他听不见；也不可在瞎子的路上放绊脚石，因为他看不见。这样做既是不诚实的，又是残酷的。上帝说：“使瞎子走差路的，必受咒诅。”（申27:18；参伯29:15）那些身体上有残疾的人应受到特殊的照顾。但人们却不可利用他们的障碍。
15 【和合本】“你们施行审判，不可行不义；不可偏护穷人，也不可重看有势力的人，只要按着公义审判你的邻舍。
【吕振中】“审判案件时、你（或译∶你们）不可行不公道的事；不可徇穷困人的情面，也不可着重大人物的情面；只要按公义审判你的同伴。
【思高本】审判时，你们不要违背正义；不可袒护穷人，也不可重视有权势的人，只依正义审判你的同胞。
【现代本】“你们不可歪曲正义；不可偏护穷人，也不可讨好有权势的人。你们要以公正评断同胞。
【KJV】Ye shall do no unrighteousness in judgment: thou shalt not respect the person of the poor, nor honor the person of the mighty: but in righteousness shalt thou judge thy neighbour.
【NIV】Do not pervert justice; do not show partiality to the poor or favoritism to the great, but judge your neighbor fairly.
【BBE】Do no wrong in your judging: do not give thought to the position of the poor, or honour to the position of the great; but be a judge to your neighbour in righteousness.
【ASV】Ye shall do no unrighteousness in judgment: thou shalt not respect the person of the poor, nor honor the person of the mighty; but in righteousness shalt thou judge thy neighbor.
【本会注释】
    你们施行审判。“按外貌待人”乃是“犯罪”（雅2:9）。艺术家正确地将公正表现为一个妇人手持天平，她的眼睛被遮掩，以至于她不会因看见在她面前的是谁或什么而受到影响。
16 【和合本】不可在民中往来搬弄是非，也不可与邻舍为敌，置之于死（原文作流他的血）。我是耶和华。
【吕振中】不可在你族民中往来、搬弄是非，也不可取一种立场、去害死你邻舍的牲命（原文作血）；我是永恒主。
【思高本】不可去毁谤你本族人，也不可危害人的性命：我是上主。
【现代本】不可到处搬弄是非；不可危害同胞的性命。我是上主。
【KJV】Thou shalt not go up and down as a talebearer among thy people: neither shalt thou stand against the blood of thy neighbour; I am the LORD.
【NIV】Do not go about spreading slander among your people. " 'Do not do anything that endangers your neighbor's life. I am the Lord .
【BBE】Do not go about saying untrue things among your people, or take away the life of your neighbour by false witness: I am the Lord.
【ASV】Thou shalt not go up and down as a talebearer among thy people: neither shalt thou stand against the blood of thy neighbor: I am Jehovah.
【本会注释】
    搬弄是非。就是容易引起伤害的谣言，因为这些谣言对于有关的人而言乃是不真实的或有害的。拉比们教训说，使一个人脱离今世并夺取其在来世中之幸福的罪有三种──拜偶像、乱伦和凶杀──但诽谤要比这些罪更恶劣，因为它会一下杀死三个人：诽谤者，被诽谤的人和听信的人。它比两刃的剑还有效。
    不可与邻舍为敌，流他的血。更准确地说是：“起来反对你邻舍的生命”，不论是直接地还是借着假见证（见但8:25；11:14；代上21:1）。犹太人将此解释为凡看见任何人遇难（如淹水、抢劫或野兽等）的人都有救助的义务；或者如果一个人碰巧见证到一个罪行或不公正的事，他就有义务借着个人的协助或在法庭上作证来搭救那受害者。
17 【和合本】“不可心里恨你的弟兄；总要指摘你的邻舍，免得因他担罪。
【吕振中】“不可心里恨你的族弟兄；总要指责你的同伴，免得你因他而担当罪罚。
【思高本】不可心存怀恨你的兄弟，应坦白劝戒你的同胞，免得为了他而负罪债。
【现代本】“你们不可怀恨兄弟；要坦白指责你同胞的错误，免得自己陷入罪过。
【KJV】Thou shalt not hate thy brother in thine heart: thou shalt in any wise rebuke thy neighbour, and not suffer sin upon him.
【NIV】Do not hate your brother in your heart. Rebuke your neighbor frankly so you will not share in his guilt.
【BBE】Let there be no hate in your heart for your brother; but you may make a protest to your neighbour, so that he may be stopped from doing evil.
【ASV】Thou shalt not hate thy brother in thy heart: thou shalt surely rebuke thy neighbor, and not bear sin because of him.
【本会注释】
    恨你的弟兄。人能够恨恶并藐视一个人，而露出任何声色来。尽管如此，仇恨就是罪（约壹2:9-11）。凡恨人的人造成的最多的伤害乃是他自己。
    指摘你的邻舍。基督说：“若是你的弟兄得罪你，就劝戒他”（路17:3；另见太18:15-17）。保罗说：“犯罪的人，当在众人面前责备他”（提前5:20）；“你要严严地责备他们”（多1:13）；“用各等权柄责备人”（多2:15）。后三句话指的是神职人员的责任，而基督在太18:15-17节中的建议却适用于众人。心怀仇恨却保留责备的做法乃是同样错误的。拉比们教训说，不谴责犯罪者的人在他的罪中有份，他还不如将自己仍在火窑中呢。
18 【和合本】不可报仇，也不可埋怨你本国的子民，却要爱人如己。我是耶和华。
【吕振中】不可报仇，也不可怀恨你本国的子民，要爱你的邻舍如同你自己∶我是永恒主。
【思高本】不可复仇，对你本国人，不可心怀怨恨；但应爱人如己：我是上主。
【现代本】不可报仇；也不可埋怨本国的同胞。要爱自己的邻人，像爱自己一样。我是上主。
【KJV】Thou shalt not avenge, nor bear any grudge against the children of thy people, but thou shalt love thy neighbour as thyself: I am the LORD.
【NIV】Do not seek revenge or bear a grudge against one of your people, but love your neighbor as yourself. I am the Lord .
【BBE】Do not make attempts to get equal with one who has done you wrong, or keep hard feelings against the children of your people, but have love for your neighbour as for yourself: I am the Lord.
【ASV】Thou shalt not take vengeance, nor bear any grudge against the children of thy people; but thou shalt love thy neighbor as thyself: I am Jehovah.
【本会注释】
    不可报仇。想与伤害过我们的人“扯平”乃是一种人性的弱点，但圣经却不支持这样的做法。保罗说：“亲爱的弟兄，不要自己伸冤，宁可让步，让人发怒”（罗12:19）。心怀怨恨是毫无用处的。它不会做成一件好事，却会给怀恨者造成极大的伤害。它会败坏人的性情，使人产生一种歪曲了的人生观。
    爱人如己。十条诫命的后六条被概括在了这一吩咐中（太22:40）。基督曾说：“你们听见有话说：‘当爱你的邻舍，恨你的仇敌。’只是我告诉你们，要爱你们的仇敌”（太5:43,44）。
    就连批判者也承认“爱人如己”这句话在世界历史的那个时代当中乃是一个极不寻常的宣言。它在任何时代都是不寻常的。自私的精神和以往一样盛行于今世，当一个人的利益与他的利益发生冲突时，人对邻舍的爱仍是非常少的。通常，人们所有的都是人人为我的精神。如果我们能在不伤害自己的前提下为邻舍做一些善事的话，我们可能会予以赞同。在很大程度上，对个人邻舍的爱只不过是文明的利己主义。
19 【和合本】“你们要守我的律例。不可叫你的牲畜与异类配合；不可用两样搀杂的种种你的地，也不可用两样搀杂的料做衣服穿在身上。
【吕振中】“我的条例、你们务要守。不可让你的牲口和两样的种性交而相配耦；不可用两样的种子种你的田地；也不可用两样搀杂的料子作的衣服穿在身上。
【思高本】你们应遵守我的法令：不可使你的家畜与不同类的配合；一块田内，不可播上不同的种子；用两种线织成的衣服，不可穿在你的身上。
【现代本】“你们要遵守我的诫命。不可使不同类的牲畜交配。不可在同一块田里播下两样种子。不可穿两种原料织成的衣服。
【KJV】Ye shall keep my statutes. Thou shalt not let thy cattle gender with a diverse kind: thou shalt not sow thy field with mingled seed: neither shall a garment mingled of linen and woollen come upon thee.
【NIV】Keep my decrees. " 'Do not mate different kinds of animals. " 'Do not plant your field with two kinds of seed. " 'Do not wear clothing woven of two kinds of material.
【BBE】Keep my laws. Do not let your cattle have offspring by those of a different sort; do not put mixed seed into your field; do not put on a robe made of two sorts of cloth.
【ASV】Ye shall keep my statutes. Thou shalt not let thy cattle gender with a diverse kind: thou shalt not sow thy field with two kinds of seed: neither shall there come upon thee a garment of two kinds of stuff mingled together.
【本会注释】
    搀杂的种。起初，上帝造了不同种类的动植物。祂从未希望有使不同种类合并的现象出现，从而使一切都变得混乱。反对将毛和麻混纺在一起的规定既不清楚，也未在圣经的其他地方予以解释。其目的可能是要使人对适用于活物的原则留下深刻的印象。保持上帝所创造的不同“种类”原封不动的思想乃是为了众人的益处。
20 【和合本】“婢女许配了丈夫，还没有被赎、得释放，人若与她行淫，二人要受刑罚，却不把他们治死，因为婢女还没有得自由。
【吕振中】“人和一个女人同寝交合，那女人是婢女，已经许配了一个男人，却没有完全得释赎，也还没有自由给了她，那么就要施行检察的刑罚，二人却不必受处死，因为婢女还没有得自由。
【思高本】若人同已许配于人，尚未赎回，或没有获得自由的婢女同寝，应受处罚，但不该死，因为她还没有自由。
【现代本】“已经跟别人有了婚约的女奴尚未被赎，还没有自由的时候，要是主人跟她有了性关系，两人都要被惩罚（或译：要调查），但是不可处死，因为她仍然是女奴。
【KJV】And whosoever lieth carnally with a woman, that is a bondmaid, betrothed to an husband, and not at all redeemed, nor freedom given her; she shall be scourged; they shall not be put to death, because she was not free.
【NIV】If a man sleeps with a woman who is a slave girl promised to another man but who has not been ransomed or given her freedom, there must be due punishment. Yet they are not to be put to death, because she had not been freed.
【BBE】If any man has sex relations with a servant-woman who has given her word to be married to a man, and has not been made free for a price or in any other way, the thing will be looked into; but they will not be put to death because she was not a free woman.
【ASV】And whosoever lieth carnally with a woman, that is a bondmaid, betrothed to a husband, and not at all redeemed, nor freedom given her; they shall be punished; they shall not be put to death, because she was not free.
【本会注释】
    人若与她行淫。这里所说的婢女已许配了丈夫但还没有被赎。因此，她不是自由的，而是被视为她所服侍之人的财产。
    要受刑罚。直译为“要受审讯”（英文RSV版）。被如此翻译的希伯来原文biqqoreth，带有以量罪定刑为目的所进行之审查的意思。英文KJV版只将biqqoreth适用于女人身上的做法是不受希伯来原文支持的。它同等地适用于二人。
21 【和合本】那人要把赎愆祭，就是一只公绵羊牵到会幕门口、耶和华面前。
【吕振中】但那人却要把他的解罪责祭牲、就是一只解罪责祭的公绵羊、带到会棚的出入处、永恒主面前。
【思高本】但是，这人却应把一只赎过祭的公绵羊，牵到会幕门口，献给上主，作为他的赎过祭。
【现代本】那主人要带一只公绵羊到我的圣幕门口作赎过祭。
【KJV】And he shall bring his trespass offering unto the LORD, unto the door of the tabernacle of the congregation, even a ram for a trespass offering.
【NIV】The man, however, must bring a ram to the entrance to the Tent of Meeting for a guilt offering to the Lord .
【BBE】Let him take his offering for wrongdoing to the Lord, to the door of the Tent of meeting; let him give a male sheep as an offering for wrongdoing.
【ASV】And he shall bring his trespass-offering unto Jehovah, unto the door of the tent of meeting, even a ram for a trespass-offering.
【本会注释】
    那人要把……牵到。除了被定为合适的任何刑罚以外，那人还要献上他的赎愆祭（见对利7:1节的注释）。他首先向社会偿还了他的债务；其次才得与上帝和好。妇女没有被要求要献这样的供物。
22 【和合本】祭司要用赎愆祭的羊在耶和华面前赎他所犯的罪，他的罪就必蒙赦免。
【吕振中】祭司要用那只解罪责祭的公绵羊、在永恒主面前、替他行除罪礼，他的他所犯的罪就蒙赦免。
【思高本】司祭用这赎过祭的公绵羊，上主面前，代他为他所犯的罪行赎罪礼；他犯的罪方可得赦。
【现代本】祭司要用那只羊替他行洁净礼，赎他的罪；上帝会赦免他。
【KJV】And the priest shall make an atonement for him with the ram of the trespass offering before the LORD for his sin which he hath done: and the sin which he hath done shall be forgiven him.
【NIV】With the ram of the guilt offering the priest is to make atonement for him before the Lord for the sin he has committed, and his sin will be forgiven.
【BBE】And the priest will take away his sin before the Lord with the sheep which is offered for his wrongdoing, and he will have forgiveness for the sin which he has done.
【ASV】And the priest shall make atonement for him with the ram of the trespass-offering before Jehovah for his sin which he hath sinned: and the sin which he hath sinned shall be forgiven him.
23 【和合本】“你们到了迦南地，栽种各样结果子的树木，就要以所结的果子如未受割礼的一样。三年之久，你们要以这些果子，如未受割礼的，是不可吃的。
【吕振中】“你们到了那地的时候，栽种各样产食物的树，要以它的果子为未受割礼而不可吃的；三年以内、你们要以这些果子为未受割礼而不可吃的。
【思高本】几时你们进了那地方，栽种了什么果树，树上的果子，你们应视为不洁；叁年以内你们算是不洁，不可以吃；
【现代本】“你们进了迦南以后，无论栽种哪一类果树，头三年的果子要当作不洁净，你们不可吃。
【KJV】And when ye shall come into the land, and shall have planted all manner of trees for food, then ye shall count the fruit thereof as uncircumcised: three years shall it be as uncircumcised unto you: it shall not be eaten of.
【NIV】When you enter the land and plant any kind of fruit tree, regard its fruit as forbidden. For three years you are to consider it forbidden ; it must not be eaten.
【BBE】And when you have come into the land, and have put in all sorts of fruit-trees, their fruit will be as if they had not had circumcision, and for three years their fruit may not be used for food.
【ASV】And when ye shall come into the land, and shall have planted all manner of trees for food, then ye shall count the fruit thereof as their uncircumcision: three years shall they be as uncircumcised unto you; it shall not be eaten.
【本会注释】
    你们要以这些果子，如未受割礼的。一棵果树只有到四岁大时才被认为是成熟的。在此之前，它被视为“未受割礼的”。就是，其果实既不能被吃掉也不能被献与耶和华。到了第四年，，其果实应“成为圣，用以赞美耶和华”，因此被献给祂。
24 【和合本】但第四年所结的果子全要成为圣，用以赞美耶和华。
【吕振中】第四年、它的果子都要作为嬉乐感恩的圣物、归与永恒主。
【思高本】到第四年，结的一切果实，都是圣的，应做赞颂上主的礼品；
【现代本】第四年结的果子要全部奉献给上主作祭物，表示你们对我的感恩。
【KJV】But in the fourth year all the fruit thereof shall be holy to praise the LORD withal.
【NIV】In the fourth year all its fruit will be holy, an offering of praise to the Lord .
【BBE】And in the fourth year all the fruit will be holy as a praise-offering to the Lord.
【ASV】But in the fourth year all the fruit thereof shall be holy, for giving praise unto Jehovah.
25 【和合本】第五年，你们要吃那树上的果子，好叫树给你们结果子更多。我是耶和华你们的上帝。
【吕振中】第五年你们才可以吃它的果子，好叫它给你们增加出产∶我永恒主是你们的上帝。
【思高本】到第五年，才可以吃树上结的果实，使树为你们增加出产；我，上主是你们的天主。
【现代本】到了第五年，你们就可以吃果子。你们这样做，果树将结出更多果子。我是上主──你们的上帝。
【KJV】And in the fifth year shall ye eat of the fruit thereof, that it may yield unto you the increase thereof: I am the LORD your God.
【NIV】But in the fifth year you may eat its fruit. In this way your harvest will be increased. I am the Lord your God.
【BBE】But in the fifth year you may take the fruit and the increase of it for your food: I am the Lord your God.
【ASV】And in the fifth year shall ye eat of the fruit thereof, that it may yield unto you the increase thereof: I am Jehovah your God.
26 【和合本】“你们不可吃带血的物；不可用法术，也不可观兆。
【吕振中】“你们不可吃带血的东西，不可观兆头，不可算命。
【思高本】你们不可吃任何带血的食物，不可占卜，不可念咒；
【现代本】“你们不可吃带血的肉。不可行任何占卜，也不可念咒。
【KJV】Ye shall not eat any thing with the blood: neither shall ye use enchantment, nor observe times.
【NIV】Do not eat any meat with the blood still in it. " 'Do not practice divination or sorcery.
【BBE】Nothing may be used for food with its blood in it; you may not make use of strange arts, or go in search of signs and wonders.
【ASV】Ye shall not eat anything with the blood: neither shall ye use enchantments, nor practise augury.
【本会注释】
    血。有人将此吩咐译为：“你们不可吃有血在其中的肉”。血应从任何被宰杀作为食物的牲畜体内排干净。至今，犹太人仍遵守着这一规矩，只要有可能的话，他们都有随处拥有自己的屠宰场。在别处，祭司会在某些日子里到宰杀供犹太人使用之牲畜的现场，来查看此规定和其他规定是否被遵守。这样的肉被称为是“合犹太人戒律的”，并被赋予相应的标志。基督徒通常不太重视这一健康定例，忘记了只有在这种条件下上帝起初才允许人使用肉食（创9:4）。同样的限制后来也被加在外邦基督徒的身上（徒15:20,29）。
    法术。这可能指的是符咒和咒语，这本身虽然并不是淫荡或纵欲的，但却会使人趋向于迷信和拜偶像。令人惊讶的是现今仍有许多人受着迷信思想的影响。甚至连有名望的报纸也带有有关“吉”和“不吉”之日的信息。人们伪称能凭借星辰的位置预言未来，并建议在某些日子里该做或不该做什么事情。算命者和灵媒数以千计地涌现着，数以百万的人被他们所欺骗。有些人将护身符带在他们的口袋里或在身上，将马蹄铁钉在他们的门上；其他的人“敲木头”以免恶魔降临在他们的身上。许多人不会在星期五开始或执行某些任务。数字13被认为是不吉利的数字。有些人认为黑猫是在旅途中的一种恶兆，并为人所知地要回头重新开始他们的旅行。有些人拒绝在梯子下行走，还有人声称能借着将一件物品在没有月亮的夜晚扔到他们的身后来医治某些疾病。古人要比现今的人更把这些事情当回事，而且人有进一步探究其周遍民族之法术的危险。
27 【和合本】头的周围（或作：两鬓）不可剃，胡须的周围也不可损坏。
【吕振中】不可将你们头的两边剃圆形，也不可把胡须的两边割损。
【思高本】不可将两边的头发剃圆；两边的胡须，也不可修剪。
【现代本】为死人哀伤的时候，不可剃掉头上周围的发，也不可修胡须，
【KJV】Ye shall not round the corners of your heads, neither shalt thou mar the corners of thy beard.
【NIV】Do not cut the hair at the sides of your head or clip off the edges of your beard.
【BBE】The ends of the hair round your face and on your chin may not be cut off.
【ASV】Ye shall not round the corners of your heads, neither shalt thou mar the corners of thy beard.
【本会注释】
    胡须的周围。犹太人非常地以他们的胡须引以为荣，将此视为男子气概和尊严的标志。曾有人建议说一个被“损坏”了的胡须标志着其留用者是一个异教神的虔诚信徒。被如此剪除的那部分胡须可能被献给了假神。上帝禁止祂的百姓随从这一异教习俗。在其上下文中（第26-28节），这一禁令只可能是指一种防止异教宗教习俗的保护措施。它对现代剃胡须之习俗的应用是毫无道理的。
28 【和合本】不可为死人用刀划身，也不可在身上刺花纹。我是耶和华。
【吕振中】不可为死人将刻纹划在你们的肉身上，也不可在你们身上割花纹∶我是永恒主。
【思高本】不可为死者割伤你们的身体，也不可在你们身上刺花纹：我是上主。
【现代本】或在身上刺花纹，或割划自己的身体。我是上主。
【KJV】Ye shall not make any cuttings in your flesh for the dead, nor print any marks upon you: I am the LORD.
【NIV】Do not cut your bodies for the dead or put tattoo marks on yourselves. I am the Lord .
【BBE】You may not make cuts in your flesh in respect for the dead, or have marks printed on your bodies: I am the Lord.
【ASV】Ye shall not make any cuttings in your flesh for the dead, nor print any marks upon you: I am Jehovah.
【本会注释】
    用刀划身。这被许多古代民族的人在与为死者举行之礼仪有关的仪式中被遵循。及至今日，仍有一些异教民族的人在沿用这样的习惯。某些新几内亚的部落男子在一个家庭成员去世时会剪除一个指关节。
    刺花纹。这可能是指的文身，一种本身并不淫荡的习俗，但却肯定是与上帝的百姓不相称的，因为这会损坏创造主的形象。
29 【和合本】“不可辱没你的女儿，使她为娼妓，恐怕地上的人专向淫乱，地就满了大恶。
【吕振中】“不可叫你的女儿受污辱、使她为妓女，恐怕这地一味向着淫乱，就满了罪大恶极的事。
【思高本】不可亵渎你的女儿，令她卖淫，免得这地方成为淫场，充满淫乱。
【现代本】“你们不可让自己的女儿沦为神庙娼妓来侮辱她们。如果这样做，你们会转向别的神明，而你们居住的地方将充满淫乱。
【KJV】Do not prostitute thy daughter, to cause her to be a whore; lest the land fall to whoredom, and the land become full of wickedness.
【NIV】Do not degrade your daughter by making her a prostitute, or the land will turn to prostitution and be filled with wickedness.
【BBE】Do not make your daughter common by letting her become a loose woman, for fear that the land may become full of shame.
【ASV】Profane not thy daughter, to make her a harlot; lest the land fall to whoredom, and the land become full of wickedness.
【本会注释】
    辱没你的女儿。这是一种在古代民族中常见的习惯，特别是在穷人当中，他们经常使他们的女儿，有时甚至使他们的妻子被卖为奴隶和妓女。妇女在当时普遍得不到高贵的名望。
30 【和合本】你们要守我的安息日，敬我的圣所。我是耶和华。
【吕振中】我的安息日你们务要守；我的圣所你们务要敬重∶我是永恒主。
【思高本】应遵守我的安息日，应敬畏我的圣所：我是上主。
【现代本】你们要守安息日，尊重我的圣所。我是上主。
【KJV】Ye shall keep my sabbaths, and reverence my sanctuary: I am the LORD.
【NIV】Observe my Sabbaths and have reverence for my sanctuary. I am the Lord .
【BBE】Keep my Sabbaths and have respect for my holy place: I am the Lord.
【ASV】Ye shall keep my sabbaths, and reverence my sanctuary; I am Jehovah.
【本会注释】
    守我的安息日。敬重，在这里所列举的两条命令中都被涉及到。有些守安息日的人并未显示出对圣所应有的敬重。也有人敬重圣所却不遵守安息日。真宗教要求对这两者的敬重，因为两者都是圣的。
31 【和合本】“不可偏向那些交鬼的和行巫术的；不可求问他们，以致被他们玷污了。我是耶和华你们的上帝。
【吕振中】“你们不可偏向那些交鬼的和行巫术的；不可求问他们、以致因他们而蒙不洁；我永恒主是你们的上帝。
【思高本】不可去探询亡魂，亦不可寻问占卜者，而为他们所玷污：我，上主是你们的天主。
【现代本】“你们不可去召鬼魂，也不可去问巫师。如果这样做，你们就不洁净。我是上主──你们的上帝。
【KJV】Regard not them that have familiar spirits, neither seek after wizards, to be defiled by them: I am the LORD your God.
【NIV】Do not turn to mediums or seek out spiritists, for you will be defiled by them. I am the Lord your God.
【BBE】Do not go after those who make use of spirits, or wonder-workers; do not go in their ways or become unclean through them: I am the Lord your God.
【ASV】Turn ye not unto them that have familiar spirits, nor unto the wizards; seek them not out, to be defiled by them: I am Jehovah your God.
【本会注释】
    交鬼的。译自`oboth，直译为“[皮]袋”，如在伯32:19节中。这是此词在圣经中第一次被使用。用此词来表示灵媒似乎是由于他们反常、不清楚而且宏亮的音质，如同在一个“皮袋”或其他容器中说话所能产生的效果。在赛8:19节中被译为“言语微细”一词的意思就是“低语”、“耳语”、“咆哮”。它也有“[大声]冥想”的意思，正如当一个人用类似叹息的低声称呼自己一样（见诗143:5）。被译为“声音绵蛮”一词的原文是saphaph，一个模仿灵媒咕哝的词语。在赛29:4节中，saphaph被译为“低低微微”，而在赛38:14节中，“呢喃”。希腊文七十士译本通常将`oboth译为eggastrimuthoi，“口技艺人”，暗示着以低沉而阴森的音调在肚子里发声。口技能轻易地被用来行法术。
    `Oboth是阴性的，暗示着灵媒通常是女人。一个灵媒被说成是“有”一个“亲密的灵”。她不是被“亲密的灵”所持有的，而是持有“灵”的。对撒上28:7节的直译将是：“一个妇人，一个亲密之灵的情妇”。当作名词使用的英文词“亲密”就是“至交”、“陪伴”的意思。因此，“亲密的灵”可以被恰当地称为“至交的灵”或者“陪伴的灵”，就是一个陪伴灵媒并可以被其“情妇”召来并告知当做什么的灵。那`ob的持有者，或“情妇”通常在作为一个灵媒说话时会弯下腰，而且根据赛29:4节的记载，会说话如同“从地中”说的一样。这可以解释当扫罗求问隐多珥的巫婆时，她看见“有神从地里上来”的事实（撒上28:13）并且解释了扫罗为什么“脸伏于地”说话（第14节），他以为自己是在与撒母耳交谈（第15-19节）。
    旧约圣经中的“家中的神像”（见对创31:19节的注释）似乎，至少有时，被灵媒用来当作假装与死人交通的“道具”，通常用口技来予以援助。圣经在亚10:2节中记载说在被求问时“家神所言的是虚空”（英文RSV版）。至少在一处经文中，“家中的神像”一词指的是一个非常类似于人的偶像，以至于它蒙骗了被扫罗派来的使者，使他们认为大卫自己正躺在床上（撒上19:12-17）。一个口技艺人能够轻易地模仿与一个偶像的对话，逼真到足以使相信迷信思想的人信服死者的灵确实是在说话。灵媒的话语当然只可能被魔鬼所控制，使之与其自身的目的相一致。
32 【和合本】“在白发的人面前，你要站起来；也要尊敬老人，又要敬畏你的上帝。我是耶和华。
【吕振中】“在白头发的人面前你要站起来；要尊敬老人，要敬畏你的上帝∶我是永恒主。
【思高本】在白发老人前，应起立；对老年人要尊敬，应敬畏你的天主：我是上主。
【现代本】“你们要敬重老人，在白发的人面前恭敬侍立。你们要敬畏我；我是上主。
【KJV】Thou shalt rise up before the hoary head, and honour the face of the old man, and fear thy God: I am the LORD.
【NIV】Rise in the presence of the aged, show respect for the elderly and revere your God. I am the Lord .
【BBE】Get up from your seats before the white-haired, and give honour to the old, and let the fear of your God be before you: I am the Lord.
【ASV】Thou shalt rise up before the hoary head, and honor the face of the old man, and thou shalt fear thy God: I am Jehovah.
【本会注释】
    白发的人。这条命令详细解说了第五条诫命。敬重和尊敬乃是基本的美德。不敬、无礼和缺乏深思熟虑总是不断地导致罪的产生。这是青年人的时代。他们的确是世界和教会的希望。但这并不意味着不顾及年迈和有阅历的老人，也不意味着漠视他们的忠告。
    要敬畏你的上帝。这条命令总是一个现代的真理。当今的教会被劝勉“应当敬畏上帝，将荣耀归给他”（启14:7）。
33 【和合本】“若有外人在你们国中和你同居，就不可欺负他。
【吕振中】“若有外侨在你们的地寄居，和你在一起，你们不可欺负他。
【思高本】若外方人在你们的地域内，与你住在一起，不可欺压他；
【现代本】“你们不可欺负住在你们国中的外侨。
【KJV】And if a stranger sojourn with thee in your land, ye shall not vex him.
【NIV】When an alien lives with you in your land, do not mistreat him.
【BBE】And if a man from another country is living in your land with you, do not make life hard for him;
【ASV】And if a stranger sojourn with thee in your land, ye shall not do him wrong.
【本会注释】
    外人。古时的外人通常被人们以怀疑的眼光加以看待。外人为什么离开了家？他是否犯了一些罪？他是不是个逃犯？他是不是一个逃跑的奴隶？在一个当人们很少远离祖籍的时代，这些疑问会非常自然地产生。外人总是处于自卫状态，但上帝的百姓却不可欺负他。
34 【和合本】和你们同居的外人，你们要看他如本地人一样，并要爱他如己，因为你们在埃及地也作过寄居的。我是耶和华你们的上帝。
【吕振中】和你们在一起的寄居者、你们要看为你们中间的本地人一样；要爱他像你自己，因为你们在埃及地也做过寄居者；我永恒主是你们的上帝。
【思高本】对与你们住在一起的外方人，应看作你们中的一个同乡，爱他如爱你自己，因为你们在埃及地也作过外方人：我，上主是你们的天主。
【现代本】对待他们要像对待以色列同胞一样，要爱他们像爱自己一样。要记得你们曾经在埃及寄居过。我是上主──你们的上帝。
【KJV】But the stranger that dwelleth with you shall be unto you as one born among you, and thou shalt love him as thyself; for ye were strangers in the land of Egypt: I am the LORD your God.
【NIV】The alien living with you must be treated as one of your native-born. Love him as yourself, for you were aliens in Egypt. I am the Lord your God.
【BBE】Let him be to you as one of your countrymen and have love for him as for yourself; for you were living in a strange land, in the land of Egypt: I am the Lord your God.
【ASV】The stranger that sojourneth with you shall be unto you as the home-born among you, and thou shalt love him as thyself; for ye were sojourners in the land of Egypt: I am Jehovah your God.
【本会注释】
    如本地人一样。单单不打扰外人还不够，他也不能被激怒或调戏。他们应象他们彼此相待的态度一样地对待他。基督在世时也表明了这一相同的标准。事实上，祂直接引用了《利未记》这一章中的话语说：“要爱人如己”（太22:39；利19:18，译者注：“人”字的原文为“邻舍”）。为了避免有些人可能会推断说基督所说的“邻舍”指的是一个犹太人，祂讲了好撒玛利亚人的比喻。任何有困难的人，不论他是犹太人还是撒玛利亚人，朋友还是外人，都是我们的邻舍（路10:30-37）。
    你们……也作过寄居的。我们应当记得我们过去可能也曾被列在外人当中并且需要一只援助之手或一句鼓励的话语。这应使我们对那些需要我们帮助和鼓励的人更为仁慈。
35 【和合本】“你们施行审判，不可行不义；在尺、秤、升、斗上也是如此。
【吕振中】“在审判案件上、在尺秤量器上、你们不可行不公道的事。
【思高本】再审断度、量、衡上，不可不公平；
【现代本】“不可用不公平的度、量、衡欺骗人；
【KJV】Ye shall do no unrighteousness in judgment, in meteyard, in weight, or in measure.
【NIV】Do not use dishonest standards when measuring length, weight or quantity.
【BBE】Do not make false decisions in questions of yard-sticks and weights and measures.
【ASV】Ye shall do no unrighteousness in judgment, in measures of length, of weight, or of quantity.
【本会注释】
    不可行不义。上帝命令在尺寸、重量和数量上严格的诚实。在所有的交易中，严格的中正应被遵守。基督说：“你们用什么量器量给人，也必用什么量器量给你们”（路6:38）。
36 【和合本】要用公道天平、公道法码、公道升 斗、公道秤。我是耶和华你们的上帝，曾把你们从埃及地领出来的。
【吕振中】要用公道的天平、公道的法码、公道的升斗、公道的加伦；我永恒主是你们的上帝，曾把你们从埃及地领出来的。
【思高本】天平、法码、升、勺，都应正确。我是领你们出离埃及地的上主你们的天主。
【现代本】要用公平的秤、尺、升斗。我是上主──你们的上帝；我从埃及把你们领了出来。
【KJV】Just balances, just weights, a just ephah, and a just hin, shall ye have: I am the LORD your God, which brought you out of the land of Egypt.
【NIV】Use honest scales and honest weights, an honest ephah and an honest hin. I am the Lord your God, who brought you out of Egypt.
【BBE】Have true scales, true weights and measures for all things: I am the Lord your God, who took you out of the land of Egypt;
【ASV】Just balances, just weights, a just ephah, and a just hin, shall ye have: I am Jehovah your God, who brought you out of the land of Egypt.
37 【和合本】你们要谨守遵行我一切的律例典章。我是耶和华。”
【吕振中】你们要谨守我的一切律例、一切典章、而遵行它；我是永恒主。
【思高本】你们应遵守我的一切法令和我的一切规定，一一依照执行：我是上主。”
【现代本】你们要遵守我的诫命，实行我的法律。我是上主。”
【KJV】Therefore shall ye observe all my statutes, and all my judgments, and do them: I am the LORD.
【NIV】Keep all my decrees and all my laws and follow them. I am the Lord .' "
【BBE】You are to keep all my rules and my decisions and do them: I am the Lord.
【ASV】And ye shall observe all my statutes, and all mine ordinances, and do them: I am Jehovah.

怀爱伦的注释

9 《服》第186页
9,10 《述》第337页；《教》第44页；《祖知》第531页
11 《证》第四册第336,350页
13 《证》第五册第350页
13-15《证》第三册第517页
14 《证》第三册第519页
17 《历》第441页；《福山》第87页；《证》第一册第214页；《证》第四册第513页；《证》第七册第260页
18 《路》第261,381页；《祖知》第136,305,373,424页
30 《今生》第286页；《青》第265页；《证》第五册第491页
31 《善》第556页；《祖知》第689页
32 《临家》第363页；《教》第244页；《怀传》第275页；《今生》第279页
33,34 《祖知》第507页
34 《历》第500页
35,36 《服》第188页


第 2 章

【本会注释】
1 用加上油和乳香的细面制成的素祭，
4 在炉中烤的，
5 或在铁鏊上作的，
7 或在煎盘上作的，
12 或穗子上的初熟之物。
13 素祭的盐。

素祭的条例
1 【和合本】“若有人献素祭为供物给耶和华，要用细面浇上油，加上乳香，
【吕振中】“若有人以素祭为供物献与永恒主，他的供物应该是细面；他要浇上油，加上乳香，
【思高本】若有人愿意给上主奉献素祭为祭品，他的祭品应用细面，倒上油，放上乳香，
【现代本】如果有人要献素祭给上主，他必须先把谷物磨成细面粉。他要在面粉里加上橄榄油和乳香，
【KJV】And when any will offer a meat offering unto the LORD, his offering shall be of fine flour; and he shall pour oil upon it, and put frankincense thereon:
【NIV】When someone brings a grain offering to the Lord , his offering is to be of fine flour. He is to pour oil on it, put incense on it
【BBE】And when anyone makes a meal offering to the Lord, let his offering be of the best meal, with oil on it and perfume:
【ASV】And when any one offereth an oblation of a meal-offering unto Jehovah, his oblation shall be of fine flour; and he shall pour oil upon it, and put frankincense thereon:
【本会注释】
    献素祭。更准确地说是献“谷类的祭[minchah]为供物[qorban，见对利1:2节的注释]”，英文RSV版。Minchah一词起初并不具有特殊的宗教意义，特指一种送给上级的礼物。雅各给以扫的“礼物”就是一个minchah（创32:13）。约瑟的哥哥们到达埃及时所给他的“礼物”也是此词（创43:11）。此词也表示被征服之民所纳的贡（撒下8:2,6）。这些礼物表达了屈服和倚赖。在西乃的时代，minchah被用来专指献给上帝的礼物、尊崇的礼物、对领受礼物者之优越性的承认。此词象征了人在生活中一切美事上对上帝的依靠，承认祂是这一切的拥有者和提供者。人借着献这样的祭承认了自己只是对托付给他的这些事物的管家。
    当英文KJV版翻译完成时，“meat”（肉）一词指的是一切种类的食物。但译自minchah的词语“肉祭”（译者注，即中文译本中的“素祭”）现今却传达了肉的概念，而肉在利2章中的供物中是不被使用的。这其实是素祭或谷祭，是由以各种方法预备好的细面或谷粒组成的，而从未使用过肉。然而亚伯的minchah却是一只羊羔（创4:4）。大多数近代的译本都将minchah译为“素祭”或“谷祭”。
    正如燔祭包括个人的和公众的，素祭也有个人的和公众的。个人的素祭乃是自愿的，在任何时候被随意地献上。公众的素祭乃是被规定的和必须的。
    公众素祭中的主要部分是陈设饼，或“临格饼”，每个安息日被放在圣所第一部分的桌子上。这饼首先被献给耶和华，在桌子上存留一周，然后被祭司吃掉。这饼被称为“临格饼”，直译为“面容饼”，因为这饼常献在桌子上在上帝的面前。放陈设饼的桌子也被称为“纯桌”（利24:6）。
    陈设饼由十二个饼组成，每个饼都是用大约51/3磅（2.4公斤）的细面制成的，因此相当的大。这些饼被摆成两摞，每摞六个，放在桌子上。在那周服务过的祭司献完安息日的早祭后要一直留到那些星期五便进来准备进行下一周服务的祭司献完安息日的晚祭之后才能离去。离去的祭司除掉旧的饼而新来的祭司将新饼放在桌子上。他们非常谨慎，只有当新饼预备好被摆上时才除去旧的饼；因为桌子上必须一直有饼陈设着，正如在坛上必须一直有燔祭一样。因此，燔祭被称为“常献的燔祭”，而陈设饼则被称为“常摆的陈设饼”（出29:42；代下2:4）。陈设饼是在一个“永远的约”之下被献给上帝的（利24:8）。这是对以色列人靠赖上帝而获取生计和生命的永存见证；就上帝而论，这构成了一种持续不断的应许，表明祂愿意供养祂的百姓。以色列人的需求永远都在上帝的面前，上帝的应许也永远都在百姓的面前。
    奠祭是与早晚的祭同献的（出29:40；民15:5）。为此，放陈设饼的桌子上还放有盘子、调羹、爵和瓶，或象其他译本所翻译的那样，有盘子、调羹和“奠酒的杯”（出25:29，杨氏译本）。这种奠祭在圣所中被浇奠“给耶和华”。
    从旧约中提到的陈设饼的桌子到新约中主的桌子相距并不很遥远（见路22:30；林前10:21）。饼就是基督的身体，为我们掰开的。杯是用祂的血所立的新约（林前11:24,25）。“临格饼”象征着那“永远活着，替”我们“祈求”的主，那“从天上降下来生命的饼”（来7:25；约6:51）。
    要用……。这一供物可以由任何愿意将礼物献给上帝的人献上。它包括细面、油和乳香。有时，它被当作单独的供物献上，但通常是与燔祭一同献上的。
    细面乃是神人合作的产物。上帝将生命的原则放在种子里，赐予阳光和雨露，使其生长。人撒种，照料，收获，磨成细面，然后照其原状作为细面或作为在炉中烤成的饼献给上帝。这是上帝起初的礼物加上人的劳动。它被连本带利地还给上帝。这象征着人终身的事业，对才能的增进。
    上帝按照个人的容量给每个人所要运用的才能。有些人具有不只一种才能，但没有人连一种才能都没有。上帝不喜欢人们只将祂所给予他们的还给祂，只将托付给他们的种子如数地还给祂。上帝希望人种植那种子，照料并收获它，除去一切外来的和粗糙的颗粒，在上下两块磨盘之间磨碎它，从中碾出一切的生命，然后将它当作“细面”献给祂。祂指望每一才能都得到增进、精练和尊贵。
2 【和合本】带到亚伦子孙作祭司的那里；祭司就要从细面中取出一把来，并取些油和所有的乳香，然后要把所取的这些作为纪念，烧在坛上，是献与耶和华为馨香的火祭。
【吕振中】带到亚伦子孙做祭司的那里；祭司要从细面中取出一把来，也取它的一些油、连它所有的乳香，都熏在祭坛上做它的表样、做怡神的香气之火祭、献与永恒主。
【思高本】拿来交给亚郎的儿子司祭们；司祭取出一把细面和一些油，同所有的乳香，放在祭坛上焚烧，作为中悦上主的馨香火祭，为获得记念。
【现代本】把它带到亚伦系的祭司面前。祭司要拿一把面粉、油，和全部的乳香放在祭坛上烧，象征全部献上。这火祭的香味是上主喜悦的。
【KJV】And he shall bring it to Aaron's sons the priests: and he shall take thereout his handful of the flour thereof, and of the oil thereof, with all the frankincense thereof; and the priest shall burn the memorial of it upon the altar, to be an offering made by fire, of a sweet savour unto the LORD:
【NIV】and take it to Aaron's sons the priests. The priest shall take a handful of the fine flour and oil, together with all the incense, and burn this as a memorial portion on the altar, an offering made by fire, an aroma pleasing to the Lord .
【BBE】And let him take it to Aaron's sons, the priests; and having taken in his hand some of the meal and of the oil, with all the perfume, let him give it to the priest to be burned on the altar, as a sign, an offering made by fire, for a sweet smell to the Lord.
【ASV】and he shall bring it to Aaron's sons the priests; and he shall take thereout his handful of the fine flour thereof, and of the oil thereof, with all the frankincense thereof; and the priest shall burn it as the memorial thereof upon the altar, an offering made by fire, of a sweet savor unto Jehovah:
【本会注释】
    带到亚伦子孙。圣经没有给予任何指示说明应献的数量。这是因人而异的。为每个供物，祭司都会拿一把细面，一些油和所有的乳香，把它们烧在坛上。这被称为“纪念”的部分，是“献与耶和华为馨香的”。和对所有其他的供物一样，这也要加上盐（第13节；《历》第439页）。
3 【和合本】素祭所剩的要归给亚伦和他的子孙；这是献与耶和华的火祭中为至圣的。
【吕振中】素祭中的余留部分要归于亚伦和他的子孙∶这是献与永恒主的火祭中之至圣的。
【思高本】剩下的素祭祭品，应归亚郎和他的儿子们，因为是献与上主火祭中的至圣之物。
【现代本】剩下的素祭要归亚伦系的祭司；这是至圣的，因为是从献给上主的祭物中留下的。
【KJV】And the remnant of the meat offering shall be Aaron's and his sons': it is a thing most holy of the offerings of the LORD made by fire.
【NIV】The rest of the grain offering belongs to Aaron and his sons; it is a most holy part of the offerings made to the Lord by fire.
【BBE】And the rest of the meal offering will be for Aaron and his sons; it is most holy among the Lord's fire offerings.
【ASV】and that which is left of the meal-offering shall be Aaron's and his sons': it is a thing most holy of the offerings of Jehovah made by fire.
【本会注释】
    所剩的。谷祭实际上是给祭司的礼物，因为他们除了“纪念”的部分以外都收归己有。他们要自己分他们各自应有的份，每人都要得到同等的份（利7:10）。
4 【和合本】“若用炉中烤的物为素祭，就要用调油的无酵细面饼，或是抹油的无酵薄饼。
【吕振中】“若献手提炉子里烤的素祭为供物，你就要用无酵的细面将油调和的哈拉饼，或是抹上油的无酵薄饼。
【思高本】如果你愿意奉献炉烤的祭品作素祭，应以油调的细面作成的无酵饼，或抹油的无酵薄饼。
【现代本】如果你献的祭物是用炉子烘的素祭，要献上用细面粉调和着橄榄油做成的无酵厚饼，或抹上橄榄油的无酵薄饼。
【KJV】And if thou bring an oblation of a meat offering baken in the oven, it shall be unleavened cakes of fine flour mingled with oil, or unleavened wafers anointed with oil.
【NIV】If you bring a grain offering baked in an oven, it is to consist of fine flour: cakes made without yeast and mixed with oil, or wafers made without yeast and spread with oil.
【BBE】And when you give a meal offering cooked in the oven, let it be of unleavened cakes of the best meal mixed with oil, or thin unleavened cakes covered with oil.
【ASV】And when thou offerest an oblation of a meal-offering baken in the oven, it shall be unleavened cakes of fine flour mingled with oil, or unleavened wafers anointed with oil.
【本会注释】
    炉中烤的。祭司所领受的素祭包括细面和油。他们可以拿这个烤成他们所喜欢的食物。但也可允许献祭者自己烤，然后将烤过的供物献给祭司。如果他如此行的话，他必须做调油的无酵细面饼，将饼分成块子，把油浇在其上。这些饼可以在炉中或在铁鏊上被烤熟。
5 【和合本】若用铁鏊上做的物为素祭，就要用调油的无酵细面，
【吕振中】你的的供物若是在煎盘上作的为素祭，那就该是用油调和的无酵细面。
【思高本】若你的祭品是用烤盘做的素祭，该用油调的无酵细面作成，
【现代本】如果你献的祭物是用煎盘煎的素祭，要献上用细面粉调和着橄榄油做的无酵饼。
【KJV】And if thy oblation be a meat offering baken in a pan, it shall be of fine flour unleavened, mingled with oil.
【NIV】If your grain offering is prepared on a griddle, it is to be made of fine flour mixed with oil, and without yeast.
【BBE】And if you give a meal offering cooked on a flat plate, let it be of the best meal, unleavened and mixed with oil.
【ASV】And if thy oblation be a meal-offering of the baking-pan, it shall be of fine flour unleavened, mingled with oil.
6 【和合本】分成块子，浇上油；这是素祭。
【吕振中】你要把它擘成块子，浇上油∶这是素祭。
【思高本】擘成块，倒上油：这是素祭。
【现代本】献饼的时候，要把它弄碎，浇上油。这是素祭。
【KJV】Thou shalt part it in pieces, and pour oil thereon: it is a meat offering.
【NIV】Crumble it and pour oil on it; it is a grain offering.
【BBE】Let it be broken into bits, and put oil on it; it is a meal offering.
【ASV】Thou shalt part it in pieces, and pour oil thereon: it is a meal-offering.
7 【和合本】若用煎盘做的物为素祭，就要用油与细面做成。
【吕振中】你的供物若是浅锅里煮的素祭，那就该是细面合油作的。
【思高本】若你的祭品是用锅煎的素祭，该用细面和油制成。
【现代本】如果你献的祭物是浅锅烤的素祭，要用细面粉调和着橄榄油做成。
【KJV】And if thy oblation be a meat offering baken in the fryingpan, it shall be made of fine flour with oil.
【NIV】If your grain offering is cooked in a pan, it is to be made of fine flour and oil.
【BBE】And if your offering is of meal cooked in fat over the fire, let it be made of the best meal mixed with oil.
【ASV】And if thy oblation be a meal-offering of the frying-pan, it shall be made of fine flour with oil.
【本会注释】
    煎盘作的。所用的成分是一样的，就是细面和油。饼被“带到耶和华面前”并被奉给祭司，祭司要取出“纪念”的部分（第9节）并烧在坛上。剩余的部分属于亚伦和他的子孙，并且是“至圣的”（见第10节）。
    细面。素祭中所用的细面与其他的细面没有什么两样，本身并没有什么特殊的优点。但当这被奉给祭司之后，它就成了“至圣的”了。相同的原则也适用于亚拿尼亚和撒非喇的事例中（见徒5）。这应使所有主持圣物并领受被献之供物的人谨慎地使用和处理这些“至圣的”东西。
    正如前面提到过的，细面代表着人终身的事业，他的才能被分别为圣并被增进。
    细面只是碾碎了的谷子。在被碾碎之前，它可以保存自身，遗传生命。现在，被碾碎了，它显然是无用的了。它再也不能被播种了。但它是不是没有用了呢？不是的。它已献出了它的生命，已经死了，以便使另一个生命得以被维持。对其自身生命的碾碎成了使更高之生命被保存的手段。它曾是种子的生命；现在它帮助维持一个照着上帝的形象被造之活物的生命。死丰富了它，荣耀了它，使它可以为人所用。
    几乎所有人的生命都只有当他们被压伤和压碎之后才具有真正而持久的价值。正是在人生中高深莫测的经历中人们才会找到自己和上帝。正是当水漫过灵魂时品格才得以建造。悲伤、失望和苦难都是上帝能干的仆人。黑暗的日子会带来赐福的甘霖，使种子得以发芽，实现其使命，生出果实来。
    苦难的问题在其更深的方面可能是深不可测的。但有些事是显而易见的。苦难在上帝的计划中起着一定的作用，是预备灵魂承受天国的工具。它使心灵成熟。它使灵魂得以更深刻的领悟人生的真实意义。它会激发对他人的同情心。它会引领人柔和地在上帝和人面前行走。它使人谦卑。
    在今生，只有受过苦的人才是真正活过的。只有爱过的人才是活过的。两者是密不可分的。爱包括牺牲，牺牲经常包括受苦。但这并不必然是痛苦的苦难；因为最高级别的苦难乃是神圣的、崇高的和喜乐的。母亲可能会为她的孩子而做出牺牲；她可能会在肉体上受苦；但她却是满怀喜乐、甘心乐意地去做的。爱将牺牲视为一种特权。
    我们只有在学会苦难的全部功课之后才能在其中欢喜快乐。当我们经历保罗在他说“我们既多受基督的苦楚，就靠基督多得安慰”时（林后1:5）所经历的一切时，我们就会，而且愿意欢喜快乐了。这也适用于替罪的受苦。基督“因那摆在前面的喜乐，就轻看羞辱，忍受了十字架”（来12:2）。
    素祭中的细面不得被单独献上；它应与油调和。油象征着上帝的圣灵。只有当一个人的生命被圣灵圣化，与之调和，为之所膏时，它才能为上帝所喜悦。苦难本身并不能被证明是一种福气。对于有些人来说，这只会导致心地的刚硬和心灵的怨恨。但当圣灵占有人的灵魂时，当夫子那和蔼的精神充斥人生时，献身之人生的芬芳就会显露出来。
8 【和合本】要把这些东西做的素祭带到耶和华面前，并奉给祭司，带到坛前。
【吕振中】你要将这些东西作的素祭带到永恒主面前，交（或译∶供献）给祭司，让他拿到祭坛前。
【思高本】当你把这样做的素祭祭品献给上主时，应交给司祭带到祭坛前。
【现代本】你要把素祭带到上主面前，交给祭司。祭司要把祭物放在祭坛上，
【KJV】And thou shalt bring the meat offering that is made of these things unto the LORD: and when it is presented unto the priest, he shall bring it unto the altar.
【NIV】Bring the grain offering made of these things to the Lord ; present it to the priest, who shall take it to the altar.
【BBE】And you are to give the meal offering made of these things to the Lord, and let the priest take it to the altar.
【ASV】And thou shalt bring the meal-offering that is made of these things unto Jehovah: and it shall be presented unto the priest, and he shall bring it unto the altar.
9 【和合本】祭司要从素祭中取出作为纪念的，烧在坛上，是献与耶和华为馨香的火祭。
【吕振中】祭司要从这素祭中把它的表样部分取出来、熏在祭坛上、做怡神香气之火祭、献与永恒主。
【思高本】司祭由素祭祭品中取出一份，放在祭坛上焚烧，作为中悦上主的馨香火祭，为获得记念。
【现代本】拿一部份放在坛上烧，象征全部献上。这火祭的香味是上主喜悦的。
【KJV】And the priest shall take from the meat offering a memorial thereof, and shall burn it upon the altar: it is an offering made by fire, of a sweet savour unto the LORD.
【NIV】He shall take out the memorial portion from the grain offering and burn it on the altar as an offering made by fire, an aroma pleasing to the Lord .
【BBE】And he is to take from the meal offering a part, for a sign, burning it on the altar; an offering made by fire for a sweet smell to the Lord.
【ASV】And the priest shall take up from the meal-offering the memorial thereof, and shall burn it upon the altar, an offering made by fire, of a sweet savor unto Jehovah.
【本会注释】
    作为纪念的。正如上帝从每一素祭中为自己保留一份“纪念”，祂也从我们的收入和时间中保留一个纪念的部分。我们增值的十分之一是属于上帝的。“所有的……十分之一是耶和华的”（利27:30）。同样的，祂也保留了第七日为属于祂的日子（出20:10）。
    基督教会在这些方面亏欠得可怜。极少有人承认上帝对他们的权利。他们行事为人仿佛他们所有的都属于他们，而事实上他们只是管家而已。他们在捐助上帝的事业时将自己视为是慷慨大方的，而他们慷慨捐输的金额可能连上帝有权拥有的部分都达不到，更不用说属于他们的钱了。类似地，许多人在他们对安息日的遵守方面也很亏欠。安息日的时光乃是神圣的时光，我们应在其中做上帝的工而不是我们自己的工。
    我们理应记住我们所拥有之一切的纪念部分都属于上帝。
10 【和合本】素祭所剩的要归给亚伦和他的子孙。这是献与耶和华的火祭中为至圣的。
【吕振中】素祭中的余留部分要归于亚伦和他的子孙∶这是献与永恒主的火祭中之至圣的。
【思高本】剩下的素祭祭品，应归亚郎和他的儿子们，因为是献与上主火祭中的至圣之物。
【现代本】剩下的素祭要归亚伦系的祭司；这是至圣的，因为是从献给上主的祭物中留下的。
【KJV】And that which is left of the meat offering shall be Aaron's and his sons': it is a thing most holy of the offerings of the LORD made by fire.
【NIV】The rest of the grain offering belongs to Aaron and his sons; it is a most holy part of the offerings made to the Lord by fire.
【BBE】And the rest of the meal offering will be for Aaron and his sons; it is most holy among the Lord's fire offerings.
【ASV】And that which is left of the meal-offering shall be Aaron's and his sons': it is a thing most holy of the offerings of Jehovah made by fire.
11 【和合本】“凡献给耶和华的素祭都不可有酵；因为你们不可烧一点酵、一点蜜当作火祭献给耶和华。
【吕振中】“凡你们献与永恒主的素祭、都不可用发酵物作的，因为一点酵、一点蜜、你们都不可熏做火祭来献与永恒主。
【思高本】你们献给上主的素祭，都应是无酵做的，因凡是有酵有蜜的，都不应焚烧作为献给上主的火祭；
【现代本】你们献给上主的素祭都不可含有酵母；你们绝不可把酵或蜜当做火祭献给上主。
【KJV】No meat offering, which ye shall bring unto the LORD, shall be made with leaven: for ye shall burn no leaven, nor any honey, in any offering of the LORD made by fire.
【NIV】Every grain offering you bring to the Lord must be made without yeast, for you are not to burn any yeast or honey in an offering made to the Lord by fire.
【BBE】No meal offering which you give to the Lord is to be made with leaven; no leaven or honey is to be burned as an offering made by fire to the Lord.
【ASV】No meal-offering, which ye shall offer unto Jehovah, shall be made with leaven; for ye shall burn no leaven, nor any honey, as an offering made by fire unto Jehovah.
【本会注释】
    不可烧一点酵，一点蜜。酵在任何献给上帝烧在坛上的素祭中都是被禁止的。相同的禁令也适用于蜂蜜。发酵乃是腐败的一种象征。基督曾说：“你们要防备法利赛人的酵，就是假冒为善”（路12:1）。保罗曾提到“恶毒、邪恶的酵母”（林前5:8）。蜜也与酵一样都被用来产生发酵，特别是在醋的制作过程中。释经家们通常将蜜与肉体的情欲联系在一起，因为情欲虽然确实可能令人喜爱，但却含有腐败的成分而且对属灵的生命乃是有害的。尽管如此，虽然酵和蜜不可以被烧在坛上，但酵却被明确地说明要被当作初熟之物带来（利23:17），而蜜也在希西家所献的初熟之物当中（代下31:5）。
12 【和合本】这些物要献给耶和华作为初熟的供物，只是不可在坛上献为馨香的祭。
【吕振中】做上好的供物、倒可以将这东西献与永恒主；但要上祭坛燔烧、做怡神之香气嘛，这种东西是不用的。
【思高本】但可当作初熟祭品献给上主，只是不可献在祭坛上，当作悦意馨香的祭品。
【现代本】你们要把每年初熟的祭物献给上主，但是不可放在祭坛上烧，作馨香的祭物。
【KJV】As for the oblation of the firstfruits, ye shall offer them unto the LORD: but they shall not be burnt on the altar for a sweet savour.
【NIV】You may bring them to the Lord as an offering of the firstfruits, but they are not to be offered on the altar as a pleasing aroma.
【BBE】You may give them as an offering of first-fruits to the Lord, but they are not to go up as a sweet smell on the altar.
【ASV】As an oblation of first -fruits ye shall offer them unto Jehovah: but they shall not come up for a sweet savor on the altar.
13 【和合本】凡献为素祭的供物都要用盐调和，在素祭上不可缺了你上帝立约的盐。一切的供物都要配盐而献。
【吕振中】凡你献为素祭的供物都要用盐调和；在你的素祭上、你的上帝立约之盐、是不可让它缺少的；你一切的供物、都要配着盐而献上。
【思高本】此外，凡你献的素祭祭品都应加上盐，总不可让你的素祭，缺少与你的天主结约的盐；在你的一切祭品上，都应加上盐奉献。
【现代本】你所献的各种素祭都要用盐调和，因为盐代表上帝跟你们订立的约。（你必须用盐调和各种祭物。）
【KJV】And every oblation of thy meat offering shalt thou season with salt; neither shalt thou suffer the salt of the covenant of thy God to be lacking from thy meat offering: with all thine offerings thou shalt offer salt.
【NIV】Season all your grain offerings with salt. Do not leave the salt of the covenant of your God out of your grain offerings; add salt to all your offerings.
【BBE】And every meal offering is to be salted with salt; your meal offering is not to be without the salt of the agreement of your God: with all your offerings give salt.
【ASV】And every oblation of thy meal-offering shalt thou season with salt; neither shalt thou suffer the salt of the covenant of thy God to be lacking from thy meal-offering: with all thine oblations thou shalt offer salt.
【本会注释】
    立约的盐。一个盐的约乃是永远的约（民18:19；代下13:5）。盐因其防腐的功能而与酵和蜜相对立。其象征性的含义乃是明显的：对圣洁和真理之原则的净化和防护在我们与上帝的盟约关系中永不可缺乏。
    “必用火当盐腌各人，凡祭物必用盐腌”（可9:49）。火能净化，盐能防腐。用火当盐腌不仅意味着净化而且还防腐。上帝想要一个纯洁的百姓，一个洁净的百姓，一个圣民，一个所有的罪都得赦免的百姓。上帝保佑之能属于凡求要的人。他们不仅要成为洁净和圣洁，而且他们要如此得蒙保守。那用以使他们被“腌”的火并不毁灭，而是净化。我们应首先被洁净，然后我们才能得蒙保守。“用火当盐腌！”“用盐腌！”被净化并被保持纯洁！多么奇妙的预备啊！
14 【和合本】若向耶和华献初熟之物为素祭，要献上烘了的禾穗子，就是轧了的新穗子，当作初熟之物的素祭。
【吕振中】若将首熟物做素祭献与永恒主，你要献上火焙了的青穗子、轧了的新谷子、做首熟物的素祭。
【思高本】若你给上主奉献初熟之物作素祭，应奉献火焙的新麦穗，或去壳的新谷粒，当作你初熟之物的素祭，
【现代本】如果你献初熟的五谷给上主作素祭，要献烘过的谷粒或磨碎的麦粉。
【KJV】And if thou offer a meat offering of thy firstfruits unto the LORD, thou shalt offer for the meat offering of thy firstfruits green ears of corn dried by the fire, even corn beaten out of full ears.
【NIV】If you bring a grain offering of firstfruits to the Lord , offer crushed heads of new grain roasted in the fire.
【BBE】And if you give a meal offering of first-fruits to the Lord, give, as your offering of first-fruits, new grain, made dry with fire, crushed new grain.
【ASV】And if thou offer a meal-offering of first-fruits unto Jehovah, thou shalt offer for the meal-offering of thy first-fruits grain in the ear parched with fire, bruised grain of the fresh ear.
【本会注释】
    青穗子（译者注：英文KJV版直译）。“从新鲜穗子扎出的新谷子”（英文RSV版）。英文KJV版中的“corn”指的是任何的谷类，如小麦、大麦、黑麦、或燕麦。带穗子的麦杆在它们完全成熟之前就被收割烘烤，至今仍是东方人最喜爱的一种食物。这也可以被用作素祭。油和乳香一起被浇在穗子上；“作为纪念的”部分被烧在坛上，剩余的归与祭司。这里所提到的被压伤的谷子可能预表着那为我们而被压伤，因祂受的鞭伤我们得医治的主（赛53:5）。
    各种素祭将基督表现为生命的赐予者和支撑者，使我们因祂并在祂里面“生活、动作、存留”的主（徒17:28）。正如燔祭象征了生命的奉献，素祭也要求个人财产的奉献。个人生命的奉献应在个人财产的奉献之先。福音中没有提到过不用奉献个人财产的奉献生命；也没有提到过不用奉献生命的奉献财产。两者必须匹配。它们和在一起构成一个完全的，为上帝所喜悦的，“献与耶和华为馨香的”祭物（利1:9）。
    作管家的思想需要强调。有些人打着基督的名号，大声地声称对上帝的纯洁和热爱，但他们的行为却不与他们的表白相符。系钱袋的绳子被紧紧地握着，呼吁被置之不理，而上帝的事业日见憔悴。这样的人需要明白对生命完全的奉献也包括对个人财产的奉献。
    但也有人推断说对个人财产的奉献是上帝所要求的一切，慷慨的捐输会铺平去天国的道路。这种推断也同样是错误的。我们应将自身献给祂。我们应对上帝所托付给我们的每一才能向祂负责，不论是钱财、时间、还是天赋。我们是所有这一切的管家，上帝是合法的主人。象歌唱、音乐、演说和领导之类的才能都属于上帝。它们必须被献给祂；它们必须被摆在坛上。
    “素祭”充满着对虔诚之人的属灵教训。我们一切的一切都应被献给上帝；我们所有的一切都应在坛上。“你们既是无酵的面，应当把旧酵除净，好使你们成为新团”（林前5:7）。“你们的言语要常常带着和气，好象用盐调和，就可知道该怎样回答各人”（西4:6）。“你们里头应当有盐，彼此和睦”（可9:50）。最后，我们在上帝的服务中不可用我们自己的发明和方法来替代上帝的计划，即或它们可能象蜜一样合我们自身的口味。
15 【和合本】并要抹上油，加上乳香；这是素祭。
【吕振中】你要加上油，放上乳香；这是素祭。
【思高本】再倒上油，放上乳香：这是素祭。
【现代本】你要加上橄榄油和乳香；这是素祭。
【KJV】And thou shalt put oil upon it, and lay frankincense thereon: it is a meat offering.
【NIV】Put oil and incense on it; it is a grain offering.
【BBE】And put oil on it and perfume: it is a meal offering.
【ASV】And thou shalt put oil upon it, and lay frankincense thereon: it is a meal-offering.
16 【和合本】祭司要把其中作为纪念的，就是一些轧了的禾穗子和一些油，并所有的乳香，都焚烧，是向耶和华献的火祭。”
【吕振中】祭司要将其中的表样部分、就是其中一些轧了的谷子和一些油、连所有的乳香、都熏做火祭献与永恒主。
【思高本】司祭取出一些麦粒和油并所有乳香来焚烧，作为献给上主的火祭，为获得记念。
【现代本】祭司要拿一部份的麦粉、油，和全部的乳香，象征全部献上，作火祭献给上主。
【KJV】And the priest shall burn the memorial of it, part of the beaten corn thereof, and part of the oil thereof, with all the frankincense thereof: it is an offering made by fire unto the LORD.
【NIV】The priest shall burn the memorial portion of the crushed grain and the oil, together with all the incense, as an offering made to the Lord by fire.
【BBE】And part of the meal of the offering and part of the oil and all the perfume is to be burned for a sign by the priest: it is an offering made by fire to the Lord.
【ASV】And the priest shall burn the memorial of it, part of the bruised grain thereof, and part of the oil thereof, with all the frankincense thereof: it is an offering made by fire unto Jehovah.


第 20 章

【本会注释】
1 关于把儿女献给摩洛的。
4 关于支持那人的。
6 关于求问巫师的。
7 关于成圣。
9 关于咒骂父母的。
10 关于奸淫。
11,14,17,19 关于乱伦。
13 关于鸡奸。
15 关于兽奸。
18 关于不洁净。
22 顺从与为圣被要求。
27 巫师必须被治死。

处罚悖逆的人
1 【和合本】耶和华对摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：”
【现代本】上主吩咐摩西
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
【本会注释】
    耶和华……说。本章中所提到的大多数犯罪都曾在第18和19章中被论述过。在那里，对百姓的呼吁完全是在属灵的立场上说的，一种对他们的正义感的呼吁。在这里，犯罪被视为是对国家所犯的罪行，因此应受到惩罚。惩罚通常是死刑。
2 【和合本】“你还要晓谕以色列人说：凡以色列人，或是在以色列中寄居的外人，把自己的儿女献给摩洛的，总要治死他；本地人要用石头把他打死。
【吕振中】“你要对以色列人说∶凡以色列人、和在以色列中寄居的外侨、将自己的后裔献给摩洛的、总必须被处死；这地的人要扔石头把他砍死。
【思高本】你对以色列子民说：以色列子民和侨居以色列的外方人中，若有人将儿女献给摩肋客，应处死刑；当地的人应用石头砸死他。
【现代本】向以色列人民宣布：“你们当中，无论以色列人或外侨，如果有人把自己的儿女献给邪神摩洛，一定要被处死；人民要用石头打死他。
【KJV】Again, thou shalt say to the children of Israel, Whosoever he be of the children of Israel, or of the strangers that sojourn in Israel, that giveth any of his seed unto Molech; he shall surely be put to death: the people of the land shall stone him with stones.
【NIV】Say to the Israelites: 'Any Israelite or any alien living in Israel who gives any of his children to Molech must be put to death. The people of the community are to stone him.
【BBE】Again, say to the children of Israel, If any man of the children of Israel, or any other man living in Israel, gives his offspring to Molech, he is certainly to be put to death: he is to be stoned by the people of the land;
【ASV】Moreover, thou shalt say to the children of Israel, Whosoever he be of the children of Israel, or of the strangers that sojourn in Israel, that giveth of his seed unto Molech; he shall surely be put to death: the people of the land shall stone him with stones.
【本会注释】
    献给摩洛。这不仅仅是将婴孩奉献给摩洛，而是将婴孩当作燔祭的真实献祭（王下23:10；耶32:35；见耶7:31；19:5；结16:21；23:37）。对于“摩洛”一词的探讨，见对利18:21节的注释。
3 【和合本】我也要向那人变脸，把他从民中剪除；因为他把儿女献给摩洛，玷污我的圣所，亵渎我的圣名。
【吕振中】我也要向那人板着脸，把他从他的族人中剪除掉，因为他把他的后裔献给摩洛，使我的圣所蒙不洁，并且亵渎我的圣名。
【思高本】我必板起脸来与此人作对，将他由民间铲除，因为他将儿女献给了摩肋客，玷污了我的圣所，亵渎了我的圣名。
【现代本】无论谁把自己的儿女献给摩洛，玷污了我的圣所，侮辱了我的圣名，我要敌对他，从我的子民中把他开除。
【KJV】And I will set my face against that man, and will cut him off from among his people; because he hath given of his seed unto Molech, to defile my sanctuary, and to profane my holy name.
【NIV】I will set my face against that man and I will cut him off from his people; for by giving his children to Molech, he has defiled my sanctuary and profaned my holy name.
【BBE】And my face will be turned against that man, and he will be cut off from his people; because he has given his offspring to Molech, making my holy place unclean, and making my holy name common.
【ASV】I also will set my face against that man, and will cut him off from among his people; because he hath given of his seed unto Molech, to defile my sanctuary, and to profane my holy name.
4 【和合本】那人把儿女献给摩洛，本地人若佯为不见，不把他治死，
【吕振中】人把他的后裔献给摩洛，这地的人若掩目不看，不把他处死，
【思高本】当地的人，若在这人奉献自己的儿女给摩肋客时，竟闭目不看，而不将他处死，
【现代本】但是，人民若假装不见，不处死这个人，
【KJV】And if the people of the land do any ways hide their eyes from the man, when he giveth of his seed unto Molech, and kill him not:
【NIV】If the people of the community close their eyes when that man gives one of his children to Molech and they fail to put him to death,
【BBE】And if the people of the land do not take note of that man when he gives his offspring to Molech, and do not put him to death,
【ASV】And if the people at the land do at all hide their eyes from that man, when he giveth of his seed unto Molech, and put him not to death;
5 【和合本】我就要向这人和他的家变脸，把他和一切随他与摩洛行邪淫的人都从民中剪除。
【吕振中】我就要向那人和他的家板着脸，把他和一切随从他变节（原文作∶行邪淫）的、就是变节去服事摩洛的人、都从他的族人中剪除掉。
【思高本】我自己要板起脸来与这人和他的家族作对，将他和一切随着他敬拜摩肋客的人，由他们的人民中间一律铲除。
【现代本】我要亲自对付他和他的全家。我也要对付那些跟他一起背叛我去拜摩洛的人。我要从我的子民中把他们开除。
【KJV】Then I will set my face against that man, and against his family, and will cut him off, and all that go a whoring after him, to commit whoredom with Molech, from among their people.
【NIV】I will set my face against that man and his family and will cut off from their people both him and all who follow him in prostituting themselves to Molech.
【BBE】Then my face will be turned against him and his family, and he and all those who do evil with him will be cut off from among their people.
【ASV】then I will set my face against that man, and against his family, and will cut him off, and all that play the harlot after him, to play the harlot with Molech, from among their people.
【本会注释】
    从民中剪除。直译为“砍倒”，“砍碎”、“消灭”、“毁灭”。上帝下令说，那些将他们的婴孩献祭给摩洛的人应被处死，通常是用石头打死。如果百姓没有采取行动，而是宽舒此罪行的话，上帝将亲自掌管此事并“把他和一切随他与摩洛行邪淫的人，都从民中剪除”在大多数情况下，我们不清楚罪人是以什么方式被“剪除”的（见对创17:14；出12:15节的注释）。在这里，此词只能是指死亡。
6 【和合本】“人偏向交鬼的和行巫术的，随他们行邪淫，我要向那人变脸，把他从民中剪除。
【吕振中】“人偏向交鬼的和行巫术的、变节（原文作∶行邪淫）去随从他们，我要向那人板着脸，把他从他的族人中剪除掉。
【思高本】若有人去求问亡魂和占卜者，跟随他们行邪法，我必板起脸来与这人作对，将他由民间铲除。
【现代本】“如果有人去召鬼魂或去问巫师，我要对付他，从我的子民中把他开除。
【KJV】And the soul that turneth after such as have familiar spirits, and after wizards, to go a whoring after them, I will even set my face against that soul, and will cut him off from among his people.
【NIV】I will set my face against the person who turns to mediums and spiritists to prostitute himself by following them, and I will cut him off from his people.
【BBE】And whoever goes after those who make use of spirits and wonder-workers, doing evil with them, against him will my face be turned, and he will be cut off from among his people.
【ASV】And the soul that turneth unto them that have familiar spirits, and unto the wizards, to play the harlot after them, I will even set my face against that soul, and will cut him off from among his people.
【本会注释】
    交鬼的。那些以任何方式试图通灵或交鬼的人也应同样受到刑罚（第27节）。由于死刑在第6节中没有被提到，人们推断说在某些情况中这被留给审判官根据犯罪的严重性去决定。根据第27节，通常的刑罚乃是死刑。对于此词的含义，见对利19:31节的注释。
7 【和合本】所以你们要自洁成圣，因为我是耶和华你们的上帝。
【吕振中】所以你们要洁净自己为圣，而成圣别，因为我永恒主是你们的上帝。
【思高本】你们应成圣自己，成为圣的，因为我上主是你们的天主。
【现代本】所以，你们要圣化自己，要圣洁，因为我是上主──你们的上帝。
【KJV】Sanctify yourselves therefore, and be ye holy: for I am the LORD your God.
【NIV】Consecrate yourselves and be holy, because I am the Lord your God.
【BBE】So make and keep yourselves holy, for I am the Lord your God.
【ASV】Sanctify yourselves therefore, and be ye holy; for I am Jehovah your God.
【本会注释】
    你们要……成圣。正如前面所论述过的，这是《利未记》的基调，而且是一个上帝希望其百姓永远牢记在心的主题。所给予的理由只是：“我是耶和华你们的上帝”。
8 【和合本】你们要谨守遵行我的律例；我是叫你们成圣的耶和华。
【吕振中】你们要谨守我的条例而遵行它；我永恒主是把你们分别为圣的。
【思高本】你们应遵守我的法令，一一依照执行，我是要你们成圣的上主。
【现代本】你们要遵守我的法律，因为我是使你们圣洁的上主。
【KJV】And ye shall keep my statutes, and do them: I am the LORD which sanctify you.
【NIV】Keep my decrees and follow them. I am the Lord , who makes you holy.
【BBE】And keep my rules and do them: I am the Lord, who make you holy.
【ASV】And ye shall keep my statutes, and do them: I am Jehovah who sanctifieth you.
【本会注释】
    谨守遵行我的律例。第7节教诲的是成圣的道理。紧接着出现的是“遵行我的律例”的吩咐；然后是“我是叫你们成圣的耶和华”的话语。成圣与遵行上帝的律例在这里被结合在了一起──正如它们在真实生活中确实必须如此。成圣可以不用顺从上帝的旨意就能获得的主张乃是一种谬误的主张。
9 【和合本】凡咒骂父母的，总要治死他；他咒骂了父母，他的罪（原文作血；本章同）要归到他身上。
【吕振中】凡咒骂自己的父亲或母亲的、必须被处死；他咒骂了自己的父亲或母亲，流他血的罪必归到他自己身上。
【思高本】凡辱骂自己的父母的，应处死刑；他辱骂了父母，应自负血债。
【现代本】“任何人咒父母，他必须被处死；他罪有应得。
【KJV】For every one that curseth his father or his mother shall be surely put to death: he hath cursed his father or his mother; his blood shall be upon him.
【NIV】If anyone curses his father or mother, he must be put to death. He has cursed his father or his mother, and his blood will be on his own head.
【BBE】Every man cursing his father or his mother is certainly to be put to death; because of his curse on his father or his mother, his blood will be on him.
【ASV】For every one that curseth his father or his mother shall surely be put to death: he hath cursed his father or his mother; his blood shall be upon him.
【本会注释】
    咒骂父母。圣经没有告诉我们此咒骂中包括了什么以至于需要被处以死刑。这一点未被说明的事实意味着任何类型的无礼都被包括在内。
    死刑对于仅仅咒骂任何人似乎是一种严厉的刑罚。这赋予父母何等伟大的责任，如此养育孩童乃至于使他愿意尊敬权力。当我们看到父母温顺地忍受儿女的虐待时，我们便会想起这一点。这些儿女在发脾气时，不仅拒绝顺从，而且尖叫、踢腿、反抗、甚至打父亲或母亲。晚矣！这样的父母可能会后悔他们没有及时管束孩子，而允许他超越限度。最大的后悔是当他们意识到，倘若他们聪明而即时地采取行动的话，那孩子本可以得救进入天国。
10 【和合本】“与邻舍之妻行淫的，奸夫淫妇都必治死。
【吕振中】“一个人和另一个人的妻子犯了奸淫──和他邻舍的妻子犯了奸淫──奸夫和淫妇都必须被处死。
【思高本】若人与一有夫之妇通奸，即与邻友之妻通奸，奸夫奸妇应一律处死。
【现代本】“若有人跟以色列同胞的妻子私通，奸夫和淫妇都要被处死。
【KJV】And the man that committeth adultery with another man's wife, even he that committeth adultery with his neighbour's wife, the adulterer and the adulteress shall surely be put to death.
【NIV】If a man commits adultery with another man's wife-with the wife of his neighbor-both the adulterer and the adulteress must be put to death.
【BBE】And if a man has sex relations with another man's wife, even the wife of his neighbour, he and she are certainly to be put to death.
【ASV】And the man that committeth adultery with another man's wife, even he that committeth adultery with his neighbor's wife, the adulterer and the adulteress shall surely be put to death.
【本会注释】
    行淫。第10-21节不会使读的人感到愉快。这里所提到的事情乃是可耻的事情、罪恶的事情。因此，判决通常是死刑。
11 【和合本】与继母行淫的，就是羞辱了他父亲，总要把他们二人治死，罪要归到他们身上。
【吕振中】人和他的继母同寝、就是露现了他父亲的下体，他们二人都必须被处死；流他们血的罪必归到他们自己身上。
【思高本】若人与父亲的妻子同寝，是揭露了父亲的下体，两人应一律处死，他们应自负血债。
【现代本】若有人跟他父亲的其它妻子私通，两人都要被处死。他们罪有应得。
【KJV】And the man that lieth with his father's wife hath uncovered his father's nakedness: both of them shall surely be put to death; their blood shall be upon them.
【NIV】If a man sleeps with his father's wife, he has dishonored his father. Both the man and the woman must be put to death; their blood will be on their own heads.
【BBE】And the man who has sex relations with his father's wife has put shame on his father: the two of them are to be put to death; their blood will be on them.
【ASV】And the man that lieth with his father's wife hath uncovered his father's nakedness: both of them shall surely be put to death; their blood shall be upon them.
12 【和合本】与儿妇同房的，总要把他们二人治死；他们行了逆伦的事，罪要归到他们身上。
【吕振中】人和他的儿媳妇同寝、他们二人都必须被处死；他们行了逆伦的事，流他们血的罪必归到他们自己身上。
【思高本】若人与儿媳同睡，两人应处死；他们犯了乱伦的罪，应自负血债。
【现代本】若有人跟媳妇私通，两人都必须被处死。他们乱伦，罪有应得。
【KJV】And if a man lie with his daughter in law, both of them shall surely be put to death: they have wrought confusion; their blood shall be upon them.
【NIV】If a man sleeps with his daughter-in-law, both of them must be put to death. What they have done is a perversion; their blood will be on their own heads.
【BBE】And if a man has sex relations with his son's wife, the two of them are to be put to death: it is unnatural; their blood will be on them.
【ASV】And if a man lie with his daughter-in-law, both of them shall surely be put to death: they have wrought confusion; their blood shall be upon them.
13 【和合本】人若与男人苟合，象与女人一样，他们二人行了可憎的事，总要把他们治死，罪要归到他们身上。
【吕振中】人和一个男的同寝，像和女人同寝一样，他们二人行了可厌恶的事，都必须被处死；流他们血的罪必归到他们自己身上。
【思高本】若男人同男人同寝，如男之于女，做此丑事的两人，应一律处死，应自负血债。
【现代本】若有男子跟男子有性关系，他们是做可厌恶的事，两人都必须被处死。他们罪有应得。
【KJV】If a man also lie with mankind, as he lieth with a woman, both of them have committed an abomination: they shall surely be put to death; their blood shall be upon them.
【NIV】If a man lies with a man as one lies with a woman, both of them have done what is detestable. They must be put to death; their blood will be on their own heads.
【BBE】And if a man has sex relations with a man, the two of them have done a disgusting thing: let them be put to death; their blood will be on them.
【ASV】And if a man lie with mankind, as with womankind, both of them have committed abomination: they shall surely be put to death; their blood shall be upon them.
14 【和合本】人若娶妻，并娶其母，便是大恶，要把这三人用火焚烧，使你们中间免去大恶。
【吕振中】人娶了妻、并娶妻子的母亲，便是罪大恶极的事，他们必须被火烧，他和她们俩都烧，好使你们中间没有罪大恶极的事。
【思高本】若人娶妻又娶妻的母亲，这是淫乱，应将他和她们用火烧死，使你们中间不致存有淫乱。
【现代本】若有人娶了妻子，又娶了岳母，三个人必须用火烧死，因为他们做了可厌恶的事。你们当中不准有这种事。
【KJV】And if a man take a wife and her mother, it is wickedness: they shall be burnt with fire, both he and they; that there be no wickedness among you.
【NIV】If a man marries both a woman and her mother, it is wicked. Both he and they must be burned in the fire, so that no wickedness will be among you.
【BBE】And if a man takes as wife a woman and her mother, it is an act of shame; let them be burned with fire, all three of them, so that there may be no shame among you.
【ASV】And if a man take a wife and her mother, it is wickedness: they shall be burnt with fire, both he and they; that there be no wickedness among you.
15 【和合本】人若与兽淫合，总要治死他，也要杀那兽。
【吕振中】人跟兽同寝、必须被处死；你们也要把那兽杀死。
【思高本】若人与走兽同寝，应处死刑；走兽亦应杀死。
【现代本】若有人跟兽类有性关系，人和兽都必须被处死。
【KJV】And if a man lie with a beast, he shall surely be put to death: and ye shall slay the beast.
【NIV】If a man has sexual relations with an animal, he must be put to death, and you must kill the animal.
【BBE】And if a man has sex relations with a beast, let him be put to death, and let the beast be put to destruction.
【ASV】And if a man lie with a beast, he shall surely be put to death: and ye shall slay the beast.
16 【和合本】女人若与兽亲近，与它淫合，你要杀那女人和那兽，总要把他们治死，罪要归到他们身上。
【吕振中】女人和任何兽亲近、去和兽性交、你要把那女人和那兽杀死；他们必须被处死；流他们血的罪必归到他们自己身上。
【思高本】若女人走近任何走兽，与它交合，应将这女人和这走兽杀死，应处死刑；他们应自负血债。
【现代本】若有女子亲近兽类、跟兽有性关系，她和兽都必须被处死。他们罪有应得。
【KJV】And if a woman approach unto any beast, and lie down thereto, thou shalt kill the woman, and the beast: they shall surely be put to death; their blood shall be upon them.
【NIV】If a woman approaches an animal to have sexual relations with it, kill both the woman and the animal. They must be put to death; their blood will be on their own heads.
【BBE】And if a woman goes near a beast and has sex relations with it, you will put an end to the woman and the beast: their blood will be on them.
【ASV】And if a woman approach unto any beast, and lie down thereto, thou shalt kill the woman, and the beast: they shall surely be put to death; their blood shall be upon them.
17 【和合本】“人若娶他的姐妹，无论是异母同父的，是异父同母的，彼此见了下体，这是可耻的事；他们必在本民的眼前被剪除。他露了姐妹的下体，必担当自己的罪孽。
【吕振中】“人拉了他的姐妹、无论是异母同父的、或是异父同母的，男的看了女的的下体，女的也看了男的的下体，这是可耻的事；二人都必须在他们本国的子民眼前被剪除∶他露现了他姐妹的下体，他必须担当他自己的罪罚。
【思高本】若人娶自己的姊妹，不论她是自己父亲的女儿，或是母亲的女儿，以致他看见了她的下体，她也看见了他的下体：这是可耻的事，应在本国人前将他们铲除，因为他揭露了自己姊妹的下体，应自负血债。
【现代本】“若有人娶了亲姊妹、异母或异父姊妹，他们必须公开地受侮辱，被赶出他们的社区。他跟自己的姊妹有乱伦的关系是罪有应得。
【KJV】And if a man shall take his sister, his father's daughter, or his mother's daughter, and see her nakedness, and she see his nakedness; it is a wicked thing; and they shall be cut off in the sight of their people: he hath uncovered his sister's nakedness; he shall bear his iniquity.
【NIV】If a man marries his sister, the daughter of either his father or his mother, and they have sexual relations, it is a disgrace. They must be cut off before the eyes of their people. He has dishonored his sister and will be held responsible.
【BBE】And if a man takes his sister, daughter of his father or his mother, and has sex relations with her and she with him, it is an act of shame: they are to be cut off before the children of their people; he has had sex relations with his sister, and his sin will be on him.
【ASV】And if a man shall take his sister, his father's daughter, or his mother's daughter, and see her nakedness, and she see his nakedness; it is a shameful thing; and they shall be cut off in the sight of the children of their people: he hath uncovered his sister's nakedness; he shall bear his iniquity.
18 【和合本】妇人有月经，若与她同房，露了她的下体，就是露了妇人的血源，妇人也露了自己的血源，二人必从民中剪除。
【吕振中】人和有月经的妇人同寝，露现她的下体，就是显露了她的血源，妇人也露现了她自己的血源，他们二人都必从他们族人中被剪除。
【思高本】若人与在月经期内的女人同寝，揭露了她的下体，暴露了她的血源；她也揭露了自己的血源，应将两人由民间铲除。
【现代本】若有人跟经期内的女子有性关系，两人都要被赶出社区，因为他们都触犯了有关不洁净的条例。
【KJV】And if a man shall lie with a woman having her sickness, and shall uncover her nakedness; he hath discovered her fountain, and she hath uncovered the fountain of her blood: and both of them shall be cut off from among their people.
【NIV】If a man lies with a woman during her monthly period and has sexual relations with her, he has exposed the source of her flow, and she has also uncovered it. Both of them must be cut off from their people.
【BBE】And if a man has sex relations with a woman at the time when she is unwell, he has seen her fountain and she has let the fountain of her blood be uncovered, and the two of them are to be cut off from among their people.
【ASV】And if a man shall lie with a woman having her sickness, and shall uncover her nakedness; he hath made naked her fountain, and she hath uncovered the fountain of her blood: and both of them shall be cut off from among their people.
19 【和合本】不可露姨母或是姑母的下体，这是露了骨肉之亲的下体；二人必担当自己的罪孽。
【吕振中】你姨母你姑母的下体、你不可露现，因为那是显露了骨肉之亲的下体∶二人都必须担当他们自己的罪罚。
【思高本】你不可揭露你母亲的姊妹，或你父亲的姊妹的下体，因为这是暴露自己的肉体；他们应自负罪债。
【现代本】“若有人跟姑母或姨母有了性关系，他们是犯了乱伦的罪。他们罪有应得。
【KJV】And thou shalt not uncover the nakedness of thy mother's sister, nor of thy father's sister: for he uncovereth his near kin: they shall bear their iniquity.
【NIV】Do not have sexual relations with the sister of either your mother or your father, for that would dishonor a close relative; both of you would be held responsible.
【BBE】And you may not have sex connection with your mother's sister or your father's sister, for they are his near relations: their sin will be on them.
【ASV】And thou shalt not uncover the nakedness of thy mother's sister, nor of thy father's sister; for he hath made naked his near kin: they shall bear their iniquity.
20 【和合本】人若与伯叔之妻同房，就羞辱了他的伯叔；二人要担当自己的罪，必无子女而死。
【吕振中】人和伯母婶母同寝、就是露现了伯叔的下体，二人都必须担当他们自己的罪罚；他们总会没有子女而死。
【思高本】若人与自己的叔伯母同睡，这是揭露了叔伯的下体；他们应自负血债，绝嗣而死。
【现代本】若有人跟伯母或叔母有乱伦的关系，就是侮辱了伯父、叔父；两人都要自负罪责，会无子女而死。
【KJV】And if a man shall lie with his uncle's wife, he hath uncovered his uncle's nakedness: they shall bear their sin; they shall die childless.
【NIV】If a man sleeps with his aunt, he has dishonored his uncle. They will be held responsible; they will die childless.
【BBE】And if a man has sex relations with the wife of his father's brother, he has put shame on his father's brother: their sin will be on them; till the day of their death they will have no children.
【ASV】And if a man shall lie with his uncle's wife, he hath uncovered his uncle's nakedness: they shall bear their sin; they shall die childless.
【本会注释】
    无子女而死。这种刑罚在今日可能并不显得那么激烈；但在古时候，这却意味着很多。无子女而死意味着在以色列人的盼望中无份，实际上就是在盟约关系之外。
21 【和合本】人若娶弟兄之妻，这本是污秽的事，羞辱了他的弟兄；二人必无子女。
【吕振中】人娶了弟兄的妻子、那是污秽的事，是露现了他弟兄的下体；二人都会没有子女。
【思高本】若人娶自己兄弟之妇为妻，这是可耻的，无益是揭露了自己兄弟的下体，必然绝后。
【现代本】若有人娶嫂嫂或弟媳，就是侮辱了自己的兄弟，是不洁净的；两人都会无子女而死。
【KJV】And if a man shall take his brother's wife, it is an unclean thing: he hath uncovered his brother's nakedness; they shall be childless.
【NIV】If a man marries his brother's wife, it is an act of impurity; he has dishonored his brother. They will be childless.
【BBE】And if a man takes his brother's wife, it is an unclean act; he has put shame on his brother; they will have no children.
【ASV】And if a man shall take his brother's wife, it is impurity: he hath uncovered his brother's nakedness; they shall be childless.
22 【和合本】“所以，你们要谨守遵行我一切的律例典章，免得我领你们去住的那地把你们吐出。
【吕振中】“所以你们要谨守我的一切律例、一切典章而遵行它，免得我领你们去住的那地把你们吐出。
【思高本】你们应遵守我的一切法令和我的一切规定，一一依照执行，免得我领你们去居住的地方将你们吐弃。
【现代本】“你们要确实遵守我一切的法律和条例，免得你们在我要领你们进去的那块迦南土地上遭受排斥。
【KJV】Ye shall therefore keep all my statutes, and all my judgments, and do them: that the land, whither I bring you to dwell therein, spue you not out.
【NIV】Keep all my decrees and laws and follow them, so that the land where I am bringing you to live may not vomit you out.
【BBE】So then, keep my rules and my decisions and do them, so that the land which I am giving you as your resting-place may not violently send you out again.
【ASV】Ye shall therefore keep all my statutes, and all mine ordinances, and do them; that the land, whither I bring you to dwell therein, vomit you not out.
23 【和合本】我在你们面前所逐出的国民，你们不可随从他们的风俗；因为他们行了这一切的事，所以我厌恶他们。
【吕振中】我从你们面前所赶走的列国人、你们不可随从他们的规例行；因为他们作了这一切事，所以我憎厌他们。
【思高本】你们不应随从我由你们面前要驱逐的民族的风俗，因为他们做了这一切事，我才厌恶了他们，
【现代本】你们不可随从原住民的风俗习惯。我要赶走这批异族人，好让你们进去。他们的坏习惯使我讨厌。
【KJV】And ye shall not walk in the manners of the nation, which I cast out before you: for they committed all these things, and therefore I abhorred them.
【NIV】You must not live according to the customs of the nations I am going to drive out before you. Because they did all these things, I abhorred them.
【BBE】And do not keep the rules of the nations which I am driving out before you; for they did all these things, and for that reason my soul was turned against them.
【ASV】And ye shall not walk in the customs of the nation, which I cast out before you: for they did all these things, and therefore I abhorred them.
【本会注释】
    他们的风俗。上帝希望祂的百姓在举止、穿着、道德方面，甚至在他们的饮食方面，与那些生活在他们周围的民族分别出来。上帝对其百姓的理想乃是与世界完全的分离。
24 【和合本】但我对你们说过，你们要承受他们的地，就是我要赐给你们为业、流奶与蜜之地。我是耶和华你们的上帝，使你们与万民有分别的。
【吕振中】但我对你们说过，你们要取得他们的土地，我要将那地赐给你们去拥为己业，一个流奶与蜜之地∶我永恒主是你们的上帝，把你们从万族之民中分别出来的。
【思高本】才对你们说：你们要占领他们的土地；我将这流奶流蜜的地方，赐给你们作产业。是我上主你们的天主，使你们与万民分开。
【现代本】我曾经应许把这块流奶与蜜的富饶土地赐给你们作产业；我要把它交给你们。我是上主──你们的上帝；我把你们跟列国分开。
【KJV】But I have said unto you, Ye shall inherit their land, and I will give it unto you to possess it, a land that floweth with milk and honey: I am the LORD your God, which have separated you from other people.
【NIV】But I said to you, "You will possess their land; I will give it to you as an inheritance, a land flowing with milk and honey." I am the Lord your God, who has set you apart from the nations.
【BBE】But I have said to you, You will take their land and I will give it to you for your heritage, a land flowing with milk and honey: I am the Lord your God who have made you separate from all other peoples.
【ASV】But I have said unto you, Ye shall inherit their land, and I will give it unto you to possess it, a land flowing with milk and honey: I am Jehovah your God, who hath separated you from the peoples.
25 【和合本】所以，你们要把洁净和不洁净的禽兽分别出来；不可因我给你们分为不洁净的禽兽，或是滋生在地上的活物，使自己成为可憎恶的。
【吕振中】所以你们要把洁净的和不洁净的兽、不洁净的和洁净的禽鸟、分别清楚；或是兽或是禽鸟、或是一切爬在地上的，我所给你们分别为不洁净的，你们都不可因这些活物而自成为可憎。
【思高本】所以你们应分别洁与不洁的走兽，洁与不洁的飞禽，免得你们为不洁的走兽、飞禽，任何地上爬行的动物，──我已给你们分别清楚，免染不洁，──玷污自己。
【现代本】所以，你们必须分辨洁净和不洁净的飞鸟走兽。你们不可吃不洁净的兽和鸟。我已经宣布了它们是不洁净的，吃了会使你们不洁净。
【KJV】Ye shall therefore put difference between clean beasts and unclean, and between unclean fowls and clean: and ye shall not make your souls abominable by beast, or by fowl, or by any manner of living thing that creepeth on the ground, which I have separated from you as unclean.
【NIV】You must therefore make a distinction between clean and unclean animals and between unclean and clean birds. Do not defile yourselves by any animal or bird or anything that moves along the ground-those which I have set apart as unclean for you.
【BBE】So then, make division between the clean beast and the unclean, and between the clean bird and the unclean: do not make yourselves disgusting by any beast or bird or anything which goes flat on the earth, which has been marked by me as unclean for you.
【ASV】Ye shall therefore make a distinction between the clean beast and the unclean, and between the unclean fowl and the clean: and ye shall not make your souls abominable by beast, or by bird, or by anything wherewith the ground teemeth, which I have separated from you as unclean.
【本会注释】
    分别出来。见对第11章的注释。
26 【和合本】你们要归我为圣，因为我耶和华是圣的，并叫你们与万民有分别，使你们作我的民。
【吕振中】你们要归我为圣别，因为我永恒主是圣的；是我把你们从万族之民中分别出来而归了我。
【思高本】你们于我应该是圣的，因为我上主是圣的；为此我将你们和万民分开，好属于我。
【现代本】你们要圣洁，归属于我；因为我是上主，是圣洁的。我把你们跟列国分开，要使你们作我的子民。
【KJV】And ye shall be holy unto me: for I the LORD am holy, and have severed you from other people, that ye should be mine.
【NIV】You are to be holy to me because I, the Lord , am holy, and I have set you apart from the nations to be my own.
【BBE】And you are to be holy to me; for I the Lord am holy and have made you separate from the nations, so that you may be my people.
【ASV】And ye shall be holy unto me: for I, Jehovah, am holy, and have set you apart from the peoples, that ye should be mine.
【本会注释】
    脱离（译者注：英文KJV版直译）。直译为“有分别”。同一希伯来词汇也出现在创1:4,6,7,14；出26:33；赛59:2等节中。此词在利20:24节中被译为“有分别的”，在第25节中被译为“分别出来”。以色列应与其他所有的民族不同，不仅是在他们的敬拜形式方面，而且在他们的理想、目标、社交和娱乐生活、饮食和穿着方面。上帝使祂的百姓与所有其他的民“有分别”，不仅仅为了使他们与众不同，而是为了使他们可以在他们生活的每一习惯中代表祂自己品格的完美。这样，就连异教民族也能有机会认识到上帝律法的优越性（申4:6-9）。
27 【和合本】“无论男女，是交鬼的或行巫术的，总要治死他们。人必用石头把他们打死，罪要归到他们身上。”
【吕振中】“无论男人女人、不拘是交鬼的、或行巫术的、如果你们中间有这样人的话，总必须被处死；人要扔石头把他们砍死；流他们血的罪必归到他们自己身上。」
【思高本】凡召亡魂行巫术或占卜的男女，应一律处死，应用石头砸死；他们应自负血债。”
【现代本】“凡是召鬼问卜的男女都必须被处死；人民要用石头打死他们。这种人罪有应得。”
【KJV】A man also or woman that hath a familiar spirit, or that is a wizard, shall surely be put to death: they shall stone them with stones: their blood shall be upon them.
【NIV】A man or woman who is a medium or spiritist among you must be put to death. You are to stone them; their blood will be on their own heads.' "
【BBE】Any man or woman who makes use of spirits, or who is a wonder-worker, is to be put to death: they are to be stoned with stones: their blood will be on them.
【ASV】A man also or a woman that hath a familiar spirit, or that is a wizard, shall surely be put to death: they shall stone them with stones; their blood shall be upon them.

怀爱伦的注释

2,3 《证》第五册第320页
6 《善》第556页；《祖知》第685页
7 《证》第五册第743页
7,8 《卫生》第66,68,83页；《今生》第250页
23-25《服》第280页
27 《善》第556页


第 21 章

【本会注释】
1 关于祭司的哀悼。
6 关于他们的圣洁。
8 关于对他们的尊重。
7,13 关于他们的婚姻。
17 有残疾的祭司不得在圣所中服事。

祭司圣洁的条例
1 【和合本】耶和华对摩西说：“你告诉亚伦子孙作祭司的说：祭司不可为民中的死人沾染自己，
【吕振中】永恒主对摩西说∶“你要告诉亚伦子孙做祭司的说∶人不可为了死人而在他族人中让自己蒙不洁；
【思高本】上主对梅瑟说：“你当训示亚郎的儿子司祭说：司祭不应为族人的体陷于不洁，
【现代本】上主吩咐摩西要告诉亚伦系的祭司：“除了参加自己的父母、儿女、兄弟，或未出嫁的亲姊妹的葬礼外，祭司不可因参加任何葬礼而污辱了自己。
【KJV】And the LORD said unto Moses, Speak unto the priests the sons of Aaron, and say unto them, There shall none be defiled for the dead among his people:
【NIV】The Lord said to Moses, "Speak to the priests, the sons of Aaron, and say to them: 'A priest must not make himself ceremonially unclean for any of his people who die,
【BBE】And the Lord said to Moses, Say to the priests, the sons of Aaron, Let no man make himself unclean for the dead among his people;
【ASV】And Jehovah said unto Moses, Speak unto the priests, the sons of Aaron, and say unto them, There shall none defile himself for the dead among his people;
【本会注释】
    作祭司的。第21章的信息是为祭司和他们的家人写的。他们必须避免任何形式的污秽。百姓被许可做某些禁止祭司做的事情。依次，普通祭司被允许拥有比大祭司更多的自由。有一种根据个人级别而变得越来越严格的行为刻度尺。适用于家族族长的规则在某些情况中也适用于他们的家族，从而儿女的不端行为也可能招致对父亲的非议。
2 【和合本】除非为他骨肉之亲的父母、儿女、弟兄，
【吕振中】除非为了骨肉的至亲；母亲、父亲、儿女、弟兄、
【思高本】除非为骨肉至亲，如母亲，父亲，儿女，兄弟；
【现代本】－
【KJV】But for his kin, that is near unto him, that is, for his mother, and for his father, and for his son, and for his daughter, and for his brother.
【NIV】except for a close relative, such as his mother or father, his son or daughter, his brother,
【BBE】But only for his near relations, for his mother or his father, his son or his daughter, and his brother;
【ASV】except for his kin, that is near unto him, for his mother, and for his father, and for his son, and for his daughter, and for his brother,
【本会注释】
    除非为他骨肉之亲。死尸，不论是圣徒的还是罪人的，都被视为是不洁净的，摸尸体的祭司成了不洁净的，因此不能在圣所主持仪式。在对于那些近亲的情况中也有例外，例如父母、儿女、和兄弟姐妹。
3 【和合本】和未曾出嫁、作处女的姐妹，才可以沾染自己。
【吕振中】未曾嫁人的至亲，或是作处女的姐妹、他才可以为了她而蒙不洁。
【思高本】未出嫁而仍为处女的姊妹，为她的体，司祭可陷于不洁；
【现代本】上主吩咐摩西要告诉亚伦系的祭司：“除了参加自己的父母、儿女、兄弟，或未出嫁的亲姊妹的葬礼外，祭司不可因参加任何葬礼而污辱了自己。
【KJV】And for his sister a virgin, that is nigh unto him, which hath had no husband; for her may he be defiled.
【NIV】or an unmarried sister who is dependent on him since she has no husband-for her he may make himself unclean.
【BBE】And for his sister, a virgin, for she is his near relation and has had no husband, he may make himself unclean.
【ASV】and for his sister a virgin, that is near unto him, that hath had no husband; for her may he defile himself.
4 【和合本】祭司既在民中为首，就不可从俗沾染自己。
【吕振中】但姐妹若嫁了人，他就不可为了她而蒙不洁（或译∶但祭司既在他的族人中做了人的丈夫，就不可从俗而蒙不洁）
【思高本】但司祭不可因身为丈夫，而为姻亲的身，陷于不洁，亵渎己身。
【现代本】他也不可因参加姻亲的葬礼污辱了自己。
【KJV】But he shall not defile himself, being a chief man among his people, to profane himself.
【NIV】He must not make himself unclean for people related to him by marriage, and so defile himself.
【BBE】But let him, being a chief among his people, not make himself unclean in such a way as to put shame on himself.
【ASV】He shall not defile himself, being a chief man among his people, to profane himself.
【本会注释】
    为首。直译为“丈夫”（出21:22）或已婚男子（出21:3）。在这里很可能是以后一种意思被用的，意思就是他不可因他的姻亲沾染自己。祭司不可随从哀悼死者的通常习俗，而是总要保持祭司职分的尊严。
5 【和合本】不可使头光秃；不可剃除胡须的周围，也不可用刀划身。
【吕振中】他们总不可使头上光秃，不可把胡须的两边剃掉，不可将刻纹刻在肉身上。
【思高本】司祭的头发不可剃光，胡须的边缘，不可修剪，也不可纹身割伤。
【现代本】“祭司不可剃头、修胡须，或割划自己的身体来表示哀悼。
【KJV】They shall not make baldness upon their head, neither shall they shave off the corner of their beard, nor make any cuttings in their flesh.
【NIV】Priests must not shave their heads or shave off the edges of their beards or cut their bodies.
【BBE】They are not to have their hair cut off for the dead, or the hair on their chins cut short, or make cuts in their flesh.
【ASV】They shall not make baldness upon their head, neither shall they shave off the corner of their beard, nor make any cuttings in their flesh.
6 【和合本】要归上帝为圣，不可亵渎上帝的名；因为耶和华的火祭，就是上帝的食物，是他们献的，所以他们要成为圣。
【吕振中】他们要成为圣归于他们的上帝，不可亵渎他们上帝的名，因为给永恒主的火祭、他们的上帝的食物、是他们献的，所以他们要成圣别。
【思高本】他们对天主应是圣的，不可亵渎天主的名号，因为是他们奉献上主的火祭，作为天主的供物，所以应是圣的。
【现代本】他必须圣洁，不可侮辱我的圣名；因为他向我──上主献火祭，就是给他上帝的食物。
【KJV】They shall be holy unto their God, and not profane the name of their God: for the offerings of the LORD made by fire, and the bread of their God, they do offer: therefore they shall be holy.
【NIV】They must be holy to their God and must not profane the name of their God. Because they present the offerings made to the Lord by fire, the food of their God, they are to be holy.
【BBE】Let them be holy to their God and not make the name of their God common; for the fire offerings of the Lord and the bread of their God are offered by them, and they are to be holy.
【ASV】They shall be holy unto their God, and not profane the name of their God; for the offerings of Jehovah made by fire, the bread of their God, they do offer: therefore they shall be holy.
【本会注释】
    要……为圣。尽管上帝没有为祂的百姓制定两种标准，但祂却期盼祂的牧者们在圣洁生活方面为教会树立一个榜样。上帝的崇事总是要求一个人最佳的一切。在本章中有三件事被突出强调作为祭司职分的资格：
    1. 身体条件。上帝要求祂只被身体条件良好、没有残疾并且拥有身体的一切自然能力的人所服侍。身体的完美象征着众人所当努力追求的品格的完美。
    2. 圣洁的人。他们的生活必须是毫无瑕疵的，他们的家族必须是无可指摘的。一个教会可以正当地凭其成员的生活来予以评判。另一个，而且可能是更苛刻的考验，就是牧师的生活中所产生的圣洁标准。
    3. 献身的人。古时的祭司不许让任何事情干扰他们对上帝的崇事。大祭司绝不可为一个心爱之人的去世而哀悼，甚至连参与心爱之人丧礼的细节事务都不可以（见第10,11节）。任何性质的事情都绝不得阻碍上帝的工作。
7 【和合本】不可娶妓女或被污的女人为妻，也不可娶被休的妇人为妻，因为祭司是归上帝为圣。
【吕振中】他们不可娶妓女或被污辱的女人为妻，也不可娶被丈夫离婚的女人为妻；因为祭司是成圣别归他的上帝的。
【思高本】司祭不可娶妓女和受玷污的女人为妻，也不可娶为丈夫离弃的女人，因为他是祝圣于天主的人。
【现代本】祭司不可跟妓女、非处女，或离过婚的女子结婚，因为他是圣化归上帝的。
【KJV】They shall not take a wife that is a whore, or profane; neither shall they take a woman put away from her husband: for he is holy unto his God.
【NIV】They must not marry women defiled by prostitution or divorced from their husbands, because priests are holy to their God.
【BBE】They may not take as wife a loose or common woman, or one who has been put away by her husband: for the priest is holy to his God.
【ASV】They shall not take a woman that is a harlot, or profane; neither shall they take a woman put away from her husband: for he is holy unto his God.
8 【和合本】所以你要使他成圣，因为他奉献你上帝的食物；你要以他为圣，因为我使你们成圣的耶和华是圣的。
【吕振中】你要把他分别为圣，因为是他在献你的上帝的食物；你要以他为圣，因为这把你们（或译∶他们）分别为圣的、我永恒主是圣的。
【思高本】所以你应以他为圣，因为他把供物奉献给你的天主，他对于你应是圣的，因为使你们成圣的我上主，是圣的。
【现代本】人民必须看祭司为圣洁的，因为他向我献食物祭。我是上主；我是圣洁的；我使我的子民成为圣洁。
【KJV】Thou shalt sanctify him therefore; for he offereth the bread of thy God: he shall be holy unto thee: for I the LORD, which sanctify you, am holy.
【NIV】Regard them as holy, because they offer up the food of your God. Consider them holy, because I the Lord am holy-I who make you holy.
【BBE】And he is to be holy in your eyes, for by him the bread of your God is offered; he is to be holy in your eyes, for I the Lord, who make you holy, am holy.
【ASV】Thou shalt sanctify him therefore; for he offereth the bread of thy God: he shall be holy unto thee: for I Jehovah, who sanctify you, am holy.
9 【和合本】祭司的女儿若行淫辱没自己，就辱没了父亲，必用火将她焚烧。
【吕振中】做祭司的人的女儿若污辱自己、去做妓女，那就是污辱了她的父亲；她必须被火烧。
【思高本】若司祭的女儿卖淫亵渎自己，她是亵渎自己的父亲，应用火烧死。
【现代本】若有祭司的女儿沦为妓女，她是侮辱了自己的父亲，必须用火刑烧死她。
【KJV】And the daughter of any priest, if she profane herself by playing the whore, she profaneth her father: she shall be burnt with fire.
【NIV】If a priest's daughter defiles herself by becoming a prostitute, she disgraces her father; she must be burned in the fire.
【BBE】And if the daughter of a priest makes herself common and by her loose behaviour puts shame on her father, let her be burned with fire.
【ASV】And the daughter of any priest, if she profane herself by playing the harlot, she profaneth her father: she shall be burnt with fire.
【本会注释】
    祭司的女儿。如果百姓中的一个年轻女子犯罪的话，她的惩罚应根据犯罪的严重性来决定。但如果祭司的女儿行淫，那么只有一个法则──用火烧死。
10 【和合本】“在弟兄中作大祭司、头上倒了膏油、又承接圣职，穿了圣衣的，不可蓬头散发，也不可撕裂衣服。
【吕振中】“在弟兄中做大祭司、头上倒过膏油、身受过圣职以穿圣衣的、不可蓬头散发（或译∶不可光着头），也不可撕裂衣服。
【思高本】兄弟中身分最高的司祭，头上既倒过圣油，又被祝圣穿了祭衣，不可披头散发，不可撕裂自己的衣服。
【现代本】“大祭司的头上被圣油膏过，承受了圣职，穿祭司礼服，不可在哀伤期间蓬头散发，撕裂衣服。
【KJV】And he that is the high priest among his brethren, upon whose head the anointing oil was poured, and that is consecrated to put on the garments, shall not uncover his head, nor rend his clothes;
【NIV】The high priest, the one among his brothers who has had the anointing oil poured on his head and who has been ordained to wear the priestly garments, must not let his hair become unkempt or tear his clothes.
【BBE】And he who is the chief priest among his brothers, on whose head the holy oil has been put, who is marked out to put on the holy robes, may not let his hair go loose or have his clothing out of order as a sign of sorrow.
【ASV】And he that is the high priest among his brethren, upon whose head the anointing oil is poured, and that is consecrated to put on the garments, shall not let the hair of his head go loose, nor rend his clothes;
【本会注释】
    大祭司。对祭司的规则虽然很严厉，但对大祭司的规则比这还要严厉。在所有的祭司当中，只有他在头上被膏过膏油，只有他被分别为圣可以穿上金衣。他绝不可蓬头，因为这样做就必须先去除那刻有“归耶和华为圣”字样的金牌。绝不可撕裂他的衣服，如同人在极其悲痛时所习惯做的那样。他绝不可挨近死尸，就连他父母的尸体也不行。基督对一位将要成为门徒的人所说的话语似乎反应了这种观念（太8:22）。大祭司若如此行的话，他就将成为不洁净并且因此使自己无能力履行其圣职的职责。
11 【和合本】不可挨近死尸，也不可为父母沾染自己。
【吕振中】他不可走近死人；为了父亲或母亲也不可让自己蒙不洁。
【思高本】不可走近死人的体，也不可为父亲或母亲的体而陷于不洁。
【现代本】他不可离开圣所，进入丧家；即使是自己的父母死了也不可，免得污辱了自己和我的圣所，因为他已经奉献给我──上主了。
【KJV】Neither shall he go in to any dead body, nor defile himself for his father, or for his mother;
【NIV】He must not enter a place where there is a dead body. He must not make himself unclean, even for his father or mother,
【BBE】He may not go near any dead body or make himself unclean for his father or his mother;
【ASV】neither shall he go in to any dead body, nor defile himself for his father, or for his mother;
12 【和合本】不可出圣所，也不可亵渎上帝的圣所，因为上帝膏油的冠冕在他头上。我是耶和华。
【吕振中】他不可出圣所，也不可亵渎他的上帝的圣所，因为他的上帝膏油之圣冠在他头上；我是永恒主。
【思高本】也不可走出圣所，免得亵渎天主的圣所，因为在他头上有天主傅油的神印：我是上主。
【现代本】见：
【KJV】Neither shall he go out of the sanctuary, nor profane the sanctuary of his God; for the crown of the anointing oil of his God is upon him: I am the LORD.
【NIV】nor leave the sanctuary of his God or desecrate it, because he has been dedicated by the anointing oil of his God. I am the Lord .
【BBE】He may not go out of the holy place or make the holy place of his God common; for the crown of the holy oil of his God is on him: I am the Lord.
【ASV】neither shall he go out of the sanctuary, nor profane the sanctuary of his God; for the crown of the anointing oil of his God is upon him: I am Jehovah.
【本会注释】
    出圣所。每个普通祭司每年只服务很短的一段时期；大祭司却是持续上岗的。他必须随叫随到，因此不能去旅行。一个祭司在紧急情况下可以为另一个祭司主持仪式，但没有人可以为大祭司主持仪式，尽管在后来的时代中，他确实有一个替身。
13 【和合本】他要娶处女为妻。
【吕振中】他、要娶处女为妻。
【思高本】他应娶处女为妻；
【现代本】他必须跟处女结婚，
【KJV】And he shall take a wife in her virginity.
【NIV】The woman he marries must be a virgin.
【BBE】And let him take as his wife one who has not had relations with a man.
【ASV】And he shall take a wife in her virginity.
【本会注释】
    处女为妻。大祭司应娶处女为妻。他不可以象普通祭司一样娶寡妇为妻，当然也不可娶一个坏名声的人为妻。
14 【和合本】寡妇或是被休的妇人，或是被污为妓的女人，都不可娶；只可娶本民中的处女为妻。
【吕振中】寡妇、或是被离婚的、或是被污辱的、做妓女的、他都不可以娶；他只要娶他族人中的处女为妻。
【思高本】寡妇，弃妇或受玷污的妓女，这样的女人，决不可娶；只可娶本族中的处女为妻
【现代本】不可跟寡妇、离过婚的女子，或妓女结婚，只可跟本族里的处女结婚。
【KJV】A widow, or a divorced woman, or profane, or an harlot, these shall he not take: but he shall take a virgin of his own people to wife.
【NIV】He must not marry a widow, a divorced woman, or a woman defiled by prostitution, but only a virgin from his own people,
【BBE】A widow, or one whose husband has put her away, or a common woman of loose behaviour, may not be the wife of a priest; but let him take a virgin from among his people.
【ASV】A widow, or one divorced, or a profane woman, a harlot, these shall he not take: but a virgin of his own people shall he take to wife.
15 【和合本】不可在民中辱没他的儿女，因为我是叫他成圣的耶和华。”
【吕振中】不可在他族人中让的他的后裔受污辱，因为我永恒主、是把他分别为圣的。」
【思高本】以免亵渎本族的后裔，因为那使他成圣的是我，上主。”
【现代本】他不可使自己的儿女成为不洁净的。我是上主；我已经选立他作大祭司。”
【KJV】Neither shall he profane his seed among his people: for I the LORD do sanctify him.
【NIV】so he will not defile his offspring among his people. I am the Lord , who makes him holy.'"
【BBE】And he may not make his seed unclean among his people, for I the Lord have made him holy.
【ASV】And he shall not profane his seed among his people: for I am Jehovah who sanctifieth him.
【本会注释】
    辱没他的儿女。任何象第14节中所提到的这种结合所产生的儿女都没有资格继承他们父亲的职分，正如他自己因违反禁止这种结合的律例而没有资格一样。这些规定的颁布是为了保持祭司职分的圣洁。祭司必须在各个方面都是洁净的，以便使他们可以配得百姓的尊重。
16 【和合本】耶和华对摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主吩咐摩西告诉亚伦：
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
17 【和合本】“你告诉亚伦说：你世世代代的后裔，凡有残疾的，都不可近前来献他上帝的食物。
【吕振中】“你要告诉亚伦说∶你世世代代的后裔中、凡有残疾的、都不可以走近前来献他的上帝的食物。
【思高本】你告诉亚郎说：世世代代你的后裔中，凡身上有缺陷的，不得前去向天主奉献供物；
【现代本】“你的后代中，任何身体有残缺的人不可向我献食物祭；这是世世代代该遵守的条例。
【KJV】Speak unto Aaron, saying, Whosoever he be of thy seed in their generations that hath any blemish, let him not approach to offer the bread of his God.
【NIV】Say to Aaron: 'For the generations to come none of your descendants who has a defect may come near to offer the food of his God.
【BBE】Say to Aaron, If a man of your family, in any generation, is damaged in body, let him not come near to make the offering of the bread of his God.
【ASV】Speak unto Aaron, saying, Whosoever he be of thy seed throughout their generations that hath a blemish, let him not approach to offer the bread of his God.
【本会注释】
    有残疾。正如所献的祭物应是完全的和毫无残疾的一样，在坛上主持仪式的祭司也必须如此。那些有残疾的人可以从事次要的工作，但绝不可上祭坛（第21节）。他们可以作为祭司衣柜的看管者。他们可以收集和检验所要用的柴火，但却不能生火或除灰。他们可以查看大麻风患者，当看大门的，以及保持院子的整洁等。但他们却不能施行任何严格属于祭司的职能（第23节）。他们没有被剥夺正常的祭司收入，而且可以吃归给祭司的供物，不论是圣的，至圣的（第22节）。赎罪祭、赎愆祭和素祭都是“至圣的”，正如陈设饼也是至圣的一样（利2:3,10；6:17,25,29；7:1,6；10:12,17）。举祭和摇祭、初熟之物、头生的以及永献的物都是圣的。
18 【和合本】因为凡有残疾的，无论是瞎眼的、瘸腿的、塌鼻子的、肢体有余的、
【吕振中】因为凡有残疾的人、无论是瞎眼的、瘸腿的、塌鼻子的、肢体有余的、
【思高本】凡身上有缺陷的，不准前去：不论是眼瞎，脚跛，残废，畸形的，
【现代本】凡身体残缺的，无论是瞎眼的、瘸腿的、五官不正的、畸形的、
【KJV】For whatsoever man he be that hath a blemish, he shall not approach: a blind man, or a lame, or he that hath a flat nose, or any thing superfluous,
【NIV】No man who has any defect may come near: no man who is blind or lame, disfigured or deformed;
【BBE】For any man whose body is damaged may not come near: one who is blind, or has not the use of his legs, or one who has a broken nose or any unnatural growth,
【ASV】For whatsoever man he be that hath a blemish, he shall not approach: a blind man, or a lame, or he that hath a flat nose, or anything superfluous,
【本会注释】
    塌鼻子的。就是“一张残废的脸”（英文RSV版）。
    肢体有余的。直译为“任何伸出来的东西”，“有任何太长的肢体”。一切与敬拜上帝有关的事情都必须是完美的。
19 【和合本】折脚折手的、
【吕振中】无论是折脚折手的、
【思高本】或是断手断脚的，
【现代本】手脚残废的、
【KJV】Or a man that is brokenfooted, or brokenhanded,
【NIV】no man with a crippled foot or hand,
【BBE】Or a man with broken feet or hands,
【ASV】or a man that is broken-footed, or broken-handed,
20 【和合本】驼背的、矮矬的、眼睛有毛病的、长癣的、长疥的，或是损坏肾子的，都不可近前来。
【吕振中】驼背的、矮小的、眼睛有毛病的、长牛皮癣的、长疹疮的、或是肾子损坏的、都不可走近前来。
【思高本】或是驼背，矮小，眼生白翳，身上有麻疹或癣疥，或是睾丸破碎的人。
【现代本】驼背的、矮小的、眼睛有毛病的、有皮肤病的，或阉人，都不可向我献祭。
【KJV】Or crookbackt, or a dwarf, or that hath a blemish in his eye, or be scurvy, or scabbed, or hath his stones broken;
【NIV】or who is hunchbacked or dwarfed, or who has any eye defect, or who has festering or running sores or damaged testicles.
【BBE】Or one whose back is bent, or one who is unnaturally small, or one who has a damaged eye, or whose skin is diseased, or whose sex parts are damaged;
【ASV】or crook-backed, or a dwarf, or that hath a blemish in his eye, or is scurvy, or scabbed, or hath his stones broken;
21 【和合本】祭司亚伦的后裔，凡有残疾的，都不可近前来，将火祭献给耶和华。他有残疾，不可近前来献上帝的食物。
【吕振中】祭司亚伦的后裔中、凡有残疾的人、都不可挨近前来献永恒主的火祭；他有残疾，他不可挨近前来献他的上帝的食物。
【思高本】亚郎司祭的后裔中，凡身上有缺陷的，不得去奉献上主的火祭；他身上既有缺陷，就不应给天主奉献供物。
【现代本】亚伦祭司的后代，凡身体残缺的都不可向我献火祭，因为残缺的人不能向上帝献食物祭。
【KJV】No man that hath a blemish of the seed of Aaron the priest shall come nigh to offer the offerings of the LORD made by fire: he hath a blemish; he shall not come nigh to offer the bread of his God.
【NIV】No descendant of Aaron the priest who has any defect is to come near to present the offerings made to the Lord by fire. He has a defect; he must not come near to offer the food of his God.
【BBE】No man of the offspring of Aaron whose body is damaged in any way may come near to give the fire offerings of the Lord: he is damaged, he may not come near to make the offerings.
【ASV】no man of the seed of Aaron the priest, that hath a blemish, shall come nigh to offer the offerings of Jehovah made by fire: he hath a blemish; he shall not come nigh to offer the bread of his God.
22 【和合本】上帝的食物，无论是圣的，至圣的，他都可以吃。
【吕振中】他的上帝的食物、无论是至圣的、或是圣的、他都可以吃；
【思高本】天主的供物，不论是至圣的或圣的，他都可以吃；
【现代本】这样的人可以吃献给我的祭物，无论圣或至圣的都可以吃。
【KJV】He shall eat the bread of his God, both of the most holy, and of the holy.
【NIV】He may eat the most holy food of his God, as well as the holy food;
【BBE】He may take of the bread of God, the holy and the most holy;
【ASV】He shall eat the bread of his God, both of the most holy, and of the holy:
23 【和合本】但不可进到幔子前，也不可就近坛前；因为他有残疾，免得亵渎我的圣所。我是叫他成圣的耶和华。”
【吕振中】只是不可进到帷帐前，也不可挨近祭坛前，因为他有残疾，免得他亵渎我圣的所在；我永恒主、是把他们分别为圣的。」
【思高本】却不可进入帐幔后，或走近祭坛前，因为他身上有缺陷，免得他亵渎我的圣所，因为使他们成圣的是我，上主。”
【现代本】但是，因为他的身体有残缺，他不可接近至圣所前面的幔子，也不可接近祭坛。他不可玷污我圣所中的圣物。我是使这些东西圣化的上主。”
【KJV】Only he shall not go in unto the vail, nor come nigh unto the altar, because he hath a blemish; that he profane not my sanctuaries: for I the LORD do sanctify them.
【NIV】yet because of his defect, he must not go near the curtain or approach the altar, and so desecrate my sanctuary. I am the Lord , who makes them holy. ' "
【BBE】But he may not go inside the veil or come near the altar, because he is damaged; and he may not make my holy places common; for I the Lord have made them holy.
【ASV】only he shall not go in unto the veil, nor come nigh unto the altar, because he hath a blemish; that he profane not my sanctuaries: for I am Jehovah who sanctifieth them.
24 【和合本】于是，摩西晓谕亚伦和亚伦的子孙，并以色列众人。
【吕振中】摩西就这样告诉亚伦和亚伦的儿子们跟以色列众人。
【思高本】梅瑟就这样训示了亚郎和他的儿子，以及全体以色列子民。
【现代本】以上是摩西告诉亚伦、他的儿子们，和以色列全体人民的话。
【KJV】And Moses told it unto Aaron, and to his sons, and unto all the children of Israel.
【NIV】So Moses told this to Aaron and his sons and to all the Israelites.
【BBE】These are the words which Moses said to Aaron and to his sons and to all the children of Israel.
【ASV】So Moses spake unto Aaron, and to his sons, and unto all the children of Israel.


第 22 章

【本会注释】
1 祭司在其不洁净之中必须回避圣物。
6 他们应如何被洁净。
10 祭司家中的哪些人可以吃圣物。
17 祭物必须是没有残疾的。
26 祭物的年龄。
29 吃感谢祭的条例。

圣物的圣洁
1 【和合本】耶和华对摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主吩咐摩西告诉
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
2 【和合本】“你吩咐亚伦和他子孙说：要远离以色列人所分别为圣、归给我的圣物，免得亵渎我的圣名。我是耶和华。
【吕振中】“你要告诉亚伦和他的儿子们，叫他们要和以色列人中分别为圣而归我的圣物隔离，免得他们亵渎我的圣名；我永恒主耶和华。
【思高本】你告诉亚郎和他的儿子，叫他们对以色列子民献与我的圣物应谨慎，免得亵渎了我的圣名：我是上主。
【现代本】亚伦和他的儿子们：“你们绝不可污辱我的圣名，要慎重处理以色列人献给我的圣物。我是上主。
【KJV】Speak unto Aaron and to his sons, that they separate themselves from the holy things of the children of Israel, and that they profane not my holy name in those things which they hallow unto me: I am the LORD.
【NIV】Tell Aaron and his sons to treat with respect the sacred offerings the Israelites consecrate to me, so they will not profane my holy name. I am the Lord .
【BBE】Give orders to Aaron and to his sons to keep themselves separate from the holy things of the children of Israel which they give to me, and not to make my holy name common: I am the Lord,
【ASV】Speak unto Aaron and to his sons, that they separate themselves from the holy things of the children of Israel, which they hallow unto me, and that they profane not my holy name: I am Jehovah.
【本会注释】
    要远离。所有在帐幕中服务的人都必须是确实洁净的，不论是仪文上的还是其他意义上的洁净。如果任何祭司成了不洁净的，他就必须小心地避免触摸甚或靠近任何圣物。这些包括一切与圣所的崇事相关的事物，如坛及其器具，还有百姓带到祭司那里的供物。如果任何人这样做了的话，他就要从耶和华面前被剪除，就是从帐幕的崇事中被剪除。
3 【和合本】你要对他们说：你们世世代代的后裔，凡身上有污秽、亲近以色列人所分别为圣、归耶和华圣物的，那人必在我面前剪除。我是耶和华。
【吕振中】你要对他们说∶你们世世代代众后裔中，凡身蒙不洁、而走近以色列人所分别为圣而归永恒主的圣物的、那人总必须从我面前被剪除∶我永恒主。
【思高本】你对他们说：世世代代，你们后裔中，若有玷污不洁的，竟敢接近以色列子民献与上主的圣物，这人应由我面前铲除：我是上主。
【现代本】你们的后代中，任何人在礼仪上不洁净的时候接近以色列人献给我的圣物，他不得再在我的祭坛事奉我。你们的后代要永远遵守这条例。我是上主。
【KJV】Say unto them, Whosoever he be of all your seed among your generations, that goeth unto the holy things, which the children of Israel hallow unto the LORD, having his uncleanness upon him, that soul shall be cut off from my presence: I am the LORD.
【NIV】Say to them: 'For the generations to come, if any of your descendants is ceremonially unclean and yet comes near the sacred offerings that the Israelites consecrate to the Lord , that person must be cut off from my presence. I am the Lord .
【BBE】Say to them, If any man of all your seed through all your generations, being unclean, comes near the holy things which the children of Israel make holy to the Lord, he will be cut off from before me: I am the Lord.
【ASV】Say unto them, Whosoever he be of all your seed throughout your generations, that approacheth unto the holy things, which the children of Israel hallow unto Jehovah, having his uncleanness upon him, that soul shall be cut off from before me: I am Jehovah.
4 【和合本】亚伦的后裔，凡长大麻疯的，或是有漏症的，不可吃圣物，直等他洁净了。无论谁摸那因死尸不洁净的物（或作：人），或是遗精的人，
【吕振中】亚伦的后裔中，凡生麻疯属之病的、或是有漏症的、总要等到得洁净了、才可以吃圣物。无论谁触着那因死人而不洁的任何东西，或是任何出精的人，
【思高本】亚郎的后裔中，凡患癞病或淋病的，在他未取洁之前，不可吃圣物；凡摸过死所染不洁之物的，或遗精的人，
【现代本】“亚伦的后代中，任何患痲疯病或遗精的人一定要等到洁净后才可以吃神圣的祭物。祭司若摸到因接触尸体而不洁净的东西，接触到患遗精
【KJV】What man soever of the seed of Aaron is a leper, or hath a running issue; he shall not eat of the holy things, until he be clean. And whoso toucheth any thing that is unclean by the dead, or a man whose seed goeth from him;
【NIV】If a descendant of Aaron has an infectious skin disease or a bodily discharge, he may not eat the sacred offerings until he is cleansed. He will also be unclean if he touches something defiled by a corpse or by anyone who has an emission of semen,
【BBE】No man of the seed of Aaron who is a leper, or who has a flow from his body, may take of the holy food till he is clean. And any man touching anything which is unclean because of the dead, or any man whose seed goes from him;
【ASV】What man soever of the seed of Aaron is a leper, or hath an issue; he shall not eat of the holy things, until he be clean. And whoso toucheth anything that is unclean by the dead, or a man whose seed goeth from him;
【本会注释】
    长大麻风的。大多数可能临到祭司的污秽都只是临时性的，被排除在圣所以外的期限只会延续到晚上。但那些沾染大麻风或有漏症的人却将被排除在外直到他们被再次定为洁净时为止，不论时间会有多长。在他们的隔离期内，他们和其他祭司一样地被供养，但却不能吃被献之物，因为那将涉及到对罪的担当。
5 【和合本】或是摸什么使他不洁净的爬物，或是摸那使他不洁净的人（不拘那人有什么不洁净），
【吕振中】或是触着任何使他蒙不洁的滋生动物，或是触着使他蒙不洁的人、不拘那人蒙了什么不洁∶
【思高本】或摸了任何能染上不洁的爬，或摸了能使自己染上任何不洁的人；
【现代本】或其它不洁净的动物或人，就不洁净。
【KJV】Or whosoever toucheth any creeping thing, whereby he may be made unclean, or a man of whom he may take uncleanness, whatsoever uncleanness he hath;
【NIV】or if he touches any crawling thing that makes him unclean, or any person who makes him unclean, whatever the uncleanness may be.
【BBE】Or anyone touching any unclean thing which goes flat on the earth, or someone by whom he may be made unclean in any way whatever;
【ASV】or whosoever toucheth any creeping thing, whereby he may be made unclean, or a man of whom he may take uncleanness, whatsoever uncleanness he hath;
【本会注释】
    什么……爬物。上帝规定所有在圣所中服务的人都应是绝对洁净的。如果一个祭司摸了爬物或另一个不洁净的人的话，他就必须洗身，并且直到次日才能服务。
6 【和合本】摸了这些人、物的，必不洁净到晚上；若不用水洗身，就不可吃圣物。
【吕振中】人触着这些东西或人、总会不洁净到晚上；他若不在水中洗身，就不可吃圣物。
【思高本】凡摸了这些东西的人，直到晚上是不洁的，除非他用水洗身，不准吃圣物。
【现代本】祭司不洁净以后一直到当天傍晚都不洁净。他一定要沐浴后才可以吃神圣的祭物。
【KJV】The soul which hath touched any such shall be unclean until even, and shall not eat of the holy things, unless he wash his flesh with water.
【NIV】The one who touches any such thing will be unclean till evening. He must not eat any of the sacred offerings unless he has bathed himself with water.
【BBE】Any person touching any such unclean thing will be unclean till evening, and may not take of the holy food till his flesh has been bathed in water;
【ASV】the soul that toucheth any such shall be unclean until the even, and shall not eat of the holy things, unless he bathe his flesh in water.
7 【和合本】日落的时候，他就洁净了，然后可以吃圣物，因为这是他的食物。
【吕振中】日落的时候、他就洁净；然后可以吃圣物，因为这是他的食物。
【思高本】太阳一落，他就洁净了，以后可吃圣物，因为这是属他的食物。
【现代本】日落以后，他就洁净，可以吃分给他的神圣祭物；那就是他的食物。
【KJV】And when the sun is down, he shall be clean, and shall afterward eat of the holy things; because it is his food.
【NIV】When the sun goes down, he will be clean, and after that he may eat the sacred offerings, for they are his food.
【BBE】And when the sun has gone down he will be clean; and after that he may take part in the holy food, because it is his bread.
【ASV】And when the sun is down, he shall be clean; and afterward he shall eat of the holy things, because it is his bread.
【本会注释】
    日落的时候。日落结束了一天的光阴。在那时，帐幕的门被关闭，那日便再没有任何崇事了。因此，当一个祭司不洁净到晚上时，他便只有到第二天才能主持仪式了。
8 【和合本】自死的或是被野兽撕裂的，他不可吃，因此污秽自己。我是耶和华。
【吕振中】自己死的或是野兽撕裂的、他都不可吃、而使自己蒙不洁；我是永恒主。
【思高本】不可吃自死或被猛兽撕裂的兽肉，免得染上不洁：我是上主。
【现代本】他不可吃自然死去或被野兽咬死的动物。我是上主。
【KJV】That which dieth of itself, or is torn with beasts, he shall not eat to defile himself therewith; I am the LORD.
【NIV】He must not eat anything found dead or torn by wild animals, and so become unclean through it. I am the Lord .
【BBE】That which comes to a natural death, or is attacked by beasts, he may not take as food, for it will make him unclean: I am the Lord.
【ASV】That which dieth of itself, or is torn of beasts, he shall not eat, to defile himself therewith: I am Jehovah.
9 【和合本】所以他们要守我所吩咐的，免得轻忽了，因此担罪而死。我是叫他们成圣的耶和华。
【吕振中】所以他们要守我所吩咐守的，免得他们因亵渎了圣物、以此担当罪罚而死；我永恒主是把他们分别为圣的。
【思高本】他们应遵守我的训令，免陷于罪恶；因此亵渎训令的，必遭死亡：我是使他们成圣的上主。
【现代本】“所有的祭司都应该遵守我所颁布的规例。不然，他们就有罪，一定死亡，因为他们不遵守我神圣的规例。我是使他们成圣的上主。
【KJV】They shall therefore keep mine ordinance, lest they bear sin for it, and die therefore, if they profane it: I the LORD do sanctify them.
【NIV】The priests are to keep my requirements so that they do not become guilty and die for treating them with contempt. I am the Lord , who makes them holy.
【BBE】So then, let them keep what I have put into their care, for fear that sin may come on them because of it, so causing their death because they have made it common: I am the Lord, who make them holy.
【ASV】They shall therefore keep my charge, lest they bear sin for it, and die therein, if they profane it: I am Jehovah who sanctifieth them.
【本会注释】
    免得……担罪。祭司必须随时避免吃任何不洁净的食物，或被撕裂或自死之物。不论谁有意地这样做的话，他都将“因此担罪而死”。
10 【和合本】“凡外人不可吃圣物；寄居在祭司家的，或是雇工人，都不可吃圣物；
【吕振中】“一切非祭司的平常人都不可吃圣物；在祭司家寄住者或是雇工人、也不可吃圣物。
【思高本】任何族外人，不准吃圣物；司祭的客人和工，也不准吃圣物；
【现代本】“只有祭司家的人才可以吃神圣的祭物；其它的人都不可吃，即使住在祭司家里的人或雇工也不可吃。
【KJV】There shall no stranger eat of the holy thing: a sojourner of the priest, or an hired servant, shall not eat of the holy thing.
【NIV】No one outside a priest's family may eat the sacred offering, nor may the guest of a priest or his hired worker eat it.
【BBE】No outside person may take of the holy food, or one living as a guest in the priest's house, or a servant working for payment.
【ASV】There shall no stranger eat of the holy thing: a sojourner of the priest's, or a hired servant, shall not eat of the holy thing.
【本会注释】
    圣物。就是祭司及其家人每日的饮食，主要来自于百姓的供物。希伯来奴仆及其家人被算为属于该家庭，因此可以吃“圣物”。和她丈夫生活在一起的已婚女儿被算为属于另一个家庭，因此不能吃它们。
11 【和合本】倘若祭司买人，是他的钱买的，那人就可以吃圣物；生在他家的人也可以吃。
【吕振中】倘若祭司买人、是他自己的银子买的，那人就可以吃；生在他家的人、是可以吃他的食物的。
【思高本】但是司祭用银钱买来的仆人，却可以吃；凡生在他家的人，也可以吃这食物。
【现代本】但是祭司的奴隶，无论是用钱买的或在他家出生的，都可以吃祭司分到的祭物。
【KJV】But if the priest buy any soul with his money, he shall eat of it, and he that is born in his house: they shall eat of his meat.
【NIV】But if a priest buys a slave with money, or if a slave is born in his household, that slave may eat his food.
【BBE】But any person for whom the priest has given money, to make him his, may take of it with him; and those who come to birth in his house may take of his bread.
【ASV】But if a priest buy any soul, the purchase of his money, he shall eat of it; and such as are born in his house, they shall eat of his bread.
12 【和合本】祭司的女儿若嫁外人，就不可吃举祭的圣物。
【吕振中】祭司的女儿若嫁给非祭司的平常人，就不可吃圣物中的提献物。
【思高本】司祭的女儿，如嫁给族外人为妻，不准吃作献仪的圣物；
【现代本】祭司的女儿若嫁给非祭司的平民就不可吃神圣的祭物。
【KJV】If the priest's daughter also be married unto a stranger, she may not eat of an offering of the holy things.
【NIV】If a priest's daughter marries anyone other than a priest, she may not eat any of the sacred contributions.
【BBE】And if the daughter of a priest is married to an outside person she may not take of the holy things which are lifted up as offerings.
【ASV】And if a priest's daughter be married unto a stranger, she shall not eat of the heave-offering of the holy things.
13 【和合本】但祭司的女儿若是寡妇，或是被休的，没有孩子，又归回父家，与她青年一样，就可以吃她父亲的食物；只是外人不可吃。
【吕振中】但祭司的女儿若是寡妇、或是被离婚的、没有后裔，又回她父家来，像她幼年时一样，那么、她就可以吃她父亲的食物；只是非祭司的平常人却不可吃。
【思高本】但是司祭的女儿，如成了寡妇或弃妇，因没有儿子，又回到父家，如同她年轻时一样，可以吃她父亲的食物；但是任何族外人不得吃。
【现代本】但是祭司的女儿若成为寡妇或离了婚，没有儿女而回到娘家来住，她就可以吃父亲作祭司所收到的食物。只有祭司家的人才可以吃祭物。
【KJV】But if the priest's daughter be a widow, or divorced, and have no child, and is returned unto her father's house, as in her youth, she shall eat of her father's meat: but there shall be no stranger eat thereof.
【NIV】But if a priest's daughter becomes a widow or is divorced, yet has no children, and she returns to live in her father's house as in her youth, she may eat of her father's food. No unauthorized person, however, may eat any of it.
【BBE】But if a priest's daughter is a widow, or parted from her husband, and has no child, and has come back to her father's house as when she was a girl, she may take of her father's bread; but no outside person may do so.
【ASV】But if a priest's daughter be a widow, or divorced, and have no child, and be returned unto her father's house, as in her youth, she shall eat of her father's bread: but there shall no stranger eat thereof.
14 【和合本】若有人误吃了圣物，要照圣物的原数加上五分之一交给祭司。
【吕振中】若有人误吃了圣物，要加上五分之一，将圣物交给祭司。
【思高本】如果一人因不慎而吃了圣物，应偿还所吃的圣物，还应另加五分之一，交与司祭。
【现代本】“一般人若在无意中吃了神圣的祭物，要按照原价加上五分之一偿还给祭司。
【KJV】And if a man eat of the holy thing unwittingly, then he shall put the fifth part thereof unto it, and shall give it unto the priest with the holy thing.
【NIV】If anyone eats a sacred offering by mistake, he must make restitution to the priest for the offering and add a fifth of the value to it.
【BBE】And if a man takes the holy food in error, he will have to give the holy thing back to the priest, with the addition of a fifth part.
【ASV】And if a man eat of the holy thing unwittingly, then he shall put the fifth part thereof unto it, and shall give unto the priest the holy thing.
【本会注释】
    误吃了。如果一个无权吃圣物的人无意地吃了圣物的话，他就因此而在“耶和华的圣物”上有了过犯，并受到利5:15,16节之规定的约束。一个祭司必须总是警惕避免违反这一规定。例如，一个已婚的女儿可能会回她的父家来探亲并被给予一份食物带回家。如果这是“圣的”，她就无权吃它。一个客人可能会被邀请与祭司的家人一同吃饭。。单给客人预备一份单独的饭菜可能会很不方便，因此客人必须从允许他吃的普通饭菜中选择。倘若他或主人搞错了的话，这就会构成一个过犯。
15 【和合本】祭司不可亵渎以色列人所献给耶和华的圣物，
【吕振中】祭司不可让以色列人亵渎所提献与永恒主的圣物，
【思高本】司祭不应让以色列子民亵渎所献与上主的圣物，
【现代本】祭司不可让一般人随便吃神圣的祭物而污辱了祭物；
【KJV】And they shall not profane the holy things of the children of Israel, which they offer unto the LORD;
【NIV】The priests must not desecrate the sacred offerings the Israelites present to the Lord
【BBE】And they may not make common the holy things which the children of Israel give to the Lord,
【ASV】And they shall not profane the holy things of the children of Israel, which they offer unto Jehovah,
16 【和合本】免得他们在吃圣物上自取罪孽，因为我是叫他们成圣的耶和华。”
【吕振中】以致他们因吃圣物而担当罪罚而负罪责；因为我永恒主是把他们分别为圣的。」
【思高本】而使他们因吃自己献的圣物，负起赔偿的罪债；因为我是使他们成圣的上主。
【现代本】这会使那人犯过，受惩罚。我是使祭物圣化的上主。”
【KJV】Or suffer them to bear the iniquity of trespass, when they eat their holy things: for I the LORD do sanctify them.
【NIV】by allowing them to eat the sacred offerings and so bring upon them guilt requiring payment. I am the Lord , who makes them holy.' "
【BBE】So causing sin to come on them when they take their holy things for food: I am the Lord who make them holy.
【ASV】and so cause them to bear the iniquity that bringeth guilt, when they eat their holy things: for I am Jehovah who sanctifieth them.
17 【和合本】耶和华对摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主吩咐摩西
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
18 【和合本】“你晓谕亚伦和他子孙，并以色列众人说：以色列家中的人，或在以色列中寄居的，凡献供物，无论是所许的愿，是甘心献的，就是献给耶和华作燔祭的，
【吕振中】“你要告诉亚伦和他儿子们跟以色列众人说∶‘以色列家的人、或是在以色列中寄居的、凡献供物，无论是还愿的、是自愿献的、就是他所献与永恒主做燔祭的，
【思高本】你告诉和亚郎和他的儿子，以及全体以色列子民说：以色列家中或住在以色列中的外方人，任何人如奉献祭品，不管是为还愿，或出于自愿，献给上主作全燔祭的，
【现代本】向亚伦、他的儿子们，和以色列全体人民说：“以色列人民或住在他们当中的外侨，凡献烧化祭的，无论是还愿或出于自愿的，必须献没有残缺的祭牲。
【KJV】Speak unto Aaron, and to his sons, and unto all the children of Israel, and say unto them, Whatsoever he be of the house of Israel, or of the strangers in Israel, that will offer his oblation for all his vows, and for all his freewill offerings, which they will offer unto the LORD for a burnt offering;
【NIV】Speak to Aaron and his sons and to all the Israelites and say to them: 'If any of you-either an Israelite or an alien living in Israel-presents a gift for a burnt offering to the Lord , either to fulfill a vow or as a freewill offering,
【BBE】Say to Aaron and to his sons and to all the children of Israel, If any man of the children of Israel, or of another nation living in Israel, makes an offering, given because of an oath or freely given to the Lord for a burned offering;
【ASV】Speak unto Aaron, and to his sons, and unto all the children of Israel, and say unto them, Whosoever he be of the house of Israel, or of the sojourners in Israel, that offereth his oblation, whether it be any of their vows, or any of their freewill-offerings, which they offer unto Jehovah for a burnt-offering;
【本会注释】
    寄居的。就是住在希伯来人当中未被归化的人。寄居者可以带供物来，但却不可象以色列人那样靠近祭坛。祭司接过祭物并为他献祭。这样的供物必然是甘心祭，利1:3节的规定当然适用于此。
19 【和合本】要将没有残疾的公牛，或是绵羊，或是山羊献上，如此方蒙悦纳。
【吕振中】他总要将牛、或绵羊、或山羊中、公的、完全没有残疾的献上、才能蒙悦纳。
【思高本】应是一只无瑕的公牛，公绵羊，或公山羊，方蒙悦纳。
【现代本】你们要献没有残缺的公牛、公绵羊，或公山羊才会蒙悦纳。
【KJV】Ye shall offer at your own will a male without blemish, of the beeves, of the sheep, or of the goats.
【NIV】you must present a male without defect from the cattle, sheep or goats in order that it may be accepted on your behalf.
【BBE】So that it may be pleasing to the Lord, let him give a male, without any mark, from among the oxen or the sheep or the goats.
【ASV】that ye may be accepted, ye shall offer a male without blemish, of the bullocks, of the sheep, or of the goats.
20 【和合本】凡有残疾的，你们不可献上，因为这不蒙悦纳。
【吕振中】凡有残疾的、你们不可献上，因为这是不能给你们算为蒙悦纳的。
【思高本】凡身上有残疾的，你们不应奉献，因为这样为你们决不会获得悦纳。
【现代本】你们若献残缺的祭牲，上主是不接纳的。
【KJV】But whatsoever hath a blemish, that shall ye not offer: for it shall not be acceptable for you.
【NIV】Do not bring anything with a defect, because it will not be accepted on your behalf.
【BBE】But anything which has a mark you may not give; it will not make you pleasing to the Lord.
【ASV】But whatsoever hath a blemish, that shall ye not offer: for it shall not be acceptable for you.
21 【和合本】凡从牛群或是羊群中，将平安祭献给耶和华，为要还特许的愿，或是作甘心献的，所献的必纯全无残疾的才蒙悦纳。
【吕振中】人若将牛群或羊群中的献平安祭给永恒主，无论是要还特许的愿、或是自愿献的，总要献上纯全的、完全没有残疾的、才能蒙悦纳。
【思高本】如有人为还愿，或出于自愿，给上主奉献牛羊作和平祭品，应是无瑕的，方蒙悦纳；身上不应有任何残疾。
【现代本】无论谁，为要还愿或自愿献平安祭给上主，必须献没有残缺的祭牲才会蒙悦纳。
【KJV】And whosoever offereth a sacrifice of peace offerings unto the LORD to accomplish his vow, or a freewill offering in beeves or sheep, it shall be perfect to be accepted; there shall be no blemish therein.
【NIV】When anyone brings from the herd or flock a fellowship offering to the Lord to fulfill a special vow or as a freewill offering, it must be without defect or blemish to be acceptable.
【BBE】And whoever makes a peace-offering to the Lord, in payment of an oath or as a free offering, from the herd or the flock, if it is to be pleasing to the Lord, let it be free from any mark or damage.
【ASV】And whosoever offereth a sacrifice of peace-offerings unto Jehovah to accomplish a vow, or for a freewill-offering, of the herd or of the flock, it shall be perfect to be accepted; there shall be no blemish therein.
【本会注释】
    平安祭。献祭牲给耶和华的应许构成了一个特许的愿。次等的祭牲是不蒙悦纳的；它必须是在一切方面都完全的。这对以色列人和寄居的都适用。
22 【和合本】瞎眼的、折伤的、残废的、有瘤子的、长癣的、长疥的都不可献给耶和华，也不可在坛上作为火祭献给耶和华。
【吕振中】瞎眼的、折伤的、残废的、患溃疡的、长牛皮癣的、长疹疮的∶你们总不可把这一类祭牲献与永恒主，也不可把这些作为火祭在祭坛上献与永恒主。
【思高本】眼瞎的或残废的，或断肢的，或患溃疡的，或生麻疹的，或长癣疥的：这样的牲畜，你们不可献给上主；任何这样的牲畜，不可放在祭坛上，献给上主作火祭。
【现代本】不可把瞎眼的、瘸腿的、残废的、皮肤有伤、肿，或癣疥的祭牲献给上主。不可献这种祭牲在祭坛上作火祭给上主。
【KJV】Blind, or broken, or maimed, or having a wen, or scurvy, or scabbed, ye shall not offer these unto the LORD, nor make an offering by fire of them upon the altar unto the LORD.
【NIV】Do not offer to the Lord the blind, the injured or the maimed, or anything with warts or festering or running sores. Do not place any of these on the altar as an offering made to the Lord by fire.
【BBE】Anything blind or broken or damaged or having any disease or any mark on it may not be offered to the Lord; you may not make an offering of it by fire on the altar to the Lord.
【ASV】Blind, or broken, or maimed, or having a wen, or scurvy, or scabbed, ye shall not offer these unto Jehovah, nor make an offering by fire of them upon the altar unto Jehovah.
23 【和合本】无论是公牛是绵羊羔，若肢体有余的，或是缺少的，只可作甘心祭献上；用以还愿，却不蒙悦纳。
【吕振中】无论是公牛、是小绵羊、若肢体有余的，或是发育受阻碍的，你只可以用它做自愿献的；要做还愿的、就不能蒙悦纳。
【思高本】一腿太长或太短的牛或羊，你可献为自愿祭祭品；但为还愿，必不蒙悦纳。
【现代本】你们可以献发育不健全或畸形的公牛或小绵羊作自愿祭，但这种祭牲不可作还愿祭。
【KJV】Either a bullock or a lamb that hath any thing superfluous or lacking in his parts, that mayest thou offer for a freewill offering; but for a vow it shall not be accepted.
【NIV】You may, however, present as a freewill offering an ox or a sheep that is deformed or stunted, but it will not be accepted in fulfillment of a vow.
【BBE】An ox or a lamb which has more or less than its natural parts, may be given as a free offering; but it will not be taken in payment of an oath.
【ASV】Either a bullock or a lamb that hath anything superfluous or lacking in his parts, that mayest thou offer for a freewill-offering; but for a vow it shall not be accepted.
【本会注释】
    甘心祭。但如果他所献的乃是甘心祭，而不是一个特许的愿的话，那么即或献祭者带来一只 “肢体有余的，或是缺少的”祭牲也可以。这样的礼物为穷人所食用。一只角可能被折断，或者其腿上可能有什么残疾，或者皮上有伤疤。这些毛病都不会使它不适合食用。
24 【和合本】肾子损伤的，或是压碎的，或是破裂的，或是骟了的，不可献给耶和华，在你们的地上也不可这样行。
【吕振中】肾子受挤伤的、或是受砸碎、或拉掉、或骟了的、你们都不可献与永恒主；在你们的地方以内、你们不可这样行；
【思高本】此外，凡睾丸伤坏，砸碎，破裂，割去的牲畜，你们不可献给上主；在你们的地域内，万不可举行这样的祭献，
【现代本】不可把睪丸损伤、被压碎、有疤痕，或被割掉的祭牲献给上主。在你们境内不准有这种事。
【KJV】Ye shall not offer unto the LORD that which is bruised, or crushed, or broken, or cut; neither shall ye make any offering thereof in your land.
【NIV】You must not offer to the Lord an animal whose testicles are bruised, crushed, torn or cut. You must not do this in your own land,
【BBE】An animal which has its sex parts damaged or crushed or broken or cut, may not be offered to the Lord; such a thing may not be done anywhere in your land.
【ASV】That which hath its stones bruised, or crushed, or broken, or cut, ye shall not offer unto Jehovah; neither shall ye do thus in your land.
【本会注释】
    肾子损伤的。这指的是意外受伤的牲畜。故意毁伤牲畜似乎是被禁止的。
25 【和合本】这类的物，你们从外人的手，一样也不可接受作你们上帝的食物献上；因为这些都有损坏，有残疾，不蒙悦纳。”
【吕振中】由外人手里收来的、你们也不可献这一类祭牲做你们的上帝的食物；因为这些都有损坏、有残疾，这些不能给你们算为蒙悦纳的。’」
【思高本】也不可由外邦人手内接受这样的牲畜，献给你们的天主作供物，因为身上残废的，有缺陷的，为你们不会获得悦纳。”
【现代本】“从外国人得到的动物，你们不可当食物祭献给上帝。这种动物算是有残缺的，不会蒙上主悦纳。”
【KJV】Neither from a stranger's hand shall ye offer the bread of your God of any of these; because their corruption is in them, and blemishes be in them: they shall not be accepted for you.
【NIV】and you must not accept such animals from the hand of a foreigner and offer them as the food of your God. They will not be accepted on your behalf, because they are deformed and have defects.' "
【BBE】And from one who is not an Israelite you may not take any of these for an offering to the Lord; for they are unclean, there is a mark on them, and the Lord will not be pleased with them.
【ASV】Neither from the hand of a foreigner shall ye offer the bread of your God of any of these; because their corruption is in them, there is a blemish in them: they shall not be accepted for you.
【本会注释】
    你们上帝的食物。就是祭司靠赖百姓所带来的祭物为生。
26 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主吩咐摩西说：
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
27 【和合本】“才生的公牛，或是绵羊或是山羊，七天当跟着母；从第八天以后，可以当供物蒙悦纳，作为耶和华的火祭。
【吕振中】“公牛或是绵羊、或是山羊、生下来、要跟着它的母七天；从第八天起它就可以作为火祭的供物奉与永恒主、而蒙悦纳。
【思高本】几时牛或绵羊或山羊一生下，应七天同其母在一起；自第八天，作为上主的火祭祭品，方蒙悦纳。
【现代本】“刚出生的小公牛、小绵羊，或小山羊，在七天内不可使它跟母牛或母羊分开。第八天后，它就可以作火祭献给上主。
【KJV】When a bullock, or a sheep, or a goat, is brought forth, then it shall be seven days under the dam; and from the eighth day and thenceforth it shall be accepted for an offering made by fire unto the LORD.
【NIV】When a calf, a lamb or a goat is born, it is to remain with its mother for seven days. From the eighth day on, it will be acceptable as an offering made to the Lord by fire.
【BBE】When an ox or a sheep or a goat is given birth, let it be with its mother for seven days; and after the eighth day it may be taken as an offering made by fire to the Lord.
【ASV】When a bullock, or a sheep, or a goat, is brought forth, then it shall be seven days under the dam; and from the eighth day and thenceforth it shall be accepted for the oblation of an offering made by fire unto Jehovah.
【本会注释】
    七天当跟着母。就是和母兽在一起。一只新生的牲畜不能立即被当作供物得蒙悦纳（见对出22:30节的注释）。除非被特别说明，否则供物之年龄没有上限。基甸献了一只七岁大的公牛（士6:25）。
28 【和合本】无论是母牛是母羊，不可同日宰母和子。
【吕振中】无论是牛、是羊，你们都不可在同一天之内宰它和它的子。
【思高本】牛羊及其幼雏，不可在同一日内宰杀。
【现代本】不可在同一天把母牛和小牛、母绵羊和小绵羊、母山羊和小山羊当祭牲献上。
【KJV】And whether it be cow, or ewe, ye shall not kill it and her young both in one day.
【NIV】Do not slaughter a cow or a sheep and its young on the same day.
【BBE】A cow or a sheep may not be put to death with its young on the same day.
【ASV】And whether it be cow or ewe, ye shall not kill it and its young both in one day.
【本会注释】
    母和子。我们没有被告知母牛和小牛为什么不可在同一天被杀。这一规定似乎与禁止从鸟巢中取母和子的性质相同（申22:6）。这些规矩可能是为了教导以色列人对牲口也应有仁慈和怜悯。这也可能是异教的宗教仪式所要求的做法。这一事实本身可以提供足够的解释说明这里要给予这样的禁令（见对出23:19节的注释）。
    善待动物的原则至今依然适用。让我们不要无谓地宰杀，而要体会到创造主自身对田间和林间之生物所有的温柔和关爱（太10:29）。就连小孩子都憎恶人对他们的宠物的伤害；让我们不要失去孩童时期对仁慈的敏锐赏识。任何形式的残忍都应是令我们所反感的。但愿医生警觉起来，免得他们对他人的痛苦变得麻木不仁。但愿牧师不要忘记人性的软弱和对同情的需要胜过对责备的需要。
29 【和合本】你们献感谢祭给耶和华，要献得可蒙悦纳。
【吕振中】你们献感谢祭给永恒主，要献得可蒙悦纳。
【思高本】几时你们给上主奉献感恩祭，应这样奉献，才获得悦纳：
【现代本】献感谢祭给上主的时候，要照条例献才会蒙悦纳。
【KJV】And when ye will offer a sacrifice of thanksgiving unto the LORD, offer it at your own will.
【NIV】When you sacrifice a thank offering to the Lord , sacrifice it in such a way that it will be accepted on your behalf.
【BBE】And when you make an offering of praise to the Lord, make it in a way which is pleasing to him.
【ASV】And when ye sacrifice a sacrifice of thanksgiving unto Jehovah, ye shall sacrifice it that ye may be accepted.
【本会注释】
    感谢祭。第29和30节重复了利7:15节的指示。
30 【和合本】要当天吃，一点不可留到早晨。我是耶和华。
【吕振中】要当天吃；一点也不可留到早晨∶我是永恒主。
【思高本】祭肉，应在当天吃完，不应留到次日早晨：我是上主。
【现代本】你们要在当天把祭肉吃完，不可留到第二天早晨。我是上主。”
【KJV】On the same day it shall be eaten up; ye shall leave none of it until the morrow: I am the LORD.
【NIV】It must be eaten that same day; leave none of it till morning. I am the Lord .
【BBE】Let it be used for food on the same day; do not keep any part of it till the morning: I am the Lord.
【ASV】On the same day it shall be eaten; ye shall leave none of it until the morning: I am Jehovah.
31 【和合本】“你们要谨守遵行我的诫命。我是耶和华。
【吕振中】“你们要谨守我的诫命，而遵行∶我是永恒主。
【思高本】你们应遵守我的命令，一一依照执行：我是上主。
【现代本】“你们要切实遵行我的诫命；我是上主。
【KJV】Therefore shall ye keep my commandments, and do them: I am the LORD.
【NIV】Keep my commands and follow them. I am the Lord .
【BBE】So then, keep my orders and do them: I am the Lord.
【ASV】Therefore shall ye keep my commandments, and do them: I am Jehovah.
32 【和合本】你们不可亵渎我的圣名；我在以色列人中，却要被尊为圣。我是叫你们成圣的耶和华，
【吕振中】不可亵渎我的圣名；在以色列人之中、我要被尊为圣∶我永恒主、这把你们分别为圣的，
【思高本】不要亵渎我的圣名，叫我在以色列子民中常被尊为圣；我是使你们成圣的上主，
【现代本】你们不可侮辱我的圣名；以色列人民必须尊崇我为圣洁的。我是使你们成圣的上主；
【KJV】Neither shall ye profane my holy name; but I will be hallowed among the children of Israel: I am the LORD which hallow you,
【NIV】Do not profane my holy name. I must be acknowledged as holy by the Israelites. I am the Lord , who makes you holy
【BBE】And do not make my holy name common; so that it may be kept holy by the children of Israel: I am the Lord who make you holy,
【ASV】And ye shall not profane my holy name; but I will be hallowed among the children of Israel: I am Jehovah who halloweth you,
33 【和合本】把你们从埃及地领出来，作你们的上帝。我是耶和华。”
【吕振中】这把你们从埃及地领出来、做你们的上帝的；我永恒主。」
【思高本】是我由埃及地领你们出来，为作为你们的天主：我是上主。”
【现代本】我曾经领你们出埃及，要作你们的上帝。我是上主。”
【KJV】That brought you out of the land of Egypt, to be your God: I am the LORD.
【NIV】and who brought you out of Egypt to be your God. I am the Lord ."
【BBE】Who took you out of the land of Egypt that I might be your God: I am the Lord.
【ASV】who brought you out of the land of Egypt, to be your God: I am Jehovah.


第 23 章

【本会注释】
1 耶和华的节期。
3 安息日。
4 逾越节。
9 初熟节。
15 五旬节。
22 留给穷人的落穗。
23 吹角节。
26 赎罪日。
33 住棚节。

节期
1 【和合本】耶和华对摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主吩咐摩西
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
2 【和合本】“你晓谕以色列人说：耶和华的节期，你们要宣告为圣会的节期。
【吕振中】“你要告诉以色列人说∶永恒主的制定节期、你们所要宣告为圣聚会（同词∶宣告）的、以下这些便是我的制定节期。
【思高本】你告诉以色列子民说：以下是我的节日，是你们应召集圣会的上主节日。
【现代本】向以色列人民颁布有关宗教节期的条例。在节期内，你们要聚集敬拜上主。
【KJV】Speak unto the children of Israel, and say unto them, Concerning the feasts of the LORD, which ye shall proclaim to be holy convocations, even these are my feasts.
【NIV】Speak to the Israelites and say to them: 'These are my appointed feasts, the appointed feasts of the Lord , which you are to proclaim as sacred assemblies.
【BBE】Say to the children of Israel, These are the fixed feasts of the Lord, which you will keep for holy meetings: these are my feasts.
【ASV】Speak unto the children of Israel, and say unto them, The set feasts of Jehovah, which ye shall proclaim to be holy convocations, even these are my set feasts.
【本会注释】
    耶和华的节期。一年一度的“固定节期”（民29:39，译者注：英文KJV版直译）一共有六个：（1）逾越节（民28:16）；（2）除酵节（民28:17）；（3）“收割节”、“七七节”（初熟节）、或五旬节（出23:16；34:22；民28:26；徒2:1）；（4）吹角节（民29:1）；（5）赎罪日（民29:7）；（6）“收藏节”、“住棚节”（出23:16；利23:34；民29:12）。
    在这六个节期当中有七天当有“圣会”；除酵节的第一天和最后一天（民28:18,25）；初熟节（民28:26，译者注：对英文KJV版及原文的直译）；吹角节（民29:1）；赎罪日（民29:7）；住棚节的第一天和最后一天（利23:35,36）。
    在本章中被译为“节期”一词的原文为两个希伯来词汇中的任意一词：（1）Mo'ed，被指定的聚会（被用在利23:2,4,37；民29:39等节中）。（2）Chag，节日（被用在利23:6,34,39,41；民28:17；29:12等节中）。两词有时可以被互换地使用，尽管mo'ed所强调的是节期的时间，“固定节期”（民29:39）；chag强调的是节期的性质。Chag衍生于一个动词，其可能的含义之一就是“朝圣”、“旅行前往一个可敬之物”。与此相关的阿拉伯词haj描述了穆斯林到麦迦去的朝圣。在一年一度的“固定节期”明细中，chag，明显地只被用了三次，就是除酵节、初熟节、住棚节。“一年三次，你要向我守节[chag]”（出23:14）。要庆祝这三个节期，所有的男丁都要“在耶和华你上帝所选择的地方朝见他”（申16:16）。他们要“朝圣”。
    因此《出埃及记》中所说以色列人要“一年”“守节”“三次”的话语（出23:14）与《利未记》中六个年度节期的明细之间没有任何矛盾（另见民28,29）。这六个节期都被描述为mo'ed，但其中的三个也被称为chag。换句话说，一年中一共有六个mo'ed但只有三个chag。《国家标准圣经百科全书》将这三个节期描述为“朝圣的节日”。
    逾越节虽然可以被正确地列为一个单独的“被指定的聚会”，就是一个mo'ed，但此节也可以被视为除酵节的一部分。逾越节的羊羔是在正月十四日被杀并在当晚，就是在正月十五日的开始，除酵节的第一天被吃掉的。逾越节和除酵节实际上是一个整体的两个部分，在某些时候被如此看待（见结45:21）。因此，我们可以说一年中一共有五个节期而不是六个。
3 【和合本】六日要做工，第七日是圣安息日，当有圣会；你们什么工都不可做。这是在你们一切的住处向耶和华守的安息日。
【吕振中】工要六日之间作；但第七日是完全歇工的安息日、有圣聚会（同词∶宣告）；什么工都不可作∶在你们一切的住所、这是归永恒主的安息日。
【思高本】六天工作，但第七天，应是完全休息的安息日，应召集圣会，任何工作都不可做；在你们任何住处，这日是应为上主守的安息日。
【现代本】一个礼拜有六天可以工作，但是第七天是神圣的安息日，你们必须休息。这一天，你们不可做任何日常的工作，要聚集敬拜。无论你们住在哪里，安息日是属于上主的。
【KJV】Six days shall work be done: but the seventh day is the sabbath of rest, an holy convocation; ye shall do no work therein: it is the sabbath of the LORD in all your dwellings.
【NIV】There are six days when you may work, but the seventh day is a Sabbath of rest, a day of sacred assembly. You are not to do any work; wherever you live, it is a Sabbath to the Lord .
【BBE】On six days work may be done; but the seventh day is a special day of rest, a time for worship; you may do no sort of work: it is a Sabbath to the Lord wherever you may be living.
【ASV】Six days shall work be done: but on the seventh day is a sabbath of solemn rest, a holy convocation; ye shall do no manner of work: it is a sabbath unto Jehovah in all your dwellings.
【本会注释】
    圣安息日。直译为“守安息日的安息日”。英文KJV版的翻译未能完全表达希伯来原文的真义。此话被不同地译为“深刻安息的安息日”、“完全安息的安息日”、“完全的安息日”、“庄严安息的安息日”（英文RSV版）。
    安息日与所有其他的节期和圣会都不同（见第37,38节），区别在于安息日起源于创造（创2:1-3），而每年的节期和“安息日”起源于犹太国的建立。第七日的安息日“是为人设立的”（可2:27），因此所有的人永远都有遵守的义务；每年的节期是为犹太人设立的，当预表在基督的死中遇到实体时便不再具有约束力了（西2:16,17）。第七日的安息日被纳入上帝的律法，十条诫命，祂为这世界制定的宪法当中。因为这是在罪进入世界之前设立的，所以它将存留到罪不再存在之后（赛66:22,23）。另一方面，每年的犹太节期的应用只是临时性的、地区性的、仪文性的，只适合巴勒斯坦的环境，不可能在全球范围内适用。
    这样，在春末，五月份庆祝的（冬季庄稼的）初熟节在南半球只有等到六个月后才能被庆祝。类似的，世界各地的人不可能都在秋季守住棚节。犹太人已发现他们连赎罪日都不能象上帝所吩咐的那样去守，除非和圣殿联系在一起。逾越节可以被适当地怀着对将要来的救赎主彻底期待而被守，但却不是在祂来了之后。所有这些节期都起到了他们的用途，被调整来适应犹太人在弥赛亚来临之前当他们生活在巴勒斯坦时的需求。它们已经止息了，但第七日的安息日却依然存在。
    为了确保安息日不会被视为一种犹太人的制度，并且因此而随着犹太国的灭亡而止息，基督着重声明：“安息日是为人设立的”（可2:27）。祂补充说：“因此人子也是安息日的主”（第28节）。安息日属于祂；祂是它的“主”。任何人都别想篡改它，因为他们没有权利这样做。上帝说这是“我的圣日”（赛58:13）。
    向耶和华守的安息日。这等同于“耶和华的安息日”，表明所有权。如果上帝曾说七日的第一日是“我的圣日”或“向耶和华守的安息日”的话，今日就不会有人对祂所说的意思不确信了。相反的，祂却用这些话语来指第七日。这是祂的日子。
4 【和合本】耶和华的节期，就是你们到了日期要宣告为圣会的，乃是这些。”
【吕振中】永恒主的制定节期、你们在其定期内所要宣告的圣聚会（同词∶宣告）、是以下这些。
【思高本】以下是上主的节日，你们应依照时期召集圣会：
【现代本】你们要宣布下列日子为固定节日。
【KJV】These are the feasts of the LORD, even holy convocations, which ye shall proclaim in their seasons.
【NIV】These are the Lord 's appointed feasts, the sacred assemblies you are to proclaim at their appointed times:
【BBE】These are the fixed feasts of the Lord, the holy days of worship which you will keep at their regular times.
【ASV】These are the set feasts of Jehovah, even holy convocations, which ye shall proclaim in their appointed season.

逾越节和除酵节
5 【和合本】“正月十四日，黄昏的时候，是耶和华的逾越节。
【吕振中】正月十四日傍晚时分、是永恒主守的逾越节。
【思高本】正月十四日傍晚，应为上主守逾越节。
【现代本】每年正月十四日，从黄昏开始就是上主的逾越节。
【KJV】In the fourteenth day of the first month at even is the LORD's passover.
【NIV】The Lord 's Passover begins at twilight on the fourteenth day of the first month.
【BBE】In the first month, on the fourteenth day of the month at nightfall, is the Lord's Passover;
【ASV】In the first month, on the fourteenth day of the month at even, is Jehovah's passover.
【本会注释】
    耶和华的逾越节。逾越节直到以色列人从埃及得蒙拯救之后才被制定（出12:14,27）。它纪念了上帝在那历史时刻为他们施展的救赎大能，因此对他们来说乃是“耶和华的逾越节”。截然相反地，“耶和华的安息日”是在创造周结束时确立的，上帝亲自在那日安歇，并为全人类的用途和益处而将这日分别出来。（创2:1-3；出20:8-11；可2:27,28）。所有人的存在都归功于上帝的创造大能，因此都有义务永远将祂所指定的安息之日守为圣。
    如上所述，逾越节是为了纪念以色列人脱离埃及的奴役而制定的。在正月初十日，一家一只羊羔“按着人数”被选定，若是一家的人太少，两家或更多家的人可以合在一起共取一只祭牲。羊羔一直被留到十四日，在黄昏的时候被杀，其血被洒在门框上（见对出12:1-10节的注释）。当夜，羊羔的肉被吃掉，不象平常那样煮，而是用火烤。只有无酵饼和苦菜可以被食用（第8节）。后来，这一礼仪有些修正，但仍基本相同。
    逾越节的祭牲因被称为“我的祭牲”而与众不同（出23:18；34:25）。逾越节纪念了以色列人从埃及的出离。但它也展望到了那将要“被杀献祭”的“我们逾越节的羔羊基督”（林前5:7）。在各个方面，逾越节恰当地预示了基督的十字架。在十字架上，基督身体上的一根骨头也没有被折断（约19:36）；逾越节羊羔的骨头也一根都不可折断（出12:46；民9:12）。逾越节的羊羔是在亚笔月十四日被杀并在当夜被吃掉的（出12:6-10）；基督也是在逾越节时死的（约19:14）。洒血意味着在恩典中的一种“逾越”，脱离死亡的拯救（出12:13）；同样的，凭着基督的血，我们也有一种对所犯并被认之罪的逾越（罗3:25）。逾越节的祭牲乃是一只羊羔（出12:3）；基督也是“上帝的羔羊”（约1:29）。羊羔应是无残疾的（出12:5）；基督也是无残疾的（彼前1:19）。羊的肉应被吃掉（出12:7）；我们也同样地必须分享祂的肉（约6:51）。
    逾越节和除酵节充满了福音的真理。羊羔的宰杀为长子的得救做了预备。但羊羔的死并不足以确保救恩的获得；血必须被涂在门框上。
    逾越节是基督之死的象征。祂是我们逾越节的羔羊（林前5:7）。在十字架上，祂为每个人的得救做了预备。但十字架本身并不能自发地救任何人。它只是使救恩成为可能（见约1:12）。羊羔的死提供了得救的手段；而血的应用使所提供的手段成为有效。两者都是必不可少的。这样，对于基督徒而言，十字架上的赎罪虽然是必要而且充分的，但却只有当血被应用到个人身上时才能拯救个人。洒血和羊羔的死同样重要。而且就连这样还不够；肉还必须被吃掉，并且必须在特定的条件下被吃掉（出12:11）。这还不够；所有的酵都必须被清除掉。任何一点的疏忽都将导致悲惨的后果（出12:13,19,23）。
    得救脱离死亡是一回事。拥有维持生命的手段是另一回事。这是借着吃羊羔而被积极地提供的；借着禁忌酵母而被消极地提供的。基督是“从天上降下来生命的粮”人若想“永远活着”就必须吃这粮（约6:51）。羊羔应被整只地用火烤（出12:9）。每只羊羔都应有足够数量的人以便使所有的肉都能被吃掉（出12:4）。任何肉都不得被带出房屋，任何肉都不得被留到早晨。任何剩下吃不了的部分都要被烧掉（出12:10,46）。类似的，基督徒必须完全地消化吸收那羊羔所象征之主的生命。这意味着信徒与基督完全的认同。它意味着完全地接受耶稣的生命和品格。
    逾越节在新约圣经中的对应物就是主的晚餐，圣餐礼。在基督已经来到之后，那预表其来临之逾越节羊羔的宰杀就没有任何意义了。但纪念髑髅地的牺牲及其维持生命的能力仍是有意义的。为此，我们的主制定了象征性的圣餐，其目的就是为了使我们想起那在十字架上为我们的救赎所做的预备。和其原型一样，它既纪念了过去也预示着未来──我们应纪念髑髅地“直等到他来”（林前11:26）。
6 【和合本】这月十五日是向耶和华守的无酵节；你们要吃无酵饼七日。
【吕振中】这月十五日、是向永恒主守的无酵节期；你们要吃无酵饼七天。
【思高本】这月十五日，应为上主守无酵节，七天之内，应吃无酵饼。
【现代本】正月的第十五日开始就是无酵节；七天里，你们不可吃有酵的饼。
【KJV】And on the fifteenth day of the same month is the feast of unleavened bread unto the LORD: seven days ye must eat unleavened bread.
【NIV】On the fifteenth day of that month the Lord 's Feast of Unleavened Bread begins; for seven days you must eat bread made without yeast.
【BBE】And on the fifteenth day of the same month is the feast of unleavened bread; for seven days let your food be unleavened bread.
【ASV】And on the fifteenth day of the same month is the feast of unleavened bread unto Jehovah: seven days ye shall eat unleavened bread.
【本会注释】
    无酵节。与逾越节紧密相关但又与之有别的就是随之而来的无酵节。出于实用的目的，这两个节期被视为一个节期，而且两个名称经常被互换使用。但它们的用途却有些不同。逾越节象征了拯救（出12:13）；无酵饼是对以色列人出离埃及时之匆忙的回忆（出12:33,39；申16:3）。上帝对于无酵节应如何被庆祝说得很清楚（出12:15）。保罗后来对此说道：“我们守这节不可用旧酵，也不可用恶毒、邪恶的酵，只用诚实真正的无酵饼”（林前5:8）。
    酵应被完全除掉。它象征着恶毒和邪恶（林前5:8），以及在法利赛人、撒都该人和希律党人的教训中所宣扬的假道理（太16:6,12；可8:15）。法利赛人的酵就是贪婪和不公义（太23:14）、一种“占着茅坑不拉屎”的精神（第13节）、假积极（第15节）、对属灵价值错误的估价（第16-22节）、对公义、怜悯和信实的疏漏（第23节）、无谓的谨小慎微（第24节）、假冒为善（第25-28节）、偏激狭隘（第29-33节）、和残酷（第34-36节）。撒都该人的酵就是怀疑（太22:23）和对圣经以及上帝大能之知识的缺乏（第29节）。希律党人的酵就是阿谀奉承、心怀世俗和假冒为善（第16-21节），并且阴谋陷害上帝的代表（可3:6）。
7 【和合本】第一日当有圣会，什么劳碌的工都不可做；
【吕振中】头一天要有圣聚会；什么劳碌的工都不可作。
【思高本】第一日，应召集圣会，任何劳工都不可做；
【现代本】这节期的第一天，你们要聚集敬拜上主，不可做任何日常的工作。
【KJV】In the first day ye shall have an holy convocation: ye shall do no servile work therein.
【NIV】On the first day hold a sacred assembly and do no regular work.
【BBE】On the first day you will have a holy meeting; you may do no sort of field-work.
【ASV】In the first day ye shall have a holy convocation: ye shall do no servile work.
【本会注释】
    什么劳碌的工都不可作。该节期的第一日和最后一日是圣会，在这些日子里任何“艰苦的工”（英文RSV版）都不可作。每天都有两只公牛犊，一只公绵羊和七只公羊羔被献为燔祭，还有同献的素祭，以及一只山羊被献为赎罪祭（民28:19-24）。
8 【和合本】要将火祭献给耶和华七日。第七日是圣会，什么劳碌的工都不可做。”
【吕振中】你们要将火祭献与永恒主七天；第七天是圣聚会；什么劳碌的工都不可作。」
【思高本】七天内，应给上主奉献火祭；到第七日，应召集圣会，任何劳工都不可做。”
【现代本】在这七天期间要天天向上主献火祭。第七天，你们要再聚集敬拜上主，但是不可做任何日常的工作。
【KJV】But ye shall offer an offering made by fire unto the LORD seven days: in the seventh day is an holy convocation: ye shall do no servile work therein.
【NIV】For seven days present an offering made to the Lord by fire. And on the seventh day hold a sacred assembly and do no regular work.' "
【BBE】And every day for seven days you will give a burned offering to the Lord; and on the seventh day there will be a holy meeting; you may do no field-work.
【ASV】But ye shall offer an offering made by fire unto Jehovah seven days: in the seventh day is a holy convocation; ye shall do no servile work.
9 【和合本】耶和华对摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】进入上主所赐给你们的土地后，每逢收割，你们要拿最先收割的一捆谷物到祭司那里；
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
10 【和合本】“你晓谕以色列人说：你们到了我赐给你们的地，收割庄稼的时候，要将初熟的庄稼一捆带给祭司。
【吕振中】“你要告诉以色列人说∶你们到了我所赐给你们的地、收割庄稼的时候、要将庄稼初熟的一捆带给祭司。
【思高本】你告诉以色列子民说：几时你们进入了我赐给你们的地方，在那里有一收获，应把你们收获的第一束交给司祭。
【现代本】－
【KJV】Speak unto the children of Israel, and say unto them, When ye be come into the land which I give unto you, and shall reap the harvest thereof, then ye shall bring a sheaf of the firstfruits of your harvest unto the priest:
【NIV】Speak to the Israelites and say to them: 'When you enter the land I am going to give you and you reap its harvest, bring to the priest a sheaf of the first grain you harvest.
【BBE】Say to the children of Israel, When you have come to the land which I will give you, and have got in the grain from its fields, take some of the first-fruits of the grain to the priest;
【ASV】Speak unto the children of Israel, and say unto them, When ye are come into the land which I give unto you, and shall reap the harvest thereof, then ye shall bring the sheaf of the first-fruits of your harvest unto the priest:
【本会注释】
    初熟的庄稼一捆。初熟之物的奉献乃是无酵节期间之庆祝活动的一部分。献禾捆发生在“安息日的次日”，即亚笔月十六日（利23:11）。这一日既不是“圣会”也不是“安息日”。但有一件重要的工作却要在那日完成。在亚笔月十四日，一块大麦田中的某一部分被标志出来要被收割预备在十六日被献。三个被选中的人在见证人的面前割下大麦，而且这几捆大麦在收割之前就被捆起来了。在收割之后，这些禾捆被捆在一起成为一大捆，并被献在耶和华面前作为“初熟的庄稼一捆”。另外，一只完全的公绵羊羔，调油的素祭和奠祭也被献给上帝（第12,13节）。直到这一切都完成了之后，以色列人才能自己享用田间的出产。这一礼仪预指了“初熟的果子是基督，以后在他来的时候，是那些属基督的”（林前15:23）。
11 【和合本】他要把这一捆在耶和华面前摇一摇，使你们得蒙悦纳。祭司要在安息日的次日把这捆摇一摇。
【吕振中】他要把这一捆在永恒主面前摇一摇，使它为你们而蒙悦纳；祭司要在第七日（同词∶安息日）的次日摇献它。
【思高本】司祭应拿这一束行摇礼，献于上主面前，好为你们获得悦纳；司祭应在安息日的次日行摇礼。
【现代本】他会把它当特别礼物献给上主，使你们蒙上主悦纳。祭司要在安息日的次日献这特别礼物。
【KJV】And he shall wave the sheaf before the LORD, to be accepted for you: on the morrow after the sabbath the priest shall wave it.
【NIV】He is to wave the sheaf before the Lord so it will be accepted on your behalf; the priest is to wave it on the day after the Sabbath.
【BBE】And let the grain be waved before the Lord, so that you may be pleasing to him; on the day after the Sabbath let it be waved by the priest.
【ASV】and he shall wave the sheaf before Jehovah, to be accepted for you: on the morrow after the sabbath the priest shall wave it.
12 【和合本】摇这捆的日子，你们要把一岁、没有残疾的公绵羊羔献给耶和华为燔祭。
【吕振中】在摇献这捆的日子、你们要把一只一岁以内完全没有残疾的公绵羊羔、做燔祭献与永恒主。
【思高本】在你们拿这一束行摇礼的那一天，还应给上主献一只一岁无瑕的公羔羊，作全燔祭；
【现代本】献谷物那一天，你们要献一只没有残缺的小公绵羊作烧化祭，
【KJV】And ye shall offer that day when ye wave the sheaf an he lamb without blemish of the first year for a burnt offering unto the LORD.
【NIV】On the day you wave the sheaf, you must sacrifice as a burnt offering to the Lord a lamb a year old without defect,
【BBE】And on the day of the waving of the grain, you are to give a male lamb of the first year, without any mark, for a burned offering to the Lord.
【ASV】And in the day when ye wave the sheaf, ye shall offer a he-lamb without blemish a year old for a burnt-offering unto Jehovah.
13 【和合本】同献的素祭，就是调油的细面伊法十分之二，作为馨香的火祭，献给耶和华。同献的奠祭，要酒一欣四分之一。
【吕振中】和它同献的素祭、就是用油调和的细面一伊法的十分之二、作为火祭献与永恒主、做怡神之香气；和它同献的奠祭、是酒一欣的四分之一。
【思高本】同献的素祭，应是十分之二“厄法”油调的细面，作为中悦上主的馨香火祭；再加四分之一“辛”酒，作为奠祭。
【现代本】同时要献两公斤调和着橄榄油的饼作素祭，把它烧献作馨香的礼物献给上主。你们也要献一公斤的奠酒。
【KJV】And the meat offering thereof shall be two tenth deals of fine flour mingled with oil, an offering made by fire unto the LORD for a sweet savour: and the drink offering thereof shall be of wine, the fourth part of an hin.
【NIV】together with its grain offering of two-tenths of an ephah of fine flour mixed with oil-an offering made to the Lord by fire, a pleasing aroma-and its drink offering of a quarter of a hin of wine.
【BBE】And let the meal offering with it be two tenth parts of an ephah of the best meal mixed with oil, an offering made by fire to the Lord for a sweet smell; and the drink offering with it is to be of wine, the fourth part of a hin.
【ASV】And the meal-offering thereof shall be two tenth parts of an ephah of fine flour mingled with oil, an offering made by fire unto Jehovah for a sweet savor; and the drink-offering thereof shall be of wine, the fourth part of a hin.
14 【和合本】无论是饼，是烘的子粒，是新穗子，你们都不可吃，直等到把你们献给上帝的供物带来的那一天才可以吃。这在你们一切的住处作为世世代代永远的定例。”
【吕振中】无论是饼、是焙的谷子、或是新谷子、你们都不可吃；要等到把奉给你们的上帝的供物带来献上了那时候、才可以吃∶这在你们一切的住所要做你们世世代代永远的条例。
【思高本】直到那一天，即直到你们给你们的天主奉献祭品的一天，你们不可吃新麦做的饼，烤的或新鲜的麦穗：这为你们世世代代，在任何住处，是一永久的法令。
【现代本】新收成的谷物，无论是生的、烘熟的，或烤成饼的，要等到向上主献祭物后才可以吃。你们的后代，无论住在哪里，要永远遵守这条例。
【KJV】And ye shall eat neither bread, nor parched corn, nor green ears, until the selfsame day that ye have brought an offering unto your God: it shall be a statute for ever throughout your generations in all your dwellings.
【NIV】You must not eat any bread, or roasted or new grain, until the very day you bring this offering to your God. This is to be a lasting ordinance for the generations to come, wherever you live.
【BBE】And you may take no bread or dry grain or new grain for food till the very day on which you have given the offering for your God: this is a rule for ever through all your generations wherever you are living.
【ASV】And ye shall eat neither bread, nor parched grain, nor fresh ears, until this selfsame day, until ye have brought the oblation of your God: it is a statute for ever throughout your generations in all your dwellings.
【本会注释】
    永远的定例。对逾越节仪式的总结强调了基督教伟大的核心真理。逾越节象征着基督的死。正如逾越节的羊羔死了一样，基督也死了。羊羔的血拯救了古时的以色列人脱离了那灭命的天使。基督的血现在也叫一切凭着信心到祂面前来的人与上帝和好了。
    逾越节也象征着复活，正如作为摇祭的禾捆所预表的。羊羔是在亚笔月十四日死的。在十六日，“安息日的次日”，先前被收割的初熟之物被献在了耶和华的面前。基督在星期五的下午死去并在安息日安息在坟墓里（路23:53-56）。在安息日的次日（路24:1），“初熟的果子”基督（林前15:20）从坟墓中复活了，并将自己献在天父的面前（约20:17）。
    “安息日的次日”（利23:11）不论是在预表或实体中，都既不是“圣会”也不是一个“安息日”，但有一项重要的工作却在那日被完成。当基督在七日的第一日复活，祂升到了父那里去听上帝悦纳其牺牲的话语。
    逾越节促进了团契。吃逾越节的羊羔使全家人和邻舍聚在了一起。这是一种预表拯救的团体餐，而拯救要求奉献。一切的罪都必须被撇在一边。任何的酵都不得被留在家中。每个角落都必须被检查以免有酵的痕迹。除了完全“归耶和华为圣”的东西以外，任何其他的东西都不会得蒙悦纳（见诗29:2；96:9）。逾越节是一个最为庄严的场合。
    逾越节对古时的以色列人意味着这一切和更多的东西。主的晚餐今日对我们也具有同样的意义。我们有一种极大的危险，就是忘记或未能领会上帝为那些配分享耶和华家中之礼仪的人所存留的奇妙的祝福。我们应好好地研究那赐予以色列人的逾越节，以便使我们可以更多地领会那作为我们真逾越节之羔羊的主，就是我们在圣餐礼中纪念其死的主。

五旬节
15 【和合本】“你们要从安息日的次日，献禾捆为摇祭的那日算起，要满了七个安息日。
【吕振中】“从第七日（同词∶安息日）的次日、从你们把禾捆带来做摇献物那一天起、你们要为自己算七个足数的安息周（同词∶安息日）；
【思高本】从你们献麦束行摇礼的安息日的次日，应计算整个七星期，
【现代本】要从安息日的第二天，就是你们献谷物给上主的那一天计算，你们要算七个礼拜。
【KJV】And ye shall count unto you from the morrow after the sabbath, from the day that ye brought the sheaf of the wave offering; seven sabbaths shall be complete:
【NIV】From the day after the Sabbath, the day you brought the sheaf of the wave offering, count off seven full weeks.
【BBE】And let seven full weeks be numbered from the day after the Sabbath, the day when you give the grain for the wave offering;
【ASV】And ye shall count unto you from the morrow after the sabbath, from the day that ye brought the sheaf of the wave-offering; seven sabbaths shall there be complete:
【本会注释】
    七个安息日。就是七周（见第16节）。
16 【和合本】到第七个安息日的次日，共计五十天，又要将新素祭献给耶和华。
【吕振中】算到第七安息周（同词∶安息日）的次日，共五十日；你们就将新的素祭献与永恒主。
【思高本】即直到第七个安息日后的次日，共计五十天，那天应给上主奉献荐新的素祭。
【现代本】到第五十天，就是第七个安息日的次日，你们要把新收成的谷物作素祭献给上主。
【KJV】Even unto the morrow after the seventh sabbath shall ye number fifty days; and ye shall offer a new meat offering unto the LORD.
【NIV】Count off fifty days up to the day after the seventh Sabbath, and then present an offering of new grain to the Lord .
【BBE】Let fifty days be numbered, to the day after the seventh Sabbath; then you are to give a new meal offering to the Lord.
【ASV】even unto the morrow after the seventh sabbath shall ye number fifty days; and ye shall offer a new meal-offering unto Jehovah.
【本会注释】
    五十天。此节期是在亚笔月十六日献完作为摇祭之禾捆之后的第五十天，就是在三月初六日──即公历的五月末或六月初。这被人们称为“七七节”或“初熟节”（出34:22）。在新约时代，它被人们称为“五旬节”，来源于希腊词的“五十”。
    正如作为摇祭的禾捆在收割季节的一开始，在任何新收成可以被食用之前被献，五旬节也标志了收割季节的结束，尽管有些在较高山区的庄稼可能还有待收割。这是以色列人对于仰赖上帝作为一切好礼物之赐予者的喜悦承认。此时，所要献的不是一捆庄稼，而是两张加酵、烤成的摇祭的细面饼，还有七只公羊羔，一只公牛犊，和两只公绵羊（利23:17,18）。除此以外还有一只山羊为赎罪祭，两只公绵羊羔为平安祭（第19节）。
    在逾越节的庆祝活动中，任何酵都不可被吃或在百姓的家中被找到。在五旬节，所要献上的两张饼却要“加酵、烤成”（第17节）。作为摇祭的禾捆乃是“初熟的庄稼”基督（见对第14节的注释）。他是无罪的。
    五旬节象征着圣灵的沛降。正如摇祭的饼在作为摇祭的禾捆被献的五十天后（内含）被献，在基督的复活和五旬节圣灵的沛降之间也有五十天（内含）（徒2:1-4）。基督在这些日子当中的四十天内是在地上度过的，教训和帮助祂的门徒（徒1:3）。然后祂升天了，十一位门徒在这十天内继续祈祷和恳求，直到“五旬节到了”。随着五旬节一同到来的是圣灵的充满（徒1:8；2:4）。在五旬节，门徒的劳动成果被列入了那些属于基督的人当中，其结果是使天国大得荣耀。
    这十天对于地上的教会来说乃是十分重要的。它们在天上也是十分重要的。当基督“升上高天的时候，掳掠了仇敌，将各样的恩赐赏给人”（弗4:8）。那些在基督死去时已经复活的人“在耶稣复活以后，他们从坟墓里出来”，和祂一起升天，然后被献在圣父面前作为一种复活的初熟之果（太27:52,53）。
17 【和合本】要从你们的住处取出细面伊法十分之二，加酵，烤成两个摇祭的饼，当作初熟之物献给耶和华。
【吕振中】要从住所把两个饼带来做摇献物，是细面一伊法的十分之二加酵烤成的，两个摇祭的饼，作为首熟之物献与永恒主。
【思高本】由你们的住处带来两个行摇礼的饼，每个用十分之二“厄法”的发酵细面烤成，献与上主作初熟之祭。
【现代本】每一家要带来两块饼，献给上主作特别的礼物。每一块饼要用两公斤细面粉加酵烤制，作为新收获的祭物献给上主。
【KJV】Ye shall bring out of your habitations two wave loaves of two tenth deals; they shall be of fine flour; they shall be baken with leaven; they are the firstfruits unto the LORD.
【NIV】From wherever you live, bring two loaves made of two-tenths of an ephah of fine flour, baked with yeast, as a wave offering of firstfruits to the Lord .
【BBE】Take from your houses two cakes of bread, made of a fifth part of an ephah of the best meal, cooked with leaven, to be waved for first-fruits to the Lord.
【ASV】Ye shall bring out of your habitations two wave-loaves of two tenth parts of an ephah: they shall be of fine flour, they shall be baken with leaven, for first-fruits unto Jehovah.
18 【和合本】又要将一岁、没有残疾的羊羔七只、公牛犊一只、公绵羊两只，和饼一同奉上。这些与同献的素祭和奠祭要作为燔祭献给耶和华，就是作馨香的火祭献给耶和华。
【吕振中】你们要将一岁以内完全没有残疾的绵羊羔七只、牛一只、就是小公牛、公绵羊两只、连这些饼一同献上；这些祭物、连跟它们同献的素祭和奠祭、要作为燔祭献与永恒主，做怡神香气之火祭献与永恒主。
【思高本】饼以外，还应奉献七只一岁无瑕的公羔羊，一头公牛犊和两只公绵羊，作献与上主的全燔祭；还有同奉献的素祭和奠祭，作为中悦上主的馨香火祭；
【现代本】除了饼，你们要献七只一岁大的小绵羊，一头小公牛，两只公绵羊；这些祭牲都不可有残缺。这些牺牲要跟素祭和奠祭一起作烧化祭献给上主。祭物的香气是上主所喜欢的。
【KJV】And ye shall offer with the bread seven lambs without blemish of the first year, and one young bullock, and two rams: they shall be for a burnt offering unto the LORD, with their meat offering, and their drink offerings, even an offering made by fire, of sweet savour unto the LORD.
【NIV】Present with this bread seven male lambs, each a year old and without defect, one young bull and two rams. They will be a burnt offering to the Lord , together with their grain offerings and drink offerings-an offering made by fire, an aroma pleasing to the Lord .
【BBE】And with the bread, take seven lambs of the first year, without any marks, and one ox and two male sheep, to be a burned offering to the Lord, with their meal offering and their drink offerings, an offering of a sweet smell made by fire to the Lord.
【ASV】And ye shall present with the bread seven lambs without blemish a year old, and one young bullock, and two rams: they shall be a burnt-offering unto Jehovah, with their meal-offering, and their drink-offerings, even an offering made by fire, of a sweet savor unto Jehovah.
19 【和合本】你们要献一只公山羊为赎罪祭，两只一岁的公绵羊羔为平安祭。
【吕振中】你们要献一只多毛公羊山为解罪祭，两只一岁以内的公绵羊羔为平安祭。
【思高本】还应献一只公山羊作赎罪祭，两只一岁的公羔羊作和平祭。
【现代本】你们也要献一只公山羊作赎罪祭，两只一岁大的公绵羊作平安祭。
【KJV】Then ye shall sacrifice one kid of the goats for a sin offering, and two lambs of the first year for a sacrifice of peace offerings.
【NIV】Then sacrifice one male goat for a sin offering and two lambs, each a year old, for a fellowship offering.
【BBE】And you are to give one male goat for a sin-offering and two male lambs of the first year for peace-offerings.
【ASV】And ye shall offer one he-goat for a sin-offering, and two he-lambs a year old for a sacrifice of peace-offerings.
20 【和合本】祭司要把这些和初熟麦子做的饼一同作摇祭，在耶和华面前摇一摇；这是献与耶和华为圣物归给祭司的。
【吕振中】祭司要把这些祭物、连那首熟麦子面作的饼、一同摇在永恒主面前做摇献物［那两只公绵羊羔也在内］；这些是归永恒主为圣、给予祭司的。
【思高本】司祭应拿这两只公羔羊同初熟祭的饼，在上主面前行奉献的摇礼；这是属于上主的圣物，应归于司祭。
【现代本】祭司要把饼和两只公绵羊献给上主作特别礼物，归给祭司们；这些祭物是圣的。
【KJV】And the priest shall wave them with the bread of the firstfruits for a wave offering before the LORD, with the two lambs: they shall be holy to the LORD for the priest.
【NIV】The priest is to wave the two lambs before the Lord as a wave offering, together with the bread of the firstfruits. They are a sacred offering to the Lord for the priest.
【BBE】And these will be waved by the priest, with the bread of the first-fruits, for a wave offering to the Lord, with the two lambs: they will be holy to the Lord for the priest.
【ASV】And the priest shall wave them with the bread of the first-fruits for a wave-offering before Jehovah, with the two lambs: they shall be holy to Jehovah for the priest.
21 【和合本】当这日，你们要宣告圣会；什么劳碌的工都不可做。这在你们一切的住处作为世世代代永远的定例。
【吕振中】当这一天、你们要宣告，要有圣聚会（同词∶宣告）；什么劳碌的工都不可作∶这在你们一切的住所要做你们世世代代永远的条例。
【思高本】在这一日，你们应召集圣会，任何劳工也不可做：这为你们世世代代，在任何住处，是一永久法令。
【现代本】那天，你们不可做任何日常的工作，要聚集敬拜上主。你们的后代，无论住在哪里，要永远遵守这条例。
【KJV】And ye shall proclaim on the selfsame day, that it may be an holy convocation unto you: ye shall do no servile work therein: it shall be a statute for ever in all your dwellings throughout your generations.
【NIV】On that same day you are to proclaim a sacred assembly and do no regular work. This is to be a lasting ordinance for the generations to come, wherever you live.
【BBE】And on the same day, let it be given out that there will be a holy meeting for you: you may do no field-work on that day: it is a rule for ever through all your generations wherever you are living.
【ASV】And ye shall make proclamation on the selfsame day; there shall be a holy convocation unto you; ye shall do no servile work: it is a statute for ever in all your dwellings throughout your generations.
22 【和合本】“在你们的地收割庄稼，不可割尽田角，也不可拾取所遗落的；要留给穷人和寄居的。我是耶和华你们的上帝。”
【吕振中】“在收割你们的地的庄稼时，你收割不可把田边都割尽了，也不可捡你收割时所遗落的；要留给贫困的和寄居的∶我永恒主是你们的上帝。」
【思高本】当你们收割你们地内的庄稼时，你不可割到地边；收获后剩下的穗子，不可再拾，应留给穷人和外方人：我，上主是你们的天主。
【现代本】收割的时候，你们不可割田边的谷物，也不可回头捡掉落下来的穗子。要把这些留给穷人和外侨。上主是你们的上帝。
【KJV】And when ye reap the harvest of your land, thou shalt not make clean riddance of the corners of thy field when thou reapest, neither shalt thou gather any gleaning of thy harvest: thou shalt leave them unto the poor, and to the stranger: I am the LORD your God.
【NIV】When you reap the harvest of your land, do not reap to the very edges of your field or gather the gleanings of your harvest. Leave them for the poor and the alien. I am the Lord your God.' "
【BBE】And when you get in the grain from your land, do not let all the grain at the edges of the field be cut, and do not take up the grain which has been dropped in the field; let that be for the poor, and for the man from another country: I am the Lord your God.
【ASV】And when ye reap the harvest of your land, thou shalt not wholly reap the corners of thy field, neither shalt thou gather the gleaning of thy harvest: thou shalt leave them for the poor, and for the sojourner: I am Jehovah your God.
【本会注释】
    穷人。这节经文重复了利19:9,10节的吩咐。在这样一个众人都有余的时刻，即收获时节，对穷人和外人予以特殊的关照似乎是十分合宜的。

新年
23 【和合本】耶和华对摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】你们每年要守七月初一日为特别假日；要吹号作记念，大家聚集来敬拜上主。
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
24 【和合本】“你晓谕以色列人说：七月初一，你们要守为圣安息日，要吹角作纪念，当有圣会。
【吕振中】“你要告诉以色列人说；七月初一日、你们要完全歇息，要大吹号做记念日，要有圣聚会。
【思高本】你告诉以色列子民说：七月初一，为你是完全休息的日子，应吹号角，召集圣会，
【现代本】－
【KJV】Speak unto the children of Israel, saying, In the seventh month, in the first day of the month, shall ye have a sabbath, a memorial of blowing of trumpets, an holy convocation.
【NIV】Say to the Israelites: 'On the first day of the seventh month you are to have a day of rest, a sacred assembly commemorated with trumpet blasts.
【BBE】Say to the children of Israel, In the seventh month, on the first day of the month, let there be a special day of rest for you, a day of memory, marked by the blowing of horns, a meeting for worship.
【ASV】Speak unto the children of Israel, saying, In the seventh month, on the first day of the month, shall be a solemn rest unto you, a memorial of blowing of trumpets, a holy convocation.
【本会注释】
    吹角。七月初一日是一个安息日；“圣会”应被召集。在那日，号角被吹响，因为赎罪日近了，该月的头九天应是为此做准备的日子。宗教历的七月初一日乃是新年，即民事历年的第一天。
25 【和合本】什么劳碌的工都不可做；要将火祭献给耶和华。”
【吕振中】什么劳碌的工都不可作；要将火祭献与永恒主。」
【思高本】任何劳工都不可做，应给上主献一火祭。”
【现代本】你们不可做任何日常的工作；要向上主献火祭。
【KJV】Ye shall do no servile work therein: but ye shall offer an offering made by fire unto the LORD.
【NIV】Do no regular work, but present an offering made to the Lord by fire.' "
【BBE】Do no field-work and give to the Lord an offering made by fire.
【ASV】Ye shall do no servile work; and ye shall offer an offering made by fire unto Jehovah.

赎罪日
26 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】每年七月初十日是赎罪日。那一天，你们要禁食，要聚集敬拜上主，向他献火祭。
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
27 【和合本】“七月初十是赎罪日；你们要守为圣会，并要刻苦己心，也要将火祭献给耶和华。
【吕振中】“七月初十日、是除罪日；你们要有圣聚会，要刻苦自己，要将火祭献与永恒主。
【思高本】还有七月初十是赎罪节，是你们应召集圣会的日子，要克己苦身，并给上主奉献一火祭。
【现代本】－
【KJV】Also on the tenth day of this seventh month there shall be a day of atonement: it shall be an holy convocation unto you; and ye shall afflict your souls, and offer an offering made by fire unto the LORD.
【NIV】The tenth day of this seventh month is the Day of Atonement. Hold a sacred assembly and deny yourselves, and present an offering made to the Lord by fire.
【BBE】The tenth day of this seventh month is the day for the taking away of sin; let it be a holy day of worship; you are to keep from pleasure, and give to the Lord an offering made by fire.
【ASV】Howbeit on the tenth day of this seventh month is the day of atonement: it shall be a holy convocation unto you, and ye shall afflict your souls; and ye shall offer an offering made by fire unto Jehovah.
【本会注释】
    赎罪日。这一日是唯一被命定的禁食之日（见徒27:9）。在以色列人当中，这是一个大日，被称为一个“圣安息日”（利23:32）。除了每周的安息日以外，这是唯一一个什么工都被禁止的日子。
28 【和合本】当这日，什么工都不可做；因为是赎罪日，要在耶和华你们的上帝面前赎罪。
【吕振中】在这一天、什么工都不可作；因为这是除罪日，是要在永恒主你们的上帝面前为你们行除罪礼的。
【思高本】这一天，任何工作都不可做，因为是赎罪节，应在上主你们的天主面前，为你们自己行赎罪祭。
【现代本】那天，你们不可做任何日常的工作，因为是赎罪日，要在上主面前行赎罪礼。
【KJV】And ye shall do no work in that same day: for it is a day of atonement, to make an atonement for you before the LORD your God.
【NIV】Do no work on that day, because it is the Day of Atonement, when atonement is made for you before the Lord your God.
【BBE】And on that day you may do no sort of work, for it is a day of taking away sin, to make you clean before the Lord your God.
【ASV】And ye shall do no manner of work in that same day; for it is a day of atonement, to make atonement for you before Jehovah your God.
29 【和合本】当这日，凡不刻苦己心的，必从民中剪除。
【吕振中】在这一天、凡不刻苦的人、就必在他的族人中被剪除。
【思高本】这一天，凡不克己苦身的人，应由民间铲除；
【现代本】无论谁，若在那天吃东西就要从上帝的子民中被开除。
【KJV】For whatsoever soul it be that shall not be afflicted in that same day, he shall be cut off from among his people.
【NIV】Anyone who does not deny himself on that day must be cut off from his people.
【BBE】For any person, whoever he may be, who takes his pleasure on that day will be cut off from his people.
【ASV】For whatsoever soul it be that shall not be afflicted in that same day; he shall be cut off from his people.
【本会注释】
    剪除。赎罪日也是一个审判日，因为任何在那日不“刻苦己心”的人都被“剪除”（见对创17:14；出12:15节的注释）。而且，若有人在那日做工，上帝也将毁灭他。有关守此节更完全的讨论，见对第16章的注释。
30 【和合本】凡这日做什么工的，我必将他从民中除灭。
【吕振中】在这一天、人无论作什么工，我必将那人从他的族人中杀灭掉。
【思高本】这一天凡做任何工作的人，我必由民间消灭这人；
【现代本】无论谁，若在那天工作，上主要亲自从他子民中除灭他。
【KJV】And whatsoever soul it be that doeth any work in that same day, the same soul will I destroy from among his people.
【NIV】I will destroy from among his people anyone who does any work on that day.
【BBE】And if any person, whoever he may be, on that day does any sort of work, I will send destruction on him from among his people.
【ASV】And whatsoever soul it be that doeth any manner of work in that same day, that soul will I destroy from among his people.
31 【和合本】你们什么工都不可做。这在你们一切的住处作为世世代代永远的定例。
【吕振中】你们什么工都不可作；这在你们一切的住所要做你们世世代代永远的条例。
【思高本】任何工作不可做：这为你们世世代代，在任何住处，是一永久法令。
【现代本】你们的后代，无论住在哪里，要永远遵守这条例。
【KJV】Ye shall do no manner of work: it shall be a statute for ever throughout your generations in all your dwellings.
【NIV】You shall do no work at all. This is to be a lasting ordinance for the generations to come, wherever you live.
【BBE】You may not do any sort of work: this is an order for ever through all your generations wherever you may be living.
【ASV】Ye shall do no manner of work: it is a statute for ever throughout your generations in all your dwellings.
32 【和合本】你们要守这日为圣安息日，并要刻苦己心。从这月初九日晚上到次日晚上，要守为安息日。”
【吕振中】你们要守完全歇工的安息，要刻苦自己；在这月初九日晚上、从当天晚上到次日晚上、你们要守你们的安息日。」
【思高本】这是你们应完全休息的安息日，应克己苦身。这月初九傍晚，到次日傍晚，你们应守这安息日。”
【现代本】从七月初九日的黄昏到第二天黄昏，你们要守这一天作特别安息日，并且在这段时间内禁食。
【KJV】It shall be unto you a sabbath of rest, and ye shall afflict your souls: in the ninth day of the month at even, from even unto even, shall ye celebrate your sabbath.
【NIV】It is a sabbath of rest for you, and you must deny yourselves. From the evening of the ninth day of the month until the following evening you are to observe your sabbath."
【BBE】Let this be a Sabbath of special rest to you, and keep yourselves from all pleasure; on the ninth day of the month at nightfall from evening to evening, let this Sabbath be kept.
【ASV】It shall be unto you a sabbath of solemn rest, and ye shall afflict your souls: in the ninth day of the month at even, from even unto even, shall ye keep your sabbath.

住棚节
33 【和合本】耶和华对摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主吩咐摩西
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
34 【和合本】“你晓谕以色列人说：这七月十五日是住棚节，要在耶和华面前守这节七日。
【吕振中】“你要告诉以色列人说；七月十五日是住棚节，要给永恒主守这节七天。
【思高本】你告诉以色列子民说：七月十五是帐棚节，应为上主举行七天：
【现代本】把以下的条例告诉以色列人民：七月十五日是住棚节，要连续七天守这节。
【KJV】Speak unto the children of Israel, saying, The fifteenth day of this seventh month shall be the feast of tabernacles for seven days unto the LORD.
【NIV】Say to the Israelites: 'On the fifteenth day of the seventh month the Lord 's Feast of Tabernacles begins, and it lasts for seven days.
【BBE】Say to the children of Israel, On the fifteenth day of this seventh month let the feast of tents be kept to the Lord for seven days.
【ASV】Speak unto the children of Israel, saying, On the fifteenth day of this seventh month is the feast of tabernacles for seven days unto Jehovah.
【本会注释】
    住棚节。这是宗教年当中的最后一个节期，通常是在公历的十月份，在秋收结束之后庄稼已被收藏起来的时候。这是一个使众人都欢喜快乐的时刻。赎罪日已经过去；一切的误会都已被清除，一切罪都已被认并被撇在一边。以色列人非常的高兴，他们的喜乐在住棚节中得到了表达。
35 【和合本】第一日当有圣会，什么劳碌的工都不可做。
【吕振中】头一天要有圣聚会（同词∶宣告）；什么劳碌的工都不可作。
【思高本】第一天应召集圣会，任何劳工都不可做，
【现代本】住棚节的头一天，你们要聚集敬拜上主，不可做任何日常的工作。
【KJV】On the first day shall be an holy convocation: ye shall do no servile work therein.
【NIV】The first day is a sacred assembly; do no regular work.
【BBE】On the first day there will be a holy meeting: do no field-work.
【ASV】On the first day shall be a holy convocation: ye shall do no servile work.
36 【和合本】七日内要将火祭献给耶和华。第八日当守圣会，要将火祭献给耶和华。这是严肃会，什么劳碌的工都不可做。
【吕振中】七天之内要将火祭献与永恒主；第八天要有圣聚会（同词∶宣告），要将火祭献与永恒主；这是圣节会；什么劳碌的工都不可作。
【思高本】七天之久，应给上主献火祭；到第八天，又应召集圣会，给上主献火祭；这天是盛大集会的日子，任何劳工都不可做。
【现代本】在七日的节期中，你们要天天向上主献火祭；第八天，要再聚集敬拜上主，向他献火祭。这一天是敬拜上主的日子，你们不可做任何日常的工作。
【KJV】Seven days ye shall offer an offering made by fire unto the LORD: on the eighth day shall be an holy convocation unto you; and ye shall offer an offering made by fire unto the LORD: it is a solemn assembly; and ye shall do no servile work therein.
【NIV】For seven days present offerings made to the Lord by fire, and on the eighth day hold a sacred assembly and present an offering made to the Lord by fire. It is the closing assembly; do no regular work.
【BBE】Every day for seven days give an offering made by fire to the Lord; and on the eighth day there is to be a holy meeting, when you are to give an offering made by fire to the Lord; this is a special holy day: you may do no field-work on that day.
【ASV】Seven days ye shall offer an offering made by fire unto Jehovah: on the eighth day shall be a holy convocation unto you; and ye shall offer an offering made by fire unto Jehovah: it is a solemn assembly; ye shall do no servile work.
37 【和合本】“这是耶和华的节期，就是你们要宣告为圣会的节期；要将火祭、燔祭、素祭、祭物，并奠祭，各归各日，献给耶和华。
【吕振中】“以上这些是永恒主的制定节期、就是你们要宣告为圣聚会（同词∶宣告），要将火祭献与永恒主；还有燔祭、素祭、宰献祭、奠祭、各归各日；
【思高本】以上是上主的节日，你们应召集圣会，照每日的规定应给上主献火祭、全燔祭、素祭、祭献和奠祭；
【现代本】（上面所列的日子是宗教节期。你们要聚集敬拜上主，天天按照条例向他献火祭、烧化祭、素祭、牲祭，和奠祭。
【KJV】These are the feasts of the LORD, which ye shall proclaim to be holy convocations, to offer an offering made by fire unto the LORD, a burnt offering, and a meat offering, a sacrifice, and drink offerings, every thing upon his day:
【NIV】These are the Lord 's appointed feasts, which you are to proclaim as sacred assemblies for bringing offerings made to the Lord by fire-the burnt offerings and grain offerings, sacrifices and drink offerings required for each day.
【BBE】These are the fixed feasts of the Lord, to be kept by you as holy days of worship, for making an offering by fire to the Lord; a burned offering, a meal offering, an offering of beasts, and drink offerings; every one on its special day;
【ASV】These are the set feasts of Jehovah, which ye shall proclaim to be holy convocations, to offer an offering made by fire unto Jehovah, a burnt-offering, and a meal-offering, a sacrifice, and drink-offerings, each on its own day;
38 【和合本】这是在耶和华的安息日以外，又在你们的供物和所许的愿，并甘心献给耶和华的以外。
【吕振中】此外还有永恒主的安息日，还有你们的礼物，还有你们所还的一切还愿物，还有你们所自愿献的一切、就是你们所献与永恒主的。
【思高本】此外，还有在上主的安息日，你们献于上主的礼品、还愿祭和自愿祭。
【现代本】除了定期的安息日，你们还要守这些节期；除了例行的祭物、还愿祭，和自愿祭，你们还要向上主献上这些祭物。）
【KJV】Beside the sabbaths of the LORD, and beside your gifts, and beside all your vows, and beside all your freewill offerings, which ye give unto the LORD.
【NIV】These offerings are in addition to those for the Lord 's Sabbaths and in addition to your gifts and whatever you have vowed and all the freewill offerings you give to the Lord .)
【BBE】In addition to the Sabbaths of the Lord, and in addition to the things you give and the oaths you make and the free offerings to the Lord.
【ASV】besides the sabbaths of Jehovah, and besides your gifts, and besides all your vows, and besides all your freewill-offerings, which ye give unto Jehovah.
39 【和合本】“你们收藏了地的出产，就从七月十五日起，要守耶和华的节七日。第一日为圣安息；第八日也为圣安息。
【吕振中】“又在七月十五日，你们收藏了地的出产后，要守永恒主的节七天；头一天要完全歇息，第八日天也要完全歇息。
【思高本】七月十五日，你们收了那地方的出产，应七天举行上主的节期：第一天和第八天应完全休息。
【现代本】收割完成后，你们要从七月十五日开始守这节期七天。第一天是特别安息日。
【KJV】Also in the fifteenth day of the seventh month, when ye have gathered in the fruit of the land, ye shall keep a feast unto the LORD seven days: on the first day shall be a sabbath, and on the eighth day shall be a sabbath.
【NIV】So beginning with the fifteenth day of the seventh month, after you have gathered the crops of the land, celebrate the festival to the Lord for seven days; the first day is a day of rest, and the eighth day also is a day of rest.
【BBE】But on the fifteenth day of the seventh month, when you have got in all the fruits of the land, you will keep the feast of the Lord for seven days: the first day will be a Sabbath, and the eighth day the same.
【ASV】Howbeit on the fifteenth day of the seventh month, when ye have gathered in the fruits of the land, ye shall keep the feast of Jehovah seven days: on the first day shall be a solemn rest, and on the eighth day shall be a solemn rest.
40 【和合本】第一日要拿美好树上的果子和棕树上的枝子，与茂密树的枝条并河旁的柳枝，在耶和华你们的上帝面前欢乐七日。
【吕振中】头一天你们要拿美丽之树的果子、和棕树枝、茂密树的枝条跟溪谷间的杨柳条，在永恒主你们的上帝面前欢乐七天。
【思高本】第一天，你们应拿着树木结的美果、棕榈树枝、叶密的大树枝和溪边的柳条；如此七天之久，应在上主你们的天主面前喜乐。
【现代本】那一天，你们要拿果树所结最好的果子、棕树枝、茂密的树枝和柳枝在上主──你们的上帝面前欢欣庆祝。
【KJV】And ye shall take you on the first day the boughs of goodly trees, branches of palm trees, and the boughs of thick trees, and willows of the brook; and ye shall rejoice before the LORD your God seven days.
【NIV】On the first day you are to take choice fruit from the trees, and palm fronds, leafy branches and poplars, and rejoice before the Lord your God for seven days.
【BBE】On the first day, take the fruit of fair trees, branches of palm-trees, and branches of thick trees and trees from the riverside, and be glad before the Lord for seven days.
【ASV】And ye shall take you on the first day the fruit of goodly trees, branches of palm-trees, and boughs of thick trees, and willows of the brook; and ye shall rejoice before Jehovah your God seven days.
【本会注释】
    枝子。这些枝子被用来做以色列人在此节期中所要住的凉棚。在赎罪日，百姓要刻苦己心。在住棚节，他们要“欢乐”。这是一年当中最快乐的时刻，朋友和邻舍在此期间更新了团契，并相爱和谐地住在一起。在这方面，这预示了上帝之百姓的伟大收藏发生的时候，“从东从西，将有许多人来，在天国里与亚伯拉罕、以撒、雅各，一同坐席”（太8:11）。
    住棚节纪念了以色列人在他们飘流的四十年中在旷野住在帐棚中的时候（见申16:12-15）。
    人们应当记住上帝在过去曾如何引领我们。人们应当想起祂的眷顾，因为我们有时容易倾向于抱怨祂今日引领我们的方式。人们岂不应思想上帝所赐予我们的诸多福气，以及祂曾引导我们生活的奇妙方法吗？这样做会使我们更有欣赏力和感恩之心。感恩之心是宗教信仰的一个重要部分。
41 【和合本】每年七月间，要向耶和华守这节七日。这为你们世世代代永远的定例。
【吕振中】每年七月间、你们要向永恒主守为节期七天∶这要做你们世世代代永远的条例；在七月间你们要守这节。
【思高本】你们每年应七天之久举行这上主的节日，且应在七月举行这节日：这为你们世世代代是一永久的法令。
【现代本】你们要庆祝这节期七天。你们要世世代代遵守这条例。
【KJV】And ye shall keep it a feast unto the LORD seven days in the year. It shall be a statute for ever in your generations: ye shall celebrate it in the seventh month.
【NIV】Celebrate this as a festival to the Lord for seven days each year. This is to be a lasting ordinance for the generations to come; celebrate it in the seventh month.
【BBE】And let this feast be kept before the Lord for seven days in the year: it is a rule for ever from generation to generation; in the seventh month let it be kept.
【ASV】And ye shall keep it a feast unto Jehovah seven days in the year: it is a statute for ever throughout your generations; ye shall keep it in the seventh month.
42 【和合本】你们要住在棚里七日；凡以色列家的人都要住在棚里，
【吕振中】你们要住在树枝棚子里七天；凡在以色列中的本地人都要住在树枝棚子里，
【思高本】七天之久，你们应住在帐棚内，凡以色列公民，都应住在帐棚内，
【现代本】所有以色列人都要在棚子里住七天，
【KJV】Ye shall dwell in booths seven days; all that are Israelites born shall dwell in booths:
【NIV】Live in booths for seven days: All native-born Israelites are to live in booths
【BBE】For seven days you will be living in tents; all those who are Israelites by birth are to make tents their living-places:
【ASV】Ye shall dwell in booths seven days; all that are home-born in Israel shall dwell in booths;
43 【和合本】好叫你们世世代代知道，我领以色列人出埃及地的时候曾使他们住在棚里。我是耶和华你们的上帝。”
【吕振中】好叫你们世世代代知道我领以色列人出埃及地的时候、曾使他们住在树枝棚子里；我永恒主你们的上帝。」
【思高本】好叫你们的后代知道，当我领以色列子民出离埃及国的时候，曾使他们住在帐棚内：我，上主是你们的天主。”
【现代本】好使你们的后代知道上主领以色列人出埃及后，曾经使他们住在简陋的棚子里。他是上主──你们的上帝。
【KJV】That your generations may know that I made the children of Israel to dwell in booths, when I brought them out of the land of Egypt: I am the LORD your God.
【NIV】so your descendants will know that I had the Israelites live in booths when I brought them out of Egypt. I am the Lord your God.' "
【BBE】So that future generations may keep in mind how I gave the children of Israel tents as their living-places when I took them out of the land of Egypt: I am the Lord your God.
【ASV】that your generations may know that I made the children of Israel to dwell in booths, when I brought them out of the land of Egypt: I am Jehovah your God.
44 【和合本】于是，摩西将耶和华的节期传给以色列人。
【吕振中】于是摩西将永恒主制定节期的条例告诉以色列人。
【思高本】梅瑟就这样给以色列子民宣布了上主的节日。
【现代本】这样，摩西向以色列人颁布了宗教节期的条例。
【KJV】And Moses declared unto the children of Israel the feasts of the LORD.
【NIV】So Moses announced to the Israelites the appointed feasts of the Lord .
【BBE】And Moses made clear to the children of Israel the orders about the fixed feasts of the Lord.
【ASV】And Moses declared unto the children of Israel the set feasts of Jehovah.

怀爱伦的注释

1-44《教》第41-43页；《祖知》第537-542页
2 《教》第41页
5 《教》第42页；《善》第399页；《祖知》第537,539页
6-11《祖知》第539页
15-17《祖知》第540页
24 《知君》第661页
27 《历》第448,757页；《善》第418页；《证》第五册第520页
32 《证》第一册第116页；《证》第六册第355页
34 《历》第447页；《教》第42页
34-36《知君》第665页；《祖知》第540页
40 《历》第291页
40-43《祖知》第540页


第 24 章

【本会注释】
1 点灯的油。
5 陈设饼。
10 示罗密的儿子亵渎圣名。
13 对于亵渎圣名的定例。
17 关于杀人。
18 关于伤害。
23 亵渎圣名者用石头打死。

燃灯的条例
1 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主吩咐摩西：
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
2 【和合本】“要吩咐以色列人，把那为点灯捣成的清橄榄油拿来给你，使灯常常点着。
【吕振中】“你要吩咐以色列人把捣成的纯橄榄油、做灯火用处的、拿来给你，让灯不断地点着。
【思高本】你吩咐以色列子民给你拿由橄榄榨的清油来，为点灯用，好叫灯光长明不熄。
【现代本】“要命令以色列人把最纯净的橄榄油带来，作圣幕里灯台的燃料，好使灯台的灯经常亮着。
【KJV】Command the children of Israel, that they bring unto thee pure oil olive beaten for the light, to cause the lamps to burn continually.
【NIV】Command the Israelites to bring you clear oil of pressed olives for the light so that the lamps may be kept burning continually.
【BBE】Give orders to the children of Israel to give you clean olive oil for the light, so that a light may be burning at all times,
【ASV】Command the children of Israel, that they bring unto thee pure olive oil beaten for the light, to cause a lamp to burn continually.
【本会注释】
    清橄榄油。这里所给予有关灯油的指示与出27:20,21节中所记载的相同。油是由会众提供的，正如做陈设饼和七七节之饼的细面也是会众提供的一样。亚伦负责照管灯，起初他亲自修剪它们（出30:8），但后来这成了祭司们的工作。
    普通的油在一个榨油机中被榨出来，但为圣所之灯预备的油却是被打出来的。浆果被细心地清洗，一切的杂质、叶子、枝杈都被去除掉。然后它们被击打并被擦伤，油被允许从其中渗流出来。这样便生产出比其他方式都要少的油来，但所得到的油却是一种更优质的产品。
    权威们对灯是否昼夜被点着存在不同的观点。第3节说亚伦要“从晚上到早晨，在耶和华面前经理这灯”，而第2节却说灯要常常点着。根据出30:8节，亚伦在晚上点灯，而撒上3:3节说“上帝的灯”将要熄灭。但在标准的习惯中，“灯不能同时熄灭，却要日夜点着”（《祖知》第348页）。各种说法虽然看似相互矛盾，但实际上却都是一致的。很有可能“上帝的灯”（撒上3:3）并不是灯台。或许以利没有象他所应当做的那样谨慎地遵守所指定的仪式。正如祭坛上必须总有一个祭物，陈设饼必须总是在桌子上一样，总有一盏灯也必须被点着。即使在白天，自然光也不足以使祭司在一个遮盖严密又没有窗户的帐棚内履行每日的仪式。
3 【和合本】在会幕中法柜的幔子外，亚伦从晚上到早晨必在耶和华面前经理这灯。这要作你们世世代代永远的定例。
【吕振中】在会棚中、法柜的帷帐外、亚伦从晚上到早晨要不断地在永恒主面前整理这灯∶这要做你们世世代代永远的条例。
【思高本】亚郎应将灯放在会幕内，约柜帐幔外，自晚上到早晨常点在上主面前：这为你们世世代代是永久的法令。
【现代本】每天晚上，亚伦要在放约柜的至圣所前那帐幔外点上灯，使这灯从晚上到早晨在上主面前亮着。这条例是他的子孙要世世代代遵守的。
【KJV】Without the vail of the testimony, in the tabernacle of the congregation, shall Aaron order it from the evening unto the morning before the LORD continually: it shall be a statute for ever in your generations.
【NIV】Outside the curtain of the Testimony in the Tent of Meeting, Aaron is to tend the lamps before the Lord from evening till morning, continually. This is to be a lasting ordinance for the generations to come.
【BBE】Outside the veil of the ark in the Tent of meeting; let Aaron see that it is burning from evening till morning at all times before the Lord: it is a rule for ever through all your generations.
【ASV】Without the veil of the testimony, in the tent of meeting, shall Aaron keep it in order from evening to morning before Jehovah continually: it shall be a statute for ever throughout your generations.
4 【和合本】他要在耶和华面前常收拾精金灯台上的灯。”
【吕振中】他要不断地在永恒主面前整理这净金灯台上的灯。
【思高本】亚郎应把这些灯放在纯金台上，在上主面前长燃不熄。
【现代本】亚伦要照管那纯金的灯台上面的灯火，使它在上主面前经常亮着。”
【KJV】He shall order the lamps upon the pure candlestick before the LORD continually.
【NIV】The lamps on the pure gold lampstand before the Lord must be tended continually.
【BBE】Let Aaron put the lights in order on the support before the Lord at all times.
【ASV】He shall keep in order the lamps upon the pure candlestick before Jehovah continually.

陈设饼
5 【和合本】“你要取细面，烤成十二个饼，每饼用面伊法十分之二。
【吕振中】“你要取细面、烤成十二个哈拉饼，每一个哈拉饼要一伊法的十分之二。
【思高本】你应拿细面，烤成十二个饼，每个是十分之二“厄法”；
【现代本】“你要用十二公斤细面粉烤成十二块饼，
【KJV】And thou shalt take fine flour, and bake twelve cakes thereof: two tenth deals shall be in one cake.
【NIV】Take fine flour and bake twelve loaves of bread, using two-tenths of an ephah for each loaf.
【BBE】And take the best meal and make twelve cakes of it, a fifth part of an ephah in every cake.
【ASV】And thou shalt take fine flour, and bake twelve cakes thereof: two tenth parts of an ephah shall be in one cake.
【本会注释】
    十二个饼。有关预备和使用陈设饼的特殊指示现在被给予，陈设饼在此之前曾三次被提到（出25:30；35:13；39:36）。每个饼都是用4干夸脱（4.4升）的细面制成的。圣经中没有说明这饼是有酵的还是无酵的，但它被放在头一间圣所中在耶和华面前的事实似乎暗示着酵没有被使用。作为一种常设的“素祭”（民4:7），它将遵照有关素祭的规定被制作，因此必定是无酵的（利2:4,11）。约瑟夫特别说酵没有被使用（《上古史》iii 6.6）。后来，饼的预备和摆放并视为利未人的工作（代上9:32）。
6 【和合本】要把饼摆列两行（或作：摞；下同），每行六个，在耶和华面前精金的桌子上；
【吕振中】你要把饼排成两行（或译∶堆）；每行六个，在永恒主面前的净金桌子上。
【思高本】将饼排成两行，六个一行，供在上主面前的纯金桌上。
【现代本】然后把饼摆在上主面前的金桌子上；饼要摆成两行，一行六块。
【KJV】And thou shalt set them in two rows, six on a row, upon the pure table before the LORD.
【NIV】Set them in two rows, six in each row, on the table of pure gold before the Lord .
【BBE】And put them in two lines, six in a line, on the holy table before the Lord.
【ASV】And thou shalt set them in two rows, six on a row, upon the pure table before Jehovah.
【本会注释】
    两行。就是两摞。此词的意思就是任何形式有秩序的摆放（见士6:26，英文KJV版旁注）。饼的大小要求它们必须被堆叠而不是排成“两行”。
7 【和合本】又要把净乳香放在每行饼上，作为纪念，就是作为火祭献给耶和华。
【吕振中】你要把纯乳香放在每行（或译∶堆）上，好跟饼做表样、做火祭献与永恒主。
【思高本】每行应撒上纯乳香，作为食物当献与上主的火祭，为获得记念。
【现代本】你要在每行饼上面撒些纯乳香，象征把饼作烧献给上主的火祭。
【KJV】And thou shalt put pure frankincense upon each row, that it may be on the bread for a memorial, even an offering made by fire unto the LORD.
【NIV】Along each row put some pure incense as a memorial portion to represent the bread and to be an offering made to the Lord by fire.
【BBE】And on the lines of cakes put clean sweet-smelling spices, for a sign on the bread, an offering made by fire to the Lord.
【ASV】And thou shalt put pure frankincense upon each row, that it may be to the bread for a memorial, even an offering made by fire unto Jehovah.
【本会注释】
    乳香。这被放在两个金杯里，当饼被撤下时，香便被烧在火炭上作为献给耶和华的供物。
8 【和合本】每安息日要常摆在耶和华面前；这为以色列人作永远的约。
【吕振中】一安息日过一安息日、他要不断地将它排在永恒主面前；为以色列人做永远的约。
【思高本】每安息日，应将饼不断地供在上主面前，这是以色列子民因永久的盟约而当行的义务。
【现代本】每一个安息日，亚伦必须要把饼摆在上主面前，永不间断。这是以色列人永久应守的约。
【KJV】Every sabbath he shall set it in order before the LORD continually, being taken from the children of Israel by an everlasting covenant.
【NIV】This bread is to be set out before the Lord regularly, Sabbath after Sabbath, on behalf of the Israelites, as a lasting covenant.
【BBE】Every Sabbath day regularly, the priest is to put it in order before the Lord: it is offered for the children of Israel, an agreement made for ever.
【ASV】Every sabbath day he shall set it in order before Jehovah continually; it is on the behalf of the children of Israel, an everlasting covenant.
【本会注释】
    每安息日。根据《他勒目》的记载，陈设饼每周在安息日被四个祭司撤掉，两个祭司取出饼而另两个祭司取出香杯。当他们准备好要撤换饼和香杯时，另外四个下一周值班的祭司带着新的饼和新的香杯进来。那些将新饼带进来的祭司站在北边，面向南边；那些取走旧饼的祭司站在南边，面向北边。当一边的祭司撤去饼时，与他相对的祭司便将新饼放上。在这样做时，他们非常留意只有当新饼已预备被放好时才将旧饼取走。这样，饼就总在桌子上。然后，旧饼被祭司们当作他们的份在圣所的神圣区域内被吃掉。亚希米勒给大卫和其随从的正是这饼（撒上21:4-6；太12:3,4）。
    这经常被称为“临格饼”，并预表了基督，真正的生命之饼（见约6:51）。这饼也表明了以色列人在一切需求上对上帝时刻的依靠，包括属灵和属世的需求（见太6:31-34）。桌子总是摆放整齐的，其上的饼被一周一周地更换。正如灯台上的灯里的火焰向天升起一样，陈设饼桌子上的香也上升作为献给一切美善之物的赐予者馨香的火祭。
    从圣所中耶和华的桌子到新约中主的桌子之间只有咫尺之隔。祭司分享了那象征从天而来之主的饼；我们现在吃基督说这是其身体的饼（林前11:24）。
9 【和合本】这饼是要给亚伦和他子孙的；他们要在圣处吃，为永远的定例，因为在献给耶和华的火祭中是至圣的。”
【吕振中】这饼是要给亚伦和他子孙的；他们要在圣的地方吃它；因为在献与永恒主的火祭中、这是至圣归于他永远的分儿。」
【思高本】这些应归亚郎和他的儿子；他们应在圣地方吃，因为这是上主火祭中至圣之物，是他永享的权利。
【现代本】这饼要归给亚伦和他的后代。他们要在神圣的场所吃这饼；因为是献给上主的火祭中至圣的部份，是属于祭司的。”
【KJV】And it shall be Aaron's and his sons'; and they shall eat it in the holy place: for it is most holy unto him of the offerings of the LORD made by fire by a perpetual statute.
【NIV】It belongs to Aaron and his sons, who are to eat it in a holy place, because it is a most holy part of their regular share of the offerings made to the Lord by fire."
【BBE】And it will be for Aaron and his sons; they are to take it for food in a holy place: it is the most holy of all the offerings made by fire to the Lord, a rule for ever.
【ASV】And it shall be for Aaron and his sons; and they shall eat it in a holy place: for it is most holy unto him of the offerings of Jehovah made by fire by a perpetual statute.

公正的判例
10 【和合本】有一个以色列妇人的儿子，他父亲是埃及人，一日闲游在以色列人中。这以色列妇人的儿子和一个以色列人在营里争斗。
【吕振中】有一个以色列妇人的儿子、也是埃及人的儿子、出游在以色列人中间；这以色列妇人的儿子和一个以色列人在营里争斗；
【思高本】当时在以色列子民中有一个人，他的母亲是以色列人，父亲是埃及人。这以色列女人的儿子在营地内与一个以色列人争吵；
【现代本】有一个人，他的父亲是埃及人，母亲是以色列但支族人底伯利的女儿，名叫示罗密。有一天，这个人在营里跟以色列人争吵。
【KJV】And the son of an Israelitish woman, whose father was an Egyptian, went out among the children of Israel: and this son of the Israelitish woman and a man of Israel strove together in the camp;
【NIV】Now the son of an Israelite mother and an Egyptian father went out among the Israelites, and a fight broke out in the camp between him and an Israelite.
【BBE】And a son of an Israelite woman, whose father was an Egyptian, went out among the children of Israel and had a fight with a man of Israel by the tents;
【ASV】And the son of an Israelitish woman, whose father was an Egyptian, went out among the children of Israel; and the son of the Israelitish woman and a man of Israel strove together in the camp:
【本会注释】
    有一个以色列妇人的儿子。这个年轻人是一个埃及人的儿子，而且他“闲游在以色列人中”的事实说明他是不许进入营中的，但他却进来了。这里发生了一场争斗，那年轻人亵渎了耶和华的名。由于他不属于营里的成员而是被算为外人，所以他被收在监里直到耶和华的旨意可以被确定为止，就是直到他们能够研究明白以色列人的律法应如何适用在一个至少部分为外人的人身上。当他最初进入营里时，他的目的是为了在那里支搭他的帐棚（《祖知》第407页）。
11 【和合本】这以色列妇人的儿子亵渎了圣名，并且咒诅，就有人把他送到摩西那里。（他母亲名叫示罗密，是但支派底伯利的女儿。）
【吕振中】这以色列妇人的儿子咒诅了圣名，并且咒骂；就有人把他送到摩西那里。［他母亲名叫示罗密，是但支派底伯利的女儿。］
【思高本】以色列女人的儿子咒骂亵渎了上主的名，人们就带他去见梅瑟，──这人的母亲叫舍罗米特，是丹支派狄贝黎的女儿，──
【现代本】在争吵中，他咒诅了上帝，他们就带他到摩西那里，
【KJV】And the Israelitish woman's son blasphemed the name of the Lord, and cursed. And they brought him unto Moses: (and his mother's name was Shelomith, the daughter of Dibri, of the tribe of Dan:)
【NIV】The son of the Israelite woman blasphemed the Name with a curse; so they brought him to Moses. (His mother's name was Shelomith, the daughter of Dibri the Danite.)
【BBE】And the son of the Israelite woman said evil against the holy Name, with curses; and they took him to Moses. His mother's name was Shelomith, the daughter of Dibri, of the tribe of Dan.
【ASV】and the son of the Israelitish woman blasphemed the Name, and cursed; and they brought him unto Moses. And his mother's name was Shelomith, the daughter of Dibri, of the tribe of Dan.
【本会注释】
    亵渎了。他非但不悔过，反而显明是极其不思悔过的。
12 【和合本】他们把那人收在监里，要得耶和华所指示的话。
【吕振中】他们把那人安置在看守所里，要看永恒主所吩咐的怎样明示他们。
【思高本】将他看守起来，等梅瑟依照上主的训令给他们处理。
【现代本】把他关起来，等待上主指示该怎样惩罚他。
【KJV】And they put him in ward, that the mind of the LORD might be shewed them.
【NIV】They put him in custody until the will of the Lord should be made clear to them.
【BBE】And they kept him shut up, till a decision might be given by the mouth of the Lord.
【ASV】And they put him in ward, that it might be declared unto them at the mouth of Jehovah.
13 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】于是上主训示梅瑟说：“
【现代本】上主告诉摩西：
【KJV】And the LORD spake unto Moses, saying,
【NIV】Then the Lord said to Moses:
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
14 【和合本】“把那咒诅圣名的人带到营外。叫听见的人都放手在他头上；全会众就要用石头打死他。
【吕振中】“把那咒骂圣名的人拉出营外；叫听见的人都按手在他头上，让全会众扔石头把他砍死。
【思高本】你带这犯亵渎罪的人营外去，凡听见他说亵渎话的人，都按手在他头上，然后令全体会众用石头砸死他。
【现代本】“把那个人带到营外。凡听见他咒诅的人，都要把手放在他头上，证明他有罪，然后全会众要用石头打死他。
【KJV】Bring forth him that hath cursed without the camp; and let all that heard him lay their hands upon his head, and let all the congregation stone him.
【NIV】Take the blasphemer outside the camp. All those who heard him are to lay their hands on his head, and the entire assembly is to stone him.
【BBE】Take the curser outside the tent-circle; and let all in whose hearing the words were said put their hands on his head, and let him be stoned by all the people.
【ASV】Bring forth him that hath cursed without the camp; and let all that heard him lay their hands upon his head, and let all the congregation stone him.
15 【和合本】你要晓谕以色列人说：凡咒诅上帝的，必担当他的罪。
【吕振中】你要告诉以色列人说∶凡咒骂他的上帝的、总要担当他的罪罚。
【思高本】你应这样告诉以色列子民说：凡亵渎天主的，应负罪债；
【现代本】接着，你要告诉以色列人，凡咒诅上帝的人应负自己的罪责。
【KJV】And thou shalt speak unto the children of Israel, saying, Whosoever curseth his God shall bear his sin.
【NIV】Say to the Israelites: 'If anyone curses his God, he will be held responsible;
【BBE】And say to the children of Israel, As for any man cursing God, his sin will be on his head.
【ASV】And thou shalt speak unto the children of Israel, saying, Whosoever curseth his God shall bear his sin.
16 【和合本】那亵渎耶和华名的，必被治死；全会众总要用石头打死他。不管是寄居的是本地人，他亵渎耶和华名的时候，必被治死。
【吕振中】那咒诅永恒主的名的、必须被处死；全会众总要扔石头把他砍死；不管是寄居的、是本地人、咒诅了圣名，就必须被处死。
【思高本】那不避讳“雅威”之名的，应处死刑，全体会众应用石头砸死他；不论外方人或本地人，若不避讳“雅威”的名，应处死刑。
【现代本】凡亵渎上主的人必须被处死；全会众要用石头把他打死。无论是以色列人或在以色列的外侨，若有人咒诅上主，必须被处死。
【KJV】And he that blasphemeth the name of the LORD, he shall surely be put to death, and all the congregation shall certainly stone him: as well the stranger, as he that is born in the land, when he blasphemeth the name of the Lord, shall be put to death.
【NIV】anyone who blasphemes the name of the Lord must be put to death. The entire assembly must stone him. Whether an alien or native-born, when he blasphemes the Name, he must be put to death.
【BBE】And he who says evil against the name of the Lord will certainly be put to death; he will be stoned by all the people; the man who is not of your nation and one who is an Israelite by birth, whoever says evil against the holy Name is to be put to death.
【ASV】And he that blasphemeth the name of Jehovah, he shall surely be put to death; all the congregation shall certainly stone him: as well the sojourner, as the home-born, when he blasphemeth the name of Jehovah, shall be put to death.
17 【和合本】打死人的，必被治死；
【吕振中】人若打死人，必须被处死。
【思高本】凡打死人的，应处死刑。
【现代本】“杀人的应被处死；
【KJV】And he that killeth any man shall surely be put to death.
【NIV】If anyone takes the life of a human being, he must be put to death.
【BBE】And anyone who takes another's life is certainly to be put to death.
【ASV】And he that smiteth any man mortally shall surely be put to death.
18 【和合本】打死牲畜的，必赔上牲畜，以命偿命。
【吕振中】打死牲口的、必须赔上牲口，以命偿命。
【思高本】凡打死牲畜的，应该赔偿：以命还命。
【现代本】杀别人的牲畜的必须赔偿。原则是以命赔命。
【KJV】And he that killeth a beast shall make it good; beast for beast.
【NIV】Anyone who takes the life of someone's animal must make restitution-life for life.
【BBE】And anyone wounding a beast and causing its death, will have to make payment for it: a life for a life.
【ASV】And he that smiteth a beast mortally shall make it good, life for life.
19 【和合本】人若使他邻舍的身体有残疾，他怎样行，也要照样向他行：
【吕振中】人若使他同伴有残疾；他怎样待人，人也必怎样待他；
【思高本】人若加害自己的同胞，他怎样待人，人也怎样待他：
【现代本】“人若伤害了别人，要照他怎样待别人来对待他：
【KJV】And if a man cause a blemish in his neighbour; as he hath done, so shall it be done to him;
【NIV】If anyone injures his neighbor, whatever he has done must be done to him:
【BBE】And if a man does damage to his neighbour, as he has done, so let it be done to him;
【ASV】And if a man cause a blemish in his neighbor; as he hath done, so shall it be done to him:
20 【和合本】以伤还伤，以眼还眼，以牙还牙。他怎样叫人的身体有残疾，也要照样向他行。
【吕振中】以伤还伤，以眼还眼，以牙还牙∶他怎样使人有残疾，人也必怎样使他有残疾。
【思高本】以伤还伤，以眼还眼，以牙还牙；他怎样害了人，人也怎样害他。
【现代本】以骨还骨；以眼还眼；以牙还牙。他怎样伤害别人，要照样被伤害。
【KJV】Breach for breach, eye for eye, tooth for tooth: as he hath caused a blemish in a man, so shall it be done to him again.
【NIV】fracture for fracture, eye for eye, tooth for tooth. As he has injured the other, so he is to be injured.
【BBE】Wound for wound, eye for eye, tooth for tooth; whatever damage he has done, so let it be done to him.
【ASV】breach for breach, eye for eye, tooth for tooth; as he hath caused a blemish in a man, so shall it be rendered unto him.
21 【和合本】打死牲畜的，必赔上牲畜；打死人的，必被治死。
【吕振中】打死牲口的必须赔上牲口；打死人的必须被处死。
【思高本】凡打死牲畜的，应该赔偿；凡打死人的，应处死刑。
【现代本】杀了别人的牲畜的必须赔偿；但是杀人的应被处死。
【KJV】And he that killeth a beast, he shall restore it: and he that killeth a man, he shall be put to death.
【NIV】Whoever kills an animal must make restitution, but whoever kills a man must be put to death.
【BBE】He who puts a beast to death will have to make payment for it; he who puts a man to death will himself be put to death.
【ASV】And he that killeth a beast shall make it good: and he that killeth a man shall be put to death.
22 【和合本】不管是寄居的是本地人，同归一例。我是耶和华你们的上帝。”
【吕振中】不管是寄居的、是本地人、你们只能有一样的典章∶因为永恒主是你们的上帝。」
【思高本】为你们，不论是外方人或本地人，只有一样法律；因为我上主是你们的天主。”
【现代本】这法律适用于你们，无论是以色列人或在你们中间的外侨都是一样。我是上主──你们的上帝。”
【KJV】Ye shall have one manner of law, as well for the stranger, as for one of your own country: for I am the LORD your God.
【NIV】You are to have the same law for the alien and the native-born. I am the Lord your God.' "
【BBE】You are to have the same law for a man of another nation living among you as for an Israelite; for I am the Lord your God.
【ASV】Ye shall have one manner of law, as well for the sojourner, as for the home-born: for I am Jehovah your God.
【本会注释】
    同归一例。第10-14节中所提到的事件给予了澄清某些民事律法的机会，特别是当它们适用于外人时（见出21:12,24,33）。上帝无论何罪都会赦免，但民事犯罪切不能在这一基础上被解决。以色列人既是一个民族也是一个教会，而上帝给予了针对这两方面的规则。若有人杀了另一个人，上帝会当他悔改时在怜悯中饶恕他。事实上，不论人会犯什么罪，不论那罪有多么恶劣，他仍有资格获得上帝丰盛的怜悯。上帝知道人心，因此能赦免，甚至忘记。但如果人一悔改刑罚就被中止的话，每个罪犯都将声称悔过并救自己脱离绞架了。一旦人们得知人一悔过刑罚就被免除了的话，所有的监狱很快就会被排空了！
    有些人忘记上帝虽然会赦免，但祂并不经常免除为罪过所应受的刑罚。大卫可以犯罪并悔改；但他却不能逃避他所犯之罪的后果。他活了多久就忍受了多久。一个人违反生命的规则，而且不论何罪，不论他犯了何等深重的罪，上帝都能够而且愿意饶恕。但只有在最不寻常的情况下，那人才得以逃脱其所为的自然后果。他被饶恕，但通常他也会因他的罪行而受苦。
    政府“是上帝的用人，是与你有益的。你若作恶，却当惧怕，因为他不是空空地佩剑，他是上帝的用人，是伸冤的，刑罚那作恶的”（罗13:4）。民事律法具有其应有的地位。
    因此上帝所规定“以眼还眼，以牙还牙”的要求并不是什么可以随便地当作一个旧约的定例而被抛弃的东西。正是在此原则上，今日的政府才得以成立的。如果对罪恶没有任何惩罚的话，社会的状况会比现在的状况还要坏。“作官的原不是叫行善的惧怕，乃是叫罪恶的惧怕。你愿意不惧怕掌权的吗？”（罗13:3）。
    但如果对罪恶有惩罚的话，惩罚应如何被断定呢？答案乃是惩罚应与罪行相称。因此，“打死牲畜的，必赔上牲畜，以命偿命”。这似乎非常的公平。这就是公义与平等。
23 【和合本】于是，摩西晓谕以色列人，他们就把那咒诅圣名的人带到营外，用石头打死。以色列人就照耶和华所吩咐摩西的行了。
【吕振中】于是摩西这样告诉以色列人；人就这样把那咒骂圣名的人带出营外，扔石头把他砍死。以色列人都照永恒主所吩咐摩西的行了。
【思高本】梅瑟这样训示了以色列子民；他们就把这犯亵渎罪的人带到营外，用石头砸死。以色列子民全照上主吩咐梅瑟的做了。
【现代本】摩西向以色列人说完这些话后，他们就带那个人到营外，用石头把他打死。这样，以色列人执行了上主给摩西的命令。
【KJV】And Moses spake to the children of Israel, that they should bring forth him that had cursed out of the camp, and stone him with stones. And the children of Israel did as the LORD commanded Moses.
【NIV】Then Moses spoke to the Israelites, and they took the blasphemer outside the camp and stoned him. The Israelites did as the Lord commanded Moses.
【BBE】And Moses said these words to the children of Israel, and they took the man who had been cursing outside the tent-circle and had him stoned. The children of Israel did as the Lord gave orders to Moses.
【ASV】And Moses spake to the children of Israel; and they brought forth him that had cursed out of the camp, and stoned him with stones. And the children of Israel did as Jehovah commanded Moses.

怀爱伦的注释

5-9《祖知》第348页
10,11 《祖知》第407页
10-16《祖知》第408页
20 《福山》第109页


第 25 章

【本会注释】
1 第七年的安息年。
8 第五十年的禧年。
14 关于压迫。
18 顺从的福气。
23 土地的赎回。
29 房产的赎回。
35 对穷人的同情。
39 奴隶的使用。
47 奴仆的赎身。

安息年
1 【和合本】耶和华在西乃山对摩西说：
【吕振中】永恒主在西乃山告诉摩西说∶
【思高本】上主在西乃山训示梅瑟说：“
【现代本】上主在西奈山向摩西说话，吩咐他
【KJV】And the LORD spake unto Moses in mount Sinai, saying,
【NIV】The Lord said to Moses on Mount Sinai,
【BBE】And the Lord said to Moses on Mount Sinai,
【ASV】And Jehovah spake unto Moses in mount Sinai, saying,
2 【和合本】“你晓谕以色列人说：你们到了我所赐你们那地的时候，地就要向耶和华守安息。
【吕振中】“你要告诉以色列人说∶你们到了我所赐给你们的地那时候，地就要向永恒主守休息年。
【思高本】你告诉以色列子民说：几时你们进入了我要赐给你们的地方，这地方将为上主守安息。
【现代本】对以色列人颁布下列条例：“你们进入上主赐给你们的土地后，每第七年要休耕，表示对上主的尊崇。
【KJV】Speak unto the children of Israel, and say unto them, When ye come into the land which I give you, then shall the land keep a sabbath unto the LORD.
【NIV】Speak to the Israelites and say to them: 'When you enter the land I am going to give you, the land itself must observe a sabbath to the Lord .
【BBE】Say to the children of Israel, When you come into the land which I will give you, let the land keep a Sabbath to the Lord.
【ASV】Speak unto the children of Israel, and say unto them, When ye come into the land which I give you, then shall the land keep a sabbath unto Jehovah.
【本会注释】
    地就要……守安息。每周的安息日是为人设立的；上帝现在为土地也宣布了一种“安息”。所有在地里的工作都应止息，土地要安息。地中出产的一切可以被任何人使用，不论穷富，包括外人。
3 【和合本】六年要耕种田地，也要修理葡萄园，收藏地的出产。
【吕振中】六年你要耕种田地，六年要修整葡萄园，收藏出产；
【思高本】六年之内，你可播种田地；六年之内，你可修剪葡萄园，收获其中的出产。
【现代本】六年中，你们可以耕田，修整葡萄园，收藏土产。
【KJV】Six years thou shalt sow thy field, and six years thou shalt prune thy vineyard, and gather in the fruit thereof;
【NIV】For six years sow your fields, and for six years prune your vineyards and gather their crops.
【BBE】For six years put seed into your land, and for six years give care to your vines and get in the produce of them;
【ASV】Six years thou shalt sow thy field, and six years thou shalt prune thy vineyard, and gather in the fruits thereof;
4 【和合本】第七年，地要守圣安息，就是向耶和华守的安息，不可耕种田地，也不可修理葡萄园。
【吕振中】但第七年、地却要有完全歇耕的休息、是向永恒主守的休息；你就不可耕种田地，不可修整葡萄园。
【思高本】但到第七年，地应完全休息，是上主的安息年。你不可播种田地，也不可修剪葡萄园；
【现代本】但是第七年要让土地完全休息；这一年是献给上主的。你们不可耕种田园，也不可修整葡萄园。
【KJV】But in the seventh year shall be a sabbath of rest unto the land, a sabbath for the LORD: thou shalt neither sow thy field, nor prune thy vineyard.
【NIV】But in the seventh year the land is to have a sabbath of rest, a sabbath to the Lord . Do not sow your fields or prune your vineyards.
【BBE】But let the seventh year be a Sabbath of rest for the land, a Sabbath to the Lord; do not put seed into your land or have your vines cut.
【ASV】but in the seventh year shall be a sabbath of solemn rest for the land, a sabbath unto Jehovah: thou shalt neither sow thy field, nor prune thy vineyard.
5 【和合本】遗落自长的庄稼不可收割；没有修理的葡萄树也不可摘取葡萄。这年，地要守圣安息。
【吕振中】遗落自生的庄稼、你不可收割；没有修整的葡萄树、你也不可割取葡萄；这一年地要有完全的歇息。
【思高本】连你收获后而自然生出的，你也不可收割；葡萄树未加修剪而结的葡萄，你也不可采摘；是地完全休息的一年。
【现代本】连自然生长结实的谷类都不可收割；连未经修整而结出的葡萄也不可摘。这一年，土地要完全休耕。
【KJV】That which groweth of its own accord of thy harvest thou shalt not reap, neither gather the grapes of thy vine undressed: for it is a year of rest unto the land.
【NIV】Do not reap what grows of itself or harvest the grapes of your untended vines. The land is to have a year of rest.
【BBE】That which comes to growth of itself may not be cut, and the grapes of your uncared-for vines may not be taken off; let it be a year of rest for the land.
【ASV】That which groweth of itself of thy harvest thou shalt not reap, and the grapes of thy undressed vine thou shalt not gather: it shall be a year of solemn rest for the land.
6 【和合本】地在安息年所出的，要给你和你的仆人、婢女、雇工人，并寄居的外人当食物。
【吕振中】地的休息年所自己出的要给你们做食物；给你和你的奴仆、使女、雇工人、和寄住者、就是在你那里寄居的；
【思高本】地在休息期而自然生出的，可供你们吃：即供给你、你的仆婢、工和与你同住的客人吃。
【现代本】这一年，土地虽然休耕，但是自然出产的土产要给你们作食物。你们的奴婢、雇工、住在你们中间的外侨、
【KJV】And the sabbath of the land shall be meat for you; for thee, and for thy servant, and for thy maid, and for thy hired servant, and for thy stranger that sojourneth with thee.
【NIV】Whatever the land yields during the sabbath year will be food for you-for yourself, your manservant and maidservant, and the hired worker and temporary resident who live among you,
【BBE】And the Sabbath of the land will give food for you and your man-servant and your woman-servant and those working for payment, and for those of another country who are living among you;
【ASV】And the sabbath of the land shall be for food for you; for thee, and for thy servant and for thy maid, and for thy hired servant and for thy stranger, who sojourn with thee.
7 【和合本】这年的土产也要给你的牲畜和你地上的走兽当食物。”
【吕振中】你的地所有的出产也要给你的牲口、和你地区内的走兽做食物。
【思高本】地自然生的，也可供给你的牲畜和你地中的走兽吃。
【现代本】牲畜，和田野的野兽都有东西吃。土地自然出产的，你们都可以吃。”
【KJV】And for thy cattle, and for the beast that are in thy land, shall all the increase thereof be meat.
【NIV】as well as for your livestock and the wild animals in your land. Whatever the land produces may be eaten.
【BBE】And for your cattle and the beasts on the land; all the natural increase of the land will be for food.
【ASV】And for thy cattle, and for the beasts that are in thy land, shall all the increase thereof be for food.

禧年
8 【和合本】“你要计算七个安息年，就是七七年。这便为你成了七个安息年，共是四十九年。
【吕振中】“你要自己算七个休息年，就是七次七年，好让这七个休息年的年日给了你四十九年。
【思高本】你应计算七个安息年，即七乘七年；七个安息年的时期，正是四十九年。
【现代本】“你们要计算七个七年，一共四十九年。
【KJV】And thou shalt number seven sabbaths of years unto thee, seven times seven years; and the space of the seven sabbaths of years shall be unto thee forty and nine years.
【NIV】Count off seven sabbaths of years-seven times seven years-so that the seven sabbaths of years amount to a period of forty-nine years.
【BBE】And let seven Sabbaths of years be numbered to you, seven times seven years; even the days of seven Sabbaths of years, that is forty-nine years;
【ASV】And thou shalt number seven sabbaths of years unto thee, seven times seven years; and there shall be unto thee the days of seven sabbaths of years, even forty and nine years.
【本会注释】
    七个安息年。就是49年之后。在赎罪日结束时，号角要被吹响使禧年得到宣告。
9 【和合本】当年七月初十日，你要大发角声；这日就是赎罪日，要在遍地发出角声。
【吕振中】那年七月初十日，你要传播出大号角声；在除罪日、你要在你们遍地传播号角声。
【思高本】这年七月初十，你应吹号角，即在赎罪节日，你们应在全国内吹起号角，
【现代本】那一年的七月十日，就是赎罪日，你们要派人到全国各地吹号。
【KJV】Then shalt thou cause the trumpet of the jubile to sound on the tenth day of the seventh month, in the day of atonement shall ye make the trumpet sound throughout all your land.
【NIV】Then have the trumpet sounded everywhere on the tenth day of the seventh month; on the Day of Atonement sound the trumpet throughout your land.
【BBE】Then let the loud horn be sounded far and wide on the tenth day of the seventh month; on the day of taking away sin let the horn be sounded through all your land.
【ASV】Then shalt thou send abroad the loud trumpet on the tenth day of the seventh month; in the day of atonement shall ye send abroad the trumpet throughout all your land.
10 【和合本】第五十年，你们要当作圣年，在遍地给一切的居民宣告自由。这年必为你们的禧年，各人要归自己的产业，各归本家。
【吕振中】你们要以第五十年为圣年，在你们遍地给一切的居民宣告自由∶这一年要给你们做禧年；你们要返回、各归本地业；要返回、各归本家。
【思高本】祝圣第五十年，向全国居民宣布自由；为你们是一喜年，人各归其祖业，人各返其家庭。
【现代本】这样，你们就把第五十年分别出来，向全体居民宣布这一年为自由年，为禧年节。在这一年，所有卖了的产业要归还给原主或原主的后代；从前被贩卖为奴的要得释放，回到自己的家。
【KJV】And ye shall hallow the fiftieth year, and proclaim liberty throughout all the land unto all the inhabitants thereof: it shall be a jubile unto you; and ye shall return every man unto his possession, and ye shall return every man unto his family.
【NIV】Consecrate the fiftieth year and proclaim liberty throughout the land to all its inhabitants. It shall be a jubilee for you; each one of you is to return to his family property and each to his own clan.
【BBE】And let this fiftieth year be kept holy, and say publicly that everyone in the land is free from debt: it is the Jubilee, and every man may go back to his heritage and to his family.
【ASV】And ye shall hallow the fiftieth year, and proclaim liberty throughout the land unto all the inhabitants thereof: it shall be a jubilee unto you; and ye shall return every man unto his possession, and ye shall return every man unto his family.
【本会注释】
    第五十年。禧年是否是第四十九年安息年之后的那一年，导致连续两个无收成的年，还是第五十年被内含式地计算为第四十九年的同一年，学界对此一直持有不同的观点。一个流行的犹太观点认为前者在第一座圣殿存在的时代是正确的，后者在此以后是正确的。第8-11节以及五旬节计算方式的类比（利23:15,16）似乎暗示着一个单独的禧年，但第20-22节的含义不明确。安息年在历史上只有在被掳之后才被提到过，而且它们没有被称为禧年。
    我们没有历史证据证明以色列人在被掳之前如何或是否遵守了这些吩咐。可以肯定的是犹太人在被掳之后至少遵守了第七年并且上帝确实祝福了他们。这一遵守最有力的证据就是亚历山大大帝以及后来的尤利乌斯恺撒在安息年免犹太人之赋税的事实，理由就是他们在那年没有收入（约瑟夫《上古史》xi.8.6；xiv.10.6）。
11 【和合本】第五十年要作为你们的禧年。这年不可耕种；地中自长的，不可收割；没有修理的葡萄树也不可摘取葡萄。
【吕振中】第五十年要给你们做禧年；这一年你们不可播种；遗落自生的、你们不可收割；没有修整的葡萄树、也不可割取葡萄。
【思高本】第五十年为你们是一喜年，不可播种；自然生出的，不可收获；葡萄树未加修剪而结的葡萄，不可采摘，
【现代本】第五十年是你们的禧年。你们不可耕种，不可收割自然生长的谷物，也不可摘取未经修整的葡萄园所产的葡萄。
【KJV】A jubile shall that fiftieth year be unto you: ye shall not sow, neither reap that which groweth of itself in it, nor gather the grapes in it of thy vine undressed.
【NIV】The fiftieth year shall be a jubilee for you; do not sow and do not reap what grows of itself or harvest the untended vines.
【BBE】Let this fiftieth year be the Jubilee: no seed may be planted, and that which comes to growth of itself may not be cut, and the grapes may not be taken from the uncared-for vines.
【ASV】A jubilee shall that fiftieth year be unto you: ye shall not sow, neither reap that which groweth of itself in it, nor gather the grapes in it of the undressed vines.
12 【和合本】因为这是禧年，你们要当作圣年，吃地中自出的土产。
【吕振中】因为这是禧年∶你们要以它为圣，吃田地上自生的出产。
【思高本】因为这是喜年，为你们应是圣年；你们只可吃田地自然生的。
【现代本】这一年是禧年，是你们的圣年；你们只可吃土地自然出产的土产。
【KJV】For it is the jubile; it shall be holy unto you: ye shall eat the increase thereof out of the field.
【NIV】For it is a jubilee and is to be holy for you; eat only what is taken directly from the fields.
【BBE】For it is the Jubilee, and it is holy to you; your food will be the natural increase of the field.
【ASV】For it is a jubilee; it shall be holy unto you: ye shall eat the increase thereof out of the field.
13 【和合本】“这禧年，你们各人要归自己的地业。
【吕振中】“在这禧年、你们要返回，各归本地业。
【思高本】在这喜年内，人各归其祖业。
【现代本】“这禧年，所有卖出的产业要归还原主。
【KJV】In the year of this jubile ye shall return every man unto his possession.
【NIV】In this Year of Jubilee everyone is to return to his own property.
【BBE】In this year of Jubilee, let every man go back to his heritage.
【ASV】In this year of jubilee ye shall return every man unto his possession.
14 【和合本】你若卖什么给邻舍，或是从邻舍的手中买什么，彼此不可亏负。
【吕振中】你若卖什么给同伴、或是从同伴手里买什么，总不可相欺负。
【思高本】为此，如你卖给你的同胞产业，或由你的同胞购买，你们不可彼此欺压；
【现代本】因此，你们跟以色列同胞买卖土地的时候，要公道。
【KJV】And if thou sell ought unto thy neighbour, or buyest ought of thy neighbour's hand, ye shall not oppress one another:
【NIV】If you sell land to one of your countrymen or buy any from him, do not take advantage of each other.
【BBE】And in the business of trading goods for money, do no wrong to one another.
【ASV】And if thou sell aught unto thy neighbor, or buy of thy neighbor's hand, ye shall not wrong one another.
15 【和合本】你要按禧年以后的年数向邻舍买；他也要按年数的收成卖给你。
【吕振中】你要按禧年以后的年数向同伴买；他也要按出产的年数卖给你。
【思高本】你应照上次喜年后的年数由你同胞购买，他应照收获的年数卖给你。
【现代本】土地的价钱要根据从买卖时到下一个自由年之间土地可收成的年数来决定；
【KJV】According to the number of years after the jubile thou shalt buy of thy neighbour, and according unto the number of years of the fruits he shall sell unto thee:
【NIV】You are to buy from your countryman on the basis of the number of years since the Jubilee. And he is to sell to you on the basis of the number of years left for harvesting crops.
【BBE】Let your exchange of goods with your neighbours have relation to the number of years after the year of Jubilee, and the number of times the earth has given her produce.
【ASV】According to the number of years after the jubilee thou shalt buy of thy neighbor, and according unto the number of years of the crops he shall sell unto thee.
【本会注释】
    年数。没有人能永卖土地，而只能到禧年为止。在那年，所有的土地都要归还给其原主。这不是对买了地业而现在必须归还之人的苦难，因为他在买地时就清楚地知道他必须在禧年归还土地。因此，若有人在禧年的五年前出卖他的地业的话，他就得不到多少钱；因为离那年只剩下几次收获的机会了。
16 【和合本】年岁若多，要照数加添价值；年岁若少，要照数减去价值，因为他照收成的数目卖给你。
【吕振中】年岁若多，你要照数加多价值；年岁若少，你要照数减少价值；因为他卖给你的、是出产的次数。
【思高本】年数越多，你越应多付买价；年数越少，越应少付买价，因为他卖给你的是物产的数目。
【现代本】年数多，价钱就高，年数少，价钱就低；因为所卖的是土地可收成的次数。
【KJV】According to the multitude of years thou shalt increase the price thereof, and according to the fewness of years thou shalt diminish the price of it: for according to the number of the years of the fruits doth he sell unto thee.
【NIV】When the years are many, you are to increase the price, and when the years are few, you are to decrease the price, because what he is really selling you is the number of crops.
【BBE】If the number of years is great, the price will be increased, and if the number of years is small, the price will be less, for it is the produce of a certain number of years which the man is giving you.
【ASV】According to the multitude of the years thou shalt increase the price thereof, and according to the fewness of the years thou shalt diminish the price of it; for the number of the crops doth he sell unto thee.
17 【和合本】你们彼此不可亏负，只要敬畏你们的上帝，因为我是耶和华你们的上帝。”
【吕振中】你们不可彼此彼此欺负；要敬畏你的上帝；因为我永恒主是你们的上帝。
【思高本】为此，你们不可彼此欺压，但应敬畏你的天主，因为我上主是你们的天主。
【现代本】你们不可占以色列同胞的便宜；要敬畏上帝，因为我是上主──你们的上帝。”
【KJV】Ye shall not therefore oppress one another; but thou shalt fear thy God:for I am the LORD your God.
【NIV】Do not take advantage of each other, but fear your God. I am the Lord your God.
【BBE】And do no wrong, one to another, but let the fear of your God be before you; for I am the Lord your God.
【ASV】And ye shall not wrong one another; but thou shalt fear thy God: for I am Jehovah your God.

安息年的问题
18 【和合本】“我的律例，你们要遵行，我的典章，你们要谨守，就可以在那地上安然居住。
【吕振中】“所以你们要遵行我的律例，谨守我的典章而遵行它，就可以在这地安然居住。
【思高本】你们应遵行我的法令，遵守我的规定，一一依照执行，好叫你们平安地住在这地上，
【现代本】“你们要遵守上主的法律和诫命，好使你们在这地安居乐业。
【KJV】Wherefore ye shall do my statutes, and keep my judgments, and do them; and ye shall dwell in the land in safety.
【NIV】Follow my decrees and be careful to obey my laws, and you will live safely in the land.
【BBE】So keep my rules and my decisions and do them, and you will be safe in your land.
【ASV】Wherefore ye shall do my statutes, and keep mine ordinances and do them; and ye shall dwell in the land in safety.
19 【和合本】地必出土产，你们就要吃饱，在那地上安然居住。
【吕振中】地必出果实，你们就可以吃饱，在这地安然居住。
【思高本】地必供给出产，使你们吃饱，平安住在地上。
【现代本】土地会出产谷物，够你们吃；你们将安居乐业。
【KJV】And the land shall yield her fruit, and ye shall eat your fill, and dwell therein in safety.
【NIV】Then the land will yield its fruit, and you will eat your fill and live there in safety.
【BBE】And the land will give her fruit, and you will have food in full measure and be safe in the land.
【ASV】And the land shall yield its fruit, and ye shall eat your fill, and dwell therein in safety.
20 【和合本】你们若说：‘这第七年我们不耕种，也不收藏土产，吃什么呢？’
【吕振中】人若说∶‘看哪，在第七年我们不播种、不收藏出产，吃什么呢？’
【思高本】若你们追问说：到第七年，我们若不能播种，又不能收集我们的出产，我们吃什么？
【现代本】“你们中间也许有人要问，第七年休耕，没有收成，要吃什么呢？
【KJV】And if ye shall say, What shall we eat the seventh year? behold, we shall not sow, nor gather in our increase:
【NIV】You may ask, "What will we eat in the seventh year if we do not plant or harvest our crops?"
【BBE】And if you say, Where will our food come from in the seventh year, when we may not put in seed, or get in the increase
【ASV】And if ye shall say, What shall we eat the seventh year? Behold, we shall not sow, nor gather in our increase;
【本会注释】
    吃什么呢？以色列人怎能不在田间劳作并储藏任何收成而生存一整年，甚至可能是两年呢？上帝已预见到了这一点。
21 【和合本】我必在第六年将我所命的福赐给你们，地便生三年的土产。
【吕振中】那么、在第六年我就要吩咐我的福赐给你们，地就会生出产、来供给三年的用处。
【思高本】在第六年上，我必决定祝福你们，叫地有叁年的出产；
【现代本】上主要赐福你们，使土地在第六年出产足够三年吃用的粮食。
【KJV】Then I will command my blessing upon you in the sixth year, and it shall bring forth fruit for three years.
【NIV】I will send you such a blessing in the sixth year that the land will yield enough for three years.
【BBE】Then I will send my blessing on you in the sixth year, and the land will give fruit enough for three years.
【ASV】then I will command my blessing upon you in the sixth year, and it shall bring forth fruit for the three years.
22 【和合本】第八年，你们要耕种，也要吃陈粮，等到第九年出产收来的时候，你们还吃陈粮。”
【吕振中】第八年你们要播种，可还有旧的出产吃；到第九年、出产收来的时候、你们还有旧的吃。
【思高本】你们在第八年上播种时，还吃陈粮；直到第九年，直到收割新粮时，还有陈粮吃。
【现代本】第八年，你们要耕种，可是你们仍然要吃余粮，直到第九年收成的时候。”
【KJV】And ye shall sow the eighth year, and eat yet of old fruit until the ninth year; until her fruits come in ye shall eat of the old store.
【NIV】While you plant during the eighth year, you will eat from the old crop and will continue to eat from it until the harvest of the ninth year comes in.
【BBE】And in the eighth year you will put in your seed, and get your food from the old stores, till the fruit of the ninth year is ready.
【ASV】And ye shall sow the eighth year, and eat of the fruits, the old store; until the ninth year, until its fruits come in, ye shall eat the old store.

赎房地产的条例
23 【和合本】“地不可永卖，因为地是我的；你们在我面前是客旅，是寄居的。
【吕振中】“地不可永远卖掉，因为地是属我的；在我面前你们不过是寄居寄住的侨民。
【思高本】土地不可出卖而无收回权，因为地是我的，你们为我只是旅客或住客。
【现代本】“你们不可把土地永久卖断，因为土地是我的；你们不过像外侨蒙准使用土地罢了。
【KJV】The land shall not be sold for ever: for the land is mine, for ye are strangers and sojourners with me.
【NIV】The land must not be sold permanently, because the land is mine and you are but aliens and my tenants.
【BBE】No exchange of land may be for ever, for the land is mine, and you are as my guests, living with me for a time.
【ASV】And the land shall not be sold in perpetuity; for the land is mine: for ye are strangers and sojourners with me.
【本会注释】
    地是我的。上帝虽然已将巴勒斯坦地给了祂的百姓，但祂仍持有该地的所有权。以色列人乃是管家，而不是物主。
    安息年和禧年是在任何其他宗教中都找不到的，独一无二的制度。除了耶和华的宗教以外，有哪个宗教敢命令其信徒在七年中有一年禁止工作并应许他们上帝的祝福和保护以便土地能在第六年出产足够两年的庄稼呢？他们的上帝若未能给他们这样异常的增产的话，这岂不是会毁灭他们的宗教吗？上帝若未能供养的话百姓在经历过一次这样的经历之后将再也不会敬拜耶和华了。
    号角的吹响以及自由的宣布是在提斯利月的赎罪日结束时（第9节）。这对于那些服役的人以及在那日使他们的罪得赎并从此获得释放的人一定是一个非常喜乐的时刻。他们可以回家重新开始新的生活。
24 【和合本】在你们所得为业的全地，也要准人将地赎回。
【吕振中】在你们所得为业产的全地、你们也要给人有赎地的权利。
【思高本】对你们所占的各地，应承认地有赎回权。
【现代本】“买卖土地的时候，你们必须承认原主有赎回土地的权利。
【KJV】And in all the land of your possession ye shall grant a redemption for the land.
【NIV】Throughout the country that you hold as a possession, you must provide for the redemption of the land.
【BBE】Wherever there is property in land, the owner is to have the right of getting it back.
【ASV】And in all the land of your possession ye shall grant a redemption for the land.
【本会注释】
    将地赎回。一切的地业都将在禧年自动地反还给原主，但它也可以随时被物主或他的某位近亲通过支付应付的价值而赎回。应付的价值是以从赎买时到禧年之间收成的次数来计算的。买地业的人曾按照到禧年的收成次数支付的价款──当然刨除了这期间的安息年，就是没有收成的年份──他应得到相应的偿还。这一规定使一个人能够随时重新获得他的地业。
25 【和合本】你的弟兄（弟兄指本国人说；下同）若渐渐穷乏，卖了几分地业，他至近的亲属就要来把弟兄所卖的赎回。
【吕振中】你的族弟兄若变成贫乏，卖了几分地业，他的赎业至亲就要来，把弟兄所卖的赎回。
【思高本】如果你的兄弟贫穷，卖了一份家产，他的至亲可来作代赎人，赎回他兄弟所卖的家产。
【现代本】如果有人因贫穷不得不出卖土地，他的至亲应把这土地赎回来。
【KJV】If thy brother be waxen poor, and hath sold away some of his possession, and if any of his kin come to redeem it, then shall he redeem that which his brother sold.
【NIV】If one of your countrymen becomes poor and sells some of his property, his nearest relative is to come and redeem what his countryman has sold.
【BBE】If your brother becomes poor, and has to give up some of his land for money, his nearest relation may come and get back that which his brother has given up.
【ASV】If thy brother be waxed poor, and sell some of his possession, then shall his kinsman that is next unto him come, and shall redeem that which his brother hath sold.
【本会注释】
    你的弟兄若渐渐穷乏。这一立法偏向于穷人并鼓励他为重新获得其地业而工作。上帝试图防止某些人变得过于富足而其他人过于贫穷。上帝为土地和服役的原定计划若被遵守的话，贫富的极端分化将是不为人知的事情。
26 【和合本】若没有能给他赎回的，他自己渐渐富足，能够赎回，
【吕振中】人若没有能给他赎回的，他自己手头若彀得着，又觉得足以赎回，
【思高本】人若没有代赎人，几时自己富足了，有了足够的赎价，
【现代本】那没有亲戚可赎回土地的人以后可能成为富有，有足够的钱可赎回土地，
【KJV】And if the man have none to redeem it, and himself be able to redeem it;
【NIV】If, however, a man has no one to redeem it for him but he himself prospers and acquires sufficient means to redeem it,
【BBE】And if he has no one to get it back for him, and later he himself gets wealth and has enough money to get it back;
【ASV】And if a man have no one to redeem it, and he be waxed rich and find sufficient to redeem it;
27 【和合本】就要算出卖地的年数，把余剩年数的价值还那买主，自己便归回自己的地业。
【吕振中】那么、他就要算计出卖的年数，把余剩的还那买的人，自己便可以回复自己的地业。
【思高本】当计算卖出后的年数，将差额还给买主，收回自己的家产。
【现代本】在这种情形下，他必须计算使用过的年数，把赎回时到下一个禧年这段剩余年数的价值还给买主，这样他就赎回他继承的土地。
【KJV】Then let him count the years of the sale thereof, and restore the overplus unto the man to whom he sold it; that he may return unto his possession.
【NIV】he is to determine the value for the years since he sold it and refund the balance to the man to whom he sold it; he can then go back to his own property.
【BBE】Then let him take into account the years from the time when he gave it up, and make up the loss for the rest of the years to him who took it, and so get back his property.
【ASV】then let him reckon the years of the sale thereof, and restore the overplus unto the man to whom he sold it; and he shall return unto his possession.
28 【和合本】倘若不能为自己得回所卖的，仍要存在买主的手里，直到禧年；到了禧年，地业要出买主的手，自己便归回自己的地业。
【吕振中】倘若他觉得他手头紧、彀不着得回它，那么、所卖的、就要存在买主手里、直到禧年；到了禧年，自会出买主的手，那时他便可以回复他自己的地业。
【思高本】如果他无法获得足够的赎价，他所卖的，应存于买主之手直到喜年；到了喜年，地应退还，卖主收回自己的家产。
【现代本】他要是没有足够的钱赎回土地，土地就归买主使用到下一个禧年。到了那一年，土地就要归还原主。
【KJV】But if he be not able to restore it to him, then that which is sold shall remain in the hand of him that hath bought it until the year of jubile: and in the jubile it shall go out, and he shall return unto his possession.
【NIV】But if he does not acquire the means to repay him, what he sold will remain in the possession of the buyer until the Year of Jubilee. It will be returned in the Jubilee, and he can then go back to his property.
【BBE】But if he is not able to get it back for himself, then it will be kept by him who gave a price for it, till the year of Jubilee; and in that year it will go back to its first owner and he will have his property again.
【ASV】But if he be not able to get it back for himself, then that which he hath sold shall remain in the hand of him that hath bought it until the year of jubilee: and in the jubilee it shall go out, and he shall return unto his possession.
29 【和合本】“人若卖城内的住宅，卖了以后，一年之内可以赎回；在一整年，必有赎回的权柄。
【吕振中】“人若卖了城内的住宅；卖了以后、一整年之内、他有赎回的权利；在这些日子以内、他有赎回的权利。
【思高本】若人卖了一所在城墙内的住宅，自卖出后，一年内，他有赎回的权利；他赎回的权利为期一年。
【现代本】“若有人把城内的房子卖了，他有权在一年内把房子赎回来。
【KJV】And if a man sell a dwelling house in a walled city, then he may redeem it within a whole year after it is sold; within a full year may he redeem it.
【NIV】If a man sells a house in a walled city, he retains the right of redemption a full year after its sale. During that time he may redeem it.
【BBE】And if a man gives his house in a walled town for money, he has the right to get it back for the space of a full year after he has given it up.
【ASV】And if a man sell a dwelling-house in a walled city, then he may redeem it within a whole year after it is sold; for a full year shall he have the right of redemption.
【本会注释】
    住宅。在这里，情况是完全不同的，一种不同的规则被适用。根据赎买的普通规则，城市地业的购买者可以随时被剥夺。但这样的地业只能在出卖后的头一年内被赎回。如果它没有在那期间被赎回的话，买方便可以永久保留它。由于住宅的出售并不考虑禧年，所以这是一种率直的出售，因此是不可赎的。
30 【和合本】若在一整年之内不赎回，这城内的房屋就定准永归买主，世世代代为业；在禧年也不得出买主的手。
【吕振中】若在满一整年之后不赎回，这在城内的房屋、就定准永归买主、延至世世代代；虽在禧年也不必交出。
【思高本】如果满了一年，他没有赎回，在城墙内的房屋应归买主与其后代，再无收回权；即使到了喜年，亦不应退还。
【现代本】如果他在那一年内没有赎回，他就失去了权利，房子要归买主和他的后代作永久的产业；在禧年，房子也不必归还原主。
【KJV】And if it be not redeemed within the space of a full year, then the house that is in the walled city shall be established for ever to him that bought it throughout his generations: it shall not go out in the jubile.
【NIV】If it is not redeemed before a full year has passed, the house in the walled city shall belong permanently to the buyer and his descendants. It is not to be returned in the Jubilee.
【BBE】And if he does not get it back by the end of the year, then the house in the town will become the property of him who gave the money for it, and of his children for ever; it will not go from him in the year of Jubilee.
【ASV】And if it be not redeemed within the space of a full year, then the house that is in the walled city shall be made sure in perpetuity to him that bought it, throughout his generations: it shall not go out in the jubilee.
31 【和合本】但房屋在无城墙的村庄里，要看如乡下的田地一样，可以赎回；到了禧年，都要出买主的手。
【吕振中】但房屋在围没有城墙的村庄里、要算为乡下的田地一样，就有被赎回的权利；在禧年、买主必须交出。
【思高本】但房屋在没有围墙的村庄内，应算是田产，有赎回的权利；到了喜年应该退还。
【现代本】但是，在城外的房子要按照乡下田地的条例处理；原主有权赎回，到了禧年，房子要归还原主。
【KJV】But the houses of the villages which have no wall round about them shall be counted as the fields of the country: they may be redeemed, and they shall go out in the jubile.
【NIV】But houses in villages without walls around them are to be considered as open country. They can be redeemed, and they are to be returned in the Jubilee.
【BBE】But houses in small unwalled towns will be the same as property in the country; they may be got back, and they will go back to their owners in the year of Jubilee.
【ASV】But the houses of the villages which have no wall round about them shall be reckoned with the fields of the country: they may be redeemed, and they shall go out in the jubilee.
【本会注释】
    房屋在……村庄里。这些被算作属于“田地”的，因此可以随时被赎回，并将在禧年里归还给原主。但利未人却具有对此规定的豁免权。他们的地业可以随时被赎回并且不论如何都要在豁免年归还给物主。在他们城邑郊野的田地乃是公共地业，永不可卖。
32 【和合本】然而利未人所得为业的城邑，其中的房屋，利未人可以随时赎回。
【吕振中】惟独利未人的城、他们所得为产业的城、其中的房屋、利未人有随时赎回的权利。
【思高本】至于肋未人得为产业的城市中的房屋，肋未人永享有赎回权。
【现代本】但是利未人可以随时赎回在利未城里面的房子。
【KJV】Notwithstanding the cities of the Levites, and the houses of the cities of their possession, may the Levites redeem at any time.
【NIV】The Levites always have the right to redeem their houses in the Levitical towns, which they possess.
【BBE】But the houses in the towns of the Levites may be got back by the Levites at any time.
【ASV】Nevertheless the cities of the Levites, the houses of the cities of their possession, may the Levites redeem at any time.
33 【和合本】若是一个利未人不将所卖的房屋赎回，是在所得为业的城内，到了禧年就要出买主的手，因为利未人城邑的房屋是他们在以色列人中的产业。
【吕振中】若没有利未人将它赎回（或译∶若一个人从利未人赎回它），那么所卖的房屋、在他所得为地业的城内（原文∶和他所得为地业的城），到了禧年、就要出买主的手；因为利未人城内的房屋、是他们在以色列人中的地业。
【思高本】如一肋未人在他得为产业的城市出卖的房屋，没有赎回，在喜年仍可收回，因为肋未城中的房屋，是他们在以色列子民中所得的不动产。
【现代本】利未人如果卖了利未城里的房子而没有赎回，到了禧年，房子要归还他。因为利未人在利未城里的房子是他们在以色列人中永久拥有的产业。
【KJV】And if a man purchase of the Levites, then the house that was sold, and the city of his possession, shall go out in the year of jubile: for the houses of the cities of the Levites are their possession among the children of Israel.
【NIV】So the property of the Levites is redeemable-that is, a house sold in any town they hold-and is to be returned in the Jubilee, because the houses in the towns of the Levites are their property among the Israelites.
【BBE】And if a Levite does not give money to get back his property, his house in the town which was exchanged for money will come back to him in the year of Jubilee. For the houses of the towns of the Levites are their property among the children of Israel.
【ASV】And if one of the Levites redeem, then the house that was sold, and the city of his possession, shall go out in the jubilee; for the houses of the cities of the Levites are their possession among the children of Israel.
34 【和合本】只是他们各城郊野之地不可卖，因为是他们永远的产业。”
【吕振中】只是他们城外的牧场田野是不可卖的，因为那是给他们做永远业产的。」
【思高本】但是，他们城外四郊之地，不可变卖，因为是永属他们的产业。
【现代本】但是利未城周围的牧场不可卖；那是他们永久的产业。”
【KJV】But the field of the suburbs of their cities may not be sold; for it is their perpetual possession.
【NIV】But the pastureland belonging to their towns must not be sold; it is their permanent possession.
【BBE】But the land on the outskirts of their towns may not be exchanged for money, for it is their property for ever.
【ASV】But the field of the suburbs of their cities may not be sold; for it is their perpetual possession.

借贷给穷人的条例
35 【和合本】“你的弟兄在你那里若渐渐贫穷，手中缺乏，你就要帮补他，使他与你同住，象外人和寄居的一样。
【吕振中】“你的族弟兄若变成了贫乏，在你那里手头拮据，你就要支持他，让他在你那里生活、像寄居寄住的侨民一样。
【思高本】如果你的兄弟贫穷，无力向你还债，你应像待外方人一样或旅客一样扶持他，叫他能与你一起生活。
【现代本】“如果你有同胞穷得无法维持自己的生活，你必须供给他，好像供给外人和寄居的人一样，好使他继续住在你那里。
【KJV】And if thy brother be waxen poor, and fallen in decay with thee; then thou shalt relieve him: yea, though he be a stranger, or a sojourner; that he may live with thee.
【NIV】If one of your countrymen becomes poor and is unable to support himself among you, help him as you would an alien or a temporary resident, so he can continue to live among you.
【BBE】And if your brother becomes poor and is not able to make a living, then you are to keep him with you, helping him as you would a man from another country who is living among you.
【ASV】And if thy brother be waxed poor, and his hand fail with thee; then thou shalt uphold him: as a stranger and a sojourner shall he live with thee.
【本会注释】
    你的弟兄在你那里若。一个弟兄、外人、或寄居者有缺乏时应被帮补。一个处境安逸的人绝不可从贫穷的弟兄那里收取高利贷，也不可在卖给他的食物上赢利（见对出22:25节的注释）。这再次显明上帝对穷人的关爱。上帝曾将以色列人从埃及拯救出来并将要领他们进入迦南地。当他们领受了那么多的仁慈之后，上帝要他们对不幸的人表示仁慈（见太10:8）。只有这样，他们才能获得上帝的认可。
36 【和合本】不可向他取利，也不可向他多要；只要敬畏你的上帝，使你的弟兄与你同住。
【吕振中】你不可向他取利息，也不可向他要物品利息；只要敬畏你的上帝，让你的族弟兄在你那里生活。
【思高本】不应向他索取利息或重利，但应敬畏你的天主，让他与你一起生活，如你的兄弟。
【现代本】你不可向他索取利息；要敬畏上帝，让他继续作你的邻居。
【KJV】Take thou no usury of him, or increase: but fear thy God; that thy brother may live with thee.
【NIV】Do not take interest of any kind from him, but fear your God, so that your countryman may continue to live among you.
【BBE】Take no interest from him, in money or in goods, but have the fear of your God before you, and let your brother make a living among you.
【ASV】Take thou no interest of him or increase, but fear thy God; that thy brother may live with thee.
37 【和合本】你借钱给他，不可向他取利；借粮给他，也不可向他多要。
【吕振中】你把银钱借给他、不可有利息，把粮食给他、也不可向他要物品利息。
【思高本】借给他银钱，不可取利息；借给他粮食，不可索重利。
【现代本】你借钱给他，不可索取利息，卖粮食给他，不可求利。
【KJV】Thou shalt not give him thy money upon usury, nor lend him thy victuals for increase.
【NIV】You must not lend him money at interest or sell him food at a profit.
【BBE】Do not take interest on the money which you let him have or on the food which you give him.
【ASV】Thou shalt not give him thy money upon interest, nor give him thy victuals for increase.
38 【和合本】我是耶和华你们的上帝，曾领你们从埃及地出来，为要把迦南地赐给你们，要作你们的上帝。”
【吕振中】我永恒主是你们的上帝，曾把你们从埃及地领出来、为的是要把迦南地赐给你们、要做你们的上帝的。
【思高本】我上主是你们的天主，我领你们离开埃及地，将客纳罕地赐给你们，是为做你们的天主。
【现代本】这是我──上主、你们的上帝所颁布的命令。我曾经领你们出埃及，为要把迦南地赐给你们，并且作你们的上帝。”
【KJV】I am the LORD your God, which brought you forth out of the land of Egypt, to give you the land of Canaan, and to be your God.
【NIV】I am the Lord your God, who brought you out of Egypt to give you the land of Canaan and to be your God.
【BBE】I am the Lord your God, who took you out of the land of Egypt to give you the land of Canaan, that I might be your God.
【ASV】I am Jehovah your God, who brought you forth out of the land of Egypt, to give you the land of Canaan, and to be your God.

赎回奴仆的条例
39 【和合本】“你的弟兄若在你那里渐渐穷乏，将自己卖给你，不可叫他象奴仆服事你。
【吕振中】“你的族弟兄在你那里若变成贫乏，将自己卖给你，你不可叫他作奴隶的工∶
【思高本】若你身旁的兄弟穷了，卖身给你，你不可迫他劳作如同奴隶一样；
【现代本】“如果你有同胞穷得卖身给你作奴隶，你不可把他当奴隶看待。
【KJV】And if thy brother that dwelleth by thee be waxen poor, and be sold unto thee; thou shalt not compel him to serve as a bondservant:
【NIV】If one of your countrymen becomes poor among you and sells himself to you, do not make him work as a slave.
【BBE】And if your brother becomes poor and gives himself to you for money, do not make use of him like a servant who is your property;
【ASV】And if thy brother be waxed poor with thee, and sell himself unto thee; thou shalt not make him to serve as a bond-servant.
【本会注释】
    象奴仆服事你。一个被卖服事他人的以色列人不应被当作一个奴仆来对待而应被当作一个雇工。他不得被粗暴地对待，而应在禧年被释放。奴仆不必等到禧年才能被赎回。律法为他提供了在任何六年的服事之后的释放，倘若他想要这样的话（见出21:1-6）。
40 【和合本】他要在你那里象雇工人和寄居的一样，要服事你直到禧年。
【吕振中】他在你那里要像雇工人和寄住者一样；他要在你那里服事你直到禧年；
【思高本】他在你身旁，应像工或外侨，给你工作直到喜年。
【现代本】要让他像雇工一样住在你那里，服事你到禧年。
【KJV】But as an hired servant, and as a sojourner, he shall be with thee, and shall serve thee unto the year of jubile.
【NIV】He is to be treated as a hired worker or a temporary resident among you; he is to work for you until the Year of Jubilee.
【BBE】But let him be with you as a servant working for payment, till the year of Jubilee;
【ASV】As a hired servant, and as a sojourner, he shall be with thee; he shall serve with thee unto the year of jubilee:
41 【和合本】到了禧年，他和他儿女要离开你，一同出去归回本家，到他祖宗的地业那里去。
【吕振中】那时他可以从你那里出来，他和他儿女跟他出来，回他本家，回他祖宗之地业那里。
【思高本】那时，他和他的子女应离开你，回本家，复归其祖业；
【现代本】到了禧年，他和他的儿女都要离开你，回到他自己的家族，到他祖先的土地去。
【KJV】And then shall he depart from thee, both he and his children with him, and shall return unto his own family, and unto the possession of his fathers shall he return.
【NIV】Then he and his children are to be released, and he will go back to his own clan and to the property of his forefathers.
【BBE】Then he will go out from you, he and his children with him, and go back to his family and to the property of his fathers.
【ASV】then shall he go out from thee, he and his children with him, and shall return unto his own family, and unto the possession of his fathers shall he return.
42 【和合本】因为他们是我的仆人，是我从埃及地领出来的，不可卖为奴仆。
【吕振中】因为他们是我的仆人，是我从埃及地领出来的，他们不能被卖去做奴隶。
【思高本】因为他是我的仆役，是我由埃及地领出来的；他们不能卖身，如同出卖奴隶。
【现代本】以色列人是我的仆人。我从埃及把他们领出来；他们不可再被卖为奴隶。
【KJV】For they are my servants, which I brought forth out of the land of Egypt: they shall not be sold as bondmen.
【NIV】Because the Israelites are my servants, whom I brought out of Egypt, they must not be sold as slaves.
【BBE】For they are my servants whom I took out from the land of Egypt; they may not become the property of another.
【ASV】For they are my servants, whom I brought forth out of the land of Egypt: they shall not be sold as bondmen.
43 【和合本】不可严严地辖管他，只要敬畏你的上帝。
【吕振中】你不可严酷的手段管辖他；只要敬畏你的上帝。
【思高本】你不可虐待他，但应敬畏你的天主。
【现代本】你不可虐待他们，要敬畏你的上帝。
【KJV】Thou shalt not rule over him with rigour; but shalt fear thy God.
【NIV】Do not rule over them ruthlessly, but fear your God.
【BBE】Do not be a hard master to him, but have the fear of God before you.
【ASV】Thou shalt not rule over him with rigor, but shalt fear thy God.
44 【和合本】至于你的奴仆、婢女，可以从你四围的国中买。
【吕振中】至于你所要有的奴隶和婢女、你们尽管从四围外国中、去买来做奴隶和婢女。
【思高本】你需要的奴婢，应来自四周的民族，由他们中可购买奴婢。
【现代本】你若需要奴婢，可以向邻国去买。
【KJV】Both thy bondmen, and thy bondmaids, which thou shalt have, shall be of the heathen that are round about you; of them shall ye buy bondmen and bondmaids.
【NIV】Your male and female slaves are to come from the nations around you; from them you may buy slaves.
【BBE】But you may get servants as property from among the nations round about; from them you may take men-servants and women-servants.
【ASV】And as for thy bondmen, and thy bondmaids, whom thou shalt have; of the nations that are round about you, of them shall ye buy bondmen and bondmaids.
45 【和合本】并且那寄居在你们中间的外人和他们的家属，在你们地上所生的，你们也可以从其中买人；他们要作你们的产业。
【吕振中】你们也可以从那些在你们这里寄住寄居的外侨的儿女、从这样的人中间去买，也可以从他们的家族中去买，就是那些同你们在一起、在你们境内生的；这样的人可以要做你们的业产。
【思高本】此外，可从同你们住在一起的外方人中，或从他们在你们境内所生的后代子孙中，购买奴婢。这些奴婢可成为你们的产业，
【现代本】你们也可以买那些住在你们中间的外侨的儿女和他们在你们土地上出生的家属。这些人可以作你们的产业；
【KJV】Moreover of the children of the strangers that do sojourn among you, of them shall ye buy, and of their families that are with you, which they begat in your land: and they shall be your possession.
【NIV】You may also buy some of the temporary residents living among you and members of their clans born in your country, and they will become your property.
【BBE】And in addition, you may get, for money, servants from among the children of other nations who are living with you, and from their families which have come to birth in your land; and these will be your property.
【ASV】Moreover of the children of the strangers that sojourn among you, of them shall ye buy, and of their families that are with you, which they have begotten in your land: and they shall be your possession.
46 【和合本】你们要将他们遗留给你们的子孙为产业，要永远从他们中间拣出奴仆；只是你们的弟兄以色列人，你们不可严严地辖管。
【吕振中】你们可以将他们遗留给你们的后裔子孙、取为业产；你们永远要从这样的人中间去取奴隶；只是你们的族弟兄、以色列人呢、你们却不可用严酷的手段相管辖。
【思高本】可将他们留给你们的后代子孙，当作永久的产业，使他们劳作。至于你们的兄弟以色列子民，彼此既是兄弟，不可严加虐待。
【现代本】你们可以把他们留给子孙，使他们终生服事你们的子孙。但是你们不可虐待以色列同胞。
【KJV】And ye shall take them as an inheritance for your children after you, to inherit them for a possession; they shall be your bondmen for ever: but over your brethren the children of Israel, ye shall not rule one over another with rigour.
【NIV】You can will them to your children as inherited property and can make them slaves for life, but you must not rule over your fellow Israelites ruthlessly.
【BBE】And they will be your children's heritage after you, to keep as their property; they will be your servants for ever; but you may not be hard masters to your countrymen, the children of Israel.
【ASV】And ye shall make them an inheritance for your children after you, to hold for a possession; of them shall ye take your bondmen for ever: but over your brethren the children of Israel ye shall not rule, one over another, with rigor.
47 【和合本】“住在你那里的外人，或是寄居的，若渐渐富足，你的弟兄却渐渐穷乏，将自己卖给那外人，或是寄居的，或是外人的宗族，
【吕振中】“在你们中间寄居寄住的外侨若手头富足起来，而你的族弟兄在他那里又贫乏起来、竟将自己卖给在你们中间寄居寄住的外侨、或是寄居者家族的苗绪，
【思高本】若外方人，或寄居在你处的人成了富翁，你的兄弟反而穷了，欠他的债，而卖身给寄居在你处的外方人，或外方人家中的后代；
【现代本】“假设住在你们中间的外侨逐渐富有起来，以色列同胞却逐渐穷困，以致把自己卖给外侨或他的家族，
【KJV】And if a sojourner or stranger wax rich by thee, and thy brother that dwelleth by him wax poor, and sell himself unto the stranger or sojourner by thee, or to the stock of the stranger's family:
【NIV】If an alien or a temporary resident among you becomes rich and one of your countrymen becomes poor and sells himself to the alien living among you or to a member of the alien's clan,
【BBE】And if one from another nation living among you gets wealth, and your countryman, at his side, becomes poor and gives himself for money to the man from another nation or to one of his family;
【ASV】And if a stranger or sojourner with thee be waxed rich, and thy brother be waxed poor beside him, and sell himself unto the stranger or sojourner with thee, or to the stock of the stranger's family;
【本会注释】
    将自己卖给那外人。一个变穷并将自己卖为奴仆的以色列人如果有能力的话可以赎自己，或者被赎回，即或是从一个非以色列人那里赎回也不例外。所支付的价钱根据到豁免年余剩年数的不同而异，因为在那一年他将自动获得自由。这样，为奴仆所付的价钱和为其赎回所付的赎价都是根据在自由年前的长短来计算的。
48 【和合本】卖了以后，可以将他赎回。无论是他的弟兄，
【吕振中】那么、卖了以后、他是有被赎回之权利的∶他弟兄中一个人可以赎他；
【思高本】卖身以后，仍享有赎回的权利；他的任何一个兄弟可以赎他；
【现代本】卖身以后，他仍有权被赎。他的兄弟、
【KJV】After that he is sold he may be redeemed again; one of his brethren may redeem him:
【NIV】he retains the right of redemption after he has sold himself. One of his relatives may redeem him:
【BBE】After he has given himself he has the right to be made free, for a price, by one of his brothers,
【ASV】after that he is sold he may be redeemed: one of his brethren may redeem him;
49 【和合本】或伯叔、伯叔的儿子，本家的近支，都可以赎他。他自己若渐渐富足，也可以自赎。
【吕振中】或是他的伯叔或是他伯叔的儿子都可以赎他，或是他家族的骨肉之亲也可以赎他；或者他手头已经富足起来，他也可以把自己赎回。
【思高本】他的叔伯，或他叔伯的儿子可以赎他；他家中的任何至亲骨肉都可以赎他；如他自己致富，亦可自赎。
【现代本】伯叔、堂兄弟，或其它近亲都可以赎回他。要是他有了足够的钱，也可以把自己赎回。
【KJV】Either his uncle, or his uncle's son, may redeem him, or any that is nigh of kin unto him of his family may redeem him; or if he be able, he may redeem himself.
【NIV】An uncle or a cousin or any blood relative in his clan may redeem him. Or if he prospers, he may redeem himself.
【BBE】Or his father's brother, or the son of his father's brother, or any near relation; or if he gets money, he may make himself free.
【ASV】or his uncle, or his uncle's son, may redeem him, or any that is nigh of kin unto him of his family may redeem him; or if he be waxed rich, he may redeem himself.
50 【和合本】他要和买主计算，从卖自己的那年起，算到禧年；所卖的价值照着年数多少，好象工人每年的工价。
【吕振中】他要同买主计算，从他把自己卖给那人的那一年起、到禧年为止；他卖的价银要照年数算，就像雇工人跟主人同住的年数。
【思高本】他应同购买自己的人，计算从卖身给他以后到喜年的年数；赎价应依照年数的多少，并按照工每日的工价决定；
【现代本】他要跟他的买主议定赎价。他们要从他卖身为奴时算起，算到禧年，按照雇工的工资议定赎价，
【KJV】And he shall reckon with him that bought him from the year that he was sold to him unto the year of jubile: and the price of his sale shall be according unto the number of years, according to the time of an hired servant shall it be with him.
【NIV】He and his buyer are to count the time from the year he sold himself up to the Year of Jubilee. The price for his release is to be based on the rate paid to a hired man for that number of years.
【BBE】And let the years be numbered from the time when he gave himself to his owner till the year of Jubilee, and the price given for him will be in relation to the number of years, on the scale of the payment of a servant.
【ASV】And he shall reckon with him that bought him from the year that he sold himself to him unto the year of jubilee: and the price of his sale shall be according unto the number of years; according to the time of a hired servant shall he be with him.
51 【和合本】若缺少的年数多，就要按着年数从买价中偿还他的赎价。
【吕振中】若还有许多年才到期，他就要按照这个年数，从他卖身的价银中算还他的赎价。
【思高本】如剩下的年数尚多，他应依照年数的多少，出一部份赎价来赎身。
【现代本】而他必须根据剩余年数的多寡偿还赎价。
【KJV】If there be yet many years behind, according unto them he shall give again the price of his redemption out of the money that he was bought for.
【NIV】If many years remain, he must pay for his redemption a larger share of the price paid for him.
【BBE】If there is still a long time, he will give back, on account of it, a part of the price which was given for him.
【ASV】If there be yet many years, according unto them he shall give back the price of his redemption out of the money that he was bought for.
52 【和合本】若到禧年只缺少几年，就要按着年数和买主计算，偿还他的赎价。
【吕振中】若剩下不多几年就到禧年，那么他就要按照他这个年数和主人计算、去还他的赎价。
【思高本】如直到喜年剩下的年数不多，应这样计算：依照年数的比例交付赎价。
【现代本】－
【KJV】And if there remain but few years unto the year of jubile, then he shall count with him, and according unto his years shall he give him again the price of his redemption.
【NIV】If only a few years remain until the Year of Jubilee, he is to compute that and pay for his redemption accordingly.
【BBE】And if there is only a short time, he will take account of it with his master, and in relation to the number of years he will give back the price of making him free.
【ASV】And if there remain but few years unto the year of jubilee, then he shall reckon with him; according unto his years shall he give back the price of his redemption.
53 【和合本】他和买主同住，要象每年雇的工人，买主不可严严地辖管他。
【吕振中】他要像雇工人年年跟主人同住；在你眼前、主人不可用严酷的手段管辖他。
【思高本】买主对他应像每年雇的工人；他不可当着你虐待那人。
【现代本】买主要把他当作年年雇用的工人一样看待，不可虐待他。
【KJV】And as a yearly hired servant shall he be with him: and the other shall not rule with rigour over him in thy sight.
【NIV】He is to be treated as a man hired from year to year; you must see to it that his owner does not rule over him ruthlessly.
【BBE】And he will be with him as a servant working for payment year by year; his master is not to be cruel to him before your eyes.
【ASV】As a servant hired year by year shall he be with him: he shall not rule with rigor over him in thy sight.
54 【和合本】他若不这样被赎，到了禧年，要和他的儿女一同出去。
【吕振中】他若不这些手续（或译∶不在这几年以内）把自己赎回，到了禧年、他也可以出来，他和他儿女跟他出来。
【思高本】如果那人不能这样赎身，到了喜年，他可与儿女自由离去。
【现代本】如果他未能依照这方法得自由，到了禧年，他和他的儿女都应被释放，恢复自由。
【KJV】And if he be not redeemed in these years, then he shall go out in the year of jubile, both he, and his children with him.
【NIV】Even if he is not redeemed in any of these ways, he and his children are to be released in the Year of Jubilee,
【BBE】And if he is not made free in this way, he will go out in the year of Jubilee, he and his children with him.
【ASV】And if he be not redeemed by these means, then he shall go out in the year of jubilee, he, and his children with him.
55 【和合本】因为以色列人都是我的仆人，是我从埃及地领出来的。我是耶和华你们的上帝。”
【吕振中】因为以色列人是属我的仆人；他们真是我的仆人，我把他们从埃及地领出来的；我永恒主你们的上帝。
【思高本】因为以色列子民只对我是奴隶，他们是我的奴隶，是我领他们离开了埃及地：我，上主是你们的天主。
【现代本】因为以色列人是我的仆人；我领他们出埃及。我是上主──你们的上帝。”
【KJV】For unto me the children of Israel are servants; they are my servants whom I brought forth out of the land of Egypt: I am the LORD your God.
【NIV】for the Israelites belong to me as servants. They are my servants, whom I brought out of Egypt. I am the Lord your God.
【BBE】For the children of Israel are servants to me; they are my servants whom I took out of the land of Egypt: I am the Lord your God.
【ASV】For unto me the children of Israel are servants; they are my servants whom I brought forth out of the land of Egypt: I am Jehovah your God.

怀爱伦的注释

4 《基教》第323页
4,5 《教》第43页；《祖知》第531页
5 《祖知》第531页
8-11《祖知》第533页
8-13《教》第43页
10 《服》第185页
14 《服》第188页
17 《历》第555页
21,22 《祖知》第531页
23 《祖知》第534页
23-28《服》第184页
25 《历》第327页
35 《服》第186页
35-37《历》第555页；《祖知》第532页；《证》第一册第534页
40 《祖知》第533页
47-49《历》第327页


第 26 章

【本会注释】
1 关于拜偶像。
2 宗教敬虔。
3 遵守诫命者的福份。
14 违背诫命者的灾祸。
40 上帝应许要记念悔改之人。

遵行诫命者的福祉
1 【和合本】“你们不可做什么虚无的神像，不可立雕刻的偶像或是柱像，也不可在你们的地上安什么錾成的石像，向它跪拜，因为我是耶和华你们的上帝。
【吕振中】“你们不可给自己作偶相（或译∶无用之物），不可给自己立雕像和柱像，也不可在你们境内安上錾像的石头去跪拜；因为我永恒主是你们的上帝。
【思高本】你们不可制造神像，亦不可立雕像或石柱；在你们境内，亦不可安置石像，供人朝拜，因为我上主是你们的天主。
【现代本】上主说：“你们不可造偶像；你们不可竖立人像、石柱，或雕刻的石头作为敬拜的对象。我是上主──你们的上帝。
【KJV】Ye shall make you no idols nor graven image, neither rear you up a standing image, neither shall ye set up any image of stone in your land, to bow down unto it: for I am the LORD your God.
【NIV】Do not make idols or set up an image or a sacred stone for yourselves, and do not place a carved stone in your land to bow down before it. I am the Lord your God.
【BBE】Do not make images of false gods, or put up an image cut in stone or a pillar or any pictured stone in your land, to give worship to it; for I am the Lord your God.
【ASV】Ye shall make you no idols, neither shall ye rear you up a graven image, or a pillar, neither shall ye place any figured stone in your land, to bow down unto it: for I am Jehovah your God.
2 【和合本】你们要守我的安息日，敬我的圣所。我是耶和华。
【吕振中】我的安息日你们务要守；我的圣所你们要崇敬∶我永恒主。
【思高本】你们应遵守我的安息日，尊敬我的圣所；我是上主。
【现代本】你们要守安息日，尊重我的圣所。我是上主。
【KJV】Ye shall keep my sabbaths, and reverence my sanctuary: I am the LORD.
【NIV】Observe my Sabbaths and have reverence for my sanctuary. I am the Lord .
【BBE】Keep my Sabbaths and give honour to my holy place: I am the Lord.
【ASV】Ye shall keep my sabbaths, and reverence my sanctuary: I am Jehovah.
3 【和合本】“你们若遵行我的律例，谨守我的诫命，
【吕振中】“你们若遵行我的律例，谨守我的诫命而实行它，
【思高本】如果你们履行我得法令，遵守我的命令，一一依照执行，
【现代本】“如果你们遵守我的法律，实行我的诫命，
【KJV】If ye walk in my statutes, and keep my commandments, and do them;
【NIV】If you follow my decrees and are careful to obey my commands,
【BBE】If you are guided by my rules, and keep my laws and do them,
【ASV】If ye walk in my statutes, and keep my commandments, and do them;
【本会注释】
    你们若遵行。《利未记》的这一章是一种有条件的预言，描述祝福将因顺从而临到以色列人，惩罚因悖逆而来到。许多这样的预言都极其准确地应验了。
4 【和合本】我就给你们降下时雨，叫地生出土产，田野的树木结果子。
【吕振中】我就按时给你们霖雨，地就生出土产，田野的树木就结果子。
【思高本】我必按时给你们降下雨露，地必供给出产，田野的树木必结出果实。
【现代本】我要按时降雨给你们，使你们的土地出产五谷，果树结出果实。
【KJV】Then I will give you rain in due season, and the land shall yield her increase, and the trees of the field shall yield their fruit.
【NIV】I will send you rain in its season, and the ground will yield its crops and the trees of the field their fruit.
【BBE】Then I will give you rain at the right time, and the land will give her increase and the trees of the field will give their fruit;
【ASV】then I will give your rains in their season, and the land shall yield its increase, and the trees of the field shall yield their fruit.
【本会注释】
    降下时雨。巴勒斯坦特别有赖于及时的降雨，才能获得繁荣和丰收。在埃及，以色列人曾见过尼罗河有规律的泛滥，河水灌溉了土地并使之肥沃（见对创41:34节的注释）。巴勒斯坦是一个“有山、有谷……之地”因此不适于灌溉（申11:10-12）。以色列人还不适应降雨，因为在埃及很少有降雨。他们现在要到一个使他们需要完全仰赖天上的雨水才得以存活的地方去。为了使他们安心，上帝应许要降下时雨，就是“秋雨春雨……，使你们可以收藏五谷、新酒和油”（申11:13,14）。所需要的不仅仅是降雨，而且是“按时”的降雨。
    但上帝警告他们说降雨并不是一种理所当然的事情，而确实会有“不下雨”的时候（申11:17），就是当他们离弃祂而去拜偶像的时候。这在亚哈的时代应验了（王上17:1）。
5 【和合本】你们打粮食要打到摘葡萄的时候，摘葡萄要摘到撒种的时候；并且要吃得饱足，在你们的地上安然居住。
【吕振中】你们打粮食、必打到割取葡萄的时候；割取葡萄、必割到撒种的时候；你们必吃食物吃得饱，在你们境内安然居住。
【思高本】你们打禾必打到收葡萄的时期，收葡萄必收到播种的时期；你们必有粮食吃饱，在境内安居乐业。
【现代本】你们要不断地收割五谷，一直到葡萄成熟的时候；你们要不断地摘葡萄，一直到播种的时候。你们会有充足的粮食，将在自己的土地上安居乐业。
【KJV】And your threshing shall reach unto the vintage, and the vintage shall reach unto the sowing time: and ye shall eat your bread to the full, and dwell in your land safely.
【NIV】Your threshing will continue until grape harvest and the grape harvest will continue until planting, and you will eat all the food you want and live in safety in your land.
【BBE】And the crushing of the grain will overtake the cutting of the grapes, and the cutting of the grapes will overtake the planting of the seed, and there will be bread in full measure, and you will be living in your land safely.
【ASV】And your threshing shall reach unto the vintage, and the vintage shall reach unto the sowing time; and ye shall eat your bread to the full, and dwell in your land safely.
6 【和合本】我要赐平安在你们的地上；你们躺卧，无人惊吓。我要叫恶兽从你们的地上息灭；刀剑也必不经过你们的地。
【吕振中】我必赐平安兴隆于境内；你们躺卧，必没有人惊吓你们；我必使恶兽从你们境内绝迹；刀剑也必不会经过你们的地。
【思高本】我必赐国内太平，你们睡下，没有惊扰；我必使境内的猛兽消灭，刀剑也不侵入你们境内。
【现代本】“我要使你们境内太平；你们可以高枕无忧。我要除掉境内凶猛的野兽；境内不再有战事。
【KJV】And I will give peace in the land, and ye shall lie down, and none shall make you afraid: and I will rid evil beasts out of the land, neither shall the sword go through your land.
【NIV】I will grant peace in the land, and you will lie down and no one will make you afraid. I will remove savage beasts from the land, and the sword will not pass through your country.
【BBE】And I will give you peace in the land, and you will take your rest and no one will give you cause for fear; and I will put an end to all evil beasts in the land, and no sword of war will go through your land.
【ASV】And I will give peace in the land, and ye shall lie down, and none shall make you afraid: and I will cause evil beasts to cease out of the land, neither shall the sword go through your land.
7 【和合本】你们要追赶仇敌，他们必倒在你们刀下。
【吕振中】你们必追赶你们的仇敌，他们必在你们面前倒毙于刀剑之下。
【思高本】你们追击仇敌时，他们必在你们面前丧身刀下。
【现代本】你们将战胜敌人。
【KJV】And ye shall chase your enemies, and they shall fall before you by the sword.
【NIV】You will pursue your enemies, and they will fall by the sword before you.
【BBE】And you will put to flight those who are against you, and they will be put to death by your swords.
【ASV】And ye shall chase your enemies, and they shall fall before you by the sword.
8 【和合本】你们五个人要追赶一百人，一百人要追赶一万人；仇敌必倒在你们刀下。
【吕振中】你们五个人就可以追赶一百人，你们一百人就可以追赶一万人；你们的仇敌必在你们面前倒毙于刀剑之下。
【思高本】你们五人要追击一百，你们百人要追击一万；你们的仇敌必在你们面前丧身刀下。
【现代本】你们五个人能击败一百人，一百人能击败一万人；他们都要倒毙在你们刀下。
【KJV】And five of you shall chase an hundred, and an hundred of you shall put ten thousand to flight: and your enemies shall fall before you by the sword.
【NIV】Five of you will chase a hundred, and a hundred of you will chase ten thousand, and your enemies will fall by the sword before you.
【BBE】Then five of you will put to flight a hundred, and a hundred of you will put to flight ten thousand, and all who are against you will be put to death by your swords.
【ASV】And five of you shall chase a hundred, and a hundred of you shall chase ten thousand; and your enemies shall fall before you by the sword.
9 【和合本】我要眷顾你们，使你们生养众多，也要与你们坚定所立的约。
【吕振中】我必垂顾着你们，使你们繁殖增多，也必同你们坚立我的约。
【思高本】我必眷顾你们，使你们繁殖增多；我必固守我与你们所立的盟约，
【现代本】我要赐福给你们，使你们多子多孙。我要坚守跟你们订立的约。
【KJV】For I will have respect unto you, and make you fruitful, and multiply you, and establish my covenant with you.
【NIV】I will look on you with favor and make you fruitful and increase your numbers, and I will keep my covenant with you.
【BBE】And I will have pleasure in you and make you fertile and greater in number; and I will keep my agreement with you.
【ASV】And I will have respect unto you, and make you fruitful, and multiply you, and will establish my covenant with you.
10 【和合本】你们要吃陈粮，又因新粮挪开陈粮。
【吕振中】你们必吃旧的粮食，也必挪出旧的、以便贮藏新的。
【思高本】你们要吃久藏的陈粮，要清出陈粮，为贮藏新粮。
【现代本】你们将有丰富的粮食，整年不缺，甚至要丢弃旧粮来储存新粮。
【KJV】And ye shall eat old store, and bring forth the old because of the new.
【NIV】You will still be eating last year's harvest when you will have to move it out to make room for the new.
【BBE】And old stores long kept will be your food, and you will take out the old because of the new;
【ASV】And ye shall eat old store long kept, and ye shall bring forth the old because of the new.
11 【和合本】我要在你们中间立我的帐幕；我的心也不厌恶你们。
【吕振中】我必在你们中间安设我的帐幕，我的心也不厌弃你们。
【思高本】我必在你们中间安置我的住所，再不厌恶你们
【现代本】我要在我的圣幕里跟你们同住，绝不离弃你们。
【KJV】And I set my tabernacle among you: and my soul shall not abhor you.
【NIV】I will put my dwelling place among you, and I will not abhor you.
【BBE】And I will put my holy House among you, and my soul will not be turned away from you in disgust.
【ASV】And I will set my tabernacle among you: and my soul shall not abhor you.
12 【和合本】我要在你们中间行走；我要作你们的上帝，你们要作我的子民。
【吕振中】我要在你们中间往来；我要做你们的上帝，你们要做我的子民。
【思高本】我必住在你们中间，做你们的天主，你们做我的百姓。
【现代本】我要跟你们同在，作你们的上帝；你们要作我的子民。
【KJV】And I will walk among you, and will be your God, and ye shall be my people.
【NIV】I will walk among you and be your God, and you will be my people.
【BBE】And I will be present among you and will be your God and you will be my people.
【ASV】And I will walk among you, and will be your God, and ye shall be my people.
13 【和合本】我是耶和华你们的上帝，曾将你们从埃及地领出来，使你们不作埃及人的奴仆；我也折断你们所负的轭，叫你们挺身而走。”
【吕振中】我永恒主是你们的上帝、曾把你们从埃及地领出来的，好使你们不做他们的奴隶；我折断了你们所负的轭，使你们挺身而走。
【思高本】我上主是你们的天主，是我领你们出离了埃及地，不再做他们的奴隶；是我打断了你们轭上的横木，令你们昂首前进。
【现代本】我是上主──你们的上帝。我曾经领你们出埃及，使你们不再作奴隶。我粉碎了欺压你们的势力，使你们能够昂首挺胸地走路。”
【KJV】I am the LORD your God, which brought you forth out of the land of Egypt, that ye should not be their bondmen; and I have broken the bands of your yoke, and made you go upright.
【NIV】I am the Lord your God, who brought you out of Egypt so that you would no longer be slaves to the Egyptians; I broke the bars of your yoke and enabled you to walk with heads held high.
【BBE】I am the Lord your God, who took you out of the land of Egypt so that you might not be servants to them; by me the cords of your yoke were broken and I made you go upright.
【ASV】I am Jehovah your God, who brought you forth out of the land of Egypt, that ye should not be their bondmen; and I have broken the bars of your yoke, and made you go upright.

违反诫命者的刑罚
14 【和合本】“你们若不听从我，不遵行我的诫命，
【吕振中】“你们若不听从我、不遵行我这一切的诫命；
【思高本】但是，如果你们不听从我，不执行这一切命令；
【现代本】上主说：“如果你们不听从我，背弃我的诫命，你们将受惩罚。
【KJV】But if ye will not hearken unto me, and will not do all these commandments;
【NIV】But if you will not listen to me and carry out all these commands,
【BBE】But if you do not give ear to me, and do not keep all these my laws;
【ASV】But if ye will not hearken unto me, and will not do all these commandments;
【本会注释】
    你们若不听从。以色列人若不服事上帝而转向别神的话，可怕的惩罚就将临到他们。五种越来越严厉的惩罚被预言了，在前四种惩罚的末了，上帝对每种惩罚都应许要降下恶劣七倍的灾祸在他们的身上（第18,21,24,28节）。“七”在这里可能意味着大大加强了的惩罚而不是准确的数学意义上的加增。
    对持久叛逆的七倍惩罚的第一步出现在第14-17节中。以色列人的整个历史见证了这一恐吓的应验。
15 【和合本】厌弃我的律例，厌恶我的典章，不遵行我一切的诫命，背弃我的约，
【吕振中】我的律例你们若弃绝，我的典章你们的心若厌弃，以致你们不遵行我的一切诫命，反而违背我的约，
【思高本】如果你们弃绝我的法令，厌恶我的制度，不遵行我的一切命令，而破坏我的盟约，
【现代本】如果你们不遵行我的法律和条例，背弃跟我立的约，
【KJV】And if ye shall despise my statutes, or if your soul abhor my judgments, so that ye will not do all my commandments, but that ye break my covenant:
【NIV】and if you reject my decrees and abhor my laws and fail to carry out all my commands and so violate my covenant,
【BBE】And if you go against my rules and if you have hate in your souls for my decisions and you do not do all my orders, but go against my agreement;
【ASV】and if ye shall reject my statutes, and if your soul abhor mine ordinances, so that ye will not do all my commandments, but break my covenant;
16 【和合本】我待你们就要这样：我必命定惊惶，叫眼目干瘪、精神消耗的痨病、热病辖制你们。你们也要白白地撒种，因为仇敌要吃你们所种的。
【吕振中】那么我也就要这样待你们；我必派惊惶、派痨病热病、突然袭击你们，使你们眼目失明、精神消损。你们必白白撒种，因为你们的仇敌必吃你们所种的。
【思高本】我必要这样与你们作对，使你们恐怖，患肺痨疟疾，眼目昏花，心灵憔悴；你们的种子，白白播种，因为你们的仇敌要来吃尽。
【现代本】我要惩罚你们。我要降灾祸给你们，使你们患绝症，害热病，眼睛昏花，精力消耗。你们撒种，但对你们没有益处，因为敌人将吃掉你们所种的。
【KJV】I also will do this unto you; I will even appoint over you terror, consumption, and the burning ague, that shall consume the eyes, and cause sorrow of heart: and ye shall sow your seed in vain, for your enemies shall eat it.
【NIV】then I will do this to you: I will bring upon you sudden terror, wasting diseases and fever that will destroy your sight and drain away your life. You will plant seed in vain, because your enemies will eat it.
【BBE】This will I do to you: I will put fear in your hearts, even wasting disease and burning pain, drying up the eyes and making the soul feeble, and you will get no profit from your seed, for your haters will take it for food.
【ASV】I also will do this unto you: I will appoint terror over you, even consumption and fever, that shall consume the eyes, and make the soul to pine away; and ye shall sow your seed in vain, for your enemies shall eat it.
17 【和合本】我要向你们变脸，你们就要败在仇敌面前。恨恶你们的，必辖管你们；无人追赶，你们却要逃跑。
【吕振中】我要向你们板着脸，你们就会在仇敌面前被击败；恨恶你们的必管辖你们；没有人追赶，你们也逃跑。
【思高本】我要板起脸来与你们作对，你们必为仇敌击溃，那仇恨你们的要压制你们；虽然没有人追赶，你们也要望风而逃。
【现代本】我要敌对你们；你们将被仇敌击败。恨恶你们的人要来统治你们，恐吓你们，以致你们没有人追赶也要逃跑。
【KJV】And I will set my face against you, and ye shall be slain before your enemies: they that hate you shall reign over you; and ye shall flee when none pursueth you.
【NIV】I will set my face against you so that you will be defeated by your enemies; those who hate you will rule over you, and you will flee even when no one is pursuing you.
【BBE】And my face will be turned from you, and you will be broken before those who are against you, and your haters will become your rulers, and you will go in flight when no man comes after you.
【ASV】And I will set my face against you, and ye shall be smitten before your enemies: they that hate you shall rule over you; and ye shall flee when none pursueth you.
18 【和合本】你们因这些事若还不听从我，我就要为你们的罪加七倍惩罚你们。
【吕振中】经了这些事你们若还不听从我，我就要因你们的罪加七倍惩罚你们；
【思高本】如果这样你们还不听从我，为了你们的罪恶，我必要加重七倍惩罚你们，
【现代本】“要是你们经历了这些灾难还不听从我，我就要因你们的罪加重七倍惩罚你们，
【KJV】And if ye will not yet for all this hearken unto me, then I will punish you seven times more for your sins.
【NIV】If after all this you will not listen to me, I will punish you for your sins seven times over.
【BBE】And if, even after these things, you will not give ear to me, then I will send you punishment seven times more for your sins.
【ASV】And if ye will not yet for these things hearken unto me, then I will chastise you seven times more for your sins.
【本会注释】
    若还不。第二步被记载在第18-20节中（另见申28:23,24）。这一恐吓在以色列人的历史中被不断地应验。在哈该的时代，上帝向祂的百姓解释了祂为什么不降雨给他们──“因为我的殿荒凉，你们各人却奔自己的房屋”（该1:9-11）。
19 【和合本】我必断绝你们因势力而有的骄傲，又要使覆你们的天如铁，载你们的地如铜。
【吕振中】我必挫折你们的势力所骄矜的；使你们的天像鉄、你们的地像铜；
【思高本】粉碎你们矜夸的力量，使你们的苍天如铁，使你们的土地像铜，
【现代本】我要打击你们的顽强和骄傲。我不降雨，你们的土地将干旱，像铜铁一样坚硬。
【KJV】And I will break the pride of your power; and I will make your heaven as iron, and your earth as brass:
【NIV】I will break down your stubborn pride and make the sky above you like iron and the ground beneath you like bronze.
【BBE】And the pride of your strength will be broken, and I will make your heaven as iron and your earth as brass;
【ASV】And I will break the pride of your power: and I will make your heaven as iron, and your earth as brass;
20 【和合本】你们要白白地劳力；因为你们的地不出土产，其上的树木也不结果子。
【吕振中】你们必白白用尽力气，你们的地也不出土产，地上的树木也不结果子。
【思高本】使你们白费气力，地不供给出产，田野的树木也不结果实。
【现代本】你们劳力也没有收获，因为土地不生产，果树不结果子。
【KJV】And your strength shall be spent in vain: for your land shall not yield her increase, neither shall the trees of the land yield their fruits.
【NIV】Your strength will be spent in vain, because your soil will not yield its crops, nor will the trees of the land yield their fruit.
【BBE】And your strength will be used up without profit; for your land will not give her increase and the trees of the field will not give their fruit.
【ASV】and your strength shall be spent in vain; for your land shall not yield its increase, neither shall the trees of the land yield their fruit.
21 【和合本】“你们行事若与我反对，不肯听从我，我就要按你们的罪加七倍降灾与你们。
【吕振中】“你们行事若跟我作对，不情愿听从我，我就要按你们的罪加七倍疫灾给你们。
【思高本】如果你们还与我作对，不愿听从我，我必按照你们的罪恶，加重七倍打击你们，
【现代本】“要是你们继续固执，不听从我，我要再加重七倍惩罚你们。
【KJV】And if ye walk contrary unto me, and will not hearken unto me; I will bring seven times more plagues upon you according to your sins.
【NIV】If you remain hostile toward me and refuse to listen to me, I will multiply your afflictions seven times over, as your sins deserve.
【BBE】And if you still go against me and will not give ear to me, I will put seven times more punishments on you because of your sins.
【ASV】And if ye walk contrary unto me, and will not hearken unto me, I will bring seven times more plagues upon you according to your sins.
【本会注释】
    你们行事若与我反对。第三步记载在第21,22节中。这一惩罚之应验的一个实例记载在王下17:25节中；另一个记载在士5:6节中。
22 【和合本】我也要打发野地的走兽到你们中间，抢吃你们的儿女，吞灭你们的牲畜，使你们的人数减少，道路荒凉。
【吕振中】我必打发野地的走兽到你们中间、使你们丧失儿女，剪灭你们的牲口、减少你们的人数，你们的道路就荒凉。
【思高本】使野兽来伤害你们，夺去你们的子女，残害你们的牲畜，减少你们的人口，使你们的街市变成废墟。
【现代本】我要放凶猛的野兽到你们中间；它们要吃掉你们的儿女，吞掉你们的牲畜，使你们所剩寥寥无几，道路荒凉。
【KJV】I will also send wild beasts among you, which shall rob you of your children, and destroy your cattle, and make you few in number; and your high ways shall be desolate.
【NIV】I will send wild animals against you, and they will rob you of your children, destroy your cattle and make you so few in number that your roads will be deserted.
【BBE】I will let loose the beasts of the field among you, and they will take away your children and send destruction on your cattle, so that your numbers will become small and your roads become waste.
【ASV】And I will send the beast of the field among you, which shall rob you of your children, and destroy your cattle, and make you few in number; and your ways shall become desolate.
23 【和合本】“你们因这些事若仍不改正归我，行事与我反对，
【吕振中】“经了这些事、你们若不接受管教而归向我，行事反而跟我作对，
【思高本】如果我用这些事还不能惩戒你们，你们仍然与我作对，
【现代本】“经过这些惩罚以后，要是你们还不听从我，继续抗拒我，
【KJV】And if ye will not be reformed by me by these things, but will walk contrary unto me;
【NIV】If in spite of these things you do not accept my correction but continue to be hostile toward me,
【BBE】And if by these things you will not be turned to me, but still go against me;
【ASV】And if by these things ye will not be reformed unto me, but will walk contrary unto me;
【本会注释】
    你们若仍不改正。第四步出现在第23-26节中。
24 【和合本】我就要行事与你们反对，因你们的罪击打你们七次。
【吕振中】那么我、行事也就跟你们作对。我要因你们的罪击打你们七倍；
【思高本】我也要与你们作对，为了你们的罪恶，必要加重七倍打击你们。
【现代本】我就要敌对你们。我要比以前加重七倍惩罚你们。
【KJV】Then will I also walk contrary unto you, and will punish you yet seven times for your sins.
【NIV】I myself will be hostile toward you and will afflict you for your sins seven times over.
【BBE】Then I will go against you, and I will give you punishment, I myself, seven times for all your sins.
【ASV】then will I also walk contrary unto you; and I will smite you, even I, seven times for your sins.
25 【和合本】我又要使刀剑临到你们，报复你们背约的仇；聚集你们在各城内，降瘟疫在你们中间，也必将你们交在仇敌的手中。
【吕振中】我要使刀剑击杀你们，对你们施行背约的报罚。你们聚集在你们的城内，我要打发瘟疫在你们中间，要将你们交在仇敌手中。
【思高本】我必令刀剑临于你们，为报复违背盟约的罪；如果你们退入城市，我必使瘟疫来害你们，叫你们落在仇人手内。
【现代本】我要用战争惩罚你们背约的罪。要是你们蜂拥到城里求安全，我要向你们降瘟疫；你们将被迫向敌人投降。
【KJV】And I will bring a sword upon you, that shall avenge the quarrel of my covenant: and when ye are gathered together within your cities, I will send the pestilence among you; and ye shall be delivered into the hand of the enemy.
【NIV】And I will bring the sword upon you to avenge the breaking of the covenant. When you withdraw into your cities, I will send a plague among you, and you will be given into enemy hands.
【BBE】And I will send a sword on you to give effect to the punishment of my agreement; and when you come together into your towns I will send disease among you and you will be given up into the hands of your haters.
【ASV】And I will bring a sword upon you, that shall execute the vengeance of the covenant; and ye shall be gathered together within your cities: and I will send the pestilence among you; and ye shall be delivered into the hand of the enemy.
【本会注释】
    背约的仇。上帝已与以色列人建立盟约关系，当他们未能遵守他们对盟约所应尽的义务时，上帝就要使刀剑还有瘟疫临到他们。以西结重复了这一恐吓（结5:12），这在耶路撒冷被尼布甲尼撒王毁灭时以及后来被罗马人毁灭时得到了应验。
26 【和合本】我要折断你们的杖，就是断绝你们的粮。那时，必有十个女人在一个炉子给你们烤饼，按分量秤给你们；你们要吃，也吃不饱。
【吕振中】我要折断你们粮食的支杖；那时必有十个女人只在一个手提炉子给你们烤饼，又按分量将饼交回你们；你们要吃，也吃不饱。
【思高本】当我给你们断绝了粮源时，十个女人要在一口灶上烤饼，按定量给你们配给粮食；你们虽然吃，却吃不饱。
【现代本】我要断绝你们的粮源，使十个女人共享一个烤炉。她们要配给定量的饼给你们，你们就是吃了也吃不饱。
【KJV】And when I have broken the staff of your bread, ten women shall bake your bread in one oven, and they shall deliver you your bread again by weight: and ye shall eat, and not be satisfied.
【NIV】When I cut off your supply of bread, ten women will be able to bake your bread in one oven, and they will dole out the bread by weight. You will eat, but you will not be satisfied.
【BBE】When I take away your bread of life, ten women will be cooking bread in one oven, and your bread will be measured out by weight; you will have food but never enough.
【ASV】When I break your staff of bread, ten women shall bake your bread in one oven, and they shall deliver your bread again by weight: and ye shall eat, and not be satisfied.
【本会注释】
    十个女人。饥荒将非常的严重而且粮食将非常的缺乏，以至于从前用十个炉子作饭的地方现在只需要一个炉子就够了。
27 【和合本】“你们因这一切的事若不听从我，却行事与我反对，
【吕振中】“经了这样的事、你们若还不听从我，行事反而跟我作对，
【思高本】如果这样，你们还不听从我，仍然与我作对，
【现代本】“经过这些惩罚后，要是你们还继续抗拒我，不听从我，
【KJV】And if ye will not for all this hearken unto me, but walk contrary unto me;
【NIV】If in spite of this you still do not listen to me but continue to be hostile toward me,
【BBE】And if, after all this, you do not give ear to me, but go against me still,
【ASV】And if ye will not for all this hearken unto me, but walk contrary unto me;
【本会注释】
    因这一切的事。第五步记载在第27-33节中。这一惩罚的应验之一发生在撒玛利亚的围困（王下6:28,29），另一处是耶路撒冷的围困（耶19:9；哀4:10）。
28 【和合本】我就要发烈怒，行事与你们反对，又因你们的罪惩罚你们七次。
【吕振中】我就要发烈怒，行事跟你们作对；我要因你们的罪而惩罚你们七倍。
【思高本】我必发怒来与你们作对，为了你们的罪恶，我必加重七倍惩罚你们。
【现代本】我就要在烈怒下对付你们。我要比以前再加重七倍的惩罚来惩罚你们。
【KJV】Then I will walk contrary unto you also in fury; and I, even I, will chastise you seven times for your sins.
【NIV】then in my anger I will be hostile toward you, and I myself will punish you for your sins seven times over.
【BBE】Then my wrath will be burning against you, and I will give you punishment, I myself, seven times for your sins.
【ASV】then I will walk contrary unto you in wrath; and I also will chastise you seven times for your sins.
29 【和合本】并且你们要吃儿子的肉，也要吃女儿的肉。
【吕振中】你们必吃自己儿子们的肉，你们自己女儿们的肉、你们也要吃。
【思高本】你们要吃你们儿子的肉，连你们女儿的肉也要吃。
【现代本】你们要饿得吃自己儿女的肉。
【KJV】And ye shall eat the flesh of your sons, and the flesh of your daughters shall ye eat.
【NIV】You will eat the flesh of your sons and the flesh of your daughters.
【BBE】Then you will take the flesh of your sons and the flesh of your daughters for food;
【ASV】And ye shall eat the flesh of your sons, and the flesh of your daughters shall ye eat.
30 【和合本】我又要毁坏你们的邱坛，砍下你们的日像，把你们的尸首扔在你们偶像的身上；我的心也必厌恶你们。
【吕振中】我必破毁你们的邱坛，砍下你们的香坛，把你们的尸身扔在你们的偶像的尸身上；我的心必厌弃你们。
【思高本】我必破坏你们的丘坛，砍倒你们的香台，将你们的首堆在你们的偶像的首上。我必厌恶你们。
【现代本】我要摧毁你们山丘上的神庙，拆除你们的香坛，把你们的尸体丢在仆倒的偶像上面。在极端的憎恨下，
【KJV】And I will destroy your high places, and cut down your images, and cast your carcases upon the carcases of your idols, and my soul shall abhor you.
【NIV】I will destroy your high places, cut down your incense altars and pile your dead bodies on the lifeless forms of your idols, and I will abhor you.
【BBE】And I will send destruction on your high places, overturning your perfume altars, and will put your dead bodies on your broken images, and my soul will be turned from you in disgust.
【ASV】And I will destroy your high places, and cut down your sun-images, and cast your dead bodies upon the bodies of your idols; and my soul shall abhor you.
31 【和合本】我要使你们的城邑变为荒凉，使你们的众圣所成为荒场；我也不闻你们馨香的香气。
【吕振中】我要使你们的城市荒废，使你们各地的圣所荒凉；我不闻你们怡神之香气。
【思高本】使你们的城市变为旷野，圣所化为废墟，不愿再闻你们祭品的馨香。
【现代本】我要使你们的城市变成废墟；我要摧毁你们敬拜的场所，拒绝你们的馨香祭物。
【KJV】And I will make your cities waste, and bring your sanctuaries unto desolation, and I will not smell the savour of your sweet odours.
【NIV】I will turn your cities into ruins and lay waste your sanctuaries, and I will take no delight in the pleasing aroma of your offerings.
【BBE】And I will make your towns waste and send destruction on your holy places; I will take no pleasure in the smell of your sweet perfumes;
【ASV】And I will make your cities a waste, and will bring your sanctuaries unto desolation, and I will not smell the savor of your sweet odors.
【本会注释】
    使你们的城邑变为荒凉。例如撒玛利亚和耶路撒冷（见对第27节的注释）。
32 【和合本】我要使地成为荒场，住在其上的仇敌就因此诧异。
【吕振中】我必使你们的国土荒凉，甚至你们的仇敌住在里面的也惊讶。
【思高本】我必使你们的地化为废墟，甚至你的仇人来居住时，还惊奇不已。
【现代本】我要使你们的土地完全荒废，连占领这土地的敌人看了也都惊讶！
【KJV】And I will bring the land into desolation: and your enemies which dwell therein shall be astonished at it.
【NIV】I will lay waste the land, so that your enemies who live there will be appalled.
【BBE】And I will make your land a waste, a wonder to your haters living in it.
【ASV】And I will bring the land into desolation; and your enemies that dwell therein shall be astonished at it.
33 【和合本】我要把你们散在列邦中；我也要拔刀追赶你们。你们的地要成为荒场；你们的城邑要变为荒凉。
【吕振中】我必使你们四散于外国中，我必拔刀来追赶你们，你们的地就荒凉，你们的城市就荒废。
【思高本】我必将你们分散在各民族中，我要拔剑追逐你们，使你们的地成为废墟城市变为旷野。
【现代本】我要使你们遭遇战争，把你们驱散到外国去。你们的土地将荒废，你们的城镇变成废墟。
【KJV】And I will scatter you among the heathen, and will draw out a sword after you: and your land shall be desolate, and your cities waste.
【NIV】I will scatter you among the nations and will draw out my sword and pursue you. Your land will be laid waste, and your cities will lie in ruins.
【BBE】And I will send you out in all directions among the nations, and my sword will be uncovered against you, and your land will be without any living thing, and your towns will be made waste.
【ASV】And you will I scatter among the nations, and I will draw out the sword after you: and your land shall be a desolation, and your cities shall be a waste.
【本会注释】
    把你们散在。不仅应验在他们被亚述人、巴比伦人和罗马人的俘虏中，而且应验在他们在各地的散布之中。见本注释第五册，第59-61页；第六册，第136页往下。
34 【和合本】“你们在仇敌之地居住的时候，你们的地荒凉，要享受众安息；正在那时候，地要歇息，享受安息。
【吕振中】“那么尽地荒凉的日子、尽你们在仇敌之地的时候、地总是享受休息的；那时地必息耕，总是享受休息的。
【思高本】当那地方变成荒野，而你们侨居在仇人的地方时，这整个时期，那地才补上了安息的时候；那时地要休息，补享安息年。
【现代本】这样，土地就能完全休息，享受你们住在那里时不肯给它的休息。在你们流亡到外国后，土地将因荒废而得到安息。
【KJV】Then shall the land enjoy her sabbaths, as long as it lieth desolate, and ye be in your enemies' land; even then shall the land rest, and enjoy her sabbaths.
【NIV】Then the land will enjoy its sabbath years all the time that it lies desolate and you are in the country of your enemies; then the land will rest and enjoy its sabbaths.
【BBE】Then will the land take pleasure in its Sabbaths while it is waste and you are living in the land of your haters; then will the land have rest.
【ASV】Then shall the land enjoy its sabbaths, as long as it lieth desolate, and ye are in your enemies' land; even then shall the land rest, and enjoy its sabbaths.
【本会注释】
    地要歇息。上帝曾命令说土地应在每个第七年安息。这似乎曾一度如此，但这种习俗后来被废弃了。肯定有人认为他们可以借着拒绝让土地在每个第七年安息而使自己富有。但结果他们连土地都失去了。上帝记录了土地被剥夺圣安息的时间。当毁灭来临时，随着迦勒底人的到来，土地被赋予了“安息”来弥补违规的时间（代下36:21）。七十年意味着土地已有490年没有守“安息”了。
35 【和合本】地多时为荒场，就要多时歇息；地这样歇息，是你们住在其上的安息年所不能得的。
【吕振中】尽地荒凉的日子、地总是得休息；这种休息是你们居住其上的时候、在你们所有的休息年中、地所没有休息过的。
【思高本】那地方荒凉的整个时期内，才得到安息，补享你们居住时，在你们的安息年内，未享到的安息。
【现代本】－
【KJV】As long as it lieth desolate it shall rest; because it did not rest in your sabbaths, when ye dwelt upon it.
【NIV】All the time that it lies desolate, the land will have the rest it did not have during the sabbaths you lived in it.
【BBE】All the days while it is waste will the land have rest, such rest as it never had in your Sabbaths, when you were living in it.
【ASV】As long as it lieth desolate it shall have rest, even the rest which it had not in your sabbaths, when ye dwelt upon it.
36 【和合本】至于你们剩下的人，我要使他们在仇敌之地心惊胆怯。叶子被风吹的响声，要追赶他们；他们要逃避，象人逃避刀剑，无人追赶，却要跌倒。
【吕振中】至于你们剩下的人呢、他们在仇敌之地时、我必使怯懦馁弱之气进他们的心；飘荡落叶的响声也会追赶他们；他们必逃跑、像人逃避刀剑；没有人追赶，他们也跌倒。
【思高本】至于你中残存的人，我必使他们在仇人的地方胆战心惊，甚至风吹落叶声也把他们吓跑，逃跑有如逃避刀剑；虽然无人追赶，他们也跌倒在地。
【现代本】“我要使流亡在敌人领土的人非常惊慌，连风吹草动的声音都会使你们惊骇逃跑。你们要像在战场被追击一样地奔逃，没有人追赶也要跌倒。
【KJV】And upon them that are left alive of you I will send a faintness into their hearts in the lands of their enemies; and the sound of a shaken leaf shall chase them; and they shall flee, as fleeing from a sword; and they shall fall when none pursueth.
【NIV】As for those of you who are left, I will make their hearts so fearful in the lands of their enemies that the sound of a windblown leaf will put them to flight. They will run as though fleeing from the sword, and they will fall, even though no one is pursuing them.
【BBE】And as for the rest of you, I will make their hearts feeble in the land of their haters, and the sound of a leaf moved by the wind will send them in flight, and they will go in flight as from the sword, falling down when no one comes after them;
【ASV】And as for them that are left of you, I will send a faintness into their heart in the lands of their enemies: and the sound of a driven leaf shall chase them; and they shall flee, as one fleeth from the sword; and they shall fall when none pursueth.
37 【和合本】无人追赶，他们要彼此撞跌，象在刀剑之前。你们在仇敌面前也必站立不住。
【吕振中】没有人追赶、他们必彼此相撞而跌倒，像在刀剑之前；在仇敌面前、你们也站立不住。
【思高本】虽然无人追赶，他们却一人倒在另一人身上，如面临刀剑。你们决不能抵挡你们的仇人，
【现代本】没有人追击也要彼此相撞；你们无力抵抗任何敌人。
【KJV】And they shall fall one upon another, as it were before a sword, when none pursueth: and ye shall have no power to stand before your enemies.
【NIV】They will stumble over one another as though fleeing from the sword, even though no one is pursuing them. So you will not be able to stand before your enemies.
【BBE】Falling on one another, as before the sword, when no one comes after them; you will give way before your haters.
【ASV】And they shall stumble one upon another, as it were before the sword, when none pursueth: and ye shall have no power to stand before your enemies.
38 【和合本】你们要在列邦中灭亡；仇敌之地要吞吃你们。
【吕振中】你们必在外国中灭亡；仇敌之地必吞灭你们。
【思高本】只有在各民族中消灭，仇人的土地要把你吞下。
【现代本】你们要在流亡中死亡，被敌人的土地吞没。
【KJV】And ye shall perish among the heathen, and the land of your enemies shall eat you up.
【NIV】You will perish among the nations; the land of your enemies will devour you.
【BBE】And death will overtake you among strange nations, and the land of your haters will be your destruction.
【ASV】And ye shall perish among the nations, and the land of your enemies shall eat you up.
39 【和合本】你们剩下的人必因自己的罪孽和祖宗的罪孽在仇敌之地消灭。
【吕振中】你们剩下的人必因自己的罪愆、而在仇敌之地日见消削，也必因他们的祖宗的罪愆而像他们日见消削。
【思高本】你们中残存的人，必为了自己的罪恶，在仇人的地方，日渐衰弱，还要为了祖先的罪恶，日渐衰弱。
【现代本】残存在敌人的土地上的人将因自己和祖先的罪，跟祖先一样消灭。
【KJV】And they that are left of you shall pine away in their iniquity in your enemies' lands; and also in the iniquities of their fathers shall they pine away with them.
【NIV】Those of you who are left will waste away in the lands of their enemies because of their sins; also because of their fathers' sins they will waste away.
【BBE】And those of you who are still living will be wasting away in their sins in the land of your haters; in the sins of their fathers they will be wasting away.
【ASV】And they that are left of you shall pine away in their iniquity in your enemies' lands; and also in the iniquities of their fathers shall they pine away with them.
40 【和合本】“他们要承认自己的罪和他们祖宗的罪，就是干犯我的那罪，并且承认自己行事与我反对，
【吕振中】“他们若承认自己的罪愆、和他们祖宗的罪愆、就是他们的不忠实、对我不忠实、并且行事跟我作对。
【思高本】他们终必承认自己的罪恶，祖先的罪恶，对我不忠与我作对的叛逆之罪。
【现代本】“但是，你们的后代将承认自己的罪过，也承认祖先的罪过，因为他们抗拒了我，叛逆了我，
【KJV】If they shall confess their iniquity, and the iniquity of their fathers, with their trespass which they trespassed against me, and that also they have walked contrary unto me;
【NIV】But if they will confess their sins and the sins of their fathers-their treachery against me and their hostility toward me,
【BBE】And they will have grief for their sins and for the sins of their fathers, when their hearts were untrue to me, and they went against me;
【ASV】And they shall confess their iniquity, and the iniquity of their fathers, in their trespass which they trespassed against me, and also that, because they walked contrary unto me,
【本会注释】
    他们要承认。犹太人在过去的数世纪中遭受了许多的苦难，现今的世代也不例外。但上帝并没有遗弃任何一个愿意“认罪”的犹太人。民族可以被弃绝，但凡转向上帝的人却仍可以得救。
    为了避免任何外邦基督徒以此夸口，并以为自己处于一种比犹太人更优越的地位，让他记住上帝不偏袒任何人（徒10:34；罗11:20,21）。救恩的条件对众人都是一样的。上帝是严厉的，上帝也是仁慈的──对所有的人都一样。
41 【和合本】我所以行事与他们反对，把他们带到仇敌之地。那时，他们未受割礼的心若谦卑了，他们也服了罪孽的刑罚，
【吕振中】因而我、我行事也跟他们作对，我把他们带到他们仇敌之地；那时他们没受割礼的心若自己谦卑，那时他们若情愿接受他们的罪罚，
【思高本】当我与他们作对，将他们迁送到他们仇人的地方以后，他们未受割损的心，必会谦卑自下，要心甘情愿受罚赎罪，
【现代本】惹我来对付他们，把他们放逐到敌人的土地。但是你们的后代终于知道谦卑，为了自己的罪过和叛逆接受惩罚。
【KJV】And that I also have walked contrary unto them, and have brought them into the land of their enemies; if then their uncircumcised hearts be humbled, and they then accept of the punishment of their iniquity:
【NIV】which made me hostile toward them so that I sent them into the land of their enemies-then when their uncircumcised hearts are humbled and they pay for their sin,
【BBE】So that I went against them and sent them away into the land of their haters: if then the pride of their hearts is broken and they take the punishment of their sins,
【ASV】I also walked contrary unto them, and brought them into the land of their enemies: if then their uncircumcised heart be humbled, and they then accept of the punishment of their iniquity;
42 【和合本】我就要记念我与雅各所立的约，与以撒所立的约，与亚伯拉罕所立的约，并要记念这地。
【吕振中】那么我就要记起我的约、和雅各立的，我的约、和以撒立的，我的约、和亚伯拉罕立的∶我都要记起；这地我也要怀念。
【思高本】我也想起我同雅各伯所结的盟约，想起同依撒格，同亚巴郎所结的盟约，也想起那地方来。
【现代本】那时，我要想起我跟雅各、以撒，和亚伯拉罕所立的约；我要重新应许把土地赐给我的子民。
【KJV】Then will I remember my covenant with Jacob, and also my covenant with Isaac, and also my covenant with Abraham will I remember; and I will remember the land.
【NIV】I will remember my covenant with Jacob and my covenant with Isaac and my covenant with Abraham, and I will remember the land.
【BBE】Then I will keep in mind the agreement which I made with Jacob and with Isaac and with Abraham, and I will keep in mind the land.
【ASV】then will I remember my covenant with Jacob; and also my covenant with Isaac, and also my covenant with Abraham will I remember; and I will remember the land.
43 【和合本】他们离开这地，地在荒废无人的时候就要享受安息。并且他们要服罪孽的刑罚；因为他们厌弃了我的典章，心中厌恶了我的律例。
【吕振中】这地他们虽要离开，可真地因为──我的典章他们弃绝了，我的律例他们的心厌弃了。
【思高本】但那地方应为他们所放弃，好在他们离去，地方荒芜时，才能补享安息年，同时他们也补赎自己的罪恶，这是因为他们弃绝了我的制度，厌恶了我的法令。
【现代本】但是，那土地必须先把住民清除，使它完全休息；住民必须因违背我的法律和诫命而受应得的惩罚。
【KJV】The land also shall be left of them, and shall enjoy her sabbaths, while she lieth desolate without them: and they shall accept of the punishment of their iniquity: because, even because they despised my judgments, and because their soul abhorred my statutes.
【NIV】For the land will be deserted by them and will enjoy its sabbaths while it lies desolate without them. They will pay for their sins because they rejected my laws and abhorred my decrees.
【BBE】And the land, while she is without them, will keep her Sabbaths; and they will undergo the punishment of their sins, because they were turned away from my decisions and in their souls was hate for my laws.
【ASV】The land also shall be left by them, and shall enjoy its sabbaths, while it lieth desolate without them: and they shall accept of the punishment of their iniquity; because, even because they rejected mine ordinances, and their soul abhorred my statutes.
44 【和合本】虽是这样，他们在仇敌之地，我却不厌弃他们，也不厌恶他们，将他们尽行灭绝，也不背弃我与他们所立的约，因为我是耶和华他们的上帝。
【吕振中】虽然如此，当他们在仇敌之地的时候、我还是不弃绝他们；我不厌弃他们、不将他们灭尽、以违犯我的约、我同他们立的；因为我永恒主是他们的上帝，
【思高本】但是，即使这样，当他们留在仇人的地方时，我仍不弃绝他们，也不厌恶他们，以致消灭他们，废除我与他们结的盟约，因为我上主是他们的天主。
【现代本】虽然这样，他们还在敌人土地上的时候，我绝不完全丢弃他们，或毁灭他们。这样会废弃我跟他们所立的约。我是上主──他们的上帝。
【KJV】And yet for all that, when they be in the land of their enemies, I will not cast them away, neither will I abhor them, to destroy them utterly, and to break my covenant with them: for I am the LORD their God.
【NIV】Yet in spite of this, when they are in the land of their enemies, I will not reject them or abhor them so as to destroy them completely, breaking my covenant with them. I am the Lord their God.
【BBE】But for all that, when they are in the land of their haters I will not let them go, or be turned away from them, or give them up completely; my agreement with them will not be broken, for I am the Lord their God.
【ASV】And yet for all that, when they are in the land of their enemies, I will not reject them, neither will I abhor them, to destroy them utterly, and to break my covenant with them; for I am Jehovah their God;
45 【和合本】我却要为他们的缘故记念我与他们先祖所立的约。他们的先祖是我在列邦人眼前、从埃及地领出来的，为要作他们的上帝。我是耶和华。”
【吕振中】我必为他们的缘故记起我和他们祖先所立的约；他们的祖先是我在外国人眼前、从埃及地领出来、要做他们的上帝的∶我永恒主。」
【思高本】我顾念他们，我还要想起我与他们的祖先所结的盟约；我在各民族的眼前，由埃及地领出他们的祖先来，为做他们的天主：我是上主。”
【现代本】我要跟他们重新订立我跟他们祖先立过的约。当时，我向列国显示我的大能，从埃及把我的子民领出来，好使我作他们的上帝。我是上主。”
【KJV】But I will for their sakes remember the covenant of their ancestors, whom I brought forth out of the land of Egypt in the sight of the heathen, that I might be their God: I am the LORD.
【NIV】But for their sake I will remember the covenant with their ancestors whom I brought out of Egypt in the sight of the nations to be their God. I am the Lord .' "
【BBE】And because of them I will keep in mind the agreement which I made with their fathers, whom I took out of the land of Egypt before the eyes of the nations, to be their God: I am the Lord.
【ASV】but I will for their sakes remember the covenant of their ancestors, whom I brought forth out of the land of Egypt in the sight of the nations, that I might be their God: I am Jehovah.
46 【和合本】这些律例、典章和法度，是耶和华与以色列人在西乃山藉着摩西立的。
【吕振中】这些律例、典章和律法是永恒主在自己和以色列人之间、在西乃山由摩西经手、所颁赐的。
【思高本】这是上主在西乃山，于自己和以色列子民间，藉梅瑟所立定的法令、制度和法律。”
【现代本】以上的法律和诫命是上主在西奈山交给摩西、要他向以色列人颁布的。
【KJV】These are the statutes and judgments and laws, which the LORD made between him and the children of Israel in mount Sinai by the hand of Moses.
【NIV】These are the decrees, the laws and the regulations that the Lord established on Mount Sinai between himself and the Israelites through Moses.
【BBE】These are the rules, decisions, and laws, which the Lord made between himself and the children of Israel in Mount Sinai, by the hand of Moses.
【ASV】These are the statutes and ordinances and laws, which Jehovah made between him and the children of Israel in mount Sinai by Moses.

怀爱伦的注释

3-6《教》第140页
4-17《祖知》第535页
5,6,19-21《证》第二册第661页
21 《知君》第429页
23,24 《证》第一册第589页；《证》第五册第365页
24 《证》第二册第154,661页
28,33 《知君》第429页


第 27 章

【本会注释】
1 人还特许的愿必须归给耶和华。
2 被许之人的估价。
9 许愿被献的牲畜。
14 许愿被献的房屋。
16 许愿被献的地及其赎回。
28 一切永献的都不可赎。
32 十分之一不可更换。

许愿的条例
1 【和合本】耶和华对摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主吩咐摩西
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
2 【和合本】“你晓谕以色列人说：人还特许的愿，被许的人要按你所估的价值归给耶和华。
【吕振中】“你要告诉以色列人说∶人若要还特许的愿，就要照你所估定的将身价归与永恒主。
【思高本】你告诉以色列子民说：若人以人身许愿，应将人身的代价献给上主，
【现代本】向以色列人颁布下列的条例。当人向上主还特别许下的愿时，要按照下列的规定清还。
【KJV】Speak unto the children of Israel, and say unto them, When a man shall make a singular vow, the persons shall be for the LORD by thy estimation.
【NIV】Speak to the Israelites and say to them: 'If anyone makes a special vow to dedicate persons to the Lord by giving equivalent values,
【BBE】Say to the children of Israel, If a man makes a special oath, you will give your decision as to the value of the persons for the Lord.
【ASV】Speak unto the children of Israel, and say unto them, When a man shall accomplish a vow, the persons shall be for Jehovah by thy estimation.
【本会注释】
    单许的愿（译者注：英文KJV版直译）。其实应是“特许的愿”（英文RSV版）。许愿是向上帝所做的要为祂履行某项服事、献礼物、或献祭的庄严应许。在旧约圣经中，人们经常在痛苦或危难中、或渴望来自上帝之恩惠时许愿。他们许愿的条件就是上帝要实现他们的请求。雅各如此许愿说如果上帝会祝福他、使他富有并带他安全地回家的话，他就愿意服事上帝（创28:20-22）。大卫许了一个无条件的愿（诗132:2-5）。
    理想的许愿发自于一颗洋溢着对上帝之爱并且诚心希望为祂做些事情的心，没有任何想要报偿的念头。这是促使古人向上帝献燔祭的精神。许愿是完全自愿的。上帝没有要求他们这样做。“你若不许愿，倒无罪”；但人若许愿，上帝便期望他要守所许的愿（申23:21-23）。
    在环境的压力下，人们有时盲目许愿，等他们反省时他们便知道他们无法遵行。当智慧人说“人冒失说，这是圣物，许愿之后才查问，就是自陷网罗”时，他所指的就是这种情况（箴20:25）。这句话的意思可以解释为“一个人匆忙地许愿，然后再后悔，这乃是愚蠢的”。他应先反思所许的愿是否智慧，然后再许愿。这种许愿的一个例子就是犹太人联合起来“说：若不先杀保罗，就不吃不喝”（徒23:12）。大卫在许愿说他不进他的屋子也不睡觉直等他为上帝寻得居所时似乎也有些鲁莽（诗132:2-5）。耶弗他所许的愿也是莽撞的（士11:34-40）。
    上帝知道人会许他们无法履行的愿。祂不想阻挠人许愿，祂也不想解除他们对已许之愿所应尽的义务。因此，祂提供了一种折偿义务的方法。本章所针对的就是许愿的赎回。
    根据这一计划，所许的愿可以按照一种指定的天平，借着金钱赔付而被赎回。如果所许的愿与祭牲有关，就不能被折偿为金钱而必须被献在坛上。但一切其他的许愿都可以被“赎回”。
    一个人可以许愿献自己或任何他有管辖权的人或物──妻子、儿女、买来的奴仆、牲畜、房屋、田地。如果圣所无法接受此礼物──正如在许多情况下所可能发生的那样──那人仍可以借着支付赎价来实现他所许的愿。
3 【和合本】你估定的，从二十岁到六十岁的男人，要按圣所的平，估定价银五十舍客勒。
【吕振中】你所估定的、男的从二十岁到六十岁，你估定的价要五十舍客勒银子、按圣所的秤称的。
【思高本】由二十岁到六十岁的男人，根据圣所的“协刻耳”，估价应是五十银“协刻耳”；
【现代本】按照圣所规定的标准：成人──从二十岁到六十岁：男性付五十块银子
【KJV】And thy estimation shall be of the male from twenty years old even unto sixty years old, even thy estimation shall be fifty shekels of silver, after the shekel of the sanctuary.
【NIV】set the value of a male between the ages of twenty and sixty at fifty shekels of silver, according to the sanctuary shekel ;
【BBE】And you will put the value of a male from twenty years to sixty years old at fifty shekels of silver, by the scale of the holy place.
【ASV】And thy estimation shall be of the male from twenty years old even unto sixty years old, even thy estimation shall be fifty shekels of silver, after the shekel of the sanctuary.
【本会注释】
    你估定的。一个人可以被赎回的金额是由上帝设定的，而且是根据一种以性别和年龄而依据逐渐递增的尺度设定的。对于一个男性，一个五岁以下男子的赎价是五舍客勒；二十岁以下是二十舍客勒；六十岁以下的是五十舍客勒；六十岁以上的是十五舍客勒。对于女性，其赎价大约是这些金额的一半。但如果那人贫穷，尺度就不必被严格地坚持，而可以由祭司根据那人的支付能力而加以调整。值得注意的是赎价虽然有差别，但差别是根据年龄而不是级别设定的。大祭司的赎价绝不比普通劳动者的赎价高。
4 【和合本】若是女人，你要估定三十舍客勒。
【吕振中】若是女的、那么你估定的价、就要三十舍客勒。
【思高本】若是女人，估价应是叁十“协刻耳”。
【现代本】女性付三十块银子
【KJV】And if it be a female, then thy estimation shall be thirty shekels.
【NIV】and if it is a female, set her value at thirty shekels.
【BBE】And if it is a female, the value will be thirty shekels.
【ASV】And if it be a female, then thy estimation shall be thirty shekels.
5 【和合本】若是从五岁到二十岁，男子你要估定二十舍客勒，女子估定十舍客勒。
【吕振中】若是从五岁到二十岁，你估定的价、男的就要二十舍客勒，女的要十舍客勒。
【思高本】由五岁到二十岁，若是男性，估价应是二十“协刻耳”，女性为十“协刻耳”。
【现代本】少年──从五岁到二十岁：男性付二十块银子女性付十块银子
【KJV】And if it be from five years old even unto twenty years old, then thy estimation shall be of the male twenty shekels, and for the female ten shekels.
【NIV】If it is a person between the ages of five and twenty, set the value of a male at twenty shekels and of a female at ten shekels.
【BBE】And if the person is from five to twenty years old, the value will be twenty shekels for a male, and ten for a female.
【ASV】And if it be from five years old even unto twenty years old, then thy estimation shall be of the male twenty shekels, and for the female ten shekels.
6 【和合本】若是从一月到五岁，男子你要估定五舍客勒，女子估定三舍客勒。
【吕振中】若是从一个月到五岁，你估定的价、男的就要五舍勒银子，女的你估定的价就要三个舍客勒。
【思高本】由一月到五岁，若是男性，估价为五银“协刻耳”；若是女性，估价为叁银“协刻耳”。
【现代本】孩童──五岁以下：男性付五块银子女性付三块银子
【KJV】And if it be from a month old even unto five years old, then thy estimation shall be of the male five shekels of silver, and for the female thy estimation shall be three shekels of silver.
【NIV】If it is a person between one month and five years, set the value of a male at five shekels of silver and that of a female at three shekels of silver.
【BBE】And if the person is from one month to five years old, then the value for a male will be five shekels of silver, and for a female three shekels.
【ASV】And if it be from a month old even unto five years old, then thy estimation shall be of the male five shekels of silver, and for the female thy estimation shall be three shekels of silver.
7 【和合本】若是从六十岁以上，男人你要估定十五舍客勒，女人估定十舍客勒。
【吕振中】倘若从六十岁和以上的，若是男的，你估的价就要十五舍客勒；女的十舍客勒。
【思高本】六十岁以上的人，若是男性，估价为十五“协刻耳”，女性为十“协刻耳”。
【现代本】老人──六十岁以上：男性付十五块银子女性付十块银子
【KJV】And if it be from sixty years old and above; if it be a male, then thy estimation shall be fifteen shekels, and for the female ten shekels.
【NIV】If it is a person sixty years old or more, set the value of a male at fifteen shekels and of a female at ten shekels.
【BBE】And for sixty years old and over, for a male the value will be fifteen shekels, and for a female, ten.
【ASV】And if it be from sixty years old and upward; if it be a male, then thy estimation shall be fifteen shekels, and for the female ten shekels.
8 【和合本】他若贫穷，不能照你所估定的价，就要把他带到祭司面前，祭司要按许愿人的力量估定他的价。
【吕振中】那人若是贫乏、出不起你估定的价，那么就要把他带去站在祭司面前；祭司要估定他的价；按许愿人手头所彀得着的多少、祭司要估定他。
【思高本】但若是人穷，不能支付这估价，应带他到司祭面前。司祭估定他的价格；司祭要按许愿人的财力，估定价格。
【现代本】还愿的人若因贫穷不能按照所定的标准清还，就要带他到祭司那里，由祭司按照他付得起的能力另定价格。
【KJV】But if he be poorer than thy estimation, then he shall present himself before the priest, and the priest shall value him; according to his ability that vowed shall the priest value him.
【NIV】If anyone making the vow is too poor to pay the specified amount, he is to present the person to the priest, who will set the value for him according to what the man making the vow can afford.
【BBE】But if he is poorer than the value which you have put on him, then let him be taken to the priest, and the priest will put a value on him, such as it is possible for him to give.
【ASV】But if he be poorer than thy estimation, then he shall be set before the priest, and the priest shall value him; according to the ability of him that vowed shall the priest value him.
9 【和合本】“所许的若是牲畜，就是人献给耶和华为供物的，凡这一类献给耶和华的，都要成为圣。
【吕振中】“所许的若是牲口、就是人牵来献与永恒主为供物的，凡他所献与永恒主的、这一样都要分别为圣。
【思高本】如所许的是可献于上主作祭品的兽类，献于上主的任何走兽，应视为圣的，
【现代本】如果所许的愿是有关献给上主作祭物的牲畜，这种礼物要归上主为圣物，
【KJV】And if it be a beast, whereof men bring an offering unto the LORD, all that any man giveth of such unto the LORD shall be holy.
【NIV】If what he vowed is an animal that is acceptable as an offering to the Lord , such an animal given to the Lord becomes holy.
【BBE】And if it is a beast of which men make offerings to the Lord, whatever any man gives of such to the Lord will be holy.
【ASV】And if it be a beast, whereof men offer an oblation unto Jehovah, all that any man giveth of such unto Jehovah shall be holy.
【本会注释】
    所许的若是牲畜。当洁净的牲畜被许愿时，它就成为“圣”的了，而且不可被改换或赎回。它必须被献为祭。人可能想以一只更好的或更差的牲畜来代替这只牲畜。但这两种做法都是不允许的。如有任何被发现做这样的事情的话，两样牲畜便都成为“圣”的了，而且都必须被献为祭。
10 【和合本】人不可改换，也不可更换，或是好的换坏的，或是坏的换好的。若以牲畜更换牲畜，所许的与所换的都要成为圣。
【吕振中】他不可更换它，也不可更换它；或是好的换坏的，或是坏的换好的。若是他一定要以牲口交换牲口，那么所许的和所交换的就都要分别为圣。
【思高本】不可更换，不可替代，不能以好换坏，或以坏换好；如果人拿一只走兽还另一只，以前所许的和以后所换的，都应视为圣的。
【现代本】许愿的人不得用其它牲畜替代──好的换坏的，或是坏的换好的，如果有替代的，两只牲畜都要归上主。
【KJV】He shall not alter it, nor change it, a good for a bad, or a bad for a good: and if he shall at all change beast for beast, then it and the exchange thereof shall be holy.
【NIV】He must not exchange it or substitute a good one for a bad one, or a bad one for a good one; if he should substitute one animal for another, both it and the substitute become holy.
【BBE】It may not be changed in any way, a good given for a bad, or a bad for a good; if one beast is changed for another, the two will be holy.
【ASV】He shall not alter it, nor change it, a good for a bad, or a bad for a good: and if he shall at all change beast for beast, then both it and that for which it is changed shall be holy.
11 【和合本】若牲畜不洁净，是不可献给耶和华为供物的，就要把牲畜安置在祭司面前。
【吕振中】所许的若是任何不洁净的牲口、就是人不将这一类献与永恒主为供物的，那么他就要把牲口带去站在祭司面前；
【思高本】如所许的是一只不洁，不堪献于上主作祭品的走兽，就应将它牵到司祭前，
【现代本】如果所许的愿是有关不洁净的动物，就是那不可献给上主作祭物的，许愿的人就要把牲畜带到祭司那里。
【KJV】And if it be any unclean beast, of which they do not offer a sacrifice unto the LORD, then he shall present the beast before the priest:
【NIV】If what he vowed is a ceremonially unclean animal-one that is not acceptable as an offering to the Lord -the animal must be presented to the priest,
【BBE】And if it is any unclean beast, of which offerings are not made to the Lord, then let him take the beast before the priest;
【ASV】And if it be any unclean beast, of which they do not offer an oblation unto Jehovah, then he shall set the beast before the priest;
12 【和合本】祭司就要估定价值；牲畜是好是坏，祭司怎样估定，就要以怎样为是。
【吕振中】祭司要估定它的价值、是好是坏；祭司怎样估定，就是怎样。
【思高本】司祭估定它的好坏；司祭估多少；就是多少；
【现代本】祭司要按照牲畜的好坏估价，他估定多少就是多少。
【KJV】And the priest shall value it, whether it be good or bad: as thou valuest it, who art the priest, so shall it be.
【NIV】who will judge its quality as good or bad. Whatever value the priest then sets, that is what it will be.
【BBE】And let the priest put a value on it, if it is good or bad; whatever value the priest puts on it, so will it be.
【ASV】and the priest shall value it, whether it be good or bad: as thou the priest valuest it, so shall it be.
13 【和合本】他若一定要赎回，就要在你所估定的价值以外加上五分之一。
【吕振中】他若一定要赎回它，就要在你估定的价值以外、加上五分之一。
【思高本】如许愿的人愿把它赎回，除了司祭估定的价值外，还应加五分之一。
【现代本】如果他想赎回那牲畜，必须付出原价，再加上五分之一。
【KJV】But if he will at all redeem it, then he shall add a fifth part thereof unto thy estimation.
【NIV】If the owner wishes to redeem the animal, he must add a fifth to its value.
【BBE】But if he has a desire to get it back for himself, let him give a fifth more than your value.
【ASV】But if he will indeed redeem it, then he shall add the fifth part thereof unto thy estimation.
14 【和合本】“人将房屋分别为圣，归给耶和华，祭司就要估定价值。房屋是好是坏，祭司怎样估定，就要以怎样为定。
【吕振中】“人若将房屋分别为圣、做归与永恒主为圣，祭司就要估定它的价值、多好多坏；祭司怎样估定，就怎样立定。
【思高本】若人把自己的房屋，献于上主，司祭应估定它的好坏；司祭估多少，就是多少。
【现代本】人献房子给上主的时候，要由祭司按照房子的好坏估价，他估定多少就是多少。
【KJV】And when a man shall sanctify his house to be holy unto the LORD, then the priest shall estimate it, whether it be good or bad: as the priest shall estimate it, so shall it stand.
【NIV】If a man dedicates his house as something holy to the Lord , the priest will judge its quality as good or bad. Whatever value the priest then sets, so it will remain.
【BBE】And if a man has given his house as holy to the Lord, then the priest will put a value on it, if it is good or bad; as the priest gives decision so will the value be fixed.
【ASV】And when a man shall sanctify his house to be holy unto Jehovah, then the priest shall estimate it, whether it be good or bad: as the priest shall estimate it, so shall it stand.
【本会注释】
    将房屋分别为圣。当一个人以房屋许愿时，祭司就要对此进行估价，所声明的价值要“为定”。这是不可被更改的，是没有讨价还价的余地的。那人可以在所估定的价值以外再加上五分之一来赎回房屋，“房屋仍旧归他”（第15节）。
15 【和合本】将房屋分别为圣的人，若要赎回房屋，就必在你所估定的价值以外加上五分之一，房屋仍旧归他。
【吕振中】将房屋分别为圣的人若要赎回，就要在你估定的价银以外、加上五分之一，房屋就可以归他。
【思高本】如果献房屋的人愿再赎回，除估定的价值外，还应加五分之一，房屋才可归他。
【现代本】奉献的人将来若想赎回那房子，必须付出原价，再加上五分之一。
【KJV】And if he that sanctified it will redeem his house, then he shall add the fifth part of the money of thy estimation unto it, and it shall be his.
【NIV】If the man who dedicates his house redeems it, he must add a fifth to its value, and the house will again become his.
【BBE】And if the owner has a desire to get back his house, let him give a fifth more than your value, and it will be his.
【ASV】And if he that sanctified it will redeem his house, then he shall add the fifth part of the money of thy estimation unto it, and it shall be his.
16 【和合本】“人若将承受为业的几分地分别为圣，归给耶和华，你要按这地撒种多少估定价值，若撒大麦一贺梅珥，要估价五十舍客勒。
【吕振中】“人若将他所承受为业产的一部分田地分别为圣、归与永恒主，你就要按它撒种的多少估定价值∶撒大麦一贺梅珥的、要五十舍客勒银子。
【思高本】若人将自己的一部份田产献于上主，估价应按地播种所需要的数量；一“荷默尔”大麦种子，为五十银“协刻耳”。
【现代本】如果有人把所继承的一部份土地献给上主，要由祭司按照那份土地的播种量来估价，可撒二十公斤大麦种的土地值十块银子。
【KJV】And if a man shall sanctify unto the LORD some part of a field of his possession, then thy estimation shall be according to the seed thereof: an homer of barley seed shall be valued at fifty shekels of silver.
【NIV】If a man dedicates to the Lord part of his family land, its value is to be set according to the amount of seed required for it-fifty shekels of silver to a homer of barley seed.
【BBE】And if a man gives to the Lord part of the field which is his property, then let your value be in relation to the seed which is planted in it; a measure of barley grain will be valued at fifty shekels of silver.
【ASV】And if a man shall sanctify unto Jehovah part of the field of his possession, then thy estimation shall be according to the sowing thereof: the sowing of a homer of barley shall be valued at fifty shekels of silver.
【本会注释】
    承受为业的几份地。如果一个人以田地许愿，地就要根据播种所需之种子的数量而被估价。在做这样的估价时，禧年应被考虑在内（第17节），因为那时地将归还物主。
17 【和合本】他若从禧年将地分别为圣，就要以你所估定的价为定。
【吕振中】他若从禧年起、将田地分别为圣，那就要照你估定的价值而立定。
【思高本】若人由喜年起，献了自己的田地，这个估价就是定价；
【现代本】如果他是禧年后立刻奉献的，就要按照估定的价格付清。
【KJV】If he sanctify his field from the year of jubile, according to thy estimation it shall stand.
【NIV】If he dedicates his field during the Year of Jubilee, the value that has been set remains.
【BBE】If he gives his field from the year of Jubilee, the value will be fixed by your decision.
【ASV】If he sanctify his field from the year of jubilee, according to thy estimation it shall stand.
18 【和合本】倘若他在禧年以后将地分别为圣，祭司就要按着未到禧年所剩的年数推算价值，也要从你所估的减去价值。
【吕振中】倘若他在禧年以后将田地分别为圣，祭司就要给他计算价银，按未到禧年所剩年数之多少减去你估定的价值。
【思高本】但如果在喜年以后献自己的田地，司祭应按至喜年尚馀的数量给他估价，把估价减低。
【现代本】如果他是在禧年以后奉献的，祭司要按照从那时起到下一个禧年之间所剩的年数估价减值。
【KJV】But if he sanctify his field after the jubile, then the priest shall reckon unto him the money according to the years that remain, even unto the year of the jubile, and it shall be abated from thy estimation.
【NIV】But if he dedicates his field after the Jubilee, the priest will determine the value according to the number of years that remain until the next Year of Jubilee, and its set value will be reduced.
【BBE】But if he gives his field after the year of Jubilee, the amount of the money will be worked out by the priest in relation to the number of years till the coming year of Jubilee, and the necessary amount will be taken off your value.
【ASV】But if he sanctify his field after the jubilee, then the priest shall reckon unto him the money according to the years that remain unto the year of jubilee; and an abatement shall be made from thy estimation.
19 【和合本】将地分别为圣的人若定要把地赎回，他便要在你所估的价值以外加上五分之一，地就准定归他。
【吕振中】将田地分别为圣的人若一定要把它赎回，就要在你估定的价银以外加上五分之一，地就立定归他。
【思高本】如献田地的人再愿赎回，除司祭估定的价钱之外，还应加五分之一，田地仍归于他；
【现代本】那人若想赎回那土地，必须付出原价，再加上五分之一。
【KJV】And if he that sanctified the field will in any wise redeem it, then he shall add the fifth part of the money of thy estimation unto it, and it shall be assured to him.
【NIV】If the man who dedicates the field wishes to redeem it, he must add a fifth to its value, and the field will again become his.
【BBE】And if the man who has given the field has a desire to get it back, let him give a fifth more than the price at which it was valued and it will be his.
【ASV】And if he that sanctified the field will indeed redeem it, then he shall add the fifth part of the money of thy estimation unto it, and it shall be assured to him.
20 【和合本】他若不赎回那地，或是将地卖给别人，就再不能赎了。
【吕振中】倘若他不把那田地赎回，若他把那田地卖给别人，就再也不能赎回了。
【思高本】但若他不但没有把田地赎回，反而卖给别人，不能再赎回；
【现代本】如果他不先向上主赎回那土地，就把土地转卖给别人，他就失去了赎回那土地的权利。
【KJV】And if he will not redeem the field, or if he have sold the field to another man, it shall not be redeemed any more.
【NIV】If, however, he does not redeem the field, or if he has sold it to someone else, it can never be redeemed.
【BBE】But if he has no desire to get it back, or if he has given it for a price to another man, it may not be got back again.
【ASV】And if he will not redeem the field, or if he have sold the field to another man, it shall not be redeemed any more:
【本会注释】
    将地卖给。这句话的意思不确定，人们曾试图对此予以许多不同的解释。此含义很可能是他在以地许愿之前已经将地卖给别人了，因此根本无权以地许愿，但他却想接受不应给他的收益。如果这是本节经文的含义的话，他在原则上是做了亚拿尼亚和撒非喇所做的事情，就是假装给予一定的金额但实际上并没给。
21 【和合本】但到了禧年，那地从买主手下出来的时候，就要归耶和华为圣，和永献的地一样，要归祭司为业。
【吕振中】但是在禧年、田地出买主手里的时候，就要归永恒主为圣、像永献的田地一样，要归与祭司为业产。
【思高本】一到喜年，田地应退还时，应献于上主，当作禁田，归于司祭，成为他的产业。
【现代本】到了下一个禧年，那土地要成为上主永久的产业，归属祭司。
【KJV】But the field, when it goeth out in the jubile, shall be holy unto the LORD, as a field devoted; the possession thereof shall be the priest's.
【NIV】When the field is released in the Jubilee, it will become holy, like a field devoted to the Lord ; it will become the property of the priests.
【BBE】But the field, when it becomes free at the year of Jubilee, will be holy to the Lord, as a field given under oath: it will be the property of the priest.
【ASV】but the field, when it goeth out in the jubilee, shall be holy unto Jehovah, as a field devoted; the possession thereof shall be the priest's.
22 【和合本】他若将所买的一块地，不是承受为业的，分别为圣归给耶和华，
【吕振中】那人若将所买的一块田地、不是承受为业产的一块地、分别为圣、归与永恒主，
【思高本】若人将自己买来的田地，而非祖业，献于上主，
【现代本】如果有人把买来的土地献给上主，
【KJV】And if a man sanctify unto the LORD a field which he hath bought, which is not of the fields of his possession;
【NIV】If a man dedicates to the Lord a field he has bought, which is not part of his family land,
【BBE】And if a man gives to the Lord a field which he has got for money from another, which is not part of his heritage;
【ASV】And if he sanctify unto Jehovah a field which he hath bought, which is not of the field of his possession;
【本会注释】
    所买的一块地。如果有人从那人那里买了一块地的话，那人只有等到禧年的时候才可以以此许愿，因为这地在那时会归还给原主。
23 【和合本】祭司就要将你所估的价值给他推算到禧年。当日，他要以你所估的价银为圣，归给耶和华。
【吕振中】那么祭司就要给他计算你估定的价银、到禧年为止；就在当天他要将你估定的价银献归永恒主为圣。
【思高本】司祭就应估定这田地直到喜年所有的价值，那人应在当天支付你估定的价钱，这是归上主的圣物。
【现代本】要由祭司按照从那时起到下一个禧年之间所剩的年数估价；他必须当天付出价钱，钱要归上主。
【KJV】Then the priest shall reckon unto him the worth of thy estimation, even unto the year of the jubile: and he shall give thine estimation in that day, as a holy thing unto the LORD.
【NIV】the priest will determine its value up to the Year of Jubilee, and the man must pay its value on that day as something holy to the Lord .
【BBE】Then the value fixed by you up to the year of Jubilee will be worked out for him by the priest, and in that day he will give the amount of your value as holy to the Lord.
【ASV】then the priest shall reckon unto him the worth of thy estimation unto the year of jubilee: and he shall give thine estimation in that day, as a holy thing unto Jehovah.
24 【和合本】到了禧年，那地要归卖主，就是那承受为业的原主。
【吕振中】到了禧年、那田地要回归卖主，回归承受那地为业产的原主。
【思高本】一到喜年，这田地应退给卖田的人，归于这块田地的原有人。
【现代本】到了禧年，土地要归还原主或他的后代。
【KJV】In the year of the jubile the field shall return unto him of whom it was bought, even to him to whom the possession of the land did belong.
【NIV】In the Year of Jubilee the field will revert to the person from whom he bought it, the one whose land it was.
【BBE】In the year of Jubilee the field will go back to him from whom he got it, that is, to him whose heritage it was.
【ASV】In the year of jubilee the field shall return unto him of whom it was bought, even to him to whom the possession of the land belongeth.
25 【和合本】凡你所估定的价银都要按着圣所的平：二十季拉为一舍客勒。
【吕振中】凡你估定的价银都要按圣所的舍客勒∶二十季拉等于一个舍客勒。
【思高本】一切估价都应按圣所的“协刻耳”；一“协刻耳”等于二十“革辣”。
【现代本】所有的价钱都要照圣所规定的标准。
【KJV】And all thy estimations shall be according to the shekel of the sanctuary: twenty gerahs shall be the shekel.
【NIV】Every value is to be set according to the sanctuary shekel, twenty gerahs to the shekel.
【BBE】And let all your values be based on the shekel of the holy place, that is, twenty gerahs to the shekel.
【ASV】And all thy estimations shall be according to the shekel of the sanctuary: twenty gerahs shall be the shekel.
26 【和合本】“惟独牲畜中头生的，无论是牛是羊，既归耶和华，谁也不可再分别为圣，因为这是耶和华的。
【吕振中】“惟独牲口中头胎的、无论是牛是羊、既作为归永恒主的头胎者，人就不必再把它分别为圣，因为这本是永恒主的。
【思高本】至于头胎牲畜，既是头胎，应属于上主，人不能再奉献；不论是牛是羊，已属于上主。
【现代本】头胎的牲畜，无论是牛或羊，已经归属上主，所以人不可再把它当自愿祭献上。
【KJV】Only the firstling of the beasts, which should be the LORD's firstling, no man shall sanctify it; whether it be ox, or sheep: it is the LORD's.
【NIV】No one, however, may dedicate the firstborn of an animal, since the firstborn already belongs to the Lord ; whether an ox or a sheep, it is the Lord 's.
【BBE】But a man may not give by oath to the Lord the first-fruits of cattle which are offered to the Lord: if it is an ox or a sheep it is the Lord's.
【ASV】Only the firstling among beasts, which is made a firstling to Jehovah, no man shall sanctify it; whether it be ox or sheep, it is Jehovah's.
【本会注释】
    牲畜中头生的。一切牲畜中头生的都是属于上帝的，没有人可以将已经属于上帝的东西献给祂。这些已经是属于祂的了（出13:2,12；22:30）。但一只不洁净的牲畜可以被赎回。如果他没有赎回的话，那牲畜便要被卖了。
27 【和合本】若是不洁净的牲畜生的，就要按你所估定的价值加上五分之一赎回；若不赎回，就要按你所估定的价值卖了。
【吕振中】若是不洁净的牲口生的，他就要按你估定的价值、加上五分之一去替赎；若不赎回，就要按你估定的价值给卖了。
【思高本】若是不洁牲畜的头胎，人应照估价赎回，再加五分之一；如不赎回，应照估价卖掉。
【现代本】如果那头胎是不洁净的牲畜，他可以按照原价加五分之一赎回；如果不赎回，可以按照规定的价钱卖给别人。
【KJV】And if it be of an unclean beast, then he shall redeem it according to thine estimation, and shall add a fifth part of it thereto: or if it be not redeemed, then it shall be sold according to thy estimation.
【NIV】If it is one of the unclean animals, he may buy it back at its set value, adding a fifth of the value to it. If he does not redeem it, it is to be sold at its set value.
【BBE】And if it is an unclean beast, then the owner of it may give money to get it back, in agreement with the value fixed by you, by giving a fifth more; or if it is not taken back, let it be given for money in agreement with your valuing.
【ASV】And if it be of an unclean beast, then he shall ransom it according to thine estimation, and shall add unto it the fifth part thereof: or if it be not redeemed, then it shall be sold according to thy estimation.
28 【和合本】“但一切永献的，就是人从他所有永献给耶和华的，无论是人，是牲畜，是他承受为业的地，都不可卖，也不可赎。凡永献的是归给耶和华为至圣。
【吕振中】“惟独各样的永献物、就是人从他所有的永献与永恒主、无论是人、是牲口、或是承受为业产的田地、都不可卖，也不可赎回；各样的永献物都是至圣、属于永恒主的。
【思高本】凡照禁物法献于上主之物，凡人所有的，不论是人，或是牲畜，或是一部份田产，便不可变卖，亦不可赎回；凡禁物都是属于上主的至圣之物。
【现代本】那无条件献给上主的东西，无论是人、牲畜，或土地，都不可卖给别人，也不能赎回，要永远归属上主。
【KJV】Notwithstanding no devoted thing, that a man shall devote unto the LORD of all that he hath, both of man and beast, and of the field of his possession, shall be sold or redeemed: every devoted thing is most holy unto the LORD.
【NIV】But nothing that a man owns and devotes to the Lord -whether man or animal or family land-may be sold or redeemed; everything so devoted is most holy to the Lord .
【BBE】But nothing which a man has given completely to the Lord, out of all his property, of man or beast, or of the land which is his heritage, may be given away or got back in exchange for money; anything completely given is most holy to the Lord.
【ASV】Notwithstanding, no devoted thing, that a man shall devote unto Jehovah of all that he hath, whether of man or beast, or of the field of his possession, shall be sold or redeemed: every devoted thing is most holy unto Jehovah.
【本会注释】
    一切永献的。这里用来表示“永献的”一词的希伯来原文表示一种比简单的“奉献”一词所表达的要庄严得多的许愿。此词的意思就是一种无法被毁或赎回而必须被遵行，否则就要承受极重的刑罚，甚至是咒骂和诅咒。那些保证自己一定要杀死保罗的人所许的正是这种愿──“诅咒起誓”（徒23:12，英文KJV版旁注）。永献的是不能被赎回的。如果它被献给耶和华，任何更改或替代都是不允许的。
29 【和合本】凡从人中当灭的都不可赎，必被治死。”
【吕振中】凡永献者就是从人之中永献与上帝的、都不能被替赎；他必须被处死。
【思高本】凡照禁物法应处置的人，便不可赎回，应将他处死。
【现代本】就是连无条件献给上主的人也不能赎回，必须处死。
【KJV】None devoted, which shall be devoted of men, shall be redeemed; but shall surely be put to death.
【NIV】No person devoted to destruction may be ransomed; he must be put to death.
【BBE】Any man given completely to the Lord may not be got back: he is certainly to be put to death.
【ASV】No one devoted, that shall be devoted from among men, shall be ransomed; he shall surely be put to death.
30 【和合本】“地上所有的，无论是地上的种子是树上的果子，十分之一是耶和华的，是归给耶和华为圣的。
【吕振中】“凡地上所有的、无论是地上结的籽粒、是树上的果子、十分之一是属于永恒主，归永恒主为圣的。
【思高本】凡土地的出产，或是田地的谷物，或是树木的果实，十分之一应归于上主，是献于上主的圣物。
【现代本】土地所出产的，无论是谷物或果实，十分之一属于上主；这是圣化归主的。
【KJV】And all the tithe of the land, whether of the seed of the land, or of the fruit of the tree, is the LORD's: it is holy unto the LORD.
【NIV】A tithe of everything from the land, whether grain from the soil or fruit from the trees, belongs to the Lord ; it is holy to the Lord .
【BBE】And every tenth part of the land, of the seed planted, or of the fruit of trees, is holy to the Lord.
【ASV】And all the tithe of the land, whether of the seed of the land, or of the fruit of the tree, is Jehovah's: it is holy unto Jehovah.
【本会注释】
    地上所有的……十分之一。十分之一已经是属于上帝的了，因此是不能被用来许愿的。粮食的十分之一可以被赎回，但牲畜却不可（第33节）。
31 【和合本】人若要赎这十分之一的什么物，就要加上五分之一。
【吕振中】人若一定要赎他的十分之一献物、任何一样都要加上五分之一。
【思高本】人若愿意把应献的十分之一赎回一部份，除物价外，应另加五分之一。
【现代本】如果有人想赎回，必须按规定价钱再加上五分之一付清。
【KJV】And if a man will at all redeem ought of his tithes, he shall add thereto the fifth part thereof.
【NIV】If a man redeems any of his tithe, he must add a fifth of the value to it.
【BBE】And if a man has a desire to get back any of the tenth part which he has given, let him give a fifth more.
【ASV】And if a man will redeem aught of his tithe, he shall add unto it the fifth part thereof.
【本会注释】
    赎这十分之一的什么物。有人曾问如果以后加上五分之一的话是否现在就可以扣留十分之一呢。这种疑问显示了对圣经话语的误解。要求加上五分之一所针对的不是扣留十分之一的问题。这里所说的问题是以实物，就是以麦子、大麦或任何被收取十分之一的出产，抵付十分之一的问题。有时一个人可能需要麦子撒种，并且宁愿付金钱而不是麦子。在这些情况下，他可以借着给麦子估价并在此金额上加上五分之一来赎回这十分之一。扣留十分之一是从未被考虑过的。正如上面所提到过的，只有粮食和园子里的出产可以这样被赎回。牲畜不能被赎回或更换。
32 【和合本】凡牛群羊群中，一切从杖下经过的，每第十只要归给耶和华为圣。
【吕振中】凡牛群羊群中、一切从杖下经过而被数算的、十只中的第十只、都要归永恒主为圣。
【思高本】凡牛群或羊群，由牧童杖下经过的每第十只，亦即全群十分之一，应献于上主；
【现代本】每十只牲畜有一只是上主的。每算到第十只，那一只就是上主的。
【KJV】And concerning the tithe of the herd, or of the flock, even of whatsoever passeth under the rod, the tenth shall be holy unto the LORD.
【NIV】The entire tithe of the herd and flock-every tenth animal that passes under the shepherd's rod-will be holy to the Lord .
【BBE】And a tenth part of the herd and of the flock, whatever goes under the rod of the valuer, will be holy to the Lord.
【ASV】And all the tithe of the herd or the flock, whatsoever passeth under the rod, the tenth shall be holy unto Jehovah.
【本会注释】
    从杖下经过的。拉比作家给予了以下的解释：当一个人要将其牛或羊的十分之一给上帝时，他就会将所有的牲畜都关在一个圈中，其中只有一个一次只能让一只牲畜出去的窄门。准备向耶和华缴纳十分之一的物主站在门旁，手里拿着杖，杖的末端被蘸在朱砂或红赭石里。这些公羊羔或牛犊的母亲们站在圈外。当门被打开时，小牲畜便跑出来和他们的母亲团聚，正当它们出去的时候，主人拿着他的杖站在一旁并用杖触击每第十只牲畜，给它着色。不论肥瘦，有无残疾，它都被当作正当的十分之一被重新接受。
33 【和合本】不可问是好是坏，也不可更换；若定要更换，所更换的与本来的牲畜都要成为圣，不可赎回。”
【吕振中】他不必问多好多坏、都不可以交换；若一定要交换，那么本来献的和所交换的就都要作为圣的，不能赎回。」
【思高本】不应追究是好是坏，亦不可将它更换；更换了，以前所有的和以后所换的，都应视为圣物，不得赎回”。
【现代本】主人不可调换，把坏的选出来奉献，也不可用别的牲畜替代。如果他用另一只替代，两只都不得赎回；它们都属于上主。
【KJV】He shall not search whether it be good or bad, neither shall he change it: and if he change it at all, then both it and the change thereof shall be holy; it shall not be redeemed.
【NIV】He must not pick out the good from the bad or make any substitution. If he does make a substitution, both the animal and its substitute become holy and cannot be redeemed.' "
【BBE】He may not make search to see if it is good or bad, or make any changes in it; and if he makes exchange of it for another, the two will be holy; he will not get them back again.
【ASV】He shall not search whether it be good or bad, neither shall he change it: and if he change it at all, then both it and that for which it is changed shall be holy; it shall not be redeemed.
34 【和合本】这就是耶和华在西乃山为以色列人所吩咐摩西的命令。
【吕振中】以上这些条例是永恒主在西乃山为以色列人所吩咐摩西的命令。
【思高本】这是上主在西乃山为以色列子民向梅瑟吩咐的法令。
【现代本】这些条例是上主在西奈山交给摩西向以色列人颁布的。
【KJV】These are the commandments, which the LORD commanded Moses for the children of Israel in mount Sinai.
【NIV】These are the commands the Lord gave Moses on Mount Sinai for the Israelites.
【BBE】These are the orders which the Lord gave to Moses for the children of Israel in Mount Sinai.
【ASV】These are the commandments, which Jehovah commanded Moses for the children of Israel in mount Sinai.
【本会注释】
    这就是……命令。《利未记》以此便结束了，这些话语将上帝当作本书内容的权威。

怀爱伦的注释

14-16《证》第四册第467页
30 《述》第74,336页；《管》第66,71页；《安训》第130页；《教》第44页；《青》第308页；《证》第四册第467页
30,32 《教》第138页；《祖知》第525页
32 《证》第三册第546页


第 3 章

【本会注释】
1 从牛群中献的平安祭，
6 从羊群中献的平安祭，
7 一只羊羔，12 或一只山羊。

平安祭的条例
1 【和合本】“人献供物为平安祭（平安：或作酬恩；下同），若是从牛群中献，无论是公的是母的，必用没有残疾的献在耶和华面前。
【吕振中】人的供物若是平安祭，他若供献牛群中的，无论是公的是母的，他总要牵一只完全没有残疾的到永恒主面前；
【思高本】若有人奉献和平祭，如所献的是牛，应在上主面前献一头无瑕的公牛或母牛，
【现代本】如果有人献牛作平安祭，他必须选用没有残缺的公牛或母牛。
【KJV】And if his oblation be a sacrifice of peace offering, if he offer it of the herd; whether it be a male or female, he shall offer it without blemish before the LORD.
【NIV】If someone's offering is a fellowship offering, and he offers an animal from the herd, whether male or female, he is to present before the Lord an animal without defect.
【BBE】And if his offering is given for a peace-offering; if he gives of the herd, male or female, let him give it without any mark on it, before the Lord.
【ASV】And if his oblation be a sacrifice of peace-offerings; if he offer of the herd, whether male or female, he shall offer it without blemish before Jehovah.
【本会注释】
    平安祭。希伯来原文为shelem，其词根的含义是“立和约”（书10:4）或“得平安”（伯22:21）、“赔还”（出22:5）、“完全地[还]”（诗50:14）。平安祭与众不同的特点是在圣所区域内举行的聚餐，其中充满了欢喜快乐而且百姓和祭司得以进行交谈。这不是一个引发平安的场合，而是一个充满平安的喜乐筵席。它通常是在赎罪祭和燔祭之后被献的。血已被洒，赎罪已完成，饶恕已被施与，称义已得到保证。在此经历的庆祝中，献祭者要求他的近亲属、仆人以及利未人与他一同吃喝。全家人聚集在会幕的院子里庆祝上帝与人之间的平安已被引发的事实。
    没有什么比与上帝相和更能令人感到快慰的了（见罗5:1）。这是基督留下的遗产，祂曾说：“我留下平安给你们；我将我的平安赐给你们”（约14:27）。基督的平安就是那从相信上帝而来的平静的确据。
    基督是在客西马尼园和各各他的阴影下说的这些有关平安的话语。祂知道等待着祂的是什么，但祂丝毫也没有畏缩。祂的心中充满了平安和仁爱。祂知道祂所信的是谁，并且坚信父爱祂。祂可能看不透坟墓的大门。盼望可能不会向祂表明祂将从坟墓中出来成为一个得胜者，也不会告诉祂天父对牺牲的悦纳。但祂因信而成为胜利者。祂知道祂所信的是谁，并且确信一切都将万事大吉。祂遗留给我们的正是这种平安。它意味着与天父的合一；它意味着平静、安舒、喜乐和满足；它意味着爱心、信心、团契、交流；它意味着脱离烦恼、恐惧和忧虑的自由。享有这种平安的基督徒有一种不依赖任何环境的力量之源。他与上帝相契合。
    正如前面提到过的，旧约圣经中的各种献祭都是具体化了的祈祷。它们将信心与行为结合在了一起。它们表达了人对上帝的需求与关系。百姓虽然不能带着他们的祈祷献香，但他们却可以提供香。他们虽然不能施血，但他们却可以提供祭物。他们虽然不能进入圣所，但他们却可以提供使崇事成为可能的礼物和供物。他们虽然不能吃陈设饼，但他们却可以提供“献给耶和华为食物的火祭”（第11节）。
    “我们既因信称义，就借着我们的主耶稣基督得与上帝相和”（罗5:1），“因他是我们的和睦”（弗2:14）。古时的以色列被邀请要庆祝他们与上帝、与人相和的事实，庆祝他们的罪得蒙赦免的事实，庆祝他们恢复了上天之恩宠的事实。这些乃是喜乐与感恩的时刻，一切的误会都被清除了，和平与友善得以盛行。儿女们、仆人与婢女以及被邀请的利未人都要参与。大家坐在耶和华的桌前，一起欢喜“盼望上帝的荣耀”（罗5:2）。上帝的百姓今日若能因他们与上帝相和而举行欢喜的宴席就好了（见本章结尾的附注）。
2 【和合本】他要按手在供物的头上，宰于会幕门口。亚伦子孙作祭司的，要把血洒在坛的周围。
【吕振中】按手在他的供物头上，在会棚出入处宰它；亚伦子孙做祭司的要将血泼在祭坛的四围。
【思高本】先按手在牺牲头上，后在会幕门口宰了；亚郎的儿子司祭们，将血在祭坛四周。
【现代本】他要把手放在祭牲头上，在圣幕门口把它宰了。亚伦系的祭司要把祭牲的血洒在祭坛四周，
【KJV】And he shall lay his hand upon the head of his offering, and kill it at the door of the tabernacle of the congregation: and Aaron's sons the priests shall sprinkle the blood upon the altar round about.
【NIV】He is to lay his hand on the head of his offering and slaughter it at the entrance to the Tent of Meeting. Then Aaron's sons the priests shall sprinkle the blood against the altar on all sides.
【BBE】And he is to put his hand on the head of his offering and put it to death at the door of the Tent of meeting; and Aaron's sons, the priests, are to put some of the blood on and round the altar.
【ASV】And he shall lay his hand upon the head of his oblation, and kill it at the door of the tent of meeting: and Aaron's sons the priests shall sprinkle the blood upon the altar round about.
【本会注释】
    按手。祭牲是在会幕的门口被杀的，就是大多数祭牲被杀的地方，它的血被洒在燔祭坛上（见对利1:4,5节的注释）。
3 【和合本】从平安祭中，将火祭献给耶和华，也要把盖脏的脂油和脏上所有的脂油，
【吕振中】他要从平安祭中、取为火祭献与永恒主，把盖脏腑的脂油和脏腑上的一切脂肪、
【思高本】由和平祭牺牲中，应取出献与上主做火祭的是：遮盖内脏的脂肪，和贴在内脏上所有的脂肪，
【现代本】并且把下面各部份，就是包着内脏和内脏上的脂肪、两个腰子和腰子上面的脂肪，和肝的最好部份割下，用火烧，献给上主作平安祭。
【KJV】And he shall offer of the sacrifice of the peace offering an offering made by fire unto the LORD; the fat that covereth the inwards, and all the fat that is upon the inwards,
【NIV】From the fellowship offering he is to bring a sacrifice made to the Lord by fire: all the fat that covers the inner parts or is connected to them,
【BBE】And he is to give of the peace-offering, as an offering made by fire to the Lord; the fat covering the inside parts and all the fat on the inside parts,
【ASV】And he shall offer of the sacrifice of peace-offerings an offering made by fire unto Jehovah; the fat that covereth the inwards, and all the fat that is upon the inwards,
【本会注释】
    所有的脂油。不是分布在全身的脂肪，而是覆盖某些器官的脂油。这和腰子一起在坛上被烧尽。
    被译为“脂油”一词的原文是cheleb，来源于一个不再使用的词根，意思就是“肥胖”。“奶”字的原文是chalab，只在元音标点上与“脂油”不同。
4 【和合本】并两个腰子和腰子上的脂油，就是靠腰两旁的脂油，与肝上的网子和腰子，一概取下。
【吕振中】两个腰子和腰子上的脂肪、靠近腰两旁的脂肪、和肝上的附属物、连腰子、都供献上。
【思高本】左右两肾和两肾靠腰部的脂肪，以及两肾一起取出的肝叶。
【现代本】－
【KJV】And the two kidneys, and the fat that is on them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.
【NIV】both kidneys with the fat on them near the loins, and the covering of the liver, which he will remove with the kidneys.
【BBE】And the two kidneys, and the fat on them, which is by the top part of the legs, and the fat joining the liver and the kidneys, he is to take away;
【ASV】and the two kidneys, and the fat that is on them, which is by the loins, and the caul upon the liver, with the kidneys, shall he take away.
5 【和合本】亚伦的子孙要把这些烧在坛的燔祭上，就是在火的柴上，是献与耶和华为馨香的火祭。
【吕振中】亚伦的子孙要给熏在祭坛上的燔祭品上、就是在坛火之柴上、做怡神香气之火祭献与永恒主。
【思高本】亚郎的儿子们应将这一切放在祭坛上的柴火上，同全燔祭牺牲一起焚烧，作为中悦上主的馨香火祭。
【现代本】祭司要把这些放在祭坛上，跟烧化祭一起烧献。这火祭的香味是上主喜悦的。
【KJV】And Aaron's sons shall burn it on the altar upon the burnt sacrifice, which is upon the wood that is on the fire: it is an offering made by fire, of a sweet savour unto the LORD.
【NIV】Then Aaron's sons are to burn it on the altar on top of the burnt offering that is on the burning wood, as an offering made by fire, an aroma pleasing to the Lord .
【BBE】That it may be burned by Aaron's sons on the altar, on the burned offering which is on the wood on the fire: it is an offering made by fire of a sweet smell to the Lord.
【ASV】And Aaron's sons shall burn it on the altar upon the burnt-offering, which is upon the wood that is on the fire: it is an offering made by fire, of a sweet savor unto Jehovah.
【本会注释】
    馨香的。由于脂油被烧在坛上，“是献与耶和华为馨香的火祭”，所以象某些人所主张的，认为它是罪的一种象征的观点似乎是前后矛盾的。罪是上帝所憎恶的，任何象征罪的东西都不得来在坛上。正因为如此，酵作为罪的一种象征被排除在外（利2:11,12）。《诗篇》37:20有时被引用作为“脂油”象征罪的证据。但被译为“脂油”一词的原文却是yaqar，意思就是“华美”、“华丽”或“华贵”，而不是“脂油”。上帝在称祂的百姓为“宝”时使用了这一相同的词汇（赛43:4）。脂油总是被烧在坛上；上帝将它据为己有（利3:16）；这是献与耶和华“馨香的祭”；它是宝贵的；它是献与耶和华的“火祭的食物”（第16节）。“吃这地肥美的出产”（创45:18，译者注：直译为“吃地的脂油”）意味着享受这地所能提供的最佳出产。
6 【和合本】“人向耶和华献供物为平安祭，若是从羊群中献，无论是公的是母的，必用没有残疾的。
【吕振中】“人的供物若是以羊群中的为平安祭献与永恒主，无论是公的是母的，他总要供献一只完全没有残疾的。
【思高本】若有人给上主奉献一只羊作和平祭牺牲，应奉献一只无瑕的公羊或母羊。
【现代本】如果他献绵羊或山羊给上主作平安祭，他必须选用没有残缺的公羊或母羊。
【KJV】And if his offering for a sacrifice of peace offering unto the LORD be of the flock; male or female, he shall offer it without blemish.
【NIV】If he offers an animal from the flock as a fellowship offering to the Lord , he is to offer a male or female without defect.
【BBE】And if what he gives for a peace-offering to the Lord is of the flock, let him give a male or female, without any mark on it.
【ASV】And if his oblation for a sacrifice of peace-offerings unto Jehovah be of the flock; male or female, he shall offer it without blemish.
【本会注释】
    从羊群中献。应用于从羊群中取出之祭牲的规则也适用于那些从牛群中取出的祭牲。值得注意的是，在这种献祭中，公的或母的都可以被使用，但它必须是无残疾的。献祭者在牺牲的头上按手，将它杀死，然后祭司进行施血。
7 【和合本】若献一只羊羔为供物，必在耶和华面前献上，
【吕振中】他献的供物若是一只绵羊羔，他要把羊牵到永恒主面前，
【思高本】如果奉献一只绵羊作牺牲，应将他牵到上主面前，
【现代本】如果他献小绵羊，
【KJV】If he offer a lamb for his offering, then shall he offer it before the LORD.
【NIV】If he offers a lamb, he is to present it before the Lord .
【BBE】If his offering is a lamb, then let it be placed before the Lord:
【ASV】If he offer a lamb for his oblation, then shall he offer it before Jehovah;
8 【和合本】并要按手在供物的头上，宰于会幕前。亚伦的子孙要把血洒在坛的周围。
【吕振中】按手在他的供物头上，在会棚前宰它；亚伦的子孙要将羊血泼在祭坛的四围。
【思高本】先按手在牺牲头上，后在会幕前宰了；亚郎的儿子将血在祭坛四周。
【现代本】要把手放在祭牲的头上，在圣幕前把它宰了。祭司要把祭牲的血洒在祭坛四周，
【KJV】And he shall lay his hand upon the head of his offering, and kill it before the tabernacle of the congregation: and Aaron's sons shall sprinkle the blood thereof round about upon the altar.
【NIV】He is to lay his hand on the head of his offering and slaughter it in front of the Tent of Meeting. Then Aaron's sons shall sprinkle its blood against the altar on all sides.
【BBE】And he is to put his hand on the head of his offering and put it to death before the Tent of meeting; and Aaron's sons are to put some of its blood on and round the altar.
【ASV】and he shall lay his hand upon the head of his oblation, and kill it before the tent of meeting: and Aaron's sons shall sprinkle the blood thereof upon the altar round about.
9 【和合本】从平安祭中，将火祭献给耶和华，其中的脂油和整肥尾巴都要在靠近脊骨处取下，并要把盖脏的脂油和脏上所有的脂油，
【吕振中】他要从平安祭中取为火祭、献与永恒主，供献其中的脂肪、整个的肥尾巴、要在靠近脊骨的地方取下来；盖脏腑的脂肪、和脏腑上的一切脂肪、
【思高本】那人由和平祭牺牲中应取出脂肪作献与上主的火祭：即靠脊骨割下的整个肥尾，遮盖内脏的脂肪，贴在内脏上所有的脂肪，
【现代本】并且把下面各部份，就是脂肪、从靠近脊椎骨的地方割下来的整条肥尾巴、包着内脏和在内脏上的脂肪、两个腰子和腰子上的脂肪，和肝的最好部份取下，用火烧献给上主作平安祭。
【KJV】And he shall offer of the sacrifice of the peace offering an offering made by fire unto the LORD; the fat thereof, and the whole rump, it shall he take off hard by the backbone; and the fat that covereth the inwards, and all the fat that is upon the inwards,
【NIV】From the fellowship offering he is to bring a sacrifice made to the Lord by fire: its fat, the entire fat tail cut off close to the backbone, all the fat that covers the inner parts or is connected to them,
【BBE】And of the peace-offering, let him give an offering made by fire to the Lord; the fat of it, all the fat tail, he is to take away near the backbone; and the fat covering the inside parts and all the fat on the inside parts,
【ASV】And he shall offer of the sacrifice of peace-offerings an offering made by fire unto Jehovah; the fat thereof, the fat tail entire, he shall take away hard by the backbone; and the fat that covereth the inwards, and all the fat that is upon the inwards,
【本会注释】
    整肥尾巴。更准确地说是“尾部”，就是粗尾绵羊（Ovis laticaudata）。这种绵羊的尾巴通常重10至15磅，甚至可以重50磅或更多。由于其重量之大，这种羊的尾巴会拖拉在地上，其结果是痛苦的溃疡，从而减少绵羊的价值。在古时候，和今日一样，牧羊人将薄板系在尾巴上或做使尾巴能够乘坐的小推车。
    尾巴本身是由脂油和骨髓的混合物组成的。那些未被上帝不许吃脂油的命令所禁止的人，将这和其他的东西混合在一起用来当作黄油的替代品。在一些东方国家，尾巴仍被如此使用着。
10 【和合本】两个腰子和腰子上的脂油，就是靠腰两旁的脂油，并肝上的网子和腰子，一概取下。
【吕振中】两个腰子、和腰子上的脂肪、靠近腰两旁的脂肪、和肝上的附属物、连腰子、都要取下来。
【思高本】左右两肾和两肾靠腰部的脂肪，以及同两肾一起取出的肝叶。
【现代本】－
【KJV】And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.
【NIV】both kidneys with the fat on them near the loins, and the covering of the liver, which he will remove with the kidneys.
【BBE】And the two kidneys, with the fat on them, which is by the top part of the legs, and the fat joining the liver and the kidneys, he is to take away;
【ASV】and the two kidneys, and the fat that is upon them, which is by the loins, and the caul upon the liver, with the kidneys, shall he take away.
11 【和合本】祭司要在坛上焚烧，是献给耶和华为食物的火祭。
【吕振中】祭司要给熏在祭坛上做食物、做火祭献与永恒主。
【思高本】司祭应将这一切放在祭坛上焚烧，有如食物，作为献与上主的火祭。
【现代本】祭司要把这些都放在祭坛上烧，作火祭献给上主。
【KJV】And the priest shall burn it upon the altar: it is the food of the offering made by fire unto the LORD.
【NIV】The priest shall burn them on the altar as food, an offering made to the Lord by fire.
【BBE】That it may be burned by the priest on the altar; it is the food of the offering made by fire to the Lord.
【ASV】And the priest shall burn it upon the altar: it is the food of the offering made by fire unto Jehovah.
12 【和合本】“人的供物若是山羊，必在耶和华面前献上。
【吕振中】“人的供物若是山羊，他要把羊牵到永恒主面前献上；
【思高本】如果奉献的祭品是一只山羊，应将它牵到上主前，
【现代本】如果他献山羊，
【KJV】And if his offering be a goat, then he shall offer it before the LORD.
【NIV】If his offering is a goat, he is to present it before the Lord .
【BBE】And if his offering is a goat, then let it be placed before the Lord,
【ASV】And if his oblation be a goat, then he shall offer it before Jehovah:
【本会注释】
    山羊。这里所使用的步骤与其他献祭的步骤一样。按手、宰杀、洒血──一切都按照常规进行。脂油被小心地去除，和腰子一起烧在坛上。
13 【和合本】要按手在山羊头上，宰于会幕前。亚伦的子孙要把血洒在坛的周围，
【吕振中】按手在羊头上，在会棚前宰它；亚伦的子孙要将血泼在祭坛的四围。
【思高本】先按手在牺牲头上，后在会幕前宰了；亚郎的儿子们将血在祭坛四周。
【现代本】他必须把手放在祭牲的头上，在圣幕前把它宰了。祭司要把祭牲的血洒在祭坛四周，
【KJV】And he shall lay his hand upon the head of it, and kill it before the tabernacle of the congregation: and the sons of Aaron shall sprinkle the blood thereof upon the altar round about.
【NIV】He is to lay his hand on its head and slaughter it in front of the Tent of Meeting. Then Aaron's sons shall sprinkle its blood against the altar on all sides.
【BBE】And let him put his hand on the head of it and put it to death before the Tent of meeting; and the sons of Aaron are to put some of its blood on and round the altar.
【ASV】and he shall lay his hand upon the head of it, and kill it before the tent of meeting; and the sons of Aaron shall sprinkle the blood thereof upon the altar round about.
14 【和合本】又把盖脏的脂油和脏上所有的脂油，两个腰子和腰子上的脂油，就是靠腰两旁的脂油，并肝上的网子和腰子，一概取下，献给耶和华为火祭。
【吕振中】他要取这祭牲、做火祭献与永恒主，供献盖脏腑的脂肪和脏腑上的一切脂肪、
【思高本】那人由这牺牲中应取出献与上主作火祭的是：遮盖内脏的脂肪，贴在内脏上所有的脂肪，
【现代本】并且把下面各部份，就是包着内脏和内脏上的脂肪、两个腰子和腰子上的脂肪，和肝的最好部份取下，用火烧献给上主作火祭。
【KJV】And he shall offer thereof his offering, even an offering made by fire unto the LORD; the fat that covereth the inwards, and all the fat that is upon the inwards,
【NIV】From what he offers he is to make this offering to the Lord by fire: all the fat that covers the inner parts or is connected to them,
【BBE】And of it let him make his offering, an offering made by fire to the Lord; the fat covering the inside parts and all the fat on the inside parts,
【ASV】And he shall offer thereof his oblation, even an offering made by fire unto Jehovah; the fat that covereth the inwards, and all the fat that is upon the inwards,
15 【和合本】－
【吕振中】两个腰子、和腰子上的脂肪、靠近腰两旁的脂肪、和肝上的附属物、连腰子、都要取下来。
【思高本】左右两肾和两肾靠腰部的脂肪，以及同两肾一起取出的肝叶。
【现代本】－
【KJV】And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.
【NIV】both kidneys with the fat on them near the loins, and the covering of the liver, which he will remove with the kidneys.
【BBE】And the two kidneys, with the fat on them, which is by the top part of the legs, and the fat joining the liver and the kidneys, let him take away;
【ASV】and the two kidneys, and the fat that is upon them, which is by the loins, and the caul upon the liver, with the kidneys, shall he take away.
16 【和合本】祭司要在坛上焚烧，作为馨香火祭的食物。脂油都是耶和华的。
【吕振中】祭司要给熏在祭坛上做食物做火祭、做怡神之香气∶一切脂肪都是属于永恒主的。
【思高本】司祭应将这一切放在祭坛上焚烧，有如食物，作为中悦上主的馨香火祭。
【现代本】祭司要把这些都放在祭坛上烧，作为馨香的食物火祭。所有的脂肪都是上主的。
【KJV】And the priest shall burn them upon the altar: it is the food of the offering made by fire for a sweet savour: all the fat is the LORD's.
【NIV】The priest shall burn them on the altar as food, an offering made by fire, a pleasing aroma. All the fat is the Lord 's.
【BBE】That it may be burned by the priest on the altar; it is the food of the offering made by fire for a sweet smell: all the fat is the Lord's.
【ASV】And the priest shall burn them upon the altar: it is the food of the offering made by fire, for a sweet savor; all the fat is Jehovah's.
17 【和合本】在你们一切的住处，脂油和血都不可吃；这要成为你们世世代代永远的定例。”
【吕振中】在你们一切的住所、一切脂肪、和一切的血、你们都不可吃∶这要做你们世世代代永远的条例。」
【思高本】一切脂肪应归于上主。凡是脂肪和血，你们都不可吃：这为你们世世代代，在你们任何所居之地，是一条永久的法令。
【现代本】你们以色列人，无论住在哪里，绝对不可吃脂肪和血。这是你们要世世代代遵守的永久禁令。
【KJV】It shall be a perpetual statute for your generations throughout all your dwellings, that ye eat neither fat nor blood.
【NIV】This is a lasting ordinance for the generations to come, wherever you live: You must not eat any fat or any blood.' "
【BBE】Let it be an order for ever, through all your generations, in all your houses, that you are not to take fat or blood for food.
【ASV】It shall be a perpetual statute throughout your generations in all your dwellings, that ye shall eat neither fat nor blood.
【本会注释】
    永远的定例。上帝吩咐以色列人说：“脂油和血都不可吃”。“脂油都是耶和华的”（第16节）和“十分之一是耶和华的”（利27:30）是并列的话语。不可吃脂油的理由乃是因为它是属于上帝的（见对利7:23节的注释）。

第三章的附注

    字面意义上的这种喜乐与感恩的平安祭已不再被献了，但它们的精神依在。很少有人，甚至是在所谓的“好”基督徒当中也很少有人因上帝的和睦和爱而欢喜快乐，这既是他们的本分，也是他们的特权。虽然在有些情况中这可能是因为对上帝为他们所做之事缺乏认识，但这并非总是如此。有许多基督徒未能领悟到在他们的宗教信仰中欢喜快乐乃是他们的特权。他们生活在十字架的阴影下而不是在十字架的光芒之中。他们感到心情愉快有些不对劲，甚至连一个微笑都可能是不适宜的，而大笑，不论是无知与否，都是渎圣罪。他们指出圣经中从未记载过基督大笑，甚至连微笑也没有被记载过。的确如此，但圣经也从未记载过祂梳头或洗澡。这样的人是想把世界的重担都扛在他们的肩上，并且觉得将时间花费在任何形式的娱乐之中都不仅是一种对时间的浪费而且肯定是不敬虔的。他们是“好”基督徒，但不是喜乐的基督徒。他们若生活在基督的时代，而且他们若在祂的跟随者之中，他们肯定会对祂参加在加利利之婚宴的明智与否提出质疑，而且他们就算跟从祂的话也只会犹豫不决地跟随祂。他们会极其不耐烦地等着祂。祂难道没有一番大事要做吗？那么祂怎能在一个社交场合中浪费时间呢？他们若知道祂只有三年的工作时间的话，他们肯定会更加地不知所措。
    这种“好”基督徒会感到基督的社交活动有些不对头。祂怎能把时间花费在与罪人吃吃喝喝上呢？就连法利赛人也对此困惑不解，他们用约翰之门徒的禁食祷告来暗示对宴乐中之基督的谴责（见路5:29-35）。
    这篇文章是怀着对我们所处之时代的充分认识，在永恒的边缘写成的。如果曾有一个时刻当严肃和节制成为基督徒人生的特征时，那么现在就是这样的时刻。鉴于那临近的危机，我们“为人该当怎样圣洁，怎样敬虔”（彼后3:11,英文RSV版）。一切的草率与轻浮都应被放置一边，庄严肃穆应占有每位信徒的心。重大的事件在迅速地发生着。现在没有时间去做轻浮和荒谬的事情。君王就在门口。
    但这些事实不应使我们忘记我们是君王的儿女，我们的罪已被赦免，我们有欢喜快乐的权利。工作必须被完成，我们都对此有一份责任；但有些人说话仿佛一切都有赖于他们。在他们的祈祷中，他们提醒上帝什么事情需要被完成，好象害怕祂会忘记某些他们所心爱的重要事情。他们都是“好”人，总是渴望做正直的事情，但他们从未学会将他们的担子卸在主的脚前。他们在竭尽全力地担负重担，虽然在重担下呻吟，但却下定决心决不放弃。他们奋斗不息并多做善事。他们是宝贵的工人，主深深地爱着他们。
    但在他们一切的做工和努力中，他们却缺少这样一件东西──对上帝的信心。他们缺乏信心，不相信那兴起这工的主也必会成就这工，他们不相信祂和他们一样关心这工，他们不相信祂此时此刻正做着一切所能做的事情。他们在他们的宗教中找不到多少喜乐，而只能找到一大堆的忧虑。他们和马大一样，劳苦愁烦，但却忽略了那一件不可少的事情。他们不以为然地看待马利亚们，向主抱怨他们，并且难以理解基督怎能站在马利亚的一边。他们会问：如果当时有两个马利亚而没有马大的话，那么这顿饭到什么时候才能准备好呢？这样的基督徒会做工，而且他们忠于他们的工作，但在他们的内心当中，他们觉得其他的人没有尽到他们的本分而且他们所担当的实在太多了。
    同样的教训也在浪子的故事中被强调。长子声称他从未做错过，从未见他的时间荒废在吃喝宴乐之中。现在，当小儿子在放荡的生活中花光了他所得之产业之后返回家中时，他却生气而不肯进去参加为庆祝兄弟回家而举办的宴席。就是父亲出来恳求他也无济于事。相反的，他责怪父亲说这和娼妓吞尽了其产业的浪子一回家，父亲就为他举办宴席并宰了肥牛犊──但却从未为其孝顺的儿子做任何事情（路15:30）。
    基督徒应是快乐的人，即使在最庄严的事件当中也当如此。基督乃是精神愉快、容光焕发的，即使在面对十字架时也是如此。我们为什么不应快乐呢？上帝在那些蒙救赎之人的心中存放了一首新歌。他们是至高者的儿女。他们是在与上帝同行。他们在祂的爱中欢喜快乐。
    不是所有的基督徒都在他们的心中有上帝的平安，尽管他们本应拥有这平安，而且他们也有权拥有这平安。他们忘记了基督的应许：“我留下平安给你们……你们心里不要忧愁，也不要胆怯”（约14:27）。
    许多人的心里不安。他们胆怯。他们忧虑。有些亲爱的人还在羊圈外，他们在努力“将他祷告进来”。他们日夜劳苦、祈祷。他们在他们达成他的救恩的努力中没有留下一块石头未被翻转。若有任何人能因他人的行为得救的话，他们决心要使之得以成就。他们并没有将上帝置之不理。他们向祂祈祷。他们恳求祂。他们祈祷仿佛上帝需要驱策。终于有一天，那亲爱的人转向了上帝。他们是何等的快乐啊！他们现在可以安息了。他们的工作成就了，他们任务完成了。
    不知这样的人想没想到过，上帝和他们一样关心一个人的回转呢？不知他们想没想到过，在他们开始祈祷和做工之前，上帝早就使各种力量开始运行，以便倘若可行的话达成理想的结局呢？上帝不能违背人的意志去拯救他，但上帝有许多事情可以做，而且祂正在做着这一切的事情。倘若我们能与祂合作并安静地问是否有什么我们可以帮忙，而不是试图指挥祂的话，祂还能做更多的事情。我们易于接管上帝的工作而寻求祂的帮助，而事实上我们应意识到这是上帝的工作并与祂合作。当一个人意识到这一点时，平安便会与之俱来。他不会少做工或少祈祷，而会转移重点。他将开始凭信心祈祷。如果我们真的相信上帝在做工的话，如果我们相信祂关心人类的救恩的话，我们就会比以往祈祷得更加殷勤；但我们会将责任留给上帝。让我们在欢喜快乐中将我们的心和生命献与上帝“作为馨香的祭物”。

怀爱伦的注释

17 《证》第二册第61页


第 4 章

【本会注释】
1 误犯之罪的赎罪祭，
3 为祭司，13 为会众，22 为官长，27 为百姓中的任何人。

为误犯的罪献祭的条例
1 【和合本】耶和华对摩西说：
【吕振中】永恒主对摩西说∶
【思高本】上主训示梅瑟说：
【现代本】上主命令摩西，
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
2 【和合本】“你晓谕以色列人说：若有人在耶和华所吩咐不可行的什么事上误犯了一件，
【吕振中】“你告诉以色列人说∶若有人在永恒主所吩咐不可行的事上、误犯（或译∶不知不觉地）了罪、去行其一件；
【思高本】你告诉以色列子民说：若有人不慎，误犯了上主的禁令，做了一件不许做的事：
【现代本】吩咐他向以色列人宣布：如果有人无意中犯了罪，违反了上主的禁令，他必须遵守以下的条例。
【KJV】Speak unto the children of Israel, saying, If a soul shall sin through ignorance against any of the commandments of the LORD concerning things which ought not to be done, and shall do against any of them:
【NIV】Say to the Israelites: 'When anyone sins unintentionally and does what is forbidden in any of the Lord 's commands-
【BBE】Say to the children of Israel: These are the offerings of anyone who does wrong through error, doing any of the things which by the Lord's order are not to be done:
【ASV】Speak unto the children of Israel, saying, If any one shall sin unwittingly, in any of the things which Jehovah hath commanded not to be done, and shall do any one of them:
【本会注释】
    犯。赎罪祭在论及亚伦和他的子孙承接圣职之礼中首次被提到（出29:14），但百姓当时并没有被吩咐要献这些祭物。“罪”与“赎罪祭”这两个词是从同一个希伯来词，chatta'th，翻译过来的。这一事实暗示着两者之间紧密的关系。“罪”暗示了对一种为罪而献之祭的需要。献赎罪祭暗示了罪已被犯了。一个人借着将“赎罪祭”带到圣所，实际上是将祭物所代表的罪带到圣所来，这祭物正是为赎罪而被献的。赎罪祭是在论及圣所的建立和祭司职分的按立中首次被提到的。在此之前，只有燔祭被使用。圣经中用来定义和描述罪的各种词汇给予了以下的概念：
    1. 罪是对一种明确标准的偏离，一种对上帝律法的违背（约壹3:4）。如果我们将律法视为一条应予以遵循的直线的话，任何对那路径的偏离都将是罪。这种转离既可能是偶然的也可能是故意的，但不论如何这都是罪。
    2. 罪是亏缺，未能达到完美的目标。罪象一支没有射中靶子的箭。弓箭手可能已尽了全力，但却没有足以使箭射中靶子的力量来拉弓。他亏缺了。“世人都犯了罪，亏缺了”（罗3:23）。
    3. 罪是悖逆。悖逆只有在知道律法并干犯律法的情况下才可能存在。悖逆中存在着不同程度的罪行，上帝为此做了必要的准备。但一切的过犯都是严重的。拒不悔过的人终将犯下不可赦免的罪。
    4. 罪是一种对上帝的得罪。人可能会得罪人，但他首先和主要的是得罪上帝。因此，人必须总是先向上帝忏悔。浪子严重地得罪了他的父亲，但当他回家时他的第一句话却是：“我得罪了天，又得罪了你”（路15:18）。他正确地说明了问题之所在。不论他对人的伤害有多大，他最首要的是得罪了上帝。一切的罪都是如此。
    误。就是“不知情地”（英文RSV版），不故意地，不经意地，轻率地，或不小心地。
    什么事上。（译者注：原文为“任何诫命”）这特别是指十条诫命说的，但也包括上帝的其他吩咐。
    整个圣所，包括其中的器具、祭司的职分及其礼仪，都与罪有关。所有的崇事都是围绕着人的悖逆和对救恩的需求而设立的。若不是为了罪，就没有必要设立摆放牺牲的坛了；就不需要宰杀祭牲，流祭牲的血，和进行赎罪的崇事了。那里无疑地将有一个使人可以与上帝相会的地方了，但所进行之崇事的性质将大不相同。
    罪的邪恶不是必然地在于，或仅限于做出来的事上。由不同的人所犯相同的罪也不是同样罪恶的。亮光总是带来责任，由一个无知的原始人和一个高度开化了的人所犯之相同的罪必须分别用不同的观点来看待和评价。上帝考虑到了这一切，并在我们所面对的这一章中做出了相应的规定。对于那些持有不同地位之人所犯之罪的刑罚中存在着一定的等级。拥有亮光的人要比蒙昧无知的人承担更多的责任。在本章中，四种不同阶层的罪犯被加以考虑，每一种都按照其地位予以了相应的处理。一位要人所犯的罪会比一个不太显赫之人所犯的罪影响更多的人；因此，必须更为严厉地予以处理。
3 【和合本】或是受膏的祭司犯罪，使百姓陷在罪里，就当为他所犯的罪把没有残疾的公牛犊献给耶和华为赎罪祭。
【吕振中】若是受膏的祭司犯了罪，以致人民有了罪责，那么他就应当为了他所犯的罪将一只牛、是完全没有残疾的小公牛、供献与永恒主为解罪祭。
【思高本】如果是一位受傅的司祭犯了罪，连累了人民，他为这罪，应献给上主一头无瑕的公牛赎，作赎罪祭。
【现代本】如果大祭司因自己犯罪，连累了人民，他必须为自己的罪献一头没有残缺的小公牛给上主作赎罪祭。
【KJV】If the priest that is anointed do sin according to the sin of the people; then let him bring for his sin, which he hath sinned, a young bullock without blemish unto the LORD for a sin offering.
【NIV】If the anointed priest sins, bringing guilt on the people, he must bring to the Lord a young bull without defect as a sin offering for the sin he has committed.
【BBE】If the chief priest by doing wrong becomes a cause of sin to the people, then let him give to the Lord for the sin which he has done, an ox, without any mark, for a sin-offering.
【ASV】if the anointed priest shall sin so as to bring guilt on the people, then let him offer for his sin, which he hath sinned, a young bullock without blemish unto Jehovah for a sin-offering.
【本会注释】
    受膏的祭司。所有的祭司都是受膏的，但惟有大祭司是在头上受膏的；因此，由于其卓越性，他在这里被称为“受膏的祭司”（见出29:7-9；利8:12,13）。他被称为“在弟兄中作大祭司，头上倒了膏油”的（利21:10）。他通常被简称为“祭司”。他在摩西的书卷中只有四次被称为“大祭司”，其字面意思是“大祭司”或“祭司长”（见利21:10；民35:25,28）。
    按照百姓的罪（译者注：英文KJV版直译）。其实应是“使百姓陷在罪里”（英文RSV版）。大祭司象征和代表了百姓（见利16:15,16；亚3:1-4）。与此原则相一致，先知总是将百姓的罪视为他们自己的罪。尽管他们作为上帝的使者，因百姓的过犯而责备了他们，但当他们向上帝祷告时，他们却象在罪中被责备之百姓中的一员一样来亲近祂。因此我们发现他们不断地说：“我们犯了罪”而不仅仅是“他们犯了罪”；“我们得罪了耶和华”；“我们得罪了上帝”；“我们犯了罪，作了恶”（尼1:6；赛64:5,7；耶3:25；8:14；14:7；但9:5,8,11,15）。
    大祭司的象征性需要被强调。他是人类的代表，替百姓从事一切属于圣所的事物。而且在大祭司身上凝聚了整个祭司职分的特性。
    当亚当犯罪时，“死就临到众人”（罗5:12），因为“因一人的悖逆，众人成为罪人”（罗5:19）。亚当是人类的代表。基督同样也是人类的代表。亚当，“头一个人”，是人类的头；基督，“第二个人”，“末后的亚当”，“出于天的主”（译者注：原文直译），是新人类的头（林前15:45-47）。“如此说来，因一次的过犯，众人都被定罪；照样，因一次的义行，众人也就被称义得生命了”并且“因一人的顺从，众人也成为义了”（罗5:18,19）。“在亚当里众人都死了；照样，在基督里众人也都要复活”（林前15:22）。
    大祭司，在一种特殊意义上作为基督的表象，是人类的代表。他象征着所有的以色列人。他担当了他们的重担和罪。他承受了圣物的罪孽。他承担了对以色列人的审判。当他犯罪时，以色列人也犯了罪。当他进入圣所时，他是代表百姓而进去的。当他出现在上帝面前时，是他们出现在了上帝面前。他代表了百姓；他就是百姓。当他犯罪时，他被要求为他的罪献上和全国犯罪时所应献的祭物相同的祭物。
    没有残疾的公牛犊。公的和母的牲畜都可以被用作赎罪祭；但它们必须是“没有残疾的”。大祭司为他的罪所献的乃是一只公牛犊，和为全会众的罪所献的一样（利4:14）。
4 【和合本】他要牵公牛到会幕门口，在耶和华面前按手在牛的头上，把牛宰于耶和华面前。
【吕振中】他要把公牛牵到会棚的出入处，在永恒主面前、按手在公牛头上，在永恒主面前把公牛宰了。
【思高本】将牛牵到会幕门口，到上主前，先按手在牛头上，在上主前宰了。
【现代本】他要带小公牛到上主的圣幕门口，把手放在那祭牲的头上，在上主面前把它宰了。
【KJV】And he shall bring the bullock unto the door of the tabernacle of the congregation before the LORD; and shall lay his hand upon the bullock's head, and kill the bullock before the LORD.
【NIV】He is to present the bull at the entrance to the Tent of Meeting before the Lord . He is to lay his hand on its head and slaughter it before the Lord .
【BBE】And he is to take the ox to the door of the Tent of meeting before the Lord; and put his hand on its head and put it to death before the Lord.
【ASV】And he shall bring the bullock unto the door of the tent of meeting before Jehovah; and he shall lay his hand upon the head of the bullock, and kill the bullock before Jehovah.
【本会注释】
    按手。这和除鸟类被用作祭物以外所有以动物献祭的礼仪相同。在头上按手不仅意味着将祭牲献与上帝；而且当献祭者重重地靠着牺牲的头时，他与它融为了一体，它成了他的替身（见对利1:4节的注释）。
    与在头上按手相伴的乃是对导致献祭产生之罪的忏悔（利5:5）。这一原则适用于所有为罪而献的祭物。因此，在头上按手的举动是至关重要的，因为罪人借着承认他的罪并靠在牺牲身上，宣告了他对那位为他的罪所应得之刑罚而预备了一个替身之上帝的信心。献祭不是刑罚。刑罚乃是死，这正是祭牲所付上的。
5 【和合本】受膏的祭司要取些公牛的血带到会幕，
【吕振中】受膏的祭司要取些公牛的血，带到会棚；
【思高本】然后受傅的司祭取些牛血，带进会幕，
【现代本】然后，大祭司要拿一些小公牛的血，带到圣幕里面，
【KJV】And the priest that is anointed shall take of the bullock's blood, and bring it to the tabernacle of the congregation:
【NIV】Then the anointed priest shall take some of the bull's blood and carry it into the Tent of Meeting.
【BBE】And the chief priest is to take some of its blood and take it to the Tent of meeting;
【ASV】And the anointed priest shall take of the blood of the bullock, and bring it to the tent of meeting:
6 【和合本】把指头蘸于血中，在耶和华面前对着圣所的幔子弹血七次，
【吕振中】祭司要把指头蘸在血里，在永恒主面前、对着圣所的帷帐弹点儿血七次。
【思高本】将手指浸在牲血，在上主面前向圣所帐幔血七次；
【现代本】用指头蘸血，在圣所的帐幔前洒七次，
【KJV】And the priest shall dip his finger in the blood, and sprinkle of the blood seven times before the LORD, before the vail of the sanctuary.
【NIV】He is to dip his finger into the blood and sprinkle some of it seven times before the Lord , in front of the curtain of the sanctuary.
【BBE】And the priest is to put his finger in the blood, shaking drops of it before the Lord seven times, in front of the veil of the holy place.
【ASV】and the priest shall dip his finger in the blood, and sprinkle of the blood seven times before Jehovah, before the veil of the sanctuary.
【本会注释】
    弹血。由于没有比大祭司级别更高的人可以来为他司仪，所以他只得亲自施血。在先前探讨过的献祭中，血被洒在院子里的燔祭坛上或抹在坛的角上。但当受膏的祭司犯罪时，血要被带进圣所中。这无疑是因为他的罪被认为要比任何其他人的罪更严重，而且是上帝更为关注的。祭司把指头蘸在一些血中并在幔子前，也就是“在耶和华面前”，弹血七次。他也要将一些血抹在香坛的角上，这香坛也被称为是在“耶和华面前”的（第7节）。
    应当注意的是祭司没有在幔子上弹血，而是对着幔子。还值得一提的是他只用一个指头弹血。另外，这种弹血只有在受膏的祭司或全会众犯罪时才被施行。我们没有记录说明大祭司多久犯一次罪并带一只公牛犊来作为供物，但这很可能不是经常发生的事情。我们也不知道全会众多久犯一次罪并且必须献一只公牛犊，但我们推测这并不是常有的事。百姓经常个别地犯罪，这是很明显的，但我们对于象这里所探讨的举国犯罪只有很少的记录。我们所拥有唯一确切的记载是当他们犯罪并在金牛犊周围跳舞的时候。的确，历史上还有其他举国悖道的情形，但由于供物只有当他们悔过他们的罪时才会被献上，所以这种事迹不可能很多。
    弹血与律法有关，这律法正好在幔子后面。但血并没有达到律法那里；幔子予以了干涉。在每日的崇事中，罪人面对律法的时候还没有到。这被留到赎罪日的时候，这日预表了以色列人的审判日（见对来10:19,20节的注释）。
7 【和合本】又要把些血抹在会幕内、耶和华面前香坛的四角上，再把公牛所有的血倒在会幕门口、燔祭坛的脚那里。
【吕振中】祭司要把点儿血抹在会棚内永恒主面前香坛的四角上，又把公牛所有的血都倒在会棚的出入处燔祭坛脚那里。
【思高本】再将一些牲血，涂在会幕内上主面前的香坛四角上；其馀的牛血都应倒在会幕门口全幡祭坛脚旁。
【现代本】再把一些血抹在圣幕里的香坛凸起的四角上。他要把剩下的血倒在圣幕门口那献烧化祭的祭坛的座上。
【KJV】And the priest shall put some of the blood upon the horns of the altar of sweet incense before the LORD, which is in the tabernacle of the congregation; and shall pour all the blood of the bullock at the bottom of the altar of the burnt offering, which is at the door of the tabernacle of the congregation.
【NIV】The priest shall then put some of the blood on the horns of the altar of fragrant incense that is before the Lord in the Tent of Meeting. The rest of the bull's blood he shall pour out at the base of the altar of burnt offering at the entrance to the Tent of Meeting.
【BBE】And the priest is to put some of the blood on the horns of the altar on which perfume is burned before the Lord in the Tent of meeting, draining out all the rest of the blood of the ox at the base of the altar of burned offering which is at the door of the Tent of meeting.
【ASV】And the priest shall put of the blood upon the horns of the altar of sweet incense before Jehovah, which is in the tent of meeting; and all the blood of the bullock shall he pour out at the base of the altar of burnt-offering, which is at the door of the tent of meeting.
【本会注释】
    坛的四角上。除了对着幔子弹血以外，祭司也将一些血抹在香坛的四角上。他借此逐一地触摸了每个角，用他的指头留下一个血迹，从而记录了罪已被犯、祭已被献的事实。他抹在四角上的血是从一只承担罪的祭牲身上取出的，因此是担罪之血。这使得“一年一次，要在坛的角上行赎罪之礼”成为必需（出30:10）。未用掉的血被倒在燔祭坛的脚那里。
8 【和合本】要把赎罪祭公牛所有的脂油，乃是盖脏的脂油和脏上所有的脂油，
【吕振中】他要把解罪祭的公牛一切脂肪都取来；就是把盖脏腑上的脂肪和脏腑上的一切脂肪、
【思高本】以后取出作赎罪的公牛犊所有的脂肪：即遮盖内脏的脂肪，贴再内脏上所有的脂肪，
【现代本】他要从这头赎罪祭的小公牛把全部脂肪，就是包着内脏和内脏上的脂肪、
【KJV】And he shall take off from it all the fat of the bullock for the sin offering; the fat that covereth the inwards, and all the fat that is upon the inwards,
【NIV】He shall remove all the fat from the bull of the sin offering-the fat that covers the inner parts or is connected to them,
【BBE】And he is to take away all the fat of the ox of the sin-offering; the fat covering the inside parts and all the fat of the inside parts,
【ASV】And all the fat of the bullock of the sin-offering he shall take off from it; the fat that covereth the inwards, and all the fat that is upon the inwards,
【本会注释】
    公牛所有的脂油。见对利3:3,5节的注释。这里没有提到这是“献与耶和华为馨香的”。但它被许可放在坛上的事实标志着它是上帝所喜悦的。
9 【和合本】并两个腰子和腰子上的脂油，就是靠腰两旁的脂油，与肝上的网子和腰子，一概取下，
【吕振中】两个腰子、和腰子上的脂肪、靠近腰两旁的脂肪、和肝上的附属物、连腰子、都取下来，
【思高本】左右两肾和两肾上靠腰部的脂肪，以及同两肾一起取出的肝叶，
【现代本】两个腰子和腰子上的脂肪，和肝的最好部份取下，
【KJV】And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away,
【NIV】both kidneys with the fat on them near the loins, and the covering of the liver, which he will remove with the kidneys-
【BBE】And the two kidneys, with the fat on them, which is by the top part of the legs, and the fat joining the liver and the kidneys, he is to take away,
【ASV】and the two kidneys, and the fat that is upon them, which is by the loins, and the caul upon the liver, with the kidneys, shall he take away,
10 【和合本】与平安祭公牛上所取的一样；祭司要把这些烧在燔祭的坛上。
【吕振中】［正如从平安祭的牛取起来一样］；祭司要把这些祭品熏在燔祭坛上。
【思高本】全照从和平祭牺牲的公牛内所取出的一样；司祭应将这一切放在全幡祭上焚烧。
【现代本】放在献烧化祭的祭坛上用火烧，正像他烧平安祭祭牲的脂肪一样。
【KJV】As it was taken off from the bullock of the sacrifice of peace offerings: and the priest shall burn them upon the altar of the burnt offering.
【NIV】just as the fat is removed from the ox sacrificed as a fellowship offering. Then the priest shall burn them on the altar of burnt offering.
【BBE】As it is taken from the ox of the peace-offering; and it is to be burned by the priest on the altar of burned offerings.
【ASV】as it is taken off from the ox of the sacrifice of peace-offerings: and the priest shall burn them upon the altar of burnt-offering.
11 【和合本】公牛的皮和所有的肉，并头、腿、脏、腑、粪，
【吕振中】至于公牛的皮和所有的肉、连头带腿、以及脏腑和粪∶
【思高本】至于公牛犊的皮，所有的肉、头、腿、内脏和粪，
【现代本】但是他要把小公牛的皮、所有的肉、头、腿、内脏──包括肠，
【KJV】And the skin of the bullock, and all his flesh, with his head, and with his legs, and his inwards, and his dung,
【NIV】But the hide of the bull and all its flesh, as well as the head and legs, the inner parts and offal-
【BBE】And the skin of the ox and all its flesh, with its head and its legs and its inside parts and its waste,
【ASV】And the skin of the bullock, and all its flesh, with its head, and with its legs, and its inwards, and its dung,
12 【和合本】就是全公牛，要搬到营外洁净之地、倒灰之所，用火烧在柴上。
【吕振中】就是整只公牛，却要搬出营外、洁净的地方、倒灰的所在、在柴上用火烧它∶总要在倒灰的地方烧。
【思高本】即整个公牛犊，应运到营外倒坛灰的清洁地方，放在木柴上用火焚烧：即在倒坛灰的地方将它燃烧。
【现代本】都带到营外礼仪上定为洁净的地方，就是倒灰的地方，放在柴火上焚烧。
【KJV】Even the whole bullock shall he carry forth without the camp unto a clean place, where the ashes are poured out, and burn him on the wood with fire: where the ashes are poured out shall he be burnt.
【NIV】that is, all the rest of the bull-he must take outside the camp to a place ceremonially clean, where the ashes are thrown, and burn it in a wood fire on the ash heap.
【BBE】All the ox, he is to take away outside the circle of the tents into a clean place where the burned waste is put, and there it is to be burned on wood with fire.
【ASV】even the whole bullock shall he carry forth without the camp unto a clean place, where the ashes are poured out, and burn it on wood with fire: where the ashes are poured out shall it be burnt.
【本会注释】
    营外。整个公牛犊被带到营外，烧在一个洁净的地方，不只是为了处理它，也不是因为它被认为是不洁净的，因为它被明确地称为“是至圣的”（利6:25）。《希伯来书》给在营外烧牺牲的做法赋予了一种象征性的意义。保罗说：“耶稣……也就在城门外受苦。这样，我们也当出到营外，就了他去，忍受他所受的凌辱”（来13:12,13）。因此，尸体在营外的焚烧乃是对在耶路撒冷城外被钉十字架“用自己的血叫百姓成圣”之基督的一种预表（来13:12）。有些人进一步从这一点领悟到祂不仅仅是为犹太人而死的，而是为世人而死的。尸体虽然被认为是至圣的，但却没有被当作祭物使用。由于它没有被烧在坛上，所以它本身没有任何救赎的价值。因此，赎罪中有价值的不是尸体，因为“血里有生命，所以能赎罪”（利17:11）。
    然而并不是血本身能赎罪，而是被流并被施用的血。在献祭的崇事中，赎罪不能因动物被杀和将血倒在地上而得以生效。血必须被接在一个器皿里，然后祭司要借着洒或其他的方式施血。正是这被洒的血使赎罪生效的，而不是未用掉后来被倒在地上的血（见对利4:7节的注释）。赎罪是靠那抹在坛的四角上的血而实现的，而不是凭借那倒在地上的血（出29:12；出30:10；利4:7,18,25,30,34）。
    不幸的是，基督徒却强调“流出的血”，一种在圣经中找不到的说法，而忘记了唯一能使赎罪生效之“被洒”的血。流出的血乃是未用掉的血，是在赎罪完成之后被倒在坛脚下的。保罗提到“所洒的血”（来12:24），就是，被施之血。在制定逾越节时，以色列人被吩咐要宰杀一只羊羔并将血打在门楣和两边的门框上（出12:7,22,23）。上帝没有应许凭借羊羔的宰杀而拯救头生的。只有当血被施用时，祂才会“越过去”。
    相同的原则也适用于所有其他的供物。光带来一只牺牲并将它杀死是不够的；血必须被施用。在祂复活升天之后，基督“用自己的血，只一次进入圣所，成了永远赎罪的事”（来9:12），并在那里作为“大祭司，……在圣所，就是真帐幕里，作执事（来8:1-3），祂替我们而作执事。基督之职分的这一方面对于我们的救恩乃是必不可少的，正如在第一个逾越节时羊羔之血所做的事以及一切需要流血之供物所做的事一样。
    在赎罪大日的施血乃是每年崇事的顶点。牺牲的宰杀当然是非常重要的──否则就没有血可供使用了──但高潮却是当大祭司带着耶和华之山羊的血进入至圣所时达到的（见来9:25）。类似的，基督“用自己的血，只一次进入圣所”（来9:12）。祂在十字架上的死乃是必不可少的──否则祂就没有可以“献的”东西了（来8:3）──但若没有在天上的圣所中不断的施血，那么在十字架上的牺牲便是徒然的。
    大多数的基督徒既不理解也不欣赏基督作为我们的大祭司所从事的职事。他们当然相信基督所流的血；但他们却未能领悟，要想使血生效就必须要有血的职事或施用。现在正是将世人，特别是自称为基督徒之人的注意力转向基督现在所从事之工作的时候。许多人在问基督为什么耽延这么长的时间。他们知道祂走了，但他们丝毫不知道祂作中保的工作。他们没有跟从羔羊，也不知道祂现在在哪里以及祂在干什么。我们的职责和特权，我们作为一个民被指派的任务就是要重修老路（见赛58:12），将基督作为我们的大祭司所具有的中保权能展现给世人。祂的工作已几乎完成了，当成了的时候，祂将在能力和荣耀中降临。
13 【和合本】“以色列全会众若行了耶和华所吩咐不可行的什么事，误犯了罪，是隐而未现、会众看不出来的，
【吕振中】“若是以色列全会众在永恒主所吩咐不可行的事作错了事、去行其一件，以致有了罪责，而那件事又是隐藏着而大众的眼看不出来的；
【思高本】如果是全以色列会众误犯了过失，而会众又没有发觉做了上主诫命所不许做的事，因而有罪。
【现代本】如果以色列全体会众无意中犯了罪，违反了上主的禁令，
【KJV】And if the whole congregation of Israel sin through ignorance, and the thing be hid from the eyes of the assembly, and they have done somewhat against any of the commandments of the LORD concerning things which should not be done, and are guilty;
【NIV】If the whole Israelite community sins unintentionally and does what is forbidden in any of the Lord 's commands, even though the community is unaware of the matter, they are guilty.
【BBE】And if all the people of Israel do wrong, without anyone's knowledge; if they have done any of the things which by the Lord's order are not to be done, causing sin to come on them;
【ASV】And if the whole congregation of Israel err, and the thing be hid from the eyes of the assembly, and they have done any of the things which Jehovah hath commanded not to be done, and are guilty;
【本会注释】
    全会众。个人可能会经常犯罪并将必要的供物带来献上。但国家作为一个整体“误犯”罪却是极其罕见的事（见对第2,6节的注释）。
    不可行的什么事。这包括所有的罪，不论大小，但主要是指所谓的小罪。这里所探讨的不是恶名昭著的违法行为，而是较小的“所吩咐不可行的什么事”。做任何这些事情都会导致罪的产生，赎罪祭必须被带到圣所的门口。
14 【和合本】会众一知道所犯的罪就要献一只公牛犊为赎罪祭，牵到会幕前。
【吕振中】他们所犯的罪一被知道了，大众就要供献一只牛、是小公牛、为解罪祭，把这只牛牵到会棚前；
【思高本】当他们一发觉自己所犯的罪，会众就应献一头公牛犊作赎罪祭，牵到会幕前；
【现代本】他们一发觉有罪以后，会众必须献一头小公牛作赎罪祭。他们要带小公牛到上主的圣幕前；
【KJV】When the sin, which they have sinned against it, is known, then the congregation shall offer a young bullock for the sin, and bring him before the tabernacle of the congregation.
【NIV】When they become aware of the sin they committed, the assembly must bring a young bull as a sin offering and present it before the Tent of Meeting.
【BBE】When the sin which they have done comes to light, then let all the people give an ox for a sin-offering, and take it before the Tent of meeting.
【ASV】when the sin wherein they have sinned is known, then the assembly shall offer a young bullock for a sin-offering, and bring it before the tent of meeting.
【本会注释】
    一知道所犯的罪。这是以不知道所行的是罪为先决条件的（见对第2节的注释）。在这种情况下，“全会众”要献与大祭司犯罪时所应献之供物相同的供物。公牛犊被会众所提供，因为所有的人都被算为有罪。从各支派中选出的众长老将公牛犊带到献祭的地方，按手在其头上，宰杀它。这里没有提到任何有关认罪的事情，但这却在按手的举动中被暗示了。若没有认罪，供物的奉献将是徒劳的，因为那将没有罪从罪人到祭物的转移。另外，上帝所悦纳的不是认罪的形式，而是其事实。
15 【和合本】会中的长老就要在耶和华面前按手在牛的头上，将牛在耶和华面前宰了。
【吕振中】会众的长老要在永恒主面前按手在公牛头上，在永恒主面前把公牛宰了。
【思高本】会众的长老在上主前，按手在牛头上，在上主前宰了；
【现代本】会众的长老们要把手放在那小公牛的头上，在上主面前把它宰了。
【KJV】And the elders of the congregation shall lay their hands upon the head of the bullock before the LORD: and the bullock shall be killed before the LORD.
【NIV】The elders of the community are to lay their hands on the bull's head before the Lord , and the bull shall be slaughtered before the Lord .
【BBE】And let the chiefs of the people put their hands on its head before the Lord, and put the ox to death before the Lord.
【ASV】And the elders of the congregation shall lay their hands upon the head of the bullock before Jehovah; and the bullock shall be killed before Jehovah.
16 【和合本】受膏的祭司要取些公牛的血带到会幕，
【吕振中】受膏的祭司要将公牛的一点儿血带到会棚；
【思高本】然后受傅的司祭取些牛血带进会幕，
【现代本】大祭司要拿一些小公牛的血，带到圣幕里面，
【KJV】And the priest that is anointed shall bring of the bullock's blood to the tabernacle of the congregation:
【NIV】Then the anointed priest is to take some of the bull's blood into the Tent of Meeting.
【BBE】And the priest is to take some of its blood to the Tent of meeting;
【ASV】And the anointed priest shall bring of the blood of the bullock to the tent of meeting:
17 【和合本】把指头蘸于血中，在耶和华面前对着幔子弹血七次，
【吕振中】祭司要用指头蘸点儿血，在永恒主面前、对着帷帐弹七次。
【思高本】将手指浸在牲血，在上主面前向帐幔血七次。
【现代本】用指头蘸血，在圣所的帐幔前洒七次，
【KJV】And the priest shall dip his finger in some of the blood, and sprinkle it seven times before the LORD, even before the vail.
【NIV】He shall dip his finger into the blood and sprinkle it before the Lord seven times in front of the curtain.
【BBE】And put his finger in the blood, shaking drops of the blood seven times before the Lord in front of the veil.
【ASV】and the priest shall dip his finger in the blood, and sprinkle it seven times before Jehovah, before the veil.
【本会注释】
    血。血的施用与祭司犯罪时的情形相同（见第7节）。由于祭司只用一个指头施血，因此只有公牛犊的一小部分血被使用。
18 【和合本】又要把些血抹在会幕内、耶和华面前坛的四角上，再把所有的血倒在会幕门口、燔祭坛的脚那里。
【吕振中】他要把一点血抹在会棚内永恒主面前香坛的四角上，又把所有的血都倒在会棚出入处燔祭坛脚那里。
【思高本】再将一些牲血涂在会幕内上主面前的祭坛四角上；其馀的血，都应倒在会幕门口的全燔祭坛脚旁。
【现代本】再把一些血抹在圣幕里的香坛凸起的四角上，然后把剩下的血倒在圣幕门口那献烧化祭的祭坛的座上。
【KJV】And he shall put some of the blood upon the horns of the altar which is before the LORD, that is in the tabernacle of the congregation, and shall pour out all the blood at the bottom of the altar of the burnt offering, which is at the door of the tabernacle of the congregation.
【NIV】He is to put some of the blood on the horns of the altar that is before the Lord in the Tent of Meeting. The rest of the blood he shall pour out at the base of the altar of burnt offering at the entrance to the Tent of Meeting.
【BBE】And he is to put some of the blood on the horns of the altar which is before the Lord in the Tent of meeting; and all the rest of the blood is to be drained out at the base of the altar of burned offering at the door of the Tent of meeting.
【ASV】And he shall put of the blood upon the horns of the altar which is before Jehovah, that is in the tent of meeting; and all the blood shall he pour out at the base of the altar of burnt-offering, which is at the door of the tent of meeting.
19 【和合本】把牛所有的脂油都取下，烧在坛上；
【吕振中】把公牛所有的脂肪取起来，熏在祭坛上。
【思高本】至于脂肪应完全取出，放在祭坛上焚烧。
【现代本】接着，他要把小公牛的全部脂肪取下，放在祭坛上焚烧。
【KJV】And he shall take all his fat from him, and burn it upon the altar.
【NIV】He shall remove all the fat from it and burn it on the altar,
【BBE】And he is to take off all its fat, burning it on the altar.
【ASV】And all the fat thereof shall he take off from it, and burn it upon the altar.
【本会注释】
    牛所有的脂油。用血所进行的仪式结束之后，祭司将去除公牛犊所有的脂油，按照和大祭司犯罪时所使用的步骤相同的步骤进行（见第6-8节）。
20 【和合本】收拾这牛，与那赎罪祭的牛一样。祭司要为他们赎罪，他们必蒙赦免。
【吕振中】对这公牛他是要这样行的∶他对个人解罪祭的公牛怎样行，对这公牛也要怎样行∶祭司要为众民行除罪礼，众民就蒙赦免。
【思高本】处置这牛，应如处置赎罪祭的公牛犊一样处置。司祭如此为他们赎了罪，他们方可获得罪赦。
【现代本】他要照他处理赎罪祭的小公牛的方法处理这头小公牛。祭司要照这方法为全体会众献上赎罪祭，他们就蒙赦免。
【KJV】And he shall do with the bullock as he did with the bullock for a sin offering, so shall he do with this: and the priest shall make an atonement for them, and it shall be forgiven them.
【NIV】and do with this bull just as he did with the bull for the sin offering. In this way the priest will make atonement for them, and they will be forgiven.
【BBE】Let him do with the ox as he did with the ox of the sin-offering; and the priest will take away their sin and they will have forgiveness.
【ASV】Thus shall he do with the bullock; as he did with the bullock of the sin-offering, so shall he do with this; and the priest shall make atonement for them, and they shall be forgiven.
【本会注释】
    祭司要为他们赎罪。在受膏的（大）祭司的情况中，没有提到任何有关赎罪或赦免的事情。当他认罪时，他无疑地和他人一样得到了赦免。但由于主持了他自己的献祭仪式，这将看起来仿佛一个人能赎他自己的罪，因此这句话被省略了。但在这里，所涉及的乃是百姓，祭司要“为他们赎罪，他们必蒙赦免”。将公牛犊带到营外并烧在一个洁净之地方的仪式与受膏的祭司犯罪时所有的一样。
21 【和合本】他要把牛搬到营外烧了，象烧头一个牛一样；这是会众的赎罪祭。
【吕振中】他要把公牛搬出营外去烧，像烧头一只公牛一样∶这是大众的解罪祭。
【思高本】以后应将这公牛犊运到营外焚烧，如焚烧上述的公牛犊一样：这是为会众的赎罪祭。
【现代本】然后，他要把小公牛带到营外用火焚烧，正像他烧那为自己的罪献上的小公牛。这是为全体会众献上的赎罪祭。
【KJV】And he shall carry forth the bullock without the camp, and burn him as he burned the first bullock: it is a sin offering for the congregation.
【NIV】Then he shall take the bull outside the camp and burn it as he burned the first bull. This is the sin offering for the community.
【BBE】Then let the ox be taken away outside the tent-circle, that it may be burned as the other ox was burned; it is the sin-offering for all the people.
【ASV】And he shall carry forth the bullock without the camp, and burn it as he burned the first bullock: it is the sin-offering for the assembly.
22 【和合本】“官长若行了耶和华他上帝所吩咐不可行的什么事，误犯了罪，
【吕振中】“若是首长在永恒主他上帝所吩咐不可行的事上犯了罪、去行其一件、是作错了事、以致有了罪责的；
【思高本】如果是一位首长犯了罪，不慎做了上主他的天主的诫命所不许做的事，因而有罪。
【现代本】如果官长无意中犯了罪，违反了上主──他的上帝的禁令，
【KJV】When a ruler hath sinned, and done somewhat through ignorance against any of the commandments of the LORD his God concerning things which should not be done, and is guilty;
【NIV】When a leader sins unintentionally and does what is forbidden in any of the commands of the Lord his God, he is guilty.
【BBE】If a ruler does wrong, and in error does any of the things which, by the order of the Lord his God, are not to be done, causing sin to come on him;
【ASV】When a ruler sinneth, and doeth unwittingly any one of all the things which Jehovah his God hath commanded not to be done, and is guilty;
【本会注释】
    官长若……误犯了罪。“官长”指的是一个支派的首领，或支派的一个分支的首领。民事和宗教的领袖都被包括在内──族长（创17:20）、首领（民2:3）、领袖（民3:24,32）、省长（代下1:2，英文KJV版）。官长很可能没有意识到他的过犯。一个官长在对律法的认识方面无法与受膏的（大）祭司相比；因此所要求于他的供物比在大祭司的情况中所献的价值要小。
23 【和合本】所犯的罪自己知道了，就要牵一只没有残疾的公山羊为供物，
【吕振中】他所犯的罪若让他知道了，那么他就要牵一只完全没有残疾的多毛公山羊做他的供物，
【思高本】当他一发觉自己犯了罪，就奉献一只无瑕的公山羊做祭品，
【现代本】他一发觉有罪时，必须献上一只没有残缺的公山羊作祭物。
【KJV】Or if his sin, wherein he hath sinned, come to his knowledge; he shall bring his offering, a kid of the goats, a male without blemish:
【NIV】When he is made aware of the sin he committed, he must bring as his offering a male goat without defect.
【BBE】When the sin which he has done is made clear to him, let him give for his offering a goat, a male without any mark.
【ASV】if his sin, wherein he hath sinned, be made known to him, he shall bring for his oblation a goat, a male without blemish.
24 【和合本】按手在羊的头上，宰于耶和华面前、宰燔祭牲的地方；这是赎罪祭。
【吕振中】按手在那山羊的头上，在永恒主面前宰燔祭牲的地方宰它∶这是解罪祭。
【思高本】先按手在羊头上，后在宰杀全燔祭牺牲的地方，在上主前将它宰了：这是赎罪祭。
【现代本】他要把手放在那只羊的头上，在祭坛北面杀烧化祭祭牲的地方把它宰了。这是赎罪祭。
【KJV】And he shall lay his hand upon the head of the goat, and kill it in the place where they kill the burnt offering before the LORD: it is a sin offering.
【NIV】He is to lay his hand on the goat's head and slaughter it at the place where the burnt offering is slaughtered before the Lord . It is a sin offering.
【BBE】And he is to put his hand on the head of the goat and put it to death in the place where they put to death the burned offering before the Lord: it is a sin-offering.
【ASV】And he shall lay his hand upon the head of the goat, and kill it in the place where they kill the burnt-offering before Jehovah: it is a sin-offering.
【本会注释】
    按手。这和献其他供物的样式相同，具有相同的含义。借着在牺牲的头上按手，罪人与它融为了一体，借着认罪将他的罪转移给了它，并将它当作他的替身献上。
25 【和合本】祭司要用指头蘸些赎罪祭牲的血，抹在燔祭坛的四角上，把血倒在燔祭坛的脚那里。
【吕振中】祭司要用指头取解罪祭牲的一点儿血、抹在燔祭坛的四角上，把祭牲的血倒在燔祭坛脚那里。
【思高本】然后司祭用手指蘸些赎罪祭牺牲的血，涂在全燔祭坛四角上；其馀的血，都倒在全燔祭坛的脚旁。
【现代本】祭司要用指头蘸这祭牲的血，抹在献烧化祭的祭坛凸起的四角上，再把剩下的血倒在祭坛的座上。
【KJV】And the priest shall take of the blood of the sin offering with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out his blood at the bottom of the altar of burnt offering.
【NIV】Then the priest shall take some of the blood of the sin offering with his finger and put it on the horns of the altar of burnt offering and pour out the rest of the blood at the base of the altar.
【BBE】And the priest is to take some of the blood of the offering with his finger and put it on the horns of the altar of burned offering, draining out the rest of the blood at the base of the altar of burned offering.
【ASV】And the priest shall take of the blood of the sin-offering with his finger, and put it upon the horns of the altar of burnt-offering; and the blood thereof shall he pour out at the base of the altar of burnt-offering.
【本会注释】
    血。山羊之血的施用与公牛犊的不同。在这种情况下，祭司不将血带进圣所，而是将血接在一个器皿里并将血带到燔祭坛前。他在那里用他的指头将血抹在坛的四角上。
26 【和合本】所有的脂油，祭司都要烧在坛上，正如平安祭的脂油一样。至于他的罪，祭司要为他赎了，他必蒙赦免。
【吕振中】一切脂肪祭司都要熏在祭坛上，像熏平安祭的脂肪一样∶他的罪祭司要这样为他行消除礼，他就蒙赦免。
【思高本】所有的脂肪，如同和平祭牺牲的脂肪一样，都应放在祭坛上焚烧。司祭如此为他的罪行了赎罪礼，他方可获得罪赦。
【现代本】然后，他要把那公山羊的全部脂肪放在祭坛上焚烧，正像他烧平安祭祭牲的脂肪一样。祭司要照这方法为官长的罪献赎罪祭，他就蒙赦免。
【KJV】And he shall burn all his fat upon the altar, as the fat of the sacrifice of peace offerings: and the priest shall make an atonement for him as concerning his sin, and it shall be forgiven him.
【NIV】He shall burn all the fat on the altar as he burned the fat of the fellowship offering. In this way the priest will make atonement for the man's sin, and he will be forgiven.
【BBE】And all the fat of it is to be burned on the altar like the fat of the peace-offering; and the priest will take away his sin and he will have forgiveness.
【ASV】And all the fat thereof shall he burn upon the altar, as the fat of the sacrifice of peace-offerings; and the priest shall make atonement for him as concerning his sin, and he shall be forgiven.
【本会注释】
    所有的脂油……都要烧。在一切的献祭中，不论是燔祭（利1:8）、平安祭（利3:3）、还是赎罪祭（利4:8），可去除的脂油都被烧在坛上。祭司以此完成了他替犯罪之官长所做的工，使官长得蒙赦免而离去。这里没有指示如何处置牺牲的尸体。根据利6:26节，肉被归给祭司，他要在会幕院子里的圣地吃肉。
27 【和合本】“民中若有人行了耶和华所吩咐不可行的什么事，误犯了罪，
【吕振中】“平民之中若有一个人在永恒主所吩咐不可行的事上误犯了罪、去行其一件、以致有了罪责，
【思高本】如果是一个平民不慎犯了罪，做了上主的诫命所不许做的事，因而有罪。
【现代本】如果有平民无意中犯了罪，违反了上主的禁令，
【KJV】And if any one of the common people sin through ignorance, while he doeth somewhat against any of the commandments of the LORD concerning things which ought not to be done, and be guilty;
【NIV】If a member of the community sins unintentionally and does what is forbidden in any of the Lord 's commands, he is guilty.
【BBE】And if any one of the common people does wrong in error, doing any of the things which the Lord has given orders are not to be done, causing sin to come on him;
【ASV】And if any one of the common people sin unwittingly, in doing any of the things which Jehovah hath commanded not to be done, and be guilty;
【本会注释】
    民中若有人。其步骤与官长的情况中所应有的步骤相同，唯一例外的是普通人要献一只母祭牲而不是公的。母祭牲的价值要比公的略微小一些，因此更容易获得。血的仪式以及对脂油的处理与犯罪之官长的情形一样（第23-26节）。
28 【和合本】所犯的罪自己知道了，就要为所犯的罪牵一只没有残疾的母山羊为供物，
【吕振中】他所犯的罪若让他知道了，那么他就要牵一只完全没有残疾的多毛母山羊、为了他所犯的罪做他的供物。
【思高本】当他一发觉自己犯了罪，就应为自己所犯的罪，奉献一只无瑕的母山羊作祭品；
【现代本】他一发觉有罪时，必须献上一只没有残缺的母山羊做祭物。
【KJV】Or if his sin, which he hath sinned, come to his knowledge: then he shall bring his offering, a kid of the goats, a female without blemish, for his sin which he hath sinned.
【NIV】When he is made aware of the sin he committed, he must bring as his offering for the sin he committed a female goat without defect.
【BBE】When the sin which he has done is made clear to him, then he is to give for his offering a goat, a female without any mark, for the sin which he has done.
【ASV】if his sin, which he hath sinned, be made known to him, then he shall bring for his oblation a goat, a female without blemish, for his sin which he hath sinned.
29 【和合本】按手在赎罪祭牲的头上，在那宰燔祭牲的地方宰了。
【吕振中】他要按手在那解罪祭牲的头上，在燔祭牲的地方宰那解罪祭牲。
【思高本】先按手在赎罪祭牺牲的头上，后在宰杀全燔祭牺牲的地方，将赎罪祭牺牲宰了。
【现代本】他要把手放在那祭牲头上，在祭坛北面杀烧化祭祭牲的地方把它宰了，作赎罪祭。
【KJV】And he shall lay his hand upon the head of the sin offering, and slay the sin offering in the place of the burnt offering.
【NIV】He is to lay his hand on the head of the sin offering and slaughter it at the place of the burnt offering.
【BBE】And he is to put his hand on the head of the sin-offering and put it to death in the place where they put to death the burned offering.
【ASV】And he shall lay his hand upon the head of the sin-offering, and kill the sin-offering in the place of burnt-offering.
30 【和合本】祭司要用指头蘸些羊的血，抹在燔祭坛的四角上，所有的血都要倒在坛的脚那里，
【吕振中】祭司要用指头取祭牲的一点儿血、抹在燔祭坛的四角上，把所有的血都倒在祭坛脚那里。
【思高本】然后司祭用手指蘸些牲血，涂在全燔祭坛四角上；其馀的血，都应倒在祭坛脚旁。
【现代本】祭司要用指头蘸血，抹在祭坛凸起的四角上，把剩下的血倒在祭坛的座上。
【KJV】And the priest shall take of the blood thereof with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out all the blood thereof at the bottom of the altar.
【NIV】Then the priest is to take some of the blood with his finger and put it on the horns of the altar of burnt offering and pour out the rest of the blood at the base of the altar.
【BBE】And the priest is to take some of the blood with his finger, and put it on the horns of the altar of burned offering, and all the rest of its blood is to be drained out at the base of the altar.
【ASV】And the priest shall take of the blood thereof with his finger, and put it upon the horns of the altar of burnt-offering; and all the blood thereof shall he pour out at the base of the altar.
31 【和合本】又要把羊所有的脂油都取下，正如取平安祭牲的脂油一样。祭司要在坛上焚烧，在耶和华面前作为馨香的祭，为他赎罪，他必蒙赦免。
【吕振中】他要把一切的脂肪取下来，正如脂肪从平安祭牲上取下来一样；祭司要给熏在祭坛上、做怡神之香气献与永恒主；祭司要这样为他行除罪礼，他就蒙赦免。
【思高本】所有的脂肪像和平祭牺牲一样，都应取出；司祭应将这一切放在祭坛上焚烧，化为中悦上主的馨香。司祭如此为他赎了罪，他方可获得罪赦。
【现代本】然后，他要把那母山羊的全部脂肪取下，正像他把平安祭祭牲的脂肪取下一样。他要把全部脂肪放在祭坛上焚烧，作馨香的祭物献给上主。祭司要用这方法为那平民献上赎罪祭，他就蒙赦免。
【KJV】And he shall take away all the fat thereof, as the fat is taken away from off the sacrifice of peace offerings; and the priest shall burn it upon the altar for a sweet savour unto the LORD; and the priest shall make an atonement for him, and it shall be forgiven him.
【NIV】He shall remove all the fat, just as the fat is removed from the fellowship offering, and the priest shall burn it on the altar as an aroma pleasing to the Lord . In this way the priest will make atonement for him, and he will be forgiven.
【BBE】And let all its fat be taken away, as the fat is taken away from the peace-offerings, and let it be burned on the altar by the priest for a sweet smell to the Lord; and the priest will take away his sin and he will have forgiveness.
【ASV】And all the fat thereof shall he take away, as the fat is taken away from off the sacrifice of peace-offerings; and the priest shall burn it upon the altar for a sweet savor unto Jehovah; and the priest shall make atonement for him, and he shall be forgiven.
【本会注释】
    作为馨香。由于脂油总是烧在坛上，所以它一定是蒙上帝悦纳的，因为任何不洁净之物都永不得被许可献在坛上。
32 【和合本】“人若牵一只绵羊羔为赎罪祭的供物，必要牵一只没有残疾的母羊，
【吕振中】“人若牵一只绵羊羔为供物做解罪祭，他就要牵一只母的完全没有残疾的；
【思高本】如果是奉献一只小绵羊做为赎罪祭牺牲，应献一只无瑕的母羊。
【现代本】如果他献小绵羊作赎罪祭的祭牲，他必须献没有残缺的母绵羊。
【KJV】And if he bring a lamb for a sin offering, he shall bring it a female without blemish.
【NIV】If he brings a lamb as his sin offering, he is to bring a female without defect.
【BBE】And if he gives a lamb as his sin-offering, let it be a female without any mark;
【ASV】And if he bring a lamb as his oblation for a sin-offering, he shall bring it a female without blemish.
【本会注释】
    一只绵羊羔为赎罪祭。一只羊羔比一只山羊还要便宜，因此穷人也可以被指望献上一只羊羔。因此，羊羔被视为穷人的供物。值得注意的是基督被不断地说成是上帝的羔羊。祂是穷人的祭物。此仪式在各个方面都与献山羊的仪式相同。
    对指定供物之价值一种分等级的规定既反映了上帝的公义，也反映了上帝的慈爱。应献之祭物的价值首先是由罪人之责任的大小决定的，其次是由他提供供物的能力决定的。
33 【和合本】按手在赎罪祭牲的头上，在那宰燔祭牲的地方宰了作赎罪祭。
【吕振中】他要按手在那解罪祭牲的头上，在宰燔祭牲的地方宰它、作为解罪祭。
【思高本】先按手在赎罪祭牺牲的头上，后在宰杀全燔祭牺牲的地方宰了，作为赎罪祭。
【现代本】他要把手放在那赎罪祭的祭牲头上，在祭坛北面那杀烧化祭祭牲的地方把它宰了。
【KJV】And he shall lay his hand upon the head of the sin offering, and slay it for a sin offering in the place where they kill the burnt offering.
【NIV】He is to lay his hand on its head and slaughter it for a sin offering at the place where the burnt offering is slaughtered.
【BBE】And he is to put his hand on the head of the offering and put it to death for a sin-offering in the place where they put to death the burned offering.
【ASV】And he shall lay his hand upon the head of the sin-offering, and kill it for a sin-offering in the place where they kill the burnt-offering.
34 【和合本】祭司要用指头蘸些赎罪祭牲的血，抹在燔祭坛的四角上，所有的血都要倒在坛的脚那里，
【吕振中】祭司要用指头取解罪祭牲的一点儿血、抹在燔祭坛的四角上，把所有的血都倒在祭坛脚那里，
【思高本】司祭用手指蘸些赎罪祭牺牲的血，涂在全燔祭坛四角上；其馀的血，都应倒在祭坛脚旁。
【现代本】祭司要用指头蘸这祭牲的血，抹在祭坛凸起的四角上，把剩下的血倒在祭坛的座上。
【KJV】And the priest shall take of the blood of the sin offering with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out all the blood thereof at the bottom of the altar:
【NIV】Then the priest shall take some of the blood of the sin offering with his finger and put it on the horns of the altar of burnt offering and pour out the rest of the blood at the base of the altar.
【BBE】And the priest is to take some of the blood of the offering with his finger and put it on the horns of the altar of burned offering, and all the rest of the blood is to be drained out at the base of the altar;
【ASV】And the priest shall take of the blood of the sin-offering with his finger, and put it upon the horns of the altar of burnt-offering; and all the blood thereof shall he pour out at the base of the altar:
35 【和合本】又要把所有的脂油都取下，正如取平安祭羊羔的脂油一样。祭司要按献给耶和华火祭的条例，烧在坛上。至于所犯的罪，祭司要为他赎了，他必蒙赦免。”
【吕振中】他要把一切脂肪取下来，正如平安祭牲绵羔羊的脂肪被取下来一样；祭司要把这些物品熏在祭坛上、在献与永恒主的火祭之上∶关于那人所犯的罪、祭司要这样为他行消除礼，他就蒙赦免。
【思高本】所有的脂肪都应取出，有如由和平祭牺牲的小羊所取出的脂肪一样。司祭应将这一切放在祭坛上，与献给上主的火祭一同焚烧。司祭如此为他的罪行了赎罪礼，他方可获得罪赦。
【现代本】然后，他要把那母绵羊的全部脂肪取下，正像他把平安祭小绵羊的脂肪取下一样。他要把全部脂肪放在祭坛上，跟献给上主的祭物一起焚烧。祭司要用这方法为那平民的罪献上赎罪祭，他就蒙赦免。
【KJV】And he shall take away all the fat thereof, as the fat of the lamb is taken away from the sacrifice of the peace offerings; and the priest shall burn them upon the altar, according to the offerings made by fire unto the LORD: and the priest shall make an atonement for his sin that he hath committed, and it shall be forgiven him.
【NIV】He shall remove all the fat, just as the fat is removed from the lamb of the fellowship offering, and the priest shall burn it on the altar on top of the offerings made to the Lord by fire. In this way the priest will make atonement for him for the sin he has committed, and he will be forgiven.
【BBE】And let him take away all its fat, as the fat is taken away from the lamb of the peace-offerings; and let it be burned by the priest on the altar among the offerings made by fire to the Lord: and the priest will take away his sin and he will have forgiveness.
【ASV】and all the fat thereof shall he take away, as the fat of the lamb is taken away from the sacrifice of peace-offerings; and the priest shall burn them on the altar, upon the offerings of Jehovah made by fire; and the priest shall make atonement for him as touching his sin that he hath sinned, and he shall be forgiven.

怀爱伦的注释

27-30《祖知》第354页


第 5 章

【本会注释】
1 人因隐瞒他所知的而犯罪，
2 因摸不洁之物而犯罪，4 或因起誓而犯罪。
6 他从羊群中取出的赎愆祭，
7 以鸟为赎愆祭，11 或以细面为赎愆祭。
14 因渎圣而献的赎愆祭，
17 因无知之罪而献的赎愆祭。

赎愆祭的条例
1 【和合本】“若有人听见发誓的声音（或作：若有人听见叫人发誓的声音），他本是见证，却不把所看见的、所知道的说出来，这就是罪；他要担当他的罪孽。
【吕振中】“倘若有人犯罪、听见誓嘱或是誓求的声音，虽能做见证──无论是看见什么、或是知道什么──却不说出来，他就要担当他的罪罚。
【思高本】若有人听了诅咒的誓言，能为所见所知的事作证而不肯声明，就犯了罪，应负罪咎；
【现代本】下列是必须献赎罪祭的事例。如果有人被传唤到法庭上作证而不肯把他所看见、所知道的说出来，他就有罪，必须承担罪责。
【KJV】And if a soul sin, and hear the voice of swearing, and is a witness, whether he hath seen or known of it; if he do not utter it, then he shall bear his iniquity.
【NIV】If a person sins because he does not speak up when he hears a public charge to testify regarding something he has seen or learned about, he will be held responsible.
【BBE】And if anyone does wrong by saying nothing when he is put under oath as a witness of something he has seen or had knowledge of, then he will be responsible:
【ASV】And if any one sin, in that he heareth the voice of adjuration, he being a witness, whether he hath seen or known, if he do not utter it, then he shall bear his iniquity.
【本会注释】
    若有灵魂（译者注：英文KJV版直译）。“若有人”（英文RSV版）。在希伯来文圣经中，第1-13节与第4章相接合，显然是因为它们针对的是与第4章相同的主题，就是赎罪祭。然而它们的性质却略有不同，是介乎赎罪祭和赎愆祭之间的边界情形，带有两者的特性并被两种名称称呼。
    发誓的声音。其实应是“公开的起誓”（英文RSV版）。其背景是一个法庭的场面，在那里证人被召作证。一个人拒绝作证并被宣告有罪。有时令人讨厌的义务，就是那些我们希望避免的义务，必须被履行。
    在讲述实情的过程中，我们应当小心，免得我们归罪他人的动机，从而论断我们的弟兄。我们应当谨慎确保被断言的事实，事实上真是事实，而不是推测。附属的证据，可能会指明通往真相的道路，但它也可能是完全误导性的。人人都应当谨防妄下结论。
    一个恰当的例子就是一位执事被许多教友看见在安息日拖运少量的柴火经过会堂，身穿日常的衣服。后来他参加了聚会仿佛什么事情也没发生。他立刻招致了众人的怀疑，因为此过犯是公开的，而且他也没有表现出任何悔过的迹象。在此实例中所有的事实都是毫无疑问的，他没有否认他所做的事情。证人和被指控的人都认可所发生的事情。他的举动是对安息日明显的干犯。这时他予以了解释。
    那天早上他感到有必要去探访一个寡妇和她的两个小孩，他本想领他们去参加安息日学课。一到那家，他就发现那位母亲病了，家中没有木炭了。他回家换了他的衣服，拖运了少量的柴火到那个穷困的家中。这被证人们看到了，但他们却不知道他们下结论说他做了安息日所不该做的事情的来龙去脉。
    证人应讲述实情，完整的实情，而且只讲实情。他不可以发挥，不可以添枝加叶，不可以删减省略，不可以论断激发行为的动机。这一原则若被严格地遵守的话，就会避免许多的冤屈和不幸的发生。
2 【和合本】或是有人摸了不洁的物，无论是不洁的死兽，是不洁的死畜，是不洁的死虫，他却不知道，因此成了不洁，就有了罪。
【吕振中】或是有人触着什么不洁净的东西，无论是不洁净的兽的尸体，或是不洁净的牲口的尸体，或是不洁净的昆虫的尸体，他都茫然不知，那么他就不洁净，他有了罪责。
【思高本】或有人误触了什么不洁之物，不论是不洁野兽的体，或是不洁家畜的体，或是不洁昆的体，而未发觉，以后发觉自己成为不洁的，因而有罪；
【现代本】如果有人无意中摸到礼仪上定为不洁净的东西，例如野兽、家畜、爬虫的尸体，他就不洁净了；他一发觉自己所做的，就算有罪。
【KJV】Or if a soul touch any unclean thing, whether it be a carcase of an unclean beast, or a carcase of unclean cattle, or the carcase of unclean creeping things, and if it be hidden from him; he also shall be unclean, and guilty.
【NIV】Or if a person touches anything ceremonially unclean-whether the carcasses of unclean wild animals or of unclean livestock or of unclean creatures that move along the ground-even though he is unaware of it, he has become unclean and is guilty.
【BBE】If anyone becomes unclean through touching unconsciously some unclean thing, such as the dead body of an unclean beast or of unclean cattle or of any unclean animal which goes flat on the earth, he will be responsible:
【ASV】Or if any one touch any unclean thing, whether it be the carcass of an unclean beast, or the carcass of unclean cattle, or the carcass of unclean creeping things, and it be hidden from him, and he be unclean, then he shall be guilty.
【本会注释】
    不洁的物。百姓在古时候没有我们现有的医学知识。他们无法晓得与某些疾病发生接触会使他们成为疾病的携带者。所以唯一安全的原则就是避免看起来可疑的事物。干犯这原则将可能导致传染病的发生。作为一个卫生措施，此原则依然有效。
    利未人的律例当然主要是针对道德和仪文之“不洁”的。但同时，这些规定当中有许多都对人的身体和灵魂是同样重要的。由于百姓尚且无法理解或欣赏这些规定在身体方面的价值，至少无法完全地理解或欣赏，所以这种价值虽然被暗示了，但却常常连提都没有提到过。被译为“不洁”的原文tame，除了在利未人之“不洁”的背景中以外，在旧约圣经中从未被使用过。这里，在第1和4节中，道德义务显然是所关注的对象。由于第2和3节中的“不洁”与第1和4节中的不洁被归为同类，作为同一种罪，所以在本质上这也一定是一种有关道德义务的事情。在利未人的法典中，“不洁”主要是道德或仪文上的罪疚，既有可能暗示也有可能不暗示身体上实际的“不洁”。
3 【和合本】或是他摸了别人的污秽，无论是染了什么污秽，他却不知道，一知道了就有了罪。
【吕振中】或是有人触着人的不洁净，无论他所染上的不洁净是什么样的不洁净，他都茫然不知；一知道了，他就有了罪责。
【思高本】或有人误摸了人的不洁，任何能玷污人的不洁，而未发觉，以后发觉，就有了罪；
【现代本】如果有人无意中摸到任何出自人体的污秽东西，无论那是什么，他就不洁净了；他一发觉自己所做的，就算有罪。
【KJV】Or if he touch the uncleanness of man, whatsoever uncleanness it be that a man shall be defiled withal, and it be hid from him; when he knoweth of it, then he shall be guilty.
【NIV】Or if he touches human uncleanness-anything that would make him unclean-even though he is unaware of it, when he learns of it he will be guilty.
【BBE】Or if he becomes unclean through touching unconsciously any unclean thing of man, whatever it may be, when it is made clear to him he will be responsible:
【ASV】Or if he touch the uncleanness of man, whatsoever his uncleanness be wherewith he is unclean, and it be hid from him; when he knoweth of it, then he shall be guilty.
【本会注释】
    一知道了。一个人可能是无知的，因此他的行为被认为是可以原谅的。但尽管无知，他作为传染的携带者，还是有可能成为一种对他人的威胁。因此，在某些情况下，他可能不是完全无辜的，而且必须被教训一个用以给他和他人留下深刻印象的功课。尽管如此，罪责并没有被完全归于那无知之人，除非他是故意如此行的，并且他也有机会获得更多的认识。
    有些人故意地闭眼不看亮光，自己安慰自己说只要没看见亮光，他们就会因此而不必承担任何义务了。但在审判中，我们都必须向上帝交帐，不仅为我们所知道的事情交帐，而且为我们若付出努力去学就能知道的事情交帐。
4 【和合本】或是有人嘴里冒失发誓，要行恶，要行善，无论人在什么事上冒失发誓，他却不知道，一知道了就要在这其中的一件上有了罪。
【吕振中】或是有人咀里冒失发誓、要作恶或行善，无论那人所冒失起誓的是什么，他都茫然不知；一知道了，他就在这些事的一件上有了罪责。
【思高本】或有人出言轻易发了誓，或怀恶意，或怀善意，人无论在什么事上轻易发了誓，当时未发觉，而以后发觉自己在某些事上有了罪；
【现代本】如果有人无意中随便发誓，无论是好是坏，他一发觉他所做的，就算有罪。
【KJV】Or if a soul swear, pronouncing with his lips to do evil, or to do good, whatsoever it be that a man shall pronounce with an oath, and it be hid from him; when he knoweth of it, then he shall be guilty in one of these.
【NIV】Or if a person thoughtlessly takes an oath to do anything, whether good or evil-in any matter one might carelessly swear about-even though he is unaware of it, in any case when he learns of it he will be guilty.
【BBE】Or if anyone, without thought, takes an oath to do evil or to do good, whatever he says without thought, with an oath, having no knowledge of what he is doing; when it becomes clear to him, he will be responsible for any of these things.
【ASV】Or if any one swear rashly with his lips to do evil, or to do good, whatsoever it be that a man shall utter rashly with an oath, and it be hid from him; when he knoweth of it, then he shall be guilty in one of these things.
【本会注释】
    或是有人……发誓。这不是指会话交谈，而是指对一种做或不做某事之应许的庄严确认。当人订立一个合同或盟约时双方必须达成协议，他们经常用一个誓约来确认这种协议。如果和约的一方忘记了他用誓约确立的应许，或故意拒绝履行和约时，“一知道了就……有了罪”。
    言而无信在现今的时代是一种可耻的罪，而且这种罪行显得越来越多。基督徒必须意识到这一点。人们很容易随从世人的处世方式，并在上帝所设立之标准上变得疏忽大意。
5 【和合本】他有了罪的时候，就要承认所犯的罪，
【吕振中】他在这些事的一件上觉得有了罪责时，就要承认他所犯的罪，
【思高本】那么几时他发觉自己在上述某件事上有了罪，就该承认自己所犯的罪，
【现代本】人有罪就必须认罪。
【KJV】And it shall be, when he shall be guilty in one of these things, that he shall confess that he hath sinned in that thing:
【NIV】When anyone is guilty in any of these ways, he must confess in what way he has sinned
【BBE】And whoever is responsible for any such sin, let him make a statement openly of his wrongdoing;
【ASV】And it shall be, when he shall be guilty in one of these things, that he shall confess that wherein he hath sinned:
【本会注释】
    就要承认。他有罪，并且知道这一点。一种泛泛的认罪是不够的。这必须是对所犯的“那件事”认罪。差一点都不行。
6 【和合本】并要因所犯的罪，把他的赎愆祭牲，就是羊群中的母羊，或是一只羊羔，或是一只山羊牵到耶和华面前为赎罪祭。至于他的罪，祭司要为他赎了。
【吕振中】并为了所犯的罪把他的赔罪物、就是羊群中母的，或是一只绵羔羊、或是一只多毛母山羊、带到永恒主面前、作为解罪祭∶他的罪祭司要这样为他行消除礼。
【思高本】为赔补所犯的罪，应由羊群中取一只母羊或绵羊，或山羊，献给上主作赎罪祭，司祭应为他的罪行赎罪礼。
【现代本】他必须为赔偿所犯的罪带一只母绵羊或母山羊，献给上主作赎罪祭。祭司要为他的罪行赎罪礼。
【KJV】And he shall bring his trespass offering unto the LORD for his sin which he hath sinned, a female from the flock, a lamb or a kid of the goats, for a sin offering; and the priest shall make an atonement for him concerning his sin.
【NIV】and, as a penalty for the sin he has committed, he must bring to the Lord a female lamb or goat from the flock as a sin offering; and the priest shall make atonement for him for his sin.
【BBE】And take to the Lord the offering for the wrong which he has done, a female from the flock, a lamb or a goat, for a sin-offering, and the priest will take away his sin.
【ASV】and he shall bring his trespass-offering unto Jehovah for his sin which he hath sinned, a female from the flock, a lamb or a goat, for a sin-offering; and the priest shall make atonement for him as concerning his sin.
【本会注释】
    他的赎愆祭。这包括一只母的绵羊羔或山羊羔。这些祭物以常规的方式被献，祭司为献祭者赎罪。
7 【和合本】“他的力量若不够献一只羊羔，就要因所犯的罪，把两只斑鸠或是两只雏鸽带到耶和华面前为赎愆祭：一只作赎罪祭，一只作燔祭。
【吕振中】“他若手头紧、彀不着献一只小羊，他就要为了他所犯的罪把两只斑鸠、或是两只雏鸽、带到永恒主面前做赔罪物∶一只作为解罪祭，一只作燔祭。
【思高本】如果他的财力不足备办一只羊，为赔补所犯的罪，应献给上主两只班鸠或两只雏鸽：一只做为赎罪祭，一只做为全燔祭。
【现代本】如果有人买不起一只羊，他必须为赔偿所犯的罪带两只斑鸠或鸽子到上主面前，一只作赎罪祭，另一只作烧化祭。
【KJV】And if he be not able to bring a lamb, then he shall bring for his trespass, which he hath committed, two turtledoves, or two young pigeons, unto the LORD; one for a sin offering, and the other for a burnt offering.
【NIV】If he cannot afford a lamb, he is to bring two doves or two young pigeons to the Lord as a penalty for his sin-one for a sin offering and the other for a burnt offering.
【BBE】And if he has not money enough for a lamb, then let him give, for his offering to the Lord, two doves or two young pigeons; one for a sin-offering and one for a burned offering.
【ASV】And if his means suffice not for a lamb, then he shall bring his trespass-offering for that wherein he hath sinned, two turtle-doves, or two young pigeons, unto Jehovah; one for a sin-offering, and the other for a burnt-offering.
【本会注释】
    斑鸠。上帝同情那些过于贫穷而无法献上常规祭物的人。犯罪的人将两只鸟带到祭司那里，祭司先献一只为赎罪祭，然后献另一只为燔祭。
8 【和合本】把这些带到祭司那里，祭司就要先把那赎罪祭献上，从鸟的颈项上揪下头来，只是不可把鸟撕断，
【吕振中】他要把这些物品带到祭司那里，祭司就要先把那作为解罪祭的供献上，从鸟的脖子上揪下头来，可不要完全分开。
【思高本】将它们交给司祭；司祭应先奉献那作赎罪祭的一只，掐住脖子扭断它的头，却不可分离；
【现代本】他要把鸟带到祭司那里；祭司要先献赎罪祭。他要拧断鸟的脖子，但不可撕离了它的头，
【KJV】And he shall bring them unto the priest, who shall offer that which is for the sin offering first, and wring off his head from his neck, but shall not divide it asunder:
【NIV】He is to bring them to the priest, who shall first offer the one for the sin offering. He is to wring its head from its neck, not severing it completely,
【BBE】And let him take them to the priest, who will first give the sin-offering, twisting off its head from its neck, but not cutting it in two;
【ASV】And he shall bring them unto the priest, who shall offer that which is for the sin-offering first, and wring off its head from its neck, but shall not divide it asunder:
9 【和合本】也把些赎罪祭牲的血弹在坛的旁边，剩下的血要流在坛的脚那里；这是赎罪祭。
【吕振中】他要把解罪祭的一点儿血弹在祭坛边，剩下的血要让流在祭坛脚那里∶这是解罪祭。
【思高本】然后取些赎罪祭牺牲的血，在祭坛壁上，其馀的血都挤在祭坛脚旁：这是赎罪祭。
【现代本】然后把一些血洒在祭坛旁边，剩下的都倒在祭坛的座上。这是赎罪祭。
【KJV】And he shall sprinkle of the blood of the sin offering upon the side of the altar; and the rest of the blood shall be wrung out at the bottom of the altar: it is a sin offering.
【NIV】and is to sprinkle some of the blood of the sin offering against the side of the altar; the rest of the blood must be drained out at the base of the altar. It is a sin offering.
【BBE】And he is to put drops of the blood of the offering on the side of the altar, and the rest of the blood is to be drained out at the base of the altar; it is a sin-offering.
【ASV】and he shall sprinkle of the blood of the sin-offering upon the side of the altar; and the rest of the blood shall be drained out at the base of the altar: it is a sin-offering.
10 【和合本】他要照例献第二只为燔祭。至于他所犯的罪，祭司要为他赎了，他必蒙赦免。
【吕振中】第二只他要按照典章、献为燔祭；他所犯的罪祭司要这样为他行消除礼，他就蒙赦免。
【思高本】至于第二只：照全燔祭的仪式献作全祭。司祭这样为他所犯的罪行赎罪礼，他方可获得罪赦。
【现代本】接着，他要依照条例献上另一只鸟作烧化祭。祭司要为这个人所犯的罪献上赎罪祭，他就蒙赦免。
【KJV】And he shall offer the second for a burnt offering, according to the manner: and the priest shall make an atonement for him for his sin which he hath sinned, and it shall be forgiven him.
【NIV】The priest shall then offer the other as a burnt offering in the prescribed way and make atonement for him for the sin he has committed, and he will be forgiven.
【BBE】And the second is for a burned offering, in agreement with the law; and the priest will take away his sin and he will have forgiveness.
【ASV】And he shall offer the second for a burnt-offering, according to the ordinance; and the priest shall make atonement for him as concerning his sin which he hath sinned, and he shall be forgiven.
11 【和合本】“他的力量若不够献两只斑鸠或是两只雏鸽，就要因所犯的罪带供物来，就是细面伊法十分之一为赎罪祭；不可加上油，也不可加上乳香，因为是赎罪祭。
【吕振中】“他若手头紧、彀不着献两只斑鸠或是两只雏鸽，他就要为了所犯的罪把他的供物带供物来、就是细面伊法的十分之一、作为解罪祭；可不要放上油，也不要加上乳香，因为这是解罪祭。
【思高本】如果他的财力连两只班鸠或两只雏鸽也不能备办，为赔补所犯的罪，应献十分之一“厄法”细面，作赎罪祭祭品，上面不可倒油，也不可放乳香，因为是赎罪祭。
【现代本】如果有人买不起两只斑鸠或鸽子，他可以为自己所犯的罪献上一公斤的细面粉作赎罪祭，但不可加上橄榄油或乳香，因为这是赎罪祭，不是素祭。
【KJV】But if he be not able to bring two turtledoves, or two young pigeons, then he that sinned shall bring for his offering the tenth part of an ephah of fine flour for a sin offering; he shall put no oil upon it, neither shall he put any frankincense thereon: for it is a sin offering.
【NIV】If, however, he cannot afford two doves or two young pigeons, he is to bring as an offering for his sin a tenth of an ephah of fine flour for a sin offering. He must not put oil or incense on it, because it is a sin offering.
【BBE】But if he has not enough money for two doves or two young pigeons, then let him give, for the sin he has done, the tenth part of an ephah of the best meal, for a sin-offering; let him put no oil on it, and no perfume, for it is a sin-offering.
【ASV】But if his means suffice not for two turtle-doves, or two young pigeons, then he shall bring his oblation for that wherein he hath sinned, the tenth part of an ephah of fine flour for a sin-offering: he shall put no oil upon it, neither shall he put any frankincense thereon; for it is a sin-offering.
【本会注释】
    细面。有罪的人可能穷得连斑鸠或雏鸽都无法带来。但就连最穷的人至少也能带一小部分细面来。他不可在面里加上油或乳香，因为那样就成了素祭了。没有这些东西，这仍是一个赎罪祭。
    祭司取一把细面烧在坛上，与“献给耶和华火祭”的方式相同。免得它被人认为是素祭，上帝再次重复说这是“赎罪祭”。
    我们在这里遇到了一个不寻常的情况──一个没有血的赎罪祭。但这里还有另一个值得主要的事情：赎罪祭在其他情况下从不会被摆在坛上。为了加以强调，上帝重复说：“这是赎罪祭”。我们当如何解释上帝在此所许可的仪式差别呢？
    根据来9:22节，“若不流血，罪就不得赦免了”。这是规矩。《利未记》5:11-13节提出了一个对一般规定的例外。不是所有的物，而是“按着律法，凡物差不多都是用血洁净的”（来9:22）。在此例子中无血的赎罪祭使赎罪得以生效的事实可能解释了这个“差不多”。
    可以肯定的是，若没有基督的血，罪将永远无法被赦免。若是可以的话，基督的死就将是徒然的了。但在预表中，有时赦免和洁净也可以不用立即的流血而得以生效。
12 【和合本】他要把供物带到祭司那里，祭司要取出自己的一把来作为纪念，按献给耶和华火祭的条例烧在坛上；这是赎罪祭。
【吕振中】他要把物品带到祭司那里，祭司要从细面取出一把来、做表样，熏在祭坛上、在献与永恒主的火祭之上∶这是解罪祭。
【思高本】将祭品交给司祭，司祭就取出一把面，放在祭坛上与献给上主的火祭一同焚烧，为获得记念：这是赎罪祭。
【现代本】他要把细面粉带到祭司那里；祭司要拿一把面粉，作为全部献上的象征，放在祭坛上烧，作火祭献给上主。这是赎罪祭。
【KJV】Then shall he bring it to the priest, and the priest shall take his handful of it, even a memorial thereof, and burn it on the altar, according to the offerings made by fire unto the LORD: it is a sin offering.
【NIV】He is to bring it to the priest, who shall take a handful of it as a memorial portion and burn it on the altar on top of the offerings made to the Lord by fire. It is a sin offering.
【BBE】And let him come to the priest with it, and the priest will take some of it in his hand, to be burned on the altar as a sign, among the offerings of the Lord made by fire: it is a sin-offering.
【ASV】And he shall bring it to the priest, and the priest shall take his handful of it as the memorial thereof, and burn it on the altar, upon the offerings of Jehovah made by fire: it is a sin-offering.
13 【和合本】至于他在这几件事中所犯的罪，祭司要为他赎了，他必蒙赦免。剩下的面都归与祭司，和素祭一样。”
【吕振中】他在这几件事之中所犯的任一项罪，祭司要这样为他行消除礼，他就蒙赦免。剩下的面要给祭司、像素祭一样。」
【思高本】司祭这样为他所犯的罪过行赎罪礼，他方可获得罪赦。剩下的，如素祭一样，应归于司祭。”
【现代本】祭司要为这个人所犯的罪献上赎罪祭，他就蒙赦免。剩下的面粉按素祭的条例归给祭司。
【KJV】And the priest shall make an atonement for him as touching his sin that he hath sinned in one of these, and it shall be forgiven him: and the remnant shall be the priest's, as a meat offering.
【NIV】In this way the priest will make atonement for him for any of these sins he has committed, and he will be forgiven. The rest of the offering will belong to the priest, as in the case of the grain offering.' "
【BBE】And the priest will take away his sin and he will have forgiveness: and the rest of the offering will be the priest's, in the same way as the meal offering.
【ASV】And the priest shall make atonement for him as touching his sin that he hath sinned in any of these things, and he shall be forgiven: and the remnant shall be the priest's, as the meal-offering.
14 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主向摩西颁布以下的条例。
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses:
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
15 【和合本】“人若在耶和华的圣物上误犯了罪，有了过犯，就要照你所估的，按圣所的舍客勒拿银子，将赎愆祭牲，就是羊群中一只没有残疾的公绵羊，牵到耶和华面前为赎愆祭；
【吕振中】“若有人在永恒主的圣物上不忠实，误（或译∶不知不觉）犯了罪，他就要照你所估定的银两、按圣所的舍客勒、将他的解罪责祭牲、就是羊群中一只完全没有残疾的公绵羊、带到永恒主面前为解罪责祭，
【思高本】若有人有了过犯，不慎冒犯了上主的圣物，为赔补自己的过失，应从羊群中取一只无瑕的公绵羊，依照你的估价，按圣所的币制折合银子，献与上主作赎过祭。
【现代本】如果有人无意中没有把应该归给上主的圣物献上，他必须为赔偿所犯的罪带一只没有残缺的公绵羊来，献给上主作赎过祭。羊的价值要按照圣所的标准决定。
【KJV】If a soul commit a trespass, and sin through ignorance, in the holy things of the LORD; then he shall bring for his trespass unto the LORD a ram without blemish out of the flocks, with thy estimation by shekels of silver, after the shekel of the sanctuary, for a trespass offering.
【NIV】When a person commits a violation and sins unintentionally in regard to any of the Lord 's holy things, he is to bring to the Lord as a penalty a ram from the flock, one without defect and of the proper value in silver, according to the sanctuary shekel. It is a guilt offering.
【BBE】If anyone is untrue, sinning in error in connection with the holy things of the Lord, let him take his offering to the Lord, a male sheep from the flock, without any mark, of the value fixed by you in silver by shekels, by the scale of the holy place.
【ASV】If any one commit a trespass, and sin unwittingly, in the holy things of Jehovah; then he shall bring his trespass-offering unto Jehovah, a ram without blemish out of the flock, according to thy estimation in silver by shekels, after the shekel of the sanctuary, for a trespass-offering:
【本会注释】
    若有人……有了过犯。“耶和华的圣物”就是初熟之物、什一、礼物和任何其他属于上帝之崇事的事物。这里的“过犯”被认为是涉及到扣留或减低价值，就是所支付的比应支付的要少。为此过犯所应献的供物乃是“一只没有残疾的公绵羊”。但这是不够的；有过犯的人还必须予以偿还并“另外加五分之一”。这一规定是对故意地，即使是临时地，扣留圣物的一种制止。当祭司对所涉及的金额有疑问时，祭司要做一个估价。在差额被偿还之后，祭司“要用赎愆祭的公绵羊为他赎罪”（第16节）。
16 【和合本】并且他因在圣物上的差错要偿还，另外加五分之一，都给祭司。祭司要用赎愆祭的公绵羊为他赎罪，他必蒙赦免。
【吕振中】并为了在圣物上的罪要偿还，另外加上五分之一、给祭司；祭司要用解罪责祭的公绵羊为他行消除礼，他就蒙赦免。
【思高本】为赔偿他对圣物所犯的过失，应还另加五分之一，交给司祭。司祭应用赎过祭的公绵羊为他行赎罪礼，他方可获得罪赦。
【现代本】他必须偿还他没有付出的部份，另外加上百分之二十。他要把这些交给祭司；祭司要为他的罪献上公绵羊作赎过祭，他就蒙赦免。
【KJV】And he shall make amends for the harm that he hath done in the holy thing, and shall add the fifth part thereto, and give it unto the priest: and the priest shall make an atonement for him with the ram of the trespass offering, and it shall be forgiven him.
【NIV】He must make restitution for what he has failed to do in regard to the holy things, add a fifth of the value to that and give it all to the priest, who will make atonement for him with the ram as a guilt offering, and he will be forgiven.
【BBE】And he is to make payment to the priest for what he has done wrong in relation to the holy thing, together with a fifth part of its value in addition; and the priest will take away his sin by the sheep of his offering, and he will have forgiveness.
【ASV】and he shall make restitution for that which he hath done amiss in the holy thing, and shall add the fifth part thereto, and give it unto the priest; and the priest shall make atonement for him with the ram of the trespass-offering, and he shall be forgiven.
17 【和合本】“若有人犯罪，行了耶和华所吩咐不可行的什么事，他虽然不知道，还是有了罪，就要担当他的罪孽；
【吕振中】“若有人在永恒主所吩咐不可行的事上犯了罪，去行其一件，他虽不知道，还是有罪责，他必须担当他的罪罚。
【思高本】若有人犯了罪，不慎做了上主诫命所不许做的事，有了过犯，应负罪债，
【现代本】如果有人无意中犯了罪，违反上主的禁令，他就有罪，必须承担罪责。
【KJV】And if a soul sin, and commit any of these things which are forbidden to be done by the commandments of the LORD; though he wist it not, yet is he guilty, and shall bear his iniquity.
【NIV】If a person sins and does what is forbidden in any of the Lord 's commands, even though he does not know it, he is guilty and will be held responsible.
【BBE】And if anyone does wrong, and does any of the things which the Lord has given orders are not to be done, though he has no knowledge of it, still he is in the wrong and he is responsible.
【ASV】And if any one sin, and do any of the things which Jehovah hath commanded not to be done; though he knew it not, yet is he guilty, and shall bear his iniquity.
【本会注释】
    不可行的什么事。第二种情况和第一种非常相似（第14-16节），但所针对的是“不可行的什么事”。这些事虽然没有被特别提及，但却使上帝不高兴。
    上帝涉及原则而不涉及细节。十条诫命涉及的是基本原则。“不可偷盗”的诫命没有说明什么是不可被拿取的。它是总括性的。它没有说“不可偷盗大东西”；也没有说“不可偷盗小东西”。它只是说“不可偷盗”。同样的，在摆在我们面前的实例中，上帝本可以详加阐述。祂若真的如此行的话，有些人可能会认为被提到的事情要比被省略的事情更严重一些。因此上帝将所有的过犯都包括在这句话里说“任何不可行的什么事”。没有人能以无知为理由来进行辩解。这可能看起来象是一个“无情的话语”，但这却是公正的。
18 【和合本】也要照你所估定的价，从羊群中牵一只没有残疾的公绵羊来，给祭司作赎愆祭。至于他误行的那错事，祭司要为他赎罪，他必蒙赦免。
【吕振中】他要把羊群中一只完全没有残疾的公绵羊带到祭司那里、照你所估定的价做解罪责祭；为了他所误作的错事、而不知道的、祭司要这样为他行消除礼，他就蒙赦免。
【思高本】他应照你的估价，从羊群中取一只无瑕的公绵羊，交给司祭做赎过祭。司祭这样为他不慎而误犯的过失，替他行赎罪礼，他才可获得罪赦：
【现代本】他必须带一只没有残缺的公绵羊到祭司那里作赎过祭。羊的价值要按照圣所的标准决定。祭司要为他行赎罪礼，他就蒙赦免。
【KJV】And he shall bring a ram without blemish out of the flock, with thy estimation, for a trespass offering, unto the priest: and the priest shall make an atonement for him concerning his ignorance wherein he erred and wist it not, and it shall be forgiven him.
【NIV】He is to bring to the priest as a guilt offering a ram from the flock, one without defect and of the proper value. In this way the priest will make atonement for him for the wrong he has committed unintentionally, and he will be forgiven.
【BBE】Let him come to the priest with a sheep, a male without any mark out of the flock, of the value fixed by you, as an offering for his error; and the priest will take away the sin which he did in error, and he will have forgiveness.
【ASV】And he shall bring a ram without blemish out of the flock, according to thy estimation, for a trespass-offering, unto the priest; and the priest shall make atonement for him concerning the thing wherein he erred unwittingly and knew it not, and he shall be forgiven.
【本会注释】
    他误行的。无知乃是一个需要悔过的事情。无知通常不被人们认为是过犯。上帝同情无知的人，我们也应同情他们。但我们应竭尽全力地弥补我们的缺欠。
19 【和合本】这是赎愆祭，因他在耶和华面前实在有了罪。”
【吕振中】这是解罪责祭；他在永恒主面前实在有了过失。」
【思高本】这是赎过祭，是他应向上主献的赎过祭。”
【现代本】这是为了他冒犯上主所献上的赎过祭。
【KJV】It is a trespass offering: he hath certainly trespassed against the LORD.
【NIV】It is a guilt offering; he has been guilty of wrongdoing against the Lord ."
【BBE】It is an offering for his error: he is certainly responsible before the Lord.
【ASV】It is a trespass-offering: he is certainly guilty before Jehovah.


第 6 章

【本会注释】
1 为故意犯的罪所献的赎愆祭。
8 燔祭的条例，14 素祭的条例。
19 祭司分别为圣时的供物。
24 赎罪祭的条例。
1 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主向摩西颁布以下的条例。
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses:
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
2 【和合本】“若有人犯罪，干犯耶和华，在邻舍交付他的物上，或是在交易上行了诡诈，或是抢夺人的财物，或是欺压邻舍，
【吕振中】“若有人犯罪，对永恒主不忠实，在存放或交易（或译∶信约）的事上欺骗他的同伴，或是抢夺或是欺压他的同伴，
【思高本】你吩咐亚郎和他的儿子们说：全燔祭的法律如下：全燔祭应彻夜至早晨留在祭坛的火上，火应在祭坛上常燃不熄。
【现代本】如果有人因不肯归还以色列同胞所付的定钱或保证金，或偷取别人的东西，或剥削别人，
【KJV】If a soul sin, and commit a trespass against the LORD, and lie unto his neighbour in that which was delivered him to keep, or in fellowship, or in a thing taken away by violence, or hath deceived his neighbour;
【NIV】If anyone sins and is unfaithful to the Lord by deceiving his neighbor about something entrusted to him or left in his care or stolen, or if he cheats him,
【BBE】If anyone does wrong, and is untrue to the Lord, acting falsely to his neighbour in connection with something put in his care, or something given for a debt, or has taken away anything by force, or has been cruel to his neighbour,
【ASV】If any one sin, and commit a trespass against Jehovah, and deal falsely with his neighbor in a matter of deposit, or of bargain, or of robbery, or have oppressed his neighbor,
【本会注释】
    干犯。译自ma?al，“行奸诈”、“不忠实”。
    在邻舍交付他的物上……行了诡诈。诡诈在这里首先被算为是对上帝的干犯，然后被算为是对个人邻舍的得罪。一个人“在邻舍交付他的物上”撒谎并且是误行的，这是不可想象的。当他确认说他从未受到已经委托给他的东西时，他显然知道他没说实话。对他而言，撒谎并且保留属于邻舍的东西，这将是一种双重的过犯；这既是撒谎又是偷盗。这人犯有故意的罪。
    在交易上。就是合伙或合同关系。在合伙关系中，基督徒必须时刻留意每个合伙人都得到了他的份额；而在合同关系中，和约双方必须忠实地履行合同。绝对不可有非分之举、或利用漏洞，而应殷勤地为对方的利益着想。若不是这样的话，违约方就有罪了。
    抢夺人的财物。只有大大地曲解实情才可能声称这是误行的。有人曾试图为此问题辩解说那人以为他所拿的是他的东西，他有权以武力将它夺回。然而那人有罪，并且必须带来他的“赎愆祭”。
    欺压邻舍。欺压标志着有意识的策划。再说一次，那人是有罪的。
3 【和合本】或是在捡了遗失的物上行了诡诈，说谎起誓，在这一切的事上犯了什么罪；
【吕振中】或是捡了人所失掉的东西而在那事上欺骗人、假意起誓∶在人所作的这一切的事的任一件上犯了罪；
【思高本】司祭应穿上亚麻衣，着亚麻裤遮盖身体，除去祭坛上焚烧全燔祭的灰烬，倒在祭坛旁边；
【现代本】或编造谎言说东西遗失了，并且发誓否认捡到他遗失的东西，而得罪上主，他必须献祭物。
【KJV】Or have found that which was lost, and lieth concerning it, and sweareth falsely; in any of all these that a man doeth, sinning therein:
【NIV】or if he finds lost property and lies about it, or if he swears falsely, or if he commits any such sin that people may do-
【BBE】Or has taken a false oath about the loss of something which he has come across by chance; if a man has done any of these evil things,
【ASV】or have found that which was lost, and deal falsely therein, and swear to a lie; in any of all these things that a man doeth, sinning therein;
【本会注释】
    遗失的物。这比前面提到的情况要更严重一些，因为那人不仅撒谎，而且还以一个誓言来确认他的谎言。这可能是一种法定的誓言，但很可能并不是。不论如何，他都犯有对谎言发誓的罪。
4 【和合本】他既犯了罪，有了过犯，就要归还他所抢夺的，或是因欺压所得的，或是人交付他的，或是人遗失他所捡的物，
【吕振中】他若这样犯了罪，而觉得有了罪责，那么他就要归还他所抢夺的赃物、或因欺压而得的索物、或人所存放在他手里的存放物、或是他所捡着人失掉的东西，
【思高本】然后脱去这些衣服，穿上别的衣服，将灰烬运到营外的清洁地方。
【现代本】如果他犯了上面所列的任何罪，他必须偿还他用不诚实的方法取得的东西；是偷取的，是剥削的，是定钱，是捡到的东西，
【KJV】Then it shall be, because he hath sinned, and is guilty, that he shall restore that which he took violently away, or the thing which he hath deceitfully gotten, or that which was delivered him to keep, or the lost thing which he found,
【NIV】when he thus sins and becomes guilty, he must return what he has stolen or taken by extortion, or what was entrusted to him, or the lost property he found,
【BBE】Causing sin to come on him, then he will have to give back the thing he took by force or got by cruel acts, or the goods which were put in his care or the thing he came on by chance,
【ASV】then it shall be, if he hath sinned, and is guilty, that he shall restore that which he took by robbery, or the thing which he hath gotten by oppression, or the deposit which was committed to him, or the lost thing which he found,
【本会注释】
    就要归还。由于所有这些情况都要求赔偿，上帝为每种情况指定了公正的刑罚。先是认罪，然后是赔偿。这要“在查出他有罪的日子”完成（第5节）；换句话说，归还必须伴随认罪。这是不可拖延的。
    赔偿是上帝所设立在人脱离罪疚之前所需履行之程序的一个重要部分。服罪是不够的；悔罪是不够的；认罪是不够的。这些都是通往天国之可取的阶梯，但它们是不够的。它们必须伴随有一种深刻而彻底的悔改，以至于足以使灵魂直到一切努力都已被用来改正所可能犯过的错误时才得安息。这在许多情况下将包括归还，连本带利地偿还被偷盗之物，以及尽一切努力地去纠正错误。施洗约翰要求他的听众的，与悔改的心相称的果子就包括了赔偿（太3:8）。
    “干犯”包括令人质疑的商业交易，不诚实的价值表现，没有实际伪造的错误印象，有意的歪曲，和任何对穷人或遇难者的捉弄。“干犯”包括各种各样过高的要价，高利的借贷，对所得工价不诚实的作为。许多以其生意上的精明而夸口的人，以及因其谈判的技能而得到他人认可和赞许之人的做法，是上天所不赞同的（见哈2:6）。
    对于这些和许多其他的事情，赔偿必须在任何可能的地方被履行。当这不可能被做到时，我们最好遵照古老的教导，“那所赔还的就要归与服事耶和华的祭司”（民5:8）。对此教导现今的应用就是要将所涉及的钱财捐给并用在主的圣工上。
    有时破产的诉讼程序可能是明智的。债务人因此合法地解除了他的义务，并且能够重新开始。但基督徒却受上天的约束要细心地考虑他对任何可能受害之人的义务。他应有一个柔和的良心，并诚实地在上帝和众人眼前行事为人。属世的人在这种情况下已经做出了赔偿，并已因此而被人尊敬了。每当可能的时候，基督徒也应当做同样的事情。
    撒谎是今日之流行的罪恶之一，并逐渐被人们认为是值得尊重的。撒谎以其多变的形式，从大胆、公然的撒谎到圆滑外交的谎言或社交上“善意的谎言”，被普遍而广泛地实行着。撒谎以其较温和的形式被视为是一种缓和僵局的必要手段，并且被宽恕为一种公认的说话方式。优美而令人信服地撒谎乃是一种高超的社交和政治造诣，被视为胜任某些职位所必需的成就。
    一个谎言乃是一个带有欺骗意图而说出来或做出来的虚假。它是真理的反义词。谎言之父是其创造者，被毁的声誉和没落的品格是其儿女。它以白为黑，以黑为白（赛5:20）；它使夫妻隔绝，爱友离间；它制造战争并杀死其上百万的儿女；它使良心枯萎，毁灭信心和信任，是盗贼、赌徒、妓女和酒徒的伴侣。它污染它所触及的一切，是一切高尚、真诚和纯洁之人的仇敌。“喜好说谎言、编造虚谎的”人最终将在城外与“那些犬类、行邪术的、淫乱的、杀人的、拜偶像的”在一起（启22:15）。
    圣经对于诚实的主题是非常明白的；圣经不会容忍任何其他的事物。上帝是“诚实的上帝”（赛65:16；诗31:5；申32:4）。圣子就是真理（约14:6）。圣灵就是真理（约壹5:6）。道就是真理（约17:17）。律法尽都真实（诗119:142）。上帝所作的全都诚实（但4:37）。祂的谋略尽都诚实（赛25:1）。审判是真理（罗2:2）。耶路撒冷是诚实的城（亚8:3）。教会是真理的柱石和根基（提前3:15）。基督徒要明白真道（提前2:4）。那些不信真理的人将被定罪（帖后2:12）。上帝不仅喜爱人对真理外在的遵照；祂也喜爱“内里”，心里的诚实（诗51:6；15:2）。
    对真理的渴慕必须使基督徒充满活力。他是诚实上帝的代表，绝不能在任何方面做假见证。他必须首先爱慕真理，因为正是这使他得以自由（约8:32）。既已明白了真道（提前2:4），因顺从真理（彼前1:22），他就要因真理而成圣（约17:19）。圣灵将引领他进入一切的真理（约16:13），正如基督所做的，他也要给真理做见证（约18:37）。他给真理做的见证是在爱中做的（弗4:15），这爱心将是爱真理的心（帖后2:10）。
    一个充满爱真理之心的人会在人生的一切关系中保持诚实。他会恨恶和避讳一切的虚假和伪善；他的动机永远也不会是可疑的。他的是就是是，他的不是就是不是（雅5:12）。他不会因他的率直而感到得意，也不会不必要地伤害他人的感情，但他会“用温柔劝戒那抵挡的人”（提后2:25）。他将被誉为一个言而有信的人。
5 【和合本】或是他因什么物起了假誓，就要如数归还，另外加上五分之一，在查出他有罪的日子要交还本主。
【吕振中】或是任何假意起誓所牵涉到的东西，他都要按原数偿还，另外加上五分之一，在献解罪责的日子交给物主。
【思高本】祭坛上的火应常燃不熄；司祭每天早晨应添柴，放上全燔祭祭品，焚烧和平祭牺牲的脂肪。
【现代本】是伪誓得来的东西，都要全部归还原主，并且加上百分之二十。
【KJV】Or all that about which he hath sworn falsely; he shall even restore it in the principal, and shall add the fifth part more thereto, and give it unto him to whom it appertaineth, in the day of his trespass offering.
【NIV】or whatever it was he swore falsely about. He must make restitution in full, add a fifth of the value to it and give it all to the owner on the day he presents his guilt offering.
【BBE】Or anything about which he took a false oath; he will have to give it all back, with the addition of a fifth of its value, to him whose property it is, when he has been judged to be in the wrong.
【ASV】or any thing about which he hath sworn falsely; he shall even restore it in full, and shall add the fifth part more thereto: unto him to whom it appertaineth shall he give it, in the day of his being found guilty.
6 【和合本】也要照你所估定的价，把赎愆祭牲，就是羊群中一只没有残疾的公绵羊，牵到耶和华面前，给祭司为赎愆祭。
【吕振中】他要把他的解罪责祭牲、就是羊群中一只完全没有残疾的公绵羊、牵到永恒主面前、交给祭司、照你所估定的价做解罪责祭。
【思高本】祭坛上的火应常燃不熄。
【现代本】为了赔偿所犯的罪，他必须带一只没有残缺的公绵羊到祭司那里，作赎过祭献给上主。羊的价值要按照圣所的标准决定。
【KJV】And he shall bring his trespass offering unto the LORD, a ram without blemish out of the flock, with thy estimation, for a trespass offering, unto the priest:
【NIV】And as a penalty he must bring to the priest, that is, to the Lord , his guilt offering, a ram from the flock, one without defect and of the proper value.
【BBE】Then let him take to the Lord the offering for his wrongdoing; giving to the priest for his offering, a male sheep from the flock, without any mark, of the value fixed by you:
【ASV】And he shall bring his trespass-offering unto Jehovah, a ram without blemish out of the flock, according to thy estimation, for a trespass-offering, unto the priest:
【本会注释】
    赎愆祭。这是第三步。他得罪了人；这要求他予以赔偿。但他也得罪了上帝，而那要求他要献祭。
    你所估定的价。有些东西的价值可能是主观评定的，因此是纠纷的一个起因。在这样的情况下，祭司将做出估价。在出22:1-9节中，一系列的罪行被列举是需要双倍偿还的，在某些情况中甚至是四倍或五倍。那里和这里在刑罚上的差别显然是因为在那里得罪人的人是被“审判官”强迫做出的赔偿（出22:9），而在这里认错显然是出于自愿的。
7 【和合本】祭司要在耶和华面前为他赎罪；他无论行了什么事，使他有了罪，都必蒙赦免。”
【吕振中】祭司要在永恒主面前为他行消除，他无论行了这些事的哪一件、因而有罪责，都必蒙赦免。」
【思高本】素祭的法律如下：亚郎的儿子应将素祭带到祭坛前，献给上主；
【现代本】祭司要为他行赎罪礼，他就蒙赦免。
【KJV】And the priest shall make an atonement for him before the LORD: and it shall be forgiven him for any thing of all that he hath done in trespassing therein.
【NIV】In this way the priest will make atonement for him before the Lord , and he will be forgiven for any of these things he did that made him guilty."
【BBE】And the priest will take away his sin from before the Lord, and he will have forgiveness for whatever crime he has done
【ASV】and the priest shall make atonement for him before Jehovah; and he shall be forgiven concerning whatsoever he doeth so as to be guilty thereby.
【本会注释】
    必蒙赦免。赦免是第四步，而且是以那些在此之前的步骤为基础的。第2和3节中所提到的某些事情乃是严重的罪；但不论他们可能是怎样的，凡认罪并偿还了的人都“必蒙赦免”。

祭司献燔祭的责任
8 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】然后由素祭祭品取出一把细面和一些油，以及所有乳香，放在祭坛上焚烧，献给上主作悦意的馨香，为获得纪念。
【现代本】上主命令摩西
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses:
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
9 【和合本】“你要吩咐亚伦和他的子孙说，燔祭的条例乃是这样：燔祭要放在坛的柴上，从晚上到天亮，坛上的火要常常烧着。
【吕振中】“你要吩咐亚伦和他的子孙说∶燔祭的法规是这样∶燔祭品要放在祭坛上的焚烧处、整夜到早晨；祭坛的火要不断地在那上头烧着。
【思高本】剩下的，亚郎和他的儿子们应该吃，应吃死面的，并且应在圣处，即在会幕庭院内吃。
【现代本】向亚伦和他的儿子们颁布烧化祭的条例。烧化祭要放在祭坛上，从晚上到早晨，整夜焚烧。
【KJV】Command Aaron and his sons, saying, This is the law of the burnt offering: It is the burnt offering, because of the burning upon the altar all night unto the morning, and the fire of the altar shall be burning in it.
【NIV】Give Aaron and his sons this command: 'These are the regulations for the burnt offering: The burnt offering is to remain on the altar hearth throughout the night, till morning, and the fire must be kept burning on the altar.
【BBE】Give orders to Aaron and to his sons, saying, This is the law for the burned offering: the offering is to be on the fire-wood on the altar all night till the morning; and the fire of the altar is to be kept burning.
【ASV】Command Aaron and his sons, saying, This is the law of the burnt-offering: the burnt-offering shall be on the hearth upon the altar all night unto the morning; and the fire of the altar shall be kept burning thereon.
【本会注释】
    燔祭。个人的燔祭在第1章中被讨论过了，为全国常献的燔祭在出29:38-42节中被讨论过。这里，一些额外的信息被给予，供亚伦和他的子孙参考。这吩咐主要适用于全国性的早晚献祭。
10 【和合本】祭司要穿上细麻布衣服，又要把细麻布裤子穿在身上，把坛上所烧的燔祭灰收起来，倒在坛的旁边；
【吕振中】祭司要穿上细麻布长衣；也要把细麻布裤子穿在身上；他要把祭坛上火将燔祭品所烧毁成的灰取下来，放在祭坛附近。
【思高本】烤时不可加酵。这是我由火祭祭品中，划归给他们的一份，是至圣之物，有如赎罪祭和赎过祭祭品。
【现代本】祭司要穿上麻纱的长袍和短裤，把留在祭坛上烧烧化祭的灰收集倒在祭坛旁边。
【KJV】And the priest shall put on his linen garment, and his linen breeches shall he put upon his flesh, and take up the ashes which the fire hath consumed with the burnt offering on the altar, and he shall put them beside the altar.
【NIV】The priest shall then put on his linen clothes, with linen undergarments next to his body, and shall remove the ashes of the burnt offering that the fire has consumed on the altar and place them beside the altar.
【BBE】And the priest is to put on his linen robes and his linen trousers, and take up what is over of the offering after it has been burned on the altar, and put it by the side of the altar.
【ASV】And the priest shall put on his linen garment, and his linen breeches shall he put upon his flesh; and he shall take up the ashes whereto the fire hath consumed the burnt-offering on the altar, and he shall put them beside the altar.
【本会注释】
    细麻布衣服。祭司被要求即使在清扫燔祭灰时也要穿上他们的细麻布衣服。这些衣服与他们在献祭时所穿的衣服相同。在圣所中所做的一切工作都是神圣的并且要求生命的圣洁。这相应地被衣服的纯洁所象征（亚3:4-7）。当他们离开圣所将灰带到一个洁净的地方去时，他们就要脱下细麻布衣服。
11 【和合本】随后要脱去这衣服，穿上别的衣服，把灰拿到营外洁净之处。
【吕振中】然后把这衣服脱下，穿上别的衣服，将灰拿出营外洁净的地方。
【思高本】亚郎的子孙中，凡是男人，都可以吃：这是他们在你们世世代代中，由上主的火祭中得享的永久权利。凡与这些祭品接触的，即成为圣。”
【现代本】接着，他要更换衣服，把灰带到营外礼仪上定为洁净的地方。
【KJV】And he shall put off his garments, and put on other garments, and carry forth the ashes without the camp unto a clean place.
【NIV】Then he is to take off these clothes and put on others, and carry the ashes outside the camp to a place that is ceremonially clean.
【BBE】Then having taken off his linen robes and put on other clothing, he is to take it away into a clean place, outside the tent-circle.
【ASV】And he shall put off his garments, and put on other garments, and carry forth the ashes without the camp unto a clean place.
12 【和合本】坛上的火要在其上常常烧着，不可熄灭。祭司要每日早晨在上面烧柴，并要把燔祭摆在坛上，在其上烧平安祭牲的脂油。
【吕振中】祭坛上的火要不断地在那上头烧着，不可熄灭；祭司要烧柴在那上头，把燔祭品摆在上头，把平安祭牲的脂肪熏在上头。
【思高本】上主训示梅瑟说：“
【现代本】在祭坛上的火要不断地燃烧着，不可熄灭。每天早上，祭司要在祭坛上面加木柴，把烧化祭排列在上面，并烧平安祭的脂肪。
【KJV】And the fire upon the altar shall be burning in it; it shall not be put out: and the priest shall burn wood on it every morning, and lay the burnt offering in order upon it; and he shall burn thereon the fat of the peace offerings.
【NIV】The fire on the altar must be kept burning; it must not go out. Every morning the priest is to add firewood and arrange the burnt offering on the fire and burn the fat of the fellowship offerings on it.
【BBE】The fire on the altar is to be kept burning; it is never to go out; every morning the priest is to put wood on it, placing the burned offering in order on it, and there the fat of the peace-offering is to be burned.
【ASV】And the fire upon the altar shall be kept burning thereon, it shall not go out; and the priest shall burn wood on it every morning: and he shall lay the burnt-offering in order upon it, and shall burn thereon the fat of the peace-offerings.
13 【和合本】在坛上必有常常烧着的火，不可熄灭。”
【吕振中】祭坛上要不断地有火烧着，不可熄灭。
【思高本】亚郎和他的儿子们在受傅之日，应给上主献的祭品是：十分之一“厄法”细面，当作日常的素祭：早上献一半，晚上献一半；
【现代本】祭坛上的火要日夜不断地燃烧，不可熄灭。
【KJV】The fire shall ever be burning upon the altar; it shall never go out.
【NIV】The fire must be kept burning on the altar continuously; it must not go out.
【BBE】Let the fire be kept burning on the altar at all times; it is never to go out.
【ASV】Fire shall be kept burning upon the altar continually; it shall not go out.
【本会注释】
    常常烧着。上帝亲自点燃了这火（利9:24）。犹太人确信这火一直烧到巴比伦的流放时期。有些人甚至声称这火直到公元70年圣殿最终的毁灭时才熄灭。要使这火常常烧着需要有充足的柴火。这是由祭司们所搜集的，他们一年一度邀请百姓来予以协助。

祭司献素祭的责任
14 【和合本】“素祭的条例乃是这样：亚伦的子孙要在坛前把这祭献在耶和华面前。
【吕振中】“素祭的法规是这样∶亚伦的子孙要在祭坛前把这祭物献在永恒主面前。
【思高本】应在铁盘上用油调制；调好后，分成块，将成块的祭品，献给上主作悦意的馨香。
【现代本】以下是素祭的条例。亚伦一系的祭司要在祭坛前向上主献上素祭。
【KJV】And this is the law of the meat offering: the sons of Aaron shall offer it before the LORD, before the altar.
【NIV】These are the regulations for the grain offering: Aaron's sons are to bring it before the Lord , in front of the altar.
【BBE】And this is the law for the meal offering: it is to be offered to the Lord before the altar by the sons of Aaron.
【ASV】And this is the law of the meal-offering: the sons of Aaron shall offer it before Jehovah, before the altar.
【本会注释】
    素祭。这一信息是给亚伦的子孙的。每当任何人带“素”（谷）祭来时（见对利2:1节的注释），属于上帝的部分被烧在坛上；其余的归祭司所有。这必须是无酵的，任何与之一起食用的东西也必须是无酵的。这要在“圣处”被吃掉，圣处在这里被定义为“会幕的院子”。饼是“至圣的”，正如赎罪祭和赎愆祭是至圣的一样。它是如此的圣洁以至于每个摸过的人也都必成为圣。
15 【和合本】祭司要从其中，就是从素祭的细面中取出自己的一把，又要取些油和素祭上所有的乳香，烧在坛上，奉给耶和华为馨香素祭的纪念。
【吕振中】他要从那里面将素祭的细面取起一把来，也取它的一些油、和素祭上所有的乳香、都熏在祭坛上做表样、做怡神之香气献与永恒主。
【思高本】亚郎的子孙中，继他位受傅为司祭的，都应奉献此祭品：这是一条永久的法令。这祭品应全焚烧，献给上主。
【现代本】他要拿一把细面粉、橄榄油，和乳香放在祭坛上烧，作为全部献给上主的象征。这祭的香味是上主所喜欢的。
【KJV】And he shall take of it his handful, of the flour of the meat offering, and of the oil thereof, and all the frankincense which is upon the meat offering, and shall burn it upon the altar for a sweet savour, even the memorial of it, unto the LORD.
【NIV】The priest is to take a handful of fine flour and oil, together with all the incense on the grain offering, and burn the memorial portion on the altar as an aroma pleasing to the Lord .
【BBE】The priest is to take in his hand some of the meal of the meal offering and of the oil of it, and all the perfume on it, burning it on the altar as a sign, for a sweet smell to the Lord.
【ASV】And he shall take up therefrom his handful, of the fine flour of the meal-offering, and of the oil thereof, and all the frankincense which is upon the meal-offering, and shall burn it upon the altar for a sweet savor, as the memorial thereof, unto Jehovah.
16 【和合本】所剩下的，亚伦和他子孙要吃，必在圣处不带酵而吃，要在会幕的院子里吃。
【吕振中】其余留部分亚伦和他子孙要吃，要在圣的地方不带酵地吃；他们要在会棚院子里吃。
【思高本】凡司祭自献的素祭祭品应全焚烧，决不可吃。”
【现代本】祭司要吃剩下的祭物。这些祭物要做成无酵的饼，在圣所，就是圣幕前的院子吃。
【KJV】And the remainder thereof shall Aaron and his sons eat: with unleavened bread shall it be eaten in the holy place; in the court of the tabernacle of the congregation they shall eat it.
【NIV】Aaron and his sons shall eat the rest of it, but it is to be eaten without yeast in a holy place; they are to eat it in the courtyard of the Tent of Meeting.
【BBE】And whatever is over Aaron and his sons may have for their food, taking it without leaven in a holy place; in the open space of the Tent of meeting they may take a meal of it.
【ASV】And that which is left thereof shall Aaron and his sons eat: it shall be eaten without leaven in a holy place; in the court of the tent of meeting they shall eat it.
17 【和合本】烤的时候不可搀酵。这是从所献给我的火祭中赐给他们的分，是至圣的，和赎罪祭并赎愆祭一样。
【吕振中】不可搀着发酵物烤；从献与我的火祭中我给了这个做他们的分儿、是至圣的，像解罪祭和解罪责祭一样。
【思高本】上主训示梅瑟说：
【现代本】上主已经把这部份用火焚烧的祭物赐给祭司；这跟赎罪祭和赎过祭一样是至圣的。
【KJV】It shall not be baken with leaven. I have given it unto them for their portion of my offerings made by fire; it is most holy, as is the sin offering, and as the trespass offering.
【NIV】It must not be baked with yeast; I have given it as their share of the offerings made to me by fire. Like the sin offering and the guilt offering, it is most holy.
【BBE】It is not to be cooked with leaven. I have given it to them as their part of the offerings made by fire to me; it is most holy, as are the sin-offerings and the offerings for error.
【ASV】It shall not be baken with leaven. I have given it as their portion of my offerings made by fire; it is most holy, as the sin-offering, and as the trespass-offering.
18 【和合本】凡献给耶和华的火祭，亚伦子孙中的男丁都要吃这一分，直到万代，作他们永得的分。摸这些祭物的，都要成为圣。”
【吕振中】凡献与永恒主的火祭、亚伦子孙中的男丁都可以吃、做你们世世代代永远应得的分儿（或译∶永远的条例）；凡触着这些祭物的都会成为圣的。」
【思高本】“你告诉亚郎和他的儿子们说：关于赎罪祭的法律如下：赎罪祭应在宰杀全燔祭牺牲的地方，在上主面前宰杀：这是至圣之物。
【现代本】亚伦后代的男子都可以吃这用火焚烧的祭物，是他们世世代代应得的份儿。无论谁触摸这种圣物都会受到伤害。
【KJV】All the males among the children of Aaron shall eat of it. It shall be a statute for ever in your generations concerning the offerings of the LORD made by fire: every one that toucheth them shall be holy.
【NIV】Any male descendant of Aaron may eat it. It is his regular share of the offerings made to the Lord by fire for the generations to come. Whatever touches them will become holy. ' "
【BBE】Every male among the children of Aaron may have it for food; it is their right for ever through all your generations, from the offerings made by fire to the Lord: anyone touching them will be holy.
【ASV】Every male among the children of Aaron shall eat of it, as his portion for ever throughout your generations, from the offerings of Jehovah made by fire: whosoever toucheth them shall be holy.
19 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】奉献赎罪祭牺牲的司祭，应吃这牺牲，应在圣处，即在会幕庭院内吃。
【现代本】上主向摩西颁布有关按立亚伦一系祭司的条例。
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord also said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
20 【和合本】“当亚伦受膏的日子，他和他子孙所要献给耶和华的供物，就是细面伊法十分之一，为常献的素祭：早晨一半，晚上一半。
【吕振中】“亚伦和他的子孙、当受膏的日子、所要献与永恒主的供物就是∶细面‘伊法’的十分之一、作为不断献的素祭，早晨一半，晚上一半。
【思高本】凡与这祭肉接触的，即成为圣；若血溅在衣服上，溅有血迹的衣服，该在圣处洗净。
【现代本】祭司被按立那一天，他要向上主献上一公斤细面粉（跟每天献的素祭同量），早晚各献一半。
【KJV】This is the offering of Aaron and of his sons, which they shall offer unto the LORD in the day when he is anointed; the tenth part of an ephah of fine flour for a meat offering perpetual, half of it in the morning, and half thereof at night.
【NIV】This is the offering Aaron and his sons are to bring to the Lord on the day he is anointed: a tenth of an ephah of fine flour as a regular grain offering, half of it in the morning and half in the evening.
【BBE】This is the offering which Aaron and his sons are to make to the Lord on the day when he is made a priest: the tenth part of an ephah of the best meal for a meal offering for ever; half of it in the morning and half in the evening.
【ASV】This is the oblation of Aaron and of his sons, which they shall offer unto Jehovah in the day when he is anointed: the tenth part of an ephah of fine flour for a meal-offering perpetually, half of it in the morning, and half thereof in the evening.
【本会注释】
    亚伦……所要献……的供物。亚伦每日要献一个相当于2干夸脱（2.2升）的细面为谷祭，一半在早晨，一半在晚上。这要用调和油的细面制成，烤好分成块子。这里没有提到乳香。这祭物要献在坛上，任何部分都不得被吃掉。
21 【和合本】要在铁鏊上用油调和做成，调匀了，你就拿进来；烤好了分成块子，献给耶和华为馨香的素祭。
【吕振中】是要用油调和在煎盘上作的；调匀了你就拿进来、做擘成块子的素祭供献上，做怡神之香气献与永恒主。
【思高本】用为煮祭肉的陶器应打破；但若是在铜器内煮，铜器该擦光，用水洗净。
【现代本】面粉要调和着油，放在浅锅上烤，然后把它弄碎，献给上主作素祭。这祭的香味是上主喜悦的。
【KJV】In a pan it shall be made with oil; and when it is baken, thou shalt bring it in: and the baken pieces of the meat offering shalt thou offer for a sweet savour unto the LORD.
【NIV】Prepare it with oil on a griddle; bring it well-mixed and present the grain offering broken in pieces as an aroma pleasing to the Lord .
【BBE】Let it be made with oil on a flat plate; when it is well mixed and cooked, let it be broken and taken in as a meal offering, for a sweet smell to the Lord.
【ASV】On a baking-pan it shall be made with oil; when it is soaked, thou shalt bring it in: in baken pieces shalt thou offer the meal-offering for a sweet savor unto Jehovah.
22 【和合本】亚伦的子孙中，接续他为受膏的祭司，要把这素祭献上，要全烧给耶和华。这是永远的定例。
【吕振中】亚伦子孙中接替他做受膏祭司的要献（或译∶备办）它、做永远的条例、完全熏、献与永恒主。
【思高本】司祭家中，凡是男人都可以吃：这是至圣之物。
【现代本】亚伦系的祭司继承作大祭司的，每一代都要献这种祭。这种祭物要全部烧献给上主。
【KJV】And the priest of his sons that is anointed in his stead shall offer it: it is a statute for ever unto the LORD; it shall be wholly burnt.
【NIV】The son who is to succeed him as anointed priest shall prepare it. It is the Lord 's regular share and is to be burned completely.
【BBE】And the same offering is to be given by that one of his sons who takes his place as priest; by an order for ever, all of it is to be burned before the Lord.
【ASV】And the anointed priest that shall be in his stead from among his sons shall offer it: by a statute for ever it shall be wholly burnt unto Jehovah.
23 【和合本】祭司的素祭都要烧了，却不可吃。”
【吕振中】凡祭司的素祭都要完全熏；不可吃。」
【思高本】但是，任何赎罪祭牺牲，如果牲血带进了会幕，为在圣所内行赎罪礼，决不可吃，应在火里烧尽。
【现代本】祭司做的素祭必须全部烧化，人不可吃。
【KJV】For every meat offering for the priest shall be wholly burnt: it shall not be eaten.
【NIV】Every grain offering of a priest shall be burned completely; it must not be eaten."
【BBE】Every meal offering offered for the priest is to be completely burned: nothing of it is to be taken for food.
【ASV】And every meal-offering of the priest shall be wholly burnt: it shall not be eaten.

祭司献赎罪祭的责任
24 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：
【现代本】上主吩咐摩西
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
25 【和合本】“你对亚伦和他的子孙说，赎罪祭的条例乃是这样：要在耶和华面前、宰燔祭牲的地方宰赎罪祭牲；这是至圣的。
【吕振中】“你要告诉亚伦和他的子孙说∶解罪祭的法规是这样。你要在永恒主面前宰燔祭牲的地方宰解罪祭牲；这是至圣的。
【思高本】“你告诉亚郎和他的儿子们说：关于赎罪祭的法律如下：赎罪祭应在宰杀全燔祭牺牲的地方，在上主面前宰杀：这是至圣之物。
【现代本】把赎罪祭的条例颁布给亚伦和他子孙。要在祭坛北边，就是杀烧化祭祭牲的地方，杀赎罪祭的祭牲。这是至圣的祭物。
【KJV】Speak unto Aaron and to his sons, saying, This is the law of the sin offering: In the place where the burnt offering is killed shall the sin offering be killed before the LORD: it is most holy.
【NIV】Say to Aaron and his sons: 'These are the regulations for the sin offering: The sin offering is to be slaughtered before the Lord in the place the burnt offering is slaughtered; it is most holy.
【BBE】Say to Aaron and his sons, This is the law for the sin-offering: the sin-offering is to be put to death before the Lord in the same place as the burned offering; it is most holy.
【ASV】Speak unto Aaron and to his sons, saying, This is the law of the sin-offering: in the place where the burnt-offering is killed shall the sin-offering be killed before Jehovah: it is most holy.
【本会注释】
    赎罪祭。官长和庶民的赎罪祭要被祭司在圣处吃掉，就是在院子里。它们是至圣的。任何摸它们的人也必成为圣。就连装它们的器皿也是圣的。在某些情况下，献祭的祭司才有权享用祭司应得的部分。但赎罪祭却不是这样。“凡祭司中的男丁都可以吃”（第29节）。
26 【和合本】为赎罪献这祭的祭司要吃，要在圣处，就是在会幕的院子里吃。
【吕振中】献这解罪祭的祭司要吃它，在圣的地方、在会棚的院子里吃。
【思高本】奉献赎罪祭牺牲的司祭，应吃这牺牲，应在圣处，即在会幕庭院内吃。
【现代本】主持祭礼的祭司要在神圣的场所，在上主圣幕的院子里，吃这祭牲。
【KJV】The priest that offereth it for sin shall eat it: in the holy place shall it be eaten, in the court of the tabernacle of the congregation.
【NIV】The priest who offers it shall eat it; it is to be eaten in a holy place, in the courtyard of the Tent of Meeting.
【BBE】The priest by whom it is offered for sin, is to take it for his food in a holy place, in the open space of the Tent of meeting.
【ASV】The priest that offereth it for sin shall eat it: in a holy place shall it be eaten, in the court of the tent of meeting.
27 【和合本】凡摸这祭肉的要成为圣；这祭牲的血若弹在什么衣服上，所弹的那一件要在圣处洗净。
【吕振中】凡触着这祭肉的人或物、都要成为圣的∶它的血若洒在衣服上，那洒的那一件、你要在圣的地方给洗净。
【思高本】凡与这祭肉接触的，即成为圣；若血溅在衣服上，溅有血迹的衣服，该在圣处洗净。
【现代本】任何人或任何东西跟这祭牲接触都会受到神圣威力的伤害。由布料做的任何东西如果沾到祭牲的血，一定要在神圣的场所洗涤。
【KJV】Whatsoever shall touch the flesh thereof shall be holy: and when there is sprinkled of the blood thereof upon any garment, thou shalt wash that whereon it was sprinkled in the holy place.
【NIV】Whatever touches any of the flesh will become holy, and if any of the blood is spattered on a garment, you must wash it in a holy place.
【BBE】Anyone touching the flesh of it will be holy: and if any of the blood is dropped on any clothing, the thing on which the blood has been dropped is to be washed in a holy place.
【ASV】Whatsoever shall touch the flesh thereof shall be holy; and when there is sprinkled of the blood thereof upon any garment, thou shalt wash that whereon it was sprinkled in a holy place.
28 【和合本】惟有煮祭物的瓦器要打碎；若是煮在铜器里，这铜器要擦磨，在水中涮净。
【吕振中】煮祭物的瓦器要打碎；若是煮在铜器里，这铜器要擦磨，在水中涮净。
【思高本】用为煮祭肉的陶器应打破；但若是在铜器内煮，铜器该擦光，用水洗净。
【现代本】煮这种祭肉的瓦锅必须要摔破，铜锅要擦净，用水冲洗。
【KJV】But the earthen vessel wherein it is sodden shall be broken: and if it be sodden in a brasen pot, it shall be both scoured, and rinsed in water.
【NIV】The clay pot the meat is cooked in must be broken; but if it is cooked in a bronze pot, the pot is to be scoured and rinsed with water.
【BBE】But the vessel of earth in which the flesh was cooked is to be broken; or if a brass vessel was used, it is to be rubbed clean and washed out with water.
【ASV】But the earthen vessel wherein it is boiled shall be broken; and if it be boiled in a brazen vessel, it shall be scoured, and rinsed in water.
29 【和合本】凡祭司中的男丁都可以吃；这是至圣的。
【吕振中】凡祭司中的男丁都可以吃；这是至圣的。
【思高本】司祭家中，凡是男人都可以吃：这是至圣之物。
【现代本】祭司家属中的任何男子都可以吃这种祭肉；这是至圣的。
【KJV】All the males among the priests shall eat thereof: it is most holy.
【NIV】Any male in a priest's family may eat it; it is most holy.
【BBE】Every male among the priests may take it for his food: it is most holy.
【ASV】Every male among the priests shall eat thereof: it is most holy.
30 【和合本】凡赎罪祭，若将血带进会幕在圣所赎罪，那肉都不可吃，必用火焚烧。”
【吕振中】凡解罪祭牲的血若被带进会棚、在圣所里做除罪礼的用处，那肉都吃不得；总要用火烧。
【思高本】但是，任何赎罪祭牺牲，如果牲血带进了会幕，为在圣所内行赎罪礼，决不可吃，应在火里烧尽。
【现代本】但是，祭牲的血若被带进上主的圣幕，为了要在圣所行赎罪的礼仪，这祭牲的肉就不准吃，必须烧化。
【KJV】And no sin offering, whereof any of the blood is brought into the tabernacle of the congregation to reconcile withal in the holy place, shall be eaten: it shall be burnt in the fire.
【NIV】But any sin offering whose blood is brought into the Tent of Meeting to make atonement in the Holy Place must not be eaten; it must be burned.
【BBE】No sin-offering, the blood of which is taken into the Tent of meeting, to take away sin in the holy place, may be used for food: it is to be burned with fire.
【ASV】And no sin-offering, whereof any of the blood is brought into the tent of meeting to make atonement in the holy place, shall be eaten: it shall be burnt with fire.
【本会注释】
    凡赎罪祭……不可。这节经文针对的是管理赎罪祭牲之尸体如何处置的原则。当祭牲的血被带进圣所时──正如当受膏的祭司或全会众犯了罪时一样──尸体被带到营外焚烧。当血没有被带进圣所而是抹在燔祭坛的四角上时──正如当一位官长或庶民犯了罪时一样──肉要被祭司们吃掉。这样做的原因在利10:16-20节中得到了解释。

怀爱伦的注释

8-18《祖知》第352页


第 7 章

【本会注释】
1 赎愆祭的条例，
11 平安祭的条例，
12 不论是为了感恩，16 还是为了还愿，或是甘心献的。
22 脂油，26 和血都被禁止食用。
28 祭司在平安祭中当得的分。

祭司献赎愆祭的责任
1 【和合本】“赎愆祭的条例乃是如此：这祭是至圣的。
【吕振中】“解罪祭的法规是这样∶这祭是至圣的。
【思高本】赎罪祭的法律如下：这是至圣之祭。
【现代本】以下是赎过祭的条例；这是至圣的。
【KJV】Likewise this is the law of the trespass offering: it is most holy.
【NIV】These are the regulations for the guilt offering, which is most holy:
【BBE】And this is the law of the offering for wrongdoing: it is most holy.
【ASV】And this is the law of the trespass-offering: it is most holy.
【本会注释】
    赎愆祭。或作“赎疚祭”（英文RSV版）。总体说来，所有的供物都是圣的，但每个祭物中献在坛上或归祭司使用的部分乃是至圣的（第章2:10；10:12）。因此，陈设饼（利24:9）、香（出30:36）、赎罪祭和赎愆祭的肉都是至圣的（利6:17,18；7:1,6；14:13；民18:9,10；另见对利10:13-20节的注释）。
2 【和合本】人在哪里宰燔祭牲，也要在那里宰赎愆祭牲；其血，祭司要洒在坛的周围。
【吕振中】人在什么地方宰燔祭牲，也要在那地方宰解罪责祭牲；祭司要把祭牲的血泼在祭坛的四围。
【思高本】赎过祭牺牲应在宰杀全燔祭牺牲的地方宰杀，血应在祭坛的四周。
【现代本】要在祭坛北边，就是杀烧化祭祭牲的地方，杀赎过祭的祭牲，把血洒在祭坛四周。
【KJV】In the place where they kill the burnt offering shall they kill the trespass offering: and the blood thereof shall he sprinkle round about upon the altar.
【NIV】The guilt offering is to be slaughtered in the place where the burnt offering is slaughtered, and its blood is to be sprinkled against the altar on all sides.
【BBE】They are to put to death the offering for wrongdoing in the same place as the burned offering; and the priest is to put the blood on and round the altar.
【ASV】In the place where they kill the burnt-offering shall they kill the trespass-offering; and the blood thereof shall he sprinkle upon the altar round about.
3 【和合本】又要将肥尾巴和盖脏的脂油，
【吕振中】他要把祭牲所有的脂肪都献上∶就是那肥尾巴和盖脏腑的脂肪、
【思高本】携牲所有的一切脂肪都应献上，即油尾和遮盖内脏的脂肪，
【现代本】全部脂肪：整条肥尾巴、包着内脏的脂肪、
【KJV】And he shall offer of it all the fat thereof; the rump, and the fat that covereth the inwards,
【NIV】All its fat shall be offered: the fat tail and the fat that covers the inner parts,
【BBE】And all the fat of it, the fat tail and the fat covering the inside parts, is to be given as an offering.
【ASV】And he shall offer of it all the fat thereof: the fat tail, and the fat that covereth the inwards,
【本会注释】
    又要将。献赎愆祭所遵循的仪式与赎罪祭的相同，施血的方式却有所不同。赎罪祭的血被抹在燔祭坛的四角上；而赎愆祭的血被洒在坛的周围。在两种情形中，脂油都被烧在坛上，“为献给耶和华的火祭”（第5节）。
4 【和合本】两个腰子和腰子上的脂油，就是靠腰两旁的脂油，并肝上的网子和腰子，一概取下。
【吕振中】两个腰子、和腰子上的脂肪、靠近腰两旁的脂肪、和肝上的附属物、连腰子、都取下来。
【思高本】两肾和两肾上靠腰部的脂肪，以及同两肾一起取出的肝叶。
【现代本】两个腰子和腰子上的脂肪、肝最好的部份，都要放在祭坛上。
【KJV】And the two kidneys, and the fat that is on them, which is by the flanks, and the caul that is above the liver, with the kidneys, it shall he take away:
【NIV】both kidneys with the fat on them near the loins, and the covering of the liver, which is to be removed with the kidneys.
【BBE】And the two kidneys, and the fat on them, which is by the top of the legs, and the fat joining the liver and the kidneys, he is to take away:
【ASV】and the two kidneys, and the fat that is on them, which is by the loins, and the caul upon the liver, with the kidneys, shall he take away;
5 【和合本】祭司要在坛上焚烧，为献给耶和华的火祭，是赎愆祭。
【吕振中】祭司要把这些祭品熏在祭坛上、做火祭献与永恒主∶这是解罪责祭。
【思高本】司祭应将这一切放在祭坛上焚烧，献与上主当作火祭：这是赎过祭。
【现代本】祭司要在祭坛上向上主烧献全部脂肪；这是赎过祭。
【KJV】And the priest shall burn them upon the altar for an offering made by fire unto the LORD: it is a trespass offering.
【NIV】The priest shall burn them on the altar as an offering made to the Lord by fire. It is a guilt offering.
【BBE】They are to be burned by the priest on the altar for an offering made by fire to the Lord: it is an offering for wrongdoing.
【ASV】and the priest shall burn them upon the altar for an offering made by fire unto Jehovah: it is a trespass-offering.
6 【和合本】祭司中的男丁都可以吃这祭物；要在圣处吃，是至圣的。
【吕振中】祭司中的男丁都可以吃这祭物；要在圣处吃，是至圣的。
【思高本】至于祭肉，司祭家中，凡是男人都可以吃，应在圣处吃：这是至圣之物。
【现代本】祭司家属中的任何男子都可以吃这种祭肉，但是必须在神圣的场所吃，因为这是至圣的。
【KJV】Every male among the priests shall eat thereof: it shall be eaten in the holy place: it is most holy.
【NIV】Any male in a priest's family may eat it, but it must be eaten in a holy place; it is most holy.
【BBE】Every male among the priests may have it as food in a holy place: it is most holy.
【ASV】Every male among the priests shall eat thereof: it shall be eaten in a holy place: it is most holy.
【本会注释】
    在圣处。就是在会幕的院子里。厨具被保存在这里，祭司们也在这里聚集会餐。每个祭司虽然可能有身体上的残疾使他不配履行祭司的职务，但却被许可吃“上帝的食物，无论是圣的，至圣的”（利21:22,23）。
7 【和合本】赎罪祭怎样，赎愆祭也是怎样，两个祭是一个条例。献赎愆祭赎罪的祭司要得这祭物。
【吕振中】解罪祭怎样，解罪责祭也怎样∶两个祭只有一样法规∶用这祭物行除罪礼的祭司、可得这祭物。
【思高本】关于赎过祭牺牲，像赎罪祭牺牲有同样的法律：应全归举行赎罪礼的司祭。
【现代本】有一个条例同时适用于赎罪祭和赎过祭：祭肉要归主持祭礼的祭司。
【KJV】As the sin offering is, so is the trespass offering: there is one law for them: the priest that maketh atonement therewith shall have it.
【NIV】The same law applies to both the sin offering and the guilt offering: They belong to the priest who makes atonement with them.
【BBE】As is the sin-offering, so is the offering for wrongdoing; there is one law for them: the priest who makes the offering to take away sin, he is to have it.
【ASV】As is the sin-offering, so is the trespass-offering; there is one law for them: the priest that maketh atonement therewith, he shall have it.
8 【和合本】献燔祭的祭司，无论为谁奉献，要亲自得他所献那燔祭牲的皮。
【吕振中】献燔祭的祭司、无论为任何人献上，所献的燔祭牲的皮要给那祭司∶那要属于他。
【思高本】代人奉献全燔祭的司祭，得享献作全燔祭牺牲的皮；
【现代本】烧化祭祭牲的皮要归主持祭礼的祭司。
【KJV】And the priest that offereth any man's burnt offering, even the priest shall have to himself the skin of the burnt offering which he hath offered.
【NIV】The priest who offers a burnt offering for anyone may keep its hide for himself.
【BBE】And the priest offering any man's burned offering for him, may have the skin of the burned offering which is offered by him.
【ASV】And the priest that offereth any man's burnt-offering, even the priest shall have to himself the skin of the burnt-offering which he hath offered.
【本会注释】
    皮。除了在利4:11,12,21节中所提到过的，这里丝毫没有提到赎愆祭或赎罪祭牲的皮应如何处置。燔祭牲的皮被特别说明要归给献祭的祭司。
9 【和合本】凡在炉中烤的素祭和煎盘中做的，并铁鏊上做的，都要归那献祭的祭司。
【吕振中】凡手提炉子里烤的素祭、以及凡在浅锅里或煎盘上作的、都要归给献祭的祭司∶那要属于他。
【思高本】凡在炉烤的，或在锅，或在烤盘上预备的素祭祭品，应归献此祭的司祭。
【现代本】素祭，无论是用炉烘的、用煎盘煎的，或用浅锅烤的，都要归主持祭礼的祭司。
【KJV】And all the meat offering that is baken in the oven, and all that is dressed in the fryingpan, and in the pan, shall be the priest's that offereth it.
【NIV】Every grain offering baked in an oven or cooked in a pan or on a griddle belongs to the priest who offers it,
【BBE】And every meal offering which is cooked in the oven and everything made in a cooking pot or on a flat plate, is for the priest by whom it is offered.
【ASV】And every meal-offering that is baken in the oven, and all that is dressed in the frying-pan, and on the baking-pan, shall be the priest's that offereth it.
10 【和合本】凡素祭，无论是油调和的是干的，都要归亚伦的子孙，大家均分。”
【吕振中】一切素祭、无论是用油调和的、是乾的、都要给亚伦所有的子孙、大家均分。
【思高本】一切素祭祭品无论是调油的，或是乾制的，全归亚郎的子孙彼此平分。
【现代本】但是生的素祭，无论是调和着油的或是干的，都要归给亚伦系所有的祭司。他们要平均分配这些祭物。
【KJV】And every meat offering, mingled with oil, and dry, shall all the sons of Aaron have, one as much as another.
【NIV】and every grain offering, whether mixed with oil or dry, belongs equally to all the sons of Aaron.
【BBE】And every meal offering, mixed with oil or dry, is for all the sons of Aaron in equal measure.
【ASV】And every meal-offering, mingled with oil, or dry, shall all the sons of Aaron have, one as well as another.

祭司献平安祭的责任
11 【和合本】“人献与耶和华平安祭的条例乃是这样：
【吕振中】“献与永恒主平安祭的法规是这样∶
【思高本】献与上主和平祭的法律如下：
【现代本】以下是有关向上主献平安祭的条例。
【KJV】And this is the law of the sacrifice of peace offerings, which he shall offer unto the LORD.
【NIV】These are the regulations for the fellowship offering a person may present to the Lord :
【BBE】And this is the law for the peace-offerings offered to the Lord.
【ASV】And this is the law of the sacrifice of peace-offerings, which one shall offer unto Jehovah.
12 【和合本】他若为感谢献上，就要用调油的无酵饼和抹油的无酵薄饼，并用油调匀细面做的饼，与感谢祭一同献上。
【吕振中】若是为了感谢而供献，他就要用油调和的无酵哈拉饼、和抹上油的无酵薄饼、以及调匀了的细面用油调和的哈拉饼、连感谢的祭一同献上。
【思高本】若有人为感恩而祭献，除感恩祭祭品外，还应献上油调的无酵饼，抹油的无酵薄饼，以及用油和好细面做成的油饼。
【现代本】如果有人为感谢上主献平安祭，除了祭牲外，还要献上没有酵的饼：细面粉调和着橄榄油做的厚饼、抹橄榄油的薄饼，以及细面粉调和着橄榄油的饼。
【KJV】If he offer it for a thanksgiving, then he shall offer with the sacrifice of thanksgiving unleavened cakes mingled with oil, and unleavened wafers anointed with oil, and cakes mingled with oil, of fine flour, fried.
【NIV】If he offers it as an expression of thankfulness, then along with this thank offering he is to offer cakes of bread made without yeast and mixed with oil, wafers made without yeast and spread with oil, and cakes of fine flour well-kneaded and mixed with oil.
【BBE】If any man gives his offering as a praise-offering, then let him give with the offering, unleavened cakes mixed with oil and thin unleavened cakes covered with oil and cakes of the best meal well mixed with oil.
【ASV】If he offer it for a thanksgiving, then he shall offer with the sacrifice of thanksgiving unleavened cakes mingled with oil, and unleavened wafers anointed with oil, and cakes mingled with oil, of fine flour soaked.
13 【和合本】要用有酵的饼和为感谢献的平安祭，与供物一同献上。
【吕振中】他要将他的供连有酵的哈拉饼带那为了感谢而献的平安祭、都献上。
【思高本】除这些饼以外，还应奉献发酵的饼作祭品，与感恩的和平祭品一同奉献。
【现代本】除了这些以外，他还要献上一些有酵的饼。
【KJV】Besides the cakes, he shall offer for his offering leavened bread with the sacrifice of thanksgiving of his peace offerings.
【NIV】Along with his fellowship offering of thanksgiving he is to present an offering with cakes of bread made with yeast.
【BBE】With his peace-offering let him give cakes of leavened bread, as a praise-offering.
【ASV】With cakes of leavened bread he shall offer his oblation with the sacrifice of his peace-offerings for thanksgiving.
14 【和合本】从各样的供物中，他要把一个饼献给耶和华为举祭，是要归给洒平安祭牲血的祭司。
【吕振中】他要从各样供物中取一个饼献与永恒主做提献物，给那泼平安祭牲之血的祭司；那要属于他。
【思高本】由这些祭品中，每样应取出一份，献与上主作献仪：这一份应归那和平祭牲血的司祭。
【现代本】他要从这些饼当中各拿一份作特别的礼物献给上主。这礼物要给那把平安祭的血洒在祭坛边的祭司。
【KJV】And of it he shall offer one out of the whole oblation for an heave offering unto the LORD, and it shall be the priest's that sprinkleth the blood of the peace offerings.
【NIV】He is to bring one of each kind as an offering, a contribution to the Lord ; it belongs to the priest who sprinkles the blood of the fellowship offerings.
【BBE】And let him give one out of every offering to be lifted up before the Lord; that it may be for the priest who puts the blood of the peace-offering on the altar.
【ASV】And of it he shall offer one out of each oblation for a heave-offering unto Jehovah; it shall be the priest's that sprinkleth the blood of the peace-offerings.
【本会注释】
    从各样的供物中，他要把一个饼。就是不论他所带之供物的数量而从中取一个，供物的数量通常是十个。饼被归给祭司，他要在耶和华面前举饼。这就是在燔祭坛旁上下举饼，或前后摇饼。饼因此首先被献给耶和华，然后才归给祭司。
15 【和合本】为感谢献平安祭牲的肉，要在献的日子吃，一点不可留到早晨。
【吕振中】“那为感谢而献之平安祭牲的肉、要在供献的日子吃，不可留下到早晨。
【思高本】为感恩所献的和平祭的祭肉，应在奉献的当日吃尽；不可留到次日早晨。
【现代本】祭肉要在献祭当天吃完，不可把任何部份留到第二天早上。
【KJV】And the flesh of the sacrifice of his peace offerings for thanksgiving shall be eaten the same day that it is offered; he shall not leave any of it until the morning.
【NIV】The meat of his fellowship offering of thanksgiving must be eaten on the day it is offered; he must leave none of it till morning.
【BBE】And the flesh of the praise-offering is to be taken as food on the day when it is offered; no part of it may be kept till the morning.
【ASV】And the flesh of the sacrifice of his peace-offerings for thanksgiving shall be eaten on the day of his oblation; he shall not leave any of it until the morning.
【本会注释】
    在献的日子。这命令不是没有恰当的理由的。它促进了卫生，鼓励了社会交往和对穷人的慷慨。在这三个理由当中，卫生是最主要的。在一个气候炎热的国家里，很难长时间地保存易腐坏的食物。特别是当一个人离家很远的时候更是如此，而来到圣殿献祭的人们大多都离家很远。如果献祭者试图保留两天以上，腐败将很可能开始蔓延。
    献祭者本人不可能在一两天内吃光一个祭牲的所有的肉，他自然会邀请他人与他一同分享。这正是上帝想要的（申12:11,12,17,18；16:11）。因此这种场合成了一种庄严而快乐的家庭聚餐（诗42:4；赛30:29）。被邀请之利未人的出席给此场合添加了一份尊贵并且给了他一个训诲的机会。
    世界财富的分布是不均衡的。有些人所有的比他们所需的要少；其他人所有的则要多得多。上帝规定说那些有的人要与那些没有的人分享（申15:7-11）。在那些拥有这个世界的财物非常少并且因此而应当被纪念的人当中就包括利未人（申12:19,12）。基督所说“你摆设筵席，要请那贫穷的、残疾的、瘸腿的、瞎眼的”的吩咐（路14:12,13）重申了摩西的这些命令，并且坚定了以赛亚的话语（赛58:6,7）。
16 【和合本】若所献的是为还愿，或是甘心献的，必在献祭的日子吃，所剩下的第二天也可以吃。
【吕振中】他供献的祭若是个还愿祭、或是自愿献的祭，也要在献祭的日子吃，不过所余留的部分第二天也可以吃。
【思高本】如所献的牺牲是还愿祭或是自愿祭，在奉献的那天应该吃；如有剩下的，第二天也可吃；
【现代本】如果所献的平安祭是作还愿祭或自愿祭，祭肉就不必在献祭当天吃完，剩下的可以留到第二天才吃。
【KJV】But if the sacrifice of his offering be a vow, or a voluntary offering, it shall be eaten the same day that he offereth his sacrifice: and on the morrow also the remainder of it shall be eaten:
【NIV】If, however, his offering is the result of a vow or is a freewill offering, the sacrifice shall be eaten on the day he offers it, but anything left over may be eaten on the next day.
【BBE】But if his offering is made because of an oath or given freely, it may be taken as food on the day when it is offered; and the rest may be used up on the day after:
【ASV】But if the sacrifice of his oblation be a vow, or a freewill-offering, it shall be eaten on the day that he offereth his sacrifice; and on the morrow that which remaineth of it shall be eaten:
17 【和合本】但所剩下的祭肉，到第三天要用火焚烧；
【吕振中】所余留的祭肉、第三天就要用火烧。
【思高本】如还有剩下的祭肉，到第叁天应用火烧了。
【现代本】如果到第三天还有剩下的肉，必须烧掉。
【KJV】But the remainder of the flesh of the sacrifice on the third day shall be burnt with fire.
【NIV】Any meat of the sacrifice left over till the third day must be burned up.
【BBE】But if any of the flesh of the offering is still unused on the third day, it is to be burned with fire.
【ASV】but that which remaineth of the flesh of the sacrifice on the third day shall be burnt with fire.
18 【和合本】第三天若吃了平安祭的肉，这祭必不蒙悦纳，人所献的也不算为祭，反为可憎嫌的，吃这祭肉的，就必担当他的罪孽。
【吕振中】第三天他的平安祭肉如果真地给人吃了，这祭就不蒙悦纳，也不算为供献的人献的∶那就会成了‘不新鲜’的；吃这祭肉的就必须担当他的罪罚。
【思高本】若在第叁天还吃和平祭祭肉，祭献必不被悦纳；为奉献的人，也不算作祭献，因为肉已不洁；吃的人，必负罪债。
【现代本】如果在第三天还吃那祭肉，上帝就不接受他所献的祭；他所献的不算为祭。这祭物是不洁净的；无论谁吃这种祭肉要自己承担后果。
【KJV】And if any of the flesh of the sacrifice of his peace offerings be eaten at all on the third day, it shall not be accepted, neither shall it be imputed unto him that offereth it: it shall be an abomination, and the soul that eateth of it shall bear his iniquity.
【NIV】If any meat of the fellowship offering is eaten on the third day, it will not be accepted. It will not be credited to the one who offered it, for it is impure; the person who eats any of it will be held responsible.
【BBE】And if any of the flesh of the peace-offering is taken as food on the third day, it will not be pleasing to God and will not be put to the account of him who gives it; it will be unclean and a cause of sin to him who takes it as food.
【ASV】And if any of the flesh of the sacrifice of his peace-offerings be eaten on the third day, it shall not be accepted, neither shall it be imputed unto him that offereth it: it shall be an abomination, and the soul that eateth of it shall bear his iniquity.
19 【和合本】“挨了污秽物的肉就不可吃，要用火焚烧。至于平安祭的肉，凡洁净的人都要吃；
【吕振中】“肉触着任何‘不洁净’的、都吃不得；要用火烧。至于洁净的肉呢、凡洁净的都可以吃；
【思高本】祭肉若接触了不洁之物，不许再吃，应用火焚烧；凡洁净的人可吃祭肉；
【现代本】如果祭肉接触了礼仪上不洁净的东西，就不可吃，要烧掉。礼仪上定为洁净的人，无论谁，都可以吃平安祭的肉。
【KJV】And the flesh that toucheth any unclean thing shall not be eaten; it shall be burnt with fire: and as for the flesh, all that be clean shall eat thereof.
【NIV】Meat that touches anything ceremonially unclean must not be eaten; it must be burned up. As for other meat, anyone ceremonially clean may eat it.
【BBE】And flesh touched by any unclean thing may not be taken for food: it is to be burned with fire; and as for the flesh of the peace-offerings, everyone who is clean may take it as food:
【ASV】And the flesh that toucheth any unclean thing shall not be eaten; it shall be burnt with fire. And as for the flesh, every one that is clean shall eat thereof:
20 【和合本】只是献与耶和华平安祭的肉，人若不洁净而吃了，这人必从民中剪除。
【吕振中】惟独献与永恒主的平安祭的肉、人若吃它、而身上却有不洁净，那人就必须从他族人中被剪除。
【思高本】但是染有不洁的人，若吃了献与上主和平祭肉，这人应由民间铲除。
【现代本】但是礼仪上不洁净的人吃了这肉，他必须从上帝的子民中被开除。
【KJV】But the soul that eateth of the flesh of the sacrifice of peace offerings, that pertain unto the LORD, having his uncleanness upon him, even that soul shall be cut off from his people.
【NIV】But if anyone who is unclean eats any meat of the fellowship offering belonging to the Lord , that person must be cut off from his people.
【BBE】But he who is unclean when he takes as food the flesh of the peace-offerings, which are the Lord's, will be cut off from his people.
【ASV】but the soul that eateth of the flesh of the sacrifice of peace-offerings, that pertain unto Jehovah, having his uncleanness upon him, that soul shall be cut off from his people.
【本会注释】
    剪除。见对出12:15节的注释。
21 【和合本】有人摸了什么不洁净的物，或是人的不洁净，或是不洁净的牲畜，或是不洁可憎之物，吃了献与耶和华平安祭的肉，这人必从民中剪除。”
【吕振中】人若触着什么不洁净、无论是人的不洁净、或是不洁净的牲口、或是任何不洁净的昆虫（或译∶可憎物），而去吃属永恒主的平安祭的肉，那人就必须从他的族人中被剪除。」
【思高本】若有人接触了任何不洁，或不洁的人，或不洁的禽兽，或任何不洁之物，而吃了献与上主和平祭的祭肉，这人应由民间铲除。”
【现代本】若有人在接触了礼仪上不洁净的东西后吃这种祭肉，无论所接触的是人或兽，或任何不洁之物，他必须从上帝的子民中被开除。
【KJV】Moreover the soul that shall touch any unclean thing, as the uncleanness of man, or any unclean beast, or any abominable unclean thing, and eat of the flesh of the sacrifice of peace offerings, which pertain unto the LORD, even that soul shall be cut off from his people.
【NIV】If anyone touches something unclean-whether human uncleanness or an unclean animal or any unclean, detestable thing-and then eats any of the meat of the fellowship offering belonging to the Lord , that person must be cut off from his people.' "
【BBE】And anyone who, after touching any unclean thing of man or an unclean beast or any unclean and disgusting thing, takes as food the flesh of the peace-offerings, which are the Lord's, will be cut off from his people.
【ASV】And when any one shall touch any unclean thing, the uncleanness of man, or an unclean beast, or any unclean abomination, and eat of the flesh of the sacrifice of peace-offerings, which pertain unto Jehovah, that soul shall be cut off from his people.
22 【和合本】耶和华对摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主吩咐摩西把以下的条例颁布
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
23 【和合本】“你晓谕以色列人说：牛的脂油、绵羊的脂油、山羊的脂油，你们都不可吃。
【吕振中】“你要告诉以色列人说∶牛或绵羊或山羊的脂肪、你们都不可吃。
【思高本】你告诉以色列子民说：凡是牛、绵羊和山羊的脂肪，你们都不可吃。
【现代本】给以色列人。牛、绵羊，和山羊的脂肪都不可吃。
【KJV】Speak unto the children of Israel, saying, Ye shall eat no manner of fat, of ox, or of sheep, or of goat.
【NIV】Say to the Israelites: 'Do not eat any of the fat of cattle, sheep or goats.
【BBE】Say to the children of Israel: You are not to take any fat, of ox or sheep or goat, for food.
【ASV】Speak unto the children of Israel, saying, Ye shall eat no fat, of ox, or sheep, or goat.
【本会注释】
    脂油……都不可吃。这个经常被重复的命令是基于“脂油都是耶和华的”的解释（利3:16）。自死的或被野兽撕裂之动物的脂油可以被用在其他用途上，但不可被吃（利7:24）。
24 【和合本】自死的和被野兽撕裂的，那脂油可以做别的使用，只是你们万不可吃。
【吕振中】自己死的的脂肪或野兽撕裂的的脂肪可作别的使用，却千万不可吃。
【思高本】自死或被野兽撕裂的走兽的脂肪，可用作任何用途，但决不可吃。
【现代本】自然死去或被野兽咬死的动物的脂肪也不可吃，但是可以做别的用途。
【KJV】And the fat of the beast that dieth of itself, and the fat of that which is torn with beasts, may be used in any other use: but ye shall in no wise eat of it.
【NIV】The fat of an animal found dead or torn by wild animals may be used for any other purpose, but you must not eat it.
【BBE】And the fat of that which comes to a natural death, and the fat of that which is attacked by beasts, may be used for other purposes, but not in any way for food.
【ASV】And the fat of that which dieth of itself, and the fat of that which is torn of beasts, may be used for any other service; but ye shall in no wise eat of it.
25 【和合本】无论何人吃了献给耶和华当火祭牲畜的脂油，那人必从民中剪除。
【吕振中】因为凡吃了献与永恒主为火祭之牲口的脂肪的、那人必须从他的族人中被剪除。
【思高本】不论谁，若吃了能献与上主作火祭的牲畜的脂肪，吃的人就应由民间铲除。
【现代本】任何人吃了烧献给上主的祭牲的脂肪，他必须从上帝的子民中被开除。
【KJV】For whosoever eateth the fat of the beast, of which men offer an offering made by fire unto the LORD, even the soul that eateth it shall be cut off from his people.
【NIV】Anyone who eats the fat of an animal from which an offering by fire may be made to the Lord must be cut off from his people.
【BBE】For anyone who takes as food the fat of any beast of which men make an offering by fire to the Lord, will be cut off from his people.
【ASV】For whosoever eateth the fat of the beast, of which men offer an offering made by fire unto Jehovah, even the soul that eateth it shall be cut off from his people.
26 【和合本】在你们一切的住处，无论是雀鸟的血是野兽的血，你们都不可吃。
【吕振中】在你们一切的住所、一切的血、无论是禽鸟的、是牲口的、你们都不可吃。
【思高本】在你们任何所居之地，凡是血，不论是鸟血或兽血，决不可吃。
【现代本】以色列人，无论住在哪里，都不可吃鸟或兽的血。
【KJV】Moreover ye shall eat no manner of blood, whether it be of fowl or of beast, in any of your dwellings.
【NIV】And wherever you live, you must not eat the blood of any bird or animal.
【BBE】And you are not to take for food any blood, of bird or of beast, in any of your houses.
【ASV】And ye shall eat no manner of blood, whether it be of bird or of beast, in any of your dwellings.
27 【和合本】无论是谁吃血，那人必从民中剪除。”
【吕振中】无论什么人吃什么血，那人必须从他的族人中被剪除。
【思高本】不论谁，若吃了什么血，这人应由民间铲除。”
【现代本】谁违反这规定，谁就必须从上帝的子民中被开除。
【KJV】Whatsoever soul it be that eateth any manner of blood, even that soul shall be cut off from his people.
【NIV】If anyone eats blood, that person must be cut off from his people.' "
【BBE】Whoever takes any blood for food will be cut off from his people.
【ASV】Whosoever it be that eateth any blood, that soul shall be cut off from his people.
28 【和合本】耶和华对摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：
【现代本】上主吩咐摩西把以下的条例颁布
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
29 【和合本】“你晓谕以色列人说：献平安祭给耶和华的，要从平安祭中取些来奉给耶和华。
【吕振中】“你要告诉以色列人说∶那将平安祭献与永恒主的、要从他的平安祭中取些供物奉给永恒主。
【思高本】“你告诉以色列子民说：凡向上主奉献和平祭祭品的，应由和平祭祭品取出一部份，作为献于上主的供物。
【现代本】给以色列人。无论谁献上平安祭，他必须把一部份祭肉献给上主作礼物。
【KJV】Speak unto the children of Israel, saying, He that offereth the sacrifice of his peace offerings unto the LORD shall bring his oblation unto the LORD of the sacrifice of his peace offerings.
【NIV】Say to the Israelites: 'Anyone who brings a fellowship offering to the Lord is to bring part of it as his sacrifice to the Lord .
【BBE】Say to the children of Israel: He who makes a peace-offering to the Lord, is to give an offering to the Lord out of his peace-offering:
【ASV】Speak unto the children of Israel, saying, He that offereth the sacrifice of his peace-offerings unto Jehovah shall bring his oblation unto Jehovah out of the sacrifice of his peace-offerings:
【本会注释】
    平安祭。这些已在第3章中被详细讨论过了。这里某些额外的细节被说明。
30 【和合本】他亲手献给耶和华的火祭，就是脂油和胸，要带来，好把胸在耶和华面前作摇祭，摇一摇。
【吕振中】他要亲手把准备献与永恒主的火祭带来；把脂肪连胸都带来，好把胸摇献在永恒主面前做摇献物。
【思高本】亲手带来献与上主的火祭，即带来脂肪和胸脯；胸脯应在上主前行奉献的摇礼。
【现代本】他要亲手把这些礼物带来献给上主作祭物。他要带祭牲的脂肪和胸肉来，作特别的礼物献给上主。
【KJV】His own hands shall bring the offerings of the LORD made by fire, the fat with the breast, it shall he bring, that the breast may be waved for a wave offering before the LORD.
【NIV】With his own hands he is to bring the offering made to the Lord by fire; he is to bring the fat, together with the breast, and wave the breast before the Lord as a wave offering.
【BBE】He himself is to take to the Lord the offering made by fire, even the fat with the breast, so that the breast may be waved for a wave offering before the Lord.
【ASV】his own hands shall bring the offerings of Jehovah made by fire; the fat with the breast shall he bring, that the breast may be waved for a wave-offering before Jehovah.
31 【和合本】祭司要把脂油在坛上焚烧，但胸要归亚伦和他的子孙。
【吕振中】祭司要把脂肪熏在祭坛上，胸却要给亚伦和他的子孙。
【思高本】司祭将脂肪放在祭坛上焚烧，胸脯归于亚郎和他的儿子。
【现代本】祭司要把脂肪放在祭坛上烧；胸肉要给亚伦和他的子孙。
【KJV】And the priest shall burn the fat upon the altar: but the breast shall be Aaron's and his sons'.
【NIV】The priest shall burn the fat on the altar, but the breast belongs to Aaron and his sons.
【BBE】And the fat is to be burned by the priest on the altar, but the breast is for Aaron and his sons.
【ASV】And the priest shall burn the fat upon the altar; but the breast shall be Aaron's and his sons'.
32 【和合本】你们要从平安祭中把右腿作举祭，奉给祭司。
【吕振中】你们要从平安祭物中把右腿做提献物给予祭司。
【思高本】和平祭牺牲后右腿，你们应送给司祭作献仪。
【现代本】右后腿要给那位负责献平安祭的脂肪和血的祭司作礼物。
【KJV】And the right shoulder shall ye give unto the priest for an heave offering of the sacrifices of your peace offerings.
【NIV】You are to give the right thigh of your fellowship offerings to the priest as a contribution.
【BBE】And the right leg you are to give to the priest for an offering to be lifted up out of what is given for your peace-offerings.
【ASV】And the right thigh shall ye give unto the priest for a heave-offering out of the sacrifices of your peace-offerings.
【本会注释】
    右腿。就是大腿（见对出29:27；利7:14节的注释）。
33 【和合本】亚伦子孙中，献平安祭牲血和脂油的，要得这右腿为分；
【吕振中】亚伦子孙中献平安祭牲的血和脂肪的、那右腿要做属于他的分儿。
【思高本】亚郎子孙中谁奉献了和平祭牺牲的血和脂肪，右后腿应归于他，是他的一分。
【现代本】祭牲的胸肉和右后腿是上主从以色列人中拿出来赐给祭司们的一种特别礼物。以色列人必须把这部份归给祭司们。这是永不改变的规定。
【KJV】He among the sons of Aaron, that offereth the blood of the peace offerings, and the fat, shall have the right shoulder for his part.
【NIV】The son of Aaron who offers the blood and the fat of the fellowship offering shall have the right thigh as his share.
【BBE】That man, among the sons of Aaron, by whom the blood of the peace-offering and the fat are offered, is to have the right leg for his part.
【ASV】He among the sons of Aaron that offereth the blood of the peace-offerings, and the fat, shall have the right thigh for a portion.
34 【和合本】因为我从以色列人的平安祭中，取了这摇的胸和举的腿给祭司亚伦和他子孙，作他们从以色列人中所永得的分。”
【吕振中】因为我从以色列人中、从他们的平安祭物中取了所摇献的胸所提献的腿给祭司亚伦和他的子孙做他们从以色列人中永远应得的分儿。
【思高本】因为我由以色列子民所献的和平祭中，取出当摇献的胸脯和当举献的右后腿，给了亚郎司祭和他的儿子，作为他们在以色列子民中永享的权利。”
【现代本】－
【KJV】For the wave breast and the heave shoulder have I taken of the children of Israel from off the sacrifices of their peace offerings, and have given them unto Aaron the priest and unto his sons by a statute for ever from among the children of Israel.
【NIV】From the fellowship offerings of the Israelites, I have taken the breast that is waved and the thigh that is presented and have given them to Aaron the priest and his sons as their regular share from the Israelites.' "
【BBE】For the breast which is waved and the right leg which is lifted up on high I have taken from the children of Israel, from their peace-offerings, and have given them to Aaron the priest and to his sons as their right for ever from the children of Israel.
【ASV】For the wave-breast and the heave-thigh have I taken of the children of Israel out of the sacrifices of their peace-offerings, and have given them unto Aaron the priest and unto his sons as their portion for ever from the children of Israel.
35 【和合本】这是从耶和华火祭中，作亚伦受膏的分和他子孙受膏的分，正在摩西（原文作他）叫他们前来给耶和华供祭司职分的日子，
【吕振中】这是从永恒主的火祭中取给亚伦的津贴、和给他子孙的津贴，是在摩西（原文作他）引进他们做祭司来服事永恒主的日子开始给的。
【思高本】这是亚郎和他的儿子，在受命为上主尽司祭职的那一天，因受傅由献与上主火祭中应得的一分；
【现代本】这部份祭肉是从亚伦和他的子孙被按立为祭司那天就指定给他们的。
【KJV】This is the portion of the anointing of Aaron, and of the anointing of his sons, out of the offerings of the LORD made by fire, in the day when he presented them to minister unto the LORD in the priest's office;
【NIV】This is the portion of the offerings made to the Lord by fire that were allotted to Aaron and his sons on the day they were presented to serve the Lord as priests.
【BBE】This is the holy part given to Aaron and to his sons, out of the offerings made to the Lord by fire, on the day when they were made priests before the Lord;
【ASV】This is the anointing-portion of Aaron, and the anointing-portion of his sons, out of the offerings of Jehovah made by fire, in the day when he presented them to minister unto Jehovah in the priest's office;
【本会注释】
    这是……的分。第7章中所强调的重点在于属于祭司的部分。上帝为祂的圣工做了宽大的规定，并且希望每个以色列人理解他自身对支持此事的责任。这使祭司的职分在百姓心目中的地位得以提升。他们所给予的大部分物品都归给了祭司。
36 【和合本】就是在摩西（原文作他）膏他们的日子，耶和华吩咐以色列人给他们的。这是他们世世代代永得的分。
【吕振中】就是在摩西（原文作他）膏立他们的日子永恒主吩咐给他们的；是从以色列人中他们世世代代永远应得的分儿。
【思高本】是上主在他们受傅的那一天，吩附以色列子民应交给他们的一分：这是他们世世代代永享的权利。
【现代本】那一天，上主命令以色列人把这部份祭肉分给祭司们。以色列人必须永远遵守这条例。
【KJV】Which the LORD commanded to be given them of the children of Israel, in the day that he anointed them, by a statute for ever throughout their generations.
【NIV】On the day they were anointed, the Lord commanded that the Israelites give this to them as their regular share for the generations to come.
【BBE】Which the Lord said the children of Israel were to give them, on the day when he made them his priests. It is their right for ever from generation to generation.
【ASV】which Jehovah commanded to be given them of the children of Israel, in the day that he anointed them. It is their portion for ever throughout their generations.
37 【和合本】这就是燔祭、素祭、赎罪祭、赎愆祭和平安祭的条例，并承接圣职的礼，
【吕振中】这是关于燔祭、关于素祭和解罪祭、解罪责祭、受圣职祭、跟平安祭的法规；
【思高本】以上是关于全燔祭、素祭、赎罪祭、赎过祭、祝圣祭及和平祭的法律。
【现代本】以上的记载就是有关烧化祭、素祭、赎罪祭、赎过祭、按立祭司，和平安祭的条例。
【KJV】This is the law of the burnt offering, of the meat offering, and of the sin offering, and of the trespass offering, and of the consecrations, and of the sacrifice of the peace offerings;
【NIV】These, then, are the regulations for the burnt offering, the grain offering, the sin offering, the guilt offering, the ordination offering and the fellowship offering,
【BBE】These are the laws for the burned offering, the meal offering, and the offering for wrongdoing; and for the making of priests, and for the giving of peace-offerings;
【ASV】This is the law of the burnt-offering, of the meal-offering, and of the sin-offering, and of the trespass-offering, and of the consecration, and of the sacrifice of peace-offerings;
38 【和合本】都是耶和华在西乃山所吩咐摩西的，就是他在西乃旷野吩咐以色列人献供物给耶和华之日所说的。
【吕振中】就是永恒主在西乃山所吩咐摩西的，是他在西乃旷野吩咐以色列人献供物给永恒主的日子所规定的。
【思高本】这些法律是上主在他命令以色列子民，于西乃旷野给上主奉献祭品的那天，在西乃山上向梅瑟所吩附的。
【现代本】上主在旷野，在西奈山把这些条例交给摩西。当天，他命令以色列人向上主献祭。
【KJV】Which the LORD commanded Moses in mount Sinai, in the day that he commanded the children of Israel to offer their oblations unto the LORD, in the wilderness of Sinai.
【NIV】which the Lord gave Moses on Mount Sinai on the day he commanded the Israelites to bring their offerings to the Lord , in the Desert of Sinai.
【BBE】As they were given by the Lord to Moses on Mount Sinai, on the day when the Lord gave orders to the children of Israel to make their offerings to the Lord, in the waste land of Sinai.
【ASV】which Jehovah commanded Moses in mount Sinai, in the day that he commanded the children of Israel to offer their oblations unto Jehovah, in the wilderness of Sinai.

怀爱伦的注释

11-34《祖知》第576页
26,27 《证》第二册第61页


第 8 章

【本会注释】
1 摩西使亚伦和他的儿子承接圣职。
14 他们的赎罪祭。
18 他们的燔祭。
22 承接圣职之礼的公绵羊。
31 他们承接圣职之礼的地点和时间。

立亚伦和他的儿子们作祭司
1 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主吩咐摩西：
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
2 【和合本】“你将亚伦和他儿子一同带来，并将圣衣、膏油，与赎罪祭的一只公牛、两只公绵羊、一筐无酵饼都带来，
【吕振中】“你要将亚伦带来，叫他的儿子们和他一同来，也将圣衣和膏油、跟作为解罪祭的一只公牛、两只公绵羊、和一筐无酵饼、都带来；
【思高本】你领亚郎和他的儿子一同前来，带着祭衣、圣油、作赎罪祭的公牛犊，两只公绵羊和一筐无酵饼；
【现代本】“你要带亚伦和他的儿子们到我圣幕门口。你也要带祭司的圣服、按立用的圣油、一头赎罪祭的小公牛、两只公绵羊，和一篮无酵饼去，
【KJV】Take Aaron and his sons with him, and the garments, and the anointing oil, and a bullock for the sin offering, and two rams, and a basket of unleavened bread;
【NIV】Bring Aaron and his sons, their garments, the anointing oil, the bull for the sin offering, the two rams and the basket containing bread made without yeast,
【BBE】Take Aaron, and his sons with him, and the robes and the holy oil and the ox of the sin-offering and the two male sheep and the basket of unleavened bread;
【ASV】Take Aaron and his sons with him, and the garments, and the anointing oil, and the bullock of the sin-offering, and the two rams, and the basket of unleavened bread;
【本会注释】
    你将亚伦和他儿子一同带来。在时间顺序上，本章紧接着《出埃及记》的最后一章，其中记载了帐幕的建立。这之间所插入的七章包含着亚伦和他儿子在开始在圣所中执事之前所需要的指示。
    成为祭司的首要条件就是成为亚伦的后裔。家谱的记录被加以精心的维护（代下31:16-19）。一个无法提交亚伦后裔之法律凭据的人不许就任祭司的职位（拉2:62；尼7:64）。
    第二个条件就是没有任何身体上的残缺。任何残疾或伤害都足以阻止一个亚伦的子孙就近坛甚或进入圣所。作为亚伦后裔的身份使他有权获得供养；他可以吃祭司在祭物中当得的份并获得什一的一部分（利21:17-23）。另外，祭司还应没有任何仪文上的不洁并且禁忌饮用清酒和浓酒（利10:8-10）。
    祭司的特殊职能就是替百姓就近上帝（利10:3；21:17；民16:5）。他们应站立，仿佛是在圣洁的上帝与有罪的百姓之间。因此，他们自己必须成为圣的。圣洁的问题在对祭司工作的描述中被不断地强调。大祭司，作为祭司职分的核心，被称为“耶和华的圣者”（诗106:16）。在那系在其冠冕上的金牌上刻有“归耶和华为圣”的字样（出28:36），这清楚地说明他要“担当干犯圣物的罪孽，这圣物是以色列人在一切的圣礼物上所分别为圣的”（出28:38）。
    但在大祭司和他的儿子可以开始在圣所中进行服事之前，他们要为此任务而被庄严地分别出来。亚伦要用圣膏油被膏，他的儿子要在会幕门口用膏油被洒，就职典礼要在那里举行。
3 【和合本】又招聚会众到会幕门口。”
【吕振中】又将全会众召集在会棚的出入处。」
【思高本】并召集全体会众到会幕门口。”
【现代本】然后召集全体民众到那里聚会。”
【KJV】And gather thou all the congregation together unto the door of the tabernacle of the congregation.
【NIV】and gather the entire assembly at the entrance to the Tent of Meeting."
【BBE】And let all the people come together at the door of the Tent of meeting.
【ASV】and assemble thou all the congregation at the door of the tent of meeting.
4 【和合本】摩西就照耶和华所吩咐的行了；于是会众聚集在会幕门口。
【吕振中】摩西照永恒主所吩咐他的去行，会众就聚集在会棚的出入处。
【思高本】梅瑟便依照上主所吩附的做了。当会众集合在会幕门口后，
【现代本】摩西遵照上主的命令做了。全体民众都集合以后，
【KJV】And Moses did as the LORD commanded him; and the assembly was gathered together unto the door of the tabernacle of the congregation.
【NIV】Moses did as the Lord commanded him, and the assembly gathered at the entrance to the Tent of Meeting.
【BBE】And Moses did as the Lord said, and all the people came together at the door of the Tent of meeting.
【ASV】And Moses did as Jehovah commanded him; and the congregation was assembled at the door of the tent of meeting.
5 【和合本】摩西告诉会众说：“这就是耶和华所吩咐当行的事。”
【吕振中】摩西对会众说∶“永恒主所吩咐行的事乃是这样。」
【思高本】梅瑟就对会众说：“这是上主吩附应做的事。”
【现代本】他向他们宣布：“我现在所执行的是遵照上主命令做的。”
【KJV】And Moses said unto the congregation, This is the thing which the LORD commanded to be done.
【NIV】Moses said to the assembly, "This is what the Lord has commanded to be done."
【BBE】And Moses said to the people, This is what the Lord has given orders to be done.
【ASV】And Moses said unto the congregation, This is the thing which Jehovah hath commanded to be done.
6 【和合本】摩西带了亚伦和他儿子来，用水洗了他们。
【吕振中】摩西把亚伦和他儿子们带来，用水给他们洗，
【思高本】梅瑟遂叫亚郎和他的儿子前来，用水洗了他们；
【现代本】摩西领亚伦和他的儿子们到前面来，叫他们沐浴。
【KJV】And Moses brought Aaron and his sons, and washed them with water.
【NIV】Then Moses brought Aaron and his sons forward and washed them with water.
【BBE】Then Moses took Aaron and his sons; and after washing them with water,
【ASV】And Moses brought Aaron and his sons, and washed them with water.
【本会注释】
    用水洗了他们。这是重生的一种象征（多3:5）。他们不可洗自己，因为上帝所要求于他们的纯洁是他们自身所无法提供的。必须由别人来洗他们。
    当兄弟二人走向洗濯盆时，他们的脑海里一定充满了对他们所做之事的重要性和意义的思考。这不仅仅是一次普通的沐浴；这是属灵的净化。亚伦无法自己清除罪。必须有人为他做那事。
7 【和合本】给亚伦穿上内袍，束上腰带，穿上外袍，又加上以弗得，用其上巧工织的带子把以弗得系在他身上，
【吕振中】给亚伦穿上内袍，给他束上长腰带，穿上外袍，又加上圣裲裆，用巧设图案织成的圣裲裆带子束上，将圣裲裆系在他身上。
【思高本】然后给亚郎穿上长衣，束上带子，穿上无袖长袍，套上“厄弗得”，束上“厄弗得”带子，将“厄弗得”系紧。
【现代本】他给亚伦穿上内袍、外袍、系上腰带。他又给亚伦穿上以弗得，用精工织成的带子把以弗得系在身上。
【KJV】And he put upon him the coat, and girded him with the girdle, and clothed him with the robe, and put the ephod upon him, and he girded him with the curious girdle of the ephod, and bound it unto him therewith.
【NIV】He put the tunic on Aaron, tied the sash around him, clothed him with the robe and put the ephod on him. He also tied the ephod to him by its skillfully woven waistband; so it was fastened on him.
【BBE】He put the coat on him, making it tight with its band, and then the robe, and over it the ephod, with its band of needlework to keep it in place.
【ASV】And he put upon him the coat, and girded him with the girdle, and clothed him with the robe, and put the ephod upon him, and he girded him with the skilfully woven band of the ephod, and bound it unto him therewith.
【本会注释】
    给亚伦穿上内袍。在洗身之后，接着便是用其圣职的标志，圣袍，进行亚伦的授职仪式。这也是一种象征性的作为；因此他不许自己穿衣袍。
    这时，亚伦一定已经感到了完全的无助。难道他就没有任何可以自己做的事情吗？难道一切都必须为他而做吗？难道他连自己带冠冕都不能吗？他可以比摩西更好地做成那事。但是不行，亚伦必须服从上帝的命令。他必须要感到他自己的不足。他必须懂得他所能做的一切事情都不能得蒙上帝的悦纳。他必须学会完全依赖的功课。是上帝在为崇事而装配和预备他。是上帝在用上帝的义给他穿衣服（诗132:9）。
    亚伦现在已穿戴齐全。他已穿上了带铃铛和石榴的蓝色长袍、带有刻在两块美丽的红玛瑙上之以色列人名字的以弗得、带有十二块宝石和乌陵与土明的胸牌、以及带有金冠和“归耶和华为圣”之铭文的冠冕。
8 【和合本】又给他戴上胸牌，把乌陵和土明放在胸牌内，
【吕振中】又给他戴上胸牌，将乌陵土明放在胸牌里，
【思高本】再给他安上胸牌，在胸牌内放上“乌陵”和“突明”。
【现代本】接着，他把胸牌放在亚伦身上，把“鸟陵”和“土明”装在胸牌里。
【KJV】And he put the breastplate upon him: also he put in the breastplate the Urim and the Thummim.
【NIV】He placed the breastpiece on him and put the Urim and Thummim in the breastpiece.
【BBE】And he put the priest's bag on him, and in the bag he put the Urim and Thummim.
【ASV】And he placed the breastplate upon him: and in the breastplate he put the Urim and the Thummim.
9 【和合本】把冠冕戴在他头上，在冠冕的前面钉上金牌，就是圣冠，都是照耶和华所吩咐摩西的。
【吕振中】把礼冠戴在他头上；在礼冠上头、前面、钉上金牌、就是圣冠∶照永恒主所吩咐摩西的。
【思高本】以后将礼冠戴在他头上，在礼冠前面安上金牌，即圣牌。全照上主对梅瑟所吩附的。
【现代本】然后，他把礼冠戴在亚伦头上，用金饰品妆饰礼冠的前面，成为圣冠。这一切都是遵照上主的命令做的。
【KJV】And he put the mitre upon his head; also upon the mitre, even upon his forefront, did he put the golden plate, the holy crown; as the LORD commanded Moses.
【NIV】Then he placed the turban on Aaron's head and set the gold plate, the sacred diadem, on the front of it, as the Lord commanded Moses.
【BBE】And on his head he put the head-dress, and in front of the head-dress the plate of gold, the holy crown, as the Lord gave orders to Moses.
【ASV】And he set the mitre upon his head; and upon the mitre, in front, did he set the golden plate, the holy crown; as Jehovah commanded Moses.
10 【和合本】摩西用膏油抹帐幕和其中所有的，使他成圣；
【吕振中】摩西拿膏油膏帐幕、和其中所有的东西，将它们分别为圣。
【思高本】以后梅瑟拿了圣油，傅了会幕和其中所有的一切，祝圣了这一切；
【现代本】摩西拿圣油涂抹上主的圣幕和里面所有的陈设，这样，他把一切完全奉献给上主了。
【KJV】And Moses took the anointing oil, and anointed the tabernacle and all that was therein, and sanctified them.
【NIV】Then Moses took the anointing oil and anointed the tabernacle and everything in it, and so consecrated them.
【BBE】And Moses took the holy oil and put it on the House and on all the things in it, to make them holy.
【ASV】And Moses took the anointing oil, and anointed the tabernacle and all that was therein, and sanctified them.
【本会注释】
    用膏油抹帐幕。在膏亚伦之前，摩西先照着上帝的命令膏了帐幕和其中的器具（出30:26-29）。
11 【和合本】又用膏油在坛上弹了七次，又抹了坛和坛的一切器皿，并洗濯盆和盆座，使他成圣；
【吕振中】将膏油在祭坛上弹了七次，又膏了祭坛和它一切的器皿，以及洗濯盆和盆座，将盆分别为圣。
【思高本】又将一些油七次在祭坛上，又傅了祭坛和祭坛的一切用具，盆和盆座，祝圣了这一切；
【现代本】他也用膏油在祭坛和坛的用具上面洒了七次，在洗涤盆和盆座上面洒了七次，为要把这些东西都奉献给上主。
【KJV】And he sprinkled thereof upon the altar seven times, and anointed the altar and all his vessels, both the laver and his foot, to sanctify them.
【NIV】He sprinkled some of the oil on the altar seven times, anointing the altar and all its utensils and the basin with its stand, to consecrate them.
【BBE】Seven times he put oil on the altar and on all its vessels, and on the washing-basin and its base, to make them holy.
【ASV】And he sprinkled thereof upon the altar seven times, and anointed the altar and all its vessels, and the laver and its base, to sanctify them.
12 【和合本】又把膏油倒在亚伦的头上膏他，使他成圣。
【吕振中】他又把膏油倒在亚伦的头上，膏立他，将他分别为圣。
【思高本】然后把圣油倒在亚郎头上，傅了他，祝圣了他。
【现代本】他把圣油倒在亚伦头上，立他作祭司。
【KJV】And he poured of the anointing oil upon Aaron's head, and anointed him, to sanctify him.
【NIV】He poured some of the anointing oil on Aaron's head and anointed him to consecrate him.
【BBE】And some of the oil he put on Aaron's head, to make him holy.
【ASV】And he poured of the anointing oil upon Aaron's head, and anointed him, to sanctify him.
【本会注释】
    又把膏油倒在。在膏了帐幕和其中的物品之后，摩西又膏了亚伦。这是他作为大祭司的加冕礼（见利21:12；参亚6:11-13）。膏油倒得是如此之多以至于膏油流淌到亚伦的胡须和衣襟上（诗133:2）。
13 【和合本】摩西带了亚伦的儿子来，给他们穿上内袍，束上腰带，包上裹头巾，都是照耶和华所吩咐摩西的。
【吕振中】摩西把亚伦的儿子们带来（同词∶供献），给他们穿上内袍，束上长腰带，包上裹头巾∶照永恒主所吩咐摩西的。
【思高本】此后梅瑟叫亚郎的儿子前来，给他们穿上长衣，束上带子，给他们缠上头巾：全照上主对梅瑟所吩附。
【现代本】接着，摩西领亚伦的儿子们到前面，给他们穿上内袍，系腰带，戴帽子。这一切都是遵照上主的命令做的。
【KJV】And Moses brought Aaron's sons, and put coats upon them, and girded them with girdles, and put bonnets upon them; as the LORD commanded Moses.
【NIV】Then he brought Aaron's sons forward, put tunics on them, tied sashes around them and put headbands on them, as the Lord commanded Moses.
【BBE】Then he took Aaron's sons, clothing them with the coats, and putting the bands round them, and the head-dresses on their heads, as the Lord had given him orders.
【ASV】And Moses brought Aaron's sons, and clothed them with coats, and girded them with girdles, and bound head-tires upon them; as Jehovah commanded Moses.
14 【和合本】他牵了赎罪祭的公牛来，亚伦和他儿子按手在赎罪祭公牛的头上，
【吕振中】摩西把解罪祭的公牛牵来；亚伦和他的儿子们按手在解罪祭公牛头上，
【思高本】随后梅瑟把作赎罪祭的公牛犊牵来，亚郎和他的儿子按手在赎罪祭公牛犊头上，
【现代本】摩西把赎罪祭的小公牛带来；亚伦和他的儿子们把手放在公牛头上。
【KJV】And he brought the bullock for the sin offering: and Aaron and his sons laid their hands upon the head of the bullock for the sin offering.
【NIV】He then presented the bull for the sin offering, and Aaron and his sons laid their hands on its head.
【BBE】And he took the ox of the sin-offering: and Aaron and his sons put their hands on the head of the ox,
【ASV】And he brought the bullock of the sin-offering: and Aaron and his sons laid their hands upon the head of the bullock of the sin-offering.
【本会注释】
    赎罪祭的公牛。这个赎罪祭不只是为了亚伦和他的儿子，而且是为了祭坛。祭坛在和好的崇事中起着最重要的功用，因此得到了特别的受膏和净化。
    在整个承接圣职之礼中，摩西扮演了祭司的角色。他取了血并将血抹在坛的四角上；他将其余的血倒在了坛的脚那里；他将脂油烧在了坛上；他借着将公牛犊的尸体烧在营外而予以了处置。亚伦还没有开始他的工作，因此摩西不仅行使了祭司的职责而且行使了大祭司的职责。他进入了至圣所去膏约柜（出30:26；利8:10）。
15 【和合本】就宰了公牛。摩西用指头蘸血，抹在坛上四角的周围，使坛洁净，把血倒在坛的脚那里，使坛成圣，坛就洁净了；
【吕振中】就宰了公牛；取点儿血，用指头抹在祭坛四角上的周围，给祭坛除罪污，把血倒在祭坛脚那里，将坛分别为圣，给祭坛除罪染。
【思高本】把牛宰了，梅瑟取了血，用手指抹在祭坛四周的角上，洁净了祭坛；将剩下的血倒在祭坛脚旁：这样就祝圣了祭坛，为祭坛行了洁净礼。
【现代本】摩西宰了那祭牲，用手指蘸血，抹在祭坛凸起的四角上，为要把它献上。然后，他把剩下的血倒在坛的座上。这样，他把祭坛分别为圣，使它洁净。
【KJV】And he slew it; and Moses took the blood, and put it upon the horns of the altar round about with his finger, and purified the altar, and poured the blood at the bottom of the altar, and sanctified it, to make reconciliation upon it.
【NIV】Moses slaughtered the bull and took some of the blood, and with his finger he put it on all the horns of the altar to purify the altar. He poured out the rest of the blood at the base of the altar. So he consecrated it to make atonement for it.
【BBE】And he put it to death; and Moses took the blood and put it on the horns of the altar and round it with his finger, and made the altar clean, draining out the blood at the base of the altar; so he made it holy, taking away what was unclean.
【ASV】And he slew it; and Moses took the blood, and put it upon the horns of the altar round about with his finger, and purified the altar, and poured out the blood at the base of the altar, and sanctified it, to make atonement for it.
16 【和合本】又取脏上所有的脂油和肝上的网子，并两个腰子与腰子上的脂油，都烧在坛上；
【吕振中】摩西又把脏腑上的一切脂肪、和肝上的附属物、两个腰子、和腰子的脂肪、都熏在祭坛上。
【思高本】此后，梅瑟将贴在内脏上所有的脂肪、肝叶、两肾和两肾上的脂肪，放在祭坛上焚烧；
【现代本】摩西拿祭牲内脏上的脂肪、肝最好的部份、两个腰子和腰子上的脂肪，放在祭坛上面，全部烧化。
【KJV】And he took all the fat that was upon the inwards, and the caul above the liver, and the two kidneys, and their fat, and Moses burned it upon the altar.
【NIV】Moses also took all the fat around the inner parts, the covering of the liver, and both kidneys and their fat, and burned it on the altar.
【BBE】And he took all the fat on the inside parts, and the fat on the liver, and the two kidneys with their fat, to be burned on the altar;
【ASV】And he took all the fat that was upon the inwards, and the caul of the liver, and the two kidneys, and their fat; and Moses burned it upon the altar.
17 【和合本】惟有公牛，连皮带肉并粪，用火烧在营外，都是照耶和华所吩咐摩西的。
【吕振中】至于公牛、其皮、肉、和粪、他都在营外用火去烧∶照永恒主所吩咐摩西的。
【思高本】牛犊的皮、肉和粪，都在营外用火烧了：全照上主对梅瑟所吩附的。
【现代本】他把剩下的牛，包括皮、肉、肠，全部带到营外焚烧。这一切都是遵照上主的命令做的。
【KJV】But the bullock, and his hide, his flesh, and his dung, he burnt with fire without the camp; as the LORD commanded Moses.
【NIV】But the bull with its hide and its flesh and its offal he burned up outside the camp, as the Lord commanded Moses.
【BBE】But the ox, with its skin and its flesh and its waste, was burned with fire outside the tent-circle, as the Lord gave orders to Moses.
【ASV】But the bullock, and its skin, and its flesh, and its dung, he burnt with fire without the camp; as Jehovah commanded Moses.
18 【和合本】他奉上燔祭的公绵羊；亚伦和他儿子按手在羊的头上，
【吕振中】他将燔祭的公绵羊牵来（同词∶供献）；亚伦和他的儿子们按手在那公绵羊头上；
【思高本】此后，梅瑟把作全燔祭的公绵羊牵来，亚郎和他的儿子按手在羊头上，
【现代本】接着，摩西带那一只作烧化祭的公绵羊来；亚伦和他的儿子们把手放在公绵羊头上。
【KJV】And he brought the ram for the burnt offering: and Aaron and his sons laid their hands upon the head of the ram.
【NIV】He then presented the ram for the burnt offering, and Aaron and his sons laid their hands on its head.
【BBE】And he put the male sheep of the burned offering before the Lord, and Aaron and his sons put their hands on its head,
【ASV】And he presented the ram of the burnt-offering: and Aaron and his sons laid their hands upon the head of the ram.
19 【和合本】就宰了公羊。摩西把血洒在坛的周围，
【吕振中】摩西就宰了它；把血泼在祭坛的四围。
【思高本】把羊宰了，梅瑟把血在祭坛四周；
【现代本】摩西宰了那祭牲，把血洒在祭坛四周。
【KJV】And he killed it; and Moses sprinkled the blood upon the altar round about.
【NIV】Then Moses slaughtered the ram and sprinkled the blood against the altar on all sides.
【BBE】And he put it to death; and Moses put some of the blood on and round the altar.
【ASV】And he killed it; and Moses sprinkled the blood upon the altar round about.
20 【和合本】把羊切成块子，把头和肉块并脂油都烧了。
【吕振中】既把公绵羊切成了块子，摩西就把头和切块跟板油都熏了。
【思高本】然后把羊切成碎块，将头和碎块以及板油全焚烧，
【现代本】他把羊肉切块，用水洗净内脏和后腿，把这些连同羊头、脂肪全部放在祭坛上烧献。这一切都是遵照上主的命令做的。这火祭的香味是上主喜悦的。
【KJV】And he cut the ram into pieces; and Moses burnt the head, and the pieces, and the fat.
【NIV】He cut the ram into pieces and burned the head, the pieces and the fat.
【BBE】And when the sheep had been cut into parts, the head and the parts and the fat were burned by Moses.
【ASV】And he cut the ram into its pieces; and Moses burnt the head, and the pieces, and the fat.
21 【和合本】用水洗了脏腑和腿，就把全羊烧在坛上为馨香的燔祭，是献给耶和华的火祭，都是照耶和华所吩咐摩西的。
【吕振中】用水洗了脏腑和腿之后，摩西就将整个公绵羊熏在祭坛上∶这是燔祭、怡神之香气，是火祭献与永恒主的∶都照永恒主所吩咐摩西的。
【思高本】内脏和腿，用水洗净；梅瑟将整个公绵羊放在祭坛上焚烧：这是全燔祭，是中悦上主的馨香火祭，全照上主对梅瑟所吩附的。
【现代本】－
【KJV】And he washed the inwards and the legs in water; and Moses burnt the whole ram upon the altar: it was a burnt sacrifice for a sweet savour, and an offering made by fire unto the LORD; as the LORD commanded Moses.
【NIV】He washed the inner parts and the legs with water and burned the whole ram on the altar as a burnt offering, a pleasing aroma, an offering made to the Lord by fire, as the Lord commanded Moses.
【BBE】And the inside parts and the legs were washed with water and all the sheep was burned by Moses on the altar; it was a burned offering for a sweet smell: it was an offering made by fire to the Lord, as the Lord gave orders to Moses.
【ASV】And he washed the inwards and the legs with water; and Moses burnt the whole ram upon the altar: it was a burnt-offering for a sweet savor: it was an offering made by fire unto Jehovah; as Jehovah commanded Moses.
22 【和合本】他又奉上第二只公绵羊，就是承接圣职之礼的羊；亚伦和他儿子按手在羊的头上，
【吕振中】他又把第二只公绵羊、就是承受圣职所献的公绵羊、牵来（同词∶供献）∶亚伦和他儿子们按手在那公绵羊头上；
【思高本】此后，梅瑟将第二只公绵羊，即作祝圣祭的公绵羊牵来，亚郎和他的儿子按手在羊头上。
【现代本】摩西带另一只公绵羊来，这是为按立祭司献的。亚伦和他的儿子们把手放在公绵羊头上。
【KJV】And he brought the other ram, the ram of consecration: and Aaron and his sons laid their hands upon the head of the ram.
【NIV】He then presented the other ram, the ram for the ordination, and Aaron and his sons laid their hands on its head.
【BBE】And he put the other sheep before the Lord, the sheep with which they were made priests; and Aaron and his sons put their hands on the head of the sheep,
【ASV】And he presented the other ram, the ram of consecration: and Aaron and his sons laid their hands upon the head of the ram.
【本会注释】
    承接圣职之礼的羊。用承接圣职之礼的羊所举行的仪式乃是立亚伦和他儿子为祭司之礼的最后举动。借此奉献之礼仪便举行完毕了，他们被授权履行祭司的各种中保服务。
23 【和合本】就宰了羊。摩西把些血抹在亚伦的右耳垂上和右手的大拇指上，并右脚的大拇指上，
【吕振中】摩西就宰了它；取点儿血，抹在亚伦的右耳垂上、和右手的大拇指上、跟右脚的大拇趾上。
【思高本】把羊宰了，梅瑟取些血抹在亚郎的右耳垂，右手姆指和右脚大趾上。
【现代本】摩西宰了那祭牲，拿一些血抹在亚伦的右耳垂、右手的大拇指，和右脚的大拇指上。
【KJV】And he slew it; and Moses took of the blood of it, and put it upon the tip of Aaron's right ear, and upon the thumb of his right hand, and upon the great toe of his right foot.
【NIV】Moses slaughtered the ram and took some of its blood and put it on the lobe of Aaron's right ear, on the thumb of his right hand and on the big toe of his right foot.
【BBE】And he put it to death; and Moses took some of the blood and put it on the point of Aaron's right ear and on the thumb of his right hand and on the great toe of his right foot.
【ASV】And he slew it; and Moses took of the blood thereof, and put it upon the tip of Aaron's right ear, and upon the thumb of his right hand, and upon the great toe of his right foot.
【本会注释】
    亚伦的右耳。血在耳朵上的施用象征了其对上帝之崇事的奉献。从此以后，亚伦必须殷勤地听上帝的命令，并且必须闭耳不听罪恶。这一教训对现今的神职人员和义工都是同样有益处的。人们最好留心这教训，因为“听命胜于献祭，顺从胜于公羊的脂油”（撒上15:22）。
    右手的大拇指。将血抹在亚伦右手的大拇指上象征了他从此以后一切的作为都应是公义的。手象征着毕生的事业，各种外在的作为，义的行为。对于基督而言，经上记着说：“上帝啊，我来了，为要照你的旨意行”（来10:7）。祂说：“我的食物就是遵行差我来者的旨意”（约4:34）。
    右脚的大拇指。将血抹在大拇脚趾上具有类似的含义。这象征着行在光中，在上帝的差事上奔跑，为真理和公义而站立。人的每一功能都要被献与上帝。
24 【和合本】又带了亚伦的儿子来，把些血抹在他们的右耳垂上和右手的大拇指上，并右脚的大拇指上，又把血洒在坛的周围。
【吕振中】既把亚伦的儿子们引进来（同词∶供献），摩西就将点儿血抹在他们的右耳垂上、和右手的大拇指上、跟右脚的大拇趾上；摩西又把血泼在祭坛的四围。
【思高本】梅瑟又叫亚郎的儿子前来，把血也抹在他们的右耳垂，右手姆指和右脚大趾上；剩下的血，梅瑟都在祭坛的四周。
【现代本】接着，他带亚伦的儿子们到前面来，把血抹在他们的右耳垂、右手的大拇指，和右脚的大拇指上，然后他把剩下的血倒在祭坛四周。
【KJV】And he brought Aaron's sons, and Moses put of the blood upon the tip of their right ear, and upon the thumbs of their right hands, and upon the great toes of their right feet: and Moses sprinkled the blood upon the altar round about.
【NIV】Moses also brought Aaron's sons forward and put some of the blood on the lobes of their right ears, on the thumbs of their right hands and on the big toes of their right feet. Then he sprinkled blood against the altar on all sides.
【BBE】Then he took Aaron's sons, and Moses put some of the blood on the point of their right ears and on the thumbs of their right hands and on the great toes of their right feet: and Moses put the blood on and round the altar.
【ASV】And he brought Aaron's sons; and Moses put of the blood upon the tip of their right ear, and upon the thumb of their right hand, and upon the great toe of their right foot: and Moses sprinkled the blood upon the altar round about.
【本会注释】
    坛的周围。祭坛先前已被膏油膏过了。赎罪祭的血和燔祭的血也已被施用在其上了（利8:10,15,19,24）。现在，要用承接圣职之礼的羊的血洒在其上。它获得了比圣所中任何其他部分更多的关注。这无疑地是因为它在赎罪中的重要性。它几乎对所有的献祭都起着重要的作用。
25 【和合本】取脂油和肥尾巴，并脏上一切的脂油与肝上的网子，两个腰子和腰子上的脂油，并右腿，
【吕振中】他取脂肪和肥尾巴跟脏腑的一切脂肪、和肝的附属物、跟两个腰子和腰子的脂肪、以及右腿∶
【思高本】随后取出脂肪、肥尾、贴在内脏上所有脂肪、肝叶、两肾和两肾上的脂肪，以及右后腿；
【现代本】他把脂肪、肥尾巴、包着内脏的脂肪、肝最好的部份、两个腰子和腰子上的脂肪，和右后腿分出来。
【KJV】And he took the fat, and the rump, and all the fat that was upon the inwards, and the caul above the liver, and the two kidneys, and their fat, and the right shoulder:
【NIV】He took the fat, the fat tail, all the fat around the inner parts, the covering of the liver, both kidneys and their fat and the right thigh.
【BBE】And he took the fat, and the fat tail, and the fat on the inside parts, and the fat on the liver, and the two kidneys with their fat, and the right leg;
【ASV】And he took the fat, and the fat tail, and all the fat that was upon the inwards, and the caul of the liver, and the two kidneys, and their fat, and the right thigh:
26 【和合本】再从耶和华面前、盛无酵饼的筐子里取出一个无酵饼，一个油饼，一个薄饼，都放在脂油和右腿上，
【吕振中】又从永恒主面前装无酵饼的筐子里取一个无酵哈拉饼、一个调油的哈拉饼、和一个薄饼，放在脂肪和右腿上；
【思高本】又由上主面前的无酵饼筐内，取出一块无酵饼，一块油饼和一块薄饼，放在脂肪和右后腿上；
【现代本】他从献给上主那篮无酵饼中拿出一块饼，一块用橄榄油抹的饼，和一块薄饼，放在脂肪和右腿上面，
【KJV】And out of the basket of unleavened bread, that was before the LORD, he took one unleavened cake, and a cake of oiled bread, and one wafer, and put them on the fat, and upon the right shoulder:
【NIV】Then from the basket of bread made without yeast, which was before the Lord , he took a cake of bread, and one made with oil, and a wafer; he put these on the fat portions and on the right thigh.
【BBE】And out of the basket of unleavened bread which was before the Lord he took one unleavened cake, and one cake of bread with oil on it, and one thin cake, and put them on the fat and on the right leg:
【ASV】and out of the basket of unleavened bread, that was before Jehovah, he took one unleavened cake, and one cake of oiled bread, and one wafer, and placed them on the fat, and upon the right thigh:
27 【和合本】把这一切放在亚伦的手上和他儿子的手上作摇祭，在耶和华面前摇一摇。
【吕振中】把这一切都交在亚伦的手掌中、和他儿子们的手掌中、做摇献物摇在永恒主面前。
【思高本】将这一切放在亚郎和他的儿子们的手上，在上主前行奉献的摇礼。
【现代本】然后，把这些东西都放在亚伦和他儿子们的手上，他们就把这些当作特别的礼物献给上主。
【KJV】And he put all upon Aaron's hands, and upon his sons' hands, and waved them for a wave offering before the LORD.
【NIV】He put all these in the hands of Aaron and his sons and waved them before the Lord as a wave offering.
【BBE】And he put them all on the hands of Aaron and on the hands of his sons, waving them for a wave offering before the Lord.
【ASV】and he put the whole upon the hands of Aaron, and upon the hands of his sons, and waved them for a wave-offering before Jehovah.
28 【和合本】摩西从他们的手上拿下来，烧在坛上的燔祭上，都是为承接圣职献给耶和华馨香的火祭。
【吕振中】然后摩西就从他们的手掌中接过来，把这些物品熏在祭坛上燔祭品上面；这些是承受圣职献为怡神之香气的；这是献与永恒主的火祭。
【思高本】然后梅瑟由他们手中接过来，放在祭坛的全燔祭品上焚烧：这是祝圣祭，是中悦上主的馨香火祭。
【现代本】接着，摩西从他们的手上把这些食物接过来，放在祭坛的烧化祭上面烧献。这是为按立祭司献上的祭。这火祭的香味是上主喜悦的。
【KJV】And Moses took them from off their hands, and burnt them on the altar upon the burnt offering: they were consecrations for a sweet savour: it is an offering made by fire unto the LORD.
【NIV】Then Moses took them from their hands and burned them on the altar on top of the burnt offering as an ordination offering, a pleasing aroma, an offering made to the Lord by fire.
【BBE】And Moses took them from their hands, and they were burned on the altar on the burned offering, as a priest's offering for a sweet smell, an offering made by fire to the Lord.
【ASV】And Moses took them from off their hands, and burnt them on the altar upon the burnt-offering: they were a consecration for a sweet savor: it was an offering made by fire unto Jehovah.
29 【和合本】摩西拿羊的胸作为摇祭，在耶和华面前摇一摇，是承接圣职之礼，归摩西的分，都是照耶和华所吩咐摩西的。
【吕振中】摩西取羊的胸做摇献物摇在永恒主面前∶这是承受圣职所献的公绵羊属于摩西的分儿∶照永恒主所吩咐摩西的。
【思高本】以后，梅瑟拿了牺牲的胸脯，在上主前行了奉献的摇礼，这是由祝圣祭的公绵羊中，梅瑟应得的一份，有如上主对梅瑟所吩附的。
【现代本】然后，摩西把胸肉当作特别礼物献给上主；这是摩西应得的一份。这一切都是遵照上主的命令做的。
【KJV】And Moses took the breast, and waved it for a wave offering before the LORD: for of the ram of consecration it was Moses' part; as the LORD commanded Moses.
【NIV】He also took the breast-Moses' share of the ordination ram-and waved it before the Lord as a wave offering, as the Lord commanded Moses.
【BBE】And Moses took the breast, waving it for a wave offering before the Lord; it was Moses' part of the sheep of the priest's offering, as the Lord gave orders to Moses.
【ASV】And Moses took the breast, and waved it for a wave-offering before Jehovah: it was Moses' portion of the ram of consecration; as Jehovah commanded Moses.
30 【和合本】摩西取点膏油和坛上的血，弹在亚伦和他的衣服上，并他儿子和他儿子的衣服上，使他和他们的衣服一同成圣。
【吕振中】摩西取点儿抹的膏油和祭坛上的一点儿血、弹在亚伦和他的衣服上、跟他的儿子们和他儿子们的衣服上；把亚伦和他的衣服分别为圣，也把他的儿子们和他儿子们的衣服、都分别为圣。
【思高本】以后，梅瑟拿了些圣油和祭坛上的血，在亚郎和他的衣服上，他的儿子和他儿子衣服上：这样就祝圣了亚郎和他的衣服，他的儿子和他儿子的衣服。
【现代本】摩西拿一些圣油和祭坛上的血洒在亚伦和他儿子们身上，也洒在他们的衣服上面。这样，他把他们和他们的衣服都奉献给上主。
【KJV】And Moses took of the anointing oil, and of the blood which was upon the altar, and sprinkled it upon Aaron, and upon his garments, and upon his sons, and upon his sons' garments with him; and sanctified Aaron, and his garments, and his sons, and his sons' garments with him.
【NIV】Then Moses took some of the anointing oil and some of the blood from the altar and sprinkled them on Aaron and his garments and on his sons and their garments. So he consecrated Aaron and his garments and his sons and their garments.
【BBE】And Moses took some of the holy oil and of the blood which was on the altar and put it on Aaron and on his robes, and on his sons and on his sons' robes; and made Aaron holy, and his robes and his sons and his sons' robes with him.
【ASV】And Moses took of the anointing oil, and of the blood which was upon the altar, and sprinkled it upon Aaron, upon his garments, and upon his sons, and upon his sons' garments with him, and sanctified Aaron, his garments, and his sons, and his sons' garments with him.
31 【和合本】摩西对亚伦和他儿子说：“把肉煮在会幕门口，在那里吃，又吃承接圣职筐子里的饼，按我所吩咐的说（或作：按所吩咐我的说）：‘这是亚伦和他儿子要吃的。’
【吕振中】摩西对亚伦和他儿子们说∶“将肉煮在会棚的出入处，在那里吃，也吃承受圣职筐子里的饼，照永恒主所吩咐我（或译∶照我所吩咐）说∶‘亚伦和他儿子们要吃它’的。
【思高本】梅瑟又对亚郎和他的儿子说：“你们应在会幕门口煮祭肉，也在那里吃这肉和筐内放的祝圣祭的饼，有如上主会吩附我的：亚郎和他的儿子应当吃。
【现代本】摩西告诉亚伦和他的儿子们：“你们要遵照上主的命令把肉带到上主的圣幕门口，在那里煮，在那里吃，并且要吃篮子里那按立礼的饼。
【KJV】And Moses said unto Aaron and to his sons, Boil the flesh at the door of the tabernacle of the congregation: and there eat it with the bread that is in the basket of consecrations, as I commanded, saying, Aaron and his sons shall eat it.
【NIV】Moses then said to Aaron and his sons, "Cook the meat at the entrance to the Tent of Meeting and eat it there with the bread from the basket of ordination offerings, as I commanded, saying, 'Aaron and his sons are to eat it.'
【BBE】And Moses said to Aaron and to his sons, The flesh is to be cooked in water at the door of the Tent of meeting, and there you are to take it as food, together with the bread in the basket, as I have given orders, saying, It is the food of Aaron and his sons.
【ASV】And Moses said unto Aaron and to his sons, Boil the flesh at the door of the tent of meeting: and there eat it and the bread that is in the basket of consecration, as I commanded, saying, Aaron and his sons shall eat it.
【本会注释】
    吃。这一仪式性的会餐结束了承接圣职之礼。吃承接圣职之礼的羊肉与吃赎罪祭的肉有着明显的差别。吃公绵羊的肉是为了奉献祭司，使他们可以吃赎罪祭的肉并担当百姓的罪孽（利10:17）。
32 【和合本】剩下的肉和饼，你们要用火焚烧。
【吕振中】所留下来的肉和饼、你们要用火烧。
【思高本】剩下的肉和饼，你们应用火烧了。
【现代本】剩下的肉和饼都要烧掉。
【KJV】And that which remaineth of the flesh and of the bread shall ye burn with fire.
【NIV】Then burn up the rest of the meat and the bread.
【BBE】And that which is over of the flesh and of the bread is to be burned with fire.
【ASV】And that which remaineth of the flesh and of the bread shall ye burn with fire.
33 【和合本】你们七天不可出会幕的门，等到你们承接圣职的日子满了，因为主叫你们七天承接圣职。
【吕振中】七天不可从会棚的出入处出去，直等到你们承受圣职的日子满了，因为主要给你们行授与圣职的礼七天，
【思高本】七天的工夫，你们不可出会幕门口，直到你们的受职礼满期的那一天，因为你们的受职礼是七天。
【现代本】你们要留在圣幕门口七天，不可离开，等到完成按立的礼仪。
【KJV】And ye shall not go out of the door of the tabernacle of the congregation in seven days, until the days of your consecration be at an end: for seven days shall he consecrate you.
【NIV】Do not leave the entrance to the Tent of Meeting for seven days, until the days of your ordination are completed, for your ordination will last seven days.
【BBE】And you are not to go out from the door of the Tent of meeting for seven days, till the days for making you priest are ended; for this will be the work of seven days.
【ASV】And ye shall not go out from the door of the tent of meeting seven days, until the days of your consecration be fulfilled: for he shall consecrate you seven days.
34 【和合本】象今天所行的都是耶和华吩咐行的，为你们赎罪。
【吕振中】像今天所行的、永恒主所吩咐的、给你们行除罪礼。
【思高本】照今天所做的，上主还叫照样去做，好为你们赎罪。
【现代本】我们今天所做的都是遵照上主给我们的命令做的；这命令是为除去我们的罪而发出的。
【KJV】As he hath done this day, so the LORD hath commanded to do, to make an atonement for you.
【NIV】What has been done today was commanded by the Lord to make atonement for you.
【BBE】What has been done this day, has been ordered by the Lord to take away your sin.
【ASV】As hath been done this day, so Jehovah hath commanded to do, to make atonement for you.
35 【和合本】七天你们要昼夜住在会幕门口，遵守耶和华的吩咐，免得你们死亡，因为所吩咐我的就是这样。”
【吕振中】七天你们要昼夜住在会棚的出入处，守尽永恒主所交付的职守，免得你们死亡，因为所吩咐我的就是这样。」
【思高本】七天七夜，你们应住在会幕门口，遵守上主的礼规，以免死亡因为上主这样吩附了我。”
【现代本】你们必须留在圣幕门口七天，日夜都在那里，遵行上主的命令。不然，你们一定死亡。这就是上主给我的命令。”
【KJV】Therefore shall ye abide at the door of the tabernacle of the congregation day and night seven days, and keep the charge of the LORD, that ye die not: for so I am commanded.
【NIV】You must stay at the entrance to the Tent of Meeting day and night for seven days and do what the Lord requires, so you will not die; for that is what I have been commanded."
【BBE】And you are to keep watch for the Lord at the door of the Tent of meeting day and night for seven days, so that death may not come to you: for so he has given me orders.
【ASV】And at the door of the tent of meeting shall ye abide day and night seven days, and keep the charge of Jehovah, that ye die not: for so I am commanded.
【本会注释】
    七天。一天的崇事结束了，但亚伦和他的儿子直到七天之后才许离去。这是一个研究、祈祷、默想、一遍又一遍地举行仪式的时候，以便当他们要主持仪式时不至于发生任何错误。
36 【和合本】于是亚伦和他儿子行了耶和华藉着摩西所吩咐的一切事。
【吕振中】于是亚伦和他儿子们行了永恒主经摩西手所吩咐的一切事。
【思高本】凡上主藉梅瑟所吩附的事，亚郎和他的儿子都做了。
【现代本】于是亚伦和他的儿子们都遵照上主藉着摩西颁布的命令做了。
【KJV】So Aaron and his sons did all things which the LORD commanded by the hand of Moses.
【NIV】So Aaron and his sons did everything the Lord commanded through Moses.
【BBE】And Aaron and his sons did all the things about which the Lord had given orders through Moses.
【ASV】And Aaron and his sons did all the things which Jehovah commanded by Moses.

怀爱伦的注释

1-3《祖知》第359页


第 9 章

【本会注释】
1 亚伦为自己和百姓第一次献的祭。
8 为自己献的赎罪祭，12 和燔祭。
15 为百姓献的供物。
23 摩西和亚伦为百姓祝福。
24 有火从耶和华面前出来，降在坛上。

亚伦献祭
1 【和合本】到了第八天，摩西召了亚伦和他儿子，并以色列的众长老来，
【吕振中】到了第八天，摩西将亚伦和他儿子们、跟以色列众长老都召了来；
【思高本】到了第八天，梅瑟召集亚郎和他的儿子以及以色列的长老，
【现代本】到了第八天，就是按立礼仪完成后的一天，摩西召集了亚伦、他的儿子们，和以色列的长老们来。
【KJV】And it came to pass on the eighth day, that Moses called Aaron and his sons, and the elders of Israel;
【NIV】On the eighth day Moses summoned Aaron and his sons and the elders of Israel.
【BBE】And on the eighth day Moses sent for Aaron and his sons and the responsible men of Israel;
【ASV】And it came to pass on the eighth day, that Moses called Aaron and his sons, and the elders of Israel;
【本会注释】
    到了第八天。承接圣职之礼得到七天过去了，现在到了亚伦第一次献祭的时候了。在此之前，他从未为百姓举行过任何严格的祭司崇事。他所领受的指示是非常详尽的，但他在面临考验之日一定还是有些紧张。
    摩西召了亚伦和他儿子以及百姓中的众长老带着所要求应献的祭物来，并开始他们的工作。当他们如此行的时候，众百姓都近前来并站在耶和华面前（第5节）。
2 【和合本】对亚伦说：“你当取牛群中的一只公牛犊作赎罪祭，一只公绵羊作燔祭，都要没有残疾的，献在耶和华面前。
【吕振中】对亚伦说∶“你要取一只公牛犊、就是小公牛、做解罪祭，一只公绵羊做燔祭，都要完全没有残疾的，牵到永恒主面前。
【思高本】然后对亚郎说：“你牵一条公牛犊来，作为赎罪祭，一只公绵羊来，作为全燔祭，都应是无瑕的，牵到上主前。”
【现代本】他告诉亚伦：“你要带来一头没有残缺的小公牛作赎罪祭，一只没有残缺的公绵羊作烧化祭献给上主。
【KJV】And he said unto Aaron, Take thee a young calf for a sin offering, and a ram for a burnt offering, without blemish, and offer them before the LORD.
【NIV】He said to Aaron, "Take a bull calf for your sin offering and a ram for your burnt offering, both without defect, and present them before the Lord .
【BBE】And he said to Aaron, Take a young ox for a sin-offering and a male sheep for a burned offering, without a mark, and make an offering of them before the Lord.
【ASV】and he said unto Aaron, Take thee a calf of the herd for a sin-offering, and a ram for a burnt-offering, without blemish, and offer them before Jehovah.
3 【和合本】你也要对以色列人说：‘你们当取一只公山羊作赎罪祭，又取一只牛犊和一只绵羊羔，都要一岁、没有残疾的，作燔祭，
【吕振中】对以色列人、你也要说∶‘你们要取一只公山羊做解罪祭，又取一只牛犊和一只绵羊羔、都要一岁以内、完全没有残疾的、做燔祭，
【思高本】又吩咐以色列子民说：“你们应牵一只公山羊来，作为赎罪祭；一头公牛犊和一只一岁的公羔羊来，都应是无瑕的，作为全燔祭；
【现代本】然后，你要叫以色列人带来一只公山羊作赎罪祭，又带来一岁大、没有残缺的小牛和小绵羊各一只作烧化祭，
【KJV】And unto the children of Israel thou shalt speak, saying, Take ye a kid of the goats for a sin offering; and a calf and a lamb, both of the first year, without blemish, for a burnt offering;
【NIV】Then say to the Israelites: 'Take a male goat for a sin offering, a calf and a lamb-both a year old and without defect-for a burnt offering,
【BBE】And say to the children of Israel: Take a he-goat for a sin-offering, and a young ox and a lamb, in their first year, without any mark on them, for a burned offering;
【ASV】And unto the children of Israel thou shalt speak, saying, Take ye a he-goat for a sin-offering; and a calf and a lamb, both a year old, without blemish, for a burnt-offering;
4 【和合本】又取一只公牛，一只公绵羊作平安祭，献在耶和华面前，并取调油的素祭，因为今天耶和华要向你们显现。’
【吕振中】又取一只公牛和一只公绵羊做平安祭，祭献在永恒主面前；并取用油调和的素祭；因为今天永恒主要向你们显现。’」
【思高本】再牵一头公牛和一只公绵羊来，作为和平祭，祭献在上主面前；再带些油调的素祭祭品来，因为今天上主要显现给你们。”
【现代本】一头小公牛和一只公绵羊作平安祭。他们要把这些调和着橄榄油的素祭都献给上主。他们必须履行这一切，因为今天上主要向他们显现。”
【KJV】Also a bullock and a ram for peace offerings, to sacrifice before the LORD; and a meat offering mingled with oil: for to day the LORD will appear unto you.
【NIV】and an ox and a ram for a fellowship offering to sacrifice before the Lord , together with a grain offering mixed with oil. For today the Lord will appear to you.' "
【BBE】And an ox and a male sheep for peace-offerings, to be put to death before the Lord; and a meal offering mixed with oil: for this day you are to see the Lord.
【ASV】and an ox and a ram for peace-offerings, to sacrifice before Jehovah; and a meal-offering mingled with oil: for to-day Jehovah appeareth unto you.
5 【和合本】于是他们把摩西所吩咐的，带到会幕前；全会众都近前来，站在耶和华面前。
【吕振中】于是他们把摩西所吩咐的带到会棚前；全会众都走近前来，站在永恒主面前。
【思高本】他们遂将梅瑟所吩附的，都带到会幕前；全会众都前来，站在上主面前。
【现代本】于是，他们把摩西吩咐他们的都带到圣幕前；全体民众聚集在那里要敬拜上主。
【KJV】And they brought that which Moses commanded before the tabernacle of the congregation: and all the congregation drew near and stood before the LORD.
【NIV】They took the things Moses commanded to the front of the Tent of Meeting, and the entire assembly came near and stood before the Lord .
【BBE】And they took the things ordered by Moses, before the Tent of meeting, and all the people came near, waiting before the Lord.
【ASV】And they brought that which Moses commanded before the tent of meeting: and all the congregation drew near and stood before Jehovah.
6 【和合本】摩西说：“这是耶和华吩咐你们所当行的；耶和华的荣光就要向你们显现。”
【吕振中】摩西说∶“这是永恒主所吩咐你们的事；你们要行，永恒主的荣耀就要向你们显现。」
【思高本】梅瑟遂说：“这是上主命你们做的事，好使上主的荣耀显现给你们。”
【现代本】摩西说：“上主命令你们做这一切，为要向你们显现他的荣耀。”
【KJV】And Moses said, This is the thing which the LORD commanded that ye should do: and the glory of the LORD shall appear unto you.
【NIV】Then Moses said, "This is what the Lord has commanded you to do, so that the glory of the Lord may appear to you."
【BBE】And Moses said, This is what the Lord has said you are to do; and you will see the glory of the Lord.
【ASV】And Moses said, This is the thing which Jehovah commanded that ye should do: and the glory of Jehovah shall appear unto you.
7 【和合本】摩西对亚伦说：“你就近坛前，献你的赎罪祭和燔祭，为自己与百姓赎罪，又献上百姓的供物，为他们赎罪，都照耶和华所吩咐的。”
【吕振中】摩西对亚伦说∶“你走近祭坛前，献你的解罪祭和燔祭，为你自己和你的家（或译∶和人民）行除罪礼；也献人民的供物、为他们行除罪礼，照永恒主所吩咐的。」
【思高本】以后，梅瑟对亚郎说：“你走近祭坛，奉献你的赎罪祭和全燔祭，为你自己和你的家族赎罪；然后奉献人民的祭品，为他们赎罪，如上主所吩附的。”
【现代本】接着，他对亚伦说：“你要到祭坛前献赎罪祭和烧化祭，为你自己和人民赎罪。你要遵行上主的命令献上这祭，为人民赎罪。”
【KJV】And Moses said unto Aaron, Go unto the altar, and offer thy sin offering, and thy burnt offering, and make an atonement for thyself, and for the people: and offer the offering of the people, and make an atonement for them; as the LORD commanded.
【NIV】Moses said to Aaron, "Come to the altar and sacrifice your sin offering and your burnt offering and make atonement for yourself and the people; sacrifice the offering that is for the people and make atonement for them, as the Lord has commanded."
【BBE】And Moses said to Aaron, Come near to the altar and make your sin-offering and your burned offering to take away your sin and the sin of the people, and make the people's offering to take away their sin; as the Lord has given orders.
【ASV】And Moses said unto Aaron, Draw near unto the altar, and offer thy sin-offering, and thy burnt-offering, and make atonement for thyself, and for the people; and offer the oblation of the people, and make atonement for them; as Jehovah commanded.
8 【和合本】于是，亚伦就近坛前，宰了为自己作赎罪祭的牛犊。
【吕振中】于是亚伦走近祭坛前，宰了为自己做解罪祭的牛犊。
【思高本】亚郎于是走近祭坛，宰杀了那为自己作赎罪祭的公牛犊。
【现代本】于是，亚伦走到祭坛前，宰了小公牛作他自己的赎罪祭。
【KJV】Aaron therefore went unto the altar, and slew the calf of the sin offering, which was for himself.
【NIV】So Aaron came to the altar and slaughtered the calf as a sin offering for himself.
【BBE】So Aaron came near to the altar and put to death the ox for the sin-offering for himself;
【ASV】So Aaron drew near unto the altar, and slew the calf of the sin-offering, which was for himself.
【本会注释】
    于是亚伦就近。亚伦此时毫不犹豫地为自己献了祭，他的儿子协助他接血。他“照例”做了一切，没有做错任何事情。
9 【和合本】亚伦的儿子把血奉给他，他就把指头蘸在血中，抹在坛的四角上，又把血倒在坛脚那里。
【吕振中】亚伦的儿子们把血递给他，他就把指头蘸在血里，抹在祭坛的四角上，又把血倒在祭坛脚那里；
【思高本】亚郎的儿子将血递给他，他把手指浸在血，抹在祭坛的四角上，剩下的血都倒在祭坛脚旁。
【现代本】他的儿子们把血带到他面前，他就用手指蘸了血，把血抹在祭坛凸起的四角上，剩下的血都倒在祭坛的座上。
【KJV】And the sons of Aaron brought the blood unto him: and he dipped his finger in the blood, and put it upon the horns of the altar, and poured out the blood at the bottom of the altar:
【NIV】His sons brought the blood to him, and he dipped his finger into the blood and put it on the horns of the altar; the rest of the blood he poured out at the base of the altar.
【BBE】And the sons of Aaron gave him the blood and he put his finger in the blood and put it on the horns of the altar, draining out the blood at the base of the altar;
【ASV】And the sons of Aaron presented the blood unto him; and he dipped his finger in the blood, and put it upon the horns of the altar, and poured out the blood at the base of the altar:
10 【和合本】惟有赎罪祭的脂油和腰子，并肝上取的网子，都烧在坛上，是照耶和华所吩咐摩西的；
【吕振中】至于解罪祭中的脂肪跟腰子、和肝上的附属物、他都熏在祭坛上∶照永恒主所吩咐摩西的。
【思高本】赎罪祭牺牲的脂肪、两肾和肝叶，都放在祭坛上焚烧，照上主对梅瑟的吩附。
【现代本】接着，他照着上主藉摩西颁布的命令把脂肪、两个腰子，和肝最好的部份全部放在祭坛上烧献。
【KJV】But the fat, and the kidneys, and the caul above the liver of the sin offering, he burnt upon the altar; as the LORD commanded Moses.
【NIV】On the altar he burned the fat, the kidneys and the covering of the liver from the sin offering, as the Lord commanded Moses;
【BBE】But the fat and the kidneys and the fat on the liver of the sin-offering were burned by him on the altar as the Lord gave orders to Moses.
【ASV】but the fat, and the kidneys, and the caul from the liver of the sin-offering, he burnt upon the altar; as Jehovah commanded Moses.
【本会注释】
    照耶和华所吩咐。对这一切，摩西乃是一位感兴趣的观察者。耶和华是与他进行的交流，也正是他指示了亚伦和亚伦的儿子他们所当行的一切事。他现在注视着要看一切事情是否都照着上帝的吩咐做的。亚伦若将赎罪祭的血洒在坛的周围就将成为一个严重的错误。这是绝对不可以的。赎罪祭的血必须被抹在坛的四角上。另外，将燔祭的血抹在坛的四角上也将是一个严重的错误。这是绝对不可以的。燔祭的血总是被洒在坛的周围。象征的使用要求一切事情都必须严格地照着上帝所指定的方式完成。因此亚伦没有做错任何事情。
11 【和合本】又用火将肉和皮烧在营外。
【吕振中】那肉和皮、他却在营外用火去烧。
【思高本】至于肉和皮，都在营外用火烧了。
【现代本】他又把牛皮和牛肉带到营外焚烧。
【KJV】And the flesh and the hide he burnt with fire without the camp.
【NIV】the flesh and the hide he burned up outside the camp.
【BBE】And the flesh and the skin were burned with fire outside the tent-circle;
【ASV】And the flesh and the skin he burnt with fire without the camp.
12 【和合本】亚伦宰了燔祭牲，他儿子把血递给他，他就洒在坛的周围，
【吕振中】亚伦宰了燔祭牲，亚伦的儿子们将血递给他，他就泼在祭坛的四围。
【思高本】然后亚郎宰杀了全燔祭牺牲，亚郎的儿子将血递给他，他将血在祭坛四周。
【现代本】他也宰了为自己献上的烧化祭祭牲。他的儿子们把血带到他面前，他就把血倒在祭坛四周。
【KJV】And he slew the burnt offering; and Aaron's sons presented unto him the blood, which he sprinkled round about upon the altar.
【NIV】Then he slaughtered the burnt offering. His sons handed him the blood, and he sprinkled it against the altar on all sides.
【BBE】And he put to death the burned offering; and Aaron's sons gave him the blood and he put some of it on and round the altar;
【ASV】And he slew the burnt-offering; and Aaron's sons delivered unto him the blood, and he sprinkled it upon the altar round about.
13 【和合本】又把燔祭一块一块地、连头递给他，他都烧在坛上；
【吕振中】他们又把燔祭一块一块地连头递给他，他都熏在祭坛上。
【思高本】以后，他们将切成块的全燔祭牺牲和头递给他，他就放在祭坛上焚烧。
【现代本】然后，他们把头和肉块交给他，他就把这些放在祭坛上烧。
【KJV】And they presented the burnt offering unto him, with the pieces thereof, and the head: and he burnt them upon the altar.
【NIV】They handed him the burnt offering piece by piece, including the head, and he burned them on the altar.
【BBE】And they gave him the parts of the burned offering, in their order, and the head, to be burned on the altar.
【ASV】And they delivered the burnt-offering unto him, piece by piece, and the head: and he burnt them upon the altar.
14 【和合本】又洗了脏腑和腿，烧在坛上的燔祭上。
【吕振中】又洗了脏腑和腿，熏在祭坛上燔祭品上面。
【思高本】内脏和腿洗净后，也放在祭坛上同全燔祭牺牲一起焚烧。
【现代本】接着，他洗净了内脏和后腿，摆在烧化祭上面烧献。
【KJV】And he did wash the inwards and the legs, and burnt them upon the burnt offering on the altar.
【NIV】He washed the inner parts and the legs and burned them on top of the burnt offering on the altar.
【BBE】And the inside parts and the legs, when they had been washed with water, were burned on the burned offering on the altar.
【ASV】And he washed the inwards and the legs, and burnt them upon the burnt-offering on the altar.
15 【和合本】他奉上百姓的供物，把那给百姓作赎罪祭的公山羊宰了，为罪献上，和先献的一样；
【吕振中】他把人民的供物献上，把那给人民做解罪祭的公山羊宰了，献为解罪祭，和首先的一样。
【思高本】随后他奉献了人民的祭品：将那为人民作赎罪祭的公山羊牵来，宰杀了，献作赎罪祭，如前一牺牲一样。
【现代本】后来，亚伦为人民献祭。他把为人民赎罪的公山羊带来，宰了，然后照着他为自己献赎罪祭的方法献上那只公山羊。
【KJV】And he brought the people's offering, and took the goat, which was the sin offering for the people, and slew it, and offered it for sin, as the first.
【NIV】Aaron then brought the offering that was for the people. He took the goat for the people's sin offering and slaughtered it and offered it for a sin offering as he did with the first one.
【BBE】And he made an offering for the people and took the goat of the sin-offering for the people and put it to death, offering it for sin, in the same way as the first.
【ASV】And he presented the people's oblation, and took the goat of the sin-offering which was for the people, and slew it, and offered it for sin, as the first.
【本会注释】
    百姓的供物。亚伦为自己献完了祭物之后，接着又举行了献百姓之供物的仪式。其步骤与以后所要遵循的步骤略有不同，因为这是亚伦第一次为百姓主持仪式。通常，百姓的赎罪祭是由一只公牛犊组成的（利4:14），而且祭牲的血应被带进圣所的头一间里（利4:17,18）；但在这里，所献的赎罪祭却是一只山羊。而且除了在赎罪日以外，山羊的血是不能被带进圣所里的。亚伦获得了对当日所应献之供物明确的吩咐，并且他也遵守了这些吩咐。一切都是照着摩西所吩咐的而完成的，没有任何错误。
16 【和合本】也奉上燔祭，照例而献。
【吕振中】他也燔祭，按照典章而行。
【思高本】又奉献了全燔祭，全按礼仪进行；
【现代本】他又带烧化祭的祭牲来，照着条例把它献上。
【KJV】And he brought the burnt offering, and offered it according to the manner.
【NIV】He brought the burnt offering and offered it in the prescribed way.
【BBE】And he took the burned offering, offering it in the ordered way;
【ASV】And he presented the burnt-offering, and offered it according to the ordinance.
17 【和合本】他又奉上素祭，从其中取一满把，烧在坛上；这是在早晨的燔祭以外。
【吕振中】又把素祭献上，从其中取一满把来、熏在祭坛上∶这是在早晨的燔祭以外的。
【思高本】又奉献了素祭，由其中取了一满把，放在祭坛上焚烧，这是早晨全燔祭以外的祭献。
【现代本】他也献了素祭，拿一把面粉放在祭坛上烧。（除了每天早上的烧化祭外，再献这祭。）
【KJV】And he brought the meat offering, and took an handful thereof, and burnt it upon the altar, beside the burnt sacrifice of the morning.
【NIV】He also brought the grain offering, took a handful of it and burned it on the altar in addition to the morning's burnt offering.
【BBE】And he put the meal offering before the Lord, and taking some of it in his hand he had it burned on the altar, separately from the burned offering of the morning.
【ASV】And he presented the meal-offering, and filled his hand therefrom, and burnt it upon the altar, besides the burnt-offering of the morning.
18 【和合本】亚伦宰了那给百姓作平安祭的公牛和公绵羊。他儿子把血递给他，他就洒在坛的周围；
【吕振中】亚伦宰了那给人民做平安祭的公牛和公绵羊，亚伦的儿子们把血递给他，他就泼在祭坛的四围；
【思高本】最后，他宰杀了为人民作和平祭的公牛和公绵羊；亚郎的儿子将血递给他，他就将血在祭坛四周。
【现代本】他宰了公牛和公绵羊，为人民献上平安祭。他的儿子们把血带到他面前，他就把血倒在祭坛四周。
【KJV】He slew also the bullock and the ram for a sacrifice of peace offerings, which was for the people: and Aaron's sons presented unto him the blood, which he sprinkled upon the altar round about,
【NIV】He slaughtered the ox and the ram as the fellowship offering for the people. His sons handed him the blood, and he sprinkled it against the altar on all sides.
【BBE】And he put to death the ox and the sheep, which were the peace-offerings for the people; and Aaron's sons gave him the blood and he put some of it on and round the altar;
【ASV】He slew also the ox and the ram, the sacrifice of peace-offerings, which was for the people: and Aaron's sons delivered unto him the blood, which he sprinkled upon the altar round about,
19 【和合本】又把公牛和公绵羊的脂油、肥尾巴，并盖脏的脂油与腰子，和肝上的网子，都递给他；
【吕振中】又把公牛的脂肪和公绵羊的脂肪、肥尾巴、盖脏腑的脂肪、两个腰子、和肝的附属物、都递给他；
【思高本】至于牛羊的脂肪、肥尾、遮盖内脏的脂肪、两肾和肝叶，
【现代本】亚伦把公牛和公绵羊全部的脂肪
【KJV】And the fat of the bullock and of the ram, the rump, and that which covereth the inwards, and the kidneys, and the caul above the liver:
【NIV】But the fat portions of the ox and the ram-the fat tail, the layer of fat, the kidneys and the covering of the liver-
【BBE】And as for the fat of the ox and the fat tail of the sheep and the fat covering the inside parts and the kidneys and the fat on the liver;
【ASV】and the fat of the ox and of the ram, the fat tail, and that which covereth the inwards, and the kidneys, and the caul of the liver:
20 【和合本】把脂油放在胸上，他就把脂油烧在坛上。
【吕振中】他们把脂肪放在胸上，亚伦就把脂肪熏在祭坛上；
【思高本】他们都放在牺牲的胸脯上；亚郎遂将脂肪放在祭坛上焚烧，
【现代本】放在祭牲的胸脯上面，带到祭坛上。他在祭坛上烧脂肪，
【KJV】And they put the fat upon the breasts, and he burnt the fat upon the altar:
【NIV】these they laid on the breasts, and then Aaron burned the fat on the altar.
【BBE】They put the fat on the breasts, and the fat was burned on the altar.
【ASV】and they put the fat upon the breasts, and he burnt the fat upon the altar:
21 【和合本】胸和右腿，亚伦当作摇祭，在耶和华面前摇一摇，都是照摩西所吩咐的。
【吕振中】至于胸和右腿、他却当作摇献物，摇在永恒主面前∶照摩西所吩咐的。
【思高本】胸脯和右后腿，拿来在上主前行了奉献的摇礼，照梅瑟所吩附的。
【现代本】并且遵照摩西的命令把胸肉和右后腿当特别礼物献给上主。
【KJV】And the breasts and the right shoulder Aaron waved for a wave offering before the LORD; as Moses commanded.
【NIV】Aaron waved the breasts and the right thigh before the Lord as a wave offering, as Moses commanded.
【BBE】And Aaron took the breasts and the right leg, waving them for a wave offering before the Lord, as Moses gave orders.
【ASV】and the breasts and the right thigh Aaron waved for a wave-offering before Jehovah; as Moses commanded.
22 【和合本】亚伦向百姓举手，为他们祝福。他献了赎罪祭、燔祭、平安祭就下来了。
【吕振中】亚伦向人民举手，给他们祝福；他举行了解罪祭、燔祭、平安祭，就下来。
【思高本】以后亚郎向人民举起手来，祝福了他们。当他献完了赎罪祭、全燔祭及和平祭以后，就由祭坛上下来了。
【现代本】亚伦献了赎罪祭、烧化祭、平安祭以后，就举手祝福人民，然后从祭坛上下来。
【KJV】And Aaron lifted up his hand toward the people, and blessed them, and came down from offering of the sin offering, and the burnt offering, and peace offerings.
【NIV】Then Aaron lifted his hands toward the people and blessed them. And having sacrificed the sin offering, the burnt offering and the fellowship offering, he stepped down.
【BBE】And Aaron, lifting up his hands to the people, gave them a blessing; and he came down from offering the sin-offering, and the burned offering, and the peace-offerings.
【ASV】And Aaron lifted up his hands toward the people, and blessed them; and he came down from offering the sin-offering, and the burnt-offering, and the peace-offerings.
【本会注释】
    亚伦……举手。百姓成了好奇的旁观者。他们看到了亚伦为自己献祭；他们也看到了他为他们献祭。现在，亚伦将他的手向百姓举起并祝福他们。这是一个庄严而快乐的时刻，因为上帝已悦纳了他们的供物。
23 【和合本】摩西、亚伦进入会幕，又出来为百姓祝福，耶和华的荣光就向众民显现。
【吕振中】摩西亚伦进了会棚，又出来给人民祝福；永恒主的荣耀向众民显现。
【思高本】以后，梅瑟和亚郎走进了会幕，两人出来，祝福百姓时，上主的荣耀显现给全体百姓。
【现代本】摩西和亚伦进了上主的圣幕，再从那里出来，祝福人民。这时候，上主的荣耀向全体民众显现。
【KJV】And Moses and Aaron went into the tabernacle of the congregation, and came out, and blessed the people: and the glory of the LORD appeared unto all the people.
【NIV】Moses and Aaron then went into the Tent of Meeting. When they came out, they blessed the people; and the glory of the Lord appeared to all the people.
【BBE】And Moses and Aaron went into the Tent of meeting, and came out and gave the people a blessing, and the glory of the Lord was seen by all the people.
【ASV】And Moses and Aaron went into the tent of meeting, and came out, and blessed the people: and the glory of Jehovah appeared unto all the people.
【本会注释】
    耶和华的荣光。摩西、亚伦一同进入圣所。圣经没有告诉我们那里发生了什么事情，但兄弟二人一定是满怀敬畏地对着那隔断圣所与至圣所的幔子的。我们可以相信摩西指示了亚伦有关灯、陈设饼、灯台,献香、对着幔子弹血以及在香坛的四角上抹血的事宜。圣经没有告诉我们幔子是否被分开，亚伦是否领受了有关他在赎罪日所当做之事的指示。在施恩座上弹血是他被召所能做的最神圣的举动。
    突然，“耶和华的荣光就向众民显现”。圣经没有告诉我们这种显现的具体样式，但那一定是对上帝百姓为祂所建立之建筑物以及对摩西、亚伦作为祂仆人表示认可的明显见证。亚伦已被立为祭司；上帝现在将祂的印记加在他的身上。
24 【和合本】有火从耶和华面前出来，在坛上烧尽燔祭和脂油；众民一见，就都欢呼，俯伏在地。
【吕振中】有火从永恒主面前出来，在祭坛上烧尽了燔祭和脂肪；众民看见、就大声欢呼，脸伏于地。
【思高本】由上主前出来了火，吞噬了祭坛上的全燔祭祭品和脂肪。全体百姓见了，齐声欢呼，俯伏在地。
【现代本】突然间，上主降火焚烧了烧化祭和祭坛上的脂肪。人民一看见这景象就都欢呼，俯伏在地上。
【KJV】And there came a fire out from before the LORD, and consumed upon the altar the burnt offering and the fat: which when all the people saw, they shouted, and fell on their faces.
【NIV】Fire came out from the presence of the Lord and consumed the burnt offering and the fat portions on the altar. And when all the people saw it, they shouted for joy and fell facedown.
【BBE】And fire came out from before the Lord, burning up the offering on the altar and the fat: and when all the people saw it, they gave a loud cry, falling down on their faces.
【ASV】And there came forth fire from before Jehovah, and consumed upon the altar the burnt-offering and the fat: and when all the people saw it, they shouted, and fell on their faces.
【本会注释】
    有火。这火本来可以烧灭摩西、亚伦和众民（利10:1,2）；但相反的，它却烧尽了坛上的供物。上帝实现了祂的应许（第4,6节）。根据犹太人的遗传在此场合所赐予的圣火至少一直被保存到所罗门的圣殿被毁的时候，甚至可能更久。
    上帝悦纳了人的作为。圣所现在被献并分别为圣。祭司也是如此。为那将持续1,400多年，然后将被转移到天上圣所举行的崇事所做的一切预备都已完成了。

怀爱伦的注释

1-9,22-24《祖知》第359页


top

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


第 1 章

【本会注释】
1 阿摩司揭示上帝的灾罚降落在亚兰人之上、6 在非利士人之上、9 在推罗之上、11 在以东之上、13 在亚扪之上。
1 【和合本】当犹大王乌西雅，以色列王约阿施的儿子耶罗波安在位的时候，大地震前二年，提哥亚牧人中的阿摩司得默示论以色列。
【吕振中】以下是提哥亚一个大户牧人阿摩司的话∶就是当犹大王乌西雅的日子、以色列王约阿施的儿子耶罗波安的日子、大地震以前二年、阿摩司见了异象论到以色列所说的。
【思高本】亚毛斯的言论：亚毛斯原是特科亚的一个牧人，在犹大王乌齐亚时代和以色列王耶曷阿士的儿子雅洛贝罕时代，地震前二年，见了关于以色列的神视。
【现代本】在乌西雅作犹大王，约华施的儿子耶罗波安二世作以色列王期间，大地震前两年，上帝向提哥亚村的牧羊人阿摩司启示有关以色列的事。以下的记载是阿摩司的话。
【KJV】The words of Amos, who was among the herdmen of Tekoa, which he saw concerning Israel in the days of Uzziah king of Judah, and in the days of Jeroboam the son of Joash king of Israel, two years before the earthquake.
【NIV】The words of Amos, one of the shepherds of Tekoa-what he saw concerning Israel two years before the earthquake, when Uzziah was king of Judah and Jeroboam son of Jehoash [1] was king of Israel.
【BBE】The words of Amos, who was among the herdsmen of Tekoa; what he saw about Israel in the days of Uzziah, king of Judah, and in the days of Jeroboam, the son of Joash, king of Israel, two years before the earth-shock.
【ASV】The words of Amos, who was among the herdsmen of Tekoa, which he saw concerning Israel in the days of Uzziah king of Judah, and in the days of Jeroboam the son of Joash king of Israel, two years before the earthquake.
【本会注释】
    默示。被修饰的措辞，“他所见到的”［译者注：英KJV版译文，中文版译文是“得”］揭示，乃是来自上帝的默示。先知阿摩司首先藉着神性的启示，目睹了他后来所记录的内容（见撒下23:2）。
    牧人。按照字面上的词义直译是“羊的饲养者”。摩7:14,15节提示阿摩司要么是羊的一个小拥有者，或贫穷的劳力者。故此，他属于众民中的贫穷阶层。
    提哥亚。这是犹大的一个小镇，位于一个多沙并有些荒芜的牧区，离伯利恒之南5英里（8公里）（见撒下14:2；代下11:6；20:20；耶6:1）。这一提哥亚被认同于现代的Teqû` 。
    论以色列。阿摩司做圣工，如同何西阿，尤其代表希伯来人的北方王国──以色列，虽然阿摩司并非总是使用以色列这一术语来限定北方王国，而是有时候包括南方的王国──犹大。
    大地震前。世俗的历史到目前为止没有使这一件事件更为清楚。然而，很久之后，先知撒迦利亚提到过这一地震（见摩14:5）。很明显，这一地震是足够地严重的，乃至在后来的世代中依然存留着印象。约瑟夫宣布，当国王乌西雅放肆地进入了圣殿烧香的时候，降临了这一地震（《上古史》ix.10.4；见代下26:16-21）。
2 【和合本】他说：耶和华必从锡安吼叫，从耶路撒冷发声；牧人的草场要悲哀；迦密的山顶要枯干。
【吕振中】他说∶“永恒主从锡安吼叫，从耶路撒冷发出声音，牧人的草场就悲哀，迦密的山顶就枯乾。”
【思高本】他说：“上主由熙雍一怒吼，从耶路撒冷一出声，牧场即凄凉，加尔默耳山顶即乾枯。”
【现代本】阿摩司说：上主从锡安怒吼，从耶路撒冷发出雷轰。牧场的草枯干；迦密山的青草变黄。
【KJV】And he said, The LORD will roar from Zion, and utter his voice from Jerusalem; and the habitations of the shepherds shall mourn, and the top of Carmel shall wither.
【NIV】He said: "The Lord roars from Zion and thunders from Jerusalem; the pastures of the shepherds dry up, [2] and the top of Carmel withers."
【BBE】And he said, The Lord will give a lion's cry from Zion, his voice will be sounding from Jerusalem; and the fields of the keepers of sheep will become dry, and the top of Carmel will be wasted away.
【ASV】And he said, Jehovah will roar from Zion, and utter his voice from Jerusalem; and the pastures of the shepherds shall mourn, and the top of Carmel shall wither.
【本会注释】
    耶和华必从锡安吼叫。对照在珥3:16节使用的相同的比喻修辞。
    耶路撒冷。这提及耶路撒冷作为上帝在场的住所，乃是明显地要强调，事实上，上帝没有在但和伯特利居住，那里是敬拜牛犊的崇拜偶像的现场（见王上12:25-33）。
    草场。希伯来语是ne'oth ，“牧草地”。本身作为一个牧羊者，阿摩司很自然地应该使用这样的谚语来传达整个的大地将会经历上帝的复仇的意念。
    迦密。这是迦密山，实际上指一个山脉，而不是一个山顶。此山脉因其丰产而闻名于世（见赛33:9；35:2；耶50:19）。

上帝审判以色列的邻国

    ──亚兰
3 【和合本】耶和华如此说：大马色三番四次的犯罪，我必不免去他的刑罚；因为他以打粮食的铁器打过基列。
【吕振中】永恒主这么说∶“大马色三番四次地悖逆，我必不收回成命，因为他用打粮食的鉄器打过基列。
【思高本】上主这样说：“为了大马士革再叁再四犯罪，我不收回成命，因为他们用铁棍压榨了基肋阿得。
【现代本】上主说：“大马士革人再三犯罪，我一定要处罚他们。他们用残酷的刑罚虐待基列人。
【KJV】Thus saith the LORD; For three transgressions of Damascus, and for four, I will not turn away the punishment thereof; because they have threshed Gilead with threshing instruments of iron:
【NIV】This is what the Lord says: "For three sins of Damascus, even for four, I will not turn back my wrath . Because she threshed Gilead with sledges having iron teeth,
【BBE】These are the words of the Lord: For three crimes of Damascus, and for four, I will not let its fate be changed; because they have been crushing Gilead with iron grain-crushing instruments.
【ASV】Thus saith Jehovah: For three transgressions of Damascus, yea, for four, I will not turn away the punishment thereof; because they have threshed Gilead with threshing instruments of iron:
【本会注释】
    耶和华如此说。在牵涉到以色列的行为之前，阿摩司宣告审判周边异教国家，因他们迫害上帝的众民。如果外邦人该得到处罚，那么，以色列，既然有更大的光，就不能逃避。
    三次的犯罪［译者注：英KJV版译文，中文版译文是“三番四次的犯罪”］。另见第6,9,11,13节；摩2:1,4,6节。这些数字，不可按照字面咬文嚼字地被理解为提示每次犯罪的一个特殊次数。这些数字，按照习惯，都象征一个极大数目，增加四是为了充足的量（见对伯5:19；33:29；传11:2节的注释）。数字的写作模态是一种远古的诗歌形态，也被发现在乌加列［译者注：叙利亚一古城，靠地中海，1923-1936年在此地发掘出主前十四世纪之泥砖数百，对旧约的研究帮助甚大］的迦南人文学中。下列一项例子就是来自乌加列：“巴力憎恨两样祭物，作为云彩的骑士，真正有三样，乃是羞愧的献祭和卑鄙的献祭，以及滥用陪衬物的献祭。”
    依据揣摩，“三番四次的犯罪”足以证明内心中的和无法医治的恶行。但是在摩1-2章中被提到的国家已经全部而且更甚至超过这一个界限。根深蒂固的罪，乃是造成累积性的罪行。上帝长久地忍耐了恶人，但是最终他们超越了祂忍耐的界限。
    大马色。这一座城市是强大的亚兰［叙利亚］王国的首都，从而代表所有的亚兰人。她位于美丽的地理条件，繁荣并有坚固的城堡，乃是这个世界中最古老的城市之一。因为利汛曾被兴起攻击所罗门（王上11:23-25），而且占领了曾向大卫纳贡的大马色（撒下8:5,6），大马色间歇地敌对以色列。这造成了这二者之间总有不定期的战乱（见王上15:16-20；20；22；王下7；10:32；12:17,18；13:3-5）。以色列的耶罗波安二世，再次击败大马色，而且强迫交纳贡物，在他当政期间，阿摩司从事了他的圣工（王下14:28）。
    基列。这是高原放牧地，位于约旦河东。这里的名字指示约旦河东的所有的国家，被赐予流便和玛拿西半个支派人（见书22:1-4,9）。
    打粮食的铁器。以重厚木板被拴紧一起而制成的雪橇或手推车，在其下面插有尖锐的石头或铁钉。有一块重石头或驾驶者增加其重量，这些工具被牛牵拉在谷粒之上（见赛28:27；41:15）。在希腊文七十士译本［LXX］中，摩1:3节经文的最后一个分句是“因为他们用铁锯锯开Galaadites人的孕妇”（见王下8:12）。
4 【和合本】我却要降火在哈薛的家中，烧灭便哈达的宫殿。
【吕振中】我必降火于哈薛家，烧毁便哈达的宫堡。
【思高本】我必把火投于阿匝耳家，烧毁本哈达得的王宫。
【现代本】所以我要火烧哈薛王的王宫，摧毁便哈达王的宫殿。
【KJV】But I will send a fire into the house of Hazael, which shall devour the palaces of Benhadad.
【NIV】I will send fire upon the house of Hazael that will consume the fortresses of Ben-Hadad.
【BBE】And I will send a fire into the house of Hazael, burning up the great houses of Ben-hadad.
【ASV】but I will send a fire into the house of Hazael, and it shall devour the palaces of Ben-hadad.
【本会注释】
    降火。这似乎是材料性的火，虽然必须承认这火被用来隐喻性地指战争，及其邪恶（见诗78:62,63；耶48:45,46；49:26,27）。
    便哈达。按照字面上的词义直译是“哈达［神］的儿子”。便哈达三世是哈薛的儿子（见王下13:3）。这些名字可能象征哈薛朝代和大马色它本身，及其辉煌的君王的宫殿。这一骄傲的城市要因它的罪孽接受公平的报偿。
5 【和合本】我必折断大马色的门闩，剪除亚文平原的居民和伯伊甸掌权的。亚兰人必被掳到吉珥。这是耶和华说的。
【吕振中】我必折断大马色的门闩，剪除亚文（或改点母音∶安）平原的居民，和伯伊甸执掌权柄之杖的人；亚兰人民必流亡到吉珥”∶这是永恒主说的。
【思高本】我必打断大马士革的门闩，消灭彼卡特阿文的居民和贝特厄登的掌权者；阿兰人民必被掳往克尔──上主说。
【现代本】我要捣毁大马士革的城门，歼灭亚文平原的居民和伯伊甸的首领。叙利亚的人民要被掳到吉珥。”上主这样宣布了。
【KJV】I will break also the bar of Damascus, and cut off the inhabitant from the plain of Aven, and him that holdeth the sceptre from the house of Eden: and the people of Syria shall go into captivity unto Kir, saith the LORD.
【NIV】I will break down the gate of Damascus; I will destroy the king who is in [3] the Valley of Aven [4] and the one who holds the scepter in Beth Eden. The people of Aram will go into exile to Kir," says the Lord .
【BBE】And I will have the locks of the door of Damascus broken, and him who is seated in power cut off from the valley of Aven, and him in whose hand is the rod from the house of Eden; and the people of Aram will go away as prisoners into Kir, says the Lord.
【ASV】And I will break the bar of Damascus, and cut off the inhabitant from the valley of Aven, and him that holdeth the sceptre from the house of Eden; and the people of Syria shall go into captivity unto Kir, saith Jehovah.
【本会注释】
    折断大马色的门闩。门闩被用来保护城市的门（见王上4:13；耶51:30；鸿3:13）。因此，折断的门，是对敌人的开放城市。
    亚文平原。这一片平原的精确位置尚未知晓。在希腊文七十士译本［LXX］的经文里，用“安城的平原”取代了“亚文平原”。安城的平常希腊语名字是纥流坡利，“太阳城”，而且这构成了一些权威人士认为安城平原在黎巴嫩和外黎巴嫩山之间的平原上，有一出名圣地巴勒贝克，也被称之为纥流坡利，位据其中间。
    伯伊甸。按照字面上的词义直译是“高兴的家”。有些人已经确认伯伊甸位于美索不达米亚地区，通常被确认为就是亚述的Bīt-Adini ，位于幼发拉底河河岸（见对王下19:12节的注释）。
    吉珥。这一位置未被确定。叙利亚人（亚兰人）就是起初从这一区域移居（见摩9:7）。得到这一预言过数年之后，当提革拉-毗列色三世杀害利汛并洗劫大马色的时候，许多亚兰人被携带并陷入俘虏之境（王下16:7-9）。

    ──非利士
6 【和合本】耶和华如此说：迦萨三番四次的犯罪，我必不免去他的刑罚；因为他掳掠众民交给以东。
【吕振中】永恒主这么说∶“迦萨三番四次地悖逆，我必不收回成命，因为他们使全体人民都流亡、去送交以东。
【思高本】上主这样说：“为了迦萨再叁再四犯罪，我不收回成命，因为他们将战俘全部掳去，卖给厄东。
【现代本】上主说：“迦萨人再三犯罪，我一定要处罚他们。他们俘掳了邻国的人民，卖给以东人作奴隶。
【KJV】Thus saith the LORD; For three transgressions of Gaza, and for four, I will not turn away the punishment thereof; because they carried away captive the whole captivity, to deliver them up to Edom:
【NIV】This is what the Lord says: "For three sins of Gaza, even for four, I will not turn back my wrath . Because she took captive whole communities and sold them to Edom,
【BBE】These are the words of the Lord: For three crimes of Gaza, and for four, I will not let its fate be changed; because they took all the people away prisoners, to give them up to Edom.
【ASV】Thus saith Jehovah: For three transgressions of Gaza, yea, for four, I will not turn away the punishment thereof; because they carried away captive the whole people, to deliver them up to Edom:
【本会注释】
    迦萨。在第6-8节，向非利士发布了审判，那里的人们世袭以来就是以色列的敌对者。因为这一重要性，迦萨，非利士五座主要城市中是最南方的城市，被提及为整个国家的代表，如同大马色被用来代表所有的亚兰人（见对第3节的注释）。在第8节，提及了其他三座的非利士的城市：亚实突、亚实基伦和以革伦。没有提及迦特的理由也许因为此地不再重要，也许因为已经被毁灭（见代下26:6）。或者，迦特城可能被包含在这一表达中：“非利士人所余剩的”（摩1:8）。
7 【和合本】我却要降火在迦萨的城内，烧灭其中的宫殿。
【吕振中】我必降火于迦萨的城墙，烧毁它的宫堡。
【思高本】我必把火投在迦萨城墙上，烧尽她的王宫。
【现代本】所以我要火烧迦萨的城墙，摧毁它的宫殿。
【KJV】But I will send a fire on the wall of Gaza, which shall devour the palaces thereof:
【NIV】I will send fire upon the walls of Gaza that will consume her fortresses.
【BBE】And I will send a fire on the wall of Gaza, burning up its great houses:
【ASV】but I will send a fire on the wall of Gaza, and it shall devour the palaces thereof.
【本会注释】
    火。在较后的时代中，迦萨，被埃及王征服（见耶47:1），被亚历山大大帝围困超过二个月（见约瑟夫《上古史》xi.8.4），以及也有其他侵略者。
8 【和合本】我必剪除亚实突的居民和亚实基伦掌权的，也必反手攻击以革伦。非利士人所余剩的必都灭亡。这是主耶和华说的。
【吕振中】我必剪除亚实突的居民，和亚实基伦执掌权柄之杖的人；我必将手转过去、攻击以革伦；非利士人余剩之民必都灭亡”∶这是主永恒主说的。
【思高本】我必消灭阿市多得的固民和阿市刻隆的掌权者，伸手打攻击厄刻龙，培肋舍特的残馀必要灭亡”──吾主上主说。
【现代本】我要歼灭亚实突的居民和亚实基伦的首领。我要处罚以革伦城；凡是留在城里的非利士人都要死亡。”至高的上主这样宣布了。
【KJV】And I will cut off the inhabitant from Ashdod, and him that holdeth the sceptre from Ashkelon, and I will turn mine hand against Ekron: and the remnant of the Philistines shall perish, saith the Lord GOD.
【NIV】I will destroy the king [5] of Ashdod and the one who holds the scepter in Ashkelon. I will turn my hand against Ekron, till the last of the Philistines is dead," says the Sovereign Lord .
【BBE】Him who is seated in power I will have cut off from Ashdod, and him in whose hand is the rod from Ashkelon; and my hand will be turned against Ekron, and the rest of the Philistines will come to destruction, says the Lord God.
【ASV】And I will cut off the inhabitant from Ashdod, and him that holdeth the sceptre from Ashkelon; and I will turn my hand against Ekron; and the remnant of the Philistines shall perish, saith the Lord Jehovah.
【本会注释】
    亚实突。这一座城，在希腊文七十士译本［LXX］和徒8:40节被称为亚锁都，离迦萨的东北北203/4英里（33.2公里），离海洋几英里。亚实突曾被征服是由乌西雅（代下26:6）、撒亚述王珥根（赛20:1），以及埃及王被萨姆提克。
    亚实突。这是位于海岸之上的唯一驰名非利士城市。此城位于一个大自然的圆形剧场中，从海洋的角度给人以难以忘怀的外表。虽然具有一个小小的并恶劣的海港，但是它持续地活跃于商业，乃是其能力和重要性的主要来源。
    也必反手攻击。即，我将会再次追讨以革伦（见对赛1:25节的注释）。
    以革伦。这一座城市是大约离亚实突东北偏东11英里（17.6公里）。非利士的每座城市都有自己的国王，但是全部形成一个联盟，可谓，在任何必要的场合里都共同辩论而且行动（见对士3:3节的注释；参照16:5,8,18；代上12:19）。

    ──推罗
9 【和合本】耶和华如此说：推罗三番四次的犯罪，我必不免去他的刑罚；因为他将众民交给以东，并不记念弟兄的盟约。
【吕振中】永恒主这么说∶“推罗三番四次地悖逆，我必不收回成命，因为他们使全体人民都流亡、去送交以东，并不怀念弟兄情之盟约。
【思高本】上主这样说：“为了提洛再叁再四犯罪，我不收回成命，因他们将战俘全都卖给了厄东，毫不念兄弟的盟约。
【现代本】上主这样说：“泰尔人再三犯罪，我一定要处罚他们。他们不遵守跟友邦签订的条约，反而把邻国的人民放逐到以东去作奴隶。
【KJV】Thus saith the LORD; For three transgressions of Tyrus, and for four, I will not turn away the punishment thereof; because they delivered up the whole captivity to Edom, and remembered not the brotherly covenant:
【NIV】This is what the Lord says: "For three sins of Tyre, even for four, I will not turn back my wrath . Because she sold whole communities of captives to Edom, disregarding a treaty of brotherhood,
【BBE】These are the words of the Lord: For three crimes of Tyre, and for four, I will not let its fate be changed; because they gave up all the people prisoners to Edom, without giving a thought to the brothers' agreement between them.
【ASV】Thus saith Jehovah: For three transgressions of Tyre, yea, for four, I will not turn away the punishment thereof; because they delivered up the whole people to Edom, and remembered not the brotherly covenant:
【本会注释】
    推罗。在第9节中，针对推罗──腓尼基人的主要城市，宣布了十个灾罚。
    交给。推罗，作为那个时代骄傲和伟大的商城，与非利士人合作，对抗希伯来人（见诗83:7）。推罗没被阿摩司指控为当俘虏被携带，而是把他们交给以东人，如此忘却了与大卫和所罗门一起制订的契约（见撒下5:11；王上5:1,7-11；9:11-14；代下2:11-16）。因为腓尼基人向以东人出卖了犹太人，他们有责任于这些犹太人所遭受的残酷。在上帝的眼中，一个人煽动的罪行与自己或许犯下的罪行同样有罪。
10 【和合本】我却要降火在推罗的城内，烧灭其中的宫殿。
【吕振中】我必降火于推罗的城墙，烧毁它的宫堡。”
【思高本】我必把火投在提洛的城墙上，烧尽她的王宫。”
【现代本】所以我要火烧泰尔的城墙，摧毁它的宫殿。”
【KJV】But I will send a fire on the wall of Tyrus, which shall devour the palaces thereof.
【NIV】I will send fire upon the walls of Tyre that will consume her fortresses."
【BBE】And I will send a fire on the wall of Tyre, burning up its great houses.
【ASV】but I will send a fire on the wall of Tyre, and it shall devour the palaces thereof.
【本会注释】
    火。推罗的大陆部份被西拿基立拿下，后来被亚书巴尼帕［Ashurbanipal］拿下。推罗岛被以沙哈顿和亚书巴尼帕包围，而且上缴了贡物。它被亚历山大大帝占领并毁坏（见对结26:3,4节的注释）。

    ──以东
11 【和合本】耶和华如此说：以东三番四次的犯罪，我必不免去他的刑罚；因为他拿刀追赶兄弟，毫无怜悯，发怒撕裂，永怀忿怒。
【吕振中】永恒主这么说∶“以东三番四次地悖逆，我必不收回成命，因为他拿刀追赶他的兄弟，毁尽了怜悯之心；他的忿怒永远撕裂了人，他的暴怒他长久怀着。
【思高本】上主这样说：“为了厄东再叁再四犯罪，我不收回成命，因为他们持刀追击自己的兄弟，毫无怜悯，常存怒气，永怀愤怒。
【现代本】上主这样说：“以东人再三犯罪，我一定要处罚他们。他们不仁不义，用刀剑迫害他们的亲族以色列人。他们的暴怒永不止息；他们的忿恨永不停息。
【KJV】Thus saith the LORD; For three transgressions of Edom, and for four, I will not turn away the punishment thereof; because he did pursue his brother with the sword, and did cast off all pity, and his anger did tear perpetually, and he kept his wrath for ever:
【NIV】This is what the Lord says: "For three sins of Edom, even for four, I will not turn back my wrath . Because he pursued his brother with a sword, stifling all compassion, [6] because his anger raged continually and his fury flamed unchecked,
【BBE】These are the words of the Lord: For three crimes of Edom, and for four, I will not let its fate be changed; because his sword was turned against his brother, without pity, and his wrath was burning at all times, and he was angry for ever.
【ASV】Thus saith Jehovah: For three transgressions of Edom, yea, for four, I will not turn away the punishment thereof; because he did pursue his brother with the sword, and did cast off all pity, and his anger did tear perpetually, and he kept his wrath for ever:
【本会注释】
    她拿刀追赶兄弟。阿摩司现在着手告发三个与以色列有血缘关系的国家：以东、亚扪和摩押。以东，作为以扫的后裔，有最亲近的关系，却最势不两立。先知阿摩司指责以东人是他们从以扫的时候起，一直到阿摩司的时候，没有以兄弟般的态度对待雅各的后裔，不用说任何特定性的行为（民20:14-21；参照申2:2-8；23:7；王下8:20-22；代下28:16,17）。俄巴底亚的整个预言都敌对以东（另见结25:12-14；35；珥3:19）。憎恨一个敌人是不正确的，憎恨一位朋友会更恶劣，憎恨一位兄弟甚至更加恶劣。
12 【和合本】我却要降火在提幔，烧灭波斯拉的宫殿。
【吕振中】我必降火于提幔，烧毁波斯拉的宫堡。”
【思高本】我必把火投于特曼，烧尽波责辣的王宫。”
【现代本】所以我要火烧提幔的城市，摧毁波斯拉的宫殿。”
【KJV】But I will send a fire upon Teman, which shall devour the palaces of Bozrah.
【NIV】I will send fire upon Teman that will consume the fortresses of Bozrah."
【BBE】And I will send a fire on Teman, burning up the great houses of Bozrah.
【ASV】but I will send a fire upon Teman, and it shall devour the palaces of Bozrah.
【本会注释】
    提幔。这要么是以东，要么是由以扫后代的一个支派所居住的以东的一个区域的地名（见对创36:11,34；耶49:7节的注释）。
    波斯拉。以东的一座重要的城市，位于一个小山，大约离死海之南偏东24英里（38.4公里），和离彼特拉［译者注：外约但古城］大约30英里北方。

    ──亚扪
13 【和合本】耶和华如此说：亚扪人三番四次的犯罪，我必不免去他们的刑罚；因为他们剖开基列的孕妇，扩张自己的境界。
【吕振中】永恒主这么说∶“亚扪三番四次地悖逆，我必不收回成命，因为他们剖开了基列的孕妇，扩张自己的境界。
【思高本】上主这样说：“为了阿孟子民再叁再四犯罪，我不收回成命，因为他们剖开基肋阿得的孕妇，为扩展的疆土。
【现代本】上主说：“亚扪人再三犯罪，我一定要处罚他们。为了要扩展领土，他们甚至剖开基列地孕妇的肚子。
【KJV】Thus saith the LORD; For three transgressions of the children of Ammon, and for four, I will not turn away the punishment thereof; because they have ripped up the women with child of Gilead, that they might enlarge their border:
【NIV】This is what the Lord says: "For three sins of Ammon, even for four, I will not turn back {my wrath}. Because he ripped open the pregnant women of Gilead in order to extend his borders,
【BBE】These are the words of the Lord: For three crimes of the children of Ammon, and for four, I will not let its fate be changed; because in Gilead they had women with child cut open, so that they might make wider the limits of their land.
【ASV】Thus saith Jehovah: For three transgressions of the children of Ammon, yea, for four, I will not turn away the punishment thereof; because they have ripped up the women with child of Gilead, that they may enlarge their border.
【本会注释】
    亚扪人。在第13-15节，先知阿摩司宣布灾罚临到亚扪人头上。亚扪人因罗得而与以色列有血缘性牵连。在所罗门的闺房里，有许多女人来自亚扪（王上11:1,7）。虽然亚扪人似乎原先是一群掠夺性和流浪性的众民，但是在他们的土地上有众多的毁灭之痕迹，这显示他们后来成为有固定住所的稳定性民众。
    剖开。关于亚扪人对以色列怀敌意的例子，见撒上11:1-3节、撒下10:1-5节、代下20章、尼2:10,19节、尼4:1-3节。羡慕、嫉妒和恐惧使亚扪人与摩押人联合，雇请巴兰诅咒以色列（见申23:3,4）。对于被记录在这里的亚扪人对基列人的暴虐行为，虽然我们没有其他记录，但是亚兰人哈薛曾使用过这种残暴行为的方法，而且相当有可能亚扪人或许参与了他的这种野蛮的罪行（见王下8:12；何13:16）。
    扩张自己的境界。亚扪人宣称认领古以色列人西宏拿下的领土，而且在耶弗他时代曾试图占领它（见士11）。稍后，他们拿下了迦得地，这给他们造成先知耶利米的强烈谴责（见耶49:1-6）。
14 【和合本】我却要在争战呐喊的日子，旋风狂暴的时候，点火在拉巴的城内，烧灭其中的宫殿。
【吕振中】我必在争战的日子用呐喊、在旋风之日用风暴点火在拉巴的城墙，烧毁它的宫堡；
【思高本】在作战之日的呐喊中，在风雨的狂暴中，我必在辣巴的城墙上放火，烧尽她的王宫。
【现代本】所以我要火烧拉巴的城墙，摧毁他们的宫殿。战争爆发的时候，将有喊杀的声音，搏斗像狂风暴雨。
【KJV】But I will kindle a fire in the wall of Rabbah, and it shall devour the palaces thereof, with shouting in the day of battle, with a tempest in the day of the whirlwind:
【NIV】I will set fire to the walls of Rabbah that will consume her fortresses amid war cries on the day of battle, amid violent winds on a stormy day.
【BBE】And I will make a fire in the wall of Rabbah, burning up its great houses, with loud cries in the days of war, with a storm in the day of the great wind:
【ASV】But I will kindle a fire in the wall of Rabbah, and it shall devour the palaces thereof, with shouting in the day of battle, with a tempest in the day of the whirlwind;
【本会注释】
    拉巴。按照字面上的词义直译是“伟大”，即，首都。拉巴，或拉巴-亚扪，是亚扪人的首都，位于约旦河东，雅博河南边，而且是该区域唯一重要的城市。此地被大卫拿下（见撒下11:1；12:26-31）。依照约瑟夫，亚扪被尼布甲尼撒拿下（见耶27:1-7），那是在他与埃及人战役期间（《上古史》x.9.7）。拉巴的现代名字是`Ammân （注意与“亚扪”的类似性），是现代约旦王国的首都。
    呐喊。这牵涉到敌军在战场上的呐喊，加强大屠杀现场的惊骇（见伯39:25）。
    狂暴。这一措辞表达上帝对于该城的忿怒（见耶23:19）。
15 【和合本】他们的王和首领必一同被掳去。这是耶和华说的。
【吕振中】他们的王必陷于流亡，王和首领一道”∶这是永恒主说的。
【思高本】他们的君王和君王的官吏必一起被掳去”──上主说。
【现代本】他们的国王和官长都要流亡。”上主这样宣布了。
【KJV】And their king shall go into captivity, he and his princes together, saith the LORD.
【NIV】Her king [7] will go into exile, he and his officials together," says the Lord .
【BBE】And their king will be made prisoner, he and his captains together, says the Lord.
【ASV】and their king shall go into captivity, he and his princes together, saith Jehovah.
【本会注释】
    他们的王。希伯来语是malkam ，可以合理地被翻译为他们的“国王”，或者作为一个专有名词，牵涉到米勒公（见对撒下12:30；王上11:5节的注释），更被知晓为摩洛，乃是亚扪人的主要神（见对王上11:7；耶49:1；番1:5节的注释）。这与那个时代的精神理念相当和谐，乃是地方性的神，或众神，可以被当作与他们的礼拜者分享战争的财富（见赛46:1,2）。大概很有可能，阿摩司所期望的就是让亚扪人的国王和神陷入被掳之内，作为那一个国家完全败北的一种证据。
    被掳去。牵涉到以色列的案件，为完成一个改革，设置了被掳。由于上帝在这里传讯了外邦人国家，被掳会标志验证的结束。

怀爱伦注释

1 《助》第333页；《服》第148页


第 2 章

【本会注释】
1 上帝对摩押、4 对犹大、6 对以色列的愤怒。
9 上帝控诉他们的忘恩负义。

    ──摩押
1 【和合本】耶和华如此说：摩押三番四次的犯罪，我必不免去他的刑罚；因为他将以东王的骸骨焚烧成灰。
【吕振中】永恒主这么说∶“摩押三番四次地悖逆，我必不收回成命，因为他将以东王的骸骨焚烧成灰。
【思高本】上主这样说：“为了摩阿布再叁再四犯罪，我不收回成命，因为他们曾将厄东的骨骸焚化成灰。
【现代本】上主说：“摩押人再三犯罪，我一定要处罚他们。他们把以东国王的尸骨烧成灰烬。
【KJV】Thus saith the LORD; For three transgressions of Moab, and for four, I will not turn away the punishment thereof; because he burned the bones of the king of Edom into lime:
【NIV】This is what the Lord says: "For three sins of Moab, even for four, I will not turn back {my wrath}. Because he burned, as if to lime, the bones of Edom's king,
【BBE】These are the words of the Lord: For three crimes of Moab, and for four, I will not let its fate be changed; because he had the bones of the king of Edom burned to dust.
【ASV】Thus saith Jehovah: For three transgressions of Moab, yea, for four, I will not turn away the punishment thereof; because he burned the bones of the king of Edom into lime:
【本会注释】
    耶和华如此说。在第1-3节，先知阿摩司宣告上帝审判摩押人──亚扪人的兄弟国家（见创19:30-38），而且类似地，凭借着罗得，与以色列有牵连（见对摩1:13节的注释）。
    摩押。摩押人向古以色列人的敌意被显示在他们雇请巴兰诅咒上帝的众民（见民22-24；另见代下20:22）。在摩押石碑上的题字中，米沙［译者注：摩押王］说：“我为廓查［Qorchah］和克摩斯［Kemosh］建造了这个邱坛……，因为他从所有的国王中解救了我，而且使我得胜于所有的敌人。以色列王暗利，曾压迫摩押许多日子，因为克摩斯［Kemosh］对祂的地有怒气。”（见对王下3章的补充注释）
    骸骨焚烧成灰。这是对以东王身体的亵渎（参照王下23:16；耶8:1,2），犹太人视之为极大的耻辱，没有被记录在别处。因为阿摩司特别全神贯注于敌对上帝的众民的罪行，这种暴行也许和以色列或犹大有一些牵连。或许发生在以东人自身与约兰和约沙法联盟期间，乃是为了对抗摩押的国王米沙（见王下3:7,9），乃是驰名的摩押石碑的作家。耶柔米引述犹太人的传统，其大意是，在这次战争之后，摩押人，为了因以东曾帮助像在埃及色列人而报仇，挖掘了以东人国王的躯体，以便侮辱他的骨头。
2 【和合本】我却要降火在摩押，烧灭加略的宫殿。摩押必在哄嚷呐喊吹角之中死亡。
【吕振中】我必降火于摩押，烧毁加略的宫堡；摩押必在才嚷中死去，在呐喊中、在号角声中阵亡。
【思高本】我必将火投于摩阿布，烧尽克黎约特的王宫；摩阿布必在骚嚷、呐喊和号角声中灭亡。
【现代本】所以我要火烧摩押，摧毁加略的宫殿。当军队吶喊、号角吹响的时候，摩押人一定在战场上死亡。
【KJV】But I will send a fire upon Moab, and it shall devour the palaces of Kirioth: and Moab shall die with tumult, with shouting, and with the sound of the trumpet:
【NIV】I will send fire upon Moab that will consume the fortresses of Kerioth. [1] Moab will go down in great tumult amid war cries and the blast of the trumpet.
【BBE】And I will send a fire on Moab, burning up the great houses of Kerioth: and death will come on Moab with noise and outcries and the sound of the horn:
【ASV】but I will send a fire upon Moab, and it shall devour the palaces of Kerioth; and Moab shall die with tumult, with shouting, and with the sound of the trumpet;
【本会注释】
    加略。希伯来语是qeriyyoth ，要么是“城镇”、“地方”，要么是一座城的专有名词。在希腊文七十士译本［LXX］的经文里，用“城市”取代了“加略”。无论如何，若把qeriyyoth 视为摩押人主要的城市之一的名字，则比较好（见耶48:24,41）。这座城被提及在摩押石碑的第13行中（至于该题字的译文，见对王下3章的补充注释）。
    在哄嚷呐喊吹角之中死亡。由于摩押人居住方式就如同“哄嚷的人”，所以，藉着神授的报应，他们会如此死亡（见民24:17；耶48:45）。
    角。希伯来语是shophar ，“公羊的角”（见卷三第39页）。
3 【和合本】我必剪除摩押中的审判者，将其中的一切首领和他一同杀戮。这是耶和华说的。
【吕振中】我必剪除摩押中的执政者，将它所有的首领一齐杀戮”∶这是永恒主说的。
【思高本】我必由其中消灭民长，将她的一切长官同她一起杀死”──上主说。
【现代本】我要处死摩押的首领，杀尽他所有的官长。”上主这样宣布了。
【KJV】And I will cut off the judge from the midst thereof, and will slay all the princes thereof with him, saith the LORD.
【NIV】I will destroy her ruler and kill all her officials with him," says the Lord .
【BBE】And I will have the judge cut off from among them, and all their captains I will put to death with him, says the Lord.
【ASV】and I will cut off the judge from the midst thereof, and will slay all the princes thereof with him, saith Jehovah.
【本会注释】
    审判者。在这里被使用的含义或许是“国王”（见弥5:1），作为国家的主要长官。

    ──犹大
4 【和合本】耶和华如此说：犹大人三番四次的犯罪，我必不免去他们的刑罚；因为他们厌弃耶和华的训诲，不遵守他的律例。他们列祖所随从虚假的偶像使他们走迷了。
【吕振中】永恒主这么说∶“犹大三番四次地悖逆，我必不收回成命，因为他们弃绝了永恒主的指教，不遵守他的律例；他们的偶像──虚谎──就是他们列祖所随从的、使他们走迷了路了。
【思高本】上主这样说：“为了犹大再叁再四犯罪，我不收回成命，因为他们离背了上主的法律，没有遵守的诫命；他们祖先所追随的邪神，使他们走入了岐途。
【现代本】上主这样说：“犹大人再三犯罪，我一定要处罚他们。他们弃绝我的教训，不遵守我的诫命。他们被祖宗所信奉的假神勾引，离开了正道。
【KJV】Thus saith the LORD; For three transgressions of Judah, and for four, I will not turn away the punishment thereof; because they have despised the law of the LORD, and have not kept his commandments, and their lies caused them to err, after the which their fathers have walked:
【NIV】This is what the Lord says: "For three sins of Judah, even for four, I will not turn back {my wrath}. Because they have rejected the law of the Lord and have not kept his decrees, because they have been led astray by false gods, [2] the gods [3] their ancestors followed,
【BBE】These are the words of the Lord: For three crimes of Judah, and for four, I will not let its fate be changed; because they have given up the law of the Lord, and have not kept his rules; and their false ways, in which their fathers went, have made them go out of the right way.
【ASV】Thus saith Jehovah: For three transgressions of Judah, yea, for four, I will not turn away the punishment thereof; because they have rejected the law of Jehovah, and have not kept his statutes, and their lies have caused them to err, after which their fathers did walk:
【本会注释】
    耶和华如此说。在向外国宣告审判之后，阿摩司现在陈述他的预言中真正的主题，也就是他自己民众的罪和临到他们头上的惩治。因为像在埃及色列人已经远比外邦人更加拒绝灵性上的光，所以他们受到更大的斥责（见约9:40,41）。首先，阿摩司谈及犹大这一南方王国（第4,5节），然后描述他的主要目的：以色列这一北方王国（第6-8节）。
    训诲。希伯来语是torah ，这是诫命和教训在整体上的总称，包括道德和仪式二者（见对申31:9；箴3:1节的注释）。先前被提到的那些外国国家，因他们敌对上帝的众民而犯下的罪，以及敌对良心上的律法，所以受到咒诅。犹大，因她所对抗的是上帝、以及书面的律法、被启示的宗教，从而犯罪，所以在这里受到咒诅，而且受到刑罚。既然有上帝的律法知识，犹大在上帝面前的职责，比其他国家，不可比拟地更大。借由告发犹大──他自己国家的众民，阿摩司显示出了上帝的公平（见罗2:11-13）。
    虚假的（偶像）。即，他们的虚空的偶像和他们的偶像崇拜。圣经作家们很正常地把偶像提及为“虚无”、空想中的事物（见赛41:23,24；耶10:14,15；16:19,20；林前8:4；10:19）。
    随从。这是惯常的旧约表达方式，在道德上和灵性上的行为里，指定一种品行的追求（见王上15:26；王下8:18；结23:31）。以色列的错误信念导致了错误的行动；以及足够悲惨的是，从时间上给予了一种权威和立场上的错觉。一个世代的错误品行变成下一个世代所承认的标准。
5 【和合本】我却要降火在犹大，烧灭耶路撒冷的宫殿。
【吕振中】我必降火于犹大，烧毁耶路撒冷的宫堡。”
【思高本】我必把火投于，烧尽耶路撒冷的王官”
【现代本】所以我要火烧犹大，摧毁耶路撒冷的宫殿。”
【KJV】But I will send a fire upon Judah, and it shall devour the palaces of Jerusalem.
【NIV】I will send fire upon Judah that will consume the fortresses of Jerusalem."
【BBE】And I will send a fire on Judah, burning up the great houses of Jerusalem.
【ASV】but I will send a fire upon Judah, and it shall devour the palaces of Jerusalem.
【本会注释】
    降火。这一个预言，首先得以实现在尼布甲尼撒之下的巴比伦人于公元前586年时毁灭耶路撒冷（见王下25:8,9；耶17:27；何8:14）。在公元70年，耶路撒冷再次被烧毁，当时罗马人的军人在提多带领下拿下了它。

上帝审判以色列
6 【和合本】耶和华如此说：以色列人三番四次的犯罪，我必不免去他们的刑罚；因他们为银子卖了义人，为一双鞋卖了穷人。
【吕振中】永恒主这么说∶“以色列三番四次地悖逆，我必不收回成命，因为他们为了银子而出卖义人，为了一双鞋而出卖穷人。
【思高本】上主这样说：“为了以色列再叁再四犯罪，我不收回成命，因为他们为了银钱出卖人；为一双鞋，出卖无辜的人。
【现代本】上主这样说：“以色列人再三犯罪，我一定要处罚他们。他们贪图钱财，贩卖老实人，把无法还债的穷人用一双凉鞋的价钱卖作奴隶。
【KJV】Thus saith the LORD; For three transgressions of Israel, and for four, I will not turn away the punishment thereof; because they sold the righteous for silver, and the poor for a pair of shoes;
【NIV】This is what the Lord says: "For three sins of Israel, even for four, I will not turn back {my wrath}. They sell the righteous for silver, and the needy for a pair of sandals.
【BBE】These are the words of the Lord: For three crimes of Israel, and for four, I will not let its fate be changed; because they have given the upright man for silver, and the poor for the price of two shoes;
【ASV】Thus saith Jehovah: For three transgressions of Israel, yea, for four, I will not turn away the punishment thereof; because they have sold the righteous for silver, and the needy for a pair of shoes-
【本会注释】
    耶和华如此说。作为这一系列信息的高潮，先知阿摩司现在痛斥以色列的强暴、残酷、近亲相奸、奢侈和偶像崇拜。在外邦人国家之上的神授的宣言转向犹大和耶路撒冷，现在以最大力量降临到邪恶的以色列之上。上帝已经起诉犹大（第4节），因预料以色列企图尝试藉由指出犹大的缺点，以便证明她的邪恶手段是正当的。值得注意的是上帝没有指责以色列现在大部分无知并轻视“耶和华的训诲”（第4节），至于社会上强暴的罪行，他们知道那是错误的。
    一双鞋。鞋在当时通常是廉价的。这里暗示，众民对贫穷者毫不考虑地会否认公平（见结13:19）。很明显地，贪婪是以色列易犯的罪恶。
7 【和合本】他们见穷人头上所蒙的灰也都垂涎，阻碍谦卑人的道路。父子同一个女子行淫，亵渎我的圣名。
【吕振中】他们把贫寒人的头践踏在地面的尘土中，将卑微人的生路拨在一边；人和他父亲进去找同一个女子，以亵渎我的圣名。
【思高本】他们把穷人的头踏在尘土，侵夺卑微人的权利；儿子与父亲走近同一少女，以致亵渎我的圣名；
【现代本】他们践踏贫民，推开路上的穷人。父子去跟同一个神庙娼妓睡觉，污辱了我的圣名。
【KJV】That pant after the dust of the earth on the head of the poor, and turn aside the way of the meek: and a man and his father will go in unto the same maid, to profane my holy name:
【NIV】They trample on the heads of the poor as upon the dust of the ground and deny justice to the oppressed. Father and son use the same girl and so profane my holy name.
【BBE】Crushing the head of the poor, and turning the steps of the gentle out of the way: and a man and his father go in to the same young woman, putting shame on my holy name:
【ASV】they that pant after the dust of the earth on the head of the poor, and turn aside the way of the meek: and a man and his father go unto the same maiden, to profane my holy name:
【本会注释】
    他们见。贪婪导致压迫贫穷者。这一措辞似乎描述这些压迫者的欲望就是见到贫穷被压服在地球上，或使他们处在悲惨的状态，乃至贫困者在他们的头上撒满灰尘（见书7:5,6；伯2:12）。希腊文七十士译本［LXX］把第7节的第一个分句直接连接到第6节的结束措辞，从而其经文是“为了鞋，卖穷人，乃是踏在地球的灰尘之上的东西，而且他们重击了贫穷者的头”。武加大拉丁文译本的经文是“他们在地球的灰尘上打伤穷人的头”。
    谦卑人。他们是低阶层的、温顺的、不摆架子的，而且通常是虔诚的人，相反于那些骄傲的、有自信的，而且觉得在自己的生涯中不需要上帝的人（见赛11:4；番2:3；太5:5）。
    亵渎。按照字面上的词义直译是“为了亵渎”，或者“为了亵渎的目的”。这些冒犯上帝的行为并非因无知，而是明知故犯、有所企图，乃是以一种挑衅的、悖逆的心灵。
    我的圣名。因为犯下这些罪行的人自称是上帝的百姓，他们在外邦人之中给祂带来了羞辱（见利20:1-3；结36:16-23；罗2:24；另见第32,33）。
8 【和合本】他们在各坛旁铺人所当的衣服，卧在其上，又在他们神的庙中喝受罚之人的酒。
【吕振中】他们在各祭坛旁铺开人所当的衣服去躺卧着，又在他们的神庙中喝受罚款之人的酒。
【思高本】他们靠近每个祭坛，躺在抵押者的衣服上，在他们的神庙内喝剥削来的酒。
【现代本】他们竟敢在祭坛旁边，用别人抵押给他们的衣服当单；他们竟敢在上帝的殿宇里，拿剥削穷人的钱买酒喝。
【KJV】And they lay themselves down upon clothes laid to pledge by every altar, and they drink the wine of the condemned in the house of their god.
【NIV】They lie down beside every altar on garments taken in pledge. In the house of their god they drink wine taken as fines.
【BBE】By every altar they are stretched on clothing taken from those who are in their debt, drinking in the house of their god the wine of those who have made payment for wrongdoing.
【ASV】and they lay themselves down beside every altar upon clothes taken in pledge; and in the house of their God they drink the wine of such as have been fined.
【本会注释】
    所当的衣服。这些衣服是大尺寸的外套，穷人在白天穿用，并且在晚上遮盖他们自己的身体。如果另一个人得到此物当作抵押，就必须在傍晚时退还给主人（见出22:26,27；申24:10-13）。先知阿摩司在这里谴责那些无情的、贪得无厌的人，他们违反律法，保留这些衣服，当作归属于他们自己的。
    受罚之人的酒。按照字面上的词义直译是“受罚之人的酒”。这里获得酒是藉由强加给受压迫者的罚款。希腊文七十士译本［LXX］里这一段经文是“他们喝藉由勒索而得到的酒”。
    他们神的庙。这可能提及上帝的殿，以色列自称以牛犊为象征物敬拜上帝，当以色列的北方王国在耶罗波安的领导之下从犹大分离的时候设置了这一敬拜（见王上12:25-33）。
9 【和合本】我从以色列人面前除灭亚摩利人。他虽高大如香柏树，坚固如橡树，我却上灭他的果子，下绝他的根本。
【吕振中】“然而却是我从以色列人面前剿灭了亚摩利人的；亚摩利人虽如香柏树那么高大，虽如橡树那么强健，却是我去上灭了他的果子，下绝了他的根的。
【思高本】是我由你们面前消灭了阿摩黎人，他们虽高大似香柏，坚固如橡树，但我仍从树上摘去了果实，由树下拔出了根子。
【现代本】我的子民哪！亚摩利人虽然像香柏树那样高大，像橡树那样强壮，为了你们我还是把他们彻底消灭了。
【KJV】Yet destroyed I the Amorite before them, whose height was like the height of the cedars, and he was strong as the oaks; yet I destroyed his fruit from above, and his roots from beneath.
【NIV】I destroyed the Amorite before them, though he was tall as the cedars and strong as the oaks. I destroyed his fruit above and his roots below.
【BBE】Though I sent destruction on the Amorite before them, who was tall as the cedar and strong as the oak-tree, cutting off his fruit from on high and his roots from under the earth.
【ASV】Yet destroyed I the Amorite before them, whose height was like the height of the cedars, and he was strong as the oaks; yet I destroyed his fruit from above, and his roots from beneath.
【本会注释】
    我从以色列人面前除灭亚摩利人。上帝在这里斥责以色列缺乏感恩，不感谢祂先前显示给他们的恩待和仁慈。希伯来语经文强调了人称代名词，其表达如同：“仍然是我，更甚至是我，从以色列面前除灭亚摩利人。”以色列现在触犯的那些罪恶正是上帝在先前处置亚摩利人和其他迦南人的国家的那些罪恶。以色列可以希望避免他们的厄运吗？
    亚摩利人。这是称呼迦南地居民的通常名称，当古以色列人拿下了此地的时候，他们被驱逐（见对创15:16；士1:34；书3:10节的注释；参照出33:2；34:11；申1:20,27）。
    香柏树。香柏树［译者注：西洋杉、雪松］。在远古的东方，此树因高大而闻名遐迩（见赛2:13；结17:22；31:3）。
    橡树。希伯来语是'allonim ，这一措辞所描述的不是指任何特别种类的树，而是泛指大的树。
10 【和合本】我也将你们从埃及地领上来，在旷野引导你们四十年，使你们得亚摩利人之地为业。
【吕振中】也是我将你们从埃及地领上来的；我领了你们在旷野四十年，使你们得了亚摩利人之地以为业。
【思高本】是我由埃及国领你们上来，四十年之久引你们经过旷野，使你们占领了阿摩黎人的国土。
【现代本】我从埃及把你们领出来，在旷野中带领了你们四十年，把亚摩利人的领土赐给你们。
【KJV】Also I brought you up from the land of Egypt, and led you forty years through the wilderness, to possess the land of the Amorite.
【NIV】I brought you up out of Egypt, and I led you forty years in the desert to give you the land of the Amorites.
【BBE】And I took you up out of the land of Egypt, guiding you for forty years in the waste land, so that you might take for your heritage the land of the Amorite.
【ASV】Also I brought you up out of the land of Egypt, and led you forty years in the wilderness, to possess the land of the Amorite.
【本会注释】
    我也。在希伯来语经文中，再次强调了人称代词（见对第9节的注释）。第9节的警告，乃是藉由提及以色列的历史里显示上帝大能的肯定性证据。
    从埃及地。从埃及得到解救，以及得到引导经过沙漠，这被引证为上帝向祂的众民赐予的恩待和保护的突出例子。这几段经文包括许多摩西五经的内容，这说明阿摩司和他的听众相当熟悉那些内容（见出20:2；申29:5）。
11 【和合本】我从你们子弟中兴起先知，又从你们少年人中兴起拿细耳人。以色列人哪，不是这样吗？这是耶和华说的。
【吕振中】我也从你们子弟中兴起了神言人，从你们青年人之中兴起了离俗人。以色列人哪，不是这样么？”永恒主发神喻说。
【思高本】是我从你们的子孙中立了一些人为先知，由你们少年中选拔了一些人作献身者。以色列子民，是不是这样呢？──上主的断语。
【现代本】我从你们的子弟中拣选了先知，从你们的青年中培养了离俗人（或译：拿细耳人）。以色列人哪！这些话难道说错了吗？我是上主；我这样宣布了。
【KJV】And I raised up of your sons for prophets, and of your young men for Nazarites. Is it not even thus, O ye children of Israel? saith the LORD.
【NIV】I also raised up prophets from among your sons and Nazirites from among your young men. Is this not true, people of Israel?" declares the Lord .
【BBE】And some of your sons I made prophets, and some of your young men I made separate for myself. Is it not even so, O children of Israel? says the Lord.
【ASV】And I raised up of your sons for prophets, and of your young men for Nazirites. Is it not even thus, O ye children of Israel? saith Jehovah.
【本会注释】
    先知。通过他们，上帝揭示了祂的旨意（见民12:16），而且通过他们，对众民沟通了祂的旨意（见来1:1）。
    拿细耳人。拿细耳人发誓回避喝酒、使用剃刀、玷污所有的仪式（见对民6:2-7节的注释）。
12 【和合本】你们却给拿细耳人酒喝，嘱咐先知说：不要说预言。
【吕振中】但是你们却叫离俗人喝酒，又嘱咐神言人说∶‘不可传讲神言。’
【思高本】但是，你们竟叫献身者喝酒，又吩咐先知说：“别传神言！”
【现代本】但是你们勉强离俗人喝酒，不准先知传我的话。
【KJV】But ye gave the Nazarites wine to drink; and commanded the prophets, saying, Prophesy not.
【NIV】But you made the Nazirites drink wine and commanded the prophets not to prophesy.
【BBE】But to those who were separate you gave wine for drink; and to the prophets you said, Be prophets no longer.
【ASV】But ye gave the Nazirites wine to drink, and commanded the prophets, saying, Prophesy not.
【本会注释】
    酒喝。背教的以色列，没有凭借拿细耳人的神圣生涯而得益，而是努力使这些人打破他们的誓约。
    不要说预言。以色列，不仅没有接受先知的证言，而且拒绝了这些受到圣灵感动的信息，并且经常虐待那些被派去给众民转达上帝所说的话的人（见耶20:9；林前9:16）。忘恩负义并顽固不化的以色列的众民，乃是不能宽容那些谴责他们自己邪恶生活方式的人（见王上13:4；19:1,2；王下6:31；赛30:9,10；太23:37）。那些不忍耐忠实讲道的人，将会多有其责，而且那些镇压的人，则更多。一旦人们关上了听上帝的措辞的耳朵，他们就几乎关闭了圣灵有机会接近灵魂的通道。
13 【和合本】看哪，在你们所住之地，我必压你们，如同装满禾捆的车压物一样。
【吕振中】“看吧，在你们住的地方我必压你们，如同装满禾捆的车压（意难确定）物一样。
【思高本】看，我要使你们脚下的地摇荡，好像车摇荡一样，
【现代本】所以我要把你们压倒在地上，压得像满载五谷的车子咯吱咯吱作响。
【KJV】Behold, I am pressed under you, as a cart is pressed that is full of sheaves.
【NIV】Now then, I will crush you as a cart crushes when loaded with grain.
【BBE】See, I am crushing you down, as one is crushed under a cart full of grain.
【ASV】Behold, I will press you in your place, as a cart presseth that is full of sheaves.
【本会注释】
    看哪。先知阿摩司给予了警告，因为众民的罪，将会来临惩治，而且揭示依赖于他们的人力资源乃是全然无用。
    压。希伯来语是`uq ，这一措辞，依照一些权威人士，意谓“蹒跚”。依照其它人，`uq 是相同于suq ，“压”。这一动词的形式提示下列两种译文：“我使［你］蹒跚”、“我压［或‘必压’］”。（省略……）译文“我使［你］蹒跚”，所提示的解经是上帝将会让以色列在她的处罚负担之下蹒跚，如同一辆四轮马车在重负荷之下摇动，并且显然即将倒塌。
14 【和合本】快跑的不能逃脱；有力的不能用力；刚勇的也不能自救。
【吕振中】轻快者逃走的路都断绝，有大力的不能运用其力，刚勇的不能搭救自己；
【思高本】以致疾行者无法逃遁，强有力者无法施展，武士救不了自己，
【现代本】就算是赛跑健将也逃不掉；大力士也要失去力量；军人连自己的命也难保。
【KJV】Therefore the flight shall perish from the swift, and the strong shall not strengthen his force, neither shall the mighty deliver himself:
【NIV】The swift will not escape, the strong will not muster their strength, and the warrior will not save his life.
【BBE】And flight will be impossible for the quick-footed, and the force of the strong will become feeble, and the man of war will not get away safely:
【ASV】And flight shall perish from the swift; and the strong shall not strengthen his force; neither shall the mighty deliver himself;
【本会注释】
    快跑的。按照字面上的词义直译是“避难所”。那些迅速的人将会发现，找不到他们可以得到保护并逃避的安逸的地方（见诗142:5）。
    不能用力。没有任何武器可以成功地被用来对抗上帝；没有任何力量可以与祂的力量相比较（见伯40:9；赛45:9）。
15 【和合本】拿弓的不能站立；腿快的不能逃脱；骑马的也不能自救。
【吕振中】操纵弓箭的不能站立着，腿轻快的不能逃脱（传统∶搭救。今改点母音译之），骑马的也不能搭救自己；
【思高本】弓手不能屹立，捷足者不能逃脱，骑马者不能自救。
【现代本】弓箭手站不住脚；跑得快的战士也无法逃命；骑士也不能逃生。
【KJV】Neither shall he stand that handleth the bow; and he that is swift of foot shall not deliver himself: neither shall he that rideth the horse deliver himself.
【NIV】The archer will not stand his ground, the fleet-footed soldier will not get away, and the horseman will not save his life.
【BBE】And the bowman will not keep his place; he who is quick-footed will not get away safely: and the horseman will not keep his life.
【ASV】neither shall he stand that handleth the bow; and he that is swift of foot shall not deliver himself; neither shall he that rideth the horse deliver himself;
16 【和合本】到那日，勇士中最有胆量的，必赤身逃跑。这是耶和华说的。
【吕振中】勇士中最有胆力的当那日也必赤身逃跑”∶永恒主发神喻说。
【思高本】在那一天，武士中最勇敢的，也仅能赤身逃走”──上主的断语。
【现代本】在那一天，最勇敢的战士也要丢掉武器，仓惶逃命。”上主这样宣布了。
【KJV】And he that is courageous among the mighty shall flee away naked in that day, saith the LORD.
【NIV】Even the bravest warriors will flee naked on that day," declares the Lord .
【BBE】And he who is without fear among the fighting men will go in flight without his clothing in that day, says the Lord.
【ASV】and he that is courageous among the mighty shall flee away naked in that day, saith Jehovah.
【本会注释】
    赤身。战士们将会抛弃任何有可能妨碍他们的逃亡的东西（见对撒上19:24节的注释；另见约21:7）。

怀爱伦注释

13 《证》第三卷第474页


第 3 章

【本会注释】
1 上帝灾罚以色列的必要性。
9 传扬，藉由相关的因素。
1 【和合本】以色列人哪，你们全家是我从埃及地领上来的，当听耶和华攻击你们的话：
【吕振中】以色列人哪，你们要听这话，就是永恒主所说来攻击你们，攻击以色列全家族，就是我从埃及地所领上来的。永恒主说∶
【思高本】以色列子民！你们应听从上主关于你们，即由埃及领出来的全体民族所说的话：“
【现代本】以色列人哪，你们要听上主告诉你们的话；这些话是向你们全国人民讲的。上主曾经从埃及把你们领出来；
【KJV】Hear this word that the LORD hath spoken against you, O children of Israel, against the whole family which I brought up from the land of Egypt, saying,
【NIV】Hear this word the Lord has spoken against you, O people of Israel-against the whole family I brought up out of Egypt:
【BBE】Give ear to this word which the Lord has said against you, O children of Israel, against all the family which I took up out of the land of Egypt, saying,
【ASV】Hear this word that Jehovah hath spoken against you, O children of Israel, against the whole family which I brought up out of the land of Egypt, saying,
【本会注释】
    当听耶和华攻击你们的话。这一个用语最初出现在摩3、4、5章。这几章包含有三个清晰的信息，以明确的方式指出以色列的罪，而且宣告，因为这些罪，临近上帝的刑罚。其中，三个信息中的第一个，上帝在神性的公义审判席之前提审以色列，并且强调祂和祂的子民之间现在所存在的疏远（见第3,10节）。对于这一个信息的要旨，见第3节。
    你们全家。这指出神授的呼叫是给予所有的十二个支派，上帝通过把他们“从埃及地领上来”，向他们显示了祂的极大的美意（见摩2:10）。然而，下文的谴责明确地针对以色列的北方王国。
2 【和合本】在地上万族中，我只认识你们；因此，我必追讨你们的一切罪孽。
【吕振中】“在地上万家族中只有你们是我的知交；因此我必察罚你们，罚你们一切的罪孽。
【思高本】由世界上一切种族中，我只选择了你们，为此，我必惩罚你们的罪恶。
【现代本】他说：“在全世界那么多国家中，我选上了你们，你们还犯了那么多的罪；正因为这个缘故，我一定要惩罚你们。”
【KJV】You only have I known of all the families of the earth: therefore I will punish you for all your iniquities.
【NIV】You only have I chosen of all the families of the earth; therefore I will punish you for all your sins."
【BBE】You only of all the families of the earth have I taken care of: for this reason I will send punishment on you for all your sins.
【ASV】You only have I known of all the families of the earth: therefore I will visit upon you all your iniquities.
【本会注释】
    我只认识你们。经常在圣经中强调，上帝与以色列的后裔有特别关系（见申4:7,20；14:2；撒下7:23；代上17:21；罗9:4,5）。当以色列，作为一个国家，拒绝不按照她的高级特权标准，不接受她的职责的时候，这一偏爱的地位从她被挪走，而且给予地球上上帝灵性上的家庭──基督的教会（见第35、36页）。我们被领进上帝的家庭（见加3:26,29），其途径是藉由我们在灵性上出生，凭借着信心，把基督当作我们的拯救者（见约1:12,13；3:3；彼后1:4）。这使我们成为“上帝的儿女”（约壹3:1），因此是“和基督同作后嗣”（罗8:17），接受恩典和一切的家庭特权（见加4:6,7）。
    追讨。由于以色列享有至高特权，并且上帝先前允许在他们的路上发亮的丰富的光，祂会因他们的罪孽而特别地处罚他们。只要我们更清楚地知道我们和上帝的灵性上的亲属关系，就会愈加应该因拒绝上帝而受到申斥，而且愈加应该得到如此行动恶果的报偿。极大的特权是绝对不可被滥用的，若不然，就会在我们身上遭遇极大的处罚（见路12:47,48）。上帝对我们的爱仍然保留着，这驱使祂尝试另外一个方法，虽然是“奇异的”方法，处罚，却希望带领我们得到道德和灵性上的改正（见赛28:21）。
    你们的一切罪孽。以色列北方王国的主要罪孽是背教（见摩3:14；4:4；5:4,5）。然而，在这一章中，需要注意，道德上的极端腐败、贪婪和奢侈，乃是特别地带来神性的谴责，警告的处罚的罪孽，这会反过来给我们造成不知羞耻地忽视我们亏欠于我们的邻居的单纯的责任和义务，而且强烈压迫穷人。这一最后邪恶是重复地受到尖锐谴责的起因（见摩2:6,7；4:1；5:11,12；8:5,6）。阿摩司强烈地谴责大人物和富翁，因他们疏忽并滥用他们的财富和影响力，那些祝福本来应该被用来治疗这种腐败和贫穷。

先知的任务
3 【和合本】二人若不同心，岂能同行呢？
【吕振中】“二人若不约定（或译∶同心。七十子调换字母作‘相知’），哪能一同走路呢？
【思高本】二人除非预约，岂能同行。
【现代本】两个人不同意，他们会并肩走路吗？
【KJV】Can two walk together, except they be agreed?
【NIV】Do two walk together unless they have agreed to do so?
【BBE】Is it possible for two to go walking together, if not by agreement?
【ASV】Shall two walk together, except they have agreed?
【本会注释】
    二人若不？见对摩2:4节的注释。这一质问牵涉到三个信息中的第一个要旨（见对摩3:1节的注释）。
    同心。按照字面上的词义直译是“有一个约会”。如同两个人除非在观念上有一个共同的目的，否则此二人不会同舟共济，故此，上帝指出，祂对以色列所保持的特别的关系（第2节），一旦以色列黏附于她的罪孽，就不能持续。希腊文七十士译本［LXX］意味深长地翻译这一节：“难道二人将一起走路吗，他们本不彼此认识？”与上帝“同行”意谓着，不是一种偶然的行为，而是一种持续性的习惯，产生于一个确定性的关系。这意谓着同伴关系，基于思想和心灵的相互协调的交谊。如果人们要“同行”，他们就必须朝向相同的方向。
4 【和合本】狮子若非抓食，岂能在林中咆哮呢？少壮狮子若无所得，岂能从洞中发声呢？
【吕振中】狮子若非有所抓撕，哪能在森林中吼叫呢？少壮狮子若无所捕获，哪能从洞中发声呢？
【思高本】狮子若无猎物，岂能在林中咆哮？幼狮除非捕到食物，岂能在洞中吼叫？
【现代本】狮子没有发现猎物，它会在树林中咆哮吗？少壮的狮子没有抓到东西，它会在洞里吼叫吗？
【KJV】Will a lion roar in the forest, when he hath no prey? will a young lion cry out of his den, if he have taken nothing?
【NIV】Does a lion roar in the thicket when he has no prey? Does he growl in his den when he has caught nothing?
【BBE】Will a lion give his loud cry in the woodland when no food is there? will the voice of the young lion be sounding from his hole if he has taken nothing?
【ASV】Will a lion roar in the forest, when he hath no prey? will a young lion cry out of his den, if he have taken nothing?
【本会注释】
    狮子若非？在向自己的民族宣告灾罚之前，先知阿摩司展示一些比较。通过这些比较，他示范真理，每一种效果必须来自某种因素，正如每个因素造成某种非常明确的效果。通常说来，一只狮子吼得最可怕的时候是当它正要扑向它的猎物。同样地，当上帝通过先知阿摩司发出祂的呼声的时候，众民可以确定那意谓着上帝正要处罚祂的百姓（参照摩1:2；3:8）。
5 【和合本】若没有机槛，雀鸟岂能陷在网罗里呢？网罗若无所得，岂能从地上翻起呢？
【吕振中】若没有诱饵，雀鸟哪能陷在地上的机槛呢？捕机若无所捕得，哪能从地上翻跳起呢？
【思高本】雀鸟若无饵食，岂能落在地上？机楹若无所获，岂能由地上翻起？
【现代本】如果捕鸟机没有饵，飞鸟会被抓住吗？没有东西碰捕鸟机，它的弹簧会跳动吗？
【KJV】Can a bird fall in a snare upon the earth, where no gin is for him? shall one take up a snare from the earth, and have taken nothing at all?
【NIV】Does a bird fall into a trap on the ground where no snare has been set? Does a trap spring up from the earth when there is nothing to catch?
【BBE】Is it possible for a bird to be taken in a net on the earth where no net has been put for him? will the net come up from the earth if it has taken nothing at all?
【ASV】Can a bird fall in a snare upon the earth, where no gin is set for him? shall a snare spring up from the ground, and have taken nothing at all?
【本会注释】
    雀鸟岂能陷？如同一只鸟不能被捕捉，除非给它设置一个圈套一样，当一个罪人给自己设定一个罪孽的圈套的时候，他就不能够逃脱其刑罚的恶果（见诗7:15,16；9:15；40:12；箴5:22）。
    机槛。“一个饵”，或“一个鸟夹子”。这一夹子或许是一张网，有一根弹簧支棍，一旦被触及，就会带着网的一部份跳起，圈起和捕捉一只鸟。
    无所得。如同一个陷阱，如果尚未套住何物，就不会跳起，或被拿起一样，先知阿摩司就是如此有确定性，如果罪犯不该得到惩罚，他就不会宣告即将来临的神授的报应。
6 【和合本】城中若吹角，百姓岂不惊恐呢？灾祸若临到一城，岂非耶和华所降的吗？
【吕振中】城中若吹了号角，人民哪有不震颤发抖呢？若有灾祸临到一座城，岂不是永恒主所降的么？
【思高本】如在城中吹起号角，人民岂不恐怖？如城发生灾祸，岂不是上主所为？
【现代本】作战的警号一响，城里的居民会不害怕吗？除非出于上主的旨意，灾祸会临到那城吗？
【KJV】Shall a trumpet be blown in the city, and the people not be afraid? shall there be evil in a city, and the LORD hath not done it?
【NIV】When a trumpet sounds in a city, do not the people tremble? When disaster comes to a city, has not the Lord caused it?
【BBE】If the horn is sounded in the town will the people not be full of fear? will evil come on a town if the Lord has not done it?
【ASV】Shall the trumpet be blown in a city, and the people not be afraid? shall evil befall a city, and Jehovah hath not done it?
【本会注释】
    角。希伯来语是shophar ，“公羊的角”，特别被用来发信号（见卷三第39页）。如同一个角突然在一座城市中发出声音引起市民恐惧一样，阿摩司的信息也会引起惊慌（见结33:2-5）。
    灾祸。在这里用灾祸指定灾难、痛苦和审判（见对赛45:7；63:17节的注释）。逼迫以色列的毁灭和它的首都撒玛利亚的被拿下，这被描写为是来自上帝的，藉由让敌人逼近作为祂的代理（赛10:5节，见《知君》第291页）。对如此危机的事件的行动和操作，在圣经的描述中，有特性地直接并立刻归属于上帝（见撒上18:10；王上22:19-23；伯1:6-12；赛45:7；见对代下18:18节的注释）。
7 【和合本】主耶和华若不将奥秘指示他的仆人众先知，就一无所行。
【吕振中】是的，主永恒主若有所作为，他没有不将其机密启示他仆人、众神言人的。
【思高本】的确，上主若不先将自己的计划启示给自己的先知，什么也不作。
【现代本】至高的上主要采取行动的时候，一定先把计划告诉他的仆人──先知们。
【KJV】Surely the Lord GOD will do nothing, but he revealeth his secret unto his servants the prophets.
【NIV】Surely the Sovereign Lord does nothing without revealing his plan to his servants the prophets.
【BBE】Certainly the Lord will do nothing without making clear his secret to his servants, the prophets.
【ASV】Surely the Lord Jehovah will do nothing, except he reveal his secret unto his servants the prophets.
【本会注释】
    主耶和华若。这是警告以色列，一切灾祸将会来临，但是上帝在提前就首先通过先知警告众民（见约13:19；14:29）。上帝的仁慈凭借着事实可以得到显示，一直到祂通过祂的先知首先警告为止，祂不会给人们带来祂的灾罚。祂预言灾祸会来临，因希望祂不至于不得不重击它。在上帝给埃及带来瘟疫之前，通过摩西警告了法老王。在罗马人毁坏耶路撒冷之前，耶稣预言了城市的毁坏。我们的日子就是如此，在基督复临时世界毁灭之前，上帝已经通过祂的道的预言，充足地教训了我们（见《善》第594、598页；《证》第七卷第14页）。
    尽管依据事实，以色列曾“命令先知说，不要说预言”（摩2:12），但是上帝宣布祂将会坚持向祂所拣选的使者们显示祂的旨意。
    祂的仆人。上帝在先知之上授予了至高的荣誉，这一事实被显示在他们不仅是“祂的仆人”，而且是祂的心腹朋友，被信赖可以与祂亲自相商。
8 【和合本】狮子吼叫，谁不惧怕呢？主耶和华发命，谁能不说预言呢？
【吕振中】狮子一吼叫，谁不惧怕呢？主永恒主一说话，谁不传神言呢？”
【思高本】狮子咆哮了，谁不害怕？吾主上主发了言，谁能不传他的话？”
【现代本】狮子咆哮的时候，谁不心惊胆战呢？至高的上主讲话的时候，谁能不传播他的话呢？
【KJV】The lion hath roared, who will not fear? the Lord GOD hath spoken, who can but prophesy?
【NIV】The lion has roared- who will not fear? The Sovereign Lord has spoken- who can but prophesy?
【BBE】The cry of the lion is sounding; who will not have fear? The Lord God has said the word; is it possible for the prophet to keep quiet?
【ASV】The lion hath roared; who will not fear? The Lord Jehovah hath spoken; who can but prophesy?
【本会注释】
    谁能不说预言呢？如同狮子的吼叫给人和畜牲造成恐惧的效果一样，神授的言辞在先知阿摩司身上产生同样的效果，从而他不能抑制他自己（见耶1:7；20:9；徒4:19,20；林前9:16）。

撒玛利亚的结局
9 【和合本】要在亚实突的宫殿中和埃及地的宫殿里传扬说：你们要聚集在撒玛利亚的山上，就看见城中有何等大的扰乱与欺压的事。
【吕振中】要在亚述（传统∶亚实突）宫堡上宣告，要在埃及地宫堡上传扬、说∶“你们要聚集在撒玛利亚山上，看其中的大扰乱、和那里面欺压的事。”
【思高本】“你们要在亚述和埃及的宫殿高处宣布说：你们应聚集在撒马黎雅山上，观看那的混乱和其中的残暴。
【现代本】你去向那些住在埃及和亚实突王宫里的人宣布：“你们要集合在撒马利亚周围的山上，看看城里所发生那混乱、欺压的事。”
【KJV】Publish in the palaces at Ashdod, and in the palaces in the land of Egypt, and say, Assemble yourselves upon the mountains of Samaria, and behold the great tumults in the midst thereof, and the oppressed in the midst thereof.
【NIV】Proclaim to the fortresses of Ashdod and to the fortresses of Egypt: "Assemble yourselves on the mountains of Samaria; see the great unrest within her and the oppression among her people."
【BBE】Give out the news in the great houses of Assyria and in the land of Egypt, and say, Come together on the mountains of Samaria, and see what great outcries are there, and what cruel acts are done in it.
【ASV】Publish ye in the palaces at Ashdod, and in the palaces in the land of Egypt, and say, Assemble yourselves upon the mountains of Samaria, and behold what great tumults are therein, and what oppressions in the midst thereof.
【本会注释】
    传扬。按照字面上的词义直译是“促使听”，或“宣布”。阿摩司召唤外邦人观察以色列的罪孽。这里特别地指出了居住在非利士的（亚实突作为代表者），或埃及的“宫殿中”，或“要塞中”的人（见何7:11,12:1），他们是以色列正在追求帮助的。在希腊文七十士译本［LXX］的经文里，是“亚述人”，不是“亚实突”。
    你们要聚集。因为撒玛利亚，是以色列的首都，被建立在一个山谷，或低洼地方中惟独的一个小山，周围有群山，先知阿摩司用一中比喻向观众呼叫聚集在那周围，以便观察在那一城市中有“何等大的扰乱”，并且继续有压迫。希腊文七十士译本［LXX］的经文是“许多令人惊奇的事”，不是“大的扰乱”，这暗示，发生在撒玛利亚的行为，即使对于外邦人也会有极大的惊奇。
    欺压的事。更恰当的译文是，“压抑”，或“勒索”。
10 【和合本】那些以强暴抢夺财物、积蓄在自己家中的人不知道行正直的事。这是耶和华说的。
【吕振中】永恒主发神谕说∶“那些积聚强暴和抢夺在自己宫堡中的不晓得行端正的事。”
【思高本】他们不知行正直的事──上主的断语──只知在宫殿内积累强暴和欺压。
【现代本】上主这样说：“那些人在他们的宫里堆满了抢劫和剥削来的财富；他们不懂得什么是公平交易。
【KJV】For they know not to do right, saith the LORD, who store up violence and robbery in their palaces.
【NIV】They do not know how to do right," declares the Lord , "who hoard plunder and loot in their fortresses."
【BBE】For they have no knowledge of how to do what is right, says the Lord, who are storing up violent acts and destruction in their great houses.
【ASV】For they know not to do right, saith Jehovah, who store up violence and robbery in their palaces.
【本会注释】
    不知道行正直的事。撒玛利亚的众民，以及所有的以色列人也同样，已经放弃正直和公正，这一最基本的社会根基（见赛59:9,12-15；耶4:22）。正是由罪恶所导致的这一道德上灵性上盲目的特性，罪人不但不做善行，而且最终，似乎不能感觉到它。对照何4:6节。
11 【和合本】所以主耶和华如此说：敌人必来围攻这地，使你的势力衰微，抢掠你的家宅。
【吕振中】因此主永恒主这么说∶“必有敌人围攻你的地，使你的势力衰退，你的宫堡被掠劫。”
【思高本】为此，吾主上主这样说：“敌人要围困此地，推翻你的堡垒，抢掠你的宫殿。
【现代本】因此，敌人将包围他们的城市，破坏他们的防线，洗劫他们的宫殿。”
【KJV】Therefore thus saith the Lord GOD; An adversary there shall be even round about the land; and he shall bring down thy strength from thee, and thy palaces shall be spoiled.
【NIV】Therefore this is what the Sovereign Lord says: "An enemy will overrun the land; he will pull down your strongholds and plunder your fortresses."
【BBE】For this reason, says the Lord, an attacker will come, shutting in the land on every side; and your strength will come down and your great houses will be made waste.
【ASV】Therefore thus saith the Lord Jehovah: An adversary there shall be, even round about the land; and he shall bring down thy strength from thee, and thy palaces shall be plundered.
【本会注释】
    敌人。这或许要么是亚述的国王撒缦以色，他超过一次攻击了以色列，而且包围了撒玛利亚（见王下17:3-6；18:9-12），要么是他的继承者──撒珥根，他宣称他拿下了这座城，捕获了其居民（见卷二第62、85页）。
12 【和合本】耶和华如此说：“牧人怎样从狮子口中抢回两条羊腿或半个耳朵，住撒玛利亚的以色列人躺卧在床角上或铺绣花毯的榻上，他们得救也不过如此。”
【吕振中】永恒主这么说∶“牧人怎样从狮子口中抢救出两条羊腿，或断片耳朵，那住撒玛利亚、的以色列人半躺在床角上、或床榻绣毯（与‘大马色’地名同字）上的、其蒙抢救也必怎样。”
【思高本】上主这样说：牧人怎样从样由狮子口中抢救出两条羊腿，或一块羊耳，以色列子民，即在撒马利亚斜倚在安乐椅角上，或大马士革榻上的人，也要怎样被救出。
【现代本】上主这样说：“就像牧羊人只能从狮子的嘴里抢回两条羊腿和一截耳尖，在撒马利亚过奢侈生活的以色列人也只有少数能从灾难中逃脱。”
【KJV】Thus saith the LORD; As the shepherd taketh out of the mouth of the lion two legs, or a piece of an ear; so shall the children of Israel be taken out that dwell in Samaria in the corner of a bed, and in Damascus in a couch.
【NIV】This is what the Lord says: "As a shepherd saves from the lion's mouth only two leg bones or a piece of an ear, so will the Israelites be saved, those who sit in Samaria on the edge of their beds and in Damascus on their couches. [1] "
【BBE】These are the words of the Lord: As the keeper of sheep takes out of the mouth of the lion two legs or part of an ear; so will the children of Israel be made safe, who are resting in Samaria on seats of honour or on the silk cushions of a bed.
【ASV】Thus saith Jehovah: As the shepherd rescueth out of the mouth of the lion two legs, or a piece of an ear, so shall the children of Israel be rescued that sit in Samaria in the corner of a couch, and on the silken cushions of a bed.
【本会注释】
    牧人怎样从狮子口中抢回。神授的处罚将会如此地完全，以致于除了以色列的可怜的剩下人以外，全部都将会被卷到里面。对于牧羊者──阿摩司（见对摩1:1；7:14节的注释），这是一个相当符合自然的例释。
    抢回。按照字面上的词义直译是“抢夺”、“营救”，或“拯救”。
13 【和合本】主耶和华万军之上帝说：当听这话，警戒雅各家。
【吕振中】主永恒主，万军之上帝发神谕说∶“要听哦，要警告雅各家说∶
【思高本】你们静听，并对雅各伯家作证──吾主上主万军的天主的断语──
【现代本】至高的上主──万军的统帅上帝说：“听啊！要警告雅各的后代：
【KJV】Hear ye, and testify in the house of Jacob, saith the Lord GOD, the God of hosts,
【NIV】Hear this and testify against the house of Jacob," declares the Lord, the Lord God Almighty.
【BBE】Give ear now, and give witness against the family of Jacob, says the Lord God, the God of armies;
【ASV】Hear ye, and testify against the house of Jacob, saith the Lord Jehovah, the God of hosts.
【本会注释】
    当听这话。这些措辞或许说给那些业已被邀请目击以色列罪孽的外邦人（第9节），现在让他们观察以色列受到处罚。
    主耶和华万军之上帝。这是在旧约圣经中完整名称的唯一例子（见对耶7:3节的注释；另见卷一第170-173页）。
14 【和合本】我讨以色列罪的日子，也要讨伯特利祭坛的罪；坛角必被砍下，坠落于地。
【吕振中】我察罚以色列的悖逆那日子，我也必察罚伯特利的祭坛；其坛角必被砍下，坠落于地。
【思高本】在我惩罚以色列罪恶之日，我必毁坏贝特耳的祭坛，祭坛的角必被打落在地上。
【现代本】当我处罚以色列所犯的罪时，我要拆毁伯特利的祭坛；每一座祭坛的四角要被打破，倒在地上。
【KJV】That in the day that I shall visit the transgressions of Israel upon him I will also visit the altars of Bethel: and the horns of the altar shall be cut off, and fall to the ground.
【NIV】On the day I punish Israel for her sins, I will destroy the altars of Bethel; the horns of the altar will be cut off and fall to the ground.
【BBE】For in the day when I give Israel punishment for his sins, I will send punishment on the altars of Beth-el, and the horns of the altar will be cut off and come down to the earth.
【ASV】For in the day that I shall visit the transgressions of Israel upon him, I will also visit the altars of Beth-el; and the horns of the altar shall be cut off, and fall to the ground.
【本会注释】
    我讨。即，为了处罚（见诗8:4；59:5）。
    伯特利祭坛。如此被称呼的理由很有可能因为耶罗波安一世第一次在那里设立了一个背教的祭坛，其他人跟随其后（见王上12:26-33）。
    坛角。这些是祭坛的四个角落的突出之物（见出27:2；29:12；利16:18）。先知阿摩司在这里预言偶像崇拜的这些方式将会与偶像崇拜者共同毁灭。
15 【和合本】我要拆毁过冬和过夏的房屋。象牙的房屋也必毁灭；高大的房屋都归无有。这是耶和华说的。
【吕振中】我必击毁过冬的房屋、和过夏的房屋；象牙的房屋必毁坏，高大的（或译∶许多）房屋必归于无有”∶永恒主发神喻说。
【思高本】我要破坏过冬和过夏的别墅，象牙宫也必遭毁坏，高楼大厦也必荡然无存”──上主的断语。
【现代本】我要拆毁他们避暑的别墅和避寒的暖阁。象牙装饰的房屋和豪华的楼房都要倒塌，成为废墟。”上主这样宣布了。
【KJV】And I will smite the winter house with the summer house; and the houses of ivory shall perish, and the great houses shall have an end, saith the LORD.
【NIV】I will tear down the winter house along with the summer house; the houses adorned with ivory will be destroyed and the mansions will be demolished," declares the Lord .
【BBE】And I will send destruction on the winter house with the summer house; the ivory houses will be falling down and the great houses will come to an end, says the Lord.
【ASV】And I will smite the winter-house with the summer-house; and the houses of ivory shall perish, and the great houses shall have an end, saith Jehovah.
【本会注释】
    过冬和过夏的房屋。见对耶36:22节的注释。象牙的房屋。通过考古学得到提示，在许多富有者的殿宇中，在当时，嵌镶有或者嵌入着象牙（见对王上22:39节的注释；见第225页的例释）。
    高大的房屋。或，“许多房屋”。

怀爱伦注释

3 《祖知》第85,、174页；《证》第四卷第507页
7 《历》第234页；《善》第324页；《今生》第40页
15 《知君》第286页


第 4 章

【本会注释】
1 他谴责以色列的剥削压迫、4 偶像崇拜、6 以及他们的积习难改、不可救药。
1 【和合本】你们住撒玛利亚山如巴珊母牛的啊，当听我的话，你们欺负贫寒的，压碎穷乏的，对家主说：拿酒来，我们喝吧！
【吕振中】“在撒玛利亚山的巴珊母牛阿，你们要听这话！你们欺压贫寒，压碎穷苦，对你们的丈夫说∶‘拿来，我们吃喝吧！’
【思高本】你们这些欺压弱小，虐待穷人，且对自己丈夫说：“拿酒来，我们畅饮”的撒马黎雅山上巴商母牛，听听这话吧！
【现代本】撒马利亚的妇女啊，要听我的话！你们胖得像巴珊的母牛一样。你们欺负弱者，压迫穷人，支使丈夫倒酒给你们喝！
【KJV】Hear this word, ye kine of Bashan, that are in the mountain of Samaria, which oppress the poor, which crush the needy, which say to their masters, Bring, and let us drink.
【NIV】Hear this word, you cows of Bashan on Mount Samaria, you women who oppress the poor and crush the needy and say to your husbands, "Bring us some drinks!"
【BBE】Give ear to this word, you cows of Bashan, who are in the hill of Samaria, by whom the poor are kept down, and those in need are crushed; who say to their lords, Get out the wine and give us drink.
【ASV】Hear this word, ye kine of Bashan, that are in the mountain of Samaria, that oppress the poor, that crush the needy, that say unto their lords, Bring, and let us drink.
【本会注释】
    当听我的话。见对摩3:1节的注释。对于这里的要旨，即，第二个信息，见对摩4:12节的注释。如巴珊母牛的。这是可争论的，牵涉到是否藉着“母牛”，先知阿摩司明确地意谓撒玛利亚的奢侈淫荡的女人，或者是否他使用“母牛”这一术语代表人们柔弱的个性（见对何10:5节的注释）。事实上，无论如何，在第1-3节希伯来语圣经中的动词和代词中都有男性和女性二者，这提示阿摩司正在谴责以色列首都的男女上层人偏爱奢侈的生活。
    巴珊。巴珊位于非利士的东北方部位，约旦河东方。此地以其富饶的牧场和庞大的家畜而闻名于世（见申32:14；诗22:12；结39:18）。这里使用了达到醒目对照性的比喻修辞手法，可以揣摩阿摩司这样的牧人才能使用这种手法（见对摩1:1节的注释）。
    撒玛利亚山。这是撒玛的小山，撒玛利亚就被建造在其上（见对王上16:24节的注释）。
    欺负贫寒。这可能暗指这些奢侈女人强迫使用暴力和欺骗，可以说，凭借他们的丈夫，为了获得奢侈和放荡的途径。亚哈和他的妻子耶洗别就是一个例子（见王上21:1-16）。
    家主。即，她们的丈夫（见创18:12；彼前3:5,6）。或，如果“母牛”牵涉到男人的柔弱个性，“家主”就会提及首领。藉由“拿（酒）来,我们喝吧”这样的措辞，这些邪恶的女人邀请了他们的丈夫为她们放荡的途径作保，并且参与她们的狂欢作乐。
2 【和合本】主耶和华指着自己的圣洁起誓说：日子快到，人必用钩子将你们钩去，用鱼钩将你们余剩的钩去。
【吕振中】主永恒主指着他自己的圣德来起誓说∶看吧，日子快要临到你们，人必用钩子将你们钩去，用鱼钩将你们余留下的钩掉。
【思高本】吾主上主指着的神圣起誓说：“看，对付你们的日子快到，人必用钩子把你们钩去；直到你们最后一个也必被人用鱼钩钩去。
【现代本】至高的上主指着自己的圣名发誓，说：“那日子一定要来，有人会用子把你们出去，正像鱼被住了。
【KJV】The Lord GOD hath sworn by his holiness, that, lo, the days shall come upon you, that he will take you away with hooks, and your posterity with fishhooks.
【NIV】The Sovereign Lord has sworn by his holiness: "The time will surely come when you will be taken away with hooks, the last of you with fishhooks.
【BBE】The Lord God has taken an oath by his holy name, that the days are coming when they will take you away with hooks, and the rest of you with fish-hooks.
【ASV】The Lord Jehovah hath sworn by his holiness, that, lo, the days shall come upon you, that they shall take you away with hooks, and your residue with fish-hooks.
【本会注释】
    指着自己的圣洁。在这里上帝凭着祂自己的神圣保证，报复以色列的不神圣。上帝的真正本性不能永远地宽容罪孽（见赛6:3,5）。
    他［译者注：英KJV版译文，中文版译文是“人”］。或许指敌人，上帝处罚用的工具。“钩子”和“鱼钩”这些措辞指出以色列人将会在他们的敌人之前完全无能为力，而且会被捕获而毁灭，像鱼被钩住一样（见耶16:16；哈1:14,15,17）。一条鱼一旦被一个鱼钩拉出，对鱼来说，乃是痛苦的，而且当鱼抵抗时，会加倍地痛苦。
3 【和合本】你们各人必从破口直往前行，投入哈门。这是耶和华说的。
【吕振中】你们必在破口处出去，各人直往前行，被投入哈门∶”永恒主发神喻说。
【思高本】你们一个一个地经过城墙的裂口，被押到赫尔孟去”──上主的断语。
【现代本】你们会一个个地被拖到最靠近的一个城墙缺口，被扔出城外。”上主这样宣布了。
【KJV】And ye shall go out at the breaches, every cow at that which is before her; and ye shall cast them into the palace, saith the LORD.
【NIV】You will each go straight out through breaks in the wall, and you will be cast out toward Harmon, [1] " declares the Lord .
【BBE】And you will go out through the broken places, every one going straight before her, and you will be sent into Harmon, says the Lord.
【ASV】And ye shall go out at the breaches, every one straight before her; and ye shall cast yourselves into Harmon, saith Jehovah.
【本会注释】
    从破口。或，“经过裂口”。正如牛很快地穿过围墙的缝隙一样，以色列也会在撒玛利亚被攻克时候，在放弃和沮丧中，像动物一样动身。他们会外出，每个人都笔直地向前，要么试图从最近的裂口逃脱，要么被陷入被掳之内。
    宫殿［译者注：英KJV版译文，中文版译文是“哈门”］。希伯来语是harmon，这一含义尚未知晓。希腊文七十士译本［LXX］对这一最后分句的经文是“你们将被丢弃在热曼山［Remman］上，这是耶和华说的”。这一段经文，除了似乎指出他们被掳的目的地之外，很难完全知道其确切含义。

以色列的失败
4 【和合本】以色列人哪，任你们往伯特利去犯罪，到吉甲加增罪过；每日早晨献上你们的祭物，每三日奉上你们的十分之一。
【吕振中】“到伯特利去悖逆吧！到吉甲去增加反叛吧！早晨献上你们的祭物！每三日奉上你们的十分之一吧！
【思高本】“你们去贝特耳犯罪吧！去基耳加耳罪上加罪吧！每晨奉献你们的牺牲，每叁天奉献你们的什一之物，
【现代本】至高的上主这样说：“以色列人哪！你们到伯特利的圣址去犯罪吧！你们到吉甲去尽量地犯罪吧！你们天天献牲祭，每隔三天奉献所得十分之一吧！
【KJV】Come to Bethel, and transgress; at Gilgal multiply transgression; and bring your sacrifices every morning, and your tithes after three years:
【NIV】Go to Bethel and sin; go to Gilgal and sin yet more. Bring your sacrifices every morning, your tithes every three years. [2]
【BBE】Come to Beth-el and do evil; to Gilgal, increasing the number of your sins; come with your offerings every morning and your tenths every three days:
【ASV】Come to Beth-el, and transgress; to Gilgal, and multiply transgression; and bring your sacrifices every morning, and your tithes every three days;
【本会注释】
    往伯特利去。使用反讽语气，阿摩司现在呼唤以色列，揭示他们热心于偶像崇拜，故此会增加他们的罪行（见王上18:25-27）。这里特别地提到伯特利，因为此地是他们的崇拜偶像的主要场所（见对摩3:14节的注释）。
    吉甲。见对何4:15节的注释。每日早晨。当从事偶像崇拜的时候，以色列人显然小心翼翼地至少从一些外观上保持了正统利未人的敬拜。阿摩司正带着讽刺表白的，或许不是指每日的献祭（见民28:3,4），而是个别以色列人献的供物，这不是必须每日献的祭。经常真实的现象是，那些不知羞耻地违犯最简单道德责任的人，在这一做法上显示出极大的宗教热情，却在敬拜上做得不够。宗教性热情本身，无论如何，一点也不会给予真实虔诚的证据。缺乏真正内心的公义的人，经常通过这种外表的宗教形式和操作得以补偿，以便安慰内疚。依照预言，阿摩司的时代也同样特别符合于恰好基督复临之前的时代（见提后3:1,5）。先犯罪，然后以宗教性的形式作忏悔，这相对说来，比克制肉身并与罪分开容易。然而，这会引诱违反者进入一种危险的满足之中。
    三年［译者注：英KJV版译文，中文版译文是“三日”］。按照字面上的词义直译是“三天”。这一致于希腊文七十士译本［LXX］，其经文是“每隔三日”。阿摩司在这里公开指责众民，使用讽刺性的夸张手法，要求每隔三天带来他们的十分之一。如果以色列人“每日早晨”献上“祭物”，每隔三日献十分之一，然而，在内心中仍然没有变化，并且丝毫不显示真实的悔罪，那就什么也得不到，只能增加从上帝的道背教。
5 【和合本】任你们献有酵的感谢祭，把甘心祭宣传报告给众人，因为是你们所喜爱的。这是主耶和华说的。
【吕振中】尽管熏上有酵饼作感谢祭哦！把自愿献的祭宣告而公布吧！因为、以色列人哪、你们所爱的就只是如此！”主永恒主发神喻说。
【思高本】焚烧有酵供物当作感恩祭，高声宣扬你们自愿献的祭献！以色列子民，你们原喜欢这样──吾主上主的断语──
【现代本】你们尽管去献供饼作为感恩的祭吧！你们尽管去夸耀慷慨的奉献吧！反正这些事是你们自己所爱做的！
【KJV】And offer a sacrifice of thanksgiving with leaven, and proclaim and publish the free offerings: for this liketh you, O ye children of Israel, saith the Lord GOD.
【NIV】Burn leavened bread as a thank offering and brag about your freewill offerings- boast about them, you Israelites, for this is what you love to do," declares the Sovereign Lord .
【BBE】Let that which is leavened be burned as a praise-offering, let the news of your free offerings be given out publicly; for this is pleasing to you, O children of Israel, says the Lord.
【ASV】and offer a sacrifice of thanksgiving of that which is leavened, and proclaim freewill-offerings and publish them: for this pleaseth you, O ye children of Israel, saith the Lord Jehovah.
【本会注释】
    献。按照字面上的词义直译是“送上［祭物］在烟中”。
    有酵的。依据律法上的规定，酵素不应该被使用在与被火烤相关的任何面祭里（见利6:17；7:12；见对利2:11；23:6节的注释）。在任何场合，一旦献上有酵之饼，就不可被放置在祭坛之上，也不可被烧烤，但是要为那执行祭司留下一个，剩余的可以在献祭时的用餐里吃（见利7:13,14）。在这里先知阿摩司再次使用反语修辞手法，公开指责众民，他们以未经授权的热情，不但在祭坛上烧烤有酵的饼，而且，为了显示他们多么地慷慨，也会藉着火提供本该有其他用途的物品。
    宣传报告。见对摩3:9节的注释。先知阿摩司的信息继续使用一种讽刺性的语气。很显然，在阿摩司时代的众民，像基督日子里的法利赛人一样（见太6:2），自夸地向他们的同胞宣布，他们正要献上祭物，乃是依据他们的考虑，是自愿的，而不是强制的。
    你们所喜爱的。即，你们喜欢以这种方式做事。以色列黏附于错谬的概念，以为宗教的结构就是与崇拜相关的各种外观形式，忘却了“听命胜于献祭”这一事实（撒上15:22）。
6 【和合本】我使你们在一切城中牙齿干净，在你们各处粮食缺乏，你们仍不归向我。这是耶和华说的。
【吕振中】“然而是我使你们在各城牙齿乾净、无物可嚼，使你们在各处粮食缺乏；你们仍不回来归我”∶永恒主发神喻说。
【思高本】虽然我使你们一切城市荒，到处缺粮，但你们还是不归向我──上主的断语──
【现代本】“是的，是我把饥荒降到你们的城里，使你们绝粮的；可是你们还不归向我。
【KJV】And I also have given you cleanness of teeth in all your cities, and want of bread in all your places: yet have ye not returned unto me, saith the LORD.
【NIV】I gave you empty stomachs [3] in every city and lack of bread in every town, yet you have not returned to me," declares the Lord .
【BBE】But in all your towns I have kept food from your teeth, and in all your places there has been need of bread: and still you have not come back to me, says the Lord.
【ASV】And I also have given you cleanness of teeth in all your cities, and want of bread in all your places; yet have ye not returned unto me, saith Jehovah.
【本会注释】
    牙齿干净。按照字面上的词义直译是“牙齿光秃”。这一措辞表达饥荒，其含义相互对称于随后的措辞“粮食缺乏”。众民并非没有受到警告，其堕落的结果，将会来临灾荒（见利26:14-20；申28:47,48）。然而，他们尽管听到这些警告，却不受感动。
    仍。要注意，在摩4章里，出现五次这一措辞（第6,8-11）。上帝业已允许饥荒、干旱、枯萎病、瘟疫和灾祸，但是以色列“仍”拒绝转向真实的上帝。当上帝的措辞证实力量不足的时候，受到惩治的行为就跟随了他们。然而，这些痛苦都没有带来好结果，这几节里回响着五次忧愁的迭句，“你们仍不归向我，这是耶和华说的”（第6,8-11节）。
7 【和合本】在收割的前三月，我使雨停止，不降在你们那里；我降雨在这城，不降雨在那城；这块地有雨，那块地无雨；无雨的就枯干了。
【吕振中】“也是我在收割前还有三个月使雨停止不降在你们那里；我降雨在一个城，不降雨在另一个城；这一块地有雨，那一块地无雨，就枯乾了。
【思高本】收割前叁个月，我就不给你们降雨，或者在这城下雨，在另一城却不降雨；这块地得了雨，而另一块地没有得雨，因而枯乾了；
【现代本】在你们的农作物最需要雨水的时候，我不降雨。我在这城下雨，在那城不下雨；我使这家田地有雨，使那家田地枯干。
【KJV】And also I have withholden the rain from you, when there were yet three months to the harvest: and I caused it to rain upon one city, and caused it not to rain upon another city: one piece was rained upon, and the piece whereupon it rained not withered.
【NIV】I also withheld rain from you when the harvest was still three months away. I sent rain on one town, but withheld it from another. One field had rain; another had none and dried up.
【BBE】And I have kept back the rain from you, when it was still three months before the grain-cutting: I sent rain on one town and kept it back from another: one part was rained on, and the part where there was no rain became a waste.
【ASV】And I also have withholden the rain from you, when there were yet three months to the harvest; and I caused it to rain upon one city, and caused it not to rain upon another city: one piece was rained upon, and the piece whereupon it rained not withered.
【本会注释】
    前三月。在收获季节的高峰之前三个月没有雨，这会意谓大面积的农作物衰败。
    我降雨在这城。为了不让那干旱归咎于没有理智的自然法则，而是归属于上帝，所显现的是有所选择的。
    这块地。即，牵涉到土地。
8 【和合本】这样，两三城的人凑到一城去找水，却喝不足；你们仍不归向我。这是耶和华说的。
【吕振中】这样、两三个城的人就摇摇晃晃走到一个城去找水喝，也不得满足；你们仍不回来归我”∶永恒主发神喻说。
【思高本】两叁座城的人踉踉跄跄走到另一城去喝水，却不能喝足；虽然如此，你们还是不归向我──上主的断语──
【现代本】有两三个城的居民口渴得软弱无力，到附近的城市讨水喝，但也无法解渴！可是你们仍然不归向我。
【KJV】So two or three cities wandered unto one city, to drink water; but they were not satisfied: yet have ye not returned unto me, saith the LORD.
【NIV】People staggered from town to town for water but did not get enough to drink, yet you have not returned to me," declares the Lord .
【BBE】So two or three towns went wandering to one town looking for water, and did not get enough: and still you have not come back to me, says the Lord.
【ASV】So two or three cities wandered unto one city to drink water, and were not satisfied: yet have ye not returned unto me, saith Jehovah.
【本会注释】
    两三城。因为缺乏雨，所以极度缺乏水，这一事实导致需要走极大的距离才弄到水。
    凑到。按照字面上的词义直译是“动摇”，或“不安定地移动”。这指出众民因口渴而疲竭的情况。
    不归向。见对第6节的注释。
9 【和合本】我以旱风、霉烂攻击你们，你们园中许多菜蔬、葡萄树、无花果树、橄榄树都被剪虫所吃；你们仍不归向我。这是耶和华说的。
【吕振中】“我用旱风霉烂击打你们，使你们的菜园和葡萄树荒废（传统∶许多）；你们的无花果树和橄榄树都给剪虫吃了，你们仍不回来归我”∶永恒主发神喻说。
【思高本】我使热风和霉烂袭击你们，使你们的田园和葡萄园乾旱；蝗又吃光了你们的无花果和橄榄树，但你们还是不归向我──上主的断语──
【现代本】“我送一阵热风，烧焦了你们的五谷；我差派蝗虫，吃尽了你们的蔬菜、葡萄、橄榄，和无花果。可是你们仍然不归向我。
【KJV】I have smitten you with blasting and mildew: when your gardens and your vineyards and your fig trees and your olive trees increased, the palmerworm devoured them: yet have ye not returned unto me, saith the LORD.
【NIV】Many times I struck your gardens and vineyards, I struck them with blight and mildew. Locusts devoured your fig and olive trees, yet you have not returned to me," declares the Lord .
【BBE】I have sent destruction on your fields by burning and disease: the increase of your gardens and your vine-gardens, your fig-trees and your olive-trees, has been food for worms: and still you have not come back to me, says the Lord.
【ASV】I have smitten you with blasting and mildew: the multitude of your gardens and your vineyards and your fig-trees and your olive-trees hath the palmer-worm devoured: yet have ye not returned unto me, saith Jehovah.
【本会注释】
    旱（风）。见申28:22节、王上8:37节、该2:17节。要么在植物上降临枯萎病，要么通过灼热的东风造成干枯（见赛27:8；结17:10；见对耶4:11节的注释）。
    霉烂。这被相信是枯萎病，使谷粒失色变黄，而且不结颗粒。
    剪虫。被有些人相信是一种蝗虫（见对珥1:4节的注释），虽然有些人主张是毛虫。
    归向。见对第6节的注释。
10 【和合本】我降瘟疫在你们中间，象在埃及一样；用刀杀戮你们的少年人，使你们的马匹被掳掠，营中尸首的臭气扑鼻；你们仍不归向我。这是耶和华说的。
【吕振中】“我打发瘟疫在你们中间、像埃及的样子；我用刀杀戮你们的青年人，同时叫你们的马匹被劫掠；我使你们兵营中尸首的臭气扑鼻你们仍不回来归我”∶永恒主发神喻说。
【思高本】我在你们中间下了瘟疫，如在埃及一样，用刀剑杀了你们的精兵，令人掳掠你们的战马，使你们营中腥臭扑鼻，但你们还是不归向我──上主的断语─
【现代本】“我降瘟疫在你们当中，像从前降给埃及人一样。我在战场上杀死你们的青年，赶散了你们的马匹。我使你们满鼻子嗅到营中死尸的臭味。可是你们仍然不归向我。”
【KJV】I have sent among you the pestilence after the manner of Egypt: your young men have I slain with the sword, and have taken away your horses; and I have made the stink of your camps to come up unto your nostrils: yet have ye not returned unto me, saith the LORD.
【NIV】I sent plagues among you as I did to Egypt. I killed your young men with the sword, along with your captured horses. I filled your nostrils with the stench of your camps, yet you have not returned to me," declares the Lord .
【BBE】I have sent disease among you, as it was in Egypt: I have put your young men to the sword, and have taken away your horses; I have made the evil smell from your tents come up to your noses: and still you have not come back to me, says the Lord.
【ASV】I have sent among you the pestilence after the manner of Egypt: your young men have I slain with the sword, and have carried away your horses; and I have made the stench of your camp to come up even into your nostrils: yet have ye not returned unto me, saith Jehovah.
【本会注释】
    像在埃及。即，这是依照尼罗河国家所受过的重击的方式（见出9:8-11；赛10:24,26；结32:15）。
    你们的少年人。在这里所暗示的可能指以色列人在和亚兰人［叙利亚人］的战争中遭受的重创（见王下6:24,25；8:7-12；13:3,7,22）。
    营中（尸首）的臭气。这里可以参考没有被埋葬的尸体所造成的瘟疫。对于这一个分句，希腊文七十士译本［LXX］的经文是，“在对你的忿怒中我纵火烧你的营地”。
    归向。见对第6节的注释。
11 【和合本】我倾覆你们中间的城邑，如同我从前倾覆所多玛、蛾摩拉一样，使你们好象从火中抽出来的一根柴；你们仍不归向我。这是耶和华说的。
【吕振中】“我倾覆你们中间的城，如同我（原文∶上帝）倾覆了所多玛蛾摩拉一样；你们像一根柴从焚烧中抢救出来；你们仍不回来归我”∶永恒主发神喻说。
【思高本】我倾覆了你们，像天主倾覆了索多玛和哈摩辣，你们好似由火中抽出来的木柴，但你们还是不归向我──上主的断语──
【现代本】上主这样说：“我要消灭你们当中的一些人，正像我毁灭所多玛和蛾摩拉一样。你们这些劫后余生的人正像从火堆中捡出来的一根柴。可是你们仍然不归向我。
【KJV】I have overthrown some of you, as God overthrew Sodom and Gomorrah, and ye were as a firebrand plucked out of the burning: yet have ye not returned unto me, saith the LORD.
【NIV】I overthrew some of you as I [4] overthrew Sodom and Gomorrah. You were like a burning stick snatched from the fire, yet you have not returned to me," declares the Lord .
【BBE】And I have sent destruction among you, as when God sent destruction on Sodom and Gomorrah, and you were like a burning stick pulled out of the fire: and still you have not come back to me, says the Lord.
【ASV】I have overthrown cities among you, as when God overthrew Sodom and Gomorrah, and ye were as a brand plucked out of the burning: yet have ye not returned unto me, saith Jehovah.
【本会注释】
    倾覆。希伯来语是haphak ，这一措辞被用来描述所多玛和蛾摩拉的毁灭（见创19:24,25；申29:23；耶20:16）。以色列的厄运比较了所多玛和蛾摩拉，这暗示他们罪恶之大，以及所导致的惩罚（见赛1:9,10）。
    像从火中抽出来的一根柴。这是谚语式的表达，意谓幸免于难，因为“柴”是从火匆忙拿出的，有一部分已经被烧（见亚3:2；林前3:15；犹1:23）。
    归向。见对第6节的注释。
12 【和合本】以色列啊，我必向你如此行；以色列啊，我既这样行，你当预备迎见你的上帝。
【吕振中】“因此以色列阿，我必这样办你！雅各阿，我既要这样办你，那么以色列阿，你就要准备好、来迎见你的上帝！”
【思高本】为此，以色列！我必要这样对待你。以色列！因我要这样对待你，你准备迎接你的天主吧！
【现代本】所以，以色列人哪，我要处罚你们！正因为我要对付你们，你们快准备好向我交帐吧！”
【KJV】Therefore thus will I do unto thee, O Israel: and because I will do this unto thee, prepare to meet thy God, O Israel.
【NIV】Therefore this is what I will do to you, Israel, and because I will do this to you, prepare to meet your God, O Israel."
【BBE】So this is what I will do to you, O Israel: and because I will do this to you, be ready for a meeting with your God, O Israel.
【ASV】Therefore thus will I do unto thee, O Israel; and because I will do this unto thee, prepare to meet thy God, O Israel.
【本会注释】
    以色列啊。处罚有其严重性，乃是可以唤醒一些希望，使众民可能后悔。上帝为了拯救我们，在祂持续到采纳极端措施之前，会尝试一切可能性的方法。如果人不辨认其益处，祂就送惩治。上帝的旨意不是为了破坏，而是为了打开犯罪者们的慧眼，乃至人们可以见到上帝，并悔罪。因此，在上帝的灾罚中，只要有多少祂的恩典，就有多少祂忿怒的表征。
    你当预备迎见。先知阿摩司的信息，实质上是，“预备好遇见上帝将来的灾罚”。那些注意到那一呼唤并悔改的人会被饶恕，而且会确信在令人恐惧的审判日里有上帝的保护。希腊文七十士译本［LXX］的经文是，“以色列啊，预备好向你的上帝恳求”。对待那些如此做准备的人，上帝在预先采取仁慈的措施之前，祂从不让人预备迎接祂。
    这一个节陈述阿摩司第二个信息的要旨（见对第1节的注释）。上帝警告以色列，祂正要硬拉他们到法庭，当时就是如此。如果他们有一案例，他们就将会准备好他们的情形。
13 【和合本】那创山、造风、将心意指示人、使晨光变为幽暗、脚踏在地之高处的，他的名是耶和华万军之上帝。
【吕振中】“因为你看，那塑造了山、创造了风、将‘心意如何’指示人、使晨光变为幽暗、脚踏地之山丘的（接读何5∶89二节）、万军之上帝耶和华是他的名。
【思高本】看，是形成了山岳，创造了风暴，向人宣示的旨意，造成黎明和黑暗，在大地高处巡行，的名字叫“雅威，”万军的天主。
【现代本】上帝造山，也造风，把自己的旨意告诉人；他转白昼为黑夜，统御治理普天下。他的名是耶和华──万军的统帅上帝。
【KJV】For, lo, he that formeth the mountains, and createth the wind, and declareth unto man what is his thought, that maketh the morning darkness, and treadeth upon the high places of the earth, The LORD, The God of hosts, is his name.
【NIV】He who forms the mountains, creates the wind, and reveals his thoughts to man, he who turns dawn to darkness, and treads the high places of the earth- the Lord God Almighty is his name.
【BBE】For see, he who gave form to the mountains and made the wind, giving knowledge of his purpose to man, who makes the morning dark, and is walking on the high places of the earth: the Lord, the God of armies, is his name.
【ASV】For, lo, he that formeth the mountains, and createth the wind, and declareth unto man what is his thought; that maketh the morning darkness, and treadeth upon the high places of the Earth-jehovah, the God of hosts, is his name.
【本会注释】
    那创山。为了给处罚的警告增加力量，先知阿摩司强调上帝的大能和全知。
    心意。即，人的意念，而不是上帝的，对此，上帝以祂的无所不知，在人使用言辞表白之前就对人宣布。有时，上帝如此做是通过理智；有时，通过激发祂的先知，揭露人的阴谋动机和他们内心真正动态（见耶17:9,10）。
    脚踏在。这里以人类的形式和行为描绘了上帝的力量和最高权威。创造者所主宰的，乃是万物，而且凭着祂那最高而完美的控制（见申32:13；33:29；弥1:3）。先知们意识到上帝就是操作所谓自然法则的那一位。
    万军之上帝。因为依据基本事实，上帝乃是控制万物的，所以旧约作家们时常提到祂是“万军之耶和华”（见对耶7:3节的注释）。阿摩司就是特别如此地构思他的创造者，这可以解释他经常使用的称号：“万军之耶和华”（见摩3:13；5:14,15,16,27；6:8,14；9:5）。阿摩司适宜地而且宏伟地想到上帝乃是在万物之上，而且不是惟独属于以色列的上帝，而是作为整个宇宙的上帝和统治者。

怀爱伦注释

11 《证》第五卷第471页
12 CE 101页；《书报》第145页；《助》第55页；《知君》第286页；《证》第八卷第332页；《证》第九卷第62、149页
13 《服》第414页


第 5 章

【本会注释】
1 为以色列而悲伤。
4 对悔罪的一个劝告。
21 上帝拒绝他们的伪善事奉。

呼吁以色列人悔改
1 【和合本】以色列家啊，要听我为你们所作的哀歌：
【吕振中】以色列家阿，要听这话，听我所唱论到你们的哀歌∶
【思高本】以色列家！你们应听这话，应听我为你们唱的这首哀歌！
【现代本】听啊，以色列人，我要为你们唱一首挽歌：
【KJV】Hear ye this word which I take up against you, even a lamentation, O house of Israel.
【NIV】Hear this word, O house of Israel, this lament I take up concerning you:
【BBE】Give ear to this word, my song of sorrow over you, O children of Israel.
【ASV】Hear ye this word which I take up for a lamentation over you, O house of Israel.
【本会注释】
    以色列家啊，要听。这是阿摩司三个信息中的第三个（见对摩3:1；4:1节的注释）。对于这一信息的要旨，见对摩5:4节的注释。上帝好象在这里提议，要调停在法庭之外（见对摩3:3；4:12节的注释）。
    哀歌。在第1-3节，阿摩司向以色列举哀，因他们的败落。在向悖逆的以色列人发布了灾难的悲哀之后，先知阿摩司转换语气，变成一个关注着审判的刑罚得以实现而悲恸的观众。在这里，他反照出基督的心灵：基督是如此有恩惠，以致于不但给我们揭示我们的罪，而且悲伤于当祂不得不因那些罪而处罚我们的时候（见路19:40-44）。
2 【和合本】以色列民（原文作处女）跌倒，不得再起；躺在地上，无人搀扶。
【吕振中】以色列子民（原文∶处女）已经跌倒，不得再起了！被丢弃在地上，无人扶起！”
【思高本】“以色列处女已跌倒，不能再起；摔在地上，无人搀扶。
【现代本】处女以色列已经跌倒，再也站不起来了！她被摔在地上，没有人能扶她起来！
【KJV】The virgin of Israel is fallen; she shall no more rise: she is forsaken upon her land; there is none to raise her up.
【NIV】Fallen is Virgin Israel, never to rise again, deserted in her own land, with no one to lift her up."
【BBE】The virgin of Israel has been made low, never again to be lifted up: she is stretched out by herself on her land; there is no one to put her on her feet again.
【ASV】The virgin of Israel is fallen; she shall no more rise: she is cast down upon her land; there is none to raise her up.
【本会注释】
    处女。这一措辞适宜于以色列，尽管她对上帝的背信弃义，但是或许因为她面对敌人一直受到上帝细心关怀和保护（见赛23:12；耶14:17；参照赛47:1）。
    不得再起。见对何4:17节的注释。
3 【和合本】主耶和华如此说：以色列家的城发出一千兵的，只剩一百；发出一百的，只剩十个。
【吕振中】因为主永恒主这么说∶“以色列家城能出一千兵的必只剩下一百；发出一百的必只剩下一十。”
【思高本】因为吾主上主这样论以色列家说：出一千兵的城只生还一百；出一百的，只生还十个。寻求上主者生，作恶者亡。
【现代本】至高的上主这样说：“以色列的城，派出一千名士兵的，只有一百名活着回来；派出一百名的，只有十名回来。”
【KJV】For thus saith the Lord GOD; The city that went out by a thousand shall leave an hundred, and that which went forth by an hundred shall leave ten, to the house of Israel.
【NIV】This is what the Sovereign Lord says: "The city that marches out a thousand strong for Israel will have only a hundred left; the town that marches out a hundred strong will have only ten left."
【BBE】For these are the words of the Lord God: The town which was able to send out a thousand, will have only a hundred; and that which sent out a hundred, will have only ten, in Israel.
【ASV】For thus saith the Lord Jehovah: The city that went forth a thousand shall have a hundred left, and that which went forth a hundred shall have ten left, to the house of Israel.
【本会注释】
    发出一千。上帝在以色列之上的惩治是如此地严酷，以致于只留下城市的居民的第十分之一。相同的比例也会适用于小城和小镇。以色列的贪婪（见对摩2:7节的注释），所造成的是损失，而不是增益。
4 【和合本】耶和华向以色列家如此说：你们要寻求我，就必存活。
【吕振中】因为永恒主向以色列家这么说∶“你们要寻求我、来活着；
【思高本】因为上主这样对以色列家说：你们寻求我，才可生存。
【现代本】上主向以色列人说：“寻找我吧！回头才有生路。
【KJV】For thus saith the LORD unto the house of Israel, Seek ye me, and ye shall live:
【NIV】This is what the Lord says to the house of Israel: "Seek me and live;
【BBE】For these are the words of the Lord to the children of Israel: Let your hearts be turned to me, so that you may have life:
【ASV】For thus saith Jehovah unto the house of Israel, Seek ye me, and ye shall live;
【本会注释】
    你们要寻求我。第4-6节，一方面是证明将会降临以色列的毁灭，另一方面是最终提供逃亡。上帝在祂的无穷仁慈中，将会无代价地饶恕过去，只要他们会转向祂。没有任何事情可以比罪人转向上帝，更使上帝喜悦，而且祂针对我们的一切行为，其目的就是为了得到这一结果（见结18:23,31,32；路15:3-7）。因此，一直到灾罚确实降临到罪人头上为止，其相关的警告，乃是被用作对于违反者的所作所为有威慑的力量。
    这一节陈述阿摩司第三信息的要旨（见对第1节的注释）。只要以色列“寻求”上帝，本该不可避免的结果就不会发生。
    就必存活。这是对那些尽心寻求上帝的人的一个应许（见耶29:13,14）。
5 【和合本】不要往伯特利寻求，不要进入吉甲，不要过到别是巴；因为吉甲必被掳掠，伯特利也必归于无有。
【吕振中】不要寻求伯特利，不要进吉甲，不要过去到别是巴；因为吉甲真地会流亡（‘流亡’读音与‘吉甲’相似），伯特利（即∶上帝之殿）必变成了伯亚文（即∶偶像之庙）。
【思高本】不可往基耳加耳，不不去巴尔估巴，因为基耳加耳必被掳掠，贝特耳必化为乌有。
【现代本】不要到别是巴去礼拜。不要到伯特利去寻找我；伯特利要变为乌有。不要去吉甲；吉甲的人一定会流亡。”
【KJV】But seek not Bethel, nor enter into Gilgal, and pass not to Beersheba: for Gilgal shall surely go into captivity, and Bethel shall come to nought.
【NIV】do not seek Bethel, do not go to Gilgal, do not journey to Beersheba. For Gilgal will surely go into exile, and Bethel will be reduced to nothing. [1] "
【BBE】Do not be looking for help to Beth-el, and do not go to Gilgal, or make your way to Beer-sheba: for Gilgal will certainly be taken prisoner, and Beth-el will come to nothing.
【ASV】but seek not Beth-el, nor enter into Gilgal, and pass not to Beer-sheba: for Gilgal shall surely go into captivity, and Beth-el shall come to nought.
【本会注释】
    不要往伯特利寻求。依据本性，人是寻求者，要么是良善的，要么是邪恶的。伯特利和吉甲是崇拜偶像的中心（见对何4:15；摩4:4节的注释）。
    别是巴。这是一个城镇，离耶路撒冷的南方43英里（68.8公里）。此地曾在一段时间里变成偶像崇拜的一个圣地（见王下23:8），而且以色列人显然常去此地，虽然此地远离他们的领土（见摩8:14）。
    吉甲必被掳掠。希伯来语是gilgal galoh yigleh 。要注意这一个分句是带着头韵的一个双关语。
    伯特利。阿摩司宣布，伯特利，这一“上帝的殿”，不仅将会是一个“虚荣的殿”，而且其本身就是虚荣的（见对何4:15节的注释）。换句话说，伯特利，不仅不是敬拜真实的上帝的一个地方，而且业已变成一个偶像的殿，从而已经变得毫无价值（见林前8:4）。
    在这一节所提到三座集中偶像崇拜的城市中，阿摩司只提到两座会被命中注定毁灭。明显因为别-是巴不在十个支派的领土中，因此阿摩司没有提及它的命运。进一步可谓，当以色列被征服的时候，别-是巴没有被牵涉到毁灭之中。
6 【和合本】要寻求耶和华，就必存活，免得他在约瑟家象火发出，在伯特利焚烧，无人扑灭。
【吕振中】要寻求永恒主、来活着，免得他像火冲袭着约瑟家，烧毁了伯特利，而没有能扑灭的。
【思高本】你们寻求上主，才可生存，免得如火冲入若瑟家中，烧毁一切，无人能为以色列家扑灭。
【现代本】要寻找上主，你们才有生路。如果你们不去找他，他要像一把火烧尽以色列人。这把火要烧尽伯特利的居民，没有人能扑灭。
【KJV】Seek the LORD, and ye shall live; lest he break out like fire in the house of Joseph, and devour it, and there be none to quench it in Bethel.
【NIV】Seek the Lord and live, or he will sweep through the house of Joseph like a fire; it will devour, and Bethel will have no one to quench it.
【BBE】Go to the Lord for help so that you may have life; for fear that he may come like fire bursting out in the family of Joseph, causing destruction, and there will be no one to put it out in Beth-el.
【ASV】Seek Jehovah, and ye shall live; lest he break out like fire in the house of Joseph, and it devour, and there be none to quench it in Beth-el.
【本会注释】
    就必存活。这是上帝对罪人显示祂仁慈的应许，惟恐他们在绝望中不断犯罪。
    像火。在上帝处罚罪恶时，上帝被比拟为“烈火”（见申4:24；耶4:4）。上帝的欲望是全人类都被拯救，但是无论任何人，只要决定保守自己邪恶的途径，就都不能逃脱上帝公正的惩罚（见彼后3:7-9）。
    约瑟家。约瑟是北方王国最重要的支派──以法莲的父亲（见对何4:17节的注释），由此而来，“约瑟家”这一措辞同等于以色列。
7 【和合本】你们这使公平变为茵陈、将公义丢弃于地的，
【吕振中】那些使公平变为苦堇，将公义摔落于地的（接续摩5∶10），
【思高本】是创造了昴星和参星，变昏黑为黎明，使白画为黑夜，召海水倾流于地面，名叫“雅威。”
【现代本】你们要遭殃了！因为你们歪曲正义，剥夺了人民的权利！
【KJV】Ye who turn judgment to wormwood, and leave off righteousness in the earth,
【NIV】You who turn justice into bitterness and cast righteousness to the ground
【BBE】You who make the work of judging a bitter thing, crushing down righteousness to the earth;
【ASV】Ye who turn justice to wormwood, and cast down righteousness to the earth,
【本会注释】
    苦艾［译者注：英KJV版译文，中文版译文是“茵陈”］。蒿属科的一种植物，有一种很苦的味道（见申29:18；箴5:4）。以色列的道德腐败得如此大，乃至公平转换成味道最苦的不公平。
8 【和合本】要寻求那造昴星和参星，使死荫变为晨光，使白日变为黑夜，命海水来浇在地上的（耶和华是他的名）；
【吕振中】那造昴星（或译∶七曜星）和参星（或译∶猎户星）、使漆黑变为早晨、使白日变为黑夜，命令海里的水倾倒于地上的、耶和华是他的名；
【思高本】使灭亡闪击强者，使毁灭临于城堡。
【现代本】上主创造了星辰，造了昴星和参星。他使白昼变为黑夜，把黑暗变成光明。他吸取海洋的水，倾倒在地上。他的名是耶和华。
【KJV】Seek him that maketh the seven stars and Orion, and turneth the shadow of death into the morning, and maketh the day dark with night: that calleth for the waters of the sea, and poureth them out upon the face of the earth: The LORD is his name:
【NIV】he who made the Pleiades and Orion, who turns blackness into dawn and darkens day into night, who calls for the waters of the sea and pours them out over the face of the land- the Lord is his name-
【BBE】Go for help to him who makes Orion and the Pleiades, by whom the deep dark is turned into morning, who makes the day black with night; whose voice goes out to the waters of the sea, sending them out over the face of the earth: the Lord is his name;
【ASV】seek him that maketh the Pleiades and Orion, and turneth the shadow of death into the morning, and maketh the day dark with night; that calleth for the waters of the sea, and poureth them out upon the face of the earth (Jehovah is his name);
【本会注释】
    要（寻求）那造。按照字面上的词义直译是“祂造”。
    七星［译者注：英KJV版译文，中文版译文是“昴星”］。希伯来语是kimah ，通常考虑是昂宿星团（见对伯38:31节的注释）。
    参星。希伯来语是kesil （见对伯9:9节的注释）。
    死荫。见对诗23:4节的注释。“使死荫变为晨光”这一词组，被用来构成一个醒目的对照：“你们这使公平变为茵陈。”（摩5:7）
    命海水来浇。这可能提及洪水（见创7章），而且像大灾难，或可能是描述上帝如何保佑的奇异的事，通过蒸发，在从海洋吸取湿气，后来降落如雨水。
9 【和合本】他使力强的忽遭灭亡，以致保障遭遇毁坏。
【吕振中】他使毁灭射击有势力的，以致堡垒遭遇到毁坏（89二节接于第四章之未）。
【思高本】凡以毒害代替公正，弃正义于地的，是有祸的！
【现代本】他使强者遭灭亡，使堡垒遭摧毁。
【KJV】That strengtheneth the spoiled against the strong, so that the spoiled shall come against the fortress.
【NIV】he flashes destruction on the stronghold and brings the fortified city to ruin),
【BBE】Who sends sudden destruction on the strong, so that destruction comes on the walled town.
【ASV】that bringeth sudden destruction upon the strong, so that destruction cometh upon the fortress.
【本会注释】
    祂使力强的忽遭灭亡。这一节的希伯来语词义模糊。英RSV版经文是“祂使毁灭突袭强壮的，乃至摧毁临到城堡”。
10 【和合本】你们怨恨那在城门口责备人的，憎恶那说正直话的。
【吕振中】他们恨那在城门口责备人的，厌恶那说正直话的人。
【思高本】他们憎恨在城门口主持公道的人，厌恶讲真话的人。
【现代本】你们这些人恨恶人家在法庭上主持公道、公正无私。
【KJV】They hate him that rebuketh in the gate, and they abhor him that speaketh uprightly.
【NIV】you hate the one who reproves in court and despise him who tells the truth.
【BBE】They have hate for him who makes protest against evil in the public place, and he whose words are upright is disgusting to them.
【ASV】They hate him that reproveth in the gate, and they abhor him that speaketh uprightly.
【本会注释】
    在城门口。在东方城市中，城门是公众的集合场所，乃是为了做生意、为了公义的行政，也为听讲并传告新闻（见对创19:1；书8:29节的注释）。撒玛利亚的主要城门的这一区域非常大（见王上22:10；王下7:1；代下18:9）。
    憎恶那说正直话的。牵涉到背教的以色列人不知悔改的情况，其显眼的证据之一就是他们轻蔑实事求是和公义。
11 【和合本】你们践踏贫民，向他们勒索麦子；你们用凿过的石头建造房屋，却不得住在其内；栽种美好的葡萄园，却不得喝所出的酒。
【吕振中】因你们践踏贫民，向他们勒索麦子，故此你们虽用雕凿的石头建造了房屋，却不得住在里面；你们虽栽种了可喜爱的葡萄园，却不得喝其酒。
【思高本】为此，你们既然欺压穷人，向他们横征钱粮，你们纵然用方石建了房屋，却不得住在面；栽植了美丽的葡萄园，却喝不到园中的酒。
【现代本】你们欺压穷人，抢夺他们的口粮；所以你们绝不能住在自己建造石砌的楼房，也不能喝自己美好的葡萄园所酿制的酒。
【KJV】Forasmuch therefore as your treading is upon the poor, and ye take from him burdens of wheat: ye have built houses of hewn stone, but ye shall not dwell in them; ye have planted pleasant vineyards, but ye shall not drink wine of them.
【NIV】You trample on the poor and force him to give you grain. Therefore, though you have built stone mansions, you will not live in them; though you have planted lush vineyards, you will not drink their wine.
【BBE】So because the poor man is crushed under your feet, and you take taxes from him of grain: you have made for yourselves houses of cut stone, but you will not take your rest in them; the fair vine-gardens planted by your hands will not give you wine.
【ASV】Forasmuch therefore as ye trample upon the poor, and take exactions from him of wheat: ye have built houses of hewn stone, but ye shall not dwell in them; ye have planted pleasant vineyards, but ye shall not drink the wine thereof.
【本会注释】
    勒索麦子。可能指首领们下指令的强制性奉献和勒索。这些“勒索”也可能牵涉到索取借出的钱或食物的利息。
    不得住在其内。将刑罚的这一警告，对照被记录在赛65:22节的祝福的应许。
12 【和合本】我知道你们的罪过何等多，你们的罪恶何等大。你们苦待义人，收受贿赂，在城门口屈枉穷乏人。
【吕振中】因为我知道你们的过犯多么多，你们的罪多么大∶你们这些苦待义人，收受赎金、在城门口屈枉穷人的。
【思高本】因为我知道你们罪恶多端，过犯重大：欺压义人，接受贿赂，在城门口冤枉穷人；
【现代本】你们罪恶深重，罪案累累。你们压迫好人，接受贿赂，在法庭上阻止穷人得到公平的裁判。
【KJV】For I know your manifold transgressions and your mighty sins: they afflict the just, they take a bribe, and they turn aside the poor in the gate from their right.
【NIV】For I know how many are your offenses and how great your sins. You oppress the righteous and take bribes and you deprive the poor of justice in the courts.
【BBE】For I have seen how your evil-doing is increased and how strong are your sins, you troublers of the upright, who take rewards and do wrong to the cause of the poor in the public place.
【ASV】For I know how manifold are your transgressions, and how mighty are your sins-ye that afflict the just, that take a bribe, and that turn aside the needy in the gate from their right.
【本会注释】
    贿赂。这可能不仅提及为了在律法上打赢一场官司而给出的钱，也可能指牵涉到犯罪，为避免处罚而支付的赎金或补偿金（见撒上12:3；箴6:35）。依据律法是禁止为一个凶手的生命收取如此的赎金（见对民35:31节的注释）。
    屈枉穷乏人。这指屈枉一个穷人应得的公平，因他无能力支付（见出23:6；申16:19）。
13 【和合本】所以通达人见这样的时势必静默不言，因为时势真恶。
【吕振中】因此通达人在这种时势就静默不言；因为这时势险恶。
【思高本】因此明智人在此时缄默不言，因为这是邪恶的时代。
【现代本】在这邪恶的时代，难怪聪明人都不讲话了。
【KJV】Therefore the prudent shall keep silence in that time; for it is an evil time.
【NIV】Therefore the prudent man keeps quiet in such times, for the times are evil.
【BBE】So the wise will say nothing in that time; for it is an evil time.
【ASV】Therefore he that is prudent shall keep silence in such a time; for it is an evil time.
14 【和合本】你们要求善，不要求恶，就必存活。这样，耶和华万军之上帝必照你们所说的与你们同在。
【吕振中】要寻求良善，别寻求坏事，好得活着！这样，永恒主万军之上帝就照你们所说的、与你们同在。
【思高本】你们应寻求善，不可寻求恶：这样你们才能生存；上主万军的天主也必与你们同在，正如你们所说的。
【现代本】要追求良善，摆脱邪恶，你们才有生路。这样，就照你们说的，上主──万军的统帅上帝才会真正的跟你们同在。
【KJV】Seek good, and not evil, that ye may live: and so the LORD, the God of hosts, shall be with you, as ye have spoken.
【NIV】Seek good, not evil, that you may live. Then the Lord God Almighty will be with you, just as you say he is.
【BBE】Go after good and not evil, so that life may be yours: and so the Lord, the God of armies, will be with you, as you say.
【ASV】Seek good, and not evil, that ye may live; and so Jehovah, the God of hosts, will be with you, as ye say.
【本会注释】
    你们要求善。阿摩司呼唤以色列应当在寻求“良善”方面勤勉，如同他们先前在寻求“邪恶”时那样（见第4-6节）。更进一步地说，他提醒他们，他们若不先放弃邪恶，就不能寻求良善（见赛1:16,17）。
    必照你们所说的。自从以色列明确地选择上帝而且拒绝了巴力的时候（见对王上18:39节的注释），他们以名字敬拜了耶和华，而不是他们的偶像。先知们努力发起了一种内心真实的敬拜。
15 【和合本】要恶恶好善，在城门口秉公行义；或者耶和华万军之上帝向约瑟的余民施恩。
【吕振中】要恨恶坏事，要喜爱良善，在城门口确立着公义，或者永恒主万军之上帝会向约瑟的余民施恩。
【思高本】你们应恶恶好善，在城门口主张正义，或许万军的天主会怜悯若瑟的遗民。”
【现代本】要嫉恶如仇，喜爱良善，在法庭上伸张正义。这样，也许上主──万军的统帅上帝会对这国家的残存之民显仁慈。
【KJV】Hate the evil, and love the good, and establish judgment in the gate: it may be that the LORD God of hosts will be gracious unto the remnant of Joseph.
【NIV】Hate evil, love good; maintain justice in the courts. Perhaps the Lord God Almighty will have mercy on the remnant of Joseph.
【BBE】Be haters of evil and lovers of good, and let right be done in the public place: it may be that the Lord, the God of armies, will have mercy on the rest of Joseph.
【ASV】Hate the evil, and love the good, and establish justice in the gate: it may be that Jehovah, the God of hosts, will be gracious unto the remnant of Joseph.
【本会注释】
    施恩。上帝知道大多数以人色列将不悔罪，可是祂仍然施恩给“余民”。
    余民。这暗示惟独有少数以色列人将会在他们的城市和国家的最后毁灭时被解救。也许阿摩司使用“约瑟”这个字而不是“以法莲”乃是为了吸引他们注意他们的先祖接受了雅各的祝福，因他的缘故这一余民应该得救。
16 【和合本】主耶和华万军之上帝如此说：在一切宽阔处必有哀号的声音；在各街市上必有人说：哀哉！哀哉！又必叫农夫来哭号，叫善唱哀歌的来举哀。
【吕振中】主永恒主万军之上帝这么说∶“在各广场上必都有号啕声，在各街市上必有人说∶‘有祸了！有祸了！’他们必叫耕地的人来哀哭，叫专唱哀歌的来举哀。
【思高本】为此，万军的天主，吾主上主这样说：“人必在一切广场上哀悼，人必在各街道上说：哀哉！哀哉！并且召农人们来吊信，叫会哭的人来痛哭。
【现代本】所以，至高的上主──万军的统帅上帝这样说：“街道上将到处有号咷哀哭的声音。陪哭的人都被雇完了，只好去拉农夫充当。
【KJV】Therefore the LORD, the God of hosts, the LORD, saith thus; Wailing shall be in all streets; and they shall say in all the highways, Alas! alas! and they shall call the husbandman to mourning, and such as are skilful of lamentation to wailing.
【NIV】Therefore this is what the Lord, the Lord God Almighty, says: "There will be wailing in all the streets and cries of anguish in every public square. The farmers will be summoned to weep and the mourners to wail.
【BBE】So these are the words of the Lord, the God of armies, the Lord: There will be weeping in all the open spaces; and in all the streets they will say, Sorrow! sorrow! and they will get in the farmer to the weeping, and the makers of sad songs to give cries of grief.
【ASV】Therefore thus saith Jehovah, the God of hosts, the Lord: Wailing shall be in all the broad ways; and they shall say in all the streets, Alas! Alas! and they shall call the husbandman to mourning, and such as are skilful in lamentation to wailing.
【本会注释】
    主耶和华万军之神。见摩3:13节，见对耶7:3节的注释。哀号的声音。因为以色列的罪孽是无药可救的，神授的灾罚一定降临。
    农夫。农夫在这里被描述为从他田野劳动中受召唤，要在他的家中为灾难而哀悼。
    善唱哀歌的。这是被雇用的哀悼者，在葬礼时唱悲恸的歌（见对耶9:17节的注释）。
17 【和合本】在各葡萄园必有哀号的声音，因为我必从你中间经过。这是耶和华说的。
【吕振中】在各葡萄园里必都有号啕声，因为我要从你中间经过”；永恒主说。
【思高本】在所有的葡萄园中，人必哀哭，因为我要在你们中间经过”──上主说。
【现代本】葡萄园里只听到哀哭的声音。这些事一定会发生，因为我要惩罚你们。”上主这样宣布了。
【KJV】And in all vineyards shall be wailing: for I will pass through thee, saith the LORD.
【NIV】There will be wailing in all the vineyards, for I will pass through your midst," says the Lord .
【BBE】In all the vine-gardens there will be cries of grief: for I will go through among you, says the Lord.
【ASV】And in all vineyards shall be wailing; for I will pass through the midst of thee, saith Jehovah.
【本会注释】
    在各葡萄园。欢喜和欢乐被动摇的场所（见赛16:10）。
18 【和合本】想望耶和华日子来到的有祸了！你们为何想望耶和华的日子呢？那日黑暗没有光明，
【吕振中】那渴望着永恒主之日子的有祸阿！你们为什么要永恒主的日子呢？那日子究竟是黑暗，不是亮光呀∶
【思高本】“那仰望上主日子来临的人是有福的！上主的日子为你们有我们什么好处？那是黑暗和无光明之日，
【现代本】等候上主的日子来临的人哪，你们惨啦！上主的日子对你们有什么好处呢？上主的日子对你们只是黑暗，不是光明。
【KJV】Woe unto you that desire the day of the LORD! to what end is it for you? the day of the LORD is darkness, and not light.
【NIV】Woe to you who long for the day of the Lord ! Why do you long for the day of the Lord ? That day will be darkness, not light.
【BBE】Sorrow to you who are looking for the day of the Lord! what is the day of the Lord to you? it is dark and not light.
【ASV】Woe unto you that desire the day of Jehovah! Wherefore would ye have the day of Jehovah? It is darkness, and not light.
【本会注释】
    想望耶和华日子来到的有祸了！先知阿摩司警告那些信赖以色列与上帝的契约关系的人，他们认为宗教性拘泥形式将会对祂是可接受的。
    想望。以色列人期望“耶和华的日子”会给他们带来极大的幸福：解救他们脱离他们的敌人、无比的繁荣、在列国中有一个显赫的位置。阿摩司警告，那一日将会与此截然相反。
    那日黑暗没有光明。先知阿摩司告诉以色列人，和他们所期待的截然相反，而且因为他们的罪恶，“耶和华的日子”会是祸患和死亡的一日，那时他们自己的国家会被毁坏，而且他们自己被拿下，陷入被掳之中。
19 【和合本】景况好象人躲避狮子又遇见熊，或是进房屋以手靠墙，就被蛇咬。
【吕振中】就像人躲避了狮子，却遇见了熊；进了屋子，手靠着墙，却给蛇咬了。
【思高本】好似人逃避了狮子，又遇到了狗熊；进到房屋，手扶在墙上，却被蛇咬伤。
【现代本】那日子来临的时候，你们无处可逃，好比一个人刚躲过了狮子，又碰到了熊！又好比一个人回到了家里，筋疲力尽，把手靠在墙上，又给墙上的蛇咬了一口。
【KJV】As if a man did flee from a lion, and a bear met him; or went into the house, and leaned his hand on the wall, and a serpent bit him.
【NIV】It will be as though a man fled from a lion only to meet a bear, as though he entered his house and rested his hand on the wall only to have a snake bite him.
【BBE】As if a man, running away from a lion, came face to face with a bear; or went into the house and put his hand on the wall and got a bite from a snake.
【ASV】As if a man did flee from a lion, and a bear met him; or went into the house and leaned his hand on the wall, and a serpent bit him.
20 【和合本】耶和华的日子不是黑暗没有光明吗？不是幽暗毫无光辉吗？
【吕振中】永恒主的日子不是黑暗、没有亮光么？不是幽暗、毫无光辉么？
【思高本】上主的日子岂不是黑暗而没有光明吗？那日实在幽暗而漆黑！
【现代本】上主的日子将带来黑暗，不是光明；那是倒霉的日子，没有一点希望。
【KJV】Shall not the day of the LORD be darkness, and not light? even very dark, and no brightness in it?
【NIV】Will not the day of the Lord be darkness, not light- pitch-dark, without a ray of brightness?
【BBE】Will not the day of the Lord be dark and not light? even very dark, with no light shining in it?
【ASV】Shall not the day of Jehovah be darkness, and not light? even very dark, and no brightness in it?
【本会注释】
    黑暗。再次众民被警告，他们心中对“耶和华的日子”会带给他们益处的信心是一种妄想（第18节）。进一步见对摩8:9节的注释。
21 【和合本】我厌恶你们的节期，也不喜悦你们的严肃会。
【吕振中】“我恨恶、我鄙视你们的节期，我不闻你们圣节会中的气味。
【思高本】“我痛恨厌恶你们的庆节；你们的盛会，我也不喜悦；
【现代本】上主这样说：“我讨厌你们的节期，受不了你们的盛会！
【KJV】I hate, I despise your feast days, and I will not smell in your solemn assemblies.
【NIV】I hate, I despise your religious feasts; I cannot stand your assemblies.
【BBE】Your feasts are disgusting to me, I will have nothing to do with them; I will take no delight in your holy meetings.
【ASV】I hate, I despise your feasts, and I will take no delight in your solemn assemblies.
【本会注释】
    我厌恶。在宗教上，只凭外部情景的忠诚，将不会在受到灾罚时赢得神授的美意。敬拜所得到的评估，只凭借着外表形式上的秩序和美丽，也不会更高于仅仅因其大小和颜色所得到的水果的饮食价值。
    节期。鉴于他们的邪恶生活方式，这些节期会只不过是以色列伪善的一种表现方式（见对赛1:11-15节的注释）。
22 【和合本】你们虽然向我献燔祭和素祭，我却不悦纳，也不顾你们用肥畜献的平安祭；
【吕振中】你们虽向我献上燔祭，我也不喜欢；你们的素祭、我不悦纳；你们肥畜的平安祭、我不看。
【思高本】既使你们给我奉献全燔祭和素祭，我仍不悦纳；既使你们献上肥牲作和平祭，我也不垂顾。
【现代本】我不接受你们的烧化祭和素祭，也不希罕你们献上肥牲畜作平安祭。
【KJV】Though ye offer me burnt offerings and your meat offerings, I will not accept them: neither will I regard the peace offerings of your fat beasts.
【NIV】Even though you bring me burnt offerings and grain offerings, I will not accept them. Though you bring choice fellowship offerings, [2] I will have no regard for them.
【BBE】Even if you give me your burned offerings and your meal offerings, I will not take pleasure in them: I will have nothing to do with the peace-offerings of your fat beasts.
【ASV】Yea, though ye offer me your burnt-offerings and meal-offerings, I will not accept them; neither will I regard the peace-offerings of your fat beasts.
【本会注释】
    你们虽然向我献燔祭。这一节提示，在他们的偶像崇拜中，以色列人仍然遵守了摩西律法的一些正规仪式。
    素祭。即，粗面或谷粒供物（见对民15:4节的注释）。
23 【和合本】要使你们歌唱的声音远离我，因为我不听你们弹琴的响声。
【吕振中】让你们诗歌之嘈嗷远离我吧！你们琵琶的调子、我不听。
【思高本】让你们喧嚷的歌声远离我；你们的琴声，我也不愿再听；
【现代本】我不喜欢你们那闹哄哄的歌声，也不爱听你们弹奏的琴声。
【KJV】Take thou away from me the noise of thy songs; for I will not hear the melody of thy viols.
【NIV】Away with the noise of your songs! I will not listen to the music of your harps.
【BBE】Take away from me the noise of your songs; my ears are shut to the melody of your instruments.
【ASV】Take thou away from me the noise of thy songs; for I will not hear the melody of thy viols.
【本会注释】
    你们歌唱的声音。因众民的虚伪和不虔诚的敬拜，在上帝的耳中，他们的圣诗和赞美诗，只不过是一种讨厌并乏味的噪音（见结26:13）。
    琴。希伯来语是nebalim ，有12根弦的竖琴（见卷三第33、34页）。乐器和声乐二者形成了圣殿敬拜的一部份（见代上16:42；23:5；25:6,7）。
24 【和合本】惟愿公平如大水滚滚，使公义如江河滔滔。
【吕振中】但愿公平如洪水滚滚，公义如江河长流。
【思高本】如愿公道如水常流，正义像川流不息的江河！
【现代本】其实，你们倒应该像江水滚滚涌流，不屈不挠地伸张正义！像溪水川流不息，始终不懈地主持公道！
【KJV】But let judgment run down as waters, and righteousness as a mighty stream.
【NIV】But let justice roll on like a river, righteousness like a never-failing stream!
【BBE】But let the right go rolling on like waters, and righteousness like an ever-flowing stream.
【ASV】But let justice roll down as waters, and righteousness as a mighty stream.
【本会注释】
    公平。或，“公正”。
    江河滔滔。即，有四季不断的水，而不是有季节性水的一条水道（见对撒上17:3节的注释）。这一美丽的比喻修辞手法描述上帝对以色列的愿望（见对耶5:15节的注释），而且这如今仍然是祂对众民的愿望。
25 【和合本】“以色列家啊，你们在旷野四十年，岂是将祭物和供物献给我呢？
【吕振中】“以色列家阿，你们在旷野四十年何尝将祭物和供物献给我呢？
【思高本】以色列家！你们在旷野中四十年，何尝给我奉献过牺牲和素祭？
【现代本】“以色列人哪！在旷野的那四十年间，你们并没有献什么牲祭或供物给我！
【KJV】Have ye offered unto me sacrifices and offerings in the wilderness forty years, O house of Israel?
【NIV】Did you bring me sacrifices and offerings forty years in the desert, O house of Israel?
【BBE】Did you come to me with offerings of beasts and meal offerings in the waste land for forty years, O Israel?
【ASV】Did ye bring unto me sacrifices and offerings in the wilderness forty years, O house of Israel?
【本会注释】
    岂是将祭物和供物献给我呢？甚至在荒野流浪时，以色列的后代们即使根本没有与外界的偶像崇拜接触，也没有“献给”上帝祂所该得的那真实和忠实的顺从（见诗78:37）。
26 【和合本】你们抬着为自己所造之摩洛的帐幕和偶像的龛，并你们的神星。
【吕振中】你们抬着为你们的王‘索古特’、你们的星神‘克完’、（经文甚残缺，意难确定）你们的神像，就是你们为自己所造的；
【思高本】你们应抬着自己所造的偶像，即你们的君王撒雇特和你们的星神克汪，
【现代本】现在你们得背起自己雕刻的偶像──撒固王神和迦温星神，一起流亡。
【KJV】But ye have borne the tabernacle of your Moloch and Chiun your images, the star of your god, which ye made to yourselves.
【NIV】You have lifted up the shrine of your king, the pedestal of your idols, the star of your god [3] - which you made for yourselves.
【BBE】Truly, you will take up Saccuth your king and Kaiwan your images, the star of your god, which you made for yourselves.
【ASV】Yea, ye have borne the tabernacle of your king and the shrine of your images, the star of your god, which ye made to yourselves.
【本会注释】
    帐幕。希伯来语是sikkuth 。作为一个专有名词，sikkuth 可能是个神的名字。无论如何，可能只是一个遮蔽物或神龛。
    摩洛。或，“王”。
    龛。不能确定这是什么神。有些人主张龛不是一个专有名词，而是意谓一个偶像的“基架”，或“基部”。
    为自己所造。这揭示背教者的基本动机：为自身的满足。依据最终分析，所有的偶像崇拜都是我行我素的任性。司提反，在提及阿摩司预言的这一部份时（见徒7:42,43），强调的是以色列的盲目崇拜，不是他们的崇拜偶像的细节。
27 【和合本】所以我要把你们掳到大马色以外。”这是耶和华、名为万军之上帝说的。
【吕振中】故此我必使你们流亡到大马色以外”∶这是耶和华、其名为万军之上帝、说的。
【思高本】因为必使你们充军到大马士革之外，”名叫“万军的天主”的上主说。
【现代本】我要把你们放逐到大马士革以北遥远的地方去。”他的名是耶和华──万军的统帅上帝；他这样宣布了。
【KJV】Therefore will I cause you to go into captivity beyond Damascus, saith the LORD, whose name is The God of hosts.
【NIV】Therefore I will send you into exile beyond Damascus," says the Lord , whose name is God Almighty.
【BBE】And I will send you away as prisoners farther than Damascus, says the Lord, whose name is the God of armies.
【ASV】Therefore will I cause you to go into captivity beyond Damascus, saith Jehovah, whose name is the God of hosts.
【本会注释】
    把你们掳。上帝经常通过某种人性的用具处罚敌对祂的罪，通常是使用邪恶的人（见撒下24:13；《知君》第291页；见对代下22:8节的注释）。
    大马色以外。大马色是位于北方的有国力的亚兰［叙利亚］王国首都。直到亚述人得到了世界的那一个部份的支配地位，亚兰人是被上帝用来处罚祂的子民的最有力的敌人（见王下13:7）。上帝最近从亚兰人解救了以色列，并把大马色赐给他们的手中（见王下14:23-28）。然而，由于以色列的持续性背教，大马色，作为以色列的最近胜利的现场，将会是被掳所经由的通路。亚述人不久就要带领以色列俘虏到大马色以外的附近区域，到更远的内陆。

怀爱伦注释

4,5 《知君》第284页
8 《服》第414页；《证》第八卷第263页
10,12 《知君》第282页
11 《教》第143页
14 《今生》第87页
14,15 《知君》第284页
20 《善》第310页


第 6 章

【本会注释】
1 以色列的荒唐，
7 将遭受凄惨的灾祸，
12 他们将无药可救。

以色列的毁灭
1 【和合本】国为列国之首，人最著名，且为以色列家所归向，在锡安和撒玛利亚山安逸无虑的，有祸了！
【吕振中】有祸阿！那些舒舒服服在锡安，那些自以为安稳在撒玛利亚山上的！有祸阿！那些作为列国领袖之杰出者、且为以色列家所归向的！
【思高本】那些安身熙雍，自恃撒马黎雅山，自命为诸民之首，为以色列家所归之人，是有祸的！
【现代本】住在锡安享受安逸的人，你们惨啦！在撒马利亚山上自以为安全的人，你们惨啦！你们竟以为是大以色列国中的名流，受别人的敬仰呢！
【KJV】Woe to them that are at ease in Zion, and trust in the mountain of Samaria, which are named chief of the nations, to whom the house of Israel came!
【NIV】Woe to you who are complacent in Zion, and to you who feel secure on Mount Samaria, you notable men of the foremost nation, to whom the people of Israel come!
【BBE】Sorrow to those who are resting in comfort in Zion, and to those who have no fear of danger in the mountain of Samaria, the noted men of the chief of the nations, to whom the people of Israel come!
【ASV】Woe to them that are at ease in Zion, and to them that are secure in the mountain of Samaria, the notable men of the chief of the nations, to whom the house of Israel come!
【本会注释】
    安逸无虑。放纵自身和空想安逸的状态（见赛32:9；番1:12）。因为在南方的王国里也显示出，在某种程度上，冷漠和背教的这种危险的状况，锡安山同样受到谴责（见摩2:4）。
    撒玛利亚山。见摩3:9；4:1；见对王上16:24节的注释。位于一个小山上，其环境俯可以视周围环绕的一个小平原，以厚城墙得到坚固强化，撒玛利亚城被它的居民无疑地以为此城几乎无法被攻取。其坚固性可以容易地给那些宁愿依赖于物质性防御工事，而不是仰赖在上帝的保护的人提供一种信赖的感觉。至于那些防御工事多么坚固，藉由事实可以证明：亚述的帝国强大军队总共花费了整整二年时间（按照包括性计时，是三年，见卷二第136页），才攻取了撒玛利亚（见对王下18:9,10节的注释）。
    人最著名。希伯来语是nequbim ，“一些卓著的人”，即，国家的首领们。
    列国之首。以色列享有了这一自豪的名称，因为是被上帝拣选的，被祂委托给世界其他的地区传送天国的上帝的知识（见出19:5；撒下7:23；见第26-30页）。
    归向。这里提及的是国家的首领，他们被呼叫知道众民，因此，应该是公义和正直的典范。
2 【和合本】你们要过到甲尼察看，从那里往大城哈马去，又下到非利士人的迦特，看那些国比你们的国还强吗？境界比你们的境界还宽吗？
【吕振中】你们过去到甲尼去察看看，从那里往大哈马去，又下到非利士人的迦特，看他们比这些国强么？看他们的境界比你们的境界大么？
【思高本】你们去加耳乃观察一下，从那到大哈玛特，然后下到培肋舍特人的加特，看你们是否比这些国更好？或者你们的疆域比她们的更广大，
【现代本】你们到甲尼城去看看，再到大哈马市，然后到非利士人的迦特城去考察考察。这些国家中，有哪一个不比犹大和以色列强盛？它们的领土，哪一个不比你们的广阔？
【KJV】Pass ye unto Calneh, and see; and from thence go ye to Hamath the great: then go down to Gath of the Philistines: be they better than these kingdoms? or their border greater than your border?
【NIV】Go to Calneh and look at it; go from there to great Hamath, and then go down to Gath in Philistia. Are they better off than your two kingdoms? Is their land larger than yours?
【BBE】Go on to Calneh and see; and from there go to Hamath the great; then go down to Gath of the Philistines: are you better than these kingdoms? or is your land wider than theirs?
【ASV】Pass ye unto Calneh, and see; and from thence go ye to Hamath the great; then go down to Gath of the Philistines: are they better than these kingdoms? or is their border greater than your border?
【本会注释】
    甲尼。或许可被视为Kullani ，现代的Kullanköy，在亚珥拔附近（见对赛10:9节的注释；见以赛亚时代的亚述帝国［图］）。身为亚述的国王，提革拉-毗列色三世宣称已经拿下这座城市。
    哈马。这是位于欧朗提斯河之上的远古时代一座重要的城市（见对创10:18节的注释；见以赛亚时代的亚述帝国［图］）。提革拉-毗列色三世从这一城市收取了贡物，而且颁发给他的将军们。撒珥根二世自吹撕裂了这座城市。
    迦特。这是非利士人的五座主要城市之一（见撒上6:17），位于以拉的山谷附近（见对王下12:17节的注释）。明显地可谓，在这一节中被提到的这三座城市被引证给以色列，作为繁荣地区的例子，稍后又被破坏或征服，这就是将会发生在不悔罪的撒玛利亚的适宜的例子。迦特和亚实突两者都被乌西雅破坏，他们毁坏了他们的城墙（见代下26:6）。然而，亚实突（亚锁都）被再建造，而且后来被提到，甚至在新旧约之间的时代（马加比一书5:68；10:84）。迦特被乌西雅毁坏之后，在历史上消失。阿摩司，作为乌西雅的一个同时代的人，使用这座城作为厄运迫近撒玛利亚的一个醒目的例释。
    还强吗。先知阿摩司质问以色列，他们是否有任何特权期待享有比迦特、甲尼和哈马更好的命运。
3 【和合本】你们以为降祸的日子还远，坐在位上尽行强暴（或作：行强暴使审判临近）。
【吕振中】有祸阿那些擅自把灾祸之日推远，反把强暴之座位挪近的！
【思高本】那些想避开凶日的，却接近了残暴。
【现代本】你们以为大难临头的日子还不会来到；但是你们的行动正自取灭亡。
【KJV】Ye that put far away the evil day, and cause the seat of violence to come near;
【NIV】You put off the evil day and bring near a reign of terror.
【BBE】You who put far away the evil day, causing the rule of the violent to come near;
【ASV】-ye that put far away the evil day, and cause the seat of violence to come near;
【本会注释】
    以为降祸的日子还远。在他们有罪的自以为是中，以色列“以为”神性的灾罚日子还甚远。
    坐在位上尽行强暴。当以色列以为灾难日子遥远的时候，他们在他们的中间使暴力占最高。
4 【和合本】你们躺卧在象牙床上，舒身在榻上，吃群中的羊羔，棚里的牛犊；
【吕振中】有祸阿那些躺在象牙床上，在床榻上伸着懒腰，吃群中现挑的羊羔，和棚间之肥牛犊的！
【思高本】他们躺在象牙床上，棋横卧在软榻上，吃着羊群中的羔羊和牛栏中的牛犊，
【现代本】惨啦！你们这些人睡在嵌着象牙的上，靠在安乐椅上享福，吃嫩牛和肥羊的筵席。
【KJV】That lie upon beds of ivory, and stretch themselves upon their couches, and eat the lambs out of the flock, and the calves out of the midst of the stall;
【NIV】You lie on beds inlaid with ivory and lounge on your couches. You dine on choice lambs and fattened calves.
【BBE】Who are resting on beds of ivory, stretched out on soft seats, feasting on lambs from the flock and young oxen from the cattle-house;
【ASV】that lie upon beds of ivory, and stretch themselves upon their couches, and eat the lambs out of the flock, and the calves out of the midst of the stall;
【本会注释】
    象牙床。更恰当的译文是，镶嵌象牙的长椅，那是富贵者在他们奢侈放荡的用餐时所依靠的。作为一名普通的“牧人，又是修理桑树的”（见摩7:14），阿摩司在撒玛利亚受震惊于上层人物们的肉体上的生活方式。
    棚里的。这显然在那里饲养牛犊，乃至养肥，为的是以色列的这些懒惰者的餐桌。
5 【和合本】弹琴鼓瑟唱消闲的歌曲，为自己制造乐器，如同大卫所造的；
【吕振中】那些应琵琶声嘁嘁喳喳胡唱，还自己编制（传统∶器具。今稍点窜译之）各种诗歌要媲美大卫的！
【思高本】伴着琴声吟咏，自比达味，发明乐器，
【现代本】你们唱新编的歌，用竖琴伴奏，像大卫一样。
【KJV】That chant to the sound of the viol, and invent to themselves instruments of musick, like David;
【NIV】You strum away on your harps like David and improvise on musical instruments.
【BBE】Making foolish songs to the sound of corded instruments, and designing for themselves instruments of music, like David;
【ASV】that sing idle songs to the sound of the viol; that invent for themselves instruments of music, like David;
【本会注释】
    唱消闲的歌曲。见对摩5:23节的注释。
    如同大卫（所造）的。大卫非常重视了音乐，而且作详细的计划抚养了合唱队的歌唱和乐队的伴奏，以便于圣所的事奉里敬拜上帝（见代上15:16；23:2-5；代下29:25-30）。像大卫一样，这些背教者擅长于音乐，但是不像他，他们的歌唱和弹琴是败坏的。
6 【和合本】以大碗喝酒，用上等的油抹身，却不为约瑟的苦难担忧。
【吕振中】那些以大碗喝酒，用上好的油抹身，却不为约瑟的破败而忧伤成病的！
【思高本】大碗喝酒，以上等的油抹身，但对若瑟的崩溃，却漠不关心。
【现代本】你们喝一碗碗的美酒，擦最上等的香水，却不为以色列的没落而悲伤。
【KJV】That drink wine in bowls, and anoint themselves with the chief ointments: but they are not grieved for the affliction of Joseph.
【NIV】You drink wine by the bowlful and use the finest lotions, but you do not grieve over the ruin of Joseph.
【BBE】Drinking wine in basins, rubbing themselves with the best oils; but they have no grief for the destruction of Joseph.
【ASV】that drink wine in bowls, and anoint themselves with the chief oils; but they are not grieved for the affliction of Joseph.
【本会注释】
    大碗。希伯来语是mizraqim ，献祭时被用来奠酒、洒血的大碗（见出38:3；民7:13；代上28:17；代下4:8,22；亚14:20）。爱奢侈并犯渎圣罪的首领们在他们的节日里就是如此，这就证明他们缺乏虔诚，证明他们所喜爱的是放纵（见但5:2-4）。
    上等的油膏［译者注：英KJV版译文，中文版译文是“上等的油”］。这被揣摩也许是只被用于礼拜仪式（见出30:23-25）。如果众民对自身的罪孽有了一个正确的意识，他们就本该会哀伤，而且克制不用膏抹他们自己（见撒下14:2）。
    不为……担忧。以色列的奢侈窒息了苦楚的意念，因为这种意念会扰乱安逸感。众民已经变得如此陷入淫荡之中，以致于他们不关心以色列所面临的毁灭。自私的罪生出二种邪恶：漠视上帝并漠视人。亚当的个人经历正是说明这一点的例子。亚当漠视了上帝，不顺从于上帝不让吃禁果的的指令。他把不顺从的责任归咎给他所心爱的夏娃，这是漠视了人（见创3:1-6,9-12）。
    约瑟的苦难。按照字面上的词义直译是“约瑟的破碎”。北方王国，在这里被称作“约瑟”，对于其内部的祸患，那些在放荡的快乐中放纵自己的人看作是不值得关心的事情。
7 【和合本】所以这些人必在被掳的人中首先被掳；舒身的人荒宴之乐必消灭了。
【吕振中】故此这些人呢、如今必在流亡人之中首先流亡，而伸懒腰之人的闹饮狂欢就消逝了。”
【思高本】为此，这些人现在就要先被掳去；放荡不羁者的狂欢，也就完了。
【现代本】所以，你们要首先被驱逐出境；你们放荡宴乐的生活也就此结束了。
【KJV】Therefore now shall they go captive with the first that go captive, and the banquet of them that stretched themselves shall be removed.
【NIV】Therefore you will be among the first to go into exile; your feasting and lounging will end.
【BBE】So now they will go away prisoners with the first of those who are made prisoners, and the loud cry of those who were stretched out will come to an end.
【ASV】Therefore shall they now go captive with the first that go captive; and the revelry of them that stretched themselves shall pass away.
【本会注释】
    在被掳的人中。第7-11节所预言的是，国家因在第1-6节被提及的罪责而受到处罚。被上帝拒绝的以色列人，将会在被掳的人群中，并被全然毁灭。以色列不幸的特点，乃是将会在二个以色列王国里“首先”崩溃。
    宴会［译者注：英KJV版译文，中文版译文是“荒宴之乐”］。希伯来语是mirzach ，“一个狂热崇拜的节日”，即，为了向偶像表示敬意而举行的道德败坏的一种节日。
8 【和合本】主耶和华万军之上帝指着自己起誓说：我憎恶雅各的荣华，厌弃他的宫殿；因此，我必将城和其中所有的都交付敌人。
【吕振中】主永恒主指着他自己来起誓；永恒主万军之上帝发神谕说∶“我厌恶雅各所自豪的建筑，我恨他的宫堡；我必将城和其中所有的都交付敌人。”
【思高本】吾主上主指着自己起誓──上主万军的天主的断语──我厌恶雅各伯的骄傲，痛恨他的宫殿；我必将城和城中所有有的一切交出。
【现代本】至高的上主──万军的统帅上帝指着自己发誓，说：“我痛恨以色列人的骄傲；我讨厌他们豪华的住宅。我要把他们的首都和里头的一切房地财产都交给他们的敌人。”
【KJV】The Lord GOD hath sworn by himself, saith the LORD the God of hosts, I abhor the excellency of Jacob, and hate his palaces: therefore will I deliver up the city with all that is therein.
【NIV】The Sovereign Lord has sworn by himself-the Lord God Almighty declares: "I abhor the pride of Jacob and detest his fortresses; I will deliver up the city and everything in it."
【BBE】The Lord God has taken an oath by himself, says the Lord, the God of armies: the pride of Jacob is disgusting to me, and I have hate for his great houses: so I will give up the town with everything in it.
【ASV】The Lord Jehovah hath sworn by himself, saith Jehovah, the God of hosts: I abhor the excellency of Jacob, and hate his palaces; therefore will I deliver up the city with all that is therein.
【本会注释】
    指着自己起誓说。在这里上帝使祂自己适应于人性的语言和经验（见耶51:14；摩4:2）。
    万军之上帝。见对耶7:3节的注释，见另见卷一第170-173页。
    荣华。希伯来语是ga'on，“极端”，“显赫”或“自豪”（见对耶12:5节的注释）。在这里清楚地牵涉到那些宫殿和其他大厦，乃是以色列引以为自豪的物体（见但4:30；见对何5:5节的注释）。把诚实地挣得的钱浪费在建筑庞大的建筑物，这已经糟糕透顶，但是以色列人凭借着不诚实，促成了他们的奢侈和光辉，特别是对待贫穷者使用非正义的行为（见摩2:6,7；3:10；4:1）。对于雅各的“荣华”和“宫殿”的神性的憎恨，乃是显示上帝不憎恨人，但是非常憎恨他们的有罪行为和建造工程（见结18:29-32；何11:1-4,8；约3:16）。
    城。即，撒玛利亚。
9 【和合本】那时，若在一房之内剩下十个人，也都必死。
【吕振中】那时若在一座房屋里剩下了十个人，他们也都必死的。
【思高本】倘若在一家中留下了十个人，也必死尽。
【现代本】假如一个家庭还剩下十个人，这十个人也都要死亡。
【KJV】And it shall come to pass, if there remain ten men in one house, that they shall die.
【NIV】If ten men are left in one house, they too will die.
【BBE】Then it will come about that if there are still ten men in a house, death will overtake them.
【ASV】And it shall come to pass, if there remain ten men in one house, that they shall die.
【本会注释】
    十。这也许提示摩5:3节的“十”，乃是在以色列的历史最后一个阶段战争中的战后剩余人。应该记住，以色列没有经受任何一次灾祸而失去她的繁荣，而是宁可说这一国家的瓦解乃是通过逐渐的阶段而来临（见王下15:19,20,29；17:5-18）。
    也都必死。即使这“十”人在战争的死亡中被解救，他们也会在撒玛利亚被围攻中死于饥荒和瘟疫（见王下17:5）。
10 【和合本】死人的伯叔，就是烧他尸首的，要将这尸首搬到房外，问房屋内间的人说：“你那里还有人没有？”他必说：“没有”；又说：“不要作声，因为我们不可提耶和华的名。”
【吕振中】死人的亲属、就是为他烧香料的人、把他扶起来；将遗骇搬到房屋外头时，要问尽内室的人说∶“你那里还有人没有？”若说∶“没有”；他就说∶“别作声啦！连耶和华永恒主的名都不可提！”
【思高本】幸免的少数亲友，由屋内抬出他们的骨骸，问那内室深处的人说：“还有人同你在一起吗？”他必说：“没有了。”继而说：“不要作声，千万不要提上主的名字！”
【现代本】当死人的亲戚来拖尸首去焚烧的时候，他要对那躲藏在屋子里的人说：“你以外还有谁没有？”那人要回答：“没有了。”亲戚说：“嘘，不要作声，我们不可提上主的名字。”
【KJV】And a man's uncle shall take him up, and he that burneth him, to bring out the bones out of the house, and shall say unto him that is by the sides of the house, Is there yet any with thee? and he shall say, No. Then shall he say, Hold thy tongue: for we may not make mention of the name of the LORD.
【NIV】And if a relative who is to burn the bodies comes to carry them out of the house and asks anyone still hiding there, "Is anyone with you?" and he says, "No," then he will say, "Hush! We must not mention the name of the Lord ."
【BBE】And when a man's relation, even the one who is responsible for burning his body, lifting him up to take his bones out of the house, says to him who is in the inmost part of the house, Is there still anyone with you? and he says, No; then he will say, Keep quiet, for the name of the Lord may not be named.
【ASV】And when a man's uncle shall take him up, even he that burneth him, to bring out the bones out of the house, and shall say unto him that is in the innermost parts of the house, Is there yet any with thee? and he shall say, No; then shall he say, Hold thy peace; for we may not make mention of the name of Jehovah.
【本会注释】
    死人的伯叔。或，“死人的亲戚”，即，死人的最近亲的活的亲戚。
    烧他尸首的。亲戚进房里，为了执行尸体的葬礼仪式。有些人相信，这些仪式里包括在尸体附近烧香，但是其它人相信，这里提及的烧实际上是火葬。犹太人通常埋葬了他们的死人，但是在某些场合里使用了火葬（见利20:14；撒上31:12）。火葬在那时或许是有必要的，因为有大量的死亡，或因为瘟疫的性质，或因为该埋葬的地方在城外，却被围。如果近亲不能把身体放入一个墓穴里，他就不得不燃烧它。
    骨头［译者注：英KJV版译文，中文版译文是“尸首”］。即，尸体。
    内间。希伯来语是yarkethim ，“后部份”、“最远部份”，或“最内部份”。近亲在这里被描写为和一些隐藏在房里深处的生存者说话。
    不可提。对于这禁止，有各种不同的解释：（1）这是从完全的绝望中发出的，乃是依据生存者的感觉，因为在这灾罚的日子里，为时太晚而无法呼叫上帝的名字。他们在一生中没有向上帝呼求保佑，他们在死亡中不能向祂呼求保佑。（2）“不”的含义指众民顽梗的心和不信，他们尽管在悲惨之中，却不承认上帝的名字。（3）这一禁止所表达的是惟恐唤起上帝的名字会使祂的眼睛转向这一位生存者，从而他也会遭遇死亡的灾罚。（4）说话者认为上帝是他们所有的灾难的发起者，由此即使提及上帝的名字，也不耐烦。（5）要么因为一条规则，要么因为这么做会带来嘲笑，要么有些人因擅自“提”上帝的名字而忍受社会的压力，所以人最好真诚地爱上帝，而且努力顺从于祂，并藉由把握住自己的舌头来避免报复。生存的以色列人感觉到绝望，这种含义也许最适宜于解释这一禁止，这种感觉乃是即使求助上帝保佑也无济于事。
11 【和合本】看哪，耶和华出令，大房就被攻破，小屋就被打裂。
【吕振中】因为你看，永恒主一发命令，大房屋就被击毁、成了碎片，小房屋则被打坏、到四分五裂。
【思高本】看，上主一下令，高楼大厦顿成瓦砾，矮小平房荡然无存。
【现代本】当上主发命令的时候，大小房屋都要倒塌，成为废墟。
【KJV】For, behold, the LORD commandeth, and he will smite the great house with breaches, and the little house with clefts.
【NIV】For the Lord has given the command, and he will smash the great house into pieces and the small house into bits.
【BBE】For see, at the order of the Lord the great house will be full of cracks and the little house will be broken.
【ASV】For, behold, Jehovah commandeth, and the great house shall be smitten with breaches, and the little house with clefts.
【本会注释】
    被攻破。这是重复并证实先前被先知阿摩司警告过的惩治（第8节）。
12 【和合本】马岂能在崖石上奔跑？人岂能在那里用牛耕种呢？你们却使公平变为苦胆，使公义的果子变为茵陈。
【吕振中】马哪能在崖石上跑呢？人哪能用牛去耕海（传统∶用几只牛去耕种。今将复数‘牛’字分为‘牛’字与‘海’字）呢？然而你们却使公平变为毒草，使公义变为苦堇！
【思高本】马岂能在悬崖上奔驰，牛岂能在海上耕作？你们竟将公道变为毒药！将正义之果变为苦药！
【现代本】马能在悬崖上奔跑吗？牛能在海洋中耕田吗？但是，你们把公平变为毒药，把正义变成苦药。
【KJV】Shall horses run upon the rock? will one plow there with oxen? for ye have turned judgment into gall, and the fruit of righteousness into hemlock:
【NIV】Do horses run on the rocky crags? Does one plow there with oxen? But you have turned justice into poison and the fruit of righteousness into bitterness-
【BBE】Is it possible for horses to go running on the rock? may the sea be ploughed with oxen? for the right to be turned by you into poison, and the fruit of righteousness into a bitter plant?
【ASV】Shall horses run upon the rock? will one plow there with oxen? that ye have turned justice into gall, and the fruit of righteousness into wormwood;
【本会注释】
    岩石。这一章的结尾部分揭露那些人的愚蠢，他们以为凭借他们自己的力量能藐视上帝的灾罚，而且抵抗被派去笞责他们的敌人。马不能在岩石的峭壁上安全地飞驰。
    在那里。希伯来语经文里没有这一措辞，故此使用斜体字。如同英KJV版的经文，“在崖石上”这一词组被看作是描述耕田的牛和奔跑的马的场所。
    用牛。希伯来语是babbeqarim 。有些人相信这一希伯来语措辞应该被分开成bebaqar yam ，“用一头牛［那］海洋”。这一分句由此会意谓：“人岂能用牛耕海呢？”无论如何，其含义是，以色列试图逃脱逼近的灾罚，乃是会白费心机。一种错谬行动的做法会不可避免地导致国家的灾祸。
    苦胆。希伯来语是ro'sh ，“有毒的药草”（见对诗69:21节的注释）。公义被弄成最致命的不公平，由此全体都会遭受指定性跟随的可怕结局。
    茵陈。希伯来语是la`anah ，一种蒿属科的植物，带有一种非常苦的味道（见申29:18；见对箴5:4节的注释）。la`anah 通常被翻译为“苦艾”（见摩5:7）［译者注：英KJV版译文，中文版译文是“茵陈”］。以色列颠倒公义的果子是最苦的不公平和错谬。
13 【和合本】你们喜爱虚浮的事，自夸说：我们不是凭自己的力量取了角吗？
【吕振中】你们、你们这些喜欢虚无事（或音译∶罗底巴。参撒下9∶4又撒下17∶27）的，这些说∶“我们岂不是凭着自己力量而为自己取得势力（或音译∶加宁。参创14∶5）么？
【思高本】你们为了罗德巴尔而自鸣得意，且说：“我们岂不是靠自己的力量取得了卡尔纳殷？”
【现代本】你们自夸打垮了罗底巴（这地名跟希伯来语虚无的发音相近）。你们说：“我们靠自己的力量征服了加宁（意思是：角，在此指列强）。”
【KJV】Ye which rejoice in a thing of nought, which say, Have we not taken to us horns by our own strength?
【NIV】you who rejoice in the conquest of Lo Debar [1] and say, "Did we not take Karnaim [2] by our own strength?"
【BBE】You whose joy is in a thing of no value, who say, Have we not taken for ourselves horns by the strength which is ours?
【ASV】ye that rejoice in a thing of nought, that say, Have we not taken to us horns by our own strength?
【本会注释】
    虚浮的事。希伯来语是lo'dabar 。阿摩司指出那些人的愚蠢，他们所信赖的并非真实地存在，他们的偶像、他们所自豪的安全和他们所吹嘘大能。有些圣经学者相信这几节牵涉到一个地点的专有名词，劳得巴［Lo-debar］是基列地带的一个地方的专有名词（见撒下9:4,5；17:27）。
    角。希伯来语是qarnayim 。角是显示力量的一个象征物（见对王上22:11节的注释）。有些人认为这一个措辞是坚固的城堡的名字──卡乃因［Karnaim］，被提及在马加比一书5:26节、马加比二书12:21节。在如今英RSV版里的经文就是如此：“你们狂欢在卡乃因［Karnaim］，说：‘我们不是凭自己的力量取了卡乃因［Karnaim］么？’”
14 【和合本】耶和华、万军之上帝说：以色列家啊，我必兴起一国攻击你们；他们必欺压你们，从哈马口直到亚拉巴的河。
【吕振中】“真地你看吧，以色列家阿，我必激起一个国来攻击你们∶永恒主万军之上帝发神谕说∶他们必压迫你们、从哈马口直到亚拉巴溪谷。”
【思高本】然而，以色列家！看，我必要唤起一个民族来攻打你们，──上主万军的天主的断语──从哈玛特关口蹂躏你们直到阿辣巴河。
【现代本】上主──万军的统帅上帝这样说：“以色列人哪，我要使外国的军队占领你们的国家；北从哈马隘口，南到死海边，他们要来蹂躏你们。”
【KJV】But, behold, I will raise up against you a nation, O house of Israel, saith the LORD the God of hosts; and they shall afflict you from the entering in of Hemath unto the river of the wilderness.
【NIV】For the Lord God Almighty declares, "I will stir up a nation against you, O house of Israel, that will oppress you all the way from Lebo [3] Hamath to the valley of the Arabah."
【BBE】For see, I will send against you a nation, O Israel, says the Lord, the God of armies, ruling you cruelly from the way into Hamath as far as the stream of the Arabah.
【ASV】For, behold, I will raise up against you a nation, O house of Israel, saith Jehovah, the God of hosts; and they shall afflict you from the entrance of Hamath unto the brook of the Arabah.
【本会注释】
    一国。这牵涉到亚述人，他们作为上帝的忿怒的工具（见赛10:5,6），将会从北方入侵以色列，特殊地“从哈马口”，这是位于亚兰［叙利亚］上部的一座城市（见对民34:8；摩6:2节的注释）。比照在其他经文里给予的相似的措辞，作为一个警告，一旦继续拒绝悔罪，就会带来国家的灾祸（见赛5:26；耶5:15）。
    亚拉巴。希伯来语是`arabah 。亚拉巴是从加利利海到阿喀巴湾之间的洼地（见对申1:1节的注释）。亚拉巴河或许指某一流进入死海北端的流水。足够地重要的是，这些北方和南方的境界线标志着在以色列最繁荣时期里被耶罗波安二世找回了领土（见王下14:25）。

怀爱伦注释

1 《节》第53页；《证》第四卷第76页；《证》第五卷第233页
3-7 《节》第53页


第 7 章

【本会注释】
1 阿摩司祈祷，转移蝗虫的灾罚，4 以及火。
7 藉由准绳的墙壁，象征以色列被撇弃。
10 亚玛谢抱怨阿摩司。
14 阿摩司揭示他被召集，16 以及亚玛谢受到灾罚。

蝗虫的异象
1 【和合本】主耶和华指示我一件事：为王割菜（或作：草）之后，菜又发生；刚发生的时候，主造蝗虫。
【吕振中】主永恒主这样使我看见∶看哪，在替王刈割了之后、就有了再生植物；看哪，在再生植物刚长起来之初，永恒主正在使蝗虫形成呢。
【思高本】吾主上主叫我看见这事：割完君王的青草，当晚草初生时，蝗出现了。
【现代本】至高的上主给我看到一个景象：他造了一群蝗虫。那时候，正当王家土地第一期的农作物已经收割，第二期的幼苗刚开始抽芽。
【KJV】Thus hath the Lord GOD shewed unto me; and, behold, he formed grasshoppers in the beginning of the shooting up of the latter growth; and, lo, it was the latter growth after the king's mowings.
【NIV】This is what the Sovereign Lord showed me: He was preparing swarms of locusts after the king's share had been harvested and just as the second crop was coming up.
【BBE】This is what the Lord God let me see: and I saw that, when the growth of the late grass was starting, he made locusts; it was the late growth after the king's cutting was done.
【ASV】Thus the Lord Jehovah showed me: and, behold, he formed locusts in the beginning of the shooting up of the latter growth; and, lo, it was the latter growth after the king's mowings.
【本会注释】
    蚱蜢。更恰当的译文是“蝗虫”。
    刚发生的时候。这很有可能指第二次割谷的时候，或者在相同田野中，农作物正在开始生长的时候。在这一季节里，蝗虫的劫掠会最有破坏性。
    为王割菜（或作草）。从这一份陈述，可以推论，在某一田野上的第一批农作物必定被国王收走，为他所用。
2 【和合本】蝗虫吃尽那地的青物，我就说：“主耶和华啊，求你赦免；因为雅各微弱，他怎能站立得住呢？”
【吕振中】当蝗虫几乎将要吃尽了那地底青物时，我就说∶“主永恒主阿，请赦免哦！雅各怎能站立得住呢？他是这么微小阿。”
【思高本】当蝗要吃光地上的青草时，我就说：“吾主上主，求你饶恕罢！雅各伯还怎能存在？他已这样弱小！”
【现代本】我看见蝗虫飞来，把地上的农作物全部吃光。于是我说：“至高的上主啊，求你饶恕你的子民吧！他们又渺小又脆弱，怎么受得了呢？”
【KJV】And it came to pass, that when they had made an end of eating the grass of the land, then I said, O Lord GOD, forgive, I beseech thee: by whom shall Jacob arise? for he is small.
【NIV】When they had stripped the land clean, I cried out, "Sovereign Lord , forgive! How can Jacob survive? He is so small!"
【BBE】And it came about that after they had taken all the grass of the land, I said, O Lord God, have mercy: how will Jacob be able to keep his place? for he is small.
【ASV】And it came to pass that, when they made an end of eating the grass of the land, then I said, O Lord Jehovah, forgive, I beseech thee: how shall Jacob stand? for he is small.
【本会注释】
    青物。希伯来语是`eseb ，这不是我们通常所称之“青物”，而是更加成熟的牧草，其种子很重要（见对创1:11节的注释）。
    赦免。可能因希望避免这一预言的实现，先知阿摩司为以色列认真地恳求上帝宽恕。阿摩司没有把自己的信任寄托在神授的公义，而是在神授的仁慈。
    站立得住。或，“站起身”。先知阿摩司问：“如果以色列必须经受这一异象中写照的严酷的灾罚，他怎能存活呢？”
3 【和合本】耶和华就后悔说：“这灾可以免了。”
【吕振中】永恒主对这事改变了心意；主永恒主就说∶“这事不发生啦。”
【思高本】上主对这事后悔了。上主说：“这事不会发生。”
【现代本】上主的心软化了；他说：“那么，你所看到的事免了吧！”
【KJV】The LORD repented for this: It shall not be, saith the LORD.
【NIV】So the Lord relented. "This will not happen," the Lord said.
【BBE】The Lord, changing his purpose about this, said, It will not be.
【ASV】Jehovah repented concerning this: It shall not be, saith Jehovah.
【本会注释】
    耶和华就后悔说。见对民23:19节的注释。当罪人对自身的邪恶后悔的时候，上帝就会“后悔”处罚并且摧毁他们的目的（见耶18:8；42:10；珥2:12-14；约拿3）。神授的威胁是真正有条件的预言，那些预言的应验，还是不应验，乃是有条件于我们的错误的行动，或正确的行动。
    这是在异象中看见蝗虫的侵犯。对此有不同的意见，牵涉到这是否描述属实的昆虫侵犯，要么是过去的，要么是威胁，或者作为上帝先前使用的较早的惩治，以便引导祂的子民走向悔罪忏悔，或者牵涉到敌人的侵犯，诸如提革拉-毗列色三世（代上5:26）。见进一步对摩7:4的注释。

火的异象
4 【和合本】主耶和华又指示我一件事：他命火来惩罚以色列，火就吞灭深渊，险些将地烧灭。
【吕振中】主永恒主这样使我看见∶看哪，主永恒主正在呼唤着才火（传统∶以火审判），火就吞灭了广大深渊，并且将要把耕种地段也烧毁掉。
【思高本】吾主上主叫我看见这事：看，吾主上主召来惩罚的火，烧毁了广大的深渊，又烧毁了上主的基业。
【现代本】至高的上主给我看到一个景象：他预备火，要惩罚他的子民。火把地底下的水源都烧干了，又开始燃烧地面上的一切。
【KJV】Thus hath the Lord GOD shewed unto me: and, behold, the Lord GOD called to contend by fire, and it devoured the great deep, and did eat up a part.
【NIV】This is what the Sovereign Lord showed me: The Sovereign Lord was calling for judgment by fire; it dried up the great deep and devoured the land.
【BBE】This is what the Lord let me see: and I saw that the Lord God sent for a great fire to be the instrument of his punishment; and, after burning up the great deep, it was about to put an end to the Lord's heritage.
【ASV】Thus the Lord Jehovah showed me: and, behold, the Lord Jehovah called to content by fire; and it devoured the great deep, and would have eaten up the land.
【本会注释】
    火。对于蝗虫（见对第3节的注释），有不同的见解，这牵涉到是否火代表一个烤焦的干旱，或者一次敌人的侵犯。偏向于前一种观点的引证，可以引用这里描述的灾罚和那些被提及在摩4:6-9节之间的对称。另一方面，把敌国的入侵看作使国家最后悲惨崩溃的初步行动，也可以被适宜地看作指这些象征物。这一异象显示上帝曾经愿意减轻在先前威胁或追讨他们的灾罚。然而，众民现在已经顶撞到上帝忍耐的界限。准绳将会被吊起（第8节），众民将会陷入被掳（第9节）。
    深渊。这可能牵涉到地下的水源和泉水（见创7:11；49:25），将会在一场干旱中枯竭。
    险些将地烧灭。如果火代表入侵，就很可能是预言亚述国王侵犯的一个预言，牵涉到那时他将会征服以色列东部和西部，而且将一些众民当作俘虏携带到亚述（见王下15:29）。
5 【和合本】我就说：“主耶和华啊，求你止息；因为雅各微弱，他怎能站立得住呢？”
【吕振中】我就说∶“主永恒主阿，请停止哦！雅各怎能站立得住呢？他是这么微小阿。”
【思高本】我就说：“吾主上主！求你罢休！雅各伯还怎能存在？他已这样弱小！”
【现代本】于是我说：“至高的上主啊，请停止吧！你的子民又渺小又脆弱，怎么受得了呢？”
【KJV】Then said I, O Lord GOD, cease, I beseech thee: by whom shall Jacob arise? for he is small.
【NIV】Then I cried out, "Sovereign Lord , I beg you, stop! How can Jacob survive? He is so small!"
【BBE】Then said I, O Lord God, let there be an end: how will Jacob be able to keep his place? for he is small.
【ASV】Then said I, O Lord Jehovah, cease, I beseech thee: how shall Jacob stand? for he is small.
【本会注释】
    我就说。先知阿摩司在这里的祈求相同于第2节，只是在这里他表白了“止息”，而不是“赦免”（见对第2节的注释）。
6 【和合本】耶和华就后悔说：“这灾也可免了。”
【吕振中】永恒主对这事改变了心意；主永恒主就说∶“这事不发生啦。”
【思高本】上主对这事后悔了。吾主上主说：“这事也不会发生。”
【现代本】上主的心软化了。至高的上主说：“那么，你所看到的事免了吧！”
【KJV】The LORD repented for this: This also shall not be, saith the Lord GOD.
【NIV】So the Lord relented. "This will not happen either," the Sovereign Lord said.
【BBE】The Lord, changing his purpose about this, said, And this will not be.
【ASV】Jehovah repented concerning this: this also shall not be, saith the Lord Jehovah.

准绳的异象
7 【和合本】他又指示我一件事：有一道墙是按准绳建筑的，主手拿准绳站在其上。
【吕振中】主永恒主这样使我看见∶看哪，主站立在一道墙边（传统∶在准绳的墙边），手里拿着准绳。
【思高本】吾主上主叫我看见这事：看，有一个人立在墙上，手中拿着一条铅垂线。
【现代本】主给我看到一个景象：我看到主站在一道刚砌好的墙的旁边，手里拿着铅垂线。
【KJV】Thus he shewed me: and, behold, the LORD stood upon a wall made by a plumbline, with a plumbline in his hand.
【NIV】This is what he showed me: The Lord was standing by a wall that had been built true to plumb, with a plumb line in his hand.
【BBE】This is what he let me see: and I saw the Lord stationed by a wall made straight by a weighted line, and he had a weighted line in his hand.
【ASV】Thus he showed me: and, behold, the Lord stood beside a wall made by a plumb-line, with a plumb-line in his hand.
【本会注释】
    准绳。一个被建筑者使用的工具，使他们的工程平坦并垂直。“准绳”明显象征上帝测试以色列的行为。
8 【和合本】耶和华对我说：“阿摩司啊，你看见什么？”我说：“看见准绳。”主说：“我要吊起准绳在我民以色列中，我必不再宽恕他们。
【吕振中】永恒主对我说∶“阿摩司阿，你看见什么？”我说∶“准绳。”主就说∶“看吧，我必吊起准绳在我人民以色列中间；我必不再把他们放过去。
【思高本】上主对我说：“亚毛斯，你看见了什么？”我答说：“一条铅垂线。”吾主说：“看，我将铅垂线安置在我民族以色列当中，我不再放过她。
【现代本】上主问我：“阿摩司，你看见什么？”我回答：“铅垂线！”于是主说：“我要挂起铅垂线，让我的子民知道他们正像一道倾斜的墙。这回我绝不饶恕他们了！
【KJV】And the LORD said unto me, Amos, what seest thou? And I said, A plumbline. Then said the LORD, Behold, I will set a plumbline in the midst of my people Israel: I will not again pass by them any more:
【NIV】And the Lord asked me, "What do you see, Amos?" "A plumb line," I replied. Then the Lord said, "Look, I am setting a plumb line among my people Israel; I will spare them no longer.
【BBE】And the Lord said to me, Amos, what do you see? And I said, A weighted line. Then the Lord said, See, I will let down a weighted line among my people Israel; never again will my eyes be shut to their sin:
【ASV】And Jehovah said unto me, Amos, what seest thou? And I said, A plumb-line. Then said the Lord, Behold, I will set a plumb-line in the midst of my people Israel; I will not again pass by them any more;
【本会注释】
    你看见什么？这是使用质问的方式提供一个机会，展现一种方式解释那一象征物（见耶1:11,13；24:3）。
    吊起准绳。查验墙壁是否符合规格。以色列，理所当然地达不到神授的需求，乃至会被唾弃。
    必不再宽恕。北方王国不能继续被宽恕（见摩8:2）。既然以色列顽梗地依附于邪恶，这就得不到任何忏悔的希望，因此先知阿摩司不继续代求。北方的王国必须经受被亚述征服，并且陷入被掳之内（见王下18:9-12）。
9 【和合本】以撒的邱坛必然凄凉，以色列的圣所必然荒废。我必兴起，用刀攻击耶罗波安的家。”
【吕振中】以撒的邱坛必然凄凉，以色列的圣所必荒废；我必起来，用刀攻击耶罗波安的家。”
【思高本】依撒格的高丘必要荒芜，以色列的圣所必要废弃；我必起来攻击雅洛贝罕家。”
【现代本】以撒后代礼拜的地方一定要被拆毁；以色列人的庙宇都要被摧毁。我要使耶罗波安王朝覆亡。”
【KJV】And the high places of Isaac shall be desolate, and the sanctuaries of Israel shall be laid waste; and I will rise against the house of Jeroboam with the sword.
【NIV】The high places of Isaac will be destroyed and the sanctuaries of Israel will be ruined; with my sword I will rise against the house of Jeroboam."
【BBE】And the high places of Isaac will be unpeopled, and the holy places of Israel will be made waste; and I will come up against the family of Jeroboam with the sword.
【ASV】and the high places of Isaac shall be desolate, and the sanctuaries of Israel shall be laid waste; and I will rise against the house of Jeroboam with the sword.
【本会注释】
    邱坛。见对耶2:20节的注释。
    以撒。这被用作一个同义词，象征以色列。
    圣所。这些是崇拜偶像中心，在但和伯特利（见王上12:26-30），在吉甲（见摩4:4），以及也许在其他的地方。
    用刀。有许多理由可以推想耶罗波安二世受人推崇，因他成功于战争，以及战胜亚兰人（见王下14:23-28）。然而，当沙龙谋杀了耶罗波安的儿子撒迦利雅的时候，他的“家”，或朝代，被刀剑推翻了（见王下15:8-10）。

阿摩司和亚玛谢
10 【和合本】伯特利的祭司亚玛谢打发人到以色列王耶罗波安那里，说：“阿摩司在以色列家中图谋背叛你；他所说的一切话，这国担当不起；
【吕振中】伯特利的祭司亚玛谢打发人到以色列王耶罗波安说∶“阿摩司在以色列家中图谋背叛了你；他所说的一切话、这国担当不起。
【思高本】那时，贝特耳司祭阿玛责雅派人向以色列王雅洛贝罕说：“亚毛斯在以色列家中图谋背叛你，国家再不能容受他的一切言论，
【现代本】伯特利的祭司亚玛谢打发人去向以色列王耶罗波安报告，说：“阿摩司在煽动你的人民，要他们背叛你；他的言论对国家是不利的。
【KJV】Then Amaziah the priest of Bethel sent to Jeroboam king of Israel, saying, Amos hath conspired against thee in the midst of the house of Israel: the land is not able to bear all his words.
【NIV】Then Amaziah the priest of Bethel sent a message to Jeroboam king of Israel: "Amos is raising a conspiracy against you in the very heart of Israel. The land cannot bear all his words.
【BBE】Then Amaziah, the priest of Beth-el, sent to Jeroboam, king of Israel, saying, Amos has made designs against you among the people of Israel: the land is troubled by his words.
【ASV】Then Amaziah the priest of Beth-el sent to Jeroboam king of Israel, saying, Amos hath conspired against thee in the midst of the house of Israel: the land is not able to bear all his words.
【本会注释】
    祭司亚玛谢。先知阿摩司的直言不讳的信息，乃是抨击以色列的众民之中的邪恶，这自然唤醒了反对派的愤恨。伯特利的祭司（见王上12:31,32；13:33）在国王面前指控阿摩司。亚玛谢，或许是偶像祭司的领袖。他狡黠地努力使阿摩司针对君王之家的预言显得是叛逆的。他就是如此希望压制先知阿摩司针对以色列的信息。
    图谋背叛。恶人在憎恨上帝的子民方面，经常控告义人推翻政府（见耶37:11-15；38:4；徒16:20,21；17:6,7）。
11 【和合本】因为阿摩司如此说：‘耶罗波安必被刀杀，以色列民定被掳去离开本地。’”
【吕振中】因为阿摩司这么说∶‘耶罗波安必死于刀下，以色列民一定流亡、离开本地。’”
【思高本】因为亚毛斯这样说：雅洛贝罕必死于刀下，以色列必被据去充军，远离本土。”
【现代本】他说：‘耶罗波安要在战场上阵亡；以色列人一定会从本土流亡到外国去。’”
【KJV】For thus Amos saith, Jeroboam shall die by the sword, and Israel shall surely be led away captive out of their own land.
【NIV】For this is what Amos is saying: " 'Jeroboam will die by the sword, and Israel will surely go into exile, away from their native land.' "
【BBE】For Amos has said, Jeroboam will be put to the sword, and Israel will certainly be taken away as a prisoner out of his land.
【ASV】For thus Amos saith, Jeroboam shall die by the sword, and Israel shall surely be led away captive out of his land.
【本会注释】
    必被刀杀。亚玛谢在这里有可能，在某种程度上，误会了阿摩司的预言性信息。先知阿摩司先前预言过敌对“耶罗波安家”的刀（第9节），那不必然地意谓国王本人会被刀夭折。然而，按照正确的理解，一旦他们顽梗地不知悔改，这一处罚就的确一定临到国王和国民的头上（见《知君》第286页）。
12 【和合本】亚玛谢又对阿摩司说：“你这先见哪，要逃往犹大地去，在那里糊口，在那里说预言，
【吕振中】亚玛谢又对阿摩司说∶“见异象的人哪、走吧，逃往犹大地去吧！在那里找口饭吃，在那里传神言吧！
【思高本】事后，阿玛责雅又向亚毛斯说：“先见者，你走吧！赶快到犹大国去，在那口，在那讲预言。
【现代本】亚玛谢向阿摩司说：“先知啊！你已经讲够了。你还是回到犹大去说教，让他们供养你吧！
【KJV】Also Amaziah said unto Amos, O thou seer, go, flee thee away into the land of Judah, and there eat bread, and prophesy there:
【NIV】Then Amaziah said to Amos, "Get out, you seer! Go back to the land of Judah. Earn your bread there and do your prophesying there.
【BBE】And Amaziah said to Amos, O seer, go in flight into the land of Judah, and there get your living by working as a prophet:
【ASV】Also Amaziah said unto Amos, O thou seer, go, flee thou away into the land of Judah, and there eat bread, and prophesy there:
【本会注释】
    要逃往犹大地去。有些人从这一祭司的指控推论出耶罗波安二世没有依据亚玛谢的控告采取行动。也许国王以为没有必要认真考虑被发布的一种空想。像希律王一样，他可能害怕民众（见太14:5），他推想，众民被阿摩司的信息受到深刻的印象。于是，背教的祭司──亚玛谢，采用他自己的权威，就是如此地试图威胁阿摩司，并使他离开国家。
    犹大。也许阿摩司会在犹大受到欢迎，因为他是从在那里来的。
    糊口。这也许暗指阿摩司说预言得到支付，从而从他的虔诚有所收入。亚玛谢可能将影响他自己的属世的动机归因于阿摩司。
13 【和合本】却不要在伯特利再说预言；因为这里有王的圣所，有王的宫殿。”
【吕振中】在伯特利才，可别再传神言了；因为这里有王的圣所，这里有王国的宫殿。”
【思高本】在贝特耳不可讲预言，因为这是君王的殿宇。”
【现代本】伯特利是宫廷圣殿，是国家礼拜的中心，不准你再在这里说教。”
【KJV】But prophesy not again any more at Bethel: for it is the king's chapel, and it is the king's court.
【NIV】Don't prophesy anymore at Bethel, because this is the king's sanctuary and the temple of the kingdom."
【BBE】But be a prophet no longer at Beth-el: for it is the holy place of the king, and the king's house.
【ASV】but prophesy not again any more at Beth-el; for it is the king's sanctuary, and it is a royal house.
【本会注释】
    王的圣堂［译者注：英KJV版译文，中文版译文是“王的圣所”］。按照字面上的词义直译是“国王的圣所”，即，一个小礼拜堂，要么被国王设立，或资助（见王上12:26-33）。在神授的引导下，勇敢的先知甘心给背教的敬拜中心传达上帝的信息（见对摩7:10节的注释）。
    王的宫殿。按照字面上的词义直译是“王国的殿宇”，无疑地是一个君王的圣所。明显地说，亚玛谢和阿摩司二人都考虑了伯特利是国家的宗教性首都。伯特利这一名字意谓“上帝的殿”；耶罗波安篡夺了这一“上帝的殿”，而且使它成为“王国的殿宇”。
14 【和合本】阿摩司对亚玛谢说：“我原不是先知，也不是先知的门徒（原文作儿子）。我是牧人，又是修理桑树的。
【吕振中】阿摩司回答亚玛谢说∶“我不是神言人，也不是神言人的弟子；我乃是牧人，又是整理无花果树桑树的；
【思高本】亚毛斯回答阿玛责雅说：“我原不是先知，也不是先知的弟子，只是一个放羊兼修剪野无花果的人。
【现代本】阿摩司回答：“我不是你说的那一类先知，为了金钱而讲道。我是个牧羊人，也是看管无花果树的农夫。
【KJV】Then answered Amos, and said to Amaziah, I was no prophet, neither was I a prophet's son; but I was an herdman, and a gatherer of sycomore fruit:
【NIV】Amos answered Amaziah, "I was neither a prophet nor a prophet's son, but I was a shepherd, and I also took care of sycamore-fig trees.
【BBE】Then Amos in answer said to Amaziah, I am no prophet, or one of the sons of the prophets; I am a herdman and one who takes care of sycamore-trees:
【ASV】Then answered Amos, and said to Amaziah, I was no prophet, neither was I a prophet's son; but I was a herdsman, and a dresser of sycomore-trees:
【本会注释】
    我原不是先知。阿摩司无所畏惧，否认了亚玛谢的巴结（见对第12节的注释），而且宣布他不是职业性的一个先知，或者可以赢得一种生计，只是因迎合上帝的呼叫。
    先知的门徒（原文作儿子）。被养育在先知学校中的学生们，被称呼为“先知的儿子”（见王上20:35；王下2:5）。阿摩司没有在任何人类机构中受过训练。有一种习惯性错误是推想那些没有依照通常所认可的标准受到教育的人，乃是一点也没有受过教育的人。对于阿摩司，上帝在田野的荒僻地、山谷，以及在犹大的小山中教育了他，那时他是在照看羊，聚集桑树［小无花果树］的果子（见对路19:4节的注释）。
    收集小无花果树果子［译者注：英KJV版译文，中文版译文是“修理桑树”］。这指示要么为自己用而聚集小无花果树果子，要么为别人培植小无花果树。小无花果树的果子比真实的无花果非常劣等，从而在被收集之前的某一时间需要被刺穿，乃至使之成为可食之物（见对路19:4节的注释）。由于这种树在年间出产许多果子，这会给培植者提供稳定职业。
15 【和合本】耶和华选召我，使我不跟从羊群，对我说：‘你去向我民以色列说预言。’
【吕振中】永恒主选取了我、使我不赶羊；永恒主对我说∶“你去向我人民以色列传神言。’
【思高本】但是，上主正在我赶羊时提了我来。上主对我说：你去向我的百姓以色列讲预言吧！
【现代本】但是，当我在牧羊的时候，上主亲自呼召我，要我出来向以色列人传上帝的话。
【KJV】And the LORD took me as I followed the flock, and the LORD said unto me, Go, prophesy unto my people Israel.
【NIV】But the Lord took me from tending the flock and said to me, 'Go, prophesy to my people Israel.'
【BBE】And the Lord took me from the flock, and the Lord said to me, Go, be a prophet to my people Israel.
【ASV】and Jehovah took me from following the flock, and Jehovah said unto me, Go, prophesy unto my people Israel.
【本会注释】
    从我跟从羊群［译者注：英KJV版译文，中文版译文是“使我不跟从羊群”］。按照字面上的词义直译是“在羊群后面”（见撒下7:8；诗78:70）。上帝的使命是命令性的，而且阿摩司只能顺从。现在先知阿摩司没有时间折回，仅仅因为亚玛谢──伯特利的祭司，反对他。
16 【和合本】亚玛谢啊，现在你要听耶和华的话。你说：‘不要向以色列说预言，也不要向以撒家滴下预言。’
【吕振中】“如今呢、你要听永恒主的话。你说∶‘不可传神言攻击以色列，不可发神言攻击撒家。’
【思高本】现在你且听上主说什么。你说：不要讲预言攻击以色列，不要发言反对依撒格家！
【现代本】因此，你要听上主对我讲的话。你不准我传上帝的话，不要我攻击以色列人。
【KJV】Now therefore hear thou the word of the LORD: Thou sayest, Prophesy not against Israel, and drop not thy word against the house of Isaac.
【NIV】Now then, hear the word of the Lord . You say, " 'Do not prophesy against Israel, and stop preaching against the house of Isaac.'
【BBE】Now then, give ear to the word of the Lord: You say, Be no prophet to Israel, and say not a word against the people of Isaac.
【ASV】Now therefore hear thou the word of Jehovah: Thou sayest, Prophesy not against Israel, and drop not thy word against the house of Isaac;
【本会注释】
    现在你要听。阿摩司意识到他有神授的使命，并且可以凭借着神圣的勇气大胆地表白。上帝派送的人不需要害怕人们试图压制他们的信息。
    不要向以撒家滴下（预言）。即，这是期待先知阿摩司停止发表预言（见结21:2,7；弥2:6,11）。希腊文七十士译本［LXX］的经文是“不要惹起骚乱”。
17 【和合本】所以耶和华如此说：‘你的妻子必在城中作妓女，你的儿女必倒在刀下；你的地必有人用绳子量了分取，你自己必死在污秽之地。以色列民定被掳去离开本地。’”
【吕振中】故此永恒主这么说∶‘你的妻子必在城中做妓女，你的儿女必倒毙于刀下，你的土地必被测量绳所瓜分；你自己呢、必在不洁净之地死掉，以色列民一定流亡、离开本地。’”
【思高本】为此，上主这样说：你的妻子必在城中卖淫，你的子女必丧身刀下，你的田地必被人以绳墨瓜分，你自己必死在不洁之地，以色列必被掳去充军，远离本土。”
【现代本】所以上主这样说：‘你的妻子将在城里当娼妓；你的儿女都要在战场上死亡。你的田地会被人瓜分；你本人要死在异乡。以色列人要被赶出本土，流亡到外国去。’”
【KJV】Therefore thus saith the LORD; Thy wife shall be an harlot in the city, and thy sons and thy daughters shall fall by the sword, and thy land shall be divided by line; and thou shalt die in a polluted land: and Israel shall surely go into captivity forth of his land.
【NIV】Therefore this is what the Lord says: " 'Your wife will become a prostitute in the city, and your sons and daughters will fall by the sword. Your land will be measured and divided up, and you yourself will die in a pagan [1] country. And Israel will certainly go into exile, away from their native land.' "
【BBE】So this is what the Lord has said: Your wife will be a loose woman in the town, and your sons and your daughters will be put to the sword, and your land will be cut up into parts by a line; and you yourself will come to your end in an unclean land, and Israel will certainly be taken away a prisoner out of his land.
【ASV】therefore thus saith Jehovah: Thy wife shall be a harlot in the city, and thy sons and thy daughters shall fall by the sword, and thy land shall be divided by line; and thou thyself shalt die in a land that is unclean, and Israel shall surely be led away captive out of his land.
【本会注释】
    你的妻子。亚玛谢，将会成为一个被俘的丈夫和父亲，蒙受痛苦。这一预言并非陈述他的妻子会自身选择变成一个“妓女”，而是或许仅仅意谓着，当城市被侵略军队拿下的时候，她会忍受胜利者的暴虐（见赛13:16；哀5:11）。
    污秽之地。这或许提示一个“外邦”国家。众民的罪孽和偶像崇拜经常被描述为弄脏土地（利18:24,25；耶2:7）。
    被掳去离开本地。阿摩司，藉着重复，确定他关于以色列被掳的预言（第11节），并且暗示上帝的旨意是不变的。作为上帝的一个真实的先知，他不能因受到外面的压力而更改他的信息。被掳必定会靠近一点没有悔意的以色列，而且它会的确来临（王下17:1-9）。

怀爱伦注释

10 《知君》第284页
11-13,17《知君》第286页


第 8 章

【本会注释】
1 藉由夏天的一个篮子，揭示以色列末日的临近。
4 谴责剥削压迫。
11 涉及到饥荒的警告措辞。

夏天果子的异象
1 【和合本】主耶和华又指示我一件事：我看见一筐夏天的果子。
【吕振中】主永恒主又这样使我看见∶看哪，有一笼夏天果子呢。
【思高本】吾主上主叫我看见这事：看，有一篮熟果子。
【现代本】至高的上主给我看到一个景象；我看到一篓熟了的水果。
【KJV】Thus hath the Lord GOD shewed unto me: and behold a basket of summer fruit.
【NIV】This is what the Sovereign Lord showed me: a basket of ripe fruit.
【BBE】This is what the Lord God let me see: and I saw a basket of summer fruit.
【ASV】Thus the Lord Jehovah showed me: and, behold, a basket of summer fruit.
【本会注释】
    夏天的果子。希伯来语是qayis ，早熟的果子，尤其是“无花果”。这一异象的目的是要向众民揭示灾罚业已成熟，也就是上帝的忍耐已经告终。以色列顽梗的期间构成了上帝的长久忍耐。这个比喻修辞手法适宜地描绘着以色列的最终厄运。希腊文七十士译本［LXX］的经文是“捕鸟者的一个篮子”，不是“一筐夏天的果子”。这里传达的意念是以色列将会陷入被掳之中，如一只鸟被捕捉在捕鸟者的笼子里或篮子中。
2 【和合本】他说：“阿摩司啊，你看见什么？”我说：“看见一筐夏天的果子。”耶和华说：“我民以色列的结局到了，我必不再宽恕他们。”
【吕振中】永恒主说∶“阿摩司阿，你看见什么？”我说∶“一笼夏天果子。”永恒主就对我说∶“我人民以色列的结局（与‘夏天果子’读音相似）到了；我必不再把他们放过去。”
【思高本】上主说：“亚毛斯，你看见了什么？”我答说：“一篮熟果子。”上主又向我说：“我百姓以色列的结局已成熟，我不再放过她。
【现代本】他问我：“阿摩司，你看见什么？”我回答：“一篓熟了的水果。”上主对我说：“我子民以色列的结局（结局和水果二词的希伯来语发音相似）已经到了。这回我绝不饶恕他们！
【KJV】And he said, Amos, what seest thou? And I said, A basket of summer fruit. Then said the LORD unto me, The end is come upon my people of Israel; I will not again pass by them any more.
【NIV】What do you see, Amos?" he asked. "A basket of ripe fruit," I answered. Then the Lord said to me, "The time is ripe for my people Israel; I will spare them no longer.
【BBE】And he said, Amos, what do you see? And I said, A basket of summer fruit. Then the Lord said to me, The end has come to my people Israel; never again will my eyes be shut to their sin.
【ASV】And he said, Amos, what seest thou? And I said, A basket of summer fruit. Then said Jehovah unto me, The end is come upon my people Israel; I will not again pass by them any more.
【本会注释】
    结局。希伯来语是qes 。这里使用qes 相关于qayis （见对第1节的注释），乃是希伯来语的一个典型的双关语。
    宽恕他们。见对摩7:8节的注释。牵涉到农作物，没有比在收获的时候有更多的事需要做。而后，农作物将会依照其果子已经出产的类型去得到处理。
3 【和合本】主耶和华说：“那日，殿中的诗歌变为哀号；必有许多尸首在各处抛弃，无人作声。”
【吕振中】主永恒主发神喻说∶“那日宫殿中的诗歌必哀号∶嘿，尸身多极了！各处都是！人抛弃的！一片死寂！”
【思高本】在那一天，王宫中的歌女必要哀号──吾主上主的断语──体成堆，抛在各处，鸦雀无声。”
【现代本】那一天，宫廷的歌唱要变为悲伤的哀号；到处都是尸体，一片死寂。”
【KJV】And the songs of the temple shall be howlings in that day, saith the Lord GOD: there shall be many dead bodies in every place; they shall cast them forth with silence.
【NIV】In that day," declares the Sovereign Lord , "the songs in the temple will turn to wailing. [1] Many, many bodies-flung everywhere! Silence!"
【BBE】And the songs of the king's house will be cries of pain in that day, says the Lord God: great will be the number of the dead bodies, and everywhere they will put them out without a word.
【ASV】And the songs of the temple shall be wailings in that day, saith the Lord Jehovah: the dead bodies shall be many: in every place shall they cast them forth with silence.
【本会注释】
    诗歌。这也许指宗教性的歌，相关于伯特利的崇拜偶像的“殿”。或者可能是在摩6:5节内被提到的狂喜者的歌。在这两种情况下，这些歌都要变成为了死人发出的一种悲叹（见摩8:10）。
    无人作声。这是暗示无情或无言，乃是伴随着严酷、逃不掉的苦楚，所遭遇的感受太深而且无法用言语表达。
    这里描述的土地的悲惨状况，涉及到在被掳到亚述之后以色列的土地，乃是展现七个最终瘟疫的第四个效果（见《善》第628页）。

以色列的结局
4 【和合本】你们这些要吞吃穷乏人、使困苦人衰败的，当听我的话！
【吕振中】你们这些践踏穷人，要使国中困苦人灭绝的阿，听以下这话哦！
【思高本】压榨穷人，使世上弱小绝迹的人哪！你们应听。
【现代本】你们这些人欺压贫困，剥削穷苦，你们听吧！
【KJV】Hear this, O ye that swallow up the needy, even to make the poor of the land to fail,
【NIV】Hear this, you who trample the needy and do away with the poor of the land,
【BBE】Give ear to this, you who are crushing the poor, and whose purpose is to put an end to those who are in need in the land,
【ASV】Hear this, O ye that would swallow up the needy, and cause the poor of the land to fail,
【本会注释】
    吞吃穷乏人。按照字面上的词义直译是“切望穷乏人”，或“向穷乏人咬去”、“给穷乏人设计圈套”。那些压迫贫穷者的人被责令意识到他们有罪的做法已经在他们身上预备了神授灾罚的途径。在以色列受到处罚的日子里，上层阶级的繁荣将不能帮助这些邪恶的压迫者。
5 【和合本】你们说：月朔几时过去，我们好卖粮；安息日几时过去，我们好摆开麦子；卖出用小升 斗，收银用大戥子，用诡诈的天平欺哄人，
【吕振中】你们说∶“初一日几时过去，我们好卖粮食？安息日几时过去，我们好摆开麦子？卖出用小升斗，收银用大戥子，用诡诈的天平来骗人，
【思高本】你们说：“月朔几时才经过去，好让我们卖五？安息日几时才过去，好让我们打开粮仓，缩小“厄法，”加重“协刻尔，”用假秤欺人？
【现代本】你们自己说：“神圣的节日快点过去吧！好让我们去卖谷物。安息日快点结束吧！好让我们去做生意。我们可以抬高物价，用假的法码、小的升斗去欺骗顾客了。
【KJV】Saying, When will the new moon be gone, that we may sell corn? and the sabbath, that we may set forth wheat, making the ephah small, and the shekel great, and falsifying the balances by deceit?
【NIV】saying, "When will the New Moon be over that we may sell grain, and the Sabbath be ended that we may market wheat?"- skimping the measure, boosting the price and cheating with dishonest scales,
【BBE】Saying, When will the new moon be gone, so that we may do trade in grain? and the Sabbath, so that we may put out in the market the produce of our fields? making the measure small and the price great, and trading falsely with scales of deceit;
【ASV】saying, When will the new moon be gone, that we may sell grain? and the sabbath, that we may set forth wheat, making the ephah small, and the shekel great, and dealing falsely with balances of deceit;
【本会注释】
    月朔。月份的第一天（撒上20:5,24,27；见卷二第102页），专用于宗教性的事奉，以及显然在这一日停止所有的贸易（见对民28:11；王下4:23节的注释）。这是一个令人醒目的例子，藉由正规遵守神圣的律法，却没有真实的敬拜精神。以他们的自私，这些背教者当他们的宗教性的拘泥形式对他们有要求的时候发了牢骚。这样的敬拜会变成一个咒诅而不是祝福。
    摆开。按照字面上的词义直译是“打开”，为了销售。希腊文七十士译本［LXX］的经文是“打开宝财物物”，即，谷仓或粮仓。
    升斗。见卷一第166、167页。藉由短斤少两，卖方收到了比他出售粮谷的数量所该得的更多的钱。
    戥子。见卷一第167-169页。
6 【和合本】好用银子买贫寒人，用一双鞋换穷乏人，将坏了的麦子卖给人。
【吕振中】好用银子收买贫寒人，用一双鞋换得穷苦人，将弃置为垃圾的麦子卖给人？”
【思高本】用银钱购买穷人，以一双鞋换取贫人，连麦糠也卖掉？”
【现代本】我们可以用高价卖出劣等的麦子，我们要找个无法还债的穷人，用一双凉鞋的价钱把他买下来作奴隶。”
【KJV】That we may buy the poor for silver, and the needy for a pair of shoes; yea, and sell the refuse of the wheat?
【NIV】buying the poor with silver and the needy for a pair of sandals, selling even the sweepings with the wheat.
【BBE】Getting the poor for silver, and him who is in need for the price of two shoes, and taking a price for the waste parts of the grain.
【ASV】that we may buy the poor for silver, and the needy for a pair of shoes, and sell the refuse of the wheat?
【本会注释】
    买贫寒人。见对摩2:6节的注释。
    坏了的。在缺乏食物的时代里，这种按照正常是喂养动物用的“坏了的”，可以被售出，当作人性的消费。
7 【和合本】耶和华指着雅各的荣耀起誓说：他们的一切行为，我必永远不忘。
【吕振中】永恒主指着雅各的狂傲来起誓、说∶“他们所作的一切事，我都永久不会忘记。
【思高本】上主指着雅各伯的夸耀说：“我永不会忘了你们的所作所为。
【现代本】上主──以色列的上帝发誓，说：“我绝不会忘记以色列人败坏的行为。
【KJV】The LORD hath sworn by the excellency of Jacob, Surely I will never forget any of their works.
【NIV】The Lord has sworn by the Pride of Jacob: "I will never forget anything they have done.
【BBE】The Lord has taken an oath by the pride of Jacob, Truly I will ever keep in mind all their works.
【ASV】Jehovah hath sworn by the excellency of Jacob, Surely I will never forget any of their works.
【本会注释】
    雅各的荣耀。希腊文七十士译本［LXX］里这一节的前半句是“上帝指着骄傲自大的雅各起誓”，在这里指他们自傲的行为，而不是他们自傲的动机（见对摩6:8节的注释）。
8 【和合本】地岂不因这事震动？其上的居民不也悲哀吗？地必全然象尼罗河涨起，如同埃及河涌上落下。
【吕振中】地哪能不因这事而震动，而上头的居民不悲哀呢？地哪能不全然涨起像尼罗河（传统∶像光。参摩9∶5），而涌上又退落如埃及河呢？”
【思高本】难道不是因此大地才震动，地上居民才悲号，全地滥有如尼罗，退落有如埃及大河？
【现代本】我要使地震动，人人都要遭遇苦难。大地都要震动，像尼罗河的潮水涨落。
【KJV】Shall not the land tremble for this, and every one mourn that dwelleth therein? and it shall rise up wholly as a flood; and it shall be cast out and drowned, as by the flood of Egypt.
【NIV】Will not the land tremble for this, and all who live in it mourn? The whole land will rise like the Nile; it will be stirred up and then sink like the river of Egypt.
【BBE】Will not the land be shaking with fear because of this, and everyone in it have sorrow? and all of it will be overflowing like the River; and it will be troubled and go down again like the River of Egypt.
【ASV】Shall not the land tremble for this, and every one mourn that dwelleth therein? yea, it shall rise up wholly like the River; and it shall be troubled and sink again, like the River of Egypt.
【本会注释】
    地必全然像尼罗河涨起。即，“地”将会“震动”，像被搅乱的海洋。因为在其上有神授的灾罚，地将起伏并上涨，像在年度性上升时的尼罗河、“埃及河涌上落下”一样。
9 【和合本】主耶和华说：到那日，我必使日头在午间落下，使地在白昼黑暗。
【吕振中】主永恒主发神喻说∶“当那日我必使日、中午就落，使地在大白日天竟黑暗。
【思高本】在那一天──吾主上主的断语──我必使太阳在中午落下，使大地白画变为黑暗；
【现代本】到那一天，我要使太阳在中午下山，白昼变为黑暗。这是我──至高的上主说的。
【KJV】And it shall come to pass in that day, saith the Lord GOD, that I will cause the sun to go down at noon, and I will darken the earth in the clear day:
【NIV】In that day," declares the Sovereign Lord , "I will make the sun go down at noon and darken the earth in broad daylight.
【BBE】And it will come about in that day, says the Lord God, that I will make the sun go down in the middle of the day, and I will make the earth dark in daylight:
【ASV】And it shall come to pass in that day, saith the Lord Jehovah, that I will cause the sun to go down at noon, and I will darken the earth in the clear day.
【本会注释】
    使日头。耶和华的日子经常被描写为伴随着大自然世界里隆起的现象（见赛13:10；珥3:15；等；参照摩5:20）。
10 【和合本】我必使你们的节期变为悲哀，歌曲变为哀歌。众人腰束麻布，头上光秃，使这场悲哀如丧独生子，至终如痛苦的日子一样。
【吕振中】我必使你们的节期变为悲哀，使你们的歌曲都变为哀歌；使人人的腰都束上麻布，人人头上都光秃。我必使这场哀伤如丧独生子的悲哀，其末了、终如一天苦苦的日子。”
【思高本】使你们的喜庆变为丧事，使你们的一切乐曲变为哀歌，使你们都腰系苦衣，头都剃光；使你们哀悼，如哀悼独生子，使那一天终是愁苦的日子。
【现代本】我要使你们的佳节变为葬礼，欢乐的歌声变为悲伤的哀号。我要使你们剃光头、披粗麻。你们要伤心得像死了独子一样。那将是终日悲痛的一天。
【KJV】And I will turn your feasts into mourning, and all your songs into lamentation; and I will bring up sackcloth upon all loins, and baldness upon every head; and I will make it as the mourning of an only son, and the end thereof as a bitter day.
【NIV】I will turn your religious feasts into mourning and all your singing into weeping. I will make all of you wear sackcloth and shave your heads. I will make that time like mourning for an only son and the end of it like a bitter day.
【BBE】Your feasts will be turned into sorrow and all your melody into songs of grief; everyone will be clothed with haircloth, and the hair of every head will be cut; I will make the weeping like that for an only son, and the end of it like a bitter day.
【ASV】And I will turn your feasts into mourning, and all your songs into lamentation; and I will bring sackcloth upon all loins, and baldness upon every head; and I will make it as the mourning for an only son, and the end thereof as a bitter day.
【本会注释】
    使你们的节期变为。见哀5:15；何2:11；摩5:16,17；8:3节。
    麻布。这是守丧哀哭的一个标记（王上20:31；赛15:3；珥1:8,13），以及这一“光秃”，即，刮头（伯1:20；赛3:24；15:2）。
    使之成为独生子的悲哀［译者注：英KJV版译文，中文版译文是“使这场悲哀如丧独生子”］。即，“为独生子”，代表一个非常严重的悲伤（见耶6:26；亚12:10）。
11 【和合本】主耶和华说：日子将到，我必命饥荒降在地上。人饥饿非因无饼，干渴非因无水，乃因不听耶和华的话。
【吕振中】主永恒主发神喻说∶“看吧，日子必到，我必打发饥荒到地上，可不是想吃食物的饥荒，也不是想喝水的口渴，乃是想听永恒主之话的饥荒。
【思高本】看，那日子一来临──吾主上主的断语──我必使饥饿临于此地，汞是对食物的饥饿，也不是对水的饥渴，而是对听上主的话的饥渴。
【现代本】“时候已经到了，我要使以色列遍地饥荒。他们饥饿，并不是没有饼吃；他们干渴，并不是没有水喝。他们饥渴是因为听不到上主的话。这是我──至高的上主说的。
【KJV】Behold, the days come, saith the Lord GOD, that I will send a famine in the land, not a famine of bread, nor a thirst for water, but of hearing the words of the LORD:
【NIV】The days are coming," declares the Sovereign Lord , "when I will send a famine through the land- not a famine of food or a thirst for water, but a famine of hearing the words of the Lord .
【BBE】See, the days are coming, says the Lord God, when I will send times of great need on the land, not need of food or desire for water, but for hearing the words of the Lord.
【ASV】Behold, the days come, saith the Lord Jehovah, that I will send a famine in the land, not a famine of bread, nor a thirst for water, but of hearing the words of Jehovah.
【本会注释】
    命饥荒。先知阿摩司明了地指出，将会有一日，因为顽梗的不顺服，以色列人太晚于归向上帝所说的话，以便可以试图避免神授的灾罚。深深的悲伤有时刺激人们注意到神圣的圣经。不幸的是，这样的悲伤经常为时过晚，从而无法产生任何有益的结果。就是如此，并非因为上帝对罪人的爱被撤回，而是因为罪人已经变得如此地顽梗于自身罪孽之中，以致于只愿逃脱自身之罪的结果，而不是愿意放弃自己邪恶的做法。他已经使圣灵悲伤，乃是超过一切真实的悔罪和改过的希望（见创6:3,5,6；见对撒上28:6节的注释）。
    在末后“耶和华的日子”里，刚刚在基督复临之前，远古以色列的经历将会重复，那时整个地球上不知悔改的人，在蒙受那七个最后瘟疫之苦中，将会寻求减轻灾患，尽一切的可能性，甚至归向上帝的话，乃是他们在先前所疏忽学习并顺服的（见《善》第629页）。
12 【和合本】他们必飘流，从这海到那海，从北边到东边，往来奔跑，寻求耶和华的话，却寻不着。
【吕振中】人必流离飘荡、从这海到那海，从北边到东边，跑来跑去、寻求永恒主的话，却寻不着。
【思高本】他们必由这海走到那海，由北至东，去寻求上主的话，却寻不到。
【现代本】从南到北，从东到西，他们要到处寻找上主的信息，可是都找不到。
【KJV】And they shall wander from sea to sea, and from the north even to the east, they shall run to and fro to seek the word of the LORD, and shall not find it.
【NIV】Men will stagger from sea to sea and wander from north to east, searching for the word of the Lord , but they will not find it.
【BBE】And they will go wandering from sea to sea, and from the north even to the east, running here and there in search of the word of the Lord, and they will not get it.
【ASV】And they shall wander from sea to sea, and from the north even to the east; they shall run to and fro to seek the word of Jehovah, and shall not find it.
【本会注释】
    飘流。希伯来语是nua` ，“颤抖”、“摇动”，或“不安定地移动”。
    甚至到东边［译者注：英KJV版译文，中文版译文是“到东边”］。有些圣经学者相信“南边”被省略，乃是凭借这里所指出的方向，因为对于以色列北方王国的南方来说，在耶路撒冷城就是对上帝的真实敬拜，背教者所拒绝的正是这一点（见王上12:26-33）。
    往来奔跑。希伯来语是shut ，“到处漂泊”（见对但12:4节的注释）。
13 【和合本】当那日，美貌的处女和少年的男子必因干渴发昏。
【吕振中】“当那日、美丽处女和青年男子都必因口渴而晕过去。
【思高本】那一天，美丽的处女和健壮的青年，必因渴而晕眩。
【现代本】在那一天，连美丽的少女和强壮的青年也会因口渴而昏倒。
【KJV】In that day shall the fair virgins and young men faint for thirst.
【NIV】In that day "the lovely young women and strong young men will faint because of thirst.
【BBE】In that day the fair virgins and the young men will be feeble from need of water.
【ASV】In that day shall the fair virgins and the young men faint for thirst.
【本会注释】
    处女和少年的男子。在第11,12节中被提到的情况是如此地严重，以致于将会更甚至影响年轻人，即使享有盛开的花和精力。
    发昏［译者注：英KJV版译文，中文版译文是“虚弱”］。在希伯来语中，这一个动词词义是一个属实的、肉体上的昏晕，不只是指“弱点”或“微弱”。
14 【和合本】那指着撒玛利亚牛犊（原文作罪）起誓的说：但哪，我们指着你那里的活神起誓；又说：我们指着别是巴的神道（神：原文作活）起誓。这些人都必仆倒，永不再起来。
【吕振中】那些指着撒玛利亚的亚示玛（传统∶有罪。今改点母音译之。参王下17∶30）女神来起誓的说∶‘但哪，我们指着你的神来起誓’，或说∶‘我们指着别是巴的护卫神‘道’来起誓∶’这种人都必仆倒，不能再起立。”
【思高本】那些指着撒马黎雅的罪过起誓，那些说：“丹，你的神永在，”或说：“贝尔舍巴，你的护守神永在”的人，必要跌倒，再不能起来。
【现代本】那些拜过撒马利亚的偶像、向但和别是巴的神明许过愿的人，都会倒下去，再也站不起来。”
【KJV】They that swear by the sin of Samaria, and say, Thy god, O Dan, liveth; and, The manner of Beersheba liveth; even they shall fall, and never rise up again.
【NIV】They who swear by the shame [2] of Samaria, or say, 'As surely as your god lives, O Dan,' or, 'As surely as the god [3] of Beersheba lives'- they will fall, never to rise again."
【BBE】Those who make their oaths by the sin of Samaria and say, By the life of your God, O Dan; and, By the living way of Beer-sheba; even they will go down, never again to be lifted up.
【ASV】They that swear by the sin of Samaria, and say, As thy god, O Dan, liveth; and, As the way of Beer-sheba liveth; they shall fall, and never rise up again.
【本会注释】
    牛犊（原文作罪）。希伯来语是'ashmah，“冒犯”或“有罪”。或许牵涉到在伯特利对金牛犊的偶像崇拜（见对何8:5,6节的注释）。“但哪，……你那里的活神”，这暗示被设立在但的另一个牛犊，位于该王国的极端北方（见王上12:26-33）。有些人相信，在这里'ashmah 应该被当作一个转有名词，亚示玛像是哈马人的神，他们把这一崇拜传入撒玛利亚地，那时撒珥根把他们安置在那里，以便取代被掳的以色列人（王下17:29,30）。
    道。按照字面上的词义直译是“方式”，在这里意谓敬拜的一种模式或宗教的一种系统（见徒9:2；19:9,23）。
    希腊文七十士译本［LXX］的经文是“别是巴啊，你那里的活神”，而不是“别是巴活着的方式”［译者注：英KJV版译文，中文版译文是“别是巴的神道”］。

怀爱伦注释

3 《善》第628页
11 《路》第228页；《早》第281页；《赎》第405页
11,12 《善》第629页
12 《赎》第404页


第 9 章

【本会注释】
1 凄惨的确定性。
11 大卫的帐幕得到恢复。

耶和华的审判
1 【和合本】我看见主站在祭坛旁边；他说：你要击打柱顶，使门槛震动，打碎柱顶，落在众人头上；所剩下的人，我必用刀杀戮，无一人能逃避，无一人能逃脱。
【吕振中】我看见主站在祭坛旁；他说∶“你要击打柱顶，使门槛震动，要把其头顶都砍掉；其余留的、我必用刀杀掉，没有能逃掉的，没有一个能逃脱的。
【思高本】我看见吾主站在祭坛旁，击打柱帽，门限震动。说：“我要砍下他们众人的头，剩下的要用刀杀尽；他们中一个也逃不了，一个也不能幸免生存。
【现代本】我看见主站在祭坛的旁边；他说：“我要锤击圣殿的栋梁，使整个屋倒塌下来，打碎每个人的头。我要用刀剑杀死其余的人，一个也不能避免，一个也逃不掉。
【KJV】I saw the LORD standing upon the altar: and he said, Smite the lintel of the door, that the posts may shake: and cut them in the head, all of them; and I will slay the last of them with the sword: he that fleeth of them shall not flee away, and he that escapeth of them shall not be delivered.
【NIV】I saw the Lord standing by the altar, and he said: "Strike the tops of the pillars so that the thresholds shake. Bring them down on the heads of all the people; those who are left I will kill with the sword. Not one will get away, none will escape.
【BBE】I saw the Lord stationed by the side of the altar, giving blows to the tops of the pillars so that the doorsteps were shaking: and he said, I will let all of them be broken with earth-shocks; I will put the last of them to the sword: if any one of them goes in flight he will not get away, not one of them will be safe.
【ASV】I saw the Lord standing beside the altar: and he said, Smite the capitals, that the thresholds may shake; and break them in pieces on the head of all of them; and I will slay the last of them with the sword: there shall not one of them flee away, and there shall not one of them escape.
【本会注释】
    我看见主。先知阿摩司得到天国最高权威的一瞥，在这里乃是描述业已预备好处罚祂的悖逆众民（见赛6:1；结10:1）。
    祭坛。有些人把这一个“祭坛”解释为在伯特利的敬拜牛犊的祭坛，上帝亲自站在那祭坛旁边，其含义是为了指责和灾罚。其它人主张，因为伯特利的祭坛超过一个（摩3:14），在这里指耶路撒冷燔祭的祭坛。
    击打。这或许是与一个毁灭性天使说话（见撒下24:15,16；王下19:35）。
    柱顶。希伯来语是kaphtor 。这一措辞被用来描述球形把手、远古的圣所灯台“圆形手把”（英KJV版）［译者注：中文版译文是“球”］（出25:31,33）。在这里kaphtor 或许描述一个首都，也许一个柱子。
    门槛。希伯来语是sippim ，“入门”， 或“窗台”、“门槛”。这个击打会以如此大的力量，乃至建筑物的结构会被松动而且变弱，门槛被摇动，而且构造被破坏。
    落在众人头上。这里描述毁坏的建筑物的跌落，乃至伤害或杀害众民。
    所剩下的人。即，那些将在这毁坏中残留的人。他们没有逃亡的前景，因为他们会被刀剑杀害。
2 【和合本】他们虽然挖透阴间，我的手必取出他们来；虽然爬上天去，我必拿下他们来；
【吕振中】“即使他们挖到了阴间，就是从那里、我的手也必把他们捉出来；即使他们爬上天去，就是从那里、我也必将他们拿下来。
【思高本】既使钻入阴府，我的手必从那将他们揪出；既使飞上高天，我也必从那将他们拉下；
【现代本】哪怕他们挖了地洞，钻进阴间，我也要把他们抓出来！哪怕他们爬上了天，我也要把他们拉下来！
【KJV】Though they dig into hell, thence shall mine hand take them; though they climb up to heaven, thence will I bring them down:
【NIV】Though they dig down to the depths of the grave, [1] from there my hand will take them. Though they climb up to the heavens, from there I will bring them down.
【BBE】Even if they go deep into the underworld, my hand will take them up from there; if they go up to heaven, I will get them down:
【ASV】Though they dig into Sheol, thence shall my hand take them; and though they climb up to heaven, thence will I bring them down.
【本会注释】
    他们虽然挖透。第2-4节强调尝试逃脱的白费心机（见诗139:1-12）。
    阴间。希伯来语是she'ol ，比喻性描述死人的住所，在那里已经死的人被描述为睡在一起（见对箴15:11节的注释）。
    取出他们来。为了处罚。
3 【和合本】虽然藏在迦密山顶，我必搜寻，捉出他们来；虽然从我眼前藏在海底，我必命蛇咬他们；
【吕振中】即使他们藏在迦密山顶，就是从那里、我也必搜寻去捉出来；即使他们隐藏在海底、离开我眼前，就是在那里、我也必吩咐蛇去咬他们。
【思高本】既使藏在加尔默耳山顶，我必去搜寻，从那逮回；既使避开我的眼目逃入海底，我也必令蛟龙将他们咬死；
【现代本】哪怕他们逃到迦密山山顶，我也要去搜索，把他们找出来！哪怕他们藏在海底，我也要叫海怪吞吃他们！
【KJV】And though they hide themselves in the top of Carmel, I will search and take them out thence; and though they be hid from my sight in the bottom of the sea, thence will I command the serpent, and he shall bite them:
【NIV】Though they hide themselves on the top of Carmel, there I will hunt them down and seize them. Though they hide from me at the bottom of the sea, there I will command the serpent to bite them.
【BBE】Though they take cover on the top of Carmel, I will go in search of them and get them out; though they keep themselves from my eyes in the bed of the sea, I will give orders to the great snake there and he will give them a bite:
【ASV】And though they hide themselves in the top of Carmel, I will search and take them out thence; and though they be hid from my sight in the bottom of the sea, thence will I command the serpent, and it shall bite them.
【本会注释】
    迦密山。这里特别地暗示此地作为一个隐藏的地方，可能因为它的岩洞、岩石的裂缝、森林和密集的灌木，乃是为隐匿提供了许多机会。
4 【和合本】虽被仇敌掳去，我必命刀剑杀戮他们；我必向他们定住眼目，降祸不降福。
【吕振中】即使他们被仇敌掳去、流亡外国，就是从那里、我也必吩咐刀剑去杀戮他们；是要降祸，不是降福。”
【思高本】既使在敌人面前被掳去充军，我必命刀剑杀死他们；我的眼注视他们，是为加害，不是为祝福。”
【现代本】哪怕他们已经被掳了，我也要叫敌人处死他们！我已经决定要消灭他们，不帮助他们。”
【KJV】And though they go into captivity before their enemies, thence will I command the sword, and it shall slay them: and I will set mine eyes upon them for evil, and not for good.
【NIV】Though they are driven into exile by their enemies, there I will command the sword to slay them. I will fix my eyes upon them for evil and not for good."
【BBE】And though they are taken away as prisoners by their attackers, even there will I give orders to the sword to put them to death: my eyes will be fixed on them for evil and not for good.
【ASV】And though they go into captivity before their enemies, thence will I command the sword, and it shall slay them: and I will set mine eyes upon them for evil, and not for good.
【本会注释】
    被仇敌掳去。这些邪恶的背教者不会在刀剑下逃命，甚至在被掳之地也亦然如此（见利26:33）。
    我必向他们定住眼目。见诗34:15,16；耶44:11节。
5 【和合本】主万军之耶和华摸地，地就消化，凡住在地上的都必悲哀。地必全然象尼罗河涨起，如同埃及河落下。
【吕振中】主万军之永恒主，那一摸触着地，地就熔化，而住在地上的都悲哀；而地都全然涨起像尼罗河，又退落如埃及河的；
【思高本】吾主上主一触摸大地，大地就溶化，地上所有的居民便都哀号，全地泛滥有如尼罗，退落有如埃及大河。
【现代本】至高的上主──万军的统帅一碰地，大地就震动；地上的居民都哀号，大地像尼罗河的潮水涨落。
【KJV】And the Lord GOD of hosts is he that toucheth the land, and it shall melt, and all that dwell therein shall mourn: and it shall rise up wholly like a flood; and shall be drowned, as by the flood of Egypt.
【NIV】The Lord, the Lord Almighty, he who touches the earth and it melts, and all who live in it mourn- the whole land rises like the Nile, then sinks like the river of Egypt-
【BBE】For the Lord, the God of armies, is he at whose touch the land is turned to water, and everyone in it will be given up to sorrow; all of it will be overflowing like the River, and will go down again like the River of Egypt;
【ASV】For the Lord, Jehovah of hosts, is he that toucheth the land and it melteth, and all that dwell therein shall mourn; and it shall rise up wholly like the River, and shall sink again, like the River of Egypt;
【本会注释】
    主万军之耶和华。见对耶7:3节的注释。上帝能够兑现祂的灾罚，因为祂是天国全体“军队”的统帅，这不只牵涉到天体，而且包括天上每种顺序和层次上的生命物。
    地就消化。比较诗46:6；97:3-5；弥1:4；鸿1:5节。
    涨起。见对摩8:8节的注释。
6 【和合本】那在天上建造楼阁、在地上安定穹苍、命海水浇在地上的，耶和华是他的名。
【吕振中】那在天上建造了楼阁，在地上奠定了穹苍，呼唤海水给倾倒在地上的∶耶和华是他的名。
【思高本】在高天建造了楼阁，在地上奠定了穹苍，召海水倾流于地面，名叫“雅威”。
【现代本】上主在天上建造居所，以穹苍覆盖大地。他吸取海洋的水，把它倾倒在地上。他的名是耶和华。
【KJV】It is he that buildeth his stories in the heaven, and hath founded his troop in the earth; he that calleth for the waters of the sea, and poureth them out upon the face of the earth: The LORD is his name.
【NIV】he who builds his lofty palace [2] in the heavens and sets its foundation [3] on the earth, who calls for the waters of the sea and pours them out over the face of the land- the Lord is his name.
【BBE】It is he who makes his rooms in the heaven, basing his arch on the earth; whose voice goes out to the waters of the sea, and sends them flowing over the face of the earth; the Lord is his name.
【ASV】it is he that buildeth his chambers in the heavens, and hath founded his vault upon the earth; he that calleth for the waters of the sea, and poureth them out upon the face of the earth; Jehovah is his name.
【本会注释】
    楼阁。希伯来语是ma`aloth ，按照字面上的词义直译是“上升”。该措辞经常描述“台阶”（出20:26；王上10:19；结40:6等）。其精确含义在这里难以确定。有些人认为这意谓“屋子”（见英RSV版），虽然“屋子”更适当地是`aliyyoth 的译文，乃是来自相同词根的一个措辞ma`aloth 。“屋子”会以诗意指上帝的住宅。
    穹苍。希伯来语是'aguddah ，这个措辞在这里含义不确定。在出12:22节被翻译为“［一］把”，描述一把牛膝草；在撒下2:25节被翻译为“队伍”［译者注：英KJV版译文，在中文版中被省略］，描述一群人聚集在押尼珥之后；在赛58:6节被翻译为“重担”［译者注：英KJV版译文，中文版译文是“轭上的索”］，描述一个轭上的绳或束缚物。这些含义似乎都不适合阿摩司所陈述的上下经文。有些人建议其含义是“结构”，或“穹隆”。
    命海水浇。见对摩5:8节的注释。
7 【和合本】耶和华说：以色列人哪，我岂不看你们如古实人吗？我岂不是领以色列人出埃及地，领非利士人出迦斐托，领亚兰人出吉珥吗？
【吕振中】“永恒主发神喻说∶“以色列人哪，你们在我看不是像古实人么？岂不是我领以色列人从埃及地上来，领非利士人从迦斐托、领亚兰人从吉珥、上来么？
【思高本】以色列子民！你们对我岂不是像雇士子民？──上主的断语──岂不是我由埃及领出了以色列，由加非托尔领出了培肋舍特人，由克尔领出了阿兰人？
【现代本】上主说：“以色列人哪！我关心苏但人，正像我关心你们一样。我领非利士人出克里特，领叙利亚人出吉珥，正像我从埃及把你们领出来一样。
【KJV】Are ye not as children of the Ethiopians unto me, O children of Israel? saith the LORD. Have not I brought up Israel out of the land of Egypt? and the Philistines from Caphtor, and the Syrians from Kir?
【NIV】Are not you Israelites the same to me as the Cushites [4] ?" declares the Lord . "Did I not bring Israel up from Egypt, the Philistines from Caphtor [5] and the Arameans from Kir?
【BBE】Are you not as the children of the Ethiopians to me, O children of Israel? says the Lord. Have I not taken Israel up out of the land of Egypt, and the Philistines from Caphtor, and the Aramaeans from Kir?
【ASV】Are ye not as the children of the Ethiopians unto me, O children of Israel? saith Jehovah. Have not I brought up Israel out of the land of Egypt, and the Philistines from Caphtor, and the Syrians from Kir?
【本会注释】
    如古实人。这是与其他的国家以相等的方式。以色列人只有对上帝的旨意顺从的方式，才是上帝所选择的众民（见对出19:5,6节的注释；见太3:7-9）。以色列人被上帝拣选的时间如此地长，乃至似乎他们选择了上帝。当他们使他们自己从祂疏远的时候，他们对于祂来说也变成陌生者。
    非利士人。在这里提及非利士人和叙利亚人，这理所当然是为了引起以色列人的注意，依据事实，他们作为雅各的孩子，并非惟独享有特权居住在那应许之地。实际上亚兰人［叙利亚人］和非利士人两者都住在上帝先前答应给亚伯拉罕的后裔的领土里（创15:18）。以色列没有凭借对上帝的信心在享有所有的土地上向前推进。现在，在阿摩司的时代里，悖逆的北方王国众民将会见到凭借着他们在那所应许之地的住所，并非决然表证上帝的认可，因为他们的异教邻居也居住在那里。
    迦斐托。或许可被视为克里特岛（见对创10:14节的注释）。
    吉珥。它的位置不确定（见对摩1:5节的注释）。
8 【和合本】主耶和华的眼目察看这有罪的国，必将这国从地上灭绝，却不将雅各家灭绝净尽。这是耶和华说的。
【吕振中】看哪，主永恒主的眼瞪着这犯罪的国；我必从地上剿灭它；不过我不将雅各家剿灭净尽罢了”∶永恒主发神谕说。
【思高本】看，吾主上主的眼注视这犯罪的国家，我必由此地面上将她消灭。
【现代本】我──至高的上主瞪着眼看这罪大恶极的以色列国。我要从地面上把它除去，但是我不会把雅各的后代全都消灭。
【KJV】Behold, the eyes of the Lord GOD are upon the sinful kingdom, and I will destroy it from off the face of the earth; saving that I will not utterly destroy the house of Jacob, saith the LORD.
【NIV】Surely the eyes of the Sovereign Lord are on the sinful kingdom. I will destroy it from the face of the earth- yet I will not totally destroy the house of Jacob," declares the Lord .
【BBE】See, the eyes of the Lord are on the evil kingdom, and I will put an end to it in all the earth; but I will not send complete destruction on Jacob, says the Lord.
【ASV】Behold, the eyes of the Lord Jehovah are upon the sinful kingdom, and I will destroy it from off the face of the earth; save that I will not utterly destroy the house of Jacob, saith Jehovah.
【本会注释】
    这有罪的国。这一国虽然邪恶，虽然该得全然的毁灭，但是上帝满有恩典地承诺有一部分剩下的人将会被解救（见耶30:3,11）。在流亡国外的犹大回返时，以色列各支派的许多人确实跟随着得以回返（见对何1:11；9:17节的注释）。
9 【和合本】我必出令，将以色列家分散在列国中，好象用筛子筛谷，连一粒也不落在地上。
【吕振中】因为你看，我必发出命令，将以色列家在列国中簸来簸去，像谷子在簸箕里被簸动一样，没有一个子粒会落在地上。
【思高本】看，我必下令，要在万民中如人用筛子筛以色列，不让一粒落在地上。
【现代本】“我要发命令把以色列人放进筛子里，在列国中筛，把败类全部筛掉。
【KJV】For, lo, I will command, and I will sift the house of Israel among all nations, like as corn is sifted in a sieve, yet shall not the least grain fall upon the earth.
【NIV】For I will give the command, and I will shake the house of Israel among all the nations as grain is shaken in a sieve, and not a pebble will reach the ground.
【BBE】For see, I will give orders, and I will have Israel moved about among all the nations, as grain is moved about by the shaking of the tray, but not the smallest seed will be dropped on the earth.
【ASV】For, lo, I will command, and I will sift the house of Israel among all the nations, like as grain is sifted in a sieve, yet shall not the least kernel fall upon the earth.
【本会注释】
    我将会在列国中筛撒以色列家［译者注：英KJV版译文，中文版译文是“将以色列家分散在列国中”］。按照字面上的词义直译是“我将会使动荡不安”，或“我将会使蹒跚摇晃”，乃是以使役动词形式nua` （见对摩8:12节的注释）。以色列将会被分散“在列国中”，而且在那里动荡不安，可谓，在痛苦和迫害的“筛”子中，通过这场试炼，可以决定谁将会保持是对上帝忠诚的跟从者，并谁将会分离到外邦人而且拒绝从被掳返回。
10 【和合本】我民中的一切罪人说：灾祸必追不上我们，也迎不着我们。他们必死在刀下。
【吕振中】我人民中所有犯罪的人──就是那些说∶‘灾祸必不能触害（点窜动词变化式翻译的）着我们，不能碰着（点窜动词变化式翻译的）我们’的──这种人必死于刀剑之下。
【思高本】我百姓中那些人说：“灾祸不会临近，不会来到我们身上”的一罪人，都要死在刀下。
【现代本】在我的子民当中，那些说：‘苦难不至于临到我们’的罪人，都要在刀剑下死亡。”
【KJV】All the sinners of my people shall die by the sword, which say, The evil shall not overtake nor prevent us.
【NIV】All the sinners among my people will die by the sword, all those who say, 'Disaster will not overtake or meet us.'
【BBE】All those sinners among my people will be put to the sword who say, Evil will not overtake us or come face to face with us.
【ASV】All the sinners of my people shall die by the sword, who say, The evil shall not overtake nor meet us.
【本会注释】
    必被刀杀。在那些用虚假的安全蒙骗自身，并且拒绝注意先知阿摩司的警告的人中，无一人将会被解救。
    迎。希伯来语是qadam ，“在前面”、“遇见”，或“面对”。那些漠视先知阿摩司的警告的人，自夸地宣布祸患既不可能从后面“追”上他们，也不可能在前面“遇见”他们。

以色列的未来复兴
11 【和合本】到那日，我必建立大卫倒塌的帐幕，堵住其中的破口，把那破坏的建立起来，重新修造，象古时一样，
【吕振中】“当那日、我必重新建立大卫倒坏的棚幕，筑墙堵住它的破口；我必重新建立它的废墟，把那破坏的建立起来，再建造它、像古日一样；
【思高本】在那一天，我必树起达味已塌蹋的帐幕，修补它的缺口，重建它的废垆：使它重建有如往日，
【现代本】上主说：“有一天，我要重建大卫那破碎了的王国。我要修补它的城墙；我要重新建造，造得跟从前的完全一样，
【KJV】In that day will I raise up the tabernacle of David that is fallen, and close up the breaches thereof; and I will raise up his ruins, and I will build it as in the days of old:
【NIV】In that day I will restore David's fallen tent. I will repair its broken places, restore its ruins, and build it as it used to be,
【BBE】In that day I will put up the tent of David which has come down, and make good its broken places; and I will put up again his damaged walls, building it up as in the past;
【ASV】In that day will I raise up the tabernacle of David that is fallen, and close up the breaches thereof; and I will raise up its ruins, and I will build it as in the days of old;
【本会注释】
    到那日。阿摩司现在从他的民族满有罪恶和随之发生惩治的黑暗写照，转向关于将来复兴的明亮并光荣的应许。这些应许部分性地应验于被放逐到巴比伦之后的有些人回归。那些应许本该完全可以得以应验，但是以色列和犹大辜负于实践他们的可能性（见第30-32页）。其结果，上帝把以色列丧失的机遇给予了外邦人，而且这些光荣的应许将会被实现在所有的国家组成上帝教会的忠实的人们（见徒15:13-17；《知君》第714、715页）。
    帐幕。按照字面上的词义直译是“棚”（见拿4:5），或“树叶的掩蔽处”。一个“倒塌的”帐幕是一个悲惨的比喻修辞手法，表现以色列在被掳之前灵性上忧愁的状况。藉由历史上以色列的衰败，对于这一段经文灵性上的重要性，现在可以从全世界基督教向前遮蔽中得以发现，灵性上的以色列起源于历史上的以色列失去了机遇（见太23:37,38；徒13:44-48；进一步见第35,36页）。
    破口。大卫家，因耶罗波安一世的悖逆，从其内部破裂（见王上12章），而且从其外部，被亚述人和那巴比伦人战胜（见王下15:29；17:1-6；18:9-13；24；25）。这些“破口”被部份性地得到修理，这些“破坏的”在某些范围里得到扶起，借此有些被掳的回归。但是当犹太人的国家拒绝了自己的拯救者的时候，以色列国的祝福和应许被转给那些亚伯拉罕的灵性上的后裔，他们是跟从基督的人（见加3:29；见上文“在那日”的注释）。
12 【和合本】使以色列人得以东所余剩的和所有称为我名下的国。此乃行这事的耶和华说的。
【吕振中】使以色列人拥有以东所余剩的，和所有称为我名下的国”∶这是行这事的永恒主发神喻说的。
【思高本】使他们征服厄木田的遣民和属于我名下的万民──行这事的上主的断语──
【现代本】使以色列人能征讨残存的以东人，收复属于我的失地。”这话是要使这一切事成就的上主说的。
【KJV】That they may possess the remnant of Edom, and of all the heathen, which are called by my name, saith the LORD that doeth this.
【NIV】so that they may possess the remnant of Edom and all the nations that bear my name, [6] " declares the Lord , who will do these things.
【BBE】So that the rest of Edom may be their heritage, and all the nations who have been named by my name, says the Lord, who is doing this.
【ASV】that they may possess the remnant of Edom, and all the nations that are called by my name, saith Jehovah that doeth this.
【本会注释】
    以东。希伯来语是'Edom 。以东人，比较迟的叫做Idumaeans ，“以东人”［译者注：拼写不同］，在周围的国家中，他们与以色列有最贴近的血缘关系，并且被列在最势不两立的国家之中（见对摩1:11节的注释）。“余剩的”明显指那些会逃脱摩1:11,12节宣布的处罚的人。
    希腊文七十士译本［LXX］的经文是“人们”，不是“以东”，这一译文明显依据希伯来语'adam ，这与'edom 只在其元音上不一致（见卷一第25,26页）。
    国。或，“外邦人”。使徒雅各所引用的这一段经文非常贴切于希腊文七十士译本［LXX］第11,12节（见徒15:16,17）。
13 【和合本】耶和华说：日子将到，耕种的必接续收割的；踹葡萄的必接续撒种的；大山要滴下甜酒；小山都必流奶（原文作消化，见约珥三章十八节）。
【吕振中】永恒主发神喻说∶“看吧，日子必到，耕种的必耕到收割的时候；踹葡萄的必踹到撒种的时候；那时大山必滴下甜酒，小山都必因流奶而‘熔化’！
【思高本】看，时日将到，──上主的断语──那时耕田的人要紧靠着收割的人，榨洒的人要紧靠着播种的人；山岭要滴下新酒，丘陵都要溶化奔流。
【现代本】上主说：那日子快要到了，五谷生长，收割都来不及；葡萄成熟，酿酒都来不及。大山滴流美酒，漫过了小山丘。
【KJV】Behold, the days come, saith the LORD, that the plowman shall overtake the reaper, and the treader of grapes him that soweth seed; and the mountains shall drop sweet wine, and all the hills shall melt.
【NIV】The days are coming," declares the Lord , "when the reaper will be overtaken by the plowman and the planter by the one treading grapes. New wine will drip from the mountains and flow from all the hills.
【BBE】See, the days will come, says the Lord, when the ploughman will overtake him who is cutting the grain, and the crusher of the grapes him who is planting seed; and sweet wine will be dropping from the mountains, and the hills will be turned into streams of wine.
【ASV】Behold, the days come, saith Jehovah, that the plowman shall overtake the reaper, and the treader of grapes him that soweth seed; and the mountains shall drop sweet wine, and all the hills shall melt.
【本会注释】
    日子将到。第13-15节使用惊人的语言描述可以使属实的以色列蒙受的众多的祝福（见对第11节的注释），但是现在，所有属于上帝的真实的以色列人都将会蒙受（见《知君》第300页）。
    耕种的必接续。“耕种的”将会赶上“收割的”，因为播种的和收获的将会彼此紧随其后，没有时间上的间隔。收割的和收葡萄的，所得到的将会如此地丰富，以致于，依据比喻修辞手法，他们不能在下一个犁田和播种开始之前完全收集完毕。
14 【和合本】我必使我民以色列被掳的归回；他们必重修荒废的城邑居住，栽种葡萄园，喝其中所出的酒，修造果木园，吃其中的果子。
【吕振中】我必恢复我人民以色列的故业；他们必重新建造荒凉的城市去居住；必栽种葡萄园，而喝其所出的酒；他们必修造果木园，而吃其果子。
【思高本】我必要转变我民以色列的命运，他们必要重建已荒废的城市，再住在其中；栽植葡萄园，饮其中的美酒；耕种田园，吃其中出产。
【现代本】我要领我的子民回归故土；他们要重建破碎的城市，永久住在那里。他们要重新开垦葡萄园，喝自己所酿的酒；他们要重新经营园圃，吃其中出产的果实。
【KJV】And I will bring again the captivity of my people of Israel, and they shall build the waste cities, and inhabit them; and they shall plant vineyards, and drink the wine thereof; they shall also make gardens, and eat the fruit of them.
【NIV】I will bring back my exiled [7] people Israel; they will rebuild the ruined cities and live in them. They will plant vineyards and drink their wine; they will make gardens and eat their fruit.
【BBE】And I will let the fate of my people Israel be changed, and they will be building up again the waste towns and living in them; they will again be planting vine-gardens and taking the wine for their drink; and they will make gardens and get the fruit of them.
【ASV】And I will bring back the captivity of my people Israel, and they shall build the waste cities, and inhabit them; and they shall plant vineyards, and drink the wine thereof; they shall also make gardens, and eat the fruit of them.
【本会注释】
    归回。这一个用语主要涉及到犹太人在70年被掳结束时，从流亡国外归回（见代下36:22,23；耶29:10-14）。然而，这一个节也指出在善恶之间极大争战的最后现场，那时“被掳”的从罪孽被赎回，他们将会居住在永恒的和平和快乐之中（见赛65:21,22；《知君》第300页）。
15 【和合本】我要将他们栽于本地，他们不再从我所赐给他们的地上拔出来。这是耶和华你的上帝说的。
【吕振中】我必将他们栽于他们的土地；从我所赐给他们的土地上他们必不再被拔出”∶这是永恒主你的上帝说的。
【思高本】我要将他们栽植在自己的地内，他们不会再从我赐与他们的地上被拔除──上主你的天主说。
【现代本】我要把我子民种植在我赐给他们的土地上；他们绝不会再被人连根拔起。上主──你们的上帝这样宣布了。
【KJV】And I will plant them upon their land, and they shall no more be pulled up out of their land which I have given them, saith the LORD thy God.
【NIV】I will plant Israel in their own land, never again to be uprooted from the land I have given them," says the Lord your God.
【BBE】And I will have them planted in their land, and never again will they be uprooted from their land which I have given them, says the Lord your God.
【ASV】And I will plant them upon their land, and they shall no more be plucked up out of their land which I have given them, saith Jehovah thy God.
【本会注释】
    我要将他们栽于本地。这是一个比喻修辞手法，描述所建立之永久性（见耶24:6）。
    我所赐给他们的。赐予亚伯拉罕的应许，乃是他的后裔将会继承迦南地（见对创15:13节的注释），这部份性地得到实现，那是在约书亚带领下，当以色列的后裔进入了那应许土地的时候。当犹太人在被掳到巴比伦之后回到非利士［巴勒斯坦］的时候，上帝的用意依然在得到应验。然而，最后实现这一令人惊奇的应许将会在圣城──新耶路撒冷“由上帝那里从天而降”的时候（启21:2），而且在迦南地永恒地得到建立（见对亚14:4节的注释）。至于进一步的注释，见第29,30页。

怀爱伦注释

5 《知君》第286页
6 《服》第414页
8-10《知君》第285页
9 《早》第269页；《证》第一卷第99,332,431页；《证》第五卷第80页
13-15《知君》第300页


top

1 2 3 4 5 6 7 8 9


【本会注释】
1 以东的毁灭，3 因他们的自傲，10 以及因他们虐待雅各。
17 雅各的拯救和胜利。

耶和华要惩罚以东

约拿违背耶和华的差遣
1 【和合本】俄巴底亚得了耶和华的默示。论以东说：我从耶和华那里听见信息，并有使者被差往列国去，说：起来吧，一同起来与以东争战！
【吕振中】俄巴底亚所见的异象。我们从永恒主那里听到了信息，同时有使节奉差在列国中，说∶“起来！我们起来作战、攻击以东吧！”论以到东说、主永恒主是这么说的（由本节第二句移此）∶
【思高本】亚北底亚神视。
【现代本】以下是俄巴底亚所看见的异象，是至高的上主论以东的话。上主差遣使者到列国去；我们听见使者所传达的信息。他说：大家起来吧！我们要跟以东作战！
【KJV】The vision of Obadiah. Thus saith the Lord GOD concerning Edom; We have heard a rumour from the LORD, and an ambassador is sent among the heathen, Arise ye, and let us rise up against her in battle.
【NIV】The vision of Obadiah. This is what the Sovereign Lord says about Edom-We have heard a message from the Lord : An envoy was sent to the nations to say, "Rise, and let us go against her for battle"-
【BBE】The vision of Obadiah. This is what the Lord has said about Edom: We have had word from the Lord, and a representative has been sent among the nations, saying, Up! and let us make war against her.
【ASV】The vision of Obadiah. Thus saith the Lord Jehovah concerning Edom: We have heard tidings from Jehovah, and an ambassador is sent among the nations, saying, Arise ye, and let us rise up against her in battle.
【本会注释】
    默示。这四个介绍性措辞构成本书的题目［译者注：英KJV版译文的起首句是四个措辞］。俄巴底亚没有陈述他所生活的时间。他发表预言的日期必须依据内在证据作推论（见第22页）。
    以东。以东人，是以扫的后裔，从而与以色列人必然有血缘关系（创36:1）。他们的领土位于死海南部，沿着亚拉巴［译者注：死海自南至北的低谷；其南端位于亚拉巴湾］，延伸向南方大约100英里（160公里）。
    我们听见［译者注：英KJV版译文，中文版译文是“我们……听见”］。希腊文七十士译本［LXX］的经文是“我听见”。
    信息。希伯来语是shemu`ah ，“报告”、“新闻”、“信息”。
    使者。希伯来语是sir ，“信使”。
2 【和合本】我使你以东在列国中为最小的，被人大大藐视。
【吕振中】“看吧，我必使你在列国中成为小的；你必极度被藐视。
【思高本】看，我必使你在万民中成为弱小的，极受人轻视。
【现代本】上主对以东说：我要使你在列国中成为弱小；人人都藐视你。
【KJV】Behold, I have made thee small among the heathen: thou art greatly despised.
【NIV】See, I will make you small among the nations; you will be utterly despised.
【BBE】See, I have made you small among the nations: you are much looked down on.
【ASV】Behold, I have made thee small among the nations: thou art greatly despised.
【本会注释】
    我使你。这里的时态可以被视为预言性的将来完成式，因此可以被翻译为“我将会使”。将要发生的事件被提及为业已完成。使用这种时态是为了强调其实现的确定性。
3 【和合本】住在山穴中、居所在高处的啊，你因狂傲自欺，心里说：谁能将我拉下地去呢？
【吕振中】你这住岩石的密洞中、建居所于高处的阿（传统∶其居所之高度），你心里说∶‘谁能将我拉下地呢？’你心中的傲慢气把你欺骗了。
【思高本】你心中的骄傲欺骗了你：你住在磐石裂缝中，安居高处，心中说：“谁能我跌在地上？”
【现代本】你的骄傲欺骗了你自己。你的京城是岩石造的堡垒；你的家在高山上。因此你对自己说：谁能把我拉下来？
【KJV】The pride of thine heart hath deceived thee, thou that dwellest in the clefts of the rock, whose habitation is high; that saith in his heart, Who shall bring me down to the ground?
【NIV】The pride of your heart has deceived you, you who live in the clefts of the rocks and make your home on the heights, you who say to yourself, 'Who can bring me down to the ground?'
【BBE】You have been tricked by the pride of your heart, O you whose living-place is in the cracks of the rock, whose house is high up; who has said in his heart, Who will make me come down to earth?
【ASV】The pride of thy heart hath deceived thee, O thou that dwellest in the clefts of the rock, whose habitation is high; that saith in his heart, Who shall bring me down to the ground?
【本会注释】
    裂缝［译者注：英KJV版译文，中文版译文是“穴”］。以东的领土是多山的。“西珥山”和“以扫山”这样的名称（见书24:4；俄1:8），由此是惟独合适。
    岩石［译者注：英KJV版译文，中文版译文是“山”］。希伯来语是sela`，“岩石”，可以被字译为“西拉”，并且如此指定以东的一座重要城市。西拉后来被希腊人称呼为彼特拉［Petra］。它占据着一个优良的防御位置，位于一个狭窄的山谷中，围绕着险峻的悬崖（见对耶49:16的注释）。
    将我拉下地去。这是一个自夸的、傲慢的声言。以扫的后裔在他们的自然防御工事的要塞之中觉得安心稳妥。要对照自夸自傲的法老王（出5:1,2），和尼布甲尼撒（但4:28-31）。
4 【和合本】你虽如大鹰高飞，在星宿之间搭窝，我必从那里拉下你来。这是耶和华说的。
【吕振中】即使你高飞如大鹰，即使你在星辰间搭窝，就是从那里、我也必将你拉下你来∶永恒主发神喻说。
【思高本】既使你高栖如鹰，既便你将巢穴安置星辰上，我也要从那把你推下──上主的断语──
【现代本】纵使你跟老鹰一样高飞，把家安置在星宿之间，我仍然要把你拉下来。
【KJV】Though thou exalt thyself as the eagle, and though thou set thy nest among the stars, thence will I bring thee down, saith the LORD.
【NIV】Though you soar like the eagle and make your nest among the stars, from there I will bring you down," declares the Lord.
【BBE】Though you go up on high like an eagle, though your house is placed among the stars, I will make you come down from there, says the Lord.
【ASV】Though thou mount on high as the eagle, and though thy nest be set among the stars, I will bring thee down from thence, saith Jehovah.
【本会注释】
    如大鹰。鹰的特性是在高高的岩石之中建立自己的巢穴（伯39:27,28）。
    在星宿之间。这是一个五彩缤纷的例释，描述以东以毫无防备的状态面对来临的灾罚。
5 【和合本】盗贼若来在你那里，或强盗夜间而来，（你何竟被剪除）岂不偷窃直到够了呢？摘葡萄的若来到你那里，岂不剩下些葡萄呢？
【吕振中】贼若来到你那里，强盗若夜间来，哪有不只偷到壳为止的？然而你是怎样被毁灭阿（此行原在上行之前）！割取葡萄的若来到你那里，哪有不剩下几粒的？
【思高本】如果盗贼，或夜间的强盗来到你那，他们岂不要偷个够吗？如果收葡萄的来到你那，岂不只给氮留下些残粒吗？你将来也是如此荒凉！
【现代本】小偷来，盗贼晚间破门而入，他们只拿走所要的东西；当人采摘葡萄时，他们还会留下少许；但你的仇敌把你洗劫一空。
【KJV】If thieves came to thee, if robbers by night, (how art thou cut off!) would they not have stolen till they had enough? if the grapegatherers came to thee, would they not leave some grapes?
【NIV】If thieves came to you, if robbers in the night-Oh, what a disaster awaits you-would they not steal only as much as they wanted? If grape pickers came to you, would they not leave a few grapes?
【BBE】If thieves came, attacking you by night, (how are you cut off!) would they not go on taking till they had enough? if men came cutting your grapes would they take them all?
【ASV】If thieves came to thee, if robbers by night (how art thou cut off!), would they not steal only till they had enough? if grape-gatherers came to thee, would they not leave some gleaning grapes?
【本会注释】
    盗贼。希伯来语是gannabim ，词根是ganab ，这一动词被用于十诫中针对偷盗（出20:15）。
    强盗。依据希伯来语是shadad ，“毁坏”、“夺取”、“猛烈处置”，因此是“掠夺者”。通常案件是偷盗者们和掠夺者们拿走一些物品，但是放弃其他的。然而，为了强调以东将会遭受完全破坏，俄巴底亚揭示，使用比较手法，将不会有任何剩余的。
    摘葡萄的。以色列人，依据律法，被禁止把葡萄园的葡萄摘干净（利19:10；申24:21）。在以东的抢劫者的思想意念中，没有如此仁慈的规定。
6 【和合本】以扫的隐密处何竟被搜寻？他隐藏的宝物何竟被查出？
【吕振中】然而以扫怎样被搜寻阿！他藏的宝物怎样被查出阿！
【思高本】厄撒乌怎样被人搜过了，她的宝藏怎样被人探索了！
【现代本】以扫的后代呀，你的财宝已被掠夺。
【KJV】How are the things of Esau searched out! how are his hidden things sought up!
【NIV】But how Esau will be ransacked, his hidden treasures pillaged!
【BBE】How are the things of Esau searched out! how are his secret stores looked for!
【ASV】How are the things of Esau searched! how are his hidden treasures sought out!
【本会注释】
    被查出。这是彻底的搜寻。经文：“以扫何竟被掠夺”（英RSV版），这在某种程度上依据希腊文七十士译本［LXX］。
    隐藏的宝物。希伯来语是maspunim ，“隐藏的金银财宝”。
7 【和合本】与你结盟的都送你上路，直到交界；与你和好的欺骗你，且胜过你；与你一同吃饭的设下网罗陷害你；在你心里毫无聪明。
【吕振中】和你结约的人都欺骗了你，他们把你送走、到边界；跟你和好的人制胜了你；和你一同吃饭的（传统∶‘你的饭’或译∶‘吃你饭的人’）设下网罗陷害你；你（传统∶他）心里都毫无聪明。
【思高本】与你联盟的人，愚弄了你，将你驱至边境；与你友好的人，克服了你；与你共食人，给你暗设了陷阱，而你竟一点也没有理会。
【现代本】你的盟友欺骗了你；他们把你赶出自己的国家。跟你和平相处的人，现在征服了你；跟你一起吃饭的朋友，设圈套陷害了你。他们讥笑你，说：你的鬼聪明在哪里？
【KJV】All the men of thy confederacy have brought thee even to the border: the men that were at peace with thee have deceived thee, and prevailed against thee; that they eat thy bread have laid a wound under thee: there is none understanding in him.
【NIV】All your allies will force you to the border; your friends will deceive and overpower you; those who eat your bread will set a trap for you, but you will not detect it.
【BBE】All the men who were united with you have been false to you, driving you out to the edge of the land: the men who were at peace with you have overcome you; they have taken their heritage in your place.
【ASV】All the men of thy confederacy have brought thee on thy way, even to the border: the men that were at peace with thee have deceived thee, and prevailed against thee; they that eat thy bread lay a snare under thee: there is no understanding in him.
【本会注释】
    与你结盟的。这一经文用语照字面上是“与你有契约的所有的人”，即，与以东联盟的那些人。
    直到交界。这一用语有几种可能性解经：（1）以东人他们自己被驱逐而且被驱赶到他们的边界；（2）以东人的使者，乃是恳求盟友帮助，被引导到边界，他们的恳求没有回应；（3）盟友们在他们的边界撇弃以东人，而且把他们抛弃给他们的敌人；（4）以东人的难民被拒绝给予掩护，并且被送回他们的边界。
    与你和好的。这一用语似乎与“与你结盟的”对称。
    伤痕［译者注：英KJV版译文，中文版译文是“网罗”］。希伯来语是mazor ，其含义不确定。这一措辞，也许从一个不同的词根，被发现在耶30:12节和何5:13节，其含义是“脓肿”，或“溃疡”。但是在俄1:7节丝毫没有此含义。希腊文七十士译本［LXX］是enedra ，“埋伏”。被翻译为“圈套”（英RSV版）明显以希腊文七十士译本［LXX］为基础。
    毫无聪明。或，如同我们如今的说法，“没有理解力”。
    在他心里［译者注：英KJV版译文，中文版译文是“在你心里”］。希腊文七十士译本［LXX］的经文是“在他们当中”。参考含义可能是当以东人被他们所信赖的盟友欺骗的时候，困惑和迷惑会临到他们头上。
8 【和合本】耶和华说：到那日，我岂不从以东除灭智慧人？从以扫山除灭聪明人？
【吕振中】永恒主发神喻说∶当那日、我哪有不从以东杀灭掉智慧人，从以扫山扫除了聪明呢？
【思高本】在那一天──上主的断语──我岂能不扑灭厄东的智者，扫除厄撒乌山上的明哲？
【现代本】上主说：我惩罚以东那一天，我要除灭他们的聪明人，清除他们所有的智慧。
【KJV】Shall I not in that day, saith the LORD, even destroy the wise men out of Edom, and understanding out of the mount of Esau?
【NIV】In that day," declares the Lord , "will I not destroy the wise men of Edom, men of understanding in the mountains of Esau?
【BBE】Will I not, in that day, says the Lord, take away the wise men out of Edom, and wisdom out of the mountain of Esau?
【ASV】Shall I not in that day, saith Jehovah, destroy the wise men out of Edom, and understanding out of the mount of Esau?
【本会注释】
    除灭智慧人。以东人明显地以他的智能而闻名（耶49:7）。
    以扫山。见对第3节的注释。
9 【和合本】提幔哪，你的勇士必惊惶，甚至以扫山的人都被杀戮剪除。
【吕振中】提幔哪，你的勇士必惊慌失措，以致人人都被杀戮所剪除、不在以扫山。
【思高本】特曼，你的勇士必惊惶失措，至使厄撒乌山上的人尽遭灭亡。
【现代本】提幔的战士要惊惶；以东的勇士要阵亡。
【KJV】And thy mighty men, O Teman, shall be dismayed, to the end that every one of the mount of Esau may be cut off by slaughter.
【NIV】Your warriors, O Teman, will be terrified, and everyone in Esau's mountains will be cut down in the slaughter.
【BBE】And your men of war, O Teman, will be overcome with fear, so that every one of them may be cut off from the mountain of Esau.
【ASV】And thy mighty men, O Teman, shall be dismayed, to the end that every one may be cut off from the mount of Esau by slaughter.
【本会注释】
    提幔。以东的一个区域，或一个名字（见对耶49:7的注释）。

以东受罚的原因
10 【和合本】因你向兄弟雅各行强暴，羞愧必遮盖你，你也必永远断绝。
【吕振中】因你对兄弟雅各所行的强暴、羞愧必笼罩着你，你也必永远被剪除。
【思高本】你既然好杀，残害了你的兄弟雅各伯，你必蒙受羞辱，永遭灭亡：
【现代本】因为你残害你的兄弟雅各，你将蒙羞，永被除灭。
【KJV】For thy violence against thy brother Jacob shame shall cover thee, and thou shalt be cut off for ever.
【NIV】Because of the violence against your brother Jacob, you will be covered with shame; you will be destroyed forever.
【BBE】Because you were the cause of violent death and because of your cruel behaviour to your brother Jacob, you will be covered with shame and will be cut off for ever.
【ASV】For the violence done to thy brother Jacob, shame shall cover thee, and thou shalt be cut off for ever.
【本会注释】
    你向兄弟雅各行强暴。见第987页。
    羞愧。对照耶3:25；弥7:10节。
11 【和合本】当外人掳掠雅各的财物，外邦人进入他的城门，为耶路撒冷拈阄的日子，你竟站在一旁，象与他们同伙。
【吕振中】当外族人掳掠雅各财物的日子，外人进入他城门，拈阄要分耶路撒冷，你站在一旁那日子，你也好敌人之一阿！
【思高本】因为当外邦人掳掠他财宝的那一天，蛮族来到了他的城门下，对耶路撒冷拈阄时，你也置身其间，好像他们中的一个。
【现代本】敌人攻破城门的日子，你竟袖手旁观。外族人掠夺耶路撒冷，分赃财宝，据为己有，你跟他们是一丘之貉。
【KJV】In the day that thou stoodest on the other side, in the day that the strangers carried away captive his forces, and foreigners entered into his gates, and cast lots upon Jerusalem, even thou wast as one of them.
【NIV】On the day you stood aloof while strangers carried off his wealth and foreigners entered his gates and cast lots for Jerusalem, you were like one of them.
【BBE】Because you were there watching when men from other lands took away his goods, and strange men came into his doors, and put the fate of Jerusalem to the decision of chance; you were like one of them.
【ASV】In the day that thou stoodest on the other side, in the day that strangers carried away his substance, and foreigners entered into his gates, and cast lots upon Jerusalem, even thou wast as one of them.
【本会注释】
    你竟站在一旁。根据本注释所采用的俄巴底亚书的日期为基础，第10-14节的事件提示公元前586年耶路撒冷被尼布甲尼撒毁灭（见第987页）。
12 【和合本】你兄弟遭难的日子，你不当瞪眼看着；犹大人被灭的日子，你不当因此欢乐；他们遭难的日子，你不当说狂傲的话。
【吕振中】当你兄弟的日子、他遭遇祸患之日，你不应该瞪着眼看着呀。当犹大人被灭的日子，你不应该因着他们而沾沾自喜呀；当灾难的日子、你不应该夸口说大话呀。
【思高本】你兄弟遭难的日子，你不应旁观；犹大子民灭亡的那天，你也不应引以为乐；在患难的日子上，你也不应大言不惭。
【现代本】你的兄弟犹大遭遇不幸的日子，你不应该瞪着眼看。他们灭亡的日子，你不应该幸灾乐祸。他们遭难的日子，你不应该嘲笑。
【KJV】But thou shouldest not have looked on the day of thy brother in the day that he became a stranger; neither shouldest thou have rejoiced over the children of Judah in the day of their destruction; neither shouldest thou have spoken proudly in the day of distress.
【NIV】You should not look down on your brother in the day of his misfortune, nor rejoice over the people of Judah in the day of their destruction, nor boast so much in the day of their trouble.
【BBE】Do not see with pleasure your brother's evil day, the day of his fate, and do not be glad over the children of Judah on the day of their destruction, or make wide your mouth on the day of trouble.
【ASV】But look not thou on the day of thy brother in the day of his disaster, and rejoice not over the children of Judah in the day of their destruction; neither speak proudly in the day of distress.
【本会注释】
    你不当。第12-14节以生动的诗体结构叙述以东对抗犹大的无情的行为。
    瞪眼看着。即，怀恶意的满足。
    成为陌生人［译者注：英KJV版译文，中文版译文是“遭难”］。这一短语是翻译了一个单一的希伯来语措辞，neker ，也许更好的译文是“不幸”。其完整的短语由此会被笔译为“在他不幸的日子里” 。
    说狂傲的话。按照字面上的词义直译是“张大了你的嘴”，可能指自夸的言谈。在这一节中被观察到有一种上升的高潮：第一，神情满意的注视，然后是怀恶意的欢喜，最后是非常高兴地表达的自夸和侮辱的嘲笑。
13 【和合本】我民遭灾的日子，你不当进他们的城门；他们遭灾的日子，你不当瞪眼看着他们受苦；他们遭灾的日子，你不当伸手抢他们的财物；
【吕振中】当我人民遭遇患难的日子，你不应该进他的门呀；当他遭遇患难的日子，你也不应该瞪着眼看他受苦呀；当他遭遇患难的日子，你不应该伸手抢他的财物呀。
【思高本】在我的的百姓遭的时日，你不应闯进他们的门；在他遭难的时日，你更不应伸手劫掠他的财物。
【现代本】我子民遭难的日子，你不应该闯进他们的城门。他们遭难的日子，你不应该睁眼看他们受苦。他们遭难的日子，你不应该抢夺他们的财物。
【KJV】Thou shouldest not have entered into the gate of my people in the day of their calamity; yea, thou shouldest not have looked on their affliction in the day of their calamity, nor have laid hands on their substance in the day of their calamity;
【NIV】You should not march through the gates of my people in the day of their disaster, nor look down on them in their calamity in the day of their disaster, nor seize their wealth in the day of their disaster.
【BBE】Do not go into the doors of my people on the day of their downfall; do not be looking on their trouble with pleasure on the day of their downfall, or put your hands on their goods on the day of their downfall.
【ASV】Enter not into the gate of my people in the day of their calamity; yea, look not thou on their affliction in the day of their calamity, neither lay ye hands on their substance in the day of their calamity.
【本会注释】
    你不当进。对照结35:5节。
14 【和合本】你不当站在岔路口剪除他们中间逃脱的；他们遭难的日子，你不当将他们剩下的人交付仇敌。
【吕振中】你不应该站在岔路口，剪除他们中间逃脱的人呀；当灾难的日子、你不应该将他们残存的人交付仇敌呀。
【思高本】你不应站在交叉路口，截杀他的难民；在患难之日，你不应交出他的劫后馀生。
【现代本】你不应该站在交叉路口捉拿那些逃难的人。你不应该在他们遭难的日子把他们交给仇敌。
【KJV】Neither shouldest thou have stood in the crossway, to cut off those of his that did escape; neither shouldest thou have delivered up those of his that did remain in the day of distress.
【NIV】You should not wait at the crossroads to cut down their fugitives, nor hand over their survivors in the day of their trouble.
【BBE】And do not take your place at the cross-roads, cutting off those of his people who get away; and do not give up to their haters those who are still there in the day of trouble.
【ASV】And stand thou not in the crossway, to cut off those of his that escape; and deliver not up those of his that remain in the day of distress.
【本会注释】
    你不当站。这里提到的罪行似乎指切断犹大的逃亡者，而且交送他们作为俘虏。作为犹大的一个邻居，以东人无疑地比巴比伦人更加熟知逃亡的路径。

上帝要审判万国
15 【和合本】耶和华降罚的日子临近万国。你怎样行，他也必照样向你行；你的报应必归到你头上。
【吕振中】因为永恒主的日子已临近要惩罚列国了。你怎样行、也必怎样向你行，你的报应必还归你头上。
【思高本】因为上主的日子已临近万民，人必按你所作的，照样对待你；你的行为必归于你的头上。
【现代本】我──上主审判万国的日子就到了。以东啊，你将照你所做的得到报应；你付出什么，一定得回什么。
【KJV】For the day of the LORD is near upon all the heathen: as thou hast done, it shall be done unto thee: thy reward shall return upon thine own head.
【NIV】The day of the Lord is near for all nations. As you have done, it will be done to you; your deeds will return upon your own head.
【BBE】For the day of the Lord is coming quickly on all nations: as you have done it will be done to you; the reward of your acts will come on your head.
【ASV】For the day of Jehovah is near upon all the nations: as thou hast done, it shall be done unto thee; thy dealing shall return upon thine own head.
【本会注释】
    耶和华降罚的日子。与犹大的复兴相关（第17-21节），在列国之上降罚的日子将会来临。关于表达“耶和华的日子”的定义，见对赛13:6的注释。对于在以东之上降临厄运的预言的理解，应该凭借该预言牵涉到以色列的未来。鉴于以色列的复兴应许是有条件的，而且以色列辜负了达到其条件，所以没有完全实现厄运的预言中所有的细节（见第34页；见对结34:11,14的注释）。
    你的报应。更好的译文是“你的所作所为”。最终审判将会就是如此。每个人将会“叫各人按着本身所行的，或善或恶受报”（林后5:10；参照启22:12）。
16 【和合本】你们犹大人在我圣山怎样喝了苦杯，万国也必照样常常地喝；且喝且咽，他们就归于无有。
【吕振中】你们犹大人怎样在我圣山喝了苦杯，列国也必怎样不断地喝，边喝边说醉话，若无其事的样子。
【思高本】正如你们曾在我的圣山上痛饮过，万民也要不断痛饮：他们要痛饮，要饮醉，而终归消灭。
【现代本】我的子民在我的圣山喝了苦杯；所有的邻国要喝更苦的杯；他们要喝得干干净净，然后消失得无影无踪。
【KJV】For as ye have drunk upon my holy mountain, so shall all the heathen drink continually, yea, they shall drink, and they shall swallow down, and they shall be as though they had not been.
【NIV】Just as you drank on my holy hill, so all the nations will drink continually; they will drink and drink and be as if they had never been.
【BBE】For as you have been drinking on my holy mountain, so will all the nations go on drinking without end; they will go on drinking and the wine will go down their throats, and they will be as if they had never been.
【ASV】For as ye have drunk upon my holy mountain, so shall all the nations drink continually; yea, they shall drink, and swallow down, and shall be as though they had not been.
【本会注释】
    怎样喝了。有些人主张，这一起首分句是说给以色列人的，他们已经因他们的罪喝了上帝的忿怒杯子（赛51:17）。上帝的众民已经被处罚；外邦人也将会是。其它人认为，因为俄巴底亚正在特别地处理以东人，所以这些措辞是提及他们。“在我圣山”这一短语由此可能暗示狂欢和喝酒的现场，诸如在犹大的衰亡之后或许会发生在耶路撒冷庆祝时。
    常常地。希伯来语是tamid 。为下定义给tamid ，见对但8:11的注释。不能含有永恒之意义，因为在喝酒之后，列国将会“归于无有”。至于tamid ，有许多希伯来语的手稿经文是sabib ，“兜着圈子”。希腊文七十士译本［LXX］的经文是 “酒”，或许从chemer ，有些类似于希伯来语的tamid 。
    他们就归于无有。希腊文七十士译本［LXX］的经文是，“他们将会好像不存在”。这一用语指示完全的毁灭。反对上帝的列国会停止存在。
    这一用语的措辞经常被用来描述恶人的最终命运（见本章的结尾怀爱伦注释）。恶人将会被完全根除。“身体和灵魂都”将会被“灭在地狱里”（太10:28）。这就是那“第二次的死”（启20:13-15）。圣经没有给我们担保有教义相关于永远燃烧的地狱，在那里所谓迷失的将遭受没有终止的处罚。
    从上帝的角度，恶人受到毁灭将不是上帝独一大能的一种行为，也不是仅仅为了显示祂的权威和道德的主权。尽管这确实是显示祂的至高无上之权威，但这是有必要的显示，因为不敬神者已经遗憾地形成如此的个性，乃至他们完全不适宜于被救赎之家的神圣和纯洁。对于他们邪恶的本性来说，给他们解除最厌恶可憎之存在，乃是仁慈（见《善》第36、37页；《历》第107、763、764页；《青》第18页）。

以色列的胜利
17 【和合本】在锡安山必有逃脱的人，那山也必成圣；雅各家必得原有的产业。
【吕振中】但在锡安山必有逃脱的人，那山必成为不可侵犯的；雅各家必占有那曾强占他们、之人的土地（改点母音翻译的）。
【思高本】在熙雍山上必有救援，熙雍将是神圣的；并且雅各伯家要侵占那侵占过他们的人。
【现代本】但锡安山上一定有人逃脱；这山要成为圣山。雅各家将得回原有的土地。
【KJV】But upon mount Zion shall be deliverance, and there shall be holiness; and the house of Jacob shall possess their possessions.
【NIV】But on Mount Zion will be deliverance; it will be holy, and the house of Jacob will possess its inheritance.
【BBE】But in Mount Zion some will be kept safe, and it will be holy; and the children of Jacob will take their heritage.
【ASV】But in mount Zion there shall be those that escape, and it shall be holy; and the house of Jacob shall possess their possessions.
【本会注释】
    锡安山。这是曾经在以东和其他列国的手中遭受侮辱的场所（第16节），将会经历一场辉煌的救赎。
    逃脱的人。希伯来语是peletah ，“逃亡”、“拯救”，或“物［或人］逃脱”。
    必将有神圣［译者注：英KJV版译文，中文版译文是“那山也必成圣”］。或，“那［锡安山］必将神圣”，乃是希腊文七十士译本［LXX］的经文。
    雅各家必得原有的产业。即，从流亡国外回返之后。第17-21节的应许，因为流亡国外的犹太人的衰败，从未完全得到实现，从而在流亡国外之后，为了招致灵性上的复兴，乃是有必要于实现他们神授的命运成为可能。见第32-34页。
18 【和合本】雅各家必成为大火；约瑟家必为火焰；以扫家必如碎秸；火必将他烧着吞灭。以扫家必无余剩的。这是耶和华说的。
【吕振中】雅各家必作为大火，约瑟家必作为火焰，以扫家必像碎秸，火必将他烧着而吞灭∶以扫家必无残存的人；因为永恒主说了。
【思高本】雅各伯家将成为火，若瑟家将成为火焰，厄撒乌家却要成为草楷；雅各伯家和若瑟家要焚烧吞灭他们；厄撒乌家必没有一个馀生，因为上主说了。
【现代本】雅各家将成为烈火；约瑟家将成为火焰；他们要烧毁以扫家，像火烧麦一样。以扫的后代无人幸免。我是上主；我这样宣布了。
【KJV】And the house of Jacob shall be a fire, and the house of Joseph a flame, and the house of Esau for stubble, and they shall kindle in them, and devour them; and there shall not be any remaining of the house of Esau; for the LORD hath spoken it.
【NIV】The house of Jacob will be a fire and the house of Joseph a flame; the house of Esau will be stubble, and they will set it on fire and consume it. There will be no survivors from the house of Esau." The Lord has spoken.
【BBE】And the children of Jacob will be a fire and those of Joseph a flame, and the children of Esau dry stems of grass, burned up by them till all is gone: and there will be no people living in Esau; for the Lord has said it.
【ASV】And the house of Jacob shall be a fire, and the house of Joseph a flame, and the house of Esau for stubble, and they shall burn among them, and devour them; and there shall not be any remaining to the house of Esau; for Jehovah hath spoken it.
【本会注释】
    约瑟家。这是指以色列王国，如此呼叫之理由是因为约瑟是以法莲之父（见创41:50-52），乃是北方王国最重要的支派。依照神授的计划，这二个王国要被连在一起成为一国之民（见结37:19；何1:11；亚10:6；见对19节的注释）。
    以扫家必无余剩的。有些人凭借这些措辞认为是预言，关于在公元前100年之前不久，许尔堪［译者注：马加比时代的两位祭司，在主前第一、二世纪不同的时期内治理犹太］战胜以东（约瑟夫《上古史》xiii.9.1）。然而，应该记住这一预言的实现依赖于实现对犹大的复兴的预言。鉴于后者是有条件的（见第34页），而且大部分没有被实现，不可能注目于任何的特定事件当作完全实现了前者。
19 【和合本】南地的人必得以扫山；高原的人必得非利士地，也得以法莲地和撒玛利亚地；便雅悯人必得基列。
【吕振中】南地之人必拥有以扫山以为业，低原的人必拥有非利士人之地；他们必拥有以法莲乡间之地，和撒玛利亚乡间之地；便雅悯人必拥有基列。
【思高本】他们要占领南方，厄撒乌的山顶与培肋舍特的平原，要占领厄弗辣因地和撒马黎雅地以及阿孟子民的基肋阿得。
【现代本】犹大南边的人要占领以东；西边山脚下的人要攻取非利士。以色列人要拥有以法莲和撒马利亚的土地；便雅悯人要得基列。
【KJV】And they of the south shall possess the mount of Esau; and they of the plain the Philistines: and they shall possess the fields of Ephraim, and the fields of Samaria: and Benjamin shall possess Gilead.
【NIV】People from the Negev will occupy the mountains of Esau, and people from the foothills will possess the land of the Philistines. They will occupy the fields of Ephraim and Samaria, and Benjamin will possess Gilead.
【BBE】And they will take the South, and the lowland, and the country of Ephraim, and Gilead, as their heritage.
【ASV】And they of the South shall possess the mount of Esau, and they of the lowland the Philistines; and they shall possess the field of Ephraim, and the field of Samaria; and Benjamin shall possess Gilead.
【本会注释】
    南地。希伯来语是negeb ，位于犹大南方的尼革，或干燥地（见对书15:19的注释）。
    高原。希伯来语是shephelah ，“谢甫拉”，位于犹大的山和海岸边平原之间的小山所构成的狭长地带的名称（见对书15:33的注释）。
    撒玛利亚地。这里暗示领土的重新分配，藉由犹大和便雅悯占有从前属于十个支派的领土，这无疑地借由事实：“对于十个支派，经由长久的悖逆和不知悔罪，没有给予应许完全恢复他们先前在非利士［巴勒斯坦］的权力。”（《知君》第298页）以色列的个人有了特权，参与新的地位，但是必须以一个国家。
20 【和合本】在迦南人中被掳的以色列众人必得地直到撒勒法；在西法拉中被掳的耶路撒冷人必得南地的城邑。
【吕振中】以色列人流亡在哈腊（传统∶这一大队的人。今参王下17∶6译之）的必拥有（传统作关系代名词）腓尼基（希伯来文∶迦南人）、直到撒勒法；耶路撒冷流亡在西法拉的人必拥有南地的城市。
【思高本】这支充军在外的叵子民的军旅，要占领客纳罕人的土地，直到匝尔法特；流亡在色法辣特的耶路撒冷人，要占领南方的城邑。
【现代本】北以色列的流亡军队要回来征服腓尼基，直到撒勒法。从耶路撒冷流亡到萨狄斯的人要占领犹大南部诸城。
【KJV】And the captivity of this host of the children of Israel shall possess that of the Canaanites, even unto Zarephath; and the captivity of Jerusalem, which is in Sepharad, shall possess the cities of the south.
【NIV】This company of Israelite exiles who are in Canaan will possess the land as far as Zarephath; the exiles from Jerusalem who are in Sepharad will possess the towns of the Negev.
【BBE】And those of the children of Israel who were the first to be taken away as prisoners, will have their heritage among the Canaanites as far as Zarephath; and those who were taken away from Jerusalem, who are in Sepharad, will have the towns of the South.
【ASV】And the captives of this host of the children of Israel, that are among the Canaanites, shall possess even unto Zarephath; and the captives of Jerusalem, that are in Sepharad, shall possess the cities of the South.
【本会注释】
    被掳的。第20节的希伯来语含义模糊。在英KJV版里，如果所供应的措辞被省略，就会有相当如实的解经，只是“众人”，chel 这一措辞有可能被释义为“外郭”。但是牵涉到什么外郭不是确定的。若把Chel 读成Chalach ，就会得到美索不达米亚北部城镇哈腊的名字，以色列人是被掳到那里的（见王下17:6；18:11；代上5:26）。
    撒勒法。腓尼基海岸的一个城镇，现在被称呼为Sarafand （见王上17:9），大约离西顿之南九英里（14.4公里），离推罗的东北北131/2个英里（21.6公里）。
    西法拉。此地只被提及在这里，而且其位置不确定。这是从耶路撒冷流亡国外的所在地。有建议是小亚细亚的撒狄，以及是玛代西南的某个地方。希腊文七十士译本［LXX］的经文是“以法他”。
21 【和合本】必有拯救者上到锡安山，审判以扫山；国度就归耶和华了。
【吕振中】必有拯救者上锡安山来统治以扫山，王位就归永恒主。
【思高本】那时，获救者必上熙雍山，统治厄撒乌王；王权必归于上主。
【现代本】得胜的耶路撒冷人要攻击以东，统治以东。上主要亲自作王。
【KJV】And saviours shall come up on mount Zion to judge the mount of Esau; and the kingdom shall be the LORD's.
【NIV】Deliverers will go up on Mount Zion to govern the mountains of Esau. And the kingdom will be the Lord's.
【BBE】And those who have been kept safe will come up from Mount Zion to be judges of the mountain of Esau; and the kingdom will be the Lord's.
【ASV】And saviours shall come up on mount Zion to judge the mount of Esau; and the kingdom shall be Jehovah's.
【本会注释】
    必有拯救者。俄巴底亚以一种得胜的口气结束他的预言，确信锡安的全部和完全的救赎。锡安山对照了以扫山，上帝的圣山对照了人所自豪的山。“拯救者”可能是从第20节中被提到的地带过来的那些人，帮助耶路撒冷对抗她的敌人。希腊文七十士译本［LXX］里经文略有不同的含义：“一切被得救的人必将上到锡安山，在以扫山上施报。”
    归耶和华。这一节是俄巴底亚预言性信息的一个适宜的高潮，对于人类的历史记录也的确是如此。这一宣言得到宣布的日子正在来临：“世上的国成了我主和主基督的国。他要作王，直到永永远远。”（启11:15）

怀爱伦注释

16 《历》第763页；《早》第64,221,276页；《善》第545页；《祖知》第541页


top

1


第 1 章

【本会注释】
1 约拿，被指派到尼尼微，却逃往他施。
4 他被暴露在一场暴风雨中，11 被丢入海洋之中，17 而且被一条鱼吞咽。
1 【和合本】耶和华的话临到亚米太的儿子约拿，说：
【吕振中】永恒主的话传与亚米太的儿子约拿、说∶
【思高本】那时，上主的话传给阿米泰的儿子约纳说：
【现代本】有一天，上主向亚米太的儿子乔纳说：
【KJV】Now the word of the LORD came unto Jonah the son of Amittai, saying,
【NIV】The word of the Lord came to Jonah son of Amittai:
【BBE】And the word of the Lord came to Jonah, the son of Amittai, saying,
【ASV】Now the word of Jehovah came unto Jonah the son of Amittai, saying,
【本会注释】
    约拿。关于约拿的身份，见第995页。
    亚米太。这一名字起源于希伯来语'emeth ，意谓“忠诚”，或“事实”，亚米太只被提及在这里和在王下14:25节里。
2 【和合本】“你起来往尼尼微大城去，向其中的居民呼喊，因为他们的恶达到我面前。”
【吕振中】“你起来，往尼尼微那大城去，宣告警戒它的居民；因为他们的坏行为上到我面前了。”
【思高本】“你起身往尼尼微大城去，向他们宣布：他们的邪恶已达到我前”。
【现代本】“你往尼尼微那大城去，公开斥责那里的人，因为我注意到他们是多么邪恶！”
【KJV】Arise, go to Nineveh, that great city, and cry against it; for their wickedness is come up before me.
【NIV】Go to the great city of Nineveh and preach against it, because its wickedness has come up before me."
【BBE】Up! go to Nineveh, that great town, and let your voice come to it; for their evil-doing has come up before me.
【ASV】Arise, go to Nineveh, that great city, and cry against it; for their wickedness is come up before me.
【本会注释】
    他们的恶。那鸿指定了尼尼微是个“流人血的城、充满谎诈和强暴”（鸿3:1；参照第19节）。然而此城并非毫无希望。它“没有完全沉湎于邪恶”（《知君》第265页）。
    达到。这一措辞，或与这一措辞类似的，被用来描述大洪水之前的世界之罪（创6:5,11），以及所多玛和蛾摩拉居民的罪（创18:20,21）。这两个例证都将要被接近查看。或许这也是尼尼微现在的情形（见对但4:17的注释）。
    我面前。对照创18:20,21节。上帝与列国有往来帐户。每个国家都有其测试时期。上帝希望赢得人人对祂的忠贞，并且列国保证合作执行天国的计划。
3 【和合本】约拿却起来，逃往他施去躲避耶和华；下到约帕，遇见一只船，要往他施去。他就给了船价，上了船，要与船上的人同往他施去躲避耶和华。
【吕振中】但是约拿却起来，逃往他施去避永恒主的面；他下到约帕，遇见了一只船要往他施；他给了船费，就下船，要和他们同往与船上的人同往他施、去避永恒主的面。
【思高本】约纳却起身，想躲开上主的面，逃到塔尔史士去：遂下到约培，找到一只要开往塔尔史士的船，缴了船费，上了船，同他们往塔尔史士去，好躲开上主的面。
【现代本】但是乔纳往相反的方向走，想逃避上主。他到了约帕港，找到一条要开往西班牙去的船。他付了船费，上了船，要跟船员们一起到西班牙去。他想，逃到那里就可以远离上主了。
【KJV】But Jonah rose up to flee unto Tarshish from the presence of the LORD, and went down to Joppa; and he found a ship going to Tarshish: so he paid the fare thereof, and went down into it, to go with them unto Tarshish from the presence of the LORD.
【NIV】But Jonah ran away from the Lord and headed for Tarshish. He went down to Joppa, where he found a ship bound for that port. After paying the fare, he went aboard and sailed for Tarshish to flee from the Lord .
【BBE】And Jonah got up to go in flight to Tarshish, away from the Lord; and he went down to Joppa, and saw there a ship going to Tarshish: so he gave them the price of the journey and went down into it to go with them to Tarshish, away from the Lord.
【ASV】But Jonah rose up to flee unto Tarshish from the presence of Jehovah; and he went down to Joppa, and found a ship going to Tarshish: so he paid the fare thereof, and went down into it, to go with them unto Tarshish from the presence of Jehovah.
【本会注释】
    起来。约拿动身，却并非因服从上帝，而是违抗祂。像年轻而富有的有权者一样，他不把他自己意志降伏于上帝的旨意之下（太19:21,22）。像耶稣的“门徒”中“好些人”一样，约拿也发现上帝的指令“甚难”接受，而且既然如此，像他们一样，他觉得在这一种情景下，至少他不该“和祂同行”（约6:60,66）。先知约拿没有能够认识到当上帝要在人之上放置负担，并依照祂的意向卸下时，祂会加给他们力量承担它。伴随着任何神授的指令，都会来临能力，从而去执行之。先知约拿犯错误，没有“先求祂的国,和祂的义”（见太6:33）。因为他讨厌了他所受指令从事的使命，他所甘心乐意的是把他自己从事奉上帝分开，故此他使自己所处的一个处境是，若没有上帝干涉的恩典，就丧失自己生命。
    他施。通常认为他施是在西班牙海岸南部古代的塔帖苏斯［Tartessus］。因其财富而闻名于世，而且与推罗的腓尼基城和其他陆地上的城交往了广泛的输出贸易，牵涉到银、铁、锡和铅（见结27:12）。在那个遥远、繁忙的场所里，约拿期望逃脱他的责任，并且遏制良心之中的声音。
    躲避耶和华。按照字面上的词义直译是“在耶和华的面前躲避”。这是多么不可能的一件事情（见诗139:7-12）！
    下到约帕。这是现在的雅法［Jaffa］，位于海洋上，大约离耶路撒冷的西北34英里（54.4公里），世界上最古老的城市之一。它是属于犹太人的比什么都重要的唯一的港。经过约帕，为所罗门的圣殿，把木材运送到耶路撒冷（见代下2:16），以及为它的复兴（见拉3:7）。
4 【和合本】然而耶和华使海中起大风，海就狂风大作，甚至船几乎破坏。
【吕振中】然而永恒主却将大风抛掷在海上，海上就起了大风暴；船很像要破坏的样子。
【思高本】但是上主却使海上起了大风，海中风浪大作，那只船眼看就要被击破。
【现代本】可是，上主使海上刮起大风，狂风巨浪袭击那条船，船几乎被击破。
【KJV】But the LORD sent out a great wind into the sea, and there was a mighty tempest in the sea, so that the ship was like to be broken.
【NIV】Then the Lord sent a great wind on the sea, and such a violent storm arose that the ship threatened to break up.
【BBE】And the Lord sent out a great wind on to the sea and there was a violent storm in the sea, so that the ship seemed in danger of being broken.
【ASV】But Jehovah sent out a great wind upon the sea, and there was a mighty tempest on the sea, so that the ship was like to be broken.
【本会注释】
    大风。上帝没有放弃约拿，尽管先知约拿尝试从祂逃避。藉着一系列的“试炼和神奇的天意”，祂努力招致约拿在态度和行为上有所改变（见《知君》第266、267页）。
    要注意简单的、大自然的媒介，藉由这些方式，上帝完成了祂的旨意：大风（拿1:4）、一条大鱼（拿1:17）、痛苦（拿2:10）、一棵蓖麻（拿4:6）、一条虫子（拿4:7）、风和日头（拿4:8）。
    几乎破坏。这一句子可以被翻译为“而且船以为会被破坏”。如果这一翻译被采纳，在这里是一个生动的拟人修辞手法。
5 【和合本】水手便惧怕，各人哀求自己的神。他们将船上的货物抛在海中，为要使船轻些。约拿已下到底舱，躺卧沉睡。
【吕振中】水手都惧怕，各向自己的神哀呼；他们将船上的物件抛掷在海中，要使他们轻松些。但约拿却早已下到舱底，躺着沉睡呢。
【思高本】水手们都惊慌起来，每人呼求自己的神，并将船上的货物抛在海，为减轻载重。约纳却下到船舱，躺下沈睡了。
【现代本】船员都非常惊慌，个个向自己的神明哀呼求助。为要减轻船的载重（或译：为要减少危险），他们就把船上的货物（或译：器具）抛进海里。这时候，乔纳在船舱，躺在那里，沉睡着。
【KJV】Then the mariners were afraid, and cried every man unto his god, and cast forth the wares that were in the ship into the sea, to lighten it of them. But Jonah was gone down into the sides of the ship; and he lay, and was fast asleep.
【NIV】All the sailors were afraid and each cried out to his own god. And they threw the cargo into the sea to lighten the ship. But Jonah had gone below deck, where he lay down and fell into a deep sleep.
【BBE】Then the sailors were full of fear, every man crying to his god; and the goods in the ship were dropped out into the sea to make the weight less. But Jonah had gone down into the inmost part of the ship where he was stretched out in a deep sleep.
【ASV】Then the mariners were afraid, and cried every man unto his god; and they cast forth the wares that were in the ship into the sea, to lighten it unto them. But Jonah was gone down into the innermost parts of the ship; and he lay, and was fast asleep.
【本会注释】
    哀求自己的神。水手们的国籍和宗教没有被表明。有些人或许是腓尼基人、其它人可能从各种不同的国家，故此代表杂类宗教。
    货物。希伯来语是kelim ，“器皿”、“容器”、“用具”。不能确定是否货物，或者工具，被扔向空中。
    底舱。希伯来语是yarkah ，“背面”，经常被用之以最遥远之部位的含义。
    沉睡。希伯来语是radam ，“打鼾”、“处在深沉的睡眠当中”。没有描述约拿沉睡的原因。
6 【和合本】船主到他那里对他说：“你这沉睡的人哪，为何这样呢？起来，求告你的神，或者神顾念我们，使我们不至灭亡。”
【吕振中】于是船长去找他，对他说∶“沉睡的人哪，你为什么这样？起来，呼求你的神，或者那神想念到我们，使我们不至于灭亡阿。”
【思高本】船长走到他跟前，向他说：“怎么，你还在睡觉？起来！呼求你的神吧！你的神也许会眷念我们，使我们不致丧亡”。
【现代本】船长发现乔纳在船舱里，就对他说：“你怎么还在这里睡觉呢？起来，向你的神明求救吧！说不定他会可怜我们，救我们的命。”
【KJV】So the shipmaster came to him, and said unto him, What meanest thou, O sleeper? arise, call upon thy God, if so be that God will think upon us, that we perish not.
【NIV】The captain went to him and said, "How can you sleep? Get up and call on your god! Maybe he will take notice of us, and we will not perish."
【BBE】And the ship's captain came to him and said to him, What are you doing sleeping? Up! say a prayer to your God, if by chance God will give a thought to us, so that we may not come to destruction.
【ASV】So the shipmaster came to him, and said unto him, What meanest thou, O sleeper? arise, call upon thy God, if so be that God will think upon us, that we perish not.
【本会注释】
    船主。按照字面上的词义直译是“领头水手”。“水手”这一措辞来自一个词根，意谓“绑”，从这一词根派生出名词“粗绳”。虽然没有被陈述，但是据揣摩，约拿回应了这一请求。
7 【和合本】船上的人彼此说：“来吧，我们掣签，看看这灾临到我们是因谁的缘故。”于是他们掣签，掣出约拿来。
【吕振中】大家就彼此说∶“来，我们来拈阄，看这灾祸临到我们、是因谁的缘故。”于是他们就掣签拈阄，便拈出约拿来。
【思高本】他们彼此说：“来，我们抽签，以便知道，我们遇到这场灾祸，是因谁的缘故”。他们便抽签，约纳竟抽中了。
【现代本】船员彼此说：“我们来抽签，看看是谁的罪恶使我们遇到这灾难。”他们就抽签，抽中了乔纳。
【KJV】And they said every one to his fellow, Come, and let us cast lots, that we may know for whose cause this evil is upon us. So they cast lots, and the lot fell upon Jonah.
【NIV】Then the sailors said to each other, "Come, let us cast lots to find out who is responsible for this calamity." They cast lots and the lot fell on Jonah.
【BBE】And they said to one another, Come, let us put this to the decision of chance and see on whose account this evil has come on us. So they did so, and Jonah was seen to be the man.
【ASV】And they said every one to his fellow, Come, and let us cast lots, that we may know for whose cause this evil is upon us. So they cast lots, and the lot fell upon Jonah.
【本会注释】
    掣签。水手们觉得某人已经惹动了神的怒气。上帝支配着他们决定谁是未决犯，所以“掣出约拿来”。
    关于掣签的正确或错误的论题，见对结21:21的注释。
8 【和合本】众人对他说：“请你告诉我们，这灾临到我们是因谁的缘故？你以何事为业？你从哪里来？你是哪一国？属哪一族的人？”
【吕振中】众人对他说∶“请告诉我们这灾祸临到我们、是因谁的缘故？你作的什么职业？你从哪里来？你本国在什么地方？你是属于哪一族之民的？”
【思高本】他们向他说：“请告诉我们：我们遇到这场灾祸，是因什么缘故？你是干什么的？从那来？你是什么地方的人？属于那一个民族？”
【现代本】他们问他：“告诉我们，这灾难是不是你引起的？你是干哪一行的？你从哪里来？是哪一国的人？”
【KJV】Then said they unto him, Tell us, we pray thee, for whose cause this evil is upon us; What is thine occupation? and whence comest thou? what is thy country? and of what people art thou?
【NIV】So they asked him, "Tell us, who is responsible for making all this trouble for us? What do you do? Where do you come from? What is your country? From what people are you?"
【BBE】Then they said to him, Now make clear to us what is your work, and where you come from? what is your country, and who are your people?
【ASV】Then said they unto him, Tell us, we pray thee, for whose cause this evil is upon us; what is thine occupation? and whence comest thou? what is thy country? and of what people art thou?
【本会注释】
    请你告诉我们。这一系列的问题所给予的一种印象是被击打的船上的激动情形。
9 【和合本】他说：“我是希伯来人。我敬畏耶和华那创造沧海旱地之天上的上帝。”
【吕振中】他对他们说∶“我是个希伯来人；我敬畏的是耶和华，天上的上帝、那造大海和旱地的。”
【思高本】他回答他们说：“我是个希伯来人，我敬畏的，是那创造海洋和陆地的上天的上主天主。”
【现代本】乔纳回答：“我是希伯来人。我敬畏上主。他是天上的上帝，是海洋和陆地的创造主。”
【KJV】And he said unto them, I am an Hebrew; and I fear the LORD, the God of heaven, which hath made the sea and the dry land.
【NIV】He answered, "I am a Hebrew and I worship the Lord , the God of heaven, who made the sea and the land."
【BBE】And he said to them, I am a Hebrew, a worshipper of the Lord, the God of heaven, who made the sea and the dry land.
【ASV】And he said unto them, I am a Hebrew; and I fear Jehovah, the God of heaven, who hath made the sea and the dry land.
【本会注释】
    希伯来人。这种称呼是那些不属于以色列种族的人所经常用来指定以色列人的（创39:14；40:15；41:12；出1:16；2:7；3:18；撒上4:6）。至于这一称呼的词源，见对创14:13的注释。
    耶和华。希伯来语是Yahweh ，这是上帝的直接名字（见卷一第171、172页）。“上帝”（来伯来语'Elohim ）是神这一称号的一个总称，“主”（来伯来语'Adonai ）是名称。'elohim 这一措辞经常被用来指假神（出18:11等）。Yahweh 这名字由此特指真实的上帝。
    天上的上帝。见创24:7节，但2:37,44节。
    那创造沧海旱地。这是有显耀的特征之一，宣布真实的上帝的超越性（耶10:10-12）。
    我们无法知晓，船员们是否经过早先关于上帝的知识熟知约拿的上帝的大能（见出15:13-16；书5:1；撒上4:5-9）。但是，在这样环境之下，既然受到即刻就可死亡的恐吓和关于耶和华特性的无疑的解释，以他们自己的异教观念，他们受惊恐万状。
10 【和合本】他们就大大惧怕，对他说：“你做的是什么事呢？”他们已经知道他躲避耶和华，因为他告诉了他们。
【吕振中】那些人就大大惧怕，对他说∶“你干的这事是什么事阿！原来那些人已经知道他是避永恒主之面的，因为他告诉了他们了。
【思高本】那些人都很害怕，就对他说：“怎么你做了这事？”人们都知道，他是从天主面前逃跑的，因为他已告诉了他们。
【现代本】乔纳又告诉他们，他正在逃避这位上主。船员听了这番话，吓了一跳，就对他说：“你做了这事还得了吗（或译：问他：你为什么要这样逃走呢）？”
【KJV】Then were the men exceedingly afraid, and said unto him. Why hast thou done this? For the men knew that he fled from the presence of the LORD, because he had told them.
【NIV】This terrified them and they asked, "What have you done?" (They knew he was running away from the Lord , because he had already told them so.)
【BBE】And the men were in great fear, and they said to him, What is this you have done? For the men had knowledge of his flight from the Lord because he had not kept it from them.
【ASV】Then were the men exceedingly afraid, and said unto him, What is this that thou hast done? For the men knew that he was fleeing from the presence of Jehovah, because he had told them.
【本会注释】
    你做的是什么事呢？这宁可是惊叫，而不是请求信息。
11 【和合本】他们问他说：“我们当向你怎样行，使海浪平静呢？”这话是因海浪越发翻腾。
【吕振中】他们就问他说∶“我们应该怎样处置你，使海浪平静下来、而不冲撞我们？”这是因为海越来越翻腾着。
【思高本】他们又向他说：“我们该怎样处置你，才能使海为我们而平静？”因为海越来越汹涌了。
【现代本】因为风浪越来越大，他们就问他：“我们该怎样处置你才能使风浪平静下来呢？”
【KJV】Then said they unto him, What shall we do unto thee, that the sea may be calm unto us? for the sea wrought, and was tempestuous.
【NIV】The sea was getting rougher and rougher. So they asked him, "What should we do to you to make the sea calm down for us?"
【BBE】And they said to him, What are we to do to you so that the sea may become calm for us? For the sea was getting rougher and rougher.
【ASV】Then said they unto him, What shall we do unto thee, that the sea may be calm unto us? for the sea grew more and more tempestuous.
【本会注释】
    我们当向你怎样行？依据推测，约拿是唯一一个熟知耶和华的人，并且熟知以什么方式补偿那一犯罪。
    海浪越发翻腾。在这里使用了希伯来语的习语，乃是揭示在愤怒中正在增长的暴风雨。
12 【和合本】他对他们说：“你们将我抬起来，抛在海中，海就平静了；我知道你们遭这大风是因我的缘故。”
【吕振中】他便对他们说∶“你们将我抬起、抛掷在海中，海就平静下来、不冲撞你们了；因为我知道这场大风暴临到你们、是因我的缘故。”
【思高本】他对他们说：“你们举起我，将我抛在海，海就会为你们平静下来，因为我知道，这场大风暴，临到你们身上，只是因了我的缘故。”
【现代本】乔纳回答：“把我抬起来，抛进海里，风浪就会平静；因为我知道是我的罪过使你们遇到这场风暴。”
【KJV】And he said unto them, Take me up, and cast me forth into the sea; so shall the sea be calm unto you: for I know that for my sake this great tempest is upon you.
【NIV】Pick me up and throw me into the sea," he replied, "and it will become calm. I know that it is my fault that this great storm has come upon you."
【BBE】And he said to them, Take me up and put me into the sea, and the sea will become calm for you: for I am certain that because of me this great storm has come on you.
【ASV】And he said unto them, Take me up, and cast me forth into the sea; so shall the sea be calm unto you: for I know that for my sake this great tempest is upon you.
【本会注释】
    将我抬起来。尚不清楚是否约拿在这里藉着神授的灵感。无论如何，他的行动是有气概的。他在他自己的灭亡中没有选择包括其它人。令人遗憾的是，约拿所缺乏的是道德上的勇气（第2,3节），不是肉体上的。
13 【和合本】然而那些人竭力汤桨，要把船拢岸，却是不能，因为海浪越发向他们翻腾。
【吕振中】然而那些人却竭力才桨、要把船拢岸，仍然不能；因为海越来越翻腾而冲撞着他们。
【思高本】众人虽然尽力摇橹，想回到海岸，却是不能，因为海上风暴，越来越汹涌。
【现代本】船员反而拚命摇桨，要把船划到海岸去。可是风暴越来越猛，他们无法前进。
【KJV】Nevertheless the men rowed hard to bring it to the land; but they could not: for the sea wrought, and was tempestuous against them.
【NIV】Instead, the men did their best to row back to land. But they could not, for the sea grew even wilder than before.
【BBE】And the men were working hard to get back to the land, but they were not able to do so: for the sea got rougher and rougher against them.
【ASV】Nevertheless the men rowed hard to get them back to the land; but they could not: for the sea grew more and more tempestuous against them.
【本会注释】
    那些人竭力荡桨。也许存在着一些怀疑，牵涉到是否约拿的上帝要求如此极端的方式。
    要把船拢岸。在习惯上，远古的海上船只沿着海岸线航行；由此而来，离陆地不很远。
14 【和合本】他们便求告耶和华说：“耶和华啊，我们恳求你，不要因这人的性命使我们死亡，不要使流无辜血的罪归与我们；因为你耶和华是随自己的意旨行事。”
【吕振中】他们便呼求永恒主说∶“哦永恒主阿，求你不要因这人的性命而使我们灭亡哦！不要使流无辜人之血的罪归于我们哦！因为永恒主阿、是你照自己的旨意主动这事的。”
【思高本】所以他们便呼求上主说：“上主！求你不要因这一个人的性命，使我们全部丧亡；不要将无辜者的血，归在我们身上，因为你是上主，就按你的意愿作吧！”
【现代本】于是他们呼求上主：“上主啊！求你不要因为我们害死这个人而以死来惩罚我们。上主啊，这一切都是你自己做的，你该负责。”
【KJV】Wherefore they cried unto the LORD, and said, We beseech thee, O LORD, we beseech thee, let us not perish for this man's life, and lay not upon us innocent blood: for thou, O LORD, hast done as it pleased thee.
【NIV】Then they cried to the Lord , "O Lord , please do not let us die for taking this man's life. Do not hold us accountable for killing an innocent man, for you, O Lord , have done as you pleased."
【BBE】So, crying to the Lord, they said, Give ear to our prayer, O Lord, give ear, and do not let destruction overtake us because of this man's life; do not put on us the sin of taking life without cause: for you, O Lord, have done what seemed good to you.
【ASV】Wherefore they cried unto Jehovah, and said, We beseech thee, O Jehovah, we beseech thee, let us not perish for this man's life, and lay not upon us innocent blood; for thou, O Jehovah, hast done as it pleased thee.
【本会注释】
    我们恳求你。船员们战战兢兢于惟恐由于死耶和华的一个敬拜者，他们更进一步冒犯祂。他们的祈祷，不是向他们的神，而是向耶和华。
15 【和合本】他们遂将约拿抬起，抛在海中，海的狂浪就平息了。
【吕振中】他们便将约拿抬起、抛掷在海中，海就停止其震怒了。
【思高本】他们于是举起约纳，将他抛在海，海遂平静。
【现代本】说完了，他们就把乔纳抬起来，抛进海里；风浪立刻平静下来。
【KJV】So they look up Jonah, and cast him forth into the sea: and the sea ceased from her raging.
【NIV】Then they took Jonah and threw him overboard, and the raging sea grew calm.
【BBE】So they took Jonah up and put him into the sea: and the sea was no longer angry.
【ASV】So they took up Jonah, and cast him forth into the sea; and the sea ceased from its raging.
【本会注释】
    海的狂浪就平息了。对照太8:26节。平息突然降临，因此船员们辨认出了这是神所干涉的一种行为。
16 【和合本】那些人便大大敬畏耶和华，向耶和华献祭，并且许愿。
【吕振中】那些人便大大敬畏永恒主，向永恒主献祭，并且许愿。
【思高本】众人都极其敬畏上主，遂向上主祭献，许下誓愿。
【现代本】船员都因为这件事而大大敬畏上主，向他献祭，并且许愿要敬拜他。
【KJV】Then the men feared the LORD exceedingly, and offered a sacrifice unto the LORD, and made vows.
【NIV】At this the men greatly feared the Lord , and they offered a sacrifice to the Lord and made vows to him.
【BBE】Then great was the men's fear of the Lord; and they made an offering to the Lord and took oaths to him.
【ASV】Then the men feared Jehovah exceedingly; and they offered a sacrifice unto Jehovah, and made vows.
【本会注释】
    大大敬畏耶和华。在这一段情节中，上帝在自然上的大能如此明显，约拿措辞的兑现如此醒目（第12节），船员们有所反应而作出的行为并非令人大惊小怪。
    向耶和华献祭。人们的行为是依据他们有限制的知识所构想的最适当的做法。
17 【和合本】耶和华安排一条大鱼吞了约拿，他在鱼腹中三日三夜。
【吕振中】永恒主安排了一条大鱼把约拿吞下去；约拿在鱼腹中三日三夜。（希伯来经卷作拿2∶1）
【思高本】上主安排了一条大鱼，吞了约纳；约纳在鱼腹里，叁天叁夜。
【现代本】这时，上主安排了一条大鱼，把乔纳吞下去。乔纳在鱼的肚子里过了三天三夜。
【KJV】Now the LORD had prepared a great fish to swallow up Jonah. And Jonah was in the belly of the fish three days and three nights.
【NIV】But the Lord provided a great fish to swallow Jonah, and Jonah was inside the fish three days and three nights.
【BBE】And the Lord made ready a great fish to take Jonah into its mouth; and Jonah was inside the fish for three days and three nights.
【ASV】And Jehovah prepared a great fish to swallow up Jonah; and Jonah was in the belly of the fish three days and three nights.
【本会注释】
    安排。希伯来语是manah ，“指定”。这一措辞在但1:5,10节就是被如此翻译［译者注：英KJV版译文都是appoint，中文版译文是“定”、“派定”］。
    大鱼。这一记录里没有陈述是否这鱼为这一场合而被制造，或者是否上帝使用了能够吞下一个人的一个已存在的种类。对于这一点的推测是无价值的。鱼的种类没有被识别。希伯来语使用的术语是“鱼”的总称。在新约里关于这个人经历的参考中，在太12:40节里把这鱼用希腊语指定为kētos ，“海洋怪物”，虽然在英KJV版里把它翻译为“鲸”。在希腊文七十士译本［LXX］里，拿1:17节的经文是kētos 。
    三日三夜。关于这一表达中的时间长度已经引起很多的探讨，牵涉到耶稣宣布：“约拿三日三夜在大鱼肚腹中，人子也要这样三日三夜在地里头。”（太12:40）可以轻易地解释，依照希伯来语的用法，这一表达并非必然地意谓整整24个小时的三整天，从而达到72个小时。对于这一问题的探讨，见对太12:40的注释。在希伯来语和希腊文七十士译本［LXX］中，第17节是拿2章的第一节。

第一章补充注释

    亚述的城市里最老古城之一是尼尼微，亚述语是Ninua 。依照圣经记录，此城是被宁录建造的（见对创10:11的注释）。考古证据也证明其久远的古老。在历史上的许多世纪里，尼尼微有几次充当了亚述王国的首都。从帝国时期的公元前九世纪到七世纪达到其最伟大的重要地位，尤其是在国王西拿基立的执政期间，它成为那个时代最辉煌的城市。依据他所描述的总的地面区划和城市的宫殿，可以获得远古的大都市的一个清楚的写照。自从公元前612年以后，当巴比伦人和玛代人［米底亚］完全毁坏了尼尼微时，这一城市已经处于毁灭。甚至其位置被忘记，直到在19世纪中被再此发现（见卷一第109页）。
    尼尼微位于底格里斯河东岸，当今摩苏尔城的对面。在远古时，河水沿着城市的西墙流，故此在那一边形成了一层附加性保护。后来改变其河道，现在流在其旧河床之西大约离3/4英里。
    在尼尼微的区域里有二座毁灭的土堆，乃是覆盖着这一远古城市里主要的宫殿和圣殿。其中之一是Nebi Yunus，以沙哈顿的宫殿就是被埋葬在那之下。另一个土堆，Kuyunjik，乃是包含西拿基立和亚述巴尼帕［Ashurbanipal］宫殿的废墟。Nebi Yunus 几乎与铲子没有接触。有一个村庄位于这一个位置之上，也有先知约拿的传统穆斯林坟墓，这使考古学家无法扰乱这一土堆。Kuyunjik，从另一方面，已经有过几次考察。于1840年，由博塔［Botta］开始了在这土堆之上的工作。从那时起，有一部分西拿基立和亚述巴尼帕［Ashurbanipal］的宫殿被揭开。在亚述巴尼帕［Ashurbanipal］的宫殿里，喇亚尔得［译者注：英考古学兼政治家（1817-1894）；因发掘尼尼微城而出名］和拉霰［Rassam］发现了一间君王的图书馆，大约有20,000个泥版，现在是大英博物馆的主要宝物之一。这些文件牵涉到许多关于美索不达米亚的远古民族的历史、文化和宗教。
    远古尼尼微的规模可以得到相当正确的确证，因为该城市的墙壁仍然清楚地看得见，甚至以其毁坏的状态。以被挖出的小山形态，被原先城门的缝隙截断，从极远的距离就可以看到这些墙壁。其组合长度大约被测量出71/2英里（大约12公里），并且其面积是1,640亩英亩（663.7公顷），这在地图上显示出不整齐的并且延长三角形的外表（见第1002页）。
    在约拿的时代很久之后，西拿基立扩大了城市，其八边形的泥土棱形描述那一国王的建筑物活动，以及有15个城门的名字，其中七个城门在南面和东面的城墙，有三个在北面的城墙，五个在西面的城墙。在他的挖掘期间，亨利·喇亚尔得在北部城门中发现了被保存得相对较好状态一个门。此门的侧面是巨大的公牛，他把这些公牛恢复了其原位。访客们依然能够在那里看到那些牛。城墙的二座小山，乃是覆盖性的了望点，其高度达到大约60英尺（18.3米）。东面的城墙，稍微有些弯曲，其长度大约有3.2个英里（5.1公里），西面城墙是2.7英里（4.3公里），北面城墙是1.2英里（1.9公里），南面城墙是5个英里（8公里）。这一墙壁，依照西拿基立的描述，其厚度大约有40英尺（12.2米），高度大约有60英尺（18.3米）。其东部，尼尼微除了受到城墙的保护之外，还增加有几道平行的堤防就，其残余物仍然可以看得见。
    有些人估计城墙之内的城市人口有160,000。有多少众民可能居住在城墙之外，未被知晓。对于约拿4:11节所描述的不能辨别自己的右手和左手的120,000人，有些作家按照其参考含义，解释为只贴切于小孩子。他们由此估计尼尼微的总人口从600,000到2,000,000。既然在尼尼微城之内不能居住一个如此大的人口，也就在约拿的尼尼微中包括了“撒珥根城”，现在被称呼为Khorsabad，尼尼微之北12英里（19.2公里），以及迦拉，现在被称呼为Nimrud，位于尼尼微的南方，在大匝博河［Zab］和底格里斯河的合流之处。然而，那些城市虽然属于亚述，乃是有其自身保护的城墙和行政上分割的独立，而且在远古的历史记录中从不被包括在尼尼微。
    因此，有些现代的注释者相信，拿4:11节的“十二万多人”只是提及孩子，而且作家只提到尼尼微本身，并把此书视为虚构的。根据这一城市的真实规模，最好把拿4:11节解释为提示不能区分正确与错误的众民（见那一节的注释）。如果120,000意谓这一城市总人口的一个近似值，那会是一个合理的数字，若比较现代的摩苏尔，就一直到自第一次世界大战以后其扩充为止，摩苏尔只显得稍微有些大。
    拿3:3节陈述“这尼尼微是极大的城，有三日的路程”，这或许意谓，如果一个人需要联络所有居住在其城墙里面的众民，他需要花三天时间，才能走完其整个地区街道。
    本文也陈述“约拿进城走了一日，宣告说”──拿3:4节，这难以意谓他走了一个整日才到他到达了城市的一个地方，以便开始他发布警告。这一经文可以被理解为提及约拿工作的开始，以及在第一天期间宣布他的信息，其结果是“尼尼微人信服上帝”（拿3:5）。
    更应该进一步记得，对一个非利士［巴勒斯坦］以色列的后裔，尼尼微从其规模上，是任何他所失效的其他西亚城市都不可以比较的一座城市。撒玛利亚，以色列的王国首都，覆盖面积只有19英亩（7.7公顷），而且非利士［巴勒斯坦］的其他城市，除了耶路撒冷以外，没有更大的（见对尼希米记第3章的补充注释）。对于从那一个国家来的众民，尼尼微，估计大约有100亩英亩（40.5公顷），是“极大的城”。

怀爱伦注释

1,2 《服》第473页
1-3 《知君》第266页
4-8 《知君》第267页
9-17《知君》第268页


第 2 章

【本会注释】
1 约拿的祈祷。
10 他从鱼腹被得救。

约拿的祷告
1 【和合本】约拿在鱼腹中祷告耶和华他的上帝，
【吕振中】（希伯来经卷作拿2∶2）约拿从鱼腹中祷告永恒主他的上帝，
【思高本】约纳从鱼腹，祈求上主，他的天主。
【现代本】乔纳在鱼的肚子里向上主──他的上帝祷告：
【KJV】Then Jonah prayed unto the LORD his God out of the fish's belly,
【NIV】From inside the fish Jonah prayed to the Lord his God.
【BBE】Then Jonah made prayer to the Lord his God from the inside of the fish, and said,
【ASV】Then Jonah prayed unto Jehovah his God out of the fish's belly.
【本会注释】
    约拿在鱼腹中祷告。这一祈祷描述的是约拿在鱼腹中时的个人经历。这里承认得救作为一种已经完成的事实。牵涉到祈祷的答复和得救的这一段经文或许是约拿所表白的对于得救的强烈的信心，以及可能已经被赐给他的神授保证，牵涉到他的生命会得到饶恕。
    在约拿的祈祷中，涉及到某些圣诗。最近代的学者们把这些圣诗指定为一个被流放到巴比伦后的日期，借此他们把约拿书指定为一个被流放到巴比伦之后的日期。然而，那些主张这些圣诗的时间指定为流亡之前的作家身份的人（见对相关诗篇的概论，以及卷三第617页），发现很容易把约拿书的日期指定在耶罗波安二世时期或之前（见第995页），当时，依照王下14:25节，约拿在世。其内涵提及约拿，作为一个虔诚的以色列人后裔，熟知圣诗的用语。
    每当在困境的时候，上帝的孩子们有宝贵的特权恳求祂的帮助。不管那个场所多么不适合，仁慈的上帝会听他们的哀求。那个黑暗的地方无论怎样荒凉，它可能被上帝的孩子的祈祷变成一个真实的圣殿。
2 【和合本】说：我遭遇患难求告耶和华，你就应允我；从阴间的深处呼求，你就俯听我的声音。
【吕振中】说∶我“我从急难中呼求永恒主，你就应了我；我从阴间腹中呼救，你就听了我的声音。
【思高本】他说：“我在患难中，呼求上主，便应允了我，我从阴府的深处呼求，你便俯听了我的呼声。
【现代本】上主啊！我在遭难的时候呼求你，你回答了我。我从阴间的深处向你求助，你垂听了我的祈求。
【KJV】And said, I cried by reason of mine affliction unto the LORD, and he heard me; out of the belly of hell cried I, and thou heardest my voice.
【NIV】He said: "In my distress I called to the Lord , and he answered me. From the depths of the grave I called for help, and you listened to my cry.
【BBE】In my trouble I was crying to the Lord, and he gave me an answer; out of the deepest underworld I sent up a cry, and you gave ear to my voice.
【ASV】And he said, I called by reason of mine affliction unto Jehovah, And he answered me; Out of the belly of Sheol cried I, And thou heardest my voice.
【本会注释】
    遭遇患难。或，“从我的痛苦”。对照赞美诗作者的哀求（诗18:6；120:1）。像挥霍奢侈的儿子一样（路15:17），约拿在他的悲惨和绝望情况中“醒悟过来”，承认他自己的完全无能为力，乃是凭借自己愚昧对抗了上帝的旨意，意识到他需要上帝的拯救。
    你就应允我。对照诗50:15；107:6节。
    阴间。希伯来语是she'ol ，比喻死去的人的住宅（见对箴15:11的注释）。
    你就俯听。见对第1节的注释。
3 【和合本】你将我投下深渊，就是海的深处；大水环绕我，你的波浪洪涛都漫过我身。
【吕振中】你将我投下海中心、极深之处；大水环绕着我，你的洪涛、你的波浪、都漫过我。
【思高本】你将我抛入海心深处，大水包围了我；你的波涛和巨浪漫过了我。
【现代本】你把我抛进深海里，到了海的最深处；大水包围着我，你的洪涛巨浪漫过我。
【KJV】For thou hadst cast me into the deep, in the midst of the seas; and the floods compassed me about: all thy billows and thy waves passed over me.
【NIV】You hurled me into the deep, into the very heart of the seas, and the currents swirled about me; all your waves and breakers swept over me.
【BBE】For you have put me down into the deep, into the heart of the sea; and the river was round about me; all your waves and your rolling waters went over me.
【ASV】For thou didst cast me into the depth, in the heart of the seas, And the flood was round about me; All thy waves and thy billows passed over me.
【本会注释】
    将我投下。或， “把我投下”。
    深渊。约拿正在陈述一个生动的诗歌用语，表达他痛心的个人经历。
    洪涛。对照诗42:7；88:6,7节。
4 【和合本】我说：我从你眼前虽被驱逐，我仍要仰望你的圣殿。
【吕振中】我心里说∶‘我即被驱逐、离开你眼前，怎能（传统∶我仍要）再仰望你的圣殿堂呢？’
【思高本】我曾说：我虽从你面前被抛弃，但我仍要瞻仰你的圣殿。
【现代本】我想，我已经从你面前被赶走，再也看不到你的圣殿。
【KJV】Then I said, I am cast out of thy sight; yet I will look again toward thy holy temple.
【NIV】I said, 'I have been banished from your sight; yet I will look again toward your holy temple.'
【BBE】And I said, I have been sent away from before your eyes; how may I ever again see your holy Temple?
【ASV】And I said, I am cast out from before thine eyes; Yet I will look again toward thy holy temple.
【本会注释】
    我说。对照诗31:22节。
    我仍要仰望。希腊文七十士译本［LXX］以质问的的方式表达：“我的确应该再次仰望你的神圣的圣殿吗？”在元音标点上一个的改变就产生与此相同的希伯来语经文。这一质问似乎更贴切，鉴于上下经文，乃是暗示在此时尚未建立希望它本身。
    你的圣殿。对照王上8:30；诗18:6；28:2；但6:10节。
5 【和合本】诸水环绕我，几乎淹没我；深渊围住我；海草缠绕我的头。
【吕振中】众水围困着我到不能呼吸；深渊环绕着我；海草缠着我的头
【思高本】大水围困我，危及卜性命；深渊包围我，海草缠住我的头。
【现代本】大水掩盖我，窒息我；大洋完全覆盖着我；海草缠住我的头。
【KJV】The waters compassed me about, even to the soul: the depth closed me round about, the weeds were wrapped about my head.
【NIV】The engulfing waters threatened me, the deep surrounded me; seaweed was wrapped around my head.
【BBE】The waters were circling round me, even to the neck; the deep was about me; the sea-grass was twisted round my head.
【ASV】The waters compassed me about, even to the soul; The deep was round about me; The weeds were wrapped about my head.
【本会注释】
    甚至是灵魂［译者注：英KJV版译文，中文版译文是“几乎淹没我”］。希伯来语是nephesh ，或许在这里使用的含义是“生命”（见对诗16:10的注释）。即，水包围了他，几乎夺走他的生命（参照诗69:1,2）。
    海草缠绕我的头。很可疑的是，这里富有诗体的措辞是否应该如此照字面解释。约拿正在描述一个被撂到深渊之中的命运，故此以逼真的生动画面，描绘用海草的一个缠头巾装饰他。
6 【和合本】我下到山根，地的门将我永远关住。耶和华我的上帝啊，你却将我的性命从坑中救出来。
【吕振中】在山根儿之处。我下到地府，其门闩永远拦隔着我；但永恒主我的上帝阿，你却将我的性命从冥坑中拉上去。
【思高本】我下深直到礁底，大地的门闩永为我关闭。上主，卜天主！你却从坑救出了我的性命。
【现代本】我下到群山的根基，来到门闩永远锁着的地方。但上主──我的上帝啊！你从阴间的深处把我活活地救出来。
【KJV】I went down to the bottoms of the mountains; the earth with her bars was about me for ever: yet hast thou brought up my life from corruption, O LORD my God.
【NIV】To the roots of the mountains I sank down; the earth beneath barred me in forever. But you brought my life up from the pit, O Lord my God.
【BBE】I went down to the bases of the mountains; as for the earth, her walls were about me for ever: but you have taken up my life from the underworld, O Lord my God.
【ASV】I went down to the bottoms of the mountains; The earth with its bars closed upon me for ever: Yet hast thou brought up my life from the pit, O Jehovah my God.
【本会注释】
    山根。按照字面上的词义直译是“切断”，或许意谓基础。
    地。希伯来语是eres ，这一措辞比“地”更经常被翻译为“大地”。约拿可能在这里正在指“阴间”，she'ol （见对第2节的注释），那里的门将围着那些进入的人被关掉。在他看来，他似乎会“永远”在那里。这并不暗示约拿不信仰未来复活。这里的措辞被翻译为“永远”，le`olam ，这指示时间延长到没有界限的未来。有时这意谓永恒，在其他时候，其期间按照环境有所限制（见对出21:6的注释）。在希腊文七十士译本［LXX］里，在“门”上依附着le`olam ，“我下到地之中，那里的门是永恒的障碍物”。
    腐败［译者注：英KJV版译文，中文版译文是“坑”］。希伯来语是shachath ，“深坑”，经常被用之于she'ol 的同义字，描写死去之人的王国（见对箴15:11的注释）。
7 【和合本】我心在我里面发昏的时候，我就想念耶和华。我的祷告进入你的圣殿，达到你的面前。
【吕振中】我的心在我身上发昏时，我想念到永恒主；我的祷告进入你的圣殿堂，达到你面前。
【思高本】当我奄奄一息时，我记起了上主；我的祈祷达于你前，达于你的圣殿中。
【现代本】当我感到自己的生命快溜走的时候，上主啊！我向你祈求；你在圣殿里垂听了我的祷告。
【KJV】When my soul fainted within me I remembered the LORD: and my prayer came in unto thee, into thine holy temple.
【NIV】When my life was ebbing away, I remembered you, Lord , and my prayer rose to you, to your holy temple.
【BBE】When my soul in me was overcome, I kept the memory of the Lord: and my prayer came in to you, into your holy Temple.
【ASV】When my soul fainted within me, I remembered Jehovah; And my prayer came in unto thee, into thy holy temple.
8 【和合本】那信奉虚无之神的人，离弃怜爱他们的主；
【吕振中】那些尊重虚而妄之偶像的人撇弃了他们坚贞之爱。
【思高本】敬奉虚无偶像的人，实在是舍弃了慈爱的根源。
【现代本】敬拜无益的偶像的人已经放弃了对你的忠信。
【KJV】They that observe lying vanities forsake their own mercy.
【NIV】Those who cling to worthless idols forfeit the grace that could be theirs.
【BBE】The worshippers of false gods have given up their only hope.
【ASV】They that regard lying vanities Forsake their own mercy.
【本会注释】
    说谎的虚荣心［译者注：英KJV版译文，中文版译文是“虚无（之神）”］。约拿对照他的快乐的经验与那些敬拜偶像的人的命运（见诗31:6）。
    怜爱。希伯来语是chesed （见对诗36篇的补充注释）。依照有些人，约拿提及那位真实的上帝；依照其它人，他提及上帝给所有的人显示的仁慈和慈爱的作为（见诗145:8,9；赛55:3；徒14:15-17）。
9 【和合本】但我必用感谢的声音献祭与你。我所许的愿，我必偿还。救恩出于耶和华。
【吕振中】但我呢、我必用称谢的声音献祭与你；我所许愿的、我必偿还。拯救是出于永恒主的！”
【思高本】至于我，我要在颂谢的歌声中，向你献祭，偿还我许的誓愿。救恩属于上主！”
【现代本】但是我要歌颂你；我要向你献上牲祭，偿还一切所许的愿。拯救只有从上主而来！
【KJV】But I will sacrifice unto thee with the voice of thanksgiving; I will pay that that I have vowed. Salvation is of the LORD.
【NIV】But I, with a song of thanksgiving, will sacrifice to you. What I have vowed I will make good. Salvation comes from the Lord ."
【BBE】But I will make an offering to you with the voice of praise; I will give effect to my oaths. Salvation is the Lord's.
【ASV】But I will sacrifice unto thee with the voice of thanksgiving; I will pay that which I have vowed. Salvation is of Jehovah.
【本会注释】
    献祭。见诗50:14；传5:4,5节。
    救恩。对照诗3:8；启7:10节。
10 【和合本】耶和华吩咐鱼，鱼就把约拿吐在旱地上。
【吕振中】永恒主吩咐那鱼，鱼就把约拿吐在旱地上。
【思高本】当时，上主命令那鱼，那鱼便将约纳吐在陆地上。
【现代本】后来，上主命令那条大鱼把乔纳吐在沙滩上，大鱼就照样做了。
【KJV】And the LORD spake unto the fish, and it vomited out Jonah upon the dry land.
【NIV】And the Lord commanded the fish, and it vomited Jonah onto dry land.
【BBE】And at the Lord's order, the fish sent Jonah out of its mouth on to the dry land.
【ASV】And Jehovah spake unto the fish, and it vomited out Jonah upon the dry land.
【本会注释】
    吩咐。上帝是在控制被祂所造之物。这种基本事实的知识加强防御并对抗对上帝的假理论，乃是要么使祂服从于自然法则，要么使祂成为自然本身的一个不可分割的、不可脱离的部份。依据上帝的圣经概念，祂是自然的创造者，乃是在自然之外，指导并维持宇宙，是超越一切事物的一位（见伯38；39；诗19；西1:12-17；启14:7）。

怀爱伦注释

1,2 《知君》第268页
3-9《知君》第269页


第 3 章

【本会注释】
1 约拿，再次被派送，要对尼尼微人布道。
5 在他们悔罪时，10 上帝后悔。

约拿顺服耶和华
1 【和合本】耶和华的话二次临到约拿说：
【吕振中】永恒主的话第二次传与约拿说∶
【思高本】上主的话再次传给约纳说：
【现代本】上主再一次向乔纳说话。
【KJV】And the word of the LORD came unto Jonah the second time, saying,
【NIV】Then the word of the Lord came to Jonah a second time:
【BBE】And the word of the Lord came to Jonah a second time, saying,
【ASV】And the word of Jehovah came unto Jonah the second time, saying,
【本会注释】
    第二次。上帝没有指责约拿先前的背叛，而是重复让他向尼尼微传道的使命。约拿没有继续屈从于人性的意向，他对天上的呼叫表示了迅速的顺从，并且没有进一步延迟对尼尼微的布道。
2 【和合本】“你起来！往尼尼微大城去，向其中的居民宣告我所吩咐你的话。”
【吕振中】“你起来，往尼尼微那大城去，向它的居民宣告我所吩咐你宣告的话。
【思高本】“你起身往尼尼微大城去，向他们宣告我晓谕你的事。”
【现代本】他说：“你往尼尼微那大城去，向那里的人宣布我吩咐你说的话。”
【KJV】Arise, go unto Nineveh, that great city, and preach unto it the preaching that I bid thee.
【NIV】Go to the great city of Nineveh and proclaim to it the message I give you."
【BBE】Up! go to Nineveh, that great town, and give it the word which I have given you.
【ASV】Arise, go unto Nineveh, that great city, and preach unto it the preaching that I bid thee.
【本会注释】
    你起来。凭借着这些措辞的重复（见拿1:2），有些圣经学者相信，当约拿从“大鱼”的腹中得到解救的时候，到耶路撒冷去“献祭”，而且偿还在他的感恩祈祷中所牵涉到的愿（拿2:9）。这是纯粹的推测。
    在远古的时代中，从约帕去往他施的一艘船或许沿着非利士［巴勒斯坦］北方的海岸线。如果在航行中早期发生了大鱼的事件，约拿或许会发现他自己比他乘船的时候更加靠近了尼尼微（见对拿1:13的注释；见大约耶罗波安二世时约拿的圣工［图-拿01］）。
    宣告。希伯来语是qara'，这一措辞在拿1:2节被翻译为“呼喊”。
    我所吩咐你的话。对约拿吩咐的使命是传给每位传道者。只有上帝的话才可以当众宣讲，而不是人的措辞（见提后4:1,2）。在我们这一混乱世界里，忧虑和困惑的灵魂，如今渴望接受上帝的劝勉，而不是人的没有肯定性并徒然的推论和哲学。他们宁愿选择“耶和华如此说”，而不是“人如此说”。
3 【和合本】约拿便照耶和华的话起来，往尼尼微去。这尼尼微是极大的城，有三日的路程。
【吕振中】约拿便起来，照永恒主的话往尼尼微去。这尼尼微是个极大的城，要走三天、才走得完。
【思高本】约纳便依从上主的话，起身去了尼尼微。尼尼微在天主前是一座大城，须要叁天的行程。
【现代本】乔纳服从上主的命令，就往尼尼微去。那是一座大城，需要三天的时间才走得完。
【KJV】So Jonah arose, and went unto Nineveh, according to the word of the LORD. Now Nineveh was an exceeding great city of three days' journey.
【NIV】Jonah obeyed the word of the Lord and went to Nineveh. Now Nineveh was a very important city-a visit required three days.
【BBE】So Jonah got up and went to Nineveh as the Lord had said. Now Nineveh was a very great town, three days' journey from end to end.
【ASV】So Jonah arose, and went unto Nineveh, according to the word of Jehovah. Now Nineveh was an exceeding great city, of three days' journey.
【本会注释】
    约拿便照耶和华的话起来。先知约拿现在预备好执行上帝给予他的使命，如同他在先前果断地回避一样。
    极大的。希伯来语是le'lohim ，按照字面上的词义直译是“为上帝”，乃是一种惯用表达法，指定极其大。至于这一城市的大小规模，见第一章补充注释。
4 【和合本】约拿进城走了一日，宣告说：“再等四十日，尼尼微必倾覆了！”
【吕振中】约拿便进城；走着一天的行程，直宣告说∶“再过四十天（七十子作‘三天’），尼尼微就覆灭了。”
【思高本】约纳开始进城，行了一天的路程，宣布说：“还有四十天，尼尼微就要毁灭了。”
【现代本】乔纳进城，走了一天的路程，他就宣布：“再过四十天，尼尼微城就要被毁灭！”
【KJV】And Jonah began to enter into the city a day's journey, and he cried, and said, Yet forty days, and Nineveh shall be overthrown.
【NIV】On the first day, Jonah started into the city. He proclaimed: "Forty more days and Nineveh will be overturned."
【BBE】And Jonah first of all went a day's journey into the town, and crying out said, In forty days destruction will overtake Nineveh.
【ASV】And Jonah began to enter into the city a day's journey, and he cried, and said, Yet forty days, and Nineveh shall be overthrown.
【本会注释】
    走了一日。我们不需要从这一份陈述推论出约拿在开始讲道之前走了一整天。这一陈述或许是第一天讲道的一笔记录。一进入城市约拿就无疑地开始传布了他的警告信息。
    再等四十日。不需要假设这些措辞构成了约拿信息的整个内容。无论如何，在他的警告中，这些占基本主题。
    倾覆了。希伯来语是haphak ，这一措辞被用于创19:21,25,29节，描述所多玛的毁灭。
5 【和合本】尼尼微人信服上帝，便宣告禁食，从最大的到至小的都穿麻衣（或作：披上麻布）。
【吕振中】尼尼微人信了上帝，便宣告禁食，从最大的到至小的都穿着麻衣。
【思高本】尼尼微人便信仰了天主，立刻宣布禁食，从大到小，都身披苦衣。
【现代本】尼尼微城的人相信了上帝的话。所以他们决定每一个人都要禁食；城里所有的人，无论大小，都披上麻布表示痛悔。
【KJV】So the people of Nineveh believed God, and proclaimed a fast, and put on sackcloth, from the greatest of them even to the least of them.
【NIV】The Ninevites believed God. They declared a fast, and all of them, from the greatest to the least, put on sackcloth.
【BBE】And the people of Nineveh had belief in God; and a time was fixed for going without food, and they put on haircloth, from the greatest to the least.
【ASV】And the people of Nineveh believed God; and they proclaimed a fast, and put on sackcloth, from the greatest of them even to the least of them.
【本会注释】
    信服上帝。或，“相信上帝”。基于可能性背景，被一些人解释为归功于约拿布道的成功，见第995、996页。
    麻布。这是在守丧哀哭和灾难中穿的，用黑色的粗糙山羊毛为物料被织成（见但9:3；太11:21；路10:13）。
6 【和合本】这信息传到尼尼微王的耳中，他就下了宝座，脱下朝服，披上麻布，坐在灰中。
【吕振中】这消息传到尼尼微王那里，他就从宝座上起来，脱下朝服，披上麻布，坐在炉灰中。
【思高本】当这传到尼尼微王那，他便起来，离开自己的宝座，脱去长服，披上苦衣，坐在灰土中；
【现代本】尼尼微王一听见这消息，就离开宝座，脱下王袍，披上麻布，坐在灰中。
【KJV】For word came unto the king of Nineveh, and he arose from his throne, and he laid his robe from him, and covered him with sackcloth, and sat in ashes.
【NIV】When the news reached the king of Nineveh, he rose from his throne, took off his royal robes, covered himself with sackcloth and sat down in the dust.
【BBE】And the word came to the king of Nineveh, and he got up from his seat of authority, and took off his robe, and covering himself with haircloth, took his seat in the dust.
【ASV】And the tidings reached the king of Nineveh, and he arose from his throne, and laid his robe from him, and covered him with sackcloth, and sat in ashes.
【本会注释】
    王。这很可能是亚大得尼拉力三世（见第996页）。似乎在众民中，在没有任何官方君王的指令的前提下，自然地掀起完全悔悟和悔罪的感觉（第5节）。一个在自身的日子里成为最有威力的帝国国王听到外国的先知讲道的结果，使他自己谦卑“在灰中”，这是异乎寻常的情景。这对以色列的骄傲首领和众民是多大的谴责啊，甚至在更广泛的和连续的预言性的圣工冲击之下，他们仍然固执地拒绝使自己心谦卑下来（见王下17:7-18）！
7 【和合本】他又使人遍告尼尼微通城，说：“王和大臣有令，人不可尝什么，牲畜、牛羊不可吃草，也不可喝水。
【吕振中】又出通告传遍尼尼微说∶“王和大臣有谕旨说∶人和牲口、牛群羊群、什么都不可尝，草不可吃，水也不可喝。
【思高本】然后命令以君王的谕令和其大臣的名义，在尼尼微宣布说：“人、牲畜、牛羊，都可不可吃什么；不可牧放，也不可喝水。
【现代本】他向尼尼微人发出通告，说：“这是王和他的大臣颁布的命令：人、牲畜、牛羊，都不可吃东西；不准吃，也不准喝。
【KJV】And he caused it to be proclaimed and published through Nineveh by the decree of the king and his nobles, saying, Let neither man nor beast, herd nor flock, taste any thing: let them not feed, nor drink water:
【NIV】Then he issued a proclamation in Nineveh: "By the decree of the king and his nobles: Do not let any man or beast, herd or flock, taste anything; do not let them eat or drink.
【BBE】And he had it given out in Nineveh, By the order of the king and his great men, no man or beast, herd or flock, is to have a taste of anything; let them have no food or water:
【ASV】And he made proclamation and published through Nineveh by the decree of the king and his nobles, saying, Let neither man nor beast, herd nor flock, taste anything; let them not feed, nor drink water;
【本会注释】
    遍告。当由众民开始的谦逊和悔罪之波到达了国王时，他藉由一条官方的布告鼓励了禁食。他的贵族在发行这一条政令中与他联合，表明他们的精神意念在这一个危机中与他同舟共济。
    牲畜。这是一条奇怪的政令，但是我们必须记住这是被异教的国王发布的，而且是一个部份性受到启发的人。在犹滴坎经中被提到一个相似的习惯，或许被写在公元前第二世纪：“而且以色列的众民人人极其强烈地哭求了上帝，他们、他们的老婆、他们的孩子、他们的牛、每个外邦人而且雇用的仆人，以及他们的佣人都给他们狮子披上粗麻布”（犹滴传4:9,10）。希罗多德记录，在某种情景下，波斯人割了他们自己的头发，割了马和拖重的畜牲的毛（鬃毛和尾？），乃是在全体守丧哀哭的时候（ix.24）。但是这些习俗影响亚述可以达到什么范围，我们不知晓。
8 【和合本】人与牲畜都当披上麻布；人要切切求告上帝。各人回头离开所行的恶道，丢弃手中的强暴。
【吕振中】人与牲口都要披上麻布；要极力呼求上帝；各人要回转过来、离开他的坏行径，丢弃手中的强暴；
【思高本】人和牲畜都应身披苦衣，人要恳切呼求天主，更要转离自己的邪路，放弃手中的暴行。
【现代本】人和牲畜都要披上麻布。每一个人都必须恳切地向上帝祈祷，并且停止邪恶的行为，不做强暴的事。
【KJV】But let man and beast be covered with sackcloth, and cry mightily unto God: yea, let them turn every one from his evil way, and from the violence that is in their hands.
【NIV】But let man and beast be covered with sackcloth. Let everyone call urgently on God. Let them give up their evil ways and their violence.
【BBE】And let man and beast be covered with haircloth, and let them make strong prayers to God: and let everyone be turned from his evil way and the violent acts of their hands.
【ASV】but let them be covered with sackcloth, both man and beast, and let them cry mightily unto God: yea, let them turn every one from his evil way, and from the violence that is in his hands.
【本会注释】
    各人回头。表面上的宗教性行为是没有灵性上的价值的，除非陪伴有诚恳的内心品性上的改革。
    强暴。对照摩3:10节。
9 【和合本】或者上帝转意后悔，不发烈怒，使我们不至灭亡，也未可知。”
【吕振中】或者上帝改变初衷，回心转意、不发烈怒，使我们不至于灭亡，也未可知。”
【思高本】谁知道天主也许会转意怜悯，收回自己的烈怒，使我们不致灭亡。”
【现代本】也许上帝会因此改变他的心意，不再发怒，我们就不至于灭亡！”
【KJV】Who can tell if God will turn and repent, and turn away from his fierce anger, that we perish not?
【NIV】Who knows? God may yet relent and with compassion turn from his fierce anger so that we will not perish."
【BBE】Who may say that God will not be turned, changing his purpose and turning away from his burning wrath, so that destruction may not overtake us?
【ASV】Who knoweth whether God will not turn and repent, and turn away from his fierce anger, that we perish not?
【本会注释】
    或者。可疑的是约拿是否在先前给予了神授的指令可能变更的任何一个保证。依据上帝对饶恕该城的忿怒所暗示，他没有给予保证（拿4:1）。无论如何，他深知上帝仁慈的品性（拿4:2）。
10 【和合本】于是上帝察看他们的行为，见他们离开恶道，他就后悔，不把所说的灾祸降与他们了。
【吕振中】上帝看他们所作的，见他们回转过来、离开他们的坏行径，上帝对那灾祸（‘灾祸’一词与上‘坏’字同字）就改变心意∶他说要降与他们的，如今也不降了。
【思高本】天主看到他们所行的事，看到他们离开自己的邪路，遂怜悯他们，不将已宣布的灾祸，降在他们身上。
【现代本】上帝看到他们所做的一切；他看到他们放弃了邪恶的行为。于是他改变他的心意，没有把他原先宣布的灾难降给他们。
【KJV】And God saw their works, that they turned from their evil way; and God repented of the evil, that he had said that he would do unto them; and he did it not.
【NIV】When God saw what they did and how they turned from their evil ways, he had compassion and did not bring upon them the destruction he had threatened.
【BBE】And God saw what they did, how they were turned from their evil way; and God's purpose was changed as to the evil which he said he would do to them, and he did it not.
【ASV】And God saw their works, that they turned from their evil way; and God repented of the evil which he said he would do unto them; and he did it not.
【本会注释】
    他们离开恶道。对照太12:41节，见《知君》第363页。
    祂就后悔。上帝是不改变的，但是环境会改变（见耶18:7-10；结33:13-16）。祂降灾罚的宣言，依据其实质，经常是条件性的预言（见对结25:1的注释）。对于上帝后悔的探讨，见对创6:6；撒上15:11的注释。上帝跟人说话是以他们自己个人经历的角度。

怀爱伦注释

1,2 《知君》第269页
1-5《知君》第339、363页
3 《知君》第265页
3-9《知君》第270页
3-10《怀传》第62页
4 《证》第一卷第56页
9 《证》第五卷第78页
10 《知君》第271页；《祖知》第97页


第 4 章

【本会注释】
1 约拿，对于上帝的仁慈发出抱怨，
4 借由蓖麻的事件受到责备。

约拿发怒和上帝的怜悯
1 【和合本】这事约拿大大不悦，且甚发怒，
【吕振中】这事叫约拿大不高兴，甚至发怒。
【思高本】约纳因此很不高兴，遂发起怒来。
【现代本】对于这件事，乔纳很不高兴，非常愤慨。
【KJV】But it displeased Jonah exceedingly, and he was very angry.
【NIV】But Jonah was greatly displeased and became angry.
【BBE】But this seemed very wrong to Jonah, and he was angry.
【ASV】But it displeased Jonah exceedingly, and he was angry.
【本会注释】
    大大不悦。第一分句经文按照字面上的词义直译是“这事对于约拿是邪恶的，极大的邪恶”。第4章显示出在人心的草率和上帝的忍耐之间有一个醒目的差别。对于上帝的“后悔”（拿3:10），约拿大不喜悦，而且使他极大地愤怒。他不仅不欢喜于上帝以恩典饶恕忏悔的尼尼微人，而且允许了自身的自私和有罪的自傲引发出愤恨。因为没有发生他所预言的现象，他觉得他会被看作如同一个假先知。名誉，对他来说，其价值超越亚述首都的所有的灵魂。他也可能已经推理出上帝对未来的知识不会受到外邦人的信用，因为没有实现这一预言。
    甚发怒。上帝向尼尼微人的仁慈（拿3:10）激怒了约拿。当他不服从的时候，上帝的仁慈曾经饶恕了他自己的生命，但是当上帝向其它人伸出了相同的仁慈的时候，他嫉妒了。
2 【和合本】就祷告耶和华说：“耶和华啊，我在本国的时候岂不是这样说吗？我知道你是有恩典、有怜悯的上帝，不轻易发怒，有丰盛的慈爱，并且后悔不降所说的灾，所以我急速逃往他施去。
【吕振中】他就祷告永恒主说∶“哦永恒主阿，我还在我本地的时候、不就这样说了么？故此我才急速逃往他施阿；因为我佑道你是有恩惠有怜悯的上帝，不轻易发怒，而有丰盛的坚爱，并且能改变心意不降所说的灾祸。
【思高本】他恳求天主说：“上主，当我还在故乡时，我岂不是已想到这事？所以我预先要逃往塔尔史士去，因为我知道你是慈悲的，宽仁的天主；是缓于发怒，富于慈爱，怜悯而不愿降灾祸的天主。
【现代本】所以他祈祷说：“上主啊！在我离开家乡以前，我不是说你一定会这样做吗？就因这缘故，我尽了所能要逃往西班牙去！我知道你是一位慈悲怜悯的上帝。你不轻易发怒；你有仁慈，随时会回心转意不惩罚人。
【KJV】And he prayed unto the LORD, and said, I pray thee, O LORD, was not this my saying, when I was yet in my country? Therefore I fled before unto Tarshish: for I knew that thou art a gracious God, and merciful, slow to anger, and of great kindness, and repentest thee of the evil.
【NIV】He prayed to the Lord , "O Lord , is this not what I said when I was still at home? That is why I was so quick to flee to Tarshish. I knew that you are a gracious and compassionate God, slow to anger and abounding in love, a God who relents from sending calamity.
【BBE】And he made prayer to the Lord and said, O Lord, is this not what I said when I was still in my country? This is why I took care to go in flight to Tarshish: for I was certain that you were a loving God, full of pity, slow to be angry and great in mercy, and ready to be turned from your purpose of evil.
【ASV】And he prayed unto Jehovah, and said, I pray thee, O Jehovah, was not this my saying, when I was yet in my country? Therefore I hasted to flee unto Tarshish; for I knew that thou art a gracious God, and merciful, slow to anger, and abundant in lovingkindness, and repentest thee of the evil.
【本会注释】
    ［约拿］就祷告。这一祈祷的环境，一旦与拿2章的相比较，有何等的不同，并且所激励祈祷的精神又如何地不同！在那里他祈祷求了生命，在这里，求了死亡。在那里，他是谦卑的；在这里，他很生气。
3 【和合本】耶和华啊，现在求你取我的命吧！因为我死了比活着还好。”
【吕振中】现在呢、永恒主阿，把我的性命取去吧！因为我死了比活着还好。”
【思高本】上主，现在，求你从我身上收去我的性命，因为，我死了比活着还好！”
【现代本】所以，上主啊！让我死吧！我死了比活着还好！”
【KJV】Therefore now, O LORD, take, I beseech thee, my life from me; for it is better for me to die than to live.
【NIV】Now, O Lord , take away my life, for it is better for me to die than to live."
【BBE】So now, O Lord, give ear to my prayer and take my life from me; for death is better for me than life.
【ASV】Therefore now, O Jehovah, take, I beseech thee, my life from me; for it is better for me to die than to live.
【本会注释】
    求你取我的命吧。约拿对上帝的诉愿，与摩西对上帝的有何等差异啊！摩西是以自我牺牲的真实精神，甘心他的名字被除掉，以至于他的罪过的众民可能存活（见出32:31,32）。约拿是完全气馁了。
4 【和合本】耶和华说：“你这样发怒合乎理吗？”
【吕振中】永恒主说∶“你这样发怒对不对阿？”
【思高本】上主说：“你的愤怒合理吗？”
【现代本】上主回答：“你凭什么这样生气呢？”
【KJV】Then said the LORD, Doest thou well to be angry?
【NIV】But the Lord replied, "Have you any right to be angry?"
【BBE】And the Lord said, Have you any right to be angry?
【ASV】And Jehovah said, Doest thou well to be angry?
【本会注释】
    发怒。约拿的忿怒整个都是因自私而产生的，不是因高贵的忿怒，如同激励耶稣忿怒的那一种，乃至在圣殿逐出兑换银钱的人（见约2:13-17）。藉着自己急噪的意念，先知约拿自己失去了极大的祝福（见箴14:29；16:32）。
5 【和合本】于是约拿出城，坐在城的东边，在那里为自己搭了一座棚，坐在棚的荫下，要看看那城究竟如何。
【吕振中】于是约拿出了城，坐在城的东边，就在那里搭了一座棚，坐在棚的荫影下，等看到那城究竟怎样。
【思高本】约纳出了城，坐在城东，在那为自己搭了一个棚坐在棚荫下，要看看那城究竟要发生什么事。
【现代本】于是乔纳到城外去，在这座城的东边坐下来。他搭了一个棚，坐在它的阴影下，要看看尼尼微城会发生什么事。
【KJV】So Jonah went out of the city, and sat on the east side of the city, and there made him a booth, and sat under it in the shadow, till he might see what would become of the city.
【NIV】Jonah went out and sat down at a place east of the city. There he made himself a shelter, sat in its shade and waited to see what would happen to the city.
【BBE】Then Jonah went out of the town, and took his seat on the east side of the town and made himself a roof of branches and took his seat under its shade till he saw what would become of the town.
【ASV】Then Jonah went out of the city, and sat on the east side of the city, and there made him a booth, and sat under it in the shade, till he might see what would become of the city.
【本会注释】
    要看看那城究竟如何。有些人建议：对于“你这样发怒合乎理吗”这一问题（第4节），被约拿理解为，乃是有暗示在他的草率中错误地判断了神授的意图，因此尼尼微人仍然有可能被毁灭的可能性，其它人建议，约拿可能觉得尼尼微的众民之悔罪不是诚恳的，上帝毕竟会处罚他们。更加有可能他的反应只反映了他的顽固态度以及坚持上帝执行祂在先前的警告。
6 【和合本】耶和华上帝安排一棵蓖麻，使其发生高过约拿，影儿遮盖他的头，救他脱离苦楚；约拿因这棵蓖麻大大喜乐。
【吕振中】永恒主上帝安排了一棵蓖麻树，使它长起来高过约拿，有影儿遮着他的头，以给他荫影（传统∶援救他）、使他免受苦；约拿大大地喜欢这棵蓖麻树。
【思高本】上主天主安排了一株篦麻，使长得高过约纳，为他的头遮荫，消除自己尸烦恼。约纳很喜爱这株篦麻。
【现代本】后来，主上帝安排一棵蓖麻树，使它长得比乔纳高，树荫遮着他的头，使他感到凉爽。乔纳非常喜欢这棵树。
【KJV】And the LORD God prepared a gourd, and made it to come up over Jonah, that it might be a shadow over his head, to deliver him from his grief. So Jonah was exceeding glad of the gourd.
【NIV】Then the Lord God provided a vine and made it grow up over Jonah to give shade for his head to ease his discomfort, and Jonah was very happy about the vine.
【BBE】And the Lord God made a vine come up over Jonah to give him shade over his head. And Jonah was very glad because of the vine.
【ASV】And Jehovah God prepared a gourd, and made it to come up over Jonah, that it might be a shade over his head, to deliver him from his evil case. So Jonah was exceeding glad because of the gourd.
【本会注释】
    安排。希伯来语是manah ，“选派”。
    葫芦［译者注：英KJV版译文，中文版译文是“蓖麻”］。希伯来语是qiqayon ，一种未知的植物。提供有各种不同的鉴别，诸如芥末油植物、一种黄瓜，等。这一植物奇迹地长大，从而没有必要将它等同于任何以知的快速地成长的植物，虽然它可能在那些区域中已经是一种广为人知的植物，或许就是古阿卡德语的未经确认的kukkānītu 。
    苦楚。希伯来语是ra`ah ，这是一个通常措辞，描述邪恶、不幸、祸患、悲惨。 约拿的苦楚并非主要在肉体上，由于那一苦楚是属于理智上的和灵性上的，起源于他正在蒙受的忿怒、耻辱和失望。
7 【和合本】次日黎明，上帝却安排一条虫子咬这蓖麻，以致枯槁。
【吕振中】次日天刚亮、上帝却安排了一条虫子来咬这棵蓖麻才，以致它枯槁了。
【思高本】但第二天曙升起时，天主安排了一个咬死了篦麻，篦麻便枯萎了
【现代本】但是，第二天清晨，上帝叫一条虫子来咬这棵树，树就枯死了。
【KJV】But God prepared a worm when the morning rose the next day, and it smote the gourd that it withered.
【NIV】But at dawn the next day God provided a worm, which chewed the vine so that it withered.
【BBE】But early on the morning after, God made ready a worm for the destruction of the vine, and it became dry and dead.
【ASV】But God prepared a worm when the morning rose the next day, and it smote the gourd, that it withered.
【本会注释】
    安排。见对第6节的注释。以致枯槁。当一个新的欢喜而且欢乐的日子似乎正要开始的时候，会出现某种不幸的或悲伤的虫子似的人物，将希望改变成绝望，这在人类的人生经历中多么真实地司空见惯。
8 【和合本】日头出来的时候，上帝安排炎热的东风，日头曝晒约拿的头，使他发昏，他就为自己求死，说：“我死了比活着还好！”
【吕振中】日出时，上帝又安排了炎热的东风，日头晒了约拿的头，以致他晕过去，他就为自己求死，说∶“我死了比活着还好。”
【思高本】当太阳升起时，天主又安排了灸热的东风，太阳射在约纳头上，使他无法忍受，遂要求死去，说：“我死了比活着还好！”
【现代本】太阳出来以后，上帝又叫热风从东方吹过来。由于强烈的阳光直射在乔纳的头上，他被晒得快要昏过去了，所以他就求死。他说：“我死了比活着还好！”
【KJV】And it came to pass, when the sun did arise, that God prepared a vehement east wind; and the sun beat upon the head of Jonah, that he fainted, and wished in himself to die, and said, It is better for me to die than to live.
【NIV】When the sun rose, God provided a scorching east wind, and the sun blazed on Jonah's head so that he grew faint. He wanted to die, and said, "It would be better for me to die than to live."
【BBE】Then when the sun came up, God sent a burning east wind: and so great was the heat of the sun on his head that Jonah was overcome, and, requesting death for himself, said, Death is better for me than life.
【ASV】And it came to pass, when the sun arose, that God prepared a sultry east wind; and the sun beat upon the head of Jonah, that he fainted, and requested for himself that he might die, and said, It is better for me to die than to live.
【本会注释】
    安排。见对第6节的注释。炎热的。希伯来语是charishith ，这一措辞只出现在这里，而且也许意谓“灼热的”。英RSV版所提供的提示是“闷热的”。
9 【和合本】上帝对约拿说：“你因这棵蓖麻发怒合乎理吗？”他说：“我发怒以至于死，都合乎理！”
【吕振中】上帝对约拿说∶“你因这棵蓖麻树来发怒对不对阿？”他说∶“我发怒到死都是对的。”
【思高本】天主血约纳说：“你为这株篦麻发怒合理吗？”他回答说：“我发怒以致于死，是合理的！”
【现代本】但是上帝对他说：“你凭什么为这棵蓖麻树这样生气呢？”乔纳回答：“我怎么不可以！我气得要死了！”
【KJV】And God said to Jonah, Doest thou well to be angry for the gourd? And he said, I do well to be angry, even unto death.
【NIV】But God said to Jonah, "Do you have a right to be angry about the vine?" "I do," he said. "I am angry enough to die."
【BBE】And the Lord said to Jonah, Have you any right to be angry about the vine? And he said, I have a right to be truly angry.
【ASV】And God said to Jonah, Doest thou well to be angry for the gourd? And he said, I do well to be angry, even unto death.
【本会注释】
    我发怒以至于死都合乎理。先知约拿不耐烦地而且顽固地辩护了自己的忿怒和死亡的决心。上帝正在努力在他的心中激励出合理的心态。
10 【和合本】耶和华说：“这蓖麻不是你栽种的，也不是你培养的；一夜发生，一夜干死，你尚且爱惜；
【吕振中】永恒主说∶“这蓖麻树你不曾劳苦栽植过，不曾培养大的，一夜发生，一夜死灭，你尚且顾惜；
【思高本】上主说：“你为这株篦麻，并没有劳过力，也没有使它生长，还怜惜它：它不过是一夜生，出一夜死去的植物；
【现代本】上主对他说：“这棵树在一夜之间长大，第二天就枯死了；你虽然没有栽种它，也没有使它生长，你还为它感到可惜。
【KJV】Then said the LORD, Thou hast had pity on the gourd, for the which thou hast not laboured, neither madest it grow; which came up in a night, and perished in a night:
【NIV】But the Lord said, "You have been concerned about this vine, though you did not tend it or make it grow. It sprang up overnight and died overnight.
【BBE】And the Lord said, You had pity on the vine, for which you did no work and for the growth of which you were not responsible; which came up in a night and came to an end in a night;
【ASV】And Jehovah said, Thou hast had regard for the gourd, for which thou hast not labored, neither madest it grow; which came up in a night, and perished in a night:
【本会注释】
    你尚且爱惜。这里的“你”在希伯来语中是语调性强的措辞。约拿，作为发怒的并无同情心的先知，对于一棵价值卑贱的无关紧要的蓖麻，乃是甘心表示怜悯，并吝惜，他没有曾经为蓖麻付出过劳动或辛劳，但是对极大城市尼尼微的众民不愿意表示相同的观点。希腊文七十士译本［LXX］的这一节第一个部份是“上帝说，你对蓖麻有怜悯，你没有为蓖麻遭受苦楚，也没有培植过它”。
    约拿生气了，因上帝不毁灭尼尼微（第1,4节），而且在上帝允许了蓖麻干枯时，也生气了（第9节）。这是多么别扭的价值观啊！约拿对于蓖麻的关心，胜过对尼尼微的众民。
11 【和合本】何况这尼尼微大城，其中不能分辨左手右手的有十二万多人，并有许多牲畜，我岂能不爱惜呢？”
【吕振中】何况尼尼微这大城，其中不晓得分辨左手右手的有十二万多人，并有许多牲口，我哪能不顾惜呢？”
【思高本】对尼尼微这座大城，其中有十二万不能分辨自己左右手的人，且有许多牲畜，我就不该怜他们么？”
【现代本】那么，我不是更应该怜悯尼尼微这座大城吗？毕竟在这城里有十二万连左右手都分不清的孩子，并且还有许多牲畜呢！”
【KJV】And should not I spare Nineveh, that great city, wherein are more then sixscore thousand persons that cannot discern between their right hand and their left hand; and also much cattle?
【NIV】But Nineveh has more than a hundred and twenty thousand people who cannot tell their right hand from their left, and many cattle as well. Should I not be concerned about that great city?"
【BBE】And am I not to have mercy on Nineveh, that great town, in which there are more than a hundred and twenty thousand persons without the power of judging between right and left, as well as much cattle?
【ASV】and should not I have regard for Nineveh, that great city, wherein are more than sixscore thousand persons that cannot discern between their right hand and their left hand; and also much cattle?
【本会注释】
    爱惜。希伯来语是chus ，“为……感到惋惜”、“为……出示同情”。Chus在第10节中被翻译为“怜悯”。
    十二万多人。关于尼尼微的人口，见对第一章的补充注释。
    不能分辨。有些人把这一表达适用到年轻孩子因长得不够大，以至于难以决定哪一支手更强壮而更有用。如果假设这些年轻的孩子们构成了五分之一的人口，尼尼微城就会是大约有600,000人口的城市。这一数字太过于庞大，乃至不能与这一远古的城市已知的规模相提并论。若把“不能分辨”这一短语看作带有隐喻性，指定那些在善行和邪恶的知识上有缺欠的人，则似乎更贴切。如果把这一表达看作是以字面意义的，那么就有意于尼尼微周围的环境（见对第一章的补充注释）。

怀爱伦注释

1,2 《怀传》第78页
1-3《知君》第271页
2 《喜》第10页；《证》第五卷第649页
4-11《知君》第272页


top

1 2 3 4


第 1 章

【本会注释】
1 弥迦描述上帝对雅各的偶像崇拜而愤怒。
10 他规劝守丧哀哭。
1 【和合本】当犹大王约坦、亚哈斯、希西家在位的时候，摩利沙人弥迦得耶和华的默示，论撒玛利亚和耶路撒冷。
【吕振中】以下是永恒主的话，就是当犹大王约坦、亚哈斯、希西家执政的日子传与摩利沙人弥迦的；是弥迦见了异象论到撒玛利亚和耶路撒冷所说的。
【思高本】犹大王约堂、阿哈次和希则克雅年间，上主的话传给摩勒舍特人米该亚；以下如果他关于撒马黎雅和耶路撒冷所见的圣视：
【现代本】在约坦、亚哈斯、希西家诸王相继统治犹大国期间，上主向摩利沙人弥迦启示有关撒马利亚和耶路撒冷的事。以下的记载是上主向弥迦讲的话。
【KJV】The word of the LORD that came to Micah the Morasthite in the days of Jotham, Ahaz, and Hezekiah, kings of Judah, which he saw concerning Samaria and Jerusalem.
【NIV】The word of the Lord that came to Micah of Moresheth during the reigns of Jotham, Ahaz and Hezekiah, kings of Judah-the vision he saw concerning Samaria and Jerusalem.
【BBE】The word of the Lord which came to Micah the Morashtite, in the days of Jotham, Ahaz, and Hezekiah, kings of Judah: his vision about Samaria and Jerusalem.
【ASV】The word of Jehovah that came to Micah the Morashtite in the days of Jotham, Ahaz, and Hezekiah, kings of Judah, which he saw concerning Samaria and Jerusalem.
【本会注释】
    耶和华的话［译者注：英KJV版译文，中文版译文是“耶和华的默示”］。见对耶46:1节的注释。
    摩利沙人。这是指摩利设-迦特的一个居民（第14节），乃是一个村庄，相信属于犹大的低洼乡村，耶路撒冷西南大约211/2英里（34.4公里），现在叫做Tell ej-Judeideh 。摩利设-迦特这一名字象征“持有迦特［或‘葡萄园’］”。
    当犹大王约坦。见第1011页。以赛亚、何西阿和阿摩司，他们在弥迦之前不久，在约坦的父亲乌西雅的执政期间开始发表预言（赛1:1；何1:1；摩1:1）。这里被提到的国王们都是犹大的王，无庸置疑地是由于弥迦的使命特别地涉及到南方王国犹大。然而，像阿摩司（见第953页），他也发表了针对北方王国以色列的预言。

为撒玛利亚和耶路撒冷唱哀歌
2 【和合本】万民哪，你们都要听！地和其上所有的，也都要侧耳而听！主耶和华从他的圣殿要见证你们的不是。
【吕振中】万族之民哪，你们都要听；地和充满于其上的阿，要侧耳以听；主永恒主要见证你们的不是，主从他的圣殿堂要斥责你们。
【思高本】众民族，你们请听！大地和充乎其间的万物，你们侧耳倾听！吾主上主要作证反抗你们，吾主已离开了的圣殿。
【现代本】列国啊，你们要听！世人哪，你们要侧耳倾听！至高的上主要指控他的子民；主要从天庭作证。
【KJV】Hear, all ye people; hearken, O earth, and all that therein is: and let the Lord GOD be witness against you, the LORD from his holy temple.
【NIV】Hear, O peoples, all of you, listen, O earth and all who are in it, that the Sovereign Lord may witness against you, the Lord from his holy temple.
【BBE】Give ear, you peoples, all of you; give attention, O earth and everything in it: let the Lord God be witness against you, the Lord from his holy Temple.
【ASV】Hear, ye peoples, all of you: hearken, O earth, and all that therein is: and let the Lord Jehovah be witness against you, the Lord from his holy temple.
【本会注释】
    我的万民哪［译者注：英KJV版译文，中文版译文是“万民哪”］。这是召唤整个世界目击撒玛利亚和耶路撒冷受到上帝的灾罚。在被上帝拣选的众民的命运中，人们可以目睹所有的列国因拒绝跟随神授的蓝图而遭受的命运（见《知君》第364页，见对但4:17节的注释）。
    祂的圣殿。比较哈2:20节。
3 【和合本】看哪，耶和华出了他的居所，降临步行地的高处。
【吕振中】看哪，永恒主出了他的地方，他下来，踏在地之山丘。
【思高本】看，上主已离开自己的居所下降，踏着大地高处前行。
【现代本】看哪！上主走出他的圣殿；他要降临地上，践踏山。
【KJV】For, behold, the LORD cometh forth out of his place, and will come down, and tread upon the high places of the earth.
【NIV】Look! The Lord is coming from his dwelling place; he comes down and treads the high places of the earth.
【BBE】For see, the Lord is coming out from his place, and will come down, stepping on the high places of the earth.
【ASV】For, behold, Jehovah cometh forth out of his place, and will come down, and tread upon the high places of the earth.
【本会注释】
    耶和华出了。第3,4节展示上帝在撒玛利亚和耶路撒冷之上降临灾罚的壮观而可怕的比喻性描述。对照赛26:21节。
    祂的居所。即，“祂的圣殿”（第2节）。
    高处。这是用比喻性含义，把上帝描述为降临并行走在大山和小山的顶端（见摩4:13）。
4 【和合本】众山在他以下必消化，诸谷必崩裂，如蜡化在火中，如水冲下山坡。
【吕振中】众山必熔化于他以下，众山谷必裂开，像蜡在火前面，像水倾泻斜坡一样。
【思高本】在脚下，诸山销，诸谷分裂，有如蜡在火前，有如冰泻斜坡。
【现代本】群山在他脚下崩裂，正像蜡被火镕化，岩石倾注山谷，如同山洪冲下溪涧。
【KJV】And the mountains shall be molten under him, and the valleys shall be cleft, as wax before the fire, and as the waters that are poured down a steep place.
【NIV】The mountains melt beneath him and the valleys split apart, like wax before the fire, like water rushing down a slope.
【BBE】And the mountains will be turned to water under him, and the deep valleys will be broken open, like wax before the fire, like waters flowing down a slope.
【ASV】And the mountains shall be melted under him, and the valleys shall be cleft, as wax before the fire, as waters that are poured down a steep place.
【本会注释】
    必消化。上帝的来临经常被描述为陪伴着有一次自然的灾变（见士5:4,5；诗97:4,5；见对诗18:7,8节的注释）。物质世界中的一次最可怕灾变将会居先而且陪伴基督的第二次来临（太24:29；启16:18-21；《善》第636、637页）。
5 【和合本】这都因雅各的罪过，以色列家的罪恶。雅各的罪过在哪里呢？岂不是在撒玛利亚吗？犹大的邱坛在哪里呢？岂不是在耶路撒冷吗？
【吕振中】这都因为雅各的过犯，以色列家的罪恶。雅各的过犯是什么？岂不是撒玛利亚么？犹大家的罪恶（传统∶犹大的邱坛）是什么？岂不是耶路撒冷么？
【思高本】这一切都是因为雅各伯的邪恶，犹大家的罪过。雅各伯的邪恶是什么？不就是撒马黎雅？犹大的罪过是什么？不就是耶路撒冷？
【现代本】这些事一定要发生，因为以色列人叛离上帝，得罪了他。谁该为以色列的叛逆受惩罚呢？首都撒马利亚应该承担！谁该负起犹大拜偶像的罪责呢？首都耶路撒冷应该负责！
【KJV】For the transgression of Jacob is all this, and for the sins of the house of Israel. What is the transgression of Jacob? is it not Samaria? and what are the high places of Judah? are they not Jerusalem?
【NIV】All this is because of Jacob's transgression, because of the sins of the house of Israel. What is Jacob's transgression? Is it not Samaria? What is Judah's high place? Is it not Jerusalem?
【BBE】All this is because of the wrongdoing of Jacob and the sins of the children of Israel. What is the wrongdoing of Jacob? is it not Samaria? and what are the high places of Judah? are they not Jerusalem?
【ASV】For the transgression of Jacob is all this, and for the sins of the house of Israel. What is the transgression of Jacob? is it not Samaria? and what are the high places of Judah? are they not Jerusalem?
【本会注释】
    罪过。第5-7节描述的是临到北方的王国──以色列头上的处罚，因其罪。
    雅各。这一名字在这里代表十个支派，乃是构成“以色列家”的，这从下一个句子显得清晰。
    撒玛利亚。作为各自是以色列和犹大的首都，撒玛利亚和耶路撒冷，已经变得偶像崇拜和罪孽的中心。撒玛利亚先前被邪恶的暗利所建造，以及遵从他的步履的他的儿子亚哈，在那里竖立巴力的一个祭坛（见王上16:23-33）。对于撒玛利亚的描述，见对王上16:24节的注释。
    邱坛。希腊文七十士译本在这里的经文是“犹大家的罪是什么？”这一个经文与先前的经文构成一个较好的对称句：“雅各的罪过在哪里呢？”如果需要保留“邱坛”，就明显牵涉到在高地上建造起来的外邦人的圣地和庙宇，在那里犹大的居民行使了他们的偶像崇拜（见王上14:22-24；15:9-15；22:43等）。希西家是彻底地免除这些偶像崇拜中心地的第一个犹大国王（见对王下18:4节的注释）。明显地说，弥迦现在的预言乃是在这一改革之前。
6 【和合本】所以我必使撒玛利亚变为田野的乱堆，又作为种葡萄之处；也必将他的石头倒在谷中，露出根基来。
【吕振中】故此我必使撒玛利亚变为野外的乱堆，作为种葡萄之处；我必将她的石头倒在平谷中，使它的根基露出。
【思高本】我必要使撒玛黎雅变为田野中的废墟，化为栽植葡萄的园地；我要把她的石头投入山谷，暴露她的基础。
【现代本】所以上主说：“我要使撒马利亚成为废墟，成为种葡萄的地方。我要把它的城墙推下山谷，暴露它的地基。
【KJV】Therefore I will make Samaria as an heap of the field, and as plantings of a vineyard: and I will pour down the stones thereof into the valley, and I will discover the foundations thereof.
【NIV】Therefore I will make Samaria a heap of rubble, a place for planting vineyards. I will pour her stones into the valley and lay bare her foundations.
【BBE】So I will make Samaria into a field and the plantings of a vine-garden: I will send its stones falling down into the valley, uncovering its bases.
【ASV】Therefore I will make Samaria as a heap of the field, and as places for planting vineyards; and I will pour down the stones thereof into the valley, and I will uncover the foundations thereof.
【本会注释】
    我必使。这里的未来时态暗示撒玛利亚的毁灭尚未发生，乃是发生在希西家执政的第6年（王下18:9-11）。
    乱堆。希伯来语是？I，“废墟堆”。
    种葡萄之处。或，“种植葡萄的地方”。撒玛利亚要被毁灭，而且如此完全毁灭，以致于在那个地方将会栽种葡萄藤。
    将她的石头倒在谷中。撒玛利亚位于一个险峻高耸的平顶小山之上（见对王上16:24节的注释）。
    找出［译者注：英KJV版译文，中文版译文是“露出”］。按照字面上的词义直译是“揭开”、“显露”，或“使之赤裸”。
7 【和合本】他一切雕刻的偶像必被打碎；他所得的财物必被火烧；所有的偶像我必毁灭；因为是从妓女雇价所聚来的，后必归为妓女的雇价。
【吕振中】她的雕像都必被砸碎，她的淫资财物都必被火烧掉，她的偶象、我必使它都荒废；因为从妓女的淫资收集来的终必回复为妓女的淫资。
【思高本】她的一切雕像必被打碎；她的一切淫资必被火烧尽；她的一切偶像，我必使之变为废物，因为偶像是聚合娼妓淫资做成的，将再转为娼妓的淫资。
【现代本】城里所有的偶像都要被粉碎；它卖淫所得的财物都要被烧毁；我要使所有的偶像成为废物。撒马利亚收集这些偶像当作繁殖的神明，它们将被敌人抢走，带到别的地方膜拜。”
【KJV】And all the graven images thereof shall be beaten to pieces, and all the hires thereof shall be burned with the fire, and all the idols thereof will I lay desolate: for she gathered it of the hire of an harlot, and they shall return to the hire of an harlot.
【NIV】All her idols will be broken to pieces; all her temple gifts will be burned with fire; I will destroy all her images. Since she gathered her gifts from the wages of prostitutes, as the wages of prostitutes they will again be used."
【BBE】And all her pictured images will be hammered into bits, and all the payments for her loose ways will be burned with fire, and all the images of her gods I will make waste: for with the price of a loose woman she got them together, and as the price of a loose woman will they be given back.
【ASV】And all her graven images shall be beaten to pieces, and all her hires shall be burned with fire, and all her idols will I lay desolate; for of the hire of a harlot hath she gathered them, and unto the hire of a harlot shall they return.
【本会注释】
    被打碎。比较代下34:3,4,7节。
    工钱［译者注：英KJV版译文，中文版译文是“财物”］。依据希伯来语是'ethnan ，是经常相关于妓女的一个措辞（见申23:18；结16:31,34；何9:1）。这一节这一部份含义不十分清楚。
    从妓女雇价所聚来的。这一译文所聚的是单数［译者注：英KJV版译文］。也许应该被替换成复数，指雕刻的雕像和偶像。那些是“从妓女雇价”所获得的。在某些异教的圣殿中，作为崇拜能育性女神的一部份，行使了卖淫。
    后必归为妓女的雇价。这一分句的精确含义不十分清楚。其用语富有诗意，或许应该回避太过于文字上的含义。这一段经文的总体含义似乎清楚。撒玛利亚要遭受损失，乃是她所信赖的。
8 【和合本】先知说：因此我必大声哀号，赤脚露体而行；又要呼号如野狗，哀鸣如鸵鸟。
【吕振中】因此我必嚎才哀号，光脚裸体而行；我必号啕像野狗，哀鸣如鸵鸟。
【思高本】为此，我要哀号悲鸣，我要赤足裸体而行；哀号若豺狼，悲鸣如驼鸟；
【现代本】于是弥迦说：“我要为这事悲伤哀恸；我要赤身光脚，到处游行。我要像野狗悲号，像鸵鸟哀鸣。
【KJV】Therefore I will wail and howl, I will go stripped and naked: I will make a wailing like the dragons, and mourning as the owls.
【NIV】Because of this I will weep and wail; I will go about barefoot and naked. I will howl like a jackal and moan like an owl.
【BBE】For this I will be full of sorrow and give cries of grief; I will go uncovered and unclothed: I will give cries of grief like the jackals and will be in sorrow like the ostriches.
【ASV】For this will I lament and wail; I will go stripped and naked; I will make a wailing like the jackals, and a lamentation like the ostriches.
【本会注释】
    我必大声哀号。即，这牵涉到临到撒玛利亚人头上的厄运，其来临也会对犹大的安全造成一种威胁。
    赤脚。希伯来语是shelal ，“不穿鞋袜”。
    露体。希伯来语是`arom ，所指定的含义要么是完全赤身，要么是一种穿半身衣服的状况。弥迦描述他自己不仅像一个哀悼者脱下自己的外衣，而且也像一个完全被迫脱衣的俘虏，乃是赤裸的身子而且被掠带，被抢劫（见对赛20:2,3节的注释）。
    龙［译者注：英KJV版译文，中文版译文是“野狗”］。希伯来语是tannim ，“狐狼”。被翻译为“龙”，这似乎由于tannim 和tannin 之间混淆而引起，本来是一条“蛇”，或“怪物”。狐狼以它的悲恸呼叫而闻名。
    猫头鹰［译者注：英KJV版译文，中文版译文是“鸵鸟”］。希伯来语是benoth ya`anah ，被相信这是描述驼鸟。这种鸟发出悲哀、乞怜的呼叫声。
9 【和合本】因为撒玛利亚的伤痕无法医治，延及犹大和耶路撒冷我民的城门。
【吕振中】因为撒玛利亚的创伤无法医治，乃是延及犹大，直逼我人民的城门，至于耶路撒冷。
【思高本】因为撒马黎雅的创伤无法医治，且已廷及犹大，逼近我的门口，直达耶路撒冷。
【现代本】撒马利亚的伤口不能治好；犹大的创伤也不能痊愈。灾难直捣耶路撒冷城门，逼近我同胞的家园。”
【KJV】For her wound is incurable; for it is come unto Judah; he is come unto the gate of my people, even to Jerusalem.
【NIV】For her wound is incurable; it has come to Judah. It has reached the very gate of my people, even to Jerusalem itself.
【BBE】For her wounds may not be made well: for it has come even to Judah, stretching up to the doorway of my people, even to Jerusalem.
【ASV】For her wounds are incurable; for it is come even unto Judah; it reacheth unto the gate of my people, even to Jerusalem.
【本会注释】
    撒玛利亚的伤痕。按照字面上的词义直译是“撒玛利亚的伤痕”［译者注：英KJV版译文里此处是复数］，虽然在希腊文七十士译本和亚兰语译本里使用了单数形式。
    无法医治。撒玛利亚受恩典的日子结束了。这一国已经填满了它的罪孽的杯子。帐户已结清。此时就是神授的愤怒作圣工的时候（见《知君》第364页）。
    延及犹大。犹大，也在先前是有罪的（第5节），而且会蒙受自身的处罚。

敌人逼近耶路撒冷
10 【和合本】不要在迦特报告这事，总不要哭泣；我在伯亚弗拉滚于灰尘之中。
【吕振中】（以下三行皆有读音相似的戏语）不要在迦特报信，不要在亚柯哭泣（传统∶总不要哭泣。今稍点窜译之。参士1∶31）；要在伯亚弗拉（传统∶伯亚勒弗拉）打滚于尘土中。
【思高本】你们在加达不要欢乐，在随苛要恸哭，在贝特敖斐勒，要辗转于灰尘之中。
【现代本】不要在迦特宣布你们已经败阵；不要让敌人看见你们流泪。伯亚弗拉的居民哪，悲痛地在地上打滚吧！
【KJV】Declare ye it not at Gath, weep ye not at all: in the house of Aphrah roll thyself in the dust.
【NIV】Tell it not in Gath ; weep not at all. In Beth Ophrah roll in the dust.
【BBE】Give no word of it in Gath, let there be no weeping at all: at Beth-le-aphrah be rolling in the dust.
【ASV】Tell it not in Gath, weep not at all: at Beth-le-aphrah have I rolled myself in the dust.
【本会注释】
    不要在迦特报告这事。第10-16节构成一首挽歌，牵涉到降临在犹大之上的灾罚。其起首分句取自大卫对于扫罗的挽歌（撒下1:20）。
    迦特。这是非利士［巴勒斯坦］人的五座主要城市之一。其位置不确定。至于所推荐的位置，见对王下12:17节的注释。不应该在这一敌人的中心宣布犹大的毁灭。在希伯来语中，迦特这一措辞发音接近于“宣布”这一措辞。许多学者相信在这里有意于措辞上的双关语，乃至再造成下一句：“Tell it not in Tell-town”。在希伯来语的诗歌中，这样的双关语措辞是司空见惯的。
    总不要哭泣。有些人建议在这一句子里有另外一个双关语，故此他们再造出一句：“在哀哭镇里哀哭”。这样的一个经文只有通过改变希伯来语本文才可获得。本希伯来语经文不提及城镇的名字，但是由于上下经文中所有其他分句都提及了地名，有些人以为这里隐含着一个地名。巴喀［译者注：英KJV版译文，中文版译文是“流泪”］，或波金是被推荐的地名，其词根是bakah ，“哀哭”。
    亚弗拉家［译者注：英KJV版译文，中文版译文是“伯亚弗拉”］。或,更完全的字译是“伯拉亚弗拉”，也许是希布伦附近的et-Taiyibeh 。亚弗拉的希伯来词根意谓“灰尘”。学者们建议另外一个双关语，可以再次被造出如下：“在灰尘镇里辊于灰尘之中”。
11 【和合本】沙斐的居民哪，你们要赤身蒙羞过去。撒南的居民不敢出来。伯以薛人的哀哭使你们无处可站。
【吕振中】沙斐的居民哪，赤身惭愧走过去吧！撒南的居民不敢出来（此句有读音相似的戏语）；伯以薛人的恸哭把你们立足之地都夺去（意难确定）。
【思高本】沙非尔的居民！人已向你吹起了号角；匝南的居民，不要走出自己的城！在贝特厄责耳有了哭诉，因为人从你们手中夺去了立足之地。
【现代本】沙斐的居民哪，你们要受侮辱，赤身露体，流亡到外国去！撒南的居民绝不能逃生。你们听到伯以薛的居民哀哭的时候，就知道城里没有避难的地方。
【KJV】Pass ye away, thou inhabitant of Saphir, having thy shame naked: the inhabitant of Zaanan came not forth in the mourning of Bethezel; he shall receive of you his standing.
【NIV】Pass on in nakedness and shame, you who live in Shaphir. Those who live in Zaanan will not come out. Beth Ezel is in mourning; its protection is taken from you.
【BBE】Be uncovered and go away, you who are living in Shaphir: the one living in Zaanan has not come out of her town; Beth-ezel is taken away from its base, even from its resting-place.
【ASV】Pass away, O inhabitant of Shaphir, in nakedness and shame: the inhabitant of Zaanan is not come forth; the wailing of Beth-ezel shall take from you the stay thereof.
【本会注释】
    沙斐。这一名字象征“美丽的”。其位置不确定。有些人建议是Khirbet el-kôm ，大约离希布伦83/8个英里（13.4公里）。
    撒南。也许相同于在书15:37节被提到的洗楠，犹大的示非拉［Shephelah］的一个城镇。
    哀哭。这一段经文希伯来语词义模糊。英RSV版如此连接这一短语：“伯以薛人的哀哭必将拿走你们站立之处”。然而，其含义依然不确定。
    伯以薛人。可能是Deir el-`Asal ，犹大南方的底璧附近。
12 【和合本】玛律的居民心甚忧急，切望得好处，因为灾祸从耶和华那里临到耶路撒冷的城门。
【吕振中】玛律（即∶‘苦味’的意思）苦境的居民焦急等候着福利，因为有灾祸从永恒主那里降到耶路撒冷的城门。
【思高本】灾祸已由上主降于耶路撒冷门前，玛洛特的居民还怎能希望幸福？
【现代本】玛律的居民痛苦不堪，渴望得到解除，因为上主已经把灾难带到耶路撒冷的城门了！
【KJV】For the inhabitant of Maroth waited carefully for good: but evil came down from the LORD unto the gate of Jerusalem.
【NIV】Those who live in Maroth writhe in pain, waiting for relief, because disaster has come from the Lord , even to the gate of Jerusalem.
【BBE】For the one living in Maroth is waiting for good: for evil has come down from the Lord to the doorways of Jerusalem.
【ASV】For the inhabitant of Maroth waiteth anxiously for good, because evil is come down from Jehovah unto the gate of Jerusalem.
【本会注释】
    玛律。或许相同于玛腊（书15:59），在希布伦附近。
13 【和合本】拉吉的居民哪，要用快马套车；锡安民（原文作女子）的罪由你而起；以色列人的罪过在你那里显出。
【吕振中】拉吉的居民哪，用快马套车哦（此句有读音相似的戏语）；［这是锡安子民犯罪的起点］因为以色列人的过犯都发现在你那里。
【思高本】拉基士的居民，你们要以快马驾车！你们是熙雍子女犯罪的开端，因为在你们中间找出以色列罪恶的根源。
【现代本】拉吉的居民哪，你们要把战车套上战马，准备逃难！因为你们仿效以色列的罪行，教唆耶路撒冷犯罪。
【KJV】O thou inhabitant of Lachish, bind the chariot to the swift beast: she is the beginning of the sin to the daughter of Zion: for the transgressions of Israel were found in thee.
【NIV】You who live in Lachish, harness the team to the chariot. You were the beginning of sin to the Daughter of Zion, for the transgressions of Israel were found in you.
【BBE】Let the war-carriage be yoked to the quick-running horse, you who are living in Lachish: she was the first cause of sin to the daughter of Zion; for the wrongdoings of Israel were seen in you.
【ASV】Bind the chariot to the swift steed, O inhabitant of Lachish: she was the beginning of sin to the daughter of Zion; for the transgressions of Israel were found in thee.
【本会注释】
    拉吉。犹大的一座城堡城市，离耶路撒冷西南大约27英里（43.2公里）。该城市在西拿基立侵犯的犹大的时候落到他的手中（见对王下18:14节的注释）。大英博物馆里有一个浅浮雕，带自亚述，描述围攻拉吉（见卷二第64页面上的碟子）。拉吉的废墟现在被叫做Tell ed-Duweir 。
    要用快马套车。即，把马套在二轮战车上要作一次匆匆的逃亡。在这里有另一个双关语，被再造出如下句子：“把马套在二轮战车上，马城的居民。”拉吉这一措辞的读音提示“马城”。
    罪由你而起。这里没有揭示拉吉如何变成犹大之罪的起头。
14 【和合本】犹大啊，你要将礼物送给摩利设迦特。亚革悉的众族必用诡诈待以色列诸王。
【吕振中】故此你必将摩利设迦特作为妆奁送出；亚革悉伯、对以色列王、必致令其失望（此语读音跟‘亚革悉’一词读音相似）。
【思高本】摩勒舍特加特！人要给你送来临别的赠品；阿革齐布家为以色列君王，是一条变幻无常的溪流。
【现代本】所以，犹大人哪，你们要向摩利设迦特城道别。以色列诸王绝不会从亚革悉得到援助。
【KJV】Therefore shalt thou give presents to Moreshethgath: the houses of Achzib shall be a lie to the kings of Israel.
【NIV】Therefore you will give parting gifts to Moresheth Gath. The town of Aczib will prove deceptive to the kings of Israel.
【BBE】For this cause give a parting offering to Moresheth-gath: the daughter of Achzib will be a deceit to the king of Israel.
【ASV】Therefore shalt thou give a parting gift to Moresheth-gath: the houses of Achzib shall be a deceitful thing unto the kings of Israel.
【本会注释】
    因此［译者注：英KJV版译文，中文版译文是“犹大啊”］。在这里明显地致辞给犹大。
    礼物。希伯来语是shilluchim ，“送出礼物”，如同一份嫁装，对一个女儿来说，当她结婚的时候（见王上9:16）。这一段经文可能意谓犹大要失去对摩利设-迦特的所有权。
    摩利设迦特。见对第1节的注释。
    亚革悉。希伯来语是'Akzib ，一个城镇，相信位于犹大的示非拉［Shephelah］，或低洼地带，在亚杜兰附近，也许可被视为现代的Tell el-Beidā （见书15:44）。鉴于被翻译为“诡诈”的措辞是'akzab ，在这里有另一个醒目的双关语：“亚革悉［诡诈城］家将是'akzab ［一则谎言］。”
15 【和合本】玛利沙的居民哪，我必使那夺取你的来到你这里；以色列的尊贵人（原文作荣耀）必到亚杜兰。
【吕振中】玛利沙（‘玛利沙’与‘个霸占者’读音相似）的居民哪，我还要使个霸占者（‘个霸占者’与‘玛利沙’读音相似）来侵犯你呢；以色列的荣耀就永远消失（传统∶必到亚杜兰）。
【思高本】玛勒沙的居民，征服者还要来你们这；的确，以色列的光荣阿杜兰将要消逝！
【现代本】玛利沙的居民哪，上主要把你们交给敌人；他们要攻取你们的城市。以色列的显贵要逃到亚杜兰洞避难。
【KJV】Yet will I bring an heir unto thee, O inhabitant of Mareshah: he shall come unto Adullam the glory of Israel.
【NIV】I will bring a conqueror against you who live in Mareshah. He who is the glory of Israel will come to Adullam.
【BBE】Even now will the taker of your heritage come to you, you who are living in Mareshah: the glory of Israel will come to destruction for ever.
【ASV】I will yet bring unto thee, O inhabitant of Mareshah, him that shall possess thee: the glory of Israel shall come even unto Adullam.
【本会注释】
    玛利沙。这是犹大的示非拉［Shephelah］地区的一个城镇（见书15:44；代下14:9），离耶路撒冷西南231/2英里（37.5公里），现在被辨认为Tell Sandahannah 。因为其读音类似于希伯来语morashah ，词义是“遗传”，或许有另一个双关语：“我必将带来索取你的遗产城的遗产继承者。”
    他必到［译者注：英KJV版译文，中文版译文是“以色列的尊贵人（原文作荣耀）必到”］。这一句子可以如同英RSV版，被翻译为“以色列的荣耀必到亚杜兰”。然而，其词义模糊。有些人认为其参考含义指以色列的贵族，将会在适当的位置寻求避难所，像亚杜兰洞一样，大卫曾藏在那里（撒上22:1,2）。
16 【和合本】犹大啊，要为你所喜爱的儿女剪除你的头发，使头光秃，要大大的光秃，如同秃鹰，因为他们都被掳去离开你。
【吕振中】犹大阿，为你的娇丽儿女剪发、使其头光秃哦；使你的光秃大如秃鹰哦；因为他们都必流亡而离开你。
【思高本】熙雍女子！应为了所爱的子女剃头削发，并要彻底使的头光秃，有如一只兀鹰，因为你们已由面前被掳去充军。
【现代本】犹大人哪，要剃光头，为你们所爱的儿女悲伤；要剃到跟秃鹰一样光秃，因为他们将被掳到外国去。
【KJV】Make thee bald, and poll thee for thy delicate children; enlarge thy baldness as the eagle; for they are gone into captivity from thee.
【NIV】Shave your heads in mourning for the children in whom you delight; make yourselves as bald as the vulture, for they will go from you into exile.
【BBE】Let your head be uncovered and your hair cut off in sorrow for the children of your delight: let the hair be pulled from your head like an eagle's; for they have been taken away from you as prisoners.
【ASV】Make thee bald, and cut off thy hair for the children of thy delight: enlarge thy baldness as the eagle; for they are gone into captivity from thee.
【本会注释】
    剪除你的头发。象征守丧哀哭（见摩8:10）。这是召唤耶路撒冷，让她为她的孩子被掠走并流亡国外而哀悼。
    光秃。希伯来语是gazaz ，“剪了头发”。这一分句是“剪除你的头发”的对称句。
    鹰［译者注：英KJV版译文，中文版译文是“秃鹰”］。希伯来语是nesher ，这被用来指定一只鹰或一只兀鹫二者之一。在这里或许有意于指一个秃头的兀鹫。


第 2 章

【本会注释】
1 抨击压迫。
4 一首哀歌。
7 谴责强暴和偶像崇拜。
12 回复雅各的应许。

欺压者的命运
1 【和合本】祸哉，那些在床上图谋罪孽、造作奸恶的！天一发亮，因手有能力就行出来了。
【吕振中】有祸阿那些在床上图谋奸恶、暗中作坏事的！因为他们手中有权力、天一亮就实行出来。
【思高本】祸哉，那些在床上筹划不义，图谋行恶的人！因为你们手中有能力，一到天亮，就去实行。
【现代本】惨啦，那些躺在床上图谋作恶的人！他们等着天亮，一有机会就做坏事。
【KJV】Woe to them that devise iniquity, and work evil upon their beds! when the morning is light, they practise it, because it is in the power of their hand.
【NIV】Woe to those who plan iniquity, to those who plot evil on their beds! At morning's light they carry it out because it is in their power to do it.
【BBE】A curse on the designers of evil, working on their beds! in the morning light they do it, because it is in their power.
【ASV】Woe to them that devise iniquity and work evil upon their beds! when the morning is light, they practise it, because it is in the power of their hand.
【本会注释】
    祸哉。在第1,2节，弥迦谴责对待贫穷者的强暴和压迫。
    那些在床上。即，在夜间，他们设计他们下一日所希望执行的计划（见伯4:13；诗4:4；36:4）。这些恶者为完成他们的意图是如此地专心致志，乃至“天一发亮”他们就施行。
    因手有能力。他们的运作是依据邪恶的原则：“能力会导致正确。”当人们利用自己的能力和权力的时候，他们几乎一定会滥用。希腊文七十士译本［LXX］是“由于他们没有向上帝举起他们的手”，或许由于误解了这里使用的希伯来语习语。在这里被翻译为“能力”的措辞是'el ，这一措辞经常被翻译为“上帝”。然而，在这一惯用习语中，似乎清楚地有“能力”的含义。至于该习语的其他用法，见创31:29；申28:32；尼5:5；箴3:27节。
2 【和合本】他们贪图田地就占据，贪图房屋便夺取；他们欺压人，霸占房屋和产业。
【吕振中】他们贪爱田地、就强夺，贪爱房屋、便夺取；他们欺压人和人的家属，才取人和人的产业。
【思高本】他们想要田地，便去霸占；想要房屋，便去夺取：以暴力对付业主和他的家族，物主和他的产业。
【现代本】他们要田地，就侵吞；要房屋，就霸占。没有一个人的家庭或财产是安全的。
【KJV】And they covet fields, and take them by violence; and houses, and take them away: so they oppress a man and his house, even a man and his heritage.
【NIV】They covet fields and seize them, and houses, and take them. They defraud a man of his home, a fellowman of his inheritance.
【BBE】They have a desire for fields and take them by force; and for houses and take them away: they are cruel to a man and his family, even to a man and his heritage.
【ASV】And they covet fields, and seize them; and houses, and take them away: and they oppress a man and his house, even a man and his heritage.
【本会注释】
    贪图田地。对于地球上物质，他们如此地贪婪并贪得无厌，以致于他们的妄羡图谋通过暴力去运作（见王上21；赛5:8；何5:10；摩4:1）。在远古时，被卖的土地要在禧年归还给最初的拥有者（利25:10,28）。房地产不能从一个支派转移到另一个支派（民36:7）。
3 【和合本】所以耶和华如此说：我筹划灾祸降与这族；这祸在你们的颈项上不能解脱；你们也不能昂首而行，因为这时势是恶的。
【吕振中】故此永恒主这么说∶看吧，我在对这家族筹画负轭之苦楚，你们不能从其下缩回脖子，也不能昂首而行；因为这时势很险恶。
【思高本】为此上主这样说：“看，我正在为这一家筹划灾祸，致令你们不能缩回你们的头颈，也不能挺身前行，因为那是一个灾祸的时刻。”
【现代本】所以，上主这样说：“我计划要把灾难降在你们身上；你们无法逃避，你们再也不会昂首挺胸地走路，因为这是你们遭难的时候。
【KJV】Therefore thus saith the LORD; Behold, against this family do I devise an evil, from which ye shall not remove your necks; neither shall ye go haughtily: for this time is evil.
【NIV】Therefore, the Lord says: "I am planning disaster against this people, from which you cannot save yourselves. You will no longer walk proudly, for it will be a time of calamity.
【BBE】For this cause the Lord has said, See, against this family I am purposing an evil from which you will not be able to take your necks away, and you will be weighted down by it; for it is an evil time.
【ASV】Therefore thus saith Jehovah: Behold, against this family do I devise an evil, from which ye shall not remove your necks, neither shall ye walk haughtily; for it is an evil time.
【本会注释】
    我筹划。罪所带来的结果是漠视家族关系。上帝会灾罚“这族”的整个国家。因他们设计了罪孽，所以上帝会“筹划灾祸”。
    在你们的颈项上。对他们的惩治会如同一个重重的、苦胆的轭，而且他们没有能力丢弃掉。
    昂首而行。即，抬头挺胸。那压迫者们的自豪将会丧失殆尽。
    是恶的。或，“将会是恶的”。先知弥迦正在述说着上帝将会在祂的众民之上带来的未来的灾罚。
4 【和合本】到那日，必有人向你们提起悲惨的哀歌，讥刺说：我们全然败落了！耶和华将我们的分转归别人，何竟使这分离开我们？他将我们的田地分给悖逆的人。
【吕振中】当那日必有人发表嘲弄歌来讥笑你们说，必有人唱起悲惨的哀歌，说∶“我们澈底被毁灭了；我人民的业分、他竟转换给人了；他怎样从我手里挪去阿！他把我们的田地分给掳掠我们的人（传统∶背道的人）了。”
【思高本】在那一日，人要作诗讽刺你们，唱这悲惨的哀哥说：“我们完全被抢掠了，我人民的基业已被人瓜分了，再无人归还；我们的土地已分配给抢掠我们的人！”
【现代本】那时人家会作诗讽刺，用你们悲惨的经验来编挽歌。他们说：我们完全破产了！上主拿走了我们的地产，把田地交给抢掠我们的人（希伯来文是：叛逆的人）。”
【KJV】In that day shall one take up a parable against you, and lament with a doleful lamentation, and say, We be utterly spoiled: he hath changed the portion of my people: how hath he removed it from me! turning away he hath divided our fields.
【NIV】In that day men will ridicule you; they will taunt you with this mournful song: 'We are utterly ruined; my people's possession is divided up. He takes it from me! He assigns our fields to traitors.' "
【BBE】In that day this saying will be said about you, and this song of grief will be made: The heritage of my people is measured out, and there is no one to give it back; those who have made us prisoners have taken our fields from us, and complete destruction has come to us.
【ASV】In that day shall they take up a parable against you, and lament with a doleful lamentation, and say, We are utterly ruined: he changeth the portion of my people: how doth he remove it from me! to the rebellious he divideth our fields.
【本会注释】
    讥刺说。希伯来语是mashal ，这个含义或许是“嘲弄”。“到那日”，乃是前一节中被提到的恶的时势，敌人将嘲弄她，而且使用以色列过去为自己的灾难举哀时的措辞（见哈2:6）。敌人带着讽刺将他们自己表现成受到痛苦的犹太人，悲悼曾经繁荣过的以色列，现在“全然败落”，变成毁灭和凄凉，而且他们的遗产──“我们的分”现在被“分转归别人”。换句话说，上帝应许给亚伯拉罕后裔的迦南地（见创13:14,15），将被转交给他们的敌人。没有比在笑柄中相互重复着使用惋惜自己的措辞更加有嘲弄性的伤害和讽刺。
    悖逆的人。希伯来语是shobeb ，“一次背离”，或“一个背教者”。后一个含义可以使这一分句变成：“他把我们的田地分给一个背教者。”藉由改变希伯来语本文，英RSV版的经文是“在我们的俘获者中他分了我们的田地”。
5 【和合本】所以在耶和华的会中，你必没有人拈阄拉准绳。
【吕振中】因此在永恒主的大众中，你竟没有拈阄拉测量绳的人了。
【思高本】因此，你们在上主的集会中，再没有拉绳测量和抽签的人。
【现代本】所以，当上主的子民收回土地的时候，你们谁都没份。
【KJV】Therefore thou shalt have none that shall cast a cord by lot in the congregation of the LORD.
【NIV】Therefore you will have no one in the assembly of the Lord to divide the land by lot.
【BBE】For this cause you will have no one to make the decision by the measuring line in the meeting of the Lord.
【ASV】Therefore thou shalt have none that shall cast the line by lot in the assembly of Jehovah.
【本会注释】
    拉准绳。不十分清楚这话是被谁述说，以及对谁述说。这一句子并非依照第4节的诗体结构，所以明显不是讽刺的继续。可能是弥迦对于一个不知悔改的成员的一个致辞，乃是属于在第1,2节被提到的暴虐性、压制性的上层阶层，或者对于整体上而言的团体。弥迦告知压迫者，因为他不公平地处理了邻居的土地，他将不会继续在以色列有一份遗产。这一准绳是分开土地时使用的测量绳（见摩7:17）。
6 【和合本】他们（或作：假先知）说：你们不可说预言；不可向这些人说预言，不住地羞辱我们。
【吕振中】有人发神言说∶“不可发神言；不不该发神言论到这些事；羞辱是不会赶上来的。”（本节意难确定）
【思高本】他们讲说：“你们不要说预言。”“人不该预言这样的事，耻辱决不会来到我们身上！
【现代本】民众对我怒喊：“不要向我们说教！不要宣讲不吉利的事！上帝不会使我们丢脸！
【KJV】Prophesy ye not, say they to them that prophesy: they shall not prophesy to them, that they shall not take shame.
【NIV】Do not prophesy," their prophets say. "Do not prophesy about these things; disgrace will not overtake us."
【BBE】Let not words like these be dropped, they say: Shame and the curse will not come to the family of Jacob!
【ASV】Prophesy ye not, thus they prophesy. They shall not prophesy to these: reproaches shall not depart.
【本会注释】
    他们（或作假先知）说。这一节的含义模糊，而且已经被提供许多解经。这一节经文按照字面上的词义直译是“你不可说预言，他们说预言，不要说关于这些事情的预言。羞辱将不折回”。这些措辞似乎是那些受到弥迦斥责的人提出的抗议。
7 【和合本】雅各家啊，岂可说耶和华的心不忍耐吗（或作：心肠狭窄吗）？这些事是他所行的吗？我耶和华的言语岂不是与行动正直的人有益吗？
【吕振中】雅各家阿，是不是可以说∶永恒主心里着急、不能忍耐呢？或是说这是他所作事的作风呢？他的话（传统∶我的话）岂不是对行为正直的人有益的么？
【思高本】雅各伯的家岂是可诅咒的？上主的气量岂能变为狭小？难道这是他的作风？他的话岂不是有益于以色列子民？”
【现代本】难道以色列人会受咒诅吗？上主已经不耐烦了吗？他真的会做这种事吗？他（希伯来文是：我）对行为正直的人不说仁慈的话吗？”
【KJV】O thou that art named the house of Jacob, is the spirit of the LORD straitened? are these his doings? do not my words do good to him that walketh uprightly?
【NIV】Should it be said, O house of Jacob: "Is the Spirit of the Lord angry? Does he do such things?" "Do not my words do good to him whose ways are upright?
【BBE】Is the Lord quickly made angry? are these his doings? do not his words do good to his people Israel?
【ASV】Shall it be said, O house of Jacob, Is the Spirit of Jehovah straitened? are these his doings? Do not my words do good to him that walketh uprightly?
【本会注释】
    你们被称呼为雅各家的啊［译者注：英KJV版译文，中文版译文是“雅各家啊”］。希伯来语措辞是'amur ，其词根是'amar ，“说”，因此“某物被称做”，或“某人被叫做”。由于希伯来语有疑问词前缀，这一分句可以被翻译为“雅各家啊，这应该说吗？”（英RSV版）弥迦斥责说话者（第6节），因所表达的想法不属于上帝的旨意。
    不忍耐。按照字面上的词义直译是“缩短”。其用法与“心”相关，这一措辞意味着“［变得］不忍耐”。在这里，先知斥责那些控告上帝不忍耐的人，其借口是祂让步给恐吓祂的众民。其实并非如此，因为上帝从未在祂对待以色列的问题上长久忍耐。无论如何，一旦人们犯罪，他们就必须料想收获他们的恶行之结局（出34:6,7）。
    祂所行的。这些惩治和灾罚的来临并非因上帝本该如此（诗103:8-14；结18:25-32）。祂是一位爱的上帝，并喜悦于仁慈。对祂来说，处罚是一件“非常的工”、“奇异的事”，因为这不属于祂的本性（赛28:21；耶31:20；哀3:32,33；约壹4:7,8）。弥迦断言我们的惩治是我们的自己“行为”所致，而不是上帝的（结33:11）。依据这种概念，罪人是他自身的处罚者（见《善》第36、37页）。就像太阳不应负责任于一个不透明物物体所遮挡的阴影，因此上帝不应负责任于一个罪人的罪孽（见雅1:13-15）。
    有益。上帝的话是良善的，而且对于那些顺从的人是载有祝福的（申7:9-11；诗18:25,26；25:10；103:17,18；罗7:12；11:22）。
8 【和合本】然而，近来我的民兴起如仇敌，从那些安然经过不愿打仗之人身上剥去外衣。
【吕振中】但是你们却起来攻击我人民（传统∶但是昨日我人民举起来）、看为仇敌；你们竟从和平人身上剥去外衣（传统∶你从一件衣服上剥去外衣），从那些坦然无疑而经过、不愿争战的人身上、剥去外衣。
【思高本】“但是你们正像敌人一样，起来攻击我的人民，因为你们向没有短衣的人索取长袍，向平安走路的人索取战利品。
【现代本】上主回答：“你们像敌人一样攻击我的子民。军人从战场回到家里，以为可以在那里安居；你们却等在那里，从背后偷走他们的外衣。
【KJV】Even of late my people is risen up as an enemy: ye pull off the robe with the garment from them that pass by securely as men averse from war.
【NIV】Lately my people have risen up like an enemy. You strip off the rich robe from those who pass by without a care, like men returning from battle.
【BBE】As for you, you have become haters of those who were at peace with you: you take the clothing of those who go by without fear, and make them prisoners of war.
【ASV】But of late my people is risen up as an enemy: ye strip the robe from off the garment from them that pass by securely as men averse from war.
【本会注释】
    然而，近来。按照字面上的词义直译是“昨天”。如此起头的分句含义模糊。藉由改变希伯来语经文，英RSV版读成：“但是，你兴起对抗我的子民族如仇敌。”
    如仇敌。这是一个控告，针对上层阶级，他们对待平民百姓“如仇敌”，抢夺并掠夺。虽然他们是背教的，并且是有罪的，但是，上帝，从祂的永久不变的爱，仍然呼叫以色列是“我的民”（见赛49:14-16；约1:11）。
    外衣。希伯来语是salmah ，这种外衣也被使用在睡眠期间，以便遮盖身体。债权人没有被允许在夜晚期间扣留取自债务人的salmah（见对出22:26节的注释）。
    不愿打仗。那上层阶级的人抓住了取自和平的平民百姓的这些衣服。
9 【和合本】你们将我民中的妇人从安乐家中赶出，又将我的荣耀从她们的小孩子尽行夺去。
【吕振中】我人民间的妇女、你们给赶出、离开他们雅的家中；我视为‘尊荣’的人、你们给夺取、永远离开他们的小孩。
【思高本】你们驱逐我人民的妇女离开她们的快乐家庭，从她们的婴儿身上，永远夺去我的光荣。
【现代本】你们把我子民中的妇女从她们所爱的家庭赶出去，并且永远抢走了我赐给她们儿女的福泽。
【KJV】The women of my people have ye cast out from their pleasant houses; from their children have ye taken away my glory for ever.
【NIV】You drive the women of my people from their pleasant homes. You take away my blessing from their children forever.
【BBE】The women of my people you have been driving away from their dearly loved children; from their young ones you are taking my glory for ever.
【ASV】The women of my people ye cast out from their pleasant houses; from their young children ye take away my glory for ever.
【本会注释】
    妇人。这或许指应该受到保护的寡妇（见赛10:2）。
    赶出。希伯来语是garash ，依据在这里发现的词形，所转达的含义是强制性逐出。相同形式的动词出现在创3:24节。
    我的荣耀。孩子会被剥夺他们的祝福，或许由于贫困和无知，或者通过被卖成奴隶身份，从而他们的神授自由被剥夺。
10 【和合本】你们起来去吧！这不是你们安息之所；因为污秽使人（或作：地）毁灭，而且大大毁灭。
【吕振中】起来，去吧！因为这不是个安居之地；为了‘不洁净’的缘故你们必被毁灭（传统∶它必毁灭），惨重的毁灭。
【思高本】你们起来走吧！因为这不是你们安息之所。为了不懂，这地必要遭受不可挽救的毁灭。”
【现代本】起来！逃吧！这里不再是安居乐业的地方了！你们的罪恶招来这地方的大毁灭。
【KJV】Arise ye, and depart; for this is not your rest: because it is polluted, it shall destroy you, even with a sore destruction.
【NIV】Get up, go away! For this is not your resting place, because it is defiled, it is ruined, beyond all remedy.
【BBE】Up! and go; for this is not your rest: because it has been made unclean, the destruction ordered will come on you.
【ASV】Arise ye, and depart; for this is not your resting-place; because of uncleanness that destroyeth, even with a grievous destruction.
【本会注释】
    去吧。压迫者要从他们的土地被驱逐，正如他们先前驱逐其它人。
    你们安息之所。即，迦南地（申12:9；诗95:10,11）。
    污秽。因他们的罪孽（见利18:25,27）。
    使人（或作地）毁灭。这一分句希伯来语的词义模糊。要么指被毁灭的地，藉由逐出其居民，要么指污秽，乃至毁灭那些被污秽污染的人。
11 【和合本】若有人心存虚假，用谎言说：我要向你们预言得清酒和浓酒。那人就必作这民的先知。
【吕振中】假使有人以虚假的作风往来而撒谎说∶“我要向你们发神言讲论酒和浓酒的题目（或译∶我要为了酒和浓酒的代价而向你们发神言）”，这种人便可以做这人民的神言人了！
【思高本】假若有人随从虚妄而撒谎说：“我要对你预言清酒和醇酒。”这人必可作这民族的先知。
【现代本】“如果有人到处撒谎说：‘我预言你们会有喝不完的淡酒和浓酒，’他会成为民众所喜爱的先知。
【KJV】If a man walking in the spirit and falsehood do lie, saying, I will prophesy unto thee of wine and of strong drink; he shall even be the prophet of this people.
【NIV】If a liar and deceiver comes and says, 'I will prophesy for you plenty of wine and beer,' he would be just the prophet for this people!
【BBE】If a man came with a false spirit of deceit, saying, I will be a prophet to you of wine and strong drink: he would be the sort of prophet for this people.
【ASV】If a man walking in a spirit of falsehood do lie, saying, I will prophesy unto thee of wine and of strong drink; he shall even be the prophet of this people.
【本会注释】
    若有人。因自身的罪孽，在上帝的众民之中的罪人不喜欢那些人斥责并咒诅他们的罪孽。有些人向邪恶眨眼，对于罪恶采取了熟视无睹的态度，而且说出谎言的预言来取悦，他们就是受欢迎的先知（见耶14:13-15；23:25-27；结13:1-7）。
    心。希伯来语是ruach ，也意味“风”。由此而来，可以被翻译成“若有人走来走去，说出风声和谎言”（英RSV版）。
    我要向你们预言。没有比在上帝的话之外表套上虚假学说的衣服更加误导信任的灵魂（太7:15；参照弥15:7-9）。
    清酒。这些膺造的预言者承诺物质上的繁荣和肉体上的快乐。
12 【和合本】雅各家啊，我必要聚集你们，必要招聚以色列剩下的人，安置在一处，如波斯拉的羊，又如草场上的羊群；因为人数众多就必大大喧哗。
【吕振中】雅各家阿，我一定要聚集你们所有的人，我断然要招聚以色列余剩之民；我必将他们安置在一处、像羊在羊圈里（传统∶‘波斯拉’今改点母音译之），像草群在草场上∶都嘈嘈杂杂、充满着人。
【思高本】我必要聚集雅各伯全民众，我必要集合以色列的遗民，使他们合并在一处，有如羊栏的绵羊，有如牧场上的羊群，不再怕任何人。
【现代本】“以色列的残存之民哪，我要把你们集合在一起；我要把你们集合起来，像牧羊人把羊群带回羊圈。你们的土地会再一次人丁兴旺，像牧场上有繁多的羊群。”
【KJV】I will surely assemble, O Jacob, all of thee; I will surely gather the remnant of Israel; I will put them together as the sheep of Bozrah, as the flock in the midst of their fold: they shall make great noise by reason of the multitude of men.
【NIV】I will surely gather all of you, O Jacob; I will surely bring together the remnant of Israel. I will bring them together like sheep in a pen, like a flock in its pasture; the place will throng with people.
【BBE】I will certainly make all of you, O Jacob, come together; I will get together the rest of Israel; I will put them together like the sheep in their circle: like a flock in their green field; they will be full of the noise of men.
【ASV】I will surely assemble, O Jacob, all of thee; I will surely gather the remnant of Israel; I will put them together as the sheep of Bozrah, as a flock in the midst of their pasture; they shall make great noise by reason of the multitude of men.
【本会注释】
    必要聚集。弥迦将他的注意力从他的民族的多数转移，他们已经形成邪恶的方式，转向了少数的剩下的人，他们将会共享被掳后的复兴和得救的应许。就是如此，弥迦否认了假先知们重复指控他是牵涉忧郁和痛苦的不可救药的虚假预测者。带着长久性预言的乐观主义，他断言，在流亡国外之后，那些事奉上帝的人将会享有欢喜和欢乐的未来。
    雅各家啊。即，所有剩下的人。虽然上帝本应让所有的祂所明言的众民“得救”（提前2:3,4；参照提多2:11；彼后3:9），但是只有很少的，“剩下的人”，虔诚地抛弃他们的罪，走在公义之路，将会得救（见赛10:20-22；耶31:7,8；结34:11-16；番3:12,13）。在上帝的恩典中，“被召的人多”，但是因人心刚愎乖张的罪孽，不幸的是，“选上的人少”（太22:14；参照太7:13,14）。
    波斯拉。以东的一座城市有这一个名字（创36:33；参照赛63:1）；在摩押也有一座城市被如此命名（耶48:24）。这两座城市似乎都不适合这一段经文的含义。只要改变一下元音符号（见卷一第25,26），就可以得到经文：“在草场上”，这就贴切地适宜于希伯来语经文上的上下平行。
    草场。若改变元音符号，其经文就是“牧场”。
    大大喧哗。这是描述剩下的人将会是一个庞大的群体。
13 【和合本】开路的（或作：破城的）在他们前面上去；他们直闯过城门，从城门出去。他们的王在前面行；耶和华引导他们。
【吕振中】那冲破缺口者必在他们前面上去；他们必冲破缺口、闯过城门，从城门出去；他们的王领他们在前面过去，永恒主引导他们在前头行。
【思高本】开路者走在他们前面开道；他走在前面，众人随他穿门而过；他们的君王走在他们们前面，上主亲作他们的响导。
【现代本】上帝要为他们开路，带他们离开流亡的地方。他们要冲出城门，重新得到自由。他们的君王，就是上主，会亲自带他们出来。
【KJV】The breaker is come up before them: they have broken up, and have passed through the gate, and are gone out by it: and their king shall pass before them, and the LORD on the head of them.
【NIV】One who breaks open the way will go up before them; they will break through the gate and go out. Their king will pass through before them, the Lord at their head."
【BBE】The opener of the way will go up before them: forcing their way out they will go on to the doorway and out through it: their king will go on before them, and the Lord at their head.
【ASV】The breaker is gone up before them: they have broken forth and passed on to the gate, and are gone out thereat; and their king is passed on before them, and Jehovah at the head of them.
【本会注释】
    开路的（或作破城的）。希伯来语是paras ，“造成一个破口”、“突破”。这一节的平行句子指出耶和华，在这里描述在祂的众民面前打破所有的反对派。
    直闯过。更好的译文是“破过”。俘虏们跟随他们的领袖。他们“从城门出去”揭示他们从流亡国外的土地迁移。
    他们的王。这一位就是从埃及的奴役中带领了自己的子民，稍后把他们从被掳中解救的相同的上帝，在不久的将来，在这个罪恶的世界中，祂将会从奴役和被掳中赎回他们，并赐予自由。

怀爱伦注释

7 《证》第一卷第261页
10 《路》第205页；《知君》第319页


第 3 章

【本会注释】
1 首领们的无情。
5 先知们的谎言。
8 他们二者的平安。

弥迦斥责以色列的领袖
1 【和合本】我说：雅各的首领，以色列家的官长啊，你们要听！你们不当知道公平吗？
【吕振中】我说∶雅各的首领阿，你们要听；以色列家的官长阿，你们要留心；你们的本分不是应当明白公平么？
【思高本】我曾经说过：“雅各伯的首领，以色列家的官吏，请你们倾听！认识正义，岂不是你们分内的事？”
【现代本】以色列的统治者啊，你们要听！你们本应该主持正义，
【KJV】And I said, Hear, I pray you, O heads of Jacob, and ye princes of the house of Israel; Is it not for you to know judgment?
【NIV】Then I said, "Listen, you leaders of Jacob, you rulers of the house of Israel. Should you not know justice,
【BBE】And I said, Give ear, now, you heads of Jacob and rulers of the people of Israel: is it not for you to have knowledge of what is right?
【ASV】And I said, Hear, I pray you, ye heads of Jacob, and rulers of the house of Israel: is it not for you to know justice?
【本会注释】
    雅各的首领。弥迦现在告发首领和假先知们的强暴和压迫。
    你们不当知道公平吗？国家的这些的主要人物当然应该业已知道什么是正直的和正确的，而且业已操习过。然而，如同司空见惯的案件一样，掌握着权力的人们滥用了他们的权威。在自己同伴中越发显耀的一个人，就在他的工作上越发重要，他的影响范围就越广。他可以为良善使用那个影响力，或者他可以利用他的显耀和权威鼓励邪恶。
2 【和合本】你们恶善好恶，从人身上剥皮，从人骨头上剔肉，
【吕振中】你们这些恨恶良善、喜爱坏事、从我人民身上剥夺了皮、从他们骨头上剔肉的；
【思高本】然而他们恶善好恶，从平民身上剥下他们的皮，从骨头上剔下他们的肉。
【现代本】但你们反而憎恨善良，喜爱罪恶。你们把我的子民活生生地剥皮，又从他们的骨头剔下肉来。
【KJV】Who hate the good, and love the evil; who pluck off their skin from off them, and their flesh from off their bones;
【NIV】you who hate good and love evil; who tear the skin from my people and the flesh from their bones;
【BBE】You who are haters of good and lovers of evil, pulling off their skin from them and their flesh from their bones;
【ASV】ye who hate the good, and love the evil; who pluck off their skin from off them, and their flesh from off their bones;
【本会注释】
    你们恶善好恶。见摩5:14,15；约3:20；罗1:28-32节。
    剥皮。这些首领，不是身为羊群的牧人，指导并且保护羊群，而是羊群的屠夫，把他们当作主食（见结34:2-6）。
3 【和合本】吃我民的肉，剥他们的皮，打折他们的骨头，分成块子象要下锅，又象釜中的肉。
【吕振中】你们这些吃我人民的肉、剥去他们的皮、打折他们的骨头，切开像肉块（传统作关系辞。今仿七十子叙利亚译本调换字母译之）在锅里，像肉在釜中的。
【思高本】他们吞食我百姓的肉，剥去他们的皮，折断他们的骨头，将他们切成碎块，如釜中的肉，如鼎中的肉。
【现代本】你们吃我子民的肉，剥下他们的皮，打碎他们的骨头，像切肉下锅一样地碎他们。
【KJV】Who also eat the flesh of my people, and flay their skin from off them; and they break their bones, and chop them in pieces, as for the pot, and as flesh within the caldron.
【NIV】who eat my people's flesh, strip off their skin and break their bones in pieces; who chop them up like meat for the pan, like flesh for the pot?"
【BBE】Like meat they take the flesh of my people for their food, skinning them and crushing their bones, yes, cutting them up as if for the pot, like flesh inside the cooking-pot.
【ASV】who also eat the flesh of my people, and flay their skin from off them, and break their bones, and chop them in pieces, as for the pot, and as flesh within the caldron.
【本会注释】
    吃我民的肉。在这个醒目的隐喻性手法中，先知弥迦强调首领们在对待平民百姓上，乃是完全自私地贪婪并贪得无厌（见诗14:4；摩8:4）。
4 【和合本】到了遭灾的时候，这些人必哀求耶和华，他却不应允他们。那时他必照他们所行的恶事向他们掩面。
【吕振中】那时这些坏人必向永恒主哀呼，永恒主却不应他们；那时他必掩面不顾他们，因为他们干出坏事来。
【思高本】当他们呼求上主时，上主决不俯听他们；反要掩面不理他们，因为他们行了穷凶极恶的事。
【现代本】有一天，你们要呼求上主，但是他不回答你们。他不听你们的祷告，因为你们做了邪恶的事。
【KJV】Then shall they cry unto the LORD, but he will not hear them: he will even hide his face from them at that time, as they have behaved themselves ill in their doings.
【NIV】Then they will cry out to the Lord , but he will not answer them. At that time he will hide his face from them because of the evil they have done.
【BBE】Then they will be crying to the Lord for help, but he will not give them an answer: yes, he will keep his face veiled from them at that time, because their acts have been evil.
【ASV】Then shall they cry unto Jehovah, but he will not answer them; yea, he will hide his face from them at that time, according as they have wrought evil in their doings.
【本会注释】
    祂却不应允他们。当神授的仁慈被连续不断地拒绝，而且帐户最终结清时，人将会白费心机地恳求解除灾罚。人们先前就有过寻求机遇的日子，而且即使给了另一个机会，他们也会持续自己我行我素的做法。
5 【和合本】论到使我民走差路的先知，他们牙齿有所嚼的，他们就呼喊说：平安了！凡不供给他们吃的，他们就预备攻击他（预备攻击他：或作说必遭遇刀兵），耶和华如此说：
【吕振中】论到一些神言人、那些使我人民走迷了路的、永恒主是这么说的∶他们牙齿间若有可嚼之时，他们就喊叫‘平安’；人若对他们口中无所供给时，他们就开始向这人宣战了。
【思高本】论及迷我百姓的先知，上主这样说：当他们的牙齿有咀嚼的东西时，他们便呼喊：“和平。”但凡不将食物送到他们口上的，他们便宣布“战争。”
【现代本】先知们迷惑我的子民。给一口饭，他们就说：“天下太平；”但是对那些不给饭吃的人，他们就以战争恐吓。上主对这类先知说：
【KJV】Thus saith the LORD concerning the prophets that make my people err, that bite with their teeth, and cry, Peace; and he that putteth not into their mouths, they even prepare war against him.
【NIV】This is what the Lord says: "As for the prophets who lead my people astray, if one feeds them, they proclaim 'peace'; if he does not, they prepare to wage war against him.
【BBE】This is what the Lord has said about the prophets by whom my people have been turned from the right way; who, biting with their teeth, say, Peace; and if anyone puts nothing in their mouths they make ready for war against him.
【ASV】Thus saith Jehovah concerning the prophets that make my people to err; that bite with their teeth, and cry, Peace; and whoso putteth not into their mouths, they even prepare war against him:
【本会注释】
    先知。在第5-8节里，弥迦告发假先知有欺骗了众民的罪，宣告上帝对他们的审判。他描述他们只想他们自身和自己的生命。他们为了偏袒富有者，对众民的社会状况，关闭了他们眼睛。他们不攻击当时的罪。
    他们牙齿有所嚼的。若与下一个分句做一个比较，先知弥迦就可能在这里正提及吃。这一表达由此会意味着先知们，当他们受到食物的贿赂的时候，预言了众民得享安宁。然而，因为在这里被翻译为“嚼”（nashak ）措辞［译者注：英KJV版译文中“咬”］，在旧约别处经文中总是被用来描述蛇咬（创49:17；民21:6-9；箴23:32；传10:8,11；耶8:17），有些人认为这里的参考含义是，当假先知们发表预言：“平安。其实没有平安”，乃是逐放毒液（结13:9,10；参照耶8:11；14:13,14）。如此膺造的安慰，只是在被受骗的灵魂中注射灾祸和死亡的毒药。
    不供给他们吃的。这些假先知变得对那些不给他们贿赂的人心怀恶意。
6 【和合本】你们必遭遇黑夜，以致不见异象；又必遭遇幽暗，以致不能占卜。日头必向你们沉落，白昼变为黑暗。
【吕振中】故此必给你们黑夜，全无异象，必给你们黑暗，全无占卜。对‘神言人’们、日必落了，对向‘神言人’们、白昼必变为黑暗了。
【思高本】因此，为你们只有黑夜而没有神视，只有黑暗而没有神谕；太阳必为先知而没落，白画必为他们而变为黑暗。
【现代本】“先知啊，太阳西沉了，你们的好日子快过去了。你们哄骗我的子民，所以你们再也看不到异象，说不出预言。”
【KJV】Therefore night shall be unto you, that ye shall not have a vision; and it shall be dark unto you, that ye shall not divine; and the sun shall go down over the prophets, and the day shall be dark over them.
【NIV】Therefore night will come over you, without visions, and darkness, without divination. The sun will set for the prophets, and the day will go dark for them.
【BBE】For this cause it will be night for you, without a vision; and it will be dark for you, without knowledge of the future; the sun will go down over the prophets, and the day will be black over them.
【ASV】Therefore it shall be night unto you, that ye shall have no vision; and it shall be dark unto you, that ye shall not divine; and the sun shall go down upon the prophets, and the day shall be black over them.
【本会注释】
    你们必遭遇黑夜。这些关于灾难的措辞不是针对假先知，就是针对首领。弥迦告知他们，当他们遭遇祸患时候，将会没有预言者来指导他们（见撒上28:6；哀2:9）。
    日头必向你们沉落。在灾罚的日子里，会显示出所预言之平安的虚伪。他们的繁荣和影响力的日头会下沉。
7 【和合本】先见必抱愧，占卜的必蒙羞，都必捂着嘴唇，因为上帝不应允他们。
【吕振中】见异象者必抱愧，占卜者必蒙羞；他们都必才着上咀唇而哀悼，因为上帝不应他们。
【思高本】先知必将抱愧，巫士必将蒙羞，他们都要掩住自己的胡须，因为没有天主的答覆。
【现代本】那些巫师和占卜的人将因所预测的事没有实现而丢脸，因所求的事没得到上帝的应答而蒙羞。
【KJV】Then shall the seers be ashamed, and the diviners confounded: yea, they shall all cover their lips; for there is no answer of God.
【NIV】The seers will be ashamed and the diviners disgraced. They will all cover their faces because there is no answer from God."
【BBE】And the seers will be shamed, and the readers of the future will be at a loss, all of them covering their lips; for there is no answer from God.
【ASV】And the seers shall be put to shame, and the diviners confounded; yea, they shall all cover their lips; for there is no answer of God.
【本会注释】
    抱愧。因为他们所预言的平安已经变成欺骗性。
    嘴唇。或，“小胡子”。遮捂是表示守丧哀哭和羞愧的一种动作（见利13:45；结24:17,22）。
8 【和合本】至于我，我藉耶和华的灵，满有力量、公平、才能，可以向雅各说明他的过犯，向以色列指出他的罪恶。
【吕振中】至于我呢、我仗着永恒主的灵、即满有力量、满有公平和能力、可以向雅各说明他的过犯，向以色列指出他的罪。
【思高本】至于我，我因上主的神而充满力量、正义和勇气，向雅各伯指出她的邪恶，向以色列说明她的罪过。
【现代本】至于我，上主的灵和能力跟我同在。他赐给我正义感和勇气，好指责以色列人的罪。
【KJV】But truly I am full of power by the spirit of the LORD, and of judgment, and of might, to declare unto Jacob his transgression, and to Israel his sin.
【NIV】But as for me, I am filled with power, with the Spirit of the Lord , and with justice and might, to declare to Jacob his transgression, to Israel his sin.
【BBE】But I truly am full of the spirit of the Lord, with power of judging and with strength to make clear to Jacob his wrongdoing and to Israel his sin.
【ASV】But as for me, I am full of power by the Spirit of Jehovah, and of judgment, and of might, to declare unto Jacob his transgression, and to Israel his sin.
【本会注释】
    满有力量。与“随从自己的心意”（结13:3）的假先知相反，弥迦是“藉耶和华的灵”（见撒下23:2；彼前1:10,11；彼后1:20,21）得到引导。我们可以如此分析他的三层恩赐：（1）能量，所以他所宣布的神授信息带有力量降临在听众之上（见路1:17；徒1:8）；（2）对上帝的公义和公平的判断和知识，乃至使他所说的话正确并公正；（3）能力和勇气，乃至向任何的和所有的反对者传送神授的信息（见赛50:7-9；耶1:8,17-19；15:20；提后1:7）。弥迦的圣工是非常针锋相对的，针对自我作主、欺骗性、奉承性和趋炎附势的假先知的“称恶为善，称善为恶”（赛5:20）。
9 【和合本】雅各家的首领、以色列家的官长啊，当听我的话！你们厌恶公平，在一切事上屈枉正直；
【吕振中】雅各家的首领阿，你们要听这话；以色列家的官长阿，你们要留心听；你们这些厌恶公平、屈枉一切正直、
【思高本】雅各伯家的首领，以色列家的官吏，请你们倾听这事！你们憎恶正义，曲解一切正理；
【现代本】以色列人的统治者啊，听我说吧！你们憎恶正义，颠倒是非。
【KJV】Hear this, I pray you, ye heads of the house of Jacob, and princes of the house of Israel, that abhor judgment, and pervert all equity.
【NIV】Hear this, you leaders of the house of Jacob, you rulers of the house of Israel, who despise justice and distort all that is right;
【BBE】Then give ear to this, you heads of the children of Jacob, you rulers of the children of Israel, hating what is right, twisting what is straight.
【ASV】Hear this, I pray you, ye heads of the house of Jacob, and rulers of the house of Israel, that abhor justice, and pervert all equity.
【本会注释】
    雅各家的首领。第9-12节简短地复查首领、祭司和先知的罪孽，并且宣告了锡安及其圣殿的临近毁灭。先知弥迦无所畏惧地咒诅了那些本该施行公义的领导人，因他们厌弃“公平”并“在一切事上屈枉正直”。那些人本来应该是洁净的典范，而且是公义和公平的保护者和监护者，却正在筹谋嘲弄上帝和人的律法。
10 【和合本】以人血建立锡安，以罪孽建造耶路撒冷。
【吕振中】以人血建造锡安，以罪孽建筑耶路撒冷的。
【思高本】你们以血债建设耶路撒冷。
【现代本】你们把上帝的城耶路撒冷建立在血腥和不公平的基础上。
【KJV】They build up Zion with blood, and Jerusalem with iniquity.
【NIV】who build Zion with bloodshed, and Jerusalem with wickedness.
【BBE】They are building up Zion with blood, and Jerusalem with evil-doing.
【ASV】They build up Zion with blood, and Jerusalem with iniquity.
【本会注释】
    以人血。这是指经过勒索、剥夺和司法上的谋害（见王上21；耶22:13-15；摩5:11）。
11 【和合本】首领为贿赂行审判；祭司为雇价施训诲；先知为银钱行占卜。他们却倚赖耶和华，说：耶和华不是在我们中间吗？灾祸必不临到我们。
【吕振中】其首领、为了贿赂而行审判，其祭司为了雇价而指教礼节，其神言人为了银钱而行占卜，居然倚靠永恒主而宣称说∶“永恒主不是在我们中间么？灾祸必不会临到我们。”
【思高本】她火首领为贿赂而审判，司祭为薪俸而设教，先知为银钱而占卜，尚依赖上主说：“上主不是在我们中间吗？灾祸决不会临在我们身上！”
【现代本】城里的官员为贿赂办事，祭司为津贴讲解法律，先知为金钱占卜。虽然这样，他们还以为上主是他们的靠山。他们说：“上主跟我们同在，我们不至于遭殃。”
【KJV】The heads thereof judge for reward, and the priests thereof teach for hire, and the prophets thereof divine for money: yet will they lean upon the LORD, and say, Is not the LORD among us? none evil can come upon us.
【NIV】Her leaders judge for a bribe, her priests teach for a price, and her prophets tell fortunes for money. Yet they lean upon the Lord and say, "Is not the Lord among us? No disaster will come upon us."
【BBE】Its heads take rewards for judging, and the priests take payment for teaching, and the prophets get silver for reading the future: but still, supporting themselves on the Lord, they say, Is not the Lord among us? no evil will overtake us.
【ASV】The heads thereof judge for reward, and the priests thereof teach for hire, and the prophets thereof divine for money: yet they lean upon Jehovah, and say, Is not Jehovah in the midst of us? no evil shall come upon us.
【本会注释】
    为贿赂。审判官们接受了贿赂，从而不实施无私的公义，其作出的决定敌对于孤立无援的贫穷人（见赛1:23；结22:12），这种习性严格地受到律法的禁止（见出23:8；申16:18-20）。
    为雇价。痴想于金钱的祭司们，收到了礼物，超过他们正常的生计（民18:20-24），并且向慷慨的寻问者无疑地提供了有利于他们的训诲。故此，这些背教的祭司们腐烂了他们的神圣职位，这一途径成为固定增益的手段。先知们同样“为银钱”提供适宜的“启示”给那些乐意支付银钱给他们的人。他们受到巴兰的灵的折磨，也就是“那贪爱不义之工价的”（彼后2:15；参照犹1:11）。
    他们却倚赖耶和华。长官、祭司和假先知们，虽然从事着这一种奸恶，但是自称是耶和华的敬拜者。他们的宗教是一种正规的宗教，乃是满足于从外表上的一致性，代替内部的公义和真理。他们欺骗了他们自己，认为他们因为有了耶路撒冷的圣殿，所以有了上帝的在场、偏爱和保护的保障对抗受害（见赛48:1,2；耶7:1-15）。
12 【和合本】所以因你们的缘故，锡安必被耕种象一块田，耶路撒冷必变为乱堆；这殿的山必象丛林的高处。
【吕振中】故此因你们的缘故、锡安必被耕种为田地，耶路撒冷必变为乱堆；这殿的山必成为森林之山丘。
【思高本】因此，为了你的缘故，熙雍必被耕耘有如一块地．耶路撒冷必成为一堆废墟，圣殿山必成为丛林中的一个丘陵。
【现代本】所以，为了你们的缘故，锡安山要像田地被翻动；耶路撒冷城要成为废墟；圣殿坐落的山冈要变成荒林。
【KJV】Therefore shall Zion for your sake be plowed as a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of the forest.
【NIV】Therefore because of you, Zion will be plowed like a field, Jerusalem will become a heap of rubble, the temple hill a mound overgrown with thickets.
【BBE】For this reason, Zion will be ploughed like a field because of you, and Jerusalem will become a mass of broken walls, and the mountain of the house like a high place in the woods.
【ASV】Therefore shall Zion for your sake be plowed as a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of a forest.
【本会注释】
    锡安。这本来是耶布斯要塞的名字（代下5:2；参照撒下5:7），但是后来被应用到整个东部山脉，以及依据诗意指整个耶路撒冷城（见对诗48:2节的注释）。
    被耕种。这是比喻性描述总的毁灭。依照耶26:17-19节，给予这一预言是在希西家的日子里。该预言属实地被应验在公元前586年。
    乱堆。比较尼2:17；4:2；耶9:11节。
    高处。或，“树木繁茂的小丘”。曾经群聚的摩利亚小丘，会变成像山顶一样荒凉。

怀爱伦注释

5 《证》第四卷第185页
9-11《善》第26页
10 《善》第27页
10,11 《知君》第322页
12 《善》第27页


第 4 章

【本会注释】
1 荣耀、3 平安、8 国权，11 以及教会的得胜。

耶和华作王天下太平
1 【和合本】末后的日子，耶和华殿的山必坚立，超乎诸山，高举过于万岭；万民都要流归这山。
【吕振中】在末后的日子永恒主之殿的山必坚立于万山之顶，必高耸过众冈陵；万族之民必流归于这山。
【思高本】到末日，上主火圣殿山必要矗立在群山之上，超乎一切山岳，万民都要向它涌来；
【现代本】在将来的日子，圣殿坐落的山冈要矗立在群山之上，被高举，超越万岭。许多民族都要蜂拥而来；
【KJV】But in the last days it shall come to pass, that the mountain of the house of the LORD shall be established in the top of the mountains, and it shall be exalted above the hills; and people shall flow unto it.
【NIV】In the last days the mountain of the Lord 's temple will be established as chief among the mountains; it will be raised above the hills, and peoples will stream to it.
【BBE】But in the last days it will come about that the mountain of the Lord's house will be placed on the top of the mountains, and be lifted up over the hills; and peoples will be flowing to it.
【ASV】But in the latter days it shall come to pass, that the mountain of Jehovah's house shall be established on the top of the mountains, and it shall be exalted above the hills; and peoples shall flow unto it.
【本会注释】
    末后的日子。弥4:1-3实际上非常相同于赛2:2-4节（见那里的注释）。其不同点是无关紧要的，比如，调换措辞“众民”和“列国”，并在弥迦书中附加“远方”和“强盛的”。在英KJV版中有些措辞的顺序和动词的改变只代表翻译上的区别，这些例证在希伯来语的经文措辞是相同的。举例来说，经文“来”（弥4:2）和“去”（赛2:3）都是依据相同的希伯来语措辞，halak ［译者注：中文版译文都是“前往”］。halak 本身就含有意味着“来”和“去”两种词义，而且其含义的选择依赖于翻译者在上下经文上的理解。
    不能决定是否弥迦引述了以赛亚书，还是以赛亚引述了弥迦书，或是否二者都引述了一段更早地受到圣灵感动的来源，或者是否当每人在写这一段经文的时候，各自直接地而且独自地受到圣灵的感动。这二人是同一个时代的人（弥1:1；赛1:1）。
    在宣布了在锡安山之上的厄运之后（弥3:12），弥迦突然地转向复兴的应许。这一段经文属于旧约经文中的陈述，乃是牵涉到为今天的教会，“包含着极大的鼓励”（《教勉》第455、456页），如同鼓励了起初这些致辞所针对的那些人一样。
2 【和合本】必有许多国的民前往，说：来吧，我们登耶和华的山，奔雅各上帝的殿。主必将他的道教训我们；我们也要行他的路。因为训诲必出于锡安；耶和华的言语必出于耶路撒冷。
【吕振中】必有许多外国人要前来，说∶“来，咱们来上永恒主的山，来登雅各之上帝的殿；好让他将他的道路指教我们，使我们在他的路径上行；因为教训必出于锡安，永恒主的话必出于耶路撒冷。
【思高本】将有许多民族前来说：“来，我们攀登上主的圣山，往雅各伯天主的殿去！必指示我们的道路，教给我们循行的途径，因为法律将出自熙雍，上主将出自熙雍，上主的话将出自耶路撒冷。”
【现代本】万国要聚拢前来，说：来吧，我们一起到上主的山，一起往以色列上帝的圣殿。他会指引我们该走的道路；我们要在这条路上行走。上主的教训从耶路撒冷发出；他的信息从锡安传播。
【KJV】And many nations shall come, and say, Come, and let us go up to the mountain of the LORD, and to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for the law shall go forth of Zion, and the word of the LORD from Jerusalem.
【NIV】Many nations will come and say, "Come, let us go up to the mountain of the Lord , to the house of the God of Jacob. He will teach us his ways, so that we may walk in his paths." The law will go out from Zion, the word of the Lord from Jerusalem.
【BBE】And a number of nations will go and say, Come, and let us go up to the mountain of the Lord, and to the house of the God of Jacob; and he will give us knowledge of his ways and we will be guided by his word: for from Zion the law will go out, and the word of the Lord from Jerusalem.
【ASV】And many nations shall go and say, Come ye, and let us go up to the mountain of Jehovah, and to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths. For out of Zion shall go forth the law, and the word of Jehovah from Jerusalem;
3 【和合本】他必在多国的民中施行审判，为远方强盛的国断定是非。他们要将刀打成犁头，把枪打成镰刀。这国不举刀攻击那国；他们也不再学习战事。
【吕振中】他必在许多别族之民间行审判，为远方好多强盛的外国人断定是非。他们必将刀打成犁头，把矛打成镰刀；这国不举刀攻击那国；大家都不再学习战事。
【思高本】将统治万民，远处的强国宣布定案；他们必要把自己的刀剑铸成锄头，将自己的枪矛制成镰刀；民族与民族不再持刀相向，人也不再学习武斗；
【现代本】他要解决民族间的纠纷，排解列强的争端。他要把刀剑铸成犁头，把鎗矛打成镰刀。国际间不再有战争，也不再整军备战。
【KJV】And he shall judge among many people, and rebuke strong nations afar off; and they shall beat their swords into plowshares, and their spears into pruninghooks: nation shall not lift up a sword against nation, neither shall they learn war any more.
【NIV】He will judge between many peoples and will settle disputes for strong nations far and wide. They will beat their swords into plowshares and their spears into pruning hooks. Nation will not take up sword against nation, nor will they train for war anymore.
【BBE】And he will be judge between great peoples, and strong nations far away will be ruled by his decisions; their swords will be hammered into plough-blades and their spears into vine-knives: nations will no longer be lifting up their swords against one another, and knowledge of war will have gone for ever.
【ASV】and he will judge between many peoples, and will decide concerning strong nations afar off: and they shall beat their swords into plowshares, and their spears into pruning-hooks; nation shall not lift up sword against nation, neither shall they learn war any more.
4 【和合本】人人都要坐在自己葡萄树下和无花果树下，无人惊吓。这是万军之耶和华亲口说的。
【吕振中】反而可以安坐、各在自己葡萄树下，自己无花果树下，也无人来惊吓∶因为万军之永恒主亲口说了。
【思高本】各人只坐在自家葡萄树和无花果树下，无人来惊扰，因为万军的上主亲口说了。
【现代本】人人都要在自己的葡萄园中，在无花果树下，享受太平；没有人会使他们恐惧。上主──万军的统帅这样应许了。
【KJV】But they shall sit every man under his vine and under his fig tree; and none shall make them afraid: for the mouth of the LORD of hosts hath spoken it.
【NIV】Every man will sit under his own vine and under his own fig tree, and no one will make them afraid, for the Lord Almighty has spoken.
【BBE】But every man will be seated under his vine and under his fig-tree, and no one will be a cause of fear to them: for the mouth of the Lord of armies has said it.
【ASV】But they shall sit every man under his vine and under his fig-tree; and none shall make them afraid: for the mouth of Jehovah of hosts hath spoken it.
【本会注释】
    坐在祂的葡萄树下［译者注：英KJV版译文，中文版译文是“在自己葡萄树下”］。这是描述充足和安全的一个比喻修辞手法（见王上4:25；赛65:17-25）。
    亲口说的。这是为了证实辉煌的应许。凭借事实可以确定，上帝的名誉就是保证书。
5 【和合本】万民各奉己神的名而行；我们却永永远远奉耶和华我们上帝的名而行。
【吕振中】万族之民虽各奉自己的神的名而行，我们呢、却要奉我们的上帝永恒主的名而行、直到永永远远。
【思高本】虽然万民各奉自己神祗之名而生活，但是我们却永远奉上主我们天主之名而生活。
【现代本】虽然列国都膜拜并顺从他们自己的神明，但是我们要敬拜上主──我们的上帝，遵从他的旨意，直到永永远远。
【KJV】For all people will walk every one in the name of his god, and we will walk in the name of the LORD our God for ever and ever.
【NIV】All the nations may walk in the name of their gods; we will walk in the name of the Lord our God for ever and ever.
【BBE】For all the peoples will be walking, every one in the name of his god, and we will be walking in the name of the Lord our God for ever and ever.
【ASV】For all the peoples walk every one in the name of his god; and we will walk in the name of Jehovah our God for ever and ever.
【本会注释】
    己神。在复兴的当时阶段里，外邦人到眼前为止没有悔罪。稍后，依照神授的计划，许多人会被劝服敬拜以色列的上帝（见第29页）。

以色列人归回本国
6 【和合本】耶和华说：到那日，我必聚集瘸腿的，招聚被赶出的和我所惩治的。
【吕振中】永恒主发神喻说∶当那日、我必聚集那些瘸着走路的，我必招聚那些被赶散的，和我所使受苦的；
【思高本】到那一日──上主的断语──我要聚集跛行的人，集合被驱散和我所磨难的人；
【现代本】上主说：“我惩罚了我的子民，但在时机成熟的时候，我要把颠沛流离的子民集合在一起。
【KJV】In that day, saith the LORD, will I assemble her that halteth, and I will gather her that is driven out, and her that I have afflicted;
【NIV】In that day," declares the Lord , "I will gather the lame; I will assemble the exiles and those I have brought to grief.
【BBE】In that day, says the Lord, I will get together her who goes with uncertain steps, I will get together her who has been sent away, and her on whom I have sent evil;
【ASV】In that day, saith Jehovah, will I assemble that which is lame, and I will gather that which is driven away, and that which I have afflicted;
【本会注释】
    瘸腿的。希伯来语是sala`，“跛行”、“跛足的”。流亡国外的以色列被比拟为离散的一个羊群。第6,7节是写照上帝关于以色列余人的计划。一般希望宗教性的复兴会扫除流亡国外的阶层，而且以色列人最终会接受他们的神授命运。弥迦正在预测一个如此复兴的辉煌结果。不幸的是，因犹太人衰败，促使有关于属实的以色列人的这些事件不可能得以实现。天国的目的将会现在通过灵性上的种子得以完成，那就是基督徒教会（加3:7,9,29）。来自所有的列国中悔改归正的将会被聚集得以进入恩典的灵性上的王国，乃至在基督的第二个来临时，将会变成荣耀的王国（见第28-30页）。
7 【和合本】我必使瘸腿的为余剩之民，使赶到远方的为强盛之民。耶和华要在锡安山作王治理他们，从今直到永远。
【吕振中】那瘸着腿走路的、我必使他们作为余剩之民；那被放逐的、我必使他们成为强盛之国；永恒主必在锡安山作王以统治他们，从今时直到永远。
【思高本】我必使跛行的人成为遗民，使离散的人成为强大的民族。从今以后，我，上主要在熙雍山上作他们的君王，以至永远。
【现代本】我要使残存之民成为复兴的种子，软弱失散的，成为强盛的国家。我要亲自在锡安山统治他们，从那时直到永远。”
【KJV】And I will make her that halted a remnant, and her that was cast far off a strong nation: and the LORD shall reign over them in mount Zion from henceforth, even for ever.
【NIV】I will make the lame a remnant, those driven away a strong nation. The Lord will rule over them in Mount Zion from that day and forever.
【BBE】And I will make her whose steps were uncertain a small band, and her who was feeble a strong nation: and the Lord will be their King in Mount Zion from now and for ever.
【ASV】and I will make that which was lame a remnant, and that which was cast far off a strong nation: and Jehovah will reign over them in mount Zion from henceforth even for ever.
8 【和合本】你这羊群的高台、锡安城（原文作女子）的山哪，从前的权柄，就是耶路撒冷民（原文作女子）的国权必归与你。
【吕振中】你，羊群的高台阿，锡安小姐的山冈阿，都必归于你了∶一等（或译∶从前）的权柄必归于你，耶路撒冷小姐的国权必归于你，
【思高本】你这羊群的守望台，熙雍女子的高岗，昔日的王权必再归于你，耶路撒冷女子的王国必再临。
【现代本】耶路撒冷啊，上帝在你那里像牧人照顾他的子民；你将复国；你要再一次成为首都。
【KJV】And thou, O tower of the flock, the strong hold of the daughter of Zion, unto thee shall it come, even the first dominion; the kingdom shall come to the daughter of Jerusalem.
【NIV】As for you, O watchtower of the flock, O stronghold of the Daughter of Zion, the former dominion will be restored to you; kingship will come to the Daughter of Jerusalem."
【BBE】And you, O tower of the flock, Ophel of the daughter of Zion, to you it will come, even the earlier authority, the kingdom of the daughter of Jerusalem.
【ASV】And thou, O tower of the flock, the hill of the daughter of Zion, unto thee shall it come, yea, the former dominion shall come, the kingdom of the daughter of Jerusalem.
【本会注释】
    羊群的高台。希伯来语是migdal-`eder 。这一名词在创35:21节被写作“以得台”，是一个未知的地点，乃是雅各从巴旦亚兰到希布伦途中的露营地。牧人在看守台上保护他们的羊群是惯常现象（王下18:8；代下26:10）。先知弥迦心中可能以比喻修辞手法，耶和华把耶路撒冷当作看守台，在那里护卫祂的众民。相关于弥赛亚的含义，见对耶4:7节的注释。
    山。希伯来语是`ophel ，按照字面上的词义直译是“一个隆起物”、“一座小山”。`ophel 这一名词被用来指耶路撒冷的东南方小山的北部（代下27:3；33:14；尼3:26,27）。
    从前的权柄。或，“先前的主权”。或许提及先前在大卫和所罗门之下的荣耀。以一个更大的含义，以及以这一预言将会被实现的方式，这一段经文提及“从前的权柄”的恢复，也就是恢复因亚当的犯罪和过犯的结果暂时被遗失的权柄（见对弥4:6节的注释；诗8:6；见第26-30）。
9 【和合本】现在你为何大声哭号呢？疼痛抓住你彷佛产难的妇人，是因你中间没有君王吗？你的谋士灭亡了吗？
【吕振中】如今呢、你为什么大声哭号呢？难逆你中间竟没有王，或是你的谋士都灭亡了，以致产痛抓住了你、像抓住了生产的妇人么？
【思高本】现在你为什么高呼？难道你们中间没有了君王，或者的参议已丧亡，令痛苦，像临产的妇女？
【现代本】你为什么大声哀号？为什么像产妇辗转阵痛？你没有君王吗？你的参谋都死光了吗？
【KJV】Now why dost thou cry out aloud? is there no king in thee? is thy counsellor perished? for pangs have taken thee as a woman in travail.
【NIV】Why do you now cry aloud- have you no king? Has your counselor perished, that pain seizes you like that of a woman in labor?
【BBE】Now why are you crying so loudly? is there no king in you? has destruction come on your wise helper? so that pains have taken you like the pains of a woman in childbirth:
【ASV】Now why dost thou cry out aloud? Is there no king in thee, is thy counsellor perished, that pangs have taken hold of thee as of a woman in travail?
【本会注释】
    你为何大声哭号？在第1-8节所预测的祝福享乐来临之前，将会有被掳的苦闷。在佩带王冠之前，将会有十字架；在微笑之前，有泪水。
    没有君王。这被应验在约雅斤和西底家被拿下当俘虏的时候（王下24；25章）。
    谋士。这一措辞在这里被用来与“国王”是同义词。国王的希伯来语措辞的词根是，malak ，其古阿卡德语写法是，malāku ，意谓“商议”、“劝告”。
    灭亡。产痛的比喻修辞手法在圣经中被用来描述悲伤、苦闷和诧异（赛13:8；耶6:24；50:43；何13:13；帖前5:3）。
10 【和合本】锡安的民（原文作女子）哪，你要疼痛劬劳，彷佛产难的妇人；因为你必从城里出来，住在田野，到巴比伦去。在那里要蒙解救；在那里耶和华必救赎你脱离仇敌的手。
【吕振中】锡安小姐阿，绞痛而冲出、像生产的妇人吧！因为你如今快要从这都市出来，住在野外，去到巴比伦；在那里你必得援救，在那里永恒主必赎回你脱离你仇敌的手掌。
【思高本】熙雍女子，应辗转呻吟，像个临产的妇女，因为现在应出城，住在田野，并且要到巴比伦去，在那你将获救；在那，上主你的的天主，要从仇敌中把赎回。
【现代本】耶路撒冷人哪！你们要像产妇阵痛，辗转哀号；因为你们就要离开这城，去住在荒野。你们一定会被掳到巴比伦去；但在那里，上主要营救你们，从敌人手里把你们解救出来。
【KJV】Be in pain, and labour to bring forth, O daughter of Zion, like a woman in travail: for now shalt thou go forth out of the city, and thou shalt dwell in the field, and thou shalt go even to Babylon; there shalt thou be delivered; there the LORD shall redeem thee from the hand of thine enemies.
【NIV】Writhe in agony, O Daughter of Zion, like a woman in labor, for now you must leave the city to camp in the open field. You will go to Babylon; there you will be rescued. There the Lord will redeem you out of the hand of your enemies.
【BBE】Be in pain, make sounds of grief, O daughter of Zion, like a woman in childbirth: for now you will go out of the town, living in the open country, and will come even to Babylon; there you will have salvation; there the Lord will make you free from the hands of your haters.
【ASV】Be in pain, and labor to bring forth, O daughter of Zion, like a woman in travail; for now shalt thou go forth out of the city, and shalt dwell in the field, and shalt come even unto Babylon: there shalt thou be rescued; there will Jehovah redeem thee from the hand of thine enemies.
【本会注释】
    你要疼痛劬劳。涉及到将会被掳。
    出来。这是涉及到临近被掳的一个公告。犹太人会被强迫离开耶路撒冷，在前往巴比伦的途中时住在空旷之地，“在田野”。以赛亚，乃是弥迦的同时代的人，也预言了犹大被巴比伦征服（见赛39:3-8）。
    蒙解救。这一预言的部分应验，乃是被显示在公元前536年的古列［居鲁士］之下（见拉1:1-4；耶29:10），以及随后在亚达薛西之下。然而，返回者的众民不是因设计流亡国外的教规和先知的指令所促成之灵性上苏醒的人。换句话说，被掳到巴比伦而流亡国外，而后回返到犹大之地的人没有实现弥4:1-8节里写照的辉煌的前景（见对第6节的注释）。
11 【和合本】现在有许多国的民聚集攻击你，说：愿锡安被玷污！愿我们亲眼见她遭报！
【吕振中】现在聚集来攻击你的有许多国的人，就是那些说∶“愿锡安被战事蹂躏玷污，愿我们亲眼见到她遭报”的。
【思高本】现在许多异族集合起来攻击你说：“愿她赤身裸体，愿我们亲眼见到熙雍灭亡！”
【现代本】许多国家联合起来攻击你。他们说：“我们来摧毁耶路撒冷吧！我们来看这城成为废墟！”
【KJV】Now also many nations are gathered against thee, that say, Let her be defiled, and let our eye look upon Zion.
【NIV】But now many nations are gathered against you. They say, "Let her be defiled, let our eyes gloat over Zion!"
【BBE】And now a number of nations have come together against you, and they say, Let her be made unclean and let our eyes see the fate of Zion.
【ASV】And now many nations are assembled against thee, that say, Let her be defiled, and let our eye see our desire upon Zion.
【本会注释】
    有许多国。假如流亡国外而返回的国民因第1-8节描绘的繁荣而享乐，就会引起对立面。周围的列国会企图压垮那一繁荣国家，但是上帝会干涉并解救祂的众民（见对结38:1节的注释；珥3:1）。
12 【和合本】他们却不知道耶和华的意念，也不明白他的筹划。他聚集他们，好象把禾捆聚到禾场一样。
【吕振中】但他们却不知道永恒主的意念，不明白他的计画；他收集他们、就像把禾捆聚到禾场一样。
【思高本】但是他们不知道上主的心意，不明白的策略，原来是上主集合了他们，如把禾收在禾场上一样。
【现代本】但是他们不知道上主的计划，不晓得上主把他们集合在一起是要惩罚他们，像农夫打谷物一样。
【KJV】But they know not the thoughts of the LORD, neither understand they his counsel: for he shall gather them as the sheaves into the floor.
【NIV】But they do not know the thoughts of the Lord ; they do not understand his plan, he who gathers them like sheaves to the threshing floor.
【BBE】But they have no knowledge of the thoughts of the Lord, their minds are not able to see his purpose: for he has got them together like stems of grain to the crushing-floor.
【ASV】But they know not the thoughts of Jehovah, neither understand they his counsel; for he hath gathered them as the sheaves to the threshing-floor.
【本会注释】
    他们却不知道。在他们无知的自欺中，他们不知道他们所造成的，不是锡安的毁灭，而是他们自己的毁灭。
    禾场。即，打谷场地，乃是一种惯常的比喻修辞手法（赛41:15；耶51:33；哈3:12；见对珥3:14节的注释，乃是牵涉到把“断定谷”翻译为“打谷的谷”的可能性；参照启14:17-20）。
13 【和合本】锡安的民（原文作女子）哪，起来踹谷吧！我必使你的角成为铁，使你的蹄成为铜。你必打碎多国的民，将他们的财献与耶和华，将他们的货献与普天下的主。
【吕振中】起来踹才吧，锡安小姐阿！我必使你的角成为鉄的，使你的蹄成为铜的；你必粉碎许多别族之民，将他们抢掠之物献（传统∶‘我必献’读作‘你必献’）与永恒主，将他们的资财献与全地之主。
【思高本】熙雍女子，起来打场吧！因为我要使们的角变成铁角，使的蹄变成铜蹄，使踏碎许多民族；将他们的战利品奉献给上主，将他们的财宝奉献给全地的主宰。
【现代本】上主说：“耶路撒冷人哪，去吧！去惩罚你们的敌人！我要使你们强壮，像长了铁角铜蹄的公牛。你们要歼灭许多国家，把他们用暴力抢夺的财物呈献给我──天下的主宰。”
【KJV】Arise and thresh, O daughter of Zion: for I will make thine horn iron, and I will make thy hoofs brass: and thou shalt beat in pieces many people: and I will consecrate their gain unto the LORD, and their substance unto the Lord of the whole earth.
【NIV】Rise and thresh, O Daughter of Zion, for I will give you horns of iron; I will give you hoofs of bronze and you will break to pieces many nations." You will devote their ill-gotten gains to the Lord , their wealth to the Lord of all the earth.
【BBE】Up! and let the grain be crushed, O daughter of Zion, for I will make your horn iron and your feet brass, and a number of peoples will be broken by you, and you will give up their increase to the Lord and their wealth to the Lord of all the earth.
【ASV】Arise and thresh, O daughter of Zion; for I will make thy horn iron, and I will make thy hoofs brass; and thou shalt beat in pieces many peoples: and I will devote their gain unto Jehovah, and their substance unto the Lord of the whole earth.
【本会注释】
    起来踹谷吧。使用牛蹈碾谷粒的比喻修辞手法，描述上帝众民（见申25:4；参照赛41:13-16）。
    使你的角成为铁。这或许是附加性描述毁灭的一种象征物。就像公牛刺穿其牺牲品一样，以色列会摧毁她的仇敌。
    蹄。打谷的方式是牛在打谷地板上重踩谷捆。有时使用牛拖拉一个有重量的撬。金属蹄会大大加快这种方式的打谷速度。
    将他们的财献与耶和华。希腊文七十士译本［LXX］和他尔根的译文是“你们将他们的财献与耶和华”。战争中的获益不该被用来增加个人的财富，而是要献给上帝并被用作发展祂的王国。

怀爱伦注释

2 《教勉》第455页
8 《临家》第540页；《善》第484,674页；《知君》第682页；《祖知》第67页；《赎》第430页
10-12《教》第181页；《知君》第538页


第 5 章

【本会注释】
1 基督的诞生。
4 祂的王国。
8 祂的胜利。
1 【和合本】成群的民（原文作女子）哪，现在你要聚集成队；因为仇敌围攻我们，要用杖击打以色列审判者的脸。
【吕振中】（希伯来经卷作弥4∶14）民兵队小姐阿，现在你聚集成队哦！仇敌正在围攻我们呢；他们用棍子击打以色列执政者的咀巴。
【思高本】被围攻的女子，现在你要抓伤己身，他们已围困住我们，用棍杖击打以色列民长的面颊。
【现代本】耶路撒冷人哪，团结起来吧！我们被围困了！敌人在打以色列领袖的嘴巴了。
【KJV】Now gather thyself in troops, O daughter of troops: he hath laid siege against us: they shall smite the judge of Israel with a rod upon the cheek.
【NIV】Marshal your troops, O city of troops, for a siege is laid against us. They will strike Israel's ruler on the cheek with a rod.
【BBE】Now you will give yourselves deep wounds for grief; they will put up a wall round us: they will give the judge of Israel a blow on the face with a rod.
【ASV】Now shalt thou gather thyself in troops, O daughter of troops: he hath laid siege against us; they shall smite the judge of Israel with a rod upon the cheek.
【本会注释】
    你要聚集。耶路撒冷有责任于召唤自己的军队，鉴于那临近的危险。她被称呼为“成群的民（民原文作女子）”，或许因为在那里聚集了军队。在希腊文七十士译本［LXX］里，这一节经文的第一段被释义为，“现在以法莲的女儿完全用栅栏得以保护”，英RSV版主要仿效了这一段经文：“现在你周围被围墙围住。”
    用杖击打以色列审判者的脸。这是最大的一种侮辱（见王上22:24；伯16:10；太26:67,68）。这是关于弥赛亚的预言，并且预测弥赛亚将会在祂的敌人的手中受到的遭遇。在希伯来语经文中，这一节依附在弥4章。

预言弥赛亚生于伯利恒
2 【和合本】伯利恒、以法他啊，你在犹大诸城中为小，将来必有一位从你那里出来，在以色列中为我作掌权的；他的根源从亘古，从太初就有。
【吕振中】（希伯来经卷作弥5∶2）但是你、伯利恒以法他阿，你在犹大诸乡村中虽然细小，将来必有一位从你那里为我而出，在以色列中做统治者；他的根源出于亘古，出于往古之日。
【思高本】厄弗辣大白冷！你在犹大群邑中虽是最小的，但是将由你从我生出一位统治以色列的人，他的来历源自亘古，远自永远的时代。
【现代本】上主说：“以法他地区的伯利恒啊！在犹大国内，你是一个小城。但是我要从你那里，为以色列选立一位统治者；他的家系追溯到古代的望族。”
【KJV】But thou, Bethlehem Ephratah, though thou be little among the thousands of Judah, yet out of thee shall he come forth unto me that is to be ruler in Israel; whose goings forth have been from of old, from everlasting.
【NIV】But you, Bethlehem Ephrathah, though you are small among the clans of Judah, out of you will come for me one who will be ruler over Israel, whose origins are from of old, from ancient times. "
【BBE】And you, Beth-lehem Ephrathah, the least among the families of Judah, out of you one will come to me who is to be ruler in Israel; whose going out has been purposed from time past, from the eternal days.
【ASV】But thou, Beth-lehem Ephrathah, which art little to be among the thousands of Judah, out of thee shall one come forth unto me that is to be ruler in Israel; whose goings forth are from of old, from everlasting.
【本会注释】
    伯利恒。对于其含义，见对创35:19节的注释。这是一个离耶路撒冷之南51/4英里（8.4公里）的城镇，乃是当今的Beit Lahm 。该城镇也被成语为以法他（创35:19；参照得4:11），以及犹大伯利恒，这无疑地是为了使之有区别于西布伦的伯利恒（约书亚19:15,16）。伯利恒是大卫出生之地（撒上16:1,4；参照路2:11）。
    上千［译者注：英KJV版译文，中文版译文是“诸城”］。希伯来语是'alaphim ，从其数字的角度，这可能定义支派，或部落。由此而来有其译文“部落”（英RSV版）。“小”也可能借此要么代表伯利恒居民的部落，要么可能指该城镇本身，此地从未被推想为有非常大的重要地位。
    有一位从你那里出来。犹太人意识到这一个预言牵涉到弥赛亚，而且为了回答希律王问寻弥赛亚要哪里出生，他们引述了弥迦书的这一段经文（太2:3-6；参照约7:42）。
    根源。希伯来语是mosa'oth ，其复数是mosa'ah ，词根是yasa'，“外出”。并不完全清楚这一个术语究竟提示什么。因为弥赛亚在这里被描述为一个国王，有些人以为其参考含义指一个国王以国王的职能外出。其它人看出这相关于在旧约中各种不同场合出现的基督，诸如相关于亚伯拉罕（创18章）和雅各（创32:24-32）。
    从太初。弥迦清楚地宣布那要在伯利恒中出生的一位乃是从太初就存在。基督的“根源”延伸到先前的永恒。“太初有道”（见对约1:1-3节的注释）。“从永恒之日开始，耶稣基督就与天父是一体。”（《历》第19页；参照《历》第530页；《布》第615页）
    在英RSV版的经文里，不是mosa'oth （见上文中对“根源”的注释），而是“起源”。在那一个版本中，唯一在此处，mosa'oth ，或其对应阳性的形式mosa'，被如此翻译。如果“起源”可以被认作象征有一段时间基督没有存在，那么这一翻译就是在误导人（见《翻译圣经上的问题》，第188-190页）。
3 【和合本】耶和华必将以色列人交付敌人，直等那生产的妇人生下子来。那时掌权者（原文作他）其余的弟兄必归到以色列人那里。
【吕振中】故此永恒主（希伯来文∶他）必将以色列人（希伯来文∶他们）交给敌人直到那生产的妇人生产下来；那时那统治（希伯来文∶他）者其余的弟兄就必返回以色列人那里。
【思高本】因此，上主必将遗弃他们，直到孕妇生产之时，那时他弟兄中的遗民必将归来，与以色列子民团聚。
【现代本】所以，上主要把他的子民交给他们的敌人，直到那快生产的妇人生下她的儿子。然后，他的同胞要从流亡的地方回来，跟其余的以色列人结合。
【KJV】Therefore will he give them up, until the time that she which travaileth hath brought forth: then the remnant of his brethren shall return unto the children of Israel.
【NIV】Therefore Israel will be abandoned until the time when she who is in labor gives birth and the rest of his brothers return to join the Israelites.
【BBE】For this cause he will give them up till the time when she who is with child has given birth: then the rest of his brothers will come back to the children of Israel.
【ASV】Therefore will he give them up, until the time that she who travaileth hath brought forth: then the residue of his brethren shall return unto the children of Israel.
【本会注释】
    那生产的妇人。在这一个节中的参考含义里，有些注释者看出以色列会遭受苦楚和痛苦，一直到他们从被掳中得救。换句话说，上帝会将他们“交付（敌人）”，一直到那个时候。其它人看出其参考含义是关于弥赛亚的诞生（见赛7:14）。
4 【和合本】他必起来，倚靠耶和华的大能，并耶和华他上帝之名的威严，牧养他的羊群。他们要安然居住；因为他必日见尊大，直到地极。
【吕振中】靠着永恒主的能力、靠着他的上帝耶和华之名的威严、他一定站稳、作为牧民者，羊群（希伯来文∶他们）必安然居住，因为那时他必发扬光大直到地极。
【思高本】他必卓然屹立，以上主的能力及上主他们的天主之名的权威，牧放自己的羊群。他们将获得安居，因为他必大有权势，直达地极。
【现代本】他来临的时候，要像牧人照顾他的羊群；他要以上主所赐的大能，又奉上主──他的上帝的威严统治他的子民。他的子民要安享太平，因为全世界的人都会承认他是伟大的。
【KJV】And he shall stand and feed in the strength of the LORD, in the majesty of the name of the LORD his God; and they shall abide: for now shall he be great unto the ends of the earth.
【NIV】He will stand and shepherd his flock in the strength of the Lord , in the majesty of the name of the Lord his God. And they will live securely, for then his greatness will reach to the ends of the earth.
【BBE】And he will take his place and give food to his flock in the strength of the Lord, in the glory of the name of the Lord his God; and their resting-place will be safe: for now he will be great to the ends of the earth.
【ASV】And he shall stand, and shall feed his flock in the strength of Jehovah, in the majesty of the name of Jehovah his God: and they shall abide; for now shall he be great unto the ends of the earth.
【本会注释】
    起来。作为“好牧人”，弥赛亚基督会“起来”，坚固地照料并保护祂的羊。
    牧养。在希腊文七十士译本［LXX］里，添加了“祂的羊群”。
    直到地极。弥赛亚的君权会是全宇宙的（见诗2:7,8；72:8；路1:30-33）。

解救和惩罚
5 【和合本】这位必作我们的平安。当亚述人进入我们的地境，践踏宫殿的时候，我们就立起七个牧者，八个首领攻击他。
【吕振中】这就太平、免怕亚述人了；因为当那亚述人进入我们的国土，践踏我们的土地（传统∶宫堡）时，我们就要立起七八个牧民者或七八个人中豪杰去攻击他。
【思高本】他本人将是和平！当亚述人侵入我们地域，蹂躏我们领土时，必有七个牧者，八个人民首领奋起对抗。
【现代本】他要带来和平。当亚述人侵占我们的领土，冲破我们防线的时候，我们要派最强的将领跟他们作战。
【KJV】And this man shall be the peace, when the Assyrian shall come into our land: and when he shall tread in our palaces, then shall we raise against him seven shepherds, and eight principal men.
【NIV】And he will be their peace. When the Assyrian invades our land and marches through our fortresses, we will raise against him seven shepherds, even eight leaders of men.
【BBE】And this will be our peace: when the Assyrian comes into our country and his feet are in our land, then we will put up against him seven keepers of the flocks and eight chiefs among men.
【ASV】And this man shall be our peace. When the Assyrian shall come into our land, and when he shall tread in our palaces, then shall we raise against him seven shepherds, and eight principal men.
【本会注释】
    平安。这一句经文按照字面上的词义直译是“这必定是平安”。假设“这位”被正确地理解，而且其参考含义指弥赛亚，这一分句就可以与弥迦的同时代的人给予弥赛亚的名称“和平的君”相比较（赛9:6）。耶稣不仅将会掌管平安，而且祂自己就是平安的作家和根源（见约14:27；16:33；弗2:13,14）。
    亚述人。在弥迦发布预言的时候，亚述是以色列的主要仇敌，对于她的存在是一种不祥的威胁（王下18章；王下19章）。鉴于在这里探讨弥赛亚的时代，亚述无疑地代表敌对那回复的以色列国繁荣的那些列国（见对弥4:11节的注释；见第30页）。
    七个牧者。在这里给予的数字：“七”和“八”，虽然意味着一种模糊含义的数字，但是揭示以色列本应充当对抗外邦进攻的充实的领导者。
6 【和合本】他们必用刀剑毁坏亚述地和宁录地的关口。亚述人进入我们的地境践踏的时候，他必拯救我们。
【吕振中】这些人必用刀剑‘牧养’亚述地，必用拔出的刀（传统∶在它的进口处）‘看顾’宁录地；因为当那亚述人进入我们的国土，践踏我们的境界时，这些人必抢救（传统∶他必抢救）我们脱离那亚述人。
【思高本】他们必用刀统治亚述，用剑管辖默洛得地。当亚述侵入我们地域，蹂躏我们的境域时，他必救援我们。
【现代本】这些将领（希伯来文是：他）要以军力征服亚述。当亚述人侵略我们的国土时，他们会解救我们。
【KJV】And they shall waste the land of Assyria with the sword, and the land of Nimrod in the entrances thereof: thus shall he deliver us from the Assyrian, when he cometh into our land, and when he treadeth within our borders.
【NIV】They will rule the land of Assyria with the sword, the land of Nimrod with drawn sword. He will deliver us from the Assyrian when he invades our land and marches into our borders.
【BBE】And they will make waste the land of Assyria with the sword, and the land of Nimrod with the edge of the sword: he will give us salvation from the Assyrian when he comes into our country, when his feet come inside the limit of our land.
【ASV】And they shall waste the land of Assyria with the sword, and the land of Nimrod in the entrances thereof: and he shall deliver us from the Assyrian, when he cometh into our land, and when he treadeth within our border.
【本会注释】
    毁坏。希伯来语是ra`ah ，“牧养”、“照顾”、“喂”，其一种适应性含义是“统治”（见英RSV版）。以色列本该用“刀剑”“统治”它的敌人。
    宁录。这在这里被用来作为一个亚述的同义字。宁录的词根是marad ，“反抗”。至于宁录，见对创10:8-10节的注释。
7 【和合本】雅各余剩的人必在多国的民中，如从耶和华那里降下的露水，又如甘霖降在草上；不仗赖人力，也不等候世人之功。
【吕振中】雅各余剩之民必在许多外族之民间像露水从永恒主那里降下，像甘霖降在草上；不仰仗着人力，不等候着人类之助。
【思高本】那时，雅各伯的遗民，在许多民族中，必如由上主而来的朝露，必如落在青草上的甘霖，不再期待于人，也不寄望于人子。
【现代本】在万民中，那些劫后余生的以色列人要像上主降下来的露水，像滋润草木的甘霖。他们倚靠上帝，不倚靠人。
【KJV】And the remnant of Jacob shall be in the midst of many people as a dew from the LORD, as the showers upon the grass, that tarrieth not for man, nor waiteth for the sons of men.
【NIV】The remnant of Jacob will be in the midst of many peoples like dew from the Lord , like showers on the grass, which do not wait for man or linger for mankind.
【BBE】And the rest of Jacob will be among the mass of peoples like dew from the Lord, like showers on the grass, which may not be kept back by man, or be waiting for the sons of men.
【ASV】And the remnant of Jacob shall be in the midst of many peoples as dew from Jehovah, as showers upon the grass, that tarry not for man, nor wait for the sons of men.
【本会注释】
    露水。依照上帝对于远古的以色列的计划，一旦牵涉到战胜敌人的反对，就应跟随着一场强烈的福音传道计画。以色列人应该以上帝的知识启蒙整个世界（见第26-30页；参照《历》第27页）。这是露珠和雨的比喻修辞手法，大约从五月到八月没有降雨的土地中，以其实际用途，乃是最适当的（见卷二第110页）。
8 【和合本】雅各余剩的人必在多国多民中，如林间百兽中的狮子，又如少壮狮子在羊群中。他若经过就必践踏撕裂，无人搭救。
【吕振中】雅各余剩之民必在列国中，在许多外族之民间，像狮子在森林间的百兽中，像少壮狮子在羊群中；他若经过，就必践踏撕裂，无人能抢救。
【思高本】那时，雅各伯的遗民，在异民中，在许多民族中，必如狮子在森林百兽中，必如幼童在羊群中，所经之处，必加以蹂躏摧残，无人能够抢救。
【现代本】在列国中，以色列残存之民要像猛狮在森林猎取食物，像幼狮冲进牧场摧残群羊，谁也不能抵挡。
【KJV】And the remnant of Jacob shall be among the Gentiles in the midst of many people as a lion among the beasts of the forest, as a young lion among the flocks of sheep: who, if he go through, both treadeth down, and teareth in pieces, and none can deliver.
【NIV】The remnant of Jacob will be among the nations, in the midst of many peoples, like a lion among the beasts of the forest, like a young lion among flocks of sheep, which mauls and mangles as it goes, and no one can rescue.
【BBE】And the rest of Jacob will be among the nations, in the middle of the mass of peoples, like a lion among the beasts of the woods, like a young lion among the flocks of sheep: if he goes through, they will be crushed under foot and pulled to bits, and there will be no saviour.
【ASV】And the remnant of Jacob shall be among the nations, in the midst of many peoples, as a lion among the beasts of the forest, as a young lion among the flocks of sheep; who, if he go through, treadeth down and teareth in pieces, and there is none to deliver.
【本会注释】
    如……狮子。这是比喻修辞手法，描述征服的大能。依据上帝的计划，祂的众民应该是“首”，不该是“尾”（申28:13）。
9 【和合本】愿你的手举起，高过敌人！愿你的仇敌都被剪除！
【吕振中】你的手举起，必高过你敌人，你的仇敌都必被剪除。
【思高本】你的手臂将高举在你敌人之上，你的一切仇敌必要灭绝。
【现代本】以色列要征服敌人，毁灭他们。
【KJV】Thine hand shall be lifted up upon thine adversaries, and all thine enemies shall be cut off.
【NIV】Your hand will be lifted up in triumph over your enemies, and all your foes will be destroyed.
【BBE】Your hand is lifted up against those who are against you, and all your haters will be cut off.
【ASV】Let thy hand be lifted up above thine adversaries, and let all thine enemies be cut off.
【本会注释】
    都被剪除。这是给予完全胜利的保证（见赛60:12）。这或许是以色列流亡国外之后的特权。然而，众民挫败，而且上帝现在正通过基督徒教会完成祂的世界福音传道的计画（见第35、36页）。
10 【和合本】耶和华说：到那日，我必从你中间剪除马匹，毁坏车辆，
【吕振中】永恒主发神喻说；当那日我必从你中间剪灭你的马匹，毁坏你的车辆；
【思高本】到那一日──上主的断语──我必由你中间毁灭你的战马，破坏你的车辆，
【现代本】上主说：“那时，我要夺走你们的军马，摧毁你们的战车。
【KJV】And it shall come to pass in that day, saith the LORD, that I will cut off thy horses out of the midst of thee, and I will destroy thy chariots:
【NIV】In that day," declares the Lord , "I will destroy your horses from among you and demolish your chariots.
【BBE】And it will come about in that day, says the Lord, that I will take away your horses from you, and will give your war-carriages to destruction:
【ASV】And it shall come to pass in that day, saith Jehovah, that I will cut off thy horses out of the midst of thee, and will destroy thy chariots:
【本会注释】
    剪除。第10、11节描述剪除那些以色列所信赖的战争工具，所信赖的本该是对于上帝。马的数量增多是被禁止的（申17:16；见对王上4:26节的注释）。
11 【和合本】也必从你国中除灭城邑，拆毁一切的保障，
【吕振中】我必剪灭你国中的城市，翻毁你一切的保垒；
【思高本】毁坏你境内的城市，倾覆你的一切堡垒，
【现代本】我要毁灭你们境内的城市，拆除所有的城堡。
【KJV】And I will cut off the cities of thy land, and throw down all thy strong holds:
【NIV】I will destroy the cities of your land and tear down all your strongholds.
【BBE】I will have the towns of your land cut off and all your strong places pulled down:
【ASV】and I will cut off the cities of thy land, and will throw down all thy strongholds.
【本会注释】
    城邑。加强防卫的城市和要塞，作为人类所信任的根源，将会被消除。
12 【和合本】又必除掉你手中的邪术；你那里也不再有占卜的。
【吕振中】我必从你手中剪除邪术，你那里就不再有算命的；
【思高本】灭绝你手中的巫术，使你不再有人占卜；
【现代本】我要消灭你们的巫术，不留下一个占卜的。
【KJV】And I will cut off witchcrafts out of thine hand; and thou shalt have no more soothsayers:
【NIV】I will destroy your witchcraft and you will no longer cast spells.
【BBE】I will put an end to your use of secret arts, and you will have no more readers of signs:
【ASV】And I will cut off witchcrafts out of thy hand; and thou shalt have no more soothsayers:
【本会注释】
    邪术。或，“巫术”。巫术，或通灵术──与死者商议，这在远古的时代是惯常现象（见对但1:20；2:2节的注释）。以色列人被禁止行使巫术和占卜（申18:9-12）。
13 【和合本】我必从你中间除灭雕刻的偶像和柱像，你就不再跪拜自己手所造的。
【吕振中】我必从你中间剪除你的雕像和崇拜柱子，你就不再敬拜你自己的手所造的；
【思高本】我必由你们中间消灭你的雕像和石柱，使你不再膜拜你手制的作品；
【现代本】我要推倒你们所拜的偶像和石柱；你们不再拜自己手造的东西。
【KJV】Thy graven images also will I cut off, and thy standing images out of the midst of thee; and thou shalt no more worship the work of thine hands.
【NIV】I will destroy your carved images and your sacred stones from among you; you will no longer bow down to the work of your hands.
【BBE】And I will have your images and your pillars cut off from you; and you will no longer give worship to the work of your hands.
【ASV】and I will cut off thy graven images and thy pillars out of the midst of thee; and thou shalt no more worship the work of thy hands;
【本会注释】
    雕刻的偶像。希伯来语是pesilim ，从pasal ，“切除”、“砍”。乌加列语psl 意谓“石匠”。远古的偶像（也指定pesel ）之成型就是石头的雕刻、泥土的成形、木头上的雕刻，或金属的浇铸。自从最早的时代开始，以色列就显示出倾向于偶像崇拜。十诫中的第二条诫命就是禁止制造并崇拜pesel （出20:4）。
    柱像。希伯来语是masseboth ，“柱子”（见对申16:22；王上14:23节的注释）。今天也迷惑性地信赖于物质和牧师、人手的作为、却不相信并信赖上帝“赐百物给我们享受”（提前6:17）。在对被制造之物的崇拜偶像之中，人们早已忘却了创造所有万物的那一位（见申8:17-20）。
14 【和合本】我必从你中间拔出木偶，又毁灭你的城邑。
【吕振中】我必从你中间拔出你的亚舍拉神木，扫灭你各种的偶象（传统∶你的城市）。
【思高本】我必由你们中间根除你的神柱，毁坏你的神像；
【现代本】我要拆除你们境内的女神像，毁灭你们的城市。
【KJV】And I will pluck up thy groves out of the midst of thee: so will I destroy thy cities.
【NIV】I will uproot from among you your Asherah poles and demolish your cities.
【BBE】I will have your Asherahs pulled up from among you: and I will send destruction on your images.
【ASV】and I will pluck up thine Asherim out of the midst of thee; and I will destroy thy cities.
【本会注释】
    木偶。希伯来语是'asherim （见对申16:21；王下17:10节的注释）。
15 【和合本】我也必在怒气和忿怒中向那不听从的列国施报。
【吕振中】我必以怒气烈怒中向那不听从的列国施报罚。
【思高本】对那不顺服的异民，我必在愤怒激愤之下施以报复。
【现代本】我要在烈怒下报复一切不服从我的国家。”
【KJV】And I will execute vengeance in anger and fury upon the heathen, such as they have not heard.
【NIV】I will take vengeance in anger and wrath upon the nations that have not obeyed me."
【BBE】And my punishment will be effected on the nations with such burning wrath as they have not had word of.
【ASV】And I will execute vengeance in anger and wrath upon the nations which hearkened not.
【本会注释】
    不听从的列国。被如此引进的分句，也可以被翻译为“没有听到过的列国”，或“没有留意的列国”。“若是义人仅仅得救，那不虔敬和犯罪的人，将有何地可站呢？”（彼前4:18）

怀爱伦注释

1 《述》第225页
2 《述》第224页；《历》第44,470页；《善》第313页；《知君》第697页；《祖知》第34页
7 《历》第27页；《福山》第28页；《服》第404页


第 6 章

【本会注释】
1 上帝的论战，针对残酷无情、6 不学无术、10 强暴不公、16 以及偶像崇拜。

耶和华谴责以色列
1 【和合本】以色列人哪，当听耶和华的话！要起来向山岭争辩，使冈陵听你的话。
【吕振中】听永恒主所说的话哦！起来向诸山诉说案情，叫小山听你的声音哦。
【思高本】惟愿你们倾听上主所说的话：“起来，在诸山面前进行诉讼，使丘陵能听见你的声音！”
【现代本】你们要听！上主在控告以色列。上主啊！起来吧！提出你的控诉，让大山小山听听吧！
【KJV】Hear ye now what the LORD saith; Arise, contend thou before the mountains, and let the hills hear thy voice.
【NIV】Listen to what the Lord says: "Stand up, plead your case before the mountains; let the hills hear what you have to say.
【BBE】Give ear now to the words of the Lord: Up! put forward your cause before the mountains, let your voice be sounding among the hills.
【ASV】Hear ye now what Jehovah saith: Arise, contend thou before the mountains, and let the hills hear thy voice.
【本会注释】
    争辩。弥迦被召唤，让他在死气沉沉的大自然之前──“山岭”和“冈陵”，为他的民族辩护，那些是沉默的见证者，牵涉到上帝对于以色列人恩惠的待遇，以及他们的忘恩负义。
2 【和合本】山岭和地永久的根基啊，要听耶和华争辩的话！因为耶和华要与他的百姓争辩，与以色列争论。
【吕振中】诸山哪，听永恒主审案哦！地的根基阿，侧耳以听哦！因为永恒主有案件要罪责他的子民，罪责以色列。
【思高本】诸山，请听上主的申诉；大地的基础，侧耳倾听吧！因为上主与的人民有所争讼，与以色列有所争辩：
【现代本】群山哪，大地永固的基石啊！你们要听听上主的控诉！上主要指控他的子民，要控告以色列。
【KJV】Hear ye, O mountains, the LORD's controversy, and ye strong foundations of the earth: for the LORD hath a controversy with his people, and he will plead with Israel.
【NIV】Hear, O mountains, the Lord 's accusation; listen, you everlasting foundations of the earth. For the Lord has a case against his people; he is lodging a charge against Israel.
【BBE】Give ear, O you mountains, to the Lord's cause, and take note, you bases of the earth: for the Lord has a cause against his people, and he will take it up with Israel.
【ASV】Hear, O ye mountains, Jehovah's controversy, and ye enduring foundations of the earth; for Jehovah hath a controversy with his people, and he will contend with Israel.
【本会注释】
    山岭。山岭要扮演一个角色，可谓，一个陪审团。
3 【和合本】我的百姓啊，我向你做了什么呢？我在什么事上使你厌烦？你可以对我证明。
【吕振中】“我的子民哪，我向你作了什么？我有什么事叫你发腻？你尽管答覆我！
【思高本】“我的人民！我对你做了什么？我在什么事上叫你讨厌？请你答覆我！
【现代本】上主这样说：“我的子民哪，我有什么对不起你们的地方吗？我曾使你们厌烦吗？你们尽管说吧！
【KJV】O my people, what have I done unto thee? and wherein have I wearied thee? testify against me.
【NIV】My people, what have I done to you? How have I burdened you? Answer me.
【BBE】O my people, what have I done to you? how have I been a weariness to you? give answer against me.
【ASV】O my people, what have I done unto thee? and wherein have I wearied thee? testify against me.
【本会注释】
    我向你做了什么呢？比较赛5:3,4；耶2:5,21；约10:32节。
4 【和合本】我曾将你从埃及地领出来，从作奴仆之家救赎你；我也差遣摩西、亚伦，和米利暗在你前面行。
【吕振中】我曾将你从埃及地领上来，将你从为奴之家赎救出你；我也差遣摩西亚伦和米利暗在你前面领路。
【思高本】难道如果我由埃及地领了你上来，从奴隶之家赎了你回来，在你面前委派了梅瑟、亚郎和米黎盎？
【现代本】我从埃及把你们带出来，从奴役的地方把你们拯救出来。我派遣了摩西、亚伦、美莉安去领导你们。
【KJV】For I brought thee up out of the land of Egypt, and redeemed thee out of the house of servants; and I sent before thee Moses, Aaron, and Miriam.
【NIV】I brought you up out of Egypt and redeemed you from the land of slavery. I sent Moses to lead you, also Aaron and Miriam.
【BBE】For I took you up out of the land of Egypt and made you free from the prison-house; I sent before you Moses, Aaron, and Miriam.
【ASV】For I brought thee up out of the land of Egypt, and redeemed thee out of the house of bondage; and I sent before thee Moses, Aaron, and Miriam.
【本会注释】
    我曾将你。上帝为祂的情形辩护，藉由呼叫留意于一些祂曾经在祂的众民之上授予的显著的益处。出埃及就是祂的关爱和照料祂的众民的象征性证据之一（见赛63:11-13；摩2:10）。
    摩西。上帝给祂的众民特殊地提供了有资格并受到圣灵感动的领导者（诗77:20；何12:13）。
5 【和合本】我的百姓啊，你们当追念摩押王巴勒所设的谋和比珥的儿子巴兰回答他的话，并你们从什亭到吉甲所遇见的事，好使你们知道耶和华公义的作为。
【吕振中】我的子民哪，你们要记得摩押王巴勒所计谋的，和比珥的儿子巴兰所回答他的，以及你们从什亭到吉甲所遇见的，好使你们知道永恒主的义气。”
【思高本】我的人民，请你记忆摩阿布王巴拉图图谋过什么事，贝敖尔的儿子巴郎答应了他什么；再记忆从史廷到基耳加耳发生过什么事，好使你明了上主的仁慈作为。”
【现代本】我的子民哪，要回想当时摩押王巴勒的阴谋和比珥的儿子巴兰回答他的话；要回想从什亭到吉甲那段旅程所发生的事。回忆这一切，你们就明白我所做的都是为了拯救你们。”
【KJV】O my people, remember now what Balak king of Moab consulted, and what Balaam the son of Beor answered him from Shittim unto Gilgal; that ye may know the righteousness of the LORD.
【NIV】My people, remember what Balak king of Moab counseled and what Balaam son of Beor answered. Remember your journey from Shittim to Gilgal, that you may know the righteous acts of the Lord ."
【BBE】O my people, keep in mind now what was designed by Balak, king of Moab, and the answer which Balaam, son of Beor, gave him; the events, from Shittim to Gilgal, so that you may be certain of the upright acts of the Lord.
【ASV】O my people, remember now what Balak king of Moab devised, and what Balaam the son of Beor answered him; remember from Shittim unto Gilgal, that ye may know the righteous acts of Jehovah.
【本会注释】
    设的谋。希伯来语是ya`as ，“劝告”。巴兰答应了巴勒的要求，借由祝福发表一个咒诅。相关于巴勒和巴兰的描述，见民22-24章。
    从什亭。在这里似乎引入了一个新的分句，可以借由在先前加上短语“从什亭”，以便使用这样的措辞来提示“要考虑你曾经过河”。什亭是以色列人越过约旦河之前的最后一个停留点（书3:1），并且吉甲是是迦南地的第一个露营地（书4:19）。在他们从什亭到吉甲的途中，以色列人经由了约旦河，而且亲眼目睹了上帝令人惊奇的介入，乃是为了他们的益处（书3；4章）。

上帝对世人的要求
6 【和合本】我朝见耶和华，在至高上帝面前跪拜，当献上什么呢？岂可献一岁的牛犊为燔祭吗？
【吕振中】我朝见永恒主，在高高的上帝面前屈身，该带着什么？难道我朝见他、要带着燔祭，带着一岁的牛犊么？
【思高本】“我要到上主那，叩拜至高者天主，应进献什么？应进献全燔祭，还是应进献一岁的牛犊？
【现代本】我该带什么礼物来见上主呢？我该怎样来敬拜天上的上帝呢？我带最好的小牛作烧化的牲祭献给他吗？
【KJV】Wherewith shall I come before the LORD, and bow myself before the high God? shall I come before him with burnt offerings, with calves of a year old?
【NIV】With what shall I come before the Lord and bow down before the exalted God? Shall I come before him with burnt offerings, with calves a year old?
【BBE】With what am I to come before the Lord and go with bent head before the high God? am I to come before him with burned offerings, with young oxen a year old?
【ASV】Wherewith shall I come before Jehovah, and bow myself before the high God? shall I come before him with burnt-offerings, with calves a year old?
【本会注释】
    当献上什么呢？在第6,7节里要么开始一个新的段落，要么是一系列的问题，描述众民回应于向他们启示他们的忘恩负义。牵涉到凭借着后一种释义，所表达的措辞是否以一种自我公义的精神，或者是否以一种谦卑的精神，藉由承认罪恶，怀着诚恳的愿望要知道和解的必需步骤，有不同的见解。无论如何，对于上帝的品性，对于祂所唯一接受之事奉的类型，他们显示出缺乏理解。
    至高上帝。按照字面上的词义直译是“至高无上的上帝”。对照赛33:5；赛57:15；66:1节。
    燔祭。这种仪式上的事奉是为各种不同类型的供物而被规定的。设计这些都是为了说明拯救的计划中的各种不同的特征。至于他们自己，身为供物者，一旦不怀有一个真实的心灵，其祭物是无价值的，并且其仪式也是一种厌恶（见对赛1:11节的注释）。
    一岁。希伯来语是“一岁的儿子”，在利9:3；民7:17节被释义为“一岁”，也就是说，在那年里出生的（见对出12:5节的注释），至少已经出生一个星期（利22:27）。
7 【和合本】耶和华岂喜悦千千的公羊，或是万万的油河吗？我岂可为自己的罪过献我的长子吗？为心中的罪恶献我身所生的吗？
【吕振中】难道永恒主还喜悦千千的公羊，或万万的油河么？难道我可为我的过犯献我的长子？为我的罪献我身所生的果子么？
【思高本】上主岂喜悦万千的公羊，或万道河流的油？为了我的过犯，我应否献上我的长子？为了我灵魂的罪恶，我应否献上我亲生的儿子？”
【现代本】上主会喜欢我献上千万只公羊，或川流不息的橄榄油吗？他会喜欢我献上长子来替我赎罪吗？
【KJV】Will the LORD be pleased with thousands of rams, or with ten thousands of rivers of oil? shall I give my firstborn for my transgression, the fruit of my body for the sin of my soul?
【NIV】Will the Lord be pleased with thousands of rams, with ten thousand rivers of oil? Shall I offer my firstborn for my transgression, the fruit of my body for the sin of my soul?
【BBE】Will the Lord be pleased with thousands of sheep or with ten thousand rivers of oil? am I to give my first child for my wrongdoing, the fruit of my body for the sin of my soul?
【ASV】will Jehovah be pleased with thousands of rams, or with ten thousands of rivers of oil? shall I give my first-born for my transgression, the fruit of my body for the sin of my soul?
【本会注释】
    千千。好像一个如此大的数量会确定赢得上帝的好意，并且赢得一种更大的从祂的角度上饶恕罪的意向。
    油。这一措辞的使用含义关系到肉（食物）的供物（利2:1,4-7；利7:10-12；民15:4）。
    长子。这里提示的参考含义牵涉到远古的时代常见的一种异教的习惯，这对以色列人是被禁止的，但是，无论如何，被他们的有些国王操习过（利18:21；20:2；王下3:27；16:3；23:10；诗106:37,38；耶7:31）。这种习惯所依据的概念似乎是上帝会接受人们最珍惜的和最好的，而且天国对于供物的价值乃是依照它的费用来计算的。尽管有关于人类生命之神圣（创9:6），以及赎出长子的公告（出13:13），但是异教的影响力得到了泛滥。这里所牵涉的问题是修辞学上的，并且如同其他的问题一样，应该是一个否定性的答案。
8 【和合本】世人哪，耶和华已指示你何为善。他向你所要的是什么呢？只要你行公义，好怜悯，存谦卑的心，与你的上帝同行。
【吕振中】世人哪，永恒主已指示了你什么是善∶永恒主向你要的是什么∶无非是要你行公义，爱坚贞，谦卑谨慎跟你的上帝同行阿。
【思高本】人啊！已通知了你，什么是善，上主要求于你的是什么：无非就是履行正义，爱好慈善，虚心与你的天主来往。
【现代本】不！上主已经指示我们什么是善。他要求我们的是：伸张正义，实行不变的爱，谦卑地跟我们的上帝同行。
【KJV】He hath shewed thee, O man, what is good; and what doth the LORD require of thee, but to do justly, and to love mercy, and to walk humbly with thy God?
【NIV】He has showed you, O man, what is good. And what does the Lord require of you? To act justly and to love mercy and to walk humbly with your God.
【BBE】He has made clear to you, O man, what is good; and what is desired from you by the Lord; only doing what is right, and loving mercy, and walking without pride before your God.
【ASV】He hath showed thee, O man, what is good; and what doth Jehovah require of thee, but to do justly, and to love kindness, and to walk humbly with thy God?
【本会注释】
    耶和华已指示你。弥迦给予的答案不是新的启示，并且不是描述改变了神授的要求。拯救计划的目的，即，在人类的灵魂中恢复上帝的形象，乃是在先前清楚地显示给了亚当，而且关于这一目的的知识已经世世代代传递了下来。这一知识，藉由圣灵通过人性的见证得到了验证（见罗8:16），而且通过先知们后来的启示得到了详述。在弥迦的日子里，人们以书面方式有了摩西五经，并且无庸置疑地有了圣经的其他的部分，以及有同一时代先知们的见证，诸如以赛亚和何西阿（见赛1:1；何1:1；参照弥1:1）。
    然而，众民似乎已经忘却了如果没有真实的虔诚，表面上的遵守就是无价值的。先知的主要职责之一是要告戒众民，仅仅外部的宗教性的做法不会顶替内在的品性和顺从（撒上15:22；诗51:16,17；赛1:11-17；何6:6；参照耶6:20；7:3-7；约4:23,24）。上帝要求的并非是他们的物质，而是他们的灵魂；并非仅仅他们的敬拜，而是他们的意愿；并非仅仅他们的事奉，而是他们的心灵。
    行公义。希伯来语是mishpat ，从词根shaphat ，“判断”。其名词复数形式是mishpatim ，通常被翻译为“灾罚”、“审判”、“典章”，被用来以附加性的教训原则，给予精密的指令，涉及到要如何遵守十诫（出21:1；见《祖知》第364页）。行为上的mishpat ，是依照上帝的“典章”布置人生。
    怜悯。希伯来语是chesed ，这一措辞描述很广范围的品格，有各种不同的相关翻译，诸如“恩慈”、“恩惠”、“慈爱”、“［怜悯的］慈爱”、“怜悯”。对于chesed 的探讨，见对诗36篇的补充注释。
    同行。当人们和上帝同行的时候（见创5:22；6:9），人们要与上帝的旨意和谐地布置自己的人生。
    谦卑。这一措辞出自希伯来语的sana`，这一写法在圣经中只出现在这里。除了“谦卑”之外被建议的词义是“审慎地”、“小心翼翼地”、“考虑周详地”。
    真实的宗教之目的是品性上的进展。外表上的仪式只有对于如此的进展有助益的时候，才是有价值的。但是经常由于在外表上的事奉，比改变内心上邪恶的倾向，轻而易举，人们一直更轻易地扮演出表面上的敬拜，而不培养灵魂中的恩典。就是如此，耶稣斥责了文士和法利赛人。他们小心谨慎地谨防了任何在十分之一角度上的违背，但是疏忽了“那律法上更重的事，就是公义、怜悯、信实”（太23:23）。
    “行公义、好怜悯”，这是指发自公义和仁慈的行为。这些是与人相关的德行，是十诫的第二块石扳上的内涵的总括（见对太22:39,40节的注释）。“存谦卑的心，与你的上帝同行”，这是要在生涯中与十诫的第一块石板的原则相互和谐（见对太22:37,38节的注释）。这是与上帝相关的德行。在行动中，向上帝，以及向我们的同伴所表达的爱，是“善”；这就上帝所要求的一切，因为“爱就完全了律法”（罗13:10）。
9 【和合本】耶和华向这城呼叫，智慧人必敬畏他的名。你们当听是谁派定刑杖的惩罚。
【吕振中】听阿，永恒主向这城呼叫呢！敬畏（传统∶见）他的（传统∶你的）名是最有效的智慧；这城的支派和议会阿，（传统∶支派阿，谁派定了它？┅仍然）听哦！
【思高本】听，上主向城邑的呼声：我必拯救敬畏我名的人。支派和城市的会众，静听：
【现代本】敬畏上主是明智的。上主向城里的群众说：“聚集在城里的群众啊，你们听吧！
【KJV】The LORD's voice crieth unto the city, and the man of wisdom shall see thy name: hear ye the rod, and who hath appointed it.
【NIV】Listen! The Lord is calling to the city- and to fear your name is wisdom- "Heed the rod and the One who appointed it.
【BBE】The voice of the Lord is crying out to the town: Give ear, you tribes and the meeting of the town.
【ASV】The voice of Jehovah crieth unto the city, and the man of wisdom will see thy name: hear ye the rod, and who hath appointed it.
【本会注释】
    向这城。依据揣摩，这意味着耶路撒冷。第9-16节列出以色列的罪，以及相应降临在众民之上的灾罚。
    智慧人。这一分句的含义不清楚。有各种不同的建议改变希伯来语措辞，乃是试图除去其模糊性。希腊文七十士译本［LXX］将这一分句释义为：“祂将解救那些敬畏祂的名字的人。”
    刑杖。希伯来语是matteh ，这一措辞描述一根杖、或棍（出4:2,4等）。如果意谓着“杖”，那么亚述人的“杖”可能是提示上帝的“恼恨”（赛10:5）；如果意味着“支派”，就是致辞给耶路撒冷的居民（见英RSV版）。
10 【和合本】恶人家中不仍有非义之财和可恶的小升 斗吗？
【吕振中】我哪能忘却恶人家中不义（希伯来文∶邪恶）财宝、和那些可怒的小升斗呢？
【思高本】我岂能忘掉恶人家中的不义之财，和那可诅咒的小“厄法？”
【现代本】邪恶人家里的财物是以不诚实的手段得来的。他们使用两样的天平和升斗；这是我所憎恨的。
【KJV】Are there yet the treasures of wickedness in the house of the wicked, and the scant measure that is abominable?
【NIV】Am I still to forget, O wicked house, your ill-gotten treasures and the short ephah, which is accursed?
【BBE】Am I to let the stores of the evil-doer go out of my memory, and the short measure, which is cursed?
【ASV】Are there yet treasures of wickedness in the house of the wicked, and a scant measure that is abominable?
【本会注释】
    非义之财。以不正当手段所得的财富（见摩8:5）。
11 【和合本】我若用不公道的天平和囊中诡诈的法码，岂可算为清洁呢？
【吕振中】用不公道（希伯来文∶邪恶）的天平、口袋中用诡诈法码的、我哪能算他为纯洁呢？
【思高本】我岂能把用欺骗的天秤和囊中有假法码的人视为清廉？
【现代本】我怎能宽容使用两样天平和法码的人呢？
【KJV】Shall I count them pure with the wicked balances, and with the bag of deceitful weights?
【NIV】Shall I acquit a man with dishonest scales, with a bag of false weights?
【BBE】Is it possible for me to let wrong scales and the bag of false weights go without punishment?
【ASV】Shall I be pure with wicked balances, and with a bag of deceitful weights?
【本会注释】
    不公道的天平。见对申25:13,15节的注释；见摩8:5节。
12 【和合本】城里的富户满行强暴；其中的居民也说谎言，口中的舌头是诡诈的。
【吕振中】城里的富人满行强暴，它的居民都说假话；他们口中的舌头是诡诈。
【思高本】城中的富人充满了强暴，其中的居民好说谎话，满口欺诈；
【现代本】城里的有钱人剥削穷人；居民都是骗子。
【KJV】For the rich men thereof are full of violence, and the inhabitants thereof have spoken lies, and their tongue is deceitful in their mouth.
【NIV】Her rich men are violent; her people are liars and their tongues speak deceitfully.
【BBE】For its men of wealth are cruel, and its people have said what is not true, and their tongue is false in their mouth.
【ASV】For the rich men thereof are full of violence, and the inhabitants thereof have spoken lies, and their tongue is deceitful in their mouth.
【本会注释】
    富户。尽管富有者因他们的暴力而被咒诅，但是全体都类似地因不诚实和欺骗而受到指责。被践踏的人一旦有一个机会，就会或许像他们的压迫者一样残酷无情。
13 【和合本】因此，我击打你，使你的伤痕甚重，使你因你的罪恶荒凉。
【吕振中】因此我、我也要开始（传统∶使┅病）击打你，使你因你的罪而荒凉。
【思高本】因此，我才开始打击你，为了你的罪恶使你荒凉。
【现代本】因为你们的罪行，我已开始打击你们，使你们受重伤。
【KJV】Therefore also will I make thee sick in smiting thee, in making thee desolate because of thy sins.
【NIV】Therefore, I have begun to destroy you, to ruin you because of your sins.
【BBE】So I have made a start with your punishment; I have made you waste because of your sins.
【ASV】Therefore I also have smitten thee with a grievous wound; I have made thee desolate because of thy sins.
【本会注释】
    使你的伤痕甚重。希腊文七十士译本［LXX］的这一经文是“我将会开始责打你”。第13-15节描述临到众民头上的处罚，因他们的公然犯罪和冷酷心肠。
14 【和合本】你要吃，却吃不饱；你的虚弱必显在你中间。你必挪去，却不得救护；所救护的，我必交给刀剑。
【吕振中】你要吃，却吃不饱；你的虚空感觉必老在你腹中。你必挪去，却不能带到稳当之地；你所带到稳当之地的，我必交给刀剑。
【思高本】你要吃，却吃不饱，腹中常感到空虚；你纵然能把宝藏搬走，却不能保全；既使你能保全，我也必要付之刀剑。
【现代本】你们吃，却吃不饱，肚子仍然是空的。你们抢夺东西，却保不住；因为你们抢出来的，我要以战争毁灭。
【KJV】Thou shalt eat, but not be satisfied; and thy casting down shall be in the midst of thee; and thou shalt take hold, but shalt not deliver; and that which thou deliverest will I give up to the sword.
【NIV】You will eat but not be satisfied; your stomach will still be empty. You will store up but save nothing, because what you save I will give to the sword.
【BBE】You will have food, but not enough; your shame will be ever with you: you will get your goods moved, but you will not take them away safely; and what you do take away I will give to the sword.
【ASV】Thou shalt eat, but not be satisfied; and thy humiliation shall be in the midst of thee: and thou shalt put away, but shalt not save; and that which thou savest will I give up to the sword.
【本会注释】
    吃。见利26:26；何4:10；该1:6节。
    虚弱。希伯来语是yeshach ，这一措辞只出现在这里，而且其词义模糊。希伯来语平行句子提示的可能性含义是：“空虚”、或“饥饿”（见英RSV版）。
    挪去。希伯来语是sug ，这里所使用的含义或许是“移动”。众民会枉然地藉由带走贵重物品，以免减少损失。
15 【和合本】你必撒种，却不得收割；踹橄榄，却不得油抹身；踹葡萄，却不得酒喝。
【吕振中】你必撒种，却得不到收割；你必踹橄榄，却得不到油抹身；你必踹葡萄汁，却得不到酒喝。
【思高本】你要播种，却得不到收获；你要榨橄榄油，却得不到油抹身；你要榨葡萄酒，却得不到酒喝。
【现代本】你们播种，却没有收获；你们榨橄榄油，却没有机会使用；你们酿酒，却享受不到。
【KJV】Thou shalt sow, but thou shalt not reap; thou shalt tread the olives, but thou shalt not anoint thee with oil; and sweet wine, but shalt not drink wine.
【NIV】You will plant but not harvest; you will press olives but not use the oil on yourselves, you will crush grapes but not drink the wine.
【BBE】You will put in seed, but you will not get in the grain; you will be crushing olives, but your bodies will not be rubbed with the oil; and you will get in the grapes, but you will have no wine.
【ASV】Thou shalt sow, but shalt not reap; thou shalt tread the olives, but shalt not anoint thee with oil; and the vintage, but shalt not drink the wine.
【本会注释】
    不得收割。见申28:38-40；该1:6节。
16 【和合本】因为你守暗利的恶规，行亚哈家一切所行的，顺从他们的计谋；因此，我必使你荒凉，使你的居民令人嗤笑，你们也必担当我民的羞辱。
【吕振中】因为你守了（传统∶他保守自己）暗利的规例和亚哈家一切所行的，按照他们的计画去行，好叫我使你荒凉，使你的（传统∶它［她］的）居民被嗤笑；你们也必担受万族之民（传统∶我的人民）的羞辱。”
【思高本】因为你遵守了敖默黎的法令，保存了阿哈布家的一切作风，遵循行了他们的主张；因此，我必要仗你荒凉，使你们你的居民成为笑柄；你必要承担异民的侮辱。
【现代本】你们仿效暗利王和他儿子亚哈王的恶行，继续他们的政策。所以我要使你们衰败；人家要轻视你们，侮辱你们。”
【KJV】For the statutes of Omri are kept, and all the works of the house of Ahab, and ye walk in their counsels; that I should make thee a desolation, and the inhabitants thereof an hissing: therefore ye shall bear the reproach of my people.
【NIV】You have observed the statutes of Omri and all the practices of Ahab's house, and you have followed their traditions. Therefore I will give you over to ruin and your people to derision; you will bear the scorn of the nations. "
【BBE】For you have kept the laws of Omri and all the works of the family of Ahab, and you have been guided by their designs: so that I might make you a cause of wonder and your people a cause of hisses; and the shame of my people will be on you.
【ASV】For the statutes of Omri are kept, and all the works of the house of Ahab, and ye walk in their counsels; that I may make thee a desolation, and the inhabitants thereof a hissing: and ye shall bear the reproach of my people.
【本会注释】
    暗利的恶规。在圣经中没有提及以色列这一国王的特别“恶规”。有关于暗利设立崇拜偶像的规则，有一处可能性参考章节（见王上16:25,26）。暗利是制成亚哈和亚他利雅的不义朝代的奠基人（见王上16:29-33；王下8:26；11:1）。

怀爱伦注释

1-5《知君》第325页
2 《基教》第222页；《传证》第373页；《证》第五卷第215页；《证》第八卷第186页
3 《证》第八卷第275页
4 《祖知》第382页
6,7 《历》第469页
6-8《路》第210页；《福山》第54页；《知君》第326页；《证》第五卷第630页
8 《临家》第184、309 《卫生》第33页；《书报》第154页；《管》第138页；《编》第161页；《传证》第281、459、462页；《证》第三卷第187、201、269、539页；《证》第四卷第337、621页；《证》第五卷第502、559页；《证》第六卷第149页；《证》第七卷第180、262页；《证》第八卷第68、123、137页
10,11 《管》第77页
11 《传证》第372页；《证》第四卷第310页
12 《传证》第373页
13 《管》第78页


第 7 章

【本会注释】
1 教会，抱怨自己的小数目，3 和普遍的腐败，5 不信赖人，而是信赖上帝。
8 她在她的敌人之上取胜。
14 上帝安慰她，有应许，16 藉着使敌人混乱，18 并藉着祂的仁慈。

以色列人罪恶深重
1 【和合本】哀哉！我（或指：以色列）好象夏天的果子已被收尽，又象摘了葡萄所剩下的，没有一挂可吃的；我心羡慕初熟的无花果。
【吕振中】有祸阿我！因为我好像夏天的果子已被收尽，又像割取了葡萄剩下的零碎，没有一挂可吃的，也没有我心所羡慕的早熟无花果。
【思高本】我有祸了！因为我变成了一个夏季搜摘果实，采集残馀葡萄的人，却没有一粒葡萄可吃，也没有我心思所想望的早熟的无花果。
【现代本】这是多么惨的景况！我像一个饥饿的人，从无花果树上找不到剩下的果子，在葡萄园找不到留下的葡萄。所有的葡萄和无花果都被摘光了。
【KJV】Woe is me! for I am as when they have gathered the summer fruits, as the grapegleanings of the vintage: there is no cluster to eat: my soul desired the firstripe fruit.
【NIV】What misery is mine! I am like one who gathers summer fruit at the gleaning of the vineyard; there is no cluster of grapes to eat, none of the early figs that I crave.
【BBE】Sorrow is mine! for I am as when they have got in the summer fruits, like the last of the grapes: there is nothing for food, not even an early fig for my desire.
【ASV】Woe is me! for I am as when they have gathered the summer fruits, as the grape gleanings of the vintage: there is no cluster to eat; my soul desireth the first-ripe fig.
【本会注释】
    哀哉，我（或作以色列）。说话者，似乎就是以色列，或锡安山，或许是以色列中悔罪的人。
    夏天的果子。比喻修辞手法的用意可以被提示在第2节。因为果子被收成的之后，在田野中发现没有一个果子；所以在收获邪恶之后，在以色列中发现没有一个义人。或者可谓把锡安描述为收集之后来寻求果子的一位，而且发现连一个也没有。
2 【和合本】地上虔诚人灭尽；世间没有正直人；各人埋伏，要杀人流血，都用网罗猎取弟兄。
【吕振中】坚贞之士都从国中灭绝了，人类中都没有正直的了；人人都埋伏着要流人的血；各人都用网罗猎取弟兄。
【思高本】虔敬人从地上消逝了，人间竟没有一个正直人；人人都潜伏着要流人血，各以罗网猎取自己的弟兄。
【现代本】在这块土地上，所有诚实正直的人都死了；连一个对上帝忠心的人都没有。人人都等着机会谋杀；人人都在陷害自己的同胞。
【KJV】The good man is perished out of the earth: and there is none upright among men: they all lie in wait for blood; they hunt every man his brother with a net.
【NIV】The godly have been swept from the land; not one upright man remains. All men lie in wait to shed blood; each hunts his brother with a net.
【BBE】The good man is gone from the earth, there is no one upright among men: they are all waiting secretly for blood, every man is going after his brother with a net.
【ASV】The godly man is perished out of the earth, and there is none upright among men: they all lie in wait for blood; they hunt every man his brother with a net.
【本会注释】
    灭尽。对照耶5:1节。
3 【和合本】他们双手作恶；君王徇情面，审判官要贿赂；位分大的吐出恶意，都彼此结联行恶。
【吕振中】他们的手掌按住坏事物，孜孜以求；首领和审判官企图着报酬；大官贵人说出他们心中的欲望；一人（希伯来文∶他）一动，他们就联结起来。
【思高本】他们的手善于作恶，官员贪求贿赂，法官勒索酬金，权贵只随自己的心愿发言，他们颠倒了一切。
【现代本】他们都是作恶的专家；官员和法官都接受贿赂。有权势的人跟他们成群结党，狼狈为奸。
【KJV】That they may do evil with both hands earnestly, the prince asketh, and the judge asketh for a reward; and the great man, he uttereth his mischievous desire: so they wrap it up.
【NIV】Both hands are skilled in doing evil; the ruler demands gifts, the judge accepts bribes, the powerful dictate what they desire- they all conspire together.
【BBE】Their hands are made ready to do evil; the ruler makes requests for money, and the judge is looking for a reward; and the great man gives decisions at his pleasure, and the right is twisted.
【ASV】Their hands are upon that which is evil to do it diligently; the prince asketh, and the judge is ready for a reward; and the great man, he uttereth the evil desire of his soul: thus they weave it together.
【本会注释】
    他们双手作恶。希伯来语的起头句子词义模糊。希腊文七十士译本［LXX］的经文是“他们为了作恶预备他们的手”。
    贿赂。贿赂行为，乃是这里所咒诅的一种远古的恶习（见赛1:23）。
    彼此结联。如此被翻译的分句希伯来语词义模糊。该动词只出现在这里，由此其含义不确定。
4 【和合本】他们最好的，不过是蒺藜；最正直的，不过是荆棘篱笆。你守望者说，降罚的日子已经来到。他们必扰乱不安。
【吕振中】他们最好的也只像荆棘，最正直的也只像篱笆刺；他们的守望者所说的日子、他们被察罚之日、已经来到；其慌慌乱乱就在眼前了。
【思高本】他们中最好的人也不过相似荆棘，最正直的人也不过相似有刺的篱笆。你的守望者所宣布的惩罚之日已经到了；现在他们必要惊惶。
【现代本】在他们当中，就是最良善、最诚实的，也跟杂草一样毫无用处。上帝审判他子民的日子已经到了。这是他从前藉着先知向他子民警告过的。现在他们开始惊惶失措。
【KJV】The best of them is as a brier: the most upright is sharper than a thorn hedge: the day of thy watchmen and thy visitation cometh; now shall be their perplexity.
【NIV】The best of them is like a brier, the most upright worse than a thorn hedge. The day of your watchmen has come, the day God visits you. Now is the time of their confusion.
【BBE】The best of them is like a waste plant, and their upright ones are like a wall of thorns. Sorrow! the day of their fate has come; now will trouble come on them.
【ASV】The best of them is as a brier; the most upright is worse than a thorn hedge: the day of thy watchmen, even thy visitation, is come; now shall be their perplexity.
【本会注释】
    蒺藜。希伯来语是chedeq ，在箴15:19节里被翻译为“荆棘”。荆棘是坚硬的，刺破并伤害所有经由其路途的人。
5 【和合本】不要倚赖邻舍；不要信靠密友。要守住你的口；不要向你怀中的妻提说。
【吕振中】不要信靠你的同伴，不要信任你的友人；要守住你的咀唇，别向躺在你怀中的妻子透露。
【思高本】你们不要信赖邻里；不要倚靠朋友，连对躺在你怀中的妻子，也也要坚守口舌，
【现代本】你们不要相信邻居，也不要信任朋友，甚至对自己的妻子说话都要小心。
【KJV】Trust ye not in a friend, put ye not confidence in a guide: keep the doors of thy mouth from her that lieth in thy bosom.
【NIV】Do not trust a neighbor; put no confidence in a friend. Even with her who lies in your embrace be careful of your words.
【BBE】Put no faith in a friend, do not let your hope be placed in a relation: keep watch on the doors of your mouth against her who is resting on your breast.
【ASV】Trust ye not in a neighbor; put ye not confidence in a friend; keep the doors of thy mouth from her that lieth in thy bosom.
【本会注释】
    不要倚赖邻舍。第5,6节把道德情况描述得如此地痛苦，以致于不可信赖一个朋友、一个邻居，连躺在他的“怀”中的妻子，或近亲家族的任何成员。
6 【和合本】因为，儿子藐视父亲；女儿抗拒母亲；媳妇抗拒婆婆；人的仇敌就是自己家里的人。
【吕振中】因为儿子辱没着父亲，女儿起来忤逆着母亲，儿媳妇忤逆着婆婆；人的仇敌就是他自己家里的人。
【思高本】因为儿子要侮辱自己的父亲，女儿要反抗自己的母亲，儿媳要违抗自己的婆母：人的仇敌就是自己的家人。
【现代本】儿子藐视父亲；女儿反对母亲；媳妇跟婆婆争吵；你们的敌人就是自己家里的人。
【KJV】For the son dishonoureth the father, the daughter riseth up against her mother, the daughter in law against her mother in law; a man's enemies are the men of his own house.
【NIV】For a son dishonors his father, a daughter rises up against her mother, a daughter-in-law against her mother-in-law- a man's enemies are the members of his own household.
【BBE】For the son puts shame on his father, the daughter goes against her mother and the daughter-in-law against her mother-in-law; and a man's haters are those of his family.
【ASV】For the son dishonoreth the father, the daughter riseth up against her mother, the daughter-in-law against her mother-in-law; a man's enemies are the men of his own house.
【本会注释】
    藐视。耶稣引用了这一节的措辞描述基督时代的道德情况（太10:21,35,36）。
7 【和合本】至于我，我要仰望耶和华，要等候那救我的上帝；我的上帝必应允我。
【吕振中】至于我呢、我却要企望着永恒主，我要等候那拯救我、的上帝；我的上帝必听我。
【思高本】至于我，我要仰望上主，寄望于拯救我的天主；天主必要俯听我。
【现代本】至于我，我要仰望上主；我要等候上帝──我的救主。我的上帝会垂听我的祈祷。
【KJV】Therefore I will look unto the LORD; I will wait for the God of my salvation: my God will hear me.
【NIV】But as for me, I watch in hope for the Lord , I wait for God my Savior; my God will hear me.
【BBE】But as for me, I am looking to the Lord; I am waiting for the God of my salvation: the ears of my God will be open to me.
【ASV】But as for me, I will look unto Jehovah; I will wait for the God of my salvation: my God will hear me.
【本会注释】
    至于我。先知弥迦，代表以色列，表达对上帝的信赖，虽有惩治，而且凭借着信心展望所应允的复兴。

上帝赐救恩
8 【和合本】我的仇敌啊，不要向我夸耀。我虽跌倒，却要起来；我虽坐在黑暗里，耶和华却作我的光。
【吕振中】我的仇敌阿，你不要因着我而沾沾自喜！我虽然跌倒了，却要起来；我虽坐在黑暗里，永恒主却做我的光。
【思高本】我的仇敌！你不要因我遭难而高兴；我虽然跌倒，必再起来；我虽坐在黑暗中，但上主是我的光明。
【现代本】我们的敌人不必幸灾乐祸。虽然我们跌倒了，我们还要站起来。现在我们在黑暗中，但上主要赐光明给我们。
【KJV】Rejoice not against me, O mine enemy: when I fall, I shall arise; when I sit in darkness, the LORD shall be a light unto me.
【NIV】Do not gloat over me, my enemy! Though I have fallen, I will rise. Though I sit in darkness, the Lord will be my light.
【BBE】Do not be glad because of my sorrow, O my hater: after my fall I will be lifted up; when I am seated in the dark, the Lord will be a light to me.
【ASV】Rejoice not against me, O mine enemy: when I fall, I shall arise; when I sit in darkness, Jehovah will be a light unto me.
【本会注释】
    不要向我夸耀。对于以色列，最终得救是如此地确实，以致于她向自己的敌人，乃是被上帝雇用处罚她的子民的，发出凯歌。
9 【和合本】我要忍受耶和华的恼怒；因我得罪了他，直等他为我辨屈，为我伸冤。他必领我到光明中；我必得见他的公义。
【吕振中】因为我犯罪得罪了永恒主，永恒主的震怒、我必担受，直到他为我的案件而伸诉，他维护我的权利；那时他必领我出去、到亮光中，我就得见他的义气。
【思高本】因为我得罪了上主，我必须承担上主的义怒，直到审判我的案件，为我主持公道，必领进入光明，我必能目睹的正义。
【现代本】我们曾经得罪了上主，所以，我们现在必须忍受他的烈怒。但是最后，他会替我们辩护，为我们伸。他会带我们进入光明；我们将亲自看到他的拯救。
【KJV】I will bear the indignation of the LORD, because I have sinned against him, until he plead my cause, and execute judgment for me: he will bring me forth to the light, and I shall behold his righteousness.
【NIV】Because I have sinned against him, I will bear the Lord 's wrath, until he pleads my case and establishes my right. He will bring me out into the light; I will see his righteousness.
【BBE】I will undergo the wrath of the Lord, because of my sin against him; till he takes up my cause and does what is right for me: when he makes me come out into the light, I will see his righteousness;
【ASV】I will bear the indignation of Jehovah, because I have sinned against him, until he plead my cause, and execute judgment for me: he will bring me forth to the light, and I shall behold his righteousness.
【本会注释】
    我要忍受。这是表达真实地悔罪的言辞。他认识到他的唯一希望在上帝那里。他没有要求缓和处罚。他知道无论上帝做什么，都将会是为他的益处。
10 【和合本】那时我的仇敌，就是曾对我说“耶和华你上帝在哪里”的，他一看见这事就被羞愧遮盖。我必亲眼见他遭报；他必被践踏，如同街上的泥土。
【吕振中】那时我的仇敌、就是那讥笑我说∶“永恒主你的上帝在哪里？”的、一看见，就必被惭愧笼罩着；我必亲眼见到她遭报；这时她就被践踏，如同街上的泥土。
【思高本】我的仇敌见了，必要蒙受羞辱，因为他曾对我说：“上主你的天主在哪？”我的眼必要看见他，有如街上的污泥被人践踏。
【现代本】那时，我们的敌人看见了，一定觉得羞耻。他们曾经问我们：“上主──你们的上帝在哪里呢？”我们要亲眼看见他们被击败，像街道上的泥土被人践踏。
【KJV】Then she that is mine enemy shall see it, and shame shall cover her which said unto me, Where is the LORD thy God? mine eyes shall behold her: now shall she be trodden down as the mire of the streets.
【NIV】Then my enemy will see it and will be covered with shame, she who said to me, "Where is the Lord your God?" My eyes will see her downfall; even now she will be trampled underfoot like mire in the streets.
【BBE】And my hater will see it and be covered with shame; she who said to me, Where is the Lord your God? my eyes will see their desire effected on her, now she will be crushed under foot like the dust of the streets.
【ASV】Then mine enemy shall see it, and shame shall cover her who said unto me, Where is Jehovah thy God? Mine eyes shall see my desire upon her; now shall she be trodden down as the mire of the streets.
【本会注释】
    耶和华你上帝在哪里？对照赛37:10-13；珥2:17节。
    如同街上的泥土。见赛10:6；亚10:5节。
11 【和合本】以色列啊，日子必到，你的墙垣必重修；到那日，你的境界必开展（或作：命令必传到远方）。
【吕振中】必有一日可以重建你的墙；那日你的界限必扩展到远方。
【思高本】必有一天，要重建你的城垣；那一天，你的地界必要扩展；
【现代本】耶路撒冷人哪，重建城墙的时候快到了！那时，你们要扩张领土。
【KJV】In the day that thy walls are to be built, in that day shall the decree be far removed.
【NIV】The day for building your walls will come, the day for extending your boundaries.
【BBE】A day for building your walls! in that day will your limits be stretched far and wide.
【ASV】A day for building thy walls! in that day shall the decree be far removed.
【本会注释】
    日子必到。按照字面上的词义直译是“一天”。复兴的一个保证。
    命令。希伯来语是choq ，这一措辞，虽然经常被用做命令，也可能意谓边界，或界限。如果这里的含义就是如此，就是延长以色列边界的一个预言。
12 【和合本】当那日，人必从亚述，从埃及的城邑，从埃及到大河，从这海到那海，从这山到那山，都归到你这里。
【吕振中】那日人们（传统∶他）必来归你∶从亚述到埃及（传统∶和埃及的城），从埃及到大河，从这海到那海，从这山到那山（传统∶这海从那海，又那山之山）人们都必来。
【思高本】那一天，从亚述到埃及，从提洛到幼发拉的河，从这海到那海，从这山到那山的人民，都要向你归来；
【现代本】你们的同胞要从各地各方归回耶路撒冷。他们从东方的亚述、南方的埃及、幼发拉底流域、大海的那边、山岭的那面赶回来。
【KJV】In that day also he shall come even to thee from Assyria, and from the fortified cities, and from the fortress even to the river, and from sea to sea, and from mountain to mountain.
【NIV】In that day people will come to you from Assyria and the cities of Egypt, even from Egypt to the Euphrates and from sea to sea and from mountain to mountain.
【BBE】In that day they will come to you from Assyria and the towns of Egypt, and from Egypt even to the River, and from sea to sea and from mountain to mountain.
【ASV】In that day shall they come unto thee from Assyria and the cities of Egypt, and from Egypt even to the River, and from sea to sea, and from mountain to mountain.
【本会注释】
    人必从。或许是“他们必从”，这与希腊文七十士译本［LXX］的一些手稿相互和谐。
    加强的［译者注：英KJV版译文，中文版译文是“埃及的”］。希伯来语是masor ，这也可以被翻译为“埃及的”。亚述和埃及业已捉拿过上帝的众民，并将他们当作被掳的和奴隶的身份。
    要塞［译者注：英KJV版译文，中文版译文是“埃及”］。希伯来语是masor ，这可以被翻译为“埃及”，如同上文。
    大河。幼发拉底河。
    从这海到那海。不能确定这究竟指哪一个海洋。其措辞所暗示的含义范围广泛。这相同于这一表达：“从这山到那山”。
13 【和合本】然而，这地因居民的缘故，又因他们行事的结果，必然荒凉。
【吕振中】然而因并居民的缘故、又因他们行事的结果、大地必荒凉。
【思高本】但其馀的地域，必因其中居民行为的恶果，变为一片荒凉。
【现代本】但是，那些地方要变成荒野，因为那里的居民都是邪恶的。
【KJV】Notwithstanding the land shall be desolate because of them that dwell therein, for the fruit of their doings.
【NIV】The earth will become desolate because of its inhabitants, as the result of their deeds.
【BBE】But the land will become a waste because of its people, as the fruit of their works.
【ASV】Yet shall the land be desolate because of them that dwell therein, for the fruit of their doings.
【本会注释】
    荒凉。这里似乎暗示外邦人的地。在以色列被救出时，因上帝降灾罚的结果，有许多地方会大面积地变得荒芜。

耶和华怜悯以色列
14 【和合本】求耶和华在迦密山的树林中，用你的杖牧放你独居的民，就是你产业的羊群。求你容他们在巴珊和基列得食物，象古时一样。
【吕振中】求主在用你的牧杖牧放你的子民，你产业的羊群，就是那些安然独居在森林中、在佳美园地中的；愿他们在巴珊和基列得牧养，像在往古之日一样。
【思高本】上主，求你拿你的牧杖牧放你的人民──独留在草莽中，在田园间，作你基业的羊群；让他们在巴商和基肋阿得获得豢养，一如昔日。
【现代本】上主啊，求你牧养你自己所选的子民！他们孤独地居留在周围都是肥沃土地的旷野。求你让他们到巴珊和基列去；求你像从前一样，在丰饶的草原上牧养他们。
【KJV】Feed thy people with thy rod, the flock of thine heritage, which dwell solitarily in the wood, in the midst of Carmel: let them feed in Bashan and Gilead, as in the days of old.
【NIV】Shepherd your people with your staff, the flock of your inheritance, which lives by itself in a forest, in fertile pasturelands. Let them feed in Bashan and Gilead as in days long ago.
【BBE】Keep your people safe with your rod, the flock of your heritage, living by themselves in the woods in the middle of Carmel: let them get their food in Bashan and Gilead as in the past.
【ASV】Feed thy people with thy rod, the flock of thy heritage, which dwell solitarily, in the forest in the midst of Carmel: let them feed in Bashan and Gilead, as in the days of old.
【本会注释】
    容他们在巴珊和基列得食物。弥迦的预言之结尾是祈求上帝将会实现祂向祂的众民的承诺。耶和华被描述为神性的牧羊者（见诗23:1），祂藉由祂的棍，或“杖”（见诗23:4）将会带领祂的众民，“你产业的羊群”（见诗28:9；95:7），到好牧场（见结34:11-15）。
    独居。对照民23:9节。
    迦密。这一名字意谓“花园地”。可能指大体上繁茂的牧场，而不是构成以斯德伦的平原西南边界的小山山脉。
    巴珊。这里提到巴珊和基列，可能因为有富饶的牧场，也可能依据这些地域位于约旦河之东的观点，在先前被丧失给亚述（见对代上5:26节的注释），会得以回复。
15 【和合本】耶和华说：我要把奇事显给他们看，好象出埃及地的时候一样。
【吕振中】就像你出埃及地的日子一样、把奇事给我们看哦（传统∶我要把奇事显给他们看）。
【思高本】上主让我们一如在你出离埃及的时日内，见到奇迹；
【现代本】上主啊，求你为我们显神迹，像从前你带我们出埃及的时候一样。
【KJV】According to the days of thy coming out of the land of Egypt will I shew unto him marvellous things.
【NIV】As in the days when you came out of Egypt, I will show them my wonders."
【BBE】As in the days when you came out from the land of Egypt, let us see things of wonder.
【ASV】As in the days of thy coming forth out of the land of Egypt will I show unto them marvellous things.
【本会注释】
    埃及。上帝允诺给予“奇妙的”奇迹，而且与出埃及时所陪伴的相同。
16 【和合本】列国看见这事就必为自己的势力惭愧；他们必用手捂口，掩耳不听。
【吕振中】列国看见，就必为他们的一切势力而惭愧；他们必用手捂口，他们的耳朵必变成聋的；
【思高本】让异民见了，感到自己一筹莫展，自惭愧，用手掩口，双耳变聋。
【现代本】虽然列国有强大的力量，但是他们看到你的大能力就惊吓，恐惧得掩耳摀口。
【KJV】The nations shall see and be confounded at all their might: they shall lay their hand upon their mouth, their ears shall be deaf.
【NIV】Nations will see and be ashamed, deprived of all their power. They will lay their hands on their mouths and their ears will become deaf.
【BBE】The nations will see and be shamed because of all their strength; they will put their hands on their mouths, their ears will be stopped.
【ASV】The nations shall see and be ashamed of all their might; they shall lay their hand upon their mouth; their ears shall be deaf.
【本会注释】
    看见。敌人先前自夸过：“耶和华你上帝在哪里”（第10节）。现在命运会倒转，而且外邦人会承认耶和华的大能，感到羞愧于他们所自夸的力量。
17 【和合本】他们必舔土如蛇，又如土中腹行的物，战战兢兢地出他们的营寨。他们必战惧投降耶和华，也必因我们的上帝而惧怕。
【吕振中】他们必才尘土像蛇，像地上的腹行动物一样；他们必战战兢兢出他们的要塞，必震惊恐惧而投降永恒主我们的上帝，也必因你的缘故而惧怕。
【思高本】他们将舔土如蛇，像上爬行的爬，战战兢兢地从他们的洞穴爬出来，向你，上主我们的天主，表示尊敬敬畏。
【现代本】他们会像蛇在地上爬；他们会惊慌地跑出城堡，在上主──我们的上帝面前心惊胆战。
【KJV】They shall lick the dust like a serpent, they shall move out of their holes like worms of the earth: they shall be afraid of the LORD our God, and shall fear because of thee.
【NIV】They will lick dust like a snake, like creatures that crawl on the ground. They will come trembling out of their dens; they will turn in fear to the Lord our God and will be afraid of you.
【BBE】They will take dust as their food like a snake, like the things which go flat on the earth; they will come shaking with fear out of their secret places: they will come with fear to the Lord our God, full of fear because of you.
【ASV】They shall lick the dust like a serpent; like crawling things of the earth they shall come trembling out of their close places; they shall come with fear unto Jehovah our God, and shall be afraid because of thee.
【本会注释】
    舔土。这是一个比喻修辞手法，描述极大的耻辱（见对诗72:9节的注释；另见赛49:23）。
    他们的营寨。因上帝，恶人恐怖而藏身在要塞。
18 【和合本】上帝啊，有何神象你，赦免罪孽，饶恕你产业之余民的罪过，不永远怀怒，喜爱施恩？
【吕振中】有哪一位神能比得上你、赦免罪孽、不追究你产业之余民的过犯呢？他不永远怀怒，因为他喜悦坚爱。
【思高本】哪有神相似你，赦免罪恶，宽宥他的基业──遗民的过错，不坚时愤怒于永远，反而喜爱仁慈？
【现代本】上主啊，没有其它的神能跟你相比；你赦免了劫后余生的子民。你不长久怀怒，却以不变的爱待我们。
【KJV】Who is a God like unto thee, that pardoneth iniquity, and passeth by the transgression of the remnant of his heritage? he retaineth not his anger for ever, because he delighteth in mercy.
【NIV】Who is a God like you, who pardons sin and forgives the transgression of the remnant of his inheritance? You do not stay angry forever but delight to show mercy.
【BBE】Who is a God like you, offering forgiveness for evil-doing and overlooking the sins of the rest of his heritage? he does not keep his wrath for ever, because his delight is in mercy.
【ASV】Who is a God like unto thee, that pardoneth iniquity, and passeth over the transgression of the remnant of his heritage? he retaineth not his anger for ever, because he delighteth in lovingkindness.
【本会注释】
    上帝啊，有何神像你？弥迦结束他的预言，使用了赞美上帝的仁慈和忠诚的口气。对照在出15:11；诗71:19节中类似的表白。
    赦免罪孽。比较出34:7；赛55:7节。
    不永远怀怒。比较诗103:9节。
19 【和合本】必再怜悯我们，将我们的罪孽踏在脚下，又将我们的一切罪投于深海。
【吕振中】他必再怜悯我们，将我们的罪孽踹在脚下，将我们（传统∶他们）一切的罪投于海的深处。
【思高本】你必再怜悯我们，将我们的邪恶踏于足下，将我们的一切罪过投入海底。
【现代本】你要再一次以仁慈待我们。你要把我们的罪放在脚下踩碎，抛入海底。
【KJV】He will turn again, he will have compassion upon us; he will subdue our iniquities; and thou wilt cast all their sins into the depths of the sea.
【NIV】You will again have compassion on us; you will tread our sins underfoot and hurl all our iniquities into the depths of the sea.
【BBE】He will again have pity on us; he will put our sins under his feet: and you will send all our sins down into the heart of the sea.
【ASV】He will again have compassion upon us; he will tread our iniquities under foot; and thou wilt cast all their sins into the depths of the sea.
【本会注释】
    将我们的罪孽踏在脚下。以色列的罪孽，乃是先前被弥迦悲伤地公诸于众的运气，这会得到无偿的饶恕。虽然在这里没有被特别地指出，饶恕会只是以完全的悔罪和改革为前提。为了招致一个灵性上如此的复兴，才设计了被掳的教训。在国家的范畴里，这没有被达成，所以弥迦在结束他的预言时表白的辉煌的应许从未应验在以色列国。个别的人，当然，品尝了上帝拯救的恩惠，而且蒙获了在这里应许的饶恕。祝福也可以被基督徒认领。通过基督恩典的功绩，他的罪可以完全得到饶恕。如果他一直忍耐到底，他的罪将会无法再一次被提及敌对他。万一他放弃信仰，并且失路，他的所有的罪将在审判之日摆在他面前（见对结18:21-24节的注释）。
20 【和合本】你必按古时起誓应许我们列祖的话，向雅各发诚实，向亚伯拉罕施慈爱。
【吕振中】你必向雅各显可信可靠，必向亚伯拉罕施坚固的爱，就是古时日子你向我们列祖所起誓应许的。
【思高本】你必按照你昔日向我们祖先所发了的誓，对雅各伯表示忠信，对亚巴郎施行仁慈。
【现代本】正像你应许过我们的祖先，你要对亚伯拉罕和雅各的后代显示信实不变的爱。
【KJV】Thou wilt perform the truth to Jacob, and the mercy to Abraham, which thou hast sworn unto our fathers from the days of old.
【NIV】You will be true to Jacob, and show mercy to Abraham, as you pledged on oath to our fathers in days long ago.
【BBE】You will make clear your good faith to Jacob and your mercy to Abraham, as you gave your oath to our fathers from times long past.
【ASV】Thou wilt perform the truth to Jacob, and the lovingkindness to Abraham, which thou hast sworn unto our fathers from the days of old.
【本会注释】
    你必按古时起誓应许。见创17:1-9；22:16-18；28:13-15；参照来6:13-18节。这些应许，本应在属实的以色列的后裔中得到一个辉煌应验，现在将会被应验在基督的教会中，乃是亚伯拉罕的灵性上的后裔（加3:7,9,29；见第35,36页）。

怀爱伦注释

2,4 《知君》第324页
7,8 《服》第182页
7-9《知君》第334页
8,9 《善》第346页；《服》第166页；《知君》第377页；《祖知》第738页
18 《历》第241、582页；《路》第186页；《福山》第116页；《青》第10页；《证》第六卷第149页
18,19 《证》第八卷第278页
19 《历》第162、806页；《服》第182页


top

1 2 3 4 5 6 7


第 1 章

【本会注释】
上帝仁慈地对于祂的众民的最高权威，以及对祂的敌人的严厉。
1 【和合本】论尼尼微的默示，就是伊勒歌斯人那鸿所得的默示。
【吕振中】以下是关于尼尼微的神托，是伊勒歌斯人那鸿的异象书。
【思高本】关于尼尼微的神谕，厄耳科士人纳鸿的神视录：
【现代本】以下是有关尼尼微的信息，是伊勒歌斯人那鸿所见的异象。
【KJV】The burden of Nineveh. The book of the vision of Nahum the Elkoshite.
【NIV】An oracle concerning Nineveh. The book of the vision of Nahum the Elkoshite.
【BBE】The word about Nineveh. The book of the vision of Nahum the Elkoshite.
【ASV】The burden of Nineveh. The book of the vision of Nahum the Elkoshite.
【本会注释】
    论尼尼微的默示。希伯来语是massa'，“负担”、“艰难”或“所说的话”（见对赛13:1节的注释）。
    尼尼微。亚述的首都。对于这一城市的描述，见对拿1章的补充注释；见尼尼微和市郊。
    伊勒歌斯人。这是在指伊勒歌斯的一个本地人，此地尚未被确定其位置。根据近来的，或许不十分可靠的，传统说法，可以把伊勒歌斯和阿尔库斯［Alkush］视为等同，乃是亚述的一个城镇，并陈述那鸿是出身于流亡国外的父母之家。更大的可能性是把伊勒歌斯确认为加利利的伊勒克锡［Elkesi］。有些人推荐那鸿有关联于加利利，这被揭示在迦百农这一名字，依据希伯来语，意谓“那鸿的村庄”。另外一个传统是伊勒歌斯位于Beith Jibrîn 的附近，在犹大的低洼地。无论先知那鸿是否出生在加利利，很有可能，他稍后住在犹大，而且在那里发表预言。
    第1-10节是以一首离合诗诗体形式。对于如此一种手法的定义，见卷三第625页。这几节似乎使用了前15个字母，只是有些不规则。

耶和华向尼尼微发怒
2 【和合本】耶和华是忌邪施报的上帝。耶和华施报大有忿怒；向他的敌人施报，向他的仇敌怀怒。
【吕振中】（二至十节末每两行首字第一字母排起来是按希伯来文字母次序出现的）永恒主是忌邪、是行报应的上帝；永恒主施行着报应，而且满有烈怒。永恒主向他的敌人行报应，他向他的仇敌怀怒。
【思高本】上主是嫉恶和复仇的天主；上主要复仇，且愤恕填胸；上主汐必对敌人复仉，必向仇人怒。
【现代本】上主是不容忍对立的上帝；上主施行报复，满怀烈怒。他惩罚敌对他的人；他向仇敌发烈怒。
【KJV】God is jealous, and the LORD revengeth; the LORD revengeth, and is furious; the LORD will take vengeance on his adversaries, and he reserveth wrath for his enemies.
【NIV】The Lord is a jealous and avenging God; the Lord takes vengeance and is filled with wrath. The Lord takes vengeance on his foes and maintains his wrath against his enemies.
【BBE】The Lord is a God who takes care of his honour and gives punishment for wrong; the Lord gives punishment and is angry; the Lord sends punishment on those who are against him, being angry with his haters.
【ASV】Jehovah is a jealous God and avengeth; Jehovah avengeth and is full of wrath; Jehovah taketh vengeance on his adversaries, and he reserveth wrath for his enemies.
【本会注释】
    忌邪施报。为了说明上帝有毁灭尼尼微的身份，第2-6节陈述了祂的公义，以及对于物质世界的管辖权能。若理解所使用的语言，就应该鉴于事实上上帝经常使祂自己适应于人类的语言和经历（见耶51:14；摩4:12；6:8）。
    大有忿怒。上帝受到构成罪人特色的有报仇之心的感动，但是借由神圣的愿望，主持公义，并处罚那些敌对的人。
    向祂的仇敌怀怒。这一段经文在希腊文七十士译本［LXX］中译文是“而且祂剪除祂的敌人”。
3 【和合本】耶和华不轻易发怒，大有能力，万不以有罪的为无罪。他乘旋风和暴风而来，云彩为他脚下的尘土。
【吕振中】永恒主不轻易发怒，而是大有能力；永恒主绝不以有罪的为无罪。（亦不按次序）他所行的路乃在狂风暴雨中，云彩是他脚下的飞尘。
【思高本】上主虽缓于发怒，但能力伟大，决不全然免罚；的行为是在狂风暴雨中，云彩是脚下的尘埃。
【现代本】上主不轻易发怒，但有大能力；他绝不以有罪为无罪。上主行走之处，暴风骤起；云彩是他脚下扬起的灰尘！
【KJV】The LORD is slow to anger, and great in power, and will not at all acquit the wicked: the LORD hath his way in the whirlwind and in the storm, and the clouds are the dust of his feet.
【NIV】The Lord is slow to anger and great in power; the Lord will not leave the guilty unpunished. His way is in the whirlwind and the storm, and clouds are the dust of his feet.
【BBE】The Lord is slow to get angry and great in power, and will not let the sinner go without punishment: the way of the Lord is in the wind and the storm, and the clouds are the dust of his feet.
【ASV】Jehovah is slow to anger, and great in power, and will by no means clear the guilty: Jehovah hath his way in the whirlwind and in the storm, and the clouds are the dust of his feet.
【本会注释】
    不轻易发怒。见出34:6,7节。神授的仁慈是有证据的，不是其弱点，而是力量。对于罪孽，人们会“不轻易发怒”，他们之所以如此，乃是因他们在道德上麻木而且无感觉。由于这一点，他们值得被同情，而不值得受到赞赏。从另一方面，对于罪孽和罪人，上帝延迟显示祂的忿怒，因祂“不愿有一人沈沦”（彼后3:9）。祂准许了悔罪的时间。即使当祂给予仁慈时被藐视，祂也不情愿惩罚。“我怎能弃绝你”（何11:8）是祂伟大爱心的呼唤之声。然而，祂“万不以有罪的为无罪”，而且那些坚持罪孽的人一定收获其恶果。
    旋风。这是使用自然力的现象描述上帝的权能。
4 【和合本】他斥责海，使海干了，使一切江河干涸。巴珊和迦密的树林衰残；黎巴嫩的花草也衰残了。
【吕振中】他叱责着海，使海枯乾，使一切江河乾涸。巴珊和迦密的树林衰残消损（希伯来文与下行动词同字）；利巴嫩的花苞也衰萎零落。
【思高本】一呵叱海洋，海洋即枯竭，众河流也为之乾涸，巴商与加尔默耳于是枯槁，黎巴嫩的花卉也随之凋谢。
【现代本】他斥责海，海就枯竭！他使江河干涸。他使巴珊地萎缩，迦密山变黄，黎巴嫩的花朵凋谢。
【KJV】He rebuketh the sea, and maketh it dry, and drieth up all the rivers: Bashan languisheth, and Carmel, and the flower of Lebanon languisheth.
【NIV】He rebukes the sea and dries it up; he makes all the rivers run dry. Bashan and Carmel wither and the blossoms of Lebanon fade.
【BBE】He says sharp words to the sea and makes it dry, drying up all the rivers: Bashan is feeble, and Carmel, and the flower of Lebanon is without strength.
【ASV】He rebuketh the sea, and maketh it dry, and drieth up all the rivers: Bashan languisheth, and Carmel; and the flower of Lebanon languisheth.
【本会注释】
    斥责。这是上帝的权能的示范，诸如横越红海（见出14:21；诗106:9）。
    一切江河。这是显示出上帝完全控制大自然的各种因素。对照诗107:33；赛50:2节。
    巴嫩。这一个区域以其富饶的牧场和庞大的牧群而闻名（见申32:14；诗22:12；结39:18）。
    迦密。这是位于地中海沿岸上的山脉，其滋润度良好（见对王上18:19的注释）。
    利巴嫩。因其香柏树而闻名［译者注：西洋杉、雪松］。
5 【和合本】大山因他震动；小山也都消化。大地在他面前突起；世界和住在其间的也都如此。
【吕振中】大山因着他而震动，小山也都熔化。大地砰坏（改点母音翻译的）于他面前，世界和住于其间的也都毁灭。
【思高本】山岳在面前震，丘陵动摇；大地寰宇及其中所有的居民，在面前莫不战栗。
【现代本】群山在上主面前颤抖；丘陵在他面前融化。上主出现，大地震动；世界和它的居民都战栗。
【KJV】The mountains quake at him, and the hills melt, and the earth is burned at his presence, yea, the world, and all that dwell therein.
【NIV】The mountains quake before him and the hills melt away. The earth trembles at his presence, the world and all who live in it.
【BBE】The mountains are shaking because of him, and the hills flowing away; the earth is falling to bits before him, the world and all who are in it.
【ASV】The mountains quake at him, and the hills melt; and the earth is upheaved at his presence, yea, the world, and all that dwell therein.
【本会注释】
    大山因祂震动。先知那鸿在这里呈现上帝权能的一个最令人敬畏的写照。
    住在其间的。第3-6节描述上帝的大能和权能，由此实行那被预测毁灭尼尼微的祂的能力（见《知君》第364页）。在基督的第二次来临的时候将会更大地显示出在这里被描述的上帝大能和权能（见《祖知》第109页）。
6 【和合本】他发忿恨，谁能立得住呢？他发烈怒，谁能当得起呢？他的忿怒如火倾倒；磐石因他崩裂。
【吕振中】在他的盛怒前、谁能站得住呢？他怒气之猛烈、谁能当得起呢？他的烈怒像火倾泻而出，碞石因他而崩裂。
【思高本】谁能抵得住的怒气？谁能忍受得住的烈怒？的愤怒如火冒出，连磐石也要在面前破碎。
【现代本】他一发怒，谁能存活呢？谁受得了他的怒气呢？他的忿怒如火倾下；岩石在他面前粉碎。
【KJV】Who can stand before his indignation? and who can abide in the fierceness of his anger? his fury is poured out like fire, and the rocks are thrown down by him.
【NIV】Who can withstand his indignation? Who can endure his fierce anger? His wrath is poured out like fire; the rocks are shattered before him.
【BBE】Who may keep his place before his wrath? and who may undergo the heat of his passion? his wrath is let loose like fire and the rocks are broken open by him.
【ASV】Who can stand before his indignation? and who can abide in the fierceness of his anger? his wrath is poured out like fire, and the rocks are broken asunder by him.
【本会注释】
    如火。见申4:24；耶7:20节。希腊文七十士译本［LXX］中的经文是“祂的忿怒使列国化为乌有”，不是“祂的忿怒如火倾倒”。
    崩裂。按照字面上的词义直译是“拆除”、“拆毁”，或“破坏”。
7 【和合本】耶和华本为善，在患难的日子为人的保障，并且认得那些投靠他的人。
【吕振中】凡等候永恒主的、永恒主就好待他们（传统∶永恒主至善），做他们患难之日的保障；那些避难于他里面的、他都做他们的知交；
【思高本】上主原是良善的，是患难之日的避难所，必照顾依赖的人；
【现代本】上主至善。他保护在患难中的子民；他照顾那些投靠他的人。
【KJV】The LORD is good, a strong hold in the day of trouble; and he knoweth them that trust in him.
【NIV】The Lord is good, a refuge in times of trouble. He cares for those who trust in him,
【BBE】The Lord is good, a strong place in the day of trouble; and he has knowledge of those who take him for their safe cover.
【ASV】Jehovah is good, a stronghold in the day of trouble; and he knoweth them that take refuge in him.
【本会注释】
    本为善。上帝在品行上是“本为善”的，那位上帝的化身者优秀地示范了这一点（见约10:11；徒10:38）。尽管那鸿是一个信使，牵涉到毁灭亚述人，但是他是一个福音使节，安慰和慰藉他自己的众民，给他们保证上帝会是“患难的日子”中的“保障”（见诗61:2,3）。
8 【和合本】但他必以涨溢的洪水淹没尼尼微，又驱逐仇敌进入黑暗。
【吕振中】但他必用横流漫过的大水将起来敌对的人（希伯来文∶她的地方）全行毁灭，将他的仇敌追赶到黑暗中。
【思高本】在洪流滥时，必拯救他们；但对的敌人，必予以毁灭，将的仇人驱入黑暗。
【现代本】他像一股洪水，彻底灭绝他的敌人（希伯来文是：它的地方）；他把敌对他的人驱入死亡。
【KJV】But with an overrunning flood he will make an utter end of the place thereof, and darkness shall pursue his enemies.
【NIV】but with an overwhelming flood he will make an end of Nineveh ; he will pursue his foes into darkness.
【BBE】But like water overflowing he will take them away; he will put an end to those who come up against him, driving his haters into the dark.
【ASV】But with an over-running flood he will make a full end of her place, and will pursue his enemies into darkness.
【本会注释】
    涨溢的洪水。这里或许隐喻性地描述了通过临到尼尼微的可怕的侵犯，使之会被完全毁灭（见赛8:7；参照但11:26,40）。对于所有的列国，无论是现代的，还是远古的，都有会面临这种相同处罚的警告，乃是将会迟早地降临在那些擢升自己对抗上帝的人之上（见《知君》第366页）。验证尼尼微的时期正在快速地流逝，而且那鸿预言了一次速速临近的毁灭。
    此地［译者注：英KJV版译文，中文版译文是“尼尼微”］。指尼尼微，这很明显，鉴于上下经文（见第1节）。
9 【和合本】尼尼微人哪，设何谋攻击耶和华呢？他必将你们灭绝净尽；灾难不再兴起。
【吕振中】他对他的敌人施报应、不必施两次（传统∶患难不发生两次），乃是把他们消灭到（‘乃是’┅‘到’两个希伯来字是由第十节头里调换过来的）净尽；那你们计谋什么来反抗永恒主呢？永恒主向他的敌人行报应，他向他的仇敌怀怒。
【思高本】尼尼微，你们对上主有什么图谋？必完全予以毁灭，不必二次降灾。
【现代本】你们为什么阴谋反对上主呢？他要把你们完全毁灭了；没有人能再次反对他。
【KJV】What do ye imagine against the LORD? he will make an utter end: affliction shall not rise up the second time.
【NIV】Whatever they plot against the Lord he will bring to an end; trouble will not come a second time.
【BBE】What are you designing against the Lord? he will put an end to it: his haters will not come up again a second time.
【ASV】What do ye devise against Jehovah? he will make a full end; affliction shall not rise up the second time.
【本会注释】
    设何。希伯来语是chashab ，“推断”、“看作”、“归因于”，或“设想”。在这里，先知那鸿警告亚述人，他们以对抗上帝而自豪，这比徒劳无功更加恶劣（见赛10:8-11；36:18-20）。那鸿使他的民族鼓起勇气，凭借着上帝是有所应许的，以及祂将会实现的具体意念。
    灭绝净尽。这是一个短语的重复（见第8节），强调尼尼微的确定性衰败，因为上帝在亚述人之上带来的处罚将会如此地完全和永远，以致于无须再次发生，他们“不再兴起”，乃至会能够逼迫上帝的子民。虽然那鸿在这里明确地提及亚述的衰败，但是他所说的话也可以被理解为描述了所有的恶人之最终厄运，亚述是其中的一个类型。当他们在最后审判中从地球上最终毁灭的时候，他们将会无法再次居住；他们将不会有未来的生命（见诗37:6-11,38；玛4:1；彼后3:10-13；启20:12-21:5）。然后，这将会辉煌地真实，罪的“灾难”将会无法再次祸患上帝的宇宙（见《善》第504页）。
10 【和合本】你们象丛杂的荆棘，象喝醉了的人，又如枯干的碎秸全然烧灭。
【吕振中】你们如同荆棘丛杂缠结，虽滋润灌满如喝醉，终必被烧灭、像乾透了的碎秸（经文残缺，意难确定）。
【思高本】他们像缠结的荆棘[又像大醉的豪饮者，]必如乾楷全被烧尽。
【现代本】像纠缠的荆棘和枯干的麦，你们要被火焚烧净尽！
【KJV】For while they be folden together as thorns, and while they are drunken as drunkards, they shall be devoured as stubble fully dry.
【NIV】They will be entangled among thorns and drunk from their wine; they will be consumed like dry stubble.
【BBE】For though they are like twisted thorns, and are overcome as with drink, they will come to destruction like stems of grass fully dry.
【ASV】For entangled like thorns, and drunken as with their drink, they are consumed utterly as dry stubble.
【本会注释】
    荆棘。见民33:55；书23:13节。虽然亚述的军队应该像一排刺树篱一样形成不能穿过的防线，但是上帝可以轻而易举地摧毁它（见赛27:4）。
    喝醉了的人。亚述人的经历会在某些方面类似于巴比伦人（见但5:1）。无论如何，可以无庸置疑地说，亚述人喜欢款宴和喝酒（见《狄奥多罗-西库路斯》ii.26）。
11 【和合本】有一人从你那里出来，图谋邪恶，设恶计攻击耶和华。
【吕振中】有一个人出于你中间，计谋毁坏之事来反抗永恒主，筹画极恶的毁灭（希伯来读音作‘比列’）。
【思高本】是由你们中间出现了那妄想反抗上主，图谋恶计的人。
【现代本】尼尼微呀，从你那里有一个诡计多端的人出来，图谋攻击上主。
【KJV】There is one come out of thee, that imagineth evil against the LORD, a wicked counsellor.
【NIV】From you, O Nineveh , has one come forth who plots evil against the Lord and counsels wickedness.
【BBE】One has gone out from you who is designing evil against the Lord, whose purposes are of no value.
【ASV】There is one gone forth out of thee, that deviseth evil against Jehovah, that counselleth wickedness.
【本会注释】
    有一人。这是向尼尼微致辞，这或许提及其国王（见赛36:4-10,18-20）。
    图谋邪恶。按照字面上的词义直译是“一个卑鄙龌龊（匪类）的顾问”。
12 【和合本】耶和华如此说：尼尼微虽然势力充足，人数繁多，也被剪除，归于无有。犹大啊，我虽然使你受苦，却不再使你受苦。
【吕振中】永恒主这么说∶“他的军兵（希伯来文∶他们）虽曾完整一时，却必有多么多就被剪除多么多，而他们就这样过去了。嘿，我必使你受挫折，免得再使你受挫折（本节经文残缺，意难确定）。犹大阿，
【思高本】上主这样说：“虽然他们装备齐全而且众多，但仍要被铲除，归于乌有。虽然磨难了你，我必不再磨难你。
【现代本】上主对他的子民以色列这样说：“亚述人虽然又强又多，他们将被毁灭，被消除。我的子民哪，我曾使你们受苦，但我不再叫你们受苦了。
【KJV】Thus saith the LORD; Though they be quiet, and likewise many, yet thus shall they be cut down, when he shall pass through. Though I have afflicted thee, I will afflict thee no more.
【NIV】This is what the Lord says: "Although they have allies and are numerous, they will be cut off and pass away. Although I have afflicted you, O Judah , I will afflict you no more.
【BBE】This is what the Lord has said: The days of my cause against you are ended; they are cut off and past. Though I have sent trouble on you, you will no longer be troubled.
【ASV】Thus saith Jehovah: Though they be in full strength, and likewise many, even so shall they be cut down, and he shall pass away. Though I have afflicted thee, I will afflict thee no more.
【本会注释】
    势力充足。希伯来语是shalem ，“和平的”、“未受损伤的”，或“完备的”。这里的上下经文的含义偏向于“未受损伤的”。或“完备的”，而不是“和平的”或“势力充足”，除非其意念是亚述人虚伪地“势力充足”，他们在自信过强的骄傲中自鸣得意。
    归于无有。见赛27:4节［译者注：中文版译文是“勇往直前”］。
13 【和合本】现在我必从你颈项上折断他的轭，扭开他的绳索。
【吕振中】现在我必从你脖子上折断他的轭，我必扭开绑你的轭的绳子。”尼尼微阿，
【思高本】现在我必由你身上打断他的轭，打碎你的锁链。
【现代本】我现在要终止亚述对你们的辖制，打断捆绑你们的锁炼。”
【KJV】For now will I break his yoke from off thee, and will burst thy bonds in sunder.
【NIV】Now I will break their yoke from your neck and tear your shackles away."
【BBE】And now I will let his yoke be broken off you, and your chains be parted.
【ASV】And now will I break his yoke from off thee, and will burst thy bonds in sunder.
【本会注释】
    他的轭。这明显地提及犹大向亚述的纳贡（见王下18:13-16；代下33:11）。虽然犹大在希西家的日子里逃脱了以色列所遭受的厄运，但是在亚述的容许之下她仅仅保留了很小的自由，而且她归属亚述的“绳索”只是在那个帝国被毁灭的时候才被“扭开”。
14 【和合本】耶和华已经出令，指着尼尼微说：你名下的人必不留后；我必从你神的庙中除灭雕刻的偶像和铸造的偶像；我必因你鄙陋，使你归于坟墓。
【吕振中】永恒主已发出命令指着你来说∶“属你名下的人必不能够传种；我必从你的神庙中把雕像和铸像除掉；我必使你的坟墓成了粪堆。（传统∶因为你是鄙陋的）”
【思高本】尼尼微，上主已对你下了命令：你的名字不再传于后世；我要把雕像铸像由你神庙内除去，并使你的坟墓成为辱骂的对象。”
【现代本】以下是上主有关亚述人的宣告：“他们不会有后代好保存他们的姓氏。我要除掉他们神庙中的偶像。我要为亚述人预备坟墓，他们不配存活！”
【KJV】And the LORD hath given a commandment concerning thee, that no more of thy name be sown: out of the house of thy gods will I cut off the graven image and the molten image: I will make thy grave; for thou art vile.
【NIV】The Lord has given a command concerning you, Nineveh : "You will have no descendants to bear your name. I will destroy the carved images and cast idols that are in the temple of your gods. I will prepare your grave, for you are vile."
【BBE】The Lord has given an order about you, that no more of your name are to be planted: from the house of your gods I will have the pictured and metal images cut off; I will make your last resting-place a place of shame; for you are completely evil.
【ASV】And Jehovah hath given commandment concerning thee, that no more of thy name be sown: out of the house of thy gods will I cut off the graven image and the molten image; I will make thy grave; for thou art vile.
【本会注释】
    指着尼尼微说。在这里先知那鸿向亚述致辞，而且预测其毁灭。
    使你归于坟墓。涉及到亚述（见结32:22,23）。
    鄙陋。更恰当的译文是，“轻率的”或“没有价值的”。
15 【和合本】看哪，有报好信传平安之人的脚登山，说：犹大啊，可以守你的节期，还你所许的愿吧！因为那恶人不再从你中间经过，他已灭绝净尽了。
【吕振中】（希伯来文经卷作鸿2∶1）看哪，有报好信传平安兴隆消息的人的脚登山宣告说∶犹大阿，守你的节期、还你的愿吧！因为那极恶的毁灭者已不再过来攻击你了；他已被剪除净尽了。
【思高本】看，那传报福音，宣布和平者的脚已站在山上！犹大，举行你的庆节，偿还你的誓愿罢！因为那恶者不会再由你中间经过，他已全然消灭。
【现代本】看哪，有报好消息的人穿山越岭而来！他来传报和平的好消息。犹大人哪，欢度你们的佳节，向上帝还你们许下的愿吧！坏人永不再来侵犯你们的土地。他们已经完全被铲除了。
【KJV】Behold upon the mountains the feet of him that bringeth good tidings, that publisheth peace! O Judah, keep thy solemn feasts, perform thy vows: for the wicked shall no more pass through thee; he is utterly cut off.
【NIV】Look, there on the mountains, the feet of one who brings good news, who proclaims peace! Celebrate your festivals, O Judah, and fulfill your vows. No more will the wicked invade you; they will be completely destroyed.
【BBE】See on the mountains the feet of him who comes with good news, giving word of peace! Keep your feasts, O Judah, give effect to your oaths: for the good-for-nothing man will never again go through you; he is completely cut off.
【ASV】Behold, upon the mountains the feet of him that bringeth good tidings, that publisheth peace! Keep thy feasts, O Judah, perform thy vows; for the wicked one shall no more pass through thee; he is utterly cut off.
【本会注释】
    报好信传平安。因上帝众民的敌人败北而发出欢喜惊呼（见对赛52:7的注释）。在希伯来语和亚兰语两种经文中，鸿1:15节是鸿2章的第一节。
    守你的节期。藉由重建和平，会再次有可能让犹大的众民庆祝极大的宗教性的节日（见对出23:14-17；利23:2；申16:16的注释）。先知那鸿那鸿恳求他的民族尽心尽力地投入这些严肃情形的意念之中，以便使国家可以得到上帝的赐福和兴隆（见第26-28）。
    愿。在被赎回的感恩中，以色列人要蒙获他们在受到祸患和危机的时代所表白的心愿。
    中间经过。见第12节［译者注：中文版译文是“归于无有”］。
    灭绝净尽。见对第9节的注释。

怀爱伦注释

3 《路》第177页；《教勉》第415页；《教》第131页；《基教》第356页；《善》第627页；《服》第435页；《祖知》第628页；《证》第八卷第282页
3-6《知君》第364页；《祖知》第109页
7 《证》第一卷第245页
7,8 《知君》第366页
9 《善》第504页


第 2 章

【本会注释】
上帝可怕的和战无不胜的军队，敌对尼尼微。

尼尼微的倾覆
1 【和合本】尼尼微啊，那打碎邦国的上来攻击你。你要看守保障，谨防道路，使腰强壮，大大勉力。
【吕振中】（希伯来文经卷作鸿2∶2）尼尼微阿，那击碎（传统∶击散）邦国者上来攻击你呢！你务要固守堡障，防卫道路，紧束腰身，拼命奋力哦！
【思高本】因为上主要恢复雅各伯的葡萄园，因为劫掠者抢掠了他们，且破坏了他们的葡萄蔓。
【现代本】尼尼微呀，那要粉碎你的势力已经到了。集中全力！固守堡垒！严防通道！准备上阵！
【KJV】He that dasheth in pieces is come up before thy face: keep the munition, watch the way, make thy loins strong, fortify thy power mightily.
【NIV】An attacker advances against you, Nineveh. Guard the fortress, watch the road, brace yourselves, marshal all your strength!
【BBE】A crusher has come up before your face: keep a good look-out, let the way be watched, make yourself strong, let your power be greatly increased.
【ASV】He that dasheth in pieces is come up against thee: keep the fortress, watch the way, make thy loins strong, fortify thy power mightily.
【本会注释】
    打碎。先知那鸿再一次致辞给亚述的众民（见对鸿1:14的注释），警告他们他们的未来是窘困的。这里的上下经文描写得很显然（鸿1:1；2:1,8；3:1等），鸿2章描述的是尼尼微的颠覆。
    上来攻击你。当有一支攻击力量包围城市的时候，其居民将会清楚地目睹而且感觉到他们的危机。
    看守保障。或，“保卫被加强的地方”。使用一种细微的讽刺性语气，先知那鸿劝告尼尼微的众民，为城市的最后被困而做好准备，虽然如此的准备会是徒然的。
2 【和合本】（耶和华复兴雅各的荣华，好象以色列的荣华一样；因为使地空虚的，已经使雅各和以色列空虚，将他们的葡萄枝毁坏了。）
【吕振中】［因为永恒主必恢复雅各所夸耀的、正如以色列所夸耀的一样；因为那些劫掠一空者已把雅各和以色列（希伯来文∶他们）劫掠一空，将他们的葡萄枝毁坏了。］
【思高本】尼尼微，有个破坏者上来攻击你，你应把守堡垒，防守要道，紧你的腰，集中你的全力！
【现代本】（上主就要恢复以色列的光荣，恢复它遭受敌人抢劫以前的景况。）
【KJV】For the LORD hath turned away the excellency of Jacob, as the excellency of Israel: for the emptiers have emptied them out, and marred their vine branches.
【NIV】The Lord will restore the splendor of Jacob like the splendor of Israel, though destroyers have laid them waste and have ruined their vines.
【BBE】For the Lord will make good the vine of Jacob, as well as the vine of Israel: for the wasters have made them waste and sent destruction on the branches of their vine.
【ASV】For Jehovah restoreth the excellency of Jacob, as the excellency of Israel; for the emptiers have emptied them out, and destroyed their vine-branches.
【本会注释】
    转离了［译者注：英KJV版译文，中文版译文是“复兴”］。希伯来语是shub ，这一个措辞也可能意谓“再次带来”、“再次转回”。英RSV版的译文反映出这后一种含义。这两种含义似乎都适宜于上下经文。雅各的荣华可以被看作先前已经被亚述人取走，或者可以被当做现在通过亚述人的毁灭而回复。
    使地空虚的。亚述人先前杀害而且掠夺了上帝所拣选的众民，依次将会被他们的征服者杀害而且掠夺。亚述人先前杀害而且掠夺了上帝所拣选的众民，依次将会被他们的征服者杀害而且掠夺。
3 【和合本】他勇士的盾牌是红的，精兵都穿朱红衣服。在他预备争战的日子，战车上的钢铁闪烁如火，柏木把的枪也抡起来了。
【吕振中】其勇士的盾牌是红的，其军人都穿着朱红衣；当豫备出战时、战车的钢鉄闪烁如火，骏马（传统∶柏木）昂昂腾跃着。
【思高本】他勇士的盾牌是赤色的，战士穿的衣服是深红的；在他整装待发之日，战车闪烁如火，骑士疾驰如飞。
【现代本】敌军拿着红盾牌，穿着红制服；他们正准备进攻。他们的战车像火一样闪亮！他们的战马（希伯来文是：香柏木）奔腾！
【KJV】The shield of his mighty men is made red, the valiant men are in scarlet: the chariots shall be with flaming torches in the day of his preparation, and the fir trees shall be terribly shaken.
【NIV】The shields of his soldiers are red; the warriors are clad in scarlet. The metal on the chariots flashes on the day they are made ready; the spears of pine are brandished.
【BBE】The body-covers of his fighting men have been made red, the men of war are clothed in bright red: the war-carriages are like flames of fire in the day when he gets ready, the horses are shaking.
【ASV】The shield of his mighty men is made red, the valiant men are in scarlet: the chariots flash with steel in the day of his preparation, and the cypress spears are brandished.
【本会注释】
    勇士。这或许提示尼尼微的围攻者。
    是红的。这可能是在盾牌上涂了如此颜色，或许是他们的青铜器或铜器外表呈现出红色。其含义可能指盾牌会因杀害的血色而变“红”。
    钢铁。希伯来语是peladoth ，这一个措辞只出现在旧约中的此处经文，并且无法确定其词义。有些人，凭借对照阿拉伯语和波斯语经文，建议其词义是“铁”，使这一短语被翻译为“燃烧的铁”。然而，其词源是可疑的。藉由希伯来语写法上的改变，英RSV版的经文是“钢铁像火焰一样飞驰”。之所以被翻译成“钢铁”，是依据peladoth 的前二个辅音转换位置而获得的。那征服的仇敌不会凭借偷袭来占据这个城市。先知那鸿轮廓鲜明地地描写了飞驰着辉煌的现场。其参考含义可能是指战车的豪华、军人的武器、马的服饰，这些全部都会在阳光下辉煌灿烂，而且给予如同火焰一般闪烁的外观。
    他预备。这里参考含义或许指上帝，描述上帝为战争聚集军队（见赛13:4；见对赛13:6的注释）。有些人认为这里参考含义是指敌军指挥官。
    柏木。希伯来语是beroshim ，被确认为腓尼基的刺柏属，类似于柏木属。只要改变一个希伯来语辅音字母（见卷一第25、26页），其经文就会是“乘用马”、“骏马”、“战马”（英RSV版）。这一改变受到希腊文七十士译本［LXX］的支持，并在这里被译为“马被置入混乱之中”。其希伯来语是ra`al ，“可怕地动摇”，可以被释义为“战栗”。在英RSV版里把这一分句翻译为：“战马跳跃”。
4 【和合本】车辆在街上（或作：城外）急行，在宽阔处奔来奔去，形状如火把，飞跑如闪电。
【吕振中】在城外、街上有战车狂奔着，在空旷地方东跑西窜；其形状如火把，其飞跑如闪电。
【思高本】战车在大路上奔驰，在广场上疾驶，形状有如火炬，疾行有如闪电。
【现代本】战车在街道上奔驰，在广场上乱闯。它们像火炬一样闪光，像闪电一样飞射。
【KJV】The chariots shall rage in the streets, they shall justle one against another in the broad ways: they shall seem like torches, they shall run like the lightnings.
【NIV】The chariots storm through the streets, rushing back and forth through the squares. They look like flaming torches; they dart about like lightning.
【BBE】The war-carriages are rushing through the streets, pushing against one another in the wide ways, looking like burning lights, running like thunder-flames.
【ASV】The chariots rage in the streets; they rush to and fro in the broad ways: the appearance of them is like torches; they run like the lightnings.
【本会注释】
    车辆。希伯来语是rekeb ，这是被马拉的各种不同类型的两轮交通用具。这里二轮战车几乎专门作为军事用途（见对出14:9的注释），以及在国务场合（见对创41:43的注释）。虽然有考古证据证实二轮战车是被用来携带政府官员行使国务使命，实际上没有丝毫的暗示表明被用作平常的私人运输。
    急行。按照字面上的词义直译是“疯狂地行动”，从一个希伯来语措辞词根，意谓“发狂”。
    奔来奔去。这里暗示攻击尼尼微的军队不可抵抗的力量。战争用交通工具会相互拥挤着“奔来奔去”。这一章整个上下经文清楚地显示出那鸿正在使用逼真的语言描述尼尼微的被夺。
    火把。希伯来语是lappidim ，乃是使用火把或灯的惯常措辞（创15:17；士7:16等；见对鸿2:3的注释）。
5 【和合本】尼尼微王招聚他的贵胄；他们步行绊跌，速上城墙，预备挡牌。
【吕振中】王招集了他的贵族（与素译作‘他记起他的贵族来’一语同字）；他们东摔西倒而步行，急急忙忙上城墙，挡牌便立起。
【思高本】亚述王召集了他的精锐，而他们却在行军时颠仆；急忙跑近城堡，但高已举起。
【现代本】官长被传唤；他们摇摇晃晃而来。进攻者直冲城墙，架起掩护的大盾。
【KJV】He shall recount his worthies: they shall stumble in their walk; they shall make haste to the wall thereof, and the defence shall be prepared.
【NIV】He summons his picked troops, yet they stumble on their way. They dash to the city wall; the protective shield is put in place.
【BBE】He takes the record of his great men: they go falling on their way; they go quickly to the wall, the cover is made ready.
【ASV】He remembereth his nobles: they stumble in their march; they make haste to the wall thereof, and the mantelet is prepared.
【本会注释】
    他的贵胄。按照字面上的词义直译是“他的有大能的人”。亚述的国王明显公开指令他的军队首领防护城墙。在困惑的匆忙中，或许在一种部份性地清醒状态中，他们“步行绊跌”。
    挡牌。希伯来语是sokek ，词义是“一个路障”。
6 【和合本】河闸开放，宫殿冲没。
【吕振中】河闸都打开，宫殿就瓦解了。
【思高本】河闸打开了，皇宫大为震惊。
【现代本】河闸崩裂；宫殿倒塌。
【KJV】The gates of the rivers shall be opened, and the palace shall be dissolved.
【NIV】The river gates are thrown open and the palace collapses.
【BBE】The river doorways are forced open, and the king's house is flowing away.
【ASV】The gates of the rivers are opened, and the palace is dissolved.
【本会注释】
    河闸。这里要么比喻性提示敌人的攻击，或者提示城市受到属实洪水泛滥。然而，其细节模糊。有些人主张这一预言在古代业已得到应验，这被希腊的历史学家狄奥多罗-西库路斯有所描述（ii.26,27），他报告尼尼微因为幼发拉底河（底格里斯河？）的一次不寻常地极大洪水而被占领，洪水摧毁了城墙的一部份，从而给米底亚［玛代］人和巴比伦人开放了这一城市。
    冲没。或许可以依据比喻修辞含义理解，意谓宫殿会被变虚弱，针对敌人无法出示任何实质上的抗拒力。
7 【和合本】王后蒙羞，被人掳去；宫女槌胸，哀鸣如鸽。此乃命定之事。
【吕振中】女神像（传统读音作‘呼扎白’。意难确定）被褫了衣裳，被掳了去；她的宫女哀鸣，如同鸽子的声音，才着胸膛。
【思高本】漆布裸体被掳去，她的使女们呻吟如鸽，各自胸。
【现代本】皇后赤身露体被掳走；宫女们像鸽子哀鸣，个个搥胸悲泣。
【KJV】And Huzzab shall be led away captive, she shall be brought up, and her maids shall lead her as with the voice of doves, tabering upon their breasts.
【NIV】It is decreed that the city be exiled and carried away. Its slave girls moan like doves and beat upon their breasts.
【BBE】And the queen is uncovered, she is taken away and her servant-girls are weeping like the sound of doves, hammering on their breasts.
【ASV】And it is decreed: she is uncovered, she is carried away; and her handmaids moan as with the voice of doves, beating upon their breasts.
【本会注释】
    王后。如此字译的希伯来语措辞含义并非确定。有各种不同的解经提议。有些人将它翻译为动词：“被颁布”（ASV）。其它人把它视为一个名词“主妇”（英RSV版）。还有其它人考虑它是一个专有名词（见英KJV版）：要么指亚述的一个皇后，或指尼尼微本身的一个名字。这相关于这里希伯来语的动词所暗示的阴性。
    哀鸣。希伯来语是nahag 。这一个措辞也意谓“呜咽”，或“举哀”，这一译文在这里更适合上下经文。
    如鸽。即，宫女会哀鸣如同鸽子（见赛38:14；赛59:11；结7:16）。
    捶。按照字面上的词义直译是“敲打”，即，如同敲打小鼓或者手鼓（见卷三第30页）。“捶胸”或者敲打自己的胸部，这意味深长地描述深刻的和深切的悲伤（见路18:13；路23:48）。
8 【和合本】尼尼微自古以来充满人民，如同聚水的池子；现在居民却都逃跑。虽有人呼喊说：站住！站住！却无人回顾。
【吕振中】尼尼微像个水池！都是水阿（传统∶自从┅┅的日子），她！其人民（希伯来文∶他们）都在流亡出来呢！有声音喊着说∶“站住！站住！”却没有人转脸回顾。
【思高本】尼尼微好似一个水池，池水汹涌流出，出有人喊：“止住！止住！”但无一人回顾。
【现代本】群众冲出尼尼微，像水坝决堤一样。他们呼喊：站住！站住！但没人回头。
【KJV】But Nineveh is of old like a pool of water: yet they shall flee away. Stand, stand, shall they cry; but none shall look back.
【NIV】Nineveh is like a pool, and its water is draining away. "Stop! Stop!" they cry, but no one turns back.
【BBE】But Nineveh is like a pool of water whose waters are flowing away; Keep your place, they say; but no one is turning back.
【ASV】But Nineveh hath been from of old like a pool of water: yet they flee away. Stand, stand, they cry; but none looketh back.
【本会注释】
    尼尼微。第8节的希伯来语词义模糊。
9 【和合本】你们抢掠金银吧！因为所积蓄的无穷，华美的宝器无数。
【吕振中】“抢银子！抢金子！”储备的无穷尽，各样宝器很丰富阿！
【思高本】“你们抢夺银子，抢夺金子！”有无尽的宝藏，有无数的珍器。
【现代本】抢夺银子！抢夺金子！城里贮藏着财宝！到处有珍贵的器物！
【KJV】Take ye the spoil of silver, take the spoil of gold: for there is none end of the store and glory out of all the pleasant furniture.
【NIV】Plunder the silver! Plunder the gold! The supply is endless, the wealth from all its treasures!
【BBE】Take silver, take gold; for there is no end to the store; take for yourselves a weight of things to be desired.
【ASV】Take ye the spoil of silver, take the spoil of gold; for there is no end of the store, the glory of all goodly furniture.
【本会注释】
    宝器无数。希腊语的词源含义是从尼尼微取下的“抢掠”的“金银”不寻常地量大而且价值大。在如此经常“抢掠”他人的城市里，征服者会发现有如此富有的战利品，这也不足为怪（见王下15:19,20；16:8,9,17,18；17:3；18:14-16等）。
10 【和合本】尼尼微现在空虚荒凉，人心消化，双膝相碰，腰都疼痛，脸都变色。
【吕振中】空空如也，空空、荒芜！人人胆战心惊，双膝软颤，腰都扭转难过，脸都失色变青！
【思高本】抢掠、洗劫。蹂躏！人心沮丧，两膝打颤，双腰发抖，面无血色。
【现代本】尼尼微毁灭了！一片荒芜凄凉！人心因恐怖而融化；双膝颤抖，力气消失；脸孔苍白无色。
【KJV】She is empty, and void, and waste: and the heart melteth, and the knees smite together, and much pain is in all loins, and the faces of them all gather blackness.
【NIV】She is pillaged, plundered, stripped! Hearts melt, knees give way, bodies tremble, every face grows pale.
【BBE】Everything has been taken from her, all is gone, she has nothing more: the heart is turned to water, the knees are shaking, all are twisted in pain, and colour has gone from all faces.
【ASV】She is empty, and void, and waste; and the heart melteth, and the knees smite together, and anguish is in all loins, and the faces of them all are waxed pale.
【本会注释】
    空虚荒凉。希伯来语是buqah umebuqah umebullaqah 。“抛弃，凄凉和破坏”，这涉及到用英国语复制希伯来语的有力头韵的一种尝试，乃是描述尼尼微的全然毁灭（见对摩5:5的注释）。
    人心消化。这一组言辞表达恐惧和绝望（见书7:5；赛13:7；结21:7）。
    双膝相碰。见但5:6节。
    脸都变色。见对珥2:6的注释。
11 【和合本】狮子的洞和少壮狮子喂养之处在哪里呢？公狮母狮小狮游行、无人惊吓之地在哪里呢？
【吕振中】狮子的洞在哪里？少壮狮子的穴（传统∶才养之处。今调换字母译之）在何处？公狮母狮漫游之地、少狮子之所在、无人惊吓之处、都在何方呢？
【思高本】狮子穴，幼狮洞，今在何处？哪原是雄狮、母狮和幼狮出竹之所，无人敢惊它们！
【现代本】现在这大城在哪里呢？那像狮子的洞穴、喂养小狮子的地方在哪里呢？公狮母狮进出、小狮子避难的地方在哪里呢？
【KJV】Where is the dwelling of the lions, and the feedingplace of the young lions, where the lion, even the old lion, walked, and the lion's whelp, and none made them afraid?
【NIV】Where now is the lions' den, the place where they fed their young, where the lion and lioness went, and the cubs, with nothing to fear?
【BBE】Where is the lions' hole, the place where the young lions got their food, where the lion and the she-lion were walking with their young, without cause for fear?
【ASV】Where is the den of the lions, and the feeding-place of the young lions, where the lion and the lioness walked, the lion's whelp, and none made them afraid?
【本会注释】
    狮子的洞。在第11、12节，先知那鸿使用狮子的比喻修辞手法，描述亚述的大能（见耶50:17；《知君》第265页；见对耶4:7的注释）。他生动地揭示了尼尼微如何，通过她的胜利，为她的民族“充足”地获得了战利品［译者注：英KJV版译文，中文版译文是“许多”］。
12 【和合本】公狮为小狮撕碎许多食物，为母狮掐死活物，把撕碎的、掐死的充满它的洞穴。
【吕振中】公狮为小狮子抓撕了足够肉食，为母狮掐死活物；把抓撕的充满其洞穴，把撕裂的塞满其穴窟。
【思高本】雄狮曾为幼狮撕裂猎物，为母狮扼死野兽，将猎物满它的洞穴，将掠物充塞它的窟穴。
【现代本】公狮咬死猎物，撕成碎块给母狮和幼狮；洞穴里堆满了撕碎的鲜肉。
【KJV】The lion did tear in pieces enough for his whelps, and strangled for his lionesses, and filled his holes with prey, and his dens with ravin.
【NIV】The lion killed enough for his cubs and strangled the prey for his mate, filling his lairs with the kill and his dens with the prey.
【BBE】Food enough for his young and for his she-lions was pulled down by the lion; his hole was full of flesh and his resting-place stored with meat.
【ASV】The lion did tear in pieces enough for his whelps, and strangled for his lionesses, and filled his caves with prey, and his dens with ravin.
13 【和合本】万军之耶和华说：“我与你为敌，必将你的车辆焚烧成烟，刀剑也必吞灭你的少壮狮子。我必从地上除灭你所撕碎的，你使者的声音必不再听见。”
【吕振中】万军之永恒主发神谕说∶看哪，我与你为敌；我必将你的（传统∶她的）车辆焚烧成烟，刀剑也必吞灭你的少壮狮子；我必从地上除灭你所抓撕的，你使者的声音必无可再听见。
【思高本】看，我必攻击你！──万军上主的断语──我要在浓烟中烧毁你的洞穴，使刀剑吞噬你的幼狮，由地上扫除你的掠物，令人再也听不到你使者的声音。
【现代本】至高的上主说：“我是你的敌人；我要烧毁你的战车。你的战士要阵亡；我要把你从别人那里抢来的东西夺走。你的使者的声音再也听不到了。”
【KJV】Behold, I am against thee, saith the LORD of hosts, and I will burn her chariots in the smoke, and the sword shall devour thy young lions: and I will cut off thy prey from the earth, and the voice of thy messengers shall no more be heard.
【NIV】I am against you," declares the Lord Almighty. "I will burn up your chariots in smoke, and the sword will devour your young lions. I will leave you no prey on the earth. The voices of your messengers will no longer be heard."
【BBE】See, I am against you, says the Lord of armies, and I will have your war-carriages burned in the smoke, and your young lions will be food for the sword: you will no longer get your food by force on the earth, and the voice of your she-lions will be stopped for ever.
【ASV】Behold, I am against thee, saith Jehovah of hosts, and I will burn her chariots in the smoke, and the sword shall devour thy young lions; and I will cut off thy prey from the earth, and the voice of thy messengers shall no more be heard.
【本会注释】
    与你为敌。见鸿3:5；耶51:25；结38:3节。尼尼微的毁灭来临，乃是在她已经用光分配给她的验证时间之后，且没有达到长久的悔罪。神授的宽容已经停止（见《知君》第364节）。
    万军之耶和华。相关注释见对鸿7:3节的注释。
    少壮狮子。在这里明显指城市的士兵（见对第11节的注释）。
    使者。这或许提示那些将君王的命令传达到平民和军队首领的人（见王下18:17-19；19:23）。

怀爱伦注释

10 《善》第641页
10,11 《知君》第364页


第 3 章

【本会注释】
尼尼微的悲惨毁灭。

尼尼微因罪恶受罚
1 【和合本】祸哉！这流人血的城，充满谎诈和强暴，抢夺的事总不止息。
【吕振中】有祸阿！这流人血的城！尽是谎诈，充满着劫掠；抢夺的事总离不了。
【思高本】祸哉！血债的城，满城欺诈，处处劫掠，抢夺不息。
【现代本】惨啦，这杀人的城市！全城充满着欺诈和强暴；抢劫掠夺，无休无止。
【KJV】Woe to the bloody city! it is all full of lies and robbery; the prey departeth not;
【NIV】Woe to the city of blood, full of lies, full of plunder, never without victims!
【BBE】A curse is on the town of blood; it is full of deceit and violent acts; and there is no end to the taking of life.
【ASV】Woe to the bloody city! it is all full of lies and rapine; the prey departeth not.
【本会注释】
    人血的城。即，此地使人流血没有价值并且明显没有任何良心上的内疚（见结24:6,9；哈2:12）。在亚述的纪念碑上，大量描述被掳者如何被剥皮、斩首、活着被刺穿，或者手和脚被悬挂，乃至死于缓慢的折磨之中。这些和其他的残忍习惯做法，都揭露这一个国家的残酷。在他们君王的刻字碑文上，描写了不断狂欢于被杀害之敌人的数量，掠带俘虏，城市被摧毁而且被掠夺，大地荒芜，并果树毁坏。
    强暴。希伯来语是pereq ，“暴力行为”，这指出亚述人在处置被征服的民族方面使用暴力。第1节的结束分句提示这尼尼微的首领从不停止掠夺其受害者（见赛33:1）。
2 【和合本】鞭声响亮，车轮轰轰，马匹踢跳，车辆奔腾，
【吕振中】阿，鞭子的劈啪声！阿，车轮之轰轰响！骏马踢跳飞跑！战车颠簸跳动！
【思高本】听皮鞭飕飕，车轮隆隆，战马奔驰，战车疾驶，
【现代本】鞭声啪！车轮辘辘！战马奔腾！战车飞驰！
【KJV】The noise of a whip, and the noise of the rattling of the wheels, and of the pransing horses, and of the jumping chariots.
【NIV】The crack of whips, the clatter of wheels, galloping horses and jolting chariots!
【BBE】The noise of the whip, and the noise of thundering wheels; horses rushing and war-carriages jumping,
【ASV】The noise of the whip, and the noise of the rattling of wheels, and prancing horses, and bounding chariots,
【本会注释】
    响亮。先知那鸿在这里描述围攻军队的进军之声，恰如他业已描述过他们的外表状况（鸿2:3,4）。他倾听，可谓，战车驾御者的鞭声、二轮战车轮子的隆隆声、飞驰的马蹄声，而且二轮战车向前滚动跳跃声。
3 【和合本】马兵争先，刀剑发光，枪矛闪烁，被杀的甚多，尸首成了大堆，尸骸无数，人碰着而跌倒，
【吕振中】军马腾跃着冲锋；刀剑闪闪发光，枪矛烁烁发亮；被刺杀的众多，尸首堆叠惨重；尸身任数不尽，人都跌在尸首堆上！
【思高本】骑士跃马，刀剑晃亮，枪矛闪辉，被杀者众，死者成堆，体无边，人人为体绊倒：
【现代本】骑兵冲锋！刀光剑影！死尸堆积如山，尸骸无数；人都被尸首绊倒了。
【KJV】The horseman lifteth up both the bright sword and the glittering spear: and there is a multitude of slain, and a great number of carcases; and there is none end of their corpses; they stumble upon their corpses:
【NIV】Charging cavalry, flashing swords and glittering spears! Many casualties, piles of dead, bodies without number, people stumbling over the corpses-
【BBE】Horsemen driving forward, and the shining sword and the bright spear: and a great number of wounded, and masses of dead bodies; they are falling over the bodies of the dead:
【ASV】the horseman mounting, and the flashing sword, and the glittering spear, and a multitude of slain, and a great heap of corpses, and there is no end of the bodies; they stumble upon their bodies;-
【本会注释】
    甚多。被杀的人如此众多，以致于活着的士兵“跌倒”在他们身上，而且他们的行军受阻。
4 【和合本】都因那美貌的妓女多有淫行，惯行邪术，藉淫行诱惑列国，用邪术诱惑（原文作卖）多族。
【吕振中】都因丽质艳姿的淫妇行邪术的老手（希伯来文∶主母）淫行之繁多；她用她的淫行诱骗（希伯来文∶出卖）着列国，用她的邪术迷惑万族之民。
【思高本】这都是因那娇艳妖冶的淫妇，行妖术的女巫的许多淫行所致。她以淫荡欺骗了列邦，用妖术迷惑了万民。
【现代本】妓女尼尼微要被惩罚；她妖冶迷人。她的淫行诱惑列国；她的邪术欺骗万族。
【KJV】Because of the multitude of the whoredoms of the wellfavoured harlot, the mistress of witchcrafts, that selleth nations through her whoredoms, and families through her witchcrafts.
【NIV】all because of the wanton lust of a harlot, alluring, the mistress of sorceries, who enslaved nations by her prostitution and peoples by her witchcraft.
【BBE】Because of all the false ways of the loose woman, expert in attraction and wise in secret arts, who takes nations in the net of her false ways, and families through her secret arts.
【ASV】because of the multitude of the whoredoms of the well-favored harlot, the mistress of witchcrafts, that selleth nations through her whoredoms, and families through her witchcrafts.
【本会注释】
    淫行。这一言辞依据比喻修辞手法，描述了偶像崇拜（见结23:27；何1:2；4:12,13；何5:4）。偶像崇拜是亚述颠覆的另外一个理由。鉴于亚述的偶像崇拜是非常淫荡，乃至将它定义为“淫行”是双重地适宜（见对王下9:22的注释）。
5 【和合本】万军之耶和华说：我与你为敌；我必揭起你的衣襟，蒙在你脸上，使列国看见你的赤体，使列邦观看你的丑陋。
【吕振中】万军之永恒主发神谕说∶看哪，我与你为敌；我必揭露你的裙子到你脸上，使列国见你的下体，使列邦看你的阴部。
【思高本】看，我必攻击你，──万军上主的断语──我必将的衣裙掀到的脸上，使万民见到的裸体，使列邦看到的耻辱：
【现代本】至高的上主说：尼尼微呀，我要惩罚你；我要把你的衣服剥光，让列国看见你的胴体，让万民看见你的羞态。
【KJV】Behold, I am against thee, saith the LORD of hosts; and I will discover thy skirts upon thy face, and I will shew the nations thy nakedness, and the kingdoms thy shame.
【NIV】I am against you," declares the Lord Almighty. "I will lift your skirts over your face. I will show the nations your nakedness and the kingdoms your shame.
【BBE】See, I am against you, says the Lord of armies, and I will have your skirts pulled over your face, and let the nations see you unclothed, and the kingdoms your shame.
【ASV】Behold, I am against thee, saith Jehovah of hosts, and I will uncover thy skirts upon thy face; and I will show the nations thy nakedness, and the kingdoms thy shame.
【本会注释】
    与你为敌。见对鸿2:13的注释。
    万军之耶和华。见对耶7:3的注释。
    揭起你的衣襟。按照字面上的词义直译是“掀开你的裙子”（见赛3:17；47:3；结16:37；见对耶13:26的注释）。因为尼尼微的“淫行”（见鸿3:4），上帝将会最可耻地处罚她，像对待一个妓女。
6 【和合本】我必将可憎污秽之物抛在你身上，辱没你，为众目所观。
【吕振中】我必将猥亵物扔在你身上，没辱你，使你成了有目共睹的笑柄。
【思高本】我必要将粪溺抛在身上侮辱，使成为戒。
【现代本】我要羞辱你，把脏东西丢在你身上；人要用惊骇的眼光盯着你。
【KJV】And I will cast abominable filth upon thee, and make thee vile, and will set thee as a gazingstock.
【NIV】I will pelt you with filth, I will treat you with contempt and make you a spectacle.
【BBE】I will make you completely disgusting and full of shame, and will put you up to be looked at by all.
【ASV】And I will cast abominable filth upon thee, and make thee vile, and will set thee as a gazing-stock.
【本会注释】
    污秽之物。希伯来语是shiqqus ，“被厌恶之物”，通常被用来描写与崇拜偶像相关之物。
    众目所观。希腊文七十士译本［LXX］的经文是“一个公众的例子”（见太1:19）。继续使用比喻修辞手法描述“妓女”（鸿3:4），先知那鸿预测尼尼微会如同如此女人一样，从乌合之众遭受耻辱和虐待（见结16:37-40）。
7 【和合本】凡看见你的，都必逃跑离开你，说：尼尼微荒凉了！有谁为你悲伤呢？我何处寻得安慰你的人呢？
【吕振中】将来凡看见你的都必躲避你，说∶‘尼尼微毁灭了；有谁为她悲伤呢？’我可从哪里寻得安慰你的人呢？
【思高本】凡看见的，必逃避说：“尼尼微终于毁灭了！”谁会向表同情？我从哪能找到安慰人？
【现代本】看见你的人要退避。他们说：尼尼微荒废了！有谁同情她呢？谁愿意安慰她呢？
【KJV】And it shall come to pass, that all they that look upon thee shall flee from thee, and say, Nineveh is laid waste: who will bemoan her? whence shall I seek comforters for thee?
【NIV】All who see you will flee from you and say, 'Nineveh is in ruins-who will mourn for her?' Where can I find anyone to comfort you?"
【BBE】And it will come about that all who see you will go in flight from you and say, Nineveh is made waste: who will be weeping for her? where am I to get comforters for her?
【ASV】And it shall come to pass, that all they that look upon thee shall flee from thee, and say, Nineveh is laid waste: who will bemoan her? whence shall I seek comforters for thee?
【本会注释】
    必逃跑离开。这是一个比喻修辞手法，指出将会有极大的处罚临到尼尼微头上，因其可怕的场景，会使观看者匆忙离开。
    有谁为你悲伤呢？这是一句修辞性的反问，暗示没有人将会为她觉得难过，因她该得到处罚（见耶15:5,6）。
8 【和合本】你岂比挪亚们强呢？挪亚们坐落在众河之间，周围有水；海（指尼罗河）作他的濠沟，又作他的城墙。
【吕振中】你哪能比挪亚们（即∶底庇斯）强呢？挪亚们（即∶底庇斯）坐落在尼罗河流之间，周围有水；海做她的外郭（‘海’指尼罗河而言。‘外郭’或译∶濠沟）水做她的城墙？
【思高本】你那能胜过那位于尼罗河上，四面环水的诺阿孟？她有海为屏障，有水为垣墙；
【现代本】尼尼微呀，你比埃及的首都底比斯强吗？她也有一道河环绕她，像墙垣一样保护她──尼罗河是她的防御。
【KJV】Art thou better than populous No, that was situate among the rivers, that had the waters round about it, whose rampart was the sea, and her wall was from the sea?
【NIV】Are you better than Thebes, situated on the Nile, with water around her? The river was her defense, the waters her wall.
【BBE】Are you better than No-amon, seated on the Nile streams, with waters all round her; whose wall was the sea and her earthwork the waters?
【ASV】Art thou better than No-amon, that was situate among the rivers, that had the waters round about her; whose rampart was the sea, and her wall was of the sea?
【本会注释】
    你岂比挪亚们强呢。希伯来语的“挪亚们”是No''Amon ，乃是埃及的阿们神之城，即，位于埃及上部的底比斯城（见耶46:25；结30:14-16）。这一受过庆祝的城市，藉由其列王的坟墓、它的巨像和狮身人头雕像、它所具有之庞大柱子和柱廊的卡纳克和路克索［Luxor］的极大神殿，壮丽地位于尼罗河边，底格里斯河边的尼尼微就是如此。那鸿在这里提出警告给尼尼微，在天国的眼光中，她比底比斯相差无几，可以容易地遭遇到相同的厄运。底比斯业已被毁灭在公元前663年，被亚述的国王，亚述巴尼帕［Ashurbanipal］。
    海。这里被用来提及尼罗河。在旧约中，大河有时被称为“海”（见赛19:5；耶51:36）。这一结束分句只是意谓尼罗河借由它的运河构成了底比斯的“城墙”，或防御工事。
9 【和合本】古实和埃及是他无穷的力量；弗人和路比族是他的帮手。
【吕振中】古实和埃及是她的力量，就是无穷尽的；弗人和路比族是她的（传统∶你的）助手。
【思高本】雇士和埃及是她的力量，力大无穷；普特和利比亚是她的助手；
【现代本】苏但和埃及是她的力量；她的权力无穷。弗和利比亚是她的同盟。
【KJV】Ethiopia and Egypt were her strength, and it was infinite; Put and Lubim were thy helpers.
【NIV】Cush and Egypt were her boundless strength; Put and Libya were among her allies.
【BBE】Ethiopia was her strength and Egyptians without number; Put and Lubim were her helpers.
【ASV】Ethiopia and Egypt were her strength, and it was infinite; Put and Lubim were thy helpers.
【本会注释】
    埃塞俄比亚［译者注：英KJV版译文，中文版译文是“古实”］。或，古实，主要是古代的努比亚，或现代的苏丹（见对创10:6的注释）。在底比斯被毁灭的时候，统治埃及的国王是他努塔蒙［Tanutamon］，乃是他哈卡［Taharka］的继承者和侄子，圣经中的特哈加。在旧约中，特哈加被称为“古实王”（见对王下19:9的注释），因他属于第二十五个，或“古实”，埃及的朝代（见卷二第52、53页）。
    埃及。埃及本身，其众民与努比亚人一起，构成了一种“无穷的力量”，或可谓“不可胜数”（代下12:3）。
    弗人。许多埃及学学者想提及是蓬特，但是亚述学研究者认为是利比亚的某一地带（见对结27:10的注释）。
    路比族。利比亚人（见对代下12:3的注释）。
10 【和合本】但他被迁移，被掳去；他的婴孩在各市口上也被摔死。人为他的尊贵人拈阄；他所有的大人都被链子锁着。
【吕振中】然而她却成了流亡人、被掳到外国去了；她的婴孩在各街头上被摔死了；人为她的尊贵人拈阄，她所有的大官都被锁才锁着。
【思高本】但是她也被掳去，充当俘虏，她的婴儿也在各街头被摔死，人抽签分配她的贵族，用铁链缚住她的缙绅。
【现代本】但是底比斯的人民却被掳到外国去了。他们的儿女在街头巷尾被人摔死；他们的达官贵人被铁链锁住，被人带走，像货物一样分了。
【KJV】Yet was she carried away, she went into captivity: her young children also were dashed in pieces at the top of all the streets: and they cast lots for her honourable men, and all her great men were bound in chains.
【NIV】Yet she was taken captive and went into exile. Her infants were dashed to pieces at the head of every street. Lots were cast for her nobles, and all her great men were put in chains.
【BBE】But even she has been taken away, she has gone away as a prisoner: even her young children are smashed to bits at the top of all the streets: the fate of her honoured men is put to the decision of chance, and all her great men are put in chains.
【ASV】Yet was she carried away, she went into captivity; her young children also were dashed in pieces at the head of all the streets; and they cast lots for her honorable men, and all her great men were bound in chains.
【本会注释】
    被迁移。底比斯的力量和她显然无限的资源，包括她的同盟者的帮助，这些都没有解救她被掳（见对第8节的注释）。
    被摔死。在远古的时代，给被征服的城市经常使用了部分性惯常的残酷待遇（见王下8:12；诗137:9；赛13:16）。
11 【和合本】你也必喝醉，必被埋藏，并因仇敌的缘故寻求避难所。
【吕振中】你，你也必喝醉，昏昏醚醚；你必寻求逃难所、以避仇敌。
【思高本】你也要这样被攻破而消失，你也要找一个安全处为逃避仇敌。
【现代本】尼尼微呀，你也要酒醉昏迷！你也想逃脱你的敌人。
【KJV】Thou also shalt be drunken: thou shalt be hid, thou also shalt seek strength because of the enemy.
【NIV】You too will become drunk; you will go into hiding and seek refuge from the enemy.
【BBE】And you will be overcome with wine, you will become feeble; you will be looking for a safe place from those who are fighting against you.
【ASV】Thou also shalt be drunken; thou shalt be hid; thou also shalt seek a stronghold because of the enemy.
【本会注释】
    你也必。先知那鸿转回向尼尼微发表演说。
    被埋藏。这里的含义或许是尼尼微会没有能力抵抗。
12 【和合本】你一切保障必象无花果树上初熟的无花果，若一摇撼就落在想吃之人的口中。
【吕振中】你所有的堡垒、简直是无花果树，有早熟的无花果；倘若被摇撼，就落在想吃的人口中。
【思高本】你的一切堡垒好像早熟的无花果树，人一摇动，就落在食者的口。
【现代本】你的堡垒都要像无花果树，结满成熟的果子，树一摇，果子就掉入人的口里！
【KJV】All thy strong holds shall be like fig trees with the firstripe figs: if they be shaken, they shall even fall into the mouth of the eater.
【NIV】All your fortresses are like fig trees with their first ripe fruit; when they are shaken, the figs fall into the mouth of the eater.
【BBE】All your walled places will be like fig-trees and your people like the first figs, falling at a shake into the mouth which is open for them.
【ASV】All thy fortresses shall be like fig-trees with the first-ripe figs: if they be shaken, they fall into the mouth of the eater.
13 【和合本】你地上的人民如同妇女；你国中的关口向仇敌敞开；你的门闩被火焚烧。
【吕振中】看哪，你的兵众在你中间简直是妇人女子；你国土的门户都向仇敌敞开着；你的门闩、火烧烧毁了。
【思高本】看哪！在你中间的百姓都是妇女，你境内的门已为你的敌人敞开，火已烧毁了的门闩。
【现代本】你的战士都像软弱的女子。你无法在敌人面前保卫城门；火将烧毁你的门闩。
【KJV】Behold, thy people in the midst of thee are women: the gates of thy land shall be set wide open unto thine enemies: the fire shall devour thy bars.
【NIV】Look at your troops- they are all women! The gates of your land are wide open to your enemies; fire has consumed their bars.
【BBE】See, the people who are in you are women; the doorways of your land are wide open to your attackers: the locks of your doors have been burned away in the fire.
【ASV】Behold, thy people in the midst of thee are women; the gates of thy land are set wide open unto thine enemies: the fire hath devoured thy bars.
【本会注释】
    妇女。迄今为止大胆、勇敢的亚述人会像“妇女”一样，换句话说，他们不能抵抗而且击退围困的军队（见对何10:5的注释）。
14 【和合本】你要打水预备受困；要坚固你的保障，踹土和泥，修补砖窑。
【吕振中】受围困用的水、你尽管打呀！你的堡垒、你尽管加强设备阿！你尽管踹泥、尽管践踏泥土！尽管抓紧砖模阿！
【思高本】应吸水防备围困，应巩固的堡垒，踏黏土，踩胶泥，紧握砖型。
【现代本】你要打水，预备敌人围困！你要加强防御！你要踩泥作砖，预备砖模！
【KJV】Draw thee waters for the siege, fortify thy strong holds: go into clay, and tread the morter, make strong the brickkiln.
【NIV】Draw water for the siege, strengthen your defenses! Work the clay, tread the mortar, repair the brickwork!
【BBE】Get water for the time when you are shut in, make strong your towns: go into the potter's earth, stamping it down with your feet, make strong the brickworks.
【ASV】Draw thee water for the siege; strengthen thy fortresses; go into the clay, and tread the mortar; make strong the brickkiln.
【本会注释】
    要坚固。即，这是要加强那些可能虚弱之处的防御工事。先知那鸿，凭借反讽的风格，让尼尼微人做好一切可能性准备，为迎接一个长期的、艰难的围攻。
    砖窑。按照字面上的词义直译是“砖块模子”。
15 【和合本】在那里，火必烧灭你；刀必杀戮你，吞灭你如同蝻子。任你加增人数多如蝻子，多如蝗虫吧！
【吕振中】就在那里、火就要烧灭你了，刀剑就要剪灭你，吞灭你、像蝻子吞吃五谷。任你增多如蝻子吧！任你增多如蝗虫吧！
【思高本】火要在那烧灭，刀剑要歼灭，[把吞食有如蚱蜢。]尽可增多的人数有如蚱蜢，多如飞蝗；
【现代本】你无论怎样做，仍然要被烧死，或被杀。你会像农作物被蝗虫吃光。以往，你繁殖快得像蝗虫；
【KJV】There shall the fire devour thee; the sword shall cut thee off, it shall eat thee up like the cankerworm: make thyself many as the cankerworm, make thyself many as the locusts.
【NIV】There the fire will devour you; the sword will cut you down and, like grasshoppers, consume you. Multiply like grasshoppers, multiply like locusts!
【BBE】There the fire will make you waste; you will be cut off by the sword: make yourself as great in number as the worms, as great in number as the locusts.
【ASV】There shall the fire devour thee; the sword shall cut thee off; it shall devour thee like the canker-worm: make thyself many as the canker-worm; make thyself many as the locust.
【本会注释】
    在那里。尽管为了加强这些有必要的场所之防御工事，照料了方方面面，“火”将“烧灭”这一城市。考古学已经清楚地显示出这一个预言得到属实的应验。
    蝻子。希伯来语是yeleq ，乃是爬行的、无翼的蝗虫（见诗105:34；耶51:14,27；珥1:4；2:25）。明显在这里和在下一节中，先知那鸿使用这一个比喻修辞手法，揭示尼尼微的毁灭会突然而且完全，如同这些昆虫在植物之上的作为。
    任你加增人数多。虽然亚述人会集合很多军队，像蝻子，或蝗虫群一样，但是这会对他们无济于事。
16 【和合本】你增添商贾，多过天上的星；蝻子吃尽而去。
【吕振中】任你增加你的行商多过天上的星辰吧！蝻子脱了壳、就飞走了。
【思高本】增加的商贾，多过天上的星辰！──蚱蜢一脱壳就飞去了。
【现代本】你出产的商品多过天上的星星！但现在都不见了，像蝗虫伸开翅膀飞走了。
【KJV】Thou hast multiplied thy merchants above the stars of heaven: the cankerworm spoileth, and fleeth away.
【NIV】You have increased the number of your merchants till they are more than the stars of the sky, but like locusts they strip the land and then fly away.
【BBE】Let your traders be increased more than the stars of heaven:
【ASV】Thou hast multiplied thy merchants above the stars of heaven: the canker-worm ravageth, and fleeth away.
【本会注释】
    你增添商贾。尼尼微的地理位置有利于和其他的国家进行广泛的商业交往。但是这些贸易关系会对她无济于事。她的敌人所招致的毁灭会是迅速并彻底。
17 【和合本】你的首领多如蝗虫；你的军长彷佛成群的蚂蚱，天凉的时候齐落在篱笆上，日头一出便都飞去，人不知道落在何处。
【吕振中】你的守卫（意难确定）虽多如蝗虫，你的招募员（意难确定）虽多如蚂蚱群──天凉时驻扎在篱笆上，日头一出，便都飞走，其住处在哪里、就无人知了。
【思高本】的守卫正如蝗，的官吏正像一群蚱蜢；冷天蛰伏在墙上，但太阳一升起，就飞去了，没有人知道它们究在何处。
【现代本】你的大臣像一群蝗虫，冷天停在墙上，太阳一出来就都飞走；没有人知道它们到哪里去了！
【KJV】Thy crowned are as the locusts, and thy captains as the great grasshoppers, which camp in the hedges in the cold day, but when the sun ariseth they flee away, and their place is not known where they are.
【NIV】Your guards are like locusts, your officials like swarms of locusts that settle in the walls on a cold day-but when the sun appears they fly away, and no one knows where.
【BBE】Your crowned ones are like the locusts, and your scribes like the clouds of insects which take cover in the walls on a cold day, but when the sun comes up they go in flight, and are seen no longer in their place.
【ASV】Thy princes are as the locusts, and thy marshals as the swarms of grasshoppers, which encamp in the hedges in the cold day, but when the sun ariseth they flee away, and their place is not known where they are.
【本会注释】
    军长。希伯来语是taphsarim ，“泥版刻写者”，或“文士”（见对耶51:27的注释）。这里被使用的术语意味着高级军官。这些官员经常被描绘在纪念碑上。如同蝗虫在“天凉”的气候时变得不活动并且没有活动力，这些亚述的首领和军官们会在该城的危机中变成无能为力。唯一让亚述的军队所选择的是“都飞去”，换句话说，毁灭而且消失。
18 【和合本】亚述王啊，你的牧人睡觉；你的贵胄安歇；你的人民散在山间，无人招聚。
【吕振中】亚述王阿，你的牧民者在睡觉呢！你的贵族在安歇着呢！你的人民四散在山间，无人招聚呢！
【思高本】亚述王！你的牧者已酣睡，你的贵族已永眠，你的人民已散在各山上，无人再能聚集。
【现代本】亚述皇帝呀，你的大臣们都死了；你的显贵都长眠了。你的人民分散在山间，没有人带他们回来。
【KJV】Thy shepherds slumber, O king of Assyria: thy nobles shall dwell in the dust: thy people is scattered upon the mountains, and no man gathereth them.
【NIV】O king of Assyria, your shepherds slumber; your nobles lie down to rest. Your people are scattered on the mountains with no one to gather them.
【BBE】Sorrow! how are the keepers of your flock sleeping, O king of Assyria! your strong men are at rest; your people are wandering on the mountains, and there is no one to get them together.
【ASV】Thy shepherds slumber, O king of Assyria; thy nobles are at rest; thy people are scattered upon the mountains, and there is none to gather them.
【本会注释】
    你的牧人睡觉。在这里描述国家的首领们，要么沉睡在他们的职责之中，要么实际上在战争中丧命，“睡觉”指死亡性睡眠。
    你的人民。既然他们的首领不见了，尼尼微的众民就不能有效地抗拒他们的敌人。
19 【和合本】你的损伤无法医治；你的伤痕极其重大。凡听你信息的必都因此向你拍掌。你所行的恶谁没有时常遭遇呢？
【吕振中】你的破烂无法减轻，你受的击伤很厉害呀。凡听见你这消息的都拍掌笑你，因为你不断的坏行径、谁没受过害呢？
【思高本】你的创痍无法治疗，你的创伤是致命伤。凡听到你这消息的，都朝你鼓掌，因为有谁没有时常受过你的虐待？
【现代本】你的创伤无法补救；你的伤口无法医治。凡听见你被毁灭的消息的人都拍掌欢呼。有谁逃过了你那无休止的暴行呢？
【KJV】There is no healing of thy bruise; thy wound is grievous: all that hear the bruit of thee shall clap the hands over thee: for upon whom hath not thy wickedness passed continually?
【NIV】Nothing can heal your wound; your injury is fatal. Everyone who hears the news about you claps his hands at your fall, for who has not felt your endless cruelty?
【BBE】Your pain may not be made better; you are wounded to death: all those hearing the news about you will be waving their hands in joy over you: for who has not undergone the weight of your evil-doing again and again?
【ASV】There is no assuaging of thy hurt: thy wound is grievous: all that hear the report of thee clap their hands over thee; for upon whom hath not thy wickedness passed continually?
【本会注释】
    无法医治。按照字面上的词义直译是“没有减少”，或“没有减轻”。
    伤痕。希伯来语是shema`，“报告”（见创29:13；出23:1；申2:25等）。听到尼尼微崩溃的新闻之后，周围的列国被描绘为鼓掌欢喜，因为这将会意谓亚述不断“所行的恶”和无情的压迫结束。先知那鸿结束他的信息以确定的和最终的一种语气。亚述曾经蒙受过辉煌之日；但是现在无须继续给它提供仁慈和怜悯。

怀爱伦注释

1 《知君》第265页
1-5《知君》第363页
19 《知君》第265页


第 1 章

1 【和合本】先知哈巴谷所得的默示。
【吕振中】神言人哈巴谷在异象中所见的神托∶他说∶
【思高本】哈巴谷先知在神视中所得的神谕。
【现代本】以下是上主向先知哈巴谷启示的信息。
【KJV】The burden which Habakkuk the prophet did see.
【NIV】The oracle that Habakkuk the prophet received.
【BBE】The word which Habakkuk the prophet saw.
【ASV】The burden which Habakkuk the prophet did see.

哈巴谷为不公平而诉苦求问
2 【和合本】他说：耶和华啊！我呼求你，你不应允，要到几时呢？我因强暴哀求你，你还不拯救。
【吕振中】永恒主阿，我向你呼救，而你不听，要到几时呢？我向你哀呼‘遭强暴！’而你不拯救，要到几时呢？
【思高本】上主，我呼救而你不予垂听，要到何时？向你呼喊“残暴”，而你仍不施救？
【现代本】上主啊，我要呼求多久，你才垂听？你才救我们脱离强暴？
【KJV】O LORD, how long shall I cry, and thou wilt not hear! even cry out unto thee of violence, and thou wilt not save!
【NIV】How long, O Lord , must I call for help, but you do not listen? Or cry out to you, "Violence!" but you do not save?
【BBE】How long, O Lord, will your ears be shut to my voice? I make an outcry to you about violent behaviour, but you do not send salvation.
【ASV】O Jehovah, how long shall I cry, and thou wilt not hear? I cry out unto thee of violence, and thou wilt not save.
3 【和合本】你为何使我看见罪孽？你为何看着奸恶而不理呢？毁灭和强暴在我面前，又起了争端和相斗的事。
【吕振中】你为什么使我看见奸恶？为什么你迳看着毒害事而不理呢？毁灭和强暴老在我面前，纷争与相斗又时时发生呢！
【思高本】为什么你仗我见到邪恶，人受压迫，而你竟坐视？在我面前，只有压害和残暴，争吵不休，辩论迭起。
【现代本】你为什么要我看见这样的灾难呢？你怎能容忍这种坏事呢？我的周围尽是毁坏、强暴，到处都是打斗、争吵。
【KJV】Why dost thou shew me iniquity, and cause me to behold grievance? for spoiling and violence are before me: and there are that raise up strife and contention.
【NIV】Why do you make me look at injustice? Why do you tolerate wrong? Destruction and violence are before me; there is strife, and conflict abounds.
【BBE】Why do you make me see evil-doing, and why are my eyes fixed on wrong? for wasting and violent acts are before me: and there is fighting and bitter argument.
【ASV】Why dost thou show me iniquity, and look upon perverseness? for destruction and violence are before me; and there is strife, and contention riseth up.
4 【和合本】因此律法放松，公理也不显明；恶人围困义人，所以公理显然颠倒。
【吕振中】因此律法僵化，公理总不出现。因为恶人围困着义人，故此公理就使出现、也弯曲了。
【思高本】为此法律松驰，正义不彰，恶人包围了义人，因而产生歪曲的审判。
【现代本】法律没有力量，没有作用；正义永远不得伸张。坏人欺压义人，正义被歪曲了。
【KJV】Therefore the law is slacked, and judgment doth never go forth: for the wicked doth compass about the righteous; therefore wrong judgment proceedeth.
【NIV】Therefore the law is paralyzed, and justice never prevails. The wicked hem in the righteous, so that justice is perverted.
【BBE】For this reason the law is feeble and decisions are not effected: for the upright man is circled round by evil-doers; because of which right is twisted.
【ASV】Therefore the law is slacked, and justice doth never go forth; for the wicked doth compass about the righteous; therefore justice goeth forth perverted.

耶和华的回答
5 【和合本】耶和华说：你们要向列国中观看，大大惊奇；因为在你们的时候，我行一件事，虽有人告诉你们，你们总是不信。
【吕振中】诡诈不忠的人哪（向列国），看又察看哦！惊讶而骇愕哦！因为当你们的日子、我要行一件事，就是叙说出来，你们也总不信的。
【思高本】你们应观察列邦，且应注意视，你们必要异惊奇，因在你们的日子内，我要做一件事，纵然有人述说，你们也不相信。
【现代本】上主对他的子民说：“留心观察你们周围的国家，你们对所看到的会很惊奇。我要做一件事，你们听了都不会相信。
【KJV】Behold ye among the heathen, and regard, and wonder marvelously: for I will work a work in your days which ye will not believe, though it be told you.
【NIV】Look at the nations and watch- and be utterly amazed. For I am going to do something in your days that you would not believe, even if you were told.
【BBE】See among the nations, and take note, and be full of wonder: for in your days I am doing a work in which you will have no belief, even if news of it is given to you.
【ASV】Behold ye among the nations, and look, and wonder marvellously; for I am working a work in your days, which ye will not believe though it be told you.
6 【和合本】我必兴起迦勒底人，就是那残忍暴躁之民，通行遍地，占据那不属自己的住处。
【吕振中】因为你看吧，我在激起迦勒底人、那残酷暴躁的国、那向广大地区进发、占据不属自己住处的。
【思高本】看，我要激起加色丁人──那残暴凶猛的民族，向广大的地区进发，侵占别人的居所。
【现代本】我要使凶猛、残暴的巴比伦人强盛起来。他们要横跨世界，征服别人的土地。
【KJV】For, lo, I raise up the Chaldeans, that bitter and hasty nation, which shall march through the breadth of the land, to possess the dwellingplaces that are not their's.
【NIV】I am raising up the Babylonians, that ruthless and impetuous people, who sweep across the whole earth to seize dwelling places not their own.
【BBE】For see, I am sending the Chaldaeans, that bitter and quick-moving nation; who go through the wide spaces of the earth to get for themselves living-places which are not theirs.
【ASV】For, lo, I raise up the Chaldeans, that bitter and hasty nation, that march through the breadth of the earth, to possess dwelling-places that are not theirs.
7 【和合本】他威武可畏，判断和势力都任意发出。
【吕振中】他们威武可畏而可惧怕，判断与破毁任由自己作出。
【思高本】这民族独断独行，目中无人，实令人恐怖。
【现代本】他们令人惊吓恐惧；他们目中无人，以自己的意志为法律。
【KJV】They are terrible and dreadful: their judgment and their dignity shall proceed of themselves.
【NIV】They are a feared and dreaded people; they are a law to themselves and promote their own honor.
【BBE】They are greatly to be feared: their right comes from themselves.
【ASV】They are terrible and dreadful; their judgment and their dignity proceed from themselves.
8 【和合本】他的马比豹更快，比晚上的豺狼更猛。马兵踊跃争先，都从远方而来；他们飞跑如鹰抓食，
【吕振中】他们的马比豹还快，比晚上的豺狼还猛；他们的马腾跃着飞跑（传统似重复误写；意难确定。参死海古卷），从远方而来，飞临如鹰，急着要吃。
【思高本】他们的马捷于虎豹，猛于夜狼；他们的马队由远方飞奔而来，像扑食的老鹰；
【现代本】“他们的马匹比豹子还快，比饿狼还凶狠。他们的骑兵从远方来；他们奔驰而来，好像老鹰扑取猎物。
【KJV】Their horses also are swifter than the leopards, and are more fierce than the evening wolves: and their horsemen shall spread themselves, and their horsemen shall come from far; they shall fly as the eagle that hasteth to eat.
【NIV】Their horses are swifter than leopards, fiercer than wolves at dusk. Their cavalry gallops headlong; their horsemen come from afar. They fly like a vulture swooping to devour;
【BBE】And their horses are quicker than leopards and their horsemen more cruel than evening wolves; they come from far away, like an eagle in flight rushing on its food.
【ASV】Their horses also are swifter than leopards, and are more fierce than the evening wolves; and their horsemen press proudly on: yea, their horsemen come from far; they fly as an eagle that hasteth to devour.
9 【和合本】都为行强暴而来，定住脸面向前，将掳掠的人聚集，多如尘沙。
【吕振中】他们都为了行强暴而来；未到之先、人就惧怕他们（意难确定）。他们聚集被掳的人、多如尘沙。
【思高本】大事摧残，而面目焦燥，有如烈风；聚集的俘虏，多似尘沙。
【现代本】“他们的军队以凌人的气势推进，所到之处，人人惊惶恐惧。他们的俘虏像砂粒那么多。
【KJV】They shall come all for violence: their faces shall sup up as the east wind, and they shall gather the captivity as the sand.
【NIV】they all come bent on violence. Their hordes advance like a desert wind and gather prisoners like sand.
【BBE】They are coming all of them with force; the direction of their faces is forward, the number of their prisoners is like the sands of the sea.
【ASV】They come all of them for violence; the set of their faces is forwards; and they gather captives as the sand.
10 【和合本】他们讥诮君王，笑话首领，嗤笑一切保障，筑垒攻取。
【吕振中】是他们对着君王而讥笑，对着人君而打笑话的；是他们对着一切堡垒而戏笑的，因为他们堆土垒去攻取它。
【思高本】他们嘲笑列王，讥讽诸侯，嗤笑任何堡垒只堆一堆土，即可攻下；
【现代本】他们讥诮君王，嘲笑官长。任何防御都挡不住他们；他们堆筑土垒攻取城堡。
【KJV】And they shall scoff at the kings, and the princes shall be a scorn unto them: they shall deride every strong hold; for they shall heap dust, and take it.
【NIV】They deride kings and scoff at rulers. They laugh at all fortified cities; they build earthen ramps and capture them.
【BBE】He makes little of kings, rulers are a sport to him; all the strong places are to be laughed at; for he makes earthworks and takes them.
【ASV】Yea, he scoffeth at kings, and princes are a derision unto him; he derideth every stronghold; for he heapeth up dust, and taketh it.
11 【和合本】他以自己的势力为神，象风猛然扫过，显为有罪。
【吕振中】然后风一扫，他们就过去，显为有罪！嘿，这就是他们的势力，他们所看为神的（意难确定）！
【思高本】然后鼓起勇气向前猛进，以自己的力量为神。
【现代本】他们像暴风一样扫荡后就离去；这些人把自己的力量当作神明。”
【KJV】Then shall his mind change, and he shall pass over, and offend, imputing this his power unto his god.
【NIV】Then they sweep past like the wind and go on- guilty men, whose own strength is their god."
【BBE】Then his purpose will be changed, over-stepping the limit; he will make his strength his god.
【ASV】Then shall he sweep by as a wind, and shall pass over, and be guilty, even he whose might is his god.

哈巴谷再次向主求问
12 【和合本】耶和华我的上帝，我的圣者啊，你不是从亘古而有吗？我们必不至死。耶和华啊，你派定他为要刑罚人；磐石啊，你设立他为要惩治人。
【吕振中】永恒主阿，你不是从亘古就有么？我的上帝、我的圣者阿，你是不死的（传统∶我们必不死）。永恒主阿，你派定他们以施判罚，磐石阿，你设立他为以行谴责。
【思高本】吾主，你自古不就是我的天主，我的圣者？你决不会死亡！上主，你派他们来是为审判；磐石，你立定他们是为惩罚。
【现代本】上主啊，你从太初就是上帝。你是我的上帝，是神圣的，永恒的。上主──我的保护者啊，你选择了巴比伦人，使他们强盛，好来惩罚我们。
【KJV】Art thou not from everlasting, O LORD my God, mine Holy One? we shall not die. O LORD, thou hast ordained them for judgment; and, O mighty God, thou hast established them for correction.
【NIV】O Lord , are you not from everlasting? My God, my Holy One, we will not die. O Lord , you have appointed them to execute judgment; O Rock, you have ordained them to punish.
【BBE】Are you not eternal, O Lord my God, my Holy One? for you there is no death. O Lord, he has been ordered by you for our punishment; and by you, O Rock, he has been marked out to put us right.
【ASV】Art not thou from everlasting, O Jehovah my God, my Holy One? we shall not die. O Jehovah, thou hast ordained him for judgment; and thou, O Rock, hast established him for correction.
13 【和合本】你眼目清洁，不看邪僻，不看奸恶；行诡诈的，你为何看着不理呢？恶人吞灭比自己公义的，你为何静默不语呢？
【吕振中】你眼目清洁不看坏事，你是不能迳看着毒害举动而不理的！为什么你迳看着诡诈不忠的人而不理？恶人吞灭了比自己正义的、你为什么静默不动？
【思高本】你的眼睛这样纯洁，以致见不得邪恶，见不得折磨！你为什么垂顾背信的人？当恶人吞噬较他们更义的人，你又为什么缄默？
【现代本】可是，你怎能忍受这些叛逆、可恶的人呢？你的眼睛太圣洁；你绝不看罪恶，也不容忍人民做坏事。那么，他们毁灭比他们自己公正的人时，你为什么不说话呢？
【KJV】Thou art of purer eyes than to behold evil, and canst not look on iniquity: wherefore lookest thou upon them that deal treacherously, and holdest thy tongue when the wicked devoureth the man that is more righteous than he?
【NIV】Your eyes are too pure to look on evil; you cannot tolerate wrong. Why then do you tolerate the treacherous? Why are you silent while the wicked swallow up those more righteous than themselves?
【BBE】Before your holy eyes sin may not be seen, and you are unable to put up with wrong; why, then, are your eyes on the false? why do you say nothing when the evil-doer puts an end to one who is more upright than himself?
【ASV】Thou that art of purer eyes than to behold evil, and that canst not look on perverseness, wherefore lookest thou upon them that deal treacherously, and holdest thy peace when the wicked swalloweth up the man that is more righteous than he;
14 【和合本】你为何使人如海中的鱼，又如没有管辖的爬物呢？
【吕振中】竟使人像海中的鱼，像无管辖者的爬行物呢？
【思高本】你竟把人当作海的鱼，当作没有主宰的爬！
【现代本】你怎么能把人民当作海里的鱼，或一群没有首领指挥的爬虫呢？
【KJV】And makest men as the fishes of the sea, as the creeping things, that have no ruler over them?
【NIV】You have made men like fish in the sea, like sea creatures that have no ruler.
【BBE】He has made men like the fishes of the sea, like the worms which have no ruler over them.
【ASV】and makest men as the fishes of the sea, as the creeping things, that have no ruler over them?
15 【和合本】他用钩钩住，用网捕获，用拉网聚集他们；因此，他欢喜快乐，
【吕振中】他用钩子把他们都钩上来，用网子给拉出来，用拉网给收集在一起，故此他欢喜快乐。
【思高本】他们把所有的一切用钩子钩上来，用网拉上来，用罟收集起来，为此欢欣踊跃，
【现代本】巴比伦人用子人，像钓鱼一样；他们用网网人，网到人就欢呼！
【KJV】They take up all of them with the angle, they catch them in their net, and gather them in their drag: therefore they rejoice and are glad.
【NIV】The wicked foe pulls all of them up with hooks, he catches them in his net, he gathers them up in his dragnet; and so he rejoices and is glad.
【BBE】He takes them all up with his hook, he takes them in his net, getting them together in his fishing-net: for which cause he is glad and full of joy.
【ASV】He taketh up all of them with the angle, he catcheth them in his net, and gathereth them in his drag: therefore he rejoiceth and is glad.
16 【和合本】就向网献祭，向网烧香，因他由此得肥美的分和富裕的食物。
【吕振中】就向网子献祭，向拉网熏祭，因为藉着这些祭物他的分儿就肥美，他的食物就肥甘。
【思高本】向网祭献，向罟焚香，因为给他们带来了富裕的财物，丰美的饮食。
【现代本】他们甚至膜拜他们的网，向网献祭，因为那些网带给他们丰足的好东西。
【KJV】Therefore they sacrifice unto their net, and burn incense unto their drag; because by them their portion is fat, and their meat plenteous.
【NIV】Therefore he sacrifices to his net and burns incense to his dragnet, for by his net he lives in luxury and enjoys the choicest food.
【BBE】For this reason he makes an offering to his net, burning perfume to his fishing-net; because by them he gets much food and his meat is fat.
【ASV】Therefore he sacrificeth unto his net, and burneth incense unto his drag; because by them his portion is fat, and his food plenteous.
17 【和合本】他岂可屡次倒空网罗，将列国的人时常杀戮，毫不顾惜呢？
【吕振中】因此他不断地拔刀，杀戮列国人、毫不顾惜（传统∶难道因此他要倒空网子，而不断杀戮列国人、毫不顾惜么？’今据死海古卷译之）。
【思高本】难道因此他们就应时常倒空自己的罗，无情地屠杀万民？
【现代本】难道他们要不断地使用刀剑，残忍地屠杀万民吗？
【KJV】Shall they therefore empty their net, and not spare continually to slay the nations?
【NIV】Is he to keep on emptying his net, destroying nations without mercy?
【BBE】For this cause his net is ever open, and there is no end to his destruction of the nations.
【ASV】Shall he therefore empty his net, and spare not to slay the nations continually?


第 2 章

耶和华回答哈巴谷
1 【和合本】我要站在守望所，立在望楼上观看，看耶和华对我说什么话，我可用什么话向他诉冤（向他诉冤：或作回答所疑问的）。
【吕振中】我要站在我的守望所上，站冈在我的堡垒上，了望观看永恒主（希伯来文∶他）要对我说什么话，看他（传统∶我）要怎样答覆我的诉冤。
【思高本】我要立在我的守望台上，置身于堡垒上窥探，看他对我说什么，看他怎样答覆我的怨诉。
【现代本】我要爬上瞭望台，等着看上主要我说什么，看他要怎样回答我的诉苦。
【KJV】I will stand upon my watch, and set me upon the tower, and will watch to see what he will say unto me, and what I shall answer when I am reproved.
【NIV】I will stand at my watch and station myself on the ramparts; I will look to see what he will say to me, and what answer I am to give to this complaint.
【BBE】I will take my position and be on watch, placing myself on my tower, looking out to see what he will say to me, and what answer he will give to my protest.
【ASV】I will stand upon my watch, and set me upon the tower, and will look forth to see what he will speak with me, and what I shall answer concerning my complaint.
2 【和合本】他对我说：将这默示明明的写在版上，使读的人容易读（或作：随跑随读）。
【吕振中】永恒主回答我说∶将异象写下来，使它清清楚楚在版上，让读的人虽快跑也读得来。
【思高本】上主回答我说：“你写出这神视，清楚地刻在版上，使人能顺利诵读。
【现代本】上主这样回答我：“你要把我所启示你的清楚地写在版上，让人一看就读得出来。
【KJV】And the LORD answered me, and said, Write the vision, and make it plain upon tables, that he may run that readeth it.
【NIV】Then the Lord replied: "Write down the revelation and make it plain on tablets so that a herald may run with it.
【BBE】And the Lord gave me an answer, and said, Put the vision in writing and make it clear on stones, so that the reader may go quickly.
【ASV】And Jehovah answered me, and said, Write the vision, and make it plain upon tablets, that he may run that readeth it.
3 【和合本】因为这默示有一定的日期，快要应验，并不虚谎。虽然迟延，还要等候；因为必然临到，不再迟延。
【吕振中】因为异象还在等候它的定期；它向着结局喘吁吁地急进，必不令人失望。就使它耽延，你还要等候；因为它一定临到，必不迟延。”
【思高本】因为这神视有一定的时期，最后必要实现，决无欺诈；若迟廷了，你应等待；它必再来，决不误期。
【现代本】你要把它写下来，因为实现的日期还没有到。但是时候就要到了，我所指示给你的很快就要实现。你也许会觉得太慢，但是等着吧，事情一定发生，且不耽延。
【KJV】For the vision is yet for an appointed time, but at the end it shall speak, and not lie: though it tarry, wait for it; because it will surely come, it will not tarry.
【NIV】For the revelation awaits an appointed time; it speaks of the end and will not prove false. Though it linger, wait for it; it will certainly come and will not delay.
【BBE】For the vision is still for the fixed time, and it is moving quickly to the end, and it will not be false: even if it is slow in coming, go on waiting for it; because it will certainly come, it will not be kept back.
【ASV】For the vision is yet for the appointed time, and it hasteth toward the end, and shall not lie: though it tarry, wait for it; because it will surely come, it will not delay.

迦勒底人不义的结局
4 【和合本】迦勒底人自高自大，心不正直；惟义人因信得生。
【吕振中】看哪，其心中不正的必自吹自大（经文残缺，意难确定），惟独义人却必因其忠信而活着。
【思高本】看，心术不正的，必然消逝；人必因他们的信赖而生活。
【现代本】这是我启示你的信息：‘邪恶的人不得存活，但是义人一定存活，因为他们对上帝忠心。’”
【KJV】Behold, his soul which is lifted up is not upright in him: but the just shall live by his faith.
【NIV】See, he is puffed up; his desires are not upright-but the righteous will live by his faith -
【BBE】As for the man of pride, my soul has no pleasure in him; but the upright man will have life through his good faith.
【ASV】Behold, his soul is puffed up, it is not upright in him; but the righteous shall live by his faith.
5 【和合本】迦勒底人因酒诡诈，狂傲，不住在家中，扩充心欲，好象阴间。他如死不能知足，聚集万国，堆积万民都归自己。
【吕振中】（经文残缺，意难确定）还有呢、那诡诈的有祸阿（‘有祸阿’传统作‘酒’）！那倨傲的人、他必不得安居∶他扩大其所欲像阴间，他好像死亡永不满足；聚集列国人都归自己，收拾万族之民到他那里。”
【思高本】的确，财物使人失信，使人骄傲，不能仗人安息；它张开自己像阴府的咽喉，又如不知餍足的死亡，聚集万民，汇合列国，归属自己。
【现代本】财富是不可靠的。贪心的人狂傲，不得安宁，像死亡一样，永远不会满足。他们征服了一个国家又一个国家，原因就在这里。
【KJV】Yea also, because he transgresseth by wine, he is a proud man, neither keepeth at home, who enlargeth his desire as hell, and is as death, and cannot be satisfied, but gathereth unto him all nations, and heapeth unto him all people:
【NIV】indeed, wine betrays him; he is arrogant and never at rest. Because he is as greedy as the grave and like death is never satisfied, he gathers to himself all the nations and takes captive all the peoples.
【BBE】A curse on the cruel and false one! the man full of pride, who never has enough; who makes his desires wide as the underworld! he is like death; he is never full, but he makes all nations come to him, getting all peoples together to himself.
【ASV】Yea, moreover, wine is treacherous, a haughty man, that keepeth not at home; who enlargeth his desire as Sheol, and he is as death, and cannot be satisfied, but gathereth unto him all nations, and heapeth unto him all peoples.
6 【和合本】这些国的民岂不都要提起诗歌并俗语讥刺他说：祸哉！迦勒底人，你增添不属自己的财物，多多取人的当头，要到几时为止呢？
【吕振中】这些国的人岂不都要唱起象徵歌和讽刺谜语来嘲弄他说∶“那增加不属自己之利息物的、有祸阿！──要到几时呢？──那多多取人的当头以肥己的、有祸阿！”
【思高本】那时，这些人民岂不都吟讽刺诗，以隐语嘲弄他说：祸哉，那只顾聚他人财物的人，堆积抵押于自己家中，要到何时？
【现代本】被征服的人民要咒诅他们，嘲圢他们说：“你们把别人的东西占为己有，你们要遭殃了。你们藉追讨债务发横财还要多久呢？”
【KJV】Shall not all these take up a parable against him, and a taunting proverb against him, and say, Woe to him that increaseth that which is not his! how long? and to him that ladeth himself with thick clay!
【NIV】Will not all of them taunt him with ridicule and scorn, saying, " 'Woe to him who piles up stolen goods and makes himself wealthy by extortion! How long must this go on?'
【BBE】Will not all these take up a word of shame against him and a bitter saying against him, and say, A curse on him who goes on taking what is not his and is weighted down with the property of debtors!
【ASV】Shall not all these take up a parable against him, and a taunting proverb against him, and say, Woe to him that increaseth that which is not his! how long? and that ladeth himself with pledges!
7 【和合本】咬伤你的岂不忽然起来，扰害你的岂不兴起，你就作他们的掳物吗？
【吕振中】那被你索取利息的（或译∶那些咬你的）、岂不忽然起来？那要大大搅动你的、岂不醒起？那你就做他们的掳物了！
【思高本】你的债岂不要忽然起来，追债者岂不要醒起，你必成为他们的掠物！
【现代本】在你不知觉的时候，你这征服别人的人要成为负债人，要被人强迫偿还高利。仇敌要来扰乱你；他们要劫夺你！
【KJV】Shall they not rise up suddenly that shall bite thee, and awake that shall vex thee, and thou shalt be for booties unto them?
【NIV】Will not your debtors suddenly arise? Will they not wake up and make you tremble? Then you will become their victim.
【BBE】Will not your creditors suddenly be moved against you, and your troublers get up from their sleep, and you will be to them like goods taken in war?
【ASV】Shall they not rise up suddenly that shall bite thee, and awake that shall vex thee, and thou shalt be for booty unto them?
8 【和合本】因你抢夺许多的国，杀人流血，向国内的城并城中一切居民施行强暴，所以各国剩下的民都必抢夺你。
【吕振中】因你抢夺了许多国的财物，列族之民剩下的人、也都必抢夺你；因为你杀了人而流其血，又向国内、向都市和其中一切居民行了强暴、的缘故。
【思高本】因为你抢掠过许多民族，各民族的遗也必要抢掠你；因为你流了人的血，使地域、城市和其中所有的居民遭受了摧残。
【现代本】你曾经抢劫许多国家的人民，现在那些劫后余生的人要抢劫你；因为你杀人，你侵犯了世上的人和他们的城市（或译：土地、城巿，那里的住民）。
【KJV】Because thou hast spoiled many nations, all the remnant of the people shall spoil thee; because of men's blood, and for the violence of the land, of the city, and of all that dwell therein.
【NIV】Because you have plundered many nations, the peoples who are left will plunder you. For you have shed man's blood; you have destroyed lands and cities and everyone in them.
【BBE】Because you have taken their goods from great nations, all the rest of the peoples will take your goods from you; because of men's blood and violent acts against the land and the town and all who are living in it.
【ASV】Because thou hast plundered many nations, all the remnant of the peoples shall plunder thee, because of men's blood, and for the violence done to the land, to the city and to all that dwell therein.
9 【和合本】为本家积蓄不义之财、在高处搭窝、指望免灾的有祸了！
【吕振中】为自己的家积蓄着不义的臭钱，去在高处搭窝，指望着安稳、免受灾祸（与上译作‘臭’字的同字）之掌握的、有祸阿！
【思高本】祸哉！那取重利，而给自家招祸，并在高处设置窝巢，想避免灾祸的人！
【现代本】你遭殃了！你以抢劫使自己的家致富。你在高处筑巢想逃避灾难。
【KJV】Woe to him that coveteth an evil covetousness to his house, that he may set his nest on high, that he may be delivered from the power of evil!
【NIV】Woe to him who builds his realm by unjust gain to set his nest on high, to escape the clutches of ruin!
【BBE】A curse on him who gets evil profits for his family, so that he may put his resting-place on high and be safe from the hand of the wrongdoer!
【ASV】Woe to him that getteth an evil gain for his house, that he may set his nest on high, that he may be delivered from the hand of evil!
10 【和合本】你图谋剪除多国的民，犯了罪，使你的家蒙羞，自害己命。
【吕振中】你剪除掉许多外族之民，图谋使你的家蒙羞，而赔上自己的性命。
【思高本】你消灭许多民族，正是为自家遭来羞耻，危害自己的性命，
【现代本】但你的诡计使你的家蒙羞。你毁灭了许多国家的人民，自己招来毁灭。
【KJV】Thou hast consulted shame to thy house by cutting off many people, and hast sinned against thy soul.
【NIV】You have plotted the ruin of many peoples, shaming your own house and forfeiting your life.
【BBE】You have been a cause of shame to your house by cutting off a number of peoples, and sinning against your soul.
【ASV】Thou hast devised shame to thy house, by cutting off many peoples, and hast sinned against thy soul.
11 【和合本】墙里的石头必呼叫；房内的栋梁必应声。
【吕振中】墙里的石头必哀呼，木寮中的椽子必应声的。
【思高本】因为石头必由墙中呼喊，栋零梁必由屋脊应和。
【现代本】连墙上的石头也呼喊攻击你，栋梁也一同响应。
【KJV】For the stone shall cry out of the wall, and the beam out of the timber shall answer it.
【NIV】The stones of the wall will cry out, and the beams of the woodwork will echo it.
【BBE】For the stone will give a cry out of the wall, and it will be answered by the board out of the woodwork.
【ASV】For the stone shall cry out of the wall, and the beam out of the timber shall answer it.
12 【和合本】以人血建城、以罪孽立邑的有祸了！
【吕振中】以人血建城、以罪孽立都市的、有祸阿！
【思高本】祸哉，那以血债建造城市，以邪恶建立城镇的人！
【现代本】你遭殃了！你以罪恶建城，以凶杀立邑。
【KJV】Woe to him that buildeth a town with blood, and stablisheth a city by iniquity!
【NIV】Woe to him who builds a city with bloodshed and establishes a town by crime!
【BBE】A curse on him who is building a place with blood, and basing a town on evil-doing!
【ASV】Woe to him that buildeth a town with blood, and establisheth a city by iniquity!
13 【和合本】众民所劳碌得来的被火焚烧，列国由劳乏而得的归于虚空，不都是出于万军之耶和华吗？
【吕振中】看哪，万族之民只为了给火焚烧而劳碌，列国之民只为了虚空而疲乏，不都是出于万军之永恒主么？
【思高本】这岂不要出于万军上主的意愿：列国只为火而勤劳，万民辛苦只是一场空？
【现代本】你所征服的人民以往的努力尽归徒然；他们所造的都付之一炬。这是上主──万军统帅的作为。
【KJV】Behold, is it not of the LORD of hosts that the people shall labour in the very fire, and the people shall weary themselves for very vanity?
【NIV】Has not the Lord Almighty determined that the people's labor is only fuel for the fire, that the nations exhaust themselves for nothing?
【BBE】See, is it not the pleasure of the Lord of armies that the peoples are working for the fire and using themselves up for nothing?
【ASV】Behold, is it not of Jehovah of hosts that the peoples labor for the fire, and the nations weary themselves for vanity?
14 【和合本】认识耶和华荣耀的知识要充满遍地，好象水充满洋海一般。
【吕振中】因为人对永恒主的荣耀之认识必充满了大地，如同水弥漫着洋海一般。
【思高本】因为大地要充满对上主光荣的知识，就如水充满海洋。
【现代本】但是，正像海洋充满了水，大地将充满对上主荣耀的认识。
【KJV】For the earth shall be filled with the knowledge of the glory of the LORD, as the waters cover the sea.
【NIV】For the earth will be filled with the knowledge of the glory of the Lord , as the waters cover the sea.
【BBE】For the earth will be full of the knowledge of the glory of the Lord as the sea is covered by the waters.
【ASV】For the earth shall be filled with the knowledge of the glory of Jehovah, as the waters cover the sea.
15 【和合本】给人酒喝、又加上毒物、使他喝醉、好看见他下体的有祸了！
【吕振中】给人酒喝，搀上其（传统∶你的）毒，使他们也喝醉，好看他们的下体的、有祸阿！
【思高本】祸哉，那以搀有毒物的酒给自己近人喝，使他酣醉，图见他裸体的人！
【现代本】你遭殃了！你在忿怒下侮辱了你的邻居；你使他们像醉酒的人摇摇晃晃。
【KJV】Woe unto him that giveth his neighbour drink, that puttest thy bottle to him, and makest him drunken also, that thou mayest look on their nakedness!
【NIV】Woe to him who gives drink to his neighbors, pouring it from the wineskin till they are drunk, so that he can gaze on their naked bodies.
【BBE】A curse on him who gives his neighbour the wine of his wrath, making him overcome with strong drink from the cup of his passion, so that you may be a witness of their shame!
【ASV】Woe unto him that giveth his neighbor drink, to thee that addest thy venom, and makest him drunken also, that thou mayest look on their nakedness!
16 【和合本】你满受羞辱，不得荣耀；你也喝吧，显出是未受割礼的！耶和华右手的杯必传到你那里；你的荣耀就变为大大的羞辱。
【吕振中】你饱受羞辱、不得荣耀。你、也喝吧，好天旋地转地醉（传统∶以显为没受割礼的）！永恒主右手的杯必转到你那里，你的荣耀就变为极羞辱了！
【思高本】你必饱尝耻辱，而毫无光荣。如今应该你喝，显露你未割损之物。上主右手中的杯已轮到了你，耻辱要遮盖你的光荣。
【现代本】你也将饱尝耻辱，失去光荣。你自己要因酒醉而步伐蹒跚。上主要使你喝你自己受惩罚的杯；你的光荣将变为羞辱。
【KJV】Thou art filled with shame for glory: drink thou also, and let thy foreskin be uncovered: the cup of the LORD's right hand shall be turned unto thee, and shameful spewing shall be on thy glory.
【NIV】You will be filled with shame instead of glory. Now it is your turn! Drink and be exposed ! The cup from the Lord 's right hand is coming around to you, and disgrace will cover your glory.
【BBE】You are full of shame in place of glory: take your part in the drinking, and let your shame be uncovered: the cup of the Lord's right hand will come round to you and your glory will be covered with shame.
【ASV】Thou art filled with shame, and not glory: drink thou also, and be as one uncircumcised; the cup of Jehovah's right hand shall come round unto thee, and foul shame shall be upon thy glory.
17 【和合本】你向黎巴嫩行强暴与残害惊吓野兽的事必遮盖你；因你杀人流血，向国内的城并城中一切居民施行强暴。
【吕振中】你向利巴嫩行的强暴必淹没你，野兽之毁灭必惊吓你（传统∶它们）；因为你杀了人而流其血，又向国内、向都市和其中一切居民行了强暴、的缘故。
【思高本】你加于黎巴嫩的摧残，必临于你；你施于走兽的虐待，必使你恐惧，因为你流了人的血，使地域、城市和其中所有居民遭受了摧残。
【现代本】你砍伐了黎巴嫩的树林，现在你要被砍倒了。你杀戮了林中的动物，现在这些动物要惊吓你。这事会发生；因为你杀人，你侵犯了世上的人和他们的城市。
【KJV】For the violence of Lebanon shall cover thee, and the spoil of beasts, which made them afraid, because of men's blood, and for the violence of the land, of the city, and of all that dwell therein.
【NIV】The violence you have done to Lebanon will overwhelm you, and your destruction of animals will terrify you. For you have shed man's blood; you have destroyed lands and cities and everyone in them.
【BBE】For the violent acts against Lebanon will come on you, and the destruction of the cattle will be a cause of fear to you, because of men's blood and the violent acts against the land and the town and all who are living in it.
【ASV】For the violence done to Lebanon shall cover thee, and the destruction of the beasts, which made them afraid; because of men's blood, and for the violence done to the land, to the city and to all that dwell therein.
18 【和合本】雕刻的偶像，人将他刻出来，有什么益处呢？铸造的偶像就是虚谎的师傅。制造者倚靠这哑巴偶像有什么益处呢？
【吕振中】雕刻的偶像、塑造它的将它刻成、有什么益处？铸造的偶像、虚假的导师、塑造它的将它塑成、造座哑巴神像去倚靠它、有什么益处？
【思高本】雕像有何用处，竟使工匠雕刻它？铸像，即撒谎之师，又有何用，竟值得制造它的人依赖它？他不要为自己制造了哑像？
【现代本】偶像有什么用呢？它只是人所造的；除了说谎，它说不出什么来。造它的人去相信它，到底有什么益处呢？它是连话都不会说的神明！
【KJV】What profiteth the graven image that the maker thereof hath graven it; the molten image, and a teacher of lies, that the maker of his work trusteth therein, to make dumb idols?
【NIV】Of what value is an idol, since a man has carved it? Or an image that teaches lies? For he who makes it trusts in his own creation; he makes idols that cannot speak.
【BBE】What profit is the pictured image to its maker? and as for the metal image, the false teacher, why does its maker put his faith in it, making false gods without a voice?
【ASV】What profiteth the graven image, that the maker thereof hath graven it; the molten image, even the teacher of lies, that he that fashioneth its form trusteth therein, to make dumb idols?
19 【和合本】对木偶说：醒起！对哑巴石像说：起来！那人有祸了！这个还能教训人吗？看哪，是包裹金银的，其中毫无气息。
【吕振中】那对木偶说‘醒起！’、对哑巴石像说‘奋起！’的有祸阿！嘿，这能做导师！看哪，这只是包裹金银的，其中毫无气息（或译∶灵气）！
【思高本】祸哉，那对木头说：“醒来，”对石头说：“起来”的人！这样的东西岂能施救？看，它只是涂了一层金银，内却毫无气息。
【现代本】你要遭殃了！你对一块木头说：“醒来吧！”对一块石头说：“起来吧！”偶像能启示你什么呢？它也许有金银包裹着，但是里面却没有生命。
【KJV】Woe unto him that saith to the wood, Awake; to the dumb stone, Arise, it shall teach! Behold, it is laid over with gold and silver, and there is no breath at all in the midst of it.
【NIV】Woe to him who says to wood, 'Come to life!' Or to lifeless stone, 'Wake up!' Can it give guidance? It is covered with gold and silver; there is no breath in it.
【BBE】A curse on him who says to the wood, Awake! to the unbreathing stone, Up! let it be a teacher! See, it is plated with gold and silver, and there is no breath at all inside it.
【ASV】Woe unto him that saith to the wood, Awake; to the dumb stone, Arise! Shall this teach? Behold, it is overlaid with gold and silver, and there is no breath at all in the midst of it.
20 【和合本】惟耶和华在他的圣殿中；全地的人都当在他面前肃敬静默。
【吕振中】惟独永恒主在他的圣殿堂，全地在他面前都要屏息肃静。
【思高本】但上主却住在自己的圣殿内，整个大地在他面前都应肃静。
【现代本】上主在他的圣殿里；地上万民都应该在他面前肃静。
【KJV】But the LORD is in his holy temple: let all the earth keep silence before him.
【NIV】But the Lord is in his holy temple; let all the earth be silent before him."
【BBE】But the Lord is in his holy Temple: let all the earth be quiet before him.
【ASV】But Jehovah is in his holy temple: let all the earth keep silence before him.


第 3 章

哈巴谷的祈祷诗
1 【和合本】先知哈巴谷的祷告，调用流离歌。
【吕振中】神言人哈巴谷的祷告；用激昂奔放的调子。
【思高本】哈巴谷先知的祷辞。调寄“流离之歌。”
【现代本】这是先知哈巴谷的祷告：
【KJV】A prayer of Habakkuk the prophet upon Shigionoth.
【NIV】A prayer of Habakkuk the prophet. On shigionoth .
【BBE】A prayer of Habakkuk the prophet, put to Shigionoth.
【ASV】A prayer of Habakkuk the prophet, set to Shigionoth.
2 【和合本】耶和华啊，我听见你的名声（或作：言语）就惧怕。耶和华啊，求你在这些年间复兴你的作为，在这些年间显明出来；在发怒的时候以怜悯为念。
【吕振中】永恒主阿，我听见你的声望，永恒主阿，我看见了（传统∶我惧怕）你的作为。在这些年头陈述它（传统∶使它活）吧！在这些年头播知出来吧！在激怒中以怜悯为念哦！
【思高本】上主，我听到了你的报道；上主，我见到你的作为；求你在岁月的过程中，彰显你的作为，求你在岁月的过程中，宣布出来！但愿你发怒时，也怀念仁慈。
【现代本】上主啊，我听见你的作为，心中就充满敬畏。求你在我们的世代重新做你做过的大事；求你在忿怒时也显示怜悯。
【KJV】O LORD, I have heard thy speech, and was afraid: O LORD, revive thy work in the midst of the years, in the midst of the years make known; in wrath remember mercy.
【NIV】Lord , I have heard of your fame; I stand in awe of your deeds, O Lord . Renew them in our day, in our time make them known; in wrath remember mercy.
【BBE】O Lord, word of you has come to my ears; I have seen your work, O Lord; when the years come near make it clear; in wrath keep mercy in mind.
【ASV】O Jehovah, I have heard the report of thee, and am afraid: O Jehovah, revive thy work in the midst of the years; In the midst of the years make it known; In wrath remember mercy.
3 【和合本】上帝从提幔而来；圣者从巴兰山临到（细拉）。他的荣光遮蔽诸天；颂赞充满大地。
【吕振中】上帝从提幔而来，至圣者从巴兰山临到。（细拉）他的尊荣遮满了诸天，他可颂可赞的事充满了大地。
【思高本】天主自特曼而来，圣者由帕兰山而至(休止；)他的威严遮盖诸天，他的荣耀充满大地。
【现代本】上帝要再从以东来；神圣的上帝要从巴兰山来。他的荣耀遮盖诸天；大地充满着颂赞他的声音。
【KJV】God came from Teman, and the Holy One from mount Paran. Selah. His glory covered the heavens, and the earth was full of his praise.
【NIV】God came from Teman, the Holy One from Mount Paran. His glory covered the heavens and his praise filled the earth.
【BBE】God came from Teman, and the Holy One from Mount Paran. Selah. The heavens were covered with his glory, and the earth was full of his praise.
【ASV】God came from Teman, And the Holy One from mount Paran. His glory covered the heavens, And the earth was full of his praise.
4 【和合本】他的辉煌如同日光；从他手里射出光线，在其中藏着他的能力。
【吕振中】他的辉煌如同亮光；有光芒从他身边射出；就是在那里蕴藏着能力。
【思高本】他的光辉明耀如日；他手中射出的光芒，蕴藏着他的威能。
【现代本】他带着闪电的亮光；光芒从他手中，就是隐藏着他大能的手中射出。
【KJV】And his brightness was as the light; he had horns coming out of his hand: and there was the hiding of his power.
【NIV】His splendor was like the sunrise; rays flashed from his hand, where his power was hidden.
【BBE】He was shining like the light; he had rays coming out from his hand: there his power was kept secret.
【ASV】And his brightness was as the light; He had rays coming forth from his hand; And there was the hiding of his power.
5 【和合本】在他前面有瘟疫流行；在他脚下有热症发出。
【吕振中】在他前面有瘟疫流行着，随着他脚跟、有高热症发出。
【思高本】瘟疾在他面前开路，热症随在他的足后。
【现代本】在他前面有瘟疫；在他后面有死亡。
【KJV】Before him went the pestilence, and burning coals went forth at his feet.
【NIV】Plague went before him; pestilence followed his steps.
【BBE】Before him went disease, and flames went out at his feet.
【ASV】Before him went the pestilence, And fiery bolts went forth at his feet.
6 【和合本】他站立，量了大地（或作：使地震动），观看，赶散万民。永久的山崩裂；长存的岭塌陷；他的作为与古时一样。
【吕振中】他停立着，仍使大地摇撼（传统∶量了大地）；他观看着，仍使万国惊跳；永久的山崩裂了，永远之冈陵塌陷了；他所行的、永远一样。
【思高本】他一停立，大地就动摇；他一注视，万民就战栗；太古的山岳崩裂，久远的丘陵沉没；他自永远即在其上行走。
【现代本】他一停住，大地就震动；他一注视，万国就战抖。永固的山岳崩裂；长存的丘陵塌陷；这都是他古时走过的地方。
【KJV】He stood, and measured the earth: he beheld, and drove asunder the nations; and the everlasting mountains were scattered, the perpetual hills did bow: his ways are everlasting.
【NIV】He stood, and shook the earth; he looked, and made the nations tremble. The ancient mountains crumbled and the age-old hills collapsed. His ways are eternal.
【BBE】From his high place he sent shaking on the earth; he saw and nations were suddenly moved: and the eternal mountains were broken, the unchanging hills were bent down; his ways are eternal.
【ASV】He stood, and measured the earth; He beheld, and drove asunder the nations; And the eternal mountains were scattered; The everlasting hills did bow; His goings were as of old.
7 【和合本】我见古珊的帐棚遭难，米甸的幔子战兢。
【吕振中】我见古珊的帐棚被扯得稀烂（希伯来文∶在灾难之下），米甸地的幔子轻狂地飘动。
【思高本】我曾见雇商的帐幕恐慌，米德扬的帐幕震。
【现代本】我看见古珊人恐惧，米甸人发抖。
【KJV】I saw the tents of Cushan in affliction: and the curtains of the land of Midian did tremble.
【NIV】I saw the tents of Cushan in distress, the dwellings of Midian in anguish.
【BBE】The curtains of Cushan were troubled, and the tents of Midian were shaking.
【ASV】I saw the tents of Cushan in affliction; The curtains of the land of Midian did tremble.
8 【和合本】耶和华啊，你乘在马上，坐在得胜的车上，岂是不喜悦江河、向江河发怒气、向洋海发愤恨吗？
【吕振中】永恒主阿，你骑着你的马，乘着你的得胜车之时，难道是恼怒江河？抑或向着江河发怒？向着大海才愤？
【思高本】上主！当你骑着马，乘着凯旋车时，是否是向河流发怒？或是向海洋愤？
【现代本】上主啊，是不是河流使你发怒？是不是海洋使你生气？你驾云而来；乌云作你的战车。你使你的子民战胜。
【KJV】Was the LORD displeased against the rivers? was thine anger against the rivers? was thy wrath against the sea, that thou didst ride upon thine horses and thy chariots of salvation?
【NIV】Were you angry with the rivers, O Lord ? Was your wrath against the streams? Did you rage against the sea when you rode with your horses and your victorious chariots?
【BBE】Was your wrath burning against the rivers? were you angry with the sea, that you went on your horses, on your war-carriages of salvation?
【ASV】Was Jehovah displeased with the rivers? Was thine anger against the rivers, Or thy wrath against the sea, That thou didst ride upon thy horses, Upon thy chariots of salvation?
9 【和合本】你的弓全然显露，向众支派所起的誓都是可信的（细拉）。你以江河分开大地。
【吕振中】你把你的弓都剥光了弓衣，把你的箭袋饱装着箭杆（传统系三个独立的字∶誓言、支派［或棍子］、话语），你就使大地裂开为江河。
【思高本】你抽出了你的弓弩，囊中装满了箭羽(休止)；你劈地成河，
【现代本】你抽出弓，准备射箭；你的闪电使大地裂开。
【KJV】Thy bow was made quite naked, according to the oaths of the tribes, even thy word. Selah. Thou didst cleave the earth with rivers.
【NIV】You uncovered your bow, you called for many arrows. You split the earth with rivers;
【BBE】Your bow was quite uncovered. Selah. By you the earth was cut through with rivers.
【ASV】Thy bow was made quite bare; The oaths to the tribes were a sure word. Thou didst cleave the earth with rivers.
10 【和合本】山岭见你，无不战惧；大水汜滥过去，深渊发声，汹涌翻腾（原文作向上举手）。
【吕振中】诸山一见了你、就翻腾；怒冲冲的水横流而过；深渊发出其声音，山丘高举其手臂。
【思高本】丛山见你而战栗；骤雨由云中降下，深发出巨响，太阳龀了升起，
【现代本】群山一看见你就战抖；水从天空倾倒下来。地底下的水翻腾，波涛汹涌。
【KJV】The mountains saw thee, and they trembled: the overflowing of the water passed by: the deep uttered his voice, and lifted up his hands on high.
【NIV】the mountains saw you and writhed. Torrents of water swept by; the deep roared and lifted its waves on high.
【BBE】The mountains saw you and were moved with fear; the clouds were streaming with water: the voice of the deep was sounding; the sun did not come up, and the moon kept still in her place.
【ASV】The mountains saw thee, and were afraid; The tempest of waters passed by; The deep uttered its voice, And lifted up its hands on high.
11 【和合本】因你的箭射出发光，你的枪闪出光耀，日月都在本宫停住。
【吕振中】你射出的箭一发光，你闪烁的矛一发耀，日头就在其本宫停住，月亮则在其本处停留。
【思高本】月亮停于居所：这是因了你放射箭羽的光芒，你枪矛闪烁的光亮。
【现代本】你急速的箭一闪，闪亮的矛一晃，太阳和月亮都停住。
【KJV】The sun and moon stood still in their habitation: at the light of thine arrows they went, and at the shining of thy glittering spear.
【NIV】Sun and moon stood still in the heavens at the glint of your flying arrows, at the lightning of your flashing spear.
【BBE】At the light of your arrows they went away, at the shining of your polished spear.
【ASV】The sun and moon stood still in their habitation, At the light of thine arrows as they went, At the shining of thy glittering spear.
12 【和合本】你发愤恨通行大地，发怒气责打列国，如同打粮。
【吕振中】你在盛怒中跨步了大地，在怒气中踹踏着列国。
【思高本】你怀怒踏遍大地，含恨蹂躏了万邦。
【现代本】你在忿怒下跨过大地；你在气愤中践踏万国。
【KJV】Thou didst march through the land in indignation, thou didst thresh the heathen in anger.
【NIV】In wrath you strode through the earth and in anger you threshed the nations.
【BBE】You went stepping through the land in wrath, crushing the nations in your passion.
【ASV】Thou didst march though the land in indignation; Thou didst thresh the nations in anger.
13 【和合本】你出来要拯救你的百姓，拯救你的受膏者，打破恶人家长的头，露出他的脚（原文作根基），直到颈项（细拉）。
【吕振中】你出来要拯救你的人民，拯救你所膏立的。你击毁了恶人的房顶（稍经点窜翻译的），暴露了其根基、直到石头（传统∶脖子）。（细拉）
【思高本】你出征是为了你的百姓，是为了你的受傅者；你折毁了恶人的屋顶，使屋基露出，直到磐石(休止。)
【现代本】你出去拯救你的子民，拯救你选立的君王。你击倒邪恶人的首领，彻底消灭他的部属。
【KJV】Thou wentest forth for the salvation of thy people, even for salvation with thine anointed; thou woundedst the head out of the house of the wicked, by discovering the foundation unto the neck. Selah.
【NIV】You came out to deliver your people, to save your anointed one. You crushed the leader of the land of wickedness, you stripped him from head to foot.
【BBE】You went out for the salvation of your people, for the salvation of the one on whom your holy oil was put; wounding the head of the family of the evil-doer, uncovering the base even to the neck. Selah.
【ASV】Thou wentest forth for the salvation of thy people, For the salvation of thine anointed; Thou woundest the head out of the house of the wicked man, Laying bare the foundation even unto the neck.
14 【和合本】你用敌人的戈矛刺透他战士的头；他们来如旋风，要将我们分散。他们所喜爱的是暗中吞吃贫民。
【吕振中】你用你的（传统∶他的）戈矛刺透了他战士的头；这些战士就是前来如暴风、要使我分散的；他们所喜爱的是要在暗中吞吃贫民。
【思高本】你用箭射透了他战士的头，因为他们冲来要驱散我们，且高兴得有如在暗中吞食贫民的人。
【现代本】当他的军队像暴风雨驱散我们，像暗地里欺压穷人的恶霸窥伺我们，你的箭刺穿了他的将领。
【KJV】Thou didst strike through with his staves the head of his villages: they came out as a whirlwind to scatter me: their rejoicing was as to devour the poor secretly.
【NIV】With his own spear you pierced his head when his warriors stormed out to scatter us, gloating as though about to devour the wretched who were in hiding.
【BBE】You have put your spears through his head, his horsemen were sent in flight like dry stems; they had joy in driving away the poor, in making a meal of them secretly.
【ASV】Thou didst pierce with his own staves the head of his warriors: They came as a whirlwind to scatter me; Their rejoicing was as to devour the poor secretly.
15 【和合本】你乘马践踏红海，就是践踏汹涌的大水。
【吕振中】你骑你的马、踏于海中，就是堆涌起的大水。
【思高本】你却将他的战马投入深海，投入多水的沼泽中。
【现代本】你乘马践踏水洋。大海就翻腾。
【KJV】Thou didst walk through the sea with thine horses, through the heap of great waters.
【NIV】You trampled the sea with your horses, churning the great waters.
【BBE】The feet of your horses were on the sea, on the mass of great waters.
【ASV】Thou didst tread the sea with thy horses, The heap of mighty waters.
16 【和合本】我听见耶和华的声音，身体战兢，嘴唇发颤，骨中朽烂；我在所立之处战兢。我只可安静等候灾难之日临到，犯境之民上来。
【吕振中】我一听见，我心肠就颤动，我一听见响声，我的咀唇就震憾；烂疮侵入我骨头，我脚下的步伐（传统作关系代名词）也颤动；但是我要静候灾难日子之临到来惩罚结队侵掠我们、的人。
【思高本】我一听见，我的我的脏腑发抖；对此消息，我的口打颤；麻痹侵入下骨骸，我的步伐在我下面已零乱。我在静待那困难的日子，因为那日子必要临于进攻我们的民族身上。
【现代本】我听到这些就战抖；我的嘴唇因害怕而发颤。我四肢无力；我的步伐摇晃。我要安静地等候那时刻的来临，那时上帝要惩罚攻击我们的人。
【KJV】When I heard, my belly trembled; my lips quivered at the voice: rottenness entered into my bones, and I trembled in myself, that I might rest in the day of trouble: when he cometh up unto the people, he will invade them with his troops.
【NIV】I heard and my heart pounded, my lips quivered at the sound; decay crept into my bones, and my legs trembled. Yet I will wait patiently for the day of calamity to come on the nation invading us.
【BBE】Hearing it, my inner parts were moved, and my lips were shaking at the sound; my bones became feeble, and my steps were uncertain under me: I gave sounds of grief in the day of trouble, when his forces came up against the people in bands.
【ASV】I heard, and my body trembled, My lips quivered at the voice; Rottenness entereth into my bones, and I tremble in my place; Because I must wait quietly for the day of trouble, For the coming up of the people that invadeth us.
17 【和合本】虽然无花果树不发旺，葡萄树不结果，橄榄树也不效力，田地不出粮食，圈中绝了羊，棚内也没有牛；
【吕振中】就使无花果树不结果子（传统∶发芽），葡萄树上无出产，橄榄树的农作物令人失望，田地又不出粮食，羊从羊圈中被剪除，牛棚内也没有牛，
【思高本】纵然无花果树不发芽，葡萄树不结实，橄榄树一无所产，麦田不出产食粮，羊栈内没有羊，牛栏中没有牛，
【现代本】即使无花果树不结果子，葡萄树也没有葡萄；即使橄榄树不结橄榄，田地不产五谷；即使羊群死光，牛棚里没有牛；
【KJV】Although the fig tree shall not blossom, neither shall fruit be in the vines; the labour of the olive shall fail, and the fields shall yield no meat; the flock shall be cut off from the fold, and there shall be no herd in the stalls:
【NIV】Though the fig tree does not bud and there are no grapes on the vines, though the olive crop fails and the fields produce no food, though there are no sheep in the pen and no cattle in the stalls,
【BBE】For though the fig-tree has no flowers, and there is no fruit on the vine, and work on the olive comes to nothing, and the fields give no food; and the flock is cut off from its resting-place, and there is no herd in the cattle-house:
【ASV】For though the fig-tree shall not flourish, Neither shall fruit be in the vines; The labor of the olive shall fail, And the fields shall yield no food; The flock shall be cut off from the fold, And there shall be no herd in the stalls:
18 【和合本】然而，我要因耶和华欢欣，因救我的上帝喜乐。
【吕振中】我还要因永恒主而欢跃，我还要因拯救我、的上帝而快乐。
【思高本】我仍然喜乐于上主，欢欣于我的救主天主。
【现代本】我仍然要因上主欢喜，因上帝──我的救主快乐。
【KJV】Yet I will rejoice in the LORD, I will joy in the God of my salvation.
【NIV】yet I will rejoice in the Lord , I will be joyful in God my Savior.
【BBE】Still, I will be glad in the Lord, my joy will be in the God of my salvation.
【ASV】Yet I will rejoice in Jehovah, I will joy in the God of my salvation.
19 【和合本】主耶和华是我的力量；他使我的脚快如母鹿的蹄，又使我稳行在高处。这歌交与伶长，用丝弦的乐器。
【吕振中】主永恒主是我的力量；他使我的脚像母鹿的蹄那么快，又使我在我的山丘行走。这歌属于指挥集，用（希伯来文有‘我的’一词）丝弦的乐器伴奏。
【思高本】我主上主是我的力量，他使我的脚有如鹿脚，引我在高处步行。──交于乐官，和以弦乐。
【现代本】至高的上主赐给我力量。他使我像母鹿一样脚步稳定；他使我在高山上安稳行走。
【KJV】The LORD God is my strength, and he will make my feet like hinds' feet, and he will make me to walk upon mine high places. To the chief singer on my stringed instruments.
【NIV】The Sovereign Lord is my strength; he makes my feet like the feet of a deer, he enables me to go on the heights. For the director of music. On my stringed instruments.
【BBE】The Lord God is my strength, and he makes my feet like roes' feet, guiding me on my high places. For the chief music-maker on corded instruments.
【ASV】Jehovah, the Lord, is my strength; And he maketh my feet like hinds' feet, And will make me to walk upon my high places.


第 1 章

1 【和合本】当犹大王亚们的儿子约西亚在位的时候，耶和华的话临到希西家的玄孙，亚玛利雅的曾孙，基大利的孙子，古示的儿子西番雅。
【吕振中】以下是永恒主的话，就是当犹大王亚们的儿子约西亚执政的时候传与希西家的玄孙亚玛利雅的曾孙基大利的孙子古示的儿子西番雅。
【思高本】在阿孟的儿子约史亚为犹大王的时日，上主的话传给希则克雅的曾孙，革达里雅的孙子，雇史的儿子索福尼亚。
【现代本】以下是亚扪的儿子约西亚作犹大王的时代、上主启示给西番雅的信息。（西番雅是古示的儿子，基大利的孙子，亚玛利雅的曾孙，希西家王的玄孙。）
【KJV】The word of the LORD which came unto Zephaniah the son of Cushi, the son of Gedaliah, the son of Amariah, the son of Hizkiah, in the days of Josiah the son of Amon, king of Judah.
【NIV】The word of the Lord that came to Zephaniah son of Cushi, the son of Gedaliah, the son of Amariah, the son of Hezekiah, during the reign of Josiah son of Amon king of Judah:
【BBE】The word of the Lord which came to Zephaniah, the son of Cushi, the son of Gedaliah, the son of Amariah, the son of Hezekiah, in the days of Josiah, the son of Amon, king of Judah.
【ASV】The word of Jehovah which came unto Zephaniah the son of Cushi, the son of Gedaliah, the son of Amariah, the son of Hezekiah, in the days of Josiah the son of Amon, king of Judah.

耶和华审判的日子
2 【和合本】耶和华说：我必从地上除灭万类。
【吕振中】永恒主发神谕说∶“我必从地面上澈底扫灭一切。
【思高本】我必要由地面上扫除一切──上主的断语──
【现代本】上主说：“我要彻底毁灭地上万物；
【KJV】I will utterly consume all things from off the land, saith the LORD.
【NIV】I will sweep away everything from the face of the earth," declares the Lord .
【BBE】I will take away everything from the face of the earth, says the Lord.
【ASV】I will utterly consume all things from off the face of the ground, saith Jehovah.
3 【和合本】我必除灭人和牲畜，与空中的鸟、海里的鱼，以及绊脚石和恶人；我必将人从地上剪除。这是耶和华说的。
【吕振中】我必除扫灭人和兽，扫灭空中的飞鸟、以及海里的鱼。我必使恶人垮倒（传统∶倒下来的废堆），将人从地面上剪除掉”∶永恒主发神谕说。
【思高本】我要扫除人和兽，我要扫除天空的鸟和海中的鱼；我必使作恶的人倒毙，并由地面上铲除世人──上主的断语。
【现代本】我要毁灭人类、走兽、飞禽、鱼类。我要使邪恶人倾覆（希伯来文是：绊脚石）；我要从地上歼灭人类。我是上主；我这样宣布了。
【KJV】I will consume man and beast; I will consume the fowls of the heaven, and the fishes of the sea, and the stumbling blocks with the wicked: and I will cut off man from off the land, saith the LORD.
【NIV】I will sweep away both men and animals; I will sweep away the birds of the air and the fish of the sea. The wicked will have only heaps of rubble when I cut off man from the face of the earth," declares the Lord .
【BBE】I will take away man and beast; I will take away the birds of the heaven and the fishes of the sea; causing the downfall of the evil-doers, and cutting man off from the face of the earth, says the Lord.
【ASV】I will consume man and beast; I will consume the birds of the heavens, and the fishes of the sea, and the stumblingblocks with the wicked; and I will cut off man from off the face of the ground, saith Jehovah.
4 【和合本】我必伸手攻击犹大和耶路撒冷的一切居民，也必从这地方剪除所剩下的巴力，并基玛林的名和祭司，
【吕振中】我必伸手攻击犹大和耶路撒冷所有的居民，也必从这地方将所有的巴力（即∶外国人的神）连巴力祭司的名字（此处有‘同祭司们’一词）都剪除掉到一无所剩；
【思高本】我要伸手惩罚犹大和耶路撒冷所有的居民，我要由这地方铲除巴耳的记念和僧侣[司祭]的名字，
【现代本】“我要惩罚耶路撒冷和犹大的居民。我要消除那地方拜巴力的痕迹；没有人会记得那些事奉巴力的祭司。
【KJV】I will also stretch out mine hand upon Judah, and upon all the inhabitants of Jerusalem; and I will cut off the remnant of Baal from this place, and the name of the Chemarims with the priests;
【NIV】I will stretch out my hand against Judah and against all who live in Jerusalem. I will cut off from this place every remnant of Baal, the names of the pagan and the idolatrous priests-
【BBE】And my hand will be stretched out on Judah and on all the people of Jerusalem, cutting off the name of the Baal from this place, and the name of the false priests,
【ASV】And I will stretch out my hand upon Judah, and upon all the inhabitants of Jerusalem; and I will cut off the remnant of Baal from this place, and the name of the Chemarim with the priests;
5 【和合本】与那些在房顶上敬拜天上万象的，并那些敬拜耶和华指着他起誓，又指着玛勒堪起誓的，
【吕振中】剪除那些在房顶上敬拜天上万象的，剪除那些敬拜永恒主，指着永恒主来起誓、又指着米勒公（传统∶玛勒堪［他们的王、亚扪人的神的名］）来起誓的，
【思高本】铲除那在露台上敬拜天象和那敬拜上主而又指米耳公起誓的人，
【现代本】我要消灭那些到屋顶上拜太阳、月亮，和星辰的人。我也要消灭那些敬拜我、发誓效忠我，却又奉米勒公神的名发誓的人。
【KJV】And them that worship the host of heaven upon the housetops; and them that worship and that swear by the LORD, and that swear by Malcham;
【NIV】those who bow down on the roofs to worship the starry host, those who bow down and swear by the Lord and who also swear by Molech,
【BBE】And the worshippers of the army of heaven on the house-tops, and the Lord's worshippers who take oaths by Milcom,
【ASV】and them that worship the host of heaven upon the housetops; and them that worship, that swear to Jehovah and swear by Malcam;
6 【和合本】与那些转去不跟从耶和华的，和不寻求耶和华也不访问他的。
【吕振中】剪除那些退转而不跟从永恒主的，那些不寻求永恒主、不求问他的。”
【思高本】铲除那背离天主，不寻觅上主，不求问上主的人。
【现代本】我要消灭那些掉头不再跟从我的人和那些不归顺我、不求我引导的人。”
【KJV】And them that are turned back from the LORD; and those that have not sought the LORD, nor enquired for him.
【NIV】those who turn back from following the Lord and neither seek the Lord nor inquire of him.
【BBE】And those who are turned back from going after the Lord, and those who have not made prayer to the Lord or got directions from him.
【ASV】and them that are turned back from following Jehovah; and those that have not sought Jehovah, nor inquired after him.
7 【和合本】你要在主耶和华面前静默无声，因为耶和华的日子快到。耶和华已经预备祭物，将他的客分别为圣。
【吕振中】你要在主永恒主面前屏息肃静，因为永恒主的日子临近了，因为永恒主已经豫备了祭物，将他请的客人分别为圣。
【思高本】在我主上主面前要肃静，因为上主的日子临近了！上主备辨了祭宴，祝福了邀请的人。
【现代本】要在至高的上主面前肃静，因为上主审判的日子快到了。上主准备牺牲他的子民，叫仇敌掠夺犹大。
【KJV】Hold thy peace at the presence of the Lord GOD: for the day of the LORD is at hand: for the LORD hath prepared a sacrifice, he hath bid his guests.
【NIV】Be silent before the Sovereign Lord , for the day of the Lord is near. The Lord has prepared a sacrifice; he has consecrated those he has invited.
【BBE】Let there be no sound before the Lord God: for the day of the Lord is near: for the Lord has made ready an offering, he has made his guests holy.
【ASV】Hold thy peace at the presence of the Lord Jehovah; for the day of Jehovah is at hand: for Jehovah hath prepared a sacrifice, he hath consecrated his guests.
8 【和合本】到了我耶和华献祭的日子，必惩罚首领和王子，并一切穿外邦衣服的。
【吕振中】当我永恒主宰祭的日子、“我必察罚首领和王子，以及一切穿着外族服装的人。
【思高本】在祭宴日内，我要惩罚公侯和王室，以及一切穿外邦衣服的人。
【现代本】上主说：“在那献祭的日子，我要惩罚官长、王子，和一切效法外族习俗的人。
【KJV】And it shall come to pass in the day of the LORD's sacrifice, that I will punish the princes, and the king's children, and all such as are clothed with strange apparel.
【NIV】On the day of the Lord 's sacrifice I will punish the princes and the king's sons and all those clad in foreign clothes.
【BBE】And it will come about in the day of the Lord's offering, that I will send punishment on the rulers and the king's sons and all who are clothed in robes from strange lands.
【ASV】And it shall come to pass in the day of Jehovah's sacrifice, that I will punish the princes, and the king's sons, and all such as are clothed with foreign apparel.
9 【和合本】到那日，我必惩罚一切跳过门槛、将强暴和诡诈得来之物充满主人房屋的。
【吕振中】当那日我必察罚一切跳过门限的，察罚那些将强暴和诡诈充满于其主上之房屋的。”
【思高本】在那一天，我要惩罚一切跳过门槛，和使自己主人家充满残暴欺诈的人。
【现代本】在那一天，我要惩罚那些以强暴、欺诈剥削弱者的人；他们只想把劫掠物堆满主人的房屋（或译：神明的庙宇）。”
【KJV】In the same day also will I punish all those that leap on the threshold, which fill their masters' houses with violence and deceit.
【NIV】On that day I will punish all who avoid stepping on the threshold, who fill the temple of their gods with violence and deceit.
【BBE】And in that day I will send punishment on all those who come jumping over the doorstep and make their master's house full of violent behaviour and deceit.
【ASV】And in that day I will punish all those that leap over the threshold, that fill their master's house with violence and deceit.
10 【和合本】耶和华说：当那日，从鱼门必发出悲哀的声音，从二城发出哀号的声音，从山间发出大破裂的响声。
【吕振中】永恒主发神谕说∶“当那日必有哀叫的声音从鱼门发出，必有哀号声从第二区出来，有极大的破毁声从众山丘传开。
【思高本】在那一天，──上主的断语──必有喊声发自鱼门，必有哀号出自新区，必有利害的崩溃来自山陵。
【现代本】上主说：“在那一天，你们会听见在耶路撒冷的鱼门有痛哭的声音；在城的新区有哀号的声音；在山坡上有倒塌的大响声。
【KJV】And it shall come to pass in that day, saith the LORD, that there shall be the noise of a cry from the fish gate, and an howling from the second, and a great crashing from the hills.
【NIV】On that day," declares the Lord , "a cry will go up from the Fish Gate, wailing from the New Quarter, and a loud crash from the hills.
【BBE】And in that day, says the Lord, there will be the sound of a cry from the fish doorway, and an outcry from the new town, and a great thundering from the hills, and cries of grief from the people of the Hollow;
【ASV】And in that day, saith Jehovah, there shall be the noise of a cry from the fish gate, and a wailing from the second quarter, and a great crashing from the hills.
11 【和合本】玛革提施的居民哪，你们要哀号，因为迦南的商民都灭亡了！凡搬运银子的都被剪除。
【吕振中】臼状洼地的居民哪，哀号哦！因为迦南的商民都完啦；凡运银子买卖的都被剪除。
【思高本】居于盆地的居民，你们应哀号！因为一切商人都已被消灭，一切秤量银子的人己被铲除。
【现代本】住在低洼区的人哪，哀号吧；因为所有的商人都死了，有钱人被铲除了。
【KJV】Howl, ye inhabitants of Maktesh, for all the merchant people are cut down; all they that bear silver are cut off.
【NIV】Wail, you who live in the market district ; all your merchants will be wiped out, all who trade with silver will be ruined.
【BBE】Because of the downfall of all the people of Canaan: all those who were weighted down with silver have been cut off.
【ASV】Wail, ye inhabitants of Maktesh; for all the people of Canaan are undone; all they that were laden with silver are cut off.
12 【和合本】那时，我必用灯巡查耶路撒冷；我必惩罚那些如酒在渣滓上澄清的；他们心里说：耶和华必不降福，也不降祸。
【吕振中】那时我必拿灯探照耶路撒冷，我必察罚那些懒惰人（传统∶人。今调换字母译之），那些沉淀于糟渣上的，那些心里想着说∶‘永恒主必不降福，也不降祸’的。
【思高本】那时，我必提上灯，搜索耶路撒冷，惩罚那躺卧在酒槽上，心下自谓：“上主不赏善，也不罚恶”的人。
【现代本】“那时，我要拿灯搜寻耶路撒冷。我要惩罚那些自满、自信的人；他们自言自语：‘上主不降福也不降祸。’
【KJV】And it shall come to pass at that time, that I will search Jerusalem with candles, and punish the men that are settled on their lees: that say in their heart, The LORD will not do good, neither will he do evil.
【NIV】At that time I will search Jerusalem with lamps and punish those who are complacent, who are like wine left on its dregs, who think, 'The Lord will do nothing, either good or bad.'
【BBE】And it will come about at that time, that I will go searching through Jerusalem with lights; and I will send punishment on the men who have become like wine stored over-long, who say to themselves, The Lord will not do good and will not do evil.
【ASV】And it shall come to pass at that time, that I will search Jerusalem with lamps; and I will punish the men that are settled on their lees, that say in their heart, Jehovah will not do good, neither will he do evil.
13 【和合本】他们的财宝必成为掠物；他们的房屋必变为荒场。他们必建造房屋，却不得住在其内；栽种葡萄园，却不得喝所出的酒。
【吕振中】他们的资财必成为掠物，他们的房屋必变成了荒场；他们必建造房屋，却不得居住，必栽种葡萄园，却不得喝所出的酒。”
【思高本】他们的财物必遭掳掠；他们的家园必成废墟；他们建房屋，却不得居住；他们种植葡萄园，却不得酒饮。
【现代本】他们的财宝要被抢劫；他们的房子被摧毁。他们永远住不进自己所造的房子，永远喝不到自己葡萄园出产的酒。”
【KJV】Therefore their goods shall become a booty, and their houses a desolation: they shall also build houses, but not inhabit them; and they shall plant vineyards, but not drink the wine thereof.
【NIV】Their wealth will be plundered, their houses demolished. They will build houses but not live in them; they will plant vineyards but not drink the wine.
【BBE】And their wealth will be violently taken away, and their houses will be made waste: they will go on building houses and never living in them, and planting vine-gardens but not drinking the wine from them.
【ASV】And their wealth shall become a spoil, and their houses a desolation: yea, they shall build houses, but shall not inhabit them; and they shall plant vineyards, but shall not drink the wine thereof.
14 【和合本】耶和华的大日临近，临近而且甚快，乃是耶和华日子的风声；勇士必痛痛的哭号。
【吕振中】永恒主的大日临近了，临近而来得极快；永恒主的日子比奔跑的人轻快，比勇士迅速（传统∶永恒主日子的响声悲苦，勇士那里必沉痛地哭号）。
【思高本】上主伟大的日子临近了，临近了，且来的很快。哀哉！上主火日子是苦的，连壮士那时也要哀号。
【现代本】上主的大日子快到了，马上就到了！那将是悲惨的一天（或译：听！那可怕的日子到了）！那时，即使是最勇敢的战士也会伤心哀哭！
【KJV】The great day of the LORD is near, it is near, and hasteth greatly, even the voice of the day of the LORD: the mighty man shall cry there bitterly.
【NIV】The great day of the Lord is near- near and coming quickly. Listen! The cry on the day of the Lord will be bitter, the shouting of the warrior there.
【BBE】The great day of the Lord is near, it is near and coming very quickly; the bitter day of the Lord is near, coming on more quickly than a man of war.
【ASV】The great day of Jehovah is near, it is near and hasteth greatly, even the voice of the day of Jehovah; the mighty man crieth there bitterly.
15 【和合本】那日是忿怒的日子，是急难困苦的日子，是荒废凄凉的日子，是黑暗幽冥、密云乌黑的日子，
【吕振中】那日是永恒主震怒的日子，是急难窘迫的日子，是荒废凄凉的日子，是黑暗墨黑的日子，是密云暗雾的日子，
【思高本】那天是愤怒的一天，困苦艰难的一天，破坏摧残的一天，昏暗幽冥的一天，乌云阴霾的一天；
【现代本】那将是忿怒的日子，是苦难灾祸的日子，是摧残破坏的日子，是黑暗幽冥的日子，是愁云满布的日子！
【KJV】That day is a day of wrath, a day of trouble and distress, a day of wasteness and desolation, a day of darkness and gloominess, a day of clouds and thick darkness,
【NIV】That day will be a day of wrath, a day of distress and anguish, a day of trouble and ruin, a day of darkness and gloom, a day of clouds and blackness,
【BBE】That day is a day of wrath, a day of trouble and sorrow, a day of wasting and destruction, a day of dark night and deep shade, a day of cloud and thick dark.
【ASV】That day is a day of wrath, a day of trouble and distress, a day of wasteness and desolation, a day of darkness and gloominess, a day of clouds and thick darkness,
16 【和合本】是吹角呐喊的日子，要攻击坚固城和高大的城楼。
【吕振中】是吹号角呐喊的日子，要攻击有堡垒的城，攻击高耸的城角楼。
【思高本】是向坚城、碉堡吹号鸣角的一天！
【现代本】那天将充满军号和吶喊的声音，是进攻坚固的城堡和摧毁高塔的日子。
【KJV】A day of the trumpet and alarm against the fenced cities, and against the high towers.
【NIV】a day of trumpet and battle cry against the fortified cities and against the corner towers.
【BBE】A day of sounding the horn and the war-cry against the walled towns and the high towers.
【ASV】a day of the trumpet and alarm, against the fortified cities, and against the high battlements.
17 【和合本】我必使灾祸临到人身上，使他们行走如同瞎眼的，因为得罪了我。他们的血必倒出如灰尘；他们的肉必抛弃如粪土。
【吕振中】我必紧逼着人，以致他们行走像瞎眼的，因为他们犯罪得罪了永恒主；他们的血必倒出如灰尘，他们的内脏（意难确定。或译∶他们的肉）必被抛弃如粪土。
【思高本】我要使人苦恼，使他们行路有如瞎子，因为他们得罪了上主；他们的血流出有如尘土，他们的体有如粪土。
【现代本】上主说：“我要降这些灾难在人的身上，使他们都像盲人一样摸索。他们得罪了我，所以他们的血要像水一样被倒出来；他们的尸体在地上腐烂。”
【KJV】And I will bring distress upon men, that they shall walk like blind men, because they have sinned against the LORD: and their blood shall be poured out as dust, and their flesh as the dung.
【NIV】I will bring distress on the people and they will walk like blind men, because they have sinned against the Lord . Their blood will be poured out like dust and their entrails like filth.
【BBE】And I will send trouble on men so that they will go about like the blind, because they have done evil against the Lord: and their blood will be drained out like dust, and their strength like waste.
【ASV】And I will bring distress upon men, that they shall walk like blind men, because they have sinned against Jehovah; and their blood shall be poured out as dust, and their flesh as dung.
18 【和合本】当耶和华发怒的日子，他们的金银不能救他们；他的忿怒如火必烧灭全地，毁灭这地的一切居民，而且大大毁灭。
【吕振中】当永恒主震怒的日子、他们的银子或金子都不能援救他们；但在永恒主妒愤的怒火中全地都被烧灭；因为他必将这地所有的居民完全毁灭，而且很可怕地毁灭。
【思高本】连他们的金银财宝也不能救拔他们！上主愤怒的日子，整个大地都要为的妒火所吞灭，因为要向地上的一切居民，执行彻底而又可怕的毁灭。
【现代本】在上主发怒的日子，连他们所有的金银也救不了他们。上主的怒火要迅速地烧毁全世界；他要彻底消灭世上的人。
【KJV】Neither their silver nor their gold shall be able to deliver them in the day of the LORD's wrath; but the whole land shall be devoured by the fire of his jealousy: for he shall make even a speedy riddance of all them that dwell in the land.
【NIV】Neither their silver nor their gold will be able to save them on the day of the Lord 's wrath. In the fire of his jealousy the whole world will be consumed, for he will make a sudden end of all who live in the earth."
【BBE】Even their silver and their gold will not be able to keep them safe in the day of the Lord's wrath; but all the land will be burned up in the fire of his bitter wrath: for he will put an end, even suddenly, to all who are living in the land.
【ASV】Neither their silver nor their gold shall be able to deliver them in the day of Jehovah's wrath; but the whole land shall be devoured by the fire of his jealousy: for he will make an end, yea, a terrible end, of all them that dwell in the land.


第 2 章

呼吁百姓悔改
1 【和合本】不知羞耻的国民哪，你们应当聚集！趁命令没有发出，日子过去如风前的糠，耶和华的烈怒未临到你们，他发怒的日子未到以先，你们应当聚集前来。
【吕振中】懦弱无耻的人哪，振作精神吧！振作！趁你们还未被粉碎，命令没有发出，趁日子还未像糠秕过去，趁永恒主的烈怒还未临到来攻击你们，趁永恒主忿怒的日子还未临到来攻击你们，你们振作精神吧！
【思高本】没有廉耻的民族！在你们尚未像糠秕一朝被吹散之前，在上主的怒火尚未来到你们身上，在上主忿怒的日子尚未来到你们身上以前，你们聚首检讨吧！
【现代本】不知耻的国家啊，觉醒吧！
【KJV】Gather yourselves together, yea, gather together, O nation not desired;
【NIV】Gather together, gather together, O shameful nation,
【BBE】Come together, make everyone come together, O nation without shame;
【ASV】Gather yourselves together, yea, gather together, O nation that hath no shame;
2 【和合本】－
【吕振中】－
【思高本】－
【现代本】在你还没有像一朵花凋谢以前，在上主的怒火没有烧到以前，在他发烈怒的日子以前，觉醒吧！
【KJV】Before the decree bring forth, before the day pass as the chaff, before the fierce anger of the LORD come upon you, before the day of the LORD's anger come upon you.
【NIV】before the appointed time arrives and that day sweeps on like chaff, before the fierce anger of the Lord comes upon you, before the day of the Lord 's wrath comes upon you.
【BBE】Before the Lord sends you violently away in flight like the waste from the grain; before the burning wrath of the Lord comes on you, before the day of the Lord's wrath comes on you.
【ASV】before the decree bring forth, before the day pass as the chaff, before the fierce anger of Jehovah come upon you, before the day of Jehovah's anger come upon you.
3 【和合本】世上遵守耶和华典章的谦卑人哪，你们都当寻求耶和华！当寻求公义谦卑，或者在耶和华发怒的日子可以隐藏起来。
【吕振中】地上所有的卑微人，遵行永恒主典章的阿，你们要寻求永恒主；要寻求公义、寻求谦卑，或者当永恒主发怒的日子你们得以蒙隐藏。
【思高本】地上所有遵守法律的卑微人！你们应求上主，你们要寻求公义，要寻求谦和，也许你们在上主忿怒的日子能藏身免祸。
【现代本】在这地上所有谦虚地听从他命令的人哪，寻求上主吧！你们要追求正义，在上主面前谦卑。也许在上主发怒的日子，你们可以逃脱惩罚。
【KJV】Seek ye the LORD, all ye meek of the earth, which have wrought his judgment; seek righteousness, seek meekness: it may be ye shall be hid in the day of the LORD's anger.
【NIV】Seek the Lord , all you humble of the land, you who do what he commands. Seek righteousness, seek humility; perhaps you will be sheltered on the day of the Lord 's anger.
【BBE】Make search for the Lord, all you quiet ones of the earth, who have done what is right in his eyes; make search for righteousness and a quiet heart: it may be that you will be safely covered in the day of the Lord's wrath.
【ASV】Seek ye Jehovah, all ye meek of the earth, that have kept his ordinances; seek righteousness, seek meekness: it may be ye will be hid in the day of Jehovah's anger.

以色列邻国的结局
4 【和合本】迦萨必致见弃；亚实基伦必然荒凉。人在正午必赶出亚实突的民；以革伦也被拔出根来。
【吕振中】因为迦萨（与‘被撇弃’读音相似）必被撇弃；亚实基伦必定荒凉；亚实突必在中午被赶逐；以革伦（与‘被拔出根来’同字）必被拔出根来。
【思高本】因为茄萨将被抛弃，阿市刻隆必被铲除。
【现代本】迦萨城里没有人存活；亚实基伦要荒凉。亚实突的人民要在中午被赶走；以革伦的居民也被逐出城外。
【KJV】For Gaza shall be forsaken, and Ashkelon a desolation: they shall drive out Ashdod at the noon day, and Ekron shall be rooted up.
【NIV】Gaza will be abandoned and Ashkelon left in ruins. At midday Ashdod will be emptied and Ekron uprooted.
【BBE】For Gaza will be given up and Ashkelon will become waste: they will send Ashdod out in the middle of the day, and Ekron will be uprooted.
【ASV】For Gaza shall be forsaken, and Ashkelon a desolation; they shall drive out Ashdod at noonday, and Ekron shall be rooted up.
5 【和合本】住沿海之地的基利提族有祸了！迦南、非利士人之地啊，耶和华的话与你反对，说：我必毁灭你，以致无人居住。
【吕振中】沿海地带的居民、基利提人的国有祸阿！有永恒主的话在谴责你们呢！非利士人之地阿，我必使你屈服（传统∶迦南、非利士人之地阿）我必毁灭你，使你没有居民。
【思高本】祸哉！沿海地带的居民，革勒提民族！看，这是木攻击你们的话：培肋舍特地！我要贬抑你，把你毁灭得再无固民！
【现代本】住在沿岸的非利士人哪，你们惨啦！上主已经向你们宣判；他要毁灭你们，不留下一人。
【KJV】Woe unto the inhabitants of the sea coast, the nation of the Cherethites! the word of the LORD is against you; O Canaan, the land of the Philistines, I will even destroy thee, that there shall be no inhabitant.
【NIV】Woe to you who live by the sea, O Kerethite people; the word of the Lord is against you, O Canaan, land of the Philistines. "I will destroy you, and none will be left."
【BBE】Sorrow to the people living by the sea, the nation of the Cherethites! The word of the Lord is against you, O Canaan, the land of the Philistines; I will send destruction on you till there is no one living in you.
【ASV】Woe unto the inhabitants of the sea-coast, the nation of the Cherethites! The word of Jehovah is against you, O Canaan, the land of the Philistines; I will destroy thee, that there shall be no inhabitant.
6 【和合本】沿海之地要变为草场，其上有牧人的住处和羊群的圈。
【吕振中】沿海地带阿，你必变为草场，牧人的洞穴，羊群的垒圈。
【思高本】沿海地带必将成为牧的牧场，羊群的羊栈。
【现代本】你们沿岸的地区要变成空旷的野地，祇有牧人的草棚和羊圈。
【KJV】And the sea coast shall be dwellings and cottages for shepherds, and folds for flocks.
【NIV】The land by the sea, where the Kerethites dwell, will be a place for shepherds and sheep pens.
【BBE】And the land by the sea will be grass-land, with houses for keepers of sheep and walled places for flocks.
【ASV】And the sea-coast shall be pastures, with cottages for shepherds and folds for flocks.
7 【和合本】这地必为犹大家剩下的人所得；他们必在那里牧放群羊，晚上必躺卧在亚实基伦的房屋中；因为耶和华他们的上帝必眷顾他们，使他们被掳的人归回。
【吕振中】这地带必为犹大家剩下的人所得；他们必在那里牧放群羊，晚上必躺在亚实基伦的房屋中；因为永恒主他们的上帝必眷顾他们，恢复他们的故业。
【思高本】沿海地带必将归于犹大家的遗民；他们将沿着海滨放羊，晚上歇息在阿市刻隆的栈房，因为上主他们的天主必看顾他们，转变他们的境遇。
【现代本】劫后余生的犹大人民将占领你们的土地；他们要在那里放羊，在亚实基伦的房屋里睡觉。上主──他们的上帝要顾念他们，使他们回乡重整家园。
【KJV】And the coast shall be for the remnant of the house of Judah; they shall feed thereupon: in the houses of Ashkelon shall they lie down in the evening: for the LORD their God shall visit them, and turn away their captivity.
【NIV】It will belong to the remnant of the house of Judah; there they will find pasture. In the evening they will lie down in the houses of Ashkelon. The Lord their God will care for them; he will restore their fortunes.
【BBE】The land by the sea will be for the rest of the children of Judah; by the sea they will give their flocks food: in the houses of Ashkelon they will take their rest in the evening; for the Lord their God will take them in hand and their fate will be changed.
【ASV】And the coast shall be for the remnant of the house of Judah; they shall feed their flocks thereupon; in the houses of Ashkelon shall they lie down in the evening; for Jehovah their God will visit them, and bring back their captivity.
8 【和合本】我听见摩押人的毁谤和亚扪人的辱骂，就是毁谤我的百姓，自夸自大，侵犯他们的境界。
【吕振中】我听见摩押的嘲骂，和亚扪人的毁谤；他们怎样嘲骂我的人民，自夸自大以侵犯他们的境界。
【思高本】我听到了摩阿布的辱骂，阿孟子民火诋诟；他们辱骂了我的百姓，欺凌了我的领域。
【现代本】上主──万军的统帅这样说：“我听见摩押人的嘲笑和亚扪人的辱；他们嘲笑我的子民，扬言要侵占他们的土地。
【KJV】I have heard the reproach of Moab, and the revilings of the children of Ammon, whereby they have reproached my people, and magnified themselves against their border.
【NIV】I have heard the insults of Moab and the taunts of the Ammonites, who insulted my people and made threats against their land.
【BBE】My ears have been open to the bitter words of Moab and the words of shame of the children of Ammon, which they have said against my people, lifting themselves up against the limit of their land.
【ASV】I have heard the reproach of Moab, and the revilings of the children of Ammon, wherewith they have reproached my people, and magnified themselves against their border.
9 【和合本】万军之耶和华以色列的上帝说：我指着我的永生起誓：摩押必象所多玛，亚扪人必象蛾摩拉，都变为刺草、盐坑、永远荒废之地。我百姓所剩下的必掳掠他们；我国中所余剩的必得着他们的地。
【吕振中】故此万军之永恒主以色列之上帝发神谕说∶“我指着永活的我来起誓∶摩押必像所多玛，亚扪人必像蛾摩拉，都被刺草和盐坑占据，荒凉凉到永远。我剩下的余民必掳掠他们，我国中余剩的人必得着他们以为业。
【思高本】为此，我指着我的生命起誓──万军的上主，以色列天主火断语：摩阿布必要像索多玛，哈孟子民必要像哈摩辣，变为荆棘丛、监堆、荒野，直到永远。我百姓的遗民要劫掠他们，我民族的残馀，要占领他们的产业。
【现代本】我是以色列永生的上帝；我发誓，摩押一定要像所多玛，亚扪要像蛾摩拉一样毁灭。它们要变成盐坑之地，永远荒废，莠草蔓生。我那些劫后余生的子民要掠夺他们，占领他们的土地。”
【KJV】Therefore as I live, saith the LORD of hosts, the God of Israel, Surely Moab shall be as Sodom, and the children of Ammon as Gomorrah, even the breeding of nettles, and saltpits, and a perpetual desolation: the residue of my people shall spoil them, and the remnant of my people shall possess them.
【NIV】Therefore, as surely as I live," declares the Lord Almighty, the God of Israel, "surely Moab will become like Sodom, the Ammonites like Gomorrah- a place of weeds and salt pits, a wasteland forever. The remnant of my people will plunder them; the survivors of my nation will inherit their land."
【BBE】For this cause, by my life, says the Lord of armies, the God of Israel, truly Moab will become like Sodom and the children of Ammon like Gomorrah, given up to waste plants and salt pools and unpeopled for ever: the rest of my people will take their property, the overflow of my nation will take their heritage.
【ASV】Therefore as I live, saith Jehovah of hosts, the God of Israel, Surely Moab shall be as Sodom, and the children of Ammon as Gomorrah, a possession of nettles, and saltpits, and a perpetual desolation: the residue of my people shall make a prey of them, and the remnant of my nation shall inherit them.
10 【和合本】这事临到他们是因他们骄傲，自夸自大，毁谤万军之耶和华的百姓。
【吕振中】这事临到他们、是因他们的狂傲，自夸自大以攻击万军之永恒主的人民。
【思高本】这事要临到他们身上，是由于他们的的傲慢，因为他们辱骂欺凌了万军的上主的百姓。
【现代本】摩押和亚扪的人民要这样被惩罚；因为他们骄傲自大，侮辱上主──万军统帅的子民。
【KJV】This shall they have for their pride, because they have reproached and magnified themselves against the people of the LORD of hosts.
【NIV】This is what they will get in return for their pride, for insulting and mocking the people of the Lord Almighty.
【BBE】This will be their fate because of their pride, because they have said evil, lifting themselves up against the people of the Lord of armies.
【ASV】This shall they have for their pride, because they have reproached and magnified themselves against the people of Jehovah of hosts.
11 【和合本】耶和华必向他们显可畏之威，因他必叫世上的诸神瘦弱。列国海岛的居民各在自己的地方敬拜他。
【吕振中】永恒主必向他们必显为可畏惧，因为他必使地上众神明都饥饿瘦弱，列国沿海地带都各自从自己的地方敬拜他。
【思高本】上主必要威严地显示给他们，因为要消灭地上的一切神；那时异邦各笆岛屿，各从自己的地方朝拜。
【现代本】上主要使他们惊惶失措；他要除灭世上的神明。然后每一个国家都会在自己的国土上敬拜他。
【KJV】The LORD will be terrible unto them: for he will famish all the gods of the earth; and men shall worship him, every one from his place, even all the isles of the heathen.
【NIV】The Lord will be awesome to them when he destroys all the gods of the land. The nations on every shore will worship him, every one in its own land.
【BBE】The Lord will let himself be seen by them: for he will make all the gods of the earth feeble; and men will go down before him in worship, everyone from his place, even all the sea-lands of the nations.
【ASV】Jehovah will be terrible unto them; for he will famish all the gods of the earth; and men shall worship him, every one from his place, even all the isles of the nations.
12 【和合本】古实人哪，你们必被我的刀所杀。
【吕振中】你们呢、古实人哪，你们也必给我的刀刺杀。
【思高本】连你们雇士人，也要为我的刀剑所刺透。
【现代本】上主也要击杀苏但人。
【KJV】Ye Ethiopians also, ye shall be slain by my sword.
【NIV】You too, O Cushites, will be slain by my sword."
【BBE】And you Ethiopians will be put to death by my sword.
【ASV】Ye Ethiopians also, ye shall be slain by my sword.
13 【和合本】耶和华必伸手攻击北方，毁灭亚述，使尼尼微荒凉，又干旱如旷野。
【吕振中】永恒主必伸手攻击北方，毁灭亚述；他必使尼尼微荒凉，乾旱如旷野。
【思高本】还要向北方伸出自己的手，为消灭亚述，使尼尼微化为荒地，像杪漠一样乾旱。
【现代本】上主要用他的大能毁灭亚述；他要使尼尼微城成为荒凉干涸的旷野。
【KJV】And he will stretch out his hand against the north, and destroy Assyria; and will make Nineveh a desolation, and dry like a wilderness.
【NIV】He will stretch out his hand against the north and destroy Assyria, leaving Nineveh utterly desolate and dry as the desert.
【BBE】And his hand will be stretched out against the north, for the destruction of Assyria; and he will make Nineveh unpeopled and dry like the waste land.
【ASV】And he will stretch out his hand against the north, and destroy Assyria, and will make Nineveh a desolation, and dry like the wilderness.
14 【和合本】群畜，就是各国（国：或作类）的走兽必卧在其中；鹈鹕和箭猪要宿在柱顶上。在窗户内有鸣叫的声音；门槛都必毁坏，香柏木已经露出。
【吕振中】群畜必躺于其间，平谷（传统∶国）中各样走兽必卧在那里；叫枭和箭猪必住宿在柱顶上；鸱才（传统∶声音）必在窗户内号鸣，乌雅（传统∶荒废）必在门槛间啼叫∶香柏木都必败坏露现。
【思高本】牲畜和洼地所有的走兽必要卧息息其中，鹈鸪和也栖宿在她的柱头间，鸱枭在窗上啼叫，乌鸦停门槛上，因为人剥去了她以香柏做的装饰：
【现代本】它将成为牛群、羊群，以及各种野兽躺卧的地方。猫头鹰在废墟中筑巢，从窗口鸣叫；乌鸦（希伯来文是：荒废）在阶前呱呱乱叫；建筑物中的香柏木要被抽掉。
【KJV】And flocks shall lie down in the midst of her, all the beasts of the nations: both the cormorant and the bittern shall lodge in the upper lintels of it; their voice shall sing in the windows; desolation shall be in the thresholds; for he shall uncover the cedar work.
【NIV】Flocks and herds will lie down there, creatures of every kind. The desert owl and the screech owl will roost on her columns. Their calls will echo through the windows, rubble will be in the doorways, the beams of cedar will be exposed.
【BBE】And herds will take their rest in the middle of her, all the beasts of the valley: the pelican and the porcupine will make their living-places on the tops of its pillars; the owl will be crying in the window; the raven will be seen on the doorstep.
【ASV】And herds shall lie down in the midst of her, all the beasts of the nations: both the pelican and the porcupine shall lodge in the capitals thereof; their voice shall sing in the windows; desolation shall be in the thresholds: for he hath laid bare the cedar-work.
15 【和合本】这是素来欢乐安然居住的城，心里说：惟有我，除我以外再没有别的；现在何竟荒凉成为野兽躺卧之处！凡经过的人都必摇手嗤笑他。
【吕振中】这就是那素来欢跃的城，她自以为安稳而居住着，心里想着说∶“我、我以外再没有别的。”如今怎么竟变为荒凉，竟成了为野兽的躺卧处阿！凡从那里经过的都必指手嗤笑她！
【思高本】这就是那享乐安居，心想“只有我，没有别人”的城市！她如何竟成了荒野，成了野兽的栖所！凡由她那经过的人，莫不嗤笑摇手。
【现代本】这一切都要临到这城；因为它夸耀自己的能力，自以为安全。城里的人以为这城是世界上最伟大的城。可是，它将成为凄凉荒芜、野兽歇息的地方。每一个过路的人都会嘲笑咒。
【KJV】This is the rejoicing city that dwelt carelessly, that said in her heart, I am, and there is none beside me: how is she become a desolation, a place for beasts to lie down in! every one that passeth by her shall hiss, and wag his hand.
【NIV】This is the carefree city that lived in safety. She said to herself, "I am, and there is none besides me." What a ruin she has become, a lair for wild beasts! All who pass by her scoff and shake their fists.
【BBE】This is the town which was full of joy, living without fear of danger, saying in her heart, I am, and there is no other: how has she been made waste, a place for beasts to take their rest in! everyone who goes by her will make hisses, waving his hand.
【ASV】This is the joyous city that dwelt carelessly, that said in her heart, I am, and there is none besides me: how is she become a desolation, a place for beasts to lie down in! every one that passeth by her shall hiss, and wag his hand.


第 3 章

耶路撒冷的罪恶和救赎
1 【和合本】这悖逆、污秽、欺压的城有祸了！
【吕振中】有祸阿，这叛逆的城、被血污染、欺负人的城阿！
【思高本】祸哉！那叛逆、污秽，而残暴的城市！
【现代本】耶路撒冷惨了！它腐败、叛逆、欺压自己的人民。
【KJV】Woe to her that is filthy and polluted, to the oppressing city!
【NIV】Woe to the city of oppressors, rebellious and defiled!
【BBE】Sorrow to her who is uncontrolled and unclean, the cruel town!
【ASV】Woe to her that is rebellious and polluted! to the oppressing city!
2 【和合本】他不听从命令，不领受训诲，不倚靠耶和华，不亲近他的上帝。
【吕振中】她不听主的声音，不接受管教；她不倚靠永恒主，不亲近她的上帝。
【思高本】她从不听呼声，又不接受教训；不依赖上主，也不亲近她的天主。
【现代本】它没有听从上主，也不接受他的管教。它不倚靠上主，不向他祈求帮助。
【KJV】She obeyed not the voice; she received not correction; she trusted not in the LORD; she drew not near to her God.
【NIV】She obeys no one, she accepts no correction. She does not trust in the Lord , she does not draw near to her God.
【BBE】She gave no attention to the voice, she had no use for teaching, she put no faith in the Lord, she did not come near to her God.
【ASV】She obeyed not the voice; she received not correction; she trusted not in Jehovah; she drew not near to her God.
3 【和合本】他中间的首领是咆哮的狮子；他的审判官是晚上的豺狼，一点食物也不留到早晨。
【吕振中】她中间的首领是吼叫的狮子；她的审判官是晚上的豺狼，一点啃骨肉也不留到早晨。
【思高本】她的王侯在她中间，是一些咆哮的狮子；她的判官是夜间的豺狼，什么也不留到天明。
【现代本】它的官长像吼叫的狮子；它的法官像饥饿的豺狼，贪婪得连一根骨头都不留到早晨。
【KJV】Her princes within her are roaring lions; her judges are evening wolves; they gnaw not the bones till the morrow.
【NIV】Her officials are roaring lions, her rulers are evening wolves, who leave nothing for the morning.
【BBE】Her rulers are like loud-voiced lions in her; her judges are wolves of the evening, crushing up the bones before the morning.
【ASV】Her princes in the midst of her are roaring lions; her judges are evening wolves; they leave nothing till the morrow.
4 【和合本】他的先知是虚浮诡诈的人；他的祭司亵渎圣所，强解律法。
【吕振中】她的神言人是卤莽诡诈的人；她的祭司亵渎圣的所在，对礼节规矩横加糟蹋。
【思高本】她的先知都是些轻浮欺诈之徒，她火司祭亵渎圣物，违犯法律。
【现代本】先知们既不负责任，又诡诈。祭司们污损圣物，歪曲上帝的法律。
【KJV】Her prophets are light and treacherous persons: her priests have polluted the sanctuary, they have done violence to the law.
【NIV】Her prophets are arrogant; they are treacherous men. Her priests profane the sanctuary and do violence to the law.
【BBE】Her prophets are good-for-nothing persons, full of deceit: her priests have made the holy place unclean and have gone violently against the law.
【ASV】Her prophets are light and treacherous persons; her priests have profaned the sanctuary, they have done violence to the law.
5 【和合本】耶和华在他中间是公义的，断不做非义的事，每早晨显明他的公义，无日不然；只是不义的人不知羞耻。
【吕振中】永恒主满有公义在她中间；他不作非义之事；他天天早晨显出他的公平，其光并无不继；但不义的人却不知羞耻。
【思高本】但上主在她中间是正义的，从不行不义；每天早晨施行审判，有如不消散的光明，全不认识可耻的邪恶。
【现代本】但上主仍然在这城里；他行公义，绝不做不义的事。每天早晨，他向他的子民显示正义，从未失误。可是不义的人民继续作恶，不知羞耻。
【KJV】The just LORD is in the midst thereof; he will not do iniquity: every morning doth he bring his judgment to light, he faileth not; but the unjust knoweth no shame.
【NIV】The Lord within her is righteous; he does no wrong. Morning by morning he dispenses his justice, and every new day he does not fail, yet the unrighteous know no shame.
【BBE】The Lord in her is upright; he will not do evil; every morning he lets his righteousness be seen, he is unchanging; but the evil-doer has no sense of shame.
【ASV】Jehovah in the midst of her is righteous; he will not do iniquity; every morning doth he bring his justice to light, he faileth not; but the unjust knoweth no shame.
6 【和合本】我耶和华已经除灭列国的民；他们的城楼毁坏。我使他们的街道荒凉，以致无人经过；他们的城邑毁灭，以致无人，也无居民。
【吕振中】“我剪灭了列国；他们的城角楼荒凉；我使他们的街道荒废，全无经过的人；他们的城市被毁坏，没有一人，没有居民。
【思高本】我曾消灭了异民，他们的碉堡已化为废墟；我使他们的街道荒凉得无人往来，他们的城市毁坏得不留一人，没有一个遗。
【现代本】上主说：“我除灭了列国；毁灭了它们的城市。我使它们的城楼成为废墟，路上没有行人。我使它们的城市荒废，街道荒凉，人绝迹。
【KJV】I have cut off the nations: their towers are desolate; I made their streets waste, that none passeth by: their cities are destroyed, so that there is no man, that there is none inhabitant.
【NIV】I have cut off nations; their strongholds are demolished. I have left their streets deserted, with no one passing through. Their cities are destroyed; no one will be left-no one at all.
【BBE】I have had the nations cut off, their towers are broken down; I have made their streets a waste so that no one goes through them: destruction has overtaken their towns, so that there is no man living in them.
【ASV】I have cut off nations; their battlements are desolate; I have made their streets waste, so that none passeth by; their cities are destroyed, so that there is no man, so that there is no inhabitant.
7 【和合本】我说：你只要敬畏我，领受训诲；如此，你的住处不至照我所拟定的除灭。只是你们从早起来就在一切事上败坏自己。
【吕振中】我心里想着说∶她一定会敬畏我，会接受管教；对我所发给她的一切命令一定会目不转睛而注视的（传统∶她的居所是一定不会被割断的），哪知他们却变本加厉使他们一切行为都腐化呢！”
【思高本】我原想：“她必要敬畏我，接受教训；凡我加于她的惩罚，必不致由她眼前消失。”但他们反加速使自己一切的行为堕落。
【现代本】我以为那时我的子民一定会尊敬我，接受我的管教，永远不忘记（希伯来文是：他们的居所绝不被摧毁）我给他们的教训。哪晓得过了不久，他们就故态复萌。”
【KJV】I said, Surely thou wilt fear me, thou wilt receive instruction; so their dwelling should not be cut off, howsoever I punished them: but they rose early, and corrupted all their doings.
【NIV】I said to the city, 'Surely you will fear me and accept correction!' Then her dwelling would not be cut off, nor all my punishments come upon her. But they were still eager to act corruptly in all they did.
【BBE】I said, Certainly you will go in fear of me, and come under my training, so that whatever I may send on her may not be cut off before her eyes: but they got up early and made all their works evil.
【ASV】I said, Only fear thou me; receive correction; so her dwelling shall not be cut off, according to all that I have appointed concerning her: but they rose early and corrupted all their doings.
8 【和合本】耶和华说：你们要等候我，直到我兴起掳掠的日子；因为我已定意招聚列国，聚集列邦，将我的恼怒就是我的烈怒都倾在他们身上。我的忿怒如火，必烧灭全地。
【吕振中】永恒主发神谕说∶“由此看来，你们要等候着我，等有一天我起来作证（传统∶起来掠夺）。因为我已决定聚集列邦，招聚列国，将我的盛怒、我猛烈的怒气、都倒在他们身上；因为在我的妒愤中全地都必被烧灭。
【思高本】为此，你们等待我──上主的断语──等到我起来作证的一天，因为我已决定聚集万民，召集列国，在他们身上倾我的忿怒和我所有的怒火：全地必要为我的妒火所吞灭。
【现代本】上主说：“等着吧，等着我起来指控列国。我已经决定召集列国万邦前来，要使它们感到我的怒气。我的怒火要烧毁全世界。
【KJV】Therefore wait ye upon me, saith the LORD, until the day that I rise up to the prey: for my determination is to gather the nations, that I may assemble the kingdoms, to pour upon them mine indignation, even all my fierce anger: for all the earth shall be devoured with the fire of my jealousy.
【NIV】Therefore wait for me," declares the Lord , "for the day I will stand up to testify. I have decided to assemble the nations, to gather the kingdoms and to pour out my wrath on them- all my fierce anger. The whole world will be consumed by the fire of my jealous anger.
【BBE】For this reason, go on waiting for me, says the Lord, till the day when I come up as a witness: for my purpose is to send for the nations and to get the kingdoms together, so that I may let loose on them my passion, even all my burning wrath: for all the earth will be burned up in the fire of my bitter passion.
【ASV】Therefore wait ye for me, saith Jehovah, until the day that I rise up to the prey; for my determination is to gather the nations, that I may assemble the kingdoms, to pour upon them mine indignation, even all my fierce anger; for all the earth shall be devoured with the fire of my jealousy.
9 【和合本】那时，我必使万民用清洁的言语，好求告我耶和华的名，同心合意的事奉我。
【吕振中】“因为那时我必改变万族之民，使他们有清洁的口，他们都呼求耶和华的名，并肩来事奉他。
【思高本】那时，我要使万民的口纯洁好能称叫上主的名号，同心协力服事上主。
【现代本】“那时，我要改变万国的人民。他们会求告我，一心一意事奉我。
【KJV】For then will I turn to the people a pure language, that they may all call upon the name of the LORD, to serve him with one consent.
【NIV】Then will I purify the lips of the peoples, that all of them may call on the name of the Lord and serve him shoulder to shoulder.
【BBE】For then I will give the people a clean language, so that they may all make prayer to the Lord and be his servants with one mind.
【ASV】For then will I turn to the peoples of a pure language, that they may all call upon the name of Jehovah, to serve him with one consent.
10 【和合本】祈祷我的，就是我所分散的民（原文作女子；下同），必从古实河外来，给我献供物。
【吕振中】从古实河外那些恳求我的、我那被分散的子民、必带供物来献与我。
【思高本】钦崇我的人，[即我所分散的集团]要从雇士河那边给我贡献祭品。
【现代本】我所分散的子民，甚至从遥远的苏但，要来向我献祭。
【KJV】From beyond the rivers of Ethiopia my suppliants, even the daughter of my dispersed, shall bring mine offering.
【NIV】From beyond the rivers of Cush my worshipers, my scattered people, will bring me offerings.
【BBE】From over the rivers of Ethiopia, and from the sides of the north, they will come to me with an offering.
【ASV】From beyond the rivers of Ethiopia my suppliants, even the daughter of my dispersed, shall bring mine offering.
11 【和合本】当那日，你必不因你一切得罪我的事自觉羞愧；因为那时我必从你中间除掉矜夸高傲之辈，你也不再于我的圣山狂傲。
【吕振中】“当那日、你必不因你的任何行为、就是你背叛了我而行的、而感到惭愧；因为那时我必从你中间除掉你那耀武扬威的骄傲者，而在我圣山上你必不再昂然高傲。
【思高本】在那一天，你决不再因你反抗我的一切作为而羞惭，因为那时我必由你中间驱逐你那些骄矜自夸的人，使你不再在我的圣山上自夸；
【现代本】到那时候，我的子民哪，你们无需再因背叛了我而觉得羞耻；我要除灭所有骄傲自大的人。在我的圣山，你们再也不会背叛我。
【KJV】In that day shalt thou not be ashamed for all thy doings, wherein thou hast transgressed against me: for then I will take away out of the midst of thee them that rejoice in thy pride, and thou shalt no more be haughty because of my holy mountain.
【NIV】On that day you will not be put to shame for all the wrongs you have done to me, because I will remove from this city those who rejoice in their pride. Never again will you be haughty on my holy hill.
【BBE】In that day you will have no shame on account of all the things in which you did evil against me: for then I will take away from among you those who were lifted up in pride, and you will no longer be lifted up with pride in my holy mountain.
【ASV】In that day shalt thou not be put to shame for all thy doings, wherein thou hast transgressed against me; for then I will take away out of the midst of thee thy proudly exulting ones, and thou shalt no more be haughty in my holy mountain.
12 【和合本】我却要在你中间留下困苦贫寒的民；他们必投靠我耶和华的名。
【吕振中】我却要在你中间留下困苦贫寒的人民；他们必避难于我耶和华名内；
【思高本】但我必在你中间留下谦逊和贫苦的百姓，他们必依赖上主的名号。
【现代本】我要在那里留下谦虚卑微的人；他们会到我面前求庇护。
【KJV】I will also leave in the midst of thee an afflicted and poor people, and they shall trust in the name of the LORD.
【NIV】But I will leave within you the meek and humble, who trust in the name of the Lord .
【BBE】But I will still have among you a quiet and poor people, and they will put their faith in the name of the Lord.
【ASV】But I will leave in the midst of thee an afflicted and poor people, and they shall take refuge in the name of Jehovah.
13 【和合本】以色列所剩下的人必不作罪孽，不说谎言，口中也没有诡诈的舌头；而且吃喝躺卧，无人惊吓。
【吕振中】以色列所剩下的人、必不行非义之事，不说谎言；他们口中必不见有诡诈的舌头；因为他们必得吃草、必得躺卧，也没有人惊吓他们。”
【思高本】以色列的遗民不再行邪恶，也不再说谎言；在他们的口再也找不到欺诈的吞头；的确，他们或是牧放，或是休息，没有人来恐吓。
【现代本】那些残存的以色列人不再做坏事，不说谎，也不欺诈。他们将会繁盛、安全，不再畏惧任何人。”
【KJV】The remnant of Israel shall not do iniquity, nor speak lies; neither shall a deceitful tongue be found in their mouth: for they shall feed and lie down, and none shall make them afraid.
【NIV】The remnant of Israel will do no wrong; they will speak no lies, nor will deceit be found in their mouths. They will eat and lie down and no one will make them afraid."
【BBE】The rest of Israel will do no evil and say no false words; the tongue of deceit will not be seen in their mouth: for they will take their food and their rest, and no one will be a cause of fear to them.
【ASV】The remnant of Israel shall not do iniquity, nor speak lies; neither shall a deceitful tongue be found in their mouth; for they shall feed and lie down, and none shall make them afraid.

欢乐之歌
14 【和合本】锡安的民哪，应当歌唱！以色列啊，应当欢呼！耶路撒冷的民哪，应当满心欢喜快乐！
【吕振中】锡安的子民哪，欢呼哦！以色列阿，呐喊哦！耶路撒冷的子民哪，满心欢喜快乐哦！
【思高本】熙雍女子，应欢乐！以色列，你应欢呼！耶路撒冷女子，应全心高兴喜乐！
【现代本】以色列人民哪，要欢呼歌唱！耶路撒冷啊，要满心快乐！
【KJV】Sing, O daughter of Zion; shout, O Israel; be glad and rejoice with all the heart, O daughter of Jerusalem.
【NIV】Sing, O Daughter of Zion; shout aloud, O Israel! Be glad and rejoice with all your heart, O Daughter of Jerusalem!
【BBE】Make melody, O daughter of Zion; give a loud cry, O Israel; be glad and let your heart be full of joy, O daughter of Jerusalem.
【ASV】Sing, O daughter of Zion; shout, O Israel; be glad and rejoice with all the heart, O daughter of Jerusalem.
15 【和合本】耶和华已经除去你的刑罚，赶出你的仇敌。以色列的王耶和华在你中间；你必不再惧怕灾祸。
【吕振中】永恒主已除掉那些判罚你、已扫除你的仇敌。永恒主在你中间、作以色列的王（传统∶以色列的王永恒主在你中间），你必不再惧怕（有古卷作∶见）灾祸。
【思高本】上主已撤销对的定案，扫除了的仇敌；以色列的君王──上主，在中间，再不会遇见灾祸！
【现代本】上主已经解除对你的惩罚；他已经歼灭你所有的仇敌。上主──以色列的王跟你同在；你再也不必惧怕灾害。
【KJV】The LORD hath taken away thy judgments, he hath cast out thine enemy: the king of Israel, even the LORD, is in the midst of thee: thou shalt not see evil any more.
【NIV】The Lord has taken away your punishment, he has turned back your enemy. The Lord , the King of Israel, is with you; never again will you fear any harm.
【BBE】The Lord has taken away those who were judging you, he has sent your haters far away: the King of Israel, even the Lord, is among you: you will have no more fear of evil.
【ASV】Jehovah hath taken away thy judgments, he hath cast out thine enemy: the King of Israel, even Jehovah, is in the midst of thee; thou shalt not fear evil any more.
16 【和合本】当那日，必有话向耶路撒冷说：不要惧怕！锡安哪；不要手软！
【吕振中】当那日、必有话向耶路撒冷说∶“锡安哪，不要惧怕！你的手不要软下去！
【思高本】在那一天，人必对耶路撒冷说：“熙雍，你不用害怕，不要双手低垂！
【现代本】时候要到了，他们要对耶路撒冷说：锡安城啊，不要害怕！不要让你的手发软！
【KJV】In that day it shall be said to Jerusalem, Fear thou not: and to Zion, Let not thine hands be slack.
【NIV】On that day they will say to Jerusalem, "Do not fear, O Zion; do not let your hands hang limp.
【BBE】In that day it will be said to Jerusalem, Have no fear: O Zion, let not your hands be feeble.
【ASV】In that day it shall be said to Jerusalem, Fear thou not; O Zion, let not thy hands be slack.
17 【和合本】耶和华你的上帝是施行拯救、大有能力的主。他在你中间必因你欢欣喜乐，默然爱你，且因你喜乐而欢呼。
【吕振中】永恒主你的上帝在你中间是行拯救的勇士；而他必因你而高兴欢喜，使你日新于他爱中（传统∶他必静默无声于他爱中），还要因你而踊跃欢呼，
【思高本】上主你的天主，在你中间，他是一位施救的勇士，为你喜自胜，对你重温的爱情，且因你跃喜乐，
【现代本】上主──你的上帝跟你同在；他的大能使你得胜。他要因你欢悦；他的慈爱要赐你新生命（希伯来文是：要安静）。他要因你喜乐歌唱，
【KJV】The LORD thy God in the midst of thee is mighty; he will save, he will rejoice over thee with joy; he will rest in his love, he will joy over thee with singing.
【NIV】The Lord your God is with you, he is mighty to save. He will take great delight in you, he will quiet you with his love, he will rejoice over you with singing."
【BBE】The Lord your God is among you, as a strong saviour: he will be glad over you with joy, he will make his love new again, he will make a song of joy over you as in the time of a holy feast.
【ASV】Jehovah thy God is in the midst of thee, a mighty one who will save; he will rejoice over thee with joy; he will rest in his love; he will joy over thee with singing.
18 【和合本】那些属你、为无大会愁烦、因你担当羞辱的，我必聚集他们。
【吕振中】像在制定节期的日子一样（传统意难确定。参何12∶9）。我必捡起灾祸、使它离开你；我必举起羞辱、使它离开你（经文有残缺，意难确定）。
【思高本】有如在庆节之日。我必消灭打你的人，使你不再受羞辱。
【现代本】像人在过节时那样欢乐。上主说：我已经终止灾祸的威胁，除掉了你的羞辱。
【KJV】I will gather them that are sorrowful for the solemn assembly, who are of thee, to whom the reproach of it was a burden.
【NIV】The sorrows for the appointed feasts I will remove from you; they are a burden and a reproach to you.
【BBE】I will take away your troubles, lifting up your shame from off you.
【ASV】I will gather them that sorrow for the solemn assembly, who were of thee; to whom the burden upon her was a reproach.
19 【和合本】那时，我必罚办一切苦待你的人，又拯救你瘸腿的，聚集你被赶出的。那些在全地受羞辱的，我必使他们得称赞，有名声。
【吕振中】看吧，那时我必惩办一切苦待你的人；我必拯救那瘸着走路的，招聚那被赶散的；在羞愧中的我必使他们在全地上得称赞、有名声。
【思高本】看哪！在那时，我必要了结一切迫害你的人，我必要拯救瘸腿的，聚集漂的；我必使他们在各地所受的羞辱，化为称赞和荣誉。
【现代本】时候快到了！我要惩罚欺压你的人；我要拯救一切软弱失散的人，使流亡的人返回家园。我要使他们的羞耻变为荣耀；全世界都要颂扬他们。
【KJV】Behold, at that time I will undo all that afflict thee: and I will save her that halteth, and gather her that was driven out; and I will get them praise and fame in every land where they have been put to shame.
【NIV】At that time I will deal with all who oppressed you; I will rescue the lame and gather those who have been scattered. I will give them praise and honor in every land where they were put to shame.
【BBE】See, at that time I will put an end to all who have been troubling you: I will give salvation to her whose steps are uncertain, and get together her who has been sent in flight; and I will make them a cause of praise and an honoured name in all the earth, when I let their fate be changed.
【ASV】Behold, at that time I will deal with all them that afflict thee; and I will save that which is lame, and gather that which was driven away; and I will make them a praise and a name, whose shame hath been in all the earth.
20 【和合本】那时，我必领你们进来，聚集你们；我使你们被掳之人归回的时候，就必使你们在地上的万民中有名声，得称赞。这是耶和华说的。
【吕振中】那时我必将你们带来，那时我必招聚你们；因为我在你们眼前恢复你们的故业时我必使你们在地上万族之民中有名声、得称赞”∶这是永恒主说的。
【思高本】那时，我我必要召你们回来；那时，我必要聚集你们；当我要在你们的面前转变你们的命运时，我必使你们在普世万民中，获得荣誉和称赞──上主说。
【现代本】时候快到了！我要把你们分散的人民带回来；我要使你们誉满天下，使你再次兴旺。上主这样宣布了。
【KJV】At that time will I bring you again, even in the time that I gather you: for I will make you a name and a praise among all people of the earth, when I turn back your captivity before your eyes, saith the LORD.
【NIV】At that time I will gather you; at that time I will bring you home. I will give you honor and praise among all the peoples of the earth when I restore your fortunes before your very eyes," says the Lord .
【BBE】At that time I will make you come in, at that time I will get you together: for I will make you a name and a praise among all the peoples of the earth when I let your fate be changed before your eyes, says the Lord.
【ASV】At that time will I bring you in, and at that time will I gather you; for I will make you a name and a praise among all the peoples of the earth, when I bring back your captivity before your eyes, saith Jehovah.


第 1 章

耶和华命令重建圣殿
1 【和合本】大利乌王第二年六月初一日，耶和华的话藉先知哈该向犹大省长撒拉铁的儿子所罗巴伯和约撒答的儿子大祭司 约书亚说：
【吕振中】大利乌王第二年、六月一日、永恒主的话由神言人哈该经手、向撒拉鉄的儿子、犹大省长所罗巴伯、和约撒答的儿子大祭司约书亚说∶
【思高本】达理阿王二年六月初一，有上主的话藉哈盖先知传给沙耳提耳的儿子犹大省长则鲁巴贝耳，和约匝达克火儿子大司祭耶叔亚说：
【现代本】大流士作波斯皇帝的第二年六月一日，上主藉着先知哈该向撒拉铁的儿子犹大省长所罗巴伯和约撒答的儿子大祭司约书亚说话。
【KJV】In the second year of Darius the king, in the sixth month, in the first day of the month, came the word of the LORD by Haggai the prophet unto Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the high priest, saying,
【NIV】In the second year of King Darius, on the first day of the sixth month, the word of the Lord came through the prophet Haggai to Zerubbabel son of Shealtiel, governor of Judah, and to Joshua son of Jehozadak, the high priest:
【BBE】In the second year of Darius the king, in the sixth month, on the first day of the month, came the word of the Lord by Haggai the prophet to Zerubbabel, the son of Shealtiel, ruler of Judah, and to Joshua, the son of Jehozadak, the high priest, saying,
【ASV】In the second year of Darius the king, in the sixth month, in the first day of the month, came the word of Jehovah by Haggai the prophet unto Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Jehozadak, the high priest, saying,
2 【和合本】万军之耶和华如此说：“这百姓说，建造耶和华殿的时候尚未来到。”
【吕振中】“万军之永恒主这么说∶这人民说∶重建永恒主之殿的时候还没有到（稍加点窜翻译的）。”
【思高本】万军的上主这样说：这百姓说：“建上主的殿字的时候还没有到！”
【现代本】上主──万军的统帅对哈该这样说：“这人民说现在不是重建圣殿的时候。”
【KJV】Thus speaketh the LORD of hosts, saying, This people say, The time is not come, the time that the LORD's house should be built.
【NIV】This is what the Lord Almighty says: "These people say, 'The time has not yet come for the Lord 's house to be built.' "
【BBE】These are the words of the Lord of armies: These people say, The time has not come for building the Lord's house.
【ASV】Thus speaketh Jehovah of hosts, saying, This people say, It is not the time for us to come, the time for Jehovah's house to be built.
3 【和合本】那时耶和华的话临到先知哈该说：
【吕振中】于是永恒主的话就由神言人哈该经手而来、说∶
【思高本】于是上主的话藉哈盖先知说：“
【现代本】于是上主藉着先知哈该把以下的信息转告人民。
【KJV】Then came the word of the LORD by Haggai the prophet, saying,
【NIV】Then the word of the Lord came through the prophet Haggai:
【BBE】Then the word of the Lord came by Haggai the prophet, saying,
【ASV】Then came the word of Jehovah by Haggai the prophet, saying,
4 【和合本】“这殿仍然荒凉，你们自己还住天花板的房屋吗？
【吕振中】‘这殿荒废无镶盖，而你们自己到住在有镶盖的房屋∶难道这就是这样作的时候么？
【思高本】当这座殿还尸一堆废墟时，难道为你们就到了住有天花皮的房屋的时候？
【现代本】他说：“我的子民哪，我的圣殿荒废着，你们却住在建筑华丽的房子里！
【KJV】Is it time for you, O ye, to dwell in your cieled houses, and this house lie waste?
【NIV】Is it a time for you yourselves to be living in your paneled houses, while this house remains a ruin?"
【BBE】Is it a time for you to be living in roofed houses while this house is a waste?
【ASV】Is it a time for you yourselves to dwell in your ceiled houses, while this house lieth waste?
5 【和合本】现在万军之耶和华如此说：你们要省察自己的行为。
【吕振中】如今万军之永恒主这么说∶你们要用心想想你们所行的。
【思高本】如今万军的上主这样说：你们应细心考虑一下你们的行迳！
【现代本】现在我──上主、万军的统帅要你们检讨自己的景况。
【KJV】Now therefore thus saith the LORD of hosts; Consider your ways.
【NIV】Now this is what the Lord Almighty says: "Give careful thought to your ways.
【BBE】For this cause the Lord of armies has said, Give thought to your ways.
【ASV】Now therefore thus saith Jehovah of hosts: Consider your ways.
6 【和合本】你们撒的种多，收的却少；你们吃，却不得饱；喝，却不得足；穿衣服，却不得暖；得工钱的，将工钱装在破漏的囊中。”
【吕振中】你们撒种，倒撒的多，收入的却少；你们吃，却吃不饱；喝，却喝不足；有得穿，却穿不暖；得了工钱，却把工钱装到刺破的口袋里！
【思高本】你们播种的多，却收割的少；你们吃，却总吃不饱；你们喝，却总喝不够；你们穿衣，却总不觉温暖；赚了工资，无异尸将工资投了破囊。
【现代本】你们播种多，但收成少；你们有饭吃，但总吃不饱；你们有酒喝，但总喝不够；你们有衣服穿，但总穿不暖。工人所得的工资不够维持生活。
【KJV】Ye have sown much, and bring in little; ye eat, but ye have not enough; ye drink, but ye are not filled with drink; ye clothe you, but there is none warm; and he that earneth wages earneth wages to put it into a bag with holes.
【NIV】You have planted much, but have harvested little. You eat, but never have enough. You drink, but never have your fill. You put on clothes, but are not warm. You earn wages, only to put them in a purse with holes in it."
【BBE】Much has been planted, but little got in; you take food, but have not enough; you take drink, but are not full; you are clothed, but no one is warm; and he who gets payment for his work, gets it to put it into a bag full of holes.
【ASV】Ye have sown much, and bring in little; ye eat, but ye have not enough; ye drink, but ye are not filled with drink; ye clothe you, but there is none warm; and he that earneth wages earneth wages to put it into a bag with holes.
7 【和合本】万军之耶和华如此说：“你们要省察自己的行为。
【吕振中】“万军之永恒主这么说∶你们要用心想想你们所行的。
【思高本】万军的上主这样说：你们应考虑一下你们的行迳！
【现代本】我──上主、万军的统帅要你们检讨自己的景况。
【KJV】Thus saith the LORD of hosts; Consider your ways.
【NIV】This is what the Lord Almighty says: "Give careful thought to your ways.
【BBE】This is what the Lord of armies has said: Give thought to your ways.
【ASV】Thus saith Jehovah of hosts: Consider your ways.
8 【和合本】你们要上山取木料，建造这殿，我就因此喜乐，且得荣耀。这是耶和华说的。
【吕振中】你们要上山地取木料，以重建这殿；我就因此喜悦，并且得荣耀∶这是永恒主说的。
【思高本】你们应上山去，搬运木材，建造殿宇！荤到家时，我必因此喜悦，并发显光荣──上主说。
【现代本】现在你们要上山采伐木材，重建圣殿；这样，我就喜悦，并且得到应得的尊崇。
【KJV】Go up to the mountain, and bring wood, and build the house; and I will take pleasure in it, and I will be glorified, saith the LORD.
【NIV】Go up into the mountains and bring down timber and build the house, so that I may take pleasure in it and be honored," says the Lord .
【BBE】Go up to the hills and get wood and put up the house; and I will take pleasure in it and be honoured, says the Lord.
【ASV】Go up to the mountain, and bring wood, and build the house; and I will take pleasure in it, and I will be glorified, saith Jehovah.
9 【和合本】你们盼望多得，所得的却少；你们收到家中，我就吹去。这是为什么呢？因为我的殿荒凉，你们各人却顾（原文作奔）自己的房屋。这是万军之耶和华说的。
【吕振中】你们向慕着多，你看，却得的少；你们收到家里，我给吹去。为什么？万军之永恒主发神谕说∶因为我的殿荒废，而你们各人却迳为自己的房屋奔跑阿。
【思高本】你们期望丰收，看，反而歉收；你们运到家，我反把它吃散；这是为了什么？──万军上主的断语──是为了我的殿宇尚在荒废，而你们竟各自赶造自己的房屋。
【现代本】“你们期望丰收，结果是歉收；你们把收获带回家里，我却把它吹掉（或译：我使它腐败）。我为什么这样做呢？因为我的圣殿荒废，而你们却都忙着建造自己的房屋，
【KJV】Ye looked for much, and, lo it came to little; and when ye brought it home, I did blow upon it. Why? saith the LORD of hosts. Because of mine house that is waste, and ye run every man unto his own house.
【NIV】You expected much, but see, it turned out to be little. What you brought home, I blew away. Why?" declares the Lord Almighty. "Because of my house, which remains a ruin, while each of you is busy with his own house.
【BBE】You were looking for much, and it came to little; and when you got it into your house, I took it away with a breath. Why? says the Lord of armies. Because of my house which is a waste, while every man takes care of the house which is his.
【ASV】Ye looked for much, and, lo, it came to little; and when ye brought it home, I did blow upon it. Why? saith Jehovah of hosts. Because of my house that lieth waste, while ye run every man to his own house.
10 【和合本】所以为你们的缘故，天就不降甘露，地也不出土产。
【吕振中】故此、为了你们的缘故、天就停降雨露，地也停生土产。
【思高本】为此，上主对你们停降雨露，大地也停止了出产，
【现代本】因此，天不下雨，大地也停止出产。
【KJV】Therefore the heaven over you is stayed from dew, and the earth is stayed from her fruit.
【NIV】Therefore, because of you the heavens have withheld their dew and the earth its crops.
【BBE】For this cause the heaven over you is kept from giving dew, and the earth from giving her fruit.
【ASV】Therefore for your sake the heavens withhold the dew, and the earth withholdeth its fruit.
11 【和合本】我命干旱临到地土、山冈、五谷、新酒，和油，并地上的出产、人民、牲畜，以及人手一切劳碌得来的。”
【吕振中】我呼叫乾旱（与上‘荒废’一词同字根）临到了地上山冈，临到五谷、新酒、新油、和土地的出产，临到了人类、牲口、以及人手所劳碌得来的一切东西。”
【思高本】因为我向大地、群山、五谷、新油、田地的出产、人畜和手中的一切工作招来了旱灾。”
【现代本】我使大地──山丘、田地、葡萄园、橄榄园、地上的出产、人民、牲畜，和人种植的一切都遭遇旱灾。”
【KJV】And I called for a drought upon the land, and upon the mountains, and upon the corn, and upon the new wine, and upon the oil, and upon that which the ground bringeth forth, and upon men, and upon cattle, and upon all the labour of the hands.
【NIV】I called for a drought on the fields and the mountains, on the grain, the new wine, the oil and whatever the ground produces, on men and cattle, and on the labor of your hands."
【BBE】And by my order no rain came on the land or on the mountains or the grain or the wine or the oil or the produce of the earth or on men or cattle or on any work of man's hands.
【ASV】And I called for a drought upon the land, and upon the mountains, and upon the grain, and upon the new wine, and upon the oil, and upon that which the ground bringeth forth, and upon men, and upon cattle, and upon all the labor of the hands.

百姓顺从上帝的命令
12 【和合本】那时，撒拉铁的儿子所罗巴伯和约撒答的儿子大祭司 约书亚，并剩下的百姓，都听从耶和华他们上帝的话和先知哈该奉耶和华他们上帝差来所说的话；百姓也在耶和华面前存敬畏的心。
【吕振中】那时撒拉鉄的儿子所罗巴伯和约撒答的儿子大祭司约书亚、以及所有剩下的人民、都听从了永恒主他们的上帝的声音、和永恒主他们的上帝所差遣的神言人哈该的话；人民也在永恒主面前都存着敬畏的心。
【思高本】于是沙耳提耳的儿子则鲁巴贝耳，约匝达克的儿子大司祭耶叔亚，以及全体遗民都听从了上主，他们天主的声音，也听从了上主，他们的天主给他们派遗来的哈盖先知的话；因此百姓在上主面前都起了敬畏的心。
【现代本】于是，所罗巴伯、约书亚，和所有从巴比伦流亡回来的人民（或译：那些没有流亡的），遵照上主──他们上帝的命令去做。他们因为害怕，就听从上主的使者──先知哈该的话。
【KJV】Then Zerubbabel the son of Shealtiel, and Joshua the son of Josedech, the high priest, with all the remnant of the people, obeyed the voice of the LORD their God, and the words of Haggai the prophet, as the LORD their God had sent him, and the people did fear before the LORD.
【NIV】Then Zerubbabel son of Shealtiel, Joshua son of Jehozadak, the high priest, and the whole remnant of the people obeyed the voice of the Lord their God and the message of the prophet Haggai, because the Lord their God had sent him. And the people feared the Lord .
【BBE】Then Zerubbabel, the son of Shealtiel, and Joshua, the son of Jehozadak, the high priest, and all the rest of the people, gave ear to the voice of the Lord their God and to the words of Haggai the prophet, because the Lord their God had sent him, and the people were in fear before the Lord.
【ASV】Then Zerubbabel the son of Shealtiel, and Joshua the son of Jehozadak, the high priest, with all the remnant of the people, obeyed the voice of Jehovah their God, and the words of Haggai the prophet, as Jehovah their God had sent him; and the people did fear before Jehovah.
13 【和合本】耶和华的使者哈该奉耶和华差遣对百姓说：“耶和华说：我与你们同在。”
【吕振中】永恒主的使者哈该将永恒主的使命对人民说∶“永恒主发神谕说∶是我与你们同在。”
【思高本】上主的使者哈盖就以上主使者的名义向人民说：我与你们同在──上主的断语。
【现代本】哈该向人民宣告上主的信息，说：“我答应要跟你们同在。”
【KJV】Then spake Haggai the LORD's messenger in the LORD's message unto the people, saying, I am with you, saith the LORD.
【NIV】Then Haggai, the Lord 's messenger, gave this message of the Lord to the people: "I am with you," declares the Lord .
【BBE】Then Haggai, whom the Lord had sent to give his words to the people, said, I am with you, says the Lord.
【ASV】Then spake Haggai Jehovah's messenger in Jehovah's message unto the people, saying, I am with you, saith Jehovah.
14 【和合本】耶和华激动犹大省长撒拉铁的儿子所罗巴伯和约撒答的儿子大祭司 约书亚，并剩下之百姓的心，他们就来为万军之耶和华他们上帝的殿做工。
【吕振中】永恒主激动了撒拉鉄的儿子犹大省长所罗巴伯的心（希伯来文∶灵），和约撒答的儿子大祭司约书亚的心（希伯来文∶灵）以及所有剩下的人民的心（希伯来文∶灵），他们就来，从事于重建为万军之永恒主他们的上帝之殿的工作。
【思高本】于是上主振兴起了沙耳提耳的儿子犹大省长则鲁巴贝耳的精神，以及约匝达克的儿子大司祭耶叔亚的，和全体遗民的精神，他们便都上前来兴工建造万军的上主，他们的天主的圣殿。
【现代本】上主感动了犹大省长所罗巴伯、大祭司约书亚，以及所有流亡回来的人民（或译：那些没有流亡的）；他们就为上主、万军的统帅──他们的上帝重建圣殿。
【KJV】And the LORD stirred up the spirit of Zerubbabel the son of Shealtiel, governor of Judah, and the spirit of Joshua the son of Josedech, the high priest, and the spirit of all the remnant of the people; and they came and did work in the house of the LORD of hosts, their God,
【NIV】So the Lord stirred up the spirit of Zerubbabel son of Shealtiel, governor of Judah, and the spirit of Joshua son of Jehozadak, the high priest, and the spirit of the whole remnant of the people. They came and began to work on the house of the Lord Almighty, their God,
【BBE】And the spirit of Zerubbabel, the son of Shealtiel, ruler of Judah, was moved by the Lord, as was the spirit of Joshua, the son of Jehozadak, the high priest, and the spirit of all the rest of the people; and they came and did work in the house of the Lord of armies, their God.
【ASV】And Jehovah stirred up the spirit of Zerubbabel the son of Shealtiel, governor of Judah, and the spirit of Joshua the son of Jehozadak, the high priest, and the spirit of all the remnant of the people; and they came and did work on the house of Jehovah of hosts, their God,
15 【和合本】这是在大利乌王第二年六月二十四日。
【吕振中】那时正在六月二十四日。
【思高本】时在达理阿王二年六月二十四日。
【现代本】这是在大流士作皇帝的第二年六月二十四日。
【KJV】In the four and twentieth day of the sixth month, in the second year of Darius the king.
【NIV】on the twenty-fourth day of the sixth month in the second year of King Darius.
【BBE】On the twenty-fourth day of the month, in the sixth month, in the second year of Darius the king.
【ASV】in the four and twentieth day of the month, in the sixth month, in the second year of Darius the king.


第 2 章

新殿的荣耀
1 【和合本】七月二十一日，耶和华的话临到先知哈该说：
【吕振中】大利鸟王第二年、七月二十一日、永恒主的话由神言人哈该经手传出来，说∶
【思高本】七月二十一日，上主有话藉哈盖先知说：
【现代本】那年的七月二十一日，上主再次藉着先知哈该说话。
【KJV】In the seventh month, in the one and twentieth day of the month, came the word of the LORD by the prophet Haggai, saying,
【NIV】On the twenty-first day of the seventh month, the word of the Lord came through the prophet Haggai:
【BBE】In the seventh month, on the twenty-first day of the month, the word of the Lord came by Haggai the prophet, saying,
【ASV】In the seventh month, in the one and twentieth day of the month, came the word of Jehovah by Haggai the prophet, saying,
2 【和合本】“你要晓谕犹大省长撒拉铁的儿子所罗巴伯和约撒答的儿子大祭司 约书亚，并剩下的百姓，说：
【吕振中】“你要告诉撒拉鉄的儿子犹大省长所罗巴伯、和约撒答的儿子大祭司约书亚、以及所有剩下的人民、说∶
【思高本】“请你对沙耳提耳的儿子犹大省长则鲁巴贝耳，和约匝达克的儿子大司祭耶叔亚以及遗民说：
【现代本】他要哈该转告犹大省长所罗巴伯、大祭司约书亚，以及人民，说：
【KJV】Speak now to Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the high priest, and to the residue of the people, saying,
【NIV】Speak to Zerubbabel son of Shealtiel, governor of Judah, to Joshua son of Jehozadak, the high priest, and to the remnant of the people. Ask them,
【BBE】Say now to Zerubbabel, the son of Shealtiel, ruler of Judah, and to Joshua, the son of Jehozadak, the high priest, and to the rest of the people,
【ASV】Speak now to Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Jehozadak, the high priest, and to the remnant of the people, saying,
3 【和合本】你们中间存留的，有谁见过这殿从前的荣耀呢？现在你们看着如何？岂不在眼中看如无有吗？”
【吕振中】‘你们中间存活着的人有谁见过这殿从前的富丽堂皇么？现在你们看了怎样？岂不是看为无物一样么？
【思高本】你们这些遗民中，凡见这座殿在昔日的光荣之中的，你们现在看它怎样？在你们眼中，岂不是如没有一样？
【现代本】“你们当中有没有人还记得以前的圣殿多么华丽？现在怎么样呢？看起来不是一文不值吗？
【KJV】Who is left among you that saw this house in her first glory? and how do ye see it now? is it not in your eyes in comparison of it as nothing?
【NIV】Who of you is left who saw this house in its former glory? How does it look to you now? Does it not seem to you like nothing?
【BBE】Who is there still among you who saw this house in its first glory? and how do you see it now? is it not in your eyes as nothing?
【ASV】Who is left among you that saw this house in its former glory? and how do ye see it now? is it not in your eyes as nothing?
4 【和合本】耶和华说：“所罗巴伯啊，虽然如此，你当刚强！约撒答的儿子大祭司 约书亚啊，你也当刚强！这地的百姓，你们都当刚强做工，因为我与你们同在。这是万军之耶和华说的。
【吕振中】现在呢、所罗巴伯阿，永恒主发神谕说∶你要刚强！约撒答的儿子大祭司约书亚阿，你要刚强！这地的众民哪，你们要刚强！要作工！因为万军之永恒主发神谕说∶是我与你们同在∶
【思高本】但是如今，则鲁巴贝耳，努力！──上主的断语。约匝达克的儿子大司祭耶叔亚，努力！境内全体民众，努力！──上主的断语。努力工作吧！因为我与你们同在──上主的断语。
【现代本】可是，所罗巴伯、约书亚，和这地的人民哪，我──你们的上主再三地劝你们，你们要刚强，要努力工作，因为我──万军的统帅跟你们同在。
【KJV】Yet now be strong, O Zerubbabel, saith the LORD; and be strong, O Joshua, son of Josedech, the high priest; and be strong, all ye people of the land, saith the LORD, and work: for I am with you, saith the LORD of hosts:
【NIV】But now be strong, O Zerubbabel,' declares the Lord . 'Be strong, O Joshua son of Jehozadak, the high priest. Be strong, all you people of the land,' declares the Lord , 'and work. For I am with you,' declares the Lord Almighty.
【BBE】But now be strong, O Zerubbabel, says the Lord; and be strong, O Joshua, son of Jehozadak, the high priest; and be strong, all you people of the land, says the Lord, and get to work: for I am with you, says the Lord of armies:
【ASV】Yet now be strong, O Zerubbabel, saith Jehovah; and be strong, O Joshua, son of Jehozadak, the high priest; and be strong, all ye people of the land, saith Jehovah, and work: for I am with you, saith Jehovah of hosts,
5 【和合本】这是照着你们出埃及我与你们立约的话。那时，我的灵住在你们中间，你们不要惧怕。”
【吕振中】这就是当你们出埃及时我和你们立约的话∶如今我的灵仍住在你们中间；你们不要惧怕。
【思高本】[这是我在你们出离埃及时，与你们订立的盟约：]我的神常存在你们中间，你们不要害怕。
【现代本】你们从埃及出来的时候，我曾经跟你们立约，答应要常跟你们同在。我现在仍然跟你们同在，所以不要害怕。
【KJV】According to the word that I covenanted with you when ye came out of Egypt, so my spirit remaineth among you: fear ye not.
【NIV】This is what I covenanted with you when you came out of Egypt. And my Spirit remains among you. Do not fear.'
【BBE】The agreement which I made with you when you came out of Egypt, and my spirit, are with you still; have no fear.
【ASV】according to the word that I covenanted with you when ye came out of Egypt, and my Spirit abode among you: fear ye not.
6 【和合本】万军之耶和华如此说：“过不多时，我必再一次震动天地、沧海，与旱地。
【吕振中】因为万军之永恒主这么说∶再过一小段时我必再一次震动天和地、洋海和旱地；
【思高本】因为上主的断语这样说：再过不久，我要震动天地海陆，
【现代本】“不久，我要震动天地，摇撼海洋和陆地。
【KJV】For thus saith the LORD of hosts; Yet once, it is a little while, and I will shake the heavens, and the earth, and the sea, and the dry land;
【NIV】This is what the Lord Almighty says: 'In a little while I will once more shake the heavens and the earth, the sea and the dry land.
【BBE】For this is what the Lord of armies has said: In a short time I will make a shaking of the heavens and the earth and the sea and the dry land;
【ASV】For thus saith Jehovah of hosts: Yet once, it is a little while, and I will shake the heavens, and the earth, and the sea, and the dry land;
7 【和合本】我必震动万国；万国的珍宝必都运来（或作：万国所羡慕的必来到），我就使这殿满了荣耀。这是万军之耶和华说的。”
【吕振中】我必震动万国；万国的珍宝都必前来；我就使这殿充满了富丽堂皇∶这是万军之永恒主说的。
【思高本】震万民，使万民的珍宝来；我必使这殿宇充满荣耀──万军的上主说。
【现代本】我要倾覆万国，把它们的财宝带到这里来，使这圣殿富丽堂皇。
【KJV】And I will shake all nations, and the desire of all nations shall come: and I will fill this house with glory, saith the LORD of hosts.
【NIV】I will shake all nations, and the desired of all nations will come, and I will fill this house with glory,' says the Lord Almighty.
【BBE】And I will make a shaking of all the nations, and the desired things of all nations will come: and I will make this house full of my glory, says the Lord of armies.
【ASV】and I will shake all nations; and the precious things of all nations shall come; and I will fill this house with glory, saith Jehovah of hosts.
8 【和合本】万军之耶和华说：“银子是我的，金子也是我的。
【吕振中】万军之永恒主发神谕说∶银子是我的，金子也是我的。
【思高本】银子是我的，金子也是我的──万军上主的断语。
【现代本】世上所有的金银都是我的。
【KJV】The silver is mine, and the gold is mine, saith the LORD of hosts.
【NIV】The silver is mine and the gold is mine,' declares the Lord Almighty.
【BBE】The silver is mine and the gold is mine, says the Lord of armies.
【ASV】The silver is mine, and the gold is mine, saith Jehovah of hosts.
9 【和合本】这殿后来的荣耀必大过先前的荣耀；在这地方我必赐平安。这是万军之耶和华说的。”
【吕振中】这殿后者之富丽堂皇必大过前者之富丽堂皇∶这是万军之永恒主说的；在这地方我必赐下福利兴隆∶万军之永恒主发神谕说了。’”
【思高本】这座后起的殿的光荣，比以前那座有的还要大──万军的上主；在此地我要颁赐和平──万军上主的断语。”
【现代本】这新建的圣殿要比旧的更华丽；我要让我的子民在那里过繁荣安定的生活。”上主──万军的统帅这样宣布了。
【KJV】The glory of this latter house shall be greater than of the former, saith the LORD of hosts: and in this place will I give peace, saith the LORD of hosts.
【NIV】The glory of this present house will be greater than the glory of the former house,' says the Lord Almighty. 'And in this place I will grant peace,' declares the Lord Almighty."
【BBE】The second glory of this house will be greater than the first, says the Lord of armies: and in this place I will give peace, says the Lord of armies.
【ASV】The latter glory of this house shall be greater than the former, saith Jehovah of hosts; and in this place will I give peace, saith Jehovah of hosts.

先知向祭司请教
10 【和合本】大利乌王第二年九月二十四日，耶和华的话临到先知哈该说：
【吕振中】大利鸟王第二年、九月二十四日、永恒主的话传与神言人哈该说∶
【思高本】达理阿王二年九月二十四日，上主的话传给哈盖先知说：
【现代本】大流士作皇帝的第二年九月二十四日，上主──万军的统帅再次向先知哈该说话。
【KJV】In the four and twentieth day of the ninth month, in the second year of Darius, came the word of the LORD by Haggai the prophet, saying,
【NIV】On the twenty-fourth day of the ninth month, in the second year of Darius, the word of the Lord came to the prophet Haggai:
【BBE】On the twenty-fourth day of the ninth month, in the second year of Darius, the word of the Lord came by Haggai the prophet, saying,
【ASV】In the four and twentieth day of the ninth month, in the second year of Darius, came the word of Jehovah by Haggai the prophet, saying,
11 【和合本】万军之耶和华如此说：“你要向祭司问律法，
【吕振中】“万军之永恒主这么说∶你要向祭司问礼节的规矩说∶
【思高本】万军的上主这样说：请你去询问司祭们有关法律的事说：“
【现代本】他说：“你去请祭司们解答这一个问题：
【KJV】Thus saith the LORD of hosts; Ask now the priests concerning the law, saying,
【NIV】This is what the Lord Almighty says: 'Ask the priests what the law says:
【BBE】These are the words of the Lord of armies: Put now a point of law to the priests, saying,
【ASV】Thus saith Jehovah of hosts: Ask now the priests concerning the law, saying,
12 【和合本】说：若有人用衣襟兜圣肉，这衣襟挨着饼，或汤，或酒，或油，或别的食物，便算为圣吗？”祭司说：“不算为圣。”
【吕振中】‘若有人用衣襟兜圣肉，这衣襟触着饼、或汤、或酒、或油、或是任何食物，这些食物便算为圣么？’”祭司回答说∶“不算为圣。”
【思高本】如果有人用自己的衣襟携带了圣肉，然后又用自己的衣襟接触面饼，或汤，或酒，或油，或其他的食物，这些东西是否也成了圣的？”司祭们答说：“不。”
【现代本】如果有人从牲祭中拿了一块分别为圣的祭肉，用他的衣袍包起来，后来这衣袍接触到饼、汤、酒、橄榄油，或任何其它食物，这些食物算不算圣物呢？”祭司回答：“不算。”
【KJV】If one bear holy flesh in the skirt of his garment, and with his skirt do touch bread, or pottage, or wine, or oil, or any meat, shall it be holy? And the priests answered and said, No.
【NIV】If a person carries consecrated meat in the fold of his garment, and that fold touches some bread or stew, some wine, oil or other food, does it become consecrated?' " The priests answered, "No."
【BBE】If anyone has some holy flesh folded in the skirt of his robe, will bread or soup or wine or oil or any other food be made holy if touched by his skirt? And the priests answering said, No.
【ASV】If one bear holy flesh in the skirt of his garment, and with his skirt do touch bread, or pottage, or wine, or oil, or any food, shall it become holy? And the priests answered and said, No.
13 【和合本】哈该又说：“若有人因摸死尸染了污秽，然后挨着这些物的哪一样，这物算污秽吗？”祭司说：“必算污秽。”
【吕振中】哈该又说∶“若有因死人而不洁净的触着这些东西的任何一件，这东西算为不洁净么？”祭司回答说∶“该算为不洁净。”
【思高本】哈盖又问说：“如果一个因接触体而陷于不洁的人，触摸了这些东西，是否这些东西也成了不洁的？”司祭们答说：“成了不洁的。”
【现代本】哈该又问：“如果有人因接触到死尸而染污了，以后他又摸到这些食物，这些食物会不会也被染污呢？”祭司说：“会的。”
【KJV】Then said Haggai, If one that is unclean by a dead body touch any of these, shall it be unclean? And the priests answered and said, It shall be unclean.
【NIV】Then Haggai said, "If a person defiled by contact with a dead body touches one of these things, does it become defiled?" "Yes," the priests replied, "it becomes defiled."
【BBE】Then Haggai said, Will any of these be made unclean by the touch of one who is unclean through touching a dead body? And the priests answering said, It will be made unclean.
【ASV】Then said Haggai, If one that is unclean by reason of a dead body touch any of these, shall it be unclean? And the priests answered and said, It shall be unclean.
14 【和合本】于是哈该说：“耶和华说：这民这国，在我面前也是如此；他们手下的各样工作都是如此；他们在坛上所献的也是如此。”
【吕振中】于是哈该应声地说∶“永恒主发神谕说∶在我面前这人民也是这样，这国也是这样；他们手下的各样农作物都是这样∶他们在这里所供献的都是不洁净。
【思高本】于是哈盖答说：“这百姓就是这样，这民族在我面前就是这样，──上主的断语；他们手中的一切工作都是这样；凡他们在这所献的，都是不洁的。
【现代本】于是哈该说：“上主说，这样的情形可应用在这国的人民和他们的各种物产上──他们献在祭坛上的每一件东西都是污秽的。”
【KJV】Then answered Haggai, and said, So is this people, and so is this nation before me, saith the LORD; and so is every work of their hands; and that which they offer there is unclean.
【NIV】Then Haggai said, " 'So it is with this people and this nation in my sight,' declares the Lord . 'Whatever they do and whatever they offer there is defiled.
【BBE】Then Haggai said, So is this people and so is this nation before me, says the Lord; and so is every work of their hands; and the offering they give there is unclean.
【ASV】Then answered Haggai and said, So is this people, and so is this nation before me, saith Jehovah; and so is every work of their hands; and that which they offer there is unclean.

上帝应许赐福
15 【和合本】现在你们要追想，此日以前，耶和华的殿没有一块石头垒在石头上的光景。
【吕振中】现在你们要用心想想∶从今日起必怎样不同。在永恒主殿堂还没有一块石头垒在石头上以前，
【思高本】但是现在，从今日起回头想想：在上主的殿还没有石上垒石以前，
【现代本】上主说：“难道你们没有看见所发生的事吗？在没有开始重建圣殿以前，
【KJV】And now, I pray you, consider from this day and upward, from before a stone was laid upon a stone in the temple of the LORD:
【NIV】Now give careful thought to this from this day on -consider how things were before one stone was laid on another in the Lord 's temple.
【BBE】And now, give thought, looking back from this day to the time before one stone was put on another in the Temple of the Lord:
【ASV】And now, I pray you, consider from this day and backward, before a stone was laid upon a stone in the temple of Jehovah.
16 【和合本】在那一切日子，有人来到谷堆，想得二十斗，只得了十斗。有人来到酒池，想得五十桶，只得了二十桶。
【吕振中】你们怎么样（传统∶自从他们是）？那时有人到二十斗才堆的田地，只得了十斗；有人到酒池旁，想舀到五十窟，只舀到二十窟。
【思高本】那时你们怎样？有人来收二十斗，却只有十斗；有人来到榨油池舀五十桶，却只有二十桶。
【现代本】有人来到一堆谷子前，希望得两百公斤，可是只得到一百公斤；有人想从酒桶里得一百公升酒，却只得四十公升。
【KJV】Since those days were, when one came to an heap of twenty measures, there were but ten: when one came to the pressfat for to draw out fifty vessels out of the press, there were but twenty.
【NIV】When anyone came to a heap of twenty measures, there were only ten. When anyone went to a wine vat to draw fifty measures, there were only twenty.
【BBE】How, when anyone came to a store of twenty measures, there were only ten: when anyone went to the wine-store to get fifty vessels full, there were only twenty.
【ASV】Through all that time, when one came to a heap of twenty measures, there were but ten; when one came to the winevat to draw out fifty vessels, there were but twenty.
17 【和合本】在你们手下的各样工作上，我以旱风、霉烂、冰雹攻击你们，你们仍不归向我。这是耶和华说的。
【吕振中】那时我用旱风和霉烂击打你们，又用冰雹击打你们手下的各样农作物，你们仍然不归向我∶永恒主发神谕说。
【思高本】我以热风，以霉烂，以冰雹打了你们手中的一切工作，而你们仍没有归向我──上主的断语。
【现代本】我以灼热的风和冰雹摧毁了你们所种植的东西，你们还是不肯悔改。
【KJV】I smote you with blasting and with mildew and with hail in all the labours of your hands; yet ye turned not to me, saith the LORD.
【NIV】I struck all the work of your hands with blight, mildew and hail, yet you did not turn to me,' declares the Lord .
【BBE】And I sent burning and wasting and a rain of ice-drops on all the works of your hands; but still you were not turned to me, says the Lord.
【ASV】I smote you with blasting and with mildew and with hail in all the work of your hands; yet ye turned not to me, saith Jehovah.
18 【和合本】你们要追想此日以前，就是从这九月二十四日起，追想到立耶和华殿根基的日子。
【吕振中】现在你们要用心想想∶从今日起，从这九月二十四日起，从永恒主殿堂根基奠定这一日起，你们请用心想想∶
【思高本】请你们由今日起，留心注意，即由九月二十四日，上主的殿宇的奠基日起，请你们留心注意：
【现代本】今天是九月二十四日，是圣殿根基完工的日子。你们看今后会有什么事发生。
【KJV】Consider now from this day and upward, from the four and twentieth day of the ninth month, even from the day that the foundation of the LORD's temple was laid, consider it.
【NIV】From this day on, from this twenty-fourth day of the ninth month, give careful thought to the day when the foundation of the Lord 's temple was laid. Give careful thought:
【BBE】And now, give thought; looking on from this day, from the twenty-fourth day of the ninth month, from the time when the base of the Lord's house was put in its place, give thought to it.
【ASV】Consider, I pray you, from this day and backward, from the four and twentieth day of the ninth month, since the day that the foundation of Jehovah's temple was laid, consider it.
19 【和合本】仓里有谷种吗？葡萄树、无花果树、石榴树、橄榄树都没有结果子。从今日起，我必赐福与你们。
【吕振中】仓里虽还没有才种闲着，葡萄树、无花果树、石榴树、橄榄树、虽都还没结实，从今日起、我必赐福与你们了。”
【思高本】仓房不是还没有种子吗？葡萄树、无花果树、石榴树和橄榄树，不是还没有结果子吗？从今天起，我必要祝福你！”
【现代本】虽然仓里没有谷物，葡萄树、无花果树、石榴树、橄榄树都还没有结实，但从现在开始，我要赐福给你们。”
【KJV】Is the seed yet in the barn? yea, as yet the vine, and the fig tree, and the pomegranate, and the olive tree, hath not brought forth: from this day will I bless you.
【NIV】Is there yet any seed left in the barn? Until now, the vine and the fig tree, the pomegranate and the olive tree have not borne fruit. " 'From this day on I will bless you.' "
【BBE】Is the seed still in the store-house? have the vine and the fig-tree, the pomegranate and the olive-tree, still not given their fruit? from this day I will send my blessing on you.
【ASV】Is the seed yet in the barn? yea, the vine, and the fig-tree, and the pomegranate, and the olive-tree have not brought forth; from this day will I bless you.

上帝给所罗巴伯的应许
20 【和合本】这月二十四日，耶和华的话二次临到哈该说：
【吕振中】这一个月二十四日、永恒主的话第二次传与哈该说∶
【思高本】同年二十四日，上主的话再传给哈盖说：
【现代本】在同一天──九月二十四日，上主第二次对哈该说话，
【KJV】And again the word of the LORD came unto Haggai in the four and twentieth day of the month, saying,
【NIV】The word of the Lord came to Haggai a second time on the twenty-fourth day of the month:
【BBE】And the word of the Lord came a second time to Haggai, on the twenty-fourth day of the month, saying,
【ASV】And the word of Jehovah came the second time unto Haggai in the four and twentieth day of the month, saying,
21 【和合本】“你要告诉犹大省长所罗巴伯说：我必震动天地。
【吕振中】“你要告诉犹大省长所罗巴伯说∶我必震动天和地，
【思高本】你要向犹大省长则鲁巴贝耳说：我要震动天地，
【现代本】要他转告犹大省长所罗巴伯，说：“我要震动天地，
【KJV】Speak to Zerubbabel, governor of Judah, saying, I will shake the heavens and the earth;
【NIV】Tell Zerubbabel governor of Judah that I will shake the heavens and the earth.
【BBE】Say to Zerubbabel, ruler of Judah, I will make a shaking of the heavens and the earth,
【ASV】Speak to Zerubbabel, governor of Judah, saying, I will shake the heavens and the earth;
22 【和合本】我必倾覆列国的宝座，除灭列邦的势力，并倾覆战车和坐在其上的。马必跌倒，骑马的败落，各人被弟兄的刀所杀。
【吕振中】我必倾覆列国的宝座，消灭列邦之国的势力；我必倾覆战车和驾车的；马和骑马的必下到阴间；各人都必倒毙于他弟兄刀。
【思高本】推翻列国的宝座；我要毁灭异邦列国的势力，我要推翻战车和驾车的人，战马与骑士个个必倒在自己兄弟的刀下。
【现代本】倾覆万国，终止他们的权力。我要翻倒他们的马车和骑士；马匹都死亡，骑士互相残杀。
【KJV】And I will overthrow the throne of kingdoms, and I will destroy the strength of the kingdoms of the heathen; and I will overthrow the chariots, and those that ride in them; and the horses and their riders shall come down, every one by the sword of his brother.
【NIV】I will overturn royal thrones and shatter the power of the foreign kingdoms. I will overthrow chariots and their drivers; horses and their riders will fall, each by the sword of his brother.
【BBE】Overturning the power of kingdoms; and I will send destruction on the strength of the kingdoms of the nations; by me war-carriages will be overturned with those who are in them; and the horses and the horsemen will come down, everyone by the sword of his brother.
【ASV】and I will overthrow the throne of kingdoms; and I will destroy the strength of the kingdoms of the nations; and I will overthrow the chariots, and those that ride in them; and the horses and their riders shall come down, every one by the sword of his brother.
23 【和合本】万军之耶和华说：我仆人撒拉铁的儿子所罗巴伯啊，到那日，我必以你为印，因我拣选了你。这是万军之耶和华说的。”
【吕振中】万军之永恒主发神谕说∶到那日我必选取你，撒拉鉄的儿子、我的仆人所罗巴伯阿，永恒主发神谕说，我必以你为印章；因为我拣选了你∶这是万军之永恒主发神谕说的。”
【思高本】在那一天──万军上主的断语──沙耳提耳的儿子，我的仆人则鲁巴贝耳！我必提拔你──上主的断语──我必以你作印玺，因为我拣选了你──万军上主的断语。
【现代本】我的仆人所罗巴伯啊，在那一天，我要选召你。我要指派你奉我的名统治。你是我所选择的。”上主──万军的统帅这样宣布了。
【KJV】In that day, saith the LORD of hosts, will I take thee, O Zerubbabel, my servant, the son of Shealtiel, saith the LORD, and will make thee as a signet: for I have chosen thee, saith the LORD of hosts.
【NIV】On that day,' declares the Lord Almighty, 'I will take you, my servant Zerubbabel son of Shealtiel,' declares the Lord , 'and I will make you like my signet ring, for I have chosen you,' declares the Lord Almighty."
【BBE】In that day, says the Lord of armies, I will take you, O Zerubbabel, my servant, the son of Shealtiel, says the Lord, and will make you as a jewelled ring: for I have taken you to be mine, says the Lord of armies.
【ASV】In that day, saith Jehovah of hosts, will I take thee, O Zerubbabel, my servant, the son of Shealtiel, saith Jehovah, and will make thee as a signet; for I have chosen thee, saith Jehovah of hosts.


top

1 2


第 1 章

耶和华呼唤子民归向他
1 【和合本】大利乌王第二年八月，耶和华的话临到易多的孙子、比利家的儿子先知撒迦利亚，说：
【吕振中】大利乌王二年八月、永恒主的话传与易多的孙子比利家的儿子神言人撒迦利亚、说∶
【思高本】达理阿二年八月，上主的话传给依多的孙子，贝勒基雅的儿子匝加利亚先知说：“
【现代本】大流士作波斯皇帝的第二年八月，上主把以下的信息启示给易多的孙子比利加的儿子先知撒迦利亚。
【KJV】In the eighth month, in the second year of Darius, came the word of the LORD unto Zechariah, the son of Berechiah, the son of Iddo the prophet, saying,
【NIV】In the eighth month of the second year of Darius, the word of the Lord came to the prophet Zechariah son of Berekiah, the son of Iddo:
【BBE】In the eighth month, in the second year of Darius, the word of the Lord came to Zechariah, the son of Berechiah, the son of Iddo the prophet, saying,
【ASV】In the eighth month, in the second year of Darius, came the word of Jehovah unto Zechariah the son of Berechiah, the son of Iddo, the prophet, saying,
2 【和合本】“耶和华曾向你们列祖大大发怒。
【吕振中】“永恒主向你们列祖大大震怒。
【思高本】上主曾对你们的祖先大发愤怒；
【现代本】上主──万军的统帅要撒迦利亚转告人民，说：“我是上主，我曾经对你们的祖先发烈怒；可是我现在对你们说：‘你们转向我，我就转向你们。
【KJV】The LORD hath been sore displeased with your fathers.
【NIV】The Lord was very angry with your forefathers.
【BBE】The Lord has been very angry with your fathers:
【ASV】Jehovah was sore displeased with your fathers.
3 【和合本】所以你要对以色列人说，万军之耶和华如此说：你们要转向我，我就转向你们。这是万军之耶和华说的。
【吕振中】如今你要对人民说∶万军之永恒主这么说∶你们要回转来归我，我就转而向你们∶这是万军之永恒主说的。
【思高本】但是如今你应对他们说：“万军的上主这样说：你们归向我吧！──万军上主的断语──我必转向你们，万军的上主说。
【现代本】－
【KJV】Therefore say thou unto them, Thus saith the LORD of hosts; Turn ye unto me, saith the LORD of hosts, and I will turn unto you, saith the LORD of hosts.
【NIV】Therefore tell the people: This is what the Lord Almighty says: 'Return to me,' declares the Lord Almighty, 'and I will return to you,' says the Lord Almighty.
【BBE】And you are to say to them, These are the words of the Lord of armies: Come back to me, says the Lord of armies, and I will come back to you.
【ASV】Therefore say thou unto them, Thus saith Jehovah of hosts: Return unto me, saith Jehovah of hosts, and I will return unto you, saith Jehovah of hosts.
4 【和合本】不要效法你们列祖。从前的先知呼叫他们说，万军之耶和华如此说：‘你们要回头离开你们的恶道恶行。’他们却不听，也不顺从我。这是耶和华说的。
【吕振中】不要像你们列祖；从前的神言人呼叫他们说∶‘万军之永恒主这么说∶你们要回转离开你们的坏行径、坏作为’。他们却不听，不侧耳听我∶永恒主发神谕说。
【思高本】你们不要如同你们的祖先；以前的先知曾对你们宣告说：说：万军的上主这样说：你们转身离开你们的邪道，和你们的恶行吧！但是他们不听，也不理会我──上主的断语。
【现代本】你们不要像你们的祖先。以前的先知把我的信息告诉他们，叫他们不要再过邪恶、犯罪的生活，可是他们不听，也不顺从我。
【KJV】Be ye not as your fathers, unto whom the former prophets have cried, saying, Thus saith the LORD of hosts; Turn ye now from your evil ways, and from your evil doings: but they did not hear, nor hearken unto me, saith the LORD.
【NIV】Do not be like your forefathers, to whom the earlier prophets proclaimed: This is what the Lord Almighty says: 'Turn from your evil ways and your evil practices.' But they would not listen or pay attention to me, declares the Lord .
【BBE】Be not like your fathers, to whom the voice of the earlier prophets came, saying, Be turned now from your evil ways and from your evil doings: but they did not give ear to me or take note, says the Lord.
【ASV】Be ye not as your fathers, unto whom the former prophets cried, saying, Thus saith Jehovah of hosts, Return ye now from your evil ways, and from your evil doings: but they did not hear, nor hearken unto me, saith Jehovah.
5 【和合本】你们的列祖在哪里呢？那些先知能永远存活吗？
【吕振中】你们列祖在哪里呢？那些神言人能永远存活着么？
【思高本】你们的祖先在哪？先知难道能永远生存？
【现代本】你们的祖先和那些先知都不在了。
【KJV】Your fathers, where are they? and the prophets, do they live for ever?
【NIV】Where are your forefathers now? And the prophets, do they live forever?
【BBE】Your fathers, where are they? and the prophets, do they go on living for ever?
【ASV】Your fathers, where are they? and the prophets, do they live for ever?
6 【和合本】只是我的言语和律例，就是所吩咐我仆人众先知的，岂不临到你们列祖吗？他们就回头，说：‘万军之耶和华定意按我们的行动作为向我们怎样行，他已照样行了。’”
【吕振中】但是我的话、我的律例、就是我所吩咐我仆人众神言人的、岂不是赶上而捉住了你们列祖，以致他们回转来、说∶万军之永恒主定意怎样照我们的行径和作为来办我们，他已经照样办我们”？
【思高本】苦我吩咐我的仆人先知们所传的话和定案，岂不是临到你们的祖先身上了吗？致使他们翻悔说：万军的上主真按照的决定，并按照我们的行径和作为对待了我们。
【现代本】我藉着我的仆人，就是那些先知，命令、警告你们的祖先；可是他们不理不睬，终于自食苦果。后来他们悔改了；他们承认我──上主、万军的统帅是照着我的计划，照他们应得的，惩罚了他们。’”
【KJV】But my words and my statutes, which I commanded my servants the prophets, did they not take hold of your fathers? and they returned and said, Like as the LORD of hosts thought to do unto us, according to our ways, and according to our doings, so hath he dealt with us.
【NIV】But did not my words and my decrees, which I commanded my servants the prophets, overtake your forefathers? "Then they repented and said, 'The Lord Almighty has done to us what our ways and practices deserve, just as he determined to do.' " The Man Among the Myrtle Trees
【BBE】But my words and my orders, which I gave to my servants the prophets, have they not overtaken your fathers? and turning back they said, As it was the purpose of the Lord of armies to do to us, in reward for our ways and our doings, so has he done.
【ASV】But my words and my statutes, which I commanded my servants the prophets, did they not overtake your fathers? and they turned and said, Like as Jehovah of hosts thought to do unto us, according to our ways, and according to our doings, so hath he dealt with us.

马的异象
7 【和合本】大利乌第二年十一月，就是细罢特月二十四日，耶和华的话临到易多的孙子、比利家的儿子先知撒迦利亚，说：
【吕振中】大利乌二年十一月、就是细罢特月、二十四日、永恒主的话传与易多的孙子比利家的儿子神言人撒迦利亚、说∶
【思高本】达理阿二年十一月，即“舍巴特”月二十四日，上主的话传给依多的孙子，贝勒基雅的儿子匝加利亚先知说：
【现代本】大流士作皇帝的第二年十一月，就是细罢特月二十四日，上主用异象给我信息。
【KJV】Upon the four and twentieth day of the eleventh month, which is the month Sebat, in the second year of Darius, came the word of the LORD unto Zechariah, the son of Berechiah, the son of Iddo the prophet, saying,
【NIV】On the twenty-fourth day of the eleventh month, the month of Shebat, in the second year of Darius, the word of the Lord came to the prophet Zechariah son of Berekiah, the son of Iddo.
【BBE】On the twenty-fourth day of the eleventh month, the month Shebat, in the second year of Darius, the word of the Lord came to Zechariah, the son of Berechiah, the son of Iddo the prophet, saying,
【ASV】Upon the four and twentieth day of the eleventh month, which is the month Shebat, in the second year of Darius, came the word of Jehovah unto Zechariah the son of Berechiah, the son of Iddo, the prophet, saying,
8 【和合本】“我夜间观看，见一人骑着红马，站在洼地番石榴树中间。在他身后又有红马、黄马，和白马。”
【吕振中】我夜间观看，忽见一个人骑着红马，站在洼地的桃金孃树中间；他后面还有红马、粟色马、和白马。
【思高本】夜间我看见一个人骑着栗色的马，立在地的长春树中间，他后面尚有栗色、色和白色的马。
【现代本】在晚间，我看见上主的天使骑着一匹红马，停在谷中的番石榴树林里；他后面有红色、斑纹，和白色的马。
【KJV】I saw by night, and behold a man riding upon a red horse, and he stood among the myrtle trees that were in the bottom; and behind him were there red horses, speckled, and white.
【NIV】During the night I had a vision-and there before me was a man riding a red horse! He was standing among the myrtle trees in a ravine. Behind him were red, brown and white horses.
【BBE】I saw in the night a man on a red horse, between the mountains in the valley, and at his back were horses, red, black, white, and of mixed colours.
【ASV】I saw in the night, and, behold, a man riding upon a red horse, and he stood among the myrtle-trees that were in the bottom; and behind him there were horses, red, sorrel, and white.
9 【和合本】我对与我说话的天使说：“主啊，这是什么意思？”他说：“我要指示你这是什么意思。”
【吕振中】我对那跟我说话的天使说∶‘主阿，这些是什么？’那跟我说话的天使对我说∶‘我要指示你这些是什么。’
【思高本】遂间说：“我主，这是什么意思？”那与我谈话的使者对我说：“我要给你解释这有什么意义。”
【现代本】我问他：“先生，那些马是什么意思？”他说：“我会告诉你那是什么意思。
【KJV】Then said I, O my lord, what are these? And the angel that talked with me said unto me, I will shew thee what these be.
【NIV】I asked, "What are these, my lord?" The angel who was talking with me answered, "I will show you what they are."
【BBE】Then I said, O my lord, what are these? And the angel who was talking to me said to me, I will make clear to you what they are.
【ASV】Then said I, O my lord, what are these? And the angel that talked with me said unto me, I will show thee what these are.
10 【和合本】那站在番石榴树中间的人说：“这是奉耶和华差遣在遍地走来走去的。”
【吕振中】那站在番石榴树中里间的人说∶“‘这是奉永恒主差遣在遍地走来走去的。”’
【思高本】但那站在长春树中间的人却答说：“这些是上主派遗巡视大地的。”
【现代本】它们是上主派遣到地上来巡查的。”
【KJV】And the man that stood among the myrtle trees answered and said, These are they whom the LORD hath sent to walk to and fro through the earth.
【NIV】Then the man standing among the myrtle trees explained, "They are the ones the Lord has sent to go throughout the earth."
【BBE】And the man who was between the mountains, answering me, said, These are those whom the Lord has sent to go up and down through the earth.
【ASV】And the man that stood among the myrtle-trees answered and said, These are they whom Jehovah hath sent to walk to and fro through the earth.
11 【和合本】那些骑马的对站在番石榴树中间耶和华的使者说：“我们已在遍地走来走去，见全地都安息平静。”
【吕振中】那些骑马的对站在番石榴树中里间永恒主的使者说∶“‘我们已在遍地走来走去，、见全地都安息平静。”’
【思高本】他们答覆那站在长春树中间的上主的使者说：“我们已经巡视了大地，见全地都安宁平靖。”
【现代本】它们向天使报告：“我们走遍了全世界，发现整个世界都平静无事。”
【KJV】And they answered the angel of the LORD that stood among the myrtle trees, and said, We have walked to and fro through the earth, and, behold, all the earth sitteth still, and is at rest.
【NIV】And they reported to the angel of the Lord , who was standing among the myrtle trees, "We have gone throughout the earth and found the whole world at rest and in peace."
【BBE】And the man who was between the mountains, answering, said to the angel of the Lord, We have gone up and down through the earth, and all the earth is quiet and at rest.
【ASV】And they answered the angel of Jehovah that stood among the myrtle-trees, and said, We have walked to and fro through the earth, and, behold, all the earth sitteth still, and is at rest.
12 【和合本】于是，耶和华的使者说：“万军之耶和华啊，你恼恨耶路撒冷和犹大的城邑已经七十年，你不施怜悯要到几时呢？”
【吕振中】于是永恒主的使者应声地说∶‘万军之永恒主阿，对你这七十年所恼怒的耶路撒冷和犹大诸城市你还不施怜悯、要到几时呢？’
【思高本】上主的使者说：“万军的上主！你拒绝怜恤耶路撒冷和犹大城邑，要到何时呢？你向他们发怒，至今已是七十年了！”
【现代本】天使说：“上主──万军的统帅啊，你向耶路撒冷和犹大各城发怒已经七十年了，你还要多久才会怜悯它们呢？”
【KJV】Then the angel of the LORD answered and said, O LORD of hosts, how long wilt thou not have mercy on Jerusalem and on the cities of Judah, against which thou hast had indignation these threescore and ten years?
【NIV】Then the angel of the Lord said, "Lord Almighty, how long will you withhold mercy from Jerusalem and from the towns of Judah, which you have been angry with these seventy years?"
【BBE】Then the angel of the Lord, answering, said, O Lord of armies, how long will it be before you have mercy on Jerusalem and on the towns of Judah against which your wrath has been burning for seventy years?
【ASV】Then the angel of Jehovah answered and said, O Jehovah of hosts, how long wilt thou not have mercy on Jerusalem and on the cities of Judah, against which thou hast had indignation these threescore and ten years?
13 【和合本】耶和华就用美善的安慰话回答那与我说话的天使。
【吕振中】永恒主就用温良安慰的话回答那跟我说话的天使。
【思高本】上主就用鼓舞慰藉的话答覆了那与我谈话的使者。
【现代本】上主用安慰的话回答天使；
【KJV】And the LORD answered the angel that talked with me with good words and comfortable words.
【NIV】So the Lord spoke kind and comforting words to the angel who talked with me.
【BBE】And the Lord gave an answer in good and comforting words to the angel who was talking to me.
【ASV】And Jehovah answered the angel that talked with me with good words, even comfortable words.
14 【和合本】与我说话的天使对我说：“你要宣告说，万军之耶和华如此说：我为耶路撒冷为锡安，心里极其火热。
【吕振中】那跟我说话的天使对我说∶‘你要宣告说，万军之永恒主这么说；我妒爱着耶路撒冷、妒爱着锡安、大发热情妒爱。
【思高本】那与我谈话的使者便对我说：“你要宣布说：万军的上主这样说：我仍要以极度的热情爱耶路撒冷和熙雍；
【现代本】天使要我把上主──万军的统帅所说的话宣告出来。他说：“我深深地爱惜耶路撒冷──我的圣城，
【KJV】So the angel that communed with me said unto me, Cry thou, saying, Thus saith the LORD of hosts; I am jealous for Jerusalem and for Zion with a great jealousy.
【NIV】Then the angel who was speaking to me said, "Proclaim this word: This is what the Lord Almighty says: 'I am very jealous for Jerusalem and Zion,
【BBE】And the angel who was talking to me said to me, Let your voice be loud and say, These are the words of the Lord of armies: I am greatly moved about the fate of Jerusalem and of Zion.
【ASV】So the angel that talked with me said unto me, Cry thou, saying, Thus saith Jehovah of hosts: I am jealous for Jerusalem and for Zion with a great jealousy.
15 【和合本】我甚恼怒那安逸的列国，因我从前稍微恼怒我民，他们就加害过分。
【吕振中】我大大恼怒列国，那些安逸懒散、不可一世的国家；因为我只稍微恼怒我人民，他们竟助长了我所降的灾祸。
【思高本】但我极脑怒那些傲慢的异民，因为我对我的百姓稍一发怒，他们便大加虐待。
【现代本】我却对那些享安逸的国家发怒。因为正当我抑制对我子民的怒气时，它们却增加了我子民的痛苦。
【KJV】And I am very sore displeased with the heathen that are at ease: for I was but a little displeased, and they helped forward the affliction.
【NIV】but I am very angry with the nations that feel secure. I was only a little angry, but they added to the calamity.'
【BBE】And I am very angry with the nations who are living untroubled: for when I was only a little angry, they made the evil worse.
【ASV】And I am very sore displeased with the nations that are at ease; for I was but a little displeased, and they helped forward the affliction.
16 【和合本】所以耶和华如此说：现今我回到耶路撒冷，仍施怜悯，我的殿必重建在其中，准绳必拉在耶路撒冷之上。这是万军之耶和华说的。
【吕振中】因此万军之永恒主这么说∶我怀着怜悯的心回到耶路撒冷；我的殿必重建于其中，万军之永恒主发神谕说；准绳必拉开在耶路撒冷之上。
【思高本】为此上主这样说：我要再以慈悲对待耶路撒冷，我的殿宇必要在其中重建来──万军上主的断语──绳墨必要再拉在耶路撒冷上。
【现代本】因此，我回到耶路撒冷，要怜悯这城。我的圣殿必须重建，圣城必须重修。”
【KJV】Therefore thus saith the LORD; I am returned to Jerusalem with mercies: my house shall be built in it, saith the LORD of hosts, and a line shall be stretched forth upon Jerusalem.
【NIV】Therefore, this is what the Lord says: 'I will return to Jerusalem with mercy, and there my house will be rebuilt. And the measuring line will be stretched out over Jerusalem,' declares the Lord Almighty.
【BBE】So this is what the Lord has said: I have come back to Jerusalem with mercies; my house is to be put up in her, says the Lord of armies, and a line is to be stretched out over Jerusalem.
【ASV】Therefore thus saith Jehovah: I am returned to Jerusalem with mercies; my house shall be built in it, saith Jehovah of hosts, and a line shall be stretched forth over Jerusalem.
17 【和合本】你要再宣告说，万军之耶和华如此说：我的城邑必再丰盛发达。耶和华必再安慰锡安，拣选耶路撒冷。”
【吕振中】你要再宣告说∶万军之永恒主这么说∶我的城市必再涨溢着昌盛兴隆的景象；永恒主必再安慰锡安，必再拣选耶路撒冷。’”
【思高本】你要再宣布说：万军的上主这样说：我的城吧必再充满幸福，上主必再怜恤熙雍，再拣选耶路撒冷。”
【现代本】天使又要我宣告：“上主──万军的统帅说，他的城要再度繁荣起来；他要再次帮助耶路撒冷，选定它作自己的城。”
【KJV】Cry yet, saying, Thus saith the LORD of hosts; My cities through prosperity shall yet be spread abroad; and the LORD shall yet comfort Zion, and shall yet choose Jerusalem.
【NIV】Proclaim further: This is what the Lord Almighty says: 'My towns will again overflow with prosperity, and the Lord will again comfort Zion and choose Jerusalem.' "
【BBE】And again let your voice be loud and say, This is what the Lord of armies has said: My towns will again be overflowing with good things, and again the Lord will give comfort to Zion and take Jerusalem for himself.
【ASV】Cry yet again, saying, Thus saith Jehovah of hosts: My cities shall yet overflow with prosperity; and Jehovah shall yet comfort Zion, and shall yet choose Jerusalem.

角的异象
18 【和合本】我举目观看，见有四角。
【吕振中】（希伯来文经卷作亚2∶1）我举目观看，忽见有四个角。
【思高本】我又举目观看，望见有四只角。
【现代本】我在另一个异象中看见四个角。
【KJV】Then lifted I up mine eyes, and saw, and behold four horns.
【NIV】Then I looked up-and there before me were four horns!
【BBE】And lifting up my eyes I saw four horns.
【ASV】And I lifted up mine eyes, and saw, and, behold, four horns.
19 【和合本】我就问与我说话的天使说：“这是什么意思？”他回答说：“这是打散犹大、以色列，和耶路撒冷的角。”
【吕振中】我就问那跟我说话的天使说∶“这些是什么？”他回答说∶“这些就是那使犹大以色列和耶路撒冷四散的角。”
【思高本】我问那与我谈话的使者说：“这是什么意思？”他回答我说：“这就是驱散了犹大、以色列和耶路撒冷的角。”
【现代本】我问先前对我说话的天使：“这些角有什么意思？”他说：“它们代表那些把犹大、以色列，和耶路撒冷人民赶散的势力。”
【KJV】And I said unto the angel that talked with me, What be these? And he answered me, These are the horns which have scattered Judah, Israel, and Jerusalem.
【NIV】I asked the angel who was speaking to me, "What are these?" He answered me, "These are the horns that scattered Judah, Israel and Jerusalem."
【BBE】And I said to the angel who was talking to me, What are these? And he said to me, These are the horns which have sent Judah, Israel, and Jerusalem in flight.
【ASV】And I said unto the angel that talked with me, What are these? And he answered me, These are the horns which have scattered Judah, Israel, and Jerusalem.
20 【和合本】耶和华又指四个匠人给我看。
【吕振中】永恒主又指着四个匠人给我看。
【思高本】此后上主使我看见四个工匠。
【现代本】后来上主又让我看见四个工匠。
【KJV】And the LORD shewed me four carpenters.
【NIV】Then the Lord showed me four craftsmen.
【BBE】And the Lord gave me a vision of four metal-workers.
【ASV】And Jehovah showed me four smiths.
21 【和合本】我说：“他们来做什么呢？”他说：“这是打散犹大的角，使人不敢抬头；但这些匠人来威吓列国，打掉他们的角，就是举起打散犹大地的角。”
【吕振中】我说∶“这些人来作什么？”他告诉我说∶“他们就是那使犹大四散的角，使人（稍经点窜翻译的）不敢抬头的；这些匠人来、使列国惊惶，打下列国的角，就是那曾举起角来抵触犹大地、使它四散的。”
【思高本】我问说：“这样人来做什么？”他答说：“那些角驱散了犹大，以致没有人敢抬头，这些人来是为恐吓那些角，因为他们曾对犹大地举起角来驱散了她。”
【现代本】我问：“这些人来做什么？”他回答：“他们是来恐吓并推翻列国的；因为列国摧毁了犹大的土地，赶散了犹大的人民。”
【KJV】Then said I, What come these to do? And he spake, saying, These are the horns which have scattered Judah, so that no man did lift up his head: but these are come to fray them, to cast out the horns of the Gentiles, which lifted up their horn over the land of Judah to scatter it.
【NIV】I asked, "What are these coming to do?" He answered, "These are the horns that scattered Judah so that no one could raise his head, but the craftsmen have come to terrify them and throw down these horns of the nations who lifted up their horns against the land of Judah to scatter its people."
【BBE】Then I said, What have these come to do? And he said, These are the horns which sent Judah in flight, and kept him from lifting up his head: but these men have come to send fear on them and to put down the nations who are lifting up their horns against the land of Judah to send it in flight.
【ASV】Then said I, What come these to do? And he spake, saying, These are the horns which scattered Judah, so that no man did lift up his head; but these are come to terrify them, to cast down the horns of the nations, which lifted up their horn against the land of Judah to scatter it.


第 10 章

耶和华拯救的应许
1 【和合本】当春雨的时候，你们要向发闪电的耶和华求雨。他必为众人降下甘霖，使田园生长菜蔬。
【吕振中】当春雨时候向永恒主求雨哦！永恒主是叫闪电闪发的，他必将倾盆一雨赐下给人，给人青草在田地上。
【思高本】到春雨的时节，你们应向上主求雨，上主必兴起雷电，降下倾盆大雨，赐人食粮，使田间生出青草，
【现代本】在春季，你们要向上主求雨。上主降乌云、甘霖给万人，使人人的田地青绿。
【KJV】Ask ye of the LORD rain in the time of the latter rain; so the LORD shall make bright clouds, and give them showers of rain, to every one grass in the field.
【NIV】Ask the Lord for rain in the springtime; it is the Lord who makes the storm clouds. He gives showers of rain to men, and plants of the field to everyone.
【BBE】Make your request to the Lord for rain in the time of the spring rains, even to the Lord who makes the thunder-flames; and he will give them showers of rain, to every man grass in the field.
【ASV】Ask ye of Jehovah rain in the time of the latter rain, even of Jehovah that maketh lightnings; and he will give them showers of rain, to every one grass in the field.
2 【和合本】因为，家神所言的是虚空；卜士所见的是虚假；做梦者所说的是假梦。他们白白地安慰人，所以众人如羊流离，因无牧人就受苦。
【吕振中】因为家神所说的是虚无，占卜者所见的徵象是虚假，作梦者所说的是虚妄；他们安慰人是徒然的；故此众人都像羊各走己路，因无牧人就困苦。
【思高本】因为“忒辣芬”所讲的只是谎言，占卜者所见的只是虚幻，所报告的只是幻梦，只会以空言安慰人；为此，民众流离失所，有如没有牧人的羊群。
【现代本】人民向偶像和占卜者求问，所得到的回答是胡言乱语。有些人解梦，只会哄骗你们，他们的安慰没有用处。因此，人民流离失所，像迷失的羊。他们遭受苦难，因为没有领袖。
【KJV】For the idols have spoken vanity, and the diviners have seen a lie, and have told false dreams; they comfort in vain: therefore they went their way as a flock, they were troubled, because there was no shepherd.
【NIV】The idols speak deceit, diviners see visions that lie; they tell dreams that are false, they give comfort in vain. Therefore the people wander like sheep oppressed for lack of a shepherd.
【BBE】For the images have said what is not true, and the readers of signs have seen deceit; they have given accounts of false dreams, they give comfort to no purpose: so they go out of the way like sheep, they are troubled because they have no keeper.
【ASV】For the teraphim have spoken vanity, and the diviners have seen a lie; and they have told false dreams, they comfort in vain: therefore they go their way like sheep, they are afflicted, because there is no shepherd.
3 【和合本】我的怒气向牧人发作；我必惩罚公山羊；因我万军之耶和华眷顾自己的羊群，就是犹大家，必使他们如骏马在阵上。
【吕振中】“我向牧民者发怒，我必察罚做领袖的公山羊；因为万军之永恒主眷顾他的羊群、犹大家，要使他们像威风凛凛的马在战阵上。
【思高本】我的怒火必要向牧人发作，我必要惩罚公山羊，因为万军的上主将要看顾自己的羊群──犹大家，使他们有如自己战埸上的骏马。
【现代本】上主说：“我向那些统治我子民的外族人发怒；我要惩罚他们。犹大人民是我的；我──上主、万军的统帅要照顾他们。他们将作为我强壮的战马。
【KJV】Mine anger was kindled against the shepherds, and I punished the goats: for the LORD of hosts hath visited his flock the house of Judah, and hath made them as his goodly horse in the battle.
【NIV】My anger burns against the shepherds, and I will punish the leaders; for the Lord Almighty will care for his flock, the house of Judah, and make them like a proud horse in battle.
【BBE】My wrath is burning against the keepers of the flock, and I will send punishment on the he-goats: for the Lord of armies takes care of his flock, the people of Judah, and will make them like the horse of his pride in the fight.
【ASV】Mine anger is kindled against the shepherds, and I will punish the he-goats; for Jehovah of hosts hath visited his flock, the house of Judah, and will make them as his goodly horse in the battle.
4 【和合本】房角石、钉子、争战的弓，和一切掌权的都从他而出。
【吕振中】房角石从他们而取，橛子从他们而采，作战的从他们而择，个个统治者从他们而出。
【思高本】角石是出于，幕桩是出于，战弓是出于，而且所有的首领也是出于。
【现代本】从他们当中要产生统治者、首领，和指挥官来治理我的子民（或译：所有的欺压者──统治者，领袖们，指挥官──都要一起离开犹大）。
【KJV】Out of him came forth the corner, out of him the nail, out of him the battle bow, out of him every oppressor together.
【NIV】From Judah will come the cornerstone, from him the tent peg, from him the battle bow, from him every ruler.
【BBE】From him will come the keystone, from him the nail, from him the bow of war, from him will come every ruler;
【ASV】From him shall come forth the corner-stone, from him the nail, from him the battle bow, from him every ruler together.
5 【和合本】他们必如勇士在阵上将仇敌践踏在街上的泥土中。他们必争战，因为耶和华与他们同在；骑马的也必羞愧。
【吕振中】他们（原在第四节之末。今移此）一概都像勇士在战阵上将仇敌践踏在街上的泥土中；他们必争战，因为永恒主与他们同在；骑马的兵也必失败蒙羞。
【思高本】他们全如勇士，在战埸上践踏敌人，有如践踏街上的泥泞；他们必要得胜，因为上主与他们同在；骑马的人反要惭愧！
【现代本】犹大人民将像勇士制伏仇敌，有如践踏街道上的尘土。他们将勇敢地争战，因为上主跟他们同在；他们甚至要打垮敌人的骑兵。
【KJV】And they shall be as mighty men, which tread down their enemies in the mire of the streets in the battle: and they shall fight, because the LORD is with them, and the riders on horses shall be confounded.
【NIV】Together they will be like mighty men trampling the muddy streets in battle. Because the Lord is with them, they will fight and overthrow the horsemen.
【BBE】Together they will be like men of war, crushing down their haters into the earth of the streets in the fight; they will make war because the Lord is with them: and the horsemen will be shamed.
【ASV】And they shall be as mighty men, treading down their enemies in the mire of the streets in the battle; and they shall fight, because Jehovah is with them; and the riders on horses shall be confounded.
6 【和合本】我要坚固犹大家，拯救约瑟家，要领他们归回。我要怜恤他们；他们必象未曾弃绝的一样，都因我是耶和华他们的上帝，我必应允他们的祷告。
【吕振中】“我必使犹大家坚强起来，我必拯救约瑟家（或译∶使约瑟家得胜利）。使他们返回，因为我怜悯他们，他们就像我不曾弃绝的一样；因为是我永恒主做他们的上帝，我必应他们。
【思高本】我要使犹大家强健盛，使若瑟家胜利；我要使他们复兴，因为我怜悯了他们，他们必好像我从未放逐过他们一样：因为我是上主他们的天主，我必要应允他们。
【现代本】我要使犹大人民强盛；我要使以色列家得胜。我要怜悯他们，把他们都带回家乡。他们要像从未被我丢弃一样。我就是上主──他们的上帝；我要垂听他们的祷告。
【KJV】And I will strengthen the house of Judah, and I will save the house of Joseph, and I will bring them again to place them; for I have mercy upon them: and they shall be as though I had not cast them off: for I am the LORD their God, and will hear them.
【NIV】I will strengthen the house of Judah and save the house of Joseph. I will restore them because I have compassion on them. They will be as though I had not rejected them, for I am the Lord their God and I will answer them.
【BBE】And I will make the children of Judah strong, and I will be the saviour of the children of Joseph, and I will make them come back again, for I have had mercy on them: they will be as if I had not given them up: for I am the Lord their God and I will give them an answer.
【ASV】And I will strengthen the house of Judah, and I will save the house of Joseph, and I will bring them back; for I have mercy upon them; and they shall be as though I had not cast them off: for I am Jehovah their God, and I will hear them.
7 【和合本】以法莲人必如勇士；他们心中畅快如同喝酒；他们的儿女必看见而快活；他们的心必因耶和华喜乐。
【吕振中】以法莲人必像勇士；他们心中必喜乐如同喝酒；他们的儿女必看见而喜乐；他们的心必因永恒主（或译∶靠着永恒主）而快乐。
【思高本】厄弗辣因人要如勇士，他们的心必像饮了那样喜乐；他们的子孙见了也要喜乐，他们的心必欢乐于上主。
【现代本】以色列人民要像勇士一样强壮，像喝酒的人那样快乐。他们的子孙将记住这次的胜利；他们将因上主的作为欢欣鼓舞。
【KJV】And they of Ephraim shall be like a mighty man, and their heart shall rejoice as through wine: yea, their children shall see it, and be glad; their heart shall rejoice in the LORD.
【NIV】The Ephraimites will become like mighty men, and their hearts will be glad as with wine. Their children will see it and be joyful; their hearts will rejoice in the Lord .
【BBE】And Ephraim will be like a man of war, and their hearts will be glad as with wine; and their children will see it with joy; their hearts will be glad in the Lord.
【ASV】And they of Ephraim shall be like a mighty man, and their heart shall rejoice as through wine; yea, their children shall see it, and rejoice; their heart shall be glad in Jehovah.
8 【和合本】我要发嘶声，聚集他们，因我已经救赎他们。他们的人数必加增，如从前加增一样。
【吕振中】“我必向他们吹口哨、招集他们，因为我赎救了他们，他们人数就加多，如从前之加多一样。
【思高本】我要向他们吹哨，聚集他们，因为我解救了他们；他们的人数众多，必如昔日一样。
【现代本】我要召唤我的子民，聚集他们。我要拯救他们，使他们跟从前一样众多。
【KJV】I will hiss for them, and gather them; for I have redeemed them: and they shall increase as they have increased.
【NIV】I will signal for them and gather them in. Surely I will redeem them; they will be as numerous as before.
【BBE】With the sound of the pipe I will get them together; for I have given the price to make them free: and they will be increased as they were increased.
【ASV】I will hiss for them, and gather them; for I have redeemed them; and they shall increase as they have increased.
9 【和合本】我虽然（或作：必）播散他们在列国中，他们必在远方记念我。他们与儿女都必存活，且得归回。
【吕振中】我虽（或译∶我必）播散他们在列族之民中，他们在远方还是要怀念着我；他们跟儿女都必活着，并且回来。
【思高本】我虽曾将他们分散到各异民中，但他们在远方仍怀念着我，养大自己的儿子，然后归来。
【现代本】虽然我把他们分散在列国中，他们要在遥远的地方记起我。他们和他们的子女将得以幸存，一起返回家园。
【KJV】And I will sow them among the people: and they shall remember me in far countries; and they shall live with their children, and turn again.
【NIV】Though I scatter them among the peoples, yet in distant lands they will remember me. They and their children will survive, and they will return.
【BBE】Though I had them planted among the peoples, they will keep me in mind in far countries: and they will take care of their children and will come back.
【ASV】And I will sow them among the peoples; and they shall remember me in far countries; and they shall live with their children, and shall return.
10 【和合本】我必再领他们出埃及地，招聚他们出亚述，领他们到基列和黎巴嫩；这地尚且不够他们居住。
【吕振中】我必将他们从埃及地再领回，将他们从亚述招集拢来，领到基列地和利巴嫩，直到不足以容他们。
【思高本】我要从埃及地领他们回来，由亚述聚集他们，领他们到基肋阿得地和黎巴嫩，但此地为他们仍然不够。
【现代本】我要从埃及把他们带回家，从亚述领他们回来。我要把他们安置在基列和黎巴嫩；整片土地将住满了人。
【KJV】I will bring them again also out of the land of Egypt, and gather them out of Assyria; and I will bring them into the land of Gilead and Lebanon; and place shall not be found for them.
【NIV】I will bring them back from Egypt and gather them from Assyria. I will bring them to Gilead and Lebanon, and there will not be room enough for them.
【BBE】And I will make them come back out of the land of Egypt, and will get them together out of Assyria; and I will take them into the land of Gilead, and it will not be wide enough for them.
【ASV】I will bring them again also out of the land of Egypt, and gather them out of Assyria; and I will bring them into the land of Gilead and Lebanon; and place shall not be found for them.
11 【和合本】耶和华必经过苦海，击打海浪，使尼罗河的深处都枯干。亚述的骄傲必致卑微；埃及的权柄必然灭没。
【吕振中】永恒主必经过埃及海（传统∶他必经过海困苦）；海中波浪必被击打，尼罗河深处都必乾涸。亚述的狂傲必被抑制，埃及权柄之杖也必消逝。
【思高本】他们要渡过埃及海，击打海中的波浪，使河底乾涸；亚述的高傲必要受挫，埃及的权杖必被夺去。
【现代本】他们经过苦海的时候，我要击打浪涛，尼罗河将干涸。高傲的亚述要谦卑；强大的埃及要失去力量。
【KJV】And he shall pass through the sea with affliction, and shall smite the waves in the sea, and all the deeps of the river shall dry up: and the pride of Assyria shall be brought down, and the sceptre of Egypt shall depart away.
【NIV】They will pass through the sea of trouble; the surging sea will be subdued and all the depths of the Nile will dry up. Assyria's pride will be brought down and Egypt's scepter will pass away.
【BBE】And they will go through the sea of Egypt, and all the deep waters of the Nile will become dry: and the pride of Assyria will be made low, and the power of Egypt will be taken away.
【ASV】And he will pass through the sea of affliction, and will smite the waves in the sea, and all the depths of the Nile shall dry up; and the pride of Assyria shall be brought down, and the sceptre of Egypt shall depart.
12 【和合本】我必使他们倚靠我，得以坚固；一举一动必奉我的名。这是耶和华说的。
【吕振中】我必使他们靠着永恒主（或译∶在永恒主里面）而坚强，他们都必在他名下出入往来”∶永恒主发神谕说。
【思高本】他们的力量全在于上主，他们必以他的名号为自己的光荣──上主的断语。
【现代本】我要使我的子民强盛；他们要敬拜我，要顺从我！上主这样宣布了。
【KJV】And I will strengthen them in the LORD; and they shall walk up and down in his name, saith the LORD.
【NIV】I will strengthen them in the Lord and in his name they will walk," declares the Lord .
【BBE】And their strength will be in the Lord; and their pride will be in his name, says the Lord.
【ASV】And I will strengthen them in Jehovah; and they shall walk up and down in his name, saith Jehovah.


第 11 章

牧人被弃
1 【和合本】黎巴嫩哪，开开你的门，任火烧灭你的香柏树。
【吕振中】利巴嫩哪，开门哦，任火烧灭你的香柏树哦！
【思高本】黎巴嫩！打开你的门，让火来吞灭你的香柏！
【现代本】黎巴嫩哪，打开你的门户吧，好使火烧尽你的香柏树！
【KJV】Open thy doors, O Lebanon, that the fire may devour thy cedars.
【NIV】Open your doors, O Lebanon, so that fire may devour your cedars!
【BBE】Let your doors be open, O Lebanon, so that fire may be burning among your cedars.
【ASV】Open thy doors, O Lebanon, that the fire may devour thy cedars.
2 【和合本】松树啊，应当哀号；因为香柏树倾倒，佳美的树毁坏。巴珊的橡树啊，应当哀号，因为茂盛的树林已经倒了。
【吕振中】松树阿，哀号哦！因为香柏树倒下来了，壮丽的全毁啦！巴珊的橡树阿，哀号哦！因为茂密（或译∶破斯喇）树林倒下来了！
【思高本】松树，哀号吧！因为香柏已被伐倒，高大者已被摧毁；巴商的橡树，哀号吧！因为不可深入的树林全已倒下。
【现代本】松树啊，号咷吧！香柏树倒了；壮丽的树木都被砍伐了！巴珊的橡树啊，痛哭吧！茂密的森林被摧毁了，
【KJV】Howl, fir tree; for the cedar is fallen; because the mighty are spoiled: howl, O ye oaks of Bashan; for the forest of the vintage is come down.
【NIV】Wail, O pine tree, for the cedar has fallen; the stately trees are ruined! Wail, oaks of Bashan; the dense forest has been cut down!
【BBE】Give a cry of grief, O fir-tree, for the fall of the cedar, because the great ones have been made low: give cries of grief, O you oaks of Bashan, for the strong trees of the wood have come down.
【ASV】Wail, O fir-tree, for the cedar is fallen, because the goodly ones are destroyed: wail, O ye oaks of Bashan, for the strong forest is come down.
3 【和合本】听啊，有牧人哀号的声音，因他们荣华的草场毁坏了。有少壮狮子咆哮的声音，因约但河旁的丛林荒废了。
【吕振中】听阿，有牧民者的哀号声呢！因为他们的壮丽全毁啦！听阿，有少壮狮子的哮叫声呢！因为约但河旁的丛林全毁啦！
【思高本】听，牧人在哀号，因为他们的的光荣己被破坏；听，幼狮在咆哮，因为约旦的豪华已遭摧毁。
【现代本】听听统治者的号哭吧，因为他们的光荣消逝了！听听狮子的咆哮吧，因为约旦河旁的丛林毁坏了！
【KJV】There is a voice of the howling of the shepherds; for their glory is spoiled: a voice of the roaring of young lions; for the pride of Jordan is spoiled.
【NIV】Listen to the wail of the shepherds; their rich pastures are destroyed! Listen to the roar of the lions; the lush thicket of the Jordan is ruined!
【BBE】The sound of the crying of the keepers of the flock! for their glory is made waste: the sound of the loud crying of the young lions! for the pride of Jordan is made waste.
【ASV】A voice of the wailing of the shepherds! for their glory is destroyed: a voice of the roaring of young lions! for the pride of the Jordan is laid waste.

两个牧人
4 【和合本】耶和华我的上帝如此说：“你撒迦利亚要牧养这将宰的群羊。
【吕振中】永恒主我的上帝这么说∶“这定被杀戮的羊群、你务要牧养。
【思高本】上主，我的天主这样说：“你要牧放这待宰的羊群！
【现代本】上主──我的上帝对我说：“你去作一群将被宰杀之羊的牧人。
【KJV】Thus saith the LORD my God; Feed the flock of the slaughter;
【NIV】This is what the Lord my God says: "Pasture the flock marked for slaughter.
【BBE】This is what the Lord my God has said: Take care of the flock of death;
【ASV】Thus said Jehovah my God: Feed the flock of slaughter;
5 【和合本】买他们的宰了他们，以自己为无罪；卖他们的说：‘耶和华是应当称颂的，因我成为富足。’牧养他们的并不怜恤他们。
【吕振中】那些买了他们的、杀戮他们，而被算为无罪；那卖了他们的则说∶‘愿永恒主受祝颂、使我致富’；而‘牧养’他们的竟不顾惜他们。
【思高本】那些购买它们来宰杀的，以为无过；那卖出他们的的还说；上主应受赞美，因为我成了富翁！那牧放它们的，毫不怜惜它们。
【现代本】羊的主人杀了它们而未受惩罚。他们贩卖羊肉，却说：‘赞美上主，我们有钱了！’连羊的牧人也不可怜它们。”
【KJV】Whose possessors slay them, and hold themselves not guilty: and they that sell them say, Blessed be the LORD; for I am rich: and their own shepherds pity them not.
【NIV】Their buyers slaughter them and go unpunished. Those who sell them say, 'Praise the Lord , I am rich!' Their own shepherds do not spare them.
【BBE】Whose owners put them to death and have no sense of sin; and those who get a price for them say, May the Lord be praised for I have much wealth: and the keepers of the flock have no pity for them.
【ASV】whose possessors slay them, and hold themselves not guilty; and they that sell them say, Blessed be Jehovah, for I am rich; and their own shepherds pity them not.
6 【和合本】耶和华说：‘我不再怜恤这地的居民，必将这民交给各人的邻舍和他们王的手中。他们必毁灭这地，我也不救这民脱离他们的手。’
【吕振中】因此我必不再顾惜这地的居民，永恒主发神谕说。看吧，我必将人各交于其牧民者（传统∶其邻舍）手中，各交于其王手中。他们必砸毁这地；我必不援救人脱离他们的手。”
【思高本】我也决不再怜恤这地上的居民──上主的断语；看，我要将每个人交在他的的牧人手中．和他的君王手中，让他们毁灭这地，决不由他们手中抢救。
【现代本】（上主说：“我不再怜悯这地的人；我要亲自把他们交在统治者手中。这些统治者要蹂躏这地；我不解救这地脱离他们的势力。”）
【KJV】For I will no more pity the inhabitants of the land, saith the LORD: but, lo, I will deliver the men every one into his neighbour's hand, and into the hand of his king: and they shall smite the land, and out of their hand I will not deliver them.
【NIV】For I will no longer have pity on the people of the land," declares the Lord . "I will hand everyone over to his neighbor and his king. They will oppress the land, and I will not rescue them from their hands."
【BBE】For I will have no more pity for the people of the land, says the Lord; but I will give up everyone into his neighbour's hand and into the hand of his king: and they will make the land waste, and I will not keep them safe from their hands.
【ASV】For I will no more pity the inhabitants of the land, saith Jehovah; but, lo, I will deliver the men every one into his neighbor's hand, and into the hand of his king; and they shall smite the land, and out of their hand I will not deliver them.
7 【和合本】于是，我牧养这将宰的群羊，就是群中最困苦的羊。我拿着两根杖，一根我称为“荣美”，一根我称为“联索”。这样，我牧养了群羊。
【吕振中】于是我替贩卖群羊的人（传统∶群羊中最困苦的）牧养这定被杀戮的羊群。我取了两根杖∶一根我给叫做‘温和愉快’，一根我给叫做‘联系和谐’；这样、我就牧养了群羊了。
【思高本】这样我就代替卖羊人牧放待宰的羊群。我取了两根棍杖：一根我称它为“爱护”，一根我叫它作“联合”；我这样牧放了羊群。
【现代本】买卖羊群的那些人雇用了我；我成为那群将被宰杀之羊的牧人。我拿了两根牧杖，一根叫“恩惠”；一根叫“合一”。这样，我开始牧放羊群。
【KJV】And I will feed the flock of slaughter, even you, O poor of the flock. And I took unto me two staves; the one I called Beauty, and the other I called Bands; and I fed the flock.
【NIV】So I pastured the flock marked for slaughter, particularly the oppressed of the flock. Then I took two staffs and called one Favor and the other Union, and I pastured the flock.
【BBE】So I took care of the flock of death, for those who made profit out of the flock; and I took for myself two rods, naming one Beautiful, and the other Bands; and I took care of the flock.
【ASV】So I fed the flock of slaughter, verily the poor of the flock. And I took unto me two staves; the one I called Beauty, and the other I called Bands; and I fed the flock.
8 【和合本】一月之内，我除灭三个牧人，因为我的心厌烦他们；他们的心也憎嫌我。
【吕振中】一个月之内我抹除了那三个牧民者；因为我的心厌烦他们，他们的心也憎嫌了我。
【思高本】在一个月内，我竟废除了叁个牧人；终于我的人神也厌烦了羊群，而他们的心也厌恶我。
【现代本】我厌烦其它三个恨我的牧羊人；于是我在一个月内把他们都除去了。
【KJV】Three shepherds also I cut off in one month; and my soul lothed them, and their soul also abhorred me.
【NIV】In one month I got rid of the three shepherds. The flock detested me, and I grew weary of them
【BBE】And in one month I put an end to the three keepers of the flock; for my soul was tired of them, and their souls were disgusted with me.
【ASV】And I cut off the three shepherds in one month; for my soul was weary of them, and their soul also loathed me.
9 【和合本】我就说：“我不牧养你们。要死的，由他死；要丧亡的，由他丧亡；余剩的，由他们彼此相食。”
【吕振中】我就说∶“我不牧养你们了；那将要死的、由他死吧；那将要被抹除的、由他被抹除吧；那些余剩的、由他们彼此吃彼此的肉吧。”
【思高本】我于是说：我不愿再失放你们：那要死的，就让他死去；那要丧亡的，就让他丧亡；那劓剩下的，就让他们彼此吞食。
【现代本】我对羊群说：“我不要再作你们的牧人了。让那些该死的死吧，该毁灭的毁灭吧。剩下的会互相残杀。”
【KJV】Then said I, I will not feed you: that that dieth, let it die; and that that is to be cut off, let it be cut off; and let the rest eat every one the flesh of another.
【NIV】and said, "I will not be your shepherd. Let the dying die, and the perishing perish. Let those who are left eat one another's flesh."
【BBE】And I said, I will not take care of you: If death comes to any, let death be its fate; if any is cut off, let it be cut off; and let the rest take one another's flesh for food.
【ASV】Then said I, I will not feed you: that which dieth, let it die; and that which is to be cut off, let it be cut off; and let them that are left eat every one the flesh of another.
10 【和合本】我折断那称为“荣美”的杖，表明我废弃与万民所立的约。
【吕振中】我把我的棍杖、‘温和愉快’、折断了，表示要废弃我的约、就是我跟万族之民所立的。
【思高本】以后，我就拿起我的棍杖“爱护”，把它折断，藉以废除我与众百姓所结的盟约。
【现代本】然后我把那根叫“恩惠”的杖折断，废掉了上主跟万国所立的约。
【KJV】And I took my staff, even Beauty, and cut it asunder, that I might break my covenant which I had made with all the people.
【NIV】Then I took my staff called Favor and broke it, revoking the covenant I had made with all the nations.
【BBE】And I took my rod Beautiful, cutting it in two, so that the Lord's agreement, which he had made with all the peoples, might be broken.
【ASV】And I took my staff Beauty, and cut it asunder, that I might break my covenant which I had made with all the peoples.
11 【和合本】当日就废弃了。这样，那些仰望我的困苦羊就知道所说的是耶和华的话。
【吕振中】就在那一天那约就废弃了；这样、那些贩卖群羊的人（传统∶群羊中最困苦的）、就是那些观看我的、就知道所说的是永恒主的话了。
【思高本】盟约便在那一天废除了；于是那些注视我的羊贩子，便知道这是上主的话。
【现代本】当天，那约就废除了。那些买卖羊群的人注视着我；他们知道上主藉着我所做的传达信息。
【KJV】And it was broken in that day: and so the poor of the flock that waited upon me knew that it was the word of the LORD.
【NIV】It was revoked on that day, and so the afflicted of the flock who were watching me knew it was the word of the Lord .
【BBE】And it was broken on that day: and the sheep-traders, who were watching me, were certain that it was the word of the Lord.
【ASV】And it was broken in that day; and thus the poor of the flock that gave heed unto me knew that it was the word of Jehovah.
12 【和合本】我对他们说：“你们若以为美，就给我工价。不然，就罢了！”于是他们给了三十块钱作为我的工价。
【吕振中】于是我对他们说∶“你们若以为好，就给我工价；不然，也就罢了。”他们就称了三十锭银子、作为我的工价。
【思高本】以后，我对他们说：如果你们看着好，就给我工资，不然，就算了。他们于是衡量了二十两银子作我的工资。
【现代本】我对他们说：“如果你们愿意，请把工钱给我，不愿意，就留着吧！”于是他们付给我三十块银子作我的工钱。
【KJV】And I said unto them, If ye think good, give me my price; and if not, forbear. So they weighed for my price thirty pieces of silver.
【NIV】I told them, "If you think it best, give me my pay; but if not, keep it." So they paid me thirty pieces of silver.
【BBE】And I said to them, If it seems good to you, give me my payment; and if not, do not give it. So they gave me my payment by weight, thirty shekels of silver.
【ASV】And I said unto them, If ye think good, give me my hire; and if not, forbear. So they weighed for my hire thirty pieces of silver.
13 【和合本】耶和华吩咐我说：“要把众人所估定美好的价值丢给窑户。”我便将这三十块钱，在耶和华的殿中丢给窑户了。
【吕振中】永恒主吩咐我说∶“要”把人所给你估价的高贵价银“投入银库（传统∶窑匠）”。我便将那三十锭银子投在永恒主殿中银库里丢给窑户了。
【思高本】那时上主对我说：“你把他们对我所占计的高价投入宝内！我就是拿了那叁十两银子，投入上主殿内宝库
【现代本】上主对我说：“把这些钱放进圣殿的银库（希伯来文是：把他们交给陶匠）。”于是我把这三十块银子，就是他们认为我应得的一笔可观的数目，放进圣殿的银库。
【KJV】And the LORD said unto me, Cast it unto the potter: a goodly price that I was prised at of them. And I took the thirty pieces of silver, and cast them to the potter in the house of the LORD.
【NIV】And the Lord said to me, "Throw it to the potter"-the handsome price at which they priced me! So I took the thirty pieces of silver and threw them into the house of the Lord to the potter.
【BBE】And the Lord said to me, Put it into the store-house, the price at which I was valued by them. And I took the thirty shekels of silver and put them into the store-house in the house of the Lord.
【ASV】And Jehovah said unto me, Cast it unto the potter, the goodly price that I was prized at by them. And I took the thirty pieces of silver, and cast them unto the potter, in the house of Jehovah.
14 【和合本】我又折断称为“联索”的那根杖，表明我废弃犹大与以色列弟兄的情谊。
【吕振中】我又折断我的第二根棍杖‘联系和谐’，表示要废弃犹大和以色列之间的弟兄情谊。
【思高本】我又折断我的另一根棍杖“联合”，藉以废除与以色列间的手足情谊。
【现代本】然后我把第二根叫“合一”的杖折断，于是犹大和以色列的统一破坏了。
【KJV】Then I cut asunder mine other staff, even Bands, that I might break the brotherhood between Judah and Israel.
【NIV】Then I broke my second staff called Union, breaking the brotherhood between Judah and Israel.
【BBE】Then I took my other rod, the one named Bands, cutting it in two, so that the relation of brothers between Judah and Israel might be broken.
【ASV】Then I cut asunder mine other staff, even Bands, that I might break the brotherhood between Judah and Israel.
15 【和合本】耶和华又吩咐我说：“你再取愚昧牧人所用的器具，
【吕振中】永恒主又吩咐我说∶“你再取愚妄牧民者的器具。
【思高本】上主又对我说：“你再取一套愚昧收入的服装，
【现代本】上主对我说：“你再一次去作牧人吧；这次是坏牧人。
【KJV】And the LORD said unto me, Take unto thee yet the instruments of a foolish shepherd.
【NIV】Then the Lord said to me, "Take again the equipment of a foolish shepherd.
【BBE】And the Lord said to me, Take again the instruments of a foolish keeper of sheep.
【ASV】And Jehovah said unto me, Take unto thee yet again the instruments of a foolish shepherd.
16 【和合本】因我要在这地兴起一个牧人。他不看顾丧亡的，不寻找分散的，不医治受伤的，也不牧养强壮的；却要吃肥羊的肉，撕裂他的蹄子。
【吕振中】因为你看，我在这地兴起一个牧民者∶被抹毁的、他不看顾，流荡（传统∶青年）的、他不寻找，受折伤的、他不医治，能自立的、他不供养，而肥壮者的肉、他反而吃掉，甚至它们的蹄子、他也撕裂！
【思高本】因为．看，我将在地上兴起一个牧人：那丧失的，他不去寻找；那迷途的，他不去搜索；那受伤的，他不去医治；那病弱的，他不去扶持；却要择肥而食，并且剥去它们的蹄子。
【现代本】我雇用一个牧人，要他看管我的羊群；但他不帮助那些受惊吓的，不寻找迷失的，不医治受伤的，也不喂养还存活的；相反地，他吃掉最肥美的羊，撕裂它们的蹄。
【KJV】For, lo, I will raise up a shepherd in the land, which shall not visit those that be cut off, neither shall seek the young one, nor heal that that is broken, nor feed that that standeth still: but he shall eat the flesh of the fat, and tear their claws in pieces.
【NIV】For I am going to raise up a shepherd over the land who will not care for the lost, or seek the young, or heal the injured, or feed the healthy, but will eat the meat of the choice sheep, tearing off their hoofs.
【BBE】For see, I will put a sheep-keeper over the land, who will have no care for that which is cut off, and will not go in search of the wanderers, or make well what is broken, and he will not give food to that which is ill, but he will take for his food the flesh of the fat, and let their feet be broken.
【ASV】For, lo, I will raise up a shepherd in the land, who will not visit those that are cut off, neither will seek those that are scattered, nor heal that which is broken, nor feed that which is sound; but he will eat the flesh of the fat sheep, and will tear their hoofs in pieces.
17 【和合本】无用的牧人丢弃羊群有祸了！刀必临到他的膀臂和右眼上。他的膀臂必全然枯干；他的右眼也必昏暗失明。”
【吕振中】有祸阿，无用的牧民者！撇弃羊群的！刀剑必击打他的膀臂，击打他的右眼！他的膀臂必枯槁瘦削，他的右眼必昏暗失明！”（接续亚13∶7－9）
【思高本】祸哉！那抛弃羊群的愚昧牧人！愿刀剑落在他的臂膊和他的右眼上！愿他的臂膊枯槁！愿他的右眼完全失明！
【现代本】那丢弃羊群的坏牧人惨了，战争要彻底消灭他的势力。他的手臂将萎缩，他的右眼完全失明。”
【KJV】Woe to the idol shepherd that leaveth the flock! the sword shall be upon his arm, and upon his right eye: his arm shall be clean dried up, and his right eye shall be utterly darkened.
【NIV】Woe to the worthless shepherd, who deserts the flock! May the sword strike his arm and his right eye! May his arm be completely withered, his right eye totally blinded!"
【BBE】A curse on the foolish keeper who goes away from the flock! the sword will be on his arm and on his right eye: his arm will become quite dry and his eye will be made completely dark.
【ASV】Woe to the worthless shepherd that leaveth the flock! the sword shall be upon his arm, and upon his right eye: his arm shall be clean dried up, and his right eye shall be utterly darkened.


第 12 章

耶路撒冷将蒙拯救
1 【和合本】耶和华论以色列的默示。铺张诸天、建立地基、造人里面之灵的耶和华说：
【吕振中】神说以下是永恒主的话论到以色列的∶那展开诸天、奠定大地、形成人灵于人里面的永恒主发神谕说∶
【思高本】神谕：上主论以色列的话：展开苍天，奠定大地，在人体内造化人灵的上主的断语：
【现代本】以下是上主所启示有关以色列的信息。上主铺展诸天，创造大地，赐生命给人类。他说：
【KJV】The burden of the word of the LORD for Israel, saith the LORD, which stretcheth forth the heavens, and layeth the foundation of the earth, and formeth the spirit of man within him.
【NIV】This is the word of the Lord concerning Israel. The Lord , who stretches out the heavens, who lays the foundation of the earth, and who forms the spirit of man within him, declares:
【BBE】The word of the Lord about Israel. The Lord by whom the heavens are stretched out and the bases of the earth put in place, and the spirit of man formed inside him, has said:
【ASV】The burden of the word of Jehovah concerning Israel. Thus saith Jehovah, who stretcheth forth the heavens, and layeth the foundation of the earth, and formeth the spirit of man within him:
2 【和合本】“我必使耶路撒冷被围困的时候，向四围列国的民成为令人昏醉的杯；这默示也论到犹大（或作：犹大也是如此）。
【吕振中】“看吧，我必使耶路撒冷向四围列族之民成为令人醉得天旋地转的酒杯；当人围困耶路散冷时，犹大必被围护（经文有残缺，意难确定）。
【思高本】看，我要使耶路撒冷成为四周万民的醉杯；在耶路撒冷城被围困寺时，犹大也必如此。
【现代本】“我要使耶路撒冷像一杯酒，它周围的国家喝了这杯要摇摇晃晃像酒醉的人。他们围攻耶路撒冷的时候，也要围攻犹大其余的城镇。
【KJV】Behold, I will make Jerusalem a cup of trembling unto all the people round about, when they shall be in the siege both against Judah and against Jerusalem.
【NIV】I am going to make Jerusalem a cup that sends all the surrounding peoples reeling. Judah will be besieged as well as Jerusalem.
【BBE】See, I will make Jerusalem a cup of shaking fear to all the peoples round about, when Jerusalem is shut in.
【ASV】behold, I will make Jerusalem a cup of reeling unto all the peoples round about, and upon Judah also shall it be in the siege against Jerusalem.
3 【和合本】那日，我必使耶路撒冷向聚集攻击他的万民当作一块重石头；凡举起的必受重伤。
【吕振中】当那日、我必使耶路撒冷向万族之民成为一块沉重的石头；凡扛起它的必受重伤。地上列国却要聚集拢来攻击它。
【思高本】在那一天，我必使耶路撒冷成为一切民族的举重石；凡欲举起它的，必受重伤。地上的民族，都要聚集起来攻击它。
【现代本】在那时候，我要使耶路撒冷像一块大石头，想举起这块石头的国家都要受伤。世上所有的国家要联合起来攻击耶路撒冷。
【KJV】And in that day will I make Jerusalem a burdensome stone for all people: all that burden themselves with it shall be cut in pieces, though all the people of the earth be gathered together against it.
【NIV】On that day, when all the nations of the earth are gathered against her, I will make Jerusalem an immovable rock for all the nations. All who try to move it will injure themselves.
【BBE】And it will come about in that day that I will make Jerusalem a stone of great weight for all the peoples; all those who take it up will be badly wounded; and all the nations of the earth will come together against it.
【ASV】And it shall come to pass in that day, that I will make Jerusalem a burdensome stone for all the peoples; all that burden themselves with it shall be sore wounded; and all the nations of the earth shall be gathered together against it.
4 【和合本】耶和华说：到那日，我必使一切马匹惊惶，使骑马的颠狂。我必看顾犹大家，使列国的一切马匹瞎眼。
【吕振中】永恒主发神谕说∶当那日、我必击打一切马匹，使它们恐慌，击打其骑兵、使他们疯狂；但对犹大家、我却要刮目相待，而对万族之民的一切马匹、我却要击打、使它们眼瞎。
【思高本】在那一天，──上主的断语──我要以惊慌打一切战马，以疯狂打骑兵；但对犹大家，我却要睁开我的双眼；我要以盲目打的战马。
【现代本】那时，我要使他们的马匹受惊，使他们的骑士发疯。我要保护犹大人民，使他们仇敌的马瞎眼。
【KJV】In that day, saith the LORD, I will smite every horse with astonishment, and his rider with madness: and I will open mine eyes upon the house of Judah, and will smite every horse of the people with blindness.
【NIV】On that day I will strike every horse with panic and its rider with madness," declares the Lord . "I will keep a watchful eye over the house of Judah, but I will blind all the horses of the nations.
【BBE】In that day, says the Lord, I will put fear into every horse and make every horseman go off his head: and my eyes will be open on the people of Judah, and I will make every horse of the peoples blind.
【ASV】In that day, saith Jehovah, I will smite every horse with terror, and his rider with madness; and I will open mine eyes upon the house of Judah, and will smite every horse of the peoples with blindness.
5 【和合本】犹大的族长必心里说：‘耶路撒冷的居民倚靠万军之耶和华他们的上帝，就作我们的能力。’
【吕振中】那时犹大族系（传统∶族系长）就必心里说∶‘耶路撒冷的居民是靠着万军之永恒主他们的上帝以得力量（传统∶以成为我的力量）的。’
【思高本】那时，犹大的族长心必要说：耶路撒冷咕民的力量在乎万军的上主，他们的土天主。
【现代本】那时，犹大各宗族要自言自语：‘上主──万军的统帅上帝赐力量给住在耶路撒冷的子民。’
【KJV】And the governors of Judah shall say in their heart, The inhabitants of Jerusalem shall be my strength in the LORD of hosts their God.
【NIV】Then the leaders of Judah will say in their hearts, 'The people of Jerusalem are strong, because the Lord Almighty is their God.'
【BBE】And the families of Judah will say in their hearts, The people of Jerusalem have their strength in the Lord of armies, their God.
【ASV】And the chieftains of Judah shall say in their heart, The inhabitants of Jerusalem are my strength in Jehovah of hosts their God.
6 【和合本】“那日，我必使犹大的族长如火盆在木柴中，又如火把在禾捆里；他们必左右烧灭四围列国的民。耶路撒冷人必仍住本处，就是耶路撒冷。
【吕振中】“当那日、我必使犹大族系（传统∶族系长）如火盆在木柴中，如火把在禾捆里；他们必向右延烧、向左延烧、才灭四围列族之民；而耶路撒冷则必仍居其本处、平平安安（希伯来文∶于耶路撒冷）。
【思高本】在那一天，我必要使犹大的族长好像木柴中的火盆，有如草堆中的火把；他们必左右吞灭四周所有的民族；但耶路撒冷必仍安居在自己的原处。
【现代本】“那时候，我要使犹大各宗族好像林中的火，禾场中的火种，他们要烧毁所有的邻国。但耶路撒冷人民仍然要安居城里。
【KJV】In that day will I make the governors of Judah like an hearth of fire among the wood, and like a torch of fire in a sheaf; and they shall devour all the people round about, on the right hand and on the left: and Jerusalem shall be inhabited again in her own place, even in Jerusalem.
【NIV】On that day I will make the leaders of Judah like a firepot in a woodpile, like a flaming torch among sheaves. They will consume right and left all the surrounding peoples, but Jerusalem will remain intact in her place.
【BBE】In that day I will make the families of Judah like a pot with fire in it among trees, and like a flaming stick among cut grain; they will send destruction on all the peoples round about, on the right hand and on the left: and Jerusalem will be living again in the place which is hers, that is, in Jerusalem.
【ASV】In that day will I make the chieftains of Judah like a pan of fire among wood, and like a flaming torch among sheaves; and they shall devour all the peoples round about, on the right hand and on the left; and they of Jerusalem shall yet again dwell in their own place, even in Jerusalem.
7 【和合本】“耶和华必先拯救犹大的帐棚，免得大卫家的荣耀和耶路撒冷居民的荣耀胜过犹大。
【吕振中】“永恒主必像先前赐利给（与素译‘拯救’一词同字）犹大的帐棚，使大卫家的光荣跟耶路撒冷居民的光荣不至于胜过犹大其余城市的光荣。
【思高本】上主首先要使犹大的家族胜利，免得达味家的光荣和耶路撒冷居民的光荣超过犹大。
【现代本】“我──上主要先使犹大军队得胜，好使大卫后代和耶路撒冷人民所得的荣耀不超过犹大。
【KJV】The LORD also shall save the tents of Judah first, that the glory of the house of David and the glory of the inhabitants of Jerusalem do not magnify themselves against Judah.
【NIV】The Lord will save the dwellings of Judah first, so that the honor of the house of David and of Jerusalem's inhabitants may not be greater than that of Judah.
【BBE】And the Lord will give salvation to the tents of Judah first, so that the glory of the family of David and the glory of the people of Jerusalem may not be greater than that of Judah.
【ASV】Jehovah also shall save the tents of Judah first, that the glory of the house of David and the glory of the inhabitants of Jerusalem be not magnified above Judah.
8 【和合本】那日，耶和华必保护耶路撒冷的居民。他们中间软弱的必如大卫；大卫的家必如上帝，如行在他们前面之耶和华的使者。
【吕振中】当那日、永恒主必围护耶路撒冷的居民；他们中间疲弱的、当那日必像大卫；大卫家必像神一般的人（与‘上帝’一词同字），像永恒主的使者在他们前面领导。
【思高本】在那一天，上主必要保卫耶路撒冷的居民，使他们中的衰弱者，在那一天有如达味，而达味家在他们眼前有如神，有如上主的使者。
【现代本】那时候，上主要保护住在耶路撒冷的人；即使是他们当中最软弱的，也会像大卫那样坚强。大卫的后代将领导他们，像上主的天使，像上帝一样，领导他们。
【KJV】In that day shall the LORD defend the inhabitants of Jerusalem; and he that is feeble among them at that day shall be as David; and the house of David shall be as God, as the angel of the LORD before them.
【NIV】On that day the Lord will shield those who live in Jerusalem, so that the feeblest among them will be like David, and the house of David will be like God, like the Angel of the Lord going before them.
【BBE】In that day the Lord will be a cover over the people of Jerusalem; and he who is feeble among them in that day will be as strong as David, and the family of David will be as God, as the angel of the Lord before them.
【ASV】In that day shall Jehovah defend the inhabitants of Jerusalem: and he that is feeble among them at that day shall be as David; and the house of David shall be as God, as the angel of Jehovah before them.
9 【和合本】那日，我必定意灭绝来攻击耶路撒冷各国的民。
【吕振中】当那日我必想法子消灭那些前来攻击耶路撒冷的外国人。
【思高本】在那一天，我必设法消灭一切来攻打耶路撒冷的异民。
【现代本】那时候，我要除灭想攻打耶路撒冷的每一个国家。
【KJV】And it shall come to pass in that day, that I will seek to destroy all the nations that come against Jerusalem.
【NIV】On that day I will set out to destroy all the nations that attack Jerusalem.
【BBE】And it will come about on that day that I will take in hand the destruction of all the nations who come against Jerusalem.
【ASV】And it shall come to pass in that day, that I will seek to destroy all the nations that come against Jerusalem.
10 【和合本】“我必将那施恩叫人恳求的灵，浇灌大卫家和耶路撒冷的居民。他们必仰望我（或作：他；本节同），就是他们所扎的；必为我悲哀，如丧独生子，又为我愁苦，如丧长子。
【吕振中】我必将恩慈之灵和恳求之灵倾注于大卫家和耶路撒冷的居民；他们必瞻望着他（或译∶我），就是他们所刺透的；他们必为他号哭，像丧独生子而号哭一样；也必为他忧苦，像丧长子而忧苦一样。
【思高本】我要对达味家和耶路撒冷的居民倾注怜悯和哀祷的神，他们要瞻望他们所刺透的那一位：哀悼他如哀悼独生子，痛哭他像痛哭长子。
【现代本】“我要使大卫的后代和耶路撒冷其它的居民充满着怜悯和祷告的灵。他们要仰望被他们刺死的那位，为他哀哭，像死了独子的人一样；他们要痛苦哀伤，像失去了长子的人一样。
【KJV】And I will pour upon the house of David, and upon the inhabitants of Jerusalem, the spirit of grace and of supplications: and they shall look upon me whom they have pierced, and they shall mourn for him, as one mourneth for his only son, and shall be in bitterness for him, as one that is in bitterness for his firstborn.
【NIV】And I will pour out on the house of David and the inhabitants of Jerusalem a spirit of grace and supplication. They will look on me, the one they have pierced, and they will mourn for him as one mourns for an only child, and grieve bitterly for him as one grieves for a firstborn son.
【BBE】And I will send down on the family of David and on the people of Jerusalem the spirit of grace and of prayer; and their eyes will be turned to the one who was wounded by their hands: and they will be weeping for him as for an only son, and their grief for him will be bitter, like the grief of one sorrowing for his oldest son.
【ASV】And I will pour upon the house of David, and upon the inhabitants of Jerusalem, the spirit of grace and of supplication; and they shall look unto me whom they have pierced; and they shall mourn for him, as one mourneth for his only son, and shall be in bitterness for him, as one that is in bitterness for his first-born.
11 【和合本】那日，耶路撒冷必有大大的悲哀，如米吉多平原之哈达临门的悲哀。
【吕振中】当那日耶路撒冷必有很大的号哭，如同米吉多平原上哈达临门的号哭一样。
【思高本】在那一天，在耶路撒冷必要大举哀悼合有如在默基多平原中的哈达得黎孟的哀悼。
【现代本】那时候，耶路撒冷要像米吉多平原的哈达临门那样哀伤。
【KJV】In that day shall there be a great mourning in Jerusalem, as the mourning of Hadadrimmon in the valley of Megiddon.
【NIV】On that day the weeping in Jerusalem will be great, like the weeping of Hadad Rimmon in the plain of Megiddo.
【BBE】In that day there will be a great weeping in Jerusalem, like the weeping of Hadad-rimmon in the valley of Megiddon.
【ASV】In that day shall there be a great mourning in Jerusalem, as the mourning of Hadadrimmon in the valley of Megiddon.
12 【和合本】境内一家一家地都必悲哀。大卫家，男的独在一处，女的独在一处。拿单家，男的独在一处，女的独在一处。
【吕振中】全国都必号哭，一家一家独在一处∶大卫族（素译作‘家’；下同）的家独在一处，他们的妇女们独在一处；拿单族的家独在一处，他们的妇女们（希伯来文作‘妻子’；下同）的独在一处；
【思高本】全国将要哀悼，各家各族，成一夥，他们的女人一夥；纳堂家一夥，
【现代本】这地的每一家都要为本家哀伤：大卫的家族，拿单的家族，
【KJV】And the land shall mourn, every family apart; the family of the house of David apart, and their wives apart; the family of the house of Nathan apart, and their wives apart;
【NIV】The land will mourn, each clan by itself, with their wives by themselves: the clan of the house of David and their wives, the clan of the house of Nathan and their wives,
【BBE】And the land will give itself to weeping, every family separately; the family of David by themselves, and their wives by themselves; the family of Nathan by themselves, and their wives by themselves;
【ASV】And the land shall mourn, every family apart; the family of the house of David apart, and their wives apart; the family of the house of Nathan apart, and their wives apart;
13 【和合本】利未家，男的独在一处，女的独在一处。示每家，男的独在一处，女的独在一处。
【吕振中】利未族的家独在一处，他们的妇女们独在一处；示每人的家独在一处，他们的妇女们独在一处；
【思高本】肋未家的家族一夥，他们的女人一夥；史米家族一夥，他们的女人一夥；
【现代本】利未的家族，示每的家族，
【KJV】The family of the house of Levi apart, and their wives apart; the family of Shimei apart, and their wives apart;
【NIV】the clan of the house of Levi and their wives, the clan of Shimei and their wives,
【BBE】The family of Levi by themselves, and their wives by themselves; the family of Shimei by themselves, and their wives by themselves;
【ASV】the family of the house of Levi apart, and their wives apart; the family of the Shimeites apart, and their wives apart;
14 【和合本】其余的各家，男的独在一处，女的独在一处。
【吕振中】其余众家族都一家一家独在一处，他们的妇女们独在一处。
【思高本】其馀所有的家族，各家各族合成一夥，他们的女人一夥。
【现代本】和所有其它家族，都要为本家族哀伤，男的女的分开举哀。
【KJV】All the families that remain, every family apart, and their wives apart.
【NIV】and all the rest of the clans and their wives.
【BBE】And all the other families by themselves, and their wives by themselves.
【ASV】all the families that remain, every family apart, and their wives apart.


第 13 章

1 【和合本】“那日，必给大卫家和耶路撒冷的居民开一个泉源，洗除罪恶与污秽。”
【吕振中】“当那日必有个泉源给大卫家和耶路撒冷的居民开出来、以洗涤罪恶与污秽。
【思高本】在那一天，为达味家和耶路撒冷的居民将开放一个水泉，为洗涤罪过和不洁。
【现代本】上主──万军的统帅说：“那时候，我要为大卫的后代和耶路撒冷居民开一个泉源，把他们的罪恶和污秽洗涤干净。
【KJV】In that day there shall be a fountain opened to the house of David and to the inhabitants of Jerusalem for sin and for uncleanness.
【NIV】On that day a fountain will be opened to the house of David and the inhabitants of Jerusalem, to cleanse them from sin and impurity.
【BBE】In that day there will be a fountain open to the family of David and to the people of Jerusalem, for sin and for that which is unclean.
【ASV】In that day there shall be a fountain opened to the house of David and to the inhabitants of Jerusalem, for sin and for uncleanness.
2 【和合本】万军之耶和华说：“那日，我必从地上除灭偶像的名，不再被人记念；也必使这地不再有假先知与污秽的灵。
【吕振中】“万军之永恒主发神谕说，当那日我必从这地剪除偶象的名字，叫那些名字不再被记念；假神言人和污秽之灵、我也必从这地除去。
【思高本】在那一天──万军上主的断语──我要由地上铲除一切偶像的名号，不再为人所记念；并且我还要将假先知们和不洁的神由地上灭绝。
【现代本】那时候，我要把偶像的名从这地除去，没有人再记得它们。我要除灭自称为先知的人，也要把拜偶像的愿望除去。
【KJV】And it shall come to pass in that day, saith the LORD of hosts, that I will cut off the names of the idols out of the land, and they shall no more be remembered: and also I will cause the prophets and the unclean spirit to pass out of the land.
【NIV】On that day, I will banish the names of the idols from the land, and they will be remembered no more," declares the Lord Almighty. "I will remove both the prophets and the spirit of impurity from the land.
【BBE】And it will come about on that day, says the Lord of armies, that I will have the names of the images cut off out of the land, and there will be no more memory of them: and I will send all the prophets and the unclean spirit away from the land.
【ASV】And it shall come to pass in that day, saith Jehovah of hosts, that I will cut off the names of the idols out of the land, and they shall no more be remembered; and also I will cause the prophets and the unclean spirit to pass out of the land.
3 【和合本】若再有人说预言，生他的父母必对他说：‘你不得存活，因为你托耶和华的名说假预言。’生他的父母在他说预言的时候，要将他刺透。
【吕振中】将来若再有人传假神言，生他的父亲或母亲就须要对他说∶“你不该活着，因为你冒永恒主的名说假话’；生他的父亲或母亲在他传假神言时、必将他刺透。
【思高本】将来，如果有人还要冒充先知，生养他的父母必要对他说：你不能生存，因为你藉上主的名字说了谎话。生养他的父母就在他说妙语时，要把他刺死。
【现代本】如果还有人要坚持说预言，他的亲生父母要告诉他，他必定被处死；因为他声称在为上主说话，实际上是在撒谎。他说预言的时候，他的亲生父母要把他刺死。
【KJV】And it shall come to pass, that when any shall yet prophesy, then his father and his mother that begat him shall say unto him, Thou shalt not live; for thou speakest lies in the name of the LORD: and his father and his mother that begat him shall thrust him through when he prophesieth.
【NIV】And if anyone still prophesies, his father and mother, to whom he was born, will say to him, 'You must die, because you have told lies in the Lord 's name.' When he prophesies, his own parents will stab him.
【BBE】And if anyone goes on acting as a prophet, then his father and his mother who gave him life will say to him, You may not go on living, for you are saying what is false in the name of the Lord; and his father and his mother will put a sword through him when he does so.
【ASV】And it shall come to pass that, when any shall yet prophesy, then his father and his mother that begat him shall say unto him, Thou shalt not live; for thou speakest lies in the name of Jehovah; and his father and his mother that begat him shall thrust him through when he prophesieth.
4 【和合本】那日，凡作先知说预言的必因他所论的异象羞愧，不再穿毛衣哄骗人。
【吕振中】当那日那些假神言人传假神言时，个个都必因他所论的异象而蒙羞愧；他们必不再穿毛外衣来欺骗人，
【思高本】在那一天，每个假先知，在他说妙语时，必因自己的神视感到羞惭；他们必不再穿毛外氅，去行欺骗；
【现代本】到那时，再也没有先知会为自己的异象夸口，也没有先知穿着粗毛衣欺骗人。
【KJV】And it shall come to pass in that day, that the prophets shall be ashamed every one of his vision, when he hath prophesied; neither shall they wear a rough garment to deceive:
【NIV】On that day every prophet will be ashamed of his prophetic vision. He will not put on a prophet's garment of hair in order to deceive.
【BBE】And it will come about in that day that the prophets will be shamed, every man on account of his vision, when he is talking as a prophet; and they will not put on a robe of hair for purposes of deceit:
【ASV】And it shall come to pass in that day, that the prophets shall be ashamed every one of his vision, when he prophesieth; neither shall they wear a hairy mantle to deceive:
5 【和合本】他必说：‘我不是先知，我是耕地的；我从幼年作人的奴仆。’
【吕振中】他乃是要说∶‘我不是神言人，我乃是耕地的人；因为我从幼年以来地就是我所有的（传统∶人就使我拥有）。’
【思高本】他反要说：我不是先知，我是一个种田的人，因为我自幼就以务农为业。
【现代本】相反地，他要说：‘我不是先知；我是农夫，一生都是种田的。’
【KJV】But he shall say, I am no prophet, I am an husbandman; for man taught me to keep cattle from my youth.
【NIV】He will say, 'I am not a prophet. I am a farmer; the land has been my livelihood since my youth. '
【BBE】But he will say, I am no prophet, but a worker on the land; for I have been an owner of land from the time when I was young.
【ASV】but he shall say, I am no prophet, I am a tiller of the ground; for I have been made a bondman from my youth.
6 【和合本】必有人问他说：‘你两臂中间是什么伤呢？’他必回答说：‘这是我在亲友家中所受的伤。’”
【吕振中】若有人问他说∶‘你背脊上（传统∶两手臂之间）这些伤痕是什么创伤呢？’他就必回答说∶‘我受击打的创伤是在我亲友家里得来的。’”
【思高本】若有人问他说：怎么在你两手上有这些伤痕？他要答说：那是我在爱我的人家所受的伤。
【现代本】如果有人问他：‘你胸口上的伤是怎么来的？’他要回答：‘是在我朋友家受的伤。’”
【KJV】And one shall say unto him, What are these wounds in thine hands? Then he shall answer, Those with which I was wounded in the house of my friends.
【NIV】If someone asks him, 'What are these wounds on your body ?' he will answer, 'The wounds I was given at the house of my friends.'
【BBE】And if anyone says to him, What are these wounds between your hands? then he will say, Those with which I was wounded in the house of my friends.
【ASV】And one shall say unto him, What are these wounds between thine arms? Then he shall answer, Those with which I was wounded in the house of my friends.

牧人被击打
7 【和合本】万军之耶和华说：刀剑哪，应当兴起，攻击我的牧人和我的同伴。击打牧人，羊就分散；我必反手加在微小者的身上。
【吕振中】万军之永恒主发神谕说∶“刀剑哪，奋发，以攻击我的牧民者哦！攻击那做我同伴的人！我必击打牧人（与‘牧民者’一词同字）、叫群羊四散！微小者、我也必将手转过去打他们。
【思高本】刀剑，起来攻击我的牧人，攻击那作我同伴的人──万军上主断语。打击牧人，羊群就要四散，然而我要向弱小的羊伸出我的手。
【现代本】上主──万军的统帅说：“刀剑哪，醒来吧，袭击为我作工的牧人！杀了他，羊群就四散。我要击打我的子民，
【KJV】Awake, O sword, against my shepherd, and against the man that is my fellow, saith the LORD of hosts: smite the shepherd, and the sheep shall be scattered: and I will turn mine hand upon the little ones.
【NIV】Awake, O sword, against my shepherd, against the man who is close to me!" declares the Lord Almighty. "Strike the shepherd, and the sheep will be scattered, and I will turn my hand against the little ones.
【BBE】Awake! O sword, against the keeper of my flock, and against him who is with me, says the Lord of armies: put to death the keeper of the sheep, and the sheep will go in flight: and my hand will be turned against the little ones.
【ASV】Awake, O sword, against my shepherd, and against the man that is my fellow, saith Jehovah of hosts: smite the shepherd, and the sheep shall be scattered; and I will turn my hand upon the little ones.
8 【和合本】耶和华说：这全地的人，三分之二必剪除而死，三分之一仍必存留。
【吕振中】永恒主发神谕说∶将来此地全部的人其中两分必被剪除而死去，只有三分之一得以存留。
【思高本】将来在全国──上主的断语──叁分之二必被铲除而死去，其中只留下叁分之一。
【现代本】全地三分之二的人要死亡。
【KJV】And it shall come to pass, that in all the land, saith the LORD, two parts therein shall be cut off and die; but the third shall be left therein.
【NIV】In the whole land," declares the Lord , "two-thirds will be struck down and perish; yet one-third will be left in it.
【BBE】And it will come about that in all the land, says the Lord, two parts of it will be cut off and come to an end; but the third will be still living there.
【ASV】And it shall come to pass, that in all the land, saith Jehovah, two parts therein shall be cut off and die; but the third shall be left therein.
9 【和合本】我要使这三分之一经火，熬炼他们，如熬炼银子；试炼他们，如试炼金子。他们必求告我的名，我必应允他们。我要说：这是我的子民。他们也要说：耶和华是我们的上帝。
【吕振中】我必使这三分之一经过火，我必熬炼他们，像熬炼银子；试炼他们，像试炼金子。他们就必呼求告我的名，我就应他们。我要说∶‘他们是我的子民’；他们个个都要说∶‘永恒主是我的上帝。’
【思高本】我要使这叁分之一经过火炼，炼净他们如同炼净银子，试验他们如同试验金子。他们必要呼号我的名字我也必要俯听他们；我要说：“这是我的百姓。”他们每人也要说：“上主是我的天主”。
【现代本】我要考验那残存的三分之一，使他们纯净，好像银子被火炼净一样。我要试验他们，像试验金子，然后他们会向我祷告，我就垂听。我要告诉他们，他们是我的子民；他们要承认，我是他们的上帝。”
【KJV】And I will bring the third part through the fire, and will refine them as silver is refined, and will try them as gold is tried: they shall call on my name, and I will hear them: I will say, It is my people: and they shall say, The LORD is my God.
【NIV】This third I will bring into the fire; I will refine them like silver and test them like gold. They will call on my name and I will answer them; I will say, 'They are my people,' and they will say, 'The Lord is our God.' "
【BBE】And I will make the third part go through the fire, cleaning them as silver is made clean, and testing them as gold is tested: and they will make their prayer to me and I will give them an answer: I will say, It is my people; and they will say, The Lord is my God.
【ASV】And I will bring the third part into the fire, and will refine them as silver is refined, and will try them as gold is tried. They shall call on my name, and I will hear them: I will say, It is my people; and they shall say, Jehovah is my God.


第 14 章

耶路撒冷和列国
1 【和合本】耶和华的日子临近，你的财物必被抢掠，在你中间分散。
【吕振中】看吧，必有一日、是永恒主之日、要来，那时你被掠之物必在你中间被分掉。
【思高本】看，属上主的日子要来到，那时，人们要要你们中间分取你们的掠物。
【现代本】上主坐下审判的日子快到了，那时，耶路撒冷将被掳掠；人要在你们眼前分赃。
【KJV】Behold, the day of the LORD cometh, and thy spoil shall be divided in the midst of thee.
【NIV】A day of the Lord is coming when your plunder will be divided among you.
【BBE】See, a day of the Lord is coming when they will make division of your goods taken by force before your eyes.
【ASV】Behold, a day of Jehovah cometh, when thy spoil shall be divided in the midst of thee.
2 【和合本】因为我必聚集万国与耶路撒冷争战，城必被攻取，房屋被抢夺，妇女被玷污，城中的民一半被掳去；剩下的民仍在城中，不至剪除。
【吕振中】因为我必聚集列国来跟耶路撒冷交战；这城必被攻取，房屋被抢掠，妇女被强奸；城中的人必一半出降而流亡，余剩的人民却不至于从这城里被剪除。
【思高本】我要聚集众异民来与耶路撒冷交战；城池必被占领，住宅必遭洗劫，妇女必被强奸，城中半数人要被掳去；但剩下的人民必不会由城中消灭，
【现代本】上主要聚集所有国家跟耶路撒冷争战。城要被占领，房屋被洗劫，妇女被强奸，半数的居民要被掳，残余的人留在城里。
【KJV】For I will gather all nations against Jerusalem to battle; and the city shall be taken, and the houses rifled, and the women ravished; and half of the city shall go forth into captivity, and the residue of the people shall not be cut off from the city.
【NIV】I will gather all the nations to Jerusalem to fight against it; the city will be captured, the houses ransacked, and the women raped. Half of the city will go into exile, but the rest of the people will not be taken from the city.
【BBE】For I will get all the nations together to make war against Jerusalem; and the town will be overcome, and the goods taken from the houses, and the women taken by force: and half the town will go away as prisoners, and the rest of the people will not be cut off from the town.
【ASV】For I will gather all nations against Jerusalem to battle; and the city shall be taken, and the houses rifled, and the women ravished; and half of the city shall go forth into captivity, and the residue of the people shall not be cut off from the city.
3 【和合本】那时，耶和华必出去与那些国争战，好象从前争战一样。
【吕振中】那时永恒主必出去、对那些国家争战，好像交锋的日子他争战时一样。
【思高本】那时，上主必要出来，像他昔日在战争之日作战一样，与这些异民交战。
【现代本】然后上主要出去跟那些国家争战，像以往一样。
【KJV】Then shall the LORD go forth, and fight against those nations, as when he fought in the day of battle.
【NIV】Then the Lord will go out and fight against those nations, as he fights in the day of battle.
【BBE】Then the Lord will go out and make war against those nations, as he did in the day of the fight.
【ASV】Then shall Jehovah go forth, and fight against those nations, as when he fought in the day of battle.
4 【和合本】那日，他的脚必站在耶路撒冷前面朝东的橄榄山上。这山必从中间分裂，自东至西成为极大的谷。山的一半向北挪移，一半向南挪移。
【吕振中】当那日他的脚必站在橄榄山，就是在耶路撒冷前面东边的；这橄榄山必从半截里裂开，自东至西成为极大的山谷；山的一半必向北挪开，而其一半则向南挪开。
【思高本】在那一天，他的脚要站在耶路撒冷对面，即东边的橄榄山上；橄榄山必由中间裂开，由东至西形成一条很大的山谷，其中一半山向北挪移，另一半即向南移动。
【现代本】那时候，他要站在耶路撒冷东边的橄榄山上。橄榄山将被一个大山谷从东到西隔成两半，半边的山向北移，另半边向南移。
【KJV】And his feet shall stand in that day upon the mount of Olives, which is before Jerusalem on the east, and the mount of Olives shall cleave in the midst thereof toward the east and toward the west, and there shall be a very great valley; and half of the mountain shall remove toward the north, and half of it toward the south.
【NIV】On that day his feet will stand on the Mount of Olives, east of Jerusalem, and the Mount of Olives will be split in two from east to west, forming a great valley, with half of the mountain moving north and half moving south.
【BBE】And in that day his feet will be on the Mount of Olives, which is opposite Jerusalem on the east, and the Mount of Olives will be parted in the middle to the east and to the west, forming a very great valley; and half the mountain will be moved to the north and half of it to the south.
【ASV】And his feet shall stand in that day upon the mount of Olives, which is before Jerusalem on the east; and the mount of Olives shall be cleft in the midst thereof toward the east and toward the west, and there shall be a very great valley; and half of the mountain shall remove toward the north, and half of it toward the south.
5 【和合本】你们要从我山的谷中逃跑，因为山谷必延到亚萨。你们逃跑，必如犹大王乌西雅年间的人逃避大地震一样。耶和华我的上帝必降临，有一切圣者同来。
【吕振中】那么我的山之平谷就必被堵塞住（传统∶你们必逃跑）；因为山的平谷是延到旁边的。平谷被堵住，必像犹大王乌西亚的日子因地震被堵住一样。永恒主你的上帝（传统∶我的上帝）一定来临，有众圣徒和他（传统∶你）同来。
【思高本】希农山谷从哥亚一直到阿匝尔必要被填平，如在犹大王乌齐亚的时日，因地震曾被填平一样；那时上主我的天主以及众圣者，必与一同降来。
【现代本】你们要奔逃，经过这山谷；这山谷穿过山，延展到另一边去。你们会逃跑，像你们的祖先在犹大王乌西雅时代逃避大地震一样。然后，上主──我的上帝要来临，带着所有的天使一起来。
【KJV】And ye shall flee to the valley of the mountains; for the valley of the mountains shall reach unto Azal: yea, ye shall flee, like as ye fled from before the earthquake in the days of Uzziah king of Judah: and the LORD my God shall come, and all the saints with thee.
【NIV】You will flee by my mountain valley, for it will extend to Azel. You will flee as you fled from the earthquake in the days of Uzziah king of Judah. Then the Lord my God will come, and all the holy ones with him.
【BBE】And the valley will be stopped ... and you will go in flight as you went in flight from the earth-shock in the days of Uzziah, king of Judah: and the Lord my God will come, and all his holy ones with him.
【ASV】And ye shall flee by the valley of my mountains; for the valley of the mountains shall reach unto Azel; yea, ye shall flee, like as ye fled from before the earthquake in the days of Uzziah king of Judah; and Jehovah my God shall come, and all the holy ones with thee.
6 【和合本】那日，必没有光，三光必退缩。
【吕振中】当那日必不再有（传统∶必没有光）寒冷或冰霜（传统似可译∶只有宝物凝结）。
【思高本】在那一天，没有炎热，也没有寒冷和冰霜。
【现代本】那时候，不再有寒冷、严霜，
【KJV】And it shall come to pass in that day, that the light shall not be clear, nor dark:
【NIV】On that day there will be no light, no cold or frost.
【BBE】And in that day there will be no heat or cold or ice;
【ASV】And it shall come to pass in that day, that there shall not be light; the bright ones shall withdraw themselves:
7 【和合本】那日，必是耶和华所知道的，不是白昼，也不是黑夜，到了晚上才有光明。
【吕振中】必有一直不断之日，是永恒主所知道的∶没有白昼，也没有黑夜∶在旁晚时、就迳有光。
【思高本】那将是独特的一日．只有上主知道的一天，没有白天黑夜，夜间仍有光明。
【现代本】也没有黑暗；永远是白昼，即使夜间也像白天光亮。这事要在什么时候发生只有上主知道。
【KJV】But it shall be one day which shall be known to the LORD, not day, nor night: but it shall come to pass, that at evening time it shall be light.
【NIV】It will be a unique day, without daytime or nighttime-a day known to the Lord . When evening comes, there will be light.
【BBE】And it will be unbroken day, such as the Lord has knowledge of, without change of day and night, and even at nightfall it will be light.
【ASV】but it shall be one day which is known unto Jehovah; not day, and not night; but it shall come to pass, that at evening time there shall be light.
8 【和合本】那日，必有活水从耶路撒冷出来，一半往东海流，一半往西海流；冬夏都是如此。
【吕振中】当那日必有活水从耶路撒冷出来∶其一半向着东海而流，其一半向着西海而流∶夏天冬天都有水。
【思高本】在那一天，必有活水从耶路撒冷流出，一半流往东海，一半流往西海；冬夏川流不息。
【现代本】在那日子，会有活水从耶路撒冷流出来，一半流到死海，一半流到地中海。这水将终年川流不息，旱季雨季都一样。
【KJV】And it shall be in that day, that living waters shall go out from Jerusalem; half of them toward the former sea, and half of them toward the hinder sea: in summer and in winter shall it be.
【NIV】On that day living water will flow out from Jerusalem, half to the eastern sea and half to the western sea, in summer and in winter.
【BBE】And on that day living waters will go out from Jerusalem; half of them flowing to the sea on the east and half to the sea on the west: in summer and in winter it will be so.
【ASV】And it shall come to pass in that day, that living waters shall go out from Jerusalem; half of them toward the eastern sea, and half of them toward the western sea: in summer and in winter shall it be.
9 【和合本】耶和华必作全地的王。那日耶和华必为独一无二的，他的名也是独一无二的。
【吕振中】将来永恒主必作王管理全地；当那日永恒主必独一无二，他的名必独一无二。
【思高本】上主必做普世的君王；在那一天，只有惟一的上主，只有惟一的圣名。
【现代本】上主要作全地的王；人人都要承认他是独一无二的上帝，认识他的名。
【KJV】And the LORD shall be king over all the earth: in that day shall there be one LORD, and his name one.
【NIV】The Lord will be king over the whole earth. On that day there will be one Lord , and his name the only name.
【BBE】And the Lord will be King over all the earth: in that day there will be one Lord and his name one.
【ASV】And Jehovah shall be King over all the earth: in that day shall Jehovah be one, and his name one.
10 【和合本】全地，从迦巴直到耶路撒冷南方的临门，要变为亚拉巴。耶路撒冷必仍居高位，就是从便雅悯门到第一门之处，又到角门，并从哈楠业楼，直到王的酒醡。
【吕振中】此地全部必四围延展像原野，从迦巴到临门、耶路撒冷的南方；但耶路撒冷必屹然高耸，仍居本位，从便雅悯门到第一门（或译∶门）之处，到角门，又从哈楠业谯楼到王的酒池，
【思高本】到那一天，由革巴直到耶路撒冷南部的黎孟，整个地面都要变成平原，而耶路撒冷仍耸立在原处；由本雅明门到旧门，即角门，由哈纳耳到君王的榨酒池，
【现代本】从北边的迦巴到耶路撒冷南边的临门，整个地区要被削成平地。耶路撒冷将高过周围的地；城将从便雅悯门伸展到角门（这地方以前有个旧门），从哈楠业塔到王家酒醡。
【KJV】All the land shall be turned as a plain from Geba to Rimmon south of Jerusalem: and it shall be lifted up, and inhabited in her place, from Benjamin's gate unto the place of the first gate, unto the corner gate, and from the tower of Hananeel unto the king's winepresses.
【NIV】The whole land, from Geba to Rimmon, south of Jerusalem, will become like the Arabah. But Jerusalem will be raised up and remain in its place, from the Benjamin Gate to the site of the First Gate, to the Corner Gate, and from the Tower of Hananel to the royal winepresses.
【BBE】And all the land will become like the Arabah, from Geba to Rimmon south of Jerusalem; and she will be lifted up and be living in her place; from the doorway of Benjamin to the place of the first doorway, to the doorway of the angle, and from the tower of Hananel to the king's wine-crushing places, men will be living in her.
【ASV】All the land shall be made like the Arabah, from Geba to Rimmon south of Jerusalem; and she shall be lifted up, and shall dwell in her place, from Benjamin's gate unto the place of the first gate, unto the corner gate, and from the tower of Hananel unto the king's wine-presses.
11 【和合本】人必住在其中，不再有咒诅。耶路撒冷人必安然居住。
【吕振中】必有居民住在里面；那里必不再有毁灭归神的事∶耶路撒冷人必安然无惧地居住着。
【思高本】仍有人居住；其中再没有毁灭，人们将安居在耶路撒冷。
【现代本】人民将安居在耶路撒冷，不再有被歼灭的危险。
【KJV】And men shall dwell in it, and there shall be no more utter destruction; but Jerusalem shall be safely inhabited.
【NIV】It will be inhabited; never again will it be destroyed. Jerusalem will be secure.
【BBE】And there will be no more curse; but Jerusalem will be living without fear of danger.
【ASV】And men shall dwell therein, and there shall be no more curse; but Jerusalem shall dwell safely.
12 【和合本】耶和华用灾殃攻击那与耶路撒冷争战的列国人，必是这样：他们两脚站立的时候，肉必消没，眼在眶中干瘪，吞在口中溃烂。
【吕振中】永恒主用疫症击打那些攻击耶路撒冷的列族之民、必是这样∶他们两脚还站立的时候、他就使他们的肉腐烂掉；他们的眼还在眼窝里就腐烂掉；他们的舌头还在口中就腐烂掉。
【思高本】这是上主用来打击那些凡进攻耶路撒冷的民族的灾难：他们的双脚还直立时，他们的肉就已经腐烂；他们的眼珠就已经在眼窝腐烂；他们的舌头就已经在口腐烂。
【现代本】上主要使那些跟耶路撒冷争战的国家的人患可怕的疾病。他们还活着，肉就烂掉，眼睛和舌头也烂掉。
【KJV】And this shall be the plague wherewith the LORD will smite all the people that have fought against Jerusalem; Their flesh shall consume away while they stand upon their feet, and their eyes shall consume away in their holes, and their tongue shall consume away in their mouth.
【NIV】This is the plague with which the Lord will strike all the nations that fought against Jerusalem: Their flesh will rot while they are still standing on their feet, their eyes will rot in their sockets, and their tongues will rot in their mouths.
【BBE】And this will be the disease which the Lord will send on all the peoples which have been warring against Jerusalem: their flesh will be wasted away while they are on their feet, their eyes will be wasted in their heads and their tongues in their mouths.
【ASV】And this shall be the plague wherewith Jehovah will smite all the peoples that have warred against Jerusalem: their flesh shall consume away while they stand upon their feet, and their eyes shall consume away in their sockets, and their tongue shall consume away in their mouth.
13 【和合本】那日，耶和华必使他们大大扰乱。他们各人彼此揪住，举手攻击。
【吕振中】当那日必有很大的纷乱惊慌由永恒主降与他们∶他们各人必都揪住别人的手，各人的手必都举起来互相攻击。
【思高本】到那一天，在他们们中必有来自上主的一场大混乱：一人抓住另一人的手，彼此动手打斗。
【现代本】那时候，上主要使他们混乱、惊惶；人人抓住身旁的人就打。
【KJV】And it shall come to pass in that day, that a great tumult from the LORD shall be among them; and they shall lay hold every one on the hand of his neighbour, and his hand shall rise up against the hand of his neighbour.
【NIV】On that day men will be stricken by the Lord with great panic. Each man will seize the hand of another, and they will attack each other.
【BBE】And it will be on that day that a great fear will be sent among them from the Lord; and everyone will take his neighbour's hand, and every man's hand will be lifted against his neighbour's.
【ASV】And it shall come to pass in that day, that a great tumult from Jehovah shall be among them; and they shall lay hold every one on the hand of his neighbor, and his hand shall rise up against the hand of his neighbor.
14 【和合本】犹大也必在耶路撒冷争战。那时四围各国的财物，就是许多金银衣服，必被收聚。
【吕振中】犹大山地的人也必攻打被敌人占据的耶路撒冷，那时四围列国人的资财、就是极多的金、银和衣服、就必被收聚为战利品。
【思高本】连犹大也要在耶路撒冷作战，四周一切异民的财物都必被聚集起来：金子、银子、衣服，多得不可胜数。
【现代本】犹大人要为耶路撒冷而战；他们要掠夺所有国家的财宝──许多金子、银子，和衣服。
【KJV】And Judah also shall fight at Jerusalem; and the wealth of all the heathen round about shall be gathered together, gold, and silver, and apparel, in great abundance.
【NIV】Judah too will fight at Jerusalem. The wealth of all the surrounding nations will be collected-great quantities of gold and silver and clothing.
【BBE】And even Judah will be fighting against Jerusalem; and the wealth of all the nations round about will be massed together, a great store of gold and silver and clothing.
【ASV】And Judah also shall fight at Jerusalem; and the wealth of all the nations round about shall be gathered together, gold, and silver, and apparel, in great abundance.
15 【和合本】那临到马匹、骡子、骆驼、驴，和营中一切牲畜的灾殃是与那灾殃一般。
【吕振中】并且也必有疫症、像上述那疫症、来击打马匹、骡子、骆驼、驴、和军营中一切牲口。
【思高本】同样，战马、骡子、骆驼、驴和在营盘内所有的牲畜，都必遭受与这灾祸同样的灾祸。
【现代本】马、骡子、骆驼、驴，以及敌人营地所有的动物，也都要染上可怕的病。
【KJV】And so shall be the plague of the horse, of the mule, of the camel, and of the ass, and of all the beasts that shall be in these tents, as this plague.
【NIV】A similar plague will strike the horses and mules, the camels and donkeys, and all the animals in those camps.
【BBE】And the horses and the transport beasts, the camels and the asses and all the beasts in those tents will be attacked by the same disease.
【ASV】And so shall be the plague of the horse, of the mule, of the camel, and of the ass, and of all the beasts that shall be in those camps, as that plague.
16 【和合本】所有来攻击耶路撒冷列国中剩下的人，必年年上来敬拜大君王万军之耶和华，并守住棚节。
【吕振中】列国中一切残存的人、从前曾来攻击耶路撒冷的、将来必年年上来敬拜至大的王、万军之永恒主，并守住棚之节。
【思高本】凡曾来进攻耶路撒冷的民族中尚存的人民，必将年年上来朝拜君王，万军的上主，举行帐棚节。
【现代本】后来，攻打耶路撒冷那些国家的生还者，每年要到那里敬拜大君王──上主、万军的统帅，并且守住棚节。
【KJV】And it shall come to pass, that every one that is left of all the nations which came against Jerusalem shall even go up from year to year to worship the King, the LORD of hosts, and to keep the feast of tabernacles.
【NIV】Then the survivors from all the nations that have attacked Jerusalem will go up year after year to worship the King, the Lord Almighty, and to celebrate the Feast of Tabernacles.
【BBE】And it will come about that everyone who is still living, of all those nations who came against Jerusalem, will go up from year to year to give worship to the King, the Lord of armies, and to keep the feast of tents.
【ASV】And it shall come to pass, that every one that is left of all the nations that came against Jerusalem shall go up from year to year to worship the King, Jehovah of hosts, and to keep the feast of tabernacles.
17 【和合本】地上万族中，凡不上耶路撒冷敬拜大君王万军之耶和华的，必无雨降在他们的地上。
【吕振中】将来地上的万族中、凡不上耶路撒冷来敬拜至大的王、万军之永恒主的、必没有霖雨降在他们地上。
【思高本】但是，凡地上各民族中，有不上耶路撒冷来朝拜君王，万军上主的，为他们就没有雨露。
【现代本】如果有哪一个国家不去敬拜大君王──上主、万军的统帅，雨水就不降在他们的土地上。
【KJV】And it shall be, that whoso will not come up of all the families of the earth unto Jerusalem to worship the King, the LORD of hosts, even upon them shall be no rain.
【NIV】If any of the peoples of the earth do not go up to Jerusalem to worship the King, the Lord Almighty, they will have no rain.
【BBE】And it will be that if any one of all the families of the earth does not go up to Jerusalem to give worship to the King, the Lord of armies, on them there will be no rain.
【ASV】And it shall be, that whoso of all the families of the earth goeth not up unto Jerusalem to worship the King, Jehovah of hosts, upon them there shall be no rain.
18 【和合本】埃及族若不上来，雨也不降在他们的地上；凡不上来守住棚节的列国人，耶和华也必用这灾攻击他们。
【吕振中】埃及族若不上来，若不来朝，那么在他们身上就必（此处原有‘没’字）有永恒主所用来击打列国人的疫症∶因为那些列国人不上来守住棚之节。
【思高本】如果埃及民族不上来参加，那么上主打击那不上来举行帐棚节的民族的灾祸，必要落在他们身上：
【现代本】如果埃及人不去守住棚节，上主就要使他们生病；那些不去守节的国家、人民也将得同样的疾病。
【KJV】And if the family of Egypt go not up, and come not, that have no rain; there shall be the plague, wherewith the LORD will smite the heathen that come not up to keep the feast of tabernacles.
【NIV】If the Egyptian people do not go up and take part, they will have no rain. The Lord will bring on them the plague he inflicts on the nations that do not go up to celebrate the Feast of Tabernacles.
【BBE】And if the family of Egypt does not go up or come there, they will be attacked by the disease which the Lord will send on the nations:
【ASV】And if the family of Egypt go not up, and come not, neither shall it be upon them; there shall be the plague wherewith Jehovah will smite the nations that go not up to keep the feast of tabernacles.
19 【和合本】这就是埃及的刑罚和那不上来守住棚节之列国的刑罚。
【吕振中】这必作为埃及的罪罚，和所有不上来守住棚节的列国人的罪罚。
【思高本】这是埃及和凡不上来举行帐棚节的民族所要遭受的惩罚。
【现代本】如果埃及和其它国家不守住棚节，就要受这样的惩罚。
【KJV】This shall be the punishment of Egypt, and the punishment of all nations that come not up to keep the feast of tabernacles.
【NIV】This will be the punishment of Egypt and the punishment of all the nations that do not go up to celebrate the Feast of Tabernacles.
【BBE】This will be the punishment of Egypt, and the punishment of all the nations who do not go up to keep the feast of tents.
【ASV】This shall be the punishment of Egypt, and the punishment of all the nations that go not up to keep the feast of tabernacles.
20 【和合本】当那日，马的铃铛上必有“归耶和华为圣”的这句话。耶和华殿内的锅必如祭坛前的碗一样。
【吕振中】当那日、马的铃铛上必刻有“成圣别归永恒主”这句话。当那日永恒主殿院内的锅必如祭坛前的碗一样。
【思高本】在那一天，马铃上也要刻着“祝圣与上主”；上主殿的锅，也将像祭坛前的血盆那样神圣；
【现代本】那时候，即使马的铃铛上也将刻上“圣化归上主”这字句。圣殿里的锅也将像祭坛前面的碗一样是圣的。
【KJV】In that day shall there be upon the bells of the horses, HOLINESS UNTO THE LORD; and the pots in the LORD's house shall be like the bowls before the altar.
【NIV】On that dayHOLY TO THE Lord will be inscribed on the bells of the horses, and the cooking pots in the Lord 's house will be like the sacred bowls in front of the altar.
【BBE】On that day all the bells of the horses will be holy to the Lord, and the pots in the Lord's house will be like the basins before the altar.
【ASV】In that day shall there be upon the bells of the horses, HOLY UNTO JEHOVAH; and the pots in Jehovah's house shall be like the bowls before the altar.
21 【和合本】凡耶路撒冷和犹大的锅都必归万军之耶和华为圣。凡献祭的都必来取这锅，煮肉在其中。当那日，在万军之耶和华的殿中必不再有迦南人。
【吕振中】凡在耶路撒冷和犹大的锅都必成圣别归万军之永恒主；凡献祭的都必来取这些锅，在里面煮肉。当那日、在万军之永恒主的殿院中必不再有贩卖的人（与‘迦南人’一词同字）。
【思高本】而且在耶路撒冷和犹大所有的锅，都是祝圣与万军的上主的；凡愿献祭的人，必用这些锅来煮祭肉。到那一天，在万军的上主的殿，必再没有一个商人。
【现代本】所有在耶路撒冷和犹大的锅，都要圣化归上主，作为敬拜上主──万军统帅之用。献祭的人要用它们来煮祭肉。那时候，上主──万军统帅的圣殿里不再有做买卖的人。
【KJV】Yea, every pot in Jerusalem and in Judah shall be holiness unto the LORD of hosts: and all they that sacrifice shall come and take of them, and seethe therein: and in that day there shall be no more the Canaanite in the house of the LORD of hosts.
【NIV】Every pot in Jerusalem and Judah will be holy to the Lord Almighty, and all who come to sacrifice will take some of the pots and cook in them. And on that day there will no longer be a Canaanite in the house of the Lord Almighty.
【BBE】And every pot in Jerusalem and in Judah will be holy to the Lord of armies: and all those who make offerings will come and take them for boiling their offerings: in that day there will be no more traders in the house of the Lord of armies.
【ASV】Yea, every pot in Jerusalem and in Judah shall be holy unto Jehovah of hosts; and all they that sacrifice shall come and take of them, and boil therein: and in that day there shall be no more a Canaanite in the house of Jehovah of hosts.


第 2 章

准绳的异象
1 【和合本】我又举目观看，见一人手拿准绳。
【吕振中】（希伯来文经卷作亚2∶5）我又举目观看，忽见一个人，手里拿着量地的绳子。
【思高本】我又举目观看，望见有一个人手拿着绳墨。
【现代本】在另一个异象中，我看见一个人，手里拿着一条量绳。
【KJV】I lifted up mine eyes again, and looked, and behold a man with a measuring line in his hand.
【NIV】Then I looked up-and there before me was a man with a measuring line in his hand!
【BBE】And lifting up my eyes, I saw a man with a measuring-line in his hand.
【ASV】And I lifted up mine eyes, and saw, and, behold, a man with a measuring line in his hand.
2 【和合本】我说：“你往哪里去？”他对我说：“要去量耶路撒冷，看有多宽多长。”
【吕振中】我说∶“你往哪里去？”他对我说∶“要去量量耶路撒冷，看有多宽，有多长。”
【思高本】我问他说：“你往哪去？”他回答我说：“我要去测量耶路撒冷，看她有多宽多长。”
【现代本】我问他：“你到哪里去？”他说：“我去量耶路撒冷，看看它有多长、多宽。”
【KJV】Then said I, Whither goest thou? And he said unto me, To measure Jerusalem, to see what is the breadth thereof, and what is the length thereof.
【NIV】I asked, "Where are you going?" He answered me, "To measure Jerusalem, to find out how wide and how long it is."
【BBE】And I said to him, Where are you going? And he said to me, To take the measure of Jerusalem, to see how wide and how long it is.
【ASV】Then said I, Whither goest thou? And he said unto me, To measure Jerusalem, to see what is the breadth thereof, and what is the length thereof.
3 【和合本】与我说话的天使去的时候，又有一位天使迎着他来，
【吕振中】看哪，那跟我说话的天使走出一步来，另有一位天使也走出一步来迎着他，
【思高本】正当那与我谈话的使者出来时，另一位使者出来迎上他，
【现代本】然后我看见先前对我说话的天使向前走去，另一个天使迎着他来。
【KJV】And, behold, the angel that talked with me went forth, and another angel went out to meet him,
【NIV】Then the angel who was speaking to me left, and another angel came to meet him
【BBE】And the angel who was talking to me went out, and another angel went out, and, meeting him,
【ASV】And, behold, the angel that talked with me went forth, and another angel went out to meet him,
4 【和合本】对他说：“你跑去告诉那少年人说，耶路撒冷必有人居住，好象无城墙的乡村，因为人民和牲畜甚多。
【吕振中】对他说∶“你跑去告诉那边那青年人，说∶“耶路撒冷准会有人居住，像无城墙的乡村一样，因为其中有人和牲口很多。
【思高本】他他说：“你跑去告诉那青年人说：耶路撒冷将成为无边际的区域，因为其中的人畜太多了！
【现代本】头一个天使对第二个天使说：“快跑去告诉那拿着量绳的青年：‘耶路撒冷将有很多人来定居；它将是一个没有城墙的城，因为里面有很多人和牲畜。
【KJV】And said unto him, Run, speak to this young man, saying, Jerusalem shall be inhabited as towns without walls for the multitude of men and cattle therein:
【NIV】and said to him: "Run, tell that young man, 'Jerusalem will be a city without walls because of the great number of men and livestock in it.
【BBE】Said to him, Go quickly and say to this young man, Jerusalem will be an unwalled town, because of the great number of men and cattle in her.
【ASV】and said unto him, Run, speak to this young man, saying, Jerusalem shall be inhabited as villages without walls, by reason of the multitude of men and cattle therein.
5 【和合本】耶和华说：我要作耶路撒冷四围的火城，并要作其中的荣耀。”
【吕振中】永恒主发神谕说∶我对耶路撒冷必作为一道四围的火墙，并作城中间的荣光。’”
【思高本】至于我，我要作她四周的火墙，──上主的断语──作他中间的荣耀！”
【现代本】而且上主已经许诺，他要成为一座火墙，围绕这城，保护它。上主要满有荣耀地住在那里。’”
【KJV】For I, saith the LORD, will be unto her a wall of fire round about, and will be the glory in the midst of her.
【NIV】And I myself will be a wall of fire around it,' declares the Lord , 'and I will be its glory within.'
【BBE】For I, says the Lord, will be a wall of fire round about her, and I will be the glory inside her.
【ASV】For I, saith Jehovah, will be unto her a wall of fire round about, and I will be the glory in the midst of her.

呼唤被掳者归回
6 【和合本】耶和华说：“我从前分散你们在天的四方（原文作犹如天的四风），现在你们要从北方之地逃回。这是耶和华说的。
【吕振中】永恒主发神谕说∶我从前分散你们在（传统∶像）天之四方（希伯来文∶四风）；现在呢、永恒主发神谕∶哦！哦！你们从北方之地逃回来哦！
【思高本】快！快！你们快从北地逃跑──上主的断语，因为我要从天下四方聚集你们──上主的断语。
【现代本】上主对他的子民说：“我曾经把你们分散到四面八方去。
【KJV】Ho, ho, come forth, and flee from the land of the north, saith the LORD: for I have spread you abroad as the four winds of the heaven, saith the LORD.
【NIV】Come! Come! Flee from the land of the north," declares the Lord , "for I have scattered you to the four winds of heaven," declares the Lord .
【BBE】Ho, ho! go in flight from the land of the north, says the Lord: for I have sent you far and wide to the four winds of heaven, says the Lord.
【ASV】Ho, ho, flee from the land of the north, saith Jehovah; for I have spread you abroad as the four winds of the heavens, saith Jehovah.
7 【和合本】与巴比伦人同住的锡安民哪，应当逃脱。
【吕振中】哦，锡安的子民，住巴比伦人（希伯来文∶女子）中间的阿，逃脱吧！
【思高本】住在巴比伦的熙雍，快！快逃避，
【现代本】可是你们这些流亡的人哪，要逃脱巴比伦，回到耶路撒冷。
【KJV】Deliver thyself, O Zion, that dwellest with the daughter of Babylon.
【NIV】Come, O Zion! Escape, you who live in the Daughter of Babylon!"
【BBE】Ho! Zion, go in flight from danger, you who are living with the daughter of Babylon.
【ASV】Ho Zion, escape, thou that dwellest with the daughter of Babylon.
8 【和合本】万军之耶和华说，在显出荣耀之后，差遣我去惩罚那掳掠你们的列国，摸你们的就是摸他眼中的瞳人。
【吕振中】因为万军之永恒主在荣现之后差遣了我来宣告关于那些掳掠你们、的列国之事、是这么说的∶凡触害着你们的就是触害着永恒主眼中眼中的瞳人。
【思高本】因为那为显示自己的光荣，派遗我来的万军的上主，对那些劫掠你们的异民──因为凡触动你们的，就是触动他的眼珠──这样说：
【现代本】谁打击你们，就等于打击我所心爱的宝贝。”于是全能上主──万军的统帅差遣我把以下的信息转告那些掠夺过他子民的国家：
【KJV】For thus saith the LORD of hosts; After the glory hath he sent me unto the nations which spoiled you: for he that toucheth you toucheth the apple of his eye.
【NIV】For this is what the Lord Almighty says: "After he has honored me and has sent me against the nations that have plundered you-for whoever touches you touches the apple of his eye-
【BBE】For this is what the Lord of armies has said: In the way of glory he has sent me to the nations which have taken your goods: for anyone touching you is touching what is most dear to him.
【ASV】For thus saith Jehovah of hosts: After glory hath he sent me unto the nations which plundered you; for he that toucheth you toucheth the apple of his eye.
9 【和合本】看哪，我（或作：他）要向他们抡手，他们就必作服事他们之人的掳物，你们便知道万军之耶和华差遣我了。
【吕振中】“看吧，我（或译∶他）必向着他们抡手，他们就做服事他们的人的掠物，那么你们便知道万军之永恒主差遣了我。
【思高本】看，我只要在他们身上一挥动我的手，他们便要成为自己奴仆的掠物；如此，你们便知道：是万军的上主派遣了我。
【现代本】“我──上主要亲自击打你们；从前服事过你们的人要洗劫你们。”这事实现的时候，大家就知道上主──万军的统帅差遣了我。
【KJV】For, behold, I will shake mine hand upon them, and they shall be a spoil to their servants: and ye shall know that the LORD of hosts hath sent me.
【NIV】I will surely raise my hand against them so that their slaves will plunder them. Then you will know that the Lord Almighty has sent me.
【BBE】For at the shaking of my hand over them, their goods will be taken by those who were their servants: and you will see that the Lord of armies has sent me.
【ASV】For, behold, I will shake my hand over them, and they shall be a spoil to those that served them; and ye shall know that Jehovah of hosts hath sent me.
10 【和合本】锡安城啊，应当欢乐歌唱，因为我来要住在你中间。这是耶和华说的。”
【吕振中】锡安小姐阿，欢呼喜乐吧！因为你看，我来、要住在你中间∶这是永恒主发神谕说的。
【思高本】熙雍女子，欢呼喜乐罢！因为我要来住在你中间──上主的断语。
【现代本】上主说：“耶路撒冷的人民哪，要欢乐歌唱！因为我要来住在你们当中。”
【KJV】Sing and rejoice, O daughter of Zion: for, lo, I come, and I will dwell in the midst of thee, saith the LORD.
【NIV】Shout and be glad, O Daughter of Zion. For I am coming, and I will live among you," declares the Lord .
【BBE】Give songs of joy, O daughter of Zion: for I come, and I will make my resting-place among you, says the Lord.
【ASV】Sing and rejoice, O daughter of Zion; for, lo, I come, and I will dwell in the midst of thee, saith Jehovah.
11 【和合本】那时，必有许多国归附耶和华，作他（原文作我）的子民。他（原文作我）要住在你中间，你就知道万军之耶和华差遣我到你那里去了。
【吕振中】那日必有许多国皈依永恒主、做我的子民；我必住在你中间，你就知道是万军之永恒主差遣了我到你这里来的。
【思高本】在那一天，有许多民族要归依上主，要成为的百姓，并住在你们中间；这样你们便知道：是万军的上主派遗了我到你们这来。
【现代本】那时，许多国家要归向上主，成为他的子民。他要住在你们当中，你们就知道是他差派我到你们那里去的。
【KJV】And many nations shall be joined to the LORD in that day, and shall be my people: and I will dwell in the midst of thee, and thou shalt know that the LORD of hosts hath sent me unto thee.
【NIV】Many nations will be joined with the Lord in that day and will become my people. I will live among you and you will know that the Lord Almighty has sent me to you.
【BBE】And a number of nations will be joined to the Lord in that day, and will become my people; and I will be living among you, and you will see that the Lord of armies has sent me to you.
【ASV】And many nations shall join themselves to Jehovah in that day, and shall be my people; and I will dwell in the midst of thee, and thou shalt know that Jehovah of hosts has sent me unto thee.
12 【和合本】耶和华必收回犹大作他圣地的分，也必再拣选耶路撒冷。
【吕振中】永恒主必在这圣地拥有犹大做他产业的分儿；他必再拣选耶路撒冷。”
【思高本】上主必在圣地内占据犹大作的产业，仍要拣选耶路撒冷。
【现代本】犹大将再次在上主的圣地成为他特别的产业；耶路撒冷将成为他最喜爱的城。
【KJV】And the LORD shall inherit Judah his portion in the holy land, and shall choose Jerusalem again.
【NIV】The Lord will inherit Judah as his portion in the holy land and will again choose Jerusalem.
【BBE】And Judah will be the Lord's heritage in the holy land, and Jerusalem will again be his.
【ASV】And Jehovah shall inherit Judah as his portion in the holy land, and shall yet choose Jerusalem.
13 【和合本】凡有血气的都当在耶和华面前静默无声；因为他兴起，从圣所出来了。
【吕振中】一切血肉之人哪，务要屏息肃静在永恒主面前哦；因为他从他的圣居所奋发起来了。
【思高本】凡有血肉的，在上主面前应肃静！因为他已由他的圣所起身。
【现代本】天下万民都应该在上主面前肃静，因为上主从他神圣的住所出来了。
【KJV】Be silent, O all flesh, before the LORD: for he is raised up out of his holy habitation.
【NIV】Be still before the Lord , all mankind, because he has roused himself from his holy dwelling."
【BBE】Let all flesh be quiet and make no sound before the Lord: for he is awake and has come from his holy resting-place.
【ASV】Be silent, all flesh, before Jehovah; for he is waked up out of his holy habitation.


第 3 章

大祭司的异象
1 【和合本】天使（原文作他）又指给我看：大祭司 约书亚站在耶和华的使者面前；撒但也站在约书亚的右边，与他作对。
【吕振中】天使（希伯来文∶他）又指给我看大祭司约书亚站在永恒主的使者面前，撒但（与下‘控告’一词同字）也站在约书亚右边来控告他。
【思高本】以后上主使我看见大司祭耶叔亚，站在上主的使者面前，同时撒殚站在耶叔亚右边控告他。
【现代本】在另一个异象中，上主让我看见大祭司约书亚站在上主的天使面前，撒但站在约书亚旁边，预备控告约书亚。
【KJV】And he shewed me Joshua the high priest standing before the angel of the LORD, and Satan standing at his right hand to resist him.
【NIV】Then he showed me Joshua the high priest standing before the angel of the Lord , and Satan standing at his right side to accuse him.
【BBE】And he let me see Joshua, the high priest, in his place before the angel of the Lord, and the Satan at his right hand ready to take up a cause against him.
【ASV】And he showed me Joshua the high priest standing before the angel of Jehovah, and Satan standing at his right hand to be his adversary.
2 【和合本】耶和华向撒但说：“撒但哪，耶和华责备你！就是拣选耶路撒冷的耶和华责备你！这不是从火中抽出来的一根柴吗？”
【吕振中】永恒主对撒但说∶“撒但哪，永恒主叱责你！那拣选了耶路撒冷的永恒主叱责你！这不是从火中抢救出来的一根柴么？”
【思高本】上主的使者对撒殚说：“惟愿上主责斥你，撒殚！惟愿拣选耶路撒冷的上主责斥你。这不是由火中抽出来的一根木柴吗？？”
【现代本】上主的天使（希伯来文是：上主）对撒但说：“撒但，但愿上主斥责你！愿喜爱耶路撒冷的上主斥责你。这个人像是从火中抽出来的一根柴。”
【KJV】And the LORD said unto Satan, The LORD rebuke thee, O Satan; even the LORD that hath chosen Jerusalem rebuke thee: is not this a brand plucked out of the fire?
【NIV】The Lord said to Satan, "The Lord rebuke you, Satan! The Lord , who has chosen Jerusalem, rebuke you! Is not this man a burning stick snatched from the fire?"
【BBE】And the Lord said to the Satan, May the Lord's word be sharp against you, O Satan, the word of the Lord who has taken Jerusalem for himself: is this not a burning branch pulled out of the fire?
【ASV】And Jehovah said unto Satan, Jehovah rebuke thee, O Satan; yea, Jehovah that hath chosen Jerusalem rebuke thee: is not this a brand plucked out of the fire?
3 【和合本】约书亚穿着污秽的衣服站在使者面前。
【吕振中】当时约书亚穿着污秽的衣服站在使者面前。
【思高本】那时耶叔亚身穿污秽的衣服，站在使者的面前。
【现代本】约书亚站在那里，穿着肮脏的衣服。
【KJV】Now Joshua was clothed with filthy garments, and stood before the angel.
【NIV】Now Joshua was dressed in filthy clothes as he stood before the angel.
【BBE】Now Joshua was clothed in unclean robes, and he was in his place before the angel.
【ASV】Now Joshua was clothed with filthy garments, and was standing before the angel.
4 【和合本】使者吩咐站在面前的说：“你们要脱去他污秽的衣服”；又对约书亚说：“我使你脱离罪孽，要给你穿上华美的衣服。”
【吕振中】使者应声吩咐那些待立在他面前的说∶“你们要脱去他污秽的衣服。”又对约书亚说∶“看哪，我使你的罪孽离开了你，要给你穿上华丽的吉服。”
【思高本】使者就吩咐那些立在他面前的说：“脱去他身上污秽的衣服！”以后向他说：“看，我已脱去了你的罪过，给你穿上华丽的礼服。”
【现代本】天使对侍从们说：“把这个人穿的脏衣服脱掉。”然后对约书亚说：“我已经除掉你的罪；要给你穿上新衣服。”
【KJV】And he answered and spake unto those that stood before him, saying, Take away the filthy garments from him. And unto him he said, Behold, I have caused thine iniquity to pass from thee, and I will clothe thee with change of raiment.
【NIV】The angel said to those who were standing before him, "Take off his filthy clothes." Then he said to Joshua, "See, I have taken away your sin, and I will put rich garments on you."
【BBE】And he made answer and said to those who were there before him, Take the unclean robes off him, and let him be clothed in clean robes;
【ASV】And he answered and spake unto those that stood before him, saying, Take the filthy garments from off him. And unto him he said, Behold, I have caused thine iniquity to pass from thee, and I will clothe thee with rich apparel.
5 【和合本】我说：“要将洁净的冠冕戴在他头上。”他们就把洁净的冠冕戴在他头上，给他穿上华美的衣服，耶和华的使者在旁边站立。
【吕振中】又说（传统∶我说）∶“要将（传统∶让他们将┅┅）洁净的华冠戴在他头上。”他们就把洁净的华冠戴在他头上，又给他穿上华丽的吉服；那时永恒主的使者正在旁边站着。
【思高本】随后接着吩咐说：“在他头上缠上一条洁净的头巾！”他们就在他头上缠上了一条洁净的头巾，给他穿上了洁净的礼服。那时，上主的使者，站在旁边。
【现代本】他命令侍从们（希伯来文是：我说：让他们……）把一顶干净的礼冠戴在约书亚头上。他们照着做了，然后又给他穿上新衣服；那时，上主的天使站在旁边。
【KJV】And I said, Let them set a fair mitre upon his head. So they set a fair mitre upon his head, and clothed him with garments. And the angel of the LORD stood by.
【NIV】Then I said, "Put a clean turban on his head." So they put a clean turban on his head and clothed him, while the angel of the Lord stood by.
【BBE】And let them put a clean head-dress on his head. So they put a clean head-dress on his head, clothing him with clean robes: and to him he said, See, I have taken your sin away from you.
【ASV】And I said, Let them set a clean mitre upon his head. So they set a clean mitre upon his head, and clothed him with garments; and the angel of Jehovah was standing by.
6 【和合本】耶和华的使者告诫约书亚说：
【吕振中】永恒主的使者诰诫约书亚说∶
【思高本】上主的使者便劝耶叔亚说：“
【现代本】天使警告约书亚，
【KJV】And the angel of the LORD protested unto Joshua, saying,
【NIV】The angel of the Lord gave this charge to Joshua:
【BBE】And the angel of the Lord made a statement to Joshua, and said,
【ASV】And the angel of Jehovah protested unto Joshua, saying,
7 【和合本】“万军之耶和华如此说：你若遵行我的道，谨守我的命令，你就可以管理我的家，看守我的院宇；我也要使你在这些站立的人中间来往。
【吕振中】“万军之永恒主这么说∶你若行我的道路，守尽我所吩咐的职守，你就可以管理我的殿（或译∶家），看守我的院子；我就使你在这些侍立的人中间往来。
【思高本】万军的上主这样说：如果你遵行我的道路，谨守我的法令，你便可以管理我的家，看守我的庭院；我必要使你在这些等立者中，自由出入。”
【现代本】上主──万军的统帅这样说：“如果你遵守我的法律，实行我派给你的任务，你就可以继续管理我的圣殿和院宇。我会垂听你的祷告，像垂听在我面前的天使的祷告一样。
【KJV】Thus saith the LORD of hosts; If thou wilt walk in my ways, and if thou wilt keep my charge, then thou shalt also judge my house, and shalt also keep my courts, and I will give thee places to walk among these that stand by.
【NIV】This is what the Lord Almighty says: 'If you will walk in my ways and keep my requirements, then you will govern my house and have charge of my courts, and I will give you a place among these standing here.
【BBE】These are the words of the Lord of armies: If you will go in my ways and keep what I have put in your care, then you will be judge over my Temple and have the care of my house, and I will give you the right to come in among those who are there.
【ASV】Thus saith Jehovah of hosts: If thou wilt walk in my ways, and if thou wilt keep my charge, then thou also shalt judge my house, and shalt also keep my courts, and I will give thee a place of access among these that stand by.
8 【和合本】大祭司 约书亚啊，你和坐在你面前的同伴都当听。（他们是作预兆的。）我必使我仆人大卫的苗裔发出。
【吕振中】大祭司约书亚阿，你和坐在你面前的同伴都是好兆头的人，你们都要听！看吧！我必使我仆人大卫、那称为树苗的、发生出来。
【思高本】所以，大司祭耶叔亚，你且听着：你和坐在你面前的同伴都是作预兆的人。搅，我必要使我的仆人“芽”生出。
【现代本】大祭司约书亚啊，你听着！你的同事们，就是那些作为吉兆的祭司们，也要听！我要启示我的仆人，就是那被称为“枝子”的！
【KJV】Hear now, O Joshua the high priest, thou, and thy fellows that sit before thee: for they are men wondered at: for, behold, I will bring forth my servant the BRANCH.
【NIV】Listen, O high priest Joshua and your associates seated before you, who are men symbolic of things to come: I am going to bring my servant, the Branch.
【BBE】Give ear now, O Joshua, the high priest, you and your friends who are seated before you; for these are men who are a sign: for see, I will let my servant the Branch be seen.
【ASV】Hear now, O Joshua the high priest, thou and thy fellows that sit before thee; for they are men that are a sign: for, behold, I will bring forth my servant the Branch.
9 【和合本】看哪，我在约书亚面前所立的石头，在一块石头上有七眼。万军之耶和华说：我要亲自雕刻这石头，并要在一日之间除掉这地的罪孽。
【吕振中】看哪，我在约书亚面前所立的石头∶在一块上头有七面；看吧，我必雕刻所该雕刻的，万军之永恒主发神谕说，一日之间我必将这地的罪孽除掉。
【思高本】看，这是我在耶叔亚面前安置的石头，在这惟一的石头上有七只眼睛；看！我要亲自在石上刻上题名──万军上主的断语──并且要在那一天除去地上的罪过。
【现代本】我要在约书亚面前放一块石头，这石头有七面，我要雕刻这石头。我要在一天之内把这地的罪恶除去。
【KJV】For behold the stone that I have laid before Joshua; upon one stone shall be seven eyes: behold, I will engrave the graving thereof, saith the LORD of hosts, and I will remove the iniquity of that land in one day.
【NIV】See, the stone I have set in front of Joshua! There are seven eyes on that one stone, and I will engrave an inscription on it,' says the Lord Almighty, 'and I will remove the sin of this land in a single day.
【BBE】For see, the stone which I have put before Joshua; on one stone are seven eyes: see, the design cut on it will be my work, says the Lord of armies, and I will take away the sin of that land in one day.
【ASV】For, behold, the stone that I have set before Joshua; upon one stone are seven eyes: behold, I will engrave the graving thereof, saith Jehovah of hosts, and I will remove the iniquity of that land in one day.
10 【和合本】当那日，你们各人要请邻舍坐在葡萄树和无花果树下。这是万军之耶和华说的。”
【吕振中】当那日、你们各人都要招待邻舍来坐在葡萄树下、或无花果树下∶这是万军之永恒主发神谕说的。”
【思高本】在那一天──万军上主的断语──你们必要互相邀请自己的邻里，到葡萄树和无花果树下。
【现代本】那一天来到的时候，你们每个人要请他的邻居来，在葡萄树和无花果树下享受安宁。”
【KJV】In that day, saith the LORD of hosts, shall ye call every man his neighbour under the vine and under the fig tree.
【NIV】In that day each of you will invite his neighbor to sit under his vine and fig tree,' declares the Lord Almighty."
【BBE】In that day, says the Lord of armies, you will be one another's guests under the vine and under the fig-tree.
【ASV】In that day, saith Jehovah of hosts, shall ye invite every man his neighbor under the vine and under the fig-tree.


第 4 章

金灯台的异象
1 【和合本】那与我说话的天使又来叫醒我，好象人睡觉被唤醒一样。
【吕振中】那跟我说话的天使又来叫醒了我，好像人睡觉被唤醒一样。
【思高本】那与我谈话的使者又来唤醒我，如唤醒梦中人一样；
【现代本】先前对我说话那天使再到我这里来，像是把我从熟睡中唤醒。
【KJV】And the angel that talked with me came again, and waked me, as a man that is wakened out of his sleep.
【NIV】Then the angel who talked with me returned and wakened me, as a man is wakened from his sleep.
【BBE】And the angel who was talking to me came again, awaking me as a man out of his sleep.
【ASV】And the angel that talked with me came again, and waked me, as a man that is wakened out of his sleep.
2 【和合本】他问我说：“你看见了什么？”我说：“我看见了一个纯金的灯台，顶上有盏灯，灯台上有七盏灯，每盏有七个管子。
【吕振中】他问我说∶“你看见了什么？”我说∶“我观看，忽见一个灯台，全是金的，其顶上有油盆；灯台上有七盏灯；其顶上七盏灯有七个管子。
【思高本】他问我说：“你看见了什么？”我回答说：“我看见，啊！一座纯金的灯台，顶上有一个油壶和七盏灯，顶端那七盏灯具有七条导管。
【现代本】他问我：“你看见什么？”我回答：“一个纯金的灯台，上面有一个装油的碗。灯台上有七盏灯，每盏灯都有七个灯心。
【KJV】And said unto me, What seest thou? And I said, I have looked, and behold a candlestick all of gold, with a bowl upon the top of it, and his seven lamps thereon, and seven pipes to the seven lamps, which are upon the top thereof:
【NIV】He asked me, "What do you see?" I answered, "I see a solid gold lampstand with a bowl at the top and seven lights on it, with seven channels to the lights.
【BBE】And he said to me, What do you see? And I said, I see a light-support, made all of gold, with its cup on the top of it and seven lights on it; and there are seven pipes to every one of the lights which are on the top of it;
【ASV】And he said unto me, What seest thou? And I said, I have seen, and, behold, a candlestick all of gold, with its bowl upon the top of it, and its seven lamps thereon; there are seven pipes to each of the lamps, which are upon the top thereof;
3 【和合本】旁边有两棵橄榄树，一棵在灯盏的右边，一棵在灯盏的左边。”
【吕振中】旁边有两棵橄榄树，一棵在油盆的右边，一棵在左边。
【思高本】而灯台两旁有两棵橄榄树，一左一右。
【现代本】灯台两边有两棵橄榄树，一边一棵。”
【KJV】And two olive trees by it, one upon the right side of the bowl, and the other upon the left side thereof.
【NIV】Also there are two olive trees by it, one on the right of the bowl and the other on its left."
【BBE】And two olive-trees by it, one on the right side of the cup and one on the left.
【ASV】and two olive-trees by it, one upon the right side of the bowl, and the other upon the left side thereof.
4 【和合本】我问与我说话的天使说：“主啊，这是什么意思？”
【吕振中】我应声问那跟我说话的天使说∶“主阿，这一些是什么？”
【思高本】我便问那与我谈话的使者说：“我主，这是什么意思？”
【现代本】我问天使：“先生，这些东西代表什么？”
【KJV】So I answered and spake to the angel that talked with me, saying, What are these, my lord?
【NIV】I asked the angel who talked with me, "What are these, my lord?"
【BBE】And I made answer and said to the angel who was talking to me, What are these, my lord?
【ASV】And I answered and spake to the angel that talked with me, saying, What are these, my lord?
5 【和合本】与我说话的天使回答我说：“你不知道这是什么意思吗？”我说：“主啊，我不知道。”
【吕振中】那跟我说话的天使回答我说∶“你不知道这一些是什么？”我说∶“主阿，我不知道。”
【思高本】那与我谈话的使者回答我说：“你不知道这是什么意思吗？”我说：“我主，不知道。”
【现代本】他说：“你不知道吗？”我回答：“我不知道。”
【KJV】Then the angel that talked with me answered and said unto me, Knowest thou not what these be? And I said, No, my lord.
【NIV】He answered, "Do you not know what these are?" "No, my lord," I replied.
【BBE】Then the angel who was talking to me, answering me, said, Have you no knowledge of what these are? And I said, No, my lord.
【ASV】Then the angel that talked with me answered and said unto me, Knowest thou not what these are? And I said, No, my lord.

上帝给所罗巴伯的应许
6 【和合本】他对我说：“这是耶和华指示所罗巴伯的。万军之耶和华说：不是倚靠势力，不是倚靠才能，乃是倚靠我的灵方能成事。
【吕振中】他应声告诉我说∶“这是永恒主的话、向所罗巴伯说的∶万军之永恒主说；不是依靠权势，不是倚靠能力，乃是倚靠我的灵。
【思高本】他向我说：“这是上主关于则鲁巴贝耳所说的话：不是藉权势，不是藉能力，而是藉我的神能──万军的上主说。
【现代本】天使要我把上主的信息转告所罗巴伯。上主说：“不是靠武力，也不是靠自己的才能，而是倚靠我的灵，才会成功。
【KJV】Then he answered and spake unto me, saying, This is the word of the LORD unto Zerubbabel, saying, Not by might, nor by power, but by my spirit, saith the LORD of hosts.
【NIV】So he said to me, "This is the word of the Lord to Zerubbabel: 'Not by might nor by power, but by my Spirit,' says the Lord Almighty.
【BBE】This is the word of the Lord to Zerubbabel, saying, Not by force or by power, but by my spirit, says the Lord of armies.
【ASV】Then he answered and spake unto me, saying, This is the word of Jehovah unto Zerubbabel, saying, Not by might, nor by power, but by my Spirit, saith Jehovah of hosts.
7 【和合本】大山哪，你算什么呢？在所罗巴伯面前，你必成为平地。他必搬出一块石头，安在殿顶上。人且大声欢呼说：‘愿恩惠恩惠归与这殿（殿或作石）！’”
【吕振中】大山哪，你算什么？在所罗巴伯面前你必成为平地；他必搬出一块顶上石头，就有欢呼声说∶‘它多壮观！壮观阿！’”
【思高本】大山啊！你算得什么？在则鲁巴贝耳面前，你必化为平地！他要在“好啊！好啊！”的欢呼声中搬出角石。
【现代本】即使阻碍像山那么高，也会在你面前消失。你要重建圣殿；当你把最后一块石头放上去时，人民要高呼：‘多么壮观！多么壮观！’”
【KJV】Who art thou, O great mountain? before Zerubbabel thou shalt become a plain: and he shall bring forth the headstone thereof with shoutings, crying, Grace, grace unto it.
【NIV】What are you, O mighty mountain? Before Zerubbabel you will become level ground. Then he will bring out the capstone to shouts of 'God bless it! God bless it!' "
【BBE】Who are you, O great mountain? before Zerubbabel you will become level: and he will let all see the headstone, with cries of Grace, grace, to it.
【ASV】Who art thou, O great mountain? before Zerubbabel thou shalt become a plain; and he shall bring forth the top stone with shoutings of Grace, grace, unto it.
8 【和合本】耶和华的话又临到我说：
【吕振中】永恒主的话又传与我说∶
【思高本】上主的话传给我说：
【现代本】上主又给我另一个信息，
【KJV】Moreover the word of the LORD came unto me, saying,
【NIV】Then the word of the Lord came to me:
【BBE】Then the word of the Lord came to me, saying,
【ASV】Moreover the word of Jehovah came unto me, saying,
9 【和合本】“所罗巴伯的手立了这殿的根基，他的手也必完成这工，你就知道万军之耶和华差遣我到你们这里来了。
【吕振中】‘所罗巴伯的手奠定了这殿的根基，他的手也必截了这工程；那时你就知道是万军之永恒主差遣了我到你们这里来的。
【思高本】则鲁巴贝耳的手奠定了这殿宇的基础，他的手也要完成这工程：这样你们便知道：是万军的上主派遣了我到你们这来。
【现代本】他说：“所罗巴伯奠立了圣殿的根基，他一定会完成它。事情成就的时候，我的子民就知道是我──上主、万军的统帅差派你到他们那里去的。
【KJV】The hands of Zerubbabel have laid the foundation of this house; his hands shall also finish it; and thou shalt know that the LORD of hosts hath sent me unto you.
【NIV】The hands of Zerubbabel have laid the foundation of this temple; his hands will also complete it. Then you will know that the Lord Almighty has sent me to you.
【BBE】The hands of Zerubbabel have put the base of this house in place, and his hands will make it complete; and it will be clear to you that the Lord of armies has sent me to you.
【ASV】The hands of Zerubbabel have laid the foundation of this house; his hands shall also finish it; and thou shalt know that Jehovah of hosts hath sent me unto you.
10 【和合本】谁藐视这日的事为小呢？这七眼乃是耶和华的眼睛，遍察全地，见所罗巴伯手拿线铊就欢喜。”
【吕振中】因为谁藐视了“这些小事”的日子，谁就欢喜；谁见所罗巴伯手里拿着线铊，谁就高兴。’“这七个眼乃是永恒主的眼目、看来看去遍察全地的。”
【思高本】因为谁敢为了事业开端的微小，就轻视这一天呢？这七盏灯就是那遍察全地的上主的眼睛，”当他们看到则鲁巴贝耳手中拿出笠石时，就要高兴喜乐了。
【现代本】他们失望，因为事情进展缓慢，可是当他们看见所罗巴伯继续建造圣殿，他们会很高兴。”天使对我说：“七盏灯代表上主的七个眼睛，在观看整个世界。”
【KJV】For who hath despised the day of small things? for they shall rejoice, and shall see the plummet in the hand of Zerubbabel with those seven; they are the eyes of the LORD, which run to and fro through the whole earth.
【NIV】Who despises the day of small things? Men will rejoice when they see the plumb line in the hand of Zerubbabel. "(These seven are the eyes of the Lord , which range throughout the earth.)"
【BBE】For who has had a poor opinion of the day of small things? for they will be glad when they see the weighted measuring-line in the hand of Zerubbabel. Then he said in answer to me, These seven lights are the eyes of the Lord which go quickly up and down through all the earth.
【ASV】For who hath despised the day of small things? for these seven shall rejoice, and shall see the plummet in the hand of Zerubbabel; these are the eyes of Jehovah, which run to and fro through the whole earth.
11 【和合本】我又问天使说：“这灯台左右的两棵橄榄树是什么意思？”
【吕振中】我又应声问天使说∶“这灯台左右的两棵橄榄树是什么意思？”
【思高本】我又问他说：“这灯台左右的两棵橄榄树是什么意思？”
【现代本】我又问他：“灯台边那两棵橄榄树是什么意思呢？
【KJV】Then answered I, and said unto him, What are these two olive trees upon the right side of the candlestick and upon the left side thereof?
【NIV】Then I asked the angel, "What are these two olive trees on the right and the left of the lampstand?"
【BBE】And I made answer and said to him, What are these two olive-trees on the right side of the light-support and on the left?
【ASV】Then answered I, and said unto him, What are these two olive-trees upon the right side of the candlestick and upon the left side thereof?
12 【和合本】我二次问他说：“这两根橄榄枝在两个流出金色油的金嘴旁边，是什么意思？”
【吕振中】我第二次应声问他说∶“这两根橄榄树枝、在两个流出金色油的金管旁边的、是什么意思？”
【思高本】我再问他说：“这两根经两个金管流出黄金色油的橄榄树枝，是什么意思？”
【现代本】那倒橄榄油的两支金管边的两根橄榄树枝是什么意思呢？”
【KJV】And I answered again, and said unto him, What be these two olive branches which through the two golden pipes empty the golden oil out of themselves?
【NIV】Again I asked him, "What are these two olive branches beside the two gold pipes that pour out golden oil?"
【BBE】And answering a second time, I said to him, What are these two olive branches, through whose gold pipes the oil is drained out?
【ASV】And I answered the second time, and said unto him, What are these two olive-branches, which are beside the two golden spouts, that empty the golden oil out of themselves?
13 【和合本】他对我说：“你不知道这是什么意思吗？”我说：“主啊，我不知道。”
【吕振中】他对我说∶“你不知道这一些是什么？”我说∶“主阿，我不知道。”
【思高本】他对我说：“你不知道这是什么意思吗？”我回答说：“我主，不知道。”
【现代本】他问我：“你不知道吗？”我说：“我不知道。”
【KJV】And he answered me and said, Knowest thou not what these be? And I said, No, my lord.
【NIV】He replied, "Do you not know what these are?" "No, my lord," I said.
【BBE】And he said in answer to me, Have you no knowledge what these are? And I said, No, my lord.
【ASV】And he answered me and said, Knowest thou not what these are? And I said, No, my lord.
14 【和合本】他说：“这是两个受膏者站在普天下主的旁边。”
【吕振中】他说∶“这是两个盛产新油（希伯来文∶新油之子）、侍立在全地之主旁边的。”
【思高本】他说：“这是侍立在全地的主宰面前的两位受傅者。”
【现代本】于是他说：“这是两个被选立来事奉普天下之主的。”
【KJV】Then said he, These are the two anointed ones, that stand by the LORD of the whole earth.
【NIV】So he said, "These are the two who are anointed to serve the Lord of all the earth."
【BBE】And he said, These are the two sons of oil, whose place is by the Lord of all the earth.
【ASV】Then said he, These are the two anointed ones, that stand by the Lord of the whole earth.


第 5 章

飞卷的异象
1 【和合本】我又举目观看，见有一飞行的书卷。
【吕振中】我又举目观看，见有一卷书飞行着。
【思高本】我又举目观看，望见有一飞卷。
【现代本】我再观看，这次我看见一卷书卷飞过天空。
【KJV】Then I turned, and lifted up mine eyes, and looked, and behold a flying roll.
【NIV】I looked again-and there before me was a flying scroll!
【BBE】Then again lifting up my eyes I saw a roll in flight through the air.
【ASV】Then again I lifted up mine eyes, and saw, and, behold, a flying roll.
2 【和合本】他问我说：“你看见什么？”我回答说：“我看见一飞行的书卷，长二十肘，宽十肘。”
【吕振中】他问我说∶“你看见了什么？”我说∶“我看见了一卷书飞着，长二十肘（一肘等于一才半），宽十肘。”
【思高本】他问我说：“你看见了什么？”我说：“我见一本飞卷，长二十肘，宽十肘。”
【现代本】天使问我：“你看见了什么？”我说：“我看见一卷书卷飞过天空，它长九公尺，宽四公尺半。”
【KJV】And he said unto me, What seest thou? And I answered, I see a flying roll; the length thereof is twenty cubits, and the breadth thereof ten cubits.
【NIV】He asked me, "What do you see?" I answered, "I see a flying scroll, thirty feet long and fifteen feet wide. "
【BBE】And he said to me, What do you see? And I said, A roll going through the air; it is twenty cubits long and ten cubits wide.
【ASV】And he said unto me, What seest thou? And I answered, I see a flying roll; the length thereof is twenty cubits, and the breadth thereof ten cubits.
3 【和合本】他对我说：“这是发出行在遍地上的咒诅。凡偷窃的必按卷上这面的话除灭；凡起假誓的必按卷上那面的话除灭。
【吕振中】他对我说∶“这是发出的咒诅、行于全地上的∶凡偷窃的必按卷上这面的话被清除；凡奉我的名起假誓的必按卷上那面的话被清除。
【思高本】他对我说：“这是向全地面散发的诅咒：凡偷窃的，必要按这卷所记载的被除掉；凡起假誓的，也要按这卷所记载火被除掉。
【现代本】于是他对我说：“那书卷上面写着送往全世界的咒诅；一面写着：所有的盗贼要从地上被除去；另一面写着：所有发假誓的人也要除灭。
【KJV】Then said he unto me, This is the curse that goeth forth over the face of the whole earth: for every one that stealeth shall be cut off as on this side according to it; and every one that sweareth shall be cut off as on that side according to it.
【NIV】And he said to me, "This is the curse that is going out over the whole land; for according to what it says on one side, every thief will be banished, and according to what it says on the other, everyone who swears falsely will be banished.
【BBE】Then he said to me, This is the curse which goes out over the face of all the land: for long enough has every thief gone without punishment, and long enough has every taker of false oaths gone without punishment.
【ASV】Then said he unto me, This is the curse that goeth forth over the face of the whole land: for every one that stealeth shall be cut off on the one side according to it; and every one that sweareth shall be cut off on the other side according to it.
4 【和合本】万军之耶和华说：我必使这书卷出去，进入偷窃人的家和指我名起假誓人的家，必常在他家里，连房屋带木石都毁灭了。”
【吕振中】永恒主发神谕说∶我必使这书卷出去，进入偷窃之人的家、和奉我名起假誓之人的家；这书卷必留他家中去消灭它，连木料带石头都灭尽。”
【思高本】我要发出这诅咒──万军上主的断语──它必进入盗贼的家和指着我起誓的家，住在那人家中，将这家，连它的木和石头一并毁灭。”
【现代本】上主──万军的统帅说，他要发出这咒诅，使这咒诅进入每个盗贼的家和发假誓的人的家。这咒诅要留在他们家里，使他们都灭亡。”
【KJV】I will bring it forth, saith the LORD of hosts, and it shall enter into the house of the thief, and into the house of him that sweareth falsely by my name: and it shall remain in the midst of his house, and shall consume it with the timber thereof and the stones thereof.
【NIV】The Lord Almighty declares, 'I will send it out, and it will enter the house of the thief and the house of him who swears falsely by my name. It will remain in his house and destroy it, both its timbers and its stones.' "
【BBE】And I will send it out, says the Lord of armies, and it will go into the house of the thief and into the house of him who takes a false oath by my name: and it will be in his house, causing its complete destruction, with its woodwork and its stones.
【ASV】I will cause it to go forth, saith Jehovah of hosts, and it shall enter into the house of the thief, and into the house of him that sweareth falsely by my name; and it shall abide in the midst of his house, and shall consume it with the timber thereof and the stones thereof.

量器中妇人的异象
5 【和合本】与我说话的天使出来，对我说：“你要举目观看，见所出来的是什么？”
【吕振中】那跟我说话的天使出来，对我说∶“你要举目观看，看这出来的是什么。”
【思高本】那与我谈话的使者又出来对我说：“你要举目观看这出来的是什么？”
【现代本】天使又出现，说：“看哪，另有东西来了！”
【KJV】Then the angel that talked with me went forth, and said unto me, Lift up now thine eyes, and see what is this that goeth forth.
【NIV】Then the angel who was speaking to me came forward and said to me, "Look up and see what this is that is appearing."
【BBE】And the angel who was talking to me went out and said to me, Let your eyes be lifted up now, and see the ephah which is going out.
【ASV】Then the angel that talked with me went forth, and said unto me, Lift up now thine eyes, and see what is this that goeth forth.
6 【和合本】我说：“这是什么呢？”他说：“这出来的是量器。”他又说：“这是恶人在遍地的形状。”
【吕振中】我说∶“这是什么呢？”他说∶“这出来的是个量器（希伯来文∶伊法）∶下同。”他又说∶“这是他们在全地上的罪孽（传统∶眼睛）。”
【思高本】我反问他说：“那是什么？”他回答说：“这出来的是‘厄法’。”他又说：“这表示人在全地上的罪恶。”
【现代本】我问：“什么东西？”他说：“是一个篮子；它代表全世界的罪恶（希伯来文是：眼睛）。”
【KJV】And I said, What is it? And he said, This is an ephah that goeth forth. He said moreover, This is their resemblance through all the earth.
【NIV】I asked, "What is it?" He replied, "It is a measuring basket. " And he added, "This is the iniquity of the people throughout the land."
【BBE】And I said, What is it? And he said, This is an ephah which is going out. And he said further, This is their evil-doing in all the land.
【ASV】And I said, What is it? And he said, This is the ephah that goeth forth. He said moreover, This is their appearance in all the land
7 【和合本】（我见有一片圆铅被举起来。）这坐在量器中的是个妇人。
【吕振中】看哪，有一片圆铅被举起来。这坐在量器中的是个妇人。
【思高本】看，铅盖揭开了，在‘厄法’当中坐中着一个女人。
【现代本】这篮子有一个铅做的盖子。我在看的时候，这盖子打开了，里面坐着一个女人！
【KJV】And, behold, there was lifted up a talent of lead: and this is a woman that sitteth in the midst of the ephah.
【NIV】Then the cover of lead was raised, and there in the basket sat a woman!
【BBE】And I saw a round cover of lead lifted up; and a woman was seated in the middle of the ephah.
【ASV】(and, behold, there was lifted up a talent of lead); and this is a woman sitting in the midst of the ephah.
8 【和合本】天使说：“这是罪恶。”他就把妇人扔在量器中，将那片圆铅扔在量器的口上。
【吕振中】天使说∶“这乃是邪恶”；就把妇人扔在量器中，将那重的铅片扔在量器口上。
【思高本】他于是说：“这是罪恶。”遂把她再装在‘厄法’的口上。
【现代本】天使说：“这女人象征邪恶。”然后他把那女人推进篮子里，盖上盖子。
【KJV】And he said, This is wickedness. And he cast it into the midst of the ephah; and he cast the weight of lead upon the mouth thereof.
【NIV】He said, "This is wickedness," and he pushed her back into the basket and pushed the lead cover down over its mouth.
【BBE】And he said, This is Sin; and pushing her down into the ephah, he put the weight of lead on the mouth of it.
【ASV】And he said, This is Wickedness: and he cast her down into the midst of the ephah; and he cast the weight of lead upon the mouth thereof.
9 【和合本】我又举目观看，见有两个妇人出来，在她们翅膀中有风，飞得甚快，翅膀如同鹳鸟的翅膀。她们将量器抬起来，悬在天地中间。
【吕振中】我又举目观看，见有两个妇人出来，在他们的翅膀中有风；翅膀如同鹳鸟的翅膀；他们将量器抬起来在天地之间。
【思高本】我又举目观看，见有两个女人出现，有风吹动她们的翅膀──她们的翅膀好像鹤鸟的翅膀──她们的将‘厄法’提到天地之间。
【现代本】接着我向上观看，看见两个女人朝我飞过来；她们有强大的翅膀，像鹳鸟的翅膀。她们挟起那篮子，飞走了。
【KJV】Then lifted I up mine eyes, and looked, and, behold, there came out two women, and the wind was in their wings; for they had wings like the wings of a stork: and they lifted up the ephah between the earth and the heaven.
【NIV】Then I looked up-and there before me were two women, with the wind in their wings! They had wings like those of a stork, and they lifted up the basket between heaven and earth.
【BBE】And lifting up my eyes I saw two women coming out, and the wind was in their wings; and they had wings like the wings of a stork: and they took the ephah, lifting it up between earth and heaven.
【ASV】Then lifted I up mine eyes, and saw, and, behold, there came forth two women, and the wind was in their wings; now they had wings like the wings of a stork; and they lifted up the ephah between earth and heaven.
10 【和合本】我问与我说话的天使说：“她们要将量器抬到哪里去呢？”
【吕振中】我问那跟我说话的天使说∶“他们要将量器带到哪里去呢？”
【思高本】我遂对那与我谈话的使者说：“她们的将‘厄法’带到哪去？”
【现代本】我问天使：“她们要把篮子提到哪里去呢？”
【KJV】Then said I to the angel that talked with me, Whither do these bear the ephah?
【NIV】Where are they taking the basket?" I asked the angel who was speaking to me.
【BBE】And I said to the angel who was talking to me, Where are they taking the ephah?
【ASV】Then said I to the angel that talked with me, Whither do these bear the ephah?
11 【和合本】他对我说：“要往示拿地去，为它盖造房屋；等房屋齐备，就把它安置在自己的地方。”
【吕振中】他对我说∶“要在示拿地给它盖造庙宇；等庙宇齐备了，就把它安置在它自己的基地。”
【思高本】他回答我说：“要往史纳尔地去，建造一座房屋；房屋一落成，就把它安置在那。”
【现代本】他说：“到巴比伦去。她们要在那里为这篮子造一座殿宇。殿宇建完以后，篮子要放在里面供人膜拜。”
【KJV】And he said unto me, To build it an house in the land of Shinar: and it shall be established, and set there upon her own base.
【NIV】He replied, "To the country of Babylonia to build a house for it. When it is ready, the basket will be set there in its place."
【BBE】And he said to me, To make a house for her in the land of Shinar: and they will make a place ready, and put her there in the place which is hers.
【ASV】And he said unto me, To build her a house in the land of Shinar: and when it is prepared, she shall be set there in her own place.


第 6 章

马车的异象
1 【和合本】我又举目观看，见有四辆车从两山中间出来；那山是铜山。
【吕振中】我又举目观看，见有四辆车从两山之间出来；那两座山是铜山。
【思高本】我再举目观望，看，有四辆马车由两山间出来；这两座山都是铜山。
【现代本】我又看见另一个异象。这次，我看见四辆马车从两座铜山之间出来。
【KJV】And I turned, and lifted up mine eyes, and looked, and, behold, there came four chariots out from between two mountains; and the mountains were mountains of brass.
【NIV】I looked up again-and there before me were four chariots coming out from between two mountains-mountains of bronze!
【BBE】And again lifting up my eyes I saw four war-carriages coming out from between the two mountains; and the mountains were mountains of brass.
【ASV】And again I lifted up mine eyes, and saw, and, behold, there came four chariots out from between two mountains; and the mountains were mountains of brass.
2 【和合本】第一辆车套着红马，第二辆车套着黑马。
【吕振中】头一辆车套着红马；第二辆车套着黑马；
【思高本】第一辆车套着栗色的马，第二辆车套着黑色的马，
【现代本】第一辆马车由红马拖着，第二辆是黑马，
【KJV】In the first chariot were red horses; and in the second chariot black horses;
【NIV】The first chariot had red horses, the second black,
【BBE】In the first war-carriage were red horses; and in the second, black horses;
【ASV】In the first chariot were red horses; and in the second chariot black horses;
3 【和合本】第三辆车套着白马，第四辆车套着有斑点的壮马。
【吕振中】第三辆车套着白马；第四辆车套着斑点的马（意难确定。原有个素译‘壮’字的字）。
【思高本】第叁辆车套着白色的马，第四辆车套着杂色的马，都很雄壮。
【现代本】第三辆是白马，第四辆是斑纹马。
【KJV】And in the third chariot white horses; and in the fourth chariot grisled and bay horses.
【NIV】the third white, and the fourth dappled-all of them powerful.
【BBE】And in the third, white horses; and in the fourth, horses of mixed colour.
【ASV】and in the third chariot white horses; and in the fourth chariot grizzled strong horses.
4 【和合本】我就问与我说话的天使说：“主啊，这是什么意思？”
【吕振中】我应声问那跟我说话的天使说∶“主阿，这一些是什么意思？”
【思高本】我问那我谈话的使者说：“我主，这是什么意思？”
【现代本】于是我问天使：“先生，这些马车是什么意思呢？”
【KJV】Then I answered and said unto the angel that talked with me, What are these, my lord?
【NIV】I asked the angel who was speaking to me, "What are these, my lord?"
【BBE】And I made answer and said to the angel who was talking to me, What are these, my lord?
【ASV】Then I answered and said unto the angel that talked with me, What are these, my lord?
5 【和合本】天使回答我说：“这是天的四风，是从普天下的主面前出来的。”
【吕振中】天使应声回答我说∶“这一些是天的四个灵，从刚呈现于全地之主面前后出来的。
【思高本】使者答应我说：“这些是侍立在全地的主宰之前，而今向丌下四出发的：
【现代本】他说：“这是四风，刚刚从普天下之主面前来的。”
【KJV】And the angel answered and said unto me, These are the four spirits of the heavens, which go forth from standing before the LORD of all the earth.
【NIV】The angel answered me, "These are the four spirits of heaven, going out from standing in the presence of the Lord of the whole world.
【BBE】And the angel, answering, said to me, These go out to the four winds of heaven from their place before the Lord of all the earth.
【ASV】And the angel answered and said unto me, These are the four winds of heaven, which go forth from standing before the Lord of all the earth.
6 【和合本】套着黑马的车往北方去，白马跟随在后；有斑点的马往南方去。
【吕振中】那套着黑马的车出来、向北方而去；那套着白马的出来、向西方（传统∶在后面）而去；那套着斑点马的出来、向南方而去；
【思高本】那套着黑马的，向北方出发，白马则跟在后面出发，杂色的向南方出发。”
【现代本】黑马拖的马车往北到巴比伦，白马往西，斑纹马往南边的国家。
【KJV】The black horses which are therein go forth into the north country; and the white go forth after them; and the grisled go forth toward the south country.
【NIV】The one with the black horses is going toward the north country, the one with the white horses toward the west, and the one with the dappled horses toward the south."
【BBE】The carriage in which are the black horses goes in the direction of the north country; the white go to the west; and those of mixed colour go in the direction of the south country.
【ASV】The chariot wherein are the black horses goeth forth toward the north country; and the white went forth after them; and the grizzled went forth toward the south country.
7 【和合本】壮马出来，要在遍地走来走去。天使说：“你们只管在遍地走来走去。”它们就照样行了。
【吕振中】那套着红马（传统∶素译‘壮’字之复数）的出来、向东方而去。”以上四辆车的马都跃跃欲去，要在地上来回巡逻。天使说∶“你们只管在地上来回巡逻。”他们就在地上来回巡逻。
【思高本】这些雄壮的马出来，切愿在地上往来巡逻。他于是说：“你们去，在地上巡逻吧！”它们就在地上巡逻。
【现代本】那些壮马出来，就急急地要去巡查世界。天使一说：“去巡查世界！”它们就去了。
【KJV】And the bay went forth, and sought to go that they might walk to and fro through the earth: and he said, Get you hence, walk to and fro through the earth. So they walked to and fro through the earth.
【NIV】When the powerful horses went out, they were straining to go throughout the earth. And he said, "Go throughout the earth!" So they went throughout the earth.
【BBE】And the red ones go to the east; and they made request that they might go up and down through the earth: and he said, Go up and down through the earth. So they went up and down through the earth.
【ASV】And the strong went forth, and sought to go that they might walk to and fro through the earth: and he said, Get you hence, walk to and fro through the earth. So they walked to and fro through the earth.
8 【和合本】他又呼叫我说：“看哪，往北方去的已在北方安慰我的心。”
【吕振中】他又喊叫我，告诉我说∶“你看，那出来、往北方之地去的、必在北方之地使我的灵平息。”
【思高本】以后，他呼唤我，对我说：“你看，向北方出发的，己在北方平息了上主的怒气。”
【现代本】于是天使大声对我说：“那些往北到巴比伦去的马匹已经平息了上主的怒气。”
【KJV】Then cried he upon me, and spake unto me, saying, Behold, these that go toward the north country have quieted my spirit in the north country.
【NIV】Then he called to me, "Look, those going toward the north country have given my Spirit rest in the land of the north."
【BBE】Then crying out to me, he said, See, those who are going to the north country have given rest to the spirit of the Lord in the north country.
【ASV】Then cried he to me, and spake unto me, saying, Behold, they that go toward the north country have quieted my spirit in the north country.

为约书亚戴冠冕
9 【和合本】耶和华的话临到我说：
【吕振中】永恒主的话传与我、说∶
【思高本】上主的话又传给我说：“
【现代本】上主给我以下的信息。
【KJV】And the word of the LORD came unto me, saying,
【NIV】The word of the Lord came to me:
【BBE】And the word of the Lord came to me, saying,
【ASV】And the word of Jehovah came unto me, saying,
10 【和合本】“你要从被掳之人中取黑玳、多比雅、耶大雅的金银。这三人是从巴比伦来到西番雅的儿子约西亚的家里。当日你要进他的家，
【吕振中】“你要从流亡返回的人当中取了代表、黑玳、多比雅、耶大雅，取了奉献礼，即日去到西番雅的儿子约西亚家里──约西亚也是从巴比伦回来的。
【思高本】你该由归来者的手中取些礼物，就在今天，到巴比伦回来的责法尼雅的儿子约史的家去。
【现代本】他说：“你要把流亡者黑玳、多比雅，和耶大雅所献的礼物立刻带到西番雅的儿子约西亚家里。这些人是从流亡的巴比伦回来的。
【KJV】Take of them of the captivity, even of Heldai, of Tobijah, and of Jedaiah, which are come from Babylon, and come thou the same day, and go into the house of Josiah the son of Zephaniah;
【NIV】Take silver and gold from the exiles Heldai, Tobijah and Jedaiah, who have arrived from Babylon. Go the same day to the house of Josiah son of Zephaniah.
【BBE】Take the offerings of those who went away as prisoners, from Heldai, Tobijah, and Jedaiah, and from the family of Josiah, the son of Zephaniah, who have come from Babylon;
【ASV】Take of them of the captivity, even of Heldai, of Tobijah, and of Jedaiah; and come thou the same day, and go into the house of Josiah the son of Zephaniah, whither they are come from Babylon;
11 【和合本】取这金银做冠冕，戴在约撒答的儿子大祭司 约书亚的头上，
【吕振中】你要取银子和金子、作冠冕，戴在约撒答的儿子大祭司约书亚头上，
【思高本】你要拿银子和金子，做一顶冠冕，戴在大司祭约匝达克的儿子耶叔亚的头上，
【现代本】你要用他们所献的金银做一顶冠冕，戴在约撒答的儿子大祭司约书亚头上，
【KJV】Then take silver and gold, and make crowns, and set them upon the head of Joshua the son of Josedech, the high priest;
【NIV】Take the silver and gold and make a crown, and set it on the head of the high priest, Joshua son of Jehozadak.
【BBE】And take silver and gold and make a crown and put it on the head of Zerubbabel;
【ASV】yea, take of them silver and gold, and make crowns, and set them upon the head of Joshua the son of Jehozadak, the high priest;
12 【和合本】对他说，万军之耶和华如此说：看哪，那名称为大卫苗裔的，他要在本处长起来，并要建造耶和华的殿。
【吕振中】告诉他说∶‘万军之永恒主这样说道∶“看吧，有一个人、他名称为‘树苗’，他必在他自己的地方长起来（与‘树苗’一词同字根），建成永恒主的殿堂。
【思高本】然后对他说：万军上主这样看，有一个人名叫“苗芽”，他自动萌芽，他要建上主的殿宇。
【现代本】你要告诉他，上主──万军的统帅这样说：‘那称为“枝子”的人，要使他所在的地方繁荣起来，并重建上主的圣殿。
【KJV】And speak unto him, saying, Thus speaketh the LORD of hosts, saying, Behold the man whose name is The BRANCH; and he shall grow up out of his place, and he shall build the temple of the LORD:
【NIV】Tell him this is what the Lord Almighty says: 'Here is the man whose name is the Branch, and he will branch out from his place and build the temple of the Lord .
【BBE】And say to him, These are the words of the Lord of armies: See, the man whose name is the Branch, under whom there will be fertile growth.
【ASV】and speak unto him, saying, Thus speaketh Jehovah of hosts, saying, Behold, the man whose name is the Branch: and he shall grow up out of his place; and he shall build the temple of Jehovah;
13 【和合本】他要建造耶和华的殿，并担负尊荣，坐在位上掌王权；又必在位上作祭司，使两职之间筹定和平。
【吕振中】是所罗巴伯要建成永恒主的殿堂；是约书亚要担当祭司的尊荣，是所罗巴伯要坐在宝座上执政；是约书亚也要在宝座上；他们二人之间必有和谐合作（或译∶福利兴隆）的计画。”’
【思高本】是要建上主的殿，是他要承受尊荣，坐在宝座上执政；并且有一位司祭立在他右边，他们二人之间必和平相处。
【现代本】他要建造圣殿，接受王者的荣耀，统治他的子民。有一个祭司要站在他的宝座旁边；他们要在和平融洽中一起努力。’
【KJV】Even he shall build the temple of the LORD; and he shall bear the glory, and shall sit and rule upon his throne; and he shall be a priest upon his throne: and the counsel of peace shall be between them both.
【NIV】It is he who will build the temple of the Lord , and he will be clothed with majesty and will sit and rule on his throne. And he will be a priest on his throne. And there will be harmony between the two.'
【BBE】And he will be the builder of the Temple of the Lord; and the glory will be his, and he will take his place as ruler on the seat of power; and Joshua will be a priest at his right hand, and between them there will be a design of peace.
【ASV】even he shall build the temple of Jehovah; and he shall bear the glory, and shall sit and rule upon his throne; and he shall be a priest upon his throne; and the counsel of peace shall be between them both.
14 【和合本】这冠冕要归希连（就是黑玳）、多比雅、耶大雅，和西番雅的儿子贤（就是约西亚），放在耶和华的殿里为记念。”
【吕振中】这冠冕要在永恒主的殿堂里给黑玳（传统∶希连）、多比雅、耶大雅、和西番雅的儿子约书亚（传统∶贤）、做个表样象徵。
【思高本】这顶冠冕要存在上主的殿内，作为赫尔待、托彼雅、耶达雅和责法尼雅的儿子约史雅的记念。
【现代本】这顶冠冕要留在上主的圣殿作为记念品，纪念黑玳（希伯来文是：希连）、多比雅、耶大雅，和约西亚（希伯来文是：贤）。”
【KJV】And the crowns shall be to Helem, and to Tobijah, and to Jedaiah, and to Hen the son of Zephaniah, for a memorial in the temple of the LORD.
【NIV】The crown will be given to Heldai, Tobijah, Jedaiah and Hen son of Zephaniah as a memorial in the temple of the Lord .
【BBE】And the crown will be for grace to Heldai and Tobijah and Jedaiah and the son of Zephaniah, to keep their memory living in the house of the Lord.
【ASV】And the crowns shall be to Helem, and to Tobijah, and to Jedaiah, and to Hen the son of Zephaniah, for a memorial in the temple of Jehovah.
15 【和合本】远方的人也要来建造耶和华的殿，你们就知道万军之耶和华差遣我到你们这里来。你们若留意听从耶和华你们上帝的话，这事必然成就。
【吕振中】“散于远方的人也要来，参加建成永恒主殿堂的工程；你们就知道是万军之永恒主差遣了我到你们这里来的。你们若注意听从永恒主你们的上帝的声音，这事就必成就。”
【思高本】远方的人必来共同建上主火殿；如此，你们便知道：是万军上主派遗了我到你们这来。如果你们真听从上主你们天主的声音，这事必要实现。”
【现代本】住在远方的人要来协助重建上主的圣殿。当圣殿重建以后，你们就知道是上主──万军的统帅差遣我到你们这里来的。如果你们完全遵守上主──你们上帝的命令，这事一定实现。
【KJV】And they that are far off shall come and build in the temple of the LORD, and ye shall know that the LORD of hosts hath sent me unto you. And this shall come to pass, if ye will diligently obey the voice of the LORD your God.
【NIV】Those who are far away will come and help to build the temple of the Lord , and you will know that the Lord Almighty has sent me to you. This will happen if you diligently obey the Lord your God."
【BBE】And those who are far away will come and be builders in the Temple of the Lord, and it will be clear to you that the Lord of armies has sent me to you.
【ASV】And they that are far off shall come and build in the temple of Jehovah; and ye shall know that Jehovah of hosts hath sent me unto you. And this shall come to pass, if ye will diligently obey the voice of Jehovah your God.


第 7 章

谴责不诚恳的禁食
1 【和合本】大利乌王第四年九月，就是基斯流月初四日，耶和华的话临到撒迦利亚。
【吕振中】大利乌四年九月、就是基斯流月、四日、永恒主的话传与撒迦利亚。
【思高本】达理阿王四年九月，即“基色娄”月四日，上主的话传给匝加利亚。
【现代本】大流士作皇帝的第四年九月，就是基思流月四日，上主给我一个信息。
【KJV】And it came to pass in the fourth year of king Darius, that the word of the LORD came unto Zechariah in the fourth day of the ninth month, even in Chisleu;
【NIV】In the fourth year of King Darius, the word of the Lord came to Zechariah on the fourth day of the ninth month, the month of Kislev.
【BBE】And it came about in the fourth year of King Darius, that the word of the Lord came to Zechariah on the fourth day of the ninth month, the month Chislev.
【ASV】And it came to pass in the fourth year of king Darius, that the word of Jehovah came unto Zechariah in the fourth day of the ninth month, even in Chislev.
2 【和合本】那时伯特利人已经打发沙利色和利坚米勒，并跟从他们的人，去恳求耶和华的恩，
【吕振中】原来伯特利人曾经托沙利色、王的贵族首长（传统∶利坚米勒。今仿叙利亚译本及耶39∶313稍加点窜作‘拉墨米勒’［王的贵族首长］），和他属下的人去求永恒主的情面，
【思高本】由贝特耳派遗了官员撒辣责尔和他的侍从去向上主请示，
【现代本】伯特利人已经派沙利色、利坚米勒，和他们的随从到上主──万军的统帅的圣殿去，祈求上主赐福，
【KJV】When they had sent unto the house of God Sherezer and Regemmelech, and their men, to pray before the LORD,
【NIV】The people of Bethel had sent Sharezer and Regem-Melech, together with their men, to entreat the Lord
【BBE】Now they of Beth-el had sent Sharezer and Regem-melech to make a request for grace from the Lord,
【ASV】Now they of Beth-el had sent Sharezer and Regem-melech, and their men, to entreat the favor of Jehovah,
3 【和合本】并问万军之耶和华殿中的祭司和先知说：“我历年以来，在五月间哭泣斋戒，现在还当这样行吗？”
【吕振中】请教于万军之永恒主殿中的祭司和神言人们说∶“我们是不是还要在五月间守着哀哭和离俗礼，像我历年来所行的呢？”
【思高本】去问上主殿的司祭和q们2我是否在五月仍要哭泣和斋戒，像我多年以来所作的一样？”
【现代本】并且求问祭司和先知：“我们是不是要像多年来一样在第五月禁食，为圣殿被毁的事哀伤？”
【KJV】And to speak unto the priests which were in the house of the LORD of hosts, and to the prophets, saying, Should I weep in the fifth month, separating myself, as I have done these so many years?
【NIV】by asking the priests of the house of the Lord Almighty and the prophets, "Should I mourn and fast in the fifth month, as I have done for so many years?"
【BBE】And to say to the priests of the house of the Lord of armies and to the prophets, Am I to go on weeping in the fifth month, separating myself as I have done in past years?
【ASV】and to speak unto the priests of the house of Jehovah of hosts, and to the prophets, saying, Should I weep in the fifth month, separating myself, as I have done these so many years?
4 【和合本】万军之耶和华的话就临到我说：
【吕振中】万军之永恒主的话就传与我说∶
【思高本】那时万军木的话传给我说：
【现代本】以下是上主──万军的统帅给我的信息。
【KJV】Then came the word of the LORD of hosts unto me, saying,
【NIV】Then the word of the Lord Almighty came to me:
【BBE】Then the word of the Lord of armies came to me, saying
【ASV】Then came the word of Jehovah of hosts unto me, saying,
5 【和合本】“你要宣告国内的众民和祭司，说：‘你们这七十年，在五月、七月禁食悲哀，岂是丝毫向我禁食吗？
【吕振中】“你要告诉国中的众民和祭司说∶你们这七十年在五月间和七月间禁食和举哀，哪里真是向我而禁食呢？
【思高本】“你向国全体民众和司祭们说：你们在五月和七月斋戒哭泣，至今已七十年了，岂是为了我而斋戒吗？
【现代本】他说：“你去告诉这地方的人民和祭司，已往七十年来，他们在第五月和第七月禁食哀伤，都不是为了尊敬我。
【KJV】Speak unto all the people of the land, and to the priests, saying, When ye fasted and mourned in the fifth and seventh month, even those seventy years, did ye at all fast unto me, even to me?
【NIV】Ask all the people of the land and the priests, 'When you fasted and mourned in the fifth and seventh months for the past seventy years, was it really for me that you fasted?
【BBE】Say to all the people of the land and to the priests, When you went without food and gave yourselves to grief in the fifth and the seventh months for these seventy years, did you ever do it because of me?
【ASV】Speak unto all the people of the land, and to the priests, saying, When ye fasted and mourned in the fifth and in the seventh month, even these seventy years, did ye at all fast unto me, even to me?
6 【和合本】你们吃喝，不是为自己吃，为自己喝吗？
【吕振中】你们吃，你们喝，岂不是你们自己吃，自己喝呢？
【思高本】你们几时吃喝，岂不是为你们自己吃，为你们自己喝吗？
【现代本】他们吃，他们喝，都是为满足他们自己。”
【KJV】And when ye did eat, and when ye did drink, did not ye eat for yourselves, and drink for yourselves?
【NIV】And when you were eating and drinking, were you not just feasting for yourselves?
【BBE】And when you are feasting and drinking, are you not doing it only for yourselves?
【ASV】And when ye eat, and when ye drink, do not ye eat for yourselves, and drink for yourselves?
7 【和合本】当耶路撒冷和四围的城邑有居民，正兴盛，南地高原有人居住的时候，耶和华藉从前的先知所宣告的话，你们不当听吗？’”
【吕振中】当耶路撒冷和它四围的城市都有人居住、而且优游兴盛，南地和低原也都有人居住时，永恒主的话、由从前的神言人经手宣告的、你们不应当听么？”
【思高本】难道你们不知道，当耶路撒冷还有人安居，她四周的城邑，南部平原也有人居住时，上主藉先知们所宣布的训令吗？”
【现代本】这是上主藉着从前的先知所说的。当时耶路撒冷正繁荣，到处是人；不仅在城周围的村镇住满了人，连南边地区和西边山脚也都有人居住。
【KJV】Should ye not hear the words which the LORD hath cried by the former prophets, when Jerusalem was inhabited and in prosperity, and the cities thereof round about her, when men inhabited the south and the plain?
【NIV】Are these not the words the Lord proclaimed through the earlier prophets when Jerusalem and its surrounding towns were at rest and prosperous, and the Negev and the western foothills were settled?' "
【BBE】Are not these the words which the Lord said to you by the earlier prophets, when Jerusalem was full of people and wealth, and the towns round about her and the South and the Lowland were peopled?
【ASV】Should ye not hear the words which Jehovah cried by the former prophets, when Jerusalem was inhabited and in prosperity, and the cities thereof round about her, and the South and the lowland were inhabited?

被掳的原因
8 【和合本】耶和华的话又临到撒迦利亚说：
【吕振中】永恒主的话又传那撒迦利亚说∶
【思高本】那时，上主有话传给匝加利亚说：
【现代本】以下是上主给撒迦利亚的信息。他说：
【KJV】And the word of the LORD came unto Zechariah, saying,
【NIV】And the word of the Lord came again to Zechariah:
【BBE】And the word of the Lord came to Zechariah, saying,
【ASV】And the word of Jehovah came unto Zechariah, saying,
9 【和合本】“万军之耶和华曾对你们的列祖如此说：‘要按至理判断，各人以慈爱怜悯弟兄。
【吕振中】“万军之永恒主曾对你们列祖这么说∶你们要以真正的公平行判断；各人都要以慈爱和怜悯待弟兄。
【思高本】“万军的上主这样说：你们应照公正裁判，以仁义和友爱彼此相待；
【现代本】“我早就命令我的子民：‘你们要秉公行义，要以慈爱怜悯相待。
【KJV】Thus speaketh the LORD of hosts, saying, Execute true judgment, and shew mercy and compassions every man to his brother:
【NIV】This is what the Lord Almighty says: 'Administer true justice; show mercy and compassion to one another.
【BBE】This is what the Lord of armies has said: Let your judging be upright and done in good faith, let every man have mercy and pity for his brother:
【ASV】Thus hath Jehovah of hosts spoken, saying, Execute true judgment, and show kindness and compassion every man to his brother;
10 【和合本】不可欺压寡妇、孤儿、寄居的，和贫穷人。谁都不可心里谋害弟兄。’”
【吕振中】寡妇和孤儿、寄居的和困苦人、你们都不可欺压，谁都不可心里图谋坏事以害弟兄。”
【思高本】不可欺压寡妇和孤儿，外方人和贫穷人；不可心中图谋恶事陷害人。
【现代本】不可欺负寡妇、孤儿、外侨，或贫穷的人；不可蓄意加害别人。’
【KJV】And oppress not the widow, nor the fatherless, the stranger, nor the poor; and let none of you imagine evil against his brother in your heart.
【NIV】Do not oppress the widow or the fatherless, the alien or the poor. In your hearts do not think evil of each other.'
【BBE】Do not be hard on the widow, or the child without a father, on the man from a strange country, or on the poor; let there be no evil thought in your heart against your brother.
【ASV】and oppress not the widow, nor the fatherless, the sojourner, nor the poor; and let none of you devise evil against his brother in your heart.
11 【和合本】他们却不肯听从，扭转肩头，塞耳不听，
【吕振中】你们列祖却不肯留心听从，反而扭转肩头，使耳朵沉重而不听；
【思高本】但是你们不肯听从，硬着头颈，充耳不闻。
【现代本】“可是，我的子民顽强地不肯听从。他们塞住耳朵，
【KJV】But they refused to hearken, and pulled away the shoulder, and stopped their ears, that they should not hear.
【NIV】But they refused to pay attention; stubbornly they turned their backs and stopped up their ears.
【BBE】But they would not give attention, turning their backs and stopping their ears from hearing;
【ASV】But they refused to hearken, and pulled away the shoulder, and stopped their ears, that they might not hear.
12 【和合本】使心硬如金钢石，不听律法和万军之耶和华用灵藉从前的先知所说的话。故此，万军之耶和华大发烈怒。
【吕振中】使心刚硬如金钢石、不听从礼节规律和话语、就是万军之永恒主用自己的灵所传达，由从前的神言人经手所发表的；故此有大震怒从万军之永恒主那里发出。
【思高本】他们使自己的心硬如金刚石，不听从法律，和万军的上主以自己的神感动古先知们所发表的训令，为此，万军的上主曾大发愤怒。
【现代本】使他们的心跟石头一样硬。因为他们不听我藉着古时的先知所传的教训，我非常气愤。
【KJV】Yea, they made their hearts as an adamant stone, lest they should hear the law, and the words which the LORD of hosts hath sent in his spirit by the former prophets: therefore came a great wrath from the LORD of hosts.
【NIV】They made their hearts as hard as flint and would not listen to the law or to the words that the Lord Almighty had sent by his Spirit through the earlier prophets. So the Lord Almighty was very angry.
【BBE】And they made their hearts like the hardest stone, so that they might not give ear to the law and the words which the Lord of armies had said by the earlier prophets: and there came great wrath from the Lord of armies.
【ASV】Yea, they made their hearts as an adamant stone, lest they should hear the law, and the words which Jehovah of hosts had sent by his Spirit by the former prophets: therefore there came great wrath from Jehovah of hosts.
13 【和合本】万军之耶和华说：“我曾呼唤他们，他们不听；将来他们呼求我，我也不听！
【吕振中】“我呼唤，他们既怎样不听，那么他们呼求，我也就照样不闻了”∶这是万军之永恒主说的。
【思高本】那么，就如我呼唤时，他们不肯听；同样他们呼喊时，我也不肯听──万军的上主说──
【现代本】我跟他们说话，他们不听；他们向我祷告，我也不回答。
【KJV】Therefore it is come to pass, that as he cried, and they would not hear; so they cried, and I would not hear, saith the LORD of hosts:
【NIV】When I called, they did not listen; so when they called, I would not listen,' says the Lord Almighty.
【BBE】And it came about that as they would not give ear to his voice, so I would not give ear to their voice, says the Lord of armies:
【ASV】And it is come to pass that, as he cried, and they would not hear, so they shall cry, and I will not hear, said Jehovah of hosts;
14 【和合本】我必以旋风吹散他们到素不认识的万国中。这样，他们的地就荒凉，甚至无人来往经过，因为他们使美好之地荒凉了。”
【吕振中】“我用旋风吹散他们到他们所不认识的列国去。这样、国土在他们去后也就变为荒凉，甚至无人来回经过；因为他们使可喜爱之地荒凉了。”
【思高本】因此，我把他们驱散到他们所不认识的各民族中，以致他们去后，国土荒废，无人住来；他们竟使美好的土地变成了一片荒野。”
【现代本】我像旋风一样把他们卷走，使他们住在陌生的外国。这片美好的土地成为荒凉、人烟绝迹的地方。”
【KJV】But I scattered them with a whirlwind among all the nations whom they knew not. Thus the land was desolate after them, that no man passed through nor returned: for they laid the pleasant land desolate.
【NIV】I scattered them with a whirlwind among all the nations, where they were strangers. The land was left so desolate behind them that no one could come or go. This is how they made the pleasant land desolate.' "
【BBE】But with a storm-wind I sent them in flight among all the nations of whom they had no knowledge. So the land was waste after them, so that no man went through or came back: for they had made waste the desired land.
【ASV】but I will scatter them with a whirlwind among all the nations which they have not known. Thus the land was desolate after them, so that no man passed through nor returned: for they laid the pleasant land desolate.


第 8 章

耶和华应许复兴耶路撒冷
1 【和合本】万军之耶和华的话临到我说：
【吕振中】万军之永恒主的话传那与我说∶
【思高本】又有万军上主的话：
【现代本】上主──万军的统帅给撒迦利亚以下的信息。他说：
【KJV】Again the word of the LORD of hosts came to me, saying,
【NIV】Again the word of the Lord Almighty came to me.
【BBE】And the word of the Lord of armies came to me, saying,
【ASV】And the word of Jehovah of hosts came to me, saying,
2 【和合本】“万军之耶和华如此说：我为锡安心里极其火热，我为他火热，向他的仇敌发烈怒。
【吕振中】“万军之永恒主这么说∶我妒爱锡安，大发妒爱热情；我一发烈怒而妒爱她。
【思高本】万军的上主这样说：“我以极度的妒爱，爱着熙雍，为了她我发了很大的妒恨。
【现代本】“我渴望帮助耶路撒冷，因为我深深地爱惜那里的人民，所以我对它的仇敌发怒。
【KJV】Thus saith the LORD of hosts; I was jealous for Zion with great jealousy, and I was jealous for her with great fury.
【NIV】This is what the Lord Almighty says: "I am very jealous for Zion; I am burning with jealousy for her."
【BBE】These are the words of the Lord of armies: I am angry about the fate of Zion, I am angry about her with great wrath.
【ASV】Thus saith Jehovah of hosts: I am jealous for Zion with great jealousy, and I am jealous for her with great wrath.
3 【和合本】耶和华如此说：我现在回到锡安，要住在耶路撒冷中。耶路撒冷必称为诚实的城，万军之耶和华的山必称为圣山。
【吕振中】永恒主这么说∶我要返回锡安，住在耶路撒冷中间；耶路撒冷必称为‘忠信之城’；万军之永恒主的山必称为‘圣山’。
【思高本】上主这样说：我要返回熙雍，住在耶路撒冷；耶路撒冷将称为‘忠城’，万军上主的山将称为‘圣山’。”
【现代本】我要返回耶路撒冷──我的圣城；我要住在那里。人家要称耶路撒冷为忠实的城，尊上主──万军的统帅的山为圣山。
【KJV】Thus saith the LORD; I am returned unto Zion, and will dwell in the midst of Jerusalem: and Jerusalem shall be called a city of truth; and the mountain of the LORD of hosts the holy mountain.
【NIV】This is what the Lord says: "I will return to Zion and dwell in Jerusalem. Then Jerusalem will be called the City of Truth, and the mountain of the Lord Almighty will be called the Holy Mountain."
【BBE】This is what the Lord has said: I have come back to Zion, and will make my living-place in Jerusalem: and Jerusalem will be named The town of good faith; and the mountain of the Lord of armies The holy mountain.
【ASV】Thus saith Jehovah: I am returned unto Zion, and will dwell in the midst of Jerusalem: and Jerusalem shall be called The city of truth; and the mountain of Jehovah of hosts, The holy mountain.
4 【和合本】万军之耶和华如此说：将来必有年老的男女坐在耶路撒冷街上，因为年纪老迈就手拿拐杖。
【吕振中】万军之永恒主这么说∶将来必再有年老男人和年老妇人在耶路撒冷的广场上坐着；因为年纪大、个个都有扶杖在手。
【思高本】万军的上主这样说：“将有老夫老妇坐在耶路撒冷各街市上，每人因年高老迈，手中扶着拐杖；
【现代本】那些上了年纪、拄杖的男人女人，将会再坐在城里的广场。
【KJV】Thus saith the LORD of hosts; There shall yet old men and old women dwell in the streets of Jerusalem, and every man with his staff in his hand for very age.
【NIV】This is what the Lord Almighty says: "Once again men and women of ripe old age will sit in the streets of Jerusalem, each with cane in hand because of his age.
【BBE】This is what the Lord of armies has said: There will again be old men and old women seated in the open spaces of Jerusalem, every man with his stick in his hand because he is so old.
【ASV】Thus saith Jehovah of hosts: There shall yet old men and old women dwell in the streets of Jerusalem, every man with his staff in his hand for very age.
5 【和合本】城中街上必满有男孩女孩玩耍。
【吕振中】城里的广场必满有男孩女孩在广场上玩儿。
【思高本】城街市上，都要满了男女儿童，在街市上游戏。
【现代本】街上将再挤满玩耍的男女孩童。
【KJV】And the streets of the city shall be full of boys and girls playing in the streets thereof.
【NIV】The city streets will be filled with boys and girls playing there."
【BBE】And the open spaces of the town will be full of boys and girls playing in its open spaces.
【ASV】And the streets of the city shall be full of boys and girls playing in the streets thereof.
6 【和合本】万军之耶和华如此说：到那日，这事在余剩的民眼中看为希奇，在我眼中也看为希奇吗？这是万军之耶和华说的。
【吕振中】万军之永恒主这么说∶当那些日子、这事在余剩人民眼中既看为希奇，难道在我眼中也看为希奇？万军之永恒主发神谕说。
【思高本】万军的上主这样到那些时日，这事在这百姓眼中是件奇事，难道在我眼中也是件奇事吗？──万军上主的断语。
【现代本】“现在国中残存的人民也许会认为这事不可能发生，但对我来说，这不是不可能的。
【KJV】Thus saith the LORD of hosts; If it be marvellous in the eyes of the remnant of this people in these days, should it also be marvellous in mine eyes? saith the LORD of hosts.
【NIV】This is what the Lord Almighty says: "It may seem marvelous to the remnant of this people at that time, but will it seem marvelous to me?" declares the Lord Almighty.
【BBE】This is what the Lord of armies has said: If this is a wonder to the rest of this people, is it a wonder to me? says the Lord of armies.
【ASV】Thus saith Jehovah of hosts: If it be marvellous in the eyes of the remnant of this people in those days, should it also be marvellous in mine eyes? saith Jehovah of hosts.
7 【和合本】万军之耶和华如此说：我要从东方从西方救回我的民。
【吕振中】万军之永恒主这么说∶看吧，我必拯救我人民从日出之地、日落之地、出来。
【思高本】万军的上主这样说：看，我要由日出之地和日落之地救回我的百姓；
【现代本】我要从被掳去的地方把我的子民拯救出来，
【KJV】Thus saith the LORD of hosts; Behold, I will save my people from the east country, and from the west country;
【NIV】This is what the Lord Almighty says: "I will save my people from the countries of the east and the west.
【BBE】This is what the Lord of armies has said: See, I will be the saviour of my people from the east country, and from the west country;
【ASV】Thus saith Jehovah of hosts: Behold, I will save my people from the east country, and from the west country;
8 【和合本】我要领他们来，使他们住在耶路撒冷中。他们要作我的子民，我要作他们的上帝，都凭诚实和公义。”
【吕振中】我必将他们领来，让住在耶路撒冷中间；他们要做我的子民，我呢、要做他们的上帝，都凭着忠信和义气的。”
【思高本】我要本着忠实和正义，领他们回来，住在耶路撒冷；他们要作我的百姓，我要作他们的天主”。
【现代本】从东从西把他们带回来，让他们住在耶路撒冷。他们要作我的子民；我要作他们的上帝，以信实、公平治理他们。
【KJV】And I will bring them, and they shall dwell in the midst of Jerusalem: and they shall be my people, and I will be their God, in truth and in righteousness.
【NIV】I will bring them back to live in Jerusalem; they will be my people, and I will be faithful and righteous to them as their God."
【BBE】And I will make them come and be living in Jerusalem and they will be to me a people and I will be to them a God, in good faith and in righteousness.
【ASV】and I will bring them, and they shall dwell in the midst of Jerusalem; and they shall be my people, and I will be their God, in truth and in righteousness.
9 【和合本】万军之耶和华如此说：“当建造万军之耶和华的殿，立根基之日的先知所说的话，现在你们听见，应当手里强壮。
【吕振中】万军之永恒主这么说∶“当万军之永恒主的殿奠了根基、以便建造殿堂的日子，你们这些在当日听见了神言人亲口说出这些话的人哪，你们的手务要刚强！
【思高本】万军的上主这样说：“当建万军的上主殿，奠基的时日，你们由先知口中听见这话的人，应加强你们的手臂。
【现代本】“要坚强！你们现在所听见的话，正是重建圣殿、奠立根基时先知所说过的话。
【KJV】Thus saith the LORD of hosts; Let your hands be strong, ye that hear in these days these words by the mouth of the prophets, which were in the day that the foundation of the house of the LORD of hosts was laid, that the temple might be built.
【NIV】This is what the Lord Almighty says: "You who now hear these words spoken by the prophets who were there when the foundation was laid for the house of the Lord Almighty, let your hands be strong so that the temple may be built.
【BBE】This is what the Lord of armies has said: Let your hands be strong, you who are now hearing these words from the mouths of the prophets, that is to say, in the days when the base of the house of the Lord of armies has been put in place for the building of the house, that is the Temple.
【ASV】Thus saith Jehovah of hosts: Let your hands be strong, ye that hear in these days these words from the mouth of the prophets that were in the day that the foundation of the house of Jehovah of hosts was laid, even the temple, that it might be built.
10 【和合本】那日以先，人得不着雇价，牲畜也是如此；且因敌人的缘故，出入之人不得平安，乃因我使众人互相攻击。
【吕振中】因为那些日子以前、人的工价都得不着，牲口的工价也没有；并且因有敌人的缘故、出入也不安全；因为我使众人都互相攻击。
【思高本】既使在这些日子以前，人得不到工资，牲畜也没有报酬，因为我曾使人互相攻击；
【现代本】那以前，没有人雇得起人或牲畜，在敌人窥伺下，没有人觉得安全；因为我使人民互相敌对。
【KJV】For before these days there was no hire for man, nor any hire for beast; neither was there any peace to him that went out or came in because of the affliction: for I set all men every one against his neighbour.
【NIV】Before that time there were no wages for man or beast. No one could go about his business safely because of his enemy, for I had turned every man against his neighbor.
【BBE】For before those days there was no payment for a man's work, or for the use of a beast, and there was no peace for him who went out or him who came in, because of the attacker: for I had every man turned against his neighbour.
【ASV】For before those days there was no hire for man, nor any hire for beast; neither was there any peace to him that went out or came in, because of the adversary: for I set all men every one against his neighbor.
11 【和合本】但如今，我待这余剩的民必不象从前。这是万军之耶和华说的。
【吕振中】但如今呢、万军之永恒主发神谕说，我待这余剩的人民必不像从前的日子那样了。
【思高本】但是现今我对待这百姓的遗民，决不像住日一样──万军上主的断语。
【现代本】但是，现在我不像从前那样对待残存的人民。
【KJV】But now I will not be unto the residue of this people as in the former days, saith the LORD of hosts.
【NIV】But now I will not deal with the remnant of this people as I did in the past," declares the Lord Almighty.
【BBE】But now I will not be to the rest of this people as I was in the past, says the Lord of armies.
【ASV】But now I will not be unto the remnant of this people as in the former days, saith Jehovah of hosts.
12 【和合本】因为他们必平安撒种，葡萄树必结果子，地土必有出产，天也必降甘露。我要使这余剩的民享受这一切的福。
【吕振中】因为必有平安兴隆之撒种；葡萄树必结果子，地必生出出产，天必降下甘露；我必使这余剩的人民拥有这一切所有之福。
【思高本】因为我要散播和平；葡萄园必结果实，土地必有出产，上天必降甘露；我必要使这百姓的遗民获得这一切。
【现代本】他们将平安地撒种；葡萄树会结出葡萄，土地出产五谷；雨水充足。我要把这些福气赐给国中残存的人。
【KJV】For the seed shall be prosperous; the vine shall give her fruit, and the ground shall give her increase, and the heavens shall give their dew; and I will cause the remnant of this people to possess all these things.
【NIV】The seed will grow well, the vine will yield its fruit, the ground will produce its crops, and the heavens will drop their dew. I will give all these things as an inheritance to the remnant of this people.
【BBE】For I will let the seed of peace be planted; the vine will give her fruit and the land will give her increase and the heavens will give their dew; and I will give to the rest of this people all these things for their heritage.
【ASV】For there shall be the seed of peace; the vine shall give its fruit, and the ground shall give its increase, and the heavens shall give their dew; and I will cause the remnant of this people to inherit all these things.
13 【和合本】犹大家和以色列家啊，你们从前在列国中怎样成为可咒诅的；照样，我要拯救你们，使人称你们为有福的（或作：使你们叫人得福）。你们不要惧怕，手要强壮。”
【吕振中】犹大家和以色列家阿，你们从前怎样在列国中成为可咒诅的，我也必怎样拯救你们，使你们成为蒙祝福的样本。你们不要惧怕；你们的手务要刚强。”’
【思高本】犹大家和以色列家，昔日你们在异民中怎样成为可诅咒的，将来我也要照样拯救你们，使你们受人祝福；你们不要害怕，应加强你们的手臂！
【现代本】犹大和以色列的人民哪，过去外族人曾互相咒诅说：‘愿犹大和以色列所遭的灾祸临到你身上！’可是我要拯救你们；那时，外族人要彼此说：‘愿你得到犹大和以色列所得的福气！’所以，你们要坚强，不要害怕。”
【KJV】And it shall come to pass, that as ye were a curse among the heathen, O house of Judah, and house of Israel; so will I save you, and ye shall be a blessing: fear not, but let your hands be strong.
【NIV】As you have been an object of cursing among the nations, O Judah and Israel, so will I save you, and you will be a blessing. Do not be afraid, but let your hands be strong."
【BBE】And it will come about that, as you were a curse among the nations, O children of Judah and children of Israel, so I will give you salvation and you will be a blessing: have no fear and let your hands be strong.
【ASV】And it shall come to pass that, as ye were a curse among the nations, O house of Judah and house of Israel, so will I save you, and ye shall be a blessing. Fear not, but let your hands be strong.
14 【和合本】万军之耶和华如此说：“你们列祖惹我发怒的时候，我怎样定意降祸，并不后悔。
【吕振中】因为万军之永恒主这么说∶“你们列祖惹了我震怒时，我怎样定意降祸于你们，并不改变心意，万军之永恒主说的，
【思高本】因为万军的上主这样说：就如你们的祖先惹我发怒的时候，我曾决意惩罚你们──万军的上主说──而毫不动情；
【现代本】上主──万军的统帅说：“你们的祖先惹我发怒时，我决意降祸在他们身上，我照计划做了，没有改变主意。
【KJV】For thus saith the LORD of hosts; As I thought to punish you, when your fathers provoked me to wrath, saith the LORD of hosts, and I repented not:
【NIV】This is what the Lord Almighty says: "Just as I had determined to bring disaster upon you and showed no pity when your fathers angered me," says the Lord Almighty,
【BBE】For this is what the Lord of armies has said: As it was my purpose to do evil to you when your fathers made me angry, says the Lord of armies, and my purpose was not changed:
【ASV】For thus saith Jehovah of hosts: As I thought to do evil unto you, when your fathers provoked me to wrath, saith Jehovah of hosts, and I repented not;
15 【和合本】现在我照样定意施恩与耶路撒冷和犹大家，你们不要惧怕。
【吕振中】如今在这些日子、我也照样再行定意降福与耶路撒冷和犹大家；你们不要惧怕。
【思高本】照样，在这些日子，我也要决意善待耶路撒冷和犹大家；你们不要害怕！
【现代本】但现在我决意赐福给耶路撒冷和犹大的人民。所以，你们不要害怕。
【KJV】So again have I thought in these days to do well unto Jerusalem and to the house of Judah: fear ye not.
【NIV】so now I have determined to do good again to Jerusalem and Judah. Do not be afraid.
【BBE】So in these days it is again my purpose to do good to Jerusalem and to the children of Judah: have no fear.
【ASV】so again have I thought in these days to do good unto Jerusalem and to the house of Judah: fear ye not.
16 【和合本】你们所当行的是这样：各人与邻舍说话诚实，在城门口按至理判断，使人和睦。
【吕振中】你们所应当行的乃是以下这些事；你们各人要和邻舍说真实话，在城门口要行真正而促致和平的判断。
【思高本】你们应该遵行的训令是：彼此谈话要诚实，在城门口应作公正与和平的裁判；
【现代本】你们应该注意的几点是：说话要诚实；排难解纷要公道，促进和睦；
【KJV】These are the things that ye shall do; Speak ye every man the truth to his neighbour; execute the judgment of truth and peace in your gates:
【NIV】These are the things you are to do: Speak the truth to each other, and render true and sound judgment in your courts;
【BBE】These are the things which you are to do: Let every man say what is true to his neighbour; and let your judging give peace in your towns.
【ASV】These are the things that ye shall do: speak ye every man the truth with his neighbor; execute the judgment of truth and peace in your gates;
17 【和合本】谁都不可心里谋害邻舍，也不可喜爱起假誓，因为这些事都为我所恨恶。这是耶和华说的。”
【吕振中】谁都不可心里图谋坏事以害邻舍，不可爱起假誓；因为这一切事我都恨恶∶这是永恒主发神谕说的。”
【思高本】不可人中图谋恶事，彼此相害，也不可喜欢发假誓，因为这一切都是我所憎恶的──上主的断语。”
【现代本】不可蓄意陷害别人；不可作假证。这些事都是我所恨恶的。”
【KJV】And let none of you imagine evil in your hearts against his neighbour; and love no false oath: for all these are things that I hate, saith the LORD.
【NIV】do not plot evil against your neighbor, and do not love to swear falsely. I hate all this," declares the Lord .
【BBE】Let no one have any evil thought in his heart against his neighbour; and have no love for false oaths: for all these things are hated by me, says the Lord.
【ASV】and let none of you devise evil in your hearts against his neighbor; and love no false oath: for all these are things that I hate, saith Jehovah.
18 【和合本】万军之耶和华的话临到我说：
【吕振中】万军之永恒主的话传与我、说∶
【思高本】万军上主的话传给我说：
【现代本】上主──万军的统帅又给撒迦利亚以下的信息。他说：
【KJV】And the word of the LORD of hosts came unto me, saying,
【NIV】Again the word of the Lord Almighty came to me.
【BBE】And the word of the Lord of armies came to me, saying,
【ASV】And the word of Jehovah of hosts came unto me, saying,
19 【和合本】“万军之耶和华如此说：四月、五月禁食的日子，七月、十月禁食的日子，必变为犹大家欢喜快乐的日子和欢乐的节期；所以你们要喜爱诚实与和平。”
【吕振中】“万军之永恒主这么说∶四月的禁食和五月的禁食、七月的禁食和十月的禁食、都要变为犹大家高兴欢喜的日子和快乐的节期；但是（或译∶所以）真实与和平你们总要喜爱。”’
【思高本】“万军的上主这样说：四月的斋戒、七月的斋戒，为犹大家将变为愉快和喜乐以及欢跃的佳节；但你们应爱好忠实与和平”。
【现代本】“在第四、第五、第七、第十月举行的禁食，要成为犹大人民欢喜快乐的节期。你们要喜爱真理与和平。”
【KJV】Thus saith the LORD of hosts; The fast of the fourth month, and the fast of the fifth, and the fast of the seventh, and the fast of the tenth, shall be to the house of Judah joy and gladness, and cheerful feasts; therefore love the truth and peace.
【NIV】This is what the Lord Almighty says: "The fasts of the fourth, fifth, seventh and tenth months will become joyful and glad occasions and happy festivals for Judah. Therefore love truth and peace."
【BBE】This is what the Lord of armies has said: The times of going without food in the fourth month and in the fifth and the seventh and the tenth months, will be for the people of Judah times of joy and happy meetings; so be lovers of good faith and of peace.
【ASV】Thus saith Jehovah of hosts: The fast of the fourth month, and the fast of the fifth, and the fast of the seventh, and the fast of the tenth, shall be to the house of Judah joy and gladness, and cheerful feasts; therefore love truth and peace.
20 【和合本】万军之耶和华如此说：“将来必有列国的人和多城的居民来到。
【吕振中】“万军之永恒主这么说∶将来必有万族之民和多城的居民还要来到；
【思高本】万军的上主这样说：“还有许多民族和各大城市的居民要前来；
【现代本】上主──万军的统帅说：“时候快到了，那时人民要从各城各镇（或译：大城）来到耶路撒冷。
【KJV】Thus saith the LORD of hosts; It shall yet come to pass, that there shall come people, and the inhabitants of many cities:
【NIV】This is what the Lord Almighty says: "Many peoples and the inhabitants of many cities will yet come,
【BBE】This is what the Lord of armies has said: It will again come about that when peoples and those living in great towns come,
【ASV】Thus saith Jehovah of hosts: It shall yet come to pass, that there shall come peoples, and the inhabitants of many cities;
21 【和合本】这城的居民必到那城，说：‘我们要快去恳求耶和华的恩，寻求万军之耶和华；我也要去。’
【吕振中】这一城的居民必去见另一城的居民说∶‘我们总要赶快去求永恒主的情面，去寻求万军之永恒主哦！让我去吧！也让我吧！’
【思高本】一城的居民到另一城去，向该城的固民说：我们快去恳求上主开恩，去寻求万军的上主！──我也同去。”
【现代本】这城的居民要对那城的居民说：‘我们快去敬拜上主──万军的统帅，祈求他赐福。你们跟我们一起来吧！’
【KJV】And the inhabitants of one city shall go to another, saying, Let us go speedily to pray before the LORD, and to seek the LORD of hosts: I will go also.
【NIV】and the inhabitants of one city will go to another and say, 'Let us go at once to entreat the Lord and seek the Lord Almighty. I myself am going.'
【BBE】And the people of one town go to another and say, Let us certainly go with a request for grace from the Lord, and to give worship to the Lord of armies, then I will go with you.
【ASV】and the inhabitants of one city shall go to another, saying, Let us go speedily to entreat the favor of Jehovah, and to seek Jehovah of hosts: I will go also.
22 【和合本】必有列邦的人和强国的民来到耶路撒冷寻求万军之耶和华，恳求耶和华的恩。
【吕振中】必有许多外族之民和强盛之国要前来，在耶路撒冷寻求万军之永恒主，求永恒主的情面。
【思高本】将有许多民族和强盛的国民，来到耶路撒冷寻求万军的上主，恳求上主开恩。
【现代本】许多民族和强大的国家都要来耶路撒冷敬拜上主──万军的统帅，祈求他赐福。
【KJV】Yea, many people and strong nations shall come to seek the LORD of hosts in Jerusalem, and to pray before the LORD.
【NIV】And many peoples and powerful nations will come to Jerusalem to seek the Lord Almighty and to entreat him."
【BBE】And great peoples and strong nations will come to give worship to the Lord of armies in Jerusalem and to make requests for grace from the Lord.
【ASV】Yea, many peoples and strong nations shall come to seek Jehovah of hosts in Jerusalem, and to entreat the favor of Jehovah.
23 【和合本】万军之耶和华如此说：在那些日子，必有十个人从列国诸族（原文作方言）中出来，拉住一个犹大人的衣襟，说：‘我们要与你们同去，因为我们听见上帝与你们同在了。’”
【吕振中】万军之永恒主这么说∶当那些日子列国说各样语言的人之中十个人必拉住一个犹大人的衣边、说∶‘让我们和你们一同去吧！因为我们听说上帝与你们同在。’”
【思高本】万军的上主这样说：“在那日子，十个说异国方言的人将抓住一个犹太人的衣服说：我们要同你们一起去，因为我们听说天主与你们在一起”。
【现代本】在那日子，十个外族人会到一个犹大人那里，说：‘让我们沾你们的光，因为我们听说上帝跟你们同在。’”
【KJV】Thus saith the LORD of hosts; In those days it shall come to pass, that ten men shall take hold out of all languages of the nations, even shall take hold of the skirt of him that is a Jew, saying, We will go with you: for we have heard that God is with you.
【NIV】This is what the Lord Almighty says: "In those days ten men from all languages and nations will take firm hold of one Jew by the hem of his robe and say, 'Let us go with you, because we have heard that God is with you.' "
【BBE】This is what the Lord of armies has said: In those days, ten men from all the languages of the nations will put out their hands and take a grip of the skirt of him who is a Jew, saying, We will go with you, for it has come to our ears that God is with you.
【ASV】Thus saith Jehovah of hosts: In those days it shall come to pass, that ten men shall take hold, out of all the languages of the nations, they shall take hold of the skirt of him that is a Jew, saying, We will go with you, for we have heard that God is with you.


第 9 章

审判邻国
1 【和合本】耶和华的默示应验在哈得拉地大马色，（世人和以色列各支派的眼目都仰望耶和华，）
【吕振中】神托永恒主的话在哈得拉地，落到大马色；因为属于永恒主的是亚兰的城市（传统∶人的眼目）、和以色列的众族派。
【思高本】神谕：上主的话临于哈得辣客地，停在大马士革，因为阿兰的眼珠也像以色列的各支派一样，是属于上主的。
【现代本】这是上主启示的信息：他已经宣布要惩罚哈得拉地和大马士革城。不仅是以色列各支族属于上主，叙利亚的京城也属于上主。
【KJV】The burden of the word of the LORD in the land of Hadrach, and Damascus shall be the rest thereof: when the eyes of man, as of all the tribes of Israel, shall be toward the LORD.
【NIV】The word of the Lord is against the land of Hadrach and will rest upon Damascus- for the eyes of men and all the tribes of Israel are on the Lord -
【BBE】A word of the Lord: The Lord has come to the land of Hadrach, and Damascus is his resting-place: for the towns of Aram are the Lord's,
【ASV】The burden of the word of Jehovah upon the land of Hadrach, and Damascus shall be its resting-place (for the eye of man and of all the tribes of Israel is toward Jehovah);
2 【和合本】和靠近的哈马，并推罗、西顿；因为这二城的人大有智慧。
【吕振中】还有交界的哈马，推罗和西顿，不管他们有多大的智能。
【思高本】哈玛特也要属于的版图，还有极其明智的漆东。
【现代本】哈得拉边境的哈马也属于他，泰尔、西顿两城的人和他们的才智也属于上主。
【KJV】And Hamath also shall border thereby; Tyrus, and Zidon, though it be very wise.
【NIV】and upon Hamath too, which borders on it, and upon Tyre and Sidon, though they are very skillful.
【BBE】As well as Hamath, which is by its limit, and Tyre and Zidon, because they are very wise.
【ASV】and Hamath, also, which bordereth thereon; Tyre and Sidon, because they are very wise.
3 【和合本】推罗为自己修筑保障，积蓄银子如尘沙，堆起精金如街上的泥土。
【吕振中】推罗为自己建造了堡障，堆积银子如尘沙，精金如街上的泥土。
【思高本】提洛为自己建了碉堡，堆积的银子多如尘土，金子像街市上的泥土。
【现代本】泰尔为自己建筑堡垒，堆积金银，多得像街上的尘土。
【KJV】And Tyrus did build herself a strong hold, and heaped up silver as the dust, and fine gold as the mire of the streets.
【NIV】Tyre has built herself a stronghold; she has heaped up silver like dust, and gold like the dirt of the streets.
【BBE】And Tyre made for herself a strong place, and got together silver like dust and the best gold like the earth of the streets.
【ASV】And Tyre did build herself a stronghold, and heaped up silver as the dust, and fine gold as the mire of the streets.
4 【和合本】主必赶出他，打败他海上的权利；他必被火烧灭。
【吕振中】但是你看，主必夺取她的产业，将她的资财击落海中，她本身呢、必被火烧灭。
【思高本】看，吾主必要占据她，把她的财富抛入海中；她必为火所吞灭。
【现代本】但上主要把它的一切拿走，把它的财富丢到海里，这城要被烧毁。
【KJV】Behold, the LORD will cast her out, and he will smite her power in the sea; and she shall be devoured with fire.
【NIV】But the Lord will take away her possessions and destroy her power on the sea, and she will be consumed by fire.
【BBE】See, the Lord will take away her heritage, overturning her power in the sea; and she will be burned up with fire.
【ASV】Behold, the Lord will dispossess her, and he will smite her power in the sea; and she shall be devoured with fire.
5 【和合本】亚实基伦看见必惧怕；迦萨看见甚痛苦；以革伦因失了盼望蒙羞。迦萨必不再有君王；亚实基伦也不再有居民。
【吕振中】亚实基伦看见必惧怕；迦萨必翻腾、非常难过；以革伦必因失所望而蒙羞。王必灭没于迦萨；亚实基伦必不再有居民。
【思高本】阿市克隆见了，必要害怕；迦萨也要极度战，厄刻龙也是如此，因为她依赖的，遭受了羞辱。迦萨的君王必要丧亡，阿市刻隆没有人居住。
【现代本】亚实基伦城将看见这情形而惧怕；迦萨城看见了将痛苦难堪；以革伦也一样，它的希望都将破灭。迦萨将失去君王；亚实基伦将人烟绝迹。
【KJV】Ashkelon shall see it, and fear; Gaza also shall see it, and be very sorrowful, and Ekron; for her expectation shall be ashamed; and the king shall perish from Gaza, and Ashkelon shall not be inhabited.
【NIV】Ashkelon will see it and fear; Gaza will writhe in agony, and Ekron too, for her hope will wither. Gaza will lose her king and Ashkelon will be deserted.
【BBE】Ashkelon will see it with fear, and Gaza, bent with pain; and Ekron, for her hope will be shamed: and the king will be cut off from Gaza, and Ashkelon will be unpeopled.
【ASV】Ashkelon shall see it, and fear; Gaza also, and shall be sore pained; and Ekron, for her expectation shall be put to shame; and the king shall perish from Gaza, and Ashkelon shall not be inhabited.
6 【和合本】私生子（或作：外族人）必住在亚实突；我必除灭非利士人的骄傲。
【吕振中】杂种人必住在亚实突；这样、我就剪除了非利士人的骄傲。
【思高本】阿市多得必为杂种所居住。当我这样消除了培肋舍特人的傲慢，
【现代本】混血的人种将住满亚实突。上主说：“我要使高傲的非利士人卑微。
【KJV】And a bastard shall dwell in Ashdod, and I will cut off the pride of the Philistines.
【NIV】Foreigners will occupy Ashdod, and I will cut off the pride of the Philistines.
【BBE】And a mixed people will be living in Ashdod, and I will have the pride of the Philistines cut off.
【ASV】And a bastard shall dwell in Ashdod, and I will cut off the pride of the Philistines.
7 【和合本】我必除去他口中带血之肉和牙齿内可憎之物。他必作为余剩的人归与我们的上帝，必在犹大象族长；以革伦人必如耶布斯人。
【吕振中】我必除去他们口中带血的肉，和他们牙齿间可憎的禁物；他们必作为余剩之民归于我们的上帝；必像个族系在犹大中；以革伦人必像耶布斯人。
【思高本】由他的口中除去带血的祭肉，从他的牙齿间除去可憎的祭物之后，他的遗民也必要归属于我们的天主，有如犹大中的一个家族；厄刻龙也必像耶步斯人。
【现代本】他们不再吃带血的肉，或其它可憎的食物。所有残存的人都将成为我的子民，像犹大支族中的一族。以革伦人将成为我的子民，正如耶布斯人一样。
【KJV】And I will take away his blood out of his mouth, and his abominations from between his teeth: but he that remaineth, even he, shall be for our God, and he shall be as a governor in Judah, and Ekron as a Jebusite.
【NIV】I will take the blood from their mouths, the forbidden food from between their teeth. Those who are left will belong to our God and become leaders in Judah, and Ekron will be like the Jebusites.
【BBE】And I will take away his blood from his mouth, and his disgusting things from between his teeth; and some of his people will be kept for our God: and he will be as a family in Judah, and Ekron as one living in Jerusalem.
【ASV】And I will take away his blood out of his mouth, and his abominations from between his teeth; and he also shall be a remnant for our God; and he shall be as a chieftain in Judah, and Ekron as a Jebusite.
8 【和合本】我必在我家的四围安营，使敌军不得任意往来，暴虐的人也不再经过，因为我亲眼看顾我的家。
【吕振中】我必在我家四围扎营来抵挡敌军（或改点母音作∶我必在我家四围扎营作为防卫者），不使人来回经过；不使再有压迫者从他们身上经过；因为如今我亲眼看到了。
【思高本】我要为我的家自作营寨，防御往来的人，不再让残暴者由他们中间经过，因为如今我要亲眼防守。
【现代本】我要看守我的土地，不让军队践踏。我也不准暴君再压迫我的子民。我已经看见我的子民所受的痛苦。”
【KJV】And I will encamp about mine house because of the army, because of him that passeth by, and because of him that returneth: and no oppressor shall pass through them any more: for now have I seen with mine eyes.
【NIV】But I will defend my house against marauding forces. Never again will an oppressor overrun my people, for now I am keeping watch.
【BBE】And I will put my forces in position round my house, so that there may be no coming and going: and no cruel master will again go through them: for now I have seen his trouble.
【ASV】And I will encamp about my house against the army, that none pass through or return; and no oppressor shall pass through them any more: for now have I seen with mine eyes.

未来的君王
9 【和合本】锡安的民哪，应当大大喜乐；耶路撒冷的民哪，应当欢呼。看哪，你的王来到你这里！他是公义的，并且施行拯救，谦谦和和地骑着驴，就是骑着驴的驹子。
【吕振中】锡安子民哪，尽情快乐吧！耶路撒冷子民哪，欢呼吧！看哪，你的王来到你这里，他得胜而胜利（与素译‘拯救’一词同字）！谦卑谦卑地骑着驴，骑着驴驹、母驴的崽子。
【思高本】熙雍女子，你应尽量喜乐！耶路撒冷女子，你应该欢呼！看，你的君王到你这来，他是正义的，胜利的，谦逊的，骑在驴上，骑在驴驹上。
【现代本】锡安的居民哪，要欢喜快乐！耶路撒冷的人民哪，要欢呼！看！你们的君王来了！他得胜，凯旋而来，却谦虚地骑着一匹驴子──骑着一匹小驴。
【KJV】Rejoice greatly, O daughter of Zion; shout, O daughter of Jerusalem: behold, thy King cometh unto thee: he is just, and having salvation; lowly, and riding upon an ass, and upon a colt the foal of an ass.
【NIV】Rejoice greatly, O Daughter of Zion! Shout, Daughter of Jerusalem! See, your king comes to you, righteous and having salvation, gentle and riding on a donkey, on a colt, the foal of a donkey.
【BBE】Be full of joy, O daughter of Zion; give a glad cry, O daughter of Jerusalem: see, your king comes to you: he is upright and has overcome; gentle and seated on an ass, on a young ass.
【ASV】Rejoice greatly, O daughter of Zion; shout, O daughter of Jerusalem: behold, thy king cometh unto thee; he is just, and having salvation; lowly, and riding upon an ass, even upon a colt the foal of an ass.
10 【和合本】我必除灭以法莲的战车和耶路撒冷的战马；争战的弓也必除灭。他必向列国讲和平；他的权柄必从这海管到那海，从大河管到地极。
【吕振中】他（传统∶我）必砍毁以法莲的战车，砍死耶路撒冷的战马；作战的弓必被砍拆。他必向列国讲和平；他的统治必从这海管到那海，从大河管到地极。
【思高本】他由厄弗辣因铲除战车，从耶路撒冷除掉战马，作战的弓箭也要被消灭；要向万民宣布和平，的权柄由这海到那海，从大河直到地极。
【现代本】上主说：我要拿走以色列的战车，除灭耶路撒冷的战马；战场上使用的弓也要毁灭。你们的王要在列国中促进和平；他要统治四海，从幼发拉底河到地的尽头。
【KJV】And I will cut off the chariot from Ephraim, and the horse from Jerusalem, and the battle bow shall be cut off: and he shall speak peace unto the heathen: and his dominion shall be from sea even to sea, and from the river even to the ends of the earth.
【NIV】I will take away the chariots from Ephraim and the war-horses from Jerusalem, and the battle bow will be broken. He will proclaim peace to the nations. His rule will extend from sea to sea and from the River to the ends of the earth.
【BBE】And he will have the war-carriage cut off from Ephraim, and the horse from Jerusalem, and the bow of war will be cut off: and he will say words of peace to the nations: and his rule will be from sea to sea, and from the River to the ends of the earth.
【ASV】And I will cut off the chariot from Ephraim, and the horse from Jerusalem; and the battle bow shall be cut off; and he shall speak peace unto the nations: and his dominion shall be from sea to sea, and from the River to the ends of the earth.

上帝子民的复兴
11 【和合本】锡安哪，我因与你立约的血，将你中间被掳而囚的人从无水的坑中释放出来。
【吕振中】锡安哪、你，你也如此，为了和你立的约之血、我必将你中间被掳被囚的人从无水坑中释放出来。
【思高本】你，熙雍女子！因了你盟约的血，我要从无水地牢中释放你的俘虏。
【现代本】上主说：由于我跟你们立的约，就是用牲祭的血印证的约，我一定释放你们──从干旱的流亡坑中释放你们。
【KJV】As for thee also, by the blood of thy covenant I have sent forth thy prisoners out of the pit wherein is no water.
【NIV】As for you, because of the blood of my covenant with you, I will free your prisoners from the waterless pit.
【BBE】And as for you, because of the blood of your agreement, I have sent out your prisoners from the deep hole in which there is no water.
【ASV】As for thee also, because of the blood of thy covenant I have set free thy prisoners from the pit wherein is no water.
12 【和合本】你们被囚而有指望的人都要转回保障。我今日说明，我必加倍赐福给你们。
【吕振中】被囚而有指望的人哪，返回堡砦哦！我今日郑重地说明∶我必加倍地还报你们。
【思高本】怀着希望的俘虏，必要回到你这。熙雍女子！我必双倍偿还你在充军之日所遭受的一切，
【现代本】有盼望的流亡者啊，回来吧！回到你们安全的地方来！我现在告诉你们，我要加倍的补偿你们！
【KJV】Turn you to the strong hold, ye prisoners of hope: even to day do I declare that I will render double unto thee;
【NIV】Return to your fortress, O prisoners of hope; even now I announce that I will restore twice as much to you.
【BBE】And they will come back to you, O daughter of Zion, as prisoners of hope: today I say to you that I will give you back twice as much;
【ASV】Turn you to the stronghold, ye prisoners of hope: even to-day do I declare that I will render double unto thee.
13 【和合本】我拿犹大作上弦的弓；我拿以法莲为张弓的箭。锡安哪，我要激发你的众子，攻击希腊（原文作雅完）的众子，使你如勇士的刀。
【吕振中】我拿犹大做我上弦的弓，拿以法莲做张了弓的箭。锡安哪，我必激动你的众子去攻击希腊的众子（传统∶你的众子、希腊阿），使你如勇士的刀剑。
【思高本】因为我要以犹大作我张开的弓，以厄弗辣因作我弓上的箭。熙雍！我要鼓动你的子民，使你有如勇士的剑，为攻击雅汪子民。
【现代本】我要使用犹大，像使用弓弩；我要使用以色列，像使用箭矢；我要使用锡安的人民，像使用刀剑，去攻打希腊人。
【KJV】When I have bent Judah for me, filled the bow with Ephraim, and raised up thy sons, O Zion, against thy sons, O Greece, and made thee as the sword of a mighty man.
【NIV】I will bend Judah as I bend my bow and fill it with Ephraim. I will rouse your sons, O Zion, against your sons, O Greece, and make you like a warrior's sword.
【BBE】For I have made Judah a bow bent for my use, I have made Ephraim the arrows of the bow; I will make your sons, O Zion, take up arms against your sons, O Greece, and will make you like the sword of a man of war.
【ASV】For I have bent Judah for me, I have filled the bow with Ephraim; and I will stir up thy sons, O Zion, against thy sons, O Greece, and will make thee as the sword of a mighty man.
14 【和合本】耶和华必显现在他们以上；他的箭必射出象闪电。主耶和华必吹角，乘南方的旋风而行。
【吕振中】永恒主必显现在他们以上；他的箭必射出如闪电；主永恒主必吹号角，乘南方的旋风而行。
【思高本】上主必要在他们上面出现，像闪电一般射出的箭；吾主上主必要吹起号角，乘着南方的旋风前来。
【现代本】上主要在他子民头上显现；他射箭有如闪电。至高的上主要吹号角；他要在暴风雨中从南方而来。
【KJV】And the LORD shall be seen over them, and his arrow shall go forth as the lightning: and the LORD God shall blow the trumpet, and shall go with whirlwinds of the south.
【NIV】Then the Lord will appear over them; his arrow will flash like lightning. The Sovereign Lord will sound the trumpet; he will march in the storms of the south,
【BBE】And the Lord will be seen over them, and his arrow will go out like the thunder-flame: and the Lord God, sounding the war-horn, will go in the storm-winds of the South.
【ASV】And Jehovah shall be seen over them; and his arrow shall go forth as the lightning; and the Lord Jehovah will blow the trumpet, and will go with whirlwinds of the south.
15 【和合本】万军之耶和华必保护他们；他们必吞灭仇敌，践踏弹石。他们必喝血呐喊，犹如饮酒；他们必象盛满血的碗，又象坛的四角满了血。
【吕振中】万军之永恒主必围护他们；他们必吃喝，必践踏甩机；必吃喝闹嚷嚷、如同喝酒；盛满满如血祭碗，湿透着血如同祭坛角。
【思高本】万军的上主必保卫他们，使他们前进，践踏石的人；他们必要喝他们的血，有如喝酒；饱享鲜血，有如祭坛的四角。
【现代本】上主──万军的统帅要保护他的子民；他们要消灭仇敌。他们要在战场呼喊，像酒醉的人；他们要使敌人的血涌流，像流祭牲的血，涌流在祭坛四角。
【KJV】The LORD of hosts shall defend them; and they shall devour, and subdue with sling stones; and they shall drink, and make a noise as through wine; and they shall be filled like bowls, and as the corners of the altar.
【NIV】and the Lord Almighty will shield them. They will destroy and overcome with slingstones. They will drink and roar as with wine; they will be full like a bowl used for sprinkling the corners of the altar.
【BBE】The Lord of armies will be a cover for them; and they will overcome, crushing under foot the armed men; they will take their blood for drink like wine: they will be full like the sides of the altar.
【ASV】Jehovah of hosts will defend them; and they shall devour, and shall tread down the sling-stones; and they shall drink, and make a noise as through wine; and they shall be filled like bowls, like the corners of the altar.
16 【和合本】当那日，耶和华他们的上帝必看他的民如群羊，拯救他们；因为他们必象冠冕上的宝石，高举在他的地以上（或作：在他的地上发光辉）。
【吕振中】当那日、永恒主他们的上帝必使他们胜利（与‘拯救他们’一词同字），他必牧养他的人民如同群羊一般；因为他们必像冠冕上的宝石在他的土地上闪闪发光（或译∶高举）。
【思高本】到那一天，上主他们的天主，必要拯救他们，要牧放他的百姓，有如牧放羊群；他们将如王冠上的宝石，在他的地上闪烁。
【现代本】在那日，上主──他们的上帝要拯救他们，像牧人救羊群脱离险境。他们要在他的土地上发光，像王冠上的宝石一样。
【KJV】And the LORD their God shall save them in that day as the flock of his people: for they shall be as the stones of a crown, lifted up as an ensign upon his land.
【NIV】The Lord their God will save them on that day as the flock of his people. They will sparkle in his land like jewels in a crown.
【BBE】And the Lord their God will be their saviour in that day, giving them food like the flock of his people: for they will be like the jewels of a crown shining over his land.
【ASV】And Jehovah their God will save them in that day as the flock of his people; for they shall be as the stones of a crown, lifted on high over his land.
17 【和合本】他的恩慈何等大！他的荣美何其盛！五谷健壮少男；新酒培养处女。
【吕振中】哦，他们的俊美何等的光采！他们的美丽何其耀目阿！五谷使壮丁精力旺盛，新酒使处女容光焕发。
【思高本】那时，此地是多么幸福，多么美丽！五滋养少男，新酒培育处女。
【现代本】这地将是多么美好，多么繁盛的土地呀！有五谷使少年强壮；有新酒使少女健美。
【KJV】For how great is his goodness, and how great is his beauty! corn shall make the young men cheerful, and new wine the maids.
【NIV】How attractive and beautiful they will be! Grain will make the young men thrive, and new wine the young women.
【BBE】For how good it is and how beautiful! grain will make the young men strong and new wine the virgins.
【ASV】For how great is his goodness, and how great is his beauty! grain shall make the young men flourish, and new wine the virgins.


第 1 章

1 【和合本】耶和华藉玛拉基传给以色列的默示。
【吕振中】神托永恒主的话由玛拉基（即∶‘我的使者’的意思）经手传与以色列。
【思高本】神谕：上主藉玛拉基亚传于以色列的话。
【现代本】以下是上主交代玛拉基转告以色列人民的信息。
【KJV】The burden of the word of the LORD to Israel by Malachi.
【NIV】An oracle: The word of the Lord to Israel through Malachi.
【BBE】The word of the Lord to Israel by Malachi.
【ASV】The burden of the word of Jehovah to Israel by Malachi.

耶和华爱以色列
2 【和合本】耶和华说：“我曾爱你们。”你们却说：“你在何事上爱我们呢？”耶和华说：“以扫不是雅各的哥哥吗？我却爱雅各，
【吕振中】永恒主说∶“我爱了你们。”但你们却说∶“你在什么事上爱了我们呢？”永恒主发神谕说∶“以扫岂不是雅各的哥哥么？然而我却爱了雅各，
【思高本】上主说：我爱了你们，而你们却说：你怎样爱了我们？厄撒乌不是雅各伯的哥哥吗？──上主的断语──但是我却爱了雅各伯，
【现代本】上主对他的子民说：“我一直爱你们。”他们却回答：“你怎样表现对我们的爱呢？”上主说：“以扫和雅各是兄弟，我却喜爱雅各，
【KJV】I have loved you, saith the LORD. Yet ye say, Wherein hast thou loved us? Was not Esau Jacob's brother? saith the LORD: yet I loved Jacob,
【NIV】I have loved you," says the Lord . "But you ask, 'How have you loved us?' "Was not Esau Jacob's brother?" the Lord says. "Yet I have loved Jacob,
【BBE】You have been loved by me, says the Lord. But you say, Where was your love for us? Was not Esau Jacob's brother? says the Lord: but Jacob was loved by me,
【ASV】I have loved you, saith Jehovah. Yet ye say, Wherein hast thou loved us? Was not Esau Jacob's brother, saith Jehovah: yet I loved Jacob;
3 【和合本】恶以扫，使他的山岭荒凉，把他的地业交给旷野的野狗。”
【吕振中】而不爱（与‘怨恨’一词同字）以扫∶我使以扫的山地荒凉，将他的地业交给旷野的野狗。
【思高本】而恨了厄撒乌。我曾使他的山荒凉，使他的产业变为豺狼所住的旷野。
【现代本】憎恶以扫。我摧毁了以扫的山岭，把他的土地交给旷野的野狗。”
【KJV】And I hated Esau, and laid his mountains and his heritage waste for the dragons of the wilderness.
【NIV】but Esau I have hated, and I have turned his mountains into a wasteland and left his inheritance to the desert jackals."
【BBE】And Esau was hated, and I sent destruction on his mountains, and gave his heritage to the beasts of the waste land.
【ASV】but Esau I hated, and made his mountains a desolation, and gave his heritage to the jackals of the wilderness.
4 【和合本】以东人说：“我们现在虽被毁坏，却要重建荒废之处。”万军之耶和华如此说：“任他们建造，我必拆毁；人必称他们的地为‘罪恶之境’；称他们的民为‘耶和华永远恼怒之民’。”
【吕振中】以东若说∶“我们现在虽被毁坏，却必重建废墟”，万军之永恒主却这么说∶“他们尽管建造，我却必拆毁，直到他们被叫做邪恶之境地、永恒主永远恼怒的人民。”
【思高本】如果厄东说：我们虽然被毁灭，但我们必要重建废墟。万军的上主却这样说：他们可以重建，但我必加以破坏，人们将称之为“邪恶的地区，”为“上主永远愤恨的人民。”
【现代本】如果以扫的后代以东人说：“我们的城市被毁坏，但我们要重新建造起来；”上主──万军的统帅要回答：“让他们重新建造吧，我会再把它们摧毁。人家会叫他们做‘罪恶的国’，或‘上主永远恼怒的人民’。”
【KJV】Whereas Edom saith, We are impoverished, but we will return and build the desolate places; thus saith the LORD of hosts, They shall build, but I will throw down; and they shall call them, The border of wickedness, and, The people against whom the LORD hath indignation for ever.
【NIV】Edom may say, "Though we have been crushed, we will rebuild the ruins." But this is what the Lord Almighty says: "They may build, but I will demolish. They will be called the Wicked Land, a people always under the wrath of the Lord .
【BBE】Though Edom says, We are crushed down but we will come back, building up the waste places; this is what the Lord of armies has said: They may put up buildings, but I will have them pulled down; and they will be named The land of evil-doing, and The people against whom the Lord keeps his wrath for ever.
【ASV】Whereas Edom saith, We are beaten down, but we will return and build the waste places; thus saith Jehovah of hosts, They shall build, but I will throw down; and men shall call them The border of wickedness, and The people against whom Jehovah hath indignation for ever.
5 【和合本】你们必亲眼看见，也必说：“愿耶和华在以色列境界之外被尊为大！”
【吕振中】你们必亲眼看见，而亲自说出∶“永恒主在以色列境地之上被尊为至大。”
【思高本】你们必要亲眼看见，并且要说：上主连在以色列境界之外，也显示了自己的伟大。
【现代本】以色列人民将亲眼看见这事；他们会说：“上主在以色列境外也被尊崇！”
【KJV】And your eyes shall see, and ye shall say, The LORD will be magnified from the border of Israel.
【NIV】You will see it with your own eyes and say, 'Great is the Lord -even beyond the borders of Israel!'
【BBE】And your eyes will see it; and you will say, The Lord is great even outside the limits of Israel.
【ASV】And your eyes shall see, and ye shall say, Jehovah be magnified beyond the border of Israel.

斥责祭司
6 【和合本】“藐视我名的祭司啊，万军之耶和华对你们说：儿子尊敬父亲，仆人敬畏主人；我既为父亲，尊敬我的在哪里呢？我既为主人，敬畏我的在哪里呢？你们却说：‘我们在何事上藐视你的名呢？’
【吕振中】“藐视我名的祭司阿，万军之永恒主对你们说∶儿子孝敬父亲，奴仆敬畏主人。我既是做父亲，我在哪里得到孝敬呢？我既是做主人，我在哪里得到敬畏呢？而你们竟说∶‘我们在什么事上藐视你的名呢？’
【思高本】儿子应孝敬父亲，仆人应敬畏主人。但如果我是父亲，对我的孝敬在哪？如果我是主人，对我的敬在哪？司祭们！万军的上主对你们说：“你们轻视了我的名。”但你们却说：“我们在什么事上轻视了你的名？”
【现代本】上主──万军的统帅对祭司们说：“儿子尊敬父亲；仆人尊敬主人。我是你们的父亲，你们怎么不尊敬我呢？我是你们的主人，你们怎么不敬畏我呢？你们藐视我，还问：‘我们怎样藐视你呢？’
【KJV】A son honoureth his father, and a servant his master: if then I be a father, where is mine honour? and if I be a master, where is my fear? saith the LORD of hosts unto you, O priests, that despise my name. And ye say, Wherein have we despised thy name?
【NIV】A son honors his father, and a servant his master. If I am a father, where is the honor due me? If I am a master, where is the respect due me?" says the Lord Almighty. "It is you, O priests, who show contempt for my name. "But you ask, 'How have we shown contempt for your name?'
【BBE】A son gives honour to his father, and a servant has fear of his master: if then I am a father, where is my honour? and if I am a master, where is the fear of me? says the Lord of armies to you, O priests, who give no value to my name. And you say, How have we not given value to your name?
【ASV】A son honoreth his father, and a servant his master: if then I am a father, where is mine honor? and if I am a master, where is my fear? saith Jehovah of hosts unto you, O priests, that despise my name. And ye say, Wherein have we despised thy name?
7 【和合本】你们将污秽的食物献在我的坛上，且说：‘我们在何事上污秽你呢？’因你们说，耶和华的桌子是可藐视的。
【吕振中】将污秽的食物供献在我的祭坛上、而你们竟说∶‘我们在什么事上污渎了你呢？’──这就等于因你们心里说∶永恒主的桌子是可藐视的了！
【思高本】就在你们以不洁的食物供奉在我的祭坛上。你们又说：“我们在什么事上玷污了它？”就是你们说：“上主的台桌是可轻贱的”的时候。
【现代本】你们把污秽的食物献在我的祭坛上，还问：‘我们怎样玷污了你呢？’我告诉你们，是因为你们藐视我的祭坛！
【KJV】Ye offer polluted bread upon mine altar; and ye say, Wherein have we polluted thee? In that ye say, The table of the LORD is contemptible.
【NIV】You place defiled food on my altar. "But you ask, 'How have we defiled you?' "By saying that the Lord 's table is contemptible.
【BBE】You put unclean bread on my altar. And you say, How have we made it unclean? By your saying, The table of the Lord is of no value.
【ASV】Ye offer polluted bread upon mine altar. And ye say, Wherein have we polluted thee? In that ye say, The table of Jehovah is contemptible.
8 【和合本】你们将瞎眼的献为祭物，这不为恶吗？将瘸腿的、有病的献上，这不为恶吗？你献给你的省长，他岂喜悦你，岂能看你的情面吗？这是万军之耶和华说的。
【吕振中】你们将瞎眼的牵来献为祭牲，这不算为坏事（或译∶没关系）么？你们将瘸腿的有病的牵来献上，这不算为坏事（或译∶没关系）么？带你献给你的省长吧，他哪能喜悦你，哪能看得起你的情面呢？万军之永恒主说。
【思高本】你们将一只盲目的牲畜献为牺牲，不是罪过吗？将这样的礼品，献给你的市长吧！看他是否会喜欢，会悦纳？──万军的上主说。
【现代本】你们把瞎眼、跛脚、生病的牲畜带来献给我；这还不邪恶吗？试试把这样的动物送给官长，看他喜欢不喜欢，领不领你们的情？”
【KJV】And if ye offer the blind for sacrifice, is it not evil? and if ye offer the lame and sick, is it not evil? offer it now unto thy governor; will he be pleased with thee, or accept thy person? saith the LORD of hosts.
【NIV】When you bring blind animals for sacrifice, is that not wrong? When you sacrifice crippled or diseased animals, is that not wrong? Try offering them to your governor! Would he be pleased with you? Would he accept you?" says the Lord Almighty.
【BBE】And when you give what is blind for an offering, it is no evil! and when you give what is damaged and ill, it is no evil! Give it now to your ruler; will he be pleased with you, or will you have his approval? says the Lord of armies.
【ASV】And when ye offer the blind for sacrifice, it is no evil! and when ye offer the lame and sick, it is no evil! Present it now unto thy governor; will he be pleased with thee? or will he accept thy person? saith Jehovah of hosts.
9 【和合本】“现在我劝你们恳求上帝，他好施恩与我们。这妄献的事，既由你们经手，他岂能看你们的情面吗？这是万军之耶和华说的。
【吕振中】如今试求上帝的情面、好让他恩待我们吧！这不配的祭献若出于你们的手，他哪能。这妄献的事，、既由你们经手，、他岂能看你们的情面么？这一些是万军之永恒主发神谕说的。
【思高本】现在你们恳求上主开恩，叫怜恤我们！这事既然是你们经手，看是否会对你们垂青？──万军的上主说。
【现代本】现在，你们这些祭司们，去祈求上帝施恩吧！他一定不会垂听你们的祷告的；这是你们的错。
【KJV】And now, I pray you, beseech God that he will be gracious unto us: this hath been by your means: will he regard your persons? saith the LORD of hosts.
【NIV】Now implore God to be gracious to us. With such offerings from your hands, will he accept you?"-says the Lord Almighty.
【BBE】And now, make request for the grace of God so that he may have mercy on us: this has been your doing: will he give his approval to any of you? says the Lord of armies.
【ASV】And now, I pray you, entreat the favor of God, that he may be gracious unto us: this hath been by your means: will he accept any of your persons? saith Jehovah of hosts.
10 【和合本】甚愿你们中间有一人关上殿门，免得你们徒然在我坛上烧火。万军之耶和华说：我不喜悦你们，也不从你们手中收纳供物。
【吕振中】哦、巴不得你们中间有人把殿门关上，免得你们在我祭坛上白烧了火，万军之永恒主说∶我不喜爱你们，我不从你们手中收纳供物。
【思高本】惟愿你们中间有人关闭殿门，免得你们在我的祭坛上白白地点火！我不你们──万军的上主说──也不悦纳你们经手所献的祭品，
【现代本】上主──万军的统帅说：“我多么希望你们当中有人会把圣殿的门关起来，使你们不能在我的祭坛上点没用的火。我不喜欢你们，也不接受你们献给我的祭物。
【KJV】Who is there even among you that would shut the doors for nought? neither do ye kindle fire on mine altar for nought. I have no pleasure in you, saith the LORD of hosts, neither will I accept an offering at your hand.
【NIV】Oh, that one of you would shut the temple doors, so that you would not light useless fires on my altar! I am not pleased with you," says the Lord Almighty, "and I will accept no offering from your hands.
【BBE】If only there was one among you who would see that the doors were shut, so that you might not put a light to the fire on my altar for nothing! I have no pleasure in you, says the Lord of armies, and I will not take an offering from your hands.
【ASV】Oh that there were one among you that would shut the doors, that ye might not kindle fire on mine altar in vain! I have no pleasure in you, saith Jehovah of hosts, neither will I accept an offering at your hand.
11 【和合本】万军之耶和华说：从日出之地到日落之处，我的名在外邦中必尊为大。在各处，人必奉我的名烧香，献洁净的供物，因为我的名在外邦中必尊为大。
【吕振中】因为从日出之地到日落之处、我的名在列国中乃为至大；而在各处、必有所熏献有所供献洁净之物于我的名；因为我的名在列国中乃为至大，万军之永恒主说。
【思高本】因为从日出到日落，我的名在异民中大受显扬，到处有人为我的名焚香献祭，并奉献洁净的祭品，因为我的名在异民中大受显扬──万军的上主说。
【现代本】天涯海角的人都尊敬我。他们在各处向我烧香，献洁净的供物。他们都尊敬我！
【KJV】For from the rising of the sun even unto the going down of the same my name shall be great among the Gentiles; and in every place incense shall be offered unto my name, and a pure offering: for my name shall be great among the heathen, saith the LORD of hosts.
【NIV】My name will be great among the nations, from the rising to the setting of the sun. In every place incense and pure offerings will be brought to my name, because my name will be great among the nations," says the Lord Almighty.
【BBE】For, from the coming up of the sun till its going down, my name is great among the Gentiles; and in every place the smell of burning flesh is offered to my name, and a clean offering: for my name is great among the Gentiles, says the Lord of armies.
【ASV】For from the rising of the sun even unto the going down of the same my name shall be great among the Gentiles; and in every place incense shall be offered unto my name, and a pure offering: for my name shall be great among the Gentiles, saith Jehovah of hosts.
12 【和合本】你们却亵渎我的名，说：‘耶和华的桌子是污秽的，其上的食物是可藐视的。’
【吕振中】而你们呢、却亵渎我的名（希伯来文∶它）──这就等于你们人里说∶主的桌子是污秽的，而其（此处原有‘其果子’一词与‘可藐视’一词甚相似；今略之）食物是可藐视的了！
【思高本】但你们却亵渎了它，即在你们说：“主的台桌是污秽的，上面的食物是可轻贱的”的时候。
【现代本】你们却不尊敬我。你们说我的祭坛是污秽的；你们供献自己所厌恶的食物。
【KJV】But ye have profaned it, in that ye say, The table of the LORD is polluted; and the fruit thereof, even his meat, is contemptible.
【NIV】But you profane it by saying of the Lord's table, 'It is defiled,' and of its food, 'It is contemptible.'
【BBE】But you make it unholy by saying, The Lord's table has become unclean, and his food is of no value.
【ASV】But ye profane it, in that ye say, The table of Jehovah is polluted, and the fruit thereof, even its food, is contemptible.
13 【和合本】你们又说：‘这些事何等烦琐！’并嗤之以鼻。这是万军之耶和华说的。你们把抢夺的、瘸腿的、有病的拿来献上为祭。我岂能从你们手中收纳呢？这是耶和华说的。
【吕振中】你们还心里说∶‘哼，多么腻阿！’遂嗤之以鼻！万军之永恒主说。你们将被抢夺过的、瘸腿的、有病的带来，献为供物，我哪能从你们手中收纳这个呢？永恒主说。
【思高本】你们还说：“唉，这是多么麻烦！”你们且嗤之以鼻──万军的上主说。你们将夺来的，跛腿的和有疾的拿来献为祭品，我岂能从你们手中悦纳？──上主说。
【现代本】你们说：‘这些事真烦死人！’你们竟对我嗤之以鼻。你们把偷来的、跛脚的、生病的动物献给我；你们以为我会接受这样的东西吗？
【KJV】Ye said also, Behold, what a weariness is it! and ye have snuffed at it, saith the LORD of hosts; and ye brought that which was torn, and the lame, and the sick; thus ye brought an offering: should I accept this of your hand? saith the LORD.
【NIV】And you say, 'What a burden!' and you sniff at it contemptuously," says the Lord Almighty. "When you bring injured, crippled or diseased animals and offer them as sacrifices, should I accept them from your hands?" says the Lord .
【BBE】And you say, See, what a weariness it is! and you let out your breath at it, says the Lord of armies; and you have given what has been cut about by beasts, and what is damaged in its feet and ill; this is the offering you give: will this be pleasing to me from your hands? says the Lord.
【ASV】Ye say also, Behold, what a weariness is it! and ye have snuffed at it, saith Jehovah of hosts; and ye have brought that which was taken by violence, and the lame, and the sick; thus ye bring the offering: should I accept this at your hand? saith Jehovah.
14 【和合本】行诡诈的在群中有公羊，他许愿却用有残疾的献给主，这人是可咒诅的。因为我是大君王，我的名在外邦中是可畏的。这是万军之耶和华说的。
【吕振中】可咒诅阿、行诈骗的人！他的群中有公的；他也许过愿了，却用有损坏的祭献给主！其实我是至大的王，万军之永恒主说∶我的名在列国中是可畏惧的阿。
【思高本】那在家畜群中原有公的，且许了愿，却拿有残疾的献给上主的骗子，是可诅咒的！我是大王──万军的上主说：卜名在异民中必受敬畏。
【现代本】许愿要把羊群中的好公羊献给我、却献上一只残疾的，这样欺骗我的人该受咒诅。因为我是大君王；世上万国的人都敬畏我。我──上主、万军的统帅这样宣布了。”
【KJV】But cursed be the deceiver, which hath in his flock a male, and voweth, and sacrificeth unto the LORD a corrupt thing: for I am a great King, saith the LORD of hosts, and my name is dreadful among the heathen.
【NIV】Cursed is the cheat who has an acceptable male in his flock and vows to give it, but then sacrifices a blemished animal to the Lord. For I am a great king," says the Lord Almighty, "and my name is to be feared among the nations.
【BBE】A curse on the false man who has a male in his flock, and takes his oath, and gives to the Lord a damaged thing: for I am a great King, says the Lord of armies, and my name is to be feared among the Gentiles.
【ASV】But cursed be the deceiver, who hath in his flock a male, and voweth, and sacrificeth unto the Lord a blemished thing; for I am a great King, saith Jehovah of hosts, and my name is terrible among the Gentiles.


第 2 章

1 【和合本】“众祭司啊，这诫命是传给你们的。
【吕振中】“如今众祭司阿，这命令是给你们的。
【思高本】司祭们！这是向你们提出的警告：
【现代本】上主──万军的统帅对祭司们说：“这是给你们的命令：
【KJV】And now, O ye priests, this commandment is for you.
【NIV】And now this admonition is for you, O priests.
【BBE】And now, O you priests, this order is for you.
【ASV】And now, O ye priests, this commandment is for you.
2 【和合本】万军之耶和华说：你们若不听从，也不放在心上，将荣耀归与我的名，我就使咒诅临到你们，使你们的福分变为咒诅；因你们不把诫命放在心上，我已经咒诅你们了。
【吕振中】你们若不听，若不放在心上、不将荣耀归与我的名，万军之永恒主说，我就降咒诅于你们中间；我必咒诅你们的福分；事实上、因你们不放在心上，我已经给以咒诅了。
【思高本】如果你们不听从，不把光荣我名的事放在心上──万军的上主说──我必使诅咒临到你们身上，使你们的祝福变为诅咒。我已诅咒了，因为中谁也没有把这事放在心上。
【现代本】你们必须以行为来尊敬我。你们不听从，不放在心内，我就使咒诅临到你们身上。我要使你们赖以为生的东西受到咒诅。事实上，我已经咒诅它们了，因为你们不重视我的命令。
【KJV】If ye will not hear, and if ye will not lay it to heart, to give glory unto my name, saith the LORD of hosts, I will even send a curse upon you, and I will curse your blessings: yea, I have cursed them already, because ye do not lay it to heart.
【NIV】If you do not listen, and if you do not set your heart to honor my name," says the Lord Almighty, "I will send a curse upon you, and I will curse your blessings. Yes, I have already cursed them, because you have not set your heart to honor me.
【BBE】If you will not give ear and take it to heart, to give glory to my name, says the Lord of armies, then I will send the curse on you and will put a curse on your blessing: truly, even now I have put a curse on it, because you do not take it to heart.
【ASV】If ye will not hear, and if ye will not lay it to heart, to give glory unto my name, saith Jehovah of hosts, then will I send the curse upon you, and I will curse your blessings; yea, I have cursed them already, because ye do not lay it to heart.
3 【和合本】我必斥责你们的种子，又把你们牺牲的粪抹在你们的脸上；你们要与粪一同除掉。
【吕振中】看吧，我必叱责你们这种类，把你们节期祭牲的粪抹在你们脸上，（希伯来文作‘他’字）就把你们抛到处罚地（希伯来文作‘它’字）去。
【思高本】看，我必要砍断你们的手臂，把粪污，即你们祭牲的粪污，撒在你们的脸上，使你们满面惭愧。
【现代本】我要惩罚你们的儿女，把你们所献牲畜的粪便泼在你们脸上。你们要被带到粪堆。
【KJV】Behold, I will corrupt your seed, and spread dung upon your faces, even the dung of your solemn feasts; and one shall take you away with it.
【NIV】Because of you I will rebuke your descendants ; I will spread on your faces the offal from your festival sacrifices, and you will be carried off with it.
【BBE】See, I will have your arm cut off, and will put waste on your faces, even the waste from your feasts; and you will be taken away with it.
【ASV】Behold, I will rebuke your seed, and will spread dung upon your faces, even the dung of your feasts; and ye shall be taken away with it.
4 【和合本】你们就知道我传这诫命给你们，使我与利未（或作：利未人）所立的约可以常存。这是万军之耶和华说的。
【吕振中】你们便知道是我传了这命令给你们，使我的约、跟利未立的、得以长存∶这是万军之永恒主说的。
【思高本】这样你们便知道，我为你们提出了这警告，是为保存我与肋未所订立的盟约，──万军的上主说。
【现代本】那时，你们就知道我给过你们这诫命；这样，我跟利未后代的祭司所立的约就始终有效。我──上主、万军的统帅这样宣布了。
【KJV】And ye shall know that I have sent this commandment unto you, that my covenant might be with Levi, saith the LORD of hosts.
【NIV】And you will know that I have sent you this admonition so that my covenant with Levi may continue," says the Lord Almighty.
【BBE】And you will be certain that I have sent this order to you, so that it might be my agreement with Levi, says the Lord of armies.
【ASV】And ye shall know that I have sent this commandment unto you, that my covenant may be with Levi, saith Jehovah of hosts.
5 【和合本】我曾与他立生命和平安的约。我将这两样赐给他，使他存敬畏的心，他就敬畏我，惧怕我的名。
【吕振中】我的约跟他立的∶另一方面有生命与福利──我将这两样赐给他∶另一方面有敬畏的心──他敬畏我，畏惧我的名。
【思高本】我与他订立的盟约，是有关生命及平安的盟，所以我赐给了他生命和平安；同时又是敬畏的盟约，所以他敬畏我，对我的名有所尊敬；
【现代本】“在我的约里我曾经答应赐给他们生命、平安。这是我所给他们的，目的是要他们尊敬我。在那些日子里，他们的确尊敬我，敬畏我。
【KJV】My covenant was with him of life and peace; and I gave them to him for the fear wherewith he feared me, and was afraid before my name.
【NIV】My covenant was with him, a covenant of life and peace, and I gave them to him; this called for reverence and he revered me and stood in awe of my name.
【BBE】My agreement with him was on my side life and peace, and I gave them to him; on his side fear, and he had fear of me and gave honour to my name.
【ASV】My covenant was with him of life and peace; and I gave them to him that he might fear; and he feared me, and stood in awe of my name.
6 【和合本】真实的律法在他口中，他嘴里没有不义的话。他以平安和正直与我同行，使多人回头离开罪孽。
【吕振中】对的礼节规矩在他口中，不义的话不在他咀里；他以平和正直与我同行，使许多人回转、离开罪孽。
【思高本】在他口中有真实教训，在他舌上从不见谎言；他心怀虔诚和正直与我来往，使多人远离了罪恶。
【现代本】他们传授真理，不讲不义的话。他们跟我和谐相处；不但自己做正经事，而且帮助许多人离弃罪恶。
【KJV】The law of truth was in his mouth, and iniquity was not found in his lips: he walked with me in peace and equity, and did turn many away from iniquity.
【NIV】True instruction was in his mouth and nothing false was found on his lips. He walked with me in peace and uprightness, and turned many from sin.
【BBE】True teaching was in his mouth, and no evil was seen on his lips: he was walking with me in peace and righteousness, turning numbers of people away from evil-doing.
【ASV】The law of truth was in his mouth, and unrighteousness was not found in his lips: he walked with me in peace and uprightness, and turned many away from iniquity.
7 【和合本】祭司的嘴里当存知识，人也当由他口中寻求律法，因为他是万军之耶和华的使者。
【吕振中】因为祭司咀里应当保存着知识，人也应该从他口中寻求礼节规矩，因为他是万军之永恒主的使者。
【思高本】的确，司祭的应保卫智识，人也应该从他的口中得到教训，因为他是万军上主的使者。
【现代本】祭司的责任在教导有关上帝的真知识。人民要到他们那里学习我的旨意，因为他们是上主──万军统帅的使者。
【KJV】For the priest's lips should keep knowledge, and they should seek the law at his mouth: for he is the messenger of the LORD of hosts.
【NIV】For the lips of a priest ought to preserve knowledge, and from his mouth men should seek instruction-because he is the messenger of the Lord Almighty.
【BBE】For it is right for the priest's lips to keep knowledge, and for men to be waiting for the law from his mouth: for he is the servant sent from the Lord of armies.
【ASV】For the priest's lips should keep knowledge, and they should seek the law at his mouth; for he is the messenger of Jehovah of hosts.
8 【和合本】你们却偏离正道，使许多人在律法上跌倒。你们废弃我与利未所立的约。这是万军之耶和华说的。
【吕振中】但你们却偏离了正路，使许多人在礼节规矩上跌倒；你们破坏了我与利未所立的约∶永恒主说。
【思高本】但是你们却离弃正道，使许多人在法律上跌倒；你们破坏了我和肋未所立的盟约──万军的上主说。
【现代本】“但你们这些祭司已经离开正道；你们的教导使许多人走错了路。你们废弃了我跟你们立的约。
【KJV】But ye are departed out of the way; ye have caused many to stumble at the law; ye have corrupted the covenant of Levi, saith the LORD of hosts.
【NIV】But you have turned from the way and by your teaching have caused many to stumble; you have violated the covenant with Levi," says the Lord Almighty.
【BBE】But you are turned out of the way; you have made the law hard for numbers of people; you have made the agreement of Levi of no value, says the Lord of armies.
【ASV】But ye are turned aside out of the way; ye have caused many to stumble in the law; ye have corrupted the covenant of Levi, saith Jehovah of hosts.
9 【和合本】所以我使你们被众人藐视，看为下贱；因你们不守我的道，竟在律法上瞻徇情面。”
【吕振中】故此我、我也使你们被众民藐视，看为下贱，因为你们没有谨守我的道路，竟在礼节规矩上瞻徇情面。”
【思高本】为此，我也使你们受全体人民的轻视，因为你们没有遵行我的道，在施教训上观情顾面。
【现代本】因此，我要使以色列人民藐视你们；因为你们不顺从我的旨意，而且在教导的时候不以公平待人。”
【KJV】Therefore have I also made you contemptible and base before all the people, according as ye have not kept my ways, but have been partial in the law.
【NIV】So I have caused you to be despised and humiliated before all the people, because you have not followed my ways but have shown partiality in matters of the law."
【BBE】And so I have taken away your honour and made you low before all the people, even as you have not kept my ways, and have given no thought to me in using the law.
【ASV】Therefore have I also made you contemptible and base before all the people, according as ye have not kept my ways, but have had respect of persons in the law.

百姓对上帝不忠
10 【和合本】我们岂不都是一位父吗？岂不是一位上帝所造的吗？我们各人怎么以诡诈待弟兄，背弃了上帝与我们列祖所立的约呢？
【吕振中】岂不是我们都有同一位父么？岂不是同一位上帝创造了我们么？为什么我们各人对弟兄不忠实，渎犯了上帝与我们列祖所立的约呢？
【思高本】我们不是共有一个父亲吗？不是一个天主造生了我们吗？为什么我们彼此欺骗亵渎我们祖先的盟约？
【现代本】我们不是同有一个父亲吗？不是同一位上帝造了我们吗？为什么我们彼此间不守信？为什么我们藐视上帝跟我们祖先所立的约？
【KJV】Have we not all one father? hath not one God created us? why do we deal treacherously every man against his brother, by profaning the covenant of our fathers?
【NIV】Have we not all one Father ? Did not one God create us? Why do we profane the covenant of our fathers by breaking faith with one another?
【BBE】Have we not all one father? has not one God made us? why are we, every one of us, acting falsely to his brother, putting shame on the agreement of our fathers?
【ASV】Have we not all one father? hath not one God created us? why do we deal treacherously every man against his brother, profaning the covenant of our fathers?
11 【和合本】犹大人行事诡诈，并且在以色列和耶路撒冷中行一件可憎的事；因为犹大人亵渎耶和华所喜爱的圣洁（或作：圣地），娶事奉外邦神的女子为妻。
【吕振中】犹大人不忠实，遂致在以色列和耶路撒冷之中行了可厌恶的事；因为犹大人亵渎了永恒主之圣别、就是永恒主所爱的，去娶事奉外人之神的女子为妻。
【思高本】犹大不守信义，在以色列和耶路撒冷行了丑恶的事，因为犹大亵渎了上主所爱的圣所，娶了供奉邦神祗的女子。
【现代本】犹大人毁了他们向上帝所许的愿，并且在耶路撒冷和全国各地做了一件可怕的事。他们玷污了上主所爱的圣殿，娶了拜异族神明的女人。
【KJV】Judah hath dealt treacherously, and an abomination is committed in Israel and in Jerusalem; for Judah hath profaned the holiness of the LORD which he loved, and hath married the daughter of a strange god.
【NIV】Judah has broken faith. A detestable thing has been committed in Israel and in Jerusalem: Judah has desecrated the sanctuary the Lord loves, by marrying the daughter of a foreign god.
【BBE】Judah has been acting falsely, and a disgusting thing has been done in Jerusalem; for Judah has made unclean the holy place of the Lord which is dear to him, and has taken as his wife the daughter of a strange god.
【ASV】Judah hath dealt treacherously, and an abomination is committed in Israel and in Jerusalem; for Judah hath profaned the holiness of Jehovah which he loveth, and hath married the daughter of a foreign god.
12 【和合本】凡行这事的，无论何人（何人：原文作叫醒的，答应的），就是献供物给万军之耶和华，耶和华也必从雅各的帐棚中剪除他。
【吕振中】愿行这事的、无论是鼓动的、是附和的、连那献供物给万军之永恒主的、愿永恒主都把他从雅各的帐棚（或译∶家）剪除掉。
【思高本】惟愿上主将行这事的人，连证证的人和监誓人，从雅各伯的会幕中铲除，由向万军的上主奉献祭物的集会中铲除。
【现代本】愿上主从以色列中删除做这事的人，使他们永远不得参与向上主──万军的统帅献祭。
【KJV】The LORD will cut off the man that doeth this, the master and the scholar, out of the tabernacles of Jacob, and him that offereth an offering unto the LORD of hosts.
【NIV】As for the man who does this, whoever he may be, may the Lord cut him off from the tents of Jacob -even though he brings offerings to the Lord Almighty.
【BBE】The Lord will have the man who does this cut off root and branch out of the tents of Jacob, and him who makes an offering to the Lord of armies.
【ASV】Jehovah will cut off, to the man that doeth this, him that waketh and him that answereth, out of the tents of Jacob, and him that offereth an offering unto Jehovah of hosts.
13 【和合本】你们又行了一件这样的事，使前妻叹息哭泣的眼泪遮盖耶和华的坛，以致耶和华不再看顾那供物，也不乐意从你们手中收纳。
【吕振中】以下这样的事你们又行了。你们将妻子的眼泪哭泣和唉哼、遮盖了永恒主的祭坛，因为永恒主不再垂顾供物，不再喜悦从你们手中收纳。
【思高本】其次，你们还行了这件事：你们向上主的祭坛尽了眼泪，哭泣呻吟，
【现代本】你们还做了另一件事：你们的眼泪淹没了上主的祭坛；你们悲哀、哭泣，因为上主不再接纳你们的祭物。
【KJV】And this have ye done again, covering the altar of the LORD with tears, with weeping, and with crying out, insomuch that he regardeth not the offering any more, or receiveth it with good will at your hand.
【NIV】Another thing you do: You flood the Lord 's altar with tears. You weep and wail because he no longer pays attention to your offerings or accepts them with pleasure from your hands.
【BBE】And this again you do: covering the altar of the Lord with weeping and with grief, so that he gives no more thought to the offering, and does not take it with pleasure from your hand.
【ASV】And this again ye do: ye cover the altar of Jehovah with tears, with weeping, and with sighing, insomuch that he regardeth not the offering any more, neither receiveth it with good will at your hand.
14 【和合本】你们还说：“这是为什么呢？”因耶和华在你和你幼年所娶的妻中间作见证。她虽是你的配偶，又是你盟约的妻，你却以诡诈待她。
【吕振中】你们还问说∶“为什么呢？”那是因为永恒主在你和你幼年所娶的妻之间作证婚者阿∶她是你的配偶，是你盟约之妻，你却对她不忠实。
【思高本】你们还问：“这是为什么？”是因为上主是你与你青年时所娶的妻子之间的证人。她虽是你的伴侣，是你结盟的发妻，你道对她不守信义。
【现代本】你们想知道他为什么不再接受祭物；那是因为他看见你们背弃了年轻时所娶的妻子。她是你的伴侣。虽然你在上帝面前誓约要对她忠实，但是你背弃了她。
【KJV】Yet ye say, Wherefore? Because the LORD hath been witness between thee and the wife of thy youth, against whom thou hast dealt treacherously: yet is she thy companion, and the wife of thy covenant.
【NIV】You ask, "Why?" It is because the Lord is acting as the witness between you and the wife of your youth, because you have broken faith with her, though she is your partner, the wife of your marriage covenant.
【BBE】But you say, For what reason? Because the Lord has been a witness between you and the wife of your early years, to whom you have been untrue, though she is your friend and the wife to whom you have given your word.
【ASV】Yet ye say, Wherefore? Because Jehovah hath been witness between thee and the wife of thy youth, against whom thou hast dealt treacherously, though she is thy companion, and the wife of thy covenant.
15 【和合本】虽然上帝有灵的余力能造多人，他不是单造一人吗？为何只造一人呢？乃是他愿人得虔诚的后裔。所以当谨守你们的心，谁也不可以诡诈待幼年所娶的妻。
【吕振中】一个还剩有灵性的人是不会这样行的。那一个是谁？就是一个寻求属神之种的阿（经文残缺，意难确定）。故此要谨守你们的灵性，不可对你幼年所娶的妻不忠实。
【思高本】上主不是造了他们成为一体，一个肉身，一个性命吗？为什么要结为一体？是为求得天主的子女；所以应关心你们的性命，对你青年结发的妻子不要背信。
【现代本】上帝不是使你跟她成为一体吗？上帝这样做的目的是要你们有真正属于他的子女。所以，你们个个要谨慎，不可背弃自己的妻子。
【KJV】And did not he make one? Yet had he the residue of the spirit. And wherefore one? That he might seek a godly seed. Therefore take heed to your spirit, and let none deal treacherously against the wife of his youth.
【NIV】Has not the Lord made them one? In flesh and spirit they are his. And why one? Because he was seeking godly offspring. So guard yourself in your spirit, and do not break faith with the wife of your youth.
【BBE】... So give thought to your spirit, and let no one be false to the wife of his early years.
【ASV】And did he not make one, although he had the residue of the Spirit? And wherefore one? He sought a godly seed. Therefore take heed to your spirit, and let none deal treacherously against the wife of his youth.
16 【和合本】耶和华以色列的上帝说：“休妻的事和以强暴待妻的人都是我所恨恶的！所以当谨守你们的心，不可行诡诈。”这是万军之耶和华说的。
【吕振中】因为永恒主以色列之上帝说∶“我（传统∶他）恨恶休妻的事，也恨恶人以强暴取得妻子（希伯来文作‘遮盖服装’）”，万军之永恒主说。故此要谨守你们的灵性，不可有不忠实的行为。”
【思高本】上主以色列的天主说：我憎恨休妻，休妻使人在自己的衣服上沾满了不义，万军的上主声明说。所以你们当关心你们的性命，不要不守信莪。
【现代本】上主──以色列的上帝说：“我恨恶离婚；我讨厌你们当中有人对妻子做这样残忍的事。所以，你们要谨慎，不可对妻子不忠。”
【KJV】For the LORD, the God of Israel, saith that he hateth putting away: for one covereth violence with his garment, saith the LORD of hosts: therefore take heed to your spirit, that ye deal not treacherously.
【NIV】I hate divorce," says the Lord God of Israel, "and I hate a man's covering himself with violence as well as with his garment," says the Lord Almighty. So guard yourself in your spirit, and do not break faith.
【BBE】For I am against the putting away of a wife, says the Lord, the God of Israel, and against him who is clothed with violent acts, says the Lord of armies: so give thought to your spirit and do not be false in your acts.
【ASV】For I hate putting away, saith Jehovah, the God of Israel, and him that covereth his garment with violence, saith Jehovah of hosts: therefore take heed to your spirit, that ye deal not treacherously.

审判之日已近
17 【和合本】你们用言语烦琐耶和华，你们还说：“我们在何事上烦琐他呢？”因为你们说：“凡行恶的，耶和华眼看为善，并且他喜悦他们”；或说：“公义的上帝在哪里呢？”
【吕振中】你们用你们的话使永恒主厌倦了；你们还说∶“我们在什么事情上使他厌倦呢？”那就是因为你们说∶“凡行坏事的、在永恒主看来都是善，他并且喜爱他们。”或是说∶“公义的上帝在哪里呢？”
【思高本】你们的言谈使上主生厌，你们还问：“我们在什么事上使他生厌？”即在你们说：“凡作恶的，在天主眼都是善的，并且他还喜悦他们，”或说：“公义的天主在那？”的时候。
【现代本】你们的谈话使上主厌烦。你们还问：“我们怎样使他厌烦呢？”就是因为你们说：“上主把所有做坏事的人都当作善良的；他喜欢他们。”或者就是因为你们问：“那位公平的上帝在哪里呢？”
【KJV】Ye have wearied the LORD with your words. Yet ye say, Wherein have we wearied him? When ye say, Every one that doeth evil is good in the sight of the LORD, and he delighteth in them; or, Where is the God of judgment?
【NIV】You have wearied the Lord with your words. "How have we wearied him?" you ask. By saying, "All who do evil are good in the eyes of the Lord , and he is pleased with them" or "Where is the God of justice?"
【BBE】You have made the Lord tired with your words. And still you say, How have we made him tired? By your saying, Everyone who does evil is good in the eyes of the Lord, and he has delight in them; or, Where is God the judge?
【ASV】Ye have wearied Jehovah with your words. Yet ye say, Wherein have we wearied him? In that ye say, Every one that doeth evil is good in the sight of Jehovah, and he delighteth in them; or where is the God of justice?


第 3 章

1 【和合本】万军之耶和华说：“我要差遣我的使者在我前面预备道路。你们所寻求的主必忽然进入他的殿；立约的使者，就是你们所仰慕的，快要来到。”
【吕振中】“看吧，我将要差遣我的使者（即∶‘玛拉基’的意思）在我前面豫备道路；你们所寻求的主必忽然进入他的殿堂；你们所爱慕的、盟约的使者、看哪，他快来了！万军之永恒主说。
【思高本】看！我要派遣我的使者，在我前面预备道路。你们所寻求的主宰，必要忽然进入的殿内；你们所想望盟约的使者，看，他来了──万军的上主说。
【现代本】上主──万军的统帅回答：“我要差派我的使者为我预备道路。然后你们所寻找的主会突然来到他的圣殿；你们渴望看见的使者要来宣告我的约。”
【KJV】Behold, I will send my messenger, and he shall prepare the way before me: and the LORD, whom ye seek, shall suddenly come to his temple, even the messenger of the covenant, whom ye delight in: behold, he shall come, saith the LORD of hosts.
【NIV】See, I will send my messenger, who will prepare the way before me. Then suddenly the Lord you are seeking will come to his temple; the messenger of the covenant, whom you desire, will come," says the Lord Almighty.
【BBE】See, I am sending my servant, and he will make ready the way before me; and the Lord, whom you are looking for, will suddenly come to his Temple; and the angel of the agreement, in whom you have delight, see, he is coming, says the Lord of armies.
【ASV】Behold, I send my messenger, and he shall prepare the way before me: and the Lord, whom ye seek, will suddenly come to his temple; and the messenger of the covenant, whom ye desire, behold, he cometh, saith Jehovah of hosts.
2 【和合本】他来的日子，谁能当得起呢？他显现的时候，谁能立得住呢？因为他如炼金之人的火，如漂布之人的碱。
【吕振中】但他来的日子谁能当得起呢？他显现时、谁能站立得住呢？“因为他像炼金之人的火，像漂布之人的硷。
【思高本】但是来临之日，有谁能支得住？显现时，有谁能站立得住？因为像炼金者用的炉火，又像漂布者用的卤汁
【现代本】可是，他来的日子，谁受得了呢？他出现的时候，谁站立得住呢？因为他像碱性很强的肥皂，像炼金属的火。
【KJV】But who may abide the day of his coming? and who shall stand when he appeareth? for he is like a refiner's fire, and like fullers' soap:
【NIV】But who can endure the day of his coming? Who can stand when he appears? For he will be like a refiner's fire or a launderer's soap.
【BBE】But by whom may the day of his coming be faced? and who may keep his place when he is seen? for he is like the metal-tester's fire and the cleaner's soap.
【ASV】But who can abide the day of his coming? and who shall stand when he appeareth? for he is like a refiner's fire, and like fuller's soap:
3 【和合本】他必坐下如炼净银子的，必洁净利未人，熬炼他们象金银一样；他们就凭公义献供物给耶和华。
【吕振中】他必坐着、作为熬炼银子、使它洁净者；他必使利未人洁净，他必精炼他们像金子、像银子，直到他们用对的供物献与永恒主。
【思高本】必要坐下，像个溶化和炼净银子的人，炼净肋未的子孙，精炼他们像精炼金银一像，使他们能怀着虔诚，向上主奉献祭品：
【现代本】他要来审判，像提炼银子的人。他要洁净祭司们，像冶金的工人提炼金银。这样，祭司们就知道向上主供献合宜的祭物。
【KJV】And he shall sit as a refiner and purifier of silver: and he shall purify the sons of Levi, and purge them as gold and silver, that they may offer unto the LORD an offering in righteousness.
【NIV】He will sit as a refiner and purifier of silver; he will purify the Levites and refine them like gold and silver. Then the Lord will have men who will bring offerings in righteousness,
【BBE】He will take his seat, testing and cleaning the sons of Levi, burning away the evil from them as from gold and silver; so that they may make offerings to the Lord in righteousness.
【ASV】and he will sit as a refiner and purifier of silver, and he will purify the sons of Levi, and refine them as gold and silver; and they shall offer unto Jehovah offerings in righteousness.
4 【和合本】那时，犹大和耶路撒冷所献的供物必蒙耶和华悦纳，彷佛古时之日、上古之年。
【吕振中】那时犹大和耶路撒冷所献的供物就蒙永恒主看为甜蜜，仿佛昔时之日、往古之年。”
【思高本】那时，犹大和耶路撒冷所献的祭品，必能悦乐上主，有如昔日和往年。
【现代本】那时候，犹大和耶路撒冷人民所供献的祭物才会被上主悦纳，正像从前的日子一样。
【KJV】Then shall the offering of Judah and Jerusalem be pleasant unto the LORD, as in the days of old, and as in former years.
【NIV】and the offerings of Judah and Jerusalem will be acceptable to the Lord , as in days gone by, as in former years.
【BBE】Then the offering of Judah and Jerusalem will be pleasing to the Lord, as in days gone by, and as in past years.
【ASV】Then shall the offering of Judah and Jerusalem be pleasant unto Jehovah, as in the days of old, and as in ancient years.
5 【和合本】万军之耶和华说：“我必临近你们，施行审判。我必速速作见证，警戒行邪术的、犯奸淫的、起假誓的、亏负人之工价的、欺压寡妇孤儿的、屈枉寄居的，和不敬畏我的。”
【吕振中】万军之永恒主说∶“我必走近你们来行审判；我必做个敏捷果决的见证、来警戒行邪术的、犯奸淫的、起假誓的、在工价上欺压雇工人的、欺压寡妇孤儿的、屈枉寄居的；而他们竟不畏惧我。
【思高本】那时，我必前来你们接近，执行审判，迅速作证反对术士、犯奸和发虚誓的人，反对欺压工，寡妇和孤儿的人，反对侵害外方人的权利，而不敬畏我的人──万军的上主说。
【现代本】上主──万军的统帅说：“我要在你们当中显现，施行审判。我立刻要作证指控那些行巫术的、淫乱的、作伪证的、克扣工钱的、剥削寡妇孤儿的，和欺负外侨的。我要指控所有不尊敬我的人。”
【KJV】And I will come near to you to judgment; and I will be a swift witness against the sorcerers, and against the adulterers, and against false swearers, and against those that oppress the hireling in his wages, the widow, and the fatherless, and that turn aside the stranger from his right, and fear not me, saith the LORD of hosts.
【NIV】So I will come near to you for judgment. I will be quick to testify against sorcerers, adulterers and perjurers, against those who defraud laborers of their wages, who oppress the widows and the fatherless, and deprive aliens of justice, but do not fear me," says the Lord Almighty.
【BBE】And I will come near to you for judging; I will quickly be a witness against the wonder-workers, against those who have been untrue in married life, against those who take false oaths; against those who keep back from the servant his payment, and who are hard on the widow and the child without a father, who do not give his rights to the man from a strange country, and have no fear of me, says the Lord of armies.
【ASV】And I will come near to you to judgment; and I will be a swift witness against the sorcerers, and against the adulterers, and against the false swearers, and against those that oppress the hireling in his wages, the widow, and the fatherless, and that turn aside the sojourner from his right, and fear not me, saith Jehovah of hosts.

十分之一捐献
6 【和合本】“因我耶和华是不改变的，所以你们雅各之子没有灭亡。
【吕振中】“因为我、我永恒主是不改变的；而你你、雅各子孙哪、你们也没有消没。
【思高本】是的，我是上主，决不改变；但你们总是雅各伯的子孙！
【现代本】“我是上主；我不改变。因此，你们这些雅各的后代还没有完全迷失。
【KJV】For I am the LORD, I change not; therefore ye sons of Jacob are not consumed.
【NIV】I the Lord do not change. So you, O descendants of Jacob, are not destroyed.
【BBE】For I am the Lord, I am unchanged; and so you, O sons of Jacob, have not been cut off.
【ASV】For I, Jehovah, change not; therefore ye, O sons of Jacob, are not consumed.
7 【和合本】万军之耶和华说：从你们列祖的日子以来，你们常常偏离我的典章而不遵守。现在你们要转向我，我就转向你们。你们却问说：‘我们如何才是转向呢？’
【吕振中】万军之永恒主说∶从你们列祖的日子以来，你们总偏离了我律例、而不遵守。现在你们要转向着我，我就转向着你们。但你们却还问说∶‘我们要在什么事上转向呢？’
【思高本】自从你们祖先的日子以来，你们就离弃了我的法令，而不遵守。现在你们转向我吧！我必转向你们──万军的上主说。你们却说：“我们应怎样转向你呢？”
【现代本】跟你们的祖宗一样，你们一直偏离我的法律，没有遵守。你们要转向我，我就转向你们。可是你们问：‘我们该做什么才算转向你呢？’
【KJV】Even from the days of your fathers ye are gone away from mine ordinances, and have not kept them. Return unto me, and I will return unto you, saith the LORD of hosts. But ye said, Wherein shall we return?
【NIV】Ever since the time of your forefathers you have turned away from my decrees and have not kept them. Return to me, and I will return to you," says the Lord Almighty. "But you ask, 'How are we to return?'
【BBE】From the days of your fathers you have been turned away from my rules and have not kept them. Come back to me, and I will come back to you, says the Lord of armies. But you say, How are we to come back?
【ASV】From the days of your fathers ye have turned aside from mine ordinances, and have not kept them. Return unto me, and I will return unto you, saith Jehovah of hosts. But ye say, Wherein shall we return?
8 【和合本】人岂可夺取上帝之物呢？你们竟夺取我的供物。你们却说：‘我们在何事上夺取你的供物呢？’就是你们在当纳的十分之一和当献的供物上。
【吕振中】人怎可抢夺上帝之物呢？你们呢、竟抢夺了献与我之物！却还问说∶‘我们在什么事上抢夺了献与你之物呢？’那就是当纳的十分之一和当奉的献物阿。
【思高本】人岂能欺骗天主？可是你们却欺骗了我！你们却说：“我们在什么事上欺骗了你？”即在什一和应献的祭物上。
【现代本】我问你们：人可以欺骗上帝吗？当然不可以！可是你们欺骗了我。你们问：‘我们怎样欺骗你呢？’我说，就是在该献的十分之一和祭物上欺骗了我。
【KJV】Will a man rob God? Yet ye have robbed me. But ye say, Wherein have we robbed thee? In tithes and offerings.
【NIV】Will a man rob God? Yet you rob me. "But you ask, 'How do we rob you?' "In tithes and offerings.
【BBE】Will a man keep back from God what is right? But you have kept back what is mine. But you say, What have we kept back from you? Tenths and offerings.
【ASV】Will a man rob God? yet ye rob me. But ye say, Wherein have we robbed thee? In tithes and offerings.
9 【和合本】因你们通国的人都夺取我的供物，咒诅就临到你们身上。
【吕振中】你们被咒诅所咒诅，是因为你们、你们全国的人、抢夺的乃是我！
【思高本】他们全体人民！你们必要遭受严厉的诅咒，因为你们都欺骗了我。
【现代本】咒诅要临到你们所有的人，因为全国都在欺骗我。
【KJV】Ye are cursed with a curse: for ye have robbed me, even this whole nation.
【NIV】You are under a curse-the whole nation of you-because you are robbing me.
【BBE】You are cursed with a curse; for you have kept back from me what is mine, even all this nation.
【ASV】Ye are cursed with the curse; for ye rob me, even this whole nation.
10 【和合本】万军之耶和华说：你们要将当纳的十分之一全然送入仓库，使我家有粮，以此试试我，是否为你们敞开天上的窗户，倾福与你们，甚至无处可容。
【吕振中】你们将当纳的十分之一全部送入仓库，使我殿中有粮吧！并这样试试我、万军之永恒主说，看我会不会给你们敞开天闸，将祝福给你们倾倒下来，直到有余无缺。
【思高本】你们应把什一之物送入府库，好使卜殿宇存有食粮。你们就在这事上试试我吧！──万军的上主说──看我是否给你们开启天闸，将祝福倾注在你们身上，直到你们心意满足。
【现代本】你们要把十分之一的全数送到圣殿，使圣殿里有丰富的食物。我是上主──万军的统帅；试试我，你们就会看见我打开天上的窗户，把各样好东西丰丰富富地倾倒给你们。
【KJV】Bring ye all the tithes into the storehouse, that there may be meat in mine house, and prove me now herewith, saith the LORD of hosts, if I will not open you the windows of heaven, and pour you out a blessing, that there shall not be room enough to receive it.
【NIV】Bring the whole tithe into the storehouse, that there may be food in my house. Test me in this," says the Lord Almighty, "and see if I will not throw open the floodgates of heaven and pour out so much blessing that you will not have room enough for it.
【BBE】Let your tenths come into the store-house so that there may be food in my house, and put me to the test by doing so, says the Lord of armies, and see if I do not make the windows of heaven open and send down such a blessing on you that there is no room for it.
【ASV】Bring ye the whole tithe into the store-house, that there may be food in my house, and prove me now herewith, saith Jehovah of hosts, if I will not open you the windows of heaven, and pour you out a blessing, that there shall not be room enough to receive it.
11 【和合本】万军之耶和华说：我必为你们斥责蝗虫（原文作吞噬者），不容他毁坏你们的土产。你们田间的葡萄树在未熟之先也不掉果子。
【吕振中】万军之永恒主说∶我必为你们叱责吞吃者蝗虫，不容它损坏你们土地的果实；你们田间的葡萄树未熟之先也不掉果子。
【思高本】我必要为你们吓走那舌食者，不容它再损害你们的田产，也不让你们田间的葡萄树不结果实──万军的上主说。
【现代本】我不容昆虫毁坏你们的农作物；你们的葡萄树将结满葡萄。
【KJV】And I will rebuke the devourer for your sakes, and he shall not destroy the fruits of your ground; neither shall your vine cast her fruit before the time in the field, saith the LORD of hosts.
【NIV】I will prevent pests from devouring your crops, and the vines in your fields will not cast their fruit," says the Lord Almighty.
【BBE】And on your account I will keep back the locusts from wasting the fruits of your land; and the fruit of your vine will not be dropped on the field before its time, says the Lord of armies
【ASV】And I will rebuke the devourer for your sakes, and he shall not destroy the fruits of your ground; neither shall your vine cast its fruit before the time in the field, saith Jehovah of hosts.
12 【和合本】万军之耶和华说：万国必称你们为有福的，因你们的地必成为喜乐之地。”
【吕振中】万军之永恒主说∶万国必称你们为有福；因为你们必成为可喜爱之地。”
【思高本】万民都要称你们有福，因为你们将成为一片乐土──万军的上主说。
【现代本】那时，各国的人要说你们是幸福的人，因为你们的土地将是可以安居乐业的地方。”
【KJV】And all nations shall call you blessed: for ye shall be a delightsome land, saith the LORD of hosts.
【NIV】Then all the nations will call you blessed, for yours will be a delightful land," says the Lord Almighty.
【BBE】And you will be named happy by all nations: for you will be a land of delight, says the Lord of armies.
【ASV】And all nations shall call you happy; for ye shall be a delightsome land, saith Jehovah of hosts.

上帝应许施怜悯
13 【和合本】耶和华说：“你们用话顶撞我，你们还说：‘我们用什么话顶撞了你呢？’
【吕振中】永恒主说∶“你们的话说得很硬来顶撞我；你们却还问说∶‘我们说什么话来顶撞你呢？’
【思高本】上主说：“你们竟然敢用言语顶撞我。你们却说：“我们在什么话上顶撞了你？”
【现代本】上主说：“你们毁谤我；你们却问：‘我们怎样毁谤你呢？’
【KJV】Your words have been stout against me, saith the LORD. Yet ye say, What have we spoken so much against thee?
【NIV】You have said harsh things against me," says the Lord . "Yet you ask, 'What have we said against you?'
【BBE】Your words have been strong against me, says the Lord. And still you say, What have we said against you?
【ASV】Your words have been stout against me, saith Jehovah. Yet ye say, What have we spoken against thee?
14 【和合本】你们说：‘事奉上帝是徒然的，遵守上帝所吩咐的，在万军之耶和华面前苦苦斋戒，有什么益处呢？
【吕振中】你们说∶‘事奉上帝是徒然的；遵守上帝所吩咐的，在万军之永恒主面前愁眉苦眼而行、有什么益处？
【思高本】即在你们说：“事奉天主只是徒然！遵守的诫命，在万军的上主面前，穿苦衣而行，有什么好处？
【现代本】你们说：‘事奉上帝没有好处。遵守他的命令，或向上主──万军的统帅表示我们懊悔有什么用呢？
【KJV】Ye have said, It is vain to serve God: and what profit is it that we have kept his ordinance, and that we have walked mournfully before the LORD of hosts?
【NIV】You have said, 'It is futile to serve God. What did we gain by carrying out his requirements and going about like mourners before the Lord Almighty?
【BBE】You have said, It is no use worshipping God: what profit have we had from keeping his orders, and going in clothing of sorrow before the Lord of armies?
【ASV】Ye have said, It is vain to serve God; and what profit is it that we have kept his charge, and that we have walked mournfully before Jehovah of hosts?
15 【和合本】如今我们称狂傲的人为有福，并且行恶的人得建立；他们虽然试探上帝，却得脱离灾难。’”
【吕振中】如今我们呢、竟称傲慢人为有福了！而行恶的人居然得建立了！他们虽试探上帝，却还得逃脱、免受灾难呢！’”
【思高本】现在我们该称骄傲人有福；作恶的人，居然顺利，试探天主的人居然免罚！”
【现代本】照我们看，骄傲的人快乐；作恶的人兴旺；他们试探上帝还得以逃脱惩罚。’”
【KJV】And now we call the proud happy; yea, they that work wickedness are set up; yea, they that tempt God are even delivered.
【NIV】But now we call the arrogant blessed. Certainly the evildoers prosper, and even those who challenge God escape.' "
【BBE】And now to us the men of pride seem happy; yes, the evil-doers are doing well; they put God to the test and are safe.
【ASV】And now we call the proud happy; yea, they that work wickedness are built up; yea, they tempt God, and escape.
16 【和合本】那时，敬畏耶和华的彼此谈论，耶和华侧耳而听，且有纪念册在他面前，记录那敬畏耶和华、思念他名的人。
【吕振中】那些敬畏永恒主的就是这样（传统∶那时）彼此谈论的；永恒主也留心听着；在他面前且有备忘册记录着那些敬畏永恒主、想念他名的人的事呢。
【思高本】这是敬畏上主的人彼此谈论的。但上主都加以注意而听见了，并且在面前的记录簿上，为那些敬畏上主和投靠名号的人予以记录了。
【现代本】那时，敬畏上主的人彼此谈论；上主留意听他们的话。在他面前，有一卷纪念册登载着敬畏并尊崇上主的人的记录。
【KJV】Then they that feared the LORD spake often one to another: and the LORD hearkened, and heard it, and a book of remembrance was written before him for them that feared the LORD, and that thought upon his name.
【NIV】Then those who feared the Lord talked with each other, and the Lord listened and heard. A scroll of remembrance was written in his presence concerning those who feared the Lord and honored his name.
【BBE】Then those in whom was the fear of the Lord had talk together: and the Lord gave ear, and it was recorded in a book to be kept in mind before him, for those who had the fear of the Lord and gave thought to his name.
【ASV】Then they that feared Jehovah spake one with another; and Jehovah hearkened, and heard, and a book of remembrance was written before him, for them that feared Jehovah, and that thought upon his name.
17 【和合本】万军之耶和华说：“在我所定的日子，他们必属我，特特归我。我必怜恤他们，如同人怜恤服事自己的儿子。
【吕振中】万军之永恒主说∶“在我行动的日子、他们必属于我做特别产业；我必顾惜他们，正如人顾惜自己的儿子、那服事自己的一样。
【思高本】在我行事的时日──万军的上主说──他们必是属于我的产业，我要怜爱他们，有如人怜爱服事自己的儿子。
【现代本】上主──万军的统帅说：“他们要作我的子民。我采取行动的那天，他们要归属于我。我要怜悯他们，像父亲怜悯那服事他的儿子。
【KJV】And they shall be mine, saith the LORD of hosts, in that day when I make up my jewels; and I will spare them, as a man spareth his own son that serveth him.
【NIV】They will be mine," says the Lord Almighty, "in the day when I make up my treasured possession. I will spare them, just as in compassion a man spares his son who serves him.
【BBE】And they will be mine, says the Lord, in the day when I make them my special property; and I will have mercy on them as a man has mercy on his son who is his servant.
【ASV】And they shall be mine, saith Jehovah of hosts, even mine own possession, in the day that I make; and I will spare them, as a man spareth his own son that serveth him.
18 【和合本】那时你们必归回，将善人和恶人，事奉上帝的和不事奉上帝的，分别出来。”
【吕振中】那时你们就必重新看出义人与恶人之间、事奉上帝的与不事奉上帝的之间、有什么分别了。
【思高本】你们将要重新看出义人和恶人，服事天主和不服事天主的人的区别。
【现代本】那时，我的子民将再一次看出义人和恶人的遭遇有什么不同，服事我和不服事我的人有什么差别。”
【KJV】Then shall ye return, and discern between the righteous and the wicked, between him that serveth God and him that serveth him not.
【NIV】And you will again see the distinction between the righteous and the wicked, between those who serve God and those who do not.
【BBE】Then you will again see how the upright man is different from the sinner, and the servant of God from him who is not.
【ASV】Then shall ye return and discern between the righteous and the wicked, between him that serveth God and him that serveth him not.


第 4 章

耶和华的日子临近
1 【和合本】万军之耶和华说：“那日临近，势如烧着的火炉，凡狂傲的和行恶的必如碎秸，在那日必被烧尽，根本枝条一无存留。
【吕振中】（希伯来经卷作玛3∶19）“因为你看、万军之永恒主说∶那日来到、燃烧着像火炉∶一切傲慢的、一切行恶的、都必成了碎秸；那要来到的日子必将他们烧灭掉，不给留下根头或枝条。
【思高本】看，那日子来临，势必如冒火焰的火炉，所有的骄傲人和作恶的人都要成为禾楷；那一天来到，必要将他们烧尽──万军的上主说──不给他们留下根和枝条。
【现代本】上主──万军的统帅说：“那日子快到了；那时，所有狂傲、邪恶的人都要像麦一样被烧掉。那一天，他们要被烧尽，一点都不存留。
【KJV】For, behold, the day cometh, that shall burn as an oven; and all the proud, yea, and all that do wickedly, shall be stubble: and the day that cometh shall burn them up, saith the LORD of hosts, that it shall leave them neither root nor branch.
【NIV】Surely the day is coming; it will burn like a furnace. All the arrogant and every evildoer will be stubble, and that day that is coming will set them on fire," says the Lord Almighty. "Not a root or a branch will be left to them.
【BBE】For see, the day is coming, it is burning like an oven; all the men of pride and all who do evil will be dry stems of grass: and in the day which is coming they will be burned up, says the Lord of armies, till they have not a root or a branch.
【ASV】For, behold, the day cometh, it burneth as a furnace; and all the proud, and all that work wickedness, shall be stubble; and the day that cometh shall burn them up, saith Jehovah of hosts, that it shall leave them neither root nor branch.
2 【和合本】但向你们敬畏我名的人必有公义的日头出现，其光线（原文作翅膀）有医治之能。你们必出来跳跃如圈里的肥犊。
【吕振中】但对你们敬畏我名的人、必有义气之日头升现起来照耀你们；它的翅膀、光线、有医治的效能。你们必腾跃着出来、像出圈的肥牛犊。
【思高本】但为你们这些敬畏我名号的人，正义的太阳将要升起，以自己好似箭羽的光芒普施救恩；你们必将出来，蹦蹦跳跳有如出栏的牛犊。
【现代本】可是对你们这些敬畏我的人，将有拯救的太阳照耀你们，医治你们。你们将像从牛栏里放出来的小牛一样蹦跳，快乐。
【KJV】But unto you that fear my name shall the Sun of righteousness arise with healing in his wings; and ye shall go forth, and grow up as calves of the stall.
【NIV】But for you who revere my name, the sun of righteousness will rise with healing in its wings. And you will go out and leap like calves released from the stall.
【BBE】But to you who give worship to my name, the sun of righteousness will come up with new life in its wings; and you will go out, playing like young oxen full of food.
【ASV】But unto you that fear my name shall the sun of righteousness arise with healing in its wings; and ye shall go forth, and gambol as calves of the stall.
3 【和合本】你们必践踏恶人；在我所定的日子，他们必如灰尘在你们脚掌之下。这是万军之耶和华说的。
【吕振中】你们必踹着恶人，因为在我行动的日子、万军之永恒主说、他们必在你们脚掌之下成了炉灰。
【思高本】你们要践踏恶人，因为在我行事之日，他们必要如同在你们脚下的尘土──万军的上主说。
【现代本】在我采取行动的那天，你们要践踏邪恶的人；他们将像你们脚下的灰尘。
【KJV】And ye shall tread down the wicked; for they shall be ashes under the soles of your feet in the day that I shall do this, saith the LORD of hosts.
【NIV】Then you will trample down the wicked; they will be ashes under the soles of your feet on the day when I do these things," says the Lord Almighty.
【BBE】And the evil-doers will be crushed under you, they will be dust under your feet, in the day when I do my work, says the Lord of armies.
【ASV】And ye shall tread down the wicked; for they shall be ashes under the soles of your feet in the day that I make, saith Jehovah of hosts.
4 【和合本】“你们当记念我仆人摩西的律法，就是我在何烈山为以色列众人所吩咐他的律例典章。
【吕振中】“你们要记得我仆人摩西的律法，就是我在何烈山为以色列众人所吩咐他、的律例和典章。
【思高本】你们应记得我仆人梅瑟的法律，即我在曷勒布山，命他传与全以色列的诫命和制度。
【现代本】“你们要记住我仆人摩西的教训，就是我在何烈山颁布给他、要所有以色列人遵行的法律诫命。
【KJV】Remember ye the law of Moses my servant, which I commanded unto him in Horeb for all Israel, with the statutes and judgments.
【NIV】Remember the law of my servant Moses, the decrees and laws I gave him at Horeb for all Israel.
【BBE】Keep in mind the law of Moses, my servant, which I gave him in Horeb for all Israel, even the rules and the decisions.
【ASV】Remember ye the law of Moses my servant, which I commanded unto him in Horeb for all Israel, even statutes and ordinances.
5 【和合本】“看哪，耶和华大而可畏之日未到以前，我必差遣先知以利亚到你们那里去。
【吕振中】“看吧，永恒主大而可畏惧之日未到以前我必差遣神言人以利亚到你们这里来。
【思高本】看，在上主伟大及可怕的日子来临以前，我必派遣先知厄里亚到你们这里来；
【现代本】“可是，在上主大而可畏的日子来到以前，我要差派先知伊莱贾到你们那里。
【KJV】Behold, I will send you Elijah the prophet before the coming of the great and dreadful day of the LORD:
【NIV】See, I will send you the prophet Elijah before that great and dreadful day of the Lord comes.
【BBE】See, I am sending you Elijah the prophet before the day of the Lord comes, that great day, greatly to be feared.
【ASV】Behold, I will send you Elijah the prophet before the great and terrible day of Jehovah come.
6 【和合本】他必使父亲的心转向儿女，儿女的心转向父亲，免得我来咒诅遍地。”
【吕振中】他必使父亲的心回转而向儿女，使儿女的心回转而向父亲，免得我来、以毁灭归神的灾祸击打这地。”
【思高本】他将使父亲的心转向儿子，使儿子的心转向父亲，免得我来临时，以毁灭律打击这地。
【现代本】他要使父亲和子女再度和好，免得我来毁灭这地。”
【KJV】And he shall turn the heart of the fathers to the children, and the heart of the children to their fathers, lest I come and smite the earth with a curse.
【NIV】He will turn the hearts of the fathers to their children, and the hearts of the children to their fathers; or else I will come and strike the land with a curse."
【BBE】And by him the hearts of fathers will be turned to their children, and the hearts of children to their fathers; for fear that I may come and put the earth under a curse.
【ASV】And he shall turn the heart of the fathers to the children, and the heart of the children to their fathers; lest I come and smite the earth with a curse.


第 1 章

【本会注释】
1 上帝命令摩西数点百姓。
5 各支派的首领。
17 每支派的人数。
47 利未人为耶和华的崇事而不被算在内。

第一次数点以色列人
1 【和合本】以色列人出埃及地后，第二年二月初一日，耶和华在西乃的旷野、会幕中晓谕摩西说：
【吕振中】以色列人出埃及地以后，第二年二月一日、永恒主在西乃的旷野、在会棚中告诉摩西说∶
【思高本】以色列人出埃及国后第二年二月一日，上主在西乃旷野于会幕内训示梅瑟说：“
【现代本】以色列人离开埃及后的第二年二月初一日，上主在西奈旷野他的圣幕里对摩西说：
【KJV】And the LORD spake unto Moses in the wilderness of Sinai, in the tabernacle of the congregation, on the first day of the second month, in the second year after they were come out of the land of Egypt, saying,
【NIV】The Lord spoke to Moses in the Tent of Meeting in the Desert of Sinai on the first day of the second month of the second year after the Israelites came out of Egypt. He said:
【BBE】And the Lord said to Moses in the waste land of Sinai, in the Tent of meeting, on the first day of the second month, in the second year after they came out of the land of Egypt,
【ASV】And Jehovah spake unto Moses in the wilderness of Sinai, in the tent of meeting, on the first day of the second month, in the second year after they were come out of the land of Egypt, saying,
【本会注释】
    耶和华……说。摩西之所以强调耶和华在西乃的旷野在帐幕中与他说话的原因是因为，在帐幕建立之后的启示是在那里发生的。先前的启示是在西乃山上发生的。那与摩西相会的就是耶和华。希伯来人现在已在旷野中快一年了（见出19:1；民10:11,12）。
    会幕。直译为“会棚”（见民3:7；4:3；出27:21；利1:1,3）。就是上帝与摩西及其百姓相会的地方。
    初一日。这是在帐幕被建立的一个月后（出40:2,17；民9:1,2）。
2 【和合本】“你要按以色列全会众的家室、宗族、人名的数目计算所有的男丁。
【吕振中】“你们要将以色列人全会众、按他们的宗族、按他们的父系家属、根据人名的数目、登记总数；一切男的、要按人丁登记。
【思高本】你们要依照以色列子民的宗教和家系，统计全会众的人口，把男丁的姓名都一一登记。
【现代本】“你和亚伦要调查以色列的人口，要一宗族一宗族、一家族一家族的调查，
【KJV】Take ye the sum of all the congregation of the children of Israel, after their families, by the house of their fathers, with the number of their names, every male by their polls;
【NIV】Take a census of the whole Israelite community by their clans and families, listing every man by name, one by one.
【BBE】Take the full number of the children of Israel, by their families, and by their fathers' houses, every male by name;
【ASV】Take ye the sum of all the congregation of the children of Israel, by their families, by their fathers' houses, according to the number of the names, every male, by their polls;
【本会注释】
    你要……计算。男丁的计算和分类是保证有序安营而行进的一个明智之举。数点人数是在本月二十日，就是以色列人离开西乃的旷野往巴兰的旷野起行之日的事实暗示着计算之目的正是为此（民10:11）。在此之前曾有过一次计算，为的是要征收建立帐幕所需之半舍客勒的税（见出30:12；38:26）。这第二次的数点与其说是一次人口普查，不如说是一次组织性的步骤──一次按支派和更小的单位对达到参军年龄之男丁的检阅，每个支派都有一个被指定的首领（民1:4,5）。
    宗族。在这里，小组是按照家室分的。但此词也可以被用来指从一个祖先延续下来的一整个支派（民17:2），或者是指一个支派中的一个分支（民3:24；出6:14）。
    丁。直译为“他们的头颅”。这是一个被用来指个人的词汇。
3 【和合本】凡以色列中，从二十岁以外，能出去打仗的，你和亚伦要照他们的军队数点。
【吕振中】以色列中、从二十岁和以上的、凡能出去打仗的、你们都要一队一队地点阅，你和亚伦去点。
【思高本】在以色列中，凡二十岁以上能上阵作战的，你和亚郎要一队一队地统计。
【现代本】把二十岁以上能作战的男人名单列出来。
【KJV】From twenty years old and upward, all that are able to go forth to war in Israel: thou and Aaron shall number them by their armies.
【NIV】You and Aaron are to number by their divisions all the men in Israel twenty years old or more who are able to serve in the army.
【BBE】All those of twenty years old and over, who are able to go to war in Israel, are to be numbered by you and Aaron.
【ASV】from twenty years old and upward, all that are able to go forth to war in Israel, thou and Aaron shall number them by their hosts.
【本会注释】
    二十岁。每个以色列男丁一到此年龄就有义务向圣殿支付半舍客勒（出30:14），并被视为适合承担打仗的义务。
    亚伦。尽管利未人作为一个整体被排除在此数点之外，但亚伦要协助数点的工作。摩西和亚伦代表了国家的最高权威。
    照他们的军队。在先前的数点中没有制定过这样的规定（出30）。这显然是一次军事注册。
4 【和合本】每支派中必有一人作本支派的族长，帮助你们。
【吕振中】每支派要有一个人和你们一同作，每一个人都是他父系家属的首领。
【思高本】每一支派有一人同你们合作，他们都是各宗族的族长。
【现代本】你们要从每一支族中找一个族长帮助你们。”
【KJV】And with you there shall be a man of every tribe; every one head of the house of his fathers.
【NIV】One man from each tribe, each the head of his family, is to help you.
【BBE】And to give you help, take one man from every tribe, the head of his father's house.
【ASV】And with you there shall be a man of every tribe; every one head of his fathers' house.
【本会注释】
    每支派中，必有一人。有权柄，有尊严，受人尊重的人都有义务协助此工作。
5 【和合本】他们的名字：属流便的，有示丢珥的儿子以利蓿；
【吕振中】以下就是那些要同你们站在一起作工的人的名字∶属如便的有示丢珥的儿子以利蓿；
【思高本】那协助你们的人名如下：勒乌本支派，是舍德乌尔的儿子厄里族尔；
【现代本】以下是各支族为这项工作所选出来的领袖：流便支族──示丢珥的儿子以利蓿
【KJV】And these are the names of the men that shall stand with you: of the tribe of Reuben; Elizur the son of Shedeur.
【NIV】These are the names of the men who are to assist you: from Reuben, Elizur son of Shedeur;
【BBE】These are the names of those who are to be your helpers: from Reuben, Elizur, the son of Shedeur;
【ASV】And these are the names of the men that shall stand with you. Of Reuben: Elizur the son of Shedeur.
【本会注释】
    他们的名字。第5-15节包含了一个十二首领的名单，他们的名字在第2,7,10章中重现。大多数的名字都有含义，如以利蓿就是“上帝是磐石”。许多名字在新约圣经中出现，有些在形式上略有不同。在这些人当中，有八个人的名字都是`El（上帝的一个名称）的复合词，但他们父亲的名字当中只有一个（第14节中的丢珥）含有`El。含`El之名字的突然增多暗示着以色列人的首领在期盼上帝（`Elohim）向约瑟所应许的拯救时（创50:24,25）对他们祖先之上帝兴趣的加增。
6 【和合本】属西缅的，有苏利沙代的儿子示路蔑；
【吕振中】属西缅的有苏利沙代的儿子示路蔑；
【思高本】西默盎支派，是族黎沙待的儿子舍路米耳；
【现代本】西缅支族──苏利沙代的儿子示路蜜
【KJV】Of Simeon; Shelumiel the son of Zurishaddai.
【NIV】from Simeon, Shelumiel son of Zurishaddai;
【BBE】From Simeon, Shelumiel, the son of Zurishaddai;
【ASV】Of Simeon: Shelumiel the son of Zurishaddai.
7 【和合本】属犹大的，有亚米拿达的儿子拿顺；
【吕振中】属犹大的有亚米拿达的儿子拿顺；
【思高本】犹大支派，是阿米纳达布的儿子纳赫雄；
【现代本】犹大支族──亚米拿达的儿子拿顺
【KJV】Of Judah; Nahshon the son of Amminadab.
【NIV】from Judah, Nahshon son of Amminadab;
【BBE】From Judah, Nahshon, the son of Amminadab;
【ASV】Of Judah: Nahshon the son of Amminadab.
8 【和合本】属以萨迦的，有苏押的儿子拿坦业；
【吕振中】属以萨迦的有苏押的儿子拿坦业；
【思高本】依撒加尔支派，是族阿尔的儿子乃塔乃耳；
【现代本】以萨迦支族──苏押的儿子拿坦业
【KJV】Of Issachar; Nethaneel the son of Zuar.
【NIV】from Issachar, Nethanel son of Zuar;
【BBE】From Issachar, Nethanel, the son of Zuar;
【ASV】Of Issachar: Nethanel the son of Zuar.
【本会注释】
    拿坦业。意思就是“上帝的礼物”。这是一个在《历代志上、下》、《以斯拉记》和《尼希米记》中经常出现的名字。
9 【和合本】属西布伦的，有希伦的儿子以利押；
【吕振中】属西布伦的有希伦的儿子以利押；
【思高本】则步隆支派，是赫隆的儿子厄里雅布；
【现代本】西布伦支族──希伦的儿子以利押
【KJV】Of Zebulun; Eliab the son of Helon.
【NIV】from Zebulun, Eliab son of Helon;
【BBE】From Zebulun, Eliab, the son of Helon;
【ASV】Of Zebulun: Eliab the son of Helon.
10 【和合本】约瑟子孙、属以法莲的，有亚米忽的儿子以利沙玛；属玛拿西的，有比大蓿的儿子迦玛列；
【吕振中】约瑟子孙属以法莲的有亚米忽的儿子以利沙玛；属玛拿西的有比大蓿的儿子迦玛列；
【思高本】若瑟的两个儿子：厄弗辣因支派，是阿米胡得的儿子厄里沙玛；默纳协支派，是培达族尔的儿子加默里耳；
【现代本】以法莲支族──亚米忽的儿子伊莱沙玛，玛拿西支族──比大蓿的儿子迦玛列
【KJV】Of the children of Joseph: of Ephraim; Elishama the son of Ammihud: of Manasseh; Gamaliel the son of Pedahzur.
【NIV】from the sons of Joseph: from Ephraim, Elishama son of Ammihud; from Manasseh, Gamaliel son of Pedahzur;
【BBE】Of the children of Joseph: from Ephraim, Elishama, the son of Ammihud; from Manasseh, Gamaliel, the son of Pedahzur,
【ASV】Of the children of Joseph: Of Ephraim: Elishama the son of Ammihud. Of Manasseh: Gamaliel the son of Pedahzur.
【本会注释】
    以利沙玛。意思就是“上帝听见了”。
    迦玛列。意思就是“上帝乃是报偿”，被用在（徒5:34）。
11 【和合本】属便雅悯的，有基多尼的儿子亚比但；
【吕振中】属便雅悯的有基多尼的儿子亚比但；
【思高本】本雅明支派，是基德敖尼的儿子阿彼丹；
【现代本】便雅悯支族──基多尼的儿子亚比但
【KJV】Of Benjamin; Abidan the son of Gideoni.
【NIV】from Benjamin, Abidan son of Gideoni;
【BBE】From Benjamin, Abidan, the son of Gideoni;
【ASV】Of Benjamin: Abidan the son of Gideoni.
12 【和合本】属但的，有亚米沙代的儿子亚希以谢；
【吕振中】属但的有亚米沙代的儿子亚希以谢；
【思高本】丹支派，是阿米沙待的儿子阿希厄则尔；
【现代本】但支族──亚米沙代的儿子亚希以谢
【KJV】Of Dan; Ahiezer the son of Ammishaddai.
【NIV】from Dan, Ahiezer son of Ammishaddai;
【BBE】From Dan, Ahiezer, the son of Ammi-shaddai;
【ASV】Of Dan: Ahiezer the son of Ammishaddai.
13 【和合本】属亚设的，有俄兰的儿子帕结；
【吕振中】属亚设的有俄兰的儿子帕结；
【思高本】阿协尔支派，是敖革兰的儿子帕革厄耳；
【现代本】亚设支族──俄兰的儿子帕结
【KJV】Of Asher; Pagiel the son of Ocran.
【NIV】from Asher, Pagiel son of Ocran;
【BBE】From Asher, Pagiel, the son of Ochran;
【ASV】Of Asher: Pagiel the son of Ochran.
14 【和合本】属迦得的，有丢珥的儿子以利雅萨；
【吕振中】属迦得的有丢珥的儿子以利雅萨；
【思高本】加得支派，是勒乌耳的儿子厄肋雅撒夫；
【现代本】迦得支族──丢珥的儿子以利雅萨
【KJV】Of Gad; Eliasaph the son of Deuel.
【NIV】from Gad, Eliasaph son of Deuel;
【BBE】From Gad, Eliasaph, the son of Reuel;
【ASV】Of Gad: Eliasaph the son of Deuel.
15 【和合本】属拿弗他利的，有以南的儿子亚希拉。
【吕振中】属拿弗他利的有以南的儿子亚希拉。”
【思高本】纳斐塔里支派，是厄南的儿子阿希辣。”
【现代本】拿弗他利支族──以南的儿子亚希拉
【KJV】Of Naphtali; Ahira the son of Enan.
【NIV】from Naphtali, Ahira son of Enan."
【BBE】From Naphtali, Ahira, the son of Enan.
【ASV】Of Naphtali: Ahira the son of Enan.
16 【和合本】这都是从会中选召的，各作本支派的首领，都是以色列军中的统领。”
【吕振中】这些人就是会众中被选召，做他们父系支派的首领的∶他们是以色列的族系长。
【思高本】这些人是由会众中选出来的，都是他们宗族的领袖，以色列的千夫长。
【现代本】－
【KJV】These were the renowned of the congregation, princes of the tribes of their fathers, heads of thousands in Israel.
【NIV】These were the men appointed from the community, the leaders of their ancestral tribes. They were the heads of the clans of Israel.
【BBE】These are the men named out of all the people, chiefs of their fathers' houses, heads of the tribes of Israel.
【ASV】These are they that were called of the congregation, the princes of the tribes of their fathers; they were the heads of the thousands of Israel.
【本会注释】
    首领。这一头衔也被赋予民13:2节中的探子们，英文KJV版在那里将此词译为“统治者”。这十二个人被“召”，就是被选，要帮助摩西执行人口普查。
    选召的（译者注：英文KJV版译为“有名的”）。直译为“点名”或“选召”。此词指的是那些被上帝或同胞尊敬地提名的人。
    军中的统领。叶忒罗曾向摩西建议说，他应选一些有权柄的人来帮助他执政（出18:17,21）；他现在被吩咐要选出有地位的人，就是统帅来。
    军。此词可能是指象氏族、支派的分支这样的大群体。它也被用来指军队的一个师。见本册注释第556页。
    在摩西的主持下对上帝之百姓的注册，有其对今日在基督的主持下之教会的教训。按名字对上帝之儿女的数点暗示着上帝逐一地认识祂的每一个儿女（提后2:19）。那神圣的牧者熟悉祂羊群中的每一成员（约10:3），生命册对上帝的每个儿女都有着一种永恒的意义（启3:5）。
17 【和合本】于是，摩西、亚伦带着这些按名指定的人，
【吕振中】于是摩西亚伦带着这些记名的人，
【思高本】梅瑟和亚郎就带着这些提名派定的人，
【现代本】摩西和亚伦得到这十二人的帮助，
【KJV】And Moses and Aaron took these men which are expressed by their names:
【NIV】Moses and Aaron took these men whose names had been given,
【BBE】And Moses and Aaron took these men, marked out by name;
【ASV】And Moses and Aaron took these men that are mentioned by name:
18 【和合本】当二月初一日招聚全会众。会众就照他们的家室、宗族、人名的数目，从二十岁以外的，都述说自己的家谱。
【吕振中】于二月一日招集了全会众；会众便照宗族、按父系家属、根据人名的数目、从二十岁和以上的、都按人丁记明他们的家系，
【思高本】于二月一日召集了全会众，人都依照宗族和家系登了记，由二十岁以上的，都一一将姓名登了记。
【现代本】就在二月初一日集合全体会众，按照宗族、家族的次序登记全体人民。所有二十岁以上的男人都被登记数点，
【KJV】And they assembled all the congregation together on the first day of the second month, and they declared their pedigrees after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, by their polls.
【NIV】and they called the whole community together on the first day of the second month. The people indicated their ancestry by their clans and families, and the men twenty years old or more were listed by name, one by one,
【BBE】And they got together all the people on the first day of the second month; and everyone made clear his family and his father's house, by the number of the names, from twenty years old and over.
【ASV】And they assembled all the congregation together on the first day of the second month; and they declared their pedigrees after their families, by their fathers' houses, according to the number of the names, from twenty years old and upward, by their polls.
【本会注释】
    全会众。每个支派的人数都被说明（第20-43节）。为了他们行进秩序和安营的排列，见对第2章的注释。
19 【和合本】耶和华怎样吩咐摩西，他就怎样在西乃的旷野数点他们。
【吕振中】照永恒主所吩咐摩西的。摩西是这样在西乃的旷野点阅他们。
【思高本】上主怎样吩咐了梅瑟，梅瑟就怎样在西乃旷野统计了他们。
【现代本】正如上主所命令的。摩西在西奈旷野登记人民。
【KJV】As the LORD commanded Moses, so he numbered them in the wilderness of Sinai.
【NIV】as the Lord commanded Moses. And so he counted them in the Desert of Sinai:
【BBE】As the Lord had given orders to Moses, so they were numbered by him in the waste place of Sinai.
【ASV】As Jehovah commanded Moses, so he numbered them in the wilderness of Sinai.
20 【和合本】以色列的长子，流便子孙的后代，照着家室、宗族、人名的数目，从二十岁以外，凡能出去打仗、被数的男丁，共有四万六千五百名。
【吕振中】以色列长子、如便的子孙∶他们的后代、按宗族、按父系家属、根据人名的数目、按他们的人丁、是一切男的、从二十岁和以上、凡能出去打仗的；
【思高本】以色列的长子勒乌本子孙的后裔，依照宗族和家系，二十岁以上，凡能上阵作战的男子，都一一将姓名登了记；
【现代本】二十岁以上能作战的男人，依照宗族、家族的次序，一一被登记下来；
【KJV】And the children of Reuben, Israel's eldest son, by their generations, after their families, by the house of their fathers, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war;
【NIV】From the descendants of Reuben the firstborn son of Israel: All the men twenty years old or more who were able to serve in the army were listed by name, one by one, according to the records of their clans and families.
【BBE】The generations of the sons of Reuben, the oldest son of Israel, were numbered by their families and their fathers' houses, every male of twenty years old and over, who was able to go to war;
【ASV】And the children of Reuben, Israel's first-born, their generations, by their families, by their fathers' houses, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war;
21 【和合本】－
【吕振中】属如便支派被点阅的、有四万六千五百人。
【思高本】勒乌本支派登记的，计有四万六千五百。
【现代本】雅各的长子流便那一支族排头。各支族的总人数如下：流便支族四六五○○人
【KJV】Those that were numbered of them, even of the tribe of Reuben, were forty and six thousand and five hundred.
【NIV】The number from the tribe of Reuben was 46,500.
【BBE】Forty-six thousand, five hundred of the tribe of Reuben were numbered.
【ASV】those that were numbered of them, of the tribe of Reuben, were forty and six thousand and five hundred.
22 【和合本】西缅子孙的后代，照着家室、宗族、人名的数目，从二十岁以外，凡能出去打仗、被数的男丁，共有五万九千三百名。
【吕振中】属西缅子孙的∶他们的后代、按宗族、按父系家属、根据人名的数目、根据人丁被点阅的是一切男的、从二十岁和以上、凡能出去打仗的；
【思高本】西默盎子孙的后裔，依照宗族和家系，二十岁以上，凡能上阵作战的男子，都一一将姓名登了记，
【现代本】西缅支族五九三○○人
【KJV】Of the children of Simeon, by their generations, after their families, by the house of their fathers, those that were numbered of them, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war;
【NIV】From the descendants of Simeon: All the men twenty years old or more who were able to serve in the army were counted and listed by name, one by one, according to the records of their clans and families.
【BBE】The generations of the sons of Simeon were numbered by their families and their fathers' houses, every male of twenty years old and over, who was able to go to war;
【ASV】Of the children of Simeon, their generations, by their families, by their fathers' houses, those that were numbered thereof, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war;
23 【和合本】－
【吕振中】属西缅支派被点阅的、有五万九千三百名。
【思高本】西默盎支派登记的，计有五万九千叁百。
【现代本】－
【KJV】Those that were numbered of them, even of the tribe of Simeon, were fifty and nine thousand and three hundred.
【NIV】The number from the tribe of Simeon was 59,300.
【BBE】Fifty-nine thousand, three hundred of the tribe of Simeon were numbered.
【ASV】those that were numbered of them, of the tribe of Simeon, were fifty and nine thousand and three hundred.
24 【和合本】迦得子孙的后代，照着家室、宗族、人名的数目，从二十岁以外，凡能出去打仗、被数的，共有四万五千六百五十名。
【吕振中】属迦得子孙的∶他们的后代、按宗族、按父系家属、根据人名的数目、是从二十岁和以上、凡能出去打仗的；
【思高本】加得子孙的后裔，依照宗族和家系，二十岁以上，凡能上阵作战的，都将姓名登了记；
【现代本】迦得支族四五六五○人
【KJV】Of the children of Gad, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
【NIV】From the descendants of Gad: All the men twenty years old or more who were able to serve in the army were listed by name, according to the records of their clans and families.
【BBE】The generations of the sons of Gad were numbered by their families and their fathers' houses, every male of twenty years old and over who was able to go to war;
【ASV】Of the children of Gad, their generations, by their families, by their fathers' houses, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
25 【和合本】－
【吕振中】属迦得支派被点阅的、有四万五千六百五十人。
【思高本】加得支派登记的，计有四万五千六百五十。
【现代本】－
【KJV】Those that were numbered of them, even of the tribe of Gad, were forty and five thousand six hundred and fifty.
【NIV】The number from the tribe of Gad was 45,650.
【BBE】Forty-five thousand, six hundred and fifty of the tribe of Gad were numbered.
【ASV】those that were numbered of them, of the tribe of Gad, were forty and five thousand six hundred and fifty.
26 【和合本】犹大子孙的后代，照着家室、宗族、人名的数目，从二十岁以外，凡能出去打仗、被数的，共有七万四千六百名。
【吕振中】属犹大子孙的∶他们的后代、按宗族、按父系家属、根据人名的数目、是从二十岁和以上、凡能出去打仗的；
【思高本】犹大子孙的后裔，依照宗族和家系，二十岁以上，凡能上阵作战的，都将姓名登了记；
【现代本】犹大支族七四六○○人
【KJV】Of the children of Judah, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
【NIV】From the descendants of Judah: All the men twenty years old or more who were able to serve in the army were listed by name, according to the records of their clans and families.
【BBE】The generations of the sons of Judah were numbered by their families and their fathers' houses, every male of twenty years old and over who was able to go to war;
【ASV】Of the children of Judah, their generations, by their families, by their fathers' houses, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
27 【和合本】－
【吕振中】属犹大支派被点阅的、有七万四千六百人。
【思高本】犹大支派登记的，计有七万四千六百。
【现代本】－
【KJV】Those that were numbered of them, even of the tribe of Judah, were threescore and fourteen thousand and six hundred.
【NIV】The number from the tribe of Judah was 74,600.
【BBE】Seventy-four thousand, six hundred of the tribe of Judah were numbered.
【ASV】those that were numbered of them, of the tribe of Judah, were threescore and fourteen thousand and six hundred.
28 【和合本】以萨迦子孙的后代，照着家室、宗族、人名的数目，从二十岁以外，凡能出去打仗、被数的，共有五万四千四百名。
【吕振中】属以萨迦子孙的∶他们的后代、按宗族、按父系家属、根据人名的数目、是从二十岁和以上、凡能出去打仗的；
【思高本】依撒加尔子孙的后裔，依照宗族和家系，二十岁以上，凡能上阵作战的，都将姓名登了记，
【现代本】以萨迦支族五四四○○人
【KJV】Of the children of Issachar, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
【NIV】From the descendants of Issachar: All the men twenty years old or more who were able to serve in the army were listed by name, according to the records of their clans and families.
【BBE】The generations of the sons of Issachar were numbered by their families and their fathers' houses, every male of twenty years old and over who was able to go to war;
【ASV】Of the children of Issachar, their generations, by their families, by their fathers' houses, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
29 【和合本】－
【吕振中】属以萨迦支派被点阅的、有五万四千四百人。
【思高本】依撒加尔支派登记的，计有五万四千四百。
【现代本】－
【KJV】Those that were numbered of them, even of the tribe of Issachar, were fifty and four thousand and four hundred.
【NIV】The number from the tribe of Issachar was 54,400.
【BBE】Fifty-four thousand, four hundred of the tribe of Issachar were numbered.
【ASV】those that were numbered of them, of the tribe of Issachar, were fifty and four thousand and four hundred.
30 【和合本】西布伦子孙的后代，照着家室、宗族、人名的数目，从二十岁以外，凡能出去打仗、被数的，共有五万七千四百名。
【吕振中】属西布伦子孙的∶他们的后代、按宗族、按父系家属、根据人名的数目、是从二十岁和以上、凡能出去打仗的；
【思高本】则步隆子孙的后裔，依照宗族和家系，二十岁以上，凡能上阵作战的，都将姓名登了记；
【现代本】西布伦支族五七四○○人
【KJV】Of the children of Zebulun, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
【NIV】From the descendants of Zebulun: All the men twenty years old or more who were able to serve in the army were listed by name, according to the records of their clans and families.
【BBE】The generations of the sons of Zebulun were numbered by their families and their fathers' houses, every male of twenty years old and over who was able to go to war;
【ASV】Of the children of Zebulun, their generations, by their families, by their fathers' houses, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
31 【和合本】－
【吕振中】属西布伦支派被点阅的、有五万七千四百人。
【思高本】则步隆支派登记的，计有五万七千四百。
【现代本】－
【KJV】Those that were numbered of them, even of the tribe of Zebulun, were fifty and seven thousand and four hundred.
【NIV】The number from the tribe of Zebulun was 57,400.
【BBE】Fifty-seven thousand, four hundred of the tribe of Zebulun were numbered.
【ASV】those that were numbered of them, of the tribe of Zebulun, were fifty and seven thousand and four hundred.
32 【和合本】约瑟子孙属以法莲子孙的后代，照着家室、宗族、人名的数目，从二十岁以外，凡能出去打仗、被数的，共有四万零五百名。
【吕振中】约瑟子孙属以法莲子孙的∶他们的后代、按宗族、按父系家属、根据人名的数目、是从二十岁和以上、凡能出去打仗的；
【思高本】若瑟的子孙：厄弗辣因子孙的后裔，依照宗族和家系，二十岁以上，凡能上阵作战的，都将姓名登了记；
【现代本】以法莲支族四○五○○人
【KJV】Of the children of Joseph, namely, of the children of Ephraim, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
【NIV】From the sons of Joseph: From the descendants of Ephraim: All the men twenty years old or more who were able to serve in the army were listed by name, according to the records of their clans and families.
【BBE】The generations of the sons of Joseph were numbered by their families and their fathers' houses, every male of twenty years old and over who was able to go to war;
【ASV】Of the children of Joseph, namely, of the children of Ephraim, their generations, by their families, by their fathers' houses, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
33 【和合本】－
【吕振中】属以法莲支派被点阅的、有四万零五百人。
【思高本】厄弗辣因支派登记的，计有四万五百。
【现代本】－
【KJV】Those that were numbered of them, even of the tribe of Ephraim, were forty thousand and five hundred.
【NIV】The number from the tribe of Ephraim was 40,500.
【BBE】Forty thousand, five hundred of the tribe of Ephraim were numbered.
【ASV】those that were numbered of them, of the tribe of Ephraim, were forty thousand and five hundred.
34 【和合本】玛拿西子孙的后代，照着家室、宗族、人名的数目，从二十岁以外，凡能出去打仗、被数的，共有三万二千二百名。
【吕振中】属玛拿西子孙的∶他们的后代、按宗族、按父系家属、根据人名的数目、是从二十岁和以上、凡能出去打仗的；
【思高本】默纳协子孙的后裔，依照宗族和家系，二十岁以上，凡能上阵作战的男子，都一一将姓名登了记；
【现代本】玛拿西支族三二二○○人
【KJV】Of the children of Manasseh, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
【NIV】From the descendants of Manasseh: All the men twenty years old or more who were able to serve in the army were listed by name, according to the records of their clans and families.
【BBE】The generations of the sons of Manasseh were numbered by their families and their fathers' houses, every male of twenty years old and over who was able to go to war;
【ASV】Of the children of Manasseh, their generations, by their families, by their fathers' houses, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
35 【和合本】－
【吕振中】属玛拿西支派被点阅的、有三万二千二百人。
【思高本】默纳协支派登记的，计有叁万二千二百。
【现代本】－
【KJV】Those that were numbered of them, even of the tribe of Manasseh, were thirty and two thousand and two hundred.
【NIV】The number from the tribe of Manasseh was 32,200.
【BBE】Thirty-two thousand, two hundred of the tribe of Manasseh were numbered.
【ASV】those that were numbered of them, of the tribe of Manasseh, were thirty and two thousand and two hundred.
36 【和合本】便雅悯子孙的后代，照着家室、宗族、人名的数目，从二十岁以外，凡能出去打仗、被数的，共有三万五千四百名。
【吕振中】属便雅悯子孙的∶他们的后代、按宗族、按父系家属、根据人名的数目、是从二十岁和以上、凡能出去打仗的；
【思高本】本雅明子孙的后裔，依照宗族和家系，二十岁以上，凡能上阵作战的，都将姓名登了记；
【现代本】便雅悯支族三五四○○人
【KJV】Of the children of Benjamin, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
【NIV】From the descendants of Benjamin: All the men twenty years old or more who were able to serve in the army were listed by name, according to the records of their clans and families.
【BBE】The generations of the sons of Benjamin were numbered by their families and their fathers' houses, every male of twenty years old and over who was able to go to war;
【ASV】Of the children of Benjamin, their generations, by their families, by their fathers' houses, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
37 【和合本】－
【吕振中】属便雅悯支派被点阅的、有三万五千四百人。
【思高本】亚雅明支派登记的，计有叁万五千四百。
【现代本】－
【KJV】Those that were numbered of them, even of the tribe of Benjamin, were thirty and five thousand and four hundred.
【NIV】The number from the tribe of Benjamin was 35,400.
【BBE】Thirty-five thousand, four hundred of the tribe of Benjamin were numbered.
【ASV】those that were numbered of them, of the tribe of Benjamin, were thirty and five thousand and four hundred.
38 【和合本】但子孙的后代，照着家室、宗族、人名的数目，从二十岁以外，凡能出去打仗、被数的，共有六万二千七百名。
【吕振中】属但子孙的∶他们的后代、按宗族、按父系家属、根据人名的数目、是从二十岁和以上、凡能出去打仗的；
【思高本】丹子孙的后裔，依照宗族和家系，二十岁以上，凡能上阵作战的，都将姓名登了记；
【现代本】但支族六二七○○人
【KJV】Of the children of Dan, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
【NIV】From the descendants of Dan: All the men twenty years old or more who were able to serve in the army were listed by name, according to the records of their clans and families.
【BBE】The generations of the sons of Dan were numbered by their families and their fathers' houses, every male of twenty years and over who was able to go to war;
【ASV】Of the children of Dan, their generations, by their families, by their fathers' houses, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
39 【和合本】－
【吕振中】属但支派被点阅的、有六万二千七百人。
【思高本】丹支派登记的，计有六万二千七百。
【现代本】－
【KJV】Those that were numbered of them, even of the tribe of Dan, were threescore and two thousand and seven hundred.
【NIV】The number from the tribe of Dan was 62,700.
【BBE】Sixty-two thousand, seven hundred of the tribe of Dan were numbered.
【ASV】those that were numbered of them, of the tribe of Dan, were threescore and two thousand and seven hundred.
40 【和合本】亚设子孙的后代，照着家室、宗族、人名的数目，从二十岁以外，凡能出去打仗、被数的，共有四万一千五百名。
【吕振中】属亚设子孙的∶他们的后代、按宗族、按父系家属、根据人名的数目、是从二十岁和以上、凡能出去打仗的；
【思高本】阿协尔子孙的后裔，依照宗族和家系，二十岁以上，凡能上阵作战的，都将姓名登了记；
【现代本】亚设支族四一五○○人
【KJV】Of the children of Asher, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
【NIV】From the descendants of Asher: All the men twenty years old or more who were able to serve in the army were listed by name, according to the records of their clans and families.
【BBE】The generations of the sons of Asher were numbered by their families and their fathers' houses, every male of twenty years old and over who was able to go to war;
【ASV】Of the children of Asher, their generations, by their families, by their fathers' houses, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
41 【和合本】－
【吕振中】属亚设支派被点阅的、有四万一千五百人。
【思高本】阿协尔支派登记的，计有四万一千五百。
【现代本】－
【KJV】Those that were numbered of them, even of the tribe of Asher, were forty and one thousand and five hundred.
【NIV】The number from the tribe of Asher was 41,500.
【BBE】Forty-one thousand, five hundred of the tribe of Asher were numbered.
【ASV】those that were numbered of them, of the tribe of Asher, were forty and one thousand and five hundred.
42 【和合本】拿弗他利子孙的后代，照着家室、宗族、人名的数目，从二十岁以外，凡能出去打仗、被数的，共有五万三千四百名。
【吕振中】属拿弗他利子孙的∶他们的后代、按宗族、按父系家属、根据人名的数目、是从二十岁和以上、凡能出去打仗的；
【思高本】纳斐塔里子孙的后裔，依照宗族和家系，二十岁以上，凡能上阵作战的，都将姓名登了记；
【现代本】拿弗他利支族五三四○○人
【KJV】Of the children of Naphtali, throughout their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
【NIV】From the descendants of Naphtali: All the men twenty years old or more who were able to serve in the army were listed by name, according to the records of their clans and families.
【BBE】The generations of the sons of Naphtali were numbered by their families and their fathers' houses, every male of twenty years old and over who was able to go to war;
【ASV】Of the children of Naphtali, their generations, by their families, by their fathers' houses, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
43 【和合本】－
【吕振中】属拿弗他利支派被点阅的、有五万三千四百人。
【思高本】纳斐塔里支派登记的，计有五万叁千四百：
【现代本】－
【KJV】Those that were numbered of them, even of the tribe of Naphtali, were fifty and three thousand and four hundred.
【NIV】The number from the tribe of Naphtali was 53,400.
【BBE】Fifty-three thousand, four hundred of the tribe of Naphtali were numbered.
【ASV】those that were numbered of them, of the tribe of Naphtali, were fifty and three thousand and four hundred.
44 【和合本】这些就是被数点的，是摩西、亚伦，和以色列中十二个首领所数点的；这十二个人各作各宗族的代表。
【吕振中】以上这些人被点阅、是摩西亚伦和以色列的族长十二人所点阅的；每一个人各代表他父系的家属。
【思高本】以上是梅瑟和亚郎并以色列的首领十二人──每宗族一人──所登记的人数。
【现代本】拿弗他利支族五三四○○人
【KJV】These are those that were numbered, which Moses and Aaron numbered, and the princes of Israel, being twelve men: each one was for the house of his fathers.
【NIV】These were the men counted by Moses and Aaron and the twelve leaders of Israel, each one representing his family.
【BBE】These are they who were numbered by Moses and Aaron and by the twelve chiefs of Israel, one from every tribe.
【ASV】These are they that were numbered, whom Moses and Aaron numbered, and the princes of Israel, being twelve men: they were each one for his fathers' house.
45 【和合本】这样，凡以色列人中被数的，照着宗族，从二十岁以外，能出去打仗、被数的，共有六十万零三千五百五十名。
【吕振中】这样、以色列人凡按父系家属被点阅的、都是从二十岁和以上、在以色列中能出去打仗；
【思高本】以色列中二十岁以上，凡能上阵作战的以色列子民，全依照宗族和家系登了记。
【现代本】总人数六○三五五○人
【KJV】So were all those that were numbered of the children of Israel, by the house of their fathers, from twenty years old and upward, all that were able to go forth to war in Israel;
【NIV】All the Israelites twenty years old or more who were able to serve in Israel's army were counted according to their families.
【BBE】So all those who were numbered of the children of Israel, by their families, all those of twenty years old and over who were able to go to war,
【ASV】So all they that were numbered of the children of Israel by their fathers' houses, from twenty years old and upward, all that were able to go forth to war in Israel;
46 【和合本】－
【吕振中】他们被点阅的、共有六十万零三千五百五十人。
【思高本】全体登记的总数，是六十万叁千五百五十。
【现代本】－
【KJV】Even all they that were numbered were six hundred thousand and three thousand and five hundred and fifty.
【NIV】The total number was 603,550.
【BBE】Were six hundred and three thousand, five hundred and fifty.
【ASV】even all they that were numbered were six hundred thousand and three thousand and five hundred and fifty.
【本会注释】
    数。达到参军年龄之男丁的数目为603,550人。这一总数与出38:26节中所给予的数字完全相同，但在民11:21和出12:37节中所出现的是约数六十万。
47 【和合本】利未人却没有按着支派数在其中，
【吕振中】惟独利未人、按他们父系的支派、没有被点阅于其中。
【思高本】但是肋末人没有依照自己的宗派同他们一起登记，
【现代本】利未人没有跟其它支族一起登记，
【KJV】But the Levites after the tribe of their fathers were not numbered among them.
【NIV】The families of the tribe of Levi, however, were not counted along with the others.
【BBE】But the Levites, of the tribe of their fathers, were not numbered among them.
【ASV】But the Levites after the tribe of their fathers were not numbered among them.
【本会注释】
    利未人。利未人被免除了服兵役的义务；因此他们没有和支派军队一起被数点。利未是一个特别奉献给上帝之崇事的支派（第50节），来代替一切头生的（民3:12）。除了利未支派以外还有十二个支派，因为雅各领养了约瑟的两个儿子，以法莲和玛拿西（创48:5,6）；相应地，约瑟的一个支派变成了以法莲和玛拿西两个不同的支派。耶和华对利未人给予了一个分别的命令（民1:48-50）。他们的职务具有一种不同的性质，在第3和4章中被更完全地加以了说明。
48 【和合本】因为耶和华晓谕摩西说：
【吕振中】永恒主曾经告诉摩西说∶
【思高本】因为上主曾训示梅瑟说：“
【现代本】因为上主曾经对摩西说：
【KJV】For the LORD had spoken unto Moses, saying,
【NIV】The Lord had said to Moses:
【BBE】For the Lord said to Moses,
【ASV】For Jehovah spake unto Moses, saying,
49 【和合本】“惟独利未支派你不可数点，也不可在以色列人中计算他们的总数。
【吕振中】“惟独利未支派你不要点阅；他们的总数在以色列人中、你也不要登记。
【思高本】只有肋未支派，不要登记，不要将他们列在以色列子民内。
【现代本】“你调查能作战的人数时，不要包括利未支族。
【KJV】Only thou shalt not number the tribe of Levi, neither take the sum of them among the children of Israel:
【NIV】You must not count the tribe of Levi or include them in the census of the other Israelites.
【BBE】Only the tribe of Levi is not to be numbered among the children of Israel,
【ASV】Only the tribe of Levi thou shalt not number, neither shalt thou take the sum of them among the children of Israel;
50 【和合本】只要派利未人管法柜的帐幕和其中的器具，并属乎帐幕的；他们要抬（或作：搬运）帐幕和其中的器具，并要办理帐幕的事，在帐幕的四围安营。
【吕振中】只要派利未人管顾法柜的帐幕、和其中的一切器具、以及一切属于帐幕的；他们要抬帐幕、和其中的一切器具；他们要伺候帐幕，在帐幕四围扎营。
【思高本】你应派肋未人管理会幕和其中一切器皿，并一切附属物。他们要搬运会幕和其中一切器皿，在会幕中服务，住在会幕的四周。
【现代本】你要派利未人管理圣幕和一切用具；他们要搬运这些器具，在圣幕里事奉。他们的帐棚要支搭在圣幕的四周。
【KJV】But thou shalt appoint the Levites over the tabernacle of testimony, and over all the vessels thereof, and over all things that belong to it: they shall bear the tabernacle, and all the vessels thereof; and they shall minister unto it, and shall encamp round about the tabernacle.
【NIV】Instead, appoint the Levites to be in charge of the tabernacle of the Testimony-over all its furnishings and everything belonging to it. They are to carry the tabernacle and all its furnishings; they are to take care of it and encamp around it.
【BBE】But to them you are to give the care of the Tent of meeting with its vessels and everything in it: they are to take up the Tent, and be responsible for everything to do with it, and put up their tents round it.
【ASV】but appoint thou the Levites over the tabernacle of the testimony, and over all the furniture thereof, and over all that belongeth to it: they shall bear the tabernacle, and all the furniture thereof; and they shall minister unto it, and shall encamp round about the tabernacle.
【本会注释】
    法的帐幕。“法”指的就是十条诫命。此词在旧约圣经中出现过61次。当此词与约柜、幔子、亚伦的杖、个人、或全会众连用时，其重点和重要性就在于十条诫命上（见对出25:16节的注释）。约柜的极大尊荣不在乎该器具本身任何内在的价值，而是在于它是那刻有十条诫命的两块石版的安放之处。“法”字在英文KJV版中有时也被译为“见证”（民17:7,8；代下24:6）。“见证”和“法”这两个词（出25:16；38:21；40:3）暗示着十条诫命表明了耶和华品格之道德和伦理本质的事实，暗示着祂希望在其百姓的身上看到同样的特征。
    办理。被如此翻译之词在《民数记》中只被用来表示利未人的神圣崇事。此词的含义总是高贵的，也可以指天使的神圣职事（来1:14）。此词在其各种形式中也被用来表示某种特别重要或具有特殊责任的属世职务，如约书亚作为摩西的帮手（出24:13；33:11）以及以利沙对以利亚个人的服事（王上19:21）。
51 【和合本】帐幕将往前行的时候，利未人要拆卸；将支搭的时候，利未人要竖起。近前来的外人必被治死。
【吕振中】帐幕要往前行的时候，利未人要把它拆卸下来；帐幕要支搭的时候，利未人要把它竖起来；走近前来非利未族的平常人、必须被处死。
【思高本】会幕要迁移时，肋未人拆卸；会幕要搭扎时，肋未人张搭；若俗人走近，应处死刑。
【现代本】你们每次迁移营地的时候，利未人要拆卸圣幕，在新的营地重新支搭起来。任何其它的人靠近圣幕，必须被处死。
【KJV】And when the tabernacle setteth forward, the Levites shall take it down: and when the tabernacle is to be pitched, the Levites shall set it up: and the stranger that cometh nigh shall be put to death.
【NIV】Whenever the tabernacle is to move, the Levites are to take it down, and whenever the tabernacle is to be set up, the Levites shall do it. Anyone else who goes near it shall be put to death.
【BBE】And when the Tent of meeting goes forward, the Levites are to take it down; and when it is to be put up, they are to do it: any strange person who comes near it is to be put to death.
【ASV】And when the tabernacle setteth forward, the Levites shall take it down; and when the tabernacle is to be pitched, the Levites shall set it up: and the stranger that cometh nigh shall be put to death.
【本会注释】
    外人。就是非利未人，一个无权挨近圣所的人，一个犹太人──不一定是一个外国人，而是一个没有被包括在直接的上下文中所指的人（参申25:5；何5:7；出29:33）。
52 【和合本】以色列人支搭帐棚，要照他们的军队，各归本营，各归本纛。
【吕振中】以色列人扎营、要照他们的部队，各归本营，各归自己的大旗。
【思高本】以色列子民应分队扎营，各归本旗。
【现代本】其余的以色列人要扎营，每一个人在他所属的旗帜下，按照部队，一组一组地扎营。
【KJV】And the children of Israel shall pitch their tents, every man by his own camp, and every man by his own standard, throughout their hosts.
【NIV】The Israelites are to set up their tents by divisions, each man in his own camp under his own standard.
【BBE】The children of Israel are to put up their tents, every man in his tent-circle round his flag.
【ASV】And the children of Israel shall pitch their tents, every man by his own camp, and every man by his own standard, according to their hosts.
【本会注释】
    纛。来源于动词“看”、“观看”、“举旗”。因此该名词意味着某种显眼的、卓著的、或被高举的事物。它可以被用来指任何记号或标志，诸如一个预言性的证据（出3:12）、一个神迹（书24:17）、一个纪念（书4:6）、或指作记号的天体（创1:14；耶10:2）。有些人建议认为“连队”一词在这里会比“纛”具有更明确的含义（见民2:3,10,18,25）。
    犹太人有一种遗传认为流便的纛具有一个人的图形，犹大的纛是一只狮子，以法莲的纛是一只牛，但的纛是一只老鹰的图形。
53 【和合本】但利未人要在法柜帐幕的四围安营，免得忿怒临到以色列会众；利未人并要谨守法柜的帐幕。”
【吕振中】但是利未人要在法柜帐幕的四围扎营，免得上帝的震怒临到以色列人的会众∶利未人是要守尽法柜帐幕之职守的。”
【思高本】但肋未人应在会幕四周扎营，免得以色列子民会众触犯天怒；肋未人应负责看守会幕。”
【现代本】但是利未人要在圣幕的四周扎营守卫，免得有人走近圣幕，惹我发怒而击打以色列会众。”
【KJV】But the Levites shall pitch round about the tabernacle of testimony, that there be no wrath upon the congregation of the children of Israel: and the Levites shall keep the charge of the tabernacle of testimony.
【NIV】The Levites, however, are to set up their tents around the tabernacle of the Testimony so that wrath will not fall on the Israelite community. The Levites are to be responsible for the care of the tabernacle of the Testimony."
【BBE】But the tents of the Levites are to be round the Tent of meeting, so that wrath may not come on the children of Israel: the Tent of meeting is to be in the care of the Levites.
【ASV】But the Levites shall encamp round about the tabernacle of the testimony, that there be no wrath upon the congregation of the children of Israel: and the Levites shall keep the charge of the tabernacle of the testimony.
【本会注释】
    免得忿怒。就是因触犯帐幕之神圣性而有的忿怒，因这帐幕乃是上帝在其百姓中的居所。在新约中，每个基督徒都是上帝的圣所（林前6:19），正如全教会也是上帝的圣所一样（林前3:16,17）。在这两处经文中，被译为“殿”字的原文就是被用来指圣所与至圣所的一词，排除所有其他在圣殿区域内与之相邻的建筑。
    被译为“忿怒”一词的原文来源于一个与叙利亚语和阿拉伯语相通的词根，意思就是“折断”、“断裂”。名词，阳性，是“裂片”的意思，即一个被折断的碎片。所以这里所说的上帝的忿怒带有干犯上帝圣物之人与教会断绝关系的意思。利未人被安置在帐幕的四围以防止任何未经许可之人进入上帝居所的神圣领域内。
    以色列的俗人按照上帝所给予的安排，安营在祭司的非常警戒线之外。上帝在他们的中央。祂的无与伦比被强调。只有特定职位中被指定的人才可以接近祂。这得到了严格的遵守。基督教的理想被保罗在来4:16节中表露出来，他在那里劝勉基督徒要“坦然无惧地来到施恩的宝座前”，到耶和华的眼前来。
54 【和合本】以色列人就这样行。凡耶和华所吩咐摩西的，他们就照样行了。
【吕振中】于是以色列人就这样行∶凡永恒主怎样吩咐摩西的、他们就怎样行。
【思高本】以色列子民都照办了；上主怎样吩咐了梅瑟，他们就怎样办了。
【现代本】以色列人照着上主命令摩西的话做了。
【KJV】And the children of Israel did according to all that the LORD commanded Moses, so did they.
【NIV】The Israelites did all this just as the Lord commanded Moses.
【BBE】So the children of Israel did as the Lord had given orders to Moses.
【ASV】Thus did the children of Israel; according to all that Jehovah commanded Moses, so did they.

怀爱伦的注释

50 《证》第3册第345页
51 《赎》第156页；《证》第3册第345页
52 《赎》第157页
53 《证》第3册第345页


第 10 章

【本会注释】
1 银号的使用。
11 以色列人从西乃起行至巴兰。
14 他们行进的次序。
29 摩西恳求何巴不要离开他们。
33 摩西在约柜前行和安歇时的祝福。

制银号
1 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主要告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主对摩西说：
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses:
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
2 【和合本】“你要用银子做两枝号，都要锤出来的，用以招聚会众，并叫众营起行。
【吕振中】“你要作两枝号银号筒，用锤的法子来作；使你可以招集会众，也可以叫众营往前行。
【思高本】你要制造两个喇叭，用银打成，用为召集会众，为迁疑营幕。
【现代本】“你要用银锤出两支号筒，作为召集民众和拔营之用。
【KJV】Make thee two trumpets of silver; of a whole piece shalt thou make them: that thou mayest use them for the calling of the assembly, and for the journeying of the camps.
【NIV】Make two trumpets of hammered silver, and use them for calling the community together and for having the camps set out.
【BBE】Make two silver horns of hammered work, to be used for getting the people together and to give the sign for the moving of the tents.
【ASV】Make thee two trumpets of silver; of beaten work shalt thou make them: and thou shalt use them for the calling of the congregation, and for the journeying of the camps.
【本会注释】
    用银子作……号。被译为“号”字的希伯来原文在旧约圣经中有三个词。一个是在西乃（出19:13）和在耶利哥城（书6:5）使用的公羊角。还有在世俗服务中使用的号；然后还有这里被某些作者称为“尖音小号”的号。这是一种又直又长的管子，末端有一个向外展开的嘴。
3 【和合本】吹这号的时候，全会众要到你那里，聚集在会幕门口。
【吕振中】他们吹两枝的时候，全会众都要聚集到你这里、在会棚的出入处。
【思高本】几时吹两个喇叭，全会众都应集合在会幕门口，来到你跟前。
【现代本】两支银号筒都吹起长音的时候，全会众要集合在圣幕门前，在你的周围。
【KJV】And when they shall blow with them, all the assembly shall assemble themselves to thee at the door of the tabernacle of the congregation.
【NIV】When both are sounded, the whole community is to assemble before you at the entrance to the Tent of Meeting.
【BBE】When they are sounded, all the people are to come together to you at the door of the Tent of meeting.
【ASV】And when they shall blow them, all the congregation shall gather themselves unto thee at the door of the tent of meeting.
【本会注释】
    这号。两个号角的吹响乃是对全营的一种召唤。关于一个重要的吹角，请查阅珥2:15。
4 【和合本】若单吹一枝，众首领，就是以色列军中的统领，要聚集到你那里。
【吕振中】他们若单吹一枝，众首领、以色列的族系长、就要聚集拢来到你这里。
【思高本】若只吹一个喇叭，以色列的千夫长，作首领的应集合到你跟前。
【现代本】如果只有一支银号筒吹响，只有各宗族的领袖集合到你面前。
【KJV】And if they blow but with one trumpet, then the princes, which are heads of the thousands of Israel, shall gather themselves unto thee.
【NIV】If only one is sounded, the leaders-the heads of the clans of Israel-are to assemble before you.
【BBE】If only one of them is sounded, then the chiefs, the heads of the thousands of Israel, are to come to you.
【ASV】And if they blow but one, then the princes, the heads of the thousands of Israel, shall gather themselves unto thee.
5 【和合本】吹出大声的时候，东边安的营都要起行。
【吕振中】你们吹紧急声的时候，那扎在东边的营、都要往前行。
【思高本】若吹紧急号，扎在东方的营就起程；
【现代本】如果吹出的是短促的紧急号，扎营在东边的支族要拔营。
【KJV】When ye blow an alarm, then the camps that lie on the east parts shall go forward.
【NIV】When a trumpet blast is sounded, the tribes camping on the east are to set out.
【BBE】When a loud note is sounded, the tents placed on the east side are to go forward.
【ASV】And when ye blow an alarm, the camps that lie on the east side shall take their journey.
【本会注释】
    吹出大声（译者注：英文KJV版译为“吹出警报”）。英文译本中的“警报”一词在耶20:16和摩1:14节中被译为“呐喊”。
6 【和合本】二次吹出大声的时候，南边安的营都要起行。他们将起行，必吹出大声。
【吕振中】你们第二次吹紧急声的时候，那扎在南边的营都要往前行。要往前行、他们总吹紧急声。
【思高本】第二次吹紧急号时，扎在南方的营就起程：吹紧急号是为叫他们起程；
【现代本】第二次吹出短音的时候，扎营在南边的支族要拔营。所以，吹短音是要拔营，
【KJV】When ye blow an alarm the second time, then the camps that lie on the south side shall take their journey: they shall blow an alarm for their journeys.
【NIV】At the sounding of a second blast, the camps on the south are to set out. The blast will be the signal for setting out.
【BBE】At the sound of a second loud note, the tents on the south side are to go forward: the loud note will be the sign to go forward.
【ASV】And when ye blow an alarm the second time, the camps that lie on the south side shall take their journey: they shall blow an alarm for their journeys.
7 【和合本】但招聚会众的时候，你们要吹号，却不要吹出大声。
【吕振中】但招集大众的时候，你们要吹号筒，却不要吹紧急声。
【思高本】但为召集会众，只吹号，不应紧急吹。
【现代本】吹长音是要集合会众。
【KJV】But when the congregation is to be gathered together, ye shall blow, but ye shall not sound an alarm.
【NIV】To gather the assembly, blow the trumpets, but not with the same signal.
【BBE】But when all the people are to come together, the horn is to be sounded but not loudly.
【ASV】But when the assembly is to be gathered together, ye shall blow, but ye shall not sound an alarm.
8 【和合本】亚伦子孙作祭司的要吹这号；这要作你们世世代代永远的定例。
【吕振中】是亚伦子孙做祭司的要吹号筒∶这要做你们世世代代永远的条例。
【思高本】亚郎的子孙作司祭的应吹号：这为你们世世代代是条永久的规定。
【现代本】这两支号筒要由亚伦子孙，作祭司的，来吹。“下面的条例，你们要世世代代遵守。
【KJV】And the sons of Aaron, the priests, shall blow with the trumpets; and they shall be to you for an ordinance for ever throughout your generations.
【NIV】The sons of Aaron, the priests, are to blow the trumpets. This is to be a lasting ordinance for you and the generations to come.
【BBE】The horns are to be sounded by the sons of Aaron, the priests; this is to be a law for you for ever, from generation to generation.
【ASV】And the sons of Aaron, the priests, shall blow the trumpets; and they shall be to you for a statute for ever throughout your generations.
【本会注释】
    祭司。由于号角是为宗教职务所用的，而且所发出的声音也与上帝所表露的愿望相一致，所以将此乐器交给祭司看管并单由他们吹此乐器乃是很自然的事情。
9 【和合本】你们在自己的地，与欺压你们的敌人打仗，就要用号吹出大声，便在耶和华你们的上帝面前得蒙纪念，也蒙拯救脱离仇敌。
【吕振中】你们在本地若跟扰害你们的敌人交战，就要用号吹紧急声，那你们就要在永恒主你们的上帝面前被记起，也要得拯救脱离你们的仇敌。
【思高本】几时你们在本国要出去作战，攻打来侵的仇敌，应吹紧急号，使上主你们的天主，记得你们，救你们脱离仇敌。
【现代本】你们在自己的土地上遭遇战争的时候，为了保卫自己、抵抗来攻打的敌人，你们要用这两支号筒吹出战争的警报。我──上主、你们的上帝要帮助你们，救你们脱离仇敌。
【KJV】And if ye go to war in your land against the enemy that oppresseth you, then ye shall blow an alarm with the trumpets; and ye shall be remembered before the LORD your God, and ye shall be saved from your enemies.
【NIV】When you go into battle in your own land against an enemy who is oppressing you, sound a blast on the trumpets. Then you will be remembered by the Lord your God and rescued from your enemies.
【BBE】And if you go to war in your land against any who do you wrong, then let the loud note of the horn be sounded; and the Lord your God will keep you in mind and give you salvation from those who are against you.
【ASV】And when ye go to war in your land against the adversary that oppresseth you, then ye shall sound an alarm with the trumpets; and ye shall be remembered before Jehovah your God, and ye shall be saved from your enemies.
【本会注释】
    在自己的地。所指的就是圣地。那时，他们飘流的日子已告终止而制作号角所要达到的实际用途也将止息了。
10 【和合本】在你们快乐的日子和节期，并月朔，献燔祭和平安祭，也要吹号，这都要在你们的上帝面前作为纪念。我是耶和华你们的上帝。”
【吕振中】在你们快乐日子和制定节期、跟月初一、你们献燔祭和平安祭的时候，也要用号筒吹紧急声，这在你们的上帝面前要替你们使他记起∶我永恒主是你们的上帝。”
【思高本】此外，在你们的庆日、节日、月朔之日，献全燔祭及和平祭时，还应吹号，使你们的天主记得你们：我是上主，你们的天主。”
【现代本】在快乐的日子──初一日和其它节期，献上烧化祭和平安祭的时候，你们要吹号。我要帮助你们，我是上主──你们的上帝。”
【KJV】Also in the day of your gladness, and in your solemn days, and in the beginnings of your months, ye shall blow with the trumpets over your burnt offerings, and over the sacrifices of your peace offerings; that they may be to you for a memorial before your God: I am the LORD your God.
【NIV】Also at your times of rejoicing-your appointed feasts and New Moon festivals-you are to sound the trumpets over your burnt offerings and fellowship offerings, and they will be a memorial for you before your God. I am the Lord your God."
【BBE】And on days of joy and on your regular feasts and on the first day of every month, let the horns be sounded over your burned offerings and your peace-offerings; and they will put the Lord in mind of you: I am the Lord your God.
【ASV】Also in the day of your gladness, and in your set feasts, and in the beginnings of your months, ye shall blow the trumpets over your burnt-offerings, and over the sacrifices of your peace-offerings; and they shall be to you for a memorial before your God: I am Jehovah your God.
【本会注释】
    你们快乐的日子。这将意味着任何举国感谢的场合（见代下5:12,13；7:6；29:27；斯9:19；约10:22）。
    和节期。直译为“和指定的集会”，意思就是逾越节、无酵节、七七节、吹角节、赎罪日、住棚节（利23）。
    并月朔。就是每月的第一日，或每次新月出现的日子（见本注释第二册有关犹太历的文章）。

离开西乃山
11 【和合本】第二年二月二十日，云彩从法柜的帐幕收上去。
【吕振中】第二年二月二十日、云彩从法柜的帐幕上头被收了上去。
【思高本】第二年二月二十日，云彩由会幕升起，
【现代本】以色列人民离开埃及后的第二年二月二十日，上主圣幕上面的云彩上升了。
【KJV】And it came to pass on the twentieth day of the second month, in the second year, that the cloud was taken up from off the tabernacle of the testimony.
【NIV】On the twentieth day of the second month of the second year, the cloud lifted from above the tabernacle of the Testimony.
【BBE】Now in the second year, on the twentieth day of the second month, the cloud was taken up from over the Tent of witness.
【ASV】And it came to pass in the second year, in the second month, on the twentieth day of the month, that the cloud was taken up from over the tabernacle of the testimony.
【本会注释】
    二十日。这是以色列人离开西乃旷野后的第一次起行，他们曾在西乃旷野安营近一年之久（见出16:1；19:1）。
    第二年。从出埃及起的一年零一个多月（见第187页）。
    云彩……收上去。云彩现在已在帐幕上停留了一个月零19天（出40:17,34）。
12 【和合本】以色列人就按站往前行，离开西乃的旷野，云彩停住在巴兰的旷野。
【吕振中】以色列人就从西乃旷野按路站往前行；云彩在巴兰旷野停住。
【思高本】以色列子民就从西乃旷野循序起程出发。以后云采在帕兰旷野停住了。
【现代本】于是以色列人开始他们的旅程，离开西奈旷野。云彩来到巴兰旷野，停在那里。
【KJV】And the children of Israel took their journeys out of the wilderness of Sinai; and the cloud rested in the wilderness of Paran.
【NIV】Then the Israelites set out from the Desert of Sinai and traveled from place to place until the cloud came to rest in the Desert of Paran.
【BBE】And the children of Israel went on their journey out of the waste land of Sinai; and the cloud came to rest in the waste land of Paran.
【ASV】And the children of Israel set forward according to their journeys out of the wilderness of Sinai; and the cloud abode in the wilderness of Paran.
【本会注释】
    巴兰的旷野。此旷野的准确界限尚未被确定。一般说来，东邻亚喀巴湾，西至苏伊士湾，南靠西乃山脉。这里是以实玛利的居所（创21:21；参创14:6；申33:2；哈3:3）。
13 【和合本】这是他们照耶和华藉摩西所吩咐的，初次往前行。
【吕振中】他们头一次往前行、是照永恒主、由摩西经手所吩咐的。
【思高本】他们初次依照上主藉梅瑟所出的命令起程。
【现代本】他们遵照上主给摩西的命令前进，
【KJV】And they first took their journey according to the commandment of the LORD by the hand of Moses.
【NIV】They set out, this first time, at the Lord 's command through Moses.
【BBE】They went forward for the first time on their journey as the Lord had given orders by the hand of Moses.
【ASV】And they first took their journey according to the commandment of Jehovah by Moses.
14 【和合本】按着军队首先往前行的是犹大营的纛。统领军队的是亚米拿达的儿子拿顺。
【吕振中】犹大的营的大旗、按着他们的部队在头里往前行；统领部队的、是亚米拿达的儿子拿顺。
【思高本】首先依队起程的，是犹大子孙的营旗，率领军队的，是阿米纳达布的儿子纳赫雄；
【现代本】每次前进都依照同样的次序。首先出发的是犹大旗帜下的人，一队一队地前进。亚米拿达的儿子拿顺率领犹大支族；
【KJV】In the first place went the standard of the camp of the children of Judah according to their armies: and over his host was Nahshon the son of Amminadab.
【NIV】The divisions of the camp of Judah went first, under their standard. Nahshon son of Amminadab was in command.
【BBE】First the flag of the children of Judah went forward with their armies: and at the head of his army was Nahshon, the son of Amminadab.
【ASV】And in the first place the standard of the camp of the children of Judah set forward according to their hosts: and over his host was Nahshon the son of Amminadab.
【本会注释】
    拿顺。各首领（第14-27节）都是各支派被指定的领袖（民1:4-16），并在行军时发号施令。
15 【和合本】统领以萨迦支派军队的是苏押的儿子拿坦业。
【吕振中】统领以萨迦人支派的部队的、是苏押的儿子拿坦业。
【思高本】率领依撒加尔子孙支派军队的，是族阿尔的儿子乃塔乃耳；
【现代本】苏押的儿子拿坦业率领以萨迦支族；
【KJV】And over the host of the tribe of the children of Issachar was Nethaneel the son of Zuar.
【NIV】Nethanel son of Zuar was over the division of the tribe of Issachar,
【BBE】And at the head of the army of the children of Issachar was Nethanel, the son of Zuar.
【ASV】And over the host of the tribe of the children of Issachar was Nethanel the son of Zuar.
16 【和合本】统领西布伦支派军队的是希伦的儿子以利押。
【吕振中】统领西布伦人支派的部队的、是希伦的儿子以利押。
【思高本】率领则步隆子孙支派军队的，是厄隆的儿子厄里雅布。
【现代本】希伦的儿子以利押率领西布伦支族。
【KJV】And over the host of the tribe of the children of Zebulun was Eliab the son of Helon.
【NIV】and Eliab son of Helon was over the division of the tribe of Zebulun.
【BBE】And at the head of the army of the children of Zebulun was Eliab, the son of Helon.
【ASV】And over the host of the tribe of the children of Zebulun was Eliab the son of Helon.
17 【和合本】帐幕拆卸，革顺的子孙和米拉利的子孙就抬着帐幕先往前行。
【吕振中】帐幕拆卸下来，革顺的子孙和米拉利的子孙、就抬着帐幕往前行。
【思高本】拆下帐幕后，革尔雄的子孙和默辣黎的子孙，就抬着帐幕起程出发。
【现代本】圣幕拆下以后，由革顺和米拉利两宗族的人扛抬圣幕出发。
【KJV】And the tabernacle was taken down; and the sons of Gershon and the sons of Merari set forward, bearing the tabernacle.
【NIV】Then the tabernacle was taken down, and the Gershonites and Merarites, who carried it, set out.
【BBE】Then the House was taken down; and the sons of Gershon and the sons of Merari, who were responsible for moving the House, went forward.
【ASV】And the tabernacle was taken down; and the sons of Gershon and the sons of Merari, who bare the tabernacle, set forward.
18 【和合本】按着军队往前行的是流便营的纛。统领军队的是示丢珥的儿子以利蓿。
【吕振中】如便营的大旗按着他们的部队往前行；统领部队的、是示丢珥的儿子以利蓿。
【思高本】以后依队出发的，是勒乌本的营旗，率领军队的是，舍德乌尔的儿子厄里族尔；
【现代本】其次，在流便旗帜下的人要出发，一队一队地前进。示丢珥的儿子以利蓿率领流便支族；
【KJV】And the standard of the camp of Reuben set forward according to their armies: and over his host was Elizur the son of Shedeur.
【NIV】The divisions of the camp of Reuben went next, under their standard. Elizur son of Shedeur was in command.
【BBE】Then the flag of the children of Reuben went forward with their armies: and at the head of his army was Elizur, the son of Shedeur.
【ASV】And the standard of the camp of Reuben set forward according to their hosts: and over his host was Elizur the son of Shedeur.
19 【和合本】统领西缅支派军队的是苏利沙代的儿子示路蔑。
【吕振中】统领西缅人支派的部队的、是苏利沙代的儿子示路蔑。
【思高本】率领西默盎子孙支派军队的，是族黎沙待的儿子舍路米耳；
【现代本】苏利沙代的儿子示路蜜率领西缅支族；
【KJV】And over the host of the tribe of the children of Simeon was Shelumiel the son of Zurishaddai.
【NIV】Shelumiel son of Zurishaddai was over the division of the tribe of Simeon,
【BBE】And at the head of the army of the children of Simeon was Shelumiel, the son of Zurishaddai.
【ASV】And over the host of the tribe of the children of Simeon was Shelumiel the son of Zurishaddai.
20 【和合本】统领迦得支派军队的是丢珥的儿子以利雅萨。
【吕振中】统领迦得人支派的部队的、是丢珥的儿子以利雅萨。
【思高本】率领加得子孙支派军队的，是勒乌耳的儿子厄里亚撒夫。
【现代本】丢珥的儿子以利雅萨率领迦得支族。
【KJV】And over the host of the tribe of the children of Gad was Eliasaph the son of Deuel.
【NIV】and Eliasaph son of Deuel was over the division of the tribe of Gad.
【BBE】At the head of the army of the children of Gad was Eliasaph, the son of Reuel.
【ASV】And over the host of the tribe of the children of Gad was Eliasaph the son of Deuel.
21 【和合本】哥辖人抬着圣物先往前行。他们未到以前，抬帐幕的已经把帐幕支好。
【吕振中】哥辖人抬着圣物往前行；人把帐幕立好、等他们来到。
【思高本】此后刻哈特人抬着圣所之物起程；当他们达到时，人应已竖起帐幕。
【现代本】然后哥辖宗族的人出发，扛抬着圣物。等他们到达营地，圣幕已经重新立好了。
【KJV】And the Kohathites set forward, bearing the sanctuary: and the other did set up the tabernacle against they came.
【NIV】Then the Kohathites set out, carrying the holy things. The tabernacle was to be set up before they arrived.
【BBE】Then the Kohathites went forward with the holy place; the others put up the House ready for their coming.
【ASV】And the Kohathites set forward, bearing the sanctuary: and the others did set up the tabernacle against their coming.
【本会注释】
    圣物（译者注：英文KJV版译为“圣所”）。这指的不是由革顺人和抹利人搬运的帐幕或帐棚，而是指哥辖人扛在肩上的圣物──如约柜等（见民4:4,15）。
22 【和合本】按着军队往前行的是以法莲营的纛，统领军队的是亚米忽的儿子以利沙玛。
【吕振中】以法莲人的营的大旗、按着他们的部队往前行；统领部队的、是亚米忽的儿子以利沙玛。
【思高本】以后依队出发的，是厄弗辣因子孙的营旗，率领军队的，是阿米胡得的儿子厄里沙玛；
【现代本】再其次出发的是以法莲旗帜下的人，一队一队地前进。亚米忽的儿子伊莱沙玛率领以法莲支族；
【KJV】And the standard of the camp of the children of Ephraim set forward according to their armies: and over his host was Elishama the son of Ammihud.
【NIV】The divisions of the camp of Ephraim went next, under their standard. Elishama son of Ammihud was in command.
【BBE】Then the flag of the children of Ephraim went forward with their armies: and at the head of his army was Elishama, the son of Ammihud.
【ASV】And the standard of the camp of the children of Ephraim set forward according to their hosts: and over his host was Elishama the son of Ammihud.
23 【和合本】统领玛拿西支派军队的是比大蓿的儿子迦玛列。
【吕振中】统领玛拿西人支派的部队的、是比大蓿的儿子迦玛列。
【思高本】率领默纳协子孙支派军队的，是培达族尔的儿子加默里耳；
【现代本】比大蓿的儿子迦玛列率领玛拿西支族；
【KJV】And over the host of the tribe of the children of Manasseh was Gamaliel the son of Pedahzur.
【NIV】Gamaliel son of Pedahzur was over the division of the tribe of Manasseh,
【BBE】At the head of the army of the children of Manasseh was Gamaliel, the son of Pedahzur.
【ASV】And over the host of the tribe of the children of Manasseh was Gamaliel the son of Pedahzur.
24 【和合本】统领便雅悯支派军队的是基多尼的儿子亚比但。
【吕振中】统领便雅悯人支派的部队的、是基多尼的儿子亚比但。
【思高本】率领本雅明子孙支派军队的，是基德敖尼的儿子阿彼丹。
【现代本】基多尼的儿子亚比但率领便雅悯支族。
【KJV】And over the host of the tribe of the children of Benjamin was Abidan the son of Gideoni.
【NIV】and Abidan son of Gideoni was over the division of the tribe of Benjamin.
【BBE】At the head of the army of the children of Benjamin was Abidan, the son of Gideoni.
【ASV】And over the host of the tribe of the children of Benjamin was Abidan the son of Gideoni.
25 【和合本】在诸营末后的是但营的纛，按着军队往前行。统领军队的是亚米沙代的儿子亚希以谢。
【吕振中】但人的营的大旗做众营的后队、按着他们的部队往前行；统领部队的、是亚米沙代的儿子亚希以谢。
【思高本】以后依队出发的，是作全营后卫的丹子孙的营旗，率领军队的，是阿米沙待的儿子阿希厄则尔；
【现代本】最后出发的是作后卫队但旗帜下的人，一队一队地前进。亚米沙代的儿子亚希以谢率领但支族；
【KJV】And the standard of the camp of the children of Dan set forward, which was the rereward of all the camps throughout their hosts: and over his host was Ahiezer the son of Ammishaddai.
【NIV】Finally, as the rear guard for all the units, the divisions of the camp of Dan set out, under their standard. Ahiezer son of Ammishaddai was in command.
【BBE】And the flag of the children of Dan, whose tents were moved last of all, went forward with their armies: and at the head of his army was Ahiezer, the son of Ammishaddai.
【ASV】And the standard of the camp of the children of Dan, which was the rearward of all the camps, set forward according to their hosts: and over his host was Ahiezer the son of Ammishaddai.
【本会注释】
    末后。就是后方或后卫部队，直译为“收集者”。拿弗他利，作为但支派下属分团的一部分，实际上是在队伍的最后边。此词在赛52:12；58:8节中被用来指上帝是保护者。
26 【和合本】统领亚设支派军队的是俄兰的儿子帕结。
【吕振中】统领亚设人支派的部队的、是俄兰的儿子帕结。
【思高本】率领阿协尔子孙支派军队的，是敖革兰的儿子帕革厄耳；
【现代本】俄兰的儿子帕结率领亚设支族；
【KJV】And over the host of the tribe of the children of Asher was Pagiel the son of Ocran.
【NIV】Pagiel son of Ocran was over the division of the tribe of Asher,
【BBE】At the head of the army of the children of Asher was Pagiel, the son of Ochran.
【ASV】And over the host of the tribe of the children of Asher was Pagiel the son of Ochran.
27 【和合本】统领拿弗他利支派军队的是以南的儿子亚希拉。
【吕振中】统领拿弗他利人支派的部队的、是以南的儿子亚希拉。
【思高本】率领纳斐塔里子孙支派军队的，是厄南的儿子阿希辣。
【现代本】以南的儿子亚希拉率领拿弗他利支族。
【KJV】And over the host of the tribe of the children of Naphtali was Ahira the son of Enan.
【NIV】and Ahira son of Enan was over the division of the tribe of Naphtali.
【BBE】And at the head of the army of the children of Naphtali was Ahira, the son of Enan.
【ASV】And over the host of the tribe of the children of Naphtali was Ahira the son of Enan.
28 【和合本】以色列人按着军队往前行，就是这样。
【吕振中】这是以色列人按着他们的部队往前行的次序，他们就这样往前行了。
【思高本】这是以色列子民出发时，依队起程的次序。
【现代本】这就是以色列人拔营后、一队一队前进的次序。
【KJV】Thus were the journeyings of the children of Israel according to their armies, when they set forward.
【NIV】This was the order of march for the Israelite divisions as they set out.
【BBE】This was the order in which the children of Israel were journeying by armies; so they went forward.
【ASV】Thus were the journeyings of the children of Israel according to their hosts; and they set forward.
29 【和合本】摩西对他岳父（或作：内兄）米甸人流珥的儿子何巴说：“我们要行路，往耶和华所应许之地去；他曾说：‘我要将这地赐给你们。’现在求你和我们同去，我们必厚待你，因为耶和华指着以色列人已经应许给好处。”
【吕振中】摩西对他的岳父米甸人流珥的儿子何巴说∶“我们要往前行到永恒主所说到的地方去，就是他曾经说∶‘我要将这地赐给你们的。’如今求你和我们一同去；我们要厚待你；因为是永恒主亲自指着以色列来说到厚待我们的。”
【思高本】梅瑟对自己的岳父，米德杨人勒乌耳的儿子曷巴布说：“我们正要起程往上主曾说：“我要给你们的那地方”去；你同我们一起去罢！我们必要好待你，因为上主对以色列许下了幸福。”
【现代本】摩西对他的内兄米甸人叶特罗的儿子何巴说：“我们就要到上主应许给我们的地方去。他曾经应许要使以色列人昌盛，所以跟我们来吧，我们会让你共享我们的繁荣。”
【KJV】And Moses said unto Hobab, the son of Raguel the Midianite, Moses' father in law, We are journeying unto the place of which the LORD said, I will give it you: come thou with us, and we will do thee good: for the LORD hath spoken good concerning Israel.
【NIV】Now Moses said to Hobab son of Reuel the Midianite, Moses' father-in-law, "We are setting out for the place about which the Lord said, 'I will give it to you.' Come with us and we will treat you well, for the Lord has promised good things to Israel."
【BBE】Then Moses said to Hobab, the son of his father-in-law Reuel the Midianite, We are journeying to that place of which the Lord has said, I will give it to you: so come with us, and it will be for your profit: for the Lord has good things in store for Israel.
【ASV】And Moses said unto Hobab, the son of Reuel the Midianite, Moses' father-in-law, We are journeying unto the place of which Jehovah said, I will give it you: come thou with us, and we will do thee good; for Jehovah hath spoken good concerning Israel.
【本会注释】
    何巴。这节经文并未说明摩西的岳父是何巴还是拉古勒，因为此词只是指任何类型的“姻亲”。两者必须靠上下文来断定。而拉古勒（或流珥）既然是岳父（出2:16-21）；因此他的儿子何巴便是摩西的舅子（见《祖知》第628页）。
30 【和合本】何巴回答说：“我不去；我要回本地本族那里去。”
【吕振中】何巴对摩西说∶“我不去；我要往我本地我亲族那里去。”
【思高本】曷巴布回答他说：“我不去，我要回到故乡我的老家去。”
【现代本】何巴说：“我不去。我要回我的老家去。”
【KJV】And he said unto him, I will not go; but I will depart to mine own land, and to my kindred.
【NIV】He answered, "No, I will not go; I am going back to my own land and my own people."
【BBE】But he said, I will not go with you, I will go back to the land of my birth and to my relations.
【ASV】And he said unto him, I will not go; but I will depart to mine own land, and to my kindred.
31 【和合本】摩西说：“求你不要离开我们；因为你知道我们要在旷野安营，你可以当作我们的眼目。
【吕振中】摩西说∶“求你不要离开我们；因为你懂得我们在旷野扎营的问题；你可以做我们的眼目。
【思高本】梅瑟说：“请你不要离开我们！因为你知道我们在旷野安营的地方，你要给我们当响导。
【现代本】摩西说：“请不要离开我们。你熟悉这旷野，我们该在哪里扎营，你可以作我们的向导。
【KJV】And he said, Leave us not, I pray thee; forasmuch as thou knowest how we are to encamp in the wilderness, and thou mayest be to us instead of eyes.
【NIV】But Moses said, "Please do not leave us. You know where we should camp in the desert, and you can be our eyes.
【BBE】And he said, Do not go from us; for you will be eyes for us, guiding us to the right places in the waste land to put up our tents.
【ASV】And he said, Leave us not, I pray thee; forasmuch as thou knowest how we are to encamp in the wilderness, and thou shalt be to us instead of eyes.
【本会注释】
    你知道。作为一个旷野的居住者，何巴会非常熟悉旷野的各种记号和路线，知道到哪里去找水喝。
32 【和合本】你若和我们同去，将来耶和华有什么好处待我们，我们也必以什么好处待你。”
【吕振中】你若和我们一同去，将来永恒主有什么好处待我们，我们也要用什么好处待你。”
【思高本】你若同我们一起去，我们必使你分享上主要赐给我们的幸福。”
【现代本】你如果跟我们来，我们一定把上主赐给我们的一切福气跟你共享。”
【KJV】And it shall be, if thou go with us, yea, it shall be, that what goodness the LORD shall do unto us, the same will we do unto thee.
【NIV】If you come with us, we will share with you whatever good things the Lord gives us."
【BBE】And if you come with us, we will give you a part in whatever good the Lord does for us.
【ASV】And it shall be, if thou go with us, yea, it shall be, that what good soever Jehovah shall do unto us, the same will we do unto thee.
【本会注释】
    你若和我们同去。大概，何巴最终同意与他们同去，因为何巴人住在了犹大人当中（士1:16；4:11）。

众民和约柜往前行
33 【和合本】以色列人离开耶和华的山，往前行了三天的路程；耶和华的约柜在前头行了三天的路程，为他们寻找安歇的地方。
【吕振中】以色列人从永恒主的山往前行了三天的路程，永恒主约柜在他们前面往前行了三天的路程，为他们探觅停息处。
【思高本】他们就由上主的山起程出发，行了叁天的路程；叁天的路程中，上主的约柜走在他们的前面，为他们寻求休息的地方。
【现代本】以色列人离开西奈圣山，往前走了三天。上主的约柜一直在他们前头，为他们找扎营的地方。
【KJV】And they departed from the mount of the LORD three days' journey: and the ark of the covenant of the LORD went before them in the three days' journey, to search out a resting place for them.
【NIV】So they set out from the mountain of the Lord and traveled for three days. The ark of the covenant of the Lord went before them during those three days to find them a place to rest.
【BBE】So they went forward three days' journey from the mountain of the Lord; and the ark of the Lord's agreement went three days' journey before them, looking for a resting-place for them;
【ASV】And they set forward from the mount of Jehovah three days' journey; and the ark of the covenant of Jehovah went before them three days' journey, to seek out a resting-place for them.
【本会注释】
    约柜。就是存放十条诫命的柜（民14:44；申10:8；31:9,25；书4:7,18；6:8）。一个约就是一个合约。上帝与以色列人之间的约就是双方所达成的协议，他们因此而成为祂的百姓，顺从祂并成为祂在世人面前的代表；祂也因此而要祝福他们并作他们的上帝（见对出19:5；24:7节的注释）。上帝正是在他们自愿选择接受作为上帝选民身份的基础上赐予他们十条诫命的，他们应许要遵守这诫命作为他们在合约中应尽的本分（出19:8；24:3,7）。被上帝的手写在两块石版上的十条诫命被恰当地称为“约”（申4:13），因为它们构成了约所依据之条件的文字副本。装有十条诫命的柜本身因此也被人们称为“约柜”（见对出25:16和民1:50节的注释）。
34 【和合本】他们拔营往前行，日间有耶和华的云彩在他们以上。
【吕振中】每逢他们从营盘往前行的时候，日间总有永恒主的云彩在他们上头。
【思高本】白天他们移营前行时，上主的云彩常在他们头上。
【现代本】他们从一个营地迁移到另一个营地；白天有上主的云彩在他们上头。
【KJV】And the cloud of the LORD was upon them by day, when they went out of the camp.
【NIV】The cloud of the Lord was over them by day when they set out from the camp.
【BBE】And by day the cloud of the Lord went over them, when they went forward from the place where they had put up their tents.
【ASV】And the cloud of Jehovah was over them by day, when they set forward from the camp.
35 【和合本】约柜往前行的时候，摩西就说：“耶和华啊，求你兴起！愿你的仇敌四散！愿恨你的人从你面前逃跑！”
【吕振中】每逢柜往前行的时候，摩西总说∶“永恒主阿，起来哦！愿你的仇敌溃散；愿恨你的人从你面前逃跑。”
【思高本】当约柜起行时，梅瑟就说：“上主，请你起来，使你的仇敌溃散，使怀恨你的由你面前逃走。”
【现代本】每当约柜前行，摩西就说：“上主啊，求你起来，驱散你的仇敌，使恨你的人逃跑！”
【KJV】And it came to pass, when the ark set forward, that Moses said, Rise up, LORD, and let thine enemies be scattered; and let them that hate thee flee before thee.
【NIV】Whenever the ark set out, Moses said, "Rise up, O Lord! May your enemies be scattered; may your foes flee before you."
【BBE】And when the ark went forward Moses said, Come up, O Lord, and let the armies of those who are against you be broken, and let your haters go in flight before you.
【ASV】And it came to pass, when the ark set forward, that Moses said, Rise up, O Jehovah, and let thine enemies be scattered; and let them that hate thee flee before thee.
【本会注释】
    摩西就说。以色列人在他们前往圣地之行进中的出发乃是信心和盼望的一种表现。最重大的担子落在了摩西的身上。第35和36节记载了他为一天行程的顺利所做的晨祷和他为安歇和保护所做的晚祷。使徒保罗说以色列人是“在云里，海里受洗归了摩西”（林前10:2）。
36 【和合本】约柜停住的时候，他就说：“耶和华啊，求你回到以色列的千万人中！”
【吕振中】柜停歇的时候，他总说∶“永恒主阿，返回哦！回到以色列的万万千千哦！”
【思高本】在约柜停留时，他就说：“上主，请归来，住在以色列千家万户中。”
【现代本】每当约柜停住时，摩西就说：“上主啊，求你回到以色列千万人民当中。”
【KJV】And when it rested, he said, Return, O LORD, unto the many thousands of Israel.
【NIV】Whenever it came to rest, he said, "Return, O Lord , to the countless thousands of Israel."
【BBE】And when it came to rest, he said, Take rest, O Lord, and give a blessing to the families of Israel.
【ASV】And when it rested, he said, Return, O Jehovah, unto the ten thousands of the thousands of Israel.

怀爱伦的注释

33 《祖知》第375页
34-36《赎》第157页
35,36 《教》第38页；《祖知》第376页


第 11 章

【本会注释】
1 在他备拉的焚烧因摩西的祷告而被熄灭。
4 百姓贪欲肉食，厌恶吗哪。
10 摩西抱怨他的重任。
16 上帝将他的重担分给七十长老。
31 上帝在忿怒中在基博罗哈他瓦赐下鹌鹑。

在他备拉发怨言
1 【和合本】众百姓发怨言，他们的恶语达到耶和华的耳中。耶和华听见了就怒气发作，使火在他们中间焚烧，直烧到营的边界。
【吕振中】人民发了怨言、将苦处诉给永恒主听；永恒主听了，就发怒；永恒主的火便在他们中间烧着，烧毁了营盘一些边地。
【思高本】当时人民怨声载道，怨声已传入上主的耳中；上主听见，遂发怒；上主的火在他们中燃起，焚烧了营幕的边缘。
【现代本】人民遇到了困难，开始埋怨上主。上主听见了就发怒，降火在他们中间，烧毁了营地的一端。
【KJV】And when the people complained, it displeased the LORD: and the LORD heard it; and his anger was kindled; and the fire of the LORD burnt among them, and consumed them that were in the uttermost parts of the camp.
【NIV】Now the people complained about their hardships in the hearing of the Lord , and when he heard them his anger was aroused. Then fire from the Lord burned among them and consumed some of the outskirts of the camp.
【BBE】Now the people were saying evil against the Lord; and the Lord, hearing it, was angry and sent fire on them, burning the outer parts of the tent-circle.
【ASV】And the people were as murmurers, speaking evil in the ears of Jehovah: and when Jehovah heard it, his anger was kindled; and the fire of Jehovah burnt among them, and devoured in the uttermost part of the camp.
【本会注释】
    众百姓发怨言。直译为他们“象不幸的发怨言者”。他们可能觉得旷野乃是一个死亡陷阱。极度地被他们自己的想象所惊吓，他们开始预言他们在旷野所可能遇到的各种不幸。
    边界。闲杂人（见对第4节的注释）住在营地的边缘，因为各支派的安排（第2章）使他们没有其他的地方可以居住。
2 【和合本】百姓向摩西哀求，摩西祈求耶和华，火就熄了。
【吕振中】人民向摩西哀叫，摩西祷告永恒主，火就熄了。
【思高本】人民遂向梅瑟求救；梅瑟恳求了上主，火就熄灭了，
【现代本】人民向摩西哀求。摩西祷告上主，火就熄了。
【KJV】And the people cried unto Moses; and when Moses prayed unto the LORD, the fire was quenched.
【NIV】When the people cried out to Moses, he prayed to the Lord and the fire died down.
【BBE】And the people made an outcry to Moses, and Moses made prayer to the Lord, and the fire was stopped.
【ASV】And the people cried unto Moses; and Moses prayed unto Jehovah, and the fire abated.
【本会注释】
    摩西祈求。摩西乃是一个祈祷的伟人，时刻准备着为他人代求（见民12:13；14:13-19；16:22）。
3 【和合本】那地方便叫做他备拉，因为耶和华的火烧在他们中间。
【吕振中】那地方便名叫他备拉（即∶烧着），因为永恒主的火在他们中间烧着。
【思高本】遂给那地方起名叫塔贝辣，因为上主的火曾在他们中燃烧起来。
【现代本】那地方叫他备拉（希伯来语的发音跟焚烧相近），因为上主的火曾在那里焚烧他们。
【KJV】And he called the name of the place Taberah: because the fire of the LORD burnt among them.
【NIV】So that place was called Taberah, because fire from the Lord had burned among them.
【BBE】So that place was named Taberah, because of the fire of the Lord which had been burning among them.
【ASV】And the name of that place was called Taberah, because the fire of Jehovah burnt among them.
【本会注释】
    他备拉。这个地方在圣经中只有一处被再次提到（申9:22）。其地理位置从未被确认过。此名称来自于一个表示“焚烧”、“消灭”、“根绝”的动词。

摩西选立七十个长老
4 【和合本】他们中间的闲杂人大起贪欲的心；以色列人又哭号说：“谁给我们肉吃呢？
【吕振中】他们中间乌合之众大起贪欲之心，以色列人也再哭着说∶“我们若有肉吃多好呀！
【思高本】那些跟百姓来的杂族人甚是贪求口腹，连以色列子民也开始哭泣说：“谁给我们肉吃？
【现代本】有些外族人跟以色列人同行；他们很想吃肉。以色列人也开始埋怨说：“要是我们有肉吃多好呢！
【KJV】And the mixt multitude that was among them fell a lusting: and the children of Israel also wept again, and said, Who shall give us flesh to eat?
【NIV】The rabble with them began to crave other food, and again the Israelites started wailing and said, "If only we had meat to eat!
【BBE】And the mixed band of people who went with them were overcome by desire: and the children of Israel, weeping again, said, Who will give us flesh for our food?
【ASV】And the mixed multitude that was among them lusted exceedingly: and the children of Israel also wept again, and said, Who shall give us flesh to eat?
【本会注释】
    闲杂人。译为自来ha'saphsuph，动词`asaph，“聚集”的一种重叠形式。曾有人建议以英文词riff-raff，“流氓”作为一种适当的现代译法。关于这些人的身份，见对出12:38节的注释（另见申29:11；书8:35）。
    大起贪欲的心。直译为“有了极大的渴望”（见诗106:14；78:29）。
    以色列人又哭号。这几乎成了以色列人在暴躁生气时的一种习惯（民14:1；申1:45；34:8；士2:4；20:23,26；21:2）。
    肉吃。当以色列人从埃及出来时，他们拥有丰富的畜群（出12:32,38；17:3；34:3；民32:1）。但大概不是所有的以色列人都有大批的牛群和羊群，而且他们所拥有的数量显然不足以为所有的人提供定期的肉食，即或那曾是他们最好的食物也无济于事。
5 【和合本】我们记得，在埃及的时候不花钱就吃鱼，也记得有黄瓜、西瓜、韭菜、葱、蒜。
【吕振中】我们还记得在埃及不花钱所吃的鱼呢；也记得那黄瓜、西瓜、韭菜、葱、蒜呢。
【思高本】我们记得：在埃及我们可随便吃鱼，还有胡瓜、西瓜、韭菜、葱和蒜。
【现代本】在埃及的时候，我们常吃鱼，不用花钱。还有黄瓜、西瓜、韭菜、洋葱、大蒜等好吃的东西。
【KJV】We remember the fish, which we did eat in Egypt freely; the cucumbers, and the melons, and the leeks, and the onions, and the garlick:
【NIV】We remember the fish we ate in Egypt at no cost-also the cucumbers, melons, leeks, onions and garlic.
【BBE】Sweet is the memory of the fish we had in Egypt for nothing, and the fruit and green plants of every sort, sharp and pleasing to the taste:
【ASV】We remember the fish, which we did eat in Egypt for nought; the cucumbers, and the melons, and the leeks, and the onions, and the garlic:
【本会注释】
    我们记得。比较出16:3。
    鱼。在埃及常见而且非常便宜的食物（出7:21；赛19:8）。
    黄瓜。在炎热的气候中会使人感到清爽的食物（赛1:8）。这样的东西在旷野中当然是找不到的。
    西瓜。西瓜在炎热、干燥的国家中是一种特别受人喜爱的食物。本节中所提到的鱼和蔬菜在埃及至今仍是较贫穷阶级的人所吃的食物。
6 【和合本】现在我们的心血枯竭了，除这吗哪以外，在我们眼前并没有别的东西。”
【吕振中】现在我们的胃管都枯乾了；除了这吗哪以外，在我们眼前、什么也没有阿！”
【思高本】现在我们的心灵憔悴，我们眼见的除“玛纳”外，什么也没有。”“
【现代本】现在我们没有力气了。每天除了吗哪，什么东西都没得吃！”
【KJV】But now our soul is dried away: there is nothing at all, beside this manna, before our eyes.
【NIV】But now we have lost our appetite; we never see anything but this manna!"
【BBE】But now our soul is wasted away; there is nothing at all: we have nothing but this manna before our eyes.
【ASV】but now our soul is dried away; there is nothing at all save this manna to look upon.
【本会注释】
    我们的心血枯竭了。因为他们缺乏含水量大而且在炎热、干燥的气候中特别令人清爽的蔬菜水果。
    吗哪。希伯来原文读作：“我们的眼睛除了这吗哪以外什么也落不上”。耶稣曾将吗哪当作从天上白白赐给我们的灵粮的象征（约6:30-35,41-58）。得胜的基督徒蒙应许要获得“那隐藏的吗哪”（启2:17）。
7 【和合本】（这吗哪彷佛芫荽子，又好象珍珠。
【吕振中】这吗哪仿佛芫荽子，它的样子好像珍珠的样子。
【思高本】玛纳”形似胡荽种子，色彩有如珍珠。
【现代本】（吗哪的形状像胡荽子，色近孔白，
【KJV】And the manna was as coriander seed, and the colour thereof as the colour of bdellium.
【NIV】The manna was like coriander seed and looked like resin.
【BBE】Now the manna was like a seed of grain, like small clear drops.
【ASV】And the manna was like coriander seed, and the appearance thereof as the appearance of bdellium.
【本会注释】
    芫荽子。圆形，浅颜色的东西（出16:14），就象芳香树胶（创2:12，译者注：中文译为“珍珠”）在沙漠的阳光中的样子。
8 【和合本】百姓周围行走，把吗哪收起来，或用磨推，或用臼捣，煮在锅中，又做成饼，滋味好象新油。
【吕振中】人民漫处跑、捡吗哪，或用磨子磨，或用臼子捣，或在锅里煮，或作成烙饼，它的滋味就像油炸的佳殽的滋味。
【思高本】人民四散收敛，用磨研细，或在臼内捣碎，在锅内煮了做成饼，它的滋味有如油饼的滋味。
【现代本】每天晚上跟露水一起落在营地。
【KJV】And the people went about, and gathered it, and ground it in mills, or beat it in a mortar, and baked it in pans, and made cakes of it: and the taste of it was as the taste of fresh oil.
【NIV】The people went around gathering it, and then ground it in a handmill or crushed it in a mortar. They cooked it in a pot or made it into cakes. And it tasted like something made with olive oil.
【BBE】The people went about taking it up from the earth, crushing it between stones or hammering it to powder, and boiling it in pots, and they made cakes of it: its taste was like the taste of cakes cooked with oil.
【ASV】The people went about, and gathered it, and ground it in mills, or beat it in mortars, and boiled it in pots, and made cakes of it: and the taste of it was as the taste of fresh oil.
【本会注释】
    滋味好象。就是，它吃起来味道新鲜而且鲜美可口，就象新烤熟的或在上等的油中炸过的食物一样。它的味道也象和蜂蜜一起做成的薄饼（出16:31）。
9 【和合本】夜间露水降在营中，吗哪也随着降下。）
【吕振中】夜间露水降在营旁的时候，吗哪也随着降下来。］
【思高本】夜间露水降在营上时，也降下“玛纳。”
【现代本】第二天清晨，人民出去捡取，把它磨碎或捣碎成粉，然后煮一煮，做成饼。它的味道像用橄榄油烤的饼。）
【KJV】And when the dew fell upon the camp in the night, the manna fell upon it.
【NIV】When the dew settled on the camp at night, the manna also came down.
【BBE】When the dew came down on the tents at night, the manna came down with it.
【ASV】And when the dew fell upon the camp in the night, the manna fell upon it.
【本会注释】
    露水降。吗哪和露水一起降在地上，既新鲜又清凉（见诗78:23-25）。
10 【和合本】摩西听见百姓各在各家的帐棚门口哭号。耶和华的怒气便大发作，摩西就不喜悦。
【吕振中】摩西听见人民各人都在帐棚的出入处哭着，永恒主就大大发怒，摩西也不高兴。
【思高本】梅瑟听见百姓家家户户，各在帐棚门口悲哭。上主大发忿怒，梅瑟见了也很难受，
【现代本】人民成群地站在他们的帐棚门口发牢骚；摩西听见了心里很难过，因为上主向人民发怒。
【KJV】Then Moses heard the people weep throughout their families, every man in the door of his tent: and the anger of the LORD was kindled greatly; Moses also was displeased.
【NIV】Moses heard the people of every family wailing, each at the entrance to his tent. The Lord became exceedingly angry, and Moses was troubled.
【BBE】And at the sound of the people weeping, every man at his tent-door, the wrath of the Lord was great, and Moses was very angry.
【ASV】And Moses heard the people weeping throughout their families, every man at the door of his tent: and the anger of Jehovah was kindled greatly; and Moses was displeased.
【本会注释】
    各在各家。东方人惯于向全世界的人公布他的忧伤和哀痛。在这件事上，他们的一致行动具有预先安排的一切迹象，各家都大声哭号，而且都在他们的帐棚门口哭号。
11 【和合本】摩西对耶和华说：“你为何苦待仆人？我为何不在你眼前蒙恩，竟把这管理百姓的重任加在我身上呢？
【吕振中】摩西对永恒主说∶“为什么你苦待你仆人呢？为什么我没有在你面前蒙恩，而你竟把管这众民的责任都放在我身上呢？
【思高本】遂对上主说：“你为什么难为你的仆人？为什么我在你眼中不蒙宠幸，竟将管理这百姓的担子全放在我身上？
【现代本】摩西对上主说：“你为什么这样苦待我？为什么这样不喜欢我？为什么要我负责带领这些人民？
【KJV】And Moses said unto the LORD, Wherefore hast thou afflicted thy servant? and wherefore have I not found favour in thy sight, that thou layest the burden of all this people upon me?
【NIV】He asked the Lord , "Why have you brought this trouble on your servant? What have I done to displease you that you put the burden of all these people on me?
【BBE】And Moses said to the Lord, Why have you done me this evil? and why have I not grace in your eyes, that you have put on me the care of all this people?
【ASV】And Moses said unto Jehovah, Wherefore hast thou dealt ill with thy servant? and wherefore have I not found favor in thy sight, that thou layest the burden of all this people upon me?
【本会注释】
    苦待你仆人。摩西谈到他被任命为百姓之领袖的事情，这百姓现在夸张他们所受的试炼并如此迅速地忘记了他们所得的祝福（见出33:1-3）。
12 【和合本】这百姓岂是我怀的胎，岂是我生下来的呢？你竟对我说：‘把他们抱在怀里，如养育之父抱吃奶的孩子，直抱到你起誓应许给他们祖宗的地去。’
【吕振中】我，何曾将这众民怀胎过？何曾生下他们来呢？而你竟对我说∶‘把他们抱在怀里，像养育之父抱吃奶的孩子，直抱到你起誓应许他们祖宗的土地’阿？
【思高本】莫非是我怀孕了这百姓，或是我生了他们，你竟对我说：你要怀抱他们，如同褓母怀抱乳儿，直到进入你对他们的祖先所誓许的地方？
【现代本】我并没有造他们或生他们，为什么你要我作褓姆，把他们像婴儿一样抱在怀里，一直抱到你应许给他们祖先的土地呢？
【KJV】Have I conceived all this people? have I begotten them, that thou shouldest say unto me, Carry them in thy bosom, as a nursing father beareth the sucking child, unto the land which thou swarest unto their fathers?
【NIV】Did I conceive all these people? Did I give them birth? Why do you tell me to carry them in my arms, as a nurse carries an infant, to the land you promised on oath to their forefathers?
【BBE】Am I the father of all this people? have I given them birth, that you say to me, Take them in your arms, like a child at the breast, to the land which you gave by an oath to their fathers?
【ASV】Have I conceived all this people? have I brought them forth, that thou shouldest say unto me, Carry them in thy bosom, as a nursing-father carrieth the sucking child, unto the land which thou swarest unto their fathers?
【本会注释】
    养育之父。摩西称耶和华为以色列人的生身之父（申32:18），而以色列人却是上帝难带的儿女（何11:1-3）。将这节经文与其他表达上帝照顾和关爱的话语加以比较（申1:31；赛40:11；46:3；何11:3,4）。
13 【和合本】我从哪里得肉给这百姓吃呢？他们都向我哭号说：‘你给我们肉吃吧！’
【吕振中】我从哪里得肉给这众民吃呢？他们都向我哭着说∶‘给我们肉吃吧！’
【思高本】我从那拿肉给这百姓吃？因为他们向我哭诉说：给我们肉吃！
【现代本】我到哪里去找那么多肉给他们吃呢？他们不断地发牢骚要吃肉！
【KJV】Whence should I have flesh to give unto all this people? for they weep unto me, saying, Give us flesh, that we may eat.
【NIV】Where can I get meat for all these people? They keep wailing to me, 'Give us meat to eat!'
【BBE】Where am I to get flesh to give to all this people? For they are weeping to me and saying, Give us flesh for our food.
【ASV】Whence should I have flesh to give unto all this people? for they weep unto me, saying, Give us flesh, that we may eat.
【本会注释】
    从哪里。将这句话与记载在太15:33；可8:4节中门徒的经历相比较。
14 【和合本】管理这百姓的责任太重了，我独自担当不起。
【吕振中】我，管这众民的责任太重了，我独自担当不起。
【思高本】我独自不能抱着这百姓，这为我太重。
【现代本】我一个人没有办法管理他们；我受不了！
【KJV】I am not able to bear all this people alone, because it is too heavy for me.
【NIV】I cannot carry all these people by myself; the burden is too heavy for me.
【BBE】I am not able by myself to take the weight of all this people, for it is more than my strength.
【ASV】I am not able to bear all this people alone, because it is too heavy for me.
【本会注释】
    我……担当不起。实际上，摩西和百姓一样的不讲理，因为上帝从未撇下摩西只身一人，也没指望他为全营的人提供食物。
15 【和合本】你这样待我，我若在你眼前蒙恩，求你立时将我杀了，不叫我见自己的苦情。”
【吕振中】你既这样待我，我若在你面前蒙恩，求你乾脆将我杀掉，免得我见自己的苦处。”
【思高本】若你愿这样对待我，如果我在你眼中得宠，求你杀了我罢！免得我受这苦楚。”
【现代本】如果你要这样待我，求你可怜我，把我杀了，使我不必再忍受这样的虐待。”
【KJV】And if thou deal thus with me, kill me, I pray thee, out of hand, if I have found favour in thy sight; and let me not see my wretchedness.
【NIV】If this is how you are going to treat me, put me to death right now-if I have found favor in your eyes-and do not let me face my own ruin."
【BBE】If this is to be my fate, put me to death now in answer to my prayer, if I have grace in your eyes; and let me not see my shame.
【ASV】And if thou deal thus with me, kill me, I pray thee, out of hand, if I have found favor in thy sight; and let me not see my wretchedness.
【本会注释】
    将我杀了。意思就是“将我杀了算了”（见出32:32；王上19:4）。
16 【和合本】耶和华对摩西说：“你从以色列的长老中招聚七十个人，就是你所知道作百姓的长老和官长的，到我这里来，领他们到会幕前，使他们和你一同站立。
【吕振中】永恒主对摩西说∶“你要从以色列长老中聚集七十个人、就是你所知道做人民的长老和官吏的、到我这里来，领他们到会棚前，叫他们和你一同站在那里。
【思高本】上主对梅瑟说：“你给我由以色列老年人中召选七十人，你知道他们是民间的老前辈和会办事的人，领他们进入会幕，叫他们同你一起站在那。
【现代本】上主对摩西说：“你要召集七十个受人尊敬的长老，把他们带到圣幕我面前来，站在你旁边。
【KJV】And the LORD said unto Moses, Gather unto me seventy men of the elders of Israel, whom thou knowest to be the elders of the people, and officers over them; and bring them unto the tabernacle of the congregation, that they may stand there with thee.
【NIV】The Lord said to Moses: "Bring me seventy of Israel's elders who are known to you as leaders and officials among the people. Have them come to the Tent of Meeting, that they may stand there with you.
【BBE】And the Lord said to Moses, Send for seventy of the responsible men of Israel, who are in your opinion men of weight and authority over the people; make them come to the Tent of meeting and be there with you.
【ASV】And Jehovah said unto Moses, Gather unto me seventy men of the elders of Israel, whom thou knowest to be the elders of the people, and officers over them; and bring them unto the tent of meeting, that they may stand there with thee.
【本会注释】
    七十个人。这些长老（见出24:1,9）乃是各家族的领导人物（出12:21；参撒上4:3；8:4；撒下17:15）。
    官长。此词曾被用来指在埃及督工手下工作的以色列工头（出5:15）。此词的原意乃是“组织者”、“安排者”、“秘书”。
17 【和合本】我要在那里降临，与你说话，也要把降于你身上的灵分赐他们，他们就和你同当这管百姓的重任，免得你独自担当。
【吕振中】我要在那里降临，和你说话，也要把你身上的灵分在他们身上，他们就要和你一同担当这管理人民的责任，免得你独自担当。
【思高本】在那我要降下，与你交谈，取些你身上具有的神能，赋给他们，叫他们与你分担管理人民的重担，不让你个人独自承担。
【现代本】我要下来，在那里对你说话。我要把赐给你的灵分给他们，他们就能帮你分担责任；你不必一个人挑这重担。
【KJV】And I will come down and talk with thee there: and I will take of the spirit which is upon thee, and will put it upon them; and they shall bear the burden of the people with thee, that thou bear it not thyself alone.
【NIV】I will come down and speak with you there, and I will take of the Spirit that is on you and put the Spirit on them. They will help you carry the burden of the people so that you will not have to carry it alone.
【BBE】And I will come down and have talk with you there: and I will take some of the spirit which is on you and put it on them, and they will take part of the weight of the people off you, so that you do not have to take it by yourself.
【ASV】And I will come down and talk with thee there: and I will take of the Spirit which is upon thee, and will put it upon them; and they shall bear the burden of the people with thee, that thou bear it not thyself alone.
【本会注释】
    的灵。将此与“以利亚的灵”（王下2:15）转移到以利沙身上的经历相比较。在这里所指的是圣灵的恩赐和活动，激励人的灵来完成上帝的计划。
18 【和合本】又要对百姓说：‘你们应当自洁，预备明天吃肉，因为你们哭号说：谁给我们肉吃！我们在埃及很好。这声音达到了耶和华的耳中，所以他必给你们肉吃。
【吕振中】你要对人民说∶‘你们要洁净自己为圣，豫备明天可以吃肉，因为你们哭着给永恒主听，说∶我们若有肉吃多好呀！我们在埃及多好呀！故此永恒主必将肉给你们吃。
【思高本】你对民众说：你们圣洁自己直到明天，你们就会有肉吃，因为上主已听见你们哀哭说：谁给我们肉吃？我们在埃及是多么好！如今上主要给你们肉吃了；
【现代本】你要吩咐人民，说：‘明天大家都要洁净自己，你们会有肉吃。上主听见了你们的怨言，说你们想吃肉，你们觉得在埃及还好过些。上主就要给你们肉吃，你们一定得吃下去。
【KJV】And say thou unto the people, Sanctify yourselves against to morrow, and ye shall eat flesh: for ye have wept in the ears of the LORD, saying, Who shall give us flesh to eat? for it was well with us in Egypt: therefore the LORD will give you flesh, and ye shall eat.
【NIV】Tell the people: 'Consecrate yourselves in preparation for tomorrow, when you will eat meat. The Lord heard you when you wailed, "If only we had meat to eat! We were better off in Egypt!" Now the Lord will give you meat, and you will eat it.
【BBE】And say to the people, Make yourselves clean before tomorrow and you will have flesh for your food: for in the ears of the Lord you have been weeping and saying, Who will give us flesh for food? for we were well off in Egypt: and so the Lord will give you flesh, and it will be your food;
【ASV】And say thou unto the people, Sanctify yourselves against to-morrow, and ye shall eat flesh; for ye have wept in the ears of Jehovah, saying, Who shall give us flesh to eat? for it was well with us in Egypt: therefore Jehovah will give you flesh, and ye shall eat.
【本会注释】
    你们应当自洁。一个用来指通过斋戒沐浴而获得之仪文洁净的词汇（见民19:10,14）并作为献祭前的一种预备（创35:2）。相同的词汇在耶12:3节中被译为“等候”如同为宰杀所做的预备。有些犹太注释家愿意将那种含义加于此处。实际上，此词本身是中性的，可以表示为善或为恶而做准备。
19 【和合本】你们不止吃一天、两天、五天、十天、二十天，
【吕振中】你们要吃的不是一天两天、不是五天十天，也不是二十天，
【思高本】不但是一天、两天、五天、十天、二十天，你们有肉吃，
【现代本】你们不只吃一天两天，五天十天，甚至二十天。
【KJV】Ye shall not eat one day, nor two days, nor five days, neither ten days, nor twenty days;
【NIV】You will not eat it for just one day, or two days, or five, ten or twenty days,
【BBE】Not for one day only, or even for five or ten or twenty days;
【ASV】Ye shall not eat one day, nor two days, nor five days, neither ten days, nor twenty days,
20 【和合本】要吃一个整月，甚至肉从你们鼻孔里喷出来，使你们厌恶了，因为你们厌弃住在你们中间的耶和华，在他面前哭号说：我们为何出了埃及呢！’”
【吕振中】乃是一整月的工夫，到肉从你们鼻孔里喷出来、变为你们所厌的东西为止；因为你们弃绝了那在你们中间的永恒主，竟在他面前哭着说∶‘我们干么出了埃及呢！’”
【思高本】而是整月，直到肉从你们的鼻子出来，吃的生厌，因为你们轻视了住在你们中的上主，在他面前涕泣说：为什么我们出离了埃及？”
【现代本】你们要整整吃一个月的肉，直到肉从你们的鼻孔出来，使你们厌恶。这事一定要发生；因为你们厌弃在你们中间的上主，埋怨他，说你们不该离开埃及。’”
【KJV】But even a whole month, until it come out at your nostrils, and it be loathsome unto you: because that ye have despised the LORD which is among you, and have wept before him, saying, Why came we forth out of Egypt?
【NIV】but for a whole month-until it comes out of your nostrils and you loathe it-because you have rejected the Lord , who is among you, and have wailed before him, saying, "Why did we ever leave Egypt?" ' "
【BBE】But every day for a month, till you are tired of it, turning from it in disgust: because you have gone against the Lord who is with you, and have been weeping before him saying, Why did we come out of Egypt?
【ASV】but a whole month, until it come out at your nostrils, and it be loathsome unto you; because that ye have rejected Jehovah who is among you, and have wept before him, saying, Why came we forth out of Egypt?
【本会注释】
    厌弃。原文带有“弃绝”的含义（耶6:19；7:29；8:9；何4:6）。
21 【和合本】摩西对耶和华说：“这与我同住的百姓、步行的男人有六十万，你还说：‘我要把肉给他们，使他们可以吃一个整月。’
【吕振中】摩西说∶“六十万步行的人民、我在他们中间，而你、你还说∶‘我须将肉给他们吃一整月工夫’呀！
【思高本】梅瑟说：“与我同住的人民，步行的男子就有六十万，你却说：我要给他们肉吃，且吃一整月。
【现代本】摩西对上主说：“我带领的人民有六十万之多，而你竟说要给他们够一个月吃的肉？
【KJV】And Moses said, The people, among whom I am, are six hundred thousand footmen; and thou hast said, I will give them flesh, that they may eat a whole month.
【NIV】But Moses said, "Here I am among six hundred thousand men on foot, and you say, 'I will give them meat to eat for a whole month!'
【BBE】Then Moses said, The people, among whom I am, are six hundred thousand men on foot; and you have said, I will give them flesh to be their food for a month.
【ASV】And Moses said, The people, among whom I am, are six hundred thousand footmen; and thou hast said, I will give them flesh, that they may eat a whole month.
22 【和合本】难道给他们宰了羊群牛群，或是把海中所有的鱼都聚了来，就够他们吃吗？”
【吕振中】难道羊群牛群都给他们宰了、就彀他们吃么？难道海里所有的鱼都给他们聚拢来、就彀他们吃么？”
【思高本】就是将牛羊都为他们杀了，为他们够用么？或将海的鱼全给他们捉来，为他们足用么？”
【现代本】难道有足够的牛羊可宰了来满足他们吗？海里所有的鱼恐怕也不够他们吃呢！”
【KJV】Shall the flocks and the herds be slain for them, to suffice them? or shall all the fish of the sea be gathered together for them, to suffice them?
【NIV】Would they have enough if flocks and herds were slaughtered for them? Would they have enough if all the fish in the sea were caught for them?"
【BBE】Are flocks and herds to be put to death for them? or are all the fish in the sea to be got together so that they may be full?
【ASV】Shall flocks and herds be slain for them, to suffice them? or shall all the fish of the sea be gathered together for them, to suffice them?
23 【和合本】耶和华对摩西说：“耶和华的膀臂岂是缩短了吗？现在要看我的话向你应验不应验。”
【吕振中】永恒主对摩西说∶“永恒主的手臂哪里是短的？现在你要看我的话对你应验不应验。”
【思高本】上主回答梅瑟说：“难道上主的手短了？你就要看见我对你说的话是否应验。”
【现代本】上主回答：“我的能力有限吗？你就要看见我说的话是不是会实现！”
【KJV】And the LORD said unto Moses, Is the LORD'S hand waxed short? thou shalt see now whether my word shall come to pass unto thee or not.
【NIV】The Lord answered Moses, "Is the Lord 's arm too short? You will now see whether or not what I say will come true for you."
【BBE】And the Lord said to Moses, Has the Lord's hand become short? Now you will see if my word comes true for you or not.
【ASV】And Jehovah said unto Moses, Is Jehovah's hand waxed short? now shalt thou see whether my word shall come to pass unto thee or not.
【本会注释】
    缩短了。见赛50:2；59:1。
24 【和合本】摩西出去，将耶和华的话告诉百姓，又招聚百姓的长老中七十个人来，使他们站在会幕的四围。
【吕振中】于是摩西出来，将永恒主的话告诉人民；又把民间的长老中七十个人聚拢来，叫他们站在帐棚的四围。
【思高本】梅瑟将上主的话告诉了人民；随后从人民的老年人中召选了七十人，令他们站在会幕四周。
【现代本】于是摩西出去，把上主所说的话告诉人民。他召集七十个长老，叫他们站在圣幕四周。
【KJV】And Moses went out, and told the people the words of the LORD, and gathered the seventy men of the elders of the people, and set them round about the tabernacle.
【NIV】So Moses went out and told the people what the Lord had said. He brought together seventy of their elders and had them stand around the Tent.
【BBE】And Moses went out and gave the people the words of the Lord: and he took seventy of the responsible men of the people, placing them round the Tent.
【ASV】And Moses went out, and told the people the words of Jehovah: and he gathered seventy men of the elders of the people, and set them round about the Tent.
25 【和合本】耶和华在云中降临，对摩西说话，把降与他身上的灵分赐那七十个长老。灵停在他们身上的时候，他们就受感说话，以后却没有再说。
【吕振中】永恒主在云中降临，对摩西说话，将在摩西身上的灵分与做长老的七十个人身上；当灵停在他们身上的时候，他们就受感动而发神言狂。以后却没有再发。
【思高本】上主乘云降下，与梅瑟谈话；将他身上的神能，赋给那七十位长老；这神能一降在他们身上，他们就出神说话；以后再没有出神。
【现代本】上主在云中下降，对摩西说话，把赐给摩西的灵分给那七十个长老。灵降在他们身上的时候，他们都像先知一样呼叫，但并没有很久。
【KJV】And the LORD came down in a cloud, and spake unto him, and took of the spirit that was upon him, and gave it unto the seventy elders: and it came to pass, that, when the spirit rested upon them, they prophesied, and did not cease.
【NIV】Then the Lord came down in the cloud and spoke with him, and he took of the Spirit that was on him and put the Spirit on the seventy elders. When the Spirit rested on them, they prophesied, but they did not do so again.
【BBE】Then the Lord came down in the cloud and had talk with him, and put on the seventy men some of the spirit which was on him: now when the spirit came to rest on them, they were like prophets, but only at that time.
【ASV】And Jehovah came down in the cloud, and spake unto him, and took of the Spirit that was upon him, and put it upon the seventy elders: and it came to pass, that, when the Spirit rested upon them, they prophesied, but they did so no more.
【本会注释】
    在云中。相同词汇的意思就是“一大团云”。此词被用在各种情况中，如在以下的经文中（创9:13；出13:21,22；24:18；结8:11；30:3；珥2:2；番1:15）。
26 【和合本】但有两个人仍在营里，一个名叫伊利达，一个名叫米达。他们本是在那些被录的人中，却没有到会幕那里去。灵停在他们身上，他们就在营里说预言。
【吕振中】当时留在营里的还有两个人；一个名叫伊利达，另一个名叫米达；灵也居然停在他们身上了。这两个人本是在被记录者之中，却没有出来到帐棚里；他们就在营中受感动而发神言狂。
【思高本】当时有两个人留在营内，一个名叫厄耳达得，一个名叫默达得；这神能也降在他们身上；他们原是在被录取的人内，却没有到会幕那去，就在营内出神说话。
【现代本】其中有两个长老伊利达和米达仍然留在营里，没有到圣幕那里去。在营里，灵降在他们身上，他们也像先知一样呼叫起来。
【KJV】But there remained two of the men in the camp, the name of the one was Eldad, and the name of the other Medad: and the spirit rested upon them; and they were of them that were written, but went not out unto the tabernacle: and they prophesied in the camp.
【NIV】However, two men, whose names were Eldad and Medad, had remained in the camp. They were listed among the elders, but did not go out to the Tent. Yet the Spirit also rested on them, and they prophesied in the camp.
【BBE】But two men were still in the tent-circle one of them named Eldad and the other Medad: and the spirit came to rest on them; they were among those who had been sent for, but they had not gone out to the Tent: and the prophet's power came on them in the tent-circle.
【ASV】But there remained two men in the camp, the name of the one was Eldad, and the name of the other Medad: and the Spirit rested upon them; and they were of them that were written, but had not gone out unto the Tent; and they prophesied in the camp.
【本会注释】
    被录的人。就是被列在七十人当中但还没有加入到他们当中的人。
27 【和合本】有个少年人跑来告诉摩西说：“伊利达、米达在营里说预言。”
【吕振中】有个青年人跑来告诉摩西说∶“伊利达和米达在营中受感动而发神言狂呢。
【思高本】有一少年跑来告诉梅瑟说：“厄耳达得和默达得在营内出神说话。”
【现代本】有一个青年跑去见摩西，把伊利达和米达所做的事向他报告。
【KJV】And there ran a young man, and told Moses, and said, Eldad and Medad do prophesy in the camp.
【NIV】A young man ran and told Moses, "Eldad and Medad are prophesying in the camp."
【BBE】And a young man went running to Moses and said, Eldad and Medad are acting as prophets in the tent-circle.
【ASV】And there ran a young man, and told Moses, and said, Eldad and Medad do prophesy in the camp.
28 【和合本】摩西的帮手，嫩的儿子约书亚，就是摩西所拣选的一个人，说：“请我主摩西禁止他们。”
【吕振中】摩西的帮手、嫩的儿子约书亚、摩西所拣选的一个人、应时地说∶“我主摩西，请制止他。”
【思高本】自幼即服事梅瑟的农的儿子若苏厄遂说：“我主梅瑟！你该禁止他们。”
【现代本】这时候，嫩的儿子约书亚说话了。约书亚从年轻时就是摩西的助手。他对摩西说：“请你阻止他们。”
【KJV】And Joshua the son of Nun, the servant of Moses, one of his young men, answered and said, My lord Moses, forbid them.
【NIV】Joshua son of Nun, who had been Moses' aide since youth, spoke up and said, "Moses, my lord, stop them!"
【BBE】Then Joshua, the son of Nun, who had been Moses' servant from the time when he was a child, said, My lord Moses, let them be stopped.
【ASV】And Joshua the son of Nun, the minister of Moses, one of his chosen men, answered and said, My lord Moses, forbid them.
29 【和合本】摩西对他说：“你为我的缘故嫉妒人吗？惟愿耶和华的百姓都受感说话！愿耶和华把他的灵降在他们身上！”
【吕振中】摩西对他说∶“你为了我的缘故而生妒爱热情么？但愿永恒主使他的人民都做神言人阿！但愿永恒主将他的灵赐在他们身上阿！”
【思高本】梅瑟回答他说：“你为我的缘故嫉妒人么？巴不得上主的人民都成先知，上主将自己的精神贯注在他们身上！”
【现代本】摩西回答：“你为着我的利益着想吗？我情愿上主把他的灵赐给他所有的子民，使他们都像先知一样呼叫！”
【KJV】And Moses said unto him, Enviest thou for my sake? would God that all the LORD'S people were prophets, and that the LORD would put his spirit upon them!
【NIV】But Moses replied, "Are you jealous for my sake? I wish that all the Lord 's people were prophets and that the Lord would put his Spirit on them!"
【BBE】And Moses said to him, Are you moved by envy on my account? If only all the Lord's people were prophets, and the Lord might put his spirit on them!
【ASV】And Moses said unto him, Art thou jealous for my sake? would that all Jehovah's people were prophets, that Jehovah would put his Spirit upon them!
【本会注释】
    灵。作为上帝的动原（创1:2；士3:10；赛11:2；珥2:28）。
30 【和合本】于是，摩西和以色列的长老都回到营里去。
【吕振中】于是摩西又移步到营里，他和以色列长老们都去。
【思高本】梅瑟遂与以色列的长老回到了营内。
【现代本】然后，摩西和以色列的七十个长老都回营里去。
【KJV】And Moses gat him into the camp, he and the elders of Israel.
【NIV】Then Moses and the elders of Israel returned to the camp.
【BBE】Then Moses, with the responsible men of Israel, went back to the tent-circle.
【ASV】And Moses gat him into the camp, he and the elders of Israel.

上帝赐鹌鹑为食物
31 【和合本】有风从耶和华那里刮起，把鹌鹑由海面刮来，飞散在营边和营的四围；这边约有一天的路程，那边约有一天的路程，离地面约有二肘。
【吕振中】有风（或译∶灵）从永恒主那里往前吹（或译∶行），把鹌鹑由海面刮来，使它们横卧在营旁，这边约有一天的路程，那边约有一天的路程，就在营的四围，离地面约有二肘。
【思高本】那时上主使一阵风刮起，由海上吹来了鹌鹑，散落在营幕上；鹌鹑在营幕四周多得有一天路程那么远，在地面上约有两肘厚。
【现代本】突然间，上主使风刮起，成群的鹌鹑从海上飞来，离地面只一公尺高。它们停在营地和四周，到处都是，东西南北，绵延好几公里（或译：它们停在营地和四周，每一边都有都好几公里，它们越堆越高，一直堆到有一公尺高）。
【KJV】And there went forth a wind from the LORD, and brought quails from the sea, and let them fall by the camp, as it were a day's journey on this side, and as it were a day's journey on the other side, round about the camp, and as it were two cubits high upon the face of the earth.
【NIV】Now a wind went out from the Lord and drove quail in from the sea. It brought them down all around the camp to about three feet above the ground, as far as a day's walk in any direction.
【BBE】Then the Lord sent a wind, driving little birds from the sea, so that they came down on the tents, and all round the tent-circle, about a day's journey on this side and on that, in masses about two cubits high over the face of the earth.
【ASV】And there went forth a wind from Jehovah, and brought quails from the sea, and let them fall by the camp, about a day's journey on this side, and a day's journey on the other side, round about the camp, and about two cubits above the face of the earth.
【本会注释】
    风。比较上帝在创8:1；出10:13,19；14:21节中对风的使用。
    把鹌鹑……刮来。被译为“刮”字的动词具有“剪除”、“切断”、“分开”的意思。此词在这里的意思显然就是耶和华用风将这群鹌鹑与它们在海边的栖息地分开，并将它们带到营地来。
    二肘。约有3-1/2英尺（1米）。这是一个可以轻松地抓获这些鸟的高度。
32 【和合本】百姓起来，终日终夜，并次日一整天，捕取鹌鹑；至少的也取了十贺梅珥，为自己摆列在营的四围。
【吕振中】人民起来，就那一天终日、终夜、并次日一整天、收取鹌鹑，至少的也收取了十贺梅珥（或译∶堆）；各自漫处摆在营的四围。
【思高本】人民那一整日整夜，且在第二日整天都忙于捕捉鹌鹑，收集得最少的，也收集了十堆，都摆在营幕四周。
【现代本】人民整天整夜都在捕捉鹌鹑；第二天也整天在捕捉，每人至少捉到一千公斤。他们把鹌鹑摊在营地四周晒干。
【KJV】And the people stood up all that day, and all that night, and all the next day, and they gathered the quails: he that gathered least gathered ten homers: and they spread them all abroad for themselves round about the camp.
【NIV】All that day and night and all the next day the people went out and gathered quail. No one gathered less than ten homers. Then they spread them out all around the camp.
【BBE】And all that day and all night and the day after, the people were taking up the birds; the smallest amount which anyone got was ten homers: and they put them out all round the tents.
【ASV】And the people rose up all that day, and all the night, and all the next day, and gathered the quails: he that gathered least gathered ten homers: and they spread them all abroad for themselves round about the camp.
【本会注释】
    十贺梅珥。约等于62蒲式耳（2,185升）。
    摆列。大概是为了晒干并保存它们。
33 【和合本】肉在他们牙齿之间尚未嚼烂，耶和华的怒气就向他们发作，用最重的灾殃击杀了他们。
【吕振中】肉在他们的牙齿间还没嚼烂，永恒主就向人民发怒；用极重的疫灾击打他们。
【思高本】肉还在他们的牙齿间，尚未嚼烂，上主就对人民发怒了，以极严重的灾祸打击了人民。
【现代本】当他们还有许多肉吃的时候，上主向人民发怒，降瘟疫给他们。
【KJV】And while the flesh was yet between their teeth, ere it was chewed, the wrath of the LORD was kindled against the people, and the LORD smote the people with a very great plague.
【NIV】But while the meat was still between their teeth and before it could be consumed, the anger of the Lord burned against the people, and he struck them with a severe plague.
【BBE】But while the meat was still between their teeth, before it was tasted, the wrath of the Lord was moved against the people and he sent a great outburst of disease on them.
【ASV】While the flesh was yet between their teeth, ere it was chewed, the anger of Jehovah was kindled against the people, and Jehovah smote the people with a very great plague.
【本会注释】
    灾殃。在整本《民数记》当中，各种灾殃都是悖逆与反叛的结果（见民16:47；25:9）。
34 【和合本】那地方便叫做基博罗哈他瓦（就是贪欲之人的坟墓），因为他们在那里葬埋那起贪欲之心的人。
【吕振中】那地方便名叫基博罗哈他瓦（即∶贪欲之坟墓），因为他们埋葬了起贪欲心的人就是在那里。
【思高本】故此人给那地方起名叫克贝洛特阿塔瓦，因为在那埋葬了贪饕的人民。
【现代本】那地方就叫做“贪欲的坟墓”，因为他们在那里埋葬了贪爱吃肉的人。
【KJV】And he called the name of that place Kibrothhattaavah: because there they buried the people that lusted.
【NIV】Therefore the place was named Kibroth Hattaavah, because there they buried the people who had craved other food.
【BBE】So that place was named Kibroth-hattaavah; because there they put in the earth the bodies of the people who had given way to their desires.
【ASV】And the name of that place was called Kibrothhattaavah, because there they buried the people that lusted.
【本会注释】
    基博罗哈他瓦。这个地方无法被准确地认定。此名称的意思就是“贪欲之人的坟墓”。
35 【和合本】百姓从基博罗哈他瓦走到哈洗录，就住在哈洗录。
【吕振中】从基博罗哈他瓦（即∶贪欲之坟墓），人民往前行到哈洗录，就住在哈洗录。
【思高本】以后民众由克贝洛特阿塔瓦起程，向哈兹洛特出发，在哈兹洛特住下了。
【现代本】从那地方，人民迁移到哈洗录，在那里扎营。
【KJV】And the people journeyed from Kibrothhattaavah unto Hazeroth; and abode at Hazeroth.
【NIV】From Kibroth Hattaavah the people traveled to Hazeroth and stayed there.
【BBE】From Kibroth-hattaavah the people went on to Hazeroth; and there they put up their tents.
【ASV】From Kibrothhattaavah the people journeyed unto Hazeroth; and they abode at Hazeroth.

怀爱伦的注释

1-35《祖知》第379-383页
1-6《祖知》第379页
4 《祖知》第315页
5 《证》第1册第129,131,137页
8 《祖知》第295页；《证》第6册第355页
11,13,14 《祖知》第380页
16,17 《教》第37页
16-20《祖知》第380页
16-23《饮食》第376页
21-28《祖知》第381页
24,25 《祖知》第374页
29 《祖知》第382页
31-33《饮食》第377页；《服》第311页；《祖知》第382页；《证》第3册第171页
35 《祖知》第382页


第 12 章

【本会注释】
1 上帝责备米利暗和亚伦的骚动。
10 米利暗的大麻风在摩西的祷告下被治好。
14 上帝吩咐她在营外被关锁。

米利暗受罚
1 【和合本】摩西娶了古实女子为妻。米利暗和亚伦因他所娶的古实女子就毁谤他，
【吕振中】米利暗和亚伦、为了摩西所娶的古实女子的缘故就说了摩西的坏话，说摩西娶了古实的女子为妻。
【思高本】米黎盎和亚郎为了梅瑟所娶的雇士女人出言反对梅瑟，因为他娶了个雇士女人，
【现代本】摩西娶了一个古实（或作：米甸或苏但）的女子为妻；美莉安和亚伦为这件事批评摩西。
【KJV】And Miriam and Aaron spake against Moses because of the Ethiopian woman whom he had married: for he had married an Ethiopian woman.
【NIV】Miriam and Aaron began to talk against Moses because of his Cushite wife, for he had married a Cushite.
【BBE】Now Miriam and Aaron said evil against Moses, because of the Cushite woman to whom he was married, for he had taken a Cushite woman as his wife.
【ASV】And Miriam and Aaron spake against Moses because of the Cushite woman whom he had married; for he had married a Cushite woman.
【本会注释】
    米利暗和亚伦。米利暗的名字被首先提出，因为她是这次发怨言的领导者。
    毁谤。此动词是阴性，单数动词，指明米利暗是那煽动者。“她说”。
    埃塞俄比亚女子（译者注：英文KJV版直译）。直译为“古实女子”（见对创10:6节的注释）。 西坡拉的父亲实际上是个米甸人（出2:16-19；3:1），因此是亚伯拉罕的后裔（创25:1,2；《祖知》第383页）。西坡拉在西乃山与摩西重逢时（见对出4:25；18:2节的注释）曾注意到她丈夫所负的重担并向叶忒罗表达了她对其丈夫健康的担忧。于是叶忒罗劝告摩西要选他人来与他分担行政管理的责任。当摩西没有事先咨询米利暗和亚伦而直接照此忠告采取行动时，他们便开始嫉妒他，并为他们所认为的摩西对他们的忽视而埋怨西坡拉（见《祖知》第383页）。西坡拉虽然是真神上帝的敬拜者但却是个米甸人的事实，只是被米利暗和亚伦用来作为反叛摩西权柄的借口。他在娶她为妻时并没有违反不许与异教徒通婚的原则，不象他们所声称的那样。
2 【和合本】说：“难道耶和华单与摩西说话，不也与我们说话吗？”这话耶和华听见了。
【吕振中】他们说∶“难道永恒主单单和（或译∶藉着）摩西说话，不也和（或译∶藉着）我们说话么？”这话永恒主听见了。
【思高本】于是说：“上主岂只与梅瑟交谈，不是也与我们交谈过！”上主听见了这话。
【现代本】他们说：“难道上主只藉着摩西说话吗？他不也藉着我们说话吗？”这话上主听见了。
【KJV】And they said, Hath the LORD indeed spoken only by Moses? hath he not spoken also by us? And the LORD heard it.
【NIV】Has the Lord spoken only through Moses?" they asked. "Hasn't he also spoken through us?" And the Lord heard this.
【BBE】And they said, Have the words of the Lord been given to Moses only? have they not come to us? And the Lord took note of it.
【ASV】And they said, Hath Jehovah indeed spoken only with Moses? hath he not spoken also with us? And Jehovah heard it.
【本会注释】
    单与摩西说话。哥哥和姐姐在这里要求与摩西平等，忽视上帝已将摩西放在一个独特权位上的事实（见出4:10-16；申34:10）。
    耶和华听见了。祂听一切对祂仆人的控诉（见民11:1；王下19:4；玛3:16）。
3 【和合本】（摩西为人极其谦和，胜过世上的众人。）
【吕振中】摩西其人极为谦和，胜过地上万人。
【思高本】梅瑟为人十分谦和，超过地上所有的人。
【现代本】（摩西是一个谦虚的人；他比世上任何一个人都谦虚。）
【KJV】Now the man Moses was very meek, above all the men which were upon the face of the earth.)
【NIV】Now Moses was a very humble man, more humble than anyone else on the face of the earth.)
【BBE】Now the man Moses was more gentle than any other man on earth.
【ASV】Now the man Moses was very meek, above all the men that were upon the face of the earth.
【本会注释】
    谦和。来源于一个表示“谦卑”、“服从”、“谦逊”的词根。相同的词汇被赋予了不同的译法，如“贫民”（伯24:4）、“困苦人”（诗9:12）以及“谦卑的人”（箴3:34；16:19）。这里所描述为谦和的品格特征，乃是在上帝的事业中担任领导地位所必需的。摩西并不是个天生谦和的人（出2:11-14）；这种品格是他在米甸旷野的艰苦学校中花了四十年的时间所学会的。只有谦和的人才会知道如何服从上帝和他的属下，同时又是一个勇敢而有力的领导。一个认为自己有权对其同工专横跋扈并向他们发号施令的领导在主的工作当中是无份的。
4 【和合本】耶和华忽然对摩西、亚伦、米利暗说：“你们三个人都出来，到会幕这里。”他们三个人就出来了。
【吕振中】永恒主立刻对摩西、亚伦、米利暗说∶“你们三个人都出来到会棚这里。”他们三个人就出来。
【思高本】上主忽然向梅瑟、亚郎和米黎盎说：“你们叁人到会幕那去。”他们叁人就去了。
【现代本】上主突然对摩西、亚伦、美莉安说：“我要你们三个人到我圣幕这里来。”他们就去了。
【KJV】And the LORD spake suddenly unto Moses, and unto Aaron, and unto Miriam, Come out ye three unto the tabernacle of the congregation. And they three came out.
【NIV】At once the Lord said to Moses, Aaron and Miriam, "Come out to the Tent of Meeting, all three of you." So the three of them came out.
【BBE】And suddenly the Lord said to Moses and Aaron and Miriam, Come out, you three, to the Tent of meeting. And the three of them went out.
【ASV】And Jehovah spake suddenly unto Moses, and unto Aaron, and unto Miriam, Come out ye three unto the tent of meeting. And they three came out.
5 【和合本】耶和华在云柱中降临，站在会幕门口，召亚伦和米利暗，二人就出来了。
【吕振中】永恒主在云柱中降临，站在会棚的出入处，呼叫亚伦和米利暗；他们二人就出来。
【思高本】上主乘云柱降下，停在会幕门口，叫亚郎和米黎盎；他们两人就走向前去，
【现代本】上主在云柱中降临，站在圣幕门口，叫他们：“亚伦！美莉安！”他们两人就站出来。
【KJV】And the LORD came down in the pillar of the cloud, and stood in the door of the tabernacle, and called Aaron and Miriam: and they both came forth.
【NIV】Then the Lord came down in a pillar of cloud; he stood at the entrance to the Tent and summoned Aaron and Miriam. When both of them stepped forward,
【BBE】And the Lord came down in a pillar of cloud, taking his place at the door of the Tent, and made Aaron and Miriam come before him.
【ASV】And Jehovah came down in a pillar of cloud, and stood at the door of the Tent, and called Aaron and Miriam; and they both came forth.
6 【和合本】耶和华说：“你们且听我的话：你们中间若有先知，我耶和华必在异象中向他显现，在梦中与他说话。
【吕振中】永恒主说∶“你们要听我的话；你们中间若有神言人，我永恒主就要将本身让他在异象中认识，我要和他在梦中说话。
【思高本】上主说：“你们听我说：若你们中有一位是先知，我要在神视中显示给他，在梦中与他谈话；
【现代本】上主说：“你们听我说！你们当中有先知的时候，我在异象中向他们启示我自己，在梦中对他们说话。
【KJV】And he said, Hear now my words: If there be a prophet among you, I the LORD will make myself known unto him in a vision, and will speak unto him in a dream.
【NIV】he said, "Listen to my words: "When a prophet of the Lord is among you, I reveal myself to him in visions, I speak to him in dreams.
【BBE】And he said, Now give ear to my words: if there is a prophet among you I will give him knowledge of myself in a vision and will let my words come to him in a dream.
【ASV】And he said, Hear now my words: if there be a prophet among you, I Jehovah will make myself known unto him in a vision, I will speak with him in a dream.
【本会注释】
    在异象中。上帝曾一直借着异象和异梦向祂仆人众先知显示祂的旨意，并且应许要继续如此行（珥2:28；摩3:7）。根据珥2:28节的记载，曾有人建议认为“异象”通常是给年轻男女的，而“异梦”是给那些年纪较大的先知的。“敞开的异象”（撒上3:1，译者注：原文直译，中文圣经译为“默示”），乃是一种极其消耗体力的经验（见但10:8-11,16-19）。许多的先知都提到过类似与但以理所经历的经验。异梦似乎对个人体力的消耗要少得多。
7 【和合本】我的仆人摩西不是这样；他是在我全家尽忠的。
【吕振中】但对于我的仆人摩西呢、却不是这样∶他在我全家忠信可靠。
【思高本】但对我的仆人梅瑟却不是这样，他在我全家中是最忠信可靠的。
【现代本】可是我跟我的仆人摩西说话却不一样；我派他管理我所有的子民以色列人（或译：他在我的家中是忠心可靠的）。
【KJV】My servant Moses is not so, who is faithful in all mine house.
【NIV】But this is not true of my servant Moses; he is faithful in all my house.
【BBE】My servant Moses is not so; he is true to me in all my house:
【ASV】My servant Moses is not so; he is faithful in all my house:
【本会注释】
    我的仆人摩西。类似的描述也出现在出14:31；申34:5节中。此称呼也被用在其他人的身上（创26:24；伯1:8）。比较来3:5节中对这些词的索引。
    我全家。这里所指的是上帝的百姓（见来3:2,5）。
8 【和合本】我要与他面对面说话，乃是明说，不用谜语，并且他必见我的形像。你们毁谤我的仆人摩西，为何不惧怕呢？”
【吕振中】我要和他亲口相对地说话，是显异象，不是用谜语；他要望着我永恒主的形像。你们为什么说我仆人摩西的坏话也无所戒惧呢？”
【思高本】我面对面与他明明说话，不藉谜语，并让他望见上主的形像。为什么你们竟不怕出言反对我的仆人梅瑟？”
【现代本】所以我跟他面对面说话，清清楚楚，不用谜语。他甚至看见过我的形象！你们怎么敢顶撞我的仆人摩西呢？”
【KJV】With him will I speak mouth to mouth, even apparently, and not in dark speeches; and the similitude of the LORD shall he behold: wherefore then were ye not afraid to speak against my servant Moses?
【NIV】With him I speak face to face, clearly and not in riddles; he sees the form of the Lord. Why then were you not afraid to speak against my servant Moses?"
【BBE】With him I will have talk mouth to mouth, openly and not in dark sayings; and with his eyes he will see the form of the Lord: why then had you no fear of saying evil against my servant Moses?
【ASV】with him will I speak mouth to mouth, even manifestly, and not in dark speeches; and the form of Jehovah shall he behold: wherefore then were ye not afraid to speak against my servant, against Moses?
【本会注释】
    面对面（译者注：英文KJV版译为“口对口”）。就是直接地，没有任何的中间人。这种说法类似于出33:11；申34:10节中的“面对面”。
    暗语（译者注：英文KJV版直译）。有时被译为“谜语”（结17:2）。
    我的形象。不是上帝的实体，而是某种使人可以看见并识别出来的形体。英文KJV版在这里将中文译本中的“形象”一词译为“外表”，有时也将其译为“样式”（申4:15,16,23,25；诗17:15；赛40:18；参约1:18和提前6:16）。
    毁谤我的仆人。米利暗的根本错误乃是一种对合法设立之权威的藐视和反叛。在这里，此权威是由上帝亲自任命的。上帝今日的领导在判断上的失误绝不能成为任何人不再忠心支持他们的借口。尽管扫罗想要大卫的命，但大卫仍在言语和行为上忠于他，将他当作王来看待，说：“我在耶和华面前万不敢伸手害耶和华的受膏者”（撒上26:11）。基督虽然谴责法利赛人的假冒为善名，但却吩咐祂的门徒要把他们当作国家指定的领袖而与他们合作（太23:3）。当一个人受试探去询问教会中某位领导的情况说：“这人将来如何？”时，主今日对他的回答和当年对彼得的回答一样：“与你何干。你跟从我吧。”（约21:21,22），保罗的劝勉也是非常清楚的。他说：“亲爱的弟兄，不要自己伸冤”（罗12:19），然后引用圣经的话语说：“主说，伸冤在我，我必报应”。夫子的每位真门徒今日都会忠于教会中的掌权者，即或当他们在判断上可能有失误时也不例外（提前5:1；多3:1）。
9 【和合本】耶和华就向他们二人发怒而去。
【吕振中】永恒主还在向他们发怒，就迳自走了。
【思高本】上主对他们发着怒走了。
【现代本】上主向他们发怒；因此当他离去、
【KJV】And the anger of the LORD was kindled against them; and he departed.
【NIV】The anger of the Lord burned against them, and he left them.
【BBE】And burning with wrath against them, the Lord went away.
【ASV】And the anger of Jehovah was kindled against them; and he departed.
10 【和合本】云彩从会幕上挪开了，不料，米利暗长了大麻疯，有雪那样白。亚伦一看米利暗长了大麻疯，
【吕振中】云彩从会棚旁一挪开，哎呀，米利暗竟患了麻疯属之病了，就像雪那么白；亚伦向米利暗细看一下，只见她真地患了麻疯属之病了。
【思高本】彩云一离开会幕，看，米黎盎就生了癞病，像雪那样白；亚郎转身看见米黎盎生了癞病，
【现代本】云彩从圣幕上移开的时候，美莉安的皮肤突然长了痲疯，变得像雪那样白。亚伦看见她长了痲疯，
【KJV】And the cloud departed from off the tabernacle; and, behold, Miriam became leprous, white as snow: and Aaron looked upon Miriam, and, behold, she was leprous.
【NIV】When the cloud lifted from above the Tent, there stood Miriam-leprous, like snow. Aaron turned toward her and saw that she had leprosy;
【BBE】And the cloud was moved from over the Tent; and straight away Miriam became a leper, as white as snow: and Aaron, looking at Miriam, saw that she was a leper.
【ASV】And the cloud removed from over the Tent; and, behold, Miriam was leprous, as white as snow: and Aaron looked upon Miriam, and, behold, she was leprous.
【本会注释】
    大麻风，有雪那样白。比较出4:6；王下5:27；代下26:19-21。亚伦没有得到身体上的惩罚。整个的强烈抗议显然都是由米利暗一手造成的。她此时得到了她应有的赏罚。
11 【和合本】就对摩西说：“我主啊，求你不要因我们愚昧犯罪，便将这罪加在我们身上。
【吕振中】就对摩西说∶“我主阿，不要因我们所行的愚昧、因我们所犯的罪就将罪罚加在我们身上哦。
【思高本】遂对梅瑟说：“我主，恳求你，别使我们因一时愚昧所犯之罪而受罚！
【现代本】就对摩西说：“请不要因我们愚昧犯罪而使我们受这惩罚。
【KJV】And Aaron said unto Moses, Alas, my lord, I beseech thee, lay not the sin upon us, wherein we have done foolishly, and wherein we have sinned.
【NIV】and he said to Moses, "Please, my lord, do not hold against us the sin we have so foolishly committed.
【BBE】Then Aaron said to Moses, O my lord, let not our sin be on our heads, for we have done foolishly and are sinners.
【ASV】And Aaron said unto Moses, Oh, my lord, lay not, I pray thee, sin upon us, for that we have done foolishly, and for that we have sinned.
【本会注释】
    将这罪加在……身上。在亚14:19节中，相同的希伯来词语被译为了“刑罚”，因为此词既指罪又指罪的刑罚。
12 【和合本】求你不要使她象那出母腹、肉已半烂的死胎。”
【吕振中】不要叫她像个死婴、出了母胎、肉就烂蚀了一半哦。”
【思高本】求你别让她像个胎死腹中的人，一出娘胎，肉身就已腐烂了一半。”
【现代本】不要让美莉安像一出母腹就烂掉一半的死胎。”
【KJV】Let her not be as one dead, of whom the flesh is half consumed when he cometh out of his mother's womb.
【NIV】Do not let her be like a stillborn infant coming from its mother's womb with its flesh half eaten away."
【BBE】Let her not be as one dead, whose flesh is half wasted when he comes out from the body of his mother.
【ASV】Let her not, I pray, be as one dead, of whom the flesh is half consumed when he cometh out of his mother's womb.
【本会注释】
    象……死胎。就是被定死罪。她象犯人一样被隔离关闭起来。
13 【和合本】于是摩西哀求耶和华说：“上帝啊，求你医治她！”
【吕振中】于是摩西向永恒主哀叫说∶“上帝阿，将她医治好吧！求求你！”
【思高本】梅瑟遂向上主呼求说：“天主，我求你治好她罢！”
【现代本】于是，摩西向上主呼求：“上帝啊，求你医治她！”
【KJV】And Moses cried unto the LORD, saying, Heal her now, O God, I beseech thee.
【NIV】So Moses cried out to the Lord , "O God, please heal her!"
【BBE】And Moses, crying to the Lord, said, Let my prayer come before you, O God, and make her well.
【ASV】And Moses cried unto Jehovah, saying, Heal her, O God, I beseech thee.
14 【和合本】耶和华对摩西说：“她父亲若吐唾沫在她脸上，她岂不蒙羞七天吗？现在要把她在营外关锁七天，然后才可以领她进来。”
【吕振中】永恒主对摩西说∶“她父亲若吐唾沫在她脸上，她不是要蒙羞七天么？把她关闭在营外七天，然后才可以收她回营。”
【思高本】上主对梅瑟说：“若她的父亲在她面上吐唾沫，她岂不要七天忍此羞辱，七天把她隔离在营外，然后才让她回来？”
【现代本】上主回答：“如果她父亲吐口水在她脸上，她也该忍受七天的羞辱呀！所以，要把她关在营外七天，然后才可以带回来。”
【KJV】And the LORD said unto Moses, If her father had but spit in her face, should she not be ashamed seven days? let her be shut out from the camp seven days, and after that let her be received in again.
【NIV】The Lord replied to Moses, "If her father had spit in her face, would she not have been in disgrace for seven days? Confine her outside the camp for seven days; after that she can be brought back."
【BBE】And the Lord said to Moses, If her father had put a mark of shame on her, would she not be shamed for seven days? Let her be shut up outside the tent-circle for seven days, and after that she may come in again.
【ASV】And Jehovah said unto Moses, If her father had but spit in her face, should she not be ashamed seven days? let her be shut up without the camp seven days, and after that she shall be brought in again.
【本会注释】
    吐唾沫在她脸上。在东方民族中，唾沫被认为具有或善或恶的作用（见申25:9；伯30:10；可7:33；8:23）。及至今日，在某些民族中，唾沫仍被认为是转移超人能力的工具。
    然后。第14节说米利暗可以从她染上大麻风起的一周后回来。这些话语暗示着她立即获得了医治（见第13节）并立即开始行洁净之礼（见利13:4）。
15 【和合本】于是米利暗关锁在营外七天。百姓没有行路，直等到把米利暗领进来。
【吕振中】于是米利暗被关闭在营外七天；等到收她回营以后、人民才往前行。
【思高本】于是米黎盎七天之久，被隔离在营外；民众也没有起程，直到米黎盎回来。
【现代本】美莉安被关在营外七天；人民等她回来后才拔营。
【KJV】And Miriam was shut out from the camp seven days: and the people journeyed not till Miriam was brought in again.
【NIV】So Miriam was confined outside the camp for seven days, and the people did not move on till she was brought back.
【BBE】So Miriam was shut up outside the tent-circle for seven days: and the people did not go forward on their journey till Miriam had come in again.
【ASV】And Miriam was shut up without the camp seven days: and the people journeyed not till Miriam was brought in again.
16 【和合本】以后百姓从哈洗录起行，在巴兰的旷野安营。
【吕振中】后来人民从哈洗录往前行，在巴兰的旷野扎营。
【思高本】以后，民众由哈兹洛特起程出发，在帕兰旷野扎了营。
【现代本】他们离开哈洗录，来到巴兰旷野扎营。
【KJV】And afterward the people removed from Hazeroth, and pitched in the wilderness of Paran.
【NIV】After that, the people left Hazeroth and encamped in the Desert of Paran.
【BBE】After that, the people went on from Hazeroth and put up their tents in the waste land of Paran.
【ASV】And afterward the people journeyed from Hazeroth, and encamped in the wilderness of Paran.

怀爱伦的注释

1-16《祖知》第383-386页
1,2 《祖知》第383页
3 《书布》第43页；《基教》第508页；《福山》第29页；《祖知》第251,384页；《证》第3册第297,341页；《证》第4册第368页
5,7-16《祖知》第385页
8 《祖知》第396页


第 13 章

【本会注释】
1 被差遣窥探那地的人名。
17 他们的指令。
21 他们的行动。
26 他们的报告。

十二个探子
1 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主对摩西说：
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
【本会注释】
    耶和华晓谕。从申1:22节中可以清楚地看出上帝在这里乃是照着百姓提出的要求而做的。
2 【和合本】“你打发人去窥探我所赐给以色列人的迦南地，他们每支派中要打发一个人，都要作首领的。”
【吕振中】“你打发人去窥探我所赐给以色列人的迦南地；按他们父系的支派每支派打发一人一人去，都要做他们中间的首领的。
【思高本】你要派遣一些人去窥探我要赐给以色列子民的客纳罕地；每一宗族支派应派遣一人去，个个都应是他们中的领袖。”
【现代本】“你要从十二个支族中各选出一个领袖，派他们去侦察迦南地，就是我要赐给以色列人的土地。”
【KJV】Send thou men, that they may search the land of Canaan, which I give unto the children of Israel: of every tribe of their fathers shall ye send a man, every one a ruler among them.
【NIV】Send some men to explore the land of Canaan, which I am giving to the Israelites. From each ancestral tribe send one of its leaders."
【BBE】Send men to get knowledge about the land of Canaan, which I am giving to the children of Israel; from every tribe of their fathers you are to send a man, every one a chief among them.
【ASV】Send thou men, that they may spy out the land of Canaan, which I give unto the children of Israel: of every tribe of their fathers shall ye send a man, every one a prince among them.
【本会注释】
    迦南。向亚伯拉罕 （创17:8）、雅各 （创48:3,4；诗105:10,11）和摩西 （出6:4）所应许的。上帝警告以色列人要遵守祂的律法，不要玷污那地，免得他们象早先的居民一样被赶出去（利18:3,24-28；参结16:29）。
3 【和合本】摩西就照耶和华的吩咐从巴兰的旷野打发他们去；他们都是以色列人的族长。
【吕振中】摩西就照永恒主所吩咐的从巴兰的旷野打发他们去；他们都是以色列人中做首领的人。
【思高本】梅瑟就依照上主的命令，从帕兰旷野派遣他们去了；这些人全是以色列民的首领。
【现代本】摩西听从命令，从巴兰旷野派出十二个领袖。他们的名字如下：
【KJV】And Moses by the commandment of the LORD sent them from the wilderness of Paran: all those men were heads of the children of Israel.
【NIV】So at the Lord 's command Moses sent them out from the Desert of Paran. All of them were leaders of the Israelites.
【BBE】And Moses sent them from the waste land of Paran as the Lord gave orders, all of them men who were heads of the children of Israel.
【ASV】And Moses sent them from the wilderness of Paran according to the commandment of Jehovah: all of them men who were heads of the children of Israel.
【本会注释】
    吩咐。这是在“葡萄初熟的时候”对摩西说的（第20节），这说明此事件大约是在以色列人离开埃及后第二年五月。
    从巴兰的旷野。就是从加低斯巴尼亚（民32:8；申1:19-22；9:23；书14:7）。
    族长。百夫长和千夫长（出18:25）、各支派的首领（民1:16）也都被如此称呼。但这些显然是级别较低的宗族“族长”。
4 【和合本】他们的名字：属流便支派的有撒刻的的儿子沙母亚。
【吕振中】以下就是他们的名字∶属如便支派的是撒刻的的儿子沙母亚；
【思高本】以下是他们的名字：勒乌本支派是匝雇尔的儿子沙慕亚；
【现代本】流便支族：撒刻的儿子沙母亚
【KJV】And these were their names: of the tribe of Reuben, Shammua the son of Zaccur.
【NIV】These are their names: from the tribe of Reuben, Shammua son of Zaccur;
【BBE】And these were their names: of the tribe of Reuben, Shammua, the son of Zaccur.
【ASV】And these were their names: Of the tribe of Reuben, Shammua the son of Zaccur.
5 【和合本】属西缅支派的有何利的儿子的沙法。
【吕振中】属西缅支派的是何利的儿子的沙法；
【思高本】西默盎支派是曷黎的儿子沙法特；
【现代本】西缅支族：何利的儿子沙法
【KJV】Of the tribe of Simeon, Shaphat the son of Hori.
【NIV】from the tribe of Simeon, Shaphat son of Hori;
【BBE】Of the tribe of Simeon, Shaphat, the son of Hori.
【ASV】Of the tribe of Simeon, Shaphat the son of Hori.
6 【和合本】属犹大支派的有耶孚尼的儿子迦勒。
【吕振中】属犹大支派的是耶孚尼的儿子迦勒；
【思高本】犹大支派是耶孚乃的儿子加肋布；
【现代本】犹大支族：耶孚尼的儿子迦勒
【KJV】Of the tribe of Judah, Caleb the son of Jephunneh.
【NIV】from the tribe of Judah, Caleb son of Jephunneh;
【BBE】Of the tribe of Judah, Caleb, the son of Jephunneh.
【ASV】Of the tribe of Judah, Caleb the son of Jephunneh.
7 【和合本】属以萨迦支派的有约色的儿子以迦。
【吕振中】属以萨迦支派的是约色的儿子以迦；
【思高本】依撒加尔支派，是若瑟的儿子依卡耳；
【现代本】以萨迦支族：约色的儿子以迦
【KJV】Of the tribe of Issachar, Igal the son of Joseph.
【NIV】from the tribe of Issachar, Igal son of Joseph;
【BBE】Of the tribe of Issachar, Igal, the son of Joseph.
【ASV】Of the tribe of Issachar, Igal the son of Joseph.
8 【和合本】属以法莲支派的有嫩的儿子何西阿。
【吕振中】属以法莲支派的是嫩的儿子何西亚；
【思高本】厄弗辣因支派是农的儿子曷舍亚；
【现代本】以法莲支族：嫩的儿子何希阿
【KJV】Of the tribe of Ephraim, Oshea the son of Nun.
【NIV】from the tribe of Ephraim, Hoshea son of Nun;
【BBE】Of the tribe of Ephraim, Hoshea, the son of Nun.
【ASV】Of the tribe of Ephraim, Hoshea the son of Nun.
9 【和合本】属便雅悯支派的有拉孚的儿子帕提。
【吕振中】属便雅悯支派的是拉孚的儿子帕提；
【思高本】本雅明支派是辣富的儿子帕耳提；
【现代本】便雅悯支族：拉孚的儿子帕提
【KJV】Of the tribe of Benjamin, Palti the son of Raphu.
【NIV】from the tribe of Benjamin, Palti son of Raphu;
【BBE】Of the tribe of Benjamin, Palti, the son of Raphu.
【ASV】Of the tribe of Benjamin, Palti the son of Raphu.
10 【和合本】属西布伦支派的有梭底的儿子迦叠。
【吕振中】属西布伦支派的是梭底的儿子迦叠；
【思高本】则步隆支派是索狄的儿子加狄耳；
【现代本】西布伦支族：梭底的儿子迦迭
【KJV】Of the tribe of Zebulun, Gaddiel the son of Sodi.
【NIV】from the tribe of Zebulun, Gaddiel son of Sodi;
【BBE】Of the tribe of Zebulun, Gaddiel, the son of Sodi.
【ASV】Of the tribe of Zebulun, Gaddiel the son of Sodi.
11 【和合本】约瑟的子孙，属玛拿西支派的有稣西的儿子迦底。
【吕振中】属约瑟支派的、就是属玛拿西支派的、是稣西的儿子迦底；
【思高本】若瑟支派，即默纳协支派是稣息的儿子加狄；
【现代本】玛拿西支族：稣西的儿子迦底
【KJV】Of the tribe of Joseph, namely, of the tribe of Manasseh, Gaddi the son of Susi.
【NIV】from the tribe of Manasseh (a tribe of Joseph), Gaddi son of Susi;
【BBE】Of the tribe of Joseph, that is of the family of Manasseh, Gaddi, the son of Susi.
【ASV】Of the tribe of Joseph, namely, of the tribe of Manasseh, Gaddi the son of Susi.
12 【和合本】属但支派的有基玛利的儿子亚米利。
【吕振中】属但支派的是基玛利的儿子亚米利；
【思高本】丹支派是革玛里的儿子阿米耳；
【现代本】但支族：基玛利的儿子亚米利
【KJV】Of the tribe of Dan, Ammiel the son of Gemalli.
【NIV】from the tribe of Dan, Ammiel son of Gemalli;
【BBE】Of the tribe of Dan, Ammiel, the son of Gemalli.
【ASV】Of the tribe of Dan, Ammiel the son of Gemalli.
13 【和合本】属亚设支派的有米迦勒的儿子西帖。
【吕振中】属亚设支派的是米迦勒的儿子西帖；
【思高本】阿协尔支派是米加耳的儿子色突尔；
【现代本】亚设支族：米迦勒的儿子西帖
【KJV】Of the tribe of Asher, Sethur the son of Michael.
【NIV】from the tribe of Asher, Sethur son of Michael;
【BBE】Of the tribe of Asher, Sethur, the son of Michael
【ASV】Of the tribe of Asher, Sethur the son of Michael.
14 【和合本】属拿弗他利支派的有缚西的儿子拿比。
【吕振中】属拿弗他利支派的是缚西的儿子拿比；
【思高本】纳斐塔里支派是沃斐息的儿子纳赫彼；
【现代本】拿弗他利支族：缚西的儿子拿比
【KJV】Of the tribe of Naphtali, Nahbi the son of Vophsi.
【NIV】from the tribe of Naphtali, Nahbi son of Vophsi;
【BBE】Of the tribe of Naphtali, Nahbi, the son of Vophsi.
【ASV】Of the tribe of Naphtali, Nahbi the son of Vophsi.
15 【和合本】属迦得支派的有玛基的儿子臼利。
【吕振中】属迦得支派的是玛基的儿子臼利。
【思高本】加得支派是玛基的儿子革乌耳：
【现代本】迦得支族：玛基的儿子臼利
【KJV】Of the tribe of Gad, Geuel the son of Machi.
【NIV】from the tribe of Gad, Geuel son of Maki.
【BBE】Of the tribe of Gad, Gevel, the son of Machi.
【ASV】Of the tribe of Gad, Geuel the son of Machi.
16 【和合本】这就是摩西所打发、窥探那地之人的名字。摩西就称嫩的儿子何西阿为约书亚。
【吕振中】以上就是摩西所打发去窥探那地的人的名字。摩西称嫩的儿子何西亚为约书亚。
【思高本】以上是梅瑟派去窥探那地方的人名；梅瑟给农的儿子曷舍亚起名叫若苏厄。
【现代本】以上这些人是摩西派出去的探子。摩西把嫩的儿子何希阿改名为约书亚。
【KJV】These are the names of the men which Moses sent to spy out the land. And Moses called Oshea the son of Nun Jehoshua.
【NIV】These are the names of the men Moses sent to explore the land. (Moses gave Hoshea son of Nun the name Joshua.)
【BBE】These are the names of the men whom Moses sent to get knowledge about the land. And Moses gave to Hoshea, the son of Nun, the name of Joshua.
【ASV】These are the names of the men that Moses sent to spy out the land. And Moses called Hoshea the son of Nun Joshua.
【本会注释】
    约书亚。这个名字可能在以色列人离开埃及后不久就被赋予以法莲支派的何西阿了（第8节）；否则，此名称在出17:9节中便是被预先使用了。何西阿这个名字的意思就是“救恩”，而约书亚的意思就是“耶和华是救恩”。圣经中的名称通常都是有含义的（见启2:13,17；3:12；14:1；19:12,13,16；21:12,14；22:4）。
17 【和合本】摩西打发他们去窥探迦南地，说：“你们从南地上山地去，
【吕振中】摩西打发他们去窥探迦南地，对他们说∶“你们这就是从这里取道南地上去，直上山地。
【思高本】当梅瑟派遣他们窥探客纳罕地时，向他们说：“你们由此上乃革布去，然后上山区去，
【现代本】摩西派他们出去的时候，吩咐他们说：“从这里向北走，到迦南地的南边，然后进入山区。
【KJV】And Moses sent them to spy out the land of Canaan, and said unto them, Get you up this way southward, and go up into the mountain:
【NIV】When Moses sent them to explore Canaan, he said, "Go up through the Negev and on into the hill country.
【BBE】So Moses sent them to have a look at the land of Canaan, and said to them, Go up into the South and into the hill-country;
【ASV】And Moses sent them to spy out the land of Canaan, and said unto them, Get you up this way by the South, and go up into the hill-country:
【本会注释】
    从南地（译者注：英文KJV版译为“往南”）。直译为“进入尼革地”，就是巴勒斯坦的南部地区（见对创12:9节的注释）。探子实际上是从加低斯向北到“南”地去。此词来源于一个表示“干的”或“焦的”的词根，此词通常被用来指巴勒斯坦南部边境的荒漠地区。这是南部旷野与北方更干燥地区之间的一个过度地带，因此适合牧放牲畜。这里至今仍被人们如此称呼。由于尼革地（Negeb）位于巴勒斯坦以南的这一事实，此词便成了希伯来语中表示“南方”的常用词，正如英文KJV版中所通常翻译的那样。
    山地。巴勒斯坦中部的山区（见对第29节的注释）。
18 【和合本】看那地如何，其中所住的民是强是弱，是多是少，
【吕振中】看那地怎么样，看住在那里的人民是强壮是软弱、是少是多，
【思高本】窥看那地方怎样，看住在那地方的人民是强盛或是软弱，是稀少或是众多；
【现代本】要看看那是怎样的一个国家，有多少人住在那里，居民是强是弱。
【KJV】And see the land, what it is, and the people that dwelleth therein, whether they be strong or weak, few or many;
【NIV】See what the land is like and whether the people who live there are strong or weak, few or many.
【BBE】And see what the land is like; and if the people living in it are strong or feeble, small or great in number;
【ASV】and see the land, what it is; and the people that dwell therein, whether they are strong or weak, whether they are few or many;
19 【和合本】所住之地是好是歹，所住之处是营盘是坚城。
【吕振中】看他们所住的地怎么样、是好是歹，看他们所住的成怎么样、是营盘、还是堡垒，
【思高本】他们住的地方是好，或是坏；他们居住的城镇是不设防，或是设防的；
【现代本】看看那地方是好是坏，居民住在郊野或住在设防的城市。
【KJV】And what the land is that they dwell in, whether it be good or bad; and what cities they be that they dwell in, whether in tents, or in strong holds;
【NIV】What kind of land do they live in? Is it good or bad? What kind of towns do they live in? Are they unwalled or fortified?
【BBE】And what sort of land they are living in, if it is good or bad; and what their living-places are, tent-circles or walled towns;
【ASV】and what the land is that they dwell in, whether it is good or bad; and what cities they are that they dwell in, whether in camps, or in strongholds;
20 【和合本】又看那地土是肥美是瘠薄，其中有树木没有。你们要放开胆量，把那地的果子带些来。”（那时正是葡萄初熟的时候。）
【吕振中】看那地怎么样、是肥沃还是瘠薄，看那里有没有树木。你们要放胆，把那地的果子拿些来。”那时正是葡萄初熟的时候。
【思高本】有什么土壤，是肥沃或是贫瘠；在那有没有树木。你们应勇敢，带些那地方的果子来。”那时是葡萄初熟的时节。
【现代本】看看那里的土壤是不是肥沃，有没有树木森林。你们要把那里出产的果子带些回来。”（那时正是葡萄成熟的季节。）
【KJV】And what the land is, whether it be fat or lean, whether there be wood therein, or not. And be ye of good courage, and bring of the fruit of the land. Now the time was the time of the firstripe grapes.
【NIV】How is the soil? Is it fertile or poor? Are there trees on it or not? Do your best to bring back some of the fruit of the land." (It was the season for the first ripe grapes.)
【BBE】And if the land is fertile or poor, and if there is wood in it or not. And be of good heart, and come back with some of the produce of the land. Now it was the time when the first grapes were ready.
【ASV】and what the land is, whether it is fat or lean, whether there is wood therein, or not. And be ye of good courage, and bring of the fruit of the land. Now the time was the time of the first-ripe grapes.
【本会注释】
    肥美。就是多产的（见尼9:25,35）。
21 【和合本】他们上去窥探那地，从寻的旷野到利合，直到哈马口。
【吕振中】他们上去、窥探了那地，从寻的旷野到利合，向着哈马口那方向。
【思高本】他们遂上去，窥探了那地方，从亲旷野直到勒曷布，哈玛特关口。
【现代本】于是，他们往北走，从南边寻旷野一直侦察到北边哈马隘口附近的利合。
【KJV】So they went up, and searched the land from the wilderness of Zin unto Rehob, as men come to Hamath.
【NIV】So they went up and explored the land from the Desert of Zin as far as Rehob, toward Lebo Hamath.
【BBE】So they went up and got a view of the land, from the waste land of Zin to Rehob, on the way to Hamath.
【ASV】So they went up, and spied out the land from the wilderness of Zin unto Rehob, to the entrance of Hamath.
【本会注释】
    寻的旷野。这不应与西乃山附近的汛的旷野相混淆（出16:1）。加低斯位于寻的旷野中（民20:1；27:14；33:36；34:3,4；申32:51；书15:1,3），此旷野被包括在或合并在巴兰的旷野中（见民13:3）。
    到利合。这既可能是加利利海附近的利合，或更靠北边，在俄隆提斯河附近的另一个利合。
22 【和合本】他们从南地上去，到了希伯仑；在那里有亚衲族人亚希幔、示筛、挞买。（原来希伯仑城被建造比埃及的锁安城早七年。）
【吕振中】他们取道南地上去，来到希伯崙；在那里有亚衲人的后代亚希幔、示筛、挞买。［这希伯崙之建造比埃及的锁安还早七年。］
【思高本】他们上到乃革布，来到了赫贝龙。在那有阿纳克的后裔阿希曼、舍瑟和塔耳买。──赫贝龙城比埃及左罕城早建七年。
【现代本】他们先进入那地的南部，然后来到希伯仑。住在那里的人有亚希幔族、示筛族、挞买族；他们是巨人亚衲的后代。（希伯仑比埃及的锁安早七年建造。）
【KJV】And they ascended by the south, and came unto Hebron; where Ahiman, Sheshai, and Talmai, the children of Anak, were. (Now Hebron was built seven years before Zoan in Egypt.)
【NIV】They went up through the Negev and came to Hebron, where Ahiman, Sheshai and Talmai, the descendants of Anak, lived. (Hebron had been built seven years before Zoan in Egypt.)
【BBE】They went up into the South and came to Hebron; and Ahiman and Sheshai and Talmai, the children of Anak, were living there. (Now the building of Hebron took place seven years before that of Zoan in Egypt.)
【ASV】And they went up by the South, and came unto Hebron; and Ahiman, Sheshai, and Talmai, the children of Anak, were there. (Now Hebron was built seven years before Zoan in Egypt.)
【本会注释】
    从南地。进入尼革地（见第17节）。
    希伯仑。位于耶路撒冷以南约30公里的一座城（士1:10）。
    亚衲族人。有人认为此名称的意思就是“脖子族人”，并因此推断他们是一个脖子长的民族。此词根被译为“链子”，就是戴在颈项上的链子（士8:26；箴1:9；歌4:9）。其推论就是这些住在希伯仑附近的人乃是高大而瘦长结实的人（见申1:28；9:2）。
23 【和合本】他们到了以实各谷，从那里砍了葡萄树的一枝，上头有一挂葡萄，两个人用杠抬着，又带了些石榴和无花果来。
【吕振中】他们来到以实各谷；从那里砍了一根枝子，上头有一挂葡萄，须要两个人用杠抬着。他们还带了些石榴和无花果来。
【思高本】他们一直来到厄市苛耳山谷，砍下了一枝只有一嘟噜的葡萄，两人用子抬着，又摘了些石榴和无花果。
【现代本】他们来到以实各谷，在那里砍下一截葡萄枝，上面有一大串葡萄，要两个人用杠子才扛得动。他们也带回来一些石榴和无花果。
【KJV】And they came unto the brook of Eshcol, and cut down from thence a branch with one cluster of grapes, and they bare it between two upon a staff; and they brought of the pomegranates, and of the figs.
【NIV】When they reached the Valley of Eshcol, they cut off a branch bearing a single cluster of grapes. Two of them carried it on a pole between them, along with some pomegranates and figs.
【BBE】And they came to the valley of Eshcol, and cutting down a vine-branch with its grapes, two of them took it on a rod between them; and they took some pomegranates and figs.
【ASV】And they came unto the valley of Eshcol, and cut down from thence a branch with one cluster of grapes, and they bare it upon a staff between two; they brought also of the pomegranates, and of the figs.
【本会注释】
    以实各谷。`Eshcol的意思就是“串”。相同的词汇也出现在创40:10；申32:32；赛65:8；弥7:1节中。
24 【和合本】（因为以色列人从那里砍来的那挂葡萄，所以那地方叫做以实各谷。）
【吕振中】为了以色列人从那里砍下来的那挂葡萄，那地方才叫做以实各（即∶一挂）谷。
【思高本】人称那地方为厄市苛耳山谷，因为以色列子民从那砍去了一嘟噜葡萄。
【现代本】（那地方叫以实各（希伯来文的意思是：一串葡萄）谷，因为以色列人在那里砍下一大串葡萄。）
【KJV】The place was called the brook Eshcol, because of the cluster of grapes which the children of Israel cut down from thence.
【NIV】That place was called the Valley of Eshcol because of the cluster of grapes the Israelites cut off there.
【BBE】That place was named the valley of Eshcol because of the grapes which the children of Israel took from there.
【ASV】That place was called the valley of Eshcol, because of the cluster which the children of Israel cut down from thence.
25 【和合本】过了四十天，他们窥探那地才回来，
【吕振中】窥探那地过了四十天，他们就回来。
【思高本】四十天后，他们由侦探的地方回来，
【现代本】探子在那地侦察了四十天后，就回到
【KJV】And they returned from searching of the land after forty days.
【NIV】At the end of forty days they returned from exploring the land.
【BBE】At the end of forty days they came back from viewing the land.
【ASV】And they returned from spying out the land at the end of forty days.
26 【和合本】到了巴兰旷野的加低斯，见摩西、亚伦，并以色列的全会众，回报摩西、亚伦，并全会众，又把那地的果子给他们看；
【吕振中】来到巴兰旷野的加低斯、见摩西亚伦和以色列人全会众，向他们和全会众报告，又把那地的果子给他们看。
【思高本】到了帕兰旷野的卡德士去见梅瑟、亚郎和以色列子民的全会众，给他们和全会众报告，叫他们看那地方的果子。
【现代本】巴兰旷野的加低斯，把他们所看见的向摩西、亚伦，和全以色列会众报告，同时把带回来的果子给大家看。
【KJV】And they went and came to Moses, and to Aaron, and to all the congregation of the children of Israel, unto the wilderness of Paran, to Kadesh; and brought back word unto them, and unto all the congregation, and shewed them the fruit of the land.
【NIV】They came back to Moses and Aaron and the whole Israelite community at Kadesh in the Desert of Paran. There they reported to them and to the whole assembly and showed them the fruit of the land.
【BBE】And they came back to Moses and Aaron and all the children of Israel, to Kadesh in the waste land of Paran; and gave an account to them and to all the people and let them see the produce of the land.
【ASV】And they went and came to Moses, and to Aaron, and to all the congregation of the children of Israel, unto the wilderness of Paran, to Kadesh; and brought back word unto them, and unto all the congregation, and showed them the fruit of the land.
27 【和合本】又告诉摩西说：“我们到了你所打发我们去的那地，果然是流奶与蜜之地；这就是那地的果子。
【吕振中】他们向摩西叙说∶“我们到了你所打发我们去的那地，果然是流奶与蜜的；这就是它的果子。
【思高本】他们向梅瑟报告说：“我们到了你派遣我们去的那个地方，实在是流奶流蜜的地方；这是那地方的出产。
【现代本】他们告诉摩西：“我们侦察了那地方，发现那是流奶与蜜的肥沃土地；这就是那地所产的果子。
【KJV】And they told him, and said, We came unto the land whither thou sentest us, and surely it floweth with milk and honey; and this is the fruit of it.
【NIV】They gave Moses this account: "We went into the land to which you sent us, and it does flow with milk and honey! Here is its fruit.
【BBE】And they said, We came to the land where you sent us, and truly it is flowing with milk and honey: and here is some of the produce of it.
【ASV】And they told him, and said, We came unto the land whither thou sentest us; and surely it floweth with milk and honey; and this is the fruit of it.
【本会注释】
    奶与蜜。一个表示富足的总称（见对出3:8节的注释；参13:5；33:3）。巴勒斯坦当时要比今日湿润和繁茂得多（见对创12:6节的注释）。
28 【和合本】然而住那地的民强壮，城邑也坚固宽大，并且我们在那里看见了亚衲族的人。
【吕振中】不过住在那地的人民很壮健、城邑也有堡垒、又极大；我们也看见亚衲人的后代在那里。
【思高本】只是住在那地方的人强盛，城镇坚固广大，而且我们在那也见到了阿纳克的后裔。
【现代本】但那地的居民很强悍；他们的城又大又坚固。还有，我们在那里看见了巨人亚衲的后代。
【KJV】Nevertheless the people be strong that dwell in the land, and the cities are walled, and very great: and moreover we saw the children of Anak there.
【NIV】But the people who live there are powerful, and the cities are fortified and very large. We even saw descendants of Anak there.
【BBE】But the people living in the land are strong, and the towns are walled and very great; further, we saw the children of Anak there.
【ASV】Howbeit the people that dwell in the land are strong, and the cities are fortified, and very great: and moreover we saw the children of Anak there.
【本会注释】
    然而。这里被译为“然而”一词的原文是一个暗示人所不能之事的词汇。此词在这里的使用暗示着他们信心的缺乏并显明了他们的罪。倘若他们只是说明事实的真相，他们便完成了所要求于他们一切任务，但借着说这个词，他们插入了他们个人的观点，认为摆在他们面前的任务是以色列人的力量所不能及的。
29 【和合本】亚玛力人住在南地；赫人、耶布斯人、亚摩利人住在山地；迦南人住在海边并约但河旁。”
【吕振中】有亚玛力人住在南地；有赫人耶布斯人亚摩利人住在山地；有迦南人住在海边、和约但河旁。”
【思高本】阿玛肋克人住在乃革布地方；赫特人、耶步斯人和阿摩黎人住在山区；客纳罕人住在海滨和约但河沿岸一带。”
【现代本】亚玛力人住在南边；赫人、耶布斯人，和亚摩利人住在山区；迦南人住在地中海沿岸和约旦河边。”
【KJV】The Amalekites dwell in the land of the south: and the Hittites, and the Jebusites, and the Amorites, dwell in the mountains: and the Canaanites dwell by the sea, and by the coast of Jordan.
【NIV】The Amalekites live in the Negev; the Hittites, Jebusites and Amorites live in the hill country; and the Canaanites live near the sea and along the Jordan."
【BBE】And the Amalekites are in the South; and the Hittites and the Jebusites and the Amorites are living in the hill-country; and the Canaanites by the sea and by the side of Jordan.
【ASV】Amalek dwelleth in the land of the South: and the Hittite, and the Jebusite, and the Amorite, dwell in the hill-country; and the Canaanite dwelleth by the sea, and along by the side of the Jordan.
【本会注释】
    亚玛力人。以扫的后代（见对创36:12节的注释）；他们是一个生活在巴勒斯坦以南的旷野地区中的游牧民族。关于他们对以色列人的第一次攻击，见出17:8-16。
    赫人。一个强大帝国的臣民（见对创10:15节的注释）。
    耶布斯人。一个住在耶路撒冷附近相对弱小的民族，他们后来被大卫所征服（撒下5:6；见对创10:16节的注释）。
    亚摩利人。一个先前强大民族的余民。他们在申1:19,44节中所说的山地中和在其他地方被遇到（见对创10:16节的注释）。
    在海边。就是在地中海。
    约但河旁。沿着，或直译为“在约但河的手边”（见民2:17）。
30 【和合本】迦勒在摩西面前安抚百姓，说：“我们立刻上去得那地吧！我们足能得胜。”
【吕振中】迦勒在摩西面前叫人民安静下来、说∶“我们立刻上去、取得那地吧！我们足能胜过它。”
【思高本】加肋布使百姓在梅瑟前镇静说：“我们尽管上去，必要占领那地方。我们必能战胜。”
【现代本】迦勒安抚那些埋怨摩西的人，说：“我们现在应该上去占领那片土地；我们有足够的力量征服它。”
【KJV】And Caleb stilled the people before Moses, and said, Let us go up at once, and possess it; for we are well able to overcome it.
【NIV】Then Caleb silenced the people before Moses and said, "We should go up and take possession of the land, for we can certainly do it."
【BBE】Then Caleb made signs to the people to keep quiet, and said to Moses, Let us go up straight away and take this land; for we are well able to overcome it.
【ASV】And Caleb stilled the people before Moses, and said, Let us go up at once, and possess it; for we are well able to overcome it.
【本会注释】
    迦勒。约书亚可能更主要的是一个勇士而不是一个公众的发言人（见民14:6）。
31 【和合本】但那些和他同去的人说：“我们不能上去攻击那民，因为他们比我们强壮。”
【吕振中】但是那些和他一同上去的人说∶“我们不能上去攻击那民族，因为他们比我们强壮。”
【思高本】但是与他同去的人却说：“我们不能前去攻打那民族，因为他们比我们强盛。”
【现代本】可是，跟迦勒一起去的人说：“不，我们没有足够的力量去攻打他们；那里的人比我们强大。”
【KJV】But the men that went up with him said, We be not able to go up against the people; for they are stronger than we.
【NIV】But the men who had gone up with him said, "We can't attack those people; they are stronger than we are."
【BBE】But the men who had gone up with him said, We are not able to go up against the people, for they are stronger than we.
【ASV】But the men that went up with him said, We are not able to go up against the people; for they are stronger than we.
32 【和合本】探子中有人论到所窥探之地，向以色列人报恶信，说：“我们所窥探、经过之地是吞吃居民之地，我们在那里所看见的人民都身量高大。
【吕振中】那些探子向以色列人发表他们所窥探之地的恶报告、说∶“我们所经过而窥探的地、那是个吞吃居民之地，并且我们所看见的、其中的人民、都是身量高大的人。
【思高本】于是他们在以色列子民中，对所侦探的地方散布谣言说：“我们侦探所经过的地方，是个吞噬当地居民的地方；我们在那所见到的民族，都是高大的人。
【现代本】于是他们把有关那地不确实的报告在以色列人当中散布。他们说：“那地的出产还不够养活当地的人呢。我们所看见的每一个人都很高大。
【KJV】And they brought up an evil report of the land which they had searched unto the children of Israel, saying, The land, through which we have gone to search it, is a land that eateth up the inhabitants thereof; and all the people that we saw in it are men of a great stature.
【NIV】And they spread among the Israelites a bad report about the land they had explored. They said, "The land we explored devours those living in it. All the people we saw there are of great size.
【BBE】And they gave the children of Israel a bad account of the land they had been to see, saying, This land through which we went is a land causing destruction to those living in it; and all the people we saw there are men of more than common size.
【ASV】And they brought up an evil report of the land which they had spied out unto the children of Israel, saying, The land, through which we have gone to spy it out, is a land that eateth up the inhabitants thereof; and all the people that we saw in it are men of great stature.
【本会注释】
    恶信。尽管他们所说的事实并不一定是错误的，但他们所给予的信息却是最令人沮丧的。被译为“报”字的原文带有“虚构”，“散布”的意思。表面的现象似乎无疑地证明了恶信的合理性。从人的角度看，征服迦南可能显得令人难以置信。但上帝曾将这地应许给他们并吩咐他们进去并压服那地。他们此时未能如此行的事实，反映了他们对上帝将此地赐予他们之大能的怀疑。保罗在他对信心满有说服力的恳求中，将以色列人在加低斯巴尼亚的悲惨经历当作一个对基督徒充满教育意义的教训（来3:8至于4:16）。
    吞吃居民。被如此翻译之说法的意思并不明确。这不可能是指那地的贫瘠，因为那地刚被描述为流奶与蜜之地（第27节）。这与他们所说的迦南是一个肥美之地的报告相矛盾（第27节）。对伟人之出众体格的援引似乎也证明他们的报告是假的。
    人民都身量高大。摩2:9节将亚摩利人描述为象香柏树一样高大，象橡树一样强壮。
33 【和合本】我们在那里看见亚衲族人，就是伟人；他们是伟人的后裔。据我们看，自己就如蚱蜢一样；据他们看，我们也是如此。”
【吕振中】在那里我们看见了巨人、亚衲人的子孙、属于巨人一种的；据我们看、我们正如蚱蜢一样；据他们看、我们也正如蚱蜢。
【思高本】在那还见到了巨人，即巨人的后裔，阿纳克的子孙；我们看自己好像是蚱蜢；在他们看来，我们也实在如此。”
【现代本】我们在那里甚至见到了巨人亚衲的后代；我们觉得自己像蚱蜢一样渺小，而在他们眼中，我们也确是这样。”
【KJV】And there we saw the giants, the sons of Anak, which come of the giants: and we were in our own sight as grasshoppers, and so we were in their sight.
【NIV】We saw the Nephilim there (the descendants of Anak come from the Nephilim). We seemed like grasshoppers in our own eyes, and we looked the same to them."
【BBE】There we saw those great men, the sons of Anak, offspring of the Nephilim: and we seemed to ourselves no more than insects, and so we seemed to them.
【ASV】And there we saw the Nephilim, the sons of Anak, who come of the Nephilim: and we were in our own sight as grasshoppers, and so we were in their sight.
【本会注释】
    伟人。被译为“伟人”一词的原文可能来源于动词“倒下”。相同的词汇被用在创6:4节中。这可能是指倒在刀下的人，因此提到那地吞吃居民（第32节），它也可能表示身量高大的人使别人的心因恐惧而失丧（见对创6:4节的注释）。相关的动词被用来表示横死（撒上4:10；14:13）。
    就如蚱蜢一样。在赛40:22节中，相同的说法被用来指在上帝眼中的人类。这种词语的生动描述在闪族语中是非常常见的（撒上24:14；26:20；王上20:27）。

怀爱伦的注释

1-33《祖知》第387-389页；《证》第4册第148-150页
1,2 《赎》第158页；《证》第4册第148页
2 《祖知》第387页
7 《证》第4册第148页
17-25《祖知》第387页
23-29《赎》第158页
25-27《证》第4册第148页
27 《祖知》第387页；《证》第5册第376页
28 《证》第4册第148页；《证》第5册第376页
28,29 《祖知》第388页
30 《今生》第310页；《证》第4册第149页；《证》第5册第130,134,303,376,383页
30,31 《教》第149页；《早》第14页
30-33《祖知》第388页；《赎》第159页
31 《证》第4册第149页；《证》第5册第377页
32 《祖知》第389页
32,33 《证》第4册第148页；《证》第5册第377页
33 《证》第4册第150页


第 14 章

【本会注释】
1 百姓得知消息后发怨言。
6 约书亚和迦勒力图使他们镇定。
11 上帝威胁他们。
13 摩西劝慰上帝，并获得赦免。
26 发怨言的民众被剥夺进入迦南地的权利。
36 报恶信的人遭瘟疫而死。
40 那些想违背上帝的旨意而侵袭那地的百姓被杀死。

民众埋怨
1 【和合本】当下，全会众大声喧嚷；那夜百姓都哭号。
【吕振中】当下全会众就放声嚷起来；那一夜人民都哭了。
【思高本】全会众都大声喧嚷，人民哭了一夜。
【现代本】以色列全会众整夜悲叹哀号。
【KJV】And all the congregation lifted up their voice, and cried; and the people wept that night.
【NIV】That night all the people of the community raised their voices and wept aloud.
【BBE】Then all the people gave load cries of grief, and all that night they gave themselves up to weeping.
【ASV】And all the congregation lifted up their voice, and cried; and the people wept that night.
【本会注释】
    百姓都哭号。当探子向他们各自的支派首领复述他们的怀疑时，这恶信便传遍了全营。
2 【和合本】以色列众人向摩西、亚伦发怨言；全会众对他们说：“巴不得我们早死在埃及地，或是死在这旷野。
【吕振中】以色列众人向摩西亚伦发怨言；全会众对他们说∶‘巴不得我们早死在埃及地！巴不得我们早死在这旷野！
【思高本】以色列子民都抱怨梅瑟和亚郎；全会众对他们说：“巴不得我们都死在埃及地，都死在旷野！
【现代本】他们埋怨摩西和亚伦说：“我们宁愿死在埃及或死在旷野！
【KJV】And all the children of Israel murmured against Moses and against Aaron: and the whole congregation said unto them, Would God that we had died in the land of Egypt! or would God we had died in this wilderness!
【NIV】All the Israelites grumbled against Moses and Aaron, and the whole assembly said to them, "If only we had died in Egypt! Or in this desert!
【BBE】And all the children of Israel, crying out against Moses and Aaron, said, If only we had come to our death in the land of Egypt, or even in this waste land!
【ASV】And all the children of Israel murmured against Moses and against Aaron: and the whole congregation said unto them, Would that we had died in the land of Egypt! or would that we had died in this wilderness!
【本会注释】
    发怨言。我们可以想象人们对摩西和亚伦所可能提出的各种疯狂指控，并且煽动民众选举别的领袖来领他们回埃及（第4节）。
3 【和合本】耶和华为什么把我们领到那地，使我们倒在刀下呢？我们的妻子和孩子必被掳掠。我们回埃及去岂不好吗？”
【吕振中】永恒主为什么把我们领到这地来倒毙在刀剑之下呢？我们的妻子和小孩必被掳掠了。我们回埃及去、不更好么？”
【思高本】为什么上主引我们到那地方死在刀下，叫我们的妻子儿女当作战利品？再回埃及去，为我们岂不更好？”
【现代本】上主为什么领我们到那地方去？我们一定会被杀死，我们的妻儿一定会被掳去。我们回埃及去不更好吗？”
【KJV】And wherefore hath the LORD brought us unto this land, to fall by the sword, that our wives and our children should be a prey? were it not better for us to return into Egypt?
【NIV】Why is the Lord bringing us to this land only to let us fall by the sword? Our wives and children will be taken as plunder. Wouldn't it be better for us to go back to Egypt?"
【BBE】Why is the Lord taking us into this land to come to our death by the sword? Our wives and our little ones will get into strange hands: would it not be better for us to go back to Egypt?
【ASV】And wherefore doth Jehovah bring us unto this land, to fall by the sword? Our wives and our little ones will be a prey: were it not better for us to return into Egypt?
4 【和合本】众人彼此说：“我们不如立一个首领回埃及去吧！”
【吕振中】他们就彼此说∶“我们立个首领，回埃及去吧！”
【思高本】于是彼此说：“我们另立头目，回埃及去。”
【现代本】他们彼此说：“我们来选一个领袖带我们回埃及吧！”
【KJV】And they said one to another, Let us make a captain, and let us return into Egypt.
【NIV】And they said to each other, "We should choose a leader and go back to Egypt."
【BBE】And they said to one another, Let us make a captain over us, and go back to Egypt.
【ASV】And they said one to another, Let us make a captain, and let us return into Egypt.
【本会注释】
    一个首领。他们竟然要任命一个首领来代替摩西（尼9:17）。
5 【和合本】摩西、亚伦就俯伏在以色列全会众面前。
【吕振中】摩西亚伦就脸俯伏在以色列人会众全体大众面前。
【思高本】梅瑟和亚郎遂俯伏在以色列子民全会众前。
【现代本】摩西和亚伦在人民面前俯伏地上，
【KJV】Then Moses and Aaron fell on their faces before all the assembly of the congregation of the children of Israel.
【NIV】Then Moses and Aaron fell facedown in front of the whole Israelite assembly gathered there.
【BBE】Then Moses and Aaron went down on their faces before the meeting of the people.
【ASV】Then Moses and Aaron fell on their faces before all the assembly of the congregation of the children of Israel.
【本会注释】
    就俯伏。摩西和亚伦在绝望中俯伏在全会众的脚前，但他们的意念却是指向上帝的。
6 【和合本】窥探地的人中，嫩的儿子约书亚和耶孚尼的儿子迦勒撕裂衣服，
【吕振中】窥探那地的人之中、嫩的儿子约书亚和耶孚尼的儿子迦勒、就撕裂衣服，
【思高本】侦探那地方的人中，有农的儿子若苏厄和耶孚乃的儿子加肋布，他们撕裂了自己的衣服，
【现代本】嫩的儿子约书亚和耶孚尼的儿子迦勒这两名探子悲伤地撕裂了衣服，
【KJV】And Joshua the son of Nun, and Caleb the son of Jephunneh, which were of them that searched the land, rent their clothes:
【NIV】Joshua son of Nun and Caleb son of Jephunneh, who were among those who had explored the land, tore their clothes
【BBE】And Joshua, the son of Nun, and Caleb, the son of Jephunneh, two of those who had been to see the land, giving signs of grief,
【ASV】And Joshua the son of Nun and Caleb the son of Jephunneh, who were of them that spied out the land, rent their clothes:
【本会注释】
    撕裂衣服。撕裂衣服是一种表示极度忧伤的古代做法（创37:29,34；伯1:20；参珥2:13）。
7 【和合本】对以色列全会众说：“我们所窥探、经过之地是极美之地。
【吕振中】对以色列人全会众说∶“我们所经过而窥探的地、是极其美好之地。
【思高本】告诉以色列子民全会众说：“我们侦探所经过的地方，确是一片极好的地方。
【现代本】对人民说：“我们所侦察的那片土地是非常肥沃的土地。
【KJV】And they spake unto all the company of the children of Israel, saying, The land, which we passed through to search it, is an exceeding good land.
【NIV】and said to the entire Israelite assembly, "The land we passed through and explored is exceedingly good.
【BBE】Said to all the children of Israel, This land which we went through to see is a very good land.
【ASV】and they spake unto all the congregation of the children of Israel, saying, The land, which we passed through to spy it out, is an exceeding good land.
8 【和合本】耶和华若喜悦我们，就必将我们领进那地，把地赐给我们；那地原是流奶与蜜之地。
【吕振中】永恒主若喜爱我们，他就会领我们进那地、把地赐给我们、就是流奶与蜜之地。
【思高本】若上主恩待我们，必引我们到那去，将那地方赐给我们。那实在是一块流奶流蜜的地方。
【现代本】如果上主喜欢我们，他会领我们到那里，把那片流奶与蜜的肥沃土地赐给我们。
【KJV】If the LORD delight in us, then he will bring us into this land, and give it us; a land which floweth with milk and honey.
【NIV】If the Lord is pleased with us, he will lead us into that land, a land flowing with milk and honey, and will give it to us.
【BBE】And if the Lord has delight in us, he will take us into this land and give it to us, a land flowing with milk and honey.
【ASV】If Jehovah delight in us, then he will bring us into this land, and give it unto us; a land which floweth with milk and honey.
【本会注释】
    喜悦我们。一种表示上帝爱护的说法，出现在撒下22:20节中表示对大卫的爱护；在王上10:9节中表示对所罗门的爱护；在赛62:4节中表示对教会的爱护。
9 【和合本】但你们不可背叛耶和华，也不要怕那地的居民；因为他们是我们的食物，并且荫庇他们的已经离开他们。有耶和华与我们同在，不要怕他们！”
【吕振中】只是你们不可背叛永恒主，也不要怕那地的人民，因为他们是我们的所可吃的；并且荫庇他们的已经离开他们，而永恒主却和我们同在；不要怕他们。”
【思高本】只要你们不反抗上主，就不必怕那地方的人民，因为他们要作我们的掠物；护佑他们的，离开了他们，上主却与我们同在；所以不要怕他们。”
【现代本】你们不要背叛上主，不要怕当地的居民。我们将轻易地征服他们。上主跟我们同在；他已经击败了那些保护他们的神明。所以你们不要害怕！”
【KJV】Only rebel not ye against the LORD, neither fear ye the people of the land; for they are bread for us: their defence is departed from them, and the LORD is with us: fear them not.
【NIV】Only do not rebel against the Lord . And do not be afraid of the people of the land, because we will swallow them up. Their protection is gone, but the Lord is with us. Do not be afraid of them."
【BBE】Only, do not go against the Lord or go in fear of the people of the land, for they will be our food; their strength has been taken from them and the Lord is with us: have no fear of them.
【ASV】Only rebel not against Jehovah, neither fear ye the people of the land; for they are bread for us: their defence is removed from over them, and Jehovah is with us: fear them not.
【本会注释】
    他们是我们的食物。就是他们将很容易被征服（见民13:32；24:8；申7:16；诗14:4；耶10:25）。这种说法显示了对上帝能够并且乐意实现其应许的极大信心。
    荫庇他们的。直译为“他们的荫”。约书亚和迦勒可能是在想那停在以色列营上引领并保护他们的上帝的云彩，并因此暗示着异教神灵在施与保护方面的无能。
10 【和合本】但全会众说：“拿石头打死他们二人。”忽然，耶和华的荣光在会幕中向以色列众人显现。
【吕振中】全会众都说要扔石头把这二人砍死。永恒主的荣光却在会棚中向以色列众人显现。
【思高本】全会众正说要用石头砸死他们时，上主的荣耀在会幕上显示给全以色列子民。
【现代本】但全会众威胁他们，要用石头打死他们两人。可是突然间，人民看见了上主的荣光出现在圣幕上面。
【KJV】But all the congregation bade stone them with stones. And the glory of the LORD appeared in the tabernacle of the congregation before all the children of Israel.
【NIV】But the whole assembly talked about stoning them. Then the glory of the Lord appeared at the Tent of Meeting to all the Israelites.
【BBE】But all the people said they were to be stoned. Then the glory of the Lord was seen in the Tent of meeting, before the eyes of all the children of Israel.
【ASV】But all the congregation bade stone them with stones. And the glory of Jehovah appeared in the tent of meeting unto all the children of Israel.
【本会注释】
    耶和华的荣光。就是出现在西乃山上（出24:16,17）并在帐幕被献时充满帐幕的荣光（出40:34,35）。神圣舍吉拿荣光的出现无疑地阻止了百姓，使他们不拿石头打这两个探子。

摩西为民众祷告
11 【和合本】耶和华对摩西说：“这百姓藐视我要到几时呢？我在他们中间行了这一切神迹，他们还不信我要到几时呢？
【吕振中】永恒主对摩西说∶“这人民藐视我、要到几时呢？虽有我在他们中间所行的一切神迹、他们还不信我、要到几时呢？
【思高本】上主对梅瑟说：“这人民轻慢我要到几时呢？我虽在他们中行了那些神迹，他们仍不相信我，要到几时呢？
【现代本】上主对摩西说：“这些人弃绝我要到几时呢？他们不信赖我要到几时呢？虽然我在他们当中行了许多神迹，他们仍然不信我。
【KJV】And the LORD said unto Moses, How long will this people provoke me? and how long will it be ere they believe me, for all the signs which I have shewed among them?
【NIV】The Lord said to Moses, "How long will these people treat me with contempt? How long will they refuse to believe in me, in spite of all the miraculous signs I have performed among them?
【BBE】And the Lord said to Moses, How long will this people have no respect for me? how long will they be without faith, in the face of all the signs I have done among them?
【ASV】And Jehovah said unto Moses, How long will this people despise me? and how long will they not believe in me, for all the signs which I have wrought among them?
【本会注释】
    他们还不信我。在犹太人的整个历史当中，他们极其地强调自己从亚伯拉罕延续下来的血统，但他们却一贯地在他得蒙上帝尊重的事上失败了（创15:6；加3:7,9）。这种信心的缺乏正是使他们不得进入上帝之安息的原因（来3:19；4:11）。
    这一切神迹。尽管现代世界中的人大都缺乏信心，但“神迹”作为最高形式仍是一种证实上帝话语的证据（见出14:31；约12:37）。
12 【和合本】我要用瘟疫击杀他们，使他们不得承受那地，叫你的后裔成为大国，比他们强胜。”
【吕振中】我要用瘟疫击杀他们，赶灭他们；我要使你成为大国、比他们强盛。”
【思高本】我要用瘟疫打击他们，铲除他们，使你成为一个比他们更强大，更昌盛的民族。”
【现代本】我要降瘟疫毁灭他们，但我要立你作一国的父；你的国要比他们的强大！”
【KJV】I will smite them with the pestilence, and disinherit them, and will make of thee a greater nation and mightier than they.
【NIV】I will strike them down with a plague and destroy them, but I will make you into a nation greater and stronger than they."
【BBE】I will send disease on them for their destruction, and take away their heritage, and I will make of you a nation greater and stronger than they.
【ASV】I will smite them with the pestilence, and disinherit them, and will make of thee a nation greater and mightier than they.
【本会注释】
    瘟疫。此词表示在降在人和畜身上的瘟疫。
    大国。摩西（见出32:10）将如此成为第二个亚伯拉罕，从而实现上帝向先祖所发的一切应许（创12:2；18:18；申26:5；赛51:2）。
13 【和合本】摩西对耶和华说：“埃及人必听见这事；因为你曾施展大能，将这百姓从他们中间领上来。
【吕振中】摩西对永恒主说∶“这样、埃及人一定听见，一定会对这地的居民说；因为你曾施展你的大能力将这人民从他们中间领上来；
【思高本】但是梅瑟对上主说：“埃及人如果听说这事，因为你曾用威力由他们中领出这民族来，
【现代本】可是，摩西对上主说：“你用你的大能领这些人离开了埃及。当埃及人听见你对你的子民所做的事以后，
【KJV】And Moses said unto the LORD, Then the Egyptians shall hear it, (for thou broughtest up this people in thy might from among them;)
【NIV】Moses said to the Lord , "Then the Egyptians will hear about it! By your power you brought these people up from among them.
【BBE】And Moses said to the Lord, Then it will come to the ears of the Egyptians; for by your power you took this people out from among them;
【ASV】And Moses said unto Jehovah, Then the Egyptians will hear it; for thou broughtest up this people in thy might from among them;
【本会注释】
    埃及人必听见。摩西在他为以色列人的祈求中用这些话作为和耶和华辩论的一个论据（见出32:12；申9:28；书7:9；赛48:9,11等）。
14 【和合本】埃及人要将这事传给迦南地的居民；那民已经听见你耶和华是在这百姓中间；因为你面对面被人看见，有你的云彩停在他们以上。你日间在云柱中，夜间在火柱中，在他们前面行。
【吕振中】他们早已听见永恒主你在这人民中间、永恒主你亲眼相对地看见，你的云彩停在他们上头，你在他们前面领路、日间在云柱中、而夜间在火柱中。
【思高本】他们将说什么？这地方的居民也曾听说：你上主是在这民族中；你上主曾面对面地发显出来，你的云彩常停在他们上面；白日你乘云柱，黑夜你乘火柱，走在他们前面。
【现代本】他们要告诉这地的居民。这里的居民已经听见你──上主跟我们同在的消息。你的云彩停在我们上面的时候，你清楚地向我们显现。白天，你在云柱里领我们；晚上，你在火柱里引导我们。
【KJV】And they will tell it to the inhabitants of this land: for they have heard that thou LORD art among this people, that thou LORD art seen face to face, and that thy cloud standeth over them, and that thou goest before them, by day time in a pillar of a cloud, and in a pillar of fire by night.
【NIV】And they will tell the inhabitants of this land about it. They have already heard that you, O Lord , are with these people and that you, O Lord , have been seen face to face, that your cloud stays over them, and that you go before them in a pillar of cloud by day and a pillar of fire by night.
【BBE】And they will give the news to the people of this land: they have had word that you, Lord, are present with this people, letting yourself be seen face to face, and that your cloud is resting over them, and that you go before them in a pillar of cloud by day and in a pillar of fire by night.
【ASV】and they will tell it to the inhabitants of this land. They have heard that thou Jehovah art in the midst of this people; for thou Jehovah art seen face to face, and thy cloud standeth over them, and thou goest before them, in a pillar of cloud by day, and in a pillar of fire by night.
【本会注释】
    这地（译者注：英文KJV版直译）。所指的就是迦南。
    面对面。直译为“眼对眼”。比较民12:8；出33:11；赛52:8节中类似的说法。
15 【和合本】如今你若把这百姓杀了，如杀一人，那些听见你名声的列邦必议论说：
【吕振中】如今你若把这人民杀死，如同杀死一人，那么那些听见你名声的外国人就会议论说∶
【思高本】现在，如果你消灭这民族如消灭一个人一样，这些曾听到你声名的外邦民族必要议论说：‘
【现代本】现在，如果你击杀你的子民，那些听见过你名声的国家会说，
【KJV】Now if thou shalt kill all this people as one man, then the nations which have heard the fame of thee will speak, saying,
【NIV】If you put these people to death all at one time, the nations who have heard this report about you will say,
【BBE】Now if you put to death all this people as one man, then the nations who have had word of your glory will say,
【ASV】Now if thou shalt kill this people as one man, then the nations which have heard the fame of thee will speak, saying,
【本会注释】
    如杀一人。一种表示完全毁灭的比喻，如同一下打死一人（士6:16）。
    你名声。希伯来原文的意思就是真的或假的“传闻”或“消息”。
16 【和合本】‘耶和华因为不能把这百姓领进他向他们起誓应许之地，所以在旷野把他们杀了。’
【吕振中】‘这是因为永恒主不能把这人民领进他向他们起誓应许之地、故此在旷野把他们宰杀掉了。’
【思高本】由于上主不能引这民族进入他对他们所誓许的地方，就在旷野将他们杀了。’
【现代本】你在旷野击杀了你的子民是因为你不能领他们进你所应许赐给他们的土地去。
【KJV】Because the LORD was not able to bring this people into the land which he sware unto them, therefore he hath slain them in the wilderness.
【NIV】The Lord was not able to bring these people into the land he promised them on oath; so he slaughtered them in the desert.'
【BBE】Because the Lord was not able to take this people into the land which he made an oath to give them, he sent destruction on them in the waste land.
【ASV】Because Jehovah was not able to bring this people into the land which he sware unto them, therefore he hath slain them in the wilderness.
17 【和合本】现在求主大显能力，照你所说过的话说：
【吕振中】现在求主大显能力，照你所说过的话说∶
【思高本】吾主，如今求你，大发宽容，如你曾声明说：
【现代本】因此，我现在恳求我主显出大能，实现你的应许。你曾经说过：
【KJV】And now, I beseech thee, let the power of my lord be great, according as thou hast spoken, saying,
【NIV】Now may the Lord's strength be displayed, just as you have declared:
【BBE】So now, may my prayer come before you, and let the power of the Lord be great, as you said:
【ASV】And now, I pray thee, let the power of the Lord be great, according as thou hast spoken, saying,
【本会注释】
    求主大显能力。本节中的“主”字不是象第16和18节中被译为耶和华的那个词，因此在英文KJV版中没有被印成小大写字母（见对出6:3；15:2节的注释）。摩西在这里用了一个以上帝在西乃山上所显示之本性为依据的论据（出34:6,7）。
18 【和合本】‘耶和华不轻易发怒，并有丰盛的慈爱，赦免罪孽和过犯；万不以有罪的为无罪，必追讨他的罪，自父及子，直到三、四代。’
【吕振中】‘永恒主不轻易发怒，乃有丰盛的坚爱；他饶赦罪愆、过犯；万不以有罪为无罪，乃是要察罚罪愆，从父亲到儿子、到三四代。’
【思高本】上主缓于发怒，富于仁慈，宽赦过犯和罪过，但决不豁免惩罚，父亲的过犯，要向子孙追讨，直到叁代四代。
【现代本】‘我是上主；我不轻易发怒。我有丰盛的慈爱；我赦免罪恶和过犯。然而，我一定要因父母的罪而惩罚他们的子孙，甚至到第三、第四代。’
【KJV】The LORD is longsuffering, and of great mercy, forgiving iniquity and transgression, and by no means clearing the guilty, visiting the iniquity of the fathers upon the children unto the third and fourth generation.
【NIV】The Lord is slow to anger, abounding in love and forgiving sin and rebellion. Yet he does not leave the guilty unpunished; he punishes the children for the sin of the fathers to the third and fourth generation.'
【BBE】The Lord is slow to wrath and great in mercy, overlooking wrongdoing and evil, and will not let wrongdoers go free; sending punishment on children for the sins of their fathers, to the third and fourth generation.
【ASV】Jehovah is slow to anger, and abundant in lovingkindness, forgiving iniquity and transgression; and that will by no means clear the guilty, visiting the iniquity of the fathers upon the children, upon the third and upon the fourth generation.
【本会注释】
    赦免罪孽和过犯。直译为“举起罪孽和过犯的人”。被译为“罪孽”一词的意思就是“堕落”、“扭曲”、“歪曲”；而“过犯”的意思就是“叛乱”、“挑战”、“反抗”。
19 【和合本】求你照你的大慈爱赦免这百姓的罪孽，好象你从埃及到如今常赦免他们一样。”
【吕振中】求你照你坚爱之宏大、照你从埃及到如今常饶赦这人民的样子、赦免这人民的罪愆。”
【思高本】求你大发仁慈，宽恕这人民的罪过，就如从埃及一直到现在，你宽赦了他们一样。”
【现代本】上主啊，求你照你伟大不变的爱赦免这些人的罪，正像他们从离开埃及以来你一直宽赦他们一样。”
【KJV】Pardon, I beseech thee, the iniquity of this people according unto the greatness of thy mercy, and as thou hast forgiven this people, from Egypt even until now.
【NIV】In accordance with your great love, forgive the sin of these people, just as you have pardoned them from the time they left Egypt until now."
【BBE】May the sin of this people have forgiveness, in the measure of your great mercy, as you have had mercy on them from Egypt up till now.
【ASV】Pardon, I pray thee, the iniquity of this people according unto the greatness of thy lovingkindness, and according as thou hast forgiven this people, from Egypt even until now.
20 【和合本】耶和华说：“我照着你的话赦免了他们。
【吕振中】永恒主说∶“照你的话、我赦免他们了；
【思高本】上主回答说：“我就照你祈求的宽赦他们；
【现代本】上主回答：“我会照你所求的饶恕他们。
【KJV】And the LORD said, I have pardoned according to thy word:
【NIV】The Lord replied, "I have forgiven them, as you asked.
【BBE】And the Lord said, I have had mercy, as you say:
【ASV】And Jehovah said, I have pardoned according to thy word:
【本会注释】
    照着你的话。百姓仍将在旷野中灭亡（出32:34），但摩西的祈祷防止了他们作为一个民族完全的灭绝。在其作为代求者的身份中，摩西乃是基督的一个先驱（诗106:23；耶15:1）。
21 【和合本】然我指着我的永生起誓，遍地要被我的荣耀充满。
【吕振中】虽然如此，我指着永活的的起誓，也指着全地必充满永恒主之荣耀来起誓，
【思高本】但是我以我的生命，以充满全地的上主的荣耀起誓：
【现代本】但是，我指着我的永生发誓：正如我的荣光充满大地那么确实，
【KJV】But as truly as I live, all the earth shall be filled with the glory of the LORD.
【NIV】Nevertheless, as surely as I live and as surely as the glory of the Lord fills the whole earth,
【BBE】But truly, as I am living, and as all the earth will be full of the glory of the Lord;
【ASV】but in very deed, as I live, and as all the earth shall be filled with the glory of Jehovah;
【本会注释】
    指着我的永生起誓。相同的说法出现在赛49:18；耶22:24；46:18；番2:9节中。被用来确认某一最庄严的声明。
22 【和合本】这些人虽看见我的荣耀和我在埃及与旷野所行的神迹，仍然试探我这十次，不听从我的话，
【吕振中】这些看见我的荣耀、我的神迹、我在埃及和旷野所行的神迹、仍然这样十次八次试探我、不听我声音的人、
【思高本】这些见了我的荣耀，见了我在埃及和旷野所行的神迹的人，已十次试探了我，不听我的话，
【现代本】这些人一定没有一个能活着进入那土地。他们看见过我的荣光，看见过我在埃及和旷野所行的神迹，却仍然一次又一次地试探我，不听从我。
【KJV】Because all those men which have seen my glory, and my miracles, which I did in Egypt and in the wilderness, and have tempted me now these ten times, and have not hearkened to my voice;
【NIV】not one of the men who saw my glory and the miraculous signs I performed in Egypt and in the desert but who disobeyed me and tested me ten times-
【BBE】Because all these men, having seen my glory and the signs which I have done in Egypt and in the waste land, still have put me to the test ten times, and have not given ear to my voice;
【ASV】because all those men that have seen my glory, and my signs, which I wrought in Egypt and in the wilderness, yet have tempted me these ten times, and have not hearkened to my voice;
【本会注释】
    试探我。这里所使用之希伯来词的意思就是“试验”、“考验”，而不是现代意义上的“试探”。比较被译为“试验”的相同动词在以下经文中的使用：出15:25；20:20；但1:12,14；玛3:10。
23 【和合本】他们断不得看见我向他们的祖宗所起誓应许之地。凡藐视我的，一个也不得看见；
【吕振中】这些人也断不得看见我向他们祖宗起誓应许之地；凡藐视我的、一个也不得看见。
【思高本】他们决不能见我对他们祖先誓许的地方；凡轻慢我的人，决不会见到那地方。
【现代本】他们绝不能进入我所应许给他们祖先的土地。弃绝我的人，没有一个能进入那土地。
【KJV】Surely they shall not see the land which I sware unto their fathers, neither shall any of them that provoked me see it:
【NIV】not one of them will ever see the land I promised on oath to their forefathers. No one who has treated me with contempt will ever see it.
【BBE】They will not see the land about which I made an oath to their fathers; not one of these by whom I have not been honoured will see it.
【ASV】surely they shall not see the land which I sware unto their fathers, neither shall any of them that despised me see it:
24 【和合本】惟独我的仆人迦勒，因他另有一个心志，专一跟从我，我就把他领进他所去过的那地；他的后裔也必得那地为业。
【吕振中】但是我的仆人迦勒、因他另有一种精神、他满心满意地跟从我，我就要领他进他所去过的地；他的后裔也必取得那地为业产。
【思高本】惟有我的仆人加肋布，因怀有另一种精神，全心服从我，我必引他进入他去过的地方，他的后裔必占有那地方为产业。
【现代本】但我的仆人迦勒跟他们不一样；他一直对我忠心，因此，我要领他到他侦察过的那块土地；他的后代要拥有那地──
【KJV】But my servant Caleb, because he had another spirit with him, and hath followed me fully, him will I bring into the land whereinto he went; and his seed shall possess it.
【NIV】But because my servant Caleb has a different spirit and follows me wholeheartedly, I will bring him into the land he went to, and his descendants will inherit it.
【BBE】But my servant Caleb, because he had a different spirit in him, and has been true to me with all his heart, him I will take into that land into which he went, and his seed will have it for their heritage.
【ASV】but my servant Caleb, because he had another spirit with him, and hath followed me fully, him will I bring into the land whereinto he went; and his seed shall possess it.
【本会注释】
    我的仆人迦勒。这一应许的应验出现在书14:6-15；士1:20。
    另有一个心志。就是圣灵对迦勒个人心灵的感动（见士3:10；6:34；赛59:19；61:1）。
    专一跟从我。这句话被重复了七次（见书14:8；民32:11；申1:36）。
25 【和合本】亚玛力人和迦南人住在谷中，明天你们要转回，从红海的路往旷野去。”
【吕振中】如今亚玛力人和迦南人既住在山谷中，明天你们要转身，按到芦苇海的路向往前行、到旷野去。”
【思高本】现今阿玛肋克人和客纳罕人盘据在山谷中，明天你们应转身向红海出发，往旷野去。”
【现代本】就是亚玛力人和迦南人现在居住的山谷。明天，你们要转回去，往阿卡巴湾路上的旷野去。”
【KJV】Now the Amalekites and the Canaanites dwelt in the valley.) Tomorrow turn you, and get you into the wilderness by the way of the Red sea.
【NIV】Since the Amalekites and Canaanites are living in the valleys, turn back tomorrow and set out toward the desert along the route to the Red Sea. "
【BBE】Now the Amalekites and the Canaanites are in the valley; tomorrow, turning round, go into the waste land by the way to the Red Sea.
【ASV】Now the Amalekite and the Canaanite dwell in the valley: to-morrow turn ye, and get you into the wilderness by the way to the Red Sea.
【本会注释】
    在谷中。如果他们想经过山谷而进圣地的话，亚玛力人和迦南人将打败他们。
    你们要转回。百姓如此被吩咐要折回他们的脚步，向东南方向往红海去。

耶和华惩罚埋怨的民众
26 【和合本】耶和华对摩西、亚伦说：
【吕振中】永恒主对摩西亚伦说∶
【思高本】上主吩咐梅瑟和亚郎说：“
【现代本】上主对摩西和亚伦说：
【KJV】And the LORD spake unto Moses and unto Aaron, saying,
【NIV】The Lord said to Moses and Aaron:
【BBE】Then the Lord said to Moses and Aaron,
【ASV】And Jehovah spake unto Moses and unto Aaron, saying,
27 【和合本】“这恶会众向我发怨言，我忍耐他们要到几时呢？以色列人向我所发的怨言，我都听见了。
【吕振中】“这些向我发怨言的坏会众、我容忍他们要到几时呢？以色列人哀怨我的牢骚话、我都听见了。
【思高本】这个邪恶的会众抱怨我要到几时？以色列子民抱怨我的话我都听见了。
【现代本】“这些邪恶的人民埋怨我要到几时呢？我已经听够了他们的牢骚！
【KJV】How long shall I bear with this evil congregation, which murmur against me? I have heard the murmurings of the children of Israel, which they murmur against me.
【NIV】How long will this wicked community grumble against me? I have heard the complaints of these grumbling Israelites.
【BBE】How long am I to put up with this evil people and their outcries against me? The words which they say against me have come to my ears.
【ASV】How long shall I bear with this evil congregation, that murmur against me? I have heard the murmurings of the children of Israel, which they murmur against me.
28 【和合本】你们告诉他们，耶和华说：‘我指着我的永生起誓，我必要照你们达到我耳中的话待你们。
【吕振中】你要告诉他们说∶‘永恒主发神谕说∶我指着永活的我来起誓，你们既说给我亲耳听见了，我就一定要照你们所说的话待你们。
【思高本】你对他们说：我以我的生命起誓：──上主的断语──我必照你们在我耳中所说的话，对待你们：
【现代本】你们去告诉他们：‘我指着我的永生发誓：我要照你们所求的对待你们。我是上主；我这样宣布了。
【KJV】Say unto them, As truly as I live, saith the LORD, as ye have spoken in mine ears, so will I do to you:
【NIV】So tell them, 'As surely as I live, declares the Lord , I will do to you the very things I heard you say:
【BBE】Say to them, By my life, says the Lord, as certainly as your words have come to my ears, so certainly will I do this to you:
【ASV】Say unto them, As I live, saith Jehovah, surely as ye have spoken in mine ears, so will I do to you:
29 【和合本】你们的尸首必倒在这旷野，并且你们中间凡被数点、从二十岁以外、向我发怨言的，
【吕振中】你们的尸身必倒毙在这旷野；你们凡被点阅过的、按你们的总数、从二十岁和以上的、向我发怨言的、
【思高本】你们中凡二十岁以上登过记的，凡抱怨过我的，都要倒毙在这旷野中。
【现代本】你们都要死；你们的尸体要倒卧在旷野。因为你们埋怨我，你们当中二十岁以上的人，没有一人能进入那地。
【KJV】Your carcases shall fall in this wilderness; and all that were numbered of you, according to your whole number, from twenty years old and upward which have murmured against me.
【NIV】In this desert your bodies will fall-every one of you twenty years old or more who was counted in the census and who has grumbled against me.
【BBE】Your dead bodies will be stretched out in this waste land; and of all your number, all those of twenty years old and over who have been crying out against me,
【ASV】your dead bodies shall fall in this wilderness; and all that were numbered of you, according to your whole number, from twenty years old and upward, that have murmured against me,
【本会注释】
    你们的尸首。用来指人（摩8:3）和动物（创15:11）的死尸，这里带有鄙视的含义（见利26:30；结6:5）。
    从二十岁以外。人们普遍认为利未人被排除在这一预言之外，因为他们不包括在那些从二十岁以外被数点的人当中，而是在从一个月以外（民3:15）或从三十岁（民4:3）被数点的人当中。另外，他们在坛子当中也没有任何代表。这被亚伦的儿子以利亚撒得以存活的事实所证实，他当祭司时显然已经三十岁以上了（书17:4；24:33）。
30 【和合本】必不得进我起誓应许叫你们住的那地；惟有耶孚尼的儿子迦勒和嫩的儿子约书亚才能进去。
【吕振中】都一定不得进入我所举手起誓许叫你们居住的地；惟独耶孚尼的儿子迦勒和嫩的儿子约书亚才得以进去。
【思高本】你们决不得进入我誓许给你们居住的地方，只有耶孚乃的儿子加肋布和农的儿子若苏厄除外。
【现代本】我曾答应让你们住在那里；可是除了迦勒和约书亚，没有一人可以进去。
【KJV】Doubtless ye shall not come into the land, concerning which I sware to make you dwell therein, save Caleb the son of Jephunneh, and Joshua the son of Nun.
【NIV】Not one of you will enter the land I swore with uplifted hand to make your home, except Caleb son of Jephunneh and Joshua son of Nun.
【BBE】Not one will come into the land which I gave my word you would have for your resting-place, but only Caleb, the son of Jephunneh, and Joshua, the son of Nun.
【ASV】surely ye shall not come into the land, concerning which I sware that I would make you dwell therein, save Caleb the son of Jephunneh, and Joshua the son of Nun.
【本会注释】
    我起誓应许。直译为“我举起我手的”（见创14:22；申32:40；结20:5,6,15,23）。
31 【和合本】但你们的妇人孩子，就是你们所说、要被掳掠的，我必把他们领进去，他们就得知你们所厌弃的那地。
【吕振中】但你们的小孩、你们所说必被掳掠的、我却要把他们领进去，他们就得以认识你们所弃绝的地。
【思高本】至于你们的幼童，你们曾说他们要当战利品的，我要领他们进去，使他们享受你们所轻视的地方。
【现代本】你们以为你们的子女会被俘，可是我要领他们进入你们所弃绝的土地；那地将成为他们的家乡。
【KJV】But your little ones, which ye said should be a prey, them will I bring in, and they shall know the land which ye have despised.
【NIV】As for your children that you said would be taken as plunder, I will bring them in to enjoy the land you have rejected.
【BBE】And your little ones, whom you said would come into strange hands, I will take in, and they will see the land which you would not have.
【ASV】But your little ones, that ye said should be a prey, them will I bring in, and they shall know the land which ye have rejected.
【本会注释】
    你们的孩子。20岁以下（见第3节；申1:39）。
32 【和合本】至于你们，你们的尸首必倒在这旷野；
【吕振中】至于你们呢、你们的尸身总要倒毙在这旷野的。
【思高本】至于你们，你们必倒毙在这旷野中；
【现代本】你们要死在这旷野，
【KJV】But as for you, your carcases, they shall fall in this wilderness.
【NIV】But you-your bodies will fall in this desert.
【BBE】But as for you, your dead bodies will be stretched in this waste land.
【ASV】But as for you, your dead bodies shall fall in this wilderness.
33 【和合本】你们的儿女必在旷野飘流四十年，担当你们淫行的罪，直到你们的尸首在旷野消灭。
【吕振中】你们的子孙必在旷野做游牧四十年、担当你们变节（原文∶淫行）的罪罚，直到你们的尸身在旷野都灭尽了。
【思高本】你们的子女要在旷野漂流四十年，受你们背信之罚，直到你们的首在旷野中烂尽。
【现代本】而你们的子女要在这旷野流浪四十年，为了你们的不信遭受苦难，一直到你们都死光。
【KJV】And your children shall wander in the wilderness forty years, and bear your whoredoms, until your carcases be wasted in the wilderness.
【NIV】Your children will be shepherds here for forty years, suffering for your unfaithfulness, until the last of your bodies lies in the desert.
【BBE】And your children will be wanderers in the waste land for forty years, undergoing punishment for your false ways, till your bodies become dust in the waste land.
【ASV】And your children shall be wanderers in the wilderness forty years, and shall bear your whoredoms, until your dead bodies be consumed in the wilderness.
【本会注释】
    飘流。直译为“为牧人”。（相同的原文词汇出现在创13:7；47:3；出2:17；赛31:4；耶6:3等）百姓要在旷野飘流，照看他们的羊群。
    消灭。被如此翻译之原文的意思不是“废掉”或“腐烂”，而是“被用光”、“被完成”、“被终止”。因此此词所指的是直到那些被定死罪之人的死亡人数圆满为止。比较以下的经文，其中相同的词语被译为“花尽了”（创47:18），“受完了”（书5:8），“说完了”（伯31:40），“已谢”（赛18:5）。
34 【和合本】按你们窥探那地的四十日，一年顶一日，你们要担当罪孽四十年，就知道我与你们疏远了，
【吕振中】按你们窥探那地的日数四十天、一天顶一年，你们必担当你们的罪罚四十年，你们就知道我跟你们作对是什么样子。’
【思高本】你们侦探那地方的日子，共计四十天，一天算一年，你们应受四十年的罪罚，叫你们知道我放弃你们是什么一回事。
【现代本】你们要承担自己的罪，受四十年的痛苦，一年抵你们用来侦察那地的四十天的一天。这样，你们就知道我在敌对你们。
【KJV】After the number of the days in which ye searched the land, even forty days, each day for a year, shall ye bear your iniquities, even forty years, and ye shall know my breach of promise.
【NIV】For forty years-one year for each of the forty days you explored the land-you will suffer for your sins and know what it is like to have me against you.'
【BBE】And as you went through the land viewing it for forty days, so for forty years, a year for every day, you will undergo punishment for your wrongdoing, and you will see that I am against you.
【ASV】After the number of the days in which ye spied out the land, even forty days, for every day a year, shall ye bear your iniquities, even forty years, and ye shall know my alienation.
【本会注释】
    一日。译自yom，此词被不同地译为“一天”（创26:8），“一些日子”（创40:4），“年纪”（创18:11），“何时”（利14:57），“现在”（申31:21，译者注：直译为“现在就知道了”），“且”（撒上9:27），“整”（撒下13:23，译者注：直译为“二整年”），“永远”（王下17:37），“长寿”（诗91:16），“在世的日子”（伯27:6），“（冷）天”（箴25:20），“年”（出13:10）。Yom显然要比我们的“天”字所表达的含义要通融得多。在常见的希伯来语用法中，yamin，复数的“天”，经常被用来指“年”（见出13:10；利25:29；民9:22；书13:1；士11:40；17:10；21:19；撒上1:3,21；2:19；20:6；27:7；撒下14:26；王上1:1；代下21:19；摩4:4）。
    yom一词是chom，“热”（来源于词根yacham，“温暖的”）的一种软化形式（见对创9:2节的注释）。每天都被说成是由“晚上”，一天的黑暗或“冷”的部分（创1:4,5；3:8），和“早晨”，一天的明亮或“热”的部分（创1:4,5；18:1）。类似的，一年也是由寒冷的冬季和炎热的夏季组成的（见创8:22）。这样，在气温的循环方面，两者具有一个重要的共同特点，一天和一年相互非常的类似。在创8:22节中，“稼穑”、“寒暑”、“冬夏”、“昼夜”等各种说法都是在这种相似的意义上被使用的。头两对词语是后两对的产物或结果。在头两对中，热在冷的后面；在后两对中，冷在热的后面（译者注：原文的语序为“夏冬”）。特别注意后两对严谨的排比，一年的暑与寒和一天的热与冷相对比。
    这里（民14:34）出现了“日”和“年”在相关意义上，在预言性的背景中首次的共同使用。探子花了四十日窥探迦南地并对占有该地的前景给予了反对的报告。他们这样做便显示了他们对上帝的应许和对祂实现那些应许之能力的不信，而百姓却接受了他们的报告（见对第4节的注释）。由于这一决定，该民族被判决四十年在旷野受苦。四十个实际的日子如此成为了对实际的四十年的预言。在旷野飘流改造的每一年都代表了在窥探应许之地时所度过的每一个无信的日子。从结4:6节中，我们可以清楚地看出这不是预言中使用一日一年原则的唯一实例。在那里，相同的原则被再次使用。上帝特别告诉以西结说：“我给你定规侧卧四十日，一日顶一年”，借此确定了民14:34节中所建立的原则。
    我与你们疏远了（译者注：英文KJV版译为“我对应许的违背”）。译自一个表示“阻碍”、“挫败”、“抑制”的动词。此词也被译为“不应承”（民30:5,8,11）；“使……灰心丧胆”（民32:7,9）；“使……无有功效”（诗33:10）。他们使自己与上帝对立起来，使自己与祂疏远。为了使他们能够学会与上帝合作，祂规定要让他们体验一下祂的敌对，就是祂对他们计划的挫败。
35 【和合本】我耶和华说过，我总要这样待这一切聚集敌我的恶会众；他们必在这旷野消灭，在这里死亡。’”
【吕振中】我永恒主已经说过，我总要这样对待这一切会集来敌我的坏会众；他们就一定在这旷野灭尽，在这里死亡。”
【思高本】我上主既说了，也必对这聚集反抗我的邪恶会众这样做：在这旷野他们都要灭绝，在这都要死尽。”
【现代本】我发誓要这样对付你们这些集合起来攻击我的邪恶人民。你们每一个人都要死在这旷野。我是上主；我这样宣布了。’”
【KJV】I the LORD have said, I will surely do it unto all this evil congregation, that are gathered together against me: in this wilderness they shall be consumed, and there they shall die.
【NIV】I, the Lord , have spoken, and I will surely do these things to this whole wicked community, which has banded together against me. They will meet their end in this desert; here they will die."
【BBE】I the Lord have said it, and this I will certainly do to all this evil people who have come together against me: in this waste land destruction will come on them, and death will be their fate.
【ASV】I, Jehovah, have spoken, surely this will I do unto all this evil congregation, that are gathered together against me: in this wilderness they shall be consumed, and there they shall die.
36 【和合本】摩西所打发、窥探那地的人回来，报那地的恶信，叫全会众向摩西发怨言，
【吕振中】摩西所打发去窥探那地的人回来、发表关于那地的恶报告、以致全会众都向摩西发怨言∶
【思高本】梅瑟派遣去侦探那地方的人，回来以后，对那地方散布谣言，致使全会众抱怨梅瑟。
【现代本】摩西派去侦察那地的探子带回不确实的报告，引起人民对上主的埋怨。
【KJV】And the men, which Moses sent to search the land, who returned, and made all the congregation to murmur against him, by bringing up a slander upon the land,
【NIV】So the men Moses had sent to explore the land, who returned and made the whole community grumble against him by spreading a bad report about it-
【BBE】And the men whom Moses sent to see the land, and who, by the bad account they gave of the land, were the cause of the outcry the people made against Moses,
【ASV】And the men, whom Moses sent to spy out the land, who returned, and made all the congregation to murmur against him, by bringing up an evil report against the land,
37 【和合本】这些报恶信的人都遭瘟疫，死在耶和华面前。
【吕振中】这些发表那地的恶报告的人、都因患疫症而死在永恒主面前。
【思高本】这些对那地方讲说坏话的人，都遭了灾罚，死在上主面前；
【现代本】所以上主使这些人遭瘟疫，他们就死了。
【KJV】Even those men that did bring up the evil report upon the land, died by the plague before the LORD.
【NIV】these men responsible for spreading the bad report about the land were struck down and died of a plague before the Lord .
【BBE】Those same men who said evil of the land, came to their death by disease before the Lord.
【ASV】even those men that did bring up an evil report of the land, died by the plague before Jehovah.
【本会注释】
    遭瘟疫。直译为“打击”。相同的词汇也被用来指埃及的十大灾（出9:14），可拉、大坍和亚比兰叛乱后的瘟疫（民16:48,49），以及被刀杀（撒上4:17；撒下17:9；18:7）。这里临到百姓之“打击”的类型没有被揭示。
    在耶和华面前。就是此“瘟疫”是一种上帝的审判。
38 【和合本】其中惟有嫩的儿子约书亚和耶孚尼的儿子迦勒仍然存活。
【吕振中】惟独嫩的儿子约书亚和耶孚尼的儿子迦勒、在那些去窥探那地的人之中的、仍然活着。
【思高本】前去侦探那地方的人，只有农的儿子若苏厄和耶孚乃的儿子加肋布，保全了性命。
【现代本】十二个探子中只有约书亚和迦勒得以幸免。
【KJV】But Joshua the son of Nun, and Caleb the son of Jephunneh, which were of the men that went to search the land, lived still.
【NIV】Of the men who went to explore the land, only Joshua son of Nun and Caleb son of Jephunneh survived.
【BBE】But Joshua, the son of Nun, and Caleb, the son of Jephunneh, of those who went to see the land, were not touched by disease.
【ASV】But Joshua the son of Nun, and Caleb the son of Jephunneh, remained alive of those men that went to spy out the land.

首次进攻迦南
39 【和合本】摩西将这些话告诉以色列众人，他们就甚悲哀。
【吕振中】摩西将这些话告诉以色列众人，人民就极其悲哀。
【思高本】梅瑟将这些话告诉了全以色列子民；人民都非常忧闷。
【现代本】摩西把上主的话告诉以色列人；他们哀痛极了。
【KJV】And Moses told these sayings unto all the children of Israel: and the people mourned greatly.
【NIV】When Moses reported this to all the Israelites, they mourned bitterly.
【BBE】And when Moses put these words before the children of Israel, the people were full of grief.
【ASV】And Moses told these words unto all the children of Israel: and the people mourned greatly.
40 【和合本】清早起来，上山顶去，说：“我们在这里，我们有罪了；情愿上耶和华所应许的地方去。”
【吕振中】他们清早起来，上山地上头去、说∶“看哪，我们在这里；我们上永恒主所说到的那地方去吧！我们犯了罪。”
【思高本】次日清晨他们起来，要上山顶去，说：“我们犯了罪，现在我们已准备好，要往上主所说的地方去。”
【现代本】第二天清晨，他们出发进攻山区。他们说：“我们现在要到上主应许我们的地方去；我们承认我们犯了罪啦。”
【KJV】And they rose up early in the morning, and gat them up into the top of the mountain, saying, Lo, we be here, and will go up unto the place which the LORD hath promised: for we have sinned.
【NIV】Early the next morning they went up toward the high hill country. "We have sinned," they said. "We will go up to the place the Lord promised."
【BBE】And early in the morning they got up and went to the top of the mountain, saying, We are here and we will go up to the place which the Lord said he would give us: for we have done wrong.
【ASV】And they rose up early in the morning, and gat them up to the top of the mountain, saying, Lo, we are here, and will go up unto the place which Jehovah hath promised: for we have sinned.
【本会注释】
    山。就是“亚摩利人的山地”（申1:19,20），或加低斯巴尼亚北边尼革地的山地（见对民13:17节的注释）。
    我们在这里。承认他们已准备好要照迦勒和约书亚所恳求他们的去做（民13:30；14:9）。
41 【和合本】摩西说：“你们为何违背耶和华的命令呢？这事不能顺利了。
【吕振中】摩西说∶“你们为什么这样越犯永恒主所吩咐的呢？这事不能成功的。
【思高本】但是梅瑟说：“你们为什么要违背上主的命令？这事必不会成功。
【现代本】可是摩西说：“你们现在为什么不听从上主的话呢？你们绝不会成功！
【KJV】And Moses said, Wherefore now do ye transgress the commandment of the LORD? but it shall not prosper.
【NIV】But Moses said, "Why are you disobeying the Lord 's command? This will not succeed!
【BBE】And Moses said, Why are you now acting against the Lord's order, seeing that no good will come of it?
【ASV】And Moses said, Wherefore now do ye transgress the commandment of Jehovah, seeing it shall not prosper?
【本会注释】
    为何。上帝吩咐他们掉转他们的脚步（第25节），不要前进。
42 【和合本】不要上去；因为耶和华不在你们中间，恐怕你们被仇敌杀败了。
【吕振中】你们不要上去，免得你们在仇敌面前被击败，因为永恒主不在你们中间。
【思高本】不要上去，因为上主不在你们中间，难免不被敌人击败。
【现代本】不要去！上主不跟你们同在，仇敌会击败你们。
【KJV】Go not up, for the LORD is not among you; that ye be not smitten before your enemies.
【NIV】Do not go up, because the Lord is not with you. You will be defeated by your enemies,
【BBE】Go not up, for the Lord is not with you, and you will be overcome by those who are fighting against you.
【ASV】Go not up, for Jehovah is not among you; that ye be not smitten down before your enemies.
【本会注释】
    不在你们中间。约柜不会伴随他们（民14:44；参书6:8,9），云彩也不会行在他们前面。
43 【和合本】亚玛力人和迦南人都在你们面前，你们必倒在刀下；因你们退回不跟从耶和华，所以他必不与你们同在。”
【吕振中】因为亚玛力人和迦南人都在那里、在你们前面、你们一定会倒毙在刀剑之下的；你们既然转离、不跟从永恒主，永恒主就不和你们同在。”
【思高本】因为阿玛肋克人和客纳罕人在那要抵挡你们，你们必丧身刀下；你们既背离了上主，上主自然不再与你们同在。
【现代本】你们遇见亚玛力人和迦南人时，一定会被杀死。上主不跟你们同在，因为你们弃绝了他，不跟从他。”
【KJV】For the Amalekites and the Canaanites are there before you, and ye shall fall by the sword: because ye are turned away from the LORD, therefore the LORD will not be with you.
【NIV】for the Amalekites and Canaanites will face you there. Because you have turned away from the Lord , he will not be with you and you will fall by the sword."
【BBE】For the Amalekites and the Canaanites are there before you, and you will be put to death by their swords: because you have gone back from the way of the Lord, the Lord will not be with you.
【ASV】For there the Amalekite and the Canaanite are before you, and ye shall fall by the sword: because ye are turned back from following Jehovah, therefore Jehovah will not be with you.
44 【和合本】他们却擅敢上山顶去，然而耶和华的约柜和摩西没有出营。
【吕振中】他们却卤莽地上山地上头去，只是永恒主的约柜和摩西并没有离开营中。
【思高本】他们仍擅自上了山顶；但上主的约柜和梅瑟没有由营幕中移动。
【现代本】虽然上主的约柜和摩西都没有离开营地，他们仍然敢上山去。
【KJV】But they presumed to go up unto the hill top: nevertheless the ark of the covenant of the LORD, and Moses, departed not out of the camp.
【NIV】Nevertheless, in their presumption they went up toward the high hill country, though neither Moses nor the ark of the Lord 's covenant moved from the camp.
【BBE】But they gave no attention to his words and went to the top of the mountain, though Moses and the ark of the Lord's agreement did not go out of the tent-circle.
【ASV】But they presumed to go up to the top of the mountain: nevertheless the ark of the covenant of Jehovah, and Moses, departed not out of the camp.
【本会注释】
    他们却擅敢。一种反抗上帝旨意之愚勇而傲慢行为的明显例证。
    约柜。云彩歇在了帐幕之上；因此摩西没有离开营地，利未人也没有在百姓前头扛约柜（民9:21,22；10:33）。显然的，除了利未人以外，其他所有的支派都出发了。
45 【和合本】于是亚玛力人和住在那山上的迦南人都下来击打他们，把他们杀退了，直到何珥玛。
【吕振中】于是亚玛力人和迦南人、住在那山地上的、就下来、击败他们，粉碎他们、直到何珥玛。
【思高本】住在山中的阿玛肋克人和客纳罕人就下来，击杀了他们，将他们追击到曷尔玛。
【现代本】于是，住在那地的亚玛力人和迦南人攻打他们，击败了他们，一直把他们赶到何珥玛。
【KJV】Then the Amalekites came down, and the Canaanites which dwelt in that hill, and smote them, and discomfited them, even unto Hormah.
【NIV】Then the Amalekites and Canaanites who lived in that hill country came down and attacked them and beat them down all the way to Hormah.
【BBE】Then the Amalekites came down, and the Canaanites who were living in the hill-country, and overcame them completely, driving them back as far as Hormah.
【ASV】Then the Amalekite came down, and the Canaanite who dwelt in that mountain, and smote them and beat them down, even unto Hormah.
【本会注释】
    何珥玛。意思就是“忠于毁灭”。何珥玛是一个后来被分给犹大或西缅支派的城，在圣经中被多次提到（民21:3；士1:17；撒上30:30）。追杀的路线在申1:44节中被赋予了更详尽的说明。其长度暗示着伤亡的人数不少。

怀爱伦的注释

1-45《祖知》第389-394页；《赎》第159-163页；《证》第4册第149-154页；《证》第5册第377-380页
1 《证》第5册第377页
1,2 《证》第4册第149页
1-5《祖知》第389页；《赎》第159页
2 《祖知》第391页；《赎》第163页；《证》第4册第150页
2-4《证》第5册第377页
3 《证》第4册第150页
4 《赎》第160页；《证》第4册第150页
5 《证》第4册第149,151页；《证》第5册第377页
6 《证》第4册第149页；《证》第5册第377页
6-8《赎》第175页
7-9《祖知》第390页；《赎》第160页；《证》第4册第149,151页；《证》第5册第377页
9 《服》第510页
10 《早》第14页；《证》第4册第151页；《证》第5册第378页
10-12《祖知》第390页
11-16《赎》第161页
12 《知君》第312页；《证》第4册第152页
13-16《证》第4册第152页
16 《证》第5册第378页
17-19《知君》第313页；《祖知》第390页；《赎》第162页；《证》第4册第152页
19 《今生》第288页
20 《今生》第20,288页
20,21 《知君》第313页
20-24《赎》第162页
21 《今生》第288页
23,24 《证》第4册第153页
24 《祖知》第391页；《证》第5册第303,378,380页
25 《赎》第162页
26-30《赎》第163页
28,29 《祖知》第391页
29 《证》第4册第153页
29,30 《基教》第508页；《节》第13页；《证》第4册第153页
30 《教》第149页；《基教》第505页
31 《祖知》第391页；《赎》第163页；《证》第4册第153页
33 《基教》第505页；《赎》第163页
34 《历》第233页；《布》第696页；《善》第324页；《知君》第698页；《祖知》第391页；《赎》第163页
36,37 《祖知》第398页
37 《证》第4册第153页
39,40 《祖知》第392页
41-43《祖知》第393页
43-45《证》第4册第154页
44,45 《祖知》第437页


第 15 章

【本会注释】
1 献素祭和奠祭的条例。
13,29 外人必归一样的条例。
17 初熟的麦子磨面作饼当作举祭的条例。
22 为误犯罪献祭的条例。
30 擅敢行事的惩罚。
32 犯安息日的须用石头打死。
37 衣服遂子的条例。

献祭的条例
1 【和合本】耶和华对摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主告诉摩西，
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
2 【和合本】“你晓谕以色列人说：你们到了我所赐给你们居住的地，
【吕振中】“你要告诉以色列人说∶你们到了你们居住的地、就是我所赐给你们的地、
【思高本】你吩咐以色列子民说：你们进入了我赐给你们居住的地方时，
【现代本】以色列人到了上主赐给他们的土地的时候，应该遵守下面的条例。
【KJV】Speak unto the children of Israel, and say unto them, When ye be come into the land of your habitations, which I give unto you,
【NIV】Speak to the Israelites and say to them: 'After you enter the land I am giving you as a home
【BBE】Say to the children of Israel, When you have come into the land which I am giving to you for your resting-place,
【ASV】Speak unto the children of Israel, and say unto them, When ye are come into the land of your habitations, which I give unto you,
【本会注释】
    你们到了……的地。这些话语清楚地说明这里所颁布的条例不是为旷野，而且以色列人肯定会进入应许之地。因此，我们推测认为这段话不是给全会众的（民14:31），而是给年轻人的，因为他们没有被定罪死在旷野中。
3 【和合本】若愿意从牛群羊群中取牛羊作火祭，献给耶和华，无论是燔祭是平安祭，为要还特许的愿，或是作甘心祭，或是逢你们节期献的，都要奉给耶和华为馨香之祭。
【吕振中】若要从牛群羊群中取为火祭献与永恒主，无论是燔祭、是别的献祭、不拘是要还特许的愿、或是要做自愿献的祭、或是你们的制定节期上做怡神之香气献与永恒主，
【思高本】如要以牛或羊献给上主作火祭，或作全燔祭，或作任何祭献，或为还愿，或出于自愿，或因逢节期，以之作为悦乐上主的馨香祭，
【现代本】烧献给上主作烧化祭、还愿祭、自愿祭，或宗教节期该献的祭，可用公牛、公羊、绵羊、山羊作祭物；这些祭物的香味是上主喜悦的。
【KJV】And will make an offering by fire unto the LORD, a burnt offering, or a sacrifice in performing a vow, or in a freewill offering, or in your solemn feasts, to make a sweet savour unto the LORD, of the herd or of the flock:
【NIV】and you present to the Lord offerings made by fire, from the herd or the flock, as an aroma pleasing to the Lord -whether burnt offerings or sacrifices, for special vows or freewill offerings or festival offerings-
【BBE】And are going to make an offering by fire to the Lord, a burned offering or an offering in connection with an oath, or an offering freely given, or at your regular feasts, an offering for a sweet smell to the Lord, from the herd or the flock:
【ASV】and will make an offering by fire unto Jehovah, a burnt-offering, or a sacrifice, to accomplish a vow, or as a freewill-offering, or in your set feasts, to make a sweet savor unto Jehovah, of the herd, or of the flock;
【本会注释】
    火祭。就是任何烧在坛上的祭，不论是全被烧的还是部分被烧的。
    燔祭。这种供物是完全被烧掉的。每天早晚都有一只羊羔为全会众被这样献上（出29:38-40；见对利1:3节的注释）。
    祭。这是平安祭，正如从第8节开始所出现的那样（见出18:12；利1:3；17:5,8）。
    为要还特许的愿。这是对“祭”的解释，就是依照许愿的规矩被献的，或甘心献的平安祭（利7:16；22:21）。
    逢你们节期。额外献祭的适当时节（见利23和民29:39）。
    馨香。关于基督徒的生命作为一种香气，见对林后2:15节的注释。
4 【和合本】那献供物的就要将细面伊法十分之一，并油一欣四分之一，调和作素祭，献给耶和华。
【吕振中】那献供物的就要将细面一伊法的十分之一、和油一欣的四分之一、调和做素祭，献与永恒主；
【思高本】献祭的人应给上主加献十分之一“厄法”细面，调和四分之一“辛”油，作为素祭。
【现代本】献绵羊或山羊作烧化祭给上主的，在献每一只牲畜时，要同时带一公斤细面粉调和着一公升橄榄油的素祭，还要跟一公升酒一起献上。
【KJV】Then shall he that offereth his offering unto the LORD bring a meat offering of a tenth deal of flour mingled with the fourth part of an hin of oil.
【NIV】then the one who brings his offering shall present to the Lord a grain offering of a tenth of an ephah of fine flour mixed with a quarter of a hin of oil.
【BBE】Then let him who is making his offering, give to the Lord a meal offering of a tenth part of a measure of the best meal mixed with a fourth part of a hin of oil:
【ASV】then shall he that offereth his oblation offer unto Jehovah a meal-offering of a tenth part of an ephah of fine flour mingled with the fourth part of a hin of oil:
【本会注释】
    素祭。这个希伯来词语的意思就是“礼物”或“贡物”，其原意是指任何类型的祭物（见创4:4）。在西乃，此词只限于指素祭。
    细面伊法十分之一。就是一俄梅耳，伊法十分之一（出16:36），或2干夸脱（2.2升）。
    一欣四分之一。比一夸脱略少一点。
5 【和合本】无论是燔祭，是平安祭，你要为每只绵羊羔，一同预备奠祭的酒一欣四分之一。
【吕振中】你也要豫备酒一欣的四分之一做奠祭、连燔祭、或跟别的宰献祭、跟每一只绵羊羔一同献；
【思高本】此外，为全燔祭或为任何祭献，还应奠上酒：为每只公羔羊，奠四分之一“辛”酒。
【现代本】－
【KJV】And the fourth part of an hin of wine for a drink offering shalt thou prepare with the burnt offering or sacrifice, for one lamb.
【NIV】With each lamb for the burnt offering or the sacrifice, prepare a quarter of a hin of wine as a drink offering.
【BBE】And for the drink offering, you are to give with the burned offering or other offering, the fourth part of a hin of wine for every lamb.
【ASV】and wine for the drink-offering, the fourth part of a hin, shalt thou prepare with the burnt-offering, or for the sacrifice, for each lamb.
【本会注释】
    奠祭。来源于一个表示“浇奠”的词根（耶7:18；何9:4）；此词也被用来指金属的浇铸（赛40:19）；由此衍生出来的名词被译为“雕刻的偶像”和“铸造的偶像”（赛41:29；48:5；耶10:14；51:17）。
    每只绵羊羔。如果羊羔的数量比一只多的话，奠祭和素祭也相应地增加。这在安息日里显然是这样的（民28:4-9）。这里没有提到盐；但盐肯定是被加上了的，因为盐在任何祭物中的省略都是不允许的（利2:13）。
6 【和合本】为公绵羊预备细面伊法十分之二，并油一欣三分之一，调和作素祭，
【吕振中】或是要跟公绵羊一同献呢、你就要豫备细面伊法的十分之二、用油一欣的三分之一调和做素祭；
【思高本】如果是只公绵羊，应加献十分之二“厄法”细面，调和上叁分之一“辛”油，作为素祭；
【现代本】献公绵羊时，要同时献两公斤细面粉调和着一公升半橄榄油的素祭，
【KJV】Or for a ram, thou shalt prepare for a meat offering two tenth deals of flour mingled with the third part of an hin of oil.
【NIV】With a ram prepare a grain offering of two-tenths of an ephah of fine flour mixed with a third of a hin of oil,
【BBE】Or for a male sheep, give as a meal offering two tenth parts of a measure of the best meal mixed with a third part of a hin of oil:
【ASV】Or for a ram, thou shalt prepare for a meal-offering two tenth parts of an ephah of fine flour mingled with the third part of a hin of oil:
【本会注释】
    为公绵羊。这曾被视为是比羊羔更蒙悦纳的祭物。它有更大量的同献的素祭和奠祭，与牲畜的大小成正比。
7 【和合本】又用酒一欣三分之一作奠祭，献给耶和华为馨香之祭。
【吕振中】你也要用酒一欣的三分之一做奠祭、献与永恒主、做怡神之香气。
【思高本】再奠上叁分之一“辛”酒，作为悦乐上主的馨香祭。
【现代本】还要跟一公升半酒一起献上。这些祭物的香味是上主喜悦的。
【KJV】And for a drink offering thou shalt offer the third part of an hin of wine, for a sweet savour unto the LORD.
【NIV】and a third of a hin of wine as a drink offering. Offer it as an aroma pleasing to the Lord .
【BBE】And for the drink offering give a third part of a hin of wine, for a sweet smell to the Lord.
【ASV】and for the drink-offering thou shalt offer the third part of a hin of wine, of a sweet savor unto Jehovah.
【本会注释】
    酒。奠酒有可能曾一度被浇在祭物上。后来，奠酒被浇奠在了坛的四围（约瑟夫《上古史》iii。9。4）。一欣三分之一等于2-1/2品脱（1.2升）。
8 【和合本】你预备公牛作燔祭，或是作平安祭，为要还特许的愿，或是作平安祭，献给耶和华，
【吕振中】你若豫备小公牛做燔祭或是别的宰献祭、要还特许的愿、或是做各样的平安祭献与永恒主，
【思高本】如果你以一只牛犊献作全燔祭或任何祭献，或为还愿，或献与上主作和平祭，
【现代本】献公牛给上主作烧化祭、还愿祭，或平安祭时，
【KJV】And when thou preparest a bullock for a burnt offering, or for a sacrifice in performing a vow, or peace offerings unto the LORD:
【NIV】When you prepare a young bull as a burnt offering or sacrifice, for a special vow or a fellowship offering to the Lord ,
【BBE】And when you make ready a young ox for a burned or other offering, or for the effecting of an oath, or for peace-offerings to the Lord:
【ASV】And when thou preparest a bullock for a burnt-offering, or for a sacrifice, to accomplish a vow, or for peace-offerings unto Jehovah;
【本会注释】
    作燔祭。这是一个甘心祭，被认为是最蒙上帝悦纳的。这不是为还特许的愿而献的，而只是作为一种对上帝之爱的表征。
9 【和合本】就要把细面伊法十分之三，并油半欣，调和作素祭，和公牛一同献上，
【吕振中】你就要把细面伊法的十分之三、用油半欣、调和做素祭、连小公牛一同献上；
【思高本】除牛犊外，还应加献十分之叁“厄法”细面，调和上半“辛”油，作为素祭；
【现代本】要同时献三公斤细面粉调和着两公升橄榄油的素祭，
【KJV】Then shall he bring with a bullock a meat offering of three tenth deals of flour mingled with half an hin of oil.
【NIV】bring with the bull a grain offering of three-tenths of an ephah of fine flour mixed with half a hin of oil.
【BBE】Then with the ox give a meal offering of three tenth parts of a measure of the best meal mixed with half a hin of oil.
【ASV】then shall he offer with the bullock a meal-offering of three tenth parts of an ephah of fine flour mingled with half a hin of oil:
【本会注释】
    素祭。一个minchah，或谷祭。这种供物的多少与所同献之燔祭的大小成正比，为羊羔是那么多（第4节），为一只公绵羊则更多（第6节），而公牛是细面伊法十分之三并油半欣。
10 【和合本】又用酒半欣作奠祭，献给耶和华为馨香的火祭。
【吕振中】也要用酒半欣做奠祭献与永恒主为怡神香气之火祭。
【思高本】再奠上半“辛”酒，作为悦乐上主的馨香火祭。
【现代本】还要跟两公升酒一起献上。这祭物的香味是上主喜悦的。
【KJV】And thou shalt bring for a drink offering half an hin of wine, for an offering made by fire, of a sweet savour unto the LORD.
【NIV】Also bring half a hin of wine as a drink offering. It will be an offering made by fire, an aroma pleasing to the Lord .
【BBE】And for the drink offering: give half a hin of wine, for an offering made by fire for a sweet smell to the Lord.
【ASV】and thou shalt offer for the drink-offering half a hin of wine, for an offering made by fire, of a sweet savor unto Jehovah.
11 【和合本】“献公牛、公绵羊、绵羊羔、山羊羔，每只都要这样办理。
【吕振中】献每一只牛、或每一只公绵羊或羊、或是每一只公绵羊羔或山羊羔、都要这样办理；
【思高本】每献一头公牛，或一只公绵羊，或一只公羔羊，或一只公山羊，都应照此而行；
【现代本】献一只公牛、公羊、绵羊，或山羊的时候都要这样办理。
【KJV】Thus shall it be done for one bullock, or for one ram, or for a lamb, or a kid.
【NIV】Each bull or ram, each lamb or young goat, is to be prepared in this manner.
【BBE】This is to be done for every young ox and for every male sheep or he-lamb or young goat.
【ASV】Thus shall it be done for each bullock, or for each ram, or for each of the he-lambs, or of the kids.
12 【和合本】照你们所预备的数目，按着只数都要这样办理。
【吕振中】照你们所豫备的数目、你们就按那数目对每一只这样办理。
【思高本】你们所献的数目无论多少，为每一只都应照此而行。
【现代本】若献一只以上，那陪献的祭物就要相对地增加。
【KJV】According to the number that ye shall prepare, so shall ye do to every one according to their number.
【NIV】Do this for each one, for as many as you prepare.
【BBE】Whatever number you make ready, so you are to do for every one.
【ASV】According to the number that ye shall prepare, so shall ye do to every one according to their number.
【本会注释】
    照……的数目。素祭和奠祭的比例被严格地规定和管理。
13 【和合本】凡本地人将馨香的火祭献给耶和华，都要这样办理。
【吕振中】凡本地人献怡神香气之火祭给永恒主、都要这样办理这些事。
【思高本】本地人不论谁，献悦乐上主的馨香火祭时，都应这样行。
【现代本】每一个本地生的以色列人在献上上主喜悦的馨香火祭时，都应该这样办理。
【KJV】All that are born of the country shall do these things after this manner, in offering an offering made by fire, of a sweet savour unto the LORD.
【NIV】Everyone who is native-born must do these things in this way when he brings an offering made by fire as an aroma pleasing to the Lord .
【BBE】All those who are Israelites by birth are to do these things in this way, when giving an offering made by fire of a sweet smell to the Lord.
【ASV】All that are home-born shall do these things after this manner, in offering an offering made by fire, of a sweet savor unto Jehovah.
【本会注释】
    本地人。本国人，就是本土的以色列人。
14 【和合本】若有外人和你们同居，或有人世世代代住在你们中间，愿意将馨香的火祭献给耶和华，你们怎样办理，他也要照样办理。
【吕振中】若有寄居在你们中间的外侨、或有人世世代代在你们中间的、要献怡神香气之火祭给永恒主，你们怎样办理，他也要怎样办理。
【思高本】几时一个与你们同住的，或与你们的后代同住的外方人，愿献悦乐上主的馨香火祭，你们怎样行，他也应怎样行。
【现代本】任何时候，住在你们当中的外族人，不管是暂时或永久居留的，在献上上主喜悦的馨香火祭时，也要遵守同样的条例。
【KJV】And if a stranger sojourn with you, or whosoever be among you in your generations, and will offer an offering made by fire, of a sweet savour unto the LORD; as ye do, so he shall do.
【NIV】For the generations to come, whenever an alien or anyone else living among you presents an offering made by fire as an aroma pleasing to the Lord , he must do exactly as you do.
【BBE】And if a man from another country or any other person living among you, through all your generations, has the desire to give an offering made by fire of a sweet smell to the Lord, let him do as you do.
【ASV】And if a stranger sojourn with you, or whosoever may be among you throughout your generations, and will offer an offering made by fire, of a sweet savor unto Jehovah; as ye do, so he shall do.
【本会注释】
    外人。寄居者（民9:14）。希腊文七十士译本读作“皈依犹太教的人”。
15 【和合本】至于会众，你们和同居的外人都归一例，作为你们世世代代永远的定例，在耶和华面前，你们怎样，寄居的也要怎样。
【吕振中】至于大众、无论是你们、或寄居你们中间的外侨、都只有一样的条例、做你们世世代代永远的条例∶在永恒主面前、你们怎样、寄居的也怎样。
【思高本】全会众，不论是为你们，或为与你们同住的外方人，只有一样的规定；这为你们世世代代，是一永远的规定：在上主面前你们与外方人一样；
【现代本】这同样的条例要作为你们和你们中间的外侨世世代代遵守的规则。你们和他们在上主眼中是一样的。
【KJV】One ordinance shall be both for you of the congregation, and also for the stranger that sojourneth with you, an ordinance for ever in your generations: as ye are, so shall the stranger be before the LORD.
【NIV】The community is to have the same rules for you and for the alien living among you; this is a lasting ordinance for the generations to come. You and the alien shall be the same before the Lord :
【BBE】There is to be one law for you and for the man of another country living with you, one law for ever from generation to generation; as you are, so is he to be before the Lord.
【ASV】For the assembly, there shall be one statute for you, and for the stranger that sojourneth with you, a statute for ever throughout your generations: as ye are, so shall the sojourner be before Jehovah.
【本会注释】
    一例。就是为祭物所定的例。
    寄居的也要怎样。犹太人后来将此解释为不包括参加犹太公会和在耶路撒冷的议会的权利。
16 【和合本】你们并与你们同居的外人当有一样的条例，一样的典章。”
【吕振中】无论是你们、或是寄居在你们中间的外侨、都只有一样的法规、一样的典章。”
【思高本】为你们和与你们同住的外方人，只有一种法律，只有一种制度。”
【现代本】因此，同样的条例和规则应用在你们身上，也应用在他们身上。
【KJV】One law and one manner shall be for you, and for the stranger that sojourneth with you.
【NIV】The same laws and regulations will apply both to you and to the alien living among you.' "
【BBE】The law and the rule are to be the same for you and for those from other lands living with you.
【ASV】One law and one ordinance shall be for you, and for the stranger that sojourneth with you.
【本会注释】
    一样的条例，一样的典章。这种宽大的态度是为了鼓励外人成为皈依犹太教的人，并保证他们在犹太人的手中获得仁慈的对待。
17 【和合本】耶和华对摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主告诉摩西，
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
18 【和合本】“你晓谕以色列人说：你们到了我所领你们进去的那地，
【吕振中】“你要告诉以色列人说∶你们到了我所领你们进去的地、
【思高本】你吩咐以色列子民说：几时你们进入了我引你们去的地方，
【现代本】以色列人到达上主赐给他们的土地后，要遵守下面的条例。
【KJV】Speak unto the children of Israel, and say unto them, When ye come into the land whither I bring you,
【NIV】Speak to the Israelites and say to them: 'When you enter the land to which I am taking you
【BBE】Say to the children of Israel, When you come into the land where I am guiding you,
【ASV】Speak unto the children of Israel, and say unto them, When ye come into the land whither I bring you,
19 【和合本】吃那地的粮食，就要把举祭献给耶和华。
【吕振中】吃那地的粮食那时候，就要把提献物献与永恒主。
【思高本】吃那地方的食粮时，应拿一分献给上主作礼品：
【现代本】他们享用那地的出产时，必须拿出一部份作特别礼物献给上主。
【KJV】Then it shall be, that, when ye eat of the bread of the land, ye shall offer up an heave offering unto the LORD.
【NIV】and you eat the food of the land, present a portion as an offering to the Lord .
【BBE】Then, when you take for your food the produce of the land, you are to give an offering lifted up before the Lord.
【ASV】then it shall be, that, when ye eat of the bread of the land, ye shall offer up a heave-offering unto Jehovah.
【本会注释】
    那地的粮食。就是那地所出产的（见诗104:14,15）。
20 【和合本】你们要用初熟的麦子磨面，做饼当举祭奉献；你们举上，好象举禾场的举祭一样。
【吕振中】要用你们的初熟粗麦面作哈拉饼作为提献物来提献，像禾场的提献物一样的提献。
【思高本】由初熟的麦面团中，献一个饼作礼品，有如奉献从禾场打下之物一样。
【现代本】你们烤饼时，要用最先收成的麦子所烤的第一块饼作特别礼物献给上主，跟把所打的麦子献上作特别奉献一样。
【KJV】Ye shall offer up a cake of the first of your dough for an heave offering: as ye do the heave offering of the threshingfloor, so shall ye heave it.
【NIV】Present a cake from the first of your ground meal and present it as an offering from the threshing floor.
【BBE】Of the first of your rough meal you are to give a cake for a lifted offering, lifting it up before the Lord as the offering of the grain-floor is lifted up.
【ASV】Of the first of your dough ye shall offer up a cake for a heave-offering: as the heave-offering of the threshing-floor, so shall ye heave it.
【本会注释】
    饼。这不是被放在坛上，而是被献给祭司，所有的举祭都被分给了他们（民18:8）。这些饼被称为“举祭”，因为它们是被举起来献给那作为一切美善之物的创造者和赐予者的耶和华的。
21 【和合本】你们世世代代要用初熟的麦子磨面，当举祭献给耶和华。
【吕振中】你们世世代代要将你们的初熟粗麦面作为提献物献与永恒主。
【思高本】你们世世代代，应从初熟麦面团中取出，献给上主作礼品。
【现代本】你们世世代代要从所烤的饼中拿出这第一块作特别礼物献上。
【KJV】Of the first of your dough ye shall give unto the LORD an heave offering in your generations.
【NIV】Throughout the generations to come you are to give this offering to the Lord from the first of your ground meal.
【BBE】From generation to generation you are to give to the Lord a lifted offering from the first of your rough meal.
【ASV】Of the first of your dough ye shall give unto Jehovah a heave-offering throughout your generations.
22 【和合本】“你们有错误的时候，不守耶和华所晓谕摩西的这一切命令，
【吕振中】“你们若作错了事、不实行永恒主所告诉摩西的这一切命令、
【思高本】如果你们误犯了过失，而没有遵行上主向梅瑟所吩咐的某条诫命，
【现代本】假定有人无意间违背了上主吩咐摩西的条例；
【KJV】And if ye have erred, and not observed all these commandments, which the LORD hath spoken unto Moses,
【NIV】Now if you unintentionally fail to keep any of these commands the Lord gave Moses-
【BBE】And if in error you go against any of these laws which the Lord has given to Moses,
【ASV】And when ye shall err, and not observe all these commandments, which Jehovah hath spoken unto Moses,
23 【和合本】就是耶和华藉摩西一切所吩咐你们的，自那日以至你们的世世代代，
【吕振中】就是永恒主由摩西经手所吩咐你们的一切事，从永恒主吩咐的那一天起，以至你们的世世代代，
【思高本】即上主藉梅瑟向你们所吩咐的，由上主出命之日起，直到你们世世代代，
【现代本】又假定将来会众没有完全遵行上主藉摩西所颁布的命令；
【KJV】Even all that the LORD hath commanded you by the hand of Moses, from the day that the LORD commanded Moses, and henceforward among your generations;
【NIV】any of the Lord 's commands to you through him, from the day the Lord gave them and continuing through the generations to come-
【BBE】All the laws which the Lord has given you by the hand of Moses, from the day when the Lord gave them, and ever after from generation to generation;
【ASV】even all that Jehovah hath commanded you by Moses, from the day that Jehovah gave commandment, and onward throughout your generations;
【本会注释】
    自耶和华吩咐摩西的那日（译者注：英文KJV版直译）。“摩西”一词是译经者加上的。希伯来原文中没有这个词。没有这个词，句意会显得更清楚。
24 【和合本】若有误行，是会众所不知道的，后来全会众就要将一只公牛犊作燔祭，并照典章把素祭和奠祭一同献给耶和华为馨香之祭，又献一只公山羊作赎罪祭。
【吕振中】那事若是误（或译∶不知不觉）行的、是会众之眼所看不出的，那么全会众就要将一只牛、就是小公牛、做燔祭、做怡神之香气献永恒主，连牛和同献的素祭和奠祭，依照典章而行，也献一只多毛公山羊做解罪祭。
【思高本】那么，如果是会众出于无心误犯了过失，全会众应献一公牛犊当全燔祭，作为悦乐上主的馨香祭，并依照礼规献素祭和奠酒礼，再献一公山羊作赎罪祭。
【现代本】而那错误是出于会众的无知，他们必须献上一头公牛作烧化祭，以那香气讨上主喜悦，同时要献上该献的素祭和奠祭。此外，他们还要献上一只公山羊，作为赎罪祭。
【KJV】Then it shall be, if ought be committed by ignorance without the knowledge of the congregation, that all the congregation shall offer one young bullock for a burnt offering, for a sweet savour unto the LORD, with his meat offering, and his drink offering, according to the manner, and one kid of the goats for a sin offering.
【NIV】and if this is done unintentionally without the community being aware of it, then the whole community is to offer a young bull for a burnt offering as an aroma pleasing to the Lord , along with its prescribed grain offering and drink offering, and a male goat for a sin offering.
【BBE】Then, if the wrong is done in error, without the knowledge of the meeting of the people, let all the meeting give a young ox as a burned offering, a sweet smell to the Lord, with its meal offering and its drink offering, as is ordered in the law, together with a he-goat for a sin-offering.
【ASV】then it shall be, if it be done unwittingly, without the knowledge of the congregation, that all the congregation shall offer one young bullock for a burnt-offering, for a sweet savor unto Jehovah, with the meal-offering thereof, and the drink-offering thereof, according to the ordinance, and one he-goat for a sin-offering.
【本会注释】
    误行。即不是违规者计划好的，或违规者没有故意的动机。希伯来词表示不知情地犯下的过犯（利4:2）。
    所不知道的。直译为“所没看见的”（见利4:13），就是一个个人的罪，不为人们所普遍知道。
25 【和合本】祭司要为以色列全会众赎罪，他们就必蒙赦免，因为这是错误。他们又因自己的错误，把供物，就是向耶和华献的火祭和赎罪祭，一并奉到耶和华面前。
【吕振中】祭司要为以色列人全会众行除罪礼，他们就蒙赦免；因为这是错误，故此他们因自己的错误只须把供物、就是献与永恒主的火祭、和解罪祭、奉到永恒主面前，
【思高本】司祭应为以色列子民全会众行赎罪礼，他们即可获得赦免，因为这是无心之过。当他们为这无心之过，给上主奉献了火祭，并在上主面前献了赎罪祭后，
【现代本】祭司要为会众行洁净礼，使他们得到赦免；因为他们所犯的过错是无意的，而且他们也献上了赎罪祭，作为火祭给上主。
【KJV】And the priest shall make an atonement for all the congregation of the children of Israel, and it shall be forgiven them; for it is ignorance: and they shall bring their offering, a sacrifice made by fire unto the LORD, and their sin offering before the LORD, for their ignorance:
【NIV】The priest is to make atonement for the whole Israelite community, and they will be forgiven, for it was not intentional and they have brought to the Lord for their wrong an offering made by fire and a sin offering.
【BBE】So the priest will make the people free from sin, and they will have forgiveness; for it was an error, and they have given their offering made by fire to the Lord, and their sin-offering before the Lord, on account of their error:
【ASV】And the priest shall make atonement for all the congregation of the children of Israel, and they shall be forgiven; for it was an error, and they have brought their oblation, an offering made by fire unto Jehovah, and their sin-offering before Jehovah, for their error:
【本会注释】
    赎罪。相同的希伯来词也被译为“施恩座”，主要的意思就是“遮掩”。值得注意的是全会众似乎都被包括在这一个人的罪中和为此所献的祭中。这在第26节中被强调。
26 【和合本】以色列全会众和寄居在他们中间的外人就必蒙赦免，因为这罪是百姓误犯的。
【吕振中】以色列人全会众、和寄居在他们中间的外侨、就蒙赦免，因为就众民来说、这错是误（或译∶不知不觉）行的。
【思高本】以色列子民全会众以及住在你们中的外方人，都获得赦免，因为全人民犯了无心之过。
【现代本】这样，以色列全会众和住在他们中间的外侨都能获得赦免，因为他们同样在无意间犯了过错。
【KJV】And it shall be forgiven all the congregation of the children of Israel, and the stranger that sojourneth among them; seeing all the people were in ignorance.
【NIV】The whole Israelite community and the aliens living among them will be forgiven, because all the people were involved in the unintentional wrong.
【BBE】And all the meeting of the children of Israel, as well as those from other lands living among them, will have forgiveness; for it was an error on the part of the people.
【ASV】and all the congregation of the children of Israel shall be forgiven, and the stranger that sojourneth among them; for in respect of all the people it was done unwittingly.
27 【和合本】“若有一个人误犯了罪，他就要献一岁的母山羊作赎罪祭。
【吕振中】“一个人若误犯（或译∶不知不觉）了罪，他就要献一只一岁以内的母山羊做解罪祭。
【思高本】如果是一人出于无心犯了罪，应献一只一岁的母山羊作赎罪祭。
【现代本】假定有人无意间犯了罪，就必须献上一只一岁大的母山羊作赎罪祭。
【KJV】And if any soul sin through ignorance, then he shall bring a she goat of the first year for a sin offering.
【NIV】But if just one person sins unintentionally, he must bring a year-old female goat for a sin offering.
【BBE】And if one person does wrong, without being conscious of it, then let him give a she-goat of the first year for a sin-offering.
【ASV】And if one person sin unwittingly, then he shall offer a she-goat a year old for a sin-offering.
【本会注释】
    一个人。直译为“生命的灵魂”，就是一个有生命的创造物。
    母山羊。在英文KJV版的利4:28节中，一只母“山羊羔”被指定，但没有提到羊羔的年龄。
28 【和合本】那误行的人犯罪的时候，祭司要在耶和华面前为他赎罪，他就必蒙赦免。
【吕振中】祭司要为那作错了事误（或译∶不知不觉）犯了罪的人在永恒主面前行除罪礼，为他除罪，他就蒙赦免。
【思高本】司祭为这犯无心之过的人，在上主面前行赎罪礼，因为他由于无心犯了罪；为他行了赎罪礼，他即可获得赦免。
【现代本】祭司要在祭坛为他行洁净礼，除掉他的罪，使他得到赦免。
【KJV】And the priest shall make an atonement for the soul that sinneth ignorantly, when he sinneth by ignorance before the LORD, to make an atonement for him; and it shall be forgiven him.
【NIV】The priest is to make atonement before the Lord for the one who erred by sinning unintentionally, and when atonement has been made for him, he will be forgiven.
【BBE】And the priest will take away the sin of the person who has done wrong, if the wrong was done unconsciously, and he will have forgiveness.
【ASV】And the priest shall make atonement for the soul that erreth, when he sinneth unwittingly, before Jehovah, to make atonement for him; and he shall be forgiven.
29 【和合本】以色列中的本地人和寄居在他们中间的外人，若误行了什么事，必归一样的条例。
【吕振中】对于作错了事的、无论是以色列人中的本地人、或是寄居在他们中间的外侨、都只有一样的法规。
【思高本】凡以色列子民，不拘是本地人或住在你们中的外方人，对误犯过失的人，只有一条法律。
【现代本】无论是以色列人或是寄居的外侨无意间犯了罪，都应该守同样的条例。
【KJV】Ye shall have one law for him that sinneth through ignorance, both for him that is born among the children of Israel, and for the stranger that sojourneth among them.
【NIV】One and the same law applies to everyone who sins unintentionally, whether he is a native-born Israelite or an alien.
【BBE】The law in connection with wrong done unconsciously is to be the same for him who is an Israelite by birth and for the man from another country who is living among them.
【ASV】Ye shall have one law for him that doeth aught unwittingly, for him that is home-born among the children of Israel, and for the stranger that sojourneth among them.
30 【和合本】但那擅敢行事的，无论是本地人是寄居的，他亵渎了耶和华，必从民中剪除。
【吕振中】但那以高傲手段行事的人、无论是本地人、是寄居的、他是亵渎永恒主的，那人总须从他的族人中被剪除。
【思高本】但如果一人，不论是本地人，或是外方人，敢大胆妄为，侮辱上主，这人应由民间铲除；
【现代本】但是那故意犯罪的，不管是以色列人或外侨，都是犯了侮慢上主的罪，一定要被处死；
【KJV】But the soul that doeth ought presumptuously, whether he be born in the land, or a stranger, the same reproacheth the LORD; and that soul shall be cut off from among his people.
【NIV】But anyone who sins defiantly, whether native-born or alien, blasphemes the Lord , and that person must be cut off from his people.
【BBE】But the person who does wrong in the pride of his heart, if he is one of you or of another nation by birth, is acting without respect for the Lord, and will be cut off from his people.
【ASV】But the soul that doeth aught with a high hand, whether he be home-born or a sojourner, the same blasphemeth Jehovah; and that soul shall be cut off from among his people.
【本会注释】
    擅敢。直译为“以高手”，意图明确地（见申17:12；诗19:13）。
    剪除。献祭的制度没有为故意反对上帝的旨意和命令的行为提供赎罪祭。
31 【和合本】因他藐视耶和华的言语，违背耶和华的命令，那人总要剪除；他的罪孽要归到他身上。”
【吕振中】因为他藐视永恒主的话，违犯永恒主的命令，那人总须被剪除；他的罪罚必归在他身上。”
【思高本】因为他轻视了上主的话，违犯了他的诫命，这人应被除灭，应自负罪债。”
【现代本】因为他藐视上主的话，故意违犯他的命令。他被处死是罪有应得的。
【KJV】Because he hath despised the word of the LORD, and hath broken his commandment, that soul shall utterly be cut off; his iniquity shall be upon him.
【NIV】Because he has despised the Lord 's word and broken his commands, that person must surely be cut off; his guilt remains on him.' "
【BBE】Because he had no respect for the word of the Lord, and did not keep his law, that man will be cut off without mercy and his sin will be on him.
【ASV】Because he hath despised the word of Jehovah, and hath broken his commandment, that soul shall utterly be cut off; his iniquity shall be upon him.
【本会注释】
    藐视……言语。比较大卫在撒下12:9节中的经历；另见箴13:13；19:16。

违反安息日的人
32 【和合本】以色列人在旷野的时候，遇见一个人在安息日捡柴。
【吕振中】以色列人在旷野时遇见一个人在安息日捡柴。
【思高本】以色列子民尚在旷野的时候，遇见一人在安息日拾柴，
【现代本】以色列人还在旷野的时候，有一个人在安息日出去捡柴，被发现了。
【KJV】And while the children of Israel were in the wilderness, they found a man that gathered sticks upon the sabbath day.
【NIV】While the Israelites were in the desert, a man was found gathering wood on the Sabbath day.
【BBE】Now while the children of Israel were in the waste land, they saw a man who was getting sticks on the Sabbath day.
【ASV】And while the children of Israel were in the wilderness, they found a man gathering sticks upon the sabbath day.
【本会注释】
    捡柴。对创造周之第七日安息日的遵守不论是在旷野还是在圣地都是必须的（出16:27-30），对亵渎安息日的刑罚乃是死刑（出31:14,15；35:2）。在旷野，那里的气候暖和，火对于维持人体健康来说是不必要的，因此不应在安息日生火（见对出16:23；35:3节的注释）。这个人的举动显然是非常放肆的，因此是民15:30节中所说的那种罪的一个例证。
33 【和合本】遇见他捡柴的人，就把他带到摩西、亚伦并全会众那里，
【吕振中】那些遇见捡柴人的、就把他带到摩西亚伦和全会众那里。
【思高本】遇见他拾柴的人，就带他到梅瑟及亚郎和全会众前；
【现代本】这个人被带到摩西、亚伦，和全会众那里，
【KJV】And they that found him gathering sticks brought him unto Moses and Aaron, and unto all the congregation.
【NIV】Those who found him gathering wood brought him to Moses and Aaron and the whole assembly,
【BBE】And those who saw him getting sticks took him before Moses and Aaron and all the people.
【ASV】And they that found him gathering sticks brought him unto Moses and Aaron, and unto all the congregation.
【本会注释】
    会众。很可能就是长老议会，这些长老代表了会众（出18:25,26）。
34 【和合本】将他收在监内；因为当怎样办他，还没有指明。
【吕振中】他们把那人安置在看守所里，因为须要怎样办他、还未明示出来。
【思高本】他们将他押在看守所内，因为尚未指明应如何处置他。
【现代本】关起来，因为当时不知道该怎样惩罚他。
【KJV】And they put him in ward, because it was not declared what should be done to him.
【NIV】and they kept him in custody, because it was not clear what should be done to him.
【BBE】And they had him shut up, because they had no directions about what was to be done with him.
【ASV】And they put him in ward, because it had not been declared what should be done to him.
【本会注释】
    当怎样办。无疑的，应受的刑罚乃是死刑（出31:14；35:2）。但到底应如何执行死刑当时还不明确。摩西想获得对这一点的澄清。
35 【和合本】耶和华吩咐摩西说：“总要把那人治死；全会众要在营外用石头把他打死。”
【吕振中】于是永恒主告诉摩西说∶“那人必须被处死；全会众要在营外扔石头把他砍死。”
【思高本】那时上主对梅瑟说：“这人应处死刑，全会众应在营外用石头将他砸死。”
【现代本】后来上主对摩西说：“这个人必须处死；全体会众要在营外用石头打死他。”
【KJV】And the LORD said unto Moses, The man shall be surely put to death: all the congregation shall stone him with stones without the camp.
【NIV】Then the Lord said to Moses, "The man must die. The whole assembly must stone him outside the camp."
【BBE】Then the Lord said to Moses, Certainly the man is to be put to death: let him be stoned by all the people outside the tent-circle.
【ASV】And Jehovah said unto Moses, The man shall surely be put to death: all the congregation shall stone him with stones without the camp.
【本会注释】
    用石头把他打死。这是对重大犯罪的刑罚（利20:2；24:14）。至少就圣经的记载而言，这个人是律法颁布之后第一个违反安息圣日的人。
    在营外。可能是为了避免对营地仪文性质的玷污（见徒7:58；来13:12）。
36 【和合本】于是全会众将他带到营外，用石头打死他，是照耶和华所吩咐摩西的。
【吕振中】全会众就把那人拉出营外，扔石头砍他、砍到死去，照永恒主所吩咐摩西的。
【思高本】全会众遂拉他到营外，用石头砸死他，照上主对梅瑟所吩咐的。
【现代本】于是全体会众把他带到营外，照着上主的命令，用石头打死他。
【KJV】And all the congregation brought him without the camp, and stoned him with stones, and he died; as the LORD commanded Moses.
【NIV】So the assembly took him outside the camp and stoned him to death, as the Lord commanded Moses.
【BBE】So all the people took him outside the tent-circle and he was stoned to death there, as the Lord gave orders to Moses.
【ASV】And all the congregation brought him without the camp, and stoned him to death with stones; as Jehovah commanded Moses.
【本会注释】
    打死他。正是他那挑衅的态度给他带来了严重的惩罚。他故意违反了安息日。

有关衣服繸子的条例
37 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主对摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主命令摩西，
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
38 【和合本】“你吩咐以色列人，叫他们世世代代在衣服边上做繸子，又在底边的繸子上钉一根蓝细带子。
【吕振中】“你要告诉以色列人，叫他们世世代代在衣服的四角上作链子，又在每角的链子上钉一根蓝紫细带子；
【思高本】你吩咐以色列子民，命他们世世代代，在自己衣边上做上头；衣边的每个头，应用紫绳系着。
【现代本】要吩咐以色列人说：“你们要在衣服边缘上缝上繸子，在每根繸子上接上一条蓝色的带子。你们世世代代都要这样做。
【KJV】Speak unto the children of Israel, and bid them that they make them fringes in the borders of their garments throughout their generations, and that they put upon the fringe of the borders a ribband of blue:
【NIV】Speak to the Israelites and say to them: 'Throughout the generations to come you are to make tassels on the corners of your garments, with a blue cord on each tassel.
【BBE】Say to the children of Israel that through all their generations they are to put on the edges of their robes an ornament of twisted threads, and in every ornament a blue cord;
【ASV】Speak unto the children of Israel, and bid them that they make them fringes in the borders of their garments throughout their generations, and that they put upon the fringe of each border a cord of blue:
【本会注释】
    在衣服边上作遂子。直译为在衣服的“翼上”，大概是指折儿上（见太14:36；可6:56）。被译为“遂子”一词的原文也被用来指亚伦头巾上的金牌（出28:36）；在耶48:9节中，此词被译为“翅膀”，在结8:3节中被译为头发的“一绺”。
39 【和合本】你们佩带这繸子，好叫你们看见就记念遵行耶和华一切的命令，不随从自己的心意、眼目行邪淫，象你们素常一样；
【吕振中】这要做你们的繸饰物，好叫你们一看见、就记得永恒主的一切命令、而去遵行，不随着自己的心意和眼目乱跑、就是你们素常所随着跑、而变节（原文∶行邪淫）服事别的神的；
【思高本】这头是为叫你们一看见，就想起上主的诫命，依照遵行，免得你们随从心中和眼目的欲望，而放纵淫乱。
【现代本】这繸子是要提醒你们，每当看见它就会想起我一切的诫命，并且遵行。这样，你们才不至于远离我，随从自己的意愿和欲望。
【KJV】And it shall be unto you for a fringe, that ye may look upon it, and remember all the commandments of the LORD, and do them ; and that ye seek not after your own heart and your own eyes, after which ye use to go a whoring:
【NIV】You will have these tassels to look at and so you will remember all the commands of the Lord , that you may obey them and not prostitute yourselves by going after the lusts of your own hearts and eyes.
【BBE】So that, looking on these ornaments, you may keep in mind the orders of the Lord and do them; and not be guided by the desires of your hearts and eyes, through which you have been untrue to me:
【ASV】and it shall be unto you for a fringe, that ye may look upon it, and remember all the commandments of Jehovah, and do them; and that ye follow not after your own heart and your own eyes, after which ye use to play the harlot;
【本会注释】
    好叫你们看见。“遂子”要成为一种对百姓时常的提醒，叫他们记得他们是属上帝的，而且在衣着上和在其他习惯上一样，他们要照着祂所授予他们的原则去做。
40 【和合本】使你们记念遵行我一切的命令，成为圣洁，归与你们的上帝。
【吕振中】使你们记得我的一切命令、而遵行，又使你们成圣别、归于你们的上帝。
【思高本】这样，你们必对我的一切诫命，怀念不忘，依照遵行；这样在你们的天主面前，你们常是圣洁的。
【现代本】这繸子要提醒你们遵守我一切的诫命。你们要圣化归属于我。
【KJV】That ye may remember, and do all my commandments, and be holy unto your God.
【NIV】Then you will remember to obey all my commands and will be consecrated to your God.
【BBE】And that you may keep in mind all my orders and do them and be holy to your God.
【ASV】that ye may remember and do all my commandments, and be holy unto your God.
【本会注释】
    成为圣洁。圣洁不是借着外表的风俗习惯获得的，如戴遂子和带子，而只有借着顺从上帝的旨意才能获得。
41 【和合本】“我是耶和华你们的上帝，曾把你们从埃及地领出来，要作你们的上帝。我是耶和华你们的上帝。”
【吕振中】“我永恒主你们的上帝，曾把你们从埃及地领出来、要做你们的上帝∶我永恒主你们的上帝。”
【思高本】我上主是你们的天主，我领你们出离埃及是为作你们的天主：我上主是你们的天主。”
【现代本】我是上主──你们的上帝；我曾领你们出埃及，要作你们的上帝。我是上主。”
【KJV】I am the LORD your God, which brought you out of the land of Egypt, to be your God: I am the LORD your God.
【NIV】I am the Lord your God, who brought you out of Egypt to be your God. I am the Lord your God.' "
【BBE】I am the Lord your God, who took you out of the land of Egypt, so that I might be your God: I am the Lord your God.
【ASV】I am Jehovah your God, who brought you out of the land of Egypt, to be your God: I am Jehovah your God.
【本会注释】
    耶和华你们的上帝。在这节简短的经文中，这句话出现了两次。这可能是考虑到百姓易于敬拜和事奉别神的倾向而加以强调的。

怀爱伦的注释

15 《祖知》第507页
30 《知君》第304页
32-35《祖知》第409页
38 《证》第3册第171页
38-41《证》第1册第524页


第 16 章

【本会注释】
1 可拉、大坍和亚比兰的叛逆。
23 摩西将百姓从叛党的帐棚中分离出来。
31 地吞没了可拉，又有火烧灭了其余的人。
36 香炉被留作圣用。
41 一万四千七百人因向摩西、亚伦发怨言而被瘟疫所杀。
46 亚伦借着香止住了瘟疫。

可拉、大坍、亚比兰的叛变
1 【和合本】利未的曾孙、哥辖的孙子、以斯哈的儿子可拉，和流便子孙中以利押的儿子大坍、亚比兰，与比勒的儿子安，
【吕振中】利未的曾孙、哥辖的孙子、以斯哈的儿子可拉傲慢倔强，和如便子孙中以利押的儿子大坍、亚比兰、与比勒的儿子安、
【思高本】肋未的儿子刻哈特的后裔依兹哈尔的儿子科辣黑，和勒乌本的后裔厄里雅布的两个儿子达堂和阿彼兰，并培肋特的儿子翁，
【现代本】以斯哈的儿子可拉属于利未支族的哥辖宗族；他背叛了摩西。
【KJV】Now Korah, the son of Izhar, the son of Kohath, the son of Levi, and Dathan and Abiram, the sons of Eliab, and On, the son of Peleth, sons of Reuben, took men:
【NIV】Korah son of Izhar, the son of Kohath, the son of Levi, and certain Reubenites-Dathan and Abiram, sons of Eliab, and On son of Peleth-became insolent
【BBE】Now Korah, the son of Izhar, the son of Kohath, the son of Levi, with Dathan and Abiram, the sons of Eliab, and On, the son of Pallu, the son of Reuben, made themselves ready,
【ASV】Now Korah, the son of Izhar, the son of Kohath, the son of Levi, with Dathan and Abiram, the sons of Eliab, and On, the son of Peleth, sons of Reuben, took men:
【本会注释】
    可拉。可拉是利未的后代（出6:16,18,21；代上6:37,38），可拉人安营在帐幕的南边，靠近流便人。可拉的后裔被分派从事圣所崇事中音乐和诗歌的职事（见诗42,44至49,84,85,87,88的小标题）。
    大坍、亚比兰。大坍这个名字在旧约圣经任何其他的地方都找不到。这两个人的父亲是流便的二儿子法路的儿子（民26:5,8,9）。
    安。这个人再也没有被提到过。有人认为这可能标志着他从此阴谋中退出了，拒绝任何积极的参与。
    流便子孙。流便支派的首领大坍和亚比兰作为雅各长子的后代，自称拥有对以色列人的民事领导权。
    带人（译者注：中文译本在本节末了没有此词）。没有理由添加“人”字。在希伯来原文中，动词的宾语没有被说明。有人建议说这里的宾语应读作“供物”而不是“人”。可能，将第2节中的“以色列会中的……”当作动词“带”的宾语显得更合适一些。
2 【和合本】并以色列会中的二百五十个首领，就是有名望选入会中的人，在摩西面前一同起来，
【吕振中】跟以色列人中二百五十个人、就是会众的首领、会中被选有名望的人、在摩西面前一同起来。
【思高本】起来反抗梅瑟。此外，还有二百五十个以色列人，他们都是会众的领袖，会议的要员，有名望的人。
【现代本】跟他同伙的有流便支族以利押的两个儿子──大坍和亚比兰，以及比勒的儿子安，另外还有两百五十名由会众选出来、有名望的领袖。
【KJV】And they rose up before Moses, with certain of the children of Israel, two hundred and fifty princes of the assembly, famous in the congregation, men of renown:
【NIV】and rose up against Moses. With them were 250 Israelite men, well-known community leaders who had been appointed members of the council.
【BBE】And came before Moses, with certain of the children of Israel, two hundred and fifty chiefs of the people, men of good name who had a place in the meeting of the people.
【ASV】and they rose up before Moses, with certain of the children of Israel, two hundred and fifty princes of the congregation, called to the assembly, men of renown;
【本会注释】
    在摩西面前。直译为“当着摩西的面”，就是公开地、挑衅地。
    会中的……首领。会众中的这些人显然属于其他支派以及利未支派。
    选入会中的人。或作“从会中选出的人”（英文RSV版）。这可能是指他们蒙召作为审议重大事情的公共顾问。
    有名望。直译为“有名誉的人”。在教会中德高望重的人参与了这次叛乱，从而使这叛乱的性质更为严重。类似的说法出现在创6:4；代上5:24；12:30节中。相反地，在伯30:8节中，其中“下贱人的儿女”直译过来就是“无名誉之人的儿女”。
3 【和合本】聚集攻击摩西、亚伦，说：“你们擅自专权！全会众个个既是圣洁，耶和华也在他们中间，你们为什么自高，超过耶和华的会众呢？”
【吕振中】他们聚集了来攻击摩西亚伦说∶“你们过分了；全会众各人既都是圣别，永恒主又在他们中间，你们为什么高抬自己、超过永恒主的大众呢？”
【思高本】他们团结起来反抗梅瑟和亚郎，对他们说：“你们太过份了！全体会众都是圣洁的人，上主也在他们中；为什么你们却抬举自己在上主的集会以上？”
【现代本】他们集合在摩西和亚伦面前，对他们说：“你们太过份了！全体会众都是属于上主的；上主跟我们大家同在。你们为什么高抬自己，高过上主的会众呢？”
【KJV】And they gathered themselves together against Moses and against Aaron, and said unto them, Ye take too much upon you, seeing all the congregation are holy, every one of them, and the LORD is among them: wherefore then lift ye up yourselves above the congregation of the LORD?
【NIV】They came as a group to oppose Moses and Aaron and said to them, "You have gone too far! The whole community is holy, every one of them, and the Lord is with them. Why then do you set yourselves above the Lord 's assembly?"
【BBE】They came together against Moses and against Aaron, and said to them, You take overmuch on yourselves, seeing that all the people are holy, every one of them, and the Lord is among them; why then have you put yourselves in authority over the people of the Lord?
【ASV】and they assembled themselves together against Moses and against Aaron, and said unto them, Ye take too much upon you, seeing all the congregation are holy, every one of them, and Jehovah is among them: wherefore then lift ye up yourselves above the assembly of Jehovah?
【本会注释】
    全会众……是圣洁。就是有资格作祭司。这句话可能是指在摩西的时代以前，人人都可以在自己家中献祭的事实。但现在这一职位仅限于一个家族了，只有一个家族享有因这特权而有的一切利益。的确，从某种意义上说，全会众当然都是圣洁的，因为百姓都是上帝所拣选的并从周围民族中分别出来的（出19:6；利20:26）。但上帝现在命定神权政治的教会应由一个为此目的而被分别出来的家族来行使其表面上的祭司职能。
    在他们中间。特别是在云柱中和在圣所中。反叛者建议说除了耶和华以外任何其他的领袖都是不必要的（见出29:45）。
    超过……会众。这里被译为“会众”一词的原文与本节中的前一个会众不同。第一个“会众”来源于词根“约定”、“约会”。从此动词衍变而来的名词几乎总是被译为“会众”，而且经常被用来指百姓非正式的集会。在士14:8节中，此词被用来指一“群”蜜蜂；在诗68:30节中，指一“群”公牛。第二个被译为“会众”的词指的是所有形式的民众集会，不论是为了宗教训诲、为了祈祷，为了战争，还是为了诉苦。此词在英文RSV版中被译为“集会”。
4 【和合本】摩西听见这话就俯伏在地，
【吕振中】摩西听见，就脸俯伏于地，
【思高本】梅瑟一听这话，就俯伏在地。
【现代本】摩西听见这话就俯伏在地上祷告。
【KJV】And when Moses heard it, he fell upon his face:
【NIV】When Moses heard this, he fell facedown.
【BBE】And Moses, hearing this, went down on his face;
【ASV】And when Moses heard it, he fell upon his face:
【本会注释】
    俯伏在地。大概亚伦也祷告了，正如在民14:5节中所做的那样，尽管他在摩西所做的祷告中可能并不占有任何主动的部分，而只是自己俯伏在耶和华面前。
5 【和合本】对可拉和他一党的人说：“到了早晨，耶和华必指示谁是属他的，谁是圣洁的，就叫谁亲近他；他所拣选的是谁，必叫谁亲近他。
【吕振中】告诉可拉和他一党的人说∶“到了早晨，永恒主就要使人知道谁是属他的、谁是分别为圣的、就叫谁亲近他；他拣选谁，就叫谁亲近他。
【思高本】然后对科辣黑和他同党的人说：“明天早上，上主会使人知道，谁是他的人，谁是圣者；他使谁亲近自己：他许谁亲近自己，谁就是他所选的人。
【现代本】然后他对可拉和跟随他的人说：“明天早上，上主要指示我们，谁是属于他的；他要叫属于他的人，就是他所选择的，在祭坛接近他。
【KJV】And he spake unto Korah and unto all his company, saying, Even to morrow the LORD will shew who are his, and who is holy; and will cause him to come near unto him: even him whom he hath chosen will he cause to come near unto him.
【NIV】Then he said to Korah and all his followers: "In the morning the Lord will show who belongs to him and who is holy, and he will have that person come near him. The man he chooses he will cause to come near him.
【BBE】And he said to Korah and his band, In the morning the Lord will make clear who are his, and who is holy, and who may come near him: the man of his selection will be caused to come near him.
【ASV】and he spake unto Korah and unto all his company, saying, In the morning Jehovah will show who are his, and who is holy, and will cause him to come near unto him: even him whom he shall choose will he cause to come near unto him.
【本会注释】
    对可拉……说。摩西从他的祷告中起来对作为团体领袖的可拉说话。上帝立即应允了摩西的祈祷，以祂的灵引导他。
    到了早晨。直译为“早晨”。除了那天剩余的时间以外，不再有任何的耽搁和迟延，只有这一点时间可以让他们反省他们所在做的事情，并且如果他们回心转意的话可以悔过和回转。
    耶和华必指示。耶和华将看管一切，可能给予某种他们所等待的外在记号。
    谁是圣洁的。就是“谁是他的”。谁是祂的谁就是圣的，被分别出来，被奉献的人，那些有资格从事最高贵之崇事的人。
    亲近。这里的意思可能是就近祭坛而在那里服务。这种说法通常被用在祭司身上（利21:17；结40:46）。
6 【和合本】可拉啊，你们要这样行，你和你的一党要拿香炉来。
【吕振中】你们要这样行；可拉和可拉一党的人要拿香炉来；
【思高本】你们应这样做：科辣黑和他同党的人啊！你们要拿着火盘，
【现代本】明天早上，你和跟随你的人要带香炉来，里面装火炭和香，把它们带到祭坛前来。
【KJV】This do; Take you censers, Korah, and all his company;
【NIV】You, Korah, and all your followers are to do this: Take censers
【BBE】So do this: let Korah and all his band take vessels for burning perfumes;
【ASV】This do: take you censers, Korah, and all his company;
【本会注释】
    香炉。相同的希伯来原文也被译为“火鼎”（出27:3）。献香被视为所有祭司职能中最神圣的职能之一（见对路1:9节的注释）。可拉和跟随他的人被邀请来执行一项他们所渴望从事的最重要的职务。
7 【和合本】明日，在耶和华面前，把火盛在炉中，把香放在其上。耶和华拣选谁，谁就为圣洁。你们这利未的子孙擅自专权了！”
【吕振中】明天你们要在永恒主面前、把火盛在炉中，把香放在上面；永恒主拣选谁，谁就为分别为圣。利未子孙哪，你们过分了。”
【思高本】明天在盘放上火，在上主面前，添上乳香；上主拣选谁，谁就是圣者。肋未的子孙，你们太过份了！”
【现代本】然后我们看，我们当中谁是上主所拣选的。你们这些利未人才真的是太过份了！”
【KJV】And put fire therein, and put incense in them before the LORD to morrow: and it shall be that the man whom the LORD doth choose, he shall be holy: ye take too much upon you, ye sons of Levi.
【NIV】and tomorrow put fire and incense in them before the Lord . The man the Lord chooses will be the one who is holy. You Levites have gone too far!"
【BBE】And put spices on the fire in them before the Lord tomorrow; then the man marked out by the Lord will be holy: you take overmuch on yourselves, you sons of Levi.
【ASV】and put fire in them, and put incense upon them before Jehovah to-morrow: and it shall be that the man whom Jehovah doth choose, he shall be holy: ye take too much upon you, ye sons of Levi.
【本会注释】
    你们……擅自专权了。注意摩西如何采用第3节中所给予之可拉的话语。
8 【和合本】摩西又对可拉说：“利未的子孙哪，你们听我说！
【吕振中】摩西又对可拉说∶“利未的子孙哪，请听。
【思高本】梅瑟又对科辣黑说：“肋未的子孙，请听我说：
【现代本】摩西继续对可拉说：“你们这些利未人，听着！
【KJV】And Moses said unto Korah, Hear, I pray you, ye sons of Levi:
【NIV】Moses also said to Korah, "Now listen, you Levites!
【BBE】And Moses said to Korah, Give ear now, you sons of Levi:
【ASV】And Moses said unto Korah, Hear now, ye sons of Levi:
【本会注释】
    利未的子孙。由于摩西将他的谈论指向利未人，因此似乎他们当中有相当一部分人受了可拉论点的影响。
9 【和合本】以色列的上帝从以色列会中将你们分别出来，使你们亲近他，办耶和华帐幕的事，并站在会众面前替他们当差。
【吕振中】以色列的上帝将你们从以色列会众中分别出来，使你们亲近他，来办理永恒主帐幕的事务，又站在会众面前替他们供职；
【思高本】以色列的天主将你们与以色列会众分开，使你们亲近他，在上主帐幕内服务，站在会众前头代他们行礼，这为你们还不够么？
【现代本】以色列的上帝把你们从其余的会众中分别出来，使你们能接近他，在上主的圣幕工作，并且牧养和服务会众。你们认为这是小事吗？
【KJV】Seemeth it but a small thing unto you, that the God of Israel hath separated you from the congregation of Israel, to bring you near to himself to do the service of the tabernacle of the LORD, and to stand before the congregation to minister unto them?
【NIV】Isn't it enough for you that the God of Israel has separated you from the rest of the Israelite community and brought you near himself to do the work at the Lord 's tabernacle and to stand before the community and minister to them?
【BBE】Does it seem only a small thing to you that the God of Israel has made you separate from the rest of Israel, letting you come near himself to do the work of the House of the Lord, and to take your place before the people to do what has to be done for them;
【ASV】seemeth it but a small thing unto you, that the God of Israel hath separated you from the congregation of Israel, to bring you near to himself, to do the service of the tabernacle of Jehovah, and to stand before the congregation to minister unto them;
【本会注释】
    小事（译者注：此词在中文译本中在第10节中）。其实应是“这对你们岂是太少吗？”比较民16:13；赛7:13。可拉和站在他一边的利未人已经拥有比其他支派的人更多的大权，但他们还不满足。他们想要拥有与亚伦的家族相同的特权。
    使你们亲近他。利未人已经被委任了圣职，却还想寻求祭司的职位；因此这是一种最不能容忍的放肆之举。
10 【和合本】耶和华又使你和你一切弟兄利未的子孙一同亲近他，这岂为小事？你们还要求祭司的职任吗？
【吕振中】永恒主又使你和你所有的族弟兄、利未的子孙、和你一同亲近他，这在你们看是小事么？你们还要求祭司的职任么？
【思高本】他已使你和你所有的兄弟──肋未的子孙，亲近他，你们还要贪求司祭之职么？
【现代本】他赐给你们和其它的利未人这份光荣，你们还想得祭司的职位吗？
【KJV】And he hath brought thee near to him, and all thy brethren the sons of Levi with thee: and seek ye the priesthood also?
【NIV】He has brought you and all your fellow Levites near himself, but now you are trying to get the priesthood too.
【BBE】Letting you, and all your brothers the sons of Levi, come near to him? and would you now be priests?
【ASV】and that he hath brought thee near, and all thy brethren the sons of Levi with thee? and seek ye the priesthood also?
11 【和合本】你和你一党的人聚集是要攻击耶和华。亚伦算什么，你们竟向他发怨言呢？”
【吕振中】所以你和你一党的人会集了来，是在攻击永恒主；亚伦算什么？你们竟向他发怨言阿！”
【思高本】其实你和你的同党所共谋反抗的是上主；至于亚郎，他算什么，你们竟抱怨他？”
【现代本】你们埋怨亚伦，其实，你们和你们的同党是在背叛上主！”
【KJV】For which cause both thou and all thy company are gathered together against the LORD: and what is Aaron, that ye murmur against him?
【NIV】It is against the Lord that you and all your followers have banded together. Who is Aaron that you should grumble against him?"
【BBE】So you and all your band have come together against the Lord; and Aaron, who is he, that you are crying out against him?
【ASV】Therefore thou and all thy company are gathered together against Jehovah: and Aaron, what is he that ye murmur against him?
【本会注释】
    攻击耶和华。此反叛所针对的不是亚伦，而是上帝（见出16:8；撒上8:7；徒5:3）。
    亚伦算什么？亚伦乃是上帝的仆人，受上帝的委派；所以职责不是他的。
12 【和合本】摩西打发人去召以利押的儿子大坍、亚比兰。他们说：“我们不上去！
【吕振中】摩西打发人去把以利押的儿子大坍亚比兰叫来。他们说∶“我们不上去。
【思高本】梅瑟派人去叫厄里雅布的儿子达堂和阿彼兰来；他们却答说：“我们不去！
【现代本】摩西差人去召大坍和亚比兰，可是他们说：“我们不去！
【KJV】And Moses sent to call Dathan and Abiram, the sons of Eliab: which said, We will not come up:
【NIV】Then Moses summoned Dathan and Abiram, the sons of Eliab. But they said, "We will not come!
【BBE】Then Moses sent for Dathan and Abiram, the sons of Eliab: and they said, We will not come up:
【ASV】And Moses sent to call Dathan and Abiram, the sons of Eliab; and they said, We will not come up:
【本会注释】
    大坍、亚比兰。首领可拉及其利未支派的跟随者被邀于明天一决高下之后（第5-7节），摩西召来了流便支派的同谋者大坍和亚比兰。
    我们不上去。这些人拒绝将他们的案件交给法庭裁判。“上去”的说法在希伯来语中是表示出庭的说法（见申25:7；士4:5）。他们否认了摩西的司法权力。
13 【和合本】你将我们从流奶与蜜之地领上来，要在旷野杀我们，这岂为小事？你还要自立为王辖管我们吗？
【吕振中】你将我们从流奶与蜜之地领上来，要在旷野害死我们，这是小事么？你还要自立为王子来管理我们么？
【思高本】你领我们由流奶流蜜的地方上来，叫我们死在旷野，这为你还不够，你还想作王统治我们么？
【现代本】你领我们离开肥沃的埃及，要在旷野杀死我们，这还不够吗？你还要作主管辖我们吗？
【KJV】Is it a small thing that thou hast brought us up out of a land that floweth with milk and honey, to kill us in the wilderness, except thou make thyself altogether a prince over us?
【NIV】Isn't it enough that you have brought us up out of a land flowing with milk and honey to kill us in the desert? And now you also want to lord it over us?
【BBE】Is it not enough that you have taken us from a land flowing with milk and honey, to put us to death in the waste land, but now you are desiring to make yourself a chief over us?
【ASV】is it a small thing that thou hast brought us up out of a land flowing with milk and honey, to kill us in the wilderness, but thou must needs make thyself also a prince over us?
【本会注释】
    奶与蜜。这里所指的是埃及，称之为物产丰富的国家，与他们现在所在的荒芜旷野形成鲜明的对比。
    自立为王辖管我们。一个厚颜无耻的话语，暗指摩西对他们行使了独裁的专权。
14 【和合本】并且你没有将我们领到流奶与蜜之地，也没有把田地和葡萄园给我们为业。难道你要剜这些人的眼睛吗？我们不上去！”
【吕振中】况且你也没有将我们领到流奶与蜜之地，也没有把田地和葡萄园给我们做产业。难道连我们这些人的眼睛你也要剜出来？我们不上去。”
【思高本】你并没有领我们到了流奶流蜜的地方，也没有给我们田地和葡萄园当产业啊！你想剜出这些人的眼睛么？我们不去！”
【现代本】你并没有领我们到流奶与蜜的肥沃土地，也没有给我们田地和葡萄园作为我们的产业。你在欺骗我们；我们不去！”
【KJV】Moreover thou hast not brought us into a land that floweth with milk and honey, or given us inheritance of fields and vineyards: wilt thou put out the eyes of these men? we will not come up.
【NIV】Moreover, you haven't brought us into a land flowing with milk and honey or given us an inheritance of fields and vineyards. Will you gouge out the eyes of these men? No, we will not come!"
【BBE】And more than this, you have not taken us into a land flowing with milk and honey, or given us a heritage of fields and vine-gardens: will you put out the eyes of these men? We will not come up.
【ASV】Moreover thou hast not brought us into a land flowing with milk and honey, nor given us inheritance of fields and vineyards: wilt thou put out the eyes of these men? we will not come up.
【本会注释】
    剜这些人的眼睛。或作“蒙蔽”。这些话语暗示着摩西想蒙骗百姓。有些人这些话语加以了字面意义的理解，象对士16:21节中有关参孙的话语一样。前一种解释似乎在这里更为恰当（见《祖知》第399页）。
15 【和合本】摩西就甚发怒，对耶和华说：“求你不要享受他们的供物。我并没有夺过他们一匹驴，也没有害过他们一个人。”
【吕振中】摩西非常恼怒，对永恒主说∶“求你不要顾到他们的供物；我并没有拿走他们一匹驴，也没有害过他们一个人呀。”
【思高本】梅瑟遂大怒，对上主说：“你不要垂顾他们的祭献；我没有夺过他们一匹驴，也没有损害过他们任何人。”
【现代本】摩西生气了。他对上主说：“求你不要接受这些人的祭物。我没有对不起他们；我连他们的一匹小驴都没有夺取过。”
【KJV】And Moses was very wroth, and said unto the LORD, Respect not thou their offering: I have not taken one ass from them, neither have I hurt one of them.
【NIV】Then Moses became very angry and said to the Lord , "Do not accept their offering. I have not taken so much as a donkey from them, nor have I wronged any of them."
【BBE】Then Moses was very angry, and said to the Lord, Give no attention to their offering: not one of their asses have I taken, or done wrong to any of them.
【ASV】And Moses was very wroth, and said unto Jehovah, Respect not thou their offering: I have not taken one ass from them, neither have I hurt one of them.
【本会注释】
    甚发怒。或作“甚悲伤”（希腊文七十士译本）。摩西的谦和无法忍受他们的傲慢（见对民12:3节的注释）。
    不要享受。这里指的是人们将要献的香（见创4:4,5）。
    一匹驴。比较撒母耳的抗议（撒上12:3）。
    也没有害过。摩西从未施行过任何的压迫；相反的，他不辞辛劳地做着各样的善事。
16 【和合本】摩西对可拉说：“明天，你和你一党的人，并亚伦，都要站在耶和华面前；
【吕振中】摩西对可拉说∶“你和你一党的人──你和他们──以及亚伦、明天都要永恒主面前。
【思高本】梅瑟对科辣黑说：“你和你一切同党，明日要来到上主面前，就是你和他们，还有亚郎。
【现代本】摩西对可拉说：“明天你和两百五十个跟随你的人都要到上主的圣幕来；亚伦也要到那里。
【KJV】And Moses said unto Korah, Be thou and all thy company before the LORD, thou, and they, and Aaron, to morrow:
【NIV】Moses said to Korah, "You and all your followers are to appear before the Lord tomorrow-you and they and Aaron.
【BBE】And Moses said to Korah, You and all your band are to come before the Lord tomorrow, you and they and Aaron:
【ASV】And Moses said unto Korah, Be thou and all thy company before Jehovah, thou, and they, and Aaron, to-morrow:
17 【和合本】各人要拿一个香炉，共二百五十个，把香放在上面，到耶和华面前。你和亚伦也各拿自己的香炉。”
【吕振中】你们各人要拿自己的香炉，把香盛在上面，带到永恒主面前∶各人拿着自己的香炉，共二百五十个，你和亚伦也各人拿着自己的香炉。”
【思高本】你们各人要拿着自己的火盘，上面放上乳香；各人拿着自己的火盘到上主面前去，共二百五十个火盘；你和亚郎也各自拿着火盘。”
【现代本】你们每人要带自己的香炉，里面盛着香，把它供在祭坛上。”
【KJV】And take every man his censer, and put incense in them, and bring ye before the LORD every man his censer, two hundred and fifty censers; thou also, and Aaron, each of you his censer.
【NIV】Each man is to take his censer and put incense in it-250 censers in all-and present it before the Lord . You and Aaron are to present your censers also."
【BBE】And let every man take a vessel for burning perfumes, and put sweet spices in them; let every man take his vessel before the Lord, two hundred and fifty vessels; you and Aaron and everyone with his vessel.
【ASV】and take ye every man his censer, and put incense upon them, and bring ye before Jehovah every man his censer, two hundred and fifty censers; thou also, and Aaron, each his censer.
【本会注释】
    香炉，共二百五十个。叛乱首领的数目（第2节）。
    到耶和华面前。就是在帐幕的院子里。
18 【和合本】于是他们各人拿一个香炉，盛上火，加上香，同摩西、亚伦站在会幕门前。
【吕振中】于是他们各人就拿着自己的香炉，盛上火，放上香，去站在会棚的出入处；摩西亚伦也这样作。
【思高本】他们每人于是都拿了火盘，上面放上火，添上乳香，同梅瑟和亚郎来到会幕门口。
【现代本】于是他们每人带来香炉，里面盛着火炭和香，跟摩西和亚伦一起站在圣幕门口。
【KJV】And they took every man his censer, and put fire in them, and laid incense thereon, and stood in the door of the tabernacle of the congregation with Moses and Aaron.
【NIV】So each man took his censer, put fire and incense in it, and stood with Moses and Aaron at the entrance to the Tent of Meeting.
【BBE】So every man took his vessel and they put fire in them, with spices, and came to the door of the Tent of meeting with Moses and Aaron.
【ASV】And they took every man his censer, and put fire in them, and laid incense thereon, and stood at the door of the tent of meeting with Moses and Aaron.
【本会注释】
    各人拿一个香炉。就是由250人组成的那一群人。
    盛上火。大概是从位于院子中的燔祭坛上取来的火（见利16:12,13）。这些都站在院子内。
19 【和合本】可拉招聚全会众到会幕门前，要攻击摩西、亚伦；耶和华的荣光就向全会众显现。
【吕振中】可拉召集了全会众到会棚出入处要攻击摩西亚伦；永恒主的荣光就向全会众显现。
【思高本】科辣黑召集了全会众到会幕门口，来反抗梅瑟和亚郎。此时，上主的荣耀就显现给全会众。
【现代本】可拉聚集全体会众在圣幕门口，面对着摩西和亚伦站着。忽然，上主的荣耀向全体会众显现。
【KJV】And Korah gathered all the congregation against them unto the door of the tabernacle of the congregation: and the glory of the LORD appeared unto all the congregation.
【NIV】When Korah had gathered all his followers in opposition to them at the entrance to the Tent of Meeting, the glory of the Lord appeared to the entire assembly.
【BBE】And Korah made all the people come together against them to the door of the Tent of meeting: and the glory of the Lord was seen by all the people.
【ASV】And Korah assembled all the congregation against them unto the door of the tent of meeting: and the glory of Jehovah appeared unto all the congregation.
【本会注释】
    耶和华的荣光。这是耶和华的荣光第二次特别的显现（民14:10），从其通常居住的至圣所中出来。
    向全会众显现。这一定是一种最令人惊叹的奇观。没头脑的大多数百姓都同意可拉的观点。
20 【和合本】耶和华晓谕摩西、亚伦说：
【吕振中】永恒主告诉摩西亚伦说∶
【思高本】上主对梅瑟和亚郎说：“
【现代本】上主对摩西和亚伦说：
【KJV】And the LORD spake unto Moses and unto Aaron, saying,
【NIV】The Lord said to Moses and Aaron,
【BBE】And the Lord said to Moses and Aaron,
【ASV】And Jehovah spake unto Moses and unto Aaron, saying,
21 【和合本】“你们离开这会众，我好在转眼之间把他们灭绝。”
【吕振中】“你们要从这会众中自己分别出来，我好在眨眼之间吞灭他们。”
【思高本】你们快离开这会众，我立刻要消灭他们。”
【现代本】“你们站开，离这些人远些；我要立刻消灭他们。”
【KJV】Separate yourselves from among this congregation, that I may consume them in a moment.
【NIV】Separate yourselves from this assembly so I can put an end to them at once."
【BBE】Come out from among this people, so that I may send sudden destruction on them.
【ASV】Separate yourselves from among this congregation, that I may consume them in a moment.
【本会注释】
    你们离开。应可拉的呼召而聚集在一起的会众因此而投身于反叛的队伍当中并成为上帝不悦的对象（见创19:17,22；耶51:6,9）。
22 【和合本】摩西、亚伦就俯伏在地，说：“上帝，万人之灵的上帝啊，一人犯罪，你就要向全会众发怒吗？”
【吕振中】摩西亚伦就脸伏于地说∶“上帝阿，万人之灵的上帝阿，一个人犯罪、你就要恼怒全会众么？”
【思高本】梅瑟和亚郎就俯伏在地说：“天主，赐给一切血肉生气的天主！一人犯罪，你就向全体的会众发怒么？”
【现代本】摩西和亚伦俯伏在地上，说：“上帝啊，你是一切生命的源头。一个人犯罪，你会连带向全会众发怒吗？”
【KJV】And they fell upon their faces, and said, O God, the God of the spirits of all flesh, shall one man sin, and wilt thou be wroth with all the congregation?
【NIV】But Moses and Aaron fell facedown and cried out, "O God, God of the spirits of all mankind, will you be angry with the entire assembly when only one man sins?"
【BBE】Then falling down on their faces they said, O God, the God of the spirits of all flesh, because of one man's sin will your wrath be moved against all the people?
【ASV】And they fell upon their faces, and said, O God, the God of the spirits of all flesh, shall one man sin, and wilt thou be wroth with all the congregation?
【本会注释】
    俯伏在地。恳求上帝（第4节）。
    万人之灵的上帝。那创造人身、心、灵的主不可能不完全了解人的所思所想。上帝完全能辨别谁是有罪的，谁是无罪的。
23 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主回答梅瑟说：“
【现代本】上主对摩西说：
【KJV】And the LORD spake unto Moses, saying,
【NIV】Then the Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
24 【和合本】“你吩咐会众说：‘你们离开可拉、大坍、亚比兰帐棚的四围。’”
【吕振中】“你要告诉会众说∶‘你们要离开可拉大坍亚比兰帐棚的四围。’”
【思高本】你训示会众说：你们离开科辣黑、达堂、和阿彼兰帐幕的四周。”
【现代本】“你告诉人民，要他们远离可拉、大坍，和亚比兰的帐棚。”
【KJV】Speak unto the congregation, saying, Get you up from about the tabernacle of Korah, Dathan, and Abiram.
【NIV】Say to the assembly, 'Move away from the tents of Korah, Dathan and Abiram.' "
【BBE】Say to the people, Come away from the tent of Korah Dathan, and Abiram.
【ASV】Speak unto the congregation, saying, Get you up from about the tabernacle of Korah, Dathan, and Abiram.
25 【和合本】摩西起来，往大坍、亚比兰那里去；以色列的长老也随着他去。
【吕振中】摩西起来，往大坍亚比兰那里去；以色列的长老也跟着他去。
【思高本】梅瑟就起来往达堂和阿彼兰那去，以色列的长老也都随着他去了。
【现代本】摩西跟以色列的长老们一起到大坍和亚比兰那里。
【KJV】And Moses rose up and went unto Dathan and Abiram; and the elders of Israel followed him.
【NIV】Moses got up and went to Dathan and Abiram, and the elders of Israel followed him.
【BBE】So Moses got up and went to Dathan and Abiram, and the responsible men of Israel went with him.
【ASV】And Moses rose up and went unto Dathan and Abiram; and the elders of Israel followed him.
【本会注释】
    长老。就是被任命来协助摩西的七十位长老（民11:16）。摩西显然拥有百姓的正式领袖的支持。
26 【和合本】他吩咐会众说：“你们离开这恶人的帐棚吧，他们的物件，什么都不可摸，恐怕你们陷在他们的罪中，与他们一同消灭。”
【吕振中】他告诉会众说∶“你们离开这些恶人的帐棚吧！一切属于他们的、什么都不可触着，恐怕你们也被扫灭于他们的罪中。”
【思高本】他遂向会众说：“你们要远离这些恶人的帐幕！凡是他们的东西你们不要动，免得你们为了他们的一切罪恶而遭灭绝。”
【现代本】他对人民说：“你们离开这些坏人的帐棚，不要碰他们的东西。如果你们不听，你们就会因他们的罪跟他们一起被除灭。”
【KJV】And he spake unto the congregation, saying, Depart, I pray you, from the tents of these wicked men, and touch nothing of their's, lest ye be consumed in all their sins.
【NIV】He warned the assembly, "Move back from the tents of these wicked men! Do not touch anything belonging to them, or you will be swept away because of all their sins."
【BBE】And he said to the people, Come away now from the tents of these evil men, without touching anything of theirs, or you may be taken in the punishment of their sins.
【ASV】And he spake unto the congregation, saying, Depart, I pray you, from the tents of these wicked men, and touch nothing of theirs, lest ye be consumed in all their sins.
【本会注释】
    这恶人。百姓被劝戒要立即并且完全地与那些反叛者分开。
    他们的物件，什么都不可摸。反叛者的一切物件以及他们的人都是革出教门的，注定是要毁灭的，因此都不可摸（申13:17；参亚干，书7:1）。
    陷在他们的罪中，与他们一同灭亡。直译为“和他们一切的过犯一起被清除掉”。比较所多玛人的类似经历（创18:23；19:15）。
27 【和合本】于是众人离开可拉、大坍、亚比兰帐棚的四围。大坍、亚比兰带着妻子、儿女、小孩子，都出来，站在自己的帐棚门口。
【吕振中】于是众人离开可拉大坍亚比兰帐幕的四围；大坍亚比兰就出来，站在自己的帐棚出入处，他们的妻子、儿女、和小孩、也都站着。
【思高本】他们遂离开了科辣黑、达堂和阿彼兰帐幕的四周；达堂和阿彼兰同他们的妻子儿女和婴孩出来，站在自己的帐幕门口。
【现代本】于是他们离开了可拉、大坍，和亚比兰的帐棚。大坍和亚比兰带着妻儿出来，站在他们的帐棚门口。
【KJV】So they gat up from the tabernacle of Korah, Dathan, and Abiram, on every side: and Dathan and Abiram came out, and stood in the door of their tents, and their wives, and their sons, and their little children.
【NIV】So they moved away from the tents of Korah, Dathan and Abiram. Dathan and Abiram had come out and were standing with their wives, children and little ones at the entrances to their tents.
【BBE】So on every side they went away from the tent of Korah Dathan, and Abiram: and Dathan and Abiram came out to the door of their tents, with their wives and their sons and their little ones.
【ASV】So they gat them up from the tabernacle of Korah, Dathan, and Abiram, on every side: and Dathan and Abiram came out, and stood at the door of their tents, and their wives, and their sons, and their little ones.
【本会注释】
    大坍、亚比兰。可拉没有被提到，但他显然站在了他们的一边，因为他的名字在本节的先半部分已被提到了。
    小孩子。被译为“小孩子”一词原文词根的意思就是“敏捷地迈步”、“轻快地跟着走”，指的是足以安全地自己行走的儿童。相同的词汇被用在代下20:13；31:18节中。上帝没有将这一死刑加在小小孩的身上。但正如经常发生的那样，无辜的孩子因他们长者的顽固而受苦，这些长者拒绝悔改甚至不顾逃离的警告。至少可拉的有些儿女得意幸免于难（民26:11；出6:24）。
28 【和合本】摩西说：“我行的这一切事本不是凭我自己心意行的，乃是耶和华打发我行的，必有证据使你们知道。
【吕振中】摩西说∶“由以下这个试验、你们就可以知道∶我行这一切事乃是永恒主差遣我行的，并不是凭着我自己的心意的。
【思高本】梅瑟遂说：“因这件事，你们会知道，是上主派遣了我来做这一切，并不是出于我的本意：
【现代本】摩西对人民说：“你们就会知道，是上主差派我做这些事，不是我自己要这样待他们。
【KJV】And Moses said, Hereby ye shall know that the LORD hath sent me to do all these works; for I have not done them of mine own mind.
【NIV】Then Moses said, "This is how you will know that the Lord has sent me to do all these things and that it was not my idea:
【BBE】And Moses said, Now you will see that the Lord has sent me to do all these works, and I have not done them of myself.
【ASV】And Moses said, Hereby ye shall know that Jehovah hath sent me to do all these works; for I have not done them of mine own mind.
【本会注释】
    凭我自己心意。直译为“从我自己的心”。摩西没有被个人的野心所支配。在圣经希伯来语中没有任何表示“心意”的词汇（见耶23:16,20）。
29 【和合本】这些人死若与世人无异，或是他们所遭的与世人相同，就不是耶和华打发我来的。
【吕振中】假如这些人死、正像一切人死的样子，或是他们所受的察罚、和一切人所受的察罚一样，那么就不是永恒主差遣我了。
【思高本】如果这些人如其他的人一样死去，或者他们的遭遇如其他的人所遭遇的一样，上主就没有派遣了我；
【现代本】如果这些人得以善终，未受惩罚，上主就没有差派我。
【KJV】If these men die the common death of all men, or if they be visited after the visitation of all men; then the LORD hath not sent me.
【NIV】If these men die a natural death and experience only what usually happens to men, then the Lord has not sent me.
【BBE】If these men have the common death of men, or if the natural fate of all men overtakes them, then the Lord has not sent me.
【ASV】If these men die the common death of all men, or if they be visited after the visitation of all men; then Jehovah hath not sent me.
【本会注释】
    耶和华就没有打发我来（译者注：英文KJV版直译）。希伯来原文的语气更重：“就不是耶和华打发我来的”。关于放在强调地位之否定语的类似用法，见创45:8；撒上6:9。
30 【和合本】倘若耶和华创作一件新事，使地开口，把他们和一切属他们的都吞下去，叫他们活活地坠落阴间，你们就明白这些人是藐视耶和华了。”
【吕振中】倘若永恒主创作出一件创举，而土地开了口，把他们和一切属于他们的都吞下去，而他们都活活地下到阴间，那你们就知道这些人藐视了永恒主的。”
【思高本】但是，如果上主作了从未听见过的事，令地裂开口，将他们和他们的一切都吞下去，使他们活活的下到阴府，你们就知道这些人抛弃了上主。”
【现代本】但是，如果上主做一件从来没有听说过的事，地裂开，吞下这些人和他们所有的东西，使他们活活地掉进阴间，你们就知道是这些人弃绝了上主。”
【KJV】But if the LORD make a new thing, and the earth open her mouth, and swallow them up, with all that appertain unto them, and they go down quick into the pit; then ye shall understand that these men have provoked the LORD.
【NIV】But if the Lord brings about something totally new, and the earth opens its mouth and swallows them, with everything that belongs to them, and they go down alive into the grave, then you will know that these men have treated the Lord with contempt."
【BBE】But if the Lord does something new, opening the earth to take them in, with everything which is theirs, and they go down living into the underworld, then it will be clear to you that the Lord has not been honoured by these men.
【ASV】But if Jehovah make a new thing, and the ground open its mouth, and swallow them up, with all that appertain unto them, and they go down alive into Sheol; then ye shall understand that these men have despised Jehovah.
【本会注释】
    创作一件新事。直译为“倘若耶和华创造一个创造”。摩西是在求一个不寻常的显灵（见出34:10；耶31:22），一种只能被归咎于上帝之干涉的显灵。
    快快地坠落坑中（译者注：英文KJV版直译）。直译为“活活地坠落阴间”，就在他们站在那里健康完好的时候。“快快地”乃是英语中“活活地”或“活着地”的一种古老用词。阴间就是坟墓，是死者安葬的地方（见对创37:35和诗16:10节的注释）。
    激怒了耶和华（译者注：英文KJV版直译）。直译为“藐视”，“不屑一顾”（见民14:23）。
31 【和合本】摩西刚说完了这一切话，他们脚下的地就开了口，
【吕振中】摩西讲完了这一切话，那些人脚下的土地就裂开；
【思高本】他一说完这些话，他们脚踏的地就裂开了；
【现代本】摩西刚说完话，大坍和亚比兰脚下的地就裂开，
【KJV】And it came to pass, as he had made an end of speaking all these words, that the ground clave asunder that was under them:
【NIV】As soon as he finished saying all this, the ground under them split apart
【BBE】And while these words were on his lips, the earth under them was parted in two;
【ASV】And it came to pass, as he made an end of speaking all these words, that the ground clave asunder that was under them;
【本会注释】
    说完了这一切话。一种对摩西明显的辩护，他的话音未落，上帝便采取了行动来证实他的话语并为他伸冤。
32 【和合本】把他们和他们的家眷，并一切属可拉的人丁、财物，都吞下去。
【吕振中】地敞开了口，就把他们和他们的家眷、跟属可拉的一切人和财物、都吞下去。
【思高本】地开了口，将他们和他们的家属，以及凡属科辣黑的人和所有的财物，都吞了下去。
【现代本】把他们和他们的家人，以及所有跟从可拉的人和他们的东西，都吞了下去。
【KJV】And the earth opened her mouth, and swallowed them up, and their houses, and all the men that appertained unto Korah, and all their goods.
【NIV】and the earth opened its mouth and swallowed them, with their households and all Korah's men and all their possessions.
【BBE】And the earth, opening her mouth, took them in, with their families, and all the men who were joined to Korah, and their goods.
【ASV】and the earth opened its mouth, and swallowed them up, and their households, and all the men that appertained unto Korah, and all their goods.
【本会注释】
    都吞下去。上帝为了防止那已经使全会众堕落的反叛精神的蔓延而采取的瞬间行动。
    一切……人丁。这可能是指可拉的家族成员，但没有提到其家族的小孩子（见民26:11）。另外，这可能说的是异教的奴仆或跟随可拉的以色列人。
33 【和合本】这样，他们和一切属他们的，都活活地坠落阴间；地口在他们上头照旧合闭，他们就从会中灭亡。
【吕振中】于是他们、和一切属他们的、都活活地下到阴间；地掩盖着他们，他们就从大众中灭亡了。上头照旧合闭，他们就从会中灭亡。
【思高本】他们和他们的一切，都活活的下了阴府；地在他们上面闭上口，他们遂由会众中消灭了。
【现代本】他们活活地跟他们的东西一起掉落阴间。地在他们上头又合拢起来，他们就不见了。
【KJV】They, and all that appertained to them, went down alive into the pit, and the earth closed upon them: and they perished from among the congregation.
【NIV】They went down alive into the grave, with everything they owned; the earth closed over them, and they perished and were gone from the community.
【BBE】So they and all theirs went down living into the underworld, and the earth was shut over them, and they were cut off from among the meeting of the people.
【ASV】So they, and all that appertained to them, went down alive into Sheol: and the earth closed upon them, and they perished from among the assembly.
【本会注释】
    地口……合闭。整个团伙象摩西所预言的那样活活地坠落地下（第30节），地又再次合上。这是上帝直接干涉的一次明显的见证。
34 【和合本】在他们四围的以色列众人听他们呼号，就都逃跑，说：“恐怕地也把我们吞下去。”
【吕振中】在他们四围的以色列众人一听见他们的号声，就都逃跑，说∶“恐怕地也把我们吞下去呀！”
【思高本】他们四周所有的以色列人，一听见他们尖叫声，就都逃跑说：“怕地也吞没了我们！”
【现代本】所有在场的以色列人听见他们哭号，就都逃跑，喊着说：“快跑！恐怕地也要吞灭我们！”
【KJV】And all Israel that were round about them fled at the cry of them: for they said, Lest the earth swallow us up also.
【NIV】At their cries, all the Israelites around them fled, shouting, "The earth is going to swallow us too!"
【BBE】And all Israel round about them went in flight at their cry, For fear, said they, that we go down into the heart of the earth.
【ASV】And all Israel that were round about them fled at the cry of them; for they said, Lest the earth swallow us up.
【本会注释】
    以色列众人。百姓虽然离开他们已有一定的距离（第27节），但那吞没反叛者之大地震撼的声音和受害者恐惧与无奈的尖叫声使得他们跑得比先前更远了。
    也把我们吞下去。意识到他们先前所发的怨言和不信（民14），并且觉悟到他们对叛党的同情，于是他们害怕自己也有可能遇到同样的下场。
35 【和合本】又有火从耶和华那里出来，烧灭了那献香的二百五十个人。
【吕振中】当下又有火从永恒主那里出来，把那献香的二百五十个人也烧灭了。
【思高本】那时由上主那发出了烈火，吞噬了那二百五十个奉香的人。
【现代本】接着，上主降火烧灭了那供香的两百五十人。
【KJV】And there came out a fire from the LORD, and consumed the two hundred and fifty men that offered incense.
【NIV】And fire came out from the Lord and consumed the 250 men who were offering the incense.
【BBE】Then fire came out from the Lord, burning up the two hundred and fifty men who were offering the perfume.
【ASV】And fire came forth from Jehovah, and devoured the two hundred and fifty men that offered the incense.
【本会注释】
    有火从耶和华那里出来。从那“向全会众显现”的“耶和华的荣光”那里（第19节；《祖知》第401页）。

香炉
36 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：
【现代本】上主对摩西说：
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
37 【和合本】“你吩咐祭司亚伦的儿子以利亚撒从火中捡起那些香炉来，把火撒在别处，因为那些香炉是圣的。
【吕振中】“你要告诉祭司亚伦的儿子以利亚撒，叫他把那些香炉从被烧的之中捡出来，将火撒在别处；因为那些香炉己经成了圣别；
【思高本】“你吩咐司祭亚郎的儿子厄肋阿匝尔，叫他将一切火盘从火堆中取去，把炭火散开，因为这一切都是圣的。
【现代本】“你去告诉祭司亚伦的儿子以利亚撒，要他把那些被火烧死的人所留下的铜香炉拿开，把香炉里的炭撒在别的地方，因为香炉是圣的。
【KJV】Speak unto Eleazar the son of Aaron the priest, that he take up the censers out of the burning, and scatter thou the fire yonder; for they are hallowed.
【NIV】Tell Eleazar son of Aaron, the priest, to take the censers out of the smoldering remains and scatter the coals some distance away, for the censers are holy-
【BBE】Say to Eleazar, the son of Aaron the priest, that he is to take out of the flames the vessels with the perfumes in them, turning the fire out of them, for they are holy;
【ASV】Speak unto Eleazar the son of Aaron the priest, that he take up the censers out of the burning, and scatter thou the fire yonder; for they are holy,
【本会注释】
    以利亚撒。他也被任命主持献红母牛的仪式（民19:3）。在这两处当中，大祭司避免仪文上的不洁净显然被认为是势在必行的（利21:10-15）。
    从火中。从那些被烧的尸体中。
    这些香炉是圣的。香炉曾被用来向耶和华献香，而且曾盛有从坛上取下来的圣火（民16:7,18,46；参利16:12,13）。它们原先曾经只是首领们的私有财产（民16:6）。
38 【和合本】把那些犯罪、自害己命之人的香炉，叫人锤成片子，用以包坛。那些香炉本是他们在耶和华面前献过的，所以是圣的，并且可以给以色列人作记号。”
【吕振中】叫他把那些犯罪而卖掉自己性命的人的香炉锤成片子、来包祭坛；那些香炉是他们在永恒主面前献过的，故此已经成了圣别；并且可以给以色列人做鉴戒。”
【思高本】以这些犯罪丧生者的火盘，打成薄片，用来包盖祭坛，──因为奉献在上主面前的火盘已成了圣的，──给以色列子民当作戒。”
【现代本】香炉被献在上主的祭坛上时，就成为圣的。所以要把这些罪该死亡的人的香炉拿走，锤成薄片，为祭坛做一个覆盖。它要作以色列人的警戒。”
【KJV】The censers of these sinners against their own souls, let them make them broad plates for a covering of the altar: for they offered them before the LORD, therefore they are hallowed: and they shall be a sign unto the children of Israel.
【NIV】the censers of the men who sinned at the cost of their lives. Hammer the censers into sheets to overlay the altar, for they were presented before the Lord and have become holy. Let them be a sign to the Israelites."
【BBE】And let the vessels of those men, who with their lives have made payment for their sin, be hammered out into plates as a cover for the altar; for they have been offered before the Lord and are holy; so that they may be a sign to the children of Israel.
【ASV】even the censers of these sinners against their own lives; and let them be made beaten plates for a covering of the altar: for they offered them before Jehovah; therefore they are holy; and they shall be a sign unto the children of Israel.
【本会注释】
    犯罪、自害己命的人。我们或许应将这理解为“以他们自己的性命为代价”（见箴20:2；哈2:10；来12:3）。
    包坛。香坛是用金子做成的（出30:3；37:26）；所以这里所指的显然是院子当中的铜坛。而那坛当初在西乃被造时是用铜包裹起来的（出27:2；38:2）。因此，这可能是用来保护最初之金属顶部的一曾额外的铜盖。可拉及其跟随者的香炉是用铜做成的（民16:39）。在所罗门的时代，香炉都是用金子做成的（王上7:50；代下4:22）。
    记号。亚伦的杖也是如此（民17:10）。
39 【和合本】于是祭司以利亚撒将被烧之人所献的铜香炉拿来，人就锤出来，用以包坛，
【吕振中】于是祭司以利亚撒将被烧的人所献过的铜香炉拿起来，人就给锤出来、去包祭坛，
【思高本】厄肋阿匝尔司祭便取出那些被火烧死的人献过的铜火盘，叫人打成薄片，为包盖祭坛用，
【现代本】于是祭司以利亚撒把香炉拿来，锤成薄片，为祭坛做了一个覆盖。
【KJV】And Eleazar the priest took the brasen censers, wherewith they that were burnt had offered; and they were made broad plates for a covering of the altar:
【NIV】So Eleazar the priest collected the bronze censers brought by those who had been burned up, and he had them hammered out to overlay the altar,
【BBE】So Eleazar the priest took the brass vessels which had been offered by those who were burned up, and they were hammered out to make a cover for the altar:
【ASV】And Eleazar the priest took the brazen censers, which they that were burnt had offered; and they beat them out for a covering of the altar,
40 【和合本】给以色列人作纪念，使亚伦后裔之外的人不得近前来在耶和华面前烧香，免得他遭可拉和他一党所遭的。这乃是照耶和华藉着摩西所吩咐的。
【吕振中】给以色列人做纪念物，叫那不是亚伦后裔的平常人不至于走近前来、在永恒主面前烧香，免得像可拉和他一党的人那样子∶这是照永恒主由摩西经手所告诉以利亚撒的。
【思高本】为给以色列子民当作戒，为叫凡不是出于亚郎子孙的俗人，不应前来在上主面前献香，以免和科辣黑及他的同党遭遇一样的不幸。他全照上主藉梅瑟对他所吩咐的做了。
【现代本】这是要警戒以色列人，若不是亚伦的后代绝不可以到祭坛向上主烧香；有人违犯，就要像可拉和跟从他的人一样被消灭。这事是照上主藉着摩西命令以利亚撒办的。
【KJV】To be a memorial unto the children of Israel, that no stranger, which is not of the seed of Aaron, come near to offer incense before the LORD; that he be not as Korah, and as his company: as the LORD said to him by the hand of Moses.
【NIV】as the Lord directed him through Moses. This was to remind the Israelites that no one except a descendant of Aaron should come to burn incense before the Lord , or he would become like Korah and his followers.
【BBE】To be a sign, kept in memory for ever by the children of Israel, that no man who is not of the seed of Aaron has the right of burning spices before the Lord, so that he may not be like Korah and his band: as the Lord said to him by the mouth of Moses.
【ASV】to be a memorial unto the children of Israel, to the end that no stranger, that is not of the seed of Aaron, come near to burn incense before Jehovah; that he be not as Korah, and as his company: as Jehovah spake unto him by Moses.
【本会注释】
    记念。对前边所说“可以给以色列人作记号”之话语的解释（第38节）。
    之外的人。关于乌西雅对此训诫的过犯，见代下26:16-19。
    遭可拉……所遭的。免得他遭遇同样可怕的下场。
    借着摩西。摩西乃是以利亚撒和上帝之间的中保（见第36,37节）。

亚伦救了百姓
41 【和合本】第二天，以色列全会众都向摩西、亚伦发怨言说：“你们杀了耶和华的百姓了。”
【吕振中】第二天、以色列全会众都向摩西亚伦发怨言、说∶“是你们二人把永恒主的人民害死了的。”
【思高本】次日，以色列子民全会众抱怨梅瑟和亚郎说：“正是你们害死了上主的人民”。
【现代本】第二天，全体会众埋怨摩西和亚伦说：“你们杀了上主的子民。”
【KJV】But on the morrow all the congregation of the children of Israel murmured against Moses and against Aaron, saying, Ye have killed the people of the LORD.
【NIV】The next day the whole Israelite community grumbled against Moses and Aaron. "You have killed the Lord 's people," they said.
【BBE】But on the day after, all the children of Israel made an outcry against Moses and against Aaron, saying, You have put to death the Lord's people.
【ASV】But on the morrow all the congregation of the children of Israel murmured against Moses and against Aaron, saying, Ye have killed the people of Jehovah.
【本会注释】
    第二天。这是人心故意不理会前一天所发生之神圣审判的一个惊人的实例。
    发怨言。在见证了上帝之不赞成如此威严的显示之后发动反叛，人们实在很难找到比这更卓著的例子了。
    你们杀了。代词“你们”在希伯来原文中是语调强的。百姓显然将250个首领的死归于建议他们在他们的香炉中献香的摩西和亚伦身上。他们可能也觉得摩西和亚伦应祈求上帝赦免这些首领，而不应求审判降在他们身上。
42 【和合本】会众聚集攻击摩西、亚伦的时候，向会幕观看，不料，有云彩遮盖了，耶和华的荣光显现。
【吕振中】当会众聚集攻击摩西亚伦的时候，他们望着会棚，阿，竟有云彩遮盖着呢；永恒主的荣光显现了。
【思高本】当会众集合反对梅瑟和亚郎时，他们二人转向会幕；看，云彩遮盖了会幕，上主的荣耀发显了出来。
【现代本】他们聚集向摩西和亚伦抗议以后，转向圣幕。他们看见云彩笼罩着圣幕；上主的荣耀出现了。
【KJV】And it came to pass, when the congregation was gathered against Moses and against Aaron, that they looked toward the tabernacle of the congregation: and, behold, the cloud covered it, and the glory of the LORD appeared.
【NIV】But when the assembly gathered in opposition to Moses and Aaron and turned toward the Tent of Meeting, suddenly the cloud covered it and the glory of the Lord appeared.
【BBE】Now when the people had come together against Moses and Aaron, looking in the direction of the Tent of meeting, they saw the cloud covering it, and the glory of the Lord came before their eyes.
【ASV】And it came to pass, when the congregation was assembled against Moses and against Aaron, that they looked toward the tent of meeting: and, behold, the cloud covered it, and the glory of Jehovah appeared.
【本会注释】
    聚集攻击。单纯的发怨言被暴力威胁所取代（见《祖知》第402页）。
43 【和合本】摩西、亚伦就来到会幕前。
【吕振中】摩西亚伦就来到会棚前面。
【思高本】梅瑟和亚郎遂走到会幕面前，
【现代本】摩西和亚伦到圣幕前面站着；
【KJV】And Moses and Aaron came before the tabernacle of the congregation.
【NIV】Then Moses and Aaron went to the front of the Tent of Meeting,
【BBE】Then Moses and Aaron came to the front of the Tent of meeting.
【ASV】And Moses and Aaron came to the front of the tent of meeting.
【本会注释】
    摩西、亚伦就来到。为了领受从上帝那里来的指示并且安息在祂的保护之下。
44 【和合本】耶和华吩咐摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主吩咐梅瑟说：
【现代本】上主对摩西说：
【KJV】And the LORD spake unto Moses, saying,
【NIV】and the Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
【本会注释】
    吩咐摩西。希腊文七十士译本加上了亚伦的名字。以利亚撒可能也站在他们旁边（见对第45节的注释）。
45 【和合本】“你们离开这会众，我好在转眼之间把他们灭绝。”他们二人就俯伏于地。
【吕振中】“你要从这会众中起来，我好在眨眼之间消灭他们。”二人就脸伏于地。
【思高本】“你们快离开这会众，我要立即消灭他们。”他们遂俯伏在地，
【现代本】“离这些人远些。我要就地消灭他们！”他们两人俯伏在地上；
【KJV】Get you up from among this congregation, that I may consume them as in a moment. And they fell upon their faces.
【NIV】Get away from this assembly so I can put an end to them at once." And they fell facedown.
【BBE】Come out from among this people, so that I may send sudden destruction on them. And they went down on their faces.
【ASV】Get you up from among this congregation, that I may consume them in a moment. And they fell upon their faces.
【本会注释】
    你们离开。无疑地是指那三个人，摩西、亚伦和以利亚撒。在希伯来原文中“你”是复数，即“你们”。
    他们二人就俯伏。为应受审判的百姓求怜悯（第21节）。
46 【和合本】摩西对亚伦说：“拿你的香炉，把坛上的火盛在其中，又加上香，快快带到会众那里，为他们赎罪；因为有忿怒从耶和华那里出来，瘟疫已经发作了。”
【吕振中】摩西对亚伦说∶“拿那香炉，把祭坛上取的火盛在那里头，又放上香，赶快走到会众那里，为他们行除罪礼，因为有神的震怒从永恒主面前发出，疫病已经发作了。”
【思高本】然后梅瑟向亚郎说：“你快拿火盘，由祭坛取火放在盘，添上乳香，快拿到会众那去，为他们行赎罪礼，因为愤怒已由上主面前发出，灾祸已经开始。”
【现代本】摩西对亚伦说：“拿你的香炉来，把祭坛上的炭火放在里面，再放一些香在炭火上，赶快带到人民那里，为他们行洁净礼。赶快去！上主的怒气已经发作，瘟疫开始蔓延了。”
【KJV】And Moses said unto Aaron, Take a censer, and put fire therein from off the altar, and put on incense, and go quickly unto the congregation, and make an atonement for them: for there is wrath gone out from the LORD; the plague is begun.
【NIV】Then Moses said to Aaron, "Take your censer and put incense in it, along with fire from the altar, and hurry to the assembly to make atonement for them. Wrath has come out from the Lord ; the plague has started."
【BBE】And Moses said to Aaron, Take your vessel and put in it fire from the altar, and sweet spices, and take it quickly into the meeting of the people, and make them free from sin: for wrath has gone out from the Lord, and the disease is starting.
【ASV】And Moses said unto Aaron, Take they censer, and put fire therein from off the altar, and lay incense thereon, and carry it quickly unto the congregation, and make atonement for them: for there is wrath gone out from Jehovah; the plague is begun.
【本会注释】
    对亚伦说。摩西扮演了上帝之代言人的角色。
    拿你的香炉。希伯来原文是确定的“拿那香炉”，就是亚伦作大祭司所用的那个。香乃是中保和代求的一种象征（见诗141:2；启8:3,4）。
    到会众那里。香只被定期地献在圣所中的金坛上。但现在亚伦却遵照上帝的吩咐把香带到圣所外的百姓当中，借以显示他从上帝那里所获得的权柄，以及上帝在他里面并借着他工作的大能。
    赎罪。没有时间来选择并献祭牲。赎罪是借着香炉中的香而完成的，因为瘟疫已经蔓延在百姓当中了。
47 【和合本】亚伦照着摩西所说的拿来，跑到会中，不料，瘟疫在百姓中已经发作了。他就加上香，为百姓赎罪。
【吕振中】亚伦照摩西所说的拿来，跑到大众中，哎呀，疫病已经在民间发作了；他就加上香，为人民行除罪礼。
【思高本】亚郎遂照梅瑟所吩咐的拿了火盘，急忙跑到会众中；看，灾祸已在人民中开始；他遂添上乳香，为人民行赎罪礼，
【现代本】亚伦听从摩西的话，带着香炉跑进结集的人群中去。他看见瘟疫已经发作，就把香放在炭火上，为人民行洁净礼。
【KJV】And Aaron took as Moses commanded, and ran into the midst of the congregation; and, behold, the plague was begun among the people: and he put on incense, and made an atonement for the people.
【NIV】So Aaron did as Moses said, and ran into the midst of the assembly. The plague had already started among the people, but Aaron offered the incense and made atonement for them.
【BBE】And at the words of Moses, Aaron took his vessel, and went running among the people; and even then the disease had made a start among them; and he put spices in his vessel to take away the sin of the people.
【ASV】And Aaron took as Moses spake, and ran into the midst of the assembly; and, behold, the plague was begun among the people: and he put on the incense, and made atonement for the people.
【本会注释】
    跑。就是从一个支派的营地到另一个。瘟疫已在各处暴发，到处都是快死的百姓。
48 【和合本】他站在活人死人中间，瘟疫就止住了。
【吕振中】他站死人与活人之间，疫症就被制住了。
【思高本】站在死者和生者之中，直到灾祸止息。
【现代本】瘟疫就停止了。他站在活着和死了的人中间。
【KJV】And he stood between the dead and the living; and the plague was stayed.
【NIV】He stood between the living and the dead, and the plague stopped.
【BBE】And he took his place between the dead and the living: and the disease was stopped.
【ASV】And he stood between the dead and the living; and the plague was stayed.
【本会注释】
    中间。他仿佛是站在一个潮流面前，为要阻止它前进。
    瘟疫就止住了。亚伦在这里是对基督的一种预表，基督降到有罪的人类当中将自己当作一个为他们而被献上的供物（弗5:2）。
49 【和合本】除了因可拉事情死的以外，遭瘟疫死的，共有一万四千七百人。
【吕振中】除了因可拉的事而死的以外，患疫症而死的、有一万四千七百人。
【思高本】在这次灾祸中死了一万四千七百，为科辣黑的缘故而死的人，还不在内。
【现代本】除了因可拉叛变死了的人不算，这次死的共有一万四千七百人。
【KJV】Now they that died in the plague were fourteen thousand and seven hundred, beside them that died about the matter of Korah.
【NIV】But 14,700 people died from the plague, in addition to those who had died because of Korah.
【BBE】Now fourteen thousand, seven hundred deaths were caused by that disease, in addition to those who came to their end because of what Korah had done.
【ASV】Now they that died by the plague were fourteen thousand and seven hundred, besides them that died about the matter of Korah.
【本会注释】
    遭瘟疫死的。许多的家庭无疑地被整个消除了，这是反抗上帝明确旨意之罪恶的一个可怕例证。这是在那些“因可拉事情死的”人之外；所有灭亡之人的总数可能不少于一万五千人。
50 【和合本】亚伦回到会幕门口，到摩西那里，瘟疫已经止住了。
【吕振中】亚伦回到会棚出入处、摩西那里，疫症已经被抑制住了。
【思高本】亚郎于是回到会幕门口梅瑟那，因为灾祸已止息了。
【现代本】瘟疫停止后，亚伦回到圣幕门口摩西那里。
【KJV】And Aaron returned unto Moses unto the door of the tabernacle of the congregation: and the plague was stayed.
【NIV】Then Aaron returned to Moses at the entrance to the Tent of Meeting, for the plague had stopped.
【BBE】Then Aaron went back to Moses to the door of the Tent of meeting: and the disease came to a stop.
【ASV】And Aaron returned unto Moses unto the door of the tent of meeting: and the plague was stayed.
【本会注释】
    亚伦回到。为了放回他的香炉并与仍站在帐幕那里的摩西会合。

怀爱伦的注释

1-50《祖知》第395-405页；《证》第3册第343-352页
1 《证》第3册第343页
1,2 《饮食》第428页；《祖知》第395页
2 《证》第3册第344页
3 《证》第1册第420页；《证》第2册第440页；《证》第3册第345页
3-5《祖知》第398页
5-11《证》第3册第347页
6,7 《祖知》第398页
9-14《祖知》第399页
13 《证》第3册第345页
13,14 《证》第3册第347页
16-18《证》第3册第348页
19 《祖知》第400页；《证》第3册第354页
19-22《证》第3册第349页
21,22 《祖知》第400页
22-30《证》第3册第349页
24 《证》第3册第354页
24-32《祖知》第400页
32 《证》第3册第353页
33 《祖知》第401页
34 《祖知》第402页；《证》第3册第350,357页
34,35 《祖知》第401页
36-38《证》第3册第350页
41 《祖知》第402,405页；《证》第3册第351,357页；《证》第5册第66页
42-44《祖知》第402页
42-45《证》第3册第352页
45 《证》第3册第357页
45-47《祖知》第402页
46 《证》第3册第358页
46-50《证》第3册第352页
48 《早》第99页；《助》第132页；《祖知》第402页；《证》第1册第445页；《证》第3册第238页；《证》第5册第157,252页
49 《祖知》第403页


第 17 章

【本会注释】
1 在所有支派的杖中只有亚伦的杖发了芽。
10 它被留下给背叛之子作记号。

亚伦的杖
1 【和合本】耶和华对摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：
【现代本】上主对摩西说：
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
【本会注释】
    对摩西说。可能在止住瘟疫后不久，以便进一步采取行动彻底清除反叛的精神。
2 【和合本】“你晓谕以色列人，从他们手下取杖，每支派一根；从他们所有的首领，按着支派，共取十二根。你要将各人的名字写在各人的杖上，
【吕振中】“你要告诉以色列人从他们各族取手杖，每一个父派的家属一根手杖，从他们的众首领、按着父系的家属、共取十二根手仗。你要将各人的名字写在各人的手杖上；
【思高本】“你吩咐司祭亚郎的儿子厄肋阿匝尔，叫他将一切火盘从火堆中取去，把炭火散开，因为这一切都是圣的。
【现代本】“你要吩咐以色列人给你十二根杖，由每一支族的领袖拿出一根，上面写上他自己的名字。
【KJV】Speak unto the children of Israel, and take of every one of them a rod according to the house of their fathers, of all their princes according to the house of their fathers twelve rods: write thou every man's name upon his rod.
【NIV】Speak to the Israelites and get twelve staffs from them, one from the leader of each of their ancestral tribes. Write the name of each man on his staff.
【BBE】Say to the children of Israel that they are to give you rods, one for every family, for every chief, the head of his father's house, making twelve rods; let every man's name be placed on his rod.
【ASV】Speak unto the children of Israel, and take of them rods, one for each fathers' house, of all their princes according to their fathers' houses, twelve rods: write thou every man's name upon his rod.
【本会注释】
    晓谕以色列人。上帝仍承认摩西是祂自己和祂百姓之间的中保。
    每支派。不是作为个人，而是作为各支派的代表。
    十二根。这些杖是授予各首领之支派权力的正式象征。这里所指的不是刚从树上砍下来的棍或枝子。相同的希伯来词汇也被用来指犹大的杖（创38:18）和摩西的杖（出4:2）。除了利未支派以外还有十二个支派；另外还有亚伦的一根杖。注释家对于约瑟被算作一个支派还是分别算为以法莲支派和玛拿西支派存有不同的观点，或者说对于亚伦的杖是在支派首领的十二根杖之外还是之内存有不同的观点。
    你要……写。比较结37:16节。书写可能是用某种形式的墨水写成的，或者可能是被刻在杖上的。首领的名字被写在棍棒上，每根杖一个名字。
3 【和合本】并要将亚伦的名字写在利未的杖上，因为各族长必有一根杖。
【吕振中】也要将亚伦的名字写在利未的手杖上，因为他们父系家属的族长要各有一根手杖。
【思高本】以这些犯罪丧生者的火盘，打成薄片，用来包盖祭坛，──因为奉献在上主面前的火盘已成了圣的，──给以色列子民当作戒。”
【现代本】要把亚伦的名字写在代表利未的杖上。每一支族的领袖有一根杖。
【KJV】And thou shalt write Aaron's name upon the rod of Levi: for one rod shall be for the head of the house of their fathers.
【NIV】On the staff of Levi write Aaron's name, for there must be one staff for the head of each ancestral tribe.
【BBE】And let Aaron's name be placed on the rod of Levi: for there is to be one rod for the head of every family.
【ASV】And thou shalt write Aaron's name upon the rod of Levi; for there shall be one rod for each head of their fathers' houses.
【本会注释】
    亚伦的名字。由于没有人代表利未支派的首领，所以摩西将亚伦的名字刻在了利未支派的杖上。只有亚伦持有他被委派的大祭司职位。任何其他的人，就连利未支派的人都不能指望获得那职位。
4 【和合本】你要把这些杖存在会幕内法柜前，就是我与你们相会之处。
【吕振中】你要把这些手杖安放在会棚里法柜前面，我和你们相会的地方。
【思高本】厄肋阿匝尔司祭便取出那些被火烧死的人献过的铜火盘，叫人打成薄片，为包盖祭坛用，
【现代本】你要把这十二根杖带到圣幕，放在约柜前面，就是我跟你相会的地方。
【KJV】And thou shalt lay them up in the tabernacle of the congregation before the testimony, where I will meet with you.
【NIV】Place them in the Tent of Meeting in front of the Testimony, where I meet with you.
【BBE】And let them be stored up in the Tent of meeting, in front of the ark of witness where I come to you.
【ASV】And thou shalt lay them up in the tent of meeting before the testimony, where I meet with you.
【本会注释】
    在……法前。这显然是在至圣所中（见民17:7-10；来9:4）。
    就是我将与你们相会之处（译者注：英文KJV版直译）。直译为“就是我与你们相会之处”。这正是上帝曾说祂要与摩西说话并借着他向百姓说话的地方（出25:22）。
5 【和合本】后来我所拣选的那人，他的杖必发芽。这样，我必使以色列人向你们所发的怨言止息，不再达到我耳中。”
【吕振中】我所拣选的那人、他的手杖必发芽，这样，我就使以色列人向你们所发的怨言消退、不再让我听见了。”
【思高本】为给以色列子民当作戒，为叫凡不是出于亚郎子孙的俗人，不应前来在上主面前献香，以免和科辣黑及他的同党遭遇一样的不幸。他全照上主藉梅瑟对他所吩咐的做了。
【现代本】我所选择那人的杖会发芽。这样，我要使以色列人不再埋怨，不敢攻击你们。”
【KJV】And it shall come to pass, that the man's rod, whom I shall choose, shall blossom: and I will make to cease from me the murmurings of the children of Israel, whereby they murmur against you.
【NIV】The staff belonging to the man I choose will sprout, and I will rid myself of this constant grumbling against you by the Israelites."
【BBE】And the rod of that man who is marked out by me for myself will have buds on it; so I will put a stop to the outcries which the children of Israel make to me against you.
【ASV】And it shall come to pass, that the rod of the man whom I shall choose shall bud: and I will make to cease from me the murmurings of the children of Israel, which they murmur against you.
【本会注释】
    使……止息。对亚伦进一步的抱怨将是对耶和华公然的蔑视。
6 【和合本】于是摩西晓谕以色列人，他们的首领就把杖交给他，按着支派，每首领一根，共有十二根；亚伦的杖也在其中。
【吕振中】摩西告诉以色列人，以色列人所有的众首领、就把手杖交给他，一个族长一根手杖、一个族长一根手杖，按着父系的家属，共有十二根手杖；亚伦的手杖也在他们的手杖中。
【思高本】次日，以色列子民全会众抱怨梅瑟和亚郎说：“正是你们害死了上主的人民”。
【现代本】于是，摩西吩咐以色列人每一支族的领袖给他一根杖，共十二根；亚伦的杖跟其它人的杖都放在一起。
【KJV】And Moses spake unto the children of Israel, and every one of their princes gave him a rod apiece, for each prince one, according to their fathers' houses, even twelve rods: and the rod of Aaron was among their rods.
【NIV】So Moses spoke to the Israelites, and their leaders gave him twelve staffs, one for the leader of each of their ancestral tribes, and Aaron's staff was among them.
【BBE】So Moses gave these orders to the children of Israel, and all their chiefs gave him rods, one for the head of every family, making twelve rods: and Aaron's rod was among them.
【ASV】And Moses spake unto the children of Israel; and all their princes gave him rods, for each prince one, according to their fathers' houses, even twelve rods: and the rod of Aaron was among their rods.
7 【和合本】摩西就把杖存在法柜的帐幕内，在耶和华面前。
【吕振中】摩西就把手杖存放在法柜的帐幕里，永恒主面前。
【思高本】当会众集合反对梅瑟和亚郎时，他们二人转向会幕；看，云彩遮盖了会幕，上主的荣耀发显了出来。
【现代本】摩西把所有的杖放进圣幕，在上主的约柜前面。
【KJV】And Moses laid up the rods before the LORD in the tabernacle of witness.
【NIV】Moses placed the staffs before the Lord in the Tent of the Testimony.
【BBE】And Moses put the rods before the Lord in the Tent of witness.
【ASV】And Moses laid up the rods before Jehovah in the tent of the testimony.
【本会注释】
    在耶和华前（译者注：英文KJV版直译）。直译为“在耶和华面前”。
8 【和合本】第二天，摩西进法柜的帐幕去。谁知利未族亚伦的杖已经发了芽，生了花苞，开了花，结了熟杏。
【吕振中】第二天摩西进法柜的帐棚去，哎呀，属利未家的亚伦的手杖已经发了芽，长出花苞，开了花，结了熟的杏了。
【思高本】梅瑟和亚郎遂走到会幕面前，
【现代本】第二天，摩西到圣幕里去，看见那代表利未支族的亚伦的杖已经发芽，生了花苞，并且开花，结出熟的杏子！
【KJV】And it came to pass, that on the morrow Moses went into the tabernacle of witness; and, behold, the rod of Aaron for the house of Levi was budded, and brought forth buds, and bloomed blossoms, and yielded almonds.
【NIV】The next day Moses entered the Tent of the Testimony and saw that Aaron's staff, which represented the house of Levi, had not only sprouted but had budded, blossomed and produced almonds.
【BBE】Now on the day after, Moses went into the Tent of witness; and he saw that Aaron's rod, the rod of the house of Levi, had put out buds, and was covered with buds and flowers and fruit.
【ASV】And it came to pass on the morrow, that Moses went into the tent of the testimony; and, behold, the rod of Aaron for the house of Levi was budded, and put forth buds, and produced blossoms, and bare ripe almonds.
【本会注释】
    第二天。摩西有绝对的信心相信上帝的大能必会立即动工。
    法的帐幕。就是至圣所（见对第4节的注释）。
    结了熟杏。这是上帝悦纳的证据。若不是上帝给予生命并使之神迹般地生长的话，代表亚伦被放在那里的杖是不可能获得生命、发芽、开花、结果的。没有人能怀疑一个神迹的发生。
9 【和合本】摩西就把所有的杖从耶和华面前拿出来，给以色列众人看；他们看见了，各首领就把自己的杖拿去。
【吕振中】摩西就把所有的手杖从永恒主面前拿出来、到以色列众人那里；他们看见了，各首领就把自己的手杖拿了去。
【思高本】上主吩咐梅瑟说：
【现代本】摩西把所有的杖拿给以色列人看；他们都看见了。各领袖把自己的杖拿回去。
【KJV】And Moses brought out all the rods from before the LORD unto all the children of Israel: and they looked, and took every man his rod.
【NIV】Then Moses brought out all the staffs from the Lord 's presence to all the Israelites. They looked at them, and each man took his own staff.
【BBE】Then Moses took out all the rods from before the Lord, and gave them back to the children of Israel: and they saw them, and every man took his rod.
【ASV】And Moses brought out all the rods from before Jehovah unto all the children of Israel: and they looked, and took every man his rod.
【本会注释】
    他们看见了。就是查看了杖。每个首领认出了自己的杖。证据是十分明显的。
10 【和合本】耶和华吩咐摩西说：“把亚伦的杖还放在法柜前，给这些背叛之子留作记号。这样，你就使他们向我发的怨言止息，免得他们死亡。”
【吕振中】永恒主对摩西说∶“把亚伦的手杖放回法柜前，给这些悖逆之子留做鉴戒，这样、你就使他们向我发的怨言终止，免得他们死亡。”
【思高本】“你们快离开这会众，我要立即消灭他们。”他们遂俯伏在地，
【现代本】上主对摩西说：“把亚伦的杖放回约柜前面，要保存这根杖，作为对背叛的以色列人的警告：如果他们继续埋怨，他们会死亡。”
【KJV】And the LORD said unto Moses, Bring Aaron's rod again before the testimony, to be kept for a token against the rebels; and thou shalt quite take away their murmurings from me, that they die not.
【NIV】The Lord said to Moses, "Put back Aaron's staff in front of the Testimony, to be kept as a sign to the rebellious. This will put an end to their grumbling against me, so that they will not die."
【BBE】And the Lord said to Moses, Put Aaron's rod back in front of the ark of witness, to be kept for a sign against this false-hearted people, so that you may put a stop to their outcries against me, and death may not overtake them.
【ASV】And Jehovah said unto Moses, Put back the rod of Aaron before the testimony, to be kept for a token against the children of rebellion; that thou mayest make an end of their murmurings against me, that they die not.
【本会注释】
    把亚伦的杖还放在。直译为“使亚伦的杖返回”。这杖要返回到神迹发生的地方（来9:4）。
    给反叛者（译者注：英文KJV版直译）。直译为“给这些背叛之子”（见撒下7:10；赛30:9）。
    使他们……的怨言止息。百姓将信服与摩西和亚伦作对将使自己与上帝对立起来。
    免得他们死亡。正如上帝所曾经警告过的那样（见民16:21,45）。乌西雅王漠视祭司支派的特权，于是当他手持香炉时便得了大麻风（代下26:19）。
11 【和合本】摩西就这样行。耶和华怎样吩咐他，他就怎样行了。
【吕振中】摩西就这样行；永恒主怎样吩咐他，他就怎样行。
【思高本】然后梅瑟向亚郎说：“你快拿火盘，由祭坛取火放在盘，添上乳香，快拿到会众那去，为他们行赎罪礼，因为愤怒已由上主面前发出，灾祸已经开始。”
【现代本】摩西照上主的命令做了。
【KJV】And Moses did so: as the LORD commanded him, so did he.
【NIV】Moses did just as the Lord commanded him.
【BBE】This Moses did: as the Lord gave orders, so he did.
【ASV】Thus did Moses: as Jehovah commanded him, so did he.
12 【和合本】以色列人对摩西说：“我们死啦！我们灭亡啦！都灭亡啦！
【吕振中】以色列人对摩西说∶“我们活不了喇，我们灭亡喇，都灭亡喇。
【思高本】亚郎遂照梅瑟所吩咐的拿了火盘，急忙跑到会众中；看，灾祸已在人民中开始；他遂添上乳香，为人民行赎罪礼，
【现代本】以色列人对摩西说：“我们都完了！
【KJV】And the children of Israel spake unto Moses, saying, Behold, we die, we perish, we all perish.
【NIV】The Israelites said to Moses, "We will die! We are lost, we are all lost!
【BBE】And the children of Israel said to Moses, Truly, destruction has come on us; an evil fate has overtaken us all.
【ASV】And the children of Israel spake unto Moses, saying, Behold, we perish, we are undone, we are all undone.
【本会注释】
    对摩西说。一种恰如其分的敬畏和畏惧感进入了百姓的心中，使他们愿意将摩西当作上帝所拣选的中保对待。
    我们死啦。百姓意识到他们未来的安全都有赖于他们对上帝旨意的顺从。
13 【和合本】凡挨近耶和华帐幕的是必死的。我们都要死亡吗？”
【吕振中】凡走近永恒主帐幕的、都必须死。难道我们、我们这一人、都要灭绝么？”
【思高本】站在死者和生者之中，直到灾祸止息。
【现代本】谁走近圣幕谁就死亡。那么，我们都死定了！”
【KJV】Whosoever cometh any thing near unto the tabernacle of the LORD shall die: shall we be consumed with dying?
【NIV】Anyone who even comes near the tabernacle of the Lord will die. Are we all going to die?"
【BBE】Death will overtake everyone who comes near, who comes near the House of the Lord: are we all to come to destruction?
【ASV】Every one that cometh near, that cometh near unto the tabernacle of Jehovah, dieth: shall we perish all of us?
【本会注释】
    挨近……帐幕。除了祭司以外的任何人（见民16:40）。百姓现在意识到他们借着可拉所想要获得的接近耶和华的特权（民16:3-5）只有借着那些被上帝任命之人的中保职能才能成为他们的。另外，他们无疑地想起了民14:35节的咒诅，说：“他们必在这旷野消灭”。

怀爱伦的注释

1-13《祖知》第403页
8 《早》第32页


第 18 章

【本会注释】
1 祭司和利未人的职责。
9 祭司当得的份。
21 利未人当得的份。
25 从利未人的份中归与祭司的举祭。

祭司和利未人的职责
1 【和合本】耶和华对亚伦说：“你和你的儿子，并你本族的人，要一同担当干犯圣所的罪孽。你和你的儿子也要一同担当干犯祭司职任的罪孽。
【吕振中】永恒主对亚伦说∶“你和你儿子们、跟你父系的家属都要和你一同担当可能干犯圣所的罪罚；你和你儿子们也要和你一同担当可能干犯祭司职任的罪罚。
【思高本】上主对亚郎说：“你和你的儿子，连你的家族，应与你共同对圣所负责；你和你的儿子，应对司祭职负责。
【现代本】上主对亚伦说：“你和你的儿子们，以及利未人必须承担任何触犯圣所的罪；但只有你和你的儿子们要承担触犯祭司职务的罪。
【KJV】And the LORD said unto Aaron, Thou and thy sons and thy father's house with thee shall bear the iniquity of the sanctuary: and thou and thy sons with thee shall bear the iniquity of your priesthood.
【NIV】The Lord said to Aaron, "You, your sons and your father's family are to bear the responsibility for offenses against the sanctuary, and you and your sons alone are to bear the responsibility for offenses against the priesthood.
【BBE】And the Lord said to Aaron, You and your sons and your father's family are to be responsible for all wrongdoing in relation to the holy place: and you and your sons are to be responsible for the errors which come about in your work as priests.
【ASV】And Jehovah said unto Aaron, Thou and thy sons and thy fathers' house with thee shall bear the iniquity of the sanctuary; and thou and thy sons with thee shall bear the iniquity of your priesthood.
【本会注释】
    担当……罪孽。祭司与剩余利未人的区别在于，他们要负责看守帐幕，不允许任何未经认可的人接近帐幕，从而玷污帐幕。由此可以平息会众因接近帐幕而冒死亡之危险的恐惧。
2 【和合本】你要带你弟兄利未人，就是你祖宗支派的人前来，使他们与你联合，服事你，只是你和你的儿子，要一同在法柜的帐幕前供职。
【吕振中】你也要带你的族弟兄、利未支派的人、你祖宗族派的人、和你一同走近前来，叫他们跟你联合而伺候你；只是你和你儿子们要和你一同在法柜的帐棚前供职。
【思高本】你也要令你家族的众兄弟，──肋未支派，与你一同前来；他们应协助你，服事你；当你和你的儿子在约幕前供职时，
【现代本】你要带你的亲族──利未支族的人来，让他们跟你一起事奉。当你和你的儿子们在圣幕事奉的时候，他们要帮助你。
【KJV】And thy brethren also of the tribe of Levi, the tribe of thy father, bring thou with thee, that they may be joined unto thee, and minister unto thee: but thou and thy sons with thee shall minister before the tabernacle of witness.
【NIV】Bring your fellow Levites from your ancestral tribe to join you and assist you when you and your sons minister before the Tent of the Testimony.
【BBE】Let your brothers, the family of Levi, come near with you, so that they may be joined with you and be your servants: but you and your sons with you are to go in before the ark of witness.
【ASV】And thy brethren also, the tribe of Levi, the tribe of thy father, bring thou near with thee, that they may be joined unto thee, and minister unto thee: but thou and thy sons with thee shall be before the tent of the testimony.
【本会注释】
    你弟兄。这指的是革顺人和抹利人，利未支派的另外两个分支。
    与你联合。这里的动词“联合”，可能就是利未这个名字的词根（见对创29:34节的注释）。
3 【和合本】他们要守所吩咐你的，并守全帐幕，只是不可挨近圣所的器具和坛，免得他们和你们都死亡。
【吕振中】他们要守尽你的职守、和全帐棚的职守，只是圣所的器具和祭坛、你们却不可走近，免得他们死亡、连你们也和他们都死亡。
【思高本】他们应照料你和全帐幕的事务，但不应接近圣所的器皿和祭坛，不然他们该死，连你们也该死。
【现代本】他们要向你负责，在圣幕里服务，但绝对不可触摸圣所和祭坛上的圣物，免得他们和你们都死亡。
【KJV】And they shall keep thy charge, and the charge of all the tabernacle: only they shall not come nigh the vessels of the sanctuary and the altar, that neither they, nor ye also, die.
【NIV】They are to be responsible to you and are to perform all the duties of the Tent, but they must not go near the furnishings of the sanctuary or the altar, or both they and you will die.
【BBE】They are to do your orders and be responsible for the work of the Tent; but they may not come near the vessels of the holy place or the altar, so that death may not overtake them or you.
【ASV】And they shall keep thy charge, and the charge of all the Tent: only they shall not come nigh unto the vessels of the sanctuary and unto the altar, that they die not, neither they, nor ye.
【本会注释】
    要守所吩咐你的。他们是被指定看守圣所的人。
    不可挨近。这不会是指哥辖人（民4:15），而只是指其他的利未人。哥辖人不可触摸未遮盖的器皿，甚至连看也不许看（民4:19,20）。这一禁令还包括了铜坛（出29:37）以及香坛，因为两者都是“至圣”的。
    器具。直译为“家具”。被译为“器具”一词的含义包括圣所中所有的圣器皿和家具。
4 【和合本】他们要与你联合，也要看守会幕，办理帐幕一切的事，只是外人不可挨近你们。
【吕振中】他们要和你联合，要守尽会棚的职守，办理帐棚的一切事务；一切非利未族的平常人都不可走近你们。
【思高本】他们协助你照料会幕的事务，作会幕的各种劳役，俗人不可接近。
【现代本】他们要跟你一起工作，负责圣幕里的事务；但其它不合资格的人不可跟你们一起工作。
【KJV】And they shall be joined unto thee, and keep the charge of the tabernacle of the congregation, for all the service of the tabernacle: and a stranger shall not come nigh unto you.
【NIV】They are to join you and be responsible for the care of the Tent of Meeting-all the work at the Tent-and no one else may come near where you are.
【BBE】They are to be joined with you in the care of the Tent of meeting, doing whatever is needed for the Tent: and no one of any other family may come near you.
【ASV】And they shall be joined unto thee, and keep the charge of the tent of meeting, for all the service of the Tent: and a stranger shall not come nigh unto you.
【本会注释】
    与你联合。祭司应把他们弟兄利未人看作一个由被指派担任侍奉耶和华之圣职的人员组成之团体的有机部分，尽管他们的职能乃是次等的。
    外人。就是任何一个非利未人（民1:51）。
5 【和合本】你们要看守圣所和坛，免得忿怒再临到以色列人。
【吕振中】你们要守尽圣所的职守、和祭坛的职守，免得上帝的震怒再临到以色列人。
【思高本】你们应照料圣所和祭坛的事务，免得义怒降在以色列子民身上。
【现代本】只有你和你的儿子们负责圣所和祭坛的工作。这样，我就不再向以色列人发怒。
【KJV】And ye shall keep the charge of the sanctuary, and the charge of the altar: that there be no wrath any more upon the children of Israel.
【NIV】You are to be responsible for the care of the sanctuary and the altar, so that wrath will not fall on the Israelites again.
【BBE】You are to be responsible for the holy place and the altar, so that wrath may never again come on the children of Israel.
【ASV】And ye shall keep the charge of the sanctuary, and the charge of the altar; that there be wrath no more upon the children of Israel.
【本会注释】
    免得忿怒。利未人的职责是在圣所之外，而祭司的职责是在其内。祭司要照看一切的圣物，如陈设饼（临格饼）和灯台等，并在这些圣物被挪移的时候遮盖它们。利未人要确保会众中没有人漫不经心地或者不虔诚地亵渎圣所。
6 【和合本】我已将你们的弟兄利未人从以色列人中拣选出来归耶和华，是给你们为赏赐的，为要办理会幕的事。
【吕振中】我看我、我曾经把你们的族弟兄利未人从以色列人中选取出来、做礼物给了你们、来归永恒主，来办理会棚的事务。
【思高本】是我由以色列子民中，选拔了你们的兄弟肋未人，交给你们当作献于上主的人，为给会幕服务。
【现代本】我从以色列人中拣选了你的亲族利未人给你们。他们要归给我，好在圣幕里任职。
【KJV】And I, behold, I have taken your brethren the Levites from among the children of Israel: to you they are given as a gift for the LORD, to do the service of the tabernacle of the congregation.
【NIV】I myself have selected your fellow Levites from among the Israelites as a gift to you, dedicated to the Lord to do the work at the Tent of Meeting.
【BBE】Now, see, I have taken your brothers the Levites from among the children of Israel: they are given to you and to the Lord, to do the work of the Tent of meeting.
【ASV】And I, behold, I have taken your brethren the Levites from among the children of Israel: to you they are a gift, given unto Jehovah, to do the service of the tent of meeting.
【本会注释】
    你们的弟兄利未人。利未人不该象可拉所做的那样追求祭司的职任，而应在耶和华的圣工中辅助祭司。但是祭司不可小看他们，而是总要记得应当把他们当作自己的“弟兄”来对待。
    是给你们为赏赐的。见民3:12,41,45；民8:6,16,18。
7 【和合本】你和你的儿子要为一切属坛和幔子内的事一同守祭司的职任。你们要这样供职；我将祭司的职任给你们当作赏赐事奉我。凡挨近的外人必被治死。”
【吕振中】你和你儿们呢、却要和你一同守尽你们的祭司的职任、来办一切属于祭坛的事、和帷帐以内的事；你们要这样办事。我将你们的祭司职任做办事的礼物给了你们；走近来非祭司的平常人就必须被处死。”
【思高本】至于你和你的儿子，在有关祭坛和帷幔以内的一切事上，应留心尽你们司祭的职务；你们应献身于我赐予你们的司祭职务。俗人若敢近前，必处死刑。”
【现代本】只有你和你的儿子们应该负责有关祭坛和至圣所的祭司职务。这是你们的职责，因为我把祭司的职务赐给了你们。其它的人若走近圣物，必须处死。”
【KJV】Therefore thou and thy sons with thee shall keep your priest's office for everything of the altar, and within the vail; and ye shall serve: I have given your priest's office unto you as a service of gift: and the stranger that cometh nigh shall be put to death.
【NIV】But only you and your sons may serve as priests in connection with everything at the altar and inside the curtain. I am giving you the service of the priesthood as a gift. Anyone else who comes near the sanctuary must be put to death."
【BBE】And you and your sons with you are to be responsible as priests for the altar and everything on it, and everything inside the veil; you are to do the work of priests; I have given you your position as priests; and any other man who comes near will be put to death.
【ASV】And thou and thy sons with thee shall keep your priesthood for everything of the altar, and for that within the veil; and ye shall serve: I give you the priesthood as a service of gift: and the stranger that cometh nigh shall be put to death.
【本会注释】
    守祭司的职任。上帝的工人应该为自己在主的工作中的职任和服侍而感到自豪，并且在上帝面前时刻保持此职分不受侵犯。
    坛和幔子内的事。这句话是用来解释“祭司的职任”的。祭司们应该在院子里的铜坛上献祭，并且在圣所之内执行一切神圣的职务，诸如烧香、摆陈设饼、修剪灯心和点灯，以及与赎罪日这样庄严的场合有关的其他职责。
    外人。这是指除了祭司之外的任何人。这样的人不应本着履行任何祭司职能的动机而擅自挨近帐幕。

祭司当得之物
8 【和合本】耶和华晓谕亚伦说：“我已将归我的举祭，就是以色列人一切分别为圣的物，交给你经管；因你受过膏，把这些都赐给你和你的子孙，当作永得的分。
【吕振中】永恒主告诉亚伦说∶“你看我、我已经把所保留给我的提献物、就是以色列人一切分别为圣之物、给了你；我把这些东西做津贴给了你和你的子孙、做永远应得的分额。
【思高本】上主又对亚郎说：“看，我托你照管献于我的献仪，即凡以色列子民祝圣于我的，我都赐给你和你的子孙，作为应得之物，这是永久的权利。
【现代本】上主对亚伦说：“我要把所有献给我的特别礼物，就是那些不在祭坛上焚烧的供物，都赐给你。我把这些供物给你和你的后代，作为你们永久的份。
【KJV】And the LORD spake unto Aaron, Behold, I also have given thee the charge of mine heave offerings of all the hallowed things of the children of Israel; unto thee have I given them by reason of the anointing, and to thy sons, by an ordinance for ever.
【NIV】Then the Lord said to Aaron, "I myself have put you in charge of the offerings presented to me; all the holy offerings the Israelites give me I give to you and your sons as your portion and regular share.
【BBE】And the Lord said to Aaron, See, I have given into your care my lifted offerings; even all the holy things of the children of Israel I have given to you and to your sons as your right for ever, because you have been marked with the holy oil.
【ASV】And Jehovah spake unto Aaron, And I, behold, I have given thee the charge of my heave-offerings, even all the hallowed things of the children of Israel; unto thee have I given them by reason of the anointing, and to thy sons, as a portion for ever.
【本会注释】
    举祭。这是指捐助之物，就是祭物中那些没有烧在坛上而是被主持仪式的祭司吃掉的部分。亚伦应经管这些。
    因你受过膏。有些注释家引用利8:12节，并将此经文解释为“因你曾因受膏而分别为圣”。希伯来原文的字面意思是“把它们当作分别为圣的部分赐给你和你的子孙作为永远的特权”（见利7:35）。
9 【和合本】以色列人归给我至圣的供物，就是一切的素祭、赎罪祭、赎愆祭，其中所有存留不经火的，都为至圣之物，要归给你和你的子孙。
【吕振中】至圣之物、不经过坛火烧的、要归给你；以色列人的一切供物、一切素祭、一切解罪祭、他们所献与我做补过失的解罪责祭、都要作为至圣之物归与你和你子孙。
【思高本】火祭中所馀剩的至圣之物都属于你；凡他们献于我的素祭，或赎罪祭，或赎过祭的祭品，都是至圣之物，都应属于你和你的儿子。
【现代本】至于不在祭坛上焚烧的那些至圣的祭物当中，素祭、赎罪祭，和赎过祭等供物可归你们。所有献给我的至圣祭物都归你和你的子孙。
【KJV】This shall be thine of the most holy things, reserved from the fire: every oblation of their's, every meat offering of their's, and every sin offering of their's, and every trespass offering of their's which they shall render unto me, shall be most holy for thee and for thy sons.
【NIV】You are to have the part of the most holy offerings that is kept from the fire. From all the gifts they bring me as most holy offerings, whether grain or sin or guilt offerings, that part belongs to you and your sons.
【BBE】This is to be yours of the most holy things, out of the fire offerings; every offering of theirs, every meal offering and sin-offering, and every offering which they make on account of error, is to be most holy for you and your sons.
【ASV】This shall be thine of the most holy things, reserved from the fire: every oblation of theirs, even every meal-offering of theirs, and every sin-offering of theirs, and every trespass-offering of theirs, which they shall render unto me, shall be most holy for thee and for thy sons.
【本会注释】
    至圣的供物。指明归属于祭司职位的物品，并且保留了利21:22节所设立的对“圣的”和“至圣的”供物之间的区别。
    存留不经火的。就是取自燔祭坛的供物。祭司也会获得一些不是从坛上取下来的东西，如十二个陈设饼或临格饼（见对出25:30；利24:5-8节的注释）。
    归给你和你的子孙。这些份是对他们在以色列支派中没有产业的部分补偿。
10 【和合本】你要拿这些当至圣物吃；凡男丁都可以吃。你当以此物为圣。
【吕振中】你要在至圣的地方吃；一切男的都可以吃；你要看为圣别。
【思高本】你们应在至圣之处分食，凡是男子都可以吃；你应视为圣物。
【现代本】你们必须在神圣的场所吃这些东西，只有男性可以吃。这些东西是圣的。
【KJV】In the most holy place shalt thou eat it; every male shall eat it: it shall be holy unto thee.
【NIV】Eat it as something most holy; every male shall eat it. You must regard it as holy.
【BBE】As most holy things they are to be your food: let every male have them for food; it is to be holy to you.
【ASV】As the most holy things shalt thou eat thereof; every male shall eat thereof: it shall be holy unto thee.
【本会注释】
    当至圣物（译者注：英文KJV版译为“在至圣所”）。这通常被认为是指与外院相对的帐幕。与圣经明显的含义相一致（利16:2；来9:6,7），英文RSV版将此句译为“在一个至圣所”。
    凡男丁都可以吃。并且没有其他人，正如其他经文所特别说明的（利2:3,10；6:17,18,29；7:6）。
11 【和合本】以色列人所献的举祭并摇祭都是你的；我已赐给你和你的儿女，当作永得的分；凡在你家中的洁净人都可以吃。
【吕振中】以色列人礼物中所提献出来的、他们一切的摇献物、都是你的；我已经给了你和你的儿女们、跟你一同享受、做永远应得的分额；凡在你家中洁净的人都可以吃。
【思高本】此外归于你的尚有：凡以色列子民行摇礼所献的祭品，我都赐给你，你的儿子和与你尚在一起的儿女：这是永久的权利；凡你家内洁净的人都可以吃。
【现代本】“另外，以色列人献给我的其它特别供品礼物也要归给你们。我要把它们给你和你的儿女，作为世世代代应得的份。你们家里的每一个人，在礼仪上洁净的人，都可以吃。
【KJV】And this is thine; the heave offering of their gift, with all the wave offerings of the children of Israel: I have given them unto thee, and to thy sons and to thy daughters with thee, by a statute for ever: every one that is clean in thy house shall eat of it.
【NIV】This also is yours: whatever is set aside from the gifts of all the wave offerings of the Israelites. I give this to you and your sons and daughters as your regular share. Everyone in your household who is ceremonially clean may eat it.
【BBE】And this is yours: the lifted offering which they give and all the wave offerings of the children of Israel I have given to you and to your sons and to your daughters as your right for ever: everyone in your house who is clean may have them for food.
【ASV】And this is thine: the heave-offering of their gift, even all the wave-offerings of the children of Israel; I have given them unto thee, and to thy sons and to thy daughters with thee, as a portion for ever; every one that is clean in thy house shall eat thereof.
【本会注释】
    都是你的。这指的是次等的圣物。
    举祭。平安祭的胸在耶和华面前被摇，祭物的右前腿（或后腿）在主面前被举（见对出29:27和利7:14节的注释）。这些都成了祭司的份（利7:30-34）。为拿细耳人所献之公羊的右前腿也是如此（民6:19,20）。
    你的儿女。这些礼物并非专属男性食用的（利10:14；22:13）。但这些应在营中（申12:6,7,17,18）洁净的地方吃（利10:14），而且不洁净的人不许分享（利7:20,21；22:4）。
12 【和合本】凡油中、新酒中、五谷中至好的，就是以色列人所献给耶和华初熟之物，我都赐给你。
【吕振中】凡新油肥美的、凡新酒和五谷肥美的、就是以色列人所献与永恒主的上好之物、我都赐给你。
【思高本】凡是最好的油、酒和五，作初熟之物献给上主的，我都赐给你。
【现代本】“我要把以色列人每年献给我的第一批出产中那最好的赐给你们，有橄榄油、酒，和五谷。
【KJV】All the best of the oil, and all the best of the wine, and of the wheat, the firstfruits of them which they shall offer unto the LORD, them have I given thee.
【NIV】I give you all the finest olive oil and all the finest new wine and grain they give the Lord as the firstfruits of their harvest.
【BBE】All the best of the oil and the wine and the grain, the first-fruits of them which they give to the Lord, to you have I given them.
【ASV】All the best of the oil, and all the best of the vintage, and of the grain, the first-fruits of them which they give unto Jehovah, to thee have I given them.
【本会注释】
    至好的。直译为“脂肪”，脂肪象征着食物和祭物的富裕（申32:14；诗63:5；出23:18；29:13,22；撒上2:15,16）。此词也被用来指出产的美物（创45:18）。这里指的是尚未加工使用的土产。
    初熟之物。这既可能是指时间，即庄稼首次成熟的时候，也可能是指品质（参出23:19节的“首先初熟之物”）。
13 【和合本】凡从他们地上所带来给耶和华初熟之物也都要归与你。你家中的洁净人都可以吃。
【吕振中】凡他们地里出的首熟物、就是他们所带来给永恒主的、都要归与你；凡在你家中洁净的人都可以吃。
【思高本】凡他们地中的一切出产，作初熟之物献给上主的，都属于你；凡你家内洁净的人都可以吃。
【现代本】这些都属于你们。你们家里的每一个人，在礼仪上洁净的人，都可以吃。
【KJV】And whatsoever is first ripe in the land, which they shall bring unto the LORD, shall be thine; every one that is clean in thine house shall eat of it.
【NIV】All the land's firstfruits that they bring to the Lord will be yours. Everyone in your household who is ceremonially clean may eat it.
【BBE】The earliest produce from their land which they take to the Lord is to be yours; everyone in your house who is clean may have it for his food.
【ASV】The first-ripe fruits of all that is in their land, which they bring unto Jehovah, shall be thine; every one that is clean in thy house shall eat thereof.
【本会注释】
    洁净人。祭司家庭中的所有成员都被许可吃“初熟”之物。只有那些被禁止的不洁净者除外。
14 【和合本】以色列中一切永献的都必归与你。
【吕振中】凡以色列中的永献物都要归与你。
【思高本】凡以色列中照禁物法所献之物，都属于你。
【现代本】“在以色列所有无条件献给我的供物，都属于你们。
【KJV】Every thing devoted in Israel shall be thine.
【NIV】Everything in Israel that is devoted to the Lord is yours.
【BBE】Everything given by oath to the Lord in Israel is to be yours.
【ASV】Everything devoted in Israel shall be thine.
【本会注释】
    一切永献的。一切被禁止之物都要完全献给上帝，并且不能被赎回（利27:1-29；参民21:2；可7:11）。
15 【和合本】他们所有奉给耶和华的，连人带牲畜，凡头生的，都要归给你；只是人头生的，总要赎出来；不洁净牲畜头生的，也要赎出来。
【吕振中】凡有血肉的、一切头胎的、无论是人是牲口、他们所献与永恒主的、都要归与你；只是人类头胎的、你总要赎出来；不洁净的牲口头胎的、你也要赎出来。
【思高本】凡动物中应献于上主的开胎的首生者，不论是人是兽，都属于你；但你应叫人赎回首生的人，和首生的不洁之兽。
【现代本】“以色列人献给我的长子和头胎的牲畜也都属于你们；但是你们必须接受每一个长子的赎价，也要接受不洁净的头胎牲畜的赎价。
【KJV】Every thing that openeth the matrix in all flesh, which they bring unto the LORD, whether it be of men or beasts, shall be thine: nevertheless the firstborn of man shalt thou surely redeem, and the firstling of unclean beasts shalt thou redeem.
【NIV】The first offspring of every womb, both man and animal, that is offered to the Lord is yours. But you must redeem every firstborn son and every firstborn male of unclean animals.
【BBE】The first birth of every living thing which is offered to the Lord, of man or beast, is to be yours; but for the first sons of man payment is to be made, and for the first young of unclean beasts.
【ASV】Everything that openeth the womb, of all flesh which they offer unto Jehovah, both of man and beast shall be thine: nevertheless the first-born of man shalt thou surely redeem, and the firstling of unclean beasts shalt thou redeem.
【本会注释】
    凡头生的（译者注：英文KJV版译为“凡开母体的”）。头生的人，若是男孩，就应是祭司的。如果头生的是女孩，而男孩是下一个的话，那么这男孩就不是祭司的，因为在这种情况中他并没有开启子宫（出13:2）。
    赎出来。有两类属于祭司的头生者应被赎出来，也就是用钱赎买回来：（1）不洁净的动物，就是不能被接受为祭物的牲畜，以及（2）人。
16 【和合本】其中在一月之外所当赎的，要照你所估定的价，按圣所的平，用银子五舍客勒赎出来（一舍客勒是二十季拉）。
【吕振中】从满月以外所当赎出来的、你要照你估定的价、按圣所的平、用银子五舍客勒赎出来；一舍客勒是二十季拉。
【思高本】关于赎价，为一月以上的，你应叫人依所定的估价，照圣所的衡量，交五“协刻耳”的银子。(每一“协刻耳”为二十“革辣”。)
【现代本】孩子要在一个月大时赎回来，根据圣所的标准付五块银子。
【KJV】And those that are to be redeemed from a month old shalt thou redeem, according to thine estimation, for the money of five shekels, after the shekel of the sanctuary, which is twenty gerahs.
【NIV】When they are a month old, you must redeem them at the redemption price set at five shekels of silver, according to the sanctuary shekel, which weighs twenty gerahs.
【BBE】Payment is to be made for these when they are a month old, at the value fixed by you, a price of five shekels by the scale of the holy place, that is, twenty gerahs to the shekel.
【ASV】And those that are to be redeemed of them from a month old shalt thou redeem, according to thine estimation, for the money of five shekels, after the shekel of the sanctuary (the same is twenty gerahs).
【本会注释】
    五舍客勒。这是在利未人顶替头生的人时所设定的赎价（民3:46,47）。如今的犹太人有一种在头生的儿子在满月时举行的礼仪就起源于这种赎买。
17 【和合本】只是头生的牛，或是头生的绵羊和山羊，必不可赎，都是圣的，要把他的血洒在坛上，把他的脂油焚烧，当作馨香的火祭献给耶和华。
【吕振中】只是头胎的牛、头胎的绵羊、或头胎的山羊、你却不可赎出；它们都是圣别的。血要泼在祭坛上，脂肪要熏为火祭、做怡神之香气献与永恒主。
【思高本】但是牛或绵羊或山羊的首生者，却不可令人赎回，因为是圣的；你应将它们的血在祭坛上，将脂肪焚化成烟，作为悦乐上主馨香的火祭。
【现代本】可是头胎的牛、绵羊，和山羊不可赎回来；它们要完全归我，当作牲祭。你要把它们的血洒在祭坛上，把它们的脂肪焚烧，当馨香的火祭献给我──上主。
【KJV】But the firstling of a cow, or the firstling of a sheep, or the firstling of a goat, thou shalt not redeem; they are holy: thou shalt sprinkle their blood upon the altar, and shalt burn their fat for an offering made by fire, for a sweet savour unto the LORD.
【NIV】But you must not redeem the firstborn of an ox, a sheep or a goat; they are holy. Sprinkle their blood on the altar and burn their fat as an offering made by fire, an aroma pleasing to the Lord .
【BBE】But no such payment may be made for the first birth of an ox or a sheep or a goat; these are holy: their blood is to be dropped on the altar, and their fat burned for an offering made by fire, a sweet smell to the Lord.
【ASV】But the firstling of a cow, or the firstling of a sheep, or the firstling of a goat, thou shalt not redeem; they are holy: thou shalt sprinkle their blood upon the altar, and shalt burn their fat for an offering made by fire, for a sweet savor unto Jehovah.
【本会注释】
    必不可赎。就是赎金不能被接受，而动物本身必须被献祭。这些动物是洁净的，只有那些不能被献祭的不洁净的动物才能被赎回（第15节）。
    洒。在献平安祭时所采用的方式（利7:31-33）。
18 【和合本】他的肉必归你，象被摇的胸、被举的右腿归你一样。
【吕振中】它们的肉要归与你、像摇献过的胸、和提献过的右腿一样、都要归与你。
【思高本】至于牛羊的肉却归于你，就如摇过的胸脯和右腿归于你一样。
【现代本】它们的肉归给你们，跟特别祭物的胸肉和右后腿归你们一样。
【KJV】And the flesh of them shall be thine, as the wave breast and as the right shoulder are thine.
【NIV】Their meat is to be yours, just as the breast of the wave offering and the right thigh are yours.
【BBE】Their flesh is to be yours; like the breast of the wave offering and the right leg, it is to be yours.
【ASV】And the flesh of them shall be thine, as the wave-breast and as the right thigh, it shall be thine.
【本会注释】
    它的肉。除了被烧的脂肪之外，整个祭物的其余部分都归给了祭司。
    被摇的胸。正如平安祭的这一部分和右大腿（前腿）成了祭司的份（见利10:14,15），所以整体尸体在此也成了他们的。
19 【和合本】凡以色列人所献给耶和华圣物中的举祭，我都赐给你和你的儿女，当作永得的分。这是给你和你的后裔、在耶和华面前作为永远的盐约（盐即不废坏的意思）。”
【吕振中】凡以色列人所提献与永恒主的圣物中所提出来的、我都赐给你和你儿女们跟你一同享受、做永远应得的分额∶这在永恒主面前是个盐的约、永永远远、给你和你后裔、跟你一同享受的。”
【思高本】凡是以色列子民奉献与上主为圣物的祭品，我都给你和你的儿子，以及同你尚在一起的女儿：这是永久的权利，这是在上主前，与你的后裔所订立的永久不变的盐约。”
【现代本】“我要把以色列人献给我的一切特别供物赐给你和你的儿女，作为世世代代应得的份。这是我跟你和你的后代所立不能废弃的约。”
【KJV】All the heave offerings of the holy things, which the children of Israel offer unto the LORD, have I given thee, and thy sons and thy daughters with thee, by a statute for ever: it is a covenant of salt for ever before the LORD unto thee and to thy seed with thee.
【NIV】Whatever is set aside from the holy offerings the Israelites present to the Lord I give to you and your sons and daughters as your regular share. It is an everlasting covenant of salt before the Lord for both you and your offspring."
【BBE】All the lifted offerings of the holy things which the children of Israel give to the Lord, I have given to you and to your sons and to your daughters as a right for ever. This is an agreement made with salt before the Lord, to you and to your seed for ever.
【ASV】All the heave-offerings of the holy things, which the children of Israel offer unto Jehovah, have I given thee, and thy sons and thy daughters with thee, as a portion for ever: it is a covenant of salt for ever before Jehovah unto thee and to thy seed with thee.
【本会注释】
    盐约。一种不可解除的约，一种永不衰朽的约，一种神圣友谊的结合。作为一种防腐剂，盐是对不朽坏之物的一种恰当的象征。它是对坚固联盟的一种象征，如同二个人会一起吃面包和盐一样。在献给上帝的祭物里总是要加上盐（利2:13；可9:49）。
20 【和合本】耶和华对亚伦说：“你在以色列人的境内不可有产业，在他们中间也不可有分。我就是你的分，是你的产业。”
【吕振中】永恒主对亚伦说∶“你在以色列人（原文∶他们）之地不可承受土地为业，在他们中间你也不可有分；在以色列人中、我就是你的分，你承受的业。”
【思高本】上主对亚郎说：“在你们的土地中，你不可有产业，在他们当中，也不得有属于你的份子，在以色列子民中，我是你的份子，你的产业。
【现代本】上主对亚伦说：“你不可接受以色列人任何能传给子孙的产业，不可有份于他们的土地。我是上主；我是你的份，你的产业。”
【KJV】And the LORD spake unto Aaron, Thou shalt have no inheritance in their land, neither shalt thou have any part among them: I am thy part and thine inheritance among the children of Israel.
【NIV】The Lord said to Aaron, "You will have no inheritance in their land, nor will you have any share among them; I am your share and your inheritance among the Israelites.
【BBE】And the Lord said to Aaron, You will have no heritage in their land, or any part among them; I am your part and your heritage among the children of Israel.
【ASV】And Jehovah said unto Aaron, Thou shalt have no inheritance in their land, neither shalt thou have any portion among them: I am thy portion and thine inheritance among the children of Israel.
【本会注释】
    在以色列人的境内不可有产业。即利未人在圣地没有象其他支派一样得到土地的产业。亚伦本人并没有进入那圣地，但这句话是把他当作利未人的代表而说的。某些神圣的应得之物应代替拥有土地的产业。
    我就是你的份。祭司被完全地献给了上帝（申10:9）。百姓对他们的兄弟祭司应显示出慷慨的精神，因为祭司们没有得到拥有土地的产业（见申12:12；书13:14）。祭司们从上帝的祭坛得生，并象在上帝的桌前一样得食。

利未人的分
21 【和合本】“凡以色列中出产的十分之一，我已赐给利未的子孙为业；因他们所办的是会幕的事，所以赐给他们为酬他们的劳。
【吕振中】“对利未子孙呢、看哪，我已经将以色列中所有的十分之一献物赐给他们做产业，作为他们所办理的事务──会棚事务──的报酬。
【思高本】至于肋未的子孙，我将以色列人的什一之物给他们做产业；这是为酬报他们在会幕内所服的劳役。
【现代本】上主说：“我已经把以色列人献给我的十分之一给了利未人。这是他们照管圣幕的代价。
【KJV】And, behold, I have given the children of Levi all the tenth in Israel for an inheritance, for their service which they serve, even the service of the tabernacle of the congregation.
【NIV】I give to the Levites all the tithes in Israel as their inheritance in return for the work they do while serving at the Tent of Meeting.
【BBE】And to the children of Levi I have given as their heritage all the tenths offered in Israel, as payment for the work they do, the work of the Tent of meeting.
【ASV】And unto the children of Levi, behold, I have given all the tithe in Israel for an inheritance, in return for their service which they serve, even the service of the tent of meeting.
【本会注释】
    凡……的十分之一。作为他们服侍的奖赏，利未人应从一切出产中收取十分之一（第26,30节）。在来7:5节中，作者在对亚伦的祭司职份不如基督之祭司职份的论述中提到了对十分之一的缴纳。
22 【和合本】从今以后，以色列人不可挨近会幕，免得他们担罪而死。
【吕振中】从今以后、以色列人就不可走近会棚，免得他们担当罪罚而死。
【思高本】免得以色列子民接近会幕，负罪死亡；
【现代本】其它以色列人不可再靠近圣幕，免得犯罪被处死。
【KJV】Neither must the children of Israel henceforth come nigh the tabernacle of the congregation, lest they bear sin, and die.
【NIV】From now on the Israelites must not go near the Tent of Meeting, or they will bear the consequences of their sin and will die.
【BBE】In future the children of Israel are not to come near the Tent of meeting, so that death may not come to them because of sin.
【ASV】And henceforth the children of Israel shall not come nigh the tent of meeting, lest they bear sin, and die.
【本会注释】
    担罪而死。会众的成员不得擅自靠近会幕，试图从事任何祭司或利未人的职务，免得他们死亡。
23 【和合本】惟独利未人要办会幕的事，担当罪孽；这要作你们世世代代永远的定例。他们在以色列人中不可有产业；
【吕振中】惟独利未人要办会棚的事务，他们要担他们可能失错的罪罚；这要做你们世世代代永远的条例；在以色列人中、他们不可有产业。
【思高本】因此只有肋未人准在会幕内服役，应负全责。这为你们世世代代是一条永久的条例：肋未人在以色列子民中不应占有产业；
【现代本】从现在开始，只有利未人可以照管圣幕，负责圣幕里的一切事务。这是你们世世代代要遵守的条例。利未人在以色列中不可拥有永久的产业，
【KJV】But the Levites shall do the service of the tabernacle of the congregation, and they shall bear their iniquity: it shall be a statute for ever throughout your generations, that among the children of Israel they have no inheritance.
【NIV】It is the Levites who are to do the work at the Tent of Meeting and bear the responsibility for offenses against it. This is a lasting ordinance for the generations to come. They will receive no inheritance among the Israelites.
【BBE】But the Levites are to do the work of the Tent of meeting, and be responsible for errors in connection with it: this is a law for ever through all your generations; and among the children of Israel they will have no heritage.
【ASV】But the Levites shall do the service of the tent of meeting, and they shall bear their iniquity: it shall be a statute for ever throughout your generations; and among the children of Israel they shall have no inheritance.
【本会注释】
    担当罪孽。如果利未人允许未经许可的人替他们去做他们所当做的工作，他们自己就将承受犯罪实施者所应受的惩罚。
24 【和合本】因为以色列人中出产的十分之一，就是献给耶和华为举祭的，我已赐给利未人为业。所以我对他们说：‘在以色列人中不可有产业。’”
【吕振中】因为以色列人的十分之一献物，就是他们献与永恒主的提献物、我已经赐给利未人做产业；所以我对他们说、在以色列人中他们不可有产业。”
【思高本】因为我把以色列子民献给上主的什一献仪，给了肋未人作为产业；所以我对他们说：他们在以色列子民中，不应占有产业。”
【现代本】因为我已经把以色列人献给我的特别礼物的十分之一给了他们。因此我对他们说，他们在以色列不可拥有永久的产业。”
【KJV】But the tithes of the children of Israel, which they offer as an heave offering unto the LORD, I have given to the Levites to inherit: therefore I have said unto them, Among the children of Israel they shall have no inheritance.
【NIV】Instead, I give to the Levites as their inheritance the tithes that the Israelites present as an offering to the Lord . That is why I said concerning them: 'They will have no inheritance among the Israelites.' "
【BBE】For the tenths which the children of Israel give as a lifted offering to the Lord I have given to the Levites as their heritage. and so I have said to them, Among the children of Israel they will have no heritage.
【ASV】For the tithe of the children of Israel, which they offer as a heave-offering unto Jehovah, I have given to the Levites for an inheritance: therefore I have said unto them, Among the children of Israel they shall have no inheritance.
【本会注释】
    为举祭。为了使百姓愿意将他们的什一捐给利未人，这些什一被说成是献给耶和华的“举祭”。这并不意味着举祭的仪式被按部就班地履行了，而是表示什一应被献予上帝，而上帝又相应地将它们赐予了利未人。

利未人的十一奉献
25 【和合本】耶和华吩咐摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：
【现代本】上主命令摩西吩咐利未人说：
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
26 【和合本】“你晓谕利未人说：你们从以色列人中所取的十分之一，就是我给你们为业的，要再从那十分之一中取十分之一作为举祭献给耶和华，
【吕振中】“对利未人你也要告诉他们说∶你们既从以色列人取了十分之一献物、就是我从他们所取而给你们、来做你们的产业的，那么你们就要从其中将十分之一献物的十分之一作为提献物献与永恒主。
【思高本】“你告诉肋未人说：几时你们由以色列子民中，取得了我赐予你们作为产业的什一之物，你们应由这什一之物中，取十分之一献给上主，
【现代本】“你们收到上主赐给你们那份以色列人所献的十分之一时，要把其中的十分之一当作特别礼物，献给上主。
【KJV】Thus speak unto the Levites, and say unto them, When ye take of the children of Israel the tithes which I have given you from them for your inheritance, then ye shall offer up an heave offering of it for the LORD, even a tenth part of the tithe.
【NIV】Speak to the Levites and say to them: 'When you receive from the Israelites the tithe I give you as your inheritance, you must present a tenth of that tithe as the Lord 's offering.
【BBE】Say to the Levites, When you take from the children of Israel the tenth which I have given to you from them as your heritage, a tenth part of that tenth is to be offered as an offering lifted up before the Lord.
【ASV】Moreover thou shalt speak unto the Levites, and say unto them, When ye take of the children of Israel the tithe which I have given you from them for your inheritance, then ye shall offer up a heave-offering of it for Jehovah, a tithe of the tithe.
【本会注释】
    你们……所取的。上帝向摩西确认（第25节）祂对亚伦所说的话语（第20节）。
    要……献给。利未人本身要将他们从以色列人所取的什一中献出一个什一来。
    从那十分之一中取十分之一。直译为，“从那什一中取一个什一”。
27 【和合本】这举祭要算为你们场上的谷，又如满酒醡的酒。
【吕振中】这要给你们算为你们的提献物，正如禾场上所的出五谷、和酒池中满满的酒。
【思高本】这算是你们的献仪；好似禾场上的新娘和榨房中的新酒。
【现代本】这特别礼物相当于农夫拿刚收成的五谷和新酒所献上的祭。
【KJV】And this your heave offering shall be reckoned unto you, as though it were the corn of the threshingfloor, and as the fulness of the winepress.
【NIV】Your offering will be reckoned to you as grain from the threshing floor or juice from the winepress.
【BBE】And this lifted offering is to be put to your credit as if it was grain from the grain-floor and wine from the vines.
【ASV】And your heave-offering shall be reckoned unto you, as though it were the grain of the threshing-floor, and as the fulness of the winepress.
【本会注释】
    举祭。利未人的奉献就是从那作为其收入的什一中取十分之一交给祭司。
    算为你们。比较利7:18节，在那里，原文相同的词汇在英文KJV版中被译为“归与”。这个词语还被用于描写亚伯拉罕的信心（创15:6节，直译为，“以……为”）。
    如。利未人没有他们自己的五谷新酒，但是也要缴纳他们收入的十分之一如同取自他们自己的禾场或酒榨一样。
28 【和合本】这样，你们从以色列人中所得的十分之一也要作举祭献给耶和华，从这十分之一中，将所献给耶和华的举祭归给祭司亚伦。
【吕振中】这样、你们也要将你们从以色列人所取的十分之一献物抽出提献物来献与永恒主，而从这些将献与永恒主的提献物给与祭司亚伦。
【思高本】这样你们也由以色列子民所收的一切什一之物中，取一份献给上主作献仪，应将这献与上主的献仪，交给亚郎大司祭。
【现代本】这样，你们也要从以色列人那里所收到的十分之一，就是属于上主的特别礼物中再献出来。你们要把这献给上主的特别礼物给祭司亚伦，
【KJV】Thus ye also shall offer an heave offering unto the LORD of all your tithes, which ye receive of the children of Israel; and ye shall give thereof the LORD'S heave offering to Aaron the priest.
【NIV】In this way you also will present an offering to the Lord from all the tithes you receive from the Israelites. From these tithes you must give the Lord 's portion to Aaron the priest.
【BBE】So you are to make an offering lifted up to the Lord from all the tenths which you get from the children of Israel, giving out of it the Lord's lifted offering to Aaron the priest.
【ASV】Thus ye also shall offer a heave-offering unto Jehovah of all your tithes, which ye receive of the children of Israel; and thereof ye shall give Jehovah's heave-offering to Aaron the priest.
【本会注释】
    归给祭司亚伦。非利未人要比利未人多得多，将近三十比一（见民2:32；3:39）。这意味着利未人得到了相当好的供养。因此，当利未人从百姓收取什一时，他们理应再向祭司缴纳什一。
29 【和合本】奉给你们的一切礼物，要从其中将至好的，就是分别为圣的，献给耶和华为举祭。
【吕振中】从你们所得的一切礼物中、你们要将一切奉与永恒主的提献物、就是一切肥美的、分别为圣的部分、提献上。
【思高本】由你们所得的一切献仪中，应取出献于上主的一切献仪，且应取出最好的来，献作应祝圣的一份。
【现代本】从你们的收成当中把最好的拿出来。
【KJV】Out of all your gifts ye shall offer every heave offering of the LORD, of all the best thereof, even the hallowed part thereof out of it.
【NIV】You must present as the Lord 's portion the best and holiest part of everything given to you.'
【BBE】From everything given to you, let the best of it, the holy part of it, be offered as a lifted offering to the Lord.
【ASV】Out of all your gifts ye shall offer every heave-offering of Jehovah, of all the best thereof, even the hallowed part thereof out of it.
【本会注释】
    奉给你们的一切礼物。利未人应从自己手中所得到的一切财物中向祭司献祭。
    至好的。献给上帝的只能是至好的。
    分别为圣的。这是什一，是耶和华的份（利27:30）。
30 【和合本】所以你要对利未人说：你们从其中将至好的举起，这就算为你们场上的粮，又如酒醡的酒。
【吕振中】所以你要对利未人说∶你们将其中肥美的提献上，这就算为你们禾场上的出产、和酒池中的出产了。
【思高本】你再对他们说：几时你们奉献了其中最好的一份，其馀的为你们肋未就如禾场上和榨房内的出品，
【现代本】你们把最好的部份献出来以后，可以保留其余的，正像农夫献祭完毕后保留剩余的一样。
【KJV】Therefore thou shalt say unto them, When ye have heaved the best thereof from it, then it shall be counted unto the Levites as the increase of the threshingfloor, and as the increase of the winepress.
【NIV】Say to the Levites: 'When you present the best part, it will be reckoned to you as the product of the threshing floor or the winepress.
【BBE】Say to them, then, When the best of it is lifted up on high, it is to be put to the account of the Levites as the increase of the grain-floor and of the place where the grapes are crushed.
【ASV】Therefore thou shalt say unto them, When ye heave the best thereof from it, then it shall be reckoned unto the Levites as the increase of the threshing-floor, and as the increase of the wine-press.
31 【和合本】你们和你们家属随处可以吃；这原是你们的赏赐，是酬你们在会幕里办事的劳。
【吕振中】你们随处都可以吃它；你们和你们的家属都可以吃；因为这是给予你们的工价，做你们在会棚里办事的报酬。
【思高本】你们和你们的家人，可在任何地方分食，因为这是你们在会幕内服役所得的酬报。
【现代本】你们和你们的家人可以在任何地方吃那些剩余的，因为那是你们在圣幕工作的酬劳。
【KJV】And ye shall eat it in every place, ye and your households: for it is your reward for your service in the tabernacle of the congregation.
【NIV】You and your households may eat the rest of it anywhere, for it is your wages for your work at the Tent of Meeting.
【BBE】It is to be your food, for you and your families in every place: it is your reward for your work in the Tent of meeting.
【ASV】And ye shall eat it in every place, ye and your households: for it is your reward in return for your service in the tent of meeting.
【本会注释】
    随处。不是在某些被指定的“圣处”。
    你们的赏赐。这是他们所能支配的，为家庭所用，被全家人分享，或被卖掉以便购买其他物品（见太10:10；路10:7；林前9:4；提前5:18）。
32 【和合本】你们从其中将至好的举起，就不至因这物担罪。你们不可亵渎以色列人的圣物，免得死亡。”
【吕振中】你们既从其中将其肥美的提献上，就不至于因这东西而担当罪罚。以色列人的圣物你们不可亵渎，免得你们死亡。”
【思高本】如果你们奉献了其中最好的一份，就不致于有罪；你们不应亵渎以色列子民的祝圣之物，免遭死亡。”
【现代本】你们献上那最好部份给上主后，吃那剩余的就没有罪；但是在最好的部份献出以前吃任何祭物，就是玷污以色列人的圣物，必须处死。”
【KJV】And ye shall bear no sin by reason of it, when ye have heaved from it the best of it: neither shall ye pollute the holy things of the children of Israel, lest ye die.
【NIV】By presenting the best part of it you will not be guilty in this matter; then you will not defile the holy offerings of the Israelites, and you will not die.' "
【BBE】And no sin will be yours on account of it, when the best of it has been lifted up on high; you are not to make a wrong use of the holy things of the children of Israel, so that death may not overtake you.
【ASV】And ye shall bear no sin by reason of it, when ye have heaved from it the best thereof: and ye shall not profane the holy things of the children of Israel, that ye die not.
【本会注释】
    不至……担罪。他们不会因用之满足自己的意图和需要而受到指责。
    举起。在他们为上帝取出十分之一之后。
    亵渎……圣物。这样他们就不会因将所收之什一的剩余部分用在个人或非宗教的用途上而犯亵渎之罪，并承受随之而来的惩罚。
    免得死亡。直译为，“你们就不会死”，象那些真的将圣物当作俗物使用之人所应受的那样。

怀爱伦的注释

12 《述》第337页；《证》第4册第77页
15,16 《祖知》第277页
20 《证》第6册第312页
21 《管》第71,103页；《祖知》第530页；《福》第275,277页


第 19 章

【本会注释】
1 红母牛的灰制成的除污秽的水。
11 在洁净不洁者时使用此水的条例。

红母牛的灰
1 【和合本】耶和华晓谕摩西、亚伦说：
【吕振中】永恒主告诉摩西亚伦说∶
【思高本】上主训示梅瑟和亚郎说：
【现代本】上主命令摩西和亚伦，
【KJV】And the LORD spake unto Moses and unto Aaron, saying,
【NIV】The Lord said to Moses and Aaron:
【BBE】And the Lord said to Moses and Aaron,
【ASV】And Jehovah spake unto Moses and unto Aaron, saying,
【本会注释】
    摩西、亚伦。以下的指示与他们二人都有关系，摩西是发号施令的中间人，而亚伦是指令的执行者。
2 【和合本】“耶和华命定律法中的一条律例乃是这样说：你要吩咐以色列人，把一只没有残疾、未曾负轭、纯红的母牛牵到你这里来，
【吕振中】“永恒主所吩咐礼节律的条例是这样说∶你要告诉以色列人把一只完全没有残疾、身上没有毛病、未曾负轭的赤色母牛、牵到你这里来。
【思高本】“这是上主制定的法律，这样命令说：你吩咐以色列子民，给你牵一头无瑕，身上没有残缺，且没有负过轭的红母牛来。
【现代本】吩咐以色列人遵守下列条例。要带来一头没有残缺、没有耕作过的红色母牛，
【KJV】This is the ordinance of the law which the LORD hath commanded, saying, Speak unto the children of Israel, that they bring thee a red heifer without spot, wherein is no blemish, and upon which never came yoke:
【NIV】This is a requirement of the law that the Lord has commanded: Tell the Israelites to bring you a red heifer without defect or blemish and that has never been under a yoke.
【BBE】This is the rule of the law which the Lord has made, saying, Give orders to the children of Israel to give you a red cow without any mark on her, and on which the yoke has never been put:
【ASV】This is the statute of the law which Jehovah hath commanded, saying, Speak unto the children of Israel, that they bring thee a red heifer without spot, wherein is no blemish, and upon which never came yoke.
【本会注释】
    律法中的一条律例。以色列人害怕他们会因仪文上的污秽而丧命（民16:49；17:12,13）。此律法的颁布向他们说明了他们如何能从污秽中得以洁净。
    红的母牛。红色象征性地暗示着作为一种洁净之工具的血；还有，火。
    纯。直译为，“无瑕疵”、“良好”、“健康”。
    没有残疾。没有身体缺陷（见利22:20-22）。
    未曾负轭。由于此牲畜是为了特殊的用途而被挑选出来的，所以它必须是一只没有从事过普通家务劳作的牛（见申21:3；撒上6:7）。
3 【和合本】交给祭司以利亚撒；他必牵到营外，人就把牛宰在他面前。
【吕振中】要把牛交给祭司以利亚撒，人就要把牛牵出营外，在他面前去宰。
【思高本】你们应将牛交给厄肋阿匝尔司祭，牵到营外，在他面前杀了。
【现代本】交给祭司以利亚撒，然后把红母牛牵到营外，在他面前宰了。
【KJV】And ye shall give her unto Eleazar the priest, that he may bring her forth without the camp, and one shall slay her before his face:
【NIV】Give it to Eleazar the priest; it is to be taken outside the camp and slaughtered in his presence.
【BBE】Give her to Eleazar the priest and let him take her outside the tent-circle and have her put to death before him.
【ASV】And ye shall give her unto Eleazar the priest, and he shall bring her forth without the camp, and one shall slay her before his face:
【本会注释】
    以利亚撒。由于母牛的祭是为了一件异常重要的事情而献的，所以普通祭司是不可杀它的。以利亚撒在其级别上仅次于亚伦，最终继任了亚伦的职务。作为大祭司，亚伦不适合做此事来玷污自己，从而暂时无法执行其圣职（第7节）。
    营外。比较出29:14；利4:12,21；16:27；来13:11,12节。作为一种为不洁净而献的祭物，此祭牲应在离圣所有一定距离的地方被杀。
    把牛宰。以利亚撒只是监督了献祭，而实际宰杀祭牲的是另一个人。以利亚撒的在场强调了这是一个为上帝所用的献祭，尽管这是在离会幕的祭坛有一定距离的地方被献。
4 【和合本】祭司以利亚撒要用指头蘸这牛的血，向会幕前面弹七次。
【吕振中】祭司以利亚撒要用指头取点儿血，将血向会棚前面弹七次。
【思高本】厄肋阿匝尔司祭用手指蘸些牛血，七次向会幕的前面血。
【现代本】以利亚撒必须用手指蘸这牛的血，向圣幕的方向撒七次。
【KJV】And Eleazar the priest shall take of her blood with his finger, and sprinkle of her blood directly before the tabernacle of the congregation seven times:
【NIV】Then Eleazar the priest is to take some of its blood on his finger and sprinkle it seven times toward the front of the Tent of Meeting.
【BBE】Then let Eleazar the priest take some of her blood on his finger, shaking the blood seven times in the direction of the front of the Tent of meeting:
【ASV】and Eleazar the priest shall take of her blood with his finger, and sprinkle her blood toward the front of the tent of meeting seven times.
【本会注释】
    弹。以利亚撒象献赎罪祭一样取了血（利4:6），然后向会幕的方向，朝上帝的面前弹血。
    七次。这是一个完全数（见利4:17），借此象征性地表示赎罪的完全。来9:13,14节中的“死行”可能就是指人们对洁净污秽用的死红母牛灰的经常使用。“死行”是被真实悔改所祛除一种重担。其中没有属灵的生命，人不能凭借属灵的死亡所结的果子，“死行”，来侍奉永生上帝。“死行”必须靠着基督的宝血，借着接受祂的生命作为一种更新的力量而得以洁净。
5 【和合本】人要在他眼前把这母牛焚烧；牛的皮、肉、血、粪都要焚烧。
【吕振中】人要在他眼前烧这母牛，牛的皮和肉、和血、连粪、都要烧。
【思高本】以后在他眼前将牛焚烧；牛的皮、肉、血连粪，一起焚烧。
【现代本】整头母牛，包括皮、肉、血、肠，都要在祭司面前烧掉。
【KJV】And one shall burn the heifer in his sight; her skin, and her flesh, and her blood, with her dung, shall he burn:
【NIV】While he watches, the heifer is to be burned-its hide, flesh, blood and offal.
【BBE】And the cow is to be burned before him, her skin and her flesh and her blood and her waste are to be burned:
【ASV】And one shall burn the heifer in his sight; her skin, and her flesh, and her blood, with her dung, shall he burn:
【本会注释】
    把这母牛焚烧。在弹血之后，一切都被烧成灰烬（见出29:14）。这是唯一不将血倒在坛底下而和祭物的其余部分一起被烧尽的献祭。有人曾建议认为，这样做的原因是缺乏一个远离祭坛被分别为圣的场所，使土地可以接受祭牲的血。
6 【和合本】祭司要把香柏木、牛膝草、朱红色线都丢在烧牛的火中。
【吕振中】祭司要把香柏木、唇形薄荷蘸在这水中，朱红色线、丢在烧牛的火中。
【思高本】同时司祭应取香柏木、牛膝草和朱红线，扔在烧牛的火内。
【现代本】然后，祭司要拿一块香柏木、一根牛膝草，和一条红线丢进火里。
【KJV】And the priest shall take cedar wood, and hyssop, and scarlet, and cast it into the midst of the burning of the heifer.
【NIV】The priest is to take some cedar wood, hyssop and scarlet wool and throw them onto the burning heifer.
【BBE】Then let the priest take cedar-wood and hyssop and red thread, and put them into the fire where the cow is burning.
【ASV】and the priest shall take cedar-wood, and hyssop, and scarlet, and cast it into the midst of the burning of the heifer.
【本会注释】
    香柏木、牛膝草、朱红色线。这几样物品在大麻风得洁净时被使用（利14:4,6,49,51）。它们被投放在还在燃烧的母牛身上，从而与尸体的灰混合形成行洁净礼所用的配料。香柏木和牛膝草从远古就被认为有各种的医疗功能。朱红色线与母牛的颜色相匹配。香柏木被人们视为芬芳和不朽坏的象征，而牛膝草则是除净的象征。朱红色象征着罪（赛1:18）。这三样是对基督流血的一种预表（见来9:13,14）。
7 【和合本】祭司必不洁净到晚上，要洗衣服，用水洗身，然后可以进营。
【吕振中】祭司要把衣服洗净，在水中洗身，然后进营；但那祭司还是不洁净到晚上。
【思高本】以后司祭应洗自己的衣服，用水洗身，然后才可以回营；但直到晚上，司祭仍然不洁。
【现代本】事后，他要洗涤衣服，洒水在自己身上，才可以进营地；可是一直到傍晚，他在礼仪上是不洁净的。
【KJV】Then the priest shall wash his clothes, and he shall bathe his flesh in water, and afterward he shall come into the camp, and the priest shall be unclean until the even.
【NIV】After that, the priest must wash his clothes and bathe himself with water. He may then come into the camp, but he will be ceremonially unclean till evening.
【BBE】And the priest, after washing his clothing and bathing his body in water, may come back to the tent-circle, and will be unclean till evening.
【ASV】Then the priest shall wash his clothes, and he shall bathe his flesh in water, and afterward he shall come into the camp, and the priest shall be unclean until the even.
【本会注释】
    祭司……要洗。由于以利亚撒接触了红母牛的尸体，并摸了它的血，所以他变得仪文性的不洁净了。因此，他在回营之前必须行洁净之礼（见利16:24）。
    必不洁净到晚上。这里所吩咐的每个细节都是为了说明属灵的不洁净所造成的恶毒和致命的后果。这些细节只有作为对耶稣基督在十字架上的赎罪工作的预表才能被正确地领会（见利11:24-27,31,39；14:46；15；17:15）。
8 【和合本】烧牛的人必不洁净到晚上，也要洗衣服，用水洗身。
【吕振中】那烧牛的人也要用水把衣服洗净，在水中洗身，但他还是不洁净到晚上。
【思高本】那焚烧牛的人，也应洗自己的衣服，用水洗身，但直到晚上仍然不洁。
【现代本】烧母牛的人也必须要洗涤衣服，洒水在自己身上；同样的，一直到傍晚，他在礼仪上是不洁净的。
【KJV】And he that burneth her shall wash his clothes in water, and bathe his flesh in water, and shall be unclean until the even.
【NIV】The man who burns it must also wash his clothes and bathe with water, and he too will be unclean till evening.
【BBE】And he who does the burning is to have his clothing washed and his body bathed in water and be unclean till evening.
【ASV】And he that burneth her shall wash his clothes in water, and bathe his flesh in water, and shall be unclean until the even.
【本会注释】
    烧牛的人。这人所要做的与那放归与阿撒泻勒之羊的人所要做的完全一样（利16:26），但他必不洁净到晚上。
9 【和合本】必有一个洁净的人收起母牛的灰，存在营外洁净的地方，为以色列会众调做除污秽的水。这本是除罪的。
【吕振中】要有一个洁净的人把母牛的尸灰收拾起来，安放在营外洁净的地方，给以色列人会众保留着、调作除污秽的水；这是除罪染的。
【思高本】另一位洁净的人收起牛灰，放在营外洁净的地方，为以色列子民会众留下作取洁水之用，因为这原是赎罪祭。
【现代本】然后一个在礼仪上洁净的人要收取这母牛的灰，放在营外一个洁净的地方。这灰要保存在那里，为以色列会众作洁净污水之用。执行这礼仪的目的在除罪。
【KJV】And a man that is clean shall gather up the ashes of the heifer, and lay them up without the camp in a clean place, and it shall be kept for the congregation of the children of Israel for a water of separation: it is a purification for sin.
【NIV】A man who is clean shall gather up the ashes of the heifer and put them in a ceremonially clean place outside the camp. They shall be kept by the Israelite community for use in the water of cleansing; it is for purification from sin.
【BBE】Then let a man who is clean take the dust of the burned cow and put it outside the tent-circle in a clean place, where it is to be kept for the children of Israel and used in making the water which takes away what is unclean: it is a sin-offering.
【ASV】And a man that is clean shall gather up the ashes of the heifer, and lay them up without the camp in a clean place; and it shall be kept for the congregation of the children of Israel for a water for impurity: it is a sin-offering.
【本会注释】
    一个洁净的人。就是，没有仪文性的不清洁。他绝对不应该是烧母牛的那个人，而是另一个人。
    收起母牛的灰。就是，母牛、香柏木、牛膝草、朱红色线混合在一起的灰。
    存在。为了与流动水混合，这是供应清除仪文性之不清洁的水所必需的（第17节）。比较金牛犊的灰（出32:20）。
    调作。就是，灰。希伯来原文为单数。
    除污秽的水（译者注：英文KJV版译为“分别的水”）。就是，为了除净那些因成为不洁净而从会众中被分别出来或清除的人。被译为“污秽”的希伯来原文表示任何令人憎恶之事，如拜偶像或淫乱。在英文译本中，此词也被译为“污秽”（代下29:5）和不洁净（拉9:11；亚13:1）。
10 【和合本】收起母牛灰的人必不洁净到晚上，要洗衣服。这要给以色列人和寄居在他们中间的外人作为永远的定例。”
【吕振中】那收拾母牛尸灰的把衣服洗净，但他还是不洁净到晚上。这要给以色列人和寄居在他们中间的外侨、做永远的条例。
【思高本】那收敛牛灰的人，应洗自己的衣服，且直到晚上不洁；这为以色列子民和侨居在你们中的外方人，是一条永久的法律。
【现代本】收灰的人必须要洗涤衣服，一直到傍晚，他都是不洁净的。这条例将成为以色列人和住在他们当中的外侨永远的规例。
【KJV】And he that gathereth the ashes of the heifer shall wash his clothes, and be unclean until the even: and it shall be unto the children of Israel, and unto the stranger that sojourneth among them, for a statute for ever.
【NIV】The man who gathers up the ashes of the heifer must also wash his clothes, and he too will be unclean till evening. This will be a lasting ordinance both for the Israelites and for the aliens living among them.
【BBE】And he who takes up the dust of the burned cow is to have his clothing washed with water and be unclean till evening: this is to be a law for ever, for the children of Israel as well as for the man from another country who is living among them.
【ASV】And he that gathereth the ashes of the heifer shall wash his clothes, and be unclean until the even: and it shall be unto the children of Israel, and unto the stranger that sojourneth among them, for a statute for ever.
【本会注释】
    收起母牛灰的人。灰对于因悔罪而用灰的人来说是一种使人得除净的工具，但对于收集灰的人来说，却是一种使人不洁之物。
    给……外人。纯净之法也适用于非以色列人。同样的，借着耶稣基督，赦罪之恩也适用于“在远方”的“外人”（徒2:39）。

接触尸体不洁的条例
11 【和合本】“摸了人死尸的，就必七天不洁净。
【吕振中】“那触着死人、触着任何人类尸体的、就不洁净七天。
【思高本】凡摸了任何人体的，七天之久不洁。
【现代本】接触到尸体的人在礼仪上就七天不洁净。
【KJV】He that toucheth the dead body of any man shall be unclean seven days.
【NIV】Whoever touches the dead body of anyone will be unclean for seven days.
【BBE】Anyone touching a dead body will be unclean for seven days:
【ASV】He that toucheth the dead body of any man shall be unclean seven days:
【本会注释】
    人死尸。摸不洁净之动物的尸体会使人不洁净到晚上（利11:24）。凡摸了患漏症者之床的人也是如此（利15:5）。但人若接触了死人，就需要更长的时期，就是七天（见利21:1；民5:2；6:6；9:6）。
12 【和合本】那人到第三天要用这除污秽的水洁净自己，第七天就洁净了。他若在第三天不洁净自己，第七天就不洁净了。
【吕振中】那人在第三天第七天要用这除污秽的水除罪染，他就洁净了；在第三天第七天他若不除罪染，他就不洁净。
【思高本】第叁日和第七日，他应用那水取洁，他才洁净；若在第叁日和第七日上不取洁，他仍然不洁。
【现代本】他必须在第三天和第七天用除污水洁净自己。这样，他就洁净了。如果他不在第三天和第七天洁净自己，他就是不洁净的。
【KJV】He shall purify himself with it on the third day, and on the seventh day he shall be clean: but if he purify not himself the third day, then the seventh day he shall not be clean.
【NIV】He must purify himself with the water on the third day and on the seventh day; then he will be clean. But if he does not purify himself on the third and seventh days, he will not be clean.
【BBE】On the third day and on the seventh day he is to make himself clean with the water, and so he will be clean: but if he does not do this on the third day and on the seventh day, he will not be clean.
【ASV】the same shall purify himself therewith on the third day, and on the seventh day he shall be clean: but if he purify not himself the third day, then the seventh day he shall not be clean.
【本会注释】
    洁净自己。直译为，“他将使自己无罪”。
    用这（译者注：英文KJV版直译）。就是用除污秽的水（第9节）。
    第三天。比较民31:19节。
13 【和合本】凡摸了人死尸、不洁净自己的，就玷污了耶和华的帐幕，这人必从以色列中剪除；因为那除污秽的水没有洒在他身上，他就为不洁净，污秽还在他身上。
【吕振中】凡触着死人、触着死了的人类的尸体、而不除罪染的、就要让永恒主的帐幕不洁，这人必须从以色列中被剪除；因为除污秽的水没有泼在他身上，他是不洁净的；他所蒙的不洁还在他身上。
【思高本】任何人摸了首，即死人的身体，而不取洁，便玷污了上主的居所，这人应由以色列中铲除，因为取洁水没有在他身上，他仍然不洁，不洁仍留在他身上。
【现代本】接触到尸体而不洁净自己的人是不洁净的，因为除污水没有洒在他的身上。他玷污了上主的圣幕，必须从上帝的子民中被开除。
【KJV】Whosoever toucheth the dead body of any man that is dead, and purifieth not himself, defileth the tabernacle of the LORD; and that soul shall be cut off from Israel: because the water of separation was not sprinkled upon him, he shall be unclean; his uncleanness is yet upon him.
【NIV】Whoever touches the dead body of anyone and fails to purify himself defiles the Lord 's tabernacle. That person must be cut off from Israel. Because the water of cleansing has not been sprinkled on him, he is unclean; his uncleanness remains on him.
【BBE】Anyone touching the body of a dead man without making himself clean in this way, makes the House of the Lord unclean; and that man will be cut off from Israel: because the water was not put on him, he will be unclean; his unclean condition is unchanged.
【ASV】Whosoever toucheth a dead person, the body of a man that hath died, and purifieth not himself, defileth the tabernacle of Jehovah; and that soul shall be cut off from Israel: because the water for impurity was not sprinkled upon him, he shall be unclean; his uncleanness is yet upon him.
【本会注释】
    玷污了……帐幕。如果被污染的人接近了帐幕，却尚未使用除污秽的水，他就玷污了圣所（见出25:8；利15:31）。但如果此过犯乃是出于无知，只要献个赎罪祭就可以了（利5:3,6,17,18）。
14 【和合本】“人死在帐棚里的条例乃是这样：凡进那帐棚的，和一切在帐棚里的，都必七天不洁净。
【吕振中】“人死在帐棚里、其法规乃是这样∶凡进那帐棚的、和一切在帐棚里的、都不洁净七天。
【思高本】几时在帐幕内死了一人，有这样的规定：凡进这帐幕，和所有在帐幕的人，七天之久不洁；
【现代本】有人死在帐棚里，当时在帐棚里的人和走进帐棚的人就七天不洁净。
【KJV】This is the law, when a man dieth in a tent: all that come into the tent, and all that is in the tent, shall be unclean seven days.
【NIV】This is the law that applies when a person dies in a tent: Anyone who enters the tent and anyone who is in it will be unclean for seven days,
【BBE】This is the law when death comes to a man in his tent: everyone who comes into the tent, and everyone who is in the tent, will be unclean for seven days.
【ASV】This is the law when a man dieth in a tent: every one that cometh into the tent, and every one that is in the tent, shall be unclean seven days.
【本会注释】
    条例乃是这样。以下是对于因接触死人而产生的玷污所做的规定。被译为“条例”一词的希伯来原文是torah。明显地，象在这里一样，torah不仅仅适用于十条诫命。事实上，它有许多含义。它被用来指母亲（箴1:8；6:20）或父亲（箴3:1；4:2；7:2）、智慧人（箴13:14；28:4,7,9；29:18）、诗人（诗78:1）以及贤妻（箴31:26）的指教。此词来源于一个表示“投射”、“发射”的动词，因此暗示着给某人以指导或指令。
    在帐棚里。特别适用于在旷野寄居的时期。然而，希腊文七十士译本里是“在屋子里”，这暗示着该条例在以色列人在圣地定居之后依然有效。
15 【和合本】凡敞口的器皿，就是没有扎上盖的，也是不洁净。
【吕振中】凡敞开着口的器皿、就是没有盖上盖、没有封上带子的、也是不洁净。
【思高本】一切开着口，没有盖上盖的器皿，都成了不洁的。
【现代本】帐棚里那些没有盖子的容器和锅子也不洁净。
【KJV】And every open vessel, which hath no covering bound upon it, is unclean.
【NIV】and every open container without a lid fastened on it will be unclean.
【BBE】And every open vessel without a cover fixed on it will be unclean.
【ASV】And every open vessel, which hath no covering bound upon it, is unclean.
【本会注释】
    凡敞口的器皿。没有盖子被认为会使器皿内的东西受到因死亡而导致的污染（利11:32,33）。
16 【和合本】无论何人在田野里摸了被刀杀的，或是尸首，或是人的骨头，或是坟墓，就要七天不洁净。
【吕振中】无论何人在田野上触着被刀刺死的、或自己死的、或是人类的骨头、或是坟墓、就不洁净七天。
【思高本】凡在田野间摸了一个为刀所害，或自死的人，或人的骨骸，或坟墓的人，七天之久不洁。
【现代本】有人在户外接触到被杀或自然死去的人，或接触到死人的骨头或坟墓，他就七天不洁净。
【KJV】And whosoever toucheth one that is slain with a sword in the open fields, or a dead body, or a bone of a man, or a grave, shall be unclean seven days.
【NIV】Anyone out in the open who touches someone who has been killed with a sword or someone who has died a natural death, or anyone who touches a human bone or a grave, will be unclean for seven days.
【BBE】And anyone touching one who has been put to death with the sword in the open country, or the body of one who has come to his end by a natural death, or a man's bone, or the resting-place of a dead body, will be unclean for seven days.
【ASV】And whosoever in the open field toucheth one that is slain with a sword, or a dead body, or a bone of a man, or a grave, shall be unclean seven days.
【本会注释】
    被刀杀的。因而，乃是一个暴死的人。
    骨头。就是，取自一个墓穴，或被野兽挖出来的。
    或是坟墓。因此古人有在坟墓外面涂上白漆的习惯，为了使之显眼（见太23:27；路11:44）。
    七天。这与摸死尸所应守的时期一样。
17 【和合本】要为这不洁净的人拿些烧成的除罪灰放在器皿里，倒上活水。
【吕振中】人要为这不洁净的人拿些烧成的除罪灰、放在器皿里，倒上活水。
【思高本】为这样不洁的人，应取些赎罪祭烧成的灰，放在一器皿内，倒上活水。
【现代本】你们要拿红母牛的灰，就是烧好作除罪用的，放在锅里，加上清水，为他们除去污秽。
【KJV】And for an unclean person they shall take of the ashes of the burnt heifer of purification for sin, and running water shall be put thereto in a vessel:
【NIV】For the unclean person, put some ashes from the burned purification offering into a jar and pour fresh water over them.
【BBE】And for the unclean, they are to take the dust of the burning of the sin-offering, and put flowing water on it in a vessel:
【ASV】And for the unclean they shall take of the ashes of the burning of the sin-offering; and running water shall be put thereto in a vessel:
【本会注释】
    烧成的母牛灰（译者注：英文KJV版直译）。直译为，“烧成的罪灰”。这标志着烧成的母牛灰被认为具有赎罪祭的某些功效。至于需要多少灰，经文中只字未提。可能很少量的灰就够用了。
    关于借着洒“分别[脱离污秽]的水”（第9,21节）而完成之“除罪”（第9,17节）的性质和目的，有两个问题可以被提出：（1）如此得以除净之“罪”（第9,17节）或“污秽”（第13节）的性质是什么？（2）“除罪”之举的性质是什么？
    1. 水是“除罪的”（第9,17节），所除的“罪”是因摸死人或不洁净动物的死尸、或其中的任何部分（第11-13节），或因进入死过人的屋子、或摸了坟墓（第14-16节）而沾染上的，无论是故意的还是意外的。与死亡的接触显然不是对道德律法而是对仪文律法的违反；但这仍被称为“罪”。那么，“罪”字在这里是在什么意义上说的呢？
    在这里被译为“罪”字的原文是chatta'th，其字面意义就是“踏错”、“滑脚”。因此，根据箴13:6节，“罪倾覆恶人”（英文RSV版），就是，罪使他跌倒。在英文KJV版中，箴19:2节被部分地读作，“脚步急快的，难免犯罪”，而在英文RSV版中读作，“脚步急快的，错失其路”，就是，他偏离了正路。Chatta'th也表示“责备”。在创43:9节中，犹大提出要“永远承担责备”，字面意思是，倘若他不携带便雅悯回去的话，他将“永远是个罪人”。他定意要竭尽全力，但是如果他失败了，他将“承担责备”，直译为，“罪”。
    2. 凭借“除污秽的水”而生效之除罪的仪文性可以清楚地从用其“洁净”物质材料的做法中看出来（民31:22,23）。在有人死亡的情况下，死过人的帐棚及其中的物品都变得不洁净，并且必须被净化（民19:14-17）。这当然不是为了清除依附于他们的任何道德上的玷污，而只是为了清除仪文性的玷污。产生清洁效果之仪文性的另一个证据就是在洒水之后，此人仍“不洁净的”到晚上，甚至到数天之后（第10-12,19节）。不洁净的问题，以及靠红母牛的方法而完成的除罪，只有在一个人没有遵守上帝所吩咐的与此有关的规定时才具有道德意义。因此，在按照规定应当使用“除污秽的水”的情况下，没有照上帝所吩咐的去使用“除污秽的水”，便是一种使人与上帝的怜悯相隔绝的重罪（第13,20节）。
    流动水（译者注：英文KJV版直译）。直译为，“生命之水”，或者活水（见利14:5；约4:10）。
18 【和合本】必当有一个洁净的人拿牛膝草蘸在这水中，把水洒在帐棚上，和一切器皿并帐棚内的众人身上，又洒在摸了骨头，或摸了被杀的，或摸了自死的，或摸了坟墓的那人身上。
【吕振中】要有一个洁净的人拿唇形薄荷蘸在这水中，把水洒在帐棚上、和一切器皿、跟帐棚里的众人身上，也洒在触着骨头，或触着被刺死的、或自己死的、或触着坟墓的人身上。
【思高本】然后一洁净的人拿牛膝草浸入水内，在帐幕上和其内的一切器皿并人身上，以及在那摸过骨骸或被害死的，或自死的，或坟墓的人身上。
【现代本】首先，要由一个洁净的人拿一根牛膝草蘸在水里，洒在帐棚和帐棚里的一切东西和人身上。其次，洁净的人要洒水在那接触到死人骨头、尸体，或坟墓的人身上。
【KJV】And a clean person shall take hyssop, and dip it in the water, and sprinkle it upon the tent, and upon all the vessels, and upon the persons that were there, and upon him that touched a bone, or one slain, or one dead, or a grave:
【NIV】Then a man who is ceremonially clean is to take some hyssop, dip it in the water and sprinkle the tent and all the furnishings and the people who were there. He must also sprinkle anyone who has touched a human bone or a grave or someone who has been killed or someone who has died a natural death.
【BBE】And a clean person is to take hyssop and put it in the water, shaking it over the tent, and all the vessels, and the people who were there, and over him by whom the bone, or the body of one who has been put to death with the sword, or the body of one who has come to his end by a natural death, or the resting-place was touched.
【ASV】and a clean person shall take hyssop, and dip it in the water, and sprinkle it upon the tent, and upon all the vessels, and upon the persons that were there, and upon him that touched the bone, or the slain, or the dead, or the grave:
【本会注释】
    牛膝草。在第6节中，牛膝草与红母牛一同被烧。在这里，牛膝草被用作一种洒水的用具（见出12:22；诗51:7）。
19 【和合本】第三天和第七天，洁净的人要洒水在不洁净的人身上，第七天就使他成为洁净。那人要洗衣服，用水洗澡，到晚上就洁净了。
【吕振中】第三天第七天那洁净的人要洒水在不洁净的人身上，第七天、就使他除了罪染；那人要把衣服洗净，在水中洗澡，到晚上就洁净了。
【思高本】那洁净的人应在第叁日第七日上，那人不洁净的人，到第七日才能使他洁净；那人还应洗自己的衣服，在水中沐浴，到晚上就洁净了。
【现代本】在第三天和第七天，那洁净的人要洒水在不洁净的人身上。第七天，他要洁净那人；那人要洗涤衣服，洒水在自己身上，做完以后，等太阳下山，他就洁净了。
【KJV】And the clean person shall sprinkle upon the unclean on the third day, and on the seventh day: and on the seventh day he shall purify himself, and wash his clothes, and bathe himself in water, and shall be clean at even.
【NIV】The man who is clean is to sprinkle the unclean person on the third and seventh days, and on the seventh day he is to purify him. The person being cleansed must wash his clothes and bathe with water, and that evening he will be clean.
【BBE】Let the clean person do this to the unclean on the third day and on the seventh day: and on the seventh day he is to make him clean; and after washing his clothing and bathing himself in water, he will be clean in the evening.
【ASV】and the clean person shall sprinkle upon the unclean on the third day, and on the seventh day: and on the seventh day he shall purify him; and he shall wash his clothes, and bathe himself in water, and shall be clean at even.
【本会注释】
    洁净的人要洒。对第12节的阐明。
    使他成为洁净。即使在举行仪式之后，染了污秽的人仍然不洁净到晚上。
20 【和合本】“但那污秽而不洁净自己的，要将他从会中剪除，因为他玷污了耶和华的圣所。除污秽的水没有洒在他身上，他是不洁净的。
【吕振中】“但不洁净而不除罪染的、这人必须从大众中被剪除，因为他使永恒主的圣所蒙不洁，除污秽的水又没有泼在他身上；他是不洁净的。
【思高本】谁成了不洁的而不取洁，这人应由会众中铲除，因为他玷污了上主的圣所，因取洁水没有在他身上，他仍然不洁。
【现代本】有人在礼仪上不洁净而没有洁净自己，他仍然是不洁净的，因为除污水没有洒在他身上。他玷污了上主的圣幕，必须从上帝的子民中被开除。
【KJV】But the man that shall be unclean, and shall not purify himself, that soul shall be cut off from among the congregation, because he hath defiled the sanctuary of the LORD: the water of separation hath not been sprinkled upon him; he is unclean.
【NIV】But if a person who is unclean does not purify himself, he must be cut off from the community, because he has defiled the sanctuary of the Lord . The water of cleansing has not been sprinkled on him, and he is unclean.
【BBE】But the man who, being unclean, does not make himself clean in this way, will be cut off from the meeting of the people, because he has made the holy place of the Lord unclean: the water has not been put on him, he is unclean.
【ASV】But the man that shall be unclean, and shall not purify himself, that soul shall be cut off from the midst of the assembly, because he hath defiled the sanctuary of Jehovah: the water for impurity hath not been sprinkled upon him; he is unclean.
【本会注释】
    那……的。第20节是为了加以强调而做的重复（见第13节）。
21 【和合本】这要给你们作为永远的定例。并且那洒除污秽水的人要洗衣服。凡摸除污秽水的，必不洁净到晚上。
【吕振中】这要给他们做永远的条例。并且那洒除污秽水的人也要把衣服洗净；那触着除污秽水的、也不洁净到晚上。
【思高本】这为你们是一条永久的法律。那取洁水的，应洗自己的衣服；凡触摸取洁水的，直到晚上不洁。
【现代本】你们要世世代代遵守这条例。那洒水除污秽的人也要洗涤衣服；凡碰到了那水的人一直到傍晚都不洁净。
【KJV】And it shall be a perpetual statute unto them, that he that sprinkleth the water of separation shall wash his clothes; and he that toucheth the water of separation shall be unclean until even.
【NIV】This is a lasting ordinance for them. "The man who sprinkles the water of cleansing must also wash his clothes, and anyone who touches the water of cleansing will be unclean till evening.
【BBE】This is to be a law for them for ever: he who puts the water on the unclean person is to have his clothing washed; and anyone touching the water will be unclean till evening.
【ASV】And it shall be a perpetual statute unto them: and he that sprinkleth the water for impurity shall wash his clothes, and he that toucheth the water for impurity shall be unclean until even.
【本会注释】
    摸……水的。就象当他收集灰和活水时一样。东方人在他们的思想中，至今仍认为仪文性的洗濯和个人的圣洁之间有着紧密的联系。
22 【和合本】不洁净人所摸的一切物就不洁净；摸了这物的人必不洁净到晚上。”
【吕振中】凡不洁净的人所触着的物或人、也都不洁净；触着这物或人的人、也不洁净到晚上。”
【思高本】凡不洁的人摸过的东西，也成了不洁的；与之接触的人，也直到晚上不洁。”
【现代本】不洁净的人所摸到的东西也都是不洁净的；碰到这些东西的人，一直到傍晚都不洁净。
【KJV】And whatsoever the unclean person toucheth shall be unclean; and the soul that toucheth it shall be unclean until even.
【NIV】Anything that an unclean person touches becomes unclean, and anyone who touches it becomes unclean till evening."
【BBE】Anything touched by the unclean person will be unclean; and any person touching it will be unclean till evening.
【ASV】And whatsoever the unclean person toucheth shall be unclean; and the soul that toucheth it shall be unclean until even.
【本会注释】
    不洁净的人所摸的一切物。因摸死尸而被玷污之人所摸的一切物品都变得不洁净，任何摸了那物品的人也被玷污直到晚上。很显然的，没有生命的物品会在仪文上变得不洁净。对于外在事物之玷污的特别关注是为了使人们深刻地意识到内在纯洁的必要性、价值和要求。

怀爱伦的注释

1-22 《证》第4册第120-122页
2 《证》第4册第120页
3,4 《证》第4册第121页
13 《证》第4册第123页
16-19 《祖知》第277页
17,18 《证》第4册第121页
19 《证》第4册第122页
20 《传证》第97页


第 2 章

【本会注释】
各支派安营的次序。

各支派在营地的位置
1 【和合本】耶和华晓谕摩西、亚伦说：
【吕振中】永恒主告诉摩西亚伦说∶
【思高本】上主训示梅瑟和亚郎说：“
【现代本】上主指示摩西和亚伦：
【KJV】And the LORD spake unto Moses and unto Aaron, saying,
【NIV】The Lord said to Moses and Aaron:
【BBE】And the Lord said to Moses and Aaron,
【ASV】And Jehovah spake unto Moses and unto Aaron, saying,
【本会注释】
    亚伦。这些指示是对摩西和亚伦说的。第34节中只提到了摩西。但由于亚伦和他的儿子们须要收拾哥辖人所要扛的物品，所以他当然也应被告知（民4:5,15）。第2章包含着各支派在旷野安营之安排的记录。有关利未支派四个分支的记录被记载在民3:23,29,35,38节中。以下的平面图显示了以色列各支派的安置与圣所的关系：
2 【和合本】“以色列人要各归自己的纛下，在本族的旗号那里，对着会幕的四围安营。
【吕振中】“以色列人扎营、要各在自己的大旗下，按着自己父系的家属附有旗号，四围离着会棚不太远去扎营。
【思高本】以色列子民每人应随自己的旗帜，在自己宗族的标志下扎营，都向着会幕，在四周稍远的地方扎营。
【现代本】以色列人扎营时，各人要在所属的旗帜下，按照自己宗族的旗号，对着圣幕的四周扎营。
【KJV】Every man of the children of Israel shall pitch by his own standard, with the ensign of their father's house: far off about the tabernacle of the congregation shall they pitch.
【NIV】The Israelites are to camp around the Tent of Meeting some distance from it, each man under his standard with the banners of his family."
【BBE】The children of Israel are to put up their tents in the order of their families, by the flags of their fathers' houses, facing the Tent of meeting on every side.
【ASV】The children of Israel shall encamp every man by his own standard, with the ensigns of their fathers' houses: over against the tent of meeting shall they encamp round about.
【本会注释】
    各归自己的纛下。见对民1:52节的注释。
    旗号。纛属于较大的团队（第3,10,18,25节），而每个家族会陈列其“旗号”。
    对着（译者注：英文KJV版译为“远离”）。保持圣所区域之圣洁的命令被严格地颁布和执行。
3 【和合本】在东边，向日出之地，照着军队安营的是犹大营的纛。有亚米拿达的儿子拿顺作犹大人的首领。
【吕振中】在东边日出的方向照他们的部队扎营的、是犹大营的大旗；有亚米拿达的儿子拿顺做犹大人的族长。
【思高本】在前面，即东方，是犹大军团扎营的旗帜：犹大子孙的首领是阿米纳达布的儿子纳赫雄；
【现代本】东边是犹大区：那些在犹大旗帜下的人要按照所属的队伍，各以本族领袖为中心扎营。犹大支族：领袖──亚米拿达的儿子拿顺，
【KJV】And on the east side toward the rising of the sun shall they of the standard of the camp of Judah pitch throughout their armies: and Nahshon the son of Amminadab shall be captain of the children of Judah.
【NIV】On the east, toward the sunrise, the divisions of the camp of Judah are to encamp under their standard. The leader of the people of Judah is Nahshon son of Amminadab.
【BBE】Those whose tents are on the east side, looking to the dawn, will be round the flag of the children of Judah, with Nahshon, the son of Amminadab, as their chief.
【ASV】And those that encamp on the east side toward the sunrising shall be they of the standard of the camp of Judah, according to their hosts: and the prince of the children of Judah shall be Nahshon the son of Amminadab.
【本会注释】
    东边向日出之地。这种双重的表达方式在希伯来语中是非常常见的。例如出26:18可以被直译为“南面向南”。
    犹大。作为一个出类拔萃的支派，犹大被安置在东边，受尊敬的位置。有人建议认为犹大这个名字来自动词“赞美”，出自于利亚在生他时所说的话语：“这回我要赞美”（创29:35）。对他，雅各曾预言说：“你弟兄们必赞美你”（创49:8）。
4 【和合本】他军队被数的，共有七万四千六百名。
【吕振中】他的部队、被点阅的、有七万四千六百人。
【思高本】他的部队登记的，是七万四千六百。
【现代本】人数七万四千六百人。
【KJV】And his host, and those that were numbered of them, were threescore and fourteen thousand and six hundred.
【NIV】His division numbers 74,600.
【BBE】The number of his army was seventy-four thousand, six hundred.
【ASV】And his host, and those that were numbered of them, were threescore and fourteen thousand and six hundred.
5 【和合本】挨着他安营的是以萨迦支派。有苏押的儿子拿坦业作以萨迦人的首领。
【吕振中】挨着他而扎营的、是以萨迦支派；有苏押的儿子拿坦业做以萨迦人的族长。
【思高本】在其傍扎营的是依撒加尔支派；依撒加尔子孙的首领是族阿尔的儿子乃塔乃耳；
【现代本】以萨迦支族：领袖──苏押的儿子拿坦业，
【KJV】And those that do pitch next unto him shall be the tribe of Issachar: and Nethaneel the son of Zuar shall be captain of the children of Issachar.
【NIV】The tribe of Issachar will camp next to them. The leader of the people of Issachar is Nethanel son of Zuar.
【BBE】And nearest to him will be the tribe of Issachar, with Nethanel, the son of Zuar, as their chief.
【ASV】And those that encamp next unto him shall be the tribe of Issachar: and the prince of the children of Issachar shall be Nethanel the son of Zuar.
6 【和合本】他军队被数的，共有五万四千四百名。
【吕振中】他的部队、被点阅的、有五万四千四百人。
【思高本】他的部队登记的，是五万四千四百。
【现代本】人数五万四千四百人。
【KJV】And his host, and those that were numbered thereof, were fifty and four thousand and four hundred.
【NIV】His division numbers 54,400.
【BBE】The number of his army was fifty-four thousand, four hundred.
【ASV】And his host, and those that were numbered thereof, were fifty and four thousand and four hundred.
7 【和合本】又有西布伦支派。希伦的儿子以利押作西布伦人的首领。
【吕振中】又西布伦支派；有希伦的儿子以利押做西布伦人的族长。
【思高本】随后是则步隆支派；则步隆子孙的首领是赫隆的儿子厄里雅布；
【现代本】西布伦支族：领袖──希伦的儿子以利押，
【KJV】Then the tribe of Zebulun: and Eliab the son of Helon shall be captain of the children of Zebulun.
【NIV】The tribe of Zebulun will be next. The leader of the people of Zebulun is Eliab son of Helon.
【BBE】After him, the tribe of Zebulun, with Eliab, the son of Helon, as their chief.
【ASV】And the tribe of Zebulun: and the prince of the children of Zebulun shall be Eliab the son of Helon.
8 【和合本】他军队被数的，共有五万七千四百名。
【吕振中】他的部队、被点阅的、有五万七千四百人。
【思高本】他的部队登记的，是五万七千四百。
【现代本】人数五万七千四百人。
【KJV】And his host, and those that were numbered thereof, were fifty and seven thousand and four hundred.
【NIV】His division numbers 57,400.
【BBE】The number of his army was fifty-seven thousand, four hundred.
【ASV】And his host, and those that were numbered thereof, were fifty and seven thousand and four hundred.
9 【和合本】凡属犹大营、按着军队被数的，共有十八万六千四百名，要作第一队往前行。
【吕振中】凡属犹大营、按部队被点阅的、有十八万六千四百人；他们要做头一队往前行。
【思高本】犹大军团登记的，共计十八万六千四百；他们应首先出发。
【现代本】这一区的总人数是十八万六千四百人。犹大总队要领先前进。
【KJV】All that were numbered in the camp of Judah were an hundred thousand and fourscore thousand and six thousand and four hundred, throughout their armies. These shall first set forth.
【NIV】All the men assigned to the camp of Judah, according to their divisions, number 186,400. They will set out first.
【BBE】The number of all the armies of Judah was a hundred and eighty-six thousand, four hundred. They go forward first.
【ASV】All that were numbered of the camp of Judah were a hundred thousand and fourscore thousand and six thousand and four hundred, according to their hosts. They shall set forth first.
10 【和合本】“在南边，按着军队是流便营的纛。有示丢珥的儿子以利蓿作流便人的首领。
【吕振中】“在南边、按着他们的部队、是如便营的大旗；有示丢珥的儿子以利蓿做如便人的族长。
【思高本】南方是勒乌本军团扎营的旗帜：勒乌本子孙的首领是舍德乌尔的儿子厄里族尔；
【现代本】南边是流便区：那些在流便旗帜下的人要按照所属的队伍，以本族领袖为中心扎营。流便支族：领袖──示丢珥的儿子以利蓿，
【KJV】On the south side shall be the standard of the camp of Reuben according to their armies: and the captain of the children of Reuben shall be Elizur the son of Shedeur.
【NIV】On the south will be the divisions of the camp of Reuben under their standard. The leader of the people of Reuben is Elizur son of Shedeur.
【BBE】On the south side is the flag of the children of Reuben, in the order of their armies, with Elizur, the son of Shedeur, as their chief.
【ASV】On the south side shall be the standard of the camp of Reuben according to their hosts: and the prince of the children of Reuben shall be Elizur the son of Shedeur.
【本会注释】
    流便。此支派安营“在南边”，直译为“向南”。指南针的四方是以一个向东站立之人的角度命名的。流便是雅各十二个儿子中最大的一个（创35:23），但因品格的不稳定而丧失了长子的尊荣和特权。
11 【和合本】他军队被数的，共有四万六千五百名。
【吕振中】他的部队、被点阅的、有四万六千五百人。
【思高本】他的部队登记的，是四万六千五百。
【现代本】人数四万六千五百人。
【KJV】And his host, and those that were numbered thereof, were forty and six thousand and five hundred.
【NIV】His division numbers 46,500.
【BBE】The number of his army was forty-six thousand, five hundred.
【ASV】And his host, and those that were numbered thereof, were forty and six thousand and five hundred.
12 【和合本】挨着他安营的是西缅支派。苏利沙代的儿子示路蔑作西缅人的首领。
【吕振中】挨着他而扎营的、是西缅支派；有苏利沙代的儿子示路蔑做西缅人的族长。
【思高本】在其傍扎营的，是西默盎支派；西默盎子孙的首领是族黎沙待的儿子舍路米耳；
【现代本】西缅支族：领袖──苏利沙代的儿子示路蜜，
【KJV】And those which pitch by him shall be the tribe of Simeon: and the captain of the children of Simeon shall be Shelumiel the son of Zurishaddai.
【NIV】The tribe of Simeon will camp next to them. The leader of the people of Simeon is Shelumiel son of Zurishaddai.
【BBE】And nearest to him, the tribe of Simeon, with Shelumiel, the son of Zurishaddai, as their chief.
【ASV】And those that encamp next unto him shall be the tribe of Simeon: and the prince of the children of Simeon shall be Shelumiel the son of Zurishaddai.
13 【和合本】他军队被数的，共有五万九千三百名。
【吕振中】他的部队、被点阅的、有五万九千三百人。
【思高本】他的部队登记的，是五万九千叁百。
【现代本】人数五万九千三百人。
【KJV】And his host, and those that were numbered of them, were fifty and nine thousand and three hundred.
【NIV】His division numbers 59,300.
【BBE】The number of his army was fifty-nine thousand, three hundred.
【ASV】And his host, and those that were numbered of them, were fifty and nine thousand and three hundred.
14 【和合本】又有迦得支派。丢珥的儿子以利雅萨作迦得人的首领。
【吕振中】又迦得支派；有流珥（或译∶丢珥）的儿子以利雅萨做迦得人的族长。
【思高本】随后是加得支派；加得子孙的首领是勒乌本的儿子厄肋雅撒夫；
【现代本】迦得支族：领袖──丢珥的儿子以利雅萨，
【KJV】Then the tribe of Gad: and the captain of the sons of Gad shall be Eliasaph the son of Reuel.
【NIV】The tribe of Gad will be next. The leader of the people of Gad is Eliasaph son of Deuel.
【BBE】Then the tribe of Gad, with Eliasaph, son of Reuel, as their chief.
【ASV】And the tribe of Gad: and the prince of the children of Gad shall be Eliasaph the son of Reuel.
15 【和合本】他军队被数的，共有四万五千六百五十名，
【吕振中】他的部队、被点阅的、有四万五千六百五十人。
【思高本】他的部队登记的，是四万五千六百五十。
【现代本】人数四万五千六百五十人。
【KJV】And his host, and those that were numbered of them, were forty and five thousand and six hundred and fifty.
【NIV】His division numbers 45,650.
【BBE】The number of his army was forty-five thousand, six hundred and fifty.
【ASV】And his host, and those that were numbered of them, were forty and five thousand and six hundred and fifty.
16 【和合本】凡属流便营、按着军队被数的，共有十五万一千四百五十名，要作第二队往前行。
【吕振中】凡属如便营、按部队被点阅的、有十五万一千四百五十人；他们要做第二队往前行。
【思高本】勒乌本军团登记的，共计十五万一千四百五十；他们其次出发。
【现代本】这区总人数是十五万一千四百五十人。流便总队要跟在犹大总队后面前进。
【KJV】All that were numbered in the camp of Reuben were an hundred thousand and fifty and one thousand and four hundred and fifty, throughout their armies. And they shall set forth in the second rank.
【NIV】All the men assigned to the camp of Reuben, according to their divisions, number 151,450. They will set out second.
【BBE】The number of all the armies of Reuben together came to a hundred and fifty-one thousand, four hundred and fifty. They go forward second.
【ASV】All that were numbered of the camp of Reuben were a hundred thousand and fifty and one thousand and four hundred and fifty, according to their hosts. And they shall set forth second.
17 【和合本】“随后，会幕要往前行，有利未营在诸营中间。他们怎样安营就怎样往前行，各按本位，各归本纛。
【吕振中】“会棚、利未人的营、要在众营中间往前行∶他们怎样扎营，就怎样往前行；各按本位，各归自己的大旗。
【思高本】随后，会幕与肋未营在各营中心启程前行；各营怎样扎营，就怎样出发前行，各依自己的位置，各随自己的旗帜。
【现代本】然后，在前两个和后两个总队之间，利未人要抬着圣幕前进。每一个总队要按照扎营的次序、各在旗帜下的固定位置前进。
【KJV】Then the tabernacle of the congregation shall set forward with the camp of the Levites in the midst of the camp: as they encamp, so shall they set forward, every man in his place by their standards.
【NIV】Then the Tent of Meeting and the camp of the Levites will set out in the middle of the camps. They will set out in the same order as they encamp, each in his own place under his standard.
【BBE】Then the Tent of meeting is to go forward, with the tents of the Levites, in the middle of the armies; in the same order as their tents are placed, they are to go forward, every man under his flag.
【ASV】Then the tent of meeting shall set forward, with the camp of the Levites in the midst of the camps: as they encamp, so shall they set forward, every man in his place, by their standards.
【本会注释】
    在诸营中间。如果本章中所提到的顺序标志着行进的次序的话，那么利未人和圣所一起将跟随在犹大和流便营的后边。但对他们实际行进的记载（民10:14-21）却将帐幕，就是帐棚和院子的帷子，安置在头两队，就是犹大和流便的队伍之间。它被打发在前头以便可以被设立，好领受在流便队伍之后行军队伍中间的“圣物”──约柜、祭坛等。我们无法确定利未人和圣所是在流便及其集团之前还是之后。和在安营时一样，各分队在行进时按着他们相应的旗号严格地排队前行。
    各按本位。直译为“各人在他的手上”。“在约但河的手上”的说法（民13:29,来）在英文KJV版中被译为“在约但河旁”。另见申23:12和耶6:3节，其中的“手”字都被译为“地方”。
18 【和合本】“在西边，按着军队是以法莲营的纛。亚米忽的儿子以利沙玛作以法莲人的首领。
【吕振中】“在西边按着他们的部队是以法莲营的大旗；有亚米忽的儿子以利沙玛做以法莲人的族长。
【思高本】西方是厄弗辣因军团扎营的旗帜：厄弗辣因子孙的首领是阿米胡得的儿子厄里沙玛；
【现代本】西边是以法莲区：那些在以法莲旗帜下的人要按照所属的队伍，以本族领袖为中心扎营。以法莲支族：领袖──亚米忽的儿子伊莱沙玛，
【KJV】On the west side shall be the standard of the camp of Ephraim according to their armies: and the captain of the sons of Ephraim shall be Elishama the son of Ammihud.
【NIV】On the west will be the divisions of the camp of Ephraim under their standard. The leader of the people of Ephraim is Elishama son of Ammihud.
【BBE】On the west side will be the flag of the children of Ephraim, with Elishama, the son of Ammihud, as their chief.
【ASV】On the west side shall be the standard of the camp of Ephraim according to their hosts: and the prince of the children of Ephraim shall be Elishama the son of Ammihud.
【本会注释】
    以法莲营。约瑟的二儿子（创41:52；46:20），以法莲被算在雅各的儿女当中，被他祝福，比玛拿西更受宠（创48:1,5,13,14,17,20）。该名字与动词“结果子”、“成为多产的”有关，也和描述庄稼或草“地富饶”的名词有关。
19 【和合本】他军队被数的，共有四万零五百名。
【吕振中】他的部队、被点阅的、有四万零五百人。
【思高本】他的部队登记的，是四万五百。
【现代本】人数四万零五百人。
【KJV】And his host, and those that were numbered of them, were forty thousand and five hundred.
【NIV】His division numbers 40,500.
【BBE】The number of his army was forty thousand, five hundred.
【ASV】And his host, and those that were numbered of them, were forty thousand and five hundred.
20 【和合本】挨着他的是玛拿西支派。比大蓿的儿子迦玛列作玛拿西人的首领。
【吕振中】挨着他的是玛拿西支派；有比大蓿的儿子迦玛列做玛拿西人的族长。
【思高本】在其傍是默纳协支派；默纳协子孙的首领是培达族尔的儿子加默里耳；
【现代本】玛拿西支族：领袖──比大蓿的儿子迦玛列，
【KJV】And by him shall be the tribe of Manasseh: and the captain of the children of Manasseh shall be Gamaliel the son of Pedahzur.
【NIV】The tribe of Manasseh will be next to them. The leader of the people of Manasseh is Gamaliel son of Pedahzur.
【BBE】And by him the tribe of Manasseh with Gamaliel, the son of Pedahzur, as their chief.
【ASV】And next unto him shall be the tribe of Manasseh: and the prince of the children of Manasseh shall be Gamaliel the son of Pedahzur.
21 【和合本】他军队被数的，共有三万二千二百名。
【吕振中】他的部队被点阅的、有三万二千二百人。
【思高本】他的部队登记的，是叁万二千二百。
【现代本】人数三万两千两百人。
【KJV】And his host, and those that were numbered of them, were thirty and two thousand and two hundred.
【NIV】His division numbers 32,200.
【BBE】The number of his army was thirty-two thousand, two hundred.
【ASV】And his host, and those that were numbered of them, were thirty and two thousand and two hundred.
22 【和合本】又有便雅悯支派。基多尼的儿子亚比但作便雅悯人的首领。
【吕振中】又便雅悯支派；有基多尼的儿子亚比但做便雅悯人的族长。
【思高本】随后是本雅明支派；本雅明子孙的首领是基德敖尼的儿子阿彼丹；
【现代本】便雅悯支族：领袖──基多尼的儿子亚比但，
【KJV】Then the tribe of Benjamin: and the captain of the sons of Benjamin shall be Abidan the son of Gideoni.
【NIV】The tribe of Benjamin will be next. The leader of the people of Benjamin is Abidan son of Gideoni.
【BBE】Then the tribe of Benjamin, with Abidan, the son of Gideoni, as their chief.
【ASV】And the tribe of Benjamin: and the prince of the children of Benjamin shall be Abidan the son of Gideoni.
23 【和合本】他军队被数的，共有三万五千四百名。
【吕振中】他的部队、被点阅的、有三万五千四百人。
【思高本】他的部队登记的，是叁万五千四百。
【现代本】人数三万五千四百人。
【KJV】And his host, and those that were numbered of them, were thirty and five thousand and four hundred.
【NIV】His division numbers 35,400.
【BBE】The number of his army was thirty-five thousand, four hundred.
【ASV】And his host, and those that were numbered of them, were thirty and five thousand and four hundred.
24 【和合本】凡属以法莲营、按着军队被数的，共有十万零八千一百名，要作第三队往前行。
【吕振中】凡属以法莲营、按部队被点阅的、有十万零八千一百人；他们要做第三队往前行。
【思高本】厄弗辣因军团登记的，共计十万八千一百；他们作第叁队出发。
【现代本】这区总人数是十万八千一百人。以法莲总队要跟在流便总队和利未人后面前进。
【KJV】All that were numbered of the camp of Ephraim were an hundred thousand and eight thousand and an hundred, throughout their armies. And they shall go forward in the third rank.
【NIV】All the men assigned to the camp of Ephraim, according to their divisions, number 108,100. They will set out third.
【BBE】The number of all the armies of Ephraim was a hundred and eight thousand, one hundred. They go forward third.
【ASV】All that were numbered of the camp of Ephraim were a hundred thousand and eight thousand and a hundred, according to their hosts. And they shall set forth third.
25 【和合本】“在北边，按着军队是但营的纛。亚米沙代的儿子亚希以谢作但人的首领。
【吕振中】“在北边按着他们的部队是但营的大旗；有亚米沙代的儿子亚希以谢做但人的族长。
【思高本】北方是丹军团扎营的旗帜：丹子孙的首领是阿米沙待的儿子阿希厄则尔；
【现代本】北边是但区：那些在但旗帜下的人要按照所属的队伍，以本族领袖为中心扎营。但支族：领袖──亚米沙代的儿子亚希以谢，
【KJV】The standard of the camp of Dan shall be on the north side by their armies: and the captain of the children of Dan shall be Ahiezer the son of Ammishaddai.
【NIV】On the north will be the divisions of the camp of Dan, under their standard. The leader of the people of Dan is Ahiezer son of Ammishaddai.
【BBE】On the north side will be the flag of the children of Dan, with Ahiezer, the son of Ammishaddai, as their chief.
【ASV】On the north side shall be the standard of the camp of Dan according to their hosts: and the prince of the children of Dan shall be Ahiezer the son of Ammishaddai.
【本会注释】
    但营。但是雅各和辟拉所生的儿子（创30:6；35:25）。此名字的含义就是“审判”。其动词词根的意思就是“审判”、“做审判官”。同等的阿拉伯词根的意思就是“顺从”、“服从”，也表示“统治”、“报偿”。但支派在本节中被高抬的地位与他后来所堕落的地步之深形成了显明的对比。因他定居在了异教徒当中，从圣幕中退出了，在新耶路撒冷的十二支派中无份了（见士18；启7:5-8）。
26 【和合本】他军队被数的，共有六万二千七百名。
【吕振中】他的部队、被点阅的、有六万二千七百人。
【思高本】他的部队登记的，是六万二千七百。
【现代本】人数六万两千七百人。
【KJV】And his host, and those that were numbered of them, were threescore and two thousand and seven hundred.
【NIV】His division numbers 62,700.
【BBE】The number of his army was sixty-two thousand, seven hundred.
【ASV】And his host, and those that were numbered of them, were threescore and two thousand and seven hundred.
27 【和合本】挨着他安营的是亚设支派。俄兰的儿子帕结作亚设人的首领。
【吕振中】挨着他而扎营的、是亚设支派；有俄兰的儿子帕结做亚设人的族长。
【思高本】在其傍扎营的是阿协尔支派；阿协尔子孙的首领是敖革兰的儿子帕革厄耳；
【现代本】亚设支族：领袖──俄兰的儿子帕结，
【KJV】And those that encamp by him shall be the tribe of Asher: and the captain of the children of Asher shall be Pagiel the son of Ocran.
【NIV】The tribe of Asher will camp next to them. The leader of the people of Asher is Pagiel son of Ocran.
【BBE】Nearest to him will be the tribe of Asher, with Pagiel, the son of Ochran, as their chief.
【ASV】And those that encamp next unto him shall be the tribe of Asher: and the prince of the children of Asher shall be Pagiel the son of Ochran.
28 【和合本】他军队被数的，共有四万一千五百名。
【吕振中】他的部队、被点阅的、有四万一千五百人。
【思高本】他的部队登记的，是四万一千五百。
【现代本】人数四万一千五百人。
【KJV】And his host, and those that were numbered of them, were forty and one thousand and five hundred.
【NIV】His division numbers 41,500.
【BBE】The number of his army was forty-one thousand, five hundred;
【ASV】And his host, and those that were numbered of them, were forty and one thousand and five hundred.
29 【和合本】又有拿弗他利支派。以南的儿子亚希拉作拿弗他利人的首领。
【吕振中】又拿弗他利支派；有以南的儿子亚希拉做拿弗他利人的族长。
【思高本】随后是纳斐塔里支派；纳斐里子孙的首领是厄南的儿子阿希辣；
【现代本】拿弗他利支族：领袖──以南的儿子亚希拉，
【KJV】Then the tribe of Naphtali: and the captain of the children of Naphtali shall be Ahira the son of Enan.
【NIV】The tribe of Naphtali will be next. The leader of the people of Naphtali is Ahira son of Enan.
【BBE】Then the tribe of Naphtali, with Ahira, the son of Enan, as their chief.
【ASV】And the tribe of Naphtali: and the prince of the children of Naphtali shall be Ahira the son of Enan.
30 【和合本】他军队被数的，共有五万三千四百名。
【吕振中】他的部队、被点阅的、有五万三千四百人。
【思高本】他的部队登记的，是五万叁千四百。
【现代本】人数五万三千四百人。
【KJV】And his host, and those that were numbered of them, were fifty and three thousand and four hundred.
【NIV】His division numbers 53,400.
【BBE】The number of his army was fifty-three thousand, four hundred.
【ASV】And his host, and those that were numbered of them, were fifty and three thousand and four hundred.
31 【和合本】凡但营被数的，共有十五万七千六百名，要归本纛作末队往前行。”
【吕振中】凡属但营被点阅的、有十五万七千六百人∶他们要归自己的大旗做末队往前行。”
【思高本】丹军团登记的，共计十五万七千六百；他们随着自己的旗帜，最后出发。”
【现代本】这区总人数是十五万七千六百人。但总队要在最后前进。
【KJV】All they that were numbered in the camp of Dan were an hundred thousand and fifty and seven thousand and six hundred. They shall go hindmost with their standards.
【NIV】All the men assigned to the camp of Dan number 157,600. They will set out last, under their standards.
【BBE】The number of all the armies in the tents of Dan was a hundred and fifty-seven thousand, six hundred. They will go forward last, by their flags.
【ASV】All that were numbered of the camp of Dan were a hundred thousand and fifty and seven thousand and six hundred. They shall set forth hindmost by their standards.
32 【和合本】这些以色列人，照他们的宗族，按他们的军队，在诸营中被数的，共有六十万零三千五百五十名。
【吕振中】以上这些人是以色列人、按父系的家属被点阅的；众营中按部队被点阅的、共有六十万零三千五百五十人。
【思高本】这就是以色列子民依照家系登记的数目；各营的部队登记的总数，共六十万叁千五百五十。
【现代本】按照区，一队一队登记的以色列总人数有六十万三千五百五十人。
【KJV】These are those which were numbered of the children of Israel by the house of their fathers: all those that were numbered of the camps throughout their hosts were six hundred thousand and three thousand and five hundred and fifty.
【NIV】These are the Israelites, counted according to their families. All those in the camps, by their divisions, number 603,550.
【BBE】These are all who were numbered of the children of Israel, in the order of their fathers' families: all the armies in their tents together came to six hundred and three thousand, five hundred and fifty.
【ASV】These are they that were numbered of the children of Israel by their fathers' houses: all that were numbered of the camps according to their hosts were six hundred thousand and three thousand and five hundred and fifty.
33 【和合本】惟独利未人没有数在以色列人中，是照耶和华所吩咐摩西的。
【吕振中】惟独利未人没有被点阅于以色列人中、照永恒主所吩咐摩西的。
【思高本】照上主对梅瑟所吩咐的，肋未人没有在以色列子民中登记。
【现代本】照着上主命令摩西的，利未人没有跟其余的以色列人一起登记。
【KJV】But the Levites were not numbered among the children of Israel; as the LORD commanded Moses.
【NIV】The Levites, however, were not counted along with the other Israelites, as the Lord commanded Moses.
【BBE】But the Levites were not numbered among the children of Israel, as the Lord said to Moses.
【ASV】But the Levites were not numbered among the children of Israel; as Jehovah commanded Moses.
34 【和合本】以色列人就这样行，各人照他们的家室、宗族归于本纛，安营起行，都是照耶和华所吩咐摩西的。
【吕振中】以色列人就这样行∶凡永恒主怎样吩咐摩西，他们怎样归自己的大旗下去扎营，也怎样各按自己的宗族、挨着自己父系的家属、往前行。
【思高本】以色列子民全照上主吩咐梅瑟的做了，都随着自己的旗帜扎营，各随宗族和家系出发进行。
【现代本】以色列人都照着上主给摩西的命令做了，他们各在自己所属的旗帜下扎营，各随本宗族前进。
【KJV】And the children of Israel did according to all that the LORD commanded Moses: so they pitched by their standards, and so they set forward, every one after their families, according to the house of their fathers.
【NIV】So the Israelites did everything the Lord commanded Moses; that is the way they encamped under their standards, and that is the way they set out, each with his clan and family.
【BBE】So the children of Israel did as the Lord said to Moses, so they put up their tents by their flags, and they went forward in the same order, by their families, and by their fathers' houses.
【ASV】Thus did the children of Israel; according to all that Jehovah commanded Moses, so they encamped by their standards, and so they set forward, every one by their families, according to their fathers' houses.
【本会注释】
    起行。从埃及出来的群众现在已经成了一个行进训练有素，按照支派、宗族和家室编制的军队了。
    第1和2章告诉了我们以色列军队的大小和纪律。注意的焦点就是帐幕，上帝的居所。耶和华在他们中间（申4:7；23:14；诗78:52,53；参罗8:31），是盼望、安全和进步的保证。祂是他们的保护者（何11:10），大有拯救之能（赛49:25,26）。祂是他们夜间的光，是白天可喜的阴凉（赛4:5）。这一切观念都集中于帐幕，上帝的住所之中。
    帐幕在人心中所激发的敬畏和尊严是由于耶和华住在其中的事实。上帝的居所与普通阶层的分离有助于在人心中灌输对权柄的尊重和百姓之间的纪律感。今日的教会就象一个行进中的军队一样，而且耶和华与她同在（见林后6:16；彼前2:9）。

怀爱伦的注释

2,17 《祖知》第375页


第 20 章

【本会注释】
1 以色列人到寻，米利暗死在了那里。
2 他们因缺水而发怨言。
7 摩西在米利巴击打磐石使水涌出。
14 摩西在加低斯想要过以东的境，遭到拒绝。
22 亚伦在何珥山将他的职位让给以利亚撒而死去。

在加低斯发生的事件
1 【和合本】正月间，以色列全会众到了寻的旷野，就住在加低斯。米利暗死在那里，就葬在那里。
【吕振中】正月间、以色列人全会众到了寻的旷野，人民就住在加低斯；米利暗死在那里，也埋葬在那里。
【思高本】以色列子民全会众于正月来到了亲旷野，人民就在卡德士住下了。米黎盎在那死了，也就埋葬在那。
【现代本】正月，以色列全体会众来到寻旷野，在加低斯扎营。美莉安死在那里，就安葬在那里。
【KJV】Then came the children of Israel, even the whole congregation, into the desert of Zin in the first month: and the people abode in Kadesh; and Miriam died there, and was buried there.
【NIV】In the first month the whole Israelite community arrived at the Desert of Zin, and they stayed at Kadesh. There Miriam died and was buried.
【BBE】In the first month all the children of Israel came into the waste land of Zin, and put up their tents in Kadesh; there death came to Miriam, and they put her body to rest in the earth.
【ASV】And the children of Israel, even the whole congregation, came into the wilderness of Zin in the first month: and the people abode in Kadesh; and Miriam died there, and was buried there.
【本会注释】
    到了寻的旷野。就是位于以东边界上的荒漠地带（见第14,15节）。
    正月间。这应是在亚笔月，后来被称为尼散月，此时的草还是绿的（见约6:10）。五、六月份的天气应是干燥的。这可能是在旷野飘流的第四十年（见民27:14；33:36-38；《祖知》第410页），这里没有对此加以解释。
    在加低斯。百姓显然在加低斯停留了好几个月，部分的原因是因为这里有良好的牧场，部分的原因是因为米利暗的死。
    米利暗死在那里。关于她死亡的原因或日期，圣经没有给予任何细节。她大概是132岁（出2:4,7）。几个月后去世的亚伦是123岁（民33:38,39），而摩西是120岁（申34:7）。
    就葬在那里。圣经没有记录指定的哀哭时期，象后来为亚伦所指定的那样（第29节）。这大约是在亚伦去世的四个月之前（民33:38），是在摩西去世的十一个月之前。她是他们三个人当中最年长的。
2 【和合本】会众没有水喝，就聚集攻击摩西、亚伦。
【吕振中】会众没有水喝，就聚集来攻击摩西亚伦。
【思高本】会众没有人水喝，就聚在一起反抗梅瑟和亚郎。
【现代本】他们扎营的地方没有水，人民聚集到摩西和亚伦那里，
【KJV】And there was no water for the congregation: and they gathered themselves together against Moses and against Aaron.
【NIV】Now there was no water for the community, and the people gathered in opposition to Moses and Aaron.
【BBE】And there was no water for the people: and they came together against Moses and against Aaron.
【ASV】And there was no water for the congregation: and they assembled themselves together against Moses and against Aaron.
【本会注释】
    没有水。这里开始描述导致摩西和亚伦不能进入应许之地的事件。显然的，将近四十年前因在何烈所行之神迹而为他们提供的水（出17:1-7）此时已被断绝了。这是上帝为要考验在旷野长大的新一代人的信心而设置的（见《祖知》第411页）。
    攻击摩西。比较出17:2,3节，在那里，他们的父辈显示出了同样的精神。
3 【和合本】百姓向摩西争闹说：“我们的弟兄曾死在耶和华面前，我们恨不得与他们同死。
【吕振中】人民和摩西吵闹，条陈说∶“我们的族弟兄曾死在永恒主面前，我们巴不得那时候也死好啦！
【思高本】民众同梅瑟争辩说：“巴不得我们的兄弟在上主面前死去时，我们也死了！
【现代本】埋怨说：“从前我们的同胞以色列人曾死在上主的圣幕前；我们宁可跟他们同死。
【KJV】And the people chode with Moses, and spake, saying, Would God that we had died when our brethren died before the LORD!
【NIV】They quarreled with Moses and said, "If only we had died when our brothers fell dead before the Lord !
【BBE】And the people were angry with Moses and said, If only death had overtaken us when our brothers came to their death before the Lord!
【ASV】And the people strove with Moses, and spake, saying, Would that we had died when our brethren died before Jehovah!
【本会注释】
    百姓……争闹。“争闹”一词经常表示“吵闹地反对”，有时甚至带有身体的暴力。
    我们的弟兄曾死。这是对上帝的各种报应之举的暗指，如在民11:1,33；14:37节中所记载的，特别是对可拉叛乱的暗指（民16:32,35,46）。他们显然觉得突然死去要比口渴的缓慢而且强烈的折磨要好得多。
4 【和合本】你们为何把耶和华的会众领到这旷野、使我们和牲畜都死在这里呢？
【吕振中】你们为什么把永恒主的大众领到这旷野，让我们和我们的牲口都死在这里呢？
【思高本】为什么你们领上主的会众来到这旷野，叫我们和我们的牲畜都死在这？
【现代本】你为什么领我们到这旷野来？是不是要我们跟牲畜一起死在这里？
【KJV】And why have ye brought up the congregation of the LORD into this wilderness, that we and our cattle should die there?
【NIV】Why did you bring the Lord 's community into this desert, that we and our livestock should die here?
【BBE】Why have you taken the Lord's people into this waste, for death to come to us and to our cattle there?
【ASV】And why have ye brought the assembly of Jehovah into this wilderness, that we should die there, we and our beasts?
【本会注释】
    你们为何把……领到。这些言语反映了他们父辈的精神（出17:3）。
5 【和合本】你们为何逼着我们出埃及、领我们到这坏地方呢？这地方不好撒种，也没有无花果树、葡萄树、石榴树，又没有水喝。”
【吕振中】你们为什么硬叫我们从埃及上来、而带领我们到这坏地方呢？这并不是撒种子的地方呀！不是栽无花果树、葡萄树、石榴树的地方呀！又没有水喝。”
【思高本】为什么你们使我们由埃及上来，领我们来到这样坏的地方？这地方不但没有粮食，没有无花果，没有葡萄，没有石榴，而且连喝的水也没有！”
【现代本】你为什么领我们离开埃及，到这不毛之地来呢？这里没有五谷，没有无花果、葡萄，或石榴；甚至连水都没得喝！”
【KJV】And wherefore have ye made us to come up out of Egypt, to bring us in unto this evil place? it is no place of seed, or of figs, or of vines, or of pomegranates; neither is there any water to drink.
【NIV】Why did you bring us up out of Egypt to this terrible place? It has no grain or figs, grapevines or pomegranates. And there is no water to drink!"
【BBE】Why have you made us come out of Egypt into this evil place? This is no place of seed or figs or vines or other fruits, and there is no water for drinking.
【ASV】And wherefore have ye made us to come up out of Egypt, to bring us in unto this evil place? it is no place of seed, or of figs, or of vines, or of pomegranates; neither is there any water to drink.
【本会注释】
    出埃及。他们忘却了他们的父辈在埃及的受苦和哀求（出2:23,24；3:17）。
6 【和合本】摩西、亚伦离开会众，到会幕门口，俯伏在地；耶和华的荣光向他们显现。
【吕振中】摩西亚伦从大众面前来到会棚出入处，脸伏于地；永恒主的荣光向他们显现。
【思高本】梅瑟和亚郎遂离开会众，来到会幕门口，俯伏在地；上主的荣耀遂发显给他们。
【现代本】摩西和亚伦离开会众，站在圣幕门口。他们俯伏在地上；上主的荣耀向他们显现。
【KJV】And Moses and Aaron went from the presence of the assembly unto the door of the tabernacle of the congregation, and they fell upon their faces: and the glory of the LORD appeared unto them.
【NIV】Moses and Aaron went from the assembly to the entrance to the Tent of Meeting and fell facedown, and the glory of the Lord appeared to them.
【BBE】Then Moses and Aaron went away from the people to the door of the Tent of meeting; and, falling on their faces there, they saw the glory of the Lord.
【ASV】And Moses and Aaron went from the presence of the assembly unto the door of the tent of meeting, and fell upon their faces: and the glory of Jehovah appeared unto them.
【本会注释】
    离开。百姓的态度似乎带有威胁性。摩西和亚伦涌到圣所来寻求忠告与保护。
    俯伏在地。祈求他们叛逆抱怨的罪得赦免，并使他们肉体的需求得到供给。
    耶和华的荣光向他们显现。无庸置疑的，这是全会众都能看见的，既是对他们的警告，又是对他们缺乏信心的谴责（见民14:10；16:19,42）。
7 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主吩咐梅瑟说：
【现代本】上主对摩西说：
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
【本会注释】
    耶和华晓谕。就是从作为上帝临格之标志而显现的荣光中说话。
8 【和合本】“你拿着杖去，和你的哥哥亚伦招聚会众，在他们眼前吩咐磐石发出水来，水就从磐石流出，给会众和他们的牲畜喝。”
【吕振中】“你拿着手杖，召集会众，你和你哥哥亚伦要召集他们；你们要在他们眼前吩咐磐石出水；你要为他们从磐石上引出水来、给会众和他们的牲口喝。”
【思高本】“你拿上棍杖，然后你和你的兄弟亚郎召集会众，当着他们眼前对这磐石发命，叫磐石流水。这样你便可使水由磐石中给他们流出，给会众和他们的牲畜喝”。
【现代本】“把约柜前面那根杖拿来。你和亚伦要集合全体会众，在他们前面对盘石说话，水就会从盘石涌流出来。这样，你可以让人民和牲畜喝从盘石流出来的水。”
【KJV】Take the rod, and gather thou the assembly together, thou, and Aaron thy brother, and speak ye unto the rock before their eyes; and it shall give forth his water, and thou shalt bring forth to them water out of the rock: so thou shalt give the congregation and their beasts drink.
【NIV】Take the staff, and you and your brother Aaron gather the assembly together. Speak to that rock before their eyes and it will pour out its water. You will bring water out of the rock for the community so they and their livestock can drink."
【BBE】Take the rod, you and Aaron, your brother, and make all the people come together, and before their eyes give orders to the rock to give out its water; and so make water come out of the rock for them, and give the people and their cattle drink.
【ASV】Take the rod, and assemble the congregation, thou, and Aaron thy brother, and speak ye unto the rock before their eyes, that it give forth its water; and thou shalt bring forth to them water out of the rock; so thou shalt give the congregation and their cattle drink.
【本会注释】
    吩咐磐石。圣经中丝毫没有提到要用杖做什么。也许上帝想让摩西一边说话，一边朝磐石的方向举杖。
9 【和合本】于是摩西照耶和华所吩咐的，从耶和华面前取了杖去。
【吕振中】于是摩西从永恒主面前拿了手杖去，照永恒主所吩咐他的。
【思高本】梅瑟就照上主吩咐他的，由上主面前拿了棍杖。
【现代本】摩西照着上主的命令去把杖拿来。
【KJV】And Moses took the rod from before the LORD, as he commanded him.
【NIV】So Moses took the staff from the Lord 's presence, just as he commanded him.
【BBE】And Moses took the rod from before the Lord as he gave him orders.
【ASV】And Moses took the rod from before Jehovah, as he commanded him.
【本会注释】
    从耶和华面前取了杖去。这些话语似乎暗示着摩西所拿的是亚伦的杖。但是第11节却说这杖是属于摩西的，而摩西的杖乃是“上帝的杖”（出4:20；17:9）。虽然圣经中没有记录任何摩西应将他自己的杖放在圣所中的吩咐，但此杖却很可能被保存在那里。
10 【和合本】摩西、亚伦就招聚会众到磐石前。摩西说：“你们这些背叛的人听我说：我为你们使水从这磐石中流出来吗？”
【吕振中】摩西亚伦就召集了大众到磐石前；摩西对他们说∶“悖逆的人哪，听吧！难道我们要叫水从这磐石中流出来给你们么？”
【思高本】梅瑟和亚郎召集会众来到磐石前，对他们说：“你们这些叛徒，听着！我们岂能从这磐石中给你们引出水来？”
【现代本】他和亚伦集合全体会众到盘石前面。摩西说：“你们这些叛徒听着！我们该叫盘石流出水来给你们喝吗？”
【KJV】And Moses and Aaron gathered the congregation together before the rock, and he said unto them, Hear now, ye rebels; must we fetch you water out of this rock?
【NIV】He and Aaron gathered the assembly together in front of the rock and Moses said to them, "Listen, you rebels, must we bring you water out of this rock?"
【BBE】Then Moses and Aaron made the people come together in front of the rock, and he said to them, Give ear now, you people whose hearts are turned from the Lord; are we to get water for you out of the rock?
【ASV】And Moses and Aaron gathered the assembly together before the rock, and he said unto them, Hear now, ye rebels; shall we bring you forth water out of this rock?
【本会注释】
    招聚会众。与上帝的吩咐相一致（第8节）。
    你们这些背叛的人。这正是上帝用来指他们的父辈的相同话语（民17:10）。但是对于摩西而言，这却反映了他个人的忿怒，乃不是对上帝的热心，他的罪就在于此。
    我……使水（译者注：英文KJV版译为“我们”）。摩西用来指自己和亚伦的人称代词显示了他对上帝的漠视，这两个人似乎想让百姓以为他们可以靠自己的力量来行神迹。
11 【和合本】摩西举手，用杖击打磐石两下，就有许多水流出来，会众和他们的牲畜都喝了。
【吕振中】摩西举手，用手杖把磐石击打了两下，就有许多水流了出来，会众和他们的牲口都喝了。
【思高本】梅瑟遂举起手来，用棍杖打了磐石两次，才有大量的水涌出，会众和他们的牲畜都喝够了。
【现代本】于是，摩西举起杖，击打盘石两下，很大的一股水涌了出来。会众和牲畜都喝了。
【KJV】And Moses lifted up his hand, and with his rod he smote the rock twice: and the water came out abundantly, and the congregation drank, and their beasts also.
【NIV】Then Moses raised his arm and struck the rock twice with his staff. Water gushed out, and the community and their livestock drank.
【BBE】And lifting up his hand, Moses gave the rock two blows with his rod: and water came streaming out, and the people and their cattle had drink enough.
【ASV】And Moses lifted up his hand, and smote the rock with his rod twice: and water came forth abundantly, and the congregation drank, and their cattle.
【本会注释】
    击打磐石两下。摩西的一部分罪在于两次击打磐石，因为上帝没有让他击打磐石。除此之外，摩西忘记了上帝在对待人类时的忍耐，这本应在摩西的态度和举止中反映出来。他说话行事如同百姓是他自己在发怨言。
    就有许多水流出来。上帝用大量的水源解决了当前的处境，不顾摩西和亚伦的态度。
12 【和合本】耶和华对摩西、亚伦说：“因为你们不信我，不在以色列人眼前尊我为圣，所以你们必不得领这会众进我所赐给他们的地去。”
【吕振中】永恒主对摩西亚伦说∶“因为你们不信我，不在以色列人眼前尊我为圣，故此你们必不得领这大众进我所赐给他们的地。”
【思高本】上主却对梅瑟和亚郎说：“因为你们没有相信我，使我以色列子民眼前被尊为圣，所以你们不得领这会众进入我赐给他们的土地。”
【现代本】但是，上主谴责摩西和亚伦，说：“因为你们在以色列人面前没有足够的信心承认我神圣的大能，你们不能领他们进入我应许赐给他们的土地。”
【KJV】And the LORD spake unto Moses and Aaron, Because ye believed me not, to sanctify me in the eyes of the children of Israel, therefore ye shall not bring this congregation into the land which I have given them.
【NIV】But the Lord said to Moses and Aaron, "Because you did not trust in me enough to honor me as holy in the sight of the Israelites, you will not bring this community into the land I give them."
【BBE】Then the Lord said to Moses and Aaron, Because you had not enough faith in me to keep my name holy before the children of Israel, you will not take this people into the land which I have given them.
【ASV】And Jehovah said unto Moses and Aaron, Because ye believed not in me, to sanctify me in the eyes of the children of Israel, therefore ye shall not bring this assembly into the land which I have given them.
【本会注释】
    你们不信我。这就是摩西的失误所在。
    尊我为圣。信心的缺乏使上帝的圣洁无法通过摩西和亚伦得以显现。
    你们必不得领。这里所暗示的就是摩西和亚伦会在百姓进入圣地之前死亡，而从他们的高位上被撤除。
13 【和合本】这水名叫米利巴水（米利巴就是争闹的意思），是因以色列人向耶和华争闹，耶和华就在他们面前显为圣。
【吕振中】这些水是米利巴（即∶争闹）水，因为在那里以色列人向永恒主吵闹，永恒主在他们中间显示为圣。
【思高本】这就是默黎巴水的来历，因为以色列子民在那与上主争辩过，上主因而显示了自己的圣德。
【现代本】这事发生在米利巴（希伯来文的意思是：埋怨）；以色列人在那里埋怨上主，上主在那里向他们显明自己的神圣。
【KJV】This is the water of Meribah; because the children of Israel strove with the LORD, and he was sanctified in them.
【NIV】These were the waters of Meribah, where the Israelites quarreled with the Lord and where he showed himself holy among them.
【BBE】These are the waters of Meribah; because the children of Israel went against the Lord, and they saw that he was holy among them.
【ASV】These are the waters of Meribah; because the children of Israel strove with Jehovah, and he was sanctified in them.
【本会注释】
    米利巴。此词的类似使用也出现在出17:7和申32:51节中。构成此词的希伯来词根具有“奋斗”、“争斗”、“激烈地争论”、“吵闹”的意思，而且时常伴有身体上的暴力。
    耶和华就在他们面前显为圣。也就是说，上帝在使水在百姓面前流出的仁慈之举中显示了祂的圣洁和能力。另外，当祂所喜爱的领袖偏离了祂的指令时，祂甚至对他们也做出了审判。

以东王不容以色列人通行
14 【和合本】摩西从加低斯差遣使者去见以东王，说：“你的弟兄以色列人这样说：‘我们所遭遇的一切艰难，
【吕振中】摩西从加低斯差遣使者去见以东王说∶“你的邦亲以色列这样说∶你知道我们所遭遇的一切艰难∶
【思高本】梅瑟由卡德士派遗使者去见厄东王说：“你的兄弟以色列这样说：你知道我们所遭遇的一切困难，
【现代本】摩西从加低斯派一些人去见以东王，他们对以东王说：“你的亲属以色列人有话对你说。你知道我们所遭遇的困难。
【KJV】And Moses sent messengers from Kadesh unto the king of Edom, Thus saith thy brother Israel, Thou knowest all the travail that hath befallen us:
【NIV】Moses sent messengers from Kadesh to the king of Edom, saying: "This is what your brother Israel says: You know about all the hardships that have come upon us.
【BBE】Then Moses sent men from Kadesh to the king of Edom to say to him, Your brother Israel says, You have knowledge of all the things we have been through;
【ASV】And Moses sent messengers from Kadesh unto the king of Edom, Thus saith thy brother Israel, Thou knowest all the travail that hath befallen us:
【本会注释】
    去见以东王。摩西不认为从南方进入迦南是明智之举，这显然是因为他所引领之希伯来大军的态度。他所接近的以东人占据了死海以南的领土，向西一直到加低斯，向南一直到红海的东岸。
    你的弟兄以色列人。这如今同样是东方人的习惯，有血缘关系的人可以被称呼为“兄弟”。以东人是以扫的后代（创25:30）。
    一切艰难。摩西如此向以东人暗示说，作为亲戚，他们应对雅各的后代持有同情的态度。被译为“艰难”一词的希伯来语词根“疲倦”、“筋疲力尽”。此词在这里指的是他们长途旅程的艰难，既危险又令人疲倦，没有他们自己的安家之所。
15 【和合本】就是我们的列祖下到埃及，我们在埃及久住；埃及人恶待我们的列祖和我们，
【吕振中】我们的祖宗下到埃及，我们在埃及住了许多年日；埃及人恶待我们和我们的祖宗；
【思高本】我们的祖先下到了埃及。我们在埃及住了很久，埃及人虐待了我们和我们的祖先。
【现代本】我们的祖先怎样到埃及去；我们在那里住了很多年。埃及人虐待我们的祖先和我们，
【KJV】How our fathers went down into Egypt, and we have dwelt in Egypt a long time; and the Egyptians vexed us, and our fathers:
【NIV】Our forefathers went down into Egypt, and we lived there many years. The Egyptians mistreated us and our fathers,
【BBE】How our fathers went down into Egypt, and we were living in Egypt for a long time; and the Egyptians were cruel to us and to our fathers:
【ASV】how our fathers went down into Egypt, and we dwelt in Egypt a long time; and the Egyptians dealt ill with us, and our fathers:
【本会注释】
    埃及。以色列人的经历在周围的国家之中乃是广为人知的。
16 【和合本】我们哀求耶和华的时候，他听了我们的声音，差遣使者把我们从埃及领出来。这事你都知道。如今，我们在你边界上的城加低斯。
【吕振中】我们向永恒主哀叫，永恒主听了我们的声音，就差遣使者把我们从埃及领出来；如今你看，我们都在你边界上的城加低斯呢。
【思高本】我们曾向上主呼号，俯听了我们的呼声，派来了一位使者，领我们出离了埃及。看，我们现在就在你边境上的卡德士城，
【现代本】我们就呼求上主救助。上主垂听了我们的哀求，差遣天使把我们领出埃及。现在我们到了你的边境加低斯城，
【KJV】And when we cried unto the LORD, he heard our voice, and sent an angel, and hath brought us forth out of Egypt: and, behold, we are in Kadesh, a city in the uttermost of thy border:
【NIV】but when we cried out to the Lord , he heard our cry and sent an angel and brought us out of Egypt. "Now we are here at Kadesh, a town on the edge of your territory.
【BBE】And the Lord gave ear to the voice of our cry, and sent an angel and took us out of Egypt: and now we are in Kadesh, a town on the edge of your land;
【ASV】and when we cried unto Jehovah, he heard our voice, and sent an angel, and brought us forth out of Egypt: and, behold, we are in Kadesh, a city in the uttermost of thy border.
【本会注释】
    我们哀求。见出2:23-25；3:7,8节。
    差遣使者。见创24:7；出3:2；23:20；33:2节。这里所提到的使者就是基督自身，上帝子民的永恒之君（《祖知》第366页）。
    把我们……领出来。见出13:21；14:19节。
17 【和合本】求你容我们从你的地经过。我们不走田间和葡萄园，也不喝井里的水，只走大道（原文作王道），不偏左右，直到过了你的境界。’”
【吕振中】求你容我们从你的地经过；我们不从田地和葡萄园经过，也不喝井里的水，我们只走王家大道，不偏向右、也不偏向左，直到你的地界都经过了。”
【思高本】求你让我们由你的境内经过；我们决不会踏过庄田或葡萄园，也不喝井的水，只走王道，不偏右，也不偏左；直至走过你的国境。”
【现代本】请准许我们经过你的地界。我们和我们的牲畜不会离开大路，走到田里或葡萄园去；我们也不喝你们井里的水。我们只走大路，一直通过你的领土。”
【KJV】Let us pass, I pray thee, through thy country: we will not pass through the fields, or through the vineyards, neither will we drink of the water of the wells: we will go by the king's high way, we will not turn to the right hand nor to the left, until we have passed thy borders.
【NIV】Please let us pass through your country. We will not go through any field or vineyard, or drink water from any well. We will travel along the king's highway and not turn to the right or to the left until we have passed through your territory."
【BBE】Let us now go through your land: we will not go into field or vine-garden, or take the water of the springs; we will go by the highway, not turning to the right or to the left, till we have gone past the limits of your land.
【ASV】Let us pass, I pray thee, through thy land: we will not pass through field or through vineyard, neither will we drink of the water of the wells: we will go along the king's highway; we will not turn aside to the right hand nor to the left, until we have passed thy border.
【本会注释】
    从你的地经过。要想从东边进入迦南地，以色列人就必须穿过以东地，或向南绕一大圈，然后再向北。
    只走王道。这是约但河以东的主要交通干道，从北方的大马色一直到亚喀巴湾的以旬迦别。现代的圣经早期地图都指出了这条贸易路线。在亚伯拉罕的年代从叙利亚来攻打所多玛的四王就是沿着这条道路来的。“王道”在数世纪之后被罗马人修复过，而且该路径至今仍在使用当中。此道之部分路段的空中相片出现在《威斯敏斯特圣经历史地图册》的第40页上。
18 【和合本】以东王说：“你不可从我的地经过，免得我带刀出去攻击你。”
【吕振中】以东对以色列（原文∶他们）说∶“你不可从我的这里经过，免得我带刀出去对你接战。”
【思高本】厄东却答覆说：“不准你由我这经过，不然，我要以刀相迎。”
【现代本】可是，以东王回答：“我不准你们经过我的领土！如果你们来，我就派兵截击你们。”
【KJV】And Edom said unto him, Thou shalt not pass by me, lest I come out against thee with the sword.
【NIV】But Edom answered: "You may not pass through here; if you try, we will march out and attack you with the sword."
【BBE】And Edom said, You are not to go through my land, for if you do I will come out against you with the sword.
【ASV】And Edom said unto him, Thou shalt not pass through me, lest I come out with the sword against thee.
【本会注释】
    带刀。见创27:40节。以东人无疑地是害怕他们的国家会被占领，或至少被抢劫。
19 【和合本】以色列人说：“我们要走大道上去；我们和牲畜若喝你的水，必给你价值。不求别的，只求你容我们步行过去。”
【吕振中】以色列人对他说∶“我们要从大路上去；我和我的牲畜若喝你的水，总要给价值；没有别事，我只要步行过去罢了。”
【思高本】以色列子民再对他说：“我们只沿大路走，我们和我们的牲畜若喝了你的水，我们愿付钱；只求步行经过这点小事”。
【现代本】以色列人说：“我们只走大路。如果我们或我们的牲畜喝你的水，我们会付钱的。我们只是过境罢了。”
【KJV】And the children of Israel said unto him, We will go by the high way: and if I and my cattle drink of thy water, then I will pay for it: I will only, without doing anything else, go through on my feet.
【NIV】The Israelites replied: "We will go along the main road, and if we or our livestock drink any of your water, we will pay for it. We only want to pass through on foot-nothing else."
【BBE】And the children of Israel said to him, We will go up by the highway: and if we or our cattle take of your water, we will give you a price for it: only let us go through on our feet, nothing more.
【ASV】And the children of Israel said unto him, We will go up by the highway; and if we drink of thy water, I and my cattle, then will I give the price thereof: let me only, without doing anything else, pass through on my feet.
【本会注释】
    不求别的。摩西重申了以色列人对以东王的温顺态度，而且说他们只是路过，“不求别的”，直译为，“不是个事”，就是，除了尽快经过这里以外，他们一件事也不会做。
20 【和合本】以东王说：“你们不可经过！”就率领许多人出来，要用强硬的手攻击以色列人。
【吕振中】以东（原文∶他）说∶“你不可经过。”以东就率领重兵出来，要用强硬的手对付以色列（原文∶他）。
【思高本】他仍然说：“不准你经过。”厄东即领大队人马和武装部队出迎。
【现代本】以东王又说：“不准！”于是，他派出精锐大军来攻击以色列人。
【KJV】And he said, Thou shalt not go through. And Edom came out against him with much people, and with a strong hand.
【NIV】Again they answered: "You may not pass through." Then Edom came out against them with a large and powerful army.
【BBE】But he said, You are not to go through. And Edom came out against them in his strength, with a great army.
【ASV】And he said, Thou shalt not pass through. And Edom came out against him with much people, and with a strong hand.
【本会注释】
    你们不可。以东王不敢让以色列人经过他的领土。但他将必需的物资卖给了他们（见申2:28,29）。
    用强硬的手。国王检阅了他的军队并显示了一下军力，表明其决意要以武力来抵抗任何穿越其国土的尝试。
21 【和合本】这样，以东王不肯容以色列人从他的境界过去。于是他们转去，离开他。
【吕振中】这样以东既不肯给以色列从他的地界经过，以色列就转了方向、离开他们。
【思高本】厄东既然不让以色列由他境内经过，以色列就从那折回。
【现代本】由于以东王拒绝以色列人通过他的领土，以色列人就转向另一条路去了。
【KJV】Thus Edom refused to give Israel passage through his border: wherefore Israel turned away from him.
【NIV】Since Edom refused to let them go through their territory, Israel turned away from them.
【BBE】So Edom would not let Israel go through his land; and Israel went in another direction.
【ASV】Thus Edom refused to give Israel passage through his border: wherefore Israel turned away from him.
【本会注释】
    他们转去离开他。上帝亲自命令以色列人绕开，但要向以东人买所需的物资（申2:5,6）。

亚伦去世
22 【和合本】以色列全会众从加低斯起行，到了何珥山。
【吕振中】以色列人全会众从加低斯往前行，到了何珥山。
【思高本】以色列子民全会众由卡德士起程，来到了曷尔山。
【现代本】以色列全体会众离开了加低斯，来到何珥山；
【KJV】And the children of Israel, even the whole congregation, journeyed from Kadesh, and came unto mount Hor.
【NIV】The whole Israelite community set out from Kadesh and came to Mount Hor.
【BBE】And they went on from Kadesh, and came, with all their people, to Mount Hor.
【ASV】And they journeyed from Kadesh: and the children of Israel, even the whole congregation, came unto mount Hor.
【本会注释】
    何珥山。这一地点的地理位置迄今尚未确定。四座不同的山被不同的学者宣称为亚伦去世的何珥山。Jebel Nebi Harun，即先知亚伦的山，有一个清真寺坐落在所谓的先知坟墓处，并被虔诚的朝圣者所拜访。这一地理位置与圣经的记载相矛盾。根据圣经的记载，此山应位于以东的边界之外（第23节；民33:37），而Jebel Nebi Harun 却是在该国的内地，离被毁灭的彼特拉城不远。
23 【和合本】耶和华在附近以东边界的何珥山上晓谕摩西、亚伦说：
【吕振中】永恒主在附近以东地的边界何珥山对摩西亚伦说∶
【思高本】在厄东国界的了曷尔山上，上主对梅瑟和亚郎说：
【现代本】这山在以东的边界。上主在那里对摩西和亚伦说：
【KJV】And the LORD spake unto Moses and Aaron in mount Hor, by the coast of the land of Edom, saying,
【NIV】At Mount Hor, near the border of Edom, the Lord said to Moses and Aaron,
【BBE】And at Mount Hor, at the edge of the land of Edom, the Lord said to Moses and Aaron,
【ASV】And Jehovah spake unto Moses and Aaron in mount Hor, by the border of the land of Edom, saying,
【本会注释】
    在……何珥山上。以色列人或许是在山脚下安营。
24 【和合本】“亚伦要归到他列祖（原文作本民）那里。他必不得入我所赐给以色列人的地；因为在米利巴水，你们违背了我的命。
【吕振中】“亚伦将要被收殓归他先族人了；他必不得以进我所赐给以色列人的地，因为在米利巴水的事上、你们违背了我所吩咐的。
【思高本】“亚郎要归到他祖先那去，他不能进入我赐给以色列子民的地方，因为你们在默黎巴取水的事上，违背了我的训令。
【现代本】“亚伦不能进入我应许给以色列人的土地；他就要死，因为你们两人在米利巴违背了我的命令。
【KJV】Aaron shall be gathered unto his people: for he shall not enter into the land which I have given unto the children of Israel, because ye rebelled against my word at the water of Meribah.
【NIV】Aaron will be gathered to his people. He will not enter the land I give the Israelites, because both of you rebelled against my command at the waters of Meribah.
【BBE】Aaron will be put to rest with his people; he will not go into the land which I have given to the children of Israel, because you went against my word at the waters of Meribah.
【ASV】Aaron shall be gathered unto his people; for he shall not enter into the land which I have given unto the children of Israel, because ye rebelled against my word at the waters of Meribah.
【本会注释】
    归到他本民那里。对死亡的相同表述也被用于亚伯拉罕（见对创25:8节的注释）、以实玛利（创25:17）、以撒（创35:29）、雅各（创49:33）和摩西（民27:13；31:2）的身上。
25 【和合本】你带亚伦和他的儿子以利亚撒上何珥山，
【吕振中】你要带亚伦和他儿子以利亚撒上何珥山；
【思高本】你带亚郎和他的儿子厄肋阿匝尔，一同上曷尔山上去，
【现代本】你要带亚伦和他的儿子以利亚撒上何珥山，
【KJV】Take Aaron and Eleazar his son, and bring them up unto mount Hor:
【NIV】Get Aaron and his son Eleazar and take them up Mount Hor.
【BBE】So take Aaron and Eleazar, his son, up into Mount Hor;
【ASV】Take Aaron and Eleazar his son, and bring them up unto mount Hor;
【本会注释】
    上何珥山。根据申10:6节，何珥山也被称为摩西拉山；也有可能山脚下的营地被称为摩西拉。
26 【和合本】把亚伦的圣衣脱下来，给他的儿子以利亚撒穿上；亚伦必死在那里，归他列祖。”
【吕振中】把亚伦的圣衣剥下来，给他儿子以利亚撒穿上；亚伦将要被收殓归于列祖、死在那里。”
【思高本】将亚郎的长袍脱下，给他的儿子厄肋阿匝尔穿上，因为亚郎要被召归去，死在那。”
【现代本】在那里脱掉亚伦的祭司袍，给以利亚撒穿上。亚伦就要死在那里。”
【KJV】And strip Aaron of his garments, and put them upon Eleazar his son: and Aaron shall be gathered unto his people, and shall die there.
【NIV】Remove Aaron's garments and put them on his son Eleazar, for Aaron will be gathered to his people; he will die there."
【BBE】And take Aaron's robes off him and put them on Eleazar, his son: and death will come to Aaron there, and he will be put to rest with his people.
【ASV】and strip Aaron of his garments, and put them upon Eleazar his son: and Aaron shall be gathered unto his people, and shall die there.
【本会注释】
    把亚伦的……脱下来。对于大祭司之衣袍的描述记载在利8:7-9节。
    死在那里。衣袍的转让和亚伦的去世强调了祭司的继位。
27 【和合本】摩西就照耶和华所吩咐的行。三人当着会众的眼前上了何珥山。
【吕振中】摩西照永恒主所吩咐的行；三人（原文∶他们）当着全会众眼前上了何珥山。
【思高本】梅瑟就照上主吩咐的做了。当着全会众的面，他们上了曷尔山。
【现代本】摩西照着上主的命令做了。他们当着全体会众上何珥山。
【KJV】And Moses did as the LORD commanded: and they went up into mount Hor in the sight of all the congregation.
【NIV】Moses did as the Lord commanded: They went up Mount Hor in the sight of the whole community.
【BBE】So Moses did as the Lord had said, and before the eyes of all the people they went up Mount Hor.
【ASV】And Moses did as Jehovah commanded: and they went up into mount Hor in the sight of all the congregation.
【本会注释】
    当着会众的眼前。这样百姓就不会对以利亚撒在他父亲死后接任圣职的合法性产生质疑了。
28 【和合本】摩西把亚伦的圣衣脱下来，给他的儿子以利亚撒穿上，亚伦就死在山顶那里。于是摩西和以利亚撒下了山。
【吕振中】摩西把亚伦的圣衣剥下来，给他儿子以利亚撒穿上；亚伦就死在山顶上那里。于是摩西和以利亚撒从山上下来。
【思高本】梅瑟把亚郎的长袍脱下，给他的儿子厄肋阿匝尔穿上，亚郎就在山顶死了。以后梅瑟和厄肋阿匝尔由山上下来。
【现代本】摩西脱去亚伦的祭司袍，给以利亚撒穿上。亚伦就死在那山顶上；摩西和以利亚撒下山。
【KJV】And Moses stripped Aaron of his garments, and put them upon Eleazar his son; and Aaron died there in the top of the mount: and Moses and Eleazar came down from the mount.
【NIV】Moses removed Aaron's garments and put them on his son Eleazar. And Aaron died there on top of the mountain. Then Moses and Eleazar came down from the mountain,
【BBE】And Moses took off Aaron's robes, and put them on Eleazar, his son; and there on the top of the mountain death came to Aaron: then Moses and Eleazar came down from the mountain.
【ASV】And Moses stripped Aaron of his garments, and put them upon Eleazar his son; and Aaron died there on the top of the mount: and Moses and Eleazar came down from the mount.
【本会注释】
    摩西把亚伦的……脱下来。摩西这样做，是依照上帝的吩咐并代表上帝而行的，而且是作为转让祭司职位的一种标志，表明该职位在任职者死后依然存在。
    亚伦就死在……那里。亚伦去世的日期，以及他的年龄，123岁，记载在民33:38,39节中。亚伦的去世强调了利未人的祭司职分因其可更换性而有的缺欠。保罗提到了其和基督之祭司职分之间在此方面的差别（来7:24）。根据申10:6节，亚伦被埋葬在摩西拉（见对第25节的注释）。
29 【和合本】全会众，就是以色列全家，见亚伦已经死了，便都为亚伦哀哭了三十天。
【吕振中】全会众见见亚伦已经气绝身死，便为亚伦哀哭了三十天∶以色列全家都哀哭。
【思高本】全会众知道亚郎死了，以色列全家为亚郎举哀叁十天。
【现代本】全体会众知道亚伦死了就为他举哀三十天。
【KJV】And when all the congregation saw that Aaron was dead, they mourned for Aaron thirty days, even all the house of Israel.
【NIV】and when the whole community learned that Aaron had died, the entire house of Israel mourned for him thirty days.
【BBE】And when the people saw that Aaron was dead, all the children of Israel gave themselves up to weeping for him for thirty days.
【ASV】And when all the congregation saw that Aaron was dead, they wept for Aaron thirty days, even all the house of Israel.
【本会注释】
    三十天。这与数月后为摩西之死所守的哀哭的日子一样长（申34:8）。

怀爱伦的注释

1-29 《祖知》第414-427页；《赎》第164-169页
1 《祖知》第410页
2 《基教》第509页
2-5 《赎》第164页
3-5 《祖知》第414页
4,5 《基教》第509页
6-8 《祖知》第417页；《赎》第165页
10 《知君》第174页；《祖知》第417,418,426,472页；《证》第3册第302页；《证》第4册第369页
10,12 《基教》第509页
10-12 《节》第14页
11 《祖知》第417,426,472页
12 《祖知》第419,426,469页；《赎》第166页
14-20 《祖知》第422页
22-24 《祖知》第424页
25-27 《祖知》第425页
28 《祖知》第426页；《证》第3册第293页
29 《祖知》第427页


第 21 章

【本会注释】
1 以色列人以较少的损失在何珥玛毁灭了迦南人。
4 百姓发怨言遭火蛇之灾。
7 他们悔改被一条铜蛇所治。
10 以色列人的额外旅程。
21 征服西宏，
33 征服噩。

战胜迦南人
1 【和合本】住南地的迦南人亚拉得王，听说以色列人从亚他林路来，就和以色列人争战，掳了他们几个人。
【吕振中】住南地的迦南人亚拉得王听说以色列人从亚他林路来，就和以色列人交战，掳了他们几个人为俘虏。
【思高本】客纳罕人的阿辣得王，其时住在乃革布，听说以色列人沿阿塔陵路前来，就与以色列人交战，掳去了一些人。
【现代本】住在迦南南部亚拉得的王听说以色列人取道亚他林前来，就攻打他们，俘掳了一些人。
【KJV】And when king Arad the Canaanite, which dwelt in the south, heard tell that Israel came by the way of the spies; then he fought against Israel, and took some of them prisoners.
【NIV】When the Canaanite king of Arad, who lived in the Negev, heard that Israel was coming along the road to Atharim, he attacked the Israelites and captured some of them.
【BBE】And it came to the ears of the Canaanite, the king of Arad, living in the South, that Israel was coming by the way of Atharim, and he came out against them and took some of them prisoners.
【ASV】And the Canaanite, the king of Arad, who dwelt in the South, heard tell that Israel came by the way of Atharim; and he fought against Israel, and took some of them captive.
【本会注释】
    亚拉得王。这个名字可能指的是地名，从而使本节读作“迦南人亚拉得之王” （见书12:14；士1:16；代上8:15）。亚拉得位于加低斯以北约80公里，希伯仑以南27公里的地方，如今被称为亚拉得废丘（Tell `Arâd）。
    从探子的路来（译者注：英文KJV版直译）。其实应译为“从亚他林路来”。将希伯来语译为“探子的”是依据两词之间在语言学上的一种无正当理由的认同，其实这种相似性是根本不存在的。从语法上说，在希伯来字“路”之后需要有一个专有名词，而不是对某些用过此路之旅行者的称呼。
    掳了他们几个人。该王显然截断了一些走在后面的掉队者，或在行军队伍边上的人；因为如果他攻击了队伍的主体，就很可能会有一些战斗伤亡的记录。
2 【和合本】以色列人向耶和华发愿说：“你若将这民交付我手，我就把他们的城邑尽行毁灭。”
【吕振中】以色列人向永恒主发愿说∶“你若将这族人交在我手里，我就把他们的城市尽行毁灭归神。”
【思高本】以色列人于是向上主许愿说：“你若将这人民交在我手内，我必将他们的城毁灭。”
【现代本】于是以色列人向上主许愿说：“倘若你让我们战胜这些人，我们就无条件地把他们和他们的城市奉献给你，并且加以毁灭。”
【KJV】And Israel vowed a vow unto the LORD, and said, If thou wilt indeed deliver this people into my hand, then I will utterly destroy their cities.
【NIV】Then Israel made this vow to the Lord : "If you will deliver these people into our hands, we will totally destroy their cities."
【BBE】Then Israel made an oath to the Lord, and said, If you will give up this people into my hands, then I will send complete destruction on all their towns.
【ASV】And Israel vowed a vow unto Jehovah, and said, If thou wilt indeed deliver this people into my hand, then I will utterly destroy their cities.
【本会注释】
    发愿。这是一种向耶和华祈求帮助来惩罚亚拉得王的方法（见创28:20；士11:30；撒上1:11；撒下15:8）。
    把他们的城邑尽行毁灭。直译为，“我就把他们的城邑永献上”，这里所使用的是利27:29节中被译为“永献”一词的动词词根“灭”（译者注：英文KJV版将“灭”也译为“永献”）。其含义是那些城市的战利品将献给上帝及其崇事所用（见申7:1,2；书6:17,21）。任何被献给上帝的东西都不得被当作世俗之物使用。
3 【和合本】耶和华应允了以色列人，把迦南人交付他们，他们就把迦南人和迦南人的城邑尽行毁灭。那地方的名便叫何珥玛（就是毁灭的意思）。
【吕振中】永恒主听了以色列人的呼声，把迦南人交给他们，他们就把迦南人和迦南人的城市尽行毁灭归神；那地方便名叫何珥玛（即∶毁灭归神）。
【思高本】上主遂听了以色列人的请求，将客纳罕人交在他们手，以色列人就毁灭了他们和他们的城；人遂给那地方起名叫曷尔玛。
【现代本】上主垂听了他们的祈求，把迦南人交在他们手里。于是以色列人彻底毁灭了他们和他们的城市，那地方就叫何珥玛（希伯来文的意思是：毁灭）。
【KJV】And the LORD hearkened to the voice of Israel, and delivered up the Canaanites; and they utterly destroyed them and their cities: and he called the name of the place Hormah.
【NIV】The Lord listened to Israel's plea and gave the Canaanites over to them. They completely destroyed them and their towns; so the place was named Hormah.
【BBE】And the Lord, in answer to the voice of Israel, gave the Canaanites up to them; and they put them and their towns completely to destruction: and that place was named Hormah.
【ASV】And Jehovah hearkened to the voice of Israel, and delivered up the Canaanites; and they utterly destroyed them and their cities: and the name of the place was called Hormah.
【本会注释】
    把迦南人交付他们。照着他们所许的愿，就是耶和华所接受的愿，约书亚一一进入圣地就实行了对他们的毁灭（书12:14）。
    何珥玛。此词的意思就是“毁灭”，是从永献给上帝的意义上说的，因此是不能被赎而为人所用的。相同词汇的动词形式在第2节中表示“尽行毁灭”，就是，当作祭物献给上帝。此名称显然被用来指该城及其周遍地区（民14:45；申1:44；书12:14；15:30）。

铜制的蛇
4 【和合本】他们从何珥山起行，往红海那条路走，要绕过以东地。百姓因这路难行，心中甚是烦躁，
【吕振中】他们从何珥山按到芦苇海的路向往前行，要绕过以东地；人民因了这一条路、心里着急；
【思高本】他们由曷尔山沿红海的路起程出发，绕过厄东地；在路上人民已不耐烦，
【现代本】以色列人离开何珥山，朝通往阿卡巴湾的路走，为的是要绕过以东地区。在路上，人民不耐烦起来；
【KJV】And they journeyed from mount Hor by the way of the Red sea, to compass the land of Edom: and the soul of the people was much discouraged because of the way.
【NIV】They traveled from Mount Hor along the route to the Red Sea, to go around Edom. But the people grew impatient on the way;
【BBE】Then they went on from Mount Hor by the way to the Red Sea, going round the land of Edom: and the spirit of the people was overcome with weariness on the way.
【ASV】And they journeyed from mount Hor by the way to the Red Sea, to compass the land of Edom: and the soul of the people was much discouraged because of the way.
【本会注释】
    红海那条路。他们不得不绕行，因为以东王不许他们从以东地经过。他们现在正在前往以旬迦别的路上（申2:8），与圣地背道而驰。关于在加低斯与摩押地区之间的安营，见民33:41-44节。
    以色列行军的路程向南经过亚拉巴（`Araba）到以东的南部边境，然后再向东行进。最终，他们向北转，从以东和摩押的东边经过（《祖知》第428,433页；见第577页的注解）。
    因这路。直译为，“在路上”。令人气馁的因素有许多。他们所经过的区域，亚拉巴，有一部分地区是布满沙石的荒芜平原，而且通常又热又干。另外，他们也意识到他们在朝着与迦南相反的方向行进，而不是进入迦南。
5 【和合本】就怨渎上帝和摩西说：“你们为什么把我们从埃及领出来、使我们死在旷野呢？这里没有粮，没有水，我们的心厌恶这淡薄的食物。”
【吕振中】就说坏话攻击上帝和摩西说∶“你们为什么把我们从埃及领上来，让我们死在这旷野呢？这里没有食物、没有水；这淡薄的食物，我们的胃口都憎厌了。”
【思高本】抱怨天主和梅瑟说：“你们为什么领我们由埃及上来死在旷野？这没有粮食，又没有水，我们对这轻淡的食物已感厌恶。”
【现代本】他们攻击上帝和摩西说：“为什么把我们领出埃及、要我们死在这没有食物没有水的旷野呢？我们再也咽不下这难吃的东西了！”
【KJV】And the people spake against God, and against Moses, Wherefore have ye brought us up out of Egypt to die in the wilderness? for there is no bread, neither is there any water; and our soul loatheth this light bread.
【NIV】they spoke against God and against Moses, and said, "Why have you brought us up out of Egypt to die in the desert? There is no bread! There is no water! And we detest this miserable food!"
【BBE】And crying out against God and against Moses, they said, Why have you taken us out of Egypt to come to our death in the waste land? For there is no bread and no water, and this poor bread is disgusting to us.
【ASV】And the people spake against God, and against Moses, Wherefore have ye brought us up out of Egypt to die in the wilderness? for there is no bread, and there is no water; and our soul loatheth this light bread.
【本会注释】
    把我们从埃及领出来。这里所使用之希伯来动词的形式是表明他们越来越不耐烦的另外一个记号。这里所用的是使役动词：“使我们从埃及出来”。
    没有粮。他们的食物是充足有余的，但是他们却厌烦这天赐之饮食的单调乏味。
    淡薄的食物。被译为“淡薄”的希伯来原文在圣经中只在这里出现过。此词来源于词根“轻视”，就是，不受尊重。百姓在想念埃及各式各样的刺激性食物。
6 【和合本】于是耶和华使火蛇进入百姓中间，蛇就咬他们。以色列人中死了许多。
【吕振中】于是永恒主打发火蛇进入人民中间，蛇咬了人民，以色列中就死了许多人。
【思高本】上主遂打发火蛇到人民中来，咬死了许多以色列人。
【现代本】于是上主叫毒蛇进入人民中间；许多以色列人被毒蛇咬死了。
【KJV】And the LORD sent fiery serpents among the people, and they bit the people; and much people of Israel died.
【NIV】Then the Lord sent venomous snakes among them; they bit the people and many Israelites died.
【BBE】Then the Lord sent poison-snakes among the people; and their bites were a cause of death to numbers of the people of Israel.
【ASV】And Jehovah sent fiery serpents among the people, and they bit the people; and much people of Israel died.
【本会注释】
    火蛇。直译为，“蛇，火的”。被译为“火”字的原文在其他经文中被译为撒拉弗（赛6:2,6）。此词来源于词根“烧”（书11:9；赛44:16；结43:21）。蛇之所以被称为火蛇是因为被蛇咬所导致的剧烈炎症（《祖知》第429页）。
    以色列人中死了许多。死亡是由于上帝保护之手的撤回。他们所经过的区域，有一部分地区充满了蛇、蝎子等（申8:15）。因此，每天都有上帝保护的神迹。但现在，耶和华撤回了祂的保护并允许蛇来攻击百姓。
7 【和合本】百姓到摩西那里，说：“我们怨渎耶和华和你，有罪了。求你祷告耶和华，叫这些蛇离开我们。”于是摩西为百姓祷告。
【吕振中】人民来见摩西说∶“我们说坏话攻击永恒主和你，我们有罪了；求你祷告永恒主叫蛇离开我们。”于是摩西为人民祷告。
【思高本】人民于是来到梅瑟前说：“我们犯了罪，抱怨了上主和你；请你转求上主，给我们赶走这些蛇。”梅瑟遂为人民转求。
【现代本】人民来见摩西，说：“我们攻击上主和你，我们犯了罪。现在求你祷告上主，使这些蛇离开我们。”摩西就为人民祷告。
【KJV】Therefore the people came to Moses, and said, We have sinned, for we have spoken against the LORD, and against thee; pray unto the LORD, that he take away the serpents from us. And Moses prayed for the people.
【NIV】The people came to Moses and said, "We sinned when we spoke against the Lord and against you. Pray that the Lord will take the snakes away from us." So Moses prayed for the people.
【BBE】Then the people came to Moses and said, We have done wrong in crying out against the Lord and against you: make prayer to the Lord to take away the snakes from us. So Moses made prayer for the people.
【ASV】And the people came to Moses, and said, We have sinned, because we have spoken against Jehovah, and against thee; pray unto Jehovah, that he take away the serpents from us. And Moses prayed for the people.
【本会注释】
    我们……有罪了。百姓在上帝面前变得谦卑了，知道他们对上帝的指控都是错误的。
    祷告耶和华。比较约伯为其朋友的恳求（伯42:10）。
8 【和合本】耶和华对摩西说：“你制造一条火蛇，挂在杆子上；凡被咬的，一望这蛇，就必得活。”
【吕振中】永恒主对摩西说∶“你造一条铜蛇，挂在旗杆上；凡被咬的、一看这蛇，就会活过来。”
【思高本】上主对梅瑟说：“你做一条火蛇，悬在木竿上；凡是被蛇咬的，一瞻仰它，必得生存。”
【现代本】上主吩咐摩西造一条铜蛇，挂在柱子上，好使被毒蛇咬了的人因望见这蛇而活。
【KJV】And the LORD said unto Moses, Make thee a fiery serpent, and set it upon a pole: and it shall come to pass, that every one that is bitten, when he looketh upon it, shall live.
【NIV】The Lord said to Moses, "Make a snake and put it up on a pole; anyone who is bitten can look at it and live."
【BBE】And the Lord said to Moses, Make an image of a snake and put it on a rod, and anyone who has been wounded by the snakes, looking on it will be made well.
【ASV】And Jehovah said unto Moses, Make thee a fiery serpent, and set it upon a standard: and it shall come to pass, that every one that is bitten, when he seeth it, shall live.
【本会注释】
    一条火蛇。这是仿造危害百姓的那种蛇的一个复制品。
    在杆子上。被译为“杆子”一词的原文是用来指军队旗的词语。此词出现在出17:15节中，耶和华尼西，“耶和华是我旌旗”。此词在英文KJV版中也被译为“旗帜”（诗60:4）、“大旗”（赛11:10）、“旌旗”（耶51:27）。无论这是什么，这杆子是高得足以被全营的人看见的。
9 【和合本】摩西便制造一条铜蛇，挂在杆子上；凡被蛇咬的，一望这铜蛇就活了。
【吕振中】摩西便造了一条铜蛇，挂在旗杆上；蛇若咬了什么人，那人一望这铜蛇，就活了。
【思高本】梅瑟遂做了一条铜蛇，悬在木竿上；那被蛇咬了的人，一瞻仰铜蛇，就保存了生命。”
【现代本】于是摩西造了一条铜蛇，挂在柱子上。被毒蛇咬的人一看见这铜蛇就活了。
【KJV】And Moses made a serpent of brass, and put it upon a pole, and it came to pass, that if a serpent had bitten any man, when he beheld the serpent of brass, he lived.
【NIV】So Moses made a bronze snake and put it up on a pole. Then when anyone was bitten by a snake and looked at the bronze snake, he lived.
【BBE】So Moses made a snake of brass and put it on a rod; and anyone who had a snakebite, after looking on the snake of brass, was made well.
【ASV】And Moses made a serpent of brass, and set it upon the standard: and it came to pass, that if a serpent had bitten any man, when he looked unto the serpent of brass, he lived.
【本会注释】
    一望这蛇。百姓知道这蛇是对将来之救主的一种预表。他们也意识到单望那蛇是不够的，而望必须伴随有信心，因为蛇本身没有医治之能。如果人不相信上帝乃是神圣的医治者，他有可能望着此形象也得不到医治。同样，没有伴随着信心的献祭也是徒劳无益的（见约3:14,15；《祖知》第430,431页）。

从何珥山到摩押谷
10 【和合本】以色列人起行，安营在阿伯。
【吕振中】以色列人往前行，在阿伯扎营。
【思高本】以色列子民再起程出发，在敖波特扎了营；
【现代本】以色列人再往前行，在阿伯扎营。
【KJV】And the children of Israel set forward, and pitched in Oboth.
【NIV】The Israelites moved on and camped at Oboth.
【BBE】Then the children of Israel went on and put up their tents in Oboth.
【ASV】And the children of Israel journeyed, and encamped in Oboth.
【本会注释】
    安营在阿伯。在阿伯之前（民33:41-43），以色列人曾在另两个地方安营，摩西在此没有提到这两个地方。阿伯的地理位置尚未被确定。
11 【和合本】又从阿伯起行，安营在以耶亚巴琳，与摩押相对的旷野，向日出之地。
【吕振中】又从阿伯往前行，在以耶亚巴琳扎营，在摩押对面的旷野、日出的方向。
【思高本】由敖波特又出发，在依耶阿巴陵，即在面朝摩阿布东边的旷野内扎了营。
【现代本】离开阿伯以后，他们在摩押领土的东边、旷野里的亚巴琳废墟扎营，
【KJV】And they journeyed from Oboth, and pitched at Ijeabarim, in the wilderness which is before Moab, toward the sunrising.
【NIV】Then they set out from Oboth and camped in Iye Abarim, in the desert that faces Moab toward the sunrise.
【BBE】And journeying on again from Oboth, they put up their tents in Iye-abarim, in the waste land before Moab looking east.
【ASV】And they journeyed from Oboth, and encamped at Iyeabarim, in the wilderness which is before Moab, toward the sunrising.
【本会注释】
    以耶亚巴琳。直译为，“亚巴琳的废墟”。“以耶”与“艾”来源于同一个词根，意思就是“石堆”或“废墟”。“亚巴琳”的意思就是“另一边”，此词是我们所说的“希伯来人”一词的词根。“希伯来人”的意思就是“从另一边过来的人”，从幼发拉底河对岸来的移民。因此，有些人将以耶亚巴琳译为“希伯来人的地方”（见对创10:21节的注释）。
    与摩押相对的旷野。摩押的旷野（申2:8）。以色列人现在正在向北行。
12 【和合本】从那里起行，安营在撒烈谷。
【吕振中】他们从那里往前行，在撒烈溪谷扎营。
【思高本】由那又出发，在则勒得河旁扎了营。
【现代本】后来又到撒烈谷扎营。
【KJV】From thence they removed, and pitched in the valley of Zared.
【NIV】From there they moved on and camped in the Zered Valley.
【BBE】And moving on from there, they put up their tents in the valley of Zered.
【ASV】From thence they journeyed, and encamped in the valley of Zered.
【本会注释】
    撒烈谷。直译为，“撒烈河”。在炎热的季节里，其河床会枯竭。此词在印度乌尔都语中仍被使用，是从阿拉伯语衍变而来的，而且被用来指旁遮普的运河。“撒烈谷”现在被称为赫沙河谷（Wadi el-Hesa），一条流入死海东南角的小河。在古代，撒烈河谷将以东与摩押分开了。
13 【和合本】从那里起行，安营在亚嫩河那边。这亚嫩河是在旷野，从亚摩利的境界流出来的；原来亚嫩河是摩押的边界，在摩押和亚摩利人搭界的地方。
【吕振中】又从那里往前行，在亚嫩河那边扎营；这亚嫩河是在旷野、从亚摩利人的地界流出来的；因为亚嫩河是摩押的边界，在摩押与亚摩利人之间。
【思高本】由那又出发，在阿尔农北岸扎了营。这条河是在旷野中，由阿摩黎人的边境流出；阿尔农就是摩阿布的边界，介于摩阿布和阿摩黎之间。
【现代本】他们再从那里往前走，在亚嫩河北边的旷野扎营；这旷野延伸到亚摩利人的境内。（亚嫩河是摩押人和亚摩利人之间的界限。）
【KJV】From thence they removed, and pitched on the other side of Arnon, which is in the wilderness that cometh out of the coasts of the Amorites: for Arnon is the border of Moab, between Moab and the Amorites.
【NIV】They set out from there and camped alongside the Arnon, which is in the desert extending into Amorite territory. The Arnon is the border of Moab, between Moab and the Amorites.
【BBE】From there they went on and put up their tents on the other side of the Arnon, which is on the waste land at the edge of the land of the Amorites; for the Arnon is the line of division between Moab and the Amorites:
【ASV】From thence they journeyed, and encamped on the other side of the Arnon, which is in the wilderness, that cometh out of the border of the Amorites: for the Arnon is the border of Moab, between Moab and the Amorites.
【本会注释】
    亚嫩河。亚嫩河流经现今的蒙吉河谷（Wadi el Mojib），此河谷约有1,700多英尺（500多米）深，2英里（3公里）宽，切入摩押高原。其峡谷可谓美国大峡谷的一个缩影。
    在旷野。以色列人仍在摩押的东边，在基底莫的旷野中（申2:26）。
    在摩押和亚摩利人搭界的地方。亚嫩河在阿拉伯半岛的高地上涨起，然后倾入死海。摩押的领土位于河的南边，亚摩利人的领土在河的北边（见对创10:16节的注释）。摩押人曾被西宏赶到亚嫩河的南边（民21:26；士11:22）。
14 【和合本】所以耶和华的战记上说：“苏法的哇哈伯与亚嫩河的谷，
【吕振中】因此永恒主的战纪上说∶“我们扫荡了哇哈伯、和众溪谷、亚嫩河、
【思高本】为此在“上主的战书”上说：“....在稣法的瓦赫布和阿尔农山谷，
【现代本】因此，上主的战记上说到“……苏法地区的哇哈伯城、亚嫩河谷，
【KJV】Wherefore it is said in the book of the wars of the LORD, What he did in the Red sea, and in the brooks of Arnon,
【NIV】That is why the Book of the Wars of the Lord says: "?Waheb in Suphah and the ravines, the Arnon
【BBE】As it says in the book of the Wars of the Lord, Vaheb in Suphah, and the valley of the Amon;
【ASV】Wherefore it is said in the book of the Wars of Jehovah, Vaheb in Suphah, And the valleys of the Arnon,
【本会注释】
    战记。象雅煞珥书一样（书10:13；撒下1:18），此记录也已丢失了。
    他在红海所做的（译者注：英文KJV版直译）。更准确的译法是对希伯来原文的直译，“在苏法的哇哈伯”。哇哈伯是一个城镇的名称。苏法，直译为，“旋风”（如伯37:9；箴10:25；赛21:1；66:15；何8:7等），可能是一个常有旋风的山谷或地区（见申1:1节，英文RSV版）。旋风通常来自南方（伯37:9；赛21:1）。上下文中所提到的其他地方（民21:12-16）似乎暗示着苏法位于亚嫩河的北边。有人曾将苏法认定为尼波山东南约13公里的苏法废墟（Khirbet Sufa）。
15 【和合本】并向亚珥城众谷的下坡，是靠近摩押的境界。”
【吕振中】以及众溪谷的下坡、就是伸展到亚珥居住之地，靠近摩押边界的。”
【思高本】以及山谷的斜坡；这斜坡伸展到阿尔地区，紧靠摩阿布的边境。”
【现代本】和伸入亚珥城并且伸展到摩押边界的斜坡。”
【KJV】And at the stream of the brooks that goeth down to the dwelling of Ar, and lieth upon the border of Moab.
【NIV】and the slopes of the ravines that lead to the site of Ar and lie along the border of Moab."
【BBE】The slope of the valleys going down to the tents of Ar and touching the edge of Moab.
【ASV】And the slope of the valleys That inclineth toward the dwelling of Ar, And leaneth upon the border of Moab.
【本会注释】
    摩押的境界。第14和15节中引自耶和华的战记的话语暗示着亚摩利人曾用武力从摩押人手中夺取了这些地方。以色列人可能是在亚摩利人的领土上，在摩押人的边境以外。
16 【和合本】以色列人从那里起行，到了比珥（就是井的意思）。从前耶和华吩咐摩西说：“招聚百姓，我好给他们水喝”，说的就是这井。
【吕振中】以色列人又从那里到了比珥（即∶井的意思）∶从前永恒主对摩西说∶“你把人民聚集了来，我好将水给予他们”，说的就是这个井。
【思高本】由那他们到了贝尔，那有口井，上主曾指这井对梅瑟说：“你召集人民，我要赐给他们水喝。”
【现代本】他们从那里到了一个地方叫比珥（意思是“井”）。上主在那里对摩西说：“你去召集人民，我要给他们水喝。”
【KJV】And from thence they went to Beer: that is the well whereof the LORD spake unto Moses, Gather the people together, and I will give them water.
【NIV】From there they continued on to Beer, the well where the Lord said to Moses, "Gather the people together and I will give them water."
【BBE】From there they went on to Beer, the water-spring of which the Lord said to Moses, Make the people come together and I will give them water.
【ASV】And from thence they journeyed to Beer: that is the well whereof Jehovah said unto Moses, Gather the people together, and I will give them water.
【本会注释】
    比珥。这是希伯来语表示“井”的常用词（创21:19,25,30；26:15等）。已被暂定为比珥以琳，或以琳井（赛15:8）。
17 【和合本】当时，以色列人唱歌说：井啊，涌上水来！你们要向这井歌唱。
【吕振中】当时以色列人唱了以下这一首歌说∶井阿，涌上来吧！你们要向这井唱和；
【思高本】那时以色列人就唱了这首歌说：“井，涌出水来！你们应对它歌唱！
【现代本】那时，以色列人唱了这样一首歌：井啊，涌出水来；我们要唱歌庆贺。
【KJV】Then Israel sang this song, Spring up, O well; sing ye unto it:
【NIV】Then Israel sang this song: "Spring up, O well! Sing about it,
【BBE】Then Israel gave voice to this song: Come up, O water-spring, let us make a song to it:
【ASV】Then sang Israel this song: Spring up, O well; sing ye unto it:
【本会注释】
    你们要向这井歌唱。一口好井在东方国家重要性是难以形容的。井是歌中称颂的对象，也是人们彼此抢夺的对象（创21:25；26:15-22；士1:15；参约4:12）。
18 【和合本】这井是首领和民中的尊贵人用圭用杖所挖所掘的。以色列人从旷野往玛他拿去，
【吕振中】这井是首领们所挖的，是民间的领袖用指挥棍用扶杖所开掘的。”以色列人又从旷野到了玛他拿，
【思高本】这井是领袖挖掘的，是民间的贵人，以权杖和棍棒挖凿的。”他们由旷野到玛塔纳，
【现代本】这是贵族用笏挖的井，是民间领袖用杖掘的井。他们从旷野移到玛他拿，
【KJV】The princes digged the well, the nobles of the people digged it, by the direction of the lawgiver, with their staves. And from the wilderness they went to Mattanah:
【NIV】about the well that the princes dug, that the nobles of the people sank-the nobles with scepters and staffs." Then they went from the desert to Mattanah,
【BBE】The fountain made by the chiefs, made deep by the great ones of the people, with the law-givers' rod, and with their sticks. Then from the waste land they went on to Mattanah:
【ASV】The well, which the princes digged, Which the nobles of the people delved, With the sceptre, and with their staves. And from the wilderness they journeyed to Mattanah;
【本会注释】
    用圭（译者注：英文KJV版译为“在设立律法者的指引下”）。在创49:10节中，相同的词汇被译为“圭”。这暗示着这是上帝所行的神迹。地表是松软的沙土。当七十位长老和各支派的首领将他们的杖插入沙子里的时候，上帝使大量的水涌出，成为一口活水井。
    玛他拿。其地理位置不明。可能是现代的梅戴伊内（el-Medei-yineh）。
19 【和合本】从玛他拿到拿哈列，从拿哈列到巴末，
【吕振中】从玛他拿到拿哈列，从拿哈列到巴末，
【思高本】由玛塔纳到了纳哈里耳；由纳哈里耳了到巴摩特；
【现代本】再从那里到拿哈列，再到巴末，
【KJV】And from Mattanah to Nahaliel: and from Nahaliel to Bamoth:
【NIV】from Mattanah to Nahaliel, from Nahaliel to Bamoth,
【BBE】And from Mattanah to Nahaliel: and from Nahaliel to Bamoth:
【ASV】and from Mattanah to Nahaliel; and from Nahaliel to Bamoth;
【本会注释】
    从拿哈列到巴末。在摩押的边界上。拿哈列，“上帝的河谷”，已被暂定为泽尔卡玛因河谷（Wadi Zerga Ma'in）。类似的，巴末，“邱坛”，可能与巴末巴力（书13:17），或“巴力的高处”（民22:41）相同。
20 【和合本】从巴末到摩押地的谷，又到那下望旷野之毗斯迦的山顶。
【吕振中】从巴末到摩押乡间的平谷、到毗斯迦山顶、那里能够眺望耶示门荒野的正面。
【思高本】由巴摩特到了摩阿布田野的山谷，到了俯瞰旷野的丕斯加高峰。
【现代本】从巴末到摩押境内的山谷，就是可以瞭望旷野的比斯迦山山顶。
【KJV】And from Bamoth in the valley, that is in the country of Moab, to the top of Pisgah, which looketh toward Jeshimon.
【NIV】and from Bamoth to the valley in Moab where the top of Pisgah overlooks the wasteland.
【BBE】And from Bamoth to the valley in the open country of Moab, and to the top of Pisgah looking over Jeshimon.
【ASV】and from Bamoth to the valley that is in the field of Moab, to the top of Pisgah, which looketh down upon the desert.
【本会注释】
    摩押国（译者注：英文KJV版直译）。直译为，“摩押地”，可能是指被摩押所占有的地区。
    毗斯迦。毗斯迦山可供人纵览巴勒斯坦的整个西部。此名称来源于一个表示“切割”、“分割”的动词，相关的名词表示“悬崖”。此名称被用来指摩押高原断裂的、锯齿形的边缘，此边缘陡峭地向死海和约但河的山谷直插下去（民23:14；申3:27；34:1）。毗斯迦位于死海的东北端附近，与耶利哥城相对，现在被称为西亚哈角（Râs es-Siyâghah）。
    下望耶施扪（译者注：英文KJV版直译）。直译为，“下望旷野”。耶施扪是一个表示“荒地”的名词，来源于动词“使……成为荒凉”。此词被用来表示以色列人经过的旷野（申32:10；诗68:7），以及死海以北的荒凉土地（撒上23:19,24；26:1,3）。

战胜亚摩利王和巴珊王
21 【和合本】以色列人差遣使者去见亚摩利人的王西宏，说：
【吕振中】以色列人差遣使者去见亚摩利人的王西宏说∶
【思高本】以色列人派遣使者到阿摩黎人的君王息红前说：
【现代本】以色列人派遣使者去见亚摩利王西宏，说：
【KJV】And Israel sent messengers unto Sihon king of the Amorites, saying,
【NIV】Israel sent messengers to say to Sihon king of the Amorites:
【BBE】And Israel sent men to Sihon, king of the Amorites, saying,
【ASV】And Israel sent messengers unto Sihon king of the Amorites, saying,
【本会注释】
    西宏。以色列人当时正在基底莫的旷野，位于西宏之王国的边境（申2:26）。亚摩利人之地被包含在给以色列人所应许的领土之中。亚摩利人不象亚扪人、以东人和摩押人那样与以色列人有血缘关系，他们属于迦南人的种族（创10:16；申1:7,19,27）。西宏被称为亚摩利王（如在本节中），或希实本王（申2:26,30），或被这两个名称合在一起来加以修饰（申1:4；3:2）。希实本是国王的住所或京城。
22 【和合本】“求你容我们从你的地经过；我们不偏入田间和葡萄园，也不喝井里的水，只走大道（原文作王道），直到过了你的境界。”
【吕振中】“求你容我们从你的地经过；我们不偏入田地和葡萄园，也不喝井里的水；我们只走王家大道，直到过了你的地界。”
【思高本】“请让我由你国内经过，我们决不闯入庄田或葡萄园，也不喝井中的水，只沿王道而行，直至走你的国境。”
【现代本】“请准许我们经过你的地界。我们和我们的牲畜不会离开大路，走到田里或葡萄园里去；我们不喝你们井里的水。我们只走大路，一直通过你们的领土。”
【KJV】Let me pass through thy land: we will not turn into the fields, or into the vineyards; we will not drink of the waters of the well: but we will go along by the king's high way, until we be past thy borders.
【NIV】Let us pass through your country. We will not turn aside into any field or vineyard, or drink water from any well. We will travel along the king's highway until we have passed through your territory."
【BBE】Let me go through your land: we will not go into field or vine-garden, or take the water of the springs; we will go by the highway till we have gone past the limits of your land.
【ASV】Let me pass through thy land: we will not turn aside into field, or into vineyard; we will not drink of the water of the wells: we will go by the king's highway, until we have passed thy border.
【本会注释】
    求你容我们从……经过。以色列人虽然蒙指示要征服西宏（申2:26,24），但他们却象先前对以东王一样发出了一个和平的信息（民20:14）。
23 【和合本】西宏不容以色列人从他的境界经过，就招聚他的众民出到旷野，要攻击以色列人，到了雅杂与以色列人争战。
【吕振中】西宏不让以色列人从他的地界经过，反而聚集人民出来到旷野、要对以色列人接战；他到了雅杂、要和以色列人交战。
【思高本】息红却不让以色列人经过他的国境；且调集自己所有的人民，往旷野去对抗以色列人；一来到雅哈兹，就与以色列人交战。
【现代本】可是西宏不准以色列人经过他的领土。他召集军队到旷野去，在雅杂攻打以色列人。
【KJV】And Sihon would not suffer Israel to pass through his border: but Sihon gathered all his people together, and went out against Israel into the wilderness: and he came to Jahaz, and fought against Israel.
【NIV】But Sihon would not let Israel pass through his territory. He mustered his entire army and marched out into the desert against Israel. When he reached Jahaz, he fought with Israel.
【BBE】And Sihon would not let Israel go through his land; but got all his people together and went out against Israel into the waste land, as far as Jahaz, to make war on Israel.
【ASV】And Sihon would not suffer Israel to pass through his border: but Sihon gathered all his people together, and went out against Israel into the wilderness, and came to Jahaz; and he fought against Israel.
【本会注释】
    雅杂。可能是摩押平原上的一座城，后来成为流便支派所得领地的一部分。具体的地理位置不详（见申2:32；赛15:4；耶48:21）。
    与以色列人争战。上帝已向以色列人保证过他们一定会取胜（申2:31）。亚摩利人注定要被毁灭（书3:10），他们现在借着出来企图消灭上帝的子民而自找灾祸。
24 【和合本】以色列人用刀杀了他，得了他的地，从亚嫩河到雅博河，直到亚扪人的境界，因为亚扪人的境界多有坚垒。
【吕振中】以色列人用刀击杀了他，取得他的地，从亚嫩河到雅博河，直到亚扪人那里，亚扪人的边界雅谢（即∶因为很坚固）。
【思高本】以色列人用刀剑将他击败，占领了他的国境，自阿尔农河直到雅波克河，直到阿孟子民那里，因为雅则尔是阿孟子民的边界。
【现代本】但是以色列人杀了许多敌人，而且占领了他们的土地，从亚嫩河向北直到雅博，就是亚扪人的边界，因为亚扪人有巩固的边防。
【KJV】And Israel smote him with the edge of the sword, and possessed his land from Arnon unto Jabbok, even unto the children of Ammon: for the border of the children of Ammon was strong.
【NIV】Israel, however, put him to the sword and took over his land from the Arnon to the Jabbok, but only as far as the Ammonites, because their border was fortified.
【BBE】But Israel overcame him, and took all his land from the Arnon to the Jabbok, as far as the country of the children of Ammon, for the country of the children of Ammon was strongly armed.
【ASV】And Israel smote him with the edge of the sword, and possessed his land from the Arnon unto the Jabbok, even unto the children of Ammon; for the border of the children of Ammon was strong.
【本会注释】
    以色列人……杀了他。对于初次应战的以色列人来说，这是一次鼓舞人心的胜利。他们战胜了一个刚刚取胜摩押人的敌人。
    从亚嫩河到雅博河。亚嫩河构成西宏领土的南部边界（第13节），雅博河是北部边界，约但河是西部边界。亚扪人在他们的东方。现代的希伯来语依然沿用了雅博河这一古老的名称。
    多有坚垒。更可取的译法是，“是雅谢”，一个在亚摩利人和亚扪人边界上的城。

以色列人在约但河以东的战役

2）以色列人渡过亚嫩河，在亚罗珥进入亚摩利人的领土；
3）以色列人继续进军到希实本，征服了西宏，然后向北经过雅谢到达巴珊；
4）以色列人在以得来战败噩，并占领其城镇；
5）然后以色列人回到“摩押平原”上的什亭。该平原最近是亚摩利人的领土，但原先是摩押的；见对民21:13；22:1节的注释。这是他们到达约旦河之前的最后一个营地（书3:1）。

25 【和合本】以色列人夺取这一切的城邑，也住亚摩利人的城邑，就是希实本与希实本的一切乡村。
【吕振中】以色列人夺取了这一切的城市；以色列人也住在亚摩利人的一切城市、在希实本与希实本所有的厢镇。
【思高本】如此以色列人占领了那所有的城镇，就住在阿摩黎人所有的城镇内，并住在赫市朋及其附属城内。
【现代本】以色列人占领了亚摩利人所有的城市，包括希实本和周围的村镇；以色列人就住在那里。
【KJV】And Israel took all these cities: and Israel dwelt in all the cities of the Amorites, in Heshbon, and in all the villages thereof.
【NIV】Israel captured all the cities of the Amorites and occupied them, including Heshbon and all its surrounding settlements.
【BBE】And Israel took all their towns, living in Heshbon and all the towns and small places of the Amorites.
【ASV】And Israel took all these cities: and Israel dwelt in all the cities of the Amorites, in Heshbon, and in all the towns thereof.
【本会注释】
    这一切的城邑。就是第25-30节中提到的亚摩利人的众城。
    希实本。京城，国王的住所及其政府所在地。在于耶利哥对岸，约但河以东29公里的赫斯班废丘（Tell Hesbân）保留了该城的古名。
    一切乡村。直译为，“她所有的女儿”，以希实本城作为大都市或母城，以那些依靠该城来维持经济和社会健康的小城镇作为其儿女。
26 【和合本】这希实本是亚摩利王西宏的京城；西宏曾与摩押的先王争战，从他手中夺取了全地，直到亚嫩河。
【吕振中】这希实本是亚摩利人的王西宏的京城；西宏曾经和摩押的先王交战，从他手中夺取了他一切的地、直到亚嫩河。
【思高本】赫市朋原是阿摩黎人王息红的都城。息红与前任摩阿布王交战，占领了他所有的土地，直到阿尔农河。
【现代本】希实本是亚摩利王西宏的首都；西宏曾经攻打从前的摩押王，占领他所有的土地，一直到亚嫩河。
【KJV】For Heshbon was the city of Sihon the king of the Amorites, who had fought against the former king of Moab, and taken all his land out of his hand, even unto Arnon.
【NIV】Heshbon was the city of Sihon king of the Amorites, who had fought against the former king of Moab and had taken from him all his land as far as the Arnon.
【BBE】For Heshbon was the town of Sihon, king of the Amorites, who had made war against an earlier king of Moab and taken from him all his land as far as the Arnon.
【ASV】For Heshbon was the city of Sihon the king of the Amorites, who had fought against the former king of Moab, and taken all his land out of his hand, even unto the Arnon.
27 【和合本】所以那些作诗歌的说：你们来到希实本；愿西宏的城被修造，被建立。
【吕振中】因此诵歌谣的说∶“你们来到希实本吧！让它被建造吧！让西宏的城重新被建立吧！
【思高本】为此诗人吟咏说：“你们到修建巩固的赫市朋去，那稳固的息红城；
【现代本】因此诗人说：到西宏王的城希实本来！我们要看它重新修建。
【KJV】Wherefore they that speak in proverbs say, Come into Heshbon, let the city of Sihon be built and prepared:
【NIV】That is why the poets say: "Come to Heshbon and let it be rebuilt; let Sihon's city be restored.
【BBE】So the makers of wise sayings say, Come to Heshbon, building up the town of Sihon and making it strong:
【ASV】Wherefore they that speak in proverbs say, Come ye to Heshbon; Let the city of Sihon be built and established:
【本会注释】
    说箴言的（译者注：英文KJV版直译）。或者“作诗歌的”（英文RSV版）。这指的是第27-30节的诗歌，描写西宏对摩押人的胜利。以色列现在所夺取的领地是属于亚摩利人的。
28 【和合本】因为有火从希实本发出，有火焰出于西宏的城，烧尽摩押的亚珥和亚嫩河邱坛的祭司（祭司原文作主）。
【吕振中】因为有火从希实本发出，有火焰出于西宏的城厢，烧毁了摩押的亚珥，吞灭了亚嫩的山丘（或译∶亚嫩山丘诸主）。
【思高本】因为由赫市朋发出了火，从息红的城冒出了火焰，吞灭了摩阿布的阿尔，消灭了阿尔农的高丘。
【现代本】因为有火从希实本城发出，有火焰从西宏的城冒出，毁灭了摩押的亚珥城，吞灭了亚嫩河上游的山区。
【KJV】For there is a fire gone out of Heshbon, a flame from the city of Sihon: it hath consumed ar of Moab, and the lords of the high places of Arnon.
【NIV】Fire went out from Heshbon, a blaze from the city of Sihon. It consumed Ar of Moab, the citizens of Arnon's heights.
【BBE】For a fire has gone out of Heshbon, a flame from the town of Sihon: for the destruction of Ar in Moab, and the lords of the high places of the Arnon.
【ASV】For a fire is gone out of Heshbon, A flame from the city of Sihon: It hath devoured Ar of Moab, The lords of the high places of the Arnon.
【本会注释】
    火焰。这指的是西宏对希实本周边地区的进攻，火和火焰象征着战争（见摩1:7,10,12,14；2:2,5）。
29 【和合本】摩押啊，你有祸了！基抹的民哪，你们灭亡了！基抹的男子逃奔，女子被掳，交付亚摩利的王西宏。
【吕振中】摩押阿，你有祸阿！基抹的人民阿，你们灭亡啦！基抹使自己的男子成了逃难人，使自己的女子成了俘虏，交给亚摩利人的王西宏。
【思高本】祸哉，摩阿布！革摩士的人民，你已灭亡！他的儿子已逃亡，女儿已被俘，交给了阿摩黎人的君王息红。
【现代本】摩押人哪，你们遭殃了！拜基抹的人哪，你们灭亡了！这神明迫使你们的男人逃亡，使你们的女人被亚摩利王俘掳。
【KJV】Woe to thee, Moab! thou art undone, O people of Chemosh: he hath given his sons that escaped, and his daughters, into captivity unto Sihon king of the Amorites.
【NIV】Woe to you, O Moab! You are destroyed, O people of Chemosh! He has given up his sons as fugitives and his daughters as captives to Sihon king of the Amorites.
【BBE】Sorrow is yours, O Moab! Destruction is your fate, O people of Chemosh: his sons have gone in flight, and his daughters are prisoners, in the hands of Sihon, king of the Amorites.
【ASV】Woe to thee, Moab! Thou art undone, O people of Chemosh: He hath given his sons as fugitives, And his daughters into captivity, Unto Sihon king of the Amorites.
【本会注释】
    基抹。摩押人的神（王上11:7；耶48:7）。活人被当作祭物献与该神（王下3:26,27），但该神却没有解救其信奉者脱离此次危机。
    交付。意思就是基抹向其崇拜者生气，没有救他们脱离他们的仇敌（见耶48:13）。
30 【和合本】我们射了他们；希实本直到底本尽皆毁灭。我们使地变成荒场，直到挪法；这挪法直延到米底巴。
【吕振中】我们射击了他们，希实本就毁灭，直到底本；我们使那地荒凉、直到挪法、就是到米底巴。”
【思高本】但我们一袭击他们，赫市朋直到狄朋，尽成废垆；我们蹂一切....直到诺法黑，直到默德巴。”
【现代本】如今他们的后代被除灭，从希实本一直到底本，从那欣到米底巴附近的挪法。
【KJV】We have shot at them; Heshbon is perished even unto Dibon, and we have laid them waste even unto Nophah, which reacheth unto Medeba.
【NIV】But we have overthrown them; Heshbon is destroyed all the way to Dibon. We have demolished them as far as Nophah, which extends to Medeba."
【BBE】They are wounded with our arrows; destruction has come on Heshbon, even to Dibon; and we have made the land waste as far as Nophah, stretching out to Medeba.
【ASV】We have shot at them; Heshbon is perished even unto Dibon, And we have laid waste even unto Nophah, Which reacheth unto Medeba.
【本会注释】
    底本。在亚嫩河之北5公里的地方有一个现代的城镇底班（见耶48:18,22），在于底本古城的旁边。底本如今已是一片废墟。著名的摩押石碑就是在这里于1868年被发现的。
    挪法。见士8:11节。
    米底巴。被认定为现代的马底巴。其名称在摩押石碑上表现为米希底巴（Mehedeba）。
31 【和合本】这样，以色列人就住在亚摩利人之地。
【吕振中】这样，以色列人就住在亚摩利人之地了。
【思高本】这样以色列人就住在阿摩黎的区域内。
【现代本】于是以色列人住在亚摩利人的境内。
【KJV】Thus Israel dwelt in the land of the Amorites.
【NIV】So Israel settled in the land of the Amorites.
【BBE】So Israel put up their tents in the land of the Amorites.
【ASV】Thus Israel dwelt in the land of the Amorites.
【本会注释】
    亚摩利人之地。以色列人此时在约但河以东占领的领地是亚摩利人的领地，而不是摩押人的，他们已从此地被赶出去了。
32 【和合本】摩西打发人去窥探雅谢，以色列人就占了雅谢的镇市，赶出那里的亚摩利人。
【吕振中】摩西打发人去侦探雅谢，以色列人就攻取了雅谢的厢镇，把在那里的亚摩利人赶走。
【思高本】梅瑟又派人去侦探雅则尔；他们占领了这城及其附属城镇，驱逐了那的阿摩黎人。
【现代本】摩西派人去侦察雅谢城；以色列人占领了雅谢和周围的城镇，把住在那里的亚摩利人赶走。
【KJV】And Moses sent to spy out Jaazer, and they took the villages thereof, and drove out the Amorites that were there.
【NIV】After Moses had sent spies to Jazer, the Israelites captured its surrounding settlements and drove out the Amorites who were there.
【BBE】And Moses sent men secretly to Jazer, and they took its towns, driving out the Amorites who were living there.
【ASV】And Moses sent to spy out Jazer; and they took the towns thereof, and drove out the Amorites that were there.
【本会注释】
    雅谢。雅谢的地理位置不详。学者曾提出许多地点，但没有一处能被确认。此处离基列山不远（撒下24:5,6；代上26:31）。对该城的夺取完成了以色列人对亚摩利人的征服。
33 【和合本】以色列人转回，向巴珊去。巴珊王噩和他的众民都出来，在以得来与他们交战。
【吕振中】以色列人转了身，按到巴珊的路向上去；巴珊王噩和他的众民都出来对以色列人接战，在以得来上阵。
【思高本】以后前进，上了往巴商的路。巴商王敖格同他全国的人民，就出来对抗他们，在厄德勒与他们交战。
【现代本】后来以色列人转回来，往巴珊的路去。巴珊王噩率领军队到以得来攻打他们。
【KJV】And they turned and went up by the way of Bashan: and og the king of bashan went out against them, he, and all his people, to the battle at edrei.
【NIV】Then they turned and went up along the road toward Bashan, and Og king of Bashan and his whole army marched out to meet them in battle at Edrei.
【BBE】Then turning they went up by the way of Bashan; and Og, king of Bashan, went out against them with all his people, to the fight at Edrei.
【ASV】And they turned and went up by the way of Bashan: and Og the king of Bashan went out against them, he and all his people, to battle at Edrei.
【本会注释】
    巴珊。巴珊以其肥美的牧场而出名，大群的牛羊在此牧场上茁壮成长。此地也以其橡树林而出名（申32:14；诗22:12；结27:6）。
    噩。大能的利乏音人的一个后代（创14:5；书12:4；13:12）。
    以得来。此地被认定为以得里亚（Edrea）或迪拉（Der`a），位于波士拉西北约35公里的地方。这显然是巴珊的第二个京城（见申1:4；书12:4；13:12），位于提比哩亚海东南偏东48公里和巴珊南部边境的浩兰山脉以西48公里的地方（申3:1,10），靠近雅姆克河的一个支流。该城的废墟如今被埋在现代的村庄之下。如果噩留守在其坚固的堡垒之内的话，以色列肯定无法伤害他。在上帝的眷佑下，他离开了他的防御工事，在开阔的战场上开战。
34 【和合本】耶和华对摩西说：“不要怕他！因我已将他和他的众民，并他的地，都交在你手中；你要待他象从前待住希实本的亚摩利王西宏一般。”
【吕振中】永恒主对摩西说∶“不要怕他，因为我已经把他和他的人民、跟他的地、都交在你手中；你要待他、像待那住希实本的亚摩利人之王西宏一样。”
【思高本】上主对梅瑟说：“不必怕他，因为我已将他，他的人民和国土，都交在你手了；你要待他，如同对待住在赫市朋的阿摩黎人的君王一样。”
【现代本】上主对摩西说：“不要怕他。我要把他、他的人民，和土地都交在你手里。你怎样待希实本的亚摩利王西宏，也要照样待巴珊王。”
【KJV】And the LORD said unto Moses, Fear him not: for I have delivered him into thy hand, and all his people, and his land; and thou shalt do to him as thou didst unto Sihon king of the Amorites, which dwelt at Heshbon.
【NIV】The Lord said to Moses, "Do not be afraid of him, for I have handed him over to you, with his whole army and his land. Do to him what you did to Sihon king of the Amorites, who reigned in Heshbon."
【BBE】And the Lord said to Moses, Have no fear of him: for I have given him up into your hands, with all his people and his land; do to him as you did to Sihon, king of the Amorites, at Heshbon.
【ASV】And Jehovah said unto Moses, Fear him not: for I have delivered him into thy hand, and all his people, and his land; and thou shalt do to him as thou didst unto Sihon king of the Amorites, who dwelt at Heshbon.
【本会注释】
    不要怕他。从上帝而来的这种保证是必要的，因为那些人的身材高大（申1:28；3:11）而且他们的防御工事非常有名。
35 【和合本】于是他们杀了他和他的众子，并他的众民，没有留下一个，就得了他的地。
【吕振中】于是以色列人将噩和他的儿子们跟他的众民击杀了，连一个残存的人都没有给他剩下；就取得他的地。
【思高本】他们击杀了他，他的儿子和他所有的人民，没有剩下一个；遂占据了他的国土。
【现代本】于是，以色列人杀了噩和他的儿子们，以及他所有的人民，一个也没有留下，并且占领了他的土地。
【KJV】So they smote him, and his sons, and all his people, until there was none left him alive: and they possessed his land.
【NIV】So they struck him down, together with his sons and his whole army, leaving them no survivors. And they took possession of his land.
【BBE】So they overcame him and his sons and his people, driving them all out: and they took his land for their heritage.
【ASV】So they smote him, and his sons and all his people, until there was none left him remaining: and they possessed his land.
【本会注释】
    他们杀了他。在打败噩的军队之后，除了少部分地区没有立刻被以色列人占领以外，整个地区都被以色列人占领了。最后的征服是由玛拿西的子孙睚珥完成了，他领受了亚珥歌伯全地作为对他的酬谢（民32:39,41；申3:14）。
    和他的众子。在申3:3节中没有被提及。
    就得了他的地。这包括60多座坚固城和许多的较小的城镇（申3:4,5；书13:30）。这被分派给了玛拿西的半个支派，正如前面所提到过的（申3:13；书13:29,30；王上4:13）。

怀爱伦的注释

1-35 《祖知》第427-437页
2-5 《祖知》第428页
3 《祖知》第434页
6,7 《祖知》第429页
6-9 《证》第8册第50页
8 《基教》第198页
8,9 《祖知》第430页
9 《祖知》第434页；《证》第5册第202页
16-18 《教》第162页
33 《祖知》第435页


第 22 章

【本会注释】
1 巴勒送给巴兰的第一个信息被拒绝。
15 他的第二个信息说服了他。
22 巴兰若不是因他自己的驴救了他，他早就会被一位使者杀死。
36 巴勒欢迎巴兰。

摩押王召巴兰
1 【和合本】以色列人起行，在摩押平原、约但河东，对着耶利哥安营。
【吕振中】以色列人往前行，在摩押原野扎营、就是在约旦河东边，耶利哥对面。
【思高本】以色列子民再起程出发，在约旦东边的摩阿布旷野中，对着耶里哥城扎了营。
【现代本】以色列人再往前走，在约旦河东岸的摩押平原、耶利哥对岸扎营。
【KJV】And the children of Israel set forward, and pitched in the plains of Moab on this side Jordan by Jericho.
【NIV】Then the Israelites traveled to the plains of Moab and camped along the Jordan across from Jericho.
【BBE】Then the children of Israel, journeying on, put up their tents in the lowlands of Moab, on the other side of Jordan at Jericho.
【ASV】And the children of Israel journeyed, and encamped in the plains of Moab beyond the Jordan at Jericho.
【本会注释】
    摩押平原。此平原从前是属于摩押人的。虽然亚摩利人征服了此地（民21:26），但该地区仍保留了其原先的名称。圣经没有告诉我们以色列人在摩押平原安营的月份，但人们通常认为他们是在第四十年的年末离开毗斯迦山，或亚巴琳的（民21:20；33:48）。该平原的面积大约有155平方公里。
    约但河东。就是在东岸，在耶利哥城的对面。他们直到约书亚成为领袖之后才过约但河（书3:1）。
2 【和合本】以色列人向亚摩利人所行的一切事，西拨的儿子巴勒都看见了。
【吕振中】以色列人向亚摩利人所行的一切事、西拨的儿子巴勒都看见了。
【思高本】漆颇尔的儿子巴拉克，见了以色列对阿摩黎人所做的一切；
【现代本】西拨的儿子摩押王巴勒听说以色列人怎样对待亚摩利人，又知道他们人多，
【KJV】And Balak the son of Zippor saw all that Israel had done to the Amorites.
【NIV】Now Balak son of Zippor saw all that Israel had done to the Amorites,
【BBE】Now Balak, the son of Zippor, saw what Israel had done to the Amorites.
【ASV】And Balak the son of Zippor saw all that Israel had done to the Amorites.
【本会注释】
    巴勒。意思就是“劫掠者”、“蹂躏者”，来源于词根“使……荒废”、“劫掠”。此人在书24:9；弥6:5节中与巴兰一起被再次提及；在士11:25节中被单独提到。
    西拨。意思就是“小鸟”。此名字的阴性词形是西坡拉，摩西妻子的名字。阳性词形在旧约中再没有出现过，除非琐法（伯2:11）是相同名字的不同拼法。
    向亚摩利人所行的一切事。就是向亚摩利人（见对创10:16节的注释）的王西宏和噩所行的，他们是当时最强大迦南统治者（申3:8）。
3 【和合本】摩押人因以色列民甚多，就大大惧怕，心内忧急，
【吕振中】摩押人极其惧怕以色列民、因为他们众多；摩押人对以色列人真是憎厌了。
【思高本】摩阿布人十分怕这民族，因为他们众多；摩阿布人对以色列子民大起恐慌，
【现代本】他和他的人民就都恐惧。
【KJV】And Moab was sore afraid of the people, because they were many: and Moab was distressed because of the children of Israel.
【NIV】and Moab was terrified because there were so many people. Indeed, Moab was filled with dread because of the Israelites.
【BBE】And in Moab there was great fear of the people, because their numbers were so great: and the feeling of Moab was bitter against the children of Israel.
【ASV】And Moab was sore afraid of the people, because they were many: and Moab was distressed because of the children of Israel.
【本会注释】
    摩押人……就大大惧怕。他们不知道上帝叫以色列人不许扰乱他们的吩咐，所以害怕失去自己的领土（参出1:12节中埃及人的态度）。摩押人现在所感到的恐惧早被预言了（出15:15）。
4 【和合本】对米甸的长老说：“现在这众人要把我们四围所有的一概舔尽，就如牛舔尽田间的草一般。”那时西拨的儿子巴勒作摩押王。
【吕振中】摩押人对米甸的长老说∶“现在这一集团要把我们四围所有的一概餂尽、就像牛餂尽田野的青草一般。”那时西拨的儿子巴勒做摩押王；
【思高本】于是对米德扬的长老说：“现在这些人要吞并我们四周的一切，有如牛吃尽田间的青草。”漆颇尔的儿子巴拉克，其时正是摩阿布的君王，
【现代本】于是摩押人对米甸人的首领说：“这群人不久就要把我们周围的东西都毁灭了，像牛吃光草场的草一样。”巴勒王
【KJV】And Moab said unto the elders of Midian, Now shall this company lick up all that are round about us, as the ox licketh up the grass of the field. And Balak the son of Zippor was king of the Moabites at that time.
【NIV】The Moabites said to the elders of Midian, "This horde is going to lick up everything around us, as an ox licks up the grass of the field." So Balak son of Zippor, who was king of Moab at that time,
【BBE】Then Moab said to the responsible men of Midian, It is clear that this great people will be the destruction of everything round us, making a meal of us as the ox does of the grass of the field. At that time Balak, the son of Zippor, was king of Moab.
【ASV】And Moab said unto the elders of Midian, Now will this multitude lick up all that is round about us, as the ox licketh up the grass of the field. And Balak the son of Zippor was king of Moab at that time.
【本会注释】
    米甸的长老。摩押与米甸历来是仇敌（创36:35），但是他们此时却甘愿联合起来对抗以色列人。“长老”似乎也被称为“王”（民31:8）和“族长”（书13:21）。在东方，年长而有阅历的男人即至今日仍被称为“长老”。米甸人是亚伯拉罕和基土拉的后代（创25:2,4），而且是牧民和巡游的商人（创37:28）。
    田间的草。直译为，“田间的绿物”，意思就是一切的植物。
5 【和合本】他差遣使者往大河边的毗夺去，到比珥的儿子巴兰本乡那里，召巴兰来，说：“有一宗民从埃及出来，遮满地面，与我对居。
【吕振中】他就差遣使者到比珥的儿子巴兰那里、到大河那边的毗夺、亚扪人（或译∶他本国的子民）之地那里、去请巴兰来，说∶“看哪，有一族从埃及出来，遮满了地面，也住在我的对面。
【思高本】遂遣使者往幼发拉的河阿玛伍人之地的培托尔去，见贝敖尔的儿子巴郎，请他说：“看，由埃及来了一个民族，遮盖了地面，现今正住在我的对面。
【现代本】派使者去召比珥的儿子巴兰来；巴兰住在亚扪人的地方、幼发拉底河附近的比夺。使者把巴勒的意思告诉他：“有一族人从埃及出来，人民散在各处，就要占领我们的土地。
【KJV】He sent messengers therefore unto Balaam the son of Beor to Pethor, which is by the river of the land of the children of his people, to call him, saying, Behold, there is a people come out from Egypt: behold, they cover the face of the earth, and they abide over against me:
【NIV】sent messengers to summon Balaam son of Beor, who was at Pethor, near the River, in his native land. Balak said: "A people has come out of Egypt; they cover the face of the land and have settled next to me.
【BBE】So he sent men to Balaam, son of Beor, at Pethor by the River in the land of the children of his people, saying to him, See, a people has come out of Egypt, covering all the face of the earth, and they have put up their tents opposite to me:
【ASV】And he sent messengers unto Balaam the son of Beor, to Pethor, which is by the River, to the land of the children of his people, to call him, saying, Behold, there is a people come out from Egypt: behold, they cover the face of the earth, and they abide over against me.
【本会注释】
    差遣使者。显然是经米甸人同意而差遣的（见第4节）。
    巴兰。来源于一个表示“吞灭”、“吞没”、“凶狠地毁灭”的动词。
    毗夺。现在被确认为彼特鲁，距离幼发拉底河不远，位于迦基米施的南部。这一认定使“大河”必定是幼发拉底河（见出23:31；书24:2,3,14）。根据巴兰自己的陈述（民23:7），他来自亚兰，这正是上美索不达米亚地区的名称（见《祖知》第438页）。
    本乡。直译为，“亚毛人之地”（英文RSV版），根据伊德利米神像上的一段铭文，此地已被确认为撒珠尔谷（Sajûr）地区。此谷位于阿勒坡和迦基米施之间。从彼特鲁起程（见上文），640多公里的路程，大约需要两周的时间（见《祖知》第438,439页）。
    一宗民。一个四十年前曾掠夺埃及并使法老降卑的有组织的民族。
    与我对居。有组织的劫掠团伙所带来的持续不断的威胁。这种情形自然使摩押人感到极其不安。
6 【和合本】这民比我强盛，现在求你来为我咒诅他们，或者我能得胜，攻打他们，赶出此地。因为我知道，你为谁祝福，谁就得福；你咒诅谁，谁就受咒诅。”
【吕振中】这族比我强盛，现在求你来、为我咒诅这族，或者我能击胜他们，能把他们赶出此地；因为我知道你给谁祝福，谁就得祝福，你咒诅谁，谁就受咒诅。”
【思高本】现在请你来，替我咒骂这民族，因为他们比我强大，或许这样我能将他们击败，从此地赶走；因为我知道，你祝福的，必蒙祝福；你咒骂的，必蒙咒骂。”
【现代本】他们人数比我们多，所以请你来，为我咒诅他们。或许我们能够打败他们，把他们赶出这块土地。我知道，你祝福，人民就得福；你咒诅，他们就遭殃。”
【KJV】Come now therefore, I pray thee, curse me this people; for they are too mighty for me: peradventure I shall prevail, that we may smite them, and that I may drive them out of the land: for I wot that he whom thou blessest is blessed, and he whom thou cursest is cursed.
【NIV】Now come and put a curse on these people, because they are too powerful for me. Perhaps then I will be able to defeat them and drive them out of the country. For I know that those you bless are blessed, and those you curse are cursed."
【BBE】Come now, in answer to my prayer, and put a curse on this people, for they are greater than I: and then I may be strong enough to overcome them and send them out of the land: for it is clear that good comes to him who has your blessing, but he on whom you put your curse is cursed.
【ASV】Come now therefore, I pray thee, curse me this people; for they are too mighty for me: peradventure I shall prevail, that we may smite them, and that I may drive them out of the land; for I know that he whom thou blessest is blessed, and he whom thou cursest is cursed.
【本会注释】
    为我咒诅他们。巴勒及其百姓相信这个巫士及其咒语的能力。魔术、妖术和魔鬼附身都是偶像崇拜的自然伴随物。
    比我强盛。巴勒意识到他需要超乎人力的帮助，以便应付以色列人明显的大能。
    谁就受咒诅。巴勒正在计划毁灭以色列人，但又不敢以自己的力量进行尝试。他曾听说巴兰之能力的效力。在古代，祝福和诅咒都是非常常见的，正如挪亚（创9:25-27）、以撒（创27:27）、雅各（创49）、约书亚（书6:26）以及以利沙（王下2:24）所做的。类似的，歌利亚在与大卫开始战斗之前，先呼求了其神明对这小孩子的诅咒（撒上17:43）。人若试图借着假定异教邪术只是一种骗术来解释其所有现象的话，这样做乃是愚蠢的。
7 【和合本】摩押的长老和米甸的长老手里拿着卦金，到了巴兰那里，将巴勒的话都告诉了他。
【吕振中】摩押的长老和米甸的长老手里拿着占卜礼金，就起身，到了巴兰那里，将巴勒的话都告诉了他。
【思高本】摩阿布和米德扬的长老于是带着卜金去了；到了巴郎那，将巴拉克的话告诉了他。
【现代本】于是，摩押人和米甸人的首领带着占卜的礼金到巴兰那里，把巴勒的意思告诉他。
【KJV】And the elders of Moab and the elders of Midian departed with the rewards of divination in their hand; and they came unto Balaam, and spake unto him the words of Balak.
【NIV】The elders of Moab and Midian left, taking with them the fee for divination. When they came to Balaam, they told him what Balak had said.
【BBE】So the responsible men of Moab and Midian went away, taking in their hands rewards for the prophet; and they came to Balaam and said to him what Balak had given them orders to say.
【ASV】And the elders of Moab and the elders of Midian departed with the rewards of divination in their hand; and they came unto Balaam, and spake unto him the words of Balak.
【本会注释】
    卦金。摩押人和米甸人在此阴谋中联合一致的。卦金和代求被看作是合法的交易（见撒上9:7,8；王上14:3；王下8:8）。自古以来，人若在手中没有礼物，就几乎无法接近一个名声显赫的人（创43:11,25,26；玛1:8）。
8 【和合本】巴兰说：“你们今夜在这里住宿，我必照耶和华所晓谕我的回报你们。”摩押的使臣就在巴兰那里住下了。
【吕振中】巴兰对他们说∶“今夜你们且在这里过夜，我要照永恒主告诉我的话回报你们”；摩押的首领就在巴兰那里过夜。
【思高本】他回答他们说：“今夜你们在这过夜，我要依照上主吩咐我的话答覆你们。”这样，摩阿布的缙绅就在巴郎那住下了。
【现代本】巴兰对他们说：“你们在这里过夜，明天我会告诉你们上主对我说什么。”摩押的首领们就留在巴兰那里过夜。
【KJV】And he said unto them, Lodge here this night, and I will bring you word again, as the LORD shall speak unto me: and the princes of Moab abode with Balaam.
【NIV】Spend the night here," Balaam said to them, "and I will bring you back the answer the Lord gives me." So the Moabite princes stayed with him.
【BBE】And he said to them, Take your rest here tonight, and I will give you an answer after hearing what the Lord says; so the chiefs of Moab kept there with Balaam that night.
【ASV】And he said unto them, Lodge here this night, and I will bring you word again, as Jehovah shall speak unto me: and the princes of Moab abode with Balaam.
【本会注释】
    回报你们。一个背道的先知正在玩火，希望得到属世的利益。巴兰已经知道以色列人以及上帝对他们的态度（《祖知》第439页）。
    主（译者注：英文KJV版直译）。直译为，“耶和华”，上帝的圣名。许多注释家觉得巴兰对耶和华一词的使用极其令人困惑不解，因为他们把他视为一个异教的占卜者。事实的真相乃是，巴兰本来是上帝的一个真先知，但他为了属世的利益而滥用了他的恩赐（《祖知》第439页）。同样的，麦基洗德和叶忒罗（《祖知》第136,247页）也是真神上帝的代表。拉班是一个至少允许他的家中有家神神像的人，然而在某些情况下上帝仍屈尊地与他进行交通（创31:19,24,30）。
9 【和合本】上帝临到巴兰那里，说：“在你这里的人都是谁？”
【吕振中】上帝来找巴兰说∶“在你这里的那些人是谁？”
【思高本】天主来到巴郎那说：“与你在一起的是些什么人？”
【现代本】上帝临到巴兰那里，问他：“跟你过夜的这些人是谁？”
【KJV】And God came unto Balaam, and said, What men are these with thee?
【NIV】God came to Balaam and asked, "Who are these men with you?"
【BBE】And God came to Balaam and said, Who are these men with you?
【ASV】And God came unto Balaam, and said, What men are these with thee?
【本会注释】
    这里的人都是谁？这不是询问，因为上帝对他们了如指掌（见创3:10,11）。这乃是责问，为了提醒巴兰，他所要涉入的道途是何等的危险（见王上19:9；赛39:3,4）。
10 【和合本】巴兰回答说：“是摩押王西拨的儿子巴勒打发人到我这里来，说：
【吕振中】巴兰对上帝说∶“是摩押王西拨的儿子巴勒，他差遣人到我这里来、说∶
【思高本】巴郎答覆天主说：“是摩阿布的君王，漆颇尔的儿子巴拉克，打发些人来告诉我说：
【现代本】巴兰回答：“摩押王巴勒派他们来告诉我，
【KJV】And Balaam said unto God, Balak the son of Zippor, king of Moab, hath sent unto me, saying,
【NIV】Balaam said to God, "Balak son of Zippor, king of Moab, sent me this message:
【BBE】And Balaam said to God, Balak, the son of Zippor, king of Moab, has sent them to me, saying,
【ASV】And Balaam said unto God, Balak the son of Zippor, king of Moab, hath sent unto me, saying,
【本会注释】
    巴勒。这暗示着此联盟中较强壮的一方是巴勒，摩押人的王，而米甸人则是较弱的一方。
11 【和合本】‘从埃及出来的民遮满地面，你来为我咒诅他们，或者我能与他们争战，把他们赶出去。’”
【吕振中】“看哪，有一族从埃及出来的、遮满了地面；现在求你来、为我咒诅他们，或者我能战胜他们，把他们赶出去。’”
【思高本】看，从埃及来了一个民族，遮盖了地面，现在请你来替我咒骂他们，使我或许能与他们交战，将他们驱逐。”
【现代本】从埃及出来一族人，分散各处。他要我为他咒诅他们，好使他打败他们，把他们赶走。”
【KJV】Behold, there is a people come out of Egypt, which covereth the face of the earth: come now, curse me them; peradventure I shall be able to overcome them, and drive them out.
【NIV】A people that has come out of Egypt covers the face of the land. Now come and put a curse on them for me. Perhaps then I will be able to fight them and drive them away.' "
【BBE】See, the people who have come out of Egypt are covering all the earth: now, put a curse on this people for me, so that I may be able to make war on them, driving them out of the land.
【ASV】Behold, the people that is come out of Egypt, it covereth the face of the earth: now, come curse me them; peradventure I shall be able to fight against them, and shall drive them out.
12 【和合本】上帝对巴兰说：“你不可同他们去，也不可咒诅那民，因为那民是蒙福的。”
【吕振中】上帝对巴兰说∶“你不可和他们一同去，也不可咒诅那族，因为那族是蒙祝福的。”
【思高本】天主对巴郎说：“你不可与他们同去，你不可咒骂这，因为他们是受祝福的。”
【现代本】上帝对巴兰说：“不要跟这些人去，也不可咒诅以色列人，因为我赐福给他们。”
【KJV】And God said unto Balaam, Thou shalt not go with them; thou shalt not curse the people: for they are blessed.
【NIV】But God said to Balaam, "Do not go with them. You must not put a curse on those people, because they are blessed."
【BBE】And God said to Balaam, You are not to go with them, or put a curse on this people, for they have my blessing.
【ASV】And God said unto Balaam, Thou shalt not go with them; thou shalt not curse the people; for they are blessed.
【本会注释】
    你不可。巴兰知道自己的责任和义务（见对第8节的注释）。他既贪恋礼物，但又知道他的咒诅不能伤害以色列人。
    那民是蒙福的。无人能扭转上帝的祝福而将其变成咒诅。
13 【和合本】巴兰早晨起来，对巴勒的使臣说：“你们回本地去吧，因为耶和华不容我和你们同去。”
【吕振中】巴兰早晨起来，对巴勒的首领说∶“回你们本地去吧；因为永恒主不容我和你们一同去。”
【思高本】巴郎早晨起来就对巴拉克的缙绅说：“你们回本国去吧！因为上主不许我同你们一起去。”
【现代本】第二天早上，巴兰去见巴勒的使者，说：“回去吧，上主不准我跟你们去。”
【KJV】And Balaam rose up in the morning, and said unto the princes of Balak, Get you into your land: for the LORD refuseth to give me leave to go with you.
【NIV】The next morning Balaam got up and said to Balak's princes, "Go back to your own country, for the Lord has refused to let me go with you."
【BBE】In the morning Balaam got up and said to the chiefs of Balak, Go back to your land, for the Lord will not let me go with you.
【ASV】And Balaam rose up in the morning, and said unto the princes of Balak, Get you into your land; for Jehovah refuseth to give me leave to go with you.
【本会注释】
    耶和华不容。巴兰再次使用耶和华之名，如同他在第8节中所做的一样。他没有告知巴勒的使臣，以色列人是蒙上帝祝福的。
14 【和合本】摩押的使臣就起来，回巴勒那里去，说：“巴兰不肯和我们同来。”
【吕振中】摩押的首领就起来，往巴勒那里去、说∶“巴兰不肯和我们一同来。”
【思高本】摩阿布的缙绅就起身回到巴拉克那说：“巴郎不愿同我们一起来。”
【现代本】他们就回去见巴勒，报告他巴兰不跟他们一起来。
【KJV】And the princes of Moab rose up, and they went unto Balak, and said, Balaam refuseth to come with us.
【NIV】So the Moabite princes returned to Balak and said, "Balaam refused to come with us."
【BBE】So the chiefs of Moab went back to Balak and said, Balaam will not come with us.
【ASV】And the princes of Moab rose up, and they went unto Balak, and said, Balaam refuseth to come with us.
【本会注释】
    巴兰不肯。使臣们自然地误解了巴兰的动机（见对第13节的注释），而且不能给予巴勒真实的报告。他们自然也会将他们使命失败的原因归结于巴兰。
15 【和合本】巴勒又差遣使臣，比先前的又多又尊贵。
【吕振中】巴勒又差遣首领比这些人又多又尊贵。
【思高本】巴拉克于是又派比以前更多更尊贵的缙绅去。
【现代本】于是巴勒差派一批比先前重要的人去。
【KJV】And Balak sent yet again princes, more, and more honourable than they.
【NIV】Then Balak sent other princes, more numerous and more distinguished than the first.
【BBE】So Balak sent more chiefs, greater in number and of higher position than the others.
【ASV】And Balak sent yet again princes, more, and more honorable than they.
【本会注释】
    使臣，比……又多。这是东方人在这种情况下所采用的典型做法。巴勒推想巴兰是在要求得到更大的尊敬和对其服务更大的赏识。这些可以通过派送更高级别的使臣和给予更大的酬谢而得以表现。
16 【和合本】他们到了巴兰那里，对他说：“西拨的儿子巴勒这样说：‘求你不容什么事拦阻你不到我这里来，
【吕振中】他们来见巴兰，对他说∶“西拨的儿子巴勒这样说∶‘求你别让什么事阻止你不到我这里来；
【思高本】他们去见巴郎，对他说：“漆颇尔的儿子巴拉克这样说：请你不要推辞到我这来，
【现代本】他们去见巴兰，把巴勒的意思告诉他：“请不要因任何顾忌而不来！
【KJV】And they came to Balaam, and said to him, Thus saith Balak the son of Zippor, Let nothing, I pray thee, hinder thee from coming unto me:
【NIV】They came to Balaam and said: "This is what Balak son of Zippor says: Do not let anything keep you from coming to me,
【BBE】And they came to Balaam and said, Balak, son of Zippor, says, Let nothing keep you from coming to me:
【ASV】And they came to Balaam, and said to him, Thus saith Balak the son of Zippor, Let nothing, I pray thee, hinder thee from coming unto me:
【本会注释】
    不容什么事。直译为，“不要克制你自己”。反身动词的形式暗示着巴勒将巴兰的迟疑理解为是对更大的认可和酬谢的渴求。
17 【和合本】因为我必使你得极大的尊荣。你向我要什么，我就给你什么；只求你来为我咒诅这民。’”
【吕振中】因为我一定要使你非常荣耀；凡你向我说什么，我就作什么；只求你来、为我咒诅这族。’”
【思高本】因为我必丰富地酬谢你。凡你要的，我都照办；只要你前来，替我咒骂这民族。”
【现代本】我要厚厚地酬谢你，你无论说什么我都照办。请来为我咒诅这些人。”
【KJV】For I will promote thee unto very great honour, and I will do whatsoever thou sayest unto me: come therefore, I pray thee, curse me this people.
【NIV】because I will reward you handsomely and do whatever you say. Come and put a curse on these people for me."
【BBE】For I will give you a place of very great honour, and whatever you say to me I will do; so come, in answer to my prayer, and put a curse on this people.
【ASV】for I will promote thee unto very great honor, and whatsoever thou sayest unto me I will do: come therefore, I pray thee, curse me this people.
【本会注释】
    我必使你得。直译为，“尊敬你，我将极大地尊敬你”（见但2:6）。
    你向我要什么。不是关于报酬，而是关于为实现巴勒之目的而有的合作。
18 【和合本】巴兰回答巴勒的臣仆说：“巴勒就是将他满屋的金银给我，我行大事小事也不得越过耶和华我上帝的命。
【吕振中】巴兰回答巴勒的臣仆说∶“就使巴勒将他满屋的金银都给我，我也不能越过永恒主我的上帝所吩咐的、来多作少作。
【思高本】巴郎答覆巴拉克的使臣说：“既使巴拉克给我满屋的金银，我也不能做任何大小的事，违犯上主我天主的命令。
【现代本】可是巴兰说：“即使巴勒把他王宫里所有的金银都给我，我也不能在最小的事上违背上主──我上帝的命令。
【KJV】And Balaam answered and said unto the servants of Balak, If Balak would give me his house full of silver and gold, I cannot go beyond the word of the LORD my God, to do less or more.
【NIV】But Balaam answered them, "Even if Balak gave me his palace filled with silver and gold, I could not do anything great or small to go beyond the command of the Lord my God.
【BBE】But Balaam, in answer; said to the servants of Balak, Even if Balak gave me his house full of silver and gold, it would not be possible for me to do anything more or less than the orders of the Lord my God.
【ASV】And Balaam answered and said unto the servants of Balak, If Balak would give me his house full of silver and gold, I cannot go beyond the word of Jehovah my God, to do less or more.
【本会注释】
    他满屋的。比较王上13:8节中不知名的先知的经历。
    金银。这是巴兰心思的写照，他现在一心追求属世的财富。贪婪乃是他不时发生的罪。
    我……也不得越过耶和华我上帝的命。直译为，“我不能掠过耶和华我上帝的口”。这句话暗示着对真神上帝的熟识。
    行大事小事。直译为，“一件或小或大的事”，意思是“无论何事”（见撒上20:2；22:15；25:36）。巴兰知道他虽然无法控制他的意念，但上帝却能控制他的行为。
19 【和合本】现在我请你们今夜在这里住宿，等我得知耶和华还要对我说什么。”
【吕振中】现在请你们今天夜里也在这里住宿，等我得知永恒主还要同我说什么话。”
【思高本】现在，请你们今夜也在这住下，看看上主还要对我说什么。”
【现代本】可是请你们在这里过夜，像以前那些人那样，我好知道上主是不是还有别的话要告诉我。”
【KJV】Now therefore, I pray you, tarry ye also here this night, that I may know what the LORD will say unto me more.
【NIV】Now stay here tonight as the others did, and I will find out what else the Lord will tell me."
【BBE】So take your rest here this night, till I have knowledge what more the Lord has to say to me.
【ASV】Now therefore, I pray you, tarry ye also here this night, that I may know what Jehovah will speak unto me more.
【本会注释】
    住宿。他象对待第一批使臣一样对待他们。
    等我得知。巴兰已经知道上帝会说什么（见第12节和对第8节的注释）。他正在试图和上帝周旋，仿佛上帝是一个易于改变主意的无能之辈。
20 【和合本】当夜，上帝临到巴兰那里，说：“这些人若来召你，你就起来同他们去，你只要遵行我对你所说的话。”
【吕振中】当天夜里、上帝来找巴兰、对他说∶“这些人既然来请你，你就起来、和他们一同去吧；只是我所吩咐你行的事、你只要那样行就好啦。”
【思高本】夜间天主来到巴郎那，对他说：“这些人既然来邀请你，你就起身同他们去吧！但是你只应做我吩咐你的事。”
【现代本】当夜，上帝临到巴兰那里，对他说：“如果这些人是来求你跟他们去，你就准备跟他们去，但是要照着我的话做。”
【KJV】And God came unto Balaam at night, and said unto him, If the men come to call thee, rise up, and go with them; but yet the word which I shall say unto thee, that shalt thou do.
【NIV】That night God came to Balaam and said, "Since these men have come to summon you, go with them, but do only what I tell you."
【BBE】And that night God came to Balaam and said to him, If these men have come for you, go with them: but do only what I say to you.
【ASV】And God came unto Balaam at night, and said unto him, If the men are come to call thee, rise up, go with them; but only the word which I speak unto thee, that shalt thou do.
【本会注释】
    上帝临到。上帝的使者又是全能的上帝自己。
    这些人若来。就是如果他们早上召他，要听他的答复的话。
    起来同他们去。上帝允许了先知去做他已经决定要做的事情。巴兰不是在真诚地寻求上帝的旨意，因为他早已知道上帝的旨意是什么（第12节）。他已定意要一意孤行，而只是想求得表面上的许可。
    话。巴兰从这句话得知上帝不会允许他咒诅以色列人，他也知道与巴勒的使臣一起出发意味着得到丰厚的礼物并弄虚作假。

巴兰和他的驴
21 【和合本】巴兰早晨起来，备上驴，和摩押的使臣一同去了。
【吕振中】巴兰早晨起来，备上驴，和摩押的首领一同去。
【思高本】巴郎早晨起来，备好驴，就同摩阿布的缙绅一起去了。
【现代本】第二天早上，巴兰把鞍子套在驴背上，跟摩押的首领们一道去了。
【KJV】And Balaam rose up in the morning, and saddled his ass, and went with the princes of Moab.
【NIV】Balaam got up in the morning, saddled his donkey and went with the princes of Moab.
【BBE】So in the morning Balaam got up and, making his ass ready, went with the chiefs of Moab.
【ASV】And Balaam rose up in the morning, and saddled his ass, and went with the princes of Moab.
【本会注释】
    备上驴。驴在当时被各阶层的人所普遍使用，特别是短距离的旅行。骆驼被用于较长的旅行。士5:10节和王下4:22节中的希伯来语指明了那是母驴，但公驴被提及的次数更多（出4:20；书15:18；撒上25:20；撒下16:2；17:23等）。备驴在旧约中多次与悲剧联系在一起（撒下17:23；王上2:40；13:13）。
22 【和合本】上帝因他去就发了怒；耶和华的使者站在路上敌挡他。他骑着驴，有两个仆人跟随他。
【吕振中】因了他去、上帝就发怒；永恒主的使者站在路上敌挡他。他骑着驴，有他的两个僮仆和他同行。
【思高本】因为他起身走了，天主发了怒；上主的使者在路上挡住他的去路。当时他骑着驴，还有两个僮仆跟着。
【现代本】上帝不喜欢巴兰跟他们去。巴兰骑着驴，两个仆人伴随他走在路上的时候，上主的天使站在路中挡住他的去路。
【KJV】And God's anger was kindled because he went: and the angel of the LORD stood in the way for an adversary against him. Now he was riding upon his ass, and his two servants were with him.
【NIV】But God was very angry when he went, and the angel of the Lord stood in the road to oppose him. Balaam was riding on his donkey, and his two servants were with him.
【BBE】But God was moved to wrath because he went: and the angel of the Lord took up a position in the road to keep him from his purpose. Now he was seated on his ass, and his two servants were with him.
【ASV】And God's anger was kindled because he went; and the angel of Jehovah placed himself in the way for an adversary against him. Now he was riding upon his ass, and his two servants were with him.
【本会注释】
    上帝……发了怒。在第12节中，上帝向巴兰显明了祂的旨意。在第20节中，耶和华允许他去了。这只是一种许可性的指令，所依据的不是上帝的旨意而是巴兰的自我意志。如果先知真的渴求上帝的旨意，那么记载在12节中的话语就早已了结此事了。但是当一个人存心悖逆时，上帝可能会允许他为所欲为并自食其果（见诗81:11,12；何4:17）。
    巴兰是一个滥用其呼召，以其神圣恩赐谋私的先知的典范。相应地，我们在圣经中读到“巴兰的教训”（启2:14）、“巴兰的错谬”（犹11）、“巴兰的路”（彼后2:15）。
    耶和华的使者。这常指基督（出3:2,14；23:20,23；32:34；《祖知》第311,366页），尽管我们无法确定这总是指基督（见来1:14；《祖知》第67页）。在这里，这似乎就是基督（《祖知》第366页；参出23:20）。
    站在路上。直译为，“置自身于路上”。
    敌挡。来，satan，“敌手”，或“敌人”。由于撒但是上帝和人类的大敌，所以他被称为撒但，或被直译为“敌手”（代上21:1；伯1:6；亚3:1）。耶和华作为一个敌手站在巴兰的路上，主要不是因为先知决意遵循其自找灭亡的道路，而是因为他正在使自己成为上帝选民的对手。“撒但”是对这个希伯来词语的音译。此词与新约圣经中的“魔鬼”一词被认为具有相同的意义和含义。他是人类灵魂的仇敌，致力于人类永远的毁灭。
    有两个仆人跟随他。经文里没有提到巴勒的使臣与巴兰在一起。这些带着许多礼物和对更多礼物之应许的尊贵使臣（第15-17节）因巴兰没有立刻答应与他们同去而感到气愤。他们预料会再次被拒绝，所以早就起程回家了（《祖知》第441页）。巴兰正在试图赶上他们，所以对任何的耽延都特别的恼火。两个仆人没有成为故事情节的一部分，甚至连协助他们的主人控制一下驴都没有。
23 【和合本】驴看见耶和华的使者站在路上，手里有拔出来的刀，就从路上跨进田间，巴兰便打驴，要叫它回转上路。
【吕振中】驴看见永恒主的使者在路上立着、手里拿着拔出来的刀，就转离了路、在田地里走，巴兰便击打驴，要叫它转上路来。
【思高本】那驴一看见上主的使者，持着拔出的刀站在路上，就离开正路，走入田中去了。巴郎便鞭打那驴，要它回到路上。
【现代本】驴看见天使拿着剑站在那里，就离开了路，转到田里去。巴兰打驴，要它回到路上。
【KJV】And the ass saw the angel of the LORD standing in the way, and his sword drawn in his hand: and the ass turned aside out of the way, and went into the field: and Balaam smote the ass, to turn her into the way.
【NIV】When the donkey saw the angel of the Lord standing in the road with a drawn sword in his hand, she turned off the road into a field. Balaam beat her to get her back on the road.
【BBE】And the ass saw the angel of the Lord waiting in the road with his sword in his hand; and turning from the road, the ass went into the field; and Balaam gave the ass blows, to get her back on to the road.
【ASV】And the ass saw the angel of Jehovah standing in the way, with his sword drawn in his hand; and the ass turned aside out of the way, and went into the field: and Balaam smote the ass, to turn her into the way.
【本会注释】
    驴看见。两个仆人显然和他们的主人一样盲目。耶和华开了驴的眼，正如祂不久之后开了它的口一样。
    有拔出来的刀。直译为，“一个攻击的武器”，来源于动词“攻击”、“击倒”（见书5:13）。
    就……跨进田间。葡萄园有围墙，而田间没有。
24 【和合本】耶和华的使者就站在葡萄园的窄路上；这边有墙，那边也有墙。
【吕振中】永恒主的使者站在葡萄园的窄路上、这边有围墙、那边也有围墙。
【思高本】以后，上主的使者又站在葡萄园间的窄路上，两面有墙。
【现代本】于是天使站在两个葡萄园之间的窄路上，两边都有石墙。
【KJV】But the angel of the LORD stood in a path of the vineyards, a wall being on this side, and a wall on that side.
【NIV】Then the angel of the Lord stood in a narrow path between two vineyards, with walls on both sides.
【BBE】Then the angel of the Lord took up his position in a narrow road through the vine-gardens, with a wall on this side and on that.
【ASV】Then the angel of Jehovah stood in a narrow path between the vineyards, a wall being on this side, and a wall on that side.
【本会注释】
    有墙。在他经过耕地的途中，先知到了一处在两个葡萄园之间被围起来的地方，两边都是墙，中间是一个过道。
25 【和合本】驴看见耶和华的使者，就贴靠墙，将巴兰的脚挤伤了；巴兰又打驴。
【吕振中】驴看见永恒主的使者，就挤靠着墙，将巴兰的脚挤墙撞伤了；巴兰又击打驴。
【思高本】那驴一见上主的使者，就紧靠着墙，将巴郎的脚挤在墙上，他又打了那驴。
【现代本】驴看见天使，就挨着墙，把巴兰的脚擦伤了；巴兰又打驴。
【KJV】And when the ass saw the angel of the LORD, she thrust herself unto the wall, and crushed Balaam's foot against the wall: and he smote her again.
【NIV】When the donkey saw the angel of the Lord , she pressed close to the wall, crushing Balaam's foot against it. So he beat her again.
【BBE】And the ass saw the angel of the Lord, and went near the wall, crushing Balaam's foot against the wall; and he gave her more blows.
【ASV】And the ass saw the angel of Jehovah, and she thrust herself unto the wall, and crushed Balaam's foot against the wall: and he smote her again.
【本会注释】
    就贴靠。驴借着用力将自己的身体紧贴着墙壁，才得以从天使身边经过；而天使又在前方占据了另一个位置。
    将巴兰的脚挤伤了。在试图从天使身边擦肩而过时，驴使巴兰的脚在它的身体和墙壁之间被剧烈地擦伤了。
26 【和合本】耶和华的使者又往前去，站在狭窄之处，左右都没有转折的地方。
【吕振中】永恒主的使者又往前走，去站在狭窄之处，左右都没有转折的地方。
【思高本】上主的使者又往前行，站在窄狭的地方，左右无路可走，
【现代本】天使再往前去，站在一个很窄的地方，两边都没有空隙可以通过。
【KJV】And the angel of the LORD went further, and stood in a narrow place, where was no way to turn either to the right hand or to the left.
【NIV】Then the angel of the Lord moved on ahead and stood in a narrow place where there was no room to turn, either to the right or to the left.
【BBE】Then the angel of the Lord went further, stopping in a narrow place where there was no room for turning to the right or to the left.
【ASV】And the angel of Jehovah went further, and stood in a narrow place, where was no way to turn either to the right hand or to the left.
【本会注释】
    没有转折的地方。驴既不能左转也不能右转，更无法回头匆匆撤退。
27 【和合本】驴看见耶和华的使者，就卧在巴兰底下，巴兰发怒，用杖打驴。
【吕振中】驴看见永恒主的使者，就伏在巴兰底下；巴兰一发怒，就用行杖击打驴。
【思高本】那驴又见上主的使者，遂趴在巴郎下；巴郎大怒，用棍杖打那驴。
【现代本】这一次，驴看见天使就趴下。巴兰发脾气，用杖打驴。
【KJV】And when the ass saw the angel of the LORD, she fell down under Balaam: and Balaam's anger was kindled, and he smote the ass with a staff.
【NIV】When the donkey saw the angel of the Lord , she lay down under Balaam, and he was angry and beat her with his staff.
【BBE】And the ass saw the angel of the Lord and went down on the earth under Balaam; and full of wrath, Balaam gave her hard blows with his stick.
【ASV】And the ass saw the angel of Jehovah, and she lay down under Balaam: and Balaam's anger was kindled, and he smote the ass with his staff.
【本会注释】
    就卧在。驴意识到当下处境的绝望。因贪婪和忿怒而变得盲目的先知只能见到驴在行为上的固执。
28 【和合本】耶和华叫驴开口，对巴兰说：“我向你行了什么，你竟打我这三次呢？”
【吕振中】永恒主开了驴的口，驴就对巴兰说∶“我到底作了什么触犯着你，你竟击打了我这三次呢？”
【思高本】上主遂开了驴的口，对巴郎说：“我对你做了什么？你竟叁次打我？”
【现代本】那时，上主使驴说话，它对巴兰说：“我对你做了什么？你为什么三次打我呢？”
【KJV】And the LORD opened the mouth of the ass, and she said unto Balaam, What have I done unto thee, that thou hast smitten me these three times?
【NIV】Then the Lord opened the donkey's mouth, and she said to Balaam, "What have I done to you to make you beat me these three times?"
【BBE】Then the Lord gave the ass the power of talking, and opening her mouth she said to Balaam, What have I done to you that you have given me blows these three times?
【ASV】And Jehovah opened the mouth of the ass, and she said unto Balaam, What have I done unto thee, that thou hast smitten me these three times?
【本会注释】
    耶和华叫驴开口。圣经中记录动物说话的唯一其他例证就是创3章中的蛇。
29 【和合本】巴兰对驴说：“因为你戏弄我，我恨不能手中有刀，把你杀了。”
【吕振中】巴兰对驴说∶“因为你作弄了我，我不巴得手中有刀，即刻将你杀死。”
【思高本】巴郎回答那驴说：“因为你玩弄我。我若手中有刀，早杀了你。”
【现代本】巴兰回答：“因为你戏弄我！要是我手里有刀，就宰了你！”
【KJV】And Balaam said unto the ass, Because thou hast mocked me: I would there were a sword in mine hand, for now would I kill thee.
【NIV】Balaam answered the donkey, "You have made a fool of me! If I had a sword in my hand, I would kill you right now."
【BBE】And Balaam said to the ass, You have made me seem foolish: if only I had a sword in my hand I would put you to death.
【ASV】And Balaam said unto the ass, Because thou hast mocked me, I would there were a sword in my hand, for now I had killed thee.
【本会注释】
    戏弄我。直译为，“象孩子一样跟我玩”，就是反复无常地对待我，而且把我当成一个玩物。相同的动词在英文KJV版的士19:25节和撒上31:4节中被译为“凌辱”，在伯16:15节中被译为“[尘土中]玷污”，在诗141:4节中被译为“行”恶事。
    把你杀了。这里暴露了先知的伪善。他自称能凭借自己的咒语而毁灭一个国家，然而他却毫无能力杀他的驴。一个人只有盲目到极点时才会当一头驴和自己说话时不感到惊奇。
30 【和合本】驴对巴兰说：“我不是你从小时直到今日所骑的驴吗？我素常向你这样行过吗？”巴兰说：“没有。”
【吕振中】驴对巴兰说∶“我，我不是你从小时到今日所骑的驴么？我素常曾向你这样行过么？”巴兰说∶“没有。”
【思高本】那驴对巴郎说：“我不是你从起初直到今日骑的驴吗？平常我是否对你这样做？”他回答说：“不。”
【现代本】驴说：“我不是你从小所骑的驴吗？我以前这样对待过你吗？”巴兰说：“没有！”
【KJV】And the ass said unto Balaam, Am not I thine ass, upon which thou hast ridden ever since I was thine unto this day? was I ever wont to do so unto thee? and he said, Nay.
【NIV】The donkey said to Balaam, "Am I not your own donkey, which you have always ridden, to this day? Have I been in the habit of doing this to you?" "No," he said.
【BBE】And the ass said to Balaam, Am I not your ass upon which you have gone all your life till this day? and have I ever done this to you before? And he said, No.
【ASV】And the ass said unto Balaam, Am not I thine ass, upon which thou hast ridden all thy life long unto this day? was I ever wont to do so unto thee? and he said, Nay.
【本会注释】
    从小时。直译为，“从你存在时起”，就是“自从你开始骑”。
    我素常……吗？“这是我通常的行为方式吗?”母驴的奇特行为本应足以使巴兰意识到某些异常的事情发生了，因为它从未如此乖张地行过。
31 【和合本】当时，耶和华使巴兰的眼目明亮，他就看见耶和华的使者站在路上，手里有拔出来的刀，巴兰便低头俯伏在地。
【吕振中】当下永恒主开了巴兰的眼，他就看见永恒主的使者在路上立着，手里拿着拔出来的刀，巴兰便伏脸下拜。
【思高本】上主遂开了巴郎的眼，使他看见上主的使者，手持拔出的刀站在路上，他就躬身俯伏在地。
【现代本】随后，上主使巴兰看见天使拿着剑站在那里，巴兰就俯伏在地上。
【KJV】Then the LORD opened the eyes of Balaam, and he saw the angel of the LORD standing in the way, and his sword drawn in his hand: and he bowed down his head, and fell flat on his face.
【NIV】Then the Lord opened Balaam's eyes, and he saw the angel of the Lord standing in the road with his sword drawn. So he bowed low and fell facedown.
【BBE】Then the Lord made Balaam's eyes open, and he saw the angel of the Lord in the way with his sword in his hand: and he went down on his face to the earth.
【ASV】Then Jehovah opened the eyes of Balaam, and he saw the angel of Jehovah standing in the way, with his sword drawn in his hand; and he bowed his head, and fell on his face.
【本会注释】
    巴兰的眼目。比较以利沙仆人的经历（王下6:17）。
    他就看见……使者。巴兰缺乏属灵的眼界。他的两个仆人显然什么也没看见。比较与保罗同行之人的经历（徒9:7）。
    便低头。这并不是出于对其邪恶企图的真诚悔改，而是由于绝望无助的恐惧。
32 【和合本】耶和华的使者对他说：“你为何这三次打你的驴呢？我出来敌挡你，因你所行的，在我面前偏僻。
【吕振中】永恒主的使者对他说∶“你为什么这三次击打了你的驴呢？看哪，是我出来敌挡你的，因为你对着我逆行了路。
【思高本】上主的使者对他说：“你为什么叁次打你的驴？看，是我出来挡路，因为你走的这路，在我面前是邪路。
【现代本】天使对他说：“你为什么这样三次打驴呢？我来挡住你的路，因为你不该去。
【KJV】And the angel of the LORD said unto him, Wherefore hast thou smitten thine ass these three times? behold, I went out to withstand thee, because thy way is perverse before me:
【NIV】The angel of the Lord asked him, "Why have you beaten your donkey these three times? I have come here to oppose you because your path is a reckless one before me.
【BBE】And the angel of the Lord said to him, Why have you given your ass blows these three times? See, I have come out against you to keep you back, because your purpose is not pleasing to me.
【ASV】And the angel of Jehovah said unto him, Wherefore hast thou smitten thine ass these three times? behold, I am come forth for an adversary, because thy way is perverse before me:
【本会注释】
    偏僻。直译为，“鲁莽”。意思就是巴兰是因他的固执而起程的，并不是因为与上帝旨意的和谐。
33 【和合本】驴看见我就三次从我面前偏过去；驴若没有偏过去，我早把你杀了，留它存活。”
【吕振中】驴看见我就在我面前偏转了这三次。假使驴没有从我面前偏转着，我早已把你杀死、而让它活着。”
【思高本】驴看见了我，就在我面前回避了叁次；幸亏它回避了我，不然我早杀了你，只留下了它。”
【现代本】你的驴看见我，三次都躲开了，如果它没有躲开，我已经把你杀了，而留它活着。”
【KJV】And the ass saw me, and turned from me these three times: unless she had turned from me, surely now also I had slain thee, and saved her alive.
【NIV】The donkey saw me and turned away from me these three times. If she had not turned away, I would certainly have killed you by now, but I would have spared her."
【BBE】And the ass saw me, turning to one side from me three times: if she had not gone to one side, I would certainly have put you to death and kept her safe.
【ASV】and the ass saw me, and turned aside before me these three times: unless she had turned aside from me, surely now I had even slain thee, and saved her alive.
【本会注释】
    我早把你杀了。先知所残酷鞭打的驴救了他的性命。控制住巴兰的精神在他的行为上被完全地暴露了出来。
    留它存活。即或上帝杀了巴兰，祂也会保留驴的性命。在上帝的眼中，顺从乃是一种德行。请比较另一位悖逆先知的驴所有的经历（王上13:24）。
34 【和合本】巴兰对耶和华的使者说：“我有罪了。我不知道你站在路上阻挡我；你若不喜欢我去，我就转回。”
【吕振中】巴兰对永恒主的使者说∶“我有罪了；我不知道是你在路上站着来对付我；现在你若不喜欢我去，我就回去得啦。”
【思高本】巴郎于是对上主的使者说：“我犯了罪，因为我不知道是你站在路上阻拦我。现在，如果你以为不对，我就回去好了。”
【现代本】巴兰回答：“我犯罪了；我不知道你站在路中挡住我。如果你认为我不该去，我就回家。”
【KJV】And Balaam said unto the angel of the LORD, I have sinned; for I knew not that thou stoodest in the way against me: now therefore, if it displease thee, I will get me back again.
【NIV】Balaam said to the angel of the Lord , "I have sinned. I did not realize you were standing in the road to oppose me. Now if you are displeased, I will go back."
【BBE】And Balaam said to the angel of the Lord, I have done wrong, for I did not see that you were in the way against me: but now, if it is evil in your eyes, I will go back again.
【ASV】And Balaam said unto the angel of Jehovah, I have sinned; for I knew not that thou stoodest in the way against me: now therefore, if it displease thee, I will get me back again.
【本会注释】
    我有罪了。他也许想到了他对驴的无理鞭打，以及他对巴勒之礼物的一味追求。
    你若不喜欢。他知道此次旅行只是由于他的固执才被许可的。
35 【和合本】耶和华的使者对巴兰说：“你同这些人去吧！你只要说我对你说的话。”于是巴兰同着巴勒的使臣去了。
【吕振中】永恒主的使者对巴兰说∶“你同这些人去吧；不过我所吩咐你说的话、你只要那样说就好啦。”于是巴兰和巴勒的首领一同去。
【思高本】上主的使者对巴郎说：“你同这些人去吧！但是你只应说我吩咐你的话。”巴郎于是同巴拉克的缙绅一起去了。
【现代本】可是天使说：“跟这些人去吧！但是你只可照着我告诉你的话说。”巴兰就跟他们去了。
【KJV】And the angel of the LORD said unto Balaam, Go with the men: but only the word that I shall speak unto thee, that thou shalt speak. So Balaam went with the princes of Balak.
【NIV】The angel of the Lord said to Balaam, "Go with the men, but speak only what I tell you." So Balaam went with the princes of Balak.
【BBE】And the angel of the Lord said to Balaam, Go with the men; but say only what I give you to say. Then Balaam went on with the chiefs of Balak.
【ASV】And the angel of Jehovah said unto Balaam, Go with the men; but only the word that I shall speak unto thee, that thou shalt speak. So Balaam went with the princes of Balak.
【本会注释】
    你同这些人去吧。比较第20节，其中首次给予了这一相同的许可，而且其中上帝再次与发言人相认同。

巴勒欢迎巴兰
36 【和合本】巴勒听见巴兰来了，就往摩押京城去迎接他；这城是在边界上，在亚嫩河旁。
【吕振中】巴勒听见巴兰来了，就出去到摩押的京城迎接他∶这城在亚嫩河地界、就在边界上。
【思高本】巴拉克听说巴郎来了，就到阿尔摩阿布──此城临近阿尔农河边，在国界的尽头，──去迎接他。
【现代本】巴勒听说巴兰来了，就到亚珥城去迎接他；这城在摩押边界亚嫩河旁边。
【KJV】And when Balak heard that Balaam was come, he went out to meet him unto a city of Moab, which is in the border of Arnon, which is in the utmost coast.
【NIV】When Balak heard that Balaam was coming, he went out to meet him at the Moabite town on the Arnon border, at the edge of his territory.
【BBE】Now Balak, hearing that Balaam had come, went to the chief town of Moab, on the edge of the Arnon, in the farthest part of the land, for the purpose of meeting him.
【ASV】And when Balak heard that Balaam was come, he went out to meet him unto the City of Moab, which is on the border of the Arnon, which is in the utmost part of the border.
【本会注释】
    就……去。巴勒带领一大群由首领和达官贵人组成的随行人员来迎接先知。人们都期待着这位先知能使国家脱离遭受侵略的恐惧。
    摩押京城。比较民21:15节。这里所指的可能就是亚珥。
    在……河旁。西宏，亚摩利人的王，曾征服摩押人的土地，直到亚嫩河。巴勒到了其领土的最前线来迎接先知。
37 【和合本】巴勒对巴兰说：“我不是急急地打发人到你那里去召你吗？你为何不到我这里来呢？我岂不能使你得尊荣吗？”
【吕振中】巴勒对巴兰说∶“我不是迫切打发人到你那里去请你么？你为什么你不到我这里来呢？难道我果真不能使你得荣显么？”
【思高本】巴拉克对巴郎说：“我不是派遗了使者去请你？你为什么不到我这来，莫非我不能酬报你？”
【现代本】巴勒对他说：“我第一次派人去请你的时候你怎么不来呢？你以为我不能给你足够的酬报吗？”
【KJV】And Balak said unto Balaam, Did I not earnestly send unto thee to call thee? wherefore camest thou not unto me? am I not able indeed to promote thee to honour?
【NIV】Balak said to Balaam, "Did I not send you an urgent summons? Why didn't you come to me? Am I really not able to reward you?"
【BBE】And Balak said to Balaam, Did I not send to you, requesting you with all my heart to come to me? why did you not come? am I not able to give you a place of honour?
【ASV】And Balak said unto Balaam, Did I not earnestly send unto thee to call thee? wherefore camest thou not unto me? am I not able indeed to promote thee to honor?
【本会注释】
    急急地打发人。这是巴勒对巴兰的一种恭维。同时，巴勒也没有试图隐瞒或淡化他的焦虑。
    使你得尊荣吗？见第17节；民24:11。
38 【和合本】巴兰说：“我已经到你这里来了！现在我岂能擅自说什么呢？上帝将什么话传给我，我就说什么。
【吕振中】巴兰对巴勒说∶“看哪，我已经到你这里来了；现在我哪能说什么呢？上帝将什么话放在我口中，我就说什么罢了。”
【思高本】巴郎答覆巴拉克说：“看，我已到你这来了，但我能随便说什么吗？我只能说天主吩咐我说的话。”
【现代本】巴兰说：“我不是已经来了吗？现在，我有什么能力呢？我只能说上帝要我说的话。”
【KJV】And Balaam said unto Balak, Lo, I am come unto thee: have I now any power at all to say any thing? the word that God putteth in my mouth, that shall I speak.
【NIV】Well, I have come to you now," Balaam replied. "But can I say just anything? I must speak only what God puts in my mouth."
【BBE】Then Balaam said to Balak, Now I have come to you; but have I power to say anything? Only what God puts into my mouth may I say.
【ASV】And Balaam said unto Balak, Lo, I am come unto thee: have I now any power at all to speak anything? the word that God putteth in my mouth, that shall I speak.
【本会注释】
    上帝将什么话传给我。巴兰向巴勒暗示说，他是受到限制的，无论他会多么的惋惜（见民23:5,12,16；王上22:14）。
    基列胡琐。直译为，“街城”。其地理位置不详。有些注释家将其认同于基列亭（民32:37）。
39 【和合本】巴兰和巴勒同行，来到基列胡琐。
【吕振中】巴兰和巴勒同行，来到基列胡琐。
【思高本】巴郎遂同巴拉克起身，来到了克黎雅特胡祚特。
【现代本】巴兰跟巴勒到了胡琐城。
【KJV】And Balaam went with Balak, and they came unto Kirjathhuzoth.
【NIV】Then Balaam went with Balak to Kiriath Huzoth.
【BBE】And Balaam went with Balak to Kiriath-huzoth.
【ASV】And Balaam went with Balak, and they came unto Kiriath-huzoth.
40 【和合本】巴勒宰了（原文作献）牛羊，送给巴兰和陪伴的使臣。
【吕振中】巴勒宰献了牛羊，送给巴兰和陪伴着他的首领们。
【思高本】巴拉克杀了牛羊，送给巴郎和同他在一起的缙绅。
【现代本】巴勒在那里宰了牛羊，把肉送给巴兰和跟他一起的首领们。
【KJV】And Balak offered oxen and sheep, and sent to Balaam, and to the princes that were with him.
【NIV】Balak sacrificed cattle and sheep, and gave some to Balaam and the princes who were with him.
【BBE】And Balak made offerings of oxen and sheep, and sent to Balaam and the chiefs who were with him.
【ASV】And Balak sacrificed oxen and sheep, and sent to Balaam, and to the princes that were with him.
【本会注释】
    巴勒献。这很可能是一次献祭之宴，一来是为要向巴兰表示敬意，二来是为了预祝万事大吉。巴勒如此显示出他对先知平安到达所有的喜悦心情（参撒上9:23,24）。

巴兰首次预言
41 【和合本】到了早晨，巴勒领巴兰到巴力的高处；巴兰从那里观看以色列营的边界。
【吕振中】到了早晨，巴勒领巴兰上巴力（即∶主；乃外国人的神）的山邱；巴兰就从那里观看以色列民的边界。
【思高本】到了次日早晨，巴拉克领巴郎上了巴摩特巴耳去，从那能看到一部分以色列人民。
【现代本】第二天早上，巴勒带巴兰到巴莫巴力去；从那里巴兰看得到一部份以色列人。
【KJV】And it came to pass on the morrow, that Balak took Balaam, and brought him up into the high places of Baal, that thence he might see the utmost part of the people.
【NIV】The next morning Balak took Balaam up to Bamoth Baal, and from there he saw part of the people.
【BBE】And in the morning Balak took Balaam up to the high places of Baal, and from there he was able to see the outer limits of the people.
【ASV】And it came to pass in the morning, that Balak took Balaam, and brought him up into the high places of Baal; and he saw from thence the utmost part of the people.
【本会注释】
    次日（译者注：英文KJV版直译）。直译为，“早晨”。
    巴力的高处。直译为，“巴末巴力”，可能就是民21:19节中的巴末。这些名字标志着这是一个异教的圣所。巴勒可能认为如果巴兰一边看着以色列人一边咒诅他们，其咒诅的效果会更好。
    边界。巴兰可能能看到整个营地，或许只能看到离他所站的山头最近的部分。我们不清楚这句话所指的到底是哪一种情况。

怀爱伦的注释

1-41 《祖知》第438-444页
1-4 《祖知》第438页
5,6 《祖知》第439页
7 《祖知》第438页
8 《祖知》第439页
11-19 《证》第3册第73页
12,13 《祖知》第439页
14-20 《祖知》第440页
20-25 《祖知》第441页
26-29 《祖知》第442页
31 《喜》第26页
31-33 《祖知》第442页
34 《证》第5册第637页
34-38 《祖知》第443页
41 《祖知》第444页


第 23 章

【本会注释】
1,13,28 巴勒的祭物。
7,18 巴兰的比喻。
1 【和合本】巴兰对巴勒说：“你在这里给我筑七座坛，为我预备七只公牛，七只公羊。”
【吕振中】巴兰对巴勒说∶“你在这里给我筑七座祭坛，在这里给我豫备七只公牛、七只公绵羊。”
【思高本】巴郎对巴拉克说：“请你在这给我建造七座祭坛，给我准备七头公牛犊和七只公绵羊。”
【现代本】他对巴勒说：“你要在这里为我造七座祭坛，并且给我七头公牛和七只公羊。”
【KJV】And Balaam said unto Balak, Build me here seven altars, and prepare me here seven oxen and seven rams.
【NIV】Balaam said, "Build me seven altars here, and prepare seven bulls and seven rams for me."
【BBE】And Balaam said to Balak, Make me here seven altars and get ready seven oxen and seven male sheep.
【ASV】And Balaam said unto Balak, Build me here seven altars, and prepare me here seven bullocks and seven rams.
【本会注释】
    你在这里给我筑。就是在高处，巴力的圣所，就是祭物通常被摆放的地方，从那里可以看见以色列人的营地。七头公牛和七只公羊。巴兰想借着加添祭物的数量来抚慰上帝。他的思想现在完全地被异教徒对上帝的观念所控制，认为数量比质量更重要，物质的供物比一颗真诚顺从的心更有效。
2 【和合本】巴勒照巴兰的话行了。巴勒和巴兰在每座坛上献一只公牛，一只公羊。
【吕振中】巴勒照巴兰所告诉他的去行；巴勒和巴兰就在每座祭坛上献一只公牛、一只公绵羊。
【思高本】巴拉克就照巴郎说的做了；巴拉克和巴郎在每座祭坛上奉献了一头公牛犊和一只公绵羊。
【现代本】巴勒照着办了；他和巴兰在每一座祭坛献上一头公牛和一只公羊。
【KJV】And Balak did as Balaam had spoken; and Balak and Balaam offered on every altar a bullock and a ram.
【NIV】Balak did as Balaam said, and the two of them offered a bull and a ram on each altar.
【BBE】And Balak did as Balaam had said; and Balak and Balaam made an offering on every altar of an ox and a male sheep.
【ASV】And Balak did as Balaam had spoken; and Balak and Balaam offered on every altar a bullock and a ram.
【本会注释】
    巴勒和巴兰……献。作为一个异教君王，巴勒会执行祭司的职务，来协助巴兰。这个先知全然看不出其中的荒诞──上帝的一个恶先知与一个异教的国王合作向巴力献祭，同时认为他自己的上帝能因那祭物而得到抚慰。
3 【和合本】巴兰对巴勒说：“你站在你的燔祭旁边，我且往前去，或者耶和华来迎见我。他指示我什么，我必告诉你。”于是巴兰上一净光的高处。
【吕振中】巴兰对巴勒说∶“你站在你的燔祭旁边，我且往前去；或者永恒主碰巧来迎见我；他指示我什么，我就告诉你什么。”于是巴兰到一个无草木的高处。
【思高本】然后巴郎对巴拉克说：“你留在你的全燔祭旁，我要前去，或许上主会使我遇见；指示我什么，我都告诉你。”
【现代本】巴兰对巴勒说：“你站在你的烧化祭旁边；我去看看上主要不要见我。他启示我什么，我一定告诉你。”于是巴兰单独上到山顶。
【KJV】And Balaam said unto Balak, Stand by thy burnt offering, and I will go: peradventure the LORD will come to meet me: and whatsoever he sheweth me I will tell thee. And he went to an high place.
【NIV】Then Balaam said to Balak, "Stay here beside your offering while I go aside. Perhaps the Lord will come to meet with me. Whatever he reveals to me I will tell you." Then he went off to a barren height.
【BBE】Then Balaam said to Balak, Take your place by your burned offering, and I will go and see if the Lord comes to me: and I will give you word of whatever he says to me. And he went to an open place on a hill.
【ASV】And Balaam said unto Balak, Stand by thy burnt-offering, and I will go: peradventure Jehovah will come to meet me; and whatsoever he showeth me I will tell thee. And he went to a bare height.
【本会注释】
    你站在你的燔祭旁边。照看着。
    或者。巴兰的唯一希望就是上帝会屈尊地接见他，因为他知道他心中所想和上帝的旨意是相反的。
    高。直译为，“裸露的”、“光滑的”、“平坦的”。动词词根的意思就是“使平坦”、“使光滑”、“刨平”、“使裸露”。巴兰想要单独待会儿；他已经在筑有祭坛的“高处”了。
4 【和合本】上帝迎见巴兰；巴兰说：“我预备了七座坛，在每座坛上献了一只公牛，一只公羊。”
【吕振中】上帝迎见巴兰；巴兰对上帝说∶“我已经摆好了七座祭坛，在每座祭坛献上一只公牛、一只公绵羊。”
【思高本】他就上了一座荒邱。天主遇到了巴郎，巴郎遂对天主说：“我建造了七座祭坛，在每座祭坛上，奉献了头公牛犊和一只公绵羊。”
【现代本】上帝见巴兰；巴兰说：“我已经造了七座祭坛，在每座祭坛献上一头公牛和一只公羊。”
【KJV】And God met Balaam: and he said unto him, I have prepared seven altars, and I have offered upon every altar a bullock and a ram.
【NIV】God met with him, and Balaam said, "I have prepared seven altars, and on each altar I have offered a bull and a ram."
【BBE】And God came to Balaam, and Balaam said to him, I have made ready seven altars, offering an ox and a male sheep on every altar.
【ASV】And God met Balaam: and he said unto him, I have prepared the seven altars, and I have offered up a bullock and a ram on every altar.
【本会注释】
    上帝迎见巴兰。上帝的忍耐真是无限的！
    七座坛。巴兰暗示祭物是献给上帝的，而且上帝应因此与巴兰的计划取得一致并愿意与他合作。比较撒上13:12节关于将祭物当作祈求的一种方式，以及何12:11节关于上帝对大量祭坛和祭物的态度。
5 【和合本】耶和华将话传给巴兰，又说：“你回到巴勒那里，要如此如此说。”
【吕振中】永恒主将话语放在巴兰口中，又说∶“你回到巴勒那里、要这样这样说。”
【思高本】上主遂把巴郎要说的话放在他口中，然后对他说：“你回到巴拉克那就这样说。”
【现代本】上主告诉巴兰该说的话，然后叫他回巴勒那里去，把上主的信息转告他。
【KJV】And the LORD put a word in Balaam's mouth, and said, Return unto Balak, and thus thou shalt speak.
【NIV】The Lord put a message in Balaam's mouth and said, "Go back to Balak and give him this message."
【BBE】And the Lord put words in Balaam's mouth, and said, Go back to Balak, and this is what you are to say.
【ASV】And Jehovah put a word in Balaam's mouth, and said, Return unto Balak, and thus thou shalt speak.
【本会注释】
    将话传给巴兰。传达耶和华的话语或信息是真先知的一个标记（申18:18；耶1:9）。正如前面已经提到过的，上帝曾一反常态地将话语放在驴的口里，同样的，祂也一反先知固执的意志而将话语放在巴兰的口里。
6 【和合本】他就回到巴勒那里，见他同摩押的使臣都站在燔祭旁边。
【吕振中】他回到巴勒那里，见巴勒正在他的燔祭旁边立着，他和摩押的首领们站立着。
【思高本】他回到巴拉克那，看见他和摩阿布所有的缙绅，仍站在全燔祭旁；
【现代本】巴兰回去，发现巴勒跟所有摩押的首领还站在烧化祭旁边。
【KJV】And he returned unto him, and, lo, he stood by his burnt sacrifice, he, and all the princes of Moab.
【NIV】So he went back to him and found him standing beside his offering, with all the princes of Moab.
【BBE】So he went back to him where he was waiting by his burned offering with all the chiefs of Moab.
【ASV】And he returned unto him, and, lo, he was standing by his burnt-offering, he, and all the princes of Moab.
7 【和合本】巴兰便题起诗歌说：巴勒引我出亚兰，摩押王引我出东山，说：来啊，为我咒诅雅各；来啊，怒骂以色列。
【吕振中】巴兰便发表言论歌来、说∶“巴勒领导我出亚兰，摩押王领导我出东山，说∶‘来阿，为我咒诅雅各；来阿，怒骂以色列吧！’
【思高本】于是吟诗说：“巴拉克将我由阿兰召来，摩阿布王叫我由东方的山岭前来：你来替我咒骂雅各伯，你来诅咒以色列！
【现代本】巴兰就说出预言：摩押王巴勒领我出叙利亚，领我出东边的山脉。他说：来啊，为我咒诅雅各；来啊，为我咒骂以色列。
【KJV】And he took up his parable, and said, Balak the king of Moab hath brought me from Aram, out of the mountains of the east, saying, Come, curse me Jacob, and come, defy Israel.
【NIV】Then Balaam uttered his oracle: "Balak brought me from Aram, the king of Moab from the eastern mountains. 'Come,' he said, 'curse Jacob for me; come, denounce Israel.'
【BBE】And in the words which the Lord had given him he said, From Aram Balak has sent for me, the king of Moab from the mountains of the East: come, put curses on Jacob for me and be angry with Israel.
【ASV】And he took up his parable, and said, From Aram hath Balak brought me, The king of Moab from the mountains of the East: Come, curse me Jacob, And come, defy Israel.
【本会注释】
    诗歌（译者注：英文KJV版译为“比喻”）。希伯来词语指的是一个比喻性的句子，而不是直白的话语。
    摩押王。一个表示巴兰是不情愿而来的借口。
    东山。可能是指美索不达米亚荒芜、多石和多山的地带。
8 【和合本】上帝没有咒诅的，我焉能咒诅？耶和华没有怒骂的，我焉能怒骂？
【吕振中】上帝没有咒诅的、我哪能咒诅呢？永恒主没有怒骂的、我哪能怒骂呢？
【思高本】我岂能咒骂天主所不咒骂的？我岂能诅咒上主所不诅咒的？
【现代本】上帝没有咒诅的，我怎能咒诅？上主没有咒骂的，我怎能咒骂？
【KJV】How shall I curse, whom God hath not cursed? or how shall I defy, whom the LORD hath not defied?
【NIV】How can I curse those whom God has not cursed? How can I denounce those whom the Lord has not denounced?
【BBE】How may I put curses on him who is not cursed by God? how may I be angry with him with whom the Lord is not angry?
【ASV】How shall I curse, whom God hath not cursed? And how shall I defy, whom Jehovah hath not defied?
【本会注释】
    我焉能咒诅？这暗示着巴勒在要求巴兰去做不可能的事情。上帝的祝福乃是属于祂的子民的，而人的诅咒是不能胜过的。
9 【和合本】我从高峰看他，从小山望他；这是独居的民，不列在万民中。
【吕振中】我从碞顶看他，从山上望他；阿，这是一族独居之民、不自数列于万国中的！
【思高本】我由峰向他们观看，我由高丘向他们眺望：这是一独居，而不应与众民同列的民族。
【现代本】我从高山看得到他们；我从山丘望得见他们。他们是一个与众不同的国家；他们比别的国家更蒙福。
【KJV】For from the top of the rocks I see him, and from the hills I behold him: lo, the people shall dwell alone, and shall not be reckoned among the nations.
【NIV】From the rocky peaks I see them, from the heights I view them. I see a people who live apart and do not consider themselves one of the nations.
【BBE】From the top of the rocks I see him, looking down on him from the hills: it is a people made separate, not to be numbered among the nations.
【ASV】For from the top of the rocks I see him, And from the hills I behold him: lo, it is a people that dwelleth alone, And shall not be reckoned among the nations.
【本会注释】
    从高峰。巴兰正站在山顶上，向下凝视以色列人的营地（民22:41；23:3）。
    独居。独居是安全的象征（申33:28；弥7:14）。不仅如此，上帝的百姓也应同周围国家的习惯和习俗相分别。
    不列在。蒙上帝拣选，他们应该是一个与众不同的民族（见出33:16；王上8:53）。犹太人逐渐以为他们自己比其他的所有民族都更优秀。
10 【和合本】谁能数点雅各的尘土？谁能计算以色列的四分之一？我愿如义人之死而死；我愿如义人之终而终。
【吕振中】谁能数点雅各的尘土？谁能计算以色列之人烟（同词∶四分之一）呢？我愿如正直人之死而死；愿我之终如正直人之终。”
【思高本】谁能尽数雅各伯的尘埃，谁能算清以色列的尘沙？惟愿我的死有如义人的死，我的结局相似他的结局。”
【现代本】以色列的后代多如尘土；他们多得无法数算。让我像上帝的子民那样终结一生；我愿像义人那样平安去世。
【KJV】Who can count the dust of Jacob, and the number of the fourth part of Israel? Let me die the death of the righteous, and let my last end be like his!
【NIV】Who can count the dust of Jacob or number the fourth part of Israel? Let me die the death of the righteous, and may my end be like theirs!"
【BBE】Who is able to take the measure of the dust of Jacob or the number of the thousands of Israel? May my death be the death of the upright and my last end like his!
【ASV】Who can count the dust of Jacob, Or number the fourth part of Israel? Let me die the death of the righteous, And let my last end be like his!
【本会注释】
    谁能数点。希伯来原文的句型表达了极大的惊奇，竟有人想去做这样的事情。比较对亚伯拉罕（创13:16）和对以色列（创28:14）的应许。
    四分之一。犹太教的注释家认为这是指以色列人的营地被分为四部分。
    义人之死。巴兰有罪的贪婪使他得不到任何这样的安宁的结局（民31:8；箴28:9）。以色列人乃是“义人”，因为耶和华使他们成为义，而且选他们作祂的子民（申7:6-8）。
    我的终（译者注：英文KJV版直译）。在这里被译为“终”字的希伯来词语经常是指“后代”（诗109:13；但11:4；摩4:2）。在这里如此加以理解可能更好。
11 【和合本】巴勒对巴兰说：“你向我做的是什么事呢？我领你来咒诅我的仇敌，不料，你竟为他们祝福。”
【吕振中】巴勒对巴兰说∶“你待我的是怎么回事呢？我领你来咒诅我的仇敌；你看，你竟全给他们祝福了！”
【思高本】巴拉克对巴郎说：“你对我做的是什么事？我叫你来是为咒骂我的仇敌，你反而祝福！”
【现代本】巴勒对巴兰说：“你对我做的是什么？我要你到这里来咒诅我的敌人，你竟祝福了他们。”
【KJV】And Balak said unto Balaam, What hast thou done unto me? I took thee to curse mine enemies, and, behold, thou hast blessed them altogether.
【NIV】Balak said to Balaam, "What have you done to me? I brought you to curse my enemies, but you have done nothing but bless them!"
【BBE】Then Balak said to Balaam, What have you done to me? I sent for you so that my haters might be cursed, and see, you have given them a blessing.
【ASV】And Balak said unto Balaam, What hast thou done unto me? I took thee to curse mine enemies, and, behold, thou hast blessed them altogether.
【本会注释】
    我领你来咒诅。巴勒并没有使用任何谎言或托辞。他不明白巴兰被许可到这里来的唯一条件就是，他只能说上帝放在他口中的话语。当然，他已经如实地告诉了巴勒（民22:38），但就象本应更了解真相的巴兰一样，国王无疑地是以为上帝可以被劝化而改变祂的想法。巴兰的到来使巴勒觉得先知自认为这是有可能的。
    竟为他们祝福。希伯来原文的语气是非常强的：“祝福，你祝福了”。巴兰不仅没有咒诅以色列人，而且还积极地给他们祝福。
12 【和合本】他回答说：“耶和华传给我的话，我能不谨慎传说吗？”
【吕振中】巴兰回答说∶“永恒主放在我口中的话、我能不谨慎说么？”
【思高本】他回答说：“我岂不该谨慎说出上主叫我说的话吗？”
【现代本】巴兰说：“我只能说上主要我说的话。”
【KJV】And he answered and said, Must I not take heed to speak that which the LORD hath put in my mouth?
【NIV】He answered, "Must I not speak what the Lord puts in my mouth?"
【BBE】And in answer he said, Am I not ordered to say only what the Lord puts into my mouth?
【ASV】And he answered and said, Must I not take heed to speak that which Jehovah putteth in my mouth?
【本会注释】
    耶和华传。巴勒按理将应意识到巴兰无法随从他自己的恶念而行，而是受上帝的圣灵制约的（见民22:35,38）。

巴兰第二次预言
13 【和合本】巴勒说：“求你同我往别处去，在那里可以看见他们；你不能全看见，只能看见他们边界上的人。在那里要为我咒诅他们。”
【吕振中】巴勒对巴兰说∶“请同我到别处去、从那里你可以看见他们、［不过你只能看见他的一角落，却不能看见他的全部］从那里请为我咒诅他们。”
【思高本】巴拉克对他说：“你同我到另一地方去，从那可看到他们；这只看到一部分，不能看到全部；从那替我咒骂他们。”
【现代本】巴勒对巴兰说：“你跟我到另外一个地方去，从那里你只能看到一部份以色列人。请你在那里为我咒诅他们。”
【KJV】And Balak said unto him, Come, I pray thee, with me unto another place, from whence thou mayest see them: thou shalt see but the utmost part of them, and shalt not see them all: and curse me them from thence.
【NIV】Then Balak said to him, "Come with me to another place where you can see them; you will see only a part but not all of them. And from there, curse them for me."
【BBE】And Balak said to him, Come with me now into another place from which you will not be able to see them all, but only the outskirts of them; and you will send curses on them from there.
【ASV】And Balak said unto him, Come, I pray thee, with me unto another place, from whence thou mayest see them; thou shalt see but the utmost part of them, and shalt not see them all: and curse me them from thence.
【本会注释】
    别处。此时巴兰有一个撤退的机会，但是他对属世利益的贪心象钳子一样钳住了他。
    边界。巴勒以为巴兰可能被以色列人庞大的营地吓倒了，他希望只看到营地的一小部分会使先知更大胆一些。这样，借着多次迁移到每个能看到以色列部分营地的地点，以色列人最终将被咒诅。
14 【和合本】于是领巴兰到了琐腓田，上了毗斯迦山顶，筑了七座坛；每座坛上献一只公牛，一只公羊。
【吕振中】巴勒就领巴兰到了琐腓田地（或译∶守望地），上了毗斯迦山顶，筑了七座祭坛，在每座祭坛献上一只公牛、一只公绵羊。
【思高本】于是领他到了丕斯加山顶上的了望台。在那建造了七座祭坛，在每座祭坛上，奉献了一头公牛犊和一只公绵羊。
【现代本】他带巴兰到比斯迦山山顶的琐腓田，在那里也造了七座祭坛，在每座祭坛献上一头公牛和一只公羊。
【KJV】And he brought him into the field of Zophim, to the top of Pisgah, and built seven altars, and offered a bullock and a ram on every altar.
【NIV】So he took him to the field of Zophim on the top of Pisgah, and there he built seven altars and offered a bull and a ram on each altar.
【BBE】So he took him into the country of Zophim, to the top of Pisgah, and there they made seven altars, offering an ox and a male sheep on every altar.
【ASV】And he took him into the field of Zophim, to the top of Pisgah, and built seven altars, and offered up a bullock and a ram on every altar.
【本会注释】
    琐腓田。来源于一个表示“侦察”、“警戒”的词汇。琐腓这一名称的意思就是“看守者的田地”（见撒上14:16；赛56:10；耶6:17；结3:17）。琐腓的地理位置不详。这无疑的是另一个“高处”（见民22:41）。
    毗斯迦。摩押人领土中的一座高山，从此山上可以看到周围国土的大部分地区（申3:27；34:1,2；见对民21:20；27:12节的注释）。
    七座坛。最初的步骤被重复。但在巴兰的心中，他一定知道他无法扭转上帝的第一个信息。但他却定意要尽全力来赢得巴勒的好感和所应许的奖赏。
15 【和合本】巴兰对巴勒说：“你站在这燔祭旁边，等我往那边去迎见耶和华。”
【吕振中】巴兰对巴勒说∶“你站在你的燔祭旁这里，我、我往那里去迎见永恒主。
【思高本】巴郎对巴拉克说：“你在这，站在你的全燔祭旁，我到那去会见上主。
【现代本】巴兰对巴勒说：“你站在你的烧化祭旁边，我到那边去迎见上帝。”
【KJV】And he said unto Balak, Stand here by thy burnt offering, while I meet the LORD yonder.
【NIV】Balaam said to Balak, "Stay here beside your offering while I meet with him over there."
【BBE】Then he said to Balak, Take your place here by your burned offering, while I go over there to the Lord.
【ASV】And he said unto Balak, Stand here by thy burnt-offering, while I meet Jehovah yonder.
【本会注释】
    你站在这。直译为，“你自己如此站着”。巴兰不是在指示巴勒该站在“哪里”，而是该“如何”表现。巴兰是在暗示说，巴勒至少应为上一次的失败负一部分责任。
    等我往那边去迎见耶和华。直译为，“而且我将如此请求”。先知所说的也是“如何”请求，而不是他祈求的“地方”。但无疑的，巴兰确实转到了另一个地方去迎见耶和华。
16 【和合本】耶和华临到巴兰那里，将话传给他；又说：“你回到巴勒那里，要如此如此说。”
【吕振中】永恒主迎见了巴兰，将话语放在他口中，说∶“你回到巴勒那里、要这样这样说。”
【思高本】上主就显现给巴郎，把要说的话放在他口内，然后说：“你回巴拉克那，就这样说。”
【现代本】上主见巴兰，告诉他该说的话，然后叫他回巴勒那里去，把上主的信息转告他。
【KJV】And the LORD met Balaam, and put a word in his mouth, and said, Go again unto Balak, and say thus.
【NIV】The Lord met with Balaam and put a message in his mouth and said, "Go back to Balak and give him this message."
【BBE】And the Lord came to Balaam, and put words in his mouth, and said, Go back to Balak, and this is what you are to say.
【ASV】And Jehovah met Balaam, and put a word in his mouth, and said, Return unto Balak, and thus shalt thou speak.
【本会注释】
    耶和华临到巴兰那里。这次又是耶和华迎见了先知。
    要如此如此说。只要以色列人忠于上帝，巴兰就不能说他们的坏话。
17 【和合本】他就回到巴勒那里，见他站在燔祭旁边；摩押的使臣也和他在一处。巴勒问他说：“耶和华说了什么话呢？”
【吕振中】巴兰来到巴勒那里，见他立在他的燔祭旁边；摩押的首领们和他一同站立着。巴勒问巴兰说∶“永恒主说了什么话呢？”
【思高本】他来到巴拉克那，看见他还站在全燔祭旁，摩阿布的缙绅仍同他在一起；巴拉克便问他说：“上主说了什么？”
【现代本】巴兰回去，发现巴勒跟摩押的首领们还站在烧化祭旁边。巴勒问他上主说了什么话，
【KJV】And when he came to him, behold, he stood by his burnt offering, and the princes of Moab with him. And Balak said unto him, What hath the LORD spoken?
【NIV】So he went to him and found him standing beside his offering, with the princes of Moab. Balak asked him, "What did the Lord say?"
【BBE】So he came to him where he was waiting by his burned offering with the chiefs of Moab by his side. And Balak said to him, What has the Lord said?
【ASV】And he came to him, and, lo, he was standing by his burnt-offering, and the princes of Moab with him. And Balak said unto him, What hath Jehovah spoken?
【本会注释】
    耶和华说了什么话呢？巴勒意识到这信息是来自上帝的，因为巴兰显然是无能为力的。
18 【和合本】巴兰就题诗歌说：巴勒，你起来听；西拨的儿子，你听我言。
【吕振中】巴兰便发表言论歌来、说∶“巴勒阿，提起神来听吧；西拨的儿子阿，侧耳听我吧∶
【思高本】他于是吟诗说：“巴拉克起来静听！漆颇尔的儿子，倾耳听我！
【现代本】巴兰就说出以下的预言：来啊，西拨的儿子巴勒；你来听我要说的话。
【KJV】And he took up his parable, and said, Rise up, Balak, and hear; hearken unto me, thou son of Zippor:
【NIV】Then he uttered his oracle: "Arise, Balak, and listen; hear me, son of Zippor.
【BBE】And in the words which the Lord had given him he said, Up! Balak, and give ear; give attention to me, O son of Zippor:
【ASV】And he took up his parable, and said, Rise up, Balak, and hear; Hearken unto me, thou son of Zippor:
【本会注释】
    巴勒，你起来。这句话的意思可以是，“注意听，巴勒”。或者，也可以表示恭敬地站起来听来自耶和华的信息。前一种含义可能更准确。
    你听我言。先知完全意识到他被迫一字不差地发出之信息的含义是什么。希伯来原文暗示对方不仅要听而且要好好地揣摩信息的含义。
19 【和合本】上帝非人，必不至说谎，也非人子，必不至后悔。他说话岂不照着行呢？他发言岂不要成就呢？
【吕振中】上帝不是人、以致能撒谎，也不是人类、以致能后悔∶他说话、哪不照着行呢？他发言、那不能成就呢？
【思高本】天主不像人能食言，不像人子能返悔。说了岂能不行？
【现代本】上帝跟人不一样，他不撒谎；他不像凡人；他不改变主意。他答应的话，一定办到；他一发言，事就成了。
【KJV】God is not a man, that he should lie; neither the son of man, that he should repent: hath he said, and shall he not do it? or hath he spoken, and shall he not make it good?
【NIV】God is not a man, that he should lie, nor a son of man, that he should change his mind. Does he speak and then not act? Does he promise and not fulfill?
【BBE】God is not a man, to say what is false; or the son of man, that his purpose may be changed: what he has said, will he not do? and will he not give effect to the words of his mouth?
【ASV】God is not a man, that he should lie, Neither the son of man, that he should repent: Hath he said, and will he not do it? Or hath he spoken, and will he not make it good?
【本会注释】
    上帝非人。奇怪的是，巴兰竟没有觉察到他对待耶和华就象对待一个人一样，仿佛上帝会受影响而改变祂的想法。这样完全是一种异教的观念。
    也非人子。这里被译为“人子”一词的原文是一个属类词语，表示人类的任何成员。上帝并非血肉之躯。
    后悔。就是因个人的行为而悲伤。地点的改变、额外的祭坛和献在其上的祭物，都没有使耶和华相信祂没有被第一次的献祭所影响乃是犯了一个错误。罪人只有借着诚恳地转离罪恶才能感动上帝收回应有的刑罚（见耶18:8；26:3；玛3:6；罗11:29；雅1:17）。
20 【和合本】我奉命祝福；上帝也曾赐福，此事我不能翻转。
【吕振中】看哪，我奉命来祝福；上帝既祝福，我不能收回。
【思高本】我受命是为祝福，我不能变更。
【现代本】我奉命祝福；上帝的恩赐，我不能推翻。
【KJV】Behold, I have received commandment to bless: and he hath blessed; and I cannot reverse it.
【NIV】I have received a command to bless; he has blessed, and I cannot change it.
【BBE】See, I have had orders to give blessing: and he has given a blessing which I have no power to take away.
【ASV】Behold, I have received commandment to bless: And he hath blessed, and I cannot reverse it.
【本会注释】
    奉命祝福。耶和华已经赐福给了以色列人，使他们作为祂特殊的子民。恶人想要伤害他们的恶念绝不会使上帝转变。
21 【和合本】他未见雅各中有罪孽，也未见以色列中有奸恶。耶和华他的上帝和他同在；有欢呼王的声音在他们中间。
【吕振中】在雅各中人不见有祸，在以色列中人也没看见患难∶永恒主他的上帝与他同在，有向王欢呼的声音在他们中间。
【思高本】在雅各伯中不见罪恶，在以色列中不睹灾祸；上主他们的天主与他们同在，欢呼君王之声，常在他们中间。
【现代本】我预知以色列的将来，没有灾难，没有祸害。上主──他们的上帝跟他们同在；他们拥戴上主作他们的王。
【KJV】He hath not beheld iniquity in Jacob, neither hath he seen perverseness in Israel: the LORD his God is with him, and the shout of a king is among them.
【NIV】No misfortune is seen in Jacob, no misery observed in Israel. The Lord their God is with them; the shout of the King is among them.
【BBE】He has seen no evil in Jacob or wrongdoing in Israel: the Lord his God is with him, and the glad cry of a king is among them.
【ASV】He hath not beheld iniquity in Jacob; Neither hath he seen perverseness in Israel: Jehovah his God is with him, And the shout of a king is among them.
【本会注释】
    奸恶。这句话强调说明，只要以色列人忠于上帝，就不会有灾祸降临在此民族之上。被译为“罪孽”一词的原文表示干坏事、拜偶像、说假话，或任何背离上帝旨意的行为，这些最终都将证明是毫无益处的。此词表达了在罪及其应得的结局之间的一种道德联系。“奸恶”所强调的事实就是，罪使人的生活成为一种重累；使人生正常的追求成为难担的重担。此词通常被译为“困苦”（创41:51）、“患难”（伯3:10；诗55:10[英文KJV版]）、“困难”（伯5:6,7[英文KJV版]）、“疲乏”（伯7:3）、“艰难”（诗25:18）、“为难”（诗73:16）、“劳苦”（诗90:10）。
    呼喊（译者注：英文KJV版直译）。直译为，“吹角”，作为一种警报，或为喜乐而欢呼，或因宗教的热情而呐喊（见利23:24；诗47:5；耶4:19）。在这里可能是指“欢呼”。
22 【和合本】上帝领他们出埃及；他们似乎有野牛之力。
【吕振中】领他们出埃及的上帝有像野牛高举的角。
【思高本】领他们由埃及出来的天主，为他们有如野牛的角。
【现代本】上帝领他们出埃及；他像野牛一样为他们打仗。
【KJV】God brought them out of Egypt; he hath as it were the strength of an unicorn.
【NIV】God brought them out of Egypt; they have the strength of a wild ox.
【BBE】It is God who has taken them out of Egypt; his horns are like those of the mountain ox.
【ASV】God bringeth them forth out of Egypt; He hath as it were the strength of the wild-ox.
【本会注释】
    领他们出埃及。其目的当然是要他们凭诚实和正直来侍奉祂（见利11:45；25:38；民15:41）。
    野牛（译者注：英文KJV版译为“独角兽”）。可能是“野牛”（英文RSV版）或水牛。它无疑的是一种强壮、勇敢并且有两个角的动物（申33:17；诗22:21；注意“角”字在原文和英文中的复数形式）。希腊文七十士译本用一个希腊词语将这个希伯来词译为“独角”，以为它指的是犀牛。该译本的译者显然没有注意到其他经文（如上所注）提到此动物有两个角。
23 【和合本】断没有法术可以害雅各，也没有占卜可以害以色列。现在必有人论及雅各，就是论及以色列说：上帝为他行了何等的大事！
【吕振中】在雅各中没有观兆头，在以色列中并没有占卜；到时对雅各和以色列总有话说∶‘上帝为他行了何等大的事！’
【思高本】其实雅各伯不需要巫术，以色列不需要占卜；时候一到，自会启示与雅各伯和以色列：天主要做什么。
【现代本】任何法术都不能加害雅各；没有占卜能加害以色列。现在，人要谈论以色列，说：看哪，上帝成就了伟大的事！
【KJV】Surely there is no enchantment against Jacob, neither is there any divination against Israel: according to this time it shall be said of Jacob and of Israel, What hath God wrought!
【NIV】There is no sorcery against Jacob, no divination against Israel. It will now be said of Jacob and of Israel, 'See what God has done!'
【BBE】No evil power has effect against Jacob, no secret arts against Israel; at the right time it will be said of Jacob and of Israel, See what God has done!
【ASV】Surely there is no enchantment with Jacob; Neither is there any divination with Israel: Now shalt it be said of Jacob and of Israel, What hath God wrought!
【本会注释】
    没有法术。以色列民族作为一个整体不求问占卜、预兆、神谕和巫术，这正是该民族的力量所在。这些做法总是会引人远离上帝，并且是被严格禁止的（申18:10；耶27:9；结13:6；何4:12；亚10:2）。
    上帝为他行了何等的大事！上帝对其子民之救赎计划的荣耀实现是超乎人类言语所能表达的（诗44:1；赛40:21；52:7-15）。
24 【和合本】这民起来，彷佛母狮，挺身，好象公狮，未曾吃野食，未曾喝被伤者之血，决不躺卧。
【吕振中】看哪，这族起来、仿佛母狮，他挺着身好像公狮；未曾吃所抓撕的，未曾喝被刺死者的血，他是决不躺着的。”
【思高本】这民族起来有如母狮，挺身像雄狮，不吞下猎物；不喝被杀的血，决不卧下。”
【现代本】以色列像强悍的狮子；它不吞食猎物，不喝所杀之物的血，它绝不罢休。
【KJV】Behold, the people shall rise up as a great lion, and lift up himself as a young lion: he shall not lie down until he eat of the prey, and drink the blood of the slain.
【NIV】The people rise like a lioness; they rouse themselves like a lion that does not rest till he devours his prey and drinks the blood of his victims."
【BBE】See, Israel comes up like a she-lion, lifting himself up like a lion: he will take no rest till he has made a meal of those he has overcome, drinking the blood of those he has put to death.
【ASV】Behold, the people riseth up as a lioness, And as a lion doth he lift himself up: He shall not lie down until he eat of the prey, And drink the blood of the slain.
【本会注释】
    仿佛母狮（译者注：英文KJV版译为“大狮”）。在希伯来语原文中没有形容词“大”。此词既可以指“母狮”也可以指“公狮”。正如在其他的闪族语言和东方宗教经书中一样，在旧约圣经里，动物的特性常常被用来描述人（创49:9,27；民24:8,9；申33:20；耶49:19；弥5:8）。
    公狮（译者注：英文KJV版译为“少壮狮子”）。狮子用力地从他的隐藏处兴起，捕捉猎物。
    吃野食。这是对以色列人过去和未来征战的描绘。在巴兰拜访巴勒之后不久，以色列人在与米甸人的战争中，无一人伤亡（民31:49）。
25 【和合本】巴勒对巴兰说：“你一点不要咒诅他们，也不要为他们祝福。”
【吕振中】巴勒对巴兰说∶“那你一点也不要咒诅他们、一点也不要给他们祝福好啦。”
【思高本】巴拉克对巴郎说：“你不咒骂他们，但也不该祝福啊！”
【现代本】巴勒对巴兰说：“你不咒诅以色列人，但至少不该祝福他们呀！”
【KJV】And Balak said unto Balaam, Neither curse them at all, nor bless them at all.
【NIV】Then Balak said to Balaam, "Neither curse them at all nor bless them at all!"
【BBE】Then Balak said to Balaam, If you will not put a curse on them, at all events do not give them a blessing.
【ASV】And Balak said unto Balaam, Neither curse them at all, nor bless them at all.
【本会注释】
    不要咒诅。巴勒害怕巴兰的祝福会象他对诅咒所有的期待那样有效。
26 【和合本】巴兰回答巴勒说：“我岂不是告诉你说‘凡耶和华所说的，我必须遵行’吗？”
【吕振中】巴兰回答巴勒说∶“我不是告诉过你说∶‘永恒主吩咐我什么、我总要行什么’么？”
【思高本】巴郎回答巴拉克说：“我不是对你说过：我应做上主所吩咐的一切吗？”
【现代本】巴兰回答：“我不是告诉过你，我必须照着上主所说的话做吗？”
【KJV】But Balaam answered and said unto Balak, Told not I thee, saying, All that the LORD speaketh, that I must do?
【NIV】Balaam answered, "Did I not tell you I must do whatever the Lord says?"
【BBE】But Balaam in answer said to Balak, Did I not say to you, I may only do what the Lord says?
【ASV】But Balaam answered and said unto Balak, Told not I thee, saying, All that Jehovah speaketh, that I must do?
【本会注释】
    凡耶和华所说的。巴兰意识到如果上帝吩咐他祝福，他就无法保持沉默（民22:20；23:3,12）。

巴兰第三次预言
27 【和合本】巴勒对巴兰说：“来吧，我领你往别处去，或者上帝喜欢你在那里为我咒诅他们。”
【吕振中】巴勒对巴兰说∶“来吧，我领你到别处去，或者上帝喜欢你从那里为我咒诅他们。”
【思高本】巴拉克对巴郎说：“来，我领你到另一个地方去，或者天主喜欢你在那替我咒骂他们。”
【现代本】巴勒说：“跟我来，我要带你到另外一个地方。也许上帝会让你在那里为我咒诅他们。”
【KJV】And Balak said unto Balaam, Come, I pray thee, I will bring thee unto another place; peradventure it will please God that thou mayest curse me them from thence.
【NIV】Then Balak said to Balaam, "Come, let me take you to another place. Perhaps it will please God to let you curse them for me from there."
【BBE】Then Balak said to Balaam, Come now, I will take you to another place; it may be that God will let you put a curse on them from there.
【ASV】And Balak said unto Balaam, Come now, I will take thee unto another place; peradventure it will please God that thou mayest curse me them from thence.
【本会注释】
    在那里。巴勒心中重新升起的希望使他认为从另一个地点观望以色列的营地可能会对巴兰产生影响。这是又一个使先知与巴勒断绝关系和回家的机会（见民22:6；23:13；24:1）。
28 【和合本】巴勒就领巴兰到那下望旷野的毗珥山顶上。
【吕振中】巴勒就领巴兰到毗珥山顶上、那里能够眺望耶示门荒野。
【思高本】巴拉克于是领巴郎到俯视旷野的培敖尔山顶。
【现代本】于是他带巴兰到那可瞭望旷野的批珥山山顶。
【KJV】And Balak brought Balaam unto the top of Peor, that looketh toward jeshimon.
【NIV】And Balak took Balaam to the top of Peor, overlooking the wasteland.
【BBE】So Balak took Balaam to the top of Peor, looking down over the waste land.
【ASV】And Balak took Balaam unto the top of Peor, that looketh down upon the desert.
【本会注释】
    毗珥。毗珥的地理位置尚未确认。此名称在复合词中被用来指各种不同的地方：伯毗珥（申3:29；4:46；34:6；书13:20）和巴力毗珥（民25:3）。毗珥是摩押的一座山，在毗斯迦一带。山上有一座坛，或许是一个供奉巴力或其他异教神灵的寺庙。
29 【和合本】巴兰对巴勒说：“你在这里为我筑七座坛，又在这里为我预备七只公牛，七只公羊。”
【吕振中】巴兰对巴勒说∶“你在这里给我筑七座祭坛，在这里给我豫备七只公牛、七只公绵羊。”
【思高本】巴郎对巴拉克说：“你在这给我建造七座祭坛，给我预备七头公牛犊和七只公绵羊。”
【现代本】巴兰说：“你在这里为我造七座祭坛，并且带七头公牛和七只公羊来。”
【KJV】And Balaam said unto Balak, Build me here seven altars, and prepare me here seven bullocks and seven rams.
【NIV】Balaam said, "Build me seven altars here, and prepare seven bulls and seven rams for me."
【BBE】And Balaam said to Balak, Make me seven altars here and get seven oxen and seven male sheep ready for me.
【ASV】And Balaam said unto Balak, Build me here seven altars, and prepare me here seven bullocks and seven rams.
【本会注释】
    为我筑。在这里，与第1和14节中相同的步骤被重复。巴勒和巴兰显然已是黔驴技穷，因为尽管前两次都失败了，但他们却想不出其他达到目的的方式。
30 【和合本】巴勒就照巴兰的话行，在每座坛上献一只公牛，一只公羊。
【吕振中】巴勒照巴兰所说的去行，在每座祭坛献上一只公牛、一只公绵羊。
【思高本】巴拉克就照巴郎说的做了，在每座祭坛上奉献了一头公牛犊和一只公绵羊。
【现代本】巴勒照着办了，在每座祭坛献上一头公牛和一只公羊。
【KJV】And Balak did as Balaam had said, and offered a bullock and a ram on every altar.
【NIV】Balak did as Balaam had said, and offered a bull and a ram on each altar.
【BBE】And Balak did as Balaam said, offering an ox and a male sheep on every altar.
【ASV】And Balak did as Balaam had said, and offered up a bullock and a ram on every altar.
【本会注释】
    照巴兰的话。这次，巴兰没有独自隐退。他没有假装在暗中施行什么法术，而是与巴勒一起站在坛旁。巴兰所给予的吩咐都被巴勒确实地执行了。责任全是巴兰的了。

怀爱伦的注释

1-30 《祖知》第444-449页
7-10 《祖知》第444页
7-23 《教》第160页
8 《善》第529页
9 《祖知》第141,447页；《证》第7册第109页
10 《路》第221页；《善》第529页；《祖知》第447,451页
11-21 《祖知》第448页
20,21 《善》第529页
21 《证》第5册第598页
21,23 《祖知》第457页
23 《善》第529页；《证》第2册第274页；《证》第4册第276,368页
23,25,27-30 《祖知》第449页


第 24 章

【本会注释】
1 巴兰放弃占卜，预言以色列人的幸福。
10 巴勒在怒中解雇了他。
15 他预言雅各之星，以及一些国家的毁灭。
1 【和合本】巴兰见耶和华喜欢赐福与以色列，就不象前两次去求法术，却面向旷野。
【吕振中】巴兰见永恒主喜欢赐福与以色列，就不像前两次去找观兆头的方法，却定意面向着旷野。
【思高本】巴郎见祝福以色列，为上主所喜悦，就不再像前几次一样先去探求预示，只转面向旷野。
【现代本】巴兰现在知道上主要他祝福以色列人，所以他这次没有像以前那样去求预兆。他转向旷野，
【KJV】And when Balaam saw that it pleased the LORD to bless Israel, he went not, as at other times, to seek for enchantments, but he set his face toward the wilderness.
【NIV】Now when Balaam saw that it pleased the Lord to bless Israel, he did not resort to sorcery as at other times, but turned his face toward the desert.
【BBE】Now when Balaam saw that it was the Lord's pleasure to give his blessing to Israel, he did not, as at other times, make use of secret arts, but turning his face to the waste land,
【ASV】And when Balaam saw that it pleased Jehovah to bless Israel, he went not, as at the other times, to meet with enchantments, but he set his face toward the wilderness.
【本会注释】
    耶和华喜欢。巴兰已经完全知晓耶和华所喜悦的是什么（民23:20）。
    去求法术。巴兰曾两次隐退，去寻求与上帝的会面（见民23:3,15）。
    面向旷野。就是面向摩押平原上以色列人的营地（民22:1）。他没有从毗珥山上的祭坛离身。当他注视以色列人的营地时，他已准备好心思来领受耶和华的信息。他知道他除了允许上帝的灵降临在他身上之外，别无建树。他既自称是上帝的先知，就必须说上帝的信息。
2 【和合本】巴兰举目，看见以色列人照着支派居住。上帝的灵就临到他身上，
【吕振中】巴兰举目，看见以色列人一族派一族派地住着营，上帝的灵就感动他；
【思高本】巴郎一举目，看见了按支派扎营的以色列人；那时天主的神降在他身上，
【现代本】看见以色列人一支族一支族地扎营在那里。上帝的灵支配着他，
【KJV】And Balaam lifted up his eyes, and he saw Israel abiding in his tents according to their tribes; and the spirit of God came upon him.
【NIV】When Balaam looked out and saw Israel encamped tribe by tribe, the Spirit of God came upon him
【BBE】And lifting up his eyes, he saw Israel there, with their tents in the order of their tribes: and the spirit of God came on him.
【ASV】And Balaam lifted up his eyes, and he saw Israel dwelling according to their tribes; and the Spirit of God came upon him.
【本会注释】
    看见以色列人。照着上帝的指示安营（见民2）。
    上帝的灵就临到他身上。前两次，耶和华曾将话语放在巴兰的口中（民23:5,16）。相同的经历后来也临到了扫罗打发的人（撒上19:20），以及扫罗本人身上（撒上19:23）。上帝在必要的时候会用一个恶人来传达一个真实的信息。上帝可以直接或在梦中（民22:9,20），或者通过一个使者（第32节）跟一个人说话。与巴兰相类似的经历，比较赛48:16；61:1；弥3:8节。
3 【和合本】他便题起诗歌说：比珥的儿子巴兰说，眼目闭住（或作：睁开）的人说，
【吕振中】他便发表言论歌来、说∶“比珥的儿子巴兰发神谕说∶眼目睁开着（或译∶闭着）的人发神谕说∶
【思高本】他遂吟诗说：“贝敖尔的儿子巴郎的神谕，明眼男子的神谕，
【现代本】他就说出以下的预言：比珥的儿子巴兰的信息，那能清楚观看（或译：眼睛闭着）的人说，
【KJV】And he took up his parable, and said, Balaam the son of Beor hath said, and the man whose eyes are open hath said:
【NIV】and he uttered his oracle: "The oracle of Balaam son of Beor, the oracle of one whose eye sees clearly,
【BBE】And moved by the spirit, he said, These are the words of Balaam, son of Beor, the words of the man whose eyes are open:
【ASV】And he took up his parable, and said, Balaam the son of Beor saith, And the man whose eye was closed saith;
【本会注释】
    巴兰说。在圣经的预言书中，这种说法通常被用来引出一段上帝的信息（民14:28）。整本圣经中，只有三、四个例外之处。
    人。被译为“人”的希伯来词语有好几个。最常见的是`adam。此词出现过450多次，通常具有一种总括的意义。另一个词语是`ish，用来表示相对于女人的男人、相对于妻子的丈夫、相对于仆人的主人、相对于地位低贱之人的要人。此词强调的是个性。第三个词语是`enosh。此词强调的是卑微，因此词来源于动词“生病”、“不可救药”。此词从未被用在弥赛亚身上。最后一个表示人的词语是geber，是巴兰在这里指自己用的。此词来源于一个表示“强大”的词根，有些注释家认为巴兰对此词的用法标志着他的傲慢。
    眼目睁开的。注释家们对于这句话的含义持有不同的看法。多数人将其译为“眼目闭住的”，就是人的肉眼不起作用了，以至于他的眼睛什么也看不见了，而是处于一种精神恍惚之中。希伯来原文在旧约中只在这里出现过。无论此词被译为“睁开”还是“闭住”，所强调的都是巴兰肉眼的视力被属灵的视力所取代。眼睛仍是睁开的，但却什么也看不见。
4 【和合本】得听上帝的言语，得见全能者的异象，眼目睁开而仆倒的人说：
【吕振中】得听上帝说的话、得见全能者的异象、身体仆倒而眼目开着的人发神谕说∶
【思高本】那听到天主的话，得见全能者的神视，在沉睡中开了神眼的神谕：
【现代本】他能听见上帝在说什么。我在梦幻中凝视那从全能者来的异象。
【KJV】He hath said, which heard the words of God, which saw the vision of the Almighty, falling into a trance, but having his eyes open:
【NIV】the oracle of one who hears the words of God, who sees a vision from the Almighty, who falls prostrate, and whose eyes are opened:
【BBE】He says, whose ears are open to the words of God, who has seen the vision of the Ruler of all, falling down, but having his eyes open:
【ASV】He saith, who heareth the words of God, Who seeth the vision of the Almighty, Falling down, and having his eyes open:
【本会注释】
    全能者。译自Shaddai，人们对其准确的含义曾有过相当多的讨论。“全能者”曾被当作译文中的一个传统的等义词，并且一律被如此翻译，这也许是由于耶柔米在拉丁译文中采用了Omnipotens的缘故。一些希伯来学者认为，此词的来源可以追溯到一个表示“丰富”的词根。如果是这样的话，用此词来称呼上帝标志着其恩典的丰盈。此词也指明上帝乃是慷慨供给我们一切所需的主。
    眼目睁开而仆倒。直译为，“眼目睁开而仆倒”。英文KJV版中的“精神恍惚”是后加上的。其含义似乎是他面朝着地面仆倒，而他的眼睛仍是睁开的。这双重的身体现象暗示着圣灵的控制。比较扫罗（撒上19:23,24）、以西结（结1:28）、但以理（但8:17,18；10:8-19）、约翰（启1:17）的经历。有些人认为亚当（创2:21）和亚伯拉罕（创15:12）的经历也与此相似。巴兰就象睡着了一样，而上帝在他处于这种状态时跟他说话。无论他的体态如何，无论他是俯卧还是直立的，他的感官肯定不起作用了，而他的感知已被上帝的灵所控制。
5 【和合本】雅各啊，你的帐棚何等华美！以色列啊，你的帐幕何其华丽！
【吕振中】雅各阿，你的帐棚何等的佳美；以色列阿，你的帐幕何其华丽！
【思高本】雅各伯，你的帐幕，何其壮观！以色列，你的居所，何其美好！
【现代本】以色列的帐棚多么华丽！雅各的营帐多么壮观！
【KJV】How goodly are thy tents, O Jacob, and thy tabernacles, O Israel!
【NIV】How beautiful are your tents, O Jacob, your dwelling places, O Israel!
【BBE】How fair are your tents, O Jacob, your houses, O Israel!
【ASV】How goodly are thy tents, O Jacob, Thy tabernacles, O Israel!
【本会注释】
    你的帐棚。营地的有序安排令先知惊叹不已。
6 【和合本】如接连的山谷，如河旁的园子，如耶和华所栽的沉香树，如水边的香柏木。
【吕振中】绵延像溪谷，像河旁的园子，像永恒主所栽的沉香树，像水边的香柏木。
【思高本】如扩展的棕林，似河畔的花园，像上主栽种的沉香，似临水的香柏。
【现代本】它像一排一排的棕树，像河边的花园，像上主手植的沉香树，像溪水旁的香柏木。
【KJV】As the valleys are they spread forth, as gardens by the river's side, as the trees of lign aloes which the LORD hath planted, and as cedar trees beside the waters.
【NIV】Like valleys they spread out, like gardens beside a river, like aloes planted by the Lord, like cedars beside the waters.
【BBE】They are stretched out like valleys, like gardens by the riverside, like flowering trees planted by the Lord, like cedar-trees by the waters.
【ASV】As valleys are they spread forth, As gardens by the river-side, As lign-aloes which Jehovah hath planted, As cedar-trees beside the waters.
【本会注释】
    接连。直译为，“自己伸出”。或许是指间隔疏松的帐篷所排成的长列。被译为“河”字的原文也被译为“小溪”（利23:40，英文KJV版）、“谷”（民21:14,15）、“江”（出7:19）、“大河”（书24:3）。
    如河旁的园子。直译为，“如靠河的园子”。比较赛58:11节“象浇灌的园子”，和赛1:30节“无水的园子”。巴兰可能是在想幼发拉底河，此河对他来说就是那大河（见赛7:20；另见诗1:3；耶17:8）。
    沉香。这种树原产于东南亚，在巴勒斯坦无人知晓；这种木材都是从那里出口的。在圣经的其他经文中此词指的是一种香料（诗45:8；箴7:17）。有些注释家将此词译为“棕榈树”或“杨树”，而不是“沉香树”。
    耶和华所栽的。比较赛60:21；61:3；诗80:8节。在旧约中，树经常象征上帝的百姓。
    水边的。东方的香柏木通常不生长在水边，但是在圣经中却经常被说成是上帝所栽种的（诗104:16）。有些注释家建议说“如耶和华所栽的”和“水边的”这两种说法曾被意外地调换过。不论怎样，巴兰借着使用这些隐喻，在圣灵的引导之下宣布了上帝为祂子民所筹划的繁荣未来（见诗65:9）。
7 【和合本】水要从他的桶里流出；种子要撒在多水之处。他的王必超过亚甲；他的国必要振兴。
【吕振中】必有水从他的桶里流出，他的膀臂必管理多族之民（或译∶他的后裔［种子］必在多水之处）；他的王必高过亚甲（或译∶歌革），他的王权必被捧起来。
【思高本】英雄由他的后裔而出，他将治理许多民族；他的君王超越阿加格，他的王国必受举扬。
【现代本】他们有充沛的甘霖；他们的种子撒在滋润的田里。他们的王比亚甲伟大；他的国扩展四方。
【KJV】He shall pour the water out of his buckets, and his seed shall be in many waters, and his king shall be higher than Agag, and his kingdom shall be exalted.
【NIV】Water will flow from their buckets; their seed will have abundant water. "Their king will be greater than Agag; their kingdom will be exalted.
【BBE】Peoples will be in fear before his strength, his arm will be on great nations: his king will be higher than Agag, and his kingdom made great in honour.
【ASV】Water shall flow from his buckets, And his seed shall be in many waters, And his king shall be higher than Agag, And his kingdom shall be exalted.
【本会注释】
    水……流出。所描绘的是一个人带着盛满水的桶并充足地浇灌园子的景象，一片和平繁荣的景象。以色列人就将是这样的。
    种子。这指的是以色列人在应许之地的繁荣（见申8:7；11:11）。在那里，他们要象栽在水边的树，因此多结果实（见赛32:20；44:4；65:22,23）。
    亚甲。可能是对亚玛力人之王的统称，如同埃及人的法老，以及非利士人的亚比米勒（见对创20:2节的注释）。巴兰很可能（借着圣灵）想到扫罗对亚甲的征服，作为以色列人将来在列邦中强大的一个实例。她唯一的条件就是要始终忠于上帝（见创17:6；35:11；撒上15）。
    振兴。这些话语最完美地实现在大卫和所罗门的日子，并且预示了弥赛亚的来临。
8 【和合本】上帝领他出埃及；他似乎有野牛之力。他要吞吃敌国，折断他们的骨头，用箭射透他们。
【吕振中】领他出埃及的上帝有像野牛高举的角；他要吞吃做他敌人的列国，折断他们的骨头，击碎他们的腰。
【思高本】领他出埃及的天主，为他有如野牛的角。他要吞灭那敌对他的人民，粉碎他们的骨骸，折断他们的箭矢。
【现代本】上帝领他们出埃及，像野牛一样为他们打仗。他们吞灭仇敌，压碎他们的骨头，折断他们的箭。
【KJV】God brought him forth out of Egypt; he hath as it were the strength of an unicorn: he shall eat up the nations his enemies, and shall break their bones, and pierce them through with his arrows.
【NIV】God brought them out of Egypt; they have the strength of a wild ox. They devour hostile nations and break their bones in pieces; with their arrows they pierce them.
【BBE】It is God who has taken him out of Egypt; his horns are like those of the mountain ox; the nations warring against him will be his food, their bones will be broken, they will be wounded with his arrows.
【ASV】God bringeth him forth out of Egypt; He hath as it were the strength of the wild-ox: He shall eat up the nations his adversaries, And shall break their bones in pieces, And smite them through with his arrows.
【本会注释】
    上帝领他。当拯救的时刻来临时，即使将埃及帝国所有的权力都毫不留情地展示出来也不能留住以色列人为奴（出13:9；14:8）。
    力。同一词语在伯22:25节中被译为“宝（银）”，在诗95:4节中被译为“高峰”（译者注：英文KJV版再次译为“力”，另见民23:22）。有些翻译者认为“角”比“力”更可取，并将这句话译为“似乎有野牛之角”。
    国。主要是指迦南地之七国的毁灭。
    射透他们。一种完全得胜的景象。以色列人是不可抗拒的。
9 【和合本】他蹲如公狮，卧如母狮，谁敢惹他？凡给你祝福的，愿他蒙福；凡咒诅你的，愿他受咒诅。
【吕振中】他屈身躺着像公狮、像母狮；谁敢惹他呢？凡给你祝福的、愿他蒙祝福，凡咒诅你的、愿他受咒诅。”
【思高本】他蹲伏卧下有如雄狮，又似母狮；谁敢令他起立？祝福你的，必受祝福；咒骂你的，必受咒骂。”
【现代本】这个国家像强悍的狮子；它睡着的时候没人敢唤醒它。祝福以色列的，一定蒙福；咒诅以色列的，一定遭殃。
【KJV】He couched, he lay down as a lion, and as a great lion: who shall stir him up? Blessed is he that blesseth thee, and cursed is he that curseth thee.
【NIV】Like a lion they crouch and lie down, like a lioness-who dares to rouse them? "May those who bless you be blessed and those who curse you be cursed!"
【BBE】He took his sleep stretched out like a lion, and like a she-lion: by whom will his rest be broken? May a blessing be on everyone who gives you blessing, and a curse on everyone by whom you are cursed.
【ASV】He couched, he lay down as a lion, And as a lioness; who shall rouse him up? Blessed be every one that blesseth thee, And cursed be every one that curseth thee.
【本会注释】
    蹲。这是延续第8节中“他要吞吃敌国”这句话的一种自然描绘（见民23:24；创49:9）。
    惹他。森林的巨兽讨厌别人搅扰他们的兽穴，而且一旦发生此事，它们就会立刻显示其忿怒。
    蒙福。比较耶和华赐予先祖亚伯拉罕的福气（创12:3），以及以撒向他儿子雅各宣告的福气（创27:29）。
10 【和合本】巴勒向巴兰生气，就拍起手来，对巴兰说：“我召你来为我咒诅仇敌，不料，你这三次竟为他们祝福。
【吕振中】巴勒向巴兰发怒，就拍起掌来；对巴兰说∶“我请你来咒诅我的仇敌；你看，你竟全给他们祝福了这三次呢。
【思高本】巴拉克对巴郎大发忿怒，拍手向他说：“我请你来是为咒骂我的仇敌；看，你反祝福他们，且已叁次。
【现代本】巴勒气愤愤地握紧拳头，对巴兰说：“我召你来咒诅我的仇敌，你却三次祝福他们。
【KJV】And Balak's anger was kindled against Balaam, and he smote his hands together: and Balak said unto Balaam, I called thee to curse mine enemies, and, behold, thou hast altogether blessed them these three times.
【NIV】Then Balak's anger burned against Balaam. He struck his hands together and said to him, "I summoned you to curse my enemies, but you have blessed them these three times.
【BBE】Then Balak was full of wrath against Balaam, and angrily waving his hands he said to Balaam, I sent for you so that those who are against me might be cursed, but now, see, three times you have given them a blessing.
【ASV】And Balak's anger was kindled against Balaam, and he smote his hands together; and Balak said unto Balaam, I called thee to curse mine enemies, and, behold, thou hast altogether blessed them these three times.
【本会注释】
    巴勒……生气。他现在无疑地看透了巴兰到他这里来所怀的诡计。
    拍起手来。一种蔑视的表现和大怒的手势（见伯27:23；哀2:15；结21:17）。他可能以为巴兰与以色列人是一伙的，因此是来戏弄他（巴勒）的。
    三次。巴勒想到三次建造祭坛和献祭所付出的努力和代价，以及每次所掀起的虚假盼望。
11 【和合本】如今你快回本地去吧！我想使你得大尊荣，耶和华却阻止你不得尊荣。”
【吕振中】如今你逃往你本地去吧；我说我一定要使你大得荣显，你看，永恒主却阻止你得荣显。”
【思高本】现在你快回你故乡去！我原想丰富地酬谢你，但是，上主夺去了你的酬报。”
【现代本】你回去吧！我答应要酬谢你，但是上主不让你得到。”
【KJV】Therefore now flee thou to thy place: I thought to promote thee unto great honour; but, lo, the LORD hath kept thee back from honour.
【NIV】Now leave at once and go home! I said I would reward you handsomely, but the Lord has kept you from being rewarded."
【BBE】Go back quickly to the place you came from: it was my purpose to give you a place of honour, but now the Lord has kept you back from honour.
【ASV】Therefore now flee thou to thy place: I thought to promote thee unto great honor; but, lo, Jehovah hath kept thee back from honor.
【本会注释】
    你快回……去吧。这是一个让他滚回家的命令，因为国王一看见他就会感到厌烦。
    耶和华。这个异教的国王已经意识到耶和华要比术士所能招致的任何属世能力都要大。
12 【和合本】巴兰对巴勒说：“我岂不是对你所差遣到我那里的使者说：
【吕振中】巴兰对巴勒说∶“我不是告诉了你所差遣来找我的使者说，
【思高本】巴郎回答巴拉克说：“我不是已对你遣来的使者声明过：
【现代本】巴兰回答：“我对你派来的人说过，
【KJV】And Balaam said unto Balak, Spake I not also to thy messengers which thou sentest unto me, saying,
【NIV】Balaam answered Balak, "Did I not tell the messengers you sent me,
【BBE】Then Balaam said to Balak, Did I not say to the men you sent to me,
【ASV】And Balaam said unto Balak, Spake I not also to thy messengers that thou sentest unto me, saying,
13 【和合本】‘巴勒就是将他满屋的金银给我，我也不得越过耶和华的命，凭自己的心意行好行歹。耶和华说什么，我就要说什么’？”
【吕振中】‘我使巴勒将他满屋的金银给我，我也不能越过永恒主所吩咐的、而随自己的心意作好作歹’么？永恒主说什么、我就说什么。
【思高本】即使巴拉克给我满屋金银，我也不能违犯上主的命令，任意去行善或作恶，而只能说上主所吩咐的吗？
【现代本】即使你把王宫里所有的金银都给我，我也不能依照自己的意思而违背上主的命令。我只能说上主要我说的话。”
【KJV】If Balak would give me his house full of silver and gold, I cannot go beyond the commandment of the LORD, to do either good or bad of mine own mind; but what the LORD saith, that will I speak?
【NIV】Even if Balak gave me his palace filled with silver and gold, I could not do anything of my own accord, good or bad, to go beyond the command of the Lord -and I must say only what the Lord says'?
【BBE】Even if Balak gave me his house full of silver and gold, it would not be possible for me to go outside the orders of the Lord, doing good or evil at the impulse of my mind; whatever the Lord says I will say?
【ASV】If Balak would give me his house full of silver and gold, I cannot go beyond the word of Jehovah, to do either good or bad of mine own mind; what Jehovah speaketh, that will I speak?
【本会注释】
    耶和华说什么。这些话语显示出先知的伪善。他原先是怀着顽梗和贪心去拜访巴勒的，完全知道他的出场会在国王的心中产生虚假的盼望。

巴兰末次预言
14 【和合本】“现在我要回本族去。你来，我告诉你这民日后要怎样待你的民。”
【吕振中】看哪，如今我要回我本族之民那里去了；来吧，我报给你知道这族之民日后必怎样待你的人民。”
【思高本】现在我就要回到我民族那去；来，让我告诉你这民族日后对你的民族所要做的事。”
【现代本】巴兰对巴勒说：“我现在要回到我同胞那里去。在我走以前，我要警告你，让你知道将来以色列人要怎样对待你的人民。”
【KJV】And now, behold, I go unto my people: come therefore, and I will advertise thee what this people shall do to thy people in the latter days.
【NIV】Now I am going back to my people, but come, let me warn you of what this people will do to your people in days to come."
【BBE】So now I will go back to my people: but first let me make clear to you what this people will do to your people in days to come.
【ASV】And now, behold, I go unto my people: come, and I will advertise thee what this people shall do to thy people in the latter days.
【本会注释】
    告诉。旧英语措辞，就是“忠告”、“告知”的意思（见得4:4；赛41:28；44:26）。
    日后。直译为，“到了末期”，一种表示遥远未来的旧约常用语，特别是指弥赛亚及其国度的日子。
15 【和合本】他就题起诗歌说：比珥的儿子巴兰说：眼目闭住（或作：睁开）的人说，
【吕振中】他便发表言论歌来、说∶“比珥的儿子巴兰发神谕说∶眼目睁开着（或译∶闭着）的人发神谕说∶
【思高本】于是他吟诗说：“贝敖尔的儿子巴郎的神谕，明眼男子的神谕，
【现代本】于是巴兰说出以下的预言：比珥的儿子巴兰的信息，那能清楚观看（或译：眼睛闭着）的人说，
【KJV】And he took up his parable, and said, Balaam the son of Beor hath said, and the man whose eyes are open hath said:
【NIV】Then he uttered his oracle: "The oracle of Balaam son of Beor, the oracle of one whose eye sees clearly,
【BBE】Then he went on with his story and said, These are the words of Balaam, the son of Beor, the words of him whose eyes are open:
【ASV】And he took up his parable, and said, Balaam the son of Beor saith, And the man whose eye was closed saith;
16 【和合本】得听上帝的言语，明白至高者的意旨，看见全能者的异象，眼目睁开而仆倒的人说：
【吕振中】得听上帝的话语、明白至高者的知识、得见全能者的异象、身体仆倒而眼目开着的人发神谕说∶
【思高本】那听到天主的话，深知至高者的思虑，得见全能者的神视，在沉睡中开了神眼的神谕：
【现代本】他能听见上帝在说什么，得到从至高者来的知识。我在梦幻中凝视那从全能者来的异象。
【KJV】He hath said, which heard the words of God, and knew the knowledge of the most High, which saw the vision of the Almighty, falling into a trance, but having his eyes open:
【NIV】the oracle of one who hears the words of God, who has knowledge from the Most High, who sees a vision from the Almighty, who falls prostrate, and whose eyes are opened:
【BBE】He says, whose ear is open to the words of God, who has knowledge of the Most High, who has seen the vision of the Ruler of all, falling down and having his eyes open:
【ASV】He saith, who heareth the words of God, And knoweth the knowledge of the Most High, Who seeth the vision of the Almighty, Falling down, and having his eyes open:
【本会注释】
    上帝的言语。承认该信息是来自上帝，而不是借着行法术而得来的（见摩3:7；耶23:18,22）。
    至高者。在创14:18-22节，麦基洗德的故事中，首次用来指上帝。摩西在提到地上列国的划分时也使用了这个称呼（申32:8；见徒17:26）。这个希伯来措辞有时也在诗篇中出现（诗18:13；78:35；89:27）。此词不仅限于对上帝的称呼，在创40:17节中是“极上的”，在王上9:8；代下7:21；耶20:2节中是“高”，在尼3:25；王下18:17；耶36:10节中是“上”。
17 【和合本】我看他却不在现时；我望他却不在近日。有星要出于雅各，有杖要兴于以色列，必打破摩押的四角，毁坏扰乱之子。
【吕振中】我看他，却不是在现时；我望着他，却不是临近的∶必有一颗星从雅各而出，必有权之杖从以色列中兴起；他必击碎摩押的鬓边、和哄嚷之人的头顶。
【思高本】我看见，却不是在现在；我望见，却不是在近处：由雅各伯将出现一颗星，由以色列将兴起一权杖，击碎摩阿布的额角，粉碎舍特一切子民的脑盖。
【现代本】我遥望将来；我看见以色列国。有一颗明星要从雅各出来；有一个君王从以色列兴起。他要击碎摩押的首领，打倒所有的西珥人。
【KJV】I shall see him, but not now: I shall behold him, but not nigh: there shall come a Star out of Jacob, and a Sceptre shall rise out of Israel, and shall smite the corners of Moab, and destroy all the children of Sheth.
【NIV】I see him, but not now; I behold him, but not near. A star will come out of Jacob; a scepter will rise out of Israel. He will crush the foreheads of Moab, the skulls of all the sons of Sheth.
【BBE】I see him, but not now: looking on him, but not near: a star will come out of Jacob, and a rod of authority out of Israel, sending destruction to the farthest limits of Moab and on the head of all the sons of Sheth.
【ASV】I see him, but not now; I behold him, but not nigh: There shall come forth a star out of Jacob, And a sceptre shall rise out of Israel, And shall smite through the corners of Moab, And break down all the sons of tumult.
【本会注释】
    我看他。一个关于弥赛亚的预言。以色列众民都在巴兰的眼前，从他所站的高处可以清晰地看到。先知是在指他用心眼而不是用肉眼所能见到的那位将要来到的主。
    星。通常用来象征伟人（伯38:7；赛14:12；但8:10；启1:20；2:28；22:16）。
    杖。比较雅各的预言（创49:10）。“杖”象征“统治权”，来源于词根“击打”。这是一种打人的工具（出21:20节，希伯来语）、对一个国家（赛10:24；30:31）或个人（伯9:34；21:9）的惩罚。也是牧人的竿（诗23:4；弥7:14）。
    打破。对以色列仇敌的征服象征着恶人的最终毁灭以及基督永恒国度的建立（诗2:9；149:6-9；启2:27；12:5；19:15）。
18 【和合本】他必得以东为基业，又得仇敌之地西珥为产业；以色列必行事勇敢。
【吕振中】以东必成为他的领土，仇敌西珥必成了他的占领地；惟独以色列奋勇而行。
【思高本】厄东将成为他的属地，色依尔将成为他的辖境；以色列必行使威权。
【现代本】他要征服以东的仇敌，占领他们的土地。以色列要不断地得胜。
【KJV】And Edom shall be a possession, Seir also shall be a possession for his enemies; and Israel shall do valiantly.
【NIV】Edom will be conquered; Seir, his enemy, will be conquered, but Israel will grow strong.
【BBE】Edom will be his heritage, and he will put an end to the last of the people of Seir.
【ASV】And Edom shall be a possession, Seir also shall be a possession, who were his enemies; While Israel doeth valiantly.
【本会注释】
    他必得以东为基业。比较诗60:8节。这是在大卫的时代应验的（撒下8:14），但最终的应验要等到基督国度的建立（赛63:1-4）。
    西珥。这是以东地的古名（见对创36:6,20节的注释）。由于此名称也指以东的山地，所以这可能暗示着各要塞也抵抗不了以色列人的征服（见代上18:13）。
19 【和合本】有一位出于雅各的，必掌大权；他要除灭城中的余民。
【吕振中】有一位出于雅各的必掌大权，出于京城的必杀灭（或译∶从西珥除灭）残存的人。”
【思高本】由雅各伯将出生一位统治仇敌者，要除灭依尔的遗民。”
【现代本】以色列要践踏他们，把残余的人也除灭了。
【KJV】Out of Jacob shall come he that shall have dominion, and shall destroy him that remaineth of the city.
【NIV】A ruler will come out of Jacob and destroy the survivors of the city."
【BBE】And Israel will go on in strength, and Jacob will have rule over his haters.
【ASV】And out of Jacob shall one have dominion, And shall destroy the remnant from the city.
【本会注释】
    必掌大权。虽然这立刻在大卫身上得到了实现，但是最终的完成只能是在耶稣基督身上（诗72:8）。
    城。没有确指的城市。许多犹太注释家以此来指罗马城，使用“以东”这个名称来指罗马帝国，以“城”作为帝国的首都，罗马城。
20 【和合本】巴兰观看亚玛力，就题起诗歌说：亚玛力原为诸国之首，但他终必沉沦。
【吕振中】巴兰观看着亚玛力，便发表言论歌来、说∶“亚玛力原是列国之首，但他的终局必至于灭亡。”
【思高本】以后他望见阿肋玛克，遂吟诗说：“阿肋玛克原是众民之首，但他的结局是永远的灭亡。”
【现代本】后来，巴兰在异象中看到亚玛力人，就说出以下的预言：亚玛力本是最强大的国家，但最后一定沦亡。
【KJV】And when he looked on Amalek, he took up his parable, and said, Amalek was the first of the nations; but his latter end shall be that he perish for ever.
【NIV】Then Balaam saw Amalek and uttered his oracle: "Amalek was first among the nations, but he will come to ruin at last."
【BBE】Then, turning his eyes to Amalek, he went on with his story and said, Amalek was the first of the nations, but his part will be destruction for ever.
【ASV】And he looked on Amalek, and took up his parable, and said, Amalek was the first of the nations; But his latter end shall come to destruction.
【本会注释】
    巴兰观看亚玛力。他站在毗珥山上时，他大概不是借着肉眼，而是预言性地观看（民23:28；参创36:12；出17:8；民14:25,43）。
    亚玛力。许多人将此看作对以色列人所有仇敌的泛指，亚玛力被当作一种预表。
    诸国之首。以扫的儿子以利法是亚玛力人的祖先（创36:12）。然而，“首”字可能是指亚玛力人是以色列人出埃及以后第一个攻击他们的民族（出17:8）。此词既可以用来指等级也可以用来指时间。
    终必沉沦。当亚玛力人攻击以色列人时，灭绝亚玛力人的命令便颁布了（出17:14,16）。扫罗王后来被吩咐去执行此判决（撒上15:3,15）；大卫王向他们施以了沉重的打击（撒上30）。他们显然是在希西家的时代被灭绝的（代上4:42,43；另见对创36:12节的注释）。
21 【和合本】巴兰观看基尼人，就题起诗歌说：你的住处本是坚固；你的窝巢做在岩穴中。
【吕振中】巴兰观看着基尼人，便发表言论歌来、说∶“你住的地方是永固的，你的窝巢作在岩石中；
【思高本】后又望见刻尼人，遂吟诗说：“你的居所固然巩固，你的巢穴纵然建在磐石间；
【现代本】巴兰在异象中看见基尼人，就说出以下的预言：你的住处本是安全，像搭在峭壁上的窝。
【KJV】And he looked on the Kenites, and took up his parable, and said, Strong is thy dwellingplace, and thou puttest thy nest in a rock.
【NIV】Then he saw the Kenites and uttered his oracle: "Your dwelling place is secure, your nest is set in a rock;
【BBE】And looking on the Kenites he went on with his story and said, Strong is your living-place, and your secret place is safe in the rock.
【ASV】And he looked on the Kenite, and took up his parable, and said, Strong is thy dwelling-place, And thy nest is set in the rock.
【本会注释】
    基尼人。这些人是叶忒罗的亲戚，他们与米甸人有联系（士1:16；民10:29）。他们也与犹大有着亲密的联系（士1:16；5:24；撒上27:10）。
    你的窝巢。这是对ken，“窝巢”一词相对于“基尼人”的双关语。这句话也象征着对人的权力与帮助的依靠（俄3）。
22 【和合本】然而基尼必至衰微，直到亚述把你掳去。
【吕振中】然而基尼必受毁灭；几时呢？亚书利（或译∶亚述）必将你掳去。”
【思高本】但刻尼人仍要被毁灭，到何时亚述才将你掳去？”
【现代本】但你们基尼人要被消灭；亚述人要把你们掳去。
【KJV】Nevertheless the Kenite shall be wasted, until Asshur shall carry thee away captive.
【NIV】yet you Kenites will be destroyed when Asshur takes you captive."
【BBE】But still the Kenites will be wasted, till Asshur takes you away prisoner.
【ASV】Nevertheless Kain shall be wasted, Until Asshur shall carry thee away captive.
【本会注释】
    衰微。基尼人要渐渐减少，尽管他们有安全的居所。
    把你掳去。这可能是指亚述人对基尼人的部落余民所采取的行动（王下16:9）。
23 【和合本】巴兰又题起诗歌说：哀哉！上帝行这事，谁能得活？
【吕振中】巴兰又便发表言论歌来、说∶“哀阿，上帝立定这事（或译∶立定了他），谁能活得了呢？
【思高本】他又吟诗说：“呜呼！若天主履行此事，谁还能生存！
【现代本】巴兰又说预言：结集在北方的那些人是谁？
【KJV】And he took up his parable, and said, Alas, who shall live when God doeth this!
【NIV】Then he uttered his oracle: "Ah, who can live when God does this?
【BBE】Then he went on with his story and said, But who may keep his life when God does this?
【ASV】And he took up his parable, and said, Alas, who shall live when God doeth this?
【本会注释】
    谁能得活？比较珥2:11；玛3:2节。当上帝用一个国家惩罚另一个国家时，上帝的旨意就得以实现了，不管那些国家是否承认祂（赛10:5-15；但4:30；5:1-4）。
24 【和合本】必有人乘船从基提界而来，苦害亚述，苦害希伯；他也必至沉沦。
【吕振中】但是必有船从基提那边而来，苦害亚书利（或译∶亚述），苦害大河那边，亚书利（原文∶他）也必至于灭亡。”
【思高本】从基廷有船来，征服亚述，征服厄贝尔；他们也要永远灭亡。”
【现代本】从塞浦路斯有侵略者乘船而来；他们要征服亚述和希伯，但他们也一定被消灭。
【KJV】And ships shall come from the coast of Chittim, and shall afflict Asshur, and shall afflict Eber, and he also shall perish for ever.
【NIV】Ships will come from the shores of Kittim; they will subdue Asshur and Eber, but they too will come to ruin."
【BBE】But ships will come from the direction of Kittim, troubling Asshur and troubling Eber, and like the others their fate will be destruction.
【ASV】But ships shall come from the coast of Kittim, And they shall afflict Asshur, and shall afflict Eber; And he also shall come to destruction.
【本会注释】
    基提。Kittim，来源于古希腊语Kition（拉丁语Citium），曾经是居比路的一个首都（见对创10:4节的注释；另见马加比一书1:1）。这一相同的说法也在但11:30节中出现过（另见耶2:10；结27:6）。
    亚述。人们一般认为亚述和希伯共同代表东方的大国。然而，希伯的确切含义并不确定，虽然有人把它用来指希伯来人。关于用亚述来指波斯帝国的用法，见马加比一书1:1，指的是亚历山大大帝的征战。波斯后来征服了亚述的领土。
25 【和合本】于是巴兰起来，回他本地去；巴勒也回去了。
【吕振中】于是巴兰起身，走着走着，回自己地方而去；巴勒也就走他自己的路去了。
【思高本】然后巴郎起身回了本乡；巴拉克也回去了。
【现代本】然后，巴兰动身回家，巴勒也回去了。
【KJV】And Balaam rose up, and went and returned to his place: and Balak also went his way.
【NIV】Then Balaam got up and returned home and Balak went his own way.
【BBE】Then Balaam got up and went back to his place: and Balak went away.
【ASV】And Balaam rose up, and went and returned to his place; and Balak also went his way.
【本会注释】
    回他本地去。见第11节。他一回家就想出了一个能使以色列人衰败的计谋（见民31:16），并且立刻回到摩押，将他的计谋陈明在国王面前（《祖知》第451页）。他不久就在战争中死去了（民31:8）。
    巴勒也回去了。可能是到基列胡琐，象在民22:39节中一样。

怀爱伦的注释

1-25 《祖知》第449-452页
1,2 《祖知》第449页
3,4 《祖知》第442页
4-6 《教》第161页
5-7 《祖知》第449页
9 《善》 第529页；《祖知》第449页
10,11 《祖知》第450页
12,13 《祖知》第451页
16-19 《教》第161页
17 《历》第60页；《知君》第684页；《祖知》第451,475页
20-22,25 《祖知》第451页


第 25 章

【本会注释】
1 以色列人在什亭犯淫乱和拜偶像的罪。
6 非尼哈杀死心利和哥斯比，10 上帝因此赐予他永远的祭司职任。
16 米甸人将受扰害。

以色列人在毗珥
1 【和合本】以色列人住在什亭，百姓与摩押女子行起淫乱。
【吕振中】以色列人住在什亭；他们的人民和摩押的女子行起淫乱来。
【思高本】当以色列人住在史廷的时候，民众开始与摩阿布女子行淫。
【现代本】以色列人在什亭谷扎营的时候，有人跟那里的摩押女人行淫。
【KJV】And Israel abode in Shittim, and the people began to commit whoredom with the daughters of Moab.
【NIV】While Israel was staying in Shittim, the men began to indulge in sexual immorality with Moabite women,
【BBE】Now when Israel was living in Shittim the people became false to the Lord, doing evil with the daughters of Moab:
【ASV】And Israel abode in Shittim; and the people began to play the harlot with the daughters of Moab:
【本会注释】
    在什亭。直译为，“皂荚树”。由于此词在这里是复数，而且在希伯来文中有定冠词并带有介词“在……里”或“在……当中”，所以这句话可以被译为“在皂荚树中”。约书亚后来就是从这里派人到耶利哥城一带去窥探迦南地的（书2:1；3:1）。此名称较为完整的形式是亚伯什亭（民33:49）。其地理位置是在摩押的平原上，但具体位置尚不确定。
    淫乱。肉体淫乱导致属灵淫乱的产生──崇拜偶像。假如第一步没有迈出，第二步或许就不会跟着迈出了。
2 【和合本】因为这女子叫百姓来，一同给她们的神献祭，百姓就吃他们的祭物，跪拜他们的神。
【吕振中】那些女子请以色列人民去赴献与她们的神的祭筵，以色列人民竟吃她们的祭筵，跪拜她们的神。
【思高本】这些女子请民众参与她们神祗的祭祀；民众吃了供物，且朝拜了她们的神祗。
【现代本】那些女人请他们参加摩押人所拜神明的祭筵。
【KJV】And they called the people unto the sacrifices of their gods: and the people did eat, and bowed down to their gods.
【NIV】who invited them to the sacrifices to their gods. The people ate and bowed down before these gods.
【BBE】For they sent for the people to be present at the offerings made to their gods; and the people took part in their feasts and gave honour to their gods.
【ASV】for they called the people unto the sacrifices of their gods; and the people did eat, and bowed down to their gods.
【本会注释】
    这女子叫百姓来。就是摩押女子叫以色列人来。分享献给异教神明的献祭之宴乃是肉体淫乱的一种自然后果（见申12:5,7,17,18；士9:27）。
    百姓就吃。就是吃献给异教神明的献祭之宴（见诗106:28）。
    跪拜。就是摩押女子和她们所邀请的以色列人。借着吃这种献祭之餐并向异教神明下拜，他们表明自己是他的跟从者（见出34:15）。
3 【和合本】以色列人与巴力毗珥连合，耶和华的怒气就向以色列人发作。
【吕振中】这样、以色列人委身于毗珥的巴力（即∶主；乃外国人的神），永恒主就向以色列人发怒。
【思高本】这样以色列人就归依了巴耳培敖尔，上主因此对以色列大发忿怒。
【现代本】以色列人吃了祭物，并且拜了批珥地方的神明巴力。因此，上主向他们发怒，
【KJV】And Israel joined himself unto Baalpeor: and the anger of the LORD was kindled against Israel.
【NIV】So Israel joined in worshiping the Baal of Peor. And the Lord 's anger burned against them.
【BBE】So Israel had relations with the women of Moab in honour of the Baal of Peor: and the Lord was moved to wrath against Israel.
【ASV】And Israel joined himself unto Baal-peor: and the anger of Jehovah was kindled against Israel.
4 【和合本】耶和华吩咐摩西说：“将百姓中所有的族长在我面前对着日头悬挂，使我向以色列人所发的怒气可以消了。”
【吕振中】对摩西说∶“你把人民所有的首领拘拿、当着永恒主面前、就在日光之下正法示众，让永恒主的烈怒得以转消、不向以色列人发作。”
【思高本】上主对梅瑟说：“你捉住民众中所有的罪魁，在光天化日之下，为上主将他们悬挂起来，好挽回上主对以色列的怒火。”
【现代本】对摩西说：“你要按照我的话，在日光之下处死以色列的首领们，我就不再向人民发怒。”
【KJV】And the LORD said unto Moses, Take all the heads of the people, and hang them up before the LORD against the sun, that the fierce anger of the LORD may be turned away from Israel.
【NIV】The Lord said to Moses, "Take all the leaders of these people, kill them and expose them in broad daylight before the Lord , so that the Lord 's fierce anger may turn away from Israel."
【BBE】Then the Lord said to Moses, Take all the chiefs of the people, hanging them up in the sun before the Lord, so that the wrath of the Lord may be turned from Israel.
【ASV】And Jehovah said unto Moses, Take all the chiefs of the people, and hang them up unto Jehovah before the sun, that the fierce anger of Jehovah may turn away from Israel.
【本会注释】
    悬挂。各支派的首领，如果有罪，要被处死。他们在民众当中的地位，以及他们对偶像崇拜的参与，使得他们应负主要责任。从希伯来原文很难说明究竟所采取的是什么形式的刑罚。相同的动词在创32:25节中被用来表示雅各大腿窝的脱臼，唯一的区别就是在这里使用的是使役动词形式。此词也出现在撒下21:6节中，表示对扫罗七个子孙的处死。许多注释家认为这里所指的处罚形式是悬挂或刺穿。
    在我面前。可能是在耶和华的帐幕之前，他们曾放弃对上帝的敬拜。象他们这样的罪是没有祭物可献的（来6:4-6；10:26），因此他们只有流自己的血才能为他们的过犯付上应有的刑罚。
    对着日头。直译为，“在太阳眼前”，就是在光天化日之下，作为对全营的警告（见撒下12:12；耶8:2）。
    消了。审判官借着如此强烈的行为（见第5节）证明他们对于上帝及其敬拜的热心。
5 【和合本】于是摩西吩咐以色列的审判官说：“凡属你们的人，有与巴力毗珥连合的，你们各人要把他们杀了。”
【吕振中】于是摩西对以色列的官长们说∶“你们各人要把自己的人、就是那些委身于毗珥的巴力（即∶主；乃外国人的神）的杀掉。”
【思高本】梅瑟就吩咐以色列的各首长说：“你们每人应将自己家中归依巴耳培敖尔的人杀死。”
【现代本】摩西对审判官说：“你们每一个人要把你们支族里拜了巴力的人杀了。”
【KJV】And Moses said unto the judges of Israel, Slay ye every one his men that were joined unto Baalpeor.
【NIV】So Moses said to Israel's judges, "Each of you must put to death those of your men who have joined in worshiping the Baal of Peor."
【BBE】So Moses said to the judges of Israel, Let everyone put to death those of his men who have had relations with the women of Moab in honour of the Baal of Peor.
【ASV】And Moses said unto the judges of Israel, Slay ye every one his men that have joined themselves unto Baal-peor.
【本会注释】
    以色列的审判官。可能是七十个长老（民11:25；参出18:12）。圣经没有记载有关杀死参与偶像崇拜者之命令的执行。
    凡属你们的人。每个首领或者长老都要对那些在其权下或由其负责的人身上执行判决（见出18:25,26；32:27）。
6 【和合本】摩西和以色列全会众正在会幕门前哭泣的时候，谁知，有以色列中的一个人，当他们眼前，带着一个米甸女人到他弟兄那里去。
【吕振中】摩西和以色列人全会众正在会棚出入处哭的时候，以色列人中忽然来了一个人，就在他们眼前、带着一个米甸女人、来到他的族弟兄那里。
【思高本】看，当梅瑟和以色列子民全会众都在会幕门口流泪痛哭时，以色列子民中正有一人，当他们的面，带了一个米德扬女人到他兄弟那去。
【现代本】有一个以色列人当着摩西和全体会众，把一个米甸女人带进他的帐棚；那时，他们正在上主的圣幕门口哀哭。
【KJV】And, behold, one of the children of Israel came and brought unto his brethren a Midianitish woman in the sight of Moses, and in the sight of all the congregation of the children of Israel, who were weeping before the door of the tabernacle of the congregation.
【NIV】Then an Israelite man brought to his family a Midianite woman right before the eyes of Moses and the whole assembly of Israel while they were weeping at the entrance to the Tent of Meeting.
【BBE】Then one of the children of Israel came to his brothers, taking with him a woman of Midian, before the eyes of Moses and all the meeting of the people, while they were weeping at the door of the Tent of meeting.
【ASV】And, behold, one of the children of Israel came and brought unto his brethren a Midianitish woman in the sight of Moses, and in the sight of all the congregation of the children of Israel, while they were weeping at the door of the tent of meeting.
【本会注释】
    一个米甸女人。摩押人和米甸人显然是在联手密谋诋毁以色列人。这个女子是为淫乱的目的而被引见的（见民31:16）。
    当他们眼前。故意不尊敬摩西的权威。
7 【和合本】祭司亚伦的孙子，以利亚撒的儿子非尼哈看见了，就从会中起来，手里拿着枪，
【吕振中】祭司亚伦的孙子以利亚撒的儿子非尼哈看见了，就从会众中起来，手里拿着枪，
【思高本】大司祭亚郎的儿子厄肋阿匝尔的儿子丕乃哈斯一见，就由会众中起来，顺手拿了一把长枪，
【现代本】祭司亚伦的孙子，以利亚撒的儿子非尼哈看见了，就站起来，离开会众。他拿一枝矛，
【KJV】And when Phinehas, the son of Eleazar, the son of Aaron the priest, saw it, he rose up from among the congregation, and took a javelin in his hand;
【NIV】When Phinehas son of Eleazar, the son of Aaron, the priest, saw this, he left the assembly, took a spear in his hand
【BBE】And Phinehas, the son of Eleazar, the son of Aaron the priest, seeing it, got up from among the people and took a spear in his hand,
【ASV】And when Phinehas, the son of Eleazar, the son of Aaron the priest, saw it, he rose up from the midst of the congregation, and took a spear in his hand;
【本会注释】
    非尼哈。见出6:25节。他显然是以利亚撒的独生子，并将接任他父亲作大祭司的职份（代上9:20）。
    起来。见诗106:30节。
    拿着枪。此词在旧约的其他经文中总是被译为“枪”或“矛”，英文KJV版中只有一次被译为“柳叶刀”（王上18:28），还有一次被译为“小盾牌”（代上12:8）。
8 【和合本】跟随那以色列人进亭子里去，便将以色列人和那女人由腹中刺透。这样，在以色列人中瘟疫就止息了。
【吕振中】跟着那以色列人进圆拱帐幕，把他们两个人刺死，就是刺死那以色列人和那女人，枪由肚子里透过去。这样、疫症就从以色列人中制止了。
【思高本】跟那以色列人进入卧室内，刺穿了他们两人，即那以色列人和那女人的肚腹；以色列子民间的灾祸遂止息了。
【现代本】跟着那人和那女人进了帐棚，用矛把他们两人刺穿。这样，那祸害以色列人的瘟疫就停止了；
【KJV】And he went after the man of Israel into the tent, and thrust both of them through, the man of Israel, and the woman through her belly. So the plague was stayed from the children of Israel.
【NIV】and followed the Israelite into the tent. He drove the spear through both of them-through the Israelite and into the woman's body. Then the plague against the Israelites was stopped;
【BBE】And went after the man of Israel into the tent, driving the spear through the two of them, through the man of Israel and through the stomach of the woman. So the disease was stopped among the children of Israel.
【ASV】and he went after the man of Israel into the pavilion, and thrust both of them through, the man of Israel, and the woman through her body. So the plague was stayed from the children of Israel.
【本会注释】
    亭子。被译为“亭子”一词的原文在旧约中只出现过这一次，因此其含义有些不确定。此词可能是指主帐篷的内室，就是家中的妇女引退的地方。其他人建议认为，这可能是以色列人在同摩押人和米甸人一起崇拜巴力的偶像时所支搭的帐篷。
    瘟疫就止息了。非尼哈转为行动的义愤正合上帝的心意（第11节），于是瘟疫便止息了。非尼哈热诚的义愤成了后代的一个典范（马加比一书2:26；马加比四书18:12）。
9 【和合本】那时遭瘟疫死的，有二万四千人。
【吕振中】那时因疫症而死的、有二万四千人。
【思高本】在这次灾祸内，死去了二万四千人。
【现代本】但是因瘟疫而死的已经有两万四千人。
【KJV】And those that died in the plague were twenty and four thousand.
【NIV】but those who died in the plague numbered 24,000.
【BBE】But twenty-four thousand of them had come to their death by the disease.
【ASV】And those that died by the plague were twenty and four thousand.
【本会注释】
    二万四千人。比较林前10:8节的二万三千人。其差别可以用“一天就倒毙”来解释。或者，一千人也许是在另一天被审判官杀死的，所以没有被包括在保罗的那些“一天就倒毙”的约数中。
10 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主于是训示梅瑟说：
【现代本】上主对摩西说：
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
【本会注释】
    耶和华晓谕。在如此悲惨的事件之后，摩西可能进了圣所与上帝进行沟通。
11 【和合本】“祭司亚伦的孙子，以利亚撒的儿子非尼哈，使我向以色列人所发的怒消了；因他在他们中间，以我的忌邪为心，使我不在忌邪中把他们除灭。
【吕振中】“祭司亚伦的孙子以利亚撒的儿子非尼哈使我向以色列人所发的烈怒转消，因他在他们中间以忌爱热情爱我，使我因妒爱热情不把以色列人灭尽。
【思高本】“大司祭亚郎的孙子，厄肋阿匝尔的儿子丕乃哈斯，由以色列子民身上挽回了我的忿怒，因为他在他们中，怀着与我同样的嫉邪的心，因此我没有因我嫉邪之心消灭了以色列子民。
【现代本】“由于非尼哈所做的，我不再向以色列人发怒。他只准人拜我，不准拜别的神明，所以我没有在忿怒下毁灭他们。
【KJV】Phinehas, the son of Eleazar, the son of Aaron the priest, hath turned my wrath away from the children of Israel, while he was zealous for my sake among them, that I consumed not the children of Israel in my jealousy.
【NIV】Phinehas son of Eleazar, the son of Aaron, the priest, has turned my anger away from the Israelites; for he was as zealous as I am for my honor among them, so that in my zeal I did not put an end to them.
【BBE】Through Phinehas, and because of his passion for my honour, my wrath has been turned away from the children of Israel, so that I have not sent destruction on them all in my wrath.
【ASV】Phinehas, the son of Eleazar, the son of Aaron the priest, hath turned my wrath away from the children of Israel, in that he was jealous with my jealousy among them, so that I consumed not the children of Israel in my jealousy.
【本会注释】
    使我……所发的怒消了。比较诗106:23；耶18:20节。
    以我的忌邪为心。直译为，“他以我的忌邪为忌邪”。他的热心得到了完全的实行，为要恢复对上帝圣名和百姓的尊荣。在对上帝圣名的热心方面，他是基督的一个恰当的预表（诗69:9；约2:17）。
    使我不……除灭。就是借着当时席卷全会众的瘟疫（见王上18:19；19:10；王下10:16）。
12 【和合本】因此，你要说：‘我将我平安的约赐给他。
【吕振中】故此你要说∶‘看哪，我将我和平之约给他，
【思高本】为此你应声明：看，我与他结平安的盟约。
【现代本】你告诉他，我要跟他立永远的约。
【KJV】Wherefore say, Behold, I give unto him my covenant of peace:
【NIV】Therefore tell him I am making my covenant of peace with him.
【BBE】So say to them that I will make with him an agreement of peace:
【ASV】Wherefore say, Behold, I give unto him my covenant of peace:
【本会注释】
    我平安的约。直译为，“我的约，平安”（赛54:10；结34:25；37:26；玛2:5）。这一平安的应许无疑地包含着上帝对非尼哈的保护，使他不至于遭受心利亲属的报仇之怒（见第14节）。平安来自于和上帝所有的正确立场。
13 【和合本】这约要给他和他的后裔，作为永远当祭司职任的约；因他为上帝有忌邪的心，为以色列人赎罪。’”
【吕振中】要做他和他以后的苗裔永远担当祭司职任的约，因为他对他的上帝有妒爱热情，并且为以色列人除罪。’”
【思高本】这为他和他的后裔，是永享司祭品位的盟约，因为他为了自己天主的缘故，嫉恶如仇，赔补了以色列子民的罪。”
【现代本】他和他的后代要永远作祭司；因为他不容许任何跟我对立的神明，并使人民的罪得到赦免。”
【KJV】And he shall have it, and his seed after him, even the covenant of an everlasting priesthood; because he was zealous for his God, and made an atonement for the children of Israel.
【NIV】He and his descendants will have a covenant of a lasting priesthood, because he was zealous for the honor of his God and made atonement for the Israelites."
【BBE】And by this agreement, he and his sons after him have the right to be priests for ever; because, by his care for the honour of his God, he took away the sin of the children of Israel.
【ASV】and it shall be unto him, and to his seed after him, the covenant of an everlasting priesthood; because he was jealous for his God, and made atonement for the children of Israel.
【本会注释】
    永远当祭司职任。上帝之约最初的领受者是利未人（耶33:21；玛2:4,8），可能是因为他们在前一次场合中所表现出来的热心（出32:25-29）。基督在十字架上为祂属灵的后裔坚定了平安之约的一切福气（诗89:28,29）。不久之后，非尼哈便接任了以利亚撒作大祭司的职份（士20:28）。人们推测认为，由于某种在圣经中没有被提及的大罪，大祭司职位的世袭在以利的时代曾有过一段暂时的中断。该职位的世袭被所罗门王复位给了撒督，非尼哈的一个后代，并在此家族中一直延续到希腊时期。
    赎罪。比较民16:47节。
14 【和合本】那与米甸女人一同被杀的以色列人，名叫心利，是撒路的儿子，是西缅一个宗族的首领。
【吕振中】那被击杀的以色列人、就是那和米甸女人一同被击杀的、名叫心利，是撒路的儿子，是西缅人之中一个父系家属的首领。
【思高本】那与米德扬女人一同被杀的以色列人，名叫齐默黎，是撒路的儿子，西默盎家族的族长。
【现代本】跟米甸女人一起被杀的那以色列人叫心利，是撒路的儿子，西缅支族里一个家族的族长。
【KJV】Now the name of the Israelite that was slain, even that was slain with the Midianitish woman, was Zimri, the son of Salu, a prince of a chief house among the Simeonites.
【NIV】The name of the Israelite who was killed with the Midianite woman was Zimri son of Salu, the leader of a Simeonite family.
【BBE】Now the man of Israel who was put to death with the woman of Midian was Zimri, the son of Salu, a chief of one of the families of the Simeonites.
【ASV】Now the name of the man of Israel that was slain, who was slain with the Midianitish woman, was Zimri, the son of Salu, a prince of a fathers' house among the Simeonites.
【本会注释】
    心利。这个大胆妄为的罪人是西缅支派的一个首领。有关其他提到此名字的地方，见王上16:9；代上8:36节。Zimri衍生于一个表示青羊（申14:5）的词语。
15 【和合本】那被杀的米甸女人，名叫哥斯比，是苏珥的女儿；这苏珥是米甸一个宗族的首领。
【吕振中】那个被击杀的米甸女人名叫哥斯比，是苏珥的女儿；这苏珥是米甸那里一个父系家属的族长。
【思高本】那被杀的米德扬女人，名叫苛次彼，是族尔的女儿；族尔是米德扬一部落的酋长。
【现代本】那米甸女人叫歌斯比；她的父亲苏珥是米甸一个部族的首领。
【KJV】And the name of the Midianitish woman that was slain was Cozbi, the daughter of Zur; he was head over a people, and of a chief house in Midian.
【NIV】And the name of the Midianite woman who was put to death was Cozbi daughter of Zur, a tribal chief of a Midianite family.
【BBE】And the woman of Midian who was put to death was Cozbi, the daughter of Zur; he was the head of a family in Midian.
【ASV】And the name of the Midianitish woman that was slain was Cozbi, the daughter of Zur; he was head of the people of a fathers' house in Midian.
【本会注释】
    苏珥的女儿。比较民31:8节，其中提到苏珥是被以色列人杀死的五个米甸王之一。心利和哥斯比二人都出身于显赫的家庭，但这并没有吓住非尼哈，他对上帝的热心使他置一切可能临到他的个人安危于不顾。
16 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】事后，上主训示梅瑟说：
【现代本】上主命令摩西：
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】Then the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
【本会注释】
    耶和华晓谕。圣经没有告诉我们上帝过了多久才颁布此命令。
17 【和合本】“你要扰害米甸人，击杀他们；
【吕振中】“你要扰害米甸人，击杀他们；
【思高本】“你应围攻米德扬人，打击他们，因为他们用诡计打击了你们，就是在培敖尔的事上，并在他们的姊妹．米德扬酋长的女儿苛次彼的事上，欺骗了你们。──这女子已在培敖尔的事上，在灾祸之日被杀。”
【现代本】“你要攻打米甸人，把他们消灭；
【KJV】Vex the Midianites, and smite them:
【NIV】Treat the Midianites as enemies and kill them,
【BBE】Take up arms against the Midianites and overcome them;
【ASV】Vex the Midianites, and smite them;
【本会注释】
    米甸人。米甸人曾与摩押人在陷害以色列人的事上同谋。作为亚伯拉罕的后裔，他们本应对上帝的子民显示出不同的态度。摩押人并没有完全逃脱应有的刑罚；但是，大概是由于上帝对罗得的应许（申2:9），或因为他们罪孽的杯还没有满盈（见创15:16），他们被暂时放过了。最终，摩押人虽过十代也不可入耶和华的会（申23:3,4）。
18 【和合本】因为他们用诡计扰害你们，在毗珥的事上和他们的姐妹、米甸首领的女儿哥斯比的事上，用这诡计诱惑了你们；这哥斯比，当瘟疫流行的日子，因毗珥的事被杀了。”
【吕振中】因为他们用诡计扰害你们，在毗珥的事情上、和他们的姊妹、米甸首领的女儿哥斯比的事情上、用诡计骗了你们∶这哥斯比是当疫症流行的日子、因毗珥的事而被击杀的。”
【思高本】因为他们用诡计打击了你们，就是在培敖尔的事上，并在他们的姊妹．米德扬酋长的女儿苛次彼的事上，欺骗了你们。──这女子已在培敖尔的事上，在灾祸之日被杀。”
【现代本】因为他们在批珥用诡计陷害了你们，又因为那歌斯比──就是在批珥瘟疫猖獗时被刺死了的女人。”
【KJV】For they vex you with their wiles, wherewith they have beguiled you in the matter of Peor, and in the matter of Cozbi, the daughter of a prince of Midian, their sister, which was slain in the day of the plague for Peor's sake.
【NIV】because they treated you as enemies when they deceived you in the affair of Peor and their sister Cozbi, the daughter of a Midianite leader, the woman who was killed when the plague came as a result of Peor."
【BBE】For they are a danger to you with their false ways, causing sin to come on you in the question of Peor, and because of Cozbi, their sister, the daughter of the chief of Midian, who was put to death at the time of the disease which came on you because of Peor.
【ASV】for they vex you with their wiles, wherewith they have beguiled you in the matter of Peor, and in the matter of Cozbi, the daughter of the prince of Midian, their sister, who was slain on the day of the plague in the matter of Peor.
【本会注释】
    诱惑了你们。借着他们的女子，按照巴兰的邪恶建议（民31:16）。
    因毗珥的事。因崇拜巴力毗珥，他们进入这种崇拜是被女子吃献祭之宴的邀请和随后的淫荡礼仪所诱惑。

怀爱伦的注释

1-18 《祖知》第453-461页
1-3 《祖知》第454,684页
1-5 《临家》第326页
8,11-13,15 《祖知》第455页


第 26 章

【本会注释】
1 全体以色列人的总数在摩押平原上被数点。
52 分配地业的律例。
57 利未人的各族和人数。
63 除了迦勒和约书亚以外，在西乃山被数点的人没有一个得以存留。

第二次数点以色列人
1 【和合本】瘟疫之后，耶和华晓谕摩西和祭司亚伦的儿子以利亚撒说：
【吕振中】疫症止息之后、永恒主对摩西和祭司亚伦的儿子以利亚撒说∶
【思高本】这次灾祸以后，上主对梅瑟和大司祭亚郎的儿子厄肋阿匝尔说：
【现代本】瘟疫停止后，上主对摩西和亚伦的儿子以利亚撒说：
【KJV】And it came to pass after the plague, that the LORD spake unto Moses and unto Eleazar the son of Aaron the priest, saying,
【NIV】After the plague the Lord said to Moses and Eleazar son of Aaron, the priest,
【BBE】Now after the disease was over, the Lord said to Moses and Eleazar, the son of Aaron the priest,
【ASV】And it came to pass after the plague, that Jehovah spake unto Moses and unto Eleazar the son of Aaron the priest, saying,
2 【和合本】“你们要将以色列全会众，按他们的宗族，凡以色列中从二十岁以外、能出去打仗的，计算总数。”
【吕振中】“你们要将以色列人全会众、从二十岁和以上的、按他们父系的家属、登记总数；凡以色列中能出去打仗的、都要登记。”
【思高本】“你们应将以色列子民全会众，凡二十岁以上，在以色列中能上阵作战的，按家族再行登记。
【现代本】“你们要调查以色列全体会众的人口，要一家族一家族调查，把二十岁以上、能作战的男人登记下来。”
【KJV】Take the sum of all the congregation of the children of Israel, from twenty years old and upward, throughout their fathers' house, all that are able to go to war in Israel.
【NIV】Take a census of the whole Israelite community by families-all those twenty years old or more who are able to serve in the army of Israel."
【BBE】Let all the children of Israel be numbered, by the names of their fathers' families, all those of twenty years old and over who are able to go to war in Israel.
【ASV】Take the sum of all the congregation of the children of Israel, from twenty years old and upward, by their fathers' houses, all that are able to go forth to war in Israel.
【本会注释】
    计算总数。在民1:2节和民4:1,2节中，上帝曾给摩西和亚伦一个类似的吩咐。亚伦现在已经死了，他的儿子以利亚撒现在和摩西共同分担领导的职位。在第一次数点中，每个支派都有一个人被指定为其宗族的首领，来协助摩西和亚伦数点人数。这里虽然没有提到这样的安排，但他们肯定采用了类似的方法。数点百姓是为了作为划分应许之地的依据（民26:53）。以色列人此时仍在摩押的大平原上（民22:1）。
    他们的宗族。一个孩子的支派关系是基于父亲的家系（见民1:2）。
3 【和合本】摩西和祭司以利亚撒在摩押平原与耶利哥相对的约但河边向以色列人说：
【吕振中】于是摩西和祭司以利亚撒在摩押原野、约但河边、对着耶利哥、和以色列人讲话说∶
【思高本】梅瑟和司祭厄肋阿匝尔，就在约旦河边耶里哥的对面，摩阿布旷野内，
【现代本】摩西和以利亚撒就召集所有在那年龄内的人。
【KJV】And Moses and Eleazar the priest spake with them in the plains of Moab by Jordan near Jericho, saying,
【NIV】So on the plains of Moab by the Jordan across from Jericho, Moses and Eleazar the priest spoke with them and said,
【BBE】So Moses and Eleazar the priest gave them the order in the lowlands of Moab by Jordan at Jericho, saying,
【ASV】And Moses and Eleazar the priest spake with them in the plains of Moab by the Jordan at Jericho, saying,
【本会注释】
    摩押平原。第一次数点是在旷野（民1:1）。
4 【和合本】“将你们中间从二十岁以外的计算总数”；是照耶和华吩咐出埃及地的摩西和以色列人的话。
【吕振中】“从二十岁和以上的都要登记”，照永恒主所吩咐摩西的。从埃及地出来的以色列人有
【思高本】统计了二十岁以上的人，照上主对梅瑟所吩咐的。
【现代本】他们集合在耶利哥对岸约旦河边的摩押平原。从埃及出来的以色列人有：
【KJV】Take the sum of the people, from twenty years old and upward; as the LORD commanded Moses and the children of Israel, which went forth out of the land of Egypt.
【NIV】Take a census of the men twenty years old or more, as the Lord commanded Moses." These were the Israelites who came out of Egypt:
【BBE】Let all the people of twenty years old and over be numbered, as the Lord has given orders to Moses and the children of Israel who have come out of Egypt.
【ASV】Take the sum of the people, from twenty years old and upward; as Jehovah commanded Moses and the children of Israel, that came forth out of the land of Egypt.
【本会注释】
    从二十岁以外。上一次的数点是在三十八年前进行的，那些被数点的人现在都死了（第64节）。
5 【和合本】以色列的长子是流便。流便的众子：属哈诺的，有哈诺族；属法路的，有法路族；
【吕振中】以色列的长子如便∶如便的子孙、属哈诺的、有哈诺家族，属法路的、有法路家族，
【思高本】以色列的长子勒乌本：勒乌本的子孙：属哈诺客人的，有哈诺客家族；属帕路的，有帕路家族；
【现代本】流便支族（流便是雅各的长子）：包括以诺、法路、
【KJV】Reuben, the eldest son of Israel: the children of Reuben; Hanoch, of whom cometh the family of the Hanochites: of Pallu, the family of the Palluites:
【NIV】The descendants of Reuben, the firstborn son of Israel, were: through Hanoch, the Hanochite clan; through Pallu, the Palluite clan;
【BBE】Reuben, the first son of Israel: the sons of Reuben by their families: of Hanoch, the family of the Hanochites: of Pallu, the family of the Palluites:
【ASV】Reuben, the first-born of Israel; the sons of Reuben: of Hanoch, the family of the Hanochites; of Pallu, the family of the Palluites;
【本会注释】
    长子是流便。直译为，“流便，长子”（见创46:8,9；出6:14；民1:20；代上5:3）。第5节和第6节中所提到的四个名字是流便支派中的大家族，而且与上文所列之参考章节中的名单相一致。
6 【和合本】属希斯伦的，有希斯伦族；属迦米的，有迦米族；
【吕振中】属希斯崙的、有希斯崙族，属迦米的、有迦米家族。
【思高本】属赫兹龙的，有赫兹龙家族；属加尔米的，有加尔米家族：
【现代本】希斯伦、迦米等宗族；
【KJV】Of Hezron, the family of the Hezronites: of Carmi, the family of the Carmites.
【NIV】through Hezron, the Hezronite clan; through Carmi, the Carmite clan.
【BBE】Of Hezron, the family of the Hezronites: of Carmi, the family of the Carmites.
【ASV】of Hezron, the family of the Hezronites; of Carmi, the family of the Carmites.
7 【和合本】这就是流便的各族；其中被数的，共有四万三千七百三十名。
【吕振中】这些是如便的家族；其中被点阅的、有四万三千七百三十人。
【思高本】以上是勒乌本家族，登记的人数，共计四万叁千七百叁十。
【现代本】登记的人数一共四万三千七百三十名。
【KJV】These are the families of the Reubenites: and they that were numbered of them were forty and three thousand and seven hundred and thirty.
【NIV】These were the clans of Reuben; those numbered were 43,730.
【BBE】These are the families of the Reubenites: their number was forty-three thousand, seven hundred and thirty.
【ASV】These are the families of the Reubenites; and they that were numbered of them were forty and three thousand and seven hundred and thirty.
【本会注释】
    各族。在诗22:27节中被译为“万族”。
    其中被数的。流便支派的人数比38年前少了将近3,000人（见民1:21）。人数的剧减可能是部分地由于大坍和亚比兰的反叛，他们都是流便人（民16:1）。
8 【和合本】法路的儿子是以利押。
【吕振中】法路的儿子是以利押；
【思高本】帕路的子孙：厄里雅布。
【现代本】法路的后代有以利押，
【KJV】And the sons of Pallu; Eliab.
【NIV】The son of Pallu was Eliab,
【BBE】And the sons of Pallu, Eliab
【ASV】And the sons of Pallu: Eliab.
【本会注释】
    儿子。复数，尽管他只有一个儿子。虽然这并不符合这一具体的情况，但这却是正确的客套话（另见创46:23；代上1:41；2:7；以及民26:36）。
9 【和合本】以利押的众子是尼母利、大坍、亚比兰。这大坍、亚比兰，就是从会中选召的，与可拉一党同向耶和华争闹的时候也向摩西、亚伦争闹；
【吕振中】以利押的儿子是尼母利、大坍、亚比兰。大坍亚比兰是会众中被选召的，同可拉一党的人（同词∶会众）和永恒主争斗的时候、也和摩西亚伦争斗；
【思高本】厄里雅布的儿子是乃慕耳、达堂和阿彼兰。达堂和阿彼兰原是会众推选的人，在科辣黑党派违背上主时，起来反抗梅瑟和亚郎。
【现代本】以及以利押的儿子尼母利、大坍、亚比兰。（大坍和亚比兰是会众选出来的；他们反抗摩西和亚伦，附和可拉一伙，背叛上主。
【KJV】And the sons of Eliab; Nemuel, and Dathan, and Abiram. This is that Dathan and Abiram, which were famous in the congregation, who strove against Moses and against Aaron in the company of Korah, when they strove against the LORD:
【NIV】and the sons of Eliab were Nemuel, Dathan and Abiram. The same Dathan and Abiram were the community officials who rebelled against Moses and Aaron and were among Korah's followers when they rebelled against the Lord .
【BBE】And the sons of Eliab: Nemuel and Dathan and Abiram. These are the same Dathan and Abiram who had a place in the meeting of the people, who together with Korah made an outcry against Moses and Aaron and against the Lord:
【ASV】And the sons of Eliab: Nemuel, and Dathan, and Abiram. These are that Dathan and Abiram, who were called of the congregation, who strove against Moses and against Aaron in the company of Korah, when they strove against Jehovah,
【本会注释】
    向耶和华争闹的时候。见民16:1-11节。
10 【和合本】地便开口吞了他们，和可拉、可拉的党类一同死亡。那时火烧灭了二百五十个人；他们就作了警戒。
【吕振中】地倘开了口，把他们和可拉吞下去；当时那一党的人（同词∶会众）都死，当时有火烧灭了二百五十个人；他们就做了示众的标记。
【思高本】当时地裂开了口，将他们同科辣黑吞了下去；同时有火烧死了二百五十人：这样全党都消灭了，作为后人的戒。
【现代本】地开口吞下他们。当火烧灭两百五十人的时候，他们跟可拉同伙的人一起死亡，成了民众的警戒。
【KJV】And the earth opened her mouth, and swallowed them up together with Korah, when that company died, what time the fire devoured two hundred and fifty men: and they became a sign.
【NIV】The earth opened its mouth and swallowed them along with Korah, whose followers died when the fire devoured the 250 men. And they served as a warning sign.
【BBE】And they went down into the open mouth of the earth, together with Korah, when death overtook him and all his band; at the time when two hundred and fifty men were burned in the fire, and they became a sign.
【ASV】and the earth opened its mouth, and swallowed them up together with Korah, when that company died; what time the fire devoured two hundred and fifty men, and they became a sign.
【本会注释】
    警戒（译者注：英文KJV版译为“记号”）。指的是民16:38节，其中提到这些人自己的香炉成了一个“记号”。此词在这里具有显眼的意思，为的是要引人注意并构成一种警告。通常的意思就是“旌旗”或“旗”。
11 【和合本】然而可拉的众子没有死亡。
【吕振中】然而可拉的儿子们却没有死。
【思高本】但是科辣黑的儿子们却没有死亡。
【现代本】但可拉的儿子们没有死。）
【KJV】Notwithstanding the children of Korah died not.
【NIV】The line of Korah, however, did not die out.
【BBE】But death did not overtake the sons of Korah.
【ASV】Notwithstanding, the sons of Korah died not.
【本会注释】
    可拉的众子。他们直到大卫的时代仍享有好名声，而且也没有象大坍和亚比兰的后代那样灭亡。可拉族是利未人的一个分支，他们构成了圣殿诗班中的一班。比较诗42,44-49,84,85,87,88篇的小标题。
12 【和合本】按着家族，西缅的众子：属尼母利的，有尼母利族；属雅悯的，有雅悯族；属雅斤的，有雅斤族；
【吕振中】西缅的子孙、按他们的家族∶属尼母利的、有尼母利家族；属雅悯的、有雅悯家族，属雅斤的、有雅斤家族，
【思高本】西默盎的子孙：按照家族属乃慕耳的，乃慕耳家族：属雅明的，有雅明家族：属雅津的，有雅津家族；
【现代本】西缅支族：包括尼母利、雅悯、雅斤、
【KJV】The sons of Simeon after their families: of Nemuel, the family of the Nemuelites: of Jamin, the family of the Jaminites: of Jachin, the family of the Jachinites:
【NIV】The descendants of Simeon by their clans were: through Nemuel, the Nemuelite clan; through Jamin, the Jaminite clan; through Jakin, the Jakinite clan;
【BBE】The sons of Simeon by their families: of Nemuel, the family of the Nemuelites: of Jamin, the family of the Jaminites: of Jachin, the family of the Jachinites:
【ASV】The sons of Simeon after their families: of Nemuel, the family of the Nemuelites; of Jamin, the family of the Jaminites; of Jachin, the family of the Jachinites;
【本会注释】
    西缅的众子。比较创46:10；出6:15节的名单。只有阿辖在这里被省略，可能是因为他没有孩子，他的家族已经消失了。在《创世记》和《出埃及记》的名单中，尼母利被称为耶母利，雅立被称为雅斤；但是代上4:24节依然沿用了尼母利。随着岁月的流逝，有些名字的拼写会有微小的改动，这在大多数的语言中读是一种常见的事。
13 【和合本】属谢拉的，有谢拉族；属扫罗的，有扫罗族。
【吕振中】属谢拉的、有谢拉家族，属扫罗的、有扫罗家族。
【思高本】属则辣黑的，有则辣黑家族；属沙乌耳的，有沙乌耳家族：
【现代本】谢拉、少罗等宗族；
【KJV】Of Zerah, the family of the Zarhites: of Shaul, the family of the Shaulites.
【NIV】through Zerah, the Zerahite clan; through Shaul, the Shaulite clan.
【BBE】Of Zerah, the family of the Zerahites: of Shaul, the family of the Shaulites.
【ASV】of Zerah, the family of the Zerahites; of Shaul, the family of the Shaulites.
【本会注释】
    谢拉。大概是创46:10和出6:15节的琐辖。
    扫罗。一个迦南女子所生的儿子（创46:10）。
14 【和合本】这就是西缅的各族，共有二万二千二百名。
【吕振中】这些是西缅的家族，共有二万二千二百人。
【思高本】以上是西默盎家族，人数共计二万二千二百。
【现代本】登记的人数一共有两万两千两百名。
【KJV】These are the families of the Simeonites, twenty and two thousand and two hundred.
【NIV】These were the clans of Simeon; there were 22,200 men.
【BBE】These are the families of the Simeonites, twenty-two thousand, two hundred.
【ASV】These are the families of the Simeonites, twenty and two thousand and two hundred.
【本会注释】
    西缅的各族。减少了37,100人。他们得到犹大产业的一部分（书19:9）。
15 【和合本】按着家族，迦得的众子：属洗分的，有洗分族；属哈基的，有哈基族；属书尼的，有书尼族；
【吕振中】迦得的子孙、按他们的家族∶属洗分的、有洗分家族，属哈基的、有哈基家族，属书尼的、有书尼家族，
【思高本】加得的子孙：按照家族，属责丰的，有责丰家族；属哈基的，有哈基家族；属叔尼的，有叔尼家族，
【现代本】迦得支族：包括洗分、哈基、书尼、
【KJV】The children of Gad after their families: of Zephon, the family of the Zephonites: of Haggi, the family of the Haggites: of Shuni, the family of the Shunites:
【NIV】The descendants of Gad by their clans were: through Zephon, the Zephonite clan; through Haggi, the Haggite clan; through Shuni, the Shunite clan;
【BBE】The sons of Gad by their families: of Zephon, the family of the Zephonites: of Haggi, the family of the Haggites: of Shuni, the family of the Shunites:
【ASV】The sons of Gad after their families: of Zephon, the family of the Zephonites; of Haggi, the family of the Haggites; of Shuni, the family of the Shunites;
【本会注释】
    洗分。这个名字在创46:16节中是洗非芸。
16 【和合本】属阿斯尼的，有阿斯尼族；属以利的，有以利族；
【吕振中】属阿斯尼的、有阿斯尼家族，属以利的、有以利家族，
【思高本】属敖次尼的，有敖次尼家族；属厄黎的，有厄黎家族；
【现代本】阿斯尼、以利、
【KJV】Of Ozni, the family of the Oznites: of Eri, the family of the Erites:
【NIV】through Ozni, the Oznite clan; through Eri, the Erite clan;
【BBE】Of Ozni, the family of the Oznites: of Eri, the family of the Erites:
【ASV】of Ozni, the family of the Oznites; of Eri, the family of the Erites;
【本会注释】
    阿斯尼。在创46:16节中，被拼为以斯本。
17 【和合本】属亚律的，有亚律族；属亚列利的，有亚列利族。
【吕振中】属亚律的、有亚律家族，属亚列利的、有亚列利家族。
【思高本】属阿洛得的，有阿洛得家族；属阿勒里的，有阿勒里家族：
【现代本】亚律，和亚列利等宗族；
【KJV】Of Arod, the family of the Arodites: of Areli, the family of the Arelites.
【NIV】through Arodi, the Arodite clan; through Areli, the Arelite clan.
【BBE】Of Arod, the family of the Arodites: of Areli, the family of the Arelites.
【ASV】of Arod, the family of the Arodites; of Areli, the family of the Arelites.
【本会注释】
    亚律。在创46:16节中是亚罗底。
18 【和合本】这就是迦得子孙的各族，照他们中间被数的，共有四万零五百名。
【吕振中】这些是迦得子孙的家族，按其中被点阅的、有四万零五百人。
【思高本】以上是加得子孙的家族，登记的人数共计四万五百。
【现代本】登记的人数一共有四万零五百名。
【KJV】These are the families of the children of Gad according to those that were numbered of them, forty thousand and five hundred.
【NIV】These were the clans of Gad; those numbered were 40,500.
【BBE】These are the families of the sons of Gad as they were numbered, forty thousand, five hundred.
【ASV】These are the families of the sons of Gad according to those that were numbered of them, forty thousand and five hundred.
【本会注释】
    迦得子孙。比前一次数点少了5,000多人（民1:25）。
19 【和合本】犹大的儿子是珥和俄南。这珥和俄南死在迦南地。
【吕振中】犹大的儿子是珥和俄南；珥和俄南死在迦南地。
【思高本】犹大的儿子：厄尔和敖难。厄尔和敖难死在客纳罕地。
【现代本】犹大支族：包括示拉、法勒斯、谢拉、希斯伦、哈母勒等宗族。（犹大的两个儿子珥和俄南已经死在迦南地。）
【KJV】The sons of Judah were Er and Onan: and Er and Onan died in the land of Canaan.
【NIV】Er and Onan were sons of Judah, but they died in Canaan.
【BBE】The sons of Judah, Er and Onan: and Er and Onan had come to their death in the land of Canaan.
【ASV】The sons of Judah: Er and Onan; and Er and Onan died in the land of Canaan.
【本会注释】
    珥和俄南死在迦南地。关于他们的死，见创38:7-10节。
20 【和合本】按着家族，犹大其余的众子：属示拉的，有示拉族；属法勒斯的，有法勒斯族；属谢拉的有谢拉族。
【吕振中】犹大的子孙、按他们的家族∶属示拉的、有示拉家族，属法勒斯的、有法勒斯家族，属谢拉的、有谢拉家族。
【思高本】犹大的子孙：按照家族：属舍拉的，有舍拉家族；属培勒兹的，有培勒兹家族；属则辣黑的，有则辣黑家族。
【现代本】－
【KJV】And the sons of Judah after their families were; of Shelah, the family of the Shelanites: of Pharez, the family of the Pharzites: of Zerah, the family of the Zarhites.
【NIV】The descendants of Judah by their clans were: through Shelah, the Shelanite clan; through Perez, the Perezite clan; through Zerah, the Zerahite clan.
【BBE】And the sons of Judah by their families were: of Shelah, the family of the Shelahites: of Perez, the family of the Perezites: of Zerah, the family of the Zerahites.
【ASV】And the sons of Judah after their families were: of Shelah, the family of the Shelanites; of Perez, the family of the Perezites; of Zerah, the family of the Zerahites.
【本会注释】
    犹大的众子。比较创46:12节。
    示拉。犹大与书亚的女儿所生的儿子（创38:2-5）。
    法勒斯。法勒斯和谢拉是犹大与他玛所生的双胞胎（创38:29,30）。
21 【和合本】法勒斯的儿子：属希斯伦的，有希斯伦族；属哈母勒的，有哈母勒族。
【吕振中】法勒斯的子孙、属希斯伦的、有希斯伦家族，属哈母勒的、有哈母勒家族。
【思高本】培肋勒兹的子孙：属赫兹龙的，有赫兹龙家族；属哈慕耳的，有哈慕耳家族：
【现代本】犹大支族：包括示拉、法勒斯、谢拉、希斯伦、哈母勒等宗族。（犹大的两个儿子珥和俄南已经死在迦南地。）
【KJV】And the sons of Pharez were; of Hezron, the family of the Hezronites: of Hamul, the family of the Hamulites.
【NIV】The descendants of Perez were: through Hezron, the Hezronite clan; through Hamul, the Hamulite clan.
【BBE】And the sons of Perez were: of Hezron, the family of the Hezronites: of Hamul, the family of the Hamulites.
【ASV】And the sons of Perez were: of Hezron, the family of the Hezronites; of Hamul, the family of the Hamulites.
【本会注释】
    希斯伦。犹大有五个儿子，但珥和俄南无后而死。希斯伦和哈母勒取代了他们的位置（创46:12）。
22 【和合本】这就是犹大的各族，照他们中间被数的，共有七万六千五百名。
【吕振中】这些是犹大的家族，按其中被点阅的、有七万六千五百人。
【思高本】以上是犹大家族，登记的人数，共计七万六千五百。
【现代本】这些宗族登记的人数一共有七万六千五百名。
【KJV】These are the families of Judah according to those that were numbered of them, threescore and sixteen thousand and five hundred.
【NIV】These were the clans of Judah; those numbered were 76,500.
【BBE】These are the families of Judah as they were numbered, seventy-six thousand, five hundred.
【ASV】These are the families of Judah according to those that were numbered of them, threescore and sixteen thousand and five hundred.
【本会注释】
    犹大的各族。犹大支派比任何其他支派的人数都多。除了迦勒以外，老一代的人都死了，但是新一代的人数要比老的多出近2,000人（见民1:27）。
23 【和合本】按着家族，以萨迦的众子：属陀拉的，有陀拉族；属普瓦的，有普瓦族；
【吕振中】以萨迦的子孙、按他们的家族∶属陀拉的、有陀拉家族，属普瓦的、有普瓦家族，
【思高本】依撒加尔的子孙：按照家族，属托拉的，有托拉家族；属普瓦的，有普瓦家族；
【现代本】以萨迦支族：包括陀拉、普瓦、
【KJV】Of the sons of Issachar after their families: of Tola, the family of the Tolaites: of Pua, the family of the Punites:
【NIV】The descendants of Issachar by their clans were: through Tola, the Tolaite clan; through Puah, the Puite clan;
【BBE】The sons of Issachar by their families: of Tola, the family of the Tolaites: of Puvah, the family of the Punites:
【ASV】The sons of Issachar after their families: of Tola, the family of the Tolaites; of Puvah, the family of the Punites;
【本会注释】
    陀拉。陀拉和普瓦都是颜料的名称。“陀拉”是用以提取紫色颜料的胭脂虫；“普瓦”是一种茜草，一种草本攀藤植物，其黄花可用以提取颜料。陀拉家族是最兴旺的，在大卫的时代达到22,600人（代上7:2）。
24 【和合本】属雅述的，有雅述族；属伸仑的，有伸仑族。
【吕振中】属雅述的、有雅述家族，属伸崙的、有伸崙家族。
【思高本】属雅叔布的，有雅叔布家族；属史默龙的，有史默龙家族：
【现代本】雅述、伸仑等宗族；
【KJV】Of Jashub, the family of the Jashubites: of Shimron, the family of the Shimronites.
【NIV】through Jashub, the Jashubite clan; through Shimron, the Shimronite clan.
【BBE】Of Jashub, the family of the Jashubites: of Shimron, the family of the Shimronites.
【ASV】of Jashub, the family of the Jashubites; of Shimron, the family of the Shimronites.
【本会注释】
    雅述。在创46:13节中，他出于某种原因而被命名为约伯。
25 【和合本】这就是以萨迦的各族，照他们中间被数的，共有六万四千三百名。
【吕振中】这些是以萨迦的家族，按其中被点阅的、有六万四千三百人。
【思高本】以上是依撒加尔家族，登记人数共计六万四千叁百。
【现代本】登记的人数一共有六万四千三百名。
【KJV】These are the families of Issachar according to those that were numbered of them, threescore and four thousand and three hundred.
【NIV】These were the clans of Issachar; those numbered were 64,300.
【BBE】These are the families of Issachar, as they were numbered, sixty-four thousand, three hundred.
【ASV】These are the families of Issachar according to those that were numbered of them, threescore and four thousand and three hundred.
【本会注释】
    以萨迦的各族。比前一次数点多了近10,000人（民1:29；2:6）。
26 【和合本】按着家族，西布伦的众子：属西烈的，有西烈族；属以伦的，有以伦族；属雅利的，有雅利族。
【吕振中】西布伦的子孙、按他们的家族∶属西烈的、有西烈家族，属以伦的有以伦家族，属雅利的、有雅利家族。
【思高本】则步隆的子孙：依照家族，属色勒得的，有色勒得家族；属厄隆的，有厄隆家族；属雅赫肋耳的，有雅赫肋耳家族：
【现代本】西布伦支族：包括西烈、以伦、雅利等宗族；
【KJV】Of the sons of Zebulun after their families: of Sered, the family of the Sardites: of Elon, the family of the Elonites: of Jahleel, the family of the Jahleelites.
【NIV】The descendants of Zebulun by their clans were: through Sered, the Seredite clan; through Elon, the Elonite clan; through Jahleel, the Jahleelite clan.
【BBE】The sons of Zebulun by their families: of Sered, the family of the Seredites: of Elon, the family of the Elonites: of Jahleel, the family of the Jahleelites.
【ASV】The sons of Zebulun after their families: of Sered, the family of the Seredites; of Elon, the family of the Elonites; of Jahleel, the family of the Jahleelites.
【本会注释】
    西布伦。自他们进入埃及以来，西布伦家族的名单一直没有改变过（创46:14）。
    以伦。在士师中有一个西布伦人就叫这个名字（士12:11）。
27 【和合本】这就是西布伦的各族，照他们中间被数的，共有六万零五百名。
【吕振中】这些是西布伦的家族，按其中被点阅的、有六万零五百人。
【思高本】以上是则步隆家族，登记的人数，共计六万五百。
【现代本】登记的人数一共有六万零五百名。
【KJV】These are the families of the Zebulunites according to those that were numbered of them, threescore thousand and five hundred.
【NIV】These were the clans of Zebulun; those numbered were 60,500.
【BBE】These are the families of the Zebulunites as they were numbered, sixty thousand, five hundred.
【ASV】These are the families of the Zebulunites according to those that were numbered of them, threescore thousand and five hundred.
【本会注释】
    西布伦的各族。他们的人数得到了极大的加增。他们比第一次的数点多了3,000多人（民1:31）。
28 【和合本】按着家族，约瑟的儿子有玛拿西、以法莲。
【吕振中】约瑟的儿子、是玛拿西和以法莲。
【思高本】若瑟的子孙：依照家族，有默纳协族和厄弗辣因族。
【现代本】约瑟有两个儿子──玛拿西和以法莲──因此分为两个支族。
【KJV】The sons of Joseph after their families were Manasseh and Ephraim.
【NIV】The descendants of Joseph by their clans through Manasseh and Ephraim were:
【BBE】The sons of Joseph by their families: Manasseh and Ephraim.
【ASV】The sons of Joseph after their families: Manasseh and Ephraim.
【本会注释】
    约瑟。比较创46:20节。
29 【和合本】玛拿西的众子：属玛吉的，有玛吉族；玛吉生基列；属基列的，有基列族。
【吕振中】玛拿西的子孙、按他们的家族∶属玛吉的、有玛吉家族；玛吉生基列；属基列的、有基列家族。
【思高本】默纳协的子孙：属玛基尔的，有玛基尔家族；玛基尔生了基肋阿得，属基肋阿得的，有基肋阿得家族。
【现代本】玛拿西支族：玛拿西生玛吉，玛吉生基列。
【KJV】Of the sons of Manasseh: of Machir, the family of the Machirites: and Machir begat Gilead: of Gilead come the family of the Gileadites.
【NIV】The descendants of Manasseh: through Makir, the Makirite clan (Makir was the father of Gilead); through Gilead, the Gileadite clan.
【BBE】The sons of Manasseh: of Machir, the family of the Machirites: and Machir was the father of Gilead: of Gilead, the family of the Gileadites.
【ASV】The sons of Manasseh: of Machir, the family of the Machirites; and Machir begat Gilead; of Gilead, the family of the Gileadites.
【本会注释】
    玛拿西的众子。在民32:39节中，摩西将基列地分给了玛吉。这里，家谱的术语暗示了那个事实。玛吉没有子孙，因此，玛吉人后来既叫玛吉人也叫基列人。他们的产业在书17:1,2节中被提及。
30 【和合本】基列的众子：属伊以谢的，有伊以谢族；属希勒的，有希勒族；
【吕振中】以下这些人是基列的子孙∶属伊以谢的、有伊以谢家族，属希勒的、有希勒家族，
【思高本】以下是基肋阿得的家族：属耶则尔的，有则尔家族；属赫肋克的，有赫肋克家族；
【现代本】基列是伊以谢、希勒、
【KJV】These are the sons of Gilead: of Jeezer, the family of the Jeezerites: of Helek, the family of the Helekites:
【NIV】These were the descendants of Gilead: through Iezer, the Iezerite clan; through Helek, the Helekite clan;
【BBE】These are the sons of Gilead: of Iezer, the family of the Iezerites: of Helek, the family of the Helekites:
【ASV】These are the sons of Gilead: of Iezer, the family of the Iezerites; of Helek, the family of the Helekites;
【本会注释】
    伊以谢。在书17:2节中被称为亚比以谢。
31 【和合本】属亚斯烈的，有亚斯烈族；属示剑的，有示剑族；
【吕振中】属亚斯烈的、有亚斯烈家族，属示剑的、有示剑家族，
【思高本】属阿斯黎耳的，有阿斯黎耳家族；属舍根的，有舍根家族；
【现代本】亚斯烈、示剑、
【KJV】And of Asriel, the family of the Asrielites: and of Shechem, the family of the Shechemites:
【NIV】through Asriel, the Asrielite clan; through Shechem, the Shechemite clan;
【BBE】And of Asriel, the family of the Asrielites: and of Shechem, the family of the Shechemites:
【ASV】and of Asriel, the family of the Asrielites; and of Shechem, the family of the Shechemites;
【本会注释】
    示剑。关于示剑和示米大（第32节），比较书17:2节。
32 【和合本】属示米大的，有示米大族；属希弗的，有希弗族。
【吕振中】属示米大的、有示米大家族，属希弗的、有希弗家族。
【思高本】属舍米达的，有舍米达家族；属赫斐尔的，有赫斐尔家族。
【现代本】示米大、希弗各宗族的祖先。
【KJV】And of Shemida, the family of the Shemidaites: and of Hepher, the family of the Hepherites.
【NIV】through Shemida, the Shemidaite clan; through Hepher, the Hepherite clan.
【BBE】And of Shemida, the family of the Shemidaites: and of Hepher, the family of the Hepherites.
【ASV】and of Shemida, the family of the Shemidaites; and of Hepher, the family of the Hepherites.
33 【和合本】希弗的儿子：西罗非哈没儿子，只有女儿。西罗非哈女儿的名字就是玛拉、挪阿、曷拉、密迦、得撒。
【吕振中】希弗的儿子西罗非哈没儿子，只有女儿∶西罗非哈的女儿名叫玛拉、挪阿、曷拉、密迦、得撒。
【思高本】赫斐尔的儿子责罗斐哈得没有儿子，只有女儿；责罗斐哈得的女儿的名字是：玛赫拉、诺阿、曷革拉、米耳加和提尔匝：
【现代本】希弗的儿子西罗非哈没有儿子，只有女儿；她们的名字是玛拉、挪阿、曷拉、密迦、得撒。
【KJV】And Zelophehad the son of Hepher had no sons, but daughters: and the names of the daughters of Zelophehad were Mahlah, and Noah, Hoglah, Milcah, and Tirzah.
【NIV】Zelophehad son of Hepher had no sons; he had only daughters, whose names were Mahlah, Noah, Hoglah, Milcah and Tirzah.)
【BBE】And Zelophehad, the son of Hepher, had no sons, but only daughters, and the names of the daughters of Zelophehad were Mahlah, and Noah, Hoglah, Milcah, and Tirzah.
【ASV】And Zelophehad the son of Hepher had no sons, but daughters: and the names of the daughters of Zelophehad were Mahlah, and Noah, Hoglah, Milcah, and Tirzah.
【本会注释】
    西罗非哈。比较民27:1；36:11；书17:3节。
34 【和合本】这就是玛拿西的各族；他们中间被数的，共有五万二千七百名。
【吕振中】这些是玛拿西的家族，其中被点阅的、有五万二千七百人。
【思高本】以上是默纳协家族，登记的人数共计五万二千七百。
【现代本】这些宗族登记的人数一共有五万两千七百名。
【KJV】These are the families of Manasseh, and those that were numbered of them, fifty and two thousand and seven hundred.
【NIV】These were the clans of Manasseh; those numbered were 52,700.
【BBE】These are the families of Manasseh; and those who were numbered of them were fifty-two thousand, seven hundred.
【ASV】These are the families of Manasseh; and they that were numbered of them were fifty and two thousand and seven hundred.
【本会注释】
    玛拿西的各族。这支派的人数增加了二万多人（民1:35）。比较雅各关于约瑟后裔繁多的预言（创49:22）。
35 【和合本】按着家族，以法莲的众子：属书提拉的，有书提拉族；属比结的，有比结族；属他罕的，有他罕族。
【吕振中】以下这些是以法莲的子孙∶按他们的家族、属书提拉的、有书提拉家族，属比结的、有比结家族，属他罕的、有他罕家族。
【思高本】以下是厄弗辣因的子孙：按照家族，属叔特拉的，有叔特拉家族；属贝革尔的，有贝革尔家族；属塔罕的，有塔罕家族。
【现代本】以法莲支族：包括书提拉、比结、他罕等宗族，
【KJV】These are the sons of Ephraim after their families: of Shuthelah, the family of the Shuthalhites: of Becher, the family of the Bachrites: of Tahan, the family of the Tahanites.
【NIV】These were the descendants of Ephraim by their clans: through Shuthelah, the Shuthelahite clan; through Beker, the Bekerite clan; through Tahan, the Tahanite clan.
【BBE】These are the sons of Ephraim by their families: of Shuthelah, the family of the Shuthelahites: of Becher, the family of the Becherites: of Tahan, the family of the Tahanites.
【ASV】These are the sons of Ephraim after their families: of Shuthelah, the family of the Shuthelahites; of Becher, the family of the Becherites; of Tahan, the family of the Tahanites.
【本会注释】
    以法莲。玛拿西的弟弟是下一个被提及的。以法莲持有玛拿西安营和进军所属的纛（民2:18）。
    书提拉。他在代上7:20节中被再次提及。
    比结。在代上7:20节中被列为一个以比列命名的宗族。
    他罕。可能是撒上1:1节的托户。
36 【和合本】书提拉的众子：属以兰的，有以兰族。
【吕振中】以下这些人是书提拉的子孙∶属以兰的、有以兰家族。
【思高本】以下是叔特拉的子孙：属厄兰的，有厄兰家族。
【现代本】又有书提拉的后代以兰宗族。
【KJV】And these are the sons of Shuthelah: of Eran, the family of the Eranites.
【NIV】These were the descendants of Shuthelah: through Eran, the Eranite clan.
【BBE】And these are the sons of Shuthelah: of Eran, the family of the Eranites:
【ASV】And these are the sons of Shuthelah: of Eran, the family of the Eranites.
37 【和合本】这就是以法莲子孙的各族，照他们中间被数的，共有三万二千五百名。按着家族，这都是约瑟的子孙。
【吕振中】这些是以法莲子孙的家族，按其中被点阅的、有三万二千五百人。按他们的家族、这些都是约瑟的子孙。
【思高本】以上是厄弗辣因子孙家族，登记的人数共计叁万二千五百：以上按照家族，都是若瑟的子孙。
【现代本】这些宗族登记的人数一共有三万两千五百名。以上两宗族是约瑟的后代。
【KJV】These are the families of the sons of Ephraim according to those that were numbered of them, thirty and two thousand and five hundred. These are the sons of Joseph after their families.
【NIV】These were the clans of Ephraim; those numbered were 32,500. These were the descendants of Joseph by their clans.
【BBE】These are the families of Ephraim as they were numbered, thirty-two thousand, five hundred. These are the sons of Joseph by their families.
【ASV】These are the families of the sons of Ephraim according to those that were numbered of them, thirty and two thousand and five hundred. These are the sons of Joseph after their families.
【本会注释】
    以法莲子孙。在前一次数点中（民1:33），他们的人数比现在多8,000人。
38 【和合本】按着家族，便雅悯的众子：属比拉的，有比拉族；属亚实别的，有亚实别族；属亚希兰的，有亚希兰族；
【吕振中】便雅悯的子孙、按他们的家族∶属比拉的、有比拉家族，属亚实别的、有亚实别家族，属亚希兰的、有亚希兰家族，
【思高本】本雅明的子孙：按照家族，属贝拉的，有贝拉家族；属阿市贝耳的，有阿市贝耳家族；属阿希兰的，有阿希兰家族；
【现代本】便雅悯支族：包括比拉、亚实别、亚希兰、
【KJV】The sons of Benjamin after their families: of Bela, the family of the Belaites: of Ashbel, the family of the Ashbelites: of Ahiram, the family of the Ahiramites:
【NIV】The descendants of Benjamin by their clans were: through Bela, the Belaite clan; through Ashbel, the Ashbelite clan; through Ahiram, the Ahiramite clan;
【BBE】The sons of Benjamin by their families: of Bela, the family of the Belaites: of Ashbel, the family of the Ashbelites: of Ahiram, the family of the Ahiramites:
【ASV】The sons of Benjamin after their families: of Bela, the family of the Belaites; of Ashbel, the family of the Ashbelites; of Ahiram, the family of the Ahiramites;
【本会注释】
    便雅悯。这支派和玛拿西支派一样，也属以法莲营的纛。此支派总共有七个家族，其中五个以儿子的名字命名，另外两个以孙子的名字命名。当便雅悯的众子进入埃及时，他们一共有十个人（创46:21），但在民26:38,39节这里只有五个。其中的五个要么死了，要么没有留下后代。时间已使他们名字的拼写发生了变化，而且各家谱在某些地方难以协调。
    比拉。比拉和亚实别的名字和在《创世记》里的一样。
    亚希兰。就是创46:21节的以希和代上8:1节的亚哈拉。
39 【和合本】属书反的，有书反族；属户反的，有户反族。
【吕振中】属书反的、有书反家族，属户反的、有户反家族。
【思高本】属舍孚番的，有舍孚番家族；属胡番的，有胡番家族。
【现代本】书反、户反等宗族，
【KJV】Of Shupham, the family of the Shuphamites: of Hupham, the family of the Huphamites.
【NIV】through Shupham, the Shuphamite clan; through Hupham, the Huphamite clan.
【BBE】Of Shephupham, the family of the Shuphamites: and of Hupham, the family of the Huphamites.
【ASV】of Shephupham, the family of the Shuphamites; of Hupham, the family of the Huphamites.
【本会注释】
    书反。他和他的兄弟户反在创46:21节中是母平和户平，在代上7:12节中是书品和户品，在代上8:5节中是示孚汛和户兰。
40 【和合本】比拉的众子是亚勒、乃幔。属亚勒的，有亚勒族；属乃幔的，有乃幔族。
【吕振中】比拉的子孙是亚勒、乃幔∶属亚勒的、有亚勒家族，属乃幔的、有乃幔家族。
【思高本】贝拉的儿子是阿尔德和纳阿曼。属阿尔德的，有阿尔德家族；属纳阿曼的，有纳阿曼家族；
【现代本】又有比拉的后代亚勒和乃幔两宗族。
【KJV】And the sons of Bela were ard and Naaman: of Ard, the family of the Ardites: and of Naaman, the family of the Naamites.
【NIV】The descendants of Bela through Ard and Naaman were: through Ard, the Ardite clan; through Naaman, the Naamite clan.
【BBE】And the sons of Bela were Ard and Naaman: of Ard, the family of the Ardites: of Naaman, the family of the Naamites.
【ASV】And the sons of Bela were Ard and Naaman: of Ard, the family of the Ardites; of Naaman, the family of the Naamites.
【本会注释】
    亚勒、乃幔。便雅悯的孙子，比拉的这二个儿子在以色列中变成两个独立的家族。其中一个孙子以他的叔叔，便雅悯最小的儿子亚勒而命名的，他的名字在代上8:3节中是亚大。
41 【和合本】按着家族，这就是便雅悯的子孙，其中被数的，共有四万五千六百名。
【吕振中】这些是便雅悯的子孙、按他们的家族、其中被点阅的、有四万五千六百人。
【思高本】按照家族，这些都是本雅明的子孙，登记的人数共计四万五千六百。
【现代本】这些宗族登记的人数一共有四万五千六百名。
【KJV】These are the sons of Benjamin after their families: and they that were numbered of them were forty and five thousand and six hundred.
【NIV】These were the clans of Benjamin; those numbered were 45,600.
【BBE】These are the sons of Benjamin by their families: and those who were numbered of them were forty-five thousand, six hundred.
【ASV】These are the sons of Benjamin after their families; and they that were numbered of them were forty and five thousand and six hundred.
【本会注释】
    便雅悯的子孙。圣经的记录显示其人数要比前一次的计算增加了10,000多人（民1:37）。
42 【和合本】按着家族，但的众子：属书含的，有书含族。按着家族，这就是但的各族。
【吕振中】以下这些是但的子孙∶按他们的家族、属书含的、有书含家族∶这些是但的家族、按他们的家族排列的。
【思高本】以下是丹的子孙：按照家族，属叔罕的，有叔罕家族；按照家族，这是丹的家族。
【现代本】但支族：有书含宗族；
【KJV】These are the sons of Dan after their families: of Shuham, the family of the Shuhamites. These are the families of Dan after their families.
【NIV】These were the descendants of Dan by their clans: through Shuham, the Shuhamite clan. These were the clans of Dan:
【BBE】These are the sons of Dan by their families: of Shuham, the family of the Shuhamites. These are the families of Dan by their families.
【ASV】These are the sons of Dan after their families: of Shuham, the family of the Shuhamites. These are the families of Dan after their families.
【本会注释】
    书含。在创46:23节中，他被称为户伸；一种在拼写上的变异，正如在所有语言中常见的。如今在美国，外来名称也时常如此。在圣经中，这种变化绝不只限于人名。这种变化可以从树名中发现，如王上10:11,12节的乌木就是代下2:8节中的檀香木。城市的名字也同样发生了改变，例如约书亚被埋葬的地方，在书24:30节中是亭拿西拉，而在士2:9节中却是亭拿希烈。
43 【和合本】照其中被数的，书含所有的各族，共有六万四千四百名。
【吕振中】书含所有的家族、按其中被点阅的、有六万四千四百人。
【思高本】叔罕全家族登记的人数，共计六万四千四百。
【现代本】登记的人数一共有六万四千四百名。
【KJV】All the families of the Shuhamites, according to those that were numbered of them, were threescore and four thousand and four hundred.
【NIV】All of them were Shuhamite clans; and those numbered were 64,400.
【BBE】All the families of the Shuhamites, as they were numbered, were sixty-four thousand, four hundred.
【ASV】All the families of the Shuhamites, according to those that were numbered of them, were threescore and four thousand and four hundred.
44 【和合本】按着家族，亚设的众子：属音拿的，有音拿族；属亦施韦的，有亦施韦族；属比利亚的，有比利亚族。
【吕振中】亚设的子孙、按他们的家族∶属音拿的、有音拿家族，属亦施韦的、有亦施韦家族，属比利亚的、有比利亚家族。
【思高本】阿协尔的子孙：按照家族，属依默纳的，有依默纳家族；属依市伟的，有依市伟家族；属贝黎雅的，有贝黎雅家族。
【现代本】亚设支族：包括音拿、亦施韦、比利亚等宗族；
【KJV】Of the children of Asher after their families: of Jimna, the family of the Jimnites: of Jesui, the family of the Jesuites: of Beriah, the family of the Beriites.
【NIV】The descendants of Asher by their clans were: through Imnah, the Imnite clan; through Ishvi, the Ishvite clan; through Beriah, the Beriite clan;
【BBE】The sons of Asher by their families: of Imnah, the family of the Imnites: of Ishvi, the family of the Ishvites: of Beriah, the family of the Beriites.
【ASV】The sons of Asher after their families: of Imnah, the family of the Imnites; of Ishvi, the family of the Ishvites; of Beriah, the family of the Berites.
【本会注释】
    亚设。比较创46:17节，那里将耶施韦（英文KJV版直译）拼写成亦施韦。
45 【和合本】比利亚的众子：属希别的，有希别族；属玛结的，有玛结族。
【吕振中】比利亚的子孙∶属希别的、有希别家族，属玛结的、有玛结家族。
【思高本】贝黎雅的子孙：属赫贝尔的，有赫贝尔家族；属有玛耳基耳的，有玛耳基耳家族。
【现代本】又有比利亚的后代希别和玛结两宗族。
【KJV】Of the sons of Beriah: of Heber, the family of the Heberites: of Malchiel, the family of the Malchielites.
【NIV】and through the descendants of Beriah: through Heber, the Heberite clan; through Malkiel, the Malkielite clan.
【BBE】Of the sons of Beriah: of Heber, the family of the Heberites: of Malchiel, the family of the Malchielites:
【ASV】Of the sons of Beriah: of Heber, the family of the Heberites; of Malchiel, the family of the Malchielites.
46 【和合本】亚设的女儿名叫西拉。
【吕振中】亚设的女儿名叫西拉。
【思高本】阿协尔的女儿的名字是色辣黑。
【现代本】亚设有一个女儿叫西拉。
【KJV】And the name of the daughter of Asher was Sarah.
【NIV】Asher had a daughter named Serah.)
【BBE】And the name of the daughter of Asher was Serah.
【ASV】And the name of the daughter of Asher was Serah.
【本会注释】
    撒拉（译者注：英文KJV版直译）。在创46:17节中被拼为西拉。希伯来语词根的意思就是“公主”。
47 【和合本】这就是亚设子孙的各族，照他们中间被数的，共有五万三千四百名。
【吕振中】这些是亚设子孙的家族，按其中被点阅的、有五万三千四百人。
【思高本】以上是阿协尔子孙家族，登记的人数共计五万叁千四百。
【现代本】这些宗族登记的人数一共有五万三千四百名。
【KJV】These are the families of the sons of Asher according to those that were numbered of them; who were fifty and three thousand and four hundred.
【NIV】These were the clans of Asher; those numbered were 53,400.
【BBE】These are the families of the sons of Asher as they were numbered, fifty-three thousand, four hundred.
【ASV】These are the families of the sons of Asher according to those that were numbered of them, fifty and three thousand and four hundred.
【本会注释】
    亚设子孙。这个支派表现出了强健的增长，比民1:41节的数点多近12,000人。
48 【和合本】按着家族，拿弗他利的众子：属雅薛的，有雅薛族；属沽尼的，有沽尼族；
【吕振中】拿弗他利的子孙、按他们的家族∶属雅薛的、有雅薛家族，属沽尼的、有沽尼家族，
【思高本】纳斐塔里的子孙：按照家族，属雅赫责耳的，有雅赫责耳家族；属古尼的，有古尼家族；
【现代本】拿弗他利支族：包括雅薛、沽尼、
【KJV】Of the sons of Naphtali after their families: of Jahzeel, the family of the Jahzeelites: of Guni, the family of the Gunites:
【NIV】The descendants of Naphtali by their clans were: through Jahzeel, the Jahzeelite clan; through Guni, the Gunite clan;
【BBE】The sons of Naphtali by their families: of Jahzeel, the family of the Jahzeelites: of Guni, the family of the Gunites:
【ASV】The sons of Naphtali after their families: of Jahzeel, the family of the Jahzeelites; of Guni, the family of the Gunites;
【本会注释】
    拿弗他利。拿弗他利四个儿子的名字与创46:24节的记录在拼写上没有变化。
49 【和合本】属耶色的，有耶色族；属示冷的，有示冷族。
【吕振中】属耶色的、有耶色家族，属示冷的、有示冷家族。
【思高本】属耶责耳的，有耶责耳家族；属史冷的，有史冷家族；
【现代本】耶色、示冷等宗族；
【KJV】Of Jezer, the family of the Jezerites: of Shillem, the family of the Shillemites.
【NIV】through Jezer, the Jezerite clan; through Shillem, the Shillemite clan.
【BBE】Of Jezer, the family of the Jezerites: of Shillem, the family of the Shillemites.
【ASV】of Jezer, the family of the Jezerites; of Shillem, the family of the Shillemites.
50 【和合本】按着家族，这就是拿弗他利的各族；他们中间被数的，共有四万五千四百名。
【吕振中】这些是拿弗他利的家族，按他们的家族、其中被点阅的、有四万五千四百人。
【思高本】按照家族，这些都是纳斐塔里家族，他们登记的人数共计四万五千四百。
【现代本】登记的人数一共有四万五千四百名。
【KJV】These are the families of Naphtali according to their families: and they that were numbered of them were forty and five thousand and four hundred.
【NIV】These were the clans of Naphtali; those numbered were 45,400.
【BBE】These are the families of Naphtali by their families: and those who were numbered of them were forty-five thousand, four hundred.
【ASV】These are the families of Naphtali according to their families; and they that were numbered of them were forty and five thousand and four hundred.
【本会注释】
    拿弗他利的各族。比民1:43节的数点少了8,000人。
51 【和合本】以色列人中被数的，共有六十万零一千七百三十名。
【吕振中】以上是以色列人被点阅的数目、共有六十万零一千七百三十人。
【思高本】以色列登记的人数共计六十万一千七百叁十。
【现代本】以色列人登记的人数总共是六十万一千七百三十名。
【KJV】These were the numbered of the children of Israel, six hundred thousand and a thousand seven hundred and thirty.
【NIV】The total number of the men of Israel was 601,730.
【BBE】Those who were numbered of the children of Israel were six hundred and one thousand, seven hundred and thirty.
【ASV】These are they that were numbered of the children of Israel, six hundred thousand and a thousand seven hundred and thirty.
【本会注释】
    以色列人。数点显示被数的人数仅比民1:46节在38年前所进行的数点少了1,820人。
52 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：
【现代本】上主对摩西说：
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
53 【和合本】“你要按着人名的数目将地分给这些人为业。
【吕振中】“你要按着人名的数目将地分给这些家族为业。
【思高本】“你应照登记的名额，将土地分配给他们作为产业：
【现代本】“你要按照各支族的人数分配土地，
【KJV】Unto these the land shall be divided for an inheritance according to the number of names.
【NIV】The land is to be allotted to them as an inheritance based on the number of names.
【BBE】Let there be a division of the land among these, for their heritage, in relation to the number of names.
【ASV】Unto these the land shall be divided for an inheritance according to the number of names.
【本会注释】
    给这些人。就是前几节经文里被数点的家族，不包括利未人。
    为业。迦南地要被分配给这些家族，并且永不转让给他人。所领受之领土的范围取决于各支派的人数，而且每份产业都将以支派祖先的名字命名。
54 【和合本】人多的，你要把产业多分给他们；人少的，你要把产业少分给他们；要照被数的人数，把产业分给各人。
【吕振中】人多的、你要把产业多分给它，人少的、你要把产业少分给它；要照被点阅的人数、把产业分给各家族。
【思高本】人数多的应多给，人数少的应少给；各依照登记的名额分配产业。
【现代本】用抽签的方式把大的土地给人数多的支族，小的土地给人数少的支族。”
【KJV】To many thou shalt give the more inheritance, and to few thou shalt give the less inheritance: to every one shall his inheritance be given according to those that were numbered of him.
【NIV】To a larger group give a larger inheritance, and to a smaller group a smaller one; each is to receive its inheritance according to the number of those listed.
【BBE】To those families who are more in number, give a greater heritage; to those who are less in number, a smaller part: to every one let the heritage be given in relation to the number in his family.
【ASV】To the more thou shalt give the more inheritance, and to the fewer thou shalt give the less inheritance: to every one according to those that were numbered of him shall his inheritance be given.
【本会注释】
    你要……分给。这是对摩西说的，但是直到迦南地被全部占领之后才得以完全实行（书13:15-23；14:1-5）。因此这些话语的意思就是摩西要将上帝的吩咐传给后代。
55 【和合本】虽是这样，还要拈阄分地。他们要按着祖宗各支派的名字承受为业。
【吕振中】虽然如此，地还要凭拈阄而分的；人都要按着他们祖宗支派的名字而承受为业。
【思高本】但还应抽签来分配土地，各按宗族支系的名字领取产业。
【现代本】－
【KJV】Notwithstanding the land shall be divided by lot: according to the names of the tribes of their fathers they shall inherit.
【NIV】Be sure that the land is distributed by lot. What each group inherits will be according to the names for its ancestral tribe.
【BBE】But let the distribution of the land be made by the decision of the Lord: by the names of the tribes of their fathers let their heritage be given them.
【ASV】Notwithstanding, the land shall be divided by lot: according to the names of the tribes of their fathers they shall inherit.
【本会注释】
    拈阄分地。靠拈阄作决定是一种可以追索到非常远古的方法。人们普遍相信所拈的阄是由上帝的干预而决定的，正如箴16:33节所指出的。早期教会也使用了相同的方法（徒1:23-26）。
    按着……的名字。所有的名字大概是被放在一个公共的容器中，拈阄的人一次抽出一个名字，并宣布所抽取的名字。有时根据某个支派的人数，领土的范围会相应地被调整（书19:9,47）。
56 【和合本】要按着所拈的阄，看人数多，人数少，把产业分给他们。”
【吕振中】你要根据所拈的阄、依人数的多少、把产业分给他们。
【思高本】看人数的多寡，来抽签，给他们分配产业。”
【现代本】用抽签的方式把大的土地给人数多的支族，小的土地给人数少的支族。”
【KJV】According to the lot shall the possession thereof be divided between many and few.
【NIV】Each inheritance is to be distributed by lot among the larger and smaller groups."
【BBE】As it is ordered by the decision of the Lord, let distribution be made between those who are more in number and those who are less.
【ASV】According to the lot shall their inheritance be divided between the more and the fewer.
57 【和合本】利未人，按着他们的各族被数的：属革顺的，有革顺族；属哥辖的，有哥辖族；属米拉利的，有米拉利族。
【吕振中】以下这些人是利未人、按他们的家族被点阅的∶属革顺的、有革顺家族，属哥辖的、有哥辖家族，属米拉利的有米拉利家族。
【思高本】以下是按照家族登记的肋未人：属革尔雄的，有革尔雄家族；属刻哈特的，有刻哈特家族；属默辣黎的，有默辣黎家族。
【现代本】利未支族有革顺、哥辖、米拉利三宗族。
【KJV】And these are they that were numbered of the Levites after their families: of Gershon, the family of the Gershonites: of Kohath, the family of the Kohathites: of Merari, the family of the Merarites.
【NIV】These were the Levites who were counted by their clans: through Gershon, the Gershonite clan; through Kohath, the Kohathite clan; through Merari, the Merarite clan.
【BBE】These were those of the Levites who were numbered by their families: of Gershon, the family of the Gershonites: of Kohath, the family of the Kohathites: of Merari, the family of the Merarites.
【ASV】And these are they that were numbered of the Levites after their families: of Gershon, the family of the Gershonites; of Kohath, the family of the Kohathites; of Merari, the family of the Merarites.
【本会注释】
    利未人。利未人的数目是单独被数点的，和第一次的数点一样（民1:47）。
58 【和合本】利未的各族有立尼族、希伯伦族、玛利族、母示族、可拉族。哥辖生暗兰。
【吕振中】以下这些是利未的家族∶有立尼家族、希伯伦家族、玛利家族、母示家族、可拉家族。哥辖生暗兰。
【思高本】以下是肋未的家族：里贝尼家族，赫贝龙家族，玛赫里家族，慕史家族，科辣黑家族。刻哈特生了阿默兰；
【现代本】他们的后代有立尼、希伯伦、玛利、母示、可拉等部族。哥辖生暗兰。
【KJV】These are the families of the Levites: the family of the Libnites, the family of the Hebronites, the family of the Mahlites, the family of the Mushites, the family of the Korathites. And Kohath begat Amram.
【NIV】These also were Levite clans: the Libnite clan, the Hebronite clan, the Mahlite clan, the Mushite clan, the Korahite clan. (Kohath was the forefather of Amram;
【BBE】These are the families of Levi: the family of the Libnites, the family of the Hebronites, the family of the Mahlites, the family of the Mushites, the family of the Korahites. And Kohath was the father of Amram.
【ASV】These are the families of Levi: the family of the Libnites, the family of the Hebronites, the family of the Mahlites, the family of the Mushites, the family of the Korahites. And Kohath begat Amram.
【本会注释】
    立尼族。被认为与犹大南部的立拿有关。立尼族是革顺的长子立尼的后代。
    希伯伦族。是哥辖的儿子希伯伦的后代（出6:18；民3:19）。将这些人与立拿附近的希伯仑城联系在一起似乎是很自然的事。
    玛利族。西罗非哈的一个女儿或家族在第33节中被称为玛拉，但玛利族和母示族是米拉利的两个儿子，抹利和母示的后代（出6:19；民3:20）。
    可拉族。见对第11节的注释。可拉族后来被多次提到，在代上9:19节中是守门人，在代下20:19节中是诗班歌手。
59 【和合本】暗兰的妻名叫约基别，是利未女子，生在埃及。她给暗兰生了亚伦、摩西，并他们的姊姊米利暗。
【吕振中】暗兰的妻名叫约基别，是利未的女儿，利未在埃及所生；她给暗兰生了亚伦摩西、和他们的姐姐米利暗。
【思高本】阿默兰的妻子名叫约革贝得，是肋未的女儿，她在埃及出生，给阿默兰生了亚郎、梅瑟和他们的姊妹米黎盎。
【现代本】暗兰娶了出生在埃及的利未的女儿约基别。她给暗兰生了两个儿子──亚伦和摩西，一个女儿美莉安。
【KJV】And the name of Amram's wife was Jochebed, the daughter of Levi, whom her mother bare to Levi in Egypt: and she bare unto Amram Aaron and Moses, and Miriam their sister.
【NIV】the name of Amram's wife was Jochebed, a descendant of Levi, who was born to the Levites in Egypt. To Amram she bore Aaron, Moses and their sister Miriam.
【BBE】Amram's wife was Jochebed, the daughter of Levi, whom he had in Egypt: by Amram she had Moses and Aaron and their sister Miriam.
【ASV】And the name of Amram's wife was Jochebed, the daughter of Levi, who was born to Levi in Egypt: and she bare unto Amram Aaron and Moses, and Miriam their sister.
60 【和合本】亚伦生拿答、亚比户、以利亚撒、以他玛。
【吕振中】亚伦生拿答、亚比户、以利亚撒、以他玛。
【思高本】亚郎生了纳达布、阿彼胡、厄肋阿匝尔和依塔玛尔
【现代本】亚伦有四个儿子──拿答、亚比户、以利亚撒、以他玛。
【KJV】And unto Aaron was born Nadab, and Abihu, Eleazar, and Ithamar.
【NIV】Aaron was the father of Nadab and Abihu, Eleazar and Ithamar.
【BBE】Aaron's sons were Nadab and Abihu, Eleazar and Ithamar.
【ASV】And unto Aaron were born Nadab and Abihu, Eleazar and Ithamar.
【本会注释】
    拿答、亚比户。见利10:1；民3:4节。
61 【和合本】拿答、亚比户在耶和华面前献凡火的时候就死了。
【吕振中】拿答亚比户在永恒主面前献平常火的时候、死了。
【思高本】纳达布和阿彼胡在上主面前献了凡火，遭遇了死亡。
【现代本】拿答和亚比户在献凡火给上主时死了。
【KJV】And Nadab and Abihu died, when they offered strange fire before the LORD.
【NIV】But Nadab and Abihu died when they made an offering before the Lord with unauthorized fire.)
【BBE】Death overtook Nadab and Abihu when they made an offering of strange fire before the Lord.
【ASV】And Nadab and Abihu died, when they offered strange fire before Jehovah.
62 【和合本】利未人中，凡一个月以外、被数的男丁，共有二万三千。他们本来没有数在以色列人中；因为在以色列人中，没有分给他们产业。
【吕振中】利未人中、从一个月和以上的一切男丁、被点阅的、有二万三千。他们在以色列人中原来没有被点阅的，因为在以色列人中、没有产业给予他们。
【思高本】一月以上的男子，登记共计二万叁千；他们没有登记在以色列子民的数目内，因为在以色列子民中没有分得产业。
【现代本】出生一个月以上的男性，利未人有两万三千人。他们跟其余的以色列人分开登记，因为他们在以色列中没有分到产业。
【KJV】And those that were numbered of them were twenty and three thousand, all males from a month old and upward: for they were not numbered among the children of Israel, because there was no inheritance given them among the children of Israel.
【NIV】All the male Levites a month old or more numbered 23,000. They were not counted along with the other Israelites because they received no inheritance among them.
【BBE】Of these, twenty-three thousand males, from one month old and over, were numbered: they were not numbered with the rest of the children of Israel, for they had no heritage among the children of Israel.
【ASV】And they that were numbered of them were twenty and three thousand, every male from a month old and upward: for they were not numbered among the children of Israel, because there was no inheritance given them among the children of Israel.
【本会注释】
    被数的。与民3:39节的数点相比，利未人的数目增加了1,000人。
63 【和合本】这些就是被摩西和祭司以利亚撒所数的；他们在摩押平原与耶利哥相对的约但河边数点以色列人。
【吕振中】这上这些人是被摩西和祭司以利亚撒所点阅过的；摩西和以利亚撒是在摩押原野、约但河边、对着耶利哥、点阅以色列人的。
【思高本】这是梅瑟和司祭厄肋阿匝尔，在约旦河边，耶利哥的对面，摩阿布旷野内，所统计的以色列子民的人数。
【现代本】以色列人在耶利哥对岸约旦河边的摩押平原时，摩西和以利亚撒完成了人口调查。以上各宗族的人口就是他们所登记的，
【KJV】These are they that were numbered by Moses and Eleazar the priest, who numbered the children of Israel in the plains of Moab by Jordan near Jericho.
【NIV】These are the ones counted by Moses and Eleazar the priest when they counted the Israelites on the plains of Moab by the Jordan across from Jericho.
【BBE】All these were numbered by Moses and Eleazar the priest when the children of Israel were numbered in the lowlands of Moab by the Jordan at Jericho.
【ASV】These are they that were numbered by Moses and Eleazar the priest, who numbered the children of Israel in the plains of Moab by the Jordan at Jericho.
64 【和合本】但被数的人中，没有一个是摩西和祭司亚伦从前在西乃的旷野所数的以色列人，
【吕振中】但这些人中间没有一个人是摩西和祭司亚伦、在西乃旷野点阅以色列人所点阅过的。
【思高本】他们中没有一个是梅瑟和大司祭亚郎，在西乃旷野统计以色列子民时，所统计过的人，
【现代本】里面没有一个是从前摩西和亚伦在西奈旷野第一次人口普查时所登记的人。
【KJV】But among these there was not a man of them whom Moses and Aaron the priest numbered, when they numbered the children of Israel in the wilderness of Sinai.
【NIV】Not one of them was among those counted by Moses and Aaron the priest when they counted the Israelites in the Desert of Sinai.
【BBE】But among all these was not one of those numbered by Moses and Aaron the priest when the children of Israel were numbered in the waste land of Sinai.
【ASV】But among these there was not a man of them that were numbered by Moses and Aaron the priest, who numbered the children of Israel in the wilderness of Sinai.
【本会注释】
    没有一个。比较民14:23,28,29；申2:14,15节。
65 【和合本】因为耶和华论到他们说：“他们必要死在旷野。”所以，除了耶孚尼的儿子迦勒和嫩的儿子约书亚以外，连一个人也没有存留。
【吕振中】因为永恒主曾经说到他们、说∶“他们一定必死在旷野。”所以除了耶孚尼的儿子迦勒、和嫩的儿子约书亚以外、他们中间连一个人也没有留下来。
【思高本】因为上主论及他们曾说过，他们必死在旷野。实在，除了耶孚乃的儿子加肋布和农的儿子若苏厄外，他们中没有剩下一人。
【现代本】上主曾经说过，他们都要死在旷野；除了耶孚尼的儿子迦勒和嫩的儿子约书亚，他们都死了。
【KJV】For the LORD had said of them, They shall surely die in the wilderness. And there was not left a man of them, save Caleb the son of Jephunneh, and Joshua the son of Nun.
【NIV】For the Lord had told those Israelites they would surely die in the desert, and not one of them was left except Caleb son of Jephunneh and Joshua son of Nun.
【BBE】For the Lord had said of them, Death will certainly overtake them in the waste land. And of them all, only Caleb, the son of Jephunneh, and Joshua, the son of Nun, were still living.
【ASV】For Jehovah had said of them, They shall surely die in the wilderness. And there was not left a man of them, save Caleb the son of Jephunneh, and Joshua the son of Nun.
【本会注释】
    迦勒。上帝曾应许要剩下迦勒和约书亚，并允许他们进入迦南地，因为他们曾给予勇敢的报告（民14:24,30,38）。与这两个人一同作为从在西乃山所进行的第一次数点中幸存下来的人还有摩西和以利亚撒。
    除了几个人以外，一代人已经灭亡了。这几个幸存者在上帝的保护照料下为要完成祂所预定的伟大事业。耶和华知道谁是属祂的（提后2:19），总是将属祂之圣徒的名摆在祂面前（出33:17；赛43:1），存在生命册里（启3:5；腓4:3）。迦勒代表着一个在最不利和最艰难的景况中依然忠于原则的可敬榜样。

怀爱伦的注释

64,65 《祖知》第456页


第 27 章

【本会注释】
1 西罗非哈的女儿们请求得到产业。
6 分配产业的律例。
12 被告知要死的摩西请求指定一位继承者。
18 约书亚被任命接任摩西。

西罗非哈的女儿们
1 【和合本】属约瑟的儿子玛拿西的各族，有玛拿西的玄孙，玛吉的曾孙，基列的孙子，希弗的儿子西罗非哈的女儿，名叫玛拉、挪阿、曷拉、密迦、得撒。她们前来，
【吕振中】属约瑟的儿子玛拿西的家族、有玛拿西的元孙、玛吉的曾孙、基列的孙子、希弗的儿子西罗非哈的女儿、名叫玛拉、挪阿、曷拉、密迦、得撒的∶她们走近前来，
【思高本】那时，若瑟的儿子默纳协家族内，责罗斐哈得的女儿们前来，──责罗斐得是赫斐尔的儿子，赫斐尔是基肋阿得的儿子，基肋阿得是玛基尔的儿子，玛基尔是默纳协的儿子；她们的名字是玛赫拉、诺阿、曷革拉、米耳加和提尔匝。
【现代本】西罗非哈的女儿们有玛拉、挪阿、曷拉、密迦、得撒。西罗非哈的父亲是希弗；希弗的父亲是基列；基列的父亲是玛吉；玛吉的父亲是玛拿西；玛拿西的父亲是约瑟。
【KJV】Then came the daughters of Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, of the families of Manasseh the son of Joseph: and these are the names of his daughters; Mahlah, Noah, and Hoglah, and Milcah, and Tirzah.
【NIV】The daughters of Zelophehad son of Hepher, the son of Gilead, the son of Makir, the son of Manasseh, belonged to the clans of Manasseh son of Joseph. The names of the daughters were Mahlah, Noah, Hoglah, Milcah and Tirzah. They approached
【BBE】Then the daughters of Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, of the families of Manasseh, the son of Joseph, came forward: their names are Mahlah, Noah, and Hoglah, and Milcah, and Tirzah.
【ASV】Then drew near the daughters of Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, of the families of Manasseh the son of Joseph; and these are the names of his daughters: Mahlah, Noah, and Hoglah, and Milcah, and Tirzah.
【本会注释】
    西罗非哈的女儿。在民26:33节被首次提到，在这里被再次提及与产业的律例有关（见书17:3）。
    约瑟的儿子。西罗非哈的女儿们追溯她们的世系直到约瑟，并寻求在她们先祖所爱慕之地，就是他要求作为其最终安葬之地，获得一份产业（创50:25）。
    玛拉。哈摩利吉的女儿（代上7:18）。
    挪阿。比较尼亚，一个地名（书19:13）。
    曷拉。书15:6节提到一个名叫伯曷拉的镇子。
    密迦。另一个具有相同名字的人是哈兰的女儿，拿鹤的妻子密迦（创11:27-29）。
    得撒。也是一个地名，巴沙及其接近的继承者在位时期以色列国的首都（王上15:21）。当城或镇的名也是人名时，我们便可以很自然地预期以此为名的人或其后代与此地有某种联系，要么是该城的建造者，要么是该城的拥有者。
2 【和合本】站在会幕门口，在摩西和祭司以利亚撒，并众首领与全会众面前，说：
【吕振中】站在会棚出入处、在摩西和祭司以利亚撒跟众首领和全会众面前，说∶
【思高本】她们站在梅瑟、大司祭厄肋阿匝尔、众领袖和全会众前，即会幕门口说：
【现代本】西罗非哈的五个女儿到上主的圣幕门口，站在摩西和祭司以利亚撒，以及各领袖和全体会众面前，对他们说：
【KJV】And they stood before Moses, and before Eleazar the priest, and before the princes and all the congregation, by the door of the tabernacle of the congregation, saying,
【NIV】the entrance to the Tent of Meeting and stood before Moses, Eleazar the priest, the leaders and the whole assembly, and said,
【BBE】They came before Moses and Eleazar the priest and the chiefs and all the people at the door of the Tent of meeting, and said,
【ASV】And they stood before Moses, and before Eleazar the priest, and before the princes and all the congregation, at the door of the tent of meeting, saying,
【本会注释】
    会幕门口。这明显是摩西、以利亚撒和众首领显然习惯于在会幕门口聚集组成一个评审团（出18:25,26）。这意味着摩西在必要的时候可以很方便地到上帝面前求教。
3 【和合本】“我们的父亲死在旷野。他不与可拉同党聚集攻击耶和华，是在自己罪中死的；他也没有儿子。
【吕振中】“我们的父亲死在旷野，他却不是在那聚集来攻击永恒主的那一党人之中、不在可拉一党的人中间；他是在自己的罪中死的；他却没有儿子。
【思高本】“我们的父亲死在旷野，但他并不是科辣黑党派中，结党反抗上主的党徒，他只是因自已的罪死了，没有留下儿子。
【现代本】“我们的父亲死在旷野，没有儿子。他没有跟背叛上主的可拉一伙。他死，是因为自己的罪。
【KJV】Our father died in the wilderness, and he was not in the company of them that gathered themselves together against the LORD in the company of Korah; but died in his own sin, and had no sons.
【NIV】Our father died in the desert. He was not among Korah's followers, who banded together against the Lord , but he died for his own sin and left no sons.
【BBE】Death overtook our father in the waste land; he was not among those who were banded together with Korah against the Lord; but death came to him in his sin; and he had no sons.
【ASV】Our father died in the wilderness, and he was not among the company of them that gathered themselves together against Jehovah in the company of Korah: but he died in his own sin; and he had no sons.
【本会注释】
    我们的父亲死在。也许姊妹们草拟了一份诉状供聚集的评审团阅读。她们首先提醒大家注意到她们的父亲也被包括在民26:64,65节所提到的那些人之中，就是在出埃及的时候已经满20岁的人。
    不与……同党。她们的父亲西罗非哈是玛拿西人。他当时虽然没有与可拉成为同党，但显然很有可能成为可拉同党的事实暗示着各支派的成员都参与了那次反叛。由于她们的父亲没有在那次激怒上帝（民16:11），女儿们觉得她们应该得到一份产业。
    是在自己罪中死的。就是所有人都有罪过的个人之罪，而不是公然的蔑视上帝或故意的疏忽。儿女决不能因父亲的过错而承担责任（民16:27-30；结18:20）。
    他也没有儿子。女儿们是合法的孩子，因此她们应被分得一份产业。比较没有儿子的押沙龙的经历（撒下18:18）。若没有进一步的规定的话，她们家族的名分和家系就会消失。即或她们结婚生子来延续她们家族的名分，她们也没有财产可以传给儿子们。
4 【和合本】为什么因我们的父亲没有儿子就把他的名从他族中除掉呢？求你们在我们父亲的弟兄中分给我们产业。”
【吕振中】为什么因我们的父亲没有儿子、就把他的名从他的家族中减去呢？请在我们父亲的族弟兄中将地产分给我们吧。”
【思高本】为什么让我们父亲的名字，因为没有儿子，就由本族中消灭？让我们在我们父亲的兄弟中，也分得一份产业。”
【现代本】难道因为我们父亲没有儿子，就从以色列中把他的名字除掉吗？请让我们在父亲的亲属中分得一份产业。”
【KJV】Why should the name of our father be done away from among his family, because he hath no son? Give unto us therefore a possession among the brethren of our father.
【NIV】Why should our father's name disappear from his clan because he had no son? Give us property among our father's relatives."
【BBE】Why is the name of our father to be taken away from among his family, because he had no son? Give us a heritage among our father's brothers.
【ASV】Why should the name of our father be taken away from among his family, because he had no son? Give unto us a possession among the brethren of our father.
【本会注释】
    产业。她们请求能同玛拿西的其他后代一起承受一份土地。这样她们父亲的名字就能够延续下去──由她们当中所生的一个儿子取他母亲之祖父的名字，希弗（第1节）。诸如此类的一般法则后来被采纳（申25:6）。
5 【和合本】于是，摩西将她们的案件呈到耶和华面前。
【吕振中】于是摩西将她们的案件呈到永恒主面前。
【思高本】梅瑟就将她们的案件呈到上主面前；
【现代本】摩西向上主陈明她们的案件。
【KJV】And Moses brought their cause before the LORD.
【NIV】So Moses brought their case before the Lord
【BBE】So Moses put their cause before the Lord.
【ASV】And Moses brought their cause before Jehovah.
【本会注释】
    摩西将她们的案件呈到。所召集的法庭所作的决定被认为不足以解决这个问题。由于摩西不愿独自作决定，他将这事提交给了上帝，就象他曾多次被吩咐的那样（出25:22；民7:89）。
6 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主对摩西说∶
【思高本】上主训示梅瑟说：
【现代本】上主对他说：
【KJV】And the LORD spake unto Moses, saying,
【NIV】and the Lord said to him,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
7 【和合本】“西罗非哈的女儿说得有理。你定要在她们父亲的弟兄中，把地分给她们为业；要将她们父亲的产业归给她们。
【吕振中】“西罗非哈的女儿说得有理；你一定要在她们父亲的族弟兄中把地业分给她们为业，要将她们父亲的产业传给她们。
【思高本】“责罗斐哈得的女儿们说得有理；你应在她们父亲兄弟中分给她们一份产业，将她们父亲的产业转让给她们。
【现代本】“西罗非哈的女儿们所要求的是对的。你要从她们父亲的亲属中把产业分给她们，让她们继承父亲的产业。
【KJV】The daughters of Zelophehad speak right: thou shalt surely give them a possession of an inheritance among their father's brethren; and thou shalt cause the inheritance of their father to pass unto them.
【NIV】What Zelophehad's daughters are saying is right. You must certainly give them property as an inheritance among their father's relatives and turn their father's inheritance over to them.
【BBE】What the daughters of Zelophehad say is right: certainly you are to give them a heritage among their father's brothers: and let the property which would have been their father's go to them.
【ASV】The daughters of Zelophehad speak right: thou shalt surely give them a possession of an inheritance among their father's brethren; and thou shalt cause the inheritance of their father to pass unto them.
【本会注释】
    说得有理。耶和华认可了西罗非哈的女儿们所提起的诉讼。进入迦南地之后，此案被再次提起（书17:3-6）。
    分给她们。希伯来语中的“她们”是阳性，指的是将来的子孙。女儿们被视为她们自己预期之儿子们的代表。
    她们父亲的产业。女儿们代替了她们已故父亲的位置，因此是他那部分产业的继承人。当迦南被划分的时候，她们提出了她们的要求，并得到了她们父亲的那部分产业（书17:2,3）。
8 【和合本】你也要晓谕以色列人说：‘人若死了没有儿子，就要把他的产业归给他的女儿。
【吕振中】要告诉以色列人说∶‘人若死了没有儿子，你们就要把他的产业传给他的女儿。
【思高本】并且你应训示以色列子民说：一个人死了，若没有儿子，你们应将他的产业转让给他的女儿；
【现代本】你要告诉以色列人，如果有人死了，没有儿子，他的女儿可以继承他的产业。
【KJV】And thou shalt speak unto the children of Israel, saying, If a man die, and have no son, then ye shall cause his inheritance to pass unto his daughter.
【NIV】Say to the Israelites, 'If a man dies and leaves no son, turn his inheritance over to his daughter.
【BBE】And say to the children of Israel, If a man has no son at the time of his death, let his heritage go to his daughter.
【ASV】And thou shalt speak unto the children of Israel, saying, If a man die, and have no son, then ye shall cause his inheritance to pass unto his daughter.
【本会注释】
    人若死了。这一案件被当作一个先例，并且有一个正式的法规被起草以应付将来类似的情形。
9 【和合本】他若没有女儿，就要把他的产业给他的弟兄。
【吕振中】他若没有女儿，你们就要把他的产业给他的弟兄。
【思高本】如果连女儿也没有，应将他的产业分给他的兄弟们。
【现代本】如果他没有女儿，就由他的兄弟继承；
【KJV】And if he have no daughter, then ye shall give his inheritance unto his brethren.
【NIV】If he has no daughter, give his inheritance to his brothers.
【BBE】And if he has no daughter, then give his heritage to his brothers.
【ASV】And if he have no daughter, then ye shall give his inheritance unto his brethren.
【本会注释】
    他若没有女儿。在第9-11节中，我们发现一个根据西罗非哈的女儿案件为先例对继承法进行修正的正式声明。弟兄之间为财产而发生纠纷会造成极大的伤害（路12:13）。
10 【和合本】他若没有弟兄，就要把他的产业给他父亲的弟兄。
【吕振中】他若没有弟兄，你们就要把他的产业给他父亲的弟兄。
【思高本】如果连一个兄弟也没有，应将他的产业分给他父亲的兄弟们。
【现代本】如果他没有兄弟，就由他的叔伯继承；
【KJV】And if he have no brethren, then ye shall give his inheritance unto his father's brethren.
【NIV】If he has no brothers, give his inheritance to his father's brothers.
【BBE】And if he has no brothers, then give his heritage to his father's brothers.
【ASV】And if he have no brethren, then ye shall give his inheritance unto his father's brethren.
11 【和合本】他父亲若没有弟兄，就要把他的产业给他族中最近的亲属，他便要得为业。’这要作以色列人的律例典章，是照耶和华吩咐摩西的。”
【吕振中】他父亲若没有弟兄，你们就要把他的产业给他家族中最近的骨肉亲，那人便可以得它以为业。这要做以色列人典章的条例，照永恒主所吩咐摩西的。
【思高本】如果他的父亲也没有兄弟，应将他的产业分给他家族中与他最近的亲属，他应继承遗产：这是以色列子民当守的法令，如上主对梅瑟所吩咐的。”
【现代本】如果他连兄弟叔伯都没有，那么他的近亲就可继承他的产业。这要成为以色列人的法律。我是上主；我这样命令你了。”
【KJV】And if his father have no brethren, then ye shall give his inheritance unto his kinsman that is next to him of his family, and he shall possess it: and it shall be unto the children of Israel a statute of judgment, as the LORD commanded Moses.
【NIV】If his father had no brothers, give his inheritance to the nearest relative in his clan, that he may possess it. This is to be a legal requirement for the Israelites, as the Lord commanded Moses.' "
【BBE】And if his father has no brothers, then give it to his nearest relation in the family, as his heritage: this is to be a decision made by law for the children of Israel, as the Lord gave orders to Moses.
【ASV】And if his father have no brethren, then ye shall give his inheritance unto his kinsman that is next to him of his family, and he shall possess it: and it shall be unto the children of Israel a statute and ordinance, as Jehovah commanded Moses.

约书亚被选为摩西的继承人
12 【和合本】耶和华对摩西说：“你上这亚巴琳山，观看我所赐给以色列人的地。
【吕振中】永恒主对摩西说∶“你要上这亚巴琳山，看我所赐给以色列人的地。
【思高本】上主对梅瑟说：“你上这座阿巴陵山上去，看一看我赐给以色列子民的地方。
【现代本】上主对摩西说：“你要上亚巴琳山，遥望我要赐给以色列人的土地。
【KJV】And the LORD said unto Moses, Get thee up into this mount Abarim, and see the land which I have given unto the children of Israel.
【NIV】Then the Lord said to Moses, "Go up this mountain in the Abarim range and see the land I have given the Israelites.
【BBE】And the Lord said to Moses, Go up into this mountain of Abarim so that you may see the land which I have given to the children of Israel.
【ASV】And Jehovah said unto Moses, Get thee up into this mountain of Abarim, and behold the land which I have given unto the children of Israel.
【本会注释】
    亚巴琳。原文`Abarim是复数形式，可能是指构成摩押高原西侧的山脉。毗斯迦是亚巴琳的一个别名，或是指的山脉的北部地区（申3:27；34:1）。尼波山是北部地区的一个山峰（申32:49；34:1）。此词来源于动词“越过”，作为名词的意思就是“浅滩”，一个适合涉过小河的地方。故此，这些山被命名为`Abarim，直译为复数的“浅滩”，因为这些山位于许多浅滩之间，涉过约但河的这些浅滩，对岸就是耶利哥城（参民21:11）。
    观看……的地。从尼波山的高地，他得以俯视迦南地的全景（申3:17；34:1-4）。摩西已经知道他不能进入应许之地（民20:12）。得见迦南的特权是对其祷告的回答（申3:24-27）。
13 【和合本】看了以后，你也必归到你列祖（原文作本民）那里，象你哥哥亚伦一样。
【吕振中】看了以后，你也必被收殓你先族人，像你哥哥亚伦被收殓一样。
【思高本】你看了以后，你也要归到你亲属那去，如你哥哥亚郎归去一样。
【现代本】你看过以后，就要死了，像你哥哥亚伦一样。
【KJV】And when thou hast seen it, thou also shalt be gathered unto thy people, as Aaron thy brother was gathered.
【NIV】After you have seen it, you too will be gathered to your people, as your brother Aaron was,
【BBE】And when you have seen it, you will be put to rest with your people, as your brother Aaron was:
【ASV】And when thou hast seen it, thou also shalt be gathered unto thy people, as Aaron thy brother was gathered;
【本会注释】
    归到你本民。在创15:15；25:8节中见到过。尼波山的附近地区只是他临时的安葬之处。
    象……亚伦一样。上帝曾在何珥山上对摩西和亚伦说过（民20:23,24）。
14 【和合本】因为你们在寻的旷野，当会众争闹的时候，违背了我的命，没有在涌水之地、会众眼前尊我为圣。”（这水就是寻的旷野加低斯米利巴水。）
【吕振中】因为在寻的旷野、当会众吵闹的时候、你们违背了我所吩咐的，没有在涌水之地会众眼前尊我为圣。”［这些水是寻的旷野、加低斯米利巴（米利巴∶即‘吵闹’的意思）的水。］
【思高本】因为在亲旷野，当会众反叛时，我命你们在他们眼前以取水显我为圣时，你们违背了我的命令。”【这是指在亲旷野中，在卡德士的默黎巴取水的事。】
【现代本】因为你们两人在寻旷野违背了我的命令。当全体会众在米利巴埋怨我的时候，你没有在他们面前承认我神圣的能力。”（米利巴是寻旷野加低斯的水泉。）
【KJV】For ye rebelled against my commandment in the desert of Zin, in the strife of the congregation, to sanctify me at the water before their eyes: that is the water of Meribah in Kadesh in the wilderness of Zin.
【NIV】for when the community rebelled at the waters in the Desert of Zin, both of you disobeyed my command to honor me as holy before their eyes." (These were the waters of Meribah Kadesh, in the Desert of Zin.)
【BBE】Because in the waste land of Zin, when the people were angry, you and he went against my word and did not keep my name holy before their eyes, at the waters. (These are the waters of Meribah in Kadesh in the waste land of Zin.)
【ASV】because ye rebelled against my word in the wilderness of Zin, in the strife of the congregation, to sanctify me at the waters before their eyes. (These are the waters of Meribah of Kadesh in the wilderness of Zin.)
【本会注释】
    你们……违背了。比较民20:1,12,24节。被记录在民20:8-13节中摩西和亚伦的罪在这里被称为反叛。
15 【和合本】摩西对耶和华说：
【吕振中】摩西求告永恒主说∶
【思高本】梅瑟向上主说：
【现代本】摩西祷告说：
【KJV】And Moses spake unto the LORD, saying,
【NIV】Moses said to the Lord ,
【BBE】Then Moses said to the Lord,
【ASV】And Moses spake unto Jehovah, saying,
【本会注释】
    摩西……说。摩西作为一个领袖的崇高伟大在他忘我地开始为上帝的百姓打算的事上充分地表现了出来。
16 【和合本】“愿耶和华万人之灵的上帝，立一个人治理会众，
【吕振中】“愿永恒主万人之灵的上帝立一个人来治理会众，
【思高本】“望上主，赐给一切血肉气息的天主，委派一人管理会众，
【现代本】“主上帝啊，你是生命的源头。求你指派一个人作全会众的领袖，
【KJV】Let the LORD, the God of the spirits of all flesh, set a man over the congregation,
【NIV】May the Lord , the God of the spirits of all mankind, appoint a man over this community
【BBE】Let the Lord, the God of the spirits of all flesh, put a man at the head of this people,
【ASV】Let Jehovah, the God of the spirits of all flesh, appoint a man over the congregation,
【本会注释】
    愿耶和华。比较民16:21节。上帝完全了解所有人的心灵或性情，而且最能评估一个人从事服务的资格。
    治理会众。承接摩西正要卸下的职份和权柄。
17 【和合本】可以在他们面前出入，也可以引导他们，免得耶和华的会众如同没有牧人的羊群一般。”
【吕振中】可以在他们前面出去、在他们前面进来、领他们出、领他们入的，免得永恒主的会众如同羊群没有牧人一般。”
【思高本】叫他处理他们的事件，领导他们出入，免得上主的会众如无牧之羊。”
【现代本】能率领他们作战，好使你的子民不致像没有牧人的羊群。”
【KJV】Which may go out before them, and which may go in before them, and which may lead them out, and which may bring them in; that the congregation of the LORD be not as sheep which have no shepherd.
【NIV】to go out and come in before them, one who will lead them out and bring them in, so the Lord 's people will not be like sheep without a shepherd."
【BBE】To go out and come in before them and be their guide; so that the people of the Lord may not be like sheep without a keeper.
【ASV】who may go out before them, and who may come in before them, and who may lead them out, and who may bring them in; that the congregation of Jehovah be not as sheep which have no shepherd.
【本会注释】
    出入。“出”和“入”被用来指生活的普通经历（申28:26；31:2）。引导他们出入暗示着牧人与羊群的关系（约10:3-9）。对于羊群没有牧人的概念，见王上22:17；结34:5；亚10:2；13:7；太9:36；可6:34节。
18 【和合本】耶和华对摩西说：“嫩的儿子约书亚是心中有圣灵的；你将他领来，按手在他头上，
【吕振中】永恒主对摩西说∶“你要选取嫩的儿子约书亚、一个心里有圣灵的人，按手在他头上，
【思高本】上主对梅瑟说：“你应选用农的儿子若苏厄，他是个有精神的人，按手在他身上，
【现代本】上主对摩西说：“嫩的儿子约书亚是个有才能的人；你要按手在他头上。
【KJV】And the LORD said unto Moses, Take thee Joshua the son of Nun, a man in whom is the spirit, and lay thine hand upon him;
【NIV】So the Lord said to Moses, "Take Joshua son of Nun, a man in whom is the spirit, and lay your hand on him.
【BBE】And the Lord said to Moses, Take Joshua, the son of Nun, a man in whom is the spirit, and put your hand on him;
【ASV】And Jehovah said unto Moses, Take thee Joshua the son of Nun, a man in whom is the Spirit, and lay thy hand upon him;
【本会注释】
    约书亚，……你将他领来。约书亚一直是摩西的贴身侍从（出24:13），因此熟知他的管理方式。
    是心中有圣灵的（译者注：英文KJV版直译）。直译为，“是心中有灵的”（见第16节）。这里指的是所需之心灵志气的丰富，是在敬畏上帝的心中所怀的，并且是在圣灵的控制之下的，因为只有圣灵才能使人配担负上帝的圣工。
    按手。一种祝福（创48:14）和分别为圣（民8:10）的仪式。这仪式有圣灵的引导和智慧伴随和跟随（申34:9）。在基督教会中，按手礼中的按手包含了祝福、圣职的承接和教训的权柄这三方面（徒6:6；13:3；提后1:6）。
19 【和合本】使他站在祭司以利亚撒和全会众面前，嘱咐他，
【吕振中】使他站在祭司以利亚撒和全会众面前，就在他们眼前委任他。
【思高本】叫他站在大司祭厄肋阿匝尔和全会众前，当着他们的面委派他。
【现代本】你要叫他站在祭司以利亚撒和全体会众前面，当着他们，在那里宣告他是你的继承人。
【KJV】And set him before Eleazar the priest, and before all the congregation; and give him a charge in their sight.
【NIV】Have him stand before Eleazar the priest and the entire assembly and commission him in their presence.
【BBE】And take him before Eleazar the priest and all the meeting of the people, and give him his orders before their eyes.
【ASV】and set him before Eleazar the priest, and before all the congregation; and give him a charge in their sight.
【本会注释】
    使他站在祭司以利亚撒……面前。以利亚撒在这个仪式中只是作为一个证人。
    全会众面前。此仪式要尽可能公开，以便使百姓对约书亚的权柄不会有任何质疑或不确定。
    嘱咐他。直译为，“吩咐他”（见申31:7,8,14,15,23）。
20 【和合本】又将你的尊荣给他几分，使以色列全会众都听从他。
【吕振中】你要将你的尊荣给他几分，好使以色列人全会众都听从他。
【思高本】将你的一些威权授给他，好叫以色列子民全会众听从他。
【现代本】你要把你的权力分给他，使以色列会众服从他。
【KJV】And thou shalt put some of thine honour upon him, that all the congregation of the children of Israel may be obedient.
【NIV】Give him some of your authority so the whole Israelite community will obey him.
【BBE】And put your honour on him, so that all the children of Israel may be under his authority.
【ASV】And thou shalt put of thine honor upon him, that all the congregation of the children of Israel may obey.
【本会注释】
    将你的尊荣给他几分。被译为“尊荣”一词的原文经常被用来指君王的尊贵和权柄。摩西应立刻将他的一些职责和权柄赋予约书亚，以便使他可以开始与摩西同时执政。
    听从他。以便使百姓可以开始承认并且服从约书亚的权柄。
21 【和合本】他要站在祭司以利亚撒面前；以利亚撒要凭乌陵的判断，在耶和华面前为他求问。他和以色列全会众都要遵以利亚撒的命出入。”
【吕振中】他要侍立在祭司以利亚撒面前，以利亚撒要凭乌陵的判断在永恒主面前为他求问，他和跟着的以色列众人、全会众、都要照以利亚撒所吩咐的而出，照以利亚撒所吩咐的而入。”
【思高本】但他应到大司祭厄肋阿匝尔面前，请司祭为他在上主面前咨询“乌陵”的决断，他和一切以色列子民及全会众，应依照指示去行事。”
【现代本】他要听从祭司以利亚撒的话；以利亚撒要用乌陵和土明来测知我的旨意。这样，以利亚撒将指导约书亚和以色列全体会众的一切行动。”
【KJV】And he shall stand before Eleazar the priest, who shall ask counsel for him after the judgment of Urim before the LORD: at his word shall they go out, and at his word they shall come in, both he, and all the children of Israel with him, even all the congregation.
【NIV】He is to stand before Eleazar the priest, who will obtain decisions for him by inquiring of the Urim before the Lord . At his command he and the entire community of the Israelites will go out, and at his command they will come in."
【BBE】He will take his place before Eleazar the priest, so that he may get directions from the Lord for him, with the Urim: at his word they will go out, and at his word they will come in, he and all the children of Israel.
【ASV】And he shall stand before Eleazar the priest, who shall inquire for him by the judgment of the Urim before Jehovah: at his word shall they go out, and at his word they shall come in, both he, and all the children of Israel with him, even all the congregation.
【本会注释】
    在祭司以利亚撒面前。约书亚的权柄显然在一定程度上比摩西的少一些。摩西直接从上帝那里领受忠告，而约书亚要去找大祭司作为他和上帝之间的中保。然后大祭司要去求问乌陵（出28:30；利8:8）。
    遵以利亚撒的命。就是大祭司的吩咐。约书亚要领导百姓，但却是在大祭司的指导之下。
22 【和合本】于是摩西照耶和华所吩咐的将约书亚领来，使他站在祭司以利亚撒和全会众面前，
【吕振中】于是摩西照永恒主所命令的而行；将约书亚领来，使他站在祭司以利亚撒和全会众面前，
【思高本】梅瑟就照上主吩咐他的做了；选用了若苏厄，叫他站在大司祭厄肋阿匝尔和全会众面前，
【现代本】摩西遵照上主的命令做了。他叫约书亚站在祭司以利亚撒和全会众面前，
【KJV】And Moses did as the LORD commanded him: and he took Joshua, and set him before Eleazar the priest, and before all the congregation:
【NIV】Moses did as the Lord commanded him. He took Joshua and had him stand before Eleazar the priest and the whole assembly.
【BBE】So Moses did as the Lord said: he took Joshua and put him before Eleazar the priest and the meeting of the people:
【ASV】And Moses did as Jehovah commanded him; and he took Joshua, and set him before Eleazar the priest, and before all the congregation:
23 【和合本】按手在他头上，嘱咐他，是照耶和华藉摩西所说的话。
【吕振中】按手在他头上，委任他，照永恒主由摩西经手所说的。
【思高本】按手在他身上，委派了他，全照上主藉着梅瑟所吩咐的。
【现代本】照着上主的命令，按手在约书亚头上，宣告他是自己的继承人。
【KJV】And he laid his hands upon him, and gave him a charge, as the LORD commanded by the hand of Moses.
【NIV】Then he laid his hands on him and commissioned him, as the Lord instructed through Moses.
【BBE】And he put his hands on him and gave him his orders, as the Lord had said by Moses.
【ASV】and he laid his hands upon him, and gave him a charge, as Jehovah spake by Moses.
【本会注释】
    按手。摩西急于使约书亚拥有充足地智慧和指导，就象摩西曾经有过的那样。他要成为羊群的牧人，为百姓带来安息和平安。

怀爱伦的注释

16-20 《祖知》第462页
21 《赎》第183页
21-23 《祖知》第463页


第 28 章

【本会注释】
1 供物要按时献上。
3 常献的燔祭。
9 安息日献的祭，
11月初献的祭，
16 逾越节献的祭，
26 初熟节献的祭。

每天例常的祭
1 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：
【现代本】上主命令摩西，
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
【本会注释】
    耶和华晓谕。耶和华现在提出祂对某些供物的旨意，就是那些为每日早晚的崇事，安息日和月朔所献的供物。
2 【和合本】“你要吩咐以色列人说：‘献给我的供物，就是献给我作馨香火祭的食物，你们要按日期献给我’；
【吕振中】“你要吩咐以色列人说∶‘你们要小心、将奉给我的供物、就是奉给我的食物、做怡神之香气献与我之火祭、在制定节期上献与我。’
【思高本】“你吩咐以色列子民说：你们应在规定的时期内，准时将献给我的供物──我的食品，焚化为中悦我的馨香火祭献给我。
【现代本】要指示以色列人在规定的时间向上帝献上食物，就是他喜悦的馨香火祭。
【KJV】Command the children of Israel, and say unto them, My offering, and my bread for my sacrifices made by fire, for a sweet savour unto me, shall ye observe to offer unto me in their due season.
【NIV】Give this command to the Israelites and say to them: 'See that you present to me at the appointed time the food for my offerings made by fire, as an aroma pleasing to me.'
【BBE】Give orders to the children of Israel and say to them, Let it be your care to give me my offerings at their regular times, the food of the offerings made by fire to me for a sweet smell.
【ASV】Command the children of Israel, and say unto them, My oblation, my food for my offerings made by fire, of a sweet savor unto me, shall ye observe to offer unto me in their due season.
【本会注释】
    我的供物。希伯来语是qorban，其词根的含义是“接近”、“靠近”，就是为了一个特定的目的而套近乎。此词被用来指找法官打官司，来献出一些东西，或来献供物。因此，Qorban（各耳板）成了任何供奉的总称（见可7:11）。
    食物。希伯来直译为“我的供物，甚至我的食物”，而不是象英文KJV版那样译为“我的供物和我的食物”。异教徒奉献食物给他们神灵（大概是被他们吃掉的）的习惯是对悔罪之人向上帝奉献供物（作为为罪忧伤并诚恳祈求赦免的证据）之习惯的歪曲（见《历》第28页；利21:6,8,17,21；22:25；玛1:7）。
    献给我作……火祭。这也许是特指在坛上焚烧的脂油部分。
    馨香。比较利1:9,13,17；民15:3节等。
3 【和合本】又要对他们说：你们要献给耶和华的火祭，就是没有残疾、一岁的公羊羔，每日两只，作为常献的燔祭。
【吕振中】你要对他们说∶你们所要献与永恒主的火祭是这样∶完全没有残疾、一岁以下的公绵羊羔、每天两只、作为不断献的燔祭。
【思高本】你对他们说：这是你们应献给上主的火祭：每天应献两只一岁无瑕的公羔羊，做日常的全燔祭：
【现代本】以下是必须献给上主的火祭：每天的烧化祭要献两只一岁大、没有残缺的小公羊，
【KJV】And thou shalt say unto them, This is the offering made by fire which ye shall offer unto the LORD; two lambs of the first year without spot day by day, for a continual burnt offering.
【NIV】Say to them: 'This is the offering made by fire that you are to present to the Lord : two lambs a year old without defect, as a regular burnt offering each day.
【BBE】Say to them, This is the offering made by fire which you are to give to the Lord; he-lambs of the first year without any mark, two every day as a regular burned offering.
【ASV】And thou shalt say unto them, This is the offering made by fire which ye shall offer unto Jehovah: he-lambs a year old without blemish, two day by day, for a continual burnt-offering.
【本会注释】
    火祭。这是特指每日“常”献的祭物（见对出29:38-40节的注释）及其应许（第42,43,45节）。
    没有残疾。这里清晰地要求并强调了羊羔的完美（来9:14）。其他的祭物也要符合这样的条件（出12:5；利1:3；民19:2；彼前1:19）。
    常献的燔祭。但8:11-13；11:31；12:11节使用了一种缩写形式，“常献的”。此供物持续常献的特性提供了一个与上帝的羔羊显明的对比，因为祂的一次献祭也是持续有效的；祂只一次献出自己的生命（来7:1；10:12,14）。
4 【和合本】早晨要献一只，黄昏的时候要献一只；
【吕振中】其一只公绵羊羔、你要在早晨献上，其另一只公绵羊羔、你要在傍晚时分献上；
【思高本】早上献一只，傍晚献一只；
【现代本】早上献一只，傍晚献一只，
【KJV】The one lamb shalt thou offer in the morning, and the other lamb shalt thou offer at even;
【NIV】Prepare one lamb in the morning and the other at twilight,
【BBE】Let one be offered in the morning, and the other at evening;
【ASV】The one lamb shalt thou offer in the morning, and the other lamb shalt thou offer at even;
【本会注释】
    早晨要献。比较诗5:3节的话语，“早晨我必向你陈明”，这句话本来可能暗示着一次献祭。
    黄昏的时候。直译为，“两夜之间”（见出12:6；民9:3）。
5 【和合本】又用细面伊法十分之一，并捣成的油一欣四分之一，调和作为素祭。
【吕振中】也献一伊法十分之一的细面、用捣成的油一欣的四分之一调和的、作为素祭。
【思高本】还应献十分之一“厄法”细面，调上四分之一“辛”得的油，作为素祭。
【现代本】每只跟一公斤细面粉调和着一公升纯橄榄油的素祭一起献上。
【KJV】And a tenth part of an ephah of flour for a meat offering, mingled with the fourth part of an hin of beaten oil.
【NIV】together with a grain offering of a tenth of an ephah of fine flour mixed with a quarter of a hin of oil from pressed olives.
【BBE】And the tenth part of an ephah of the best meal for a meal offering mixed with the fourth part of a hin of clear oil.
【ASV】and the tenth part of an ephah of fine flour for a meal-offering, mingled with the fourth part of a hin of beaten oil.
6 【和合本】这是在西乃山所命定为常献的燔祭，是献给耶和华为馨香的火祭。
【吕振中】这是不断献的燔祭、在西乃山所制定、做怡神之香气献与永恒主的火祭的。
【思高本】这是在西乃山上规定应行的日常全燔祭，作为献与上主的馨香火祭。
【现代本】这每天例常的烧化祭第一次是在西奈山献的。所献上的是上主喜悦的馨香火祭。
【KJV】It is a continual burnt offering, which was ordained in mount Sinai for a sweet savour, a sacrifice made by fire unto the LORD.
【NIV】This is the regular burnt offering instituted at Mount Sinai as a pleasing aroma, an offering made to the Lord by fire.
【BBE】It is a regular burned offering, as it was ordered in Mount Sinai, for a sweet smell, an offering made by fire to the Lord.
【ASV】It is a continual burnt-offering, which was ordained in mount Sinai for a sweet savor, an offering made by fire unto Jehovah.
【本会注释】
    常献的燔祭。就是每日被献（出29:42）。常献的燔祭和“常烧的香”（出30:8）类似于基督徒早晚的祈祷。
    西乃山所命定。直译为，“西乃山上所定”。那就是摩西领受献祭律例的地方。
7 【和合本】为这一只羊羔，要同献奠祭的酒一欣四分之一。在圣所中，你要将醇酒奉给耶和华为奠祭。
【吕振中】和其一只公绵羊羔同献的奠祭酒、要一欣的四分之一；你要在圣所、将醇酒奠与永恒主为奠祭。
【思高本】此外，为每只公羔羊，应奠上四分之一“辛”的酒：这是在圣所内向上主献的醇酒祭。
【现代本】至于跟第一只羊一起献的奠祭，你要把一公升酒洒在祭坛上。
【KJV】And the drink offering thereof shall be the fourth part of an hin for the one lamb: in the holy place shalt thou cause the strong wine to be poured unto the LORD for a drink offering.
【NIV】The accompanying drink offering is to be a quarter of a hin of fermented drink with each lamb. Pour out the drink offering to the Lord at the sanctuary.
【BBE】And for its drink offering take the fourth part of a hin for one lamb: in the holy place let the wine be drained out for a drink offering for the Lord.
【ASV】And the drink-offering thereof shall be the fourth part of a hin for the one lamb: in the holy place shalt thou pour out a drink-offering of strong drink unto Jehovah.
【本会注释】
    奠祭。也是在西乃山所给予的（出29:40）。
    在圣所中。可能是在燔祭坛的底部，此坛位于院子内（出29:42）。
    醇酒。希伯来原文是shekar。奠祭，除了这个例外以外，都是用普通的酒（yayin）制成的。为每只羔羊使用的酒量约为一夸脱（0.95升）。Shekar一词经常指不是用葡萄做的酒；通常是用粮食或蜂蜜做成的。例如，在利10:9节中，亚伦和他的儿子们被吩咐在准备进入帐幕时，不可喝yayin或shekar。许多注释家坚持认为，shekar在这里一定是指最贵、最好的酒。犹太教注释家大体上认为，这里对shekar的使用是排除搀水的酒或新榨的酒。
8 【和合本】晚上，你要献那一只羊羔，必照早晨的素祭和同献的奠祭献上，作为馨香的火祭，献给耶和华。”
【吕振中】其另一只公绵羊羔、你要在傍晚时分献上，按早晨的素祭和跟羊羔同献的奠祭礼一样办理，做怡神香气之火祭献与永恒主。
【思高本】傍晚应献另一只公羔羊、素祭和奠祭，如早晨所献的一样，作为中悦上主的馨香火祭。
【现代本】傍晚时献第二只羊，也跟早上献的方法一样，要跟奠祭一起献上，作馨香的火祭，使上主喜悦。
【KJV】And the other lamb shalt thou offer at even: as the meat offering of the morning, and as the drink offering thereof, thou shalt offer it, a sacrifice made by fire, of a sweet savour unto the LORD.
【NIV】Prepare the second lamb at twilight, along with the same kind of grain offering and drink offering that you prepare in the morning. This is an offering made by fire, an aroma pleasing to the Lord .
【BBE】Let the other lamb be offered at evening; like the meal offering of the morning and its drink offering, let it be offered as an offering made by fire for a sweet smell to the Lord.
【ASV】And the other lamb shalt thou offer at even: as the meal-offering of the morning, and as the drink-offering thereof, thou shalt offer it, an offering made by fire, of a sweet savor unto Jehovah.
【本会注释】
    那一只羊羔。就是献晚祭所用的那只羊羔。前面的指示是关于早晨献的羊羔，但这些指示也适用于晚上献的羊羔。此祭结束了一天的献祭，之后就再没有祭物被献了。

安息日献的祭
9 【和合本】“当安息日，要献两只没有残疾、一岁的公羊羔，并用调油的细面伊法十分之二为素祭，又将同献的奠祭献上。
【吕振中】“在安息日你要献上公绵羊羔两只、完全没有残疾、一岁以内的，也献细面一伊法的十分之二、用油调和做素祭、和跟羊羔同献的奠祭。
【思高本】安息日，应献两只一岁无瑕的公羔羊，十分之二“厄法”油调的细面，当作素祭；还有同献的奠祭。
【现代本】在安息日，要献两只一岁大、没有残缺的小公羊，两公斤细面粉调和着橄榄油的素祭，以及奠祭。
【KJV】And on the sabbath day two lambs of the first year without spot, and two tenth deals of flour for a meat offering, mingled with oil, and the drink offering thereof:
【NIV】On the Sabbath day, make an offering of two lambs a year old without defect, together with its drink offering and a grain offering of two-tenths of an ephah of fine flour mixed with oil.
【BBE】And on the Sabbath day, two he-lambs of the first year, without any mark, and two tenth parts of the best meal for a meal offering mixed with oil, and its drink offering:
【ASV】And on the sabbath day two he-lambs a year old without blemish, and two tenth parts of an ephah of fine flour for a meal-offering, mingled with oil, and the drink-offering thereof:
【本会注释】
    当安息日。安息日的供物是在平日每天常献的祭物之外被献的。这意味着祭司在安息日要行使双倍的职务。这可能就是主在说“祭司在殿里犯了安息日，还是没有罪”（太12:5）时所想到的。后来，一首特别为安息日谱写的诗歌在浇奠祭时被唱（诗92）。
    伊法十分之二。约为四夸脱（3.8升）。与安息日的双倍燔祭相对应的是其他附带成分的双倍使用，如细面和酒。关于与燔祭同献之奠祭的吩咐记载在民15:5节。
10 【和合本】这是每安息日献的燔祭；那常献的燔祭和同献的奠祭在外。”
【吕振中】这是每安息日献的燔祭；那不断献的燔祭、和跟燔祭同献的奠祭、是在外的。
【思高本】这是每安息日，除日常的全燔祭和奠祭外，应献的安息日全燔祭。
【现代本】除了每天例常的烧化祭和奠祭，每安息日要献这安息日的烧化祭。
【KJV】This is the burnt offering of every sabbath, beside the continual burnt offering, and his drink offering.
【NIV】This is the burnt offering for every Sabbath, in addition to the regular burnt offering and its drink offering.
【BBE】This is the burned offering for every Sabbath day, in addition to the regular burned offering, and its drink offering.
【ASV】this is the burnt-offering of every sabbath, besides the continual burnt-offering, and the drink-offering thereof.
【本会注释】
    ……在外。就是除……之外。日常的献祭不可因安息日额外的供物而被忽略。上帝所吩咐之额外的供物都以七为单位（民28:11,19,26；29:35-37）。

月初献的祭
11 【和合本】“每月朔，你们要将两只公牛犊，一只公绵羊，七只没有残疾、一岁的公羊羔，献给耶和华为燔祭。
【吕振中】“在你们的月初一、你们要把燔祭献与永恒主∶就是牛两只、要小公牛、公绵羊一只、公绵羊羔一岁以内的七只、要完全没有残疾的。
【思高本】每月初一，应给上主献一全燔祭：即公牛犊二头，公绵羊一只，一岁无瑕的公羔羊七只。
【现代本】每月的初一日要献上烧化祭：两头小公牛，一只公绵羊，七只一岁大的小公羊，都是没有残缺的。
【KJV】And in the beginnings of your months ye shall offer a burnt offering unto the LORD; two young bullocks, and one ram, seven lambs of the first year without spot;
【NIV】On the first of every month, present to the Lord a burnt offering of two young bulls, one ram and seven male lambs a year old, all without defect.
【BBE】And on the first day of every month you are to give a burned offering to the Lord; two oxen, one male sheep, and seven he-lambs of the first year, without any mark;
【ASV】And in the beginnings of your months ye shall offer a burnt-offering unto Jehovah: two young bullocks, and one ram, seven he-lambs a year old without blemish;
【本会注释】
    每月朔。这可能是上帝为了抵消对每个新月的偶像崇拜而制定的，那种崇拜显然是以崇拜月亮为中心的。那时要吹银号（民10:2,10）。后来，以色列人在这一天歇业（摩8:5；撒上20:5；赛1:13）。
12 【和合本】每只公牛要用调油的细面伊法十分之三作为素祭；那只公羊也用调油的细面伊法十分之二作为素祭；
【吕振中】配合每一只牛、你们要献细面、一伊法的十分之三、用油调和做素祭；配合那一只公绵羊、也要献细面、一伊法的十分之二、用油调和做素祭；
【思高本】为每头公牛犊同献的素祭，是一分之叁“厄法”油调的细面；为每一只公绵羊同献的素祭，是十分之二“厄法”油调的细面：
【现代本】要用素祭配合烧化祭：每头公牛要配合三公斤调和着橄榄油的细面粉献上；每只公绵羊配合两公斤调和着橄榄油的细面粉一起献上；
【KJV】And three tenth deals of flour for a meat offering, mingled with oil, for one bullock; and two tenth deals of flour for a meat offering, mingled with oil, for one ram;
【NIV】With each bull there is to be a grain offering of three-tenths of an ephah of fine flour mixed with oil; with the ram, a grain offering of two-tenths of an ephah of fine flour mixed with oil;
【BBE】And three tenth parts of the best meal for a meal offering mixed with oil, for every ox; and two tenth parts of the best meal for a meal offering mixed with oil, for the one sheep;
【ASV】and three tenth parts of an ephah of fine flour for a meal-offering, mingled with oil, for each bullock; and two tenth parts of fine flour for a meal-offering, mingled with oil, for the one ram;
【本会注释】
    伊法十分之三。约为六干夸脱（6.6升）。
    作为素祭。为每头公牛犊都有明确数量的细面（见民15:9）。
    伊法十分之二。约为四干夸脱（4.4升），与为公绵羊同献的数量相同（民15:6）。
13 【和合本】每只羊羔要用调油的细面伊法十分之一作为素祭和馨香的燔祭，是献给耶和华的火祭。
【吕振中】配合每一只公绵羊羔呢、也要献细面、一伊法的十分之一、用油调和做素祭∶做燔祭、怡神之香气献与永恒主的火祭。
【思高本】为每只公羔羊同献的素祭，是十分之一“厄法”油调的细面：这是馨香的全燔祭，是献给天主的火祭。
【现代本】每只小公羊配合一公斤调和着橄榄油的细面粉献上。要烧献这馨香的烧化祭，使上主喜悦。
【KJV】And a several tenth deal of flour mingled with oil for a meat offering unto one lamb; for a burnt offering of a sweet savour, a sacrifice made by fire unto the LORD.
【NIV】and with each lamb, a grain offering of a tenth of an ephah of fine flour mixed with oil. This is for a burnt offering, a pleasing aroma, an offering made to the Lord by fire.
【BBE】And a separate tenth part of the best meal mixed with oil for a meal offering for every lamb; for a burned offering of a sweet smell, an offering made by fire to the Lord.
【ASV】and a tenth part of fine flour mingled with oil for a meal-offering unto every lamb; for a burnt-offering of a sweet savor, an offering made by fire unto Jehovah.
【本会注释】
    每……伊法十分之一。比较民15:4节。素祭应与第11节所提到的七只羊羔的每一只同献。
14 【和合本】一只公牛要奠酒半欣，一只公羊要奠酒一欣三分之一，一只羊羔也奠酒一欣四分之一。这是每月的燔祭，一年之中要月月如此。
【吕振中】和以上这些祭牲同献的奠祭、每只公牛要奠酒半欣，每只公绵羊要奠酒一欣的三分之一，每只公绵羊羔要奠酒一欣的四分之一∶这是月月献的燔祭，一年之中每月都要如此的。
【思高本】此外尚有奠祭：为每头公牛犊奠半“辛”酒，为每只公绵羊奠叁分之一“辛”，为每只公羔羊奠四分之一“辛”：这是一年内，每月初一应献的全燔祭。
【现代本】也要用奠祭配合烧化祭：每头公牛配合两公升酒；每只公绵羊配合一公升半酒；每只小公羊配合一公升酒。这是每月初一日献烧化祭的条例，一年中月月如此。
【KJV】And their drink offerings shall be half an hin of wine unto a bullock, and the third part of an hin unto a ram, and a fourth part of an hin unto a lamb: this is the burnt offering of every month throughout the months of the year.
【NIV】With each bull there is to be a drink offering of half a hin of wine; with the ram, a third of a hin ; and with each lamb, a quarter of a hin. This is the monthly burnt offering to be made at each new moon during the year.
【BBE】And their drink offerings are to be half a hin of wine for an ox, and the third part of a hin for a male sheep, and the fourth part of a hin for a lamb: this is the burned offering for every month through all the months of the year.
【ASV】And their drink-offerings shall be half a hin of wine for a bullock, and the third part of a hin for the ram, and the fourth part of a hin for a lamb: this is the burnt-offering of every month throughout the months of the year.
【本会注释】
    奠酒。与各种祭物同献。
    每月。在月朔，更多的祭物要被奉献，因此这时所需的精力和工作比安息日的还要更多。这样，上帝的子民在月朔期间就不会有时间或机会被周围异教徒的偶像崇拜仪式所诱惑了。
15 【和合本】又要将一只公山羊为赎罪祭，献给耶和华；要献在常献的燔祭和同献的奠祭以外。”
【吕振中】也要将多毛公山羊一只做解罪祭、献与永恒主，是要在断献的燔祭和跟燔祭同献的奠祭以外献上的。
【思高本】除日常的全燔祭和同献的奠祭外，还应献给上主一只公山羊作赎罪祭。
【现代本】除了每天例常的烧化祭和奠祭以外，要献上一只公山羊作赎罪祭。
【KJV】And one kid of the goats for a sin offering unto the LORD shall be offered, beside the continual burnt offering, and his drink offering.
【NIV】Besides the regular burnt offering with its drink offering, one male goat is to be presented to the Lord as a sin offering.
【BBE】And one he-goat for a sin-offering to the Lord; it is to be offered in addition to the regular burned offering and its drink offering.
【ASV】And one he-goat for a sin-offering unto Jehovah; it shall be offered besides the continual burnt-offering, and the drink-offering thereof.
【本会注释】
    一只公山羊。比较民15:24节。

除酵节献的祭
16 【和合本】“正月十四日是耶和华的逾越节。
【吕振中】“正月十四日、是向永恒主守的逾越节。
【思高本】正月十四日是上主的逾越节，
【现代本】正月十四日要举行记念上主的逾越节。
【KJV】And in the fourteenth day of the first month is the passover of the LORD.
【NIV】On the fourteenth day of the first month the Lord 's Passover is to be held.
【BBE】And in the first month, on the fourteenth day of the month, is the Lord's Passover.
【ASV】And in the first month, on the fourteenth day of the month, is Jehovah's passover.
【本会注释】
    逾越节。为尼散月十四日的逾越节，上帝唯一吩咐的特殊供物就是逾越节的羔羊（出12:6；另见本册注释第709页）。以色列人自从38年前离开加低斯巴尼亚之来从未守过这一节期。
17 【和合本】这月十五日是节期，要吃无酵饼七日。
【吕振中】这月十五日是节期；要吃无酵饼七天。
【思高本】这月十五日是庆日，七天之内应吃无酵饼。
【现代本】从十五日开始，一连七天要有敬拜的盛会；这七天中，只可吃无酵饼。
【KJV】And in the fifteenth day of this month is the feast: seven days shall unleavened bread be eaten.
【NIV】On the fifteenth day of this month there is to be a festival; for seven days eat bread made without yeast.
【BBE】On the fifteenth day of this month there is to be a feast; for seven days let your food be unleavened cakes.
【ASV】And on the fifteenth day of this month shall be a feast: seven days shall unleavened bread be eaten.
【本会注释】
    十五日。十四日的傍晚是逾越节（出12:6,14）。十五日是无酵节（利23:6）。逾越节的羔羊是在第十四日下午稍晚时被宰杀的，而且是在日落之后，就是在十五日，同无酵饼和苦菜一起吃的。
    七日。比较出12:15；13:6,7；利23:6节。
18 【和合本】第一日当有圣会；什么劳碌的工都不可做。
【吕振中】头一天要有圣聚会；什么劳碌的工都不可作，
【思高本】第一日应召开圣会，一切劳工都不许做。
【现代本】你们在盛会的第一天要聚集敬拜，不可做任何日常的工作。
【KJV】In the first day shall be an holy convocation; ye shall do no manner of servile work therein:
【NIV】On the first day hold a sacred assembly and do no regular work.
【BBE】On the first day there is to be a holy meeting: you may do no sort of field-work:
【ASV】In the first day shall be a holy convocation: ye shall do no servile work;
【本会注释】
    什么劳碌的工都不可。直译为，“任何耕种的工”。任何需要劳累作工的职业都被禁止（出12:16；利23:7,8）。
19 【和合本】当将公牛犊两只，公绵羊一只，一岁的公羊羔七只，都要没有残疾的，用火献给耶和华为燔祭。
【吕振中】只要献火祭为燔祭给永恒主∶就是牛两只、要小公牛、公绵羊一只、公绵羊羔一岁以内的七只，都要你们认为完全没有残疾的。
【思高本】应献给上主作火祭的全燔祭，是两头公牛犊，一只公绵羊，和七只一岁的公羔羊，全应是无瑕疵的。
【现代本】要献烧化祭作馨香的火祭，使上主喜悦。要献上两头小公牛，一只公绵羊，七只一岁大的小公羊，都是没有残缺的。
【KJV】But ye shall offer a sacrifice made by fire for a burnt offering unto the LORD; two young bullocks, and one ram, and seven lambs of the first year: they shall be unto you without blemish:
【NIV】Present to the Lord an offering made by fire, a burnt offering of two young bulls, one ram and seven male lambs a year old, all without defect.
【BBE】And you are to give an offering made by fire, a burned offering to the Lord; two oxen, one male sheep, and seven he-lambs of the first year, without any mark:
【ASV】but ye shall offer an offering made by fire, a burnt-offering unto Jehovah: two young bullocks, and one ram, and seven he-lambs a year old; they shall be unto you without blemish;
【本会注释】
    献。这一特别的火祭是先前所没有详细规定的（见利23:8）。被指定的祭物与月朔时献的祭相同（第11节）。
20 【和合本】同献的素祭用调油的细面；为一只公牛要献伊法十分之三；为一只公羊要献伊法十分之二；
【吕振中】和以上这些祭牲同献的素祭、是用油调和的细面∶配合一只公牛、要献一伊法的十分之三；配合一只公绵羊、要献一伊法的十分之二；
【思高本】至于同献的素祭，应是油调的细面：为每头公牛犊献十分之叁“厄法”，为每只公绵羊献十分之二“厄法”；
【现代本】也要献细面粉调和着橄榄油的素祭：每头公牛配合三公斤细面粉献上；每只公绵羊配合两公斤细面粉献上；
【KJV】And their meat offering shall be of flour mingled with oil: three tenth deals shall ye offer for a bullock, and two tenth deals for a ram;
【NIV】With each bull prepare a grain offering of three-tenths of an ephah of fine flour mixed with oil; with the ram, two-tenths;
【BBE】And their meal offering, the best meal mixed with oil: let three tenth parts of an ephah be offered for an ox and two tenth parts for a male sheep;
【ASV】and their meal-offering, fine flour mingled with oil: three tenth parts shall ye offer for a bullock, and two tenth parts for the ram;
【本会注释】
    同献的素祭。比较第12节，其中为月朔制定了相同的规定。
21 【和合本】为那七只羊羔，每只要献伊法十分之一。
【吕振中】配合那七只公绵羊羔、每只要献一伊法的十分之一；
【思高本】至于那七只公羔羊，每只献十分之一“厄法”。
【现代本】每只小公羊配合一公斤细面粉献上。
【KJV】A several tenth deal shalt thou offer for every lamb, throughout the seven lambs:
【NIV】and with each of the seven lambs, one-tenth.
【BBE】And a separate tenth part for every one of the seven lambs;
【ASV】a tenth part shalt thou offer for every lamb of the seven lambs;
22 【和合本】并献一只公山羊作赎罪祭，为你们赎罪。
【吕振中】也献一只多毛公山羊做解罪祭、为你们除罪。
【思高本】此外，还应献一只公山羊作赎罪祭，为你们赎罪。
【现代本】又要献上一只公山羊作赎罪祭，为人民行洁净礼。
【KJV】And one goat for a sin offering, to make an atonement for you.
【NIV】Include one male goat as a sin offering to make atonement for you.
【BBE】And one he-goat for a sin-offering to take away your sin.
【ASV】and one he-goat for a sin-offering, to make atonement for you.
【本会注释】
    一只公山羊。和为月朔所献的一样（第15节）。
23 【和合本】你们献这些，要在早晨常献的燔祭以外。
【吕振中】你们要在早晨的燔祭、就是不断献的燔祭、以外、把这些祭物献上。
【思高本】除早晨应献的日常全燔祭之外，还应奉献这些祭品。
【现代本】除了每天例常的烧化祭以外，要献上这些祭。
【KJV】Ye shall offer these beside the burnt offering in the morning, which is for a continual burnt offering.
【NIV】Prepare these in addition to the regular morning burnt offering.
【BBE】These are to be offered in addition to the morning burned offering, which is a regular burned offering at all times.
【ASV】Ye shall offer these besides the burnt-offering of the morning, which is for a continual burnt-offering.
【本会注释】
    ……以外。就是除了常献的燔祭以外。这些都是在献完每日的早祭之后在早上献的。
24 【和合本】一连七日，每日要照这例把馨香火祭的食物献给耶和华，是在常献的燔祭和同献的奠祭以外。
【吕振中】一连七日、每日都要照这例把火祭的食物、就是怡神之香气献与永恒主，是在不断献的燔祭和跟燔祭同献的奠祭以外献上的。
【思高本】七天之久，每天都应奉献这样的祭品，给上主作为馨香火祭的食品；应献的日常全燔祭和同献的奠祭在外。
【现代本】同样，除了每天例常的烧化祭和奠祭以外，一连七天，每天要献上上主喜悦的馨香火祭。
【KJV】After this manner ye shall offer daily, throughout the seven days, the meat of the sacrifice made by fire, of a sweet savour unto the LORD: it shall be offered beside the continual burnt offering, and his drink offering.
【NIV】In this way prepare the food for the offering made by fire every day for seven days as an aroma pleasing to the Lord ; it is to be prepared in addition to the regular burnt offering and its drink offering.
【BBE】In this way, every day for seven days, give the food of the offering made by fire, a sweet smell to the Lord: it is to be offered in addition to the regular burned offering, and its drink offering.
【ASV】After this manner ye shall offer daily, for seven days, the food of the offering made by fire, of a sweet savor unto Jehovah: it shall be offered besides the continual burnt-offering, and the drink-offering thereof.
【本会注释】
    照这例。无酵节的每天都要献在第16-25节中被列举的所有特殊的供物，与为月朔所献的一样（利23:5-8）。
25 【和合本】第七日当有圣会，什么劳碌的工都不可做。”
【吕振中】第七天你们要有圣聚会；什么劳碌的工都不可作。
【思高本】到第七日再召开圣会，一切劳工都不许做。
【现代本】在第七天要聚集敬拜，不可做任何日常的工作。
【KJV】And on the seventh day ye shall have an holy convocation; ye shall do no servile work.
【NIV】On the seventh day hold a sacred assembly and do no regular work.
【BBE】Then on the seventh day there will be a holy meeting; you may do no field-work.
【ASV】And on the seventh day ye shall have a holy convocation: ye shall do no servile work.
【本会注释】
    第七日。比较出13:6；利23:7,8节。对此节期第一天和最后一天的要求是相同的。

七七节献的祭
26 【和合本】“七七节庄稼初熟，你们献新素祭给耶和华的日子，当有圣会；什么劳碌的工都不可做。
【吕振中】“在你们的七七节上、当献首熟之物那一天、你们将新素祭献与永恒主的时候、要有圣聚会；什么劳碌的工都不可作，
【思高本】在初熟节，即七七节内，给上主献荐新的素祭时，应召开圣会，一切劳工都不许做。
【现代本】七七收获节的第一天，以新收成的谷物作素祭献给上主的时候，你们要聚集敬拜，不可做任何日常的工作。
【KJV】Also in the day of the firstfruits, when ye bring a new meat offering unto the LORD, after your weeks be out, ye shall have an holy convocation; ye shall do no servile work:
【NIV】On the day of firstfruits, when you present to the Lord an offering of new grain during the Feast of Weeks, hold a sacred assembly and do no regular work.
【BBE】And at the time of the first-fruits, when you give an offering of new meal to the Lord at your feast of weeks, there is to be a holy meeting: you may do no field-work:
【ASV】Also in the day of the first-fruits, when ye offer a new meal-offering unto Jehovah in your feast of weeks, ye shall have a holy convocation; ye shall do no servile work;
【本会注释】
    初熟节（译者注：英文KJV版直译）。这是一种罕见的说法。此节也被称为“收割节，所收的是你……劳碌得来初熟之物”（出23:16）和“七七节”，就是收割初熟麦子的时候（出34:22；申16:10；另见利23:15-21）。
    新素祭。比较利23:16节。这一天的主要特色就是新素祭。这是由二个饼组成的，叫做“献给耶和华的初熟之物”（利23:17）。这两张饼是用初熟的麦子做成的。与这两张饼同献的是七只公羊羔、一只公牛犊、两只公绵羊，两只公绵羊羔为平安祭，一只公山羊为赎罪祭（利23:18）。
    七七。就是从除酵节的第一天算起的七个星期（利23:15-21）。
27 【和合本】只要将公牛犊两只，公绵羊一只，一岁的公羊羔七只，作为馨香的燔祭献给耶和华。
【吕振中】只要将燔祭作为怡神之香气献与永恒主∶就是牛两只、要小公牛、公绵羊一只、公绵羊羔七只、要一岁以内的。
【思高本】你们应献给上主馨香的全燔祭，即二头公牛犊，一只公绵羊，七只一岁的公羔羊；
【现代本】你们要献馨香的烧化祭，使上主喜悦。要献两头小公牛，一只公绵羊，七只一岁大的小公羊，都是没有残缺的。
【KJV】But ye shall offer the burnt offering for a sweet savour unto the LORD; two young bullocks, one ram, seven lambs of the first year;
【NIV】Present a burnt offering of two young bulls, one ram and seven male lambs a year old as an aroma pleasing to the Lord .
【BBE】And give a burned offering for a sweet smell to the Lord; two oxen, one male sheep, and seven he-lambs of the first year;
【ASV】but ye shall offer a burnt-offering for a sweet savor unto Jehovah: two young bullocks, one ram, seven he-lambs a year old;
28 【和合本】同献的素祭用调油的细面；为每只公牛要献伊法十分之三；为一只公羊要献伊法十分之二；
【吕振中】和以上这些祭牲同献的素祭、是用油调和的细面∶配合一只公牛、要献一伊法的十分之三；配合一只公绵羊、要献一伊法的十分之二；
【思高本】至于同献的素祭，是油调的细面：为每头公牛犊献十分之叁“厄法”，为每只公绵羊献十分之二“厄法”；
【现代本】也要献细面粉调和着橄榄油的素祭：每头公牛要配合三公斤细面粉献上；公绵羊配合两公斤细面粉献上；
【KJV】And their meat offering of flour mingled with oil, three tenth deals unto one bullock, two tenth deals unto one ram,
【NIV】With each bull there is to be a grain offering of three-tenths of an ephah of fine flour mixed with oil; with the ram, two-tenths;
【BBE】And their meal offering, the best meal mixed with oil, three tenth parts for an ox, two tenth parts for a male sheep,
【ASV】and their meal-offering, fine flour mingled with oil, three tenth parts for each bullock, two tenth parts for the one ram,
【本会注释】
    素祭。比较第12,20节，有关月朔和无酵节的规定。
29 【和合本】为那七只羊羔，每只要献伊法十分之一。
【吕振中】配合那七只公绵羊羔、每只要献一伊法的十分之一；
【思高本】至于那七只公绵羊，为每只献十分之一“厄法”。
【现代本】每只小公羊配合一公斤细面粉献上。
【KJV】A several tenth deal unto one lamb, throughout the seven lambs;
【NIV】and with each of the seven lambs, one-tenth.
【BBE】And a separate tenth part for every one of the seven lambs;
【ASV】a tenth part for every lamb of the seven lambs;
【本会注释】
    每只……伊法十分之一。比较第13,21节。
30 【和合本】并献一只公山羊为你们赎罪。
【吕振中】也献一只多毛公山羊、为你们除罪；
【思高本】此外，还应献一只公山羊，为你们赎罪。
【现代本】又要献一只公山羊作赎罪祭，为人民行洁净礼。
【KJV】And one kid of the goats, to make an atonement for you.
【NIV】Include one male goat to make atonement for you.
【BBE】And one he-goat to take away your sin.
【ASV】one he-goat, to make atonement for you.
【本会注释】
    一只公羊。除了与两只羊羔同献的那只之外（利23:19）。
31 【和合本】这些，你们要献在常献的燔祭和同献的素祭并同献的奠祭以外，都要没有残疾的。”
【吕振中】总要在那不断献的燔祭和跟燔祭同献的素祭和跟这些祭牲同献的奠祭以外去献上，都要你们认为完全没有残疾的。
【思高本】除日常全燔祭和同献的素祭外，还应献这些无瑕疵的祭品和同献的奠祭。
【现代本】除了这些祭和奠祭以外，每天例常的烧化祭和素祭照常要献。
【KJV】Ye shall offer them beside the continual burnt offering, and his meat offering, (they shall be unto you without blemish) and their drink offerings.
【NIV】Prepare these together with their drink offerings, in addition to the regular burnt offering and its grain offering. Be sure the animals are without defect.
【BBE】These are in addition to the regular burned offering and its meal offering; take care that they are without any mark, and let them be offered with their drink offerings.
【ASV】Besides the continual burnt-offering, and the meal-offering thereof, ye shall offer them (they shall be unto you without blemish), and their drink-offerings.
【本会注释】
    ……以外。即使其他的祭物被规定，常献的祭物仍要被献（见第10,15,23节）。常献之祭物的重要性不应被认为是次于其他祭物的。


第 29 章

【本会注释】
1 吹角节献的祭，
7 刻苦己心之日献的祭，
13 以及住棚节第八日献的祭。

新年献的祭
1 【和合本】“七月初一日，你们当有圣会；什么劳碌的工都不可做，是你们当守为吹角的日子。
【吕振中】七月初一日、你们要有圣聚会；什么劳碌的工都不可作。这是你们大吹角声的日子。
【思高本】七月初一日，你们应召开圣会，一切劳工都不许做：这是你们应欢呼吹号的日子。
【现代本】七月初一日，你们要聚集敬拜，不可做任何日常的工作。那一天，要吹号角，
【KJV】And in the seventh month, on the first day of the month, ye shall have an holy convocation; ye shall do no servile work: it is a day of blowing the trumpets unto you.
【NIV】On the first day of the seventh month hold a sacred assembly and do no regular work. It is a day for you to sound the trumpets.
【BBE】In the seventh month, on the first day of the month, let there be a holy meeting; on it you may do no field-work; let the day be marked by the blowing of horns;
【ASV】And in the seventh month, on the first day of the month, ye shall have a holy convocation; ye shall do no servile work: it is a day of blowing of trumpets unto you.
【本会注释】
    圣会。七月，民事年的一月，曾因宗教目的而被分别出来（利23:23-44），而且在这一月里比在一年任何其他月中都有更多的日子花费在宗教礼仪中。这里所提到的圣会已经被规定过（利23:24,25）。
    吹角的日子。吹银号已经被多次吩咐（见民10:10），包括月朔。但七月初一日，或民事历的新年，是特别要吹角的日子。英文译本中的“号”字在这里或在利23:24节里都没有出现过。英文在这里译为“吹号”一词的原文teruah，在利25:9节中是shopar，或“绵羊角”。
2 【和合本】你们要将公牛犊一只，公绵羊一只，没有残疾、一岁的公羊羔七只，作为馨香的燔祭献给耶和华。
【吕振中】你们要把燔祭做怡神之香气献与永恒主∶就是牛一只，要小公牛、公绵羊一只、公绵羊羔一岁以内的七只、要完全没有残疾的。
【思高本】应献给上主馨香的全燔祭，即公牛犊一头，公绵羊一只，一岁无瑕疵的公羔羊七只。
【现代本】并且献上上主喜悦的馨香烧化祭：一头小公牛，一只公绵羊，七只一岁大的小公羊，都是没有残缺的。
【KJV】And ye shall offer a burnt offering for a sweet savour unto the LORD; one young bullock, one ram, and seven lambs of the first year without blemish:
【NIV】As an aroma pleasing to the Lord , prepare a burnt offering of one young bull, one ram and seven male lambs a year old, all without defect.
【BBE】And give to the Lord a burned offering for a sweet smell; one ox, one male sheep, seven he-lambs of the first year, without any mark on them:
【ASV】And ye shall offer a burnt-offering for a sweet savor unto Jehovah: one young bullock, one ram, seven he-lambs a year old without blemish;
【本会注释】
    燔祭献给。除了先前为这日所规定的所有其他祭物之外（利23:25）。祭牲的数量比为民28:19,27节所提到的节期而指定的那些祭牲要少，由于这些是在同一日所献的其他祭物之外献的。
3 【和合本】同献的素祭用调油的细面；为一只公牛要献伊法十分之三；为一只公羊要献伊法十分之二；
【吕振中】和以上这些祭牲同献的素祭、是用油调和的细面∶配合一只公牛、要献一伊法的十分之三；配合一只公绵羊、要献一伊法的十分之二；
【思高本】至于同献的素祭，应是油调的细面：为每只公牛犊献十分之叁“厄法”，为每只公绵羊献十分之二“厄法”；
【现代本】也要献细面粉调和着橄榄油的素祭：每头公牛要配合三公斤细面粉献上；每只公绵羊配合两公斤细面粉献上；
【KJV】And their meat offering shall be of flour mingled with oil, three tenth deals for a bullock, and two tenth deals for a ram,
【NIV】With the bull prepare a grain offering of three-tenths of an ephah of fine flour mixed with oil; with the ram, two-tenths ;
【BBE】And their meal offering, the best meal mixed with oil, three tenth parts for an ox, two tenth parts for a male sheep,
【ASV】and their meal-offering, fine flour mingled with oil, three tenth parts for the bullock, two tenth parts for the ram,
【本会注释】
    伊法十分之三。约为六干夸脱（6.6升），这种性质的所有祭物所常用的分量（民15:6,9）。
4 【和合本】为那七只羊羔，每只要献伊法十分之一。
【吕振中】配合那七只公绵羊羔、每只要献一伊法的十分之一；
【思高本】至于那七只公羔羊，为每只献十分之一“厄法”。
【现代本】每只小公羊配合一公斤细面粉献上。
【KJV】And one tenth deal for one lamb, throughout the seven lambs:
【NIV】and with each of the seven lambs, one-tenth.
【BBE】And a separate tenth part for every one of the seven lambs;
【ASV】and one tenth part for every lamb of the seven lambs;
【本会注释】
    伊法十分之一。关于第4和5节，比较民28:15,22,30节。
5 【和合本】又献一只公山羊作赎罪祭，为你们赎罪。
【吕振中】也献一只多毛公山羊做解罪祭、为你们除罪；
【思高本】此外，还应献一只公山羊作赎罪祭，为你们赎罪。
【现代本】又要献一只公山羊作为赎罪祭，为人民行洁净礼。
【KJV】And one kid of the goats for a sin offering, to make an atonement for you:
【NIV】Include one male goat as a sin offering to make atonement for you.
【BBE】And one he-goat for a sin-offering, to take away your sin:
【ASV】and one he-goat for a sin-offering, to make atonement for you;
6 【和合本】这些是在月朔的燔祭和同献的素祭，并常献的燔祭与同献的素祭，以及照例同献的奠祭以外，都作为馨香的火祭献给耶和华。”
【吕振中】这些是在月初的燔祭和和跟燔祭同献的素祭、不断献的燔祭和跟这燔祭同献的素祭、以及照典章跟这些祭牲同献的奠祭以外献上、作为怡神之香气、做火祭献与永恒主的。
【思高本】除月朔的全燔祭及同献的素祭，日常全燔祭及同献的素祭和依礼规应同献的奠祭外，还应行这些祭献，作为中悦上主的馨香火祭。
【现代本】以外，每月初一日该献的烧化祭和素祭，每天例常的烧化祭、素祭和奠祭照常要献。这些是上主喜悦的馨香火祭。
【KJV】Beside the burnt offering of the month, and his meat offering, and the daily burnt offering, and his meat offering, and their drink offerings, according unto their manner, for a sweet savour, a sacrifice made by fire unto the LORD.
【NIV】These are in addition to the monthly and daily burnt offerings with their grain offerings and drink offerings as specified. They are offerings made to the Lord by fire-a pleasing aroma.
【BBE】In addition to the burned offering of the new moon, and its meal offering, and the regular burned offering and its meal offering, and their drink offerings, as they are ordered, for a sweet smell, an offering made by fire to the Lord.
【ASV】besides the burnt-offering of the new moon, and the meal-offering thereof, and the continual burnt-offering and the meal-offering thereof, and their drink-offerings, according unto their ordinance, for a sweet savor, an offering made by fire unto Jehovah.
【本会注释】
    在月朔的燔祭。先前已经指定了月朔要献两只公牛犊为燔祭（民28:11,12）。此礼仪在七月初一日也不例外。
    照例。就是按照先前所指定的次序：先是常献的燔祭，然后是为每月月初所指定的祭物，最后是为七月初一日特别指定的那些祭物。

赎罪日献的祭
7 【和合本】“七月初十日，你们当有圣会；要刻苦己心，什么工都不可做。
【吕振中】“在这七月十日、你们要有圣聚会，要刻苦自己；什么工都不可作，
【思高本】七月初十，你们也应召开圣会，苦身克己，一切劳工都不许做。
【现代本】七月初十日，你们要聚集敬拜；不可吃东西，也不可做任何日常的工作。
【KJV】And ye shall have on the tenth day of this seventh month an holy convocation; and ye shall afflict your souls: ye shall not do any work therein:
【NIV】On the tenth day of this seventh month hold a sacred assembly. You must deny yourselves and do no work.
【BBE】And on the tenth day of this seventh month there will be a holy meeting; keep yourselves from pleasure, and do no sort of work;
【ASV】And on the tenth day of this seventh month ye shall have a holy convocation; and ye shall afflict your souls: ye shall do no manner of work;
【本会注释】
    初十日。赎罪日（利23:27），整个献祭制度的高潮。为这大日所举行的仪式记载在利16和23:26-32节。
    刻苦己心。直译为，“操练自己”、“被苦待”、“被降卑”。这包括禁食。这是正统犹太人一直严格遵守的一年一次的大斋戒（参利16:29；23:27-29,32；诗35:13；赛58:3,5；徒27:9）。
    什么工。这日应被严格地守为安息圣日（利16:29,31；23:28-32）。
8 【和合本】只要将公牛犊一只，公绵羊一只，一岁的公羊羔七只，都要没有残疾的，作为馨香的燔祭献给耶和华。
【吕振中】只要将燔祭做怡神之香气献与永恒主∶就是牛一只，要小公牛、公绵羊一只、公绵羊羔一岁以内的七只、都要你们认为完全没有残疾的。
【思高本】应给上主献馨香的全燔祭：即公牛犊一头，公绵羊一只，一岁无瑕疵的公羔羊七只。
【现代本】你们要向上主献馨香的烧化祭：一头小公牛，一只公绵羊，七只一岁大的小公羊，都是没有残缺的。
【KJV】But ye shall offer a burnt offering unto the LORD for a sweet savour; one young bullock, one ram, and seven lambs of the first year; they shall be unto you without blemish:
【NIV】Present as an aroma pleasing to the Lord a burnt offering of one young bull, one ram and seven male lambs a year old, all without defect.
【BBE】And give to the Lord a burned offering for a sweet smell; one ox, one male sheep, seven he-lambs of the first year: only those without any mark on them may be used:
【ASV】but ye shall offer a burnt-offering unto Jehovah for a sweet savor: one young bullock, one ram, seven he-lambs a year old; they shall be unto you without blemish;
【本会注释】
    燔祭。见第2节。
9 【和合本】同献的素祭用调油的细面：为一只公牛要献伊法十分之三；为一只公羊要献伊法十分之二；
【吕振中】和以上这些祭牲同献的是用油调和的细面∶配合一只公牛、要献一伊法的十分之三；配合一只公绵羊、要献一伊法的十分之二；
【思高本】至于同献的素祭，应是油调的细面：为每只公牛犊献十分之叁“厄法”，为每只公绵羊献十分之二“厄法”；
【现代本】也要献细面粉调和着橄榄油的素祭：每头公牛要配合三公斤细面粉献上；每只公绵羊配合两公斤细面粉献上；
【KJV】And their meat offering shall be of flour mingled with oil, three tenth deals to a bullock, and two tenth deals to one ram,
【NIV】With the bull prepare a grain offering of three-tenths of an ephah of fine flour mixed with oil; with the ram, two-tenths;
【BBE】And their meal offering, the best meal mixed with oil, three tenth parts for an ox, two tenth parts for a male sheep,
【ASV】and their meal-offering, fine flour mingled with oil, three tenth parts for the bullock, two tenth parts for the one ram,
【本会注释】
    同献的素祭。素祭的比例第3、4节所提到的一样。
10 【和合本】为那七只羊羔，每只要献伊法十分之一。
【吕振中】配合那七只公绵羊羔、每只要献一伊法的十分之一；
【思高本】至于那七只公羔羊，为每只献十分之一“厄法”。
【现代本】每只小公羊配合一公斤细面粉献上。
【KJV】A several tenth deal for one lamb, throughout the seven lambs:
【NIV】and with each of the seven lambs, one-tenth.
【BBE】A separate tenth part for every one of the seven lambs;
【ASV】a tenth part for every lamb of the seven lambs:
11 【和合本】又献一只公山羊为赎罪祭。这是在赎罪祭和常献的燔祭，与同献的素祭并同献的奠祭以外。”
【吕振中】也献一只多毛公山羊作为解罪祭、是在除罪礼上之解罪祭、和不断献的燔祭、和跟燔祭同献的素祭，以及跟这些祭牲同献的奠祭以外献的。
【思高本】除赎罪节日的赎罪祭，日常全燔祭及同献的素祭和应献的奠祭外，还应献一只公山羊作赎罪祭。
【现代本】除了为人民行洁净礼所献的公山羊和每天例常的烧化祭、素祭，和奠祭以外，要献一只公山羊作赎罪祭。
【KJV】One kid of the goats for a sin offering; beside the sin offering of atonement, and the continual burnt offering, and the meat offering of it, and their drink offerings.
【NIV】Include one male goat as a sin offering, in addition to the sin offering for atonement and the regular burnt offering with its grain offering, and their drink offerings.
【BBE】One he-goat for a sin-offering; in addition to the offering for taking away your sin, and the regular burned offering and its meal offering, and their drink offerings.
【ASV】one he-goat for a sin-offering; besides the sin-offering of atonement, and the continual burnt-offering, and the meal-offering thereof, and their drink-offerings.
【本会注释】
    在赎罪祭。这是此节期获得其特殊名称的礼仪（见利16）。值得一提的是来9:7-12,23-28节是以利16章的描述为依据的。赎罪祭的血被大祭司带入至圣所。为赎亚伦家族的罪而献之公牛犊的血也被带入至圣所（利16:11,14）。除了这两种血之外，再也没有别的血可以被带入至圣所。
    常献的燔祭。这里再次强调了先前被提到过的各种供物都不得被忽略，即使是在赎罪大日也不例外。就连这大日也要以常献的燔祭和其他同献的供物开始。随后是本节所说的赎罪祭。然后才是利16章所提到的赎罪祭。

住棚节献的祭
12 【和合本】“七月十五日，你们当有圣会；什么劳碌的工都不可做，要向耶和华守节七日。
【吕振中】“七月十五日、你们要有圣聚会；什么劳碌的工都不可作，只要过节拜永恒主七天；
【思高本】七月十五日，你们也应召开圣会，一切劳工都不许做，为上主举行七天庆节。
【现代本】七月十五日，你们要聚集敬拜，记念上主，庆祝节期七天，不可做任何日常的工作。
【KJV】And on the fifteenth day of the seventh month ye shall have an holy convocation; ye shall do no servile work, and ye shall keep a feast unto the LORD seven days:
【NIV】On the fifteenth day of the seventh month, hold a sacred assembly and do no regular work. Celebrate a festival to the Lord for seven days.
【BBE】And on the fifteenth day of the seventh month let there be a holy meeting; do no field-work, and keep a feast to the Lord for seven days;
【ASV】And on the fifteenth day of the seventh month ye shall have a holy convocation; ye shall do no servile work, and ye shall keep a feast unto Jehovah seven days:
【本会注释】
    十五日。就是住棚节的第一日，从十四日的日落开始（利23:34,35）。这个节期是在收割水果和葡萄之后（申16:13）。这七天是在耶和华面前欢喜快乐的日子。

圣经时代的巴勒斯坦

13 【和合本】又要将公牛犊十三只，公绵羊两只，一岁的公羊羔十四只，都要没有残疾的，用火献给耶和华为馨香的燔祭。
【吕振中】也要将燔祭做怡神香气之火祭献与永恒主∶就是牛十三只、要小公牛、公绵羊两只、公绵羊羔一岁以内的十四只，都要完全没有残疾的。
【思高本】你们应献全燔祭，作为中悦上主的火祭：即公牛犊十叁头，公绵羊二只，一岁无瑕的公羔羊十四只。
【现代本】在节期的第一天，你们要献烧化祭，作馨香的食物祭讨上主喜悦。要献没有残缺的十三头小公牛，两只公绵羊，十四只一岁大的小公羊。
【KJV】And ye shall offer a burnt offering, a sacrifice made by fire, of a sweet savour unto the LORD; thirteen young bullocks, two rams, and fourteen lambs of the first year; they shall be without blemish:
【NIV】Present an offering made by fire as an aroma pleasing to the Lord , a burnt offering of thirteen young bulls, two rams and fourteen male lambs a year old, all without defect.
【BBE】And give a burned offering, an offering made by fire of a sweet smell to the Lord, thirteen oxen, two male sheep, fourteen he-lambs of the first year, all without any mark on them;
【ASV】and ye shall offer a burnt-offering, an offering made by fire, of a sweet savor unto Jehovah; thirteen young bullocks, two rams, fourteen he-lambs a year old; they shall be without blemish;
【本会注释】
    公牛犊十三只。与其他节期所献的祭物种类相同。但在其他节期中两只公牛犊就够了，而在这里却要求十三只（民28:11,19,27）。在连续七天的每天当中，每天比前一天少献一只公牛犊（第17,20,23,26,29,32节）。如此，在第七日有七只公牛犊被献，这样在这七天内共有七十只公牛犊被献。
14 【和合本】同献的素祭用调油的细面；为那十三只公牛，每只要献伊法十分之三；为那两只公羊，每只要献伊法十分之二；
【吕振中】和这些祭牲同献的素祭、是用油调和的细面∶配合那十三只公牛、每只要献一伊法的十分之三；配合那两只公绵羊、每只要献一伊法的十分之二；
【思高本】至于同献的素祭，是油调的细面：十叁头公牛犊，为每头献十分之叁“厄法”，二只公绵羊，为每只献十分之二“厄法”。
【现代本】也要献细面粉调和着橄榄油的素祭；每头公牛配合三公斤细面粉献上；每只公绵羊配合两公斤细面粉献上；
【KJV】And their meat offering shall be of flour mingled with oil, three tenth deals unto every bullock of the thirteen bullocks, two tenth deals to each ram of the two rams,
【NIV】With each of the thirteen bulls prepare a grain offering of three-tenths of an ephah of fine flour mixed with oil; with each of the two rams, two-tenths;
【BBE】And their meal offering, the best meal mixed with oil, three tenth parts for every one of the thirteen oxen, two tenth parts for every male sheep,
【ASV】and their meal-offering, fine flour mingled with oil, three tenth parts for every bullock of the thirteen bullocks, two tenth parts for each ram of the two rams,
15 【和合本】为那十四只羊羔，每只要献伊法十分之一。
【吕振中】配合那十四只公绵羊羔、每只要献一伊法的十分之一；
【思高本】十四只公羔羊，为每只献十分之一“厄法”。
【现代本】每只小公羊配合一公斤细面粉献上，连同该献的奠祭。
【KJV】And a several tenth deal to each lamb of the fourteen lambs:
【NIV】and with each of the fourteen lambs, one-tenth.
【BBE】And a separate tenth part for every one of the fourteen lambs;
【ASV】and a tenth part for every lamb of the fourteen lambs;
16 【和合本】并献一只公山羊为赎罪祭，这是在常献的燔祭和同献的素祭并同献的奠祭以外。
【吕振中】也献一只多毛公山羊、作为解罪祭，是在不断献的燔祭、和跟燔祭同献的素祭和同献的奠祭以外献的。
【思高本】除日常全燔祭及同献的素祭和奠祭外，还应献一只公山羊作赎罪祭。
【现代本】又要献一只公山羊，作为赎罪祭。此外，每天例常的烧化祭、素祭，和奠祭也不可少。
【KJV】And one kid of the goats for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.
【NIV】Include one male goat as a sin offering, in addition to the regular burnt offering with its grain offering and drink offering.
【BBE】And one he-goat for a sin-offering; in addition to the regular burned offering, and its meal offering, and its drink offering.
【ASV】and one he-goat for a sin-offering, besides the continual burnt-offering, the meal-offering thereof, and the drink-offering thereof.
【本会注释】
    赎罪祭。对赎罪祭的要求没有被增加。
17 【和合本】“第二日要献公牛犊十二只，公绵羊两只，没有残疾、一岁的公羊羔十四只；
【吕振中】“第二天要献公牛十二只、要小公牛、公绵羊两只、公绵羊羔一岁以内的十四只，要完全没有残疾的。
【思高本】第二日：应献公牛犊十二头，公绵羊二只，一岁无瑕的公羔羊十四只。
【现代本】节期的第二天，你们要献上没有残缺的十二头小公牛，两只公绵羊，十四只一岁大的小公羊。
【KJV】And on the second day ye shall offer twelve young bullocks, two rams, fourteen lambs of the first year without spot:
【NIV】On the second day prepare twelve young bulls, two rams and fourteen male lambs a year old, all without defect.
【BBE】On the second day of the feast give an offering of twelve oxen, two male sheep, fourteen he-lambs of the first year, without any mark on them;
【ASV】And on the second day ye shall offer twelve young bullocks, two rams, fourteen he-lambs a year old without blemish;
【本会注释】
    第二日。比前一天少一只公牛犊。公绵羊和公羊羔的数量没有受到影响。这些礼仪所构成的整个体系都是在常献之祭的基础上的；无论增加什么祭物，常献的燔祭都不会被弃置一边。同样，上帝的羔羊永不得被替代。没有任何职务、任何礼仪、任何规则，能够取代上帝的儿子，惟独借着祂才可以从罪中得拯救。
18 【和合本】并为公牛、公羊，和羊羔，按数照例，献同献的素祭和同献的奠祭。
【吕振中】又献上和这些祭牲同献的素祭和同献的奠祭，配合这些公牛、公绵羊和公绵羊羔照典章各按其数目；
【思高本】至于公牛犊、公绵羊和公羔羊应同献的素祭和奠祭，依数照例奉献。
【现代本】第一天所献的其它祭物要同时献上。
【KJV】And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:
【NIV】With the bulls, rams and lambs, prepare their grain offerings and drink offerings according to the number specified.
【BBE】And their meal offering and their drink offerings for the oxen and the sheep and the lambs, in relation to their number, as it is ordered:
【ASV】and their meal-offering and their drink-offerings for the bullocks, for the rams, and for the lambs, according to their number, after the ordinance;
19 【和合本】又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。
【吕振中】也献多毛公山羊一只作为解罪祭，是在不断献的燔祭、和跟燔祭同献的素祭、和跟这些祭牲同献的奠祭以外献的。
【思高本】除日常全燔祭及同献的素祭和奠祭外，还应献一只公山羊作赎罪祭。
【现代本】－
【KJV】And one kid of the goats for a sin offering; beside the continual burnt offering, and the meat offering thereof, and their drink offerings.
【NIV】Include one male goat as a sin offering, in addition to the regular burnt offering with its grain offering, and their drink offerings.
【BBE】And one he-goat for a sin-offering in addition to the regular burned offering, and its meal offering, and their drink offerings.
【ASV】and one he-goat for a sin-offering; besides the continual burnt-offering, and the meal-offering thereof, and their drink-offerings.
20 【和合本】“第三日要献公牛十一只，公羊两只，没有残疾、一岁的公羊羔十四只；
【吕振中】“第三天要献公牛十一只、公绵羊两只、公绵羊羔一岁以内的十四只、要完全没有残疾的。
【思高本】第叁日，应献公牛犊十一头，公绵羊二只，一岁无瑕的公羔羊十四只。
【现代本】节期的第三天，你们要献上没有残缺的十一头小公牛，两只公绵羊，十四只一岁大的小公羊。
【KJV】And on the third day eleven bullocks, two rams, fourteen lambs of the first year without blemish;
【NIV】On the third day prepare eleven bulls, two rams and fourteen male lambs a year old, all without defect.
【BBE】And on the third day eleven oxen, two male sheep, fourteen he-lambs of the first year, without any mark;
【ASV】And on the third day eleven bullocks, two rams, fourteen he-lambs a year old without blemish;
21 【和合本】并为公牛、公羊，和羊羔，按数照例，献同献的素祭和同献的奠祭。
【吕振中】又献上和这些祭牲同献的素祭和同献的奠祭，配合这些公牛、公绵羊、和公绵羊羔，照典章各按其数目；
【思高本】至于与公牛犊、公绵羊和公羔羊应同献的素祭和奠祭，依数照例奉献。
【现代本】第一天所献的其它祭物要同时献上。
【KJV】And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:
【NIV】With the bulls, rams and lambs, prepare their grain offerings and drink offerings according to the number specified.
【BBE】And their meal offering and drink offerings for the oxen, for the male sheep, and for the lambs, in relation to their number, as it is ordered:
【ASV】and their meal-offering and their drink-offerings for the bullocks, for the rams, and for the lambs, according to their number, after the ordinance;
22 【和合本】又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。
【吕振中】也献多毛公山羊一只、作为解罪祭，是在不断献的燔祭和跟燔祭同献的素祭和同献的奠祭以外献的。
【思高本】除日常全燔祭及同献的素祭和奠祭外，还应献一只公山羊作赎罪祭。
【现代本】－
【KJV】And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.
【NIV】Include one male goat as a sin offering, in addition to the regular burnt offering with its grain offering and drink offering.
【BBE】And one he-goat for a sin-offering; in addition to the regular burned offering, and its meal offering, and its drink offering.
【ASV】and one he-goat for a sin-offering; besides the continual burnt-offering, and the meal-offering thereof, and the drink-offering thereof.
23 【和合本】“第四日要献公牛十只，公羊两只，没有残疾、一岁的公羊羔十四只；
【吕振中】“第四天要献公牛十只、公绵羊两只、公绵羊羔一岁以内的十四只、要完全没有残疾的。
【思高本】第四日，应献公牛犊十头，公绵羊二只，一岁无瑕的公羔羊十四只，
【现代本】节期的第四天，你们要献上没有残缺的十头小公牛，两只公绵羊，十四只一岁大的小公羊。
【KJV】And on the fourth day ten bullocks, two rams, and fourteen lambs of the first year without blemish:
【NIV】On the fourth day prepare ten bulls, two rams and fourteen male lambs a year old, all without defect.
【BBE】And on the fourth day ten oxen, two male sheep, fourteen he-lambs of the first year, without any mark:
【ASV】And on the fourth day ten bullocks, two rams, fourteen he-lambs a year old without blemish;
24 【和合本】并为公牛、公羊，和羊羔，按数照例，献同献的素祭和同献的奠祭。
【吕振中】又献上和这些祭牲同献的素祭和同献的奠祭，配合这些公牛、公绵羊、和公绵羊羔，照典章各按其数目；
【思高本】至于与公牛犊、公绵羊和公羔羊应同献的素祭和奠祭，依数照例奉献。
【现代本】第一天所献的其它祭物要同时献上。
【KJV】Their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:
【NIV】With the bulls, rams and lambs, prepare their grain offerings and drink offerings according to the number specified.
【BBE】And their meal offering and their drink offerings for the oxen, for the male sheep, and for the lambs, in relation to their number, as it is ordered.
【ASV】their meal-offering and their drink-offerings for the bullocks, for the rams, and for the lambs, according to their number, after the ordinance;
25 【和合本】又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。
【吕振中】也献多毛公山羊一只、作为解罪祭，是在不断献的燔祭、和跟燔祭同献的素祭和同献的奠祭以外献的。
【思高本】除日常全燔祭及同献的素祭和奠祭外，还应献一只公山羊作赎罪祭。
【现代本】－
【KJV】And one kid of the goats for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.
【NIV】Include one male goat as a sin offering, in addition to the regular burnt offering with its grain offering and drink offering.
【BBE】And one he-goat for a sin-offering; in addition to the regular burned offering, and its meal offering, and its drink offering.
【ASV】and one he-goat for a sin-offering; besides the continual burnt-offering, the meal-offering thereof, and the drink-offering thereof.
26 【和合本】“第五日要献公牛九只，公羊两只，没有残疾、一岁的公羊羔十四只；
【吕振中】“第五天要献公牛九只、公绵羊两只、公绵羊羔一岁以内的十四只、要完全没有残疾的。
【思高本】第五日，应献公牛犊九头，公绵羊二只，一岁无瑕的公羔羊十四只。
【现代本】节期的第五天，你们要献上没有残缺的九头小公牛，两只公绵羊，十四只一岁大的小公羊。
【KJV】And on the fifth day nine bullocks, two rams, and fourteen lambs of the first year without spot:
【NIV】On the fifth day prepare nine bulls, two rams and fourteen male lambs a year old, all without defect.
【BBE】And on the fifth day nine oxen, two male sheep, fourteen he-lambs of the first year, without any mark:
【ASV】And on the fifth day nine bullocks, two rams, fourteen he-lambs a year old without blemish;
27 【和合本】并为公牛、公羊，和羊羔，按数照例，献同献的素祭和同献的奠祭。
【吕振中】又献上和这些祭牲同献的素祭和同献的奠祭，配合这些公牛、公绵羊、和公绵羊羔，照典章各按其数目；
【思高本】至于与公牛犊、公绵羊和公羔羊应同献的素祭和奠祭，依数照例奉献。
【现代本】第一天所献的其它祭物要同时献上。
【KJV】And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:
【NIV】With the bulls, rams and lambs, prepare their grain offerings and drink offerings according to the number specified.
【BBE】And their meal offering and their drink offerings for the oxen, for the male sheep, and for the lambs, in relation to their number, as it is ordered:
【ASV】and their meal-offering and their drink-offerings for the bullocks, for the rams, and for the lambs, according to their number, after the ordinance;
28 【和合本】又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。
【吕振中】也献多毛公山羊一只、作为解罪祭，是在不断献的燔祭、和跟燔祭同献的素祭和同献的奠祭以外献的。
【思高本】除日常全燔祭及同献的素祭和奠祭外，还应献一只公山羊作赎罪祭。
【现代本】－
【KJV】And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.
【NIV】Include one male goat as a sin offering, in addition to the regular burnt offering with its grain offering and drink offering.
【BBE】And one he-goat for a sin-offering; in addition to the regular burned offering, and its meal offering, and its drink offering.
【ASV】and one he-goat for a sin-offering, besides the continual burnt-offering, and the meal-offering thereof, and the drink-offering thereof.
29 【和合本】“第六日要献公牛八只，公羊两只，没有残疾、一岁的公羊羔十四只；
【吕振中】“第六天要献公牛八只、公绵羊两只、公绵羊羔一岁以内的十四只、要完全没有残疾的。
【思高本】第六日，应献公牛犊八头，公绵羊二只，一岁无瑕的公羔羊十四只。
【现代本】节期的第六天，你们要献上没有残缺的八头小公牛，两只公绵羊，十四只一岁大的小公羊。
【KJV】And on the sixth day eight bullocks, two rams, and fourteen lambs of the first year without blemish:
【NIV】On the sixth day prepare eight bulls, two rams and fourteen male lambs a year old, all without defect.
【BBE】And on the sixth day eight oxen, two male sheep, fourteen he-lambs of the first year, without any mark:
【ASV】And on the sixth day eight bullocks, two rams, fourteen he-lambs a year old without blemish;
30 【和合本】并为公牛、公羊，和羊羔，按数照例，献同献的素祭和同献的奠祭。
【吕振中】又献上和这些祭牲同献的素祭和同献的奠祭，配合这些公牛、公绵羊、和公绵羊羔，照典章各按其数目；
【思高本】至于与公牛犊、公绵羊和公羔羊应同献的素祭和奠祭，依数照例奉献。
【现代本】第一天所献的其它祭物要同时献上。
【KJV】And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:
【NIV】With the bulls, rams and lambs, prepare their grain offerings and drink offerings according to the number specified.
【BBE】And their meal offering and their drink offerings for the oxen, for the male sheep, and for the lambs, in relation to their number, as it is ordered:
【ASV】and their meal-offering and their drink-offerings for the bullocks, for the rams, and for the lambs, according to their number, after the ordinance;
31 【和合本】又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。
【吕振中】也献多毛公山羊一只、作为解罪祭，是在不断献的燔祭、和跟燔祭同献的素祭和同献的奠祭以外献的。
【思高本】除日常全燔祭及同献的素祭外，还应献一只公山羊作赎罪祭。
【现代本】－
【KJV】And one goat for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.
【NIV】Include one male goat as a sin offering, in addition to the regular burnt offering with its grain offering and drink offering.
【BBE】And one he-goat for a sin-offering; in addition to the regular burned offering, its meal offering, and its drink offerings.
【ASV】and one he-goat for a sin-offering; besides the continual burnt-offering, the meal-offering thereof, and the drink-offerings thereof.
32 【和合本】“第七日要献公牛七只，公羊两只，没有残疾、一岁的公羊羔十四只；
【吕振中】“第七天要献公牛七只，公绵羊两只、公绵羊羔一岁以内的十四只、要完全没有残疾的。
【思高本】第七日，应献公牛犊七头，公绵羊二只，一岁无瑕的公羔羊十四只。
【现代本】节期的第七天，你们要献上没有残缺的七头小公牛，两只公绵羊，十四只一岁大的小公羊。
【KJV】And on the seventh day seven bullocks, two rams, and fourteen lambs of the first year without blemish:
【NIV】On the seventh day prepare seven bulls, two rams and fourteen male lambs a year old, all without defect.
【BBE】And on the seventh day seven oxen, two male sheep, fourteen he-lambs of the first year, without any mark:
【ASV】And on the seventh day seven bullocks, two rams, fourteen he-lambs a year old without blemish;
33 【和合本】并为公牛、公羊，和羊羔，按数照例，献同献的素祭和同献的奠祭。
【吕振中】又献上和这些祭牲同献的素祭和同献的奠祭，配合这些公牛、公绵羊、和公绵羊羔，照典章各按其数目；
【思高本】至于与公牛犊、公绵羊和公羔羊应同献的素祭和奠祭，依数照例奉献。
【现代本】第一天所献的其它祭物要同时献上。
【KJV】And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:
【NIV】With the bulls, rams and lambs, prepare their grain offerings and drink offerings according to the number specified.
【BBE】And their meal offering and their drink offerings for the oxen, for the male sheep, and for the lambs, in relation to their number, as it is ordered:
【ASV】and their meal-offering and their drink-offerings for the bullocks, for the rams, and for the lambs, according to their number, after the ordinance;
34 【和合本】又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。
【吕振中】也献多毛公山羊一只、作为解罪祭，是在不断献的燔祭、和跟燔祭同献的素祭和同献的奠祭以外献的。
【思高本】除日常全燔祭及同献的素祭和奠祭外，还应献一只公山羊作赎罪祭。
【现代本】－
【KJV】And one goat for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.
【NIV】Include one male goat as a sin offering, in addition to the regular burnt offering with its grain offering and drink offering.
【BBE】And one he-goat for a sin-offering; in addition to the regular burned offering, its meal offering, and its drink offering.
【ASV】and one he-goat for a sin-offering; besides the continual burnt-offering, the meal-offering thereof, and the drink-offering thereof.
35 【和合本】“第八日你们当有严肃会；什么劳碌的工都不可做；
【吕振中】“第八天你们要有圣节会；什么劳碌的工都不可作，
【思高本】第八日，你们应召开盛会，一切劳工都不许做。
【现代本】节期的第八天，你们要聚集敬拜，不可做任何日常的工作。
【KJV】On the eighth day ye shall have a solemn assembly: ye shall do no servile work therein:
【NIV】On the eighth day hold an assembly and do no regular work.
【BBE】On the eighth day let there be a holy meeting: you may do no field-work;
【ASV】On the eighth day ye shall have a solemn assembly: ye shall do no servile work;
【本会注释】
    严肃会。第八日被特别定为在耶和华面前严肃喜乐的日子。被如此翻译之词的原文来源于一个表示“束缚”的动词词根。相同词根的名词形式被译为“掌权者”，直译为“束缚的拥有者”，正如原文在士18:7节所用的一样。现今的以色列人要禁忌一切世俗的工作，专心思想耶和华。
36 【和合本】只要将公牛一只，公羊一只，没有残疾、一岁的公羊羔七只作火祭，献给耶和华为馨香的燔祭；
【吕振中】只要将燔祭做怡神香气之火祭献与永恒主∶就是公牛一只、公绵羊一只、公绵羊羔一岁以内的七只、要完全没有残疾的。
【思高本】应献全燔祭作为中悦上主的馨香火祭：即公牛犊一头，公绵羊一只，一岁无瑕的公羔羊七只。
【现代本】要献烧化祭作馨香的火祭，使上主喜悦。要献上没有残缺的一头小公牛，一只公绵羊，七只一岁大的小公羊。
【KJV】But ye shall offer a burnt offering, a sacrifice made by fire, of a sweet savour unto the LORD: one bullock, one ram, seven lambs of the first year without blemish:
【NIV】Present an offering made by fire as an aroma pleasing to the Lord , a burnt offering of one bull, one ram and seven male lambs a year old, all without defect.
【BBE】And give a burned offering, an offering made by fire of a sweet smell to the Lord: one ox, one male sheep, seven he-lambs of the first year, without any mark:
【ASV】but ye shall offer a burnt-offering, an offering made by fire, of a sweet savor unto Jehovah: one bullock, one ram, seven he-lambs a year old without blemish;
【本会注释】
    燔祭。为这一日特别指定的祭物（见第13节）。
37 【和合本】并为公牛、公羊，和羊羔，按数照例，献同献的素祭和同献的奠祭。
【吕振中】又献上和这些祭牲同献的素祭和同献的奠祭，配合公牛、公绵羊、和公绵羊羔、照典章各按其数目；
【思高本】至于与公牛犊、公山羊和公羔羊应同献的素祭和奠祭，依数照例奉献。
【现代本】第一天所献的其它祭物要同时献上。
【KJV】Their meat offering and their drink offerings for the bullock, for the ram, and for the lambs, shall be according to their number, after the manner:
【NIV】With the bull, the ram and the lambs, prepare their grain offerings and drink offerings according to the number specified.
【BBE】With the meal offering and the drink offerings for the ox, the male sheep, and the lambs, in relation to their number, as it is ordered:
【ASV】their meal-offering and their drink-offerings for the bullock, for the ram, and for the lambs, shall be according to their number, after the ordinance:
【本会注释】
    按数。比较民15:1-13节。
38 【和合本】又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。
【吕振中】也献多毛公山羊一只、作为解罪祭，是在不断献的燔祭、和跟燔祭同献的素祭和同献的奠祭以外献的。
【思高本】除日常全燔祭及同献的素祭和奠祭外，还应献一只公山羊作赎罪祭。
【现代本】－
【KJV】And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.
【NIV】Include one male goat as a sin offering, in addition to the regular burnt offering with its grain offering and drink offering.
【BBE】And one he-goat for a sin-offering; in addition to the regular burned offering, and its meal offering, and its drink offering.
【ASV】and one he-goat for a sin-offering, besides the continual burnt-offering, and the meal-offering thereof, and the drink-offering thereof.
【本会注释】
    一只公山羊为赎罪祭。无论是什么节期中都需要有赎罪祭（民28:15,22,30；29:5等）。人们总是需要赦免，这是非常重要的，是他们所永远不可忽视的事实。
39 【和合本】“这些祭要在你们的节期献给耶和华，都在所许的愿并甘心所献的以外，作为你们的燔祭、素祭、奠祭，和平安祭。”
【吕振中】“以上这些祭都要在你们的制定节期上献与永恒主，都要在所许的愿、和自愿献的祭以外、作为你们的燔祭、素祭、奠祭、和平安祭。”
【思高本】这是你们在庆节内，除那些为还愿或自愿所献全燔祭、素祭、奠祭及和平祭外，所应献给上主的祭献。”
【现代本】这些是有关你们在规定的节期该向上主献烧化祭、素祭、奠祭，和平安祭的条例。这些是你们还愿和自愿献的祭以外加上的。
【KJV】These things ye shall do unto the LORD in your set feasts, beside your vows, and your freewill offerings, for your burnt offerings, and for your meat offerings, and for your drink offerings, and for your peace offerings.
【NIV】In addition to what you vow and your freewill offerings, prepare these for the Lord at your appointed feasts: your burnt offerings, grain offerings, drink offerings and fellowship offerings. ' "
【BBE】These are the offerings which you are to give to the Lord at your regular feasts, in addition to the offerings for an oath, and the free offerings you give, for your burned offerings and your drink offerings and your peace-offerings.
【ASV】These ye shall offer unto Jehovah in your set feasts, besides your vows, and your freewill-offerings, for your burnt-offerings, and for your meal-offerings, and for your drink-offerings, and for your peace-offerings.
【本会注释】
    这些祭要。耶和华已为特定的季节指定了特定的节期。这些节期必须按照祂所描述的精确方式被遵守。
    都在所许的愿……以外。除了所有这些被正式规定的祭物之外，一个人还可以献额外的燔祭，作为对耶和华的感恩，或为还特许的愿。
    燔祭。比较利22:18-21；民15:1-13节。本章所吩咐的祭物都在为还特许的愿而献的一切燔祭、素祭、奠祭和平安祭之外。
40 【和合本】于是，摩西照耶和华所吩咐他的一切话告诉以色列人。
【吕振中】凡永恒主所吩咐摩西的，摩西都照这些话对以色列人说。
【思高本】梅瑟全照上主所吩咐的一切，训示了以色列子民。
【现代本】于是，摩西把上主命令他的话一一吩咐以色列人。
【KJV】And Moses told the children of Israel according to all that the LORD commanded Moses.
【NIV】Moses told the Israelites all that the Lord commanded him.
【BBE】So Moses gave the children of Israel all these directions as the Lord had given him orders.
【ASV】And Moses told the children of Israel according to all that Jehovah commanded Moses.
【本会注释】
    于是摩西……告诉。在希伯来语圣经中，这是第30章的第1节。


第 3 章

【本会注释】
1 亚伦的儿子。
5 利未人为会幕的崇事而被派定给祭司，11 来代替一切头生的。
14 利未人照他们的家族被数点。
21 革顺人的家族，人数和职责，
27 哥辖人的家族，人数和职责，
33 抹利人的家族，人数和职责。
38 摩西、亚伦的位置和职责。
40 头生的因利未人而得自由。
44 多余的被赎回。

亚伦的儿子们
1 【和合本】耶和华在西乃山晓谕摩西的日子，亚伦和摩西的后代如下：
【吕振中】当永恒主在西乃山对摩西讲话的日子、亚伦和摩西的后代、是以下这些人。
【思高本】上主在西乃山上与梅瑟交谈的时候，亚郎和梅瑟的后裔如下：
【现代本】上主在西奈山对摩西说话那时候，亚伦和摩西的后代有下面这些人：
【KJV】These also are the generations of Aaron and Moses in the day that the LORD spake with Moses in mount Sinai.
【NIV】This is the account of the family of Aaron and Moses at the time the Lord talked with Moses on Mount Sinai.
【BBE】Now these are the generations of Aaron and Moses, in the day when the word of the Lord came to Moses on Mount Sinai.
【ASV】Now these are the generations of Aaron and Moses in the day that Jehovah spake with Moses in mount Sinai.
【本会注释】
    的后代如下。这是一个常见的套语，经常在《创世记》中出现（创5:1；6:9；10:1；11:10,27；25:12,19；36:1,9；37:2）。这是一个用来引入一段新内容的标题。“后代”的字面意思就是“出身”，来自于一个经常被译为“生”、“出生”、“生产”的动词。此词的意思就是对被命名之人或人们历史的记录。
    亚伦和摩西。这两个人被宣布为利未支派被选中的首领，该支派被特选从事圣职。人们可能会指望摩西的名字在前。但摩西的后代一个也没有被提到；由于此章节只是针对亚伦的后代，所以他的名字被放在了前面。有人曾建议认为由于摩西的后代一个也没有被提及，而只有亚伦的那些后代被提到，所以摩西，作为给予他们有关圣职之特殊指示的人，被视为他们属灵的父亲。摩西的职位虽然比亚伦的要高，但却是个人的，而不是其宗族的；而亚伦却是漫长而卓越之祭司家系的祖先。
    在……的日子。这是利未人历史上的一个重要的日子，它标志着他们组织成立并被委任教会之圣职的时刻。
    在西乃山。这可能是对出24:1节的回顾，其中提到了拿答和亚比户，尽管他们不是作为亚伦的儿子而被提到的（见出24:16；31:18；利7:38；25:1；26:46；27:34；民28:6）。
2 【和合本】亚伦的儿子，长子名叫拿答，还有亚比户、以利亚撒、以他玛。
【吕振中】以下是亚伦儿子们的名字∶长子是拿答，还有亚比户、以利亚撒、以他玛。
【思高本】亚郎儿子的名字是：长子纳达布、阿彼胡、厄肋阿匝尔和依塔玛尔：
【现代本】亚伦有四个儿子：长子拿答，他以下是亚比户、以利亚撒、以他玛。
【KJV】And these are the names of the sons of Aaron; Nadab the firstborn, and Abihu, Eleazar, and Ithamar.
【NIV】The names of the sons of Aaron were Nadab the firstborn and Abihu, Eleazar and Ithamar.
【BBE】These are the names of the sons of Aaron: Nadab the oldest, and Abihu, Eleazar, and Ithamar.
【ASV】And these are the names of the sons of Aaron: Nadab the first-born, and Abihu, Eleazar, and Ithamar.
【本会注释】
    亚伦的儿子。四个儿子的数目只持续到帐幕建立之时，就是当拿答、亚比户死去的时候。
3 【和合本】这是亚伦儿子的名字，都是受膏的祭司，是摩西叫他们承接圣职供祭司职分的。
【吕振中】以下是亚伦儿子们的名字，就是那些受膏为祭司的，承受圣职供祭司职分的。
【思高本】这是亚郎儿子的名字，他们都是受傅的司祭，受祝圣尽司祭之职。
【现代本】他们都被膏立为祭司。
【KJV】These are the names of the sons of Aaron, the priests which were anointed, whom he consecrated to minister in the priest's office.
【NIV】Those were the names of Aaron's sons, the anointed priests, who were ordained to serve as priests.
【BBE】These are the names of the sons of Aaron, the priests, on whom the holy oil was put, who were marked out as priests.
【ASV】These are the names of the sons of Aaron, the priests that were anointed, whom he consecrated to minister in the priest's office.
【本会注释】
    受膏。圣经中的许多章节只涉及到大祭司的受膏（见出29:7,29；利8:12）。其他的章节也提到他的儿子们（出28:41；30:30；40:15）。至于大祭司的受膏与普通祭司受膏之间的差别，见对出29:8节的注释。直译为“涂”。此词与阿拉伯词“擦”、“用手抚摸”有关联。与“油”合用时，此词的意思就是“承接圣职”，是旧约圣经当中唯一被如此使用的词汇。此词是Messiah（弥赛亚）一词的词根。“受膏”一词的希腊译文在新约圣经中出现过五次，四次指的是基督受圣父的膏。因此，此词强调了基督（来源于同一希腊词根的词汇，见对太1:1节的注释）是凭上帝的权柄“受膏”的，祂是圣灵最丰富之沛降的领受者。（见徒10:38）。
    承接圣职供祭司职分的。直译为“他使他们的手充满”。这是一种古代的说法（士17:5,12），其具体的含义不明。有人说此词的意思就是使手中充满钱（见士18:4）。其他人主张“充满”指的是充任职位和被授予领受者的权柄。此词具体的含义似乎已被人遗忘了，因为此词后来也被用在坛上（民7:88；结43:26）。亚伦的后代自动地成了祭司，但他起初的儿子们却是被任命的，因为他们是在他们的父亲蒙召承接圣职之前出生的。
4 【和合本】拿答、亚比户在西乃的旷野向耶和华献凡火的时候就死在耶和华面前了。他们也没有儿子。以利亚撒、以他玛在他们的父亲亚伦面前供祭司的职分。
【吕振中】拿答亚比户在西乃旷野将平常火献在永恒主面前的时候，死在永恒主面前；他们没有儿子；以利亚撒和以他玛就在他们的父亲亚伦面前、供祭司的职分。
【思高本】纳达布和阿彼胡在西乃旷野于上主面前献了凡火，立即死于上主面前，没有留下儿子；只有厄肋阿匝尔和依塔玛尔，在他们父亲亚郎面前执行司祭的职务。
【现代本】但拿答和亚比户在西奈旷野向上主献凡火时被击杀了。他们没有儿女，所以以利亚撒和以他玛在亚伦活着的年日作祭司。
【KJV】And Nadab and Abihu died before the LORD, when they offered strange fire before the LORD, in the wilderness of Sinai, and they had no children: and Eleazar and Ithamar ministered in the priest's office in the sight of Aaron their father.
【NIV】Nadab and Abihu, however, fell dead before the Lord when they made an offering with unauthorized fire before him in the Desert of Sinai. They had no sons; so only Eleazar and Ithamar served as priests during the lifetime of their father Aaron.
【BBE】And Nadab and Abihu were put to death before the Lord when they made an offering of strange fire before the Lord, in the waste land of Sinai, and they had no children: and Eleazar and Ithamar did the work of priests before Aaron their father.
【ASV】And Nadab and Abihu died before Jehovah, when they offered strange fire before Jehovah, in the wilderness of Sinai, and they had no children; and Eleazar and Ithamar ministered in the priest's office in the presence of Aaron their father.
【本会注释】
    在耶和华面前。这句话在本节中出现了两次，似乎主要不是为了强调他们不寻常的死而是强调上帝对此事件的忧伤。
    凡火。直译为“非法之火”或“未经许可的火”，因为“外人”一词在民1:51节中指的就是一个未经许可的人（译者注：“凡”与“外人”在原文中是同一个字）。关于它为什么是非法的原因，见对利9:24；10:1节的注释。
    他们也没有儿子。这是利10章中所未曾说明过的事实，但在代上24:2节中被提到过。这两个人若有孩子的话，那么他们将继承亚伦的大祭司职位，而不是以利亚撒和以他玛了。所有的祭司家族都是从以利亚撒和以他玛那里衍生下来的。
    在……亚伦眼前（译者注：英文KJV版直译）。直译为“在亚伦面前”，意思就是“在亚伦的有生之年”（见创11:28）。这两个人的后代在大卫的时代被分成了以下的许多班次：以利亚撒的后裔有16个班次，以他玛的后裔有8个班次（代上24:3,4）。

利未人的职责
5 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主对摩西说：
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
6 【和合本】“你使利未支派近前来，站在祭司亚伦面前好服事他，
【吕振中】“你要叫利未支派走近前来，让他们站在祭司亚伦面前、好伺候他。
【思高本】叫肋未支派前来，站在亚郎司祭面前，协助他服务。
【现代本】“你领利未支族前来，派他们作亚伦祭司的仆人。
【KJV】Bring the tribe of Levi near, and present them before Aaron the priest, that they may minister unto him.
【NIV】Bring the tribe of Levi and present them to Aaron the priest to assist him.
【BBE】Make the tribe of Levi come near, and put them before Aaron the priest, to be his helpers,
【ASV】Bring the tribe of Levi near, and set them before Aaron the priest, that they may minister unto him.
【本会注释】
    使……近前来。这是一个常用语，不是作为术语意义上外在的呈献之举使用的（民16:5），而只是指向众人指派指定的职务。这是一个用来指下属近前来领受命令的说法。
    服事他。利未人在亚伦之下来协助他履行其职责并看守帐幕。亚伦在这里象征着全体祭司团体。此团体在第9节中被称为“亚伦和他的儿子”。对于后来给予利未人的职务，见代上23:28-30；25:1-7；26:12,20,29-31。
7 【和合本】替他和会众在会幕前守所吩咐的，办理帐幕的事。
【吕振中】他们要守尽亚伦的职守，也要在会棚前守尽全会众的职守，来办理帐幕的事务。
【思高本】他们应代亚郎和全会众，在会众前尽应尽的义务，在会幕内服役，
【现代本】他们要办理圣幕里的事，为祭司和全会众执行任务，
【KJV】And they shall keep his charge, and the charge of the whole congregation before the tabernacle of the congregation, to do the service of the tabernacle.
【NIV】They are to perform duties for him and for the whole community at the Tent of Meeting by doing the work of the tabernacle.
【BBE】In order that they may be responsible to him and to all Israel for the care of the Tent of meeting, and to do the work of the House;
【ASV】And they shall keep his charge, and the charge of the whole congregation before the tent of meeting, to do the service of the tabernacle.
【本会注释】
    守所吩咐的。就是他们要执行亚伦和其他祭司之崇事的一切职务。
    会众。这些话语指的是为了以色列的俗人所举行的献祭仪式。
8 【和合本】又要看守会幕的器具，并守所吩咐以色列人的，办理帐幕的事。
【吕振中】他们要看守会棚里一切的器具，也要守尽以色列人的职守，来办理帐幕的事务。
【思高本】管理会幕内的一切器具，代以色列子民尽应尽之职，在会幕内服役。
【现代本】他们要管理圣幕的一切器具，为其余的以色列人执行任务。
【KJV】And they shall keep all the instruments of the tabernacle of the congregation, and the charge of the children of Israel, to do the service of the tabernacle.
【NIV】They are to take care of all the furnishings of the Tent of Meeting, fulfilling the obligations of the Israelites by doing the work of the tabernacle.
【BBE】And they will have the care of all the vessels of the Tent of meeting, and will do for the children of Israel all the necessary work of the House.
【ASV】And they shall keep all the furniture of the tent of meeting, and the charge of the children of Israel, to do the service of the tabernacle.
【本会注释】
    器具。就是帐幕中的家具和容器。
9 【和合本】你要将利未人给亚伦和他的儿子，因为他们是从以色列人中选出来给他的。
【吕振中】你要将利未人给亚伦和他的儿子们；他们是从以色列人中选出来完全给他的。
【思高本】你应将肋未人全交给亚郎和他的儿子，代以色列子民作亚郎的侍役；
【现代本】利未人惟一的职责是服事亚伦和他的儿子们。
【KJV】And thou shalt give the Levites unto Aaron and to his sons: they are wholly given unto him out of the children of Israel.
【NIV】Give the Levites to Aaron and his sons; they are the Israelites who are to be given wholly to him.
【BBE】Give the Levites to Aaron and his sons; so that they may be his without question from among the children of Israel.
【ASV】And thou shalt give the Levites unto Aaron and to his sons: they are wholly given unto him on the behalf of the children of Israel.
【本会注释】
    亚伦。亚伦和他的儿子成了利未人的教师。利未人在履行他们的职务时要向他们负责。
    全然给（译者注：英文KJV版直译）。译自nethunim nethunim，直译为“给给”，这是一种典型希伯来的说法；与此有关联的词nethinim，“尼提宁”（献身的）后来在以斯拉的时代被用来指成为圣殿仆人的外国人（拉7:24等）。有人相信他们曾是基遍人的后代（书9:27）。
    人们在有关祭司和利未人之组织的许多细节中可以发现许多有益的教训。利未人被“全然给”了作大祭司的亚伦，就是他们完全在他的控制之下。将自己全然献上的基督徒，就是完全地在基督的手中，被圣灵所控制和激励的基督徒才是“有君尊的祭司”（彼前2:9）。
    利未人要将他们所有的时间和精力都献出来，在圣所的服事上与亚伦合作。今日的信徒也要为教会属灵的健康和成长与基督合作。赎长子的赎价已被付上了（见对第12,13节的注释）。基督付上了祂的血价来赎罪人。那些进入教会，凭着信心生活的人都被注册在了属天的册子上了。
    从以色列人中选出来。整个利未支派都是属于上帝的并被献给祂的圣职所用。类似的，在基督教会中各种类型的工人也被说成是“被献给”的（弗4:11）。
10 【和合本】你要嘱咐亚伦和他的儿子谨守自己祭司的职任。近前来的外人必被治死。”
【吕振中】你要派亚伦和他的儿子们；他们要谨守他们的祭司职任；走近前来非祭司的平常人必被处死。”
【思高本】你要委任亚郎和他的儿子执行司祭的职务；俗人擅自走近，应处死刑。”
【现代本】你要派亚伦和他的儿子们负责祭司的职务。任何其它的人侵犯这事，必须处死。”
【KJV】And thou shalt appoint Aaron and his sons, and they shall wait on their priest's office: and the stranger that cometh nigh shall be put to death.
【NIV】Appoint Aaron and his sons to serve as priests; anyone else who approaches the sanctuary must be put to death."
【BBE】And give orders that Aaron and his sons are to keep their place as priests; any strange person who comes near is to be put to death.
【ASV】And thou shalt appoint Aaron and his sons, and they shall keep their priesthood: and the stranger that cometh nigh shall be put to death.
【本会注释】
    外人。此词在这里和民1:51节中的含义不同。那里所强调的是非利未人，而这里此词却包括了利未人；事实上此词是特指他们说的。利未人不许侵入亚伦和他儿子的特殊范围内。对上帝的这一禁令的违反乃是耶罗波安所犯的众罪之一，他曾许可非利未人履行祭司的职能（见王上12:25-33）。
    近前来。这些词指的不是普通意义上所说的身体上的接近，而是来执行任何祭司的圣职。
11 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主对摩西说：
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord also said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
12 【和合本】“我从以色列人中拣选了利未人，代替以色列人一切头生的；利未人要归我。
【吕振中】“看哪，我本身从以色列人中取了利未人、来代替以色列人中一切头胎的长子，利未人是要归我的。
【思高本】看，我由以色列子民中拣选了肋未人，以代替以色列子民中一切头胎的长子，所以肋未人应归于我，
【现代本】“利未人现在要归属于我。我击杀埃及人一切头胎的那天，我把以色列每一家的长子和每一只牲畜的头胎，都分别为圣，归给我。可是，现在利未人要代替以色列长子的地位；他们要归属于我。我是上主。”
【KJV】And I, behold, I have taken the Levites from among the children of Israel instead of all the firstborn that openeth the matrix among the children of Israel: therefore the Levites shall be mine;
【NIV】I have taken the Levites from among the Israelites in place of the first male offspring of every Israelite woman. The Levites are mine,
【BBE】See, I have taken the Levites out of the children of Israel to be mine in place of the first sons of the children of Israel;
【ASV】And I, behold, I have taken the Levites from among the children of Israel instead of all the first-born that openeth the womb among the children of Israel; and the Levites shall be mine:
【本会注释】
    代替……一切头生的。在古代，父亲在家中履行了祭司的职能（出13:8；士17:10）并将此职位传给他的长子。这种习俗现在被利未人的任命所取代，因为他们在拜金牛犊的时候曾站在了摩西的一边（出32:26）。
13 【和合本】因为凡头生的是我的；我在埃及地击杀一切头生的那日，就把以色列中一切头生的，连人带牲畜都分别为圣归我；他们定要属我。我是耶和华。”
【吕振中】因为一切头胎的都是我的∶我在埃及地击杀一切头胎的那一天，就把以色列中一切头胎的、无论是人是牲口、都分别为圣而归我∶他们是属我的∶我永恒主。”
【思高本】因为凡首生的，都是我的；自我在埃及国击杀了一切首生之日起，凡以色列首生的，无论是人或是兽，都应祝圣归我，属于我：我是上主。”
【现代本】－
【KJV】Because all the firstborn are mine; for on the day that I smote all the firstborn in the land of Egypt I hallowed unto me all the firstborn in Israel, both man and beast: mine shall they be: I am the LORD.
【NIV】for all the firstborn are mine. When I struck down all the firstborn in Egypt, I set apart for myself every firstborn in Israel, whether man or animal. They are to be mine. I am the Lord ."
【BBE】For all the first sons are mine; on the day when I put to death all the first sons in the land of Egypt, I took for myself every first male birth of man and beast. They are mine; I am the Lord.
【ASV】for all the first-born are mine; on the day that I smote all the first-born in the land of Egypt I hallowed unto me all the first-born in Israel, both man and beast; mine they shall be: I am Jehovah.
【本会注释】
    在……那日。这是对出13:1-3节的援引。
    分别为圣归我。所有的长子都是耶和华的，因为祂没有将他们和埃及人一同杀死。每个生灵都首先属于上帝，但在这里耶和华将那些从埃及被领出来的人当作了祂初熟的果子。献长子给耶和华是在出22:29；34:20；13:11-15；民18:15节中被吩咐的。
    他们定要属我。直译为“他们要成为我的财产”。被上帝所认领为分别出来归祂的，凭祂的名而如此宣布的（见出6:8；12:12）。

利未人男丁的统计
14 【和合本】耶和华在西乃的旷野晓谕摩西说：
【吕振中】永恒主在西乃旷野告诉摩西说∶
【思高本】上主在西乃旷野训示梅瑟说：“
【现代本】上主在西奈旷野命令摩西，
【KJV】And the LORD spake unto Moses in the wilderness of Sinai, saying,
【NIV】The Lord said to Moses in the Desert of Sinai,
【BBE】And the Lord said to Moses in the waste land of Sinai,
【ASV】And Jehovah spake unto Moses in the wilderness of Sinai, saying,
15 【和合本】“你要照利未人的宗族、家室数点他们。凡一个月以外的男子都要数点。”
【吕振中】“你要将利未人、按他们父系的家属、按宗族点阅点阅；一切男的、从一个月和以上的、你都要点阅。”
【思高本】你应依照肋未人的宗族和家系，统计肋未的子孙，由一月以上，所有的男性都应登记。”
【现代本】要按照宗族和家族登记利未人，把出生一个月以上的男性都登记下来。
【KJV】Number the children of Levi after the house of their fathers, by their families: every male from a month old and upward shalt thou number them.
【NIV】Count the Levites by their families and clans. Count every male a month old or more."
【BBE】Let all the children of Levi be numbered by their families and their fathers' houses; let every male of a month old and over be numbered.
【ASV】Number the children of Levi by their fathers' houses, by their families: every male from a month old and upward shalt thou number them.
【本会注释】
    凡一个月以外的男子。见民18:16。长子直到满月时才被赎回；因此代替他们而被数点的利未人也只是从满月时算起。
16 【和合本】于是摩西照耶和华所吩咐的数点他们。
【吕振中】于是摩西按永恒主所吩咐的给他们点阅、照永恒主所命令的。
【思高本】于是梅瑟就照上主吩咐的命令，统计了他们。
【现代本】摩西照着办了。
【KJV】And Moses numbered them according to the word of the LORD, as he was commanded.
【NIV】So Moses counted them, as he was commanded by the word of the Lord .
【BBE】So Moses did as the Lord said, numbering them as he had been ordered.
【ASV】And Moses numbered them according to the word of Jehovah, as he was commanded.
17 【和合本】利未众子的名字是革顺、哥辖、米拉利。
【吕振中】以下这些人是利未的儿子、按名字排列的∶革顺、哥辖、米拉利。
【思高本】肋未儿子的名字是：革尔雄、刻哈特和默辣黎。
【现代本】利未有三个儿子：革顺、哥辖、米拉利；他们是革顺族、哥辖族、米拉利族的祖先。
【KJV】And these were the sons of Levi by their names; Gershon, and Kohath, and Merari.
【NIV】These were the names of the sons of Levi: Gershon, Kohath and Merari.
【BBE】These were the sons of Levi by name: Gershon and Kohath and Merari.
【ASV】And these were the sons of Levi by their names: Gershon, and Kohath, and Merari.
【本会注释】
    利未众子。本节中所提到的三个人乃是被掳回归后在耶路撒冷服务之利未人三大分支的祖先（创46:11；出6:16；参民26:57）。
18 【和合本】革顺的儿子，按着家室，是立尼、示每。
【吕振中】革顺儿子的名字按家属排的是立尼和示每这两个。
【思高本】按族系，革尔雄儿子的名字是：里贝尼和史米。
【现代本】革顺有两个儿子：立尼和示每。
【KJV】And these are the names of the sons of Gershon by their families; Libni, and Shimei.
【NIV】These were the names of the Gershonite clans: Libni and Shimei.
【BBE】And these are the names of the sons of Gershon, by their families: Libni and Shimei.
【ASV】And these are the names of the sons of Gershon by their families: Libni and Shimei.
【本会注释】
    立尼、示每。在出6:17；代上6:17节中被重复。另见代上23:7；26:21，其中立尼被说成是拉但。哥辖。也在出6:18,19节中被提到过。
    暗兰。哥辖家族的一员，是摩西和亚伦的父亲（出6:18,20）。
19 【和合本】哥辖的儿子，按着家室，是暗兰、以斯哈、希伯伦、乌薛。
【吕振中】哥辖的儿子、按家属排的是暗兰、以斯哈、希伯伦、乌薛。
【思高本】按族系，刻哈特的儿子是阿默兰和依兹哈尔，赫贝龙和乌齐耳。
【现代本】哥辖有四个儿子：暗兰、以斯哈、希伯伦、乌薛。
【KJV】And the sons of Kohath by their families; Amram, and Izehar, Hebron, and Uzziel.
【NIV】The Kohathite clans: Amram, Izhar, Hebron and Uzziel.
【BBE】And the sons of Kohath, by their families: Amram and Izhar and Hebron and Uzziel.
【ASV】And the sons of Kohath by their families: Amram, and Izhar, Hebron, and Uzziel.
20 【和合本】米拉利的儿子，按着家室，是抹利、母示。这些按着宗族是利未人的家室。
【吕振中】米拉利的儿子、按家属排的是抹利、母示∶这些是利未的家族，按他们父系家属排列的。
【思高本】按族系，默辣黎的儿子是玛赫里和慕史：这些人按他们的家族都属肋未族系。
【现代本】米拉利有两个儿子：抹利和母示。他们是从利未支族传下来各宗族的祖先。
【KJV】And the sons of Merari by their families; Mahli, and Mushi. These are the families of the Levites according to the house of their fathers.
【NIV】The Merarite clans: Mahli and Mushi. These were the Levite clans, according to their families.
【BBE】And the sons of Merari by their families: Mahli and Mushi. These are the families of the Levites in the order of their fathers' houses.
【ASV】And the sons of Merari by their families: Mahli and Mushi. These are the families of the Levites according to their fathers' houses.
【本会注释】
    抹利。比较路得头一个丈夫的名字（得1:2），以及民26:33节中相同名称的阴性形式。
21 【和合本】属革顺的，有立尼族、示每族。这是革顺的二族。
【吕振中】属革顺的、有立尼的家族和示每的家族∶他们这两个是革顺的家族。
【思高本】里贝尼族和史米族出自革尔雄：这是革尔雄人的家族。
【现代本】革顺宗族有立尼和示每两家族。
【KJV】Of Gershon was the family of the Libnites, and the family of the Shimites: these are the families of the Gershonites.
【NIV】To Gershon belonged the clans of the Libnites and Shimeites; these were the Gershonite clans.
【BBE】From Gershon come the Libnites and the Shimeites; these are the families of the Gershonites.
【ASV】Of Gershon was the family of the Libnites, and the family of the Shimeites: these are the families of the Gershonites.
【本会注释】
    革顺。革顺家族安营在帐幕的西边，在帐幕和以法莲的纛之间（参民1:53；2:18；3:23）。
    示每族。此家族在亚12:13节中被提到和利未家并列。
22 【和合本】其中被数、从一个月以外所有的男子共有七千五百名。
【吕振中】他们被点阅的、根据一切男子的数目、从一个月和以上的、有七千五百人被点阅过。
【思高本】凡一月以上登记的男性，共计七千五百。
【现代本】出生一个月以上的男性被登记的总人数是七千五百人。
【KJV】Those that were numbered of them, according to the number of all the males, from a month old and upward, even those that were numbered of them were seven thousand and five hundred.
【NIV】The number of all the males a month old or more who were counted was 7,500.
【BBE】Those who were numbered of them, the males from one month old and over, were seven thousand, five hundred.
【ASV】Those that were numbered of them, according to the number of all the males, from a month old and upward, even those that were numbered of them were seven thousand and five hundred.
23 【和合本】这革顺的二族要在帐幕后西边安营。
【吕振中】革顺的家族要在帐幕的后面、就是西边、扎营；
【思高本】革尔雄人的家族在会幕后面西方扎营；
【现代本】这宗族要在西边，在圣幕后面扎营。
【KJV】The families of the Gershonites shall pitch behind the tabernacle westward.
【NIV】The Gershonite clans were to camp on the west, behind the tabernacle.
【BBE】The tents of the Gershonites are to be placed at the back of the House, to the west.
【ASV】The families of the Gershonites shall encamp behind the tabernacle westward.
【本会注释】
    在帐幕后西边。“西边”一词的字面意思是“靠海的一边”，即指地中海。希伯来人在想东南西北时在头脑中是面向东方的。（见对出3:1节的注释）。当然，地中海只有从一个位于巴勒斯坦之人的角度说才会被视为是“西边”。有人曾断言说《摩西五经》中对较后期术语的使用，如以“靠海的一边”表示“西边”，乃是原作者不是摩西的明显证据。虽然较后期术语在《摩西五经》中和旧约圣经其他地方偶尔出现是一个不容质疑的事实；但这并不必然标志着该著作是由比普遍认同的原作者年代更晚的作者写成的。
    例如，再版十七世纪有关新阿姆斯特丹市成立的历史记载，对于许多现代的读者而言将是毫无意义的，除非新阿姆斯特丹市被解释为纽约市的原名。而以“纽约”代替“新阿姆斯特丹”丝毫不会影响该记载的准确性、可靠性或原作者身份。摩西书卷中的术语也是如此，因为只有这样才能使上帝所默示的记录仍能被后来的读者所理解。但希伯来人非常的尊重圣经而不允许有任何改变经文原意的改动。
24 【和合本】拉伊勒的儿子以利雅萨作革顺人宗族的首领。
【吕振中】有拉伊勒的儿子、以利雅萨做革顺人父系家属的族长。
【思高本】革尔雄人的领袖，是拉耳的儿子厄里雅撒夫。
【现代本】拉伊勒的儿子以利雅萨是这一宗族的族长。
【KJV】And the chief of the house of the father of the Gershonites shall be Eliasaph the son of Lael.
【NIV】The leader of the families of the Gershonites was Eliasaph son of Lael.
【BBE】The chief of the Gershonites is Eliasaph, the son of Lael.
【ASV】And the prince of the fathers' house of the Gershonites shall be Eliasaph the son of Lael.
【本会注释】
    拉伊勒。一个词形独特的名字，此词是由介词“乎”和名词“上帝”组合而成的──“属乎上帝”。除此以外，在旧约圣经中只有一个这样的例子，就是利慕伊勒（箴31:1）。
25 【和合本】革顺的子孙在会幕中所要看守的，就是帐幕和罩棚，并罩棚的盖与会幕的门帘，
【吕振中】革顺的子孙在会棚中的职守是帐幕、罩棚、罩棚的遮盖、和会棚出入处的帘子、
【思高本】革尔雄的子孙在会幕内的职务，是照管帐幕、幕蓬顶和会幕内的门，
【现代本】他们要负责看守圣幕、圣幕里面的幕顶和外面的顶盖、门帘、
【KJV】And the charge of the sons of Gershon in the tabernacle of the congregation shall be the tabernacle, and the tent, the covering thereof, and the hanging for the door of the tabernacle of the congregation,
【NIV】At the Tent of Meeting the Gershonites were responsible for the care of the tabernacle and tent, its coverings, the curtain at the entrance to the Tent of Meeting,
【BBE】In the Tent of meeting, the Gershonites are to have the care of the House, and the Tent with its cover, and the veil for the door of the Tent of meeting,
【ASV】And the charge of the sons of Gershon in the tent of meeting shall be the tabernacle, and the Tent, the covering thereof, and the screen for the door of the tent of meeting,
【本会注释】
    帐幕。帐幕本身的框架由抹利人主管（第36节）；所以这里所指的“帐幕”显然是内层的十幅幔子（见出26:1-14）。
    罩棚。第二层的十一幅用山羊毛制成的幔子。
    盖。用染红的公羊皮和“海狗皮”制成的最后两层（见出26:14和对出25:5节的注释）。
26 【和合本】院子的帷子和门帘（院子是围帐幕和坛的），并一切使用的绳子。
【吕振中】院子的帷子、院子出入处的帘子、［院子是环绕帐幕和祭坛四围的］和帐幕的绳子，以及一切关于帐幕所使用的东西。
【思高本】并庭院的帷幔，围绕帐幕与祭坛的庭院的门，以及庭院应用的一切绳索。
【现代本】圣幕和祭坛周围院子的帷幔、院门的门帘等。他们要负责所有跟这些东西有关的事务。
【KJV】And the hangings of the court, and the curtain for the door of the court, which is by the tabernacle, and by the altar round about, and the cords of it for all the service thereof.
【NIV】the curtains of the courtyard, the curtain at the entrance to the courtyard surrounding the tabernacle and altar, and the ropes-and everything related to their use.
【BBE】And the hangings for the open space round the House and the altar, and the curtain for its doorway, and all the cords needed for its use.
【ASV】and the hangings of the court, and the screen for the door of the court, which is by the tabernacle, and by the altar round about, and the cords of it for all the service thereof.
【本会注释】
    绳子。就是帐幕所用的那些绳子和院子的那些部分。抹利人也负责院子的部分物品（第36,37节）。
27 【和合本】属哥辖的，有暗兰族、以斯哈族、希伯伦族、乌薛族。这是哥辖的诸族。
【吕振中】属哥辖的、有暗兰的家族、以斯哈的家族、希伯伦的家族、乌薛的家族∶他们这些人是哥辖的家族。
【思高本】阿默兰族、依兹哈尔族、赫贝龙族和乌齐耳族出自刻哈特：这是刻哈特人的家族。
【现代本】哥辖宗族有暗兰、以斯哈、希伯伦、乌薛等四家族。
【KJV】And of Kohath was the family of the Amramites, and the family of the Izeharites, and the family of the Hebronites, and the family of the Uzzielites: these are the families of the Kohathites.
【NIV】To Kohath belonged the clans of the Amramites, Izharites, Hebronites and Uzzielites; these were the Kohathite clans.
【BBE】From Kohath come the Amramites and the Izharites and the Hebronites and the Uzzielites; these are the families of the Kohathites.
【ASV】And of Kohath was the family of the Amramites, and the family of the Izharites, and the family of the Hebronites, and the family of the Uzzielites: these are the families of the Kohathites.
28 【和合本】按所有男子的数目，从一个月以外看守圣所的，共有八千六百名。
【吕振中】根据一切男子的数目、从一个月和以上的、有八千六百人、应当守尽圣所的职守。
【思高本】凡由一月以上登记的男性，共计八千六百；他们管理圣所。
【现代本】出生一个月以上的男性被登记的总人数是八千六百人。
【KJV】In the number of all the males, from a month old and upward, were eight thousand and six hundred, keeping the charge of the sanctuary.
【NIV】The number of all the males a month old or more was 8,600. The Kohathites were responsible for the care of the sanctuary.
【BBE】Those who were numbered of them, the males from one month old and over, were eight thousand, six hundred, who were responsible for the care of the holy place.
【ASV】According to the number of all the males, from a month old and upward, there were eight thousand and six hundred, keeping the charge of the sanctuary.
29 【和合本】哥辖儿子的诸族要在帐幕的南边安营。
【吕振中】哥辖子孙的家族要在帐幕的南面扎营。
【思高本】刻哈特子孙的家族在帐幕南边扎营。
【现代本】这宗族要在圣幕南边扎营。
【KJV】The families of the sons of Kohath shall pitch on the side of the tabernacle southward.
【NIV】The Kohathite clans were to camp on the south side of the tabernacle.
【BBE】The tents of the Kohathites are to be placed on the south side of the House.
【ASV】The families of the sons of Kohath shall encamp on the side of the tabernacle southward.
【本会注释】
    哥辖……要……安营。哥辖的位置是在帐幕和流便的纛之间（见民2:10）。
30 【和合本】乌薛的儿子以利撒反作哥辖宗族家室的首领。
【吕振中】有乌薛的儿子以利撒反做哥辖家族父系家属的族长。
【思高本】刻哈特族的家族领袖，是乌齐耳的儿子厄里匝番。
【现代本】乌薛的儿子以利撒反是这宗族的族长。
【KJV】And the chief of the house of the father of the families of the Kohathites shall be Elizaphan the son of Uzziel.
【NIV】The leader of the families of the Kohathite clans was Elizaphan son of Uzziel.
【BBE】Their chief is Elizaphan, the son of Uzziel.
【ASV】And the prince of the fathers' house of the families of the Kohathites shall be Elizaphan the son of Uzziel.
【本会注释】
    以利撒反。意思就是“上帝照管了”（参代上15:8；代下29:13）。
31 【和合本】他们所要看守的是约柜、桌子、灯台、两座坛与圣所内使用的器皿，并帘子和一切使用之物。
【吕振中】他们的职守是法柜、桌子、灯台、祭坛香坛、和供职用的圣所器皿、跟帘子和帐幕所使用的一切东西。
【思高本】他们的职务是管理约柜、桌子、灯台、两祭坛、圣所内应用的一切圣器、帷幔和为帷幔应尽的各种职务。
【现代本】他们要负责看守约柜、桌子、灯台、祭坛、祭司在圣所用的器皿，以及至圣所门口的门帘。他们要负责所有跟这些东西有关的事务。
【KJV】And their charge shall be the ark, and the table, and the candlestick, and the altars, and the vessels of the sanctuary wherewith they minister, and the hanging, and all the service thereof.
【NIV】They were responsible for the care of the ark, the table, the lampstand, the altars, the articles of the sanctuary used in ministering, the curtain, and everything related to their use.
【BBE】In their care are the ark, and the table, and the lights, and the altars, and all the vessels used in the holy place, and the veil, and all they are used for.
【ASV】And their charge shall be the ark, and the table, and the candlestick, and the altars, and the vessels of the sanctuary wherewith they minister, and the screen, and all the service thereof.
【本会注释】
    柜、桌子、灯台。见对出25:10-39节的注释。
    坛。两座坛，一个是燔祭坛（出27:1），一个是香坛（出30:1-10），都被委托给他们保管。
    帘子。帐幕的幔子和院子的帷子被分派给了革顺人（第25节）。“帘子”指的就是使圣所与至圣所分开的幔子（出26:31,33,35；27:21；30:6；36:35；38:27；40:3,22,26；利4:17；16:2,12,15；21:23）。民4:5节中“遮掩柜的幔子”的字面意思就是“屏蔽的幔子”（另有出40:3,21）。
32 【和合本】祭司亚伦的儿子以利亚撒作利未人众首领的领袖，要监察那些看守圣所的人。
【吕振中】祭司亚伦的儿子以利亚撒要做利未人首领中的领袖，要监察那些应守圣所职守的人。
【思高本】亚郎大司祭的儿子厄肋阿匝尔是肋未人的最高领袖，监督在圣所服务的人。
【现代本】利未人的首领是祭司亚伦的儿子以利亚撒；他负责管理在圣所执行任务的那些人。
【KJV】And Eleazar the son of Aaron the priest shall be chief over the chief of the Levites, and have the oversight of them that keep the charge of the sanctuary.
【NIV】The chief leader of the Levites was Eleazar son of Aaron, the priest. He was appointed over those who were responsible for the care of the sanctuary.
【BBE】Eleazar, the son of Aaron the priest, will be head over all the Levites and overseer of those responsible for the care of the holy place.
【ASV】And Eleazar the son of Aaron the priest shall be prince of the princes of the Levites, and have the oversight of them that keep the charge of the sanctuary.
【本会注释】
    以利亚撒。以利亚撒是一个哥辖人（见出6:18,20,23）。他是以利撒反和所有的哥辖人领袖，作为亚伦幸存的长子，他也是利未人的领袖或监督。
33 【和合本】属米拉利的，有抹利族、母示族。这是米拉利的二族。
【吕振中】属米拉利的、有抹利的家族、母示的家族∶他们这两个是米拉利的家族。
【思高本】玛赫里族和慕史族出自默辣黎：这是默辣黎人的家族。
【现代本】米拉利宗族有抹利和母示两家族；
【KJV】Of Merari was the family of the Mahlites, and the family of the Mushites: these are the families of Merari.
【NIV】To Merari belonged the clans of the Mahlites and the Mushites; these were the Merarite clans.
【BBE】From Merari come the Mahlites and the Mushites; these are the families of Merari.
【ASV】Of Merari was the family of the Mahlites, and the family of the Mushites: these are the families of Merari.
34 【和合本】他们被数的，按所有男子的数目，从一个月以外的，共有六千二百名。
【吕振中】他们被点阅的、根据一切男子的数目、从一个月和以上的、有六千二百人。
【思高本】凡一月以上登记的男性，共计六千二百。
【现代本】出生一个月以上的男性被登记的总人数是六千两百人。
【KJV】And those that were numbered of them, according to the number of all the males, from a month old and upward, were six thousand and two hundred.
【NIV】The number of all the males a month old or more who were counted was 6,200.
【BBE】Those who were numbered of them, the males of a month old and over, were six thousand, two hundred.
【ASV】And those that were numbered of them, according to the number of all the males, from a month old and upward, were six thousand and two hundred.
35 【和合本】亚比亥的儿子苏列作米拉利二宗族的首领。他们要在帐幕的北边安营。
【吕振中】有亚比亥的儿子苏列做米拉利家族父系家属的族长。他们要在帐幕的北面扎营。
【思高本】默辣黎族的家族领袖，是阿彼海耳的儿子族黎耳。他们在会幕北边扎营。
【现代本】这宗族要在圣幕北边扎营。亚比亥的儿子苏列是这宗族的族长。
【KJV】And the chief of the house of the father of the families of Merari was Zuriel the son of Abihail: these shall pitch on the side of the tabernacle northward.
【NIV】The leader of the families of the Merarite clans was Zuriel son of Abihail; they were to camp on the north side of the tabernacle.
【BBE】The chief of the families of Merari was Zuriel, the son of Abihail: their tents are to be placed on the north side of the House.
【ASV】And the prince of the fathers' house of the families of Merari was Zuriel the son of Abihail: they shall encamp on the side of the tabernacle northward.
【本会注释】
    亚比该。以斯帖的父亲也叫这个名字（斯2:15）。
36 【和合本】米拉利子孙的职分是看守帐幕的板、闩、柱子、带卯的座，和帐幕一切所使用的器具，
【吕振中】米拉利子孙受派的职守是帐幕的框子、横木、柱子和带卯的座、跟一切器具和所使用的一切东西、
【思高本】默辣黎的儿子的职务，是照管会幕的木板、横木、柱子、卯座，一切用具，并为会幕应尽的各种职务，
【现代本】他们被派负责看守圣幕的骨架、横木、柱子、基座，以及这些东西所有的附件。他们要负责所有跟这些东西有关的事务。
【KJV】And under the custody and charge of the sons of Merari shall be the boards of the tabernacle, and the bars thereof, and the pillars thereof, and the sockets thereof, and all the vessels thereof, and all that serveth thereto,
【NIV】The Merarites were appointed to take care of the frames of the tabernacle, its crossbars, posts, bases, all its equipment, and everything related to their use,
【BBE】And in their care are to be all the boards of the Tent, with their rods and pillars and bases, and all the instruments, and all they are used for,
【ASV】And the appointed charge of the sons of Merari shall be the boards of the tabernacle, and the bars thereof, and the pillars thereof, and the sockets thereof, and all the instruments thereof, and all the service thereof,
【本会注释】
    板。见对出26:15,19节的注释。对于闩、柱子、带卯的座，见对出26:19-26节的注释。
37 【和合本】院子四围的柱子、带卯的座、橛子，和绳子。
【吕振中】院子四围的柱子、带卯的座、橛子，和绳子。
【思高本】还管理庭院四周的柱子及其卯座、木桩及绳索。
【现代本】他们也要负责看管外院的柱子、基座、栓子，和绳子。
【KJV】And the pillars of the court round about, and their sockets, and their pins, and their cords.
【NIV】as well as the posts of the surrounding courtyard with their bases, tent pegs and ropes.
【BBE】And the pillars of the open space round it, with their bases and nails and cords.
【ASV】and the pillars of the court round about, and their sockets, and their pins, and their cords.
38 【和合本】在帐幕前东边，向日出之地安营的是摩西、亚伦，和亚伦的儿子。他们看守圣所，替以色列人守耶和华所吩咐的。近前来的外人必被治死。
【吕振中】在帐幕前、就是在东边、在会棚前、日出的方向扎营的、是摩西亚伦和亚伦的儿子们、守尽圣所的职守，替以色列人尽应尽的职守；走近前来非祭司的平常人必被处死。
【思高本】在会幕前面东方，即在会幕前朝日出的一面扎营的，是梅瑟和亚郎其他的儿子；他们代替以色列民服务，管理圣所；俗人擅自走近，应处死刑。
【现代本】摩西、亚伦，和他的儿子们要在东边，在圣幕的前面扎营。他们要负责为以色列人执行圣所里的事务。任何其它的人侵犯这些事，必须处死。
【KJV】But those that encamp before the tabernacle toward the east, even before the tabernacle of the congregation eastward, shall be Moses, and Aaron and his sons, keeping the charge of the sanctuary for the charge of the children of Israel; and the stranger that cometh nigh shall be put to death.
【NIV】Moses and Aaron and his sons were to camp to the east of the tabernacle, toward the sunrise, in front of the Tent of Meeting. They were responsible for the care of the sanctuary on behalf of the Israelites. Anyone else who approached the sanctuary was to be put to death.
【BBE】And those whose tents are to be placed on the east side of the House in front of the Tent of meeting, looking to the dawn, are Moses and Aaron and his sons, who will do the work of the holy place for the children of Israel; and any strange person who comes near will be put to death.
【ASV】And those that encamp before the tabernacle eastward, before the tent of meeting toward the sunrising, shall be Moses, and Aaron and his sons, keeping the charge of the sanctuary for the charge of the children of Israel; and the stranger that cometh nigh shall be put to death.
【本会注释】
    摩西。摩西在营中占据了尊荣之地，中央的位置使他可以随时访问所有的部分。
    亚伦。世袭的祭司，和摩西一起象征着民事和祭司的权柄。
    看守。祭司安营在帐幕的东边，这是尊荣之地。
39 【和合本】凡被数的利未人，就是摩西、亚伦照耶和华吩咐所数的，按着家室，从一个月以外的男子，共有二万二千名。
【吕振中】凡被点阅的利未人、就是摩西亚伦照永恒主所吩咐要按家族而点阅的，一切男的、从一个月和以上的、有二万二千人。
【思高本】梅瑟和亚郎照上主的命令，统计了所有的肋未人，按家族凡一月以上的男性都统计了，共计二万二千人。
【现代本】摩西遵照上主的命令，按宗族登记出生一个月以上的男性利未人，总数是两万两千人。
【KJV】All that were numbered of the Levites, which Moses and Aaron numbered at the commandment of the LORD, throughout their families, all the males from a month old and upward, were twenty and two thousand.
【NIV】The total number of Levites counted at the Lord 's command by Moses and Aaron according to their clans, including every male a month old or more, was 22,000.
【BBE】All the Levites numbered by Moses and Aaron at the order of the Lord, all the males of one month old and over numbered in the order of their families, were twenty-two thousand.
【ASV】All that were numbered of the Levites, whom Moses and Aaron numbered at the commandment of Jehovah, by their families, all the males from a month old and upward, were twenty and two thousand.

利未人代替长子的地位
40 【和合本】耶和华对摩西说：“你要从以色列人中数点一个月以外、凡头生的男子，把他们的名字记下。
【吕振中】永恒主对摩西说∶“你要点阅以色列人中一切头胎的男子、从一个月和以上的，登记他们名字的数目。
【思高本】此后，上主又对梅瑟说：“以色列子民，凡一月以上首生的男性都要统计，登记他们的姓名；
【现代本】上主对摩西说：“以色列所有的长子都要归给我，所以要按名字登记每一个出生一个月以上的以色列人的长子。
【KJV】And the LORD said unto Moses, Number all the firstborn of the males of the children of Israel from a month old and upward, and take the number of their names.
【NIV】The Lord said to Moses, "Count all the firstborn Israelite males who are a month old or more and make a list of their names.
【BBE】And the Lord said to Moses, Let all the first male children be numbered, and take the number of their names.
【ASV】And Jehovah said unto Moses, Number all the first-born males of the children of Israel from a month old and upward, and take the number of their names.
【本会注释】
    数点……凡头生的。为了以利未人来代替他们（第41,45节；参第12,13节）。由于利未人的人数少了273人，所以长子必须以每人五舍客勒的赎价将这273人赎出来（第39,43,46-50节）。这是长子的正常赎价（见民18:15,16）。
41 【和合本】我是耶和华。你要拣选利未人归我，代替以色列人所有头生的，也取利未人的牲畜代替以色列所有头生的牲畜。”
【吕振中】你要取利未人来属我──我永恒主──来代替以色列人中一切头胎的，也取利未人的牲口、来代替以色列人牲口中一切头胎的。”
【思高本】应将肋未人献于我，我是上主，以代替以色列子民中所有的长子；又将肋未人的牲畜献于我，以代替以色列子民中一切头胎的牲畜。”
【现代本】可是，我宣布利未人要代替他们归属于我！我是上主。我也宣布利未人的牛要代替所有头胎的牛。”
【KJV】And thou shalt take the Levites for me (I am the LORD) instead of all the firstborn among the children of Israel; and the cattle of the Levites instead of all the firstlings among the cattle of the children of Israel.
【NIV】Take the Levites for me in place of all the firstborn of the Israelites, and the livestock of the Levites in place of all the firstborn of the livestock of the Israelites. I am the Lord ."
【BBE】And give to me the Levites (I am the Lord) in place of the first sons of the children of Israel; and the cattle of the Levites in place of the first births among the cattle of the children of Israel.
【ASV】And thou shalt take the Levites for me (I am Jehovah) instead of all the first-born among the children of Israel; and the cattle of the Levites instead of all the firstlings among the cattle of the children of Israel:
42 【和合本】摩西就照耶和华所吩咐的把以色列人头生的都数点了。
【吕振中】摩西就照永恒主所吩咐他的、把以色列人中一切头胎的都点阅了。
【思高本】梅瑟便照上主所吩咐的，统计了以色列子民中所有的长子，
【现代本】摩西遵照命令，把所有出生一个月以上的长子都登记下来，
【KJV】And Moses numbered, as the LORD commanded him, all the firstborn among the children of Israel.
【NIV】So Moses counted all the firstborn of the Israelites, as the Lord commanded him.
【BBE】So Moses had all the first sons among the children of Israel numbered, as the Lord said to him.
【ASV】and Moses numbered, as Jehovah commanded him, all the first-born among the children of Israel.
43 【和合本】按人名的数目，从一个月以外、凡头生的男子，共有二万二千二百七十三名。
【吕振中】一切头胎的男子、根据人名的数目、从一个月和以上的、被点阅的、有二万二千二百七十三人。
【思高本】凡一月以上的头胎男儿，依名统计了，共计二万二千二百七十叁人。
【现代本】总数是两万两千两百七十三人。
【KJV】And all the firstborn males by the number of names, from a month old and upward, of those that were numbered of them, were twenty and two thousand two hundred and threescore and thirteen.
【NIV】The total number of firstborn males a month old or more, listed by name, was 22,273.
【BBE】Every first son from a month old and over was numbered by name, and the number came to twenty-two thousand, two hundred and seventy-three.
【ASV】And all the first-born males according to the number of names, from a month old and upward, of those that were numbered of them, were twenty and two thousand two hundred and threescore and thirteen.
44 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主对摩西说：
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord also said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
45 【和合本】“你拣选利未人代替以色列人所有头生的，也取利未人的牲畜代替以色列人的牲畜。利未人要归我；我是耶和华。
【吕振中】“你要取利未人来代替以色列人中一切头胎的，也取利未人的牲口来代替以色列人的牲口∶利未人要属我，我永恒主。
【思高本】你要以肋未人替代以色列子民中所有的长子，以肋未人的牲畜替代他们的头胎牲畜；肋未人应属于我：我是上主。
【现代本】“现在你要把利未人奉献给我，好代替以色列人的长子，也要把利未人的牛奉献给我，好代替以色列人头胎的牛。
【KJV】Take the Levites instead of all the firstborn among the children of Israel, and the cattle of the Levites instead of their cattle; and the Levites shall be mine: I am the LORD.
【NIV】Take the Levites in place of all the firstborn of Israel, and the livestock of the Levites in place of their livestock. The Levites are to be mine. I am the Lord .
【BBE】Take the Levites in place of all the first sons of the children of Israel, and the cattle of the Levites in place of their cattle; the Levites are to be mine; I am the Lord.
【ASV】Take the Levites instead of all the first-born among the children of Israel, and the cattle of the Levites instead of their cattle; and the Levites shall be mine: I am Jehovah.
46 【和合本】以色列人中头生的男子比利未人多二百七十三个，必当将他们赎出来。
【吕振中】至于头胎的以色列人比利未人多余了二百七十三个；这些人之被替赎、
【思高本】至于那超过肋未人数目，而应赎回的二百七十叁个以色列子民的长子，
【现代本】由于以色列人的长子比利未人多出两百七十三人，你必须买回这些长子。
【KJV】And for those that are to be redeemed of the two hundred and threescore and thirteen of the firstborn of the children of Israel, which are more than the Levites;
【NIV】To redeem the 273 firstborn Israelites who exceed the number of the Levites,
【BBE】And the price you have to give for the two hundred and seventy-three first sons of the children of Israel which are in addition to the number of the Levites,
【ASV】And for the redemption of the two hundred and threescore and thirteen of the first-born of the children of Israel, that are over and above the number of the Levites,
47 【和合本】你要按人丁，照圣所的平，每人取赎银五舍客勒（一舍客勒是二十季拉），
【吕振中】你要按人丁五舍客勒五舍客勒地去取，按圣所的舍客勒取∶一舍客勒是二十季拉；
【思高本】为每一个，应照圣所的“协刻耳，”徵收五个“协刻耳，”──一“协刻耳，”合二十“革辣；”──
【现代本】根据圣所的标准，一个人付五块银子。
【KJV】Thou shalt even take five shekels apiece by the poll, after the shekel of the sanctuary shalt thou take them: (the shekel is twenty gerahs:)
【NIV】collect five shekels for each one, according to the sanctuary shekel, which weighs twenty gerahs.
【BBE】Will be five shekels for every one, by the scale of the holy place (the shekel is twenty gerahs);
【ASV】thou shalt take five shekels apiece by the poll; after the shekel of the sanctuary shalt thou take them (the shekel is twenty gerahs):
48 【和合本】把那多余之人的赎银交给亚伦和他的儿子。”
【吕振中】把那多余之人被替赎的银子交给亚伦和他的儿子们。”
【思高本】将这钱交给亚郎和他的儿子，作为超额人数的赎价。”
【现代本】你要把这钱给亚伦和他的儿子们。”
【KJV】And thou shalt give the money, wherewith the odd number of them is to be redeemed, unto Aaron and to his sons.
【NIV】Give the money for the redemption of the additional Israelites to Aaron and his sons."
【BBE】And this money, the price of those over the number of the Levites, is to be given to Aaron and his sons.
【ASV】and thou shalt give the money, wherewith the odd number of them is redeemed, unto Aaron and to his sons.
49 【和合本】于是摩西从那被利未人所赎以外的人取了赎银。
【吕振中】于是摩西取了那替赎的银子、从那比利未人多余之人所被替赎的、
【思高本】梅瑟就为那超过肋未人数而应赎回的人，徵收了赎金。
【现代本】摩西遵照命令，
【KJV】And Moses took the redemption money of them that were over and above them that were redeemed by the Levites:
【NIV】So Moses collected the redemption money from those who exceeded the number redeemed by the Levites.
【BBE】So Moses took the money, the price of those whose place had not been taken by the Levites;
【ASV】And Moses took the redemption-money from them that were over and above them that were redeemed by the Levites;
50 【和合本】从以色列人头生的所取之银，按圣所的平，有一千三百六十五舍客勒。
【吕振中】从头胎的以色列人取了银子、一千三百六十五舍客勒，按圣所的舍客勒。
【思高本】由以色列民的长子所徵收的银子，依圣所的“协刻耳，”共计一千叁百六十五“协刻耳。”
【现代本】把一千三百六十五块银子交
【KJV】Of the firstborn of the children of Israel took he the money; a thousand three hundred and threescore and five shekels, after the shekel of the sanctuary:
【NIV】From the firstborn of the Israelites he collected silver weighing 1,365 shekels, according to the sanctuary shekel.
【BBE】From the first sons of Israel he took it, a thousand, three hundred and sixty-five shekels, by the scale of the holy place;
【ASV】from the first-born of the children of Israel took he the money, a thousand three hundred and threescore and five shekels, after the shekel of the sanctuary:
51 【和合本】摩西照耶和华的话把这赎银给亚伦和他的儿子，正如耶和华所吩咐的。
【吕振中】摩西照永恒主所吩咐的、把被替赎的银子交给亚伦和他的儿子们，正如永恒主所吩咐摩西的。
【思高本】梅瑟依照上主的命令，将这赎金交给了亚郎和他的儿子，全照上主吩咐梅瑟的。
【现代本】给亚伦和他的儿子们。
【KJV】And Moses gave the money of them that were redeemed unto Aaron and to his sons, according to the word of the LORD, as the LORD commanded Moses.
【NIV】Moses gave the redemption money to Aaron and his sons, as he was commanded by the word of the Lord .
【BBE】And he gave the money to Aaron and his sons, as the Lord had said.
【ASV】and Moses gave the redemption-money unto Aaron and to his sons, according to the word of Jehovah, as Jehovah commanded Moses.

怀爱伦的注释

6 《祖知》第350页
13 《历》第51页；《祖知》第274页


第 30 章

【本会注释】
1 许愿不得食言。
3 年幼女子许愿的例外。
6 妻子许愿的例外。
9 寡妇或被休之妇人许愿的例外。

许愿的条例
1 【和合本】摩西晓谕以色列各支派的首领说：“耶和华所吩咐的乃是这样：
【吕振中】摩西告诉以色列人众支派的首领说∶“以下乃是永恒主所吩咐的话∶
【思高本】梅瑟训示以色列子民各支派的首领说：“这是上主所吩咐的：
【现代本】摩西把以下的指示交给以色列各支族的首领。
【KJV】And Moses spake unto the heads of the tribes concerning the children of Israel, saying, This is the thing which the LORD hath commanded.
【NIV】Moses said to the heads of the tribes of Israel: "This is what the Lord commands:
【BBE】And Moses said to the heads of the tribes of the children of Israel, This is the order of the Lord.
【ASV】And Moses spake unto the heads of the tribes of the children of Israel, saying, This is the thing which Jehovah hath commanded.
【本会注释】
    各支派的首领。与民1:4,16；7:2等节中所提到的一样。各种表达方式被采用，“你们支派中所有的首领和长老”（申5:23）、“以色列的全会众”（书18:1；22:12）、“以色列民的首领”（士20:2）、“以色列众人”（撒上7:5）、“以色列各支派的首领”（代上28:1），“以色列的长老、各支派的首领、并以色列的族长”（代下5:2）、“首领和长老”（拉10:8）。
2 【和合本】人若向耶和华许愿或起誓，要约束自己，就不可食言，必要按口中所出的一切话行。
【吕振中】人若向永恒主许了愿、或是起了誓、用约束的话约束自己，就不可亵渎自己的话，总要按自己口中所出的一切话而行。
【思高本】若人向上主许愿，或发誓戒绝什么，他不可食言，应全照口中所许的去做。
【现代本】有人向上主许愿，或是发誓禁戒，都不可失信，一定要照着他所说的去做。
【KJV】If a man vow a vow unto the LORD, or swear an oath to bind his soul with a bond; he shall not break his word, he shall do according to all that proceedeth out of his mouth.
【NIV】When a man makes a vow to the Lord or takes an oath to obligate himself by a pledge, he must not break his word but must do everything he said.
【BBE】When a man takes an oath to the Lord, or gives an undertaking having the force of an oath, let him not go back from his word, but let him do whatever he has said he will do.
【ASV】When a man voweth a vow unto Jehovah, or sweareth an oath to bind his soul with a bond, he shall not break his word; he shall do according to all that proceedeth out of his mouth.
【本会注释】
    许愿。向上帝奉献某物的誓言或应许：个人服务的应许，如雅各在伯特利的许愿（创28:20；31:13）、哈拿献子（撒上1:11）、耶弗他关于他女儿的誓言（士11:30,39）。
    约束。一种义务，如禁忌酒和食物等（见撒上14:24；诗132:3；徒23:21）。这个希伯来动词时常被用来表示“捆绑”、“限制”、“套车”。
    不可食言。直译为，“不解开他的誓言”，意思就是“松开”、“从义务中得自由”、“使……合法”、“亵渎”。逃避履行个人向上帝所作的庄严应许，这是一种卑鄙的忘恩负义和有罪的疏忽之举（申23:21；传5:4；太5:33）。一个人什么愿也不许要比应许而不履行要好（传5:2-5）。
3 【和合本】女子年幼、还在父家的时候，若向耶和华许愿，要约束自己，
【吕振中】女子年幼时期、在父家的时候、若向永恒主许了愿，用约束的话约束自己，
【思高本】那还在父家的年轻女子，若人向上主许愿，或发愿戒绝什么，
【现代本】一个少女还在父亲家里的时候，如果向上主许愿或答应某种禁戒，
【KJV】If a woman also vow a vow unto the LORD, and bind herself by a bond, being in her father's house in her youth;
【NIV】When a young woman still living in her father's house makes a vow to the Lord or obligates herself by a pledge
【BBE】If a woman, being young and under the authority of her father, takes an oath to the Lord or gives an undertaking;
【ASV】Also when a woman voweth a vow unto Jehovah, and bindeth herself by a bond, being in her father's house, in her youth,
【本会注释】
    女子……若……许愿。一个未婚的女子被视为是在其父亲的控制之下，因此不得未经父亲的商议和同意就随意计划和决定。老处女没有被提及。
4 【和合本】她父亲也听见她所许的愿并约束自己的话，却向她默默不言，她所许的愿并约束自己的话就都要为定。
【吕振中】而她父亲也听见她所许的愿、和所约束自己的话，却对于她默不作声，那么、她所许一切的愿，和所约束自己的话、就必立定。
【思高本】她父亲听到了她许的愿和她发誓戒绝的事，却对她未发一言，她许的愿和她所发的戒誓，概为有效。
【现代本】除非她父亲听到的时候反对，她一定要照所许的愿或所答应的禁戒去做。
【KJV】And her father hear her vow, and her bond wherewith she hath bound her soul, and her father shall hold his peace at her; then all her vows shall stand, and every bond wherewith she hath bound her soul shall stand.
【NIV】and her father hears about her vow or pledge but says nothing to her, then all her vows and every pledge by which she obligated herself will stand.
【BBE】If her father, hearing of her oath or the undertaking she has given, says nothing to her, then all her oaths and every undertaking she has given will have force.
【ASV】and her father heareth her vow, and her bond wherewith she hath bound her soul, and her father holdeth his peace at her; then all her vows shall stand, and every bond wherewith she hath bound her soul shall stand.
【本会注释】
    向她默默不言。直译为，“沉默”或“没有发表异议”。
    她所许的愿……就都要为定。当父亲听到女儿所许的愿或听到她表达心愿时，父亲若没有提出异议，那么他就无权废除该誓言的任何一部分。
5 【和合本】但她父亲听见的日子若不应承她所许的愿和约束自己的话，就都不得为定；耶和华也必赦免她，因为她父亲不应承。
【吕振中】但她父亲听见的日子、若不应承她，那么她所许一切的愿、和所约束自己的话、就不立定；永恒主必赦免她，因为她父亲不应承她。
【思高本】但是，如果她父亲在听到的那天，禁止了她，她所许的愿和所发的戒誓，概不生效；上主必宽恕她，因为她父亲禁了止了她。
【现代本】如果她父亲听到的时候不准她还愿或禁戒，她就不必遵守。上主会原谅她，因为是她父亲不准她遵守的。
【KJV】But if her father disallow her in the day that he heareth; not any of her vows, or of her bonds wherewith she hath bound her soul, shall stand: and the LORD shall forgive her, because her father disallowed her.
【NIV】But if her father forbids her when he hears about it, none of her vows or the pledges by which she obligated herself will stand; the Lord will release her because her father has forbidden her.
【BBE】But if her father, hearing of it, makes her take back her word, then the oaths or the undertakings she has given will have no force; and she will have forgiveness from the Lord, because her oath was broken by her father.
【ASV】But if her father disallow her in the day that he heareth, none of her vows, or of her bonds wherewith she hath bound her soul, shall stand: and Jehovah will forgive her, because her father disallowed her.
【本会注释】
    ……的日子。就是一听到就做出反应。
    她父亲不应承。父亲的同意是使许的愿或誓言生效所必需的。但如果父亲在得知许愿的情况下没有做任何表态，那么他的沉默就被视为同意。然而，如果父亲提出了异议，那么这年轻女子就不受她所许之愿的约束了，也就不必加以履行了。
6 【和合本】她若出了嫁，有愿在身，或是口中出了约束自己的冒失话，
【吕振中】她嫁给丈夫的时候若己经有愿在身，或是她咀里已经说了约束自己的冒失话，
【思高本】如果她有愿在身，或口中冒然发了戒绝某事的誓，而她已出嫁，
【现代本】如果一个未婚女子许了愿，不管是有意或无意的，或答应要禁戒，后来结婚了，
【KJV】And if she had at all an husband, when she vowed, or uttered ought out of her lips, wherewith she bound her soul;
【NIV】If she marries after she makes a vow or after her lips utter a rash promise by which she obligates herself
【BBE】And if she is married to a husband at the time when she is under an oath or an undertaking given without thought;
【ASV】And if she be married to a husband, while her vows are upon her, or the rash utterance of her lips, wherewith she hath bound her soul,
【本会注释】
    若出了嫁。就是如果她结婚了。此原则对于已许配但仍住在父家的女子也同样适用，因为所许配的丈夫对已许配的妻子是有权利的。比如，如果她犯了奸淫，她就会被石头打死，如同婚姻已经生效一样。她和她的一切财产都被看作是属于她所许配的丈夫的（申22:23,24；另见太1:19,20）。
    当她许了愿（译者注：英文KJV版直译）。直译为，“有愿在身”。所许的愿可能是在她许配之前，而且当时得到了她父亲的同意。现在她已被许配，在法律上是在她所许配之丈夫的权下，他可以要求她放弃所许的愿。
7 【和合本】她丈夫听见的日子，却向她默默不言，她所许的愿并约束自己的话就都要为定。
【吕振中】她丈夫听见了，却在听见的日子、对于她默不作声，那么她所许的愿就必立定，而她所约束自己的话，也必立定。
【思高本】她丈夫听说了，在他听说的那天，对她未发一言，她的愿和她所发的戒誓，仍为有效；
【现代本】除非她丈夫听到的时候反对，她必须照所许的愿或所答应的禁戒去实行。
【KJV】And her husband heard it, and held his peace at her in the day that he heard it: then her vows shall stand, and her bonds wherewith she bound her soul shall stand.
【NIV】and her husband hears about it but says nothing to her, then her vows or the pledges by which she obligated herself will stand.
【BBE】If her husband, hearing of it, says nothing to her at the time, then the oaths she made and the undertakings she gave will have force.
【ASV】and her husband hear it, and hold his peace at her in the day that he heareth it; then her vows shall stand, and her bonds wherewith she hath bound her soul shall stand.
8 【和合本】但她丈夫听见的日子，若不应承，就算废了她所许的愿和她出口约束自己的冒失话；耶和华也必赦免她。
【吕振中】但她丈夫听见的日子若不应承她，就算废了她所许的愿、和她咀里所说约束自己的冒失话；永恒主必赦免她。
【思高本】但是，如果她丈夫在听说的那天，禁止了她，他就取消了她许的愿，和口中冒然所发的戒誓，上主也必宽恕她。
【现代本】如果她丈夫听到的时候不准她还愿或禁戒，她就不必遵守。上主会原谅她。
【KJV】But if her husband disallowed her on the day that he heard it; then he shall make her vow which she vowed, and that which she uttered with her lips, wherewith she bound her soul, of none effect: and the LORD shall forgive her.
【NIV】But if her husband forbids her when he hears about it, he nullifies the vow that obligates her or the rash promise by which she obligates herself, and the Lord will release her.
【BBE】But if her husband, hearing of it, makes her take it back, then the oath she made and the undertaking she gave without thought will have no force or effect, and she will have the Lord's forgiveness.
【ASV】But if her husband disallow her in the day that he heareth it, then he shall make void her vow which is upon her, and the rash utterance of her lips, wherewith she hath bound her soul: and Jehovah will forgive her.
【本会注释】
    她丈夫……若。比较第5节，在那里，相同的原则被应用于在她父家的女子，而在这里被应用于已许配丈夫的妻子。
9 【和合本】寡妇或是被休的妇人所许的愿，就是她约束自己的话，都要为定。
【吕振中】寡妇或是被离婚的妇人所许的愿、凡她咀里所说约束自己的话就必立定来束缚自己。
【思高本】寡妇或弃妇所许的愿，或她所发的戒誓，概为有效。
【现代本】寡妇或离婚的女人所许的愿，所答应的禁戒，都必须遵守。
【KJV】But every vow of a widow, and of her that is divorced, wherewith they have bound their souls, shall stand against her.
【NIV】Any vow or obligation taken by a widow or divorced woman will be binding on her.
【BBE】But an oath made by a widow or one who is no longer married to her husband, and every undertaking she has given, will have force.
【ASV】But the vow of a widow, or of her that is divorced, even everything wherewith she hath bound her soul, shall stand against her.
【本会注释】
    寡妇。寡妇和被休的妇人都可以自由地许愿和还愿。但已回父家并受其保护的寡妇或被休的妇人将重新受父亲的辖管。被译为“被休”一词的原文，直译为“被赶出去”。这里预先假设了申24:1节的规定。
10 【和合本】她若在丈夫家里许了愿或起了誓，约束自己，
【吕振中】她若在丈夫家里许了愿、或用起誓说了约束的话约束自己，
【思高本】但是，如果她尚在丈夫家内许了愿，或发誓要戒绝什么，
【现代本】如果一个已婚妇人许了愿或答应要禁戒，
【KJV】And if she vowed in her husband's house, or bound her soul by a bond with an oath;
【NIV】If a woman living with her husband makes a vow or obligates herself by a pledge under oath
【BBE】If she made an oath while she was under the authority of her husband,
【ASV】And if she vowed in her husband's house, or bound her soul by a bond with an oath,
11 【和合本】丈夫听见，却向她默默不言，也没有不应承，她所许的愿并约束自己的话就都要为定。
【吕振中】她丈夫听见了，却对于向她默不作声，也没有不应承她，那么她所许的一切的愿、和所约束自己的一切话、就必立定。
【思高本】若她丈夫听说了，未发一言，没有禁止她，她的愿仍为有效，她所发的戒誓，亦为有效。
【现代本】除非她丈夫听到的时候反对，她就必须照所许的愿或所答应的禁戒去实行。
【KJV】And her husband heard it, and held his peace at her, and disallowed her not: then all her vows shall stand, and every bond wherewith she bound her soul shall stand.
【NIV】and her husband hears about it but says nothing to her and does not forbid her, then all her vows or the pledges by which she obligated herself will stand.
【BBE】And her husband, hearing of it, said nothing to her and did not put a stop to it, then all her oaths and every undertaking she gave will have force.
【ASV】and her husband heard it, and held his peace at her, and disallowed her not; then all her vows shall stand, and every bond wherewith she bound her soul shall stand.
【本会注释】
    她所许的愿。假如所许的愿是在丈夫活着的时候，或在该妇人被休之前许的，而且没有异议被提出的话，那么该妇人就必须还愿。婚姻状况的改变并不影响改变前所许之愿的约束力。
12 【和合本】丈夫听见的日子，若把这两样全废了，妇人口中所许的愿或是约束自己的话就都不得为定，因她丈夫已经把这两样废了；耶和华也必赦免她。
【吕振中】她丈夫听见的日子若把这两样全废了，那么、凡那妇人咀里所说出一切关于所许的愿、和所约束的话、就不立定∶她丈夫既把这两样全废了，永恒主也必赦免她。
【思高本】但是，如果她的丈夫，在听说的那天，声明无效；凡她所说出的，不论是许的愿，或发的戒誓，一概无效；她的丈夫既声明无效，上主也就宽恕她。
【现代本】如果她丈夫听到时不准她还愿或禁戒，她就不必遵守。上主会原谅她，因为是她丈夫不准她遵守的。
【KJV】But if her husband hath utterly made them void on the day he heard them; then whatsoever proceeded out of her lips concerning her vows, or concerning the bond of her soul, shall not stand: her husband hath made them void; and the LORD shall forgive her.
【NIV】But if her husband nullifies them when he hears about them, then none of the vows or pledges that came from her lips will stand. Her husband has nullified them, and the Lord will release her.
【BBE】But if her husband, on hearing of it, made them without force or effect, then whatever she has said about her oaths or her undertaking has no force: her husband has made them without effect, and she will have the Lord's forgiveness.
【ASV】But if her husband made them null and void in the day that he heard them, then whatsoever proceeded out of her lips concerning her vows, or concerning the bond of her soul, shall not stand: her husband hath made them void; and Jehovah will forgive her.
【本会注释】
    把这两样全废了。寡妇或被休的妇人不用为她的丈夫先前已废除的愿负责。
13 【和合本】凡她所许的愿和刻苦约束自己所起的誓，她丈夫可以坚定，也可以废去。
【吕振中】凡所许的愿、凡有约束性的起誓、要刻苦自己的，她丈夫都可以使它立定，也可以废它。
【思高本】凡女人所许的愿，或为苦身克己所发的誓，丈夫能使之生效，亦能声明无效。
【现代本】她丈夫有权确认或取消她所许的愿和所答应的禁戒。
【KJV】Every vow, and every binding oath to afflict the soul, her husband may establish it, or her husband may make it void.
【NIV】Her husband may confirm or nullify any vow she makes or any sworn pledge to deny herself.
【BBE】Every oath, and every undertaking which she gives, to keep herself from pleasure, may be supported or broken by her husband.
【ASV】Every vow, and every binding oath to afflict the soul, her husband may establish it, or her husband may make it void.
14 【和合本】倘若她丈夫天天向她默默不言，就算是坚定她所许的愿和约束自己的话；因丈夫听见的日子向她默默不言，就使这两样坚定。
【吕振中】倘若她丈夫对于她总是天天默不作声，那就是立定她所许的一切愿、和一切约束的话、就是那束缚她的；她丈夫使这两样都立定了，因为在听见的日子、丈夫对妻子总是默不作声。
【思高本】但是如果她的丈夫两天内对她未发一言，就算他使她所许的愿和她所发的戒誓生效，因为在他听说的那天，对她未发一言，就已算赞成。
【现代本】但是，如果她丈夫在听到她许了愿的那天不表示反对，她就必须要照所许的愿或所答应的禁戒去做。她丈夫在听到她许愿的那一天没有反对，就是确认了她所许的愿。
【KJV】But if her husband altogether hold his peace at her from day to day; then he establisheth all her vows, or all her bonds, which are upon her: he confirmeth them, because he held his peace at her in the day that he heard them.
【NIV】But if her husband says nothing to her about it from day to day, then he confirms all her vows or the pledges binding on her. He confirms them by saying nothing to her when he hears about them.
【BBE】But if the days go on, and her husband says nothing whatever to her, then he is giving the support of his authority to her oaths and undertakings, because at the time of hearing them he said nothing to her.
【ASV】But if her husband altogether hold his peace at her from day to day, then he establisheth all her vows, or all her bonds, which are upon her: he hath established them, because he held his peace at her in the day that he heard them.
【本会注释】
    向她默默不言。当他完全知道她在做什么的时候，他的沉默坚定并认可了她所许的愿。
15 【和合本】但她丈夫听见以后，若使这两样全废了，就要担当妇人的罪孽。”
【吕振中】但丈夫听见了以后、若把这两样全废了，他就要担当那妇人的罪罚。”
【思高本】但若他听说很久以后，才声明无效，他应负妻子的罪债”。
【现代本】后来，如果她丈夫取消这愿，丈夫必须担当没有还愿的后果。
【KJV】But if he shall any ways make them void after that he hath heard them; then he shall bear her iniquity.
【NIV】If, however, he nullifies them some time after he hears about them, then he is responsible for her guilt."
【BBE】But if at some time after hearing of them, he makes them without force, then he is responsible for her wrongdoing.
【ASV】But if he shall make them null and void after that he hath heard them, then he shall bear her iniquity.
【本会注释】
    担当妇人的罪孽。责任全是他的；她是自由的。关于所蒙受之罪过的性质，以及赎愆所需的仪式，见利5:4-10节。
16 【和合本】这是丈夫待妻子，父亲待女儿，女儿年幼、还在父家，耶和华所吩咐摩西的律例。
【吕振中】这上这一些是永恒主所吩咐摩西的候例，是关于人与妻子之间的条例，父亲与女儿之间、女儿年幼在父家时的条例。
【思高本】这是有关丈夫和妻子的关系，父亲与尚在家内的年轻女儿的关系，上主向梅瑟吩咐的法令。
【现代本】这是上主交给摩西有关住在父亲家里的未婚女子或已婚妇人许愿的条例。
【KJV】These are the statutes, which the LORD commanded Moses, between a man and his wife, between the father and his daughter, being yet in her youth in her father's house.
【NIV】These are the regulations the Lord gave Moses concerning relationships between a man and his wife, and between a father and his young daughter still living in his house.
【BBE】These are the laws which the Lord gave Moses in relation to a man and his wife, or a father and a young daughter who is under his authority.
【ASV】These are the statutes, which Jehovah commanded Moses, between a man and his wife, between a father and his daughter, being in her youth, in her father's house.

怀爱伦的注释

1,2 《证》第4册第471页
2 《述》第74页


第 31 章

【本会注释】
1 米甸人被掠夺，巴兰被杀。
13 摩西向军长发怒，因他们存留了妇女的性命。
19 应如何洁净士兵及其俘虏和战利品。
25 战利品的分配。
48 甘心献给上帝库中的供物。

与米甸人打仗
1 【和合本】耶和华吩咐摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主对摩西说：
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】Then the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
【本会注释】
    耶和华吩咐。正如民25:16-18节所记载的，击杀米甸人的命令已经给摩西了；他现在要组织军事行动，来执行上帝的旨意。米甸人按照巴兰的提议曾使以色列人犯下大罪，这罪又带来了上帝降在其子民身上的瘟疫。
2 【和合本】“你要在米甸人身上报以色列人的仇，后来要归到你列祖（原文作本民）那里。”
【吕振中】“你要在米甸人身上报以色列人的仇，然后被收殓归你族人。”
【思高本】你应在米德杨人身上为以色列子民报仇，以后你就要归到你亲族那里去。”
【现代本】“你要因米甸人欺骗了以色列人而惩罚他们；你做完这事以后就要离开人世。”
【KJV】Avenge the children of Israel of the Midianites: afterward shalt thou be gathered unto thy people.
【NIV】Take vengeance on the Midianites for the Israelites. After that, you will be gathered to your people."
【BBE】Give the Midianites punishment for the wrong they did to the children of Israel: and after that you will go to rest with your people.
【ASV】Avenge the children of Israel of the Midianites: afterward shalt thou be gathered unto thy people.
【本会注释】
    你要……报……仇。米甸人的攻击是在摩西作领袖的时期发生的；上帝现在委任他在放下他的职权之前惩罚这些罪魁祸首。
    后来。上帝曾对摩西说过将要临到他的死亡（民27:12,13）。除了与米甸人的战役以外，他还有责任传达有关征服迦南地的指示（第32和34章），以及对利未人的规定（民35:1-8）。
3 【和合本】摩西吩咐百姓说：“要从你们中间叫人带兵器出去攻击米甸，好在米甸人身上为耶和华报仇。
【吕振中】摩西告诉人民说∶“要从你们中间把人武装起来去打仗，好攻击米甸人，而在米甸人身上施行永恒主的报罚。
【思高本】梅瑟于是吩咐人民说：“你们要选拔壮丁，武装起来，准备作战，进攻米德杨，在他们身上为上主雪仇。
【现代本】于是摩西对人民说：“你们要预备作战，去攻打米甸人，好为上主复仇。
【KJV】And Moses spake unto the people, saying, Arm some of yourselves unto the war, and let them go against the Midianites, and avenge the LORD of Midian.
【NIV】So Moses said to the people, "Arm some of your men to go to war against the Midianites and to carry out the Lord 's vengeance on them.
【BBE】So Moses said to the people, Let men from among you be armed for war to put into effect against Midian the Lord's punishment on them.
【ASV】And Moses spake unto the people, saying, Arm ye men from among you for the war, that they may go against Midian, to execute Jehovah's vengeance on Midian.
【本会注释】
    要叫你们自己的一些人带兵器（译者注：英文KJV版直译）。直译为，“要从你们中间叫人带兵器”。第2节说到为以色列人报仇；本节将其称作为耶和华报仇。上帝的利益与祂子民的利益就是这样紧密地联系在一起的。
4 【和合本】从以色列众支派中，每支派要打发一千人去打仗。”
【吕振中】你们要从以色列众支派中每支派一千人每支派一千人打发他们去打仗。”
【思高本】以色列每支派应派遣一千人出征作战。”
【现代本】以色列的每支族要派出一千人参战。”
【KJV】Of every tribe a thousand, throughout all the tribes of Israel, shall ye send to the war.
【NIV】Send into battle a thousand men from each of the tribes of Israel."
【BBE】From every tribe of Israel send a thousand to the war.
【ASV】Of every tribe a thousand, throughout all the tribes of Israel, shall ye send to the war.
【本会注释】
    一千人。这个小数目暗示着精心的挑选，因为有一些较大的支派可以很容易地提供比这大得多的数目。
    众支派。有些人认为这可能也包括了利未人，也许不带兵器，而在前线后方作为一个勤务部队。但利未人从后来归与没有出去打仗之人的那一半中分得战利品的事实（第30,37-41节）似乎排除了这种观点。
5 【和合本】于是从以色列千万人中，每支派交出一千人，共一万二千人，带着兵器预备打仗。
【吕振中】于是从以色列众族系中、每支派就有一千人交出来，共一万二千人、都武装好了、准备打仗。
【思高本】这样，每支派出一千人，以色列的部队共有一万二千武装出征的人。
【现代本】于是，每支族选出一千人，参战的人数总共一万两千人。
【KJV】So there were delivered out of the thousands of Israel, a thousand of every tribe, twelve thousand armed for war.
【NIV】So twelve thousand men armed for battle, a thousand from each tribe, were supplied from the clans of Israel.
【BBE】So from the thousands of Israel a thousand were taken from every tribe, twelve thousand men armed for war.
【ASV】So there were delivered, out of the thousands of Israel, a thousand of every tribe, twelve thousand armed for war.
【本会注释】
    一万二千人。比较士21:10节，相同的人数被派遣去与基列雅比人作战。第5节所表达的意思就是这些年轻人是被征召入伍的。其数目和米甸人的比较起来似乎很少，米甸人有五王与他们的军队一同出征。
6 【和合本】摩西就打发每支派的一千人去打仗，并打发祭司以利亚撒的儿子非尼哈同去；非尼哈手里拿着圣所的器皿和吹大声的号筒。
【吕振中】摩西就每支派一千人打发他们去打仗，打发他们和祭司以利亚撒的儿子非尼哈去打仗，非尼哈手里拿着圣所的器物、和吹大声的号筒。
【思高本】梅瑟就派遣他们──每支派一千人，出征作战，并派遣大司祭厄肋阿匝尔的儿子丕乃哈斯与他们同去，手内带着圣器和发号令的喇叭，
【现代本】摩西派祭司以利亚撒的儿子非尼哈作他们的统帅；非尼哈带着圣所的器皿和吹信号的号角。
【KJV】And Moses sent them to the war, a thousand of every tribe, them and Phinehas the son of Eleazar the priest, to the war, with the holy instruments, and the trumpets to blow in his hand.
【NIV】Moses sent them into battle, a thousand from each tribe, along with Phinehas son of Eleazar, the priest, who took with him articles from the sanctuary and the trumpets for signaling.
【BBE】And Moses sent them out to war, a thousand from every tribe, and with them Phinehas, the son of Eleazar the priest, taking in his hands the vessels of the holy place and the horns for sounding the note of war.
【ASV】And Moses sent them, a thousand of every tribe, to the war, them and Phinehas the son of Eleazar the priest, to the war, with the vessels of the sanctuary and the trumpets for the alarm in his hand.
【本会注释】
    摩西……打发。就是将实行上帝命令的权柄委派他们。
    非尼哈。圣经没有告诉我们非尼哈是作为军团的指挥官出征的，因而接替约书亚的职位，还是他只以大祭司的身份出征的（见书22:13）。他先前为上帝的尊荣而表现出来的英勇作为无疑地使他在坚定与勇敢方面大得声望（民25:8）。
    圣所的器皿。就是圣器。圣经没有告诉我们他们所拿的是什么器皿。有些人建议认为是约柜（见民10:33；书3:14；6:8），其他人认为这是戴在亚伦额上的金面牌（出28:36）。英文KJV版在此译为“器具”一词的原文与民3:31节中的“器皿”相同。将“圣所的器皿”理解为圣所的号角或许也是可允许的。
7 【和合本】他们就照耶和华所吩咐摩西的，与米甸人打仗，杀了所有的男丁。
【吕振中】他们就照永恒主所吩咐摩西的、和米甸人打仗，把一切男的都杀了。
【思高本】他们遂照上主对梅瑟所吩咐的，攻击了米德杨，杀了所有的男子。
【现代本】他们遵照上主给摩西的命令攻击米甸人，杀了他们所有的壮丁，
【KJV】And they warred against the Midianites, as the LORD commanded Moses; and they slew all the males.
【NIV】They fought against Midian, as the Lord commanded Moses, and killed every man.
【BBE】And they made war on Midian, as the Lord gave orders to Moses; and they put to death every male.
【ASV】And they warred against Midian, as Jehovah commanded Moses; and they slew every male.
【本会注释】
    他们……打仗。以色列人的军队大概越过了米甸领土的边界，在那里与他们展开了交战。
    杀了所有的男丁。就是进攻部队的所有男丁，大概包括所有达到服役年龄的男人。米甸人另一次毁灭记载在士8:12节，被基甸所打败。对所有男性的覆灭会导致该民族的灭绝；然而米甸人却一次又一次地作为以色列人的恶敌出现（士6:1,2；7:14；8:22；9:17,28；赛60:6）。
8 【和合本】在所杀的人中，杀了米甸的五王，就是以未、利金、苏珥、户珥、利巴，又用刀杀了比珥的儿子巴兰。
【吕振中】在那些被刺死的人以外、他们还杀了米甸的五个王、以未、利金、苏珥、户珥、利巴，又用刀杀了比珥的儿子巴兰。
【思高本】除这些被杀的以外，还杀了米德杨五个王子：厄威、勒耿、族尔、胡尔和勒巴；也用刀杀了贝敖尔的儿子巴郎。
【现代本】包括米甸的五个王──以未、利金、苏珥、户珥、利巴。他们也杀了比珥的儿子巴兰。
【KJV】And they slew the kings of Midian, beside the rest of them that were slain; namely, Evi, and Rekem, and Zur, and Hur, and Reba, five kings of Midian: Balaam also the son of Beor they slew with the sword.
【NIV】Among their victims were Evi, Rekem, Zur, Hur and Reba-the five kings of Midian. They also killed Balaam son of Beor with the sword.
【BBE】They put the kings of Midian to death with the rest, Evi and Reken and Zur and Hur and Reba, the five kings of Midian: and Balaam, the son of Beor, they put to death with the sword.
【ASV】And they slew the kings of Midian with the rest of their slain: Evi, and Rekem, and Zur, and Hur, and Reba, the five kings of Midian: Balaam also the son of Beor they slew with the sword.
【本会注释】
    米甸的五王。各种称号被用来指这些人：长老（民22:4），以及族长或首领（书13:21）。
    以末。见书13:21节。
    利金。见书13:21；代上2:43；7:16节。也是便雅悯支派一个城镇的名字（书18:27）。
    苏珥。见民25:15；书13:21节。
    户珥。也曾作为一个以色列人的名字出现（出17:10），就是迦勒的一个亲属。
    巴兰。他结局与他为自己所表达过的希望截然不同（民23:10；书13:22）。
9 【和合本】以色列人掳了米甸人的妇女孩子，并将他们的牲畜、羊群，和所有的财物都夺了来，当作掳物，
【吕振中】以色列人掳了米甸人的妇女和小孩，又把他们所有的牲口、畜群、和资财都掠劫了来。
【思高本】以色列子民俘虏了米德杨人的妇女和幼童，掠夺了他们所有的牲畜、羊群和财产；
【现代本】以色列人俘了米甸人的妇女和儿童，抢走了他们的牛群、羊群，掠夺了他们一切的财宝，
【KJV】And the children of Israel took all the women of Midian captives, and their little ones, and took the spoil of all their cattle, and all their flocks, and all their goods.
【NIV】The Israelites captured the Midianite women and children and took all the Midianite herds, flocks and goods as plunder.
【BBE】The women of Midian with their little ones the children of Israel took prisoner; and all their cattle and flocks and all their goods they took for themselves;
【ASV】And the children of Israel took captive the women of Midian and their little ones; and all their cattle, and all their flocks, and all their goods, they took for a prey.
【本会注释】
    掳了……妇女。杀男丁但不杀妇女儿童是一种古代的习俗（创34:25；王上11:16）。上帝律法后来要求，在某些情况下，只杀男丁，而在其他情况下，要杀所有的人（申20:13,14,16）。
    牲畜。英文KJV版译为“牛群”一词的原文来源于动词“成为结舌的”、“成为哑的”。此词经常包括所有较大型的家畜。米甸人以他们的骆驼而出名（士6:5），而骆驼在这里并没有被单独提到（见出9:25；12:12；诗135:8；耶50:3）。
10 【和合本】又用火焚烧他们所住的城邑和所有的营寨，
【吕振中】将他们住的地方所有的城市、和所有的营房都用火焚烧；
【思高本】火烧了他们所住的一切城邑和营寨。
【现代本】烧毁了他们所有的市镇和营地。
【KJV】And they burnt all their cities wherein they dwelt, and all their goodly castles, with fire.
【NIV】They burned all the towns where the Midianites had settled, as well as all their camps.
【BBE】And after burning all their towns and all their tent-circles,
【ASV】And all their cities in the places wherein they dwelt, and all their encampments, they burnt with fire.
【本会注释】
    城邑。这些城垒的毁灭有利于避免以后重大起义的爆发。
    营寨。直译为，“他们的宿营地”，指游牧部落的圆形宿营地。见创25:16节，其中使用了相同的词汇。
11 【和合本】把一切所夺的、所掳的，连人带牲畜都带了去，
【吕振中】把一切所掳获的、所抢得的、连人带牲口、都带了来；
【思高本】以后把一切所抢所夺之物，人和牲畜都带走，
【现代本】他们把掠夺来的战利品──连人和牲畜都带走了，
【KJV】And they took all the spoil, and all the prey, both of men and of beasts.
【NIV】They took all the plunder and spoils, including the people and animals,
【BBE】They went away with the goods they had taken, man and beast.
【ASV】And they took all the spoil, and all the prey, both of man and of beast.
【本会注释】
    所夺的。他们已经夺得了战利品，正如第9节所提到的，他们现在将战利品带了回来。
12 【和合本】将所掳的人，所夺的牲畜、财物，都带到摩押平原，在约但河边与耶利哥相对的营盘，交给摩西和祭司以利亚撒，并以色列的会众。
【吕振中】将所掳掠的、和所抢得所掳获的、都带到摩押原野、约但河边与耶利哥相对的营盘，交给摩西、和祭司以利亚撒、跟以色列人会众。
【思高本】把俘虏和所抢所夺之物，带到梅瑟和大司祭厄肋阿匝尔以及以色列子民全会众那里，即带到耶里哥的对面，约但河边，摩阿布旷野中的营盘那里。
【现代本】带到他们在耶利哥对岸约旦河边摩押平原的营地，交给摩西、以利亚撒，和以色列全会众。
【KJV】And they brought the captives, and the prey, and the spoil, unto Moses, and Eleazar the priest, and unto the congregation of the children of Israel, unto the camp at the plains of Moab, which are by Jordan near Jericho.
【NIV】and brought the captives, spoils and plunder to Moses and Eleazar the priest and the Israelite assembly at their camp on the plains of Moab, by the Jordan across from Jericho.
【BBE】And the prisoners and the goods and everything they had taken, they took to Moses and Eleazar the priest and the people of Israel, to the tent-circle in the lowlands of Moab by the Jordan at Jericho.
【ASV】And they brought the captives, and the prey, and the spoil, unto Moses, and unto Eleazar the priest, and unto the congregation of the children of Israel, unto the camp at the plains of Moab, which are by the Jordan at Jericho.
【本会注释】
    所掳的人。以色列人完全地征服了米甸人的这一部落。这里的“所掳的”是妇女和孩子；“所夺的牲畜”是骆驼、牛、绵羊和山羊；“所夺的财物”是珍贵的金属、珠宝、衣服等。
    会众。可能是指代表民众的70位长老和各支派的首领。
    摩押平原。他们就是从这里出发与米甸人交战的（见民22:1；26:3,63）。
13 【和合本】摩西和祭司以利亚撒，并会众一切的首领，都出到营外迎接他们。
【吕振中】摩西和祭司以利亚撒、跟会众所有的首领、都出营外迎接他们。
【思高本】梅瑟和大司祭厄勒阿匝尔以及会众各首领，都到营外欢迎他们。
【现代本】摩西、以利亚撒，和所有其它领袖都出营去迎接部队。
【KJV】And Moses, and Eleazar the priest, and all the princes of the congregation, went forth to meet them without the camp.
【NIV】Moses, Eleazar the priest and all the leaders of the community went to meet them outside the camp.
【BBE】Then Moses and Eleazar the priest and the chiefs of the people went out to them before they had come into the tent-circle.
【ASV】And Moses, and Eleazar the priest, and all the princes of the congregation, went forth to meet them without the camp.
【本会注释】
    都出到。这是一个招待会，用以欢迎胜利者并做如下的安排，就是为了洁净、分别，或销毁不洁之物所可能做的必要安排。
14 【和合本】摩西向打仗回来的军长，就是千夫长、百夫长，发怒，
【吕振中】摩西恼怒那些从战争上服役回来的军官、千夫长、百夫长。
【思高本】梅瑟对作战回来的军官、千夫长和百夫长大发忿怒，
【现代本】摩西对那些从战场回来的军官和指挥官们发怒，
【KJV】And Moses was wroth with the officers of the host, with the captains over thousands, and captains over hundreds, which came from the battle.
【NIV】Moses was angry with the officers of the army-the commanders of thousands and commanders of hundreds-who returned from the battle.
【BBE】And Moses was angry with the chiefs of the army, the captains of thousands and the captains of hundreds who had come back from the war.
【ASV】And Moses was wroth with the officers of the host, the captains of thousands and the captains of hundreds, who came from the service of the war.
【本会注释】
    摩西……发怒。特别是因为不受欢迎的米甸女子被当作俘虏带了回来，其中包括那些曾导致瘟疫在营中泛滥的那些女子（见第15,17节）。
    军长。直译为，“巡官”或“监督”。
15 【和合本】对他们说：“你们要存留这一切妇女的活命吗？
【吕振中】对他们说∶“你们让这一切女的都活着么？
【思高本】向他们说：“你们为什么还让这一切妇女活着？
【现代本】质问他们：“你们为什么让这些女人活着？
【KJV】And Moses said unto them, Have ye saved all the women alive?
【NIV】Have you allowed all the women to live?" he asked them.
【BBE】And Moses said to them, Why have you kept all the women safe?
【ASV】And Moses said unto them, Have ye saved all the women alive?
【本会注释】
    你们要存留……吗？对那些作为被撒但用来将罪带入以色列营之工具的妇女的惩罚，被暗含在“你要在米甸人身上报以色列人的仇”的命令中（民31:2）。比较对亚玛力妇女的惩罚（撒上15:3）。
16 【和合本】这些妇女因巴兰的计谋，叫以色列人在毗珥的事上得罪耶和华，以致耶和华的会众遭遇瘟疫。
【吕振中】你们看，这些女人正是因巴兰的计谋使以色列人在毗珥的事上对永恒主不忠实、以致疫症在永恒主会众中流行的。
【思高本】看正是她们听了巴郎的话诱惑了以色列子民，在培敖尔事件上违背了上主，致使灾祸降在上主的会众身上。
【现代本】要知道，就是这些女人听了巴兰的话，在批珥引诱人民背叛上主，使上主的子民遭遇瘟疫。
【KJV】Behold, these caused the children of Israel, through the counsel of Balaam, to commit trespass against the LORD in the matter of Peor, and there was a plague among the congregation of the LORD.
【NIV】They were the ones who followed Balaam's advice and were the means of turning the Israelites away from the Lord in what happened at Peor, so that a plague struck the Lord 's people.
【BBE】It was these who, moved by Balaam, were the cause of Israel's sin against the Lord in the question of Peor, because of which disease came on the people of the Lord.
【ASV】Behold, these caused the children of Israel, through the counsel of Balaam, to commit trespass against Jehovah in the matter of Peor, and so the plague was among the congregation of Jehovah.
17 【和合本】所以，你们要把一切的男孩和所有已嫁的女子都杀了。
【吕振中】所以你们要把年青者中间一切男的都杀了，凡和人同房过、和男的共寝过的女人、也都要杀掉。
【思高本】如今应将所有的男童杀死，将所有认识过男人，与男人同过房的女人，都一律杀掉。
【现代本】现在，你们要杀掉所有的男孩以及跟男人有过性关系的女人，
【KJV】Now therefore kill every male among the little ones, and kill every woman that hath known man by lying with him.
【NIV】Now kill all the boys. And kill every woman who has slept with a man,
【BBE】So now put every male child to death, and every woman who has had sex relations with a man.
【ASV】Now therefore kill every male among the little ones, and kill every woman that hath known man by lying with him.
【本会注释】
    你们要把一切的男孩……都杀了。为了使一个崇拜偶像的民族变得毫无繁殖能力。
    所有已嫁的女子。可能包括那些应对以色列人的败坏负直接责任的女子。
18 【和合本】但女孩子中，凡没有出嫁的，你们都可以存留她的活命。
【吕振中】但是女人中一切年青的、未曾和男的同房共寝过的、你们就可以让她们活着归于你们。
【思高本】至于那些没有与男人来往同过房的女童，可为你们保留。
【现代本】但可以为你们自己留下所有的女孩子和处女。
【KJV】But all the women children, that have not known a man by lying with him, keep alive for yourselves.
【NIV】but save for yourselves every girl who has never slept with a man.
【BBE】But all the female children who have had no sex relations with men, you may keep for yourselves.
【ASV】But all the women-children, that have not known man by lying with him, keep alive for yourselves.
【本会注释】
    女孩子。因为她们年轻并具有可塑性，所以她们有可能丢弃偶像崇拜及其不洁净的习俗。
    存留她的活命。相对于一个稍后制定的律法，此律法的颁布可能反映了这些女子的被掳，见申21:10-14节。
19 【和合本】你们要在营外驻扎七日；凡杀了人的，和一切摸了被杀的，并你们所掳来的人口，第三日，第七日，都要洁净自己，
【吕振中】你们要在营外扎营七天，凡杀过人的，凡触着被刺死的、第三天第七天你们都要给他们除罪染，你们和你们的俘虏都要这样行。
【思高本】你们应七天住在营外；你们和你们的俘虏，凡杀过人，或接触过首的，应在第叁天和第七天上取洁；
【现代本】你们当中杀了人的，或是碰过尸体的，要留在营外七天。在第三天和第七天，你们要洁净自己和你们掳来的妇女，
【KJV】And do ye abide without the camp seven days: whosoever hath killed any person, and whosoever hath touched any slain, purify both yourselves and your captives on the third day, and on the seventh day.
【NIV】All of you who have killed anyone or touched anyone who was killed must stay outside the camp seven days. On the third and seventh days you must purify yourselves and your captives.
【BBE】You yourselves will have to keep outside the tent-circle for seven days, anyone of you who has put any person to death or come near a dead body; and on the third day and on the seventh day make yourselves and your prisoners clean.
【ASV】And encamp ye without the camp seven days: whosoever hath killed any person, and whosoever hath touched any slain, purify yourselves on the third day and on the seventh day, ye and your captives.
【本会注释】
    在营外驻扎。见民19:9-11节。
    洁净。用调有红母牛灰的水洁净（见民19）。仪文性的不洁净对于以色列人来说是一个重要的问题（见可7:15）。
20 【和合本】也要因一切的衣服、皮物、山羊毛织的物，和各样的木器，洁净自己。”
【吕振中】至于一切衣服和皮物、一切山羊毛织物、和木具、你们也都要给它们除罪污。”
【思高本】对所有的衣服、皮具、毛织品和木器，都应行取洁礼。”
【现代本】也要洁净每一块衣料，以及用皮革、山羊毛，和木制的任何东西。”
【KJV】And purify all your raiment, and all that is made of skins, and all work of goats' hair, and all things made of wood.
【NIV】Purify every garment as well as everything made of leather, goat hair or wood."
【BBE】And every bit of clothing, and anything made of leather or goats' hair or wood, you are to make clean.
【ASV】And as to every garment, and all that is made of skin, and all work of goats' hair, and all things made of wood, ye shall purify yourselves.
【本会注释】
    洁净。这可以借着除污秽的水或在活水中得以实现（利11:32,33）。两者显然都属于对接触死尸之人所有的律例。
    皮物。包括鞋、鞍等。
    山羊毛。这指的是帐篷（出25:4），也指毛毯和被褥（撒上19:13,16）。
21 【和合本】祭司以利亚撒对打仗回来的兵丁说：“耶和华所吩咐摩西律法中的条例乃是这样：
【吕振中】祭司以利亚撒对那些曾经去战场打仗的人说∶“永恒主所吩咐摩西礼节律上的条例乃是这样∶
【思高本】大司祭厄肋阿匝尔对作战回来的军队说：“这是上主吩咐梅瑟的法令：
【现代本】祭司以利亚撒对那些打仗回来的人说：“上主给摩西的条例是这样：
【KJV】And Eleazar the priest said unto the men of war which went to the battle, This is the ordinance of the law which the LORD commanded Moses;
【NIV】Then Eleazar the priest said to the soldiers who had gone into battle, "This is the requirement of the law that the Lord gave Moses:
【BBE】Then Eleazar the priest said to the men of war who had been to the fight, This is the rule of the law which the Lord has given to Moses:
【ASV】And Eleazar the priest said unto the men of war that went to the battle, This is the statute of the law which Jehovah hath commanded Moses:
22 【和合本】金、银、铜、铁、锡、铅，
【吕振中】金、银、铜、鉄、锡、铅、
【思高本】金银、铜、铁、锡、铅，
【现代本】所有烧不坏的东西，像金、银、铜、铁、锡、铅，要经过火的洁净，其余的东西要用水洁净。
【KJV】Only the gold, and the silver, the brass, the iron, the tin, and the lead,
【NIV】Gold, silver, bronze, iron, tin, lead
【BBE】But gold and silver and brass and iron and tin and lead,
【ASV】howbeit the gold, and the silver, the brass, the iron, the tin, and the lead,
【本会注释】
    铜。就是青铜或红铜（见对出27:3节的注释）。
    铅。见耶6:29节。这里所提到的六种金属在埃及和其他的古代国家中都非常普及。
23 【和合本】凡能见火的，你们要叫它经火就为洁净，然而还要用除污秽的水洁净它；凡不能见火的，你们要叫它过水。
【吕振中】凡能进火的东西、你们要使它经过火，就洁净了，不过还要用除污秽的水去除罪染；凡不能进火的、你们要使它经过水。
【思高本】凡能耐火之物，应经过火，再以取洁水取洁，才算洁净；凡不能耐火之物，应经过水洗。
【现代本】－
【KJV】Every thing that may abide the fire, ye shall make it go through the fire, and it shall be clean: nevertheless it shall be purified with the water of separation: and all that abideth not the fire ye shall make go through the water.
【NIV】and anything else that can withstand fire must be put through the fire, and then it will be clean. But it must also be purified with the water of cleansing. And whatever cannot withstand fire must be put through that water.
【BBE】And anything which may be heated, is to go through the fire and be made clean; but in addition it is to be put in the water of cleaning: and anything which may not go through the fire is to be put in the water.
【ASV】everything that may abide the fire, ye shall make to go through the fire, and it shall be clean; nevertheless it shall be purified with the water for impurity: and all that abideth not the fire ye shall make to go through the water.
【本会注释】
    火。水不足以清洁金属，但是火可以。从米甸人取到的各种不同的器具因与尸体有接触而且曾被异教徒使用过，所以是不洁净的。
24 【和合本】第七日，你们要洗衣服，就为洁净，然后可以进营。”
【吕振中】第七天要把衣服洗净，你们就洁净了；然后可以进营。”
【思高本】第七天应洗你们的衣服，你们才算洁净，然后方可回营。”
【现代本】第七天，你们必须洗涤自己的衣服，这样你们就算洁净，可以进入营地。”
【KJV】And ye shall wash your clothes on the seventh day, and ye shall be clean, and afterward ye shall come into the camp.
【NIV】On the seventh day wash your clothes and you will be clean. Then you may come into the camp."
【BBE】And on the seventh day, after washing your clothing, you will be clean, and then you may come into the tent-circle.
【ASV】And ye shall wash your clothes on the seventh day, and ye shall be clean; and afterward ye shall come into the camp.
【本会注释】
    洗。见民19:19节。

分战利品
25 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主对摩西说∶
【思高本】上主又训示梅瑟说：“
【现代本】上主对摩西说：
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
【本会注释】
    耶和华晓谕。就是在行完了洁净之礼，人们已进入营地之后。
26 【和合本】“你和祭司以利亚撒，并会众的各族长，要计算所掳来的人口和牲畜的总数。
【吕振中】“你和祭司以利亚撒跟会众各父系的家长要登记所掳掠所抢得的人和牲口的总数。
【思高本】你和厄肋阿匝尔司祭以及会众的家长，应统计一下掠夺的胜利品，无论是人或牲畜，
【现代本】“你和以利亚撒，以及其它的领袖们要把掠夺来的战利品，连人带牲畜都数点一下，
【KJV】Take the sum of the prey that was taken, both of man and of beast, thou, and Eleazar the priest, and the chief fathers of the congregation:
【NIV】You and Eleazar the priest and the family heads of the community are to count all the people and animals that were captured.
【BBE】Get an account of everything which was taken in the war, of man and of beast, you and Eleazar the priest and the heads of families of the people:
【ASV】Take the sum of the prey that was taken, both of man and of beast, thou, and Eleazar the priest, and the heads of the fathers' houses of the congregation;
【本会注释】
    所掳来的……总数。直译为，“所掳来之人的头数”。这里没有提到所夺的珠宝、贵重金属和衣物。这些东西后来成了甘心献的供物（第50,53节）。
27 【和合本】把所掳来的分作两半：一半归与出去打仗的精兵，一半归与全会众。
【吕振中】你要把所抢得的分为两半，一半给出去打仗精于战事的人，一半给全会众。
【思高本】然后把胜利品平分，一半给出征作战的兵士，一半给其馀全体会众。
【现代本】然后平分为两半，一半给军队，另一半给其余的会众。
【KJV】And divide the prey into two parts; between them that took the war upon them, who went out to battle, and between all the congregation:
【NIV】Divide the spoils between the soldiers who took part in the battle and the rest of the community.
【BBE】And let division be made of it into two parts, one for the men of war who went out to the fight, and one for all the people:
【ASV】and divide the prey into two parts: between the men skilled in war, that went out to battle, and all the congregation.
【本会注释】
    把所掳来的分作。全营的人都曾在米甸人的手中受苦；因此那些留在营里的人也应该得到一部分战利品。
28 【和合本】又要从出去打仗所得的人口、牛、驴、羊群中，每五百取一，作为贡物奉给耶和华。
【吕振中】你要从出去打仗的战士提出贡物来、奉给永恒主；无论是由人口、由牛、由驴、由羊群之中、都要每五百取一。
【思高本】由出征作战的兵士所得的一分中，抽出五百分之一，不论是人、牛、驴或羊，奉献给上主；
【现代本】从给军队的那一半中要留下五百分之一作献给上主的贡物，就是每五百俘虏中留下一人；牛、驴、绵羊、山羊也都一样。
【KJV】And levy a tribute unto the LORD of the men of war which went out to battle: one soul of five hundred, both of the persons, and of the beeves, and of the asses, and of the sheep:
【NIV】From the soldiers who fought in the battle, set apart as tribute for the Lord one out of every five hundred, whether persons, cattle, donkeys, sheep or goats.
【BBE】And from the men of war who went out let there be offered to the Lord one out of every five hundred, from the persons, and from the oxen and asses and sheep:
【ASV】And levy a tribute unto Jehovah of the men of war that went out to battle: one soul of five hundred, both of the persons, and of the oxen, and of the asses, and of the flocks:
【本会注释】
    作为贡物奉给。直译为，“举起固定的金额”。这里被译为“贡物”一词的原文只在这里和第37-41节中出现过。关于分战利品的其他例子，见书22:8；撒上30:24,25节。
    羊群。希伯来原文既包括绵羊也包括山羊。
29 【和合本】从他们一半之中，要取出来交给祭司以利亚撒，作为耶和华的举祭。
【吕振中】你们要从他们那半份之中取去、交给祭司以利亚撒，作为奉给永恒主的提献物。
【思高本】把所取出的交给厄肋阿匝尔司祭，作为属于上主的献仪。
【现代本】把这些交给祭司以利亚撒作献给上主的特别贡物。
【KJV】Take it of their half, and give it unto Eleazar the priest, for an heave offering of the LORD.
【NIV】Take this tribute from their half share and give it to Eleazar the priest as the Lord 's part.
【BBE】Take this from their part and give it to Eleazar the priest as an offering to be lifted up to the Lord.
【ASV】take it of their half, and give it unto Eleazar the priest, for Jehovah's heave-offering.
【本会注释】
    交给祭司以利亚撒。作为维持祭司和利未人生计的一种什一捐（见民18:21,24,26）。
30 【和合本】从以色列人的一半之中，就是从人口、牛、驴、羊群、各样牲畜中，每五十取一，交给看守耶和华帐幕的利未人。”
【吕振中】从以色列人那半份之中、无论是由人口、由牛、由驴、由羊群、由各样牲口之中、你都要将他们所拥有的、每五十取一，交给守尽永恒主帐幕之职守的利未人。”
【思高本】由以色列子民分得的一半中，应抽出五十分之一，不论是人、牛、驴、羊，或是其他牲畜，交给那些在上主会幕内服务的肋未人。”
【现代本】从给人民的那一半中，无论是俘虏、牛、驴、绵羊、山羊，要拿出五十分之一给看管上主圣幕的利未人。”
【KJV】And of the children of Israel's half, thou shalt take one portion of fifty, of the persons, of the beeves, of the asses, and of the flocks, of all manner of beasts, and give them unto the Levites, which keep the charge of the tabernacle of the LORD.
【NIV】From the Israelites' half, select one out of every fifty, whether persons, cattle, donkeys, sheep, goats or other animals. Give them to the Levites, who are responsible for the care of the Lord 's tabernacle."
【BBE】And from the part given to the children of Israel, take one out of every fifty, from the persons, and from the oxen and asses and sheep, and give it to the Levites who have the care of the House of the Lord.
【ASV】And of the children of Israel's half, thou shalt take one drawn out of every fifty, of the persons, of the oxen, of the asses, and of the flocks, even of all the cattle, and give them unto the Levites, that keep the charge of the tabernacle of Jehovah.
【本会注释】
    每五十取一。这是归与会众之战利品的百分之二。利未人的份是女人320口，绵羊和山羊6,750只，牛720只，驴610匹。此百分比的制定无疑地是与利未人的相对人数成比例的。但祭司不许娶非以色列人为妻（利21:14）。
31 【和合本】于是摩西和祭司以利亚撒照耶和华所吩咐摩西的行了。
【吕振中】于是摩西和祭司以利亚撒照永恒主所吩咐摩西的去行。
【思高本】梅瑟和厄肋阿匝尔司祭就照上主吩咐梅瑟的做了。
【现代本】摩西和以利亚撒照着上主的命令做了。
【KJV】And Moses and Eleazar the priest did as the LORD commanded Moses.
【NIV】So Moses and Eleazar the priest did as the Lord commanded Moses.
【BBE】So Eleazar and Moses did as the Lord had given orders to Moses.
【ASV】And Moses and Eleazar the priest did as Jehovah commanded Moses.
【本会注释】
    摩西和祭司以利亚撒。此吩咐是给摩西的（第25节），同时有以利亚撒作为助手（第26节）。这里没有提及“会众的各族长”（第26节）。他们无疑地完全相信以利亚撒的廉正。
32 【和合本】除了兵丁所夺的财物以外，所掳来的：羊六十七万五千只；
【吕振中】所抢得的东西、就是打仗人劫夺到的掠物所剩下来的、有羊六十七万五千只，
【思高本】作战部队所掠夺的物品，尚存的战利品，计有羊六十七万五千只，
【现代本】除了兵士自己留下的财物，他们掠夺来的战利品如下：羊六十七万五千只，
【KJV】And the booty, being the rest of the prey which the men of war had caught, was six hundred thousand and seventy thousand and five thousand sheep,
【NIV】The plunder remaining from the spoils that the soldiers took was 675,000 sheep,
【BBE】Now the beasts taken, in addition to what the fighting-men took for themselves, were six hundred and seventy-five thousand sheep,
【ASV】Now the prey, over and above the booty which the men of war took, was six hundred thousand and seventy thousand and five thousand sheep,
【本会注释】
    除了兵丁所夺的财物以外（译者注：英文KJV版直译为“所掳来的，就是兵丁所夺的其余掠物”）。更好的译法可能应是“所掳来的，就是兵丁所夺的剩余物”，就是剩余的所掳之物。战场上所夺的战利品会因许多的原因而减少：有些牲畜作为食物被杀，有些因旅途的艰辛而死，有的因走失或因疾病而死。
33 【和合本】牛七万二千只；
【吕振中】牛七万二千只，
【思高本】牛七万二千头，
【现代本】牛七万两千头，
【KJV】And threescore and twelve thousand beeves,
【NIV】cattle,
【BBE】And seventy-two thousand oxen,
【ASV】and threescore and twelve thousand oxen,
34 【和合本】驴六万一千匹；
【吕振中】驴六万一千匹，
【思高本】驴六万一千匹；
【现代本】驴六万一千匹，
【KJV】And threescore and one thousand asses,
【NIV】donkeys
【BBE】And sixty-one thousand asses;
【ASV】and threescore and one thousand asses,
35 【和合本】女人共三万二千口，都是没有出嫁的。
【吕振中】人口、未曾和男的同房共寝过的、共有三万二千人。
【思高本】人口，尚未与男人来往同过房的女人，计有叁万二千。
【现代本】处女三万两千名。
【KJV】And thirty and two thousand persons in all, of women that had not known man by lying with him.
【NIV】and 32,000 women who had never slept with a man.
【BBE】And thirty-two thousand persons, that is, women who had never had sex relations with a man.
【ASV】and thirty and two thousand persons in all, of the women that had not known man by lying with him.
36 【和合本】出去打仗之人的分，就是他们所得的那一半，共计羊三十三万七千五百只，
【吕振中】出去打仗的人的份、就是那半份、其数目共计羊三十三万七千五百只；
【思高本】出征作战所得的一半，计羊叁十叁万七千五百只；
【现代本】出征的军队得到的一半是：羊三十三万七千五百只，
【KJV】And the half, which was the portion of them that went out to war, was in number three hundred thousand and seven and thirty thousand and five hundred sheep:
【NIV】The half share of those who fought in the battle was: 337,500 sheep,
【BBE】And the half given as their part to the men who went to the war, was three hundred and thirty-seven thousand, five hundred sheep,
【ASV】And the half, which was the portion of them that went out to war, was in number three hundred thousand and thirty thousand and seven thousand and five hundred sheep:
37 【和合本】从其中归耶和华为贡物的，有六百七十五只；
【吕振中】从这些羊之中取为贡物奉给永恒主的、有六百七十五只∶
【思高本】由这些羊中，给上主作献仪的，为六百七十五只；
【现代本】其中六百七十五只是献给上主的贡物；
【KJV】And the LORD'S tribute of the sheep was six hundred and threescore and fifteen.
【NIV】of which the tribute for the Lord was 675;
【BBE】Of which the Lord's part was six hundred and seventy-five.
【ASV】and Jehovah's tribute of the sheep was six hundred and threescore and fifteen.
38 【和合本】牛三万六千只，从其中归耶和华为贡物的，有七十二只；
【吕振中】牛三万六千只，取为贡物奉给永恒主的、有七十二只∶
【思高本】牛叁万六千头，给上主作献仪的，为七十二头；
【现代本】牛三万六千头，其中七十二头是献给上主的贡物；
【KJV】And the beeves were thirty and six thousand; of which the LORD'S tribute was threescore and twelve.
【NIV】cattle, of which the tribute for the Lord was 72;
【BBE】The number of oxen was thirty-six thousand, of which the Lord's part was seventy-two;
【ASV】And the oxen were thirty and six thousand; of which Jehovah's tribute was threescore and twelve.
39 【和合本】驴三万零五百匹，从其中归耶和华为贡物的，有六十一匹；
【吕振中】驴三万零五百匹，取为贡物奉给永恒主的、有六十一匹∶
【思高本】驴叁万五百匹，给上主作献仪的，为六十一匹；
【现代本】驴三万零五百匹，其中六十一匹是献给上主的贡物；
【KJV】And the asses were thirty thousand and five hundred; of which the LORD'S tribute was threescore and one.
【NIV】donkeys, of which the tribute for the Lord was 61;
【BBE】The number of asses was thirty thousand, five hundred, of which the Lord's part was sixty-one.
【ASV】And the asses were thirty thousand and five hundred; of which Jehovah's tribute was threescore and one.
40 【和合本】人一万六千口，从其中归耶和华的，有三十二口。
【吕振中】人口一万六千，取为贡物奉给永恒主的、有三十二人。
【思高本】人口一万六千，给上主作献仪的，为叁十二人。
【现代本】处女一万六千名，其中三十二名归给上主。
【KJV】And the persons were sixteen thousand; of which the LORD'S tribute was thirty and two persons.
【NIV】people, of which the tribute for the Lord was 32.
【BBE】And the number of persons was sixteen thousand, of which the Lord's part was thirty-two persons.
【ASV】And the persons were sixteen thousand; of whom Jehovah's tribute was thirty and two persons.
41 【和合本】摩西把贡物，就是归与耶和华的举祭，交给祭司以利亚撒，是照耶和华所吩咐摩西的。
【吕振中】摩西把贡物、就是奉给永恒主的提献物、交给祭司以利亚撒，都照永恒主所吩咐摩西的。
【思高本】梅瑟就照上主对他所吩咐的，将取出作为上主献仪的一份，交给了厄肋阿匝尔司祭。
【现代本】摩西遵照上主的命令把贡物交给以利亚撒作献给上主的特别贡物。
【KJV】And Moses gave the tribute, which was the LORD'S heave offering, unto Eleazar the priest, as the LORD commanded Moses.
【NIV】Moses gave the tribute to Eleazar the priest as the Lord 's part, as the Lord commanded Moses.
【BBE】And Moses gave the Lord's part, lifted up as an offering, to Eleazar the priest, as the Lord had given orders to Moses.
【ASV】And Moses gave the tribute, which was Jehovah's heave-offering, unto Eleazar the priest, as Jehovah commanded Moses.
42 【和合本】以色列人所得的那一半，就是摩西从打仗的人取来分给他们的。
【吕振中】以色列人所得的那半份、就是摩西从打仗的人取来分给他们的。
【思高本】至于梅瑟分配给以色列子民的那一半，即与作战的兵士平分出来的，
【现代本】会众得到的一半跟军队得到的一样：
【KJV】And of the children of Israel's half, which Moses divided from the men that warred,
【NIV】The half belonging to the Israelites, which Moses set apart from that of the fighting men-
【BBE】And from the half given to the children of Israel, which Moses had kept separate from that given to the fighting-men,
【ASV】And of the children of Israel's half, which Moses divided off from the men that warred
43 【和合本】（会众的那一半有：羊三十三万七千五百只；
【吕振中】［会众的那半份、有羊三十三万七千五百只，
【思高本】那属于会众的一半，计有羊叁十叁万七千五百只，
【现代本】羊三十三万七千五百只，
【KJV】Now the half that pertained unto the congregation was three hundred thousand and thirty thousand and seven thousand and five hundred sheep,
【NIV】the community's half-was 337,500 sheep,
【BBE】(Now the people's half was three hundred and thirty-seven thousand, five hundred sheep,
【ASV】(now the congregation's half was three hundred thousand and thirty thousand, seven thousand and five hundred sheep,
44 【和合本】牛三万六千只；
【吕振中】牛三万六千只，
【思高本】牛叁万六千头，
【现代本】牛三万六千头，
【KJV】And thirty and six thousand beeves,
【NIV】cattle,
【BBE】And thirty-six thousand oxen,
【ASV】and thirty and six thousand oxen,
45 【和合本】驴三万零五百匹；
【吕振中】驴三万零五百匹，
【思高本】驴叁万五百匹，
【现代本】驴三万零五百匹，
【KJV】And thirty thousand asses and five hundred,
【NIV】donkeys
【BBE】And thirty thousand, five hundred asses,
【ASV】and thirty thousand and five hundred asses,
46 【和合本】人一万六千口。）
【吕振中】人口一万六千］；
【思高本】人口一万六千。
【现代本】处女一万六千名。
【KJV】And sixteen thousand persons;)
【NIV】and 16,000 people.
【BBE】And sixteen thousand persons;)
【ASV】and sixteen thousand persons),
47 【和合本】无论是人口是牲畜，摩西每五十取一，交给看守耶和华帐幕的利未人，是照耶和华所吩咐摩西的。
【吕振中】摩西取了以色列人那半份、无论由人由牲口之中、他都将他们所有的每五十取一，交给守尽帐幕职守的利未人，照永恒主所吩咐摩西的。
【思高本】梅瑟照上主对他所吩咐的，由属于以色列子民的这一半，抽出五十分之一的人和牲畜，交给了那些在上主会幕内服务的肋未人。
【现代本】摩西从这些战利品中，连人带牲畜，拿出五十分之一来，照着上主的命令交给看管上主圣幕的利未人。
【KJV】Even of the children of Israel's half, Moses took one portion of fifty, both of man and of beast, and gave them unto the Levites, which kept the charge of the tabernacle of the LORD; as the LORD commanded Moses.
【NIV】From the Israelites' half, Moses selected one out of every fifty persons and animals, as the Lord commanded him, and gave them to the Levites, who were responsible for the care of the Lord 's tabernacle.
【BBE】Even from the children of Israel's half, Moses took one out of every fifty, men and beasts, and gave them to the Levites who had the care of the House of the Lord; as the Lord gave orders to Moses.
【ASV】even of the children of Israel's half, Moses took one drawn out of every fifty, both of man and of beast, and gave them unto the Levites, that kept the charge of the tabernacle of Jehovah; as Jehovah commanded Moses.
48 【和合本】带领千军的各军长，就是千夫长、百夫长，都近前来见摩西，
【吕振中】统领军队系统的官、就是千夫长百夫长、都走近前来见摩西，
【思高本】出征作战的军官，千夫长和百夫长，来到梅瑟前，
【现代本】率领军队的军官们去见摩西，
【KJV】And the officers which were over thousands of the host, the captains of thousands, and captains of hundreds, came near unto Moses:
【NIV】Then the officers who were over the units of the army-the commanders of thousands and commanders of hundreds-went to Moses
【BBE】Then the men in authority over the thousands of the army, the captains of thousands and captains of hundreds, came to Moses,
【ASV】And the officers that were over the thousands of the host, the captains of thousands, and the captains of hundreds, came near unto Moses;
【本会注释】
    各军长。那些指挥官向摩西汇报他们个人对自身职责的履行。
49 【和合本】对他说：“仆人权下的兵已经计算总数，并不短少一人。
【吕振中】对摩西说∶“你仆人已经登记我们手下战士的总数，并不缺少一人。
【思高本】对他说：“你的仆人们调查了所属的作战士兵，一个也没有少。
【现代本】说：“我们已经数点属下的兵士，一个都没有少。
【KJV】And they said unto Moses, Thy servants have taken the sum of the men of war which are under our charge, and there lacketh not one man of us.
【NIV】and said to him, "Your servants have counted the soldiers under our command, and not one is missing.
【BBE】And said to him, Your servants have taken note of the number of all the fighting-men under our orders, and every one is present;
【ASV】and they said unto Moses, Thy servants have taken the sum of the men of war that are under our charge, and there lacketh not one man of us.
【本会注释】
    并不短少一人。当所有参战的人被点名的时候，人们发现没有一个以色列人遭受伤亡。这的确是一场耶和华的战役（见第3节）。在应许之产业的边缘失去他们的性命无疑地将被视为一场悲剧。
50 【和合本】如今我们将各人所得的金器，就是脚链子、镯子、打印的戒指、耳环、手钏，都送来为耶和华的供物，好在耶和华面前为我们的生命赎罪。”
【吕振中】如今我们将奉给永恒主的供物、都带了来，各人带他所得的金器、脚链子（或译∶脚环）、镯子、打印戒指、耳环、手钏，好在永恒主面前为我们自己除罪。”
【思高本】为此我们每人将所获得的金器，如臂镯、腕镯、戒指、耳环和项链，献于上主作献仪，好在上主面前为我们赎罪。”
【现代本】所以我们把每一个人夺来的金首饰、手镯、臂镯、戒指、耳环、项链等，带来献给上主，作为我们生命的赎价，希望上主保佑我们。”
【KJV】We have therefore brought an oblation for the LORD, what every man hath gotten, of jewels of gold, chains, and bracelets, rings, earrings, and tablets, to make an atonement for our souls before the LORD.
【NIV】So we have brought as an offering to the Lord the gold articles each of us acquired-armlets, bracelets, signet rings, earrings and necklaces-to make atonement for ourselves before the Lord ."
【BBE】And we have here an offering for the Lord from what every man took in the war, ornaments of gold, leg-chains and arm-rings, finger-rings, ear-rings, and neck-ornaments, to make our souls free from sin before the Lord.
【ASV】And we have brought Jehovah's oblation, what every man hath gotten, of jewels of gold, ankle-chains, and bracelets, signet-rings, ear-rings, and armlets, to make atonement for our souls before Jehovah.
【本会注释】
    供物。当时的游牧民族普遍都戴贵重金属做的首饰。脖子、手腕和脚踝上戴的首饰通常都是用银币或金币串成的（见士8:24-26）。
    各人。每个人都愿为胜利和安全返回而献供物给耶和华以表示感谢（见创14:20；撒下8:11,12；代上26:26,27）。
    金珠宝（译者注：英文KJV版直译）。更好的译法是，“金首饰”（见创24:53；出3:22）。
    脚链子。是戴在脚踝上的，也可能是戴在上臂上的。
    镯子。见创24:47；结16:11节。
    打印的戒指。见创41:42；斯3:10节。
    耳环。在东方民族中非常的常见，无论是在古代还是在现代。
    为……赎罪。可能是指第14节所提到的事情，也可指在战场上可能发生的使人不洁净和有罪的其他个人事件。
51 【和合本】摩西和祭司以利亚撒就收了他们的金子，都是打成的器皿。
【吕振中】摩西和祭司以利亚撒便从他们收了金子、就是各样作法的饰物。
【思高本】梅瑟和厄肋阿匝尔司祭由他们手中接受了这一切金制物品。
【现代本】摩西和以利亚撒接受了这些金子，都是精致的首饰品。
【KJV】And Moses and Eleazar the priest took the gold of them, even all wrought jewels.
【NIV】Moses and Eleazar the priest accepted from them the gold-all the crafted articles.
【BBE】So Moses and Eleazar the priest took the gold from them, even all the worked ornaments.
【ASV】And Moses and Eleazar the priest took the gold of them, even all wrought jewels.
52 【和合本】千夫长、百夫长所献给耶和华为举祭的金子共有一万六千七百五十舍客勒。
【吕振中】各样金器、他们所献与永恒主的提献物、从千夫丈百夫丈所收来的共有一万六千七百五十舍客勒。
【思高本】千夫长和百夫长献给上主作献仪的金子，共计一万六千七百五十“协刻耳。”
【现代本】军官们的捐献大约有两百多公斤重。
【KJV】And all the gold of the offering that they offered up to the LORD, of the captains of thousands, and of the captains of hundreds, was sixteen thousand seven hundred and fifty shekels.
【NIV】All the gold from the commanders of thousands and commanders of hundreds that Moses and Eleazar presented as a gift to the Lord weighed 16,750 shekels.
【BBE】And the gold which the captains of thousands and captains of hundreds gave, as an offering to be lifted up before the Lord, came to sixteen thousand, seven hundred and fifty shekels.
【ASV】And all the gold of the heave-offering that they offered up to Jehovah, of the captains of thousands, and of the captains of hundreds, was sixteen thousand seven hundred and fifty shekels.
53 【和合本】各兵丁都为自己夺了财物。
【吕振中】［打仗的人都掠劫了财物，各人都拿去做自己的。］
【思高本】兵丁所掠夺的东西，各归己有。
【现代本】一般的士兵都把夺来的战利品各自留下。
【KJV】For the men of war had taken spoil, every man for himself.)
【NIV】Each soldier had taken plunder for himself.
【BBE】(For every man of the army had taken goods for himself in the war.)
【ASV】(For the men of war had taken booty, every man for himself.)
【本会注释】
    各兵丁都为自己。兵丁无疑地曾各自抢劫和掠夺；但每个人都高兴地怀着感谢之心从其全部的战利品中取出一部分献给上帝。
54 【和合本】摩西和祭司以利亚撒收了千夫长、百夫长的金子，就带进会幕，在耶和华面前作为以色列人的纪念。
【吕振中】摩西和祭司以利亚撒从千夫长百夫长收了金子，就带进会棚，好使以色列人在永恒主面前被记起。
【思高本】梅瑟和厄肋阿匝尔司祭遂将由千夫长和百夫长所收下的金子，带入会幕内，好使上主记念以色列子民。
【现代本】摩西和以利亚撒把这些金子带到圣幕，祈求上主保佑以色列人。
【KJV】And Moses and Eleazar the priest took the gold of the captains of thousands and of hundreds, and brought it into the tabernacle of the congregation, for a memorial for the children of Israel before the LORD.
【NIV】Moses and Eleazar the priest accepted the gold from the commanders of thousands and commanders of hundreds and brought it into the Tent of Meeting as a memorial for the Israelites before the Lord .
【BBE】Then Moses and Eleazar the priest took the gold given by the captains of thousands and captains of hundreds, and took it into the Tent of meeting, to be a sign in memory of the children of Israel before the Lord.
【ASV】And Moses and Eleazar the priest took the gold of the captains of thousands and of hundreds, and brought it into the tent of meeting, for a memorial for the children of Israel before Jehovah.
【本会注释】
    作为……纪念。大量的黄金，无疑地大都被熔化，用来制造成圣所中所用的器皿。

怀爱伦的注释

1-54 《祖知》第456页
2,7 《祖知》第456页
8 《祖知》第451,456页；《赎》第177页
16 《祖知》第451页；《证》第5册第599页


第 32 章

【本会注释】
1 流便人和迦得人请求以约旦河东边作为他们的产业，
6 摩西责备了他们。
16 他们向他提出令他满意的条件。
33 摩西将那地分给了他们。
39 他们占了那地。

约旦河东的两支派
1 【和合本】流便子孙和迦得子孙的牲畜极其众多；他们看见雅谢地和基列地是可牧放牲畜之地，
【吕振中】如便子孙和迦得子孙的牲畜又多又极盛；他们看雅谢地和基列地，见那地方是可牧放牲畜的地方。
【思高本】勒乌本的子孙和加得的子孙，拥有很多的家畜；他们一见雅则尔地方和基肋阿得地方，是适于畜牧的区域，
【现代本】流便和迦得两支族有很多牛羊。他们看见雅谢和基列地区适合牧放牲畜，
【KJV】Now the children of Reuben and the children of Gad had a very great multitude of cattle: and when they saw the land of Jazer, and the land of Gilead, that, behold, the place was a place for cattle;
【NIV】The Reubenites and Gadites, who had very large herds and flocks, saw that the lands of Jazer and Gilead were suitable for livestock.
【BBE】Now the children of Reuben and the children of Gad had a great number of cattle: and when they saw that the land of Jazer and the land of Gilead was a good place for cattle;
【ASV】Now the children of Reuben and the children of Gad had a very great multitude of cattle: and when they saw the land of Jazer, and the land of Gilead, that, behold, the place was a place for cattle;
【本会注释】
    流便子孙。流便人和迦得人安营在帐幕的南边，他们很可能不是邻居，而是有西缅支派在他们中间（民2:10-14）。流便是雅各的长子，因此按照支派的资格大小首先被提到。在下列几节中，迦得首先被提到，因为该支派曾带头要求在约旦河东边定居。这两个支派曾在一起生活了长达38年之久，这促使他们在永久定居的地方也住在一起。
    牲畜极其众多。就是和其余的以色列人相互比较。圣经没有说明他们怎么会有这么多的牲畜（见士5:16,17）。
    雅谢地。这个名称在别处是作为一个城镇名而出现的。此地被认为是在拉巴亚扪的北方或西北。
    基列地。该地名在创37:25节中首次被提及，位于雅博河南北。该地以其土地的肥沃而出名。基列有时被用来指以色列在约旦河东的整个领土。
    可牧放牲畜之地。巴珊被包含在这片领土中，以其上好的牛群而出名（见诗22:12）。
2 【和合本】就来见摩西和祭司以利亚撒，并会众的首领，说：
【吕振中】迦得子孙和如便子孙就来，对摩西和祭司以利亚撒跟会众的首领们说∶
【思高本】便前来对梅瑟和厄肋阿匝尔大司祭及会众的首领说：“
【现代本】就去见摩西、以利亚撒，和会众的领袖，说：
【KJV】The children of Gad and the children of Reuben came and spake unto Moses, and to Eleazar the priest, and unto the princes of the congregation, saying,
【NIV】So they came to Moses and Eleazar the priest and to the leaders of the community, and said,
【BBE】The children of Gad and the children of Reuben came and said to Moses and to Eleazar the priest and to the chiefs of the meeting,
【ASV】the children of Gad and the children of Reuben came and spake unto Moses, and to Eleazar the priest, and unto the princes of the congregation, saying,
【本会注释】
    迦得（译者注：英文KJV版及原文在第2节开始处有“迦得子孙和流便子孙”）。迦得人带头提出了他们的主意。玛拿西虽然也有很多牲畜，而且与迦得人和流便人共同分享了约旦河以东的领土，但他们却没有被提及（见申3:12,13；4:43；29:8；书12:6；13:29,31；14:3；18:7）。
3 【和合本】“亚大录、底本、雅谢、宁拉、希实本、以利亚利、示班、尼波、比稳，
【吕振中】“亚大录、底本、雅谢、宁拉、希实本、以利亚利、示班、尼波、比稳、
【思高本】阿塔洛特、狄朋、雅则尔、尼默辣、赫市朋、厄肋阿肋、色班、乃波和贝红，
【现代本】“上主帮助以色列人占领的这地区──就是亚他录、底本、雅谢、宁拉、希实本、伊莱贾利、示班、尼波，和比稳──是牧放牲畜的好地方。我们有很多牛羊；
【KJV】Ataroth, and Dibon, and Jazer, and Nimrah, and Heshbon, and Elealeh, and Shebam, and Nebo, and Beon,
【NIV】Ataroth, Dibon, Jazer, Nimrah, Heshbon, Elealeh, Sebam, Nebo and Beon-
【BBE】Ataroth, and Dibon, and Jazer, and Nimrah, and Heshbon, and Elealeh, and Sebam, and Nebo, and Beon,
【ASV】Ataroth, and Dibon, and Jazer, and Nimrah, and Heshbon, and Elealeh, and Sebam, and Nebo, and Beon,
【本会注释】
    亚大录。被分给迦得人（第34节）。
    底本。在西宏的国中（民21:30），也被分给迦得人（第34节）。
    雅谢。见第1节。另一个属于迦得人的地方（第34节）。
    宁拉。在第36节中被称为伯宁拉，意思可能就是，“豹子的住所”。
    希实本。亚摩利王西宏的首都（民21:26-28），被分给流便人（第37节）。
    以利亚利。被提及与希实本相毗邻（民32:37；赛15:4；16:9；耶48:34）。可能是现代的奥勒（elD?Al），就在希实本的东北边。
    示班。也被描述为西比玛[Shibmah]（第38节）和西比玛[Sibmah]（赛16:8,9；耶48:32）。此地以其葡萄园而出名。
    尼波。被分给流便人（第38节）。
    比稳。在第38节中，此地被称为巴力免，以色列人为要消除巴力的名字而将其改名为比稳。后来，当次此地落入摩押人的手中时，摩押人恢复了其全名，称为伯米恩（耶48:23）。在书13:17节中，此地被称为伯巴力勉。此地可能被分给流便人。其废墟如今被称为马因（Ma`in），位于尼波山以南约五英里（8公里）的地方。
4 【和合本】就是耶和华在以色列会众前面所攻取之地，是可牧放牲畜之地，你仆人也有牲畜”；
【吕振中】是永恒主在以色列会众面前所攻取之地，是可牧放牲畜之地；你仆人也有牲畜。”
【思高本】这些地方是上主为以色列会众所征服的，是适于畜牧的地方，而你的仆人们正有牛羊。”
【现代本】－
【KJV】Even the country which the LORD smote before the congregation of Israel, is a land for cattle, and thy servants have cattle:
【NIV】the land the Lord subdued before the people of Israel-are suitable for livestock, and your servants have livestock.
【BBE】The land which the Lord gave into the hands of the children of Israel, is a land for cattle, and your servants have cattle.
【ASV】the land which Jehovah smote before the congregation of Israel, is a land for cattle; and thy servants have cattle.
【本会注释】
    耶和华……所攻取。目的就是为了将此地当作产业给祂的子民（民21:24,25）。
5 【和合本】又说：“我们若在你眼前蒙恩，求你把这地给我们为业，不要领我们过约但河。”
【吕振中】他们说∶“我们若在你面前蒙恩，求你把这地给你仆人为业产；不要领我们过约但河。”
【思高本】他们又说：“若是我们在你眼中获得宠幸，希望你将这地方赐给你的仆人们作产业，不必叫我们过约但河。”
【现代本】请把这片土地给我们作我们的产业，不要叫我们过约旦河去，住在那边。”
【KJV】Wherefore, said they, if we have found grace in thy sight, let this land be given unto thy servants for a possession, and bring us not over Jordan.
【NIV】If we have found favor in your eyes," they said, "let this land be given to your servants as our possession. Do not make us cross the Jordan."
【BBE】And they said, With your approval, let this land be given to your servants as their heritage: do not take us over Jordan.
【ASV】And they said, If we have found favor in thy sight, let this land be given unto thy servants for a possession; bring us not over the Jordan.
6 【和合本】摩西对迦得子孙和流便子孙说：“难道你们的弟兄去打仗，你们竟坐在这里吗？
【吕振中】摩西对迦得子孙和如便子孙说∶“难道你们的族弟兄去争战，你们竟坐在这里么？
【思高本】梅瑟回答加得的子孙和勒乌本的子孙说：“怎么！你们的兄弟去打仗，你们却要住在这里？
【现代本】摩西回答：“难道你们要留在这里、竟让你们的同胞以色列人去打仗吗？
【KJV】And Moses said unto the children of Gad and to the children of Reuben, Shall your brethren go to war, and shall ye sit here?
【NIV】Moses said to the Gadites and Reubenites, "Shall your countrymen go to war while you sit here?
【BBE】And Moses said to the children of Gad and the children of Reuben, Are your brothers to go to the war, while you take your rest here?
【ASV】And Moses said unto the children of Gad, and to the children of Reuben, Shall your brethren go to the war, and shall ye sit here?
【本会注释】
    你们竟坐在这里吗？考虑到约旦河以东的领土被相对轻松地征服，迦得人和流便人无疑地以为约旦河以西的领土也会被迅速占领。
7 【和合本】你们为何使以色列人灰心丧胆、不过去进入耶和华所赐给他们的那地呢？
【吕振中】你们为什么使以色列人灰心丧胆、不过去得永恒主所赐给他们的地呢？
【思高本】为什么你们要叫以色列子民丧气，使他们不敢进入上主赐给他们的土地？
【现代本】你们怎么可以使以色列同胞灰心，不过约旦河，不进入上主所赐给他们的那片土地呢？
【KJV】And wherefore discourage ye the heart of the children of Israel from going over into the land which the LORD hath given them?
【NIV】Why do you discourage the Israelites from going over into the land the Lord has given them?
【BBE】Why would you take from the children of Israel the desire to go over into the land which the Lord has given them?
【ASV】And wherefore discourage ye the heart of the children of Israel from going over into the land which Jehovah hath given them?
【本会注释】
    使……灰心丧胆。直译为，“反对”、“疏远”。摩西担心这两个支派的行动会导致其他支派拒绝越过约旦河。其结果就会如同探子没有信心的报告导致一整代人死在旷野里的后果一样。
8 【和合本】我先前从加低斯巴尼亚打发你们先祖去窥探那地，他们也是这样行。
【吕振中】我先前从加低斯巴尼亚打发你们的先祖去看那地，他们也这样行。
【思高本】当我由卡德士巴尔乃亚派遣你们的祖先去窥探这地时，他们也这样做过。
【现代本】我派你们的祖先从加低斯巴尼亚去侦察那地的时候，他们就是这样。
【KJV】Thus did your fathers, when I sent them from Kadeshbarnea to see the land.
【NIV】This is what your fathers did when I sent them from Kadesh Barnea to look over the land.
【BBE】So did your fathers, when I sent them from Kadesh-barnea to see the land.
【ASV】Thus did your fathers, when I sent them from Kadesh-barnea to see the land.
【本会注释】
    你们先祖。不只是这两个支派的先祖，而是整个民族的先祖。
    加低斯巴尼亚。见民13:3,26节。
9 【和合本】他们上以实各谷，去窥探那地回来的时候，使以色列人灰心丧胆，不进入耶和华所赐给他们的地。
【吕振中】他们上去、到以实各溪谷、去看那地，便使以色列人灰心丧胆、不进去得永恒主所赐给他们的地。
【思高本】他们上到厄市苛耳山谷，窥探了那地方，回来就使以色列子民丧了气，致使他们再不愿进入上主赐给他们的土地。
【现代本】他们到了以实各谷，看见了那片土地，可是回来的时候，他们使人民灰心，不愿进入上主赐给他们的土地。
【KJV】For when they went up unto the valley of Eshcol, and saw the land, they discouraged the heart of the children of Israel, that they should not go into the land which the LORD had given them.
【NIV】After they went up to the Valley of Eshcol and viewed the land, they discouraged the Israelites from entering the land the Lord had given them.
【BBE】For when they went up to the valley of Eshcol, and saw the land, they took from the children of Israel the desire to go into the land which the Lord had given them.
【ASV】For when they went up unto the valley of Eshcol, and saw the land, they discouraged the heart of the children of Israel, that they should not go into the land which Jehovah had given them.
【本会注释】
    以实各谷。见民13:21-23节。那些探子改变了以色列人进入应许之地的心，将敌人描述得过于强壮，是他们所无法应付的（民13:31）。
10 【和合本】当日，耶和华的怒气发作，就起誓说：
【吕振中】当那一天永恒主发了怒，就起誓说∶
【思高本】为此上主在那天发怒起誓说：‘
【现代本】那一天，上主发怒，发誓说：
【KJV】And the LORD'S anger was kindled the same time, and he sware, saying,
【NIV】The Lord 's anger was aroused that day and he swore this oath:
【BBE】And at that time the Lord was moved to wrath, and made an oath, saying,
【ASV】And Jehovah's anger was kindled in that day, and he sware, saying,
【本会注释】
    耶和华的怒气。见民14:21,28节。
11 【和合本】‘凡从埃及上来、二十岁以外的人断不得看见我对亚伯拉罕、以撒、雅各起誓应许之地，因为他们没有专心跟从我。
【吕振中】‘凡由埃及上来、从二十岁和以上的人、断不得以看见我对亚伯拉罕以撒雅各起誓应许的土地，因为他们满心满怀地跟从永恒主。’
【思高本】凡由埃及出来过了二十岁的人，不得看见我誓许给亚巴郎、依撒格和雅各伯的土地，因为他们没有一心一意地随从我；
【现代本】‘他们当中二十岁以上、从埃及出来的人，没有一人能进入我应许给亚伯拉罕、以撒、雅各的那块土地，因为他们对我不忠。’
【KJV】Surely none of the men that came up out of Egypt, from twenty years old and upward, shall see the land which I sware unto Abraham, unto Isaac, and unto Jacob; because they have not wholly followed me:
【NIV】Because they have not followed me wholeheartedly, not one of the men twenty years old or more who came up out of Egypt will see the land I promised on oath to Abraham, Isaac and Jacob-
【BBE】Truly, not one of the men of twenty years old and over who came out of Egypt will see the land which I gave by oath to Abraham, Isaac, and Jacob; because they have not been true to me with all their heart;
【ASV】Surely none of the men that came up out of Egypt, from twenty years old and upward, shall see the land which I sware unto Abraham, unto Isaac, and unto Jacob; because they have not wholly followed me:
【本会注释】
    凡……的人断不得。见民14:22,23,29,35节。
12 【和合本】惟有基尼洗族耶孚尼的儿子迦勒和嫩的儿子约书亚可以看见，因为他们专心跟从我。’
【吕振中】惟独基尼洗人耶孚尼的儿子迦勒、和嫩的儿子约书亚可以看见，因为他们满心满怀地跟从我。”
【思高本】只有刻纳次人耶孚乃的儿子加肋布和农的儿子若苏厄除外，因为他们一心一意地随从了上主。’
【现代本】这话是指每一个人说的，只有基尼洗族人耶孚尼的儿子迦勒和嫩的儿子约书亚不在内，因为他们一直忠于上主。
【KJV】Save Caleb the son of Jephunneh the Kenezite, and Joshua the son of Nun: for they have wholly followed the LORD.
【NIV】not one except Caleb son of Jephunneh the Kenizzite and Joshua son of Nun, for they followed the Lord wholeheartedly.'
【BBE】But only Caleb, the son of Jephunneh the Kenizzite, and Joshua, the son of Nun: because they have been true to the Lord.
【ASV】save Caleb the son of Jephunneh the Kenizzite, and Joshua the son of Nun; because they have wholly followed Jehovah.
【本会注释】
    基尼洗族。见民14:24节。书14:6,14节提到了相同的名字。此词来源于基纳斯（见创36:15,42；代上1:36,53）。基纳斯很可能是俄陀聂和迦勒的共同祖先，俄陀聂的父亲也从他得名。耶孚尼被称为基尼洗族的人（书14:14）。
    专心。就是“专一”（见民14:24,30,38）。
13 【和合本】耶和华的怒气向以色列人发作，使他们在旷野飘流四十年，等到在耶和华眼前行恶的那一代人都消灭了。
【吕振中】永恒主向以色列人发怒，就使他们在旷野流离四十年，等到在永恒主眼前行坏事的那一代人都灭尽了。
【思高本】因为上主对以色列发了怒，遂使他们在旷野中漂泊了四十年，直到在上主眼前作恶的那一世代完全死尽。
【现代本】上主向人民发怒，使他们在旷野流浪四十年，直到触怒他的那一代人全部死了。
【KJV】And the LORD'S anger was kindled against Israel, and he made them wander in the wilderness forty years, until all the generation, that had done evil in the sight of the LORD, was consumed.
【NIV】The Lord 's anger burned against Israel and he made them wander in the desert forty years, until the whole generation of those who had done evil in his sight was gone.
【BBE】Then the Lord was angry with Israel, and he made them wanderers in the waste land for forty years? till all that generation who had done evil in the eyes of the Lord was dead.
【ASV】And Jehovah's anger was kindled against Israel, and he made them wander to and fro in the wilderness forty years, until all the generation, that had done evil in the sight of Jehovah, was consumed.
14 【和合本】谁知，你们起来接续先祖，增添罪人的数目，使耶和华向以色列大发烈怒。
【吕振中】如今你看，你们倒起来接替你们的先祖，成了罪人的族类，使永恒主向以色列更加发烈怒！
【思高本】现在，看，你们这些罪人的苗裔，竟起来替代你们先人，再增加上主对以色列的忿怒！
【现代本】现在你们竟接替你们的祖先，成为新一代的罪人，要再次使上主向以色列发怒。
【KJV】And, behold, ye are risen up in your fathers' stead, an increase of sinful men, to augment yet the fierce anger of the LORD toward Israel.
【NIV】And here you are, a brood of sinners, standing in the place of your fathers and making the Lord even more angry with Israel.
【BBE】And now you have come to take the place of your fathers, another generation of sinners, increasing the wrath of the Lord against Israel.
【ASV】And, behold, ye are risen up in your fathers' stead, an increase of sinful men, to augment yet the fierce anger of Jehovah toward Israel.
【本会注释】
    增添罪人的数目。更好的译法是，“一窝罪人”。被译为“增添……的数目”的希伯来语原文在旧约其他地方从未出现过。摩西因这请求而大为不安。
15 【和合本】你们若退后不跟从他，他还要把以色列人撇在旷野，便是你们使这众民灭亡。”
【吕振中】你们若转离、不跟从他，他还要把以色列人撇在旷野，那你们就把这人民都毁灭了。”
【思高本】如果你们背离了他，他再把民众抛在旷野里；这样，你们就要使这整个民族毁灭了。”
【现代本】现在，如果你们这些流便和迦得支族的人不愿意跟随他，他会再一次把以色列人丢弃在旷野，你们就得担负他们灭亡的责任。”
【KJV】For if ye turn away from after him, he will yet again leave them in the wilderness; and ye shall destroy all this people.
【NIV】If you turn away from following him, he will again leave all this people in the desert, and you will be the cause of their destruction."
【BBE】For if you are turned away from him, he will send them wandering again in the waste land; and you will be the cause of the destruction of all this people.
【ASV】For if ye turn away from after him, he will yet again leave them in the wilderness; and ye will destroy all this people.
【本会注释】
    你们若退后。如同他们的先祖所作的，并象他们一样在旷野灭亡。
    使这众民灭亡。百姓就有可能拒绝过约旦河，去确立他们对迦南地的所有权。当约书亚带着祝福解除了他们的兵役后，这些相同支派的人陷入了一个使他们的弟兄害怕遭受上帝忿怒的事件，尽管这种畏惧是毫无依据的（见书22:1-29）。
16 【和合本】两支派的人挨近摩西，说：“我们要在这里为牲畜垒圈，为妇人孩子造城。
【吕振中】两支派的人就凑上前去、挨近摩西，对他说∶“我们要在这里给我们的牲畜垒圈，给我们的妇女孩子造城。
【思高本】他们遂上前来，对他说：“我们愿在这里为我们的牛羊圈，为我们的家眷建城。
【现代本】他们走近摩西面前，说：“首先，请准许我们在这里为羊群筑造羊圈，并替我们的妻儿建造设防的城，
【KJV】And they came near unto him, and said, We will build sheepfolds here for our cattle, and cities for our little ones:
【NIV】Then they came up to him and said, "We would like to build pens here for our livestock and cities for our women and children.
【BBE】Then they came to him, and said, We will make safe places for our cattle here, and towns for our little ones;
【ASV】And they came near unto him, and said, We will build sheepfolds here for our cattle, and cities for our little ones:
【本会注释】
    圈。是用一排排的干石头垒成的，用田间的石头堆积起来的，没有顶棚的羊圈。
    城。可能修复了亚摩利人现有的住处。这个计划的弱点就是他们的妇人孩子以及他们的牛群和羊群若没有强壮和装备精良的军队加以保护，就简直无法留在这个刚被征服、满怀敌意的领土上。
17 【和合本】我们自己要带兵器行在以色列人的前头，好把他们领到他们的地方；但我们的妇人孩子，因这地居民的缘故，要住在坚固的城内。
【吕振中】我们自己呢、却要武装起来，在以色列人前面进军，直到把他们领到他们的地方；而我们的妇女小孩却要因这地居民的缘故住在堡垒城内。
【思高本】但我们必武装起来，在以色列子民前头上阵，直到我们领他们进入了自己的地方；至于我们的家眷，为预防本地的居民，应叫他们安居在坚固的城内。
【现代本】然后我们就准备跟我们的同胞以色列人一起上战场，领先攻打，直到他们在属他们的土地上安定下来。同时，我们的妻儿可以安全住在这设防的城，不受这地居民的侵扰。
【KJV】But we ourselves will go ready armed before the children of Israel, until we have brought them unto their place: and our little ones shall dwell in the fenced cities because of the inhabitants of the land.
【NIV】But we are ready to arm ourselves and go ahead of the Israelites until we have brought them to their place. Meanwhile our women and children will live in fortified cities, for protection from the inhabitants of the land.
【BBE】But we ourselves will be ready armed to go before the children of Israel till we have taken them to their place: but our little ones will be safe in the walled towns against the people of the land.
【ASV】but we ourselves will be ready armed to go before the children of Israel, until we have brought them unto their place: and our little ones shall dwell in the fortified cities because of the inhabitants of the land.
【本会注释】
    要带兵器。直译为，“备战，抢着”。就是应许决不迟缓过约旦河，而是要作为一个先头部队或先遣队行在主力部队之前（见申3:18；书4:12）。
    居民。从前占领该地的亚摩利人和摩押人（民21:26）。
18 【和合本】我们不回家，直等到以色列人各承受自己的产业。
【吕振中】非等到以色列人各承受自己的产业，我们是不回家的。
【思高本】不到以色列子民各个都占有了产业，我们决不回家。
【现代本】我们要等到以色列同胞占领了那分配给他们的土地后，才回自己的家园。
【KJV】We will not return unto our houses, until the children of Israel have inherited every man his inheritance.
【NIV】We will not return to our homes until every Israelite has received his inheritance.
【BBE】We will not come back to our houses till every one of the children of Israel has come into his heritage.
【ASV】We will not return unto our houses, until the children of Israel have inherited every man his inheritance.
【本会注释】
    直等到。就是应许要对国家尽忠尽职，直到迦南地被完全征服为止。根据申33:21节，迦得人获得了他的头一段地，就是西宏与噩的领土，并且执行了上帝的吩咐──他们信守他们的应许，帮助他们的弟兄占领迦南地。
19 【和合本】我们不和他们在约但河那边一带之地同受产业，因为我们的产业是坐落在约但河东边这里。”
【吕振中】我们不和他们在约但河西边再去之地同受产业，因为我们的产业落到我们身上、是在东面、约但河这边。”
【思高本】我们既然在约但河东得到了产业，在约但河西，就不再同他们分产业了。”
【现代本】我们不跟他们在约旦河西岸占有任何产业，因为我们已经接受了约旦河东岸的这份产业。”
【KJV】For we will not inherit with them on yonder side Jordan, or forward; because our inheritance is fallen to us on this side Jordan eastward.
【NIV】We will not receive any inheritance with them on the other side of the Jordan, because our inheritance has come to us on the east side of the Jordan."
【BBE】For we will not have our heritage with them on the other side of Jordan and forward; because our heritage has come to us on this side of Jordan to the east.
【ASV】For we will not inherit with them on the other side of the Jordan, and forward; because our inheritance is fallen to us on this side of the Jordan eastward.
【本会注释】
    我们不……同受产业。他们否认任何索要约旦河西岸之产业的欲望。
    约旦河……这里。相同的希伯来词汇既可译为“那边”，也可译为“这边”。此词来源于动词“越过”、“穿过”。所衍生的名词就是“那边的地区”的意思，而其阳性复数形式被用来指希伯来人。
20 【和合本】摩西对他们说：“你们若这样行，在耶和华面前带着兵器出去打仗，
【吕振中】于是摩西对他们说∶“你们若这样行，若在永恒主面前武装起来、去争战，
【思高本】梅瑟答覆他们说：“若是你们这样做，若是你们武装起来，在上主面前作战；
【现代本】摩西回答：“如果你们真的要这样做，就在上主面前准备上阵吧！
【KJV】And Moses said unto them, If ye will do this thing, if ye will go armed before the LORD to war,
【NIV】Then Moses said to them, "If you will do this-if you will arm yourselves before the Lord for battle,
【BBE】Then Moses said to them, If you will do this, arming yourselves to go before the Lord to the war,
【ASV】And Moses said unto them, If ye will do this thing, if ye will arm yourselves to go before Jehovah to the war,
【本会注释】
    在耶和华面前。耶和华被看作是一位争战的上帝，行在前进的国民前面挫败他们的敌人（见民21:14；书4:5,11-13；6:8,9；士5:23）。
21 【和合本】所有带兵器的人都要在耶和华面前过约但河，等他赶出他的仇敌，
【吕振中】那你们所有武装的人、就都要在永恒主面前过约但河，等到他把他的仇敌都从他面前赶上去了，
【思高本】若是你们个个都武装着在上主面前过约但河，直到他将自己的敌人驱散，
【现代本】你们的战士都要渡过约旦河；他们要遵照上主的命令攻击敌人，直到上主击败他们，
【KJV】And will go all of you armed over Jordan before the LORD, until he hath driven out his enemies from before him,
【NIV】and if all of you will go armed over the Jordan before the Lord until he has driven his enemies out before him-
【BBE】Every armed man of you going across Jordan before the Lord till he has overcome and sent in flight all who are against him,
【ASV】and every armed man of you will pass over the Jordan before Jehovah, until he hath driven out his enemies from before him,
22 【和合本】那地被耶和华制伏了，然后你们可以回来，向耶和华和以色列才为无罪，这地也必在耶和华面前归你们为业。
【吕振中】而那地都在永恒主面前被征服了，然后你们才可以回来，向永恒主和以色列卸下责任，那么这地就可以在永恒主面前归你们为业产。
【思高本】直到上主把那地征服以后，你们回家，你们对上主，对以色列就算无罪。那么，这地照上主的允许，归你们作为产业。
【现代本】占领了那土地。然后你们就可以回去，因为你们已经对上主和你们的同胞以色列人尽了义务。上主会承认约旦河东岸的这块土地是归你们的。
【KJV】And the land be subdued before the LORD: then afterward ye shall return, and be guiltless before the LORD, and before Israel; and this land shall be your possession before the LORD.
【NIV】then when the land is subdued before the Lord , you may return and be free from your obligation to the Lord and to Israel. And this land will be your possession before the Lord .
【BBE】And the land is under the rule of the Lord: then after that you may come back, having done no wrong to the Lord and to Israel; and this land will be yours for your heritage before the Lord.
【ASV】and the land is subdued before Jehovah; then afterward ye shall return, and be guiltless towards Jehovah, and towards Israel; and this land shall be unto you for a possession before Jehovah.
【本会注释】
    无罪。原文来源于动词“成为……洁净”、“免于刑罚”。第二种含义在这里更为贴切。
    在耶和华面前归你们为业。就是完全被上帝认可。
23 【和合本】倘若你们不这样行，就得罪耶和华，要知道你们的罪必追上你们。
【吕振中】倘若你们不这样行，就是犯罪得罪了永恒主；你们总要认清你们的罪罚，罪罚是会把你们找出来的。
【思高本】但是，如果你们不这样去做，你们必获罪于上主，要知道你们必自招罪罚。
【现代本】如果你们不守诺言，我警告你们，你们就是得罪上主；你们要因自己的罪受惩罚，绝对不能逃脱。
【KJV】But if ye will not do so, behold, ye have sinned against the LORD: and be sure your sin will find you out.
【NIV】But if you fail to do this, you will be sinning against the Lord ; and you may be sure that your sin will find you out.
【BBE】But if you do not do this, then you are sinners against the Lord; and you may be certain that your sin will have its reward.
【ASV】But if ye will not do so, behold, ye have sinned against Jehovah; and be sure your sin will find you out.
【本会注释】
    你们的罪必追上你们。直译为，“要知道你们的罪必找到你们”。这与上帝向该隐说：“罪就伏在门前”（创4:7）的意思相同。
24 【和合本】如今你们口中所出的，只管去行，为你们的妇人孩子造城，为你们的羊群垒圈。”
【吕振中】如今你们只管照你们口中所说出的话去行，给你们的妇女小孩造城，给你们的羊群垒圈。”
【思高本】你们可为家眷建城，为牛羊圈；但是你们口头所许的，却必要实践。”
【现代本】现在你们去建造城池，为羊群筑造羊圈吧。但别忘了实践你们的诺言！”
【KJV】Build you cities for your little ones, and folds for your sheep; and do that which hath proceeded out of your mouth.
【NIV】Build cities for your women and children, and pens for your flocks, but do what you have promised."
【BBE】So get to work building your towns for your little ones, and safe places for your sheep; and do as you have said.
【ASV】Build you cities for your little ones, and folds for your sheep; and do that which hath proceeded out of your mouth.
25 【和合本】迦得子孙和流便子孙对摩西说：“仆人要照我主所吩咐的去行。
【吕振中】迦得子孙和如便子孙对摩西说∶“你仆人要照我主所吩咐的去行。
【思高本】加得的子孙和勒乌本的子孙回答梅瑟说：“你仆人们必照我主所吩咐的去做。
【现代本】迦得和流便支族的人说：“我们一定遵照你的命令去做。
【KJV】And the children of Gad and the children of Reuben spake unto Moses, saying, Thy servants will do as my lord commandeth.
【NIV】The Gadites and Reubenites said to Moses, "We your servants will do as our lord commands.
【BBE】And the children of Gad and the children of Reuben said to Moses, Your servants will do as my lord says.
【ASV】And the children of Gad and the children of Reuben spake unto Moses, saying, Thy servants will do as my lord commandeth.
【本会注释】
    照我主所吩咐的。典型的东方格调，因为摩西所说的正是他们自己提出过的（第17节）。
26 【和合本】我们的妻子、孩子、羊群，和所有的牲畜都要留在基列的各城。
【吕振中】我们的小孩和妻子、我们的畜群和所有的牲口都要留在基列的城市里；
【思高本】我们的孩童、妇女、牛羊和一切牲畜，都留在这里，留在基肋阿得的城里；
【现代本】我们的妻儿、牛群、羊群就留在基列的各城镇。
【KJV】Our little ones, our wives, our flocks, and all our cattle, shall be there in the cities of Gilead:
【NIV】Our children and wives, our flocks and herds will remain here in the cities of Gilead.
【BBE】Our little ones, our wives, and our flocks, and all our cattle, will be there in the towns of Gilead;
【ASV】Our little ones, our wives, our flocks, and all our cattle, shall be there in the cities of Gilead;
【本会注释】
    基列的各城。这些坚固的城曾被敌人所占领。
27 【和合本】但你的仆人，凡带兵器的，都要照我主所说的话，在耶和华面前过去打仗。”
【吕振中】至于你仆人、凡武装好了准备打仗的、都要照我主所说的、在永恒主面前过去争战。”
【思高本】至于你的仆人们，凡武装起来的，都要过河，在上主面前上阵作战，如我主所吩咐的。”
【现代本】但我们要遵照上主的命令准备上阵；我们要渡过约旦河去攻打，正如你所说的。”
【KJV】But thy servants will pass over, every man armed for war, before the Lord to battle, as my lord saith.
【NIV】But your servants, every man armed for battle, will cross over to fight before the Lord , just as our lord says."
【BBE】But your servants will go over, every man armed for war, before the Lord to the fight, as my lord says.
【ASV】but thy servants will pass over, every man that is armed for war, before Jehovah to battle, as my lord saith.
【本会注释】
    凡带兵器的。带兵器是为了执行约旦河以东的留守任务，并作为一个远征军随同以色列的主力部队过约旦河。
28 【和合本】于是，摩西为他们嘱咐祭司以利亚撒和嫩的儿子约书亚，并以色列众支派的族长，说：
【吕振中】摩西就为了他们而吩咐祭司以利亚撒、和嫩的儿子约书亚、跟以色列人支派父系家属的首领，
【思高本】梅瑟遂为他们向大司祭厄肋阿匝尔、农的儿子若苏厄，以及以色列子民各支派的家长下了指示，
【现代本】于是，摩西吩咐以利亚撒、约书亚，和其它以色列的领袖说：
【KJV】So concerning them Moses commanded Eleazar the priest, and Joshua the son of Nun, and the chief fathers of the tribes of the children of Israel:
【NIV】Then Moses gave orders about them to Eleazar the priest and Joshua son of Nun and to the family heads of the Israelite tribes.
【BBE】So Moses gave orders about them to Eleazar the priest and to Joshua, the son of Nun, and to the heads of families of the tribes of the children of Israel.
【ASV】So Moses gave charge concerning them to Eleazar the priest, and to Joshua the son of Nun, and to the heads of the fathers' houses of the tribes of the children of Israel.
【本会注释】
    嘱咐祭司以利亚撒。摩西知道自己不会过约旦河，所以将确保流便人和迦得人行使其诺言的责任托付给了以利亚撒和约书亚（见书1:13,14；22:1-6）。
29 【和合本】“迦得子孙和流便子孙，凡带兵器在耶和华面前去打仗的，若与你们一同过约但河，那地被你们制伏了，你们就要把基列地给他们为业。
【吕振中】说∶“迦得子孙和如便子孙若和你们一同过约但可，各人武装好好，在永恒主面前去争战，而那地又在你们面前被征服了，那么你们就要把基列地给他们做业产。
【思高本】向他们说：“若是加得子孙和勒乌本子孙，都武装起来与你们同过约但河，在上主面前作战，在你们征服那地以后，就把基肋阿得地方给他们作为产业。
【现代本】“如果迦得和流便支族的人渡过约旦河，遵照上主的命令打仗，如果你们因他们的帮助而征服了那土地，你们就要把基列地区给他们，作为他们的产业。
【KJV】And Moses said unto them, If the children of Gad and the children of Reuben will pass with you over Jordan, every man armed to battle, before the LORD, and the land shall be subdued before you; then ye shall give them the land of Gilead for a possession:
【NIV】He said to them, "If the Gadites and Reubenites, every man armed for battle, cross over the Jordan with you before the Lord , then when the land is subdued before you, give them the land of Gilead as their possession.
【BBE】And Moses said to them, If the children of Gad and the children of Reuben go with you over Jordan, every man armed for the fight before the Lord, and all the land is given into your hands, then let them have the land of Gilead for a heritage:
【ASV】And Moses said unto them, If the children of Gad and the children of Reuben will pass with you over the Jordan, every man that is armed to battle, before Jehovah, and the land shall be subdued before you; then ye shall give them the land of Gilead for a possession:
【本会注释】
    基列地。基列全地此时还远未归他们所有。他们正在建造许多的坚固城，不仅作为他们家庭安全的避难所，而且作为要塞，以便最终征服该地。
30 【和合本】倘若他们不带兵器和你们一同过去，就要在迦南地你们中间得产业。”
【吕振中】倘若他们不武装好好、和你们一同过去，他们就要在迦南地你们中间置业产。”
【思高本】但是，如果他们不武装起来同你们一起过河，就应在客纳罕地与你们同分产业。”
【现代本】要是他们不过约旦河跟你们一起打仗，他们就跟你们一样，在迦南地接受他们的一份产业。”
【KJV】But if they will not pass over with you armed, they shall have possessions among you in the land of Canaan.
【NIV】But if they do not cross over with you armed, they must accept their possession with you in Canaan."
【BBE】But if they do not go over with you armed, they will have to take their heritage with you in the land of Canaan.
【ASV】but if they will not pass over with you armed, they shall have possessions among you in the land of Canaan.
【本会注释】
    过去。他们在第17节所做的应许一定被正直地履行了，否则他们会被强迫到约旦河西边生活。
31 【和合本】迦得子孙和流便子孙回答说：“耶和华怎样吩咐仆人，仆人就怎样行。
【吕振中】迦得子孙和如便子孙回答说∶“永恒主怎样吩咐你仆人，你仆人就怎样行好啦。
【思高本】加得子孙和勒乌本子孙回答说：“凡上主关于你仆人所说的，我们必照做。
【现代本】迦得和流便支族人回答：“我们一定遵照上主的命令去做。
【KJV】And the children of Gad and the children of Reuben answered, saying, As the LORD hath said unto thy servants, so will we do.
【NIV】The Gadites and Reubenites answered, "Your servants will do what the Lord has said.
【BBE】Then the children of Gad and the children of Reuben said, As the Lord has said to your servants, so will we do.
【ASV】And the children of Gad and the children of Reuben answered, saying, As Jehovah hath said unto thy servants, so will we do.
【本会注释】
    仆人就怎样行。他们向摩西重申并确定了他们的应许（第25节），引用耶和华的名来证明他们的诚心。
32 【和合本】我们要带兵器，在耶和华面前过去，进入迦南地，只是约但河这边、我们所得为业之地仍归我们。”
【吕振中】我们、我们人要武装好好、在永恒主面前过去、到迦南地，只是约但河东边、我们所承受为业产之地、仍然要归我们。”
【思高本】我们必武装起来在上主面前过河，往客纳罕地去；但约但河东的地方应给我们作产业。”
【现代本】我们要照他的命令过河，进入迦南地打仗，好使我们能在约旦河东岸这边得到我们的产业。”
【KJV】We will pass over armed before the LORD into the land of Canaan, that the possession of our inheritance on this side Jordan may be our's.
【NIV】We will cross over before the Lord into Canaan armed, but the property we inherit will be on this side of the Jordan."
【BBE】We will go over armed before the Lord into the land of Canaan, and you will give us our heritage on this side of Jordan.
【ASV】We will pass over armed before Jehovah into the land of Canaan, and the possession of our inheritance shall remain with us beyond the Jordan.
【本会注释】
    约旦河这边。当他们在以利亚撒和约书亚面前确认他们先前的应许时，他们把约旦河东边说成“这边”，因为他们当时在基列地。
33 【和合本】摩西将亚摩利王西宏的国和巴珊王噩的国，连那地和周围的城邑，都给了迦得子孙和流便子孙，并约瑟的儿子玛拿西半个支派。
【吕振中】于是摩西将亚摩利王西宏的国、和巴珊王噩的国、那地、和属那地的城市、在境界里、连四围之地的城市、都给了他们，就是给了迦得子孙、如便子孙、和约瑟子孙玛拿西半个族派。
【思高本】梅瑟遂将阿摩黎人王息红的国土和巴商王敖格的国土，那地域及其境内的城池，以及那地域四周的城池，都给了他们；给了加得的子孙、勒乌本的子孙和若瑟的儿子默纳协半支派。
【现代本】于是，摩西把亚摩利王西宏和巴珊王噩全部的土地以及周围的村镇分配给迦得、流便两支族，和玛拿西半支族。
【KJV】And Moses gave unto them, even to the children of Gad, and to the children of Reuben, and unto half the tribe of Manasseh the son of Joseph, the kingdom of Sihon king of the Amorites, and the kingdom of Og king of Bashan, the land, with the cities thereof in the coasts, even the cities of the country round about.
【NIV】Then Moses gave to the Gadites, the Reubenites and the half-tribe of Manasseh son of Joseph the kingdom of Sihon king of the Amorites and the kingdom of Og king of Bashan-the whole land with its cities and the territory around them.
【BBE】So Moses gave to them, even to the children of Gad and the children of Reuben and to the half-tribe of Manasseh, the son of Joseph, the kingdom of Sihon, king of the Amorites and Og, king of Bashan, all the land with its towns and the country round them.
【ASV】And Moses gave unto them, even to the children of Gad, and to the children of Reuben, and unto the half-tribe of Manasseh the son of Joseph, the kingdom of Sihon king of the Amorites, and the kingdom of Og king of Bashan, the land, according to the cities thereof with their borders, even the cities of the land round about.
【本会注释】
    玛拿西半个支派。这些人被称为勇士（书17:1），由于基列地还有空地，所以他们也被赐予一份产业。从第39节可以看出，玛拿西半个支派曾协助征服基列地，并且可能未受协助地制服了其中的某些部分。
    西宏。西宏和噩的领土是最先被以色列人夺取的领土，那里的民也被以色列人所降服（见民21:24,29；王下15:29）。
34 【和合本】迦得子孙建造底本、亚他录、亚罗珥、
【吕振中】迦得子孙就修建了底本、亚他录、亚罗珥、
【思高本】加得的子孙重建了狄朋、阿塔洛特、阿洛厄尔、
【现代本】迦得支族重新建造了底本、亚他录、亚罗珥、
【KJV】And the children of Gad built Dibon, and Ataroth, and Aroer,
【NIV】The Gadites built up Dibon, Ataroth, Aroer,
【BBE】And the children of Gad were the builders of Dibon and Ataroth and Aroer;
【ASV】And the children of Gad built Dibon, and Ataroth, and Aroer,
【本会注释】
    迦得子孙建造。在第38节所列出的城市与第3节的明细对应得非常贴切。额外的、更完整的明细记载在书13:24-28节中。
    底本。摩押石碑就是在这里于1868年被发现的。此城不断地易主，在这里被分给迦得人。在书3:17节中，此城被归给流便人（另见民21:30；赛15:2；耶48:18,22）。
    这些城的建造一定主要是对战争所造成之破坏的修复。居民被毁灭，但城邑并没有被毁（申2:34,35）。比较耶罗波安的经历，圣经记载说他“建筑”了示剑，而实际上他只是重建了示剑（王上12:25）。类似的，亚撒利雅在收回以拉他归犹大之后“建造”了该城（王下14:22；译者注：英文KJV版直译）。
    亚大录。现代的阿他鲁斯，位于底本（即现代的达希班）以北约七英里（11公里）的地方。
    亚罗珥。被西宏征服的亚摩利城（申2:36；3:12；4:48）。这座城的现代名字是阿拉艾（'Arā`ir），靠近亚嫩河，在现代的达希班以南三英里（4.8公里）的地方。相同的地名也出现在书13:25；士11:33；撒上30:28节中。
35 【和合本】亚他录朔反、雅谢、约比哈、
【吕振中】亚他录朔反、雅谢、约比哈、
【思高本】阿特洛特芍番、雅则尔、约革波哈、
【现代本】亚他录朔反、雅谢、约比哈、
【KJV】And Atroth, Shophan, and Jaazer, and Jogbehah,
【NIV】Atroth Shophan, Jazer, Jogbehah,
【BBE】And Atroth-shophan and Jazer and Jogbehah;
【ASV】and Atrothshophan, and Jazer, and Jogbehah,
【本会注释】
    亚他录、朔反。尚未被确认。也许是一座城，亚他录朔反。
    雅谢。意思就是“有帮助的”。与第3节的雅谢相同。
    约比哈。现称为犹比赫（Jubeihât），在拉巴亚扪西北约六英里（9.6公里）的地方。
36 【和合本】伯宁拉、伯哈兰，都是坚固城。他们又垒羊圈。
【吕振中】伯宁拉、伯哈兰、这些堡垒城和羊垒圈。
【思高本】贝特尼默辣和贝特哈兰：这些都是坚固的城邑，并有羊圈。
【现代本】伯宁拉、伯哈兰等设防城。
【KJV】And Bethnimrah, and Bethharan, fenced cities: and folds for sheep.
【NIV】Beth Nimrah and Beth Haran as fortified cities, and built pens for their flocks.
【BBE】And Beth-nimrah and Beth-haran: walled towns and shut-in places for sheep.
【ASV】and Beth-nimrah, and Beth-haran: fortified cities, and folds for sheep.
【本会注释】
    伯宁拉。可能是现代的比利比废丘（Tell el-Bleibil），在约旦河之东六英里（9.6公里），死海以北约八英里（12.8公里）的地方。
    伯哈兰。有些人说这是现代的以坦努废丘（Tell Iktanû），在约旦河河口东北约七英里（11公里）的地方。
    坚固城。为了保护驻扎下来的妇人和孩子。
    羊圈。这些是在外部营垒的保护之内被建造的。这里是非常好的牧场，摩押人完全了解这一点（王下3:4）。
37 【和合本】流便子孙建造希实本、以利亚利、基列亭、
【吕振中】如便子孙修建了希实本、以利亚利、基列亭、
【思高本】勒乌本的子孙重建了赫市朋、厄肋阿肋、克黎雅塔因、
【现代本】流便支族重新建造了希实本、伊莱贾利、基列亭、
【KJV】And the children of Reuben built Heshbon, and Elealeh, and Kirjathaim,
【NIV】And the Reubenites rebuilt Heshbon, Elealeh and Kiriathaim,
【BBE】And the children of Reuben were the builders of Heshbon and Elealeh and Kiriathaim;
【ASV】And the children of Reuben built Heshbon, and Elealeh, and Kiriathaim,
【本会注释】
    流便子孙建造。这里所说的还是指对那些在战争中被损害之城的修理，使之适宜居住而且安全。
    希实本。另一座命运多变的城邑。在民21:25节中，亚摩利人拥有此城。在书13:17节中，和这里一样，流便人控制了该城。在书21:39节中，迦得人是该城的拥有者。根据赛15:4；16:9；耶48:2节，摩押人再次占有了此地。此城最终落在了亚扪人的权下（耶49:1-3）。
    基列亭。圣经记载这是被称为以米人的巨人所居住的城邑（创14:5）。可能是位于达希班和死海之间的夸利约（el-Qereiyât）。
38 【和合本】尼波、巴力免、西比玛（尼波、巴力免，名字是改了的），又给他们所建造的城另起别名。
【吕振中】尼波、巴力免［以上的两个名字有改了的］、西比玛，又给他们所修建的城市另起了别名。
【思高本】乃波、巴尔默红──有些名字已改──和息贝玛；他们给重建的城邑另起了别名
【现代本】尼波、巴力免（这个名字是改了的）、西比玛等。他们为重建的城市重新命名。
【KJV】And Nebo, and Baalmeon, (their names being changed,) and Shibmah: and gave other names unto the cities which they builded.
【NIV】as well as Nebo and Baal Meon (these names were changed) and Sibmah. They gave names to the cities they rebuilt.
【BBE】And Nebo and Baal-meon, (their names being changed,) and Sibmah: and they gave other names to the towns they made.
【ASV】and Nebo, and Baal-meon, (their names being changed,) and Sibmah: and they gave other names unto the cities which they builded.
【本会注释】
    尼波。可能与表示“预言”和“先知”的希伯来词语有关。可能是穆卡耶废墟（Khirbet el-Mekhaiyet），位于希实本西南约五英里（8公里）的地方，靠近摩西去世所在的尼波山（见申32:49），在死海北端的东边。
    名字是改了的。直译为，“改了名字”。尼波和巴力免这两个名字被更改是因为它们代表了当地流行的假神。这些地方分别是崇拜这些神的中心。但这些古老的名称一直延续了下来（书13:17；结25:9）。
    西比玛。见对第3节的注释。
    所建造的。还是修建或重建的意思（见王上9:17；代下11:6）。
39 【和合本】玛拿西的儿子玛吉，他的子孙往基列去，占了那地，赶出那里的亚摩利人。
【吕振中】玛拿西的儿子玛吉、他的子孙往基列去，攻取了那地，把在那里的亚摩利人赶出。
【思高本】默纳协的儿子玛基尔的子孙去了基肋阿得，占据了那地方，驱逐了那里的阿摩黎人。
【现代本】玛拿西的儿子玛吉那一宗族人侵入基列地，占领了它，赶走了那里的亚摩利人。
【KJV】And the children of Machir the son of Manasseh went to Gilead, and took it, and dispossessed the Amorite which was in it.
【NIV】The descendants of Makir son of Manasseh went to Gilead, captured it and drove out the Amorites who were there.
【BBE】And the children of Machir, the son of Manasseh, went to Gilead and took it, driving out the Amorites who were living there.
【ASV】And the children of Machir the son of Manasseh went to Gilead, and took it, and dispossessed the Amorites that were therein.
【本会注释】
    基列。这里指的可能是基列的北部，而不是象第1,26,29节所指的全基列地。
40 【和合本】摩西将基列赐给玛拿西的儿子玛吉，他子孙就住在那里。
【吕振中】摩西把基列给了玛拿西的儿子玛吉，玛吉就住在那里。
【思高本】梅瑟遂将基肋阿得给了默纳协的儿子玛基尔；他就在那里住下了。
【现代本】于是摩西把基列给了玛吉族；他们就住在那里。
【KJV】And Moses gave Gilead unto Machir the son of Manasseh; and he dwelt therein.
【NIV】So Moses gave Gilead to the Makirites, the descendants of Manasseh, and they settled there.
【BBE】And Moses gave Gilead to Machir, the son of Manasseh; and he made it his living-place.
【ASV】And Moses gave Gilead unto Machir the son of Manasseh; and he dwelt therein.
41 【和合本】玛拿西的子孙睚珥去占了基列的村庄，就称这些村庄为哈倭特睚珥。
【吕振中】玛拿西的子孙睚珥去攻取亚摩利人的帐篷村，就把这些村子叫做哈倭特睚珥。
【思高本】默纳协的儿子雅依尔去占据了阿摩黎人的村落遂称这些村落为哈沃特雅依尔。
【现代本】玛拿西支族的睚珥攻取了一些村庄，就叫这些村庄“睚珥村”。
【KJV】And Jair the son of Manasseh went and took the small towns thereof, and called them Havothjair.
【NIV】Jair, a descendant of Manasseh, captured their settlements and called them Havvoth Jair.
【BBE】And Jair, the son of Manasseh, went and took the towns of Gilead, naming them Havvoth-Jair.
【ASV】And Jair the son of Manasseh went and took the towns thereof, and called them Havvoth-jair.
【本会注释】
    睚珥。睚珥是西割的儿子、希斯伦的孙子，希斯伦娶了玛拿西的儿子玛吉所生的女儿（代上2:21,22）。
    哈倭特-睚珥。直译为，“睚珥的一切城邑”，正如书13:30节所做的一样。士10:4；王上4:13；代上2:22,23节提到了这些没有城墙的村落，可能还包括其他一些村落。
42 【和合本】挪巴去占了基纳和基纳的乡村，就按自己的名称基纳为挪巴。
【吕振中】挪巴去攻取基纳和基纳的众厢镇，就用自己的名字给叫做挪巴。
【思高本】诺巴黑去占据了刻纳特及其属镇，给那地方起了自己的名字，叫诺巴黑。
【现代本】挪巴攻取了基纳和周围的村庄，就用自己的名字叫那些村庄挪巴。
【KJV】And Nobah went and took Kenath, and the villages thereof, and called it Nobah, after his own name.
【NIV】And Nobah captured Kenath and its surrounding settlements and called it Nobah after himself.
【BBE】And Nobah went and took Kenath and its small towns, naming it Nobah, after himself.
【ASV】And Nobah went and took Kenath, and the villages thereof, and called it Nobah, after his own name.
【本会注释】
    挪巴。比较士8:11节。显然是一个重要的首领。
    基纳。被认定为夸那瓦（Qanawât），在加利利海以东约60英里（96.5公里）的地方（见代上2:23）。
    称基纳为挪巴。被夺取的城邑可能有60个。睚珥，作为此次行动的领袖，为自己保留了23座城，并将剩余的城邑分给了那些与他共同参战的人。挪巴就是其中的一位。

怀爱伦的注释

12 《祖知》第524页


第 33 章

【本会注释】
1 以色列人的四十二站口。
50 迦南人要被毁灭。

从埃及到摩押
1 【和合本】以色列人按着军队，在摩西、亚伦的手下出埃及地所行的路程（或作：站口；下同）记在下面。
【吕振中】以下这些地方是以色列人、按着他们的部队、在摩西亚伦手下、出埃及地以后所行的路站。
【思高本】以下是以色列子民在梅瑟和亚郎指挥下，分队出离埃及国后所行的路程。
【现代本】下面是以色列人在摩西和亚伦率领下离开埃及以后沿途扎营的地方。
【KJV】These are the journeys of the children of Israel, which went forth out of the land of Egypt with their armies under the hand of Moses and Aaron.
【NIV】Here are the stages in the journey of the Israelites when they came out of Egypt by divisions under the leadership of Moses and Aaron.
【BBE】These are the journeys of the children of Israel, when they went out of the land of Egypt in their armies, under the direction of Moses and Aaron.
【ASV】These are the journeys of the children of Israel, when they went forth out of the land of Egypt by their hosts under the hand of Moses and Aaron.
【本会注释】
    路程。来源于希伯来动词“拔起”，如帐篷的橛子。指的是从一个营地到另一个营地的各站，就是当他们“拔起”桩子出发前往新营地时所处的站口。
    带着军队（译者注：英文KJV版直译）。直译为，“按着军队”，暗示着有序的编排（见出12:41,51；13:18）。
    在摩西、亚伦的手下。见出12:1,28,50节。这两个人完成了他们作为羊群指定的牧者与管理者的使命。
2 【和合本】摩西遵着耶和华的吩咐记载他们所行的路程，其路程乃是这样：
【吕振中】摩西照永恒主所吩咐的把他们的出发地一站一站地记下来∶他们的路站按他们的出发地记下来的是以下这些地方。
【思高本】梅瑟记录了他们遵上主的命启营的出发点。以下是他们依次出发的行程：
【现代本】摩西遵照上主的命令把每次扎营的地名记录下来。
【KJV】And Moses wrote their goings out according to their journeys by the commandment of the LORD: and these are their journeys according to their goings out.
【NIV】At the Lord 's command Moses recorded the stages in their journey. This is their journey by stages:
【BBE】And the stages of their journey on their way out were put down in writing by Moses at the order of the Lord: these are the stages of their journey and the way they went.
【ASV】And Moses wrote their goings out according to their journeys by the commandment of Jehovah: and these are their journeys according to their goings out.
【本会注释】
    摩西……记载。摩西是这些事件的记录者，而且是“遵着耶和华的吩咐”而写的（见出17:14；24:4；34:27；申31:9,24）。
3 【和合本】正月十五日，就是逾越节的次日，以色列人从兰塞起行，在一切埃及人眼前昂然无惧地出去。
【吕振中】正月十五日、就是逾越节的次日、以色列人从兰塞往前行，在埃及人众人眼前、以（或译∶靠着上帝）高举的手出来，
【思高本】他们于正月十五日由辣默色斯起程，即在逾越节第二日，以色列子民大胆地、当着众埃及人的面出走了，
【现代本】以色列人在正月十五日，也就是第一个逾越节的隔日，离开埃及。他们因有上主的保护，在埃及人注视下昂然无惧地离开了兰塞城；
【KJV】And they departed from Rameses in the first month, on the fifteenth day of the first month; on the morrow after the passover the children of Israel went out with an high hand in the sight of all the Egyptians.
【NIV】The Israelites set out from Rameses on the fifteenth day of the first month, the day after the Passover. They marched out boldly in full view of all the Egyptians,
【BBE】On the fifteenth day of the first month they went out from Rameses; on the day after the Passover the children of Israel went out by the power of the Lord before the eyes of all the Egyptians,
【ASV】And they journeyed from Rameses in the first month, on the fifteenth day of the first month; on the morrow after the passover the children of Israel went out with a high hand in the sight of all the Egyptians,
【本会注释】
    兰塞。在创47:11节中也被提及，见对出1:11；12:37节的注释。
4 【和合本】那时，埃及人正葬埋他们的长子，就是耶和华在他们中间所击杀的；耶和华也败坏他们的神。
【吕振中】那时埃及人正埋葬他们的一切头胎的、就是永恒主在他们中间所击杀的；永恒主对他们的神明也施行判罚。
【思高本】其时埃及人正在埋葬上主在他们中所击杀的一切长子；上主也惩罚了他们的神。
【现代本】那时埃及人正在埋葬他们那些被上主击杀了的长子。上主做了这事，显示他的权力超过埃及的神明。
【KJV】For the Egyptians buried all their firstborn, which the LORD had smitten among them: upon their gods also the LORD executed judgments.
【NIV】who were burying all their firstborn, whom the Lord had struck down among them; for the Lord had brought judgment on their gods.
【BBE】While the Egyptians were placing in the earth the bodies of their sons on whom the Lord had sent destruction: and their gods had been judged by him.
【ASV】while the Egyptians were burying all their first-born, whom Jehovah had smitten among them: upon their gods also Jehovah executed judgments.
【本会注释】
    他们的长子。见出12:29-33节。
    他们的神。见对出7:17；8:2；12:12节的注释；另见赛19:1；耶43:12节。耶和华后来对巴比伦的神采取了类似的行动（赛21:9）。
5 【和合本】以色列人从兰塞起行，安营在疏割。
【吕振中】以色列人从兰塞往前行，在疏割扎营。
【思高本】以色列子民由辣默色斯起程，在酥苛特扎营。
【现代本】以色列人离开兰塞，先在疏割扎营，
【KJV】And the children of Israel removed from Rameses, and pitched in Succoth.
【NIV】The Israelites left Rameses and camped at Succoth.
【BBE】So the children of Israel went from Rameses and put up their tents in Succoth.
【ASV】And the children of Israel journeyed from Rameses, and encamped in Succoth.
【本会注释】
    疏割。见对出12:37节的注释。
6 【和合本】从疏割起行，安营在旷野边的以倘。
【吕振中】从疏割往前行，在旷野边界的以倘扎营。
【思高本】由稣苛特起程，在位于旷野边界的厄堂扎营。
【现代本】然后在旷野边的以倘扎营。
【KJV】And they departed from Succoth, and pitched in Etham, which is in the edge of the wilderness.
【NIV】They left Succoth and camped at Etham, on the edge of the desert.
【BBE】And they went on from Succoth and put up their tents in Etham on the edge of the waste land.
【ASV】And they journeyed from Succoth, and encamped in Etham, which is in the edge of the wilderness.
【本会注释】
    以倘。见对出13:20节的注释。
7 【和合本】从以倘起行，转到比哈希录，是在巴力洗分对面，就在密夺安营。
【吕振中】从以倘往前行，转到比哈希录、在巴力洗分东面，就在密夺东面扎营。
【思高本】由厄堂起程，转向巴耳责丰的丕哈希洛特，在米革多耳对面扎营。
【现代本】从那里他们回到巴力洗分东边的比哈希录，在密夺附近扎营。
【KJV】And they removed from Etham, and turned again unto Pihahiroth, which is before Baalzephon: and they pitched before Migdol.
【NIV】They left Etham, turned back to Pi Hahiroth, to the east of Baal Zephon, and camped near Migdol.
【BBE】And from Etham, turning back to Pi-hahiroth which is before Baal-zephon, they put up their tents before Migdol.
【ASV】And they journeyed from Etham, and turned back unto Pihahiroth, which is before Baal-zephon: and they encamped before Migdol.
【本会注释】
    比哈希录。对于本节中被提到的地方，见对出14:2节的注释。
8 【和合本】从比哈希录对面起行，经过海中到了书珥旷野，又在伊坦的旷野走了三天的路程，就安营在玛拉。
【吕振中】从比哈希录（或译∶哈希录前面）往前行，经过海中、到了旷野，又在伊坦旷野走了三天路程，就在玛拉扎营。
【思高本】由丕哈希洛特起程，由海中经过进入旷野，在厄堂旷野中行了叁天的路，然后在玛辣扎营。
【现代本】他们离开比哈希录以后，经过红海到书珥旷野，走了三天的路，然后在玛拉扎营。
【KJV】And they departed from before Pihahiroth, and passed through the midst of the sea into the wilderness, and went three days'journey in the wilderness of Etham, and pitched in Marah.
【NIV】They left Pi Hahiroth and passed through the sea into the desert, and when they had traveled for three days in the Desert of Etham, they camped at Marah.
【BBE】And journeying on from before Hahiroth, they went through the sea into the waste land: they went three days' journey through the waste land of Etham and put up their tents in Marah.
【ASV】And they journeyed from before Hahiroth, and passed through the midst of the sea into the wilderness: and they went three days' journey in the wilderness of Etham, and encamped in Marah.
【本会注释】
    海中。见对出14:17-30节的注释。
    玛拉。此词的原文来源于动词“发苦”、“痛苦”。见对出15:23-25节的注释。
9 【和合本】从玛拉起行，来到以琳（以琳有十二股水泉，七十棵棕树），就在那里安营。
【吕振中】从玛拉往前行，来到以琳；在以琳有十二股水泉、七十棵棕树；他们就在那里扎营。
【思高本】由玛辣起程，来到厄林。在厄林有十二水泉和七十株棕榈树，就在那里扎营。
【现代本】他们从那里再到以琳扎营，因为以琳有十二股水泉，七十棵棕树。
【KJV】And they removed from Marah, and came unto Elim: and in Elim were twelve fountains of water, and threescore and ten palm trees; and they pitched there.
【NIV】They left Marah and went to Elim, where there were twelve springs and seventy palm trees, and they camped there.
【BBE】And from Marah they went on to Elim: and in Elim there were twelve water-springs and seventy palm-trees; and they put up their tents there.
【ASV】And they journeyed from Marah, and came unto Elim: and in Elim were twelve springs of water, and threescore and ten palm-trees; and they encamped there.
【本会注释】
    以琳。见对出15:27节的注释。此词的原文来源于一个表示“为首”、“强壮”的词根。其名词被用来指橡树，松树，以及举行偶像崇拜的丛林。
10 【和合本】从以琳起行，安营在红海边。
【吕振中】从以琳往前行，就在芦苇海边扎营。
【思高本】由厄林起程，在红海旁扎营。
【现代本】离开以琳以后，他们在苏彝士湾附近扎营。
【KJV】And they removed from Elim, and encamped by the Red sea.
【NIV】They left Elim and camped by the Red Sea.
【BBE】And they went on from Elim and put up their tents by the Red Sea.
【ASV】And they journeyed from Elim, and encamped by the Red Sea.
11 【和合本】从红海边起行，安营在汛的旷野。
【吕振中】从芦苇海边往前行，就在汛的旷野扎营。
【思高本】由红海起程，在欣旷野扎营。
【现代本】下一站他们到了汛旷野，
【KJV】And they removed from the Red sea, and encamped in the wilderness of Sin.
【NIV】They left the Red Sea and camped in the Desert of Sin.
【BBE】Then from the Red Sea they went on and put up their tents in the waste land of Sin.
【ASV】And they journeyed from the Red Sea, and encamped in the wilderness of Sin.
【本会注释】
    汛的旷野。这不应与民13:21节中所提到的寻的旷野相混淆。见对出16:1节的注释。
12 【和合本】从汛的旷野起行，安营在脱加。
【吕振中】从汛的旷野往前行，就在脱加扎营。
【思高本】由欣旷野启程，在多弗卡扎营。
【现代本】然后到脱加，
【KJV】And they took their journey out of the wilderness of Sin, and encamped in Dophkah.
【NIV】They left the Desert of Sin and camped at Dophkah.
【BBE】And they went on from the waste land of Sin, and put up their tents in Dophkah.
【ASV】And they journeyed from the wilderness of Sin, and encamped in Dophkah.
13 【和合本】从脱加起行，安营在亚录。
【吕振中】从脱加往前行，就在亚录扎营。
【思高本】由多弗卡起程，在阿路士扎营。
【现代本】再到亚录。
【KJV】And they departed from Dophkah, and encamped in Alush.
【NIV】They left Dophkah and camped at Alush.
【BBE】And they went on from Dophkah, and put up their tents in Alush.
【ASV】And they journeyed from Dophkah, and encamped in Alush.
【本会注释】
    脱加。脱加和亚录在圣经的其他地方都没有被提到过，而且都无法以任何现今所知的地方来加以认定。
14 【和合本】从亚录起行，安营在利非订；在那里，百姓没有水喝。
【吕振中】从亚录往前行，就在利非订扎营；在那里人民没有水喝。
【思高本】由阿路士起程，在勒非丁扎营；民众在这里没有水喝。
【现代本】再下一站他们到了利非订；在那里他们没有水喝。
【KJV】And they removed from Alush, and encamped at Rephidim, where was no water for the people to drink.
【NIV】They left Alush and camped at Rephidim, where there was no water for the people to drink.
【BBE】And they went on from Alush, and put up their tents in Rephidim, where there was no drinking-water for the people.
【ASV】And they journeyed from Alush, and encamped in Rephidim, where was no water for the people to drink.
【本会注释】
    利非订。见对出17:1,8；19:2节的注释。
    没有水喝。见对出17:2-6节的注释。利非订也是一个使以色列人遭受亚玛力人之磨难的地方（见对出17:8-12节的注释；另见撒上15:2）。亚玛力人曾使掉队者遭受损失，但他们被约书亚和他的军队所打败。
15 【和合本】从利非订起行，安营在西乃的旷野。
【吕振中】从利非订往前行，就在西乃旷野扎营。
【思高本】由勒非丁起程，在西乃旷野扎营。
【现代本】从利非订到何珥山，他们先后在以下各地扎过营：西奈旷野、
【KJV】And they departed from Rephidim, and pitched in the wilderness of Sinai.
【NIV】They left Rephidim and camped in the Desert of Sinai.
【BBE】And they went on from Rephidim, and put up their tents in the waste land of Sinai.
【ASV】And they journeyed from Rephidim, and encamped in the wilderness of Sinai.
【本会注释】
    西乃的旷野。见对出3:1；19:1节的注释。
16 【和合本】从西乃的旷野起行，安营在基博罗哈他瓦。
【吕振中】从西乃旷野往前行，就在基博罗哈他瓦（即∶贪欲之坟墓）扎营。
【思高本】由西乃旷野起程，在克贝洛特阿塔瓦扎营。
【现代本】基博罗哈他瓦（又叫“贪欲的坟墓”）、
【KJV】And they removed from the desert of Sinai, and pitched at Kibrothhattaavah.
【NIV】They left the Desert of Sinai and camped at Kibroth Hattaavah.
【BBE】And they went on from the waste land of Sinai and put up their tents in Kibroth-hattaavah.
【ASV】And they journeyed from the wilderness of Sinai, and encamped in Kibroth-hattaavah.
【本会注释】
    基博罗哈他瓦。直译为，“贪欲之人的坟墓”（见民11:34）。许多人曾因抱怨吃吗哪而死在这里。这也是上帝将祂的灵赐予70位长老的地方。
17 【和合本】从基博罗哈他瓦起行，安营在哈洗录。
【吕振中】从基博罗哈他瓦（即∶贪欲之坟墓）往前行，就在哈洗录扎营。
【思高本】由克贝洛特阿塔瓦起程，在哈责洛特扎营。
【现代本】哈洗录、
【KJV】And they departed from Kibrothhattaavah, and encamped at Hazeroth.
【NIV】They left Kibroth Hattaavah and camped at Hazeroth.
【BBE】And they went on from Kibroth-hattaavah, and put up their tents in Hazeroth.
【ASV】And they journeyed from Kibroth-hattaavah, and encamped in Hazeroth.
【本会注释】
    哈洗录。比较民11:35；12:1,10节，关于米利暗和亚伦对摩西的嫉妒心。
18 【和合本】从哈洗录起行，安营在利提玛。
【吕振中】从哈洗录往前行，就在利提玛扎营。
【思高本】由哈责洛特起程，在黎特玛扎营。
【现代本】利提玛、
【KJV】And they departed from Hazeroth, and pitched in Rithmah.
【NIV】They left Hazeroth and camped at Rithmah.
【BBE】And they went on from Hazeroth, and put up their tents in Rithmah.
【ASV】And they journeyed from Hazeroth, and encamped in Rithmah.
【本会注释】
    利提玛。一种植物的名称。见王上19:5节，其中相同的希伯来语词根被译为“罗腾”（参伯30:4）。有人将利提玛认定为列特玛河谷（Wadi Retemat），但是没有确凿的证据。
19 【和合本】从利提玛起行，安营在临门帕烈。
【吕振中】从利提玛往前行，就在临门帕烈扎营。
【思高本】由黎特玛起程，在黎孟培勒兹扎营。
【现代本】临门帕烈、
【KJV】And they departed from Rithmah, and pitched at Rimmonparez.
【NIV】They left Rithmah and camped at Rimmon Perez.
【BBE】And they went on from Rithmah, and put up their tents in Rimmon-perez.
【ASV】And they journeyed from Rithmah, and encamped in Rimmon-perez.
【本会注释】
    临门帕烈。在旧约其他地方没有被使用过。这个名称的后半部分经常在其他的组合中出现（撒下5:20；6:8；代上13:11；14:11）。
20 【和合本】从临门帕烈起行，安营在立拿。
【吕振中】从临门帕烈往前行，就在立拿扎营。
【思高本】由黎孟培勒兹起程，在里贝纳扎营。
【现代本】立拿、
【KJV】And they departed from Rimmonparez, and pitched in Libnah.
【NIV】They left Rimmon Perez and camped at Libnah.
【BBE】And they went on from Rimmon-perez, and put up their tents in Libnah.
【ASV】And they journeyed from Rimmon-perez, and encamped in Libnah.
【本会注释】
    立拿。大概是一个远离任何定居社区的营地。其词根的意思就是“白色的”，此名称在这里可能是指附近地区的石灰岩构造。人名拉班可能是这一相同词根的一种变异。见书10:29；15:42节，关于名称相同的另一个城邑。希伯来语的“月亮”也来源于相同的词根，可能是指其苍白的月光。这个名称可能标志着与崇拜月神的某种联系。
21 【和合本】从立拿起行，安营在勒撒。
【吕振中】从立拿往前行，就在勒撒扎营。
【思高本】由里贝纳起程，在黎撒扎营。
【现代本】勒撒、
【KJV】And they removed from Libnah, and pitched at Rissah.
【NIV】They left Libnah and camped at Rissah.
【BBE】And they went on from Libnah, and put up their tents in Rissah.
【ASV】And they journeyed from Libnah, and encamped in Rissah.
【本会注释】
    勒撒。名称在其发音和拼字上很容易被破坏得面目全非。有人认为勒撒与距离以旬迦别约16英里（25.7公里）远的拉撒是相同的名称。
22 【和合本】从勒撒起行，安营在基希拉他。
【吕振中】从勒撒往前行，就在基希拉他扎营。
【思高本】由黎撒起程，在刻黑拉达扎营。
【现代本】基希拉他、
【KJV】And they journeyed from Rissah, and pitched in Kehelathah.
【NIV】They left Rissah and camped at Kehelathah.
【BBE】And they went on from Rissah, and put up their tents in Kehelathah.
【ASV】And they journeyed from Rissah, and encamped in Kehelathah.
【本会注释】
    基希拉他。对于第22-28节所提到的地名，我们没有任何确凿的资料。
23 【和合本】从基希拉他起行，安营在沙斐山。
【吕振中】从基希拉他往前行，就在沙斐山扎营。
【思高本】由刻黑拉达起程，在舍斐尔山扎营。
【现代本】沙斐山、
【KJV】And they went from Kehelathah, and pitched in mount Shapher.
【NIV】They left Kehelathah and camped at Mount Shepher.
【BBE】And they went on from Kehelathah, and put up their tents in Mount Shepher.
【ASV】And they journeyed from Kehelathah, and encamped in mount Shepher.
24 【和合本】从沙斐山起行，安营在哈拉大。
【吕振中】从沙斐山往前行，就在哈拉大扎营。
【思高本】由舍斐尔山起程，在哈辣达扎营。
【现代本】哈拉大、
【KJV】And they removed from mount Shapher, and encamped in Haradah.
【NIV】They left Mount Shepher and camped at Haradah.
【BBE】And they went on from Mount Shepher, and put up their tents in Haradah.
【ASV】And they journeyed from mount Shepher, and encamped in Haradah.
25 【和合本】从哈拉大起行，安营在玛吉希录。
【吕振中】从哈拉大往前行，就在玛吉希录扎营。
【思高本】由哈辣达起程，在玛刻黑罗特扎营。
【现代本】玛吉希录、
【KJV】And they removed from Haradah, and pitched in Makheloth.
【NIV】They left Haradah and camped at Makheloth.
【BBE】And they went on from Haradah, and put up their tents in Makheloth.
【ASV】And they journeyed from Haradah, and encamped in Makheloth.
26 【和合本】从玛吉希录起行，安营在他哈。
【吕振中】从玛吉希录往前行，就在他哈扎营。
【思高本】由玛刻黑罗特起程，在塔哈特扎营。
【现代本】他哈、
【KJV】And they removed from Makheloth, and encamped at Tahath.
【NIV】They left Makheloth and camped at Tahath.
【BBE】And they went on from Makheloth, and put up their tents in Tahath.
【ASV】And they journeyed from Makheloth, and encamped in Tahath.
27 【和合本】从他哈起行，安营在他拉。
【吕振中】从他哈往前行，就在他拉扎营。
【思高本】由塔哈特起程，在特辣黑扎营。
【现代本】他拉、
【KJV】And they departed from Tahath, and pitched at Tarah.
【NIV】They left Tahath and camped at Terah.
【BBE】And they went on from Tahath, and put up their tents in Terah.
【ASV】And they journeyed from Tahath, and encamped in Terah.
28 【和合本】从他拉起行，安营在密加。
【吕振中】从他拉往前行，就在密加扎营。
【思高本】由特辣黑起程，在米特卡扎营。
【现代本】密迦、
【KJV】And they removed from Tarah, and pitched in Mithcah.
【NIV】They left Terah and camped at Mithcah.
【BBE】And they went on from Terah, and put up their tents in Mithkah.
【ASV】And they journeyed from Terah, and encamped in Mithkah.
29 【和合本】从密加起行，安营在哈摩拿。
【吕振中】从密加往前行，就在哈摩拿扎营。
【思高本】由米特卡起程，在哈市摩纳扎营。
【现代本】哈摩拿、
【KJV】And they went from Mithcah, and pitched in Hashmonah.
【NIV】They left Mithcah and camped at Hashmonah.
【BBE】And they went on from Mithkah, and put up their tents in Hashmonah.
【ASV】And they journeyed from Mithkah, and encamped in Hashmonah.
【本会注释】
    哈摩拿。有人将此地认定为黑实门（书15:27）。
30 【和合本】从哈摩拿起行，安营在摩西录。
【吕振中】从哈摩拿往前行，就在摩西录扎营。
【思高本】由哈市摩纳起程，在摩色尔扎营。
【现代本】摩西录、
【KJV】And they departed from Hashmonah, and encamped at Moseroth.
【NIV】They left Hashmonah and camped at Moseroth.
【BBE】And they went on from Hashmonah, and put up their tents in Moseroth.
【ASV】And they journeyed from Hashmonah, and encamped in Moseroth.
【本会注释】
    摩西录。可能是申10:6节中的摩西拉，亚伦的死亡和埋葬，以及以利亚撒的接任都是在那里发生的。
31 【和合本】从摩西录起行，安营在比尼亚干。
【吕振中】从摩西录往前行，就在比尼亚干扎营。
【思高本】由摩色尔起程，在贝乃雅干扎营。
【现代本】比尼亚干、
【KJV】And they departed from Moseroth, and pitched in Benejaakan.
【NIV】They left Moseroth and camped at Bene Jaakan.
【BBE】And they went on from Moseroth, and put up their tents in Bene-jaakan.
【ASV】And they journeyed from Moseroth, and encamped in Bene-jaakan.
【本会注释】
    比尼亚干。地理位置不详（见申10:6）。
32 【和合本】从比尼亚干起行，安营在曷哈及甲。
【吕振中】从比尼亚干往前行，就在曷哈及甲扎营。
【思高本】由贝乃雅干起程，在曷尔哈基加得扎营。
【现代本】曷哈及甲、
【KJV】And they removed from Benejaakan, and encamped at Horhagidgad.
【NIV】They left Bene Jaakan and camped at Hor Haggidgad.
【BBE】And they went on from Bene-jaakan, and put up their tents in Hor-haggidgad.
【ASV】And they journeyed from Bene-jaakan, and encamped in Hor-haggidgad.
【本会注释】
    曷哈及甲。见申10:7节，其中的谷歌大，虽然拼写不同但可能指的是相同的地方。地理位置不详。
33 【和合本】从曷哈及甲起行，安营在约巴他。
【吕振中】从曷哈及甲往前行，就在约巴他扎营。
【思高本】由曷尔哈基加得起程，在约特巴达扎营。
【现代本】约巴他、
【KJV】And they went from Horhagidgad, and pitched in Jotbathah.
【NIV】They left Hor Haggidgad and camped at Jotbathah.
【BBE】And they went on from Hor-haggidgad, and put up their tents in Jotbathah.
【ASV】And they journeyed from Hor-haggidgad, and encamped in Jotbathah.
【本会注释】
    约巴他。曾有人建议认为王下21:19节中的约提巴可能是相同的地方（另见申10:7）。
34 【和合本】从约巴他起行，安营在阿博拿。
【吕振中】从约巴他往前行，就在阿博拿扎营。
【思高本】由约特巴达起程，在阿贝洛纳扎营。
【现代本】阿博拿、
【KJV】And they removed from Jotbathah, and encamped at Ebronah.
【NIV】They left Jotbathah and camped at Abronah.
【BBE】And they went on from Jotbathah, and put up their tents in Abronah.
【ASV】And they journeyed from Jotbathah, and encamped in Abronah.
【本会注释】
    阿博拿。地理位置不详。
35 【和合本】从阿博拿起行，安营在以旬迦别。
【吕振中】从阿博拿往前行，就在以旬迦别扎营。
【思高本】由阿贝洛纳起程，在厄兹雍革贝尔扎营。
【现代本】以旬迦别、
【KJV】And they departed from Ebronah, and encamped at Eziongaber.
【NIV】They left Abronah and camped at Ezion Geber.
【BBE】And they went on from Abronah, and put up their tents in Ezion-geber.
【ASV】And they journeyed from Abronah, and encamped in Ezion-geber.
【本会注释】
    以旬迦别。比较申2:8；王上9:26；22:48；代下8:17；20:36节。位于亚喀巴湾北端，为所罗门王的商船而建造的港口。现在被称为凯利费废丘（Tell el-Kheleifeh）。
36 【和合本】从以旬迦别起行，安营在寻的旷野，就是加低斯。
【吕振中】从以旬迦别往前行，就在寻的旷野扎营∶寻就是加低斯。
【思高本】由厄兹雍革贝尔起程，在亲旷野，即卡德士扎营。
【现代本】寻旷野（就是加低斯）、
【KJV】And they removed from Eziongaber, and pitched in the wilderness of Zin, which is Kadesh.
【NIV】They left Ezion Geber and camped at Kadesh, in the Desert of Zin.
【BBE】And they went on from Ezion-geber, and put up their tents in the waste land of Zin (which is Kadesh).
【ASV】And they journeyed from Ezion-geber, and encamped in the wilderness of Zin (the same is Kadesh).
【本会注释】
    加低斯。见民20:1节。这个加低斯与加低斯巴尼亚相同，在迦南的边界上。
37 【和合本】从加低斯起行，安营在何珥山，以东地的边界。
【吕振中】从加低斯往前行，就在何珥山以东地的边界扎营。
【思高本】由卡德士起程，在位于厄东地边界上的曷尔山下扎营。
【现代本】何珥山、以东地的边界。
【KJV】And they removed from Kadesh, and pitched in mount Hor, in the edge of the land of Edom.
【NIV】They left Kadesh and camped at Mount Hor, on the border of Edom.
【BBE】And they went on from Kadesh, and put up their tents in Mount Hor, on the edge of the land of Edom.
【ASV】And they journeyed from Kadesh, and encamped in mount Hor, in the edge of the land of Edom.
38 【和合本】以色列人出了埃及地后四十年，五月初一日，祭司亚伦遵着耶和华的吩咐上何珥山，就死在那里。
【吕振中】以色列人出了埃及地以后四十年、五月一日、祭司亚伦照着永恒主所吩咐的上何珥山，就死在那里。
【思高本】亚郎大司祭依上主的命，上了曷尔山，死在那里，时在以色列子民出埃及国后四十年五月初一日。
【现代本】以色列人离开埃及后的第四十年五月一日，祭司亚伦遵照上主的命令上何珥山，就死在那里。
【KJV】And Aaron the priest went up into mount Hor at the commandment of the LORD, and died there, in the fortieth year after the children of Israel were come out of the land of Egypt, in the first day of the fifth month.
【NIV】At the Lord 's command Aaron the priest went up Mount Hor, where he died on the first day of the fifth month of the fortieth year after the Israelites came out of Egypt.
【BBE】And Aaron the priest went up into the mountain at the order of the Lord, and came to his death there, in the fortieth year after the children of Israel had come out of the land of Egypt, in the fifth month, on the first day of the month.
【ASV】And Aaron the priest went up into mount Hor at the commandment of Jehovah, and died there, in the fortieth year after the children of Israel were come out of the land of Egypt, in the fifth month, on the first day of the month.
39 【和合本】亚伦死在何珥山的时候年一百二十三岁。
【吕振中】亚伦死在何珥山的时候、是一百二十三岁。
【思高本】亚郎死在曷尔山上时，已一百二十叁岁。
【现代本】亚伦死的时候是一百二十三岁。
【KJV】And Aaron was an hundred and twenty and three years old when he died in mount Hor.
【NIV】Aaron was a hundred and twenty-three years old when he died on Mount Hor.
【BBE】Aaron was a hundred and twenty-three years old at the time of his death in Mount Hor.
【ASV】And Aaron was a hundred and twenty and three years old when he died in mount Hor.
40 【和合本】住在迦南南地的迦南人亚拉得王听说以色列人来了。
【吕振中】住在迦南地南方（或译∶南地）的迦南人亚拉得王也曾听说以色列人来到他们那里。
【思高本】其时住在客纳罕南部的客纳罕人王阿辣得听说以色列子民来了。
【现代本】迦南南方到亚拉得王听说以色列人来了。
【KJV】And king Arad the Canaanite, which dwelt in the south in the land of Canaan, heard of the coming of the children of Israel.
【NIV】The Canaanite king of Arad, who lived in the Negev of Canaan, heard that the Israelites were coming.
【BBE】And news of the coming of the children of Israel came to the king of Arad, the Canaanite, who was living in the South in the land of Canaan.
【ASV】And the Canaanite, the king of Arad, who dwelt in the South in the land of Canaan, heard of the coming of the children of Israel.
【本会注释】
    亚拉得王。比较民21:1节。这节经文在这里似乎与上下文不相称。
41 【和合本】以色列人从何珥山起行，安营在撒摩拿。
【吕振中】以色列人从何珥山往前行，就在撒摩拿扎营。
【思高本】他们再由曷尔山下起程，在匝耳摩纳扎营。
【现代本】从何珥山到摩押平原，以色列人先后在以下各地扎过营：撒摩拿、
【KJV】And they departed from mount Hor, and pitched in Zalmonah.
【NIV】They left Mount Hor and camped at Zalmonah.
【BBE】And from Mount Hor they went on, and put up their tents in Zalmonah.
【ASV】And they journeyed from mount Hor, and encamped in Zalmonah.
【本会注释】
    撒摩拿。地理位置不详。比较撒们山（士9:48）和撒们（诗68:14）。
42 【和合本】从撒摩拿起行，安营在普嫩。
【吕振中】从撒摩拿往前行，就在普嫩扎营。
【思高本】由匝耳摩纳起程，在普农扎营。
【现代本】普嫩、
【KJV】And they departed from Zalmonah, and pitched in Punon.
【NIV】They left Zalmonah and camped at Punon.
【BBE】And they went on from Zalmonah, and put up their tents in Punon.
【ASV】And they journeyed from Zalmonah, and encamped in Punon.
【本会注释】
    普嫩。对于比嫩这个名称，见创36:41节和代上1:52节，可能是同一名称的不同拼法。被认定为现代的费南（Feinân），在死海正南方25英里（40公里）的地方。
43 【和合本】从普嫩起行，安营在阿伯。
【吕振中】从普嫩往前行，就在阿伯扎营。
【思高本】由普农起程，在敖波特扎营。
【现代本】阿伯、
【KJV】And they departed from Punon, and pitched in Oboth.
【NIV】They left Punon and camped at Oboth.
【BBE】And they went on from Punon, and put up their tents in Oboth.
【ASV】And they journeyed from Punon, and encamped in Oboth.
【本会注释】
    阿伯。见民21:10节。
44 【和合本】从阿伯起行，安营在以耶亚巴琳，摩押的边界。
【吕振中】从阿伯往前行，就在以耶亚巴琳、摩押的边界扎营。
【思高本】由敖波特起程，在位于摩阿布边境的依耶阿巴陵扎营。
【现代本】摩押境内的亚巴琳废墟、
【KJV】And they departed from Oboth, and pitched in Ijeabarim, in the border of Moab.
【NIV】They left Oboth and camped at Iye Abarim, on the border of Moab.
【BBE】And they went on from Oboth, and put up their tents in Iye-abarim at the edge of Moab.
【ASV】And they journeyed from Oboth, and encamped in Iye-abarim, in the border of Moab.
【本会注释】
    以耶亚巴琳。见对民21:11节的注释。
45 【和合本】从以耶亚巴琳起行，安营在底本迦得。
【吕振中】从以耶亚巴琳往前行，就在底本迦得扎营。
【思高本】由依耶起程，在狄朋加得扎营。
【现代本】底本迦得、
【KJV】And they departed from Iim, and pitched in Dibongad.
【NIV】They left Iyim and camped at Dibon Gad.
【BBE】And they went on from Iyim, and put up their tents in Dibon-gad.
【ASV】And they journeyed from Iyim, and encamped in Dibon-gad.
【本会注释】
    底本迦得。见民21:30；32:34节。出埃及的某些站口难以追踪。
46 【和合本】从底本迦得起行，安营在亚门低比拉太音。
【吕振中】从底本迦得往前行，就在亚门低比拉太音扎营。
【思高本】由狄朋加得起程，在阿耳孟狄贝拉塔因扎营。
【现代本】亚门低比拉太音、
【KJV】And they removed from Dibongad, and encamped in Almondiblathaim.
【NIV】They left Dibon Gad and camped at Almon Diblathaim.
【BBE】And from Dibon-gad they went on, and put up their tents in Almon-diblathaim.
【ASV】And they journeyed from Dibon-gad, and encamped in Almon-diblathaim.
【本会注释】
    亚门低比拉太音。可能与耶48:22节中的伯低比拉太音相同。
47 【和合本】从亚门低比拉太音起行，安营在尼波对面的亚巴琳山里。
【吕振中】从亚门低比拉太音往前行，就在尼波前面的亚巴琳山扎营。
【思高本】由阿耳孟狄贝拉塔因起程，在乃波前面的阿巴陵山地内扎营。
【现代本】尼波山附近的亚巴琳山、
【KJV】And they removed from Almondiblathaim, and pitched in the mountains of Abarim, before Nebo.
【NIV】They left Almon Diblathaim and camped in the mountains of Abarim, near Nebo.
【BBE】And from Almon-diblathaim they went on, and put up their tents in the mountains of Abarim, before Nebo.
【ASV】And they journeyed from Almon-diblathaim, and encamped in the mountains of Abarim, before Nebo.
【本会注释】
    亚巴琳。见对民21:11节的注释；另见民27:12节；参耶48:22节。
48 【和合本】从亚巴琳山起行，安营在摩押平原约但河边、耶利哥对面。
【吕振中】从亚巴琳山往前行，就在摩押原野、约但河边、耶利哥对面扎营。
【思高本】由阿巴陵山地起程，在耶里哥对面，约但河边，摩阿布旷野扎营；
【现代本】约旦河边耶利哥对岸的摩押平原、
【KJV】And they departed from the mountains of Abarim, and pitched in the plains of Moab by Jordan near Jericho.
【NIV】They left the mountains of Abarim and camped on the plains of Moab by the Jordan across from Jericho.
【BBE】And they went on from the mountains of Abarim, and put up their tents in the lowlands of Moab by Jordan at Jericho;
【ASV】And they journeyed from the mountains of Abarim, and encamped in the plains of Moab by the Jordan at Jericho.
【本会注释】
    摩押平原。见对民22:1节的注释。
49 【和合本】他们在摩押平原沿约但河边安营，从伯耶施末直到亚伯什亭。
【吕振中】他们在摩押原野、沿约但河边扎营，从伯耶施末直到亚伯什亭。
【思高本】他们在摩阿布旷野里，沿着约但河边扎营，由贝特耶史摩特直到阿贝耳史廷。
【现代本】伯耶施末和什亭谷之间的地方。
【KJV】And they pitched by Jordan, from Bethjesimoth even unto Abelshittim in the plains of Moab.
【NIV】There on the plains of Moab they camped along the Jordan from Beth Jeshimoth to Abel Shittim.
【BBE】Planting their tents by the side of Jordan from Beth-jeshimoth as far as Abel-shittim in the lowlands of Moab.
【ASV】And they encamped by the Jordan, from Beth-jeshimoth even unto Abel-shittim in the plains of Moab.
【本会注释】
    伯耶施末。见书12:3；13:20；结25:9节。有人建议认为在尼波山和约旦河之间，现代的亚斯米废丘（Tell el-`Azeimeh）就是此地的遗址。
    亚伯什亭。见民25:1节。可能就是现代的哈马姆废丘（Tell el-Hammâm），在伯耶西末以北约五英里（8公里）的地方。

过约旦河前的指示
50 【和合本】耶和华在摩押平原约但河边、耶利哥对面晓谕摩西说：
【吕振中】永恒主在摩押原野、约但河边、耶利哥对面告诉摩西说∶
【思高本】在耶里哥对面，约但河边，摩阿布旷野内，上主训示梅瑟说：“
【现代本】在耶利哥对岸约旦河旁的摩押平原，上主吩咐摩西
【KJV】And the LORD spake unto Moses in the plains of Moab by Jordan near Jericho, saying,
【NIV】On the plains of Moab by the Jordan across from Jericho the Lord said to Moses,
【BBE】And in the lowlands of Moab by Jordan at Jericho, the Lord said to Moses,
【ASV】And Jehovah spake unto Moses in the plains of Moab by the Jordan at Jericho, saying,
【本会注释】
    耶和华……晓谕。上帝给予了与夺取迦南地的律例有关的明确指示。
51 【和合本】“你吩咐以色列人说：你们过约但河进迦南地的时候，
【吕振中】“你要告诉以色列人说∶你们过约但到迦南地的时候，
【思高本】你告诉以色列子民说：你们几时过了约但，进入客纳罕地，
【现代本】把以下的指示告诉以色列人；他说：“你们渡过约旦河，进入迦南地以后，
【KJV】Speak unto the children of Israel, and say unto them, When ye are passed over Jordan into the land of Canaan;
【NIV】Speak to the Israelites and say to them: 'When you cross the Jordan into Canaan,
【BBE】Say to the children of Israel, When you go over Jordan into the land of Canaan,
【ASV】Speak unto the children of Israel, and say unto them, When ye pass over the Jordan into the land of Canaan,
【本会注释】
    你们过……的时候。比较民34:2；35:10；申11:31；18:9节。
52 【和合本】就要从你们面前赶出那里所有的居民，毁灭他们一切錾成的石像和他们一切铸成的偶像，又拆毁他们一切的邱坛。
【吕振中】就要把那地所有的居民从你们面前赶出去，毁坏他们一切的石头錾像，毁坏他们一切铸成的像，又拆毁他们一切的邱坛；
【思高本】应由你们面前驱逐当地所有的居民，应毁坏他们的一切偶像，应打碎他们的一切铸像，应铲除他们的一切丘坛。
【现代本】必须把当地居民统统赶出去，把他们的石头和金属偶像以及所有敬拜的场所完全摧毁。
【KJV】Then ye shall drive out all the inhabitants of the land from before you, and destroy all their pictures, and destroy all their molten images, and quite pluck down all their high places:
【NIV】drive out all the inhabitants of the land before you. Destroy all their carved images and their cast idols, and demolish all their high places.
【BBE】See that all the people of the land are forced out from before you, and put to destruction all their pictured stones, and all their metal images, and all their high places:
【ASV】then ye shall drive out all the inhabitants of the land from before you, and destroy all their figured stones, and destroy all their molten images, and demolish all their high places:
【本会注释】
    要……赶出。原居民不能被允许留在那地，因为他们热衷于偶像崇拜，而且会败坏以色列人（见出23:33；申20:16-18）。
    他们一切的图像（译者注：英文KJV版直译）。直译为，“凿成的石像”。这可能是指在他们偶像寺庙内的石柱上雕刻的画像，就象现今在印度所常见的那些画像。
    邱坛。指的是在高山上建造的异教神殿和神坛。
53 【和合本】你们要夺那地，住在其中，因我把那地赐给你们为业。
【吕振中】你们就要取得那地以为业，住在那里，因为我把那地给了你们去拥为己业。
【思高本】你们要占领那地方，住在那里，因为我已将那地方给了你们，叫你们占有。
【现代本】你们要占领那地，在那里定居，因为我要把那地赐给你们。
【KJV】And ye shall dispossess the inhabitants of the land, and dwell therein: for I have given you the land to possess it.
【NIV】Take possession of the land and settle in it, for I have given you the land to possess.
【BBE】And take the land for yourselves, for your resting-place: for to you I have given the land as your heritage.
【ASV】and ye shall take possession of the land, and dwell therein; for unto you have I given the land to possess it.
【本会注释】
    你们要夺。对于其步骤和过程，见出23:29,30；申7:22节。
54 【和合本】你们要按家室拈阄，承受那地；人多的，要把产业多分给他们；人少的，要把产业少分给他们。拈出何地给何人，就要归何人。你们要按宗族的支派承受。
【吕振中】你们要按家族凭拈阄承受那地以为业；人多的、要把产业多分给他们，人少的、要把产业少分给他们；拈出哪一块地给哪一族，就要归哪一族；你们要按父系支派而承受产业。
【思高本】你们要按支派抽签分配那地方：人数多的多给，人数少的少给。谁的签落在那里，那里就属于他。你们依照宗祖支派分配你们的产业。
【现代本】你们要用抽签的方法把土地分给各支族各宗族。要把大片的土地给人口多的宗族，小片的土地给人口少的宗族。
【KJV】And ye shall divide the land by lot for an inheritance among your families: and to the more ye shall give the more inheritance, and to the fewer ye shall give the less inheritance: every man's inheritance shall be in the place where his lot falleth; according to the tribes of your fathers ye shall inherit.
【NIV】Distribute the land by lot, according to your clans. To a larger group give a larger inheritance, and to a smaller group a smaller one. Whatever falls to them by lot will be theirs. Distribute it according to your ancestral tribes.
【BBE】And you will take up your heritage in the land by the decision of the Lord, to every family its part; the greater the family the greater its heritage, and the smaller the family the smaller will be its heritage; wherever the decision of the Lord gives to any man his part, that will be his; distribution will be made to you by your fathers' tribes.
【ASV】And ye shall inherit the land by lot according to your families; to the more ye shall give the more inheritance, and to the fewer thou shalt give the less inheritance: wheresoever the lot falleth to any man, that shall be his; according to the tribes of your fathers shall ye inherit.
【本会注释】
    拈阄。具体的指示，见民26:53-55节。
    就要归何人。甚至对于各家族的产业。
55 【和合本】倘若你们不赶出那地的居民，所容留的居民就必作你们眼中的刺，肋下的荆棘，也必在你们所住的地上扰害你们。
【吕振中】你们若不巴把那地的居民从你们面前赶出去，你们所让存留的人就会成了你们眼中的刺、肋下的荆棘，也会在你们所住的地扰害你们。
【思高本】但如果你们不把当地的居民由你们面前驱逐，那留下的居民，必要成为你们的眼中刺，腰间针，在你们住的地方内迫害你们；
【现代本】如果你们不把当地的居民赶走，那些留下的人会成为你们的祸患，就像你们眼睛里的刺、肋旁的荆棘；他们要反击你们。
【KJV】But if ye will not drive out the inhabitants of the land from before you; then it shall come to pass, that those which ye let remain of them shall be pricks in your eyes, and thorns in your sides, and shall vex you in the land wherein ye dwell.
【NIV】But if you do not drive out the inhabitants of the land, those you allow to remain will become barbs in your eyes and thorns in your sides. They will give you trouble in the land where you will live.
【BBE】But if you are slow in driving out the people of the land, then those of them who are still there will be like pin-points in your eyes and like thorns in your sides, troubling you in the land where you are living.
【ASV】But if ye will not drive out the inhabitants of the land from before you, then shall those that ye let remain of them be as pricks in your eyes, and as thorns in your sides, and they shall vex you in the land wherein ye dwell.
【本会注释】
    刺。将书23:13节和结28:24节的措辞与保罗的措辞相比较（林后12:7）。
    扰害你们。他们会成为一种持续不断的不安之源（见士2:18；4:3；6:6）。
56 【和合本】而且我素常有意怎样待他们，也必照样待你们。”
【吕振中】并且我曾经想要怎样待他们的、我也必照样待你们。”
【思高本】并且我打算了怎样对待他们，也要怎样对待你们。”
【现代本】如果你们不把他们赶走，我要毁灭你们，就像我计划毁灭他们一样。”
【KJV】Moreover it shall come to pass, that I shall do unto you, as I thought to do unto them.
【NIV】And then I will do to you what I plan to do to them.' "
【BBE】And it will come about that as it was my purpose to do to them, so I will do to you.
【ASV】And it shall come to pass, that, as I thought to do unto them, so will I do unto you.
【本会注释】
    我……必照样待你们。事实上，崇拜偶像的迦南人从未被完全灭绝过。他们的有害影响在以色列人的整个历史中从未间断过，以至于上帝的审判也临到了他们（见士3:8,14；6:2）。

怀爱伦的注释

55 《祖知》第544页


第 34 章

【本会注释】
1 迦南地的边界。
16 负责分地之人的名字。

迦南地的境界
1 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主吩咐摩西
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
【本会注释】
    耶和华晓谕。与上帝晓谕摩西在迦南地定居之事的地点相同（民33:50），因为在那之后他们还没有迁移过。
2 【和合本】“你吩咐以色列人说：你们到了迦南地，就是归你们为业的迦南四境之地，
【吕振中】“你要吩咐以色列人说∶你们进了迦南地，这就是落归你们为产业之地、按它的界线所包括的迦南地。
【思高本】你命令以色列子民说：你们几时进入客纳罕地，这地应是你们抽签分配的产业。客纳罕地的边界是：
【现代本】把以下的指示告诉以色列人；他说：“你们进入我要赐给你们的迦南地以后，你们的地界是这样：
【KJV】Command the children of Israel, and say unto them, When ye come into the land of Canaan; (this is the land that shall fall unto you for an inheritance, even the land of Canaan with the coasts thereof:)
【NIV】Command the Israelites and say to them: 'When you enter Canaan, the land that will be allotted to you as an inheritance will have these boundaries:
【BBE】Give orders to the children of Israel and say to them, When you come into the land of Canaan; (this is the land which is to be your heritage, the land of Canaan inside these limits,)
【ASV】Command the children of Israel, and say unto them, When ye come into the land of Canaan (this is the land that shall fall unto you for an inheritance, even the land of Canaan according to the borders thereof),
【本会注释】
    你们到了迦南地。就是进入约旦河和地中海之间的地带（见民32:32；书22:11,32）。
3 【和合本】南角要从寻的旷野，贴着以东的边界；南界要从盐海东头起，
【吕振中】你们的南面要从寻的旷野、贴着以东的边缘；你们的南界要从东方盐海的尽南边起；
【思高本】你们南部的地区，是由亲旷野直到厄东边境。你们南边的边界是：由盐海的极端往东，
【现代本】南边从寻旷野沿着以东边界伸展，就是从死海南端的东边开始，
【KJV】Then your south quarter shall be from the wilderness of Zin along by the coast of Edom, and your south border shall be the outmost coast of the salt sea eastward:
【NIV】Your southern side will include some of the Desert of Zin along the border of Edom. On the east, your southern boundary will start from the end of the Salt Sea,
【BBE】Then your south quarter will be from the waste land of Zin by the side of Edom, and your limit on the south will be from the east end of the Salt Sea,
【ASV】then your south quarter shall be from the wilderness of Zin along by the side of Edom, and your south border shall be from the end of the Salt Sea eastward;
【本会注释】
    南角。直译为，“南边”。
    盐海。死海，就是东边和南边的交汇处。在结47:18节中，先知称之为“东海”（另见创14:3；申3:17；4:49）。
4 【和合本】绕到亚克拉滨坡的南边，接连到寻，直通到加低斯巴尼亚的南边，又通到哈萨亚达，接连到押们，
【吕振中】你们的界线要转到亚克拉滨坡的南边，经过了寻，其终点是加低斯巴尼亚的南边，又出到哈萨亚达，过到押们；
【思高本】绕过阿刻辣宾高地的南部，经过亲直达卡德士巴尔乃亚南部，再到哈匝尔阿达尔，经过阿兹孟，
【现代本】转向南方的亚克拉滨隘口，经过寻，一直向南到加低斯巴尼亚，然后向西北方到哈萨亚达，再到押扪，
【KJV】And your border shall turn from the south to the ascent of Akrabbim, and pass on to Zin: and the going forth thereof shall be from the south to Kadeshbarnea, and shall go on to Hazaraddar, and pass on to Azmon:
【NIV】cross south of Scorpion Pass, continue on to Zin and go south of Kadesh Barnea. Then it will go to Hazar Addar and over to Azmon,
【BBE】And round to the south of the slope of Akrabbim, and on to Zin: and its direction will be south of Kadesh-barnea, and it will go as far as Hazar-addar and on to Azmon:
【ASV】and your border shall turn about southward of the ascent of Akrabbim, and pass along to Zin; and the goings out thereof shall be southward of Kadesh-barnea; and it shall go forth to Hazar-addar, and pass along to Azmon;
【本会注释】
    绕到。就是边界线是往西南方向的。
    亚克拉滨坡。就是“蝎子的通道”，暗示着那附近的蝎子很多（见书15:3；士1:36）。通常被认为是撒法道（Naqb es-Safa），一条从亚拉巴朝西北方向的通道，有15英里（24公里）长。
    寻。寻的旷野可能就是因此地而得名了。此地只在这里和书15:3节中被提及。
    加低斯巴尼亚的南边。见对民13:17,32节的注释。
    哈萨亚达。比较书15:3节，其中给予了此地一个缩减的名称，叫亚达珥，而将希斯伦作为一个独立的地方。此地被认定为库迪拉废墟（Khirbet el-Qudeirat）。
    押们。此地也未被认定。有些注释家建议认为这是现代的科塞米泉（`Ain el-Qoseimeh）。
5 【和合本】从押们转到埃及小河，直通到海为止。
【吕振中】你们的界线要从押们转到埃及小河，其终点是大海。
【思高本】由阿兹孟边界再转向埃及河，直到大海。
【现代本】从那里转向埃及边界的山谷，到地中海为止。
【KJV】And the border shall fetch a compass from Azmon unto the river of Egypt, and the goings out of it shall be at the sea.
【NIV】where it will turn, join the Wadi of Egypt and end at the Sea.
【BBE】And from Azmon it will go round to the stream of Egypt as far as the sea.
【ASV】and the border shall turn about from Azmon unto the brook of Egypt, and the goings out thereof shall be at the sea.
【本会注释】
    转。直译为，“转弯”，就是朝更向西的方向。
    埃及小河。不是尼罗河，而是阿里施河（Wadi el-`Arih）。这条河将构成以色列的西部边界，直到此河在迦萨以南约五十英里（80公里）的地方流入地中海为止。这将是他们与埃及的边界。
6 【和合本】“西边要以大海为界；这就是你们的西界。
【吕振中】“西界呢、你们有大海和海岸；这要做你们的西界。
【思高本】西部的边界：大海作你们的边界，这是你们西方的边界。
【现代本】“西边的地界是地中海。
【KJV】And as for the western border, ye shall even have the great sea for a border: this shall be your west border.
【NIV】Your western boundary will be the coast of the Great Sea. This will be your boundary on the west.
【BBE】And for your limit on the west you will have the Great Sea and its edge: this will be your limit on the west.
【ASV】And for the western border, ye shall have the great sea and the border thereof: this shall be your west border.
【本会注释】
    大海。地中海。
7 【和合本】“北界要从大海起，划到何珥山，
【吕振中】“以下要做你们的北界∶要从大海画到何珥山；
【思高本】你们北方的边界如下：由大海划界，直到曷尔山；
【现代本】“北边的地界从地中海到何珥山，
【KJV】And this shall be your north border: from the great sea ye shall point out for you mount Hor:
【NIV】For your northern boundary, run a line from the Great Sea to Mount Hor
【BBE】And your limit on the north will be the line from the Great Sea to Mount Hor:
【ASV】And this shall be your north border: from the great sea ye shall mark out for you mount Hor;
【本会注释】
    何珥山。这不是在以东边界上的何珥山（民20:22；33:38），那里是亚伦去世的地方。这座山的地理位置不详；有些注释家将其认定为黎巴努斯山或黎巴嫩山的一个支脉。
8 【和合本】从何珥山划到哈马口，通到西达达，
【吕振中】从何珥山画到哈马口；这界线的终点是西达达；
【思高本】由曷尔山划到哈玛特关口，使边界直达责辣得。
【现代本】再到哈马隘口，又延伸到西达达和
【KJV】From mount Hor ye shall point out your border unto the entrance of Hamath; and the goings forth of the border shall be to Zedad:
【NIV】and from Mount Hor to Lebo Hamath. Then the boundary will go to Zedad,
【BBE】And from Mount Hor the line will go in the direction of Hamath; the farthest point of it will be at Zedad:
【ASV】from mount Hor ye shall mark out unto the entrance of Hamath; and the goings out of the border shall be at Zedad;
【本会注释】
    哈马口。俄隆提斯河谷，或同一河谷中现今位于哈马西南七十英里（110公里）的黎威（Lebweh）。被译为“口”字的原文被认为应是一个特定地名的一部分，而不是指哈马本身。当一个人从南方到哈马去时，黎威或俄隆提斯河谷都可以被正确地称为“哈马口”。
9 【和合本】又通到西斐仑，直到哈萨以难。这要作你们的北界。
【吕振中】界线又出到西斐崙，其终点是哈萨以难；这就要做你们的北界。
【思高本】这边界再伸至齐弗龙，直达哈匝尔厄南：这是你们北方的边界。
【现代本】西斐仑，到哈萨以难为止。
【KJV】And the border shall go on to Ziphron, and the goings out of it shall be at Hazarenan: this shall be your north border.
【NIV】continue to Ziphron and end at Hazar Enan. This will be your boundary on the north.
【BBE】And the limit will go on to Ziphron, with its farthest point at Hazar-enan: this will be your limit on the north.
【ASV】and the border shall go forth to Ziphron, and the goings out thereof shall be at Hazar-enan: this shall be your north border.
【本会注释】
    西斐仑。目前尚无法确定其地理位置。有人建议认为结47:16节中的西伯莲是同一地名的不同拼法。
    哈萨以难。这标志了北部边界的终点，这是边界的东北角（见结47:17；48:1）。此地被暂时认定为夸利亚坦（Qaryatein）。此希伯来语地名的含义是“泉水之庭”，大概是指一处封闭的泉水。
10 【和合本】“你们要从哈萨以难划到示番为东界。
【吕振中】“你们要画东界线，从哈萨以难到示番。
【思高本】你们东部的边界：自哈匝尔厄南划到舍番。
【现代本】“东边的地界从哈萨以难到示番，
【KJV】And ye shall point out your east border from Hazarenan to Shepham:
【NIV】For your eastern boundary, run a line from Hazar Enan to Shepham.
【BBE】And on the east, your limit will be marked out from Hazar-enan to Shepham,
【ASV】And ye shall mark out your east border from Hazar-enan to Shepham;
【本会注释】
    示番。地理位置不详。标志着东部边界的南端。
11 【和合本】这界要从示番下到亚延东边的利比拉，又要达到基尼烈湖的东边。
【吕振中】这界线要从示番下到利比拉、在亚延东边；这界线要下去，直迫基尼烈湖（或译∶海）的阪坡东边。
【思高本】由舍番边界下延至阿殷东面的黎贝拉；由此边界，再下延与基乃勒特海东岸相接。
【现代本】然后往南到亚延东边的利比拉，再到加利利湖东岸的山丘，
【KJV】And the coast shall go down from Shepham to Riblah, on the east side of Ain; and the border shall descend, and shall reach unto the side of the sea of Chinnereth eastward:
【NIV】The boundary will go down from Shepham to Riblah on the east side of Ain and continue along the slopes east of the Sea of Kinnereth.
【BBE】Going down from Shepham to Riblah on the east side of Ain, and on as far as the east side of the sea of Chinnereth:
【ASV】and the border shall go down from Shepham to Riblah, on the east side of Ain; and the border shall go down, and shall reach unto the side of the sea of Chinnereth eastward;
【本会注释】
    利比拉。肯定是在约旦河附近，但其地理位置不详。
    亚延。直译为，“泉”。由于没有其他地名与“泉”字合用，所以无法认定亚延的地理位置。
    基尼烈。加利利海。基尼烈湖，这个地名可能来源于书19:35节所提到的地方（另见申3:17）。“边”字指的是加利利海东北边的山坡。更好的译法是“坡”。英文RSV版译为“山肩”。
12 【和合本】这界要下到约但河，通到盐海为止。这四围的边界以内，要作你们的地。”
【吕振中】这界线要下到约但河，其终点是盐海。以上要做你们的地、按它四围的界线所包括的。”
【思高本】此后，边界再沿约但河下延，直达盐海：这是你们疆土四周的边界。”
【现代本】然后沿约旦河南下到死海。“这就是你们土地四围的边界。”
【KJV】And the border shall go down to Jordan, and the goings out of it shall be at the salt sea: this shall be your land with the coasts thereof round about.
【NIV】Then the boundary will go down along the Jordan and end at the Salt Sea. " 'This will be your land, with its boundaries on every side.' "
【BBE】And so down to Jordan, stretching to the Salt Sea: all the land inside these limits will be yours.
【ASV】and the border shall go down to the Jordan, and the goings out thereof shall be at the Salt Sea. This shall be your land according to the borders thereof round about.
【本会注释】
    这界。就是东部边界。
13 【和合本】摩西吩咐以色列人说：“这地就是耶和华吩咐拈阄给九个半支派承受为业的；
【吕振中】摩西吩咐以色列人说∶“这是你们要凭拈阄承受为业的地，是永恒主吩咐给予九个半支派的；
【思高本】梅瑟又吩咐以色列子民说：“这就是你们应抽签分为产业的地方，是上主命令分给九个半支派的，
【现代本】于是，摩西对以色列人说：“这就是你们要抽签分得的土地，是上主分配给九个半支族的土地。
【KJV】And Moses commanded the children of Israel, saying, This is the land which ye shall inherit by lot, which the LORD commanded to give unto the nine tribes, and to the half tribe:
【NIV】Moses commanded the Israelites: "Assign this land by lot as an inheritance. The Lord has ordered that it be given to the nine and a half tribes,
【BBE】And Moses gave orders to the children of Israel saying, This is the land which is to be your heritage, by the decision of the Lord, which by the Lord's order is to be given to the nine tribes and the half-tribe:
【ASV】And Moses commanded the children of Israel, saying, This is the land which ye shall inherit by lot, which Jehovah hath commanded to give unto the nine tribes, and to the half-tribe;
【本会注释】
    九个半支派。两个半支派定居在了约旦河的另一边（见第14,15节）。
14 【和合本】因为流便支派和迦得支派按着宗族受了产业，玛拿西半个支派也受了产业。
【吕振中】因为如便子孙的支派已经按着父系家属承受了产业，迦得子孙的支派也已经按着父系家属承受了产业，玛拿西的半个支派也已经承受了产业∶
【思高本】因为勒乌本子孙支派和加得子孙支派，为自己的家族已取得产业；默纳协半支派也取得了自己的产业：
【现代本】流便、迦得两支族和玛拿西半支族已经得到他们的产业，按照他们的家族分配，
【KJV】For the tribe of the children of Reuben according to the house of their fathers, and the tribe of the children of Gad according to the house of their fathers, have received their inheritance; and half the tribe of Manasseh have received their inheritance:
【NIV】because the families of the tribe of Reuben, the tribe of Gad and the half-tribe of Manasseh have received their inheritance.
【BBE】For the tribe of the children of Reuben, by their fathers' families, and the tribe of the children of Gad, by their fathers' families, and the half-tribe of Manasseh, have been given their heritage:
【ASV】for the tribe of the children of Reuben according to their fathers' houses, and the tribe of the children of Gad according to their fathers' houses, have received, and the half-tribe of Manasseh have received, their inheritance:
15 【和合本】这两个半支派已经在耶利哥对面、约但河东、向日出之地受了产业。”
【吕振中】这两个半支派已经在耶利哥对面、约但河东这边、日出的方向、承受了产业。”
【思高本】这两个半支派，已在耶里哥对面，约但河东岸，向日出之地，取得了产业。”
【现代本】在约旦河东耶利哥对岸的土地。”
【KJV】The two tribes and the half tribe have received their inheritance on this side Jordan near Jericho eastward, toward the sunrising.
【NIV】These two and a half tribes have received their inheritance on the east side of the Jordan of Jericho, toward the sunrise."
【BBE】The two tribes and the half-tribe have been given their heritage on the other side of Jordan at Jericho, on the east looking to the dawn.
【ASV】the two tribes and the half-tribe have received their inheritance beyond the Jordan at Jericho eastward, toward the sunrising.
【本会注释】
    约旦河这边（译者注：英文KJV版直译）。更好的译法是“约旦河那边”。

各支派首领负责分地
16 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主又训示梅瑟说：“
【现代本】上主对摩西说：
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
17 【和合本】“要给你们分地为业之人的名字是祭司以利亚撒和嫩的儿子约书亚。
【吕振中】“以下是要给你们分地为业的人，其名字是∶祭司以利亚撒、和嫩的儿子约书亚。
【思高本】这是给你们分配土地的人名：厄肋阿匝尔大司祭和农的儿子若苏厄；
【现代本】“祭司以利亚撒和嫩的儿子约书亚要为人民分配土地。
【KJV】These are the names of the men which shall divide the land unto you: Eleazar the priest, and Joshua the son of Nun.
【NIV】These are the names of the men who are to assign the land for you as an inheritance: Eleazar the priest and Joshua son of Nun.
【BBE】These are the names of the men who are to make the distribution of the land among you: Eleazar the priest and Joshua, the son of Nun.
【ASV】These are the names of the men that shall divide the land unto you for inheritance: Eleazar the priest, and Joshua the son of Nun.
【本会注释】
    名字是。负责人员被指定，他们所做的决定将受到百姓的尊重（见民26:54,55）。值得注意的是以利亚撒和约书亚要在帐幕门口、在上帝面前监督土地的划分（书18:6,8,10；19:51）。
18 【和合本】又要从每支派中选一个首领帮助他们。
【吕振中】又你们要从每支派中取一个首领一个首领、来分这地。
【思高本】此外由每支派选派一位首领来分配土地；
【现代本】每支族要派一个领袖协助他们。”
【KJV】And ye shall take one prince of every tribe, to divide the land by inheritance.
【NIV】And appoint one leader from each tribe to help assign the land.
【BBE】And you are to take one chief from every tribe to make the distribution of the land.
【ASV】And ye shall take one prince of every tribe, to divide the land for inheritance.
【本会注释】
    从每支派中选一个首领。受人尊敬的掌权者将与大祭司撒以利亚和军队统帅约书亚交往。这样就确保了领土划分的公平和公正。
19 【和合本】这些人的名字：犹大支派有耶孚尼的儿子迦勒。
【吕振中】这些代表的名字记在下面∶属犹大支派的、有耶孚尼的儿子迦勒。
【思高本】这些人的名字就是：犹大支派，是耶孚乃的儿子加肋布；
【现代本】以下是上主所选用的人：犹大支族：耶孚尼的儿子迦勒
【KJV】And the names of the men are these: Of the tribe of Judah, Caleb the son of Jephunneh.
【NIV】These are their names: Caleb son of Jephunneh, from the tribe of Judah;
【BBE】And these are the names of the men: of the tribe of Judah, Caleb, the son of Jephunneh.
【ASV】And these are the names of the men: Of the tribe of Judah, Caleb the son of Jephunneh.
20 【和合本】西缅支派有亚米忽的儿子示母利。
【吕振中】属西缅子孙支派的、有亚米忽的儿子示母利。
【思高本】西默盎子孙支派，是阿米胡得的儿子舍慕耳；
【现代本】西缅支族：亚米忽的儿子示母利
【KJV】And of the tribe of the children of Simeon, Shemuel the son of Ammihud.
【NIV】Shemuel son of Ammihud, from the tribe of Simeon;
【BBE】And of the tribe of the children of Simeon, Shemuel, the son of Ammihud.
【ASV】And of the tribe of the children of Simeon, Shemuel the son of Ammihud.
【本会注释】
    示母利。与撒母耳同名（见撒上1:20；代上7:2）。
    亚米忽。见民1:10节。
21 【和合本】便雅悯支派有基斯伦的儿子以利达。
【吕振中】属便雅悯支派的、有基斯伦的儿子以利达。
【思高本】本雅明支派，是基斯隆的儿子厄里达得；
【现代本】便雅悯支族：基思伦的儿子以利达
【KJV】Of the tribe of Benjamin, Elidad the son of Chislon.
【NIV】Elidad son of Kislon, from the tribe of Benjamin;
【BBE】Of the tribe of Benjamin, Elidad, the son of Chislon.
【ASV】Of the tribe of Benjamin, Elidad the son of Chislon.
【本会注释】
    以利达。对于一种不同的拼法，见民11:26节。
22 【和合本】但支派有一个首领，约利的儿子布基。
【吕振中】属但子孙支派的、有一个首领约利的儿子布基。
【思高本】丹子孙支派的首领，是约革里的儿子步克；
【现代本】但支族：约利的儿子布基
【KJV】And the prince of the tribe of the children of Dan, Bukki the son of Jogli.
【NIV】Bukki son of Jogli, the leader from the tribe of Dan;
【BBE】And of the tribe of the children of Dan, a chief, Bukki, the son of Jogli.
【ASV】And of the tribe of the children of Dan a prince, Bukki the son of Jogli.
【本会注释】
    布基。对于相同的名字，见拉7:4节；对于不同的拼法，见代上25:4,13节。
23 【和合本】约瑟的子孙玛拿西支派有一个首领，以弗的儿子汉聂。
【吕振中】属约瑟子孙玛拿西子孙支派的、有一个首领以弗的儿子汉聂。
【思高本】若瑟子孙：默纳协子孙支派的首领，是厄缶得的儿子哈尼耳；
【现代本】约瑟的子孙玛拿西支族：以弗的儿子汉聂
【KJV】The prince of the children of Joseph, for the tribe of the children of Manasseh, Hanniel the son of Ephod.
【NIV】Hanniel son of Ephod, the leader from the tribe of Manasseh son of Joseph;
【BBE】Of the children of Joseph: of the tribe of the children of Manasseh, a chief, Hanniel, the son of Ephod:
【ASV】Of the children of Joseph: of the tribe of the children of Manasseh a prince, Hanniel the son of Ephod.
【本会注释】
    汉聂。见代上7:39节。
24 【和合本】以法莲支派有一个首领，拾弗但的儿子基母利。
【吕振中】属以法莲子孙支派的、有一个首领拾弗但的儿子基母利。
【思高本】厄弗辣因子孙支派的首领，是色弗堂的儿子刻慕耳；
【现代本】以法莲支族：拾弗但的儿子基母利
【KJV】And the prince of the tribe of the children of Ephraim, Kemuel the son of Shiphtan.
【NIV】Kemuel son of Shiphtan, the leader from the tribe of Ephraim son of Joseph;
【BBE】And of the tribe of the children of Ephraim, a chief, Kemuel, the son of Shiphtan.
【ASV】And of the tribe of the children of Ephraim a prince, Kemuel the son of Shiphtan.
【本会注释】
    基母利。在其他经文中也出现过这个名字，但指的是别人（创22:21；代上27:17）。
25 【和合本】西布伦支派有一个首领，帕纳的儿子以利撒番。
【吕振中】属西布伦子孙支派的、有一个首领帕纳的儿子以利撒番。
【思高本】则步隆子孙支派的首领，是帕尔纳客的儿子厄里匝番；
【现代本】西布伦支族：帕纳的儿子以利撒番
【KJV】And the prince of the tribe of the children of Zebulun, Elizaphan the son of Parnach.
【NIV】Elizaphan son of Parnach, the leader from the tribe of Zebulun;
【BBE】And of the tribe of the children of Zebulun, a chief, Elizaphan, the son of Parnach.
【ASV】And of the tribe of the children of Zebulun a prince, Elizaphan the son of Parnach.
【本会注释】
    以利撒番。见民3:30节。
26 【和合本】以萨迦支派有一个首领，阿散的儿子帕铁。
【吕振中】属以萨迦子孙支派的、有一个首领阿散的儿子帕鉄。
【思高本】依撒加尔子孙支派的首领，是阿仓的儿子帕耳提耳；
【现代本】以萨迦支族：阿散的儿子帕铁
【KJV】And the prince of the tribe of the children of Issachar, Paltiel the son of Azzan.
【NIV】Paltiel son of Azzan, the leader from the tribe of Issachar;
【BBE】And of the tribe of the children of Issachar, a chief, Paltiel, the son of Azzan.
【ASV】And of the tribe of the children of Issachar a prince, Paltiel the son of Azzan.
【本会注释】
    帕铁。见撒下3:15节。
    圣灵所默示的话语为各支派所分得之土地的边界所保留之记录的准确性，强调了为上帝的圣工做准备所需的有序方式。任何事情都不能投机取巧，遗留任何偶然性机遇；凡事都当加以精心的计划和执行。
27 【和合本】亚设支派有一个首领，示罗米的儿子亚希忽。
【吕振中】属亚设子孙支派的、有一个首领示罗米的儿子亚希忽。
【思高本】阿协尔子孙支派的首领，是舍罗米的儿子阿希胡得；
【现代本】亚设支族：示罗米的儿子亚希忽
【KJV】And the prince of the tribe of the children of Asher, Ahihud the son of Shelomi.
【NIV】Ahihud son of Shelomi, the leader from the tribe of Asher;
【BBE】And of the tribe of the children of Asher, a chief, Ahihud, the son of Shelomi.
【ASV】And of the tribe of the children of Asher a prince, Ahihud the son of Shelomi.
28 【和合本】拿弗他利支派有一个首领，亚米忽的儿子比大黑。”
【吕振中】属拿弗他利子孙支派的、有一个首领亚米忽的儿子比大黑。
【思高本】纳斐塔里子孙支派的首领，是阿米胡得的儿子培达赫耳。”
【现代本】拿弗他利支族：亚米忽的儿子比大黑
【KJV】And the prince of the tribe of the children of Naphtali, Pedahel the son of Ammihud.
【NIV】Pedahel son of Ammihud, the leader from the tribe of Naphtali."
【BBE】And of the tribe of the children of Naphtali, a chief, Pedahel, the son of Ammihud.
【ASV】And of the tribe of the children of Naphtali a prince, Pedahel the son of Ammihud.
29 【和合本】这些人就是耶和华所吩咐、在迦南地把产业分给以色列人的。
【吕振中】以上这些人就是永恒主所吩咐在迦南地把产业分给以色列人的。
【思高本】这些人是上主任命，为在客纳罕地给以色列子民分配产业的人。”
【现代本】以上是上主指定为以色列人分配迦南土地的人。
【KJV】These are they whom the LORD commanded to divide the inheritance unto the children of Israel in the land of Canaan.
【NIV】These are the men the Lord commanded to assign the inheritance to the Israelites in the land of Canaan.
【BBE】These are they to whom the Lord gave orders to make the distribution of the heritage among the children of Israel in the land of Canaan.
【ASV】These are they whom Jehovah commanded to divide the inheritance unto the children of Israel in the land of Canaan.

怀爱伦的注释

1- 13《祖知》第511页


第 35 章

【本会注释】
1 给利未人的四十八座城及其郊野，以及郊野的尺寸。
6 其中有六座城是逃城。
9 有关杀人的律例。
31 故杀人的没有赎价。

分给利未人的城邑
1 【和合本】耶和华在摩押平原约但河边、耶利哥对面晓谕摩西说：
【吕振中】永恒主在摩押原野、约但河边、耶利哥对面、告诉摩西说∶
【思高本】上主在耶里哥对面，约但河边，摩阿布旷野内，训示梅瑟说：“
【现代本】上主在耶利哥对岸约旦河边的摩押平原对摩西说：
【KJV】And the LORD spake unto Moses in the plains of Moab by Jordan near Jericho, saying,
【NIV】On the plains of Moab by the Jordan across from Jericho, the Lord said to Moses,
【BBE】And the Lord said to Moses in the lowlands of Moab by Jordan at Jericho,
【ASV】And Jehovah spake unto Moses in the plains of Moab by the Jordan at Jericho, saying,
2 【和合本】“你吩咐以色列人，要从所得为业的地中把些城给利未人居住，也要把这城四围的郊野给利未人。
【吕振中】“你要吩咐以色列人从所得为业产的地之中、把城市给利未人居住，也把城市四围的牧场给利未人。
【思高本】你命令以色列子民，应由他们分得的产业内，指定一些城给肋未人居住，将城四周的牧场，也分给肋未人。
【现代本】“你要吩咐以色列人，要他们从所得到的产业中，分给利未人一些城镇和周围的草场。
【KJV】Command the children of Israel, that they give unto the Levites of the inheritance of their possession cities to dwell in; and ye shall give also unto the Levites suburbs for the cities round about them.
【NIV】Command the Israelites to give the Levites towns to live in from the inheritance the Israelites will possess. And give them pasturelands around the towns.
【BBE】Give orders to the children of Israel to give to the Levites, from the heritage which is theirs, towns for themselves, with land on the outskirts of the towns.
【ASV】Command the children of Israel, that they give unto the Levites of the inheritance of their possession cities to dwell in; and suburbs for the cities round about them shall ye give unto the Levites.
【本会注释】
    把些城给利未人居住。利未人没有分得土地、葡萄园、橄榄园等作为产业。但他们理应有适宜的住处，因此一些城邑被留出来作为他们的家园（利25:32）。
    郊野。直译为，“空地”或“牧场”，来源于动词“赶出去”。这里指的是城外的郊野，牲畜可以被赶到那里放牧，那里也可以被用来作为花园。这里所使用的“郊野”一词等同于英语中的common一词，“公地、公用草地、公园”，即社区公用的空地（见结48:10-20）。
3 【和合本】这城邑要归他们居住，城邑的郊野可以牧养他们的牛羊和各样的牲畜，又可以安置他们的财物。
【吕振中】城市要给他们居住，城外的牧场可以供应他们的牲口、跟活财物、和各样动物。
【思高本】这些城归他们居住，城郊的牧场为牧放他们所有的牛羊和一切牲畜。
【现代本】这些城镇要归利未人所有，让他们住在那里；草场是给他们作牧放牛群和其它牲畜之用。
【KJV】And the cities shall they have to dwell in; and the suburbs of them shall be for their cattle, and for their goods, and for all their beasts.
【NIV】Then they will have towns to live in and pasturelands for their cattle, flocks and all their other livestock.
【BBE】These towns are to be their living-places, with land round them for their cattle and their food and all their beasts,
【ASV】And the cities shall they have to dwell in; and their suburbs shall be for their cattle, and for their substance, and for all their beasts.
【本会注释】
    牛羊。大型动物，如公牛和骆驼。
    牲畜。这可能指绵羊和山羊，也可能包括他们所有的家畜。
4 【和合本】你们给利未人的郊野，要从城根起，四围往外量一千肘。
【吕振中】你们给利未人的城外牧场要从城墙根起、四围往外量一千肘。
【思高本】你们划给肋未城郊的牧场，应由城墙起，周围向外伸展至二千肘，
【现代本】草场从城墙四周的外围伸展四百五十公尺，
【KJV】And the suburbs of the cities, which ye shall give unto the Levites, shall reach from the wall of the city and outward a thousand cubits round about.
【NIV】The pasturelands around the towns that you give the Levites will extend out fifteen hundred feet from the town wall.
【BBE】Stretching from the wall of the towns a distance of a thousand cubits all round.
【ASV】And the suburbs of the cities, which ye shall give unto the Levites, shall be from the wall of the city and outward a thousand cubits round about.
【本会注释】
    一千肘。大约1/4英里（0.44公里）。在城外的空地是为他们的牲畜、私人花园、游乐园以及陵墓而预备的。
5 【和合本】另外东量二千肘，南量二千肘，西量二千肘，北量二千肘，为边界，城在当中；这要归他们作城邑的郊野。
【吕振中】要往城外量∶东面二千肘，南面二千肘，西面二千肘，北面二千肘；城在当中；这要给他们做城外牧场。
【思高本】即由城外向东方量二千肘，向南方量二千肘，向西方量二千肘，向北方量二千肘，城在中央；这些土地为作他们城郊的牧场。
【现代本】也就是以城为中心，每边各有九百公尺的一个四方形区域。
【KJV】And ye shall measure from without the city on the east side two thousand cubits, and on the south side two thousand cubits, and on the west side two thousand cubits, and on the north side two thousand cubits; and the city shall be in the midst: this shall be to them the suburbs of the cities.
【NIV】Outside the town, measure three thousand feet on the east side, three thousand on the south side, three thousand on the west and three thousand on the north, with the town in the center. They will have this area as pastureland for the towns.
【BBE】The measure of this space of land is to be two thousand cubits outside the town on the east, and two thousand cubits on the south and on the west and on the north, the town being in the middle. This space will be the outskirts of their towns.
【ASV】And ye shall measure without the city for the east side two thousand cubits, and for the south side two thousand cubits, and for the west side two thousand cubits, and for the north side two thousand cubits, the city being in the midst. This shall be to them the suburbs of the cities.
6 【和合本】你们给利未人的城邑，其中当有六座逃城，使误杀人的可以逃到那里。此外还要给他们四十二座城。
【吕振中】你们给利未人的城、其中要有六座逃罪城，让杀人的可以逃到那里；此外还要给他们四十二座城。
【思高本】分给肋未人的城中，应指定六座为避难城，杀人者可逃入城中。此外还应给他们四十二座城。
【现代本】你们要给利未人六座庇护城，让因过失杀人的人可以逃到那里求庇护。此外，要给他们四十二座城，
【KJV】And among the cities which ye shall give unto the Levites there shall be six cities for refuge, which ye shall appoint for the manslayer, that he may flee thither: and to them ye shall add forty and two cities.
【NIV】Six of the towns you give the Levites will be cities of refuge, to which a person who has killed someone may flee. In addition, give them forty-two other towns.
【BBE】And the towns which you give the Levites are to be the six safe places to which the taker of life may go in flight; and in addition you are to give them forty-two towns.
【ASV】And the cities which ye shall give unto the Levites, they shall be the six cities of refuge, which ye shall give for the manslayer to flee unto: and besides them ye shall give forty and two cities.
【本会注释】
    六座逃城。三座在迦南，三座在约旦河东（见民35:14；申4:43；书20:7,8）。
    逃到。逃城是一个避难所，因此是对基督的一种预表。基督庇护着那些凭着信心逃到祂那里的罪人（见出21:13；申19:2-9；诗46:1；142:5；赛4:6；罗8:1,33,34；腓3:9；来6:18,19）。
7 【和合本】你们要给利未人的城，共有四十八座，连城带郊野都要给他们。
【吕振中】你们要给利未人的城、共有四十八座，连城带牧场、都要给他们。
【思高本】这样，划给肋未人的城，共计四十八座，连城郊的牧场在内。
【现代本】连城周围的草场，一共四十八座城。
【KJV】So all the cities which ye shall give to the Levites shall be forty and eight cities: them shall ye give with their suburbs.
【NIV】In all you must give the Levites forty-eight towns, together with their pasturelands.
【BBE】Forty-eight towns are to be given to the Levites, all with land round them.
【ASV】All the cities which ye shall give to the Levites shall be forty and eight cities; them shall ye give with their suburbs.
【本会注释】
    四十八座。比较书21:41节。
8 【和合本】以色列人所得的地业从中要把些城邑给利未人；人多的就多给，人少的就少给；各支派要按所承受为业之地把城邑给利未人。”
【吕振中】从以色列人的地业中、你们所要给的城、人多的支派要多给，人少的支派要少给∶各支派要按所承受的产业、把城给利未人。”
【思高本】当你们由以色列子民的产业中，划分给肋未人城邑时，由大支派应多取，由小支派应少取；每支派应依照自己分得的产业，将城邑划给肋未人。”
【现代本】每支族应给利未人多少城是根据他们土地的大小决定的。”
【KJV】And the cities which ye shall give shall be of the possession of the children of Israel: from them that have many ye shall give many; but from them that have few ye shall give few: every one shall give of his cities unto the Levites according to his inheritance which he inheriteth.
【NIV】The towns you give the Levites from the land the Israelites possess are to be given in proportion to the inheritance of each tribe: Take many towns from a tribe that has many, but few from one that has few."
【BBE】And these towns are to be given out of the heritage of the children of Israel, taking the greater number from those who have much, and a smaller number from those who have little: everyone, in the measure of his heritage, is to give of his property to the Levites.
【ASV】And concerning the cities which ye shall give of the possession of the children of Israel, from the many ye shall take many; and from the few ye shall take few: every one according to his inheritance which he inheriteth shall give of his cities unto the Levites.
【本会注释】
    按所承受为业之地。这些城将按照人口分布而被分配（见民26:54；33:54；书21:16-32）。

设立逃城
9 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主命令摩西
【KJV】And the LORD spake unto Moses, saying,
【NIV】Then the Lord said to Moses:
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
10 【和合本】“你吩咐以色列人说：你们过约但河，进了迦南地，
【吕振中】“你要告诉以色列人说∶你们过约但河、到了迦南地，
【思高本】你告诉以色列子民说：几时你们过约但河进入了客纳罕地，
【现代本】告诉以色列人说：“你们渡过约旦河、进入迦南地以后，
【KJV】Speak unto the children of Israel, and say unto them, When ye be come over Jordan into the land of Canaan;
【NIV】Speak to the Israelites and say to them: 'When you cross the Jordan into Canaan,
【BBE】Say to the children of Israel, when you have gone over Jordan into the land of Canaan;
【ASV】Speak unto the children of Israel, and say unto them, When ye pass over the Jordan into the land of Canaan,
11 【和合本】就要分出几座城，为你们作逃城，使误杀人的可以逃到那里。
【吕振中】就要给你们选择适当的城、给你们做逃罪城，让杀人的、就是无意（或译∶错误）击杀人的可以逃到那里。
【思高本】应选定几座城作你们的避难城，凡误杀人的，可逃到那里。
【现代本】必须选择庇护城，使因过失杀人的人可以逃到那里，
【KJV】Then ye shall appoint you cities to be cities of refuge for you; that the slayer may flee thither, which killeth any person at unawares.
【NIV】select some towns to be your cities of refuge, to which a person who has killed someone accidentally may flee.
【BBE】Then let certain towns be marked out as safe places to which anyone who takes the life of another in error may go in flight.
【ASV】then ye shall appoint you cities to be cities of refuge for you, that the manslayer that killeth any person unwittingly may flee thither.
【本会注释】
    误。原文词根的意思就是“误入歧途”、“犯错误”。此词在这里的字面意思就是，“错误地”、“失误地”（见书20:3；传5:6）。避难的权利从远古时期就被大多数的国家所认可。
12 【和合本】这些城可以作逃避报仇人的城，使误杀人的不至于死，等他站在会众面前听审判。
【吕振中】这些城可以做逃罪城，让杀人者得以逃避赎业至亲报仇的人，不至于死，等到他站在会众面前受审判，然后决定。
【思高本】这些城可作为你们脱免复仇者的避难所，好使杀人者不致在未立于会众前受审判以前，便遭人杀害。
【现代本】躲避被杀者的亲戚前来寻仇。一个人被控犯杀人罪，若没有经过公开审判不准判处死刑。
【KJV】And they shall be unto you cities for refuge from the avenger; that the manslayer die not, until he stand before the congregation in judgment.
【NIV】They will be places of refuge from the avenger, so that a person accused of murder may not die before he stands trial before the assembly.
【BBE】In these towns you may be safe from him who has the right of punishment; so that death may not overtake the taker of life till he has been judged by the meeting of the people.
【ASV】And the cities shall be unto you for refuge from the avenger, that the manslayer die not, until he stand before the congregation for judgment.
【本会注释】
    报仇人。原文词根的一般含义就是“救赎”、“象亲属一样行事”，暗示着亲密的个人关系。这种“亲属救赎者”的责任是多种多样的。其责任之一就是要为亲戚的被杀报仇。他也有责任缔结利未拉特婚姻（得3:13），赎买因不幸的遭遇被迫为奴的亲属（利25:47,48），避免家族财产的转让（耶32:8-12），以及赎回可能已落入他人之手的这种财产（利25:25）。
    站在会众面前。圣经没有具体说明会众到底履行了什么责任。但整个过程无疑地是法庭性的，包括举证、辩论以及由陪审团做出判决（见民27:2；申19:17；书20:6）。值得注意的是在申19:12节中有“本城的长老”的说法。
13 【和合本】你们所分出来的城，要作六座逃城。
【吕振中】你们所要拨出的城有六座、要给你们做逃罪城。
【思高本】你们应指定六座城作为你们的避难城。
【现代本】你们要选六座城，
【KJV】And of these cities which ye shall give six cities shall ye have for refuge.
【NIV】These six towns you give will be your cities of refuge.
【BBE】Six of the towns which you give will be such safe places;
【ASV】And the cities which ye shall give shall be for you six cities of refuge.
【本会注释】
    六座逃城。被分出来的六座城是一个信得过的避难所，通往这些城的道路保养得非常好。
14 【和合本】在约但河东要分出三座城，在迦南地也要分出三座城，都作逃城。
【吕振中】在约但河东边、你们要拨出三座城，在迦南地那边、你们也要拨出三个城，都要做逃罪城。
【思高本】在约但河东指定叁座，在客纳罕地指定叁座，作为避难城。
【现代本】三座在约旦河东岸，三座在迦南地。
【KJV】Ye shall give three cities on this side Jordan, and three cities shall ye give in the land of Canaan, which shall be cities of refuge.
【NIV】Give three on this side of the Jordan and three in Canaan as cities of refuge.
【BBE】Three on the other side of Jordan and three in the land of Canaan, to be safe places for flight.
【ASV】Ye shall give three cities beyond the Jordan, and three cities shall ye give in the land of Canaan; they shall be cities of refuge.
15 【和合本】这六座城要给以色列人和他们中间的外人，并寄居的，作为逃城，使误杀人的都可以逃到那里。
【吕振中】这六座城要给以色列人和他们中间寄居的和寄住者做逃罪城，让无意（或译∶错误）击杀人的可以逃到那里。
【思高本】这六座城为以色列子民和外方人，以及住在你们中间的人，作为避难所；凡误杀人的，都可逃到那里去。
【现代本】这些城要给以色列人以及暂时和长久居住的外侨作庇护城，任何因过失杀人的可以逃避到那里去。
【KJV】These six cities shall be a refuge, both for the children of Israel, and for the stranger, and for the sojourner among them: that every one that killeth any person unawares may flee thither.
【NIV】These six towns will be a place of refuge for Israelites, aliens and any other people living among them, so that anyone who has killed another accidentally can flee there.
【BBE】For the children of Israel and for the man from another country who is living among them, these six towns are to be safe places, where anyone causing the death of another through error may go in flight.
【ASV】For the children of Israel, and for the stranger and for the sojourner among them, shall these six cities be for refuge; that every one that killeth any person unwittingly may flee thither.
【本会注释】
    这六座城。关于这些城的名称，见书20:7,8节。
    寄居的。或“移民者”，可能是指一个以某种较为永久的方式依附于一个希伯来家族的人。
16 【和合本】“倘若人用铁器打人，以致打死，他就是故杀人的；故杀人的必被治死。
【吕振中】“倘若人用鉄器击打人，以致那人死去，那就是故意杀人的；故意杀人的、必须被处死。
【思高本】人若用铁器打人，将人打死，他就是凶手，凶手应处死刑。
【现代本】“但是，如果有人用武器杀人，不管用的是铁器、石器，或木器，就是犯了杀人罪，必须处死。
【KJV】And if he smite him with an instrument of iron, so that he die, he is a murderer: the murderer shall surely be put to death.
【NIV】If a man strikes someone with an iron object so that he dies, he is a murderer; the murderer shall be put to death.
【BBE】But if a man gives another man a blow with an iron instrument, causing his death, he is a taker of life and is certainly to be put to death.
【ASV】But if he smote him with an instrument of iron, so that he died, he is a murderer: the murderer shall surely be put to death.
【本会注释】
    铁器。此词不仅包括刀枪之类的武器，而且包括各种铁制的器具，这些铁器主要不是用于战争，而是用于和平的用途。这里所要表达的是杀人的动机，无论是有预谋的还是由于一时的忿怒。
17 【和合本】若用可以打死人的石头打死了人，他就是故杀人的；故杀人的必被治死。
【吕振中】人若手中拿着会打死人的石头去击打人、以致那人死去，那就是故意杀人的；故意杀人的、必须被处死。
【思高本】人若用手中可砸死人的石头打人，将人砸死；他就是凶手，凶手应处死刑。
【现代本】－
【KJV】And if he smite him with throwing a stone, wherewith he may die, and he die, he is a murderer: the murderer shall surely be put to death.
【NIV】Or if anyone has a stone in his hand that could kill, and he strikes someone so that he dies, he is a murderer; the murderer shall be put to death.
【BBE】Or if he gives him a blow with a stone in his hand, causing his death, he is a taker of life and is certainly to be put to death.
【ASV】And if he smote him with a stone in the hand, whereby a man may die, and he died, he is a murderer: the murderer shall surely be put to death.
【本会注释】
    用……石头。直译为，“用手中的石头”，意指一块足以砸死人的大石头（见出21:18）。
18 【和合本】若用可以打死人的木器打死了人，他就是故杀人的；故杀人的必被治死。
【吕振中】或是人手里拿着会打死人的木器去击打人，以致那人死去，那就是故意杀人的；故意杀人的、必须被处死。
【思高本】或者人若用手中可打死人的木器打人，将人打死，他就是凶手，凶手应处死刑。
【现代本】“但是，如果有人用武器杀人，不管用的是铁器、石器，或木器，就是犯了杀人罪，必须处死。
【KJV】Or if he smite him with an hand weapon of wood, wherewith he may die, and he die, he is a murderer: the murderer shall surely be put to death.
【NIV】Or if anyone has a wooden object in his hand that could kill, and he hits someone so that he dies, he is a murderer; the murderer shall be put to death.
【BBE】Or if he gave him blows with a wood instrument in his hands, causing his death, he is a taker of life and is certainly to be put to death.
【ASV】Or if he smote him with a weapon of wood in the hand, whereby a man may die, and he died, he is a murderer: the murderer shall surely be put to death.
【本会注释】
    木器。如牧羊人的竿或拐棍等。
19 【和合本】报血仇的必亲自杀那故杀人的，一遇见就杀他。
【吕振中】报血仇的要亲自把那故意杀人的打死；遇见他的时候，就可以把他打死。
【思高本】报血仇的，可将凶手杀死；几时遇见他，可将他杀死。
【现代本】死者的至亲要亲自处死凶手；他一找到凶手，就要杀死他。
【KJV】The revenger of blood himself shall slay the murderer: when he meeteth him, he shall slay him.
【NIV】The avenger of blood shall put the murderer to death; when he meets him, he shall put him to death.
【BBE】He whose right it is to give punishment for blood, may himself put to death the taker of life when he comes face to face with him.
【ASV】The avenger of blood shall himself put the murderer to death: when he meeteth him, he shall put him to death.
【本会注释】
    报……仇的。指goel或“亲属”（见对第12节的注释）。
    遇见。就是在逃城之外。
20 【和合本】人若因怨恨把人推倒，或是埋伏往人身上扔物，以致于死，
【吕振中】人若因怨恨人而把人推倒，或是怀着恶意往人身上扔东西，以致那人死去，
【思高本】人若因怀恨撞倒了人，或故意抛物打人，致使那人死了；
【现代本】“如果有人憎恨某人，把他推倒，使他跌死，或丢东西砸死他，
【KJV】But if he thrust him of hatred, or hurl at him by laying of wait, that he die;
【NIV】If anyone with malice aforethought shoves another or throws something at him intentionally so that he dies
【BBE】If in his hate he put a sword through him, or waiting secretly for him sent a spear or stone at him, causing his death;
【ASV】And if he thrust him of hatred, or hurled at him, lying in wait, so that he died,
【本会注释】
    把人推倒。更好的译法是，“他若推他”，就是从高处把人推下去，以致使他死亡（见结34:21）。
21 【和合本】或是因仇恨用手打人，以致于死，那打人的必被治死。他是故杀人的；报血仇的一遇见就杀他。
【吕振中】或是因仇恨用手击打人，以致那人死去，那击打人的必须被处死，他是故意杀人的；报血仇的遇见那故意杀人的，就可以把他打死。
【思高本】或者因仇恨用手打人，将人打死；打人的应处死刑，因他是凶手；报血仇的人，几时遇着凶手，可将他杀死。
【现代本】或用拳头打死他，那人就犯了杀人罪，必须处死。死者的至亲要亲自处死凶手；他一找到凶手，就要杀死他。
【KJV】Or in enmity smite him with his hand, that he die: he that smote him shall surely be put to death; for he is a murderer: the revenger of blood shall slay the murderer, when he meeteth him.
【NIV】or if in hostility he hits him with his fist so that he dies, that person shall be put to death; he is a murderer. The avenger of blood shall put the murderer to death when he meets him.
【BBE】Or in hate gave him blows with his hand, causing death; he who gave the death-blow is to be put to death; he is a taker of life: he whose right it is to give punishment for blood may put to death the taker of life when he comes face to face with him.
【ASV】or in enmity smote him with his hand, so that he died; he that smote him shall surely be put to death; he is a murderer: the avenger of blood shall put the murderer to death, when he meeteth him.
【本会注释】
    手。就是拳。
22 【和合本】“倘若人没有仇恨，忽然将人推倒，或是没有埋伏把物扔在人身上，
【吕振中】“人若没有仇恨、突然将人推倒、或是没有怀着恶意、而往人身上扔什么器物，
【思高本】但是，若人并无怨仇，偶然撞倒人，或无意中抛物伤人，
【现代本】“但是，若有人无意间误杀了跟他毫无仇恨的人，不管是他把人推倒，还是丢东西砸死了人，
【KJV】But if he thrust him suddenly without enmity, or have cast upon him any thing without laying of wait,
【NIV】But if without hostility someone suddenly shoves another or throws something at him unintentionally
【BBE】But if a man has given a wound to another suddenly and not in hate, or without design has sent something against him,
【ASV】But if he thrust him suddenly without enmity, or hurled upon him anything without lying in wait,
【本会注释】
    没有仇恨。就是一时动怒，在被激怒的情况下，而没有预谋或预先的杀人动机（出21:13；申19:5）。
23 【和合本】或是没有看见的时候用可以打死人的石头扔在人身上，以致于死，本来与他无仇，也无意害他。
【吕振中】或是没有看见的时候、用会打死人的石头丢落在人身上，以致那人死去，实质与他无仇，也不是想法子要害他的；
【思高本】或因没有看见，使任何能打死人的石头落在人身上，致使那人死了，彼此并没有怨仇，也没有意思害人，
【现代本】或是没有看见时丢了一块石头打死了他无意伤害的人，而那人并不是他的仇人，
【KJV】Or with any stone, wherewith a man may die, seeing him not, and cast it upon him, that he die, and was not his enemy, neither sought his harm:
【NIV】or, without seeing him, drops a stone on him that could kill him, and he dies, then since he was not his enemy and he did not intend to harm him,
【BBE】Or has given him a blow with a stone, without seeing him, so causing his death, though he had nothing against him and no desire to do him evil:
【ASV】or with any stone, whereby a man may die, seeing him not, and cast it upon him, so that he died, and he was not his enemy, neither sought his harm;
24 【和合本】会众就要照典章，在打死人的和报血仇的中间审判。
【吕振中】那么、会众就要按照这些典章在击打人者与报血仇者之间审判是非。
【思高本】对这样的案件，应在打死人的和要报血仇者之间进行裁判。
【现代本】在这种情形下，会众应该保护那误杀者，不应该袒护前来替死者报仇的亲属。
【KJV】Then the congregation shall judge between the slayer and the revenger of blood according to these judgments:
【NIV】the assembly must judge between him and the avenger of blood according to these regulations.
【BBE】Then let the meeting of the people be judge between the man responsible for the death and him who has the right of punishment for blood, acting by these rules:
【ASV】then the congregation shall judge between the smiter and the avenger of blood according to these ordinances;
【本会注释】
    就要……审判。被告被送出逃城，大概是在护卫的保护下，到会众查验案件证据的某个地方（出21:12-14；申19:1-13）。
25 【和合本】会众要救这误杀人的脱离报血仇人的手，也要使他归入逃城。他要住在其中，直等到受圣膏的大祭司死了。
【吕振中】会众要援救这杀人的脱离那报血仇者的手，也要使他返回他所逃进的逃罪城；他要住在城中，直到受圣膏的大祭司死了。
【思高本】会众要把杀人者由报血仇者手内救出，使他回到他曾逃入的避难城内，叫他住在那里，直到傅过圣油的大司祭去逝。
【现代本】会众要救那误杀者脱离死者的亲属，把他送回到他逃亡去的那座庇护城。他必须住在那里，一直到现任的大祭司去世。
【KJV】And the congregation shall deliver the slayer out of the hand of the revenger of blood, and the congregation shall restore him to the city of his refuge, whither he was fled: and he shall abide in it unto the death of the high priest, which was anointed with the holy oil.
【NIV】The assembly must protect the one accused of murder from the avenger of blood and send him back to the city of refuge to which he fled. He must stay there until the death of the high priest, who was anointed with the holy oil.
【BBE】And let the people keep the man responsible for the death safe from the hands of him who has the right of punishment for blood, and send him back to his safe town where he had gone in flight: there let him be till the death of the high priest who was marked with the holy oil.
【ASV】and the congregation shall deliver the manslayer out of the hand of the avenger of blood, and the congregation shall restore him to his city of refuge, whither he was fled: and he shall dwell therein until the death of the high priest, who was anointed with the holy oil.
【本会注释】
    大祭司。被告的安全有赖于遵守逃城的法律并住在里面。这样，他实际上是在利未人或神职人员的保护之下，从而隶属于大祭司。新的领导班子将象征性地给他新生。
26 【和合本】但误杀人的，无论什么时候，若出了逃城的境外，
【吕振中】但杀人的无论如何若出了他所逃进的逃罪城境界以外，
【思高本】但杀人者如果离开他逃入避难城的边界以外，
【现代本】可是那误杀者若离开了庇护城，
【KJV】But if the slayer shall at any time come without the border of the city of his refuge, whither he was fled;
【NIV】But if the accused ever goes outside the limits of the city of refuge to which he has fled
【BBE】But if ever he goes outside the walls of the safe town where he had gone in flight,
【ASV】But if the manslayer shall at any time go beyond the border of his city of refuge, whither he fleeth,
27 【和合本】报血仇的在逃城境外遇见他，将他杀了，报血仇的就没有流血之罪。
【吕振中】报血仇的在逃罪城境界外遇着他，而报血仇的把那杀人的杀了，报血仇的是没有流人血之罪的。
【思高本】报血仇者在避难城边界以外遇见了他，将杀人者杀死，他并不犯流血的罪，
【现代本】死者的亲属找到了他而杀死他，不算有罪。
【KJV】And the revenger of blood find him without the borders of the city of his refuge, and the revenger of blood kill the slayer; he shall not be guilty of blood:
【NIV】and the avenger of blood finds him outside the city, the avenger of blood may kill the accused without being guilty of murder.
【BBE】And the giver of punishment, meeting him outside the walls of the town, puts him to death, he will not be responsible for his blood:
【ASV】and the avenger of blood find him without the border of his city of refuge, and the avenger of blood slay the manslayer; he shall not be guilty of blood,
28 【和合本】因为误杀人的该住在逃城里，等到大祭司死了。大祭司死了以后，误杀人的才可以回到他所得为业之地。
【吕振中】因为杀人的应该住在逃罪城中、直到大祭司死了；大祭司死了以后，杀人的才可以回到他所得为业产的地。
【思高本】因为那人该留在避难城内，直到大司祭去世；大司祭死后，杀人者方可回到属自己产业的地方：
【现代本】误杀者必须留在庇护城，等大祭司死后才可以回家去。
【KJV】Because he should have remained in the city of his refuge until the death of the high priest: but after the death of the high priest the slayer shall return into the land of his possession.
【NIV】The accused must stay in his city of refuge until the death of the high priest; only after the death of the high priest may he return to his own property.
【BBE】Because he had been ordered to keep inside the safe town till the death of the high priest: but after the death of the high priest the taker of life may come back to the place of his heritage.
【ASV】because he should have remained in his city of refuge until the death of the high priest: but after the death of the high priest the manslayer shall return into the land of his possession.
29 【和合本】这在你们一切的住处，要作你们世世代代的律例典章。
【吕振中】这在你们一切住的地方要做你们世世代代典章的条例。
【思高本】这是你们世世代代，在你们任何住处，应遵守的法令。
【现代本】你们和你们的后代无论住在哪里都要遵守这条例。
【KJV】So these things shall be for a statute of judgment unto you throughout your generations in all your dwellings.
【NIV】These are to be legal requirements for you throughout the generations to come, wherever you live.
【BBE】These rules are to be your guide in judging through all your generations wherever you may be living.
【ASV】And these things shall be for a statute and ordinance unto you throughout your generations in all your dwellings.
30 【和合本】“无论谁故杀人，要凭几个见证人的口把那故杀人的杀了，只是不可凭一个见证的口叫人死。
【吕振中】“人击杀人、必须凭着几个见证人的口、那故意杀人的才可以被处决；若只有一个见证人作证控诉一个人，那人就不必被处死。
【思高本】凡杀人的案件，应依据几个证人的口供，才可处决杀人犯；惟独一人作证，不足以将人宣判死刑。
【现代本】“有人被控犯谋杀罪，必须有两个以上的证人作证，才可以判处死刑；只有一个证人不足以构成杀人罪案。
【KJV】Whoso killeth any person, the murderer shall be put to death by the mouth of witnesses: but one witness shall not testify against any person to cause him to die.
【NIV】Anyone who kills a person is to be put to death as a murderer only on the testimony of witnesses. But no one is to be put to death on the testimony of only one witness.
【BBE】Anyone causing the death of another is himself to be put to death on the word of witnesses: but the word of one witness is not enough.
【ASV】Whoso killeth any person, the murderer shall be slain at the mouth of witnesses: but one witness shall not testify against any person that he die.
【本会注释】
    见证人。比较申17:6；19:15；太18:16节。
31 【和合本】故杀人、犯死罪的，你们不可收赎价代替他的命；他必被治死。
【吕振中】故意杀人的就是犯死罪的、你们不可收赎价去代替他的命；他必须被处死。
【思高本】对于被判死刑的杀人犯，你们不可取赎命金，因为他应该死。
【现代本】杀人者必须偿命，不能用金钱赔偿而逃避惩罚。
【KJV】Moreover ye shall take no satisfaction for the life of a murderer, which is guilty of death: but he shall be surely put to death.
【NIV】Do not accept a ransom for the life of a murderer, who deserves to die. He must surely be put to death.
【BBE】Further, no price may be given for the life of one who has taken life and whose right reward is death: he is certainly to be put to death.
【ASV】Moreover ye shall take no ransom for the life of a murderer, that is guilty of death; but he shall surely be put to death.
【本会注释】
    不可收赎价。原文的名词词形来源于一个通常表示“赎罪”、“和好”、“清除”的动词词根。这里的意思是凶手不能靠支付赎价而被赎。此规定强调了人的尊严，以及他的生命在上帝眼中的价值。
32 【和合本】那逃到逃城的人，你们不可为他收赎价，使他在大祭司未死以先再来住在本地。
【吕振中】那逃到逃罪城的人、你们不可为他收赎价、使他在大祭司未死以前再来住本地。
【思高本】同样，你们对逃入避难城的人，亦不可取赎金，准他在大司祭死以前回到本乡居住。
【现代本】如果有人逃到庇护城，不可收取赎金，准他在大祭司死前回家。
【KJV】And ye shall take no satisfaction for him that is fled to the city of his refuge, that he should come again to dwell in the land, until the death of the priest.
【NIV】Do not accept a ransom for anyone who has fled to a city of refuge and so allow him to go back and live on his own land before the death of the high priest.
【BBE】And no price may be offered for one who has gone in flight to a safe town, for the purpose of letting him come back to his place before the death of the high priest.
【ASV】And ye shall take no ransom for him that is fled to his city of refuge, that he may come again to dwell in the land, until the death of the priest.
【本会注释】
    不可……收赎价。与上文的措辞相同。被迫居住在逃城里被看做是对犯过失杀人罪之疏忽的一种惩罚。误杀人的人不许以金钱为交换而回家。
33 【和合本】这样，你们就不污秽所住之地，因为血是污秽地的；若有在地上流人血的，非流那杀人者的血，那地就不得洁净（原文作赎）。
【吕振中】这样，你们就不至于使你们所在之地成了俗污，因为血能使地成了俗污；若有在地上流人血的，非流那杀人者的血，那地之被血染就不能得洁除。
【思高本】你们不可玷污你们所居之地，因为血能玷污地；在那流了血，除非那杀人者的血，为那地没有其他取洁的方法。
【现代本】如果准他这样，就是玷污了你们所住的土地。杀人就是玷污土地；除非杀人者偿命，没有其它办法可使行凶的场所洁净。
【KJV】So ye shall not pollute the land wherein ye are: for blood it defileth the land: and the land cannot be cleansed of the blood that is shed therein, but by the blood of him that shed it.
【NIV】Do not pollute the land where you are. Bloodshed pollutes the land, and atonement cannot be made for the land on which blood has been shed, except by the blood of the one who shed it.
【BBE】So do not make the land where you are living unholy: for blood makes the land unholy: and there is no way of making the land free from the blood which has come on it, but only by the death of him who was the cause of it.
【ASV】So ye shall not pollute the land wherein ye are: for blood, it polluteth the land; and no expiation can be made for the land for the blood that is shed therein, but by the blood of him that shed it.
【本会注释】
    污秽……地。对土地是不可能有补偿的（见创4:10；申21:1-9；诗106:38）。
34 【和合本】你们不可玷污所住之地，就是我住在其中之地，因为我耶和华住在以色列人中间。”
【吕振中】你们所住的地、就是我所居于其中的、你们不可使它蒙不洁，因为我永恒主居于以色列人中间。”
【思高本】你们不可亵渎你们所居之地，这地也是我居留之地，因为我上主是住在以色列子民中间”。
【现代本】你们不可玷污所住的土地；因为我是上主，我住在以色列人当中。”
【KJV】Defile not therefore the land which ye shall inhabit, wherein I dwell: for I the LORD dwell among the children of Israel.
【NIV】Do not defile the land where you live and where I dwell, for I, the Lord , dwell among the Israelites.' "
【BBE】Do not make unclean the land where you are living and in which is my House: for I the Lord am present among the children of Israel.
【ASV】And thou shalt not defile the land which ye inhabit, in the midst of which I dwell: for I, Jehovah, dwell in the midst of the children of Israel.
【本会注释】
    我住在其中之地。上帝的圣所在祂的子民当中，这构成了预防“污秽”土地的一个有力理由（见出29:45；民23:21；代下20:11；亚2:10）。比较林后6:16节中新约圣经对于教会的教训，以及新天新地中之理想状况（启21:3）。

怀爱伦的注释

7 《祖知》第511页
11-15 《祖知》第515页
26-33 《祖知》第516页


第 36 章

【本会注释】
1 女儿之产业的不便 5 借着在本支派中出嫁而得以解决，7 免得那产业从该支派中被除去。
10 西罗非哈的女儿都嫁给了她们伯叔的儿子。

承业女子结婚的条例
1 【和合本】约瑟的后裔，玛拿西的孙子，玛吉的儿子基列，他子孙中的诸族长来到摩西和作首领的以色列人族长面前，说：
【吕振中】约瑟子孙的家族、玛拿西的孙子、玛吉的儿子基列子孙的家族、他父系家属的首领、走近前来，在摩西和以色列人父系家属的首领面前，陈诉说∶
【思高本】那时若瑟后裔的家族中，有默纳协的子孙，玛基尔的儿子基肋阿得子孙的家族首领，来到梅瑟和以色列子民各家族的首领前说：
【现代本】约瑟的儿子玛拿西的孙，也就是玛吉的儿子基列宗族的家长们去见摩西和其它领袖，
【KJV】And the chief fathers of the families of the children of Gilead, the son of Machir, the son of Manasseh, of the families of the sons of Joseph, came near, and spake before Moses, and before the princes, the chief fathers of the children of Israel:
【NIV】The family heads of the clan of Gilead son of Makir, the son of Manasseh, who were from the clans of the descendants of Joseph, came and spoke before Moses and the leaders, the heads of the Israelite families.
【BBE】Now the heads of the families of the children of Gilead, the son of Machir, the son of Manasseh, of the families of the sons of Joseph, came to Moses, the chiefs and the heads of families of the children of Israel being present,
【ASV】And the heads of the fathers' houses of the family of the children of Gilead, the son of Machir, the son of Manasseh, of the families of the sons of Joseph, came near, and spake before Moses, and before the princes, the heads of the fathers' houses of the children of Israel:
【本会注释】
    基列，他子孙中。这些人代表了玛拿西支派的另一半，他们没有在约旦河东的基列地定居，而是要在迦南地领受他们的产业。
    到摩西……面前，说。这是在一次大会中与摩西的会谈（见民27:2）。
2 【和合本】“耶和华曾吩咐我主拈阄分地给以色列人为业，我主也受了耶和华的吩咐将我们兄弟西罗非哈的产业分给他的众女儿。
【吕振中】“永恒主曾吩咐我主把地凭拈阄分给以色列人为产业；我主也受了永恒主所吩咐、将我们族弟兄西罗非哈的产业分给他的众女儿。
【思高本】“上主吩咐我主，以抽签来分给以色列子民土地为产业，我主又领了上主的命，将我们兄弟责罗斐哈得的产业，分给他的女儿们。
【现代本】说：“上主曾命令你们用抽签的方法把土地分给以色列人，也命令你们把我们亲属西罗非哈的产业分给他的女儿们。
【KJV】And they said, The LORD commanded my lord to give the land for an inheritance by lot to the children of Israel: and my lord was commanded by the LORD to give the inheritance of Zelophehad our brother unto his daughters.
【NIV】They said, "When the Lord commanded my lord to give the land as an inheritance to the Israelites by lot, he ordered you to give the inheritance of our brother Zelophehad to his daughters.
【BBE】And said, The Lord gave orders to my lord to make distribution of the land as their heritage to the children of Israel: and my lord was ordered by the Lord to give the heritage of Zelophehad, our brother, to his daughters.
【ASV】and they said, Jehovah commanded my lord to give the land for inheritance by lot to the children of Israel: and my lord was commanded by Jehovah to give the inheritance of Zelophehad our brother unto his daughters.
【本会注释】
    拈阄。见民26:52-55节。
3 【和合本】她们若嫁以色列别支派的人，就必将我们祖宗所遗留的产业加在她们丈夫支派的产业中。这样，我们拈阄所得的产业就要减少了。
【吕振中】但是她们若嫁给以色列人别支派子孙中的一个人为妻子，那么、她们所承受的产业就会从我们祖宗的产业中减了去，而加在她们所要属的族派的产业中；这样、她们所承受的产业、就会从我们拈阄所得的产业中减了去了。
【思高本】现在，如果她们嫁给了以色列子民另一支派的人，她们的产业就脱离了我们祖先的产业，而加在所嫁给的那一支派的产业上：这样，我们抽签分得的产业就减少了。
【现代本】可是，如果她们嫁给别支族的人，她们的产业就要属于那支族的了。这样，我们抽签所得到的土地就会减少。
【KJV】And if they be married to any of the sons of the other tribes of the children of Israel, then shall their inheritance be taken from the inheritance of our fathers, and shall be put to the inheritance of the tribe whereunto they are received: so shall it be taken from the lot of our inheritance.
【NIV】Now suppose they marry men from other Israelite tribes; then their inheritance will be taken from our ancestral inheritance and added to that of the tribe they marry into. And so part of the inheritance allotted to us will be taken away.
【BBE】Now if they get married to any of the sons of other tribes of the children of Israel, then their property will be taken away from the heritage of our fathers, and become part of the heritage of the tribe into which they get married: and their heritage will be taken away from the heritage of our tribe.
【ASV】And if they be married to any of the sons of the other tribes of the children of Israel, then will their inheritance be taken away from the inheritance of our fathers, and will be added to the inheritance of the tribe whereunto they shall belong: so will it be taken away from the lot of our inheritance.
【本会注释】
    我们祖宗所遗留的产业。这是为了避免支派的边界因妇人的产业转给了她们与另一支派的丈夫所生的儿女而不断改变。
4 【和合本】到了以色列人的禧年，这女儿的产业就必加在她们丈夫支派的产业上。这样，我们祖宗支派的产业就减少了。”
【吕振中】到了以色列人的禧年，这些女人所承受的产业就会加在她们所要属的支派的产业中；这样、她们所承受的产业就会从我们祖宗支派的产业中减了去了。”
【思高本】甚至一到以色列子民的喜年，她们的产业仍旧加在所嫁的那一支派的产业内，我们祖先支派的产业就少了她们那一份”。
【现代本】到了禧年，所有卖出去的产业都要归还原有的主人；西罗非哈女儿的产业就永远属于她们丈夫的那支族，而我们的支族反而永远失去了那份产业。”
【KJV】And when the jubile of the children of Israel shall be, then shall their inheritance be put unto the inheritance of the tribe whereunto they are received: so shall their inheritance be taken away from the inheritance of the tribe of our fathers.
【NIV】When the Year of Jubilee for the Israelites comes, their inheritance will be added to that of the tribe into which they marry, and their property will be taken from the tribal inheritance of our forefathers."
【BBE】And at the time of the Jubilee of the children of Israel, their property will be joined to the heritage of the tribe of which they are part and will be taken away from the heritage of the tribe of our fathers.
【ASV】And when the jubilee of the children of Israel shall be, then will their inheritance be added unto the inheritance of the tribe whereunto they shall belong: so will their inheritance be taken away from the inheritance of the tribe of our fathers.
【本会注释】
    禧年。直译为，“公绵羊的角”，因为七月初十日要吹这样的角，以宣告禧年的开始（见利25:10-15,28,30-33,40,50-54；书6:4-13）。
5 【和合本】摩西照耶和华的话吩咐以色列人说：“约瑟支派的人说得有理。
【吕振中】摩西就照永恒主所训话的吩咐以色列人说∶“约瑟子孙的支派说得有理。
【思高本】梅瑟依上主的指示训令以色列子民说：“若瑟子孙支派说的有理。
【现代本】于是摩西把上主的命令转告以色列人。他说：“玛拿西支族的人所说的话是对的。
【KJV】And Moses commanded the children of Israel according to the word of the LORD, saying, The tribe of the sons of Joseph hath said well.
【NIV】Then at the Lord 's command Moses gave this order to the Israelites: "What the tribe of the descendants of Joseph is saying is right.
【BBE】So by the direction of the Lord, Moses gave orders to the children of Israel, saying, What the tribe of the sons of Joseph have said is right.
【ASV】And Moses commanded the children of Israel according to the word of Jehovah, saying, The tribe of the sons of Joseph speaketh right.
6 【和合本】论到西罗非哈的众女儿，耶和华这样吩咐说：她们可以随意嫁人，只是要嫁同宗支派的人。
【吕振中】论到西罗非哈的众女儿、永恒主所吩咐的话是这样、说∶‘她们可以按自己眼中所看为好的去嫁给人为妻，只是要嫁给自己父系支派家族的人为妻子。
【思高本】上主对于责罗斐哈得的女儿们这样吩咐说：她们可任意嫁给自己所喜爱的人，但只应嫁给属于自己祖先支派的人。
【现代本】所以上主吩咐，说西罗非哈的女儿们可自由选择配偶，但只能在本支族内选择。
【KJV】This is the thing which the LORD doth command concerning the daughters of Zelophehad, saying, Let them marry to whom they think best; only to the family of the tribe of their father shall they marry.
【NIV】This is what the Lord commands for Zelophehad's daughters: They may marry anyone they please as long as they marry within the tribal clan of their father.
【BBE】This is the order of the Lord about the daughters of Zelophehad: The Lord says, Let them take as their husbands whoever is most pleasing to them, but only among the family of their father's tribe.
【ASV】This is the thing which Jehovah doth command concerning the daughters of Zelophehad, saying, Let them be married to whom they think best; only into the family of the tribe of their father shall they be married.
【本会注释】
    只是要嫁同宗支派的人。有两条限制被颁布。没有兄弟的妇人不得嫁给其他支派的人，也不得嫁给本支派其他分支的人。这两项警戒将使宗族与产业得以保存，这在色列人的经济体系中是非常重要的。
7 【和合本】这样，以色列人的产业就不从这支派归到那支派，因为以色列人要各守各祖宗支派的产业。
【吕振中】这样、以色列人的产业、就不会从一个支派转到另一个支派去；因为以色列人各要守住各自父系支派的产业。
【思高本】以色列子民的产业不可由一支派转移至另一支派，因为以色列子民每人应固守自己祖先支派的产业。
【现代本】每一个以色列人的产业必须留在本支族内。
【KJV】So shall not the inheritance of the children of Israel remove from tribe to tribe: for every one of the children of Israel shall keep himself to the inheritance of the tribe of his fathers.
【NIV】No inheritance in Israel is to pass from tribe to tribe, for every Israelite shall keep the tribal land inherited from his forefathers.
【BBE】And so no property will be handed from tribe to tribe among the children of Israel; but every one of the children of Israel will keep the heritage of his father's tribe.
【ASV】So shall no inheritance of the children of Israel remove from tribe to tribe; for the children of Israel shall cleave every one to the inheritance of the tribe of his fathers.
8 【和合本】凡在以色列支派中得了产业的女子必作同宗支派人的妻，好叫以色列人各自承受他祖宗的产业。
【吕振中】凡从以色列人支派中取得了产业的女子、总要嫁给自己父系支派家族的一个人为妻子，好叫以色列人各自承受祖宗的产业。
【思高本】以色列子民支派中，凡继承产业的子女，应嫁给她祖先支派的人为妻，好使每个以色列子民能固守祖先的产业。
【现代本】以色列各支族中，任何继承产业的女子，必须嫁给同支族的人。这样，以色列人就会继承祖宗所传下来的产业，
【KJV】And every daughter, that possesseth an inheritance in any tribe of the children of Israel, shall be wife unto one of the family of the tribe of her father, that the children of Israel may enjoy every man the inheritance of his fathers.
【NIV】Every daughter who inherits land in any Israelite tribe must marry someone in her father's tribal clan, so that every Israelite will possess the inheritance of his fathers.
【BBE】And every daughter owning property in any tribe of the children of Israel is to be married to one of the family of her father's tribe, so that every man of the children of Israel may keep the heritage of his fathers.
【ASV】And every daughter, that possesseth an inheritance in any tribe of the children of Israel, shall be wife unto one of the family of the tribe of her father, that the children of Israel may possess every man the inheritance of his fathers.
9 【和合本】这样，她们的产业就不从这支派归到那支派，因为以色列支派的人要各守各的产业。”
【吕振中】这样、产业就不会一个支派转到另一个支派去；因为以色列人的支派各要守住各自的产业。’”
【思高本】这样产业就不会由一支派转移至另一支派，因为以色列子民各支派应固守自己的产业”。
【现代本】产业就不至于从一支族转移到另一支族去；每支族应该保留本族的产业。”
【KJV】Neither shall the inheritance remove from one tribe to another tribe; but every one of the tribes of the children of Israel shall keep himself to his own inheritance.
【NIV】No inheritance may pass from tribe to tribe, for each Israelite tribe is to keep the land it inherits."
【BBE】And no property will be handed from one tribe to another, but every tribe of the children of Israel will keep its heritage.
【ASV】So shall no inheritance remove from one tribe to another tribe; for the tribes of the children of Israel shall cleave every one to his own inheritance.
10 【和合本】耶和华怎样吩咐摩西，西罗非哈的众女儿就怎样行。
【吕振中】永恒主怎样吩咐摩西，西罗非哈的众女儿就怎样行。
【思高本】上主怎样吩咐了梅瑟，责罗斐哈得的女儿们就怎样做了。
【现代本】于是，西罗非哈的女儿玛拉、得撒、曷拉、密迦、挪阿遵照上主命令摩西的话，嫁给她们的堂兄弟。
【KJV】Even as the LORD commanded Moses, so did the daughters of Zelophehad:
【NIV】So Zelophehad's daughters did as the Lord commanded Moses.
【BBE】So the daughters of Zelophehad did as the Lord gave orders to Moses:
【ASV】Even as Jehovah commanded Moses, so did the daughters of Zelophehad:
11 【和合本】西罗非哈的女儿玛拉、得撒、曷拉、密迦、挪阿都嫁了她们伯叔的儿子。
【吕振中】西罗非哈的女儿玛拉、得撒、曷拉、密迦、挪阿、都嫁给她们自己伯叔的儿子为妻。
【思高本】责罗斐哈得的女儿：玛赫拉、提尔匝、曷革拉、米耳加和诺阿，都嫁给了自己叔伯的儿子们，
【现代本】－
【KJV】For Mahlah, Tirzah, and Hoglah, and Milcah, and Noah, the daughters of Zelophehad, were married unto their fathers brothers' sons:
【NIV】Zelophehad's daughters-Mahlah, Tirzah, Hoglah, Milcah and Noah-married their cousins on their father's side.
【BBE】For Mahlah, Tirzah, and Hoglah, and Milcah, and Noah, the daughters of Zelophehad, took as their husbands the sons of their father's brothers:
【ASV】for Mahlah, Tirzah, and Hoglah, and Milcah, and Noah, the daughters of Zelophehad, were married unto their father's brothers' sons.
【本会注释】
    伯叔的儿子。就是她们的堂兄弟，她们父系叔伯的儿子（见代上23:22）。
12 【和合本】她们嫁入约瑟儿子、玛拿西子孙的族中；她们的产业仍留在同宗支派中。
【吕振中】她们嫁给约瑟的儿子玛拿西子孙家族的人为妻子；她们的产业仍然留在自己父系家族的支派中。
【思高本】即嫁给了若瑟的儿子默纳协子孙家族的人：如此她们的产业仍保留在她们祖先家族的支派内。
【现代本】她们都在约瑟的儿子玛拿西支族内找到配偶。她们的产业也就保留在她们父亲的支族内。
【KJV】And they were married into the families of the sons of Manasseh the son of Joseph, and their inheritance remained in the tribe of the family of their father.
【NIV】They married within the clans of the descendants of Manasseh son of Joseph, and their inheritance remained in their father's clan and tribe.
【BBE】And were married into the families of the sons of Manasseh, the son of Joseph, and their property was kept in the tribe of their father's family
【ASV】They were married into the families of the sons of Manasseh the son of Joseph; and their inheritance remained in the tribe of the family of their father.
13 【和合本】这是耶和华在摩押平原约但河边、耶利哥对面藉着摩西所吩咐以色列人的命令典章。
【吕振中】以上是永恒主在摩押原野、约但河边、耶利哥对面、由摩西经手所吩咐以色列人的命令和典章。
【思高本】这是上主在耶利哥对面，约旦河边，摩阿布旷野内，藉梅瑟向以色列子民所颁布的诫命和规则。
【现代本】以上是上主在耶利哥对岸约旦河边的摩押平原、藉着摩西传给以色列人的规例和条例。
【KJV】These are the commandments and the judgments, which the LORD commanded by the hand of Moses unto the children of Israel in the plains of Moab by Jordan near Jericho.
【NIV】These are the commands and regulations the Lord gave through Moses to the Israelites on the plains of Moab by the Jordan across from Jericho.
【BBE】These are the laws and the orders which the Lord gave to the children of Israel by Moses, in the lowlands of Moab by Jordan at Jericho.
【ASV】These are the commandments and the ordinances which Jehovah commanded by Moses unto the children of Israel in the plains of Moab by the Jordan at Jericho.
【本会注释】
    这是……命令。这个签名可能是指整本《民数记》而言的（见利27:34），特别包括其中有关崇拜的条例（第28-30章），及其民事法令（民27:11；35:29）。

怀爱伦的注释

7 《知君》第205页


第 4 章

【本会注释】
1 利未人服事的年龄和时期。
4 祭司卸下帐幕后，哥辖人的搬运之工。
16 以利亚撒的职责。
17 祭司的职分。
21 革顺人的搬运之工。
29 抹利人的搬运之工。
34 哥辖人的数目，
38 革顺人的数目，
42 抹利人的数目。

哥辖子孙的职责
1 【和合本】耶和华晓谕摩西、亚伦说：
【吕振中】永恒主告诉摩西亚伦说∶
【思高本】上主训示梅瑟和亚郎说：“
【现代本】上主要摩西
【KJV】And the LORD spake unto Moses and unto Aaron, saying,
【NIV】The Lord said to Moses and Aaron:
【BBE】And the Lord said to Moses and Aaron,
【ASV】And Jehovah spake unto Moses and unto Aaron, saying,
2 【和合本】“你从利未人中，将哥辖子孙的总数，照他们的家室、宗族，
【吕振中】“你要从利未人中登记哥辖子孙的总数，按他们的宗族、按他们父系的家属、
【思高本】你应依照宗族和家系，统计肋未人中的刻哈特子孙，
【现代本】（按照部族、家族）调查利未人哥辖宗族的人口，
【KJV】Take the sum of the sons of Kohath from among the sons of Levi, after their families, by the house of their fathers,
【NIV】Take a census of the Kohathite branch of the Levites by their clans and families.
【BBE】Let the sons of Kohath, from among the sons of Levi, be numbered by their families, in the order of their fathers' houses;
【ASV】Take the sum of the sons of Kohath from among the sons of Levi, by their families, by their fathers' houses,
【本会注释】
    哥辖子孙。哥辖是利未的二儿子。他的后代在民3:19,27节中被列在第二位，记载在革顺人之后。正如利未人从以色列人中被分别出来从事神圣的服事一样，哥辖人现在也从其余的利未人中被分别出来从事更神圣的职务。
3 【和合本】从三十岁直到五十岁，凡前来任职、在会幕里办事的，全都计算。
【吕振中】从三十岁和以上的、直到五十岁，凡能进来服役、在会棚里作工的都登记上。
【思高本】由叁十岁以上到五十岁，凡应入伍到会幕服务的都要登记。
【现代本】把所有三十岁到五十岁之间、能在上主的圣幕里工作的男人都登记下来。
【KJV】From thirty years old and upward even until fifty years old, all that enter into the host, to do the work in the tabernacle of the congregation.
【NIV】Count all the men from thirty to fifty years of age who come to serve in the work in the Tent of Meeting.
【BBE】All those from thirty to fifty years old who are able to do the work of the Tent of meeting.
【ASV】from thirty years old and upward even until fifty years old, all that enter upon the service, to do the work in the tent of meeting.
【本会注释】
    三十岁。这些人正处于他们身体的全盛期，极其适合搬运帐幕及其装备的工作。在民8:23-26节中，所给予的年龄是在25岁至50岁之间。后来的作者记载了进一步的调整，开始服役的年龄被调整到了20岁，这一调整归功于大卫（代上23:24,27；代下31:17；拉3:8）。一位旁经的作者也提到了这一调整（以斯得拉一书5:58）。以三十岁为起始年龄的最初命令可能是一种临时性的措施。三十岁标志了一个犹太人被视为成熟的人并已准备好承受其所有权利和义务的年龄（参路3:23）。一个超过五十岁的利未人已没有从事服事的义务了，而只能按照他的能力在帐幕中帮帮忙（民8:25,26）。
    任职（译者注：英文KJV版译为“入伍”）。译自一个用来表示排列整齐的军队的希伯来词汇，此词在圣经也不断地被这样使用。此词也可以被译为“战争”，指新兵和他们的官长所必须从事的兵役。在本节中，此词指的是上帝的士兵所要从事的神圣职责。这是今日的基督徒所理解的十架精兵的职务。
4 【和合本】哥辖子孙在会幕搬运至圣之物，所办的事乃是这样：
【吕振中】哥辖子孙在会棚里对至圣器物所作的工、乃是这样∶
【思高本】刻哈特子孙在会幕内的任务，是管理至圣之物。
【现代本】他们专做跟至圣物有关的工作。
【KJV】This shall be the service of the sons of Kohath in the tabernacle of the congregation, about the most holy things:
【NIV】This is the work of the Kohathites in the Tent of Meeting: the care of the most holy things.
【BBE】And this is to be the work of the sons of Kohath in connection with the most holy things.
【ASV】This is the service of the sons of Kohath in the tent of meeting, about the most holy things:
【本会注释】
    至圣之物。就是约柜、陈设饼的桌子、灯台、坛、幔子和圣所的各种器具。希伯来原文正是出26:33节中用来指至圣所的词语。
5 【和合本】起营的时候，亚伦和他儿子要进去摘下遮掩柜的幔子，用以蒙盖法柜，
【吕振中】当全营要往前行的时候，亚伦和他的儿子们要进去，把遮隔至圣所的帷帐拆卸下来，用来盖上法柜；
【思高本】起营出发时，亚郎和他的儿子应来卸下帐幔，用来包裹约柜，
【现代本】上主指示摩西，在拔营的时候，亚伦和他的儿子们要进入圣幕，把约柜前面的帐幔取下，盖在约柜上面。
【KJV】And when the camp setteth forward, Aaron shall come, and his sons, and they shall take down the covering vail, and cover the ark of testimony with it:
【NIV】When the camp is to move, Aaron and his sons are to go in and take down the shielding curtain and cover the ark of the Testimony with it.
【BBE】When all the people go forward, Aaron is to go in with his sons, and take down the veil of the curtain, covering the ark of witness with it;
【ASV】when the camp setteth forward, Aaron shall go in, and his sons, and they shall take down the veil of the screen, and cover the ark of the testimony with it,
【本会注释】
    遮掩的幔子。见出35:12；39:34；路23:45。这里所指的是将圣所与至圣所隔开的幔子（出26:31-33）。头一层幔子，作为帐幕的门帘，被托付给革顺人保管（民4:25）。
6 【和合本】又用海狗皮盖在上头，再蒙上纯蓝色的毯子，把杠穿上。
【吕振中】又用塔哈示皮遮盖物放在上头，再铺上纯蓝紫色的布，然后把杠穿上。
【思高本】上面蒙上海豚皮盖，其上再上纯紫布，然后安上杠。
【现代本】他们要用精致的皮盖在上面，再蒙上一块纯蓝色的布，然后把杠子穿过去。
【KJV】And shall put thereon the covering of badgers' skins, and shall spread over it a cloth wholly of blue, and shall put in the staves thereof.
【NIV】Then they are to cover this with hides of sea cows, spread a cloth of solid blue over that and put the poles in place.
【BBE】And putting over it the leather cover and over that a blue cloth; and putting its rods in place.
【ASV】and shall put thereon a covering of sealskin, and shall spread over it a cloth all of blue, and shall put in the staves thereof.
【本会注释】
    蓝色的。约柜是所有圣家具当中唯一在搬运时被盖上蓝色（或紫色）毯子的物品，为的是要表示它的与众不同。
    杠。用以搬运约柜的杆子显然从未从环中被取出来（出25:14,15）。 大概，亚伦和他的儿子进入了至圣所为要蒙盖它。
7 【和合本】又用蓝色毯子铺在陈设饼的桌子上，将盘子、调羹、奠酒的爵，和杯摆在上头。桌子上也必有常设的饼。
【吕振中】在神前桌子上、他们要铺上蓝紫色的布，将盘子、碟子、大杯、跟奠酒的爵摆在上头，也要有常供饼在桌子上；
【思高本】在供饼桌上，应上紫布，摆上盘、匙、杯和奠酒的爵；常供饼应仍在桌上。
【现代本】他们要铺一块蓝布在供饼桌上，再把盘子、盛香的碟子、奠酒用的壶和杯都放在上面。桌上要时常陈列着供饼。
【KJV】And upon the table of shewbread they shall spread a cloth of blue, and put thereon the dishes, and the spoons, and the bowls, and covers to cover withal: and the continual bread shall be thereon:
【NIV】Over the table of the Presence they are to spread a blue cloth and put on it the plates, dishes and bowls, and the jars for drink offerings; the bread that is continually there is to remain on it.
【BBE】And on the table of the holy bread they are to put a blue cloth, and on it all the vessels, the spoons and the basins and the cups; and the holy bread with them;
【ASV】And upon the table of showbread they shall spread a cloth of blue, and put thereon the dishes, and the spoons, and the bowls and the cups wherewith to pour out; and the continual bread shall be thereon:
【本会注释】
    陈设饼的桌子。直译为“脸面的桌子”，意思就是“临格的桌子”，指饼被放在耶和华的面前。
    调羹、奠酒的爵。见出25:29。
    常设的饼。这句话再也没有在圣经中出现过。其解释记载在出25:30节中，与这里的字面词语“常设的饼”相一致。与新约的术语比较，意思就是“摆设的饼”（太12:4；可2:26；路6:4），和“饼的陈列”（来9:2）。
8 【和合本】在其上又要蒙朱红色的毯子，再蒙上海狗皮，把杠穿上。
【吕振中】他们要把朱红色的布铺在上面，再盖上塔哈示皮的遮盖物，然后把杠穿上。
【思高本】以后，在这些物件上，盖上朱红布，再蒙上海豚皮罩，然后安上杠。
【现代本】他们要用一块红布蒙在这些东西上面，再盖上一层精致的皮，然后把杠子穿过去。
【KJV】And they shall spread upon them a cloth of scarlet, and cover the same with a covering of badgers' skins, and shall put in the staves thereof.
【NIV】Over these they are to spread a scarlet cloth, cover that with hides of sea cows and put its poles in place.
【BBE】And over them they are to put a red cloth, covering it with a leather cover, and putting its rods in their places.
【ASV】and they shall spread upon them a cloth of scarlet, and cover the same with a covering of sealskin, and shall put in the staves thereof.
【本会注释】
    朱红色的毯子。这是一层额外的蒙盖物，是其他物件所不用的。
9 【和合本】要拿蓝色毯子，把灯台和灯台上所用的灯盏、剪子、蜡花盘，并一切盛油的器皿，全都遮盖。
【吕振中】他们要拿蓝紫色的布，把灯火台、带灯盏、蜡剪和蜡花盘、跟一切盛油的器皿、就是供职用的器皿、都盖上；
【思高本】此后，拿一块紫布，包好灯台和灯盏、剪子、碟子，以及为灯台用的一切油具；
【现代本】他们要用蓝布盖住灯台、灯、灯花剪刀、灯盘子，和所有盛橄榄油的容器。
【KJV】And they shall take a cloth of blue, and cover the candlestick of the light, and his lamps, and his tongs, and his snuffdishes, and all the oil vessels thereof, wherewith they minister unto it:
【NIV】They are to take a blue cloth and cover the lampstand that is for light, together with its lamps, its wick trimmers and trays, and all its jars for the oil used to supply it.
【BBE】And they are to take a blue cloth, covering with it the light-support with its lights and its instruments and its trays and all the oil vessels which are used for it:
【ASV】And they shall take a cloth of blue, and cover the candlestick of the light, and its lamps, and its snuffers, and its snuffdishes, and all the oil vessels thereof, wherewith they minister unto it:
【本会注释】
    灯台（译者注：英文KJV版译为“点灯的灯台”）。这一全名在出35:14节中也出现过。对于灯台或灯座，见对出25:31节的注释。
    剪子。见对出25:38节的注释。
    蜡花盘。相同的词汇被译为“香炉”（第14节和民16:6）和“火鼎”（出27:3；王下25:15；耶52:19）。此词所指的可能是金属的浅盘或碟。
10 【和合本】又要把灯台和灯台的一切器具包在海狗皮里，放在抬架上。
【吕振中】他们又要把灯台和灯台的一切器具包在塔哈示皮的遮盖物里，放在抬杠上。
【思高本】将灯台和所有的用具，装入海豚皮袋内，放在担架上。
【现代本】用精致的皮把这些东西包起来，放在抬架上。
【KJV】And they shall put it and all the vessels thereof within a covering of badgers' skins, and shall put it upon a bar.
【NIV】Then they are to wrap it and all its accessories in a covering of hides of sea cows and put it on a carrying frame.
【BBE】All these they are to put in a leather cover, and put it on the frame.
【ASV】and they shall put it and all the vessels thereof within a covering of sealskin, and shall put it upon the frame.
【本会注释】
    抬架。很可能是指棍棒或杆子，被穿在环中为了搬运物件（出30:4,5）。相同的词汇在民13:23节中被译为“杠”，在鸿1:13节中被译为“轭”。
11 【和合本】在金坛上要铺蓝色毯子，蒙上海狗皮，把杠穿上。
【吕振中】在金香坛上他们要铺上蓝紫色的布，再盖上塔哈示皮的遮盖物，然后把杠穿上；
【思高本】在金祭坛上上紫布，再用海豚皮包好，然后安上杠。
【现代本】其次，他们要铺一块蓝布在金祭坛上，再用精致的皮盖住，然后把杠子穿过去。
【KJV】And upon the golden altar they shall spread a cloth of blue, and cover it with a covering of badgers' skins, and shall put to the staves thereof:
【NIV】Over the gold altar they are to spread a blue cloth and cover that with hides of sea cows and put its poles in place.
【BBE】On the gold altar they are to put a blue cloth, covering it with a leather cover; and they are to put its rods in their places.
【ASV】And upon the golden altar they shall spread a cloth of blue, and cover it with a covering of sealskin, and shall put in the staves thereof:
【本会注释】
    金坛。用精金包着的香坛（出30:3）。
12 【和合本】又要把圣所用的一切器具包在蓝色毯子里，用海狗皮蒙上，放在抬架上。
【吕振中】他们又要把圣所用的一切器具包在蓝紫色的布里，用塔哈示皮的遮盖物盖上，放在抬杠上。
【思高本】再把圣所内使用的一切用具都拿来，放在紫布袋内，再蒙上海豚皮罩，放在担架上。
【现代本】要用蓝布把所有圣所里的器皿包起来，再盖上精致的皮，放在抬架上。
【KJV】And they shall take all the instruments of ministry, wherewith they minister in the sanctuary, and put them in a cloth of blue, and cover them with a covering of badgers' skins, and shall put them on a bar:
【NIV】They are to take all the articles used for ministering in the sanctuary, wrap them in a blue cloth, cover that with hides of sea cows and put them on a carrying frame.
【BBE】All the vessels which are used in the holy place they are to put in a blue cloth, covering them with a leather cover, and put them on the frame.
【ASV】and they shall take all the vessels of ministry, wherewith they minister in the sanctuary, and put them in a cloth of blue, and cover them with a covering of sealskin, and shall put them on the frame.
【本会注释】
    器具（译者注：英文KJV版译为“任职器具”）。在帐幕内使用的各种工具，如刀、容器、盘子等。有些注释家认为这句话所指的是出31:10节中所提到的“恭祭司职份的圣衣”。
13 【和合本】要收去坛上的灰，把紫色毯子铺在坛上；
【吕振中】他们要把祭坛上的灰收起来，将紫红色的布铺在坛上；
【思高本】把祭坛上的灰清除，上紫红布，
【现代本】要除去祭坛上油腻的灰，用紫色布盖在祭坛上，
【KJV】And they shall take away the ashes from the altar, and spread a purple cloth thereon:
【NIV】They are to remove the ashes from the bronze altar and spread a purple cloth over it.
【BBE】And they are to take away the burned waste from the altar, and put a purple cloth on it;
【ASV】And they shall take away the ashes from the altar, and spread a purple cloth thereon:
【本会注释】
    坛。就是青铜的燔祭坛（出27:1-3）。
    紫色毯子。紫色或深红色毯子可能被用来作为一种特殊的标志，因为这是停放在院子里而不是在圣所中的燔祭坛。
    这节经文说到“灰”的收去。许多注释家对此只字不提，因为被如此翻译之词的含义不明确。此动词词根在旧约圣经中只出现过11次，通常被译为“使……滋润”（箴15:30）或“必得丰裕”（箴11:25；13:4；28:25；赛34:7）。名词出现过七次，在英文译本中被无一例外地译为“肥油”。相同的词根被使用了八次，并被列为一个单独的名词，被译为“灰”。形容词在旧约圣经中出现过三次，被译为“肥美”。所有的这一切暗示着此词所指的可能是从燔祭中累积起来的被烧焦的脂油或脂肪。
14 【和合本】又要把所用的一切器具，就是火鼎、肉锸子、铲子、盘子，一切属坛的器具都摆在坛上，又蒙上海狗皮，把杠穿上。
【吕振中】再把供职对坛所用的一切器具、就是火鼎、锸子、铲子、碗∶祭坛的一切器具、都摆在上面，又盖上塔哈示皮，然后把杠穿上。
【思高本】上面放上一切用具：火盆。肉叉、铲子、盘子以及祭坛上的一切用具；其上再蒙上海豚皮罩，然后安上杠。
【现代本】把一切祭坛的附属对象，就是火鼎、火锸、火铲，和火盆都放在上面，然后要在上面盖上精致的皮，把杠子穿过去。
【KJV】And they shall put upon it all the vessels thereof, wherewith they minister about it, even the censers, the fleshhooks, and the shovels, and the basons, all the vessels of the altar; and they shall spread upon it a covering of badgers' skins, and put to the staves of it.
【NIV】Then they are to place on it all the utensils used for ministering at the altar, including the firepans, meat forks, shovels and sprinkling bowls. Over it they are to spread a covering of hides of sea cows and put its poles in place.
【BBE】Placing on the cloth all its vessels, the fire-baskets, the meat-hooks, the spades, and the basins; all the vessels of the altar; they are to put a leather cover over all these, and put its rods in their places.
【ASV】and they shall put upon it all the vessels thereof, wherewith they minister about it, the firepans, the flesh-hooks, and the shovels, and the basins, all the vessels of the altar; and they shall spread upon it a covering of sealskin, and put in the staves thereof.
【本会注释】
    盘子。这些是用来接要洒在坛上之血的器皿。摩6:6节以相同的词汇表示盛酒的容器。在那种情况中，此词可能暗指酒的红色或饮酒者的酒醉。
15 【和合本】将要起营的时候，亚伦和他儿子把圣所和圣所的一切器具遮盖完了，哥辖的子孙就要来抬，只是不可摸圣物，免得他们死亡。会幕里这些物件是哥辖子孙所当抬的。
【吕振中】全营将要往前行的时候、亚伦和他的儿子们既把圣所和圣所的一切器具遮盖完了之后，哥辖的子孙就要来抬，只是不可触着圣物，免得死亡。会棚里这些物件是哥辖子孙所应当抬的。
【思高本】亚郎和他的儿子包装完了圣物和圣所的一切用具，起营出发时，刻哈特的子孙来抬，免得他们触摸圣物而死亡：这是刻哈特的子孙对会幕的职务。
【现代本】拔营的时候，哥辖宗族要等亚伦和他的儿子们把这些圣物和所有的附件盖好以后，才来扛抬。哥辖宗族的人绝不可触摸这些圣物，否则会死亡。移动圣幕的时候，哥辖宗族要负责这些事。
【KJV】And when Aaron and his sons have made an end of covering the sanctuary, and all the vessels of the sanctuary, as the camp is to set forward; after that, the sons of Kohath shall come to bear it: but they shall not touch any holy thing, lest they die. These things are the burden of the sons of Kohath in the tabernacle of the congregation.
【NIV】After Aaron and his sons have finished covering the holy furnishings and all the holy articles, and when the camp is ready to move, the Kohathites are to come to do the carrying. But they must not touch the holy things or they will die. The Kohathites are to carry those things that are in the Tent of Meeting.
【BBE】And after the holy place and all its vessels have been covered up by Aaron and his sons, when the tents of the people go forward, the sons of Kohath are to come and take it up; but the holy things may not be touched by them for fear of death.
【ASV】And when Aaron and his sons have made an end of covering the sanctuary, and all the furniture of the sanctuary, as the camp is set forward; after that, the sons of Kohath shall come to bear it: but they shall not touch the sanctuary, lest they die. These things are the burden of the sons of Kohath in the tent of meeting.
【本会注释】
    完了。利未人只有等亚伦和他的祭司们将圣物都盖好包好后才能摸它们；然后哥辖人只能抬起包裹搬运它们（第12-14节）。
    抬。利未人乃是正规的搬运工（撒下15:24）。在两个不寻常的场合中，其他的安排被制定过（撒上6:8；撒下6:3）。
    摸圣物。被译为“圣物”一词的原文可能是一个总称，指所有神圣的物品。
16 【和合本】“祭司亚伦的儿子以利亚撒所要看守的是点灯的油与香料，并当献的素祭和膏油，也要看守全帐幕与其中所有的，并圣所和圣所的器具。”
【吕振中】祭司亚伦的儿子以利亚撒所应当看管的、是灯火的油、芬芳的香、长供的素祭、和膏油；也要看管整个帐幕、和其中所有的、以及圣所和圣所的器具。”
【思高本】至于亚郎大司祭的儿子厄肋阿匝尔的任务，是管理灯油、香料、日献的素祭和为傅礼用的油，并照管全会幕与其中所有的圣物和器具。”
【现代本】祭司亚伦的儿子以利亚撒要负责看守整个圣幕，以及灯油、香、素祭、圣油，和圣幕里一切分别为圣归给上主的东西。
【KJV】And to the office of Eleazar the son of Aaron the priest pertaineth the oil for the light, and the sweet incense, and the daily meat offering, and the anointing oil, and the oversight of all the tabernacle, and of all that therein is, in the sanctuary, and in the vessels thereof.
【NIV】Eleazar son of Aaron, the priest, is to have charge of the oil for the light, the fragrant incense, the regular grain offering and the anointing oil. He is to be in charge of the entire tabernacle and everything in it, including its holy furnishings and articles."
【BBE】And Eleazar, the son of Aaron the priest, is to be responsible for the oil for the light, and the sweet perfumes for burning, and the regular meal offering, and the holy oil; the House and the holy place and everything in it will be in his care.
【ASV】And the charge of Eleazar the son of Aaron the priest shall be the oil for the light, and the sweet incense, and the continual meal-offering, and the anointing oil, the charge of all the tabernacle, and of all that therein is, the sanctuary, and the furniture thereof.
【本会注释】
    以利亚撒。显然以利亚撒要亲自负责圣物的搬运以及对它们的日常照料。
    油。见对出27:20节的注释。
    香料。见对出30:34节的注释。
    当献的素祭。此谷祭或素祭可能与一天两次和燔祭同献的“素祭”相同（出29:38-41；尼10:33）或者更有可能的是，为受膏的祭司献的素祭（利6:20-23）。
17 【和合本】耶和华晓谕摩西、亚伦说：
【吕振中】永恒主告诉摩西亚伦说∶
【思高本】上主训示梅瑟和亚郎说：“
【现代本】上主对摩西和亚伦说：
【KJV】And the LORD spake unto Moses and unto Aaron saying,
【NIV】The Lord said to Moses and Aaron,
【BBE】And the Lord said to Moses and Aaron,
【ASV】And Jehovah spake unto Moses and unto Aaron, saying,
【本会注释】
    亚伦。亚伦得蒙耶和华的指示，因为祭司的职务就是要监督哥辖人。
18 【和合本】“你们不可将哥辖人的支派从利未人中剪除。
【吕振中】“你们不可将哥辖家的族派从利未人中剪除掉；
【思高本】不要使刻哈特族的一支由肋未人中消灭；
【现代本】“不要让哥辖宗族的人走近这些至圣物，免得他们被击杀。
【KJV】Cut ye not off the tribe of the families of the Kohathites from among the Levites:
【NIV】See that the Kohathite tribal clans are not cut off from the Levites.
【BBE】Do not let the family of the Kohathites be cut off from among the Levites;
【ASV】Cut ye not off the tribe of the families of the Kohathites from among the Levites;
【本会注释】
    你们不可将……剪除。不要使哥辖人因你们疏忽监督的职责而被杀。如果祭司漫不经心，哥辖人很可能也会随从他们的榜样，从而被定罪。亚伦和哥辖人都是属于同一支派的。但哥辖人却不能摸圣物，有些甚至连看都不可看。因此，受膏的祭司出于道德义务被吩咐要成为一个榜样，因为他们对比他们卑微的弟兄负有责任。类似的，基督教会中的工人也必须总是基督化品格的榜样、过得胜生活的榜样、完全热爱真理和一切有关之事的榜样。
19 【和合本】他们挨近至圣物的时候，亚伦和他儿子要进去派他们各人所当办的，所当抬的。这样待他们，好使他们活着，不至死亡。
【吕振中】却要这样待他们，让他们活着，免得死亡∶他们挨近至圣的物件时，亚伦和他的儿子们要进去，安排他们各人所应当办的事务、所应当抬的物件，
【思高本】为使他们接近至圣之物时，生存而不死亡，你们对他们应这样做：亚郎和他的儿子先来，给他们每人指定各人服役和搬运的工作，
【现代本】为了避免发生这种事，亚伦和他的儿子要进入圣幕，派定每人的工作，告诉他们该扛抬的是什么。
【KJV】But thus do unto them, that they may live, and not die, when they approach unto the most holy things: Aaron and his sons shall go in, and appoint them every one to his service and to his burden:
【NIV】So that they may live and not die when they come near the most holy things, do this for them: Aaron and his sons are to go into the sanctuary and assign to each man his work and what he is to carry.
【BBE】But do this to them, so that life and not death may be theirs when they come near the most holy things; let Aaron and his sons go in and give to every one his work and that which he is to take up;
【ASV】but thus do unto them, that they may live, and not die, when they approach unto the most holy things: Aaron and his sons shall go in, and appoint them every one to his service and to his burden;
【本会注释】
    好使他们活着。对忠仆的奖赏，和今日所应许的一样，就是不朽的生命，此生命的源头乃是耶稣基督（太19:17,29；约1:4；6:47；启21:27）。
    派他们。在上帝的工作中必须有对其旨意的服从。我们不应只因为喜好的不同而拒绝接受某些任务。
20 【和合本】只是他们连片时不可进去观看圣所，免得他们死亡。”
【吕振中】只是他们连一会儿也不可进去看圣物，免得死亡。”
【思高本】免得这些人进去一时见到圣物而遭遇死亡。”
【现代本】如果哥辖人进圣幕，观看祭司在做搬运圣物的预备工作（或译：看一下圣物都不可以），他们会死亡。”
【KJV】But they shall not go in to see when the holy things are covered, lest they die.
【NIV】But the Kohathites must not go in to look at the holy things, even for a moment, or they will die."
【BBE】But they themselves are not to go in to see the holy place, even for a minute, for fear of death.
【ASV】but they shall not go in to see the sanctuary even for a moment, lest they die.

革顺子孙的职责
21 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主命令摩西，
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
【本会注释】
    摩西。亚伦在执行各项要求中给予了协助（第1,19,34节）。
22 【和合本】“你要将革顺子孙的总数，照着宗族、家室，
【吕振中】“革顺子孙的总数、你也要登记，按他们父系的家属、按他们的宗族、
【思高本】你要依照家系和宗族统计革尔雄的子孙，
【现代本】要按照部族、家族调查利未人革顺宗族的人口，
【KJV】Take also the sum of the sons of Gershon, throughout the houses of their fathers, by their families;
【NIV】Take a census also of the Gershonites by their families and clans.
【BBE】Let the sons of Gershon be numbered by families, in the order of their fathers' houses;
【ASV】Take the sum of the sons of Gershon also, by their fathers' houses, by their families;
【本会注释】
    革顺子孙。只有两个（民3:21）。搬运所有帷幔和罩子的工作乃是革顺人的任务（第24-28节），他们为此目的而使用牛车（民7:7）。
23 【和合本】从三十岁直到五十岁，凡前来任职、在会幕里办事的，全都数点。
【吕振中】从三十岁和以上的、直到五十岁，凡能进来从事服役、在会棚里办理事务的、你都要给他们点阅。
【思高本】由叁十岁以上到五十岁，凡应入伍到会幕服务的，都要登记。
【现代本】把所有三十岁到五十岁之间、能在上主的圣幕里工作的男人都登记下来。
【KJV】From thirty years old and upward until fifty years old shalt thou number them; all that enter in to perform the service, to do the work in the tabernacle of the congregation.
【NIV】Count all the men from thirty to fifty years of age who come to serve in the work at the Tent of Meeting.
【BBE】All those from thirty to fifty years old who are able to do the work of the Tent of meeting.
【ASV】from thirty years old and upward until fifty years old shalt thou number them; all that enter in to wait upon the service, to do the work in the tent of meeting.
24 【和合本】革顺人各族所办的事、所抬的物乃是这样：
【吕振中】革顺的家族在办事和抬物上所作的工乃是这样∶
【思高本】革尔雄家族的任务是服役和搬运：
【现代本】他们要负责扛抬以下的对象：
【KJV】This is the service of the families of the Gershonites, to serve, and for burdens:
【NIV】This is the service of the Gershonite clans as they work and carry burdens:
【BBE】This is to be the work of the Gershonites, the things they are to do and take up.
【ASV】This is the service of the families of the Gershonites, in serving and in bearing burdens:
25 【和合本】他们要抬帐幕的幔子和会幕，并会幕的盖与其上的海狗皮，和会幕的门帘，
【吕振中】他们要抬帐幕的幔子、会棚和它的遮盖物、跟那上面的塔哈示皮顶遮盖、和会棚出入处的帘子、
【思高本】搬运帐幕的帷幔、会幕和其顶蓬，及其上面盖的海豚皮和会幕的门，
【现代本】圣幕里面的幕顶和外面的顶盖、盖在上面精致的皮、门帘、
【KJV】And they shall bear the curtains of the tabernacle, and the tabernacle of the congregation, his covering, and the covering of the badgers' skins that is above upon it, and the hanging for the door of the tabernacle of the congregation,
【NIV】They are to carry the curtains of the tabernacle, the Tent of Meeting, its covering and the outer covering of hides of sea cows, the curtains for the entrance to the Tent of Meeting,
【BBE】They are to take up the curtains of the House, and the Tent of meeting with its cover and the leather cover over it, and the hangings for the door of the Tent of meeting;
【ASV】they shall bear the curtains of the tabernacle, and the tent of meeting, its covering, and the covering of sealskin that is above upon it, and the screen for the door of the tent of meeting,
【本会注释】
    幔子。就是作为帐幕内层罩子的十幅幔子（出26:1,2）。
    帐幕。帐幕的板子由抹利人负责（第31节），而这里所指的乃是罩在它们外面山羊毛做的十一幅幔子（见出26:7,8）。
    海狗皮。最外层的罩子（出26:14；见对出25:5节的注释）。
    门帘。见对出26:36节的注释。
26 【和合本】院子的帷子和门帘（院子是围帐幕和坛的）、绳子，并所用的器具，不论是做什么用的，他们都要经理。
【吕振中】院子的帷子、院子出入处的帘子［院子是环绕帐幕和祭坛四围的］、其绳子、其所使用的一切器具∶凡关于这些器物所应当作的、他们都要办理。
【思高本】庭院的帷幔，围绕会幕和祭坛庭院的门、绳索以及一切为服役用的器具；凡交与他们应作的一切，他们都应执行。
【现代本】圣幕和祭坛周围院子的帷幔和绳子、院门的门帘，以及所有安置这些东西的附件。他们要管理一切跟这些东西有关的事务。
【KJV】And the hangings of the court, and the hanging for the door of the gate of the court, which is by the tabernacle and by the altar round about, and their cords, and all the instruments of their service, and all that is made for them: so shall they serve.
【NIV】the curtains of the courtyard surrounding the tabernacle and altar, the curtain for the entrance, the ropes and all the equipment used in its service. The Gershonites are to do all that needs to be done with these things.
【BBE】And the hangings for the open space round the House and the altar, and the curtain for its doorway, with the cords and all the things used for them; whatever is necessary for these, they are to do.
【ASV】and the hangings of the court, and the screen for the door of the gate of the court, which is by the tabernacle and by the altar round about, and their cords, and all the instruments of their service, and whatsoever shall be done with them: therein shall they serve.
【本会注释】
    院子的帷子。见对出27:9节的注释。
    门帘。见对出27:16节的注释。
    器具。见对出27:19节的注释。
27 【和合本】革顺的子孙在一切抬物办事之上都要凭亚伦和他儿子的吩咐；他们所当抬的，要派他们看守。
【吕振中】革顺子孙一切的事务、他们在所应当抬、应当办的事务上、都要照亚伦和他儿子们所吩咐的∶他们所应当抬的、你（或译∶他们）都要将职守派给他们。
【思高本】革尔雄人所有的任务，不论是搬运或是服役，应全遵照亚郎和他儿子的吩咐；所以你们应照顾他们搬运一切：
【现代本】摩西和亚伦要监视革顺宗族的人做这些事，督导他们搬运亚伦和他的儿子们派他们搬运的对象。
【KJV】At the appointment of Aaron and his sons shall be all the service of the sons of the Gershonites, in all their burdens, and in all their service: and ye shall appoint unto them in charge all their burdens.
【NIV】All their service, whether carrying or doing other work, is to be done under the direction of Aaron and his sons. You shall assign to them as their responsibility all they are to carry.
【BBE】From the mouth of Aaron and his sons the Gershonites will have word about all the things they are to do and take up; you are to give them their orders.
【ASV】At the commandment of Aaron and his sons shall be all the service of the sons of the Gershonites, in all their burden, and in all their service; and ye shall appoint unto them in charge all their burden.
【本会注释】
    亚伦……的吩咐。直译为“凭亚伦的口”，就是照他的吩咐。祭司应给革顺人必要的命令（民3:6,7）。
28 【和合本】这是革顺子孙的各族在会幕里所办的事；他们所看守的，必在祭司亚伦儿子以他玛的手下。”
【吕振中】这是革顺子孙的家族在会棚里的事务；他们的职守要在祭司亚伦的儿子以他玛手下。
【思高本】这是革尔雄人的家族对会幕的任务；他们应在大司祭亚郎的儿子依塔玛尔指挥下服役。
【现代本】这些工作是革顺宗族在圣幕里该负的责任。他们要在祭司亚伦的儿子以他玛的指挥下执行任务。
【KJV】This is the service of the families of the sons of Gershon in the tabernacle of the congregation: and their charge shall be under the hand of Ithamar the son of Aaron the priest.
【NIV】This is the service of the Gershonite clans at the Tent of Meeting. Their duties are to be under the direction of Ithamar son of Aaron, the priest.
【BBE】This is the work of the family of the Gershonites in the Tent of meeting, and they will be under the direction of Ithamar, the son of Aaron the priest.
【ASV】This is the service of the families of the sons of the Gershonites in the tent of meeting: and their charge shall be under the hand of Ithamar the son of Aaron the priest.
【本会注释】
    以他玛。以他玛是革顺人和抹利人的总监督（第33节）。他的职责乃是个人的职责。

米拉利子孙的职责
29 【和合本】“至于米拉利的子孙，你要照着家室、宗族把他们数点。
【吕振中】“米拉利的子孙、你他们要按他们的宗族、按他们父系的家属给他们点阅；
【思高本】对默辣黎的子孙，你要依照宗族和家系统计他们；
【现代本】上主要摩西按照部族、家族调查利未人米拉利宗族的人口，
【KJV】As for the sons of Merari, thou shalt number them after their families, by the house of their fathers;
【NIV】Count the Merarites by their clans and families.
【BBE】The sons of Merari are to be numbered by families, in the order of their fathers' houses;
【ASV】As for the sons of Merari, thou shalt number them by their families, by their fathers' houses;
【本会注释】
    米拉利的子孙。这些子孙只有两个家族（民3:33）。
30 【和合本】从三十岁直到五十岁，凡前来任职、在会幕里办事的，你都要数点。
【吕振中】从三十岁和以上、直到五十岁、凡能进来服役、能办理会棚事务的、你都要给他们点阅。
【思高本】由叁十岁以上到五十岁，凡应入伍到会幕服务的，都要登记。
【现代本】把所有三十岁到五十岁之间、能在上主的圣幕里工作的男人都登记下来。
【KJV】From thirty years old and upward even unto fifty years old shalt thou number them, every one that entereth into the service, to do the work of the tabernacle of the congregation.
【NIV】Count all the men from thirty to fifty years of age who come to serve in the work at the Tent of Meeting.
【BBE】Every one from thirty to fifty years old who is able to do the work of the Tent of meeting.
【ASV】from thirty years old and upward even unto fifty years old shalt thou number them, every one that entereth upon the service, to do the work of the tent of meeting.
【本会注释】
    前来就职。相同的词在第3节中被译为“入伍”。
31 【和合本】他们办理会幕的事，就是抬帐幕的板、闩、柱子，和带卯的座，
【吕振中】关于他们在会棚里的一切事务、以下这工是他们所应当抬的职守∶帐幕的框子、与其横木、柱子，跟带卯的座、
【思高本】依照他们在会幕内所担任的职务，应搬运的是：帐幕的木板、横木、柱子和卯座，
【现代本】他们要负责扛抬圣幕的骨架、横木、柱子、基座，
【KJV】And this is the charge of their burden, according to all their service in the tabernacle of the congregation; the boards of the tabernacle, and the bars thereof, and the pillars thereof, and sockets thereof,
【NIV】This is their duty as they perform service at the Tent of Meeting: to carry the frames of the tabernacle, its crossbars, posts and bases,
【BBE】And this is their part in the work of the Tent of meeting: the transport of the boards and the rods of the Tent, with the pillars and their bases;
【ASV】And this is the charge of their burden, according to all their service in the tent of meeting: the boards of the tabernacle, and the bars thereof, and the pillars thereof, and the sockets thereof,
【本会注释】
    事。抹利人的职务乃是搬运帐幕本身的框架。他们也用牛车（民7:8）。他们的担子要比哥辖人所担负的重得多，因为它们都是建筑物中坚固的部分，及其零件。
    板。见对出26:15节的注释。
    闩。见对出26:26节的注释。
    柱子。见对出26:32节的注释。
    带卯的座。这是为帐幕的板子也是为柱子而做的。见对出26:19节的注释。
32 【和合本】院子四围的柱子和其上带卯的座、橛子、绳子，并一切使用的器具。他们所抬的器具，你们要按名指定。
【吕振中】院子四围的柱子、和带卯的座、橛子、绳子，就是关于其一切的器具、并关于其所使用的一切东西；他们抬物的职守的器具、你们要按名指定。
【思高本】庭院四周的柱子、卯座、橛子和绳索，一切用具及服务所需的一切。你们应按名一一指定他们应搬运的物件：
【现代本】以及圣幕周围院子的柱子、基座、栓子，和所有安置这些东西的附件。各人要负责扛抬所指定的对象。
【KJV】And the pillars of the court round about, and their sockets, and their pins, and their cords, with all their instruments, and with all their service: and by name ye shall reckon the instruments of the charge of their burden.
【NIV】as well as the posts of the surrounding courtyard with their bases, tent pegs, ropes, all their equipment and everything related to their use. Assign to each man the specific things he is to carry.
【BBE】And the pillars of the open space outside it, with their bases and their nails and cords and all the instruments used, and everything which has to be done there; all the instruments for which they are responsible are to be numbered by name.
【ASV】and the pillars of the court round about, and their sockets, and their pins, and their cords, with all their instruments, and with all their service: and by name ye shall appoint the instruments of the charge of their burden.
【本会注释】
    院子……的柱子。关于柱子和带卯的座，见出27:10-12。
    橛子。见出27:19；38:20。
    绳子。见对出35:18节的注释。
    按名。就是某一物品对某一人的个人分配。
33 【和合本】这是米拉利子孙各族在会幕里所办的事，都在祭司亚伦儿子以他玛的手下。”
【吕振中】这是米拉利子孙的家族的事务、包括他们在会棚里的一切事务、在祭司亚伦的儿子以他玛手下的。”
【思高本】这是默辣黎人的家族，在司祭亚郎的儿子依塔玛尔指挥下，对会幕应尽的各种职务。”
【现代本】这些是米拉利宗族在圣幕里该负的责任。他们要在祭司亚伦的儿子以他玛的指挥下执行任务。
【KJV】This is the service of the families of the sons of Merari, according to all their service, in the tabernacle of the congregation, under the hand of Ithamar the son of Aaron the priest.
【NIV】This is the service of the Merarite clans as they work at the Tent of Meeting under the direction of Ithamar son of Aaron, the priest."
【BBE】This is the work which the sons of Merari are to do in connection with the Tent of meeting, under the direction of Ithamar, the son of Aaron the priest.
【ASV】This is the service of the families of the sons of Merari, according to all their service, in the tent of meeting, under the hand of Ithamar the son of Aaron the priest.

利未支派男丁的统计
34 【和合本】摩西、亚伦与会众的诸首领将哥辖的子孙，照着家室、宗族，
【吕振中】摩西亚伦和会众的众族长、将哥辖子孙、按他们的宗族、按他们父系的家属、
【思高本】梅瑟和亚郎及会众的首领，依照宗族和家系统计了刻哈特的子孙，
【现代本】摩西、亚伦，和会众的领袖遵照上主的命令调查利未哥辖宗族的人口。他们按照部族、家族，
【KJV】And Moses and Aaron and the chief of the congregation numbered the sons of the Kohathites after their families, and after the house of their fathers,
【NIV】Moses, Aaron and the leaders of the community counted the Kohathites by their clans and families.
【BBE】So Moses and Aaron and the chiefs of the people took in hand the numbering of the sons of the Kohathites, by families, in the order of their fathers' houses;
【ASV】And Moses and Aaron and the princes of the congregation numbered the sons of the Kohathites by their families, and by their fathers' houses,
【本会注释】
    会众的诸领袖（译者注：英文KJV版直译）。直译为“会众的诸首领”（参民16:2；31:13；出16:22；书9:15）。
    将……都数点了。不是从哥辖相传下来的所有男子（见民3:28），而只是从30到50岁的那些男丁（民4:35）。
35 【和合本】从三十岁直到五十岁，凡前来任职、在会幕里办事的，都数点了。
【吕振中】从三十岁和以上的、凡能进去服役、在会棚里办事的、都点阅了；
【思高本】由叁十岁以上到五十岁，凡应入伍到会幕服务，
【现代本】把所有三十岁到五十岁之间、能在上主的圣幕里工作的男人都登记下来。
【KJV】From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation:
【NIV】All the men from thirty to fifty years of age who came to serve in the work in the Tent of Meeting,
【BBE】Numbering all those from thirty to fifty years old who were able to do the work in the Tent of meeting;
【ASV】from thirty years old and upward even unto fifty years old, every one that entered upon the service, for work in the tent of meeting:
36 【和合本】被数的共有二千七百五十名。
【吕振中】他们被点阅的、按他们的家族有二千七百五十人。
【思高本】依照宗族登计的，共二千七百五十人：
【现代本】哥辖宗族二七五○人
【KJV】And those that were numbered of them by their families were two thousand seven hundred and fifty.
【NIV】counted by clans, were 2,750.
【BBE】And the number of all these was two thousand, seven hundred and fifty.
【ASV】and those that were numbered of them by their families were two thousand seven hundred and fifty.
37 【和合本】这是哥辖各族中被数的，是在会幕里办事的，就是摩西、亚伦照耶和华藉摩西所吩咐数点的。
【吕振中】这些人是哥辖人的家族、凡在会棚里办事的、所被点阅的，就是摩西亚伦、照永恒主由摩西经手所吩咐来点阅的。
【思高本】这是刻哈特人的家族，所有在会幕内服务登记的人数，是梅瑟和亚郎依照上主给梅瑟的命令所统计的。
【现代本】－
【KJV】These were they that were numbered of the families of the Kohathites, all that might do service in the tabernacle of the congregation, which Moses and Aaron did number according to the commandment of the LORD by the hand of Moses.
【NIV】This was the total of all those in the Kohathite clans who served in the Tent of Meeting. Moses and Aaron counted them according to the Lord 's command through Moses.
【BBE】This is the number of those of the Kohathites who did the work in the Tent of meeting, as they were numbered by Moses and Aaron at the order of the Lord.
【ASV】These are they that were numbered of the families of the Kohathites, all that did serve in the tent of meeting, whom Moses and Aaron numbered according to the commandment of Jehovah by Moses.
38 【和合本】革顺子孙被数的，照着家室、宗族，
【吕振中】革顺的子孙、按宗族、按父系家属被点阅的、
【思高本】革尔雄的子孙，依照宗族和家系登了记，
【现代本】调查革顺宗族的人口。他们按照部族、家族，
【KJV】And those that were numbered of the sons of Gershon, throughout their families, and by the house of their fathers,
【NIV】The Gershonites were counted by their clans and families.
【BBE】And those of the sons of Gershon who were numbered by families,
【ASV】And those that were numbered of the sons of Gershon, their families, and by their fathers' houses,
39 【和合本】从三十岁直到五十岁，凡前来任职、在会幕里办事的，共有二千六百三十名。
【吕振中】从三十岁和以上的、直到五十岁，凡进去服役、在会棚里办事的、
【思高本】由叁十岁以上到五十岁，凡应入伍到会幕服务，
【现代本】把所有三十岁到五十岁之间、能在上主的圣幕里工作的男人都登记下来。
【KJV】From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation,
【NIV】All the men from thirty to fifty years of age who came to serve in the work at the Tent of Meeting,
【BBE】All those from thirty to fifty years old who were able to do the work in the Tent of meeting,
【ASV】from thirty years old and upward even unto fifty years old, every one that entered upon the service, for work in the tent of meeting,
40 【和合本】－
【吕振中】他们被点阅的、按宗族、按父系家属、有二千六百三十人。
【思高本】依照宗族和家系登记的，共二千六百叁十人：
【现代本】革顺宗族二六三○人
【KJV】Even those that were numbered of them, throughout their families, by the house of their fathers, were two thousand and six hundred and thirty.
【NIV】counted by their clans and families, were 2,630.
【BBE】Who were numbered by families in the order of their fathers' houses, were two thousand, six hundred and thirty.
【ASV】even those that were numbered of them, by their families, by their fathers' houses, were two thousand and six hundred and thirty.
【本会注释】
    共有。本节中所给予的数目要比他们所有男子（或所有适合任职的男子）的三分之一略多一点（见民3:22）。
41 【和合本】这是革顺子孙各族中被数的，是在会幕里办事的，就是摩西、亚伦照耶和华藉摩西所吩咐数点的。
【吕振中】这些人是革顺子孙的家族、凡在会棚里办事的、所被点阅的，就是摩西亚伦、照永恒主所吩咐而点阅的。
【思高本】这是革尔雄子孙的家族所有在会幕内服务的登记人数，是梅瑟和亚郎依上主的命令所统计的。
【现代本】－
【KJV】These are they that were numbered of the families of the sons of Gershon, of all that might do service in the tabernacle of the congregation, whom Moses and Aaron did number according to the commandment of the LORD.
【NIV】This was the total of those in the Gershonite clans who served at the Tent of Meeting. Moses and Aaron counted them according to the Lord 's command.
【BBE】This is the number of the sons of Gershon who did the work in the Tent of meeting, as they were numbered by Moses and Aaron at the order of the Lord.
【ASV】These are they that were numbered of the families of the sons of Gershon, all that did serve in the tent of meeting, whom Moses and Aaron numbered according to the commandment of Jehovah.
42 【和合本】米拉利子孙中各族被数的，照着家室、宗族，
【吕振中】米拉利子孙的家族、按宗族、按父系家属、被点阅的、
【思高本】默辣黎子孙的家族，依照宗族和家系都登了记，
【现代本】调查米拉利宗族的人口。他们按照部族、家族，
【KJV】And those that were numbered of the families of the sons of Merari, throughout their families, by the house of their fathers,
【NIV】The Merarites were counted by their clans and families.
【BBE】And those of the sons of Merari who were numbered by families, in the order of their fathers' houses,
【ASV】And those that were numbered of the families of the sons of Merari, by their families, by their fathers' houses,
43 【和合本】从三十岁直到五十岁，凡前来任职、在会幕里办事的，共有三千二百名。
【吕振中】从三十岁和以上的、直到五十岁、凡进去服役、在会棚里办事的、
【思高本】由叁十岁以上到五十岁，凡应入伍到会幕服务，
【现代本】把所有三十岁到五十岁之间、能在上主的圣幕里工作的男人都登记下来。
【KJV】From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation,
【NIV】All the men from thirty to fifty years of age who came to serve in the work at the Tent of Meeting,
【BBE】All those from thirty to fifty years old who did the work in the Tent of meeting,
【ASV】from thirty years old and upward even unto fifty years old, every one that entered upon the service, for work in the tent of meeting,
44 【和合本】－
【吕振中】他们被点阅的、按他们的家族有三千二百人。
【思高本】依照宗族登记的，共叁千二百人：
【现代本】米拉利宗族三二○○人
【KJV】Even those that were numbered of them after their families, were three thousand and two hundred.
【NIV】counted by their clans, were 3,200.
【BBE】Who were numbered by families, were three thousand, two hundred.
【ASV】even those that were numbered of them by their families, were three thousand and two hundred.
45 【和合本】这是米拉利子孙各族中被数的，就是摩西、亚伦照耶和华藉摩西所吩咐数点的。
【吕振中】这些人是米拉利子孙的家族被点阅的，就是摩西亚伦、照永恒主由摩西经手所吩咐来点阅的。
【思高本】这是默辣黎子孙家族登记的人数，是梅瑟和亚郎依照上主给梅瑟的命令所统计的。
【现代本】－
【KJV】These be those that were numbered of the families of the sons of Merari, whom Moses and Aaron numbered according to the word of the LORD by the hand of Moses.
【NIV】This was the total of those in the Merarite clans. Moses and Aaron counted them according to the Lord 's command through Moses.
【BBE】This is the number of the sons of Merari, numbered by Moses and Aaron at the order of the Lord.
【ASV】These are they that were numbered of the families of the sons of Merari, whom Moses and Aaron numbered according to the commandment of Jehovah by Moses.
46 【和合本】凡被数的利未人，就是摩西、亚伦并以色列众首领，照着家室、宗族所数点的，
【吕振中】凡被点阅的利未人、就是摩西亚伦和以色列众族长、按宗族、按父系家属、所点阅的、
【思高本】梅瑟和亚郎并以色列的首领，依照宗族和家系，统计的肋未人的总数，
【现代本】摩西、亚伦，和会众的领袖遵照上主的命令调查利未三个宗族──哥辖、革顺、米拉利的人口。他们按照部族、家族，
【KJV】All those that were numbered of the Levites, whom Moses and Aaron and the chief of Israel numbered, after their families, and after the house of their fathers,
【NIV】So Moses, Aaron and the leaders of Israel counted all the Levites by their clans and families.
【BBE】And all the Levites who were numbered by Moses and Aaron and the chiefs of the people, by families, in the order of their fathers' houses,
【ASV】All those that were numbered of the Levites, whom Moses and Aaron and the princes of Israel numbered, by their families, and by their fathers' houses,
47 【和合本】从三十岁直到五十岁，凡前来任职、在会幕里做抬物之工的，共有八千五百八十名。
【吕振中】从三十岁和以上的、直到五十岁、凡进去在会棚里作办事的工、作抬物之工的、
【思高本】由叁十岁以上到五十岁，凡应入伍到会幕服务管理搬运的，
【现代本】把所有三十岁到五十岁之间、能在上主的圣幕里工作的男人都登记下来。总人数八五八○人。
【KJV】From thirty years old and upward even unto fifty years old, every one that came to do the service of the ministry, and the service of the burden in the tabernacle of the congregation.
【NIV】All the men from thirty to fifty years of age who came to do the work of serving and carrying the Tent of Meeting
【BBE】Those from thirty to fifty years old who were able to do the work of the Tent of meeting and of its transport,
【ASV】from thirty years old and upward even unto fifty years old, every one that entered in to do the work of service, and the work of bearing burdens in the tent of meeting,
【本会注释】
    任职（译者注：英文KJV版译为“任服务之职”）。有些人认为这是利未人唱诗班在献祭时带乐器伴奏的歌唱。值得注意的是年龄的限制是30岁以上。这正是耶稣开始传道的年龄（路3:23）。
    对特别支派、宗族和个人所给予的精确吩咐，以及对年龄段的说明，对今日的教会有着一个重要的教训。使徒保罗在林前12章中谈到“属灵的恩赐”（第1节），“恩赐原有分别”（第4节），“职事也有分别”（第5节）。还有“功用也有分别”（第6节）；但借着这一切并且在这一切当中“上帝却是一位”，“主却是一位”，“圣灵却是一位”。另外“身子是一个”，虽然有“许多肢体”（第12节）；这一切都必须和谐一致地工作，才不至于四分五裂（第25节）。旷野教会有组织的合一，在那由受洗而与圣灵建立致命联系的成员所组成的教会中（第13节）也有其相对应的合一。正是圣灵的进入使众人都融入一个身子，就是耶稣基督的身体。
48 【和合本】－
【吕振中】他们被点阅的、有八千五百八十人。
【思高本】共计八千五百八十人。
【现代本】－
【KJV】Even those that were numbered of them, were eight thousand and five hundred and fourscore,
【NIV】numbered 8,580.
【BBE】Came to eight thousand, five hundred and eighty.
【ASV】even those that were numbered of them, were eight thousand and five hundred and fourscore.
49 【和合本】摩西按他们所办的事、所抬的物，凭耶和华的吩咐数点他们；他们这样被摩西数点，正如耶和华所吩咐他的。
【吕振中】照永恒主由摩西经手所吩咐、来给他们点阅的，人人按他所办的事务所抬的物件而被点阅；这样被摩西点阅、是照永恒主所吩咐摩西的。
【思高本】依照上主藉梅瑟所发的命令，给他们每人指定了各人应尽的职务和应搬运的工作；依照上主对梅瑟所吩咐的，他们都这样登记了。
【现代本】照着上主给摩西的命令，每个人都登记了；遵照上主藉摩西所命令的，人人都有指定的任务，或负责事奉，或负责扛抬。
【KJV】According to the commandment of the LORD they were numbered by the hand of Moses, every one according to his service, and according to his burden: thus were they numbered of him, as the LORD commanded Moses.
【NIV】At the Lord 's command through Moses, each was assigned his work and told what to carry. Thus they were counted, as the Lord commanded Moses.
【BBE】At the order of the Lord they were numbered by Moses, every one in relation to his work and to his part in the transport; so they were numbered by Moses at the order of the Lord.
【ASV】According to the commandment of Jehovah they were numbered by Moses, every one according to his service, and according to his burden: thus were they numbered of him, as Jehovah commanded Moses.

怀爱伦的注释

15 《祖知》第705页


第 5 章

【本会注释】
1 不洁者被挪到营外。
5 赔偿亏负。
11 疑恨的试验之法。

不洁的人
1 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主对摩西说：
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
2 【和合本】“你吩咐以色列人，使一切长大麻疯的，患漏症的，并因死尸不洁净的，都出营外去。
【吕振中】“你要吩咐以色列人把一切患麻疯属之病的、一切患漏症的、一切因死人而不洁净的、都从营里送出去；
【思高本】你命以色列子民把患任何癞病、任何淋病及所有为死沾染不洁的人送出营外，
【现代本】“你要命令以色列人，把患痲疯病的、遗漏症的、触摸到尸体的那些不洁净的人都赶出营地。
【KJV】Command the children of Israel, that they put out of the camp every leper, and every one that hath an issue, and whosoever is defiled by the dead:
【NIV】Command the Israelites to send away from the camp anyone who has an infectious skin disease or a discharge of any kind, or who is ceremonially unclean because of a dead body.
【BBE】Give orders to the children of Israel to put outside the tent-circle every leper, and anyone who has any sort of flow from his body, and anyone who is unclean from the touch of the dead;
【ASV】Command the children of Israel, that they put out of the camp every leper, and every one that hath an issue, and whosoever is unclean by the dead:
【本会注释】
    使……都出营外去。所有在仪文意义上不洁净的人都必须被挪移到营外。除了隔离的原则以外，可能还有其他的原因促成了这一命令的颁布。但隔离似乎是明显的原因。
    营。这应是指完全意义上的营地，延伸到各方的极限（民2,3）。相同的词汇在代下31:2节中也曾被译为“殿”（译者注：英文KJV版译为“帐棚”）。
    一切长大麻风的。见对利13:2节的注释以及对利13章的附注。犹太人将此疾病看作是上帝不喜悦的一种标记。在某些情况中，这确实是一种标记，正如从米利暗（民12:12），基哈西（王下5:27）和乌西雅（王下15:5）的经历中所能清楚地看出的。
    患漏症的。见对利15章的注释。这等人也被包括在外营当中。
    因死尸不洁净的。这等人只是被关在内营之外（见利11:24；21:1,11）。
    在这里被译为“死尸”的原文是nephesh，在英文圣经中被多次译为“灵魂”（见对创35:18节的注释）。此词具有许多含义，这里所指的是尸体，在仪文意义上被认为是不洁净的（见民6:6,11；9:6,7,10；利21:11）。
    这里所说明的三等人具有某些相同之处：（1）不洁净的时长──去除原因后七天；（2）他们成为污秽其他与他们发生接触之人的途径的观念。
3 【和合本】无论男女，都要使他们出到营外，免得污秽他们的营；这营是我所住的。”
【吕振中】无论男女、你们都要送走，把他们送到营外，免得使他们的营蒙不洁，因为这营是我所居住的。”
【思高本】不论男女，都应送到营外去，免得我住在他们中的营幕沾染不洁。”
【现代本】要把所有在礼仪上不洁净的人赶出去，他们就不至于污染营地，就是我所住的地方。”
【KJV】Both male and female shall ye put out, without the camp shall ye put them; that they defile not their camps, in the midst whereof I dwell.
【NIV】Send away male and female alike; send them outside the camp so they will not defile their camp, where I dwell among them."
【BBE】Male or female they are to be put outside the tent-circle, so that they may not make unclean my resting-place among them.
【ASV】both male and female shall ye put out, without the camp shall ye put them; that they defile not their camp, in the midst whereof I dwell.
【本会注释】
    这营是我所住的。相同的话语也被用来指圣地（民35:34），这是在劝勉人不要因暴力和非正义的行为而玷污这地时说的。
4 【和合本】以色列人就这样行，使他们出到营外。耶和华怎样吩咐摩西，以色列人就怎样行了。
【吕振中】以色列人就这样行，把他们送到营外；永恒主怎样告诉摩西，以色列人就怎样行。
【思高本】以色列子民就如此做了，将他们送到营外；上主怎样吩咐了梅瑟，以色列子民就怎样做了。
【现代本】以色列人遵照命令，把这样的人都赶到营外去。
【KJV】And the children of Israel did so, and put them out without the camp: as the LORD spake unto Moses, so did the children of Israel.
【NIV】The Israelites did this; they sent them outside the camp. They did just as the Lord had instructed Moses.
【BBE】So the children of Israel did as the Lord had said to Moses, and put them outside the tent-circle.
【ASV】And the children of Israel did so, and put them out without the camp; as Jehovah spake unto Moses, so did the children of Israel.

赔偿亏负
5 【和合本】耶和华对摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主告诉摩西，
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
6 【和合本】“你晓谕以色列人说：无论男女，若犯了人所常犯的罪，以致干犯耶和华，那人就有了罪。
【吕振中】“你要告诉以色列人说∶无论男人女人、若犯了人所犯的任何罪、以致对永恒主不忠实，那人就有了罪责；
【思高本】你训令以色列子民：不论男女，对近人作了什么不义的事，因此得罪上主而自觉有罪，
【现代本】要以色列人遵行以下的指示：如果有人对上主不忠，犯错误得罪了某人，
【KJV】Speak unto the children of Israel, When a man or woman shall commit any sin that men commit, to do a trespass against the LORD, and that person be guilty;
【NIV】Say to the Israelites: 'When a man or woman wrongs another in any way and so is unfaithful to the Lord , that person is guilty
【BBE】Say to the children of Israel, If a man or a woman does any of the sins of men, going against the word of the Lord, and is in the wrong;
【ASV】Speak unto the children of Israel, When a man or woman shall commit any sin that men commit, so as to trespass against Jehovah, and that soul shall be guilty;
【本会注释】
    不论男女。希伯来原文在这里所指的是特定的个人。
    人。译自一个总括性的词汇，指“人类”。
    干犯耶和华。对他人的犯罪被视为对上帝本身的干犯，因此除了赔偿受害人以外还需要献祭（见民5:7；参利6:2-4）。人们虽然有可能只干犯上帝而不伤害任何人，但却不可能只对人犯罪而不干犯上帝。
7 【和合本】他要承认所犯的罪，将所亏负人的，如数赔还，另外加上五分之一，也归与所亏负的人。
【吕振中】那么、他就要承认他所犯的罪，将所亏负人的按原数赔还，另外加上五分之一、给受亏负的人。
【思高本】他该承认自己所作的不义，除赔偿全部损失外，还应另加五分之一给他所害的人。
【现代本】他必须承认自己的过错，把所亏欠的全数还给他所得罪的人，另外再加上五分之一。
【KJV】Then they shall confess their sin which they have done: and he shall recompense his trespass with the principal thereof, and add unto it the fifth part thereof, and give it unto him against whom he hath trespassed.
【NIV】and must confess the sin he has committed. He must make full restitution for his wrong, add one fifth to it and give it all to the person he has wronged.
【BBE】Let them say openly what they have done; and make payment for the wrong done, with the addition of a fifth part, and give it to him to whom the wrong was done.
【ASV】then he shall confess his sin which he hath done: and he shall make restitution for his guilt in full, and add unto it the fifth part thereof, and give it unto him in respect of whom he hath been guilty.
【本会注释】
    将所亏负人的，……赔还。直译为“反还他的罪行”。在这里，抽象的“罪行”被用来指他所偷的具体事物，或他因变卖而获得的任何事物。
    如数。直译为“带其头”，就是全部。
    五分之一。请注意在利6:5；22:14节中类似的赔偿（见利27:11,27,31）。
8 【和合本】那人若没有亲属可受所赔还的，那所赔还的就要归与服事耶和华的祭司；至于那为他赎罪的公羊是在外。
【吕振中】那人若没有属业至亲是犯罪者可以将所亏负的赔还给他的，那么所亏负的、就要赔还给永恒主、就是给祭司；另外还要出那为他除罪的除罪公绵羊。
【思高本】若此人没有近亲可向他赔偿，这赔偿就归上主，属于司祭。此外尚应献一赎罪的公绵羊，为自己赎罪。
【现代本】倘若那人已经死了，又没有可收受赔偿的近亲，他就要把钱献给上主，归祭司使用。这项赔偿是在礼仪上所需的赎罪羊之外另外加上的。
【KJV】But if the man have no kinsman to recompense the trespass unto, let the trespass be recompensed unto the LORD, even to the priest; beside the ram of the atonement, whereby an atonement shall be made for him.
【NIV】But if that person has no close relative to whom restitution can be made for the wrong, the restitution belongs to the Lord and must be given to the priest, along with the ram with which atonement is made for him.
【BBE】But if the man has no relation to whom the payment may be made, then the payment for sin made to the Lord will be the priest's, in addition to the sheep offered to take away his sin.
【ASV】But if the man have no kinsman to whom restitution may be made for the guilt, the restitution for guilt which is made unto Jehovah shall be the priest's; besides the ram of the atonement, whereby atonement shall be made for him.
【本会注释】
    亲属。此词的原文是go'el，来源于动词“救赎、象亲属一样行事”。此词被用来指基督是救赎主（见伯19:25；诗19:14；78:35；103:4；赛41:14；43:14；47:4；54:5；59:20；60:16）。由于一个以色列人通常会有亲属，所以那没有亲属的人很可能是一个皈依犹太教的人。
    归与服事耶和华的祭司。直译为“为耶和华作为祭司”。祭司象征了耶和华有人性的代表，因此该财产便归他所有了（见利23:20）。
    赎罪的公羊。属于代表耶和华之祭司所有的特定供物（利5:15；6:6；7:7）。
9 【和合本】以色列人一切的圣物中，所奉给祭司的举祭都要归与祭司。
【吕振中】一切提献物、包括以色列人的一切圣物、就是他们所奉给祭司的、都要属于祭司。
【思高本】以色列子民在奉献的各种圣物中，凡是给司祭的献仪，即归于司祭。
【现代本】每一个以色列人给上主的特别奉献都要归给替他们奉献的祭司。
【KJV】And every offering of all the holy things of the children of Israel, which they bring unto the priest, shall be his.
【NIV】All the sacred contributions the Israelites bring to a priest will belong to him.
【BBE】And every offering lifted up of all the holy things which the children of Israel give to the priest, will be his.
【ASV】And every heave-offering of all the holy things of the children of Israel, which they present unto the priest, shall be his.
【本会注释】
    举祭（译者注：英文KJV版译为“供物”）。“供物”一词的原文具有“举出之物”的意思，就是从一个较大的数额中举出之物，并被奉献给某一神圣的用途使用。犹太人的教训认为这指的是初熟之物（出23:19），所以它们也成了祭司的财产（民15:19-21；31:29,41,52；申12:6,11）。捐助之物的意思，不论是一般意义上说的还是特指的，应用在这里都是非常合适的。这“供物”成了祭司应得的东西（利7:14,32,34）。
10 【和合本】各人所分别为圣的物，无论是什么，都要归给祭司。”
【吕振中】人所献为圣物的要属于祭司；人无论给祭司什么东西，就属于祭司。”
【思高本】每人所奉献的圣物，应归自己；但人给与司祭的，应归于司祭。”
【现代本】每一个祭司要把带到他面前的祭物留下。
【KJV】And every man's hallowed things shall be his: whatsoever any man giveth the priest, it shall be his.
【NIV】Each man's sacred gifts are his own, but what he gives to the priest will belong to the priest.' "
【BBE】And every man's holy things will be his: whatever a man gives to the priest will be his.
【ASV】And every man's hallowed things shall be his: whatsoever any man giveth the priest, it shall be his.
【本会注释】
    归给祭司。这节经文提到了祭司收入的两个来源：耶和华所应得的和给祭司的礼物。一个祭司不能向某个人要特定的礼物。给予乃是物主的义务，受这一总训诫的约束，并受凡耶和华所声明为其所有之物都必须优先对待的原则约束。

疑妻不贞的试验条例
11 【和合本】耶和华对摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主命令摩西，
【KJV】And the LORD spake unto Moses, saying,
【NIV】Then the Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
12 【和合本】“你晓谕以色列人说：人的妻若有邪行，得罪她丈夫，
【吕振中】“你要告诉以色列人说∶无论何人、他的妻子若有邪行、而对他不忠实，
【思高本】你告诉以色列子民说：若某人的妻子背离丈夫，
【现代本】要把以下的指示告诉以色列人。有人怀疑自己的妻子不贞，跟别的男人有性关系，污辱了她自己。
【KJV】Speak unto the children of Israel, and say unto them, If any man's wife go aside, and commit a trespass against him,
【NIV】Speak to the Israelites and say to them: 'If a man's wife goes astray and is unfaithful to him
【BBE】Say to the children of Israel, If any man's wife does wrong, sinning against him
【ASV】Speak unto the children of Israel, and say unto them, If any man's wife go aside, and commit a trespass against him,
13 【和合本】有人与她行淫，事情严密，瞒过她丈夫，而且她被玷污没有作见证的人，当她行淫的时候也没有被捉住，
【吕振中】而有人和她同寝交合，事情又瞒得过她丈夫的眼，她也没有被发觉；她被玷污、也没有见证人指着她；她并没有被捉住。
【思高本】对他不忠，瞒着丈夫让人与她同睡交媾，在暗中玷污了自己，又没有见证，也没有被捉住，
【现代本】但是这丈夫不一定能确定这件事，因为他的妻子也许不漏一点风声，既没有证人，又没有当场被捉住。
【KJV】And a man lie with her carnally, and it be hid from the eyes of her husband, and be kept close, and she be defiled, and there be no witness against her, neither she be taken with the manner;
【NIV】by sleeping with another man, and this is hidden from her husband and her impurity is undetected (since there is no witness against her and she has not been caught in the act),
【BBE】By taking as her lover another man, and keeps it secret so that her husband has no knowledge of it, and there is no witness against her, and she is not taken in the act;
【ASV】and a man lie with her carnally, and it be hid from the eyes of her husband, and be kept close, and she be defiled, and there be no witness against her, and she be not taken in the act;
【本会注释】
    没有作见证的人。两个见证人是获得定罪所必需的（民35:30；申17:6；申19:15）。对被证实之罪行所应受的刑罚乃是死刑（利20:10；申22:22-27）。至少丈夫有满心的怀疑，但却没有任何确凿的证据。
14 【和合本】她丈夫生了疑恨的心，疑恨她，她是被玷污，或是她丈夫生了疑恨的心，疑恨她，她并没有被玷污，
【吕振中】丈夫若生了疑忌的心（原文∶灵）疑忌妻子，而妻子也真地被玷污；或者丈夫生了疑忌的心（原文∶灵）疑忌妻子，而妻子并没有被玷污；
【思高本】若丈夫心生疑忌，疑忌他的妻子受了玷污；或者心生疑忌，疑忌他的妻子，但她实在没有受玷污；
【现代本】另一可能是妻子根本没有对不起丈夫，而是丈夫多疑。
【KJV】And the spirit of jealousy come upon him, and he be jealous of his wife, and she be defiled: or if the spirit of jealousy come upon him, and he be jealous of his wife, and she be not defiled:
【NIV】and if feelings of jealousy come over her husband and he suspects his wife and she is impure-or if he is jealous and suspects her even though she is not impure-
【BBE】If the spirit of doubt comes into her husband's heart, and he has doubts of his wife, with good cause; or if he has doubts of her without cause:
【ASV】and the spirit of jealousy come upon him, and he be jealous of his wife, and she be defiled: or if the spirit of jealousy come upon him, and he be jealous of his wife, and she be not defiled:
【本会注释】
    心。译自ruach，在旧约圣经中被译为“灵”。此词在希伯来文中出现了377次，，并在英文KJV版中有232次被译为“灵”。此词的主要含义就是“力”。当示巴女王看到所罗门的辉煌时，她“就诧异得神不守舍”（王上10:5）。当以赛亚说埃及的马是血肉“并不是灵”时，他的意思是说它们与上帝相比是无力的。一个能控制其灵的人乃是强壮而可敬的（箴16:32；25:28）。在这里（民5:14），此词所指的是一种强烈的冲动或情感。
15 【和合本】这人就要将妻送到祭司那里，又为她带着大麦面伊法十分之一作供物，不可浇上油，也不可加上乳香；因为这是疑恨的素祭，是思念的素祭，使人思念罪孽。
【吕振中】那么这人就要把妻子带到祭司那里，又为了她带来大麦面一伊法的十分之一做她的供物；不要浇上油，也不要加上乳香，因为这是疑忌的素祭，是记忆的素祭，要使人记起罪愆的。
【思高本】丈夫就应带他的妻子到司祭前，为她献祭，献十分之一“厄法”的大麦粉，其上不可倒油，也不可加乳香，因为这是因疑忌所献的素祭，是一回忆罪过的素祭。
【现代本】不管是哪种情形，这人必须把妻子带到祭司面前。他同时要带为妻子献上的祭物──一公斤大麦粉。他不可在上面倒橄榄油或加上乳香；因为这是疑心的丈夫所献的素祭，是要使真相显明的素祭。
【KJV】Then shall the man bring his wife unto the priest, and he shall bring her offering for her, the tenth part of an ephah of barley meal; he shall pour no oil upon it, nor put frankincense thereon; for it is an offering of jealousy, an offering of memorial, bringing iniquity to remembrance.
【NIV】then he is to take his wife to the priest. He must also take an offering of a tenth of an ephah of barley flour on her behalf. He must not pour oil on it or put incense on it, because it is a grain offering for jealousy, a reminder offering to draw attention to guilt.
【BBE】Then let him take her to the priest, offering for her the tenth part of an ephah of barley meal, without oil or perfume; for it is a meal offering of a bitter spirit, a meal offering keeping wrongdoing in mind.
【ASV】then shall the man bring his wife unto the priest, and shall bring her oblation for her, the tenth part of an ephah of barley meal; he shall pour no oil upon it, nor put frankincense thereon; for it is a meal-offering of jealousy, a meal-offering of memorial, bringing iniquity to remembrance.
【本会注释】
    伊法十分之一。大约为2干夸脱（2.2升）。
    大麦面。一种较便宜的面，只被非常贫穷的人用来当作一种粗糙的食物（士7:13；约6:9,13），并被人们用来当作牲畜的饲料（王上4:28）。其他供物中所要求的“细面”（结46:14）在这种以道德败坏和羞辱为争端的场合中是不许被献上的。此祭品的粗糙成分象征着罪恶行为的下流与粗俗。
    不可浇上油。这是一个最令人不快的场合，因此作为喜乐和快乐之象征的油被排除在外。油和乳香虽然被包括在初熟之物的素祭中，却在穷人的赎罪祭中被禁止使用（利2:15；5:11）。
    疑恨的。这里的希伯来原文是复数，因为倘若那妇人有罪的话，此犯罪既干犯了上帝又得罪了她的丈夫。而且不只一人有罪。
    思念的。这句话使人记得上帝从不迁就罪孽，祂也不忘记罪孽，直到人认罪为止（王上17:18；结29:16；何8:13；耶44:21；诗25:7）。
16 【和合本】“祭司要使那妇人近前来，站在耶和华面前。
【吕振中】“祭司要把那妇人带来、站在永恒主面前。
【思高本】司祭令她前来，站在上主面前；
【现代本】祭司要领那女人上前，站在祭坛前面。
【KJV】And the priest shall bring her near, and set her before the LORD:
【NIV】The priest shall bring her and have her stand before the Lord .
【BBE】And the priest will make her come near and put her before the Lord;
【ASV】And the priest shall bring her near, and set her before Jehovah:
【本会注释】
    在耶和华面前。就是到帐幕那里。
17 【和合本】祭司要把圣水盛在瓦器里，又从帐幕的地上取点尘土，放在水中。
【吕振中】祭司要取圣水盛在瓦器里，又从帐幕的地面取点尘土、放在水中。
【思高本】然后用陶器取些圣水，再由会幕地上取些尘土，放入水内。
【现代本】祭司要倒一点圣水在碗里，把上主圣幕地上的尘土撒些在水里面，
【KJV】And the priest shall take holy water in an earthen vessel; and of the dust that is in the floor of the tabernacle the priest shall take, and put it into the water:
【NIV】Then he shall take some holy water in a clay jar and put some dust from the tabernacle floor into the water.
【BBE】And the priest will take holy water in a pot and put in it dust from the floor of the House;
【ASV】and the priest shall take holy water in an earthen vessel; and of the dust that is on the floor of the tabernacle the priest shall take, and put it into the water.
【本会注释】
    圣水。这应是洗濯盆中为祭司沐浴而存留的水（出30:18,19）。但有人主张认为这指的是活水（见民19:17；利14:5）。此词在圣经的任何其他地方都未被使用过。这与今日某些教会所提供的所谓的圣水之间没有任何相似之处。
    瓦器。最便宜的一种器皿，为了与面的粗俗──和罪的可憎相一致。该器皿在礼仪结束之后很可能会被打碎，正如在献赎罪祭时所做的那样（利6:28；参14:5,50）。有些注释家建议认为如果她被发现有罪的话，这便暗示了妇人破碎的生命。
    尘土。颁布这一规定的理由不清楚。可能出于一种神圣的意义，它只会伤害一个有罪的人。
18 【和合本】祭司要叫那妇人蓬头散发，站在耶和华面前，把思念的素祭，就是疑恨的素祭，放在她手中。祭司手里拿着致咒诅的苦水，
【吕振中】祭司要叫那妇人站在永恒主面前，叫那妇人蓬头散发，把记忆的素祭、就是疑忌的素祭、放在她手掌中，祭司手里要拿着那能招致咒诅的苦水。
【思高本】司祭叫这女人站在上主面前，松开她的头发，将回忆的素祭品，即为疑忌所献的素祭品，放在她的掌上，司祭手内拿着给人招致咒骂的苦水，
【现代本】然后把那女人的头发松开，把要献上的素祭放在她手中。祭司手里要捧着碗，那碗盛着咒诅的苦水。
【KJV】And the priest shall set the woman before the LORD, and uncover the woman's head, and put the offering of memorial in her hands, which is the jealousy offering: and the priest shall have in his hand the bitter water that causeth the curse:
【NIV】After the priest has had the woman stand before the Lord , he shall loosen her hair and place in her hands the reminder offering, the grain offering for jealousy, while he himself holds the bitter water that brings a curse.
【BBE】And he will make the woman come before the Lord with her hair loose, and will put the meal offering, the offering of a bitter spirit, in her hands; and the priest will take in his hand the bitter water causing the curse;
【ASV】And the priest shall set the woman before Jehovah, and let the hair of the woman's head go loose, and put the meal-offering of memorial in her hands, which is the meal-offering of jealousy: and the priest shall have in his hand the water of bitterness that causeth the curse.
【本会注释】
    叫那妇人蓬头散发。这是一种羞愧的姿态（见利10:6；13:45；21:10）。
    在她手中。这些不同的作为会倾向于瓦解妇人的刚毅并使她认罪（如果她真的有罪的话）。
    苦水。此词在希伯来原文中是“苦的水”。不是说水本身的味道是苦的，而是说那有罪的人将面临痛苦的后果（见耶2:19；4:18；结23:48）。
19 【和合本】要叫妇人起誓，对她说：‘若没有人与你行淫，也未曾背着丈夫做污秽的事，你就免受这致咒诅苦水的灾。
【吕振中】祭司要叫那妇人起誓，对她说∶‘若没有人和你同寝，你做丈夫妻子时、若没有（或译∶你若没有背着丈夫而有）邪行而被玷污，这能招致咒诅的苦水、就与你无干。
【思高本】然后司祭命那女人起誓，对她说：“若没有人与你同睡，若你没有背离丈夫受玷污，愿这招致咒骂的苦水于你无害。
【现代本】接着，祭司要叫那女人发誓，同意祭司所说下面的话：“如果你没有跟人通奸，你就不致遭受这苦水所带来的咒诅。
【KJV】And the priest shall charge her by an oath, and say unto the woman, If no man have lain with thee, and if thou hast not gone aside to uncleanness with another instead of thy husband, be thou free from this bitter water that causeth the curse:
【NIV】Then the priest shall put the woman under oath and say to her, "If no other man has slept with you and you have not gone astray and become impure while married to your husband, may this bitter water that brings a curse not harm you.
【BBE】And he will make her take an oath, and say to her, If no man has been your lover and you have not been with another in place of your husband, you are free from this bitter water causing the curse;
【ASV】And the priest shall cause her to swear, and shall say unto the woman, If no man have lain with thee, and if thou have not gone aside to uncleanness, being under thy husband, be thou free from this water of bitterness that causeth the curse.
【本会注释】
    背着丈夫。希伯来文读作“在丈夫之下”，意思就是“随着丈夫”。在结23:5节中，此词被译为“归我之后”，直译为“在我之下以后”；另外在罗7:2节中，被译为“女人”一词的原文乃是一个复合词，意思就是“在一个男人之下”，即在他作为一家之主的指导下。
    你就免受。就是如果无罪的话，便脱离所涉及的诅咒。
20 【和合本】你若背着丈夫行了污秽的事，在你丈夫以外有人与你行淫，
【吕振中】但你做丈夫妻子时若有（或译∶但你若背着丈夫而有）邪行、若被玷污；在你丈夫以外、若有人和你同寝’，
【思高本】但是，如果你背离了丈夫受了玷污，让丈夫以外的男人与你同睡，──
【现代本】如果你曾经跟人通奸，
【KJV】But if thou hast gone aside to another instead of thy husband, and if thou be defiled, and some man have lain with thee beside thine husband:
【NIV】But if you have gone astray while married to your husband and you have defiled yourself by sleeping with a man other than your husband"-
【BBE】But if you have been with another in place of your husband and have made yourself unclean with a lover:
【ASV】But if thou have gone aside, being under thy husband, and if thou be defiled, and some man have lain with thee besides thy husband:
21 【和合本】（祭司叫妇人发咒起誓），愿耶和华叫你大腿消瘦，肚腹发胀，使你在你民中被人咒诅，成了誓语；
【吕振中】［这时祭司就叫那妇人用咒诅的话来起誓；祭司又对那妇人说］∶‘永恒主叫你的大腿消瘦、你的肚子发胀时，愿永恒主叫你在你的族人中成了受咒诅和起誓的话柄；
【思高本】在此司祭叫那女人以诅咒的誓辞起誓，然后对她说：──愿上主使你在你民族中成为可咒骂和诅咒的人，使你大腿萎缩，使你肚腹肿胀！
【现代本】愿上主使你的同胞咒诅你。愿他使你的肚子胀大，子宫萎缩。
【KJV】Then the priest shall charge the woman with an oath of cursing, and the priest shall say unto the woman, The LORD make thee a curse and an oath among thy people, when the LORD doth make thy thigh to rot, and thy belly to swell;
【NIV】here the priest is to put the woman under this curse of the oath-"may the Lord cause your people to curse and denounce you when he causes your thigh to waste away and your abdomen to swell.
【BBE】Then the priest will put the oath of the curse on the woman, and say to her, May the Lord make you a curse and an oath among your people, sending on you wasting of the legs and disease of the stomach;
【ASV】then the priest shall cause the woman to swear with the oath of cursing, and the priest shall say unto the woman, Jehovah make thee a curse and an oath among thy people, when Jehovah doth make thy thigh to fall away, and thy body to swell;
【本会注释】
    使你……被人咒诅。当咒诅或发誓时，人们会在他们向无礼之人所发的咒诅中想起她的名，说“愿耶和华使你象那妇人”。
    你大腿。意思可能就是那妇人再也不会生出一个健康的孩子来（见第28节）。她将因此成为对她丈夫痛苦的失望，无法为他建立家室。
22 【和合本】并且这致咒诅的水入你的肠中，要叫你的肚腹发胀，大腿消瘦。’妇人要回答说：‘阿们，阿们。’
【吕振中】这招致咒诅的水进你腹中、就会叫你的肚子发胀，大腿消瘦。’那妇人要说∶‘诚心所愿（原文∶阿们）诚心所愿（原文∶阿们）。’
【思高本】愿这招致咒骂的水进入你的五脏，使你肚腹肿胀，使你大腿萎缩！”女人答说：“阿们、阿们。”
【现代本】愿这水进入你的肚子，使你的肚子胀大，你的子宫萎缩。”那女人要回答：“我同意。愿上主的旨意实现。”
【KJV】And this water that causeth the curse shall go into thy bowels, to make thy belly to swell, and thy thigh to rot: And the woman shall say, Amen, amen.
【NIV】May this water that brings a curse enter your body so that your abdomen swells and your thigh wastes away. " " 'Then the woman is to say, "Amen. So be it."
【BBE】And this water of the curse will go into your body, causing disease of your stomach and wasting of your legs: and the woman will say, So be it.
【ASV】and this water that causeth the curse shall go into thy bowels, and make thy body to swell, and thy thigh to fall away. And the woman shall say, Amen, Amen.
23 【和合本】“祭司要写这咒诅的话，将所写的字抹在苦水里，
【吕振中】“祭司要把这咒诅的话写在卷册上，又在苦水里抹掉；
【思高本】随后司祭将这些咒文写在纸上，用苦水洗去，
【现代本】然后，祭司要把这咒诅写下来，把写下的字放在苦水碗里洗。
【KJV】And the priest shall write these curses in a book, and he shall blot them out with the bitter water:
【NIV】The priest is to write these curses on a scroll and then wash them off into the bitter water.
【BBE】And the priest will put these curses in a book, washing out the writing with the bitter water;
【ASV】And the priest shall write these curses in a book, and he shall blot them out into the water of bitterness:
【本会注释】
    抹在。所写下的话语将在水中被洗掉，从而被转移到水中。
24 【和合本】又叫妇人喝这致咒诅的苦水；这水要进入她里面变苦了。
【吕振中】以便叫那妇人喝这招致咒诅的苦水，使这招致咒诅的水进她里面、而引起苦痛。
【思高本】令女人喝这招致咒骂的苦水。这招致咒骂的水一进入她内，就给她带来苦楚。
【现代本】在祭司还没有叫那女人喝这水以前，（这水可能使她非常痛苦，）
【KJV】And he shall cause the woman to drink the bitter water that causeth the curse: and the water that causeth the curse shall enter into her, and become bitter.
【NIV】He shall have the woman drink the bitter water that brings a curse, and this water will enter her and cause bitter suffering.
【BBE】And he will give to the woman the bitter water for drink; and the bitter water causing the curse will go into her.
【ASV】and he shall make the woman drink the water of bitterness that causeth the curse; and the water that causeth the curse shall enter into her and become bitter.
【本会注释】
    喝。妇人要在献完素祭后喝这水（第26节），但此举在这里却被提前说明了。
25 【和合本】祭司要从妇人的手中取那疑恨的素祭，在耶和华面前摇一摇，拿到坛前；
【吕振中】祭司要从这妇人手中取那疑忌的素祭，把素祭在永恒主面前摇一摇，然后拿到祭坛前（或译∶献在祭坛上）。
【思高本】司祭再由这女人的手内，接过为疑忌所献的素祭祭品，在上主面前行过摇礼后，放在祭坛上；
【现代本】祭司要把那女人手中的素祭拿过来，在上主面前摇一摇，放在祭坛上，
【KJV】Then the priest shall take the jealousy offering out of the woman's hand, and shall wave the offering before the LORD, and offer it upon the altar:
【NIV】The priest is to take from her hands the grain offering for jealousy, wave it before the Lord and bring it to the altar.
【BBE】And the priest will take from her hand the meal offering of doubt, waving it before the Lord, and will take it to the altar;
【ASV】And the priest shall take the meal-offering of jealousy out of the woman's hand, and shall wave the meal-offering before Jehovah, and bring it unto the altar:
26 【和合本】又要从素祭中取出一把，作为这事的纪念，烧在坛上，然后叫妇人喝这水。
【吕振中】祭司要从这素祭中取出一把来、做表样，熏在祭坛上，然后叫妇人喝那水。
【思高本】再由这素祭祭品内取出一把来作为纪念，放在祭坛上焚烧；以后，令女人喝这水。
【现代本】然后抓一把面粉作为记念，在祭坛上烧化。最后，祭司要拿这水叫那女人喝下。
【KJV】And the priest shall take an handful of the offering, even the memorial thereof, and burn it upon the altar, and afterward shall cause the woman to drink the water.
【NIV】The priest is then to take a handful of the grain offering as a memorial offering and burn it on the altar; after that, he is to have the woman drink the water.
【BBE】And he will take some of it in his hand, burning it on the altar as a sign, and then he will give the woman the bitter water.
【ASV】and the priest shall take a handful of the meal-offering, as the memorial thereof, and burn it upon the altar, and afterward shall make the woman drink the water.
【本会注释】
    记念。作为对耶和华的一种提示，如果她是无辜的话，要防止苦水伤害那妇人。此词汇是一个专用语（利2:2,9,16；5:12；6:15；24:7）。
27 【和合本】叫她喝了以后，她若被玷污，得罪了丈夫，这致咒诅的水必进入她里面变苦了，她的肚腹就要发胀，大腿就要消瘦，那妇人便要在她民中被人咒诅。
【吕振中】他叫她喝了那水，她若曾经被玷污，对她丈夫不忠实，那么这招致咒骂的水进她里面就会引起苦痛；她的肚子就会发胀，她的大腿就会消瘦；那妇人就会在她的族人中成了受咒骂的话柄。
【思高本】司祭命她喝水以后，事必灵验：如果她受了玷污，对丈夫不忠，这招致咒骂的水一进入她内，就给她带来苦楚；她的肚腹必肿胀，大腿必萎缩；这女人在她的民族中，必成为可咒骂的人。
【现代本】如果她确实跟人通奸，这水会引起剧痛，她的肚子胀大，子宫萎缩。她要被同胞咒诅。
【KJV】And when he hath made her to drink the water, then it shall come to pass, that, if she be defiled, and have done trespass against her husband, that the water that causeth the curse shall enter into her, and become bitter, and her belly shall swell, and her thigh shall rot: and the woman shall be a curse among her people.
【NIV】If she has defiled herself and been unfaithful to her husband, then when she is made to drink the water that brings a curse, it will go into her and cause bitter suffering; her abdomen will swell and her thigh waste away, and she will become accursed among her people.
【BBE】And it will be that if the woman has become unclean, sinning against her husband, when she has taken the bitter water it will go into her body, causing disease of the stomach and wasting of the legs, and she will be a curse among her people.
【ASV】And when he hath made her drink the water, then it shall come to pass, if she be defiled, and have committed a trespass against her husband, that the water that causeth the curse shall enter into her and become bitter, and her body shall swell, and her thigh shall fall away: and the woman shall be a curse among her people.
【本会注释】
    要……被人咒诅。她将成为对他人的一种榜样和警戒。
28 【和合本】若妇人没有被玷污，却是清洁的，就要免受这灾，且要怀孕。
【吕振中】妇人如果没有被玷污过，却是洁净，那么她就免受罚报，并且能怀孕。
【思高本】但是，如果这女人没有受玷污，而是贞洁的，就不致受害，反要生育子女。
【现代本】如果她是无辜的，她就不致遭受伤害，仍然能够生育。
【KJV】And if the woman be not defiled, but be clean; then she shall be free, and shall conceive seed.
【NIV】If, however, the woman has not defiled herself and is free from impurity, she will be cleared of guilt and will be able to have children.
【BBE】But if she is clean she will be free and will have offspring.
【ASV】And if the woman be not defiled, but be clean; then she shall be free, and shall conceive seed.
【本会注释】
    免受。就是被宣告无罪（见耶2:35），因此不会遭受任何伤害。
    要怀孕。一种暗示上帝恩惠的补偿，因此被以色列人所极为珍视。
29 【和合本】“妻子背着丈夫行了污秽的事，
【吕振中】“以上是疑忌的法规，就是关于妇人做他丈夫妻子时有（或译∶妇人背着她的丈夫而有）邪行、而被玷污的；
【思高本】这是关于疑忌事的法律：几时一个妇人，背离丈夫，受了玷污；
【现代本】这是丈夫猜忌、怀疑妻子不贞的法律。
【KJV】This is the law of jealousies, when a wife goeth aside to another instead of her husband, and is defiled;
【NIV】This, then, is the law of jealousy when a woman goes astray and defiles herself while married to her husband,
【BBE】This is the law for testing a wife who goes with another in place of her husband and becomes unclean;
【ASV】This is the law of jealousy, when a wife, being under her husband, goeth aside, and is defiled;
30 【和合本】或是人生了疑恨的心，疑恨他的妻，就有这疑恨的条例。那时他要叫妇人站在耶和华面前，祭司要在她身上照这条例而行。
【吕振中】或是关于人生了疑忌的心（原文∶灵），疑忌他妻子的；那么他就要叫妇人站在永恒主面前，祭司要在她身上执行这一切法规。
【思高本】或是一个男人心生疑忌，疑忌自己的妻子，他应带妻子站在上主面前，司祭应对她执行这法律所规定的一切。
【现代本】那女人要站在祭坛前面，祭司要执行这仪式。
【KJV】Or when the spirit of jealousy cometh upon him, and he be jealous over his wife, and shall set the woman before the LORD, and the priest shall execute upon her all this law.
【NIV】or when feelings of jealousy come over a man because he suspects his wife. The priest is to have her stand before the Lord and is to apply this entire law to her.
【BBE】Or for a husband who, in a bitter spirit, has doubts in his heart about his wife; let him take her to the priest, who will put in force this law.
【ASV】or when the spirit of jealousy cometh upon a man, and he is jealous of his wife; then shall he set the woman before Jehovah, and the priest shall execute upon her all this law.
31 【和合本】男人就为无罪，妇人必担当自己的罪孽。”
【吕振中】男人免受罪罚，那妇人呢、却要担受她自己的罪罚。”
【思高本】如此，男人可免无罪，女人应自负罪债。”
【现代本】丈夫没有罪。如果那女人有罪，必须担当罪责。
【KJV】Then shall the man be guiltless from iniquity, and this woman shall bear her iniquity.
【NIV】The husband will be innocent of any wrongdoing, but the woman will bear the consequences of her sin.' "
【BBE】Then the man will be free from all wrong, and the woman's sin will be on her.
【ASV】And the man shall be free from iniquity, and that woman shall bear her iniquity.
【本会注释】
    担当自己的罪孽。整个痛苦经历的基本原则就是结果掌握在上帝的手中。


第 6 章

【本会注释】
1 作拿细耳人的条例。
22 祝福百姓的形式。

拿细耳人的条例
1 【和合本】耶和华对摩西说：
【吕振中】永恒主要告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主命令摩西
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
2 【和合本】“你晓谕以色列人说：无论男女许了特别的愿，就是拿细耳人的愿（拿细耳就是归主的意思；下同），要离俗归耶和华。
【吕振中】“你要告诉以色列人说∶无论男人女人、若许了特别的愿，离俗人（即∶分别为圣者）的愿，就要离俗而归永恒主。
【思高本】你告诉以色列子民说：无论男女，若许了一个特愿，即“纳齐尔”愿，献身于上主，
【现代本】要把以下的指示告诉以色列人。无论男女，要是许下作离俗人的愿，把自己献给上主，
【KJV】Speak unto the children of Israel, and say unto them, When either man or woman shall separate themselves to vow a vow of a Nazarite, to separate themselves unto the LORD:
【NIV】Speak to the Israelites and say to them: 'If a man or woman wants to make a special vow, a vow of separation to the Lord as a Nazirite,
【BBE】Say to the children of Israel, If a man or a woman takes an oath to keep himself separate and give himself to the Lord;
【ASV】Speak unto the children of Israel, and say unto them, When either man or woman shall make a special vow, the vow of a Nazirite, to separate himself unto Jehovah,
【本会注释】
    不论男女。我们拥有极少有关女拿细耳人的记录。她们也应符合那些类似于加在男人身上的条件。如果一个女子受父亲或丈夫的支配的话，父亲或丈夫便有权废除她所许的愿（民30:3-5）。参孙的母亲不喝酒的事实暗示着她可能许了一个临时的拿细耳人的愿 （士13:4,5）。关于这里首次使用的“拿细耳人”一词，本注释取代了英文圣经之拼写（Nazarite）而使用了这里所给予之拼写（Nazirite）有两个原因：这是对希伯来原文更准确的音译；这也防止了人们对此词的一种普遍误解，认为此词指的是一个拿撒勒（Nazareth）的居民。但在引用圣经原文时，所使用的却是经文中所给予的拼写。
    许了特别的愿。比较民15:3,8；利22:21；27:2。
    拿细耳人。希伯来词根的意思就是“分离”，“献身”，在宗教或仪文意义上的“奉献”。名词nazir的意思就是“献身”，“冠冕”（作为献身的一个记号），也指献身了的人。更完整的说法“归上帝作拿细耳人”（士13:5,7）的意思就是一个完全献给上帝的人。
3 【和合本】他就要远离清酒浓酒，也不可喝什么清酒浓酒做的醋；不可喝什么葡萄汁，也不可吃鲜葡萄和干葡萄。
【吕振中】清酒浓酒他要远离；清酒作的醋、浓酒作的醋、他都不可喝；任何葡萄汁他都不可喝；鲜葡萄或乾葡萄他也不可吃。
【思高本】他该戒饮清酒和烈酒，不可喝清酒和烈酒制的醋，不可喝任何葡萄汁，也不可吃新鲜或乾葡萄。
【现代本】就必须禁戒淡酒或烈酒。他也不可喝葡萄酿制的任何饮料，不可吃葡萄或葡萄干。
【KJV】He shall separate himself from wine and strong drink, and shall drink no vinegar of wine, or vinegar of strong drink, neither shall he drink any liquor of grapes, nor eat moist grapes, or dried.
【NIV】he must abstain from wine and other fermented drink and must not drink vinegar made from wine or from other fermented drink. He must not drink grape juice or eat grapes or raisins.
【BBE】He is to keep himself from wine and strong drink, and take no mixed wine or strong drink or any drink made from grapes, or any grapes, green or dry.
【ASV】he shall separate himself from wine and strong drink; he shall drink no vinegar of wine, or vinegar of strong drink, neither shall he drink any juice of grapes, nor eat fresh grapes or dried.
【本会注释】
    清酒。译自一个表示葡萄酒的词语，一种常见的酒（创14:18；27:25；士19:19；撒下16:2；摩5:11；9:14；等）。
    浓酒。所有使人酒醉的酒；用来指用葡萄以外的其他原料制成的酒。希伯来词根的意思就是“喝醉”，被比喻性地用来指毁灭（赛49:26）。值班的祭司（利10:9）和拿细耳人（见士13:4,7,14）都不许喝清酒和浓酒。它们对于首领和其他担任要职的人来说也是特别不好的（箴31:4），所有其他的人也被警告要慎重对酒的使用（箴20:1；23:29-33；哈2:15）。
    醋。一种用含酸的低档清酒制造出来的酸味产品。被普通人用水稀释并用来作为一种廉价的酒。
    葡萄汁。“葡萄的汁”（英文RSV版）。此词可以指任何从鲜葡萄中制成的饮料。
4 【和合本】在一切离俗的日子，凡葡萄树上结的，自核至皮所做的物，都不可吃。
【吕振中】尽他离俗的日子、凡由葡萄树所出产的、无论是不熟的，或是葡萄皮、他都不可吃。
【思高本】在整个献身期内，凡葡萄树所结的，甚至葡萄仁和皮，都不可吃。
【现代本】在作离俗人的期间，不可吃葡萄树上的任何东西，甚至葡萄籽、葡萄皮都不可吃。
【KJV】All the days of his separation shall he eat nothing that is made of the vine tree, from the kernels even to the husk.
【NIV】As long as he is a Nazirite, he must not eat anything that comes from the grapevine, not even the seeds or skins.
【BBE】All the time he is separate he may take nothing made from the grape-vine, from its seeds to its skin.
【ASV】All the days of his separation shall he eat nothing that is made of the grape-vine, from the kernels even to the husk.
【本会注释】
    核。“核”字和“皮”字在旧约圣经的任何其他地方都未出现过，它们的含义不确定。英文RSV版将它们译为“子”和“皮儿”。
5 【和合本】“在他一切许愿离俗的日子，不可用剃头刀剃头，要由发绺长长了。他要圣洁，直到离俗归耶和华的日子满了。
【吕振中】“尽他许愿离俗的日子、剃刀总不可剃过他的头，直到他离俗归永恒主的日子足满，他总要守为圣别，要由他的头发长长。
【思高本】在他整个守献身愿的时期内，不可剃头；他几时未满献身的愿，是祝圣于上主的，应让头发自由生长。
【现代本】在他许愿作离俗人的期间，他不可以剃头；刮胡子。他被所许的愿限制，在他献给上主的整个期间，要让头发长长。
【KJV】All the days of the vow of his separation there shall no razor come upon his head: until the days be fulfilled, in the which he separateth himself unto the LORD, he shall be holy, and shall let the locks of the hair of his head grow.
【NIV】During the entire period of his vow of separation no razor may be used on his head. He must be holy until the period of his separation to the Lord is over; he must let the hair of his head grow long.
【BBE】All the time he is under his oath let no blade come near his head; till the days while he is separate are ended he is holy and his hair may not be cut.
【ASV】All the days of his vow of separation there shall no razor come upon his head: until the days be fulfilled, in which he separateth himself unto Jehovah, he shall be holy; he shall let the locks of the hair of his head grow long.
【本会注释】
    不可用剃头刀。不剃头的例子最著名的就是参孙的例子（士13:5；参民8:7）。这一吩咐出现在所有有关拿细耳人的经文中，因为长长的发绺乃是奉献给上帝的一种外在的标记（见利21:5；士13:5；16:17；撒上1:11）。
    日子满了。见徒21:24,26。
    发绺。发绺会清楚地标志出献了身的拿细耳人（见士16:17）。
6 【和合本】在他离俗归耶和华的一切日子，不可挨近死尸。
【吕振中】“尽他离俗归永恒主的日子、他总不可走近死人。
【思高本】在他献身于上主的整个时期内，凡有死人的地方，不可走进。
【现代本】他的头发是奉献自己给上帝的记号。
【KJV】All the days that he separateth himself unto the LORD he shall come at no dead body.
【NIV】Throughout the period of his separation to the Lord he must not go near a dead body.
【BBE】All the time he is separate he may not come near any dead body.
【ASV】All the days that he separateth himself unto Jehovah he shall not come near to a dead body.
【本会注释】
    不可挨近死尸。拿细耳人不许摸死尸，和死人同在一间屋子里，或陪伴尸首到坟墓那里（民19:11-16）。类似的，大祭司也不许与死尸发生接触（利21:11）。原文在这里所使用的字面说法是“死者的灵魂”（见对民5:2节和对创35:18节的注释）。和对其他的吩咐一样，参孙也没有遵守这一条（士14:19；15:8）。
7 【和合本】他的父母或是弟兄姐妹死了的时候，他不可因他们使自己不洁净，因为那离俗归上帝的凭据是在他头上。
【吕振中】‘他的父亲或母亲、弟兄或姐妹、死了的时候、他不可因他们而使自己不洁净，因为离俗归他的上帝的凭据在他头上；
【思高本】连父亲母亲或兄弟姊妹死时，也不可让自己沾染不洁，因为在他头上有奉献于天主的记号。
【现代本】他不可走近尸体，使自己玷污，即使是他的父亲、母亲、兄弟，或姊妹，他也不可挨近。
【KJV】He shall not make himself unclean for his father, or for his mother, for his brother, or for his sister, when they die: because the consecration of his God is upon his head.
【NIV】Even if his own father or mother or brother or sister dies, he must not make himself ceremonially unclean on account of them, because the symbol of his separation to God is on his head.
【BBE】He may not make himself unclean for his father or his mother, his sister or his brother, if death comes to them; because he is under an oath to keep himself separate for God.
【ASV】He shall not make himself unclean for his father, or for his mother, for his brother, or for his sister, when they die; because his separation unto God is upon his head.
【本会注释】
    他的父母。相同的命令也被用在大祭司的身上（利21:11），但没有用在协助他的祭司身上（利21:1,2）。
    离俗。这指的是他那作为皇冠的未修剪过的发绺。这一相同的词汇在出29:6；39:30；利8:9；21:12；撒下1:10；王下11:12；代下23:11；诗89:39；132:18；箴27:24；亚9:16节中被译为“冠冕”。
8 【和合本】在他一切离俗的日子是归耶和华为圣。
【吕振中】尽他离俗的日子、他总是归永恒主为圣的。
【思高本】在他整个献身期内，他是祝圣于上主的。
【现代本】在他作离俗人期间，他是圣化归上主的。
【KJV】All the days of his separation he is holy unto the LORD.
【NIV】Throughout the period of his separation he is consecrated to the Lord .
【BBE】All the time he is separate he is holy to the Lord.
【ASV】All the days of his separation he is holy unto Jehovah.
9 【和合本】“若在他旁边忽然有人死了，以致沾染了他离俗的头，他要在第七日得洁净的时候剃头。
【吕振中】“若在他身旁突然有人死了，以致他离俗的头蒙了不洁，那么他要在得洁净的日子剃头，在第七日剃。
【思高本】若有人忽然在他身旁猝死，那献身者的愿就沾染了不洁，在他取洁的那一天，应剃头，即在第七天他应剃头。
【现代本】如果离俗人身旁的人突然死了，因此他那分别为圣的头发被玷污了，他要等七天，然后剃头、刮胡子。这样，他在礼仪上就洁净了。
【KJV】And if any man die very suddenly by him, and he hath defiled the head of his consecration; then he shall shave his head in the day of his cleansing, on the seventh day shall he shave it.
【NIV】If someone dies suddenly in his presence, thus defiling the hair he has dedicated, he must shave his head on the day of his cleansing-the seventh day.
【BBE】If death comes suddenly to a man at his side, so that he becomes unclean, let his hair be cut off on the day when he is made clean, on the seventh day.
【ASV】And if any man die very suddenly beside him, and he defile the head of his separation; then he shall shave his head in the day of his cleansing, on the seventh day shall he shave it.
【本会注释】
    沾染了。玷污是由死尸引起的，因此不是拿细耳人故意做的。即或是无意的或“隐藏的”罪也被看作是严重的罪（诗19:12；90:8）。
    剃头。当头发被玷污时，头发就必须被处理掉。这里没有说明这是如何做到的。在其他的古代民族当中所流行的做法乃是埋葬被玷污的东西。
    得洁净的时候。这涉及到了含红母牛灰之水的弹洒（民19）。
10 【和合本】第八日，他要把两只斑鸠或两只雏鸽带到会幕门口，交给祭司。
【吕振中】第八日他要把两只斑鸠、或是两只雏鸽、带到会棚出入处交给祭司。
【思高本】到第八天，他应带两只斑鸠和两只雏鸽，在会幕门口交给司祭。
【现代本】第八天，他要带两只鸽子或斑鸠，到上主圣幕门口，交给祭司。
【KJV】And on the eighth day he shall bring two turtles, or two young pigeons, to the priest, to the door of the tabernacle of the congregation:
【NIV】Then on the eighth day he must bring two doves or two young pigeons to the priest at the entrance to the Tent of Meeting.
【BBE】And on the eighth day let him take to the priest, at the door of the Tent of meeting, two doves or two young pigeons;
【ASV】And on the eighth day he shall bring two turtle-doves, or two young pigeons, to the priest, to the door of the tent of meeting:
【本会注释】
    两只斑鸠。就是斑鸠；或者献两只雏鸽。那些被不洁之物玷污了的人也献上这同样廉价的供物作为对较贵重之供物的一种代替物（利5:7；12:8；15:14,29）。一个因摸死尸而被玷污的非拿细耳人没有被要求要献供物（民19:19）。
11 【和合本】祭司要献一只作赎罪祭，一只作燔祭，为他赎那因死尸而有的罪，并要当日使他的头成为圣洁。
【吕振中】祭司要献一只做解罪祭、一只做燔祭，为他除那因死人而有的罪染；那一天他要把他的头重新洁净为圣。
【思高本】司祭取一只献作赎罪祭，另一只献作全燔祭，为他因染死的不洁赎罪。他在当天应祝圣自己的头，
【现代本】祭司要献一只作赎罪祭，一只作烧化祭，为他行洁净礼，因为他接触到尸体。当天，他要重新把头发分别为圣，
【KJV】And the priest shall offer the one for a sin offering, and the other for a burnt offering, and make an atonement for him, for that he sinned by the dead, and shall hallow his head that same day.
【NIV】The priest is to offer one as a sin offering and the other as a burnt offering to make atonement for him because he sinned by being in the presence of the dead body. That same day he is to consecrate his head.
【BBE】And the priest will give one for a sin-offering and the other for a burned offering to take away the sin which came on him on account of the dead, and he will make his head holy that same day.
【ASV】and the priest shall offer one for a sin-offering, and the other for a burnt-offering, and make atonement for him, for that he sinned by reason of the dead, and shall hallow his head that same day.
【本会注释】
    赎罪祭。此祭物的目的是为了去除污秽。它在祭司承接圣职时也被献（出29:1,14；利8:2,14），在利未人承接圣职时（民8:8,12），以及为象这里所提到的仪文污秽（利12:6,8；14:19；15:15）和为物品的分别为圣（出29:36；利8:14）而被献。
    燔祭。奉献再次因此供物而被公布。
    因死尸而有的罪。就是他沾染了法定的不洁，并因他没有足够谨慎地避免与尸首发生接触而干犯了上帝。比较基督对心灵清洁之重要性的强调（可7:18-23）。
    使他的头成为圣洁。他再次恢复其拿细耳人的身份，他所许的愿在剃头并重献其头发之后被重新履行。
12 【和合本】他要另选离俗归耶和华的日子，又要牵一只一岁的公羊羔来作赎愆祭；但先前的日子要归徒然，因为他在离俗之间被玷污了。
【吕振中】使他离俗的日子重新离俗而归永恒主，也要带一只一岁以内的公内绵羊羔来做解罪责祭；先前的日子必落了空，因为他的离俗已经蒙了不洁。
【思高本】重新将献身的日子奉献于上主，且应献一只一岁羔羊作赎过祭；以前的日子无效，因为献身者的头沾染了不洁。
【现代本】再次献上自己作离俗人；以前的那段日子不算，因为他那分别为圣的头发曾经玷污了。他要带一只一岁大的小公羊作赎过祭。
【KJV】And he shall consecrate unto the LORD the days of his separation, and shall bring a lamb of the first year for a trespass offering: but the days that were before shall be lost, because his separation was defiled.
【NIV】He must dedicate himself to the Lord for the period of his separation and must bring a year-old male lamb as a guilt offering. The previous days do not count, because he became defiled during his separation.
【BBE】And he will give to the Lord his days of being separate, offering a he-lamb of the first year as an offering for error: but the earlier days will be a loss, because he became unclean.
【ASV】And he shall separate unto Jehovah the days of his separation, and shall bring a he-lamb a year old for a trespass-offering; but the former days shall be void, because his separation was defiled.
【本会注释】
    另选。恢复了他的洁净之后，他被要求重新开始其拿细耳人之愿的整个时期。
    一只……公羊羔。希伯来原文读作：“他要牵一只公羊羔，一岁的崽子，为赎疚祭”。被译为“赎愆祭”一词的原文总是暗示着罪疚。献此祭就是承认罪疚（参利5:15）。
    要归徒然。他许拿细耳人之愿已经守过的日子因玷污而被取消。
13 【和合本】“拿细耳人满了离俗的日子乃有这条例：人要领他到会幕门口，
【吕振中】“离俗人的法规是这样∶离俗人离俗的日子足满的那一天、人要带他到会棚的出入处；
【思高本】关于“纳齐尔”人的法律如下：在他献身愿期满的那一天，应引他到会幕门口，
【现代本】离俗人许愿的日期满了，要行下面的礼仪。他要到圣幕门口，
【KJV】And this is the law of the Nazarite, when the days of his separation are fulfilled: he shall be brought unto the door of the tabernacle of the congregation:
【NIV】Now this is the law for the Nazirite when the period of his separation is over. He is to be brought to the entrance to the Tent of Meeting.
【BBE】And this is the law for him who is separate, when the necessary days are ended: he is to come to the door of the Tent of meeting,
【ASV】And this is the law of the Nazirite, when the days of his separation are fulfilled: he shall be brought unto the door of the tent of meeting:
【本会注释】
    离俗的日子。这些日子的长短不一。但我们在圣经所有的拿细耳人的例子都是终身的：参孙（士13:5），撒母耳（撒上1:11），施洗约翰（路1:15）。
14 【和合本】他要将供物奉给耶和华，就是一只没有残疾、一岁的公羊羔作燔祭，一只没有残疾、一岁的母羊羔作赎罪祭，和一只没有残疾的公绵羊作平安祭，
【吕振中】他要把他的供物献与永恒主、就是一只一岁以内的完全没有残疾的公绵羊羔做燔祭，一只一岁以内的完全没有残疾的母绵羊羔做解罪祭，一只完全没有残疾的公绵羊做平安祭，
【思高本】他应献给上主的祭品是：一只无残疾的一岁公羔羊作全燔祭，一只无残疾的母羔羊作赎罪祭，一只无残疾的公绵羊作和平祭，
【现代本】把三只没有残缺的牲畜献给上主：一只一岁大的小公羊作烧化祭，一只一岁大的小母羊作赎罪祭，一只公绵羊作平安祭。
【KJV】And he shall offer his offering unto the LORD, one he lamb of the first year without blemish for a burnt offering, and one ewe lamb of the first year without blemish for a sin offering, and one ram without blemish for peace offerings,
【NIV】There he is to present his offerings to the Lord : a year-old male lamb without defect for a burnt offering, a year-old ewe lamb without defect for a sin offering, a ram without defect for a fellowship offering,
【BBE】And make his offering to the Lord; one he-lamb of the first year, without a mark, for a burned offering, and one female lamb of the first year, without a mark, for a sin-offering, and one male sheep, without a mark, for peace-offerings,
【ASV】and he shall offer his oblation unto Jehovah, one he-lamb a year old without blemish for a burnt-offering, and one ewe-lamb a year old without blemish for a sin-offering, and one ram without blemish for peace-offerings,
【本会注释】
    将供物献给。他许愿的时期期满之后，他将回到其平常的生活方式，因此有献赎罪祭的必要。赎罪祭通常是在燔祭之前被献的。献赎罪祭的目的是为了赎他在许愿期间所可能犯下的任何疏忽的罪。
    平安祭。这里所使用的希伯来词的起源不明，可能与“平安”一词有联系，或与另一个表示“赔偿”的词有关。这是一种为快乐的场合而献的供物，一种感恩之祭，敬拜者要吃一部分祭物。
15 【和合本】并一筐子无酵调油的细面饼，与抹油的无酵薄饼，并同献的素祭和奠祭。
【吕振中】和一筐子无酵的细面用油调和的哈拉饼、和抹上油的无酵薄饼、以及一并献上的素祭和奠祭。
【思高本】一篮用细面调油做的无酵饼，抹上油的无酵薄饼，以及同献的素祭及奠祭。
【现代本】他也要献上一篮无酵的饼：有细面粉调和着橄榄油做的厚饼和上面涂橄榄油的薄饼，又要献上素祭和奠祭。
【KJV】And a basket of unleavened bread, cakes of fine flour mingled with oil, and wafers of unleavened bread anointed with oil, and their meat offering, and their drink offerings.
【NIV】together with their grain offerings and drink offerings, and a basket of bread made without yeast-cakes made of fine flour mixed with oil, and wafers spread with oil.
【BBE】And a basket of unleavened bread, cakes of the best meal mixed with oil, and thin unleavened cakes covered with oil, with their meal offering and drink offerings.
【ASV】and a basket of unleavened bread, cakes of fine flour mingled with oil, and unleavened wafers anointed with oil, and their meal-offering, and their drink-offerings.
【本会注释】
    素祭。就是细面的谷祭和奠酒是和第14节中的燔祭与平安祭一同使用的；赎罪祭不需要素祭或奠祭。
16 【和合本】祭司要在耶和华面前献那人的赎罪祭和燔祭；
【吕振中】祭司要在永恒主面前给献上，也献那人的解罪祭和燔祭；
【思高本】司祭在上主面前献上这些祭品后，就为他举行赎罪祭和全燔祭；
【现代本】祭司要把这些东西奉献给上主，要献赎罪祭和烧化祭。
【KJV】And the priest shall bring them before the LORD, and shall offer his sin offering, and his burnt offering:
【NIV】The priest is to present them before the Lord and make the sin offering and the burnt offering.
【BBE】And the priest will take them before the Lord, and make his sin-offering and his burned offering;
【ASV】And the priest shall present them before Jehovah, and shall offer his sin-offering, and his burnt-offering:
【本会注释】
    要……献。祭司要将供物带到坛前。
17 【和合本】也要把那只公羊和那筐无酵饼献给耶和华作平安祭，又要将同献的素祭和奠祭献上。
【吕振中】那只公绵羊连那一筐无酵饼、他也要献与永恒主为平安祭；祭司要将它的素祭和奠祭一并献上。
【思高本】将公绵羊同一篮无酵饼献给上主作和平祭；然后举行素祭和奠祭。
【现代本】他要把那只公绵羊作平安祭献给上主，同时献上那篮无酵饼，也要献素祭和奠祭。
【KJV】And he shall offer the ram for a sacrifice of peace offerings unto the LORD, with the basket of unleavened bread: the priest shall offer also his meat offering, and his drink offering.
【NIV】He is to present the basket of unleavened bread and is to sacrifice the ram as a fellowship offering to the Lord , together with its grain offering and drink offering.
【BBE】Giving the sheep of the peace-offerings, with the basket of unleavened bread; and at the same time, the priest will make his meal offering and his drink offering.
【ASV】and he shall offer the ram for a sacrifice of peace-offerings unto Jehovah, with the basket of unleavened bread: the priest shall offer also the meal-offering thereof, and the drink-offering thereof.
18 【和合本】拿细耳人要在会幕门口剃离俗的头，把离俗头上的发放在平安祭下的火上。
【吕振中】离俗人要在会棚出入处剃他离俗的头，把他离俗的头发放在平安祭下的火上。
【思高本】献身者在会幕门口剃去自己祝圣的头发，把祝圣的头发，放在和平祭品的火上焚烧。
【现代本】离俗人要在圣幕门口剃头发，把头发放在献平安祭的火上烧了。
【KJV】And the Nazarite shall shave the head of his separation at the door of the tabernacle of the congregation, and shall take the hair of the head of his separation, and put it in the fire which is under the sacrifice of the peace offerings.
【NIV】Then at the entrance to the Tent of Meeting, the Nazirite must shave off the hair that he dedicated. He is to take the hair and put it in the fire that is under the sacrifice of the fellowship offering.
【BBE】Then let his long hair, the sign of his oath, be cut off at the door of the Tent of meeting, and let him put it on the fire on which the peace-offerings are burning.
【ASV】And the Nazirite shall shave the head of his separation at the door of the tent of meeting, and shall take the hair of the head of his separation, and put it on the fire which is under the sacrifice of peace-offerings.
【本会注释】
    在……门口。剃头是在被杀的平安祭旁边完成的（参利3:2），头发被丢在对着会幕门口（出40:6）的坛上献祭的火中。头发被献给了耶和华；因此被烧毁，以免任何玷污的危险。
19 【和合本】他剃了以后，祭司就要取那已煮的公羊一条前腿，又从筐子里取一个无酵饼和一个无酵薄饼，都放在他手上。
【吕振中】离俗人剃了他的离俗头发以后，祭司要取那煮了的公绵羊一条前腿，又从筐子里取一个无酵哈拉饼、和一个无酵薄饼，都放在离俗人手中。
【思高本】他剃去祝圣的头发以后，司祭取出煮过的公绵羊肩部，与篮中的一块无酵饼和一块无酵的薄饼，放在献身者手上。
【现代本】然后，祭司要把煮好的公绵羊的一只前腿和篮子里的一块厚饼、一块薄饼放在离俗人手里。
【KJV】And the priest shall take the sodden shoulder of the ram, and one unleavened cake out of the basket, and one unleavened wafer, and shall put them upon the hands of the Nazarite, after the hair of his separation is shaven:
【NIV】After the Nazirite has shaved off the hair of his dedication, the priest is to place in his hands a boiled shoulder of the ram, and a cake and a wafer from the basket, both made without yeast.
【BBE】And the priest will take the cooked leg of the sheep and one unleavened cake and one thin cake out of the basket, and put them on the hands of the separate one after his hair has been cut,
【ASV】And the priest shall take the boiled shoulder of the ram, and one unleavened cake out of the basket, and one unleavened wafer, and shall put them upon the hands of the Nazirite, after he hath shaven the head of his separation;
【本会注释】
    已煮的……前腿。煮熟的前腿被拿好。
    在他手上。希伯来原文读作：在拿细耳人“向上翻转的手上”（见出29:24；利8:27）。
20 【和合本】祭司要拿这些作为摇祭，在耶和华面前摇一摇；这与所摇的胸、所举的腿同为圣物，归给祭司。然后拿细耳人可以喝酒。
【吕振中】祭司要拿这些物品摇在永恒主面前做摇献物∶这是属祭司的圣物，连摇献的胸带提献的腿都是；然后离俗人才可以喝酒。
【思高本】司祭将这些祭品在上主前，行奉献的摇礼，除摇过的胸脯和举过的腿外，这些亦是属于司祭的圣物。此后，献身者方可饮酒：
【现代本】接着，祭司要把它们当作特别祭物献给上主；它们是给祭司的圣物。除此以外，法律规定公绵羊的胸和腿是属于祭司的。这以后，离俗人就可以喝酒。
【KJV】And the priest shall wave them for a wave offering before the LORD: this is holy for the priest, with the wave breast and heave shoulder: and after that the Nazarite may drink wine.
【NIV】The priest shall then wave them before the Lord as a wave offering; they are holy and belong to the priest, together with the breast that was waved and the thigh that was presented. After that, the Nazirite may drink wine.
【BBE】Waving them for a wave offering before the Lord; this is holy for the priest, together with the waved breast and the leg which is lifted up; after that, the man may take wine.
【ASV】and the priest shall wave them for a wave-offering before Jehovah; this is holy for the priest, together with the wave-breast and heave-thigh: and after that the Nazirite may drink wine.
【本会注释】
    摇一摇。祭司摇了并为自己从拿细耳人的供物中领受了比他从任何其他供物中更多的份，因为“已煮的前腿”是在已经被分配给他的右肩（或右腿）之外的份（见利7:30-33）。
    为圣物，归给祭司。这暗指那已煮的前腿，就是第19节中所提到的额外的份。拿细耳人大概在他被祭司解雇之后才吃了献祭之餐。
    可以喝酒。可能是许可性的，指的是将来；那人现在可以自由地象其他人一样生活了。“酒”字与第3节中的词语相同。
21 【和合本】“许愿的拿细耳人为离俗所献的供物，和他以外所能得的献给耶和华，就有这条例。他怎样许愿就当照离俗的条例行。”
【吕振中】“许愿的离俗人的法规是这样∶他献与永恒主的供物是照他的献俗愿，不是看他手头所彀得着的∶他怎样许愿，就照离俗的法规怎样去行。”
【思高本】这是关于许献身愿者的法律，献身者应奉献于上主的祭品；如果献身者照自己的财力许愿多献，就应照所许的愿，在献身愿所规定的以外，多作奉献。”
【现代本】以上是离俗人应该遵守的条例。如果离俗人在所许的愿以外答应要献别的祭，就必须照着所答应的去办。
【KJV】This is the law of the Nazarite who hath vowed, and of his offering unto the LORD for his separation, beside that that his hand shall get: according to the vow which he vowed, so he must do after the law of his separation.
【NIV】This is the law of the Nazirite who vows his offering to the Lord in accordance with his separation, in addition to whatever else he can afford. He must fulfill the vow he has made, according to the law of the Nazirite.' "
【BBE】This is the law for him who takes an oath to keep himself separate, and for his offering to the Lord on that account, in addition to what he may be able to get; this is the law of his oath, which he will have to keep.
【ASV】This is the law of the Nazirite who voweth, and of his oblation unto Jehovah for his separation, besides that which he is able to get: according to his vow which he voweth, so he must do after the law of his separation.
【本会注释】
    和他以外。如果他的财力允许的话，没有律法禁止拿细耳人献上额外的燔祭和平安祭；但只有一个赎罪祭可以被接受。

祭司的祝福
22 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主命令摩西，
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
23 【和合本】“你告诉亚伦和他儿子说：你们要这样为以色列人祝福，说：
【吕振中】“你要告诉亚伦和他的儿子们说∶你们要这样给以色列人祝福说∶
【思高本】你告诉亚郎和他的儿子说：你们应这样祝福以色列子民说：‘
【现代本】要吩咐亚伦和他的儿子们用下面的话祝福以色列人：
【KJV】Speak unto Aaron and unto his sons, saying, On this wise ye shall bless the children of Israel, saying unto them,
【NIV】Tell Aaron and his sons, 'This is how you are to bless the Israelites. Say to them:
【BBE】Say to Aaron and his sons, These are the words of blessing which are to be used by you in blessing the children of Israel; say to them,
【ASV】Speak unto Aaron and unto his sons, saying, On this wise ye shall bless the children of Israel: ye shall say unto them,
【本会注释】
    说。这暗示着祝福是在全会众面前被宣布的（见利9:22；申21:5）。
24 【和合本】‘愿耶和华赐福给你，保护你。
【吕振中】愿永恒主赐福与你，保护你；
【思高本】愿上主祝福你，保护你；
【现代本】愿上主赐福给你，保护你；
【KJV】The LORD bless thee, and keep thee:
【NIV】The Lord bless you and keep you;
【BBE】May the Lord send his blessing on you and keep you:
【ASV】Jehovah bless thee, and keep thee:
【本会注释】
    赐福给你，保护你。一个长寿和幸福的双重祝福，以及免于失败和犯罪的保护。
25 【和合本】愿耶和华使他的脸光照你，赐恩给你。
【吕振中】愿永恒主将他的脸光照你，施恩给你；
【思高本】愿上主的慈颜光照你，仁慈待你。
【现代本】愿上主以慈爱待你，施恩给你；
【KJV】The LORD make his face shine upon thee, and be gracious unto thee:
【NIV】the Lord make his face shine upon you and be gracious to you;
【BBE】May the light of the Lord's face be shining on you in grace:
【ASV】Jehovah make his face to shine upon thee, and be gracious unto thee:
【本会注释】
    脸光照。原文的意思就是“照明，包围在荣光中”（见撒上14:29；拉9:8；箴4:18；赛60:19）。
    赐恩。这暗示着各种形式的慈悲之举和温柔的体谅。在上帝的各种属灵中，没有什么比上帝的恩典对有罪的人类更可宝贵了。
26 【和合本】愿耶和华向你仰脸，赐你平安。’
【吕振中】愿永恒主以喜悦的脸看你，将平安兴隆安排给你。”
【思高本】愿上主转面垂顾你，赐你平安。’
【现代本】愿上主看顾你，赐平安给你。
【KJV】The LORD lift up his countenance upon thee, and give thee peace.
【NIV】the Lord turn his face toward you and give you peace." '
【BBE】May the Lord's approval be resting on you and may he give you peace.
【ASV】Jehovah lift up his countenance upon thee, and give thee peace.
【本会注释】
    仰脸。比较诗4:6。如果耶和华的脸被掩藏的话，人类便要绝望了（申31:17,18；伯13:24）。如果祂向人变脸的话，死亡和毁灭便将临到他（利17:10；诗30:7；34:16；44:24,25；104:29）。
    平安。比较赛26:3。希伯来词的原意强调了“统一性”、“完全”、和“完美”。
27 【和合本】他们要如此奉我的名为以色列人祝福；我也要赐福给他们。”
【吕振中】他们要这样奉我的名给以色列人祝福，我也要赐福与他们。”
【思高本】这样，他们将以色列子民归我名下，我必祝福他们。”
【现代本】上主说：“如果他们奉我的名祝福以色列人，我就赐福给他们。”
【KJV】And they shall put my name upon the children of Israel, and I will bless them.
【NIV】So they will put my name on the Israelites, and I will bless them."
【BBE】So they will put my name on the children of Israel, and I will give them my blessing.
【ASV】So shall they put my name upon the children of Israel; and I will bless them.
【本会注释】
    奉我的名。上帝的名被祂亲自显明（出3:13-15；6:3），并且具有不可言喻的神圣性（出20:7；33:19；34:6,7）。
    希伯来词“名”具有许多极其有益的含义：见“留名”或“记念”（赛55:13）。其他的经文显示了上帝的名与敬拜祂的地方之间的联系（出20:24；耶7:10）；以及与祂所显明的品格之间的联系（摩9:6）。“奉我的名为以色列人祝福”这句话的基本教训就是他们是上帝的私有财产，是特别属祂的（见对出19:5节的注释）并与祂有着亲密的交往（见申28:10；耶14:9）。

怀爱伦的注释

2 《述》第406页
22-27《证》第6册第350页
23-27《服》第285页
27 《服》第404页


第 7 章

【本会注释】
1 首领在帐幕落成时所献的供物。
10 他们在奉献祭坛时所献的许多供物。
89 上帝从施恩座上与摩西说话。

各族长奉献祭物
1 【和合本】摩西立完了帐幕，就把帐幕用膏抹了，使他成圣，又把其中的器具和坛，并坛上的器具，都抹了，使他成圣。
【吕振中】摩西立完了帐幕、用膏抹它、把它分别为圣，又把其中的一切器具、祭坛、和祭坛的一切器具、都抹了膏油、分别为圣、那一天、
【思高本】梅瑟竖立起会幕那天，就傅油祝圣了帐幕和其中的一切器具、祭坛和附属的用具。他傅油祝圣以后，
【现代本】摩西搭好了上主圣幕的那天，他用圣油涂抹圣幕和其中的器具、祭坛，和所有的附件，把它们奉献给上主。
【KJV】And it came to pass on the day that Moses had fully set up the tabernacle, and had anointed it, and sanctified it, and all the instruments thereof, both the altar and all the vessels thereof, and had anointed them, and sanctified them;
【NIV】When Moses finished setting up the tabernacle, he anointed it and consecrated it and all its furnishings. He also anointed and consecrated the altar and all its utensils.
【BBE】And when Moses had put up the House completely, and had put oil on it and made it holy, with all the things in it, and had made the altar and all its vessels holy with oil;
【ASV】And it came to pass on the day that Moses had made an end of setting up the tabernacle, and had anointed it and sanctified it, and all the furniture thereof, and the altar and all the vessels thereof, and had anointed them and sanctified them;
【本会注释】
    当天。根据出40:17,18，这应是在旷野飘流的第二年的正月初一日。这是帐幕完工以及用膏抹祭坛的日子（见第1,10,84,88节）。故事的记述现在转回到了第二年的第一日，就是数点军队人数的前一个月。
    立完了。摩西亲自监督了帐幕的建立（出40:18）。
    用膏抹了。见出40:9；利8:10,11。
2 【和合本】当天，以色列的众首领，就是各族的族长，都来奉献。他们是各支派的首领，管理那些被数的人。
【吕振中】以色列的众首领、就是他们父系家属的族长、便举行了奉献∶他们是众支派的首领，是管理被点阅之人的∶
【思高本】以色列的领袖，各家族首领，即协助登记的各支派的领袖，前来奉献，
【现代本】以色列各支族的领袖，就是各族族长，也就是主持人口调查的人，
【KJV】That the princes of Israel, heads of the house of their fathers, who were the princes of the tribes, and were over them that were numbered, offered:
【NIV】Then the leaders of Israel, the heads of families who were the tribal leaders in charge of those who were counted, made offerings.
【BBE】Then the chiefs of Israel, the heads of their fathers' houses, made offerings; these were the chiefs of the tribes, who were over those who were numbered.
【ASV】that the princes of Israel, the heads of their fathers' houses, offered. These were the princes of the tribes, these are they that were over them that were numbered:
【本会注释】
    以色列的众首领。这等同于“会众的首领”（民1:5,16；4:34）。
3 【和合本】他们把自己的供物送到耶和华面前，就是六辆篷子车和十二只公牛。每两个首领奉献一辆车，每首领奉献一只牛。他们把这些都奉到帐幕前。
【吕振中】他们把自己的供物带到永恒主面前∶就是六辆篷子车、和十二只公牛，每两个首领献一辆车，每一个首领献一只牛；他们把这些物件都奉到帐幕前。
【思高本】将他们的供物献于上主面前：篷车六辆，公牛十二头：每两位领袖一辆车，每位领袖一头牛。他们把这些送到会幕前时，
【现代本】带来了他们的礼物，献给上主：有六辆篷车，十二头公牛。每两个领袖献一辆篷车，每一个领袖献一头公牛。他们把这些东西奉献以后，
【KJV】And they brought their offering before the LORD, six covered wagons, and twelve oxen; a wagon for two of the princes, and for each one an ox: and they brought them before the tabernacle.
【NIV】They brought as their gifts before the Lord six covered carts and twelve oxen-an ox from each leader and a cart from every two. These they presented before the tabernacle.
【BBE】And they came with their offerings before the Lord, six covered carts and twelve oxen; a cart for every two of the chiefs, and for every one an ox.
【ASV】and they brought their oblation before Jehovah, six covered wagons, and twelve oxen; a wagon for every two of the princes, and for each one an ox: and they presented them before the tabernacle.
【本会注释】
    蓬子车。这是帐幕的沉重部分所必需的，蓬子是为了在坏天气中提供足够的保护。
4 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主要告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主对摩西说：
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
5 【和合本】“你要收下这些，好作会幕的使用，都要照利未人所办的事交给他们。”
【吕振中】“你要从他们手里收下来，好用来办会棚的事务；你要将这些物件交给利未人，按照各人所办的事务给他。”
【思高本】你把这些收下，为会幕的事务使用，按照肋未人的职务，分给他们。”
【现代本】“你要收下这些礼物作为圣幕用途，按照利未人该做的工作分派给他们。”
【KJV】Take it of them, that they may be to do the service of the tabernacle of the congregation; and thou shalt give them unto the Levites, to every man according to his service.
【NIV】Accept these from them, that they may be used in the work at the Tent of Meeting. Give them to the Levites as each man's work requires."
【BBE】Take the things from them, to be used for the work of the Tent of meeting; and give them to the Levites, to every man what is needed for his work.
【ASV】Take it of them, that they may be used in doing the service of the tent of meeting; and thou shalt give them unto the Levites, to every man according to his service.
【本会注释】
    你要收下这些。车和牛都是甘心献的（第3节）。这些供物一定被从事搬运工作的利未人满怀感激地领受了。摩西显然直到耶和华特别授权他这样做时才接受了这一奉献。
6 【和合本】于是摩西收了车和牛，交给利未人，
【吕振中】于是摩西把车和牛收下来，交给利未人。
【思高本】梅瑟就收下车辆和牛，交给了肋未人。
【现代本】于是摩西把篷车和牛交给利未人。
【KJV】And Moses took the wagons and the oxen, and gave them unto the Levites.
【NIV】So Moses took the carts and oxen and gave them to the Levites.
【BBE】So Moses took the carts and the oxen and gave them to the Levites.
【ASV】And Moses took the wagons and the oxen, and gave them unto the Levites.
7 【和合本】把两辆车，四只牛，照革顺子孙所办的事交给他们，
【吕振中】他把两辆车和四只牛按照革顺子孙、所办的事务交给他们，
【思高本】按革尔雄子孙的职务，分给了他们两辆车及四头牛；
【现代本】他交给革顺的子孙两辆篷车，四头牛，
【KJV】Two wagons and four oxen he gave unto the sons of Gershon, according to their service:
【NIV】He gave two carts and four oxen to the Gershonites, as their work required,
【BBE】Two carts and four oxen he gave to the sons of Gershon for their work;
【ASV】Two wagons and four oxen he gave unto the sons of Gershon, according to their service:
【本会注释】
    照……所办的事。革顺人所搬运的东西要比抹利人的少（第8节，见民4:24-26,31-33）。
8 【和合本】又把四辆车，八只牛，照米拉利子孙所办的事交给他们；他们都在祭司亚伦的儿子以他玛手下。
【吕振中】又把四辆车八只牛按照米拉利子孙、所办的事务交给他们∶都在祭司亚伦的儿子以他玛手下。
【思高本】按默辣黎子孙的职务，分给了他们四辆车及八头牛，他们都在司祭亚郎的儿子依塔玛尔指挥下服务。
【现代本】交给米拉利的子孙四辆篷车，八头牛。他们都要在亚伦的儿子以他玛的指挥下工作。
【KJV】And four wagons and eight oxen he gave unto the sons of Merari, according unto their service, under the hand of Ithamar the son of Aaron the priest.
【NIV】and he gave four carts and eight oxen to the Merarites, as their work required. They were all under the direction of Ithamar son of Aaron, the priest.
【BBE】And four carts and eight oxen he gave to the sons of Merari for their work, under the direction of Ithamar, the son of Aaron the priest.
【ASV】and four wagons and eight oxen he gave unto the sons of Merari, according unto their service, under the hand of Ithamar the son of Aaron the priest.
9 【和合本】但车与牛都没有交给哥辖子孙；因为他们办的是圣所的事，在肩头上抬圣物。
【吕振中】惟独没有交给哥辖的子孙，因为圣物的事务是他们负责；他们是用肩膀来抬的。
【思高本】但没有分给刻哈特子孙，因为他们应用肩抬所照管的圣物。
【现代本】摩西没有给哥辖的子孙篷车或牛，因为他们看管的圣物必须用肩膀扛抬。
【KJV】But unto the sons of Kohath he gave none: because the service of the sanctuary belonging unto them was that they should bear upon their shoulders.
【NIV】But Moses did not give any to the Kohathites, because they were to carry on their shoulders the holy things, for which they were responsible.
【BBE】But to the sons of Kohath he gave nothing; because they had the care of the holy place, taking it about on their backs.
【ASV】But unto the sons of Kohath he gave none, because the service of the sanctuary belonged unto them; they bare it upon their shoulders.
【本会注释】
    哥辖子孙。哥辖人没有获得牛车，因为他们不负责搬运帐幕本身的结构。他们的职责乃是搬运约柜和放陈设饼的桌子等。这些东西是用杠扛在肩上的（民4:15）。
10 【和合本】用膏抹坛的日子，首领都来行奉献坛的礼，众首领就在坛前献供物。
【吕振中】当膏油抹祭坛的日子、众首领也献上奉献祭坛的礼物；众首长把他们的供物献在祭坛前。
【思高本】在傅油祝圣祭坛时，众领袖也为祝圣祭坛奉献了供物。当众领袖把他们的供物送到祭坛面前时，
【现代本】各领袖也带来庆祝献坛典礼的礼物。当他们预备好把礼物献在祭坛上时，
【KJV】And the princes offered for dedicating of the altar in the day that it was anointed, even the princes offered their offering before the altar.
【NIV】When the altar was anointed, the leaders brought their offerings for its dedication and presented them before the altar.
【BBE】And the chiefs gave an offering for the altar on the day when the holy oil was put on it; they made their offering before the altar.
【ASV】And the princes offered for the dedication of the altar in the day that it was anointed, even the princes offered their oblation before the altar.
【本会注释】
    都来行奉献……的礼。就是在被带来放在坛上之前被献为圣工所用。为祭坛之崇事所献的物品（第13-17节等）从某种特殊意义上说乃是对祭坛本身的新奉献。关于祭坛的分别为圣，见出29:37；利8:10,15。
11 【和合本】耶和华对摩西说：“众首领为行奉献坛的礼，要每天一个首领来献供物。”
【吕振中】永恒主对摩西说∶“他们献供物做奉献祭坛的礼物。要一个首长一天、一个首长一天地献上。
【思高本】上主对梅瑟说：“每天应有一位领袖，奉献自己的供物，为祝圣祭坛。”
【现代本】上主对摩西说：“你要告诉他们，在十二天当中，每天要有一个领袖为献坛典礼献上礼物。”
【KJV】And the LORD said unto Moses, They shall offer their offering, each prince on his day, for the dedicating of the altar.
【NIV】For the Lord had said to Moses, "Each day one leader is to bring his offering for the dedication of the altar."
【BBE】And the Lord said to Moses, Let every chief on his day give his offering to make the altar holy.
【ASV】And Jehovah said unto Moses, They shall offer their oblation, each prince on his day, for the dedication of the altar.
12 【和合本】头一日献供物的是犹大支派的亚米拿达的儿子拿顺。
【吕振中】头一天献供物的是犹大支派的亚米拿达的儿子拿顺。
【思高本】第一日奉献自己供物的，是犹大支派阿米纳达布的儿子纳赫雄。
【现代本】他们按照以下次序献上他们的礼物。第一天，由犹大支族的领袖亚米拿达的儿子拿顺奉献。
【KJV】And he that offered his offering the first day was Nahshon the son of Amminadab, of the tribe of Judah:
【NIV】The one who brought his offering on the first day was Nahshon son of Amminadab of the tribe of Judah.
【BBE】And he who made his offering on the first day was Nahshon, the son of Amminadab, of the tribe of Judah:
【ASV】And he that offered his oblation the first day was Nahshon the son of Amminadab, of the tribe of Judah:
【本会注释】
    犹大支派。拿顺代表他所属的支派在第一日给予了一份捐助。他曾被任命在数点人口的事上协助摩西并作为犹大的领袖（民1:7；2:3）。
13 【和合本】他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；
【吕振中】他的供物是银盘子一个、重一百三十，银碗一个、七十舍客勒、按圣所的平，这两个都满着用油调和的细面做素祭，
【思高本】他的供物是一个重一百叁十“协刻耳”的银盘，一个依圣所的衡量重七十“协刻耳”的银盆，两件内都盛满油调的细面，为作素祭；
【现代本】每个领袖所献的礼物完全相同：一个银盘，重一点五公斤，一个银碗，重八百公克，都按照圣所的标准，里面盛满调和着油的细面粉作素祭；
【KJV】And his offering was one silver charger, the weight thereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them were full of fine flour mingled with oil for a meat offering:
【NIV】His offering was one silver plate weighing a hundred and thirty shekels, and one silver sprinkling bowl weighing seventy shekels, both according to the sanctuary shekel, each filled with fine flour mixed with oil as a grain offering;
【BBE】And his offering was one silver plate, a hundred and thirty shekels in weight, one silver basin of seventy shekels, by the scale of the holy place; the two of them full of the best meal mixed with oil for a meal offering;
【ASV】and his oblation was one silver platter, the weight whereof was a hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meal-offering;
【本会注释】
    盘子（译者注：英文KJV版译为大盘子）。在出25:29；37:16节中被译为“盘子”（英文RSV版，“碟”）。
    碗。英文KJV版在出27:3节和其他地方将此词译为“脸盆”。
14 【和合本】一个金盂，重十舍客勒，盛满了香；
【吕振中】金碟子一个、十舍客勒、满着香，
【思高本】一个重十“协刻耳”盛满香料的金盂；
【现代本】一个金碟子，重一百一十公克，装满着香；
【KJV】One spoon of ten shekels of gold, full of incense:
【NIV】one gold dish weighing ten shekels, filled with incense;
【BBE】One gold spoon of ten shekels, full of spice for burning;
【ASV】one golden spoon of ten shekels, full of incense;
【本会注释】
    一个……盂。希伯来原文是一个通常被用来指手掌的词语。这里所指的是一个象盘子的容器。
15 【和合本】一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
【吕振中】牛一只、是小公牛、公绵羊一只、一岁以内的公绵羊羔一只、做燔祭，
【思高本】公牛犊一头，公绵羊一只，一岁的公羔羊一只，为作全燔祭；
【现代本】一头小公牛，一只公绵羊，一只一岁的小公羊作烧化祭；
【KJV】One young bullock, one ram, one lamb of the first year, for a burnt offering:
【NIV】one young bull, one ram and one male lamb a year old, for a burnt offering;
【BBE】One young ox, one male sheep, one he-lamb of the first year, for a burned offering;
【ASV】one young bullock, one ram, one he-lamb a year old, for a burnt-offering;
16 【和合本】一只公山羊作赎罪祭；
【吕振中】多毛公山羊一只做解罪祭；
【思高本】公山羊一只，为作赎罪祭；
【现代本】一只公山羊作赎罪祭；
【KJV】One kid of the goats for a sin offering:
【NIV】one male goat for a sin offering;
【BBE】One male of the goats for a sin-offering;
【ASV】one male of the goats for a sin-offering;
17 【和合本】两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是亚米拿达儿子拿顺的供物。
【吕振中】做平安祭的∶是公牛两只、公绵羊五只、公山羊五只、一岁以内的公绵羊羔五只；这是亚米拿达的儿子拿顺的供物。
【思高本】又公牛二头，公绵羊五只，公山羊五只，一岁的公羔羊五只，为作和平祭：以上是阿米纳达布的儿子纳赫雄的供物。
【现代本】两头公牛，五只公绵羊，五只公山羊，五只一岁的公羊作平安祭。
【KJV】And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nahshon the son of Amminadab.
【NIV】and two oxen, five rams, five male goats and five male lambs a year old, to be sacrificed as a fellowship offering. This was the offering of Nahshon son of Amminadab.
【BBE】And for the peace-offerings, two oxen, five male sheep, five he-goats, five he-lambs of the first year: this was the offering of Nahshon, the son of Amminadab.
【ASV】and for the sacrifice of peace-offerings, two oxen, five rams, five he-goats, five he-lambs a year old: this was the oblation of Nahshon the son of Amminadab.
18 【和合本】第二日来献的是以萨迦子孙的首领、苏押的儿子拿坦业。
【吕振中】第二天献的、是以萨迦首领苏押的儿子拿坦业。
【思高本】第二日奉献供物的，是依撒加尔的领袖，族阿尔的儿子乃塔乃耳。
【现代本】第二天，由以萨迦支族的领袖苏押的儿子拿坦业奉献。
【KJV】On the second day Nethaneel the son of Zuar, prince of Issachar, did offer:
【NIV】On the second day Nethanel son of Zuar, the leader of Issachar, brought his offering.
【BBE】On the second day Nethanel, the son of Zuar, chief of Issachar, made his offering:
【ASV】On the second day Nethanel the son of Zuar, prince of Issachar, did offer:
【本会注释】
    以萨迦的首领。拿坦业和其他与拿顺级别相等的首领所献的供物都是以类似的话语被描述的。
19 【和合本】他献为供物的是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；
【吕振中】他献为供物的、是银盘子一个、重一百三十，银碗一个、七十舍客勒、按圣所的平，这两个都满着用油调和的细面做素祭；
【思高本】他奉献的供物，是一个重一百叁十“协刻耳”的银盘，一个依圣所的衡量，重七十“协刻耳”的银盆，两件内都盛满油调的细面，为作素祭；
【现代本】每个领袖所献的礼物完全相同：一个银盘，重一点五公斤，一个银碗，重八百公克，都按照圣所的标准，里面盛满调和着油的细面粉作素祭；
【KJV】He offered for his offering one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
【NIV】The offering he brought was one silver plate weighing a hundred and thirty shekels, and one silver sprinkling bowl weighing seventy shekels, both according to the sanctuary shekel, each filled with fine flour mixed with oil as a grain offering;
【BBE】He gave one silver plate, a hundred and thirty shekels in weight, one silver basin of seventy shekels, by the scale of the holy place; the two of them full of the best meal mixed with oil for a meal offering;
【ASV】he offered for his oblation one silver platter, the weight whereof was a hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meal-offering;
20 【和合本】一个金盂，重十舍客勒，盛满了香；
【吕振中】金碟子一个、十舍客勒、满着香；
【思高本】一个重十“协刻耳”盛满香料的金盂；
【现代本】一个金碟子，重一百一十公克，装满着香；
【KJV】One spoon of gold of ten shekels, full of incense:
【NIV】one gold dish weighing ten shekels, filled with incense;
【BBE】One gold spoon of ten shekels, full of spice;
【ASV】one golden spoon of ten shekels, full of incense;
21 【和合本】一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
【吕振中】牛一只、是小公牛、公绵羊一只、一岁以内的公绵羊羔一只、做燔祭；
【思高本】公牛犊一头，公绵羊一只，一岁的公羔羊一只，为作全燔祭；
【现代本】一头小公牛，一只公绵羊，一只一岁的小公羊作烧化祭；
【KJV】One young bullock, one ram, one lamb of the first year, for a burnt offering:
【NIV】one young bull, one ram and one male lamb a year old, for a burnt offering;
【BBE】One young ox, one male sheep, one he-lamb of the first year, for a burned offering;
【ASV】one young bullock, one ram, one he-lamb a year old, for a burnt-offering;
22 【和合本】一只公山羊作赎罪祭；
【吕振中】多毛公山羊一只做解罪祭；
【思高本】公山羊一只，为作赎罪祭：
【现代本】一只公山羊作赎罪祭；
【KJV】One kid of the goats for a sin offering:
【NIV】one male goat for a sin offering;
【BBE】One male of the goats for a sin-offering;
【ASV】one male of the goats for a sin-offering;
23 【和合本】两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是苏押儿子拿坦业的供物。
【吕振中】做平安祭的∶是公牛两只、公绵羊五只、公山羊五只、一岁以内的公绵羊羔五只∶这是苏押儿子拿坦业的供物。
【思高本】又公牛二头，公绵羊五只，公山羊五只，一岁的公羔羊五只，为作和平祭：以上是族阿尔的儿子乃塔乃耳的供物。
【现代本】两头公牛，五只公绵羊，五只公山羊，五只一岁的公羊作平安祭。
【KJV】And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nethaneel the son of Zuar.
【NIV】and two oxen, five rams, five male goats and five male lambs a year old, to be sacrificed as a fellowship offering. This was the offering of Nethanel son of Zuar.
【BBE】And for the peace-offerings, two oxen, five male sheep, five he-goats, five he-lambs of the first year: this was the offering of Nethanel, the son of Zuar.
【ASV】and for the sacrifice of peace-offerings, two oxen, five rams, five he-goats, five he-lambs a year old: this was the oblation of Nethanel the son of Zuar.
24 【和合本】第三日来献的是西布伦子孙的首领、希伦的儿子以利押。
【吕振中】第三天是西布伦子孙的首领、希伦的儿子以利押。
【思高本】第叁日是则步隆子孙的领袖，赫隆的儿子厄里雅布。
【现代本】第三天，由西布伦支族的领袖希伦的儿子以利押奉献。
【KJV】On the third day Eliab the son of Helon, prince of the children of Zebulun, did offer:
【NIV】On the third day, Eliab son of Helon, the leader of the people of Zebulun, brought his offering.
【BBE】On the third day Eliab, the son of Helon, chief of the children of Zebulun:
【ASV】On the third day Eliab the son of Helon, prince of the children of Zebulun.:
25 【和合本】他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；
【吕振中】他的供物是∶是银盘子一个、重一百三十，银碗一个、七十舍客勒、按圣所的平，这两个都满着用油调和的细面做素祭；
【思高本】他的供物，是一个重一百叁十“协刻耳”的银盘，一个依圣所的衡量，重七十“协刻耳”的银盆，两件内都盛满油调的细面，为作素祭；
【现代本】每个领袖所献的礼物完全相同：一个银盘，重一点五公斤，一个银碗，重八百公克，都按照圣所的标准，里面盛满调和着油的细面粉作素祭；
【KJV】His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
【NIV】His offering was one silver plate weighing a hundred and thirty shekels, and one silver sprinkling bowl weighing seventy shekels, both according to the sanctuary shekel, each filled with fine flour mixed with oil as a grain offering;
【BBE】His offering was one silver plate, a hundred and thirty shekels in weight, one silver basin of seventy shekels, by the scale of the holy place; the two of them full of the best meal mixed with oil for a meal offering;
【ASV】his oblation was one silver platter, the weight whereof was a hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meal-offering;
26 【和合本】一个金盂，重十舍客勒，盛满了香；
【吕振中】金碟子一个、十舍客勒、满着香；
【思高本】一个重十“协刻耳”盛满香料的金盂；
【现代本】一个金碟子，重一百一十公克，装满着香；
【KJV】One golden spoon of ten shekels, full of incense:
【NIV】one gold dish weighing ten shekels, filled with incense;
【BBE】One gold spoon of ten shekels, full of spice;
【ASV】one golden spoon of ten shekels, full of incense;
27 【和合本】一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
【吕振中】牛一只、是小公牛、公绵羊一只、一岁以内的公绵羊羔一只、做燔祭；
【思高本】公牛犊一头，公绵羊一只，一岁的公羔羊一只，为作全燔祭；
【现代本】一头小公牛，一只公绵羊，一只一岁的小公羊作烧化祭；
【KJV】One young bullock, one ram, one lamb of the first year, for a burnt offering:
【NIV】one young bull, one ram and one male lamb a year old, for a burnt offering;
【BBE】One young ox, one male sheep, one he-lamb of the first year, for a burned offering;
【ASV】one young bullock, one ram, one he-lamb a year old, for a burnt-offering;
28 【和合本】一只公山羊作赎罪祭；
【吕振中】多毛公山羊一只做解罪祭；
【思高本】公山羊一只，为作赎罪祭；
【现代本】一只公山羊作赎罪祭；
【KJV】One kid of the goats for a sin offering:
【NIV】one male goat for a sin offering;
【BBE】One male of the goats for a sin-offering;
【ASV】one male of the goats for a sin-offering;
29 【和合本】两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是希伦儿子以利押的供物。
【吕振中】做平安祭的、是公牛两只、公绵羊五只、公山羊五只、一岁以内的公绵羊羔五只∶这是希伦的儿子以利押的供物。
【思高本】又公牛二头，公绵羊五只，公山羊五只，一岁的公羔羊五只，为作和平祭：以上是赫隆的儿子厄里雅布的供物。
【现代本】两头公牛，五只公绵羊，五只公山羊，五只一岁的公羊作平安祭。
【KJV】And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Eliab the son of Helon.
【NIV】and two oxen, five rams, five male goats and five male lambs a year old, to be sacrificed as a fellowship offering. This was the offering of Eliab son of Helon.
【BBE】And for the peace-offerings, two oxen, five male sheep, five he-goats, five he-lambs of the first year: this was the offering of Eliab, the son of Helon.
【ASV】and for the sacrifice of peace-offerings, two oxen, five rams, five he-goats, five he-lambs a year old: this was the oblation of Eliab the son of Helon.
30 【和合本】第四日来献的是流便子孙的首领、示丢珥的儿子以利蓿。
【吕振中】第四天是如便子孙的首领、示丢珥的儿子以利蓿。
【思高本】第四日是勒乌本子孙的领袖，舍德乌尔的儿子厄里族尔。
【现代本】第四天，由流便支族的领袖示丢珥的儿子以利蓿奉献。
【KJV】On the fourth day Elizur the son of Shedeur, prince of the children of Reuben, did offer:
【NIV】On the fourth day Elizur son of Shedeur, the leader of the people of Reuben, brought his offering.
【BBE】On the fourth day Elizur, the son of Shedeur, chief of the children of Reuben:
【ASV】On the fourth day Elizur the son of Shedeur, prince of the children of Reuben:
31 【和合本】他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；
【吕振中】他的供物是银盘子一个、重一百三十，银碗一个、七十舍客勒、按圣所的平；这两个都满着用油调和的细面做素祭；
【思高本】他的供物，是一个重一百叁十“协刻耳”的银盘，一个依圣所的衡量，重七十“协刻耳”的银盆，两件内都盛满油调的细面，为作素祭；
【现代本】每个领袖所献的礼物完全相同：一个银盘，重一点五公斤，一个银碗，重八百公克，都按照圣所的标准，里面盛满调和着油的细面粉作素祭；
【KJV】His offering was one silver charger of the weight of an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
【NIV】His offering was one silver plate weighing a hundred and thirty shekels, and one silver sprinkling bowl weighing seventy shekels, both according to the sanctuary shekel, each filled with fine flour mixed with oil as a grain offering;
【BBE】His offering was one silver plate, a hundred and thirty shekels in weight, one silver basin of seventy shekels, by the scale of the holy place; the two of them full of the best meal mixed with oil for a meal offering;
【ASV】his oblation was one silver platter, the weight whereof was a hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meal-offering;
32 【和合本】一个金盂，重十舍客勒，盛满了香；
【吕振中】金碟子一个、十舍客勒、满着香；
【思高本】一个重十“协刻耳”盛满香料的金盂；
【现代本】一个金碟子，重一百一十公克，装满着香；
【KJV】One golden spoon of ten shekels, full of incense:
【NIV】one gold dish weighing ten shekels, filled with incense;
【BBE】One gold spoon of ten shekels, full of spice;
【ASV】one golden spoon of ten shekels, full of incense;
33 【和合本】一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
【吕振中】牛一只、是小公牛、公绵羊一只、一岁以内的公绵羊羔一只、做燔祭；
【思高本】公牛犊一头，公绵羊一只，一岁的公羔羊一只，为作全燔祭；
【现代本】一头小公牛，一只公绵羊，一只一岁的小公羊作烧化祭；
【KJV】One young bullock, one ram, one lamb of the first year, for a burnt offering:
【NIV】one young bull, one ram and one male lamb a year old, for a burnt offering;
【BBE】One young ox, one male sheep, one he-lamb of the first year, for a burned offering;
【ASV】one young bullock, one ram, one he-lamb a year old, for a burnt-offering;
34 【和合本】一只公山羊作赎罪祭；
【吕振中】多毛公山羊一只做解罪祭；
【思高本】公山羊一只，为作赎罪祭；
【现代本】一只公山羊作赎罪祭；
【KJV】One kid of the goats for a sin offering:
【NIV】one male goat for a sin offering;
【BBE】One male of the goats for a sin-offering;
【ASV】one male of the goats for a sin-offering;
35 【和合本】两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是示丢珥的儿子以利蓿的供物。
【吕振中】做平安祭的、是公牛两只、公绵羊五只、公山羊五只、一岁以内的公绵羊羔五只∶这是示丢珥的儿子以利蓿的供物。
【思高本】又公牛二头，公绵羊五只，公山羊五只，一岁的公羔羊五只，为作和平祭：以上是舍德乌尔的儿子厄里族尔的供物。
【现代本】两头公牛，五只公绵羊，五只公山羊，五只一岁的公羊作平安祭。
【KJV】And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Elizur the son of Shedeur.
【NIV】and two oxen, five rams, five male goats and five male lambs a year old, to be sacrificed as a fellowship offering. This was the offering of Elizur son of Shedeur.
【BBE】And for the peace-offerings, two oxen, five male sheep, five he-goats, five he-lambs of the first year: this was the offering of Elizur, the son of Shedeur.
【ASV】and for the sacrifice of peace-offerings, two oxen, five rams, five he-goats, five he-lambs a year old: this was the oblation of Elizur the son of Shedeur.
36 【和合本】第五日来献的是西缅子孙的首领、苏利沙代的儿子示路蔑。
【吕振中】第五天是西缅子孙的首领、苏利沙代的儿子示路蔑。
【思高本】第五日是西默盎子孙的领袖，族黎沙待的儿子舍路米耳。
【现代本】第五天，由西缅支族的领袖苏利沙代的儿子示路蜜奉献。
【KJV】On the fifth day Shelumiel the son of Zurishaddai, prince of the children of Simeon, did offer:
【NIV】On the fifth day Shelumiel son of Zurishaddai, the leader of the people of Simeon, brought his offering.
【BBE】On the fifth day Shelumiel, the son of Zurishaddai, chief of the children of Simeon:
【ASV】On the fifth day Shelumiel the son of Zurishaddai, prince of the children of Simeon:
37 【和合本】他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；
【吕振中】他的供物是银盘子一个、重一百三十，银碗一个、七十舍客勒、按圣所的平；这两个都满着用油调和的细面做素祭；
【思高本】他的供物，是一个重一百叁十“协刻耳”的银盘，一个依圣所的衡量，重七十“协刻耳”的银盆，两件内都盛满油调的细面，为作素祭；
【现代本】每个领袖所献的礼物完全相同：一个银盘，重一点五公斤，一个银碗，重八百公克，都按照圣所的标准，里面盛满调和着油的细面粉作素祭；
【KJV】His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
【NIV】His offering was one silver plate weighing a hundred and thirty shekels, and one silver sprinkling bowl weighing seventy shekels, both according to the sanctuary shekel, each filled with fine flour mixed with oil as a grain offering;
【BBE】His offering was one silver plate, a hundred and thirty shekels in weight, one silver basin of seventy shekels, by the scale of the holy place; the two of them full of the best meal mixed with oil for a meal offering;
【ASV】his oblation was one silver platter, the weight whereof was a hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meal-offering;
38 【和合本】一个金盂，重十舍客勒，盛满了香；
【吕振中】金碟子一个、十舍客勒、满着香；
【思高本】一个重十“协刻耳”盛满香料的金盂；
【现代本】一个金碟子，重一百一十公克，装满着香；
【KJV】One golden spoon of ten shekels, full of incense:
【NIV】one gold dish weighing ten shekels, filled with incense;
【BBE】One gold spoon of ten shekels, full of spice;
【ASV】one golden spoon of ten shekels, full of incense;
39 【和合本】一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
【吕振中】牛一只、是小公牛、公绵羊一只、一岁以内的公绵羊羔一只、做燔祭；
【思高本】公牛犊一头，公绵羊一只，一岁的公羔羊一只，为作全燔祭；
【现代本】一头小公牛，一只公绵羊，一只一岁的小公羊作烧化祭；
【KJV】One young bullock, one ram, one lamb of the first year, for a burnt offering:
【NIV】one young bull, one ram and one male lamb a year old, for a burnt offering;
【BBE】One young ox, one male sheep, one he-lamb of the first year, for a burned offering;
【ASV】one young bullock, one ram, one he-lamb a year old, for a burnt-offering;
40 【和合本】一只公山羊作赎罪祭；
【吕振中】多毛公山羊一只做解罪祭；
【思高本】公山羊一只，为作赎罪祭；
【现代本】一只公山羊作赎罪祭；
【KJV】One kid of the goats for a sin offering:
【NIV】one male goat for a sin offering;
【BBE】One male of the goats for a sin-offering;
【ASV】one male of the goats for a sin-offering;
41 【和合本】两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是苏利沙代儿子示路蔑的供物。
【吕振中】做平安祭的、是公牛两只、公绵羊五只、公山羊五只、一岁以内的公绵羊羔五只∶这是苏利沙代的儿子示路蔑的供物。
【思高本】又公牛二头，公绵羊五只，公山羊五只，一岁的公羔羊五只，为作和平祭：以上是族黎沙待的儿子协路米耳的供物。
【现代本】两头公牛，五只公绵羊，五只公山羊，五只一岁的公羊作平安祭。
【KJV】And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Shelumiel the son of Zurishaddai.
【NIV】and two oxen, five rams, five male goats and five male lambs a year old, to be sacrificed as a fellowship offering. This was the offering of Shelumiel son of Zurishaddai.
【BBE】And for the peace-offerings, two oxen, five male sheep, five he-goats, five he-lambs of the first year: this was the offering of Shelumiel, the son of Zurishaddai.
【ASV】and for the sacrifice of peace-offerings, two oxen, five rams, five he-goats, five he-lambs a year old: this was the oblation of Shelumiel the son of Zurishaddai.
42 【和合本】第六日来献的是迦得子孙的首领、丢珥的儿子以利雅萨。
【吕振中】第六天是迦得子孙的首领、丢珥的儿子以利雅萨。
【思高本】第六日是加得子孙的领袖勒乌耳的儿子厄里雅撒夫。
【现代本】第六天，由迦得支族的领袖丢珥的儿子以利雅萨奉献。
【KJV】On the sixth day Eliasaph the son of Deuel, prince of the children of Gad, offered:
【NIV】On the sixth day Eliasaph son of Deuel, the leader of the people of Gad, brought his offering.
【BBE】On the sixth day Eliasaph, the son of Reuel, chief of the children of Gad:
【ASV】On the sixth day Eliasaph the son of Deuel, prince of the children of Gad:
43 【和合本】他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；
【吕振中】他的供物是银盘子一个、重一百三十，银碗一个、七十舍客勒、按圣所的平；这两个都满着用油调和的细面做素祭；
【思高本】他的供物，是一个重一百叁十“协刻耳”的银盘，一个依圣所的衡量，重七十“协刻耳”的银盆，两件内都盛满油调的细面，为作素祭；
【现代本】每个领袖所献的礼物完全相同：一个银盘，重一点五公斤，一个银碗，重八百公克，都按照圣所的标准，里面盛满调和着油的细面粉作素祭；
【KJV】His offering was one silver charger of the weight of an hundred and thirty shekels, a silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
【NIV】His offering was one silver plate weighing a hundred and thirty shekels, and one silver sprinkling bowl weighing seventy shekels, both according to the sanctuary shekel, each filled with fine flour mixed with oil as a grain offering;
【BBE】His offering was one silver plate, a hundred and thirty shekels in weight, one silver basin of seventy shekels, by the scale of the holy place; the two of them full of the best meal mixed with oil for a meal offering;
【ASV】his oblation was one silver platter, the weight whereof was a hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meal-offering;
44 【和合本】一个金盂，重十舍客勒，盛满了香；
【吕振中】金碟子一个、十舍客勒、满着香；
【思高本】一个重十“协刻耳”盛满香料的金盂；
【现代本】一个金碟子，重一百一十公克，装满着香；
【KJV】One golden spoon of ten shekels, full of incense:
【NIV】one gold dish weighing ten shekels, filled with incense;
【BBE】One gold spoon of ten shekels, full of spice;
【ASV】one golden spoon of ten shekels, full of incense;
45 【和合本】一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
【吕振中】牛一只、是小公牛、公绵羊一只、一岁以内的公绵羊羔一只、做燔祭；
【思高本】公牛犊一头，公绵羊一只，一岁的公羔羊一只，为作全燔祭；
【现代本】一头小公牛，一只公绵羊，一只一岁的小公羊作烧化祭；
【KJV】One young bullock, one ram, one lamb of the first year, for a burnt offering:
【NIV】one young bull, one ram and one male lamb a year old, for a burnt offering;
【BBE】One young ox, one male sheep, one he-lamb of the first year, for a burned offering;
【ASV】one young bullock, one ram, one he-lamb a year old, for a burnt-offering;
46 【和合本】一只公山羊作赎罪祭；
【吕振中】多毛公山羊一只做解罪祭；
【思高本】公山羊一只，为作赎罪祭；
【现代本】一只公山羊作赎罪祭；
【KJV】One kid of the goats for a sin offering:
【NIV】one male goat for a sin offering;
【BBE】One male of the goats for a sin-offering;
【ASV】one male of the goats for a sin-offering;
47 【和合本】两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是丢珥的儿子以利雅萨的供物。
【吕振中】做平安祭的、是公牛两只、公绵羊五只、公山羊五只、一岁以内的公绵羊羔五只∶这是丢珥的儿子以利雅萨的供物。
【思高本】又公牛二头，公绵羊五只，公山羊五只，一岁的公羔羊五只，作和平祭：以上是勒乌耳儿子厄里雅撒夫的供物。
【现代本】两头公牛，五只公绵羊，五只公山羊，五只一岁的公羊作平安祭。
【KJV】And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Eliasaph the son of Deuel.
【NIV】and two oxen, five rams, five male goats and five male lambs a year old, to be sacrificed as a fellowship offering. This was the offering of Eliasaph son of Deuel.
【BBE】And for the peace-offerings, two oxen, five male sheep, five he-goats, five he-lambs of the first year: this was the offering of Eliasaph, the son of Reuel
【ASV】and for the sacrifice of peace-offerings, two oxen, five rams, five he-goats, five he-lambs a year old: this was the oblation of Eliasaph the son of Deuel.
48 【和合本】第七日来献的是以法莲子孙的首领、亚米忽的儿子以利沙玛。
【吕振中】第七天是以法莲子孙的首领、亚米忽的儿子以利沙玛。
【思高本】第七日是厄弗辣因子孙的领袖阿米胡得的儿子厄里沙玛。
【现代本】第七天，由以法莲支族的领袖亚米忽的儿子伊莱沙玛奉献。
【KJV】On the seventh day Elishama the son of Ammihud, prince of the children of Ephraim, offered:
【NIV】On the seventh day Elishama son of Ammihud, the leader of the people of Ephraim, brought his offering.
【BBE】On the seventh day Elishama, the son of Ammihud, chief of the children of Ephraim:
【ASV】On the seventh day Elishama the son of Ammihud, prince of the children of Ephraim:
【本会注释】
    第七日。这有可能是也有可能不是第七日的安息日。这些字所指的主要是行奉献坛之礼的第七日。在位行奉献坛的礼仪而献供物的日子当中，如果他们是一天挨着一天地进行的话（事实似乎正是如此），那么至少有一天肯定是安息日。
49 【和合本】他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；
【吕振中】他的供物是银盘子一个、重一百三十，银碗一个、七十舍客勒、按圣所的平；这两个都满着用油调和的细面做素祭；
【思高本】他的供物，是一个重一百叁十“协刻耳”的银盘，一个依圣所的衡量，重七十“协刻耳”的银盆，两件内都盛满油调的细面，为作素祭；
【现代本】每个领袖所献的礼物完全相同：一个银盘，重一点五公斤，一个银碗，重八百公克，都按照圣所的标准，里面盛满调和着油的细面粉作素祭；
【KJV】His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
【NIV】His offering was one silver plate weighing a hundred and thirty shekels, and one silver sprinkling bowl weighing seventy shekels, both according to the sanctuary shekel, each filled with fine flour mixed with oil as a grain offering;
【BBE】His offering was one silver plate, a hundred and thirty shekels in weight, one silver basin of seventy shekels, by the scale of the holy place; the two of them full of the best meal mixed with oil for a meal offering;
【ASV】his oblation was one silver platter, the weight whereof was a hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meal-offering;
50 【和合本】一个金盂，重十舍客勒，盛满了香；
【吕振中】金碟子一个、十舍客勒、满着香；
【思高本】一个重十“协刻耳”盛满香料的金盂；
【现代本】一个金碟子，重一百一十公克，装满着香；
【KJV】One golden spoon of ten shekels, full of incense:
【NIV】one gold dish weighing ten shekels, filled with incense;
【BBE】One gold spoon of ten shekels, full of spice;
【ASV】one golden spoon of ten shekels, full of incense;
51 【和合本】一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
【吕振中】牛一只、是小公牛、公绵羊一只、一岁以内的公绵羊羔一只、做燔祭；
【思高本】公牛犊一头，公绵羊一只，一岁的公羔羊一只，为作全燔祭；
【现代本】一头小公牛，一只公绵羊，一只一岁的小公羊作烧化祭；
【KJV】One young bullock, one ram, one lamb of the first year, for a burnt offering:
【NIV】one young bull, one ram and one male lamb a year old, for a burnt offering;
【BBE】One young ox, one male sheep, one he-lamb of the first year, for a burned offering;
【ASV】one young bullock, one ram, one he-lamb a year old, for a burnt-offering;
52 【和合本】一只公山羊作赎罪祭；
【吕振中】多毛公山羊一只做解罪祭；
【思高本】公山羊一只，为作赎罪祭；
【现代本】一只公山羊作赎罪祭；
【KJV】One kid of the goats for a sin offering:
【NIV】one male goat for a sin offering;
【BBE】One male of the goats for a sin-offering;
【ASV】one male of the goats for a sin-offering;
53 【和合本】两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是亚米忽儿子以利沙玛的供物。
【吕振中】做平安祭的、是公牛两只、公绵羊五只、公山羊五只、一岁以内的公绵羊羔五只∶这是亚米忽的儿子以利沙玛的供物。
【思高本】又公牛二头，公绵羊五只，公山羊五只，一岁的公羔羊五只，为作和平祭：以上是阿米胡得的儿子厄里沙玛的供物。
【现代本】两头公牛，五只公绵羊，五只公山羊，五只一岁的公羊作平安祭。
【KJV】And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Elishama the son of Ammihud.
【NIV】and two oxen, five rams, five male goats and five male lambs a year old, to be sacrificed as a fellowship offering. This was the offering of Elishama son of Ammihud.
【BBE】And for the peace-offerings, two oxen, five male sheep, five he-goats, five he-lambs of the first year: this was the offering of Elishama, the son of Ammihud.
【ASV】and for the sacrifice of peace-offerings, two oxen, five rams, five he-goats, five he-lambs a year old: this was the oblation of Elishama the son of Ammihud.
54 【和合本】第八日来献的是玛拿西子孙的首领、比大蓿的儿子迦玛列。
【吕振中】第八天的是玛拿西子孙的首领、比大蓿的儿子迦玛列。
【思高本】第八日是默纳协子孙的领袖，培达族尔的儿子加默里耳。
【现代本】第八天，由玛拿西支族的领袖比大蓿的儿子迦玛列奉献。
【KJV】On the eighth day offered Gamaliel the son of Pedahzur, prince of the children of Manasseh:
【NIV】On the eighth day Gamaliel son of Pedahzur, the leader of the people of Manasseh, brought his offering.
【BBE】On the eighth day Gamaliel, the son of Pedahzur, chief of the children of Manasseh:
【ASV】On the eighth day Gamaliel the son of Pedahzur, prince of the children of Manasseh:
55 【和合本】他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；
【吕振中】他的供物是银盘子一个、重一百三十，银碗一个、七十舍客勒、按圣所的平；这两个都满着用油调和的细面做素祭；
【思高本】他的供物，是一个重一百叁十“协刻耳”的银盘，一个依圣所的衡量，重七十“协刻耳”的银盆，两件内都盛满油调的细面，为作素祭；
【现代本】每个领袖所献的礼物完全相同：一个银盘，重一点五公斤，一个银碗，重八百公克，都按照圣所的标准，里面盛满调和着油的细面粉作素祭；
【KJV】His offering was one silver charger of the weight of an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
【NIV】His offering was one silver plate weighing a hundred and thirty shekels, and one silver sprinkling bowl weighing seventy shekels, both according to the sanctuary shekel, each filled with fine flour mixed with oil as a grain offering;
【BBE】His offering was one silver plate, a hundred and thirty shekels in weight, one silver basin of seventy shekels, by the scale of the holy place; the two of them full of the best meal mixed with oil for a meal offering;
【ASV】his oblation was one silver platter, the weight whereof was a hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meal-offering;
56 【和合本】一个金盂，重十舍客勒，盛满了香；
【吕振中】金碟子一个、十舍客勒、满着香；
【思高本】一个重十“协刻耳”盛满香料的金盂；
【现代本】一个金碟子，重一百一十公克，装满着香；
【KJV】One golden spoon of ten shekels, full of incense:
【NIV】one gold dish weighing ten shekels, filled with incense;
【BBE】One gold spoon of ten shekels, full of spice;
【ASV】one golden spoon of ten shekels, full of incense;
57 【和合本】一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
【吕振中】牛一只、是小公牛、公绵羊一只、一岁以内的公绵羊羔一只、做燔祭；
【思高本】公牛犊一头，公绵羊一只，一岁的公羔羊一只，为作全燔祭；
【现代本】一头小公牛，一只公绵羊，一只一岁的小公羊作烧化祭；
【KJV】One young bullock, one ram, one lamb of the first year, for a burnt offering:
【NIV】one young bull, one ram and one male lamb a year old, for a burnt offering;
【BBE】One young ox, one male sheep, one he-lamb of the first year, for a burned offering;
【ASV】one young bullock, one ram, one he-lamb a year old, for a burnt-offering;
58 【和合本】一只公山羊作赎罪祭；
【吕振中】多毛公山羊一只做解罪祭；
【思高本】公山羊一只，为作赎罪祭；
【现代本】一只公山羊作赎罪祭；
【KJV】One kid of the goats for a sin offering:
【NIV】one male goat for a sin offering;
【BBE】One male of the goats for a sin-offering;
【ASV】one male of the goats for a sin-offering;
59 【和合本】两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是比大蓿儿子迦玛列的供物。
【吕振中】做平安祭的、是公牛两只、公绵羊五只、公山羊五只、一岁以内的公绵羊羔五只∶这是比大蓿的儿子迦玛列的供物。
【思高本】又公牛二头，公绵羊五只，公山羊五只，一岁的公羔羊五只，为作和平祭：以上是培达族尔的儿子加默里耳的供物。
【现代本】两头公牛，五只公绵羊，五只公山羊，五只一岁的公羊作平安祭。
【KJV】And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Gamaliel the son of Pedahzur.
【NIV】and two oxen, five rams, five male goats and five male lambs a year old, to be sacrificed as a fellowship offering. This was the offering of Gamaliel son of Pedahzur.
【BBE】And for the peace-offerings, two oxen, five male sheep, five he-goats, five he-lambs of the first year: this was the offering of Gamaliel, the son of Pedahzur.
【ASV】and for the sacrifice of peace-offerings, two oxen, five rams, five he-goats, five he-lambs a year old: this was the oblation of Gamaliel the son of Pedahzur.
60 【和合本】第九日来献的是便雅悯子孙的首领、基多尼的儿子亚比但。
【吕振中】第九天是便雅悯子孙的首领、基多尼的儿子亚比但。
【思高本】第九日是本雅明子孙的领袖，基德敖尼的儿子阿彼丹。
【现代本】第九天，由便雅悯支族的领袖基多尼的儿子亚比但奉献。
【KJV】On the ninth day Abidan the son of Gideoni, prince of the children of Benjamin, offered:
【NIV】On the ninth day Abidan son of Gideoni, the leader of the people of Benjamin, brought his offering.
【BBE】On the ninth day Abidan, the son of Gideoni, chief of the children of Benjamin:
【ASV】On the ninth day Abidan the son of Gideoni, prince of the children of Benjamin:
61 【和合本】他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；
【吕振中】他的供物是银盘子一个、重一百三十，银碗一个、七十舍客勒、按圣所的平；这两个都满着用油调和的细面做素祭；
【思高本】他的供物，是一个重一百叁十“协刻耳”的银盘，一个依圣所的衡量，重七十“协刻耳”的银盆，两件内都盛满油调的细面，为作素祭；
【现代本】每个领袖所献的礼物完全相同：一个银盘，重一点五公斤，一个银碗，重八百公克，都按照圣所的标准，里面盛满调和着油的细面粉作素祭；
【KJV】His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
【NIV】His offering was one silver plate weighing a hundred and thirty shekels, and one silver sprinkling bowl weighing seventy shekels, both according to the sanctuary shekel, each filled with fine flour mixed with oil as a grain offering;
【BBE】His offering was one silver plate, a hundred and thirty shekels in weight, one silver basin of seventy shekels, by the scale of the holy place; the two of them full of the best meal mixed with oil for a meal offering;
【ASV】his oblation was one silver platter, the weight whereof was a hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meal-offering;
62 【和合本】一个金盂，重十舍客勒，盛满了香；
【吕振中】金碟子一个、十舍客勒、满着香；
【思高本】一个重十“协刻耳”盛满香料的金盂；
【现代本】一个金碟子，重一百一十公克，装满着香；
【KJV】One golden spoon of ten shekels, full of incense:
【NIV】one gold dish weighing ten shekels, filled with incense;
【BBE】One gold spoon of ten shekels, full of spice;
【ASV】one golden spoon of ten shekels, full of incense;
63 【和合本】一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
【吕振中】牛一只、是小公牛、公绵羊一只、一岁以内的公绵羊羔一只、做燔祭；
【思高本】公牛犊一头，公绵羊一只，一岁的公羔羊一只，为作全燔祭；
【现代本】一头小公牛，一只公绵羊，一只一岁的小公羊作烧化祭；
【KJV】One young bullock, one ram, one lamb of the first year, for a burnt offering:
【NIV】one young bull, one ram and one male lamb a year old, for a burnt offering;
【BBE】One young ox, one male sheep, one he-lamb of the first year for a burned offering;
【ASV】one young bullock, one ram, one he-lamb a year old, for a burnt-offering;
64 【和合本】一只公山羊作赎罪祭；
【吕振中】多毛公山羊一只做解罪祭；
【思高本】公山羊一只，为作赎罪祭；
【现代本】一只公山羊作赎罪祭；
【KJV】One kid of the goats for a sin offering:
【NIV】one male goat for a sin offering;
【BBE】One male of the goats for a sin-offering;
【ASV】one male of the goats for a sin-offering;
65 【和合本】两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是基多尼儿子亚比但的供物。
【吕振中】做平安祭的、是公牛两只、公绵羊五只、公山羊五只、一岁以内的公绵羊羔五只∶这是基多尼的儿子亚比但的供物。
【思高本】又公牛二头，公绵羊五只，公山羊五只，一岁的公羔羊五只，为作和平祭：以上是基德敖尼的儿子阿彼丹的供物。
【现代本】两头公牛，五只公绵羊，五只公山羊，五只一岁的公羊作平安祭。
【KJV】And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Abidan the son of Gideoni.
【NIV】and two oxen, five rams, five male goats and five male lambs a year old, to be sacrificed as a fellowship offering. This was the offering of Abidan son of Gideoni.
【BBE】And for the peace-offerings, two oxen, five male sheep, five he-goats, five he-lambs of the first year: this was the offering of Abidan, the son of Gideoni.
【ASV】and for the sacrifice of peace-offerings, two oxen, five rams, five he-goats, five he-lambs a year old: this was the oblation of Abidan the son of Gideoni.
66 【和合本】第十日来献的是但子孙的首领、亚米沙代的儿子亚希以谢。
【吕振中】第十天是但子孙的首领、亚米沙代的儿子亚希以谢。
【思高本】第十日是丹子孙的领袖，阿米沙待的儿子阿希厄则尔。
【现代本】第十天，由但支族的领袖亚米沙代的儿子亚希以谢奉献。
【KJV】On the tenth day Ahiezer the son of Ammishaddai, prince of the children of Dan, offered:
【NIV】On the tenth day Ahiezer son of Ammishaddai, the leader of the people of Dan, brought his offering.
【BBE】On the tenth day Ahiezer; the son of Ammishaddai, chief of the children of Dan:
【ASV】On the tenth day Ahiezer the son of Ammishaddai, prince of the children of Dan:
67 【和合本】他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；
【吕振中】他的供物是银盘子一个、重一百三十，银碗一个、七十舍客勒、按圣所的平；这两个都满着用油调和的细面做素祭；
【思高本】他的供物，是一个重一百叁十“协刻耳”的银盘，一个依圣所的衡量重七十“协刻耳”的银盆，两件内都盛满油调的细面，为作素祭；
【现代本】每个领袖所献的礼物完全相同：一个银盘，重一点五公斤，一个银碗，重八百公克，都按照圣所的标准，里面盛满调和着油的细面粉作素祭；
【KJV】His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
【NIV】His offering was one silver plate weighing a hundred and thirty shekels, and one silver sprinkling bowl weighing seventy shekels, both according to the sanctuary shekel, each filled with fine flour mixed with oil as a grain offering;
【BBE】His offering was one silver plate, a hundred and thirty shekels in weight, one silver basin of seventy shekels, by the scale of the holy place; the two of them full of the best meal mixed with oil for a meal offering;
【ASV】his oblation was one silver platter, the weight whereof was a hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meal-offering;
68 【和合本】一个金盂，重十舍客勒，盛满了香；
【吕振中】金碟子一个、十舍客勒、满着香；
【思高本】一个重十“协刻耳”盛满香料的金盂：
【现代本】一个金碟子，重一百一十公克，装满着香；
【KJV】One golden spoon of ten shekels, full of incense:
【NIV】one gold dish weighing ten shekels, filled with incense;
【BBE】One gold spoon of ten shekels, full of spice;
【ASV】one golden spoon of ten shekels, full of incense;
69 【和合本】一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
【吕振中】牛一只、是小公牛、公绵羊一只、一岁以内的公绵羊羔一只、做燔祭；
【思高本】公牛犊一头，公绵羊一只，一岁的公羔羊一只，为作全燔祭；
【现代本】一头小公牛，一只公绵羊，一只一岁的小公羊作烧化祭；
【KJV】One young bullock, one ram, one lamb of the first year, for a burnt offering:
【NIV】one young bull, one ram and one male lamb a year old, for a burnt offering;
【BBE】One young ox, one male sheep, one he-lamb of the first year, for a burned offering;
【ASV】one young bullock, one ram, one he-lamb a year old, for a burnt-offering;
70 【和合本】一只公山羊作赎罪祭；
【吕振中】多毛公山羊一只做解罪祭；
【思高本】公山羊一只，为作赎罪祭；
【现代本】一只公山羊作赎罪祭；
【KJV】One kid of the goats for a sin offering:
【NIV】one male goat for a sin offering;
【BBE】One male of the goats for a sin-offering;
【ASV】one male of the goats for a sin-offering;
71 【和合本】两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是亚米沙代儿子亚希以谢的供物。
【吕振中】做平安祭的、是公牛两只、公绵羊五只、公山羊五只、一岁以内的公绵羊羔五只∶这是亚米沙代的儿子亚希以谢的供物。
【思高本】又公牛二头，公绵羊五只，公山羊五只，一岁的公羔羊五只，为作和平祭：以上是阿米沙待的儿子阿希厄则尔的供物。
【现代本】两头公牛，五只公绵羊，五只公山羊，五只一岁的公羊作平安祭。
【KJV】And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Ahiezer the son of Ammishaddai.
【NIV】and two oxen, five rams, five male goats and five male lambs a year old, to be sacrificed as a fellowship offering. This was the offering of Ahiezer son of Ammishaddai.
【BBE】And for the peace-offerings, two oxen, five male sheep, five he-goats, five he-lambs of the first year: this was the offering of Ahiezer, the son of Ammishaddai.
【ASV】and for the sacrifice of peace-offerings, two oxen, five rams, five he-goats, five he-lambs a year old: this was the oblation of Ahiezer the son of Ammishaddai.
72 【和合本】第十一日来献的是亚设子孙的首领、俄兰的儿子帕结。
【吕振中】第十一天是亚设子孙的首领、俄兰的儿子帕结。
【思高本】第十一日是阿协尔子孙的领袖，敖革兰的儿子帕革厄耳。
【现代本】第十一天，由亚设支族的领袖俄兰的儿子帕结奉献。
【KJV】On the eleventh day Pagiel the son of Ocran, prince of the children of Asher, offered:
【NIV】On the eleventh day Pagiel son of Ocran, the leader of the people of Asher, brought his offering.
【BBE】On the eleventh day Pagiel, the son of Ochran, chief of the children of Asher:
【ASV】On the eleventh day Pagiel the son of Ochran, prince of the children of Asher:
73 【和合本】他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；
【吕振中】他的供物是银盘子一个、重一百三十，银碗一个、七十舍客勒、按圣所的平；这两个都满着用油调和的细面做素祭；
【思高本】他的供物，是一个重一百叁十“协刻耳”的银盘，一个依圣所的衡量，重七十“协刻耳”的银盆，两件内都盛满油调的细面，为作素祭；
【现代本】每个领袖所献的礼物完全相同：一个银盘，重一点五公斤，一个银碗，重八百公克，都按照圣所的标准，里面盛满调和着油的细面粉作素祭；
【KJV】His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
【NIV】His offering was one silver plate weighing a hundred and thirty shekels, and one silver sprinkling bowl weighing seventy shekels, both according to the sanctuary shekel, each filled with fine flour mixed with oil as a grain offering;
【BBE】His offering was one silver plate; a hundred and thirty shekels in weight, one silver basin of seventy shekels, by the scale of the holy place; the two of them full of the best meal mixed with oil for a meal offering;
【ASV】his oblation was one silver platter, the weight whereof was a hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meal-offering;
74 【和合本】一个金盂，重十舍客勒，盛满了香；
【吕振中】金碟子一个、十舍客勒、满着香；
【思高本】一个重十“协刻耳”盛满香料的金盂；
【现代本】一个金碟子，重一百一十公克，装满着香；
【KJV】One golden spoon of ten shekels, full of incense:
【NIV】one gold dish weighing ten shekels, filled with incense;
【BBE】One gold spoon of ten shekels, full of spice;
【ASV】one golden spoon of ten shekels, full of incense;
75 【和合本】一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
【吕振中】牛一只、是小公牛、公绵羊一只、一岁以内的公绵羊羔一只、做燔祭；
【思高本】公牛犊一头，公绵羊一只，一岁的公羔羊一只，为作全燔祭；
【现代本】一头小公牛，一只公绵羊，一只一岁的小公羊作烧化祭；
【KJV】One young bullock, one ram, one lamb of the first year, for a burnt offering:
【NIV】one young bull, one ram and one male lamb a year old, for a burnt offering;
【BBE】One young ox, one male sheep, one he-lamb of the first year, for a burned offering;
【ASV】one young bullock, one ram, one he-lamb a year old, for a burnt-offering;
76 【和合本】一只公山羊作赎罪祭；
【吕振中】多毛公山羊一只做解罪祭；
【思高本】公山羊一只，为作赎罪祭；
【现代本】一只公山羊作赎罪祭；
【KJV】One kid of the goats for a sin offering:
【NIV】one male goat for a sin offering;
【BBE】One male of the goats for a sin-offering;
【ASV】one male of the goats for a sin-offering;
77 【和合本】两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是俄兰儿子帕结的供物。
【吕振中】做平安祭的、是公牛两只、公绵羊五只、公山羊五只、一岁以内的公绵羊羔五只∶这是俄兰的儿子帕结的供物。
【思高本】又公牛二头，公绵羊五只，公山羊五只，一岁的公羔羊五只，为作和平祭：以上是敖革兰的儿子帕革厄耳的供物。
【现代本】两头公牛，五只公绵羊，五只公山羊，五只一岁的公羊作平安祭。
【KJV】And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Pagiel the son of Ocran.
【NIV】and two oxen, five rams, five male goats and five male lambs a year old, to be sacrificed as a fellowship offering. This was the offering of Pagiel son of Ocran.
【BBE】And for the peace-offerings, two oxen, five male sheep, five he-goats, five he-lambs of the first year: this was the offering of Pagiel, the son of Ochran.
【ASV】and for the sacrifice of peace-offerings, two oxen, five rams, five he-goats, five he-lambs a year old: this was the oblation of Pagiel the son of Ochran.
78 【和合本】第十二日来献的是拿弗他利子孙的首领、以南儿子亚希拉。
【吕振中】第十二天是拿弗他利子孙的首领、以南儿子亚希拉。
【思高本】第十二日是纳斐塔里子孙的领袖，厄南的儿子阿希辣。
【现代本】第十二天，由拿弗他利支族的领袖以南的儿子亚希拉奉献。
【KJV】On the twelfth day Ahira the son of Enan, prince of the children of Naphtali, offered:
【NIV】On the twelfth day Ahira son of Enan, the leader of the people of Naphtali, brought his offering.
【BBE】On the twelfth day Ahira, the son of Enan, chief of the children of Naphtali:
【ASV】On the twelfth day Ahira the son of Enan, prince of the children of Naphtali:
79 【和合本】他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；
【吕振中】他的供物是银盘子一个、重一百三十，银碗一个、七十舍客勒、按圣所的平；这两个都满着用油调和的细面做素祭面做素祭；
【思高本】他的供物，是一个重一百叁十“协刻耳”的银盘，一个依圣所的衡量，重七十“协刻耳”的银盆，两件内都盛满油调的细面，为作素祭；
【现代本】每个领袖所献的礼物完全相同：一个银盘，重一点五公斤，一个银碗，重八百公克，都按照圣所的标准，里面盛满调和着油的细面粉作素祭；
【KJV】His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
【NIV】His offering was one silver plate weighing a hundred and thirty shekels, and one silver sprinkling bowl weighing seventy shekels, both according to the sanctuary shekel, each filled with fine flour mixed with oil as a grain offering;
【BBE】His offering was one silver plate, a hundred and thirty shekels in weight, one silver basin of seventy shekels, by the scale of the holy place; the two of them full of the best meal mixed with oil for a meal offering;
【ASV】his oblation was one silver platter, the weight whereof was a hundred a thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meal-offering;
80 【和合本】一个金盂，重十舍客勒，盛满了香；
【吕振中】金碟子一个、十舍客勒、满着香；
【思高本】一个重十“协刻耳”盛满香料的金盂，
【现代本】一个金碟子，重一百一十公克，装满着香；
【KJV】One golden spoon of ten shekels, full of incense:
【NIV】one gold dish weighing ten shekels, filled with incense;
【BBE】One gold spoon of ten shekels, full of spice;
【ASV】one golden spoon of ten shekels, full of incense;
81 【和合本】一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
【吕振中】牛一只、是小公牛、公绵羊一只、一岁以内的公绵羊羔一只、做燔祭；
【思高本】公牛犊一头，公绵羊一只，一岁的公羔羊一只，为作全燔祭；
【现代本】一头小公牛，一只公绵羊，一只一岁的小公羊作烧化祭；
【KJV】One young bullock, one ram, one lamb of the first year, for a burnt offering:
【NIV】one young bull, one ram and one male lamb a year old, for a burnt offering;
【BBE】One young ox, one male sheep, one he-lamb of the first year, for a burned offering;
【ASV】one young bullock, one ram, one he-lamb a year old, for a burnt-offering;
82 【和合本】一只公山羊作赎罪祭；
【吕振中】多毛公山羊一只做解罪祭；
【思高本】公山羊一只，为作赎罪祭；
【现代本】一只公山羊作赎罪祭；
【KJV】One kid of the goats for a sin offering:
【NIV】one male goat for a sin offering;
【BBE】One male of the goats for a sin-offering;
【ASV】one male of the goats for a sin-offering;
83 【和合本】两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是以南儿子亚希拉的供物。
【吕振中】做平安祭的、是公牛两只、公绵羊五只、公山羊五只、一岁以内的公绵羊羔五只∶这是以南儿子亚希拉的供物。
【思高本】又公牛二头，公绵羊五只，公山羊五只，一岁的公羔羊五只，为作和平祭：以上是厄南的儿子阿希辣的供物。
【现代本】两头公牛，五只公绵羊，五只公山羊，五只一岁的公羊作平安祭。
【KJV】And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Ahira the son of Enan.
【NIV】and two oxen, five rams, five male goats and five male lambs a year old, to be sacrificed as a fellowship offering. This was the offering of Ahira son of Enan.
【BBE】And for the peace-offerings, two oxen, five male sheep, five he-goats, five he-lambs of the first year: this was the offering of Ahira, the son of Enan.
【ASV】and for the sacrifice of peace-offerings, two oxen, five rams, five he-goats, five he-lambs a year old: this was the oblation of Ahira the son of Enan.
84 【和合本】用膏抹坛的日子，以色列的众首领为行献坛之礼所献的是：银盘子十二个，银碗十二个，金盂十二个；
【吕振中】以下是奉献祭坛的礼物，是膏油抹祭坛的日子、由以色列众首领所献的∶共有银盘子十二个、银碗十二个、金碟子十二个，
【思高本】以上是傅油祝圣祭坛时，以色列领袖们为祝圣祭坛所奉献的供物，计有银盘十二个，银盆十二个，金盂十二个；
【现代本】十二个领袖为献坛典礼所献上的礼物总数如下：
【KJV】This was the dedication of the altar, in the day when it was anointed, by the princes of Israel: twelve chargers of silver, twelve silver bowls, twelve spoons of gold:
【NIV】These were the offerings of the Israelite leaders for the dedication of the altar when it was anointed: twelve silver plates, twelve silver sprinkling bowls and twelve gold dishes.
【BBE】These were the offerings given for the altar by the chiefs of Israel, when the holy oil was put on it: twelve silver plates, twelve silver basins, twelve gold spoons;
【ASV】This was the dedication of the altar, in the day when it was anointed, by the princes of Israel: twelve silver platters, twelve silver bowls, twelve golden spoons;
【本会注释】
    用膏抹坛。众首领为行奉献坛的礼所献之供物是在十二天的时间中被献上的。
85 【和合本】每盘子重一百三十舍客勒，每碗重七十舍客勒。一切器皿的银子，按圣所的平，共有二千四百舍客勒。
【吕振中】每一个银盘子重一百三十，每一个碗重七十；这些器皿的银子按圣所的平共有二千四百舍客勒；
【思高本】银盘每个重一百叁十“协刻耳”，银盆每个重七十，器皿的银子依圣所的衡量，共重二千四百“协刻耳”；
【现代本】十二个银盘和十二个银碗，共重二七点六公斤。
【KJV】Each charger of silver weighing an hundred and thirty shekels, each bowl seventy: all the silver vessels weighed two thousand and four hundred shekels, after the shekel of the sanctuary:
【NIV】Each silver plate weighed a hundred and thirty shekels, and each sprinkling bowl seventy shekels. Altogether, the silver dishes weighed two thousand four hundred shekels, according to the sanctuary shekel.
【BBE】The weight of every silver plate was a hundred and thirty shekels, and of every basin seventy; the weight of all the silver of the vessels was two thousand and four hundred shekels, by the scale of the holy place;
【ASV】each silver platter weighing a hundred and thirty shekels, and each bowl seventy; all the silver of the vessels two thousand and four hundred shekels, after the shekel of the sanctuary;
86 【和合本】十二个金盂盛满了香，按圣所的平，每盂重十舍客勒，所有的金子共一百二十舍客勒。
【吕振中】金碟子十二个、满着香，按圣所的平每一个碟子是十舍客勒十舍客勒的；这些碟子的金子共有一百二十舍客勒；
【思高本】盛满香料的金盂十二个，依圣所衡量，每个盂重十“协刻耳”，这些盂的金子，共重一百二十“协刻耳”；
【现代本】十二个金碟子，共重一点三二公斤，都盛满着香。
【KJV】The golden spoons were twelve, full of incense, weighing ten shekels apiece, after the shekel of the sanctuary: all the gold of the spoons was an hundred and twenty shekels.
【NIV】The twelve gold dishes filled with incense weighed ten shekels each, according to the sanctuary shekel. Altogether, the gold dishes weighed a hundred and twenty shekels.
【BBE】The weight of the twelve gold spoons of spice for burning was ten shekels for every one, by the scale of the holy place; all the gold of the spoons was a hundred and twenty shekels;
【ASV】the twelve golden spoons, full of incense, weighing ten shekels apiece, after the shekel of the sanctuary; all the gold of the spoons a hundred and twenty shekels;
87 【和合本】作燔祭的，共有公牛十二只，公羊十二只，一岁的公羊羔十二只，并同献的素祭作赎罪祭的公山羊十二只；
【吕振中】做燔祭的、共有公牛十二只、公绵羊十二只、一岁以内的公绵羊羔十二只，以及跟这些祭牲一并献的素祭；又有多毛公山羊十二只做解罪祭；
【思高本】为作全燔祭的一切牲畜，计有公牛犊十二头，公绵羊十二只，一岁的公羔羊十二只，还有同献的素祭；此外尚有公山羊十二只，为作赎罪祭；
【现代本】十二头公牛，十二只公绵羊，十二只一岁大的小公羊，和一起献上的素祭作烧化祭。十二只公山羊作赎罪祭。
【KJV】All the oxen for the burnt offering were twelve bullocks, the rams twelve, the lambs of the first year twelve, with their meat offering: and the kids of the goats for sin offering twelve.
【NIV】The total number of animals for the burnt offering came to twelve young bulls, twelve rams and twelve male lambs a year old, together with their grain offering. Twelve male goats were used for the sin offering.
【BBE】All the oxen, for the burned offering were twelve, the male sheep twelve, the he-lambs of the first year twelve, with their meal offering; and the males of the goats for sin-offering twelve;
【ASV】all the oxen for the burnt-offering twelve bullocks, the rams twelve, the he-lambs a year old twelve, and their meal-offering; and the males of the goats for a sin-offering twelve;
88 【和合本】作平安祭的，共有公牛二十四只，公绵羊六十只，公山羊六十只，一岁的公羊羔六十只。这就是用膏抹坛之后，为行奉献坛之礼所献的。
【吕振中】做平安祭的、共有公牛二十四只、公绵羊六十只、公山羊六十只、一岁以内的公绵羊羔六十只∶这是奉献祭坛的礼物、膏油抹祭坛以后所收的。
【思高本】为作和平祭的一切牲畜，计有公牛犊二十四头，公绵羊六十只，公山羊六十只，一岁的公羔羊六十只：以上是在傅油祝圣祭坛后，为祝圣祭坛所献的供物。
【现代本】二十四头公牛，六十只公绵羊，六十只公山羊，六十只一岁大的小公羊作平安祭。
【KJV】And all the oxen for the sacrifice of the peace offerings were twenty and four bullocks, the rams sixty, the he goats sixty, the lambs of the first year sixty. This was the dedication of the altar, after that it was anointed.
【NIV】The total number of animals for the sacrifice of the fellowship offering came to twenty-four oxen, sixty rams, sixty male goats and sixty male lambs a year old. These were the offerings for the dedication of the altar after it was anointed.
【BBE】And all the oxen for the peace-offerings, twenty-four oxen, the male sheep sixty, and the he-goats sixty, the he-lambs of the first year sixty. This was given for the altar after the holy oil was put on it.
【ASV】and all the oxen for the sacrifice of peace-offerings twenty and four bullocks, the rams sixty, the he-goats sixty, the he-lambs a year old sixty. This was the dedication of the altar, after that it was anointed.
89 【和合本】摩西进会幕要与耶和华说话的时候，听见法柜的施恩座以上、二基路伯中间有与他说话的声音，就是耶和华与他说话。
【吕振中】摩西进会棚要和永恒主（原文∶他）说话的时候，听见法柜上的除罪盖上、两个基路伯中间、有声音和他说话，是这样对他说的。
【思高本】当梅瑟进入会幕为同上主说话时，他听见从约柜的赎罪盖上，两革鲁宾间，有与他说话的声音：是上主在与他说话。
【现代本】摩西进入帐幕，要对上主说话的时候，他听见上主从约柜的柜盖上，从两个基路伯中间，对他说话。
【KJV】And when Moses was gone into the tabernacle of the congregation to speak with him, then he heard the voice of one speaking unto him from off the mercy seat that was upon the ark of testimony, from between the two cherubims: and he spake unto him.
【NIV】When Moses entered the Tent of Meeting to speak with the Lord , he heard the voice speaking to him from between the two cherubim above the atonement cover on the ark of the Testimony. And he spoke with him.
【BBE】And when Moses went into the Tent of meeting to have talk with him, then the Voice came to his ears from over the cover which was on the ark of witness, from between the two winged ones. And he had talk with him.
【ASV】And when Moses went into the tent of meeting to speak with him, then he heard the Voice speaking unto him from above the mercy-seat that was upon the ark of the testimony, from between the two cherubim: and he spake unto him.
【本会注释】
    听见……声音。耶和华以听得见的方式与摩西说话，就象祂当初在伊甸园与亚当夏娃说话（创3:9），在帐棚门口与亚伯兰说话（创17:1）一样。只有摩西此时被许可进入帐幕去听上帝的信息。显然，连亚伦也被排除在外（见出25:22；40:33,34；利16:2）。

怀爱伦的注释

9 《祖知》第705页


第 8 章

【本会注释】
1 灯应如何被点着。
5 利未人的分别为圣。
23 他们任职的年龄和时期。

安置七盏灯
1 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主对摩西说：
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
2 【和合本】“你告诉亚伦说：点灯的时候，七盏灯都要向灯台前面发光。”
【吕振中】“你要告诉亚伦说∶你把灯挂上（或译∶把灯点上）的时候，七盏灯都要向灯台前面照亮着。”
【思高本】你告诉亚郎说：你安放灯盏时，要使七盏灯光，光照灯台的前面。”
【现代本】“你要告诉亚伦，他安放七盏灯在灯台上的时候，要使灯光向前面照射。”
【KJV】Speak unto Aaron and say unto him, When thou lightest the lamps, the seven lamps shall give light over against the candlestick.
【NIV】Speak to Aaron and say to him, 'When you set up the seven lamps, they are to light the area in front of the lampstand.' "
【BBE】Say to Aaron, When you put the lights in their places, the seven lights will give light in front of the support.
【ASV】Speak unto Aaron, and say unto him, When thou lightest the lamps, the seven lamps shall give light in front of the candlestick.
【本会注释】
    点灯。直译为“设立灯”。
    灯台。灯台上的七盏灯，作为一个单位，照亮了圣所。
3 【和合本】亚伦便这样行。他点灯台上的灯，使灯向前发光，是照耶和华所吩咐摩西的。
【吕振中】亚伦便这样行∶他把灯挂上（或译∶把灯点上），让灯向灯台前面照亮着，照永恒主所吩咐摩西的。
【思高本】亚郎就照样做了：安放了灯盏，使灯光照耀灯台的前面，如上主对梅瑟所吩咐的。
【现代本】亚伦遵命办理，把灯朝着灯台前面的方向安放。
【KJV】And Aaron did so; he lighted the lamps thereof over against the candlestick, as the LORD commanded Moses.
【NIV】Aaron did so; he set up the lamps so that they faced forward on the lampstand, just as the Lord commanded Moses.
【BBE】And Aaron did so; he put the lights in their places so that they gave light in front of the support, as the Lord gave orders to Moses.
【ASV】And Aaron did so; he lighted the lamps thereof so as to give light in front of the candlestick, as Jehovah commanded Moses.
【本会注释】
    亚伦便这样行。（见出27:21；30:8；利24:3,2；代下13:11）。
4 【和合本】这灯台的做法是用金子锤出来的，连座带花都是锤出来的。摩西制造灯台，是照耶和华所指示的样式。
【吕振中】灯台的作法是这样∶台是金子锤（或译∶车）出来的，连座带花都是锤出来的∶永恒主所指示摩西的是什么款式，他就照什么样去作。
【思高本】这灯台是用金子打成的，从座到花朵都是打成的；梅瑟是照上主指示的式样，制造了灯台。
【现代本】整座灯台，从顶到底，都用锤出来的金子，根据上主指示摩西的样式锤造。
【KJV】And this work of the candlestick was of beaten gold, unto the shaft thereof, unto the flowers thereof, was beaten work: according unto the pattern which the LORD had shewed Moses, so he made the candlestick.
【NIV】This is how the lampstand was made: It was made of hammered gold-from its base to its blossoms. The lampstand was made exactly like the pattern the Lord had shown Moses.
【BBE】The support for the lights was of hammered gold work, from its base to its flowers it was of hammered work; from the design which the Lord had given to Moses, he made the support for the lights.
【ASV】And this was the work of the candlestick, beaten work of gold; unto the base thereof, and unto the flowers thereof, it was beaten work: according unto the pattern which Jehovah had showed Moses, so he made the candlestick.
【本会注释】
    锤出来的。很可能与远古时代东方国家普遍流行的捶打出来的产品，repoussé，的样式相同（见出25:18,31,36；37:7,17-22）。这些词语译自一个在英文KJV版的民10:2节中被译为“整片的”的希伯来词。

为利未人行洁净与奉献礼
5 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主对摩西说：
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses:
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
6 【和合本】“你从以色列人中选出利未人来，洁净他们。
【吕振中】“你要从以色列人中选取利未人，使他们洁净。
【思高本】你由以色列子民中选出肋未人，并要洁净他们。
【现代本】“你要把利未人跟其余的以色列人分开，
【KJV】Take the Levites from among the children of Israel, and cleanse them.
【NIV】Take the Levites from among the other Israelites and make them ceremonially clean.
【BBE】Take the Levites out from among the children of Israel and make them clean.
【ASV】Take the Levites from among the children of Israel, and cleanse them.
【本会注释】
    洁净他们。这一仪式应在利未人正式开始他们庄严的职任之前被执行。
7 【和合本】洁净他们当这样行：用除罪水弹在他们身上，又叫他们用剃头刀刮全身，洗衣服，洁净自己。
【吕振中】你使他们洁净要这样行∶用除罪水弹在他们身上；叫他们用剃头把全身剃过，把衣服洗净、洁净自己。
【思高本】为洁净他们，你应这样做：将取洁水在他们身上，命他们用刀剃全身，然后洗自己的衣服，使自己洁净。
【现代本】用下面的方法洁净他们：用洁净水洒在他们身上，叫他们把全身剃刮干净，把衣服洗涤干净。这样，他们在礼仪上就算洁净了。
【KJV】And thus shalt thou do unto them, to cleanse them: Sprinkle water of purifying upon them, and let them shave all their flesh, and let them wash their clothes, and so make themselves clean.
【NIV】To purify them, do this: Sprinkle the water of cleansing on them; then have them shave their whole bodies and wash their clothes, and so purify themselves.
【BBE】And this is how you are to make them clean: let the holy water which takes away sin be put on them, and let the hair all over their bodies be cut off with a sharp blade, and let their clothing be washed and their bodies made clean.
【ASV】And thus shalt thou do unto them, to cleanse them: sprinkle the water of expiation upon them, and let them cause a razor to pass over all their flesh, and let them wash their clothes, and cleanse themselves.
【本会注释】
    除罪水。直译为“过犯水”，就是洗除过犯的水。这一说法在圣经任何其他的地方都找不到。圣经没有告诉我们水中加了些什么。比较“苦水”和“除污秽的水”（见对民19:9,18,19节的注释）以及为洁净大麻风病人所用的水（利14:4-7）。
    用剃头刀刮。直译为“使剃刀越过”。将此情形与拿细耳人（民6:9）、大麻风病人（利14:8）和俘虏妇人（申21:12）的情形相比较。
8 【和合本】然后叫他们取一只公牛犊，并同献的素祭，就是调油的细面；你要另取一只公牛犊作赎罪祭。
【吕振中】然后叫他们取一只牛，就是小公牛、和跟牛同献的素祭、就是用油调和的细面；你要另取一只牛、就是小公牛、作为解罪祭。
【思高本】以后，他们应带一只公牛犊和同献的素祭，即油调的细面；你应另带一头公牛犊，为作赎罪祭；
【现代本】他们要带一头小公牛和必须献上的素祭，就是调和着橄榄油的细面粉，而你要带另一头小公牛，作为赎罪祭。
【KJV】Then let them take a young bullock with his meat offering, even fine flour mingled with oil, and another young bullock shalt thou take for a sin offering.
【NIV】Have them take a young bull with its grain offering of fine flour mixed with oil; then you are to take a second young bull for a sin offering.
【BBE】Then let them take a young ox and its meal offering, crushed grain mixed with oil, and take another ox for a sin-offering.
【ASV】Then let them take a young bullock, and its meal-offering, fine flour mingled with oil; and another young bullock shalt thou take for a sin-offering.
9 【和合本】将利未人奉到会幕前，招聚以色列全会众。
【吕振中】要将利未人奉到会棚前面，又招集以色列人全会众。
【思高本】领肋未人到会幕前，并召集以色列子民全会众。
【现代本】然后你要召集以色列全体会众，叫利未人站在圣幕前面。
【KJV】And thou shalt bring the Levites before the tabernacle of the congregation: and thou shalt gather the whole assembly of the children of Israel together:
【NIV】Bring the Levites to the front of the Tent of Meeting and assemble the whole Israelite community.
【BBE】And make the Levites come forward in front of the Tent of meeting, and let all the children of Israel come together:
【ASV】And thou shalt present the Levites before the tent of meeting: and thou shalt assemble the whole congregation of the children of Israel:
10 【和合本】将利未人奉到耶和华面前，以色列人要按手在他们头上。
【吕振中】你将利未人奉到永恒主面前，以色列人要按手在利未人头上∶
【思高本】领肋未人到上主面前以后，以色列子民将自己的手放在肋未人身上，
【现代本】以色列人要把他们的手放在利未人头上；
【KJV】And thou shalt bring the Levites before the LORD: and the children of Israel shall put their hands upon the Levites:
【NIV】You are to bring the Levites before the Lord , and the Israelites are to lay their hands on them.
【BBE】And you are to take the Levites before the Lord: and the children of Israel are to put their hands on them:
【ASV】and thou shalt present the Levites before Jehovah. And the children of Israel shall lay their hands upon the Levites:
【本会注释】
    按手。这是一种象征性的举动。有些注释家认为这可能是由首领们施行的，借以将会众与帐幕崇事有关的义务转移给利未人。利未人代替一切头生的被献给了上帝；正如整个家庭因长子而被奉献给上帝，全会众也同样因此而受益。
11 【和合本】亚伦也将他们奉到耶和华面前，为以色列人当作摇祭，使他们好办耶和华的事。
【吕振中】你将利未人奉到永恒主面前，以色列人要按手在利未人头上∶亚伦要用摇献礼将利未人献在永恒主面前做以色列人中的摇献祭，让他们好办理永恒主的事务。
【思高本】亚郎就以摇礼把肋未人献于上主面前，当作以色列子民的献仪：这样，他们可以行服事上主的事。
【现代本】亚伦要把利未人献给我，作为以色列人特别的礼物。这样，他们才能办我的事。
【KJV】And Aaron shall offer the Levites before the LORD for an offering of the children of Israel, that they may execute the service of the LORD.
【NIV】Aaron is to present the Levites before the Lord as a wave offering from the Israelites, so that they may be ready to do the work of the Lord .
【BBE】And Aaron is to give the Levites to the Lord as a wave offering from the children of Israel, so that they may do the Lord's work.
【ASV】and Aaron shall offer the Levites before Jehovah for a wave-offering, on the behalf of the children of Israel, that it may be theirs to do the service of Jehovah.
【本会注释】
    将他们奉到……当作摇祭。这一吩咐被重复了三次（第11,13,15节）。利未人乃是一个活祭，是为崇事服务而献的（见罗12:1）。
12 【和合本】利未人要按手在那两只牛的头上；你要将一只作赎罪祭，一只作燔祭，献给耶和华，为利未人赎罪。
【吕振中】利未人要按手在那两只牛头上；你要将一只作为解罪祭、一只作为燔祭、献与永恒主，为利未人除罪。
【思高本】以后肋未人应按手在两头公牛犊头上：一只你要献给上主作赎罪祭，一只作全燔祭，为肋未人赎罪。
【现代本】利未人要按手在两头公牛的头上；一头作赎罪祭，一头作烧化祭，献给上主，好为利未人行洁净礼。
【KJV】And the Levites shall lay their hands upon the heads of the bullocks: and thou shalt offer the one for a sin offering, and the other for a burnt offering, unto the LORD, to make an atonement for the Levites.
【NIV】After the Levites lay their hands on the heads of the bulls, use the one for a sin offering to the Lord and the other for a burnt offering, to make atonement for the Levites.
【BBE】And the Levites are to put their hands on the heads of the oxen, and one of the oxen is to be offered for a sin-offering and the other for a burned offering to the Lord to take away the sin of the Levites.
【ASV】And the Levites shall lay their hands upon the heads of the bullocks: and offer thou the one for a sin-offering, and the other for a burnt-offering, unto Jehovah, to make atonement for the Levites.
13 【和合本】你也要使利未人站在亚伦和他儿子面前，将他们当作摇祭奉给耶和华。
【吕振中】你要使利未人站在亚伦面前和儿子们面前，用摇献礼将他们献与永恒主做摇献祭。
【思高本】你应使肋未人站在亚郎和他的儿子们面前，以摇礼把他们献给上主。
【现代本】“你要把利未人当作特别的礼物献给我，并且要叫亚伦和他的儿子们管理他们。
【KJV】And thou shalt set the Levites before Aaron, and before his sons, and offer them for an offering unto the LORD.
【NIV】Have the Levites stand in front of Aaron and his sons and then present them as a wave offering to the Lord .
【BBE】Then the Levites are to be put before Aaron and his sons, to be offered as a wave offering to the Lord.
【ASV】And thou shalt set the Levites before Aaron, and before his sons, and offer them for a wave-offering unto Jehovah.
14 【和合本】“这样，你从以色列人中将利未人分别出来，利未人便要归我。
【吕振中】“这样，你从以色列人中将利未人分别出来，利未人便是归我的。
【思高本】为此，你要由以色列子民中分出肋未人来，使他们属于我。
【现代本】你要这样把利未人跟其余的以色列人分开，使他们归属于我。
【KJV】Thus shalt thou separate the Levites from among the children of Israel: and the Levites shall be mine.
【NIV】In this way you are to set the Levites apart from the other Israelites, and the Levites will be mine.
【BBE】So you are to make the Levites separate from the children of Israel, and the Levites will be mine.
【ASV】Thus shalt thou separate the Levites from among the children of Israel; and the Levites shall be mine.
15 【和合本】此后利未人要进去办会幕的事，你要洁净他们，将他们当作摇祭奉上；
【吕振中】此后利未人要进来伺候会棚；你要使他们洁净，用摇献礼将他们奉为摇献祭。
【思高本】此后，肋未人可进入会幕服务。为此你应洁净他们，以摇礼奉献他们，
【现代本】你把利未人洁净并奉献以后，他们就可以在圣幕里工作。
【KJV】And after that shall the Levites go in to do the service of the tabernacle of the congregation: and thou shalt cleanse them, and offer them for an offering.
【NIV】After you have purified the Levites and presented them as a wave offering, they are to come to do their work at the Tent of Meeting.
【BBE】After that, the Levites will go in to do whatever has to be done in the Tent of meeting; you are to make them clean and give them as a wave offering.
【ASV】And after that shall the Levites go in to do the service of the tent of meeting: and thou shalt cleanse them, and offer them for a wave-offering.
16 【和合本】因为他们是从以色列人中全然给我的，我拣选他们归我，是代替以色列人中一切头生的。
【吕振中】因为他们是以色列人中正式完全献与我的；是代替以色列人中一切头胎的、一切首开母胎的人；我取了他们而归我。
【思高本】因为他们是以色列子民中完全献与我的人；我使他们归于我。以代替以色列子民中一切开胎的首生，
【现代本】我已经宣布，他们要代替以色列长子的地位；他们要单单归属于我。
【KJV】For they are wholly given unto me from among the children of Israel; instead of such as open every womb, even instead of the firstborn of all the children of Israel, have I taken them unto me.
【NIV】They are the Israelites who are to be given wholly to me. I have taken them as my own in place of the firstborn, the first male offspring from every Israelite woman.
【BBE】For they have been given to me from among the children of Israel; in place of every mother's first son, the first to come to birth in Israel, I have taken them for myself.
【ASV】For they are wholly given unto me from among the children of Israel; instead of all that openeth the womb, even the first-born of all the children of Israel, have I taken them unto me.
【本会注释】
    全然给我。见对民3:9节的注释。
    代替……一切头生的。他们归上帝所有（第17,18节；参民3:12,13）。
17 【和合本】以色列人中一切头生的，连人带牲畜，都是我的。我在埃及地击杀一切头生的那天，将他们分别为圣归我。
【吕振中】以色列人中一切头胎的、连人带牲口、都是我的；我在埃及地击杀了一切头胎的那一天、就将他们分别为圣而归我了。
【思高本】因为以色列子民中的一切首生，不拘是人是兽，都属于我；自从我在埃及地击杀了一切首生的那一日起，我就将他们祝圣归属于我。
【现代本】我在埃及击杀所有的头胎那一天，已经把以色列人每一家的长子和每一只牲畜的头胎分别为圣，归属于我。
【KJV】For all the firstborn of the children of Israel are mine, both man and beast: on the day that I smote every firstborn in the land of Egypt I sanctified them for myself.
【NIV】Every firstborn male in Israel, whether man or animal, is mine. When I struck down all the firstborn in Egypt, I set them apart for myself.
【BBE】For every mother's first son among the children of Israel is mine, the first male birth of man or beast: on the day when I sent death on all the first sons in the land of Egypt, I made them mine.
【ASV】For all the first-born among the children of Israel are mine, both man and beast: on the day that I smote all the first-born in the land of Egypt I sanctified them for myself.
18 【和合本】我拣选利未人代替以色列人中一切头生的。
【吕振中】我取了利未人、来代替以色列人中一切头胎的。
【思高本】我取了肋未人，替代以色列子民中的一切首生；
【现代本】我现在要以利未人代替所有以色列人的长子。
【KJV】And I have taken the Levites for all the firstborn of the children of Israel.
【NIV】And I have taken the Levites in place of all the firstborn sons in Israel.
【BBE】And in place of the first sons among the children of Israel, I have taken the Levites.
【ASV】And I have taken the Levites instead of all the first-born among the children of Israel.
19 【和合本】我从以色列人中将利未人当作赏赐给亚伦和他的儿子，在会幕中办以色列人的事，又为以色列人赎罪，免得他们挨近圣所，有灾殃临到他们中间。”
【吕振中】我从以色列人中式将利未人赐给亚伦和他的子孙、去在会棚中办以色列人应办的事务，为以色列人行除罪礼，免得以色列人挨近圣所时有疫病临到他们中间。”
【思高本】我由以色列子民中委派了肋未人，作亚郎和他儿子们的属下，为替代以色列子民在会幕内服务，为以色列子民赎罪，免得以色列子民因接近圣所而遭受灾祸。”
【现代本】我把利未人分派给亚伦和他的儿子们，当作以色列人的礼物，为以色列人在圣幕里工作，以免以色列人挨近圣所而遭受灾难。”
【KJV】And I have given the Levites as a gift to Aaron and to his sons from among the children of Israel, to do the service of the children of Israel in the tabernacle of the congregation, and to make an atonement for the children of Israel: that there be no plague among the children of Israel, when the children of Israel come nigh unto the sanctuary.
【NIV】Of all the Israelites, I have given the Levites as gifts to Aaron and his sons to do the work at the Tent of Meeting on behalf of the Israelites and to make atonement for them so that no plague will strike the Israelites when they go near the sanctuary."
【BBE】And I have given them to Aaron and to his sons, from among the children of Israel, to undertake for them all the work of the Tent of meeting, and to take away sin from the children of Israel so that no evil may come on them when they come near the holy place.
【ASV】And I have given the Levites as a gift to Aaron and to his sons from among the children of Israel, to do the service of the children of Israel in the tent of meeting, and to make atonement for the children of Israel; that there be no plague among the children of Israel, when the children of Israel come nigh unto the sanctuary.
【本会注释】
    赎罪。直译为“做一个遮掩物”，从相同的词根衍生出被译为“施恩座”的词汇来。借着履行这些崇事，利未人为以色列人赎了罪。
    灾殃。通常是上帝因人的悖逆而施行的惩罚（出12:13；30:12；书22:17）。利未人介入上帝与会众之间，从而为他们提供了一个“遮掩”（赎罪）。
20 【和合本】摩西、亚伦，并以色列全会众便向利未人如此行。凡耶和华指着利未人所吩咐摩西的，以色列人就向他们这样行。
【吕振中】摩西亚伦和以色列人全会众便向利未人这样行∶凡永恒主指着利未人怎样吩咐摩西，以色列人就怎样向他们行。
【思高本】梅瑟、亚郎以及以色列子民全会众，对肋未人就如此做了；上主关于肋未人怎样吩咐了梅瑟，以色列子民就对他们怎样做了。
【现代本】摩西、亚伦，和以色列全会众遵照上主命令摩西的话把利未人奉献了。
【KJV】And Moses, and Aaron, and all the congregation of the children of Israel, did to the Levites according unto all that the LORD commanded Moses concerning the Levites, so did the children of Israel unto them.
【NIV】Moses, Aaron and the whole Israelite community did with the Levites just as the Lord commanded Moses.
【BBE】All these things Moses and Aaron and the children of Israel did to the Levites; as the Lord gave orders to Moses about the Levites, so the children of Israel did.
【ASV】Thus did Moses, and Aaron, and all the congregation of the children of Israel, unto the Levites: according unto all that Jehovah commanded Moses touching the Levites, so did the children of Israel unto them.
21 【和合本】于是利未人洁净自己，除了罪，洗了衣服；亚伦将他们当作摇祭奉到耶和华面前，又为他们赎罪，洁净他们。
【吕振中】于是利未人为自己除罪污，把衣服洗净；亚伦用摇献礼将他们献在永恒主面前做摇献祭；亚伦又为他们行除罪礼，洁净他们。
【思高本】肋未人洁净了自己，洗了自己的衣服，亚郎遂以摇礼把他们献在上主面前，亚郎并为他们赎了罪，使他们洁净。
【现代本】利未人洁净了自己，洗涤他们的衣服；亚伦把他们当作特别的礼物献给上主，也为他们行洁净礼。
【KJV】And the Levites were purified, and they washed their clothes; and Aaron offered them as an offering before the LORD; and Aaron made an atonement for them to cleanse them.
【NIV】The Levites purified themselves and washed their clothes. Then Aaron presented them as a wave offering before the Lord and made atonement for them to purify them.
【BBE】And the Levites were made clean from sin, and their clothing was washed, and Aaron gave them for a wave offering before the Lord; and Aaron took away their sin and made them clean.
【ASV】And the Levites purified themselves from sin, and they washed their clothes: and Aaron offered them for a wave-offering before Jehovah; and Aaron made atonement for them to cleanse them.
【本会注释】
    洁净自己。直译为“使……无罪”，指个人所需的准备而不是仪文性的弹水（第7节）。
22 【和合本】然后利未人进去，在亚伦和他儿子面前，在会幕中办事。耶和华指着利未人怎样吩咐摩西，以色列人就怎样向他们行了。
【吕振中】然后利未人就进去、在亚伦面前、和他儿子们面前、在会棚中办他们的事务；永恒主指着利未人怎样吩咐摩西，以色列人就怎样向他们行。
【思高本】此后，肋未人进入会幕内，在亚郎和他的儿子们面前执行自己的职务。上主关于肋未人怎样吩咐了，梅瑟就对他们怎样做了。
【现代本】有关利未人的事，人民都遵照上主命令摩西的话一一遵行了。这样，利未人可以在亚伦和他儿子们的指挥下，执行圣幕里的任务。
【KJV】And after that went the Levites in to do their service in the tabernacle of the congregation before Aaron, and before his sons: as the LORD had commanded Moses concerning the Levites, so did they unto them.
【NIV】After that, the Levites came to do their work at the Tent of Meeting under the supervision of Aaron and his sons. They did with the Levites just as the Lord commanded Moses.
【BBE】And then the Levites went in to do their work in the Tent of meeting before Aaron and his sons: all the orders which the Lord had given Moses about the Levites were put into effect.
【ASV】And after that went the Levites in to do their service in the tent of meeting before Aaron, and before his sons: as Jehovah had commanded Moses concerning the Levites, so did they unto them.
23 【和合本】耶和华晓谕摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主训示梅瑟说：“
【现代本】上主对摩西说：
【KJV】And the LORD spake unto Moses, saying,
【NIV】The Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
24 【和合本】“利未人是这样：从二十五岁以外，他们要前来任职，办会幕的事。
【吕振中】“关于利未人的职守是这样∶从二十五岁和以上的、他们要进来、在会棚的事务上从事服役；
【思高本】这是关于肋未人的法令：由二十五岁以上，应来服役，在会幕内工作；
【现代本】“每一个二十五岁以上的利未人要在圣幕任职，
【KJV】This is it that belongeth unto the Levites: from twenty and five years old and upward they shall go in to wait upon the service of the tabernacle of the congregation:
【NIV】This applies to the Levites: Men twenty-five years old or more shall come to take part in the work at the Tent of Meeting,
【BBE】This is the rule for the Levites: those of twenty-five years old and over are to go in and do the work of the Tent of meeting;
【ASV】This is that which belongeth unto the Levites: from twenty and five years old and upward they shall go in to wait upon the service in the work of the tent of meeting:
【本会注释】
    二十五岁。一个介乎25只至50岁之间的利未人要接受帐幕崇事的责任。到了50岁，他便从这些职责中得以解脱了。但他仍有权出于甘心地从事圣所中次要的崇事，作为一种尊荣的标志。他不是被武断地违背其个人意愿地被撤离下来的。
25 【和合本】到了五十岁要停工退任，不再办事，
【吕振中】从五十岁起、他们就要止服役的事务，不再办事，
【思高本】到了五十岁就退休，不再服役；
【现代本】五十岁时退休。
【KJV】And from the age of fifty years they shall cease waiting upon the service thereof, and shall serve no more:
【NIV】but at the age of fifty, they must retire from their regular service and work no longer.
【BBE】But after they are fifty years old, they are to give up their work and do no more;
【ASV】and from the age of fifty years they shall cease waiting upon the work, and shall serve no more,
26 【和合本】只要在会幕里，和他们的弟兄一同伺候，谨守所吩咐的，不再办事了。至于所吩咐利未人的，你要这样向他们行。”
【吕振中】只要在会棚里帮助他的弟兄们守尽职守，事务就不办了。对于利未人的职守、你要这样向他们行。”
【思高本】以后在会幕内辅助自己的兄弟照管该遵守的事，自己却不必服劳役。关于肋未人的职务，你应这样安排。”
【现代本】以后他可以在圣幕襄助同事，但不可自己单独办事。你要这样分配利未人的工作。”
【KJV】But shall minister with their brethren in the tabernacle of the congregation, to keep the charge, and shall do no service. Thus shalt thou do unto the Levites touching their charge.
【NIV】They may assist their brothers in performing their duties at the Tent of Meeting, but they themselves must not do the work. This, then, is how you are to assign the responsibilities of the Levites."
【BBE】But be with their brothers in the Tent of meeting, taking care of it but doing no work. This is what you are to do in connection with the Levites and their work.
【ASV】but shall minister with their brethren in the tent of meeting, to keep the charge, and shall do no service. Thus shalt thou do unto the Levites touching their charges.

怀爱伦的注释

16 《祖知》第277页


第 9 章

【本会注释】
1 逾越节被再次吩咐。
6 考虑到那些不洁净的或缺席的人而设立了第二个逾越节。
15 云彩引导以色列人起行和住营。

第二个逾越节
1 【和合本】以色列人出埃及地以后，第二年正月，耶和华在西乃的旷野吩咐摩西说：
【吕振中】以色列人出埃及地的第二年、正月、在西乃的旷野、永恒主吩咐摩西说∶
【思高本】出埃及国后第二年正月，上主在西乃旷野吩咐梅瑟说：“
【现代本】以色列人离开埃及后的第二年正月，上主在西奈旷野对摩西说：
【KJV】And the LORD spake unto Moses in the wilderness of Sinai, in the first month of the second year after they were come out of the land of Egypt, saying,
【NIV】The Lord spoke to Moses in the Desert of Sinai in the first month of the second year after they came out of Egypt. He said,
【BBE】And the Lord said to Moses, in the waste land of Sinai, in the first month of the second year after they had come out of the land of Egypt,
【ASV】And Jehovah spake unto Moses in the wilderness of Sinai, in the first month of the second year after they were come out of the land of Egypt, saying,
【本会注释】
    正月。具体的日子没有被说明，但这正是帐幕被建立的月份，就是数点人口的前一个月。
    第二年。这是内含式地被算为第二年的。第一年乃是出埃及发生的那一年（见本册注释第182,187页）。
2 【和合本】“以色列人应当在所定的日期守逾越节，
【吕振中】“你要叫以色列人在制定时间内举行逾越节。
【思高本】以色列子民在定期内当举行逾越节。
【现代本】“本月十四日，从太阳下山开始，
【KJV】Let the children of Israel also keep the passover at his appointed season.
【NIV】Have the Israelites celebrate the Passover at the appointed time.
【BBE】Let the children of Israel keep the Passover at its regular time.
【ASV】Moreover let the children of Israel keep the passover in its appointed season.
【本会注释】
    逾越节。显然是颁布律法之后的第一个逾越节；在这些作为序言的话语之后，所提到的礼仪性不洁的问题似乎是新出现的问题（第6-8节）。
3 【和合本】就是本月十四日黄昏的时候，你们要在所定的日期守这节，要按这节的律例典章而守。”
【吕振中】本月十四日、傍晚时分、你们要在制定的时间内举行这节，要照它的一切条例一切典章来举行。”
【思高本】于本月十四日黄昏时，在定期内举行此节；应按一切规定和礼仪举行。”
【现代本】以色列人要遵照所有的规定和条例守逾越节。”
【KJV】In the fourteenth day of this month, at even, ye shall keep it in his appointed season: according to all the rites of it, and according to all the ceremonies thereof, shall ye keep it.
【NIV】Celebrate it at the appointed time, at twilight on the fourteenth day of this month, in accordance with all its rules and regulations."
【BBE】In the fourteenth day of this month, at evening, you are to keep it at the regular time, and in the way ordered in the law.
【ASV】In the fourteenth day of this month, at even, ye shall keep it in its appointed season: according to all the statutes of it, and according to all the ordinances thereof, shall ye keep it.
【本会注释】
    黄昏的时候。直译为“两夜之间”。这句话的准确含义很难被确定（见对出12:6节的注释）。相同的说法也在出16:12；29:39,41；30:8；民28:4节中出现过。
    律例。见（出12:3-28,42-49；参林前5:7；西1:14；弗1:7）。
4 【和合本】于是摩西吩咐以色列人守逾越节。
【吕振中】于是摩西告诉以色列人要举行逾越节。
【思高本】梅瑟遂号令以色列子民举行逾越节。
【现代本】于是摩西吩咐人民守逾越节。
【KJV】And Moses spake unto the children of Israel, that they should keep the passover.
【NIV】So Moses told the Israelites to celebrate the Passover,
【BBE】And Moses gave orders to the children of Israel to keep the Passover.
【ASV】And Moses spake unto the children of Israel, that they should keep the passover.
5 【和合本】他们就在西乃的旷野，正月十四日黄昏的时候，守逾越节。凡耶和华所吩咐摩西的，以色列人都照样行了。
【吕振中】他们就在正月十四日、傍晚时分、在西乃旷野举行这逾越节∶凡永恒主所吩咐摩西的、以色列人都照样行。
【思高本】他们就在正月十四日黄昏，于西乃旷野举行了逾越节；上主怎样吩咐了梅瑟，以色列子民就怎样做了。
【现代本】正月十四日黄昏，他们在西奈旷野守逾越节。上主命令摩西的话，人民都一一遵行。
【KJV】And they kept the passover on the fourteenth day of the first month at even in the wilderness of Sinai: according to all that the LORD commanded Moses, so did the children of Israel.
【NIV】and they did so in the Desert of Sinai at twilight on the fourteenth day of the first month. The Israelites did everything just as the Lord commanded Moses.
【BBE】So they kept the Passover in the first month, on the fourteenth day of the month, at evening, in the waste land of Sinai: as the Lord gave orders to Moses, so the children of Israel did.
【ASV】And they kept the passover in the first month, on the fourteenth day of the month, at even, in the wilderness of Sinai: according to all that Jehovah commanded Moses, so did the children of Israel.
6 【和合本】有几个人因死尸而不洁净，不能在那日守逾越节。当日他们到摩西、亚伦面前，
【吕振中】有几个人是因人的尸体而不洁净的、不能在那一天举行逾越节；就在那一天他们就走到摩西亚伦面前；
【思高本】但是，有些人因沾染了死人的不洁，不能在那一天举行逾越节，就在那天来到梅瑟和亚郎前；
【现代本】可是，有几个人因为碰到了尸体而不洁净，不能在那天守逾越节。他们到摩西、亚伦面前，
【KJV】And there were certain men, who were defiled by the dead body of a man, that they could not keep the passover on that day: and they came before Moses and before Aaron on that day:
【NIV】But some of them could not celebrate the Passover on that day because they were ceremonially unclean on account of a dead body. So they came to Moses and Aaron that same day
【BBE】And there were certain men who were unclean because of a dead body, so that they were not able to keep the Passover on that day; and they came before Moses and before Aaron on that day:
【ASV】And there were certain men, who were unclean by reason of the dead body of a man, so that they could not keep the passover on that day: and they came before Moses and before Aaron on that day:
【本会注释】
    因死尸。因而不洁净（民19:11）。和民5:2；6:11节中一样，在这里被译为“死尸”一词的希伯来原文是nephesh，“灵魂”。
    不能……守。一个分享献祭之宴的不洁之人要从民中被“剪除”（利7:20）。对于“剪除”，见对出12:15节的注释。
7 【和合本】说：“我们虽因死尸而不洁净，为何被阻止、不得同以色列人在所定的日期献耶和华的供物呢？”
【吕振中】对他们说∶“我们是因人的尸体而不洁净的；为什么被看为例外、不得在以色列人中、在制定的时间内、献永恒主应得的供物呢？”
【思高本】这些人对他说：“我们沾染了死人的不洁；为什么我们就被拒绝，而不能在以色列子民中，于定期内奉献上主供物？”
【现代本】说：“我们因为碰到了尸体而不洁净；可是为什么不准我们跟其余的以色列人一起在指定的日子献供物给上主呢？”
【KJV】And those men said unto him, We are defiled by the dead body of a man: wherefore are we kept back, that we may not offer an offering of the LORD in his appointed season among the children of Israel?
【NIV】and said to Moses, "We have become unclean because of a dead body, but why should we be kept from presenting the Lord 's offering with the other Israelites at the appointed time?"
【BBE】And these men said to him, We have been made unclean by the dead body of a man; why may we not make the offering of the Lord at the regular time among the children of Israel?
【ASV】and those men said unto him, We are unclean by reason of the dead body of a man: wherefore are we kept back, that we may not offer the oblation of Jehovah in its appointed season among the children of Israel?
8 【和合本】摩西对他们说：“你们暂且等候，我可以去听耶和华指着你们是怎样吩咐的。”
【吕振中】摩西对他们说∶“你们且站住；我要听听永恒主对于你们的事所吩咐的是怎么样。”
【思高本】梅瑟对他们说：“你们等一下，我去听上主对你们有何吩咐。”
【现代本】摩西回答：“你们稍等一下，我看看上主有什么指示。”
【KJV】And Moses said unto them, Stand still, and I will hear what the LORD will command concerning you.
【NIV】Moses answered them, "Wait until I find out what the Lord commands concerning you."
【BBE】And Moses said to them, Do nothing till the Lord gives me directions about you.
【ASV】And Moses said unto them, Stay ye, that I may hear what Jehovah will command concerning you.
【本会注释】
    我可以去听。摩西在寻求上帝的指导之前没有提出任何解决方案（民15:34；27:5；利24:12）。
9 【和合本】耶和华对摩西说：
【吕振中】永恒主告诉摩西说∶
【思高本】上主吩咐梅瑟说：“
【现代本】上主吩咐摩西
【KJV】And the LORD spake unto Moses, saying,
【NIV】Then the Lord said to Moses,
【BBE】And the Lord said to Moses,
【ASV】And Jehovah spake unto Moses, saying,
10 【和合本】“你晓谕以色列人说：你们和你们后代中，若有人因死尸而不洁净，或在远方行路，还要向耶和华守逾越节。
【吕振中】“你要告诉以色列人说∶你们和你们的后代中、若有人因尸体而不洁净，或是远远地在路中，还要向永恒主举行逾越节，
【思高本】你训示以色列子民说：几时你们中或你们后裔中，若有人沾了死人的不洁，或因到远方旅行，仍要为上主举行逾越节，
【现代本】向以色列人说：“你们和你们的子孙中若有人因碰到尸体而不洁净，或是远行在外，但仍然希望守逾越节，
【KJV】Speak unto the children of Israel, saying, If any man of you or of your posterity shall be unclean by reason of a dead body, or be in a journey afar off, yet he shall keep the passover unto the LORD.
【NIV】Tell the Israelites: 'When any of you or your descendants are unclean because of a dead body or are away on a journey, they may still celebrate the Lord 's Passover.
【BBE】Say to the children of Israel, If any one of you or of your families is unclean because of a dead body, or is on a journey far away, still he is to keep the Passover to the Lord:
【ASV】Speak unto the children of Israel, saying, If any man of you or of your generations shall be unclean by reason of a dead body, or be on a journey afar off, yet he shall keep the passover unto Jehovah.
【本会注释】
    后代。这是为将来的世代而指定的一条规定。
11 【和合本】他们要在二月十四日黄昏的时候，守逾越节。要用无酵饼与苦菜，和逾越节的羊羔同吃。
【吕振中】那么他们就要在正月十四日傍晚时分举行，要拌着无酵饼和苦菜吃。
【思高本】应在二月十四日黄昏举行，同时吃无酵饼和苦菜，
【现代本】这样的人可以迟一个月，就是在二月十四日的晚上守节。要用无酵饼和苦菜庆祝，
【KJV】The fourteenth day of the second month at even they shall keep it, and eat it with unleavened bread and bitter herbs.
【NIV】They are to celebrate it on the fourteenth day of the second month at twilight. They are to eat the lamb, together with unleavened bread and bitter herbs.
【BBE】In the second month, on the fourteenth day, in the evening, they are to keep it, taking it with unleavened bread and bitter-tasting plants;
【ASV】In the second month on the fourteenth day at even they shall keep it; they shall eat it with unleavened bread and bitter herbs:
【本会注释】
    十四日。一个月的时间被给予，用来为守逾越节而预备。
12 【和合本】一点不可留到早晨；羊羔的骨头一根也不可折断。他们要照逾越节的一切律例而守。
【吕振中】一点也不可剩到早晨；一根骨头一根也不可折断；他们要照逾越节的一切条例举行。
【思高本】不要剩下什么到早晨，也不要折断羔羊的骨头：应全依照逾越节的规定举行此节。
【现代本】但不可把剩余的食物留到第二天早晨；不可折断牲畜的骨头。要根据所有的条例守逾越节。
【KJV】They shall leave none of it unto the morning, nor break any bone of it: according to all the ordinances of the passover they shall keep it.
【NIV】They must not leave any of it till morning or break any of its bones. When they celebrate the Passover, they must follow all the regulations.
【BBE】Nothing of it is to be kept till the morning, and no bone of it is to be broken: they are to keep it by the rules of the Passover.
【ASV】they shall leave none of it unto the morning, nor break a bone thereof: according to all the statute of the passover they shall keep it.
【本会注释】
    骨头一根也不可折断。见出12:46；参诗34:20；约19:36。
13 【和合本】那洁净而不行路的人若推辞不守逾越节，那人要从民中剪除；因为他在所定的日期不献耶和华的供物，应该担当他的罪。
【吕振中】但洁净的而不在路中旅行的人、若停止举行逾越节的事，那人就必须从他的族人中被剪除，因为他没有在制定时间内献永恒主应得的供物；那人必须担当他自己的罪罚。
【思高本】但如有人是洁净的，又不在旅行中，竟忽略了过逾越节，这人就应由民间铲除，因为他没有在定期内奉献上主供物，这人应自负罪债。
【现代本】但是，如果有人是洁净的，又没有出外旅行，而竟不守逾越节，他就不再是我的子民，因为他没有在规定的日子献供物给我。他必须承担自己的罪。
【KJV】But the man that is clean, and is not in a journey, and forbeareth to keep the passover, even the same soul shall be cut off from among his people: because he brought not the offering of the LORD in his appointed season, that man shall bear his sin.
【NIV】But if a man who is ceremonially clean and not on a journey fails to celebrate the Passover, that person must be cut off from his people because he did not present the Lord 's offering at the appointed time. That man will bear the consequences of his sin.
【BBE】But the man who, not being unclean or on a journey, does not keep the Passover, will be cut off from his people: because he did not make the offering of the Lord at the regular time, his sin will be on him.
【ASV】But the man that is clean, and is not on a journey, and forbeareth to keep the passover, that soul shall be cut off from his people; because he offered not the oblation of Jehovah in its appointed season, that man shall bear his sin.
【本会注释】
    剪除。见对创17:14节的注释；出12:15。
14 【和合本】若有外人寄居在你们中间，愿意向耶和华守逾越节，他要照逾越节的律例典章行，不管是寄居的是本地人，同归一例。”
【吕振中】若有外侨寄居在你们中间、要向永恒主举行逾越节，他要照逾越节的条例和典章照样地行；无论是对你们自己，是对寄居的和此地的本地人、只有一样的条例。”
【思高本】至于与你们同住的侨民，若为上主举行逾越节，应按照逾越节的规定和礼仪举行；不论是侨民，或是本国公民，你们应守同样的法律。”
【现代本】“要是住在你们当中的外侨有人要守逾越节，他应该按照一切的规定和条例遵守。无论本地人或外族人，都要遵守同一法律。”
【KJV】And if a stranger shall sojourn among you, and will keep the passover unto the LORD; according to the ordinance of the passover, and according to the manner thereof, so shall he do: ye shall have one ordinance, both for the stranger, and for him that was born in the land.
【NIV】An alien living among you who wants to celebrate the Lord 's Passover must do so in accordance with its rules and regulations. You must have the same regulations for the alien and the native-born.' "
【BBE】And if a man from another country is among you and has a desire to keep the Passover to the Lord, let him do as is ordered in the law of the Passover: there is to be the same rule for the man from another nation and for him who had his birth in the land.
【ASV】And if a stranger shall sojourn among you, and will keep the passover unto Jehovah; according to the statute of the passover, and according to the ordinance thereof, so shall he do: ye shall have one statute, both for the sojourner, and for him that is born in the land.
【本会注释】
    外人。直译为“寄居者”，就是一个在希伯来人当中定居的人。一个完全的外人，一个外国人（译自一个不同希伯来的词语）是不许吃逾越节的羔羊的（出12:45,48）。

云彩遮盖帐幕
15 【和合本】立起帐幕的那日，有云彩遮盖帐幕，就是法柜的帐幕；从晚上到早晨，云彩在其上，形状如火。
【吕振中】在立起帐幕那一天、有云彩遮盖着帐幕、就是法柜的帐棚；晚上有像火之形状的在帐幕上头、直到早晨。
【思高本】在竖立帐幕那一天，有云彩遮盖了帐幕，即会幕；到晚上云彩停在帐幕上，形状似火，直到早晨。
【现代本】上主的圣幕竖立的那一天，有一片云彩覆盖着它。
【KJV】And on the day that the tabernacle was reared up the cloud covered the tabernacle, namely, the tent of the testimony: and at even there was upon the tabernacle as it were the appearance of fire, until the morning.
【NIV】On the day the tabernacle, the Tent of the Testimony, was set up, the cloud covered it. From evening till morning the cloud above the tabernacle looked like fire.
【BBE】And on the day when the House was put up, the cloud came down on it, on the Tent of witness; and in the evening there was a light like fire over the House till the morning.
【ASV】And on the day that the tabernacle was reared up the cloud covered the tabernacle, even the tent of the testimony: and at even it was upon the tabernacle as it were the appearance of fire, until morning.
【本会注释】
    法的帐幕（译者注：英文KJV版译为“法的帐棚”）。被如此翻译的希伯来语只这里出现过，在和民17:7,8；18:2；代下24:6节中被译为“见证的帐幕”（译者注：“帐幕”与“帐棚”在原文中为同一词汇）。常见的说法是“会众的帐幕”（英文KJV版）或“会幕”（英文RSV版）。
    法（译者注：这里的“法”字在原文中就是“见证”）。就是放在约柜中上帝用指头写成的两块石版。这道德的律法，十诫，乃是犹太教所依据的基石。云彩遮掩了存放约柜的那部分圣所，而圣洁的律法，十条诫命，就安放在这约柜中。
    形状如火。在创15:17节中，上帝曾在类似的形状中被象征。
16 【和合本】常是这样，云彩遮盖帐幕，夜间形状如火。
【吕振中】老是这样∶白天有云彩遮盖着帐幕，夜间有火的形状。
【思高本】白天有云彩遮盖，夜间云彩形状似火：常是如此。
【现代本】晚上，这云彩看来像火。
【KJV】So it was alway: the cloud covered it by day, and the appearance of fire by night.
【NIV】That is how it continued to be; the cloud covered it, and at night it looked like fire.
【BBE】And so it was at all times: it was covered by the cloud, and by a light as of fire by night.
【ASV】So it was alway: the cloud covered it, and the appearance of fire by night.
17 【和合本】云彩几时从帐幕收上去，以色列人就几时起行；云彩在哪里停住，以色列人就在那里安营。
【吕振中】云彩几时从帐幕被收上去，以色列人几时就往前行；云彩在什么地方停住，以色列人就在什么地方扎营。
【思高本】几时云彩由帐幕上升起，以色列子民随即起程；云彩在那停住了，以色列子民就在那扎营。
【现代本】它上升的时候，以色列人就拔营启程；云彩下降在哪里，他们就在那里扎营。
【KJV】And when the cloud was taken up from the tabernacle, then after that the children of Israel journeyed: and in the place where the cloud abode, there the children of Israel pitched their tents.
【NIV】Whenever the cloud lifted from above the Tent, the Israelites set out; wherever the cloud settled, the Israelites encamped.
【BBE】And whenever the cloud was taken up from over the House, then the children of Israel went journeying on; and in the place where the cloud came to rest, there the children of Israel put up their tents.
【ASV】And whenever the cloud was taken up from over the Tent, then after that the children of Israel journeyed: and in the place where the cloud abode, there the children of Israel encamped.
18 【和合本】以色列人遵耶和华的吩咐起行，也遵耶和华的吩咐安营。云彩在帐幕上停住几时，他们就住营几时。
【吕振中】以色列人照永恒主所吩咐的往前行，也照永恒主所吩咐的扎营；尽云彩在帐幕上头停住的日子，他们就都住营。
【思高本】以色列子民照上主的命令起程，亦照上主的命令扎营：云彩停留在帐幕上几日，他们就几日扎营不动。
【现代本】人民遵照上主的命令拔营，也遵照上主的命令扎营。云彩停在圣幕上面多久，他们就留在原营地多久。
【KJV】At the commandment of the LORD the children of Israel journeyed, and at the commandment of the LORD they pitched: as long as the cloud abode upon the tabernacle they rested in their tents.
【NIV】At the Lord 's command the Israelites set out, and at his command they encamped. As long as the cloud stayed over the tabernacle, they remained in camp.
【BBE】At the order of the Lord the children of Israel went forward, and at the order of the Lord they put up their tents: as long as the cloud was resting on the House, they did not go away from that place.
【ASV】At the commandment of Jehovah the children of Israel journeyed, and at the commandment of Jehovah they encamped: as long as the cloud abode upon the tabernacle they remained encamped.
【本会注释】
    耶和华的吩咐。直译为“在耶和华的口边”。圣经没有告诉我们是否有口头的命令被说出来。不论如何，云彩的收回将宣告起行的时候。
19 【和合本】云彩在帐幕上停留许多日子，以色列人就守耶和华所吩咐的不起行。
【吕振中】就是云彩在帐幕上头停留了许多日子，以色列人也守永恒主所吩咐的、都不往前行。
【思高本】云彩若多日停留在帐幕上，以色列子民就遵照上主的命令，不移营前行。
【现代本】当云彩停在圣幕上面很长一段时间；他们听从上主的命令，没有移动。
【KJV】And when the cloud tarried long upon the tabernacle many days, then the children of Israel kept the charge of the LORD, and journeyed not.
【NIV】When the cloud remained over the tabernacle a long time, the Israelites obeyed the Lord 's order and did not set out.
【BBE】When the cloud was resting on the House for a long time the children of Israel, waiting for the order of the Lord, did not go on.
【ASV】And when the cloud tarried upon the tabernacle many days, then the children of Israel kept the charge of Jehovah, and journeyed not.
20 【和合本】有时云彩在帐幕上几天，他们就照耶和华的吩咐住营，也照耶和华的吩咐起行。
【吕振中】有时候云彩在帐幕上头有几天，他们也是照永恒主所吩咐的来住营，照永恒主所吩咐的往前行。
【思高本】有时云彩只数日停留在帐幕上，他们就依照上主的命令扎营不动，并依照上主的命令起程。
【现代本】有时云彩停在圣幕上面只有几天。不管在任何情形下，他们都遵照上主的命令拔营、扎营。
【KJV】And so it was, when the cloud was a few days upon the tabernacle; according to the commandment of the LORD they abode in their tents, and according to the commandment of the LORD they journeyed.
【NIV】Sometimes the cloud was over the tabernacle only a few days; at the Lord 's command they would encamp, and then at his command they would set out.
【BBE】Sometimes the cloud was resting on the House for two or three days; then, by the order of the Lord, they kept their tents in that place, and when the Lord gave the order they went on.
【ASV】And sometimes the cloud was a few days upon the tabernacle; then according to the commandment of Jehovah they remained encamped, and according to the commandment of Jehovah they journeyed.
21 【和合本】有时从晚上到早晨，有这云彩在帐幕上；早晨云彩收上去，他们就起行。有时昼夜云彩停在帐幕上，收上去的时候，他们就起行。
【吕振中】有时候从晚上到早晨有云彩；早晨云彩一被收上去，他们就往前行；或者是白昼是黑夜都有云彩，云彩一被收上去，他们也就往前行。
【思高本】有时云彩从晚上到早晨停住，一到早晨就上升，他们就随之起程；或者一日一夜以后上升，他们也随之起程。
【现代本】有时云彩停留的时间只有一夜，早晨就上升了。它一上升，他们就启程。
【KJV】And so it was, when the cloud abode from even unto the morning, and that the cloud was taken up in the morning, then they journeyed: whether it was by day or by night that the cloud was taken up, they journeyed.
【NIV】Sometimes the cloud stayed only from evening till morning, and when it lifted in the morning, they set out. Whether by day or by night, whenever the cloud lifted, they set out.
【BBE】And sometimes the cloud was there only from evening to morning; and when the cloud was taken up in the morning they went on their journey again: or if it was resting there by day and by night, whenever the cloud was taken up they went forward.
【ASV】And sometimes the cloud was from evening until morning; and when the cloud was taken up in the morning, they journeyed: or if it continued by day and by night, when the cloud was taken up, they journeyed.
22 【和合本】云彩停留在帐幕上，无论是两天，是一月，是一年，以色列人就住营不起行；但云彩收上去，他们就起行。
【吕振中】尽云彩在帐幕上头停留的时候、在那上头停住的或是两天、或是一个月，或是很多天，以色列人总是住营，不往前行；云彩一被收上去，他们就往前行。
【思高本】如云彩两日或一月，或一年停留在帐幕上，无论停留多久，以色列子民也就安营不动多久；只在云彩上升时，方起程前行。
【现代本】无论是两天，一个月，一年或更久的时间，只要云彩停在圣幕上面，他们就不动；云彩一上升，他们就启程。
【KJV】Or whether it were two days, or a month, or a year, that the cloud tarried upon the tabernacle, remaining thereon, the children of Israel abode in their tents, and journeyed not: but when it was taken up, they journeyed.
【NIV】Whether the cloud stayed over the tabernacle for two days or a month or a year, the Israelites would remain in camp and not set out; but when it lifted, they would set out.
【BBE】Or if the cloud came to rest on the House for two days or a month or a year without moving, the children of Israel went on waiting there and did not go on; but whenever it was taken up they went forward on their journey.
【ASV】Whether it were two days, or a month, or a year, that the cloud tarried upon the tabernacle, abiding thereon, the children of Israel remained encamped, and journeyed not; but when it was taken up, they journeyed.
【本会注释】
    是一年。被译为“一年”一词的字面意思就是“多日”，该复数名词表示一个不确定的时期。相同的希伯来原文在创4:3；40:4节中被赋予了不同的翻译。另见利25:29，其中的“一整年”也译自相同的词汇“多日”。
    教会对上帝亲自指导之依赖的故事乃是最动人的。上帝选择了当走的路线、安歇的地方和在每一地方停留时间的长短。祂在旷野与人同在的可见标记一定是最令人振奋的，为信心提供了一个强有力的激励。对于有关云彩的教训，见出13:21；14:19,20,24；利16:2；尼9:19。
23 【和合本】他们遵耶和华的吩咐安营，也遵耶和华的吩咐起行。他们守耶和华所吩咐的，都是凭耶和华吩咐摩西的。
【吕振中】他们照永恒主所吩咐的来扎营，也照永恒主所吩咐的往前行∶他们谨守永恒主所吩咐守的、都是照永恒主由经摩西经手所吩咐的。
【思高本】他们依照上主的命令扎营，依照上主的命令起程；他们全照上主藉梅瑟所吩咐的，遵守上主的训示。
【现代本】他们扎营或拔营都是遵照上主藉摩西所命令的话做了。
【KJV】At the commandment of the LORD they rested in the tents, and at the commandment of the LORD they journeyed: they kept the charge of the LORD, at the commandment of the LORD by the hand of Moses.
【NIV】At the Lord 's command they encamped, and at the Lord 's command they set out. They obeyed the Lord 's order, in accordance with his command through Moses.
【BBE】At the word of the Lord they put up their tents, and at the word of the Lord they went forward on their journey: they kept the orders of the Lord as he gave them by Moses.
【ASV】At the commandment of Jehovah they encamped, and at the commandment of Jehovah they journeyed: they kept the charge of Jehovah, at the commandment of Jehovah by Moses.

怀爱伦的注释

12 《历》第771页


第 1 章

耶稣基督的家谱
1 【和合本】亚伯拉罕的后裔，大卫的子孙（后裔，子孙：原文都作儿子；下同）耶稣基督的家谱：
【吕振中】亚伯拉罕的子孙、大卫的子孙、耶稣基督、的族谱。
【思高本】亚巴郎之子，达味之子耶稣基督的族谱：
【现代本】耶稣基督是大卫的后代，而大卫是亚伯拉罕的后代。耶稣的家谱如下：
【KJV】The book of the generation of Jesus Christ, the son of David, the son of Abraham.
【NIV】A record of the genealogy of Jesus Christ the son of David, the son of Abraham:
【BBE】The book of the generations of Jesus Christ, the son of David, the son of Abraham.
【ASV】The book of the generation of Jesus Christ, the son of David, the son of Abraham.
2 【和合本】亚伯拉罕生以撒；以撒生雅各；雅各生犹大和他的弟兄；
【吕振中】亚伯拉罕生以撒；以撒生雅各；雅各生犹大和他的弟兄；
【思高本】亚巴郎生依撒格，依撒格生雅各伯，雅各伯生犹大和他的兄弟们；
【现代本】亚伯拉罕生以撒，以撒生雅各，雅各生犹大和他的兄弟。
【KJV】Abraham begat Isaac; and Isaac begat Jacob; and Jacob begat Judas and his brethren;
【NIV】Abraham was the father of Isaac, Isaac the father of Jacob, Jacob the father of Judah and his brothers,
【BBE】The son of Abraham was Isaac; and the son of Isaac was Jacob; and the sons of Jacob were Judah and his brothers;
【ASV】Abraham begat Isaac; and Isaac begat Jacob; and Jacob begat Judah and his brethren;
3 【和合本】犹大从他玛氏生法勒斯和谢拉；法勒斯生希斯仑；希斯仑生亚兰；
【吕振中】犹大从他玛氏生法勒斯和谢拉；法勒斯生希斯崙；希斯崙生亚兰；
【思高本】犹大由塔玛尔生培勒兹和则辣黑，培勒兹生赫兹龙，赫兹龙生阿兰，
【现代本】犹大跟塔玛生法勒斯和谢拉，法勒斯生希斯仑，希斯仑生亚兰，
【KJV】And Judas begat Phares and Zara of Thamar; and Phares begat Esrom; and Esrom begat Aram;
【NIV】Judah the father of Perez and Zerah, whose mother was Tamar, Perez the father of Hezron, Hezron the father of Ram,
【BBE】And the sons of Judah were Perez and Zerah by Tamar; and the son of Perez was Hezron; and the son of Hezron was Ram;
【ASV】and Judah begat Perez and Zerah of Tamar; and Perez begat Hezron; and Hezron begat Ram;
4 【和合本】亚兰生亚米拿达；亚米拿达生拿顺；拿顺生撒门；
【吕振中】亚兰生亚米拿达；亚米拿达生拿顺；拿顺生撒门；
【思高本】阿兰生阿米纳达布，阿米纳达布生纳赫雄，纳赫雄生撒尔孟，
【现代本】亚兰生亚米拿达，亚米拿达生拿顺，拿顺生撒门，
【KJV】And Aram begat Aminadab; and Aminadab begat Naasson; and Naasson begat Salmon;
【NIV】Ram the father of Amminadab, Amminadab the father of Nahshon, Nahshon the father of Salmon,
【BBE】And the son of Ram was Amminadab; and the son of Amminadab was Nahshon; and the son of Nahshon was Salmon;
【ASV】and Ram begat Amminadab; and Amminadab begat Nahshon; and Nahshon begat Salmon;
5 【和合本】撒门从喇合氏生波阿斯；波阿斯从路得氏生俄备得；俄备得生耶西；
【吕振中】撒门从喇合氏生波阿斯；波阿斯从路得氏生俄备得；俄备得生耶西；
【思高本】撒尔孟由辣哈布生波阿次，波阿次由卢德生敖贝得，敖贝得生叶瑟，
【现代本】撒门跟喇合生波阿斯，波阿斯跟路得生俄备得，俄备得生耶西，
【KJV】And Salmon begat Booz of Rachab; and Booz begat Obed of Ruth; and Obed begat Jesse;
【NIV】Salmon the father of Boaz, whose mother was Rahab, Boaz the father of Obed, whose mother was Ruth, Obed the father of Jesse,
【BBE】And the son of Salmon by Rahab was Boaz; and the son of Boaz by Ruth was Obed; and the son of Obed was Jesse;
【ASV】and Salmon begat Boaz of Rahab; and Boaz begat Obed of Ruth; and Obed begat Jesse;
6 【和合本】耶西生大卫王。大卫从乌利亚的妻子生所罗门；
【吕振中】耶西生大卫王。大卫从乌利亚的妻子生所罗门；
【思高本】叶瑟生达味王。达味由乌黎雅的妻子生撒罗满，
【现代本】耶西生大卫王。大卫跟乌利亚的妻子生所罗门，
【KJV】And Jesse begat David the king; and David the king begat Solomon of her that had been the wife of Urias;
【NIV】and Jesse the father of King David. David was the father of Solomon, whose mother had been Uriah's wife,
【BBE】And the son of Jesse was David the king; and the son of David was Solomon by her who had been the wife of Uriah;
【ASV】and Jesse begat David the king. And David begat Solomon of her that had been the wife of Uriah;
7 【和合本】所罗门生罗波安；罗波安生亚比雅；亚比雅生亚撒；
【吕振中】所罗门生罗波安；罗波安生亚比雅；亚比雅生亚撒；
【思高本】撒罗满生勒哈贝罕，勒哈贝罕生阿彼雅，阿彼雅生阿撒，
【现代本】所罗门生罗波安，罗波安生亚比雅，亚比雅生亚撒，
【KJV】And Solomon begat Roboam; and Roboam begat Abia; and Abia begat Asa;
【NIV】Solomon the father of Rehoboam, Rehoboam the father of Abijah, Abijah the father of Asa,
【BBE】And the son of Solomon was Rehoboam; and the son of Rehoboam was Abijah; and the son of Abijah was Asa;
【ASV】and Solomon begat Rehoboam; and Rehoboam begat Abijah; and Abijah begat Asa;
8 【和合本】亚撒生约沙法；约沙法生约兰；约兰生乌西亚；
【吕振中】亚撒生约沙法；约沙法生约兰；约兰生乌西雅；
【思高本】阿撒生约沙法特，约沙法特生约兰，约兰生乌齐雅，
【现代本】亚撒生约沙法，约沙法生约兰，约兰生乌西雅，
【KJV】And Asa begat Josaphat; and Josaphat begat Joram; and Joram begat Ozias;
【NIV】Asa the father of Jehoshaphat, Jehoshaphat the father of Jehoram, Jehoram the father of Uzziah,
【BBE】And the son of Asa was Jehoshaphat; and the son of Jehoshaphat was Joram; and the son of Joram was Uzziah;
【ASV】and Asa begat Jehoshaphat; and Jehoshaphat begat Joram; and Joram begat Uzziah;
9 【和合本】乌西亚生约坦；约坦生亚哈斯；亚哈斯生希西家；
【吕振中】乌西雅生约坦；约坦生亚哈斯；亚哈斯生希西家；
【思高本】乌齐雅生约堂，约堂生阿哈次，阿哈次生希则克雅，
【现代本】乌西雅生约坦，约坦生亚哈斯，亚哈斯生希西家，
【KJV】And Ozias begat Joatham; and Joatham begat Achaz; and Achaz begat Ezekias;
【NIV】Uzziah the father of Jotham, Jotham the father of Ahaz, Ahaz the father of Hezekiah,
【BBE】And the son of Uzziah was Jotham; and the son of Jotham was Ahaz; and the son of Ahaz was Hezekiah;
【ASV】and Uzziah begat Jotham; and Jotham begat Ahaz; and Ahaz begat Hezekiah;
10 【和合本】希西家生玛拿西；玛拿西生亚们；亚们生约西亚；
【吕振中】希西家生玛拿西；玛拿西生亚们（有古卷∶阿么司）；亚们生约西亚；
【思高本】希则克雅生默纳舍，默纳舍生阿孟，阿孟生约史雅，
【现代本】希西家生玛拿西，玛拿西生亚们，亚们生约西亚。
【KJV】And Ezekias begat Manasses; and Manasses begat Amon; and Amon begat Josias;
【NIV】Hezekiah the father of Manasseh, Manasseh the father of Amon, Amon the father of Josiah,
【BBE】And the son of Hezekiah was Manasseh; and the son of Manasseh was Amon; and the son of Amon was Josiah;
【ASV】and Hezekiah begat Manasseh; and Manasseh begat Amon; and Amon begat Josiah;
11 【和合本】百姓被迁到巴比伦的时候，约西亚生耶哥尼雅和他的弟兄。
【吕振中】人民被迁徙到巴比伦的时候、约西亚生耶哥尼雅和他的弟兄。
【思高本】约史雅在巴比伦流徙期间生耶苛尼雅和他的兄弟们。
【现代本】以色列族被掳到巴比伦的期间，约西亚生约雅斤和他的兄弟。
【KJV】And Josias begat Jechonias and his brethren, about the time they were carried away to Babylon:
【NIV】and Josiah the father of Jeconiah and his brothers at the time of the exile to Babylon.
【BBE】And the sons of Josiah were Jechoniah and his brothers, at the time of the taking away to Babylon.
【ASV】and Josiah begat Jechoniah and his brethren, at the time of the carrying away to Babylon.
12 【和合本】迁到巴比伦之后，耶哥尼雅生撒拉铁；撒拉铁生所罗巴伯；
【吕振中】迁徙到巴比伦以后，耶哥尼雅生撒拉鉄；撒拉鉄生所罗巴伯；
【思高本】流徙巴比伦以后，耶苛尼雅生沙耳提耳，沙耳提耳生则鲁巴贝耳，
【现代本】被掳到巴比伦以后，约雅斤生撒拉铁，撒拉铁生所罗巴伯，
【KJV】And after they were brought to Babylon, Jechonias begat Salathiel; and Salathiel begat Zorobabel;
【NIV】After the exile to Babylon: Jeconiah was the father of Shealtiel, Shealtiel the father of Zerubbabel,
【BBE】And after the taking away to Babylon, Jechoniah had a son Shealtiel; and Shealtiel had Zerubbabel;
【ASV】And after the carrying away to Babylon, Jechoniah begat Shealtiel; and Shealtiel begat Zerubbabel;
13 【和合本】所罗巴伯生亚比玉；亚比玉生以利亚敬；以利亚敬生亚所；
【吕振中】所罗巴伯生亚比玉；亚比玉生以利亚敬；以利亚敬生亚所；
【思高本】则鲁巴贝耳生阿彼乌得，阿彼乌得生厄里雅金，厄里雅金生阿左耳。
【现代本】所罗巴伯生亚比玉，亚比玉生以利亚敬，以利亚敬生亚所，
【KJV】And Zorobabel begat Abiud; and Abiud begat Eliakim; and Eliakim begat Azor;
【NIV】Zerubbabel the father of Abiud, Abiud the father of Eliakim, Eliakim the father of Azor,
【BBE】And Zerubbabel had Abiud; and Abiud had Eliakim; and Eliakim had Azor;
【ASV】and Zerubbabel begat Abiud; and Abiud begat Eliakim; and Eliakim begat Azor;
14 【和合本】亚所生撒督；撒督生亚金；亚金生以律；
【吕振中】亚所生撒督；撒督生亚金；亚金生以律；
【思高本】阿左耳生匝多克，匝多克生阿歆，阿歆生厄里乌得，
【现代本】亚所生撒督，撒督生亚金，亚金生以律，
【KJV】And Azor begat Sadoc; and Sadoc begat Achim; and Achim begat Eliud;
【NIV】Azor the father of Zadok, Zadok the father of Akim, Akim the father of Eliud,
【BBE】And Azor had Zadok; and Zadok had Achim; and Achim had Eliud;
【ASV】and Azor begat Sadoc; and Sadoc begat Achim; and Achim begat Eliud;
15 【和合本】以律生以利亚撒；以利亚撒生马但；马但生雅各；
【吕振中】以律生以利亚撒；以利亚撒生马但；马但生雅各；
【思高本】厄里乌得生厄肋阿匝尔，厄肋阿匝尔生玛堂，玛堂生雅各伯，
【现代本】以律生以利亚撒，以利亚撒生马但，马但生雅各，
【KJV】And Eliud begat Eleazar; and Eleazar begat Matthan; and Matthan begat Jacob;
【NIV】Eliud the father of Eleazar, Eleazar the father of Matthan, Matthan the father of Jacob,
【BBE】And Eliud had Eleazar; and Eleazar had Matthan; and Matthan had Jacob;
【ASV】and Eliud begat Eleazar; and Eleazar begat Matthan; and Matthan begat Jacob;
16 【和合本】雅各生约瑟，就是马利亚的丈夫。那称为基督的耶稣是从马利亚生的。
【吕振中】雅各生约瑟、马利亚的丈夫（有古卷∶童女马利亚所许配的）；那称为基督（即∶被膏立者）的耶稣是由马利亚生的（有古卷∶童女马利亚所许配的约瑟生了那称为基督的耶稣）。
【思高本】雅各伯生若瑟、玛利亚的丈夫，玛利亚生耶稣，称为基督。
【现代本】雅各生约瑟，就是马利亚的丈夫。那被称为基督的耶稣是从马利亚生的。
【KJV】And Jacob begat Joseph the husband of Mary, of whom was born Jesus, who is called Christ.
【NIV】and Jacob the father of Joseph, the husband of Mary, of whom was born Jesus, who is called Christ.
【BBE】And the son of Jacob was Joseph the husband of Mary, who gave birth to Jesus, whose name is Christ.
【ASV】and Jacob begat Joseph the husband of Mary, of whom was born Jesus, who is called Christ.
17 【和合本】这样，从亚伯拉罕到大卫共有十四代；从大卫到迁至巴比伦的时候也有十四代；从迁至巴比伦的时候到基督又有十四代。
【吕振中】这样，从亚伯拉罕到大卫、共有十四代；从大卫到迁徙于巴比伦、也有十四代；从迁徙于巴比伦到基督、又有十四代。
【思高本】所以从亚巴郎到达味共十四代，从达味到流徙巴比伦共十四代，从流徙巴比伦到基督共十四代。
【现代本】这样算起来，从亚伯拉罕到大卫共十四代，从大卫到以色列人被掳到巴比伦也是十四代，从被掳的时候到基督的降生又是十四代。
【KJV】So all the generations from Abraham to David are fourteen generations; and from David until the carrying away into Babylon are fourteen generations; and from the carrying away into Babylon unto Christ are fourteen generations.
【NIV】Thus there were fourteen generations in all from Abraham to David, fourteen from David to the exile to Babylon, and fourteen from the exile to the Christ.
【BBE】So all the generations from Abraham to David are fourteen generations; and from David to the taking away to Babylon, fourteen generations; and from the taking away to Babylon to the coming of Christ, fourteen generations.
【ASV】So all the generations from Abraham unto David are fourteen generations; and from David unto the carrying away to Babylon fourteen generations; and from the carrying away to Babylon unto the Christ fourteen generations.

耶稣基督降生
18 【和合本】耶稣基督降生的事记在下面：他母亲马利亚已经许配了约瑟，还没有迎娶，马利亚就从圣灵怀了孕。
【吕振中】基督的诞生是这样的∶他母亲马利亚巳经许配了约瑟；他们没有同居以前，她就觉得她因圣灵而怀了孕。
【思高本】耶稣基督的诞生是这样的：的母亲玛利亚许配于若瑟后，在同居前，她因圣神有孕的事已显示出来。
【现代本】耶稣基督诞生的经过是这样的：他的母亲马利亚已经跟约瑟订了婚，但是在成婚以前，马利亚知道自己已经由圣灵怀了孕。
【KJV】Now the birth of Jesus Christ was on this wise: When as his mother Mary was espoused to Joseph, before they came together, she was found with child of the Holy Ghost.
【NIV】This is how the birth of Jesus Christ came about: His mother Mary was pledged to be married to Joseph, but before they came together, she was found to be with child through the Holy Spirit.
【BBE】Now the birth of Jesus Christ was in this way: when his mother Mary was going to be married to Joseph, before they came together the discovery was made that she was with child by the Holy Spirit.
【ASV】Now the birth of Jesus Christ was on this wise: When his mother Mary had been betrothed to Joseph, before they came together she was found with child of the Holy Spirit.
19 【和合本】她丈夫约瑟是个义人，不愿意明明的羞辱她，想要暗暗的把她休了。
【吕振中】她丈夫约瑟是个义人，不愿意公然羞辱她，只有意思要秘密解退她。
【思高本】她的丈夫若瑟，因是义人，不愿公开羞辱她，有意暗暗地休退她。
【现代本】她的未婚夫约瑟为人正直，但又不愿意公开羞辱她，却有意要秘密解除婚约。
【KJV】Then Joseph her husband, being a just man, and not willing to make her a publick example, was minded to put her away privily.
【NIV】Because Joseph her husband was a righteous man and did not want to expose her to public disgrace, he had in mind to divorce her quietly.
【BBE】And Joseph, her husband, being an upright man, and not desiring to make her a public example, had a mind to put her away privately.
【ASV】And Joseph her husband, being a righteous man, and not willing to make her a public example, was minded to put her away privily.
20 【和合本】正思念这事的时候，有主的使者向他梦中显现，说：“大卫的子孙约瑟，不要怕！只管娶过你的妻子马利亚来，因她所怀的孕是从圣灵来的。
【吕振中】正想着这些事的时候，忽有主的一个使者向约瑟梦中显现说∶“大卫的子孙约瑟阿，不要怕将你的妻子马利亚娶过来；因为所生在她身里的是从圣灵而来的。
【思高本】当他在思虑这事时，看，在梦中上主的天使显现给他说：“达味之子若瑟，不要怕娶你的妻子玛利亚，因为那在她内受生的，是出于圣神。
【现代本】他正在考虑这事的时候，主的天使在梦中向他显现，说：“大卫的后代约瑟，别怕，尽管娶马利亚作妻子，因为她是由圣灵怀孕的。
【KJV】But while he thought on these things, behold, the angel of the LORD appeared unto him in a dream, saying, Joseph, thou son of David, fear not to take unto thee Mary thy wife: for that which is conceived in her is of the Holy Ghost.
【NIV】But after he had considered this, an angel of the Lord appeared to him in a dream and said, "Joseph son of David, do not be afraid to take Mary home as your wife, because what is conceived in her is from the Holy Spirit.
【BBE】But when he was giving thought to these things, an angel of the Lord came to him in a dream, saying, Joseph, son of David, have no fear of taking Mary as your wife; because that which is in her body is of the Holy Spirit.
【ASV】But when he thought on these things, behold, an angel of the Lord appeared unto him in a dream, saying, Joseph, thou son of David, fear not to take unto thee Mary thy wife: for that which is conceived in her is of the Holy Spirit.
21 【和合本】她将要生一个儿子，你要给他起名叫耶稣，因他要将自己的百姓从罪恶里救出来。”
【吕振中】她必生个儿子，你要给他起名叫耶稣（即∶拯救），因为他必拯救他的人民脱离他们的罪。”
【思高本】她要生一个儿子，你要给起名叫耶稣，因为要把自己的民族，由他们的罪恶中拯救出来。”
【现代本】她将要生一个儿子，你要给他取名叫耶稣，因为他将拯救他的子民脱离他们的罪。”
【KJV】And she shall bring forth a son, and thou shalt call his name JESUS: for he shall save his people from their sins.
【NIV】She will give birth to a son, and you are to give him the name Jesus, because he will save his people from their sins."
【BBE】And she will give birth to a son; and you will give him the name Jesus; for he will give his people salvation from their sins.
【ASV】And she shall bring forth a son; and thou shalt call his name JESUS; for it is he that shall save his people from their sins.
22 【和合本】这一切的事成就是要应验主藉先知所说的话，
【吕振中】这全部的事发生，是要应验主藉神言人所说的话，说∶
【思高本】这一切事的发生，是为应验上主藉先知所说的话：
【现代本】这一切事的发生是要应验主藉着先知所说的话：
【KJV】Now all this was done, that it might be fulfilled which was spoken of the Lord by the prophet, saying,
【NIV】All this took place to fulfill what the Lord had said through the prophet:
【BBE】Now all this took place so that the word of the Lord by the prophet might come true,
【ASV】Now all this is come to pass, that it might be fulfilled which was spoken by the Lord through the prophet, saying,
23 【和合本】说：“必有童女怀孕生子；人要称他的名为以马内利。”（以马内利翻出来就是“上帝与我们同在”。）
【吕振中】“看吧，那童女必怀孕生子；人必给他起名叫‘以马内利’”；以马内利才译出来就是‘上帝与我们同在’。
【思高本】“看，一位贞女，将怀孕生子，人将称的名字为厄玛奴耳，意思是：天主与我们同在。
【现代本】“有童女将怀孕生子，他的名字要叫以马内利。”（“以马内利”的意思就是“上帝跟我们同在”。）
【KJV】Behold, a virgin shall be with child, and shall bring forth a son, and they shall call his name Emmanuel, which being interpreted is, God with us.
【NIV】The virgin will be with child and will give birth to a son, and they will call him Immanuel" --which means, "God with us."
【BBE】See, the virgin will be with child, and will give birth to a son, and they will give him the name Immanuel, that is, God with us.
【ASV】Behold, the virgin shall be with child, and shall bring forth a son, And they shall call his name Immanuel; which is, being interpreted, God with us.
24 【和合本】约瑟醒了，起来，就遵着主使者的吩咐把妻子娶过来；
【吕振中】约瑟睡醒了起来，就照主的使者所吩咐他的去作，把他的妻子娶过来；
【思高本】若瑟从睡梦中醒来，就照上主的天使所嘱咐的办了，娶了他的妻子；
【现代本】约瑟醒过来，就照着主的天使所吩咐的去做，跟马利亚成婚；
【KJV】Then Joseph being raised from sleep did as the angel of the Lord had bidden him, and took unto him his wife:
【NIV】When Joseph woke up, he did what the angel of the Lord had commanded him and took Mary home as his wife.
【BBE】And Joseph did as the angel of the Lord had said to him, and took her as his wife;
【ASV】And Joseph arose from his sleep, and did as the angel of the Lord commanded him, and took unto him his wife;
25 【和合本】只是没有和她同房，等她生了儿子（有古卷作：等她生了头胎的儿子），就给他起名叫耶稣。
【吕振中】等她生了儿子，才和她同房；就给儿子起名叫耶稣。
【思高本】若瑟虽然没认识她，她就生了一个儿子，给起名叫耶稣。
【现代本】但是在她生孩子以前没有跟她同房。孩子出生，约瑟就给他取名叫耶稣。
【KJV】And knew her not till she had brought forth her firstborn son: and he called his name JESUS.
【NIV】But he had no union with her until she gave birth to a son. And he gave him the name Jesus.
【BBE】And he had no connection with her till she had given birth to a son; and he gave him the name Jesus.
【ASV】and knew her not till she had brought forth a son: and he called his name JESUS.


第 10 章

耶稣拣选十二使徒
1 【和合本】耶稣叫了十二个门徒来，给他们权柄，能赶逐污鬼，并医治各样的病症。
【吕振中】耶稣呼召了他的十二个门徒，给他们制服污灵的权柄、可以赶逐污灵，也可以治好各样疾病、各样病症。
【思高本】耶稣将的十二门徒叫来，授给他们制伏邪魔的权柄，可以驱逐邪魔，医治各种病症，各种疾苦。
【现代本】耶稣召集他的十二个门徒在一起，赐给他们驱逐邪灵和医治各种疾病的权力。
【KJV】And when he had called unto him his twelve disciples, he gave them power against unclean spirits, to cast them out, and to heal all manner of sickness and all manner of disease.
【NIV】He called his twelve disciples to him and gave them authority to drive out evil spirits and to heal every disease and sickness.
【BBE】And he got together his twelve disciples and gave them the power of driving out unclean spirits, and of making well all sorts of disease and pain.
【ASV】And he called unto him his twelve disciples, and gave them authority over unclean spirits, to cast them out, and to heal all manner of disease and all manner of sickness.
2 【和合本】这十二使徒的名：头一个叫西门（又称彼得），还有他兄弟安得烈，西庇太的儿子雅各和雅各的兄弟约翰，
【吕振中】十二使徒的名字是这几个∶第一个是称彼得的西门，还有他的兄弟安得烈、西庇太的儿子雅各、和雅各的兄弟约翰、
【思高本】这是十二宗徒的名字：第一个是称为伯多禄的西满，和他的兄弟安德肋，载伯德的儿子雅各伯和他的弟弟若望，
【现代本】以下是十二个使徒的名字：第一个是西门（别号彼得），还有他的弟弟安得烈，西庇太的儿子雅各，雅各的弟弟约翰，
【KJV】Now the names of the twelve apostles are these; The first, Simon, who is called Peter, and Andrew his brother; James the son of Zebedee, and John his brother;
【NIV】These are the names of the twelve apostles: first, Simon (who is called Peter) and his brother Andrew; James son of Zebedee, and his brother John;
【BBE】Now the names of the twelve are these: The first, Simon, who is named Peter, and Andrew, his brother; James, the son of Zebedee, and John, his brother;
【ASV】Now the names of the twelve apostles are these: The first, Simon, who is called Peter, and Andrew his brother; James the son of Zebedee, and John his brother;
3 【和合本】腓力和巴多罗买，多马和税吏马太，亚勒腓的儿子雅各，和达太，
【吕振中】腓力和巴多罗买、多马和收税人马太、亚勒腓的儿子雅各和利拜乌、
【思高本】斐理伯和巴尔多禄茂，多默和税吏玛窦，阿尔斐的儿子雅各伯和达陡，
【现代本】腓力，巴多罗买，多马，收税的马太，亚勒腓的儿子雅各，达太，
【KJV】Philip, and Bartholomew; Thomas, and Matthew the publican; James the son of Alphaeus, and Lebbaeus, whose surname was Thaddaeus;
【NIV】Philip and Bartholomew; Thomas and Matthew the tax collector; James son of Alphaeus, and Thaddaeus;
【BBE】Philip and Bartholomew; Thomas and Matthew, the tax-farmer; James, the son of Alphaeus, and Thaddaeus;
【ASV】Philip, and Bartholomew; Thomas, and Matthew the publican; James the son of Alphaeus, and Thaddaeus;
4 【和合本】奋锐党的西门，还有卖耶稣的加略人犹大。
【吕振中】加拿尼（或译∶热心派的）人西门、和加略人犹大、也就是那把耶稣送官的。
【思高本】热诚者西满和负卖耶稣的犹达斯依斯加略。
【现代本】激进党的西门，还有那出卖耶稣的加略人犹大。
【KJV】Simon the Canaanite, and Judas Iscariot, who also betrayed him.
【NIV】Simon the Zealot and Judas Iscariot, who betrayed him.
【BBE】Simon the Zealot, and Judas Iscariot, who was false to him.
【ASV】Simon the Cananaean, and Judas Iscariot, who also betrayed him.

耶稣差遣十二使徒
5 【和合本】耶稣差这十二个人去，吩咐他们说：“外邦人的路，你们不要走；撒玛利亚人的城，你们不要进；
【吕振中】耶稣差遣这十二个人，嘱咐他们说∶“外国人的路、你们不要走；撒玛利亚人的城、你们不要进；
【思高本】耶稣派遣这十二人，嘱咐他们说：“外邦人的路，你们不要走；撒玛利雅人的城，你们不要进；
【现代本】耶稣差遣这十二个门徒出去，吩咐他们：“不要到外邦人的地区，也不要进撒马利亚人的城市。
【KJV】These twelve Jesus sent forth, and commanded them, saying, Go not into the way of the Gentiles, and into any city of the Samaritans enter ye not:
【NIV】These twelve Jesus sent out with the following instructions: "Do not go among the Gentiles or enter any town of the Samaritans.
【BBE】These twelve Jesus sent out and gave them orders, saying, Do not go among the Gentiles, or into any town of Samaria,
【ASV】These twelve Jesus sent forth, and charged them, saying, Go not into any way of the Gentiles, and enter not into any city of the Samaritans:
6 【和合本】宁可往以色列家迷失的羊那里去。
【吕振中】宁可去找以色列家失掉的羊。
【思高本】你们宁可往以色列家迷失了的羊群那去。
【现代本】你们要到以色列人中迷失的羊群那里去。
【KJV】But go rather to the lost sheep of the house of Israel.
【NIV】Go rather to the lost sheep of Israel.
【BBE】But go to the wandering sheep of the house of Israel,
【ASV】but go rather to the lost sheep of the house of Israel.
7 【和合本】随走随传，说‘天国近了！’
【吕振中】你们一边走路要一边宣传说∶‘天国近了’。
【思高本】你们在路上应宣讲说：天国临近了。
【现代本】所到的地方要宣讲：‘天国快实现了！’
【KJV】And as ye go, preach, saying, The kingdom of heaven is at hand.
【NIV】As you go, preach this message: `The kingdom of heaven is near.'
【BBE】And, on your way, say, The kingdom of heaven is near.
【ASV】And as ye go, preach, saying, The kingdom of heaven is at hand.
8 【和合本】医治病人，叫死人复活，叫长大麻疯的洁净，把鬼赶出去。你们白白的得来，也要白白的舍去。
【吕振中】要治好患病的人，叫死人活起来，使患麻疯属之病的洁净；也要赶鬼；你们白白地领受，也要白白地施与。
【思高本】病人，你们要治好；死人，你们要复活；癞病人，你们要洁净；魔鬼，你们要驱逐，你们白白得来的，也要白白分施。
【现代本】你们要医治病患，叫死人复活，使痲疯病人洁净，赶鬼。你们白白地得，也要白白地给。
【KJV】Heal the sick, cleanse the lepers, raise the dead, cast out devils: freely ye have received, freely give.
【NIV】Heal the sick, raise the dead, cleanse those who have leprosy, drive out demons. Freely you have received, freely give.
【BBE】Make well those who are ill, give life to the dead, make lepers clean, send evil spirits out of men; freely it has been given to you, freely give.
【ASV】Heal the sick, raise the dead, cleanse the lepers, cast out demons: freely ye received, freely give.
9 【和合本】腰袋里不要带金银铜钱。
【吕振中】腰袋里不要带金银或铜钱；
【思高本】你不要在腰带备下金、银、铜钱；
【现代本】钱袋里不要带金、银、铜币；
【KJV】Provide neither gold, nor silver, nor brass in your purses,
【NIV】Do not take along any gold or silver or copper in your belts;
【BBE】Take no gold or silver or copper in your pockets;
【ASV】Get you no gold, nor silver, nor brass in your purses;
10 【和合本】行路不要带口袋；不要带两件褂子，也不要带鞋和拐杖；因为工人得饮食是应当的。
【吕振中】路上不要带口袋，不要带两件褂子，不要带鞋，或带手杖；因为工人是配得其食物的。
【思高本】路上不要带口袋，也不要带两件内衣，也不要穿鞋，也不要带棍杖，因为工人自当有他的食物。
【现代本】出门不要带旅行袋或两件内衣，也不要带鞋子和手杖。因为工人得到供应是应该的。
【KJV】Nor scrip for your journey, neither two coats, neither shoes, nor yet staves: for the workman is worthy of his meat.
【NIV】take no bag for the journey, or extra tunic, or sandals or a staff; for the worker is worth his keep.
【BBE】Take no bag for your journey and do not take two coats or shoes or a stick: for the workman has a right to his food.
【ASV】no wallet for your journey, neither two coats, nor shoes, nor staff: for the laborer is worthy of his food.
11 【和合本】你们无论进哪一城，哪一村，要打听那里谁是好人，就住在他家，直住到走的时候。
【吕振中】你们无论进哪一城哪一村，要探问那里面谁是配得起的人，就住在那里，直到出来的时候。
【思高本】你们不论进了那一城或那一村，查问其中谁是当得起的，就住在那，直到你们离去。
【现代本】“你们到一个市镇或乡村时，先打听那里有谁愿意接待你们，就住在他家里，直到你们离开那地方。
【KJV】And into whatsoever city or town ye shall enter, enquire who in it is worthy; and there abide till ye go thence.
【NIV】Whatever town or village you enter, search for some worthy person there and stay at his house until you leave.
【BBE】And into whatever town or small place you go, make search there for someone who is respected, and make his house your resting-place till you go away.
【ASV】And into whatsoever city or village ye shall enter, search out who in it is worthy; and there abide till ye go forth.
12 【和合本】进他家里去，要请他的安。
【吕振中】你们进那一家，要给那家请安；
【思高本】你们进那一家时，要向它请安。
【现代本】你们进了一家，就说：‘愿你们平安。’
【KJV】And when ye come into an house, salute it.
【NIV】As you enter the home, give it your greeting.
【BBE】And when you go in, say, May peace be on this house.
【ASV】And as ye enter into the house, salute it.
13 【和合本】那家若配得平安，你们所求的平安就必临到那家；若不配得，你们所求的平安仍归你们。
【吕振中】那家若是配得起，你们的平安就会临到它；若不是配得起，你们的平安自必回归于你们。
【思高本】倘若这一家是堪当的，你们的平安就必降临这一家；倘若是不堪当的，你们的平安仍归于你们。
【现代本】如果这家的人欢迎你们，你们为他们求的平安就会临到这家。如果他们不欢迎你们，就收回你们的祝福。
【KJV】And if the house be worthy, let your peace come upon it: but if it be not worthy, let your peace return to you.
【NIV】If the home is deserving, let your peace rest on it; if it is not, let your peace return to you.
【BBE】And if the house is good enough, let your peace come on it: but if not, let your peace come back to you.
【ASV】And if the house be worthy, let your peace come upon it: but if it be not worthy, let your peace return to you.
14 【和合本】凡不接待你们、不听你们话的人，你们离开那家，或是那城的时候，就把脚上的尘土跺下去。
【吕振中】凡不接待你们、不听你们话的，你们离开那家或是那城的时候，要把你们脚上的飞尘抖掉。
【思高本】谁若不接待你们，也不听你们的话，当你们从那一家或那一城出来，应把尘土从你们的脚上拂去。
【现代本】那不欢迎你们、不听你们话的家或城，你们就离开那里，把脚上的尘土跺掉。
【KJV】And whosoever shall not receive you, nor hear your words, when ye depart out of that house or city, shake off the dust of your feet.
【NIV】If anyone will not welcome you or listen to your words, shake the dust off your feet when you leave that home or town.
【BBE】And whoever will not take you in, or give ear to your words, when you go out from that house or that town, put off its dust from your feet.
【ASV】And whosoever shall not receive you, nor hear your words, as ye go forth out of that house or that city, shake off the dust of your feet.
15 【和合本】我实在告诉你们，当审判的日子，所多玛和蛾摩拉所受的，比那城还容易受呢！”
【吕振中】我实在告诉你们，当审判的日子，所多玛和蛾摩拉地方所受的，也比那城还容易受呢。
【思高本】我实在告诉你们：在审判的日子，索多玛和哈摩辣地所受的惩罚，比那座城所受的还要轻。
【现代本】我实在告诉你们，在审判的日子，所多玛和蛾摩拉所遭受的惩罚比那地方所受的要轻些呢！”
【KJV】Verily I say unto you, It shall be more tolerable for the land of Sodom and Gomorrha in the day of judgment, than for that city.
【NIV】I tell you the truth, it will be more bearable for Sodom and Gomorrah on the day of judgment than for that town.
【BBE】Truly I say to you, It will be better for the land of Sodom and Gomorrah in the day of God's judging than for that town.
【ASV】Verily I say unto you, It shall be more tolerable for the land of Sodom and Gomorrah in the day of judgment, than for that city.

将遇到的迫害
16 【和合本】“我差你们去，如同羊进入狼群；所以你们要灵巧象蛇，驯良象鸽子。
【吕振中】“看吧，我差遣你们如同绵羊在豺狼中间；所以你们要灵巧像蛇，要天真像鸽子。
【思高本】看，我派遣你们好像羊进入狼群中，所以你们要机警如同蛇，纯如同鸽子。
【现代本】“要留意！我派遣你们出去，正像把羊送进狼群中一样。你们要像蛇一样的机警，像鸽子一样的温驯。
【KJV】Behold, I send you forth as sheep in the midst of wolves: be ye therefore wise as serpents, and harmless as doves.
【NIV】I am sending you out like sheep among wolves. Therefore be as shrewd as snakes and as innocent as doves.
【BBE】See, I send you out as sheep among wolves. Be then as wise as snakes, and as gentle as doves.
【ASV】Behold, I send you forth as sheep in the midst of wolves: be ye therefore wise as serpents, and harmless as doves.
17 【和合本】你们要防备人；因为他们要把你们交给公会，也要在会堂里鞭打你们，
【吕振中】你们要注意提防人，因为他们必把你们送交议会，必在他们的会堂里鞭打你们；
【思高本】你们要提防世人，因为他们要把你们交给公议会，要在他们的会堂鞭打你们；
【现代本】当心，有人要拘捕你们，带你们上法庭，在他们的会堂里鞭打你们。
【KJV】But beware of men: for they will deliver you up to the councils, and they will scourge you in their synagogues;
【NIV】Be on your guard against men; they will hand you over to the local councils and flog you in their synagogues.
【BBE】But be on the watch against men: for they will give you up to the Sanhedrins, and in their Synagogues they will give you blows;
【ASV】But beware of men: for they will deliver you up to councils, and in theirs synagogues they will scourge you;
18 【和合本】并且你们要为我的缘故被送到诸侯君王面前，对他们和外邦人作见证。
【吕振中】你们必为我的缘故被带到统治官和君王面前，对他们和外国人作见证。
【思高本】并且你们要为我的缘故，被带到总督和君王前，对他们和外邦人作证。
【现代本】为了我的缘故，你们将被带到统治者和君王面前受审判，向他们和外邦人见证福音。
【KJV】And ye shall be brought before governors and kings for my sake, for a testimony against them and the Gentiles.
【NIV】On my account you will be brought before governors and kings as witnesses to them and to the Gentiles.
【BBE】And you will come before rulers and kings because of me, for a witness to them and to the Gentiles.
【ASV】yea and before governors and kings shall ye be brought for my sake, for a testimony to them and to the Gentiles.
19 【和合本】你们被交的时候，不要思虑怎样说话，或说什么话。到那时候，必赐给你们当说的话；
【吕振中】但他们把你们送官的时侯，你们不要思虑要怎样说话，或说什么话；因为那时候仔们所须要说的话，自会赐给你们。
【思高本】当人把你们交出时，你们不要思虑：怎么说，或说什么，因为在那时刻，自会赐给你们应说什么。
【现代本】你们被审问的时候，不要担心说什么，或怎样对答；那时候，上帝会指示你们该说的话。
【KJV】But when they deliver you up, take no thought how or what ye shall speak: for it shall be given you in that same hour what ye shall speak.
【NIV】But when they arrest you, do not worry about what to say or how to say it. At that time you will be given what to say,
【BBE】But when you are given up into their hands, do not be troubled about what to say or how to say it: for in that hour what you are to say will be given to you;
【ASV】But when they deliver you up, be not anxious how or what ye shall speak: for it shall be given you in that hour what ye shall speak.
20 【和合本】因为不是你们自己说的，乃是你们父的灵在你们里头说的。
【吕振中】因为说话的不是你们，乃是那在你们里面说话的父的灵。
【思高本】因为说话的不是你们，而是你们父的圣神在你们内说话。
【现代本】因为你们所说的，不是自己的话，而是你们天父的灵藉着你们说的。
【KJV】For it is not ye that speak, but the Spirit of your Father which speaketh in you.
【NIV】for it will not be you speaking, but the Spirit of your Father speaking through you.
【BBE】Because it is not you who say the words, but the Spirit of your Father in you.
【ASV】For it is not ye that speak, but the Spirit of your Father that speaketh in you.
21 【和合本】弟兄要把弟兄，父亲要把儿子，送到死地；儿女要与父母为敌，害死他们；
【吕振中】弟兄必把弟兄、父亲必把儿女、送到死地；儿女必起来、跟父母为敌，害死他们。
【思高本】兄弟要将兄弟，父亲要将儿子置于死地，儿女也要起来反对父母，要将他们害死。
【现代本】“兄弟要出卖兄弟，置他们于死地；父亲也要这样对待儿女；儿女要跟父母作对，并且害死他们。
【KJV】And the brother shall deliver up the brother to death, and the father the child: and the children shall rise up against their parents, and cause them to be put to death.
【NIV】Brother will betray brother to death, and a father his child; children will rebel against their parents and have them put to death.
【BBE】And brother will give up brother to death, and the father his child: and children will go against their fathers and mothers, and put them to death.
【ASV】And brother shall deliver up brother to death, and the father his child: and children shall rise up against parents, and cause them to be put to death.
22 【和合本】并且你们要为我的名被众人恨恶。惟有忍耐到底的必然得救。
【吕振中】你们必为我的名被众人恨恶；惟独坚忍到末终的，才能得救。
【思高本】你们为了我的名字，要被众人所恼恨，唯独坚持到底的，才可得救。
【现代本】为了我，大家要憎恨你们；但是那忍耐到底的人必然得救。
【KJV】And ye shall be hated of all men for my name's sake: but he that endureth to the end shall be saved.
【NIV】All men will hate you because of me, but he who stands firm to the end will be saved.
【BBE】And you will be hated by all men because of my name: but he who is strong to the end will have salvation.
【ASV】And ye shall be hated of all men for my name's sake: but he that endureth to the end, the same shall be saved.
23 【和合本】有人在这城里逼迫你们，就逃到那城里去。我实在告诉你们，以色列的城邑，你们还没有走遍，人子就到了。
【吕振中】人在这城里逼迫你们，你们要逃到别的城。我实在告诉你们，以色列的城市、你们还没走完，人子就到了。
【思高本】但是，几时人们在这城迫害你们，你们就逃往另一城去；我实在告诉你们：直到人子来到时，你们还未走完以色列的城邑。
【现代本】他们要是在这城里迫害你们，你们就逃到另一城去。我告诉你们，你们还没有走遍以色列的城市，人子就要来临。
【KJV】But when they persecute you in this city, flee ye into another: for verily I say unto you, Ye shall not have gone over the cities of Israel, till the Son of man be come.
【NIV】When you are persecuted in one place, flee to another. I tell you the truth, you will not finish going through the cities of Israel before the Son of Man comes.
【BBE】But when they are cruel to you in one town, go in flight to another: for truly, I say to you, You will not have gone through the towns of Israel before the Son of man comes.
【ASV】But when they persecute you in this city, flee into the next: for verily I say unto you, Ye shall not have gone through the cities of Israel, till the Son of man be come.
24 【和合本】学生不能高过先生；仆人不能高过主人。
【吕振中】“学生们并不高过先生，奴仆并不高过主人。
【思高本】没有徒弟胜过师父的，也没有仆人胜过他主人的；
【现代本】“学生不能高过老师，奴仆不能高过主人。
【KJV】The disciple is not above his master, nor the servant above his lord.
【NIV】A student is not above his teacher, nor a servant above his master.
【BBE】A disciple is not greater than his master, or a servant than his lord.
【ASV】A disciple is not above his teacher, nor a servant above his lord.
25 【和合本】学生和先生一样，仆人和主人一样，也就罢了。人既骂家主是别西卜（别西卜：是鬼王的名），何况他的家人呢？”
【吕振中】学生和先生一样，奴仆和主人一样，也就彀了。人既给家主起外号叫别西卜，（即鬼王的别名），岂不更要给他家人起外号么？
【思高本】徒弟能如他的师父一样，仆人能如他的主人一样，也就够了。若人们称家主为“贝耳则布”，对他的家人更该怎样呢？
【现代本】因此，学生的遭遇跟老师一样，奴仆的遭遇跟主人一样，也该满足了。如果一家的主人被当作鬼王别西卜，家里其它的人岂不是要受更大的凌辱吗？”
【KJV】It is enough for the disciple that he be as his master, and the servant as his lord. If they have called the master of the house Beelzebub, how much more shall they call them of his household?
【NIV】It is enough for the student to be like his teacher, and the servant like his master. If the head of the house has been called Beelzebub, how much more the members of his household!
【BBE】It is enough for the disciple that he may be as his master, and the servant as his lord. If they have given the name Beelzebub to the master of the house, how much more to those of his house!
【ASV】It is enough for the disciple that he be as his teacher, and the servant as his lord. If they have called the master of the house Beelzebub, how much more them of his household!

不要惧怕
26 【和合本】“所以，不要怕他们；因为掩盖的事没有不露出来的，隐藏的事没有不被人知道的。
【吕振中】所以不要怕他们；因为掩盖的事没有不被揭露的；隐藏的事没有不被知道的。
【思高本】所以你们不要害怕他们，因为没有遮掩的事，将来不被揭露的；也没有隐藏的事，将来不被知道的。
【现代本】“所以，不要怕人，一切隐藏的事都会被张扬出来，秘密的事也会被泄露。
【KJV】Fear them not therefore: for there is nothing covered, that shall not be revealed; and hid, that shall not be known.
【NIV】So do not be afraid of them. There is nothing concealed that will not be disclosed, or hidden that will not be made known.
【BBE】Have, then, no fear of them: because nothing is covered which will not come to light, or secret which will not be made clear.
【ASV】Fear them not therefore: for there is nothing covered, that shall not be revealed; and hid, that shall not be known.
27 【和合本】我在暗中告诉你们的，你们要在明处说出来；你们耳中所听的，要在房上宣扬出来。
【吕振中】我在暗中告诉你们的，你们要在大白日天说出来；你们耳中所听的，要在房顶上宣传出来。
【思高本】我在暗中给你们所说的，你们要在光天化日之下报告出来，你们由耳中所听到的，要在屋顶上张扬出来。
【现代本】我在暗中所告诉你们的，你们要在光天化日之下说出来；你们私下听到的话，也要当众宣布。
【KJV】What I tell you in darkness, that speak ye in light: and what ye hear in the ear, that preach ye upon the housetops.
【NIV】What I tell you in the dark, speak in the daylight; what is whispered in your ear, proclaim from the roofs.
【BBE】What I say to you in the dark, say in the light: and what comes to your ear secretly, say publicly from the house-tops.
【ASV】What I tell you in the darkness, speak ye in the light; and what ye hear in the ear, proclaim upon the house-tops.
28 【和合本】那杀身体不能杀灵魂的，不要怕他们；惟有能把身体和灵魂都灭在地狱里的，正要怕他。
【吕振中】对那些杀身体而不能杀灵魂的，你们不要怕；惟独对那能把灵魂又把身体都灭在地狱（或译∶垃圾坑；希腊文∶欣嫩子谷）里的，你们倒要伯。
【思高本】你们不要怕那杀害肉身，而不能杀害灵魂的；但更要害怕那能使灵魂和肉身陷于地狱中的。
【现代本】那只能杀害肉体、却不能杀灭灵魂的，不用害怕；要惧怕的是上帝，只有他能把人的肉体和灵魂都投进地狱。
【KJV】And fear not them which kill the body, but are not able to kill the soul: but rather fear him which is able to destroy both soul and body in hell.
【NIV】Do not be afraid of those who kill the body but cannot kill the soul. Rather, be afraid of the One who can destroy both soul and body in hell.
【BBE】And have no fear of those who put to death the body, but are not able to put to death the soul. But have fear of him who has power to give soul and body to destruction in hell.
【ASV】And be not afraid of them that kill the body, but are not able to kill the soul: but rather fear him who is able to destroy both soul and body in hell.
29 【和合本】两个麻雀不是卖一分银子吗？若是你们的父不许，一个也不能掉在地上；
【吕振中】两只麻雀（或译∶小鸟）不是卖‘一日工钱’的十分之一（希腊文∶阿撒利翁）么？然而没有一只能在你们的父以外掉在地上的。
【思高本】两只麻雀不是卖一个铜钱吗？但若没有你们天父的许可，它们中连一只也不会掉在地上。
【现代本】两只麻雀固然用一个铜钱就买得到，但是你们的天父若不许可，一只也不会掉在地上。
【KJV】Are not two sparrows sold for a farthing? and one of them shall not fall on the ground without your Father.
【NIV】Are not two sparrows sold for a penny ? Yet not one of them will fall to the ground apart from the will of your Father.
【BBE】Are not sparrows two a farthing? and not one of them comes to an end without your Father:
【ASV】Are not two sparrows sold for a penny? and not one of them shall fall on the ground without your Father:
30 【和合本】就是你们的头发也都被数过了。
【吕振中】你们呢，就是你们的头发也都被数过呢。
【思高本】就是你们的头发，也都一一数过了。
【现代本】至于你们，连你们的头发也都数过了。
【KJV】But the very hairs of your head are all numbered.
【NIV】And even the very hairs of your head are all numbered.
【BBE】But the hairs of your head are all numbered.
【ASV】but the very hairs of your head are all numbered.
31 【和合本】所以，不要惧怕，你们比许多麻雀还贵重！”
【吕振中】所以别怕了；你们、比麻雀贵重得多呢。
【思高本】所以，你们不要害怕；你们比许多麻雀还贵重呢！
【现代本】所以，不要怕，你们比许多麻雀要贵重得多呢！”
【KJV】Fear ye not therefore, ye are of more value than many sparrows.
【NIV】So don't be afraid; you are worth more than many sparrows.
【BBE】Then have no fear; you are of more value than a flock of sparrows.
【ASV】Fear not therefore: ye are of more value than many sparrows.

在人的面前承认基督
32 【和合本】“凡在人面前认我的，我在我天上的父面前也必认他；
【吕振中】所以凡在人面前承认我的，我在我天上的父面前也必承认他；
【思高本】凡在人前承认我的，我在我天上的父前也必承认他；
【现代本】“那在人面前认我的，我在我天父面前也要认他；
【KJV】Whosoever therefore shall confess me before men, him will I confess also before my Father which is in heaven.
【NIV】Whoever acknowledges me before men, I will also acknowledge him before my Father in heaven.
【BBE】To everyone, then, who gives witness to me before men, I will give witness before my Father in heaven.
【ASV】Every one therefore who shall confess me before men, him will I also confess before my Father who is in heaven.
33 【和合本】凡在人面前不认我的，我在我天上的父面前也必不认他。”
【吕振中】凡在人面前否认我的，我在我天上的父面前也必否认他。
【思高本】但谁若在人前否认我，我在我天上的父前也必否认他。
【现代本】那在人面前不认我的，我在天父面前也不认他。”
【KJV】But whosoever shall deny me before men, him will I also deny before my Father which is in heaven.
【NIV】But whoever disowns me before men, I will disown him before my Father in heaven.
【BBE】But if anyone says before men that he has no knowledge of me, I will say that I have no knowledge of him before my Father in heaven.
【ASV】But whosoever shall deny me before men, him will I also deny before my Father who is in heaven.

做门徒的代价
34 【和合本】“你们不要想我来是叫地上太平；我来并不是叫地上太平，乃是叫地上动刀兵。
【吕振中】“不要以为我来是是把和平带到地上；我来并不是带和平，乃是带刀剑。
【思高本】你们不要以为我来，是为把平安带到地上；我来不是为带平安，而是带刀剑，
【现代本】“不要以为我是带和平到世上来的；我并没有带来和平，而是带来刀剑。
【KJV】Think not that I am come to send peace on earth: I came not to send peace, but a sword.
【NIV】Do not suppose that I have come to bring peace to the earth. I did not come to bring peace, but a sword.
【BBE】Do not have the thought that I have come to send peace on the earth; I came not to send peace but a sword.
【ASV】Think not that I came to send peace on the earth: I came not to send peace, but a sword.
35 【和合本】因为我来是叫人与父亲生疏，女儿与母亲生疏，媳妇与婆婆生疏。
【吕振中】因为我来、是叫人跟父亲割绝，女儿跟母亲割绝，儿媳妇跟婆婆割绝；
【思高本】因为我来，是为叫人脱离自己的父亲，女儿脱离自己的母亲，儿媳脱离自己的婆母；
【现代本】我来是要使儿子反对他的父亲，女儿反对她的母亲，媳妇反对她的婆婆。
【KJV】For I am come to set a man at variance against his father, and the daughter against her mother, and the daughter in law against her mother in law.
【NIV】For I have come to turn "`a man against his father, a daughter against her mother, a daughter-in-law against her mother-in-law--
【BBE】For I have come to put a man against his father, and the daughter against her mother, and the daughter-in-law against her mother-in-law:
【ASV】For I came to set a man at variance against his father, and the daughter against her mother, and the daughter in law against her mother in law:
36 【和合本】人的仇敌就是自己家里的人。
【吕振中】人的仇敌竟是他自己家里的人。
【思高本】所以，人的仇敌，就是自己的家人。
【现代本】人的仇敌就是自己家里的人。
【KJV】And a man's foes shall be they of his own household.
【NIV】a man's enemies will be the members of his own household.'
【BBE】And a man will be hated by those of his house.
【ASV】and a man's foes shall be they of his own household.
37 【和合本】“爱父母过于爱我的，不配作我的门徒；爱儿女过于爱我的，不配作我的门徒；
【吕振中】爱父亲或母亲过于爱我的，配不起我；爱儿子或女儿过于爱我的，配不起我；
【思高本】谁爱父亲或母亲超过我，不配是我的；谁爱儿子或女儿超过我，不配是我的。
【现代本】“那爱父母胜过爱我的，不配跟从我；那爱子女胜过爱我的，不配跟从我；
【KJV】He that loveth father or mother more than me is not worthy of me: and he that loveth son or daughter more than me is not worthy of me.
【NIV】Anyone who loves his father or mother more than me is not worthy of me; anyone who loves his son or daughter more than me is not worthy of me;
【BBE】He who has more love for his father or mother than for me is not good enough for me; he who has more love for son or daughter than for me is not good enough for me.
【ASV】He that loveth father or mother more than me is not worthy of me; and he that loveth son or daughter more than me is not worthy of me.
38 【和合本】不背着他的十字架跟从我的，也不配作我的门徒。
【吕振中】不拿着自己的十字架来跟从我的，也配不起我。
【思高本】谁不背起自己的十字架跟随我，不配是我的。
【现代本】那不肯背起自己的十字架跟着我脚步走的，也不配跟从我。
【KJV】And he that taketh not his cross, and followeth after me, is not worthy of me.
【NIV】and anyone who does not take his cross and follow me is not worthy of me.
【BBE】And he who does not take his cross and come after me is not good enough for me.
【ASV】And he that doth not take his cross and follow after me, is not worthy of me.
39 【和合本】得着生命的，将要失丧生命；为我失丧生命的，将要得着生命。”
【吕振中】获得性命的，乃失掉性命；为了我的缘故失掉性命的，乃获得性命。
【思高本】谁获得自己的性命，必要丧失性命；谁为我的缘故，丧失了自己的性命，必要获得性命。
【现代本】那想保存自己生命的，反而要丧失生命；那为着我而失掉生命的，反而要得到生命。”
【KJV】He that findeth his life shall lose it: and he that loseth his life for my sake shall find it.
【NIV】Whoever finds his life will lose it, and whoever loses his life for my sake will find it.
【BBE】He who has the desire to keep his life will have it taken from him, and he who gives up his life because of me will have it given back to him.
【ASV】He that findeth his life shall lose it; and he that loseth his life for my sake shall find it.

服侍主的赏赐
40 【和合本】“人接待你们就是接待我；接待我就是接待那差我来的。
【吕振中】“接待你们的、就是接待我；接待我的、就是接待那差遣我的。
【思高本】谁接纳你们，就是接纳我；谁接纳我，就是接纳那派遣我来的。
【现代本】“谁接待你们就是接待我；接待我就是接待差我来的那一位。
【KJV】He that receiveth you receiveth me, and he that receiveth me receiveth him that sent me.
【NIV】He who receives you receives me, and he who receives me receives the one who sent me.
【BBE】He who gives honour to you gives honour to me; and he who gives honour to me gives honour to him who sent me.
【ASV】He that receiveth you receiveth me, and he that receiveth me receiveth him that sent me.
41 【和合本】人因为先知的名接待先知，必得先知所得的赏赐；人因为义人的名接待义人，必得义人所得的赏赐。
【吕振中】为尊神言人的名而接待神言人的、必得着神言人所得的赏报；为尊义人的名而接待义人的、必得着义人所得的赏报。
【思高本】谁接纳一位先知，因他是先知，将领受先知的赏报；谁接纳一位义人，因他是义人，将领受义人的赏报。
【现代本】为了某人是上帝的使者而接待他的，一定会分享使者所得的奖赏；为了某人是义人而接待他的，也一定会分享义人的奖赏。
【KJV】He that receiveth a prophet in the name of a prophet shall receive a prophet's reward; and he that receiveth a righteous man in the name of a righteous man shall receive a righteous man's reward.
【NIV】Anyone who receives a prophet because he is a prophet will receive a prophet's reward, and anyone who receives a righteous man because he is a righteous man will receive a righteous man's reward.
【BBE】He who gives honour to a prophet, in the name of a prophet, will be given a prophet's reward; and he who gives honour to an upright man, in the name of an upright man, will be given an upright man's reward.
【ASV】He that receiveth a prophet in the name of a prophet shall receive a prophet's reward: and he that receiveth a righteous man in the name of a righteous man shall receive a righteous man's reward.
42 【和合本】无论何人，因为门徒的名，只把一杯凉水给这小子里的一个喝，我实在告诉你们，这人不能不得赏赐。”
【吕振中】无论何人、为尊门徒的名、只把一杯凉水给这些微小者之一喝，我实在告诉你们，他必定不失掉他的赏报。”
【思高本】谁若只给这些小子中的一个，一杯凉水喝，因他是门徒，我实在告诉你们，他决失不了他的赏报。
【现代本】我实在告诉你们，无论是谁，就算拿一杯冷水给门徒中最微小的一个喝，只因那个人是我的门徒，就一定会得到奖赏。”
【KJV】And whosoever shall give to drink unto one of these little ones a cup of cold water only in the name of a disciple, verily I say unto you, he shall in no wise lose his reward.
【NIV】And if anyone gives even a cup of cold water to one of these little ones because he is my disciple, I tell you the truth, he will certainly not lose his reward."
【BBE】And whoever gives to one of these little ones a cup of cold water only, in the name of a disciple, truly I say to you, he will not go without his reward.
【ASV】And whosoever shall give to drink unto one of these little ones a cup of cold water only, in the name of a disciple, verily I say unto you he shall in no wise lose his reward.


第 11 章

1 【和合本】耶稣吩咐完了十二个门徒，就离开那里，往各城去传道，教训人。
【吕振中】耶稣吩咐完了他的十二门徒，就离开那里，他们的市镇里教训人，并且宣传。
【思高本】耶稣嘱咐完了的十二门徒，就从那走了，为在他们的城里施教宣讲。
【现代本】耶稣指示十二个门徒的话说完了，就离开那地方，继续到附近各村镇教导人和传福音。
【KJV】And it came to pass, when Jesus had made an end of commanding his twelve disciples, he departed thence to teach and to preach in their cities.
【NIV】After Jesus had finished instructing his twelve disciples, he went on from there to teach and preach in the towns of Galilee.
【BBE】And it came about that when Jesus had come to the end of giving these orders to his twelve disciples, he went away from there, teaching and preaching in their towns.
【ASV】And it came to pass when Jesus had finished commanding his twelve disciples, he departed thence to teach and preach in their cities.

施洗约翰差人问主
2 【和合本】约翰在监里听见基督所做的事，就打发两个门徒去，
【吕振中】约翰在监狱里听见基督的事工，就打发门徒，
【思高本】若翰在狱中听到了基督所行的，就派遣他的门徒去，
【现代本】施洗者约翰在监狱里听见了关于基督的工作，就派他的门徒去见耶稣，问他：
【KJV】Now when John had heard in the prison the works of Christ, he sent two of his disciples,
【NIV】When John heard in prison what Christ was doing, he sent his disciples
【BBE】Now when John had news in prison of the works of the Christ, he sent his disciples
【ASV】Now when John heard in the prison the works of the Christ, he sent by his disciples
3 【和合本】问他说：“那将要来的是你吗？还是我们等候别人呢？”
【吕振中】去问耶稣说∶“你是那将要来的么？还是我们须期待着别人呢？”
【思高本】对说：“你就是要来的那一位，或是我们还要等候另一位。”
【现代本】“你就是约翰所说将要来临的那一位，或是我们还得等待另一位呢？”
【KJV】And said unto him, Art thou he that should come, or do we look for another?
【NIV】to ask him, "Are you the one who was to come, or should we expect someone else?"
【BBE】To say to him, Are you he who is to come, or are we waiting for another?
【ASV】and said unto him, Art thou he that cometh, or look we for another?
4 【和合本】耶稣回答说：“你们去，把所听见，所看见的事告诉约翰。
【吕振中】耶稣回答说∶“你们去把所听见所看见的报告约翰；
【思高本】耶稣回答他们说：“你们去，把你们所见所闻的报告给若翰：
【现代本】耶稣回答：“你们回去，把你们所听到、所看到的，报告约翰，
【KJV】Jesus answered and said unto them, Go and shew John again those things which ye do hear and see:
【NIV】Jesus replied, "Go back and report to John what you hear and see:
【BBE】And Jesus, answering, said to them, Go and give news to John of the things which you are seeing and hearing:
【ASV】And Jesus answered and said unto them, Go and tell John the things which ye hear and see:
5 【和合本】就是瞎子看见，瘸子行走，长大麻疯的洁净，聋子听见，死人复活，穷人有福音传给他们。
【吕振中】就是瞎子能看见，瘸子能走路，患麻疯属之病的得洁净，聋子能听见，死人得才活起来，穷人有好消息传给他们；
【思高本】瞎子看见，瘸子行走，癞病人得了洁净，聋子听见，死人复活，穷苦人得了喜讯，
【现代本】就是：瞎眼的看见，跛脚的行走，痲疯的洁净，耳聋的听见，死人复活，穷人听到福音。
【KJV】The blind receive their sight, and the lame walk, the lepers are cleansed, and the deaf hear, the dead are raised up, and the poor have the gospel preached to them.
【NIV】The blind receive sight, the lame walk, those who have leprosy are cured, the deaf hear, the dead are raised, and the good news is preached to the poor.
【BBE】The blind see; those who were not able to, are walking; lepers are made clean; those who were without hearing, now have their ears open; the dead come to life again, and the poor have the good news given to them.
【ASV】the blind receive their sight, and the lame walk, the lepers are cleansed, and the deaf hear, and the dead are raised up, and the poor have good tidings preached to them.
6 【和合本】凡不因我跌倒的就有福了！”
【吕振中】凡不因我而绊跌的，就有福了。”
【思高本】凡不因我而绊倒的，是有福的！”
【现代本】那对我不疑惑的人多么有福啊！”
【KJV】And blessed is he, whosoever shall not be offended in me.
【NIV】Blessed is the man who does not fall away on account of me."
【BBE】And a blessing will be on him who has no doubts about me.
【ASV】And blessed is he, whosoever shall find no occasion of stumbling in me.

耶稣论施洗约翰
7 【和合本】他们走的时候，耶稣就对众人讲论约翰说：“你们从前出到旷野是要看什么呢？要看风吹动的芦苇吗？
【吕振中】他们走了，耶稣就对群众讲论约翰说∶“你们出去到野地里要看什么呢？被风摇动的芦苇么？
【思高本】他们走后，耶稣对群众论若翰说：“你们出去到荒野，是为看什么呢？是为看风摇曳的芦苇吗？
【现代本】约翰的门徒走了以后，耶稣向群众谈起约翰说：“你们从前到旷野去找约翰的时候，想看的是什么呢？是看被风吹动的芦苇吗？
【KJV】And as they departed, Jesus began to say unto the multitudes concerning John, What went ye out into the wilderness to see? A reed shaken with the wind?
【NIV】As John's disciples were leaving, Jesus began to speak to the crowd about John: "What did you go out into the desert to see? A reed swayed by the wind?
【BBE】And when they were going away, Jesus, talking of John, said to all the people, What went you out into the waste land to see? a tall stem moving in the wind?
【ASV】And as these went their way, Jesus began to say unto the multitudes concerning John, What went ye out into the wilderness to behold? a reed shaken with the wind?
8 【和合本】你们出去到底是要看什么？要看穿细软衣服的人吗？那穿细软衣服的人是在王宫里。
【吕振中】你们出去，到底要看什么？穿着细软的人么？看哪，那披着细软的人是在王宫里呢。
【思高本】你们出去到底是为看什么？为看一位穿细软衣服的人吗？啊！那穿细软衣服的人是在王宫。
【现代本】你们究竟出去做什么呢？是看衣着华丽的人吗？穿这种衣服的人是住在王宫里！
【KJV】But what went ye out for to see? A man clothed in soft raiment? behold, they that wear soft clothing are in kings' houses.
【NIV】If not, what did you go out to see? A man dressed in fine clothes? No, those who wear fine clothes are in kings' palaces.
【BBE】But what went you out to see? a man delicately clothed? Those who have fair robes are in kings' houses.
【ASV】But what went ye out to see? a man clothed in soft raiment? Behold, they that wear soft raiment are in king's houses.
9 【和合本】你们出去究竟是为什么？是要看先知吗？我告诉你们，是的，他比先知大多了。
【吕振中】你们出去，到底是为了什么？要看神言人么？是的，我告诉你们；而且还是比神言人大多的呢！
【思高本】你们究竟为什么出去？为看一位先知吗？是的，我给你们说：而且他比先知还大。
【现代本】那么，你们出去看什么呢？看先知吗？我告诉你们，是的，可是他比先知还大。
【KJV】But what went ye out for to see? A prophet? yea, I say unto you, and more than a prophet.
【NIV】Then what did you go out to see? A prophet? Yes, I tell you, and more than a prophet.
【BBE】But why did you go out? to see a prophet? Yes, I say to you, and more than a prophet.
【ASV】But wherefore went ye out? to see a prophet? Yea, I say unto you, and much more than a prophet.
10 【和合本】经上记着说：‘我要差遣我的使者在你前面预备道路’，所说的就是这个人。
【吕振中】这个人就是经上所记到的，说∶“看哪，我差遣我的使者在你前面，他要在你前面准备你的道路。’
【思高本】关于这人，经上记载说：‘看，我派我的使者在你面前，他要在你前面预备你的道路。’
【现代本】他就是圣经上所提到的那一位。上帝说：‘看吧！我要差遣我的使者作你的前驱；他要为你开路。’
【KJV】For this is he, of whom it is written, Behold, I send my messenger before thy face, which shall prepare thy way before thee.
【NIV】This is the one about whom it is written: "`I will send my messenger ahead of you, who will prepare your way before you.'
【BBE】This is he of whom it has been said, See, I send my servant before your face, who will make ready your way before you.
【ASV】This is he, of whom it is written, Behold, I send my messenger before thy face, Who shall prepare thy way before thee.
11 【和合本】我实在告诉你们，凡妇人所生的，没有一个兴起来大过施洗约翰的；然而天国里最小的比他还大。
【吕振中】我实在告诉你们，妇人所生的，没有一个兴起来比施洗者约翰更大的；然而在天国里最小的比他还大！
【思高本】我实在告诉你们：在妇女所生者中，没有兴起一位比洗者若翰更大的，但在天国最小的，也比他大。
【现代本】我实在告诉你们，在人间没有比约翰更伟大的人，但是在天国里，最微小的一个都要比约翰伟大呢！
【KJV】Verily I say unto you, Among them that are born of women there hath not risen a greater than John the Baptist: notwithstanding he that is least in the kingdom of heaven is greater than he.
【NIV】I tell you the truth: Among those born of women there has not risen anyone greater than John the Baptist; yet he who is least in the kingdom of heaven is greater than he.
【BBE】Truly I say to you, Among the sons of women there has not been a greater than John the Baptist: but he who is least in the kingdom of heaven is greater than he.
【ASV】Verily I say unto you, Among them that are born of women there hath not arisen a greater than John the Baptist: yet he that is but little in the kingdom of heaven is greater than he.
12 【和合本】从施洗约翰的时候到如今，天国是努力进入的，努力的人就得着了。
【吕振中】从施洗者约翰到现在，天国连用着权力，用力的人（或译∶天国是被强取的，强取的人）攫取了它。
【思高本】由洗者若翰的日子直到如今，天国是以猛力夺取的，以猛力夺取的人，就攫取了它，
【现代本】从约翰开始传道到今天，天国遭受到猛烈的攻击（或译：天国一直猛进着），强暴的人企图夺取它。
【KJV】And from the days of John the Baptist until now the kingdom of heaven suffereth violence, and the violent take it by force.
【NIV】From the days of John the Baptist until now, the kingdom of heaven has been forcefully advancing, and forceful men lay hold of it.
【BBE】And from the days of John the Baptist till now, the kingdom of heaven is forcing its way in, and men of force take it.
【ASV】And from the days of John the Baptist until now the kingdom of heaven suffereth violence, and men of violence take it by force.
13 【和合本】因为众先知和律法说预言，到约翰为止。
【吕振中】因为众神言人和律法书传了神言（或译∶说了豫言），到约翰为止。
【思高本】因为众先知和法律讲说预言，直到若翰为止。
【现代本】到约翰为止，所有先知的书和摩西的法律都讲论到天国的事；
【KJV】For all the prophets and the law prophesied until John.
【NIV】For all the Prophets and the Law prophesied until John.
【BBE】For all the prophets and the law were in force till John.
【ASV】For all the prophets and the law prophesied until John.
14 【和合本】你们若肯领受，这人就是那应当来的以利亚。
【吕振中】你们若肯接受，这人就是那将要来的以利亚。
【思高本】若是你们愿意接受，他就是那位要来的厄里亚。
【现代本】如果你们愿意接受他们所说的预言，约翰就是那要来的伊莱贾了。
【KJV】And if ye will receive it, this is Elias, which was for to come.
【NIV】And if you are willing to accept it, he is the Elijah who was to come.
【BBE】And if you are able to see it, this is Elijah who was to come.
【ASV】And if ye are willing to receive it, this is Elijah, that is to come.
15 【和合本】有耳可听的，就应当听！
【吕振中】有耳（有古卷加∶可听）的应当听。
【思高本】有耳的，听吧！”
【现代本】有耳朵可听的，都听吧！
【KJV】He that hath ears to hear, let him hear.
【NIV】He who has ears, let him hear.
【BBE】He who has ears, let him give ear.
【ASV】He that hath ears to hear, let him hear.
16 【和合本】我可用什么比这世代呢？好象孩童坐在街市上招呼同伴，说：
【吕振中】“至于世代、我要用什么来比拟它呢？那就像小孩子坐在市场上呼叫别的小孩说（有古卷∶呼叫同伴）∶
【思高本】“我可把这一代比作什么呢？它像坐在大街上的儿童，向其他的孩子喊叫，说：
【现代本】“至于这世代的人，我要拿什么来比拟呢？他们正像在街头上玩耍的孩子，其中的一群向另一群喊说：
【KJV】But whereunto shall I liken this generation? It is like unto children sitting in the markets, and calling unto their fellows,
【NIV】To what can I compare this generation? They are like children sitting in the marketplaces and calling out to others:
【BBE】But what comparison may I make of this generation? It is like children seated in the market-places, crying out to one another,
【ASV】But whereunto shall I liken this generation? It is like unto children sitting in the marketplaces, who call unto their fellows
17 【和合本】我们向你们吹笛，你们不跳舞；我们向你们举哀，你们不捶胸。
【吕振中】‘我们向你们吹笛，你们也不跳舞；我们向你们哀号，你们也不捶胸。’
【思高本】我给你们吹了笛，你们却不跳舞，我们唱了哀歌，你们却不捶胸。
【现代本】‘我们为你们奏婚礼乐曲，你们不跳舞！我们唱丧礼哀歌，你们也不哭泣！’
【KJV】And saying, We have piped unto you, and ye have not danced; we have mourned unto you, and ye have not lamented.
【NIV】`We played the flute for you, and you did not dance; we sang a dirge, and you did not mourn.'
【BBE】We made music for you and you did not take part in the dance; we gave cries of sorrow and you made no signs of grief.
【ASV】and say, We piped unto you, and ye did not dance; we wailed, and ye did not mourn.
18 【和合本】约翰来了，也不吃也不喝，人就说他是被鬼附着的；
【吕振中】约翰来了，也不吃、也不喝，人就说∶‘他有鬼附着’。
【思高本】若翰来了，也不吃，也不喝，他们便说：他附了魔；
【现代本】约翰来了，不吃不喝，大家说：‘他是疯子！’
【KJV】For John came neither eating nor drinking, and they say, He hath a devil.
【NIV】For John came neither eating nor drinking, and they say, `He has a demon.'
【BBE】For John came, taking no food or drink, and they say, He has an evil spirit.
【ASV】For John came neither eating nor drinking, and they say, He hath a demon.
19 【和合本】人子来了，也吃也喝，人又说他是贪食好酒的人，是税吏和罪人的朋友。但智慧之子总以智慧为是（有古卷作：但智慧在行为上就显为是）。”
【吕振中】人子来了，也吃也才，人就说∶‘看哪，一个贪吃的人和酒徒！收税人和‘罪人’的朋友！’但智慧总是从智慧的行为（有古卷∶儿女）得证为对的。”
【思高本】人子来了，也吃也喝，他们却说：看哪！一个贪吃嗜酒的人，税吏和罪人的朋友！但智慧必藉自己的工程彰显自己的正义。”
【现代本】人子来了，也吃也喝，大家却说：‘他是酒肉之徒，是税棍和坏人的朋友！’但是，上帝的智慧是从他智慧的果子显明出来的。”
【KJV】The Son of man came eating and drinking, and they say, Behold a man gluttonous, and a winebibber, a friend of publicans and sinners. But wisdom is justified of her children.
【NIV】The Son of Man came eating and drinking, and they say, `Here is a glutton and a drunkard, a friend of tax collectors and "sinners."' But wisdom is proved right by her actions."
【BBE】The Son of man has come feasting, and they say, See, a lover of food and wine, a friend of tax-farmers and sinners! And wisdom is judged to be right by her works.
【ASV】The Son of man came eating and drinking, and they say, Behold, a gluttonous man and a winebibber, a friend of publicans and sinners! And wisdom is justified by her works.

耶稣责备哥拉汛等城的人
20 【和合本】耶稣在诸城中行了许多异能，那些城的人终不悔改，就在那时候责备他们，说：
【吕振中】于是耶稣开始责备那些城∶他大多数的异能是在它们中间行的，它们还不悔改。
【思高本】那时，耶稣就开始谴责那曾看过许多异能的城邑，因为她们没有悔改：
【现代本】那时，耶稣谴责那些曾经看见他行过许多神迹的城市，因为那些地方的人没有离弃他们的罪恶。
【KJV】Then began he to upbraid the cities wherein most of his mighty works were done, because they repented not:
【NIV】Then Jesus began to denounce the cities in which most of his miracles had been performed, because they did not repent.
【BBE】Then he went on to say hard things to the towns where most of his works of power were done, because they had not been turned from their sins.
【ASV】Then began he to upbraid the cities wherein most of his mighty works were done, because they repented not.
21 【和合本】“哥拉汛哪，你有祸了！伯赛大啊，你有祸了！因为在你们中间所行的异能，若行在推罗、西顿，他们早已披麻蒙灰悔改了。
【吕振中】他说“哥拉汛哪，你有祸阿！伯赛大阿，你有祸阿！因为在你们中间所行过的异能，若行在推罗西顿，他们早就披麻撒灰悔改了。
【思高本】“苛辣匝因，你是有祸的！贝特赛达，你是有祸的！因为在你们那所行的异能，如果行在提洛和漆冬，她们早己身披苦衣，头上撒灰做补赎了。
【现代本】他说：“哥拉汛哪，你要遭殃了！伯赛大啊，你要遭殃了！我在你们当中行过的神迹要是行在泰尔和西顿，那里的人早就披麻蒙灰，表示他们已弃邪归正了。
【KJV】Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works, which were done in you, had been done in Tyre and Sidon, they would have repented long ago in sackcloth and ashes.
【NIV】Woe to you, Korazin! Woe to you, Bethsaida! If the miracles that were performed in you had been performed in Tyre and Sidon, they would have repented long ago in sackcloth and ashes.
【BBE】Unhappy are you, Chorazin! Unhappy are you, Beth-saida! For if the works of power which were done in you had been done in Tyre and Sidon, they would have been turned from their sins in days gone by, clothing themselves in haircloth and putting dust on their heads.
【ASV】Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works had been done in Tyre and Sidon which were done in you, they would have repented long ago in sackcloth and ashes.
22 【和合本】但我告诉你们，当审判的日子，推罗、西顿所受的，比你们还容易受呢！
【吕振中】然而我告诉你们，当审判的日子、推罗西顿所受的，必比你们还容易受呢！
【思高本】但是我给你们说：在审判的日子，提洛和漆冬所受的惩罚也要比你们的容易忍受。
【现代本】我实在告诉你们，在审判的日子，泰尔和西顿所遭受的惩罚比你们所受的要轻些呢！
【KJV】But I say unto you, It shall be more tolerable for Tyre and Sidon at the day of judgment, than for you.
【NIV】But I tell you, it will be more bearable for Tyre and Sidon on the day of judgment than for you.
【BBE】But I say to you, It will be better for Tyre and Sidon in the day of judging, than for you.
【ASV】But I say unto you, it shall be more tolerable for Tyre and Sidon in the day of judgment than for you.
23 【和合本】迦百农啊，你已经升到天上（或作：你将要升到天上吗），将来必坠落阴间；因为在你那里所行的异能，若行在所多玛，他还可以存到今日。
【吕振中】你呢、迦百农阿！难道你要被高举到天上么？你必被降下到阴间哪！因为在你中间所行过的异能，若行在所多玛，它还可以存到今日。
【思高本】还有你，葛法翁！莫非你要被高举到天上吗？将来你必降到阴府；因为在你那所行的异能，如果行在索多玛，她必会存留到今天。
【现代本】至于你，迦百农啊，你要把自己捧上天吗？你会给摔下地狱去呀！我在你们那里行过的神迹要是行在所多玛，它今天一定还存在着！
【KJV】And thou, Capernaum, which art exalted unto heaven, shalt be brought down to hell: for if the mighty works, which have been done in thee, had been done in Sodom, it would have remained until this day.
【NIV】And you, Capernaum, will you be lifted up to the skies? No, you will go down to the depths. If the miracles that were performed in you had been performed in Sodom, it would have remained to this day.
【BBE】And you, Capernaum, were you not to be lifted up to heaven? you will go down into hell: for if the works of power which were done in you had been done in Sodom, it would have been here to this day.
【ASV】And thou, Capernaum, shalt thou be exalted unto heaven? thou shalt go down unto Hades: for if the mighty works had been done in Sodom which were done in thee, it would have remained until this day.
24 【和合本】但我告诉你们，当审判的日子，所多玛所受的，比你还容易受呢！”
【吕振中】然而我告诉你们，当审判的日子、所多玛地方所受的、必比你还容易受呢！”
【思高本】但是我给你们说：在审判的日子，索多玛地所受的惩罚也要比你们容易忍受。
【现代本】所以，我再告诉你们，在审判的日子，所多玛将遭受的惩罚比你们所受的要轻些呢！”
【KJV】But I say unto you, That it shall be more tolerable for the land of Sodom in the day of judgment, than for thee.
【NIV】But I tell you that it will be more bearable for Sodom on the day of judgment than for you."
【BBE】But I say to you that it will be better for the land of Sodom in the day of judging, than for you.
【ASV】But I say unto you that it shall be more tolerable for the land of Sodom in the day of judgment, than for thee.

到主这里来得安息
25 【和合本】那时，耶稣说：“父啊，天地的主，我感谢你！因为你将这些事向聪明通达人就藏起来，向婴孩就显出来。
【吕振中】当那些时候，耶稣应时地说∶“父阿，天地的主阿，我称谢你，因为你将这些事向智慧通达的人隐藏起来，向婴孩却启示了。
【思高本】就在那时侯，耶稣发言说：“父啊！天地的主宰！我称谢你，因为你将这些事瞒住了智慧和明达的人，而启示给小孩子。
【现代本】那时候，耶稣说：“天父，天地的主，我感谢你；因为你向聪明、有学问的人所隐藏的事，却向那些没有学问的人启示出来。
【KJV】At that time Jesus answered and said, I thank thee, O Father, Lord of heaven and earth, because thou hast hid these things from the wise and prudent, and hast revealed them unto babes.
【NIV】At that time Jesus said, "I praise you, Father, Lord of heaven and earth, because you have hidden these things from the wise and learned, and revealed them to little children.
【BBE】At that time Jesus made answer and said, I give praise to you, O Father, Lord of heaven and earth, because you have kept these things secret from the wise and the men of learning, and have made them clear to little children.
【ASV】At that season Jesus answered and said, I thank thee, O Father, Lord of heaven and earth, that thou didst hide these things from the wise and understanding, and didst reveal them unto babes:
26 【和合本】父啊，是的，因为你的美意本是如此。
【吕振中】是的，父阿，在你面前，你的美意就是如此。
【思高本】是的，父啊！你原来喜欢这样。
【现代本】是的，天父啊，这样的安排都是出于你的美意。
【KJV】Even so, Father: for so it seemed good in thy sight.
【NIV】Yes, Father, for this was your good pleasure.
【BBE】Yes, Father, for so it was pleasing in your eyes.
【ASV】yea, Father, for so it was well-pleasing in thy sight.
27 【和合本】一切所有的，都是我父交付我的；除了父，没有人知道子；除了子和子所愿意指示的，没有人知道父。
【吕振中】一切都由我父交付了我；除了父，没有一个认识子；除了子和子所愿意启示的，也没有一个认识父。
【思高本】我父将一切交给了我；除了父外，没有人认识子；除了子和子所愿意启示的人外，也没有人认识父。
【现代本】“我父亲已经把一切都给我了。除了我父亲，没有人认识儿子；除了儿子和儿子所愿意启示的人，也没有人认识父亲。
【KJV】All things are delivered unto me of my Father: and no man knoweth the Son, but the Father; neither knoweth any man the Father, save the Son, and he to whomsoever the Son will reveal him.
【NIV】All things have been committed to me by my Father. No one knows the Son except the Father, and no one knows the Father except the Son and those to whom the Son chooses to reveal him.
【BBE】All things have been given to me by my Father; and no one has knowledge of the Son, but the Father; and no one has knowledge of the Father, but the Son, and he to whom the Son will make it clear.
【ASV】All things have been delivered unto me of my Father: and no one knoweth the Son, save the Father; neither doth any know the Father, save the Son, and he to whomsoever the Son willeth to reveal him.
28 【和合本】凡劳苦担重担的人可以到我这里来，我就使你们得安息。
【吕振中】一切劳苦背重担的人哪，来找我吧，我便给你们安歇。
【思高本】凡劳苦和负重担的，你们都到我跟前来，我要使你们安息。
【现代本】“来吧！所有劳苦、背负重担的人都到我这里来，我要使你们得安息。
【KJV】Come unto me, all ye that labour and are heavy laden, and I will give you rest.
【NIV】Come to me, all you who are weary and burdened, and I will give you rest.
【BBE】Come to me, all you who are troubled and weighted down with care, and I will give you rest.
【ASV】Come unto me, all ye that labor and are heavy laden, and I will give you rest.
29 【和合本】我心里柔和谦卑，你们当负我的轭，学我的样式；这样，你们心里就必得享安息。
【吕振中】我心里柔和谦卑，你们要负我的轭来跟我学，你们心里就可得安歇。
【思高本】你们背起我的轭，跟我学吧！因为我是良善心谦的：这样你们必要找到你们灵魂的安息，
【现代本】你们要负起我的轭，跟我学习，因为我的心柔和谦卑。这样，你们就可以得到安息。
【KJV】Take my yoke upon you, and learn of me; for I am meek and lowly in heart: and ye shall find rest unto your souls.
【NIV】Take my yoke upon you and learn from me, for I am gentle and humble in heart, and you will find rest for your souls.
【BBE】Take my yoke on you and become like me, for I am gentle and without pride, and you will have rest for your souls;
【ASV】Take my yoke upon you, and learn of me; for I am meek and lowly in heart: and ye shall find rest unto your souls.
30 【和合本】因为我的轭是容易的，我的担子是轻省的。”
【吕振中】因为我的轭是好负的，我的担子是轻省的。”
【思高本】因为我的轭是柔和的，我的担子是轻松的。”
【现代本】我的轭是容易负的；我的担子是轻的。”
【KJV】For my yoke is easy, and my burden is light.
【NIV】For my yoke is easy and my burden is light."
【BBE】For my yoke is good, and the weight I take up is not hard.
【ASV】For my yoke is easy, and my burden is light.


第 12 章

安息日掐麦穗
1 【和合本】那时，耶稣在安息日从麦地经过。他的门徒饿了，就掐起麦穗来吃。
【吕振中】当那时候，耶稣在安息日由麦地经过；他的门徒饿了，就掐起麦穗来吃。
【思高本】那时，耶稣在安息日由麦田中经过：的门徒饿了，开始掐麦穗吃。
【现代本】不久以后，耶稣在一个安息日经过麦田。他的门徒饿了，就摘了一些麦穗来吃。
【KJV】At that time Jesus went on the sabbath day through the corn; and his disciples were an hungred, and began to pluck the ears of corn and to eat.
【NIV】At that time Jesus went through the grainfields on the Sabbath. His disciples were hungry and began to pick some heads of grain and eat them.
【BBE】At that time Jesus went through the fields on the Sabbath day; and his disciples, being in need of food, were taking the heads of grain.
【ASV】At that season Jesus went on the sabbath day through the grainfields; and his disciples were hungry and began to pluck ears and to eat.
2 【和合本】法利赛人看见，就对耶稣说：“看哪，你的门徒做安息日不可做的事了！”
【吕振中】法利赛人看见，就对他说∶“你看，你的门徒作安息日不可作的事了。”
【思高本】法利赛人一见，便对说：“看，你的门徒作安息日不许作的事。”
【现代本】有些法利赛人看见了，对耶稣说：“你看，你的门徒做了不准在安息日做的事！”
【KJV】But when the Pharisees saw it, they said unto him, Behold, thy disciples do that which is not lawful to do upon the sabbath day.
【NIV】When the Pharisees saw this, they said to him, "Look! Your disciples are doing what is unlawful on the Sabbath."
【BBE】But the Pharisees, when they saw it, said to him, See, your disciples do that which it is not right to do on the Sabbath.
【ASV】But the Pharisees, when they saw it, said unto him, Behold, thy disciples do that which it is not lawful to do upon the sabbath.
3 【和合本】耶稣对他们说：“经上记着大卫和跟从他的人饥饿之时所做的事，你们没有念过吗？
【吕振中】耶稣对他们说∶“大卫和跟随他的人饿着的时候所作的，你们没有诵读过么？
【思高本】耶稣说：“你们没有念过：达味与那些同一起的人，饥饿时，作了什么？
【现代本】耶稣回答：“大卫和他的随从在饥饿的时候做了什么，你们没有念过吗？
【KJV】But he said unto them, Have ye not read what David did, when he was an hungred, and they that were with him;
【NIV】He answered, "Haven't you read what David did when he and his companions were hungry?
【BBE】But he said to them, Have you no knowledge of what David did when he had need of food, and those who were with him?
【ASV】But he said unto them, Have ye not read what David did, when he was hungry, and they that were with him;
4 【和合本】他怎么进了上帝的殿，吃了陈设饼，这饼不是他和跟从他的人可以吃得，惟独祭司才可以吃。
【吕振中】他怎样进了上帝的殿，吃了陈设饼，就是他不可以吃，跟随他的人也不可吃，惟独祭司才可以吃的。
【思高本】他怎么进了天主的殿，吃了供饼！这供饼原是不准他吃，也不准同他在一起的人吃，而是只许司祭吃的。
【现代本】他走进上帝的圣殿，他跟他的随从吃了献给上帝的供饼；那是违法的（因为那种饼只有祭司才可以吃）。
【KJV】How he entered into the house of God, and did eat the shewbread, which was not lawful for him to eat, neither for them which were with him, but only for the priests?
【NIV】He entered the house of God, and he and his companions ate the consecrated bread--which was not lawful for them to do, but only for the priests.
【BBE】How he went into the house of God and took for food the holy bread which it was not right for him or for those who were with him to take, but only for the priests?
【ASV】how he entered into the house of God, and ate the showbread, which it was not lawful for him to eat, neither for them that were with him, but only for the priests?
5 【和合本】再者，律法上所记的，当安息日，祭司在殿里犯了安息日还是没有罪，你们没有念过吗？
【吕振中】又律法上说，当安息日祭司在殿里渎犯了安息日还是无罪；你们也没有诵读过么？
【思高本】或者你们在法律上没有念过：安息日，司祭在圣殿内违犯了安息日，也不算为罪过吗？
【现代本】难道你们没有念过摩西的法律所记载的？每逢安息日，祭司在圣殿里都破坏了安息日的规矩，可是他们不算犯罪。
【KJV】Or have ye not read in the law, how that on the sabbath days the priests in the temple profane the sabbath, and are blameless?
【NIV】Or haven't you read in the Law that on the Sabbath the priests in the temple desecrate the day and yet are innocent?
【BBE】Or is it not said in the law, how the Sabbath is broken by the priests in the Temple and they do no wrong?
【ASV】Or have ye not read in the law, that on the sabbath day the priests in the temple profane the sabbath, and are guiltless?
6 【和合本】但我告诉你们，在这里有一人比殿更大。
【吕振中】我告诉你们，有比殿更大的在这里呢！
【思高本】但我告诉你们：这有比圣殿更大的。
【现代本】我告诉你们，这里有比圣殿更重要的。圣经上说：‘我要的是仁慈，不是牲祭。’
【KJV】But I say unto you, That in this place is one greater than the temple.
【NIV】I tell you that one greater than the temple is here.
【BBE】But I say to you that a greater thing than the Temple is here.
【ASV】But I say unto you, that one greater than the temple is here.
7 【和合本】‘我喜爱怜恤，不喜爱祭祀。’你们若明白这话的意思，就不将无罪的当作有罪的了。
【吕振中】你们若明白了‘我喜爱怜悯，不喜爱祭祀’是什么意思，就不至于定无罪的为有罪了。
【思高本】假如你们了解‘我喜欢仁爱胜过祭献’是什么，你们就决不会判断无罪的人了，
【现代本】假如你们真正明白这句话的意思，你们就不会把无辜的人定罪。
【KJV】But if ye had known what this meaneth, I will have mercy, and not sacrifice, ye would not have condemned the guiltless.
【NIV】If you had known what these words mean, `I desire mercy, not sacrifice,' you would not have condemned the innocent.
【BBE】But if these words had been in your minds, My desire is for mercy and not for offerings, you would not have been judging those who have done no wrong.
【ASV】But if ye had known what this meaneth, I desire mercy, and not sacrifice, ye would not have condemned the guiltless.
8 【和合本】因为人子是安息日的主。”
【吕振中】因为人子就是安息日的主。”
【思高本】因为人子是安息日的主。
【现代本】因为人子是安息日的主。”
【KJV】For the Son of man is Lord even of the sabbath day.
【NIV】For the Son of Man is Lord of the Sabbath."
【BBE】For the Son of man is lord of the Sabbath.
【ASV】For the Son of man is lord of the sabbath.

治好萎缩的手
9 【和合本】耶稣离开那地方，进了一个会堂。
【吕振中】耶稣离开那里，进了他们的会堂。
【思高本】耶稣就离开那，进了他们的会堂。
【现代本】耶稣离开了那地方，到犹太人的会堂去。
【KJV】And when he was departed thence, he went into their synagogue:
【NIV】Going on from that place, he went into their synagogue,
【BBE】And he went from there into their Synagogue:
【ASV】And he departed thence, and went into their synagogue:
10 【和合本】那里有一个人枯干了一只手。有人问耶稣说：“安息日治病可以不可以？”意思是要控告他。
【吕振中】有一个人有只手枯乾的；有人询问耶稣说∶“在安息日治病、可以不可以？”意思是要控告他。
【思高本】看，那有一个人，他的一只手乾枯了，他们问耶稣说：“安息日许不许治病？”为的是要控告。
【现代本】在那里有一个人，他的一只手枯萎了。有些人想找耶稣的错处，就问他：“在安息日治病是不是违法的？”
【KJV】And, behold, there was a man which had his hand withered. And they asked him, saying, Is it lawful to heal on the sabbath days? that they might accuse him.
【NIV】and a man with a shriveled hand was there. Looking for a reason to accuse Jesus, they asked him, "Is it lawful to heal on the Sabbath?"
【BBE】And there was a man with a dead hand. And they put a question to him, saying, Is it right to make a man well on the Sabbath day? so that they might have something against him.
【ASV】and behold, a man having a withered hand. And they asked him, saying, Is it lawful to heal on the sabbath day? that they might accuse him.
11 【和合本】耶稣说：“你们中间谁有一只羊，当安息日掉在坑里，不把它抓住，拉上来呢？
【吕振中】耶稣对他们说∶“你们中间有什么人有一只羊，若安息日掉在坑里，他不把它抓住，拉上来呢？
【思高本】耶稣对他们说：“你们中谁有一只羊，假如安息日掉在坑，而不把它抓住，拉上来呢？
【现代本】耶稣回答：“假如你们当中有人有一只羊，这只羊在安息日掉进坑里去，怎么办呢？他不把羊拉上来吗？
【KJV】And he said unto them, What man shall there be among you, that shall have one sheep, and if it fall into a pit on the sabbath day, will he not lay hold on it, and lift it out?
【NIV】He said to them, "If any of you has a sheep and it falls into a pit on the Sabbath, will you not take hold of it and lift it out?
【BBE】And he said to them, Which of you, having a sheep, if it gets into a hole on the Sabbath day, will not put out a helping hand and get it back?
【ASV】And he said unto them, What man shall there be of you, that shall have one sheep, and if this fall into a pit on the sabbath day, will he not lay hold on it, and lift it out?
12 【和合本】人比羊何等贵重呢！所以，在安息日做善事是可以的。”
【吕振中】人比羊多么贵重阿！所以在安息日行善事是可以的。”
【思高本】人比羊贵重得多了！所以，安息日是许可行善的。”
【现代本】人比羊贵重多了！所以，在安息日行善是我们的法律所允许的。”
【KJV】How much then is a man better than a sheep? Wherefore it is lawful to do well on the sabbath days.
【NIV】How much more valuable is a man than a sheep! Therefore it is lawful to do good on the Sabbath."
【BBE】Of how much more value is a man than a sheep! For this reason it is right to do good on the Sabbath day.
【ASV】How much then is a man of more value than a sheep! Wherefore it is lawful to do good on the sabbath day.
13 【和合本】于是对那人说：“伸出手来！”他把手一伸，手就复了原，和那只手一样。
【吕振中】于是对那人说∶“伸出手来。”他一伸，就复了原，像那一只那么康健。
【思高本】于是给那人说：“伸出你的手来！”那人一伸出来，手就完好如初，同另一只手一样。
【现代本】于是，耶稣对那个人说：“把手伸直！”他一伸手，手就复原，跟另一只手一样。
【KJV】Then saith he to the man, Stretch forth thine hand. And he stretched it forth; and it was restored whole, like as the other.
【NIV】Then he said to the man, "Stretch out your hand." So he stretched it out and it was completely restored, just as sound as the other.
【BBE】Then said he to the man, Put out your hand. And he put it out, and it was made as well as the other.
【ASV】Then saith he to the man, Stretch forth thy hand. And he stretched it forth; and it was restored whole, as the other.
14 【和合本】法利赛人出去，商议怎样可以除灭耶稣。
【吕振中】法利赛人就出去，商议害耶稣，要怎样杀灭他。
【思高本】法利赛人出去，商讨怎么陷害耶稣，怎样除灭。
【现代本】法利赛人出去，计划对付耶稣，要杀害他。
【KJV】Then the Pharisees went out, and held a council against him, how they might destroy him.
【NIV】But the Pharisees went out and plotted how they might kill Jesus.
【BBE】But the Pharisees went out and made designs against him, how they might put him to death.
【ASV】But the Pharisees went out, and took counsel against him, how they might destroy him.

上帝所拣选的仆人
15 【和合本】耶稣知道了，就离开那里，有许多人跟着他。他把其中有病的人都治好了；
【吕振中】耶稣知道了，就从那里退去。有许多人跟着他；他把他们都治好了；
【思高本】耶稣知道了，就离开那；有许多人跟随，都治好了他们；
【现代本】耶稣听到了这个消息，就离开那里，许多人跟着他。他治好了他们的疾病，
【KJV】But when Jesus knew it, he withdrew himself from thence: and great multitudes followed him, and he healed them all;
【NIV】Aware of this, Jesus withdrew from that place. Many followed him, and he healed all their sick,
【BBE】And Jesus, having knowledge of this, went away from there, and a great number went after him; and he made them all well,
【ASV】And Jesus perceiving it withdrew from thence: and many followed him; and he healed them all,
16 【和合本】又嘱咐他们，不要给他传名。
【吕振中】又警告他们不要将他显扬出去。
【思高本】且警告他们不要将传扬出去；
【现代本】吩咐他们不要把消息张扬出去。
【KJV】And charged them that they should not make him known:
【NIV】warning them not to tell who he was.
【BBE】Ordering them not to give people word of him:
【ASV】and charged them that they should not make him known:
17 【和合本】这是要应验先知以赛亚的话，说：
【吕振中】这是要应验那藉神言人以赛亚所说的话，说∶
【思高本】这是为应验那藉依撒意亚先知所说的话：
【现代本】这正应验了先知以赛亚所说的：
【KJV】That it might be fulfilled which was spoken by Esaias the prophet, saying,
【NIV】This was to fulfill what was spoken through the prophet Isaiah:
【BBE】So that what was said by Isaiah the prophet might come true,
【ASV】that it might be fulfilled which was spoken through Isaiah the prophet, saying,
18 【和合本】看哪！我的仆人，我所拣选，所亲爱，心里所喜悦的，我要将我的灵赐给他；他必将公理传给外邦。
【吕振中】“看哪，我的仆人，我所拣选，我所爱，我心所喜悦的。我要将我的灵放在他身上；他必将正义传报给外国人。他必不争竞，不喧嚷；也没有人能听见他的声音在大街上。
【思高本】“看，我的仆人，他是我所拣选，我所锺爱的；他是我心灵所喜悦的；我要使我的神住在身上，他必向外邦人传布真道。
【现代本】看哪，他是我所拣选的仆人；我钟爱他，喜欢他。我要把我的灵赐给他；他要向万民宣告我的审判。
【KJV】Behold my servant, whom I have chosen; my beloved, in whom my soul is well pleased: I will put my spirit upon him, and he shall shew judgment to the Gentiles.
【NIV】Here is my servant whom I have chosen, the one I love, in whom I delight; I will put my Spirit on him, and he will proclaim justice to the nations.
【BBE】See my servant, the man of my selection, my loved one in whom my soul is well pleased: I will put my Spirit on him, and he will make my decision clear to the Gentiles.
【ASV】Behold, my servant whom I have chosen; My beloved in whom my soul is well pleased: I will put my Spirit upon him, And he shall declare judgment to the Gentiles.
19 【和合本】他不争竞，不喧嚷；街上也没有人听见他的声音。
【吕振中】他必不争竞，不喧嚷；也没有人能听见他的声音在大街上。
【思高本】他不争辩，也不喧嚷，在街市上没有人听到他的声音；
【现代本】他不争辩，不喧嚷，也不在大街上叫喊。
【KJV】He shall not strive, nor cry; neither shall any man hear his voice in the streets.
【NIV】He will not quarrel or cry out; no one will hear his voice in the streets.
【BBE】His coming will not be with fighting or loud cries; and his voice will not be lifted up in the streets.
【ASV】He shall not strive, nor cry aloud; Neither shall any one hear his voice in the streets.
20 【和合本】压伤的芦苇，他不折断；将残的灯火，他不吹灭；等他施行公理，叫公理得胜。
【吕振中】压伤的芦苇、他必不折断；发烟的残麻、他必不扑灭，直到他推行正义、至于胜利；
【思高本】已压破的芦苇，他不折断；将熄灭的灯心，他不吹灭，直到他使真道胜利。
【现代本】他不折断被压伤了的芦苇，也不吹灭将熄的灯火。他要坚持正义，直到正义得胜。
【KJV】A bruised reed shall he not break, and smoking flax shall he not quench, till he send forth judgment unto victory.
【NIV】A bruised reed he will not break, and a smoldering wick he will not snuff out, till he leads justice to victory.
【BBE】The crushed stem will not be broken by him; and the feebly burning light will he not put out, till he has made righteousness overcome all.
【ASV】A bruised reed shall he not break, And smoking flax shall he not quench, Till he send forth judgment unto victory.
21 【和合本】外邦人都要仰望他的名。
【吕振中】外国人都要靠望他的名。”
【思高本】外邦人将要期待他的名字。”
【现代本】全世界的人民都要把希望寄托于他！
【KJV】And in his name shall the Gentiles trust.
【NIV】In his name the nations will put their hope."
【BBE】And in his name will the Gentiles put their hope.
【ASV】And in his name shall the Gentiles hope.

诬蔑耶稣为别西卜
22 【和合本】当下，有人将一个被鬼附着、又瞎又哑的人带到耶稣那里，耶稣就医治他，甚至那哑巴又能说话，又能看见。
【吕振中】当下有一个被鬼附着、又瞎又哑的人被带到耶稣跟前；耶稣治好了他，以致那哑吧能说话，也能看见。
【思高本】那时，有人给领来一个又瞎又哑的附魔人，耶稣治好了他，以致这哑吧能说话，也能看见。
【现代本】当时，有人把一个被鬼附身、又瞎又哑的人带到耶稣面前来。耶稣治好他，使他又能够说话，也能够看见。
【KJV】Then was brought unto him one possessed with a devil, blind, and dumb: and he healed him, insomuch that the blind and dumb both spake and saw.
【NIV】Then they brought him a demon-possessed man who was blind and mute, and Jesus healed him, so that he could both talk and see.
【BBE】Then they took to him one with an evil spirit, who was blind and had no power of talking: and he made him well so that he had the power of talking and seeing.
【ASV】Then was brought unto him one possessed with a demon, blind and dumb: and he healed him, insomuch that the dumb man spake and saw.
23 【和合本】众人都惊奇，说：“这不是大卫的子孙吗？”
【吕振中】群众都惊奇说∶“这难道是大卫的子孙么？”
【思高本】群众都惊奇说：“莫非这人是达味之子吗？”
【现代本】群众都很惊奇，说：“难道他就是那大卫的子孙吗？”
【KJV】And all the people were amazed, and said, Is not this the son of David?
【NIV】All the people were astonished and said, "Could this be the Son of David?"
【BBE】And all the people were surprised and said, Is not this the Son of David?
【ASV】And all the multitudes were amazed, and said, Can this be the son of David?
24 【和合本】但法利赛人听见，就说：“这个人赶鬼，无非是靠着鬼王别西卜啊。”
【吕振中】法利赛人听见了就说∶“这个人赶鬼，无非是靠着鬼王别西卜罢了！”
【思高本】法利赛人听了，说：“这人驱魔，无非是仗赖魔王贝尔则布。”
【现代本】法利赛人听见了这话就说：“他会赶鬼，无非是倚仗鬼王别西卜罢了。”
【KJV】But when the Pharisees heard it, they said, This fellow doth not cast out devils, but by Beelzebub the prince of the devils.
【NIV】But when the Pharisees heard this, they said, "It is only by Beelzebub, the prince of demons, that this fellow drives out demons."
【BBE】But the Pharisees, hearing of it, said, This man only sends evil spirits out of men by Beelzebub, the ruler of evil spirits.
【ASV】But when the Pharisees heard it, they said, This man doth not cast out demons, but by Beelzebub the prince of the demons.
25 【和合本】耶稣知道他们的意念，就对他们说：“凡一国自相纷争，就成为荒场；一城一家自相纷争，必站立不住；
【吕振中】耶稣知道他们的心思，就对他们说∶“凡国自相分争，必至于荒凉；凡城或家自相分争，必站立不住。
【思高本】耶稣知道了他们的意念，就对他们说：“凡一国自相纷争，必成废墟；凡一城或一家自相纷争，必不得存立。
【现代本】耶稣知道他们在想些什么，就对他们说：“任何国家自相纷争，就必然衰败；一城一家自相纷争，也必然破碎。
【KJV】And Jesus knew their thoughts, and said unto them, Every kingdom divided against itself is brought to desolation; and every city or house divided against itself shall not stand:
【NIV】Jesus knew their thoughts and said to them, "Every kingdom divided against itself will be ruined, and every city or household divided against itself will not stand.
【BBE】And having knowledge of their thoughts he said to them, Every kingdom having division in itself is made waste, and every town or house having division in itself will come to destruction.
【ASV】And knowing their thoughts he said unto them, Every kingdom divided against itself is brought to desolation; and every city or house divided against itself shall not stand:
26 【和合本】若撒但赶逐撒但，就是自相纷争，他的国怎能站得住呢？
【吕振中】撒但（即∶魔鬼的别名）如果赶撒但（即∶魔鬼的别名），就自相分争了，那他的国怎能站立得住呢？
【思高本】如果撒殚驱逐撒殚，是自相纷争，那么他的国如何能存立呢？
【现代本】如果撒但驱逐撒但，就是自相纷争，他的国又怎能站立得住呢？
【KJV】And if Satan cast out Satan, he is divided against himself; how shall then his kingdom stand?
【NIV】If Satan drives out Satan, he is divided against himself. How then can his kingdom stand?
【BBE】And if Satan sends out Satan, he makes war against himself; how then will he keep his kingdom?
【ASV】and if Satan casteth out Satan, he is divided against himself; how then shall his kingdom stand?
27 【和合本】我若靠着别西卜赶鬼，你们的子弟赶鬼又靠着谁呢？这样，他们就要断定你们的是非。
【吕振中】我若是靠着别西卜赶鬼，你们的子弟又靠着谁赶呢？为了这一点、他们就要反驳你们了。
【思高本】如果我仗赖贝尔则布驱魔，你们的子弟是仗赖谁驱魔？为此，他们将是你们的裁判者。
【现代本】如果我赶鬼是倚靠别西卜，那么，你们的子弟赶鬼，又是倚仗谁呢？你们的子弟要证明你们是错的！
【KJV】And if I by Beelzebub cast out devils, by whom do your children cast them out? therefore they shall be your judges.
【NIV】And if I drive out demons by Beelzebub, by whom do your people drive them out? So then, they will be your judges.
【BBE】And if I by Beelzebub send evil spirits out of men, by whom do your sons send them out? So let them be your judges.
【ASV】And if I by Beelzebub cast out demons, by whom do your sons cast them out? therefore shall they be your judges.
28 【和合本】我若靠着上帝的灵赶鬼，这就是上帝的国临到你们了。
【吕振中】但我若是靠着上帝的灵赶鬼，那么上帝的国就临到你们了。
【思高本】如果我仗赖天主的神驱魔，那么，天主的国己经来到你们中间了。
【现代本】如果我靠上帝的灵赶鬼，这就证明上帝已经在你们当中掌权了。
【KJV】But if I cast out devils by the Spirit of God, then the kingdom of God is come unto you.
【NIV】But if I drive out demons by the Spirit of God, then the kingdom of God has come upon you.
【BBE】But if I by the Spirit of God send out evil spirits, then is the kingdom of God come on you.
【ASV】But if I by the Spirit of God cast out demons, then is the kingdom of God come upon you.
29 【和合本】人怎能进壮士家里，抢夺他的家具呢？除非先捆住那壮士，才可以抢夺他的家财。
【吕振中】人怎能进强壮者的家，去抢夺他的家具呢？除非先把那强壮者捆住了，然后才能抢夺他的家。
【思高本】或者，一个人如何能进入一个壮士的家，抢他的家具？除非先把壮士捆住，然后才抢他的家。
【现代本】“有人能进武士的家抢夺他的财物吗？除非先把武士绑起来没有人能够下手抢夺。
【KJV】Or else how can one enter into a strong man's house, and spoil his goods, except he first bind the strong man? and then he will spoil his house.
【NIV】Or again, how can anyone enter a strong man's house and carry off his possessions unless he first ties up the strong man? Then he can rob his house.
【BBE】Or how may one go into a strong man's house and take his goods, if he does not first put cords round the strong man? and then he may take his goods.
【ASV】Or how can one enter into the house of the strong man, and spoil his goods, except he first bind the strong man? and then he will spoil his house.
30 【和合本】不与我相合的，就是敌我的；不同我收聚的，就是分散的。”
【吕振中】不同着我的、就是敌我；不同我收集的、就是分散。
【思高本】不随同我的，就是反对我；不与我收集的，就是分散。
【现代本】“那不跟我同道的，就是反对我的；不跟我一起收聚的，便是拆散的。
【KJV】He that is not with me is against me; and he that gathereth not with me scattereth abroad.
【NIV】He who is not with me is against me, and he who does not gather with me scatters.
【BBE】Whoever is not with me is against me; and he who does not take part with me in getting people together, is driving them away.
【ASV】He that is not with me is against me, and he that gathereth not with me scattereth.
31 【和合本】所以我告诉你们：“人一切的罪和亵渎的话都可得赦免，惟独亵渎圣灵，总不得赦免。
【吕振中】故此我告诉你们，一切得罪人和毁谤人的事、都可以得赦免，惟独谤渎（同词∶毁谤）圣灵，总不能得赦免。
【思高本】为此，我告诉你们：一切罪过和亵渎，人都可得赦免；但是亵渎圣神的罪，必不得赦免；
【现代本】所以，我告诉你们，人所犯一切的罪和所说一切毁谤的话（或译：一切毁谤上帝的话）都可得到赦免；但是亵渎圣灵的人不能得到赦免。
【KJV】Wherefore I say unto you, All manner of sin and blasphemy shall be forgiven unto men: but the blasphemy against the Holy Ghost shall not be forgiven unto men.
【NIV】And so I tell you, every sin and blasphemy will be forgiven men, but the blasphemy against the Spirit will not be forgiven.
【BBE】So I say to you, Every sin and every evil word against God will have forgiveness; but for evil words against the Spirit there will be no forgiveness.
【ASV】Therefore I say unto you, Every sin and blasphemy shall be forgiven unto men; but the blasphemy against the Spirit shall not be forgiven.
32 【和合本】凡说话干犯人子的，还可得赦免；惟独说话干犯圣灵的，今世来世总不得赦免。”
【吕振中】凡说话干犯人子的、他还可以得赦免，惟独说话干犯圣灵的、无论今世来世、总不能得赦免。
【思高本】凡出言干犯人子的，可得赦免；但出言干犯圣神的，在今世及来世，都不得赦免。”
【现代本】那说话冒犯人子的，可以得到赦免；但是亵渎圣灵的，无论今世来世，都不能得到赦免。”
【KJV】And whosoever speaketh a word against the Son of man, it shall be forgiven him: but whosoever speaketh against the Holy Ghost, it shall not be forgiven him, neither in this world, neither in the world to come.
【NIV】Anyone who speaks a word against the Son of Man will be forgiven, but anyone who speaks against the Holy Spirit will not be forgiven, either in this age or in the age to come.
【BBE】And whoever says a word against the Son of man, will have forgiveness; but whoever says a word against the Holy Spirit, will not have forgiveness in this life or in that which is to come.
【ASV】And whosoever shall speak a word against the Son of man, it shall be forgiven him; but whosoever shall speak against the Holy Spirit, it shall not be forgiven him, neither in this world, nor in that which is to come.

树和果子
33 【和合本】“你们或以为树好，果子也好；树坏，果子也坏；因为看果子就可以知道树。
【吕振中】“你们要认清，或是说树好，而它的果子也好；或是说树坏，而它的果子也坏；树是由果子而被认识的。
【思高本】你们或者说树好，它的果子也好；或者说树坏，它的果子也坏，因为由果子可认出树来。
【现代本】“果树好，果子就好；果树坏，果子也坏。从果子就可以认出果树的好坏。
【KJV】Either make the tree good, and his fruit good; or else make the tree corrupt, and his fruit corrupt: for the tree is known by his fruit.
【NIV】Make a tree good and its fruit will be good, or make a tree bad and its fruit will be bad, for a tree is recognized by its fruit.
【BBE】Make the tree good, and its fruit good; or make the tree bad, and its fruit bad; for by its fruit you will get knowledge of the tree.
【ASV】Either make the tree good, and its fruit good; or make the tree corrupt, and its fruit corrupt: for the tree is known by its fruit.
34 【和合本】毒蛇的种类！你们既是恶人，怎能说出好话来呢？因为心里所充满的，口里就说出来。
【吕振中】毒蛇的种阿，你们既然邪恶，怎能说出美善来呢？因为由于心里所充溢的，口就说出来。
【思高本】毒蛇的种类啊！你们既是恶的，怎能说出善来？因为心充满什么，口就说什么。
【现代本】你们这些毒蛇！你们原是邪恶的，怎能说出好话来呢？因为心里所充满的，口就说了出来。
【KJV】O generation of vipers, how can ye, being evil, speak good things? for out of the abundance of the heart the mouth speaketh.
【NIV】You brood of vipers, how can you who are evil say anything good? For out of the overflow of the heart the mouth speaks.
【BBE】You offspring of snakes, how are you, being evil, able to say good things? because out of the heart's store come the words of the mouth.
【ASV】Ye offspring of vipers, how can ye, being evil, speak good things? for out of the abundance of the heart the mouth speaketh.
35 【和合本】善人从他心里所存的善就发出善来；恶人从他心里所存的恶就发出恶来。
【吕振中】善人由善之库房里发出善来；恶人由邪恶之库房里发出邪恶来。
【思高本】善人从善库，取出善来；恶人从恶库，取出恶来。
【现代本】好人从他积存的善良发出善来；坏人从他积存的邪恶发出恶来。
【KJV】A good man out of the good treasure of the heart bringeth forth good things: and an evil man out of the evil treasure bringeth forth evil things.
【NIV】The good man brings good things out of the good stored up in him, and the evil man brings evil things out of the evil stored up in him.
【BBE】The good man out of his good store gives good things; and the evil man out of his evil store gives evil things.
【ASV】The good man out of his good treasure bringeth forth good things: and the evil man out of his evil treasure bringeth forth evil things.
36 【和合本】我又告诉你们，凡人所说的闲话，当审判的日子，必要句句供出来；
【吕振中】我告诉你们，凡人所说的各句闲话、当审判的日子、都必须供明。
【思高本】但我告诉你们：人所说的每句废话，在审判之日，都要交账，
【现代本】“我告诉你们，在审判的日子，每人所说的闲话句句都要供出来。
【KJV】But I say unto you, That every idle word that men shall speak, they shall give account thereof in the day of judgment.
【NIV】But I tell you that men will have to give account on the day of judgment for every careless word they have spoken.
【BBE】And I say to you that in the day when they are judged, men will have to give an account of every foolish word they have said.
【ASV】And I say unto you, that every idle word that men shall speak, they shall give account thereof in the day of judgment.
37 【和合本】因为要凭你的话定你为义，也要凭你的话定你有罪。”
【吕振中】因为你必由你的话被判为无罪，也必由你的话被定为有罪。”
【思高本】因为凭你的话，要定你为义人；也凭你的话，要定你为罪人。”
【现代本】因为，上帝要用你自己的话来宣告你有罪，也要用你自己的话来宣告你无罪。”
【KJV】For by thy words thou shalt be justified, and by thy words thou shalt be condemned.
【NIV】For by your words you will be acquitted, and by your words you will be condemned."
【BBE】For by your words will your righteousness be seen, and by your words you will be judged.
【ASV】For by thy words thou shalt be justified, and by thy words thou shalt be condemned.

法利赛人求神迹
38 【和合本】当时，有几个文士和法利赛人对耶稣说：“夫子，我们愿意你显个神迹给我们看。”
【吕振中】当下有几个经学士和法利赛人应时对耶稣说∶“先生，我们愿意从你手里看个神迹。”
【思高本】那时，有几个经师和法利赛人对耶稣说：“师父，我们愿意你显示一个徵兆给我们看。”
【现代本】当时，有几个经学教师和法利赛人来对耶稣说：“老师，我们希望你显个神迹给我们看。”耶稣说：
【KJV】Then certain of the scribes and of the Pharisees answered, saying, Master, we would see a sign from thee.
【NIV】Then some of the Pharisees and teachers of the law said to him, "Teacher, we want to see a miraculous sign from you."
【BBE】Then some of the scribes and Pharisees, hearing this, said to him, Master, we are looking for a sign from you.
【ASV】Then certain of the scribes and Pharisees answered him, saying, Teacher, we would see a sign from thee.
39 【和合本】耶稣回答说：“一个邪恶淫乱的世代求看神迹，除了先知约拿的神迹以外，再没有神迹给他们看。
【吕振中】耶稣回答他们说∶“邪恶淫乱的世代切求看神迹；但是除了神言人约拿的神迹以外，必没有神迹给它。
【思高本】回答他们说：“邪恶淫乱的世代要求徵兆，但除了约纳先知的徵兆外，必不给它其他的徵兆。
【现代本】“这时代的人多么邪恶、多么没有信心哪！你们竟要求我显神迹吗？不，除了先知乔纳的神迹，再也没有别的神迹给你们看了。
【KJV】But he answered and said unto them, An evil and adulterous generation seeketh after a sign; and there shall no sign be given to it, but the sign of the prophet Jonas:
【NIV】He answered, "A wicked and adulterous generation asks for a miraculous sign! But none will be given it except the sign of the prophet Jonah.
【BBE】But he, answering, said to them, An evil and false generation is looking for a sign; and no sign will be given to it but the sign of the prophet Jonah:
【ASV】But he answered and said unto them, An evil and adulterous generation seeketh after a sign; and there shall no sign be given it but the sign of Jonah the prophet:
40 【和合本】约拿三日三夜在大鱼肚腹中，人子也要这样三日三夜在地里头。
【吕振中】约拿怎样三昼三夜在大鱼腹中，人子也必怎样三昼三夜在地心里。
【思高本】有如约纳曾在大鱼腹中叁天叁夜，同样，人子也要在地叁天叁夜。
【现代本】乔纳曾经在大鱼的肚子里三天三夜，人子也要在地的深处三天三夜。
【KJV】For as Jonas was three days and three nights in the whale's belly; so shall the Son of man be three days and three nights in the heart of the earth.
【NIV】For as Jonah was three days and three nights in the belly of a huge fish, so the Son of Man will be three days and three nights in the heart of the earth.
【BBE】For as Jonah was three days and three nights in the stomach of the great fish, so will the Son of man be three days and three nights in the heart of the earth.
【ASV】for as Jonah was three days and three nights in the belly of the whale; so shall the Son of man be three days and three nights in the heart of the earth.
41 【和合本】当审判的时候，尼尼微人要起来定这世代的罪，因为尼尼微人听了约拿所传的就悔改了。看哪，在这里有一人比约拿更大！
【吕振中】当审判的时候、尼尼微人必和这一代一同复起，定它的罪；因为他们因了约拿所宣传的就悔改了；你们看，有比约拿大的在这里呢！
【思高本】尼尼微人在审判时，将同这一代人起来，定他们的罪，因为尼尼微人因了约纳的宣讲而悔改了；看，这有一位大于约纳的！
【现代本】在审判的日子，尼尼微人要站起来控告你们这一代的人，因为他们听见乔纳的宣道就弃邪归正了。我告诉你们，这里有比乔纳更重大的事呢！
【KJV】The men of Nineveh shall rise in judgment with this generation, and shall condemn it: because they repented at the preaching of Jonas; and, behold, a greater than Jonas is here.
【NIV】The men of Nineveh will stand up at the judgment with this generation and condemn it; for they repented at the preaching of Jonah, and now one greater than Jonah is here.
【BBE】The men of Nineveh will come up in the day of judging and give their decision against this generation: because they were turned from their sins at the preaching of Jonah; and now a greater than Jonah is here.
【ASV】The men of Nineveh shall stand up in the judgment with this generation, and shall condemn it: for they repented at the preaching of Jonah; and behold, a greater than Jonah is here.
42 【和合本】当审判的时候，南方的女王要起来定这世代的罪，因为她从地极而来，要听所罗门的智慧话。看哪！在这里有一人比所罗门更大。”
【吕振中】当审判的时候、南方的女王必和这一代一同起来，定它的罪；因为她从地极来，听所罗门的智慧；但你看，有比所罗门大的在这里呢！
【思高本】南方的女王，在审判时，将同这一代人起来，而定他们的罪，因为她从地极而来，听撒罗满的智慧，看，这有一位大于撒罗满的！
【现代本】在审判的日子，南方的女王要站起来控告你们这一代的人，因为她长途跋涉来听所罗门王智慧的话。我告诉你们，这里有比所罗门更重大的事呢！”
【KJV】The queen of the south shall rise up in the judgment with this generation, and shall condemn it: for she came from the uttermost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon is here.
【NIV】The Queen of the South will rise at the judgment with this generation and condemn it; for she came from the ends of the earth to listen to Solomon's wisdom, and now one greater than Solomon is here.
【BBE】The queen of the South will come up in the day of judging and give her decision against this generation: for she came from the ends of the earth to give ear to the wisdom of Solomon; and now a greater than Solomon is here.
【ASV】The queen of the south shall rise up in the judgment with this generation, and shall condemn it: for she came from the ends of the earth to hear the wisdom of Solomon; and behold, a greater than Solomon is here.

七个污鬼
43 【和合本】“污鬼离了人身，就在无水之地过来过去，寻求安歇之处，却寻不着。
【吕振中】“污灵从人里面出来，走遍无水之地，寻求安歇，却寻不着。
【思高本】邪魔由人身上出来以后，走遍乾旱之地，寻找一个安息之所，却没有找着，
【现代本】“邪灵离开了所附的人，走遍干旱地区，寻找栖息的地方，都找不到，
【KJV】When the unclean spirit is gone out of a man, he walketh through dry places, seeking rest, and findeth none.
【NIV】When an evil spirit comes out of a man, it goes through arid places seeking rest and does not find it.
【BBE】But the unclean spirit, when he is gone out of a man, goes through dry places looking for rest, and getting it not.
【ASV】But the unclean spirit, when he is gone out of the man, passeth through waterless places, seeking rest, and findeth it not.
44 【和合本】于是说：‘我要回到我所出来的屋里去。’到了，就看见里面空闲，打扫干净，修饰好了，
【吕振中】便说∶‘我要回到我所由出的屋里去’。他来到，见无人居住，打扫乾净，修饰齐整。
【思高本】他于是说：我要回到我出来的那间屋去。他来到后，见面空着，打扫乾净，装饰整齐，
【现代本】就说：‘我要回原来的屋子去。’于是他回去，发现屋子还空着，而且打扫得又干净又整齐。
【KJV】Then he saith, I will return into my house from whence I came out; and when he is come, he findeth it empty, swept, and garnished.
【NIV】Then it says, `I will return to the house I left.' When it arrives, it finds the house unoccupied, swept clean and put in order.
【BBE】Then he says, I will go back into my house from which I came out; and when he comes, he sees that there is no one in it, but that it has been made fair and clean.
【ASV】Then he saith, I will return into my house whence I came out; and when he is come, he findeth it empty, swept, and garnished.
45 【和合本】便去另带了七个比自己更恶的鬼来，都进去住在那里。那人末后的景况比先前更不好了。这邪恶的世代也要如此。”
【吕振中】便去，另外带了七个比自己更邪恶的灵一同来，进去，住在那里。那人末后的景况就比先前的更坏了。这邪恶的世代也必如此。”
【思高本】就去，另外带了七个比他更恶的魔鬼来，进去，住在那；那人末后的处境就比以前的更坏了。对这邪恶的世代也必是这样。”
【现代本】他又出去，带回七个比他更邪恶的灵来，跟他住在一起。那个人后来的景况比从前更坏了。这邪恶时代的人的处境也是这样。”
【KJV】Then goeth he, and taketh with himself seven other spirits more wicked than himself, and they enter in and dwell there: and the last state of that man is worse than the first. Even so shall it be also unto this wicked generation.
【NIV】Then it goes and takes with it seven other spirits more wicked than itself, and they go in and live there. And the final condition of that man is worse than the first. That is how it will be with this wicked generation."
【BBE】Then he goes and takes with him seven other spirits worse than himself, and they go in and make it their living-place: and the last condition of that man is worse than the first. Even so will it be with this evil generation.
【ASV】Then goeth he, and taketh with himself seven other spirits more evil than himself, and they enter in and dwell there: and the last state of that man becometh worse than the first. Even so shall it be also unto this evil generation.

遵父旨的人都是亲属
46 【和合本】耶稣还对众人说话的时候，不料他母亲和他弟兄站在外边，要与他说话。
【吕振中】耶稣还对那一群人说话时，他母亲和弟兄站在外边，想法子要和他说话。
【思高本】耶稣还同群众说话的时候，看，的母亲和的兄弟，站在外边，想要同说话。
【现代本】耶稣还在跟群众说话的时候，他的母亲和兄弟来了。他们站在外面，想要跟他说话。
【KJV】While he yet talked to the people, behold, his mother and his brethren stood without, desiring to speak with him.
【NIV】While Jesus was still talking to the crowd, his mother and brothers stood outside, wanting to speak to him.
【BBE】While he was still talking to the people, his mother and his brothers came, desiring to have talk with him.
【ASV】While he was yet speaking to the multitudes, behold, his mother and his brethren stood without, seeking to speak to him.
47 【和合本】有人告诉他说：“看哪，你母亲和你弟兄站在外边，要与你说话。”
【吕振中】有一个人对他说∶“你看，你母亲和你弟兄站在外边，想法子要和你说话呢。”
【思高本】有人告诉说：“看，你的母亲同你的兄弟，站在外边，想要同你说话。”
【现代本】有人告诉耶稣：“喂，你的母亲和兄弟站在外面，要跟你说话呢！”
【KJV】Then one said unto him, Behold, thy mother and thy brethren stand without, desiring to speak with thee.
【NIV】Someone told him, "Your mother and brothers are standing outside, wanting to speak to you."
【BBE】And one said to him, See, your mother and your brothers are outside, desiring to have talk with you.
【ASV】And one said unto him, Behold, thy mother and thy brethren stand without, seeking to speak to thee.
48 【和合本】他却回答那人说：“谁是我的母亲？谁是我的弟兄？”
【吕振中】他却回答那告诉他的人说∶“谁是我母亲？谁是我弟兄阿？”
【思高本】却回答那告诉他的人说：“谁是我的母亲？谁是我的兄弟？”
【现代本】耶稣回答：“谁是我的母亲？谁是我的兄弟？”
【KJV】But he answered and said unto him that told him, Who is my mother? and who are my brethren?
【NIV】He replied to him, "Who is my mother, and who are my brothers?"
【BBE】But he in answer said to him who gave the news, Who is my mother and who are my brothers?
【ASV】But he answered and said unto him that told him, Who is my mother? and who are my brethren?
49 【和合本】就伸手指着门徒，说：“看哪，我的母亲，我的弟兄。
【吕振中】就伸手指着门徒说∶“你看，我的母亲，我的弟兄！
【思高本】遂伸出的手，指自己的门徒说：“看！我的母亲，我的兄弟！
【现代本】于是他指着他的门徒说：“你们看，这些人就是我的母亲，我的兄弟！
【KJV】And he stretched forth his hand toward his disciples, and said, Behold my mother and my brethren!
【NIV】Pointing to his disciples, he said, "Here are my mother and my brothers.
【BBE】And he put out his hand to his disciples and said, See, my mother and my brothers!
【ASV】And he stretched forth his hand towards his disciples, and said, Behold, my mother and my brethren!
50 【和合本】凡遵行我天父旨意的人，就是我的弟兄姐妹和母亲了。”
【吕振中】凡实行我在天上之父的旨意的，才是我的弟兄、姐妹、和母亲。”
【思高本】不拘谁遵行我在天之父的意旨，他就是我的兄弟，姊妹和母亲。”
【现代本】凡实行我天父的旨意的，就是我的兄弟、姊妹，和母亲了。”
【KJV】For whosoever shall do the will of my Father which is in heaven, the same is my brother, and sister, and mother.
【NIV】For whoever does the will of my Father in heaven is my brother and sister and mother."
【BBE】For whoever does the pleasure of my Father in heaven, he is my brother, and sister, and mother.
【ASV】For whosoever shall do the will of my Father who is in heaven, he is my brother, and sister, and mother.


第 13 章

撒种的比喻
1 【和合本】当那一天，耶稣从房子里出来，坐在海边。
【吕振中】当那一天、耶稣从屋子里出来，在海边坐着；
【思高本】在那一天，耶稣从家出来，坐在海边上，
【现代本】同一天，耶稣离开了家到湖边去，坐在那里。
【KJV】The same day went Jesus out of the house, and sat by the sea side.
【NIV】That same day Jesus went out of the house and sat by the lake.
【BBE】On that day Jesus went out of the house and was seated by the seaside.
【ASV】On that day went Jesus out of the house, and sat by the sea side.
2 【和合本】有许多人到他那里聚集，他只得上船坐下，众人都站在岸上。
【吕振中】有一大群人聚集到他那里，他只得上船坐下，全群的人都站在滩上。
【思高本】有许多群众集合到跟前，只得上船坐下，群众都站在岸上。
【现代本】一大群人集合到他跟前来，所以他上了一条船，坐下；群众傍着水边站着。
【KJV】And great multitudes were gathered together unto him, so that he went into a ship, and sat; and the whole multitude stood on the shore.
【NIV】Such large crowds gathered around him that he got into a boat and sat in it, while all the people stood on the shore.
【BBE】And great numbers of people came together to him, so that he got into a boat; and the people took up their position by the sea.
【ASV】And there were gathered unto him great multitudes, so that he entered into a boat, and sat; and all the multitude stood on the beach.
3 【和合本】他用比喻对他们讲许多道理，说：“有一个撒种的出去撒种；
【吕振中】他就用比喻对他们讲许多道理，说∶“看哪，有一个撒种的出去撒种。
【思高本】就用比喻给他们讲论了许多事，说：“看，有个撒种的出去撒种；
【现代本】他就用比喻向他们讲解许多事情。他说：“有一个撒种的出去撒种。
【KJV】And he spake many things unto them in parables, saying, Behold, a sower went forth to sow;
【NIV】Then he told them many things in parables, saying: "A farmer went out to sow his seed.
【BBE】And he gave them teaching in the form of a story, saying, A man went out to put seed in the earth;
【ASV】And he spake to them many things in parables, saying, Behold, the sower went forth to sow;
4 【和合本】撒的时候，有落在路旁的，飞鸟来吃尽了；
【吕振中】撒的时候、有的落在路旁；飞鸟一来，把它吃尽了。
【思高本】他撒种的时候，有的落在路旁，飞鸟来把它吃了。
【现代本】他撒的时候，有些种子落在路旁，鸟儿飞来把它们吃掉了。
【KJV】And when he sowed, some seeds fell by the way side, and the fowls came and devoured them up:
【NIV】As he was scattering the seed, some fell along the path, and the birds came and ate it up.
【BBE】And while he did so, some seeds were dropped by the wayside, and the birds came and took them for food:
【ASV】and as he sowed, some seeds fell by the way side, and the birds came and devoured them:
5 【和合本】有落在土浅石头地上的，土既不深，发苗最快，
【吕振中】另有的落在石头地上，没有许多土的地方；因没有深的土，它虽很快长出苗来，
【思高本】有的落在石头地，那没有多少土壤，因为所有的土壤不深，即刻发了芽；
【现代本】有些落在浅土的石地上，因为土壤不深，很快就长苗；
【KJV】Some fell upon stony places, where they had not much earth: and forthwith they sprung up, because they had no deepness of earth:
【NIV】Some fell on rocky places, where it did not have much soil. It sprang up quickly, because the soil was shallow.
【BBE】And some of the seed went among the stones, where it had not much earth, and straight away it came up because the earth was not deep:
【ASV】and others fell upon the rocky places, where they had not much earth: and straightway they sprang up, because they had no deepness of earth:
6 【和合本】日头出来一晒，因为没有根，就枯干了；
【吕振中】日头出来，就晒焦了；因为没有根，便枯乾了。
【思高本】但太阳一出来，就被晒焦；又因为没有根，就枯乾了。
【现代本】但太阳一出来，幼苗给晒焦了；又因为根不够深，就枯干了。
【KJV】And when the sun was up, they were scorched; and because they had no root, they withered away.
【NIV】But when the sun came up, the plants were scorched, and they withered because they had no root.
【BBE】And when the sun was high, it was burned; and because it had no root it became dry and dead.
【ASV】and when the sun was risen, they were scorched; and because they had no root, they withered away.
7 【和合本】有落在荆棘里的，荆棘长起来，把它挤住了；
【吕振中】另有的落在荆棘上；荆棘长起来，把它闷住了。
【思高本】有的落在荆棘中，荆棘长起来，便把它们窒息了。
【现代本】有些落在荆棘中，荆棘长起来，把幼苗挤住了。
【KJV】And some fell among thorns; and the thorns sprung up, and choked them:
【NIV】Other seed fell among thorns, which grew up and choked the plants.
【BBE】And some seeds went among thorns, and the thorns came up and they had no room for growth:
【ASV】And others fell upon the thorns; and the thorns grew up and choked them:
8 【和合本】又有落在好土里的，就结实，有一百倍的，有六十倍的，有三十倍的。
【吕振中】另有的落在好土上，结着果实，有的一百倍，有的六十倍，有的三十倍。
【思高本】有的落在好地，就结了实：有一百倍的，有六十倍的，有叁十倍的。
【现代本】另外有些种子落在好土壤里，长大结实，收成有一百倍的，有六十倍的，也有三十倍的。”
【KJV】But other fell into good ground, and brought forth fruit, some an hundredfold, some sixtyfold, some thirtyfold.
【NIV】Still other seed fell on good soil, where it produced a crop--a hundred, sixty or thirty times what was sown.
【BBE】And some, falling on good earth, gave fruit, some a hundred, some sixty, some thirty times as much.
【ASV】and others fell upon the good ground, and yielded fruit, some a hundredfold, some sixty, some thirty.
9 【和合本】有耳可听的，就应当听！”
【吕振中】有耳的应当听。”
【思高本】有耳的，听吧！”
【现代本】于是耶稣说：“有耳朵可听的，都听吧！”
【KJV】Who hath ears to hear, let him hear.
【NIV】He who has ears, let him hear."
【BBE】He who has ears, let him give ear.
【ASV】He that hath ears, let him hear.

用比喻的目的
10 【和合本】门徒进前来，问耶稣说：“对众人讲话，为什么用比喻呢？”
【吕振中】门徒上前来，对耶稣说∶“你对众人说话，为什么用比喻呢？”
【思高本】门徒们前来对说：“为什么你用比喻对他们讲话？”
【现代本】门徒来见耶稣，问他：“为什么你对群众讲话都用比喻呢？”
【KJV】And the disciples came, and said unto him, Why speakest thou unto them in parables?
【NIV】The disciples came to him and asked, "Why do you speak to the people in parables?"
【BBE】And the disciples came and said to him, Why do you say things to them in the form of stories?
【ASV】And the disciples came, and said unto him, Why speakest thou unto them in parables?
11 【和合本】耶稣回答说：“因为天国的奥秘只叫你们知道，不叫他们知道。
【吕振中】耶稣回答他们说∶“天国的奥秘是给你们知道，而不是给那些人的。
【思高本】耶稣回答他们说：“因为天国的奥妙，是给你们知道，并不是给他们知道。
【现代本】耶稣回答：“关于天国奥秘的知识已经赐给了你们，没有给他们。
【KJV】He answered and said unto them, Because it is given unto you to know the mysteries of the kingdom of heaven, but to them it is not given.
【NIV】He replied, "The knowledge of the secrets of the kingdom of heaven has been given to you, but not to them.
【BBE】And he said to them in answer, To you is given the knowledge of the secrets of the kingdom of heaven, but to them it is not given.
【ASV】And he answered and said unto them, Unto you it is given to know the mysteries of the kingdom of heaven, but to them it is not given.
12 【和合本】凡有的，还要加给他，叫他有余；凡没有的，连他所有的，也要夺去。
【吕振中】因为凡有的，还要给他，他就充足有余；凡没有的，连他所有的也要从他手里被夺去。
【思高本】因为凡有的，还要给他，使他富足；但是没有的，连他所有的，也要由他夺去。
【现代本】因为那已经有的，要给他更多，让他丰足有余；那没有的，连他所有的一点点也要夺走。
【KJV】For whosoever hath, to him shall be given, and he shall have more abundance: but whosoever hath not, from him shall be taken away even that he hath.
【NIV】Whoever has will be given more, and he will have an abundance. Whoever does not have, even what he has will be taken from him.
【BBE】Because whoever has, to him will be given, and he will have more; but from him who has not, even what he has will be taken away.
【ASV】For whosoever hath, to him shall be given, and he shall have abundance: but whosoever hath not, from him shall be taken away even that which he hath.
13 【和合本】所以我用比喻对他们讲，是因他们看也看不见，听也听不见，也不明白。
【吕振中】我用比喻对他们说话，是因为他们看却看不见，听却听不见，也不领悟。
【思高本】为此，我用比喻对他们讲话，是因为他们看，却看不见；听，却听不见，也不了解；
【现代本】为了这缘故，我用比喻对他们讲；因为他们视而不见，听而不闻，又不明白。
【KJV】Therefore speak I to them in parables: because they seeing see not; and hearing they hear not, neither do they understand.
【NIV】This is why I speak to them in parables: "Though seeing, they do not see; though hearing, they do not hear or understand.
【BBE】For this reason I put things into the form of stories; because they see without seeing, and give ear without hearing, and the sense is not clear to them.
【ASV】Therefore speak I to them in parables; because seeing they see not, and hearing they hear not, neither do they understand.
14 【和合本】在他们身上，正应了以赛亚的预言，说：你们听是要听见，却不明白；看是要看见，却不晓得；
【吕振中】以赛亚所传讲的神言、正应验在他们身上了；他说∶‘你们要听了又听，却决不领悟；要看了又看，却决不看见。
【思高本】这样为他们正应验了依撒依亚先知的预言说：‘你们听是听，但不了解；看是看，但不明白，
【现代本】这正应验了以赛亚的预言；他传上帝的话说：这人民听了又听，却不明白；看了又看，却看不见。
【KJV】And in them is fulfilled the prophecy of Esaias, which saith, By hearing ye shall hear, and shall not understand; and seeing ye shall see, and shall not perceive:
【NIV】In them is fulfilled the prophecy of Isaiah: "`You will be ever hearing but never understanding; you will be ever seeing but never perceiving.
【BBE】And for them the words of Isaiah have come true, Though you give ear, you will not get knowledge; and seeing, you will see, but the sense will not be clear to you:
【ASV】And unto them is fulfilled the prophecy of Isaiah, which saith, By hearing ye shall hear, and shall in no wise understand; And seeing ye shall see, and shall in no wise perceive:
15 【和合本】因为这百姓油蒙了心，耳朵发沉，眼睛闭着，恐怕眼睛看见，耳朵听见，心里明白，回转过来，我就医治他们。
【吕振中】因为这人民的心给脂油蒙住了；他们以沉重的耳来听，又把眼闭着；恐怕他们用眼看见，用耳听见，用心领悟，回转过来，让我医治他们！’
【思高本】因为这百姓的心迟纯了，耳朵难以听见，他们闭了眼睛，免得眼睛看见，耳朵听见，心了解而转变，而要我医好他们。’
【现代本】因为他们心智闭塞，塞住了耳朵，闭上了眼睛。不然，他们的眼睛就会看见，耳朵也会听见，心里领悟，回心转意，我就治好他们。
【KJV】For this people's heart is waxed gross, and their ears are dull of hearing, and their eyes they have closed; lest at any time they should see with their eyes and hear with their ears, and should understand with their heart, and should be converted, and I should heal them.
【NIV】For this people's heart has become calloused; they hardly hear with their ears, and they have closed their eyes. Otherwise they might see with their eyes, hear with their ears, understand with their hearts and turn, and I would heal them.'
【BBE】For the heart of this people has become fat and their ears are slow in hearing and their eyes are shut; for fear that they might see with their eyes and give hearing with their ears and become wise in their hearts and be turned again to me, so that I might make them well.
【ASV】For this people's heart is waxed gross, And their ears are dull of hearing, And their eyes they have closed; Lest haply they should perceive with their eyes, And hear with their ears, And understand with their heart, And should turn again, And I should heal them.
16 【和合本】“但你们的眼睛是有福的，因为看见了；你们的耳朵也是有福的，因为听见了。
【吕振中】但是你们的眼有福阿，因为它们看得见；你们的耳有福阿，因为它们听得着。
【思高本】但你们的眼睛有福，因为看得见，你们的耳朵有福，因为听得见。
【现代本】“但是你们是有福的！因为你们的眼睛看得见，耳朵听得见。
【KJV】But blessed are your eyes, for they see: and your ears, for they hear.
【NIV】But blessed are your eyes because they see, and your ears because they hear.
【BBE】But a blessing be on your eyes, because they see; and on your ears, because they are open.
【ASV】But blessed are your eyes, for they see; and your ears, for they hear.
17 【和合本】我实在告诉你们，从前有许多先知和义人要看你们所看的，却没有看见，要听你们所听的，却没有听见。”
【吕振中】我实在告诉你们，许多神言人和义人巴不得要看你们所看见的，却没有看到；要听你们所听见的，却没有听到。
【思高本】我实在告诉你们：有许多先知和义人，想看你们所看见的，而没有看到；想听你们所听到的，而没有听到。
【现代本】我实在告诉你们，有许多先知圣贤要看你们所看见的，却没有看到；要听你们所听见的，也没有听到。”
【KJV】For verily I say unto you, That many prophets and righteous men have desired to see those things which ye see, and have not seen them; and to hear those things which ye hear, and have not heard them.
【NIV】For I tell you the truth, many prophets and righteous men longed to see what you see but did not see it, and to hear what you hear but did not hear it.
【BBE】For truly, I say to you that prophets and upright men had a desire to see the things which you see, and saw them not; and to have knowledge of the words which have come to your ears, and they had it not.
【ASV】For verily I say unto you, that many prophets and righteous men desired to see the things which ye see, and saw them not; and to hear the things which ye hear, and heard them not.

解释撒种的比喻
18 【和合本】“所以，你们当听这撒种的比喻。
【吕振中】所以你们、要听明白这撒种的比喻。
【思高本】“那么，你们听这撒种的比喻吧！
【现代本】“所以，你们要明白这撒种比喻的意思。
【KJV】Hear ye therefore the parable of the sower.
【NIV】Listen then to what the parable of the sower means:
【BBE】Give ear, then, to the story of the man who put the seed in the earth.
【ASV】Hear then ye the parable of the sower.
19 【和合本】凡听见天国道理不明白的，那恶者就来，把所撒在他心里的夺了去；这就是撒在路旁的了。
【吕振中】凡听天国之道而不领悟的，那邪恶者就来，把所撒在他心里的攫了去；这就是撒在路旁的。
【思高本】凡听天国的话，而不了解的，那恶者就来把撒在他心的夺去；这是指那撒在路旁的。
【现代本】那听了天国的信息却不明白的人正像撒在路旁的种子，那邪恶者来到，把撒在他心田里的信息都夺走了。
【KJV】When any one heareth the word of the kingdom, and understandeth it not, then cometh the wicked one, and catcheth away that which was sown in his heart. This is he which received seed by the way side.
【NIV】When anyone hears the message about the kingdom and does not understand it, the evil one comes and snatches away what was sown in his heart. This is the seed sown along the path.
【BBE】When the word of the kingdom comes to anyone, and the sense of it is not clear to him, then the Evil One comes, and quickly takes away that which was put in his heart. He is the seed dropped by the wayside.
【ASV】When any one heareth the word of the kingdom, and understandeth it not, then cometh the evil one, and snatcheth away that which hath been sown in his heart. This is he that was sown by the way side.
20 【和合本】撒在石头地上的，就是人听了道，当下欢喜领受，
【吕振中】那撒在石头地上的，是人听了道，立刻欢欢喜喜地领受，
【思高本】那撒在石头地的，即是指人听了话，立刻高兴接受；
【现代本】那撒在石地上的种子是指人听了信息，立刻乐意接受，
【KJV】But he that received the seed into stony places, the same is he that heareth the word, and anon with joy receiveth it;
【NIV】The one who received the seed that fell on rocky places is the man who hears the word and at once receives it with joy.
【BBE】And that which went on the stones, this is he who, hearing the word, straight away takes it with joy;
【ASV】And he that was sown upon the rocky places, this is he that heareth the word, and straightway with joy receiveth it;
21 【和合本】只因心里没有根，不过是暂时的，及至为道遭了患难，或是受了逼迫，立刻就跌倒了。
【吕振中】自己里面却没有根，只是暂时的；及至因道而遭苦难或逼迫，立刻就绊跌了。
【思高本】但在心没有根，不能持久，一旦为这话发生了艰难和迫害，就立刻跌倒了。
【现代本】只是扎根不深，不能持久，一旦为了信息而遭遇困难或迫害，立刻放弃。
【KJV】Yet hath he not root in himself, but dureth for a while: for when tribulation or persecution ariseth because of the word, by and by he is offended.
【NIV】But since he has no root, he lasts only a short time. When trouble or persecution comes because of the word, he quickly falls away.
【BBE】But having no root in himself, he goes on for a time; and when trouble comes or pain, because of the word, he quickly becomes full of doubts.
【ASV】yet hath he not root in himself, but endureth for a while; and when tribulation or persecution ariseth because of the word, straightway he stumbleth.
22 【和合本】撒在荆棘里的，就是人听了道，后来有世上的思虑、钱财的迷惑把道挤住了，不能结实。
【吕振中】那撒到荆棘里的，是人听了道，而今世的才虑和财富的娱乐把道闷煞了，他便不能结实。
【思高本】那撒在荆棘中的，即是指人听了话，却有世俗的焦虑和财富的迷惑，把话蒙往了，结不出果实。
【现代本】那撒在荆棘中的种子是指人听了信息以后，生活的忧虑和财富的诱惑窒息了信息的生机，不能结出果实。
【KJV】He also that received seed among the thorns is he that heareth the word; and the care of this world, and the deceitfulness of riches, choke the word, and he becometh unfruitful.
【NIV】The one who received the seed that fell among the thorns is the man who hears the word, but the worries of this life and the deceitfulness of wealth choke it, making it unfruitful.
【BBE】And that which was dropped among the thorns, this is he who has the word; and the cares of this life, and the deceits of wealth, put a stop to the growth of the word and it gives no fruit.
【ASV】And he that was sown among the thorns, this is he that heareth the word; and the care of the world, and the deceitfulness of riches, choke the word, and he becometh unfruitful.
23 【和合本】撒在好地上的，就是人听道明白了，后来结实，有一百倍的，有六十倍的，有三十倍的。”
【吕振中】但那撒在好土上的，是人听了道就领悟；他总是结实∶有的结了一百倍，有的六十倍，有的三十倍。”
【思高本】那撒在好地的，即是指那听了话而了解的人，他当然结实，有结一百倍的，有结六十倍的，有结叁十倍的。”
【现代本】那撒在好土壤里的种子是指人听了信息，并且领悟了；他结出果实，收成有一百倍的，有六十倍的，有三十倍的。”
【KJV】But he that received seed into the good ground is he that heareth the word, and understandeth it; which also beareth fruit, and bringeth forth, some an hundredfold, some sixty, some thirty.
【NIV】But the one who received the seed that fell on good soil is the man who hears the word and understands it. He produces a crop, yielding a hundred, sixty or thirty times what was sown."
【BBE】And the seed which was put in good earth, this is he who gives ear to the word, and gets the sense of it; who gives fruit, some a hundred, some sixty, some thirty times as much.
【ASV】And he that was sown upon the good ground, this is he that heareth the word, and understandeth it; who verily beareth fruit, and bringeth forth, some a hundredfold, some sixty, some thirty.

稗子的比喻
24 【和合本】耶稣又设个比喻对他们说：“天国好象人撒好种在田里，
【吕振中】耶稣把另一个比喻摆在他们面前，说∶“天国好比一个人撒好种子在他的田地里。
【思高本】耶稣给他们另设了一个比喻说：“天国好像一个人，在自己田撒了好种子；
【现代本】耶稣向他们讲另一个比喻：“天国好比有人把好的种子撒在田里。
【KJV】Another parable put he forth unto them, saying, The kingdom of heaven is likened unto a man which sowed good seed in his field:
【NIV】Jesus told them another parable: "The kingdom of heaven is like a man who sowed good seed in his field.
【BBE】And he gave them another story, saying, The kingdom of heaven is like a man who put good seed in his field:
【ASV】Another parable set he before them, saying, The kingdom of heaven is likened unto a man that sowed good seed in his field:
25 【和合本】及至人睡觉的时候，有仇敌来，将稗子撒在麦子里就走了。
【吕振中】人们睡觉的时候、他的仇敌就来，将稗子加撒在麦子中间，走了。
【思高本】但在人睡觉的时候，他的仇人来，在麦子中间撒上莠子，就走了。
【现代本】有一个晚上，大家睡觉的时候，敌人来了，把稗子撒在麦子中间，就走了。
【KJV】But while men slept, his enemy came and sowed tares among the wheat, and went his way.
【NIV】But while everyone was sleeping, his enemy came and sowed weeds among the wheat, and went away.
【BBE】But while men were sleeping, one who had hate for him came and put evil seeds among the grain, and went away.
【ASV】but while men slept, his enemy came and sowed tares also among the wheat, and went away.
26 【和合本】到长苗吐穗的时候，稗子也显出来。
【吕振中】到苗发了芽、结了果仁的时候、那时稗子也显出来了。
【思高本】苗长起来，抽出穗的时候，莠子也显出来子。
【现代本】到了麦子长大结穗的时候，稗子也出现了。
【KJV】But when the blade was sprung up, and brought forth fruit, then appeared the tares also.
【NIV】When the wheat sprouted and formed heads, then the weeds also appeared.
【BBE】But when the green stem came up and gave fruit, the evil plants were seen at the same time.
【ASV】But when the blade sprang up and brought forth fruit, then appeared the tares also.
27 【和合本】田主的仆人来告诉他说：‘主啊，你不是撒好种在田里吗？从哪里来的稗子呢？’
【吕振中】家主的奴仆上前来，对他说∶“主人哪，你不是撒好种子在田地里么？从哪里有稗子呢？”
【思高本】家主的仆人，就前来对他说：主人！你不是在你田地撒了好种子吗？那么从哪来了莠子？
【现代本】庄主的仆人前来说：‘主人，你撒在田里的是好种子，这些稗子究竟从哪里来的呢？’
【KJV】So the servants of the householder came and said unto him, Sir, didst not thou sow good seed in thy field? from whence then hath it tares?
【NIV】The owner's servants came to him and said, `Sir, didn't you sow good seed in your field? Where then did the weeds come from?'
【BBE】And the servants of the master of the house came and said to him, Sir, did you not put good seed in your field? how then has it evil plants?
【ASV】And the servants of the householder came and said unto him, Sir, didst thou not sow good seed in thy field? whence then hath it tares?
28 【和合本】主人说：‘这是仇敌做的。’仆人说：‘你要我们去薅出来吗？’
【吕振中】他对他们说∶“是有个敌人行了这事的。”奴仆对他说∶“那你愿意我们去薅出来么？”
【思高本】家主对他们说：这是仇人做的。仆人对他说：那么，你愿我们去把莠子收集起来吗？
【现代本】他回答：‘这是敌人干的。’他们就问：‘你要我们去把稗子拔掉吗？’
【KJV】He said unto them, An enemy hath done this. The servants said unto him, Wilt thou then that we go and gather them up?
【NIV】`An enemy did this,' he replied. "The servants asked him, `Do you want us to go and pull them up?'
【BBE】And he said, Someone has done this in hate. And the servants say to him, Is it your pleasure that we go and take them up?
【ASV】And he said unto them, An enemy hath done this. And the servants say unto him, Wilt thou then that we go and gather them up?
29 【和合本】主人说：‘不必，恐怕薅稗子，连麦子也拔出来。
【吕振中】他说∶“不；恐怕你们薅稗子，连麦子的根都一同拔起来！
【思高本】他却说：不，免得你们收集莠子，连麦子也拔了出来。
【现代本】他说：‘不必啦！因为你们拔除稗子的时候，恐怕会连麦子也拔掉了。
【KJV】But he said, Nay; lest while ye gather up the tares, ye root up also the wheat with them.
【NIV】`No,' he answered, `because while you are pulling the weeds, you may root up the wheat with them.
【BBE】But he says, No, for fear that by chance while you take up the evil plants, you may be rooting up the grain with them.
【ASV】But he saith, Nay; lest haply while ye gather up the tares, ye root up the wheat with them.
30 【和合本】容这两样一齐长，等着收割。当收割的时候，我要对收割的人说，先将稗子薅出来，捆成捆，留着烧；惟有麦子要收在仓里。’”
【吕振中】容两样一齐长大，等着收割时；当收割的时机，我要对收割的说∶‘先将稗子薅出来，捆成捆，好烧掉；至于麦子，却要收集在我仓里。’”
【思高本】让两样一起长到收割的时候好了；在收割时，我要对收割的人说：你们先收集莠子，把莠子捆成捆，好燃烧，把麦子却收入我的仓库。”
【现代本】让麦子跟稗子一起长吧；收割的时候，我会吩咐收割的工人先拔掉稗子，捆起来，扔在火里，然后收聚麦子，储藏在我的仓库里。’”
【KJV】Let both grow together until the harvest: and in the time of harvest I will say to the reapers, Gather ye together first the tares, and bind them in bundles to burn them: but gather the wheat into my barn.
【NIV】Let both grow together until the harvest. At that time I will tell the harvesters: First collect the weeds and tie them in bundles to be burned; then gather the wheat and bring it into my barn.'"
【BBE】Let them come up together till the getting in of the grain; and then I will say to the workers, Take up first the evil plants, and put them together for burning: but put the grain into my store-house.
【ASV】Let both grow together until the harvest: and in the time of the harvest I will say to the reapers, Gather up first the tares, and bind them in bundles to burn them; but gather the wheat into my barn.

芥菜种的比喻
31 【和合本】他又设个比喻对他们说：“天国好象一粒芥菜种，有人拿去种在田里。
【吕振中】耶稣把另一个比喻摆在他们面前，说∶“天国好像一粒芥菜种；人拿了，种在他的田地里。
【思高本】耶稣给他们另设一个比喻说：“天国好像一粒芥子，人把它撒在自己的田。
【现代本】耶稣对他们讲另一个比喻：“天国好比一粒芥菜种子，人把它种在地里。
【KJV】Another parable put he forth unto them, saying, The kingdom of heaven is like to a grain of mustard seed, which a man took, and sowed in his field:
【NIV】He told them another parable: "The kingdom of heaven is like a mustard seed, which a man took and planted in his field.
【BBE】He put another story before them, saying, The kingdom of heaven is like a grain of mustard seed which a man took and put in his field:
【ASV】Another parable set he before them, saying, The kingdom of heaven is like unto a grain of mustard seed, which a man took, and sowed in his field:
32 【和合本】这原是百种里最小的，等到长起来，却比各样的菜都大，且成了树，天上的飞鸟来宿在它的枝上。”
【吕振中】这是比一切种子都小的；但长大时，却比别的蔬菜都大，竟成了树；甚至空中的飞鸟也来，栖息在它的枝子里。
【思高本】它固然是各样种子最小的，但当它长起来，却比各种蔬菜都大，竟成了树，甚至天上的飞鸟飞来，在它的枝上栖息。”
【现代本】这种子比其它一切的种子都小，等它长起来却比任何蔬菜都大；它成为一棵树，连飞鸟也在它的枝子上面搭窝。”
【KJV】Which indeed is the least of all seeds: but when it is grown, it is the greatest among herbs, and becometh a tree, so that the birds of the air come and lodge in the branches thereof.
【NIV】Though it is the smallest of all your seeds, yet when it grows, it is the largest of garden plants and becomes a tree, so that the birds of the air come and perch in its branches."
【BBE】Which is smaller than all seeds; but when it has come up it is greater than the plants, and becomes a tree, so that the birds of heaven come and make their resting-places in its branches.
【ASV】which indeed is less than all seeds; but when it is grown, it is greater than the herbs, and becometh a tree, so that the birds of the heaven come and lodge in the branches thereof.

面酵的比喻
33 【和合本】他又对他们讲个比喻说：“天国好象面酵，有妇人拿来，藏在三斗面里，直等全团都发起来。”
【吕振中】耶稣对他们讲了另一个比喻说∶“天国好像面酵，妇人拿了，藏在三斗面里，等到全团都发起酵来。”
【思高本】又给他们讲了一个比喻：“天国好像酵母，女人取来藏在叁斗面，直到全部发了酵。”
【现代本】耶稣讲了另一个比喻：“天国好比面酵，一个女人拿来放在四十公升的面里，使全团面都发起来。”
【KJV】Another parable spake he unto them; The kingdom of heaven is like unto leaven, which a woman took, and hid in three measures of meal, till the whole was leavened.
【NIV】He told them still another parable: "The kingdom of heaven is like yeast that a woman took and mixed into a large amount of flour until it worked all through the dough."
【BBE】Another story he gave to them: The kingdom of heaven is like leaven, which a woman took, and put in three measures of meal, till it was all leavened.
【ASV】Another parable spake he unto them; The kingdom of heaven is like unto leaven, which a woman took, and hid in three measures of meal, till it was all leavened.

用比喻的原因
34 【和合本】这都是耶稣用比喻对众人说的话；若不用比喻，就不对他们说什么。
【吕振中】耶稣用比喻对群众讲这一切；不用比喻，就不对他们讲什么；
【思高本】耶稣用比喻给群众讲解了这一切，不用比喻就不给他们讲什么；
【现代本】耶稣用比喻对群众讲述这一切；除了用比喻，他就不对他们说什么。
【KJV】All these things spake Jesus unto the multitude in parables; and without a parable spake he not unto them:
【NIV】Jesus spoke all these things to the crowd in parables; he did not say anything to them without using a parable.
【BBE】All these things Jesus said to the people in the form of stories; and without a story he said nothing to them:
【ASV】All these things spake Jesus in parables unto the multitudes; and without a parable spake he nothing unto them:
35 【和合本】这是要应验先知的话，说：我要开口用比喻，把创世以来所隐藏的事发明出来。
【吕振中】好应验那藉神言人所说的话、说∶“我要开口，用比喻把世界之创立以来所隐藏的事吐露出来。”
【思高本】这样应验了先知所说的话：“我要开口说比喻，要说出由创世以来的隐密事。”
【现代本】他这样做正应验了先知所说过的话：“我要用比喻向他们讲述，把创世以来隐藏的事告诉他们。”
【KJV】That it might be fulfilled which was spoken by the prophet, saying, I will open my mouth in parables; I will utter things which have been kept secret from the foundation of the world.
【NIV】So was fulfilled what was spoken through the prophet: "I will open my mouth in parables, I will utter things hidden since the creation of the world."
【BBE】That it might come true which was said by the prophet, Opening my mouth, I will give out stories; I will give knowledge of things kept secret from before all time.
【ASV】that it might be fulfilled which was spoken through the prophet, saying, I will open my mouth in parables; I will utter things hidden from the foundation of the world.

解释稗子的比喻
36 【和合本】当下，耶稣离开众人，进了房子。他的门徒进前来，说：“请把田间稗子的比喻讲给我们听。”
【吕振中】耶稣离开那一群人，进了屋里，门徒就上他跟前来说∶“请把田间稗子的比喻给我们讲解吧。”
【思高本】那时，耶稣离开了群众，来到家，的门徒就前来对说：“请把田间莠子的比喻给我们讲解一下！”
【现代本】耶稣离开群众，进屋子里去。门徒又来问他：“请告诉我们，田里的稗子这个比喻是什么意思？”
【KJV】Then Jesus sent the multitude away, and went into the house: and his disciples came unto him, saying, Declare unto us the parable of the tares of the field.
【NIV】Then he left the crowd and went into the house. His disciples came to him and said, "Explain to us the parable of the weeds in the field."
【BBE】Then he went away from the people, and went into the house; and his disciples came to him, saying, Make clear to us the story of the evil plants in the field.
【ASV】Then he left the multitudes, and went into the house: and his disciples came unto him, saying, Explain unto us the parable of the tares of the field.
37 【和合本】他回答说：“那撒好种的就是人子；
【吕振中】耶稣回答说∶“那撒好种子的、是人子。
【思高本】就回答说：“那撒好种子的，就是人子；
【现代本】耶稣说：“那撒好种子的是人子；
【KJV】He answered and said unto them, He that soweth the good seed is the Son of man;
【NIV】He answered, "The one who sowed the good seed is the Son of Man.
【BBE】And he made answer and said, He who puts the good seed in the earth is the Son of man;
【ASV】And he answered and said, He that soweth the good seed is the Son of man;
38 【和合本】田地就是世界；好种就是天国之子；稗子就是那恶者之子；
【吕振中】田地呢、是世界；好种子呢、是天国之子；稗子呢、是那恶者之子。
【思高本】田就是世界；好种子就是天国的子民，莠子就是邪恶的子民；
【现代本】田地是这个世界；好种子是属于天国的人；稗子是属于那邪恶者的人；
【KJV】The field is the world; the good seed are the children of the kingdom; but the tares are the children of the wicked one;
【NIV】The field is the world, and the good seed stands for the sons of the kingdom. The weeds are the sons of the evil one,
【BBE】And the field is the world; and the good seed is the sons of the kingdom; and the evil seeds are the sons of the Evil One;
【ASV】and the field is the world; and the good seed, these are the sons of the kingdom; and the tares are the sons of the evil one;
39 【和合本】撒稗子的仇敌就是魔鬼；收割的时候就是世界的末了；收割的人就是天使。
【吕振中】那撒稗子的仇敌呢、是魔鬼。收割的时候呢、是今世之完结；收割的呢、是天使。
【思高本】那撒莠子的仇人，即是魔鬼；收获时期，即是今世的终结；收割者即是天使。
【现代本】撒稗子的敌人就是魔鬼；收割的时候是世界的末日；收割的工人是天使。
【KJV】The enemy that sowed them is the devil; the harvest is the end of the world; and the reapers are the angels.
【NIV】and the enemy who sows them is the devil. The harvest is the end of the age, and the harvesters are angels.
【BBE】And he who put them in the earth is Satan; and the getting in of the grain is the end of the world; and those who get it in are the angels.
【ASV】and the enemy that sowed them is the devil: and the harvest is the end of the world; and the reapers are angels.
40 【和合本】将稗子薅出来用火焚烧，世界的末了也要如此。
【吕振中】所以稗子怎样薅出来，用火烧掉，恶人在今世之完结，也必这样。
【思高本】就如将莠子收集起来，用火焚烧；在今世终结时也将是如此：
【现代本】到了末日，作恶的人要像稗子一样被拔出来，扔到火里焚烧。
【KJV】As therefore the tares are gathered and burned in the fire; so shall it be in the end of this world.
【NIV】As the weeds are pulled up and burned in the fire, so it will be at the end of the age.
【BBE】As then the evil plants are got together and burned with fire, so will it be in the end of the world.
【ASV】As therefore the tares are gathered up and burned with fire; so shall it be in the end of the world.
41 【和合本】人子要差遣使者，把一切叫人跌倒的和作恶的，从他国里挑出来，
【吕振中】人子要差遣他的使者，把一切使人绊跌的事、以及行不法的事的人、都从他国里薅出来，
【思高本】人子要差遣的天使，由的国内，将一切使人跌倒的事，及作恶的人收集起来，
【现代本】人子要差遣他的天使，把他国度里那些使人犯罪和一切作恶的人都抓起来，
【KJV】The Son of man shall send forth his angels, and they shall gather out of his kingdom all things that offend, and them which do iniquity;
【NIV】The Son of Man will send out his angels, and they will weed out of his kingdom everything that causes sin and all who do evil.
【BBE】The Son of man will send out his angels, and they will take out of his kingdom everything which is a cause of error, and all those who do wrong,
【ASV】The Son of man shall send forth his angels, and they shall gather out of his kingdom all things that cause stumbling, and them that do iniquity,
42 【和合本】丢在火炉里；在那里必要哀哭切齿了。
【吕振中】丢在火炉里；在那里必有哀哭和切齿。
【思高本】扔到火窑；在那要有哀号和切齿。
【现代本】扔在火炉里。在那里，他们要哀哭，咬牙切齿。
【KJV】And shall cast them into a furnace of fire: there shall be wailing and gnashing of teeth.
【NIV】They will throw them into the fiery furnace, where there will be weeping and gnashing of teeth.
【BBE】And will put them into the fire; there will be weeping and cries of sorrow.
【ASV】and shall cast them into the furnace of fire: there shall be the weeping and the gnashing of teeth.
43 【和合本】那时，义人在他们父的国里，要发出光来，象太阳一样。有耳可听的，就应当听！”
【吕振中】那时义人必在他们的父国里射发光辉、如同太阳。有耳的应当听。
【思高本】那时，义人要在他们父的国，发光如同太阳。有耳的，听罢！”
【现代本】那时候，义人在他们天父的国度里，将好像太阳发射光辉。有耳朵可听的，都听吧！”
【KJV】Then shall the righteous shine forth as the sun in the kingdom of their Father. Who hath ears to hear, let him hear.
【NIV】Then the righteous will shine like the sun in the kingdom of their Father. He who has ears, let him hear.
【BBE】Then will the upright be shining as the sun in the kingdom of their Father. He who has ears, let him give ear.
【ASV】Then shall the righteous shine forth as the sun in the kingdom of their Father. He that hath ears, let him hear.

藏宝的比喻
44 【和合本】“天国好象宝贝藏在地里，人遇见了就把他藏起来，欢欢喜喜的去变卖一切所有的，买这块地。
【吕振中】“天国好像宝贝藏在田地里。人遇见（或译∶寻见）了，就藏起来；由于欢喜的缘故、就去卖了他所有的，来买那田地。
【思高本】“天国好像是藏在地的宝贝；人找到了，就把他藏起来，高兴地去卖掉他所有的一切，买了那块地。”
【现代本】“天国好比财宝藏在田地里。有人发现了，就把它掩盖起来，然后很高兴地把自己所有的都变卖了，去购买那块田地。
【KJV】Again, the kingdom of heaven is like unto treasure hid in a field; the which when a man hath found, he hideth, and for joy thereof goeth and selleth all that he hath, and buyeth that field.
【NIV】The kingdom of heaven is like treasure hidden in a field. When a man found it, he hid it again, and then in his joy went and sold all he had and bought that field.
【BBE】The kingdom of heaven is like a secret store of wealth in a field, which a man came across and put back again; and in his joy he goes and gives all he has, to get that field.
【ASV】The kingdom of heaven is like unto a treasure hidden in the field; which a man found, and hid; and in his joy he goeth and selleth all that he hath, and buyeth that field.

寻珠的比喻
45 【和合本】天国又好象买卖人寻找好珠子，
【吕振中】“天国又好像商人寻找好珠子。
【思高本】“天国又好像一个寻找完美珍珠的商人；
【现代本】“天国又好比一个商人寻找贵重的珍珠。
【KJV】Again, the kingdom of heaven is like unto a merchant man, seeking goodly pearls:
【NIV】Again, the kingdom of heaven is like a merchant looking for fine pearls.
【BBE】Again, the kingdom of heaven is like a trader searching for beautiful jewels.
【ASV】Again, the kingdom of heaven is like unto a man that is a merchant seeking goodly pearls:
46 【和合本】遇见一颗重价的珠子，就去变卖他一切所有的，买了这颗珠子。
【吕振中】寻见（遇见）了一颗宝贵的珠子，就去变卖他所有的一切，来买了它。
【思高本】他一找到一颗宝贵的珍珠，就去，卖掉他所有的一切，买了它。”
【现代本】当他发现了一颗极贵重的珍珠，就去卖掉他所有的一切，来购买那颗珍珠。”
【KJV】Who, when he had found one pearl of great price, went and sold all that he had, and bought it.
【NIV】When he found one of great value, he went away and sold everything he had and bought it.
【BBE】And having come across one jewel of great price, he went and gave all he had in exchange for it.
【ASV】and having found one pearl of great price, he went and sold all that he had, and bought it.

撒网的比喻
47 【和合本】天国又好象网撒在海里，聚拢各样水族，
【吕振中】“天国又好像拖网撒在海里，聚拢着各样的水族。
【思高本】“天国又好像撒在海的网，网罗各种的鱼。
【现代本】“天国又好比鱼网撒在湖里，捕捉各样的鱼类。
【KJV】Again, the kingdom of heaven is like unto a net, that was cast into the sea, and gathered of every kind:
【NIV】Once again, the kingdom of heaven is like a net that was let down into the lake and caught all kinds of fish.
【BBE】Again, the kingdom of heaven is like a net, which was put into the sea and took in every sort of fish:
【ASV】Again, the kingdom of heaven is like unto a net, that was cast into the sea, and gathered of every kind:
48 【和合本】网既满了，人就拉上岸来，坐下，拣好的收在器具里，将不好的丢弃了。
【吕振中】网既满了，人就拉上摊来，坐下，收取好的在桶子里，把坏的丢在外面。
【思高本】网一满了，人就拉上岸来，坐下，拣好的，放在器皿；坏的，扔在外面。
【现代本】网一满，渔夫把它拉上来，坐在岸上，把鱼儿分类，拣好的放在桶里，坏的就扔掉。
【KJV】Which, when it was full, they drew to shore, and sat down, and gathered the good into vessels, but cast the bad away.
【NIV】When it was full, the fishermen pulled it up on the shore. Then they sat down and collected the good fish in baskets, but threw the bad away.
【BBE】When it was full, they took it up on the sands; and seated there they put the good into vessels, but the bad they put away.
【ASV】which, when it was filled, they drew up on the beach; and they sat down, and gathered the good into vessels, but the bad they cast away.
49 【和合本】世界的末了也要这样。天使要出来，从义人中把恶人分别出来，
【吕振中】恶人在今世之完结也必这样。天使必出来，把恶人从义人中分别出来，
【思高本】在今世的终结时，也将如此：天使要出去，把恶人由义人中分开，
【现代本】世界的末日也像这样：天使要出去，从好人中把坏人分别出来，
【KJV】So shall it be at the end of the world: the angels shall come forth, and sever the wicked from among the just,
【NIV】This is how it will be at the end of the age. The angels will come and separate the wicked from the righteous
【BBE】So will it be in the end of the world: the angels will come and take out the bad from the good,
【ASV】So shall it be in the end of the world: the angels shall come forth, and sever the wicked from among the righteous,
50 【和合本】丢在火炉里；在那里必要哀哭切齿了。”
【吕振中】丢在火炉里；在那里必有哀哭和切齿。”
【思高本】把他们扔在火窑；在那要有哀号和切齿。
【现代本】投在炎热的火炉里。在那里，他们要哀哭，咬牙切齿。”
【KJV】And shall cast them into the furnace of fire: there shall be wailing and gnashing of teeth.
【NIV】and throw them into the fiery furnace, where there will be weeping and gnashing of teeth.
【BBE】And will put them into the fire: there will be weeping and cries of sorrow.
【ASV】and shall cast them into the furnace of fire: there shall be the weeping and the gnashing of teeth.

新旧库藏
51 【和合本】耶稣说：“这一切的话你们都明白了吗？”他们说：“我们明白了。”
【吕振中】“这一切你们都领悟了么？”他们对他说∶“都领悟了。”
【思高本】这一切你们都明白了吗？”他们说：“是的”。
【现代本】耶稣问他们：“这些话你们都明白吗？”他们回答：“都明白。”
【KJV】Jesus saith unto them, Have ye understood all these things? They say unto him, Yea, Lord.
【NIV】Have you understood all these things?" Jesus asked. "Yes," they replied.
【BBE】Are all these things now clear to you? They say to him, Yes.
【ASV】Have ye understood all these things? They say unto him, Yea.
52 【和合本】他说：“凡文士受教作天国的门徒，就象一个家主从他库里拿出新旧的东西来。”
【吕振中】他对他们说∶“故此每一个经学士受教为门徒归于天国的、就像一个做家主的人，从他库房里拿出新旧的东西来。”
【思高本】他就对他们说：“为此，凡成为天国门徒的经师，就好像一个家主，从他的宝库，提出新的和旧的东西。”
【现代本】耶稣说：“这么说来，每一个经学教师成为天国的门徒，就像一家的主人从他的库房里搬出新和旧的东西来。”
【KJV】Then said he unto them, Therefore every scribe which is instructed unto the kingdom of heaven is like unto a man that is an householder, which bringeth forth out of his treasure things new and old.
【NIV】He said to them, "Therefore every teacher of the law who has been instructed about the kingdom of heaven is like the owner of a house who brings out of his storeroom new treasures as well as old."
【BBE】And he said to them, For this reason every scribe who has become a disciple of the kingdom of heaven is like the owner of a house, who gives out from his store things new and old.
【ASV】And he said unto them, Therefore every scribe who hath been made a disciple to the kingdom of heaven is like unto a man that is a householder, who bringeth forth out of his treasure things new and old.

拿撒勒人厌弃耶稣
53 【和合本】耶稣说完了这些比喻，就离开那里，
【吕振中】耶稣讲完了这些比喻，就离开那里；
【思高本】耶稣讲完了这些比喻，就从那走了。
【现代本】耶稣讲完了这些比喻，离开那地方，
【KJV】And it came to pass, that when Jesus had finished these parables, he departed thence.
【NIV】When Jesus had finished these parables, he moved on from there.
【BBE】And when Jesus had come to the end of these stories he went away from there.
【ASV】And it came to pass, when Jesus had finished these parables, he departed thence.
54 【和合本】来到自己的家乡，在会堂里教训人，甚至他们都希奇，说：“这人从哪里有这等智慧和异能呢？
【吕振中】来到自己家乡，在他们的会堂里教训他们，以致他们都惊骇说∶“这个人从哪里得了这智慧和这些异能呢？
【思高本】他来到自己的家乡，在会堂教训人，以致人们都惊讶说：“这人从那得了这样的智慧和奇能？
【现代本】回到自己的家乡。他在会堂里教导人；听见的人都很惊讶，说：“他从哪里得到这样的智慧？他还行神迹呢！
【KJV】And when he was come into his own country, he taught them in their synagogue, insomuch that they were astonished, and said, Whence hath this man this wisdom, and these mighty works?
【NIV】Coming to his hometown, he began teaching the people in their synagogue, and they were amazed. "Where did this man get this wisdom and these miraculous powers?" they asked.
【BBE】And coming into his country, he gave them teaching in their Synagogue, so that they were greatly surprised and said, Where did this man get this wisdom and these works of power?
【ASV】And coming into his own country he taught them in their synagogue, insomuch that they were astonished, and said, Whence hath this man this wisdom, and these mighty works?
55 【和合本】这不是木匠的儿子吗？他母亲不是叫马利亚吗？他弟兄们不是叫雅各、约西（有古卷作：约瑟）、西门、犹大吗？
【吕振中】这不是那木匠的儿子么？他母亲不是叫马利亚，而他弟兄叫雅各、约瑟、西门、犹大么？
【思高本】这人不是那木匠的儿子吗？他的母亲不是叫玛利亚，他的弟兄不是叫雅各伯，若瑟，西满和犹达吗？
【现代本】他不是那个木匠的儿子吗？他的母亲不是马利亚吗？雅各、约瑟、西门，和犹大不都是他的弟弟吗？
【KJV】Is not this the carpenter's son? is not his mother called Mary? and his brethren, James, and Joses, and Simon, and Judas?
【NIV】Isn't this the carpenter's son? Isn't his mother's name Mary, and aren't his brothers James, Joseph, Simon and Judas?
【BBE】Is not this the woodworker's son? is not his mother named Mary? and his brothers James and Joseph and Simon and Judas?
【ASV】Is not this the carpenter's son? is not his mother called Mary? and his brethren, James, and Joseph, and Simon, and Judas?
56 【和合本】他妹妹们不是都在我们这里吗？这人从哪里有这一切的事呢？”
【吕振中】他妹妹们不是都在我们这里么？这个人从哪里得了这一切呢？”
【思高本】他的姊妹不是都在我们这里吗？那么他的这一切是从那来的呢？”
【现代本】他的妹妹们不都住在我们这里吗？他这一切究竟从哪里来的呢？”
【KJV】And his sisters, are they not all with us? Whence then hath this man all these things?
【NIV】Aren't all his sisters with us? Where then did this man get all these things?"
【BBE】And his sisters, are they not all with us? from where, then, has he all these things?
【ASV】And his sisters, are they not all with us? Whence then hath this man all these things?
57 【和合本】他们就厌弃他（厌弃他：原文作因他跌倒）。耶稣对他们说：“大凡先知，除了本地本家之外，没有不被人尊敬的。”
【吕振中】就跟他格格不入。耶稣对他们说∶“神言人除了在他家乡和他本家之外，没有不受尊敬的。”
【思高本】他们就对他起了反感。耶稣却对他们说：“先知除了在自己的本乡本家外，没有不受尊敬的”
【现代本】于是他们厌弃他。耶稣对他们说：“在本乡本家以外，先知没有不受人尊敬的。”
【KJV】And they were offended in him. But Jesus said unto them, A prophet is not without honour, save in his own country, and in his own house.
【NIV】And they took offense at him. But Jesus said to them, "Only in his hometown and in his own house is a prophet without honor."
【BBE】And they were bitter against him. But Jesus said to them, A prophet is nowhere without honour but in his country and among his family.
【ASV】And they were offended in him. But Jesus said unto them, A prophet is not without honor, save in his own country, and in his own house.
58 【和合本】耶稣因为他们不信，就在那里不多行异能了。
【吕振中】因了他们不信、耶稣在那里就没有行许多异能。
【思高本】他在那，因为他们不信，没有多行奇能。
【现代本】因为他们不信，他在那里没有行很多神迹。
【KJV】And he did not many mighty works there because of their unbelief.
【NIV】And he did not do many miracles there because of their lack of faith.
【BBE】And the works of power which he did there were small in number because they had no faith.
【ASV】And he did not many mighty works there because of their unbelief.


第 14 章

施洗约翰的死
1 【和合本】那时，分封的王希律听见耶稣的名声，
【吕振中】当那时候、分封王希律听见耶稣的名声，
【思高本】那时，分封侯黑落德听到耶稣的名声，
【现代本】那时候，加利利的希律王听到了耶稣的事，
【KJV】At that time Herod the tetrarch heard of the fame of Jesus,
【NIV】At that time Herod the tetrarch heard the reports about Jesus,
【BBE】At that time news of Jesus came to Herod the king;
【ASV】At that season Herod the tetrarch heard the report concerning Jesus,
2 【和合本】就对臣仆说：“这是施洗的约翰从死里复活，所以这些异能从他里面发出来。”
【吕振中】就对臣仆说∶“这是施洗者约翰；他从死人中活了起来，故此才有这些异能运行在他身上。”
【思高本】就对他的臣仆说：“这是洗者若翰，他由死者中复活了，为此，这些奇能在他身上运行。”
【现代本】就对臣下说：“这个人一定是施洗者约翰复活了，才会有能力行这些神迹。”
【KJV】And said unto his servants, This is John the Baptist; he is risen from the dead; and therefore mighty works do shew forth themselves in him.
【NIV】and he said to his attendants, "This is John the Baptist; he has risen from the dead! That is why miraculous powers are at work in him."
【BBE】And he said to his servants, This is John the Baptist; he has come back from the dead, and so these powers are working in him.
【ASV】and said unto his servants, This is John the Baptist; he is risen from the dead; and therefore do these powers work in him.
3 【和合本】起先，希律为他兄弟腓力的妻子希罗底的缘故，把约翰拿住，锁在监里。
【吕振中】原来希律、为了他兄弟腓力的妻子希罗底的缘故、曾把约翰抓住，给捆绑了，下在监里；
【思高本】原来，黑落德为了他兄弟裴理伯的妻子黑落狄亚的原故，逮捕了若翰，把他囚在监，
【现代本】原来，希律为了他的兄弟腓力的妻子希罗底的缘故下令逮捕约翰，把他绑起来关在监狱里。
【KJV】For Herod had laid hold on John, and bound him, and put him in prison for Herodias' sake, his brother Philip's wife.
【NIV】Now Herod had arrested John and bound him and put him in prison because of Herodias, his brother Philip's wife,
【BBE】For Herod had taken John and put him in prison because of Herodias, his brother Philip's wife.
【ASV】For Herod had laid hold on John, and bound him, and put him in prison for the sake of Herodias, his brother Philip's wife.
4 【和合本】因为约翰曾对他说：“你娶这妇人是不合理的。”
【吕振中】因为约翰屡次（或译∶曾）对他说∶“你娶了这妇人是不合法的。”
【思高本】因为若翰曾给他说：“你不可占有这个女人！”
【现代本】因为约翰屡次指责希律：“你不可占有希罗底作妻子。”
【KJV】For John said unto him, It is not lawful for thee to have her.
【NIV】for John had been saying to him: "It is not lawful for you to have her."
【BBE】Because John had said to him, It is not right for you to have her.
【ASV】For John said unto him, It is not lawful for thee to have her.
5 【和合本】希律就想要杀他，只是怕百姓，因为他们以约翰为先知。
【吕振中】希律虽然想要杀他，却惧怕民众，因为他们都以约翰为神言人。
【思高本】黑落德本有意杀他，但害怕群众，因为他们都以若翰为先知。
【现代本】希律想杀他，但是怕人民，因为他们都认为约翰是先知。
【KJV】And when he would have put him to death, he feared the multitude, because they counted him as a prophet.
【NIV】Herod wanted to kill John, but he was afraid of the people, because they considered him a prophet.
【BBE】And he would have put him to death, but for his fear of the people, because in their eyes John was a prophet.
【ASV】And when he would have put him to death, he feared the multitude, because they counted him as a prophet.
6 【和合本】到了希律的生日，希罗底的女儿在众人面前跳舞，使希律欢喜。
【吕振中】到了希律的生日，希罗底的女儿在众人中间跳舞，得了希律的欢心。
【思高本】到了黑落德的生日，黑落狄亚的女儿，在席间跳舞，中悦了黑落德；
【现代本】希律生日那一天，希罗底的女儿在宾客面前跳舞，很得希律的欢心。
【KJV】But when Herod's birthday was kept, the daughter of Herodias danced before them, and pleased Herod.
【NIV】On Herod's birthday the daughter of Herodias danced for them and pleased Herod so much
【BBE】But when Herod's birthday came, the daughter of Herodias was dancing before them, and Herod was pleased with her.
【ASV】But when Herod's birthday came, the daughter of Herodias danced in the midst, and pleased Herod.
7 【和合本】希律就起誓，应许随她所求的给她。
【吕振中】因此希律用起誓的话公然应许，凡她所求的、都要给她。
【思高本】为此，黑落德发誓许下，她无论求什么，都要给她。
【现代本】希律就对她发誓说：“无论你要求什么，我都愿意给你。”
【KJV】Whereupon he promised with an oath to give her whatsoever she would ask.
【NIV】that he promised with an oath to give her whatever she asked.
【BBE】So he gave her his word with an oath to let her have whatever she might make request for.
【ASV】Whereupon he promised with an oath to give her whatsoever she should ask.
8 【和合本】女儿被母亲所使，就说：“请把施洗约翰的头放在盘子里，拿来给我。”
【吕振中】她被母亲指使了，就说∶“请把施洗者约翰的头，就在此地放在盘子里给我。”
【思高本】她受了她母亲的唆使后，就说：“请就地把若翰的头放在盘子给我！”
【现代本】女儿受母亲的指使，要求说：“请立刻把施洗者约翰的头放在盘子里给我！”
【KJV】And she, being before instructed of her mother, said, Give me here John Baptist's head in a charger.
【NIV】Prompted by her mother, she said, "Give me here on a platter the head of John the Baptist."
【BBE】And she, at her mother's suggestion, said, Give me here on a plate the head of John the Baptist.
【ASV】And she, being put forward by her mother, saith, Give me here on a platter the head of John the Baptist.
9 【和合本】王便忧愁，但因他所起的誓，又因同席的人，就吩咐给她；
【吕振中】王很忧愁，只因有了起誓的话和一同坐席的人，就发命令要给；
【思高本】王十分忧郁，但为了誓言和同席的人，就下令给她。
【现代本】王感到非常为难，可是他已经在宾客面前发了誓，只好命令照她所求的给她。
【KJV】And the king was sorry: nevertheless for the oath's sake, and them which sat with him at meat, he commanded it to be given her.
【NIV】The king was distressed, but because of his oaths and his dinner guests, he ordered that her request be granted
【BBE】And the king was sad; but because of his oaths and because of his guests, he gave the order for it to be given to her;
【ASV】And the king was grieved; but for the sake of his oaths, and of them that sat at meat with him, he commanded it to be given;
10 【和合本】于是打发人去，在监里斩了约翰，
【吕振中】于是打发人、在监里把约翰斩首了。
【思高本】遂差人在监斩了若翰的头，
【现代本】于是希律差人到监狱里去，斩了约翰的头，
【KJV】And he sent, and beheaded John in the prison.
【NIV】and had John beheaded in the prison.
【BBE】And he sent and had John's head cut off in the prison.
【ASV】and he sent and beheaded John in the prison.
11 【和合本】把头放在盘子里，拿来给了女子；女子拿去给她母亲。
【吕振中】他的头放在盘子里，拿了来，给那闺女；闺女就拿去给她母亲。
【思高本】把头放在盘子拿来，给了女孩；女孩便拿去给了她母亲。
【现代本】放在盘子里，给了希罗底的女儿；女儿把它交给母亲。
【KJV】And his head was brought in a charger, and given to the damsel: and she brought it to her mother.
【NIV】His head was brought in on a platter and given to the girl, who carried it to her mother.
【BBE】And his head was put on a plate and given to the girl; and she took it to her mother.
【ASV】And his head was brought on a platter, and given to the damsel: and she brought it to her mother.
12 【和合本】约翰的门徒来，把尸首领去埋葬了，就去告诉耶稣。
【吕振中】约翰的门徒上前来，把尸体领去，埋葬了；又去报告耶稣。
【思高本】若翰的门徒前来，领了身，埋藏了，然后去报告给耶稣。
【现代本】约翰的门徒来，把尸体领去，埋葬了，然后把这件事报告耶稣。
【KJV】And his disciples came, and took up the body, and buried it, and went and told Jesus.
【NIV】John's disciples came and took his body and buried it. Then they went and told Jesus.
【BBE】And his disciples came, and took up his body and put it in the earth; and they went and gave Jesus news of what had taken place.
【ASV】And his disciples came, and took up the corpse, and buried him; and they went and told Jesus.

耶稣使五千人吃饱
13 【和合本】耶稣听见了，就上船从那里独自退到野地里去。众人听见，就从各城里步行跟随他。
【吕振中】耶稣听见了，就从那里暗暗坐船退到荒野地方去；群众听见了，却从各城步（或译∶便由旱路、从各城）行跟着他。
【思高本】耶稣一听说这消息，就从那上船，私下退到荒野地方；群众听说了，就从各城步行跟了他去。
【现代本】耶稣听到了这个消息，就上船，离开那里，独自一人到偏僻的地方去。群众知道了，从各城镇走路跟着他。
【KJV】When Jesus heard of it, he departed thence by ship into a desert place apart: and when the people had heard thereof, they followed him on foot out of the cities.
【NIV】When Jesus heard what had happened, he withdrew by boat privately to a solitary place. Hearing of this, the crowds followed him on foot from the towns.
【BBE】Now when it came to the ears of Jesus, he went away from there in a boat, to a waste place by himself: and the people hearing of it, went after him on foot from the towns.
【ASV】Now when Jesus heard it, he withdrew from thence in a boat, to a desert place apart: and when the multitudes heard thereof, they followed him on foot from the cities.
14 【和合本】耶稣出来，见有许多的人，就怜悯他们，治好了他们的病人。
【吕振中】耶稣出来，看见一大群人，就怜悯他们，治好了他们的病人。
【思高本】他一下船，看见一大夥群众，便对他们动了怜悯的心，治好了他们的病人。
【现代本】耶稣上了岸，看见这一大群人，动了恻隐的心，治好了他们的疾病。
【KJV】And Jesus went forth, and saw a great multitude, and was moved with compassion toward them, and he healed their sick.
【NIV】When Jesus landed and saw a large crowd, he had compassion on them and healed their sick.
【BBE】And he came out and saw a great number of people and he had pity on them, and made well those of them who were ill.
【ASV】And he came forth, and saw a great multitude, and he had compassion on them, and healed their sick.
15 【和合本】天将晚的时候，门徒进前来，说：“这是野地，时候已经过了，请叫众人散开，他们好往村子里去，自己买吃的。”
【吕振中】到了傍晚、门徒上他跟前来，说∶“这地方是荒野；时候已经过了；请解散群众，他们好往村庄里去，自己买食物。”
【思高本】到了傍晚，门徒到他跟前说：“这地方是荒野，时候已不早了请你遣散群众罢！叫他们各自到村庄去买食物。”
【现代本】傍晚的时候，门徒来见耶稣，对他说：“天晚了，这里又是偏僻的地方，请叫大家散开，让他们自己到附近的村庄去买食物。”
【KJV】And when it was evening, his disciples came to him, saying, This is a desert place, and the time is now past; send the multitude away, that they may go into the villages, and buy themselves victuals.
【NIV】As evening approached, the disciples came to him and said, "This is a remote place, and it's already getting late. Send the crowds away, so they can go to the villages and buy themselves some food."
【BBE】And when evening had come, the disciples came to him, saying, This place is waste land, and the time is now past; send the people away so that they may go into the towns and get themselves food.
【ASV】And when even was come, the disciples came to him, saying, The place is desert, and the time is already past; send the multitudes away, that they may go into the villages, and buy themselves food.
16 【和合本】耶稣说：“不用他们去，你们给他们吃吧！”
【吕振中】耶稣对他们说∶“他们无需乎去；你们、给他们吃。”
【思高本】耶稣却对他们说：“他们不必去，你们给他们吃的罢！”
【现代本】耶稣回答：“不用叫大家散开；你们给他们吃吧。”
【KJV】But Jesus said unto them, They need not depart; give ye them to eat.
【NIV】Jesus replied, "They do not need to go away. You give them something to eat."
【BBE】But Jesus said to them, There is no need for them to go away; give them food yourselves.
【ASV】But Jesus said unto them, They have no need to go away; give ye them to eat.
17 【和合本】门徒说：“我们这里只有五个饼，两条鱼。”
【吕振中】他们对他说∶“我们这里、除了五个饼两条鱼，什么也没有。”
【思高本】门徒对他说：“我们这什么也没有，只有五个饼和两条鱼。”
【现代本】门徒说：“我们这里只有五个饼和两条鱼。”
【KJV】And they say unto him, We have here but five loaves, and two fishes.
【NIV】We have here only five loaves of bread and two fish," they answered.
【BBE】And they say to him, We have here but five cakes of bread and two fishes.
【ASV】And they say unto him, We have here but five loaves, and two fishes.
18 【和合本】耶稣说：“拿过来给我。”
【吕振中】耶稣说∶“拿过来这里给我。”
【思高本】耶稣说：“你们给我拿到这来！”
【现代本】耶稣说：“拿来给我。”
【KJV】He said, Bring them hither to me.
【NIV】Bring them here to me," he said.
【BBE】And he said, Give them to me.
【ASV】And he said, Bring them hither to me.
19 【和合本】于是吩咐众人坐在草地上，就拿着这五个饼，两条鱼，望着天祝福，擘开饼，递给门徒，门徒又递给众人。
【吕振中】于是吩咐群众坐在草地上，就拿这五个饼两条鱼，望着天祝颂，擘开了饼给门徒，门徒又给群众。
【思高本】遂又吩咐群众坐在草地上，然后拿起那五个饼和两条鱼，望天祝福了；把饼擘开，递给门徒，门徒再分给群众。
【现代本】于是，他吩咐群众坐在草地上，然后拿起五个饼和两条鱼，举目望天，感谢上帝；然后掰开饼，递给门徒，门徒又分给群众。
【KJV】And he commanded the multitude to sit down on the grass, and took the five loaves, and the two fishes, and looking up to heaven, he blessed, and brake, and gave the loaves to his disciples, and the disciples to the multitude.
【NIV】And he directed the people to sit down on the grass. Taking the five loaves and the two fish and looking up to heaven, he gave thanks and broke the loaves. Then he gave them to the disciples, and the disciples gave them to the people.
【BBE】And he gave orders for the people to be seated on the grass; and he took the five cakes of bread and the two fishes and, looking up to heaven, he said words of blessing, and made division of the food, and gave it to the disciples, and the disciples gave it to the people.
【ASV】And he commanded the multitudes to sit down on the grass; and he took the five loaves, and the two fishes, and looking up to heaven, he blessed, and brake and gave the loaves to the disciples, and the disciples to the multitudes.
20 【和合本】他们都吃，并且吃饱了；把剩下的零碎收拾起来，装满了十二个篮子。
【吕振中】众人都吃，并且吃饱了；他们把剩下的碎片捡起来，十二才篮子满满！
【思高本】众人吃了，也都饱了；然后他们把剩馀的碎块收了满满十二筐。
【现代本】大家都吃，而且都吃饱了。门徒把剩下的碎屑收拾起来，装满了十二个篮子。
【KJV】And they did all eat, and were filled: and they took up of the fragments that remained twelve baskets full.
【NIV】They all ate and were satisfied, and the disciples picked up twelve basketfuls of broken pieces that were left over.
【BBE】And they all took of the food and had enough: and they took up twelve baskets full of broken bits which were not used.
【ASV】And they all ate, and were filled: and they took up that which remained over of the broken pieces, twelve baskets full.
21 【和合本】吃的人，除了妇女孩子，约有五千。
【吕振中】吃的人、除了妇女孩子、约有五千。
【思高本】吃的人数，除了妇女和小孩外，约有五千。
【现代本】吃的人数，妇女和小孩子以外，约有五千。
【KJV】And they that had eaten were about five thousand men, beside women and children.
【NIV】The number of those who ate was about five thousand men, besides women and children.
【BBE】And those who had food were about five thousand men, in addition to women and children.
【ASV】And they that did eat were about five thousand men, besides women and children.

耶稣在海面上行走
22 【和合本】耶稣随即催门徒上船，先渡到那边去，等他叫众人散开。
【吕振中】耶稣随即催门徒上船，在他以先到那边去，等他解散群众。
【思高本】耶稣即刻催迫门徒上船，在他以先到对岸去；这其间，他遣散了群众。
【现代本】事后，耶稣立刻催门徒上船，先渡过对岸，等他遣散群众。
【KJV】And straightway Jesus constrained his disciples to get into a ship, and to go before him unto the other side, while he sent the multitudes away.
【NIV】Immediately Jesus made the disciples get into the boat and go on ahead of him to the other side, while he dismissed the crowd.
【BBE】And straight away he made the disciples get into the boat and go before him to the other side, till he had sent the people away.
【ASV】And straightway he constrained the disciples to enter into the boat, and to go before him unto the other side, till he should send the multitudes away.
23 【和合本】散了众人以后，他就独自上山去祷告。到了晚上，只有他一人在那里。
【吕振中】既解散了群众，他就独个儿（同词∶暗暗地）上山去祷告。到了傍晚，他单独一人在那里。
【思高本】耶稣遣散了群众以后，便私自上山祈祷去了。到了夜晚，他独自一个人在那。
【现代本】群众散了以后，他独自一人上山祷告；到晚上还留在那里。
【KJV】And when he had sent the multitudes away, he went up into a mountain apart to pray: and when the evening was come, he was there alone.
【NIV】After he had dismissed them, he went up on a mountainside by himself to pray. When evening came, he was there alone,
【BBE】And after he had sent the people away, he went up into the mountain by himself for prayer: and when evening was come, he was there by himself.
【ASV】And after he had sent the multitudes away, he went up into the mountain apart to pray: and when even was come, he was there alone.
24 【和合本】那时船在海中，因风不顺，被浪摇撼。
【吕振中】这时船离岸已有几百公尺，给波浪打得很苦了，因为吹的是逆风。
【思高本】船已离岸几里了，受着波浪的颠簸，因为吹的是逆风。
【现代本】这时候，船离岸已经远了，遇着逆风，在波浪上颠簸。
【KJV】But the ship was now in the midst of the sea, tossed with waves: for the wind was contrary.
【NIV】but the boat was already a considerable distance from land, buffeted by the waves because the wind was against it.
【BBE】But the boat was now in the middle of the sea, and was troubled by the waves: for the wind was against them.
【ASV】But the boat was now in the midst of the sea, distressed by the waves; for the wind was contrary.
25 【和合本】夜里四更天，耶稣在海面上走，往门徒那里去。
【吕振中】夜里四更天、耶稣在海上走，要往他们那里去。
【思高本】夜间四更时分，耶稣步行海上，朝着他们走来。
【现代本】天快亮的时候，耶稣在湖上朝着门徒走来。
【KJV】And in the fourth watch of the night Jesus went unto them, walking on the sea.
【NIV】During the fourth watch of the night Jesus went out to them, walking on the lake.
【BBE】And in the fourth watch of the night he came to them, walking on the sea.
【ASV】And in the fourth watch of the night he came unto them, walking upon the sea.
26 【和合本】门徒看见他在海面上走，就惊慌了，说：“是个鬼怪！”便害怕，喊叫起来。
【吕振中】门徒看见他在海上走，吓了一跳，说∶“是鬼怪哟！”由于惧怕，就喊叫起来。
【思高本】门徒看见他在海上行走，就惊骇说：“是个妖怪。”并且吓得大叫起来。
【现代本】门徒看见他在湖面上走，非常惊骇，说：“是鬼！”他们都害怕得叫起来。
【KJV】And when the disciples saw him walking on the sea, they were troubled, saying, It is a spirit; and they cried out for fear.
【NIV】When the disciples saw him walking on the lake, they were terrified. "It's a ghost," they said, and cried out in fear.
【BBE】And when they saw him walking on the sea, they were troubled, saying, It is a spirit; and they gave cries of fear.
【ASV】And when the disciples saw him walking on the sea, they were troubled, saying, It is a ghost; and they cried out for fear.
27 【和合本】耶稣连忙对他们说：“你们放心！是我，不要怕！”
【吕振中】耶稣连忙对他们说∶“你们放胆；是我；别怕了！”
【思高本】耶稣立即向他们说道：“放心！是我。不必害怕！”
【现代本】耶稣立刻对他们说：“放心，是我，不要怕！”
【KJV】But straightway Jesus spake unto them, saying, Be of good cheer; it is I; be not afraid.
【NIV】But Jesus immediately said to them: "Take courage! It is I. Don't be afraid."
【BBE】But straight away Jesus said to them, Take heart; it is I, have no fear.
【ASV】But straightway Jesus spake unto them, saying Be of good cheer; it is I; be not afraid.
28 【和合本】彼得说：“主，如果是你，请叫我从水面上走到你那里去。”
【吕振中】彼得应时说∶“主阿，如果是你，请吩咐我就在水上到你那里去吧。”
【思高本】伯多禄回答说：“主！如果是你，就叫我在水面上步行到你那罢！”
【现代本】彼得说：“主啊，如果是你，叫我在水上走，到你那里去！”耶稣说：
【KJV】And Peter answered him and said, Lord, if it be thou, bid me come unto thee on the water.
【NIV】Lord, if it's you," Peter replied, "tell me to come to you on the water."
【BBE】And Peter, answering, said to him, Lord, if it is you, give me the order to come to you on the water.
【ASV】And Peter answered him and said, Lord, if it be thou, bid me come unto the upon the waters.
29 【和合本】耶稣说：“你来吧。”彼得就从船上下去，在水面上走，要到耶稣那里去；
【吕振中】耶稣说∶“你来吧。”彼得就从船上下去，在水上走，向着耶稣那里走去。
【思高本】耶稣说：“来罢！”伯多禄遂从船上下来，走在水面上，往耶稣那去。
【现代本】“来！”彼得就从船上下去，在水上朝着耶稣走过去。
【KJV】And he said, Come. And when Peter was come down out of the ship, he walked on the water, to go to Jesus.
【NIV】Come," he said. Then Peter got down out of the boat, walked on the water and came toward Jesus.
【BBE】And he said, Come. And Peter got out of the boat, and walking on the water, went to Jesus.
【ASV】And he said, Come. And Peter went down from the boat, and walked upon the waters to come to Jesus.
30 【和合本】只因见风甚大，就害怕，将要沉下去，便喊着说：“主啊，救我！”
【吕振中】彼得见了风就怕，将要沉下去，便喊着说∶“主阿，救我！”
【思高本】但他一见风势很强，就害怕起来，并开始下沉，遂大叫说：“主，救我罢！”
【现代本】但是他一看到风势猛烈，心里害怕，开始往下沉，就喊叫：“主啊，救我！”
【KJV】But when he saw the wind boisterous, he was afraid; and beginning to sink, he cried, saying, Lord, save me.
【NIV】But when he saw the wind, he was afraid and, beginning to sink, cried out, "Lord, save me!"
【BBE】But when he saw the wind he was in fear and, starting to go down, he gave a cry, saying, Help, Lord.
【ASV】But when he saw the wind, he was afraid; and beginning to sink, he cried out, saying, Lord, save me.
31 【和合本】耶稣赶紧伸手拉住他，说：“你这小信的人哪，为什么疑惑呢？”
【吕振中】耶稣立刻伸手拉住他，对他说∶“小信的人哪，为什么犹豫？”
【思高本】耶稣立刻伸手拉住他，对他说：“小信德的人哪！你为甚么怀疑？”
【现代本】耶稣立刻伸手拉住他，说：“你的信心太小了，为什么疑惑呢？”
【KJV】And immediately Jesus stretched forth his hand, and caught him, and said unto him, O thou of little faith, wherefore didst thou doubt?
【NIV】Immediately Jesus reached out his hand and caught him. "You of little faith," he said, "why did you doubt?"
【BBE】And straight away Jesus put out his hand and took a grip of him, and said to him, O man of little faith, why were you in doubt?
【ASV】And immediately Jesus stretched forth his hand, and took hold of him, and saith unto him, O thou of little faith, wherefore didst thou doubt?
32 【和合本】他们上了船，风就住了。
【吕振中】他们上了船，风就不狂吹了。
【思高本】他们上了船，风就停了。
【现代本】他们上了船，风就停了。
【KJV】And when they were come into the ship, the wind ceased.
【NIV】And when they climbed into the boat, the wind died down.
【BBE】And when they had got into the boat, the wind went down.
【ASV】And when they were gone up into the boat, the wind ceased.
33 【和合本】在船上的人都拜他，说：“你真是上帝的儿子了。”
【吕振中】船上的人都拜他说∶“你真是上帝的儿子阿！”
【思高本】船上的人便朝拜他说：“你真是天主子。”
【现代本】船上的门徒都向他下拜，说：“你真是上帝的儿子。”
【KJV】Then they that were in the ship came and worshipped him, saying, Of a truth thou art the Son of God.
【NIV】Then those who were in the boat worshiped him, saying, "Truly you are the Son of God."
【BBE】And those who were in the boat gave him worship, saying, Truly you are the Son of God.
【ASV】And they that were in the boat worshipped him, saying, Of a truth thou art the Son of God.

治好革尼撒勒的病人
34 【和合本】他们过了海，来到革尼撒勒地方。
【吕振中】他们既渡过去，就到革尼撒勒登岸。
【思高本】他们渡到对岸，来到革乃撒勒地方。
【现代本】他们渡过了湖，在革尼撒勒登岸。
【KJV】And when they were gone over, they came into the land of Gennesaret.
【NIV】When they had crossed over, they landed at Gennesaret.
【BBE】And when they had gone across, they came to land at Gennesaret.
【ASV】And when they had crossed over, they came to the land, unto Gennesaret.
35 【和合本】那里的人一认出是耶稣，就打发人到周围地方去，把所有的病人带到他那里，
【吕振中】那地方的人一认出是耶稣，就打发人到周围地区全境，把一切有病的人都带到耶稣那里，
【思高本】那地方的人一认出是耶稣，就打发人到周围整个地方，把一切患病的人，都带到耶稣跟前，
【现代本】那里的人一认出是耶稣就派人出去，把附近地区的病人都带到耶稣的面前来。
【KJV】And when the men of that place had knowledge of him, they sent out into all that country round about, and brought unto him all that were diseased;
【NIV】And when the men of that place recognized Jesus, they sent word to all the surrounding country. People brought all their sick to him
【BBE】And when the men of that place had news of him, they sent into all the country round about, and took to him all who were ill,
【ASV】And when the men of that place knew him, they sent into all that region round about, and brought unto him all that were sick,
36 【和合本】只求耶稣准他们摸他的衣裳繸子；摸着的人就都好了。
【吕振中】求耶稣让他们只摸他的衣裳繸子。凡摸着的，便得了救治。
【思高本】求耶稣让他们只摸摸他的衣边；凡摸着的，就痊愈了。
【现代本】他们要求耶稣让病人至少摸一摸他外袍的衣角；所有摸着的人都得到医治。
【KJV】And besought him that they might only touch the hem of his garment: and as many as touched were made perfectly whole.
【NIV】and begged him to let the sick just touch the edge of his cloak, and all who touched him were healed.
【BBE】With the request that they might only put their hands on the edge of his robe: and all those who did so were made well.
【ASV】and they besought him that they might only touch the border of his garment: and as many as touched were made whole.


第 15 章

论洁净
1 【和合本】那时，有法利赛人和文士从耶路撒冷来见耶稣，说：
【吕振中】那时有法利赛人和经学士从由耶路撒冷来见耶稣说∶
【思高本】那时，有法利塞人和经师，从耶路撒冷来到耶稣跟前说：
【现代本】有几个法利赛人和经学教师从耶路撒冷来见耶稣，问他：
【KJV】Then came to Jesus scribes and Pharisees, which were of Jerusalem, saying,
【NIV】Then some Pharisees and teachers of the law came to Jesus from Jerusalem and asked,
【BBE】Then there came to Jesus from Jerusalem Pharisees and scribes, saying,
【ASV】Then there come to Jesus from Jerusalem Pharisees and scribes, saying,
2 【和合本】“你的门徒为什么犯古人的遗传呢？因为吃饭的时候，他们不洗手。”
【吕振中】“你的门徒为什么违犯古人（同字∶长老）的传统规矩？吃饭时候不洗手呀！”
【思高本】“你的门徒为什么违犯先人的传受？他们吃饭时竟不洗手。”
【现代本】“为什么你的门徒不遵守我们祖先的传统？他们吃饭以前并没有按照规矩洗手！”
【KJV】Why do thy disciples transgress the tradition of the elders? for they wash not their hands when they eat bread.
【NIV】Why do your disciples break the tradition of the elders? They don't wash their hands before they eat!"
【BBE】Why do your disciples go against the teaching of the fathers? for they take food with unwashed hands.
【ASV】Why do thy disciples transgress the tradition of the elders? for they wash not their hands when they eat bread.
3 【和合本】耶稣回答说：“你们为什么因着你们的遗传犯上帝的诫命呢？
【吕振中】耶稣回答他们说∶“你们呢、你们为什么因了你们的传统规矩而违犯上帝的诫命呢？
【思高本】耶稣回答他们说：“你们为什么为了你们的传授，而违犯天主的诫命呢？
【现代本】耶稣回答：“为什么你们为着遵守传统，却违背了上帝的命令呢？
【KJV】But he answered and said unto them, Why do ye also transgress the commandment of God by your tradition?
【NIV】Jesus replied, "And why do you break the command of God for the sake of your tradition?
【BBE】And in answer he said to them, Why do you, yourselves, go against the word of God on account of the teaching which has been handed down to you?
【ASV】And he answered and said unto them, Why do ye also transgress the commandment of God because of your tradition?
4 【和合本】上帝说：‘当孝敬父母’；又说：‘咒骂父母的，必治死他。’
【吕振中】上帝命令说∶‘要孝敬父亲和母亲’；又说∶‘诽谤父亲或母亲的，必须死’；
【思高本】天主曾说过：‘你要孝敬父亲和母亲。’又说过：‘咒骂父亲和母亲的，应处以死刑。’
【现代本】上帝说：‘要孝敬父母’；又说：‘咒父母的人必须处死。’
【KJV】For God commanded, saying, Honour thy father and mother: and, He that curseth father or mother, let him die the death.
【NIV】For God said, `Honor your father and mother' and `Anyone who curses his father or mother must be put to death.'
【BBE】For God said, Give honour to your father and mother: and, He who says evil of father or mother will be put to death.
【ASV】For God said, Honor thy father and thy mother: and, He that speaketh evil of father or mother, let him die the death.
5 【和合本】你们倒说：‘无论何人对父母说：我所当奉给你的已经作了供献，
【吕振中】你们倒说∶‘无论何人对父亲或母亲说∶‘你可由我得益之物、已经用做献神礼物了’；
【思高本】你们却说：谁若对父亲或母亲说：我所能供养你的，已成了献仪；
【现代本】你们偏偏说：要是有人把奉养父母的东西当作供物献给上帝，
【KJV】But ye say, Whosoever shall say to his father or his mother, It is a gift, by whatsoever thou mightest be profited by me;
【NIV】But you say that if a man says to his father or mother, `Whatever help you might otherwise have received from me is a gift devoted to God,'
【BBE】But you say, If a man says to his father or his mother, That by which you might have had profit from me is given to God;
【ASV】But ye say, whosoever shall say to his father or his mother, That wherewith thou mightest have been profited by me is given to God;
6 【和合本】他就可以不孝敬父母。’这就是你们藉着遗传，废了上帝的诫命。
【吕振中】这么一说，他便可以不必敬奉父亲或母亲！那就是你们竟因了你们的传统规矩而取消上帝的话了！
【思高本】他就不必再孝敬父亲或母亲了。你们就为了你们的传授，废弃了天主的话。
【现代本】他就用不着孝敬父母。你们拿传统来抵消上帝的话。
【KJV】And honour not his father or his mother, he shall be free. Thus have ye made the commandment of God of none effect by your tradition.
【NIV】he is not to `honor his father ' with it. Thus you nullify the word of God for the sake of your tradition.
【BBE】There is no need for him to give honour to his father. And you have made the word of God without effect because of your teaching.
【ASV】he shall not honor his father. And ye have made void the word of God because of your tradition.
7 【和合本】假冒为善的人哪，以赛亚指着你们说的预言是不错的。他说：
【吕振中】假冒为善的人哪，以赛亚指着你们传讲神言，传得不错；他说∶
【思高本】假善人哪！依撒意亚论你们预言的真好，他说：
【现代本】假冒为善的人哪，以赛亚指着你们所发的预言是多么的正确啊！他说：上帝这样说：
【KJV】Ye hypocrites, well did Esaias prophesy of you, saying,
【NIV】You hypocrites! Isaiah was right when he prophesied about you:
【BBE】You false ones, well did Isaiah say of you,
【ASV】Ye hypocrites, well did Isaiah prophesy of you, saying,
8 【和合本】这百姓用嘴唇尊敬我，心却远离我；
【吕振中】‘这人民用咀唇尊敬我，心却远离我；
【思高本】‘这民族用嘴唇尊敬我，他们的心却是远离我；
【现代本】这些人用唇舌尊敬我；他们的心却远离我。
【KJV】This people draweth nigh unto me with their mouth, and honoureth me with their lips; but their heart is far from me.
【NIV】`These people honor me with their lips, but their hearts are far from me.
【BBE】These people give me honour with their lips, but their heart is far from me.
【ASV】This people honoreth me with their lips; But their heart is far from me.
9 【和合本】他们将人的吩咐当作道理教导人，所以拜我也是枉然。”
【吕振中】他们徒然敬拜我，将人的诫律当教条教训人。’”
【思高本】他们恭敬我也是假的，因为他们所讲授的教义是人的规律。’”
【现代本】他们竟把人的规例当作我的命令；他们敬拜我都是徒然！”
【KJV】But in vain they do worship me, teaching for doctrines the commandments of men.
【NIV】They worship me in vain; their teachings are but rules taught by men.' "
【BBE】But their worship is to no purpose, while they give as their teaching the rules of men.
【ASV】But in vain do they worship me, Teaching as their doctrines the precepts of men.
10 【和合本】耶稣就叫了众人来，对他们说：“你们要听，也要明白。
【吕振中】于是耶稣叫了群众来，对他们说∶“你们要听，要领悟；
【思高本】耶稣便叫过群众来，对他们说：“你们听，且要明白：
【现代本】耶稣召集群众到他面前，对他们说：“你们要听，也要明白！
【KJV】And he called the multitude, and said unto them, Hear, and understand:
【NIV】Jesus called the crowd to him and said, "Listen and understand.
【BBE】And he got the people together and said to them, Give ear, and let my words be clear to you:
【ASV】And he called to him the multitude, and said unto them, Hear, and understand:
11 【和合本】入口的不能污秽人，出口的乃能污秽人。”
【吕振中】不是入口里的能使人俗污；乃是从口里出来的才能使人俗污。”
【思高本】不是入于口的，使人污秽；而是出于口的，使人污秽。”
【现代本】那从人嘴里进去的东西不会使人不洁净；那从人嘴里出来的才会使人不洁净。”
【KJV】Not that which goeth into the mouth defileth a man; but that which cometh out of the mouth, this defileth a man.
【NIV】What goes into a man's mouth does not make him `unclean,' but what comes out of his mouth, that is what makes him `unclean.'"
【BBE】Not that which goes into the mouth makes a man unclean, but that which comes out of the mouth.
【ASV】Not that which entereth into the mouth defileth the man; but that which proceedeth out of the mouth, this defileth the man.
12 【和合本】当时，门徒进前来对他说：“法利赛人听见这话，不服（原文作跌倒），你知道吗？”
【吕振中】那时门徒上前来，对耶稣说∶“法利赛人听了这话，显着格格不入，你知道么？”
【思高本】那时，门徒前来告诉耶稣说：“你知道法利塞人听了这话，起了反感吗？”
【现代本】后来门徒告诉耶稣：“法利赛人听见了你这话，很不服气，你知道吗？”
【KJV】Then came his disciples, and said unto him, Knowest thou that the Pharisees were offended, after they heard this saying?
【NIV】Then the disciples came to him and asked, "Do you know that the Pharisees were offended when they heard this?"
【BBE】Then the disciples came and said to him, Did you see that the Pharisees were troubled when these words came to their ears?
【ASV】Then came the disciples, and said unto him, Knowest thou that the Pharisees were offended, when they heard this saying?
13 【和合本】耶稣回答说：“凡栽种的物，若不是我天父栽种的，必要拔出来。
【吕振中】耶稣回答说∶“一切栽种之物，不是我天父栽种的，连根都要拔起来。
【思高本】耶稣答说：“任何植物，凡不是我天父所种植的，必要连根拔除。
【现代本】耶稣回答：“凡不是我天父所栽种的植物都要连根拔除。
【KJV】But he answered and said, Every plant, which my heavenly Father hath not planted, shall be rooted up.
【NIV】He replied, "Every plant that my heavenly Father has not planted will be pulled up by the roots.
【BBE】But he said in answer, Every plant which my Father in heaven has not put in the earth, will be taken up by the roots.
【ASV】But he answered and said, Every plant which my heavenly Father planted not, shall be rooted up.
14 【和合本】任凭他们吧！他们是瞎眼领路的；若是瞎子领瞎子，两个人都要掉在坑里。”
【吕振中】容许他们吧；他们是瞎子做（有古卷加∶瞎子的）领路人；若是瞎子领瞎子，两个人都会掉在坑里。”
【思高本】由他们罢！他们是瞎子，且是瞎子的领路人；但若瞎子领瞎子，两人必要掉在坑。”
【现代本】不要理他们吧！他们是瞎子在作向导；瞎子给瞎子领路，两个人都会跌进坑里去。”
【KJV】Let them alone: they be blind leaders of the blind. And if the blind lead the blind, both shall fall into the ditch.
【NIV】Leave them; they are blind guides. If a blind man leads a blind man, both will fall into a pit."
【BBE】Let them be: they are blind guides. And if a blind man is guiding a blind man, the two will go falling into a hole together.
【ASV】Let them alone: they are blind guides. And if the blind guide the blind, both shall fall into a pit.
15 【和合本】彼得对耶稣说：“请将这比喻讲给我们听。”
【吕振中】彼得应时对耶稣说∶“请把这比喻给我们讲解吧。”
【思高本】伯多禄遂应声对耶稣说：“请你为我们讲解这个比喻罢！”
【现代本】彼得说：“请你向我们解释这个比喻的意思。”
【KJV】Then answered Peter and said unto him, Declare unto us this parable.
【NIV】Peter said, "Explain the parable to us."
【BBE】Then Peter said to him, Make the story clear to us.
【ASV】And Peter answered and said unto him, Declare unto us the parable.
16 【和合本】耶稣说：“你们到如今还不明白吗？
【吕振中】耶稣说∶“连你们到如今还是蒙昧么？
【思高本】耶稣说：“连你们也不明白吗？
【现代本】耶稣说：“你们到现在还是跟别人一样不明白吗？
【KJV】And Jesus said, Are ye also yet without understanding?
【NIV】Are you still so dull?" Jesus asked them.
【BBE】And he said, Are you, like them, still without wisdom?
【ASV】And he said, Are ye also even yet without understanding?
17 【和合本】岂不知凡入口的，是运到肚子里，又落在茅厕里吗？
【吕振中】岂不了解，凡入口里的，运到肚子里，又被排泄出来到厕所里去么？
【思高本】你们不晓得：凡入于口的，先到肚腹内，然后排泄到厕所去吗？
【现代本】难道你们不晓得，一切从人嘴里进去的东西，到了肚子里，然后又排泄出来？
【KJV】Do not ye yet understand, that whatsoever entereth in at the mouth goeth into the belly, and is cast out into the draught?
【NIV】Don't you see that whatever enters the mouth goes into the stomach and then out of the body?
【BBE】Do you not see that whatever goes into the mouth goes on into the stomach, and is sent out as waste?
【ASV】Perceive ye not, that whatsoever goeth into the mouth passeth into the belly, and is cast out into the draught?
18 【和合本】惟独出口的，是从心里发出来的，这才污秽人。
【吕振中】惟独从口里出来的，是出于心；那才能使人俗污呢。
【思高本】但那从口出来的，都是由心发出来的，这些使人污秽，
【现代本】但是从嘴里出来的是从内心出来；那才会使人不洁净。
【KJV】But those things which proceed out of the mouth come forth from the heart; and they defile the man.
【NIV】But the things that come out of the mouth come from the heart, and these make a man `unclean.'
【BBE】But the things which come out of the mouth come from the heart; and they make a man unclean.
【ASV】But the things which proceed out of the mouth come forth out of the heart; and they defile the man.
19 【和合本】因为从心里发出来的，有恶念、凶杀、奸淫、苟合、偷盗、妄证、谤渎。
【吕振中】因为从人心里发出的有各样恶念、凶杀、奸淫、淫乱、偷窃、假见证、毁谤（或译∶谤才）∶
【思高本】因为由心发出来的是恶念、凶杀、奸淫、邪淫、盗窃、妄证、毁谤。
【现代本】因为从人心里出来的，有种种恶念；这些恶念指使他犯凶杀、淫乱、通奸、偷盗、撒谎、毁谤等罪。
【KJV】For out of the heart proceed evil thoughts, murders, adulteries, fornications, thefts, false witness, blasphemies:
【NIV】For out of the heart come evil thoughts, murder, adultery, sexual immorality, theft, false testimony, slander.
【BBE】For out of the heart come evil thoughts, the taking of life, broken faith between the married, unclean desires of the flesh, taking of property, false witness, bitter words:
【ASV】For out of the heart come forth evil thoughts, murders, adulteries, fornications, thefts, false witness, railings:
20 【和合本】这都是污秽人的；至于不洗手吃饭，那却不污秽人。”
【吕振中】这一切都是能使人污俗的；至于不洗手吃饭呢，那是不能使人污俗的。”
【思高本】这些都使人污秽，至于不洗手吃饭，并不能使人污秽。”
【现代本】这一切才真的会使人不洁净。至于不先洗手就吃饭那一类的事是不会使人不洁净的。”
【KJV】These are the things which defile a man: but to eat with unwashen hands defileth not a man.
【NIV】These are what make a man `unclean'; but eating with unwashed hands does not make him `unclean.'"
【BBE】These are the things which make a man unclean; but to take food with unwashed hands does not make a man unclean.
【ASV】these are the things which defile the man; but to eat with unwashen hands defileth not the man.

迦南妇人的信心
21 【和合本】耶稣离开那里，退到推罗、西顿的境内去。
【吕振中】耶稣离开了那里，退到推罗西顿的区域去。
【思高本】耶稣离开那，就迅往提洛和漆冬一带去了。
【现代本】耶稣离开那地方，避到泰尔和西顿附近地区去。
【KJV】Then Jesus went thence, and departed into the coasts of Tyre and Sidon.
【NIV】Leaving that place, Jesus withdrew to the region of Tyre and Sidon.
【BBE】And Jesus went away from there into the country of Tyre and Sidon.
【ASV】And Jesus went out thence, and withdrew into the parts of Tyre and Sidon.
22 【和合本】有一个迦南妇人，从那地方出来，喊着说：“主啊，大卫的子孙，可怜我！我女儿被鬼附得甚苦。”
【吕振中】忽有一个迦南妇人从那境内出来，嚷着说∶“主阿，大卫的子孙哪，可怜我；我女儿被鬼附得很苦呢。”
【思高本】看，有一个客纳罕妇人，从那地方出来喊说：“主，达味之子，可怜我罢！我的女儿被魔纠缠的好苦啊！”
【现代本】当地的一个迦南女人来见他，喊着说：“主啊，大卫的子孙，可怜我吧！我的女儿被鬼附着，痛苦不堪！”
【KJV】And, behold, a woman of Canaan came out of the same coasts, and cried unto him, saying, Have mercy on me, O Lord, thou son of David; my daughter is grievously vexed with a devil.
【NIV】A Canaanite woman from that vicinity came to him, crying out, "Lord, Son of David, have mercy on me! My daughter is suffering terribly from demon-possession."
【BBE】And a woman of Canaan came out from those parts, crying and saying, Have pity on me, O Lord, Son of David; my daughter is greatly troubled with an unclean spirit.
【ASV】And behold, a Canaanitish woman came out from those borders, and cried, saying, Have mercy on me, O Lord, thou son of David; my daughter is grievously vexed with a demon.
23 【和合本】耶稣却一言不答。门徒进前来，求他说：“这妇人在我们后头喊叫，请打发她走吧。”
【吕振中】耶稣一句话也不回答她。门徒上前来，求耶稣说∶“请打发她走吧，因为她在我们后头喊叫呢。”
【思高本】耶稣却一句话也不回答她。他的门徒就上前求他说：“打发她走罢！因为她在我们后面不停地喊叫。”
【现代本】耶稣一句话也不回答。门徒上来求他说：“请叫她走开吧！她跟着我们，一路喊叫呢！”
【KJV】But he answered her not a word. And his disciples came and besought him, saying, Send her away; for she crieth after us.
【NIV】Jesus did not answer a word. So his disciples came to him and urged him, "Send her away, for she keeps crying out after us."
【BBE】But he gave her no answer. And his disciples came and said to him, Send her away, for she is crying after us.
【ASV】But he answered her not a word. And his disciples came and besought him, saying, Send her away; for she crieth after us.
24 【和合本】耶稣说：“我奉差遣不过是到以色列家迷失的羊那里去。”
【吕振中】耶稣回答说∶“我奉差遣，不过是去找以色列家迷失的羊罢了。”
【思高本】耶稣回答说：“我被派遣，只是为了以色列家失迷的羊。”
【现代本】耶稣回答：“我只奉差遣到以色列人当中寻找迷失的羊。”
【KJV】But he answered and said, I am not sent but unto the lost sheep of the house of Israel.
【NIV】He answered, "I was sent only to the lost sheep of Israel."
【BBE】But he made answer and said, I was sent only to the wandering sheep of the house of Israel.
【ASV】But he answered and said, I was not sent but unto the lost sheep of the house of Israel.
25 【和合本】那妇人来拜他，说：“主啊，帮助我！”
【吕振中】那妇人却来拜他说∶“主阿，援助我。”
【思高本】那妇人却前来叩拜他说：“主，援助我罢！”
【现代本】那女人一听见这话，就在他的脚前下拜，说：“主啊，请帮助我！”
【KJV】Then came she and worshipped him, saying, Lord, help me.
【NIV】The woman came and knelt before him. "Lord, help me!" she said.
【BBE】But she came and gave him worship, saying, Help, Lord.
【ASV】But she came and worshipped him, saying, Lord, help me.
26 【和合本】他回答说：“不好拿儿女的饼丢给狗吃。”
【吕振中】他回答说∶“拿儿女的饼丢给小狗，很不好阿。”
【思高本】耶稣回答说：“拿儿女的饼扔给小狗，是不对的。”
【现代本】耶稣说：“拿孩子的食物给小狗吃是不对的。”
【KJV】But he answered and said, It is not meet to take the children's bread, and to cast it to dogs.
【NIV】He replied, "It is not right to take the children's bread and toss it to their dogs."
【BBE】And he made answer and said, It is not right to take the children's bread and give it to the dogs.
【ASV】And he answered and said, It is not meet to take the children's bread and cast it to the dogs.
27 【和合本】妇人说：“主啊，不错；但是狗也吃它主人桌子上掉下来的碎渣儿。”
【吕振中】妇人说∶“主阿，不错；但是连小狗也吃它们主人桌子上掉下来的碎渣儿阿！”
【思高本】但她说：“是啊！主，可是小狗也吃主人桌子上掉下来的碎屑。”
【现代本】那女人说：“是的，主啊，可是小狗也吃主人桌上掉下来的碎屑呢！”
【KJV】And she said, Truth, Lord: yet the dogs eat of the crumbs which fall from their masters' table.
【NIV】Yes, Lord," she said, "but even the dogs eat the crumbs that fall from their masters' table."
【BBE】But she said, Yes, Lord: but even the dogs take the bits from under their masters' table.
【ASV】But she said, Yea, Lord: for even the dogs eat of the crumbs which fall from their masters' table.
28 【和合本】耶稣说：“妇人，你的信心是大的！照你所要的，给你成全了吧。”从那时候，她女儿就好了。
【吕振中】于是耶稣回答她说∶“妇人，你的信心好大呀！照你所愿的给你作成吧。”从那一刻、她女儿就得了医治。
【思高本】耶稣回答她说：“啊！妇人，的信德真大，就如所愿望的，给成就罢！”从那时刻起，她的女儿就痊愈了。
【现代本】于是耶稣说：“妇人，你的信心好大呀！照你所要的，给你成全吧！”她的女儿就在那时候好起来了。
【KJV】Then Jesus answered and said unto her, O woman, great is thy faith: be it unto thee even as thou wilt. And her daughter was made whole from that very hour.
【NIV】Then Jesus answered, "Woman, you have great faith! Your request is granted." And her daughter was healed from that very hour.
【BBE】Then Jesus, answering, said to her, O woman, great is your faith: let your desire be done. And her daughter was made well from that hour.
【ASV】Then Jesus answered and said unto her, O woman, great is thy faith: be it done unto thee even as thou wilt. And her daughter was healed from that hour.

治好许多病人
29 【和合本】耶稣离开那地方，来到靠近加利利的海边，就上山坐下。
【吕振中】耶稣离开那里，来到加利利的海边，就上山，在那里坐着。
【思高本】耶稣离开了那，来到加里肋亚海岸，上了山坐在那。
【现代本】耶稣离开那地方，来到加利利湖边。他上了山，坐在那里。
【KJV】And Jesus departed from thence, and came nigh unto the sea of Galilee; and went up into a mountain, and sat down there.
【NIV】Jesus left there and went along the Sea of Galilee. Then he went up on a mountainside and sat down.
【BBE】And Jesus went from there and came to the sea of Galilee; and he went up into the mountain, and took his seat there.
【ASV】And Jesus departed thence, and came nigh unto the sea of Galilee; and he went up into the mountain, and sat there.
30 【和合本】有许多人到他那里，带着瘸子、瞎子、哑巴、有残疾的，和好些别的病人，都放在他脚前；他就治好了他们。
【吕振中】有一大群人上他跟前来，带着瘸子、残废的、瞎子、哑巴、和许多别的病人，都丢在他脚旁；他治好了他们；
【思高本】于是有许多群众带着瘸子、残废、瞎子、哑吧、和许多其他的病人来到耶稣跟前，把他们放在他的足前，他便治好了他们；
【现代本】群众又来找他，并带来跛脚的、瞎眼的、残废的、哑巴的，和许多患其它疾病的人，安置在耶稣脚前；耶稣一一治好他们。
【KJV】And great multitudes came unto him, having with them those that were lame, blind, dumb, maimed, and many others, and cast them down at Jesus' feet; and he healed them:
【NIV】Great crowds came to him, bringing the lame, the blind, the crippled, the mute and many others, and laid them at his feet; and he healed them.
【BBE】And there came to him great numbers of people having with them those who were broken in body, or blind, or without voice, or wounded, or ill in any way, and a number of others; they put them down at his feet and he made them well:
【ASV】And there came unto him great multitudes, having with them the lame, blind, dumb, maimed, and many others, and they cast them down at this feet; and he healed them:
31 【和合本】甚至众人都希奇；因为看见哑巴说话，残疾的痊愈，瘸子行走，瞎子看见，他们就归荣耀给以色列的上帝。
【吕振中】以致那群人看见了哑巴能说话，残废的康健，瘸子能走路，瞎子能看见，都希奇，将荣耀归与以色列的上帝。
【思高本】致始群众见到哑吧说话，残废康复，瘸子行走，瞎子看见，都大为惊奇，颂扬以色列的天主。
【现代本】那群人看见了哑巴的说话，残废的复原，跛脚的走路，瞎眼的看见，都非常惊奇，也都赞美以色列的上帝。
【KJV】Insomuch that the multitude wondered, when they saw the dumb to speak, the maimed to be whole, the lame to walk, and the blind to see: and they glorified the God of Israel.
【NIV】The people were amazed when they saw the mute speaking, the crippled made well, the lame walking and the blind seeing. And they praised the God of Israel.
【BBE】So that the people were full of wonder when they saw that those who had no voice were talking, the feeble were made strong, those whose bodies were broken had the power of walking, and the blind were able to see: and they gave glory to the God of Israel.
【ASV】insomuch that the multitude wondered, when they saw the dumb speaking, the maimed whole, and lame walking, and the blind seeing: and they glorified the God of Israel.

耶稣使四千人吃饱
32 【和合本】耶稣叫门徒来，说：“我怜悯这众人，因为他们同我在这里已经三天，也没有吃的了。我不愿意叫他们饿着回去，恐怕在路上困乏。”
【吕振中】耶稣叫门徒来，说∶“我怜悯这一群人，因为他们同我在一起已经三天了，也没有什么可吃的。要解散他们空着肚子走嘛，我又不愿意，恐怕他们在路上晕倒了。”
【思高本】耶稣将自己的门徒召来说：“我很怜悯这群众，因为他们同我在一起已经叁天，也没有什么可吃的；我不愿遣散他们空着肚子回去，怕他们在路上晕倒。”
【现代本】耶稣叫门徒来，对他们说：“我很替这一群人担心，他们跟我在一起已经三天，现在没有什么可吃的了。我不愿意叫他们饿着回去，恐怕会在路上晕倒。”
【KJV】Then Jesus called his disciples unto him, and said, I have compassion on the multitude, because they continue with me now three days, and have nothing to eat: and I will not send them away fasting, lest they faint in the way.
【NIV】Jesus called his disciples to him and said, "I have compassion for these people; they have already been with me three days and have nothing to eat. I do not want to send them away hungry, or they may collapse on the way."
【BBE】And Jesus got his disciples together and said, I have pity for the people, because they have now been with me three days and have no food: and I will not send them away without food, or they will have no strength for the journey.
【ASV】And Jesus called unto him his disciples, and said, I have compassion on the multitude, because they continue with me now three days and have nothing to eat: and I would not send them away fasting, lest haply they faint on the way.
33 【和合本】门徒说：“我们在这野地，哪里有这么多的饼叫这许多人吃饱呢？”
【吕振中】门徒对他说∶“我们在这野地哪里有这么多饼，让这么多的群众吃饱呢？”
【思高本】门徒对他说：“在荒野我们从那得这么多的饼，使这么多的群众吃饱呢？”
【现代本】门徒说：“在这偏僻的地方，我们哪里去找足够的食物给这一大群人吃饱呢？”
【KJV】And his disciples say unto him, Whence should we have so much bread in the wilderness, as to fill so great a multitude?
【NIV】His disciples answered, "Where could we get enough bread in this remote place to feed such a crowd?"
【BBE】And the disciples say to him, How may we get enough bread in a waste place, to give food to such a number of people?
【ASV】And the disciples say unto him, Whence should we have so many loaves in a desert place as to fill so great a multitude?
34 【和合本】耶稣说：“你们有多少饼？”他们说：“有七个，还有几条小鱼。”
【吕振中】耶稣他们说∶“你们有多少饼？”他们说∶“七个，还有几条小鱼。”
【思高本】耶稣对他们说：“你们有多少饼？”他们说：“七个，还有几条小鱼。”
【现代本】耶稣问他们：“你们有多少饼？”他们回答：“七个饼和几条小鱼。”
【KJV】And Jesus saith unto them, How many loaves have ye? And they said, Seven, and a few little fishes.
【NIV】How many loaves do you have?" Jesus asked. "Seven," they replied, "and a few small fish."
【BBE】And Jesus says to them, How much bread have you? And they said, Seven cakes, and some small fishes.
【ASV】And Jesus said unto them, How many loaves have ye? And they said, Seven, and a few small fishes.
35 【和合本】他就吩咐众人坐在地上，
【吕振中】他就嘱咐群众坐在地上，
【思高本】耶稣就吩咐群众坐在地上，
【现代本】耶稣吩咐群众坐在地上，
【KJV】And he commanded the multitude to sit down on the ground.
【NIV】He told the crowd to sit down on the ground.
【BBE】Then he gave an order to the people to be seated on the earth,
【ASV】And he commanded the multitude to sit down on the ground;
36 【和合本】拿着这七个饼和几条鱼，祝谢了，擘开，递给门徒；门徒又递给众人。
【吕振中】便拿着那七个饼和那几条鱼，祝谢，擘开，连续地给门徒，门徒又给群众。
【思高本】拿起那七个饼和鱼来，祝谢了，擘开，递给门徒；门徒再分给群众。
【现代本】拿起那七个饼和几条小鱼，感谢上帝，掰开，递给门徒；门徒又分给大家。
【KJV】And he took the seven loaves and the fishes, and gave thanks, and brake them, and gave to his disciples, and the disciples to the multitude.
【NIV】Then he took the seven loaves and the fish, and when he had given thanks, he broke them and gave them to the disciples, and they in turn to the people.
【BBE】And he took the seven cakes of bread and the fishes; and having given praise, he gave the broken bread to the disciples, and the disciples gave it to the people.
【ASV】and he took the seven loaves and the fishes; and he gave thanks and brake, and gave to the disciples, and the disciples to the multitudes.
37 【和合本】众人都吃，并且吃饱了，收拾剩下的零碎，装满了七个筐子。
【吕振中】众人都吃，并且吃饱了；他们把剩下的碎片儿捡起来，七筐子满满！
【思高本】众人都吃了，也都饱了，把剩下的碎块收集了满满七篮子。
【现代本】大家都吃，而且吃饱了。门徒收拾剩余的碎屑，装满了七个篮子。
【KJV】And they did all eat, and were filled: and they took up of the broken meat that was left seven baskets full.
【NIV】They all ate and were satisfied. Afterward the disciples picked up seven basketfuls of broken pieces that were left over.
【BBE】And they all took food, and had enough; and they took up of the broken bits, seven baskets full.
【ASV】And they all ate, and were filled: and they took up that which remained over of the broken pieces, seven baskets full.
38 【和合本】吃的人，除了妇女孩子，共有四千。
【吕振中】吃的人、除了妇女孩子、共有四千。
【思高本】吃的人数，除妇女和孩子外，约有四千人。
【现代本】吃饱的，妇女和小孩子以外，有四千人。
【KJV】And they that did eat were four thousand men, beside women and children.
【NIV】The number of those who ate was four thousand, besides women and children.
【BBE】And there were four thousand men who took food, together with women and children.
【ASV】And they that did eat were four thousand men, besides women and children.
39 【和合本】耶稣叫众人散去，就上船，来到马加丹的境界。
【吕振中】耶稣解散了群众，就上船，来到马加丹的境界。
【思高本】耶稣遣散了群众，就上船，来到玛加丹境内。
【现代本】于是耶稣遣散群众，然后上船，往马加但地区去。
【KJV】And he sent away the multitude, and took ship, and came into the coasts of Magdala.
【NIV】After Jesus had sent the crowd away, he got into the boat and went to the vicinity of Magadan.
【BBE】And when he had sent the people away, he got into the boat, and came into the country of Magadan.
【ASV】And he sent away the multitudes, and entered into the boat, and came into the borders of Magadan.


第 16 章

法利赛人求神迹
1 【和合本】法利赛人和撒都该人来试探耶稣，请他从天上显个神迹给他们看。
【吕振中】法利赛人和撒都该人上前来，试探耶稣，求他将一个由天而来的神迹显给他们看。
【思高本】法利塞人和撒杜塞人，为试探耶稣，前来求他给他们显一个来自天上的徵兆。
【现代本】有几个法利赛人和撒都该人来见耶稣，想陷害他，所以要求他显个神迹，证明他所做的是出于上帝。
【KJV】The Pharisees also with the Sadducees came, and tempting desired him that he would shew them a sign from heaven.
【NIV】The Pharisees and Sadducees came to Jesus and tested him by asking him to show them a sign from heaven.
【BBE】And the Pharisees and Sadducees came and, testing him, made a request to him to give them a sign from heaven.
【ASV】And the Pharisees and Sadducees came, and trying him asked him to show them a sign from heaven.
2 【和合本】耶稣回答说：“晚上天发红，你们就说：‘天必要晴。’
【吕振中】耶稣回答他们说∶（有古卷加∶“傍晚时候你们说∶‘要晴天了！’因为天发红；清早呢，你们说∶‘今天必有暴风雨！’因为天发红又黑。天的气色你们知道分辨，而这些时机的迹象，你们倒不能分辨！”）
【思高本】耶稣回答他们说：“到了晚上，你们说：天色发红，必要放晴。
【现代本】耶稣说：“傍晚，你们说：‘明天一定是晴天，因为天边有红霞。’
【KJV】He answered and said unto them, When it is evening, ye say, It will be fair weather: for the sky is red.
【NIV】He replied, "When evening comes, you say, `It will be fair weather, for the sky is red,'
【BBE】But in answer he said to them, At nightfall you say, The weather will be good, for the sky is red.
【ASV】But he answered and said unto them, When it is evening, ye say, It will be fair weather: for the heaven is red.
3 【和合本】早晨天发红，又发黑，你们就说：‘今日必有风雨。’你们知道分辨天上的气色，倒不能分辨这时候的神迹。
【吕振中】－
【思高本】早上，天色又红又黑，你们说：今日必有风雨；你们知道辨别天象，却不能辨别时期的徵兆。
【现代本】早晨，你们说：‘今天会有风雨，因为天色暗红。’你们很会观察天色，却不能够洞察这个时代的征兆（有些古卷没有：傍晚……时代的征兆）！
【KJV】And in the morning, It will be foul weather to day: for the sky is red and lowering. O ye hypocrites, ye can discern the face of the sky; but can ye not discern the signs of the times?
【NIV】and in the morning, `Today it will be stormy, for the sky is red and overcast.' You know how to interpret the appearance of the sky, but you cannot interpret the signs of the times.
【BBE】And in the morning, The weather will be bad today, for the sky is red and angry. You are able to see the face of heaven, but not the signs of the times.
【ASV】And in the morning, It will be foul weather to-day: for the heaven is red and lowering. Ye know how to discern the face of the heaven; but ye cannot discern the signs of the times.
4 【和合本】一个邪恶淫乱的世代求神迹，除了约拿的神迹以外，再没有神迹给他看。”耶稣就离开他们去了。
【吕振中】“邪恶淫乱的世代切求着神迹；除了约拿的神迹，再没有神迹给它了。”就离开他们去了。
【思高本】邪恶淫乱的世代要求徵兆，但除了约纳先知的徵兆外，必不给它其他的徵兆。”耶稣遂离开他们走了。
【现代本】这时代的人竟是那么邪恶、淫乱！你们要求神迹吗？除了乔纳的神迹，你们再也看不到别的神迹了。”耶稣说完，就离开他们走了。
【KJV】A wicked and adulterous generation seeketh after a sign; and there shall no sign be given unto it, but the sign of the prophet Jonas. And he left them, and departed.
【NIV】A wicked and adulterous generation looks for a miraculous sign, but none will be given it except the sign of Jonah." Jesus then left them and went away.
【BBE】An evil and false generation is searching after a sign; and no sign will be given to it but the sign of Jonah. And he went away from them.
【ASV】An evil and adulterous generation seeketh after a sign; and there shall no sign be given unto it, but the sign of Jonah. And he left them, and departed.

防备法利赛人和撒督该人的酵
5 【和合本】门徒渡到那边去，忘了带饼。
【吕振中】门徒到那边去，忘了带饼。
【思高本】门徒往对岸去的时候忘了带饼；
【现代本】门徒渡湖到了对岸，忘了带饼。
【KJV】And when his disciples were come to the other side, they had forgotten to take bread.
【NIV】When they went across the lake, the disciples forgot to take bread.
【BBE】And when the disciples came to the other side they had not taken thought to get bread.
【ASV】And the disciples came to the other side and forgot to take bread.
6 【和合本】耶稣对他们说：“你们要谨慎，防备法利赛人和撒都该人的酵。”
【吕振中】耶稣对他们说∶“你们要小心，要注意提防法利赛人和撒都该人的酵。”
【思高本】耶稣就对他们说：“你们应当谨慎防备法利塞人和撒杜塞人的酵母。”
【现代本】耶稣告诉他们：“你们要小心，要提防法利赛人和撒都该人的酵母！”
【KJV】Then Jesus said unto them, Take heed and beware of the leaven of the Pharisees and of the Sadducees.
【NIV】Be careful," Jesus said to them. "Be on your guard against the yeast of the Pharisees and Sadducees."
【BBE】And Jesus said to them, Take care to have nothing to do with the leaven of the Pharisees and Sadducees.
【ASV】And Jesus said unto them, Take heed and beware of the leaven of the Pharisees and Sadducees.
7 【和合本】门徒彼此议论说：“这是因为我们没有带饼吧。”
【吕振中】他们就彼此议论说∶“我们没有带着饼哪！”
【思高本】他们便彼此议论说：“因为我们没有带饼罢！”
【现代本】门徒彼此窃窃私议：“他说这话是因为我们没有带饼吧。”
【KJV】And they reasoned among themselves, saying, It is because we have taken no bread.
【NIV】They discussed this among themselves and said, "It is because we didn't bring any bread."
【BBE】And they were reasoning among themselves, saying, We took no bread.
【ASV】And they reasoned among themselves, saying, We took no bread.
8 【和合本】耶稣看出来，就说：“你们这小信的人，为什么因为没有饼彼此议论呢？
【吕振中】耶稣觉得了，就说∶“小信的人哪，你们为什么彼此议论没有饼呢？
【思高本】耶稣知道了就说：“小信德的人！你们为什么竟彼此议论你们没有带饼呢？
【现代本】耶稣知道他们在说些什么，就问他们：“你们为什么在讨论没有带饼的事呢？你们的信心太小了！
【KJV】Which when Jesus perceived, he said unto them, O ye of little faith, why reason ye among yourselves, because ye have brought no bread?
【NIV】Aware of their discussion, Jesus asked, "You of little faith, why are you talking among yourselves about having no bread?
【BBE】And Jesus, seeing it, said, O you of little faith, why are you reasoning among yourselves, because you have no bread?
【ASV】And Jesus perceiving it said, O ye of little faith, why reason ye among yourselves, because ye have no bread?
9 【和合本】你们还不明白吗？不记得那五个饼分给五千人、又收拾了多少篮子的零碎吗？
【吕振中】你们还不了解么？不记得那五千人的五个饼，你们拾取了几篮子么？
【思高本】你们还不明白吗？你们不记得五个饼分给五千人，你们又收拾了几筐？
【现代本】竟然到现在还不明白！难道你们忘记了我曾掰开五个饼给五千人吃饱的事吗？当时还剩下了多少篮的碎屑呢？
【KJV】Do ye not yet understand, neither remember the five loaves of the five thousand, and how many baskets ye took up?
【NIV】Do you still not understand? Don't you remember the five loaves for the five thousand, and how many basketfuls you gathered?
【BBE】Do you still not see, or keep in mind the five cakes of bread of the five thousand, and the number of baskets you took up?
【ASV】Do ye not yet perceive, neither remember the five loaves of the five thousand, and how many baskets ye took up?
10 【和合本】也不记得那七个饼分给四千人、又收拾了多少筐子的零碎吗？
【吕振中】也不记得那四千人的七个饼，你们拾取了几筐子么？
【思高本】七个饼分给四千人，你们又收拾了几篮？
【现代本】还有那七个饼给四千人吃饱，你们又收拾了多少篮的碎屑呢？
【KJV】Neither the seven loaves of the four thousand, and how many baskets ye took up?
【NIV】Or the seven loaves for the four thousand, and how many basketfuls you gathered?
【BBE】Or the seven cakes of bread of the four thousand, and the number of baskets you took up?
【ASV】Neither the seven loaves of the four thousand, and how many baskets ye took up?
11 【和合本】我对你们说：‘要防备法利赛人和撒都该人的酵’，这话不是指着饼说的，你们怎么不明白呢？”
【吕振中】你们怎么不了解我不是指着饼对你们说呢？不是的，你们要注意提防法利赛人和撒都该人的酵阿。”
【思高本】怎么你们不明白，我不是指着饼向你们说的呢？你们应当防备法利塞人和撒杜塞人的酵母！”
【现代本】为什么还不明白我不是跟你们谈饼的事？你们要提防法利赛人和撒都该人的酵母！”
【KJV】How is it that ye do not understand that I spake it not to you concerning bread, that ye should beware of the leaven of the Pharisees and of the Sadducees?
【NIV】How is it you don't understand that I was not talking to you about bread? But be on your guard against the yeast of the Pharisees and Sadducees."
【BBE】How is it that you do not see that I was not talking to you about bread, but about keeping away from the leaven of the Pharisees and Sadducees?
【ASV】How is it that ye do not perceive that I spake not to you concerning bread? But beware of the leaven of the Pharisees and Sadducees.
12 【和合本】门徒这才晓得他说的不是叫他们防备饼的酵，乃是防备法利赛人和撒都该人的教训。
【吕振中】他们这才领悟他不是说要注意提防饼的酵，乃是说要提防法利赛人和撒都该人的教训。
【思高本】他们这明白耶稣不是说防备饼的酵母，而是说防备法利塞人和撒杜塞人的教训。
【现代本】门徒这才明白耶稣并不是要他们提防那饼里的酵母，而是要提防法利赛人和撒都该人的教训。
【KJV】Then understood they how that he bade them not beware of the leaven of bread, but of the doctrine of the Pharisees and of the Sadducees.
【NIV】Then they understood that he was not telling them to guard against the yeast used in bread, but against the teaching of the Pharisees and Sadducees.
【BBE】Then they saw that it was not the leaven of bread which he had in mind, but the teaching of the Pharisees and Sadducees.
【ASV】Then understood they that he bade them not beware of the leaven of bread, but of the teaching of the Pharisees and Sadducees.

彼得认耶稣为基督
13 【和合本】耶稣到了该撒利亚腓立比的境内，就问门徒说：“人说我（有古卷无我字）人子是谁？”
【吕振中】耶稣到了该撒利亚腓立比的区域，就问他的门徒说∶“人说（有古卷加∶我）人子是谁？”
【思高本】耶稣来到了裴理伯的凯撒勒雅境内，就问门徒说：“人们说人子是谁？”
【现代本】耶稣到了西泽利亚腓立比的境内；在那里他问门徒：“一般人说人子是谁？”
【KJV】When Jesus came into the coasts of Caesarea Philippi, he asked his disciples, saying, Whom do men say that I the Son of man am?
【NIV】When Jesus came to the region of Caesarea Philippi, he asked his disciples, "Who do people say the Son of Man is?"
【BBE】Now when Jesus had come into the parts of Caesarea Philippi, he said, questioning his disciples, Who do men say that the Son of man is?
【ASV】Now when Jesus came into the parts of Caesarea Philippi, he asked his disciples, saying, Who do men say that the Son of man is?
14 【和合本】他们说：“有人说是施洗的约翰；有人说是以利亚；又有人说是耶利米或是先知里的一位。”
【吕振中】他们说∶“有人说是施洗者约翰；另有人说是以利亚；又另有人说是耶利米，或是神言人中的一位。”
【思高本】他们说：“有人说是洗者若翰；有人说是厄里亚；也有人说是耶肋米亚，或先知中的一位。”
【现代本】他们回答：“有的说，你是施洗者约翰；有的说，你是伊莱贾；也有的说，你是杰里迈亚或其它先知中的一位。”
【KJV】And they said, Some say that thou art John the Baptist: some, Elias; and others, Jeremias, or one of the prophets.
【NIV】They replied, "Some say John the Baptist; others say Elijah; and still others, Jeremiah or one of the prophets."
【BBE】And they said, Some say, John the Baptist; some, Elijah; and others, Jeremiah, or one of the prophets.
【ASV】And they said, Some say John the Baptist; some, Elijah; and others, Jeremiah, or one of the prophets.
15 【和合本】耶稣说：“你们说我是谁？”
【吕振中】耶稣对他们说∶“但你们呢，你们说我是谁？”
【思高本】耶稣对他们说：你们说我是谁？”
【现代本】耶稣问他们：“那么，你们说我是谁？”
【KJV】He saith unto them, But whom say ye that I am?
【NIV】But what about you?" he asked. "Who do you say I am?"
【BBE】He says to them, But who do you say that I am?
【ASV】He saith unto them, But who say ye that I am?
16 【和合本】西门彼得回答说：“你是基督，是永生上帝的儿子。”
【吕振中】西门彼得回答说∶“你是基督上帝之膏立者（同词∶基督）、永活上帝的儿子。”
【思高本】西满伯多禄回答说：“你是默西亚，永生天主之主。”
【现代本】西门彼得回答：“你是基督，永生上帝的儿子。”
【KJV】And Simon Peter answered and said, Thou art the Christ, the Son of the living God.
【NIV】Simon Peter answered, "You are the Christ, the Son of the living God."
【BBE】And Simon Peter made answer and said, You are the Christ, the Son of the living God.
【ASV】And Simon Peter answered and said, Thou art the Christ, the Son of the living God.
17 【和合本】耶稣对他说：“西门 巴约拿，你是有福的！因为这不是属血肉的指示你的，乃是我在天上的父指示的。
【吕振中】耶稣回答他说∶“西门巴约拿，你有福阿，因为不是肉与血启示了你，乃是我在天上的父启示了你。
【思高本】耶稣回答他说：“约纳的儿子西满，你是有福的，因为不是肉和血启示了你，而是我在天之父。
【现代本】耶稣说：“约翰的儿子西门，你真有福了；因为这真理不是人传授给你的，而是我天上的父亲向你ｋ示的。
【KJV】And Jesus answered and said unto him, Blessed art thou, Simon Barjona: for flesh and blood hath not revealed it unto thee, but my Father which is in heaven.
【NIV】Jesus replied, "Blessed are you, Simon son of Jonah, for this was not revealed to you by man, but by my Father in heaven.
【BBE】And Jesus made answer and said to him, A blessing on you, Simon Bar-jonah: because this knowledge has not come to you from flesh and blood, but from my Father in heaven.
【ASV】And Jesus answered and said unto him, Blessed art thou, Simon Bar-jonah: for flesh and blood hath not revealed it unto thee, but my Father who is in heaven.
18 【和合本】我还告诉你，你是彼得，我要把我的教会建造在这磐石上；阴间的权柄（权柄：原文作门），不能胜过他。
【吕振中】我还告诉你，你是石头彼得（即∶‘石头’的意思）；在这磐石上我要建立我的教会，阴间的门户必没有力量胜过她。
【思高本】我再给你说：你是伯多禄(磐石)，在这磐石上，我要建立我的教会，阴间的门决不能战胜她。
【现代本】我告诉你，你是彼得，是盘石；在这盘石上，我要建立我的教会，甚至死亡的权势也不能胜过它。
【KJV】And I say also unto thee, That thou art Peter, and upon this rock I will build my church; and the gates of hell shall not prevail against it.
【NIV】And I tell you that you are Peter, and on this rock I will build my church, and the gates of Hades will not overcome it.
【BBE】And I say to you that you are Peter, and on this rock will my church be based, and the doors of hell will not overcome it.
【ASV】And I also say unto thee, that thou art Peter, and upon this rock I will build my church; and the gates of Hades shall not prevail against it.
19 【和合本】我要把天国的钥匙给你，凡你在地上所捆绑的，在天上也要捆绑；凡你在地上所释放的，在天上也要释放。”
【吕振中】我要将天国的钥匙给你；凡你在地上禁止（或译∶捆绑）的，在天上也必被禁止（或译∶捆绑）；凡你在地上准许（或译∶释放），在天上也必蒙准许（或译∶释放）。”
【思高本】我要将天国的钥匙交给你：凡你在地上所束缚的，在天上也要被束缚；凡你在地上所释放的，在天上也要被释放。”
【现代本】我要给你天国的钥匙，你在地上所禁止的，在天上也要禁止；你在地上所准许的，在天上也要准许。”
【KJV】And I will give unto thee the keys of the kingdom of heaven: and whatsoever thou shalt bind on earth shall be bound in heaven: and whatsoever thou shalt loose on earth shall be loosed in heaven.
【NIV】I will give you the keys of the kingdom of heaven; whatever you bind on earth will be bound in heaven, and whatever you loose on earth will be loosed in heaven."
【BBE】I will give to you the keys of the kingdom of heaven: and whatever is fixed by you on earth will be fixed in heaven: and whatever you make free on earth will be made free in heaven.
【ASV】I will give unto thee the keys of the kingdom of heaven: and whatsoever thou shalt bind on earth shall be bound in heaven; and whatsoever thou shalt loose on earth shall be loosed in heaven.
20 【和合本】当下，耶稣嘱咐门徒，不可对人说他是基督。
【吕振中】就警告门徒不要对人说他是上帝所膏立的。
【思高本】他遂即严禁门徒，不要对任人说他是默西亚。
【现代本】于是，耶稣吩咐门徒千万不要告诉任何人他就是基督。
【KJV】Then charged he his disciples that they should tell no man that he was Jesus the Christ.
【NIV】Then he warned his disciples not to tell anyone that he was the Christ.
【BBE】Then he gave orders to the disciples to give no man word that he was the Christ.
【ASV】Then charged he the disciples that they should tell no man that he was the Christ.

耶稣预言受难和复活
21 【和合本】从此，耶稣才指示门徒，他必须上耶路撒冷去，受长老、祭司长、文士许多的苦，并且被杀，第三日复活。
【吕振中】从那时耶稣便开始指示门徒∶他必须往耶路撒冷去，从长老祭司长和经学士手下受许多苦，并且被杀，第三天就得才活起来。
【思高本】从那时起，耶稣就开始向门徒说明：他必须上耶路撒冷去，要由长老、司祭长和经师们受到许多痛苦，并将被杀，但叁天要复活。
【现代本】从那时候开始，耶稣清楚地指示门徒，说：“我必须上耶路撒冷去，在长老、祭司长，和经学教师手下遭受许多苦难，并且被杀害，第三天复活。”
【KJV】From that time forth began Jesus to shew unto his disciples, how that he must go unto Jerusalem, and suffer many things of the elders and chief priests and scribes, and be killed, and be raised again the third day.
【NIV】From that time on Jesus began to explain to his disciples that he must go to Jerusalem and suffer many things at the hands of the elders, chief priests and teachers of the law, and that he must be killed and on the third day be raised to life.
【BBE】From that time Jesus went on to make clear to his disciples how he would have to go up to Jerusalem, and undergo much at the hands of those in authority and the chief priests and scribes, and be put to death, and the third day come again from the dead.
【ASV】From that time began Jesus to show unto his disciples, that he must go unto Jerusalem, and suffer many things of the elders and chief priests and scribes, and be killed, and the third day be raised up.
22 【和合本】彼得就拉着他，劝他说：“主啊，万不可如此！这事必不临到你身上。”
【吕振中】彼得便拉他到旁边，谏诤他说∶“主阿，千万不可；这事决不可以临到你！”
【思高本】伯多禄便拉耶稣到一边，谏责他说：“主，千万不可！这事绝不会临到你身上！”
【现代本】彼得拉耶稣到一边，劝阻他，说：“不！主啊，这事绝不可临到你身上！”
【KJV】Then Peter took him, and began to rebuke him, saying, Be it far from thee, Lord: this shall not be unto thee.
【NIV】Peter took him aside and began to rebuke him. "Never, Lord!" he said. "This shall never happen to you!"
【BBE】And Peter, protesting, said to him, Be it far from you, Lord; it is impossible that this will come about.
【ASV】And Peter took him, and began to rebuke him, saying, Be it far from thee, Lord: this shall never be unto thee.
23 【和合本】耶稣转过来，对彼得说：“撒但，退我后边去吧！你是绊我脚的；因为你不体贴上帝的意思，只体贴人的意思。”
【吕振中】耶稣转过身来，对彼得说∶“撒但（即∶魔鬼的别名）退去！你是我的障碍；因为你不意念着上帝的事，却意念着人的事。”
【思高本】耶稣转身对伯多禄说：“撒殚，退到我后面去！你是我的绊脚石，因为你所体会的不是天主的事，而是人的事。”
【现代本】耶稣转身对彼得说：“撒但，走开！你是我的绊脚石；因为你所想的不是上帝的想法，而是人的想法！”
【KJV】But he turned, and said unto Peter, Get thee behind me, Satan: thou art an offence unto me: for thou savourest not the things that be of God, but those that be of men.
【NIV】Jesus turned and said to Peter, "Get behind me, Satan! You are a stumbling block to me; you do not have in mind the things of God, but the things of men."
【BBE】But he, turning to Peter, said, Get out of my way, Satan: you are a danger to me because your mind is not on the things of God, but on the things of men.
【ASV】But he turned, and said unto Peter, Get thee behind me, Satan: thou art a stumbling-block unto me: for thou mindest not the things of God, but the things of men.
24 【和合本】于是耶稣对门徒说：“若有人要跟从我，就当舍己，背起他的十字架来跟从我。
【吕振中】于是耶稣对门徒说∶“人若想要跟着我，就当弃绝（同词∶否认）自己，拿起他的十字架来跟从我。
【思高本】于是，耶稣对门徒说：“谁若愿意跟随我，该弃绝自己，背着自己的十字架来跟随我，
【现代本】于是，耶稣对门徒说：“如果有人要跟从我，就得舍弃自己，背起他的十字架来跟从我。
【KJV】Then said Jesus unto his disciples, If any man will come after me, let him deny himself, and take up his cross, and follow me.
【NIV】Then Jesus said to his disciples, "If anyone would come after me, he must deny himself and take up his cross and follow me.
【BBE】Then Jesus said to his disciples, If any man would come after me, let him give up all, and take up his cross, and come after me.
【ASV】Then said Jesus unto his disciples, If any man would come after me, let him deny himself, and take up his cross, and follow me.
25 【和合本】因为，凡要救自己生命（生命或作灵魂；下同）的，必丧掉生命；凡为我丧掉生命的，必得着生命。
【吕振中】因为凡想要救自己性命的，必失掉真性命；凡为我失掉自己性命的，必得着真性命。
【思高本】因为谁若愿意救自己的性命，必要丧失性命；但谁若为我的原故，丧失自己的性命，必要获得性命。
【现代本】因为那想救自己生命的，反而会丧失生命；那为着我丧失生命的，反而会得到生命。
【KJV】For whosoever will save his life shall lose it: and whosoever will lose his life for my sake shall find it.
【NIV】For whoever wants to save his life will lose it, but whoever loses his life for me will find it.
【BBE】Because whoever has a desire to keep his life safe will have it taken from him; but whoever gives up his life because of me, will have it given back to him.
【ASV】For whosoever would save his life shall lose it: and whosoever shall lose his life for my sake shall find it.
26 【和合本】人若赚得全世界，赔上自己的生命，有什么益处呢？人还能拿什么换生命呢？
【吕振中】人若赢得全世界，却赔上自己的性命，能得着什么益处呢？人要拿出什么来换自己的性命呢？
【思高本】人纵然赚得了全世界，却赔上了自己的灵魂，为他有什么益处？或者，人还能拿什么作为自己灵魂的代价？
【现代本】一个人就是赢得了全世界，却赔上了自己的生命，有什么益处呢？当然没有！他能够拿什么去换回自己的生命呢？
【KJV】For what is a man profited, if he shall gain the whole world, and lose his own soul? or what shall a man give in exchange for his soul?
【NIV】What good will it be for a man if he gains the whole world, yet forfeits his soul? Or what can a man give in exchange for his soul?
【BBE】For what profit has a man, if he gets all the world with the loss of his life? or what will a man give in exchange for his life?
【ASV】For what shall a man be profited, if he shall gain the whole world, and forfeit his life? or what shall a man give in exchange for his life?
27 【和合本】人子要在他父的荣耀里同着众使者降临；那时候，他要照各人的行为报应各人。
【吕振中】人子将要带着他父的荣耀同他的天使来临，那时他必照各人的行为报应各人。
【思高本】因为将来人子要在他父的光荣中同他的天使降来，那时，他要按照每人的行为予以赏报。
【现代本】人子将要在他父亲的荣耀中，跟他的天使一起来临。那时候，他要按照各人的行为施报应。
【KJV】For the Son of man shall come in the glory of his Father with his angels; and then he shall reward every man according to his works.
【NIV】For the Son of Man is going to come in his Father's glory with his angels, and then he will reward each person according to what he has done.
【BBE】For the Son of man will come in the glory of his Father with his angels; and then he will give to every man the reward of his works.
【ASV】For the Son of man shall come in the glory of his Father with his angels; and then shall he render unto every man according to his deeds.
28 【和合本】我实在告诉你们，站在这里的，有人在没尝死味以前必看见人子降临在他的国里。”
【吕振中】我实在告诉你们，在这里站着的，一定有人在没有尝着死以前，就可以看见人子带着他国的荣耀来临。”
【思高本】我实在告诉你们：站在这的人中，就有些人在未尝到死味以前，必要看见人子来到自己的国内。”
【现代本】我郑重地告诉你们，站在这里的人，有的在他们死以前会看见人子降临到他们当中掌权。”
【KJV】Verily I say unto you, There be some standing here, which shall not taste of death, till they see the Son of man coming in his kingdom.
【NIV】I tell you the truth, some who are standing here will not taste death before they see the Son of Man coming in his kingdom."
【BBE】Truly I say to you, There are some of those here who will not have a taste of death, till they see the Son of man coming in his kingdom.
【ASV】Verily I say unto you, there are some of them that stand here, who shall in no wise taste of death, till they see the Son of man coming in his kingdom.


第 17 章

耶稣显荣
1 【和合本】过了六天，耶稣带着彼得、雅各，和雅各的兄弟约翰，暗暗的上了高山，
【吕振中】过了六天，耶稣带着彼得雅各和雅各的兄弟约翰，领他们上了高山另在一处；
【思高本】六天以后，耶稣带着伯多禄，雅各伯和他的兄弟若望，单独带领他们上了一座高山，
【现代本】六天后，耶稣带着彼得以及雅各和约翰两兄弟悄悄地上了高山。
【KJV】And after six days Jesus taketh Peter, James, and John his brother, and bringeth them up into an high mountain apart,
【NIV】After six days Jesus took with him Peter, James and John the brother of James, and led them up a high mountain by themselves.
【BBE】And after six days Jesus takes with him Peter, and James, and John, his brother, and makes them go up with him into a high mountain by themselves.
【ASV】And after six days Jesus taketh with him Peter, and James, and John his brother, and bringeth them up into a high mountain apart:
2 【和合本】就在他们面前变了形像，脸面明亮如日头，衣裳洁白如光。
【吕振中】在他们面前变了形质∶他的脸面发光像日头，他的衣裳变白如光一样。
【思高本】在他们面前变了容貌发光有如太阳，他的衣服洁白如光。
【现代本】在他们面前，耶稣的形像变了：他的面貌像太阳一样的明亮，衣服也像光一样的洁白。
【KJV】And was transfigured before them: and his face did shine as the sun, and his raiment was white as the light.
【NIV】There he was transfigured before them. His face shone like the sun, and his clothes became as white as the light.
【BBE】And he was changed in form before them; and his face was shining like the sun, and his clothing became white as light.
【ASV】and he was transfigured before them; and his face did shine as the sun, and his garments became white as the light.
3 【和合本】忽然，有摩西、以利亚向他们显现，同耶稣说话。
【吕振中】忽有摩西和以利亚向他们显现，和他一同谈话。
【思高本】忽然，梅瑟和厄里亚也显现给他们，正在同耶稣谈论。
【现代本】忽然，三个门徒看见了摩西和伊莱贾在跟耶稣讲话。
【KJV】And, behold, there appeared unto them Moses and Elias talking with him.
【NIV】Just then there appeared before them Moses and Elijah, talking with Jesus.
【BBE】And Moses and Elijah came before their eyes, talking with him.
【ASV】And behold, there appeared unto them Moses and Elijah talking with him.
4 【和合本】彼得对耶稣说：“主啊，我们在这里真好！你若愿意，我就在这里搭三座棚，一座为你，一座为摩西，一座为以利亚。”
【吕振中】彼得应时对耶稣说∶“主阿，我们在这里真好；你若愿意，我就在这里搭三座棚，一座给你，一座给摩西，一座给以利亚。”
【思高本】伯多禄就开口对耶稣说：“主啊！我们在这真好！你若愿意，我就在这搭叁个帐棚：一个为你，一个为梅瑟，一个为厄里亚。”
【现代本】彼得对耶稣说：“主啊，我们在这里真好！如果你愿意，我就在这里搭三座帐棚，一座给你，一座给摩西，一座给伊莱贾。”
【KJV】Then answered Peter, and said unto Jesus, Lord, it is good for us to be here: if thou wilt, let us make here three tabernacles; one for thee, and one for Moses, and one for Elias.
【NIV】Peter said to Jesus, "Lord, it is good for us to be here. If you wish, I will put up three shelters--one for you, one for Moses and one for Elijah."
【BBE】And Peter made answer and said to Jesus, Lord, it is good for us to be here: if you will let me, I will make here three tents, one for you, and one for Moses, and one for Elijah.
【ASV】And Peter answered, and said unto Jesus, Lord, it is good for us to be here: if thou wilt, I will make here three tabernacles; one for thee, and one for Moses, and one for Elijah.
5 【和合本】说话之间，忽然有一朵光明的云彩遮盖他们，且有声音从云彩里出来，说：“这是我的爱子，我所喜悦的。你们要听他！”
【吕振中】他里说着话的时候，忽有一朵明亮的云遮蔽着他们；且有声音从云中说∶“这是我的儿子、我所爱的（或译∶这是我的儿子、那蒙爱者），我所喜悦的；你们要听他。”
【思高本】他还在说话的时候，忽有一片光耀的云彩遮敝了他们，并且云中有声音说：“这是我的爱子，我所喜悦的，你们要听从他！”
【现代本】彼得正说这话的时候，一片灿烂的云彩笼罩着他们；有声音从云中传出来说：“这是我亲爱的儿子，我喜爱他。你们要听从他！”
【KJV】While he yet spake, behold, a bright cloud overshadowed them: and behold a voice out of the cloud, which said, This is my beloved Son, in whom I am well pleased; hear ye him.
【NIV】While he was still speaking, a bright cloud enveloped them, and a voice from the cloud said, "This is my Son, whom I love; with him I am well pleased. Listen to him!"
【BBE】While he was still talking, a bright cloud came over them: and a voice out of the cloud, saying, This is my dearly loved Son, with whom I am well pleased; give ear to him.
【ASV】While he was yet speaking, behold, a bright cloud overshadowed them: and behold, a voice out of the cloud, saying, This is my beloved Son, in whom I am well pleased; hear ye him.
6 【和合本】门徒听见，就俯伏在地，极其害怕。
【吕振中】门徒听见就俯伏在地上，极其畏惧。
【思高本】门徒听了就俯服在地，非常害怕。
【现代本】门徒听见这声音，非常害怕，都俯伏在地上。
【KJV】And when the disciples heard it, they fell on their face, and were sore afraid.
【NIV】When the disciples heard this, they fell facedown to the ground, terrified.
【BBE】And at these words the disciples went down on their faces in great fear.
【ASV】And when the disciples heard it, they fell on their face, and were sore afraid.
7 【和合本】耶稣进前来，摸他们，说：“起来，不要害怕！”
【吕振中】耶稣走向前去，握住他们说∶“起来，别惧怕了。”
【思高本】耶稣遂前来，抚摩他们说：“起来，不要害怕！”
【现代本】耶稣走过来，拍他们，说：“起来，不要怕！”
【KJV】And Jesus came and touched them, and said, Arise, and be not afraid.
【NIV】But Jesus came and touched them. "Get up," he said. "Don't be afraid."
【BBE】And Jesus came and put his hand on them and said, Get up and have no fear.
【ASV】And Jesus came and touched them and said, Arise, and be not afraid.
8 【和合本】他们举目不见一人，只见耶稣在那里。
【吕振中】他们一举目，不见一人，只有耶稣独在。
【思高本】他们举目一看，任谁都不见了，只有耶稣独自一人。
【现代本】他们抬头一看，只见耶稣，其它的人都不见了。
【KJV】And when they had lifted up their eyes, they saw no man, save Jesus only.
【NIV】When they looked up, they saw no one except Jesus.
【BBE】And lifting up their eyes, they saw no one, but Jesus only.
【ASV】And lifting up their eyes, they saw no one, save Jesus only.
9 【和合本】下山的时候，耶稣吩咐他们说：“人子还没有从死里复活，你们不要将所看见的告诉人。”
【吕振中】他们从山上下来的时候，耶稣嘱咐他们说∶“人子还没有从死人中得才活起来，你们不要将所看见的异象告诉人。”
【思高本】他们从山上下来的时候，耶稣嘱咐他们说：“非等人子由死者中复活，你们不要将所见告的告诉任何人。”
【现代本】他们下山的时候，耶稣吩咐他们：“在人子没有从死里复活以前，千万不要把所看见的异象告诉人。”
【KJV】And as they came down from the mountain, Jesus charged them, saying, Tell the vision to no man, until the Son of man be risen again from the dead.
【NIV】As they were coming down the mountain, Jesus instructed them, "Don't tell anyone what you have seen, until the Son of Man has been raised from the dead."
【BBE】And when they were coming down from the mountain, Jesus gave them orders, saying, Let no man have word of what you have seen, till the Son of man has come again from the dead.
【ASV】And as they were coming down from the mountain, Jesus commanded them, saying, Tell the vision to no man, until the Son of man be risen from the dead.
10 【和合本】门徒问耶稣说：“文士为什么说以利亚必须先来？”
【吕振中】门徒就询问他说∶“那么经学士为什么说以利亚必须先来呢？”
【思高本】门徒便问耶稣说：“那么，为什么经师说：厄里亚应该先来呢？”
【现代本】于是门徒问耶稣：“为什么经学教师说伊莱贾必须先来呢？”
【KJV】And his disciples asked him, saying, Why then say the scribes that Elias must first come?
【NIV】The disciples asked him, "Why then do the teachers of the law say that Elijah must come first?"
【BBE】And his disciples, questioning him, said, Why then do the scribes say that Elijah has to come first?
【ASV】And his disciples asked him, saying, Why then say the scribes that Elijah must first come?
11 【和合本】耶稣回答说：“以利亚固然先来，并要复兴万事；
【吕振中】耶稣回答说∶“‘以利亚来，要复兴万事！’
【思高本】耶稣回答说：“厄里亚的确要来，且要重整一切；
【现代本】耶稣回答：“伊莱贾是要先来准备一切。
【KJV】And Jesus answered and said unto them, Elias truly shall first come, and restore all things.
【NIV】Jesus replied, "To be sure, Elijah comes and will restore all things.
【BBE】And in answer he said, Elijah truly has to come and put all things right:
【ASV】And he answered and said, Elijah indeed cometh, and shall restore all things:
12 【和合本】只是我告诉你们，以利亚已经来了，人却不认识他，竟任意待他。人子也将要这样受他们的害。”
【吕振中】我告诉你们，以利亚已经来了，人却不认得他，反倒任意待他；照样，人子也将要在他们手下受苦了。”
【思高本】但我告诉你们：厄里亚已经来了，人们却不认识他，反儿任意待了他；照样，人子也要受他们的磨难。”
【现代本】可是我告诉你们，伊莱贾已经来过了，人却不认识他，反而任意对待他。同样人子也将受他们的虐待。”
【KJV】But I say unto you, That Elias is come already, and they knew him not, but have done unto him whatsoever they listed. Likewise shall also the Son of man suffer of them.
【NIV】But I tell you, Elijah has already come, and they did not recognize him, but have done to him everything they wished. In the same way the Son of Man is going to suffer at their hands."
【BBE】But I say to you that Elijah has come, and they had no knowledge of him, but did to him whatever they were pleased to do; the same will the Son of man undergo at their hands.
【ASV】but I say into you, that Elijah is come already, and they knew him not, but did unto him whatsoever they would. Even so shall the Son of man also suffer of them.
13 【和合本】门徒这才明白耶稣所说的是指着施洗的约翰。
【吕振中】门徒这才晓悟他是指着施洗者约翰对他们说的。
【思高本】门徒这明白耶稣给他们所说的，是指的洗者若翰。
【现代本】门徒们这才明白耶稣这话是指着施洗者约翰说的。
【KJV】Then the disciples understood that he spake unto them of John the Baptist.
【NIV】Then the disciples understood that he was talking to them about John the Baptist.
【BBE】Then the disciples saw that he was talking to them of John the Baptist.
【ASV】Then understood the disciples that he spake unto them of John the Baptist.

治好被鬼附身的孩子
14 【和合本】耶稣和门徒到了众人那里，有一个人来见耶稣，跪下，说：
【吕振中】他们到了群众那里，有一个人上耶稣跟前来，跪在他面前说∶
【思高本】当他们来到群众那时，有一个人来到耶稣跟前，跪下说：
【现代本】他们回到群众那里的时候，有一个人上来，跪在耶稣面前，
【KJV】And when they were come to the multitude, there came to him a certain man, kneeling down to him, and saying,
【NIV】When they came to the crowd, a man approached Jesus and knelt before him.
【BBE】And when they came to the people, a man went down on his knees to him, saying,
【ASV】And when they were come to the multitude, there came to him a man, kneeling to him, saying,
15 【和合本】“主啊，怜悯我的儿子。他害癫痫的病很苦，屡次跌在火里，屡次跌在水里。
【吕振中】“主阿，怜恤我的儿子，因为他患癫痫病，受苦着呢∶他屡次跌在火里，屡次跌在水里。
【思高本】“主啊，可怜我的儿子罢！他患癫痫病很苦，屡次跌在２火中，又屡次跌在水。
【现代本】说：“主啊，求你可怜我的儿子！他患了癫痫病，痛苦得很，时常跌在火里或水里。
【KJV】Lord, have mercy on my son: for he is lunatick, and sore vexed: for ofttimes he falleth into the fire, and oft into the water.
【NIV】Lord, have mercy on my son," he said. "He has seizures and is suffering greatly. He often falls into the fire or into the water.
【BBE】Lord have mercy on my son: for he is off his head, and is in great pain; and frequently he goes falling into the fire, and frequently into the water.
【ASV】Lord, have mercy on my son: for he is epileptic, and suffereth grievously; for oft-times he falleth into the fire, and off-times into the water.
16 【和合本】我带他到你门徒那里，他们却不能医治他。”
【吕振中】我带他上你门徒这里来，他们却不能治好他。”
【思高本】我把他带到你的门徒跟前，他们却不能治好他。”
【现代本】我带他去见你的门徒，可是他们不能治好他。”
【KJV】And I brought him to thy disciples, and they could not cure him.
【NIV】I brought him to your disciples, but they could not heal him."
【BBE】And I took him to your disciples, and they were not able to make him well.
【ASV】And I brought him to thy disciples, and they could not cure him.
17 【和合本】耶稣说：“嗳！这又不信又悖谬的世代啊，我在你们这里要到几时呢？我忍耐你们要到几时呢？把他带到我这里来吧！”
【吕振中】耶稣回答说∶“嗳，没有信心又乖僻的世代阿，我同你们在一起要到几时呢？我容忍你们要到几时呢？把他带到我这里来吧。”
【思高本】耶稣回答说：“哎！无信败坏的世代，我同你们在一起要到几时呢？我容忍你们要到几时呢？把他给我带到这来！”
【现代本】耶稣说：“你们这时代的人是多么没有信心！多么腐败呀！我还得在你们这里多久呢？还得容忍你们多久呢？把孩子带到这里来！”
【KJV】Then Jesus answered and said, O faithless and perverse generation, how long shall I be with you? how long shall I suffer you? bring him hither to me.
【NIV】O unbelieving and perverse generation," Jesus replied, "how long shall I stay with you? How long shall I put up with you? Bring the boy here to me."
【BBE】And Jesus, answering, said, O false and foolish generation, how long will I be with you? how long will I put up with you? let him come here to me.
【ASV】And Jesus answered and said, O faithless and perverse generation, how long shall I be with you? how long shall I bear with you? bring him hither to me.
18 【和合本】耶稣斥责那鬼，鬼就出来；从此孩子就痊愈了。
【吕振中】耶稣斥责他，鬼就从他身上出来；从那一刻，那孩子就得治好了。
【思高本】耶稣遂叱责魔鬼，魔鬼就从孩子身上出去了；从那时刻，孩子就好了。
【现代本】于是耶稣责备那鬼；鬼一出来，孩子的病立刻好了。
【KJV】And Jesus rebuked the devil; and he departed out of him: and the child was cured from that very hour.
【NIV】Jesus rebuked the demon, and it came out of the boy, and he was healed from that moment.
【BBE】And Jesus gave orders to the unclean spirit, and it went out of him: and the boy was made well from that hour.
【ASV】And Jesus rebuked him; and the demon went out of him: and the boy was cured from that hour.
19 【和合本】门徒暗暗的到耶稣跟前，说：“我们为什么不能赶出那鬼呢？”
【吕振中】那时门徒私下上耶稣跟前来，说∶“为什么我们不能赶它呢？”
【思高本】以后，门徒前来私下对耶稣说：“为什么我们不能逐出这魔鬼呢？”
【现代本】事后，门徒私下来问耶稣：“为什么我们不能把那鬼赶出去呢？”
【KJV】Then came the disciples to Jesus apart, and said, Why could not we cast him out?
【NIV】Then the disciples came to Jesus in private and asked, "Why couldn't we drive it out?"
【BBE】Then the disciples came to Jesus privately, and said, Why were we not able to send it out?
【ASV】Then came the disciples to Jesus apart, and said, Why could not we cast it out?
20 【和合本】耶稣说：“是因你们的信心小。我实在告诉你们，你们若有信心，象一粒芥菜种，就是对这座山说：‘你从这边挪到那边。’它也必挪去；并且你们没有一件不能做的事了。
【吕振中】耶稣对他们说∶“是因为你们的信心小；我实在告诉你们，如果你们有信心像一粒芥菜种，就是对这座山说∶‘你从这里挪到那里’，它也必挪去的；并且在你们、必没有一件事是不可能的。”
【思高本】耶稣对他们说：“由于你们缺少信德；我实在告诉你们：假如你们有像芥子那么大的信德，你们向这座山说：从这边移到那边去！它必会移过去的；为你们没有不可能的事。
【现代本】耶稣回答：“因为你们的信心不够。我实在告诉你们，假如你们有像一粒芥菜种子那么大的信心，就是对这座山说：‘从这里移到那里！’它也会移过去。没有任何事情是你们不能做的。”
【KJV】And Jesus said unto them, Because of your unbelief: for verily I say unto you, If ye have faith as a grain of mustard seed, ye shall say unto this mountain, Remove hence to yonder place; and it shall remove; and nothing shall be impossible unto you.
【NIV】He replied, "Because you have so little faith. I tell you the truth, if you have faith as small as a mustard seed, you can say to this mountain, `Move from here to there' and it will move. Nothing will be impossible for you. "
【BBE】And he says to them, Because of your little faith: for truly I say to you, If you have faith as a grain of mustard seed, you will say to this mountain, Be moved from this place to that; and it will be moved; and nothing will be impossible to you.
【ASV】And he saith unto them, Because of your little faith: for verily I say unto you, If ye have faith as a grain of mustard seed, ye shall say unto this mountain, Remove hence to yonder place; and it shall remove; and nothing shall be impossible unto you.
21 【和合本】至于这一类的鬼，若不祷告、禁食，他就不出来（或作：不能赶他出来）。”
【吕振中】（有古卷加∶‘除了用祷告和禁食，这一类是不能出来的’）
【思高本】但这类魔鬼非用祈祷和禁食，是不能赶出去的。”
【现代本】（有些古卷加节：至于这一种鬼，只有靠禁食、祷告才赶得出去。）
【KJV】Howbeit this kind goeth not out but by prayer and fasting.
【NIV】－
【BBE】[]
【ASV】But this kind goeth not out save by prayer and fasting.

耶稣第二次预言受难和复活
22 【和合本】他们还住在加利利的时候，耶稣对门徒说：“人子将要被交在人手里。
【吕振中】他们在加利利聚首（有古卷作∶起居）的时候，耶稣对他们说∶“人子将要被送交在人手里；
【思高本】当耶稣同门徒在加里肋亚周游时，耶稣对他们说：“人子将被交于人们手中。
【现代本】门徒都集合在加利利的时候，耶稣对他们说：“人子将被交在人手里，
【KJV】And while they abode in Galilee, Jesus said unto them, The Son of man shall be betrayed into the hands of men:
【NIV】When they came together in Galilee, he said to them, "The Son of Man is going to be betrayed into the hands of men.
【BBE】And while they were going about in Galilee, Jesus said to them, The Son of man will be given up into the hands of men;
【ASV】And while they abode in Galilee, Jesus said unto them, The Son of man shall be delivered up into the hands of men;
23 【和合本】他们要杀害他，第三日他要复活。”门徒就大大的忧愁。
【吕振中】他们必杀害他；第三天他必得才活起来。”门徒就极其忧愁。
【思高本】他们要杀害他，第叁天他必要复活。”门徒就非常忧郁。
【现代本】他们要杀害他；可是，第三天他要复活。”门徒听了非常忧愁。
【KJV】And they shall kill him, and the third day he shall be raised again. And they were exceeding sorry.
【NIV】They will kill him, and on the third day he will be raised to life." And the disciples were filled with grief.
【BBE】And they will put him to death, and the third day he will come again from the dead. And they were very sad.
【ASV】and they shall kill him, and the third day he shall be raised up. And they were exceeding sorry.

缴纳圣殿税
24 【和合本】到了迦百农，有收丁税的人来见彼得，说：“你们的先生不纳丁税（丁税约有半块钱）吗？”
【吕振中】他们到了迦百农，收殿税（希腊文∶抵得拉美，约值两日工钱）的人上来见彼得，说∶“你们的先生不纳殿税么？”
【思高本】他们来到葛法翁时，收殿税的人来到伯多禄跟前说：“你们的师傅不纳殿税吗？”
【现代本】耶稣跟门徒来到迦百农的时候，有一个征收圣殿税的人来见彼得，问他：“你们的老师付不付圣殿税呢？”
【KJV】And when they were come to Capernaum, they that received tribute money came to Peter, and said, Doth not your master pay tribute?
【NIV】After Jesus and his disciples arrived in Capernaum, the collectors of the two-drachma tax came to Peter and asked, "Doesn't your teacher pay the temple tax ?"
【BBE】And when they had come to Capernaum, those who took the Temple tax came to Peter and said, Does not your master make payment of the Temple tax?
【ASV】And when they were come to Capernaum, they that received the half-shekel came to Peter, and said, Doth not your teacher pay the half-shekel?
25 【和合本】彼得说：“纳。”他进了屋子，耶稣先向他说：“西门，你的意思如何？世上的君王向谁征收关税、丁税？是向自己的儿子呢？是向外人呢？”
【吕振中】彼得说∶“纳呀。”他进了屋子，耶稣却先问他说∶“西门，你以为怎样？地上的君王从谁收税银或丁税呢？从自己的子民呢？里是从外人呀？”
【思高本】伯多禄说：“自然纳的。”他一进到屋，耶稣就先对他说：“西满！你以为怎样？地上的君王向谁征收关税或丁税呢？向自己的儿子，或是向外人？”
【现代本】彼得回答：“当然付的。”彼得进屋子去的时候，耶稣先问他：“西门，谁向这世上的君王缴纳关税或人头税，是本国的公民呢？还是外国人呢？你的意见如何？”
【KJV】He saith, Yes. And when he was come into the house, Jesus prevented him, saying, What thinkest thou, Simon? of whom do the kings of the earth take custom or tribute? of their own children, or of strangers?
【NIV】Yes, he does," he replied. When Peter came into the house, Jesus was the first to speak. "What do you think, Simon?" he asked. "From whom do the kings of the earth collect duty and taxes--from their own sons or from others?"
【BBE】He says, Yes. And when he came into the house, Jesus said to him, What is your opinion, Simon? from whom do the kings of the earth get payment or tax? from their sons or from other people?
【ASV】He saith, Yea. And when he came into the house, Jesus spake first to him, saying, What thinkest thou, Simon? the kings of the earth, from whom do they receive toll or tribute? from their sons, or from strangers?
26 【和合本】彼得说：“是向外人。”耶稣说：“既然如此，儿子就可以免税了。
【吕振中】他一说“从外人”，耶稣就对他说∶“那么，子民便是免税的了。
【思高本】伯多禄说：“向外人。”耶稣对他说：“所以儿子是免税的了。
【现代本】彼得说：“是外国人！”耶稣说：“那么，本国的公民可以免税了。
【KJV】Peter saith unto him, Of strangers. Jesus saith unto him, Then are the children free.
【NIV】From others," Peter answered. "Then the sons are exempt," Jesus said to him.
【BBE】And when he said, From other people, Jesus said to him, Then are the sons free.
【ASV】And when he said, From strangers, Jesus said unto him, Therefore the sons are free.
27 【和合本】但恐怕触犯（触犯：原文作绊倒）他们，你且往海边去钓鱼，把先钓上来的鱼拿起来，开了他的口，必得一块钱，可以拿去给他们，作你我的税银。”
【吕振中】但是为要避免触犯着他们，你要往海里去，投个钓钩，把先上来的鱼拿起来；开了它的口，你就会看见一个‘四日工钱’币（希腊文∶‘斯他提’希腊银币）；取了那个，替我和你给予他们。”
【思高本】但是，为避免使他们疑怪，你往海边去垂钓，拿钓上来的第一条鱼，开了它的口，就会找到一块“斯塔特。”拿去交给他们，当作我和你的殿税。”
【现代本】但是我们不要冒犯这班人。你到湖边钓鱼，把钓上的第一条鱼拿来，打开它的口，你会发现一个钱币；这钱足够缴纳你和我的圣殿税，你就拿去给他们吧。”
【KJV】Notwithstanding, lest we should offend them, go thou to the sea, and cast an hook, and take up the fish that first cometh up; and when thou hast opened his mouth, thou shalt find a piece of money: that take, and give unto them for me and thee.
【NIV】But so that we may not offend them, go to the lake and throw out your line. Take the first fish you catch; open its mouth and you will find a four-drachma coin. Take it and give it to them for my tax and yours."
【BBE】But, so that we may not be a cause of trouble to them, go to the sea, and let down a hook, and take the first fish which comes up; and in his mouth you will see a bit of money: take that, and give it to them for me and you.
【ASV】But, lest we cause them to stumble, go thou to the sea, and cast a hook, and take up the fish that first cometh up; and when thou hast opened his mouth, thou shalt find a shekel: that take, and give unto them for me and thee.


第 18 章

天国里谁为大
1 【和合本】当时，门徒进前来，问耶稣说：“天国里谁是最大的？”
【吕振中】当那时候，门徒上耶稣跟前来，说∶“那么在天国里谁是最大的呢？”
【思高本】就在那时刻，门徒来到耶稣跟前说：“在天国究竟谁是最大的？”
【现代本】那时候，门徒来问耶稣：“在天国里谁最伟大？”
【KJV】At the same time came the disciples unto Jesus, saying, Who is the greatest in the kingdom of heaven?
【NIV】At that time the disciples came to Jesus and asked, "Who is the greatest in the kingdom of heaven?"
【BBE】In that hour the disciples came to Jesus, saying, Who is greatest in the kingdom of heaven?
【ASV】In that hour came the disciples unto Jesus, saying, Who then is greatest in the kingdom of heaven?
2 【和合本】耶稣便叫一个小孩子来，使他站在他们当中，
【吕振中】耶稣便叫了一个小孩子来，让他站在他们当中，
【思高本】耶稣就叫一个小孩子来，使他站在他们中间，
【现代本】耶稣叫了一个小孩子来，让他站在他们中间，
【KJV】And Jesus called a little child unto him, and set him in the midst of them,
【NIV】He called a little child and had him stand among them.
【BBE】And he took a little child, and put him in the middle of them,
【ASV】And he called to him a little child, and set him in the midst of them,
3 【和合本】说：“我实在告诉你们，你们若不回转，变成小孩子的样式，断不得进天国。
【吕振中】说∶“我实在告诉你们，你们若不回转，变像小孩子的样子，断不得以进天国。
【思高本】说：“我实在告诉你们：你们若不变成如同小孩子一样，决不能进天国。
【现代本】说：“我实在告诉你们，除非你们改变，像小孩子一样，你们绝不能成为天国的子民。
【KJV】And said, Verily I say unto you, Except ye be converted, and become as little children, ye shall not enter into the kingdom of heaven.
【NIV】And he said: "I tell you the truth, unless you change and become like little children, you will never enter the kingdom of heaven.
【BBE】And said, Truly, I say to you, If you do not have a change of heart and become like little children, you will not go into the kingdom of heaven.
【ASV】and said, Verily I say unto you, Except ye turn, and become as little children, ye shall in no wise enter into the kingdom of heaven.
4 【和合本】所以，凡自己谦卑象这小孩子的，他在天国里就是最大的。
【吕振中】所以凡自己谦卑像这个小孩子的，他在天国就是最大的。
【思高本】所以，谁若自谦自卑如同这一个小孩，这人就是天国中最大的。”
【现代本】像这个小孩子那样谦卑的，在天国里就是最伟大的。
【KJV】Whosoever therefore shall humble himself as this little child, the same is greatest in the kingdom of heaven.
【NIV】Therefore, whoever humbles himself like this child is the greatest in the kingdom of heaven.
【BBE】Whoever, then, will make himself as low as this little child, the same is the greatest in the kingdom of heaven.
【ASV】Whosoever therefore shall humble himself as this little child, the same is the greatest in the kingdom of heaven.
5 【和合本】凡为我的名接待一个象这小孩子的，就是接待我。”
【吕振中】“凡为我名的缘故接待一个这样的小孩子的，就是接待我；
【思高本】“无论谁因我的名字，收留一个这样的小孩，就是收留我；
【现代本】为了我而接待这样一个小孩子的，就是接待我。”
【KJV】And whoso shall receive one such little child in my name receiveth me.
【NIV】And whoever welcomes a little child like this in my name welcomes me.
【BBE】And whoever gives honour to one such little child in my name, gives honour to me:
【ASV】And whoso shall receive one such little child in my name receiveth me:

拒绝一切罪的诱惑
6 【和合本】“凡使这信我的一个小子跌倒的，倒不如把大磨石拴在这人的颈项上，沉在深海里。
【吕振中】凡使这些信我的微小者之一个绊跌的，就使一块驴牵的磨石挂在他的脖子上，沉在海洋里，对于他还有益。
【思高本】但无论谁，使这些信我的小孩子中的一个跌倒，倒不如拿一块驴拉的磨石，系在他的颈上，沉在海的深处更好。
【现代本】“任何人使信徒中一个微不足道的人离弃了我，倒不如用大磨石拴在他的脖子上，把他淹死在深海。
【KJV】But whoso shall offend one of these little ones which believe in me, it were better for him that a millstone were hanged about his neck, and that he were drowned in the depth of the sea.
【NIV】But if anyone causes one of these little ones who believe in me to sin, it would be better for him to have a large millstone hung around his neck and to be drowned in the depths of the sea.
【BBE】But whoever is a cause of trouble to one of these little ones who have faith in me, it would be better for him to have a great stone fixed to his neck, and to come to his end in the deep sea.
【ASV】But whoso shall cause one of these little ones that believe on me to stumble, it is profitable for him that a great millstone should be hanged about his neck, and that he should be sunk in the depth of the sea.
7 【和合本】这世界有祸了，因为将人绊倒；绊倒人的事是免不了的，但那绊倒人的有祸了！
【吕振中】“因了绊跌的事，世界有祸阿！绊跌的事是不能不来的；但绊跌的事由他而来的，那人有祸阿！
【思高本】世界因了恶表是有祸的，恶表固然免不了要来，但立恶表的那人是有祸的。
【现代本】这世界竟有使人离弃我的事，多么悲惨啊！这样的事固然会发生，但是那造成这种事的人要遭殃了！
【KJV】Woe unto the world because of offences! for it must needs be that offences come; but woe to that man by whom the offence cometh!
【NIV】Woe to the world because of the things that cause people to sin! Such things must come, but woe to the man through whom they come!
【BBE】A curse is on the earth because of trouble! for it is necessary for trouble to come; but unhappy is that man through whom the trouble comes.
【ASV】Woe unto the world because of occasions of stumbling! for it must needs be that the occasions come; but woe to that man through whom the occasion cometh!
8 【和合本】倘若你一只手，或是一只脚，叫你跌倒，就砍下来丢掉。你缺一只手，或是一只脚，进入永生，强如有两手两脚被丢在永火里。
【吕振中】假使你的一只手或一只脚使你绊跌，把它砍下来，丢掉吧；你残废或瘸腿进入生命，比有两只手或两只脚而被丢在永世的火里倒好呢。
【思高本】为此，倘若你的手，或你的脚使你跌倒，砍下它来，从你身上扔掉，为你或残或瘸进入生命，比有双手双脚而被投入永火中更好。
【现代本】“如果你的一只手或一只脚使你犯罪，把它砍下来，扔掉。缺手缺脚而得永恒的生命，比手脚齐全而被扔进永不熄灭的烈火中好多了。
【KJV】Wherefore if thy hand or thy foot offend thee, cut them off, and cast them from thee: it is better for thee to enter into life halt or maimed, rather than having two hands or two feet to be cast into everlasting fire.
【NIV】If your hand or your foot causes you to sin cut it off and throw it away. It is better for you to enter life maimed or crippled than to have two hands or two feet and be thrown into eternal fire.
【BBE】And if your hand or your foot is a cause of trouble, let it be cut off and put it away from you: it is better for you to go into life with the loss of a hand or a foot than, having two hands or two feet, to go into the eternal fire.
【ASV】And if thy hand or thy foot causeth thee to stumble, cut it off, and cast it from thee: it is good for thee to enter into life maimed or halt, rather than having two hands or two feet to be cast into the eternal fire.
9 【和合本】倘若你一只眼叫你跌倒，就把它剜出来丢掉。你只有一只眼进入永生，强如有两只眼被丢在地狱的火里。”
【吕振中】假使你的一只眼使你绊跌，把它剜出来，丢掉吧；你独眼进入生命，比有两只眼而被丢在火烧的地狱（或译∶垃圾坑；希腊文∶欣嫩子谷）里倒好呢。
【思高本】倘若你的眼使你跌倒，剜出它来，，从你身上扔掉，为你有一只眼进入生命，比有双眼而被投入永火中更好。
【现代本】如果你的一只眼睛使你犯罪，把它挖出来，扔掉。只有一只眼而得永恒的生命，比双眼齐全被扔进地狱的火里好多了。”
【KJV】And if thine eye offend thee, pluck it out, and cast it from thee: it is better for thee to enter into life with one eye, rather than having two eyes to be cast into hell fire.
【NIV】And if your eye causes you to sin, gouge it out and throw it away. It is better for you to enter life with one eye than to have two eyes and be thrown into the fire of hell.
【BBE】And if your eye is a cause of trouble to you, take it out, and put it away from you: it is better for you to go into life with one eye than, having two eyes, to go into the hell of fire.
【ASV】And if thine eye causeth thee to stumble, pluck it out, and cast it from thee: it is good for thee to enter into life with one eye, rather than having two eyes to be cast into the hell of fire.

迷失的羊
10 【和合本】“你们要小心，不可轻看这小子里的一个；我告诉你们，他们的使者在天上，常见我天父的面。（有古卷在此有
【吕振中】“你们要小心，不可轻看这些微小者之一个；我告诉你们，他们的守护天使在天上时常观见我天上之父的面呢。
【思高本】你们小心，不要轻视这些小子中的一个，因为我告诉你们：他们的天使在天上，常见我在天之父的面。
【现代本】“你们要小心，不可轻看任何一个微不足道的人。我告诉你们，在天上，他们的天使常常侍立在我天父的面前。
【KJV】Take heed that ye despise not one of these little ones; for I say unto you, That in heaven their angels do always behold the face of my Father which is in heaven.
【NIV】See that you do not look down on one of these little ones. For I tell you that their angels in heaven always see the face of my Father in heaven.
【BBE】Let it not seem to you that one of these little ones is of no value; for I say to you that in heaven their angels see at all times the face of my Father in heaven.
【ASV】See that ye despise not one of these little ones; for I say unto you, that in heaven their angels do always behold the face of my Father who is in heaven.
11 【和合本】人子来，为要拯救失丧的人。）
【吕振中】（有古卷加∶因为人子来，是要拯救失掉的人）
【思高本】【因为人子来是为救那丧亡了的。】
【现代本】（有些古卷加节：因为人子来目的是要拯救失丧的人。）
【KJV】For the Son of man is come to save that which was lost.
【NIV】－
【BBE】[]
【ASV】For the Son of man came to save that which was lost.
12 【和合本】一个人若有一百只羊，一只走迷了路，你们的意思如何？他岂不撇下这九十九只，往山里去找那只迷路的羊吗？
【吕振中】你们以为怎样？一个人若有一百只羊，其中有一只走迷了路，难道他不撇下这九十九只在山上，去找那只迷路的么？
【思高本】他们以为如何？如果一个人有一百只羊，其中一只迷失了路，他岂不把那九十九只留在山上，而去寻找那只迷失了路的吗？
【现代本】“你们试想，假如一个人有一百只羊，其中的一只迷失了，难道他不撇下九十九只在山野间，去寻找那只迷失的羊吗？
【KJV】How think ye? if a man have an hundred sheep, and one of them be gone astray, doth he not leave the ninety and nine, and goeth into the mountains, and seeketh that which is gone astray?
【NIV】What do you think? If a man owns a hundred sheep, and one of them wanders away, will he not leave the ninety-nine on the hills and go to look for the one that wandered off?
【BBE】What would you say now? if a man has a hundred sheep, and one of them has gone wandering away, will he not let the ninety-nine be, and go to the mountains in search of the wandering one?
【ASV】How think ye? if any man have a hundred sheep, and one of them be gone astray, doth he not leave the ninety and nine, and go unto the mountains, and seek that which goeth astray?
13 【和合本】若是找着了，我实在告诉你们，他为这一只羊欢喜，比为那没有迷路的九十九只欢喜还大呢！
【吕振中】若是找着了，我实在告诉你们，他为了这一只来欢喜，比为了那九十九只没有迷路的，欢喜还要大呢。
【思高本】如果他幸运找着了，我实在告诉你们：他为这一只，比为那九十九只没有迷路的，更觉欢喜；
【现代本】我告诉你们，他找到了这一只迷失的羊一定非常高兴，比他有那九十九只没有迷失的羊高兴多了！
【KJV】And if so be that he find it, verily I say unto you, he rejoiceth more of that sheep, than of the ninety and nine which went not astray.
【NIV】And if he finds it, I tell you the truth, he is happier about that one sheep than about the ninety-nine that did not wander off.
【BBE】And if he comes across it, truly I say to you, he has more joy over it than over the ninety-nine which have not gone out of the way.
【ASV】And if so be that he find it, verily I say unto you, he rejoiceth over it more than over the ninety and nine which have not gone astray.
14 【和合本】你们在天上的父也是这样，不愿意这小子里失丧一个。”
【吕振中】同样的，这些微小者之一个若失掉了，这在你们（有古卷∶我）天上的父面前，也不是他的旨意呀。
【思高本】同样，使这些小子中的一个丧亡，决不是你们在天之父的意愿。”
【现代本】同样，你们的天父（有些古卷作：我的天父）不愿意任何一个微不足道的人迷失。”
【KJV】Even so it is not the will of your Father which is in heaven, that one of these little ones should perish.
【NIV】In the same way your Father in heaven is not willing that any of these little ones should be lost.
【BBE】Even so it is not the pleasure of your Father in heaven for one of these little ones to come to destruction.
【ASV】Even so it is not the will of your Father who is in heaven, that one of these little ones should perish.

怎样对待有过错的弟兄
15 【和合本】“倘若你的弟兄得罪你，你就去，趁着只有他和你在一处的时候，指出他的错来。他若听你，你便得了你的弟兄；
【吕振中】“倘若你弟兄犯了罪（有古卷∶得罪了你），你要去，当你和他独在的时候使他自知有罪；他若听你，你便赢得了你弟兄。
【思高本】如果你的弟兄得罪了你，去，要在你和他独处的时候，规劝他；如果他听从了你，你便赚得了你的兄弟；
【现代本】“假使你的弟兄得罪你（另有些古卷作：你的弟兄犯罪），你就去见他，指出他的错误；只是要在他跟你单独在一起的时候才这样做。假如他听了你的劝告，你便赢得你的弟兄。
【KJV】Moreover if thy brother shall trespass against thee, go and tell him his fault between thee and him alone: if he shall hear thee, thou hast gained thy brother.
【NIV】If your brother sins against you, go and show him his fault, just between the two of you. If he listens to you, you have won your brother over.
【BBE】And if your brother does wrong to you, go, make clear to him his error between you and him in private: if he gives ear to you, you have got your brother back again.
【ASV】And if thy brother sin against thee, go, show him his fault between thee and him alone: if he hear thee, thou hast gained thy brother.
16 【和合本】他若不听，你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准。
【吕振中】他若不听，你要另外带着一个人或两个人同你去，使句句话、凭着两个或三个见证人亲口说出，得以成立。
【思高本】但他如果不听，你就另带上一个或两个人，为叫任何事情，凭两个或叁个见证人的口供，得以成立。
【现代本】假使他不听，你就约请其它一两个人一起去；这样每一句指责的话都有两三个人可以作证。
【KJV】But if he will not hear thee, then take with thee one or two more, that in the mouth of two or three witnesses every word may be established.
【NIV】But if he will not listen, take one or two others along, so that `every matter may be established by the testimony of two or three witnesses.'
【BBE】But if he will not give ear to you, take with you one or two more, that by the lips of two or three witnesses every word may be made certain.
【ASV】But if he hear thee not, take with thee one or two more, that at the mouth of two witnesses or three every word may be established.
17 【和合本】若是不听他们，就告诉教会；若是不听教会，就看他象外邦人和税吏一样。
【吕振中】他若不听他们，你要告诉教会；倘若连教会他也不听，你就拿他当外国人和收税人得啦。
【思高本】若是他仍不听从他们，你要告诉教会；如果他连教会也不听从，你就将他看作外邦人或税吏。
【现代本】如果他仍然不听，就把这件事的始末向教会报告。他对教会也不听从的话，你就把他当作外人或税棍看待好了。”
【KJV】And if he shall neglect to hear them, tell it unto the church: but if he neglect to hear the church, let him be unto thee as an heathen man and a publican.
【NIV】If he refuses to listen to them, tell it to the church; and if he refuses to listen even to the church, treat him as you would a pagan or a tax collector.
【BBE】And if he will not give ear to them, let it come to the hearing of the church: and if he will not give ear to the church, let him be to you as a Gentile and a tax-farmer.
【ASV】And if he refuse to hear them, tell it unto the church: and if he refuse to hear the church also, let him be unto thee as the Gentile and the publican.
18 【和合本】我实在告诉你们，凡你们在地上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放。
【吕振中】我实在告诉你们，凡你们在地上禁止（或译∶捆绑）的，在天上也必被禁止（或译∶捆绑）；凡你们在地上准许（或译∶释放），在天上也必蒙准许（或译∶释放）。”
【思高本】我实在告诉你们：凡你们在地上所束的，在天上也要被束；凡你们在地上所释放的，在天上也要被释放。
【现代本】“所以，我告诉你们，你们在地上所禁止的，在天上也要禁止；你们在地上所准许的，在天上也要准许。
【KJV】Verily I say unto you, Whatsoever ye shall bind on earth shall be bound in heaven: and whatsoever ye shall loose on earth shall be loosed in heaven.
【NIV】I tell you the truth, whatever you bind on earth will be bound in heaven, and whatever you loose on earth will be loosed in heaven.
【BBE】Truly I say to you, Whatever things are fixed by you on earth will be fixed in heaven: and whatever you make free on earth will be made free in heaven.
【ASV】Verily I say unto you, what things soever ye shall bind on earth shall be bound in heaven; and what things soever ye shall loose on earth shall be loosed in heaven.
19 【和合本】我又告诉你们，若是你们中间有两个人在地上同心合意的求什么事，我在天上的父必为他们成全。
【吕振中】我还告诉你们，若是你们中间两个人在地上、对他们所要求的一切事同心合意，我在天上的父就必给他们作成。
【思高本】我实在告诉你们：若你们中二人，在地上同心合意，无论为什么事祈祷，我在天之父，必要给他们成就，
【现代本】“我再告诉你们，你们在地上，如果有两个人同心合意地祈求，无论求什么，我的天父一定为你们成全。
【KJV】Again I say unto you, That if two of you shall agree on earth as touching any thing that they shall ask, it shall be done for them of my Father which is in heaven.
【NIV】Again, I tell you that if two of you on earth agree about anything you ask for, it will be done for you by my Father in heaven.
【BBE】Again, I say to you, that if two of you are in agreement on earth about anything for which they will make a request, it will be done for them by my Father in heaven.
【ASV】Again I say unto you, that if two of you shall agree on earth as touching anything that they shall ask, it shall be done for them of my Father who is in heaven.
20 【和合本】因为无论在哪里，有两三个人奉我的名聚会，那里就有我在他们中间。”
【吕振中】因为无论哪里、两个或三个人奉我的名聚集，在那里、我就在他们中间。”
【思高本】因为那有两个或叁个人，因我的名字聚在一起，我就在他们中间。”
【现代本】因为，无论在什么地方，有两三个人奉我的名聚集，我就在他们中间。”
【KJV】For where two or three are gathered together in my name, there am I in the midst of them.
【NIV】For where two or three come together in my name, there am I with them."
【BBE】For where two or three are come together in my name, there am I among them.
【ASV】For where two or three are gathered together in my name, there am I in the midst of them.

不饶恕人的恶仆
21 【和合本】那时，彼得进前来，对耶稣说：“主啊，我弟兄得罪我，我当饶恕他几次呢？到七次可以吗？”
【吕振中】那时彼得上前来，对耶稣说∶“主阿，我弟兄得罪了我，我饶恕他、要几次呢？到七次么？”
【思高本】那时，伯多禄前来对耶稣说：“主啊！若我的弟兄得罪了我，我该宽恕他多少次？直到七次吗？”
【现代本】那时候，彼得来问耶稣：“主啊，我的弟兄得罪我，我该饶恕他几次呢？七次够吗？”
【KJV】Then came Peter to him, and said, Lord, how oft shall my brother sin against me, and I forgive him? till seven times?
【NIV】Then Peter came to Jesus and asked, "Lord, how many times shall I forgive my brother when he sins against me? Up to seven times?"
【BBE】Then Peter came and said to him, Lord, what number of times may my brother do wrong against me, and I give him forgiveness? till seven times?
【ASV】Then came Peter and said to him, Lord, how oft shall my brother sin against me, and I forgive him? until seven times?
22 【和合本】耶稣说：“我对你说，不是到七次，乃是到七十个七次。
【吕振中】耶稣对他说∶“我告诉你，不但到七次，乃要到七十个七次。
【思高本】耶稣对他说：“我不对你说：直到七次，而是到七十个七次。
【现代本】耶稣说：“不是七次，而是七十个七次（或译：七十七次）。
【KJV】Jesus saith unto him, I say not unto thee, Until seven times: but, Until seventy times seven.
【NIV】Jesus answered, "I tell you, not seven times, but seventy-seven times.
【BBE】Jesus says to him, I say not to you, Till seven times; but, Till seventy times seven.
【ASV】Jesus saith unto him, I say not unto thee, Until seven times; but, Until seventy times seven.
23 【和合本】天国好象一个王要和他仆人算账。
【吕振中】故此天国好比一个做王的人，想要同他的奴仆算账。
【思高本】为此天国好比一个君王，要同他的仆人算账。
【现代本】因为天国好比以下的故事：有一个君王要跟他的臣仆结帐。
【KJV】Therefore is the kingdom of heaven likened unto a certain king, which would take account of his servants.
【NIV】Therefore, the kingdom of heaven is like a king who wanted to settle accounts with his servants.
【BBE】For this reason the kingdom of heaven is like a king, who went over his accounts with his servants.
【ASV】Therefore is the kingdom of heaven likened unto a certain king, who would make a reckoning with his servants.
24 【和合本】才算的时候，有人带了一个欠一千万银子的来。
【吕振中】开始算的时候，有一个欠六千万日工钱（希腊文∶一万他兰得）的被带了来，到他面前。
【思高本】他开始算账的时候，给他送来一个欠他一万“塔冷通”的，
【现代本】他开始算帐的时候，有人把一个欠了他好几万块金币的臣仆带到他面前来。
【KJV】And when he had begun to reckon, one was brought unto him, which owed him ten thousand talents.
【NIV】As he began the settlement, a man who owed him ten thousand talents was brought to him.
【BBE】And at the start, one came to him who was in his debt for ten thousand talents.
【ASV】And when he had begun to reckon, one was brought unto him, that owed him ten thousand talents.
25 【和合本】因为他没有什么偿还之物，主人吩咐把他和他妻子儿女，并一切所有的都卖了偿还。
【吕振中】因为没有可偿还的，主人就发命令叫他把自己、连妻子带儿女都卖了做奴仆，并卖所有的一切、来偿还。
【思高本】因他没有可还的，主人就下令，要他把自己和妻子儿女，以及他所有的一切，都变卖来还债。
【现代本】因为这个人没有钱还债，王就下令把他卖了作奴隶，连同他的妻子、儿女，和一切所有的也得卖掉，好偿还债务。
【KJV】But forasmuch as he had not to pay, his lord commanded him to be sold, and his wife, and children, and all that he had, and payment to be made.
【NIV】Since he was not able to pay, the master ordered that he and his wife and his children and all that he had be sold to repay the debt.
【BBE】And because he was not able to make payment, his lord gave orders for him, and his wife, and his sons and daughters, and all he had, to be given for money, and payment to be made.
【ASV】But forasmuch as he had not wherewith to pay, his lord commanded him to be sold, and his wife, and children, and all that he had, and payment to be made.
26 【和合本】那仆人就俯伏拜他，说：‘主啊，宽容我，将来我都要还清。’
【吕振中】那奴仆就俯伏拜他说∶‘主阿，宽容我吧，一切我都要还你’。
【思高本】那仆人就俯伏在地叩拜他说：主啊！容忍我吧！一切我都要还给你。
【现代本】那仆人在王面前跪下来，哀求说：‘请宽容我吧！我一定会把一切债务都还清的。’
【KJV】The servant therefore fell down, and worshipped him, saying, Lord, have patience with me, and I will pay thee all.
【NIV】The servant fell on his knees before him. `Be patient with me,' he begged, `and I will pay back everything.'
【BBE】So the servant went down on his face and gave him worship, saying, Lord, give me time to make payment and I will give you all.
【ASV】The servant therefore fell down and worshipped him, saying, Lord, have patience with me, and I will pay thee all.
27 【和合本】那仆人的主人就动了慈心，把他释放了，并且免了他的债。
【吕振中】那奴仆的主人动了怜悯的心，就释放他，免了他的债款。
【思高本】那仆人的主人就动心把释放了，并且也赦免了他的债。
【现代本】王动了慈心，免了他的债，并且把他释放了。
【KJV】Then the lord of that servant was moved with compassion, and loosed him, and forgave him the debt.
【NIV】The servant's master took pity on him, canceled the debt and let him go.
【BBE】And the lord of that servant, being moved with pity, let him go, and made him free of the debt.
【ASV】And the lord of that servant, being moved with compassion, released him, and forgave him the debt.
28 【和合本】“那仆人出来，遇见他的一个同伴欠他十两银子，便揪着他，掐住他的喉咙，说：‘你把所欠的还我！’
【吕振中】但那仆出来，遇见他的一个同伴，欠他一百日工钱（希腊文∶‘第那流’∶罗马银币）的，便抓着他，掐住他的喉咙，说∶‘你所欠的，都要还！’
【思高本】那仆人正出去时，遇见一个欠他一百“德纳”的同伴，他就抓住他，扼住他的喉咙说：还你欠的债！
【现代本】“那个仆人出来后，遇见一个一起当差的同伴。这个同伴欠他几块钱，他就抓住他，掐住他的喉咙，说：‘把欠我的钱还给我！’
【KJV】But the same servant went out, and found one of his fellowservants, which owed him an hundred pence: and he laid hands on him, and took him by the throat, saying, Pay me that thou owest.
【NIV】But when that servant went out, he found one of his fellow servants who owed him a hundred denarii. He grabbed him and began to choke him. `Pay back what you owe me!' he demanded.
【BBE】But that servant went out, and meeting one of the other servants, who was in debt to him for one hundred pence, he took him by the throat, saying, Make payment of your debt.
【ASV】But that servant went out, and found one of his fellow-servants, who owed him a hundred shillings: and he laid hold on him, and took him by the throat, saying, Pay what thou owest.
29 【和合本】他的同伴就俯伏央求他，说：‘宽容我吧，将来我必还清。’
【吕振中】他的同伴就俯伏求他说∶‘宽容我吧，我要还你’。
【思高本】他的同伴就俯伏在地哀求他说：容忍我吧！我必还给你。
【现代本】他的同伴跪下来，哀求他说：‘请宽容我吧，我一定会还清的！’
【KJV】And his fellowservant fell down at his feet, and besought him, saying, Have patience with me, and I will pay thee all.
【NIV】His fellow servant fell to his knees and begged him, `Be patient with me, and I will pay you back.'
【BBE】So that servant went down on his face, requesting him and saying, Give me time and I will make payment to you.
【ASV】So his fellow-servant fell down and besought him, saying, Have patience with me, and I will pay thee.
30 【和合本】他不肯，竟去把他下在监里，等他还了所欠的债。
【吕振中】他却不肯，反而去，设法把他下在监里，等他还了所欠的债。
【思高本】可是他不愿意，且把他下在监，直到他还清了欠债。
【现代本】但是他不肯，反而把他下在监狱里，等他还清欠款。
【KJV】And he would not: but went and cast him into prison, till he should pay the debt.
【NIV】But he refused. Instead, he went off and had the man thrown into prison until he could pay the debt.
【BBE】And he would not: but went and put him into prison till he had made payment of the debt.
【ASV】And he would not: but went and cast him into prison, till he should pay that which was due.
31 【和合本】众同伴看见他所做的事就甚忧愁，去把这事都告诉了主人。
【吕振中】同做奴仆的见了所经过的事，就极其忧愁；去把所经过的一切事都给主人讲明。
【思高本】他的同伴看见所发生的事，非常悲愤，遂去把所发生的一切告诉了主人。
【现代本】其它的同伴看见这事的经过都很悲愤；他们去见王，把这事的始末向他报告。
【KJV】So when his fellowservants saw what was done, they were very sorry, and came and told unto their lord all that was done.
【NIV】When the other servants saw what had happened, they were greatly distressed and went and told their master everything that had happened.
【BBE】So when the other servants saw what was done they were very sad, and came and gave word to their lord of what had been done.
【ASV】So when his fellow-servants saw what was done, they were exceeding sorry, and came and told unto their lord all that was done.
32 【和合本】于是主人叫了他来，对他说：‘你这恶奴才！你央求我，我就把你所欠的都免了，
【吕振中】于是主人叫他来，对他说∶‘恶奴才，因你求了我，那全部的债我都免了你；
【思高本】于是主人把那仆人叫来，对他说：恶仆！因为你哀求了我，我赦免了你那一切的债；
【现代本】于是王叫那个仆人来，对他说：‘你这个恶奴，只因你向我要求，我免了你所有的债，
【KJV】Then his lord, after that he had called him, said unto him, O thou wicked servant, I forgave thee all that debt, because thou desiredst me:
【NIV】Then the master called the servant in. `You wicked servant,' he said, `I canceled all that debt of yours because you begged me to.
【BBE】Then his lord sent for him and said, You evil servant; I made you free of all that debt, because of your request to me:
【ASV】Then his lord called him unto him, and saith to him, Thou wicked servant, I forgave thee all that debt, because thou besoughtest me:
33 【和合本】你不应当怜恤你的同伴，象我怜恤你吗？’
【吕振中】你岂不应当怜恤和你同做奴仆的，像我怜恤你么？’
【思高本】难道你不该怜悯你的同伴，如同我怜悯了你一样吗！
【现代本】你不该宽容你的同伴，像我宽容你一样吗？’
【KJV】Shouldest not thou also have had compassion on thy fellowservant, even as I had pity on thee?
【NIV】Shouldn't you have had mercy on your fellow servant just as I had on you?'
【BBE】Was it not right for you to have mercy on the other servant, even as I had mercy on you?
【ASV】shouldest not thou also have had mercy on thy fellow-servant, even as I had mercy on thee?
34 【和合本】主人就大怒，把他交给掌刑的，等他还清了所欠的债。
【吕振中】主人发怒，就把他送交司刑官，等他偿还所欠的一切债。
【思高本】他的主人大怒，遂把他交给刑役，直到他还清所欠的一切。
【现代本】王十分忿怒，把他关进监狱里受刑，等他还清全部的债。”
【KJV】And his lord was wroth, and delivered him to the tormentors, till he should pay all that was due unto him.
【NIV】In anger his master turned him over to the jailers to be tortured, until he should pay back all he owed.
【BBE】And his lord was very angry, and put him in the hands of those who would give him punishment till he made payment of all the debt.
【ASV】And his lord was wroth, and delivered him to the tormentors, till he should pay all that was due.
35 【和合本】你们各人若不从心里饶恕你的弟兄，我天父也要这样待你们了。”
【吕振中】你们若不从心里各人饶恕他的弟兄，我天父也必这样待你们。”
【思高本】如果你们不各自从心宽恕自己的弟兄，我的天父也要这样对待你们。”
【现代本】耶稣说：“如果你们每一个人不肯从心里饶恕弟兄，我的天父也要这样对待你们。”
【KJV】So likewise shall my heavenly Father do also unto you, if ye from your hearts forgive not every one his brother their trespasses.
【NIV】This is how my heavenly Father will treat each of you unless you forgive your brother from your heart."
【BBE】So will my Father in heaven do to you, if you do not everyone, from your hearts, give forgiveness to his brother.
【ASV】So shall also my heavenly Father do unto you, if ye forgive not every one his brother from your hearts.


第 19 章

耶稣关于离婚的教导
1 【和合本】耶稣说完了这些话，就离开加利利，来到犹太的境界约但河外。
【吕振中】耶稣讲完了这些话，就离开加利利，来到约但河外、犹太的境界。
【思高本】耶稣讲完这些话以后，就离开加利肋亚，来到约但对岸的犹太境内。
【现代本】耶稣讲完了这些话，离开加利利，回约旦河对岸的犹太地区去。
【KJV】And it came to pass, that when Jesus had finished these sayings, he departed from Galilee, and came into the coasts of Judaea beyond Jordan;
【NIV】When Jesus had finished saying these things, he left Galilee and went into the region of Judea to the other side of the Jordan.
【BBE】And it came about that after saying these words, Jesus went away from Galilee, and came into the parts of Judaea on the other side of Jordan.
【ASV】And it came to pass when Jesus had finished these words, he departed from Galilee, and came into the borders of Judaea beyond the Jordan;
2 【和合本】有许多人跟着他，他就在那里把他们的病人治好了。
【吕振中】许多群众人跟着他；他就在那里治好了他们。
【思高本】有多群众跟随，就在那医好了他们。
【现代本】一大群人跟着他，他就在那里治好了他们的病人。
【KJV】And great multitudes followed him; and he healed them there.
【NIV】Large crowds followed him, and he healed them there.
【BBE】And a great number went after him; and he made them well there.
【ASV】and great multitudes followed him; and he healed them there.
3 【和合本】有法利赛人来试探耶稣，说：“人无论什么缘故都可以休妻吗？”
【吕振中】法利赛人上耶稣跟前来，试探他说∶“人因了任何缘故离弃妻子，可以不可以？”
【思高本】有些法利塞人来到跟前，试探说：“许不许人为了任何缘故，休自己的妻子？”
【现代本】有些法利赛人来见耶稣，想陷害他，问他：“我们的法律准许丈夫用任何理由休弃妻子，对吗？”
【KJV】The Pharisees also came unto him, tempting him, and saying unto him, Is it lawful for a man to put away his wife for every cause?
【NIV】Some Pharisees came to him to test him. They asked, "Is it lawful for a man to divorce his wife for any and every reason?"
【BBE】And certain Pharisees came to him, testing him, and saying, Is it right for a man to put away his wife for every cause?
【ASV】And there came unto him Pharisees, trying him, and saying, Is it lawful for a man to put away his wife for every cause?
4 【和合本】耶稣回答说：“那起初造人的，是造男造女，
【吕振中】耶稣回答说∶“难道你们没有诵读过，创造（有古卷∶造物）主从起初造人，是有男有女的；
【思高本】回答说：“你们没有念过：那创造者自起初就造了他们一男一女；
【现代本】耶稣回答：“你们没有念过这段经文吗？‘太初，创造主造男人又造女人。’上帝说：
【KJV】And he answered and said unto them, Have ye not read, that he which made them at the beginning made them male and female,
【NIV】Haven't you read," he replied, "that at the beginning the Creator `made them male and female,'
【BBE】And he said in answer, Have you not seen in the Writings, that he who made them at the first made them male and female, and said,
【ASV】And he answered and said, Have ye not read, that he who made them from the beginning made them male and female,
5 【和合本】并且说：‘因此，人要离开父母，与妻子连合，二人成为一体。’这经你们没有念过吗？
【吕振中】又说∶‘为这缘故、人必离开父亲和母亲，同他的妻子胶结，两个人就成为一体’么？
【思高本】且说：‘为此，人要离开父亲和母亲，依附自己的妻子，两人成为一体’的话吗？
【现代本】‘因此，人要离开父母，跟妻子结合，两个人成为一体。’
【KJV】And said, For this cause shall a man leave father and mother, and shall cleave to his wife: and they twain shall be one flesh?
【NIV】and said, `For this reason a man will leave his father and mother and be united to his wife, and the two will become one flesh' ?
【BBE】For this cause will a man go away from his father and mother, and be joined to his wife; and the two will become one flesh?
【ASV】and said, For this cause shall a man leave his father and mother, and shall cleave to his wife; and the two shall become one flesh?
6 【和合本】既然如此，夫妻不再是两个人，乃是一体的了。所以，上帝配合的，人不可分开。”
【吕振中】这一来，他们就不再是两个，而是一体了。所以上帝所配耦的，人不可分开。”
【思高本】这样，他们不是两个，而是一体了。为此，凡天主所结合的，人不可拆散。”
【现代本】既然这样，夫妻不再是两个人，而是一体。所以，上帝所配合的，人不可拆开。”
【KJV】Wherefore they are no more twain, but one flesh. What therefore God hath joined together, let not man put asunder.
【NIV】So they are no longer two, but one. Therefore what God has joined together, let man not separate."
【BBE】So that they are no longer two, but one flesh. Then let not that which has been joined by God be parted by man.
【ASV】So that they are no more two, but one flesh. What therefore God hath joined together, let not man put asunder.
7 【和合本】法利赛人说：“这样，摩西为什么吩咐给妻子休书，就可以休她呢？”
【吕振中】法利赛人就对耶稣说∶“那么摩西为什么嘱咐人给给离婚书便可以离婚呢？”
【思高本】他们对说：“那么，为什么梅瑟还吩咐人下休书休妻呢？”
【现代本】法利赛人问他：“那么，为什么摩西给我们一条诫命，说丈夫给妻子一张休书就可以休弃她呢？”
【KJV】They say unto him, Why did Moses then command to give a writing of divorcement, and to put her away?
【NIV】Why then," they asked, "did Moses command that a man give his wife a certificate of divorce and send her away?"
【BBE】They say to him, Why then did Moses give orders that a husband might give her a statement in writing and be free from her?
【ASV】They say unto him, Why then did Moses command to give a bill of divorcement, and to put her away?
8 【和合本】耶稣说：“摩西因为你们的心硬，所以许你们休妻，但起初并不是这样。
【吕振中】耶稣对他们说∶“是为着你们的硬心、摩西才准许离婚的；从起初却不是这样。
【思高本】耶稣对他们说：“梅瑟为了你们的心硬，才准许你们休妻，但起初并不是这样。
【现代本】耶稣回答：“摩西准许你们休妻，是因为你们心肠太硬；但在创世之初并不是这样的。
【KJV】He saith unto them, Moses because of the hardness of your hearts suffered you to put away your wives: but from the beginning it was not so.
【NIV】Jesus replied, "Moses permitted you to divorce your wives because your hearts were hard. But it was not this way from the beginning.
【BBE】He says to them, Moses, because of your hard hearts, let you put away your wives: but it has not been so from the first.
【ASV】He saith unto them, Moses for your hardness of heart suffered you to put away your wives: but from the beginning it hath not been so.
9 【和合本】我告诉你们，凡休妻另娶的，若不是为淫乱的缘故，就是犯奸淫了；有人娶那被休的妇人，也是犯奸淫了。”
【吕振中】我告诉你们，凡离弃妻子，同另外一个人结婚的，若不是为了淫乱的缘故，就是犯奸淫（有古卷加∶同被离弃的妇人结婚的，也是犯奸淫）。”
【思高本】如今我对你们说：无论谁休妻，除非因为姘居，而另娶一个，就是犯奸淫;凡娶被休的,也是犯奸淫。”
【现代本】我告诉你们，除非妻子不贞，任何人休弃妻子，再去跟别的女人结婚，便是犯了奸淫。”
【KJV】And I say unto you, Whosoever shall put away his wife, except it be for fornication, and shall marry another, committeth adultery: and whoso marrieth her which is put away doth commit adultery.
【NIV】I tell you that anyone who divorces his wife, except for marital unfaithfulness, and marries another woman commits adultery."
【BBE】And I say to you, Whoever puts away his wife for any other cause than the loss of her virtue, and takes another, is a false husband: and he who takes her as his wife when she is put away, is no true husband to her.
【ASV】And I say unto you, Whosoever shall put away his wife, except for fornication, and shall marry another, committeth adultery: and he that marrieth her when she is put away committeth adultery.
10 【和合本】门徒对耶稣说：“人和妻子既是这样，倒不如不娶。”
【吕振中】门徒对耶稣说∶“人和妻子的关系既是这样，结婚就无益了！”
【思高本】门徒对说：“人同妻子的关系，如果是这样，倒不如不娶的好。”
【现代本】门徒说：“既然丈夫和妻子的关系是这样，不结婚倒好。”
【KJV】His disciples say unto him, If the case of the man be so with his wife, it is not good to marry.
【NIV】The disciples said to him, "If this is the situation between a husband and wife, it is better not to marry."
【BBE】The disciples say to him, If this is the position of a man in relation to his wife, it is better not to be married.
【ASV】The disciples say unto him, If the case of the man is so with his wife, it is not expedient to marry.
11 【和合本】耶稣说：“这话不是人都能领受的，惟独赐给谁，谁才能领受。
【吕振中】耶稣对他们说∶“这话不是一切人都能接受的，乃是赐给谁，谁就能接受。
【思高本】耶稣对他们说：“这话不是人人所能领悟的，只有那些得了恩赐的人，才能领悟。
【现代本】耶稣回答：“这样的教训并不是人人都能接受的，只有得到上帝特别恩赐的人才能接受。
【KJV】But he said unto them, All men cannot receive this saying, save they to whom it is given.
【NIV】Jesus replied, "Not everyone can accept this word, but only those to whom it has been given.
【BBE】But he said to them, Not all men are able to take in this saying, but only those to whom it is given.
【ASV】But he said unto them, Not all men can receive this saying, but they to whom it is given.
12 【和合本】因为有生来是阉人，也有被人阉的，并有为天国的缘故自阉的。这话谁能领受就可以领受。”
【吕振中】因为有阉人是从母胎生下来就这样的；有阉人是被阉的；也有阉人是为天国的缘故自己阉的。能接受的，让他接受。”
【思高本】因为有些阉人，从母胎生来就是这样，有些阉人，是被人阉的；有些阉人，却是为了天国，而自阉的。能领悟的，就领悟吧！”
【现代本】因为人不结婚的理由很多：有些人是生来不适于结婚的；有些人是人为的原因不能结婚；另有些人是为了天国的缘故而不结婚。能够接受这教训的人就接受吧！”
【KJV】For there are some eunuchs, which were so born from their mother's womb: and there are some eunuchs, which were made eunuchs of men: and there be eunuchs, which have made themselves eunuchs for the kingdom of heaven's sake. He that is able to receive it, let him receive it.
【NIV】For some are eunuchs because they were born that way; others were made that way by men; and others have renounced marriage because of the kingdom of heaven. The one who can accept this should accept it."
【BBE】For there are men who, from birth, were without sex: and there are some who were made so by men: and there are others who have made themselves so for the kingdom of heaven. He who is able to take it, let him take it.
【ASV】For there are eunuchs, that were so born from their mother's womb: and there are eunuchs, that were made eunuchs by men: and there are eunuchs, that made themselves eunuchs for the kingdom of heaven's sake. He that is able to receive it, let him receive it.

耶稣为小孩祝福
13 【和合本】那时，有人带着小孩子来见耶稣，要耶稣给他们按手祷告，门徒就责备那些人。
【吕振中】那时有人带了小孩子上耶稣跟前来，要耶稣给他们按手祷告；门徒责备那些人。
【思高本】那时，有人给耶稣领来一些小孩子。要给他们覆手祈祷，门徒却斥责他们。
【现代本】有人带着小孩子来见耶稣，要请耶稣给他们按手祷告；门徒却责备那些人。
【KJV】Then were there brought unto him little children, that he should put his hands on them, and pray: and the disciples rebuked them.
【NIV】Then little children were brought to Jesus for him to place his hands on them and pray for them. But the disciples rebuked those who brought them.
【BBE】Then some people took little children to him, so that he might put his hands on them in blessing: and the disciples said sharp words to them.
【ASV】Then were there brought unto him little children, that he should lay his hands on them, and pray: and the disciples rebuked them.
14 【和合本】耶稣说：“让小孩子到我这里来，不要禁止他们；因为在天国的，正是这样的人。”
【吕振中】耶稣却说∶“容许小孩子，别拦阻他们来找我了；因为天国正是这样的人的。”
【思高本】耶稣说：“你们让小孩子来吧！不要阻止他们到我跟前来，因为天国正是属于这样的人。”
【现代本】耶稣说：“让小孩子到我这里来，不要阻止他们，因为天国的子民正是像他们这样的人。”
【KJV】But Jesus said, Suffer little children, and forbid them not, to come unto me: for of such is the kingdom of heaven.
【NIV】Jesus said, "Let the little children come to me, and do not hinder them, for the kingdom of heaven belongs to such as these."
【BBE】But Jesus said, Let the little ones come to me, and do not keep them away: for of such is the kingdom of heaven.
【ASV】But Jesus said, Suffer the little children, and forbid them not, to come unto me: for to such belongeth the kingdom of heaven.
15 【和合本】耶稣给他们按手，就离开那地方去了。
【吕振中】就给他们按手，从那里往前走。
【思高本】耶稣给他们覆了手，就从那走了。
【现代本】于是，耶稣给他们按手，然后离开那地方。
【KJV】And he laid his hands on them, and departed thence.
【NIV】When he had placed his hands on them, he went on from there.
【BBE】And he put his hands on them, and went away.
【ASV】And he laid his hands on them, and departed thence.

青年财主
16 【和合本】有一个人来见耶稣，说：“夫子（有古卷作：良善的夫子），我该做什么善事才能得永生？”
【吕振中】有一个人上耶稣跟前来，说∶“先生，我该行什么善事，才可以得永生阿？”
【思高本】有一个人来到耶稣跟前说：师傅，我该行什么“善”为得永生？”
【现代本】有一次，有人来见耶稣，说：“老师，我该做些什么善事才能够得到永恒的生命呢？”
【KJV】And, behold, one came and said unto him, Good Master, what good thing shall I do, that I may have eternal life?
【NIV】Now a man came up to Jesus and asked, "Teacher, what good thing must I do to get eternal life?"
【BBE】And one came to him and said, Master, what good thing have I to do, so that I may have eternal life?
【ASV】And behold, one came to him and said, Teacher, what good thing shall I do, that I may have eternal life?
17 【和合本】耶稣对他说：“你为什么以善事问我呢？只有一位是善的（有古卷作：你为什么称我是良善的？除了上帝以外，没有一个良善的）。你若要进入永生，就当遵守诫命。”
【吕振中】耶稣对他说∶“你为什么以善问我呢？只有一位是善的；但你若想要进入生命，就该守诫命。”
【思高本】耶稣对他说：“你为什么问我关于‘善’？善的只一个。如果你愿意进入生命，就该遵守诫命。”
【现代本】耶稣回答：“你为什么问我关于‘善’的事呢？只有一位是善的。如果你要得到永恒的生命，就应该遵守诫命。”
【KJV】And he said unto him, Why callest thou me good? there is none good but one, that is, God: but if thou wilt enter into life, keep the commandments.
【NIV】Why do you ask me about what is good?" Jesus replied. "There is only One who is good. If you want to enter life, obey the commandments."
【BBE】And he said to him, Why are you questioning me about what is good? One there is who is good: but if you have a desire to go into life, keep the rules of the law.
【ASV】And he said unto him, Why askest thou me concerning that which is good? One there is who is good: but if thou wouldest enter into life, keep the commandments.
18 【和合本】他说：“什么诫命？”耶稣说：“就是不可杀人；不可奸淫；不可偷盗；不可作假见证；
【吕振中】他问耶稣说∶“什么诫命阿？”耶稣说∶就是∶“不可杀人；不可奸淫；不可偷窃；不可作假见证；
【思高本】他对耶稣说：“什么诫命？”耶稣说：“就是：不可杀人，不可奸淫，不可偷盗，不可作假见证，
【现代本】他就问：“哪些诫命呢？”耶稣说：“不可杀人；不可奸淫；不可偷窃；不可做假证；
【KJV】He saith unto him, Which? Jesus said, Thou shalt do no murder, Thou shalt not commit adultery, Thou shalt not steal, Thou shalt not bear false witness,
【NIV】Which ones?" the man inquired. Jesus replied, "`Do not murder, do not commit adultery, do not steal, do not give false testimony,
【BBE】He says to him, Which? And Jesus said, Do not put anyone to death, Do not be untrue in married life, Do not take what is not yours, Do not give false witness,
【ASV】He saith unto him, Which? And Jesus said, Thou shalt not kill, Thou shalt not commit adultery, Thou shalt not steal, Thou shalt not bear false witness,
19 【和合本】当孝敬父母，又当爱人如己。”
【吕振中】要孝敬父亲和母亲；并且要爱邻舍如同你自己。”
【思高本】应孝敬父母，应爱你的近人，如爱你自己。”
【现代本】要孝敬父母；要爱邻人，像爱自己一样。”
【KJV】Honour thy father and thy mother: and, Thou shalt love thy neighbour as thyself.
【NIV】honor your father and mother,' and `love your neighbor as yourself.' "
【BBE】Give honour to your father and your mother: and, Have love for your neighbour as for yourself.
【ASV】Honor thy father and mother; and, Thou shalt love thy neighbor as thyself.
20 【和合本】那少年人说：“这一切我都遵守了，还缺少什么呢？”
【吕振中】那青年人对耶稣说∶“这一切我都遵守了；还缺少什么呢？”
【思高本】那少年对耶稣说：“这一切我都遵守了，还缺少什么？”
【现代本】那青年回答：“这一切诫命我都遵守了，还要做些什么呢？”
【KJV】The young man saith unto him, All these things have I kept from my youth up: what lack I yet?
【NIV】All these I have kept," the young man said. "What do I still lack?"
【BBE】The young man says to him, All these things have I done: what more is there?
【ASV】The young man saith unto him, All these things have I observed: what lack I yet?
21 【和合本】耶稣说：“你若愿意作完全人，可去变卖你所有的，分给穷人，就必有财宝在天上；你还要来跟从我。”
【吕振中】耶稣对他说∶“你若想要作到完全，就该去变卖你的资财、给予穷人，你就有财宝在天上；你来吧，来跟从我。”
【思高本】耶稣对他说：“你若愿意是成全的，去！变卖你所有的，施舍给穷人，你必有宝藏在天上；然后来跟随我。”
【现代本】耶稣说：“如果你要达到更完全的地步，去卖掉你所有的产业，把钱捐给穷人，你就会有财富积存在天上；然后来跟从我。”
【KJV】Jesus said unto him, If thou wilt be perfect, go and sell that thou hast, and give to the poor, and thou shalt have treasure in heaven: and come and follow me.
【NIV】Jesus answered, "If you want to be perfect, go, sell your possessions and give to the poor, and you will have treasure in heaven. Then come, follow me."
【BBE】Jesus said to him, If you have a desire to be complete, go, get money for your property, and give it to the poor, and you will have wealth in heaven: and come after me.
【ASV】Jesus said unto him, If thou wouldest be perfect, go, sell that which thou hast, and give to the poor, and thou shalt have treasure in heaven: and come, follow me.
22 【和合本】那少年人听见这话，就忧忧愁愁的走了，因为他的产业很多。
【吕振中】那青年人听见这话，就忧忧愁愁的走了；因为他有很多田产。
【思高本】少年人一听这话，就忧闷的走了，因为他拥有许多产业。
【现代本】那青年一听见这话，垂头丧气地走开了，因为他非常富有。
【KJV】But when the young man heard that saying, he went away sorrowful: for he had great possessions.
【NIV】When the young man heard this, he went away sad, because he had great wealth.
【BBE】But hearing these words the young man went away sorrowing: for he had much property.
【ASV】But when the young man heard the saying, he went away sorrowful; for he was one that had great possessions.
23 【和合本】耶稣对门徒说：“我实在告诉你们，财主进天国是难的。
【吕振中】于是耶稣对门徒说∶“我实在告诉你们，有钱的要进天国难哪！
【思高本】于是，耶稣对门徒说：“我实在告诉你们：富人难进天国。
【现代本】于是，耶稣告诉他的门徒：“我实在告诉你们，有钱人要成为天国的子民多难哪！
【KJV】Then said Jesus unto his disciples, Verily I say unto you, That a rich man shall hardly enter into the kingdom of heaven.
【NIV】Then Jesus said to his disciples, "I tell you the truth, it is hard for a rich man to enter the kingdom of heaven.
【BBE】And Jesus said to his disciples, Truly I say to you, It is hard for a man with much money to go into the kingdom of heaven.
【ASV】And Jesus said unto his disciples, Verily I say unto you, It is hard for a rich man to enter into the kingdom of heaven.
24 【和合本】我又告诉你们，骆驼穿过针的眼，比财主进上帝的国还容易呢！”
【吕振中】我再三告诉你们，骆驼穿进针眼，比有钱人的进上帝的国还容易呢！”
【思高本】我再告诉你们：骆驼穿过针孔，比富人进天国还容易。”
【现代本】我再告诉你们，有钱人要成为上帝的国的子民，比骆驼穿过针眼还要困难！”
【KJV】And again I say unto you, It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God.
【NIV】Again I tell you, it is easier for a camel to go through the eye of a needle than for a rich man to enter the kingdom of God."
【BBE】And again I say to you, It is simpler for a camel to go through a needle's eye, than for a man with much money to go into the kingdom of God.
【ASV】And again I say unto you, It is easier for a camel to go through a needle's eye, than for a rich man to enter into the kingdom of God.
25 【和合本】门徒听见这话，就希奇得很，说：“这样谁能得救呢？”
【吕振中】门徒听见了，就极其惊骇说∶“那么谁能得救呢”？
【思高本】门徒们听了，就非常惊异说：“这样，谁还能得救呢？”
【现代本】门徒听见这话，十分惊讶，就问：“这样说来，有谁能得救呢？”
【KJV】When his disciples heard it, they were exceedingly amazed, saying, Who then can be saved?
【NIV】When the disciples heard this, they were greatly astonished and asked, "Who then can be saved?"
【BBE】And the disciples, hearing this, were greatly surprised, saying, Who then may have salvation?
【ASV】And when the disciples heard it, they were astonished exceedingly, saying, Who then can be saved?
26 【和合本】耶稣看着他们，说：“在人这是不能的，在上帝凡事都能。”
【吕振中】耶稣定睛一看，就对他们说∶“在人、这是不能的；在上帝、万事都可能。”
【思高本】耶稣注视他们说：“为人这是不可能的，但为天主，一切都是可能的。”
【现代本】耶稣注视着他们，说：“人是不能；但在上帝，万事都能。”
【KJV】But Jesus beheld them, and said unto them, With men this is impossible; but with God all things are possible.
【NIV】Jesus looked at them and said, "With man this is impossible, but with God all things are possible."
【BBE】And Jesus, looking at them, said, With men this is not possible; but with God all things are possible.
【ASV】And Jesus looking upon them said to them, With men this is impossible; but with God all things are possible.
27 【和合本】彼得就对他说：“看哪，我们已经撇下所有的跟从你，将来我们要得什么呢？”
【吕振中】于是彼得回答耶稣说∶“你看，我们已经撇下了一切，跟从了你了，那我们还可以得到什么呢？”
【思高本】那时，伯多禄开口对说：“看，我们舍弃了一切，跟随了你；那么，将来我们可得到什么呢？”
【现代本】这时候，彼得开口说：“你看，我们已经撇下一切来跟从你了，我们将得到什么呢？”
【KJV】Then answered Peter and said unto him, Behold, we have forsaken all, and followed thee; what shall we have therefore?
【NIV】Peter answered him, "We have left everything to follow you! What then will there be for us?"
【BBE】Then Peter said to him, See, we have given up everything and have come after you; what then will we have?
【ASV】Then answered Peter and said unto him, Lo, we have left all, and followed thee; what then shall we have?
28 【和合本】耶稣说：“我实在告诉你们，你们这跟从我的人，到复兴的时候，人子坐在他荣耀的宝座上，你们也要坐在十二个宝座上，审判以色列十二个支派。
【吕振中】耶稣对他们说∶“我实在告诉你们，你们跟从了我的人，在再生世界中，人子坐在他荣耀之宝座上时候，你们也必坐在十二个座位（同词∶宝座）上，审判治理以色列十二个支派。
【思高本】耶稣对他们说：“我实在告诉你们，你们这些跟随我的人，在重生的世代，人子坐在自己光荣的宝座上时，你们也要坐在十二宝座上，审判以色列十二支派；
【现代本】耶稣对他们说：“我告诉你们，在将来的新时代里，人子坐在他荣耀宝座上的时候，你们跟从我的人要坐在十二个宝座上，来审判以色列的十二个支族。
【KJV】And Jesus said unto them, Verily I say unto you, That ye which have followed me, in the regeneration when the Son of man shall sit in the throne of his glory, ye also shall sit upon twelve thrones, judging the twelve tribes of Israel.
【NIV】Jesus said to them, "I tell you the truth, at the renewal of all things, when the Son of Man sits on his glorious throne, you who have followed me will also sit on twelve thrones, judging the twelve tribes of Israel.
【BBE】And Jesus said to them, Truly I say to you that in the time when all things are made new, and the Son of man is seated in his glory, you who have come after me will be seated on twelve seats, judging the twelve tribes of Israel.
【ASV】And Jesus said unto them, Verily I say unto you, that ye who have followed me, in the regeneration when the Son of man shall sit on the throne of his glory, ye also shall sit upon twelve thrones, judging the twelve tribes of Israel.
29 【和合本】凡为我的名撇下房屋，或是弟兄、姐妹、父亲、母亲、（有古卷添：妻子）儿女、田地的，必要得着百倍，并且承受永生。
【吕振中】凡为了我的名撇下了房屋、或弟兄或姐妹、或父亲或母亲、或儿女、或田地的、就必收受许多倍，并承受得永生。
【思高本】并且，凡为我的名，舍弃了房屋，或兄弟、或姐妹、或父亲、或母亲、或妻子、或儿女、或田地的，必要领取百倍的赏报，并承受永生。
【现代本】无论谁，为了我的缘故撇下了他的房屋、兄弟、姊妹、父母、儿女，或田地的，都要得到百倍的酬报，并且要得到永恒的生命。
【KJV】And every one that hath forsaken houses, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my name's sake, shall receive an hundredfold, and shall inherit everlasting life.
【NIV】And everyone who has left houses or brothers or sisters or father or mother or children or fields for my sake will receive a hundred times as much and will inherit eternal life.
【BBE】And everyone who has given up houses, or brothers, or sisters, or father, or mother, or child, or land, for my name, will be given a hundred times as much, and have eternal life.
【ASV】And every one that hath left houses, or brethren, or sisters, or father, or mother, or children, or lands, for my name's sake, shall receive a hundredfold, and shall inherit eternal life.
30 【和合本】然而，有许多在前的，将要在后；在后的，将要在前。”
【吕振中】然而有许多首先的必成了末后的，末后的必成了首先的！
【思高本】有许多在先的要成为在后的，在后的要成为在先的。”
【现代本】但是，有许多在先的，将要居后；许多居后的，将要在先。”
【KJV】But many that are first shall be last; and the last shall be first.
【NIV】But many who are first will be last, and many who are last will be first.
【BBE】But a great number who are first will be last, and some who are last will be first.
【ASV】But many shall be last that are first; and first that are last.


第 2 章

博士朝拜
1 【和合本】当希律王的时候，耶稣生在犹太的伯利恒。有几个博士从东方来到耶路撒冷，说：
【吕振中】当希律王的日子、耶稣生在犹太的伯利恒，有几个东方的占星家到了（或译∶有几个占星家从东方来到）耶路撒冷
【思高本】当黑落德为王时，耶稣诞生在犹大的白冷；看，有贤士从东方来到耶路撒冷，说：
【现代本】希律作王的时候，耶稣诞生在犹太的伯利恒城。有几个星象家从东方来到耶路撒冷；
【KJV】Now when Jesus was born in Bethlehem of Judaea in the days of Herod the king, behold, there came wise men from the east to Jerusalem,
【NIV】After Jesus was born in Bethlehem in Judea, during the time of King Herod, Magi from the east came to Jerusalem
【BBE】Now when the birth of Jesus took place in Beth-lehem of Judaea, in the days of Herod the king, there came wise men from the east to Jerusalem,
【ASV】Now when Jesus was born in Bethlehem of Judaea in the days of Herod the king, behold, Wise-men from the east came to Jerusalem, saying,
2 【和合本】“那生下来作犹太人之王的在哪里？我们在东方看见他的星，特来拜他。”
【吕振中】说∶“那生下来做犹太人的王的在哪里？我们在东方看见了他的星，才来要拜他”。
【思高本】“才诞生的犹太人君王在哪？我们在东方见了的星，特来朝拜。”
【现代本】他们问：“那出生要作犹太人的王的在哪里？我们在东方看见了他的星，特地来朝拜他。”
【KJV】Saying, Where is he that is born King of the Jews? for we have seen his star in the east, and are come to worship him.
【NIV】and asked, "Where is the one who has been born king of the Jews? We saw his star in the east and have come to worship him."
【BBE】Saying, Where is the King of the Jews whose birth has now taken place? We have seen his star in the east and have come to give him worship.
【ASV】Where is he that is born King of the Jews? for we saw his star in the east, and are come to worship him.
3 【和合本】希律王听见了，就心里不安；耶路撒冷合城的人也都不安。
【吕振中】希律王听见了，就震才不安，全耶路撒冷也同他一样；
【思高本】黑落德王一听说，就惊慌起来，全耶路撒冷也同他一起惊慌。
【现代本】希律王听见了这话，心里着急不安；整个耶路撒冷城的人也同样不安。
【KJV】When Herod the king had heard these things, he was troubled, and all Jerusalem with him.
【NIV】When King Herod heard this he was disturbed, and all Jerusalem with him.
【BBE】And when it came to the ears of Herod the king, he was troubled, and all Jerusalem with him.
【ASV】And when Herod the king heard it, he was troubled, and all Jerusalem with him.
4 【和合本】他就召齐了祭司长和民间的文士，问他们说：“基督当生在何处？”
【吕振中】他就召集了众祭司长和民间的经学士，向他们查问基督（即∶被立膏者）应当生在什么地方。
【思高本】他便召集了众司祭和民间的经师，仔细考问他们：默西亚应当生在哪。
【现代本】希律就召集了所有的祭司长和经学教师，问他们：“基督该降生在什么地方？”
【KJV】And when he had gathered all the chief priests and scribes of the people together, he demanded of them where Christ should be born.
【NIV】When he had called together all the people's chief priests and teachers of the law, he asked them where the Christ was to be born.
【BBE】And he got together all the chief priests and scribes of the people, questioning them as to where the birth-place of the Christ would be.
【ASV】And gathering together all the chief priests and scribes of the people, he inquired of them where the Christ should be born.
5 【和合本】他们回答说：“在犹太的伯利恒。因为有先知记着，说：
【吕振中】他们回答说∶“在犹太的伯利恒。因为有神言人记着，说∶
【思高本】他们对他说：“在犹太的白冷，因为先知曾这样记载：
【现代本】他们回答：“在犹太的伯利恒，因为先知曾这样的写着：
【KJV】And they said unto him, In Bethlehem of Judaea: for thus it is written by the prophet,
【NIV】In Bethlehem in Judea," they replied, "for this is what the prophet has written:
【BBE】And they said to him, In Beth-lehem of Judaea; for so it is said in the writings of the prophet,
【ASV】And they said unto him, In Bethlehem of Judaea: for thus it is written through the prophet,
6 【和合本】犹大地的伯利恒啊，你在犹大诸城中并不是最小的；因为将来有一位君王要从你那里出来，牧养我以色列民。”
【吕振中】‘犹大地的伯利恒阿，你在犹大的首要乡村中并不是最小的；因为必有一位执政者由你而出，就是要牧养我人民以色列的。’”
【思高本】‘你犹大的白冷啊！你在犹大的群邑中，决不是最小的，因为将由你出来一位领袖，将牧养我的百姓以色列。’
【现代本】犹大地区的伯利恒啊，你在犹大诸城中并不是最小的；因为有一位领袖要从你那里出来，他要牧养我的子民以色列。”
【KJV】And thou Bethlehem, in the land of Juda, art not the least among the princes of Juda: for out of thee shall come a Governor, that shall rule my people Israel.
【NIV】`But you, Bethlehem, in the land of Judah, are by no means least among the rulers of Judah; for out of you will come a ruler who will be the shepherd of my people Israel.' "
【BBE】You Beth-lehem, in the land of Judah, are not the least among the chiefs of Judah: out of you will come a ruler, who will be the keeper of my people Israel.
【ASV】And thou Bethlehem, land of Judah, Art in no wise least among the princes of Judah: For out of thee shall come forth a governor, Who shall be shepherd of my people Israel.
7 【和合本】当下，希律暗暗的召了博士来，细问那星是什么时候出现的，
【吕振中】当下希律秘密地召了占星家来，仔细向他们查问那星出现是什么时候；
【思高本】于是黑落德暗暗把贤士叫来，你细询问他们那星出现的时间；
【现代本】于是，希律暗地里召见这几位从东方来的星象家，向他们查问那颗星出现的准确日子。
【KJV】Then Herod, when he had privily called the wise men, enquired of them diligently what time the star appeared.
【NIV】Then Herod called the Magi secretly and found out from them the exact time the star had appeared.
【BBE】Then Herod sent for the wise men privately, and put questions to them about what time the star had been seen.
【ASV】Then Herod privily called the Wise-men, and learned of them exactly what time the star appeared.
8 【和合本】就差他们往伯利恒去，说：“你们去仔细寻访那小孩子，寻到了，就来报信，我也好去拜他。”
【吕振中】就打发他们往伯利恒去，说∶“你们去仔细探问那小孩子的事；找着了，就报告我，我也好去拜他。”
【思高本】然后打发他们往白冷去，说：你们去仔细寻访婴孩，几时找到了给我报信，好让我也去朝拜。”
【现代本】然后他吩咐他们前往伯利恒，说：“你们去，仔细寻找那小孩子，找着了就来向我报告，这样我也好去拜他。”
【KJV】And he sent them to Bethlehem, and said, Go and search diligently for the young child; and when ye have found him, bring me word again, that I may come and worship him also.
【NIV】He sent them to Bethlehem and said, "Go and make a careful search for the child. As soon as you find him, report to me, so that I too may go and worship him."
【BBE】And he sent them to Beth-lehem and said, Go and make certain where the young child is; and when you have seen him, let me have news of it, so that I may come and give him worship.
【ASV】And he sent them to Bethlehem, and said, Go and search out exactly concerning the young child; and when ye have found him, bring me word, that I also may come and worship him.
9 【和合本】他们听见王的话就去了。在东方所看见的那星忽然在他们前头行，直行到小孩子的地方，就在上头停住了。
【吕振中】他们听了王的话，就去；忽然他们在东方所看见的那星、在前头领着他们，直到到了小孩子所在的地方，就在上头停住了。
【思高本】他们听了王的话，就走了。看，他们在东方所见的那星，走在他们前面，直至来到婴所在的地方，就停在面。
【现代本】听见了这话，他们就离开走了。这时候，他们在东方看见的那颗星又出现，并且在前头引导他们，一直来到小孩子出生地方的上面才停住。
【KJV】When they had heard the king, they departed; and, lo, the star, which they saw in the east, went before them, till it came and stood over where the young child was.
【NIV】After they had heard the king, they went on their way, and the star they had seen in the east went ahead of them until it stopped over the place where the child was.
【BBE】And after hearing the king, they went on their way; and the star which they saw in the east went before them, till it came to rest over the place where the young child was.
【ASV】And they, having heard the king, went their way; and lo, the star, which they saw in the east, went before them, till it came and stood over where the young child was.
10 【和合本】他们看见那星，就大大的欢喜；
【吕振中】他们看见那星，就大大欢喜，极为快乐。
【思高本】他们一见到那星，极其高兴喜欢。
【现代本】他们看见那颗星，真是欢欣快乐。
【KJV】When they saw the star, they rejoiced with exceeding great joy.
【NIV】When they saw the star, they were overjoyed.
【BBE】And when they saw the star they were full of joy.
【ASV】And when they saw the star, they rejoiced with exceeding great joy.
11 【和合本】进了房子，看见小孩子和他母亲马利亚，就俯伏拜那小孩子，揭开宝盒，拿黄金、乳香、没药为礼物献给他。
【吕振中】进了屋子，看见小孩子同他母亲马利亚，便俯伏拜他，揭开了宝盒，将黄金乳香没药等礼物献给他。
【思高本】他们走进屋内，看见婴儿和他的母亲玛利亚，遂俯伏朝拜了，打开自己的宝匣，给奉献了礼物，即黄金、乳香和殁药。
【现代本】他们进了屋子，看见小孩子和他的母亲马利亚，就俯伏朝拜小孩子，然后打开宝盒，拿出黄金、乳香、没药等礼物献给他。
【KJV】And when they were come into the house, they saw the young child with Mary his mother, and fell down, and worshipped him: and when they had opened their treasures, they presented unto him gifts; gold, and frankincense and myrrh.
【NIV】On coming to the house, they saw the child with his mother Mary, and they bowed down and worshiped him. Then they opened their treasures and presented him with gifts of gold and of incense and of myrrh.
【BBE】And they came into the house, and saw the young child with Mary, his mother; and falling down on their faces they gave him worship; and from their store they gave him offerings of gold, perfume, and spices.
【ASV】And they came into the house and saw the young child with Mary his mother; and they fell down and worshipped him; and opening their treasures they offered unto him gifts, gold and frankincense and myrrh.
12 【和合本】博士因为在梦中被主指示不要回去见希律，就从别的路回本地去了。
【吕振中】他们因为在梦中得了神谕不要折回去见希律，就从别条路回自己地方去了。
【思高本】他们在梦中得到启示，不要回到黑落德那，就由另一条路返回自己的地方去了。
【现代本】在梦中，上帝指示他们不要回去见希律，他们就从另一条路回自己的家乡去了。
【KJV】And being warned of God in a dream that they should not return to Herod, they departed into their own country another way.
【NIV】And having been warned in a dream not to go back to Herod, they returned to their country by another route.
【BBE】And it was made clear to them by God in a dream that they were not to go back to Herod; so they went into their country by another way.
【ASV】And being warned of God in a dream that they should not return to Herod, they departed into their own country another way.

逃到埃及
13 【和合本】他们去后，有主的使者向约瑟梦中显现，说：“起来！带着小孩子同他母亲逃往埃及，住在那里，等我吩咐你；因为希律必寻找小孩子，要除灭他。”
【吕振中】他们回去以后，忽有主的一个使者向约瑟梦中显现说∶“起来，带着小孩子和他母亲，逃埃及去，在那里等我吩咐你怎样作；因为希律将要寻找小孩子来杀灭他。”
【思高本】他们离去后，看，上主的天使显于若瑟说：“起来，带着婴孩和的母亲，逃往埃及去，住在那，直到我再通知你，因为黑落德即将寻找这婴孩，要把杀掉。”
【现代本】他们走了以后，主的天使在约瑟的梦中显现，说：“起来！带着小孩子和他的母亲逃往埃及，住在那里，直到我吩咐你离开；因为希律要搜索这孩子，要杀害他。”
【KJV】And when they were departed, behold, the angel of the Lord appeareth to Joseph in a dream, saying, Arise, and take the young child and his mother, and flee into Egypt, and be thou there until I bring thee word: for Herod will seek the young child to destroy him.
【NIV】When they had gone, an angel of the Lord appeared to Joseph in a dream. "Get up," he said, "take the child and his mother and escape to Egypt. Stay there until I tell you, for Herod is going to search for the child to kill him."
【BBE】And when they had gone, an angel of the Lord came to Joseph in a dream, saying, Get up and take the young child and his mother, and go into Egypt, and do not go from there till I give you word; for Herod will be searching for the young child to put him to death.
【ASV】Now when they were departed, behold, an angel of the Lord appeareth to Joseph in a dream, saying, Arise and take the young child and his mother, and flee into Egypt, and be thou there until I tell thee: for Herod will seek the young child to destroy him.
14 【和合本】约瑟就起来，夜间带着小孩子和他母亲往埃及去，
【吕振中】约瑟便起来，就在夜间带着小孩子和他母亲、退到埃及；
【思高本】若瑟便起来，星夜带口婴孩姓的母亲，退避到埃及去了。
【现代本】于是，约瑟动身，连夜带着孩子和他的母亲逃到埃及去，住在那里，
【KJV】When he arose, he took the young child and his mother by night, and departed into Egypt:
【NIV】So he got up, took the child and his mother during the night and left for Egypt,
【BBE】So he took the young child and his mother by night, and went into Egypt;
【ASV】And he arose and took the young child and his mother by night, and departed into Egypt;
15 【和合本】住在那里，直到希律死了。这是要应验主藉先知所说的话，说：“我从埃及召出我的儿子来。”
【吕振中】他在那里，直到希律死了。这是要应验主藉神言人所说的话，说∶“我召了我的儿子从埃及出来。”
【思高本】留在那，直到黑落德死去。这就应验了上主藉先知所说的话：“我从埃及召回了我失儿子。”
【现代本】直到希律死了。这事应验了主藉着先知所说的话：“我从埃及把我的儿子召出来。”
【KJV】And was there until the death of Herod: that it might be fulfilled which was spoken of the Lord by the prophet, saying, Out of Egypt have I called my son.
【NIV】where he stayed until the death of Herod. And so was fulfilled what the Lord had said through the prophet: "Out of Egypt I called my son."
【BBE】And was there till the death of Herod; so that the word of the Lord through the prophet might come true, Out of Egypt have I sent for my son.
【ASV】and was there until the death of Herod: that it might be fulfilled which was spoken by the Lord through the prophet, saying, Out of Egypt did I call my son.

屠杀男孩
16 【和合本】希律见自己被博士愚弄，就大大发怒，差人将伯利恒城里并四境所有的男孩，照着他向博士仔细查问的时候，凡两岁以里的，都杀尽了。
【吕振中】希律见自己被占星家愚弄了，就极其恼怒，便差遣人将伯利恒里面和全境界所有的男孩子，照他向占星家仔细查问得到的时候，从两岁和以下的都杀掉了。
【思高本】那时，黑落德见了自己受了士们的愚弄，就大发忿怒，依照他由贤士们所探得的时期，差人将白冷及其周围境内所有两岁及两岁以下的婴儿杀死，
【现代本】希律发现自己受了星象家的愚弄，非常恼怒，就按照他向星象家打听到那颗星出现的时期，派人把伯利恒和附近地区两岁以内的男孩子都杀掉。
【KJV】Then Herod, when he saw that he was mocked of the wise men, was exceeding wroth, and sent forth, and slew all the children that were in Bethlehem, and in all the coasts thereof, from two years old and under, according to the time which he had diligently enquired of the wise men.
【NIV】When Herod realized that he had been outwitted by the Magi, he was furious, and he gave orders to kill all the boys in Bethlehem and its vicinity who were two years old and under, in accordance with the time he had learned from the Magi.
【BBE】Then Herod, when he saw that he had been tricked by the wise men, was very angry; and he sent out, and put to death all the male children in Beth-lehem and in all the parts round about it, from two years old and under, acting on the knowledge which he had got with care from the wise men.
【ASV】Then Herod, when he saw that he was mocked of the Wise-men, was exceeding wroth, and sent forth, and slew all the male children that were in Bethlehem, and in all the borders thereof, from two years old and under, according to the time which he had exactly learned of the Wise-men.
17 【和合本】这就应了先知耶利米的话，说：
【吕振中】这就应验了那藉神言人耶利米所说的话、说∶
【思高本】于是应验了耶肋米亚先知所说的话：
【现代本】这事应验了先知杰里迈亚所说：
【KJV】Then was fulfilled that which was spoken by Jeremy the prophet, saying,
【NIV】Then what was said through the prophet Jeremiah was fulfilled:
【BBE】Then the word of Jeremiah the prophet came true,
【ASV】Then was fulfilled that which was spoken through Jeremiah the prophet, saying,
18 【和合本】在拉玛听见号啕大哭的声音，是拉结哭她儿女，不肯受安慰，因为他们都不在了。
【吕振中】“在拉玛听见了声音，哀哭和大悲伤的声音；是拉结哭她的儿女，不肯受安慰，因为他们不在了。”
【思高本】“在辣玛听到了声音，痛哭哀号不止；辣黑尔痛哭她的子女，不愿受人安慰，因为他们不在了。”
【现代本】在拉玛听见了号咷大哭的声音。拉结为着孩子们哀哭，不肯接受安慰，因为他们都死了。
【KJV】In Rama was there a voice heard, lamentation, and weeping, and great mourning, Rachel weeping for her children, and would not be comforted, because they are not.
【NIV】A voice is heard in Ramah, weeping and great mourning, Rachel weeping for her children and refusing to be comforted, because they are no more."
【BBE】In Ramah there was a sound of weeping and great sorrow, Rachel weeping for her children, and she would not be comforted for their loss.
【ASV】A voice was heard in Ramah, Weeping and great mourning, Rachel weeping for her children; And she would not be comforted, because they are not.

从埃及回来
19 【和合本】希律死了以后，有主的使者在埃及向约瑟梦中显现，说：
【吕振中】但是希律死了以后，忽有主的一个使者在埃及向约瑟梦中显现说∶
【思高本】黑落德死后，看，上主的天使在埃及托梦显于若瑟说：
【现代本】希律死了以后，在埃及，主的天使在约瑟的梦中显现，
【KJV】But when Herod was dead, behold, an angel of the Lord appeareth in a dream to Joseph in Egypt,
【NIV】After Herod died, an angel of the Lord appeared in a dream to Joseph in Egypt
【BBE】But when Herod was dead, an angel of the Lord came in a dream to Joseph in Egypt,
【ASV】But when Herod was dead, behold, an angel of the Lord appeareth in a dream to Joseph in Egypt, saying,
20 【和合本】“起来！带着小孩子和他母亲往以色列地去，因为要害小孩子性命的人已经死了。”
【吕振中】“起来，带着小孩子和他母亲，往以色列地去；因为那些要寻索小孩子性命的人已经死了。”
【思高本】“起来，带着孩子和的母亲，往以色列地去，因为那些谋杀孩子性命的人死了。”
【现代本】说：“起来！带着小孩子和他的母亲回以色列去，因为那些想杀害这孩子的人已经死了。”
【KJV】Saying, Arise, and take the young child and his mother, and go into the land of Israel: for they are dead which sought the young child's life.
【NIV】and said, "Get up, take the child and his mother and go to the land of Israel, for those who were trying to take the child's life are dead."
【BBE】Saying, Get up and take the young child and his mother, and go into the land of Israel: because they who were attempting to take the young child's life are dead.
【ASV】Arise and take the young child and his mother, and go into the land of Israel: for they are dead that sought the young child's life.
21 【和合本】约瑟就起来，把小孩子和他母亲带到以色列地去；
【吕振中】约瑟就起来，带着小孩子和他母亲，往以色列地去。
【思高本】他便起来，带着孩子和的母亲，进了以色列地域；
【现代本】于是约瑟动身，带着小孩子和他的母亲回以色列去。
【KJV】And he arose, and took the young child and his mother, and came into the land of Israel.
【NIV】So he got up, took the child and his mother and went to the land of Israel.
【BBE】And he got up, and took the young child and his mother, and came into the land of Israel.
【ASV】And he arose and took the young child and his mother, and came into the land of Israel.
22 【和合本】只因听见亚基老接着他父亲希律作了犹太王，就怕往那里去，又在梦中被主指示，便往加利利境内去了，
【吕振中】只因听见亚基老接替他父亲希律做了犹太王，就怕往那里去；又在梦中得了神谕，就退到加利利区域去，
【思高本】但是一听说阿尔赫劳继他父亲黑落德作了犹太王，就害怕到那去；梦中得到了启示后，便退避到加里肋亚境内，
【现代本】约瑟因为听见亚基老继承他父亲希律作犹太王，不敢到那里去。后来，主又在约瑟的梦中指示他，他就避到加利利省去，
【KJV】But when he heard that Archelaus did reign in Judaea in the room of his father Herod, he was afraid to go thither: notwithstanding, being warned of God in a dream, he turned aside into the parts of Galilee:
【NIV】But when he heard that Archelaus was reigning in Judea in place of his father Herod, he was afraid to go there. Having been warned in a dream, he withdrew to the district of Galilee,
【BBE】But when it came to his ears that Archelaus was ruling over Judaea in the place of his father Herod, he was in fear of going there; and God having given him news of the danger in a dream, he went out of the way into the country parts of Galilee.
【ASV】But when he heard that Archelaus was reigning over Judaea in the room of his father Herod, he was afraid to go thither; and being warned of God in a dream, he withdrew into the parts of Galilee,
23 【和合本】到了一座城，名叫拿撒勒，就住在那里。这是要应验先知所说，他将称为拿撒勒人的话了。
【吕振中】到了一座城叫拿撒勒住下。这是要应验那藉神言人所说的话、说∶“他必称为拿撒勒人。”
【思高本】去住在一座名叫纳匝肋的城中，如此应验了先知所说的话：“将称为纳匝肋人。”
【现代本】在叫拿撒勒的城定居下来。这就应验了先知所说的话：“他要称为拿撒勒人。”
【KJV】And he came and dwelt in a city called Nazareth: that it might be fulfilled which was spoken by the prophets, He shall be called a Nazarene.
【NIV】and he went and lived in a town called Nazareth. So was fulfilled what was said through the prophets: "He will be called a Nazarene."
【BBE】And he came and was living in a town named Nazareth: so that the word of the prophets might come true, He will be named a Nazarene.
【ASV】and came and dwelt in a city called Nazareth; that it might be fulfilled which was spoken through the prophets, that he should be called a Nazarene.


第 20 章

在葡萄园做工的比喻
1 【和合本】“因为天国好象家主清早去雇人进他的葡萄园做工，
【吕振中】“因为天国好像一个做家主的人，清早时分出去，雇工人进他的葡萄园。
【思高本】天国好像一个家主，清晨出去为自己的葡萄园雇工人。
【现代本】“天国好比下面的故事：有一个葡萄园主清早出去，雇工人到他的葡萄园工作。
【KJV】For the kingdom of heaven is like unto a man that is an householder, which went out early in the morning to hire labourers into his vineyard.
【NIV】For the kingdom of heaven is like a landowner who went out early in the morning to hire men to work in his vineyard.
【BBE】For the kingdom of heaven is like the master of a house, who went out early in the morning to get workers into his vine-garden.
【ASV】For the kingdom of heaven is like unto a man that was a householder, who went out early in the morning to hire laborers into his vineyard.
2 【和合本】和工人讲定一天一钱银子，就打发他们进葡萄园去。
【吕振中】和工人约定了一天‘一日工钱’（希腊文∶第那流∶罗马银币），就差遣他们进他的葡萄园去。
【思高本】他与工人议定一天一个“德纳”，就派他们到葡萄园里去了。
【现代本】他约定照常例每天给他们一块银币，然后打发他们到葡萄园工作。
【KJV】And when he had agreed with the labourers for a penny a day, he sent them into his vineyard.
【NIV】He agreed to pay them a denarius for the day and sent them into his vineyard.
【BBE】And when he had made an agreement with the workmen for a penny a day, he sent them into his vine-garden.
【ASV】And when he had agreed with the laborers for a shilling a day, he sent them into his vineyard.
3 【和合本】约在巳初出去，看见市上还有闲站的人，
【吕振中】大约在上午九点（希腊文∶第三时辰），他又出去，看见市场上另有人站着，闲懒无事，
【思高本】约在第叁时辰，又出去，看见另有些人在街上立着，
【现代本】上午九点钟左右，他再到市场去，看见有些人站在那里，无所事事，
【KJV】And he went out about the third hour, and saw others standing idle in the marketplace,
【NIV】About the third hour he went out and saw others standing in the marketplace doing nothing.
【BBE】And he went out about the third hour, and saw others in the market-place doing nothing;
【ASV】And he went out about the third hour, and saw others standing in the marketplace idle;
4 【和合本】就对他们说：‘你们也进葡萄园去，所当给的，我必给你们。’他们也进去了。
【吕振中】就对他们说∶‘你们、也进葡萄园去，所应当给的，我要给你们。’他们就去。
【思高本】就对他们说：你们也到我的葡萄园去吧！凡照公义该给的，我必给你们。
【现代本】就对他们说：‘你们也进葡萄园工作吧；我会给你们公道的工资。’
【KJV】And said unto them; Go ye also into the vineyard, and whatsoever is right I will give you. And they went their way.
【NIV】He told them, `You also go and work in my vineyard, and I will pay you whatever is right.'
【BBE】And he said to them, Go into the vine-garden with the others, and whatever is right I will give you. And they went to work.
【ASV】and to them he said, Go ye also into the vineyard, and whatsoever is right I will give you. And they went their way.
5 【和合本】约在午正和申初又出去，也是这样行。
【吕振中】大约在中午十二点（希腊文∶第六时辰）和下午三点（希腊文∶第九时辰），他又出去，也这样行。
【思高本】他们就去了。约在第六和第九时辰，他又出去，也照样做了。
【现代本】他们就去了。后来，中午十二点钟和下午三点钟，他又出去，照样雇了一些工人。
【KJV】Again he went out about the sixth and ninth hour, and did likewise.
【NIV】So they went. "He went out again about the sixth hour and the ninth hour and did the same thing.
【BBE】Again he went out about the sixth and the ninth hour, and did the same.
【ASV】Again he went out about the sixth and the ninth hour, and did likewise.
6 【和合本】约在酉初出去，看见还有人站在那里，就问他们说：‘你们为什么整天在这里闲站呢？’
【吕振中】大约在午后五点（希腊文∶第十一时辰），他出去了，看见另有人站着，就对他们说∶‘你们为什么在这里整天站着，闲懒无事呢？’
【思高本】约在第十一时辰，他又出去，看见还有些人站在那，就对他们说：为什么你们站在这整天着？
【现代本】下午将近五点钟，他又到市上去，看见还有些人仍然站在那里，就问他们：‘为什么整天站在这里无所事事呢？’他们回答：
【KJV】And about the eleventh hour he went out, and found others standing idle, and saith unto them, Why stand ye here all the day idle?
【NIV】About the eleventh hour he went out and found still others standing around. He asked them, `Why have you been standing here all day long doing nothing?'
【BBE】And about the eleventh hour he went out and saw others doing nothing; and he says to them, Why are you here all the day doing nothing?
【ASV】And about the eleventh hour he went out, and found others standing; and he saith unto them, Why stand ye here all the day idle?
7 【和合本】他们说：‘因为没有人雇我们。’他说：‘你们也进葡萄园去。’
【吕振中】他们对他说∶‘因为没有人雇我们呀。’他就对他们说∶‘你们、也进葡萄园去。’
【思高本】他们对他说：因为没有人雇我们。他给他们说：你们也到我的葡萄园去吧！
【现代本】‘因为没有人雇用我们。’他就对他们说：‘那么，你们也进葡萄园工作吧。’
【KJV】They say unto him, Because no man hath hired us. He saith unto them, Go ye also into the vineyard; and whatsoever is right, that shall ye receive.
【NIV】`Because no one has hired us,' they answered. "He said to them, `You also go and work in my vineyard.'
【BBE】They say to him, Because no man has given us work. He says to them, Go in with the rest, into the vine-garden.
【ASV】They say unto him, Because no man hath hired us. He saith unto them, Go ye also into the vineyard.
8 【和合本】到了晚上，园主对管事的说：‘叫工人都来，给他们工钱，从后来的起，到先来的为止。’
【吕振中】到了傍晚，葡萄园主对他的理事说∶‘把工人叫来，分给他们工钱，从末后的起，到首先的为止。’
【思高本】到了晚上，葡萄园的主人对他的管事人说：你叫他们来，分给他们工资，由最后的开始，直到最先的。
【现代本】“傍晚的时候，园主对领班说：‘把工人都叫来，分发工资给他们，从最后进来的先付，到首先进来的付完为止。’
【KJV】So when even was come, the lord of the vineyard saith unto his steward, Call the labourers, and give them their hire, beginning from the last unto the first.
【NIV】When evening came, the owner of the vineyard said to his foreman, `Call the workers and pay them their wages, beginning with the last ones hired and going on to the first.'
【BBE】And when evening came, the lord of the vine-garden said to his manager, Let the workers come, and give them their payment, from the last to the first.
【ASV】And when even was come, the lord of the vineyard saith unto his steward, Call the laborers, and pay them their hire, beginning from the last unto the first.
9 【和合本】约在酉初雇的人来了，各人得了一钱银子。
【吕振中】那些大约在午后五点（希腊文∶第十一时辰）上工的来了，每人领了‘一日工钱’（希腊文∶第那流∶罗马银币）
【思高本】那些约在第十一时辰来的人，每人领了一个“德纳”。
【现代本】那些五点钟才来工作的，每个人领了一块银币。
【KJV】And when they came that were hired about the eleventh hour, they received every man a penny.
【NIV】The workers who were hired about the eleventh hour came and each received a denarius.
【BBE】And when those men came who had gone to work at the eleventh hour, they were given every man a penny.
【ASV】And when they came that were hired about the eleventh hour, they received every man a shilling.
10 【和合本】及至那先雇的来了，他们以为必要多得；谁知也是各得一钱。
【吕振中】那些首先的也来了，满以为总可多领一些；就是他们，也每人只领了‘一日工钱’币。
【思高本】那些最先雇的前来，心想自己必会多领，但他们也只领了一个“德纳”。
【现代本】轮到那些最早来工作的人来领工资，他们以为一定会多得些，可是每一个人也只领到一块银币。
【KJV】But when the first came, they supposed that they should have received more; and they likewise received every man a penny.
【NIV】So when those came who were hired first, they expected to receive more. But each one of them also received a denarius.
【BBE】Then those who came first had the idea that they would get more; and they, like the rest, were given a penny.
【ASV】And when the first came, they supposed that they would receive more; and they likewise received every man a shilling.
11 【和合本】他们得了，就埋怨家主说：
【吕振中】既领了，就唧唧咕咕地对家主埋怨
【思高本】他们一领了，就抱怨家主，
【现代本】他们领到之后，就埋怨主人：
【KJV】And when they had received it, they murmured against the goodman of the house,
【NIV】When they received it, they began to grumble against the landowner.
【BBE】And when they got it, they made a protest against the master of the house,
【ASV】And when they received it, they murmured against the householder,
12 【和合本】‘我们整天劳苦受热，那后来的只做了一小时，你竟叫他们和我们一样吗？’
【吕振中】说∶‘这些末后的作了一个钟头的工，你竟让他们跟我们这担受一天之重担和热气的平等呀！’
【思高本】说：这些最后雇的人，不过工作了一个时辰，而你竟把他们与我们这整天受苦受热的，同等看待。
【现代本】‘这些最后进来的人只做了一小时的工，我们却整天在烈日下劳作，而你付给他们的竟跟付给我们的一样！’
【KJV】Saying, These last have wrought but one hour, and thou hast made them equal unto us, which have borne the burden and heat of the day.
【NIV】`These men who were hired last worked only one hour,' they said, `and you have made them equal to us who have borne the burden of the work and the heat of the day.'
【BBE】Saying, These last have done only one hour's work, and you have made them equal to us, who have undergone the hard work of the day and the burning heat.
【ASV】saying, These last have spent but one hour, and thou hast made them equal unto us, who have borne the burden of the day and the scorching heat.
13 【和合本】家主回答其中的一人说：‘朋友，我不亏负你，你与我讲定的不是一钱银子吗？
【吕振中】家主回答他们中间一个人说∶‘同伴哪，我不冤你；你不是和我约定了“一日工钱”么？
【思高本】他答覆其中的一个说：朋友！我并没有亏负你，你不是和我议定了一个“德纳”吗？
【现代本】园主回答他们当中的一个人：‘朋友，我并没有占你便宜。你不是同意每天一块银币的工资吗？
【KJV】But he answered one of them, and said, Friend, I do thee no wrong: didst not thou agree with me for a penny?
【NIV】But he answered one of them, `Friend, I am not being unfair to you. Didn't you agree to work for a denarius?
【BBE】But he in answer said to one of them, Friend, I do you no wrong: did you not make an agreement with me for a penny?
【ASV】But he answered and said to one of them, Friend, I do thee no wrong: didst not thou agree with me for a shilling?
14 【和合本】拿你的走吧！我给那后来的和给你一样，这是我愿意的。
【吕振中】你的你拿去；走吧！我愿意给末后的、正如给你一样。
【思高本】拿你的走吧！我愿意给这最后来的和给你的一样。
【现代本】拿你的钱回家去吧！我要给那最后进来的跟给你的一样，
【KJV】Take that thine is, and go thy way: I will give unto this last, even as unto thee.
【NIV】Take your pay and go. I want to give the man who was hired last the same as I gave you.
【BBE】Take what is yours, and go away; it is my pleasure to give to this last, even as to you.
【ASV】Take up that which is thine, and go thy way; it is my will to give unto this last, even as unto thee.
15 【和合本】我的东西难道不可随我的意思用吗？因为我作好人，你就红了眼吗？’
【吕振中】我将我自己的东西按我自己的意思作，不可以么？还是因我慈善、你就眼红了么？’
【思高本】难道不许我拿我所有的财物，行我所愿意的吗？或是因为我好，你就眼红吗？
【现代本】难道我无权使用自己的钱吗？为了我待人慷慨，你就嫉妒吗？’”
【KJV】Is it not lawful for me to do what I will with mine own? Is thine eye evil, because I am good?
【NIV】Don't I have the right to do what I want with my own money? Or are you envious because I am generous?'
【BBE】Have I not the right to do as seems good to me in my house? or is your eye evil, because I am good?
【ASV】Is it not lawful for me to do what I will with mine own? or is thine eye evil, because I am good?
16 【和合本】这样，那在后的，将要在前；在前的，将要在后了。（有古卷在此有：因为被召的人多，选上的人少。）”
【吕振中】这样，末后的必成了首先的，首先的必成了末后的。”
【思高本】这样，最后的，将成为最先的，最先的将成为最后的。”
【现代本】于是耶稣说：“这样，那些居后的，将要在先；而在先的，将要居后。”
【KJV】So the last shall be first, and the first last: for many be called, but few chosen.
【NIV】So the last will be first, and the first will be last."
【BBE】So the last will be first, and the first last.
【ASV】So the last shall be first, and the first last.

耶稣第三次预言受难和复活
17 【和合本】耶稣上耶路撒冷去的时候，在路上把十二个门徒带到一边，对他们说：
【吕振中】耶稣上耶路撒冷去的时候，暗暗地把那十二个人带到一边，在路上对他们说∶
【思高本】耶稣上耶路撒冷去，暗暗把十二个门徒带到一边，在路上对他们说：
【现代本】耶稣上耶路撒冷去的时候，把他的十二个门徒带到一边，一面走一面告诉他们：
【KJV】And Jesus going up to Jerusalem took the twelve disciples apart in the way, and said unto them,
【NIV】Now as Jesus was going up to Jerusalem, he took the twelve disciples aside and said to them,
【BBE】And when Jesus was going up to Jerusalem, he took the twelve disciples on one side, and said to them,
【ASV】And as Jesus was going up to Jerusalem, he took the twelve disciples apart, and on the way he said unto them,
18 【和合本】“看哪，我们上耶路撒冷去，人子要被交给祭司长和文士。他们要定他死罪，
【吕振中】“看吧，我们上耶路撒冷去，人子必被送交给祭司长和经学士；他们必定他死罪，
【思高本】“看，我们上耶路撒冷去，人子要被交于司祭和经师，他们要定他的死罪；
【现代本】“你们要知道，我们现在上耶路撒冷去，人子将被交在祭司长和经学教师的手里。他们要判他死刑，
【KJV】Behold, we go up to Jerusalem; and the Son of man shall be betrayed unto the chief priests and unto the scribes, and they shall condemn him to death,
【NIV】We are going up to Jerusalem, and the Son of Man will be betrayed to the chief priests and the teachers of the law. They will condemn him to death
【BBE】See, we go up to Jerusalem; and the Son of man will be given into the hands of the chief priests and scribes; and they will give orders for him to be put to death,
【ASV】Behold, we go up to Jerusalem; and the Son of man shall be delivered unto the chief priests and scribes; and they shall condemn him to death,
19 【和合本】又交给外邦人，将他戏弄，鞭打，钉在十字架上；第三日他要复活。”
【吕振中】把他送交给外国人，去戏弄、鞭打、并钉十字架；第三天他就必得才活起来。”
【思高本】并且要把他交给外邦人戏弄、鞭打、钉死；但第叁天，他要复活。”
【现代本】然后把他交给外国人。他们要戏弄他，鞭打他，把他钉十字架；第三天，他要复活。”
【KJV】And shall deliver him to the Gentiles to mock, and to scourge, and to crucify him: and the third day he shall rise again.
【NIV】and will turn him over to the Gentiles to be mocked and flogged and crucified. On the third day he will be raised to life!"
【BBE】And will give him up to the Gentiles to be made sport of and to be whipped and to be put to death on the cross: and the third day he will come back again from the dead.
【ASV】and shall deliver him unto the Gentiles to mock, and to scourge, and to crucify: and the third day he shall be raised up.

为首与为仆
20 【和合本】那时，西庇太儿子的母亲同她两个儿子上前来拜耶稣，求他一件事。
【吕振中】那时西庇太儿子的母亲同她的两个儿子上耶稣跟前来，拜他，向他求一件事。
【思高本】那时，载伯德儿子的母亲，同自己的儿子前来，叩拜耶稣，请求一件事。
【现代本】西庇太的妻子带着两个儿子来见耶稣，向他下拜，请求一件事。
【KJV】Then came to him the mother of Zebedees children with her sons, worshipping him, and desiring a certain thing of him.
【NIV】Then the mother of Zebedee's sons came to Jesus with her sons and, kneeling down, asked a favor of him.
【BBE】Then the mother of the sons of Zebedee came to him with her sons, giving him worship and making a request of him.
【ASV】Then came to him the mother of the sons of Zebedee with her sons, worshipping him, and asking a certain thing of him.
21 【和合本】耶稣说：“你要什么呢？”她说：“愿你叫我这两个儿子在你国里，一个坐在你右边，一个坐在你左边。”
【吕振中】耶稣对她说∶“你愿意要什么？”她对耶稣说∶“请吩付、叫我这两个儿子在你国里一个坐在你右边，一个坐在你左边。”
【思高本】耶稣对她说：“要什么？”她回答说：“你叫我的这两个儿子，在你王国内，一个坐在你的右边，一个坐在你的左边。”
【现代本】耶稣问她：“你要什么？”她回答：“求你答应，在你作王的时候，让我这两个儿子，一个坐在你的右边，一个坐在你的左边。”
【KJV】And he said unto her, What wilt thou? She saith unto him, Grant that these my two sons may sit, the one on thy right hand, and the other on the left, in thy kingdom.
【NIV】What is it you want?" he asked. She said, "Grant that one of these two sons of mine may sit at your right and the other at your left in your kingdom."
【BBE】And he said to her, What is your desire? She says to him, Let my two sons be seated, the one at your right hand, and the other at your left, in your kingdom.
【ASV】And he said unto her, What wouldest thou? She saith unto him, Command that these my two sons may sit, one on thy right hand, and one on thy left hand, in thy kingdom.
22 【和合本】耶稣回答说：“你们不知道所求的是什么；我将要喝的杯，你们能喝吗？”他们说：“我们能。”
【吕振中】耶稣回答说∶“你们所求的、你们不晓得。我将要喝的杯，你们能喝么？”他们对他说∶“我们能。”
【思高本】耶稣回答说：“你们不知道你们所求的是什么，你们能饮我将要饮的爵吗？”他们说：“我们能”
【现代本】耶稣说：“你们不知道你们在要求些什么。我将要喝的苦杯，你们能喝吗？他们回答：“我们能！”
【KJV】But Jesus answered and said, Ye know not what ye ask. Are ye able to drink of the cup that I shall drink of, and to be baptized with the baptism that I am baptized with? They say unto him, We are able.
【NIV】You don't know what you are asking," Jesus said to them. "Can you drink the cup I am going to drink?" "We can," they answered.
【BBE】But Jesus made answer and said, You have no idea what you are requesting. Are you able to take of the cup which I am about to take?
【ASV】But Jesus answered and said, Ye know not what ye ask. Are ye able to drink the cup that I am about to drink? They say unto him, We are able.
23 【和合本】耶稣说：“我所喝的杯，你们必要喝；只是坐在我的左右，不是我可以赐的，乃是我父为谁预备的，就赐给谁。”
【吕振中】耶稣对他们说∶“我的杯、你们固然要喝；但坐在我右边或左边，不是我可以赐的，乃是我父为谁豫备了，就给谁。”
【思高本】耶稣对他们说：“我的爵你们固然要饮，但坐在右边或左边，不是我可以给的，而是我父给谁预备了，就给谁。”
【现代本】耶稣告诉他们：“你们固然要喝我的苦杯，可是我没有权决定谁要坐在我的左右。这些座位，我父亲为谁预备就属于谁。”
【KJV】And he saith unto them, Ye shall drink indeed of my cup, and be baptized with the baptism that I am baptized with: but to sit on my right hand, and on my left, is not mine to give, but it shall be given to them for whom it is prepared of my Father.
【NIV】Jesus said to them, "You will indeed drink from my cup, but to sit at my right or left is not for me to grant. These places belong to those for whom they have been prepared by my Father."
【BBE】They say to him, We are able. He says to them, Truly, you will take of my cup: but to be seated at my right hand and at my left is not for me to give, but it is for those for whom my Father has made it ready.
【ASV】He saith unto them, My cup indeed ye shall drink: but to sit on my right hand, and on my left hand, is not mine to give; but it is for them for whom it hath been prepared of my Father.
24 【和合本】那十个门徒听见，就恼怒他们弟兄二人。
【吕振中】那十个人听见了，就恼怒这俩弟兄。
【思高本】那十个听了，就恼怒他们两兄弟。
【现代本】其它十个门徒听见了这样的请求，对这两兄弟非常恼怒。
【KJV】And when the ten heard it, they were moved with indignation against the two brethren.
【NIV】When the ten heard about this, they were indignant with the two brothers.
【BBE】And when it came to the ears of the ten, they were angry with the two brothers.
【ASV】And when the ten heard it, they were moved with indignation concerning the two brethren.
25 【和合本】耶稣叫了他们来，说：“你们知道外邦人有君王为主治理他们，有大臣操权管束他们。
【吕振中】耶稣把他叫来、说∶“你们知道、外国人的执政者做主治理他们，那些大人们掌权管辖他们。
【思高本】耶稣叫过他们来说：“你们知道：外邦人有首长主宰他们，有大臣管辖他们。
【现代本】耶稣把他们叫到面前来，对他们说：“你们知道，这世上的人有执政者管辖他们，有领导者支配他们。
【KJV】But Jesus called them unto him, and said, Ye know that the princes of the Gentiles exercise dominion over them, and they that are great exercise authority upon them.
【NIV】Jesus called them together and said, "You know that the rulers of the Gentiles lord it over them, and their high officials exercise authority over them.
【BBE】But Jesus said to them, You see that the rulers of the Gentiles are lords over them, and their great ones have authority over them.
【ASV】But Jesus called them unto him, and said, Ye know that the rulers of the Gentiles lord it over them, and their great ones exercise authority over them.
26 【和合本】只是在你们中间，不可这样；你们中间谁愿为大，就必作你们的用人；
【吕振中】你们中间并不是这样∶不，你们中间凡想要做大的，就该做你们的仆役；
【思高本】在你们中间却不可这样，谁若愿意在你们中成为大的，就当作你们的仆役；
【现代本】可是，你们却不是这样。你们当中谁要作大人物，谁就得作你们的仆人；
【KJV】But it shall not be so among you: but whosoever will be great among you, let him be your minister;
【NIV】Not so with you. Instead, whoever wants to become great among you must be your servant,
【BBE】Let it not be so among you: but if anyone has a desire to become great among you, let him be your servant;
【ASV】Not so shall it be among you: but whosoever would become great among you shall be your minister;
27 【和合本】谁愿为首，就必作你们的仆人。
【吕振中】你们中间凡想要为首的，就该做你们的奴仆；
【思高本】谁若愿意在你们中为首，就当作你们的奴仆。
【现代本】谁要居首，谁就得作你们的奴仆。
【KJV】And whosoever will be chief among you, let him be your servant:
【NIV】and whoever wants to be first must be your slave--
【BBE】And whoever has a desire to be first among you, let him take the lowest place:
【ASV】and whosoever would be first among you shall be your servant:
28 【和合本】正如人子来，不是要受人的服事，乃是要服事人，并且要舍命，作多人的赎价。”
【吕振中】正如人子来，并不是要受服事，乃是要服事人，并跟将性命献出，替许多人做赎价。”
【思高本】就如人子来不是受服事，而是服事人，并交出自己的生命，为大众作赎价。”
【现代本】正像人子一样，他不是来受人侍候，而是来侍候人，并且为了救赎大众而献出自己的生命。”
【KJV】Even as the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many.
【NIV】just as the Son of Man did not come to be served, but to serve, and to give his life as a ransom for many."
【BBE】Even as the Son of man did not come to have servants, but to be a servant, and to give his life for the salvation of men.
【ASV】even as the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many.

治好两个盲人
29 【和合本】他们出耶利哥的时候，有极多的人跟随他。
【吕振中】他们从耶利哥出来的时候，有一大群人跟着耶稣。
【思高本】他们由耶里哥出来时，许多群众跟随耶稣。
【现代本】他们离开耶利哥的时候，一大群人跟着耶稣走。
【KJV】And as they departed from Jericho, a great multitude followed him.
【NIV】As Jesus and his disciples were leaving Jericho, a large crowd followed him.
【BBE】And when they were going out from Jericho, a great number went after him.
【ASV】And as they went out from Jericho, a great multitude followed him.
30 【和合本】有两个瞎子坐在路旁，听说是耶稣经过，就喊着说：“主啊，大卫的子孙，可怜我们吧！”
【吕振中】有两个瞎子在路旁坐着，听见耶稣在经过，就喊着说∶“大卫的子孙哪，怜恤我们吧。”
【思高本】有两个瞎子坐在路旁，听说耶稣路过，就喊叫说：“主，达味之子，可怜我们吧！”民众责斥他们，
【现代本】有两个盲人坐在路旁，一听见耶稣经过，就大声喊叫：“大卫的子孙，可怜我们吧！”
【KJV】And, behold, two blind men sitting by the way side, when they heard that Jesus passed by, cried out, saying, Have mercy on us, O Lord, thou son of David.
【NIV】Two blind men were sitting by the roadside, and when they heard that Jesus was going by, they shouted, "Lord, Son of David, have mercy on us!"
【BBE】And two blind men seated by the wayside, when they had the news that Jesus was going by, gave a loud cry, saying, Lord, Son of David, have mercy on us.
【ASV】And behold, two blind men sitting by the way side, when they heard that Jesus was passing by, cried out, saying, Lord, have mercy on us, thou son of David.
31 【和合本】众人责备他们，不许他们作声；他们却越发喊着说：“主啊，大卫的子孙，可怜我们吧！”
【吕振中】群众责备他们，叫他们不要作声；他们却越发喊着说∶“主阿，怜恤我们吧，大卫的子孙哪。”
【思高本】他们不要作声；他们反而更喊叫说：“主，达味之子，可怜我们吧！”
【现代本】大家责备他们，不许他们作声；可是他们更加高声喊叫：“主啊，大卫的子孙，可怜我们吧！”
【KJV】And the multitude rebuked them, because they should hold their peace: but they cried the more, saying, Have mercy on us, O Lord, thou son of David.
【NIV】The crowd rebuked them and told them to be quiet, but they shouted all the louder, "Lord, Son of David, have mercy on us!"
【BBE】And the people gave them orders to be quiet; but they went on crying even louder, Lord, Son of David, have mercy on us.
【ASV】And the multitude rebuked them, that they should hold their peace: but they cried out the more, saying, Lord, have mercy on us, thou son of David.
32 【和合本】耶稣就站住，叫他们来，说：“要我为你们做什么？”
【吕振中】耶稣就站住，叫他们来，说∶“你们愿意我给你们作什么？”
【思高本】耶稣就站住，叫过他们来，说：“你们愿意我给你们做什么？”
【现代本】耶稣停下来，叫他们过来，问说：“你们要我为你们做什么？”
【KJV】And Jesus stood still, and called them, and said, What will ye that I shall do unto you?
【NIV】Jesus stopped and called them. "What do you want me to do for you?" he asked.
【BBE】And Jesus, stopping, sent for them, and said, What would you have me do to you?
【ASV】And Jesus stood still, and called them, and said, What will ye that I should do unto you?
33 【和合本】他们说：“主啊，要我们的眼睛能看见！”
【吕振中】他们对他说∶“主阿，要我们的眼睛能够开。”
【思高本】他们回答说：“主，叫我们的眼睛开开吧！
【现代本】他们回答说：“主啊，请你使我们的眼睛能够看见！”
【KJV】They say unto him, Lord, that our eyes may be opened.
【NIV】Lord," they answered, "we want our sight."
【BBE】They say to him, Lord, that our eyes may be open.
【ASV】They say unto him, Lord, that our eyes may be opened.
34 【和合本】耶稣就动了慈心，把他们的眼睛一摸，他们立刻看见，就跟从了耶稣。
【吕振中】耶稣动了怜悯的心，把他们的眼目一摸，他们立刻就看见，就便跟从了耶稣。
【思高本】耶稣动了慈心，摸了摸他们的眼睛；他们就立刻看见了，也跟着去了。
【现代本】耶稣动了恻隐的心，摸他们的眼睛；他们立刻能够看见，就跟从了耶稣。
【KJV】So Jesus had compassion on them, and touched their eyes: and immediately their eyes received sight, and they followed him.
【NIV】Jesus had compassion on them and touched their eyes. Immediately they received their sight and followed him.
【BBE】And Jesus, being moved with pity, put his fingers on their eyes: and straight away they were able to see, and went after him.
【ASV】And Jesus, being moved with compassion, touched their eyes; and straightway they received their sight, and followed him.


第 21 章

荣入圣城
1 【和合本】耶稣和门徒将近耶路撒冷，到了伯法其，在橄榄山那里。
【吕振中】耶稣和门徒（希腊文∶他们）走近耶路撒冷，来到伯法其，橄榄山那里，耶稣便差遣两个门徒，
【思高本】当他们临近耶路撒冷，来到靠近橄榄山的贝特法革时，耶稣就打发两个门徒，
【现代本】他们走近耶路撒冷，到了橄榄山地区的伯法其。
【KJV】And when they drew nigh unto Jerusalem, and were come to Bethphage, unto the mount of Olives, then sent Jesus two disciples,
【NIV】As they approached Jerusalem and came to Bethphage on the Mount of Olives, Jesus sent two disciples,
【BBE】And when they were near Jerusalem, and had come to Beth-phage, to the Mountain of Olives, Jesus sent two disciples,
【ASV】And when they drew nigh unto Jerusalem, and came unto Bethphage, unto the mount of Olives, then Jesus sent two disciples,
2 【和合本】耶稣就打发两个门徒，对他们说：“你们往对面村子里去，必看见一匹驴拴在那里，还有驴驹同在一处；你们解开，牵到我这里来。
【吕振中】对他门说∶“往你们对面的村子去，你们即刻会看见一匹驴拴着，有只驴驹同在一起；解开了，给我牵来。
【思高本】对他们说：“你们往对面的村庄去，立时会看见一匹栓着的母驴，和跟它在一起的驴驹。解开，给我牵来，
【现代本】耶稣派遣两个门徒先走，吩咐他们：“你们到前面的村庄去。你们会立刻看见一匹驴和一匹小驴拴在一起；把它们解开，牵来给我。
【KJV】Saying unto them, Go into the village over against you, and straightway ye shall find an ass tied, and a colt with her: loose them, and bring them unto me.
【NIV】saying to them, "Go to the village ahead of you, and at once you will find a donkey tied there, with her colt by her. Untie them and bring them to me.
【BBE】Saying to them, Go into the little town in front of you, and straight away you will see an ass with a cord round her neck, and a young one with her; let them loose and come with them to me.
【ASV】saying unto them, Go into the village that is over against you, and straightway ye shall find an ass tied, and a colt with her: loose them, and bring them unto me.
3 【和合本】若有人对你们说什么，你们就说：‘主要用它。’那人必立时让你们牵来。
【吕振中】若有人对你们说什么，你们要说∶‘主需要它们’；他就立刻把它们送来。”
【思高本】如果有人对你们说什么，你们就说：主要用它们。他们就会立刻放它们来”
【现代本】如果有人对你们说什么，就告诉他：‘主（或译：它们的主人）要用它们’；他会立刻让你们牵来。”
【KJV】And if any man say ought unto you, ye shall say, The Lord hath need of them; and straightway he will send them.
【NIV】If anyone says anything to you, tell him that the Lord needs them, and he will send them right away."
【BBE】And if anyone says anything to you, you will say, The Lord has need of them; and straight away he will send them.
【ASV】And if any one say aught unto you, ye shall say, The Lord hath need of them; and straightway he will send them.
4 【和合本】这事成就是要应验先知的话，说：
【吕振中】这事发生了，是要应验那藉神言人所说的话，说∶
【思高本】这事发生，是为应验先知所说的：
【现代本】这件事是要实现先知所说的：
【KJV】All this was done, that it might be fulfilled which was spoken by the prophet, saying,
【NIV】This took place to fulfill what was spoken through the prophet:
【BBE】Now this took place so that these words of the prophet might come true,
【ASV】Now this is come to pass, that it might be fulfilled which was spoken through the prophet, saying,
5 【和合本】要对锡安的居民（原文作女子）说：看哪，你的王来到你这里，是温柔的，又骑着驴，就是骑着驴驹子。”
【吕振中】“要对锡安的子民说，‘看哪，你的王来到你这里，柔和柔和，又骑着驴，骑着驴驹，就是负重的驴的崽。’”
【思高本】“你们应向熙雍女子说：看，你的君王来到你这，温和地骑在一匹驴上，一匹母驴的小驴驹上。”
【现代本】去告诉锡安城的儿女：看哪，你们的君王来了！他谦逊地骑在驴背上，骑在小驴的背上。
【KJV】Tell ye the daughter of Sion, Behold, thy King cometh unto thee, meek, and sitting upon an ass, and a colt the foal of an ass.
【NIV】Say to the Daughter of Zion, `See, your king comes to you, gentle and riding on a donkey, on a colt, the foal of a donkey.'"
【BBE】Say to the daughter of Zion, See, your King comes to you, gentle and seated on an ass, and on a young ass.
【ASV】Tell ye the daughter of Zion, Behold, thy King cometh unto thee, Meek, and riding upon an ass, And upon a colt the foal of an ass.
6 【和合本】门徒就照耶稣所吩咐的去行，
【吕振中】门徒就去，照耶稣所吩咐他们的去作，
【思高本】门徒就去，照耶稣吩咐他们的做了。
【现代本】两个门徒依照耶稣的话做了。
【KJV】And the disciples went, and did as Jesus commanded them,
【NIV】The disciples went and did as Jesus had instructed them.
【BBE】And the disciples went and did as Jesus had given them orders,
【ASV】And the disciples went, and did even as Jesus appointed them,
7 【和合本】牵了驴和驴驹来，把自己的衣服搭在上面，耶稣就骑上。
【吕振中】把驴和驴驹牵来，将自己的衣裳搭在上面；耶稣就骑上。
【思高本】他们牵了母驴和驴驹来，把外衣搭在它们的身上，扶耶稣坐在上面。
【现代本】他们把驴和小驴牵了来，把自己的衣服搭在驴背上，然后请耶稣骑上去。
【KJV】And brought the ass, and the colt, and put on them their clothes, and they set him thereon.
【NIV】They brought the donkey and the colt, placed their cloaks on them, and Jesus sat on them.
【BBE】And got the ass and the young one, and put their clothing on them, and he took his seat on it.
【ASV】and brought the ass, and the colt, and put on them their garments; and he sat thereon.
8 【和合本】众人多半把衣服铺在路上；还有人砍下树枝来铺在路上。
【吕振中】大多数的群众都把自己的衣裳铺在路上；另有人从树上砍下枝子，铺在路上。
【思高本】很多群众，把自己的外衣在路上，还有些人从树上砍下树枝来，撒在路上。
【现代本】一大群人把自己的衣服铺在路上，也有些人拿树上砍下的树枝铺在路上。
【KJV】And a very great multitude spread their garments in the way; others cut down branches from the trees, and strawed them in the way.
【NIV】A very large crowd spread their cloaks on the road, while others cut branches from the trees and spread them on the road.
【BBE】And all the people put their clothing down in the way; and others got branches from the trees, and put them down in the way.
【ASV】And the most part of the multitude spread their garments in the way; and others cut branches from the trees, and spread them in the way.
9 【和合本】前行后随的众人喊着说：和散那（原有求救的意思，在此乃称颂的话）归于大卫的子孙！奉主名来的是应当称颂的！高高在上和散那！”
【吕振中】前行后随的群众都喊着说∶“愿颂赞（音译∶和散那）归于大卫的子孙哦！奉主名来的是当受祝颂的！在至高之处献颂赞（音译∶和散那）哦！”
【思高本】前行后随的群众喊说：“贺叁纳于达味之子！因上主之名而来的，当受赞颂！贺叁纳于至高之天。”
【现代本】前行后随的人群大声呼喊：“颂赞归于大卫的子孙！愿上帝赐福给奉主名来的那位！颂赞归于至高的上帝！”
【KJV】And the multitudes that went before, and that followed, cried, saying, Hosanna to the son of David: Blessed is he that cometh in the name of the Lord; Hosanna in the highest.
【NIV】The crowds that went ahead of him and those that followed shouted, "Hosanna to the Son of David!" "Blessed is he who comes in the name of the Lord!" "Hosanna in the highest!"
【BBE】And those who went before him, and those who came after, gave loud cries, saying, Glory to the Son of David: A blessing on him who comes in the name of the Lord: Glory in the highest.
【ASV】And the multitudes that went before him, and that followed, cried, saying, Hosanna to the son of David: Blessed is he that cometh in the name of the Lord; Hosanna in the highest.
10 【和合本】耶稣既进了耶路撒冷，合城都惊动了，说：“这是谁？”
【吕振中】耶稣进耶路撒冷，全城都惊动了；他们说∶“这是谁阿？”
【思高本】当耶稣进入耶路撒冷的时候，全城哄动，说：“这人是谁？”
【现代本】耶稣进耶路撒冷的时候，全城都骚动起来。有人问：“这个人到底是谁？”
【KJV】And when he was come into Jerusalem, all the city was moved, saying, Who is this?
【NIV】When Jesus entered Jerusalem, the whole city was stirred and asked, "Who is this?"
【BBE】And when he came into Jerusalem, all the town was moved, saying, Who is this?
【ASV】And when he was come into Jerusalem, all the city was stirred, saying, Who is this?
11 【和合本】众人说：“这是加利利 拿撒勒的先知耶稣。”
【吕振中】群众说∶“这是神言人耶稣，出于加利利之拿撒勒的。”
【思高本】群众说：“这是加利肋亚纳匝肋的先知耶稣。”
【现代本】群众回答：“他是加利利省拿撒勒的先知耶稣。”
【KJV】And the multitude said, This is Jesus the prophet of Nazareth of Galilee.
【NIV】The crowds answered, "This is Jesus, the prophet from Nazareth in Galilee."
【BBE】And the people said, This is the prophet Jesus, from Nazareth of Galilee.
【ASV】And the multitudes said, This is the prophet, Jesus, from Nazareth of Galilee.

洁净圣殿
12 【和合本】耶稣进了上帝的殿，赶出殿里一切做买卖的人，推倒兑换银钱之人的桌子，和卖鸽子之人的凳子；
【吕振中】耶稣进了殿院，把殿院里一切卖东西的和卖东西的人都赶出，推倒了兑换银钱的人的桌子，和卖鸽子的人的凳子，
【思高本】耶稣进了圣殿，把一切在圣殿内的商人顾客赶出去，把钱庄的桌子和卖鸽子的凳子推翻
【现代本】耶稣进了圣殿，把所有在圣殿里做买卖的人赶出去。他推倒了兑换银钱的人的桌子和那些卖鸽子的人的凳子，
【KJV】And Jesus went into the temple of God, and cast out all them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves,
【NIV】Jesus entered the temple area and drove out all who were buying and selling there. He overturned the tables of the money changers and the benches of those selling doves.
【BBE】And Jesus went into the Temple and sent out all who were trading there, overturning the tables of the money-changers and the seats of those trading in doves.
【ASV】And Jesus entered into the temple of God, and cast out all them that sold and bought in the temple, and overthrew the tables of he money-changers, and the seats of them that sold the doves;
13 【和合本】对他们说：“经上记着说：我的殿必称为祷告的殿，你们倒使它成为贼窝了。”
【吕振中】对他们说∶“经上记着说∶“我的殿必须称为祷告之殿’；你们、倒使它做强盗的巢穴了！”
【思高本】向他们说：“经上记载：‘我的殿宇，应称为祈祷之所。’你们竟把它做成了贼窝。”
【现代本】对他们说：“圣经记载，上帝说：‘我的圣殿要作祷告的殿，’你们却把它变成贼窝！”
【KJV】And said unto them, It is written, My house shall be called the house of prayer; but ye have made it a den of thieves.
【NIV】It is written," he said to them, "`My house will be called a house of prayer,' but you are making it a `den of robbers.' "
【BBE】And he said to them, It is in the Writings, My house is to be named a house of prayer, but you are making it a hole of thieves.
【ASV】and he saith unto them, It is written, My house shall be called a house of prayer: but ye make it a den of robbers.
14 【和合本】在殿里有瞎子、瘸子到耶稣跟前，他就治好了他们。
【吕振中】在殿院里、有瞎子和瘸子上耶稣跟前来；耶稣治好了他们。
【思高本】在圣殿内的瞎子和瘸子来到跟前，都治好了他们。
【现代本】有瞎眼的和瘸腿的到圣殿里来找耶稣；他就治好他们。
【KJV】And the blind and the lame came to him in the temple; and he healed them.
【NIV】The blind and the lame came to him at the temple, and he healed them.
【BBE】And the blind and the broken in body came to him in the Temple, and he made them well.
【ASV】And the blind and the lame came to him in the temple; and he healed them.
15 【和合本】祭司长和文士看见耶稣所行的奇事，又见小孩子在殿里喊着说：“和散那归于大卫的子孙！”就甚恼怒，
【吕振中】祭司长和经学士看见他所行希奇的事，又见小孩子们在殿院里喊着说∶“愿颂赞（音译∶和散那）归于大卫的子孙！”就很恼怒，
【思高本】司祭长及经师见了所行的奇事，又听见了孩子们在圣殿内喊说：“贺叁纳于达味之子！”就大发忿怒，
【现代本】祭司长和经学教师看见耶稣所行的许多奇迹，又听见儿童在圣殿里呼喊：“颂赞归于大卫的子孙！”就很恼怒。
【KJV】And when the chief priests and scribes saw the wonderful things that he did, and the children crying in the temple, and saying, Hosanna to the son of David; they were sore displeased,
【NIV】But when the chief priests and the teachers of the law saw the wonderful things he did and the children shouting in the temple area, "Hosanna to the Son of David," they were indignant.
【BBE】But when the chief priests and the scribes saw the works of power which he did, and the children crying out in the Temple, Glory to the son of David, they were angry and said to him,
【ASV】But when the chief priests and the scribes saw the wonderful things that he did, and the children that were crying in the temple and saying, Hosanna to the son of David; they were moved with indignation,
16 【和合本】对他说：“这些人所说的，你听见了吗？”耶稣说：“是的。经上说‘你从婴孩和吃奶的口中完全了赞美’的话，你们没有念过吗？”
【吕振中】对耶稣说∶“这些人所说的、你听见了么？”耶稣对他们说∶“听见了；你们没有诵读过∶‘从婴孩和嗍奶者口中，你使颂赞完备’么？”
【思高本】对耶稣说：“你听见他们所说的吗！”耶稣对他们说：“是的，你们从未读过：‘你由婴儿和吃奶者的口中，备受赞美’这句话吗？”
【现代本】他们问耶稣：“你听见他们在喊些什么吗？”耶稣回答：“我当然听到了。圣经上所说：‘你使儿童和婴儿发出完美的颂赞’这句话，难道你们没有念过吗？”
【KJV】And said unto him, Hearest thou what these say? And Jesus saith unto them, Yea; have ye never read, Out of the mouth of babes and sucklings thou hast perfected praise?
【NIV】Do you hear what these children are saying?" they asked him. "Yes," replied Jesus, "have you never read, "`From the lips of children and infants you have ordained praise' ?"
【BBE】Have you any idea what these are saying? And Jesus said to them, Yes: have you not seen in the Writings, From the lips of children and babies at the breast you have made your praise complete?
【ASV】and said unto him, Hearest thou what these are saying? And Jesus saith unto them, Yea: did ye never read, Out of the mouth of babes and sucklings thou has perfected praise?
17 【和合本】于是离开他们，出城到伯大尼去，在那里住宿。
【吕振中】于是离开他们，出城到伯大尼，在那里住宿。
【思高本】于是便离开他们走出城外，到伯达尼去，在那过夜。
【现代本】于是耶稣离开他们，出城到伯大尼去，在那里过夜。
【KJV】And he left them, and went out of the city into Bethany; and he lodged there.
【NIV】And he left them and went out of the city to Bethany, where he spent the night.
【BBE】And he went away from them, and went out of the town to Bethany, and was there for the night.
【ASV】And he left them, and went forth out of the city to Bethany, and lodged there.

咒诅无花果树
18 【和合本】早晨回城的时候，他饿了，
【吕振中】早晨再上城里去的时候，耶稣饿了。
【思高本】早晨，回城时，饿了，
【现代本】第二天一早，在回城里去的路上，耶稣饿了。
【KJV】Now in the morning as he returned into the city, he hungered.
【NIV】Early in the morning, as he was on his way back to the city, he was hungry.
【BBE】Now in the morning when he was coming back to the town, he had a desire for food.
【ASV】Now in the morning as he returned to the city, he hungered.
19 【和合本】看见路旁有一棵无花果树，就走到跟前，在树上找不着什么，不过有叶子，就对树说：“从今以后，你永不结果子。”那无花果树就立刻枯干了。
【吕振中】看见一棵无花果树在路旁，就走到那里，却找不着什么在那树上，不过单有叶子，于是对那树说∶“今后你永远不能再结果子了！”那无花果树立时就枯乾。
【思高本】见路旁有棵无花树，就走到跟前，但在树上除了叶子外，什么也没找着，就对它说：“你永远不再结果子了！”那无花果树立即枯乾了。
【现代本】他看见路旁有一棵无花果树，就走上前去，却找不到什么，只有叶子。因此他指着树说：“你永远不会再结果子！”那棵无花果树立刻枯干了。
【KJV】And when he saw a fig tree in the way, he came to it, and found nothing thereon, but leaves only, and said unto it, Let no fruit grow on thee henceforward for ever. And presently the fig tree withered away.
【NIV】Seeing a fig tree by the road, he went up to it but found nothing on it except leaves. Then he said to it, "May you never bear fruit again!" Immediately the tree withered.
【BBE】And seeing a fig-tree by the wayside, he came to it, and saw nothing on it but leaves only; and he said to it, Let there be no fruit from you from this time forward for ever. And straight away the fig-tree became dry and dead.
【ASV】And seeing a fig tree by the way side, he came to it, and found nothing thereon, but leaves only; and he saith unto it, Let there be no fruit from thee henceforward for ever. And immediately the fig tree withered away.
20 【和合本】门徒看见了，便希奇说：“无花果树怎么立刻枯干了呢？”
【吕振中】门徒看见了，便希奇说∶“那无花果树怎么立时就枯乾了呢？”
【思高本】门徒一见就惊异说：“怎么这无花果树立即枯乾了？
【现代本】门徒看到了这情形，大感惊奇。他们问：“这棵树为什么会立刻枯干了呢？”
【KJV】And when the disciples saw it, they marvelled, saying, How soon is the fig tree withered away!
【NIV】When the disciples saw this, they were amazed. "How did the fig tree wither so quickly?" they asked.
【BBE】And when the disciples saw it they were surprised, saying, How did the fig-tree become dry in so short a time?
【ASV】And when the disciples saw it, they marvelled, saying, How did the fig tree immediately wither away?
21 【和合本】耶稣回答说：“我实在告诉你们，你们若有信心，不疑惑，不但能行无花果树上所行的事，就是对这座山说：‘你挪开此地，投在海里！’也必成就。
【吕振中】耶稣回答他们说∶“我实在告诉你们，你们若有信心，不疑惑，不但能行无花果树所遭遇的事，就使对这座山说∶‘你被拔起来，抛在海里’，也必成就的。
【思高本】耶稣回答他们说：“我实在告诉你们：你们如果有信德，不疑惑，不但能对无花果树做这件事，即便你们对这座山说：起来，投到海中！也必要实现。
【现代本】耶稣回答：“我告诉你们，如果你们信而不疑，我对这棵无花果树所做的，你们也做得到。不但这样，你们甚至能够对这座山说：‘起来，投到海里去！’也一定会实现。
【KJV】Jesus answered and said unto them, Verily I say unto you, If ye have faith, and doubt not, ye shall not only do this which is done to the fig tree, but also if ye shall say unto this mountain, Be thou removed, and be thou cast into the sea; it shall be done.
【NIV】Jesus replied, "I tell you the truth, if you have faith and do not doubt, not only can you do what was done to the fig tree, but also you can say to this mountain, `Go, throw yourself into the sea,' and it will be done.
【BBE】And Jesus in answer said to them, Truly I say to you, If you have faith, without doubting, not only may you do what has been done to the fig-tree, but even if you say to this mountain, Be taken up and put into the sea, it will be done.
【ASV】And Jesus answered and said unto them, Verily I say unto you, If ye have faith, and doubt not, ye shall not only do what is done to the fig tree, but even if ye shall say unto this mountain, Be thou taken up and cast into the sea, it shall be done.
22 【和合本】你们祷告，无论求什么，只要信，就必得着。”
【吕振中】凡你们祷告、无论求什么，只要相信，就必得着。”
【思高本】不论你们在祈祷时恳求什么，只要信，就必获得。”
【现代本】只要有信心，你们在祷告中所求的一切都会得到。”
【KJV】And all things, whatsoever ye shall ask in prayer, believing, ye shall receive.
【NIV】If you believe, you will receive whatever you ask for in prayer."
【BBE】And all things, whatever you make request for in prayer, having faith, you will get.
【ASV】And all things, whatsoever ye shall ask in prayer, believing, ye shall receive.

祭司长不服耶稣的权柄
23 【和合本】耶稣进了殿，正教训人的时候，祭司长和民间的长老来问他说：“你仗着什么权柄做这些事？给你这权柄的是谁呢？”
【吕振中】耶稣进了殿院，正教训人的时候，祭司长和民间的长老们上他跟前来，说∶“你仗着什么权柄作这些事阿？谁给你这权柄呢？”
【思高本】进了圣殿，正教训人时，司祭长和民间的长老来到跟前说：“你凭什么权柄作这些事？谁给了你这种权柄？”
【现代本】耶稣进了圣殿，正在教导人的时候，祭司长和犹太人的长老来见他，问他：“你凭着什么权柄做这些事情？是谁给你这权呢？”
【KJV】And when he was come into the temple, the chief priests and the elders of the people came unto him as he was teaching, and said, By what authority doest thou these things? and who gave thee this authority?
【NIV】Jesus entered the temple courts, and, while he was teaching, the chief priests and the elders of the people came to him. "By what authority are you doing these things?" they asked. "And who gave you this authority?"
【BBE】And when he had come into the Temple, the chief priests and those in authority over the people came to him while he was teaching, and said, By what authority do you do these things? and who gave you this authority?
【ASV】And when he was come into the temple, the chief priests and the elders of the people came unto him as he was teaching, and said, By what authority doest thou these things? and who gave thee this authority?
24 【和合本】耶稣回答说：“我也要问你们一句话，你们若告诉我，我就告诉你们我仗着什么权柄做这些事。
【吕振中】耶稣回答他们说∶“我、也要问你们一件事；你们若把那事告诉我，我就告诉你们我仗着什么权柄作这些事∶
【思高本】耶稣回答说：“我也问你们一句话：你们若答覆我，我就告诉你们：我凭什么权柄作这些事。
【现代本】耶稣回答他们：“我先问你们一句话，如果你们回答我，我就告诉你们我凭着什么权柄做这些事情。
【KJV】And Jesus answered and said unto them, I also will ask you one thing, which if ye tell me, I in like wise will tell you by what authority I do these things.
【NIV】Jesus replied, "I will also ask you one question. If you answer me, I will tell you by what authority I am doing these things.
【BBE】And Jesus said to them in answer, I will put one question to you, and if you give me the answer, I will say by what authority I do these things.
【ASV】And Jesus answered and said unto them, I also will ask you one question, which if ye tell me, I likewise will tell you by what authority I do these things.
25 【和合本】约翰的洗礼是从哪里来的？是从天上来的？是从人间来的呢？”他们彼此商议说：“我们若说‘从天上来，’他必对我们说：‘这样，你们为什么不信他呢？’
【吕振中】约翰的洗礼是从哪里来的？是由于天呢？还是由于人呢？”他们就彼此议论说∶“我们若说‘由于天’呢，他就会对我们说∶‘那你们为什么不信他？’
【思高本】若翰的洗礼，是从哪来的？是从天上来的？还是从人来的？”他们心中思量说：“如果我们说，是从天上来的，必对我们说：你们为什么不信他？
【现代本】约翰施洗的权是从哪里来的？是从上帝还是从人来的呢？”他们开始彼此争辩起来，说：“我们该怎样回答呢？如果我们说‘从上帝那里来的’，他会说：‘那么你们为什么不相信约翰呢？’
【KJV】The baptism of John, whence was it? from heaven, or of men? And they reasoned with themselves, saying, If we shall say, From heaven; he will say unto us, Why did ye not then believe him?
【NIV】John's baptism--where did it come from? Was it from heaven, or from men?" They discussed it among themselves and said, "If we say, `From heaven,' he will ask, `Then why didn't you believe him?'
【BBE】The baptism of John, where did it come from? from heaven or from men? And they were reasoning among themselves, saying, If we say, From heaven; he will say to us, Why then did you not have faith in him?
【ASV】The baptism of John, whence was it? from heaven or from men? And they reasoned with themselves, saying, If we shall say, From heaven; he will say unto us, Why then did ye not believe him?
26 【和合本】若说‘从人间来’，我们又怕百姓，因为他们都以约翰为先知。”
【吕振中】若说‘由于人’呢，我们又怕民众，因为众人都以约翰为神言人。”
【思高本】如果我们说：是从人来的，我们害怕民众，因为众人都以若翰为一位先知
【现代本】如果我们说‘从人那里来的’，恐怕群众会对付我们，因为他们都相信约翰是个先知。”
【KJV】But if we shall say, Of men; we fear the people; for all hold John as a prophet.
【NIV】But if we say, `From men'--we are afraid of the people, for they all hold that John was a prophet."
【BBE】But if we say, From men; we are in fear of the people, because all take John to be a prophet.
【ASV】But if we shall say, From men; we fear the multitude; for all hold John as a prophet.
27 【和合本】于是回答耶稣说：“我们不知道。”耶稣说：“我也不告诉你们我仗着什么权柄做这些事。”
【吕振中】于是回答耶稣说∶“我们不知道。”耶稣也就对他们说∶“我、也不告诉你们我仗着什么权柄作这些事。”
【思高本】他们便回答耶稣说：“我们不知道。”耶稣也对他们说：“我也不告诉你们：我凭什么权柄做这些事。
【现代本】于是他们回答耶稣：“我们不知道。”耶稣对他们说：“那么，我也不告诉你们我凭着什么权柄做这些事情。”
【KJV】And they answered Jesus, and said, We cannot tell. And he said unto them, Neither tell I you by what authority I do these things.
【NIV】So they answered Jesus, "We don't know." Then he said, "Neither will I tell you by what authority I am doing these things.
【BBE】And they made answer and said, We have no idea. Then he said to them, And I will not say to you by what authority I do these things.
【ASV】And they answered Jesus, and said, We know not. He also said unto them, Neither tell I you by what authority I do these things.

两个儿子的比喻
28 【和合本】又说：“一个人有两个儿子。他来对大儿子说：‘我儿，你今天到葡萄园里去做工。’
【吕振中】“但是你们以为怎样？有一个人有两个孩子；他走上前对老大说∶‘孩子，你去；你今天在葡萄园里工作吧。’
【思高本】你们以为怎样？从前有一个人，有两个儿子，他对第一个说：孩子！你今天到葡萄园去工作吧！
【现代本】耶稣又说：“另有一个故事，我想知道你们的看法。某人有两个儿子，他对老大说：‘孩子，你今天到葡萄园去工作吧。’
【KJV】But what think ye? A certain man had two sons; and he came to the first, and said, Son, go work to day in my vineyard.
【NIV】What do you think? There was a man who had two sons. He went to the first and said, `Son, go and work today in the vineyard.'
【BBE】But how does it seem to you? A man had two sons; and he came to the first, and said, Son, go and do work today in the vine-garden.
【ASV】But what think ye? A man had two sons; and he came to the first, and said, Son, go work to-day in the vineyard.
29 【和合本】他回答说：‘我不去’，以后自己懊悔，就去了。
【吕振中】他回答说，‘阿爸（希腊文∶主阿），我去’；却没有去。
【思高本】他回答说：我去。但他却没有去。
【现代本】他回答：‘我不去。’可是后来他改变了主意，就去了。
【KJV】He answered and said, I will not: but afterward he repented, and went.
【NIV】`I will not,' he answered, but later he changed his mind and went.
【BBE】And he said in answer, I will not: but later, changing his decision, he went.
【ASV】And he answered and said, I will not: but afterward he repented himself, and went.
30 【和合本】又来对小儿子也是这样说。他回答说：‘父啊，我去’，他却不去。
【吕振中】又走上前去对老二也这样说；他回答说，‘我不愿意’；后来后悔，去了。
【思高本】他对第二个也说了同样的话，第二个却回答说：我不愿意。但后来悔悟过来，而又去了。
【现代本】父亲也对老二说同样的话。老二回答：‘好的，爸爸，我就去。’可是并没有去。
【KJV】And he came to the second, and said likewise. And he answered and said, I go, sir: and went not.
【NIV】Then the father went to the other son and said the same thing. He answered, `I will, sir,' but he did not go.
【BBE】And he came to the second and said the same. And he made answer and said, I go, sir: and went not.
【ASV】And he came to the second, and said likewise. And he answered and said, I go, sir: and went not.
31 【和合本】你们想，这两个儿子是哪一个遵行父命呢？”他们说：“大儿子。”耶稣说：“我实在告诉你们，税吏和娼妓倒比你们先进上帝的国。
【吕振中】这两人中，进实行了那父亲的意旨呢？”他们说∶“那后者。”耶稣对他们说∶“我实在告诉你们，收税人和妓女比你们先进上帝的国呢！
【思高本】两人中哪一个履行了父亲的意愿？”他们说：“后一个。”耶稣对他们说：“我实在告诉你们：税吏和娼妓要在你们以先进入天国，
【现代本】这两个儿子究竟哪一个遵照了父亲的意思呢？”他们说：“那大儿子。”耶稣说：“我告诉你们，税棍和娼妓要比你们先成为上帝国的子民。
【KJV】Whether of them twain did the will of his father? They say unto him, The first. Jesus saith unto them, Verily I say unto you, That the publicans and the harlots go into the kingdom of God before you.
【NIV】Which of the two did what his father wanted?" "The first," they answered. Jesus said to them, "I tell you the truth, the tax collectors and the prostitutes are entering the kingdom of God ahead of you.
【BBE】Which of the two did his father's pleasure? They say, The first. Jesus said to them, Truly I say to you, that tax-farmers and loose women are going into the kingdom of God before you.
【ASV】Which of the two did the will of his father? They say, The first. Jesus saith unto them, Verily I say unto you, that the publicans and the harlots go into the kingdom of God before you.
32 【和合本】因为约翰遵着义路到你们这里来，你们却不信他；税吏和娼妓倒信他。你们看见了，后来还是不懊悔去信他。”
【吕振中】因为约翰引着义路到你们这里来，你们不信他；收税人和妓女倒信他。你们看了之后，还是没有后悔而去信他。
【思高本】因为若翰来到你们这履行了正义，你们仍不相信他。税吏和娼妓倒相信了；至于你们，见了后，仍不悔悟去相信他。”
【现代本】因为施洗者约翰来了，他指示你们应当走的正路，你们不信他；可是税棍和娼妓倒信了他。你们看见了以后，依旧没有改变心意，还是不信他。”
【KJV】For John came unto you in the way of righteousness, and ye believed him not: but the publicans and the harlots believed him: and ye, when ye had seen it, repented not afterward, that ye might believe him.
【NIV】For John came to you to show you the way of righteousness, and you did not believe him, but the tax collectors and the prostitutes did. And even after you saw this, you did not repent and believe him.
【BBE】For John came to you in the way of righteousness, and you had no faith in him, but the tax-farmers and the loose women had faith in him: and you, when you saw it, did not even have regret for your sins, so as to have faith in him.
【ASV】For John came unto you in the way of righteousness, and ye believed him not; but the publicans and the harlots believed him: and ye, when ye saw it, did not even repent yourselves afterward, that ye might believe him.

凶恶佃户的比喻
33 【和合本】“你们再听一个比喻：有个家主栽了一个葡萄园，周围圈上篱笆，里面挖了一个压酒池，盖了一座楼，租给园户，就往外国去了。
【吕振中】“你们听另一个比喻吧∶有一个做家主的人栽了一个葡萄园，周围给安上篱笆，里面挖了一个酒醋，造了一座守望楼，租给葡萄园工，就出外去了。
【思高本】“你们再听一个比喻吧！从前有一个家主，培植了一个葡萄园，周围围上篱笆，园内掘了一个榨酒池，了一个守望台，把它租给园户，就离开了本国。
【现代本】耶稣又说：“你们再听另一个比喻吧！有一个园主开垦了一个葡萄园，周围用篱笆围着，在园中挖了一个压酒池，盖了一座守望台，然后把葡萄园租给佃户，自己出外旅行去了。
【KJV】Hear another parable: There was a certain householder, which planted a vineyard, and hedged it round about, and digged a winepress in it, and built a tower, and let it out to husbandmen, and went into a far country:
【NIV】Listen to another parable: There was a landowner who planted a vineyard. He put a wall around it, dug a winepress in it and built a watchtower. Then he rented the vineyard to some farmers and went away on a journey.
【BBE】Give ear to another story. A master of a house made a vine garden, and put a wall round it, and made a place for crushing out the wine, and made a tower, and let it out to field-workers, and went into another country.
【ASV】Hear another parable: There was a man that was a householder, who planted a vineyard, and set a hedge about it, and digged a winepress in it, and built a tower, and let it out to husbandmen, and went into another country.
34 【和合本】收果子的时候近了，就打发仆人到园户那里去收果子。
【吕振中】果子节候将近的时候，主人就差遣他的奴仆去找园工，要拿他的果子。
【思高本】快到收果子的时节，他打发仆人到园户那去收果子。
【现代本】到了葡萄成熟的季节，他打发奴仆去向佃户收取他应得的分额。
【KJV】And when the time of the fruit drew near, he sent his servants to the husbandmen, that they might receive the fruits of it.
【NIV】When the harvest time approached, he sent his servants to the tenants to collect his fruit.
【BBE】And when the time for the fruit came near, he sent his servants to the workmen, to get the fruit.
【ASV】And when the season of the fruits drew near, he sent his servants to the husbandmen, to receive his fruits.
35 【和合本】园户拿住仆人，打了一个，杀了一个，用石头打死一个。
【吕振中】园工却拿住了他的奴仆，打了一个，杀了一个，扔石头打死了一个。
【思高本】园户拿住了仆人，将一个鞭打了，将一个杀了，将另一个用石头砸死了。
【现代本】佃户揪着他的奴仆，殴打了一个，杀了一个，又用石头砸了另一个。
【KJV】And the husbandmen took his servants, and beat one, and killed another, and stoned another.
【NIV】The tenants seized his servants; they beat one, killed another, and stoned a third.
【BBE】And the workmen made an attack on his servants, giving blows to one, putting another to death, and stoning another.
【ASV】And the husbandmen took his servants, and beat one, and killed another, and stoned another.
36 【和合本】主人又打发别的仆人去，比先前更多；园户还是照样待他们。
【吕振中】主人又差遣别的奴仆，比先前的多；园工还是这样待他们。
【思高本】他再打发一些仆人去，人数比以前还多；园户也一样对待了他们，
【现代本】园主又差派其它的奴仆去，人数比先前的更多；佃户照样对付了他们。
【KJV】Again, he sent other servants more than the first: and they did unto them likewise.
【NIV】Then he sent other servants to them, more than the first time, and the tenants treated them the same way.
【BBE】Again, he sent other servants more in number than the first: and they did the same to them.
【ASV】Again, he sent other servants more than the first: and they did unto them in like manner.
37 【和合本】后来打发他的儿子到他们那里去，意思说：‘他们必尊敬我的儿子。’
【吕振中】后来就差遣他的儿子去找他们，心里说∶‘他们是会尊敬我儿子的。’
【思高本】最后他打发他的儿子到他们那去，说：他们会敬重我的儿子。
【现代本】最后，园主差派自己的儿子去。他想：‘他们总该尊重我的儿子。’
【KJV】But last of all he sent unto them his son, saying, They will reverence my son.
【NIV】Last of all, he sent his son to them. `They will respect my son,' he said.
【BBE】But after that he sent his son to them, saying, They will have respect for my son.
【ASV】But afterward he sent unto them his son, saying, They will reverence my son.
38 【和合本】不料，园户看见他儿子，就彼此说：‘这是承受产业的。来吧，我们杀他，占他的产业！’
【吕振中】园工看见了儿子，却彼此说∶‘这是承继产业的；来吧，我们杀他，占有他的产业。’
【思高本】但园户一看见是儿子，就彼此说：这是继承人；来，我们杀掉他，我们就能得到他的产业。
【现代本】可是佃户看见那儿子的时候，彼此说：‘这个人是园主的继承人，来吧，我们杀掉他，就可以夺取他的产业！’
【KJV】But when the husbandmen saw the son, they said among themselves, This is the heir; come, let us kill him, and let us seize on his inheritance.
【NIV】But when the tenants saw the son, they said to each other, `This is the heir. Come, let's kill him and take his inheritance.'
【BBE】But when the workmen saw the son, they said among themselves, This is he who will one day be the owner of the property; come, let us put him to death and take his heritage.
【ASV】But the husbandmen, when they saw the son, said among themselves, This is the heir; come, let us kill him, and take his inheritance.
39 【和合本】他们就拿住他，推出葡萄园外，杀了。
【吕振中】于是拿住了他，丢在葡萄园外去，杀了。
【思高本】于是他们拿住他，把他推到园外杀了。
【现代本】于是他们揪住他，把他推出园外，杀掉了。
【KJV】And they caught him, and cast him out of the vineyard, and slew him.
【NIV】So they took him and threw him out of the vineyard and killed him.
【BBE】And they took him and, driving him out of the vine-garden, put him to death.
【ASV】And they took him, and cast him forth out of the vineyard, and killed him.
40 【和合本】园主来的时候要怎样处治这些园户呢？”
【吕振中】这样，葡萄园主来的时候，要怎样办那些园工呢？”
【思高本】那么当葡萄园的主人来时，他要怎样处置那些园户呢？”
【现代本】“这样，葡萄园主回来的时候，他要怎样对付那些佃户呢？”
【KJV】When the lord therefore of the vineyard cometh, what will he do unto those husbandmen?
【NIV】Therefore, when the owner of the vineyard comes, what will he do to those tenants?"
【BBE】When, then, the lord of the vine-garden comes, what will he do to those workmen?
【ASV】When therefore the lord of the vineyard shall come, what will he do unto those husbandmen?
41 【和合本】他们说：“要下毒手除灭那些恶人，将葡萄园另租给那按着时候交果子的园户。”
【吕振中】他们对他说∶‘恶人、他必用恶报杀灭他们，把葡萄园租给别的园工，就是能在果子的节候把果子纳给他的。’”
【思高本】他们回答说：“要凶恶地消灭那些凶恶的人，把葡萄园另租给按时给他缴纳出产的园户。”
【现代本】他们说：“他一定会凶狠地杀掉这些坏人，把葡萄园转租给那些能按时交租的佃户。”
【KJV】They say unto him, He will miserably destroy those wicked men, and will let out his vineyard unto other husbandmen, which shall render him the fruits in their seasons.
【NIV】He will bring those wretches to a wretched end," they replied, "and he will rent the vineyard to other tenants, who will give him his share of the crop at harvest time."
【BBE】They say to him, He will put those cruel men to a cruel death, and will let out the vine-garden to other workmen, who will give him the fruit when it is ready.
【ASV】They say unto him, He will miserably destroy those miserable men, and will let out the vineyard unto other husbandmen, who shall render him the fruits in their seasons.
42 【和合本】耶稣说：“经上写着：匠人所弃的石头已作了房角的头块石头。这是主所做的，在我们眼中看为希奇。这经你们没有念过吗？
【吕振中】耶稣对他们说∶“‘匠人所弃掉的这块石头，已成了房角的头一块；这事由主作成，我们竟看为希奇！’你们在经上从没诵读过么？
【思高本】耶稣对他们说：“匠人弃而不用的石头，反而成了屋角的基石；那是上主的所行所为，在我们眼中，神妙莫测”的这句经文，你们没有读过吗？
【现代本】耶稣对他们说：“圣经上的话你们没有念过吗？泥水匠所丢弃的这块石头已成为最重要的基石。这是主的作为，是多么的奇妙啊！”
【KJV】Jesus saith unto them, Did ye never read in the scriptures, The stone which the builders rejected, the same is become the head of the corner: this is the Lord's doing, and it is marvellous in our eyes?
【NIV】Jesus said to them, "Have you never read in the Scriptures: "`The stone the builders rejected has become the capstone ; the Lord has done this, and it is marvelous in our eyes' ?
【BBE】Jesus says to them, Did you never see in the Writings, The stone which the builders put on one side, the same has been made the chief stone of the building: this was the Lord's doing, and it is a wonder in our eyes?
【ASV】Jesus saith unto them, Did ye never read in the scriptures, The stone which the builders rejected, The same was made the head of the corner; This was from the Lord, And it is marvelous in our eyes?
43 【和合本】所以我告诉你们，上帝的国必从你们夺去，赐给那能结果子的百姓。
【吕振中】故此我告诉你们，上帝的国必从你们中间取去，给那能结果子的外国。”
【思高本】为此，我对你们说：天主的国，必由你们中夺去，而交给结果子的外邦人。
【现代本】耶稣又说：“所以，我告诉你们，上帝要把他的国从你们当中夺走，赐给那些能结果子的人。”
【KJV】Therefore say I unto you, The kingdom of God shall be taken from you, and given to a nation bringing forth the fruits thereof.
【NIV】Therefore I tell you that the kingdom of God will be taken away from you and given to a people who will produce its fruit.
【BBE】For this reason I say to you, The kingdom of God will be taken away from you, and will be given to a nation producing the fruits of it.
【ASV】Therefore say I unto you, The kingdom of God shall be taken away from you, and shall be given to a nation bringing forth the fruits thereof.
44 【和合本】谁掉在这石头上，必要跌碎；这石头掉在谁的身上，就要把谁砸得稀烂。”
【吕振中】（有古卷加∶‘那跌倒在这石头上的必被摔碎；这石头倒在谁身上，就必把谁砸烂。’）
【思高本】跌在这石头上的，必被撞碎；这石头落在谁身上，必要把他压。”
【现代本】（有些古卷加节：谁跌在这块石头上，谁就粉身碎骨，这块石头掉在谁的身上，也要把谁砸烂。）
【KJV】And whosoever shall fall on this stone shall be broken: but on whomsoever it shall fall, it will grind him to powder.
【NIV】He who falls on this stone will be broken to pieces, but he on whom it falls will be crushed."
【BBE】Any man falling on this stone will be broken, but he on whom it comes down will be crushed to dust.
【ASV】And he that falleth on this stone shall be broken to pieces: but on whomsoever it shall fall, it will scatter him as dust.
45 【和合本】祭司长和法利赛人听见他的比喻，就看出他是指着他们说的。
【吕振中】祭司长和法利赛人听见了耶稣这些比喻，就觉得他是指着他们而说的。
【思高本】司祭长和法利塞人听了的这些比喻，觉出是指着他们说的，
【现代本】那些祭司长和法利赛人听见耶稣讲这些比喻，知道耶稣是指着他们说的，
【KJV】And when the chief priests and Pharisees had heard his parables, they perceived that he spake of them.
【NIV】When the chief priests and the Pharisees heard Jesus' parables, they knew he was talking about them.
【BBE】And when his stories came to the ears of the chief priests and the Pharisees, they saw that he was talking of them.
【ASV】And when the chief priests and the Pharisees heard his parables, they perceived that he spake of them.
46 【和合本】他们想要捉拿他，只是怕众人，因为众人以他为先知。
【吕振中】他们想法子要抓住他，却惧怕群众，因为众人都以他为神言人。
【思高本】就想逮住；但害怕民众，因为他们以耶稣为一位先知。
【现代本】就想逮捕他。但是他们怕群众，因为群众承认耶稣是先知。
【KJV】But when they sought to lay hands on him, they feared the multitude, because they took him for a prophet.
【NIV】They looked for a way to arrest him, but they were afraid of the crowd because the people held that he was a prophet.
【BBE】And though they had a desire to take him, they were in fear of the people, because in their eyes he was a prophet.
【ASV】And when they sought to lay hold on him, they feared the multitudes, because they took him for a prophet.


第 22 章

喜筵的比喻
1 【和合本】耶稣又用比喻对他们说：
【吕振中】耶稣又应时用比喻对他们说∶
【思高本】耶稣又开口用比喻对他们说：
【现代本】耶稣又用比喻对他们说：
【KJV】And Jesus answered and spake unto them again by parables, and said,
【NIV】Jesus spoke to them again in parables, saying:
【BBE】And Jesus, talking to them again in stories, said:
【ASV】And Jesus answered and spake again in parables unto them, saying,
2 【和合本】“天国好比一个王为他儿子摆设娶亲的筵席，
【吕振中】“天国好比一个做王的人，为儿子办婚筵，
【思高本】“天国好比一个国王，为自己的儿子办婚宴。
【现代本】“天国好比一个国王为自己的儿子预备婚宴。
【KJV】The kingdom of heaven is like unto a certain king, which made a marriage for his son,
【NIV】The kingdom of heaven is like a king who prepared a wedding banquet for his son.
【BBE】The kingdom of heaven is like a certain king, who made a feast when his son was married,
【ASV】The kingdom of heaven is likened unto a certain king, who made a marriage feast for his son,
3 【和合本】就打发仆人去，请那些被召的人来赴席，他们却不肯来。
【吕振中】差遣他的奴仆去叫被请的人来赴婚筵；他们却不愿意来。
【思高本】他打发仆人去召被请的人来赴宴，他们却不愿意来。
【现代本】他派遣仆人去催促他所邀请的客人来参加婚宴，可是他们不愿意来。
【KJV】And sent forth his servants to call them that were bidden to the wedding: and they would not come.
【NIV】He sent his servants to those who had been invited to the banquet to tell them to come, but they refused to come.
【BBE】And sent out his servants to get in the guests to the feast: and they would not come.
【ASV】and sent forth his servants to call them that were bidden to the marriage feast: and they would not come.
4 【和合本】王又打发别的仆人，说：‘你们告诉那被召的人，我的筵席已经预备好了，牛和肥畜已经宰了，各样都齐备，请你们来赴席。’
【吕振中】他又差遣别的奴仆，说∶‘要告诉那些被请的人说∶看哪，我的筵席（同词∶早饭）我已经豫备好了；我的公牛和肥畜已经宰了，百物齐备了，来赴婚筵吧！’
【思高本】又派其他的仆人去，说：你们对被请的人说：看，我已预备好了我的盛宴，我的公牛和肥畜都宰杀了，一切都齐备了，你们来赴婚宴吧！
【现代本】他再派遣另一批仆人出去，吩咐他们告诉客人：‘我的筵席已经摆好了，公牛和肥畜都宰了，一切俱备，请你们来赴宴。’
【KJV】Again, he sent forth other servants, saying, Tell them which are bidden, Behold, I have prepared my dinner: my oxen and my fatlings are killed, and all things are ready: come unto the marriage.
【NIV】Then he sent some more servants and said, `Tell those who have been invited that I have prepared my dinner: My oxen and fattened cattle have been butchered, and everything is ready. Come to the wedding banquet.'
【BBE】Again he sent out other servants, with orders to say to the guests, See, I have made ready my feast: my oxen and my fat beasts have been put to death, and all things are ready: come to the feast.
【ASV】Again he sent forth other servants, saying, Tell them that are bidden, Behold, I have made ready my dinner; my oxen and my fatlings are killed, and all things are ready: come to the marriage feast.
5 【和合本】那些人不理就走了；一个到自己田里去；一个做买卖去；
【吕振中】那些人却不理，走了∶一个到自己的田里去，一个作他的生意去；
【思高本】他们却不理：有的往自己的田去了，有的作自己的生意去了；
【现代本】可是，那些被邀请的客人还是不加理会，各忙各的：一个到田里去，一个去看自己的铺子，
【KJV】But they made light of it, and went their ways, one to his farm, another to his merchandise:
【NIV】But they paid no attention and went off--one to his field, another to his business.
【BBE】But they gave no attention, and went about their business, one to his farm, another to his trade:
【ASV】But they made light of it, and went their ways, one to his own farm, another to his merchandise;
6 【和合本】其余的拿住仆人，凌辱他们，把他们杀了。
【吕振中】其余的抓住了他的奴仆，凌辱了，杀了。
【思高本】其馀的竟拿住他的仆人凌辱后杀死了。
【现代本】其余的抓住那些仆人，拳打脚踢，把他们杀了。
【KJV】And the remnant took his servants, and entreated them spitefully, and slew them.
【NIV】The rest seized his servants, mistreated them and killed them.
【BBE】And the rest put violent hands on his servants, and did evil to them, and put them to death.
【ASV】and the rest laid hold on his servants, and treated them shamefully, and killed them.
7 【和合本】王就大怒，发兵除灭那些凶手，烧毁他们的城。
【吕振中】王就发怒，打发他的军兵、去杀灭那些凶手，烧毁他们的城。
【思高本】国王于是动了怒，派自已军队消灭了那些杀人的凶手，焚毁了他们的城市。
【现代本】国王大为震怒，派兵去除灭那些凶徒，烧毁他们的城市。
【KJV】But when the king heard thereof, he was wroth: and he sent forth his armies, and destroyed those murderers, and burned up their city.
【NIV】The king was enraged. He sent his army and destroyed those murderers and burned their city.
【BBE】But the king was angry; and he sent his armies, and those who had put his servants to death he gave to destruction, burning down their town with fire.
【ASV】But the king was wroth; and he sent his armies, and destroyed those murderers, and burned their city.
8 【和合本】于是对仆人说：‘喜筵已经齐备，只是所召的人不配。
【吕振中】随后就对他的奴仆说∶‘婚筵是已经齐备了，被请的人呢、却配不上。
【思高本】然后对仆人说：婚宴已经齐备了，但是被请的人都不配。
【现代本】然后他对仆人说：‘我的筵席已经摆好，但是先前所邀请的人不配享受。
【KJV】Then saith he to his servants, The wedding is ready, but they which were bidden were not worthy.
【NIV】Then he said to his servants, `The wedding banquet is ready, but those I invited did not deserve to come.
【BBE】Then he said to his servants, The feast is ready but the guests were not good enough.
【ASV】Then saith he to his servants, The wedding is ready, but they that were bidden were not worthy.
9 【和合本】所以你们要往岔路口上去，凡遇见的，都召来赴席。’
【吕振中】所以你们要往岔路口去，凡所遇见的、都请来赴婚筵。’
【思高本】如今你们到各路口去，凡是你们所遇到的，都请来赴婚宴。
【现代本】现在你们到大街上去，把碰到的人统统请来赴宴。’
【KJV】Go ye therefore into the highways, and as many as ye shall find, bid to the marriage.
【NIV】Go to the street corners and invite to the banquet anyone you find.'
【BBE】Go then to the cross-roads, and get all those whom you see to come to the bride-feast.
【ASV】Go ye therefore unto the partings of the highways, and as many as ye shall find, bid to the marriage feast.
10 【和合本】那些仆人就出去，到大路上，凡遇见的，不论善恶都召聚了来，筵席上就坐满了客。
【吕振中】那些奴仆就出去到大路上，凡所遇见的，无论恶的善的，都聚集了来；婚筵上就满了坐席的人。
【思高本】那些仆人就出去到大路上，凡遇到的，无论坏人好人，都召集了来，婚宴上就满了坐席的人。
【现代本】于是仆人到街上去，把看到的人，无论好坏都请来，使喜堂上坐满了客人。
【KJV】So those servants went out into the highways, and gathered together all as many as they found, both bad and good: and the wedding was furnished with guests.
【NIV】So the servants went out into the streets and gathered all the people they could find, both good and bad, and the wedding hall was filled with guests.
【BBE】And those servants went out into the streets, and got together all those whom they came across, bad and good: and the feast was full of guests.
【ASV】And those servants went out into the highways, and gathered together all as many as they found, both bad and good: and the wedding was filled with guests.
11 【和合本】王进来观看宾客，见那里有一个没有穿礼服的，
【吕振中】“王进来视察坐席的人，看见一个没有穿婚筵礼服的人在那里，
【思高本】国王进来巡视坐席客人，看见在那有一个没有穿婚宴礼服的人，
【现代本】“国王出来会客的时候，看见一个人没有穿喜宴的礼服，
【KJV】And when the king came in to see the guests, he saw there a man which had not on a wedding garment:
【NIV】But when the king came in to see the guests, he noticed a man there who was not wearing wedding clothes.
【BBE】But when the king came in to see the guests, he saw there a man who had not on a guest's robe;
【ASV】But when the king came in to behold the guests, he saw there a man who had not on a wedding-garment:
12 【和合本】就对他说：‘朋友，你到这里来怎么不穿礼服呢？’那人无言可答。
【吕振中】就对他说∶‘同伴哪，你没有婚筵礼服，怎么进这里来呢？’那人闭口无言。
【思高本】便对他说：朋友，你怎么到这来，不穿婚宴礼服？那人默默无语。
【现代本】就问他：‘朋友，你到这里来怎么不穿礼服呢？’那个人一言不答。
【KJV】And he saith unto him, Friend, how camest thou in hither not having a wedding garment? And he was speechless.
【NIV】`Friend,' he asked, `how did you get in here without wedding clothes?' The man was speechless.
【BBE】And he says to him, Friend, how came you in here not having a guest's robe? And he had nothing to say.
【ASV】and he saith unto him, Friend, how camest thou in hither not having a wedding-garment? And he was speechless.
13 【和合本】于是王对使唤的人说：‘捆起他的手脚来，把他丢在外边的黑暗里；在那里必要哀哭切齿了。’
【吕振中】于是王对仆役们说∶‘把他捆起来，脚和手，丢在外边的黑暗里；在那里有哀哭和切齿。’
【思高本】国王遂对仆人说：你们捆起他的手和脚来，把他丢在外面的黑暗中；在那要有哀号和切齿。
【现代本】国王就吩咐仆人：‘把他的手脚都绑起来，扔到外面的黑暗里。在那里，他要哀哭，咬牙切齿。’”
【KJV】Then said the king to the servants, Bind him hand and foot, and take him away, and cast him into outer darkness, there shall be weeping and gnashing of teeth.
【NIV】Then the king told the attendants, `Tie him hand and foot, and throw him outside, into the darkness, where there will be weeping and gnashing of teeth.'
【BBE】Then the king said to the servants, Put cords round his hands and feet and put him out into the dark; there will be weeping and cries of sorrow.
【ASV】Then the king said to the servants, Bind him hand and foot, and cast him out into the outer darkness; there shall be the weeping and the gnashing of teeth.
14 【和合本】因为被召的人多，选上的人少。”
【吕振中】因为被请（或译∶蒙召）的人多，蒙拣选的人少。”
【思高本】因为被召的人多，被选的人少。”
【现代本】最后，耶稣说：“被邀请的人多，但被选上的人少！”
【KJV】For many are called, but few are chosen.
【NIV】For many are invited, but few are chosen."
【BBE】For out of all to whom the good news has come, only a small number will get salvation.
【ASV】For many are called, but few chosen.

纳税给该撒的问题
15 【和合本】当时，法利赛人出去商议，怎样就着耶稣的话陷害他，
【吕振中】当时法利赛人就去商议、怎样可以就着话语使耶稣入陷阱，
【思高本】那时，法利塞人去商讨怎样在言谈上叫耶稣入圈套。
【现代本】法利赛人出去，彼此商议要怎样从耶稣的话找把柄来陷害他。
【KJV】Then went the Pharisees, and took counsel how they might entangle him in his talk.
【NIV】Then the Pharisees went out and laid plans to trap him in his words.
【BBE】Then the Pharisees went and had a meeting to see how they might make use of his words to take him.
【ASV】Then went the Pharisees, and took counsel how they might ensnare him in his talk.
16 【和合本】就打发他们的门徒同希律党的人去见耶稣，说：“夫子，我们知道你是诚实人，并且诚诚实实传上帝的道，什么人你都不徇情面，因为你不看人的外貌。
【吕振中】便差遣他们的门徒同希律党人来见耶稣，说∶“先生，我们晓得你很真诚；你以真诚教授上帝的道路；什么人你都不在乎，因为你不看人的外貌。
【思高本】他们遂派自己的门徒和黑落德党人到跟前说：“师傅，我们知道你是真诚的，按真理教授天主的道路，不顾忌任何人，因为你不看人的情面。
【现代本】他们差派了自己的徒弟，会同希律党党徒去见耶稣，问他：“老师，我们知道你是诚实的人；不管人怎么想，你总是忠实地把上帝的道教导人，因为你不看情面。
【KJV】And they sent out unto him their disciples with the Herodians, saying, Master, we know that thou art true, and teachest the way of God in truth, neither carest thou for any man: for thou regardest not the person of men.
【NIV】They sent their disciples to him along with the Herodians. "Teacher," they said, "we know you are a man of integrity and that you teach the way of God in accordance with the truth. You aren't swayed by men, because you pay no attention to who they are.
【BBE】And they sent to him their disciples, with the Herodians, saying, Master, we see that you are true, and that you are teaching the true way of God, and have no fear of anyone, because you have no respect for a man's position.
【ASV】And they send to him their disciples, with the Herodians, saying, Teacher, we know that thou art true, and teachest the way of God in truth, and carest not for any one: for thou regardest not the person of men.
17 【和合本】请告诉我们，你的意见如何？纳税给该撒可以不可以？”
【吕振中】那么请告诉我们，你以为怎样；纳丁税给罗马皇帝该撒可以不可以？”
【思高本】如今请你告诉你们：你以为如何？给凯撒纳税，可以不可以？”
【现代本】请告诉我们你的想法：向罗马皇帝西泽纳税是否违背我们的法律呢？”
【KJV】Tell us therefore, What thinkest thou? Is it lawful to give tribute unto Caesar, or not?
【NIV】Tell us then, what is your opinion? Is it right to pay taxes to Caesar or not?"
【BBE】Give us, then, your opinion of this: Is it right to give tax to Caesar, or not?
【ASV】Tell us therefore, What thinkest thou? Is it lawful to give tribute unto Caesar, or not?
18 【和合本】耶稣看出他们的恶意，就说：“假冒为善的人哪，为什么试探我？
【吕振中】耶稣觉出他们的恶意来，就说∶“假冒为善的人哪，为什么试探我？
【思高本】耶稣看破他们的恶意，就说：“假善人，你们为什么要试探我？
【现代本】耶稣知道他们的恶意，就说：“假冒为善的人哪，为什么想陷害我？
【KJV】But Jesus perceived their wickedness, and said, Why tempt ye me, ye hypocrites?
【NIV】But Jesus, knowing their evil intent, said, "You hypocrites, why are you trying to trap me?
【BBE】But Jesus saw their trick and said, Oh false ones, why are you attempting to put me in the wrong?
【ASV】But Jesus perceived their wickedness, and said, Why make ye trial of me, ye hypocrites?
19 【和合本】拿一个上税的钱给我看！”他们就拿一个银钱来给他。
【吕振中】把纳丁税的法币给我看看。”他们拿个‘一日工钱’币（希腊文∶第那流∶罗马银币）来给他。
【思高本】拿一个税币给我看看！”他们便递给一块“德纳”。
【现代本】拿一个纳税用的银币给我看吧！”他们给他一个银币。
【KJV】Shew me the tribute money. And they brought unto him a penny.
【NIV】Show me the coin used for paying the tax." They brought him a denarius,
【BBE】Let me see the tax money. And they gave him a penny.
【ASV】Show me the tribute money. And they brought unto him a denarius.
20 【和合本】耶稣说：“这像和这号是谁的？”
【吕振中】耶稣就问他们说∶“这个像这个标号是谁的？”
【思高本】耶稣对他们说：“这肖像和名号是谁的？”
【现代本】耶稣问他们：“这上面的像和名号是谁的？”
【KJV】And he saith unto them, Whose is this image and superscription?
【NIV】and he asked them, "Whose portrait is this? And whose inscription?"
【BBE】And he said to them, Whose is this image and name on it?
【ASV】And he saith unto them, Whose is this image and superscription?
21 【和合本】他们说：“是该撒的。”耶稣说：“这样，该撒的物当归给该撒；上帝的物当归给上帝。”
【吕振中】他们说∶“该撒的。”于是耶稣对他说∶“那就把该撒的东西纳给该撒，把上帝的东西纳给上帝吧。”
【思高本】他们对说：“凯撒的”。耶稣对他们说：“那么，凯撒的，就应归还凯撒；天主的，就应归还天主。”
【现代本】他们回答：“是西泽的。”于是耶稣对他们说：“那么，把西泽的东西给西泽，把上帝的东西给上帝。”
【KJV】They say unto him, Caesar's. Then saith he unto them, Render therefore unto Caesar the things which are Caesar's; and unto God the things that are God's.
【NIV】Caesar's," they replied. Then he said to them, "Give to Caesar what is Caesar's, and to God what is God's."
【BBE】They say to him, Caesar's. Then he said to them, Give to Caesar the things which are Caesar's, and to God the things which are God's.
【ASV】They say unto him, Caesar's. Then saith he unto them, Render therefore unto Caesar the things that are Caesar's; and unto God the things that are God's.
22 【和合本】他们听见就希奇，离开他走了。
【吕振中】他们听见都希奇，便离开他走了。
【思高本】他们听了大为惊异，遂离开走了。
【现代本】他们听见这话，十分惊讶，就离开他走了。
【KJV】When they had heard these words, they marvelled, and left him, and went their way.
【NIV】When they heard this, they were amazed. So they left him and went away.
【BBE】And hearing it, they were full of wonder, and went away from him.
【ASV】And when they heard it, they marvelled, and left him, and went away.

复活的问题
23 【和合本】撒都该人常说没有复活的事。那天，他们来问耶稣说：
【吕振中】当那一天，有说没有复活之事的撒都该人上耶稣跟前来，诘问他，
【思高本】在那一天，否认复活的撒杜塞人，来到跟前，问说：
【现代本】同一天，有些不相信复活这回事的撒都该人来见耶稣，问他：
【KJV】The same day came to him the Sadducees, which say that there is no resurrection, and asked him,
【NIV】That same day the Sadducees, who say there is no resurrection, came to him with a question.
【BBE】On the same day there came to him the Sadducees, who say that there is no coming back from the dead: and they put a question to him, saying,
【ASV】On that day there came to him Sadducees, they that say that there is no resurrection: and they asked him,
24 【和合本】“夫子，摩西说：‘人若死了，没有孩子，他兄弟当娶他的妻，为哥哥生子立后。’
【吕振中】说∶“先生，摩西说过∶‘人若死了，没有孩子，他弟弟该续娶他的妻子，为他哥哥树立后裔’。
【思高本】“师傅，梅瑟说：谁若死了没有儿子，他的弟弟就应娶他的女人为妻，给他哥哥立嗣。
【现代本】“老师，摩西教导我们，一个人死了，没有孩子，他的弟弟必须娶寡嫂为妻，替哥哥传宗接代。
【KJV】Saying, Master, Moses said, If a man die, having no children, his brother shall marry his wife, and raise up seed unto his brother.
【NIV】Teacher," they said, "Moses told us that if a man dies without having children, his brother must marry the widow and have children for him.
【BBE】Master, Moses said, If a man, at the time of his death, has no children, let his brother take his wife, and get a family for his brother;
【ASV】saying, Teacher, Moses said, If a man die, having no children, his brother shall marry his wife, and raise up seed unto his brother.
25 【和合本】从前，在我们这里有弟兄七人，第一个娶了妻，死了，没有孩子，撇下妻子给兄弟。
【吕振中】在我们这里曾有弟兄七人；第一个娶了妻，死了，没有后裔，遗留他的妻子给他弟弟；
【思高本】在我们中曾有兄弟七人：第一个娶了妻没有子嗣就死了，遗下妻子给他的弟弟；
【现代本】从前，我们这里有兄弟七人，老大结了婚，死了，没有孩子，留下寡妇给他弟弟；
【KJV】Now there were with us seven brethren: and the first, when he had married a wife, deceased, and, having no issue, left his wife unto his brother:
【NIV】Now there were seven brothers among us. The first one married and died, and since he had no children, he left his wife to his brother.
【BBE】Now there were among us seven brothers; and the first was married and at his death, having no seed, gave his wife to his brother;
【ASV】Now there were with us seven brethren: and the first married and deceased, and having no seed left his wife unto his brother;
26 【和合本】第二、第三、直到第七个，都是如此。
【吕振中】第二第三、直到第七个、都是这样。
【思高本】连第二个与第叁个，直到第七个都是这样。
【现代本】老二、老三也是这样，一直到老七，情形相同。
【KJV】Likewise the second also, and the third, unto the seventh.
【NIV】The same thing happened to the second and third brother, right on down to the seventh.
【BBE】In the same way the second and the third, up to the seventh.
【ASV】in like manner the second also, and the third, unto the seventh.
27 【和合本】末后，妇人也死了。
【吕振中】尽末后、那妇人也死了。
【思高本】最后，那妇人也死了。
【现代本】最后，那个女人也死了。
【KJV】And last of all the woman died also.
【NIV】Finally, the woman died.
【BBE】And last of all the woman came to her end.
【ASV】And after them all, the woman died.
28 【和合本】这样，当复活的时候，她是七个人中哪一个的妻子呢？因为他们都娶过她。”
【吕振中】这样，在复活的生活中，她要做七人中哪一个的妻子呢？他们都娶过她呀！”
【思高本】那么，在复活的时候，她是七人中那一个的妻子？因为都曾娶过她。”
【现代本】请问，在复活的日子，她算是哪一个人的妻子呢？他们都娶过她的！”
【KJV】Therefore in the resurrection whose wife shall she be of the seven? for they all had her.
【NIV】Now then, at the resurrection, whose wife will she be of the seven, since all of them were married to her?"
【BBE】When they come back from the dead, then, whose wife will she be of the seven? because they all had her.
【ASV】In the resurrection therefore whose wife shall she be of the seven? for they all had her.
29 【和合本】耶稣回答说：“你们错了；因为不明白圣经，也不晓得上帝的大能。
【吕振中】耶稣回答他们说∶“你们错了，是因为你们不明白经典，也不晓得上帝的能力。
【思高本】耶稣回答他们说：“你们错了，不明了经书，也不明了天主的能力，
【现代本】耶稣回答他们：“你们错了！你们不明白圣经，也不知道上帝的权能。
【KJV】Jesus answered and said unto them, Ye do err, not knowing the scriptures, nor the power of God.
【NIV】Jesus replied, "You are in error because you do not know the Scriptures or the power of God.
【BBE】But Jesus said to them in answer, You are in error, not having knowledge of the Writings, or of the power of God.
【ASV】But Jesus answered and said unto them, Ye do err, not knowing the scriptures, nor the power of God.
30 【和合本】当复活的时候，人也不娶也不嫁，乃象天上的使者一样。
【吕振中】在复活的生活中，人也不娶，也不嫁，乃像天上的使者一样。
【思高本】因为复活的时候，也不娶也不嫁，好像在天上的天使一样。
【现代本】在死人复活的时候，他们要跟天上的天使一样，也不娶也不嫁。
【KJV】For in the resurrection they neither marry, nor are given in marriage, but are as the angels of God in heaven.
【NIV】At the resurrection people will neither marry nor be given in marriage; they will be like the angels in heaven.
【BBE】For when they come back from the dead there are no husbands and wives, but they are as the angels in heaven.
【ASV】For in the resurrection they neither marry, nor are given in marriage, but are as angels in heaven.
31 【和合本】论到死人复活，上帝在经上向你们所说的，你们没有念过吗？
【吕振中】关于死人的复活，上帝对你们所讲的、说∶
【思高本】关于死人复活，你们不曾念过天主对你们所说
【现代本】关于死人复活的事，你们没有念过上帝告诉你们的话吗？
【KJV】But as touching the resurrection of the dead, have ye not read that which was spoken unto you by God, saying,
【NIV】But about the resurrection of the dead--have you not read what God said to you,
【BBE】But about the dead coming back to life, have you no knowledge of what was said to you by God in the Writings:
【ASV】But as touching the resurrection of the dead, have ye not read that which was spoken unto you by God, saying,
32 【和合本】他说：‘我是亚伯拉罕的上帝，以撒的上帝，雅各的上帝。’上帝不是死人的上帝，乃是活人的上帝。”
【吕振中】‘我是亚伯拉罕的上帝、以撒的上帝、雅各的上帝’，你们没有诵读过么？上帝并不是死人的上帝，乃是活人的上帝呀。”
【思高本】‘我是亚巴郎的天主，依撒格的天主及雅各伯的天主’的话吗？他不是死人的，而是活人的天主。”
【现代本】上帝说：‘我是亚伯拉罕的上帝，以撒的上帝，雅各的上帝。’这意思是说，上帝是活人的上帝，不是死人的上帝。”
【KJV】I am the God of Abraham, and the God of Isaac, and the God of Jacob? God is not the God of the dead, but of the living.
【NIV】`I am the God of Abraham, the God of Isaac, and the God of Jacob' ? He is not the God of the dead but of the living."
【BBE】I am the God of Abraham, and the God of Isaac, and the God of Jacob? God is not the God of the dead but of the living.
【ASV】I am the God of Abraham, and the God of Isaac, and the God of Jacob? God is not the God of the dead, but of the living.
33 【和合本】众人听见这话，就希奇他的教训。
【吕振中】群众听见了，就因他的教训而惊骇。
【思高本】民众听了，就都惊讶的道理。
【现代本】群众听到这样的教训，都觉得惊奇。
【KJV】And when the multitude heard this, they were astonished at his doctrine.
【NIV】When the crowds heard this, they were astonished at his teaching.
【BBE】And the people hearing it were surprised at his teaching.
【ASV】And when the multitudes heard it, they were astonished at his teaching.

最大的诫命
34 【和合本】法利赛人听见耶稣堵住了撒都该人的口，他们就聚集。
【吕振中】但是法利赛人听见耶稣笼住了撒都该人的口，就聚集在一处；
【思高本】法利塞人听说耶稣使撒杜塞人闭口无言，就聚在一起；
【现代本】法利赛人听见耶稣堵住了撒都该人的口，就聚集在一起。
【KJV】But when the Pharisees had heard that he had put the Sadducees to silence, they were gathered together.
【NIV】Hearing that Jesus had silenced the Sadducees, the Pharisees got together.
【BBE】But the Pharisees, hearing how the mouths of the Sadducees had been stopped, came together;
【ASV】But the Pharisees, when they heard that he had put the Sadducees to silence, gathered themselves together.
35 【和合本】内中有一个人是律法师，要试探耶稣，就问他说：
【吕振中】其中有一个人（有古卷加∶律法师）诘问耶稣，试探他说∶
【思高本】他们中有一个法学士试探他，发问说：
【现代本】其中一个法律教师想用一个问题来陷害耶稣。
【KJV】Then one of them, which was a lawyer, asked him a question, tempting him, and saying,
【NIV】One of them, an expert in the law, tested him with this question:
【BBE】And one of them, a teacher of the law, put a question to him, testing him, and saying,
【ASV】And one of them, a lawyer, asked him a question, trying him:
36 【和合本】“夫子，律法上的诫命，哪一条是最大的呢？”
【吕振中】“先生，律法上哪一条诫命最大呀？”
【思高本】“师傅，法律中那条诫命是最大的？”
【现代本】他问：“老师，在摩西法律当中，哪一条诫命是最重要的？”
【KJV】Master, which is the great commandment in the law?
【NIV】Teacher, which is the greatest commandment in the Law?"
【BBE】Master, which is the chief rule in the law?
【ASV】Teacher, which is the great commandment in the law?
37 【和合本】耶稣对他说：“你要尽心、尽性、尽意爱主你的上帝。
【吕振中】耶稣对他说∶“要用你完全的心、完全的性命、完全的精神（或译∶理性）、爱主你的上帝。
【思高本】耶稣对他说：“‘你应全心，全灵，全意，爱上主你的天主。’
【现代本】耶稣说：“‘你要全心、全情、全意爱主──你的上帝。’
【KJV】Jesus said unto him, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind.
【NIV】Jesus replied: "`Love the Lord your God with all your heart and with all your soul and with all your mind.'
【BBE】And he said to him, Have love for the Lord your God with all your heart, and with all your soul, and with all your mind.
【ASV】And he said unto him, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind.
38 【和合本】这是诫命中的第一，且是最大的。
【吕振中】这是最大的，又是第一要紧的诫命。
【思高本】这是最大也是第一条诫命。
【现代本】这是第一条最重要的诫命。
【KJV】This is the first and great commandment.
【NIV】This is the first and greatest commandment.
【BBE】This is the first and greatest rule.
【ASV】This is the great and first commandment.
39 【和合本】其次也相仿，就是要爱人如己。
【吕振中】其次的也跟这个相仿佛∶要爱你的邻舍如同你自己。
【思高本】第二条与此相似：你应当爱近人如你自己。
【现代本】第二条也一样重要：‘你要爱邻人，像爱自己一样。’
【KJV】And the second is like unto it, Thou shalt love thy neighbour as thyself.
【NIV】And the second is like it: `Love your neighbor as yourself.'
【BBE】And a second like it is this, Have love for your neighbour as for yourself.
【ASV】And a second like unto it is this, Thou shalt love thy neighbor as thyself.
40 【和合本】这两条诫命是律法和先知一切道理的总纲。”
【吕振中】这两条诫命、就是全律法和神言人的教训所依据（希腊文∶悬挂）的。”
【思高本】全部法律和先知，都系于这两条诫命。”
【现代本】摩西全部的法律和先知的教训都是以这两条诫命为根据的。”
【KJV】On these two commandments hang all the law and the prophets.
【NIV】All the Law and the Prophets hang on these two commandments."
【BBE】On these two rules all the law and the prophets are based.
【ASV】On these two commandments the whole law hangeth, and the prophets.

基督与大卫的关系
41 【和合本】法利赛人聚集的时候，耶稣问他们说：
【吕振中】法利赛人聚集的时候，耶稣诘问他们说∶
【思高本】法利塞人聚集在一起时，耶稣问他们
【现代本】法利赛人聚集在一起的时候，耶稣问他们：
【KJV】While the Pharisees were gathered together, Jesus asked them,
【NIV】While the Pharisees were gathered together, Jesus asked them,
【BBE】Now while the Pharisees were together, Jesus put a question to them, saying,
【ASV】Now while the Pharisees were gathered together, Jesus asked them a question,
42 【和合本】“论到基督，你们的意见如何？他是谁的子孙呢？”他们回答说：“是大卫的子孙。”
【吕振中】“关于基督（即∶被膏者），你们以为怎样？他是谁的子孙呢？”他们对他说，“大卫的。”
【思高本】说：“关于默西亚，你们以为如何？是谁的儿子？”他们回答说：“达味的。”
【现代本】“你们对基督的看法怎样？他是谁的子孙呢？”他们回答：“他是大卫的子孙。”
【KJV】Saying, What think ye of Christ? whose son is he? They say unto him, The son of David.
【NIV】What do you think about the Christ ? Whose son is he?" "The son of David," they replied.
【BBE】What is your opinion of the Christ? whose son is he? They say to him, The Son of David.
【ASV】saying, What think ye of the Christ? whose son is he? They say unto him, The son of David.
43 【和合本】耶稣说：“这样，大卫被圣灵感动，怎么还称他为主，说：
【吕振中】耶稣对他们说，“那么大卫在圣灵感动中怎么还称他为主，说∶
【思高本】耶稣对他们说：“怎么达味因圣神的感动，称为主说：
【现代本】耶稣说：“那么，为什么圣灵感动大卫称呼他为‘主’呢？大卫说：
【KJV】He saith unto them, How then doth David in spirit call him Lord, saying,
【NIV】He said to them, "How is it then that David, speaking by the Spirit, calls him `Lord'? For he says,
【BBE】He says to them, How then does David in the Spirit give him the name of Lord, saying,
【ASV】He saith unto them, How then doth David in the Spirit call him Lord, saying,
44 【和合本】主对我主说：你坐在我的右边，等我把你仇敌放在你的脚下。
【吕振中】‘主对我主说了∶你坐在我右边，等我处置你仇敌在你脚下’呢？
【思高本】‘上主对我主说：你坐在我右边，等我把你的仇敌放在你的脚下？’
【现代本】主对我主说：你坐在我的右边，等我使你的仇敌屈服在你脚下。
【KJV】The LORD said unto my Lord, Sit thou on my right hand, till I make thine enemies thy footstool?
【NIV】`The Lord said to my Lord: "Sit at my right hand until I put your enemies under your feet."'
【BBE】The Lord said to my Lord, Be seated at my right hand, till I put under your feet all those who are against you?
【ASV】The Lord said unto my Lord, Sit thou on my right hand, Till I put thine enemies underneath thy feet?
45 【和合本】大卫既称他为主，他怎么又是大卫的子孙呢？”
【吕振中】大卫既称他为主，他怎么又是大卫的子孙呢？”
【思高本】那么，如果达味称为王，怎会是达味的儿子？”
【现代本】如果大卫称他为‘主’，基督又怎么会是大卫的子孙呢？”
【KJV】If David then call him Lord, how is he his son?
【NIV】If then David calls him `Lord,' how can he be his son?"
【BBE】If David then gives him the name of Lord, how is he his son?
【ASV】If David then calleth him Lord, how is he his son?
46 【和合本】他们没有一个人能回答一言。从那日以后，也没有人敢再问他什么。
【吕振中】没有一个人能回答他一句话。从那一天起，再也没有人敢诘问他了。
【思高本】没有人能回答一句话。从那天以后，没有谁再敢问。
【现代本】没有人能够说一句话来回答耶稣的问题。从那天起，没有人敢再向他提出难题了。
【KJV】And no man was able to answer him a word, neither durst any man from that day forth ask him any more questions.
【NIV】No one could say a word in reply, and from that day on no one dared to ask him any more questions.
【BBE】And no one was able to give him an answer, and so great was their fear of him, that from that day no one put any more questions to him.
【ASV】And no one was able to answer him a word, neither durst any man from that day forth ask him any more questions.


第 23 章

谴责文士和法利赛人
1 【和合本】那时，耶稣对众人和门徒讲论，
【吕振中】那时耶稣对群众和门徒讲论
【思高本】那时，耶稣对民众和的门徒讲论说：
【现代本】耶稣对群众和他的门徒说：
【KJV】Then spake Jesus to the multitude, and to his disciples,
【NIV】Then Jesus said to the crowds and to his disciples:
【BBE】Then Jesus said to the people and to his disciples:
【ASV】Then spake Jesus to the multitudes and to his disciples,
2 【和合本】说：“文士和法利赛人坐在摩西的位上，
【吕振中】说∶“经学士和法利赛人坐在摩西的位子上；
【思高本】经师和法利塞人坐在梅瑟的讲座上：
【现代本】“经学教师和法利赛人站在摩西的地位上解释法律，
【KJV】Saying The scribes and the Pharisees sit in Moses' seat:
【NIV】The teachers of the law and the Pharisees sit in Moses' seat.
【BBE】The scribes and the Pharisees have the authority of Moses;
【ASV】saying, The scribes and the Pharisees sit on Moses seat:
3 【和合本】凡他们所吩咐你们的，你们都要谨守遵行；但不要效法他们的行为；因为他们能说，不能行。
【吕振中】所以凡他们所吩咐你们的一切事，你们都要行，要守；可不要照他们行为的样子去行阿；因为他们能说，而不能行。
【思高本】凡他们对你们所说的，你们要行要守；但不要照他们的行为去做，因为他们只说不做。
【现代本】你们要遵从他们的教训，但是不要模仿他们的行为；因为他们只会说，不会做。
【KJV】All therefore whatsoever they bid you observe, that observe and do; but do not ye after their works: for they say, and do not.
【NIV】So you must obey them and do everything they tell you. But do not do what they do, for they do not practice what they preach.
【BBE】All things, then, which they give you orders to do, these do and keep: but do not take their works as your example, for they say and do not.
【ASV】all things therefore whatsoever they bid you, these do and observe: but do not ye after their works; for they say, and do not.
4 【和合本】他们把难担的重担捆起来，搁在人的肩上，但自己一个指头也不肯动。
【吕振中】他们把沉重的担子捆好了，搁在人的肩膀上；自己呢、却一不肯用一根指头去动它。
【思高本】他们把沉重而难以负荷的担子捆好，放在人的肩上，自己却不肯用一个指头动一下。
【现代本】他们捆扎难背的重担搁在别人的肩膀上，自己却不肯动一根手指头去减轻他们的负担。
【KJV】For they bind heavy burdens and grievous to be borne, and lay them on men's shoulders; but they themselves will not move them with one of their fingers.
【NIV】They tie up heavy loads and put them on men's shoulders, but they themselves are not willing to lift a finger to move them.
【BBE】They make hard laws and put great weights on men's backs; but they themselves will not put a finger to them.
【ASV】Yea, they bind heavy burdens and grievous to be borne, and lay them on men's shoulders; but they themselves will not move them with their finger.
5 【和合本】他们一切所做的事都是要叫人看见，所以将佩戴的经文做宽了，衣裳的繸子做长了，
【吕振中】他们所行的一切事，都是要给人看的，因为他们把小匣经文带（古时作护符）加宽了，衣裳繸子加长了。
【思高本】他们所作的一切工作都是为叫人看；为此他们把经匣放宽，衣加长；
【现代本】他们无论做什么事情都是做给人看的。他们佩戴着大的经文袋，又加长了衣裳的繸子；
【KJV】But all their works they do for to be seen of men: they make broad their phylacteries, and enlarge the borders of their garments,
【NIV】Everything they do is done for men to see: They make their phylacteries wide and the tassels on their garments long;
【BBE】But all their works they do so as to be seen by men: for they make wide their phylacteries, and the edges of their robes,
【ASV】But all their works they do to be seen of men: for they make broad their phylacteries, and enlarge the borders of their garments,
6 【和合本】喜爱筵席上的首座，会堂里的高位，
【吕振中】他们喜爱筵席上的首座、会堂里的首位、
【思高本】他们又喜爱席上的首位，会堂中的上座，
【现代本】他们喜欢宴会上的首座和会堂里的特别座位；
【KJV】And love the uppermost rooms at feasts, and the chief seats in the synagogues,
【NIV】they love the place of honor at banquets and the most important seats in the synagogues;
【BBE】And the things desired by them are the first places at feasts, and the chief seats in the Synagogues,
【ASV】and love the chief place at feasts, and the chief seats in the synagogues,
7 【和合本】又喜爱人在街市上问他安，称呼他拉比（拉比就是夫子）。
【吕振中】市场上的请安、以及受人称呼为老师（希腊文作‘拉比’）。
【思高本】喜爱人在街市上向他们致敬，称他们为“辣彼”。
【现代本】他们喜欢人家在公共场所向他们致敬问安，称呼他们‘老师’。
【KJV】And greetings in the markets, and to be called of men, Rabbi, Rabbi.
【NIV】they love to be greeted in the marketplaces and to have men call them `Rabbi.'
【BBE】And words of respect in the market-places, and to be named by men, Teacher.
【ASV】and the salutations in the marketplaces, and to be called of men, Rabbi.
8 【和合本】但你们不要受拉比的称呼，因为只有一位是你们的夫子；你们都是弟兄。
【吕振中】但你们呢、不要受称呼为老师（希腊文作‘拉比’），因为只有一位是你们的教师；你们都是弟兄。
【思高本】至于你们，却不要被称为“辣彼”，因为你们的师傅只有一位，你们众人都是兄弟；
【现代本】其实，你们不应该被称为‘老师’；因为你们彼此都是弟兄，只有一位是你们的‘老师’。
【KJV】But be not ye called Rabbi: for one is your Master, even Christ; and all ye are brethren.
【NIV】But you are not to be called `Rabbi,' for you have only one Master and you are all brothers.
【BBE】But you may not be named Teacher: for one is your teacher, and you are all brothers.
【ASV】But be not ye called Rabbi: for one is your teacher, and all ye are brethren.
9 【和合本】也不要称呼地上的人为父，因为只有一位是你们的父，就是在天上的父。
【吕振中】也不要称地上的为父；因为只有一位、那天上的、才是你们的父。
【思高本】也不要在地上称人为你们的父，因为你们的父只有一位，就是天上的父。
【现代本】你们不要称呼地上的任何人为‘父亲’，因为你们只有一位在天上的‘父亲’。
【KJV】And call no man your father upon the earth: for one is your Father, which is in heaven.
【NIV】And do not call anyone on earth `father,' for you have one Father, and he is in heaven.
【BBE】And give no man the name of father on earth: because one is your Father, who is in heaven.
【ASV】And call no man your father on the earth: for one is your Father, even he who is in heaven.
10 【和合本】也不要受师尊的称呼，因为只有一位是你们的师尊，就是基督。
【吕振中】也不要受称呼为导师，因为只有一位、那被膏立者基督、才是你们的导师。
【思高本】你们也不要被称为导师，因为你们的导师只有一位，就是默西亚。
【现代本】“你们也不应该被称为‘大师’，因为你们惟一的‘大师’就是基督。
【KJV】Neither be ye called masters: for one is your Master, even Christ.
【NIV】Nor are you to be called `teacher,' for you have one Teacher, the Christ.
【BBE】And you may not be named guides: because one is your Guide, even Christ.
【ASV】Neither be ye called masters: for one is your master, even the Christ.
11 【和合本】你们中间谁为大，谁就要作你们的用人。
【吕振中】你们中间较大的必须做你们的仆役。
【思高本】你们中那最大的，该作你们的仆役。
【现代本】你们当中谁是最伟大的，谁就得作你们的仆人。
【KJV】But he that is greatest among you shall be your servant.
【NIV】The greatest among you will be your servant.
【BBE】But let the greatest among you be your servant.
【ASV】But he that is greatest among you shall be your servant.
12 【和合本】凡自高的，必降为卑；自卑的，必升为高。
【吕振中】凡自高的必被降卑；凡自己谦卑的必被升高。
【思高本】凡高举自己的，必被眨抑；凡眨抑自己的，必被高举。
【现代本】上帝要把自高的人降为卑微，又高举甘心自卑的人。”
【KJV】And whosoever shall exalt himself shall be abased; and he that shall humble himself shall be exalted.
【NIV】For whoever exalts himself will be humbled, and whoever humbles himself will be exalted.
【BBE】And whoever makes himself high will be made low, and whoever makes himself low will be made high.
【ASV】And whosoever shall exalt himself shall be humbled; and whosoever shall humble himself shall be exalted.
13 【和合本】“你们这假冒为善的文士和法利赛人有祸了！因为你们正当人前，把天国的门关了，自己不进去，正要进去的人，你们也不容他们进去。（有古卷在此有
【吕振中】“经学士和法利赛人、假冒为善的人哪，你们有祸阿！因为你们当人面前把天国关起来；你们自己不进入，又不容那正进入的人进入。
【思高本】祸哉，你们经师和法利塞假善人！因为你们给人封闭了天国：你们不进去，也不让愿意进去的人进去。
【现代本】“你们这班伪善的经学教师和法利赛人要遭殃了！你们当着人家的面把天国的门关起来，自己不进去，也不让想进去的人进去！
【KJV】But woe unto you, scribes and Pharisees, hypocrites! for ye shut up the kingdom of heaven against men: for ye neither go in yourselves, neither suffer ye them that are entering to go in.
【NIV】Woe to you, teachers of the law and Pharisees, you hypocrites! You shut the kingdom of heaven in men's faces. You yourselves do not enter, nor will you let those enter who are trying to.
【BBE】But a curse is on you, scribes and Pharisees, false ones! because you are shutting the kingdom of heaven against men: for you do not go in yourselves, and those who are going in, you keep back.
【ASV】But woe unto you, scribes and Pharisees, hypocrites! because ye shut the kingdom of heaven against men: for ye enter not in yourselves, neither suffer ye them that are entering in to enter.
14 【和合本】你们这假冒为善的文士和法利赛人有祸了！因为你们侵吞寡妇的家产，假意做很长的祷告，所以要受更重的刑罚。）
【吕振中】（有古卷加∶经学士和法利赛人、假冒为善的人哪，你们有祸阿！因为你们吞吃了寡妇的家产，还作长祷告来掩饰；故此你们必受更严重的处刑’）
【思高本】【祸哉，你们经师和法利塞假善人！因为你们吞没了寡妇的家产，而以长久的祈祷作掩饰，为此，你们必要遭受更重的处罚。】
【现代本】（有些古卷加节：你们这班伪善的经学教师和法利赛人要遭殃了！你们占寡妇的便宜，吞没她们的家产，却在人面前表演长篇的祷告，所以你们一定会受更严厉的惩罚！）
【KJV】Woe unto you, scribes and Pharisees, hypocrites! for ye devour widows' houses, and for a pretence make long prayer: therefore ye shall receive the greater damnation.
【NIV】－
【BBE】[]
【ASV】Woe unto you, scribes and Pharisees, hypocrites! for ye devour widows' houses, even while for a pretence ye make long prayers: therefore ye shall receive greater condemnation.
15 【和合本】“你们这假冒为善的文士和法利赛人有祸了！因为你们走遍洋海陆地，勾引一个人入教，既入了教，却使他作地狱之子，比你们还加倍。
【吕振中】经学士和法利赛人、假冒为善的人哪，你们有祸阿！因为你们周游了洋海旱地，使一个人成了归依人（即∶归依犹太教的），既归依了，你们又使他做该入地狱（希腊文∶欣嫩子谷；或译∶垃圾坑）的人，比你们还加倍！
【思高本】祸哉，你们经师和法利塞假善人！因为你们走遍了海洋和陆地，为使一个人成为归依者；几时他成了，你们反而使他成为一个比你们加倍坏的‘地狱之子’。
【现代本】“你们这班伪善的经学教师和法利赛人要遭殃了！你们为了说服一个人入教，不惜走遍天涯海角，等他皈依之后，你们却把他塑造得比你们加倍的坏，比你们更该受地狱的刑罚。
【KJV】Woe unto you, scribes and Pharisees, hypocrites! for ye compass sea and land to make one proselyte, and when he is made, ye make him twofold more the child of hell than yourselves.
【NIV】Woe to you, teachers of the law and Pharisees, you hypocrites! You travel over land and sea to win a single convert, and when he becomes one, you make him twice as much a son of hell as you are.
【BBE】A curse is on you, scribes and Pharisees, false ones! for you go about land and sea to get one disciple and, having him, you make him twice as much a son of hell as yourselves.
【ASV】Woe unto you, scribes and Pharisees, hypocrites! for ye compass sea and land to make one proselyte; and when he is become so, ye make him twofold more a son of hell than yourselves.
16 【和合本】“你们这瞎眼领路的有祸了！你们说：‘凡指着殿起誓的，这算不得什么；只是凡指着殿中金子起誓的，他就该谨守。’
【吕振中】“瞎眼的领路人哪，你们有祸阿！你们说∶‘凡指着殿堂起誓的，那算不了什么；惟独指着殿堂里的金子起誓的，就必须负责任。’
【思高本】祸哉，你们瞎眼的响导！你们说：谁若指着圣所起誓，不算什么；但是谁若指着圣所的金子起誓，就该还愿。
【现代本】“你们这班瞎眼的向导要遭殃了！你们说：‘如果有人指着圣殿发誓，这誓可以不算数；如果他指着圣殿里的金子发誓，就必须遵守。’
【KJV】Woe unto you, ye blind guides, which say, Whosoever shall swear by the temple, it is nothing; but whosoever shall swear by the gold of the temple, he is a debtor!
【NIV】Woe to you, blind guides! You say, `If anyone swears by the temple, it means nothing; but if anyone swears by the gold of the temple, he is bound by his oath.'
【BBE】A curse is on you, blind guides, who say, Whoever takes an oath by the Temple, it is nothing; but whoever takes an oath by the gold of the Temple, he is responsible.
【ASV】Woe unto you, ye blind guides, that say, Whosoever shall swear by the temple, it is nothing; but whosoever shall swear by the gold of the temple, he is a debtor.
17 【和合本】你们这无知瞎眼的人哪，什么是大的？是金子呢？还是叫金子成圣的殿呢？
【吕振中】瞎眼的人哪，什么是较大的？是礼物呢？还是那使礼物成圣别的坛呢？
【思高本】又昏又瞎的人哪！究竟什么更贵重：是金子还是那使金子成圣的圣所？
【现代本】你们这些瞎眼的傻子！试问金子重要呢？还是使金子成为圣物的圣殿重要呢？
【KJV】Ye fools and blind: for whether is greater, the gold, or the temple that sanctifieth the gold?
【NIV】You blind fools! Which is greater: the gold, or the temple that makes the gold sacred?
【BBE】You foolish ones and blind: which is greater, the gold, or the Temple which makes the gold holy?
【ASV】Ye fools and blind: for which is greater, the gold, or the temple that hath sanctified the gold?
18 【和合本】你们又说：‘凡指着坛起誓的，这算不得什么；只是凡指着坛上礼物起誓的，他就该谨守。’
【吕振中】你们又说∶‘凡指着坛起誓的，那算不了什么；惟独指着坛上的礼物起誓的，就必须负责任。’
【思高本】还有：谁若指着全燔祭坛起誓，不算什么；但是谁若指着那上面的供物起誓，就该还愿。
【现代本】你们又说：‘如果有人指着祭坛发誓，可以不算数；如果他指着祭坛上的供物发誓，就必须遵守。’
【KJV】And, Whosoever shall swear by the altar, it is nothing; but whosoever sweareth by the gift that is upon it, he is guilty.
【NIV】You also say, `If anyone swears by the altar, it means nothing; but if anyone swears by the gift on it, he is bound by his oath.'
【BBE】And, Whoever takes an oath by the altar, it is nothing; but whoever takes an oath by the offering which is on it, he is responsible.
【ASV】And, Whosoever shall swear by the altar, it is nothing; but whosoever shall swear by the gift that is upon it, he is a debtor.
19 【和合本】你们这瞎眼的人哪，什么是大的？是礼物呢？还是叫礼物成圣的坛呢？
【吕振中】瞎眼的人哪，什么是较大的？是礼物呢？还是那使礼物成圣别的坛呢？
【思高本】瞎眼的人哪！究竟什么更贵重：是供物或是那使供物成圣的全燔祭坛？
【现代本】你们这班瞎子啊！究竟供物重要呢？还是使供物成圣的祭坛重要呢？
【KJV】Ye fools and blind: for whether is greater, the gift, or the altar that sanctifieth the gift?
【NIV】You blind men! Which is greater: the gift, or the altar that makes the gift sacred?
【BBE】You blind ones: which is greater, the offering, or the altar which makes the offering holy?
【ASV】Ye blind: for which is greater, the gift, or the altar that sanctifieth the gift?
20 【和合本】所以，人指着坛起誓，就是指着坛和坛上一切所有的起誓；
【吕振中】所以凡指着坛起誓的，就是指着坛和坛上的一切东西来起誓；
【思高本】所以，那指着全燔祭坛起誓的，是指着它和那上面的一切起誓；
【现代本】要知道，人指着祭坛发誓就是指着祭坛和坛上的一切供物发誓；
【KJV】Whoso therefore shall swear by the altar, sweareth by it, and by all things thereon.
【NIV】Therefore, he who swears by the altar swears by it and by everything on it.
【BBE】He, then, who takes an oath by the altar, takes it by the altar and by all things on it.
【ASV】He therefore that sweareth by the altar, sweareth by it, and by all things thereon.
21 【和合本】人指着殿起誓，就是指着殿和那住在殿里的起誓；
【吕振中】凡指着殿堂起誓的，就是指着殿堂和那住殿堂的来起誓；
【思高本】那指着圣所起誓的，是指着它和那住在它内的而起誓；
【现代本】指着圣殿发誓就是指着圣殿和住在里面的上帝发誓；
【KJV】And whoso shall swear by the temple, sweareth by it, and by him that dwelleth therein.
【NIV】And he who swears by the temple swears by it and by the one who dwells in it.
【BBE】And he who takes an oath by the Temple, takes it by the Temple and by him whose house it is.
【ASV】And he that sweareth by the temple, sweareth by it, and by him that dwelleth therein.
22 【和合本】人指着天起誓，就是指着上帝的宝座和那坐在上面的起誓。
【吕振中】凡指着天起誓的，就是指着上帝的宝座和那坐在宝座上的来起誓。
【思高本】那指着天起誓的，是指着天主的宝座和坐在上面的那位起誓。
【现代本】指着天发誓就是指着上帝的宝座和坐在上面的上帝发誓。
【KJV】And he that shall swear by heaven, sweareth by the throne of God, and by him that sitteth thereon.
【NIV】And he who swears by heaven swears by God's throne and by the one who sits on it.
【BBE】And he who takes an oath by heaven, takes it by the seat of God, and by him who is seated on it.
【ASV】And he that sweareth by the heaven, sweareth by the throne of God, and by him that sitteth thereon.
23 【和合本】“你们这假冒为善的文士和法利赛人有祸了！因为你们将薄荷、茴香、芹菜，献上十分之一，那律法上更重的事，就是公义、怜悯、信实，反倒不行了。这更重的是你们当行的；那也是不可不行的。
【吕振中】“经学士和法利赛人、假冒为善的人哪，你们有祸阿！因为你们将薄荷、茴香、芹菜、献上十分之一，而律法上较有重量的事，如正义怜悯和信实、你们却遗弃了。其实呢，前者那些虽不可遗弃，后者这些却必须行。
【思高本】祸哉，你们经师和法利塞假善人！因为你们捐献十分之一的薄荷、茴香和莳萝，却放过了法律上最重要的公义、仁爱与信义；这些固然该作，那些也不可放过。
【现代本】“你们这班伪善的经学教师和法利赛人要遭殃了！你们连调味的香料，如薄荷、大茴香、小茴香等物都献上十分之一给上帝，但是法律上真正重要的教训，如正义、仁慈、信实，你们反而不遵守。这些重要的教训才是你们所必须实行
【KJV】Woe unto you, scribes and Pharisees, hypocrites! for ye pay tithe of mint and anise and cummin, and have omitted the weightier matters of the law, judgment, mercy, and faith: these ought ye to have done, and not to leave the other undone.
【NIV】Woe to you, teachers of the law and Pharisees, you hypocrites! You give a tenth of your spices--mint, dill and cummin. But you have neglected the more important matters of the law--justice, mercy and faithfulness. You should have practiced the latter, without neglecting the former.
【BBE】A curse is on you, scribes and Pharisees, false ones! for you make men give a tenth of all sorts of sweet-smelling plants, but you give no thought to the more important things of the law, righteousness, and mercy, and faith; but it is right for you to do these, and not to let the others be undone.
【ASV】Woe unto you, scribes and Pharisees, hypocrites! for ye tithe mint and anise and cummin, and have left undone the weightier matters of the law, justice, and mercy, and faith: but these ye ought to have done, and not to have left the other undone.
24 【和合本】你们这瞎眼领路的，蠓虫你们就滤出来，骆驼你们倒吞下去。
【吕振中】瞎眼的领路人哪，把蠓子滤出来，把骆驼吞下去的人哪！
【思高本】瞎眼的响导！你们滤出蚊蚋，却吞下了骆驼。
【现代本】瞎眼的向导啊！你们从饮料中滤出一只小蚊子，却把一头骆驼吞下肚子里去！
【KJV】Ye blind guides, which strain at a gnat, and swallow a camel.
【NIV】You blind guides! You strain out a gnat but swallow a camel.
【BBE】You blind guides, who take out a fly from your drink, but make no trouble over a camel.
【ASV】Ye blind guides, that strain out the gnat, and swallow the camel!
25 【和合本】“你们这假冒为善的文士和法利赛人有祸了！因为你们洗净杯盘的外面，里面却盛满了勒索和放荡。
【吕振中】“经学士和法利赛人、假冒为善的人哪，你们有祸阿！因为你们洁净杯盘的外面；里面呢、却满了勒索和放纵。
【思高本】祸哉，你们经师和法利塞假善人！因为你们洗擦杯盘的外面，面却满是劫夺与贪欲。
【现代本】“你们这班伪善的经学教师和法利赛人要遭殃了！你们把杯盘的外面洗得干干净净，里面却盛满了贪欲和放纵。
【KJV】Woe unto you, scribes and Pharisees, hypocrites! for ye make clean the outside of the cup and of the platter, but within they are full of extortion and excess.
【NIV】Woe to you, teachers of the law and Pharisees, you hypocrites! You clean the outside of the cup and dish, but inside they are full of greed and self-indulgence.
【BBE】A curse is on you, scribes and Pharisees, false ones! for you make clean the outside of the cup and of the plate, but inside they are full of violent behaviour and uncontrolled desire.
【ASV】Woe unto you, scribes and Pharisees, hypocrites! for ye cleanse the outside of the cup and of the platter, but within they are full from extortion and excess.
26 【和合本】你这瞎眼的法利赛人，先洗净杯盘的里面，好叫外面也干净了。
【吕振中】瞎眼的法利赛人哪，先洁净杯盘的里面吧，好使外面也可以洁净。
【思高本】瞎眼的法利塞人！你先应清洁杯的面，好叫它外面也成为清洁的。
【现代本】瞎眼的法利赛人哪，先洗净杯子的里面，外面也就干净了。
【KJV】Thou blind Pharisee, cleanse first that which is within the cup and platter, that the outside of them may be clean also.
【NIV】Blind Pharisee! First clean the inside of the cup and dish, and then the outside also will be clean.
【BBE】You blind Pharisee, first make clean the inside of the cup and of the plate, so that the outside may become equally clean.
【ASV】Thou blind Pharisee, cleanse first the inside of the cup and of the platter, that the outside thereof may become clean also.
27 【和合本】“你们这假冒为善的文士和法利赛人有祸了！因为你们好象粉饰的坟墓，外面好看，里面却装满了死人的骨头和一切的污秽。
【吕振中】“经学士和法利赛人、假冒为善的人哪，你们有祸阿！因为你们好像粉饰的墓，外面显得好看；里面呢、却满了死人的骨头和一切的污秽。
【思高本】祸哉，你们经师和法利塞假善人！因为你们好像用石灰刷白的坟墓；外面看来倒华丽，面却满是死者的骨骸和各样的污秽。
【现代本】“你们这班伪善的经学教师和法利赛人要遭殃了！你们好像那粉刷了的坟墓，外面好看，里面却全是死人的骨头和腐烂的东西。
【KJV】Woe unto you, scribes and Pharisees, hypocrites! for ye are like unto whited sepulchres, which indeed appear beautiful outward, but are within full of dead men's bones, and of all uncleanness.
【NIV】Woe to you, teachers of the law and Pharisees, you hypocrites! You are like whitewashed tombs, which look beautiful on the outside but on the inside are full of dead men's bones and everything unclean.
【BBE】A curse is on you, scribes and Pharisees, false ones! for you are like the resting-places of the dead, which are made white, and seem beautiful on the outside, but inside are full of dead men's bones and of all unclean things.
【ASV】Woe unto you, scribes and Pharisees, hypocrites! for ye are like unto whited sepulchres, which outwardly appear beautiful, but inwardly are full of dead men's bones, and of all uncleanness.
28 【和合本】你们也是如此，在人前，外面显出公义来，里面却装满了假善和不法的事。
【吕振中】你们也是这样∶你们外面向人显着公义，里面却满有假装和不法。
【思高本】同样，你们外面叫人看来倒像义人，你们面却满是虚伪和不法。
【现代本】同样，外表看起来你们十分公正，内心却装满着虚伪和邪恶。”
【KJV】Even so ye also outwardly appear righteous unto men, but within ye are full of hypocrisy and iniquity.
【NIV】In the same way, on the outside you appear to people as righteous but on the inside you are full of hypocrisy and wickedness.
【BBE】Even so you seem to men to be full of righteousness, but inside you are all false and full of wrongdoing.
【ASV】Even so ye also outwardly appear righteous unto men, but inwardly ye are full of hypocrisy and iniquity.
29 【和合本】“你们这假冒为善的文士和法利赛人有祸了！因为你们建造先知的坟，修饰义人的墓，说：
【吕振中】“经学士和法利赛人、假冒为善的人哪，你们有祸阿！因为你们建造神言人的墓，修饰义人的坟，
【思高本】祸哉，你们经师和法利塞假善人！因为你们修建先知的坟，装饰义人的墓，
【现代本】“你们这班伪善的经学教师和法利赛人要遭殃了！你们替先知修坟，为圣贤立碑，
【KJV】Woe unto you, scribes and Pharisees, hypocrites! because ye build the tombs of the prophets, and garnish the sepulchres of the righteous,
【NIV】Woe to you, teachers of the law and Pharisees, you hypocrites! You build tombs for the prophets and decorate the graves of the righteous.
【BBE】A curse is on you, scribes and Pharisees, false ones! because you put up buildings for housing the dead bodies of the prophets, and make fair the last resting-places of good men, and say,
【ASV】Woe unto you, scribes and Pharisees, hypocrites! for ye build the sepulchres of the prophets, and garnish the tombs of the righteous,
30 【和合本】‘若是我们在我们祖宗的时候，必不和他们同流先知的血。’
【吕振中】说∶‘假使我们在我们祖宗的日子，我们就不至于在神言人们血上作他们的夥伴了。’
【思高本】且说：假使我们生在我们祖先的时日，我们决不是他们流先知血的夥伴；
【现代本】而且说：‘如果我们生活在祖先的时代，我们绝不至于像他们那样杀害先知。’
【KJV】And say, If we had been in the days of our fathers, we would not have been partakers with them in the blood of the prophets.
【NIV】And you say, `If we had lived in the days of our forefathers, we would not have taken part with them in shedding the blood of the prophets.'
【BBE】If we had been living in the days of our fathers, we would not have taken part with them in the blood of the prophets.
【ASV】and say, If we had been in the days of our fathers, we should not have been partakers with them in the blood of the prophets.
31 【和合本】这就是你们自己证明是杀害先知者的子孙了。
【吕振中】这你们便是控诉自己作证自己是杀害神言人者的子孙了。
【思高本】这样你们自己作证，你们是那些残杀先知者的子孙了。
【现代本】可见你们已经承认自己就是那些杀害先知的人的子孙！
【KJV】Wherefore ye be witnesses unto yourselves, that ye are the children of them which killed the prophets.
【NIV】So you testify against yourselves that you are the descendants of those who murdered the prophets.
【BBE】So that you are witnesses against yourselves that you are the sons of those who put the prophets to death.
【ASV】Wherefore ye witness to yourselves, that ye are sons of them that slew the prophets.
32 【和合本】你们去充满你们祖宗的恶贯吧！
【吕振中】你们祖宗的恶贯你们去满盈吧！
【思高本】你们就来补足你们祖先作恶的尺度吧！
【现代本】你们尽管做下去，去完成你们祖宗的暴行吧！
【KJV】Fill ye up then the measure of your fathers.
【NIV】Fill up, then, the measure of the sin of your forefathers!
【BBE】Make full, then, the measure of your fathers.
【ASV】Fill ye up then the measure of your fathers.
33 【和合本】你们这些蛇类、毒蛇之种啊，怎能逃脱地狱的刑罚呢？
【吕振中】蛇阿，毒蛇的种阿，你们怎能逃避地狱（希腊文∶欣嫩子谷；或译∶垃圾坑）的定罪呢？
【思高本】蛇啊！毒蛇的种类，你们怎能逃避地狱的处罚？
【现代本】毒蛇和毒蛇的子孙哪，你们怎么能逃脱地狱的刑罚呢？
【KJV】Ye serpents, ye generation of vipers, how can ye escape the damnation of hell?
【NIV】You snakes! You brood of vipers! How will you escape being condemned to hell?
【BBE】You snakes, offspring of snakes, how will you be kept from the punishment of hell?
【ASV】Ye serpents, ye offspring of vipers, how shall ye escape the judgment of hell?
34 【和合本】所以我差遣先知和智慧人并文士到你们这里来，有的你们要杀害，要钉十字架；有的你们要在会堂里鞭打，从这城追逼到那城，
【吕振中】故此我差遣神言人智慧人和经学士到你们这里来；你看吧，有的你们要杀害，要钉十字架，有的你们要在你们的会堂里鞭打，从这一个城追逼到那一个城；
【思高本】为此，看！我打发先知、贤哲和经师到你们这来，其中有的你们要杀死，有的你们要钉死，有的你们要在你们的会堂中鞭打，有的你们要由一城市追逼到另一城市，
【现代本】你们听吧！我要派遣先知、哲人，和教师到你们这里来，有的要被你们杀害，有的要被你们钉十字架，有的要在你们的会堂里受鞭打，从一个地方被赶到另一个地方。
【KJV】Wherefore, behold, I send unto you prophets, and wise men, and scribes: and some of them ye shall kill and crucify; and some of them shall ye scourge in your synagogues, and persecute them from city to city:
【NIV】Therefore I am sending you prophets and wise men and teachers. Some of them you will kill and crucify; others you will flog in your synagogues and pursue from town to town.
【BBE】For this reason, I send you prophets, and wise men, and scribes: some of them you will put to death and put on the cross, and to some of them you will give blows in your Synagogues, driving them from town to town;
【ASV】Therefore, behold, I send unto you prophets, and wise men, and scribes: some of them shall ye kill and crucify; and some of them shall ye scourge in your synagogues, and persecute from city to city:
35 【和合本】叫世上所流义人的血都归到你们身上，从义人亚伯的血起，直到你们在殿和坛中间所杀的巴拉加的儿子撒迦利亚的血为止。
【吕振中】叫流在地上的义血都归到你们身上，从义人亚伯的血起，直到巴拉加儿子撒迦利亚的血为止；他就是你们在殿堂和祭坛间所杀害的。
【思高本】好叫流在地上一切义人的血，自义人亚伯尔的血，直到你们曾在圣所与全燔祭坛间，所杀的贝勒基雅的儿子则加黎雅的血，都归到你们身上。
【现代本】这样，一切杀戮无辜的惩罚要落在你们身上──就是从无辜的埃布尔，直到你们在圣殿和祭坛之间所杀的巴拉加的儿子撒迦利亚的血债为止。
【KJV】That upon you may come all the righteous blood shed upon the earth, from the blood of righteous Abel unto the blood of Zacharias son of Barachias, whom ye slew between the temple and the altar.
【NIV】And so upon you will come all the righteous blood that has been shed on earth, from the blood of righteous Abel to the blood of Zechariah son of Berekiah, whom you murdered between the temple and the altar.
【BBE】So that on you may come all the blood of the upright on the earth, from the blood of upright Abel to the blood of Zachariah, son of Barachiah, whom you put to death between the Temple and the altar.
【ASV】that upon you may come all the righteous blood shed on the earth, from the blood of Abel the righteous unto the blood of Zachariah son of Barachiah, whom ye slew between the sanctuary and the altar.
36 【和合本】我实在告诉你们，这一切的罪都要归到这世代了。”
【吕振中】我实在告诉你们、这一切罪责、都必归到这世代来。
【思高本】我实在告诉你们：这一切都要归到这一代人身上。
【现代本】我实在告诉你们，这些惩罚都要归给这一时代的人。”
【KJV】Verily I say unto you, All these things shall come upon this generation.
【NIV】I tell you the truth, all this will come upon this generation.
【BBE】Truly I say to you, All these things will come on this generation.
【ASV】Verily I say unto you, All these things shall come upon this generation.

为耶路撒冷哀哭
37 【和合本】“耶路撒冷啊，耶路撒冷啊，你常杀害先知，又用石头打死那奉差遣到你这里来的人。我多次愿意聚集你的儿女，好象母鸡把小鸡聚集在翅膀底下，只是你们不愿意。
【吕振中】“耶路撒冷阿，耶路撒冷，你常杀害神言人，扔石头打死奉遣到你里面去的人。我多少次愿意聚集你的儿女，仿佛母鸡把自己的小鸡聚集在翅膀底下，你们却不愿意！
【思高本】耶路撒冷！耶路撒冷！你常残杀先知，用石头砸死那些派遣到你这来的人。我多少次愿意聚集你的子女，有如母鸡把自己的幼雏聚集在翅膀底下，但你却不愿意！
【现代本】“耶路撒冷啊！耶路撒冷啊！你杀了先知，又用石头打死上帝差派到你这里来的使者！我多少次要保护你的子女，像母鸡把小鸡聚集在翅膀下一样。可是你们不愿意！
【KJV】O Jerusalem, Jerusalem, thou that killest the prophets, and stonest them which are sent unto thee, how often would I have gathered thy children together, even as a hen gathereth her chickens under her wings, and ye would not!
【NIV】O Jerusalem, Jerusalem, you who kill the prophets and stone those sent to you, how often I have longed to gather your children together, as a hen gathers her chicks under her wings, but you were not willing.
【BBE】O Jerusalem, Jerusalem, putting to death the prophets, and stoning those who are sent to her! Again and again would I have taken your children to myself as a bird takes her young ones under her wings, and you would not!
【ASV】O Jerusalem, Jerusalem, that killeth the prophets, and stoneth them that are sent unto her! how often would I have gathered thy children together, even as a hen gathereth her chickens under her wings, and ye would not!
38 【和合本】看哪，你们的家成为荒场留给你们。
【吕振中】你看吧，你们的殿（或译∶你的庭院）留下你们了（有古卷加∶一片荒凉）！
【思高本】你看吧！你们的房屋必给你们留下一片荒凉。
【现代本】瞧吧，你们的殿宇将成为人烟绝迹的荒场。
【KJV】Behold, your house is left unto you desolate.
【NIV】Look, your house is left to you desolate.
【BBE】See, your house is made waste.
【ASV】Behold, your house is left unto you desolate.
39 【和合本】我告诉你们，从今以后，你们不得再见我，直等到你们说：‘奉主名来的是应当称颂的。’”
【吕振中】我告诉你们，从现在起，你们继不得以见我，直等到你们说∶‘奉主名来的是当受祝颂的！’”
【思高本】因为我告诉你们：自今以后，你们断不能再看见我，直到你们说：因上主之名而来的，当受赞颂！”
【现代本】我告诉你们，你们从此再也见不到我，一直到你们说：‘愿上帝赐福给奉主名而来的那位！’”
【KJV】For I say unto you, Ye shall not see me henceforth, till ye shall say, Blessed is he that cometh in the name of the Lord.
【NIV】For I tell you, you will not see me again until you say, `Blessed is he who comes in the name of the Lord.' "
【BBE】For I say to you, You will not see me from this time till you say, A blessing on him who comes in the name of the Lord.
【ASV】For I say unto you, Ye shall not see me henceforth, till ye shall say, Blessed is he that cometh in the name of the Lord.


第 24 章

预言圣殿被毁
1 【和合本】耶稣出了圣殿，正走的时候，门徒进前来，把殿宇指给他看。
【吕振中】耶稣从殿里出来，正走路的时候，门徒上前来，把殿的建筑指给他看。
【思高本】耶稣由圣殿出来前行，门徒前来把圣殿的建指给看。
【现代本】耶稣从圣殿出来，正要离开，门徒们来到他面前，指着圣殿的建筑给他看。
【KJV】And Jesus went out, and departed from the temple: and his disciples came to him for to shew him the buildings of the temple.
【NIV】Jesus left the temple and was walking away when his disciples came up to him to call his attention to its buildings.
【BBE】And Jesus went out of the Temple, and on the way his disciples came to him, pointing out the buildings of the Temple.
【ASV】And Jesus went out from the temple, and was going on his way; and his disciples came to him to show him the buildings of the temple.
2 【和合本】耶稣对他们说：“你们不是看见这殿宇吗？我实在告诉你们，将来在这里没有一块石头留在石头上，不被拆毁了。”
【吕振中】耶稣回答他们说∶“你们不是看见这一切么？我实在告诉你们，将来在这里、断没有一块石头能留在一块石头上、而不被拆毁的！”
【思高本】耶稣回答他们说：“你们不是看见这一切吗？我实在告诉你们：将来这决没有一块石头，留在另一块石头上，而不被拆毁的。”
【现代本】耶稣对他们说：“你们不是都看见这些建筑吗？我告诉你们，这地方的每一块石头都要被拆下来，没有一块石头会留在另一块上面。”
【KJV】And Jesus said unto them, See ye not all these things? verily I say unto you, There shall not be left here one stone upon another, that shall not be thrown down.
【NIV】Do you see all these things?" he asked. "I tell you the truth, not one stone here will be left on another; every one will be thrown down."
【BBE】But he, answering, said to them, See you not all these things? truly I say to you that here there will not be one stone resting on another, which will not be pulled down.
【ASV】But he answered and said unto them, See ye not all these things? verily I say unto you, There shall not be left here one stone upon another, that shall not be thrown down.

耶稣再临的预兆
3 【和合本】耶稣在橄榄山上坐着，门徒暗暗的来说：“请告诉我们，什么时候有这些事？你降临和世界的末了有什么预兆呢？”
【吕振中】耶稣在橄榄山上坐着，门徒暗暗地上他跟前来，说∶“请告诉我们∶什么时候会有这些事呢？你的御临，以及今世的完结，会有什么迹象呢？”
【思高本】在橄榄山上坐着的时候，门徒前来私下对说：“请告诉我们：什么时候要发生这些事？又什么是你来临和时代穷尽的先兆？
【现代本】耶稣在橄榄山上坐着；门徒们私下来问他：“请告诉我们，这事什么时候会发生呢？你的来临和世界的终局有什么预兆呢？”
【KJV】And as he sat upon the mount of Olives, the disciples came unto him privately, saying, Tell us, when shall these things be? and what shall be the sign of thy coming, and of the end of the world?
【NIV】As Jesus was sitting on the Mount of Olives, the disciples came to him privately. "Tell us," they said, "when will this happen, and what will be the sign of your coming and of the end of the age?"
【BBE】And while he was seated on the Mountain of Olives, the disciples came to him privately, saying, Make clear to us, when will these things be? and what will be the sign of your coming and of the end of the world?
【ASV】And as he sat on the mount of Olives, the disciples came unto him privately, saying, Tell us, when shall these things be? and what shall be the sign of thy coming, and of the end of the world?
4 【和合本】耶稣回答说：“你们要谨慎，免得有人迷惑你们。
【吕振中】耶稣回答说∶“你们要谨慎，免得有人迷惑你们。
【思高本】耶稣回答说：“你们要谨慎，免得有人欺骗你们，
【现代本】耶稣回答：“你们要当心，不要受人愚弄。
【KJV】And Jesus answered and said unto them, Take heed that no man deceive you.
【NIV】Jesus answered: "Watch out that no one deceives you.
【BBE】And Jesus said to them in answer, Take care that you are not tricked.
【ASV】And Jesus answered and said unto them, Take heed that no man lead you astray.
5 【和合本】因为将来有好些人冒我的名来，说：‘我是基督’，并且要迷惑许多人。
【吕振中】因为必有迕多人要冒我的名来，说∶‘我就是基督’，便迷惑迕多人。
【思高本】因为将有许多人假冒我的名字来说：我就是默西亚；他们要欺骗许多人。
【现代本】因为有许多人要假冒我的名来，说：‘我是基督’，因而愚弄了许多人。
【KJV】For many shall come in my name, saying, I am Christ; and shall deceive many.
【NIV】For many will come in my name, claiming, `I am the Christ, ' and will deceive many.
【BBE】For people will come in my name, saying, I am the Christ; and a number will be turned from the true way through them.
【ASV】For many shall come in my name, saying, I am the Christ; and shall lead many astray.
6 【和合本】你们也要听见打仗和打仗的风声，总不要惊慌；因为这些事是必须有的，只是末期还没有到。
【吕振中】你们将要必听见战争和战争的风声；小心吧，别惊慌了；因为这是必须有的；但还不是末终。
【思高本】你们要听到战争和战争的风声。小心，不要惊慌！因为这是必须发生的，但还不是结局，
【现代本】你们会听见附近打仗的风声和远方战争的消息。你们不用害怕，这些事必然发生，但这不是说历史的终点已经到了。
【KJV】And ye shall hear of wars and rumours of wars: see that ye be not troubled: for all these things must come to pass, but the end is not yet.
【NIV】You will hear of wars and rumors of wars, but see to it that you are not alarmed. Such things must happen, but the end is still to come.
【BBE】And news will come to you of wars and talk of wars: do not be troubled, for these things have to be; but it is still not the end.
【ASV】And ye shall hear of wars and rumors of wars; see that ye be not troubled: for these things must needs come to pass; but the end is not yet.
7 【和合本】民要攻打民，国要攻打国；多处必有饥荒、地震。
【吕振中】因为外邦必起来攻打外邦，国必攻打国；许多地方必有饥荒和地震∶
【思高本】因为民族要起来攻击民族，国家要起来攻击国家；并且到处要有荒、瘟疫和地震。
【现代本】一个民族要跟另一个民族争战，一个国家要攻打另一个国家；到处会有饥荒和地震。
【KJV】For nation shall rise against nation, and kingdom against kingdom: and there shall be famines, and pestilences, and earthquakes, in divers places.
【NIV】Nation will rise against nation, and kingdom against kingdom. There will be famines and earthquakes in various places.
【BBE】For nation will be moved against nation, and kingdom against kingdom, and men will be without food, and the earth will be shaking in different places;
【ASV】For nation shall rise against nation, and kingdom against kingdom; and there shall be famines and earthquakes in divers places.
8 【和合本】这都是灾难（灾难：原文作生产之难）的起头。
【吕振中】这一切事却只是灾难（或译∶产难）的起头。
【思高本】但是，这一切只是痛苦的开始。
【现代本】这一切事情的发生正像产妇阵痛的开始一样。
【KJV】All these are the beginning of sorrows.
【NIV】All these are the beginning of birth pains.
【BBE】But all these things are the first of the troubles.
【ASV】But all these things are the beginning of travail.
9 【和合本】那时，人要把你们陷在患难里，也要杀害你们；你们又要为我的名被万民恨恶。
【吕振中】“那时人必将你们送交苦难中，杀害你们；你们必为我的名被万国恨恶。
【思高本】那时，人要交付你们去受刑，要杀害你们；你们为了我的名字，要为各民族所憎恨。
【现代本】“那时候，你们要被逮捕，受酷刑，被杀害。为了我的缘故，天下的人都要憎恨你们。
【KJV】Then shall they deliver you up to be afflicted, and shall kill you: and ye shall be hated of all nations for my name's sake.
【NIV】Then you will be handed over to be persecuted and put to death, and you will be hated by all nations because of me.
【BBE】Then they will be cruel to you, and will put you to death: and you will be hated by all nations because of my name.
【ASV】Then shall they deliver you up unto tribulation, and shall kill you: and ye shall be hated of all the nations for my name's sake.
10 【和合本】那时，必有许多人跌倒，也要彼此陷害，彼此恨恶；
【吕振中】那时必有许多人要绊跌，要彼此送官，彼此恨恶；
【思高本】那时，必有许多人要跌倒，互相出卖，互相仇恨；
【现代本】许多人要放弃他们的信仰，彼此出卖，彼此仇视。
【KJV】And then shall many be offended, and shall betray one another, and shall hate one another.
【NIV】At that time many will turn away from the faith and will betray and hate each other,
【BBE】And numbers of people will be turned from the right way, and will give one another up and have hate for one another.
【ASV】And then shall many stumble, and shall deliver up one another, and shall hate one another.
11 【和合本】且有好些假先知起来，迷惑多人。
【吕振中】必有许多人假神言人要起来，迷惑许多人。
【思高本】许多假先知要起来，欺骗许多人；
【现代本】许多假先知要出现，迷惑人心。
【KJV】And many false prophets shall rise, and shall deceive many.
【NIV】and many false prophets will appear and deceive many people.
【BBE】And a number of false prophets will come, causing error.
【ASV】And many false prophets shall arise, and shall lead many astray.
12 【和合本】只因不法的事增多，许多人的爱心才渐渐冷淡了。
【吕振中】因了不法行为之加多，许多人的爱心就冷淡了。
【思高本】由于罪恶的增加，许多人的爱情必要冷淡。
【现代本】因为邪恶泛滥，许多人的爱心会渐渐冷淡了。
【KJV】And because iniquity shall abound, the love of many shall wax cold.
【NIV】Because of the increase of wickedness, the love of most will grow cold,
【BBE】And because wrongdoing will be increased, the love of most people will become cold.
【ASV】And because iniquity shall be multiplied, the love of the many shall wax cold.
13 【和合本】惟有忍耐到底的，必然得救。
【吕振中】惟独坚忍到末终的，才能得救。
【思高本】唯独坚持到底的，才可得救。
【现代本】但是，坚忍到底的人必然得救。
【KJV】But he that shall endure unto the end, the same shall be saved.
【NIV】but he who stands firm to the end will be saved.
【BBE】But he who goes through to the end will get salvation.
【ASV】But he that endureth to the end, the same shall be saved.
14 【和合本】这天国的福音要传遍天下，对万民作见证，然后末期才来到。”
【吕振中】这天国的福音必须宣传在普天下，对万民作见证；然后末终才来到。
【思高本】天国的福音必先在全世界宣讲，给万民作证，然后结局才会来到。
【现代本】天国的福音先要传遍天下，向全人类作见证，然后历史的终点才会临到。”
【KJV】And this gospel of the kingdom shall be preached in all the world for a witness unto all nations; and then shall the end come.
【NIV】And this gospel of the kingdom will be preached in the whole world as a testimony to all nations, and then the end will come.
【BBE】And this good news of the kingdom will be given through all the world for a witness to all nations; and then the end will come.
【ASV】And this gospel of the kingdom shall be preached in the whole world for a testimony unto all the nations; and then shall the end come.

大灾难
15 【和合本】“你们看见先知但以理所说的‘那行毁坏可憎的’站在圣地（读这经的人须要会意）。
【吕振中】“所以你们几时看见由神言人但以理所说那‘引致荒凉的可憎之像’立在圣地上［诵读的人须要了悟阿］；
【思高本】所以，几时你们见到达尼尔先知所说的‘招致荒凉的可憎之物’已立于圣地，──读者应明白：
【现代本】“你们看见先知但以理所说的那‘毁灭性的可憎之物’站在神圣地方的时候（读者必须领会这句话的含意），
【KJV】When ye therefore shall see the abomination of desolation, spoken of by Daniel the prophet, stand in the holy place, (whoso readeth, let him understand:)
【NIV】So when you see standing in the holy place `the abomination that causes desolation,' spoken of through the prophet Daniel--let the reader understand--
【BBE】When, then, you see in the holy place the unclean thing which makes destruction, of which word was given by Daniel the prophet (let this be clear to the reader),
【ASV】When therefore ye see the abomination of desolation, which was spoken of through Daniel the prophet, standing in the holy place (let him that readeth understand),
16 【和合本】那时，在犹太的，应当逃到山上；
【吕振中】那时在犹太的就要逃到山上；
【思高本】那时在犹太的，该逃往山中；
【现代本】住在犹太地区的，该逃到山上避难；
【KJV】Then let them which be in Judaea flee into the mountains:
【NIV】then let those who are in Judea flee to the mountains.
【BBE】Then let those who are in Judaea go in flight to the mountains:
【ASV】then let them that are in Judaea flee unto the mountains:
17 【和合本】在房上的，不要下来拿家里的东西；
【吕振中】在房顶上的不要下来、拿家里的东西；
【思高本】在屋顶上的，不要下来，从自己的屋，取什么东西；
【现代本】在屋顶上的，不要下到屋子里去拿东西；
【KJV】Let him which is on the housetop not come down to take any thing out of his house:
【NIV】Let no one on the roof of his house go down to take anything out of the house.
【BBE】Let not him who is on the house-top go down to take anything out of his house:
【ASV】let him that is on the housetop not go down to take out things that are in his house:
18 【和合本】在田里的，也不要回去取衣裳。
【吕振中】在田地里的也不要回去拿衣裳。
【思高本】在田野的，也不要回来取他的外衣
【现代本】在农场的，也不要回家拿外衣。
【KJV】Neither let him which is in the field return back to take his clothes.
【NIV】Let no one in the field go back to get his cloak.
【BBE】And let not him who is in the field go back to get his coat.
【ASV】and let him that is in the field not return back to take his cloak.
19 【和合本】当那些日子，怀孕的和奶孩子的有祸了。
【吕振中】当那些日子，怀孕的和喂奶子的有祸阿！
【思高本】在那些日子内，怀孕的和哺乳的，是有祸的。
【现代本】在那些日子里，怀孕的女人和哺育婴儿的母亲就苦了！
【KJV】And woe unto them that are with child, and to them that give suck in those days!
【NIV】How dreadful it will be in those days for pregnant women and nursing mothers!
【BBE】But it will be hard for women who are with child and for those with babies at the breast in those days.
【ASV】But woe unto them that are with child and to them that give suck in those days!
20 【和合本】你们应当祈求，叫你们逃走的时候，不遇见冬天或是安息日。
【吕振中】你们要祷告，使你们的逃走不在冬天，也不在安息日∶
【思高本】你们当祈祷，不要叫你们的逃遁遇到冬天或安息日。
【现代本】你们要恳求上帝不让这些事在冬天或安息日发生。
【KJV】But pray ye that your flight be not in the winter, neither on the sabbath day:
【NIV】Pray that your flight will not take place in winter or on the Sabbath.
【BBE】And say a prayer that your flight may not be in the winter, or on a Sabbath.
【ASV】And pray ye that your flight be not in the winter, neither on a sabbath:
21 【和合本】因为那时必有大灾难，从世界的起头直到如今，没有这样的灾难，后来也必没有。
【吕振中】因为那时必有大苦难；这样的苦难、从世界的起头、直到如今、还没有过，将来也一定不会有的。
【思高本】因为那时必有大灾难，是从宇宙开始，直到如今从未有过的，将来也不会再有；
【现代本】因为那些日子的灾难是创世以来未曾有过的，而且，将来也不会再有。
【KJV】For then shall be great tribulation, such as was not since the beginning of the world to this time, no, nor ever shall be.
【NIV】For then there will be great distress, unequaled from the beginning of the world until now--and never to be equaled again.
【BBE】Because in those days there will be great sorrow, such as there has not been from the start of the world till now, or ever will be.
【ASV】for then shall be great tribulation, such as hath not been from the beginning of the world until now, no, nor ever shall be.
22 【和合本】若不减少那日子，凡有血气的总没有一个得救的；只是为选民，那日子必减少了。
【吕振中】若不是那些日子被截短了，凡是血肉之人就没有一个能得救；但是为了蒙拣选的人的缘故，那些日子是必会被截短的。
【思高本】并且那些时日如不缩短，凡有血肉的，都不会得救；但为了那些被选的，那些时日，必将缩短。
【现代本】要是上帝没有缩短那些灾难的日子，没有人能够存活。但是为了他所拣选的子民，上帝会缩短那些日子的。
【KJV】And except those days should be shortened, there should no flesh be saved: but for the elect's sake those days shall be shortened.
【NIV】If those days had not been cut short, no one would survive, but for the sake of the elect those days will be shortened.
【BBE】And if those days had not been made short there would have been no salvation for any, but because of the saints those days will be made short.
【ASV】And except those days had been shortened, no flesh would have been saved: but for the elect's sake those days shall be shortened.
23 【和合本】那时，若有人对你们说：‘基督在这里’，或说：‘基督在那里’，你们不要信！
【吕振中】那时若有人对你们说∶‘看哪，基督在这里’，或是∶‘在那里’，你们不要信；
【思高本】那时，若有人对你们说：看，默西亚在这，或说在那！你们不要相信，
【现代本】“如果有人对你们说：‘瞧，基督在这里！瞧，基督在那里！’不要相信他。
【KJV】Then if any man shall say unto you, Lo, here is Christ, or there; believe it not.
【NIV】At that time if anyone says to you, `Look, here is the Christ!' or, `There he is!' do not believe it.
【BBE】Then if any man says to you, See, here is the Christ, or, Here; do not put faith in him;
【ASV】Then if any man shall say unto you, Lo, here is the Christ, or, Here; believe it not.
24 【和合本】因为假基督、假先知将要起来，显大神迹、大奇事，倘若能行，连选民也就迷惑了。
【吕振中】因为有假基督假神言人将要起来，施行大神迹奇事，为的是、如果可能、连蒙拣选的人也要加以迷惑。
【思高本】因为将有假默西亚和假先知兴起，行大奇迹和异迹，以致如果可能，连被选的人也要被欺骗。
【现代本】因为假基督和假先知将出现，他们要行大的神迹奇事来迷惑人；可能的话，甚至迷惑上帝所拣选的子民。
【KJV】For there shall arise false Christs, and false prophets, and shall shew great signs and wonders; insomuch that, if it were possible, they shall deceive the very elect.
【NIV】For false Christs and false prophets will appear and perform great signs and miracles to deceive even the elect--if that were possible.
【BBE】For there will come up false Christs, and false prophets, who will do great signs and wonders; so that if possible even the saints might be tricked.
【ASV】For there shall arise false Christs, and false prophets, and shall show great signs and wonders; so as to lead astray, if possible, even the elect.
25 【和合本】看哪，我预先告诉你们了。
【吕振中】看哪，我豫先告诉你们了。
【思高本】看，我预先告诉了你们。
【现代本】记住！我已经预先警告你们了。
【KJV】Behold, I have told you before.
【NIV】See, I have told you ahead of time.
【BBE】See, I have made it clear to you before it comes about.
【ASV】Behold, I have told you beforehand.
26 【和合本】若有人对你们说：‘看哪，基督在旷野里’，你们不要出去！或说：‘看哪，基督在内屋中’，你们不要信！
【吕振中】所以人若对你们说∶‘看哪，他在野地里’，你们不要出去；或是说∶‘看哪，在内屋里呢’，你们不要信；
【思高本】为此，如果有人对你们说：看，他在旷野。你们不要出来。或说：看，在内室。你们也不要相信。
【现代本】“如果有人告诉你们：‘瞧，基督在旷野！’你们不要出去；或者说：‘瞧，他在屋子里！’你们也不要相信。
【KJV】Wherefore if they shall say unto you, Behold, he is in the desert; go not forth: behold, he is in the secret chambers; believe it not.
【NIV】So if anyone tells you, `There he is, out in the desert,' do not go out; or, `Here he is, in the inner rooms,' do not believe it.
【BBE】If, then, they say to you, See, he is in the waste land; go not out: See, he is in the inner rooms; put no faith in it.
【ASV】If therefore they shall say unto you, Behold, he is in the wilderness; go not forth: Behold, he is in the inner chambers; believe it not.
27 【和合本】闪电从东边发出，直照到西边。人子降临，也要这样。
【吕振中】因为闪电怎样从东边发出，直照到西边，人子之御临也必这样。
【思高本】因为如同闪电从东方发出，直照到西方，人子的来临也要这样。
【现代本】因为人子来临的时候会像闪电一样，一剎那间，从东到西横扫天空。
【KJV】For as the lightning cometh out of the east, and shineth even unto the west; so shall also the coming of the Son of man be.
【NIV】For as lightning that comes from the east is visible even in the west, so will be the coming of the Son of Man.
【BBE】Because as in a thunderstorm the bright light coming from the east is seen even in the west; so will be the coming of the Son of man.
【ASV】For as the lightning cometh forth from the east, and is seen even unto the west; so shall be the coming of the Son of man.
28 【和合本】尸首在哪里，鹰也必聚在那里。”
【吕振中】‘尸体在哪里，兀鹰也必聚在哪里。’
【思高本】无论在那有死，老鹰就集在那。”
【现代本】“尸首在哪里，秃鹰也会聚在那里。”
【KJV】For wheresoever the carcase is, there will the eagles be gathered together.
【NIV】Wherever there is a carcass, there the vultures will gather.
【BBE】Wherever the dead body is, there will the eagles come together.
【ASV】Wheresoever the carcase is, there will the eagles be gathered together.

人子的降临
29 【和合本】“那些日子的灾难一过去，日头就变黑了，月亮也不放光，众星要从天上坠落，天势都要震动。
【吕振中】“那些日子的苦难一过后，日头就必变黑，月亮必没有光芒，星辰必从天上坠下，天上的列强万象必被摇动。
【思高本】那些时日的灾难一过，立时太阳就要昏暗，月亮也不发光，星辰要从天上坠下，天上的万象也要动摇。
【现代本】“那些灾难的日子一过去，太阳就要变黑，月亮不再发光，星星从天上坠落，太空的系统也都要摇动。
【KJV】Immediately after the tribulation of those days shall the sun be darkened, and the moon shall not give her light, and the stars shall fall from heaven, and the powers of the heavens shall be shaken:
【NIV】Immediately after the distress of those days "`the sun will be darkened, and the moon will not give its light; the stars will fall from the sky, and the heavenly bodies will be shaken.'
【BBE】But straight away, after the trouble of those days, the sun will be made dark and the moon will not give her light and the stars will come down from heaven and the powers of heaven will be moved:
【ASV】But immediately after the tribulation of those days the sun shall be darkened, and the moon shall not give her light, and the stars shall fall from heaven, and the powers of the heavens shall be shaken:
30 【和合本】那时，人子的兆头要显在天上，地上的万族都要哀哭。他们要看见人子，有能力，有大荣耀，驾着天上的云降临。
【吕振中】那时人子的迹象必显现在天上；那时地上万族都必捶胸号啕，必看见人子带着能力和大荣耀、驾着天云来临。
【思高本】那时，人子的记号要出现天上；地上所有的种族，都要哀号，要看见人子带着威能和大光荣，乘着天上的云彩降来。
【现代本】那时候，人子来临的记号要在天际出现。地上万族万民都要哀哭；他们要看见人子充满着能力和荣耀驾着天上的云降临。
【KJV】And then shall appear the sign of the Son of man in heaven: and then shall all the tribes of the earth mourn, and they shall see the Son of man coming in the clouds of heaven with power and great glory.
【NIV】At that time the sign of the Son of Man will appear in the sky, and all the nations of the earth will mourn. They will see the Son of Man coming on the clouds of the sky, with power and great glory.
【BBE】And then the sign of the Son of man will be seen in heaven: and then all the nations of the earth will have sorrow, and they will see the Son of man coming on the clouds of heaven with power and great glory.
【ASV】and then shall appear the sign of the Son of man in heaven: and then shall all the tribes of the earth mourn, and they shall see the Son of man coming on the clouds of heaven with power and great glory.
31 【和合本】他要差遣使者，用号筒的大声，将他的选民，从四方（方：原文作风），从天这边到天那边，都招聚了来。”
【吕振中】他必用大号筒差遣他的使者，将他拣选的人、由四方（希腊文∶四风）、从天这边到天那边、都聚拢来。
【思高本】要派遣的天使，用发出洪声的号角，由四方，从天这边到天那边，聚集所拣选的人。
【现代本】号角的声音要大响，他要差遣天使到天涯海角，从世界的这一头到世界的那一头，召集他所拣选的子民。”
【KJV】And he shall send his angels with a great sound of a trumpet, and they shall gather together his elect from the four winds, from one end of heaven to the other.
【NIV】And he will send his angels with a loud trumpet call, and they will gather his elect from the four winds, from one end of the heavens to the other.
【BBE】And he will send out his angels with a great sound of a horn, and they will get his saints together from the four winds, from one end of heaven to the other.
【ASV】And he shall send forth his angels with a great sound of a trumpet, and they shall gather together his elect from the four winds, from one end of heaven to the other.

无花果树的预兆
32 【和合本】“你们可以从无花果树学个比方：当树枝发嫩长叶的时候，你们就知道夏天近了。
【吕振中】“你们要从无花果树学个比喻∶当它的枝子一发嫩长叶时，你们就知道夏天近了。
【思高本】你们应该由无花果取个比喻：几时它的枝条已经发嫩，叶子出生了你们就知道夏天近了。
【现代本】“你们要从无花果树学一个教训。当枝子呈现嫩绿的颜色，长出新叶的时候，你们知道夏天就要到了。
【KJV】Now learn a parable of the fig tree; When his branch is yet tender, and putteth forth leaves, ye know that summer is nigh:
【NIV】Now learn this lesson from the fig tree: As soon as its twigs get tender and its leaves come out, you know that summer is near.
【BBE】Now take an example from the fig-tree: when her branch has become soft and puts out its leaves, you are certain that the summer is near;
【ASV】Now from the fig tree learn her parable: when her branch is now become tender, and putteth forth its leaves, ye know that the summer is nigh;
33 【和合本】这样，你们看见这一切的事，也该知道人子近了，正在门口了。
【吕振中】你们也是这样∶你们几时看见这一切事，就（或译∶就该）知道他（或译∶它）临近了，在门口了。
【思高本】同样，你们几时看见这一切，你们就该知道已近了，就在门口。
【现代本】同样，你们看见这一切现象就知道时候快到了（或译：他就要来了），就在门口了。
【KJV】So likewise ye, when ye shall see all these things, know that it is near, even at the doors.
【NIV】Even so, when you see all these things, you know that it is near, right at the door.
【BBE】Even so, when you see all these things, you may be certain that he is near, even at the doors.
【ASV】even so ye also, when ye see all these things, know ye that he is nigh, even at the doors.
34 【和合本】我实在告诉你们，这世代还没有过去，这些事都要成就。
【吕振中】我实在告诉你们，这一代还没过去，这一切事必定发生。
【思高本】我实在告诉你们：非到这一切发生了，这一世代决不会过去。
【现代本】你们要记住：这一代人还没有都去世以前，这一切事就要发生。
【KJV】Verily I say unto you, This generation shall not pass, till all these things be fulfilled.
【NIV】I tell you the truth, this generation will certainly not pass away until all these things have happened.
【BBE】Truly I say to you, This generation will not come to an end till all these things are complete.
【ASV】Verily I say unto you, This generation shall not pass away, till all these things be accomplished.
35 【和合本】天地要废去，我的话却不能废去。”
【吕振中】天地会过去，我的话断不能过去。
【思高本】天地要过去，但是我的话，决不会过去。”
【现代本】天地要消失，我的话却永不消失。”
【KJV】Heaven and earth shall pass away, but my words shall not pass away.
【NIV】Heaven and earth will pass away, but my words will never pass away.
【BBE】Heaven and earth will come to an end, but my words will not come to an end.
【ASV】Heaven and earth shall pass away, but my words shall not pass away.

那日那时没有人知道
36 【和合本】“那日子，那时辰，没有人知道，连天上的使者也不知道，子也不知道，惟独父知道。
【吕振中】“至于那日子那时辰，没有人知道∶天上的使者也不知道，子也不知道，惟独父知道。
【思高本】至于那日子和那时刻，除父一个外，谁也不知道，连天上的天使都不知道。
【现代本】“至于那要临到的日子和时间，没有人知道；天上的天使不知道，儿子也不知道（有些古卷没有：儿子也不知道），只有父亲知道。
【KJV】But of that day and hour knoweth no man, no, not the angels of heaven, but my Father only.
【NIV】No one knows about that day or hour, not even the angels in heaven, nor the Son, but only the Father.
【BBE】But of that day and hour no one has knowledge, not even the angels in heaven, or the Son, but the Father only.
【ASV】But of that day and hour knoweth no one, not even the angels of heaven, neither the Son, but the Father only.
37 【和合本】挪亚的日子怎样，人子降临也要怎样。
【吕振中】挪亚的日子怎样，人子之御临也必怎样。
【思高本】就如在诺厄的时日怎么，人子的来临也要怎么。
【现代本】人子的来临要像挪亚时代所发生的事一样。
【KJV】But as the days of Noe were, so shall also the coming of the Son of man be.
【NIV】As it was in the days of Noah, so it will be at the coming of the Son of Man.
【BBE】And as were the days of Noah, so will be the coming of the Son of man.
【ASV】And as were the days of Noah, so shall be the coming of the Son of man.
38 【和合本】当洪水以前的日子，人照常吃喝嫁娶，直到挪亚进方舟的那日；
【吕振中】当洪水以前那些日子，人怎样又嚼又喝，又娶又嫁，直到挪亚进楼船那一天，
【思高本】因为就如在洪水以前的时日，人照常吃喝婚嫁，直到诺厄进入方舟的那一天，
【现代本】洪水没有来以前，人照常吃喝嫁娶，直到挪亚进入方舟那一天；
【KJV】For as in the days that were before the flood they were eating and drinking, marrying and giving in marriage, until the day that Noe entered into the ark,
【NIV】For in the days before the flood, people were eating and drinking, marrying and giving in marriage, up to the day Noah entered the ark;
【BBE】Because as in those days before the overflowing of the waters, they were feasting and taking wives and getting married, till the day when Noah went into the ark,
【ASV】For as in those days which were before the flood they were eating and drinking, marrying and giving in marriage, until the day that Noah entered into the ark,
39 【和合本】不知不觉洪水来了，把他们全都冲去。人子降临也要这样。
【吕振中】不知不觉，到洪水来了，把一切都冲了去∶人子之御临也必这样。
【思高本】仍然没有觉察；直到洪水来了，把他们都卷了去；人子的来临，也必要这样。
【现代本】他们糊里胡涂，洪水来了，把他们都冲走。人子的来临也是这样。
【KJV】And knew not until the flood came, and took them all away; so shall also the coming of the Son of man be.
【NIV】and they knew nothing about what would happen until the flood came and took them all away. That is how it will be at the coming of the Son of Man.
【BBE】And they had no care till the waters came and took them all away; so will be the coming of the Son of man.
【ASV】and they knew not until the flood came, and took them all away; so shall be the coming of the Son of man.
40 【和合本】那时，两个人在田里，取去一个，撇下一个。
【吕振中】那时两个人在田地里，必有一个被接去，一个被撇下；
【思高本】那时，两个人同在田间，一个被提去，一个却被遗弃；
【现代本】那时候，两个人在田里工作，一个要被接去，另一个留在那里；
【KJV】Then shall two be in the field; the one shall be taken, and the other left.
【NIV】Two men will be in the field; one will be taken and the other left.
【BBE】Then two men will be in the field; one is taken, and one let go;
【ASV】Then shall two man be in the field; one is taken, and one is left:
41 【和合本】两个女人推磨，取去一个，撇下一个。
【吕振中】两个女人在磨房里推磨，必有一个被接去，一个被撇下。
【思高本】两个女人同在磨旁推磨，一个被提去，一个却被遗弃。
【现代本】两个女子在推磨，一个被接去，另一个留下。
【KJV】Two women shall be grinding at the mill; the one shall be taken, and the other left.
【NIV】Two women will be grinding with a hand mill; one will be taken and the other left.
【BBE】Two women will be crushing grain; one is taken, and one let go.
【ASV】two women shall be grinding at the mill; one is taken, and one is left.
42 【和合本】所以，你们要警醒，因为不知道你们的主是哪一天来到。
【吕振中】所以你们要儆醒，因为你们不知道你们的主什么日子要来。
【思高本】所以，你们要醒寤，因为你们不知道：在那一天你们的主人要来。
【现代本】所以，要警醒，因为你们不知道主要在哪一天来临。
【KJV】Watch therefore: for ye know not what hour your Lord doth come.
【NIV】Therefore keep watch, because you do not know on what day your Lord will come.
【BBE】Be watching, then! for you have no knowledge on what day your Lord will come.
【ASV】Watch therefore: for ye know not on what day your Lord cometh.
43 【和合本】家主若知道几更天有贼来，就必警醒，不容人挖透房屋；这是你们所知道的。
【吕振中】但这一点你们要晓得∶家主若知道贼什么更次要来，他就便要儆醒，不容他的房屋被挖透。
【思高本】这一点你们要明白：如果家主知道，盗贼几更天要来，他必要醒寤，不让自己的房屋被挖穿。
【现代本】要记住这一点：一家的主人要是知道小偷晚上什么时候要来，他一定会警醒，不让小偷破门而入。
【KJV】But know this, that if the goodman of the house had known in what watch the thief would come, he would have watched, and would not have suffered his house to be broken up.
【NIV】But understand this: If the owner of the house had known at what time of night the thief was coming, he would have kept watch and would not have let his house be broken into.
【BBE】But be certain of this, that if the master of the house had had knowledge of the time when the thief was coming, he would have been watching, and would not have let his house be broken into.
【ASV】But know this, that if the master of the house had known in what watch the thief was coming, he would have watched, and would not have suffered his house to be broken through.
44 【和合本】所以，你们也要预备，因为你们想不到的时候，人子就来了。”
【吕振中】故此你们也该有准备；因为当你们想不到的时辰，人子就来了。
【思高本】为此，你们应该准备，因为你们不料想的时辰，人子就来了。”
【现代本】所以，你们也应该随时准备好，因为人子要在你们料想不到的时间忽然来临。”
【KJV】Therefore be ye also ready: for in such an hour as ye think not the Son of man cometh.
【NIV】So you also must be ready, because the Son of Man will come at an hour when you do not expect him.
【BBE】Be ready then; for at a time which you have no thought of the Son of man will come.
【ASV】Therefore be ye also ready; for in an hour that ye think not the Son of man cometh.

忠心和不忠心的仆人
45 【和合本】“谁是忠心有见识的仆人，为主人所派，管理家里的人，按时分粮给他们呢？
【吕振中】“那么谁是可靠而精明的奴仆，主人所委派来管理他的家人，按时把食粮分给他们的呢？
【思高本】究竟谁是那忠信聪明的仆人，主人派他管理自己的家仆，按时配给他们食粮呢？
【现代本】“那么，谁是又可靠又机智的仆人呢？就是受主人指派来管理其它仆人，按时分配粮食的那一个人。
【KJV】Who then is a faithful and wise servant, whom his lord hath made ruler over his household, to give them meat in due season?
【NIV】Who then is the faithful and wise servant, whom the master has put in charge of the servants in his household to give them their food at the proper time?
【BBE】Who is the true and wise servant, whom his lord has put over those in his house, to give them their food at the right time?
【ASV】Who then is the faithful and wise servant, whom his lord hath set over his household, to give them their food in due season?
46 【和合本】主人来到，看见他这样行，那仆人就有福了。
【吕振中】主人来了，见他这样行，那奴仆有福阿！
【思高本】主人来时，看见他如此行事，那仆人才是有福的。
【现代本】主人回来的时候，看见这仆人这样忠于职守，这仆人是多么有福啊！
【KJV】Blessed is that servant, whom his lord when he cometh shall find so doing.
【NIV】It will be good for that servant whose master finds him doing so when he returns.
【BBE】A blessing on that servant, who will be doing so when his lord comes.
【ASV】Blessed is that servant, whom his lord when he cometh shall find so doing.
47 【和合本】我实在告诉你们，主人要派他管理一切所有的。
【吕振中】我实在告诉你们，他必委派他管理一切的资财。
【思高本】我实在告诉你们：主人必要委派他管理自己的一切财产
【现代本】我告诉你们，主人要派他管理所有的产业。
【KJV】Verily I say unto you, That he shall make him ruler over all his goods.
【NIV】I tell you the truth, he will put him in charge of all his possessions.
【BBE】Truly, I say to you, he will put him over all he has.
【ASV】Verily I say unto you, that he will set him over all that he hath.
48 【和合本】倘若那恶仆心里说：‘我的主人必来得迟’，
【吕振中】但那恶奴仆若自己心里说∶‘我主人一定会迟延’，
【思高本】如果那恶仆心说：我主人必要迟延，
【现代本】但是，如果他是一个坏仆人，他会在心里盘算，‘也许主人不会那么早回来’，
【KJV】But and if that evil servant shall say in his heart, My lord delayeth his coming;
【NIV】But suppose that servant is wicked and says to himself, `My master is staying away a long time,'
【BBE】But if that evil servant says in his heart, My lord is a long time in coming;
【ASV】But if that evil servant shall say in his heart, My lord tarrieth;
49 【和合本】就动手打他的同伴，又和酒醉的人一同吃喝。
【吕振中】就动手击打同做奴仆的，又和醉酒的人一同吃喝，
【思高本】于是开始拷打自己的同伴，甚或同醉汉一起吃喝。
【现代本】于是动手殴打其它的伙伴，跟酒徒吃喝玩乐。
【KJV】And shall begin to smite his fellowservants, and to eat and drink with the drunken;
【NIV】and he then begins to beat his fellow servants and to eat and drink with drunkards.
【BBE】And is cruel to the other servants, taking his pleasure with those who are overcome with wine;
【ASV】and shall begin to beat his fellow-servants, and shall eat and drink with the drunken;
50 【和合本】在想不到的日子，不知道的时辰，那仆人的主人要来，
【吕振中】那么在他不期待的日子、不知不觉的时辰、那奴仆的主人必来，
【思高本】正在他不期待的日子，和想不到的时刻，那仆人的主人要来到，
【现代本】可是在他料想不到的日子，在他不知道的时间，主人回来了。
【KJV】The lord of that servant shall come in a day when he looketh not for him, and in an hour that he is not aware of,
【NIV】The master of that servant will come on a day when he does not expect him and at an hour he is not aware of.
【BBE】The lord of that servant will come in a day when he is not looking for him, and in an hour of which he has no knowledge,
【ASV】the lord of that servant shall come in a day when he expecteth not, and in an hour when he knoweth not,
51 【和合本】重重的处治他（或作：把他腰斩了），定他和假冒为善的人同罪；在那里必要哀哭切齿了。”
【吕振中】割绝他，列他应受的处分跟假冒为善的人同等，在那里必有哀哭和切齿。
【思高本】铲除他，使他与假善人遭受同样的命运；在那要有哀号和切齿。”
【现代本】主人要重重地责打他（或译：要把他丢出去），使他跟假冒为善的人一同受刑罚；在那里，他要哀哭，咬牙切齿。”
【KJV】And shall cut him asunder, and appoint him his portion with the hypocrites: there shall be weeping and gnashing of teeth.
【NIV】He will cut him to pieces and assign him a place with the hypocrites, where there will be weeping and gnashing of teeth.
【BBE】And will have him cut in two, and will give him a part in the fate of the false ones: there will be weeping and cries of sorrow.
【ASV】and shall cut him asunder, and appoint his portion with the hypocrites: there shall be the weeping and the gnashing of teeth.


第 25 章

十童女的比喻
1 【和合本】“那时，天国好比十个童女拿着灯出去迎接新郎。
【吕振中】“那时天国好比十个童女、拿着她们的火把出去、去迎接新郎。
【思高本】那时，天国好比十个童女，拿着自己的灯，出去迎接新郎。
【现代本】“在那日，天国好比以下的故事：有十个少女手里拿着油灯，出去迎接新郎。
【KJV】Then shall the kingdom of heaven be likened unto ten virgins, which took their lamps, and went forth to meet the bridegroom.
【NIV】At that time the kingdom of heaven will be like ten virgins who took their lamps and went out to meet the bridegroom.
【BBE】Then the kingdom of heaven will be like ten virgins, the friends of the bride, who took their lights, and went out with the purpose of meeting the husband.
【ASV】Then shall the kingdom of heaven be likened unto ten virgins, who took their lamps, and went forth to meet the bridegroom.
2 【和合本】其中有五个是愚拙的，五个是聪明的。
【吕振中】其中有五个是愚拙的，五个是聪明的。
【思高本】她们中五个是糊涂的，五个是明智的。
【现代本】其中五个是愚笨的，五个是聪明的。
【KJV】And five of them were wise, and five were foolish.
【NIV】Five of them were foolish and five were wise.
【BBE】And five of them were foolish, and five were wise.
【ASV】And five of them were foolish, and five were wise.
3 【和合本】愚拙的拿着灯，却不预备油；
【吕振中】愚拙的拿着火把，却没有带着油；
【思高本】糊涂的拿了灯，却没有随身带油；
【现代本】愚笨的带了灯，却没有预备足够的油；
【KJV】They that were foolish took their lamps, and took no oil with them:
【NIV】The foolish ones took their lamps but did not take any oil with them.
【BBE】For the foolish, when they took their lights, took no oil with them.
【ASV】For the foolish, when they took their lamps, took no oil with them:
4 【和合本】聪明的拿着灯，又预备油在器皿里。
【吕振中】聪明的却拿着油在瓶子里，连带着她们的火把。
【思高本】而明智的拿了灯，并且在壶带了油。
【现代本】聪明的带了灯，另外又带几瓶油。
【KJV】But the wise took oil in their vessels with their lamps.
【NIV】The wise, however, took oil in jars along with their lamps.
【BBE】But the wise took oil in their vessels with their lights.
【ASV】but the wise took oil in their vessels with their lamps.
5 【和合本】新郎迟延的时候，她们都打盹，睡着了。
【吕振中】新郎迟延的时候，她们都打盹睡着了。
【思高本】因为新郎迟延，她们都打盹睡着了。
【现代本】新郎来迟了，少女们都打盹，睡着了。
【KJV】While the bridegroom tarried, they all slumbered and slept.
【NIV】The bridegroom was a long time in coming, and they all became drowsy and fell asleep.
【BBE】Now the husband was a long time in coming, and they all went to sleep.
【ASV】Now while the bridegroom tarried, they all slumbered and slept.
6 【和合本】半夜有人喊着说：‘新郎来了，你们出来迎接他！’
【吕振中】半夜里有嚷叫的声音说∶‘看哪，新郎来了！出来迎接他哦！’
【思高本】半夜有人喊说：新郎来了，你们出来迎接吧！
【现代本】“到了半夜，有人呼喊：‘新郎到啦，你们都出来迎接他！’
【KJV】And at midnight there was a cry made, Behold, the bridegroom cometh; go ye out to meet him.
【NIV】At midnight the cry rang out: `Here's the bridegroom! Come out to meet him!'
【BBE】But in the middle of the night there is a cry, The husband comes! Go out to him.
【ASV】But at midnight there is a cry, Behold, the bridegroom! Come ye forth to meet him.
7 【和合本】那些童女就都起来收拾灯。
【吕振中】那些童女就都起来，收整她们的火把。
【思高本】那些童女遂都起来，装备她们的灯。
【现代本】十个少女都醒过来，挑亮她们的灯。
【KJV】Then all those virgins arose, and trimmed their lamps.
【NIV】Then all the virgins woke up and trimmed their lamps.
【BBE】Then all those virgins got up, and made ready their lights.
【ASV】Then all those virgins arose, and trimmed their lamps.
8 【和合本】愚拙的对聪明的说：‘请分点油给我们，因为我们的灯要灭了。’
【吕振中】愚拙的对精明的说∶‘你们的油分点儿给我们吧；我们的火把快灭了。’
【思高本】糊涂的对明智的说：把们的油，分些给我们吧！因为我们的灯快要灭了！
【现代本】那时候，愚笨的对聪明的说：‘请分一点油给我们吧，因为我们的灯快要熄灭了。’
【KJV】And the foolish said unto the wise, Give us of your oil; for our lamps are gone out.
【NIV】The foolish ones said to the wise, `Give us some of your oil; our lamps are going out.'
【BBE】And the foolish said to the wise, Give us of your oil; for our lights are going out.
【ASV】And the foolish said unto the wise, Give us of your oil; for our lamps are going out.
9 【和合本】聪明的回答说：‘恐怕不够你我用的；不如你们自己到卖油的那里去买吧。’
【吕振中】精明的回答说∶‘恐怕一定不彀我们和你们用的；不如去找卖油的人，自己买吧。’
【思高本】明智的答说：怕为我们和们都不够，更好们到卖油的那去，为自己买吧！
【现代本】那些聪明的回答说：‘不行，我们的油实在不够分给你们，你们自己到铺子里去买吧。’
【KJV】But the wise answered, saying, Not so; lest there be not enough for us and you: but go ye rather to them that sell, and buy for yourselves.
【NIV】`No,' they replied, `there may not be enough for both us and you. Instead, go to those who sell oil and buy some for yourselves.'
【BBE】But the wise made answer, saying, There may not be enough for us and you; it would be better for you to go to the traders and get oil for yourselves.
【ASV】But the wise answered, saying, Peradventure there will not be enough for us and you: go ye rather to them that sell, and buy for yourselves.
10 【和合本】她们去买的时候，新郎到了。那预备好了的，同他进去坐席，门就关了。
【吕振中】她们去买的时候，新郎到了；那些有准备的同他进去赴婚筵，门就关了。
【思高本】她们去买的时候，新郎到了，那准备好了的，就同他进去，共赴婚宴；门遂关上了。
【现代本】愚笨的少女去买油的时候，新郎到了。那五个有准备的少女跟新郎一起进去，同赴婚宴，门就关上了。
【KJV】And while they went to buy, the bridegroom came; and they that were ready went in with him to the marriage: and the door was shut.
【NIV】But while they were on their way to buy the oil, the bridegroom arrived. The virgins who were ready went in with him to the wedding banquet. And the door was shut.
【BBE】And while they went to get oil, the master came; and those who were ready went in with him to the feast: and the door was shut.
【ASV】And while they went away to buy, the bridegroom came; and they that were ready went in with him to the marriage feast: and the door was shut.
11 【和合本】其余的童女随后也来了，说：‘主啊，主啊，给我们开门！’
【吕振中】其余的童女随后也来了，说∶‘主阿，主阿，给我们开吧！’
【思高本】末后，其馀的童女也来了，说：主啊！主啊！给我们开门吧！
【现代本】“其它的少女随后也到了；她们喊着：‘先生，先生，请给我们开门！’
【KJV】Afterward came also the other virgins, saying, Lord, Lord, open to us.
【NIV】Later the others also came. `Sir! Sir!' they said. `Open the door for us!'
【BBE】After that the other virgins came, saying, Lord, Lord, let us in.
【ASV】Afterward came also the other virgins, saying, Lord, Lord, open to us.
12 【和合本】他却回答说：‘我实在告诉你们，我不认识你们。’
【吕振中】他却回答说∶‘我实在告诉你们，我不认识你们。’
【思高本】他却答说：我实在告诉们：我不认识们。
【现代本】新郎回答：‘我根本不认识你们。’
【KJV】But he answered and said, Verily I say unto you, I know you not.
【NIV】But he replied, `I tell you the truth, I don't know you.'
【BBE】But he made answer and said, Truly I say to you, I have no knowledge of you.
【ASV】But he answered and said, Verily I say unto you, I know you not.
13 【和合本】所以，你们要警醒；因为那日子，那时辰，你们不知道。”
【吕振中】所以你们要警醒，因为你们不知道那日子或那时辰。
【思高本】所以，你们该醒寤，因为你们不知道那日子，也不知道那时辰。
【现代本】耶稣说：“所以，你们要警醒，因为你们并不知道那日子、那时间会在什么时候来临。”
【KJV】Watch therefore, for ye know neither the day nor the hour wherein the Son of man cometh.
【NIV】Therefore keep watch, because you do not know the day or the hour.
【BBE】Keep watch, then, because you are not certain of the day or of the hour.
【ASV】Watch therefore, for ye know not the day nor the hour.

按才受托的比喻
14 【和合本】“天国又好比一个人要往外国去，就叫了仆人来，把他的家业交给他们，
【吕振中】“就像一个人要出外去，叫了他的奴仆来，把资财交给他们；
【思高本】天国又如一个要远行的人，将自己的仆人叫来，把财产托付给他们：
【现代本】“天国又好比以下的故事：有一个人要出外旅行，他叫仆人来，把产业交给他们。
【KJV】For the kingdom of heaven is as a man travelling into a far country, who called his own servants, and delivered unto them his goods.
【NIV】Again, it will be like a man going on a journey, who called his servants and entrusted his property to them.
【BBE】For it is as when a man, about to take a journey, got his servants together, and gave them his property.
【ASV】For it is as when a man, going into another country, called his own servants, and delivered unto them his goods.
15 【和合本】按着各人的才干给他们银子：一个给了五千，一个给了二千，一个给了一千，就往外国去了。
【吕振中】对一个他给了三万日工钱（希腊文∶五个他兰得），一个一万二千日工钱（希腊文∶二他兰得），一个六千日工钱（希腊文∶一他兰得）；各照各自的才能；他就出外去了。
【思高本】按照他们的才能，一个给了五个“塔冷通”，一个给了二个，一个给了一个；然后动身走了。
【现代本】他按照他们各人的才干，一个给了五千块金币，一个给了两千，一个给了一千，然后动身走了。
【KJV】And unto one he gave five talents, to another two, and to another one; to every man according to his several ability; and straightway took his journey.
【NIV】To one he gave five talents of money, to another two talents, and to another one talent, each according to his ability. Then he went on his journey.
【BBE】And to one he gave five talents, to another two, to another one; to everyone as he was able; and he went on his journey.
【ASV】And unto one he gave five talents, to another two, to another one; to each according to his several ability; and he went on his journey.
16 【和合本】那领五千的随即拿去做买卖，另外赚了五千。
【吕振中】那领三万的随即去，用银子作买卖，另外赚了三万。
【思高本】那领了五个“塔冷通”的，立刻去用来营业，另外赚了五个。
【现代本】那领五千块金币的，立刻出去做生意，另外赚了五千。
【KJV】Then he that had received the five talents went and traded with the same, and made them other five talents.
【NIV】The man who had received the five talents went at once and put his money to work and gained five more.
【BBE】Straight away he who had been given the five talents went and did trade with them, and made five more.
【ASV】Straightway he that received the five talents went and traded with them, and made other five talents.
17 【和合本】那领二千的也照样另赚了二千。
【吕振中】那领一万二千的也是这样，另外赚了一万二千。
【思高本】同样，那领了二个的，也赚了另外二个。
【现代本】同样，那领两千块金币的，另外也赚了两千。
【KJV】And likewise he that had received two, he also gained other two.
【NIV】So also, the one with the two talents gained two more.
【BBE】In the same way he who had been given the two got two more.
【ASV】In like manner he also that received the two gained other two.
18 【和合本】但那领一千的去掘开地，把主人的银子埋藏了。
【吕振中】惟独那领六千的去掘了地，把主人的银子藏了。
【思高本】但是，那领了一个的，却去掘开地，把主人的银子藏了。
【现代本】可是那领一千块金币的，出去，在地上挖了一个洞，把主人的钱埋起来。
【KJV】But he that had received one went and digged in the earth, and hid his lord's money.
【NIV】But the man who had received the one talent went off, dug a hole in the ground and hid his master's money.
【BBE】But he who was given the one went away and put it in a hole in the earth, and kept his lord's money in a secret place.
【ASV】But he that received the one went away and digged in the earth, and hid his lord's money.
19 【和合本】过了许久，那些仆人的主人来了，和他们算账。
【吕振中】过了许久，那些奴仆的主人来了，和他们算账。
【思高本】过了多时，仆人的主人回来了，便与他们算账。
【现代本】“过了许久，那几个仆人的主人回来，跟他们结帐。
【KJV】After a long time the lord of those servants cometh, and reckoneth with them.
【NIV】After a long time the master of those servants returned and settled accounts with them.
【BBE】Now after a long time the lord of those servants comes, and makes up his account with them.
【ASV】Now after a long time the lord of those servants cometh, and maketh a reckoning with them.
20 【和合本】那领五千银子的又带着那另外的五千来，说：‘主啊，你交给我五千银子。请看，我又赚了五千。’
【吕振中】那领三万的上前来，另外带了三万，说∶‘主阿，你交给我三万；请看，我另外赚了三万了。’
【思高本】那领了五个“塔冷通”的上前来，呈上另外五个“塔冷通”说：主啊！你曾交给我五个“塔冷通”，看，我赚了另外五个“塔冷通”。
【现代本】那领五千块金币的进来，带来了另外的五千，说：‘主人，你给我五千块金币，你看，我另外赚了五千。’
【KJV】And so he that had received five talents came and brought other five talents, saying, Lord, thou deliveredst unto me five talents: behold, I have gained beside them five talents more.
【NIV】The man who had received the five talents brought the other five. `Master,' he said, `you entrusted me with five talents. See, I have gained five more.'
【BBE】And he who had the five talents came with his other five talents, saying, Lord, you gave into my care five talents: see, I have got five more.
【ASV】And he that received the five talents came and brought other five talents, saying, Lord, thou deliveredst unto me five talents: lo, I have gained other five talents.
21 【和合本】主人说：‘好，你这又良善又忠心的仆人，你在不多的事上有忠心，我要把许多事派你管理；可以进来享受你主人的快乐。’
【吕振中】他主人对他说∶‘好，又良善又可靠的奴仆，你在少的上头可靠，我要委派你管理多的；进入你主人的喜乐吧！’
【思高本】主人对他说：好！善良忠信的仆人，你既在少许事上忠信，我必委派你管理许多大事：进入你主人的福乐吧！
【现代本】主人说：‘很好，你这又好又可靠的仆人！你在小数目上可靠，我要委托你经管大数目。进来跟你的主人同享喜乐吧！’
【KJV】His lord said unto him, Well done, thou good and faithful servant: thou hast been faithful over a few things, I will make thee ruler over many things: enter thou into the joy of thy lord.
【NIV】His master replied, `Well done, good and faithful servant! You have been faithful with a few things; I will put you in charge of many things. Come and share your master's happiness!'
【BBE】His lord said to him, Well done, good and true servant: you have been true in a small thing, I will give you control over great things: take your part in the joy of your lord.
【ASV】His lord said unto him, Well done, good and faithful servant: thou hast been faithful over a few things, I will set thee over many things; enter thou into the joy of thy lord.
22 【和合本】那领二千的也来，说：‘主啊，你交给我二千银子。请看，我又赚了二千。’
【吕振中】那领一万二千的也上前来，说∶‘主阿，你交给我一万二千；请看，我另外赚了一万二千了。’
【思高本】那领了二个“塔冷通”的也前来说：主啊！你曾交给我两个“塔冷通”，看！我赚了另外两个“塔冷通”。
【现代本】那领两千块金币的进来，说：‘主人，你给我两千块金币，你看，我另外赚了两千。’
【KJV】He also that had received two talents came and said, Lord, thou deliveredst unto me two talents: behold, I have gained two other talents beside them.
【NIV】The man with the two talents also came. `Master,' he said, `you entrusted me with two talents; see, I have gained two more.'
【BBE】And he who had the two talents came and said, Lord, you gave into my care two talents: see, I have got two more.
【ASV】And he also that received the two talents came and said, Lord, thou deliveredst unto me two talents: lo, I have gained other two talents.
23 【和合本】主人说：‘好，你这又良善又忠心的仆人，你在不多的事上有忠心，我要把许多事派你管理；可以进来享受你主人的快乐。’
【吕振中】他主人对他说∶‘好，又良善又可靠的奴仆，你在少的上头有可靠，我要委派你管理多的；进入你主人的喜乐吧！’
【思高本】主人对他说：好！善良忠信的仆人，你既在少许事上忠信，我必委派你管理许多大事：进入你主人的福乐吧！
【现代本】主人说：‘很好，你这又好又可靠的仆人，你在小数目上可靠，我要委托你经管大数目。进来跟你的主人同享喜乐吧！’
【KJV】His lord said unto him, Well done, good and faithful servant; thou hast been faithful over a few things, I will make thee ruler over many things: enter thou into the joy of thy lord.
【NIV】His master replied, `Well done, good and faithful servant! You have been faithful with a few things; I will put you in charge of many things. Come and share your master's happiness!'
【BBE】His lord said to him, Well done, good and true servant: you have been true in a small thing, I will give you control over great things: take your part in the joy of your lord.
【ASV】His lord said unto him, Well done, good and faithful servant: thou hast been faithful over a few things, I will set thee over many things; enter thou into the joy of thy lord.
24 【和合本】那领一千的也来，说：‘主啊，我知道你是忍心的人，没有种的地方要收割，没有散的地方要聚敛，
【吕振中】那领了六千的也上前来，说∶‘主阿，我知道你是苛刻的人，没有撒种的地方你就收割；没有簸散的地方你就收集，
【思高本】随后，那领了一个“塔冷通”的也前来说：主啊！我原知道你是个刻薄的人，在你没有下种的地方收割，在你没有散布的地方聚敛。
【现代本】这时候，那领一千块金币的仆人也进来，说：‘主人，我知道你是个严厉的人；你在没有栽种的地方也要收割，没有撒种的地方也要收获。
【KJV】Then he which had received the one talent came and said, Lord, I knew thee that thou art an hard man, reaping where thou hast not sown, and gathering where thou hast not strawed:
【NIV】Then the man who had received the one talent came. `Master,' he said, `I knew that you are a hard man, harvesting where you have not sown and gathering where you have not scattered seed.
【BBE】And he who had had the one talent came and said, Lord, I had knowledge that you are a hard man, getting in grain where you have not put seed, and making profits for which you have done no work:
【ASV】And he also that had received the one talent came and said, Lord, I knew thee that thou art a hard man, reaping where thou didst not sow, and gathering where thou didst not scatter;
25 【和合本】我就害怕，去把你的一千银子埋藏在地里。请看，你的原银子在这里。’
【吕振中】我害怕了就去，把你的六千藏在地里；请看，这属你的银子、你还拿得着呢。’
【思高本】因为我害怕，所以我去把你的“塔冷通”藏在地下；看！你的仍还给你。
【现代本】我心里害怕，所以把你的钱埋在地下。请看，你的钱就在这里。’
【KJV】And I was afraid, and went and hid thy talent in the earth: lo, there thou hast that is thine.
【NIV】So I was afraid and went out and hid your talent in the ground. See, here is what belongs to you.'
【BBE】And I was in fear, and went away, and put your talent in the earth: here is what is yours.
【ASV】and I was afraid, and went away and hid thy talent in the earth: lo, thou hast thine own.
26 【和合本】主人回答说：‘你这又恶又懒的仆人，你既知道我没有种的地方要收割，没有散的地方要聚敛，
【吕振中】他主人回答他说∶‘又恶又懒的奴仆，你既知道我没有撒种的地方就收割，没有簸散的地方就收集，
【思高本】主人回答说：可恶懒惰的仆人！你既知道：我在没有下种的地方收割，在没有散布的地方聚敛；
【现代本】他的主人说：‘你这又坏又懒的仆人！既然你知道我在没有栽种的地方也要收割，没有撒种的地方也要收聚，
【KJV】His lord answered and said unto him, Thou wicked and slothful servant, thou knewest that I reap where I sowed not, and gather where I have not strawed:
【NIV】His master replied, `You wicked, lazy servant! So you knew that I harvest where I have not sown and gather where I have not scattered seed?
【BBE】But his lord in answer said to him, You are a bad and unready servant; if you had knowledge that I get in grain where I did not put seed, and make profits for which I have done no work,
【ASV】But his lord answered and said unto him, Thou wicked and slothful servant, thou knewest that I reap where I sowed not, and gather where I did not scatter;
27 【和合本】就当把我的银子放给兑换银钱的人，到我来的时候，可以连本带利收回。
【吕振中】那你就该把我的银子投在钱商那里，我来的时候、可以把属我的钱连利息都收回来呀。
【思高本】那么，你就该把我的银子，交给钱庄的人，待我回来时，把我的连本带利取回。
【现代本】你就该把我的钱存入银行，等我回来的时候，可以连本带利一起收回。
【KJV】Thou oughtest therefore to have put my money to the exchangers, and then at my coming I should have received mine own with usury.
【NIV】Well then, you should have put my money on deposit with the bankers, so that when I returned I would have received it back with interest.
【BBE】Why, then, did you not put my money in the bank, and at my coming I would have got back what is mine with interest?
【ASV】thou oughtest therefore to have put my money to the bankers, and at my coming I should have received back mine own with interest.
28 【和合本】夺过他这一千来，给那有一万的。
【吕振中】把这六千夺过来，给那有六万的。
【思高本】所以，你们把这个“塔冷通”从他手中夺过来，给那有了十个“塔冷通”的，
【现代本】你们把他的钱拿过来，给那个有一万块金币的。
【KJV】Take therefore the talent from him, and give it unto him which hath ten talents.
【NIV】`Take the talent from him and give it to the one who has the ten talents.
【BBE】Take away, then, his talent and give it to him who has the ten talents.
【ASV】Take ye away therefore the talent from him, and give it unto him that hath the ten talents.
29 【和合本】因为凡有的，还要加给他，叫他有余；没有的，连他所有的也要夺过来。
【吕振中】因为凡有的，还要给他，他就充足有余；没有的，连他所有的，也要给夺去。
【思高本】因为凡是有的，还要给他，叫他富裕；那没有的，连他所有的，也要由他手中夺去。
【现代本】因为那已经有的，要给他更多，让他丰富有余；而那没有的，连他所有的一点点也要夺走。
【KJV】For unto every one that hath shall be given, and he shall have abundance: but from him that hath not shall be taken away even that which he hath.
【NIV】For everyone who has will be given more, and he will have an abundance. Whoever does not have, even what he has will be taken from him.
【BBE】For to everyone who has will be given, and he will have more: but from him who has not, even what he has will be taken away.
【ASV】For unto every one that hath shall be given, and he shall have abundance: but from him that hath not, even that which he hath shall be taken away.
30 【和合本】把这无用的仆人丢在外面黑暗里；在那里必要哀哭切齿了。’”
【吕振中】把这无用的奴仆赶到外面的黑暗里！在那里必有哀哭和切齿。’
【思高本】至于这无用的仆人，你们把他丢在外面的黑暗中，在那必有哀号和切齿。”
【现代本】至于这个无用的仆人，把他赶到外面的黑暗里去；在那里，他要哀哭，咬牙切齿。’”
【KJV】And cast ye the unprofitable servant into outer darkness: there shall be weeping and gnashing of teeth.
【NIV】And throw that worthless servant outside, into the darkness, where there will be weeping and gnashing of teeth.'
【BBE】And put out the servant who is of no profit into the outer dark: there will be weeping and cries of sorrow.
【ASV】And cast ye out the unprofitable servant into the outer darkness: there shall be the weeping and the gnashing of teeth.

万民受审判
31 【和合本】“当人子在他荣耀里，同着众天使降临的时候，要坐在他荣耀的宝座上。
【吕振中】“当人子在他荣耀里、众天使跟着他来临的时候，他要坐在他荣耀之宝座上。
【思高本】当人子在自己的光荣中，与众天使一同降来时，那时，要坐在光荣的宝座上，
【现代本】“在人子作王、天使跟他一齐来临的时候，他要坐在荣耀的宝座上；
【KJV】When the Son of man shall come in his glory, and all the holy angels with him, then shall he sit upon the throne of his glory:
【NIV】When the Son of Man comes in his glory, and all the angels with him, he will sit on his throne in heavenly glory.
【BBE】But when the Son of man comes in his glory, and all the angels with him, then will he be seated in his glory:
【ASV】But when the Son of man shall come in his glory, and all the angels with him, then shall he sit on the throne of his glory:
32 【和合本】万民都要聚集在他面前。他要把他们分别出来，好象牧羊的分别绵羊山羊一般，
【吕振中】万国都要被召集在他面前；他要把他们彼此分别出来，好像牧羊人分别绵羊山羊一般；
【思高本】一切的民族，都要聚在面前；要把他们彼此分开，如同牧人分开绵羊和山羊一样：
【现代本】地上万民都要聚集在他面前。他要把他们分为两群，好像牧羊人从山羊中把绵羊分别出来一样。
【KJV】And before him shall be gathered all nations: and he shall separate them one from another, as a shepherd divideth his sheep from the goats:
【NIV】All the nations will be gathered before him, and he will separate the people one from another as a shepherd separates the sheep from the goats.
【BBE】And before him all the nations will come together; and they will be parted one from another, as the sheep are parted from the goats by the keeper.
【ASV】and before him shall be gathered all the nations: and he shall separate them one from another, as the shepherd separateth the sheep from the goats;
33 【和合本】把绵羊安置在右边，山羊在左边。
【吕振中】把绵羊安置在他右边，小山羊在左边。
【思高本】把绵羊放在自己的右边，山羊在左边。
【现代本】他要把绵羊放在右边，山羊放在左边。
【KJV】And he shall set the sheep on his right hand, but the goats on the left.
【NIV】He will put the sheep on his right and the goats on his left.
【BBE】And he will put the sheep on his right, but the goats on the left.
【ASV】and he shall set the sheep on his right hand, but the goats on the left.
34 【和合本】于是王要向那右边的说：‘你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国；
【吕振中】那是王必对那在右边的说∶‘蒙我父祝福的阿，来承受世界之创立以来给你们豫备的国吧。
【思高本】那时，君王要对那些在右边的说：我父所祝福的，你们来吧！承受自创世以来，给你们预备了的国度吧！
【现代本】然后，王要对在他右边的人说：‘蒙我父亲赐福的人哪，你们来吧！来承受从创世以来就为你们预备的国度。
【KJV】Then shall the King say unto them on his right hand, Come, ye blessed of my Father, inherit the kingdom prepared for you from the foundation of the world:
【NIV】Then the King will say to those on his right, `Come, you who are blessed by my Father; take your inheritance, the kingdom prepared for you since the creation of the world.
【BBE】Then will the King say to those on his right, Come, you who have the blessing of my Father, into the kingdom made ready for you before the world was:
【ASV】Then shall the King say unto them on his right hand, Come, ye blessed of my Father, inherit the kingdom prepared for you from the foundation of the world:
35 【和合本】因为我饿了，你们给我吃，渴了，你们给我喝；我作客旅，你们留我住；
【吕振中】因为我饿了，你们给我吃；我渴了，你们给我喝；我做旅客，你们款接我；
【思高本】因为我饿了，你们给了我吃的；我渴了，你们给了我喝的；我作客，你们收留了我；
【现代本】因为我饿了，你们给我吃，渴了，你们给我喝；我流落异乡，你们接待我到你们家里；
【KJV】For I was an hungred, and ye gave me meat: I was thirsty, and ye gave me drink: I was a stranger, and ye took me in:
【NIV】For I was hungry and you gave me something to eat, I was thirsty and you gave me something to drink, I was a stranger and you invited me in,
【BBE】For I was in need of food, and you gave it to me: I was in need of drink, and you gave it to me: I was wandering, and you took me in;
【ASV】for I was hungry, and ye gave me to eat; I was thirsty, and ye gave me drink; I was a stranger, and ye took me in;
36 【和合本】我赤身露体，你们给我穿；我病了、你们看顾我；我在监里，你们来看我。’
【吕振中】我赤着身子，你们给我穿；我病了，你们看望我；我在监里，你们来看我。’
【思高本】我赤身露体，你们给了我穿的；我患病，你们看顾了我；我在监，你们来探望了我。
【现代本】我赤着身子，你们给我穿；我害病，你们照顾我；我坐牢，你们来探望我。’
【KJV】Naked, and ye clothed me: I was sick, and ye visited me: I was in prison, and ye came unto me.
【NIV】I needed clothes and you clothed me, I was sick and you looked after me, I was in prison and you came to visit me.'
【BBE】I had no clothing, and you gave it to me: when I was ill, or in prison, you came to me.
【ASV】naked, and ye clothed me; I was sick, and ye visited me; I was in prison, and ye came unto me.
37 【和合本】义人就回答说：‘主啊，我们什么时候见你饿了，给你吃，渴了，给你喝？
【吕振中】那时义人必回答他说∶‘主阿，我们什么时候见你饿了供养你？或渴了给你喝？
【思高本】那时，义人回答说：主啊！我们什么时候见了你饿而供养了你，或口渴而给了你喝的？
【现代本】那时候，那些义人要回答：‘主啊，我们什么时候看见你饿了，给你吃？渴了，给你喝？
【KJV】Then shall the righteous answer him, saying, Lord, when saw we thee an hungred, and fed thee? or thirsty, and gave thee drink?
【NIV】Then the righteous will answer him, `Lord, when did we see you hungry and feed you, or thirsty and give you something to drink?
【BBE】Then will the upright make answer to him, saying, Lord, when did we see you in need of food, and give it to you? or in need of drink, and give it to you?
【ASV】Then shall the righteous answer him, saying, Lord, when saw we thee hungry, and fed thee? or athirst, and gave thee drink?
38 【和合本】什么时候见你作客旅，留你住，或是赤身露体，给你穿？
【吕振中】什么时候见你做旅客款接你？或赤着身子给你穿？
【思高本】我们什么时候见了你作客，而收留了你，或赤身露体而给了你穿的？
【现代本】什么时候看见你流落异乡而接待你到我们家里？看见你赤着身子而给你穿？
【KJV】When saw we thee a stranger, and took thee in? or naked, and clothed thee?
【NIV】When did we see you a stranger and invite you in, or needing clothes and clothe you?
【BBE】And when did we see you wandering, and take you in? or without clothing, and give it to you?
【ASV】And when saw we thee a stranger, and took thee in? or naked, and clothed thee?
39 【和合本】又什么时候见你病了，或是在监里，来看你呢？’
【吕振中】又什么时候见你病了或在监里来看你呢？’
【思高本】我们什么时候见了你患病，或在监而来探望过你？
【现代本】我们什么时候看见你害病或坐牢而去探望你呢？’
【KJV】Or when saw we thee sick, or in prison, and came unto thee?
【NIV】When did we see you sick or in prison and go to visit you?'
【BBE】And when did we see you ill, or in prison, and come to you?
【ASV】And when saw we thee sick, or in prison, and came unto thee?
40 【和合本】王要回答说：‘我实在告诉你们，这些事你们既做在我这弟兄中一个最小的身上，就是做在我身上了。’
【吕振中】王必回答他们说∶‘我实在告诉你们，这些事你们既作在我这些弟兄中最小之一个的身上，就是作在我身上了。’
【思高本】君王便回答他门说：我实在告诉你们：凡你们对我这些最小兄弟中的一个所做的，就是对我做的。
【现代本】王要回答：‘我郑重地告诉你们，无论什么时候，你们在我弟兄中一个最微不足道的人身上做了这些事，就是为我做的！’
【KJV】And the King shall answer and say unto them, Verily I say unto you, Inasmuch as ye have done it unto one of the least of these my brethren, ye have done it unto me.
【NIV】The King will reply, `I tell you the truth, whatever you did for one of the least of these brothers of mine, you did for me.'
【BBE】And the King will make answer and say to them, Truly I say to you, Because you did it to the least of these my brothers, you did it to me.
【ASV】And the King shall answer and say unto them, Verily I say unto you, Inasmuch as ye did it unto one of these my brethren, even these least, ye did it unto me.
41 【和合本】王又要向那左边的说：‘你们这被咒诅的人，离开我！进入那为魔鬼和他的使者所预备的永火里去！
【吕振中】那时王也必对那在左边的说；‘被咒诅的人哪，离开我，去进入那给魔鬼和他的使者所豫备的永世之火里去。
【思高本】然后又对那些在左边的说：可咒骂的，离开我，到那给魔鬼和他的使者预备的永火去吧！
【现代本】“然后，王要对在他左边的人说：‘走开！受上帝咒诅的人哪，你们离开我吧！进到那为魔鬼和他的爪牙所预备永不熄灭的火里去！
【KJV】Then shall he say also unto them on the left hand, Depart from me, ye cursed, into everlasting fire, prepared for the devil and his angels:
【NIV】Then he will say to those on his left, `Depart from me, you who are cursed, into the eternal fire prepared for the devil and his angels.
【BBE】Then will he say to those on the left, Go from me, you cursed ones, into the eternal fire which is ready for the Evil One and his angels:
【ASV】Then shall he say also unto them on the left hand, Depart from me, ye cursed, into the eternal fire which is prepared for the devil and his angels:
42 【和合本】因为我饿了，你们不给我吃，渴了，你们不给我喝；
【吕振中】因为我饿了，你们没有给我吃；我渴了，你们没有给我喝；
【思高本】因为我饿了，你们没有给我吃的；我渴了，你们没有给我喝的；
【现代本】因为我饿了，你们没给我吃，渴了，你们没给我喝；
【KJV】For I was an hungred, and ye gave me no meat: I was thirsty, and ye gave me no drink:
【NIV】For I was hungry and you gave me nothing to eat, I was thirsty and you gave me nothing to drink,
【BBE】For I was in need of food, and you gave it not to me; I was in need of drink, and you gave it not to me:
【ASV】for I was hungry, and ye did not give me to eat; I was thirsty, and ye gave me no drink;
43 【和合本】我作客旅，你们不留我住；我赤身露体，你们不给我穿；我病了，我在监里，你们不来看顾我。’
【吕振中】我做旅客，你们没有款接我；我赤着身子，你们没有给我穿；我病了，我在监里，你们没有看望我。’
【思高本】我作客，你们没有收留我；我赤身露身，你们没有给我穿的；我患病或在监，你们没有来探望我。
【现代本】我流落异乡，你们没接待我到你们家里；赤着身子，你们没给我穿；我害病或坐牢，你们没照顾我。’
【KJV】I was a stranger, and ye took me not in: naked, and ye clothed me not: sick, and in prison, and ye visited me not.
【NIV】I was a stranger and you did not invite me in, I needed clothes and you did not clothe me, I was sick and in prison and you did not look after me.'
【BBE】I was wandering, and you took me not in; without clothing, and you gave me no clothing; ill, and in prison, and you came not to me.
【ASV】I was a stranger, and ye took me not in; naked, and ye clothed me not; sick, and in prison, and ye visited me not.
44 【和合本】他们也要回答说：‘主啊，我们什么时候见你饿了，或渴了，或作客旅，或赤身露体，或病了，或在监里，不伺候你呢？’
【吕振中】那时他们也必回答说∶‘主阿，我们什么时候见你饿了，或渴了，或做旅客，或赤着身子，或病了，或在监里，没有服事你呢？’
【思高本】那时，他们也要回答说：主啊！我们几时见了你饥饿，或口渴，或作客，或赤身露体，或有病，或坐监，而我们没有给你效劳？
【现代本】这时候，他们要说：‘主啊，我们什么时候看见过你饥饿，或口渴，或流落异乡，或赤着身子，或害病，或坐牢，而竟没有帮助你呢？’
【KJV】Then shall they also answer him, saying, Lord, when saw we thee an hungred, or athirst, or a stranger, or naked, or sick, or in prison, and did not minister unto thee?
【NIV】They also will answer, `Lord, when did we see you hungry or thirsty or a stranger or needing clothes or sick or in prison, and did not help you?'
【BBE】Then will they make answer, saying, Lord, when did we see you in need of food or drink, or wandering, or without clothing, or ill, or in prison, and did not take care of you?
【ASV】Then shall they also answer, saying, Lord, when saw we thee hungry, or athirst, or a stranger, or naked, or sick, or in prison, and did not minister unto thee?
45 【和合本】王要回答说：‘我实在告诉你们，这些事你们既不做在我这弟兄中一个最小的身上，就是不做在我身上了。’
【吕振中】那时他必回答他们说∶‘我实在告诉你们，这些事你们既没有作在这些最小之一个的身上，也就是没有作在我身上了。
【思高本】那时君王回答他们说：我实在告诉你们：凡你们没有给这些最小中的一个做的，便是没有给我做。
【现代本】王要回答他们：‘我郑重地告诉你们，无论什么时候，你们拒绝帮助一个最微不足道的人，就是拒绝帮助我。’
【KJV】Then shall he answer them, saying, Verily I say unto you, Inasmuch as ye did it not to one of the least of these, ye did it not to me.
【NIV】He will reply, `I tell you the truth, whatever you did not do for one of the least of these, you did not do for me.'
【BBE】Then will he make answer to them, saying, Truly I say to you, Because you did it not to the least of these, you did it not to me.
【ASV】Then shall he answer them, saying, Verily I say unto you, Inasmuch as ye did it not unto one of these least, ye did it not unto me.
46 【和合本】这些人要往永刑里去；那些义人要往永生里去。
【吕振中】这些人必往永世的刑罚里去；那些义人呢、必往永世的生命里去。’”
【思高本】这些人要进入永罚，而那些义人却要进入求生。”
【现代本】这样的人要受永远的刑罚。至于那些义人，他们一定会得到永恒的生命。”
【KJV】And these shall go away into everlasting punishment: but the righteous into life eternal.
【NIV】Then they will go away to eternal punishment, but the righteous to eternal life."
【BBE】And these will go away into eternal punishment; but the upright into eternal life.
【ASV】And these shall go away into eternal punishment: but the righteous into eternal life.


第 26 章

祭司长图谋杀害耶稣
1 【和合本】耶稣说完了这一切的话，就对门徒说：
【吕振中】耶稣讲完了这一切话，就对他的门徒说；
【思高本】耶稣讲完了这一切话，便对的门徒说：
【现代本】耶稣讲完了这段话，就对门徒说：“你们知道，
【KJV】And it came to pass, when Jesus had finished all these sayings, he said unto his disciples,
【NIV】When Jesus had finished saying all these things, he said to his disciples,
【BBE】And when Jesus had come to the end of all these words, he said to his disciples,
【ASV】And it came to pass, when Jesus had finished all these words, he said unto his disciples,
2 【和合本】“你们知道，过两天是逾越节，人子将要被交给人，钉在十字架上。”
【吕振中】“你们知道、过两天就逾越节了；人子将要被解送去钉十字架了。”
【思高本】“你们知道：两天以后就是逾越节，人子要被解送，被钉在十字架上。”
【现代本】再过两天就是逾越节，人子将被出卖，被钉在十字架上。”
【KJV】Ye know that after two days is the feast of the passover, and the Son of man is betrayed to be crucified.
【NIV】As you know, the Passover is two days away--and the Son of Man will be handed over to be crucified."
【BBE】After two days is the Passover, and the Son of man will be given up to the death of the cross.
【ASV】Ye know that after two days the passover cometh, and the Son of man is delivered up to be crucified.
3 【和合本】那时，祭司长和民间的长老聚集在大祭司称为该亚法的院里。
【吕振中】那时祭司长和民间的长老聚集在称为该亚法的大祭司院子里，
【思高本】那时，司祭长和民间长老，都聚集在名叫盖法的大司祭的庭院内，
【现代本】那时候，祭司长和民间的长老在大祭司该亚法的府邸里聚会，
【KJV】Then assembled together the chief priests, and the scribes, and the elders of the people, unto the palace of the high priest, who was called Caiaphas,
【NIV】Then the chief priests and the elders of the people assembled in the palace of the high priest, whose name was Caiaphas,
【BBE】Then the chief priests and the rulers of the people came together in the house of the high priest, who was named Caiaphas.
【ASV】Then were gathered together the chief priests, and the elders of the people, unto the court of the high priest, who was called Caiaphas;
4 【和合本】大家商议要用诡计拿住耶稣，杀他，
【吕振中】一同计议，要用诡计抓住耶稣，杀他。
【思高本】共同议决要用诡计捉拿耶稣，加以杀害。
【现代本】一同计划要秘密地逮捕耶稣，把他杀死。
【KJV】And consulted that they might take Jesus by subtilty, and kill him.
【NIV】and they plotted to arrest Jesus in some sly way and kill him.
【BBE】And they made designs together to take Jesus by some trick, and put him to death.
【ASV】and they took counsel together that they might take Jesus by subtlety, and kill him.
5 【和合本】只是说：“当节的日子不可，恐怕民间生乱。”
【吕振中】但是他们说∶“当节期中不可，恐怕民间生乱。”
【思高本】但是他们说：“不可在庆节期内，免得民间发生暴动”。
【现代本】可是他们说：“我们不可在节期中进行这件事，免得激起民众的暴动。”
【KJV】But they said, Not on the feast day, lest there be an uproar among the people.
【NIV】But not during the Feast," they said, "or there may be a riot among the people."
【BBE】But they said, Not while the feast is going on, for fear of trouble among the people.
【ASV】But they said, Not during the feast, lest a tumult arise among people.

珍贵的香膏
6 【和合本】耶稣在伯大尼长大麻疯的西门家里，
【吕振中】耶稣在伯大尼，在患麻疯属之病的西门家里；
【思高本】耶稣正在伯达尼癞病人西满家时，
【现代本】耶稣在伯大尼那患痲疯病的西门家里；
【KJV】Now when Jesus was in Bethany, in the house of Simon the leper,
【NIV】While Jesus was in Bethany in the home of a man known as Simon the Leper,
【BBE】Now when Jesus was in Bethany in the house of Simon the leper,
【ASV】Now when Jesus was in Bethany, in the house of Simon the leper,
7 【和合本】有一个女人拿着一玉瓶极贵的香膏来，趁耶稣坐席的时候，浇在他的头上。
【吕振中】有一个女人上他跟前来，拿着一玉瓶贵重的香膏，当耶稣坐席的时候，倒在他头上。
【思高本】有一个女人拿着一玉瓶贵重的香液来到耶稣跟前，倒在正坐席的耶稣的头上。
【现代本】有一个女人带来一只玉瓶，盛满了珍贵的香油。耶稣在吃饭的时候，那女人把香油倒在耶稣头上。
【KJV】There came unto him a woman having an alabaster box of very precious ointment, and poured it on his head, as he sat at meat.
【NIV】a woman came to him with an alabaster jar of very expensive perfume, which she poured on his head as he was reclining at the table.
【BBE】There came to him a woman having a bottle of perfume of great price, and she put the perfume on his head when he was seated at table.
【ASV】there came unto him a woman having an alabaster cruse of exceeding precious ointment, and she poured it upon his head, as he sat at meat.
8 【和合本】门徒看见就很不喜悦，说：“何用这样的枉费呢！
【吕振中】门徒看见，就恼怒说∶“这样的浪费有什么用处？
【思高本】门徒们见了就不满意说：“为什么这样浪费？
【现代本】门徒看见了这事，很不高兴，说：“为什么这样浪费？
【KJV】But when his disciples saw it, they had indignation, saying, To what purpose is this waste?
【NIV】When the disciples saw this, they were indignant. "Why this waste?" they asked.
【BBE】But when the disciples saw it they were angry, saying, To what purpose is this waste?
【ASV】But when the disciples saw it, they had indignation, saying, To what purpose is this waste?
9 【和合本】这香膏可以卖许多钱，周济穷人。”
【吕振中】这能卖许多钱，给穷人呀！”
【思高本】这香液原可卖得许多钱，施舍给穷人。”
【现代本】这香油可以卖不少钱来救济穷人呢！”
【KJV】For this ointment might have been sold for much, and given to the poor.
【NIV】This perfume could have been sold at a high price and the money given to the poor."
【BBE】For we might have got much money for this and given it to the poor.
【ASV】For this ointment might have been sold for much, and given to the poor.
10 【和合本】耶稣看出他们的意思，就说：“为什么难为这女人呢？她在我身上做的是一件美事。
【吕振中】耶稣觉得了，就对他们说∶为什么难为这女人呢？她对我身上作了一件美事了。
【思高本】耶稣知道了，就对他们说：“你们为什么叫这个女人难受？她在我身上原是作了一件善事。
【现代本】耶稣知道了，就对他们说：“何必为难这女人呢？她对我所做的是一件美好的事。
【KJV】When Jesus understood it, he said unto them, Why trouble ye the woman? for she hath wrought a good work upon me.
【NIV】Aware of this, Jesus said to them, "Why are you bothering this woman? She has done a beautiful thing to me.
【BBE】But Jesus, seeing it, said to them, Why are you troubling the woman? she has done a kind act to me.
【ASV】But Jesus perceiving it said unto them, Why trouble ye the woman? for she hath wrought a good work upon me.
11 【和合本】因为常有穷人和你们同在；只是你们不常有我。
【吕振中】因为穷人同你们在一起，是你们所常有的；至于我呢、你们却不常有；
【思高本】你们常有穷人同你们在一起，至于我，你们却不常有。
【现代本】因为常常会有穷人跟你们在一起，但是我不能跟你们常在一起。
【KJV】For ye have the poor always with you; but me ye have not always.
【NIV】The poor you will always have with you, but you will not always have me.
【BBE】For the poor you have ever with you, but me you have not for ever.
【ASV】For ye have the poor always with you; but me ye have not always.
12 【和合本】她将这香膏浇在我身上是为我安葬做的。
【吕振中】她将这香膏倒在我身体上，是为了豫备安葬我的事而作的。
【思高本】她把这香液倒在我身上，原是为安葬我而作的。
【现代本】她把这香油倒在我身上是为我的安葬做准备。
【KJV】For in that she hath poured this ointment on my body, she did it for my burial.
【NIV】When she poured this perfume on my body, she did it to prepare me for burial.
【BBE】For in putting this perfume on my body, she did it to make me ready for my last resting-place.
【ASV】For in that she poured this ointment upon my body, she did it to prepare me for burial.
13 【和合本】我实在告诉你们，普天之下，无论在什么地方传这福音，也要述说这女人所行的，作个纪念。”
【吕振中】我实在告诉你们，在全世界、这福音无论宣传到什么地方，这女人所作的总要被传讲，来纪念她。”
【思高本】我实在告诉你们：将来在全世界，这福音无论传到那，必要述说她所作的事，来记念她。”
【现代本】我告诉你们，普天之下，这福音无论传到什么地方，人人都要述说她所做的事，来记念她。”
【KJV】Verily I say unto you, Wheresoever this gospel shall be preached in the whole world, there shall also this, that this woman hath done, be told for a memorial of her.
【NIV】I tell you the truth, wherever this gospel is preached throughout the world, what she has done will also be told, in memory of her."
【BBE】Truly I say to you, Wherever this good news goes out in all the world, what this woman has done will be talked of in memory of her.
【ASV】Verily I say unto you, Wheresoever this gospel shall be preached in the whole world, that also which this woman hath done shall be spoken of for a memorial of her.

犹大出卖耶稣
14 【和合本】当下，十二门徒里有一个称为加略人犹大的，去见祭司长，说：
【吕振中】那时十二人中的一个、那称为加略人之犹大的、去见祭司长，
【思高本】随后，那十二人中之一，名叫犹达斯依斯加略的，去见司祭长，
【现代本】耶稣的十二个门徒中，有一个加略人犹大；他去见祭司长，
【KJV】Then one of the twelve, called Judas Iscariot, went unto the chief priests,
【NIV】Then one of the Twelve--the one called Judas Iscariot--went to the chief priests
【BBE】Then one of the twelve, who was named Judas Iscariot, went to the chief priests and said,
【ASV】Then one of the twelve, who was called Judas Iscariot, went unto the chief priests,
15 【和合本】“我把他交给你们，你们愿意给我多少钱？”他们就给了他三十块钱。
【吕振中】说∶“你们愿意给我什么，我就把他送交给你们？”他们就秤了三十锭银子给他。
【思高本】说：“我把他交给你们，你们愿意给我什么？”他们约定给他叁十块银钱。
【现代本】说：“如果我把耶稣交给你们，你们愿意给我什么？”他们拿三十块银币给他。
【KJV】And said unto them, What will ye give me, and I will deliver him unto you? And they covenanted with him for thirty pieces of silver.
【NIV】and asked, "What are you willing to give me if I hand him over to you?" So they counted out for him thirty silver coins.
【BBE】What will you give me, if I give him up to you? And the price was fixed at thirty bits of silver.
【ASV】and said, What are ye willing to give me, and I will deliver him unto you? And they weighed unto him thirty pieces of silver.
16 【和合本】从那时候，他就找机会要把耶稣交给他们。
【吕振中】从那时、他就找机会好把耶稣送交给他们。
【思高本】从此他便寻找机会，要把耶稣交出。
【现代本】从那时候起，犹大找机会要出卖耶稣。
【KJV】And from that time he sought opportunity to betray him.
【NIV】From then on Judas watched for an opportunity to hand him over.
【BBE】And from that time he was watching for a chance to give him into their hands.
【ASV】And from that time he sought opportunity to deliver him unto them.

和门徒同度逾越节
17 【和合本】除酵节的第一天，门徒来问耶稣说：“你吃逾越节的筵席，要我们在哪里给你预备？”
【吕振中】除酵节的头一天，门徒上耶稣跟前来说∶“你愿意我们在哪里给你豫备吃逾越节的筵席呢？”
【思高本】无酵节的第一天，门徒前来对耶稣说：“你愿意我们在那，给你预备吃逾越节晚餐？”
【现代本】无酵节的第一天，门徒来问耶稣：“你要我们在哪里为你预备逾越节的晚餐？”
【KJV】Now the first day of the feast of unleavened bread the disciples came to Jesus, saying unto him, Where wilt thou that we prepare for thee to eat the passover?
【NIV】On the first day of the Feast of Unleavened Bread, the disciples came to Jesus and asked, "Where do you want us to make preparations for you to eat the Passover?"
【BBE】Now on the first day of unleavened bread the disciples came to Jesus, saying, Where are we to make ready for you to take the Passover meal?
【ASV】Now on the first day of unleavened bread the disciples came to Jesus, saying, Where wilt thou that we make ready for thee to eat the passover?
18 【和合本】耶稣说：“你们进城去，到某人那里，对他说：‘夫子说：我的时候快到了，我与门徒要在你家里守逾越节。’”
【吕振中】耶稣说∶“你们往城里去，找某某人，对他说∶‘老师说，我的时机近了；我同我门徒要在你家里守逾越节。’”
【思高本】耶稣说：“你们进城去见某人，对他说：师傅说：我的时候近了，我要与我的门徒在你那举行逾越节。”
【现代本】耶稣回答：“你们进城去见某某人，对他说：‘老师说：我的时机已经成熟了；我和我的门徒要在你家里守逾越节。’”
【KJV】And he said, Go into the city to such a man, and say unto him, The Master saith, My time is at hand; I will keep the passover at thy house with my disciples.
【NIV】He replied, "Go into the city to a certain man and tell him, `The Teacher says: My appointed time is near. I am going to celebrate the Passover with my disciples at your house.'"
【BBE】And he said to them, Go into the town to such a man, and say to him, The Master says, My time is near: I will keep the Passover at your house with my disciples.
【ASV】And he said, Go into the city to such a man, and say unto him, The Teacher saith, My time is at hand; I keep the passover at thy house with my disciples.
19 【和合本】门徒遵着耶稣所吩咐的就去预备了逾越节的筵席。
【吕振中】门徒就照耶稣所吩咐他们的去作，豫备了逾越节的筵席。
【思高本】门徒就照耶稣吩咐他们的作了，预备了逾越节晚餐。
【现代本】门徒就依照耶稣的吩咐去安排逾越节的晚餐。
【KJV】And the disciples did as Jesus had appointed them; and they made ready the passover.
【NIV】So the disciples did as Jesus had directed them and prepared the Passover.
【BBE】And the disciples did as Jesus had said to them; and they made ready the Passover.
【ASV】And the disciples did as Jesus appointed them; and they made ready the passover.
20 【和合本】到了晚上，耶稣和十二个门徒坐席。
【吕振中】到了傍晚，耶稣就同十二门徒（有古卷作∶那十二个人）坐席；
【思高本】到了晚上，耶稣与十二门徒坐席。
【现代本】傍晚，耶稣跟十二个门徒坐席。
【KJV】Now when the even was come, he sat down with the twelve.
【NIV】When evening came, Jesus was reclining at the table with the Twelve.
【BBE】Now when evening was come, he was seated at table with the twelve disciples;
【ASV】Now when even was come, he was sitting at meat with the twelve disciples;
21 【和合本】正吃的时候，耶稣说：“我实在告诉你们，你们中间有一个人要卖我了。”
【吕振中】他们吃的时候，耶稣说∶“我实在告诉你们，你们中间有一个人要把我送官。”
【思高本】他们正吃晚餐的时候，耶稣说：我实在告诉你们：你们中有一个人要出卖我。”
【现代本】用饭的时候，耶稣说：“我告诉你们，你们当中有一个人要出卖我。”
【KJV】And as they did eat, he said, Verily I say unto you, that one of you shall betray me.
【NIV】And while they were eating, he said, "I tell you the truth, one of you will betray me."
【BBE】And while they were taking food, he said, Truly I say to you that one of you will be false to me.
【ASV】and as they were eating, he said, Verily I say unto you, that one of you shall betray me.
22 【和合本】他们就甚忧愁，一个一个的问他说：“主，是我吗？”
【吕振中】他们极其忧愁，便一个一个地对他说∶“难道是我么，主呀？”
【思高本】他们非常忧闷，开始各自对说：“主，难道是我吗？”
【现代本】门徒非常忧愁，一个一个地问他：“主啊，不是我吧？”
【KJV】And they were exceeding sorrowful, and began every one of them to say unto him, Lord, is it I?
【NIV】They were very sad and began to say to him one after the other, "Surely not I, Lord?"
【BBE】And they were very said, and said to him, one by one, Is it I, Lord?
【ASV】And they were exceeding sorrowful, and began to say unto him every one, Is it I, Lord?
23 【和合本】耶稣回答说：“同我蘸手在盘子里的，就是他要卖我。
【吕振中】耶稣回答说∶“是同我蘸手在碗里的、那人要把我送官。
【思高本】耶稣回答说：“那同我一起把手蘸在盘子的人要出卖我。
【现代本】耶稣回答：“跟我一起在碟子里蘸饼吃的那个人要出卖我。
【KJV】And he answered and said, He that dippeth his hand with me in the dish, the same shall betray me.
【NIV】Jesus replied, "The one who has dipped his hand into the bowl with me will betray me.
【BBE】And he made answer and said, He who puts his hand into the plate with me, the same will be false to me.
【ASV】And he answered and said, He that dipped his hand with me in the dish, the same shall betray me.
24 【和合本】人子必要去世，正如经上指着他所写的；但卖人子的人有祸了！那人不生在世上倒好。”
【吕振中】人子固然必须去，照指着他所记的；但是那人、人子由他而被送官的、有祸阿！那人若不生下来，对于他倒好。”
【思高本】人子固然要按照指着他所记载的而去，但是出卖人子的那人却是有祸的，那人若是没有生，为他更好。”
【现代本】正如圣经所说，人子要受害，可是那出卖人子的人有祸了！他没有出生倒好！”
【KJV】The Son of man goeth as it is written of him: but woe unto that man by whom the Son of man is betrayed! it had been good for that man if he had not been born.
【NIV】The Son of Man will go just as it is written about him. But woe to that man who betrays the Son of Man! It would be better for him if he had not been born."
【BBE】The Son of man goes, even as the Writings say of him: but a curse is on that man through whom the Son of man is given up; it would have been well for that man if he had never come into the world.
【ASV】The Son of man goeth, even as it is written of him: but woe unto that man through whom the Son of man is betrayed! good were it for that man if he had not been born.
25 【和合本】卖耶稣的犹大问他说：“拉比，是我吗？”耶稣说：“你说的是。”
【吕振中】把耶稣送官的犹大应时对耶稣说∶“难道是我么，老师（希腊文∶拉比）？”耶稣对他说∶“你说的是。”
【思高本】那要出卖的犹达斯也开口问耶稣说：“辣彼，难道是我吗？”耶稣对他说：“你说的是。”
【现代本】出卖耶稣的犹大也开口问：“老师，不是我吧？”耶稣说：“你自己说了。”
【KJV】Then Judas, which betrayed him, answered and said, Master, is it I? He said unto him, Thou hast said.
【NIV】Then Judas, the one who would betray him, said, "Surely not I, Rabbi?" Jesus answered, "Yes, it is you."
【BBE】And Judas, who was false to him, made answer and said, Is it I, Master? He says to him, Yes.
【ASV】And Judas, who betrayed him, answered and said, Is it I, Rabbi? He saith unto him, Thou hast said.

设立圣餐
26 【和合本】他们吃的时候，耶稣拿起饼来，祝福，就擘开，递给门徒，说：“你们拿着吃，这是我的身体”；
【吕振中】他们吃的时候，耶稣拿着饼，祝颂，擘开，给予门徒，说∶“你们拿着吃；这是我的身体。”
【思高本】他们正吃晚餐的时候，耶稣拿起饼来，祝福了，擘开递给门徒说：“你们拿去吃吧！这是我的身体。”
【现代本】他们吃饭的时候，耶稣拿起饼来，先献上感谢的祷告，然后掰开，分给门徒，说：“你们拿来吃；这是我的身体。”
【KJV】And as they were eating, Jesus took bread, and blessed it, and brake it, and gave it to the disciples, and said, Take, eat; this is my body.
【NIV】While they were eating, Jesus took bread, gave thanks and broke it, and gave it to his disciples, saying, "Take and eat; this is my body."
【BBE】And when they were taking food, Jesus took bread and, after blessing it, he gave the broken bread to the disciples and said, Take it; this is my body.
【ASV】And as they were eating, Jesus took bread, and blessed, and brake it; and he gave to the disciples, and said, Take, eat; this is my body.
27 【和合本】又拿起杯来，祝谢了，递给他们，说：“你们都喝这个；
【吕振中】他又拿着杯，祝谢了，给予他们，说∶“你们大家都要喝；
【思高本】然后，又拿起杯来，祝谢了，递给他们说：“你们都由其中喝吧！
【现代本】接着，他拿起杯来，向上帝感谢后，递给他们，说：“你们都喝吧；
【KJV】And he took the cup, and gave thanks, and gave it to them, saying, Drink ye all of it;
【NIV】Then he took the cup, gave thanks and offered it to them, saying, "Drink from it, all of you.
【BBE】And he took a cup and, having given praise, he gave it to them, saying,
【ASV】And he took a cup, and gave thanks, and gave to them, saying, Drink ye all of it;
28 【和合本】因为这是我立约的血，为多人流出来，使罪得赦。
【吕振中】因为这是我的血，盟约的血，为许多人流出来，使罪得赦免的。
【思高本】因为这是我的血，新约的血，为大众倾流，以赦免罪过。
【现代本】这是我的血，是印证上帝跟人立约的血，为了使许多人的罪得到赦免而流的。
【KJV】For this is my blood of the new testament, which is shed for many for the remission of sins.
【NIV】This is my blood of the covenant, which is poured out for many for the forgiveness of sins.
【BBE】Take of it, all of you, for this is my blood of the testament, which is given for men for the forgiveness of sins.
【ASV】for this is my blood of the covenant, which is poured out for many unto remission of sins.
29 【和合本】但我告诉你们，从今以后，我不再喝这葡萄汁，直到我在我父的国里同你们喝新的那日子。”
【吕振中】但我告诉你们，从现在起、我决不喝这葡萄树的产物，总得等到那日、我同你们喝它、新的、在我父国里。”
【思高本】我告诉你们：从今以后，我不再喝这葡萄汁了，直到在我父的国那一天，与你们同喝新酒。”
【现代本】我告诉你们，我绝不再喝这酒，直到我跟你们在我父亲的国度里喝新酒的那一天。”
【KJV】But I say unto you, I will not drink henceforth of this fruit of the vine, until that day when I drink it new with you in my Father's kingdom.
【NIV】I tell you, I will not drink of this fruit of the vine from now on until that day when I drink it anew with you in my Father's kingdom."
【BBE】But I say to you that from now I will not take of this fruit of the vine, till that day when I take it new with you in my Father's kingdom.
【ASV】But I say unto you, I shall not drink henceforth of this fruit of the vine, until that day when I drink it new with you in my Father's kingdom.
30 【和合本】他们唱了诗，就出来往橄榄山去。
【吕振中】他们唱了诗就出来，到橄榄山去。
【思高本】他们唱了圣咏，就出来往橄榄山去。
【现代本】他们唱了一首诗，就出来，到橄榄山去。
【KJV】And when they had sung an hymn, they went out into the mount of Olives.
【NIV】When they had sung a hymn, they went out to the Mount of Olives.
【BBE】And after a song of praise to God, they went out to the Mountain of Olives.
【ASV】And when they had sung a hymn, they went out unto the mount of Olives.

预言彼得不认主
31 【和合本】那时，耶稣对他们说：“今夜，你们为我的缘故都要跌倒。因为经上记着说：我要击打牧人，羊就分散了。
【吕振中】那时耶稣对他们说∶“今天晚上你们众人都必因着我而绊跌；因为经上记着说∶‘我要击打牧人，羊群的羊就分散了。’
【思高本】那时，耶稣对他们说：“今夜你们都要为我的缘故跌倒，因为经上记载：‘我要打击牧人，羊群就要四散。’
【现代本】后来，耶稣对门徒说：“今天晚上，你们都要为我的缘故离弃我；因为圣经说：‘上帝要击杀牧人，羊群就分散了。’
【KJV】Then saith Jesus unto them, All ye shall be offended because of me this night: for it is written, I will smite the shepherd, and the sheep of the flock shall be scattered abroad.
【NIV】Then Jesus told them, "This very night you will all fall away on account of me, for it is written: "`I will strike the shepherd, and the sheep of the flock will be scattered.'
【BBE】Then said Jesus to them, All of you will be turned away from me this night: for it is said in the Writings, I will put to death the keeper of the sheep, and the sheep of the flock will be put to flight.
【ASV】Then saith Jesus unto them, All ye shall be offended in me this night: for it is written, I will smite the shepherd, and the sheep of the flock shall be scattered abroad.
32 【和合本】但我复活以后，要在你们以先往加利利去。”
【吕振中】但我得才活起来以后，要在你们以先往加利利去。”
【思高本】但是我复活后，要在你们以先到加利肋亚去。”
【现代本】但是我复活以后，要比你们先到加利利去。”
【KJV】But after I am risen again, I will go before you into Galilee.
【NIV】But after I have risen, I will go ahead of you into Galilee."
【BBE】But after I am come back from the dead, I will go before you into Galilee.
【ASV】But after I am raised up, I will go before you into Galilee.
33 【和合本】彼得说：“众人虽然为你的缘故跌倒，我却永不跌倒。”
【吕振中】彼得应时对耶稣说∶“众人虽会因着你而绊跌，我总不绊跌。”
【思高本】伯多禄却回答说：“既便众人都为你的缘故跌倒，我决不会跌倒。”
【现代本】彼得对耶稣说：“即使其它的人都离弃你，我绝不离弃你！”
【KJV】Peter answered and said unto him, Though all men shall be offended because of thee, yet will I never be offended.
【NIV】Peter replied, "Even if all fall away on account of you, I never will."
【BBE】But Peter made answer and said to him, Though all may be turned away from you, I will never be turned away.
【ASV】But Peter answered and said unto him, If all shall be offended in thee, I will never be offended.
34 【和合本】耶稣说：“我实在告诉你，今夜鸡叫以先，你要三次不认我。”
【吕振中】耶稣对彼得说∶“就在今天晚上，鸡叫以前，我就要三次否认我了。”
【思高本】耶稣对他说：“我实在告诉你：今夜鸡叫以前，你要叁次不认我。”
【现代本】耶稣对彼得说：“我告诉你，今天晚上，鸡叫以前，你会三次不认我。”
【KJV】Jesus said unto him, Verily I say unto thee, That this night, before the cock crow, thou shalt deny me thrice.
【NIV】I tell you the truth," Jesus answered, "this very night, before the rooster crows, you will disown me three times."
【BBE】Jesus said to him, Truly I say to you that this night, before the hour of the cock's cry, you will say three times that you have no knowledge of me.
【ASV】Jesus said unto him, Verily I say unto thee, that this night, before the cock crow, thou shalt deny me thrice.
35 【和合本】彼得说：“我就是必须和你同死，也总不能不认你。”众门徒都是这样说。
【吕振中】彼得对耶稣说∶“我就使必须跟你同死，也决不否认你。”众门徒也都这样说。
【思高本】伯多禄对说：“即便我该你一起死，我也决不会不认你。”众门徒也都这样说了。
【现代本】彼得回答：“即使我必须跟你同死，我也不会不认你！”其它的门徒也都这样说。
【KJV】Peter said unto him, Though I should die with thee, yet will I not deny thee. Likewise also said all the disciples.
【NIV】But Peter declared, "Even if I have to die with you, I will never disown you." And all the other disciples said the same.
【BBE】Peter says to him, Even if I am put to death with you, I will not be false to you. So said all the disciples.
【ASV】Peter saith unto him, Even if I must die with thee, yet will I not deny thee. Likewise also said all the disciples.

在客西马尼祷告
36 【和合本】耶稣同门徒来到一个地方，名叫客西马尼，就对他们说：“你们坐在这里，等我到那边去祷告。”
【吕振中】那时耶稣同他们来到一个园地、叫客西马尼，就对门徒说∶“你们坐在这里，等我到那里去祷告。”
【思高本】随后，耶稣同他们来到一个名叫革责玛尼的庄园，便对门徒说：“你们坐在这，等我到那边去祈祷。”
【现代本】耶稣和门徒来到一个地方，名叫客西马尼；他对他们说：“你们在这里坐，我去那边祷告。”
【KJV】Then cometh Jesus with them unto a place called Gethsemane, and saith unto the disciples, Sit ye here, while I go and pray yonder.
【NIV】Then Jesus went with his disciples to a place called Gethsemane, and he said to them, "Sit here while I go over there and pray."
【BBE】Then comes Jesus with them to a place named Gethsemane, and says to his disciples, Be seated here, while I go over there for prayer.
【ASV】Then cometh Jesus with them unto a place called Gethsemane, and saith unto his disciples, Sit ye here, while I go yonder and pray.
37 【和合本】于是带着彼得和西庇太的两个儿子同去，就忧愁起来，极其难过，
【吕振中】于是带着彼得和西庇太的两个儿子到一边去，就忧愁起来，极其难过。
【思高本】遂带了伯多禄和载伯德的两个儿子同去，开始忧闷恐怖起来，
【现代本】于是他带着彼得和西庇太的两个儿子一起去。他开始忧愁难过，
【KJV】And he took with him Peter and the two sons of Zebedee, and began to be sorrowful and very heavy.
【NIV】He took Peter and the two sons of Zebedee along with him, and he began to be sorrowful and troubled.
【BBE】And he took with him Peter and the two sons of Zebedee, and became sad and very troubled.
【ASV】And he took with him Peter and the two sons of Zebedee, and began to be sorrowful and sore troubled.
38 【和合本】便对他们说：“我心里甚是忧伤，几乎要死；你们在这里等候，和我一同警醒。”
【吕振中】便对他们说∶“我的心很是忧困、几乎要死∶你们停留在这里，同我儆醒着。”
【思高本】遂对他们说：“我的心灵忧闷得要死，你们留在这同我一起醒寤吧！”
【现代本】对他们说：“我的心非常忧伤，几乎要死。你们在这里，跟我一起警醒吧！”
【KJV】Then saith he unto them, My soul is exceeding sorrowful, even unto death: tarry ye here, and watch with me.
【NIV】Then he said to them, "My soul is overwhelmed with sorrow to the point of death. Stay here and keep watch with me."
【BBE】Then says he to them, My soul is very sad, even to death: keep watch with me here.
【ASV】Then saith he unto them, My soul is exceeding sorrowful, even unto death: abide ye here, and watch with me.
39 【和合本】他就稍往前走，俯伏在地，祷告说：“我父啊，倘若可行，求你叫这杯离开我。然而，不要照我的意思，只要照你的意思。”
【吕振中】就稍往前走，俯伏在地上祷告说∶“我父阿，倘若可能，就叫这杯离开我吧；然而不要照我所愿的，只要照你所愿的。”
【思高本】稍微前行，就俯首至地祈祷说：“我父，若是可能，就让这杯离开我吧！但不要照我，而要照你所愿意的。”
【现代本】他稍往前走，俯伏在地上，祷告说：“我的父亲哪，若是可以，求你不要让我喝这苦杯吧！可是，不要照我的意思，只要照你的旨意。”
【KJV】And he went a little farther, and fell on his face, and prayed, saying, O my Father, if it be possible, let this cup pass from me: nevertheless not as I will, but as thou wilt.
【NIV】Going a little farther, he fell with his face to the ground and prayed, "My Father, if it is possible, may this cup be taken from me. Yet not as I will, but as you will."
【BBE】And he went forward a little, and falling down on his face in prayer, he said, O my Father, if it is possible, let this cup go from me; but let not my pleasure, but yours be done.
【ASV】And he went forward a little, and fell on his face, and prayed, saying, My Father, if it be possible, let this cup pass away from me: nevertheless, not as I will, but as thou wilt.
40 【和合本】来到门徒那里，见他们睡着了，就对彼得说：“怎么样？你们不能同我警醒片时吗？
【吕振中】他来到门徒那里，见他们睡着，就对彼得说∶“你们竟这样没有力量同我儆醒么？
【思高本】来到门徒那，见他们睡着了，便对伯多禄说：“你们竟不能同我醒寤一个时辰吗？
【现代本】他回到那三个门徒那里，发现他们都睡着了，就对彼得说：“你们不能跟我一起警醒一个钟头吗？
【KJV】And he cometh unto the disciples, and findeth them asleep, and saith unto Peter, What, could ye not watch with me one hour?
【NIV】Then he returned to his disciples and found them sleeping. "Could you men not keep watch with me for one hour?" he asked Peter.
【BBE】And he comes to the disciples, and sees that they are sleeping, and says to Peter, What, were you not able to keep watch with me one hour?
【ASV】And he cometh unto the disciples, and findeth them sleeping, and saith unto Peter, What, could ye not watch with me one hour?
41 【和合本】总要警醒祷告，免得入了迷惑。你们心灵固然愿意，肉体却软弱了。”
【吕振中】要儆醒，要祷告，免得入了试诱（或译∶叫你们不进入试诱）；心灵固然切愿着，肉体却软弱。”
【思高本】醒寤祈祷吧！免陷于诱惑；心神固然切愿，但肉体却软弱。”
【现代本】要警醒祷告，免得陷入诱惑。你们心灵固然愿意，肉体却是软弱的。”
【KJV】Watch and pray, that ye enter not into temptation: the spirit indeed is willing, but the flesh is weak.
【NIV】Watch and pray so that you will not fall into temptation. The spirit is willing, but the body is weak."
【BBE】Keep watch with prayer, so that you may not be put to the test: the spirit truly is ready, but the flesh is feeble.
【ASV】Watch and pray, that ye enter not into temptation: the spirit indeed is willing, but the flesh is weak.
42 【和合本】第二次又去祷告说：“我父啊，这杯若不能离开我，必要我喝，就愿你的意旨成全。”
【吕振中】他第二次又去，祷告说∶“我父阿，这杯若不能离开我，非我喝它不行，就愿你的旨意成全。”
【思高本】第二次再去祈祷说：“我父！如果这杯不能离去，非要我喝不可，就成全你的意愿吧！”
【现代本】第二次耶稣再去祷告说：“父亲哪，若是这苦杯不可以离开我，一定要我喝下，愿你的旨意成全吧！”
【KJV】He went away again the second time, and prayed, saying, O my Father, if this cup may not pass away from me, except I drink it, thy will be done.
【NIV】He went away a second time and prayed, "My Father, if it is not possible for this cup to be taken away unless I drink it, may your will be done."
【BBE】Again, a second time he went away, and said in prayer, O my Father, if this may not go from me without my taking it, let your pleasure be done.
【ASV】Again a second time he went away, and prayed, saying, My Father, if this cannot pass away, except I drink it, thy will be done.
43 【和合本】又来，见他们睡着了，因为他们的眼睛困倦。
【吕振中】又来，见他们睡着，因为他们的眼睛发沉。
【思高本】又回来，见他们仍然睡着，因为他们的眼睛很是沈重。
【现代本】他再回到门徒那里，看见他们又睡着了；他们连眼睛也睁不开。
【KJV】And he came and found them asleep again: for their eyes were heavy.
【NIV】When he came back, he again found them sleeping, because their eyes were heavy.
【BBE】And he came again and saw them sleeping, for their eyes were tired.
【ASV】And he came again and found them sleeping, for their eyes were heavy.
44 【和合本】耶稣又离开他们去了。第三次祷告，说的话还是与先前一样。
【吕振中】便离开他们，又去，第三次祷告，又说了一样的话。
【思高本】再离开他们，第叁次去祈祷，又说了同样的话。
【现代本】耶稣再离开他们，第三次去祷告，所说的跟先前的一样。
【KJV】And he left them, and went away again, and prayed the third time, saying the same words.
【NIV】So he left them and went away once more and prayed the third time, saying the same thing.
【BBE】And he went away from them again, and a third time said the same prayer.
【ASV】And he left them again, and went away, and prayed a third time, saying again the same words.
45 【和合本】于是来到门徒那里，对他们说：“现在你们仍然睡觉安歇吧（吧：或作吗？）！时候到了，人子被卖在罪人手里了。
【吕振中】于是来到门徒那里，对他们说∶“今后你们还睡觉么？安歇么？看哪，钟点近了！人子被送交在罪人手里了！
【思高本】然后回到门徒那，对他们说：“你们睡下去吧！休息吧！看，时候到了，人子就要被交于罪人手。
【现代本】然后他又回到门徒那里，说：“你们还在睡觉、还在休息吗？看哪，人子被出卖在罪人手中的时候到了。
【KJV】Then cometh he to his disciples, and saith unto them, Sleep on now, and take your rest: behold, the hour is at hand, and the Son of man is betrayed into the hands of sinners.
【NIV】Then he returned to the disciples and said to them, "Are you still sleeping and resting? Look, the hour is near, and the Son of Man is betrayed into the hands of sinners.
【BBE】Then he comes to the disciples; and says to them, Go on sleeping now, and take your rest: for the hour is come, and the Son of man is given into the hands of evil men.
【ASV】Then cometh he to the disciples, and saith unto them, Sleep on now, and take your rest: behold, the hour is at hand, and the Son of man is betrayed into the hands of sinners.
46 【和合本】起来！我们走吧。看哪，卖我的人近了。”
【吕振中】起来，我们走罢！看哪，把我送官的人近了！”
【思高本】起来，我们去吧！看，那出卖我的已来近了。”
【现代本】起来，我们走吧！看哪，那出卖我的人来了！”
【KJV】Rise, let us be going: behold, he is at hand that doth betray me.
【NIV】Rise, let us go! Here comes my betrayer!"
【BBE】Up, let us be going: see, he who gives me up is near.
【ASV】Arise, let us be going: behold, he is at hand that betrayeth me.

耶稣被捕
47 【和合本】说话之间，那十二个门徒里的犹大来了，并有许多人带着刀棒，从祭司长和民间的长老那里与他同来。
【吕振中】耶稣说着话的时候，那十二人中的一个、犹大、来了；有一大群人带着刀棒，从祭司长和民间的长老那里、跟他一同来。
【思高本】还在说话的时候，看！那十二人中之一的犹达斯来了；同他一起的，还有许多带着刀剑棍棒的群众，是由司祭长和民间的长老派来的。
【现代本】耶稣还在说话的时候，十二门徒之一的犹大来了。有一大群人带着刀棒跟他一起来；他们是祭司长和民间的长老派来的。
【KJV】And while he yet spake, lo, Judas, one of the twelve, came, and with him a great multitude with swords and staves, from the chief priests and elders of the people.
【NIV】While he was still speaking, Judas, one of the Twelve, arrived. With him was a large crowd armed with swords and clubs, sent from the chief priests and the elders of the people.
【BBE】And while he was still talking, Judas, one of the twelve, came, and with him a band armed with swords and sticks, from the chief priests and those in authority over the people.
【ASV】And while he yet spake, lo, Judas, one of the twelve, came, and with him a great multitude with swords and staves, from the chief priest and elders of the people.
48 【和合本】那卖耶稣的给了他们一个暗号，说：“我与谁亲嘴，谁就是他。你们可以拿住他。”
【吕振中】把耶稣送官的给他们一个暗号，说∶“我跟谁亲咀，谁就是他；你们要抓住他。”
【思高本】那出卖耶稣的给了他们一个暗号说：“我口亲谁，谁就是，你们拿住。”
【现代本】那出卖耶稣的人先给他们一个暗号，说：“我去亲谁，谁就是你们所要的人，你们就抓他。”
【KJV】Now he that betrayed him gave them a sign, saying, Whomsoever I shall kiss, that same is he: hold him fast.
【NIV】Now the betrayer had arranged a signal with them: "The one I kiss is the man; arrest him."
【BBE】Now the false one had given them a sign saying, The one to whom I give a kiss, that is he: take him.
【ASV】Now he that betrayed him gave them a sign, saying, Whomsoever I shall kiss, that is he: take him.
49 【和合本】犹大随即到耶稣跟前，说：“请拉比安”，就与他亲嘴。
【吕振中】犹大随即上耶稣跟前来，说∶“老师（希腊文∶拉比）你好阿！”便热切地和他亲咀。
【思高本】犹达斯一来到耶稣跟前，就说：“辣彼，你好。”就口亲了。
【现代本】犹大一到，立刻走到耶稣跟前，说：“老师，你好，”然后亲了他。
【KJV】And forthwith he came to Jesus, and said, Hail, master; and kissed him.
【NIV】Going at once to Jesus, Judas said, "Greetings, Rabbi!" and kissed him.
【BBE】And straight away he came to Jesus and said, Master! and gave him a kiss.
【ASV】And straightway he came to Jesus, and said, Hail, Rabbi; and kissed him.
50 【和合本】耶稣对他说：“朋友，你来要做的事，就做吧。”于是那些人上前，下手拿住耶稣。
【吕振中】耶稣对他说∶“同伴哪，你为什么在这里？”于是他们上前来，下手逮耶稣，抓住他。
【思高本】耶稣却对他说：“朋友，你来做的事，就做吧！”于是他们上前，向耶稣下手，拿住了。
【现代本】耶稣说：“朋友，你想做的，赶快做吧（或译：你来做什么）！”于是，那些人上前，抓住耶稣，把他绑起来。
【KJV】And Jesus said unto him, Friend, wherefore art thou come? Then came they, and laid hands on Jesus and took him.
【NIV】Jesus replied, "Friend, do what you came for." Then the men stepped forward, seized Jesus and arrested him.
【BBE】And Jesus said to him, Friend, do that for which you have come. Then they came and put hands on Jesus, and took him.
【ASV】And Jesus said unto him, Friend, do that for which thou art come. Then they came and laid hands on Jesus, and took him.
51 【和合本】有跟随耶稣的一个人伸手拔出刀来，将大祭司的仆人砍了一刀，削掉了他一个耳朵。
【吕振中】跟随耶稣的有一个人伸手拔出刀来，击打了大祭司的奴仆，削掉他的一个耳朵。
【思高本】有同耶稣在一起的一个人，伸手拔出自己的剑，砍了大司祭的仆人一剑，削去了他的一个耳朵。
【现代本】跟耶稣在一起的人中，有一个拔出刀来，向大祭司的奴仆砍去，把他的一只耳朵削掉。
【KJV】And, behold, one of them which were with Jesus stretched out his hand, and drew his sword, and struck a servant of the high priest's, and smote off his ear.
【NIV】With that, one of Jesus' companions reached for his sword, drew it out and struck the servant of the high priest, cutting off his ear.
【BBE】And one of those who were with Jesus put out his hand, and took out his sword and gave the servant of the high priest a blow, cutting off his ear.
【ASV】And behold, one of them that were with Jesus stretched out his hand, and drew his sword, and smote the servant of the high priest, and struck off his ear.
52 【和合本】耶稣对他说：“收刀入鞘吧！凡动刀的，必死在刀下。
【吕振中】当下耶稣对他说∶“把你的刀收回原处；因为凡拿刀的必由刀而丧命。
【思高本】耶稣遂对他说：“把你的剑放回原处；因为凡持剑的，必死在剑下。
【现代本】耶稣对他说：“把刀收起来；因为凡动刀的，一定在刀下丧命。
【KJV】Then said Jesus unto him, Put up again thy sword into his place: for all they that take the sword shall perish with the sword.
【NIV】Put your sword back in its place," Jesus said to him, "for all who draw the sword will die by the sword.
【BBE】Then says Jesus to him, Put up your sword again into its place: for all those who take the sword will come to death by the sword.
【ASV】Then saith Jesus unto him, Put up again thy sword into its place: for all they that take the sword shall perish with the sword.
53 【和合本】你想，我不能求我父现在为我差遣十二营多天使来吗？
【吕振中】你想我不能求我父，而他现在不派十二团多的天使到我面前来么？
【思高本】你想我不能要求我父，即刻给我调动十二军以上的天使吗？
【现代本】难道你不知道我可以向我父亲求援，而他会立刻调来十二营多的天使吗？
【KJV】Thinkest thou that I cannot now pray to my Father, and he shall presently give me more than twelve legions of angels?
【NIV】Do you think I cannot call on my Father, and he will at once put at my disposal more than twelve legions of angels?
【BBE】Does it not seem possible to you that if I make request to my Father he will even now send me an army of angels?
【ASV】Or thinkest thou that I cannot beseech my Father, and he shall even now send me more than twelve legions of angels?
54 【和合本】若是这样，经上所说，事情必须如此的话怎么应验呢？”
【吕振中】若是这样，经上所说事情必须如此的话，怎能应验呢？”
【思高本】若这样，怎能应验经上所载应如此成就的事呢？”
【现代本】如果我这样做，圣经上所说、事情必须这样发生的那些话又怎能实现呢？”
【KJV】But how then shall the scriptures be fulfilled, that thus it must be?
【NIV】But how then would the Scriptures be fulfilled that say it must happen in this way?"
【BBE】But how then would the Writings come true, which say that so it has to be?
【ASV】How then should the scriptures be fulfilled that thus it must be?
55 【和合本】当时，耶稣对众人说：“你们带着刀棒出来拿我，如同拿强盗吗？我天天坐在殿里教训人，你们并没有拿我。
【吕振中】当那时候耶稣对群众说∶“你们出来，带着刀棒要捉拿我，如同拿强盗么？我天天坐在殿里教训人，你们并没有抓住我呀！
【思高本】在那时，耶稣对群众说：“你们带着刀剑棍棒出来拿我，如同对付强盗。我天天坐在圣殿内施教，你们没有拿我。”
【现代本】接着，耶稣向那一群人说：“你们带着刀剑棍棒出来抓我，把我当作强盗吗？我天天坐在圣殿里教导人，你们并没有下手。
【KJV】In that same hour said Jesus to the multitudes, Are ye come out as against a thief with swords and staves for to take me? I sat daily with you teaching in the temple, and ye laid no hold on me.
【NIV】At that time Jesus said to the crowd, "Am I leading a rebellion, that you have come out with swords and clubs to capture me? Every day I sat in the temple courts teaching, and you did not arrest me.
【BBE】In that hour Jesus said to the people, Have you come out as against a thief with swords and sticks to take me? I was teaching every day in the Temple and you took me not.
【ASV】In that hour said Jesus to the multitudes, Are ye come out as against a robber with swords and staves to seize me? I sat daily in the temple teaching, and ye took me not.
56 【和合本】但这一切的事成就了，为要应验先知书上的话。”当下，门徒都离开他逃走了。
【吕振中】但这全部的事发生了，是要应验神言人所写的呀。”那时众门徒都离开他，逃走了。
【思高本】这一切都发生了，是为应验先知所记载的。于是门徒都撇下逃跑了。
【现代本】不过，这一切事情的发生都是要实现先知在圣经上所说的话。”这时候，所有的门徒都离弃他逃跑了。
【KJV】But all this was done, that the scriptures of the prophets might be fulfilled. Then all the disciples forsook him, and fled.
【NIV】But this has all taken place that the writings of the prophets might be fulfilled." Then all the disciples deserted him and fled.
【BBE】But all this has taken place so that the writings of the prophets might come true. Then all his disciples went from him in flight.
【ASV】But all this is come to pass, that the scriptures of the prophets might be fulfilled. Then all the disciples left him, and fled.

耶稣在公会里受审
57 【和合本】拿耶稣的人把他带到大祭司 该亚法那里去；文士和长老已经在那里聚会。
【吕振中】抓住耶稣的人把他带走，到大祭司该亚法那里；经学士和长老已经在那里聚集了。
【思高本】那些拿住耶稣的人，将耶稣带到大司祭盖法前；经师和长老已聚集在那。
【现代本】那些抓了耶稣的人把耶稣带到大祭司该亚法的府邸去。在那里，经学教师和长老正在聚会。
【KJV】And they that had laid hold on Jesus led him away to Caiaphas the high priest, where the scribes and the elders were assembled.
【NIV】Those who had arrested Jesus took him to Caiaphas, the high priest, where the teachers of the law and the elders had assembled.
【BBE】And those who had made Jesus prisoner took him away to the house of Caiaphas, the high priest, where the scribes and those in authority over the people had come together.
【ASV】And they that had taken Jesus led him away to the house of Caiaphas the high priest, where the scribes and the elders were gathered together.
58 【和合本】彼得远远的跟着耶稣，直到大祭司的院子，进到里面，就和差役同坐，要看这事到底怎样。
【吕振中】彼得从远处跟着耶稣，直到大祭司的院子；进到里面，就同差役坐着，要看结局怎样。
【思高本】伯多禄远远跟着耶稣，直到大司祭的庭院，他也进到面，坐在差役中观看结局。
【现代本】彼得远远地跟着耶稣，到了大祭司的院子。彼得进院子去，跟警卫坐在一起，要看这事怎样了结。
【KJV】But Peter followed him afar off unto the high priest's palace, and went in, and sat with the servants, to see the end.
【NIV】But Peter followed him at a distance, right up to the courtyard of the high priest. He entered and sat down with the guards to see the outcome.
【BBE】But Peter went after him at a distance, to the house of the high priest, and went in and took his seat with the servants, to see the end.
【ASV】But Peter followed him afar off, unto the court of the high priest, and entered in, and sat with the officers, to see the end.
59 【和合本】祭司长和全公会寻找假见证控告耶稣，要治死他。
【吕振中】祭司长和全议院直寻假见证告耶稣，好治死他；
【思高本】司祭长和全公议会寻找相反耶稣的假证据，要把处死。
【现代本】祭司长和全议会设法找假证据控告耶稣，要置他于死地；
【KJV】Now the chief priests, and elders, and all the council, sought false witness against Jesus, to put him to death;
【NIV】The chief priests and the whole Sanhedrin were looking for false evidence against Jesus so that they could put him to death.
【BBE】Now the chief priests and all the Sanhedrin were looking for false witness against Jesus, so that they might put him to death;
【ASV】Now the chief priests and the whole council sought false witness against Jesus, that they might put him to death;
60 【和合本】虽有好些人来作假见证，总得不着实据，末后有两个人前来，说：
【吕振中】却找不着，虽则有许多假证人上前来。后来有两个人上前来，
【思高本】虽然有许多假见证出庭，但没有找出什么。最后有两个人上前来，说：
【现代本】虽然有很多人诬告他，但是拿不出证据来。最后，有两个人上前指称：
【KJV】But found none: yea, though many false witnesses came, yet found they none. At the last came two false witnesses,
【NIV】But they did not find any, though many false witnesses came forward. Finally two came forward
【BBE】And they were not able to get it, though a number of false witnesses came.
【ASV】and they found it not, though many false witnesses came. But afterward came two,
61 【和合本】“这个人曾说：‘我能拆毁上帝的殿，三日内又建造起来。’”
【吕振中】说∶“这个人曾经说过∶‘我能拆毁上帝的殿堂，三日之间把它建造起来。’”
【思高本】“这人曾经说过：我能拆毁天主的圣殿，在叁天内我能把它重建起来。”
【现代本】“这个人说过：‘我能够拆毁上帝的圣殿，三天内又把它重建起来。’”
【KJV】And said, This fellow said, I am able to destroy the temple of God, and to build it in three days.
【NIV】and declared, "This fellow said, `I am able to destroy the temple of God and rebuild it in three days.'"
【BBE】But later there came two who said, This man said, I am able to give the Temple of God to destruction, and to put it up again in three days.
【ASV】and said, This man said, I am able to destroy the temple of God, and to build it in three days.
62 【和合本】大祭司就站起来，对耶稣说：“你什么都不回答吗？这些人作见证告你的是什么呢？”
【吕振中】大祭司就站起来，对耶稣说∶“你什么都不回答；这些人作见证告你什么呢？”
【思高本】大司祭就站起来，对说：“这些人作证反对你的事，你什么也不回答吗？”
【现代本】大祭司站起来，问耶稣：“这些人对你的控告，你没有什么答辩吗？”
【KJV】And the high priest arose, and said unto him, Answerest thou nothing? what is it which these witness against thee?
【NIV】Then the high priest stood up and said to Jesus, "Are you not going to answer? What is this testimony that these men are bringing against you?"
【BBE】And the high priest got up and said to him, Have you no answer? what is it which these say against you?
【ASV】And the high priest stood up, and said unto him, Answerest thou nothing? what is it which these witness against thee?
63 【和合本】耶稣却不言语。大祭司对他说：“我指着永生上帝叫你起誓告诉我们，你是上帝的儿子基督不是？”
【吕振中】耶稣却不作声。大祭司对他说∶“我指着永活的上帝誓嘱你，告诉我们，你是上帝的儿子、上帝所膏立者不是。”
【思高本】耶稣却不出声。于是大司祭对说：“我因生活的天主，起誓命你告诉我们：你是不是默西亚，天主之子？”
【现代本】耶稣默不作声。大祭司再一次对他说：“我指着永生上帝的名命令你发誓告诉我们，你是不是基督、上帝的儿子？”
【KJV】But Jesus held his peace, And the high priest answered and said unto him, I adjure thee by the living God, that thou tell us whether thou be the Christ, the Son of God.
【NIV】But Jesus remained silent. The high priest said to him, "I charge you under oath by the living God: Tell us if you are the Christ, the Son of God."
【BBE】But Jesus said not a word. And the high priest said to him, I put you on oath, by the living God, that you will say to us if you are the Christ, the Son of God.
【ASV】But Jesus held his peace. And the high priest said unto him, I adjure thee by the living God, that thou tell us whether thou art the Christ, the Son of God.
64 【和合本】耶稣对他说：“你说的是。然而，我告诉你们，后来你们要看见人子坐在那权能者的右边，驾着天上的云降临。”
【吕振中】耶稣对他说∶“我指着永活的上帝誓嘱你，告诉我们，你是上帝的儿子、上帝所膏立者不是。”
【思高本】耶稣他说：“你说的是。并且，我告诉你们：从此你们将要看见人子坐在大能者的右边，乘着天上的云彩降来。”
【现代本】耶稣回答：“这是你说的。但是我告诉你们，此后，你们要看见人子坐在全能者的右边，驾着天上的云降临！”
【KJV】Jesus saith unto him, Thou hast said: nevertheless I say unto you, Hereafter shall ye see the Son of man sitting on the right hand of power, and coming in the clouds of heaven.
【NIV】Yes, it is as you say," Jesus replied. "But I say to all of you: In the future you will see the Son of Man sitting at the right hand of the Mighty One and coming on the clouds of heaven."
【BBE】Jesus says to him, You say so: but I say to you, From now you will see the Son of man seated at the right hand of power, and coming on the clouds of heaven.
【ASV】Jesus said unto him, Thou hast said: nevertheless I say unto you, Henceforth ye shall see the Son of man sitting at the right hand of Power, and coming on the clouds of heaven.
65 【和合本】大祭司就撕开衣服，说：“他说了僭妄的话，我们何必再用见证人呢？这僭妄的话，现在你们都听见了。
【吕振中】祭司长就撕开衣裳说∶“他说了僭妄的话了；我们还需要见证人么？你看，如今你们听见僭妄的话了；
【思高本】大司祭遂撕裂自己衣服说：“他说了亵渎的话。何必还需要见证呢？你们刚才听到了这亵渎的话，
【现代本】大祭司一听见这话，撕裂了自己的衣服，说：“他侮辱了上帝！我们再也不需要证人了。你们都听见他侮辱了上帝；
【KJV】Then the high priest rent his clothes, saying, He hath spoken blasphemy; what further need have we of witnesses? behold, now ye have heard his blasphemy.
【NIV】Then the high priest tore his clothes and said, "He has spoken blasphemy! Why do we need any more witnesses? Look, now you have heard the blasphemy.
【BBE】Then the high priest, violently parting his robes, said, He has said evil against God: what more need have we of witnesses? for now his words against God have come to your ears:
【ASV】Then the high priest rent his garments, saying, He hath spoken blasphemy: what further need have we of witnesses? behold, now ye have heard the blasphemy:
66 【和合本】你们的意见如何？”他们回答说：“他是该死的。”
【吕振中】你们以为怎样？”他们回答说∶“他应该死。”
【思高本】你们以为该怎样？”他们回答说：“他该死。”
【现代本】你们认为怎样？”他们回答：“他该死！”
【KJV】What think ye? They answered and said, He is guilty of death.
【NIV】What do you think?" "He is worthy of death," they answered.
【BBE】What is your opinion? They made answer and said, It is right for him to be put to death.
【ASV】what think ye? They answered and said, He is worthy of death.
67 【和合本】他们就吐唾沫在他脸上，用拳头打他；也有用手掌打他的，说：
【吕振中】便吐唾才在他脸上，用拳头打他；有人给他一个耳刮子，（或译∶用刑杖打他）
【思高本】众人遂即向脸上吐唾，用拳头打；另有一些人也用巴掌打，说：
【现代本】他们吐口水在他脸上，又用拳头打他。那些打他耳光的人
【KJV】Then did they spit in his face, and buffeted him; and others smote him with the palms of their hands,
【NIV】Then they spit in his face and struck him with their fists. Others slapped him
【BBE】Then they put shame on him, and were cruel to him: and some gave him blows, saying,
【ASV】Then did they spit in his face and buffet him: and some smote him with the palms of their hands,
68 【和合本】“基督啊！你是先知，告诉我们打你的是谁？”
【吕振中】说∶“基督阿，对我们说豫言吧！打你的是谁？”
【思高本】“默西亚，你猜猜是谁打你？”
【现代本】说：“基督啊！你是个先知。说说看，是谁打你？”
【KJV】Saying, Prophesy unto us, thou Christ, Who is he that smote thee?
【NIV】and said, "Prophesy to us, Christ. Who hit you?"
【BBE】Be a prophet, O Christ, and say who gave you a blow!
【ASV】saying, Prophesy unto us, thou Christ: who is he that struck thee?

彼得三次不认主
69 【和合本】彼得在外面院子里坐着，有一个使女前来，说：“你素来也是同那加利利人耶稣一伙的。”
【吕振中】彼得在外面院子里坐着；有一个使女上他跟前来，说∶“你素来也是同加利利人耶稣一夥的呀！”
【思高本】伯多禄在外面庭院坐着，有一个使女来到他跟前说：“你也是同那加利肋亚人耶稣一起的。”
【现代本】彼得在外面的院子里坐着；有大祭司的一个婢女走过来，说：“你跟那加利利人耶稣是一伙的。”
【KJV】Now Peter sat without in the palace: and a damsel came unto him, saying, Thou also wast with Jesus of Galilee.
【NIV】Now Peter was sitting out in the courtyard, and a servant girl came to him. "You also were with Jesus of Galilee," she said.
【BBE】Now Peter was seated in the open square outside the house: and a servant-girl came to him, saying, You were with Jesus the Galilaean.
【ASV】Now Peter was sitting without in the court: and a maid came unto him, saying, Thou also wast with Jesus the Galilaean.
70 【和合本】彼得在众人面前却不承认，说：“我不知道你说的是什么！”
【吕振中】彼得在众人面前却否认说∶“你说什么，我不知道阿。”
【思高本】他当着众人否认说：“我不知道的是什么。”
【现代本】彼得在大家面前否认了。他说：“我不知道你在说些什么，”
【KJV】But he denied before them all, saying, I know not what thou sayest.
【NIV】But he denied it before them all. "I don't know what you're talking about," he said.
【BBE】But he said before them all that it was false, saying, I have no knowledge of what you say.
【ASV】But he denied before them all, saying, I know not what thou sayest.
71 【和合本】既出去，到了门口，又有一个使女看见他，就对那里的人说：“这个人也是同拿撒勒人耶稣一伙的。”
【吕振中】他出去到了门廊，另有一个使女的看见他、就对那里的人说，“这个人、素来也是同拿撒勒人耶稣一夥的。”
【思高本】他出去到了门廊，另有一个使女看见他，就对那的人说：“这人是同那纳匝肋人耶稣一起的。”
【现代本】然后走出去，到了院子的门口。又有一个婢女看见了他，向站在那里的人说：“这个人跟拿撒勒的耶稣是同伙的。”
【KJV】And when he was gone out into the porch, another maid saw him, and said unto them that were there, This fellow was also with Jesus of Nazareth.
【NIV】Then he went out to the gateway, where another girl saw him and said to the people there, "This fellow was with Jesus of Nazareth."
【BBE】And when he had gone out into the doorway, another saw him and says to those who were there, This man was with Jesus the Nazarene.
【ASV】And when he was gone out into the porch, another maid saw him, and saith unto them that were there, This man also was with Jesus of Nazareth.
72 【和合本】彼得又不承认，并且起誓说：“我不认得那个人。”
【吕振中】彼得又否认，并带着起誓说∶“我不认识那个人。”
【思高本】他又发誓否认说：“我不认识这个人。”
【现代本】彼得再次否认，发誓说：“我根本不认识那个人！”
【KJV】And again he denied with an oath, I do not know the man.
【NIV】He denied it again, with an oath: "I don't know the man!"
【BBE】And again he said with an oath, I have no knowledge of the man.
【ASV】And again he denied with an oath, I know not the man.
73 【和合本】过了不多的时候，旁边站着的人前来，对彼得说：“你真是他们一党的，你的口音把你露出来了。”
【吕振中】过了一会儿，旁边站着的人上前来，对彼得说∶“真实地、你也是他们中间的人；因为你的口音把你显得明明白白了。”
【思高本】过了一会，站在那里的人前来对伯多禄说：“的确，你也是他们中的一个，因为你的口音把你露出来了。”
【现代本】过了一会儿，旁边站着的人上来，对彼得说：“你跟他们确是一伙的；你的口音露出了马脚。”
【KJV】And after a while came unto him they that stood by, and said to Peter, Surely thou also art one of them; for thy speech bewrayeth thee.
【NIV】After a little while, those standing there went up to Peter and said, "Surely you are one of them, for your accent gives you away."
【BBE】And after a little time those who were near came and said to Peter, Truly you are one of them; because your talk is witness against you.
【ASV】And after a little while they that stood by came and said to Peter, Of a truth thou also art one of them; for thy speech maketh thee known.
74 【和合本】彼得就发咒起誓的说：“我不认得那个人。”立时，鸡就叫了。
【吕振中】这时彼得就极力咒诅自己并且起誓说∶“我不认识那个人。”立刻地鸡就叫了。
【思高本】伯多禄就开始诅咒发誓说：“我不认识这个人。”立刻鸡就叫了。
【现代本】彼得再一次赌咒说：“我不认识那个人。如果我说的不是实话，上帝会惩罚我！”就在这时候，鸡叫了。
【KJV】Then began he to curse and to swear, saying, I know not the man. And immediately the cock crew.
【NIV】Then he began to call down curses on himself and he swore to them, "I don't know the man!" Immediately a rooster crowed.
【BBE】Then with curses and oaths he said, I have no knowledge of the man. And straight away there came the cry of a cock.
【ASV】Then began he to curse and to swear, I know not the man. And straightway the cock crew.
75 【和合本】彼得想起耶稣所说的话：“鸡叫以先，你要三次不认我。”他就出去痛哭。
【吕振中】彼得想起了耶稣所说的话∶“鸡叫以前，你就要三次否认我了”；便出去痛哭。
【思高本】伯多禄就想起耶稣所说的话来：“鸡叫以前，你要叁次不认我。”他一到了外面，就伤心痛哭起来。
【现代本】彼得这才想起耶稣的话：“鸡叫以前，你会三次不认我。”他就走出去，忍不住痛哭起来。
【KJV】And Peter remembered the word of Jesus, which said unto him, Before the cock crow, thou shalt deny me thrice. And he went out, and wept bitterly.
【NIV】Then Peter remembered the word Jesus had spoken: "Before the rooster crows, you will disown me three times." And he went outside and wept bitterly.
【BBE】And the word of Jesus came back to Peter, when he said, Before the hour of the cock's cry, you will say three times that you have no knowledge of me. And he went out, weeping bitterly.
【ASV】And Peter remembered the word which Jesus had said, Before the cock crow, thou shalt deny me thrice. And he went out, and wept bitterly.


第 27 章

耶稣被交给彼拉多
1 【和合本】到了早晨，众祭司长和民间的长老大家商议要治死耶稣，
【吕振中】到了早晨，众祭司长和民间的长老商议怎样陷害耶稣、来治死他；
【思高本】了到早晨，众司祭长和民间的长老就决议陷害耶稣，要把处死，
【现代本】清早，所有的祭司长和犹太人的长老商议，要处死耶稣。
【KJV】When the morning was come, all the chief priests and elders of the people took counsel against Jesus to put him to death:
【NIV】Early in the morning, all the chief priests and the elders of the people came to the decision to put Jesus to death.
【BBE】Now when it was morning, all the chief priests and those in authority took thought together with the purpose of putting Jesus to death.
【ASV】Now when morning was come, all the chief priests and the elders of the people took counsel against Jesus to put him to death:
2 【和合本】就把他捆绑，解去，交给巡抚彼拉多。
【吕振中】就把他捆住，带走，送交给总督（原意∶皇省长）彼拉多。
【思高本】遂把捆绑了，解送给总督比拉多。
【现代本】他们把耶稣绑起来，押走，交给罗马总督彼拉多。
【KJV】And when they had bound him, they led him away, and delivered him to Pontius Pilate the governor.
【NIV】They bound him, led him away and handed him over to Pilate, the governor.
【BBE】And they put cords on him and took him away, and gave him up to Pilate, the ruler.
【ASV】and they bound him, and led him away, and delivered him up to Pilate the governor.

犹大的死
3 【和合本】这时候，卖耶稣的犹大看见耶稣已经定了罪，就后悔，把那三十块钱拿回来给祭司长和长老，说：
【吕振中】这时把耶稣送官的犹大见耶稣被定了罪，就后悔，把那三十锭银子还给祭司长和长老，
【思高本】这时，那出卖耶稣的犹达斯见已被判决，就后悔了，把那叁十块银钱，退还给司祭长和长老
【现代本】出卖耶稣的犹大看见耶稣被定罪，后悔了，就把三十块银币拿去还给祭司长和长老，
【KJV】Then Judas, which had betrayed him, when he saw that he was condemned, repented himself, and brought again the thirty pieces of silver to the chief priests and elders,
【NIV】When Judas, who had betrayed him, saw that Jesus was condemned, he was seized with remorse and returned the thirty silver coins to the chief priests and the elders.
【BBE】Then Judas, who was false to him, seeing that he was to be put to death, in his regret took back the thirty bits of silver to the chief priests and those in authority,
【ASV】Then Judas, who betrayed him, when he saw that he was condemned, repented himself, and brought back the thirty pieces of silver to the chief priests and elders,
4 【和合本】“我卖了无辜之人的血是有罪了。”他们说：“那与我们有什么相干？你自己承当吧！”
【吕振中】说∶“我把无辜人送官处死，我有罪了。”他们说∶“那与我们何干？你自理吧！”
【思高本】说：“我出卖了无辜的血，犯了罪了！”他们却说：“这与我们何干？是你自己的事！”
【现代本】说：“我犯了罪，出卖了无辜者的命！”他们回答：“那是你自己的事，跟我们有什么关系？”
【KJV】Saying, I have sinned in that I have betrayed the innocent blood. And they said, What is that to us? see thou to that.
【NIV】I have sinned," he said, "for I have betrayed innocent blood." "What is that to us?" they replied. "That's your responsibility."
【BBE】Saying, I have done wrong in giving into your hands an upright man. But they said, What is that to us? it is your business.
【ASV】saying, I have sinned in that I betrayed innocent blood. But they said, What is that to us? see thou to it.
5 【和合本】犹大就把那银钱丢在殿里，出去吊死了。
【吕振中】犹大把那银子丢在殿堂里，就退出来，去吊死了。
【思高本】于是他把那些银钱扔在圣所，就退出来，上吊死了。
【现代本】犹大把钱丢在圣殿里，走出去，上吊自杀。
【KJV】And he cast down the pieces of silver in the temple, and departed, and went and hanged himself.
【NIV】So Judas threw the money into the temple and left. Then he went away and hanged himself.
【BBE】And he put down the silver in the Temple and went out, and put himself to death by hanging.
【ASV】And he cast down the pieces of silver into the sanctuary, and departed; and he went away and hanged himself.
6 【和合本】祭司长拾起银钱来，说：“这是血价，不可放在库里。”
【吕振中】祭司长取了那银子说∶“不该把它放在礼物库里，因为那是血价。”
【思高本】司祭长拿了那银钱说：“这是血价，不可放入献仪箱内。”
【现代本】祭司长把钱捡起来，说：“这是血钱，把它放在奉献箱里是违法的。”
【KJV】And the chief priests took the silver pieces, and said, It is not lawful for to put them into the treasury, because it is the price of blood.
【NIV】The chief priests picked up the coins and said, "It is against the law to put this into the treasury, since it is blood money."
【BBE】And the chief priests took the silver and said, It is not right to put it in the Temple store for it is the price of blood.
【ASV】And the chief priests took the pieces of silver, and said, It is not lawful to put them into the treasury, since it is the price of blood.
7 【和合本】他们商议，就用那银钱买了窑户的一块田，为要埋葬外乡人。
【吕振中】他们就商议，用那银子买块窑匠的田地，做埋葬旅客的用处。
【思高本】他们商议后，就用那银钱买了陶工的田地，作为埋葬外乡人用。
【现代本】商议的结果，他们同意拿这钱去购买陶匠的一块地皮，作为埋葬异乡人的坟地。
【KJV】And they took counsel, and bought with them the potter's field, to bury strangers in.
【NIV】So they decided to use the money to buy the potter's field as a burial place for foreigners.
【BBE】And they made a decision to get with the silver the potter's field, as a place for the dead of other countries.
【ASV】And they took counsel, and bought with them the potter's field, to bury strangers in.
8 【和合本】所以那块田直到今日还叫做“血田”。
【吕振中】因此那田地到今日还叫做‘血田地’。
【思高本】为此，直到今日称那块地为“血田”。
【现代本】因此，到今天人家还叫这块地为“血田”。
【KJV】Wherefore that field was called, The field of blood, unto this day.
【NIV】That is why it has been called the Field of Blood to this day.
【BBE】For this cause that field was named, The field of blood, to this day.
【ASV】Wherefore that field was called, the field of blood, unto this day.
9 【和合本】这就应了先知耶利米的话，说：“他们用那三十块钱，就是被估定之人的价钱，是以色列人中所估定的，
【吕振中】这就应验了那由神言人耶和米所说的话，说∶“他们（或译∶我）取了那三十锭银子，被估价的人的价银，就是以色列人中所估价的，
【思高本】这就应验了耶肋米亚先知所说的话：“他们拿了叁十块银钱，即以色列子民为被卖的人所估定的价钱，
【现代本】这件事的经过实现了先知杰里迈亚说过的话：“他们拿了三十块银币，就是以色列人同意为他付出的价钱，买了陶匠的地皮；
【KJV】Then was fulfilled that which was spoken by Jeremy the prophet, saying, And they took the thirty pieces of silver, the price of him that was valued, whom they of the children of Israel did value;
【NIV】Then what was spoken by Jeremiah the prophet was fulfilled: "They took the thirty silver coins, the price set on him by the people of Israel,
【BBE】Then came true that which was said by Jeremiah the prophet, And they took the thirty bits of silver, the price of him who was valued by the children of Israel;
【ASV】Then was fulfilled that which was spoken through Jeremiah the prophet, saying, And they took the thirty pieces of silver, the price of him that was priced, whom certain of the children of Israel did price;
10 【和合本】买了窑户的一块田；这是照着主所吩咐我的。”
【吕振中】给了（有古卷∶我给了）那银子，去买窑匠的田地，照主吩咐我的。”
【思高本】用这钱买了陶工的那块田，如上主所吩咐我的。”
【现代本】这是依照主所命令我的。”
【KJV】And gave them for the potter's field, as the Lord appointed me.
【NIV】and they used them to buy the potter's field, as the Lord commanded me."
【BBE】And they gave them for the potter's field, as I had word from the Lord.
【ASV】and they gave them for the potter's field, as the Lord appointed me.

耶稣在彼拉多面前受审
11 【和合本】耶稣站在巡抚面前；巡抚问他说：“你是犹太人的王吗？”耶稣说：“你说的是。”
【吕振中】耶稣站在总督（原意∶皇省长）面前，总督问他说∶“你、是犹太人的王么？”耶稣对他说∶“你说的是。”
【思高本】耶稣站在总督面前，总督便审问说：“你是犹太人的君王吗？”耶稣回答说：“你说的是。”
【现代本】耶稣站在总督面前，总督问他：“你是犹太人的王吗？”耶稣回答：“这是你说的。”
【KJV】And Jesus stood before the governor: and the governor asked him, saying, Art thou the King of the Jews? And Jesus said unto him, Thou sayest.
【NIV】Meanwhile Jesus stood before the governor, and the governor asked him, "Are you the king of the Jews?" "Yes, it is as you say," Jesus replied.
【BBE】And Jesus was before the ruler, who put a question to him, Are you the King of the Jews? And Jesus said to him, You say so.
【ASV】Now Jesus stood before the governor: and the governor asked him, saying, Art thou the King of the Jews? And Jesus said unto him, Thou sayest.
12 【和合本】他被祭司长和长老控告的时候，什么都不回答。
【吕振中】在被祭司长长老控告的时候，耶稣什么都不回答。
【思高本】当司祭长和长老控告时，什么也不回答。
【现代本】祭司长和长老对他的控告，他一概不回答。
【KJV】And when he was accused of the chief priests and elders, he answered nothing.
【NIV】When he was accused by the chief priests and the elders, he gave no answer.
【BBE】But when the chief priests and those in authority made statements against him, he gave no answer.
【ASV】And when he was accused by the chief priests and elders, he answered nothing.
13 【和合本】彼拉多就对他说：“他们作见证告你这么多的事，你没有听见吗？”
【吕振中】于是彼拉多对他说∶“他们作见证告你这么多的事，你没有听见么？”
【思高本】于是比拉多对说：“你没有听见，他们提出多少证据告你吗？”
【现代本】于是彼拉多对他说：“你没听见他们控告你这许多事吗？”
【KJV】Then said Pilate unto him, Hearest thou not how many things they witness against thee?
【NIV】Then Pilate asked him, "Don't you hear the testimony they are bringing against you?"
【BBE】Then says Pilate to him, Do you give no attention to what their witnesses say against you?
【ASV】Then saith Pilate unto him, Hearest thou not how many things they witness against thee?
14 【和合本】耶稣仍不回答，连一句话也不说，以致巡抚甚觉希奇。
【吕振中】耶稣不回答他，连一句话也不说，以致总督极为希奇。
【思高本】耶稣连一句话也没有回答他，以至总督大为惊异。
【现代本】耶稣仍然一句话也不回答；彼拉多非常诧异。
【KJV】And he answered him to never a word; insomuch that the governor marvelled greatly.
【NIV】But Jesus made no reply, not even to a single charge--to the great amazement of the governor.
【BBE】And he gave him no answer, not even a word: so that the ruler was greatly surprised.
【ASV】And he gave him no answer, not even to one word: insomuch that the governor marvelled greatly.

耶稣被判死刑
15 【和合本】巡抚有一个常例，每逢这节期，随众人所要的释放一个囚犯给他们。
【吕振中】每当节期，总督照常例把群众所要的一个囚犯释放给他们。
【思高本】每逢节日，总督惯常给民众释放一个他们愿意释放的囚犯。
【现代本】每逢逾越节，总督照惯例为群众释放一个他们所要的囚犯。
【KJV】Now at that feast the governor was wont to release unto the people a prisoner, whom they would.
【NIV】Now it was the governor's custom at the Feast to release a prisoner chosen by the crowd.
【BBE】Now at the feast it was the way for the ruler to let free to the people one prisoner, at their selection.
【ASV】Now at the feast the governor was wont to release unto the multitude one prisoner, whom they would.
16 【和合本】当时有一个出名的囚犯叫巴拉巴。
【吕振中】那时他有一个苦名的囚犯叫巴拉巴耶稣。
【思高本】那时，正有一个出名的囚犯，名叫巴辣巴。
【现代本】那时，刚好有一个出名的囚犯叫（耶稣）巴拉巴。
【KJV】And they had then a notable prisoner, called Barabbas.
【NIV】At that time they had a notorious prisoner, called Barabbas.
【BBE】And they had then an important prisoner, whose name was Barabbas.
【ASV】And they had then a notable prisoner, called Barabbas.
17 【和合本】众人聚集的时候，彼拉多就对他们说：“你们要我释放哪一个给你们？是巴拉巴呢？是称为基督的耶稣呢？”
【吕振中】众人聚集的时候，彼拉多就对他们说∶“你们要我释放哪一个给你们？是巴拉巴耶稣（有古卷∶巴拉巴）呢？还是这所谓基督的耶稣呢？”
【思高本】当他们聚集在一起时，比拉多对他们说：“你们愿意我给你们释放那一个？巴辣巴，或是那称为默西亚的耶稣？”
【现代本】所以，群众聚集的时候，彼拉多问他们：“你们要我为你们释放哪一个呢？（耶稣）巴拉巴呢？还是那称为基督的耶稣？”
【KJV】Therefore when they were gathered together, Pilate said unto them, Whom will ye that I release unto you? Barabbas, or Jesus which is called Christ?
【NIV】So when the crowd had gathered, Pilate asked them, "Which one do you want me to release to you: Barabbas, or Jesus who is called Christ?"
【BBE】So when they came together, Pilate said to them, Whom will you have? Barabbas, or Jesus, who is named Christ?
【ASV】When therefore they were gathered together, Pilate said unto them, Whom will ye that I release unto you? Barabbas, or Jesus who is called Christ?
18 【和合本】巡抚原知道他们是因为嫉妒才把他解了来。
【吕振中】他原知道他们是因了嫉妒才把耶稣送交上来的。
【思高本】原来他知道，他们是由于嫉妒才把解送来的。
【现代本】彼拉多明明知道他们是出于嫉妒才把耶稣交给他的。
【KJV】For he knew that for envy they had delivered him.
【NIV】For he knew it was out of envy that they had handed Jesus over to him.
【BBE】For he saw that for envy they had given him up.
【ASV】For he knew that for envy they had delivered him up.
19 【和合本】正坐堂的时候，他的夫人打发人来说：“这义人的事，你一点不可管，因为我今天在梦中为他受了许多的苦。”
【吕振中】彼拉多正坐在台上审判的时候，他的夫人差遣人来见他说∶“这无罪的人的事你一点也不可管；因为为了他、我今天在梦中受了许多苦。”
【思高本】比拉多正坐堂时，他的妻子差人到他跟前说：“你千万不要干涉那义人的事，因为我为他，今天在梦中受了许多苦。
【现代本】彼拉多开庭审判的时候，他的夫人派人来告诉他说：“那无辜者的事，你不要管，因为我昨晚在梦中为他吃尽苦头。”
【KJV】When he was set down on the judgment seat, his wife sent unto him, saying, Have thou nothing to do with that just man: for I have suffered many things this day in a dream because of him.
【NIV】While Pilate was sitting on the judge's seat, his wife sent him this message: "Don't have anything to do with that innocent man, for I have suffered a great deal today in a dream because of him."
【BBE】And while he was on the judge's seat, his wife sent to him, saying, Have nothing to do with that upright man, for I have had much trouble this day in a dream because of him.
【ASV】And while he was sitting on the judgment-seat, his wife sent unto him, saying, Have thou nothing to do with that righteous man; for I have suffered many things this day in a dream because of him.
20 【和合本】祭司长和长老挑唆众人，求释放巴拉巴，除灭耶稣。
【吕振中】祭司长和长老挑唆群众、求要巴拉巴而杀灭耶稣。
【思高本】司祭长和长老却说服了民众，叫他们要求巴拉巴，而除掉耶稣。
【现代本】祭司长和长老挑唆民众，他们就要求彼拉多释放巴拉巴，把耶稣处死。
【KJV】But the chief priests and elders persuaded the multitude that they should ask Barabbas, and destroy Jesus.
【NIV】But the chief priests and the elders persuaded the crowd to ask for Barabbas and to have Jesus executed.
【BBE】Now the chief priests and those in authority got the people to make request for Barabbas, and for Jesus to be put to death.
【ASV】Now the chief priests and the elders persuaded the multitudes that they should ask for Barabbas, and destroy Jesus.
21 【和合本】巡抚对众人说：“这两个人，你们要我释放哪一个给你们呢？”他们说：“巴拉巴。”
【吕振中】总督应时问他们说∶“这两人中，你们要我释放哪一个给你们？”他们说∶“巴拉巴。”
【思高本】总督又向他们发言说：“这两个人中，你们愿意我给你们释放那一个？”他们说：“巴拉巴。”
【现代本】可是总督问他们说：“这两个人当中，你们要我释放哪一个呢？”他们回答：“巴拉巴！”
【KJV】The governor answered and said unto them, Whether of the twain will ye that I release unto you? They said, Barabbas.
【NIV】Which of the two do you want me to release to you?" asked the governor. "Barabbas," they answered.
【BBE】But the ruler made answer and said to them, Which of the two is it your pleasure that I let go free? And they said, Barabbas.
【ASV】But the governor answered and said unto them, Which of the two will ye that I release unto you? And they said, Barabbas.
22 【和合本】彼拉多说：“这样，那称为基督的耶稣我怎么办他呢？”他们都说：“把他钉十字架！”
【吕振中】彼拉多对他们说∶“那么这所谓基督的耶稣、我要怎么办呢？”众人说∶“给钉十字架！”
【思高本】比拉多对他们说：“那么，对于那称为默西亚的耶稣我该怎么办？”众人答说：“该钉他在十字架上。”
【现代本】彼拉多问他们：“那么，我该怎样处理那称为基督的耶稣呢？”他们都喊：“把他钉十字架！”
【KJV】Pilate saith unto them, What shall I do then with Jesus which is called Christ? They all say unto him, Let him be crucified.
【NIV】What shall I do, then, with Jesus who is called Christ?" Pilate asked. They all answered, "Crucify him!"
【BBE】Pilate says to them, What, then, am I to do with Jesus, who is named Christ? They all say, Let him be put to death on the cross.
【ASV】Pilate saith unto them, What then shall I do unto Jesus who is called Christ? They all say, Let him be crucified.
23 【和合本】巡抚说：“为什么呢？他做了什么恶事呢？”他们便极力的喊着说：“把他钉十字架！”
【吕振中】彼拉多说∶“他作了什么恶事呢？”他们却极力喊着说∶“给钉十字架！”
【思高本】总督问说：“他究竟做了什么恶事？”他们越发喊说：“该钉他在十字架上。”
【现代本】彼拉多问：“他做了什么坏事呢？”他们更大声喊叫：“把他钉十字架！”
【KJV】And the governor said, Why, what evil hath he done? But they cried out the more, saying, Let him be crucified.
【NIV】Why? What crime has he committed?" asked Pilate. But they shouted all the louder, "Crucify him!"
【BBE】And he said, Why, what evil has he done? But they gave loud cries, saying, To the cross with him!
【ASV】And he said, Why, what evil hath he done? But they cried out exceedingly, saying, Let him be crucified.
24 【和合本】彼拉多见说也无济于事，反要生乱，就拿水在众人面前洗手，说：“流这义人的血，罪不在我，你们承当吧。”
【吕振中】彼拉多见无济于事，反会生乱，就拿水当群众面前洗手说∶“这人流血而死，我全无辜；你们自理吧。”
【思高本】比拉多见事毫无进展，反而更为混乱，就拿水，当着民众洗手说：“对这义人的血，我是无罪的，你们自己负责吧？”
【现代本】彼拉多看那情形，知道再说也没有用，反而可能激起暴动，就拿水在群众面前洗手，说：“流这个人的血，罪不在我，你们自己承担吧！”
【KJV】When Pilate saw that he could prevail nothing, but that rather a tumult was made, he took water, and washed his hands before the multitude, saying, I am innocent of the blood of this just person: see ye to it.
【NIV】When Pilate saw that he was getting nowhere, but that instead an uproar was starting, he took water and washed his hands in front of the crowd. "I am innocent of this man's blood," he said. "It is your responsibility!"
【BBE】So when Pilate saw that he was able to do nothing, but that trouble was working up, he took water and, washing his hands before the people, said, The blood of this upright man is not on my hands: you are responsible.
【ASV】So when Pilate saw that he prevailed nothing, but rather that a tumult was arising, he took water, and washed his hands before the multitude, saying, I am innocent of the blood of this righteous man; see ye to it.
25 【和合本】众人都回答说：“他的血归到我们和我们的子孙身上。”
【吕振中】众人都回答说∶“他的血归到我们、和我们的子孙身上。”
【思高本】全体百姓回答说：“他的血归在我们和我们的子孙身上！”
【现代本】群众异口同声说：“这个人的血债由我们和我们的子孙承担！”
【KJV】Then answered all the people, and said, His blood be on us, and on our children.
【NIV】All the people answered, "Let his blood be on us and on our children!"
【BBE】And all the people made answer and said, Let his blood be on us, and on our children.
【ASV】And all the people answered and said, His blood be on us, and on our children.
26 【和合本】于是彼拉多释放巴拉巴给他们，把耶稣鞭打了，交给人钉十字架。
【吕振中】于是彼拉多将巴拉巴释放给他们；却把耶稣鞭挞了，交出来去钉十字架。
【思高本】于是比拉多给他们释放了巴拉巴；至于耶稣，把鞭打了以后，交给人钉在十字架上。
【现代本】彼拉多就释放巴拉巴给他们，又命令把耶稣鞭打了，然后交给人去钉十字架。
【KJV】Then released he Barabbas unto them: and when he had scourged Jesus, he delivered him to be crucified.
【NIV】Then he released Barabbas to them. But he had Jesus flogged, and handed him over to be crucified.
【BBE】Then he let Barabbas go free: but after having Jesus whipped, he gave him up to be put to death on the cross.
【ASV】Then released he unto them Barabbas; but Jesus he scourged and delivered to be crucified.

兵丁戏弄耶稣
27 【和合本】巡抚的兵就把耶稣带进衙门，叫全营的兵都聚集在他那里。
【吕振中】那时总督的兵把耶稣带进府内（或译∶公馆）。召集全营在他那里。
【思高本】那时，总督的兵士把耶稣带到总督府内，召集了全队围着，
【现代本】彼拉多的兵士把耶稣带进总督府；全队集合在他周围。
【KJV】Then the soldiers of the governor took Jesus into the common hall, and gathered unto him the whole band of soldiers.
【NIV】Then the governor's soldiers took Jesus into the Praetorium and gathered the whole company of soldiers around him.
【BBE】Then the ruler's armed men took Jesus into the open square, and got all their band together.
【ASV】Then the soldiers of the governor took Jesus into the Praetorium, and gathered unto him the whole band.
28 【和合本】他们给他脱了衣服，穿上一件朱红色袍子，
【吕振中】给耶稣脱了衣服，把朱红军短褂给他穿上；
【思高本】脱去了的衣服，给披上一件紫红的外氅；
【现代本】他们剥下耶稣的衣服，给他穿上一件深红色的袍子，
【KJV】And they stripped him, and put on him a scarlet robe.
【NIV】They stripped him and put a scarlet robe on him,
【BBE】And they took off his clothing, and put on him a red robe.
【ASV】And they stripped him, and put on him a scarlet robe.
29 【和合本】用荆棘编做冠冕，戴在他头上，拿一根苇子放在他右手里，跪在他面前，戏弄他，说：“恭喜，犹太人的王啊！”
【吕振中】用荆棘编个华冠，放在他头上，又把一根苇子放在他右手里；跪在他面前，戏弄他说∶“犹太人的王万岁！”
【思高本】又用荆棘编了一个茨冠，戴在头上，拿一根芦苇放在右手；然后跪在前，戏弄说：“犹太人的君王，万岁！”
【现代本】又用荆棘编了一顶华冠给他戴上，拿一根藤条放在他的右手，然后跪在他面前戏弄他，说：“犹太人的王万岁！”
【KJV】And when they had platted a crown of thorns, they put it upon his head, and a reed in his right hand: and they bowed the knee before him, and mocked him, saying, Hail, King of the Jews!
【NIV】and then twisted together a crown of thorns and set it on his head. They put a staff in his right hand and knelt in front of him and mocked him. "Hail, king of the Jews!" they said.
【BBE】And they made a crown of thorns and put it on his head, and put a rod in his right hand, and they went down on their knees before him, and made sport of him, saying, Long life to the King of the Jews.
【ASV】And they platted a crown of thorns and put it upon his head, and a reed in his right hand; and they kneeled down before him, and mocked him, saying, Hail, King of the Jews!
30 【和合本】又吐唾沫在他脸上，拿苇子打他的头。
【吕振中】又向他吐唾才，拿那根苇子直打他的头。
【思高本】随后向吐唾，拿起芦苇来敲的头。
【现代本】他们又向他吐口水，拿藤条打他的头。
【KJV】And they spit upon him, and took the reed, and smote him on the head.
【NIV】They spit on him, and took the staff and struck him on the head again and again.
【BBE】And they put shame on him, and gave him blows on the head with the rod.
【ASV】And they spat upon him, and took the reed and smote him on the head.
31 【和合本】戏弄完了，就给他脱了袍子，仍穿上他自己的衣服，带他出去，要钉十字架。
【吕振中】戏弄完了，就给他脱了那军短褂，给他穿上他自己的衣裳，把他带走，去钉十字架。
【思高本】戏弄完了，就给脱去外氅，又给穿上自己的衣服，带去钉在十字架上。
【现代本】他们戏弄完了，把他身上的袍子剥下，再给他穿上自己的衣服，然后带他出去钉十字架。
【KJV】And after that they had mocked him, they took the robe off from him, and put his own raiment on him, and led him away to crucify him.
【NIV】After they had mocked him, they took off the robe and put his own clothes on him. Then they led him away to crucify him.
【BBE】And when they had made sport of him, they took the robe off him, and put his clothing on him, and took him away to put him on the cross.
【ASV】And when they had mocked him, they took off from him the robe, and put on him his garments, and led him away to crucify him.

耶稣被钉十字架
32 【和合本】他们出来的时候，遇见一个古利奈人，名叫西门，就勉强他同去，好背着耶稣的十字架。
【吕振中】他们出来的时候，遇见一个古利奈人名叫西门；就拉夫这个人背着耶稣的十字架。
【思高本】他们出来时，遇见一个基勒乃人，名叫西满，就强迫他背耶稣的十字架。
【现代本】他们出来的时候，遇见一个古利奈人，名叫西门，就强迫他背耶稣的十字架。
【KJV】And as they came out, they found a man of Cyrene, Simon by name: him they compelled to bear his cross.
【NIV】As they were going out, they met a man from Cyrene, named Simon, and they forced him to carry the cross.
【BBE】And while they were coming out, they saw a man of Cyrene, Simon by name, and they made him go with them, so that he might take up his cross.
【ASV】And as they came out, they found a man of Cyrene, Simon by name: him they compelled to go with them, that he might bear his cross.
33 【和合本】到了一个地方名叫各各他，意思就是“髑髅地”。
【吕振中】到了一个地方叫各各他，就是那叫做头盖骨的地方，
【思高本】到了一个名哥耳哥达的地方，即称为“髑髅”的地方，
【现代本】他们来到一个地方，叫各各他，意思就是“髑髅冈”。
【KJV】And when they were come unto a place called Golgotha, that is to say, a place of a skull,
【NIV】They came to a place called Golgotha (which means The Place of the Skull).
【BBE】And when they came to the place named Golgotha, that is to say, Dead Man's Head,
【ASV】And they were come unto a place called Golgotha, that is to say, The place of a skull,
34 【和合本】兵丁拿苦胆调和的酒给耶稣喝。他尝了，就不肯喝。
【吕振中】他们把用苦胆他们把用苦胆搀杂的酒给耶稣喝；耶稣尝了尝，不愿意喝。
【思高本】他们就拿苦艾调和的酒给喝；只尝了尝，却不愿意喝。
【现代本】他们拿了搀着苦胆的酒给耶稣喝；耶稣尝了，却不肯喝。
【KJV】They gave him vinegar to drink mingled with gall: and when he had tasted thereof, he would not drink.
【NIV】There they offered Jesus wine to drink, mixed with gall; but after tasting it, he refused to drink it.
【BBE】They gave him wine mixed with bitter drink: and after tasting it, he took no more.
【ASV】they gave him wine to drink mingled with gall: and when he had tasted it, he would not drink.
35 【和合本】他们既将他钉在十字架上，就拈阄分他的衣服，
【吕振中】他们既把他钉了十字架，就拈阄分他的衣裳；
【思高本】他们把钉在十字架上以后，就拈阄分了的衣服；
【现代本】于是，他们把耶稣钉在十字架上，又抽签分了他的衣服，
【KJV】And they crucified him, and parted his garments, casting lots: that it might be fulfilled which was spoken by the prophet, They parted my garments among them, and upon my vesture did they cast lots.
【NIV】When they had crucified him, they divided up his clothes by casting lots.
【BBE】And when they had put him on the cross, they made division of his clothing among them by the decision of chance.
【ASV】And when they had crucified him, they parted his garments among them, casting lots;
36 【和合本】又坐在那里看守他。
【吕振中】坐在那里看守他。
【思高本】然后坐在那看守。
【现代本】然后坐在那里看守他。
【KJV】And sitting down they watched him there;
【NIV】And sitting down, they kept watch over him there.
【BBE】And they were seated there watching him.
【ASV】and they sat and watched him there.
37 【和合本】在他头以上安一个牌子，写着他的罪状，说：“这是犹太人的王耶稣。”
【吕振中】在他的头以上、他们安了他的罪状，写着说∶“这是犹太人的王耶稣”
【思高本】在的头上安放了的罪状牌，写着说：“这是耶稣，犹太人的君王。”
【现代本】他们在他头上安着一面罪状牌，牌上写着：“犹太人的王耶稣。”
【KJV】And set up over his head his accusation written, THIS IS JESUS THE KING OF THE JEWS.
【NIV】Above his head they placed the written charge against him: THIS IS JESUS, THE KING OF THE JEWS.
【BBE】And they put up over his head the statement of his crime in writing, THIS IS JESUS THE KING OF THE JEWS.
【ASV】And they set up over his head his accusation written, THIS IS JESUS THE KING OF THE JEWS.
38 【和合本】当时，有两个强盗和他同钉十字架，一个在右边，一个在左边。
【吕振中】当时有两个强盗和他同钉十字架，一个在右边，一个在左边。
【思高本】当时与一起被钉在十字架上的，还有两个强盗：一个在右边，一个在左边。
【现代本】他们又把两个凶犯同钉在十字架上，一个在他右边，一个在他左边。
【KJV】Then were there two thieves crucified with him, one on the right hand, and another on the left.
【NIV】Two robbers were crucified with him, one on his right and one on his left.
【BBE】Then two thieves were put on crosses with him, one on the right and one on the left.
【ASV】Then are there crucified with him two robbers, one on the right hand and one on the left.
39 【和合本】从那里经过的人讥诮他，摇着头，说：
【吕振中】经过的人毁谤他，摇着头，
【思高本】路过的人都摇头辱骂说：
【现代本】从那里经过的人侮辱耶稣，摇着头，
【KJV】And they that passed by reviled him, wagging their heads,
【NIV】Those who passed by hurled insults at him, shaking their heads
【BBE】And those who went by said bitter words to him, shaking their heads and saying,
【ASV】And they that passed by railed on him, wagging their heads,
40 【和合本】“你这拆毁圣殿、三日又建造起来的，可以救自己吧！你如果是上帝的儿子，就从十字架上下来吧！”
【吕振中】说∶“你这拆毁殿堂、三天以内建造起来的、救你自己吧！你如果是上帝的儿子，从十字架上下来吧！”
【思高本】“你这拆毁圣殿而叁日内重建起来的，救你自己吧！如果你是天主子，从十字架上下来吧！”
【现代本】说：“你这想拆毁圣殿、三天内把它重建起来的！你若是上帝的儿子，救救自己，从十字架上下来吧！”
【KJV】And saying, Thou that destroyest the temple, and buildest it in three days, save thyself. If thou be the Son of God, come down from the cross.
【NIV】and saying, "You who are going to destroy the temple and build it in three days, save yourself! Come down from the cross, if you are the Son of God!"
【BBE】You who would give the Temple to destruction and put it up again in three days, get yourself free: if you are the Son of God, come down from the cross.
【ASV】and saying, Thou that destroyest the temple, and buildest it in three days, save thyself: if thou art the Son of God, come down from the cross.
41 【和合本】祭司长和文士并长老也是这样戏弄他，说：
【吕振中】祭司长同经学士和长老也都这样戏弄着说∶
【思高本】司祭长和经师与长老们也同样戏弄说：
【现代本】祭司长、经学教师，和长老也同样地讥笑他，说：
【KJV】Likewise also the chief priests mocking him, with the scribes and elders, said,
【NIV】In the same way the chief priests, the teachers of the law and the elders mocked him.
【BBE】In the same way, the chief priests, making sport of him, with the scribes and those in authority, said,
【ASV】In like manner also the chief priests mocking him, with the scribes and elders, said,
42 【和合本】“他救了别人，不能救自己。他是以色列的王，现在可以从十字架上下来，我们就信他。
【吕振中】“别人他救了；自己呢、他不能救！（或译∶不能救么？）他是以色列王；如今让他从十字架上下来吧！我们就信他。
【思高本】“他救了别人，却救不了自己；他既是以色列君王：如今从十架上下来吧！我们就信他。
【现代本】“他救了别人，却不能救自己！他不是以色列的王吗？要是他现在从十字架上下来，我们就信他！
【KJV】He saved others; himself he cannot save. If he be the King of Israel, let him now come down from the cross, and we will believe him.
【NIV】He saved others," they said, "but he can't save himself! He's the King of Israel! Let him come down now from the cross, and we will believe in him.
【BBE】A saviour of others, he has no salvation for himself. If he is the King of Israel, let him now come down from the cross, and we will have faith in him.
【ASV】He saved others; himself he cannot save. He is the King of Israel; let him now come down from the cross, and we will believe on him.
43 【和合本】他倚靠上帝，上帝若喜悦他，现在可以救他；因为他曾说：‘我是上帝的儿子。’”
【吕振中】他倚靠上帝；上帝若要他，让上帝如今援救他吧！因为他曾经说∶‘我是上帝的儿子。’”
【思高本】他信赖天主，天主如喜欢他，如今就该救他，因为他说过：我是天主子。”
【现代本】他信靠上帝，自称为上帝的儿子；好吧，现在让我们看看上帝要不要来救他！”
【KJV】He trusted in God; let him deliver him now, if he will have him: for he said, I am the Son of God.
【NIV】He trusts in God. Let God rescue him now if he wants him, for he said, `I am the Son of God.'"
【BBE】He put his faith in God; let God be his saviour now, if he will have him; for he said, I am the Son of God.
【ASV】He trusteth on God; let him deliver him now, if he desireth him: for he said, I am the Son of God.
44 【和合本】那和他同钉的强盗也是这样的讥诮他。
【吕振中】连跟他同钉十字架的强盗们也一样地辱骂他。
【思高本】同一起被钉在十字架上的强盗，也这样讥诮。
【现代本】连跟他同钉的凶犯也同样辱他。
【KJV】The thieves also, which were crucified with him, cast the same in his teeth.
【NIV】In the same way the robbers who were crucified with him also heaped insults on him.
【BBE】And the thieves who were on the crosses said evil words to him.
【ASV】And the robbers also that were crucified with him cast upon him the same reproach.

耶稣的死
45 【和合本】从午正到申初，遍地都黑暗了。
【吕振中】从中午十二点（希腊文∶第六时辰）起，那地方都布满了黑暗，直到下午三点（希腊文∶第九时辰）。
【思高本】从第六时辰起，直到第九时辰，遍地都黑暗了。
【现代本】中午的时候，黑暗笼罩大地，约有三小时之久。
【KJV】Now from the sixth hour there was darkness over all the land unto the ninth hour.
【NIV】From the sixth hour until the ninth hour darkness came over all the land.
【BBE】Now from the sixth hour it was dark over all the land till the ninth hour.
【ASV】Now from the sixth hour there was darkness over all the land until the ninth hour.
46 【和合本】约在申初，耶稣大声喊着说：“以利！以利！拉马撒巴各大尼？”就是说：“我的上帝！我的上帝！为什么离弃我？”
【吕振中】约在下午三点的时候，耶稣大声高呼说∶“以利，以利，拉马撒巴各大尼？”就是说∶“我的上帝，我的上帝，你为什么撇弃我？”
【思高本】约莫第九时辰，耶稣大声喊说：“厄里，厄里，肋玛撒巴黑塔尼！”就是说：“我的天主，我的天主，你为什么舍弃了我？”
【现代本】到了下午三点钟左右，耶稣大声呼喊：“以利！以利！拉马撒巴各大尼？”意思是：“我的上帝，我的上帝，你为什么离弃我？”
【KJV】And about the ninth hour Jesus cried with a loud voice, saying, Eli, Eli, lama sabachthani? that is to say, My God, my God, why hast thou forsaken me?
【NIV】About the ninth hour Jesus cried out in a loud voice, "Eloi, Eloi, lama sabachthani?"--which means, "My God, my God, why have you forsaken me?"
【BBE】And about the ninth hour Jesus gave a loud cry, saying, Eli, Eli, lama sabachthani? that is, My God, my God, why are you turned away from me?
【ASV】And about the ninth hour Jesus cried with a loud voice, saying, Eli, Eli, lama sabachthani? that is, My God, my God, why hast thou forsaken me?
47 【和合本】站在那里的人，有的听见就说：“这个人呼叫以利亚呢！”
【吕振中】在那里站着的人有的听见了就说∶“这个人呼叫以利亚呢。”
【思高本】站在那的人中，有几个听见了就说：“这人呼唤厄里亚呢！”
【现代本】旁边站着的人，有些听见了，说：“他在呼唤伊莱贾呢！”
【KJV】Some of them that stood there, when they heard that, said, This man calleth for Elias.
【NIV】When some of those standing there heard this, they said, "He's calling Elijah."
【BBE】And some of those who were near by, hearing it, said, This man is crying to Elijah.
【ASV】And some of them stood there, when they heard it, said, This man calleth Elijah.
48 【和合本】内中有一个人赶紧跑去，拿海绒蘸满了醋，绑在苇子上，送给他喝。
【吕振中】其中有一个人即刻跑去，拿海绒蘸满了酸酒，绑在苇子上，给他喝；
【思高本】他们中遂有一个立刻跑去，拿了海绵，浸满醋，绑在芦苇上，递给喝。
【现代本】其中有一个人立刻跑过去，拿一块海绵，浸在酸酒里，然后绑在藤条上，要让他喝。
【KJV】And straightway one of them ran, and took a spunge, and filled it with vinegar, and put it on a reed, and gave him to drink.
【NIV】Immediately one of them ran and got a sponge. He filled it with wine vinegar, put it on a stick, and offered it to Jesus to drink.
【BBE】And straight away one of them went quickly, and took a sponge, and made it full of bitter wine, and put it on a rod and gave him drink.
【ASV】And straightway one of them ran, and took a sponge, and filled it with vinegar, and put it on a reed, and gave him to drink.
49 【和合本】其余的人说：“且等着，看以利亚来救他不来。”
【吕振中】其余的人却说∶“算了罢，看以利亚来救他不。”（有古卷加∶另有一个人拿着枪，扎他的肋旁，就有水和血流出来了。参约19∶24）
【思高本】其馀的却说：“等一等，我们看，是否厄里亚来救他！”
【现代本】其它的人说：“等着，我们看伊莱贾会不会来救他！”
【KJV】The rest said, Let be, let us see whether Elias will come to save him.
【NIV】The rest said, "Now leave him alone. Let's see if Elijah comes to save him."
【BBE】And the rest said, Let him be; let us see if Elijah will come to his help.
【ASV】And the rest said, Let be; let us see whether Elijah cometh to save him.
50 【和合本】耶稣又大声喊叫，气就断了。
【吕振中】耶稣又大声喊叫，就把灵交放了。
【思高本】耶稣又大喊一声，遂交付了灵魂。
【现代本】耶稣又大喊一声，就断了气。
【KJV】Jesus, when he had cried again with a loud voice, yielded up the ghost.
【NIV】And when Jesus had cried out again in a loud voice, he gave up his spirit.
【BBE】And Jesus gave another loud cry, and gave up his spirit.
【ASV】And Jesus cried again with a loud voice, and yielded up his spirit.
51 【和合本】忽然，殿里的幔子从上到下裂为两半，地也震动，磐石也崩裂，
【吕振中】忽然殿堂里的幔子、从上到下、裂为两段。地震动，磐石裂开；
【思高本】看，圣所的帐幔，从上到下分裂为二，大地震动，岩石崩裂，
【现代本】这时候，悬挂在圣殿里的幔子，从上到下裂成两半。大地震动，岩石崩裂，
【KJV】And, behold, the veil of the temple was rent in twain from the top to the bottom; and the earth did quake, and the rocks rent;
【NIV】At that moment the curtain of the temple was torn in two from top to bottom. The earth shook and the rocks split.
【BBE】And the curtain of the Temple was parted in two from end to end; and there was an earth-shock; and the rocks were broken;
【ASV】And behold, the veil of the temple was rent in two from the top to the bottom; and the earth did quake; and the rocks were rent;
52 【和合本】坟墓也开了，已睡圣徒的身体多有起来的。
【吕振中】坟墓也开了；长眠着的圣徒的身体、有许多得才活起来的；
【思高本】坟墓自开，许多长眠的圣者的身体复活了。
【现代本】坟墓也被震开了，许多已经死了的圣徒都复活起来。
【KJV】And the graves were opened; and many bodies of the saints which slept arose,
【NIV】The tombs broke open and the bodies of many holy people who had died were raised to life.
【BBE】And the resting-places of the dead came open; and the bodies of a number of sleeping saints came to life;
【ASV】and the tombs were opened; and many bodies of the saints that had fallen asleep were raised;
53 【和合本】到耶稣复活以后，他们从坟墓里出来，进了圣城，向许多人显现。
【吕振中】在耶稣活起来以后，他们从坟墓里出来，进了圣城，还显给许多人看见呢。
【思高本】在耶稣复活后，他们由坟墓出来，进入圣城，发显给许多人。
【现代本】他们离开了坟墓，在耶稣复活以后进圣城；在那里有许多人看见了他们。
【KJV】And came out of the graves after his resurrection, and went into the holy city, and appeared unto many.
【NIV】They came out of the tombs, and after Jesus' resurrection they went into the holy city and appeared to many people.
【BBE】And coming out of their resting-places, after he had come again from the dead, they went into the holy town and were seen by a number of people.
【ASV】and coming forth out of the tombs after his resurrection they entered into the holy city and appeared unto many.
54 【和合本】百夫长和一同看守耶稣的人看见地震并所经历的事，就极其害怕，说：“这真是上帝的儿子了！”
【吕振中】百夫长和同他看守耶稣的人见地震和所经过的事，就起了极大敬畏的心，说∶“真是上帝的儿子（或译∶真是个神子）阿这个人！”
【思高本】百夫长和同一起看守耶稣的人，一见地动和所发生的事，就非常害怕说：“这人真是天主子。”
【现代本】看守耶稣的军官和兵士看见了地震和所发生的一切事，都非常害怕，说：“他真的是上帝的儿子！”
【KJV】Now when the centurion, and they that were with him, watching Jesus, saw the earthquake, and those things that were done, they feared greatly, saying, Truly this was the Son of God.
【NIV】When the centurion and those with him who were guarding Jesus saw the earthquake and all that had happened, they were terrified, and exclaimed, "Surely he was the Son of God!"
【BBE】Now the captain and those who were with him watching Jesus, when they saw the earth-shock and the things which were done, were in great fear and said, Truly this was a son of God.
【ASV】Now the centurion, and they that were with him watching Jesus, when they saw the earthquake, and the things that were done, feared exceedingly, saying, Truly this was the Son of God.
55 【和合本】有好些妇女在那里，远远的观看；她们是从加利利跟随耶稣来服事他的。
【吕振中】有许多妇女在那里，从远处观看着∶她们是从加利利跟着耶稣来服事他的。
【思高本】有许多妇女在那从远处观望，她们从加利肋亚就跟随了耶稣为服事。
【现代本】那里还有好些妇女从远处观看，她们是从加利利跟着耶稣来服事他的。
【KJV】And many women were there beholding afar off, which followed Jesus from Galilee, ministering unto him:
【NIV】Many women were there, watching from a distance. They had followed Jesus from Galilee to care for his needs.
【BBE】And a number of women were there, watching from a distance, who had come with Jesus from Galilee, waiting on his needs.
【ASV】And many women were there beholding from afar, who had followed Jesus from Galilee, ministering unto him:
56 【和合本】内中有抹大拉的马利亚，又有雅各和约西的母亲马利亚，并有西庇太两个儿子的母亲。
【吕振中】其中有抹大拉的马利亚、雅各和约瑟的母亲马利亚，和西庇太俩儿子的母亲。
【思高本】其中有玛利亚玛达肋纳，雅各伯和若瑟的母亲玛利亚与载伯德儿子的母亲。
【现代本】其中有抹大拉的马利亚、雅各和约瑟的母亲马利亚，和西庇太两个儿子的母亲。
【KJV】Among which was Mary Magdalene, and Mary the mother of James and Joses, and the mother of Zebedees children.
【NIV】Among them were Mary Magdalene, Mary the mother of James and Joses, and the mother of Zebedee's sons.
【BBE】Among whom was Mary Magdalene, and Mary, the mother of James and Joses, and the mother of the sons of Zebedee.
【ASV】among whom was Mary Magdalene, and Mary the mother of James and Joses, and the mother of the sons of Zebedee.

耶稣的安葬
57 【和合本】到了晚上，有一个财主，名叫约瑟，是亚利马太来的，他也是耶稣的门徒。
【吕振中】到了傍晚，来了一个有钱的亚利马太人、名民约瑟；他也是做门徒归耶稣的。
【思高本】到了傍晚，来了一个阿黎玛特雅的富人，名叫若瑟，他也是耶稣的门徒。
【现代本】傍晚的时候，有一个亚利马太的财主来了；他名叫约瑟，也是耶稣的门徒。
【KJV】When the even was come, there came a rich man of Arimathaea, named Joseph, who also himself was Jesus' disciple:
【NIV】As evening approached, there came a rich man from Arimathea, named Joseph, who had himself become a disciple of Jesus.
【BBE】And in the evening, there came a man of wealth from Arimathaea, Joseph by name, who was a disciple of Jesus:
【ASV】And when even was come, there came a rich man from Arimathaea, named Joseph, who also himself was Jesus' disciple:
58 【和合本】这人去见彼拉多，求耶稣的身体；彼拉多就吩咐给他。
【吕振中】这个人上去见彼拉多，求耶稣的身体。彼拉多就发命令交给他。
【思高本】这人去见比拉多请求耶稣的遗体，比拉多就下令交给他。
【现代本】他去见彼拉多，要求收殓耶稣的遗体；彼拉多就吩咐把耶稣的遗体交给他。
【KJV】He went to Pilate, and begged the body of Jesus. Then Pilate commanded the body to be delivered.
【NIV】Going to Pilate, he asked for Jesus' body, and Pilate ordered that it be given to him.
【BBE】This man went in to Pilate, and made a request for the body of Jesus. Then Pilate gave orders for it to be given to him.
【ASV】this man went to Pilate, and asked for the body of Jesus. Then Pilate commanded it to be given up.
59 【和合本】约瑟取了身体，用干净细麻布裹好，
【吕振中】约瑟取了身体，用洁净的细麻布裹好了，
【思高本】若瑟领了耶稣的遗体，就用洁白的殓布将包好，
【现代本】约瑟把遗体领了去，用干净的麻纱把它包裹起来，
【KJV】And when Joseph had taken the body, he wrapped it in a clean linen cloth,
【NIV】Joseph took the body, wrapped it in a clean linen cloth,
【BBE】And Joseph took the body, folding it in clean linen,
【ASV】And Joseph took the body, and wrapped it in a clean linen cloth,
60 【和合本】安放在自己的新坟墓里，就是他凿在磐石里的。他又把大石头辊到墓门口，就去了。
【吕振中】安放在他自己的新坟墓里，就是他在磐石里凿成的；又把一块大石头辊到坟墓门口，才走。
【思高本】安放在为自己于岩石间所凿的新墓穴内；并把一块大石头滚到墓口，就走了。
【现代本】安放在他自己的墓穴里；这墓穴是他最近才从岩石凿成的。他又把一块大石头滚过来，堵住墓门，然后离开。
【KJV】And laid it in his own new tomb, which he had hewn out in the rock: and he rolled a great stone to the door of the sepulchre, and departed.
【NIV】and placed it in his own new tomb that he had cut out of the rock. He rolled a big stone in front of the entrance to the tomb and went away.
【BBE】And put it in the resting-place which had been cut out of the rock for himself; and after rolling a great stone to the door of it he went away.
【ASV】and laid it in his own new tomb, which he had hewn out in the rock: and he rolled a great stone to the door of the tomb, and departed.
61 【和合本】有抹大拉的马利亚和那个马利亚在那里，对着坟墓坐着。
【吕振中】有抹大拉的马利亚、和那另一个马利亚在那里，对着墓坐着。
【思高本】在那还有玛利亚玛达肋纳和另外一个玛利亚，对着坟墓坐着。
【现代本】抹大拉的马利亚和另一个马利亚面对着坟墓坐着，守在那里。
【KJV】And there was Mary Magdalene, and the other Mary, sitting over against the sepulchre.
【NIV】Mary Magdalene and the other Mary were sitting there opposite the tomb.
【BBE】And Mary Magdalene was there, and the other Mary, seated by the place of the dead.
【ASV】And Mary Magdalene was there, and the other Mary, sitting over against the sepulchre.

封石妥守
62 【和合本】次日，就是预备日的第二天，祭司长和法利赛人聚集来见彼拉多，说：
【吕振中】第二天、就是豫备日、日落以后、祭司长和法利赛人聚集，去见彼拉多
【思高本】第二天，即预备日以后的那天，司祭长和法利塞人同来见比拉多说：
【现代本】第二天，就是预备日的后一天，祭司长和法利赛人一起去见彼拉多，说：
【KJV】Now the next day, that followed the day of the preparation, the chief priests and Pharisees came together unto Pilate,
【NIV】The next day, the one after Preparation Day, the chief priests and the Pharisees went to Pilate.
【BBE】Now on the day after the getting ready of the Passover, the chief priests and Pharisees came together to Pilate,
【ASV】Now on the morrow, which is the day after the Preparation, the chief priests and the Pharisees were gathered together unto Pilate,
63 【和合本】“大人，我们记得那诱惑人的还活着的时候曾说：‘三日后我要复活。’
【吕振中】说∶“大人（希腊文∶主），我们记得那迷惑人者还活着的时候曾经说过∶‘三天以后我要活起来’。
【思高本】“大人，我们记得那个骗子活着的时候曾说过：叁天以后我要复活。
【现代本】“大人，我们记得那个骗子还活着的时候曾经说过：‘三天后我要复活。’
【KJV】Saying, Sir, we remember that that deceiver said, while he was yet alive, After three days I will rise again.
【NIV】Sir," they said, "we remember that while he was still alive that deceiver said, `After three days I will rise again.'
【BBE】Saying, Sir, we have in mind how that false man said, while he was still living, After three days I will come again from the dead.
【ASV】saying, Sir, we remember that that deceiver said while he was yet alive, After three days I rise again.
64 【和合本】因此，请吩咐人将坟墓把守妥当，直到第三日，恐怕他的门徒来，把他偷了去，就告诉百姓说：‘他从死里复活了。’这样，那后来的迷惑比先前的更利害了！”
【吕振中】所以请发命令将墓把守妥当、直到第三天。恐怕他门徒来了，把他偷去，却告诉人民说∶‘他从死人中活了起来’；这样，那末后的迷惑就比先前的更厉害了。”
【思高本】为此，请你下令，把守坟墓直到第叁天；怕他的门徒来了，把他偷去，而对百姓说：他从死人中复活了。那最后的骗局就比先前的更坏了！”
【现代本】所以，请你下令严密守护坟墓，一直到第三天，他的门徒就不能把他偷走，然后去告诉人家：‘他从死里复活了。’这样的谎言要比先前的更糟！”
【KJV】Command therefore that the sepulchre be made sure until the third day, lest his disciples come by night, and steal him away, and say unto the people, He is risen from the dead: so the last error shall be worse than the first.
【NIV】So give the order for the tomb to be made secure until the third day. Otherwise, his disciples may come and steal the body and tell the people that he has been raised from the dead. This last deception will be worse than the first."
【BBE】Give orders, then, that the place where his body is may be made safe till the third day, for fear that his disciples come and take him away secretly and say to the people, He has come back from the dead: and the last error will be worse than the first.
【ASV】Command therefore that the sepulchre be made sure until the third day, lest haply his disciples come and steal him away, and say unto the people, He is risen from the dead: and the last error will be worse than the first.
65 【和合本】彼拉多说：“你们有看守的兵，去吧！尽你们所能的把守妥当。”
【吕振中】彼拉多对他们说∶“领一排守卫队（或译∶他们有守卫队）去吧；尽你们所能的把守妥当。”
【思高本】比拉多对他们说：“你们可得一队卫兵；你们去，照你们所知道的，好好看守。”
【现代本】彼拉多对他们说：“你们带守卫去，尽你们所能，好好地把守坟墓！”
【KJV】Pilate said unto them, Ye have a watch: go your way, make it as sure as ye can.
【NIV】Take a guard," Pilate answered. "Go, make the tomb as secure as you know how."
【BBE】Pilate said to them, You have watchmen; go and make it as safe as you are able.
【ASV】Pilate said unto them, Ye have a guard: go, make it as sure as ye can.
66 【和合本】他们就带着看守的兵同去，封了石头，将坟墓把守妥当。
【吕振中】他们就去，将墓把守妥当，盖印封着石头，加上守卫队。
【思高本】他们就去，在石上加了封条，派驻卫兵把守坟墓。
【现代本】于是他们去了，在石头上加封，封住墓口，留下守卫把守。
【KJV】So they went, and made the sepulchre sure, sealing the stone, and setting a watch.
【NIV】So they went and made the tomb secure by putting a seal on the stone and posting the guard.
【BBE】So they went, and made safe the place where his body was, putting a stamp on the stone, and the watchmen were with them.
【ASV】So they went, and made the sepulchre sure, sealing the stone, the guard being with them.


第 28 章

耶稣复活
1 【和合本】安息日将尽，七日的头一日，天快亮的时候，抹大拉的马利亚和那个马利亚来看坟墓。
【吕振中】安息日后夜里、当安息周第一日天快亮的时候、抹大拉的马利亚和那另一个马利亚来了，要看那墓。
【思高本】安息日既过，一周的第一天，天快亮时，玛利亚玛达肋纳和另一个玛利亚来看坟墓。
【现代本】过了安息日，星期日黎明的时候，抹大拉的马利亚跟另一个马利亚一起到坟地去看。
【KJV】In the end of the sabbath, as it began to dawn toward the first day of the week, came Mary Magdalene and the other Mary to see the sepulchre.
【NIV】After the Sabbath, at dawn on the first day of the week, Mary Magdalene and the other Mary went to look at the tomb.
【BBE】Now late on the Sabbath, when the dawn of the first day of the week was near, Mary Magdalene and the other Mary came to see the place where his body was.
【ASV】Now late on the sabbath day, as it began to dawn toward the first day of the week, came Mary Magdalene and the other Mary to see the sepulchre.
2 【和合本】忽然，地大震动；因为有主的使者从天上下来，把石头辊开，坐在上面。
【吕振中】忽然地大震动；因为有主的一个使者从天上下来，走上前去，把石头辊开，坐在上面。
【思高本】忽然发生了大地震，因为上主的天使从上天降来，上前把石头滚开，坐在上面。
【现代本】忽然有强烈的地震，主的天使从天上降下来，把石头滚开，坐在上面。
【KJV】And, behold, there was a great earthquake: for the angel of the Lord descended from heaven, and came and rolled back the stone from the door, and sat upon it.
【NIV】There was a violent earthquake, for an angel of the Lord came down from heaven and, going to the tomb, rolled back the stone and sat on it.
【BBE】And there was a great earth-shock; for an angel of the Lord came down from heaven and, rolling back the stone, took his seat on it.
【ASV】And behold, there was a great earthquake; for an angel of the Lord descended from heaven, and came and rolled away the stone, and sat upon it.
3 【和合本】他的像貌如同闪电，衣服洁白如雪。
【吕振中】他的像貌如同闪电，他的衣服白得像雪。
【思高本】他的容貌好像闪电，他的衣服洁白如雪。
【现代本】他的容貌像闪电，他的衣服像雪一样的洁白。
【KJV】His countenance was like lightning, and his raiment white as snow:
【NIV】His appearance was like lightning, and his clothes were white as snow.
【BBE】His form was shining like the light, and his clothing was white as snow:
【ASV】His appearance was as lightning, and his raiment white as snow:
4 【和合本】看守的人就因他吓得浑身乱战，甚至和死人一样。
【吕振中】由于怕他的缘故，看守的人都发抖震颤，像死人一般。
【思高本】看守的人由于怕，吓得打颤，变得好像死人一样。
【现代本】守卫们惊吓得浑身发抖，像死人一般。
【KJV】And for fear of him the keepers did shake, and became as dead men.
【NIV】The guards were so afraid of him that they shook and became like dead men.
【BBE】And for fear of him the watchmen were shaking, and became as dead men.
【ASV】and for fear of him the watchers did quake, and became as dead men.
5 【和合本】天使对妇女说：“不要害怕！我知道你们是寻找那钉十字架的耶稣。
【吕振中】天使应时对妇女说∶“别惧怕了！我知道你们是寻找那钉十字架的耶稣的。
【思高本】天使对妇女说道：“们不要害怕！我知道们寻找被钉死的耶稣。
【现代本】那天使向妇女们说：“不要害怕，我知道你们要找那被钉十字架的耶稣。
【KJV】And the angel answered and said unto the women, Fear not ye: for I know that ye seek Jesus, which was crucified.
【NIV】The angel said to the women, "Do not be afraid, for I know that you are looking for Jesus, who was crucified.
【BBE】And the angel said to the women, Have no fear: for I see that you are searching for Jesus, who was put to death on the cross.
【ASV】And the angel answered and said unto the women, Fear not ye; for I know that ye seek Jesus, who hath been crucified.
6 【和合本】他不在这里，照他所说的，已经复活了。你们来看安放主的地方。
【吕振中】他不在这里；他已经活起来了，照他所说的。你们来，看他被安放的地方。
【思高本】不在这，因为已经照所说的复活了。们来看看那安放过的地方；
【现代本】他不在这里，照他所说的，他已经复活了。你们过来，看安放他的地方。
【KJV】He is not here: for he is risen, as he said. Come, see the place where the Lord lay.
【NIV】He is not here; he has risen, just as he said. Come and see the place where he lay.
【BBE】He is not here, for he has come to life again, even as he said. Come, see the Lord's resting-place.
【ASV】He is not here; for he is risen, even as he said. Come, see the place where the Lord lay.
7 【和合本】快去告诉他的门徒，说他从死里复活了，并且在你们以先往加利利去，在那里你们要见他。看哪，我已经告诉你们了。”
【吕振中】赶紧去告诉他的门徒说∶‘他从死人中活了起来了；看吧，他在你们以先往加利利去；在那里你们可以看见他。’请注意我所告诉你们的。”
【思高本】并且快去对的门徒说：已经由死者中复活了。看！在你们以先往加利肋亚去，在那你们要看见。看！我已经告诉了们。”
【现代本】你们赶快去告诉他的门徒：‘他已经从死里复活了，他要比你们先到加利利去；在那里，你们会见到他！’要记住我告诉你们的这些话。”
【KJV】And go quickly, and tell his disciples that he is risen from the dead; and, behold, he goeth before you into Galilee; there shall ye see him: lo, I have told you.
【NIV】Then go quickly and tell his disciples: `He has risen from the dead and is going ahead of you into Galilee. There you will see him.' Now I have told you."
【BBE】And go quickly and give his disciples the news that he has come back from the dead, and is going before you into Galilee; there you will see him, as I have said to you.
【ASV】And go quickly, and tell his disciples, He is risen from the dead; and lo, he goeth before you into Galilee; there shall ye see him: lo, I have told you.
8 【和合本】妇女们就急忙离开坟墓，又害怕，又大大的欢喜，跑去要报给他的门徒。
【吕振中】她们就赶紧离开坟墓，又敬畏、又大大欢喜，跑去报告他的门徒。
【思高本】她们赶快离开坟墓，又恐惧又异常喜乐，跑去报告的门徒。
【现代本】妇女们就急忙离开了坟地，又惊讶又极欢喜，跑去报告他的门徒。
【KJV】And they departed quickly from the sepulchre with fear and great joy; and did run to bring his disciples word.
【NIV】So the women hurried away from the tomb, afraid yet filled with joy, and ran to tell his disciples.
【BBE】And they went away quickly, with fear and great joy, to give his disciples the news.
【ASV】And they departed quickly from the tomb with fear and great joy, and ran to bring his disciples word.
9 【和合本】忽然，耶稣遇见她们，说：“愿你们平安！”她们就上前抱住他的脚拜他。
【吕振中】忽然耶稣迎着她们来了，说∶“你们好阿！”她们上前去，抱住他的脚拜他。
【思高本】忽然，耶稣迎上她们说：“愿们平安！”她们遂上前抱住耶稣的脚，朝拜了。
【现代本】忽然，耶稣在路上出现，对她们说：“愿你们平安！”她们上前，抱住他的脚拜他。
【KJV】And as they went to tell his disciples, behold, Jesus met them, saying, All hail. And they came and held him by the feet, and worshipped him.
【NIV】Suddenly Jesus met them. "Greetings," he said. They came to him, clasped his feet and worshiped him.
【BBE】And on the way, Jesus came to them, saying, Be glad. And they came and put their hands on his feet, and gave him worship.
【ASV】And behold, Jesus met them, saying, All hail. And they came and took hold of his feet, and worshipped him.
10 【和合本】耶稣对她们说：“不要害怕！你们去告诉我的弟兄，叫他们往加利利去，在那里必见我。”
【吕振中】耶稣就对她们说∶“别惧伯了！去报告我的弟兄，叫他们往加利利去；在那里他们可以看见我。”
【思高本】耶稣对她们说：“不要害怕！们去，报告我的兄弟，叫他们往加利肋亚去，他们要在那看见我。”
【现代本】耶稣对她们说：“不要害怕，去告诉我的弟兄，叫他们到加利利去；在那里，他们会见到我。”
【KJV】Then said Jesus unto them, Be not afraid: go tell my brethren that they go into Galilee, and there shall they see me.
【NIV】Then Jesus said to them, "Do not be afraid. Go and tell my brothers to go to Galilee; there they will see me."
【BBE】Then said Jesus to them, Have no fear: go and give word to my brothers to go into Galilee, and there they will see me.
【ASV】Then saith Jesus unto them, Fear not: go tell my brethren that they depart into Galilee, and there shall they see me.

祭司长捏造谎言
11 【和合本】他们去的时候，看守的兵有几个进城去，将所经历的事都报给祭司长。
【吕振中】她们去的时候，守卫队中有人进城，将所经过的一切事都报告祭师长。
【思高本】当妇女离去的时候，有几个看守的兵士来到城，把所发生的事，全告诉了司祭长。
【现代本】妇女们还在赶路的时候，有些把守坟墓的兵士回城里去，向祭司长报告所发生的一切事。
【KJV】Now when they were going, behold, some of the watch came into the city, and shewed unto the chief priests all the things that were done.
【NIV】While the women were on their way, some of the guards went into the city and reported to the chief priests everything that had happened.
【BBE】Now, while they were going, some of the watchmen came into the town and gave news to the chief priests of all the things which had taken place.
【ASV】Now while they were going, behold, some of the guard came into the city, and told unto the chief priests all the things that were come to pass.
12 【和合本】祭司长和长老聚集商议，就拿许多银钱给兵丁，说：
【吕振中】祭司长同长老就聚集来商议，将好些银子给士兵
【思高本】司祭长就同长老聚会商议之后，给了兵士许多钱，
【现代本】祭司长和长老商量后，拿一大笔钱给兵士们，
【KJV】And when they were assembled with the elders, and had taken counsel, they gave large money unto the soldiers,
【NIV】When the chief priests had met with the elders and devised a plan, they gave the soldiers a large sum of money,
【BBE】And when they had come together with those in authority, and had made their decision, they gave much money to the watchmen, saying,
【ASV】And when they were assembled with the elders, and had taken counsel, they gave much money unto the soldiers,
13 【和合本】“你们要这样说：‘夜间我们睡觉的时候，他的门徒来，把他偷去了。’
【吕振中】说∶“你们要说∶‘他的门徒夜里来了，当我们睡着了以后，把他们偷了去。’
【思高本】嘱咐他们说：“你们就说：我们睡觉的时候，他的门徒夜间来了，把他偷去了。
【现代本】对他们说：“你们要说，耶稣的门徒们在夜间来了，趁着你们睡觉的时候把他的遗体偷走了。
【KJV】Saying, Say ye, His disciples came by night, and stole him away while we slept.
【NIV】telling them, "You are to say, `His disciples came during the night and stole him away while we were asleep.'
【BBE】Say, His disciples came by night and took him away secretly while we were sleeping.
【ASV】saying, Say ye, His disciples came by night, and stole him away while we slept.
14 【和合本】倘若这话被巡抚听见，有我们劝他，保你们无事。”
【吕振中】这事若在总督（原意∶皇省长）面前结听见了，自有我们要说到他满意，让你们不用才虑。”
【思高本】如果这事为总督听见，有我们说好话，保管你们无事。”
【现代本】要是总督知道了这件事，我们会出面说话，保你们无事。”
【KJV】And if this come to the governor's ears, we will persuade him, and secure you.
【NIV】If this report gets to the governor, we will satisfy him and keep you out of trouble."
【BBE】And if this comes to the ruler's ears, we will see that he does not make you responsible.
【ASV】And if this come to the governor's ears, we will persuade him, and rid you of care.
15 【和合本】兵丁受了银钱，就照所嘱咐他们的去行。这话就传说在犹太人中间，直到今日。
【吕振中】他们拿了银子，照所受指使的去作。于是这事（或译∶这话）就在犹太人中间传扬开了、直到今日。
【思高本】兵士拿了银钱，就照他们所嘱咐的做了。这消息就在犹太人间传扬开了，一直到今天。
【现代本】于是，兵士接受了钱，照他们所吩咐的做了。这谣言到今天还在犹太人当中流传着。
【KJV】So they took the money, and did as they were taught: and this saying is commonly reported among the Jews until this day.
【NIV】So the soldiers took the money and did as they were instructed. And this story has been widely circulated among the Jews to this very day.
【BBE】So they took the money, and did as they had been ordered: and this account has been current among the Jews till the present time.
【ASV】So they took the money, and did as they were taught: and this saying was spread abroad among the Jews, and continueth until this day.

门徒奉差遣
16 【和合本】十一个门徒往加利利去，到了耶稣约定的山上。
【吕振中】十一个门徒往加利利去，到了耶稣所给他们指定的山。
【思高本】十一个门徒就往加利肋亚，到耶稣给他们所指定的山上去了。
【现代本】十一个门徒到了加利利境内，到耶稣吩咐他们去的那座山上。
【KJV】Then the eleven disciples went away into Galilee, into a mountain where Jesus had appointed them.
【NIV】Then the eleven disciples went to Galilee, to the mountain where Jesus had told them to go.
【BBE】But the eleven disciples went into Galilee, to the mountain where Jesus had given them orders to go.
【ASV】But the eleven disciples went into Galilee, unto the mountain where Jesus had appointed them.
17 【和合本】他们见了耶稣就拜他，然而还有人疑惑。
【吕振中】他们见了他，就拜他；但是还有疑惑的。
【思高本】他们一看见，就朝拜了，虽然有人还心中疑惑。
【现代本】他们一见到耶稣，就都向他下拜；可是还有人心里疑惑。
【KJV】And when they saw him, they worshipped him: but some doubted.
【NIV】When they saw him, they worshiped him; but some doubted.
【BBE】And when they saw him they gave him worship: but some were in doubt.
【ASV】And when they saw him, they worshipped him; but some doubted.
18 【和合本】耶稣进前来，对他们说：“天上地下所有的权柄都赐给我了。
【吕振中】耶稣上前来，对他们讲论，说∶“天上地上的一切权柄、都给了我了。
【思高本】耶稣便上前对他们说：“天上地下的一切权柄都交给了我，
【现代本】耶稣走近他们，对他们说：“上帝已经把天上和人间所有的权柄都赐给我了。
【KJV】And Jesus came and spake unto them, saying, All power is given unto me in heaven and in earth.
【NIV】Then Jesus came to them and said, "All authority in heaven and on earth has been given to me.
【BBE】And Jesus came to them and said, All authority has been given to me in heaven and on earth.
【ASV】And Jesus came to them and spake unto them, saying, All authority hath been given unto me in heaven and on earth.
19 【和合本】所以，你们要去，使万民作我的门徒，奉父、子、圣灵的名给他们施洗（或作：给他们施洗，归于父、子、圣灵的名）。
【吕振中】所以你们要去，使一切外国人都做门徒，给他们施洗，归于父子圣灵的名，（或译∶奉父子圣灵的名给他们施洗）
【思高本】所以你们要去使万民成为门徒，因父及子及圣神之名给他们授洗，
【现代本】所以，你们要往世界各地去，使所有的人都作我的门徒；奉父、子、圣灵的名给他们施洗，
【KJV】Go ye therefore, and teach all nations, baptizing them in the name of the Father, and of the Son, and of the Holy Ghost:
【NIV】Therefore go and make disciples of all nations, baptizing them in the name of the Father and of the Son and of the Holy Spirit,
【BBE】Go then, and make disciples of all the nations, giving them baptism in the name of the Father and of the Son and of the Holy Spirit:
【ASV】Go ye therefore, and make disciples of all the nations, baptizing them into the name of the Father and of the Son and of the Holy Spirit:
20 【和合本】凡我所吩咐你们的，都教训他们遵守，我就常与你们同在，直到世界的末了。
【吕振中】教训他们遵守我所吩咐你们的一切事；看吧，一切日子、我都和你们同在，直到今世的完结。”
【思高本】教训他们遵守我所吩咐你们的一切。看！我同你们天天在一起，直到今世的终结。”
【现代本】并且教导他们遵守我所给你们的一切命令。记住！我要常跟你们同在，直到世界的末日。”
【KJV】Teaching them to observe all things whatsoever I have commanded you: and, lo, I am with you alway, even unto the end of the world. Amen.
【NIV】and teaching them to obey everything I have commanded you. And surely I am with you always, to the very end of the age."
【BBE】Teaching them to keep all the rules which I have given you: and see, I am ever with you, even to the end of the world.
【ASV】teaching them to observe all things whatsoever I commanded you: and lo, I am with you always, even unto the end of the world.


第 3 章

施洗约翰传道
1 【和合本】那时，有施洗的约翰出来，在犹太的旷野传道，说：
【吕振中】当那些日子、施洗者约翰出来，在犹太的野地宣传
【思高本】那时，洗者若翰出现在犹太旷野宣讲说：
【现代本】那时，施洗者约翰来到犹太的旷野传道。
【KJV】In those days came John the Baptist, preaching in the wilderness of Judaea,
【NIV】In those days John the Baptist came, preaching in the Desert of Judea
【BBE】And in those days John the Baptist came preaching in the waste land of Judaea,
【ASV】And in those days cometh John the Baptist, preaching in the wilderness of Judaea, saying,
2 【和合本】“天国近了，你们应当悔改！”
【吕振中】说，“你们要悔改；因为天国近了。”
【思高本】“你们悔改吧！因为天国临近了。”
【现代本】他说：“离弃罪恶吧，因为天国快实现了！”
【KJV】And saying, Repent ye: for the kingdom of heaven is at hand.
【NIV】and saying, "Repent, for the kingdom of heaven is near."
【BBE】Saying, Let your hearts be turned from sin; for the kingdom of heaven is near.
【ASV】Repent ye; for the kingdom of heaven is at hand.
3 【和合本】这人就是先知以赛亚所说的。他说：“在旷野有人声喊着说：预备主的道，修直他的路！”
【吕振中】这人就是那藉着神言人以赛亚所说到的，说∶“有声音在野地里呼喊着说∶“要豫备主的道路，造直他的路径来。’”
【思高本】这人便是那藉依撒依亚先知所预言的：“在旷野里有呼号者的声音：你们该当预备上主的道路，修直的途径。”
【现代本】约翰就是先知以赛亚所说的那个人；他说：在旷野有人呼喊：为主准备好他的道路，修直他所要走的路径！
【KJV】For this is he that was spoken of by the prophet Esaias, saying, The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.
【NIV】This is he who was spoken of through the prophet Isaiah: "A voice of one calling in the desert, `Prepare the way for the Lord, make straight paths for him.'"
【BBE】For this is he of whom Isaiah the prophet said, The voice of one crying in the waste land, Make ready the way of the Lord, make his roads straight.
【ASV】For this is he that was spoken of through Isaiah the prophet, saying, The voice of one crying in the wilderness, Make ye ready the way of the Lord, Make his paths straight.
4 【和合本】这约翰身穿骆驼毛的衣服，腰束皮带，吃的是蝗虫、野蜜。
【吕振中】这约翰穿着骆驼毛的衣服，将皮带束腰；他的食物是蝗虫野蜜。
【思高本】这若翰穿着骆驼毛做的衣服，腰间束着皮带，他的食物是蝗和野蜜。
【现代本】约翰穿着骆驼毛的衣服，腰间系着皮带；吃的是蝗虫和野蜜。
【KJV】And the same John had his raiment of camel's hair, and a leathern girdle about his loins; and his meat was locusts and wild honey.
【NIV】John's clothes were made of camel's hair, and he had a leather belt around his waist. His food was locusts and wild honey.
【BBE】Now John was clothed in camel's hair, with a leather band about him; and his food was locusts and honey.
【ASV】Now John himself had his raiment of camel's hair, and a leathern girdle about his loins; and his food was locusts and wild honey.
5 【和合本】那时，耶路撒冷和犹太全地，并约但河一带地方的人，都出去到约翰那里，
【吕振中】那时耶路撒冷和全犹太、跟约但河全周围地区的人、连续地出去到约翰那里，
【思高本】那时，耶路撒冷、全犹太以及全约但河一带的人，都出来到他那去，
【现代本】群众从耶路撒冷、犹太全境，和约旦河一带地方来到他跟前。
【KJV】Then went out to him Jerusalem, and all Judaea, and all the region round about Jordan,
【NIV】People went out to him from Jerusalem and all Judea and the whole region of the Jordan.
【BBE】Then Jerusalem and all Judaea went out to him, and all the people from near Jordan;
【ASV】Then went out unto him Jerusalem, and all Judaea, and all the region round about the Jordan;
6 【和合本】承认他们的罪，在约但河里受他的洗。
【吕振中】承认他们的罪，在约但河里受约翰的洗。
【思高本】承认自己的罪过，并在约但河受的洗。
【现代本】他们承认自己的罪，约翰就在约旦河里为他们施洗。
【KJV】And were baptized of him in Jordan, confessing their sins.
【NIV】Confessing their sins, they were baptized by him in the Jordan River.
【BBE】And they were given baptism by him in the river Jordan, saying openly that they had done wrong.
【ASV】and they were baptized of him in the river Jordan, confessing their sins.
7 【和合本】约翰看见许多法利赛人和撒都该人也来受洗，就对他们说：“毒蛇的种类！谁指示你们逃避将来的忿怒呢？
【吕振中】约翰看见许多法利赛利人和撒都该人来、要受洗，便对他们说∶“毒蛇的种阿，谁指示你们逃避将来的上帝义怒呢？
【思高本】他见到许多法利赛人和撒杜塞人来受他的洗，就对他们说：“毒蛇的种类！谁指教你们逃避那即将来临的忿怒？
【现代本】约翰看见许多法利赛人和撒都该人也来要求受洗，就对他们说：“你们这些毒蛇！上帝的审判快要到了，你们以为能够逃避吗？
【KJV】But when he saw many of the Pharisees and Sadducees come to his baptism, he said unto them, O generation of vipers, who hath warned you to flee from the wrath to come?
【NIV】But when he saw many of the Pharisees and Sadducees coming to where he was baptizing, he said to them: "You brood of vipers! Who warned you to flee from the coming wrath?
【BBE】But when he saw a number of the Pharisees and Sadducees coming to his baptism, he said to them, Offspring of snakes, at whose word are you going in flight from the wrath to come?
【ASV】But when he saw many of the Pharisees and Sadducees coming to his baptism, he said unto them, Ye offspring of vipers, who warned you to flee from the wrath to come?
8 【和合本】你们要结出果子来，与悔改的心相称。
【吕振中】结出与悔改相称的果子来吧！
【思高本】那么，就结出与悔改相称的果实吧！
【现代本】要用行为证明你们已经离弃罪恶。
【KJV】Bring forth therefore fruits meet for repentance:
【NIV】Produce fruit in keeping with repentance.
【BBE】Let your change of heart be seen in your works:
【ASV】Bring forth therefore fruit worthy of repentance:
9 【和合本】不要自己心里说：‘有亚伯拉罕为我们的祖宗。’我告诉你们，上帝能从这些石头中给亚伯拉罕兴起子孙来。
【吕振中】不要自己心里想着说∶‘我们有亚伯拉罕是我们的才宗’；我告诉你们，上帝能从这些石头中给亚伯拉罕兴起子孙来！
【思高本】你们自己不要思念说：我们有亚巴郎为父。我给你们说：天主能从这些石头给亚巴郎兴起子孙来。
【现代本】不要自以为亚伯拉罕是你们的祖宗就可以逃避审判！我告诉你们，上帝能够拿这些石头为亚伯拉罕造出子孙来！
【KJV】And think not to say within yourselves, We have Abraham to our father: for I say unto you, that God is able of these stones to raise up children unto Abraham.
【NIV】And do not think you can say to yourselves, `We have Abraham as our father.' I tell you that out of these stones God can raise up children for Abraham.
【BBE】And say not to yourselves, We have Abraham for our father; because I say to you that God is able from these stones to make children for Abraham.
【ASV】and think not to say within yourselves, We have Abraham to our father: for I say unto you, that God is able of these stones to raise up children unto Abraham.
10 【和合本】现在斧子已经放在树根上，凡不结好果子的树就砍下来，丢在火里。
【吕振中】现在呢、斧子已经放在树根上了；凡不结好果子的树都要被砍下来，丢在火里。
【思高本】斧子已放在树根上了，凡不结好果子的树，必被砍倒，投入火中。
【现代本】斧子已经搁在树根上了，凡不结好果子的树都要砍掉，丢在火里。
【KJV】And now also the axe is laid unto the root of the trees: therefore every tree which bringeth not forth good fruit is hewn down, and cast into the fire.
【NIV】The ax is already at the root of the trees, and every tree that does not produce good fruit will be cut down and thrown into the fire.
【BBE】And even now the axe is put to the root of the trees; every tree then which does not give good fruit is cut down, and put into the fire.
【ASV】And even now the axe lieth at the root of the trees: every tree therefore that bringeth not forth good fruit is hewn down, and cast into the fire.
11 【和合本】我是用水给你们施洗，叫你们悔改。但那在我以后来的，能力比我更大，我就是给他提鞋也不配。他要用圣灵与火给你们施洗。
【吕振中】我是用水给你们洗，叫你们悔改的；但在我以后来的那一位呢、比我有力量，他的鞋我不配提的，他必用圣灵与火给你们洗。
【思高本】我固然用水洗你们，为使你们悔改；但在我以后要来的那一位，比我更强，我连提的鞋也不配，要以圣神及火洗你们。
【现代本】我用水给你们施洗，表示你们已经悔改了；但是，在我以后来的那一位要用圣灵和火给你们施洗。他比我伟大多了，我就是替他提鞋子也不配。
【KJV】I indeed baptize you with water unto repentance. but he that cometh after me is mightier than I, whose shoes I am not worthy to bear: he shall baptize you with the Holy Ghost, and with fire:
【NIV】I baptize you with water for repentance. But after me will come one who is more powerful than I, whose sandals I am not fit to carry. He will baptize you with the Holy Spirit and with fire.
【BBE】Truly, I give baptism with water to those of you whose hearts are changed; but he who comes after me is greater than I, whose shoes I am not good enough to take up: he will give you baptism with the Holy Spirit and with fire:
【ASV】I indeed baptize you in water unto repentance: but he that cometh after me is mightier than I, whose shoes I am not worthy to bear: he shall baptize you in the Holy Spirit and in fire:
12 【和合本】他手里拿着簸箕，要扬净他的场，把麦子收在仓里，把糠用不灭的火烧尽了。”
【吕振中】他的簸箕在他手里，要澈底洁净他的谷场，把他的麦子放集在仓里；秕糠却要用不灭的火去烧掉。”
【思高本】的簸箕已在手中，要扬净自己的禾场，将的麦粒收入仓内，至于糠秕，却要用不灭的火焚烧。
【现代本】他手里拿着簸箕，要扬净谷物，把麦子收进仓库；至于糠，他要用那永不熄灭的火烧掉！”
【KJV】Whose fan is in his hand, and he will throughly purge his floor, and gather his wheat into the garner; but he will burn up the chaff with unquenchable fire.
【NIV】His winnowing fork is in his hand, and he will clear his threshing floor, gathering his wheat into the barn and burning up the chaff with unquenchable fire."
【BBE】In whose hand is the instrument with which he will make clean his grain; he will put the good grain in his store, but the waste will be burned up in the fire which will never be put out.
【ASV】whose fan is in his hand, and he will thoroughly cleanse his threshing-floor; and he will gather his wheat into the garner, but the chaff he will burn up with unquenchable fire.

耶稣受洗
13 【和合本】当下耶稣从加利利来到约但河，见了约翰，要受他的洗。
【吕振中】当下耶稣从加利利到了约但河，去见约翰，要受他的洗。
【思高本】那时，耶稣由加里肋亚来到约但河若翰那，为受的洗；
【现代本】那时候，耶稣从加利利往约旦河去见约翰，要请他施洗。
【KJV】Then cometh Jesus from Galilee to Jordan unto John, to be baptized of him.
【NIV】Then Jesus came from Galilee to the Jordan to be baptized by John.
【BBE】Then Jesus came from Galilee to John at the Jordan, to be given baptism by him.
【ASV】Then cometh Jesus from Galilee to the Jordan unto John, to be baptized of him.
14 【和合本】约翰想要拦住他，说：“我当受你的洗，你反倒上我这里来吗？”
【吕振中】约翰想法子要拦住他，就说∶“我需要受你的洗，你倒来找我么？”
【思高本】但若翰想要阻止说：“我本来需要受你的洗，而你却来就我吗？”
【现代本】约翰想要改变他的主意，就说：“我应当受你的洗礼，你反而来找我！”
【KJV】But John forbad him, saying, I have need to be baptized of thee, and comest thou to me?
【NIV】But John tried to deter him, saying, "I need to be baptized by you, and do you come to me?"
【BBE】But John would have kept him back, saying, It is I who have need of baptism from you, and do you come to me?
【ASV】But John would have hindered him, saying, I have need to be baptized of thee, and comest thou to me?
15 【和合本】耶稣回答说：“你暂且许我，因为我们理当这样尽诸般的义（或作：礼）。”于是约翰许了他。
【吕振中】耶稣回答他说∶“你且容许着吧；因为我们这样行尽全礼（希腊文译∶义）是理所当然的。”于是约翰许了他。
【思高本】耶稣回答他说：“你暂且容许吧！因为我们应当这样，以完成全义。”于是若翰就容许了。
【现代本】可是耶稣回答他：“我们暂且这样做吧，因为这样做就是实行上帝的要求。”于是，约翰允许了他。
【KJV】And Jesus answering said unto him, Suffer it to be so now: for thus it becometh us to fulfil all righteousness. Then he suffered him.
【NIV】Jesus replied, "Let it be so now; it is proper for us to do this to fulfill all righteousness." Then John consented.
【BBE】But Jesus made answer, saying to him, Let it be so now: because so it is right for us to make righteousness complete. Then he gave him baptism.
【ASV】But Jesus answering said unto him, Suffer it now: for thus it becometh us to fulfil all righteousness. Then he suffereth him.
16 【和合本】耶稣受了洗，随即从水里上来。天忽然为他开了，他就看见上帝的灵彷佛鸽子降下，落在他身上。
【吕振中】耶稣受了洗，随即从水里上来；忽然天开了；他看见上帝的灵、仿佛鸽子下降，来在他上头。
【思高本】耶稣受洗后，立时从水上来，忽然天为他开了。他看见天主圣神有如鸽子降下，来到他上面；
【现代本】耶稣受了洗，一从水里出来，天为他开了；他看见上帝的灵好像鸽子降下来，落在他身上。
【KJV】And Jesus, when he was baptized, went up straightway out of the water: and, lo, the heavens were opened unto him, and he saw the Spirit of God descending like a dove, and lighting upon him:
【NIV】As soon as Jesus was baptized, he went up out of the water. At that moment heaven was opened, and he saw the Spirit of God descending like a dove and lighting on him.
【BBE】And Jesus, having been given baptism, straight away went up from the water; and, the heavens opening, he saw the Spirit of God coming down on him as a dove;
【ASV】And Jesus when he was baptized, went up straightway from the water: and lo, the heavens were opened unto him, and he saw the Spirit of God descending as a dove, and coming upon him;
17 【和合本】从天上有声音说：“这是我的爱子，我所喜悦的。”
【吕振中】忽有声音从天上说∶“这是我所爱的儿子（或译∶我的儿子，那蒙爱者），我所喜悦的。”
【思高本】又有声音由天上说：“这是我的爱子，我所喜悦的”
【现代本】接着，从天上有声音说：“这是我亲爱的儿子，我喜爱他。”
【KJV】And lo a voice from heaven, saying, This is my beloved Son, in whom I am well pleased.
【NIV】And a voice from heaven said, "This is my Son, whom I love; with him I am well pleased."
【BBE】And a voice came out of heaven, saying, This is my dearly loved Son, with whom I am well pleased.
【ASV】and lo, a voice out of the heavens, saying, This is my beloved Son, in whom I am well pleased.


第 4 章

耶稣受试探
1 【和合本】当时，耶稣被圣灵引到旷野，受魔鬼的试探。
【吕振中】当下耶稣被圣灵带上野地，去受魔鬼的试诱。
【思高本】那时，耶稣被圣神领往旷野，为受魔鬼的试探。
【现代本】接着，耶稣被圣灵带到旷野去，受魔鬼试探。
【KJV】Then was Jesus led up of the spirit into the wilderness to be tempted of the devil.
【NIV】Then Jesus was led by the Spirit into the desert to be tempted by the devil.
【BBE】Then Jesus was sent by the Spirit into the waste land to be tested by the Evil One.
【ASV】Then was Jesus led up of the Spirit into the wilderness to be tempted of the devil.
2 【和合本】他禁食四十昼夜，后来就饿了。
【吕振中】他禁食了四十昼四十夜；后来饿了。
【思高本】四十天四十夜禁食，后来就饿了。
【现代本】禁食四十昼夜后，耶稣饿了。
【KJV】And when he had fasted forty days and forty nights, he was afterward an hungred.
【NIV】After fasting forty days and forty nights, he was hungry.
【BBE】And after going without food for forty days and forty nights, he was in need of it.
【ASV】And when he had fasted forty days and forty nights, he afterward hungered.
3 【和合本】那试探人的进前来，对他说：“你若是上帝的儿子，可以吩咐这些石头变成食物。”
【吕振中】试诱者进前来，对他说∶“你如果是上帝的儿子，就吩咐这些石头变成饼吧！”
【思高本】试探者就前来对说：“你若是天主子，就命这些石头变成饼吧！
【现代本】魔鬼上前对他说：“如果你是上帝的儿子，命令这些石头变成面包吧！”
【KJV】And when the tempter came to him, he said, If thou be the Son of God, command that these stones be made bread.
【NIV】The tempter came to him and said, "If you are the Son of God, tell these stones to become bread."
【BBE】And the Evil One came and said to him, If you are the Son of God, give the word for these stones to become bread.
【ASV】And the tempter came and said unto him, If thou art the Son of God, command that these stones become bread.
4 【和合本】耶稣却回答说：“经上记着说：人活着，不是单靠食物，乃是靠上帝口里所出的一切话。”
【吕振中】耶稣回答说∶“有记着说∶‘人活着，不是单要靠着饼，乃是靠上帝口里所出的一话。’”
【思高本】回答说：“经上记载：‘人生活不只靠饼，而也靠天主口中所发的一切言语。’”
【现代本】耶稣回答：“圣经上说：‘人的生存不仅是靠食物，而是靠上帝所说的每一句话。’”
【KJV】But he answered and said, It is written, Man shall not live by bread alone, but by every word that proceedeth out of the mouth of God.
【NIV】Jesus answered, "It is written: `Man does not live on bread alone, but on every word that comes from the mouth of God.' "
【BBE】But he made answer and said, It is in the Writings, Bread is not man's only need, but every word which comes out of the mouth of God.
【ASV】But he answered and said, It is written, Man shall not live by bread alone, but by every word that proceedeth out of the mouth of God.
5 【和合本】魔鬼就带他进了圣城，叫他站在殿顶（顶原文作翅）上，
【吕振中】于是魔鬼带他进了圣城，叫他站在殿才（或译∶顶；希腊文作‘翼’）上∶
【思高本】那时，魔鬼引到了圣城，把立在圣殿顶上，
【现代本】魔鬼又带耶稣到圣城，让他站在圣殿顶的最高处，
【KJV】Then the devil taketh him up into the holy city, and setteth him on a pinnacle of the temple,
【NIV】Then the devil took him to the holy city and had him stand on the highest point of the temple.
【BBE】Then the Evil One took him to the holy town; and he put him on the highest point of the Temple and said to him,
【ASV】Then the devil taketh him into the holy city; and he set him on the pinnacle of the temple,
6 【和合本】对他说：“你若是上帝的儿子，可以跳下去，因为经上记着说：主要为你吩咐他的使者用手托着你，免得你的脚碰在石头上。”
【吕振中】对他说∶“你如果是上帝的儿子，就跳下去吧！因为有记着说∶‘主必为了你嘱咐他的使者’，‘他们就会用手托着你，免得你的脚碰着石头。’”
【思高本】对说：“你若是天主子，就跳下去，因经上记载：‘为你吩咐了自己的天使，他们要用手托着你，免得你的脚碰在石头上。’”
【现代本】对他说：“如果你是上帝的儿子，你跳下去；因为圣经说：上帝要为你吩咐他的天使，用他们的手托住你，使你的脚不至于在石头上碰伤。”
【KJV】And saith unto him, If thou be the Son of God, cast thyself down: for it is written, He shall give his angels charge concerning thee: and in their hands they shall bear thee up, lest at any time thou dash thy foot against a stone.
【NIV】If you are the Son of God," he said, "throw yourself down. For it is written: "`He will command his angels concerning you, and they will lift you up in their hands, so that you will not strike your foot against a stone.' "
【BBE】If you are the Son of God, let yourself go down; for it is in the Writings, He will give his angels care over you; and, In their hands they will keep you up, so that your foot may not be crushed against a stone.
【ASV】and saith unto him, If thou art the Son of God, cast thyself down: for it is written, He shall give his angels charge concerning thee: and, On their hands they shall bear thee up, Lest haply thou dash thy foot against a stone.
7 【和合本】耶稣对他说：“经上又记着说：‘不可试探主你的上帝。’”
【吕振中】耶稣对他说∶“又有记着说∶‘不可故意试探主你的上帝。’”
【思高本】耶稣对他说：“经上又记载：‘你不可试探上主，你的天主！’”
【现代本】耶稣回答说：“可是圣经上也说：‘不可试探主──你的上帝。’”
【KJV】Jesus said unto him, It is written again, Thou shalt not tempt the Lord thy God.
【NIV】Jesus answered him, "It is also written: `Do not put the Lord your God to the test.' "
【BBE】Jesus said to him, Again it is in the Writings, You may not put the Lord your God to the test.
【ASV】Jesus said unto him, Again it is written, Thou shalt not make trial of the Lord thy God.
8 【和合本】魔鬼又带他上了一座最高的山，将世上的万国与万国的荣华都指给他看，
【吕振中】魔鬼又带耶稣上了一座极高的山，将世界万国与其荣华都指给他看，
【思高本】魔鬼又把带到一座极高的山顶上，将世上的一切国度及其荣华指给看。
【现代本】最后，魔鬼带耶稣上了一座很高的山，把世上万国和它们的荣华都给他看。
【KJV】Again, the devil taketh him up into an exceeding high mountain, and sheweth him all the kingdoms of the world, and the glory of them;
【NIV】Again, the devil took him to a very high mountain and showed him all the kingdoms of the world and their splendor.
【BBE】Again, the Evil One took him up to a very high mountain, and let him see all the kingdoms of the world and the glory of them;
【ASV】Again, the devil taketh him unto an exceeding high mountain, and showeth him all the kingdoms of the world, and the glory of them;
9 【和合本】对他说：“你若俯伏拜我，我就把这一切都赐给你。”
【吕振中】对他说∶“你若俯伏拜我，我就把这一切都给你。”
【思高本】对说：“你若俯伏朝拜我，我必把这一切交给你。”
【现代本】魔鬼说：“如果你跪下来拜我，我就把这一切都给你。”
【KJV】And saith unto him, All these things will I give thee, if thou wilt fall down and worship me.
【NIV】All this I will give you," he said, "if you will bow down and worship me."
【BBE】And he said to him, All these things will I give you, if you will go down on your face and give me worship.
【ASV】and he said unto him, All these things will I give thee, if thou wilt fall down and worship me.
10 【和合本】耶稣说：“撒但（撒但就是抵挡的意思，乃魔鬼的别名），退去吧！因为经上记着说：当拜主你的上帝，单要事奉他。”
【吕振中】耶稣对他说∶“撒但（即∶魔鬼的别名）退去！因为有记着说∶‘要拜主你的上帝，单单事奉他。’”
【思高本】那时，耶稣就对他说：“去吧！撒殚！因为经上记载：‘你要朝拜上主，你的天主，唯独事奉！’”
【现代本】耶稣回答：“撒但，走开！圣经说：‘要拜主──你的上帝，只敬奉他一位。’”
【KJV】Then saith Jesus unto him, Get thee hence, Satan: for it is written, Thou shalt worship the Lord thy God, and him only shalt thou serve.
【NIV】Jesus said to him, "Away from me, Satan! For it is written: `Worship the Lord your God, and serve him only.' "
【BBE】Then said Jesus to him, Away, Satan: for it is in the Writings, Give worship to the Lord your God and be his servant only.
【ASV】Then saith Jesus unto him, Get thee hence, Satan: for it is written, Thou shalt worship the Lord thy God, and him only shalt thou serve.
11 【和合本】于是，魔鬼离了耶稣，有天使来伺候他。
【吕振中】于是魔鬼离开了耶稣；忽有天使上前来，服事着他。
【思高本】于是魔鬼离开了，就有天使前来伺候。
【现代本】于是，魔鬼离开了耶稣，天使就来伺候他。
【KJV】Then the devil leaveth him, and, behold, angels came and ministered unto him.
【NIV】Then the devil left him, and angels came and attended him.
【BBE】Then the Evil One went away from him, and angels came and took care of him.
【ASV】Then the devil leaveth him; and behold, angels came and ministered unto him.

开始在加利利传道
12 【和合本】耶稣听见约翰下了监，就退到加利利去；
【吕振中】耶稣听见约翰被送了官，就退到加利利；
【思高本】耶稣听到若翰被监禁以后，就退避到加里肋亚去了；
【现代本】耶稣听见约翰被关在监狱里，就避开到加利利去。
【KJV】Now when Jesus had heard that John was cast into prison, he departed into Galilee;
【NIV】When Jesus heard that John had been put in prison, he returned to Galilee.
【BBE】Now when it came to his ears that John had been put in prison, he went away to Galilee;
【ASV】Now when he heard that John was delivered up, he withdrew into Galilee;
13 【和合本】后又离开拿撒勒，往迦百农去，就住在那里。那地方靠海，在西布伦和拿弗他利的边界上。
【吕振中】又离开拿撒勒，往海边的迦百农住下，在西布伦和拿弗他利的境界。
【思高本】后又离开纳匝肋，来住在海边的葛法翁，即住在则步隆和纳斐塔里境内。
【现代本】他没有在拿撒勒住下，却去住在迦百农。那城在西布伦和拿弗他利地区，靠近加利利湖。
【KJV】And leaving Nazareth, he came and dwelt in Capernaum, which is upon the sea coast, in the borders of Zabulon and Nephthalim:
【NIV】Leaving Nazareth, he went and lived in Capernaum, which was by the lake in the area of Zebulun and Naphtali--
【BBE】And going away from Nazareth, he came and made his living-place in Capernaum, which is by the sea, in the country of Zebulun and Naphtali:
【ASV】and leaving Nazareth, he came and dwelt in Capernaum, which is by the sea, in the borders of Zebulun and Naphtali:
14 【和合本】这是要应验先知以赛亚的话，
【吕振中】这是要应验那藉神言人以赛亚所说的话、说∶
【思高本】这应验了依撒依亚先知所说的话：
【现代本】这就应验了先知以赛亚的话：
【KJV】That it might be fulfilled which was spoken by Esaias the prophet, saying,
【NIV】to fulfill what was said through the prophet Isaiah:
【BBE】So that the word of the prophet Isaiah might come true,
【ASV】that it might be fulfilled which was spoken through Isaiah the prophet, saying,
15 【和合本】说：西布伦地，拿弗他利地，就是沿海的路，约但河外，外邦人的加利利地，
【吕振中】“西布伦地和拿弗他利地、沿海的道路、约但河外、外国人的加利利──
【思高本】“则步隆地与纳斐塔里地，通海大路，约但河东，外方人的加里肋亚，
【现代本】西布伦和拿弗他利，沿海的道路，在约旦河的那边，外邦人的加利利！
【KJV】The land of Zabulon, and the land of Nephthalim, by the way of the sea, beyond Jordan, Galilee of the Gentiles;
【NIV】Land of Zebulun and land of Naphtali, the way to the sea, along the Jordan, Galilee of the Gentiles--
【BBE】The land of Zebulun and the land of Naphtali, by the way of the sea, the other side of Jordan, Galilee of the Gentiles,
【ASV】The land of Zebulun and the land of Naphtali, Toward the sea, beyond the Jordan, Galilee of the Gentiles,
16 【和合本】那坐在黑暗里的百姓看见了大光；坐在死荫之地的人有光发现照着他们。
【吕振中】住在暗中的人民看见了大光；住在死地死阴影的人、有光现、照着他们。”
【思高本】那坐在黑暗中的百姓，看见了浩光；那些坐在死亡阴影之地的人，为他们出现了光明。”
【现代本】住在黑暗中的人要看见大光；住在死荫之地的人有光要照亮他们。
【KJV】The people which sat in darkness saw great light; and to them which sat in the region and shadow of death light is sprung up.
【NIV】the people living in darkness have seen a great light; on those living in the land of the shadow of death a light has dawned."
【BBE】The people who were in the dark saw a great light, and to those in the land of the shade of death did the dawn come up.
【ASV】The people that sat in darkness Saw a great light, And to them that sat in the region and shadow of death, To them did light spring up.
17 【和合本】从那时候，耶稣就传起道来，说：“天国近了，你们应当悔改！”
【吕振中】从那时候耶稣开始宣传说∶“你们要悔改；因为天国近了。”
【思高本】从那时起，耶稣开始宣讲说：“你们悔改吧！因为天国临近了。”
【现代本】从那时开始，耶稣宣讲他的信息说：“离弃罪恶吧！因为天国快实现了。”
【KJV】From that time Jesus began to preach, and to say, Repent: for the kingdom of heaven is at hand.
【NIV】From that time on Jesus began to preach, "Repent, for the kingdom of heaven is near."
【BBE】From that time Jesus went about preaching and saying, Let your hearts be turned from sin, for the kingdom of heaven is near.
【ASV】From that time began Jesus to preach, and to say, Repent ye; for the kingdom of heaven is at hand.

呼召四个渔夫
18 【和合本】耶稣在加利利海边行走，看见弟兄二人，就是那称呼彼得的西门和他兄弟安得烈，在海里撒网；他们本是打鱼的。
【吕振中】耶稣在加利利海边走走，看见弟兄二人，就是称为彼得的西门、和他兄弟安得烈、撒网子在海里；因为他们是渔夫。
【思高本】耶稣沿加里肋亚海行走时，看见了两个兄弟：称为伯多禄的西满，和他的兄弟安德肋，在海撒网，他们原是渔夫。
【现代本】耶稣沿加利利湖边走着，看见两个打鱼的兄弟，西门（别号彼得）和他的弟弟安得烈，正在湖里撒网打鱼。
【KJV】And Jesus, walking by the sea of Galilee, saw two brethren, Simon called Peter, and Andrew his brother, casting a net into the sea: for they were fishers.
【NIV】As Jesus was walking beside the Sea of Galilee, he saw two brothers, Simon called Peter and his brother Andrew. They were casting a net into the lake, for they were fishermen.
【BBE】And when he was walking by the sea of Galilee, he saw two brothers, Simon, whose other name was Peter, and Andrew, his brother, who were putting a net into the sea; for they were fishermen.
【ASV】And walking by the sea of Galilee, he saw two brethren, Simon who is called Peter, and Andrew his brother, casting a net into the sea; for they were fishers.
19 【和合本】耶稣对他们说：“来跟从我，我要叫你们得人如得鱼一样。”
【吕振中】就对他们说∶“来跟着我，我就使你们做得人的渔夫。
【思高本】就对他们说：“来，跟随我！我要使你们成为渔人的渔夫。”
【现代本】耶稣对他们说：“来跟从我！我要教你们成为得人的渔夫。”
【KJV】And he saith unto them, Follow me, and I will make you fishers of men.
【NIV】Come, follow me," Jesus said, "and I will make you fishers of men."
【BBE】And he said to them, Come after me, and I will make you fishers of men.
【ASV】And he saith unto them, Come ye after me, and I will make you fishers of men.
20 【和合本】他们就立刻舍了网，跟从了他。
【吕振中】他们立刻撇下了网子，跟着他。
【思高本】他们立刻舍下网，跟随了。
【现代本】他们立刻丢下鱼网，跟从了耶稣。
【KJV】And they straightway left their nets, and followed him.
【NIV】At once they left their nets and followed him.
【BBE】And straight away they let go the nets and went after him.
【ASV】And they straightway left the nets, and followed him.
21 【和合本】从那里往前走，又看见弟兄二人，就是西庇太的儿子雅各和他兄弟约翰，同他们的父亲西庇太在船上补网，耶稣就招呼他们，
【吕振中】从那里往前走，他看见了另有弟兄二人，就是西庇太的儿子雅各、和他兄弟约翰，同他们的父亲西庇太在船上、修整着网子，就呼召他们。
【思高本】从那再往前行，看见了另外两个兄弟：载伯德的儿子亚各伯和他的弟弟若望，在船上同自己的父亲载伯德修理他们的网，就召叫了他们。
【现代本】耶稣再往前走，看见了另外两个兄弟──西庇太的儿子雅各和约翰；他们跟父亲一起在船上整理鱼网。耶稣呼召他们，
【KJV】And going on from thence, he saw other two brethren, James the son of Zebedee, and John his brother, in a ship with Zebedee their father, mending their nets; and he called them.
【NIV】Going on from there, he saw two other brothers, James son of Zebedee and his brother John. They were in a boat with their father Zebedee, preparing their nets. Jesus called them,
【BBE】And going on from there he saw two other brothers, James, the son of Zebedee, and John, his brother, in the boat with their father, stitching up their nets; and he said, Come.
【ASV】And going on from thence he saw two other brethren, James the son of Zebedee, and John his brother, in the boat with Zebedee their father, mending their nets; and he called them.
22 【和合本】他们立刻舍了船，别了父亲，跟从了耶稣。
【吕振中】他们立刻撇下了船和父亲，来跟从耶稣。
【思高本】他们也立刻舍下了鱼船和自己的父亲，跟随了。
【现代本】他们立刻舍了船，辞别父亲，跟从耶稣。
【KJV】And they immediately left the ship and their father, and followed him.
【NIV】and immediately they left the boat and their father and followed him.
【BBE】And they went straight from the boat and their father and came after him.
【ASV】And they straightway left the boat and their father, and followed him.

向大众传道
23 【和合本】耶稣走遍加利利，在各会堂里教训人，传天国的福音，医治百姓各样的病症。
【吕振中】耶稣在全加利利周游着，在他们的会堂里教训人，宣传天国的福音，治好了民间的各样疾病、各样病症。
【思高本】耶稣走遍了全加里肋亚，在他们的会堂内施教，宣讲天国的福音，治好民间各种疾病，各种灾殃。
【现代本】耶稣走遍加利利全境，在各地方的会堂里教导人，宣讲天国的福音，治好民间各样的疾病。
【KJV】And Jesus went about all Galilee, teaching in their synagogues, and preaching the gospel of the kingdom, and healing all manner of sickness and all manner of disease among the people.
【NIV】Jesus went throughout Galilee, teaching in their synagogues, preaching the good news of the kingdom, and healing every disease and sickness among the people.
【BBE】And Jesus went about in all Galilee, teaching in their Synagogues and preaching the good news of the kingdom, and making well those who were ill with any disease among the people.
【ASV】And Jesus went about in all Galilee, teaching in their synagogues, and preaching the gospel of the kingdom, and healing all manner of disease and all manner of sickness among the people.
24 【和合本】他的名声就传遍了叙利亚。那里的人把一切害病的，就是害各样疾病、各样疼痛的和被鬼附的、癫痫的、瘫痪的，都带了来，耶稣就治好了他们。
【吕振中】他的名声传出去，到了全叙利亚；人把一切有病的、给各种疾病疼痛困迫的、被鬼附的、癫痫的、瘫痪的、都带了来；耶稣都治好了他们。
【思高本】的名声传遍了整个叙利亚。人就把一切有病的、受各种疾病痛苦煎熬的、附魔的、癫痫的，瘫痪的，都给送来，都治好了他们。
【现代本】他的名声传遍了叙利亚，因此那里的居民把患各种病症、经历各样痛苦的人：例如被鬼附身的、癫痫的、瘫痪的，都带到他跟前来，他一一治好了他们。
【KJV】And his fame went throughout all Syria: and they brought unto him all sick people that were taken with divers diseases and torments, and those which were possessed with devils, and those which were lunatick, and those that had the palsy; and he healed them.
【NIV】News about him spread all over Syria, and people brought to him all who were ill with various diseases, those suffering severe pain, the demon-possessed, those having seizures, and the paralyzed, and he healed them.
【BBE】And news of him went out through all Syria; and they took to him all who were ill with different diseases and pains, those having evil spirits and those who were off their heads, and those who had no power of moving. And he made them well.
【ASV】And the report of him went forth into all Syria: and they brought unto him all that were sick, holden with divers diseases and torments, possessed with demons, and epileptic, and palsied; and he healed them.
25 【和合本】当下，有许多人从加利利、低加波利、耶路撒冷、犹太、约但河外来跟着他。
【吕振中】有许多群人、是加利利、十邑区（音译∶低加坡利）、耶路撒冷、犹太、和约但河外的人、都跟从了耶稣。
【思高本】于是有许多群众从加里肋亚、“十城区”、耶路撒冷、犹太和约但河东岸来跟随了。
【现代本】成群的人从加利利、十邑、耶路撒冷、犹太，和约旦河对岸一带来跟随他。
【KJV】And there followed him great multitudes of people from Galilee, and from Decapolis, and from Jerusalem, and from Judaea, and from beyond Jordan.
【NIV】Large crowds from Galilee, the Decapolis, Jerusalem, Judea and the region across the Jordan followed him.
【BBE】And there went after him great numbers from Galilee and Decapolis and Jerusalem and Judaea and from the other side of Jordan.
【ASV】And there followed him great multitudes from Galilee and Decapolis and Jerusalem and Judaea and from beyond the Jordan.


第 5 章

山上宝训
1 【和合本】耶稣看见这许多的人，就上了山，既已坐下，门徒到他跟前来，
【吕振中】耶稣看见一群一群的人，就上了山；既已坐下，门徒上前来；
【思高本】耶稣一见群众，就上了山，坐下；他的门徒上他跟前来，
【现代本】耶稣看见一大群人，就上山，坐下；他的门徒都环绕在他左右。
【KJV】And seeing the multitudes, he went up into a mountain: and when he was set, his disciples came unto him:
【NIV】Now when he saw the crowds, he went up on a mountainside and sat down. His disciples came to him,
【BBE】And seeing great masses of people he went up into the mountain; and when he was seated his disciples came to him.
【ASV】And seeing the multitudes, he went up into the mountain: and when he had sat down, his disciples came unto him:
2 【和合本】他就开口教训他们，说：
【吕振中】他就开口教训他们说∶
【思高本】他遂开口教训他们说：
【现代本】他开始教导他们。
【KJV】And he opened his mouth, and taught them, saying,
【NIV】and he began to teach them, saying:
【BBE】And with these words he gave them teaching, saying,
【ASV】and he opened his mouth and taught them, saying,

论福
3 【和合本】虚心的人有福了！因为天国是他们的。
【吕振中】“心灵贫穷的人有福阿！因为天国是他们的。
【思高本】“神贫的人是有福的，因为天国是他们的。
【现代本】“承认自己灵性贫乏的人多么有福啊；他们是天国的子民！
【KJV】Blessed are the poor in spirit: for theirs is the kingdom of heaven.
【NIV】Blessed are the poor in spirit, for theirs is the kingdom of heaven.
【BBE】Happy are the poor in spirit: for the kingdom of heaven is theirs.
【ASV】Blessed are the poor in spirit: for theirs is the kingdom of heaven.
4 【和合本】哀恸的人有福了！因为他们必得安慰。
【吕振中】哀恸的人有福阿！因为他们必得安慰。
【思高本】哀恸的人是有福的，因为他们要受安慰。
【现代本】“为罪恶悲伤的人多么有福啊；上帝要安慰他们！
【KJV】Blessed are they that mourn: for they shall be comforted.
【NIV】Blessed are those who mourn, for they will be comforted.
【BBE】Happy are those who are sad: for they will be comforted.
【ASV】Blessed are they that mourn: for they shall be comforted.
5 【和合本】温柔的人有福了！因为他们必承受地土。
【吕振中】柔和的人有福阿！因为他们必承受得地土。
【思高本】温良的人是有福的，因为他们要承受土地。
【现代本】“谦和的人多么有福啊；他们要承受上帝所应许的产业！
【KJV】Blessed are the meek: for they shall inherit the earth.
【NIV】Blessed are the meek, for they will inherit the earth.
【BBE】Happy are the gentle: for the earth will be their heritage.
【ASV】Blessed are the meek: for they shall inherit the earth.
6 【和合本】饥渴慕义的人有福了！因为他们必得饱足。
【吕振中】渴慕义的人有福阿！因为他们必得饱足。
【思高本】饥渴慕义的人是有福的，因为他们要得饱饫。
【现代本】“渴望实行上帝旨意的人多么有福啊；上帝要充分地满足他们！
【KJV】Blessed are they which do hunger and thirst after righteousness: for they shall be filled.
【NIV】Blessed are those who hunger and thirst for righteousness, for they will be filled.
【BBE】Happy are those whose heart's desire is for righteousness: for they will have their desire.
【ASV】Blessed are they that hunger and thirst after righteousness: for they shall be filled.
7 【和合本】怜恤人的人有福了！因为他们必蒙怜恤。
【吕振中】怜恤人的人有福阿！因为他们必蒙怜恤。
【思高本】怜悯人的人是有福的，因为他们要受怜悯。
【现代本】“以仁慈待人的人多么有福啊；上帝也要以仁慈待他们！
【KJV】Blessed are the merciful: for they shall obtain mercy.
【NIV】Blessed are the merciful, for they will be shown mercy.
【BBE】Happy are those who have mercy: for they will be given mercy.
【ASV】Blessed are the merciful: for they shall obtain mercy.
8 【和合本】清心的人有福了！因为他们必得见上帝。
【吕振中】心里洁净的人有福阿！因为他们必看得见上帝。
【思高本】心洁净的人是有福的，因为他们要看见天主。
【现代本】“心地纯洁的人多么有福啊；他们要看见上帝！
【KJV】Blessed are the pure in heart: for they shall see God.
【NIV】Blessed are the pure in heart, for they will see God.
【BBE】Happy are the clean in heart: for they will see God.
【ASV】Blessed are the pure in heart: for they shall see God.
9 【和合本】使人和睦的人有福了！因为他们必称为上帝的儿子。
【吕振中】缔造和平的人有福阿！因为他们必称为上帝的儿子。
【思高本】缔造和平的人是有福的，因为他们要称为天主的子女。
【现代本】“促进和平的人多么有福啊；上帝要称他们为儿女！
【KJV】Blessed are the peacemakers: for they shall be called the children of God.
【NIV】Blessed are the peacemakers, for they will be called sons of God.
【BBE】Happy are the peacemakers: for they will be named sons of God.
【ASV】Blessed are the peacemakers: for they shall be called sons of God.
10 【和合本】为义受逼迫的人有福了！因为天国是他们的。
【吕振中】为着义受逼迫的人有福阿！因为天国是他们的。
【思高本】为义而受迫害的人是有福的，因为天国是他们的。
【现代本】“为了实行上帝的旨意而受迫害的人多么有福啊；他们是天国的子民！
【KJV】Blessed are they which are persecuted for righteousness' sake: for theirs is the kingdom of heaven.
【NIV】Blessed are those who are persecuted because of righteousness, for theirs is the kingdom of heaven.
【BBE】Happy are those who are attacked on account of righteousness: for the kingdom of heaven will be theirs.
【ASV】Blessed are they that have been persecuted for righteousness' sake: for theirs is the kingdom of heaven.
11 【和合本】“人若因我辱骂你们，逼迫你们，捏造各样坏话毁谤你们，你们就有福了！
【吕振中】人辱骂你们，逼迫你们，凭空虚造说出各样坏话毁谤你们；为了我的缘故、你们是有福的。
【思高本】几时人为了我而辱骂迫害你们，捏造一切坏话毁谤你们，你们是有福的。
【现代本】“当别人因为你们跟从我而侮辱、迫害你们，说各样坏话毁谤你们，你们多么有福啊。
【KJV】Blessed are ye, when men shall revile you, and persecute you, and shall say all manner of evil against you falsely, for my sake.
【NIV】Blessed are you when people insult you, persecute you and falsely say all kinds of evil against you because of me.
【BBE】Happy are you when men give you a bad name, and are cruel to you, and say all evil things against you falsely, because of me.
【ASV】Blessed are ye when men shall reproach you, and persecute you, and say all manner of evil against you falsely, for my sake.
12 【和合本】应当欢喜快乐，因为你们在天上的赏赐是大的。在你们以前的先知，人也是这样逼迫他们。”
【吕振中】应当欢喜快乐，因为你们在天上的赏报很大；因为你们以前的神言人、人也是这样逼迫他们。
【思高本】你们欢喜踊跃罢！因为你们在天上的赏报是丰富的，因为在你们以前的先知，人也曾这样迫害过他们。”
【现代本】你们要欢喜快乐，因为在天上将有丰富的奖赏为你们保存着；从前的先知也同样受过人的迫害。”
【KJV】Rejoice, and be exceeding glad: for great is your reward in heaven: for so persecuted they the prophets which were before you.
【NIV】Rejoice and be glad, because great is your reward in heaven, for in the same way they persecuted the prophets who were before you.
【BBE】Be glad and full of joy; for great is your reward in heaven: for so were the prophets attacked who were before you.
【ASV】Rejoice, and be exceeding glad: for great is your reward in heaven: for so persecuted they the prophets that were before you.

盐和光
13 【和合本】“你们是世上的盐。盐若失了味，怎能叫它再咸呢？以后无用，不过丢在外面，被人践踏了。
【吕振中】“你们、是地上的盐。盐若失了味，要用什么使它再咸呢？那就不再有什么用处，只好丢在外面，给人践踏罢了。
【思高本】你们是地上的盐，盐若失了味，可用什么使它再咸呢？它再毫无用途，只好抛在外边，任人践踏罢了。
【现代本】“你们是全人类的盐。盐若失掉了咸味，就无法使它再咸。它已成为废物，只好丢掉，任人践踏。
【KJV】Ye are the salt of the earth: but if the salt have lost his savour, wherewith shall it be salted? it is thenceforth good for nothing, but to be cast out, and to be trodden under foot of men.
【NIV】You are the salt of the earth. But if the salt loses its saltiness, how can it be made salty again? It is no longer good for anything, except to be thrown out and trampled by men.
【BBE】You are the salt of the earth; but if its taste goes from the salt, how will you make it salt again? it is then good for nothing but to be put out and crushed under foot by men.
【ASV】Ye are the salt of the earth: but if the salt have lost its savor, wherewith shall it be salted? it is thenceforth good for nothing, but to be cast out and trodden under foot of men.
14 【和合本】你们是世上的光。城造在山上是不能隐藏的。
【吕振中】“你们、是世界的光。城立在山上是不能隐藏的。
【思高本】你们是世界的光，建在山上的城，是不能隐藏的。
【现代本】“你们是全世界的光。一座建造在山上的城是无法遮盖起来的。
【KJV】Ye are the light of the world. A city that is set on an hill cannot be hid.
【NIV】You are the light of the world. A city on a hill cannot be hidden.
【BBE】You are the light of the world. A town put on a hill may be seen by all.
【ASV】Ye are the light of the world. A city set on a hill cannot be hid.
15 【和合本】人点灯，不放在斗底下，是放在灯台上，就照亮一家的人。
【吕振中】“人点灯也不放在斗底下，乃是放在灯台上，使它照亮所有在家里的人。
【思高本】人点灯，并不是放在斗底下，而是放在灯台上，照耀屋中所有的人。
【现代本】没有人点亮了灯去放在斗底下，一定是放在灯台上，好照亮全家的人。
【KJV】Neither do men light a candle, and put it under a bushel, but on a candlestick; and it giveth light unto all that are in the house.
【NIV】Neither do people light a lamp and put it under a bowl. Instead they put it on its stand, and it gives light to everyone in the house.
【BBE】And a burning light is not put under a vessel, but on its table; so that its rays may be shining on all who are in the house.
【ASV】Neither do men light a lamp, and put it under the bushel, but on the stand; and it shineth unto all that are in the house.
16 【和合本】你们的光也当这样照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父。”
【吕振中】照样子，你们的光也应当照在人面前，使他们看见你们的好行为，便将荣耀归与你们在天上的父。
【思高本】照样，你们的光也当在人前照耀，好使他们看见你们的善行，光耀你们在天之父。
【现代本】同样地，你们的光也该照在人的面前，让他们看见你们的好行为，来颂赞你们在天上的父亲。”
【KJV】Let your light so shine before men, that they may see your good works, and glorify your Father which is in heaven.
【NIV】In the same way, let your light shine before men, that they may see your good deeds and praise your Father in heaven.
【BBE】Even so let your light be shining before men, so that they may see your good works and give glory to your Father in heaven.
【ASV】Even so let your light shine before men; that they may see your good works, and glorify your Father who is in heaven.

论律法
17 【和合本】“莫想我来要废掉律法和先知。我来不是要废掉，乃是要成全。
【吕振中】“不要以我来是要毁废律法或神言人；我来不是要毁废，乃是要成全。
【思高本】你们不要以为我来是废除法律或先知；我来不是为废除，而是为成全。
【现代本】“不要以为我来的目的是要废除摩西的法律和先知的教训。我不是来废除，而是来成全它们的真义。
【KJV】Think not that I am come to destroy the law, or the prophets: I am not come to destroy, but to fulfil.
【NIV】Do not think that I have come to abolish the Law or the Prophets; I have not come to abolish them but to fulfill them.
【BBE】Let there be no thought that I have come to put an end to the law or the prophets. I have not come for destruction, but to make complete.
【ASV】Think not that I came to destroy the law or the prophets: I came not to destroy, but to fulfil.
18 【和合本】我实在告诉你们，就是到天地都废去了，律法的一点一画也不能废去，都要成全。
【吕振中】我实在告诉你们，即使天地都过去了，一点或一钩也决不能从律法书上过去；一切必须实现的、总必实现。
【思高本】我实在告诉你们：既使天地过去了，一撇或一划也决不会从法律上过去，必待一切完成。
【现代本】我实在告诉你们，只要天地存在，法律的一点一画都不能废掉，直到万事的终结（或译：直到法律所教导的一切都实现）。
【KJV】For verily I say unto you, Till heaven and earth pass, one jot or one tittle shall in no wise pass from the law, till all be fulfilled.
【NIV】I tell you the truth, until heaven and earth disappear, not the smallest letter, not the least stroke of a pen, will by any means disappear from the Law until everything is accomplished.
【BBE】Truly I say to you, Till heaven and earth come to an end, not the smallest letter or part of a letter will in any way be taken from the law, till all things are done.
【ASV】For verily I say unto you, Till heaven and earth pass away, one jot or one tittle shall in no wise pass away from the law, till all things be accomplished.
19 【和合本】所以，无论何人废掉这诫命中最小的一条，又教训人这样做，他在天国要称为最小的。但无论何人遵行这诫命，又教训人遵行，他在天国要称为大的。
【吕振中】所以凡废掉诫命中这些最小之一条，又这样教训人的，在天国里他必称为最小的；凡遵行诫命，又教训人的，这人在天国里必称为大。
【思高本】所以，谁若废除这些诫命中最小的一条，也这样教训人，在天国，他将称为最小的；但谁若实行，也这样教训人，这人在天国将称为大的。
【现代本】所以，那违犯诫命中最小的一条，并且教别人也这样做的，在天国里要成为最渺小的。相反地，那遵守法律，并且教别人也同样遵守的，在天国里要成为最伟大的。
【KJV】Whosoever therefore shall break one of these least commandments, and shall teach men so, he shall be called the least in the kingdom of heaven: but whosoever shall do and teach them, the same shall be called great in the kingdom of heaven.
【NIV】Anyone who breaks one of the least of these commandments and teaches others to do the same will be called least in the kingdom of heaven, but whoever practices and teaches these commands will be called great in the kingdom of heaven.
【BBE】Whoever then goes against the smallest of these laws, teaching men to do the same, will be named least in the kingdom of heaven; but he who keeps the laws, teaching others to keep them, will be named great in the kingdom of heaven.
【ASV】Whosoever therefore shall break one of these least commandments, and shall teach men so, shall be called least in the kingdom of heaven: but whosoever shall do and teach them, he shall be called great in the kingdom of heaven.
20 【和合本】我告诉你们，你们的义若不胜于文士和法利赛人的义，断不能进天国。”
【吕振中】我告诉你们，你们的义若不胜过经学士和法利赛人的义，你们必定不能进天国。
【思高本】我告诉你们：除非你们的义德超过经师和法利赛人的义德，你们决进不了天国。
【现代本】所以，我告诉你们，你们一定要比经学教师和法利赛人更忠实地实行上帝的旨意才能够进天国。”
【KJV】For I say unto you, That except your righteousness shall exceed the righteousness of the scribes and Pharisees, ye shall in no case enter into the kingdom of heaven.
【NIV】For I tell you that unless your righteousness surpasses that of the Pharisees and the teachers of the law, you will certainly not enter the kingdom of heaven.
【BBE】For I say to you, If your righteousness is not greater than the righteousness of the scribes and Pharisees, you will never go into the kingdom of heaven.
【ASV】For I say unto you, that except your righteousness shall exceed the righteousness of the scribes and Pharisees, ye shall in no wise enter into the kingdom of heaven.

论发怒
21 【和合本】“你们听见有吩咐古人的话，说：‘不可杀人’；又说：‘凡杀人的难免受审判。’
【吕振中】“你们曾听见有话对古人说∶‘不可杀人；凡杀人的必须担受判罚。’
【思高本】你们一向听过给古人说：‘不可杀人！’谁若杀了人，应受裁判。
【现代本】“你们听说过，古人曾被禁戒：‘不可杀人；杀人的该受法律的制裁。’
【KJV】Ye have heard that it was said of them of old time, Thou shalt not kill; and whosoever shall kill shall be in danger of the judgment:
【NIV】You have heard that it was said to the people long ago, `Do not murder, and anyone who murders will be subject to judgment.'
【BBE】You have knowledge that it was said in old times, You may not put to death; and, Whoever puts to death will be in danger of being judged:
【ASV】Ye have heard that it was said to them of old time, Thou shalt not kill; and whosoever shall kill shall be in danger of the judgment:
22 【和合本】只是我告诉你们：凡向弟兄动怒的，难免受审判（有古卷在凡字下添：无缘无故地五字）；凡骂弟兄是拉加的，难免公会的审断；凡骂弟兄是魔利的，难免地狱的火。
【吕振中】但是我告诉你们，凡向弟兄发怒的，必须担受判罚；凡骂弟兄为‘饭桶’（希腊文∶拉加）的，必须担免议院的判罚；凡骂弟兄为‘傻瓜’（希腊文∶魔利）的，必须担受地狱（希腊文∶欣嫩子谷）的火。
【思高本】我却对你们说：凡向自己弟兄发怒的，就要受裁判，谁若向自己的弟兄说“傻子”，就要受议会的裁判；谁若说“疯子”，就要受火狱的罚。
【现代本】但是我告诉你们，向弟兄动怒的（有些古卷加：无缘无故向……），也要受裁判；弟兄为‘废物’的，得上法庭；弟兄为‘蠢东西’的，也逃不了地狱的火刑。
【KJV】But I say unto you, That whosoever is angry with his brother without a cause shall be in danger of the judgment: and whosoever shall say to his brother, Raca, shall be in danger of the council: but whosoever shall say, Thou fool, shall be in danger of hell fire.
【NIV】But I tell you that anyone who is angry with his brother will be subject to judgment. Again, anyone who says to his brother, `Raca, ' is answerable to the Sanhedrin. But anyone who says, `You fool!' will be in danger of the fire of hell.
【BBE】But I say to you that everyone who is angry with his brother will be in danger of being judged; and he who says to his brother, Raca, will be in danger from the Sanhedrin; and whoever says, You foolish one, will be in danger of the hell of fire.
【ASV】but I say unto you, that every one who is angry with his brother shall be in danger of the judgment; and whosoever shall say to his brother, Raca, shall be in danger of the council; and whosoever shall say, Thou fool, shall be in danger of the hell of fire.
23 【和合本】所以，你在祭坛上献礼物的时候，若想起弟兄向你怀怨，
【吕振中】所以你在祭坛前供献礼物，若在那里想起你弟兄向你有不对的事，
【思高本】所以，你们若在祭坛前，要献你们的礼物时，在那想起你们的弟兄有什么怨你的事，
【现代本】因此，你在祭坛前要献供物给上帝的时候，要是想起有弟兄对你不满，
【KJV】Therefore if thou bring thy gift to the altar, and there rememberest that thy brother hath ought against thee;
【NIV】Therefore, if you are offering your gift at the altar and there remember that your brother has something against you,
【BBE】If then you are making an offering at the altar and there it comes to your mind that your brother has something against you,
【ASV】If therefore thou art offering thy gift at the altar, and there rememberest that thy brother hath aught against thee,
24 【和合本】就把礼物留在坛前，先去同弟兄和好，然后来献礼物。
【吕振中】你就当把礼物留在那里、在祭坛前，先去同你弟兄彼此复和，然后来供献礼物。
【思高本】就把你们的礼物留在那，留在祭坛前，先去与你的弟兄和好，然后再来献你的礼物。
【现代本】你就该把供物留在祭坛前，立刻去跟他讲和，然后再回来把供物献给上帝。
【KJV】Leave there thy gift before the altar, and go thy way; first be reconciled to thy brother, and then come and offer thy gift.
【NIV】leave your gift there in front of the altar. First go and be reconciled to your brother; then come and offer your gift.
【BBE】While your offering is still before the altar, first go and make peace with your brother, then come and make your offering.
【ASV】leave there thy gift before the altar, and go thy way, first be reconciled to thy brother, and then come and offer thy gift.
25 【和合本】你同告你的对头还在路上，就赶紧与他和息，恐怕他把你送给审判官，审判官交付衙役，你就下在监里了。
【吕振中】你同告你的对头在路上时，要赶紧向他表示好意；恐怕那告你的对头把你送交审判官，审判官把你送交衙役，你就被下在监里。
【思高本】当你和你的对头还在路上，赶快与他和解，免得对头把你交给判官，判官交给差役，把你投在狱。
【现代本】“假如有人要控告你，把你拉上法庭，你该趁着还没有到法庭之前跟他和解。不然，等到进了法庭，他就要把你交给法官，法官把你交给法警，关进监狱去。
【KJV】Agree with thine adversary quickly, whiles thou art in the way with him; lest at any time the adversary deliver thee to the judge, and the judge deliver thee to the officer, and thou be cast into prison.
【NIV】Settle matters quickly with your adversary who is taking you to court. Do it while you are still with him on the way, or he may hand you over to the judge, and the judge may hand you over to the officer, and you may be thrown into prison.
【BBE】Come to an agreement quickly with him who has a cause against you at law, while you are with him on the way, for fear that he may give you up to the judge and the judge may give you to the police and you may be put into prison.
【ASV】Agree with thine adversary quickly, while thou art with him in the way; lest haply the adversary deliver thee to the judge, and the judge deliver thee to the officer, and thou be cast into prison.
26 【和合本】我实在告诉你，若有一文钱没有还清，你断不能从那里出来。”
【吕振中】我实在告诉你，非等到最后的一个大钱（希腊文∶科转得，约等于一日工钱的四十分之一）都还清了，你断乎不能从那里出来。
【思高本】我实在告诉你。非到你还了最后的一文，决不能从那出来。
【现代本】我告诉你，你得坐牢，等到你缴清罚款的最后一分钱。”
【KJV】Verily I say unto thee, Thou shalt by no means come out thence, till thou hast paid the uttermost farthing.
【NIV】I tell you the truth, you will not get out until you have paid the last penny.
【BBE】Truly I say to you, You will not come out from there till you have made payment of the very last farthing.
【ASV】Verily I say unto thee, thou shalt by no means come out thence, till thou have paid the last farthing.

论奸淫
27 【和合本】“你们听见有话说：‘不可奸淫。’
【吕振中】“你们听见有话说∶‘不可奸淫’。
【思高本】你们一向听说过：‘不可奸淫！’
【现代本】“你们听见古时候有这样的教训说：‘不可奸淫。’
【KJV】Ye have heard that it was said by them of old time, Thou shalt not commit adultery:
【NIV】You have heard that it was said, `Do not commit adultery.'
【BBE】You have knowledge that it was said, You may not have connection with another man's wife:
【ASV】Ye have heard that it was said, Thou shalt not commit adultery:
28 【和合本】只是我告诉你们，凡看见妇女就动淫念的，这人心里已经与她犯奸淫了。
【吕振中】但是我告诉你们，凡看妇女、而动欲念的，这人心里已经和她犯了奸淫了。
【思高本】我却对你们说：凡注视妇女，有意贪恋她的，他已在心奸淫了她。
【现代本】但是我告诉你们，看见妇女而生邪念的，在心里已经跟她犯奸淫了。
【KJV】But I say unto you, That whosoever looketh on a woman to lust after her hath committed adultery with her already in his heart.
【NIV】But I tell you that anyone who looks at a woman lustfully has already committed adultery with her in his heart.
【BBE】But I say to you that everyone whose eyes are turned on a woman with desire has had connection with her in his heart.
【ASV】but I say unto you, that every one that looketh on a woman to lust after her hath committed adultery with her already in his heart.
29 【和合本】若是你的右眼叫你跌倒，就剜出来丢掉，宁可失去百体中的一体，不叫全身丢在地狱里。
【吕振中】若是你的右眼使你绊跌，你要把它剜出来，丢掉它；因为你肢体中的一肢失掉了，而你的全身不丢在地狱（希腊文∶欣嫩子谷）里，这对于你倒还好。
【思高本】若是你的右眼使你跌倒，剜出它来，从你身上扔掉，因为丧失你一个肢体，比你全身投入地狱，为你更好；
【现代本】假如你的右眼使你犯罪，把它挖出来，扔掉！损失身体的一部份比整个身体陷入地狱要好得多。
【KJV】And if thy right eye offend thee, pluck it out, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not that thy whole body should be cast into hell.
【NIV】If your right eye causes you to sin, gouge it out and throw it away. It is better for you to lose one part of your body than for your whole body to be thrown into hell.
【BBE】And if your right eye is a cause of trouble to you, take it out and put it away from you; because it is better to undergo the loss of one part, than for all your body to go into hell.
【ASV】And if thy right eye causeth thee to stumble, pluck it out, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not thy whole body be cast into hell.
30 【和合本】若是右手叫你跌倒，就砍下来丢掉，宁可失去百体中的一体，不叫全身下入地狱。”
【吕振中】若是你的右手使你绊跌，你要把它砍下来，丢掉它；因为你肢体中的一肢失掉了，而你的全身不往地狱（希腊文∶欣嫩子谷）去，这对于你倒还好。
【思高本】若你的右手使你跌倒，砍下它来，从你身上扔掉，因为丧失你一个肢体，比你全身投入地狱，为你更好。
【现代本】假如你的右手使你犯罪，把它砍下来，扔掉！损失肢体之一比整个身体下地狱要好得多。”
【KJV】And if thy right hand offend thee, cut it off, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not that thy whole body should be cast into hell.
【NIV】And if your right hand causes you to sin, cut it off and throw it away. It is better for you to lose one part of your body than for your whole body to go into hell.
【BBE】And if your right hand is a cause of trouble to you, let it be cut off and put it away from you; because it is better to undergo the loss of one part, than for all your body to go into hell.
【ASV】And if thy right hand causeth thee to stumble, cut it off, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not thy whole body go into hell.

论离婚
31 【和合本】“又有话说：‘人若休妻，就当给她休书。’
【吕振中】“又有话说∶‘无论谁离弃妻子，总要给她离婚书’。
【思高本】又说过‘谁若休妻，就该给她休书。’
【现代本】“又有这样的教训说：‘凡要休弃妻子的，必须写休书给她。’
【KJV】It hath been said, Whosoever shall put away his wife, let him give her a writing of divorcement:
【NIV】It has been said, `Anyone who divorces his wife must give her a certificate of divorce.'
【BBE】Again, it was said, Whoever puts away his wife has to give her a statement in writing for this purpose:
【ASV】It was said also, Whosoever shall put away his wife, let him give her a writing of divorcement:
32 【和合本】只是我告诉你们，凡休妻的，若不是为淫乱的缘故，就是叫她作淫妇了；人若娶这被休的妇人，也是犯奸淫了。”
【吕振中】但是我告诉你们，凡离弃妻子的，除非为了淫乱的理由，便是叫她受奸污；无论谁同被离弃的妇人结婚，就是犯奸淫。
【思高本】我却对你们说：除了姘居外，凡休自己的妻子的，便是叫她受奸污；并且谁若娶被休的妇人，就是犯奸淫。
【现代本】但是我告诉你们，除非妻子不贞，丈夫不能离弃她。因为，要是妻子再嫁，他等于使妻子犯了奸淫；而娶她的男人也算犯了奸淫。”
【KJV】But I say unto you, That whosoever shall put away his wife, saving for the cause of fornication, causeth her to commit adultery: and whosoever shall marry her that is divorced committeth adultery.
【NIV】But I tell you that anyone who divorces his wife, except for marital unfaithfulness, causes her to become an adulteress, and anyone who marries the divorced woman commits adultery.
【BBE】But I say to you that everyone who puts away his wife for any other cause but the loss of her virtue, makes her false to her husband; and whoever takes her as his wife after she is put away, is no true husband to her.
【ASV】but I say unto you, that every one that putteth away his wife, saving for the cause of fornication, maketh her an adulteress: and whosoever shall marry her when she is put away committeth adultery.

论起誓
33 【和合本】“你们又听见有吩咐古人的话，说：‘不可背誓，所起的誓总要向主谨守。’
【吕振中】“再者，你们曾听见有话对古人说∶‘不可违背所起的誓；你所起的誓总要向主清还’。
【思高本】你们又一向听过对古人说：‘不可发虚誓，要向上主偿还你的誓愿！’
【现代本】“你们又听见古人的教训说：‘不可违背誓言；在主面前所发的誓必须履行。’
【KJV】Again, ye have heard that it hath been said by them of old time, Thou shalt not forswear thyself, but shalt perform unto the Lord thine oaths:
【NIV】Again, you have heard that it was said to the people long ago, `Do not break your oath, but keep the oaths you have made to the Lord.'
【BBE】Again, you have knowledge that it was said in old times, Do not take false oaths, but give effect to your oaths to the Lord:
【ASV】Again, ye have heard that it was said to them of old time, Thou shalt not forswear thyself, but shalt perform unto the Lord thine oaths:
34 【和合本】只是我告诉你们，什么誓都不可起。不可指着天起誓，因为天是上帝的座位；
【吕振中】但是我告诉你们，一概不可起誓；不可指着天来起誓，因为天是上帝的座位；
【思高本】我却对你们说：你们总不可发誓：不可指天，因为天是天主的宝座；
【现代本】但是我告诉你们，你们根本不可以发誓。不可指天发誓，因为天是上帝的宝座；
【KJV】But I say unto you, Swear not at all; neither by heaven; for it is God's throne:
【NIV】But I tell you, Do not swear at all: either by heaven, for it is God's throne;
【BBE】But I say to you, Take no oaths at all: not by the heaven, because it is the seat of God;
【ASV】but I say unto you, swear not at all; neither by the heaven, for it is the throne of God;
35 【和合本】不可指着地起誓，因为地是他的脚凳；也不可指着耶路撒冷起誓，因为耶路撒冷是大君的京城；
【吕振中】不可指着地来起誓，因为地是他的脚凳；也不可向着耶路撒冷来起誓，因为耶路撒冷是大君的城；
【思高本】不可指地，因为地是他的脚凳，不可指耶路撒冷，因为它是大王的城市；
【现代本】不可指地发誓，因为地是上帝的脚凳；也不可指着耶路撒冷发誓，因为它是大君王的城；
【KJV】Nor by the earth; for it is his footstool: neither by Jerusalem; for it is the city of the great King.
【NIV】or by the earth, for it is his footstool; or by Jerusalem, for it is the city of the Great King.
【BBE】Or by the earth, because it is the resting-place for his foot; or by Jerusalem, because it is the town of the great King.
【ASV】nor by the earth, for it is the footstool of his feet; nor by Jerusalem, for it is the city of the great King.
36 【和合本】又不可指着你的头起誓，因为你不能使一根头发变黑变白了。
【吕振中】又不可指着你的头来起誓，因为你不能使一根头发变白或变黑。
【思高本】也不可指你的头发誓，因为你不能使一根头发变白或变黑。
【现代本】甚至不可指着自己的头发誓，因为你无法使自己的一根头发变黑或变白。
【KJV】Neither shalt thou swear by thy head, because thou canst not make one hair white or black.
【NIV】And do not swear by your head, for you cannot make even one hair white or black.
【BBE】You may not take an oath by your head, because you are not able to make one hair white or black.
【ASV】Neither shalt thou swear by thy head, for thou canst not make one hair white or black.
37 【和合本】你们的话，是，就说是；不是，就说不是；若再多说，就是出于那恶者（或作是从恶里出来的）。”
【吕振中】你们的话要是就是是，不是就是不是；若再多说、便是出于邪恶者（或译∶邪恶）。
【思高本】你们的话当是：是就说是，非就说非；其他多馀的便是出于邪恶。
【现代本】你们说话，是，就说是，不是，就说不是；再多说便是出于那邪恶者。”
【KJV】But let your communication be, Yea, yea; Nay, nay: for whatsoever is more than these cometh of evil.
【NIV】Simply let your `Yes' be `Yes,' and your `No,' `No'; anything beyond this comes from the evil one.
【BBE】But let your words be simply, Yes or No: and whatever is more than these is of the Evil One.
【ASV】But let your speech be, Yea, yea; Nay, nay: and whatsoever is more than these is of the evil one.

论报复
38 【和合本】“你们听见有话说：‘以眼还眼，以牙还牙。’
【吕振中】“你们曾听见有话说∶‘以眼还眼，以牙还牙’。
【思高本】你们一向听说过：‘以眼还眼，以牙还牙。’
【现代本】“你们曾听见有这样的教训说：‘以眼还眼，以牙还牙。’
【KJV】Ye have heard that it hath been said, An eye for an eye, and a tooth for a tooth:
【NIV】You have heard that it was said, `Eye for eye, and tooth for tooth.'
【BBE】You have knowledge that it was said, An eye for an eye, and a tooth for a tooth:
【ASV】Ye have heard that it was said, An eye for an eye, and a tooth for a tooth:
39 【和合本】只是我告诉你们，不要与恶人作对。有人打你的右脸，连左脸也转过来由他打；
【吕振中】但是我告诉你们，不可报复恶行为。无论谁在你右边咀巴上给你一个耳刮子，你连左边也要转过来给他打。
【思高本】我却对你们说：不要抵抗恶人；而且，若有人掌击你的右颊，你把另一面也转给他。
【现代本】但是我告诉你们，不要向欺负你们的人报复。
【KJV】But I say unto you, That ye resist not evil: but whosoever shall smite thee on thy right cheek, turn to him the other also.
【NIV】But I tell you, Do not resist an evil person. If someone strikes you on the right cheek, turn to him the other also.
【BBE】But I say to you, Do not make use of force against an evil man; but to him who gives you a blow on the right side of your face let the left be turned.
【ASV】but I say unto you, resist not him that is evil: but whosoever smiteth thee on thy right cheek, turn to him the other also.
40 【和合本】有人想要告你，要拿你的里衣，连外衣也由他拿去；
【吕振中】想要同你打官司，来拿你的里衣的，你连外衣也要由他拿。
【思高本】那愿与你争讼，拿你的内衣的，你连外衣也让给他。
【现代本】有人打你的右脸，连左脸也让他打吧！有人拉你上法庭，要你的内衣，连外衣也给他吧！
【KJV】And if any man will sue thee at the law, and take away thy coat, let him have thy cloak also.
【NIV】And if someone wants to sue you and take your tunic, let him have your cloak as well.
【BBE】And if any man goes to law with you and takes away your coat, do not keep back your robe from him.
【ASV】And if any man would go to law with thee, and take away thy coat, let him have thy cloak also.
41 【和合本】有人强逼你走一里路，你就同他走二里；
【吕振中】无论谁拉夫你走一里路，你要同他去走二里。
【思高本】若有人强迫你走一千步，你就同他走两千步。
【现代本】假如有人（或译：有占领军的军人）强迫你替他背行李走一里路，跟他走两里吧！
【KJV】And whosoever shall compel thee to go a mile, go with him twain.
【NIV】If someone forces you to go one mile, go with him two miles.
【BBE】And whoever makes you go one mile, go with him two.
【ASV】And whosoever shall compel thee to go one mile, go with him two.
42 【和合本】有求你的，就给他；有向你借贷的，不可推辞。”
【吕振中】向你求的，你要给他；想要向你借的，你别转脸不顾他。
【思高本】求你的，就给他；愿向你借贷的，你不要拒绝。
【现代本】有人向你要东西，就给他；有人向你借些什么，就借给他。”
【KJV】Give to him that asketh thee, and from him that would borrow of thee turn not thou away.
【NIV】Give to the one who asks you, and do not turn away from the one who wants to borrow from you.
【BBE】Give to him who comes with a request, and keep not your property from him who would for a time make use of it.
【ASV】Give to him that asketh thee, and from him that would borrow of thee turn not thou away.

论爱仇敌
43 【和合本】“你们听见有话说：‘当爱你的邻舍，恨你的仇敌。’
【吕振中】“你们曾听见有话说∶‘要爱你的邻舍，恨你的仇敌’。
【思高本】你们一向听说过：‘你应爱你的近人，恨你的仇人！’
【现代本】“你们又听见这样的教训说：‘爱你的朋友，恨你的仇敌。’
【KJV】Ye have heard that it hath been said, Thou shalt love thy neighbour, and hate thine enemy.
【NIV】You have heard that it was said, `Love your neighbor and hate your enemy.'
【BBE】You have knowledge that it was said, Have love for your neighbour, and hate for him who is against you:
【ASV】Ye have heard that it was said, Thou shalt love thy neighbor, and hate thine enemy:
44 【和合本】只是我告诉你们，要爱你们的仇敌，为那逼迫你们的祷告。
【吕振中】但是我告诉你们，要爱你们的仇敌（有古卷加∶要给咒诅你们的祝福；要好待那恨恶你们的），要为那逼迫你们（有古卷加∶和诬你们）的祷告。
【思高本】我却对你们说：你们当爱你们的仇人，当为迫害你们的人祈祷，
【现代本】但是我告诉你们，要爱你们的仇敌，并且为迫害你们的人祷告。
【KJV】But I say unto you, Love your enemies, bless them that curse you, do good to them that hate you, and pray for them which despitefully use you, and persecute you;
【NIV】But I tell you: Love your enemies and pray for those who persecute you,
【BBE】But I say to you, Have love for those who are against you, and make prayer for those who are cruel to you;
【ASV】but I say unto you, love your enemies, and pray for them that persecute you;
45 【和合本】这样就可以作你们天父的儿子；因为他叫日头照好人，也照歹人；降雨给义人，也给不义的人。
【吕振中】这样，你们才可以做你们天上的父的儿女；因为他安排日出、是照恶人、也照好人；他下雨是给老实人、也给不老实的人。
【思高本】好使你们成为你们在天之父的子女，因为使太阳上升，光照恶人，也光照善人；降雨给义人，也给不义的人。
【现代本】这样，你们才可以作天父的儿女。因为，天父使太阳照好人，也同样照坏人；降雨给行善的，也给作恶的。
【KJV】That ye may be the children of your Father which is in heaven: for he maketh his sun to rise on the evil and on the good, and sendeth rain on the just and on the unjust.
【NIV】that you may be sons of your Father in heaven. He causes his sun to rise on the evil and the good, and sends rain on the righteous and the unrighteous.
【BBE】So that you may be the sons of your Father in heaven; for his sun gives light to the evil and to the good, and he sends rain on the upright man and on the sinner.
【ASV】that ye may be sons of your Father who is in heaven: for he maketh his sun to rise on the evil and the good, and sendeth rain on the just and the unjust.
46 【和合本】你们若单爱那爱你们的人，有什么赏赐呢？就是税吏不也是这样行吗？
【吕振中】你们若爱那爱你们的，有什么赏报可得呢？就是收税人不也是这样行么？
【思高本】你们若只爱那爱你们的人，你们还有什么赏报呢？税吏不是也这样做吗？
【现代本】假如你们只爱那些爱你们的人，上帝又何必奖赏你们呢？就连税棍也会这样做的。
【KJV】For if ye love them which love you, what reward have ye? do not even the publicans the same?
【NIV】If you love those who love you, what reward will you get? Are not even the tax collectors doing that?
【BBE】For if you have love for those who have love for you, what credit is it to you? do not the tax-farmers the same?
【ASV】For if ye love them that love you, what reward have ye? do not even the publicans the same?
47 【和合本】你们若单请你弟兄的安，比人有什么长处呢？就是外邦人不也是这样行吗？
【吕振中】你们若单给你们的弟兄请安，比人有什么长处呢？就是外国人不也是这样行么？
【思高本】你们若只问候你们的弟兄，你们做了什么特别的呢？外邦人不是也这样做吗？
【现代本】假如你们只向朋友打招呼，那又有什么了不起呢？就连异教徒也会这样做的。
【KJV】And if ye salute your brethren only, what do ye more than others? do not even the publicans so?
【NIV】And if you greet only your brothers, what are you doing more than others? Do not even pagans do that?
【BBE】And if you say, Good day, to your brothers only, what do you do more than others? do not even the Gentiles the same?
【ASV】And if ye salute your brethren only, what do ye more than others? do not even the Gentiles the same?
48 【和合本】所以，你们要完全，象你们的天父完全一样。”
【吕振中】所以你们要完全，像你们的天父那么完全。
【思高本】所以你们应当是成全的，如同你们的天父是成全的一样。”
【现代本】你们要完全，正像你们的天父是完全的。”
【KJV】Be ye therefore perfect, even as your Father which is in heaven is perfect.
【NIV】Be perfect, therefore, as your heavenly Father is perfect.
【BBE】Be then complete in righteousness, even as your Father in heaven is complete.
【ASV】Ye therefore shall be perfect, as your heavenly Father is perfect.


第 6 章

论施舍
1 【和合本】“你们要小心，不可将善事行在人的面前，故意叫他们看见，若是这样，就不能得你们天父的赏赐了。
【吕振中】“你们要小心，不可将你们的义举行在人的面前，要给人看；若是这样，你们就不能从你们天上的父得赏报了。
【思高本】你们应当心，不要在人前行你们的仁义，为叫他们看；若是这样，你们在天父之前，就没有赏报了。
【现代本】“你们要小心，不可在别人面前炫耀自己的宗教虔诚，故意让别人看见。这样做的话，你们就不能从天父那里获得奖赏。
【KJV】Take heed that ye do not your alms before men, to be seen of them: otherwise ye have no reward of your Father which is in heaven.
【NIV】Be careful not to do your `acts of righteousness' before men, to be seen by them. If you do, you will have no reward from your Father in heaven.
【BBE】Take care not to do your good works before men, to be seen by them; or you will have no reward from your Father in heaven.
【ASV】Take heed that ye do not your righteousness before men, to be seen of them: else ye have no reward with your Father who is in heaven.
2 【和合本】所以，你施舍的时候，不可在你前面吹号，象那假冒为善的人在会堂里和街道上所行的，故意要得人的荣耀。我实在告诉你们，他们已经得了他们的赏赐。
【吕振中】“所以你施舍的时候，不可在你前面吹号筒，像假冒为善的人在会堂和街上所行的，要向人夸耀着。我实在告诉你们，他们已经收到了他们的赏报了。
【思高本】所以，当你施舍时，不可在你们前面吹号，如同假善人在会堂及街市上所行的一样，为受人们的称赞；我实在告诉你们，他们已获得了他们的赏报。
【现代本】“你施舍的时候，不可大吹大擂，像那些伪善的人在会堂或街道上所做的，为要得到别人的夸奖。我告诉你们，他们这样做已经得了所能得到的报答了。
【KJV】Therefore when thou doest thine alms, do not sound a trumpet before thee, as the hypocrites do in the synagogues and in the streets, that they may have glory of men. Verily I say unto you, They have their reward.
【NIV】So when you give to the needy, do not announce it with trumpets, as the hypocrites do in the synagogues and on the streets, to be honored by men. I tell you the truth, they have received their reward in full.
【BBE】When then you give money to the poor, do not make a noise about it, as the false-hearted men do in the Synagogues and in the streets, so that they may have glory from men. Truly, I say to you, They have their reward.
【ASV】When therefore thou doest alms, sound not a trumpet before thee, as the hypocrites do in the synagogues and in the streets, that they may have glory of men. Verily I say unto you, They have received their reward.
3 【和合本】你施舍的时候，不要叫左手知道右手所做的，
【吕振中】但是你施舍的时候，不要让你的左手知道你右手所作的，
【思高本】当你施舍时，不要叫你左手知道你右手所行的，
【现代本】因此，你施舍的时候，别让左手知道右手所做的，
【KJV】But when thou doest alms, let not thy left hand know what thy right hand doeth:
【NIV】But when you give to the needy, do not let your left hand know what your right hand is doing,
【BBE】But when you give money, let not your left hand see what your right hand does:
【ASV】But when thou doest alms, let not thy left hand know what thy right hand doeth:
4 【和合本】要叫你施舍的事行在暗中。你父在暗中察看，必然报答你（有古卷作：必在明处报答你）。”
【吕振中】好叫你的施舍可以在隐秘中；你父在隐秘中察看的，必（有古卷加∶在明处）报给你。
【思高本】好使你的施舍隐而不露，你的父在暗中看见，必要报答你。
【现代本】应该是一件隐密的事。这样，那位看得见你在隐密中做事的天父一定会奖赏你。”
【KJV】That thine alms may be in secret: and thy Father which seeth in secret himself shall reward thee openly.
【NIV】so that your giving may be in secret. Then your Father, who sees what is done in secret, will reward you.
【BBE】So that your giving may be in secret; and your Father, who sees in secret, will give you your reward.
【ASV】that thine alms may be in secret: and thy Father who seeth in secret shall recompense thee.

论祷告
5 【和合本】“你们祷告的时候，不可象那假冒为善的人，爱站在会堂里和十字路口上祷告，故意叫人看见。我实在告诉你们，他们已经得了他们的赏赐。
【吕振中】“你们祷告的时候，不要像假冒为善的人、喜爱在会堂里、在大街的湾角上、站着祷告，好对人显明着。我实在告诉你们，他们已经收到了他们的赏报了。
【思高本】当你祈祷时，不要如同假善人一样，爱在会堂及十字街头立着祈祷，为显示给人；我实在告诉你们，他们已获得了他们的赏报。
【现代本】“你们祷告的时候，不可像伪善的人那样，喜欢在会堂里或十字路口站着祷告，故意让别人看见。我告诉你们，他们这样做已经得了所能得到的报答了。
【KJV】And when thou prayest, thou shalt not be as the hypocrites are: for they love to pray standing in the synagogues and in the corners of the streets, that they may be seen of men. Verily I say unto you, They have their reward.
【NIV】And when you pray, do not be like the hypocrites, for they love to pray standing in the synagogues and on the street corners to be seen by men. I tell you the truth, they have received their reward in full.
【BBE】And when you make your prayers, be not like the false-hearted men, who take pleasure in getting up and saying their prayers in the Synagogues and at the street turnings so that they may be seen by men. Truly I say to you, They have their reward.
【ASV】And when ye pray, ye shall not be as the hypocrites: for they love to stand and pray in the synagogues and in the corners of the streets, that they may be seen of men. Verily I say unto you, They have received their reward.
6 【和合本】你祷告的时候，要进你的内屋，关上门，祷告你在暗中的父；你父在暗中察看，必然报答你。
【吕振中】不；你祷告的时候、要进你的内屋，关上门，祷告你隐密中的父；你父在隐密中察看的，必（有古卷加∶在明处）报给你。
【思高本】至于你，当你祈祷时，要进入你的内室，关上门，向你在暗中之父祈祷；你的父在暗中看见，必要报答你。
【现代本】你祷告的时候，要进你的里间儿，关上门，向在隐密中的天父祷告。那位看得见你在隐密中做事的天父一定会奖赏你。
【KJV】But thou, when thou prayest, enter into thy closet, and when thou hast shut thy door, pray to thy Father which is in secret; and thy Father which seeth in secret shall reward thee openly.
【NIV】But when you pray, go into your room, close the door and pray to your Father, who is unseen. Then your Father, who sees what is done in secret, will reward you.
【BBE】But when you make your prayer, go into your private room, and, shutting the door, say a prayer to your Father in secret, and your Father, who sees in secret, will give you your reward.
【ASV】But thou, when thou prayest, enter into thine inner chamber, and having shut thy door, pray to thy Father who is in secret, and thy Father who seeth in secret shall recompense thee.
7 【和合本】你们祷告，不可象外邦人，用许多重复话，他们以为话多了必蒙垂听。
【吕振中】“你们祷告，不要唠唠叨叨、像外国人一样；他们以为用了他们那种重复话，才可以蒙垂听。
【思高本】你们祈祷时，不要唠唠叨叨，如同外邦人一样，因为他们以为只要多言，便可获得垂允。
【现代本】“你们祷告的时候，不可像异教徒，用许多重复、没有意义的话。他们以为只要长篇大论，上帝就会垂听。
【KJV】But when ye pray, use not vain repetitions, as the heathen do: for they think that they shall be heard for their much speaking.
【NIV】And when you pray, do not keep on babbling like pagans, for they think they will be heard because of their many words.
【BBE】And in your prayer do not make use of the same words again and again, as the Gentiles do: for they have the idea that God will give attention to them because of the number of their words.
【ASV】And in praying use not vain repetitions, as the Gentiles do: for they think that they shall be heard for their much speaking.
8 【和合本】你们不可效法他们；因为你们没有祈求以先，你们所需用的，你们的父早已知道了。
【吕振中】你们不要跟他们一样；因为你们未求之先、有什么需要，你们的父早已知道了。
【思高本】你们不要跟他们一样，因为你们的父，在你们求他以前，已知道你们需要什么。
【现代本】不可像他们那样；在你们祈求以前，你们的天父已经知道你们所需要的。
【KJV】Be not ye therefore like unto them: for your Father knoweth what things ye have need of, before ye ask him.
【NIV】Do not be like them, for your Father knows what you need before you ask him.
【BBE】So be not like them; because your Father has knowledge of your needs even before you make your requests to him.
【ASV】Be not therefore like unto them: for your Father knoweth what things ye have need of, before ye ask him.

主祷文
9 【和合本】所以，你们祷告要这样说：‘我们在天上的父：愿人都尊你的名为圣。
【吕振中】所以你们祷告要这样祷告∶我们在天上的父，愿你的名被尊为圣；
【思高本】所以，你们应当这样祈祷：
【现代本】因此，你们要这样祷告：我们在天上的父亲：愿人都尊崇你的圣名；
【KJV】After this manner therefore pray ye: Our Father which art in heaven, Hallowed be thy name.
【NIV】This, then, is how you should pray: "`Our Father in heaven, hallowed be your name,
【BBE】Let this then be your prayer: Our Father in heaven, may your name be kept holy.
【ASV】After this manner therefore pray ye. Our Father who art in heaven, Hallowed be thy name.
10 【和合本】愿你的国降临；愿你的旨意行在地上，如同行在天上。
【吕振中】愿你的国来临；愿你的旨意行在地上、如同行在天上；
【思高本】愿你的国来临，愿你的旨意承行于地，如在天上一样！
【现代本】愿你在世上掌权；愿你的旨意实现在地上，如同实现在天上。
【KJV】Thy kingdom come, Thy will be done in earth, as it is in heaven.
【NIV】your kingdom come, your will be done on earth as it is in heaven.
【BBE】Let your kingdom come. Let your pleasure be done, as in heaven, so on earth.
【ASV】Thy kingdom come. Thy will be done, as in heaven, so on earth.
11 【和合本】我们日用的饮食，今日赐给我们。
【吕振中】我们日用（或译∶明天）的食物，今天赐给我们；
【思高本】我们的日用粮，求你今天赐给我们；
【现代本】赐给我们今天所需的（或译：明天所需的）饮食。
【KJV】Give us this day our daily bread.
【NIV】Give us today our daily bread.
【BBE】Give us this day bread for our needs.
【ASV】Give us this day our daily bread.
12 【和合本】免我们的债，如同我们免了人的债。
【吕振中】免了我们的罪债如同我们也免了欠我们罪债的人。
【思高本】宽免我们的罪债，如同我们也宽免得罪我们的人；
【现代本】饶恕我们对你的亏负，正如我们饶恕了亏负我们的人。
【KJV】And forgive us our debts, as we forgive our debtors.
【NIV】Forgive us our debts, as we also have forgiven our debtors.
【BBE】And make us free of our debts, as we have made those free who are in debt to us.
【ASV】And forgive us our debts, as we also have forgiven our debtors.
13 【和合本】不叫我们遇见试探；救我们脱离凶恶（或作：脱离恶者）。因为国度、权柄、荣耀，全是你的，直到永远。阿们（有古卷无因为至阿们等字）！’
【吕振中】领我们不进入试探；要援救我们脱离那邪恶者。（或译∶邪恶。有古卷加∶要给咒诅你们的祝福；要好待那恨恶你们的）。
【思高本】不要让我们陷入诱惑，但救我们免于凶恶。
【现代本】不要让我们受艰难的考验；救我们脱离那邪恶者的手。（有些较晚的抄本有：因为国度、权柄、荣耀都属于你，直到永远。阿们。）
【KJV】And lead us not into temptation, but deliver us from evil: For thine is the kingdom, and the power, and the glory, for ever. Amen.
【NIV】And lead us not into temptation, but deliver us from the evil one. '
【BBE】And let us not be put to the test, but keep us safe from the Evil One.
【ASV】And bring us not into temptation, but deliver us from the evil one.

论饶恕
14 【和合本】你们饶恕人的过犯，你们的天父也必饶恕你们的过犯；
【吕振中】“因为你们若饶恕人的过犯，你们的天父也必饶恕你们的过犯。
【思高本】因为你们若宽免别人的过犯，你们的天父也必宽免你们的；
【现代本】你们饶恕别人的过错，你们的天父也会饶恕你们；
【KJV】For if ye forgive men their trespasses, your heavenly Father will also forgive you:
【NIV】For if you forgive men when they sin against you, your heavenly Father will also forgive you.
【BBE】For if you let men have forgiveness for their sins, you will have forgiveness from your Father in heaven.
【ASV】For if ye forgive men their trespasses, your heavenly Father will also forgive you.
15 【和合本】你们不饶恕人的过犯，你们的天父也必不饶恕你们的过犯。”
【吕振中】你们若不饶恕人的过犯，你们的父也必不饶恕你们的过犯。
【思高本】但你们若不宽免别人的，你们的父也必不宽免你们的过犯。
【现代本】你们不饶恕别人的过错，你们的天父也不会饶恕你们的过错。”
【KJV】But if ye forgive not men their trespasses, neither will your Father forgive your trespasses.
【NIV】But if you do not forgive men their sins, your Father will not forgive your sins.
【BBE】But if you do not let men have forgiveness for their sins, you will not have forgiveness from your Father for your sins.
【ASV】But if ye forgive not men their trespasses, neither will your Father forgive your trespasses.

论禁食
16 【和合本】“你们禁食的时候，不可象那假冒为善的人，脸上带着愁容；因为他们把脸弄得难看，故意叫人看出他们是禁食。我实在告诉你们，他们已经得了他们的赏赐。
【吕振中】“你们禁食的时候、别像假冒为善的人带着愁容了，因为他们把脸显得难看，好对人颢出他们在禁食；我实在告诉你们，他们已经收到了他们的赏报了。
【思高本】16.几时你们禁食，不要如同假善人一样，面带愁容；因为他们苦丧着脸，是叫人看出他们禁食来。我实在告诉你们，他们已获得了他们的赏报。
【现代本】“你们禁食的时候，不可像伪善的人；他们装出一副苦相，故意蓬头垢面，好让别人看出他们正在禁食。我告诉你们，他们这样做已经得了所能得到的报答了。
【KJV】Moreover when ye fast, be not, as the hypocrites, of a sad countenance: for they disfigure their faces, that they may appear unto men to fast. Verily I say unto you, They have their reward.
【NIV】When you fast, do not look somber as the hypocrites do, for they disfigure their faces to show men they are fasting. I tell you the truth, they have received their reward in full.
【BBE】And when you go without food, be not sad-faced as the false-hearted are. For they go about with changed looks, so that men may see that they are going without food. Truly I say to you, They have their reward.
【ASV】Moreover when ye fast, be not, as the hypocrites, of a sad countenance: for they disfigure their faces, that they may be seen of men to fast. Verily I say unto you, They have received their reward.
17 【和合本】你禁食的时候，要梳头洗脸，
【吕振中】但是你禁食的时候、要用油抹头，要洗脸，
【思高本】至于你，当你禁食时，要用油抹你的头，洗你的脸，
【现代本】你禁食的时候，要梳头洗脸，
【KJV】But thou, when thou fastest, anoint thine head, and wash thy face;
【NIV】But when you fast, put oil on your head and wash your face,
【BBE】But when you go without food, put oil on your head and make your face clean;
【ASV】But thou, when thou fastest, anoint thy head, and wash thy face;
18 【和合本】不叫人看出你禁食来，只叫你暗中的父看见；你父在暗中察看，必然报答你。”
【吕振中】免得对人显出你在禁食，你乃是只对着你隐秘中的父；你父在隐秘中察看的、必报答你。
【思高本】不要叫人看出你禁食来，但叫你那在暗中之父看见；你的父在暗中看见，必要报答你。
【现代本】不要让别人看出你是在禁食，只有你那位在隐密中的天父知道；看得见你在隐密中做事的天父一定会奖赏你。”
【KJV】That thou appear not unto men to fast, but unto thy Father which is in secret: and thy Father, which seeth in secret, shall reward thee openly.
【NIV】so that it will not be obvious to men that you are fasting, but only to your Father, who is unseen; and your Father, who sees what is done in secret, will reward you.
【BBE】So that no one may see that you are going without food, but your Father in secret; and your Father, who sees in secret, will give you your reward.
【ASV】that thou be not seen of men to fast, but of thy Father who is in secret: and thy Father, who seeth in secret, shall recompense thee.

论天上的财宝
19 【和合本】“不要为自己积攒财宝在地上；地上有虫子咬，能锈坏，也有贼挖窟窿来偷。
【吕振中】“别为自己积攒财宝在地上了；地上有虫子和锈能弄坏，地上有贼能挖窟窿来偷。
【思高本】你们不要在地上为自己积蓄财宝，因为在地上有蛀，有蚀，在地上也有贼挖洞偷窃；
【现代本】“不可为自己积聚财宝在地上，因为有虫子蛀，也会生，又有盗贼破门进来偷窃。
【KJV】Lay not up for yourselves treasures upon earth, where moth and rust doth corrupt, and where thieves break through and steal:
【NIV】Do not store up for yourselves treasures on earth, where moth and rust destroy, and where thieves break in and steal.
【BBE】Make no store of wealth for yourselves on earth, where it may be turned to dust by worms and weather, and where thieves may come in by force and take it away.
【ASV】Lay not up for yourselves treasures upon the earth, where moth and rust consume, and where thieves break through and steal:
20 【和合本】只要积攒财宝在天上；天上没有虫子咬，不能锈坏，也没有贼挖窟窿来偷。
【吕振中】你只要为自己积攒财宝在天上；那里既没有虫子、也没有锈能弄坏；那里也没有贼能挖窟窿去偷。
【思高本】但该在天上为自己积蓄财宝，因为那没有蛀，没有蚀，那也没有贼挖洞偷窃。
【现代本】要为自己积聚财宝在天上；那里没有虫子蛀，不会生，也没有盗贼进来偷窃。
【KJV】But lay up for yourselves treasures in heaven, where neither moth nor rust doth corrupt, and where thieves do not break through nor steal:
【NIV】But store up for yourselves treasures in heaven, where moth and rust do not destroy, and where thieves do not break in and steal.
【BBE】But make a store for yourselves in heaven, where it will not be turned to dust and where thieves do not come in to take it away:
【ASV】but lay up for yourselves treasures in heaven, where neither moth nor rust doth consume, and where thieves do not break through nor steal:
21 【和合本】因为你的财宝在哪里，你的心也在那里。”
【吕振中】因为你的财宝在哪里，你的心也必在哪里。
【思高本】因为你的财宝在那，你的心也必在那。
【现代本】你的财宝在哪里，你的心也在那里。”
【KJV】For where your treasure is, there will your heart be also.
【NIV】For where your treasure is, there your heart will be also.
【BBE】For where your wealth is, there will your heart be.
【ASV】for where thy treasure is, there will thy heart be also.

论心里的光
22 【和合本】“眼睛就是身上的灯。你的眼睛若了亮，全身就光明；
【吕振中】“眼睛是身体的灯。你眼睛若大量（或译∶纯全），你全身就光明；
【思高本】眼睛就是身体的灯。所以，你的眼睛若是康健，你的全身就都光明。
【现代本】“眼睛好比身体的灯。如果你的眼睛好，全身就光明；
【KJV】The light of the body is the eye: if therefore thine eye be single, thy whole body shall be full of light.
【NIV】The eye is the lamp of the body. If your eyes are good, your whole body will be full of light.
【BBE】The light of the body is the eye; if then your eye is true, all your body will be full of light.
【ASV】The lamp of the body is the eye: if therefore thine eye be single, thy whole body shall be full of light.
23 【和合本】你的眼睛若昏花，全身就黑暗。你里头的光若黑暗了，那黑暗是何等大呢！”
【吕振中】你眼睛若小器（或译∶若有恶疾），你全身就黑暗。所以那在你里面的光若黑暗了，那黑暗是何等大呢。
【思高本】但是，如果你的眼睛有了病，你的全身就都黑暗。那么，你身上的光明如果成了黑暗，那该是多么黑暗！
【现代本】如果你的眼睛坏，全身就黑暗。同样，如果你里头的光变成黑暗，那黑暗该是多么可怕呀！”
【KJV】But if thine eye be evil, thy whole body shall be full of darkness. If therefore the light that is in thee be darkness, how great is that darkness!
【NIV】But if your eyes are bad, your whole body will be full of darkness. If then the light within you is darkness, how great is that darkness!
【BBE】But if your eye is evil, all your body will be dark. If then the light which is in you is dark, how dark it will be!
【ASV】But if thine eye be evil, thy whole body shall be full of darkness. If therefore the light that is in thee be darkness, how great is the darkness!

论上帝和财利
24 【和合本】“一个人不能事奉两个主；不是恶这个，爱那个，就是重这个，轻那个。你们不能又事奉上帝，又事奉玛门（玛门是财利的意思）。”
【吕振中】“一个人不能做两个主人的奴仆；因为他若不是厌恶这一个而爱那一个，就是会依附这一个而不顾那一个∶你们不能又做上帝的奴仆，又做钱财的奴仆。
【思高本】没有人能事奉两个主人：他或是要恨这一个，而爱那一个，或是依附这一个而轻忽那一个。你们不能事奉天主而又事奉钱财。
【现代本】“没有人能够伺候两个主人。他要不是厌恶这个，喜爱那个，就是重视这个，轻看那个。你们不可能同时作上帝的仆人，又作金钱的奴隶。
【KJV】No man can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. Ye cannot serve God and mammon.
【NIV】No one can serve two masters. Either he will hate the one and love the other, or he will be devoted to the one and despise the other. You cannot serve both God and Money.
【BBE】No man is able to be a servant to two masters: for he will have hate for the one and love for the other, or he will keep to one and have no respect for the other. You may not be servants of God and of wealth.
【ASV】No man can serve two masters; for either he will hate the one, and love the other; or else he will hold to one, and despise the other. Ye cannot serve God and mammon.

不要忧虑
25 【和合本】“所以我告诉你们，不要为生命忧虑吃什么，喝什么；为身体忧虑穿什么。生命不胜于饮食吗？身体不胜于衣裳吗？
【吕振中】故此我告诉你们，不要为你们的性命来才虑、要吃什么、或喝什么；也不要为你们的身体来才虑、要穿什么。性命不是胜于食物，而身体胜于服装么？
【思高本】为此，我告诉你们：不要为你们的生命忧虑吃什么，或喝什么；也不要为你们的身体忧虑穿什么。难道生命不是贵于食物，身体不是贵于衣服吗？
【现代本】所以我告诉你们，不要为了生活上所需的饮食，或者身上所穿的衣服操心。难道生命不比饮食重要？身体不比衣服重要吗？
【KJV】Therefore I say unto you, Take no thought for your life, what ye shall eat, or what ye shall drink; nor yet for your body, what ye shall put on. Is not the life more than meat, and the body than raiment?
【NIV】Therefore I tell you, do not worry about your life, what you will eat or drink; or about your body, what you will wear. Is not life more important than food, and the body more important than clothes?
【BBE】So I say to you, Take no thought for your life, about food or drink, or about clothing for your body. Is not life more than food, and the body more than its clothing?
【ASV】Therefore I say unto you, be not anxious for your life, what ye shall eat, or what ye shall drink; nor yet for your body, what ye shall put on. Is not the life more than the food, and the body than the raiment?
26 【和合本】你们看那天上的飞鸟，也不种，也不收，也不积蓄在仓里，你们的天父尚且养活他。你们不比飞鸟贵重得多吗？
【吕振中】你们观察空中的飞鸟；它们不撒种，也不收割，也不收集在仓里，你们的天父尚且供养它们；你们不比它们贵重么？
【思高本】你们仰观天空的飞鸟，它们不播种，也不收获，也不在粮仓屯积，你们的天父还是养活它们；你们不比它们更贵重吗？
【现代本】你们看天空的飞鸟：它们不种不收，也不存粮在仓里，你们的天父尚且饲养它们！你们岂不比鸟儿更贵重吗？
【KJV】Behold the fowls of the air: for they sow not, neither do they reap, nor gather into barns; yet your heavenly Father feedeth them. Are ye not much better than they?
【NIV】Look at the birds of the air; they do not sow or reap or store away in barns, and yet your heavenly Father feeds them. Are you not much more valuable than they?
【BBE】See the birds of heaven; they do not put seeds in the earth, they do not get in grain, or put it in store-houses; and your Father in heaven gives them food. Are you not of much more value than they?
【ASV】Behold the birds of the heaven, that they sow not, neither do they reap, nor gather into barns; and your heavenly Father feedeth them. Are not ye of much more value then they?
27 【和合本】你们哪一个能用思虑使寿数多加一刻呢（或作：使身量多加一肘呢）？
【吕振中】你们中间谁能用才虑使他的岁数多加一刻钟（或译∶身量多加一肘长）呢？
【思高本】你们中谁能运用思虑，使自己的寿数增加一肘呢？
【现代本】你们当中又有谁能够藉着忧虑多活几天（或译：多长高几寸）呢？
【KJV】Which of you by taking thought can add one cubit unto his stature?
【NIV】Who of you by worrying can add a single hour to his life ?
【BBE】And which of you by taking thought is able to make himself a cubit taller?
【ASV】And which of you by being anxious can add one cubit unto the measure of his life?
28 【和合本】何必为衣裳忧虑呢？你想野地里的百合花怎么长起来；它也不劳苦，也不纺线。
【吕振中】为什么为服装来才虑呢？细研究野地里的百合花、它们怎么生长的∶它们不劳苦，也不纺绩（有古卷∶它们不梳，也不纺绩，也不劳苦）；
【思高本】关于衣服，你们又忧虑什么？你们观察一下田间的百合花怎样生长：它们既不劳作，也不纺织；
【现代本】“为什么要为衣服操心呢？看看野地的百合花怎样生长吧！它们既不工作又不缝衣；
【KJV】And why take ye thought for raiment? Consider the lilies of the field, how they grow; they toil not, neither do they spin:
【NIV】And why do you worry about clothes? See how the lilies of the field grow. They do not labor or spin.
【BBE】And why are you troubled about clothing? See the flowers of the field, how they come up; they do no work, they make no thread:
【ASV】And why are ye anxious concerning raiment? Consider the lilies of the field, how they grow; they toil not, neither do they spin:
29 【和合本】然而我告诉你们，就是所罗门极荣华的时候，他所穿戴的，还不如这花一朵呢！
【吕振中】然而我告诉你们，就是所罗门在他极盛的荣华里，还没有披戴过像这些花的一朵呢。
【思高本】可是我告诉你们：连撒罗满在他极盛的荣华时代所披戴的，也不如这些花中的一朵.
【现代本】可是我告诉你们，甚至像所罗门王那样的荣华显赫，他的衣饰也比不上一朵野花那样的美丽。
【KJV】And yet I say unto you, That even Solomon in all his glory was not arrayed like one of these.
【NIV】Yet I tell you that not even Solomon in all his splendor was dressed like one of these.
【BBE】But I say to you that even Solomon in all his glory was not clothed like one of these.
【ASV】yet I say unto you, that even Solomon in all his glory was not arrayed like one of these.
30 【和合本】你们这小信的人哪！野地里的草今天还在，明天就丢在炉里，上帝还给它这样的妆饰，何况你们呢！
【吕振中】野地里的草、今天还在、明天就丢在炉子里的、上帝尚且这样衣被它们，他岂不更要衣被你们么、小信的人哪？
【思高本】田的野草今天还在，明天就投在炉中，天主尚且这样装饰，信德薄弱的人哪，何况你们呢？
【现代本】野地的花草今朝出现，明天枯萎，给扔在火炉里焚烧，上帝还这样打扮它们，他岂不更要赐衣服给你们吗？你们的信心太小了！
【KJV】Wherefore, if God so clothe the grass of the field, which to day is, and to morrow is cast into the oven, shall he not much more clothe you, O ye of little faith?
【NIV】If that is how God clothes the grass of the field, which is here today and tomorrow is thrown into the fire, will he not much more clothe you, O you of little faith?
【BBE】But if God gives such clothing to the grass of the field, which is here today and tomorrow is put into the oven, will he not much more give you clothing, O you of little faith?
【ASV】But if God doth so clothe the grass of the field, which to-day is, and to-morrow is cast into the oven, shall he not much more clothe you, O ye of little faith?
31 【和合本】所以，不要忧虑说：吃什么？喝什么？穿什么？
【吕振中】所以你们不要才虑说，‘我们要吃什么？’或‘要喝什么？’或是‘要披戴什么？’
【思高本】所以，你们不要忧虑说：我们吃什么，喝什么，穿什么？
【现代本】所以，不要为我们吃的、喝的，或穿的操心；
【KJV】Therefore take no thought, saying, What shall we eat? or, What shall we drink? or, Wherewithal shall we be clothed?
【NIV】So do not worry, saying, `What shall we eat?' or `What shall we drink?' or `What shall we wear?'
【BBE】Then do not be full of care, saying, What are we to have for food or drink? or, With what may we be clothed?
【ASV】Be not therefore anxious, saying, What shall we eat? or, What shall we drink? or, Wherewithal shall we be clothed?
32 【和合本】这都是外邦人所求的，你们需用的这一切东西，你们的天父是知道的。
【吕振中】因为这一切、外国人都切求着；你们的天父知道你们需用这一切。
【思高本】因为这一切都是外邦人所寻求的；你们的天父原晓得你们需要这一切。
【现代本】这些事是不信的人所追逐的。你们的天父知道你们需要这一切东西。
【KJV】For after all these things do the Gentiles seek:) for your heavenly Father knoweth that ye have need of all these things.
【NIV】For the pagans run after all these things, and your heavenly Father knows that you need them.
【BBE】Because the Gentiles go in search of all these things: for your Father in heaven has knowledge that you have need of all these things:
【ASV】For after all these things do the Gentiles seek; for your heavenly Father knoweth that ye have need of all these things.
33 【和合本】你们要先求他的国和他的义，这些东西都要加给你们了。
【吕振中】但是你们要先寻求他的国和他的义，这一切就都附加给你们了。
【思高本】你们先该寻求天主的国和它的义德，这一切自会加给你们。
【现代本】你们要先追求上帝主权的实现，遵行他的旨意，他就会把这一切都供给你们。
【KJV】But seek ye first the kingdom of God, and his righteousness; and all these things shall be added unto you.
【NIV】But seek first his kingdom and his righteousness, and all these things will be given to you as well.
【BBE】But let your first care be for his kingdom and his righteousness; and all these other things will be given to you in addition.
【ASV】But seek ye first his kingdom, and his righteousness; and all these things shall be added unto you.
34 【和合本】所以，不要为明天忧虑，因为明天自有明天的忧虑；一天的难处一天当就够了。”
【吕振中】所以不要为明天来才虑，因为明天自会为明天去才虑。一天的困难给一天担当就彀了。
【思高本】所以你们不要为明天忧虑，因为明天有明天的忧虑：一天的苦足够一天受的了。
【现代本】因此，你们不要为明天忧虑，明天自有明天的忧虑；一天的难处一天担当就够了。”
【KJV】Take therefore no thought for the morrow: for the morrow shall take thought for the things of itself. Sufficient unto the day is the evil thereof.
【NIV】Therefore do not worry about tomorrow, for tomorrow will worry about itself. Each day has enough trouble of its own.
【BBE】Then have no care for tomorrow: tomorrow will take care of itself. Take the trouble of the day as it comes.
【ASV】Be not therefore anxious for the morrow: for the morrow will be anxious for itself. Sufficient unto the day is the evil thereof.


第 7 章

不要论断人
1 【和合本】“你们不要论断人，免得你们被论断。
【吕振中】“你们别论断人了，免得你们被论断。
【思高本】你们不要判断人，免得你们受判断，
【现代本】“不要评断人，上帝就不审断你们。
【KJV】Judge not, that ye be not judged.
【NIV】Do not judge, or you too will be judged.
【BBE】Be not judges of others, and you will not be judged.
【ASV】Judge not, that ye be not judged.
2 【和合本】因为你们怎样论断人，也必怎样被论断；你们用什么量器量给人，也必用什么量器量给你们。
【吕振中】因为你们怎样论断人，也必怎样被论断；你们用什么量器量给人，也必照什么量器量给你们。
【思高本】因为你们用什么来判断，你们也要受什么判断。你们用什么尺度量给人，也要用什么尺度量给你们。
【现代本】因为，你们怎样评断人，上帝也要照样审断你们；你们用什么量器来量，上帝也要用同样的量器量给你们。
【KJV】For with what judgment ye judge, ye shall be judged: and with what measure ye mete, it shall be measured to you again.
【NIV】For in the same way you judge others, you will be judged, and with the measure you use, it will be measured to you.
【BBE】For as you have been judging, so you will be judged, and with your measure will it be measured to you.
【ASV】For with what judgment ye judge, ye shall be judged: and with what measure ye mete, it shall be measured unto you.
3 【和合本】为什么看见你弟兄眼中有刺，却不想自己眼中有梁木呢？
【吕振中】为什么看见你弟兄眼中的木屑，却不察看你自己眼中的梁木呢？
【思高本】为什么你只看见你兄弟眼中的木屑，而对自己眼中的大梁竟不理会呢？
【现代本】你为什么只看见你弟兄眼中的木屑，却不管自己眼中的大梁呢？
【KJV】And why beholdest thou the mote that is in thy brother's eye, but considerest not the beam that is in thine own eye?
【NIV】Why do you look at the speck of sawdust in your brother's eye and pay no attention to the plank in your own eye?
【BBE】And why do you take note of the grain of dust in your brother's eye, but take no note of the bit of wood which is in your eye?
【ASV】And why beholdest thou the mote that is in thy brother's eye, but considerest not the beam that is in thine own eye?
4 【和合本】你自己眼中有梁木，怎能对你弟兄说：‘容我去掉你眼中的刺’呢？
【吕振中】你怎能对你弟兄说∶‘容我从你眼中去掉木屑’呢？而你自己眼中却有梁木呢！
【思高本】或者，你怎么能对你的兄弟说：让我把你眼中的木屑取出来，而你眼中却有一根大梁呢？
【现代本】你眼中有大梁，怎能对你的弟兄说：‘让我来去掉你眼中的木屑’呢？
【KJV】Or how wilt thou say to thy brother, Let me pull out the mote out of thine eye; and, behold, a beam is in thine own eye?
【NIV】How can you say to your brother, `Let me take the speck out of your eye,' when all the time there is a plank in your own eye?
【BBE】Or how will you say to your brother, Let me take out the grain of dust from your eye, when you yourself have a bit of wood in your eye?
【ASV】Or how wilt thou say to thy brother, Let me cast out the mote out of thine eye; and lo, the beam is in thine own eye?
5 【和合本】你这假冒为善的人！先去掉自己眼中的梁木，然后才能看得清楚，去掉你弟兄眼中的刺。
【吕振中】假冒为善的人哪，先从你眼中去掉梁木吧，然后你才能看清楚，可以从你弟兄眼中去掉木屑。
【思高本】假善人哪，先从你眼中取出大梁，然后你才看得清楚，取出你兄弟眼中的木屑。
【现代本】你这伪善的人，先把你眼中的大梁移去，才能看得清楚怎样把你弟兄眼中的木屑挑出来。
【KJV】Thou hypocrite, first cast out the beam out of thine own eye; and then shalt thou see clearly to cast out the mote out of thy brother's eye.
【NIV】You hypocrite, first take the plank out of your own eye, and then you will see clearly to remove the speck from your brother's eye.
【BBE】You false one, first take out the bit of wood from your eye, then will you see clearly to take out the grain of dust from your brother's eye.
【ASV】Thou hypocrite, cast out first the beam out of thine own eye; and then shalt thou see clearly to cast out the mote out of thy brother's eye.
6 【和合本】不要把圣物给狗，也不要把你们的珍珠丢在猪前，恐怕它践踏了珍珠，转过来咬你们。”
【吕振中】“不要把圣物给狗，也不要把你们的珍珠丢在猪前头，恐怕它们把珍珠践踏在脚下，转过来而撕裂你们。
【思高本】你们不要把圣物给狗，也不要把你们的珠宝投在猪前，怕它们用脚践踏了珠宝，而又转过来咬伤你们。
【现代本】“不要把神圣的东西丢给狗，它们会转过头来咬你们；不要把珍珠扔给猪，它们会把珍珠践踏在脚底下。”
【KJV】Give not that which is holy unto the dogs, neither cast ye your pearls before swine, lest they trample them under their feet, and turn again and rend you.
【NIV】Do not give dogs what is sacred; do not throw your pearls to pigs. If you do, they may trample them under their feet, and then turn and tear you to pieces.
【BBE】Do not give that which is holy to the dogs, or put your jewels before pigs, for fear that they will be crushed under foot by the pigs whose attack will then be made against you.
【ASV】Give not that which is holy unto the dogs, neither cast your pearls before the swine, lest haply they trample them under their feet, and turn and rend you.

祈求就得到
7 【和合本】“你们祈求，就给你们；寻找，就寻见；叩门，就给你们开门。
【吕振中】“求，就给你们；寻找，就找着；敲门，就给你们开。
【思高本】你们求，必要给你们；你们找，必要找着；你们敲，必要给你们开，
【现代本】“你们祈求，就得到；寻找，就找到；敲门，就给你们开门。
【KJV】Ask, and it shall be given you; seek, and ye shall find; knock, and it shall be opened unto you:
【NIV】Ask and it will be given to you; seek and you will find; knock and the door will be opened to you.
【BBE】Make a request, and it will be answered; what you are searching for you will get; give the sign, and the door will be open to you:
【ASV】Ask, and it shall be given you; seek, and ye shall find; knock, and it shall be opened unto you:
8 【和合本】因为凡祈求的，就得着；寻找的，就寻见；叩门的，就给他开门。
【吕振中】因为凡求的，就得着；寻找的，就找着；敲门的，就给他开。
【思高本】因为凡是求的，就必得到；找的，就必找到；敲的，就必给他开。
【现代本】因为凡祈求的，就得到；寻找的，就找到；敲门的，门就开了。
【KJV】For every one that asketh receiveth; and he that seeketh findeth; and to him that knocketh it shall be opened.
【NIV】For everyone who asks receives; he who seeks finds; and to him who knocks, the door will be opened.
【BBE】Because to everyone who makes a request, it will be given; and he who is searching will get his desire, and to him who gives the sign, the door will be open.
【ASV】for every one that asketh receiveth; and he that seeketh findeth; and to him that knocketh it shall be opened.
9 【和合本】你们中间谁有儿子求饼，反给他石头呢？
【吕振中】你们中间有什么人，他儿子向他求饼，反把石头递给他呢？
【思高本】或者，你们中间有那个人，儿子向他求饼，反而给他石头呢？
【现代本】你们当中有谁，儿子要面包，却拿石头给他？
【KJV】Or what man is there of you, whom if his son ask bread, will he give him a stone?
【NIV】Which of you, if his son asks for bread, will give him a stone?
【BBE】Or which of you, if his son makes a request for bread, will give him a stone?
【ASV】Or what man is there of you, who, if his son shall ask him for a loaf, will give him a stone;
10 【和合本】求鱼，反给他蛇呢？
【吕振中】或是求鱼，反把蛇递给他呢？
【思高本】或者求鱼，反而给他蛇呢
【现代本】要鱼，却拿蛇给他？
【KJV】Or if he ask a fish, will he give him a serpent?
【NIV】Or if he asks for a fish, will give him a snake?
【BBE】Or if he makes a request for a fish, will give him a snake?
【ASV】or if he shall ask for a fish, will give him a serpent?
11 【和合本】你们虽然不好，尚且知道拿好东西给儿女，何况你们在天上的父，岂不更把好东西给求他的人吗？
【吕振中】你们虽然不好，尚且晓得把好赠品给你们的儿女，何况你们在天上的父，岂不更要把好的给求他的人么？
【思高本】你们纵然不善，尚且知道把好的东西给你们的儿女，何况你们在天之父，岂不更将好的赐与求的人？
【现代本】你们虽然邪恶，还晓得拿好东西给自己的儿女，你们在天上的父亲岂不更要把好东西赐给向他祈求的人吗？
【KJV】If ye then, being evil, know how to give good gifts unto your children, how much more shall your Father which is in heaven give good things to them that ask him?
【NIV】If you, then, though you are evil, know how to give good gifts to your children, how much more will your Father in heaven give good gifts to those who ask him!
【BBE】If you, then, being evil, are able to give good things to your children, how much more will your Father in heaven give good things to those who make requests to him?
【ASV】If ye then, being evil, know how to give good gifts unto your children, how much more shall your Father who is in heaven give good things to them that ask him?
12 【和合本】所以，无论何事，你们愿意人怎样待你们，你们也要怎样待人，因为这就是律法和先知的道理。”
【吕振中】所以无论如何，你们愿意人怎样待你们，你们也要怎样待人∶这就是律法和神言人道理的总纲。
【思高本】所以，凡你们愿意别人给你们做的，你们也要照样给人做：法律和先知即在于此。
【现代本】“你们要别人怎样待你们，就得怎样待别人；这就是摩西法律和先知教训的真义。”
【KJV】Therefore all things whatsoever ye would that men should do to you, do ye even so to them: for this is the law and the prophets.
【NIV】So in everything, do to others what you would have them do to you, for this sums up the Law and the Prophets.
【BBE】All those things, then, which you would have men do to you, even so do you to them: because this is the law and the prophets.
【ASV】All things therefore whatsoever ye would that men should do unto you, even so do ye also unto them: for this is the law and the prophets.

要进窄门
13 【和合本】“你们要进窄门。因为引到灭亡，那门是宽的，路是大的，进去的人也多；
【吕振中】“你们要由窄门进入；因为引到灭亡的，那门阔，那路宽（有古卷∶因为引到灭亡的路既阔又宽绰），由它而进的人多；
【思高本】你们要从窄门进去，因为宽门和大路导入丧亡；但有许多的人从那进去。
【现代本】“你们要从窄门进去；因为那通向灭亡的门是宽的，路是好走的，朝着这方向走的人很多。
【KJV】Enter ye in at the strait gate: for wide is the gate, and broad is the way, that leadeth to destruction, and many there be which go in thereat:
【NIV】Enter through the narrow gate. For wide is the gate and broad is the road that leads to destruction, and many enter through it.
【BBE】Go in by the narrow door; for wide is the door and open is the way which goes to destruction, and great numbers go in by it.
【ASV】Enter ye in by the narrow gate: for wide is the gate, and broad is the way, that leadeth to destruction, and many are they that enter in thereby.
14 【和合本】引到永生，那门是窄的，路是小的，找着的人也少。”
【吕振中】因为引到生命的，那门窄，那路狭隘（有古卷∶因为引到生命的路既窄又狭隘），找着的人少。”
【思高本】那导入生命的门是多么窄，路是多么狭！找到它的人的确不多。
【现代本】那通向生命的门是多么窄，路是多么难走，找到的人很少。”
【KJV】Because strait is the gate, and narrow is the way, which leadeth unto life, and few there be that find it.
【NIV】But small is the gate and narrow the road that leads to life, and only a few find it.
【BBE】For narrow is the door and hard the road to life, and only a small number make discovery of it.
【ASV】For narrow is the gate, and straitened the way, that leadeth unto life, and few are they that find it.

两种果树
15 【和合本】“你们要防备假先知。他们到你们这里来，外面披着羊皮，里面却是残暴的狼。
【吕振中】“你们要注意提防假的神言人；那种人到你们这里来，打扮得像羊，里面却是勒索的狼。
【思高本】你们要提防假先知！他们来到你们跟前，外披羊毛，内却是凶残的豺狼。
【现代本】“你们要提防假先知。他们来到你们面前，外表看来像绵羊，里面却是凶狠的豺狼。
【KJV】Beware of false prophets, which come to you in sheep's clothing, but inwardly they are ravening wolves.
【NIV】Watch out for false prophets. They come to you in sheep's clothing, but inwardly they are ferocious wolves.
【BBE】Be on the watch for false prophets, who come to you in sheep's clothing, but inside they are cruel wolves.
【ASV】Beware of false prophets, who come to you in sheep's clothing, but inwardly are ravening wolves.
16 【和合本】凭着他们的果子，就可以认出他们来。荆棘上岂能摘葡萄呢？蒺藜里岂能摘无花果呢？
【吕振中】从他们的果子，就可以认出来。荆棘里哪能收取葡萄呢？蒺藜里哪能收取无花果呢？
【思高本】你们可凭他们的果实辨别他们：荆棘上岂能收到葡萄？或者蒺藜上岂能收到无花果？
【现代本】你们能够从他们的行为认出他们。荆棘不能结葡萄，蒺藜也不能结无花果。
【KJV】Ye shall know them by their fruits. Do men gather grapes of thorns, or figs of thistles?
【NIV】By their fruit you will recognize them. Do people pick grapes from thornbushes, or figs from thistles?
【BBE】By their fruits you will get knowledge of them. Do men get grapes from thorns or figs from thistles?
【ASV】By their fruits ye shall know them. Do men gather grapes of thorns, or figs of thistles?
17 【和合本】这样，凡好树都结好果子，惟独坏树结坏果子。
【吕振中】照样子，凡是好树都结好果子，而坏树却结恶果子。
【思高本】这样，凡是好树都结好果子；而坏树都结坏果子；
【现代本】好树结好果子；坏树结坏果子。
【KJV】Even so every good tree bringeth forth good fruit; but a corrupt tree bringeth forth evil fruit.
【NIV】Likewise every good tree bears good fruit, but a bad tree bears bad fruit.
【BBE】Even so, every good tree gives good fruit; but the bad tree gives evil fruit.
【ASV】Even so every good tree bringeth forth good fruit; but the corrupt tree bringeth forth evil fruit.
18 【和合本】好树不能结坏果子；坏树不能结好果子。
【吕振中】好树不能生恶果子，坏树也不能生好果子。
【思高本】好树不能结坏果子，坏树也不能结好果子。
【现代本】好树不结坏果子；坏树也不结好果子。
【KJV】A good tree cannot bring forth evil fruit, neither can a corrupt tree bring forth good fruit.
【NIV】A good tree cannot bear bad fruit, and a bad tree cannot bear good fruit.
【BBE】It is not possible for a good tree to give bad fruit, and a bad tree will not give good fruit.
【ASV】A good tree cannot bring forth evil fruit, neither can a corrupt tree bring forth good fruit.
19 【和合本】凡不结好果子的树就砍下来，丢在火里。
【吕振中】凡不结好果子的树都被砍下来，丢在火里。
【思高本】凡不结好果子的树必要砍倒，投入火中。
【现代本】不结好果子的树都得砍下，扔在火里。
【KJV】Every tree that bringeth not forth good fruit is hewn down, and cast into the fire.
【NIV】Every tree that does not bear good fruit is cut down and thrown into the fire.
【BBE】Every tree which does not give good fruit is cut down and put in the fire.
【ASV】Every tree that bringeth not forth good fruit is hewn down, and cast into the fire.
20 【和合本】所以，凭着他们的果子，就可以认出他们来。”
【吕振中】所以从他们的果子，就可以认出来。
【思高本】所以，你们可凭他们的果子辨别他们。
【现代本】所以，从他们的行为，你们能够认出假先知来。”
【KJV】Wherefore by their fruits ye shall know them.
【NIV】Thus, by their fruit you will recognize them.
【BBE】So by their fruits you will get knowledge of them.
【ASV】Therefore by their fruits ye shall know them.

遵主旨得进天国
21 【和合本】“凡称呼我‘主啊，主啊’的人不能都进天国；惟独遵行我天父旨意的人才能进去。
【吕振中】“凡称呼我‘主阿，主阿’的人，不能都进天国，惟独实行我天上之父的旨意的，才能进入。
【思高本】不是凡向我说‘主啊！主啊！’的人，就能进入天国；而是那承行我在天之父旨意的人，才能进天国。
【现代本】“那些称呼我‘主啊，主啊’的人并不都能进天国；只有实行我天父旨意的才能进去。
【KJV】Not every one that saith unto me, Lord, Lord, shall enter into the kingdom of heaven; but he that doeth the will of my Father which is in heaven.
【NIV】Not everyone who says to me, `Lord, Lord,' will enter the kingdom of heaven, but only he who does the will of my Father who is in heaven.
【BBE】Not everyone who says to me, Lord, Lord, will go into the kingdom of heaven; but he who does the pleasure of my Father in heaven.
【ASV】Not every one that saith unto me, Lord, Lord, shall enter into the kingdom of heaven; but he that doeth the will of my Father who is in heaven.
22 【和合本】当那日必有许多人对我说：‘主啊，主啊，我们不是奉你的名传道，奉你的名赶鬼，奉你的名行许多异能吗？’
【吕振中】当那日，必有许多人要对我说‘主阿，主阿，我们不是奉你的名传讲过神言，奉你的名赶过鬼，奉你的名行过许多异能么？’
【思高本】到那一天有许多人要向我说：‘主啊！主啊！我们不是因你的名字说过预言，因你的名字驱过魔鬼，因你的名字行过许多奇迹吗？’
【现代本】在末日来临的时候，许多人要对我说：‘主啊，主啊，我们曾奉你的名传上帝的信息，也曾奉你的名赶许多鬼，行许多奇迹！’
【KJV】Many will say to me in that day, Lord, Lord, have we not prophesied in thy name? and in thy name have cast out devils? and in thy name done many wonderful works?
【NIV】Many will say to me on that day, `Lord, Lord, did we not prophesy in your name, and in your name drive out demons and perform many miracles?'
【BBE】A great number will say to me on that day, Lord, Lord, were we not prophets in your name, and did we not by your name send out evil spirits, and by your name do works of power?
【ASV】Many will say to me in that day, Lord, Lord, did we not prophesy by thy name, and by thy name cast out demons, and by thy name do many mighty works?
23 【和合本】我就明明的告诉他们说：‘我从来不认识你们，你们这些作恶的人，离开我去吧！’”
【吕振中】那时我必公然对他们说∶‘我从来不认识你们；你们这些行不法事的人哪，离开我去吧！’
【思高本】那时我必要向他们声明说：我从来不认识你们；你们这些作恶的人，离开我吧！
【现代本】那时候，我要对他们说：‘我从来不认识你们；你们这些作恶的，走开吧！’”
【KJV】And then will I profess unto them, I never knew you: depart from me, ye that work iniquity.
【NIV】Then I will tell them plainly, `I never knew you. Away from me, you evildoers!'
【BBE】And then will I say to them, I never had knowledge of you: go from me, you workers of evil.
【ASV】And then will I profess unto them, I never knew you: depart from me, ye that work iniquity.

两种基础
24 【和合本】“所以，凡听见我这话就去行的，好比一个聪明人，把房子盖在磐石上；
【吕振中】“所以凡听我这些话而实行的，好比一个精明的人，把他的房子建造在磐石上。
【思高本】所以，凡听了我这些话而实行的，就好像一个聪明人，把自己的房屋建在磐石上：
【现代本】“所以，所有听我这些话而实行的，就像一个聪明人把房子盖在盘石上；
【KJV】Therefore whosoever heareth these sayings of mine, and doeth them, I will liken him unto a wise man, which built his house upon a rock:
【NIV】Therefore everyone who hears these words of mine and puts them into practice is like a wise man who built his house on the rock.
【BBE】Everyone, then, to whom my words come and who does them, will be like a wise man who made his house on a rock;
【ASV】Every one therefore that heareth these words of mine, and doeth them, shall be likened unto a wise man, who built his house upon the rock:
25 【和合本】雨淋，水冲，风吹，撞着那房子，房子总不倒塌，因为根基立在磐石上。
【吕振中】霖雨降，河流来，大风吹，撞着那房子，房子不倒坏；因为它立了根基在磐石上。
【思高本】雨淋，水冲，风吹，袭击那座房屋，它并不坍塌，因为基础是建在磐石上。
【现代本】纵使风吹，雨打，水冲，房子也不倒塌，因为它的基础立在盘石上。
【KJV】And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell not: for it was founded upon a rock.
【NIV】The rain came down, the streams rose, and the winds blew and beat against that house; yet it did not fall, because it had its foundation on the rock.
【BBE】And the rain came down and there was a rush of waters and the winds were driving against that house, but it was not moved; because it was based on the rock.
【ASV】and the rain descended, and the floods came, and the winds blew, and beat upon that house; and if fell not: for it was founded upon the rock.
26 【和合本】凡听见我这话不去行的，好比一个无知的人，把房子盖在沙土上；
【吕振中】凡听我这些话而不实行的，好比一个愚拙的人，把他的房子建造在沙土上。
【思高本】凡听了我这些话而不实行的，就好像一个愚昧人，把自己的房屋建在沙土上：
【现代本】可是，那听见我这些话而不实行的，就像一个愚蠢的人
【KJV】And every one that heareth these sayings of mine, and doeth them not, shall be likened unto a foolish man, which built his house upon the sand:
【NIV】But everyone who hears these words of mine and does not put them into practice is like a foolish man who built his house on sand.
【BBE】And everyone to whom my words come and who does them not, will be like a foolish man who made his house on sand;
【ASV】And every one that heareth these words of mine, and doeth them not, shall be likened unto a foolish man, who built his house upon the sand:
27 【和合本】雨淋，水冲，风吹，撞着那房子，房子就倒塌了，并且倒塌得很大。”
【吕振中】霖雨降，河流来，大风吹，碰着那房子，房子就倒坏；其倒坏是很大的！”
【思高本】雨淋，水冲，风吹，袭击那座房屋，它就坍塌了，且坍塌的很惨。”
【现代本】把房子盖在沙土上，一遭受风吹，雨打，水冲，房子就倒塌了，而且倒塌得多么惨重！”
【KJV】And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell: and great was the fall of it.
【NIV】The rain came down, the streams rose, and the winds blew and beat against that house, and it fell with a great crash."
【BBE】And the rain came down and there was a rush of waters and the winds were driving against that house; and it came down and great was its fall.
【ASV】and the rain descended, and the floods came, and the winds blew, and smote upon that house; and it fell: and great was the fall thereof.
28 【和合本】耶稣讲完了这些话，众人都希奇他的教训；
【吕振中】耶稣讲完了这些话，群众都因他的教训而惊骇；
【思高本】耶稣讲完了这些话，群众都惊奇的教训，因为教训他们，正像有权威的人，不像他们的经师.
【现代本】耶稣讲完了这些话，群众对他的教训都感到十分惊奇；
【KJV】And it came to pass, when Jesus had ended these sayings, the people were astonished at his doctrine:
【NIV】When Jesus had finished saying these things, the crowds were amazed at his teaching,
【BBE】And it came about, when Jesus had come to the end of these words, that the people were surprised at his teaching,
【ASV】And it came to pass, when Jesus had finished these words, the multitudes were astonished at his teaching:
29 【和合本】因为他教训他们，正象有权柄的人，不象他们的文士。
【吕振中】因为他教训他们，像有权柄的，不像他们的经学士。
【思高本】因为教训他们，正像有权威的人，不像他们的经师.
【现代本】因为耶稣跟他们的经学教师不同，他的教训带有权威。
【KJV】For he taught them as one having authority, and not as the scribes.
【NIV】because he taught as one who had authority, and not as their teachers of the law.
【BBE】for he was teaching as one having authority, and not as their scribes.
【ASV】for he taught them as one having authority, and not as their scribes.


第 8 章

洁净麻风病人
1 【和合本】耶稣下了山，有许多人跟着他。
【吕振中】耶稣从山上下来，有许多群人跟着他。
【思高本】耶稣从山上下来，有许多群众跟随。
【现代本】耶稣从山上下来，成群结队的人跟着他。
【KJV】When he was come down from the mountain, great multitudes followed him.
【NIV】When he came down from the mountainside, large crowds followed him.
【BBE】And when he had come down from the mountain, great numbers of people came after him.
【ASV】And when he was come down from the mountain, great multitudes followed him.
2 【和合本】有一个长大麻疯的来拜他，说：“主若肯，必能叫我洁净了。”
【吕振中】忽有一个患麻疯属之病的上前来拜他说∶“主阿，你若肯，就会使我洁净。”
【思高本】看，有一个癞病人前来叩拜耶稣说：“主！你若愿意，就能洁净我。”
【现代本】有一个痲疯病人来见他，向他下拜，说：“主啊，只要你肯，你能够使我洁净。”
【KJV】And, behold, there came a leper and worshipped him, saying, Lord, if thou wilt, thou canst make me clean.
【NIV】A man with leprosy came and knelt before him and said, "Lord, if you are willing, you can make me clean."
【BBE】And a leper came and gave him worship, saying, Lord, if it is your pleasure, you have power to make me clean.
【ASV】And behold, there came to him a leper and worshipped him, saying, Lord, if thou wilt, thou canst make me clean.
3 【和合本】耶稣伸手摸他，说：“我肯，你洁净了吧！”他的大麻疯立刻就洁净了。
【吕振中】耶稣便伸手摸他说∶“我肯，你得洁净吧。”他那麻疯属之病立刻得了洁净。
【思高本】耶稣就伸手抚摸他说：“我愿意，你洁净了吧！”他的癞病立刻就洁净了。
【现代本】耶稣伸手摸他，说：“我肯，你洁净吧！”他的痲疯立刻消除，洁净了。
【KJV】And Jesus put forth his hand, and touched him, saying, I will; be thou clean. And immediately his leprosy was cleansed.
【NIV】Jesus reached out his hand and touched the man. "I am willing," he said. "Be clean!" Immediately he was cured of his leprosy.
【BBE】And he put his hand on him, saying, It is my pleasure; be clean. And straight away he was made clean.
【ASV】And he stretched forth his hand, and touched him, saying, I will; be thou made clean. And straightway his leprosy was cleansed.
4 【和合本】耶稣对他说：“你切不可告诉人，只要去把身体给祭司察看，献上摩西所吩咐的礼物，对众人作证据。”
【吕振中】耶稣对他说∶“你要小心，不可告诉人，只要去，把你本指给祭司看，又供献摩西所规定的礼物，对众人做证据。”
【思高本】耶稣对他说：“小心，不要对任何人说！但去叫司祭检验你，献上梅瑟所规定的礼物，给他们当作证据。”
【现代本】于是耶稣对他说：“不要把这件事告诉人，直接去见祭司，让他替你检查，然后按照摩西的规定献上祭物，向大家证实你已经洁净了。”
【KJV】And Jesus saith unto him, See thou tell no man; but go thy way, shew thyself to the priest, and offer the gift that Moses commanded, for a testimony unto them.
【NIV】Then Jesus said to him, "See that you don't tell anyone. But go, show yourself to the priest and offer the gift Moses commanded, as a testimony to them."
【BBE】And Jesus said to him, See that you say nothing about this to anyone; but go and let the priest see you and make the offering which was ordered by Moses, for a witness to them.
【ASV】And Jesus saith unto him, See thou tell no man; but go, show thyself to the priest, and offer the gift that Moses commanded, for a testimony unto them.

治好百夫长的仆人
5 【和合本】耶稣进了迦百农，有一个百夫长进前来，求他说：
【吕振中】耶稣进了迦百农，有一个百夫长上他跟前来，求他说∶
【思高本】耶稣进了葛法翁，有一位百夫长来到跟前，求说：
【现代本】耶稣来到迦百农，有一个罗马军官来迎接他，求他帮助，说：
【KJV】And when Jesus was entered into Capernaum, there came unto him a centurion, beseeching him,
【NIV】When Jesus had entered Capernaum, a centurion came to him, asking for help.
【BBE】And when Jesus was come into Capernaum, a certain captain came to him with a request,
【ASV】And when he was entered into Capernaum, there came unto him a centurion, beseeching him,
6 【和合本】“主啊，我的仆人害瘫痪病，躺在家里，甚是疼苦。”
【吕振中】“主阿，我的僮仆害瘫痪病，躺在家里，疼痛的很厉害。”
【思高本】“主！我的仆人瘫痪了；躺在家；疼痛得很厉害。”
【现代本】“主啊，我的仆人患了瘫痪病，躺在家里，非常痛苦。”
【KJV】And saying, Lord, my servant lieth at home sick of the palsy, grievously tormented.
【NIV】Lord," he said, "my servant lies at home paralyzed and in terrible suffering."
【BBE】Saying, Lord, my servant is ill in bed at the house, with no power in his body, and in great pain.
【ASV】and saying, Lord, my servant lieth in the house sick of the palsy, grievously tormented.
7 【和合本】耶稣说：“我去医治他。”
【吕振中】耶稣对他说∶“我要去治好他。”
【思高本】耶稣对他说：“我去治好他。”
【现代本】耶稣说：“我去医治他。”
【KJV】And Jesus saith unto him, I will come and heal him.
【NIV】Jesus said to him, "I will go and heal him."
【BBE】And he said to him, I will come and make him well.
【ASV】And he saith unto him, I will come and heal him.
8 【和合本】百夫长回答说：“主啊，你到我舍下，我不敢当；只要你说一句话，我的仆人就必好了。
【吕振中】百夫长回答说∶“主阿，你进我舍下，我配不起；你只要吩咐一句话，我的僮仆就会得医治。
【思高本】百夫长答说：“主！我不堪当你到舍下来，你只要说一句话，我的仆人就会好的。
【现代本】军官回答：“主啊，你亲自到舍下来，我不敢当；只要你吩咐一声，我的仆人就会好的。
【KJV】The centurion answered and said, Lord, I am not worthy that thou shouldest come under my roof: but speak the word only, and my servant shall be healed.
【NIV】The centurion replied, "Lord, I do not deserve to have you come under my roof. But just say the word, and my servant will be healed.
【BBE】And the captain in answer said, Lord, I am not good enough for you to come under my roof; but only say the word, and my servant will be made well.
【ASV】And the centurion answered and said, Lord, I am not worthy that thou shouldest come under my roof; but only say the word, and my servant shall be healed.
9 【和合本】因为我在人的权下，也有兵在我以下；对这个说：‘去！’他就去；对那个说：‘来！’他就来；对我的仆人说：‘你做这事！’他就去做。”
【吕振中】因为我虽是在权柄之下的人，却有兵在我以下；我对这个说‘去’，他就去；对另一个说‘来’，他就来；对我的奴仆说∶‘你作这事’，他就去作。”
【思高本】因为我虽是属人权下的人，但是我也有士兵属我权下；我对这个说：你去，他就去；对另一个说：你来，他就来；对我的奴仆说：你作这个，他就作。”
【现代本】就像在我上面有指挥我的长官，下面有受我指挥的兵士；我命令这一个人去，他就去，命令那一个人来，他就来，对我的奴仆说‘做这件事’，他就去做。”
【KJV】For I am a man under authority, having soldiers under me: and I say to this man, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it.
【NIV】For I myself am a man under authority, with soldiers under me. I tell this one, `Go,' and he goes; and that one, `Come,' and he comes. I say to my servant, `Do this,' and he does it."
【BBE】Because I myself am a man under authority, having under me fighting men; and I say to this one, Go, and he goes; and to another, Come, and he comes; and to my servant, Do this, and he does it.
【ASV】For I also am a man under authority, having under myself soldiers: and I say to this one, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it.
10 【和合本】耶稣听见就希奇，对跟从的人说：“我实在告诉你们，这么大的信心，就是在以色列中，我也没有遇见过。
【吕振中】耶稣听了就希奇，对跟从的人说∶“我实在告诉你们，这么大的信心，就是在以色列中，我也没有遇见过。
【思高本】耶稣听了，非常异，就对跟随的人说：“我实在告诉你们：在以色列我从未遇见过一个人，有这样大的信心。
【现代本】耶稣听见这话，非常诧异，对跟从他的人说：“我实在告诉你们，像这样的信心，我在以色列人当中，从来没有遇见过。
【KJV】When Jesus heard it, he marvelled, and said to them that followed, Verily I say unto you, I have not found so great faith, no, not in Israel.
【NIV】When Jesus heard this, he was astonished and said to those following him, "I tell you the truth, I have not found anyone in Israel with such great faith.
【BBE】And when these words came to the ears of Jesus he was surprised, and said to those who came after him, Truly I say to you, I have not seen such great faith, no, not in Israel.
【ASV】And when Jesus heard it, he marvelled, and said to them that followed, Verily I say unto you, I have not found so great faith, no, not in Israel.
11 【和合本】我又告诉你们，从东从西，将有许多人来，在天国里与亚伯拉罕、以撒、雅各一同坐席；
【吕振中】我告诉你们，从东从西、必有许多人要来，跟亚伯拉罕以撒雅各一同坐席在天国里；
【思高本】我给你们说：将有许多人从东方和西方来，同亚巴郎、依撒格和雅各伯在天国一起坐席；
【现代本】我告诉你们，将有许许多多的人从东从西前来，跟亚伯拉罕、以撒、雅各一起在天国坐席。
【KJV】And I say unto you, That many shall come from the east and west, and shall sit down with Abraham, and Isaac, and Jacob, in the kingdom of heaven.
【NIV】I say to you that many will come from the east and the west, and will take their places at the feast with Abraham, Isaac and Jacob in the kingdom of heaven.
【BBE】And I say to you that numbers will come from the east and the west, and will take their seats with Abraham and Isaac and Jacob, in the kingdom of heaven:
【ASV】And I say unto you, that many shall come from the east and the west, and shall sit down with Abraham, and Isaac, and Jacob, in the kingdom of heaven:
12 【和合本】惟有本国的子民竟被赶到外边黑暗里去，在那里必要哀哭切齿了。”
【吕振中】而本国的子民竟被赶到外边黑暗里去；在那里必有哀哭和切齿。”
【思高本】本国的子民，反要被驱逐到外边黑暗；那要有哀号和切齿。”
【现代本】那些本来可以成为天国子民的人，反而要被驱逐到外面的黑暗里；在那里，他们要哀哭，咬牙切齿。”
【KJV】But the children of the kingdom shall be cast out into outer darkness: there shall be weeping and gnashing of teeth.
【NIV】But the subjects of the kingdom will be thrown outside, into the darkness, where there will be weeping and gnashing of teeth."
【BBE】But the sons of the kingdom will be put out into the dark, and there will be weeping and cries of pain.
【ASV】but the sons of the kingdom shall be cast forth into the outer darkness: there shall be the weeping and the gnashing of teeth.
13 【和合本】耶稣对百夫长说：“你回去吧！照你的信心，给你成全了。”那时，他的仆人就好了。
【吕振中】耶稣对百夫长说∶“你去吧；照你所信的给你作成了。”就在那一刻，那僮仆便得了医治。
【思高本】耶稣遂对百夫长说：“你回去，就照你所信的，给你成就吧！”仆人就在那时痊愈了。
【现代本】然后耶稣向那军官说：“回家去吧，照你的信心给你成全！”他仆人的病就在那时刻完全好了。
【KJV】And Jesus said unto the centurion, Go thy way; and as thou hast believed, so be it done unto thee. And his servant was healed in the selfsame hour.
【NIV】Then Jesus said to the centurion, "Go! It will be done just as you believed it would." And his servant was healed at that very hour.
【BBE】And Jesus said to the captain, Go in peace; as your faith is, so let it be done to you. And the servant was made well in that hour.
【ASV】And Jesus said unto the centurion, Go thy way; as thou hast believed, so be it done unto thee. And the servant was healed in that hour.

治好彼得岳母和许多病人
14 【和合本】耶稣到了彼得家里，见彼得的岳母害热病躺着。
【吕振中】耶稣到了彼得家里，看见他的岳母躺着，害了热病；
【思高本】耶稣来到伯多禄家，看见伯多禄的岳母躺着发烧，
【现代本】耶稣来到彼得的家，看见他的岳母正发高烧，躺在上。
【KJV】And when Jesus was come into Peter's house, he saw his wife's mother laid, and sick of a fever.
【NIV】When Jesus came into Peter's house, he saw Peter's mother-in-law lying in bed with a fever.
【BBE】And when Jesus had come into Peter's house, he saw his wife's mother in bed, very ill.
【ASV】And when Jesus was come into Peter's house, he saw his wife's mother lying sick of a fever.
15 【和合本】耶稣把他的手一摸，热就退了；他就起来服事耶稣。
【吕振中】耶稣把她的手一摸，热就退了；她便起来，服事耶稣。
【思高本】就摸了她的手，热症就从她身上退了。她便起来伺候。
【现代本】耶稣一摸她的手，热就退了，她立刻起来接待耶稣。
【KJV】And he touched her hand, and the fever left her: and she arose, and ministered unto them.
【NIV】He touched her hand and the fever left her, and she got up and began to wait on him.
【BBE】And he put his hand on hers and the disease went from her, and she got up and took care of his needs.
【ASV】And he touched her hand, and the fever left her; and she arose, and ministered unto him.
16 【和合本】到了晚上，有人带着许多被鬼附的来到耶稣跟前，他只用一句话就把鬼都赶出去，并且治好了一切有病的人。
【吕振中】到了傍晚，有人带了许多被鬼附的来见耶稣，耶稣只用一句话、就把恶灵赶掉，又治好了一切有病的人。
【思高本】到了晚上，人们给送来了许多附魔的人，一句话就驱逐了恶神；治好了一切有病的人。
【现代本】傍晚的时候，有人带了许多被鬼附身的人来见耶稣。耶稣只用一句话就把鬼都赶走了，又治好了所有的病人。
【KJV】When the even was come, they brought unto him many that were possessed with devils: and he cast out the spirits with his word, and healed all that were sick:
【NIV】When evening came, many who were demon-possessed were brought to him, and he drove out the spirits with a word and healed all the sick.
【BBE】And in the evening, they took to him a number of people who had evil spirits; and he sent the spirits out of them with a word, and made well all who were ill;
【ASV】And when even was come, they brought unto him many possessed with demons: and he cast out the spirits with a word, and healed all that were sick:
17 【和合本】这是要应验先知以赛亚的话，说：他代替我们的软弱，担当我们的疾病。
【吕振中】这是要应验那藉神言人以赛亚所说的话、说∶“他背负了我们的软弱，担当了我们的疾病。”
【思高本】这样，就应验了那藉依撒依亚先知所说的话：“承受我们的脆弱，担荷了我们的疾病。”
【现代本】他这样做正应验了先知以赛亚所说的：“他背负了我们的软弱，担当了我们的疾病。”
【KJV】That it might be fulfilled which was spoken by Esaias the prophet, saying, Himself took our infirmities, and bare our sicknesses.
【NIV】This was to fulfill what was spoken through the prophet Isaiah: "He took up our infirmities and carried our diseases."
【BBE】So that the word of Isaiah the prophet might come true: He himself took our pains and our diseases.
【ASV】that it might be fulfilled which was spoken through Isaiah the prophet, saying: Himself took our infirmities, and bare our diseases.

跟从耶稣的准备
18 【和合本】耶稣见许多人围着他，就吩咐渡到那边去。
【吕振中】耶稣看见一大群人在他周围，就吩咐要往那边去。
【思高本】耶稣看见许多群众围着自己，就吩咐往对岸去。
【现代本】耶稣看见许多人围绕着他，就吩咐门徒渡湖到对岸去。
【KJV】Now when Jesus saw great multitudes about him, he gave commandment to depart unto the other side.
【NIV】When Jesus saw the crowd around him, he gave orders to cross to the other side of the lake.
【BBE】Now when Jesus saw a great mass of people about him, he gave an order to go to the other side.
【ASV】Now when Jesus saw great multitudes about him, he gave commandments to depart unto the other side.
19 【和合本】有一个文士来，对他说：“夫子，你无论往哪里去，我要跟从你。”
【吕振中】有一个经学士上前来、对他说∶“先生，你无论往哪里去，我都要跟从你。”
【思高本】有一位经师前来，对说：“师傅，你不论往那去，我要跟随你。”
【现代本】有一个经学教师来见他，对他说：“老师，你无论到哪里去，我都要跟从你。”
【KJV】And a certain scribe came, and said unto him, Master, I will follow thee whithersoever thou goest.
【NIV】Then a teacher of the law came to him and said, "Teacher, I will follow you wherever you go."
【BBE】And there came a scribe and said to him, Master, I will come after you wherever you go.
【ASV】And there came a scribe, and said unto him, Teacher, I will follow thee whithersoever thou goest.
20 【和合本】耶稣说：“狐狸有洞，天空的飞鸟有窝，人子却没有枕头的地方。”
【吕振中】耶稣对他说∶“狐狸有洞，空中的飞鸟有窝，惟独人子没有枕头的地方！”
【思高本】耶稣给他说：“狐狸有穴，天上的飞鸟有巢，但是人子却没有枕头的地方。”
【现代本】耶稣说：“狐狸有洞，飞鸟有窝，可是人子连枕头的地方都没有。”
【KJV】And Jesus saith unto him, The foxes have holes, and the birds of the air have nests; but the Son of man hath not where to lay his head.
【NIV】Jesus replied, "Foxes have holes and birds of the air have nests, but the Son of Man has no place to lay his head."
【BBE】And Jesus said to him, The foxes have holes, and the birds of heaven have a resting-place; but the Son of man has nowhere to put his head.
【ASV】And Jesus saith unto him, The foxes have holes, and the birds of the heaven have nests; but the Son of man hath not where to lay his head.
21 【和合本】又有一个门徒对耶稣说：“主啊，容我先回去埋葬我的父亲。”
【吕振中】门徒中另有一个人对耶稣说∶“主阿，准我先去埋葬我的父亲。”
【思高本】门徒中有一个对说：“主，请许我先去埋葬我的父亲。”
【现代本】另外有一个门徒对耶稣说：“主啊，请让我先回去埋葬我的父亲。”
【KJV】And another of his disciples said unto him, Lord, suffer me first to go and bury my father.
【NIV】Another disciple said to him, "Lord, first let me go and bury my father."
【BBE】And another of the disciples said to him, Lord, let me first go and give the last honours to my father.
【ASV】And another of the disciples said unto him, Lord, suffer me first to go and bury my father.
22 【和合本】耶稣说：“任凭死人埋葬他们的死人；你跟从我吧！”
【吕振中】耶稣对他说∶“你跟从我；任凭那些死人去埋葬他们的死人！”
【思高本】耶稣对他说：“你跟随我罢！任凭死人去埋葬他们的死人！”
【现代本】耶稣说：“你尽管跟从我，让死人去埋葬他们的死人吧！”
【KJV】But Jesus said unto him, Follow me; and let the dead bury their dead.
【NIV】But Jesus told him, "Follow me, and let the dead bury their own dead."
【BBE】But Jesus said to him, Come after me; and let the dead take care of their dead.
【ASV】But Jesus saith unto him, Follow me; and leave the dead to bury their own dead.

平静风浪
23 【和合本】耶稣上了船，门徒跟着他。
【吕振中】耶稣上了船，他的门徒跟着他。
【思高本】耶稣上了船，他的门徒跟随着它。
【现代本】耶稣上了船，他的门徒跟着他去。
【KJV】And when he was entered into a ship, his disciples followed him.
【NIV】Then he got into the boat and his disciples followed him.
【BBE】And when he had got into a boat, his disciples went after him.
【ASV】And when he was entered into a boat, his disciples followed him.
24 【和合本】海里忽然起了暴风，甚至船被波浪掩盖；耶稣却睡着了。
【吕振中】海里忽然起了大风暴，甚至船都给波浪掩盖着；耶稣却迳自睡着。
【思高本】忽然海起了大震，以致那船为浪所掩盖，耶稣却睡着了。
【现代本】突然，一阵暴风袭击湖面，浪涛掩盖了船，耶稣却睡着了。
【KJV】And, behold, there arose a great tempest in the sea, insomuch that the ship was covered with the waves: but he was asleep.
【NIV】Without warning, a furious storm came up on the lake, so that the waves swept over the boat. But Jesus was sleeping.
【BBE】And there came up a great storm in the sea, so that the boat was covered with the waves: but he was sleeping.
【ASV】And behold, there arose a great tempest in the sea, insomuch that the boat was covered with the waves: but he was asleep.
25 【和合本】门徒来叫醒了他，说：“主啊，救我们，我们丧命啦！”
【吕振中】门徒上前来叫醒了他、说∶“主阿，援救哦！我们丧命啦！”
【思高本】他们遂前来唤醒他说：“主！救命啊！我们要丧亡了。”
【现代本】门徒到他跟前，喊醒他，说：“主啊，救命，我们快没命啦！”
【KJV】And his disciples came to him, and awoke him, saying, Lord, save us: we perish.
【NIV】The disciples went and woke him, saying, "Lord, save us! We're going to drown!"
【BBE】And they came to him, and, awaking him, said, Help, Lord; destruction is near.
【ASV】And they came to him, and awoke him, saying, Save, Lord; we perish.
26 【和合本】耶稣说：“你们这小信的人哪，为什么胆怯呢？”于是起来，斥责风和海，风和海就大大的平静了。
【吕振中】耶稣对他们说∶“小信的人哪，为什么胆怯？”便起来，斥责风和海，就大大平静了。
【思高本】耶稣对他们说：“小信德的人啊！你们为什么胆怯？”就起来叱责风和海，遂大为平静。
【现代本】耶稣回答：“为什么这样害怕？你们的信心太小了！”于是他起来，斥责风和浪，风浪就平静了。
【KJV】And he saith unto them, Why are ye fearful, O ye of little faith? Then he arose, and rebuked the winds and the sea; and there was a great calm.
【NIV】He replied, "You of little faith, why are you so afraid?" Then he got up and rebuked the winds and the waves, and it was completely calm.
【BBE】And he said to them, Why are you full of fear, O you of little faith? Then he got up and gave orders to the winds and the sea; and there was a great calm.
【ASV】And he saith unto them, Why are ye fearful, O ye of little faith? Then he arose, and rebuked the winds and the sea; and there was a great calm.
27 【和合本】众人希奇，说：“这是怎样的人？连风和海也听从他了！”
【吕振中】那些人都希奇说∶“这是什么样的人阿？连风跟海也听从他！”
【思高本】那些人惊讶说：“这是怎样的一个人呢？竟连风和海也听从他！”
【现代本】大家非常惊奇，彼此说：“这个人究竟是谁，连风和浪都听从他！”
【KJV】But the men marvelled, saying, What manner of man is this, that even the winds and the sea obey him!
【NIV】The men were amazed and asked, "What kind of man is this? Even the winds and the waves obey him!"
【BBE】And the men were full of wonder, saying, What sort of man is this, that even the winds and the sea do his orders?
【ASV】And the men marvelled, saying, What manner of man is this, that even the winds and the sea obey him?

治好加大拉被鬼附的人
28 【和合本】耶稣既渡到那边去，来到加大拉人的地方，就有两个被鬼附的人从坟茔里出来迎着他，极其凶猛，甚至没有人能从那条路上经过。
【吕振中】耶稣既到那边，到加大拉人的地区去，就有两个被鬼附的人从坟墓里出来，迎着他来着；极其凶猛。甚至没有人敢从那条路上经过。
【思高本】耶稣来到对岸加达辣人的地方，有两个附魔的人从坟墓走出，向他走来；他们异常凶猛，以致没有人能从那条路上经过。
【现代本】耶稣来到湖对岸的加大拉地区，遇见两个从墓穴出来的人。这两个人被鬼附身，十分凶狠，因此没有人敢走这条路。
【KJV】And when he was come to the other side into the country of the Gergesenes, there met him two possessed with devils, coming out of the tombs, exceeding fierce, so that no man might pass by that way.
【NIV】When he arrived at the other side in the region of the Gadarenes, two demon-possessed men coming from the tombs met him. They were so violent that no one could pass that way.
【BBE】And when he had come to the other side, to the country of the Gadarenes, there came out to him from the place of the dead, two who had evil spirits, so violent that no man was able to go that way.
【ASV】And when he was come to the other side into the country of the Gadarenes, there met him two possessed with demons, coming forth out of the tombs, exceeding fierce, so that no man could pass by that way.
29 【和合本】他们喊着说：“上帝的儿子，我们与你有什么相干？时候还没有到，你就上这里来叫我们受苦吗？”
【吕振中】他们喊着说∶“上帝的儿子，我们与你何干？时候还没有到、你就上这里来，使我们受苦痛么？”
【思高本】他们喊说：“天主子，我们与你有什么相干？时期还没有到，你就来这苦害我们吗？”
【现代本】他们见了耶稣，立刻喊着说：“上帝的儿子，你为什么要干扰我们？你要提早来折磨我们吗？”
【KJV】And, behold, they cried out, saying, What have we to do with thee, Jesus, thou Son of God? art thou come hither to torment us before the time?
【NIV】What do you want with us, Son of God?" they shouted. "Have you come here to torture us before the appointed time?"
【BBE】And they gave a loud cry, saying, What have we to do with you, you Son of God? Have you come here to give us punishment before the time?
【ASV】And behold, they cried out, saying, What have we to do with thee, thou Son of God? art thou come hither to torment us before the time?
30 【和合本】离他们很远，有一大群猪吃食。
【吕振中】离他们稍远，有一大群的猪正在才着。
【思高本】离他们很远，有一大群猪正在牧放。
【现代本】刚好，附近有一大群猪在吃东西。
【KJV】And there was a good way off from them an herd of many swine feeding.
【NIV】Some distance from them a large herd of pigs was feeding.
【BBE】Now there was, some distance away, a great herd of pigs taking their food.
【ASV】Now there was afar off from them a herd of many swine feeding.
31 【和合本】鬼就央求耶稣，说：“若把我们赶出去，就打发我们进入猪群吧！”
【吕振中】恶魔求耶稣说∶“你若赶我们，就打发我们进猪群去吧。”
【思高本】魔鬼恳求耶稣说：“你若驱逐我们，就赶我们进入猪群吧！”
【现代本】鬼就央求耶稣：“如果你要赶我们出去，就打发我们进猪群里面去吧。”
【KJV】So the devils besought him, saying, If thou cast us out, suffer us to go away into the herd of swine.
【NIV】The demons begged Jesus, "If you drive us out, send us into the herd of pigs."
【BBE】And the evil spirits made strong prayers to him, saying, If you send us out, let us go into the herd of pigs.
【ASV】And the demons besought him, saying, If thou cast us out, send us away into the herd of swine.
32 【和合本】耶稣说：“去吧！”鬼就出来，进入猪群。全群忽然闯下山崖，投在海里淹死了。
【吕振中】耶稣对他们说∶“去吧！”他们就出来，往猪里面去；全群闯下山崖，到海里去，死在水中了。
【思高本】耶稣对他们说：“去吧！”魔鬼就出来进入猪内；忽然全群猪从山崖上直冲入海，死在水裹。
【现代本】耶稣说：“去吧！”鬼就出来，进入猪群；整群的猪冲下山崖，窜入湖中，都淹死了。
【KJV】And he said unto them, Go. And when they were come out, they went into the herd of swine: and, behold, the whole herd of swine ran violently down a steep place into the sea, and perished in the waters.
【NIV】He said to them, "Go!" So they came out and went into the pigs, and the whole herd rushed down the steep bank into the lake and died in the water.
【BBE】And he said to them, Go. And they came out, and went into the pigs; and the herd went rushing down a sharp slope into the sea and came to their end in the water.
【ASV】And he said unto them, Go. And they came out, and went into the swine: and behold, the whole herd rushed down the steep into the sea, and perished in the waters.
33 【和合本】放猪的就逃跑进城，将这一切事和被鬼附的人所遭遇的都告诉人。
【吕振中】才的人逃跑，往城里去，将一切事和被鬼附的人的事都传报开了。
【思高本】放猪的便逃走，来到城，把这一切和附魔人的事都报告了。
【现代本】放猪的人就逃进城去，把这件事的始末和被鬼附身的人所遭遇的向大家报告。
【KJV】And they that kept them fled, and went their ways into the city, and told every thing, and what was befallen to the possessed of the devils.
【NIV】Those tending the pigs ran off, went into the town and reported all this, including what had happened to the demon-possessed men.
【BBE】And their keepers went in flight to the town and gave an account of everything, and of the men who had the evil spirits.
【ASV】And they that fed them fled, and went away into the city, and told everything, and what was befallen to them that were possessed with demons.
34 【和合本】合城的人都出来迎见耶稣，既见了，就央求他离开他们的境界。
【吕振中】全城就都出来，要迎接耶稣；既见了他，就求他离开他们的境界。
【思高本】全城的人就出来会见耶稣，一见了，就求离开他们的境界。
【现代本】全城的人都出来看耶稣，他们见到了，就要求他离开他们的地区。
【KJV】And, behold, the whole city came out to meet Jesus: and when they saw him, they besought him that he would depart out of their coasts.
【NIV】Then the whole town went out to meet Jesus. And when they saw him, they pleaded with him to leave their region.
【BBE】And all the town came out to Jesus; and seeing him they made request that he would go away from their part of the country.
【ASV】And behold, all the city came out to meet Jesus: and when they saw him, they besought him that he would depart from their borders.


第 9 章

治好瘫痪病人
1 【和合本】耶稣上了船，渡过海，来到自己的城里。
【吕振中】耶稣上了船，渡过去，到自己的市镇。
【思高本】耶稣上船过海，来到了自己的城。
【现代本】耶稣上船，渡过了湖，回到他自己的城。
【KJV】And he entered into a ship, and passed over, and came into his own city.
【NIV】Jesus stepped into a boat, crossed over and came to his own town.
【BBE】And he got into a boat and went across and came to his town.
【ASV】And he entered into a boat, and crossed over, and came into his own city.
2 【和合本】有人用褥子抬着一个瘫子到耶稣跟前来。耶稣见他们的信心，就对瘫子说：“小子，放心吧！你的罪赦了。”
【吕振中】有人带着一个瘫子躺在床上到他跟前来。耶稣见了他们的信心，就对瘫子说∶“孩子，放胆吧；你的罪赦了。”
【思高本】看，有人给送来一个躺在床上的瘫子，耶稣一见他们的信心，就对瘫子说：“孩子，你放心，你的罪赦了。”
【现代本】即刻有人抬着一个躺在上的瘫痪病人到他面前来。耶稣看出他们的信心，就对瘫痪病人说：“孩子，放心吧，你的罪蒙赦免了！”
【KJV】And, behold, they brought to him a man sick of the palsy, lying on a bed: and Jesus seeing their faith said unto the sick of the palsy; Son, be of good cheer; thy sins be forgiven thee.
【NIV】Some men brought to him a paralytic, lying on a mat. When Jesus saw their faith, he said to the paralytic, "Take heart, son; your sins are forgiven."
【BBE】And they took to him a man stretched on a bed who had no power of moving; and Jesus, seeing their faith, said to the man who was ill, Son, take heart; you have forgiveness for your sins.
【ASV】And behold, they brought to him a man sick of the palsy, lying on a bed: and Jesus seeing their faith said unto the sick of the palsy, Son, be of good cheer; thy sins are forgiven.
3 【和合本】有几个文士心里说：“这个人说僭妄的话了。”
【吕振中】有几个经学士心里说∶“这个人说僭妄的话了。”
【思高本】经师中有几个人心说：“这人说了亵渎的话。”
【现代本】有几个经学教师心里想：“这个人说了侮辱上帝的话！”
【KJV】And, behold, certain of the scribes said within themselves, This man blasphemeth.
【NIV】At this, some of the teachers of the law said to themselves, "This fellow is blaspheming!"
【BBE】And some of the scribes said among themselves, This man has no respect for God.
【ASV】And behold, certain of the scribes said within themselves, This man blasphemeth.
4 【和合本】耶稣知道他们的心意，就说：“你们为什么心里怀着恶念呢？
【吕振中】耶稣知道（有古卷∶看出）他们的心思，就说∶“你们心里为什么怀着恶念呢？
【思高本】耶稣看透他们的心意说：“你们为什么心思念恶事呢？
【现代本】耶稣知道他们在想些什么，就问：“你们为什么怀着邪恶的念头呢？
【KJV】And Jesus knowing their thoughts said, Wherefore think ye evil in your hearts?
【NIV】Knowing their thoughts, Jesus said, "Why do you entertain evil thoughts in your hearts?
【BBE】And Jesus, having knowledge of what was in their minds, said, Why are your thoughts evil?
【ASV】And Jesus knowing their thoughts said, Wherefore think ye evil in your hearts?
5 【和合本】或说：‘你的罪赦了’，或说：‘你起来行走’，哪一样容易呢？
【吕振中】说∶‘你的罪赦了’，或是说∶‘你起来，走路吧！’哪一样容易呢？
【思高本】什么比较容易呢？是说：你的罪赦了，或是说：起来行走吧！
【现代本】对这个人说‘你的罪蒙赦免’容易？或是说‘起来走’容易呢？
【KJV】For whether is easier, to say, Thy sins be forgiven thee; or to say, Arise, and walk?
【NIV】Which is easier: to say, `Your sins are forgiven,' or to say, `Get up and walk'?
【BBE】For which is the simpler, to say, You have forgiveness for your sins; or to say, Get up and go?
【ASV】For which is easier, to say, Thy sins are forgiven; or to say, Arise, and walk?
6 【和合本】但要叫你们知道，人子在地上有赦罪的权柄”；就对瘫子说：“起来！拿你的褥子回家去吧。”
【吕振中】但是为叫你们知道人子在地上有权柄可以赦罪”，［就对瘫子说］∶“起来，拿起你的床来，往你家去。”
【思高本】为叫你们知道，人子在地上有赦罪的权柄──就对瘫子说：起来，拿起你的床，回家去吧！”
【现代本】我要向你们证明，人子在地上有赦罪的权。”于是他对瘫痪病人说：“起来，拿起你的，回家去吧！”
【KJV】But that ye may know that the Son of man hath power on earth to forgive sins, (then saith he to the sick of the palsy,) Arise, take up thy bed, and go unto thine house.
【NIV】But so that you may know that the Son of Man has authority on earth to forgive sins...." Then he said to the paralytic, "Get up, take your mat and go home."
【BBE】But so that you may see that on earth the Son of man has authority for the forgiveness of sins, (then said he to the man who was ill,) Get up, and take up your bed, and go to your house.
【ASV】But that ye may know that the Son of man hath authority on earth to forgive sins (then saith he to the sick of the palsy), Arise, and take up thy bed, and go up unto thy house.
7 【和合本】那人就起来，回家去了。
【吕振中】那人就起来，往他家去。
【思高本】那人就起来，回家去了。
【现代本】那个人就起来，回家去了。
【KJV】And he arose, and departed to his house.
【NIV】And the man got up and went home.
【BBE】And he got up and went away to his house.
【ASV】And he arose, and departed to his house.
8 【和合本】众人看见都惊奇，就归荣耀与上帝，因为他将这样的权柄赐给人。
【吕振中】群众看见，就起了敬畏的心，将荣耀归与上帝，因为他将这样的权柄也赐给人。
【思高本】群众见了，就都害怕起来，遂归光荣于天主，因赐给了人们这样大的权柄。
【现代本】看见的人都害怕起来；他们颂赞上帝，因为他把这样的权赐给人。
【KJV】But when the multitudes saw it, they marvelled, and glorified God, which had given such power unto men.
【NIV】When the crowd saw this, they were filled with awe; and they praised God, who had given such authority to men.
【BBE】But when the people saw it they were full of fear, and gave glory to God who had given such authority to men.
【ASV】But when the multitudes saw it, they were afraid, and glorified God, who had given such authority unto men.

呼召马太
9 【和合本】耶稣从那里往前走，看见一个人名叫马太，坐在税关上，就对他说：“你跟从我来。”他就起来跟从了耶稣。
【吕振中】耶稣从那里往前走，看见一个人名叫马太、在税关上坐着，就对他说∶“你跟从我”；他就起来跟从耶稣。
【思高本】耶稣从那前行，看见一个人在税关那坐着，名叫玛窦，对他说：“跟随我！”他就起来跟随了耶稣。
【现代本】耶稣离开那里再往前走，看见了一个收税的，名叫马太，坐在税关上。耶稣对他说：“来跟从我！”马太就起来，跟从了他。
【KJV】And as Jesus passed forth from thence, he saw a man, named Matthew, sitting at the receipt of custom: and he saith unto him, Follow me. And he arose, and followed him.
【NIV】As Jesus went on from there, he saw a man named Matthew sitting at the tax collector's booth. "Follow me," he told him, and Matthew got up and followed him.
【BBE】And when Jesus was going from there, he saw a man whose name was Matthew, seated at the place where taxes were taken; and he said to him, Come after me. And he got up and went after him.
【ASV】And as Jesus passed by from thence, he saw a man, called Matthew, sitting at the place of toll: and he saith unto him, Follow me. And he arose, and followed him.
10 【和合本】耶稣在屋里坐席的时候，有好些税吏和罪人来，与耶稣和他的门徒一同坐席。
【吕振中】耶稣在屋里坐席，有许多收税人和‘罪人’来了，跟耶稣和他门徒一同坐席。
【思高本】当耶稣在屋坐席时，有许多税吏和罪人也来同耶稣和的门徒一起坐席。
【现代本】耶稣在马太家里吃饭的时候，许多税棍和坏人也来了；他们跟耶稣和他的门徒一起吃饭。
【KJV】And it came to pass, as Jesus sat at meat in the house, behold, many publicans and sinners came and sat down with him and his disciples.
【NIV】While Jesus was having dinner at Matthew's house, many tax collectors and "sinners" came and ate with him and his disciples.
【BBE】And it came about, when he was in the house taking food, that a number of tax-farmers and sinners came and took their places with Jesus and his disciples.
【ASV】And it came to pass, as he sat at meat in the house, behold, many publicans and sinners came and sat down with Jesus and his disciples.
11 【和合本】法利赛人看见，就对耶稣的门徒说：“你们的先生为什么和税吏并罪人一同吃饭呢？”
【吕振中】法利赛人看见，就对耶稣的门徒说∶“你们的先生为什么跟收税人和‘罪人’一同吃饭呢？”
【思高本】法利赛人看见，就对的门徒说：”你们的老师为什么同税吏和罪人一起进食呢？”
【现代本】有些法利赛人看见了，就对耶稣的门徒说：“为什么你们的老师跟税棍和坏人一起吃饭呢？”
【KJV】And when the Pharisees saw it, they said unto his disciples, Why eateth your Master with publicans and sinners?
【NIV】When the Pharisees saw this, they asked his disciples, "Why does your teacher eat with tax collectors and `sinners'?"
【BBE】And when the Pharisees saw it, they said to his disciples, Why does your Master take food with tax-farmers and sinners?
【ASV】And when the Pharisees saw it, they said unto his disciples, Why eateth your Teacher with the publicans and sinners?
12 【和合本】耶稣听见，就说：“康健的人用不着医生，有病的人才用得着。
【吕振中】耶稣听见就说∶“强壮的不需要医生，有病的才有需要。
【思高本】耶稣听见了，就说：“不是健康的人须要医生，而是有病的人。
【现代本】耶稣听见了这话就说：“健康的人用不着医生，有病的人才用得着。
【KJV】But when Jesus heard that, he said unto them, They that be whole need not a physician, but they that are sick.
【NIV】On hearing this, Jesus said, "It is not the healthy who need a doctor, but the sick.
【BBE】But on hearing this he said, Those who are well have no need of a medical man, but those who are ill.
【ASV】But when he heard it, he said, They that are whole have no need of a physician, but they that are sick.
13 【和合本】经上说：‘我喜爱怜恤，不喜爱祭祀。’这句话的意思，你们且去揣摩。我来本不是召义人，乃是召罪人。”
【吕振中】你们去研究研究‘我喜爱怜悯，不喜爱祭祀”是什么意思。我来不是要召义人，乃是要召罪人。”
【思高本】你们去研究一下：‘我喜欢仁爱胜过祭献’是什么意思；我不是来召义人，而是来召罪人。”
【现代本】圣经上说：‘我要的是仁慈，不是牲祭。’你们去研究这句话的意思吧！因为我来的目的不是要召好人，而是要召坏人。”
【KJV】But go ye and learn what that meaneth, I will have mercy, and not sacrifice: for I am not come to call the righteous, but sinners to repentance.
【NIV】But go and learn what this means: `I desire mercy, not sacrifice.' For I have not come to call the righteous, but sinners."
【BBE】But go and take to heart the sense of these words, My desire is for mercy, not offerings: for I have come not to get the upright, but sinners.
【ASV】But go ye and learn what this meaneth, I desire mercy, and not sacrifice, for I came not to call the righteous, but sinners.

禁食的问题
14 【和合本】那时，约翰的门徒来见耶稣，说：“我们和法利赛人常常禁食，你的门徒倒不禁食，这是为什么呢？”
【吕振中】那时约翰的门徒上前来见耶稣说∶“我们和法利赛人都禁食，你的门徒却不禁食，为什么呢？”
【思高本】那时，若翰的门徒来到跟前说：“为什么我们和法利赛人多次禁食，而你的门徒却不禁食呢？”
【现代本】有一次，施洗者约翰的门徒来问耶稣：“我们和法利赛人常常禁食，你的门徒都不禁食，为什么呢？”
【KJV】Then came to him the disciples of John, saying, Why do we and the Pharisees fast oft, but thy disciples fast not?
【NIV】Then John's disciples came and asked him, "How is it that we and the Pharisees fast, but your disciples do not fast?"
【BBE】Then the disciples of John came to him, saying, Why do we and the Pharisees frequently go without food, but your disciples do not?
【ASV】Then come to him the disciples of John, saying, Why do we and the Pharisees fast oft, but thy disciples fast not?
15 【和合本】耶稣对他们说：“新郎和陪伴之人同在的时候，陪伴之人岂能哀恸呢？但日子将到，新郎要离开他们，那时候他们就要禁食。
【吕振中】耶稣对他们说∶“尽新郎跟贺喜的朋友在一起的时候，贺喜的朋友何必哀恸呢？但是日子必到，新郎一从他们中间被取去，那时他们就要禁食了。
【思高本】耶稣对他们说：“伴郎岂能当新郎与他们在一起的时候悲哀？但日子将要来到；当新郎从他们中被劫去时，那时他们就要禁食了。
【现代本】耶稣回答：“新郎还在婚宴的时候，贺喜的客人会悲伤吗？当然不会。可是日子将到，新郎要从他们当中被带走，那时候他们就要禁食了。
【KJV】And Jesus said unto them, Can the children of the bridechamber mourn, as long as the bridegroom is with them? but the days will come, when the bridegroom shall be taken from them, and then shall they fast.
【NIV】Jesus answered, "How can the guests of the bridegroom mourn while he is with them? The time will come when the bridegroom will be taken from them; then they will fast.
【BBE】And Jesus said to them, Will the friends of the newly-married man be sad as long as he is with them? But the days will come when he will be taken away from them, and then will they go without food.
【ASV】And Jesus said unto them, Can the sons of the bridechamber mourn, as long as the bridegroom is with them? but the days will come, when the bridegroom shall be taken away from them, and then will they fast.
16 【和合本】没有人把新布补在旧衣服上；因为所补上的反带坏了那衣服，破的就更大了。
【吕振中】没有人把未漂过的补才补在旧衣裳上；因为他所补上的会带裂了那衣裳，破裂就更坏了。
【思高本】没有人用未漂过的布作补钉，补在旧衣服上的，因为补上的必扯裂了旧衣，破绽就更加坏了。
【现代本】“没有人拿新布去补旧衣服，因为新的补靪会扯破那衣服，使裂痕更大。
【KJV】No man putteth a piece of new cloth unto an old garment, for that which is put in to fill it up taketh from the garment, and the rent is made worse.
【NIV】No one sews a patch of unshrunk cloth on an old garment, for the patch will pull away from the garment, making the tear worse.
【BBE】And no man puts a bit of new cloth on an old coat, for by pulling away from the old, it makes a worse hole.
【ASV】And no man putteth a piece of undressed cloth upon an old garment; for that which should fill it up taketh from the garment, and a worse rent is made.
17 【和合本】也没有人把新酒装在旧皮袋里；若是这样，皮袋就裂开，酒漏出来，连皮袋也坏了。惟独把新酒装在新皮袋里，两样就都保全了。”
【吕振中】也没有人把新酒装在旧皮袋里；如果那样，皮袋涨裂，酒迸流出，皮袋就毁坏了。不，人是把新酒装在新皮袋里，两样就都得保存了。”
【思高本】也没有人把新酒装入旧皮囊的，不然，皮囊一破裂，酒也流了，皮囊也坏了；而是应把新酒装在新皮囊，两样就都得保全。”
【现代本】也没有人拿新酒装在旧皮袋里。这样做的话，皮袋会胀破，酒漏掉，连皮袋也损坏了。要把新酒装在新皮袋里；那么，两样就都保全了。”
【KJV】Neither do men put new wine into old bottles: else the bottles break, and the wine runneth out, and the bottles perish: but they put new wine into new bottles, and both are preserved.
【NIV】Neither do men pour new wine into old wineskins. If they do, the skins will burst, the wine will run out and the wineskins will be ruined. No, they pour new wine into new wineskins, and both are preserved."
【BBE】And men do not put new wine into old wine-skins; or the skins will be burst and the wine will come out, and the skins are of no more use: but they put new wine into new wine-skins, and so the two will be safe.
【ASV】Neither do men put new wine into old wine-skins: else the skins burst, and the wine is spilled, and the skins perish: but they put new wine into fresh wine-skins, and both are preserved.

治好睚鲁女儿和血漏妇女
18 【和合本】耶稣说这话的时候，有一个管会堂的来拜他，说：“我女儿刚才死了，求你去按手在她身上，她就必活了。”
【吕振中】耶稣正向他们说这些话的时候，忽有一个会堂管事来拜他说∶“我的女儿刚死去；但是你来，按手在她身上，她就会活。”
【思高本】耶稣向他们说这话的时候，有一位首长前来跪拜说：“我的女儿刚才死了，可是请你来，把你的手放在她身上，她必会活。”
【现代本】耶稣正在向约翰的门徒说这些话的时候，有一个犹太会堂的主管来见他，在他面前跪下，说：“我的女儿刚死了，求你去为她按手，使她再活过来。”
【KJV】While he spake these things unto them, behold, there came a certain ruler, and worshipped him, saying, My daughter is even now dead: but come and lay thy hand upon her, and she shall live.
【NIV】While he was saying this, a ruler came and knelt before him and said, "My daughter has just died. But come and put your hand on her, and she will live."
【BBE】While he was saying these things to them, there came a ruler and gave him worship, saying, My daughter is even now dead; but come and put your hand on her, and she will come back to life.
【ASV】While he spake these things unto them, behold, there came a ruler, and worshipped him, saying, My daughter is even now dead: but come and lay thy hand upon her, and she shall live.
19 【和合本】耶稣便起来跟着他去；门徒也跟了去。
【吕振中】耶稣起来，跟着他，门徒也跟着去。
【思高本】耶稣起来跟他去了；的门徒也跟了去。
【现代本】耶稣起来，跟着他去；耶稣的门徒也一起去。
【KJV】And Jesus arose, and followed him, and so did his disciples.
【NIV】Jesus got up and went with him, and so did his disciples.
【BBE】And Jesus got up and went after him, and so did his disciples.
【ASV】And Jesus arose, and followed him, and so did his disciples.
20 【和合本】有一个女人，患了十二年的血漏，来到耶稣背后，摸他的衣裳繸子；
【吕振中】有一个女人血漏了十二年，来到后面，摸耶稣的衣裳繸子；
【思高本】看，有一个患血漏十二年的女人，从后面走近，摸了的衣服头，
【现代本】有一个女人患了十二年血崩；她走到耶稣背后，摸了一下他外袍的衣角。
【KJV】And, behold, a woman, which was diseased with an issue of blood twelve years, came behind him, and touched the hem of his garment:
【NIV】Just then a woman who had been subject to bleeding for twelve years came up behind him and touched the edge of his cloak.
【BBE】And a woman, who for twelve years had had a flow of blood, came after him, and put her hand on the edge of his robe:
【ASV】And behold, a woman, who had an issue of blood twelve years, came behind him, and touched the border of his garment:
21 【和合本】因为她心里说：“我只摸他的衣裳，就必痊愈。”
【吕振中】因为他心里说∶“我若只摸得着他的衣裳，也是会得救治的。”
【思高本】因为她心想：“只要我一摸的衣服，我就会好了。”
【现代本】她心里想：“只要我摸到他的衣角，我一定会得到医治。”
【KJV】For she said within herself, If I may but touch his garment, I shall be whole.
【NIV】She said to herself, "If I only touch his cloak, I will be healed."
【BBE】Because, she said to herself, if I may but put my hand on his robe, I will be made well.
【ASV】for she said within herself, If I do but touch his garment, I shall be made whole.
22 【和合本】耶稣转过来，看见她，就说：“女儿，放心！你的信救了你。”从那时候，女人就痊愈了。
【吕振中】耶稣转过身来，看她，就说∶“女儿，放胆！你的信救治了你了。”从那一刻，那女人就得了救治。
【思高本】耶稣转过身来，看着她说：“女儿，放心吧！你的信德救了。”从那时起，那女人就好了。
【现代本】耶稣转过身来，看见她，就对她说：“孩子，放心吧，你的信心救了你！”就在那时候，那个女人的病好了。
【KJV】But Jesus turned him about, and when he saw her, he said, Daughter, be of good comfort; thy faith hath made thee whole. And the woman was made whole from that hour.
【NIV】Jesus turned and saw her. "Take heart, daughter," he said, "your faith has healed you." And the woman was healed from that moment.
【BBE】But Jesus, turning and seeing her, said, Daughter, take heart; your faith has made you well. And the woman was made well from that hour.
【ASV】But Jesus turning and seeing her said, Daughter, be of good cheer; thy faith hath made thee whole. And the woman was made whole from that hour.
23 【和合本】耶稣到了管会堂的家里，看见有吹手，又有许多人乱嚷，
【吕振中】耶稣到了那管事家里，看见吹箫笛的和成群的人闹乱嘈嗷，
【思高本】耶稣来到首长家，看见吹笛的和乱哄哄的群众，
【现代本】耶稣来到那主管的家，看见出殡的吹鼓手和乱哄哄的人群，
【KJV】And when Jesus came into the ruler's house, and saw the minstrels and the people making a noise,
【NIV】When Jesus entered the ruler's house and saw the flute players and the noisy crowd,
【BBE】And when Jesus came into the ruler's house and saw the players with their instruments and the people making a noise,
【ASV】And when Jesus came into the ruler's house, and saw the flute-players, and the crowd making a tumult,
24 【和合本】就说：“退去吧！这闺女不是死了，是睡着了。”他们就嗤笑他。
【吕振中】就说∶“让开吧；闺女并没死掉，只是睡着。”他们直嗤笑他。
【思高本】就说：“你们走开吧！女孩没有死，只是睡着了。”他们都讥笑。
【现代本】就对他们说：“你们都出去，这女孩子没有死，她只是睡着了！”大家都讥笑他。
【KJV】He said unto them, Give place: for the maid is not dead, but sleepeth. And they laughed him to scorn.
【NIV】he said, "Go away. The girl is not dead but asleep." But they laughed at him.
【BBE】He said, Make room; for the girl is not dead, but sleeping. And they were laughing at him.
【ASV】he said, Give place: for the damsel is not dead, but sleepeth. And they laughed him to scorn.
25 【和合本】众人既被撵出，耶稣就进去，拉着闺女的手，闺女便起来了。
【吕振中】那群人被摧赶出来，耶稣就进去，握住闺女的手；闺女便起来了。
【思高本】把群众赶出去以后，耶稣就进去，拿起女孩子的手，小女孩就起来了。
【现代本】这群人被赶出去以后，耶稣进女孩子的卧室，拉着她的手，她就起来。
【KJV】But when the people were put forth, he went in, and took her by the hand, and the maid arose.
【NIV】After the crowd had been put outside, he went in and took the girl by the hand, and she got up.
【BBE】But when the people were sent out, he went in and took her by the hand; and the girl got up.
【ASV】But when the crowd was put forth, he entered in, and took her by the hand; and the damsel arose.
26 【和合本】于是这风声传遍了那地方。
【吕振中】这名声一出，就传遍那地方。
【思高本】这消息传遍了那整个地区。
【现代本】这消息传遍了整个地区。
【KJV】And the fame hereof went abroad into all that land.
【NIV】News of this spread through all that region.
【BBE】And the news of it went out into all that land.
【ASV】And the fame hereof went forth into all that land.

两个盲人得医治
27 【和合本】耶稣从那里往前走，有两个瞎子跟着他，喊叫说：“大卫的子孙，可怜我们吧！”
【吕振中】耶稣从那里往前走，有两个瞎子跟着他，喊着说∶“大卫的子孙哪，怜恤我们吧！”
【思高本】耶稣从那前行，有两个瞎子跟着喊说：“达味之子！可怜我们吧！”
【现代本】耶稣离开那地方，再往前走。有两个盲人跟着他，喊着说：“大卫的子孙哪，可怜我们吧！”
【KJV】And when Jesus departed thence, two blind men followed him, crying, and saying, Thou son of David, have mercy on us.
【NIV】As Jesus went on from there, two blind men followed him, calling out, "Have mercy on us, Son of David!"
【BBE】And when Jesus went on from there, two blind men came after him, crying out, Have mercy on us, you Son of David.
【ASV】And as Jesus passed by from thence, two blind men followed him, crying out, and saying, Have mercy on us, thou son of David.
28 【和合本】耶稣进了房子，瞎子就来到他跟前。耶稣说：“你们信我能做这事吗？”他们说：“主啊，我们信。”
【吕振中】耶稣进了屋子，瞎子上他跟前来。耶稣对他们说∶“你们信我能作这事么？”他们对他说，“主阿，我们信。”
【思高本】一来到家，瞎子便走到跟前；耶稣对他们说：“你们信我能作这事吗。”他们对说：“是，主。”
【现代本】耶稣进了屋子，两个盲人来到他面前，他就问他们：“你们信我能做这件事吗？”他们回答：“主啊，我们信。”
【KJV】And when he was come into the house, the blind men came to him: and Jesus saith unto them, Believe ye that I am able to do this? They said unto him, Yea, Lord.
【NIV】When he had gone indoors, the blind men came to him, and he asked them, "Do you believe that I am able to do this?" "Yes, Lord," they replied.
【BBE】And when he had come into the house, the blind men came to him; and Jesus said to them, Have you faith that I am able to do this? They said to him, Yes, Lord.
【ASV】And when he was come into the house, the blind men came to him: and Jesus saith unto them, Believe ye that I am able to do this? They say unto him, Yea, Lord.
29 【和合本】耶稣就摸他们的眼睛，说：“照着你们的信给你们成全了吧。”
【吕振中】于是耶稣摸他们的眼睛，说∶“照你们的信给你们作成吧。”
【思高本】于是耶稣摸他们的眼说：“照你们的信德，给你们成就吧！”
【现代本】于是，耶稣摸他们的眼睛，说：“照你们的信心，给你们成全吧！”
【KJV】Then touched he their eyes, saying, According to your faith be it unto you.
【NIV】Then he touched their eyes and said, "According to your faith will it be done to you";
【BBE】Then he put his hand on their eyes, saying, As your faith is, let it be done to you.
【ASV】Then touched he their eyes, saying, According to your faith be it done unto you.
30 【和合本】他们的眼睛就开了。耶稣切切的嘱咐他们说：“你们要小心，不可叫人知道。”
【吕振中】他们的眼睛就开朗了。耶稣严严嘱咐他们说∶“你们要小心，不可让人知道。”
【思高本】他们的眼便开了。耶稣严厉警戒他们说：“你们当心，不要使任何人知道。”
【现代本】他们的视觉便恢复了。耶稣郑重地吩咐他们：“不要把这事告诉任何人！”
【KJV】And their eyes were opened; and Jesus straitly charged them, saying, See that no man know it.
【NIV】and their sight was restored. Jesus warned them sternly, "See that no one knows about this."
【BBE】And their eyes were made open. And Jesus said to them sharply, Let no man have knowledge of it.
【ASV】And their eyes were opened. And Jesus strictly charged them, saying, See that no man know it.
31 【和合本】他们出去，竟把他的名声传遍了那地方。
【吕振中】但他们一出去，却在那地方普遍传扬他。
【思高本】但他们出去，就在那整个地区把传扬开了。
【现代本】可是，他们一出去就把耶稣的事传遍了那一带地方。
【KJV】But they, when they were departed, spread abroad his fame in all that country.
【NIV】But they went out and spread the news about him all over that region.
【BBE】But they went out and gave news of him in all that land.
【ASV】But they went forth, and spread abroad his fame in all that land.

治好被鬼附的哑巴
32 【和合本】他们出去的时候，有人将鬼所附的一个哑巴带到耶稣跟前来。
【吕振中】他们出去了，就有人（有古卷∶看出）把一个被鬼附的哑吧带到耶稣跟前来。
【思高本】他们出去后，看，有人给耶稣送来一个附魔的哑吧。
【现代本】他们出去的时候，有人把一个被鬼附身的哑巴带到耶稣面前来。
【KJV】As they went out, behold, they brought to him a dumb man possessed with a devil.
【NIV】While they were going out, a man who was demon-possessed and could not talk was brought to Jesus.
【BBE】And while they were going away, there came to him a man without the power of talking, and with an evil spirit.
【ASV】And as they went forth, behold, there was brought to him a dumb man possessed with a demon.
33 【和合本】鬼被赶出去，哑巴就说出话来。众人都希奇，说：“在以色列中，从来没有见过这样的事。”
【吕振中】鬼被赶出，哑吧就说出话来。群众都希奇说∶“在以色列中从没有见过这样的事呀。”
【思高本】魔鬼一被赶出去，哑吧就说出话来。群众惊奇说：“在以色列从未出现过这样的事情。”
【现代本】鬼一被赶出去，那个人就开口讲话了。大家都很惊讶，说：“在以色列，我们从没见过这样的事。”
【KJV】And when the devil was cast out, the dumb spake: and the multitudes marvelled, saying, It was never so seen in Israel.
【NIV】And when the demon was driven out, the man who had been mute spoke. The crowd was amazed and said, "Nothing like this has ever been seen in Israel."
【BBE】And when the evil spirit had been sent out, the man had the power of talking: and they were all surprised, saying, Such a thing has never been seen in Israel.
【ASV】And when the demon was cast out, the dumb man spake: and the multitudes marvelled, saying, It was never so seen in Israel.
34 【和合本】法利赛人却说：“他是靠着鬼王赶鬼。”
【吕振中】（有古卷加∶但法利赛人却直说∶“他只是靠着鬼王赶鬼罢了。”）
【思高本】但法利赛人们却说：“是仗赖魔王驱魔。”
【现代本】可是，法利赛人说：“他是仗着鬼王来赶鬼的。”
【KJV】But the Pharisees said, He casteth out devils through the prince of the devils.
【NIV】But the Pharisees said, "It is by the prince of demons that he drives out demons."
【BBE】But the Pharisees said, By the ruler of evil spirits, he sends evil spirits out of men.
【ASV】But the Pharisees said, By the prince of the demons casteth he out demons.

庄稼多，做工的人少
35 【和合本】耶稣走遍各城各乡，在会堂里教训人，宣讲天国的福音，又医治各样的病症。
【吕振中】耶稣周游了各城各村，在他们的会堂里教训人，宣传天国的福音，治好了各样疾病、各样病症。
【思高本】耶稣周游各城各村，在他们的会堂内施教，宣讲天国的福音，治好一切疾病，一切灾殃。
【现代本】耶稣周游各市镇乡村，在各会堂里教导人，宣讲天国的福音，并治好民间的各种疾病。
【KJV】And Jesus went about all the cities and villages, teaching in their synagogues, and preaching the gospel of the kingdom, and healing every sickness and every disease among the people.
【NIV】Jesus went through all the towns and villages, teaching in their synagogues, preaching the good news of the kingdom and healing every disease and sickness.
【BBE】And Jesus went about all the towns and small places, teaching in their Synagogues and preaching the good news of the kingdom and making well all sorts of disease and pain.
【ASV】And Jesus went about all the cities and the villages, teaching in their synagogues, and preaching the gospel of the kingdom, and healing all manner of disease and all manner of sickness.
36 【和合本】他看见许多的人，就怜悯他们；因为他们困苦流离，如同羊没有牧人一般。
【吕振中】他看见那些群众，就怜悯他们，因为他们烦劳沮丧，如同羊没有牧人一般。
【思高本】一见到群众，就对他们动了慈心，因为他们困苦流离，像没有牧人的羊。
【现代本】当他看见一群群的人，动了恻隐之心；因为他们孤苦无助，像没有牧人的羊群一般。
【KJV】But when he saw the multitudes, he was moved with compassion on them, because they fainted, and were scattered abroad, as sheep having no shepherd.
【NIV】When he saw the crowds, he had compassion on them, because they were harassed and helpless, like sheep without a shepherd.
【BBE】But when he saw all the people he was moved with pity for them, because they were troubled and wandering like sheep without a keeper.
【ASV】But when he saw the multitudes, he was moved with compassion for them, because they were distressed and scattered, as sheep not having a shepherd.
37 【和合本】于是对门徒说：“要收的庄稼多，做工的人少。
【吕振中】于是对门徒说∶“可收的庄稼多，而作工的人少；
【思高本】于是对自己的门徒说：“庄稼固多，工人却少，
【现代本】所以，他对门徒说：“要收成的很多，但是收割的工人太少。
【KJV】Then saith he unto his disciples, The harvest truly is plenteous, but the labourers are few;
【NIV】Then he said to his disciples, "The harvest is plentiful but the workers are few.
【BBE】Then he said to his disciples, There is much grain but not enough men to get it in.
【ASV】Then saith he unto his disciples, The harvest indeed is plenteous, but the laborers are few.
38 【和合本】所以，你们当求庄稼的主打发工人出去收他的庄稼。”
【吕振中】所以你们要祈求庄稼的主、催赶工人去收他的庄稼。”
【思高本】所以你们应当求庄稼的主人派遣工人，来收的庄稼。”
【现代本】你们要祈求农场的主人，派工人来收割他的农作物。”
【KJV】Pray ye therefore the Lord of the harvest, that he will send forth labourers into his harvest.
【NIV】Ask the Lord of the harvest, therefore, to send out workers into his harvest field."
【BBE】Make prayer, then, to the Lord of the grain-fields, that he may send out workers to get in his grain.
【ASV】Pray ye therefore the Lord of the harvest, that he send forth laborers into his harvest.


top

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


第 1 章

施洗约翰传道
1 【和合本】上帝的儿子，耶稣基督福音的起头。
【吕振中】上帝的儿子（有古卷无‘上帝的儿子’），耶稣基督之福音的起头∶
【思高本】天主子耶稣基督福音的开始，
【现代本】上帝的儿子，耶稣基督的福音是这样开始的。
【KJV】The beginning of the gospel of Jesus Christ, the Son of God;
【NIV】The beginning of the gospel about Jesus Christ, the Son of God.
【BBE】The first words of the good news of Jesus Christ, the Son of God.
【ASV】The beginning of the gospel of Jesus Christ, the Son of God.
2 【和合本】正如先知以赛亚（有古卷无以赛亚三字）书上记着说：看哪，我要差遣我的使者在你前面，预备道路。
【吕振中】神言人以赛亚（有古卷无‘以赛亚’）书上记着说∶“看哪，我差遣我的使者在你前面，他要准备你的道路。
【思高本】正如先知依撒意亚书上记载的：“看，我派遣我的使者在你面前，预备你的道路。
【现代本】先知以赛亚在他的书上记载：上帝说：看吧，我要差遣我的使者；他要作你的前驱，为你开路。
【KJV】As it is written in the prophets, Behold, I send my messenger before thy face, which shall prepare thy way before thee.
【NIV】It is written in Isaiah the prophet: "I will send my messenger ahead of you, who will prepare your way" --
【BBE】Even as it is said in the book of Isaiah the prophet, See, I send my servant before your face, who will make ready your way;
【ASV】Even as it is written in Isaiah the prophet, Behold, I send my messenger before thy face, Who shall prepare thy way.
3 【和合本】在旷野有人声喊着说：预备主的道，修直他的路。
【吕振中】有声音在野地里呼喊着说∶要豫备主的道路，修直他的路径来。”
【思高本】旷野中有呼号者的声音：你们当预备上主的道路，修直他的途径。”
【现代本】在旷野有人呼喊：为主准备好他的道路，修直他要走的路径！
【KJV】The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.
【NIV】a voice of one calling in the desert, `Prepare the way for the Lord, make straight paths for him.'"
【BBE】The voice of one crying in the waste land, Make ready the way of the Lord, make his roads straight;
【ASV】The voice of one crying in the wilderness, Make ye ready the way of the Lord, Make his paths straight;
4 【和合本】照这话，约翰来了，在旷野施洗，传悔改的洗礼，使罪得赦。
【吕振中】照这话，施洗的约翰就来了，在野地里宣传悔改以得罪赦的洗礼。
【思高本】洗者若翰便在旷野出现，宣讲悔改的洗礼，为得罪之赦。
【现代本】果然，约翰在旷野出现，为人施洗，并且宣布：“你们要离弃罪恶，接受洗礼，上帝就赦免你们的罪。”
【KJV】John did baptize in the wilderness, and preach the baptism of repentance for the remission of sins.
【NIV】And so John came, baptizing in the desert region and preaching a baptism of repentance for the forgiveness of sins.
【BBE】John came, and gave baptism in the waste land, preaching baptism as a sign of forgiveness of sin for those whose hearts were changed.
【ASV】John came, who baptized in the wilderness and preached the baptism of repentance unto remission of sins.
5 【和合本】犹太全地和耶路撒冷的人都出去到约翰那里，承认他们的罪，在约但河里受他的洗。
【吕振中】犹太全地区，和耶路撒冷的众人，连续地出去到他那里，承认他们的罪，在约但河里受他的洗。
【思高本】犹太全地和耶路撒冷的群众都出来，到他那，承认自己的罪过，在约但河受他的洗。
【现代本】群众从犹太各地和全耶路撒冷到约翰跟前来。他们承认自己的罪；约翰就在约旦河里为他们施洗。
【KJV】And there went out unto him all the land of Judaea, and they of Jerusalem, and were all baptized of him in the river of Jordan, confessing their sins.
【NIV】The whole Judean countryside and all the people of Jerusalem went out to him. Confessing their sins, they were baptized by him in the Jordan River.
【BBE】And there went out to him all the people of Judaea, and all those of Jerusalem, and they were given baptism by him in the river Jordan, saying that they were sinners.
【ASV】And there went out unto him all the country of Judaea, and all they of Jerusalem; And they were baptized of him in the river Jordan, confessing their sins.
6 【和合本】约翰穿骆驼毛的衣服，腰束皮带，吃的是蝗虫、野蜜。
【吕振中】约翰穿着骆驼毛的衣服，将皮带束腰；吃着蝗虫野蜜。
【思高本】若翰穿的是骆驼毛的衣服，腰间束的是皮带，吃的是蝗与野蜜。
【现代本】约翰穿着骆驼毛的衣服，腰间系着皮带；吃的是蝗虫和野蜜。
【KJV】And John was clothed with camel's hair, and with a girdle of a skin about his loins; and he did eat locusts and wild honey;
【NIV】John wore clothing made of camel's hair, with a leather belt around his waist, and he ate locusts and wild honey.
【BBE】And John was clothed in camel's hair, with a leather band about him; and his food was locusts and honey.
【ASV】And John was clothed with camel's hair, and had a leathern girdle about his loins, and did eat locusts and wild honey.
7 【和合本】他传道说：“有一位在我以后来的，能力比我更大，我就是弯腰给他解鞋带也是不配的。
【吕振中】他宣传说∶“在我以后来的有一位比我有力量；他的鞋带，我弯着腰去解也不配。
【思高本】他宣告说：“那比我更有力量的，要在我以后来，我连俯身解他的鞋带也不配。
【现代本】他宣布：“在我以后要来的那一位比我伟大多了，我就是蹲下去替他脱鞋子也不配。
【KJV】And preached, saying, There cometh one mightier than I after me, the latchet of whose shoes I am not worthy to stoop down and unloose.
【NIV】And this was his message: "After me will come one more powerful than I, the thongs of whose sandals I am not worthy to stoop down and untie.
【BBE】And he said to them all, There is one coming after me who is greater than I, whose shoes I am not good enough to undo.
【ASV】And he preached, saying, There cometh after me he that is mightier than I, the latchet of whose shoes I am not worthy to stoop down and unloose.
8 【和合本】我是用水给你们施洗，他却要用圣灵给你们施洗。”
【吕振中】我是用水给你们洗的，他、却要用圣灵给你们洗。”
【思高本】我以水洗你们，他却要以圣神洗你们。”
【现代本】我用水给你们施洗，他却要用圣灵给你们施洗。”
【KJV】I indeed have baptized you with water: but he shall baptize you with the Holy Ghost.
【NIV】I baptize you with water, but he will baptize you with the Holy Spirit."
【BBE】I have given you baptism with water, but he will give you baptism with the Holy Spirit.
【ASV】I baptized you in water; But he shall baptize you in the Holy Spirit.

耶稣受洗
9 【和合本】那时，耶稣从加利利的拿撒勒来，在约但河里受了约翰的洗。
【吕振中】当那些日子、耶稣从加利利的拿撒勒来，在约但河里受约翰的洗。
【思高本】在那些日子，耶稣由加里肋亚纳匝肋来，在约旦河受了若翰的洗。
【现代本】过了不久，耶稣从加利利省的拿撒勒来，约翰就在约旦河为他施洗。
【KJV】And it came to pass in those days, that Jesus came from Nazareth of Galilee, and was baptized of John in Jordan.
【NIV】At that time Jesus came from Nazareth in Galilee and was baptized by John in the Jordan.
【BBE】And it came about in those days, that Jesus came from Nazareth of Galilee, and was given baptism by John in the Jordan.
【ASV】And it came to pass in those days, that Jesus came from Nazareth of Galilee, and was baptized of John in the Jordan.
10 【和合本】他从水里一上来，就看见天裂开了，圣灵彷佛鸽子，降在他身上。
【吕振中】他从水里一上来，就看见天裂开着，灵仿佛鸽子降下来、到他身上。
【思高本】他刚从水上来，就看见天裂开了，圣神有如鸽子降在他上面；
【现代本】耶稣一从水里上来就看见天开了，圣灵像鸽子降在他身上。
【KJV】And straightway coming up out of the water, he saw the heavens opened, and the Spirit like a dove descending upon him:
【NIV】As Jesus was coming up out of the water, he saw heaven being torn open and the Spirit descending on him like a dove.
【BBE】And straight away, coming up out of the water, he saw the heavens broken open and the Spirit coming down on him as a dove:
【ASV】And straightway coming up out of the water, he saw the heavens rent asunder, and the Spirit as a dove descending upon him:
11 【和合本】又有声音从天上来，说：“你是我的爱子，我喜悦你。”
【吕振中】有声音从天上说∶“你是我所爱的儿子（或译∶我的儿子，那蒙爱者），我喜悦了你。”
【思高本】又有声音从天上说：“你是我的爱子，我因你而喜悦。
【现代本】从天上有声音传下来，说：“你是我亲爱的儿子，我喜爱你。”
【KJV】And there came a voice from heaven, saying, Thou art my beloved Son, in whom I am well pleased.
【NIV】And a voice came from heaven: "You are my Son, whom I love; with you I am well pleased."
【BBE】And a voice came out of heaven, You are my dearly loved Son, with whom I am well pleased.
【ASV】And a voice came out of the heavens, Thou art my beloved Son, in thee I am well pleased.

耶稣受试探
12 【和合本】圣灵就把耶稣催到旷野里去。
【吕振中】圣灵随即把耶稣催到野地去。
【思高本】圣神立刻催他到旷野去。
【现代本】圣灵立刻催促耶稣到旷野去。
【KJV】And immediately the spirit driveth him into the wilderness.
【NIV】At once the Spirit sent him out into the desert,
【BBE】And straight away the Spirit sent him out into the waste land.
【ASV】And straightway the Spirit driveth him forth into the wilderness.
13 【和合本】他在旷野四十天，受撒但的试探，并与野兽同在一处，且有天使来伺候他。
【吕振中】耶稣在野地里四十天，受撒但（即∶魔鬼的别名）的试诱，跟野兽在一起，有天使服事着他。
【思高本】他在旷野，四十天之久，受撒殚的试探，与野兽在一起，并有天使服侍他。
【现代本】他在那里四十天，受撒但试探；他跟野兽在一起，但是有天使伺候他。
【KJV】And he was there in the wilderness forty days, tempted of Satan; and was with the wild beasts; and the angels ministered unto him.
【NIV】and he was in the desert forty days, being tempted by Satan. He was with the wild animals, and angels attended him.
【BBE】And he was in the waste land for forty days, being tested by Satan; and he was with the beasts; and the angels took care of him.
【ASV】And he was in the wilderness forty days tempted of Satan; And he was with the wild beasts; And the angels ministered unto him.

开始在加利利传道
14 【和合本】约翰下监以后，耶稣来到加利利，宣传上帝的福音，
【吕振中】约翰被送了官以后，耶稣到加利利去，宣传上帝的福音，
【思高本】若翰被监禁后，耶稣来到加里肋亚，宣讲天主的福音，
【现代本】约翰被关进监狱以后，耶稣到加利利去，宣讲上帝的福音。
【KJV】Now after that John was put in prison, Jesus came into Galilee, preaching the gospel of the kingdom of God,
【NIV】After John was put in prison, Jesus went into Galilee, proclaiming the good news of God.
【BBE】Now after John had been put in prison, Jesus came into Galilee, preaching the good news of God,
【ASV】Now after John was delivered up, Jesus came into Galilee, preaching the gospel of God,
15 【和合本】说：“日期满了，上帝的国近了。你们当悔改，信福音！”
【吕振中】说∶“时机到了，上帝的国近了；你们要悔改，信福音。”
【思高本】说：“时期已满，天主的国临近了，你们悔改，信从福音罢！”
【现代本】他说：“时机成熟了，上帝的国快实现了！你们要离弃罪恶，信从福音。”
【KJV】And saying, The time is fulfilled, and the kingdom of God is at hand: repent ye, and believe the gospel.
【NIV】The time has come," he said. "The kingdom of God is near. Repent and believe the good news!"
【BBE】And saying, The time has come, and the kingdom of God is near: let your hearts be turned from sin and have faith in the good news.
【ASV】and saying, The time is fulfilled, and the kingdom of God is at hand: repent ye, and believe in the gospel.

呼召四个渔夫
16 【和合本】耶稣顺着加利利的海边走，看见西门和西门的兄弟安得烈在海边撒网；他们本是打鱼的。
【吕振中】耶稣顺着加利利的海边走，看见西门和西门的兄弟安得烈在海里撒网子；因为他们是渔夫。
【思高本】当耶稣沿着加里肋亚海行走时，看见西满和西满的兄弟安德肋在海撒网，他们原是渔夫。
【现代本】耶稣沿着加利利湖边走，看见两个打鱼的──西门和他的弟弟安得烈──在湖上撒网打鱼。
【KJV】Now as he walked by the sea of Galilee, he saw Simon and Andrew his brother casting a net into the sea: for they were fishers.
【NIV】As Jesus walked beside the Sea of Galilee, he saw Simon and his brother Andrew casting a net into the lake, for they were fishermen.
【BBE】And going by the sea of Galilee, he saw Simon, and Andrew, the brother of Simon, putting a net into the sea: for they were fishermen.
【ASV】And passing along by the sea of Galilee, he saw Simon and Andrew the brother of Simon casting a net in the sea; for they were fishers.
17 【和合本】耶稣对他们说：“来跟从我，我要叫你们得人如得鱼一样。”
【吕振中】耶稣对他们说∶“来跟着我，我必使你们成了得人的渔夫。”
【思高本】耶稣向他们说：“来跟随我，我要使你们成为渔人的渔夫。”
【现代本】耶稣对他们说：“来跟从我！我要教你们成为得人的渔夫。”
【KJV】And Jesus said unto them, Come ye after me, and I will make you to become fishers of men.
【NIV】Come, follow me," Jesus said, "and I will make you fishers of men."
【BBE】And Jesus said to them, Come after me, and I will make you fishers of men.
【ASV】And Jesus said unto them, Come ye after me, and I will make you to become fishers of men.
18 【和合本】他们就立刻舍了网，跟从了他。
【吕振中】他们立刻撇下了网子，跟从他。
【思高本】他们便立刻抛下了网，跟随了他。
【现代本】他们立刻丢下鱼网，跟从了他。
【KJV】And straightway they forsook their nets, and followed him.
【NIV】At once they left their nets and followed him.
【BBE】And they went straight from their nets, and came after him.
【ASV】And straightway they left the nets, and followed him.
19 【和合本】耶稣稍往前走，又见西庇太的儿子雅各和雅各的兄弟约翰在船上补网。
【吕振中】耶稣稍往前走，看见西庇太的儿子雅各、和雅各的兄弟约翰、在船上修整着网子。
【思高本】耶稣向前行了不远，看见载伯德的儿子雅各伯和他的弟弟若望，正在船上修网。
【现代本】再走不远，耶稣看见西庇太的儿子雅各和他的弟弟约翰；他们在船上整理鱼网。
【KJV】And when he had gone a little farther thence, he saw James the son of Zebedee, and John his brother, who also were in the ship mending their nets.
【NIV】When he had gone a little farther, he saw James son of Zebedee and his brother John in a boat, preparing their nets.
【BBE】And going on a little farther, he saw James, the son of Zebedee, and John his brother, who were in their boat stitching up their nets.
【ASV】And going on a little further, he saw James the son of Zebedee, and John his brother, who also were in the boat mending the nets.
20 【和合本】耶稣随即招呼他们，他们就把父亲西庇太和雇工人留在船上，跟从耶稣去了。
【吕振中】耶稣随即呼召他们；他们就撇下了他们的父亲西庇太在船上同雇工的人，起身跟着耶稣。
【思高本】耶稣遂立即召叫他们；他们就把自己的父亲载伯德和工们留在船上，跟随他去了。
【现代本】耶稣一呼召他们，他们就把父亲和雇工留在船上，跟从了耶稣。
【KJV】And straightway he called them: and they left their father Zebedee in the ship with the hired servants, and went after him.
【NIV】Without delay he called them, and they left their father Zebedee in the boat with the hired men and followed him.
【BBE】And he said, Come after me: and they went away from their father Zebedee, who was in the boat with the servants, and came after him.
【ASV】And straightway he called them: and they left their father Zebedee in the boat with the hired servants, and went after him.

赶逐污鬼
21 【和合本】到了迦百农，耶稣就在安息日进了会堂教训人。
【吕振中】他们走进迦加农，耶稣随即在安息日进了会堂教训人。
【思高本】他们进了葛法翁；一到安息日，耶稣就进入会堂教训人。
【现代本】他们来到迦百农城；安息日一到，耶稣进会堂教训人。
【KJV】And they went into Capernaum; and straightway on the sabbath day he entered into the synagogue, and taught.
【NIV】They went to Capernaum, and when the Sabbath came, Jesus went into the synagogue and began to teach.
【BBE】And they came to Capernaum; and on the Sabbath he went into the Synagogue and gave teaching.
【ASV】And they go into Capernaum; and straightway on the sabbath day he entered into the synagogue and taught.
22 【和合本】众人很希奇他的教训；因为他教训他们，正象有权柄的人，不象文士。
【吕振中】众人都因他的教训而惊骇；因为他教训他们，像有权柄的，不像经学士。
【思高本】人都惊奇他的教训，因为他教训他们正像有权威似的，不像经师们一样。
【现代本】听见耶稣教训的人都很惊奇，因为他的教训满有权威，跟一般经学教师不同。
【KJV】And they were astonished at his doctrine: for he taught them as one that had authority, and not as the scribes.
【NIV】The people were amazed at his teaching, because he taught them as one who had authority, not as the teachers of the law.
【BBE】And they were full of wonder at his teaching, because he gave it as one having authority, and not like the scribes.
【ASV】And they were astonished at his teaching: For he taught them as having authority, and not as the scribes.
23 【和合本】在会堂里，有一个人被污鬼附着。他喊叫说：
【吕振中】当时在他们会堂里有一个在污灵控制中的人。他高声喊叫
【思高本】当时，在他们的会堂，正有一个附邪魔的人，他喊叫说：
【现代本】这时候，有一个污灵附身的人来到会堂，喊着说：
【KJV】And there was in their synagogue a man with an unclean spirit; and he cried out,
【NIV】Just then a man in their synagogue who was possessed by an evil spirit cried out,
【BBE】And there was in their Synagogue a man with an unclean spirit; and he gave a cry,
【ASV】And straightway there was in their synagogue a man with an unclean spirit; and he cried out,
24 【和合本】“拿撒勒人耶稣，我们与你有什么相干？你来灭我们吗？我知道你是谁，乃是上帝的圣者。”
【吕振中】说∶“拿撒勒人耶稣，我们与你何干？你来要灭我们么？（或译∶是要灭我们）我知道你是谁，你乃是上帝之圣者。”
【思高本】“纳匝肋人耶稣！我们与你有什么相干？你竟来毁灭我们！我知道你是谁，你是天主的圣者。”
【现代本】“拿撒勒的耶稣，你为什么干扰我们？你是来除灭我们的吗？我知道你是谁；你是上帝的圣者！”
【KJV】Saying, Let us alone; what have we to do with thee, thou Jesus of Nazareth? art thou come to destroy us? I know thee who thou art, the Holy One of God.
【NIV】What do you want with us, Jesus of Nazareth? Have you come to destroy us? I know who you are--the Holy One of God!"
【BBE】Saying, What have we to do with you, Jesus of Nazareth? have you come to put an end to us? I see well who you are, the Holy One of God.
【ASV】saying, What have we to do with thee, Jesus thou Nazarene? art thou come to destroy us? I know thee who thou art, the Holy One of God.
25 【和合本】耶稣责备他说：“不要作声！从这人身上出来吧。”
【吕振中】耶稣斥责他说∶“不要作声！从他身上出来！”
【思高本】耶稣叱责他说：“不要作声！从他身上出去！”
【现代本】耶稣命令污灵：“住口，快从这人身上出来！”
【KJV】And Jesus rebuked him, saying, Hold thy peace, and come out of him.
【NIV】Be quiet!" said Jesus sternly. "Come out of him!"
【BBE】And Jesus said to him sharply, Be quiet, and come out of him.
【ASV】And Jesus rebuked him, saying, Hold thy peace, and come out of him.
26 【和合本】污鬼叫那人抽了一阵疯，大声喊叫，就出来了。
【吕振中】污灵抽了他一阵疯，大声呼喊，就从他身上出来了。
【思高本】邪魔使那人拘挛了一阵，大喊一声，就从他身上出去了。
【现代本】污灵使那人猛烈地抽疯，大叫一声，然后离开那人。
【KJV】And when the unclean spirit had torn him, and cried with a loud voice, he came out of him.
【NIV】The evil spirit shook the man violently and came out of him with a shriek.
【BBE】And the unclean spirit, shaking him violently, and crying with a loud voice, came out of him.
【ASV】And the unclean spirit, tearing him and crying with a loud voice, came out of him.
27 【和合本】众人都惊讶，以致彼此对问说：“这是什么事？是个新道理啊！他用权柄吩咐污鬼，连污鬼也听从了他。”
【吕振中】众人都惊讶，以致彼此讨论说∶“这是什么？新教训阿！带着权柄阿！他吩咐污灵，污灵竟听从他！”
【思高本】众人大为惊愕，以致彼此询问说：“这是怎么一回事？这是新的教训，并具有权威；他连给邪魔出命，邪魔也听从他。”
【现代本】大家惊讶不已，窃窃私议：“这是怎么一回事？真是闻所未闻的道理！他居然有权力指挥污灵，而污灵也服从他！”
【KJV】And they were all amazed, insomuch that they questioned among themselves, saying, What thing is this? what new doctrine is this? for with authority commandeth he even the unclean spirits, and they do obey him.
【NIV】The people were all so amazed that they asked each other, "What is this? A new teaching--and with authority! He even gives orders to evil spirits and they obey him."
【BBE】And they were all greatly surprised, so that they put questions to one another, saying, What is this? a new teaching! with authority he gives orders even to the unclean spirits, and they do what he says.
【ASV】And they were all amazed, insomuch that they questioned among themselves, saying, What is this? a new teaching! with authority he commandeth even the unclean spirits, and they obey him.
28 【和合本】耶稣的名声就传遍了加利利的四方。
【吕振中】耶稣的名声即刻传出各处，到了全加利利周围地区。
【思高本】他的声誉遂即传遍了加里肋亚附近各处。
【现代本】于是耶稣的名声很快地传遍了加利利地区。
【KJV】And immediately his fame spread abroad throughout all the region round about Galilee.
【NIV】News about him spread quickly over the whole region of Galilee.
【BBE】And news of him went out quickly everywhere into all parts of Galilee round about.
【ASV】And the report of him went out straightway everywhere into all the region of Galilee round about.

治好彼得岳母和许多病人
29 【和合本】他们一出会堂，就同着雅各、约翰，进了西门和安得烈的家。
【吕振中】他们一出会堂，就同雅各约翰到西门安得烈家里。
【思高本】他一出会堂，就同雅各伯和若望来到了西满和安德肋的家。
【现代本】他们离开会堂，到西门和安得烈的家去；雅各和约翰也一道去。
【KJV】And forthwith, when they were come out of the synagogue, they entered into the house of Simon and Andrew, with James and John.
【NIV】As soon as they left the synagogue, they went with James and John to the home of Simon and Andrew.
【BBE】And when they came out of the Synagogue, they went into the house of Simon and Andrew, with James and John.
【ASV】And straightway, when they were come out of the synagogue, they came into the house of Simon and Andrew, with James and John.
30 【和合本】西门的岳母正害热病躺着，就有人告诉耶稣。
【吕振中】西门的岳母正害热病躺卧着；人随即对耶稣说起她的事。
【思高本】那时，西满的岳母正躺着发烧；有人就向耶稣提起她来，
【现代本】西门的岳母正发高烧，躺在上；耶稣一到，他们就把她的病情告诉耶稣。
【KJV】But Simon's wife's mother lay sick of a fever, and anon they tell him of her.
【NIV】Simon's mother-in-law was in bed with a fever, and they told Jesus about her.
【BBE】Now Simon's wife's mother was ill, with a burning heat; and they gave him word of her:
【ASV】Now Simon's wife's mother lay sick of a fever; and straightway they tell him of her:
31 【和合本】耶稣进前拉着她的手，扶她起来，热就退了，她就服事他们。
【吕振中】耶稣就上前去，握着她的手，使她起来，热病就离开她；她便服事他们。
【思高本】耶稣上前去，握住她的手，扶起她来，热症随即离开了她；她就伺候他们。
【现代本】耶稣去看她，拉着她的手，扶她起来。她的热退了，就起来接待他们。
【KJV】And he came and took her by the hand, and lifted her up; and immediately the fever left her, and she ministered unto them.
【NIV】So he went to her, took her hand and helped her up. The fever left her and she began to wait on them.
【BBE】And he came and took her by the hand, lifting her up; and she became well, and took care of their needs.
【ASV】and he came and took her by the hand, and raised her up; and the fever left her, and she ministered unto them.
32 【和合本】天晚日落的时候，有人带着一切害病的，和被鬼附的，来到耶稣跟前。
【吕振中】到了傍晚、日落的时候，人带着一切有病的和被鬼附的到他那里，
【思高本】到了晚上，日落之后，人把所有患病的和附魔的，都带到他跟前，
【现代本】傍晚，太阳下山的时候，有好些人把害各种病和被鬼附身的人带到耶稣跟前来；
【KJV】And at even, when the sun did set, they brought unto him all that were diseased, and them that were possessed with devils.
【NIV】That evening after sunset the people brought to Jesus all the sick and demon-possessed.
【BBE】And in the evening, at sundown, they took to him all who were diseased, and those who had evil spirits.
【ASV】And at even, when the sun did set, they brought unto him all that were sick, and them that were possessed with demons.
33 【和合本】合城的人都聚集在门前。
【吕振中】全城都聚集在门前。
【思高本】城的人都聚在门前。
【现代本】全城的人也都来了，聚集在门前。
【KJV】And all the city was gathered together at the door.
【NIV】The whole town gathered at the door,
【BBE】And all the town had come together at the door.
【ASV】And all the city was gathered together at the door.
34 【和合本】耶稣治好了许多害各样病的人，又赶出许多鬼，不许鬼说话，因为鬼认识他。
【吕振中】耶稣治好了许多有各种疾病的人，又赶许多鬼；不许鬼说话，因为他们认识他。
【思高本】耶稣治好了许多患各种病症的人，驱逐了许多魔鬼，并且不许魔鬼说话，因为魔鬼认识他。
【现代本】耶稣治好了许多患各种病症的人，也赶走了许多鬼。他不准鬼说话，因为他们知道他是谁。
【KJV】And he healed many that were sick of divers diseases, and cast out many devils; and suffered not the devils to speak, because they knew him.
【NIV】and Jesus healed many who had various diseases. He also drove out many demons, but he would not let the demons speak because they knew who he was.
【BBE】And a number, who were ill with different diseases, he made well, and sent out evil spirits; but he did not let the evil spirits say anything, because they had knowledge of him.
【ASV】And he healed many that were sick with divers diseases, and cast out many demons; and he suffered not the demons to speak, because they knew him.

在加利利各会堂传道
35 【和合本】次日早晨，天未亮的时候，耶稣起来，到旷野地方去，在那里祷告。
【吕振中】清早，远在破晓以前，耶稣就起来，出去，到荒野地方，在那里祷告。
【思高本】清晨，天还很黑，耶稣就起身出去，到荒野的地方在那祈祷。
【现代本】第二天一早，天还没亮，耶稣就起来，离开屋子，到一个偏僻的地方去，在那里祷告。
【KJV】And in the morning, rising up a great while before day, he went out, and departed into a solitary place, and there prayed.
【NIV】Very early in the morning, while it was still dark, Jesus got up, left the house and went off to a solitary place, where he prayed.
【BBE】And in the morning, a long time before daylight, he got up and went out to a quiet place, and there he gave himself up to prayer.
【ASV】And in the morning, a great while before day, he rose up and went out, and departed into a desert place, and there prayed.
36 【和合本】西门和同伴追了他去，
【吕振中】西门和同伴追寻了他。
【思高本】西满和同他在一起的人都去追寻他，
【现代本】西门和他的同伴出去找他；
【KJV】And Simon and they that were with him followed after him.
【NIV】Simon and his companions went to look for him,
【BBE】And Simon and those who were with him came after him.
【ASV】And Simon and they that were with him followed after him;
37 【和合本】遇见了就对他说：“众人都找你。”
【吕振中】既找着了，就对他说∶“众人正找你呢。”
【思高本】找到了他，就向他说：“众人都找你呢！”
【现代本】找到了，他们就说：“大家都在找你呢！”
【KJV】And when they had found him, they said unto him, All men seek for thee.
【NIV】and when they found him, they exclaimed: "Everyone is looking for you!"
【BBE】And when they came up with him, they said to him, Everyone is looking for you.
【ASV】and they found him, and say unto him, All are seeking thee.
38 【和合本】耶稣对他们说：“我们可以往别处去，到邻近的乡村，我也好在那里传道，因为我是为这事出来的。”
【吕振中】耶稣对他们说∶“我们往别处去，到邻近的乡镇，我好也在那里宣传；因为我出来，正是为了这事。”
【思高本】耶稣对他们说：“让我们到别处去，到邻近的村镇去罢！好叫我也在那宣讲，因为我是为这事出来的。”
【现代本】耶稣说：“我们到附近的村庄去吧，我也必须在那些地方传道，因为这正是我来的目的。”
【KJV】And he said unto them, Let us go into the next towns, that I may preach there also: for therefore came I forth.
【NIV】Jesus replied, "Let us go somewhere else--to the nearby villages--so I can preach there also. That is why I have come."
【BBE】And he said to them, Let us go to other parts into the nearest towns, so that I may give teaching there, because for this purpose I came.
【ASV】And he saith unto them, Let us go elsewhere into the next towns, that I may preach there also; for to this end came I forth.
39 【和合本】于是在加利利全地，进了会堂，传道，赶鬼。
【吕振中】他就去、到全加利利，在他们的会堂里宣传，并且赶鬼。
【思高本】他遂到加里肋亚各地，在他们的会堂宣讲，并驱逐魔鬼。
【现代本】于是耶稣走遍了加利利全境，在各会堂里传道，并且赶鬼。
【KJV】And he preached in their synagogues throughout all Galilee, and cast out devils.
【NIV】So he traveled throughout Galilee, preaching in their synagogues and driving out demons.
【BBE】And he went into their Synagogues in every part of Galilee, preaching and driving out evil spirits.
【ASV】And he went into their synagogues throughout all Galilee, preaching and casting out demons.

洁净麻风病人
40 【和合本】有一个长大麻疯的来求耶稣，向他跪下，说：“你若肯，必能叫我洁净了。”
【吕振中】有一个患麻疯属之病的来见耶稣，求他，跪下对他说∶“你若肯，就会使我洁净。”
【思高本】有一个癞病人来到耶稣跟前，跪下求他说：“你若愿意，就能洁净我。”
【现代本】有一个痲疯病人来到耶稣跟前，跪下来求他说：“只要你肯，你能够使我洁净。”
【KJV】And there came a leper to him, beseeching him, and kneeling down to him, and saying unto him, If thou wilt, thou canst make me clean.
【NIV】A man with leprosy came to him and begged him on his knees, "If you are willing, you can make me clean."
【BBE】And a leper came to him and, going down on his knees before him, made a request, saying, If it is your pleasure, you have the power to make me clean.
【ASV】And there cometh to him a leper, beseeching him, and kneeling down to him, and saying unto him, If thou wilt, thou canst make me clean.
41 【和合本】耶稣动了慈心，就伸手摸他，说：“我肯，你洁净了吧！”
【吕振中】耶稣动了怜悯的心，就（有古卷作∶耶稣怏怏不乐地）伸手摸他，对他说∶“我肯，你得洁净吧。”
【思高本】耶稣动了怜悯的心，就伸手抚摸他，向他说：“我愿意，你洁净了罢！”
【现代本】耶稣动了恻隐之心（另有些古卷作心里很生气），伸手摸他，说：“我肯，你洁净吧！”
【KJV】And Jesus, moved with compassion, put forth his hand, and touched him, and saith unto him, I will; be thou clean.
【NIV】Filled with compassion, Jesus reached out his hand and touched the man. "I am willing," he said. "Be clean!"
【BBE】And being moved with pity, he put out his hand, and touching him said to him, It is my pleasure; be made clean.
【ASV】And being moved with compassion, he stretched forth his hand, and touched him, and saith unto him, I will; be thou made clean.
42 【和合本】大麻疯即时离开他，他就洁净了。
【吕振中】麻疯属之病立刻离开他，他就得了洁净。
【思高本】癞病立时脱离了他，他就洁净了。
【现代本】他身上的痲疯立刻离开他，他就洁净了。
【KJV】And as soon as he had spoken, immediately the leprosy departed from him, and he was cleansed.
【NIV】Immediately the leprosy left him and he was cured.
【BBE】And straight away the disease went from him, and he was made clean.
【ASV】And straightway the leprosy departed from him, and he was made clean.
43 【和合本】耶稣严严的嘱咐他，就打发他走，
【吕振中】耶稣严严地嘱咐他，立刻催他去，
【思高本】然后耶稣严厉警告他，立即催他走，
【现代本】耶稣立刻把他送走，并郑重地嘱咐，说：
【KJV】And he straitly charged him, and forthwith sent him away;
【NIV】Jesus sent him away at once with a strong warning:
【BBE】And he sent him away, saying to him very sharply,
【ASV】And he strictly charged him, and straightway sent him out,
44 【和合本】对他说：“你要谨慎，什么话都不可告诉人，只要去把身体给祭司察看，又因为你洁净了，献上摩西所吩咐的礼物，对众人作证据。”
【吕振中】对他说∶“你要小心，什么话都不可告诉人；只要去，把你本身指给祭司看，又为了你的洁净、供献摩西所吩咐的，对众人做证据。”
【思高本】并向他说：“当心！什么也不可告诉人，但去叫司祭检验你，并为你的洁净，奉献梅瑟所规定的，给他们当作证据。”
【现代本】“不要告诉任何人；直接去见祭司，让他检查，然后按照摩西的规定献上祭物，向人证明你已经洁净了。”
【KJV】And saith unto him, See thou say nothing to any man: but go thy way, shew thyself to the priest, and offer for thy cleansing those things which Moses commanded, for a testimony unto them.
【NIV】See that you don't tell this to anyone. But go, show yourself to the priest and offer the sacrifices that Moses commanded for your cleansing, as a testimony to them."
【BBE】See that you say nothing to any man: but go and let the priest see you, and make yourself clean by an offering of the things ordered by Moses, for a witness to them.
【ASV】and saith unto him, See thou say nothing to any man: but go show thyself to the priest, and offer for thy cleansing the things which Moses commanded, for a testimony unto them.
45 【和合本】那人出去，倒说许多的话，把这件事传扬开了，叫耶稣以后不得再明明的进城，只好在外边旷野地方。人从各处都就了他来。
【吕振中】那人出去，倒宣传许多话来，把这件事传扬开了，以致耶稣再也不能显然进城，只好在外边荒野地方；人从四面来找他。
【思高本】但那人一出去，便开始极力宣扬，把这事传扬开了，以致耶稣不能再公然进城，只好留在外边荒野的地方；但人们却从各处到他跟前来。
【现代本】可是这个人一出去，到处宣扬这件事，以致耶稣不能再公然进城，只好住在城外偏僻的地方；群众仍然从各地方来找他。
【KJV】But he went out, and began to publish it much, and to blaze abroad the matter, insomuch that Jesus could no more openly enter into the city, but was without in desert places: and they came to him from every quarter.
【NIV】Instead he went out and began to talk freely, spreading the news. As a result, Jesus could no longer enter a town openly but stayed outside in lonely places. Yet the people still came to him from everywhere.
【BBE】But he went out, and made it public, giving an account of it everywhere, so that Jesus was no longer able to go openly into a town, but was outside in the waste land; and they came to him from every part.
【ASV】But he went out, and began to publish it much, and to spread abroad the matter, insomuch that Jesus could no more openly enter into a city, but was without in desert places: and they came to him from every quarter.


第 10 章

耶稣关于离婚的教导
1 【和合本】耶稣从那里起身，来到犹太的境界并约但河外。众人又聚集到他那里，他又照常教训他们。
【吕振中】耶稣从那里起身，到了犹太的境界、约但河外；群众又聚集在他四围；他照素常所行的又教训他们。
【思高本】耶稣从那起身，来到犹太境界，约旦河的对岸，群众又聚集到他那，他又照常教训他们。
【现代本】耶稣离开那地方来到犹太地区，渡过约旦河。群众又聚集到他那里，他就照常教导他们。
【KJV】And he arose from thence, and cometh into the coasts of Judaea by the farther side of Jordan: and the people resort unto him again; and, as he was wont, he taught them again.
【NIV】Jesus then left that place and went into the region of Judea and across the Jordan. Again crowds of people came to him, and as was his custom, he taught them.
【BBE】And he got up, and went into the country of Judaea on the other side of Jordan: and great numbers of people came together to him again; and, as was his way, he gave them teaching.
【ASV】And he arose from thence and cometh into the borders of Judaea and beyond the Jordan: and multitudes come together unto him again; and, as he was wont, he taught them again.
2 【和合本】有法利赛人来问他说：“人休妻可以不可以？”意思要试探他。
【吕振中】有人（有古卷作∶有法利赛人上前来）诘问他说∶“人离弃妻子可以不可以？”意思是要试探他。
【思高本】有些法利塞人前来问耶稣：许不许丈夫休妻？意思是要试探他。
【现代本】有些法利赛人来见耶稣，想陷害他，问他：“请告诉我们，我们的法律准许丈夫休弃妻子吗？”
【KJV】And the Pharisees came to him, and asked him, Is it lawful for a man to put away his wife? tempting him.
【NIV】Some Pharisees came and tested him by asking, "Is it lawful for a man to divorce his wife?"
【BBE】And Pharisees came to him, testing him with the question, Is it right for a man to put away his wife?
【ASV】And there came unto him Pharisees, and asked him, Is it lawful for a man to put away his wife? trying him.
3 【和合本】耶稣回答说：“摩西吩咐你们的是什么？”
【吕振中】他回答他们说∶“摩西嘱咐你们什么呢？”
【思高本】耶稣回答他们说：“梅瑟吩咐了你们什么？”
【现代本】耶稣反问：“摩西的命令是怎样说的？”
【KJV】And he answered and said unto them, What did Moses command you?
【NIV】What did Moses command you?" he replied.
【BBE】And he said to them in answer, What did Moses say you were to do?
【ASV】And he answered and said unto them, What did Moses command you?
4 【和合本】他们说：“摩西许人写了休书便可以休妻。”
【吕振中】他们说∶“摩西是准人写离婚书去离婚的。”
【思高本】他们说：“梅瑟准许了写休书休妻。”
【现代本】他们回答：“摩西准许丈夫写一张休书给妻子，就可以休弃她。”
【KJV】And they said, Moses suffered to write a bill of divorcement, and to put her away.
【NIV】They said, "Moses permitted a man to write a certificate of divorce and send her away."
【BBE】And they said to him, Moses let us give her a statement in writing, and be free from her.
【ASV】And they said, Moses suffered to write a bill of divorcement, and to put her away.
5 【和合本】耶稣说：“摩西因为你们的心硬，所以写这条例给你们；
【吕振中】耶稣对他们说∶“是为着你们的硬心摩西才写了这条诫命给你们的。
【思高本】耶稣对他们说：“这是为了你们的心硬，他才给你们写下了这条法令。
【现代本】耶稣对他们说：“摩西给你们写下这一条诫命是因为你们的心肠太硬。
【KJV】And Jesus answered and said unto them, For the hardness of your heart he wrote you this precept.
【NIV】It was because your hearts were hard that Moses wrote you this law," Jesus replied.
【BBE】But Jesus said to them, Because of your hard hearts he gave you this law.
【ASV】But Jesus said unto them, For your hardness of heart he wrote you this commandment.
6 【和合本】但从起初创造的时候，上帝造人是造男造女。
【吕振中】但从创造之初，‘上帝（希腊文∶他）造人（希腊文∶他们）是有男有女的’；
【思高本】但是，从创造之初，天主造了他们一男一女。
【现代本】可是太初，在创世的时候，上帝造人，有男的有女的；
【KJV】But from the beginning of the creation God made them male and female.
【NIV】But at the beginning of creation God `made them male and female.'
【BBE】But from the first, male and female made he them.
【ASV】But from the beginning of the creation, Male and female made he them.
7 【和合本】因此，人要离开父母，与妻子连合，二人成为一体。
【吕振中】‘因此人才离开父亲和母亲，同他的妻子胶结（有古卷无∶同他的妻子胶结）。
【思高本】为此，人要离开他的父母，依附自己的妻子，
【现代本】因此人要离开父母，跟妻子结合，
【KJV】For this cause shall a man leave his father and mother, and cleave to his wife;
【NIV】`For this reason a man will leave his father and mother and be united to his wife,
【BBE】For this cause will a man go away from his father and mother, and be joined to his wife;
【ASV】For this cause shall a man leave his father and mother, and shall cleave to his wife;
8 【和合本】既然如此，夫妻不再是两个人，乃是一体的了。
【吕振中】二人就成为一体’；这一来，他们就不再是两个，而是一体了。
【思高本】二人成为一体，以致他们再不是两个，而是一体了。
【现代本】两个人成为一体。既然这样，夫妻不再是两个人，而是一体。
【KJV】And they twain shall be one flesh: so then they are no more twain, but one flesh.
【NIV】and the two will become one flesh.' So they are no longer two, but one.
【BBE】And the two will become one flesh; so that they are no longer two, but one flesh.
【ASV】and the two shall become one flesh: so that they are no more two, but one flesh.
9 【和合本】所以上帝配合的，人不可分开。”
【吕振中】所以上帝所配耦的，人不可分开。”
【思高本】所以，天主所结合的，人不可拆散。”
【现代本】所以，上帝所配合的，人不可拆开。”
【KJV】What therefore God hath joined together, let not man put asunder.
【NIV】Therefore what God has joined together, let man not separate."
【BBE】Let not that which has been joined together by God be parted by man.
【ASV】What therefore God hath joined together, let not man put asunder.
10 【和合本】到了屋里，门徒就问他这事。
【吕振中】在屋子里，门徒又问他这事。
【思高本】回到家，门徒又问他这事，
【现代本】他们回到屋子里的时候，门徒又问起这件事。
【KJV】And in the house his disciples asked him again of the same matter.
【NIV】When they were in the house again, the disciples asked Jesus about this.
【BBE】And in the house the disciples put questions to him again about this thing.
【ASV】And in the house the disciples asked him again of this matter.
11 【和合本】耶稣对他们说：“凡休妻另娶的，就是犯奸淫，辜负他的妻子；
【吕振中】耶稣对他们说∶“凡离弃妻子，同另一个人结婚的，就是犯奸淫辜负了妻子；
【思高本】耶稣对他们说：“谁若休自己的妻子而另娶，就是犯奸淫，辜负妻子；
【现代本】耶稣告诉他们：“任何男人休弃妻子，再去跟别的女人结婚，就是犯奸淫，辜负了妻子；
【KJV】And he saith unto them, Whosoever shall put away his wife, and marry another, committeth adultery against her.
【NIV】He answered, "Anyone who divorces his wife and marries another woman commits adultery against her.
【BBE】And he said to them, Whoever puts away his wife and takes another, is false to his wife;
【ASV】And he saith unto them, Whosoever shall put away his wife, and marry another, committeth adultery against her:
12 【和合本】妻子若离弃丈夫另嫁，也是犯奸淫了。”
【吕振中】妻子若离弃丈夫，同另一个人结婚，也是犯奸淫。”
【思高本】若妻子离弃自己的丈夫而另嫁，也是犯奸淫。”
【现代本】妻子若离弃丈夫，再去跟别人结婚，也是犯奸淫。”
【KJV】And if a woman shall put away her husband, and be married to another, she committeth adultery.
【NIV】And if she divorces her husband and marries another man, she commits adultery."
【BBE】And if she herself puts away her husband and takes another, she is false to her husband.
【ASV】and if she herself shall put away her husband, and marry another, she committeth adultery.

耶稣为小孩祝福
13 【和合本】有人带着小孩子来见耶稣，要耶稣摸他们，门徒便责备那些人。
【吕振中】有人（希腊文∶他们）带着小孩子上耶稣跟前来，要耶稣摸他们；门徒责备那些人。
【思高本】有人给耶稣领来一些小孩子，要他抚摸他们；门徒却斥责他们。
【现代本】有些人带着小孩子来见耶稣，请耶稣摸他们；门徒却责备那些人。
【KJV】And they brought young children to him, that he should touch them: and his disciples rebuked those that brought them.
【NIV】People were bringing little children to Jesus to have him touch them, but the disciples rebuked them.
【BBE】And they took to him little children, so that he might put his hands on them: and the disciples said sharp words to them.
【ASV】And they were bringing unto him little children, that he should touch them: and the disciples rebuked them.
14 【和合本】耶稣看见就恼怒，对门徒说：“让小孩子到我这里来，不要禁止他们；因为在上帝国的，正是这样的人。
【吕振中】耶稣看见就恼怒，对他们说∶“容许小孩子来找我，别禁止他们了；因为上帝的国正是这样的人的。
【思高本】耶稣见了，就生了气，对他们说：“让小孩子到我跟前来，不要阻止他们！因为天主的国正属于这样的人。
【现代本】耶稣看见了就生气，对门徒说：“让小孩子到我这里来，不要阻止他们，因为上帝国的子民正是像他们这样的人。
【KJV】But when Jesus saw it, he was much displeased, and said unto them, Suffer the little children to come unto me, and forbid them not: for of such is the kingdom of God.
【NIV】When Jesus saw this, he was indignant. He said to them, "Let the little children come to me, and do not hinder them, for the kingdom of God belongs to such as these.
【BBE】And when Jesus saw it, he was angry, and said to them, Let the little children come to me, and do not keep them away; for of such is the kingdom of God.
【ASV】But when Jesus saw it, he was moved with indignation, and said unto them, Suffer the little children to come unto me; forbid them not: for to such belongeth the kingdom of God.
15 【和合本】我实在告诉你们，凡要承受上帝国的，若不象小孩子，断不能进去。”
【吕振中】我实在告诉你们，凡不像小孩子接受上帝国的，一定不能进入。”
【思高本】我实在告诉你们：谁若不像小孩子一样接受天主的国，决不能进去。”
【现代本】你们要记住，凡不像小孩子一样来接受上帝主权的人，绝不能成为他的子民。”
【KJV】Verily I say unto you, Whosoever shall not receive the kingdom of God as a little child, he shall not enter therein.
【NIV】I tell you the truth, anyone who will not receive the kingdom of God like a little child will never enter it."
【BBE】Truly I say to you, Whoever does not put himself under the kingdom of God like a little child, will not come into it at all.
【ASV】Verily I say unto you, Whosoever shall not receive the kingdom of God as a little child, he shall in no wise enter therein.
16 【和合本】于是抱着小孩子，给他们按手，为他们祝福。
【吕振中】于是拿手臂围着他们，给他们按手，热切地为他们祝福。
【思高本】耶稣遂抱起他们来，给他们覆手，祝福了他们。
【现代本】于是他抱起小孩子，一个一个地摸他们，给他们祝福。
【KJV】And he took them up in his arms, put his hands upon them, and blessed them.
【NIV】And he took the children in his arms, put his hands on them and blessed them.
【BBE】And he took them in his arms, and gave them a blessing, putting his hands on them.
【ASV】And he took them in his arms, and blessed them, laying his hands upon them.

青年财主
17 【和合本】耶稣出来行路的时候，有一个人跑来，跪在他面前，问他说：“良善的夫子，我当做什么事才可以承受永生？”
【吕振中】耶稣出行在路上，有一个人跑上前来，跪在他面前，问他说∶“良善的先生，我该作什么、才可以承受永生阿？”
【思高本】正在耶稣出来行路时，跑来了一个人，跪在他面前，问他说：“善师，为承受永生，我该做什么？”
【现代本】耶稣刚要上路，有一个人跑过来，跪在他面前，问他：“良善的老师，我该做什么才能够得到永恒的生命呢？”
【KJV】And when he was gone forth into the way, there came one running, and kneeled to him, and asked him, Good Master, what shall I do that I may inherit eternal life?
【NIV】As Jesus started on his way, a man ran up to him and fell on his knees before him. "Good teacher," he asked, "what must I do to inherit eternal life?"
【BBE】And while he was going out into the way, a man came running to him, and went down on his knees, saying, Good Master, what have I to do so that I may have eternal life?
【ASV】And as he was going forth into the way, there ran one to him, and kneeled to him, and asked him, Good Teacher, what shall I do that I may inherit eternal life?
18 【和合本】耶稣对他说：“你为什么称我是良善的？除了上帝一位之外，再没有良善的。
【吕振中】耶稣对他说∶“你为什么称我为善的？除了一位、就是上帝、没有一个善良的。
【思高本】耶稣对他说：“你为什么称我善？除了天主一个外，没有谁是善的。
【现代本】耶稣问他：“你为什么称我为良善的呢？上帝以外，再也没有良善的。
【KJV】And Jesus said unto him, Why callest thou me good? there is none good but one, that is, God.
【NIV】Why do you call me good?" Jesus answered. "No one is good--except God alone.
【BBE】And Jesus said to him, Why do you say I am good? no one is good but one, and that is God.
【ASV】And Jesus said unto him, Why callest thou me good? none is good save one, even God.
19 【和合本】诫命你是晓得的：不可杀人；不可奸淫；不可偷盗；不可作假见证；不可亏负人；当孝敬父母。”
【吕振中】诫命你晓得∶‘不可杀人；不可行奸淫；不可偷窃；不可作假见证；不可诈取人；要孝敬父亲和母亲。’”
【思高本】诫命你都知道：不可杀人，不可奸淫，不可偷盗，不可做假见证，不可欺诈，应孝敬你的父母。”
【现代本】你一定晓得这些诫命：‘不可杀人；不可奸淫；不可偷窃；不可作假证；不可欺诈；要孝敬父母。’”
【KJV】Thou knowest the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Defraud not, Honour thy father and mother.
【NIV】You know the commandments: `Do not murder, do not commit adultery, do not steal, do not give false testimony, do not defraud, honor your father and mother.' "
【BBE】You have knowledge of what is said in the law, Do not put any one to death, Do not be untrue in married life, Do not take what is not yours, Do not give false witness, Do not get money by deceit, Give honour to your father and mother.
【ASV】Thou knowest the commandments, Do not kill, Do not commit adultery, Do not steal, Do not bear false witness, Do not defraud, Honor thy father and mother.
20 【和合本】他对耶稣说：“夫子，这一切我从小都遵守了。”
【吕振中】他对耶稣说∶“先生，这一切我从我幼时就都遵守了。”
【思高本】他回答耶稣说：“师傅！这一切我从小就都遵守了。”
【现代本】那个人回答：“老师，这一切诫命我从小就都遵守了。”
【KJV】And he answered and said unto him, Master, all these have I observed from my youth.
【NIV】Teacher," he declared, "all these I have kept since I was a boy."
【BBE】And he said to him, Master, all these laws I have kept from the time when I was young.
【ASV】And he said unto him, Teacher, all these things have I observed from my youth.
21 【和合本】耶稣看着他，就爱他，对他说：“你还缺少一件：去变卖你所有的，分给穷人，就必有财宝在天上；你还要来跟从我。”
【吕振中】耶稣定睛看了看他，爱他，就对他说∶“你缺少一件；去变卖你所有的，给予穷人，你就有财宝在天上；你来吧，来跟从我。”
【思高本】耶稣定睛看他，就喜爱他，对他说：“你还缺少一样：你去，变卖你所有的一切，施舍给穷人，你必有宝藏在天上；然后来，背着十字架，跟随我！”
【现代本】耶稣定睛看他，心里很喜爱他，就说：“你还缺少一件，去卖掉你所有的产业，把钱捐给穷人，你就会有财富积存在天上；然后来跟从我。”
【KJV】Then Jesus beholding him loved him, and said unto him, One thing thou lackest: go thy way, sell whatsoever thou hast, and give to the poor, and thou shalt have treasure in heaven: and come, take up the cross, and follow me.
【NIV】Jesus looked at him and loved him. "One thing you lack," he said. "Go, sell everything you have and give to the poor, and you will have treasure in heaven. Then come, follow me."
【BBE】And Jesus, looking on him and loving him, said, There is one thing needed: go, get money for your goods, and give it to the poor, and you will have wealth in heaven: and come with me.
【ASV】And Jesus looking upon him loved him, and said unto him, One thing thou lackest: go, sell whatsoever thou hast, and give to the poor, and thou shalt have treasure in heaven: and come, follow me.
22 【和合本】他听见这话，脸上就变了色，忧忧愁愁的走了，因为他的产业很多。
【吕振中】因了这话，他脸色一变，就忧忧愁愁的走了；因为他有很多的田产。
【思高本】因了这话，那人就面带愁容，忧郁地走了，因为他有许多产业。
【现代本】那个人一听见这话，脸色变了，垂头丧气地走了，因为他很富有。
【KJV】And he was sad at that saying, and went away grieved: for he had great possessions.
【NIV】At this the man's face fell. He went away sad, because he had great wealth.
【BBE】But his face became sad at the saying, and he went away sorrowing: for he was one who had much property.
【ASV】But his countenance fell at the saying, and he went away sorrowful: for he was one that had great possessions.
23 【和合本】耶稣周围一看，对门徒说：“有钱财的人进上帝的国是何等的难哪！”
【吕振中】耶稣周围一看，对门徒说∶“有钱财的人要进上帝的国，何等的难哪！”
【思高本】耶稣周围一看，就对自己的门徒说：“那些有钱财的人，进天主的国是多么难啊！”
【现代本】耶稣环视左右的门徒，对他们说：“有钱人成为上帝国的子民是多么难哪！”
【KJV】And Jesus looked round about, and saith unto his disciples, How hardly shall they that have riches enter into the kingdom of God!
【NIV】Jesus looked around and said to his disciples, "How hard it is for the rich to enter the kingdom of God!"
【BBE】And Jesus, looking round about, said to his disciples, How hard it is for those who have wealth to come into the kingdom of God!
【ASV】And Jesus looked round about, and saith unto his disciples, How hardly shall they that have riches enter into the kingdom of God!
24 【和合本】门徒希奇他的话。耶稣又对他们说：“小子，倚靠钱财的人进上帝的国是何等的难哪！
【吕振中】门徒因他的话而惊讶了。耶稣应时对他们说∶“儿女们，（有古卷加∶倚靠钱财的人）进上帝的国，何等的难哪！
【思高本】门徒就都惊奇他这句话。耶稣又对他们说：“孩子们！仗恃钱财的人，进天主的国是多么难啊！
【现代本】门徒对他这话大感惊奇；但是耶稣又说：“孩子们哪！要成为上帝国的子民是多么难哪！
【KJV】And the disciples were astonished at his words. But Jesus answereth again, and saith unto them, Children, how hard is it for them that trust in riches to enter into the kingdom of God!
【NIV】The disciples were amazed at his words. But Jesus said again, "Children, how hard it is to enter the kingdom of God!
【BBE】And the disciples were full of wonder at his words. But Jesus said to them again, Children, how hard it is for those who put faith in wealth to come into the kingdom of God!
【ASV】And the disciples were amazed at his words. But Jesus answereth again, and saith unto them, Children, how hard is it for them that trust in riches to enter into the kingdom of God!
25 【和合本】骆驼穿过针的眼，比财主进上帝的国还容易呢。”
【吕振中】骆驼穿进针眼，比有钱的进上帝的国还容易呢！”
【思高本】骆驼穿过针孔，比富有的人进天主的国还容易。”
【现代本】有钱人要成为上帝国的子民，比骆驼穿过针眼还要难！”
【KJV】It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God.
【NIV】It is easier for a camel to go through the eye of a needle than for a rich man to enter the kingdom of God."
【BBE】It is simpler for a camel to go through a needle's eye, than for a man of wealth to come into the kingdom of God.
【ASV】It is easier for a camel to go through a needle's eye, than for a rich man to enter into the kingdom of God.
26 【和合本】门徒就分外希奇，对他说：“这样谁能得救呢？”
【吕振中】他们就越发惊骇，彼此说∶“这样谁能得救呢？”
【思高本】他们就更加惊奇，彼此说：“这样，谁还能得救？”
【现代本】这时候，门徒更为惊讶，彼此对问：“这样说来，有谁能得救呢？”
【KJV】And they were astonished out of measure, saying among themselves, Who then can be saved?
【NIV】The disciples were even more amazed, and said to each other, "Who then can be saved?"
【BBE】And they were greatly surprised, saying to him, Who then may have salvation?
【ASV】And they were astonished exceedingly, saying unto him, Then who can be saved?
27 【和合本】耶稣看着他们，说：“在人是不能，在上帝却不然，因为上帝凡事都能。”
【吕振中】耶稣定睛看了看他们、就说∶“在人不可能，在上帝却不然；因为在上帝、凡事都可能。”
【思高本】耶稣注视他们说：“在人不可能，在天主却不然，因为在天主，一切都是可能的。”
【现代本】耶稣定睛看他们，说：“人是不能；上帝则不然；因为在上帝，万事都能。”
【KJV】And Jesus looking upon them saith, With men it is impossible, but not with God: for with God all things are possible.
【NIV】Jesus looked at them and said, "With man this is impossible, but not with God; all things are possible with God."
【BBE】Jesus, looking on them, said, With men it is impossible, but not with God: for all things are possible with God.
【ASV】Jesus looking upon them saith, With men it is impossible, but not with God: for all things are possible with God.
28 【和合本】彼得就对他说：“看哪，我们已经撇下所有的跟从你了。”
【吕振中】彼得就对耶稣说∶“你看，我们已经撇下了一切，跟从了你了。”
【思高本】伯多禄开口对他说：“看，我们舍弃了一切，而跟随了你。”
【现代本】彼得接着发言：“你看，我们已经撇下一切来跟从你了。”
【KJV】Then Peter began to say unto him, Lo, we have left all, and have followed thee.
【NIV】Peter said to him, "We have left everything to follow you!"
【BBE】Peter said to him, See, we have given up everything, and come after you.
【ASV】Peter began to say unto him, Lo, we have left all, and have followed thee.
29 【和合本】耶稣说：“我实在告诉你们，人为我和福音撇下房屋，或是弟兄、姐妹、父母、儿女、田地，
【吕振中】耶稣说∶“我实在告诉你们，人为了我、并为了福音、撇下了房屋、或弟兄、或姐妹、或母亲或父亲、或儿女、或田地，
【思高本】耶稣回答说：“我实在告诉你们：人为了我，为了福音，而舍弃了房屋、或兄弟、或姊妹、或母亲、或父亲、或儿女、或田地，
【现代本】耶稣对他们说：“是的，我告诉你们，凡是为我或为福音撇下了房屋、兄弟、姊妹、父母、儿女，或田地的，
【KJV】And Jesus answered and said, Verily I say unto you, There is no man that hath left house, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my sake, and the gospel's,
【NIV】I tell you the truth," Jesus replied, "no one who has left home or brothers or sisters or mother or father or children or fields for me and the gospel
【BBE】Jesus said, Truly I say to you, There is no man who has given up house, or brothers, or sisters, or mother, or father, or children, or land, because of me and the good news,
【ASV】Jesus said, Verily I say unto you, There is no man that hath left house, or brethren, or sisters, or mother, or father, or children, or lands, for my sake, and for the gospel's sake,
30 【和合本】没有不在今世得百倍的，就是房屋、弟兄、姐妹、母亲、儿女、田地，并且要受逼迫，在来世必得永生。
【吕振中】没有不在现今这时期得百倍的∶房屋、弟兄、姐妹、母亲、儿女、田地、附带着受逼迫，又在来世得永生的。
【思高本】没有不在今时就百倍的房屋、兄弟、姊妹、母亲、儿女、田地──连迫害也在内，并在来世获得永生的。
【现代本】必定在今世收获更多。他将得到百倍的房屋、兄弟、姊妹、父母、儿女，或田地，并且要遭受迫害；而在来世，他将得到永恒的生命。
【KJV】But he shall receive an hundredfold now in this time, houses, and brethren, and sisters, and mothers, and children, and lands, with persecutions; and in the world to come eternal life.
【NIV】will fail to receive a hundred times as much in this present age (homes, brothers, sisters, mothers, children and fields--and with them, persecutions) and in the age to come, eternal life.
【BBE】Who will not get a hundred times as much now in this time, houses, and brothers, and sisters, and mothers, and children, and land--though with great troubles; and, in the world to come, eternal life.
【ASV】but he shall receive a hundredfold now in this time, houses, and brethren, and sisters, and mothers, and children, and lands, with persecutions; and in the world to come eternal life.
31 【和合本】然而，有许多在前的，将要在后，在后的，将要在前。”
【吕振中】然而有许多首先的必成了末后的，末后的必成了首先的！”
【思高本】但有许多在先的，要成为在后的；在后的，要成为在先的。”
【现代本】可是，许多在先的将要居后；许多居后的将要在先。”
【KJV】But many that are first shall be last; and the last first.
【NIV】But many who are first will be last, and the last first."
【BBE】But a great number who are first will be last: and those who are last will be first.
【ASV】But many that are first shall be last; and the last first.

耶稣第三次预言受难和复活
32 【和合本】他们行路上耶路撒冷去。耶稣在前头走，门徒就希奇，跟从的人也害怕。耶稣又叫过十二个门徒来，把自己将要遭遇的事告诉他们说：
【吕振中】他们在路上，要上耶路撒冷去，耶稣在他们前头走∶他们很惊讶，跟从的人也害怕。耶稣又带着那十二个人到一边，开始把自己将要临到他的事对他们说∶
【思高本】那时，他们在路上，要上耶路撒冷去，耶稣在门徒前头走，他们都惊奇，跟随的人也都害怕。耶稣又把那十二人带到一边，开始告诉他们那将要临到他身上的事：
【现代本】他们在上耶路撒冷去的路上，耶稣走在前头。门徒心怀戒惧；其它跟着的人也都害怕。耶稣再一次把十二个门徒带到一边，告诉他们将要发生在他身上的事。
【KJV】And they were in the way going up to Jerusalem; and Jesus went before them: and they were amazed; and as they followed, they were afraid. And he took again the twelve, and began to tell them what things should happen unto him,
【NIV】They were on their way up to Jerusalem, with Jesus leading the way, and the disciples were astonished, while those who followed were afraid. Again he took the Twelve aside and told them what was going to happen to him.
【BBE】And they were on the way, going up to Jerusalem; and Jesus was going before them: and they were full of wonder; but those who came after him were in fear. And again he took the twelve, and gave them word of the things which were to come on him,
【ASV】And they were on the way, going up to Jerusalem; and Jesus was going before them: and they were amazed; and they that followed were afraid. And he took again the twelve, and began to tell them the things that were to happen unto him,
33 【和合本】“看哪，我们上耶路撒冷去，人子将要被交给祭司长和文士，他们要定他死罪，交给外邦人。
【吕振中】“看吧，我们上耶路撒冷去，人子必被送交给祭司长和经学士；他们必定他死罪，把他送交给外国人；
【思高本】“看，我们上耶路撒冷去，人子要被交于司祭长和经师；他们要定他的死罪，要把他交给外邦人；
【现代本】他说：“看吧，我们现在上耶路撒冷去。人子将被出卖给祭司长和经学教师；他们要判他死刑，然后把他交给外国人。
【KJV】Saying, Behold, we go up to Jerusalem; and the Son of man shall be delivered unto the chief priests, and unto the scribes; and they shall condemn him to death, and shall deliver him to the Gentiles:
【NIV】We are going up to Jerusalem," he said, "and the Son of Man will be betrayed to the chief priests and teachers of the law. They will condemn him to death and will hand him over to the Gentiles,
【BBE】Saying, See, we go up to Jerusalem; and the Son of man will be given up to the chief priests and the scribes; and they will give an order for his death, and will give him up to the Gentiles:
【ASV】saying, Behold, we go up to Jerusalem; and the Son of man shall be delivered unto the chief priests and the scribes; and they shall condemn him to death, and shall deliver him unto the Gentiles:
34 【和合本】他们要戏弄他，吐唾沫在他脸上，鞭打他，杀害他。过了三天，他要复活。”
【吕振中】他们必戏弄他，向他吐唾沫，鞭打他，杀害他；三天以后，他就必复起。”
【思高本】这些人要戏弄他，唾污他，鞭打他，杀害他；但叁天以后，他必要复活。”
【现代本】他们要戏弄他，向他吐口水，鞭打他，并杀害他；三天后，他将复活。”
【KJV】And they shall mock him, and shall scourge him, and shall spit upon him, and shall kill him: and the third day he shall rise again.
【NIV】who will mock him and spit on him, flog him and kill him. Three days later he will rise."
【BBE】And they will make sport of him, and put shame on him, and give him cruel blows, and will put him to death; and after three days he will come back from the dead.
【ASV】and they shall mock him, and shall spit upon him, and shall scourge him, and shall kill him; and after three days he shall rise again.

为首与为仆
35 【和合本】西庇太的儿子雅各、约翰进前来，对耶稣说：“夫子，我们无论求你什么，愿你给我们做。”
【吕振中】西庇太的儿子雅各、约翰进前来，对耶稣说∶“老师，我们无论求你什么，愿你给我们做。”
【思高本】载伯德的儿子雅各伯和若望走到耶稣跟前，对他说：“师傅！我们愿你允许我们的要求！”
【现代本】西庇太的儿子雅各和约翰来见耶稣，说：“老师，我们有一个请求，希望你能答应。”
【KJV】And James and John, the sons of Zebedee, come unto him, saying, Master, we would that thou shouldest do for us whatsoever we shall desire.
【NIV】Then James and John, the sons of Zebedee, came to him. "Teacher," they said, "we want you to do for us whatever we ask."
【BBE】And there came to him James and John, the sons of Zebedee, saying to him, Master, will you give us whatever may be our request?
【ASV】And there come near unto him James and John, the sons of Zebedee, saying unto him, Teacher, we would that thou shouldest do for us whatsoever we shall ask of thee.
36 【和合本】耶稣说：“要我给你们做什么？”
【吕振中】耶稣对他们说∶“愿我给你们作什么？”
【思高本】耶稣对他们说：“你们愿意我给你们做什么？”
【现代本】耶稣问：“要我为你们做什么？”
【KJV】And he said unto them, What would ye that I should do for you?
【NIV】What do you want me to do for you?" he asked.
【BBE】And he said to them, What would you have me do for you?
【ASV】And he said unto them, What would ye that I should do for you?
37 【和合本】他们说：“赐我们在你的荣耀里，一个坐在你右边，一个坐在你左边。”
【吕振中】他们对他说∶“赐我们在你荣耀里、一个坐在你右边，一个在左边。”
【思高本】他们回答说：“赐我们在你的光荣中，一个坐在你右边，一个坐在你左边。”
【现代本】他们回答：“当你坐在荣耀的宝座上时，请让我们跟你坐在一起，一个在你右边，一个在你左边。”
【KJV】They said unto him, Grant unto us that we may sit, one on thy right hand, and the other on thy left hand, in thy glory.
【NIV】They replied, "Let one of us sit at your right and the other at your left in your glory."
【BBE】And they said to him, Let us be seated, one at your right hand and one at your left, in your glory.
【ASV】And they said unto him, Grant unto us that we may sit, one on thy right hand, and one on thy left hand, in thy glory.
38 【和合本】耶稣说：“你们不知道所求的是什么，我所喝的杯，你们能喝吗？我所受的洗，你们能受吗？”
【吕振中】耶稣对他们说∶“你们所求的、你们不晓得。我、所喝的杯，你们能喝么？我、所受的洗，你们能受么？”
【思高本】耶稣对他们说：“你们不知道你们所求的是什么；你们能饮我的爵吗？或者，你们能受我受的洗吗？”
【现代本】耶稣对他们说：“你们不知道所求的是什么。我要喝的苦杯，你们能喝吗？我要受的洗礼，你们能受吗？”
【KJV】But Jesus said unto them, Ye know not what ye ask: can ye drink of the cup that I drink of? and be baptized with the baptism that I am baptized with?
【NIV】You don't know what you are asking," Jesus said. "Can you drink the cup I drink or be baptized with the baptism I am baptized with?"
【BBE】But Jesus said to them, You have no knowledge of what you are saying. Are you able to take of my cup? or to undergo the baptism which I am to undergo?
【ASV】But Jesus said unto them, Ye know not what ye ask. Are ye able to drink the cup that I drink? or to be baptized with the baptism that I am baptized with?
39 【和合本】他们说：“我们能。”耶稣说：“我所喝的杯，你们也要喝；我所受的洗，你们也要受；
【吕振中】他们对他说∶“我们能。”耶稣对他们说∶“我所喝的杯，你们必要喝，我所受的洗，你们必要受；
【思高本】他们对他说：“我们能。”耶稣就对他们说：“我饮的爵，你们必要饮；我受的洗，你们必要受；
【现代本】他们回答：“我们能！”耶稣说：“我要喝的杯，你们固然要喝，我要受的洗礼，你们固然要受，
【KJV】And they said unto him, We can. And Jesus said unto them, Ye shall indeed drink of the cup that I drink of; and with the baptism that I am baptized withal shall ye be baptized:
【NIV】We can," they answered. Jesus said to them, "You will drink the cup I drink and be baptized with the baptism I am baptized with,
【BBE】And they said to him, We are able. And Jesus said to them, You will take of the cup from which I take; and the baptism which I am about to undergo you will undergo:
【ASV】And they said unto him, We are able. And Jesus said unto them, The cup that I drink ye shall drink; and with the baptism that I am baptized withal shall ye be baptized:
40 【和合本】只是坐在我的左右，不是我可以赐的，乃是为谁预备的，就赐给谁。”
【吕振中】但坐在我右边或左边，不是我可以赐的，乃是（有古卷加∶我父）给谁豫备了，就给谁。”
【思高本】但坐在我右边或左边，不是我可以给的，而是给谁预备了，就给谁。”
【现代本】但是谁可以坐在我的左右，却不是我能决定的。这些坐位，上帝为谁预备，就赐给谁。”
【KJV】But to sit on my right hand and on my left hand is not mine to give; but it shall be given to them for whom it is prepared.
【NIV】but to sit at my right or left is not for me to grant. These places belong to those for whom they have been prepared."
【BBE】But to be seated at my right hand or at my left is not for me to give: but it is for those for whom it has been made ready.
【ASV】but to sit on my right hand or on my left hand is not mine to give; but it is for them for whom it hath been prepared.
41 【和合本】那十个门徒听见，就恼怒雅各、约翰。
【吕振中】那十个人听见了，就恼怒雅各约翰。
【思高本】那十个听了，就开始恼怒雅各伯和若望。
【现代本】其它十个门徒听见这事，对雅各和约翰很不满。
【KJV】And when the ten heard it, they began to be much displeased with James and John.
【NIV】When the ten heard about this, they became indignant with James and John.
【BBE】And hearing this, the ten became very angry with James and John.
【ASV】And when the ten heard it, they began to be moved with indignation concerning James and John.
42 【和合本】耶稣叫他们来，对他们说：“你们知道，外邦人有尊为君王的，治理他们，有大臣操权管束他们。
【吕振中】耶稣把他们叫来，对他们说∶“你们知道、外国人有那些自尊为管理他们的、做主治理他们，有他们的大人掌权管辖他们。
【思高本】耶稣叫门徒过来，对他们说：“你们知道：在外邦人中，有尊为首领的，主宰他们，有大臣管辖他们；
【现代本】因此，耶稣把他们都召集到他跟前来，对他们说：“你们知道，世界上那些被认为是统治者的有权管辖人民，领袖也有权支配人民；
【KJV】But Jesus called them to him, and saith unto them, Ye know that they which are accounted to rule over the Gentiles exercise lordship over them; and their great ones exercise authority upon them.
【NIV】Jesus called them together and said, "You know that those who are regarded as rulers of the Gentiles lord it over them, and their high officials exercise authority over them.
【BBE】And Jesus made them come to him, and said to them, You see that those who are made rulers over the Gentiles are lords over them, and their great ones have authority over them.
【ASV】And Jesus called them to him, and saith unto them, Ye know that they who are accounted to rule over the Gentiles lord it over them; and their great ones exercise authority over them.
43 【和合本】只是在你们中间，不是这样。你们中间，谁愿为大，就必作你们的用人；
【吕振中】你们中间可不是这样∶不，你们中间凡想要做大的、就该做你们的仆役；
【思高本】但你们中间，却不可这样：谁若愿意在你们中间成为大的，就当作你们的仆役；
【现代本】但是，你们却不是这样。你们当中谁要作大人物，谁就得作你们的仆人；
【KJV】But so shall it not be among you: but whosoever will be great among you, shall be your minister:
【NIV】Not so with you. Instead, whoever wants to become great among you must be your servant,
【BBE】But it is not so among you: but whoever has a desire to become great among you, let him be your servant:
【ASV】But it is not so among you: but whosoever would become great among you, shall be your minister;
44 【和合本】在你们中间，谁愿为首，就必做众人的仆人。
【吕振中】你们中间凡想要为首的、就该做众人的奴仆。
【思高本】谁若愿意在你们中间为首，就当作众人的奴仆；
【现代本】谁要居首，谁就得做大众的奴仆。
【KJV】And whosoever of you will be the chiefest, shall be servant of all.
【NIV】and whoever wants to be first must be slave of all.
【BBE】And whoever has a desire to be first among you, let him be servant of all.
【ASV】and whosoever would be first among you, shall be servant of all.
45 【和合本】因为人子来，并不是要受人的服事，乃是要服事人，并且要舍命作多人的赎价。”
【吕振中】因为人子来，不是要受服事，乃是要服事人，并且将性命献出，替许多人做赎价。”
【思高本】因为人子，不是来受服事，而是来服事人，并交出自己的性命，为大众作赎价。”
【现代本】因为人子不是来受人侍候，而是来侍候人，并且为了救赎大众而献出自己的生命。”
【KJV】For even the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many.
【NIV】For even the Son of Man did not come to be served, but to serve, and to give his life as a ransom for many."
【BBE】For truly the Son of man did not come to have servants, but to be a servant, and to give his life for the salvation of men.
【ASV】For the Son of man also came not to be ministered unto, but to minister, and to give his life a ransom for many.

治好盲人巴底买
46 【和合本】到了耶利哥；耶稣同门徒并许多人出耶利哥的时候，有一个讨饭的瞎子，是底买的儿子巴底买，坐在路旁。
【吕振中】他们来到耶利哥。耶稣同门徒跟好大群的人从耶利哥出来的时候，有一个瞎眼要讨饭的、底买的儿子巴底买、坐在路旁。
【思高本】他们来到耶里哥。耶稣和他的门徒及一大群人，从耶里哥出来的时候，有一个瞎眼的乞丐，即提买的儿子巴尔提买坐在路旁。
【现代本】他们来到耶利哥城。当耶稣跟他的门徒和一大群人离开耶利哥的时候，有一个盲人──底买的儿子巴底买，坐在路旁讨饭。
【KJV】And they came to Jericho: and as he went out of Jericho with his disciples and a great number of people, blind Bartimaeus, the son of Timaeus, sat by the highway side begging.
【NIV】Then they came to Jericho. As Jesus and his disciples, together with a large crowd, were leaving the city, a blind man, Bartimaeus (that is, the Son of Timaeus), was sitting by the roadside begging.
【BBE】And they came to Jericho: and when he was going out of Jericho, with his disciples and a great number of people, the son of Timaeus, Bartimaeus, a blind man, was seated by the wayside, with his hand out for money.
【ASV】And they come to Jericho: and as he went out from Jericho, with his disciples and a great multitude, the son of Timaeus, Bartimaeus, a blind beggar, was sitting by the way side.
47 【和合本】他听见是拿撒勒的耶稣，就喊着说：“大卫的子孙耶稣啊！可怜我吧！”
【吕振中】他听见是拿撒勒人耶稣，就喊着说∶“大卫的子孙耶稣阿，怜恤我吧！”
【思高本】他一听说是纳匝肋人耶稣，就喊叫说：“耶稣，达味之子，可怜我罢！”
【现代本】他一听说是拿撒勒的耶稣，就喊说：“耶稣，大卫的子孙可怜我吧！”
【KJV】And when he heard that it was Jesus of Nazareth, he began to cry out, and say, Jesus, thou son of David, have mercy on me.
【NIV】When he heard that it was Jesus of Nazareth, he began to shout, "Jesus, Son of David, have mercy on me!"
【BBE】And when it came to his ears that it was Jesus of Nazareth, he gave a cry, and said, Jesus, Son of David, have mercy on me.
【ASV】And when he heard that it was Jesus the Nazarene, he began to cry out, and say, Jesus, thou son of David, have mercy on me.
48 【和合本】有许多人责备他，不许他做声。他却越发大声喊着说：“大卫的子孙哪，可怜我吧！”
【吕振中】许多人责备他，叫他不要作声，他却越发喊着说∶“大卫的子孙哪，怜恤我吧！”
【思高本】有许多人就斥责他，叫他要作声；但他越发喊叫说：“达味之子，可怜我罢！”
【现代本】许多人责备他，叫他不要作声。可是他更大声喊叫：“大卫的子孙，可怜我吧！”
【KJV】And many charged him that he should hold his peace: but he cried the more a great deal, Thou son of David, have mercy on me.
【NIV】Many rebuked him and told him to be quiet, but he shouted all the more, "Son of David, have mercy on me!"
【BBE】And some of them, turning in protest, gave him an order to be quiet: but he went on crying out all the more, Son of David, have mercy on me.
【ASV】And many rebuked him, that he should hold his peace: but he cried out the more a great deal, Thou son of David, have mercy on me.
49 【和合本】耶稣就站住，说：“叫过他来。”他们就叫那瞎子，对他说：“放心，起来！他叫你啦。”
【吕振中】耶稣就站住，说∶“叫他来。”他们就呼叫瞎子，对他说∶“放胆；起来；他叫你去呢！”
【思高本】耶稣就站住说：“叫他过来！”人就叫那瞎子，给他说：“放心！起来！他叫你呢！”
【现代本】耶稣就站住，说：“叫他过来。”他们就对盲人说：“你放心，起来，他叫你呢！”
【KJV】And Jesus stood still, and commanded him to be called. And they call the blind man, saying unto him, Be of good comfort, rise; he calleth thee.
【NIV】Jesus stopped and said, "Call him." So they called to the blind man, "Cheer up! On your feet! He's calling you."
【BBE】And Jesus came to a stop and said, Let him come. And crying out to the blind man, they said to him, Be comforted: come, he has sent for you.
【ASV】And Jesus stood still, and said, Call ye him. And they call the blind man, saying unto him, Be of good cheer: rise, he calleth thee.
50 【和合本】瞎子就丢下衣服，跳起来，走到耶稣那里。
【吕振中】瞎子丢弃了他的衣裳，跳起来，走到耶稣跟前。
【思高本】瞎子就扔下自己的外衣，跳起来，走到耶稣跟前。
【现代本】盲人马上扔掉外衣，跳起来，走到耶稣跟前。
【KJV】And he, casting away his garment, rose, and came to Jesus.
【NIV】Throwing his cloak aside, he jumped to his feet and came to Jesus.
【BBE】And he, putting off his coat, got up quickly, and came to Jesus.
【ASV】And he, casting away his garment, sprang up, and came to Jesus.
51 【和合本】耶稣说：“要我为你做什么？”瞎子说：“拉波尼（就是夫子），我要能看见。”
【吕振中】耶稣应时对他说∶“你愿意我给（或译∶对）你作什么？”瞎子对他说∶“老师阿（希腊文∶拉波尼），我愿意能看见。”
【思高本】耶稣对他说：“你愿意我给你做什么？”瞎子说：“师傅！叫我看见！”
【现代本】耶稣问他：“你要我为你做什么？”盲人回答：“老师，我要能看见！”
【KJV】And Jesus answered and said unto him, What wilt thou that I should do unto thee? The blind man said unto him, Lord, that I might receive my sight.
【NIV】What do you want me to do for you?" Jesus asked him. The blind man said, "Rabbi, I want to see."
【BBE】And Jesus said to him, What would you have me do to you? And the blind man said, Master, make me able to see.
【ASV】And Jesus answered him, and said, What wilt thou that I should do unto thee? And the blind man said unto him, Rabboni, that I may receive my sight.
52 【和合本】耶稣说：“你去吧！你的信救了你了。”瞎子立刻看见了，就在路上跟随耶稣。
【吕振中】耶稣对他说∶“去吧；你的信救治了你了。”他立刻就看见，便在路上跟着耶稣。
【思高本】耶稣对他说：“去罢！你的信德救了你。”瞎子立刻看见了，就在路上跟着耶稣去了。
【现代本】耶稣说：“去吧，你的信心治好你了。”盲人立刻能看见，就跟随着耶稣走了。
【KJV】And Jesus said unto him, Go thy way; thy faith hath made thee whole. And immediately he received his sight, and followed Jesus in the way.
【NIV】Go," said Jesus, "your faith has healed you." Immediately he received his sight and followed Jesus along the road.
【BBE】And Jesus said to him, Go on your way; your faith has made you well. And straight away he was able to see, and went after him in the way.
【ASV】And Jesus said unto him, Go thy way; thy faith hath made thee whole. And straightway he received his sight, and followed him in the way.


第 11 章

荣入圣城
1 【和合本】耶稣和门徒将近耶路撒冷，到了伯法其和伯大尼，在橄榄山那里；耶稣就打发两个门徒，
【吕振中】耶稣和门徒（希腊文∶他们）走近耶路撒冷，近伯法其和伯大尼，在橄榄（有古卷作∶橄榄园）山那里，耶稣就差遣门徒中两个人，
【思高本】当他们将近耶路撒冷，到了贝特法革和伯达尼，在橄榄山那时，耶稣就打发两个门徒，
【现代本】耶稣和门徒走近耶路撒冷，到了橄榄山的伯法其和伯大尼。耶稣打发两个门徒先走，
【KJV】And when they came nigh to Jerusalem, unto Bethphage and Bethany, at the mount of Olives, he sendeth forth two of his disciples,
【NIV】As they approached Jerusalem and came to Bethphage and Bethany at the Mount of Olives, Jesus sent two of his disciples,
【BBE】And when they came near to Jerusalem, to Beth-phage and Bethany, at the Mountain of Olives, he sent two of his disciples,
【ASV】And when they draw nigh unto Jerusalem, unto Bethphage and Bethany, at the mount of Olives, he sendeth two of his disciples,
2 【和合本】对他们说：“你们往对面村子里去，一进去的时候，必看见一匹驴驹拴在那里，是从来没有人骑过的，可以解开，牵来。
【吕振中】对他们说∶“往你们对面的村子里去；一走进去、你们即刻会看见一匹驴驹拴着，是还没有人骑过的；把它解开，带来。
【思高本】对他们说：“你们往对面的村庄去，一进村庄，立时会看见一匹拴着的驴驹，是从来没有人骑过的；把它解开牵来。
【现代本】吩咐他们说：“你们到前面的村子去。你们一进去，就会看见一匹没有人骑过的小驴拴在那里。你们把它解开，牵到这里来。
【KJV】And saith unto them, Go your way into the village over against you: and as soon as ye be entered into it, ye shall find a colt tied, whereon never man sat; loose him, and bring him.
【NIV】saying to them, "Go to the village ahead of you, and just as you enter it, you will find a colt tied there, which no one has ever ridden. Untie it and bring it here.
【BBE】And said to them, Go into the little town opposite: and when you come to it, you will see a young ass with a cord round his neck, on which no man has ever been seated; let him loose, and come back with him.
【ASV】and saith unto them, Go your way into the village that is over against you: and straightway as ye enter into it, ye shall find a colt tied, whereon no man ever yet sat; loose him, and bring him.
3 【和合本】若有人对你们说：‘为什么做这事？’你们就说：‘主要用它。’那人必立时让你们牵来。”
【吕振中】若有人问你们说∶“为什么作这事？”你们要说∶‘主需要它，就会立刻送回到这里来的。’”
【思高本】若有人对你们说：你们做什么？你们就说：主要用它，但是会立刻把它牵回这来。”
【现代本】如果有人问你们：‘为什么做这事？’你们就告诉他：‘主（或译：它的主人）要用它；他会立刻把小驴送回来。’”
【KJV】And if any man say unto you, Why do ye this? say ye that the Lord hath need of him; and straightway he will send him hither.
【NIV】If anyone asks you, `Why are you doing this?' tell him, `The Lord needs it and will send it back here shortly.'"
【BBE】And if anyone says to you, Why are you doing this? say, The Lord has need of him and will send him back straight away.
【ASV】And if any one say unto you, Why do ye this? say ye, The Lord hath need of him; and straightway he will send him back hither.
4 【和合本】他们去了，便看见一匹驴驹拴在门外街道上，就把它解开。
【吕振中】他们就去，便遇见一匹驴驹在外头大街上，拴在门外，就把它解开。
【思高本】他们去了，便见一匹驴驹，拴在门外街道上，就把它解开。
【现代本】他们去了，看见路旁有一匹小驴被拴在门外。他们正在解开绳子的时候，
【KJV】And they went their way, and found the colt tied by the door without in a place where two ways met; and they loose him.
【NIV】They went and found a colt outside in the street, tied at a doorway. As they untied it,
【BBE】And they went away and saw a young ass by the door outside in the open street; and they were getting him loose.
【ASV】And they went away, and found a colt tied at the door without in the open street; and they loose him.
5 【和合本】在那里站着的人，有几个说：“你们解驴驹做什么？”
【吕振中】在那里站着的人有几个对他们说∶“你们解驴驹作什么？”
【思高本】在那站着的人，有人对他们说：“你们解开驴驹作什么？”
【现代本】站在那里的人问他们说：“你们为什么解开小驴？”
【KJV】And certain of them that stood there said unto them, What do ye, loosing the colt?
【NIV】some people standing there asked, "What are you doing, untying that colt?"
【BBE】And some of those who were there said to them, What are you doing, taking the ass?
【ASV】And certain of them that stood there said unto them, What do ye, loosing the colt?
6 【和合本】门徒照着耶稣所说的回答，那些人就任凭他们牵去了。
【吕振中】他们照耶稣所说的告诉他们，他们就容许他们。
【思高本】门徒就按照耶稣所吩咐的对他们说了;那些人遂容许了他们。
【现代本】他们就照耶稣所吩咐的回答，那些人就让他们牵走小驴。
【KJV】And they said unto them even as Jesus had commanded: and they let them go.
【NIV】They answered as Jesus had told them to, and the people let them go.
【BBE】And they said to them the words which Jesus had said; and they let them go.
【ASV】And they said unto them even as Jesus had said: and they let them go.
7 【和合本】他们把驴驹牵到耶稣那里，把自己的衣服搭在上面，耶稣就骑上。
【吕振中】他们把驴驹带到耶稣那里，将自己的衣裳放在上面，耶稣就骑上。
【思高本】他们把驴驹牵到耶稣跟前，把自己的外衣搭在上面，耶稣就骑了上去。
【现代本】他们把小驴牵到耶稣那里，把他们的衣裳搭在驴背上，耶稣骑了上去。
【KJV】And they brought the colt to Jesus, and cast their garments on him; and he sat upon him.
【NIV】When they brought the colt to Jesus and threw their cloaks over it, he sat on it.
【BBE】And they took the young ass to Jesus, and put their clothing on him, and he got on his back.
【ASV】And they bring the colt unto Jesus, and cast on him their garments; and he sat upon him.
8 【和合本】有许多人把衣服铺在路上，也有人把田间的树枝砍下来，铺在路上。
【吕振中】有许多人把他们的衣裳铺在路上；另有人铺上枝叶，由田间砍下来。
【思高本】有许多人把自己的外衣，另有些人把从田间砍来的绿树枝，在路上，
【现代本】有许多人用他们的衣裳铺在路上，也有些人拿田野里砍来的树枝铺在路上。
【KJV】And many spread their garments in the way: and others cut down branches off the trees, and strawed them in the way.
【NIV】Many people spread their cloaks on the road, while others spread branches they had cut in the fields.
【BBE】And a great number put down their clothing in the way; and others put down branches which they had taken from the fields.
【ASV】And many spread their garments upon the way; and others branches, which they had cut from the fields.
9 【和合本】前行后随的人都喊着说：和散那（和散那：原有求救的意思，在此乃是称颂的话）！奉主名来的是应当称颂的！
【吕振中】前行后随的人都喊着说∶“献颂赞哦（音译∶和散那）！奉主名来的是当受祝颂的！
【思高本】前行后随的人，都喊着说：“贺叁纳！因上主之名而来的，应受赞颂！
【现代本】前行后随的人喊着说：“赞美上帝！愿上帝赐福给那位奉主名而来的！
【KJV】And they that went before, and they that followed, cried, saying, Hosanna; Blessed is he that cometh in the name of the Lord:
【NIV】Those who went ahead and those who followed shouted, "Hosanna! " "Blessed is he who comes in the name of the Lord!"
【BBE】And those who went in front, and those who came after, were crying, Glory: A blessing on him who comes in the name of the Lord:
【ASV】And they that went before, and they that followed, cried, Hosanna; Blessed is he that cometh in the name of the Lord:
10 【和合本】那将要来的我祖大卫之国是应当称颂的！高高在上和散那！
【吕振中】那将要来的、我们祖宗大卫的国、是当受祝颂的！在至高之处献颂赞哦（音译∶和散那）！”
【思高本】那要来的我们祖先达味之国，应受赞颂！贺叁纳于至高之天！”
【现代本】愿上帝赐福给那将要临到的我们祖宗大卫的国度！愿颂赞归于上帝！”
【KJV】Blessed be the kingdom of our father David, that cometh in the name of the Lord: Hosanna in the highest.
【NIV】Blessed is the coming kingdom of our father David!" "Hosanna in the highest!"
【BBE】A blessing on the coming kingdom of our father David: Glory in the highest.
【ASV】Blessed is the kingdom that cometh, the kingdom of our father David: Hosanna in the highest.
11 【和合本】耶稣进了耶路撒冷，入了圣殿，周围看了各样物件。天色已晚，就和十二个门徒出城，往伯大尼去了。
【吕振中】耶稣进耶路撒冷，入殿院去，周围看看各样物件；时候已晚，就同那十二个人出城，往伯大尼去。
【思高本】耶稣进了耶路撒冷，到圣殿，周围察看了一切，时辰已晚,遂同十二门徒出来，往伯达尼去了。
【现代本】耶稣到了耶路撒冷，进圣殿去，各处察看一下。因为天已晚了，他就和十二个门徒出城到伯大尼去。
【KJV】And Jesus entered into Jerusalem, and into the temple: and when he had looked round about upon all things, and now the eventide was come, he went out unto Bethany with the twelve.
【NIV】Jesus entered Jerusalem and went to the temple. He looked around at everything, but since it was already late, he went out to Bethany with the Twelve.
【BBE】And he went into Jerusalem into the Temple; and after looking round about on all things, it being now evening, he went out to Bethany with the twelve.
【ASV】And he entered into Jerusalem, into the temple; and when he had looked round about upon all things, it being now eventide, he went out unto Bethany with the twelve.

咒诅无花果树
12 【和合本】第二天，他们从伯大尼出来，耶稣饿了。
【吕振中】第二天他们从伯大尼出来，耶稣饿了。从远处看见一棵无花果树，有叶子，就去、看会不会在那上头找着什么。
【思高本】第二天，他们从伯达尼出来，耶稣饿了。
【现代本】第二天，他们从伯大尼回城；在路上，耶稣饿了。
【KJV】And on the morrow, when they were come from Bethany, he was hungry:
【NIV】The next day as they were leaving Bethany, Jesus was hungry.
【BBE】And on the day after, when they had come out from Bethany, he was in need of food.
【ASV】And on the morrow, when they were come out from Bethany, he hungered.
13 【和合本】远远的看见一棵无花果树，树上有叶子，就往那里去，或者在树上可以找着什么。到了树下，竟找不着什么，不过有叶子，因为不是收无花果的时候。
【吕振中】走到那里，竟找不着什么，不过有叶子；因为不是无花果的节候。
【思高本】他从远处望见了一棵茂盛的无花果树，就上前去，看是否在树上可以找到什么；及至走到那，除了叶子外，什么也没有找着，因为还不是无花果的时节。
【现代本】他看见前面不远的地方有一棵无花果树，长满了叶子，就走过去，想看看树上有没有果子。他到了树前，只看见叶子，因为那时候不是结无花果的季节。
【KJV】And seeing a fig tree afar off having leaves, he came, if haply he might find any thing thereon: and when he came to it, he found nothing but leaves; for the time of figs was not yet.
【NIV】Seeing in the distance a fig tree in leaf, he went to find out if it had any fruit. When he reached it, he found nothing but leaves, because it was not the season for figs.
【BBE】And seeing a fig-tree in the distance with leaves, he went to see if by chance it had anything on it: and when he came to it, he saw nothing but leaves, for it was not the time for the fruit.
【ASV】And seeing a fig tree afar off having leaves, he came, if haply he might find anything thereon: and when he came to it, he found nothing but leaves; for it was not the season of figs.
14 【和合本】耶稣就对树说：“从今以后，永没有人吃你的果子。”他的门徒也听见了。
【吕振中】耶稣应时对那树说∶“今后必永远不再有人由你而得吃果子了！”门徒都听见了。
【思高本】耶稣就开口对它说：“永远再没有人吃你的果子了！”他的门徒也都听见了。
【现代本】耶稣对着那棵树说：“从今以后，再不会有人吃你的果子！”他的门徒都听见了这话。
【KJV】And Jesus answered and said unto it, No man eat fruit of thee hereafter for ever. And his disciples heard it.
【NIV】Then he said to the tree, "May no one ever eat fruit from you again." And his disciples heard him say it.
【BBE】And he said to it, Let no man take fruit from you for ever. And his disciples took note of his words.
【ASV】And he answered and said unto it, No man eat fruit from thee henceforward for ever. And his disciples heard it.

洁净圣殿
15 【和合本】他们来到耶路撒冷。耶稣进入圣殿，赶出殿里做买卖的人，推倒兑换银钱之人的桌子，和卖鸽子之人的凳子；
【吕振中】他们来到耶路撒冷；耶稣进了殿院，就把殿院里卖东西的和买东西的人赶出去，推倒了兑换银钱的人的桌子、和卖鸽子的人的凳子；
【思高本】他们来到耶路撒冷。耶稣一进殿院，就开始把在殿院的买卖人赶出去，把钱庄的桌子和卖鸽子的凳子推翻，
【现代本】他们到了耶路撒冷，耶稣一进圣殿就把所有在圣殿里作买卖的人都赶出去。他推倒兑换银钱的人的桌子和卖鸽子的人的凳子，
【KJV】And they come to Jerusalem: and Jesus went into the temple, and began to cast out them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves;
【NIV】On reaching Jerusalem, Jesus entered the temple area and began driving out those who were buying and selling there. He overturned the tables of the money changers and the benches of those selling doves,
【BBE】And they came to Jerusalem; and he went into the Temple, and sent out those who were trading there, overturning the tables of the money-changers and the seats of those who were offering doves for money;
【ASV】And they come to Jerusalem: and he entered into the temple, and began to cast out them that sold and them that bought in the temple, and overthrew the tables of the money-changers, and the seats of them that sold the doves;
16 【和合本】也不许人拿着器具从殿里经过；
【吕振中】不许人拿着器皿从殿院子经过。
【思高本】也不许人带着器皿由殿院经过，
【现代本】也不准任何人扛抬杂物在圣殿的院子穿来穿去。
【KJV】And would not suffer that any man should carry any vessel through the temple.
【NIV】and would not allow anyone to carry merchandise through the temple courts.
【BBE】And he would not let any man take a vessel through the Temple.
【ASV】and he would not suffer that any man should carry a vessel through the temple.
17 【和合本】便教训他们说：“经上不是记着说：我的殿必称为万国祷告的殿吗？你们倒使它成为贼窝了。”
【吕振中】便教训他们说∶“经上不是记着说∶‘我的殿必须称为祷告之殿，给万国的人用’么？你们、倒使它做了强盗的巢穴了！”
【思高本】教训他们说：“经上不是记载：‘我的殿宇将称为万民的祈祷之所’么？你们竟把它作成了贼窝！”
【现代本】他教导他们说：“圣经记载上帝的话说：‘我的圣殿要作万民祷告的殿’，你们却把它变成贼窝了！”
【KJV】And he taught, saying unto them, Is it not written, My house shall be called of all nations the house of prayer? but ye have made it a den of thieves.
【NIV】And as he taught them, he said, "Is it not written: "`My house will be called a house of prayer for all nations' ? But you have made it `a den of robbers.' "
【BBE】And he gave them teaching, and said to them, Is it not in the Writings, My house is to be named a house of prayer for all the nations? but you have made it a hole of thieves.
【ASV】And he taught, and said unto them, Is it not written, My house shall be called a house of prayer for all the nations? but ye have made it a den of robbers.
18 【和合本】祭司长和文士听见这话，就想法子要除灭耶稣，却又怕他，因为众人都希奇他的教训。
【吕振中】祭司长和经学士听见了，就想法子要怎样杀灭耶稣；他们怕他；因为全群的人都因他的教训而惊骇。
【思高本】司祭长和经师听了，就设法要怎样除掉他，却又害怕他，因为全群众对他的教训都惊奇不已。
【现代本】祭司长和经学教师听见这话，就想法子要杀害耶稣。但是他们怕他，因为群众都钦佩他的教训。
【KJV】And the scribes and chief priests heard it, and sought how they might destroy him: for they feared him, because all the people was astonished at his doctrine.
【NIV】The chief priests and the teachers of the law heard this and began looking for a way to kill him, for they feared him, because the whole crowd was amazed at his teaching.
【BBE】And it came to the ears of the chief priests and scribes, and they took thought how they might put him to death; being in fear of him, because all the people were full of wonder at his teaching.
【ASV】And the chief priests and the scribes heard it, and sought how they might destroy him: for they feared him, for all the multitude was astonished at his teaching.
19 【和合本】每天晚上，耶稣出城去。
【吕振中】到了傍晚，他们就出城去。
【思高本】到了晚上，他们就出了城。
【现代本】傍晚，耶稣就和门徒到城外去。
【KJV】And when even was come, he went out of the city.
【NIV】When evening came, they went out of the city.
【BBE】And every evening he went out of the town.
【ASV】And every evening he went forth out of the city.

从无花果树得教训
20 【和合本】早晨，他们从那里经过，看见无花果树连根都枯干了。
【吕振中】早晨他们从那里经过，看见无花果树竟从根上枯乾了。
【思高本】早晨，他们从那经过时，看见那棵无花果树连根都枯乾了。
【现代本】第二天一早，耶稣和门徒又从那条路经过，看见那棵无花果树连根都枯死了。
【KJV】And in the morning, as they passed by, they saw the fig tree dried up from the roots.
【NIV】In the morning, as they went along, they saw the fig tree withered from the roots.
【BBE】And when they were going by in the morning, they saw the fig-tree dead from the roots.
【ASV】And as they passed by in the morning, they saw the fig tree withered away from the roots.
21 【和合本】彼得想起耶稣的话来，就对他说：“拉比，请看！你所咒诅的无花果树，已经枯干了。”
【吕振中】彼得一回想，就对耶稣说∶“老师（希腊文∶拉比）请看，你所咒诅的无花果树已经枯乾了。”
【思高本】伯多禄想起来，就对耶稣说：“师傅！看，你所咒骂的无花果树已枯乾了。”
【现代本】彼得记起这事的经过，就对耶稣说：“老师，你看，你所咒诅的无花果树枯死了。”
【KJV】And Peter calling to remembrance saith unto him, Master, behold, the fig tree which thou cursedst is withered away.
【NIV】Peter remembered and said to Jesus, "Rabbi, look! The fig tree you cursed has withered!"
【BBE】And Peter, having a memory of it, said to him, Master, see, the tree which was cursed by you is dead.
【ASV】And Peter calling to remembrance saith unto him, Rabbi, behold, the fig tree which thou cursedst is withered away.
22 【和合本】耶稣回答说：“你们当信服上帝。
【吕振中】耶稣回答他们说∶“你们对上帝应当有信心，
【思高本】耶稣回答他们说：“你们对天主当有信德！
【现代本】耶稣回答他们：“对上帝要有信心！
【KJV】And Jesus answering saith unto them, Have faith in God.
【NIV】Have faith in God," Jesus answered.
【BBE】And Jesus, answering, said to them, Have God's faith.
【ASV】And Jesus answering saith unto them, Have faith in God.
23 【和合本】我实在告诉你们，无论何人对这座山说：‘你挪开此地，投在海里！’他若心里不疑惑，只信他所说的必成，就必给他成了。
【吕振中】我实在告诉你们，无论谁对这座山说∶‘你当被拔起来，抛在海里’，他心里不疑惑，只信他所说的已在成事，就必给他作成。
【思高本】我实在告诉你们：无论谁对这座山说：起来，投到海去！他心若不怀疑，反相信他说的必成就，就必给他成就。
【现代本】我郑重地告诉你们，你们若对这座山说：‘起来，投到海里去’，只要心里不疑惑，确信所说的一定实现，这事就会为你们实现。
【KJV】For verily I say unto you, That whosoever shall say unto this mountain, Be thou removed, and be thou cast into the sea; and shall not doubt in his heart, but shall believe that those things which he saith shall come to pass; he shall have whatsoever he saith.
【NIV】I tell you the truth, if anyone says to this mountain, `Go, throw yourself into the sea,' and does not doubt in his heart but believes that what he says will happen, it will be done for him.
【BBE】Truly I say to you, Whoever says to this mountain, Be taken up and be put into the sea; and has no doubt in his heart, but has faith that what he says will come about, he will have his desire.
【ASV】Verily I say unto you, Whosoever shall say unto this mountain, Be thou taken up and cast into the sea; and shall not doubt in his heart, but shall believe that what he saith cometh to pass; he shall have it.
24 【和合本】所以我告诉你们，凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。
【吕振中】故此我告诉你们，凡你们所祷告和所求的一切事，只要信你们得着了，就必给你们。
【思高本】因此，我告诉你们：你们祈祷，不论求什么，要你们相信必得，必给你们成就。
【现代本】所以，我告诉你们，你们祷告有所求的时候，相信你们是得着了，就会得到你们所求的。
【KJV】Therefore I say unto you, What things soever ye desire, when ye pray, believe that ye receive them, and ye shall have them.
【NIV】Therefore I tell you, whatever you ask for in prayer, believe that you have received it, and it will be yours.
【BBE】For this reason I say to you, Whatever you make a request for in prayer, have faith that it has been given to you, and you will have it.
【ASV】Therefore I say unto you, All things whatsoever ye pray and ask for, believe that ye receive them, and ye shall have them.
25 【和合本】你们站着祷告的时候，若想起有人得罪你们，就当饶恕他，好叫你们在天上的父也饶恕你们的过犯。
【吕振中】你们每逢站着祷告的时候，若跟人有什么不对的事，总当饶恕他，好使你们在天上的父也饶恕你们的过犯。
【思高本】当你们立着祈祷时，若你们有什么怨人的事，就宽恕罢！
【现代本】你们站着祷告的时候，先要饶恕得罪你们的人；这样，你们的天父也会饶恕你们的过错。”
【KJV】And when ye stand praying, forgive, if ye have ought against any: that your Father also which is in heaven may forgive you your trespasses.
【NIV】And when you stand praying, if you hold anything against anyone, forgive him, so that your Father in heaven may forgive you your sins. "
【BBE】And whenever you make a prayer, let there be forgiveness in your hearts, if you have anything against anyone; so that you may have forgiveness for your sins from your Father who is in heaven.
【ASV】And whensoever ye stand praying, forgive, if ye have aught against any one; that your Father also who is in heaven may forgive you your trespasses.
26 【和合本】你们若不饶恕人，你们在天上的父也不饶恕你们的过犯。（有古卷无此节）”
【吕振中】（有古卷加∶你们若不饶恕人，你们在天上的父也不饶恕你们的过犯）”
【思高本】好叫你们在天之父，也宽恕你们的过犯。”
【现代本】（有些古卷加节如果你们不饶恕别人，你们的天父也不会饶恕你们。）
【KJV】But if ye do not forgive, neither will your Father which is in heaven forgive your trespasses.
【NIV】－
【BBE】[]
【ASV】But if ye do not forgive, neither will your Father who is in heaven forgive your trespasses.

祭司长不服耶稣的权柄
27 【和合本】他们又来到耶路撒冷。耶稣在殿里行走的时候，祭司长和文士并长老进前来，
【吕振中】他们又来到耶路撒冷；耶稣在殿院里走的时候，祭司长经学士和长老们来见他，
【思高本】他们又来到耶路撒冷。当耶稣在殿徘徊时，司祭长、经师和长老来到他跟前，
【现代本】他们又回到耶路撒冷。耶稣在圣殿里行走的时候，祭司长、经学教师，和长老来见他，
【KJV】And they come again to Jerusalem: and as he was walking in the temple, there come to him the chief priests, and the scribes, and the elders,
【NIV】They arrived again in Jerusalem, and while Jesus was walking in the temple courts, the chief priests, the teachers of the law and the elders came to him.
【BBE】And they came again to Jerusalem: and while he was walking in the Temple, there came to him the chief priests and the scribes and those in authority:
【ASV】And they come again to Jerusalem: and as he was walking in the temple, there come to him the chief priests, and the scribes, and the elders;
28 【和合本】问他说：“你仗着什么权柄做这些事？给你这权柄的是谁呢？”
【吕振中】对他说∶“你仗着什么权柄作这些事阿？谁给了你这权柄，使你作这些事呢？”
【思高本】对他说：“你凭什么权柄作这些事？或者，是谁给了你权柄作这些事？”
【现代本】问他说：“你凭什么权柄做这些事？谁给你权柄做这些事呢？”
【KJV】And say unto him, By what authority doest thou these things? and who gave thee this authority to do these things?
【NIV】By what authority are you doing these things?" they asked. "And who gave you authority to do this?"
【BBE】And they said to him, By what authority do you do these things? or who gave you authority to do these things?
【ASV】and they said unto him, By what authority doest thou these things? or who gave thee this authority to do these things?
29 【和合本】耶稣对他们说：“我要问你们一句话，你们回答我，我就告诉你们我仗着什么权柄做这些事。
【吕振中】耶稣对他们说∶“我要问你们一件事，你们回答我，我就告诉你们我仗着什么权柄作这些事∶
【思高本】耶稣对他们说：“我也要问你们一句话，你们回答我，我就告诉你们：我凭什么权柄作这些事。
【现代本】耶稣回答：“我先问你们一句话，如果你们回答我，我就告诉你们我凭什么权柄做这些事。
【KJV】And Jesus answered and said unto them, I will also ask of you one question, and answer me, and I will tell you by what authority I do these things.
【NIV】Jesus replied, "I will ask you one question. Answer me, and I will tell you by what authority I am doing these things.
【BBE】And Jesus said to them, I will put to you one question; give me an answer, and I will say by what authority I do these things.
【ASV】And Jesus said unto them, I will ask of you one question, and answer me, and I will tell you by what authority I do these things.
30 【和合本】约翰的洗礼是从天上来的？是从人间来的呢？你们可以回答我。”
【吕振中】约翰的洗礼是由于天呢？还是由于人？请回答我。”
【思高本】若翰的洗礼是从天上来的，还是从人来的？答覆我罢！”
【现代本】告诉我，约翰施洗礼的权是从哪里来的，是从上帝，还是从人来的？”
【KJV】The baptism of John, was it from heaven, or of men? answer me.
【NIV】John's baptism--was it from heaven, or from men? Tell me!"
【BBE】The baptism of John, was it from heaven or from men? give me an answer.
【ASV】The baptism of John, was it from heaven, or from men? answer me.
31 【和合本】他们彼此商议说：“我们若说‘从天上来’，他必说：‘这样，你们为什么不信他呢？’
【吕振中】他们彼此议论说∶“我们若说由于天，他就会说，那你们为什么不信他？
【思高本】他们心中思量说：“若我们说：是从天上来的，他就要说：那么你们为什么不信他？
【现代本】他们开始争辩起来，说：“我们应该怎样回答呢？如果我们说‘从上帝那里来的’，他会说：‘那么，你们为什么不相信约翰呢？’
【KJV】And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then did ye not believe him?
【NIV】They discussed it among themselves and said, "If we say, `From heaven,' he will ask, `Then why didn't you believe him?'
【BBE】And they gave thought to it among themselves, saying, If we say, From heaven; he will say, Why then did you not have faith in him?
【ASV】And they reasoned with themselves, saying, If we shall say, From heaven; He will say, Why then did ye not believe him?
32 【和合本】若说‘从人间来’，却又怕百姓，因为众人真以约翰为先知。”
【吕振中】但是、若说由于人呢──”他们怕群众；因为众人都看约翰真是神言人。
【思高本】但我们怎敢说：是从人来的呢？”──他们是害怕民众，因为众人都以若翰实在是一位先知。
【现代本】如果我们说‘从人那里来的’，恐怕人民会对付我们，因为他们都相信约翰是先知。”
【KJV】But if we shall say, Of men; they feared the people: for all men counted John, that he was a prophet indeed.
【NIV】But if we say, `From men'...." (They feared the people, for everyone held that John really was a prophet.)
【BBE】But if we say, From men--they were in fear of the people, because all took John to be truly a prophet.
【ASV】But should we say, From men--they feared the people: for all verily held John to be a prophet.
33 【和合本】于是回答耶稣说：“我们不知道。”耶稣说：“我也不告诉你们我仗着什么权柄做这些事。”
【吕振中】于是回答耶稣说∶“我们不知道。”耶稣对他们说∶“我、也不告诉你们我仗着什么权柄作这些事。”
【思高本】他们便回答耶稣说：“我们不知道。”耶稣也对他们说：“我也不告诉你们：我凭什么权柄作这些事。”
【现代本】于是他们回答耶稣：“我们不知道。”耶稣对他们说：“那么，我也不告诉你们我凭什么权柄做这些事情。”
【KJV】And they answered and said unto Jesus, We cannot tell. And Jesus answering saith unto them, Neither do I tell you by what authority I do these things.
【NIV】So they answered Jesus, "We don't know." Jesus said, "Neither will I tell you by what authority I am doing these things."
【BBE】And they said in answer to Jesus, We have no idea. And Jesus said to them, And I will not say to you by what authority I do these things.
【ASV】And they answered Jesus and say, We know not. And Jesus saith unto them, Neither tell I you by what authority I do these things.


第 12 章

凶恶佃户的比喻
1 【和合本】耶稣就用比喻对他们说：“有人栽了一个葡萄园，周围圈上篱笆，挖了一个压酒池，盖了一座楼，租给园户，就往外国去了。
【吕振中】耶稣就用比喻对他们讲∶“有一个人栽了一个葡萄园，周围安上篱笆，挖了一个压酒池，造了一座守望楼，租给葡萄园工，就出外而去。
【思高本】耶稣开始用比喻对他们说：“有一个人培植了一个葡萄园，周围围上了篱笆，掘了一个酒池，了一座守望台，把它租给园户，就离开了本国。
【现代本】耶稣又用比喻教导他们。他说：“有一个人开垦了一个葡萄园，周围用篱笆围着，在园里挖了一个压酒池，盖了一座守望台，然后把葡萄园租给佃户，自己出外旅行去了。
【KJV】And he began to speak unto them by parables. A certain man planted a vineyard, and set an hedge about it, and digged a place for the winefat, and built a tower, and let it out to husbandmen, and went into a far country.
【NIV】He then began to speak to them in parables: "A man planted a vineyard. He put a wall around it, dug a pit for the winepress and built a watchtower. Then he rented the vineyard to some farmers and went away on a journey.
【BBE】And he gave them teaching in the form of stories. A man had a vine-garden planted, and put a wall about it, and made a place for crushing out the wine, and put up a tower, and let it out to field-workers, and went into another country.
【ASV】And he began to speak unto them in parables. A man planted a vineyard, and set a hedge about it, and digged a pit for the winepress, and built a tower, and let it out to husbandmen, and went into another country.
2 【和合本】到了时候，打发一个仆人到园户那里，要从园户收葡萄园的果子。
【吕振中】到了节候，他就差遣一个奴仆去找园工，要从园工拿葡萄园一部分的果子。
【思高本】到了时节，他便打发一个仆人到园户那，向园户收取园中的果实；
【现代本】到了收葡萄的季节，他打发一个奴仆去向佃户收他应得的分额。
【KJV】And at the season he sent to the husbandmen a servant, that he might receive from the husbandmen of the fruit of the vineyard.
【NIV】At harvest time he sent a servant to the tenants to collect from them some of the fruit of the vineyard.
【BBE】And when the time came, he sent a servant to get from the workmen some of the fruit of the garden.
【ASV】And at the season he sent to the husbandmen a servant, that he might receive from the husbandmen of the fruits of the vineyard.
3 【和合本】园户拿住他，打了他，叫他空手回去。
【吕振中】他们倒拿住了他，打他，送他空手去了！
【思高本】园户却抓住他，打了他，放他空手回去。
【现代本】佃户揪着那奴仆，殴打他，叫他空手回去。
【KJV】And they caught him, and beat him, and sent him away empty.
【NIV】But they seized him, beat him and sent him away empty-handed.
【BBE】And they took him, and gave him blows, and sent him away with nothing.
【ASV】And they took him, and beat him, and sent him away empty.
4 【和合本】再打发一个仆人到他们那里。他们打伤他的头，并且凌辱他。
【吕振中】他又差遣另一个奴仆去找他们；那个人、他们也打伤了头部，给侮辱了。
【思高本】主人又打发别的一个仆人到他们那去；他们打伤了他的头，并且凌辱了他。
【现代本】园主又打发另一个奴仆去；他们打破了他的头，并且侮辱他。
【KJV】And again he sent unto them another servant; and at him they cast stones, and wounded him in the head, and sent him away shamefully handled.
【NIV】Then he sent another servant to them; they struck this man on the head and treated him shamefully.
【BBE】And again he sent to them another servant; and they gave him wounds on the head, and were very cruel to him.
【ASV】And again he sent unto them another servant; and him they wounded in the head, and handled shamefully.
5 【和合本】又打发一个仆人去，他们就杀了他。后又打发好些仆人去，有被他们打的，有被他们杀的。
【吕振中】他又差遣另一个；那个人他们给杀死了；又另有一个许多个，有的他们打了，有的杀了。
【思高本】主人又打发另一个，他们把他杀了；后又打发好些仆人去：有的他们打了，有的他们杀了。
【现代本】园主再打发一个奴仆去，他们把他杀了。他们又同样地对付了许多人，有的打，有的杀。
【KJV】And again he sent another; and him they killed, and many others; beating some, and killing some.
【NIV】He sent still another, and that one they killed. He sent many others; some of them they beat, others they killed.
【BBE】And he sent another; and they put him to death: and a number of others, whipping some, and putting some to death.
【ASV】And he sent another; and him they killed: and many others; beating some, and killing some.
6 【和合本】园主还有一位是他的爱子，末后又打发他去，意思说：‘他们必尊敬我的儿子。’
【吕振中】园主还有一位，是所爱的儿子；末后就差遣他去找他们，心里说∶‘他们必会尊敬我儿子的。’
【思高本】主人还有一个，即他的爱子；最后就打发他到他们那去，说：他们必会敬重我的儿子。
【现代本】最后，园主只有他最疼爱的儿子好差派了。他打发他去见佃户，心想：‘他们一定会尊敬我的儿子。’
【KJV】Having yet therefore one son, his wellbeloved, he sent him also last unto them, saying, They will reverence my son.
【NIV】He had one left to send, a son, whom he loved. He sent him last of all, saying, `They will respect my son.'
【BBE】He still had one, a dearly loved son: he sent him last to them, saying, They will have respect for my son.
【ASV】He had yet one, a beloved son: he sent him last unto them, saying, They will reverence my son.
7 【和合本】不料，那些园户彼此说：‘这是承受产业的。来吧，我们杀他，产业就归我们了！’
【吕振中】那些园工却彼此说∶‘这是承继产业的；来吧；我们杀他，产业就归我们了。’
【思高本】那些园户却彼此说：这是继承人，来！我们杀掉他，将来产业就归我们了。
【现代本】可是那些佃户彼此商议说：‘这个人是园主的继承人，来吧，把他杀了，他的产业就归我们了！’
【KJV】But those husbandmen said among themselves, This is the heir; come, let us kill him, and the inheritance shall be our's.
【NIV】But the tenants said to one another, `This is the heir. Come, let's kill him, and the inheritance will be ours.'
【BBE】But those workmen said among themselves, This is he who will one day be the owner of the property; come, let us put him to death, and the heritage will be ours.
【ASV】But those husbandmen said among themselves, This is the heir; come, let us kill him, and the inheritance shall be ours.
8 【和合本】于是拿住他，杀了他，把他丢在园外。
【吕振中】于是拿住了他、杀了，把他丢出葡萄园外去。
【思高本】于是，抓住他杀了，把他抛在葡萄园外。
【现代本】他们就抓住那儿子，杀了他，把尸体抛出葡萄园外。”
【KJV】And they took him, and killed him, and cast him out of the vineyard.
【NIV】So they took him and killed him, and threw him out of the vineyard.
【BBE】And they took him and put him to death, pushing his body out of the garden.
【ASV】And they took him, and killed him, and cast him forth out of the vineyard.
9 【和合本】这样，葡萄园的主人要怎样办呢？他要来除灭那些园户，将葡萄园转给别人。
【吕振中】这样，葡萄园主要怎样办呢？他必来，杀灭园工，将葡萄园给别人。经上说∶
【思高本】那么，葡萄园的主人要怎样处置呢？他必来除灭这些园户，将葡萄园另租给别人。
【现代本】于是耶稣问：“这样，葡萄园主要怎么办呢？他一定来杀灭这些佃户，把葡萄园转租给别人。
【KJV】What shall therefore the lord of the vineyard do? he will come and destroy the husbandmen, and will give the vineyard unto others.
【NIV】What then will the owner of the vineyard do? He will come and kill those tenants and give the vineyard to others.
【BBE】What then will the master of the garden do? He will come and put the workmen to death, and will give the garden into the hands of others.
【ASV】What therefore will the lord of the vineyard do? he will come and destroy the husbandmen, and will give the vineyard unto others.
10 【和合本】经上写着说：匠人所弃的石头，已作了房角的头块石头。
【吕振中】‘匠人所弃掉的这块石头，已成了房角石的头一块；这事由主作成，我们竟看为希奇！’连这一段经你们也没有诵读过么？”
【思高本】你们没有读过这段经文吗？‘匠人弃而不用的石头，反而成了屋角的基石：
【现代本】你们没有念过这段经文吗？泥水匠所丢弃的这块石头已成为最重要的基石。
【KJV】And have ye not read this scripture; The stone which the builders rejected is become the head of the corner:
【NIV】Haven't you read this scripture: "`The stone the builders rejected has become the capstone ;
【BBE】Have you not seen this which is in the Writings: The stone which the builders put on one side, the same was made the chief stone of the building:
【ASV】Have ye not read even this scripture: The stone which the builders rejected, The same was made the head of the corner;
11 【和合本】这是主所做的，在我们眼中看为希奇。这经你们没有念过吗？”
【吕振中】－
【思高本】那是上主的所作所为，在我们眼中神妙莫测。’”
【现代本】这是主的作为，是多么的奇妙啊！”
【KJV】This was the Lord's doing, and it is marvellous in our eyes?
【NIV】the Lord has done this, and it is marvelous in our eyes' ?"
【BBE】This was the Lord's doing, and it is a wonder in our eyes?
【ASV】This was from the Lord, And it is marvellous in our eyes?
12 【和合本】他们看出这比喻是指着他们说的，就想要捉拿他，只是惧怕百姓，于是离开他走了。
【吕振中】他们想法子要抓住耶稣，却惧怕群众；他们觉得这他是指着他们来说这比喻的；便离开他走了。
【思高本】他们明白这比喻是指他们说的，就想逮住他；但害怕群众，于是，离开他走了。
【现代本】因为犹太人的领袖知道耶稣讲的比喻是指责他们的，就想要逮捕他。可是他们怕群众，只好离开他走了。
【KJV】And they sought to lay hold on him, but feared the people: for they knew that he had spoken the parable against them: and they left him, and went their way.
【NIV】Then they looked for a way to arrest him because they knew he had spoken the parable against them. But they were afraid of the crowd; so they left him and went away.
【BBE】And they made attempts to take him; but they were in fear of the people, because they saw that the story was against them; and they went away from him.
【ASV】And they sought to lay hold on him; and they feared the multitude; for they perceived that he spake the parable against them: and they left him, and went away.

纳税给该撒的问题
13 【和合本】后来，他们打发几个法利赛人和几个希律党的人到耶稣那里，要就着他的话陷害他。
【吕振中】他们差遣几个法利赛人和几个希律党人来见耶稣，要就着话语来捉住他。
【思高本】后来，他们派了几个法利塞人和黑落德党人到耶稣那，要用言论来陷害他。
【现代本】有些法利赛人和希律党徒奉命来见耶稣，想从他的话找把柄来陷害他。
【KJV】And they send unto him certain of the Pharisees and of the Herodians, to catch him in his words.
【NIV】Later they sent some of the Pharisees and Herodians to Jesus to catch him in his words.
【BBE】Then they sent to him certain of the Pharisees and the Herodians, so that they might make use of his words to take him by a trick.
【ASV】And they send unto him certain of the Pharisees and of the Herodians, that they might catch him in talk.
14 【和合本】他们来了，就对他说：“夫子，我们知道你是诚实的，什么人你都不徇情面；因为你不看人的外貌，乃是诚诚实实传上帝的道。纳税给该撒可以不可以？
【吕振中】他们来对他说∶“先生，我们晓得你很真诚；什么人你都不在乎；因为你不看人的外貌，你只凭真诚来教授上帝的道路。纳丁税给该撒可以不可以？
【思高本】他们来对他说：“师傅！我们知道你是真诚的，不顾忌任何人，因为你不看人的情面，按真理教授天主的道路。给凯撒纳丁税，可以不可以？我们该纳不该纳？”
【现代本】他们对他说：“老师，我们知道你是诚实的人；你不管人怎么想，也不看情面，总是忠实地把上帝的道教导人。请告诉我们，向罗马皇帝西泽纳税是不是违背我们的法律？我们纳呢，还是不纳？”
【KJV】And when they were come, they say unto him, Master, we know that thou art true, and carest for no man: for thou regardest not the person of men, but teachest the way of God in truth: Is it lawful to give tribute to Caesar, or not?
【NIV】They came to him and said, "Teacher, we know you are a man of integrity. You aren't swayed by men, because you pay no attention to who they are; but you teach the way of God in accordance with the truth. Is it right to pay taxes to Caesar or not?
【BBE】And when they had come, they said to him, Master, we are certain that you are true, and have no fear of anyone: you have no respect for a man's position, but you are teaching the true way of God: Is it right to give taxes to Caesar or not?
【ASV】And when they were come, they say unto him, Teacher, we know that thou art true, and carest not for any one; for thou regardest not the person of men, but of a truth teachest the way of God: Is it lawful to give tribute unto Caesar, or not?
15 【和合本】我们该纳不该纳？”耶稣知道他们的假意，就对他们说：“你们为什么试探我？拿一个银钱来给我看！”
【吕振中】我们该纳么？还是不该纳？”耶稣知道他们的诈伪，就对他们说∶“你们为什么试探我？拿个‘一日工钱’币（希腊文作∶‘第那流’罗马银币）给我看。”
【思高本】耶稣识破了他们的虚伪，便对他们说：“你们为什么试探我？拿一个‘德纳’来给我看看！”
【现代本】耶稣看穿了他们的诡计，回答：“你们为什么想陷害我？拿一个银币给我看吧！”
【KJV】Shall we give, or shall we not give? But he, knowing their hypocrisy, said unto them, Why tempt ye me? bring me a penny, that I may see it.
【NIV】Should we pay or shouldn't we?" But Jesus knew their hypocrisy. "Why are you trying to trap me?" he asked. "Bring me a denarius and let me look at it."
【BBE】Are we to give or not to give? But he, conscious of their false hearts, said to them, Why do you put me to the test? give me a penny, so that I may see it.
【ASV】Shall we give, or shall we not give? But he, knowing their hypocrisy, said unto them, Why make ye trial of me? bring me a denarius, that I may see it.
16 【和合本】他们就拿了来。耶稣说：“这像和这号是谁的？”他们说：“是该撒的。”
【吕振中】他们拿了来，耶稣便问他们说∶“这个像这个标号是谁的？”他们对他说∶“是该撒的。”
【思高本】他们拿了来。耶稣就问他们说：“这肖像和字号是谁的？”他们回答说：“凯撒的。”
【现代本】他们给他一个银币，耶稣问：“这上面的像和名号是谁的？”他们回答：“是西泽的。”
【KJV】And they brought it. And he saith unto them, Whose is this image and superscription? And they said unto him, Caesar's.
【NIV】They brought the coin, and he asked them, "Whose portrait is this? And whose inscription?" "Caesar's," they replied.
【BBE】And they gave him one. And he said to them, Whose is this image and name on it? And they said to him, Caesar's.
【ASV】And they brought it. And he saith unto them, Whose is this image and superscription? And they said unto him, Caesar's.
17 【和合本】耶稣说：“该撒的物当归给该撒，上帝的物当归给上帝。”他们就很希奇他。
【吕振中】耶稣就对他们说∶“把该撒的东西纳给该撒，把上帝的东西纳给上帝。”他们对于他都非常希奇。
【思高本】耶稣就对他们说：“凯撒的就应归还凯撒，天主的就应归还天主。”他们对他非常惊异。
【现代本】耶稣说：“那么，把西泽的东西给西泽，把上帝的东西给上帝。”他们听了这话，对他非常惊讶。
【KJV】And Jesus answering said unto them, Render to Caesar the things that are Caesar's, and to God the things that are God's. And they marvelled at him.
【NIV】Then Jesus said to them, "Give to Caesar what is Caesar's and to God what is God's." And they were amazed at him.
【BBE】And Jesus said to them, Give to Caesar the things which are Caesar's, and to God the things which are God's. And they were full of wonder at him.
【ASV】And Jesus said unto them, Render unto Caesar the things that are Caesar's, and unto God the things that are God's. And they marvelled greatly at him.

复活的问题
18 【和合本】撒都该人常说没有复活的事。他们来问耶稣说：
【吕振中】有说没有复活之事的撒都该人来见耶稣，诘问他说∶
【思高本】否认复活的撒杜塞人来到耶稣跟前，问他说：
【现代本】有些不相信复活这回事的撒都该人来见耶稣。
【KJV】Then come unto him the Sadducees, which say there is no resurrection; and they asked him, saying,
【NIV】Then the Sadducees, who say there is no resurrection, came to him with a question.
【BBE】And there came to him Sadducees, who say there is no coming back from the dead; and they put a question to him, saying,
【ASV】And there come unto him Sadducees, who say that there is no resurrection; and they asked him, saying,
19 【和合本】“夫子，摩西为我们写着说：‘人若死了，撇下妻子，没有孩子，他兄弟当娶他的妻，为哥哥生子立后。’
【吕振中】“先生，摩西曾对我们写着说∶‘一个人的哥哥若死了，留下妻子，没有遗留孩子，他弟弟该娶他的妻子，为他哥哥树立后裔。’
【思高本】“师傅！梅瑟曾给我们写说：如果一个人的哥哥死了，撇下妻子而没留下孩子，他的弟弟就应娶他的妻子，给他哥哥立嗣。
【现代本】他们说：“老师，摩西为我们立法：‘如果一个人死了，留下妻子，没有孩子，他的弟弟必须娶寡嫂为妻，替哥哥传宗接代。’
【KJV】Master, Moses wrote unto us, If a man's brother die, and leave his wife behind him, and leave no children, that his brother should take his wife, and raise up seed unto his brother.
【NIV】Teacher," they said, "Moses wrote for us that if a man's brother dies and leaves a wife but no children, the man must marry the widow and have children for his brother.
【BBE】Master, in the law Moses says, If a man's brother comes to his end, and has a wife still living and no child, it is right for his brother to take his wife, and get a family for his brother.
【ASV】Teacher, Moses wrote unto us, If a man's brother die, and leave a wife behind him, and leave no child, that his brother should take his wife, and raise up seed unto his brother.
20 【和合本】有弟兄七人，第一个娶了妻，死了，没有留下孩子。
【吕振中】这里曾有弟兄七人；第一个娶了妻，没有遗留后裔就死了；
【思高本】曾有兄弟七人，第一个娶了妻，没有留下子嗣就死了。
【现代本】曾经有兄弟七人：老大结了婚，死了，没有留下孩子；
【KJV】Now there were seven brethren: and the first took a wife, and dying left no seed.
【NIV】Now there were seven brothers. The first one married and died without leaving any children.
【BBE】There were seven brothers: and the first took a wife, and at his death there were no offspring;
【ASV】There were seven brethren: and the first took a wife, and dying left no seed;
21 【和合本】第二个娶了她，也死了，没有留下孩子。第三个也是这样。
【吕振中】第二个娶了她，也没有留下后裔死了；第三个也是这样∶
【思高本】第二个娶了她，也没有留下子嗣就死了；第叁个也是这样。
【现代本】老二娶了寡嫂，也死了，没有留下孩子；老三和其它的兄弟也是一样。
【KJV】And the second took her, and died, neither left he any seed: and the third likewise.
【NIV】The second one married the widow, but he also died, leaving no child. It was the same with the third.
【BBE】And the second took her, and at his death there were no offspring; and the third the same:
【ASV】and the second took her, and died, leaving no seed behind him; and the third likewise:
22 【和合本】那七个人都没有留下孩子；末了，那妇人也死了。
【吕振中】七个都没有留下后裔。尽末了，那妇人也死了。
【思高本】那七个都没有留下子嗣；末了，那妇人也死了。
【现代本】七个兄弟都娶过那个女人，都死了，都没有留下孩子。最后那个女人也死了。
【KJV】And the seven had her, and left no seed: last of all the woman died also.
【NIV】In fact, none of the seven left any children. Last of all, the woman died too.
【BBE】And all the seven had no seed. Last of all the woman herself came to her death.
【ASV】and the seven left no seed. Last of all the woman also died.
23 【和合本】当复活的时候，她是哪一个的妻子呢？因为他们七个人都娶过她。”
【吕振中】他们复活的时候，在复活生活中，她要做他们哪一个的妻子呢？七个人都娶过她为妻子呀！”
【思高本】在复活时，他们复活以后，她将是他们中那一个人的妻子？因为七个人都娶过她为妻。”
【现代本】这样，在复活的日子，他们从死里复活起来时，这个女人算是谁的妻子呢？因为兄弟七个人都娶过了她。”
【KJV】In the resurrection therefore, when they shall rise, whose wife shall she be of them? for the seven had her to wife.
【NIV】At the resurrection whose wife will she be, since the seven were married to her?"
【BBE】In the future life, when they come back from the dead, whose wife will she be? for the seven had her for a wife.
【ASV】In the resurrection whose wife shall she be of them? for the seven had her to wife.
24 【和合本】耶稣说：“你们所以错了，岂不是因为不明白圣经，不晓得上帝的大能吗？
【吕振中】耶稣对他们说∶“你们错了，岂不是因为你们不明白经典，也不晓得上帝底能力么？
【思高本】耶稣对他们说：“你们岂不是因为没有明了经书，也没有明了天主的能力，而错误了吗？
【现代本】耶稣回答他们：“你们错了，为什么呢？因为你们不明白圣经，也不知道上帝的权能。
【KJV】And Jesus answering said unto them, Do ye not therefore err, because ye know not the scriptures, neither the power of God?
【NIV】Jesus replied, "Are you not in error because you do not know the Scriptures or the power of God?
【BBE】Jesus said to them, Is not this the reason for your error, that you have no knowledge of the holy Writings or of the power of God?
【ASV】Jesus said unto them, Is it not for this cause that ye err, that ye know not the scriptures, nor the power of God?
25 【和合本】人从死里复活，也不娶也不嫁，乃象天上的使者一样。
【吕振中】人从死人中复起了以后，也不娶，也不嫁，乃像天上的使者一样。
【思高本】因为人从死者中复活后，也不娶，也不嫁，就像天上的天使一样。
【现代本】他们从死里复活的时候，要跟天上的天使一样，也不娶也不嫁。
【KJV】For when they shall rise from the dead, they neither marry, nor are given in marriage; but are as the angels which are in heaven.
【NIV】When the dead rise, they will neither marry nor be given in marriage; they will be like the angels in heaven.
【BBE】When they come back from the dead, they do not get married, but are like the angels in heaven.
【ASV】For when they shall rise from the dead, they neither marry, nor are given in marriage; but are as angels in heaven.
26 【和合本】论到死人复活，你们没有念过摩西的书荆棘篇上所载的吗？上帝对摩西说：‘我是亚伯拉罕的上帝，以撒的上帝，雅各的上帝。’
【吕振中】关于死人活起来的事、摩西书中剌丛篇上、上帝怎样对他说∶‘我是亚伯拉罕的上帝、以撒的上帝、雅各的上帝’、你们没有诵读过么？
【思高本】关于死人复活的事，在梅瑟书上荆棘篇中，你们没有读过，天主怎样对他说的吗？他说：‘我是亚巴郎的天主，依撒格的天主，和雅各伯的天主。’
【现代本】关于死人复活的事，你们没有念过摩西书上所记载那荆棘燃烧的故事吗？上帝对摩西说：‘我是亚伯拉罕的上帝，以撒的上帝，雅各的上帝。’
【KJV】And as touching the dead, that they rise: have ye not read in the book of Moses, how in the bush God spake unto him, saying, I am the God of Abraham, and the God of Isaac, and the God of Jacob?
【NIV】Now about the dead rising--have you not read in the book of Moses, in the account of the bush, how God said to him, `I am the God of Abraham, the God of Isaac, and the God of Jacob' ?
【BBE】But as to the dead coming back to life; have you not seen in the book of Moses, about the burning thorn-tree, how God said to him, I am the God of Abraham, and the God of Isaac, and the God of Jacob?
【ASV】But as touching the dead, that they are raised; have ye not read in the book of Moses, in the place concerning the Bush, how God spake unto him, saying, I am the God of Abraham, and the God of Isaac, and the God of Jacob?
27 【和合本】上帝不是死人的上帝，乃是活人的上帝。你们是大错了。”
【吕振中】上帝并不是死人的上帝，乃是活人的上帝呀。你们大错了！”
【思高本】他不是死人的，而是活人的天主，所以你们大错了！”
【现代本】意思就是说上帝是活人的上帝，不是死人的上帝。你们完全错了！”
【KJV】He is not the God of the dead, but the God of the living: ye therefore do greatly err.
【NIV】He is not the God of the dead, but of the living. You are badly mistaken!"
【BBE】He is not the God of the dead, but of the living: you are greatly in error.
【ASV】He is not the God of the dead, but of the living: ye do greatly err.

最大的诫命
28 【和合本】有一个文士来，听见他们辩论，晓得耶稣回答的好，就问他说：“诫命中哪是第一要紧的呢？”
【吕振中】有一个经学士听见他们在辩论，就上前来；他觉得耶稣对他们回答得好，便诘问他说∶“诫命中哪一条第一要紧呢？”
【思高本】有一个经师听见了他们辩论，觉得耶稣对他们回答得好，便上前来，问他说：“一切诫命中，那一条是第一条呢？”
【现代本】有一个经学教师听见他们的辩论，觉得耶稣给撒都该人的回答很好，就上来向耶稣提出一个问题：“诫命中哪一条是第一重要的？”
【KJV】And one of the scribes came, and having heard them reasoning together, and perceiving that he had answered them well, asked him, Which is the first commandment of all?
【NIV】One of the teachers of the law came and heard them debating. Noticing that Jesus had given them a good answer, he asked him, "Of all the commandments, which is the most important?"
【BBE】And one of the scribes came, and hearing their argument together, and seeing that he had given them a good answer, put the question to him, Which law is the first of all?
【ASV】And one of the scribes came, and heard them questioning together, and knowing that he had answered them well, asked him, What commandment is the first of all?
29 【和合本】耶稣回答说：“第一要紧的就是说：‘以色列啊，你要听，主我们上帝是独一的主。
【吕振中】耶稣回答说∶“第一要紧的是∶‘以色列阿，你要听；主我们上帝是独一无二的主；
【思高本】耶稣回答说：“第一条是：‘以色列！你要听！上主我们的天主是唯一的天主。
【现代本】耶稣说：“第一是：‘以色列啊，你要听！主──我们的上帝是惟一的主。
【KJV】And Jesus answered him, The first of all the commandments is, Hear, O Israel; The Lord our God is one Lord:
【NIV】The most important one," answered Jesus, "is this: `Hear, O Israel, the Lord our God, the Lord is one.
【BBE】Jesus said in answer, The first is, Give ear, O Israel: The Lord our God is one Lord;
【ASV】Jesus answered, The first is, Hear, O Israel; The Lord our God, the Lord is one:
30 【和合本】你要尽心、尽性、尽意、尽力爱主你的上帝。’
【吕振中】要将你完全的心、完全的性命、完全的精神（或译∶理性）、完全的力量、爱主你的上帝。’
【思高本】你应当全心、全灵、全意、全力爱上主，你的天主。’
【现代本】你要全心、全情、全意、全力爱主──你的上帝。’
【KJV】And thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind, and with all thy strength: this is the first commandment.
【NIV】Love the Lord your God with all your heart and with all your soul and with all your mind and with all your strength.'
【BBE】And you are to have love for the Lord your God with all your heart, and with all your soul, and with all your mind, and with all your strength.
【ASV】and thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind, and with all thy strength.
31 【和合本】其次就是说：‘要爱人如己。’再没有比这两条诫命更大的了。”
【吕振中】其次的是∶‘要爱你的邻舍如同自己’。再没有别的诫命比这两条更大的了。”
【思高本】第二条是：‘你应当爱近人如你自己。’再没有别的诫命比这两条更大的了。”
【现代本】第二是：‘你要爱邻人，像爱自己一样。’没有其它的诫命比这些更重要的了。”
【KJV】And the second is like, namely this, Thou shalt love thy neighbour as thyself. There is none other commandment greater than these.
【NIV】The second is this: `Love your neighbor as yourself.' There is no commandment greater than these."
【BBE】The second is this, Have love for your neighbour as for yourself. There is no other law greater than these.
【ASV】The second is this, Thou shalt love thy neighbor as thyself. There is none other commandment greater than these.
32 【和合本】那文士对耶稣说：“夫子说，上帝是一位，实在不错；除了他以外，再没有别的上帝；
【吕振中】那经学士对他说∶“先生，不错；上帝只有一位，除了他以外、再没有别的上帝；将完全的心、完全的聪明、完全的力量爱他，又爱邻舍如同自己，是比一切全燔祭和各样祭祀好的多的∶你说的真是对阿。”
【思高本】那经师对耶稣说：“不错，师傅说得实在对：他是唯一的，除他以外，再没有别的：
【现代本】那经学教师对耶稣说：“老师，你说得对！正像你所说的，上帝是惟一的，他以外没有别的。
【KJV】And the scribe said unto him, Well, Master, thou hast said the truth: for there is one God; and there is none other but he:
【NIV】Well said, teacher," the man replied. "You are right in saying that God is one and there is no other but him.
【BBE】And the scribe said to him, Truly, Master, you have well said that he is one, and there is no other but he:
【ASV】And the scribe said unto him, Of a truth, Teacher, thou hast well said that he is one; and there is none other but he:
33 【和合本】并且尽心、尽智、尽力爱他，又爱人如己，就比一切燔祭和各样祭祀好的多。”
【吕振中】－
【思高本】应以全心、全意、全力爱他，并爱近人如自己，远超过一切全燔祭和牺牲。”
【现代本】以全心、全意、全力爱上帝；又爱邻人，像爱自己一样，这比在祭坛上献烧化祭和其它的祭物给上帝重要得多了。”
【KJV】And to love him with all the heart, and with all the understanding, and with all the soul, and with all the strength, and to love his neighbour as himself, is more than all whole burnt offerings and sacrifices.
【NIV】To love him with all your heart, with all your understanding and with all your strength, and to love your neighbor as yourself is more important than all burnt offerings and sacrifices."
【BBE】And to have love for him with all the heart, and with all the mind, and with all the strength, and to have the same love for his neighbour as for himself, is much more than all forms of offerings.
【ASV】and to love him with all the heart, and with all the understanding, and with all the strength, and to love his neighbor as himself, is much more than all whole burnt-offerings and sacrifices.
34 【和合本】耶稣见他回答的有智慧，就对他说：“你离上帝的国不远了。”从此以后，没有人敢再问他什么。
【吕振中】耶稣见他回答得有思想，就对他说∶“你离上帝的国不远了。”于是再没有人敢诘问他了。
【思高本】耶稣见他回答得明智，便对他说：“你离天主的国不远了。”从此，没有人敢再问他。
【现代本】耶稣看出他的回答满有智慧，就对他说：“你离上帝的国不远了。”从此以后，没有人敢再向耶稣问难。
【KJV】And when Jesus saw that he answered discreetly, he said unto him, Thou art not far from the kingdom of God. And no man after that durst ask him any question.
【NIV】When Jesus saw that he had answered wisely, he said to him, "You are not far from the kingdom of God." And from then on no one dared ask him any more questions.
【BBE】And when Jesus saw that he gave a wise answer, he said to him, You are not far from the kingdom of God. And every man after that was in fear of questioning him any more.
【ASV】And when Jesus saw that he answered discreetly, he said unto him, Thou art not far from the kingdom of God. And no man after that durst ask him any question.

基督与大卫的关系
35 【和合本】耶稣在殿里教训人，就问他们说：“文士怎么说基督是大卫的子孙呢？
【吕振中】耶稣在殿院里教训人的时候、应时地说∶“经学士怎样说基督是大卫的子孙呢？
【思高本】耶稣在圣殿里教训人时，说道：“经师们怎么说默西亚是达味之子呢？
【现代本】耶稣在圣殿里教导人的时候提出一个问题：“经学教师怎么能说基督是大卫的子孙呢？
【KJV】And Jesus answered and said, while he taught in the temple, How say the scribes that Christ is the son of David?
【NIV】While Jesus was teaching in the temple courts, he asked, "How is it that the teachers of the law say that the Christ is the son of David?
【BBE】And Jesus, when he was teaching in the Temple, said, How do the scribes say that the Christ is the Son of David?
【ASV】And Jesus answered and said, as he taught in the temple, How say the scribes that the Christ is the son of David?
36 【和合本】大卫被圣灵感动，说：主对我主说，你坐在我的右边，等我使你仇敌作你的脚凳。
【吕振中】大卫在圣灵感动中亲自说∶‘主对我主说了∶你坐在我右边，等我处置你仇敌在你脚下。’
【思高本】达味自己因着圣神的感动说过说：‘上主对吾主说：你坐在我右边，等我把你的仇人放在你的脚下。’
【现代本】大卫曾受圣灵的感动说：主对我主说：你坐在我的右边，等我使你的仇敌屈服在你脚下。
【KJV】For David himself said by the Holy Ghost, The LORD said to my Lord, Sit thou on my right hand, till I make thine enemies thy footstool.
【NIV】David himself, speaking by the Holy Spirit, declared: "`The Lord said to my Lord: "Sit at my right hand until I put your enemies under your feet."'
【BBE】David himself said in the Holy Spirit, The Lord said to my Lord, Be seated at my right hand, till I put those who are against you under your feet.
【ASV】David himself said in the Holy Spirit, The Lord said unto my Lord, Sit thou on my right hand, Till I make thine enemies the footstool of thy feet.
37 【和合本】大卫既自己称他为主，他怎么又是大卫的子孙呢？”众人都喜欢听他。
【吕振中】大卫自己既称他为主，哪里说来他是大卫的子孙呢？”那一大群人都喜欢听他。
【思高本】达味自己既称他为主，他怎么又是达味之子呢？”
【现代本】大卫自己称他为‘主’，基督又怎么会是大卫的子孙呢？”群众都喜欢听耶稣讲论。
【KJV】David therefore himself calleth him Lord; and whence is he then his son? And the common people heard him gladly.
【NIV】David himself calls him `Lord.' How then can he be his son?" The large crowd listened to him with delight.
【BBE】David himself gives him the name of Lord; and how then is he his son? And the common people gave ear to him gladly.
【ASV】David himself calleth him Lord; and whence is he his son? And the common people heard him gladly.

谴责文士
38 【和合本】耶稣在教训之间，说：“你们要防备文士；他们好穿长衣游行，喜爱人在街市上问他们的安，
【吕振中】当教训人的时候、耶稣说∶“你们要谨慎提防经学士；他们好穿袍子走来走去，好市场上的请安、
【思高本】耶稣在教训中又说：“你们要谨防经师：他们喜欢穿上长袍游行，在街市上受人请安，
【现代本】在教导他们的时候，他说：“要提防经学教师；他们喜欢穿长袍，招摇过市，喜欢人家在公共场所向他们致敬问安，
【KJV】And he said unto them in his doctrine, Beware of the scribes, which love to go in long clothing, and love salutations in the marketplaces,
【NIV】As he taught, Jesus said, "Watch out for the teachers of the law. They like to walk around in flowing robes and be greeted in the marketplaces,
【BBE】And in his teaching he said, Be on your watch against the scribes, whose pleasure it is to go about in long robes and be respected in the market-places,
【ASV】And in his teaching he said, Beware of the scribes, who desire to walk in long robes, and to have salutations in the marketplaces,
39 【和合本】又喜爱会堂里的高位，筵席上的首座。
【吕振中】会堂里的首位、和筵席上的首座。
【思高本】在会堂坐上座，在筵席上坐首席；
【现代本】又喜欢会堂里的特别座位和宴会上的首座。
【KJV】And the chief seats in the synagogues, and the uppermost rooms at feasts:
【NIV】and have the most important seats in the synagogues and the places of honor at banquets.
【BBE】And to have the chief seats in the Synagogues and the first places at feasts;
【ASV】and chief seats in the synagogues, and chief places at feasts:
40 【和合本】他们侵吞寡妇的家产，假意做很长的祷告。这些人要受更重的刑罚！”
【吕振中】他们吞吃了寡妇的家产，还作长祷告来掩饰∶这种人必受更严重的处刑。”
【思高本】他们吞没了寡妇的家产，而以长久的祈祷作掩饰：这些人必要遭受更严重的处罚。”
【现代本】他们占寡妇的便宜，吞没她们的家产，然后表演长篇的祷告。他们一定受到更严厉的惩罚！”
【KJV】Which devour widows' houses, and for a pretence make long prayers: these shall receive greater damnation.
【NIV】They devour widows' houses and for a show make lengthy prayers. Such men will be punished most severely."
【BBE】Who take away the property of widows, and before the eyes of men make long prayers; these will be judged more hardly.
【ASV】they that devour widows' houses, and for a pretence make long prayers; these shall receive greater condemnation.

寡妇的奉献
41 【和合本】耶稣对银库坐着，看众人怎样投钱入库。有好些财主往里投了若干的钱。
【吕振中】耶稣对着奉献柜而坐着，看群众怎样投钱入柜（希腊文∶奉献柜），有许多有钱的投着许多。
【思高本】耶稣面对银库坐着，看众人怎样向银库投钱，有许多富人投了很多。
【现代本】耶稣坐在圣殿库房的对面，看大家怎样投钱在奉献箱里。很多有钱人投进许多钱；
【KJV】And Jesus sat over against the treasury, and beheld how the people cast money into the treasury: and many that were rich cast in much.
【NIV】Jesus sat down opposite the place where the offerings were put and watched the crowd putting their money into the temple treasury. Many rich people threw in large amounts.
【BBE】And he took a seat by the place where the money was kept, and saw how the people put money into the boxes: and a number who had wealth put in much.
【ASV】And he sat down over against the treasury, and beheld how the multitude cast money into the treasury: and many that were rich cast in much.
42 【和合本】有一个穷寡妇来，往里投了两个小钱，就是一个大钱。
【吕振中】有一个穷寡妇来，投了两个小钱（希腊文∶‘勒皮特’；约等于一日工钱的八十分之一），就是一个大钱（希腊文∶‘科转得’；约等于一日工钱的四十分之一）。
【思高本】那时，来了一个穷寡妇，投了两个小钱，即一文铜钱的四分之一。
【现代本】后来一个穷寡妇上来，投进两个小铜板，约等于一文钱。
【KJV】And there came a certain poor widow, and she threw in two mites, which make a farthing.
【NIV】But a poor widow came and put in two very small copper coins, worth only a fraction of a penny.
【BBE】And there came a poor widow, and she put in two little bits of money, which make a farthing.
【ASV】And there came a poor widow, and she cast in two mites, which make a farthing.
43 【和合本】耶稣叫门徒来，说：“我实在告诉你们，这穷寡妇投入库里的，比众人所投的更多。
【吕振中】耶稣便叫门徒来，对他们说∶“我实在告诉你们，这穷寡妇所投的、比许多人所投的还多；
【思高本】耶稣便叫他的门徒过来，对他们说：“我实在告诉你们：这个穷寡妇比所有向银库投钱的人，投得更多，
【现代本】耶稣把他的门徒都叫过来，对他们说：“我告诉你们，这个穷寡妇所投进奉献箱的比其它的人都多。
【KJV】And he called unto him his disciples, and saith unto them, Verily I say unto you, That this poor widow hath cast more in, than all they which have cast into the treasury:
【NIV】Calling his disciples to him, Jesus said, "I tell you the truth, this poor widow has put more into the treasury than all the others.
【BBE】And he made his disciples come to him, and said to them, Truly I say to you, This poor widow has put in more than all those who are putting money into the box:
【ASV】And he called unto him his disciples, and said unto them, Verily I say unto you, This poor widow cast in more than all they that are casting into the treasury:
44 【和合本】因为，他们都是自己有余，拿出来投在里头；但这寡妇是自己不足，把她一切养生的都投上了。”
【吕振中】因为众人都是以其所余的来投；惟独她、从她的穷乏中、将她一切所有的、她全部养生之资、都投上了。”
【思高本】因为众人都拿他们所馀的来投；但这寡妇却由自己的不足中，把所有的一切，全部的生活费，都投上了。”
【现代本】别人是从他们的财富中捐出有余的；可是她已经很穷，却把自己全部的生活费用都献上了。”
【KJV】For all they did cast in of their abundance; but she of her want did cast in all that she had, even all her living.
【NIV】They all gave out of their wealth; but she, out of her poverty, put in everything--all she had to live on."
【BBE】Because they all put in something out of what they had no need for; but she out of her need put in all she had, even all her living.
【ASV】for they all did cast in of their superfluity; but she of her want did cast in all that she had, even all her living.


第 13 章

预言圣殿被毁
1 【和合本】耶稣从殿里出来的时候，有一个门徒对他说：“夫子，请看，这是何等的石头！何等的殿宇！”
【吕振中】耶稣从殿里出来的时候，他的门徒有一个对他说∶“老师请看，何等的石头，何等的建筑阿！”
【思高本】耶稣从圣殿出来的时候，他的门徒中有一个对他说：“师傅！看，这是何等的石头！何等的建！”
【现代本】耶稣从圣殿出来的时候，他的一个门徒对他说：“老师，你看，这是多大的石头，多宏伟的建筑！”
【KJV】And as he went out of the temple, one of his disciples saith unto him, Master, see what manner of stones and what buildings are here!
【NIV】As he was leaving the temple, one of his disciples said to him, "Look, Teacher! What massive stones! What magnificent buildings!"
【BBE】And when he was going out of the Temple, one of his disciples said to him, Master, see, what stones and what buildings!
【ASV】And as he went forth out of the temple, one of his disciples saith unto him, Teacher, behold, what manner of stones and what manner of buildings!
2 【和合本】耶稣对他说：“你看见这大殿宇吗？将来在这里没有一块石头留在石头上，不被拆毁了。”
【吕振中】耶稣对他说∶“你看这些伟大的建筑么？将来断没有一块石头能留在一块石头上而不被拆毁的！”
【思高本】耶稣对他说：“你看见这些伟大的建吗？将来这决没有一块石头留在另一块石头上，而不被拆毁的。”
【现代本】耶稣说：“你们在欣赏这些伟大的建筑吗？这地方的每一块石头都要被拆下来，没有一块石头会留在另一块上面。”
【KJV】And Jesus answering said unto him, Seest thou these great buildings? there shall not be left one stone upon another, that shall not be thrown down.
【NIV】Do you see all these great buildings?" replied Jesus. "Not one stone here will be left on another; every one will be thrown down."
【BBE】And Jesus said to him, Do you see these great buildings? there is not one stone here resting on another which will not be overturned.
【ASV】And Jesus said unto him, Seest thou these great buildings? there shall not be left here one stone upon another, which shall not be thrown down.

基督再临的预兆
3 【和合本】耶稣在橄榄山上对圣殿而坐，彼得、雅各、约翰，和安得烈暗暗的问他说：
【吕振中】耶稣在橄榄山上对着圣殿而坐着；彼得雅各约翰和安得烈暗暗地问他说∶
【思高本】耶稣在橄榄山上，面对圣殿坐着的时候，伯多禄、雅各伯、若望和安德肋私下问他说：
【现代本】耶稣在橄榄山上，面对圣殿坐着。彼得、雅各、约翰，和安得烈私下来问他：
【KJV】And as he sat upon the mount of Olives over against the temple, Peter and James and John and Andrew asked him privately,
【NIV】As Jesus was sitting on the Mount of Olives opposite the temple, Peter, James, John and Andrew asked him privately,
【BBE】And while he was seated on the Mountain of Olives opposite the Temple, Peter and James and John and Andrew said to him privately,
【ASV】And as he sat on the mount of Olives over against the temple, Peter and James and John and Andrew asked him privately,
4 【和合本】“请告诉我们，什么时候有这些事呢？这一切事将成的时候有什么预兆呢？”
【吕振中】“请告诉我们∶什么时候会有这些事呢？这一切事将要实现的时候会有什么迹象呢？”
【思高本】“请告诉我们：什么时候发生这些事？一切事要完成时，将有什么先兆？”
【现代本】“请告诉我们，几时会发生这事？这一切发生的时候会有什么预兆呢？”
【KJV】Tell us, when shall these things be? and what shall be the sign when all these things shall be fulfilled?
【NIV】Tell us, when will these things happen? And what will be the sign that they are all about to be fulfilled?"
【BBE】Say when these things will be, and what will be the sign when these things are all about to be done.
【ASV】Tell us, when shall these things be? and what shall be the sign when these things are all about to be accomplished?
5 【和合本】耶稣说：“你们要谨慎，免得有人迷惑你们。
【吕振中】耶稣就对他们说∶“你们要谨慎，免得有人迷惑你们。
【思高本】耶稣就开始对他们说：“你们要谨慎，免得有人欺骗了你们。
【现代本】耶稣告诉他们说：“你们要当心，不要受人愚弄。
【KJV】And Jesus answering them began to say, Take heed lest any man deceive you:
【NIV】Jesus said to them: "Watch out that no one deceives you.
【BBE】And Jesus said to them, Take care that you are not tricked by anyone.
【ASV】And Jesus began to say unto them, Take heed that no man lead you astray.
6 【和合本】将来有好些人冒我的名来，说：‘我是基督’，并且要迷惑许多人。
【吕振中】必有许多人要冒我的名来、说∶‘我就是’，便迷惑了许多人。
【思高本】将有许多人假冒我的名字来说：我就是（默西亚）；并且要欺骗许多人。
【现代本】有许多人要假冒我的名来，说：‘我就是基督’，因而愚弄了好些人。
【KJV】For many shall come in my name, saying, I am Christ; and shall deceive many.
【NIV】Many will come in my name, claiming, `I am he,' and will deceive many.
【BBE】People will come in my name, saying, I am he; and a number will be turned from the true way.
【ASV】Many shall come in my name, saying, I am he; and shall lead many astray.
7 【和合本】你们听见打仗和打仗的风声，不要惊慌。这些事是必须有的，只是末期还没有到。
【吕振中】你们听见战争和战争的风声时，不要惊慌；这是必须有的，但还不是末终。
【思高本】当你们听到战争和战争的风声时，不要惊慌，因为这是必须发生的，但还不是结局。
【现代本】不要为了附近打仗的风声和远方战争的消息惊慌。这些事必然发生；但这不是说历史的终点已经到了。
【KJV】And when ye shall hear of wars and rumours of wars, be ye not troubled: for such things must needs be; but the end shall not be yet.
【NIV】When you hear of wars and rumors of wars, do not be alarmed. Such things must happen, but the end is still to come.
【BBE】And when you have news of wars and talk of wars, do not be troubled; these things have to be, but it is still not the end.
【ASV】And when ye shall hear of wars and rumors of wars, be not troubled: these things must needs come to pass; but the end is not yet.
8 【和合本】民要攻打民，国要攻打国；多处必有地震、饥荒。这都是灾难（灾难：原文作生产之难）的起头。
【吕振中】因为外邦必起来攻打外邦；国必攻打国；许多地方必有地震，有饥荒∶这些事只是灾难（或译∶产难）的起头。
【思高本】因为民族要起来攻击民族，国家攻击国家；到处要有地震，要有荒；但这只是苦痛的开始。”
【现代本】一个民族要跟另一个民族争战；一个国家要攻打另一个国家；到处会有地震和饥荒。这些事的发生正像产妇阵痛的开始一样。
【KJV】For nation shall rise against nation, and kingdom against kingdom: and there shall be earthquakes in divers places, and there shall be famines and troubles: these are the beginnings of sorrows.
【NIV】Nation will rise against nation, and kingdom against kingdom. There will be earthquakes in various places, and famines. These are the beginning of birth pains.
【BBE】Nation will go to war with nation, and kingdom with kingdom: there will be earth-shocks in different places; there will be times when there is no food; these things are the first of the troubles.
【ASV】For nation shall rise against nation, and kingdom against kingdom; there shall be earthquakes in divers places; there shall be famines: these things are the beginning of travail.
9 【和合本】但你们要谨慎；因为人要把你们交给公会，并且你们在会堂里要受鞭打，又为我的缘故站在诸侯与君王面前，对他们作见证。
【吕振中】“但是你们、要自己谨慎；因为人必把你们送交议会，你们必在会堂里受打；你们必为我的缘故站在统治官和君王面前，对他们作见证。
【思高本】你们自己要谨慎！人要把你们解送到公议会，你们在会堂要受鞭打，并且也要为我的缘故，站在总督和君王面前，对他们作证。
【现代本】“你们自己要当心，因为人家要逮捕你们，交给法庭。你们要在会堂上受鞭打，为了我的缘故，站在统治者和君王面前，为福音作证。
【KJV】But take heed to yourselves: for they shall deliver you up to councils; and in the synagogues ye shall be beaten: and ye shall be brought before rulers and kings for my sake, for a testimony against them.
【NIV】You must be on your guard. You will be handed over to the local councils and flogged in the synagogues. On account of me you will stand before governors and kings as witnesses to them.
【BBE】But take care: for they will give you up to the Sanhedrins; and in Synagogues you will be whipped; and you will be taken before rulers and kings because of me, for a sign to them.
【ASV】But take ye heed to yourselves: for they shall deliver you up to councils; and in synagogues shall ye be beaten; and before governors and kings shall ye stand for my sake, for a testimony unto them.
10 【和合本】然而，福音必须先传给万民。
【吕振中】但福音必须先宣传给万国的。
【思高本】但福音必须先传于万国。
【现代本】但是福音必须先传给万民。
【KJV】And the gospel must first be published among all nations.
【NIV】And the gospel must first be preached to all nations.
【BBE】And the good news has first to be given to all the nations.
【ASV】And the gospel must first be preached unto all the nations.
11 【和合本】人把你们拉去交官的时候，不要预先思虑说什么；到那时候，赐给你们什么话，你们就说什么；因为说话的不是你们，乃是圣灵。
【吕振中】人带你们把你们送官的时候，你们不要豫先才虑要说什么；在那时候，无论有什么话给予你们，你们就说什么，因为不是你们自己、乃是圣灵、在说话。
【思高本】人把你们拉去解送到法庭时，你们不要预先思虑该说什么；在那时刻赐给你们什么话，你们就说什么，因为说话的不是你们，而是圣神。
【现代本】当他们逮捕你们，把你们带到法庭的时候，不要事先忧虑说什么；到那时候，上帝指示什么，你们就说什么；因为你们所说的不是自己的话，而是圣灵藉着你们说的。
【KJV】But when they shall lead you, and deliver you up, take no thought beforehand what ye shall speak, neither do ye premeditate: but whatsoever shall be given you in that hour, that speak ye: for it is not ye that speak, but the Holy Ghost.
【NIV】Whenever you are arrested and brought to trial, do not worry beforehand about what to say. Just say whatever is given you at the time, for it is not you speaking, but the Holy Spirit.
【BBE】And when you are taken and given up to be judged, do not be troubled about what to say: but whatever is given to you in that hour, say: because it is not you who say it, but the Holy Spirit.
【ASV】And when they lead you to judgment, and deliver you up, be not anxious beforehand what ye shall speak: but whatsoever shall be given you in that hour, that speak ye; for it is not ye that speak, but the Holy Spirit.
12 【和合本】弟兄要把弟兄，父亲要把儿子，送到死地；儿女要起来与父母为敌，害死他们；
【吕振中】弟兄必把弟兄、父亲必把孩子、送到死地；儿女必起来跟父母为敌，害死他们；
【思高本】兄弟将把兄弟，父亲将把儿子置于死地；儿女将起来反对父母，把他们处死。
【现代本】那时候，人要出卖亲兄弟，置他们于死地，父亲对儿女也是这样；儿女也要跟父母作对，置他们于死地。
【KJV】Now the brother shall betray the brother to death, and the father the son; and children shall rise up against their parents, and shall cause them to be put to death.
【NIV】Brother will betray brother to death, and a father his child. Children will rebel against their parents and have them put to death.
【BBE】And brother will give up brother to death, and the father his child; and children will go against their fathers and mothers, and put them to death.
【ASV】And brother shall deliver up brother to death, and the father his child; and children shall rise up against parents, and cause them to be put to death.
13 【和合本】并且你们要为我的名被众人恨恶。惟有忍耐到底的，必然得救。”
【吕振中】你们必为我的名被众人恨恶；惟独坚忍到末终的、才能得救。
【思高本】你们为了我的名字，将为众人所恼恨；但那坚持到底的，必要得救。”
【现代本】为了我，大家要憎恨你们。但是那些坚忍到底的人必然得救。”
【KJV】And ye shall be hated of all men for my name's sake: but he that shall endure unto the end, the same shall be saved.
【NIV】All men will hate you because of me, but he who stands firm to the end will be saved.
【BBE】And you will be hated by all men, because of my name; but he who goes through to the end will have salvation.
【ASV】And ye shall be hated of all men for my name's sake: but he that endureth to the end, the same shall be saved.

大灾难
14 【和合本】“你们看见那行毁坏可憎的，站在不当站的地方（读这经的人须要会意）。那时，在犹太的，应当逃到山上；
【吕振中】“你们看见那‘引致荒凉的可憎之像’立在不当立的地方［诵读的人须要了悟阿］，那时在犹太的就要逃到山上；
【思高本】几时你们看见那‘招致荒凉的可憎之物’立在不应在的地方──读者应明白；那时在犹太的，该逃往山中；
【现代本】“你们要看见那‘毁灭性的可憎之物’站在它不应该站的地方（读者必须领会这句话的含意）。那时候，住在犹太的，该逃到山上避难；
【KJV】But when ye shall see the abomination of desolation, spoken of by Daniel the prophet, standing where it ought not, (let him that readeth understand,) then let them that be in Judaea flee to the mountains:
【NIV】When you see `the abomination that causes desolation' standing where it does not belong--let the reader understand--then let those who are in Judea flee to the mountains.
【BBE】But when you see the unclean thing which makes destruction, in the place where it has no right to be (let this be clear to the reader), then let those who are in Judaea go quickly to the mountains:
【ASV】But when ye see the abomination of desolation standing where he ought not (let him that readeth understand), then let them that are in Judaea flee unto the mountains:
15 【和合本】在房上的，不要下来，也不要进去拿家里的东西；
【吕振中】在房顶上的不要下来，也不要进去，从屋里拿什么东西；
【思高本】在屋顶上的，不要下来，也不要进去，从屋取什么东西；
【现代本】在屋顶的，不要下来，也不要到屋子里去拿任何东西。
【KJV】And let him that is on the housetop not go down into the house, neither enter therein, to take any thing out of his house:
【NIV】Let no one on the roof of his house go down or enter the house to take anything out.
【BBE】And let him who is on the house-top not go down, or go in, to take anything out of his house:
【ASV】and let him that is on the housetop not go down, nor enter in, to take anything out his house:
16 【和合本】在田里的，也不要回去取衣裳。
【吕振中】在田地里的也不要回去拿衣裳。
【思高本】在田地的，不要回来取自己的外衣。
【现代本】在农场的，不要回家拿外衣。
【KJV】And let him that is in the field not turn back again for to take up his garment.
【NIV】Let no one in the field go back to get his cloak.
【BBE】And let not him who is in the field go back to take his coat.
【ASV】and let him that is in the field not return back to take his cloak.
17 【和合本】当那些日子，怀孕的和奶孩子的有祸了！
【吕振中】当那些日子、怀孕的和喂奶子的有祸阿！
【思高本】在那些日子，怀孕的和哺乳的是有祸的！
【现代本】那些日子里，怀孕的女人和哺育婴儿的母亲就苦了！
【KJV】But woe to them that are with child, and to them that give suck in those days!
【NIV】How dreadful it will be in those days for pregnant women and nursing mothers!
【BBE】And it will be hard for women who are with child and for her who has a baby at the breast in those days.
【ASV】But woe unto them that are with child and to them that give suck in those days!
18 【和合本】你们应当祈求，叫这些事不在冬天临到。
【吕振中】你们要祷告，使这事不在冬天发生。
【思高本】但你们当祈祷,不要叫这事逢到冬天。”
【现代本】你们要恳求上帝不让这些事在冬天发生！
【KJV】And pray ye that your flight be not in the winter.
【NIV】Pray that this will not take place in winter,
【BBE】And say a prayer that it may not be in the winter.
【ASV】And pray ye that it be not in the winter.
19 【和合本】因为在那些日子必有灾难，自从上帝创造万物直到如今，并没有这样的灾难，后来也必没有。
【吕振中】因为那些日子必有苦难；这样的苦难、从上帝开始创造了创造物、直到如今、还没有过，将来也一定不会有。
【思高本】因为在那些日子，必有灾难，这是从天主创造开始，直到如今从未有过的，将来也不会再有。
【现代本】因为那些日子的灾难是从上帝创世以来所未曾有过的，将来也不会再有。
【KJV】For in those days shall be affliction, such as was not from the beginning of the creation which God created unto this time, neither shall be.
【NIV】because those will be days of distress unequaled from the beginning, when God created the world, until now--and never to be equaled again.
【BBE】For in those days there will be sorrow, such as there has not been from the time when God made the world till now, and will not ever be again.
【ASV】For those days shall be tribulation, such as there hath not been the like from the beginning of the creation which God created until now, and never shall be.
20 【和合本】若不是主减少那日子，凡有血气的，总没有一个得救的；只是为主的选民，他将那日子减少了。
【吕振中】若不是主截短了那些日子，凡是血肉之人就没有一个能得救。但为了他所拣选的选民，他已截短了那些日子了。
【思高本】若不是上主缩短了那些时日，凡有血肉的人都不会得救;但为了他所拣选的被选者，他缩短了那些时日。
【现代本】要是主没有缩短那些灾难的日子，没有人能够存活。但是，为了他所拣选的子民，他已经缩短那些日子了。
【KJV】And except that the Lord had shortened those days, no flesh should be saved: but for the elect's sake, whom he hath chosen, he hath shortened the days.
【NIV】If the Lord had not cut short those days, no one would survive. But for the sake of the elect, whom he has chosen, he has shortened them.
【BBE】And if the Lord had not made the time short, no flesh would have been kept from destruction; but because of the saints he has made the time short.
【ASV】And except the Lord had shortened the days, no flesh would have been saved; but for the elect's sake, whom he chose, he shortened the days.
21 【和合本】那时若有人对你们说：‘看哪，基督在这里’，或说：‘基督在那里’，你们不要信！
【吕振中】那时若有人对你们说∶‘看哪，基督在这里’，‘看哪，在那里’，你们不要信；
【思高本】那时，若有人对你们说：看，默西亚在这！看，在那！你们不要相信！
【现代本】“如果有人对你们说：‘瞧，基督在这里！基督在那里！’不要相信他。
【KJV】And then if any man shall say to you, Lo, here is Christ; or, lo, he is there; believe him not:
【NIV】At that time if anyone says to you, `Look, here is the Christ !' or, `Look, there he is!' do not believe it.
【BBE】And then if any man says to you, See, here is Christ; or, See, there; have no faith in it:
【ASV】And then if any man shall say unto you, Lo, here is the Christ; or, Lo, there; believe it not:
22 【和合本】因为假基督、假先知将要起来，显神迹奇事，倘若能行，就把选民迷惑了。
【吕振中】因为有假基督假神言人将要起来，施行神迹奇事、如果可能、要使蒙拣选的人迷离。
【思高本】因为将有假默西亚和假先知兴起，行异迹和奇事，如果可能的话，他们连被选者都要欺骗。
【现代本】因为假基督和假先知将出现；他们要行神迹奇事，尽其所能来欺骗上帝所拣选的子民。
【KJV】For false Christs and false prophets shall rise, and shall shew signs and wonders, to seduce, if it were possible, even the elect.
【NIV】For false Christs and false prophets will appear and perform signs and miracles to deceive the elect--if that were possible.
【BBE】Because there will be false Christs and false prophets, and they will give signs and wonders in the hope of turning even the saints from the true way.
【ASV】for there shall arise false Christs and false prophets, and shall show signs and wonders, that they may lead astray, if possible, the elect.
23 【和合本】你们要谨慎。看哪，凡事我都预先告诉你们了。”
【吕振中】但是你们、要谨慎；一切事我都豫先告诉你们了。
【思高本】所以，你们要谨慎！看，凡事我都预先告诉了你们！
【现代本】你们要当心！我已经预先把这一切事都告诉你们了。”
【KJV】But take ye heed: behold, I have foretold you all things.
【NIV】So be on your guard; I have told you everything ahead of time.
【BBE】But take care; see, I have made all things clear to you before the time.
【ASV】But take ye heed: behold, I have told you all things beforehand.

人子的降临
24 【和合本】“在那些日子，那灾难以后，日头要变黑了，月亮也不放光，
【吕振中】“但是当那些日子、那苦难以后、日头必变黑，月亮必没有光芒，
【思高本】但是，在那些日子，在那灾难以后，太阳将要昏暗，月亮不再发光；
【现代本】“那些灾难的日子过去以后，太阳要变黑，月亮不再发光，
【KJV】But in those days, after that tribulation, the sun shall be darkened, and the moon shall not give her light,
【NIV】But in those days, following that distress, "`the sun will be darkened, and the moon will not give its light;
【BBE】But in those days, after that time of trouble, the sun will be made dark and the moon will not give her light,
【ASV】But in those days, after that tribulation, the sun shall be darkened, and the moon shall not give her light,
25 【和合本】众星要从天上坠落，天势都要震动。
【吕振中】星辰必从天上坠下来，天上的列强万象必被摇动。
【思高本】星辰要从天上坠下，天上的万象也要动摇。
【现代本】星星要从天上坠落，太空的系统也都要摇动。
【KJV】And the stars of heaven shall fall, and the powers that are in heaven shall be shaken.
【NIV】the stars will fall from the sky, and the heavenly bodies will be shaken.'
【BBE】And the stars will be falling from heaven, and the powers which are in the heavens will be moved.
【ASV】and the stars shall be falling from heaven, and the powers that are in the heavens shall be shaken.
26 【和合本】那时，他们（马太二十四章三十节作地上的万族）要看见人子有大能力、大荣耀，驾云降临。
【吕振中】那时人必看见人子带着大能力和荣耀、在云中来临。
【思高本】那时，人要看见人子带着大威能和光荣乘云降来。
【现代本】那时候，人子要出现，充满着大能力和荣耀驾云降临。
【KJV】And then shall they see the Son of man coming in the clouds with great power and glory.
【NIV】At that time men will see the Son of Man coming in clouds with great power and glory.
【BBE】And then they will see the Son of man coming in clouds with great power and glory.
【ASV】And then shall they see the Son of man coming in clouds with great power and glory.
27 【和合本】他要差遣天使，把他的选民，从四方（方：原文作风），从地极直到天边，都招聚了来。”
【吕振中】那时他必差遣使者，将他拣选的人、由四方（希腊文∶四风）、从地极到天边、都聚拢来。”
【思高本】那时，他要派遣天使，由四方，从地极到天边，聚集他的被选者。”
【现代本】他要差天使到天涯海角，从世界的这一头到世界的那一头，召集他所拣选的子民。”
【KJV】And then shall he send his angels, and shall gather together his elect from the four winds, from the uttermost part of the earth to the uttermost part of heaven.
【NIV】And he will send his angels and gather his elect from the four winds, from the ends of the earth to the ends of the heavens.
【BBE】And then he will send out the angels, and will get together his saints from the four winds, from the farthest part of the earth to the farthest part of heaven.
【ASV】And then shall he send forth the angels, and shall gather together his elect from the four winds, from the uttermost part of the earth to the uttermost part of heaven.

无花果树的预兆
28 【和合本】“你们可以从无花果树学个比方：当树枝发嫩长叶的时候，你们就知道夏天近了。
【吕振中】“你们要从无花果树学个比喻∶当它的枝子一发嫩长叶时，你们就知道夏天近了。
【思高本】你们应由无花果树取个比喻：几时它的枝条已经发嫩，生出叶子，你们就知道夏天近了。
【现代本】“你们要从无花果树学教训。当枝子呈现嫩绿的颜色，长出新叶的时候，你们知道夏天就要到了。
【KJV】Now learn a parable of the fig tree; When her branch is yet tender, and putteth forth leaves, ye know that summer is near:
【NIV】Now learn this lesson from the fig tree: As soon as its twigs get tender and its leaves come out, you know that summer is near.
【BBE】Take an example from the fig-tree: when its branches become soft and put out their leaves, you see that the summer is near;
【ASV】Now from the fig tree learn her parable: when her branch is now become tender, and putteth forth its leaves, ye know that the summer is nigh;
29 【和合本】这样，你们几时看见这些事成就，也该知道人子（人子：或作上帝的国）近了，正在门口了。
【吕振中】你们也是这样∶你们几时看见这些事在发生，就（或译∶就该）知道他（或译∶它）临近了，在门口了。
【思高本】同样，你们几时看见这些事发生了，就该知道：他已近在门口了。
【现代本】同样，你们看见这一切的现象就知道时候快到了（或译：他就要到了），就在门口了。
【KJV】So ye in like manner, when ye shall see these things come to pass, know that it is nigh, even at the doors.
【NIV】Even so, when you see these things happening, you know that it is near, right at the door.
【BBE】Even so, when you see these things taking place, you may be certain that he is near, even at the doors.
【ASV】even so ye also, when ye see these things coming to pass, know ye that he is nigh, even at the doors.
30 【和合本】我实在告诉你们，这世代还没有过去，这些事都要成就。
【吕振中】我实在告诉你们，这一代还没过去，这一切事必定发生。
【思高本】我实在告诉你们：非到这一切发生了，这一世代决不会过去。
【现代本】你们要记住，这一代人还没有都去世以前，这一切事就要发生。
【KJV】Verily I say unto you, that this generation shall not pass, till all these things be done.
【NIV】I tell you the truth, this generation will certainly not pass away until all these things have happened.
【BBE】Truly, I say to you, This generation will not come to an end till all these things are complete.
【ASV】Verily I say unto you, This generation shall not pass away, until all these things be accomplished.
31 【和合本】天地要废去，我的话却不能废去。”
【吕振中】天地会过去，我的话断不能过去。
【思高本】天地要过去，但是我的话决不会过去。
【现代本】天地要消失，我的话却永不消失。”
【KJV】Heaven and earth shall pass away: but my words shall not pass away.
【NIV】Heaven and earth will pass away, but my words will never pass away.
【BBE】Heaven and earth will come to an end, but my words will not come to an end.
【ASV】Heaven and earth shall pass away: but my words shall not pass away.

那日那时没有人知道
32 【和合本】“但那日子，那时辰，没有人知道，连天上的使者也不知道，子也不知道，惟有父知道。
【吕振中】“至于那日子那时辰、没有人知道∶天上的使者也不知道，子也不知道，只有父知道。
【思高本】至于那日子和那时刻，除了父以外，谁也不知道，连天上的天使和子都不知道。”
【现代本】“但是那要临到的日子和时间，没有人知道；天上的天使不知道，儿子也不知道，只有父亲知道。
【KJV】But of that day and that hour knoweth no man, no, not the angels which are in heaven, neither the Son, but the Father.
【NIV】No one knows about that day or hour, not even the angels in heaven, nor the Son, but only the Father.
【BBE】But of that day or that hour no one has knowledge, not even the angels in heaven, or the Son, but the Father.
【ASV】But of that day or that hour knoweth no one, not even the angels in heaven, neither the Son, but the Father.
33 【和合本】你们要谨慎，警醒祈祷，因为你们不晓得那日期几时来到。
【吕振中】你们要谨慎，要觉醒着；因为你们不知道那时机是什么时候。
【思高本】你们要当心，要醒寤，因为你们不知道那日期什么时候来到。
【现代本】你们要留心，要警醒，因为你们不知道那时刻什么时候临到。
【KJV】Take ye heed, watch and pray: for ye know not when the time is.
【NIV】Be on guard! Be alert ! You do not know when that time will come.
【BBE】Take care, keep watch with prayer: for you are not certain when the time will be.
【ASV】Take ye heed, watch and pray: for ye know not when the time is.
34 【和合本】这事正如一个人离开本家，寄居外邦，把权柄交给仆人，分派各人当做的工，又吩咐看门的警醒。
【吕振中】就如一个人出外、离开了家，把权柄给他的奴仆，把他的工作给各人，又嘱咐看门的要儆醒。
【思高本】正如一个远行的人，离开自己的家时，把权柄交给自己的仆人，每人有每人的工作；又嘱咐看门的须要醒寤。
【现代本】正像一个人出外远行，把家务交给仆人管理，分配每一个人的工作，又吩咐门房当心门户。
【KJV】For the Son of Man is as a man taking a far journey, who left his house, and gave authority to his servants, and to every man his work, and commanded the porter to watch.
【NIV】It's like a man going away: He leaves his house and puts his servants in charge, each with his assigned task, and tells the one at the door to keep watch.
【BBE】It is as when a man who is in another country for a time, having gone away from his house, and given authority to his servants and to everyone his work, gives the porter an order to keep watch.
【ASV】It is as when a man, sojourning in another country, having left his house, and given authority to his servants, to each one his work, commanded also the porter to watch.
35 【和合本】所以，你们要警醒；因为你们不知道家主什么时候来，或晚上，或半夜，或鸡叫，或早晨；
【吕振中】所以你们要儆醒；因为你们不知道家主什么时候来∶或傍晚或半夜、或鸡叫或早晨；
【思高本】所以，你们要醒寤，因为你们不知道，家主什么时候回来：或许傍晚，或许夜半，或许鸡叫，或许清晨；
【现代本】所以，你们要警醒，因为你们不知道主人什么时候回来──也许傍晚，也许半夜，也许天亮以前，也许日出以后。
【KJV】Watch ye therefore: for ye know not when the master of the house cometh, at even, or at midnight, or at the cockcrowing, or in the morning:
【NIV】Therefore keep watch because you do not know when the owner of the house will come back--whether in the evening, or at midnight, or when the rooster crows, or at dawn.
【BBE】So you are to keep watch: because you are not certain when the master of the house is coming, in the evening, or in the middle of the night, or at the cock's cry, or in the morning;
【ASV】Watch therefore: for ye know not when the lord of the house cometh, whether at even, or at midnight, or at cockcrowing, or in the morning;
36 【和合本】恐怕他忽然来到，看见你们睡着了。
【吕振中】恐怕他忽然来到，遇见你们睡着。
【思高本】免得他忽然来到，遇见你们正在睡觉。
【现代本】假如他忽然回来，别让他发现你们在睡觉！
【KJV】Lest coming suddenly he find you sleeping.
【NIV】If he comes suddenly, do not let him find you sleeping.
【BBE】For fear that, coming suddenly, he sees you sleeping.
【ASV】lest coming suddenly he find you sleeping.
37 【和合本】我对你们所说的话，也是对众人说：要警醒！”
【吕振中】我对你们所的、我对众人说∶‘你们要儆醒！’”
【思高本】我对你们说的，我也对众人说：你们要醒寤！”
【现代本】我对你们讲的话也是对大家讲的：你们要警醒！”
【KJV】And what I say unto you I say unto all, Watch.
【NIV】What I say to you, I say to everyone: `Watch!'"
【BBE】And what I say to you, I say to all, Keep watch.
【ASV】And what I say unto you I say unto all, Watch.


第 14 章

祭司长图谋杀害耶稣
1 【和合本】过两天是逾越节，又是除酵节，祭司长和文士想法子怎么用诡计捉拿耶稣，杀他。
【吕振中】过两天就是逾越节和除酵节了；祭司长和经学士直想法子要怎样用诡诈抓住耶稣，来杀他。
【思高本】两天后就是逾越节和无酵节，司祭长和经师设法要怎样用诡计捉拿耶稣，而把他杀害，
【现代本】逾越节和无酵节的前两天，祭司长和经学教师阴谋要秘密逮捕耶稣，把他处死。
【KJV】After two days was the feast of the passover, and of unleavened bread: and the chief priests and the scribes sought how they might take him by craft, and put him to death.
【NIV】Now the Passover and the Feast of Unleavened Bread were only two days away, and the chief priests and the teachers of the law were looking for some sly way to arrest Jesus and kill him.
【BBE】It was now two days before the feast of the Passover and the unleavened bread: and the chief priests and the scribes made designs how they might take him by deceit and put him to death:
【ASV】Now after two days was the feast of the passover and the unleavened bread: and the chief priests and the scribes sought how they might take him with subtlety, and kill him:
2 【和合本】只是说：“当节的日子不可，恐怕百姓生乱。”
【吕振中】他们说，当节期不可，恐怕会有抿间的扰乱。
【思高本】因为他们说：“不要在节庆内，怕民间发生暴动。”
【现代本】他们说：“我们不要在节期中下手，免激起民众的暴动。”
【KJV】But they said, Not on the feast day, lest there be an uproar of the people.
【NIV】But not during the Feast," they said, "or the people may riot."
【BBE】But they said, Not while the feast is going on, for fear there may be trouble among the people.
【ASV】for they said, Not during the feast, lest haply there shall be a tumult of the people.

珍贵的香膏
3 【和合本】耶稣在伯大尼长大麻疯的西门家里坐席的时候，有一个女人拿着一玉瓶至贵的真哪哒香膏来，打破玉瓶，把膏浇在耶稣的头上。
【吕振中】耶稣在伯大尼、在患麻疯属之病的西门家里。坐席的时候，来了一个女人，拿着一玉瓶至贵至真的哪哒香膏；打破了玉瓶，倒在耶稣头上。
【思高本】当耶稣在伯达尼癞病人西满家，正坐席的时候，来了一个女人，拿着一玉瓶珍贵的纯“纳尔多”香液。她打破玉瓶，就倒在耶稣头上。
【现代本】耶稣在伯大尼那患痲疯病的西门家里。正在吃饭的时候，有一个女人带来一只玉瓶，里面盛满很珍贵的纯哪哒香油。她打破玉瓶，把香油倒在耶稣头上。
【KJV】And being in Bethany in the house of Simon the leper, as he sat at meat, there came a woman having an alabaster box of ointment of spikenard very precious; and she brake the box, and poured it on his head.
【NIV】While he was in Bethany, reclining at the table in the home of a man known as Simon the Leper, a woman came with an alabaster jar of very expensive perfume, made of pure nard. She broke the jar and poured the perfume on his head.
【BBE】And while he was in Bethany in the house of Simon the leper, seated at table, there came a woman with a bottle of perfumed oil of great price; and when the bottle was broken she put the perfume on his head.
【ASV】And while he was in Bethany in the house of Simon the leper, as he sat at meat, there came a woman having an alabaster cruse of ointment of pure nard very costly; and she brake the cruse, and poured it over his head.
4 【和合本】有几个人心中很不喜悦，说：“何用这样枉费香膏呢？
【吕振中】有几个人很是烦怒，彼此说∶“这香膏这样的浪费有什么用处？
【思高本】有些人颇不满意，就彼此说：“为什么要这样浪费香液？
【现代本】有些在座的人很不高兴，彼此议论说：“这样浪费香油有什么意思？
【KJV】And there were some that had indignation within themselves, and said, Why was this waste of the ointment made?
【NIV】Some of those present were saying indignantly to one another, "Why this waste of perfume?
【BBE】But some of them were angry among themselves, saying, For what purpose has this oil been wasted?
【ASV】But there were some that had indignation among themselves, saying, To what purpose hath this waste of the ointment been made?
5 【和合本】这香膏可以卖三十多两银子周济穷人。”他们就向那女人生气。
【吕振中】这香膏能卖三百多‘日工钱’（希腊文作∶‘第那流’；罗马银币。有古卷无‘多’字），以给穷人呀！”他们就哼阿哼阿地向她发怒。
【思高本】这香液原可以卖叁百多块银钱，施舍给穷人！”他们对那女人很生气。
【现代本】这香油可以卖三百多块银子，拿这钱来救济穷人多好！”因此他们对那女人很生气。
【KJV】For it might have been sold for more than three hundred pence, and have been given to the poor. And they murmured against her.
【NIV】It could have been sold for more than a year's wages and the money given to the poor." And they rebuked her harshly.
【BBE】We might have got more than three hundred pence for it, and given the money to the poor. And they said things against her among themselves.
【ASV】For this ointment might have been sold for above three hundred shillings, and given to the poor. And they murmured against her.
6 【和合本】耶稣说：“由她吧！为什么难为她呢？她在我身上做的是一件美事。
【吕振中】但是耶稣说∶“由她吧！为什么难为她呢？她在我身上作了一件美事了。
【思高本】耶稣却说：“由她罢！你们为什么叫她难受？她在我身上做了一件善事，
【现代本】可是耶稣说：“由她吧，何必为难她呢？她为我做了一件美好的事。
【KJV】And Jesus said, Let her alone; why trouble ye her? she hath wrought a good work on me.
【NIV】Leave her alone," said Jesus. "Why are you bothering her? She has done a beautiful thing to me.
【BBE】But Jesus said, Let her be; why are you troubling her? she has done a kind act to me.
【ASV】But Jesus said, Let her alone; why trouble ye her? she hath wrought a good work on me.
7 【和合本】因为常有穷人和你们同在，要向他们行善随时都可以；只是你们不常有我。
【吕振中】因为穷人同你们在一起、要你们所常有的；你们几时愿意，都能够向他们行善事；至于我呢、你们却不常有。
【思高本】因为你们常有穷人同你们在一起，你们几时愿意，就能给他们行善；但是我，你们却不常有。
【现代本】你们常常有穷人在一起，愿意的话，你们随时可以救济他们，可是我不能常跟你们在一起。
【KJV】For ye have the poor with you always, and whensoever ye will ye may do them good: but me ye have not always.
【NIV】The poor you will always have with you, and you can help them any time you want. But you will not always have me.
【BBE】The poor you have ever with you, and whenever you have the desire you may do them good: but me you have not for ever.
【ASV】For ye have the poor always with you, and whensoever ye will ye can do them good: but me ye have not always.
8 【和合本】她所做的，是尽她所能的；她是为我安葬的事把香膏预先浇在我身上。
【吕振中】她所能的、她作了；她豫先拿香膏抹了我的身体，是要豫备安葬我的事。
【思高本】她已做了她能做的：提前傅抹了我的身体，是为安葬之事。
【现代本】她已尽所能的做了；她把这香油倒在我身上是为我的埋葬先做准备。
【KJV】She hath done what she could: she is come aforehand to anoint my body to the burying.
【NIV】She did what she could. She poured perfume on my body beforehand to prepare for my burial.
【BBE】She has done what she was able: she has put oil on my body to make it ready for its last resting-place.
【ASV】She hath done what she could; she hath anointed my body beforehand for the burying.
9 【和合本】我实在告诉你们，普天之下，无论在什么地方传这福音，也要述说这女人所做的，以为记念。”
【吕振中】我实在告诉你们，福音无论宣传到全世界什么地方，这女人所作的总要被传讲、来记念她。”
【思高本】我实在告诉你们：将来福音无论传到全世界什么地方，必要述说她所作的事，来纪念她。”
【现代本】我告诉你们，普天之下，福音无论传到什么地方，人人都要述说她所做的事，来记念她。”
【KJV】Verily I say unto you, Wheresoever this gospel shall be preached throughout the whole world, this also that she hath done shall be spoken of for a memorial of her.
【NIV】I tell you the truth, wherever the gospel is preached throughout the world, what she has done will also be told, in memory of her."
【BBE】And truly I say to you, Wherever the good news goes out through all the earth, what this woman has done will be talked of in memory of her.
【ASV】And verily I say unto you, Wheresoever the gospel shall be preached throughout the whole world, that also which this woman hath done shall be spoken of for a memorial of her.

犹大出卖耶稣
10 【和合本】十二门徒之中，有一个加略人犹大去见祭司长，要把耶稣交给他们。
【吕振中】那十二人中有一个、加略人犹大、去见祭司长，要把耶稣送交给他们。
【思高本】于是，那十二人中之一，犹达斯依斯加略，去见司祭长，要把耶稣交与他们。
【现代本】耶稣的十二门徒中，有一个加略人犹大；他去见祭司长，要把耶稣出卖给他们。
【KJV】And Judas Iscariot, one of the twelve, went unto the chief priests, to betray him unto them.
【NIV】Then Judas Iscariot, one of the Twelve, went to the chief priests to betray Jesus to them.
【BBE】And Judas Iscariot, who was one of the twelve, went away to the chief priests, so that he might give him up to them.
【ASV】And Judas Iscariot, he that was one of the twelve, went away unto the chief priests, that he might deliver him unto them.
11 【和合本】他们听见就欢喜，又应许给他银子；他就寻思如何得便把耶稣交给他们。
【吕振中】他们听见了就欢喜，应许给他银子。他就想法子要怎样趁机会拿耶稣送交给他们。
【思高本】他们听了以后，不胜欣喜，许下给他银钱；他就找寻良机，将耶稣交出。
【现代本】他们听见犹大这么说，喜出望外，答应付给他钱。从那时起，犹大找机会要出卖耶稣。
【KJV】And when they heard it, they were glad, and promised to give him money. And he sought how he might conveniently betray him.
【NIV】They were delighted to hear this and promised to give him money. So he watched for an opportunity to hand him over.
【BBE】And hearing what he said, they were glad, and gave him their word to make him a payment of money. And he took thought how he might best give him up to them.
【ASV】And they, when they heard it, were glad, and promised to give him money. And he sought how he might conveniently deliver him unto them.

和门徒同度逾越节
12 【和合本】除酵节的第一天，就是宰逾越羊羔的那一天，门徒对耶稣说：“你吃逾越节的筵席要我们往哪里去预备呢？”
【吕振中】除酵节的头一天、人宰逾越羔羊的时候、门徒对耶稣说∶“你愿意我们往哪里去豫备、让你吃逾越节的筵席呢？”
【思高本】无酵节的第一天，即宰杀逾越节羔羊的那一天，门徒对耶稣说：“你愿我们往那去，给你预备吃逾越节晚餐？”
【现代本】无酵节的第一天，就是宰逾越节羔羊的那一天，门徒来问耶稣：“你要我们到哪里去为你预备逾越节的晚餐呢？”
【KJV】And the first day of unleavened bread, when they killed the passover, his disciples said unto him, Where wilt thou that we go and prepare that thou mayest eat the passover?
【NIV】On the first day of the Feast of Unleavened Bread, when it was customary to sacrifice the Passover lamb, Jesus' disciples asked him, "Where do you want us to go and make preparations for you to eat the Passover?"
【BBE】And on the first day of unleavened bread, when the Passover lamb is put to death, his disciples said to him, Where are we to go and make ready for you to take the Passover meal?
【ASV】And on the first day of unleavened bread, when they sacrificed the passover, his disciples say unto him, Where wilt thou that we go and make ready that thou mayest eat the passover?
13 【和合本】耶稣就打发两个门徒，对他们说：“你们进城去，必有人拿着一瓶水迎面而来，你们就跟着他。
【吕振中】耶稣就差遣他门徒中两个人，对他们说∶“你们往城里去，就有一个人提着一瓶水会迎面遇见你们。你们要跟着他；
【思高本】耶稣就打发两个门徒，对他们说：“你们往城去，必有一个拿着水罐的人迎面而来，你们就跟着他去；
【现代本】于是，耶稣派了两个门徒，吩咐他们说：“你们进城去，会遇见一个人拿着一罐水；
【KJV】And he sendeth forth two of his disciples, and saith unto them, Go ye into the city, and there shall meet you a man bearing a pitcher of water: follow him.
【NIV】So he sent two of his disciples, telling them, "Go into the city, and a man carrying a jar of water will meet you. Follow him.
【BBE】And he sent two of his disciples, and said to them, Go into the town, and there will come to you a man with a vessel of water: go after him;
【ASV】And he sendeth two of his disciples, and saith unto them, Go into the city, and there shall meet you a man bearing a pitcher of water: follow him;
14 【和合本】他进哪家去，你们就对那家的主人说：‘夫子说：客房在哪里？我与门徒好在那里吃逾越节的筵席。’
【吕振中】无论他进哪里去，你们要对那家主说∶‘老师说，我的客厅、我同我门徒可以吃逾越节筵席的地方、在哪里？’
【思高本】他无论进入那，你们就对那家主说：师傅问：我同我的门徒吃逾越节晚餐的客厅在那？
【现代本】他进哪一家，你们就跟着他，到他进去的那座房子，问那家的主人：‘老师说：我要跟我的门徒吃逾越节晚餐的那间客房在哪里？’
【KJV】And wheresoever he shall go in, say ye to the goodman of the house, The Master saith, Where is the guestchamber, where I shall eat the passover with my disciples?
【NIV】Say to the owner of the house he enters, `The Teacher asks: Where is my guest room, where I may eat the Passover with my disciples?'
【BBE】And wherever he goes in, say to the owner of the house, The Master says, Where is my guest-room, where I may take the Passover with my disciples?
【ASV】and wheresoever he shall enter in, say to the master of the house, The Teacher saith, Where is my guest-chamber, where I shall eat the passover with my disciples?
15 【和合本】他必指给你们摆设整齐的一间大楼，你们就在那里为我们预备。”
【吕振中】他就会指给你们看楼上一间大屋子，是摆设好了又齐备的；你们就在那里给我们豫备吧。”
【思高本】他必指给你们一间设好了的宽大楼厅，你们就在那为我们预备罢！”
【现代本】他会带你们看楼上一间布置好了的大房间；你们就在那里替我们预备吧。”
【KJV】And he will shew you a large upper room furnished and prepared: there make ready for us.
【NIV】He will show you a large upper room, furnished and ready. Make preparations for us there."
【BBE】And he will take you up himself to a great room with a table and seats: there make ready for us.
【ASV】And he will himself show you a large upper room furnished and ready: and there make ready for us.
16 【和合本】门徒出去，进了城，所遇见的正如耶稣所说的。他们就预备了逾越节的筵席。
【吕振中】门徒出去，进了城，所遇见的正如耶稣对他们所说的；就豫备了逾越节的筵席。
【思高本】门徒去了，来到城，所遇见的，正如耶稣给他们所说的；他们就预备了逾越节晚餐。
【现代本】两个门徒出去，进了城，所遇见的每一件事正像耶稣告诉他们的；他们就在那里预备逾越节的晚餐。
【KJV】And his disciples went forth, and came into the city, and found as he had said unto them: and they made ready the passover.
【NIV】The disciples left, went into the city and found things just as Jesus had told them. So they prepared the Passover.
【BBE】And the disciples went out and came into the town, and saw that it was as he had said: and they made ready the Passover.
【ASV】And the disciples went forth, and came into the city, and found as he had said unto them: and they made ready the passover.
17 【和合本】到了晚上，耶稣和十二个门徒都来了。
【吕振中】到了傍晚，耶稣同那十二个人就来。
【思高本】到了晚上，耶稣同那十二人来了。
【现代本】傍晚，耶稣和十二个门徒来了。
【KJV】And in the evening he cometh with the twelve.
【NIV】When evening came, Jesus arrived with the Twelve.
【BBE】And when it was evening he came with the twelve.
【ASV】And when it was evening he cometh with the twelve.
18 【和合本】他们坐席正吃的时候，耶稣说：“我实在告诉你们，你们中间有一个与我同吃的人要卖我了。”
【吕振中】他们坐席、吃的时候，耶稣说∶“我实在告诉你们，你们中间有一个人、和我同吃的、要把我送官。”
【思高本】他们坐席吃饭时，耶稣说：“我实在告诉你们：你们中有一个与我同食的要负卖我。”
【现代本】他们坐下吃饭的时候，耶稣说：“我告诉你们，你们当中，跟我一起吃饭的，有一个人要出卖我。”
【KJV】And as they sat and did eat, Jesus said, Verily I say unto you, One of you which eateth with me shall betray me.
【NIV】While they were reclining at the table eating, he said, "I tell you the truth, one of you will betray me--one who is eating with me."
【BBE】And while they were seated taking food, Jesus said, Truly I say to you, One of you will be false to me, one who is taking food with me.
【ASV】And as they sat and were eating, Jesus said, Verily I say unto you, One of you shall betray me, even he that eateth with me.
19 【和合本】他们就忧愁起来，一个一个的问他说：“是我吗？”
【吕振中】他们就忧愁起来，一个一个对他说，“难道是我么？”
【思高本】他们就都忧闷起来，一个一个地问他说：“难道是我吗？”
【现代本】门徒们非常忧愁，一个一个地问他：“不是我吧？”
【KJV】And they began to be sorrowful, and to say unto him one by one, Is it I? and another said, Is it I?
【NIV】They were saddened, and one by one they said to him, "Surely not I?"
【BBE】They were sad, and said to him one by one, Is it I?
【ASV】They began to be sorrowful, and to say unto him one by one, Is it I?
20 【和合本】耶稣对他们说：“是十二个门徒中同我蘸手在盘子里的那个人。
【吕振中】耶稣对他们说∶“是十二人中的一个，同我蘸在碗里的。
【思高本】耶稣对他们说：“是十二人中的一个，同我一起在盘子蘸的那一个。
【现代本】耶稣回答：“是你们十二人当中的一个；那跟我一起在盘子里蘸饼吃的就是。
【KJV】And he answered and said unto them, It is one of the twelve, that dippeth with me in the dish.
【NIV】It is one of the Twelve," he replied, "one who dips bread into the bowl with me.
【BBE】And he said to them, It is one of the twelve, one who is putting his bread with me into the same plate.
【ASV】And he said unto them, It is one of the twelve, he that dippeth with me in the dish.
21 【和合本】人子必要去世，正如经上指着他所写的；但卖人子的人有祸了！那人不生在世上倒好。”
【吕振中】人子固然必须去，照指着他所记的；但是那人、人子由他而被送官的、有祸阿！那人若不生下来，对于他倒好。”
【思高本】人子固然要按照指着他所记载的而去，但是负卖人子的那人是有祸的！那人若没有生，为他更好。”
【现代本】正如圣经所说，人子将要受害；可是那出卖人子的人有祸了！他没有出生倒好！”
【KJV】The Son of man indeed goeth, as it is written of him: but woe to that man by whom the Son of man is betrayed! good were it for that man if he had never been born.
【NIV】The Son of Man will go just as it is written about him. But woe to that man who betrays the Son of Man! It would be better for him if he had not been born."
【BBE】The Son of man goes, even as the Writings say of him: but cursed is that man through whom the Son of man is given up! It would have been well for that man if he had never been given birth.
【ASV】For the Son of man goeth, even as it is written of him: but woe unto that man through whom the Son of man is betrayed! good were it for that man if he had not been born.

设立圣餐
22 【和合本】他们吃的时候，耶稣拿起饼来，祝了福，就擘开，递给他们，说：“你们拿着吃，这是我的身体”；
【吕振中】他们吃的时候，耶稣拿着饼，祝颂、擘开，给予他们，说∶“你们拿吧；这是我的身体。”
【思高本】他们正吃的时候，耶稣拿起饼来，祝福了，擘开，递给他们说：“你们拿去吃罢！这是我的身体。”
【现代本】他们吃饭的时候，耶稣拿起饼来，先献上感谢的祷告，然后掰开饼，分给门徒，说：“你们吃；这是我的身体。”
【KJV】And as they did eat, Jesus took bread, and blessed, and brake it, and gave to them, and said, Take, eat: this is my body.
【NIV】While they were eating, Jesus took bread, gave thanks and broke it, and gave it to his disciples, saying, "Take it; this is my body."
【BBE】And while they were taking food, he took bread, and after blessing it, he gave the broken bread to them, and said, Take it: this is my body.
【ASV】And as they were eating, he took bread, and when he had blessed, he brake it, and gave to them, and said, Take ye: this is my body.
23 【和合本】又拿起杯来，祝谢了，递给他们；他们都喝了。
【吕振中】他又拿着杯、祝谢了，给予他们；大家都喝了。
【思高本】又拿起杯来，祝谢了，递给他们，他们都从杯中喝了。
【现代本】他又拿起杯来，向上帝感谢后，递给他们；他们都喝了。
【KJV】And he took the cup, and when he had given thanks, he gave it to them: and they all drank of it.
【NIV】Then he took the cup, gave thanks and offered it to them, and they all drank from it.
【BBE】And he took a cup, and when he had given praise, he gave it to them: and they all had a drink from it.
【ASV】And he took a cup, and when he had given thanks, he gave to them: and they all drank of it.
24 【和合本】耶稣说：“这是我立约的血，为多人流出来的。
【吕振中】耶稣对他们说∶“这是我的血、盟约的血、替许多人流出来的。
【思高本】耶稣对他们说：“这是我的血，新约的血，为大众流出来的。
【现代本】耶稣说：“这是我的血，是印证上帝与人立约的血，为许多人流的。
【KJV】And he said unto them, This is my blood of the new testament, which is shed for many.
【NIV】This is my blood of the covenant, which is poured out for many," he said to them.
【BBE】And he said to them, This is my blood of the testament, which is given for men.
【ASV】And he said unto them, This is my blood of the covenant, which is poured out for many.
25 【和合本】我实在告诉你们，我不再喝这葡萄汁，直到我在上帝的国里喝新的那日子。”
【吕振中】我实在告诉你们，我决不再喝这葡萄树的产物，总得等到那日、我喝它、新的、在上帝国里。”
【思高本】我实在告诉你们：我决不再喝这葡萄汁了，直到我在天主的国喝新酒的那天。”
【现代本】我告诉你们，我绝不再喝这酒，直到在上帝的国度里跟你们同喝新酒的那一天。”
【KJV】Verily I say unto you, I will drink no more of the fruit of the vine, until that day that I drink it new in the kingdom of God.
【NIV】I tell you the truth, I will not drink again of the fruit of the vine until that day when I drink it anew in the kingdom of God."
【BBE】Truly I say to you, I will take no more of the fruit of the vine till the day when I take it new in the kingdom of God.
【ASV】Verily I say unto you, I shall no more drink of the fruit of the vine, until that day when I drink it new in the kingdom of God.
26 【和合本】他们唱了诗，就出来，往橄榄山去。
【吕振中】他们唱了诗就出来，到橄榄山去。
【思高本】他们唱完圣咏，就出来，往橄榄山去了。
【现代本】他们唱了一首诗，就出来，到橄榄山去。
【KJV】And when they had sung an hymn, they went out into the mount of Olives.
【NIV】When they had sung a hymn, they went out to the Mount of Olives.
【BBE】And after a song of praise to God they went out to the Mountain of Olives.
【ASV】And when they had sung a hymn, they went out unto the mount of Olives.

预言彼得不认主
27 【和合本】耶稣对他们说：“你们都要跌倒了，因为经上记着说：我要击打牧人，羊就分散了。
【吕振中】耶稣对他们说∶“你们众人必都绊跌；因为经上记着说∶‘我要击打牧人，羊就分散了。’
【思高本】耶稣对他们说：“你们都要跌倒，因为有记载说：‘我要打击牧人，羊群就要四散。’
【现代本】耶稣对他们说：“你们都要离弃我，因为圣经说：‘上帝要击杀牧人，羊群就分散了。’
【KJV】And Jesus saith unto them, All ye shall be offended because of me this night: for it is written, I will smite the shepherd, and the sheep shall be scattered.
【NIV】You will all fall away," Jesus told them, "for it is written: "`I will strike the shepherd, and the sheep will be scattered.'
【BBE】And Jesus said to them, You will all be turned away from me: for it is in the Writings, I will put the keeper of the sheep to death, and the sheep will be put to flight.
【ASV】And Jesus saith unto them, All ye shall be offended: for it is written, I will smite the shepherd, and the sheep shall be scattered abroad.
28 【和合本】但我复活以后，要在你们以先往加利利去。”
【吕振中】但我得才活起来以后，要先在你们往加利利去。”
【思高本】但我复活后，要在你们以先，到加里肋亚去。”
【现代本】但是我复活以后，要比你们先到加利利去。”
【KJV】But after that I am risen, I will go before you into Galilee.
【NIV】But after I have risen, I will go ahead of you into Galilee."
【BBE】But after I have come back from the dead, I will go before you into Galilee.
【ASV】Howbeit, after I am raised up, I will go before you into Galilee.
29 【和合本】彼得说：“众人虽然跌倒，我总不能。”
【吕振中】彼得对耶稣说∶“众人纵然会绊跌，我总不绊跌！”
【思高本】伯多禄对他说：“即便众人都要跌倒，我却不然。”
【现代本】彼得说：“即使别人都离弃你，我也不离弃你！”
【KJV】But Peter said unto him, Although all shall be offended, yet will not I.
【NIV】Peter declared, "Even if all fall away, I will not."
【BBE】But Peter said to him, Though the others may be turned away from you, I will not.
【ASV】But Peter said unto him, Although all shall be offended, yet will not I.
30 【和合本】耶稣对他说：“我实在告诉你，就在今天夜里，鸡叫两遍以先，你要三次不认我。”
【吕振中】耶稣对彼得说∶“我实在告诉你，你、就在今天、这一夜里、鸡叫两遍以先，就要三次否认我了。”
【思高本】耶稣就向他说：“我实在告诉你：就在今天，这一夜，鸡叫两遍以前，你要叁次不认我。”
【现代本】耶稣对彼得说：“我实在告诉你，今夜鸡叫两次以前，你会三次不认我。”
【KJV】And Jesus saith unto him, Verily I say unto thee, That this day, even in this night, before the cock crow twice, thou shalt deny me thrice.
【NIV】I tell you the truth," Jesus answered, "today--yes, tonight--before the rooster crows twice you yourself will disown me three times."
【BBE】And Jesus said to him, Truly, I say to you that you, today, even this night, before the cock's second cry, will say three times that you have no knowledge of me.
【ASV】And Jesus saith unto him, Verily I say unto thee, that thou to-day, even this night, before the cock crow twice, shalt deny me thrice.
31 【和合本】彼得却极力的说：“我就是必须和你同死，也总不能不认你。”众门徒都是这样说。
【吕振中】彼得却极力地说∶“我就使得跟你同死，也决不否认你。”众人也都这样说。
【思高本】伯多禄更加激烈地说：“即便我该同你一起死，我也决不会不认你。”众人也都这样说了。
【现代本】彼得用更坚决的口气说：“即使我必须跟你同死，我也绝不会不认你！”其它的门徒也都这样说。
【KJV】But he spake the more vehemently, If I should die with thee, I will not deny thee in any wise. Likewise also said they all.
【NIV】But Peter insisted emphatically, "Even if I have to die with you, I will never disown you." And all the others said the same.
【BBE】But he said with passion, If I have to be put to death with you, I will not be false to you. And they all said the same.
【ASV】But he spake exceedingly vehemently, If I must die with thee, I will not deny thee. And in like manner also said they all.

在客西马尼祷告
32 【和合本】他们来到一个地方，名叫客西马尼。耶稣对门徒说：“你们坐在这里，等我祷告。”
【吕振中】他们来到一个园地，名叫客西马尼；耶稣就对他的门徒说∶“你们坐在这里，等我祷告。”
【思高本】他们来到一个名叫革责玛尼的庄园；耶稣对门徒说：“你们坐在这，等我去祈祷。”
【现代本】他们来到一个地方，名叫客西马尼；耶稣对门徒说：“你们在这里坐，等我去祷告。”
【KJV】And they came to a place which was named Gethsemane: and he saith to his disciples, Sit ye here, while I shall pray.
【NIV】They went to a place called Gethsemane, and Jesus said to his disciples, "Sit here while I pray."
【BBE】And they came to a place which was named Gethsemane: and he said to his disciples, Be seated here while I say a prayer.
【ASV】And they come unto a place which was named Gethsemane: and he saith unto his disciples, Sit ye here, while I pray.
33 【和合本】于是带着彼得、雅各、约翰同去，就惊恐起来，极其难过，
【吕振中】于是带着彼得雅各和约翰、同他到一边去，就非常惊恐，极其难过。
【思高本】遂带着伯多禄、雅各伯和若望与他同去；他开始惊惧恐怖，
【现代本】于是他带着彼得、雅各、约翰一起去。他开始觉得忧愁难过，
【KJV】And he taketh with him Peter and James and John, and began to be sore amazed, and to be very heavy;
【NIV】He took Peter, James and John along with him, and he began to be deeply distressed and troubled.
【BBE】And he took with him Peter and James and John, and grief and great trouble came on him.
【ASV】And he taketh with him Peter and James and John, and began to be greatly amazed, and sore troubled.
34 【和合本】对他们说：“我心里甚是忧伤，几乎要死；你们在这里等候，警醒。”
【吕振中】对他们说∶“我心很是忧困、几乎要死。你们停留在这里，且儆醒着。”
【思高本】便对他们说：“我的心灵悲伤得要死；你们留在这，且要醒寤。”
【现代本】对他们说：“我的心非常忧伤，几乎要死。你们留在这里，警醒吧！”
【KJV】And saith unto them, My soul is exceeding sorrowful unto death: tarry ye here, and watch.
【NIV】My soul is overwhelmed with sorrow to the point of death," he said to them. "Stay here and keep watch."
【BBE】And he said to them, My soul is very sad, even to death: be here a little time, and keep watch.
【ASV】And he saith unto them, My soul is exceeding sorrowful even unto death: abide ye here, and watch.
35 【和合本】他就稍往前走，俯伏在地，祷告说：“倘若可行，便叫那时候过去。”
【吕振中】他就稍往前走，俯伏在地上祷告、能不能使那钟点离开他而过去。
【思高本】耶稣往前走了不远，俯伏在地祈求，如果可能，使这时辰离他而去，
【现代本】他往前走几步，俯伏在地上，祈求上帝说，若是可以，不使他经历这个痛苦。
【KJV】And he went forward a little, and fell on the ground, and prayed that, if it were possible, the hour might pass from him.
【NIV】Going a little farther, he fell to the ground and prayed that if possible the hour might pass from him.
【BBE】And he went forward a little, and falling down on the earth, made request that, if possible, the hour might go from him.
【ASV】And he went forward a little, and fell on the ground, and prayed that, if it were possible, the hour might pass away from him.
36 【和合本】他说：“阿爸！父啊！在你凡事都能；求你将这杯撤去。然而，不要从我的意思，只要从你的意思。”
【吕振中】他说∶“阿爸，父阿，在你万事都可能；把这杯撤去吧；但不要照我所愿的，只要照你所愿的。”
【思高本】说：“阿爸！父啊！一切为你都可能：请给我免去这杯罢！但是，不要照我所愿意的，而要照你所愿意的。”
【现代本】他求说：“阿爸，我的父亲哪，你凡事都能。求你把这苦杯移去；可是，不要照我的意思，只要照你的旨意。”
【KJV】And he said, Abba, Father, all things are possible unto thee; take away this cup from me: nevertheless not what I will, but what thou wilt.
【NIV】Abba, Father," he said, "everything is possible for you. Take this cup from me. Yet not what I will, but what you will."
【BBE】And he said, Abba, Father, all things are possible to you; take away this cup from me: but even so let not my pleasure, but yours be done.
【ASV】And he said, Abba, Father, all things are possible unto thee; remove this cup from me: howbeit not what I will, but what thou wilt.
37 【和合本】耶稣回来，见他们睡着了，就对彼得说：“西门，你睡觉吗？不能警醒片时吗？
【吕振中】他来，见他们睡着，就对彼得说∶“西门，你睡觉么？没有力量儆醒一个钟头么？
【思高本】耶稣回来，见他们睡着了，就对伯多禄说：“西满！你睡觉吗？你不能醒寤一个时辰吗？
【现代本】他回来，发现三个门徒都睡着了；他对彼得说：“西门，你在睡觉吗？你不能警醒一个钟头吗？”
【KJV】And he cometh, and findeth them sleeping, and saith unto Peter, Simon, sleepest thou? couldest not thou watch one hour?
【NIV】Then he returned to his disciples and found them sleeping. "Simon," he said to Peter, "are you asleep? Could you not keep watch for one hour?
【BBE】And he came, and saw them sleeping, and said to Peter, Simon, are you sleeping? were you not able to keep watch one hour?
【ASV】And he cometh, and findeth them sleeping, and saith unto Peter, Simon, sleepest thou? couldest thou not watch one hour?
38 【和合本】总要警醒祷告，免得入了迷惑。你们心灵固然愿意，肉体却软弱了。”
【吕振中】要儆醒，要祷告，免得入了试诱（或译∶叫你们不进入试探）；心灵固然切愿着，肉体却软弱。”
【思高本】你们醒寤祈祷罢！免陷于诱惑。心神固然切愿，但肉体却软弱。”
【现代本】他又吩咐他们说：“要警醒祷告，免得陷入诱惑。你们心灵固然愿意，肉体却是软弱的。”
【KJV】Watch ye and pray, lest ye enter into temptation. The spirit truly is ready, but the flesh is weak.
【NIV】Watch and pray so that you will not fall into temptation. The spirit is willing, but the body is weak."
【BBE】Keep watch with prayer, so that you may not be put to the test; the spirit truly is ready, but the flesh is feeble.
【ASV】Watch and pray, that ye enter not into temptation: the spirit indeed is willing, but the flesh is weak.
39 【和合本】耶稣又去祷告，说的话还是与先前一样，
【吕振中】他又去祷告（有古卷加∶说了一样的话）。
【思高本】耶稣又去祈祷，说了同样的话。
【现代本】他又走过去，仍然用同样的话祷告，
【KJV】And again he went away, and prayed, and spake the same words.
【NIV】Once more he went away and prayed the same thing.
【BBE】And again he went away, and said a prayer, using the same words.
【ASV】And again he went away, and prayed, saying the same words.
40 【和合本】又来见他们睡着了，因为他们的眼睛甚是困倦；他们也不知道怎么回答。
【吕振中】又来，见他们睡着，因为他们的眼睛发沉；他们也不晓得要回答他什么。
【思高本】他又回来，见他们仍是睡着，因为他们的眼睛沈重，也不知道要回答他什么。
【现代本】然后再回到门徒那里，看见他们还是睡着。他们睁不开眼睛，也不知道对他说什么话好。
【KJV】And when he returned, he found them asleep again, (for their eyes were heavy,) neither wist they what to answer him.
【NIV】When he came back, he again found them sleeping, because their eyes were heavy. They did not know what to say to him.
【BBE】And again he came and saw them sleeping, because their eyes were very tired; and they had nothing to say in answer.
【ASV】And again he came, and found them sleeping, for their eyes were very heavy; and they knew not what to answer him.
41 【和合本】第三次来，对他们说：“现在你们仍然睡觉安歇吧（吧：或作吗？）！够了，时候到了。看哪，人子被卖在罪人手里了。
【吕振中】他第三次来，对他们说∶“今后你们还睡觉么？安歇么（或译∶你们睡觉吧！安歇吧！）？彀了！钟点到了！看哪，人子被送交在罪人手里了！
【思高本】他第叁次回来，对他们说：“你们还睡下去吗？还安息吗？够了！时辰到了，看，人子就要被交付在罪人手中了。
【现代本】耶稣第三次回来，对他们说：“你们还在睡觉，还在休息吗？够了，时间到了，人子就要被出卖在罪人手中了。
【KJV】And he cometh the third time, and saith unto them, Sleep on now, and take your rest: it is enough, the hour is come; behold, the Son of man is betrayed into the hands of sinners.
【NIV】Returning the third time, he said to them, "Are you still sleeping and resting? Enough! The hour has come. Look, the Son of Man is betrayed into the hands of sinners.
【BBE】And he came the third time, and said to them, Go on sleeping now and take your rest: it is enough; the hour has come; see, the Son of man is given up into the hands of evil men.
【ASV】And he cometh the third time, and saith unto them, Sleep on now, and take your rest: it is enough; the hour is come; behold, the Son of man is betrayed into the hands of sinners.
42 【和合本】起来！我们走吧。看哪，那卖我的人近了。”
【吕振中】起来，我们走吧；看哪，把我送官的人近了！”
【思高本】起来！我们去罢！看，那负卖我的来近了。”
【现代本】起来，我们走吧！看哪，那出卖我的人来了！”
【KJV】Rise up, let us go; lo, he that betrayeth me is at hand.
【NIV】Rise! Let us go! Here comes my betrayer!"
【BBE】Get up, let us be going; see, he who gives me up is near.
【ASV】Arise, let us be going: behold, he that betrayeth me is at hand.

耶稣被捕
43 【和合本】说话之间，忽然那十二个门徒里的犹大来了，并有许多人带着刀棒，从祭司长和文士并长老那里与他同来。
【吕振中】耶稣还说着话的时候，十二人中的一个、犹大、随即来到；有一群人带着刀棒，从祭司长经学士和长老那里、跟他同来。
【思高本】耶稣还说话的时候，那十二人中之一的犹达斯，遂即到了，同他一起的，还有带着刀剑棍棒的群众，是由司祭长、经师和长老那派来的。
【现代本】耶稣还在说话的时候，十二门徒之一的犹大来了。有一群人带着刀棒跟他一起来；他们是祭司长、经学教师，和长老派来的。
【KJV】And immediately, while he yet spake, cometh Judas, one of the twelve, and with him a great multitude with swords and staves, from the chief priests and the scribes and the elders.
【NIV】Just as he was speaking, Judas, one of the Twelve, appeared. With him was a crowd armed with swords and clubs, sent from the chief priests, the teachers of the law, and the elders.
【BBE】And straight away, while he was still talking, Judas, one of the twelve, came, and with him a great band with swords and sticks, from the chief priests and the scribes and those in authority.
【ASV】And straightway, while he yet spake, cometh Judas, one of the twelve, and with him a multitude with swords and staves, from the chief priests and the scribes and the elders.
44 【和合本】卖耶稣的人曾给他们一个暗号，说：“我与谁亲嘴，谁就是他。你们把他拿住，牢牢靠靠的带去。”
【吕振中】把耶稣送官的曾给他们一个约号，说∶“我跟谁亲咀，谁就是他；你们把他抓住，妥妥当当地带走。”
【思高本】那出卖耶稣的人曾给他们一个暗号说：“我口亲谁，谁就是；你们拿住他，小心带去。”
【现代本】那出卖耶稣的预先给他们一个暗号，说：“我去亲谁，谁就是你们所要的人。你们抓住他，严密看守，把他带走。”
【KJV】And he that betrayed him had given them a token, saying, Whomsoever I shall kiss, that same is he; take him, and lead him away safely.
【NIV】Now the betrayer had arranged a signal with them: "The one I kiss is the man; arrest him and lead him away under guard."
【BBE】Now he who had been false to him had given them a sign, saying, The one to whom I give a kiss, that is he; take him, and get him away safely.
【ASV】Now he that betrayed him had given them a token, saying, Whomsoever I shall kiss, that is he; take him, and lead him away safely.
45 【和合本】犹大来了，随即到耶稣跟前，说：“拉比”，便与他亲嘴。
【吕振中】犹大来，随即到耶稣跟前，对他说∶“老师”（希腊文∶拉比），便热切地和他亲咀；
【思高本】犹达斯一来，便立刻到耶稣跟前说：“辣彼！”遂口亲了他。
【现代本】犹大一到，立刻走到耶稣跟前，叫声：“老师！”又亲他。
【KJV】And as soon as he was come, he goeth straightway to him, and saith, Master, master; and kissed him.
【NIV】Going at once to Jesus, Judas said, "Rabbi!" and kissed him.
【BBE】And when he had come, he went straight to him and said, Master; and gave him a kiss.
【ASV】And when he was come, straightway he came to him, and saith, Rabbi; and kissed him.
46 【和合本】他们就下手拿住他。
【吕振中】他们就下手捕他，抓住他。
【思高本】他们就向耶稣下手，拿住了他。
【现代本】于是他们下手抓住耶稣。
【KJV】And they laid their hands on him, and took him.
【NIV】The men seized Jesus and arrested him.
【BBE】And they put their hands on him, and took him.
【ASV】And they laid hands on him, and took him.
47 【和合本】旁边站着的人，有一个拔出刀来，将大祭司的仆人砍了一刀，削掉了他一个耳朵。
【吕振中】旁边站着的有一个人拔了刀，击了大祭司的奴仆，削掉他的一个耳朵。
【思高本】站在旁边的人中，有一个拔出剑来，砍了大司祭的仆人一剑，削下了他的一个耳朵。
【现代本】站在旁边的人当中，有一个人拔出刀来，向大祭司的奴仆砍去，削掉了他的一只耳朵。
【KJV】And one of them that stood by drew a sword, and smote a servant of the high priest, and cut off his ear.
【NIV】Then one of those standing near drew his sword and struck the servant of the high priest, cutting off his ear.
【BBE】But a certain one of those who were near took out his sword, and gave the servant of the high priest a blow, cutting off his ear.
【ASV】But a certain one of them that stood by drew his sword, and smote the servant of the high priest, and struck off his ear.
48 【和合本】耶稣对他们说：“你们带着刀棒出来拿我，如同拿强盗吗？
【吕振中】耶稣应时对他们说∶“你们出来，带着刀棒要捉拿我，如同拿强盗呀！
【思高本】耶稣开口对他们说：“你们带着刀剑棍棒出来拿我，如同对付强盗一样；
【现代本】耶稣对他们说：“你们带着刀棒出来抓我，把我当强盗吗？
【KJV】And Jesus answered and said unto them, Are ye come out, as against a thief, with swords and with staves to take me?
【NIV】Am I leading a rebellion," said Jesus, "that you have come out with swords and clubs to capture me?
【BBE】And Jesus said to them, Have you come out as against a thief, with swords and sticks to take me?
【ASV】And Jesus answered and said unto them, Are ye come out, as against a robber, with swords and staves to seize me?
49 【和合本】我天天教训人，同你们在殿里，你们并没有拿我。但这事成就，为要应验经上的话。”
【吕振中】我天天跟你们在一起，在殿里教训人，你们并没有抓住我呀！但这是要应验经上所说的呀。”
【思高本】我天天在你们当中，在圣殿施教，你们没有拿我；但这是为应验经上的话。”
【现代本】我每天在圣殿里教导人，常跟你们一起，你们并没有抓我。然而，圣经的话必须实现。”
【KJV】I was daily with you in the temple teaching, and ye took me not: but the scriptures must be fulfilled.
【NIV】Every day I was with you, teaching in the temple courts, and you did not arrest me. But the Scriptures must be fulfilled."
【BBE】I was with you every day in the Temple teaching, and you did not take me; but this is done so that the Writings may come true.
【ASV】I was daily with you in the temple teaching, and ye took me not: but this is done that the scriptures might be fulfilled.
50 【和合本】门徒都离开他，逃走了。
【吕振中】众门徒都离开他，逃走了。
【思高本】门徒都撇下他逃跑了。
【现代本】这时，所有的门徒都离弃他逃跑了。
【KJV】And they all forsook him, and fled.
【NIV】Then everyone deserted him and fled.
【BBE】And they all went away from him in fear.
【ASV】And they all left him, and fled.
51 【和合本】有一个少年人，赤身披着一块麻布，跟随耶稣，众人就捉拿他。
【吕振中】有一个青年人赤身披着一块细麻布、跟随着耶稣；他们就抓住这人；
【思高本】那时，有一个少年人，赤身披着一块麻布，跟随耶稣，人们也抓住了他；
【现代本】有一个青年，身上只披着一块麻布，跟在耶稣背后。他们想抓他，
【KJV】And there followed him a certain young man, having a linen cloth cast about his naked body; and the young men laid hold on him:
【NIV】A young man, wearing nothing but a linen garment, was following Jesus. When they seized him,
【BBE】And a certain young man went after him, with only a linen cloth about his body; and they put their hands on him;
【ASV】And a certain young man followed with him, having a linen cloth cast about him, over his naked body: and they lay hold on him;
52 【和合本】他却丢了麻布，赤身逃走了。
【吕振中】他却撇下细麻布，赤着身子逃走了。
【思高本】但他撇下麻布，赤着身子逃走了。
【现代本】可是他丢下那块布，赤着身子逃跑了。
【KJV】And he left the linen cloth, and fled from them naked.
【NIV】he fled naked, leaving his garment behind.
【BBE】But he got away unclothed, without the linen cloth.
【ASV】but he left the linen cloth, and fled naked.

耶稣在公会里受审
53 【和合本】他们把耶稣带到大祭司那里，又有众祭司长和长老并文士都来和大祭司一同聚集。
【吕振中】他们把耶稣带走，到大祭司那里∶众祭司长长老和经学士都聚拢来。
【思高本】他们把耶稣带到大司祭那，所有的司祭长、长老和经师也都聚集在那。
【现代本】他们把耶稣带到大祭司的府邸；在那里，所有的祭司长、长老，和经学教师都聚在一起。
【KJV】And they led Jesus away to the high priest: and with him were assembled all the chief priests and the elders and the scribes.
【NIV】They took Jesus to the high priest, and all the chief priests, elders and teachers of the law came together.
【BBE】And they took Jesus away to the high priest; and there came together with him all the chief priests and those in authority and the scribes.
【ASV】And they led Jesus away to the high priest: and there come together with him all the chief priests and the elders and the scribes.
54 【和合本】彼得远远的跟着耶稣，一直进入大祭司的院里，和差役一同坐在火光里烤火。
【吕振中】彼得从远处跟着耶稣、直到里面，到大祭司的院子里；就和差役们一同坐着，向着火光烤火。
【思高本】伯多禄远远地跟着耶稣，直到大司祭的庭院面，同差役们坐在一起，烤火取暖。
【现代本】彼得远远地跟着耶稣，一直到大祭司府邸的院子里，混在警卫当中坐着，烤火取暖。
【KJV】And Peter followed him afar off, even into the palace of the high priest: and he sat with the servants, and warmed himself at the fire.
【NIV】Peter followed him at a distance, right into the courtyard of the high priest. There he sat with the guards and warmed himself at the fire.
【BBE】And Peter had come after him at a distance, even into the house of the high priest; and he was seated with the captains, warming himself in the light of the fire.
【ASV】And Peter had followed him afar off, even within, into the court of the high priest; and he was sitting with the officers, and warming himself in the light of the fire.
55 【和合本】祭司长和全公会寻找见证控告耶稣，要治死他，却寻不着。
【吕振中】祭司长和全议院寻找见证告耶稣、要治死他，却寻不着；
【思高本】司祭长和全体公议会，寻找证据反对耶稣，为把他处死，却没有找着。
【现代本】祭司长和全议会想尽方法找证据控告耶稣，置他于死地，可是找不出任何证据。
【KJV】And the chief priests and all the council sought for witness against Jesus to put him to death; and found none.
【NIV】The chief priests and the whole Sanhedrin were looking for evidence against Jesus so that they could put him to death, but they did not find any.
【BBE】Now the chief priests and all the Sanhedrin were looking for witness against Jesus so that they might put him to death; and they were unable to get any.
【ASV】Now the chief priests and the whole council sought witness against Jesus to put him to death; and found it not.
56 【和合本】因为有好些人做假见证告他，只是他们的见证各不相合。
【吕振中】因为有许多人作见证告他，见证都不相合。
【思高本】原来有许多人造假证据告他，但那些证据各不相符。
【现代本】好些人出面诬告他，可是他们所提供的证词都不相符。
【KJV】For many bare false witness against him, but their witness agreed not together.
【NIV】Many testified falsely against him, but their statements did not agree.
【BBE】For a number gave false witness against him and their witness was not in agreement.
【ASV】For many bare false witness against him, and their witness agreed not together.
57 【和合本】又有几个人站起来做假见证告他，说：
【吕振中】有几个人站起来，作假见证告他说∶
【思高本】有几个人站起来，作假见证告他说：
【现代本】后来有几个人站起来，作假证控告耶稣说：
【KJV】And there arose certain, and bare false witness against him, saying,
【NIV】Then some stood up and gave this false testimony against him:
【BBE】Then some got up and gave false witness against him, saying,
【ASV】And there stood up certain, and bare false witness against him, saying,
58 【和合本】“我们听见他说：‘我要拆毁这人手所造的殿，三日内就另造一座不是人手所造的。’”
【吕振中】“我们曾听见他说，‘我要拆毁这人手造的殿堂，三日之间要建造另一座不是人手造的。’”
【思高本】“我们曾听他说过：我要拆毁这座用手建造的圣殿，叁天内要另建一座不用手建造的。”
【现代本】“我们听见他说，‘我要把这座人手建造的圣殿拆了，三天内建一座不是人手建造的圣殿。’”
【KJV】We heard him say, I will destroy this temple that is made with hands, and within three days I will build another made without hands.
【NIV】We heard him say, `I will destroy this man-made temple and in three days will build another, not made by man.'"
【BBE】He said in our hearing, I will put an end to this Temple which is made with hands, and in three days I will make another without hands.
【ASV】We heard him say, I will destroy this temple that is made with hands, and in three days I will build another made without hands.
59 【和合本】他们就是这么做见证，也是各不相合。
【吕振中】就是这样，他们的见证也不相合。
【思高本】连他们的这证据也不相符合
【现代本】就连这个控告，他们所说的也互相矛盾。
【KJV】But neither so did their witness agree together.
【NIV】Yet even then their testimony did not agree.
【BBE】And even so their witness was not in agreement.
【ASV】And not even so did their witness agree together.
60 【和合本】大祭司起来站在中间，问耶稣说：“你什么都不回答吗？这些人做见证告你的是什么呢？”
【吕振中】大祭司就站起来在中间，诘问耶稣说∶“你什么都不回答么？这些人作见证告你什么呢？”
【思高本】于是，大司祭起来，站在中间，问耶稣说：“这些人作证反对你的事，你什么也不回答吗？”
【现代本】于是大祭司在大家面前站起来，问耶稣：“他们对你的控告，你没有什么答辩吗？”
【KJV】And the high priest stood up in the midst, and asked Jesus, saying, Answerest thou nothing? what is it which these witness against thee?
【NIV】Then the high priest stood up before them and asked Jesus, "Are you not going to answer? What is this testimony that these men are bringing against you?"
【BBE】And the high priest got up in the middle of them, and said to Jesus, Do you say nothing in answer? what is it which these say against you?
【ASV】And the high priest stood up in the midst, and asked Jesus, saying, Answerest thou nothing? what is it which these witness against thee?
61 【和合本】耶稣却不言语，一句也不回答。大祭司又问他说：“你是那当称颂者的儿子基督不是？”
【吕振中】耶稣不作声，什么也不回答。大祭司又诘问他说∶“你、是上帝所膏立者，那当受祝颂者的儿子么？”
【思高本】耶稣却不作声，什么也不回答。大司祭又问他说：“你是默西亚，那应受赞颂者的儿子吗？”
【现代本】耶稣缄口，一言不发。大祭司再问他：“你是不是基督，是那位该受称颂的上帝的儿子？”
【KJV】But he held his peace, and answered nothing. Again the high priest asked him, and said unto him, Art thou the Christ, the Son of the Blessed?
【NIV】But Jesus remained silent and gave no answer. Again the high priest asked him, "Are you the Christ, the Son of the Blessed One?"
【BBE】But he kept quiet and said nothing. Again the high priest questioning him said, Are you the Christ, the son of the Holy One?
【ASV】But he held his peace, and answered nothing. Again the high priest asked him, and saith unto him, Art thou the Christ, the Son of the Blessed?
62 【和合本】耶稣说：“我是。你们必看见人子坐在那权能者的右边，驾着天上的云降临。”
【吕振中】耶稣说∶“我就是；你们必看见人子坐在‘权能’的右边，驾着天云来临。”
【思高本】耶稣说：“我是，并且你们要看见人子，坐在大能者的右边，乘着天上的云彩降来。”
【现代本】耶稣回答：“我是！你们都要看见人子坐在全能者的右边，驾着天上的云降临！”
【KJV】And Jesus said, I am: and ye shall see the Son of man sitting on the right hand of power, and coming in the clouds of heaven.
【NIV】I am," said Jesus. "And you will see the Son of Man sitting at the right hand of the Mighty One and coming on the clouds of heaven."
【BBE】And Jesus said, I am: and you will see the Son of man seated at the right hand of power, and coming with the clouds of heaven.
【ASV】And Jesus said, I am: and ye shall see the Son of man sitting at the right hand of Power, and coming with the clouds of heaven.
63 【和合本】大祭司就撕开衣服，说：“我们何必再用见证人呢？
【吕振中】大祭司就撕开里衣说∶“我们还需要见证人么？
【思高本】大司祭遂撕裂自己的衣服说：“何必还需要见证呢？
【现代本】大祭司撕裂自己的衣服，说：“我们再也不需要证人了！
【KJV】Then the high priest rent his clothes, and saith, What need we any further witnesses?
【NIV】The high priest tore his clothes. "Why do we need any more witnesses?" he asked.
【BBE】And the high priest, violently parting his robes, said, What more need have we of witnesses?
【ASV】And the high priest rent his clothes, and saith, What further need have we of witnesses?
64 【和合本】你们已经听见他这僭妄的话了。你们的意见如何？”他们都定他该死的罪。
【吕振中】你们听见僭妄的话了；你们有什么意见？”众人都定他应该死的罪。
【思高本】你们都听见亵渎的话了，你们看着该怎样？”众人都判定他该死。
【现代本】你们听见他说侮辱上帝的话了。你们说该怎么办呢？”他们都判定他有罪，应该处死。
【KJV】Ye have heard the blasphemy: what think ye? And they all condemned him to be guilty of death.
【NIV】You have heard the blasphemy. What do you think?" They all condemned him as worthy of death.
【BBE】His words against God have come to your ears: what is your opinion? And they all said it was right for him to be put to death.
【ASV】Ye have heard the blasphemy: what think ye? And they all condemned him to be worthy of death.
65 【和合本】就有人吐唾沫在他脸上，又蒙着他的脸，用拳头打他，对他说：“你说预言吧！”差役接过他来，用手掌打他。
【吕振中】有几个人开始向他吐唾沫，蒙着他的脸，用拳头打他，对他说∶“你说豫言吧！（有古卷加∶谁打了你？）”差役用耳刮子（或译∶用刑杖打）把他拉过去。
【思高本】有些人就开始向他吐唾沫，蒙起他的脸来，用拳头打他，对他说：“你做先知罢！”差役且用巴掌打他。
【现代本】有些人就向他吐口水，又蒙着他的眼睛，用拳头打他，问他：“猜猜看，是谁打你？”那些警卫也拉着他，用巴掌打他。
【KJV】And some began to spit on him, and to cover his face, and to buffet him, and to say unto him, Prophesy: and the servants did strike him with the palms of their hands.
【NIV】Then some began to spit at him; they blindfolded him, struck him with their fists, and said, "Prophesy!" And the guards took him and beat him.
【BBE】And some put shame on him and, covering his face, gave him blows and said to him, Now say what is to come: and the captains took him and gave him blows with their hands.
【ASV】And some began to spit on him, and to cover his face, and to buffet him, and to say unto him, Prophesy: and the officers received him with blows of their hands.

彼得三次不认主
66 【和合本】彼得在下边院子里；来了大祭司的一个使女，
【吕振中】彼得在下边院子里，来了大祭司的一个使女，
【思高本】伯多禄在下边庭院时，来了一个大司祭的使女，
【现代本】那时候，彼得还留在下面的院子里。有大祭司的一个婢女走过来，
【KJV】And as Peter was beneath in the palace, there cometh one of the maids of the high priest:
【NIV】While Peter was below in the courtyard, one of the servant girls of the high priest came by.
【BBE】And while Peter was down in the open square of the building, one of the servant-girls of the high priest came;
【ASV】And as Peter was beneath in the court, there cometh one of the maids of the high priest;
67 【和合本】见彼得烤火，就看着他，说：“你素来也是同拿撒勒人耶稣一伙的。”
【吕振中】见彼得在烤火，就瞪了他一眼说∶“你、素来也是同拿撒勒人耶稣一夥的呀！
【思高本】看见伯多禄烤火，就注视他说：“你也是和那个纳匝肋人耶稣一起的。”
【现代本】看见彼得在烤火，就定睛瞧着他，说：“你跟拿撒勒的耶稣是一伙的。”
【KJV】And when she saw Peter warming himself, she looked upon him, and said, And thou also wast with Jesus of Nazareth.
【NIV】When she saw Peter warming himself, she looked closely at him. "You also were with that Nazarene, Jesus," she said.
【BBE】And seeing Peter warming himself by the fire, she gave him a look, and said, You were with this Nazarene, even Jesus.
【ASV】and seeing Peter warming himself, she looked upon him, and saith, Thou also wast with the Nazarene, even Jesus.
68 【和合本】彼得却不承认，说：“我不知道，也不明白你说的是什么。”于是出来，到了前院，鸡就叫了。
【吕振中】彼得否认说∶“我不知道，也不明白你说什么。”就出来，到了前院（有古卷加∶鸡就叫了）。
【思高本】伯多禄却否认说：“我不知道，也不明白你说什么。”他遂走出去，到了门廊，鸡就叫了。
【现代本】彼得否认说：“我不知道，不懂得你在说些什么。”说着，他就避到前院。就在这时候，鸡叫了。
【KJV】But he denied, saying, I know not, neither understand I what thou sayest. And he went out into the porch; and the cock crew.
【NIV】But he denied it. "I don't know or understand what you're talking about," he said, and went out into the entryway.
【BBE】But he said, I have no knowledge of him, or of what you are saying: and he went out into the doorway; and there came the cry of a cock.
【ASV】But he denied, saying, I neither know, nor understand what thou sayest: and he went out into the porch; and the cock crew.
69 【和合本】那使女看见他，又对旁边站着的人说：“这也是他们一党的。”
【吕振中】那使女看见他，便又对旁边站着的人说∶“这个人也是他们中间的人。”
【思高本】那使女看见他，就又给站在旁边的人说：“这也是他们中间的人。”
【现代本】一会儿，那个婢女又看见他，再对站在旁边的人说：“他是他们一伙的！”
【KJV】And a maid saw him again, and began to say to them that stood by, This is one of them.
【NIV】When the servant girl saw him there, she said again to those standing around, "This fellow is one of them."
【BBE】And the girl saw him, and said again to those who were near, This is one of them.
【ASV】And the maid saw him, and began again to say to them that stood by, This is one of them.
70 【和合本】彼得又不承认。过了不多的时候，旁边站着的人又对彼得说：“你真是他们一党的！因为你是加利利人。”
【吕振中】彼得又否认。过了一会儿，旁边站着的人又对彼得说∶“真实地、你是他们中间的人；因为你是加利利人呀。”
【思高本】伯多禄又否认了。过了一会儿，站在旁边的人又再对伯多禄说：“你确是他们中间的，因为你也是个加里肋亚人。”
【现代本】彼得又否认了。又过了一会儿，那些站在旁边的人再次指着彼得说：“你没有办法否认你是他们一伙的，因为你也是加利利人！”
【KJV】And he denied it again. And a little after, they that stood by said again to Peter, Surely thou art one of them: for thou art a Galilaean, and thy speech agreeth thereto.
【NIV】Again he denied it. After a little while, those standing near said to Peter, "Surely you are one of them, for you are a Galilean."
【BBE】But again he said it was not so. And after a little time, again those who were near said to Peter, Truly you are one of them; for you are a Galilaean.
【ASV】But he again denied it. And after a little while again they that stood by said to Peter, of a truth thou art one of them; for thou art a Galilaean.
71 【和合本】彼得就发咒起誓的说：“我不认得你们说的这个人。”
【吕振中】彼得就发起咒来并起誓说∶“你们所说的这个人、我并不认识。”
【思高本】伯多禄就开始诅咒，并发誓说：“我不认得你们说的这个人。”
【现代本】彼得就赌咒说：“我不认识你们所讲的那个人！如果我说的不是实话，上帝会惩罚我！”
【KJV】But he began to curse and to swear, saying, I know not this man of whom ye speak.
【NIV】He began to call down curses on himself, and he swore to them, "I don't know this man you're talking about."
【BBE】But, with curses and oaths, he said, I have no knowledge of the man about whom you are talking.
【ASV】But he began to curse, and to swear, I know not this man of whom ye speak.
72 【和合本】立时鸡叫了第二遍。彼得想起耶稣对他所说的话：“鸡叫两遍以先，你要三次不认我。”思想起来，就哭了。
【吕振中】立刻地鸡就叫了第二遍。彼得就回想耶稣怎样对他说∶“鸡叫两遍以前，你就要三次否认我了”；他一想起，就哭了。
【思高本】立时鸡叫了第二遍。伯多禄遂想起耶稣给他所说的话：“鸡叫两遍以前，你要叁次不认我。”就放声大哭起来。
【现代本】就在这时候，鸡第二次叫了；彼得这才记起耶稣对他说过的话：“鸡叫两次以前，你会三次不认我。”彼得就忍不住痛哭起来。
【KJV】And the second time the cock crew. And Peter called to mind the word that Jesus said unto him, Before the cock crow twice, thou shalt deny me thrice. And when he thought thereon, he wept.
【NIV】Immediately the rooster crowed the second time. Then Peter remembered the word Jesus had spoken to him: "Before the rooster crows twice you will disown me three times." And he broke down and wept.
【BBE】And in the same minute, the cock gave a second cry. And it came to Peter's mind how Jesus had said to him, Before the cock's second cry, you will say three times that you have no knowledge of me. And at this thought he was overcome with weeping.
【ASV】And straightway the second time the cock crew. And Peter called to mind the word, how that Jesus said unto him, Before the cock crow twice, thou shalt deny me thrice. And when he thought thereon, he wept.


第 15 章

耶稣在彼拉多面前受审
1 【和合本】一到早晨，祭司长和长老、文士、全公会的人大家商议，就把耶稣捆绑，解去交给彼拉多。
【吕振中】一到早晨、祭司长同长老经学士和全议院既准备好了商议的事，随即把耶稣捆住，带走，送交给彼拉多。
【思高本】一到清晨，司祭长、长老及经师和全体公议会商讨完毕，就把耶稣捆绑了，解送给比拉多。
【现代本】第二天一早，祭司长匆忙地跟长老、经学教师，和议会全体商议，定好了他们的计划。他们把耶稣绑起来，押走，交给彼拉多。
【KJV】And straightway in the morning the chief priests held a consultation with the elders and scribes and the whole council, and bound Jesus, and carried him away, and delivered him to Pilate.
【NIV】Very early in the morning, the chief priests, with the elders, the teachers of the law and the whole Sanhedrin, reached a decision. They bound Jesus, led him away and handed him over to Pilate.
【BBE】And the first thing in the morning the chief priests, with those in authority and the scribes and all the Sanhedrin, had a meeting, and put cords round Jesus, and took him away, and gave him up to Pilate.
【ASV】And straightway in the morning the chief priests with the elders and scribes, and the whole council, held a consultation, and bound Jesus, and carried him away, and delivered him up to Pilate.
2 【和合本】彼拉多问他说：“你是犹太人的王吗？”耶稣回答说：“你说的是。”
【吕振中】彼拉多诘问他说∶“你、是犹太人的王么？”耶稣回答他说∶“你说的是。”
【思高本】比拉多问他说：“你是犹太人的君王吗？”耶稣回答说：“你说的是。”
【现代本】彼拉多问他：“你是犹太人的王吗？”耶稣回答：“这是你说的。”
【KJV】And Pilate asked him, Art thou the King of the Jews? And he answering said unto them, Thou sayest it.
【NIV】Are you the king of the Jews?" asked Pilate. "Yes, it is as you say," Jesus replied.
【BBE】And Pilate put a question to him, Are you the King of the Jews? And he, answering, said to him, You say so.
【ASV】And Pilate asked him, Art thou the King of the Jews? And he answering saith unto him, Thou sayest.
3 【和合本】祭司长告他许多的事。
【吕振中】祭司长控告了耶稣许多事。
【思高本】司祭长控告他许多事；
【现代本】祭司长控告耶稣许多事，
【KJV】And the chief priests accused him of many things: but he answered nothing.
【NIV】The chief priests accused him of many things.
【BBE】And the chief priests said a number of things against him.
【ASV】And the chief priests accused him of many things.
4 【和合本】彼拉多又问他说：“你看，他们告你这么多的事，你什么都不回答吗？”
【吕振中】彼拉多又诘问他说∶“你什么都不回答？你看，他们控告你这么多的事。”
【思高本】比拉多又问他说：“你看，他们控告你这么多的事，你什么都不回答吗？”
【现代本】因此彼拉多再盘问耶稣说：“你看，他们控告你这许多罪状，你不答辩吗？”
【KJV】And Pilate asked him again, saying, Answerest thou nothing? behold how many things they witness against thee.
【NIV】So again Pilate asked him, "Aren't you going to answer? See how many things they are accusing you of."
【BBE】And Pilate again put a question, Do you say nothing in answer? see how much evil they say you have done.
【ASV】And Pilate again asked him, saying, Answerest thou nothing? behold how many things they accuse thee of.
5 【和合本】耶稣仍不回答，以致彼拉多觉得希奇。
【吕振中】耶稣仍不回答什么，以致彼拉多觉得希奇。
【思高本】耶稣仍没有回答什么，以致比拉多大为惊异。
【现代本】耶稣仍然一言不发；彼拉多非常诧异。
【KJV】But Jesus yet answered nothing; so that Pilate marvelled.
【NIV】But Jesus still made no reply, and Pilate was amazed.
【BBE】But Jesus gave no more answers, so that Pilate was full of wonder.
【ASV】But Jesus no more answered anything; insomuch that Pilate marvelled.

耶稣被判死刑
6 【和合本】每逢这节期，巡抚照众人所求的，释放一个囚犯给他们。
【吕振中】每当节期，皇省长常把民众所请求的一个囚犯释放给他们。
【思高本】每逢节日，总督惯常给民众释放一个他们所要求的囚犯。
【现代本】每逢逾越节，彼拉多都照民众的要求释放一个囚犯。
【KJV】Now at that feast he released unto them one prisoner, whomsoever they desired.
【NIV】Now it was the custom at the Feast to release a prisoner whom the people requested.
【BBE】Now at the feast every year he let one prisoner go free at their request.
【ASV】Now at the feast he used to release unto them one prisoner, whom they asked of him.
7 【和合本】有一个人名叫巴拉巴，和作乱的人一同捆绑。他们做乱的时候，曾杀过人。
【吕振中】有一个人名叫巴拉巴、和作乱的人、就是当作乱时作过凶杀事的、一同被捆着。
【思高本】当时有一个名叫巴辣巴的，他是与那些在暴动中杀人的暴徒一同被囚的。
【现代本】刚好有一个人名叫巴拉巴，跟一些在暴乱中杀人的叛徒关在一起。
【KJV】And there was one named Barabbas, which lay bound with them that had made insurrection with him, who had committed murder in the insurrection.
【NIV】A man called Barabbas was in prison with the insurrectionists who had committed murder in the uprising.
【BBE】And there was one named Barabbas, in prison with those who had gone against the government and in the fight had taken life.
【ASV】And there was one called Barabbas, lying bound with them that had made insurrection, men who in the insurrection had committed murder.
8 【和合本】众人上去求巡抚，照常例给他们办。
【吕振中】群众就上去（有古卷作∶高呼），求皇省长照平常所作的给他们作。
【思高本】群众上去，要求照常给他们办理。
【现代本】当群众集合，要求彼拉多按照惯例为他们办这件事的时候，
【KJV】And the multitude crying aloud began to desire him to do as he had ever done unto them.
【NIV】The crowd came up and asked Pilate to do for them what he usually did.
【BBE】And the people went up, requesting him to do as he had done for them in other years.
【ASV】And the multitude went up and began to ask him to do as he was wont to do unto them.
9 【和合本】彼拉多说：“你们要我释放犹太人的王给你们吗？”
【吕振中】彼拉多回答他们说∶“你们要我释放犹太人的王给你们么？”
【思高本】比拉多回答他们说：“你们愿意我给你们释放犹太人的君王吗？”
【现代本】彼拉多问他们：“你们要我为你们释放犹太人的王吗？”
【KJV】But Pilate answered them, saying, Will ye that I release unto you the King of the Jews?
【NIV】Do you want me to release to you the king of the Jews?" asked Pilate,
【BBE】And Pilate said in answer to them, Is it your desire that I let the King of the Jews go free?
【ASV】And Pilate answered them, saying, Will ye that I release unto you the King of the Jews?
10 【和合本】他原晓得，祭司长是因为嫉妒才把耶稣解了来。
【吕振中】他原知道祭司长是因了嫉妒才把耶稣送交上来的。
【思高本】他原知道司祭长是由于嫉妒才把耶稣解送来的。
【现代本】其实彼拉多明明知道，祭司长是出于嫉妒才把耶稣解来交给他的。
【KJV】For he knew that the chief priests had delivered him for envy.
【NIV】knowing it was out of envy that the chief priests had handed Jesus over to him.
【BBE】For he saw that the chief priests had given him up through envy.
【ASV】For he perceived that for envy the chief priests had delivered him up.
11 【和合本】只是祭司长挑唆众人，宁可释放巴拉巴给他们。
【吕振中】祭司长却挑唆群众宁可要他释放巴拉巴给他们。
【思高本】但是，司祭长却煽动群众，宁要给他们释放巴辣巴。
【现代本】可是祭司长煽动群众，竟要求彼拉多为他们释放巴拉巴。
【KJV】But the chief priests moved the people, that he should rather release Barabbas unto them.
【NIV】But the chief priests stirred up the crowd to have Pilate release Barabbas instead.
【BBE】But the people were moved by the chief priests to make him let Barabbas go free.
【ASV】But the chief priests stirred up the multitude, that he should rather release Barabbas unto them.
12 【和合本】彼拉多又说：“那么样，你们所称为犹太人的王，我怎么办他呢？”
【吕振中】彼拉多又应时对他们说∶“那么你们所称为犹太人的王的、我要怎么办呢？”
【思高本】比拉多又向他们说：“那么，对你们所称的犹太人君王，我可怎么办呢？”
【现代本】彼拉多再次问群众：“那么，你们所称为犹太人的王那人，我该怎样处置呢？”
【KJV】And Pilate answered and said again unto them, What will ye then that I shall do unto him whom ye call the King of the Jews?
【NIV】What shall I do, then, with the one you call the king of the Jews?" Pilate asked them.
【BBE】And Pilate again said in answer to them, What then am I to do to him to whom you give the name of the King of the Jews?
【ASV】And Pilate again answered and said unto them, What then shall I do unto him whom ye call the King of the Jews?
13 【和合本】他们又喊着说：“把他钉十字架！”
【吕振中】他们又喊着说∶“钉他十字架！”
【思高本】他们又喊说：“钉他在十字架上！”
【现代本】他们大声喊叫：“把他钉十字架！”
【KJV】And they cried out again, Crucify him.
【NIV】Crucify him!" they shouted.
【BBE】And they said again loudly, To the cross with him!
【ASV】And they cried out again, Crucify him.
14 【和合本】彼拉多说：“为什么呢？他做了什么恶事呢？”他们便极力的喊着说：“把他钉十字架！”
【吕振中】彼拉多对他们说∶“他作了什么恶事呢？”他们却极力地喊着∶“钉他十字架！”
【思高本】比拉多对他们说：“他作了什么恶事？”他们越发喊说：“钉他在十字架上！”
【现代本】彼拉多问：“他做了什么坏事呢？”他们更大声喊叫：“把他钉十字架！”
【KJV】Then Pilate said unto them, Why, what evil hath he done? And they cried out the more exceedingly, Crucify him.
【NIV】Why? What crime has he committed?" asked Pilate. But they shouted all the louder, "Crucify him!"
【BBE】And Pilate said to them, Why, what evil has he done? But their cry was the louder, To the cross!
【ASV】And Pilate said unto them, Why, what evil hath he done? But they cried out exceedingly, Crucify him.
15 【和合本】彼拉多要叫众人喜悦，就释放巴拉巴给他们，将耶稣鞭打了，交给人钉十字架。
【吕振中】彼拉多有意思让群众满意，就将巴拉巴释放给他们，把耶稣交出来，鞭挞了，去钉十字架。
【思高本】比拉多愿意满足群众，就给他们释放了巴辣巴，把耶稣鞭打后，交给他们，钉在十字架上。
【现代本】彼拉多为了讨好群众，就释放巴拉巴给他们，又命令把耶稣鞭打了，然后交给人去钉十字架。
【KJV】And so Pilate, willing to content the people, released Barabbas unto them, and delivered Jesus, when he had scourged him, to be crucified.
【NIV】Wanting to satisfy the crowd, Pilate released Barabbas to them. He had Jesus flogged, and handed him over to be crucified.
【BBE】And Pilate, desiring to do what was pleasing to the people, let Barabbas go free, and gave up Jesus, when he had been whipped, to be put to death on the cross.
【ASV】And Pilate, wishing to content the multitude, released unto them Barabbas, and delivered Jesus, when he had scourged him, to be crucified.

兵丁戏弄耶稣
16 【和合本】兵丁把耶稣带进衙门院里，叫齐了全营的兵。
【吕振中】士兵把耶稣带走在院子里、就是皇省长府内，又把全营叫齐。
【思高本】兵士把耶稣带到庭院面，即总督府内，把全队叫齐，
【现代本】兵士把耶稣带进总督府的院子里，集合了全队。
【KJV】And the soldiers led him away into the hall, called Praetorium; and they call together the whole band.
【NIV】The soldiers led Jesus away into the palace (that is, the Praetorium) and called together the whole company of soldiers.
【BBE】And the men of the army took him away into the square in front of the building which is the Praetorium, and they got together all the band.
【ASV】And the soldiers led him away within the court, which is the Praetorium; and they call together the whole band.
17 【和合本】他们给他穿上紫袍，又用荆棘编做冠冕给他戴上，
【吕振中】给他穿上紫色褂子，编好了荆棘华冠，给他戴上∶
【思高本】给耶稣穿上紫红袍，编了一个茨冠给他戴上，
【现代本】他们给耶稣穿上一件紫色的袍子，又用荆棘编了一顶王冠，给他戴上，
【KJV】And they clothed him with purple, and platted a crown of thorns, and put it about his head,
【NIV】They put a purple robe on him, then twisted together a crown of thorns and set it on him.
【BBE】And they put a purple robe on him, and twisting a crown of thorns, they put it on him;
【ASV】And they clothe him with purple, and platting a crown of thorns, they put it on him;
18 【和合本】就庆贺他说：“恭喜，犹太人的王啊！”
【吕振中】就给他请安说∶“犹太人的王万岁！”
【思高本】开始向他致敬说：“犹太人的君王，万岁！”
【现代本】然后向他致敬说：“犹太人的王万岁！”
【KJV】And began to salute him, Hail, King of the Jews!
【NIV】And they began to call out to him, "Hail, king of the Jews!"
【BBE】And, as if honouring him, they said, Long life to the King of the Jews!
【ASV】and they began to salute him, Hail, King of the Jews!
19 【和合本】又拿一根苇子打他的头，吐唾沫在他脸上，屈膝拜他。
【吕振中】又用一根苇子击打他的头，向他吐唾沫，跪下拜他。
【思高本】然后用一根芦苇敲他的头，向他吐唾沫，屈膝朝拜他。
【现代本】他们又用藤条打他的头，向他吐口水，跪下来拜他。
【KJV】And they smote him on the head with a reed, and did spit upon him, and bowing their knees worshipped him.
【NIV】Again and again they struck him on the head with a staff and spit on him. Falling on their knees, they paid homage to him.
【BBE】And they gave him blows on the head with a stick and put shame on him and, going down on their knees, gave him worship.
【ASV】And they smote his head with a reed, and spat upon him, and bowing their knees worshipped him.
20 【和合本】戏弄完了，就给他脱了紫袍，仍穿上他自己的衣服，带他出去，要钉十字架。
【吕振中】戏弄完了，就给他脱了紫色褂子，给他穿上他自己的衣裳；带他出去，要给钉十字架。
【思高本】他们戏弄了耶稣之后，就给他脱去紫红袍，给他穿上自己的衣服，然后带他出去，把他钉在十字架上。
【现代本】戏弄完了，他们剥下他紫色的袍子，再给他穿上自己的衣服，然后带他出去钉十字架。
【KJV】And when they had mocked him, they took off the purple from him, and put his own clothes on him, and led him out to crucify him.
【NIV】And when they had mocked him, they took off the purple robe and put his own clothes on him. Then they led him out to crucify him.
【BBE】And when they had made sport of him, they took the purple robe off him and put his clothing on him. And they took him out to put him to death on the cross.
【ASV】And when they had mocked him, they took off from him the purple, and put on him his garments. And they lead him out to crucify him.

耶稣被钉十字架
21 【和合本】有一个古利奈人西门，就是亚力山大和鲁孚的父亲，从乡下来，经过那地方，他们就勉强他同去，好背着耶稣的十字架。
【吕振中】有一个古利奈人西门、是亚力山大和鲁孚的父亲、从乡下来、经过那里，他们就拉夫他拿着耶稣的十字架。
【思高本】有一个基勒乃人西满，是亚历山大和鲁富的父亲，他从田间来，正路过那，他们就强迫他背耶稣的十字架
【现代本】在途中，他们遇见一个人，名叫西门，刚从乡下进城，他们强迫他替耶稣背十字架（西门是古利奈人，是亚历山大和鲁孚的父亲）。
【KJV】And they compel one Simon a Cyrenian, who passed by, coming out of the country, the father of Alexander and Rufus, to bear his cross.
【NIV】A certain man from Cyrene, Simon, the father of Alexander and Rufus, was passing by on his way in from the country, and they forced him to carry the cross.
【BBE】And they made one, Simon of Cyrene, the father of Alexander and Rufus, who was going by, coming from the country, go with them, so that he might take his cross.
【ASV】And they compel one passing by, Simon of Cyrene, coming from the country, the father of Alexander and Rufus, to go with them, that he might bear his cross.
22 【和合本】他们带耶稣到了各各他地方（各各他翻出来就是髑髅地），
【吕振中】他们把耶稣带到各各他地方［各各他才译出来就是头盖骨地］。
【思高本】他们将耶稣带到哥耳哥达地方，解说“髑髅”的地方，
【现代本】他们把耶稣带到一个地方，叫各各他，意思就是“髑髅冈”。
【KJV】And they bring him unto the place Golgotha, which is, being interpreted, The place of a skull.
【NIV】They brought Jesus to the place called Golgotha (which means The Place of the Skull).
【BBE】And they took him to the place named Golgotha, which is, Dead Man's Head.
【ASV】And they bring him unto the place Golgotha, which is, being interpreted, The place of a skull.
23 【和合本】拿没药调和的酒给耶稣，他却不受。
【吕振中】把没药调和的酒给耶稣；耶稣不接受。
【思高本】就拿没药调和的酒给他喝，耶稣却没有接受。
【现代本】在那里，他们拿没药调制的酒给耶稣喝，但是耶稣不喝。
【KJV】And they gave him to drink wine mingled with myrrh: but he received it not.
【NIV】Then they offered him wine mixed with myrrh, but he did not take it.
【BBE】And they gave him wine mixed with myrrh; but he did not take it.
【ASV】And they offered him wine mingled with myrrh: but he received it not.
24 【和合本】于是将他钉在十字架上，拈阄分他的衣服，看是谁得什么。
【吕振中】于是他们把他钉十字架，又分了他的衣裳，拿这些来拈阄，看谁得什么。
【思高本】他们就将他钉在十字架上，并把他的衣服分开，拈阄，看谁得什么。
【现代本】于是他们把耶稣钉在十字架上，又抽签分了他的衣服。
【KJV】And when they had crucified him, they parted his garments, casting lots upon them, what every man should take.
【NIV】And they crucified him. Dividing up his clothes, they cast lots to see what each would get.
【BBE】And he was nailed to the cross; and they made a division of his clothing among them, putting to the decision of chance what everyone was to take.
【ASV】And they crucify him, and part his garments among them, casting lots upon them, what each should take.
25 【和合本】钉他在十字架上是巳初的时候。
【吕振中】是上午九点（希腊文∶第三时辰），他们把他钉十字架的。
【思高本】他们把耶稣钉在十字架上时，正是第叁时辰。
【现代本】早上九点钟的时候，他们把耶稣钉十字架。
【KJV】And it was the third hour, and they crucified him.
【NIV】It was the third hour when they crucified him.
【BBE】And it was the third hour when they put him on the cross.
【ASV】And it was the third hour, and they crucified him.
26 【和合本】在上面有他的罪状，写的是：“犹太人的王。”
【吕振中】他罪状的标题写的是∶“犹太人的王！”
【思高本】他的罪状牌上写的是：“犹太人的君王。”
【现代本】他的罪状牌上写着：“犹太人的王。”
【KJV】And the superscription of his accusation was written over, THE KING OF THE JEWS.
【NIV】The written notice of the charge against him read: THE KING OF THE JEWS.
【BBE】And the statement of his crime was put in writing on the cross, THE KING OF THE JEWS.
【ASV】And the superscription of his accusation was written over, THE KING OF THE JEWS.
27 【和合本】他们又把两个强盗和他同钉十字架，一个在右边，一个在左边。（有古卷在此有
【吕振中】他们把两个强盗和他同钉十字架，一个在右边，一个在左边。
【思高本】与他一起还钉了两个强盗：一个在他右边，一个在他左边。
【现代本】同时他们又把两个凶犯跟耶稣一起钉十字架，一个在他右边，一个在他左边。
【KJV】And with him they crucify two thieves; the one on his right hand, and the other on his left.
【NIV】They crucified two robbers with him, one on his right and one on his left.
【BBE】And they put two thieves on crosses with him, one on his right side, and one on his left.
【ASV】And with him they crucify two robbers; one on his right hand, and one on his left.
28 【和合本】这就应了经上的话说：他被列在罪犯之中。）
【吕振中】（有古卷加∶“经上说，‘他被算为和不法的人同列’，这话得应验了。”）
【思高本】【这就应验了经上所说的：“他被列于叛逆之中。”】
【现代本】（有些古卷加节：这样，圣经上所说‘他被列在罪犯中’的话应验了。）
【KJV】And the scripture was fulfilled, which saith, And he was numbered with the transgressors.
【NIV】－
【BBE】[]
【ASV】And the scripture was fulfilled, which saith, And he was reckoned with transgressors.
29 【和合本】从那里经过的人辱骂他，摇着头说：“咳！你这拆毁圣殿、三日又建造起来的，
【吕振中】经过的人毁谤他，摇着头说∶“咳，你这拆毁殿堂、三天以内建造起来的、
【思高本】路过的人都侮辱他，摇着头说：“哇！你这拆毁圣殿，叁天内重建起来的，
【现代本】从那里经过的人侮辱耶稣，摇着头说：“哼，你这要拆毁圣殿、三天内把它重建起来的！
【KJV】And they that passed by railed on him, wagging their heads, and saying, Ah, thou that destroyest the temple, and buildest it in three days,
【NIV】Those who passed by hurled insults at him, shaking their heads and saying, "So! You who are going to destroy the temple and build it in three days,
【BBE】And those who went by made sport of him, shaking their heads, and saying, Ha! you who give the Temple to destruction, and put it up again in three days,
【ASV】And they that passed by railed on him, wagging their heads, and saying, Ha! Thou that destroyest the temple, and buildest it in three days,
30 【和合本】可以救自己，从十字架上下来吧！”
【吕振中】救你自己从十字架上下来吧！”
【思高本】你从十字架上下来，救你自己罢！”
【现代本】现在从十字架上下来，救救自己吧！”
【KJV】Save thyself, and come down from the cross.
【NIV】come down from the cross and save yourself!"
【BBE】Keep yourself from death, and come down from the cross.
【ASV】save thyself, and come down from the cross.
31 【和合本】祭司长和文士也是这样戏弄他，彼此说：“他救了别人，不能救自己。
【吕振中】祭司长同经学士也这样戏弄着，彼此对说∶“别人他救了；自己呢、他不能救！（或译∶不能救么？）
【思高本】同样，司祭长与经师也讥笑他，彼此说：“他救了别人，却救不了自己！
【现代本】祭司长和经学教师也同样讥笑他，彼此说：“他救了别人，却不能救自己！
【KJV】Likewise also the chief priests mocking said among themselves with the scribes, He saved others; himself he cannot save.
【NIV】In the same way the chief priests and the teachers of the law mocked him among themselves. "He saved others," they said, "but he can't save himself!
【BBE】In the same way the chief priests, laughing at him among themselves with the scribes, said, A saviour of others, he has no salvation for himself.
【ASV】In like manner also the chief priests mocking him among themselves with the scribes said, He saved others; himself he cannot save.
32 【和合本】以色列的王基督，现在可以从十字架上下来，叫我们看见，就信了。”那和他同钉的人也是讥诮他。
【吕振中】以色列王基督阿，如今从十字架上下来吧，让我们看见了、可以相信哪！”和他同钉十字架的人们也直辱骂他。
【思高本】默西亚，以色列的君王！现在从十字架上下来罢，叫我们看了好相信！”连与他一起钉在十字架上的人也辱骂他。
【现代本】基督，以色列的王啊，现在从十字架上下来，让我们看看，我们就相信！”跟耶稣同钉十字架的人也同样辱他。
【KJV】Let Christ the King of Israel descend now from the cross, that we may see and believe. And they that were crucified with him reviled him.
【NIV】Let this Christ, this King of Israel, come down now from the cross, that we may see and believe." Those crucified with him also heaped insults on him.
【BBE】Let the Christ, the King of Israel, come down now from the cross, so that we may see and have belief. And those who were put on crosses with him said evil things against him.
【ASV】Let the Christ, the King of Israel, now come down from the cross, that we may see and believe. And they that were crucified with him reproached him.

耶稣的死
33 【和合本】从午正到申初，遍地都黑暗了。
【吕振中】到了中午十二点（希腊文∶第六时辰）、黑暗布满了整个地方，直到下午三点（希腊文∶第九时辰）。
【思高本】到了第六时辰，遍地昏黑，直到第九时辰。
【现代本】中午的时候，黑暗笼罩大地，约有三小时之久。
【KJV】And when the sixth hour was come, there was darkness over the whole land until the ninth hour.
【NIV】At the sixth hour darkness came over the whole land until the ninth hour.
【BBE】And when the sixth hour had come, it was dark over all the land till the ninth hour.
【ASV】And when the sixth hour was come, there was darkness over the whole land until the ninth hour.
34 【和合本】申初的时候，耶稣大声喊着说：“以罗伊！以罗伊！拉马撒巴各大尼？”（翻出来就是：我的上帝！我的上帝！为什么离弃我？）
【吕振中】下午三点（希腊文∶第九时辰）的时候，耶稣大声呼喊说∶“以罗伊，以罗伊，拉马撒巴各大尼？”才译出来就是说∶“我的上帝，我的上帝，你为什么撇弃（有古卷作∶羞辱）我？
【思高本】在第九时辰，耶稣大声呼号说：“厄罗依，厄罗依，肋玛，撒巴黑塔尼？”意思是：“我的天主，我的天主，你为什么舍弃了我？”
【现代本】到了下午三点钟，耶稣大声喊：“以罗伊，以罗伊，拉马撒巴各大尼？”意思是：“我的上帝，我的上帝，你为什么离弃我？”
【KJV】And at the ninth hour Jesus cried with a loud voice, saying, Eloi, Eloi, lama sabachthani? which is, being interpreted, My God, my God, why hast thou forsaken me?
【NIV】And at the ninth hour Jesus cried out in a loud voice, "Eloi, Eloi, lama sabachthani?"--which means, "My God, my God, why have you forsaken me?
【BBE】And at the ninth hour, Jesus said in a loud voice, Eloi, Eloi, lama sabachthani? which is, My God, my God, why are you turned away from me?
【ASV】And at the ninth hour Jesus cried with a loud voice, Eloi, Eloi, lama sabachthani? which is, being interpreted, My God, my God, why hast thou forsaken me?
35 【和合本】旁边站着的人，有的听见就说：“看哪，他叫以利亚呢！”
【吕振中】旁边站着的人有的听见了就说∶“看哪，他呼叫以利亚呢。”
【思高本】旁边站着的人中有的听见了，就说：“看，他呼唤厄里亚呢！”
【现代本】旁边站着的人有些听见了，说：“他在呼唤伊莱贾呢！”
【KJV】And some of them that stood by, when they heard it, said, Behold, he calleth Elias.
【NIV】When some of those standing near heard this, they said, "Listen, he's calling Elijah."
【BBE】And some of those who were near, hearing it, said, See, he is crying to Elijah.
【ASV】And some of them that stood by, when they heard it, said, Behold, he calleth Elijah.
36 【和合本】有一个人跑去，把海绒蘸满了醋，绑在苇子上，送给他喝，说：“且等着，看以利亚来不来把他取下。”
【吕振中】有一个人跑去，把海绒蘸满了酸酒，绑在苇子上、给他喝，说∶“算了吧，看以利亚来把他取下来不。”
【思高本】有一个人就跑过去，把海绵浸满了醋，绑在芦苇上，递给他喝，说：“等一等，我们看，是否厄里亚来将他卸下。”
【现代本】有一个人跑过去，把浸着酸酒的海绵绑在藤条上，送到耶稣的嘴边，说：“等一下，我们看伊莱贾会不会来放他下来！”
【KJV】And one ran and filled a spunge full of vinegar, and put it on a reed, and gave him to drink, saying, Let alone; let us see whether Elias will come to take him down.
【NIV】One man ran, filled a sponge with wine vinegar, put it on a stick, and offered it to Jesus to drink. "Now leave him alone. Let's see if Elijah comes to take him down," he said.
【BBE】And one of them went quickly and, getting a sponge full of bitter wine, put it on a rod, and gave it to him for drink, saying, Let be; let us see if Elijah will come to take him down.
【ASV】And one ran, and filling a sponge full of vinegar, put it on a reed, and gave him to drink, saying, Let be; let us see whether Elijah cometh to take him down.
37 【和合本】耶稣大声喊叫，气就断了。
【吕振中】耶稣大声一叫，就断了气。
【思高本】耶稣大喊一声，就断了气。
【现代本】耶稣大喊一声，气断而死。
【KJV】And Jesus cried with a loud voice, and gave up the ghost.
【NIV】With a loud cry, Jesus breathed his last.
【BBE】And Jesus gave a loud cry, and gave up his spirit.
【ASV】And Jesus uttered a loud voice, and gave up the ghost.
38 【和合本】殿里的幔子从上到下裂为两半。
【吕振中】殿堂里的幔子、从上到下、裂为两段。
【思高本】圣所的帐幔，从上到下，分裂为二。
【现代本】悬挂在圣殿里的幔子，从上到下裂成两半。
【KJV】And the veil of the temple was rent in twain from the top to the bottom.
【NIV】The curtain of the temple was torn in two from top to bottom.
【BBE】And the curtain of the Temple was parted in two from end to end.
【ASV】And the veil of the temple was rent in two from the top to the bottom.
39 【和合本】对面站着的百夫长看见耶稣这样喊叫（有古卷无喊叫二字）断气，就说：“这人真是上帝的儿子！”
【吕振中】在他对面、旁边站着的百夫长看见他这样断气（有古卷作∶喊叫着断气），就说∶“真实地这个人是上帝的儿子（或译∶是个神子）阿！’
【思高本】对面站着的百夫长，看见耶稣这样断了气，就说：“这人真是天主子！”
【现代本】站在十字架前的一个军官，看见耶稣喊叫和死的情形，就说：“这个人真是上帝的儿子！”
【KJV】And when the centurion, which stood over against him, saw that he so cried out, and gave up the ghost, he said, Truly this man was the Son of God.
【NIV】And when the centurion, who stood there in front of Jesus, heard his cry and saw how he died, he said, "Surely this man was the Son of God!"
【BBE】And when the captain, who was near, saw how he gave up his spirit, he said, Truly this man was a son of God.
【ASV】And when the centurion, who stood by over against him, saw that he so gave up the ghost, he said, Truly this man was the Son of God.
40 【和合本】还有些妇女远远的观看；内中有抹大拉的马利亚，又有小雅各和约西的母亲马利亚，并有撒罗米，
【吕振中】还有妇女们从远处观看着；其中有抹大拉的马利亚、小雅各和约瑟的母亲马利亚、和撒罗米；
【思高本】还有些妇女从远处观望，其中有玛利亚玛达肋纳，次雅各伯和若瑟的母亲玛利亚及撒罗默。
【现代本】还有些妇女从远处观看；其中有抹大拉的马利亚，又有小雅各和约瑟的母亲马利亚，以及撒罗米。
【KJV】There were also women looking on afar off: among whom was Mary Magdalene, and Mary the mother of James the less and of Joses, and Salome;
【NIV】Some women were watching from a distance. Among them were Mary Magdalene, Mary the mother of James the younger and of Joses, and Salome.
【BBE】And there were women watching from a distance: among them were Mary Magdalene, and Mary, the mother of James the less and of Joses, and Salome,
【ASV】And there were also women beholding from afar: among whom were both Mary Magdalene, and Mary the mother of James the less and of Joses, and Salome;
41 【和合本】就是耶稣在加利利的时候，跟随他、服事他的那些人，还有同耶稣上耶路撒冷的好些妇女在那里观看。
【吕振中】她们是耶稣在加利利时候跟着他服事他的人；另外还有许多跟他同上耶路撒冷的妇女。
【思高本】她们当耶稣在加里肋亚时，就跟随了他，服事他；还有许多别的与耶稣同上耶路撒冷来的妇女。
【现代本】耶稣在加利利的时候她们就跟随他，服事他。还有其它好些妇女是跟耶稣一起来耶路撒冷的。
【KJV】Who also, when he was in Galilee, followed him, and ministered unto him;) and many other women which came up with him unto Jerusalem.
【NIV】In Galilee these women had followed him and cared for his needs. Many other women who had come up with him to Jerusalem were also there.
【BBE】Who went with him when he was in Galilee and took care of him; and a number of other women who came up with him to Jerusalem.
【ASV】who, when he was in Galilee, followed him, and ministered unto him; and many other women that came up with him unto Jerusalem.

耶稣的安葬
42 【和合本】到了晚上，因为这是预备日，就是安息日的前一日，
【吕振中】已到傍晚，因为是豫备日，就是安息日的前夕，
【思高本】到了傍晚，因为是预备日，就是安息日的前一天，
【现代本】傍晚的时候，亚利马太人约瑟来了；他是一个受人尊敬的议员，一向盼望上帝主权的实现。那天是预备日（就是安息日的前一天）。约瑟大胆去见彼拉多，向他要求收殓耶稣的遗体。
【KJV】And now when the even was come, because it was the preparation, that is, the day before the sabbath,
【NIV】It was Preparation Day (that is, the day before the Sabbath). So as evening approached,
【BBE】And when it was evening, because it was the time of getting ready, that is, the day before the Sabbath,
【ASV】And when even was now come, because it was the Preparation, that is, the day before the sabbath,
43 【和合本】有亚利马太的约瑟前来，他是尊贵的议士，也是等候上帝国的。他放胆进去见彼拉多，求耶稣的身体；
【吕振中】来了一个高贵的议员、亚利马太人约瑟；他也是期望着上帝国的；他放胆进去见彼拉多，求耶稣的身体。
【思高本】来了一个阿黎玛特雅人若瑟，他是一位显贵的议员，也是期待天国的人。他大胆地进见比拉多，要求耶稣的遗体。
【现代本】－
【KJV】Joseph of Arimathaea, an honourable counsellor, which also waited for the kingdom of God, came, and went in boldly unto Pilate, and craved the body of Jesus.
【NIV】Joseph of Arimathea, a prominent member of the Council, who was himself waiting for the kingdom of God, went boldly to Pilate and asked for Jesus' body.
【BBE】There came Joseph of Arimathaea, a responsible man in high honour, who was himself waiting for the kingdom of God; and he went in to Pilate without fear, and made a request for the body of Jesus.
【ASV】there came Joseph of Arimathaea, a councillor of honorable estate, who also himself was looking for the kingdom of God; and he boldly went in unto Pilate, and asked for the body of Jesus.
44 【和合本】彼拉多诧异耶稣已经死了，便叫百夫长来，问他耶稣死了久不久。
【吕振中】彼拉多希奇、耶稣是不是已经死了，便把百夫长叫来，向他查问耶稣是不是已经死掉了些时候了。
【思高本】比拉多惊异耶稣已经死了，遂叫百夫长来，问他耶稣是否已死。
【现代本】彼拉多听见耶稣已经死了，颇觉得惊奇。他把军官叫来，问他耶稣是不是已经死了很久。
【KJV】And Pilate marvelled if he were already dead: and calling unto him the centurion, he asked him whether he had been any while dead.
【NIV】Pilate was surprised to hear that he was already dead. Summoning the centurion, he asked him if Jesus had already died.
【BBE】And Pilate was surprised that he was dead; and, sending for the captain, he put a question to see if he had been dead for long.
【ASV】And Pilate marvelled if he were already dead: and calling unto him the centurion, he asked him whether he had been any while dead.
45 【和合本】既从百夫长得知实情，就把耶稣的尸首赐给约瑟。
【吕振中】既从百夫长知道了，就将尸体赐给约瑟。
【思高本】既从百夫长口中得了实情，就把体赐给了若瑟。
【现代本】既然从军官那里得到报告，彼拉多就把耶稣的遗体给了约瑟。
【KJV】And when he knew it of the centurion, he gave the body to Joseph.
【NIV】When he learned from the centurion that it was so, he gave the body to Joseph.
【BBE】And when he had news of it from the captain, he let Joseph have the body.
【ASV】And when he learned it of the centurion, he granted the corpse to Joseph.
46 【和合本】约瑟买了细麻布，把耶稣取下来，用细麻布裹好，安放在磐石中凿出来的坟墓里，又辊过一块石头来挡住墓门。
【吕振中】约瑟买了细麻布，将耶稣取下来，用细麻布缠好了，把他安放在一个磐石中凿出来的茔墓里；又把一块石头辊来，挡住坟墓门。
【思高本】若瑟买了殓布，把耶稣卸下来，用殓布裹好，把他安放在石中凿成的坟墓；然后把一块石头滚到坟墓门口。
【现代本】约瑟买了麻纱，把耶稣的遗体取下来，用麻纱包好，安放在一个从岩石凿成的墓穴里，又把一块石头滚过来，堵住墓门。
【KJV】And he bought fine linen, and took him down, and wrapped him in the linen, and laid him in a sepulchre which was hewn out of a rock, and rolled a stone unto the door of the sepulchre.
【NIV】So Joseph bought some linen cloth, took down the body, wrapped it in the linen, and placed it in a tomb cut out of rock. Then he rolled a stone against the entrance of the tomb.
【BBE】And he got a linen cloth and, taking him down, put the linen cloth round him, and put him in a place for the dead which had been cut out of a rock; and a stone was rolled against the door.
【ASV】And he bought a linen cloth, and taking him down, wound him in the linen cloth, and laid him in a tomb which had been hewn out of a rock; and he rolled a stone against the door of the tomb.
47 【和合本】抹大拉的马利亚和约西的母亲马利亚都看见安放他的地方。
【吕振中】抹大拉的马利亚和约瑟的母亲马利亚都看了他被安放的地方。
【思高本】那时，玛利亚玛达肋纳和若瑟的母亲玛利亚，留心观看安放耶稣的地方。
【现代本】抹大拉的马利亚和约瑟的母亲马利亚都守在旁边，看见了安放耶稣的地方。
【KJV】And Mary Magdalene and Mary the mother of Joses beheld where he was laid.
【NIV】Mary Magdalene and Mary the mother of Joses saw where he was laid.
【BBE】And Mary Magdalene and Mary, the mother of Joses, saw where he was put.
【ASV】And Mary Magdalene and Mary the mother of Joses beheld where he was laid.


第 16 章

耶稣复活
1 【和合本】过了安息日，抹大拉的马利亚和雅各的母亲马利亚并撒罗米，买了香膏要去膏耶稣的身体。
【吕振中】过了安息日，抹大拉的马利亚和雅各的母亲马利亚、跟撒罗米，就（有古卷作∶她们就去）买了香料，要去抹耶稣。
【思高本】安息日一过，玛利亚玛达肋纳、雅各伯的母亲玛利亚和撒罗默买了香料，要去傅抹耶稣。
【现代本】安息日一过，抹大拉的马利亚、雅各的母亲马利亚，和撒罗米买了香料，要去抹耶稣的遗体。
【KJV】And when the sabbath was past, Mary Magdalene, and Mary the mother of James, and Salome, had bought sweet spices, that they might come and anoint him.
【NIV】When the Sabbath was over, Mary Magdalene, Mary the mother of James, and Salome bought spices so that they might go to anoint Jesus' body.
【BBE】And when the Sabbath was past, Mary Magdalene and Mary, the mother of James, and Salome, got spices, so that they might come and put them on him.
【ASV】And when the sabbath was past, Mary Magdalene, and Mary the mother of James, and Salome, bought spices, that they might come and anoint him.
2 【和合本】七日的第一日清早，出太阳的时候，她们来到坟墓那里，
【吕振中】安息周的第一日，大清早，她们上茔墓来，日刚刚出。
【思高本】一周的第一天，大清早，她们来到坟墓那；那时，太阳刚升起，
【现代本】星期天一清早，太阳刚出来，她们就往坟地去。
【KJV】And very early in the morning the first day of the week, they came unto the sepulchre at the rising of the sun.
【NIV】Very early on the first day of the week, just after sunrise, they were on their way to the tomb
【BBE】And very early after dawn on the first day of the week, they came at the time of the coming up of the sun to the place where the body had been put.
【ASV】And very early on the first day of the week, they come to the tomb when the sun was risen.
3 【和合本】彼此说：“谁给我们把石头从墓门辊开呢？”
【吕振中】她们彼此说∶“谁可以给我们把石头从坟墓门辊开呢？”
【思高本】她们彼此说：“谁给我们从坟墓门口滚开那块石头呢？”
【现代本】在路上，她们心里盘算着：“有谁能帮我们把墓门口的石头滚开呢？”
【KJV】And they said among themselves, Who shall roll us away the stone from the door of the sepulchre?
【NIV】and they asked each other, "Who will roll the stone away from the entrance of the tomb?"
【BBE】And they were saying among themselves, Who will get the stone rolled away from the door for us?
【ASV】And they were saying among themselves, Who shall roll us away the stone from the door of the tomb?
4 【和合本】那石头原来很大，她们抬头一看，却见石头已经辊开了。
【吕振中】望上一看，却见石头已经辊回去了！那石头原是极大。
【思高本】但举目一望，看见那块很大的石头已经滚开了。
【现代本】（因为那是一块大石头）。可是她们抬头一看，石头已经给滚开了。
【KJV】And when they looked, they saw that the stone was rolled away: for it was very great.
【NIV】But when they looked up, they saw that the stone, which was very large, had been rolled away.
【BBE】And looking up, they saw that the stone was rolled back; and it was of great size.
【ASV】and looking up, they see that the stone is rolled back: for it was exceeding great.
5 【和合本】她们进了坟墓，看见一个少年人坐在右边，穿着白袍，就甚惊恐。
【吕振中】他们进了坟墓，看见一个青年人坐在右边，披着白袍；她们非常惊讶。
【思高本】她们进了坟墓，看见一个少年人，坐在右边，穿着白衣，就非常惊恐。
【现代本】她们走进墓穴，看见一个青年坐在右边，身上穿着白色的长袍；她们非常惊慌。
【KJV】And entering into the sepulchre, they saw a young man sitting on the right side, clothed in a long white garment; and they were affrighted.
【NIV】As they entered the tomb, they saw a young man dressed in a white robe sitting on the right side, and they were alarmed.
【BBE】And when they went in, they saw a young man seated on the right side, dressed in a white robe; and they were full of wonder.
【ASV】And entering into the tomb, they saw a young man sitting on the right side, arrayed in a white robe; and they were amazed.
6 【和合本】那少年人对她们说：“不要惊恐！你们寻找那钉十字架的拿撒勒人耶稣，他已经复活了，不在这里。请看安放他的地方。
【吕振中】那青年人对他们说∶“别惊讶了；你们寻找那钉十字架的拿撒勒人耶稣；他已经活起来了；他不在这里；请看他们安放他的地方。
【思高本】那少年人向她们说：“不要惊惶！你们寻找那被钉在十字架上的纳匝肋人耶稣，他已经复活了，不在这了；请看安放过他的地方！
【现代本】那青年说：“不用惊慌；我知道你们在找那位被钉十字架的拿撒勒人耶稣。他不在这里，他已经复活了！看，这是他们安放他的地方。
【KJV】And he saith unto them, Be not affrighted: Ye seek Jesus of Nazareth, which was crucified: he is risen; he is not here: behold the place where they laid him.
【NIV】Don't be alarmed," he said. "You are looking for Jesus the Nazarene, who was crucified. He has risen! He is not here. See the place where they laid him.
【BBE】And he said to them, Do not be troubled: you are looking for Jesus, the Nazarene, who has been put to death on the cross; he has come back from the dead; he is not here: see, the place where they put him!
【ASV】And he saith unto them, Be not amazed: ye seek Jesus, the Nazarene, who hath been crucified: he is risen; he is not here: behold, the place where they laid him!
7 【和合本】你们可以去告诉他的门徒和彼得，说：‘他在你们以先往加利利去。在那里你们要见他，正如他从前所告诉你们的。’”
【吕振中】但是你们要去，告诉他的门徒和彼得说，他先你们往加利利去；在那里你们可以看见他，照他所告诉你们的”。
【思高本】但是你们去，告诉他的门徒和伯多禄说：他在你们以先往加里肋亚去，在那你们要看见他，就如他所告诉你们的。”
【现代本】你们快去告诉他的门徒，尤其是彼得，说：‘他要比你们先到加利利去，在那里你们可以见到他，正像他从前告诉过你们的。’”
【KJV】But go your way, tell his disciples and Peter that he goeth before you into Galilee: there shall ye see him, as he said unto you.
【NIV】But go, tell his disciples and Peter, `He is going ahead of you into Galilee. There you will see him, just as he told you.'"
【BBE】But go, say to his disciples and to Peter, He goes before you into Galilee: there you will see him, as he said to you.
【ASV】But go, tell his disciples and Peter, He goeth before you into Galilee: there shall ye see him, as he said unto you.
8 【和合本】她们就出来，从坟墓那里逃跑，又发抖又惊奇，什么也不告诉人，因为她们害怕。
【吕振中】她们就出来，从坟墓那里逃跑，因为战才和惊奇抓着她们。她们什么也没有告诉人，因她为们害怕。（有古卷无9－12）
【思高本】她们一出来，就从坟墓那逃跑了，因为战栗和恐惧攫住了她们，她们什么也没有给人说，因为她们害怕。
【现代本】她们又惊讶又恐惧，立刻离开墓穴，飞奔而去。她们没有把这事告诉任何人，因为她们害怕。（有些古卷另附：那些妇女去见彼得和他的朋友，把所听到的都向他们报告。事后，耶稣亲自差遣他的门徒，从东到西，传布那神圣、不朽
【KJV】And they went out quickly, and fled from the sepulchre; for they trembled and were amazed: neither said they any thing to any man; for they were afraid.
【NIV】Trembling and bewildered, the women went out and fled from the tomb. They said nothing to anyone, because they were afraid.
【BBE】And they went out quickly from the place, because fear and great wonder had come on them: and they said nothing to anyone, because they were full of fear that ...
【ASV】And they went out, and fled from the tomb; for trembling and astonishment had come upon them: and they said nothing to any one; for they were afraid.

向抹大拉的马利亚显现
9 【和合本】在七日的第一日清早，耶稣复活了，就先向抹大拉的马利亚显现（耶稣从她身上曾赶出七个鬼）。
【吕振中】安息周的第一日、清早、耶稣复起了，先向抹大拉的马利亚显现，就是耶稣曾经从她身上赶出七个鬼的。
【思高本】一周的第一天，清早，耶稣复活后，首先显现给玛利亚玛达肋纳：耶稣曾从她身上逐出过七个魔鬼。
【现代本】（星期天早晨，耶稣复活后，首先向抹大拉的马利亚显现（耶稣曾从她身上赶出七个鬼）。
【KJV】Now when Jesus was risen early the first day of the week, he appeared first to Mary Magdalene, out of whom he had cast seven devils.
【NIV】When Jesus rose early on the first day of the week, he appeared first to Mary Magdalene, out of whom he had driven seven demons.
【BBE】Now when he came back from the dead early on the first day of the week, he went first to Mary Magdalene, from whom he had sent out seven evil spirits.
【ASV】Now when he was risen early on the first day of the week, he appeared first to Mary Magdalene, from whom he had cast out seven demons.
10 【和合本】她去告诉那向来跟随耶稣的人；那时他们正哀恸哭泣。
【吕振中】那女人去报告向来跟耶稣在一起的人；他们正在哀恸哭泣；
【思高本】她去报告那些一向同耶稣在一起的人，那时，他们正在哀号哭泣。
【现代本】她去告诉那些跟从耶稣的人；他们正在悲伤哭泣。
【KJV】And she went and told them that had been with him, as they mourned and wept.
【NIV】She went and told those who had been with him and who were mourning and weeping.
【BBE】She went and gave news of it to those who had been with him, while they were sorrowing and weeping.
【ASV】She went and told them that had been with him, as they mourned and wept.
11 【和合本】他们听见耶稣活了，被马利亚看见，却是不信。
【吕振中】那些人听见耶稣活着、并且给她看了，却取了不信的态度。
【思高本】他们听说耶稣活，并显现于她，他们却不相信。
【现代本】他们听见耶稣复活和马利亚已经看见了他的这些报告，大家却不相信。
【KJV】And they, when they had heard that he was alive, and had been seen of her, believed not.
【NIV】When they heard that Jesus was alive and that she had seen him, they did not believe it.
【BBE】And they, when it came to their ears that he was living, and had been seen by her, had no belief in it.
【ASV】And they, when they heard that he was alive, and had been seen of her, disbelieved.

向两个门徒显现
12 【和合本】这事以后，门徒中间有两个人往乡下去。走路的时候，耶稣变了形像，向他们显现。
【吕振中】这些事以后，他们中间有两个人往乡下去；走路的时候、耶稣用别样的形质向他们显现。
【思高本】此后，他们中有两个人往乡下去；走路的时候，耶稣藉了另一个形状显现给他，
【现代本】这事以后，耶稣用另一种方式向两个正往乡下去的门徒显现。
【KJV】After that he appeared in another form unto two of them, as they walked, and went into the country.
【NIV】Afterward Jesus appeared in a different form to two of them while they were walking in the country.
【BBE】And after these things he was seen in another form by two of them, while they were walking on their way into the country.
【ASV】And after these things he was manifested in another form unto two of them, as they walked, on their way into the country.
13 【和合本】他们就去告诉其余的门徒；其余的门徒也是不信。
【吕振中】他们去报告其余的人；那些人也不信。
【思高本】他们就去报告其馀的人，但那些人对他们也不相信。
【现代本】这两个人回来告诉其它的门徒，他们还是不相信。
【KJV】And they went and told it unto the residue: neither believed they them.
【NIV】These returned and reported it to the rest; but they did not believe them either.
【BBE】And they went away and gave news of it to the rest; and they had no belief in what was said.
【ASV】And they went away and told it unto the rest: neither believed they them.

门徒奉差遣
14 【和合本】后来，十一个门徒坐席的时候，耶稣向他们显现，责备他们不信，心里刚硬，因为他们不信那些在他复活以后看见他的人。
【吕振中】后来、十一个人坐席的时候、耶稣向他们显现，斥责他们的不信和硬心，因为他们不信那些在他活起来以后见了他的人。
【思高本】最后，当他们十一人坐席的时候，耶稣显现给他们，责斥他们的无信和心硬，因为他们不信那些在他由死者中复活后，见了他的人。
【现代本】最后，耶稣向正在吃饭的十一个门徒显现。他责备他们；因为他们既缺少信心，又顽固不信他复活后看见过他的人所报告的。
【KJV】Afterward he appeared unto the eleven as they sat at meat, and upbraided them with their unbelief and hardness of heart, because they believed not them which had seen him after he was risen.
【NIV】Later Jesus appeared to the Eleven as they were eating; he rebuked them for their lack of faith and their stubborn refusal to believe those who had seen him after he had risen.
【BBE】And later he was seen by the eleven themselves while they were taking food; and he said sharp words to them because they had no faith and their hearts were hard, and because they had no belief in those who had seen him after he had come back from the dead.
【ASV】And afterward he was manifested unto the eleven themselves as they sat at meat; and he upbraided them with their unbelief and hardness of heart, because they believed not them that had seen him after he was risen.
15 【和合本】他又对他们说：“你们往普天下去，传福音给万民（万民：原文作凡受造的）听。
【吕振中】于是他对他们说∶“你们往世界一切地方去，向一切被创造的人传福音。
【思高本】然后耶稣对他们说：“你们往普天下去，向一切受造物宣传福音，
【现代本】他对他们说：“你们要到世界各地去，向全人类传福音。
【KJV】And he said unto them, Go ye into all the world, and preach the gospel to every creature.
【NIV】He said to them, "Go into all the world and preach the good news to all creation.
【BBE】And he said to them, Go into all the world, and give the good news to everyone.
【ASV】And he said unto them, Go ye into all the world, and preach the gospel to the whole creation.
16 【和合本】信而受洗的，必然得救；不信的，必被定罪。
【吕振中】信而受了洗的必得救；取了不信态度的必被定罪。
【思高本】信而受洗的必要得救；但不信的必被判罪。
【现代本】信而接受洗礼的，必然得救；不信的，要被定罪。
【KJV】He that believeth and is baptized shall be saved; but he that believeth not shall be damned.
【NIV】Whoever believes and is baptized will be saved, but whoever does not believe will be condemned.
【BBE】He who has faith and is given baptism will get salvation; but he who has not faith will be judged.
【ASV】He that believeth and is baptized shall be saved; but he that disbelieveth shall be condemned.
17 【和合本】信的人必有神迹随着他们，就是奉我的名赶鬼；说新方言；
【吕振中】必有以下这些神迹随着信的人，就是∶奉我的名赶鬼；说新语言；
【思高本】信的人必有这些奇迹随着他们：因我的名驱逐魔鬼说新语言，
【现代本】信的人有行这些神迹的能力：他们会奉我的名赶鬼，说新的灵语，
【KJV】And these signs shall follow them that believe; In my name shall they cast out devils; they shall speak with new tongues;
【NIV】And these signs will accompany those who believe: In my name they will drive out demons; they will speak in new tongues;
【BBE】And these signs will be with those who have faith: in my name they will send out evil spirits; and they will make use of new languages;
【ASV】And these signs shall accompany them that believe: in my name shall they cast out demons; they shall speak with new tongues;
18 【和合本】手能拿蛇；若喝了什么毒物，也必不受害；手按病人，病人就必好了。”
【吕振中】他们能拿蛇；若喝了什么致命之物，也决不能伤害他们；他们给病人按手，病人就好了。
【思高本】手拿毒蛇，甚或喝了什么致死的毒物，也决不受害；按手在病人身上，可使人痊愈。”
【现代本】用手拿蛇，喝了有毒的饮料也不受伤害，按手在病人身上，病就好了。”
【KJV】They shall take up serpents; and if they drink any deadly thing, it shall not hurt them; they shall lay hands on the sick, and they shall recover.
【NIV】they will pick up snakes with their hands; and when they drink deadly poison, it will not hurt them at all; they will place their hands on sick people, and they will get well."
【BBE】They will take up snakes, and if there is poison in their drink, it will do them no evil; they will put their hands on those who are ill, and they will get well.
【ASV】they shall take up serpents, and if they drink any deadly thing, it shall in no wise hurt them; they shall lay hands on the sick, and they shall recover.

耶稣升天
19 【和合本】主耶稣和他们说完了话，后来被接到天上，坐在上帝的右边。
【吕振中】主耶稣向他们讲了话以后，就被接上、到天上去，坐在上帝的右边。
【思高本】主耶稣给他们说了这些话以后，就被接升天，坐在天主的右边。
【现代本】主耶稣向他们说了这些话后，被接到天上去，坐在上帝的右边。
【KJV】So then after the Lord had spoken unto them, he was received up into heaven, and sat on the right hand of God.
【NIV】After the Lord Jesus had spoken to them, he was taken up into heaven and he sat at the right hand of God.
【BBE】So then the Lord Jesus, after he had said these words to them, was taken up into heaven and took his seat at the right hand of God.
【ASV】So then the Lord Jesus, after he had spoken unto them, was received up into heaven, and sat down at the right hand of God.
20 【和合本】门徒出去，到处宣传福音。主和他们同工，用神迹随着，证实所传的道。阿们！
【吕振中】那些人呢、就出去，各处宣传；主一同工作，用紧随着的神迹证实所传的道。（有古卷无9－12节，而有下文∶他们将受嘱咐的一切事简截地向彼得和同伴报告。这些事以后、耶稣自己、藉着他们、从东从西、把所宣传、那圣而不朽坏的永世拯救
【思高本】他们出去，到处宣讲，主与他们合作，并以奇迹相随，证实所传的道理。
【现代本】门徒出去，到处传福音；主跟他们同工，藉着所行的神迹证明他们所传的道是真实的。）
【KJV】And they went forth, and preached every where, the Lord working with them, and confirming the word with signs following. Amen.
【NIV】Then the disciples went out and preached everywhere, and the Lord worked with them and confirmed his word by the signs that accompanied it.
【BBE】And they went out, preaching everywhere, the Lord working with them, and giving witness to the word by the signs which came after. So be it.
【ASV】And they went forth, and preached everywhere, the Lord working with them, and confirming the word by the signs that followed. Amen.


第 2 章

治好瘫痪病人
1 【和合本】过了些日子，耶稣又进了迦百农。人听见他在房子里，
【吕振中】过了些日子，耶稣又进迦百农；人听说他在家。
【思高本】过了一些日子，耶稣又进了葛法翁，人听说他在家，
【现代本】过了几天，耶稣又回到迦百农城。他在家的消息一传开，
【KJV】And again he entered into Capernaum after some days; and it was noised that he was in the house.
【NIV】A few days later, when Jesus again entered Capernaum, the people heard that he had come home.
【BBE】And when he came into Capernaum again after some days, the news went about that he was in the house.
【ASV】And when he entered again into Capernaum after some days, it was noised that he was in the house.
2 【和合本】就有许多人聚集，甚至连门前都没有空地；耶稣就对他们讲道。
【吕振中】就有许多人聚集，甚至于再容不下，连门前也没有地方；耶稣就对他们讲道。
【思高本】就聚来了许多人，以致连门前也不能再容纳，他就对他们讲道。
【现代本】许多人都聚集在那里，连门前都没有空地。耶稣向他们讲道的时候，
【KJV】And straightway many were gathered together, insomuch that there was no room to receive them, no, not so much as about the door: and he preached the word unto them.
【NIV】So many gathered that there was no room left, not even outside the door, and he preached the word to them.
【BBE】And a great number had come together, so that there was no longer room for them, no, not even about the door: and he gave them teaching.
【ASV】And many were gathered together, so that there was no longer room for them, no, not even about the door: and he spake the word unto them.
3 【和合本】有人带着一个瘫子来见耶稣，是用四个人抬来的；
【吕振中】有人来了，带着一个瘫子要见耶稣，是给四个人抬着的。
【思高本】那时，有人带着一个瘫子到他这来，由四个人抬着；
【现代本】有四个人抬着一个瘫痪病人来见耶稣；
【KJV】And they come unto him, bringing one sick of the palsy, which was borne of four.
【NIV】Some men came, bringing to him a paralytic, carried by four of them.
【BBE】And four men came to him with one on a bed who had no power of moving.
【ASV】And they come, bringing unto him a man sick of the palsy, borne of four.
4 【和合本】因为人多，不得近前，就把耶稣所在的房子，拆了房顶，既拆通了，就把瘫子连所躺卧的褥子都缒下来。
【吕振中】因为有群众、不能带到他面前，就在耶稣所在的地方拆了房顶；既挖通了，便把瘫子所躺卧的铺盖缒下去。
【思高本】但因为人众多，不能送到他面前，就在耶稣所在之处，拆开了房顶；拆穿之后，把床缒下去，瘫子在上面躺着。
【现代本】可是因为人多，他们无法把他抬到耶稣面前。于是他们在耶稣所在的地点，从屋顶上拆了一个洞；拆开后把病人，连同他所躺卧的担架，缒了下去。
【KJV】And when they could not come nigh unto him for the press, they uncovered the roof where he was: and when they had broken it up, they let down the bed wherein the sick of the palsy lay.
【NIV】Since they could not get him to Jesus because of the crowd, they made an opening in the roof above Jesus and, after digging through it, lowered the mat the paralyzed man was lying on.
【BBE】And when they were unable to get near him because of all the people, they got the roof uncovered where he was: and when it was broken up, they let down the bed on which the man was.
【ASV】And when they could not come nigh unto him for the crowd, they uncovered the roof where he was: and when they had broken it up, they let down the bed whereon the sick of the palsy lay.
5 【和合本】耶稣见他们的信心，就对瘫子说：“小子，你的罪赦了。”
【吕振中】耶稣见了他们的信心，就对瘫子说∶“孩子，你的罪赦了。”
【思高本】耶稣一见他们的信心，就对瘫子说：“孩子！你的罪赦了。”
【现代本】耶稣看见这些人的信心，就对那瘫痪病人说：“孩子，你的罪蒙赦免了。”
【KJV】When Jesus saw their faith, he said unto the sick of the palsy, Son, thy sins be forgiven thee.
【NIV】When Jesus saw their faith, he said to the paralytic, "Son, your sins are forgiven."
【BBE】And Jesus, seeing their faith, said to him, Son, you have forgiveness for your sins.
【ASV】And Jesus seeing their faith saith unto the sick of the palsy, Son, thy sins are forgiven.
6 【和合本】有几个文士坐在那里，心里议论，说：
【吕振中】有几个经学士在那里坐着；心里议论说∶
【思高本】那时，有几个经师坐在那，心忖度说：
【现代本】有几个经学教师坐在那里，心里议论说：
【KJV】But there was certain of the scribes sitting there, and reasoning in their hearts,
【NIV】Now some teachers of the law were sitting there, thinking to themselves,
【BBE】But there were certain of the scribes seated there, and reasoning in their hearts,
【ASV】But there were certain of the scribes sitting there, and reasoning in their hearts,
7 【和合本】“这个人为什么这样说呢？他说僭妄的话了。除了上帝以外，谁能赦罪呢？”
【吕振中】“这个人为什么这样说话呢？他说僭妄的话了！除了一位、就是上帝，谁能赦罪呢？”
【思高本】“怎么这人这样说话呢？他说了亵渎的话；除了天主一个外，谁能赦罪呢？”
【现代本】“这个人竟敢说狂妄的话！除了上帝，谁有赦罪的权呢？”
【KJV】Why doth this man thus speak blasphemies? who can forgive sins but God only?
【NIV】Why does this fellow talk like that? He's blaspheming! Who can forgive sins but God alone?"
【BBE】Why does this man say such things? he has no respect for God: from whom does forgiveness come but from God only?
【ASV】Why doth this man thus speak? he blasphemeth: who can forgive sins but one, even God?
8 【和合本】耶稣心中知道他们心里这样议论，就说：“你们心里为什么这样议论呢？
【吕振中】耶稣心灵中即刻觉得他们心里这样议论，就对他们说∶“你们为什么心里议论这些事呢？
【思高本】耶稣凭自己的神力，即刻认透了他们私自这样忖度，遂向他们说：“你们心中为什么这样忖度呢？
【现代本】耶稣立刻看穿他们在转些什么念头，就对他们说：“你们为什么这样想呢？
【KJV】And immediately when Jesus perceived in his spirit that they so reasoned within themselves, he said unto them, Why reason ye these things in your hearts?
【NIV】Immediately Jesus knew in his spirit that this was what they were thinking in their hearts, and he said to them, "Why are you thinking these things?
【BBE】And Jesus, having knowledge in his spirit of their thoughts, said to them, Why are you reasoning about these things in your hearts?
【ASV】And straightway Jesus, perceiving in his spirit that they so reasoned within themselves, saith unto them, Why reason ye these things in your hearts?
9 【和合本】或对瘫子说‘你的罪赦了’，或说‘起来！拿你的褥子行走’；哪一样容易呢？
【吕振中】对瘫子说∶‘你的罪赦了’，或是说∶‘你起来，拿起你的铺盖来，走路吧’，哪一样容易呢？
【思高本】什么比较容易呢？是对瘫子说：你的罪赦了；还是说：起来，拿你的床走？
【现代本】对这病人说‘你的罪蒙赦免’容易呢？还是说‘起来，拿起你的担架走’容易呢？
【KJV】Whether is it easier to say to the sick of the palsy, Thy sins be forgiven thee; or to say, Arise, and take up thy bed, and walk?
【NIV】Which is easier: to say to the paralytic, `Your sins are forgiven,' or to say, `Get up, take your mat and walk'?
【BBE】Which is the simpler, to say to a man who is ill, You have forgiveness for your sins, or, Get up, take up your bed, and go?
【ASV】Which is easier, to say to the sick of the palsy, Thy sins are forgiven; or to say, Arise, and take up thy bed, and walk?
10 【和合本】但要叫你们知道，人子在地上有赦罪的权柄。”就对瘫子说：
【吕振中】但是、为要叫你们知道人子在地上有权柄可以赦罪。”［就对瘫子说］
【思高本】但为叫你们知道：人子在地上有权柄赦罪──遂对瘫子说：
【现代本】我要向你们证明人子在地上有赦罪的权。”于是他对那瘫痪病人说：
【KJV】But that ye may know that the Son of man hath power on earth to forgive sins, (he saith to the sick of the palsy,)
【NIV】But that you may know that the Son of Man has authority on earth to forgive sins...." He said to the paralytic,
【BBE】But so that you may see that the Son of man has authority for the forgiveness of sins on earth, (he said to the man,)
【ASV】But that ye may know that the Son of man hath authority on earth to forgive sins (he saith to the sick of the palsy),
11 【和合本】“我吩咐你，起来！拿你的褥子回家去吧。”
【吕振中】“我吩咐你起来，拿起你的铺盖来，往你家去！”
【思高本】我给你说：起来，拿你的床，回家去罢！”
【现代本】“我吩咐你，起来，拿起你的担架，回家去吧！”
【KJV】I say unto thee, Arise, and take up thy bed, and go thy way into thine house.
【NIV】I tell you, get up, take your mat and go home."
【BBE】I say to you, Get up, take up your bed, and go to your house.
【ASV】I say unto thee, Arise, take up thy bed, and go unto thy house.
12 【和合本】那人就起来，立刻拿着褥子，当众人面前出去了，以致众人都惊奇，归荣耀与上帝，说：“我们从来没有见过这样的事！”
【吕振中】那人就起来，立刻拿起铺盖来，当众人面前出去了；以致众人都惊奇，将荣耀归与上帝说∶“我们从来没有见过这样的事阿。”
【思高本】那人遂起来，立刻拿起床，当着众人的面走出去了，以致众人大为惊愕，遂光荣天主说：“我们从未见过这样的事！”
【现代本】那个人起来，立刻拿起担架，在大家注视下走出去。大家非常惊奇，颂赞上帝说：“我们从来没有见过这样的事！”
【KJV】And immediately he arose, took up the bed, and went forth before them all; insomuch that they were all amazed, and glorified God, saying, We never saw it on this fashion.
【NIV】He got up, took his mat and walked out in full view of them all. This amazed everyone and they praised God, saying, "We have never seen anything like this!"
【BBE】And he got up, and straight away took up the bed and went out before them all, so that they were all full of wonder, and gave glory to God, saying, We have never seen anything like this.
【ASV】And he arose, and straightway took up the bed, and went forth before them all; insomuch that they were all amazed, and glorified God, saying, We never saw it on this fashion.

呼召利未
13 【和合本】耶稣又出到海边去，众人都就了他来，他便教训他们。
【吕振中】耶稣又出去，到了海边；全群的人都到他那里；他就教训他们。
【思高本】耶稣又出去，到了海边，群众都到他跟前，他便教训他们。
【现代本】耶稣再到加利利湖边，一大群人聚集在他身边，他就教导他们。
【KJV】And he went forth again by the sea side; and all the multitude resorted unto him, and he taught them.
【NIV】Once again Jesus went out beside the lake. A large crowd came to him, and he began to teach them.
【BBE】And he went out again by the seaside; and all the people came to him, and he gave them teaching.
【ASV】And he went forth again by the sea side; and all the multitude resorted unto him, and he taught them.
14 【和合本】耶稣经过的时候，看见亚勒腓的儿子利未坐在税关上，就对他说：“你跟从我来。”他就起来，跟从了耶稣。
【吕振中】耶稣往前走的时候、看见亚勒腓的儿子利未在税关上坐着，就对他说∶“你跟从我。”他就起来跟从耶稣。
【思高本】当他前行时，看见阿耳斐的儿子肋未坐在税关上，便向他说：“你跟随我罢！”肋未就起来跟随了耶稣。
【现代本】他再往前走的时候，看见一个收税的，就是亚勒腓的儿子利未，坐在税关上。耶稣对他说：“来跟从我！”利未就起来，跟从了他。
【KJV】And as he passed by, he saw Levi the son of Alphaeus sitting at the receipt of custom, and said unto him, Follow me. And he arose and followed him.
【NIV】As he walked along, he saw Levi son of Alphaeus sitting at the tax collector's booth. "Follow me," Jesus told him, and Levi got up and followed him.
【BBE】And when he went by, he saw Levi, the son of Alphaeus, seated at the place where taxes were taken, and he said to him, Come with me. And he got up, and went with him.
【ASV】And as he passed by, he saw Levi the son of Alphaeus sitting at the place of toll, and he saith unto him, Follow me. And he arose and followed him.
15 【和合本】耶稣在利未家里坐席的时候，有好些税吏和罪人与耶稣并门徒一同坐席；因为这样的人多，他们也跟随耶稣。
【吕振中】耶稣在他家里坐席，有许多收税人和‘罪人’跟耶稣和门徒一同坐席∶因为那一班人有许多跟从他的。
【思高本】当耶稣在肋未家中坐席的时候，有许多税吏和罪人，也与耶稣和他的门徒一起坐席，因为已有许多人跟随了他。
【现代本】以后耶稣在利未家里吃饭，有许多税棍和坏人也跟着他；当中有好些人跟耶稣和他的门徒同席吃饭。
【KJV】And it came to pass, that, as Jesus sat at meat in his house, many publicans and sinners sat also together with Jesus and his disciples: for there were many, and they followed him.
【NIV】While Jesus was having dinner at Levi's house, many tax collectors and "sinners" were eating with him and his disciples, for there were many who followed him.
【BBE】And it came about that he was seated at meat in his house, and a number of tax-farmers and sinners were at table with Jesus and his disciples: for there were a great number of them, and they came after him.
【ASV】And it came to pass, that he was sitting at meat in his house, and many publicans and sinners sat down with Jesus and his disciples: for there were many, and they followed him.
16 【和合本】法利赛人中的文士（有古卷作文士和法利赛人）看见耶稣和罪人并税吏一同吃饭，就对他门徒说：“他和税吏并罪人一同吃喝吗？”
【吕振中】法利赛人中的经学士看见他跟‘罪人’和收税人一同吃饭，就对他门徒说∶“他跟收税人和‘罪人’一同吃饭么？”
【思高本】法利塞党的经师看见耶稣与罪人和税吏一起吃饭，就对他的门徒说：“怎么，他与罪人和税吏一起吃喝？”
【现代本】有些经学教师和法利赛人看见耶稣跟坏人和税棍一起吃饭，就质问他的门徒：“他为什么跟税棍和坏人一起吃饭呢？”
【KJV】And when the scribes and Pharisees saw him eat with publicans and sinners, they said unto his disciples, How is it that he eateth and drinketh with publicans and sinners?
【NIV】When the teachers of the law who were Pharisees saw him eating with the "sinners" and tax collectors, they asked his disciples: "Why does he eat with tax collectors and `sinners'?"
【BBE】And the scribes of the Pharisees, when they saw that he was taking food with the tax-farmers and sinners, said to his disciples, Why does he take food and drink with such men?
【ASV】And the scribes of the Pharisees, when they saw that he was eating with the sinners and publicans, said unto his disciples, How is it that he eateth and drinketh with publicans and sinners?
17 【和合本】耶稣听见，就对他们说：“康健的人用不着医生，有病的人才用得着。我来本不是召义人，乃是召罪人。”
【吕振中】耶稣听见，就对他们说∶“强壮的没有需要医生，有病的才有需要；我来不是要召义人，乃是要召罪人。”
【思高本】耶稣听了，就对他们说：“不是健康的人需要医生，而是有病的人；我不是来召义人，而是召罪人。”
【现代本】耶稣听见了，就说：“健康的人用不着医生，有病的人才用得着。我来的目的不是要召好人，而是要召坏人。”
【KJV】When Jesus heard it, he saith unto them, They that are whole have no need of the physician, but they that are sick: I came not to call the righteous, but sinners to repentance.
【NIV】On hearing this, Jesus said to them, "It is not the healthy who need a doctor, but the sick. I have not come to call the righteous, but sinners."
【BBE】And Jesus, hearing it, said to them, Those who are well have no need of a medical man, but those who are ill: I have come not to get the upright but sinners.
【ASV】And when Jesus heard it, he saith unto them, They that are whole have no need of a physician, but they that are sick: I came not to call the righteous, but sinners.

禁食的问题
18 【和合本】当下，约翰的门徒和法利赛人禁食。他们来问耶稣说：“约翰的门徒和法利赛人的门徒禁食，你的门徒倒不禁食，这是为什么呢？”
【吕振中】约翰的门徒和法利赛人正在禁食；有人来对耶稣说∶“约翰的门徒和法利赛人的门徒都禁食，你的门徒不禁食，为什么呢？”
【思高本】当时，若翰的门徒和法利塞人正在禁食。有人来向耶稣说：“为什么若翰的门徒和法利塞人的门徒禁食，而你的门徒却不禁食呢？”
【现代本】有一次，施洗者约翰的门徒和法利赛人正在禁食。有人来问耶稣：“为什么施洗者约翰以及法利赛人的门徒禁食，你的门徒却不禁食？”
【KJV】And the disciples of John and of the Pharisees used to fast: and they come and say unto him, Why do the disciples of John and of the Pharisees fast, but thy disciples fast not?
【NIV】Now John's disciples and the Pharisees were fasting. Some people came and asked Jesus, "How is it that John's disciples and the disciples of the Pharisees are fasting, but yours are not?"
【BBE】And John's disciples and the Pharisees were taking no food: and they came and said to him, Why do John's disciples and the disciples of the Pharisees go without food, but your disciples do not?
【ASV】And John's disciples and the Pharisees were fasting: and they come and say unto him, Why do John's disciples and the disciples of the Pharisees fast, but thy disciples fast not?
19 【和合本】耶稣对他们说：“新郎和陪伴之人同在的时候，陪伴之人岂能禁食呢？新郎还同在，他们不能禁食。
【吕振中】耶稣对他们说∶“新郎跟贺喜的朋友在一起的时候，贺喜的朋友哪能禁食呢？尽有新郎跟他们在一起的时候，他们总不能禁食的。
【思高本】耶稣对他们说：“伴郎岂能在新郎还与他们在一起的时候禁食？他们与新郎在一起的时候，决不能禁食。
【现代本】耶稣回答：“新郎还在婚宴上的时候，贺喜的客人会禁食吗？只要新郎跟他们在一起，他们就不禁食。
【KJV】And Jesus said unto them, Can the children of the bridechamber fast, while the bridegroom is with them? as long as they have the bridegroom with them, they cannot fast.
【NIV】Jesus answered, "How can the guests of the bridegroom fast while he is with them? They cannot, so long as they have him with them.
【BBE】And Jesus said to them, Will the friends of a newly-married man go without food while he is with them? as long as they have him with them they will not go without food.
【ASV】And Jesus said unto them, Can the sons of the bridechamber fast, while the bridegroom is with them? as long as they have the bridegroom with them, they cannot fast.
20 【和合本】但日子将到，新郎要离开他们，那日他们就要禁食。
【吕振中】但是日子必到，新郎要从他们中间被取去，那时、他们就要在那日子禁食了。
【思高本】但日子将要来到：当新郎从他们中被劫去时，在那一天，他们就要禁食了。
【现代本】可是日子将到，新郎要从他们当中被带走，那时候他们就要禁食了。
【KJV】But the days will come, when the bridegroom shall be taken away from them, and then shall they fast in those days.
【NIV】But the time will come when the bridegroom will be taken from them, and on that day they will fast.
【BBE】But the days will come when the husband will be taken away from them, and then they will go without food.
【ASV】But the days will come, when the bridegroom shall be taken away from them, and then will they fast in that day.
21 【和合本】没有人把新布缝在旧衣服上，恐怕所补上的新布带坏了旧衣服，破的就更大了。
【吕振中】没有人把未漂过的补才缝在旧衣裳上；如果那样，所补上的会带裂它，新的带裂旧的，破裂就更坏了。
【思高本】没有人将未漂过的布补在旧衣服上的；不然，补上的那块新布要扯裂了旧的，破绽就更加坏了。
【现代本】“没有人拿新布去补旧衣服，如果这样做，新的补靪会撕破旧衣服，使裂痕更大。
【KJV】No man also seweth a piece of new cloth on an old garment: else the new piece that filled it up taketh away from the old, and the rent is made worse.
【NIV】No one sews a patch of unshrunk cloth on an old garment. If he does, the new piece will pull away from the old, making the tear worse.
【BBE】No man puts a bit of new cloth on an old coat: or the new, by pulling away from the old, makes a worse hole.
【ASV】No man seweth a piece of undressed cloth on an old garment: else that which should fill it up taketh from it, the new from the old, and a worse rent is made.
22 【和合本】也没有人把新酒装在旧皮袋里，恐怕酒把皮袋裂开，酒和皮袋就都坏了；惟把新酒装在新皮袋里。”
【吕振中】也没有人把新酒装在旧皮袋里；如果那样，新酒便将皮袋涨破，酒和皮袋就都毁坏了。不，新酒总要装在新皮袋里。”
【思高本】也没有人把酒装在旧皮囊的；不然酒涨破了皮囊，酒和皮囊都丧失了；而是新酒应装在新皮囊。”
【现代本】也没有人拿新酒装在旧皮袋里，这样做的话，新酒会胀破旧皮袋，酒和皮袋都会损坏。所以，新酒得装在新皮袋里！”
【KJV】And no man putteth new wine into old bottles: else the new wine doth burst the bottles, and the wine is spilled, and the bottles will be marred: but new wine must be put into new bottles.
【NIV】And no one pours new wine into old wineskins. If he does, the wine will burst the skins, and both the wine and the wineskins will be ruined. No, he pours new wine into new wineskins."
【BBE】And no man puts new wine into old wine-skins: or the skins will be burst by the wine, and the wine and the skins will be wasted: but new wine has to be put into new wine-skins.
【ASV】And no man putteth new wine into old wineskins; else the wine will burst the skins, and the wine perisheth, and the skins: but they put new wine into fresh wine-skins.

安息日掐麦穗
23 【和合本】耶稣当安息日从麦地经过。他门徒行路的时候，掐了麦穗。
【吕振中】安息日耶稣由麦地经过；他的门徒打开路来的时候、开始掐着麦穗来。
【思高本】有一次，正当安息日，耶稣从麦田路过，他的门徒在行路时掐食起麦穗来。
【现代本】有一个安息日，耶稣经过麦田。他的门徒们跟他同行；他们一边走，一边摘取一些麦穗。
【KJV】And it came to pass, that he went through the corn fields on the sabbath day; and his disciples began, as they went, to pluck the ears of corn.
【NIV】One Sabbath Jesus was going through the grainfields, and as his disciples walked along, they began to pick some heads of grain.
【BBE】And it came about that on the Sabbath day he was going through the grain-fields; and while they were walking, his disciples took the heads of grain.
【ASV】And it came to pass, that he was going on the sabbath day through the grainfields; and his disciples began, as they went, to pluck the ears.
24 【和合本】法利赛人对耶稣说：“看哪，他们在安息日为什么做不可做的事呢？”
【吕振中】法利赛人对他说∶“你看，他们为什么作安息日不可作的事呢？”
【思高本】法利塞人向耶稣说：“你看！他们为什么做安息日不许做的事？”
【现代本】于是法利赛人对耶稣说：“你看，你的门徒做了不准在安息日做的事！”
【KJV】And the Pharisees said unto him, Behold, why do they on the sabbath day that which is not lawful?
【NIV】The Pharisees said to him, "Look, why are they doing what is unlawful on the Sabbath?"
【BBE】And the Pharisees said to him, Why are they doing what it is not right to do on the Sabbath?
【ASV】And the Pharisees said unto him, Behold, why do they on the sabbath day that which is not lawful?
25 【和合本】耶稣对他们说：“经上记着大卫和跟从他的人缺乏饥饿之时所做的事，你们没有念过吗？
【吕振中】耶稣对他们说∶“大卫［本人和跟随他的人］缺乏而饿着的时候所作的，你们从没诵读过么？
【思高本】耶稣对他们说：“你们从未读过：达味在急迫中和同他一起的人，在饿时所作的事吗？
【现代本】耶稣回答：“大卫在需要食物的时候做了什么事，你们没有念过吗？他跟他的随从饿了，
【KJV】And he said unto them, Have ye never read what David did, when he had need, and was an hungred, he, and they that were with him?
【NIV】He answered, "Have you never read what David did when he and his companions were hungry and in need?
【BBE】And he said to them, Have you no knowledge of what David did, when he had need and was without food, he, and those who were with him?
【ASV】And he said unto them, Did ye never read what David did, when he had need, and was hungry, he, and they that were with him?
26 【和合本】他当亚比亚他作大祭司的时候，怎么进了上帝的殿，吃了陈设饼，又给跟从他的人吃。这饼除了祭司以外，人都不可吃。”
【吕振中】他怎样当亚比亚他做大祭司的时候、进了上帝的殿，吃了祭司以外不可吃的陈设饼，又给跟随他的人。”
【思高本】当厄贝雅塔尔作大司祭时，达味怎样进了天主的殿，吃了除祭司外，谁也不许吃的供饼，并且还给了同他一起的人？”
【现代本】就进上帝的圣殿，吃了献给上帝的供饼。这事发生在亚比亚他当大祭司的时候。根据我们的法律，只有祭司才可以吃这饼；可是大卫自己吃了，又分给他的随从吃。”
【KJV】How he went into the house of God in the days of Abiathar the high priest, and did eat the shewbread, which is not lawful to eat but for the priests, and gave also to them which were with him?
【NIV】In the days of Abiathar the high priest, he entered the house of God and ate the consecrated bread, which is lawful only for priests to eat. And he also gave some to his companions."
【BBE】How he went into the house of God when Abiathar was high priest, and took for food the holy bread, which only the priests may take, and gave it to those who were with him?
【ASV】How he entered into the house of God when Abiathar was high priest, and ate the showbread, which it is not lawful to eat save for the priests, and gave also to them that were with him?
27 【和合本】又对他们说：“安息日是为人设立的，人不是为安息日设立的。
【吕振中】耶稣也对他们说∶“是安息日为人而设立的，不是人为安息日；
【思高本】耶稣又对他们说：“安息日是为了人立的，并不是人为了安息日；
【现代本】于是耶稣说：“安息日是为人而设的；人不是为安息日而生的。
【KJV】And he said unto them, The sabbath was made for man, and not man for the sabbath:
【NIV】Then he said to them, "The Sabbath was made for man, not man for the Sabbath.
【BBE】And he said to them, The Sabbath was made for man, and not man for the Sabbath;
【ASV】And he said unto them, The sabbath was made for man, and not man for the sabbath:
28 【和合本】所以，人子也是安息日的主。”
【吕振中】所以人子也是安息日的主。”
【思高本】所以，人子也是安息日的主。”
【现代本】所以，人子也是安息日的主。”
【KJV】Therefore the Son of man is Lord also of the sabbath.
【NIV】So the Son of Man is Lord even of the Sabbath."
【BBE】So that the Son of man is lord even of the Sabbath.
【ASV】so that the Son of man is lord even of the sabbath.


第 3 章

治好萎缩的手
1 【和合本】耶稣又进了会堂，在那里有一个人枯干了一只手。
【吕振中】耶稣又进了会堂；在那里有一个人有只手枯乾了。
【思高本】耶稣又进了会堂，在那有一个人，他的一只手枯乾了。
【现代本】耶稣又进会堂；那里有一个人，他的一只手枯萎了。
【KJV】And he entered again into the synagogue; and there was a man there which had a withered hand.
【NIV】Another time he went into the synagogue, and a man with a shriveled hand was there.
【BBE】And he went again into the Synagogue; and there was a man there whose hand was dead.
【ASV】And he entered again into the synagogue; and there was a man there who had his hand withered.
2 【和合本】众人窥探耶稣，在安息日医治不医治，意思是要控告耶稣。
【吕振中】他们窥探着耶稣在安息日要不要治好他，意思是要控告他。
【思高本】他们窥察耶稣是否在安息日治好那人，好去控告他。
【现代本】有些人想找耶稣的错处来控告他；他们在旁边窥伺，要看他在安息日治不治病。
【KJV】And they watched him, whether he would heal him on the sabbath day; that they might accuse him.
【NIV】Some of them were looking for a reason to accuse Jesus, so they watched him closely to see if he would heal him on the Sabbath.
【BBE】And they were watching him to see if he would make him well on the Sabbath day, so that they might have something against him.
【ASV】And they watched him, whether he would heal him on the sabbath day; that they might accuse him.
3 【和合本】耶稣对那枯干一只手的人说：“起来，站在当中。”
【吕振中】耶稣就对那有只枯乾手的人说∶“起来，站在当中。”
【思高本】耶稣对那有一只手枯了的人说：“起来，站在中间！”
【现代本】耶稣对那个手枯萎的病人说：“你到前面来，”
【KJV】And he saith unto the man which had the withered hand, Stand forth.
【NIV】Jesus said to the man with the shriveled hand, "Stand up in front of everyone."
【BBE】And he said to the man, Get up and come forward.
【ASV】And he saith unto the man that had his hand withered, Stand forth.
4 【和合本】又问众人说：“在安息日行善行恶，救命害命，哪样是可以的呢？”他们都不作声。
【吕振中】又对众人说∶“在安息日行善或行恶，救命或害命，哪一样是可行的？”他们都不作声。
【思高本】遂对他们说：“安息日许行善呢，或作恶呢？许救命呢，或害命呢？”他们一声不响。
【现代本】然后问大家：“关于安息日，我们的法律是怎样规定的？做好事呢，还是做坏事？救命呢，还是害命？”大家一声不响。
【KJV】And he saith unto them, Is it lawful to do good on the sabbath days, or to do evil? to save life, or to kill? But they held their peace.
【NIV】Then Jesus asked them, "Which is lawful on the Sabbath: to do good or to do evil, to save life or to kill?" But they remained silent.
【BBE】And he said to them, Is it right to do good on the Sabbath or to do evil? to give life or to put to death? But they said nothing.
【ASV】And he saith unto them, Is it lawful on the sabbath day to do good, or to do harm? to save a life, or to kill? But they held their peace.
5 【和合本】耶稣怒目周围看他们，忧愁他们的心刚硬，就对那人说：“伸出手来！”他把手一伸，手就复了原。
【吕振中】耶稣气忿忿地周围看着他们，因了他们心之顽梗而恻然忧愁，就对那人说∶“伸出手来。”他一伸，他的手就复了原。
【思高本】耶稣遂含怒环视他们，见他们的心硬而悲伤，就对那人说：“伸出手来！”他一伸，他的手就复了原。
【现代本】耶稣怒目环视左右，同时心里为这些人悲伤，因为他们的心肠刚硬。于是他对那病人说：“把手伸直！”那个人一伸手，手就复原了。
【KJV】And when he had looked round about on them with anger, being grieved for the hardness of their hearts, he saith unto the man, Stretch forth thine hand. And he stretched it out: and his hand was restored whole as the other.
【NIV】He looked around at them in anger and, deeply distressed at their stubborn hearts, said to the man, "Stretch out your hand." He stretched it out, and his hand was completely restored.
【BBE】And looking round on them he was angry, being sad because of their hard hearts; and he said to the man, Put out your hand. And he put it out, and his hand was made well.
【ASV】And when he had looked round about on them with anger, being grieved at the hardening of their heart, he saith unto the man, Stretch forth thy hand. And he stretched it forth; and his hand was restored.
6 【和合本】法利赛人出去，同希律一党的人商议怎样可以除灭耶稣。
【吕振中】法利赛人出来，即刻跟希律党人商议害耶稣，要怎样杀灭他。
【思高本】法利塞人一出去，立刻便与黑落德党人作陷害耶稣的商讨，为除灭他。
【现代本】那些法利赛人从会堂出来后立刻和希律党人商量要怎样对付耶稣，杀害他。
【KJV】And the Pharisees went forth, and straightway took counsel with the Herodians against him, how they might destroy him.
【NIV】Then the Pharisees went out and began to plot with the Herodians how they might kill Jesus.
【BBE】And the Pharisees went out, and straight away made designs with the Herodians about how they might put him to death.
【ASV】And the Pharisees went out, and straightway with the Herodians took counsel against him, how they might destroy him.

海边的群众
7 【和合本】耶稣和门徒退到海边去，有许多人从加利利跟随他。
【吕振中】耶稣同门徒退到海边去；有属于加利利的一大群众人跟着；
【思高本】那时，耶稣同自己的门徒退到海边去，有许多民众从加里肋亚跟随了来，并有从犹太、
【现代本】耶稣和门徒们离开那里到加利利湖边去，一大群人跟着他。他们是从加利利、犹太、
【KJV】But Jesus withdrew himself with his disciples to the sea: and a great multitude from Galilee followed him, and from Judaea,
【NIV】Jesus withdrew with his disciples to the lake, and a large crowd from Galilee followed.
【BBE】And Jesus went away with his disciples to the sea, and a great number from Galilee came after him: and from Judaea,
【ASV】And Jesus with his disciples withdrew to the sea: and a great multitude from Galilee followed; and from Judaea,
8 【和合本】还有许多人听见他所做的大事，就从犹太、耶路撒冷、以土买、约但河外，并推罗、西顿的四方来到他那里。
【吕振中】又有属于犹太、耶路撒冷、以土买和约但河外、跟推罗西顿四围的一大群人，听见他所作多么大的事，也来找他。
【思高本】耶路撒冷、依杜默雅、约旦河彼岸、提洛和漆冬一带地方的许多群众，听说他所做的一切事，都来到他跟前。
【现代本】耶路撒冷、以土买、约旦河对岸等地区以及泰尔和西顿附近的城市来的。这一大群人来找耶稣是因为他们听见耶稣所做的一切事。
【KJV】And from Jerusalem, and from Idumaea, and from beyond Jordan; and they about Tyre and Sidon, a great multitude, when they had heard what great things he did, came unto him.
【NIV】When they heard all he was doing, many people came to him from Judea, Jerusalem, Idumea, and the regions across the Jordan and around Tyre and Sidon.
【BBE】And from Jerusalem, and from Idumaea, and the other side of Jordan, and the country about Tyre and Sidon, a great number, hearing what great things he did, came to him.
【ASV】and from Jerusalem, and from Idumaea, and beyond the Jordan, and about Tyre and Sidon, a great multitude, hearing what great things he did, came unto him.
9 【和合本】他因为人多，就吩咐门徒叫一只小船伺候着，免得众人拥挤他。
【吕振中】因为有群众，他就吩咐他的门徒、叫一只小船就近伺候他，免得众人拥挤他。
【思高本】因为人多，他遂吩咐他的门徒，为自己备好一只小船，免得人拥挤他。
【现代本】人太多了，耶稣吩咐门徒替他准备一条小船，免得人群拥挤他。
【KJV】And he spake to his disciples, that a small ship should wait on him because of the multitude, lest they should throng him.
【NIV】Because of the crowd he told his disciples to have a small boat ready for him, to keep the people from crowding him.
【BBE】And he made a request to his disciples to have a little boat ready for him, so that he might not be crushed by the people;
【ASV】And he spake to his disciples, that a little boat should wait on him because of the crowd, lest they should throng him:
10 【和合本】他治好了许多人，所以凡有灾病的，都挤进来要摸他。
【吕振中】他治好了许多人，故此尽所有患灾病的都向他那里挤去，要摸他。
【思高本】因为他治好了许多人，所以，凡有病灾的人都向他涌来，要触摸他。
【现代本】因为他治好了许多病人，所有患病的人都挤向前来，要摸他。
【KJV】For he had healed many; insomuch that they pressed upon him for to touch him, as many as had plagues.
【NIV】For he had healed many, so that those with diseases were pushing forward to touch him.
【BBE】For he had made such a great number well that all those who were diseased were falling down before him for the purpose of touching him.
【ASV】for he had healed many; insomuch that as many as had plagues pressed upon him that they might touch him.
11 【和合本】污鬼无论何时看见他，就俯伏在他面前，喊着说：“你是上帝的儿子。”
【吕振中】污灵一见着他，总拜倒在他面前，喊着说∶“你是上帝的儿子。”
【思高本】邪魔一见了他，就俯伏在他面前，喊说：“你是天主子。”
【现代本】那些被污灵附身的人一看见他，就俯伏在他面前，喊说：“你是上帝的儿子！”
【KJV】And unclean spirits, when they saw him, fell down before him, and cried, saying, Thou art the Son of God.
【NIV】Whenever the evil spirits saw him, they fell down before him and cried out, "You are the Son of God."
【BBE】And the unclean spirits, whenever they saw him, went down before him, crying out, and saying, You are the Son of God.
【ASV】And the unclean spirits, whensoever they beheld him, fell down before him, and cried, saying, Thou art the Son of God.
12 【和合本】耶稣再三的嘱咐他们，不要把他显露出来。
【吕振中】耶稣再三警告他们不要将他显扬出去。
【思高本】他却严厉责斥他们，不要把他显露出来。
【现代本】耶稣严厉地嘱咐他们不可说出他是谁。
【KJV】And he straitly charged them that they should not make him known.
【NIV】But he gave them strict orders not to tell who he was.
【BBE】And he gave them special orders not to say who he was.
【ASV】And he charged them much that they should not make him known.

耶稣拣选十二门徒
13 【和合本】耶稣上了山，随自己的意思叫人来；他们便来到他那里。
【吕振中】耶稣上了山，呼召自己所愿意要的人；他们就到他跟前来。
【思高本】随后，耶稣上了山，把自己所想要的人召来，他们便来到他面前。
【现代本】耶稣上了一座山，把他所要的人都召集到跟前。他们来了，
【KJV】And he goeth up into a mountain, and calleth unto him whom he would: and they came unto him.
【NIV】Jesus went up on a mountainside and called to him those he wanted, and they came to him.
【BBE】And he went up into the mountain, and sent for those whom it was his pleasure to have with him: and they went to him.
【ASV】And he goeth up into the mountain, and calleth unto him whom he himself would; and they went unto him.
14 【和合本】他就设立十二个人，要他们常和自己同在，也要差他们去传道，
【吕振中】他便设立了十二个人，好跟他常在一起，他好差遣他们去宣传，
【思高本】他就选定了十二人，为同他常在一起，并为派遣他们去宣讲，
【现代本】耶稣选出十二个人，称他们为使徒，又对他们说：“我拣选你们，要你们常跟我在一起，也要差遣你们出去传道；
【KJV】And he ordained twelve, that they should be with him, and that he might send them forth to preach,
【NIV】He appointed twelve--designating them apostles --that they might be with him and that he might send them out to preach
【BBE】And he took twelve to be with him, so that he might send them out as preachers,
【ASV】And he appointed twelve, that they might be with him, and that he might send them forth to preach,
15 【和合本】并给他们权柄赶鬼。
【吕振中】并有权柄赶鬼。
【思高本】且具有驱魔的权柄。
【现代本】你们将有赶鬼的权力。”
【KJV】And to have power to heal sicknesses, and to cast out devils:
【NIV】and to have authority to drive out demons.
【BBE】And give them the power of driving out evil spirits:
【ASV】and to have authority to cast out demons:
16 【和合本】这十二个人有西门（耶稣又给他起名叫彼得），
【吕振中】他设立了那十二个人∶给西门起名叫彼得；
【思高本】他选定了这十二人：西满，给他起名叫伯多禄，
【现代本】耶稣所拣选的十二个人是：西门（耶稣又给他取名彼得），
【KJV】And Simon he surnamed Peter;
【NIV】These are the twelve he appointed: Simon (to whom he gave the name Peter);
【BBE】To Simon he gave the second name of Peter;
【ASV】and Simon he surnamed Peter;
17 【和合本】还有西庇太的儿子雅各和雅各的兄弟约翰（又给这两个人起名叫半尼其，就是雷子的意思），
【吕振中】还有西庇太的儿子雅各和雅各的兄弟约翰；他给他们起名叫半尼其，就是‘雷子’的意思；
【思高本】载伯德的儿子雅各伯和雅各伯的弟弟若望，并为他们起名叫“波纳尔革”，就是“雷霆之子”，
【现代本】西庇太的儿子雅各和雅各的弟弟约翰（耶稣又给他们取名半尼其，意思是“性如暴雷的人”），
【KJV】And James the son of Zebedee, and John the brother of James; and he surnamed them Boanerges, which is, The sons of thunder:
【NIV】James son of Zebedee and his brother John (to them he gave the name Boanerges, which means Sons of Thunder);
【BBE】And to James, the son of Zebedee, and John, the brother of James, he gave the second name of Boanerges, which is, Sons of thunder:
【ASV】and James the son of Zebedee, and John the brother of James; and them he surnamed Boanerges, which is, Sons of thunder:
18 【和合本】又有安得烈、腓力、巴多罗买、马太、多马、亚勒腓的儿子雅各、和达太，并奋锐党的西门；
【吕振中】又有安得烈、腓力、巴多罗买、马太、多马、亚勒腓的儿子雅各、和达太、以及热心派的人西门、
【思高本】安德肋、斐理伯、巴尔多禄茂、玛窦、多默、阿尔斐的儿子雅各伯，达陡和热诚者西满，
【现代本】安得烈，腓力，巴多罗买，马太，多马，亚勒腓的儿子雅各，达太，激进党的西门，
【KJV】And Andrew, and Philip, and Bartholomew, and Matthew, and Thomas, and James the son of Alphaeus, and Thaddaeus, and Simon the Canaanite,
【NIV】Andrew, Philip, Bartholomew, Matthew, Thomas, James son of Alphaeus, Thaddaeus, Simon the Zealot
【BBE】And Andrew, and Philip, and Bartholomew, and Matthew, and Thomas, and James, the son of Alphaeus, and Thaddaeus, and Simon the Zealot;
【ASV】and Andrew, and Philip, and Bartholomew, and Matthew, and Thomas, and James the son of Alphaeus, and Thaddaeus, and Simon the Cananaean,
19 【和合本】还有卖耶稣的加略人犹大。
【吕振中】和加略人犹大，也就是那把耶稣送官的。
【思高本】并犹达斯依斯加略，他是负卖耶稣者。
【现代本】和后来出卖耶稣的加略人犹大。
【KJV】And Judas Iscariot, which also betrayed him: and they went into an house.
【NIV】and Judas Iscariot, who betrayed him.
【BBE】And Judas Iscariot, who was false to him.
【ASV】and Judas Iscariot, who also betrayed him. And he cometh into a house.

诬蔑耶稣为别西卜
20 【和合本】耶稣进了一个屋子，众人又聚集，甚至他连饭也顾不得吃。
【吕振中】耶稣进了屋子，有一群人又聚拢来，以致他们他连吃饭都不能。
【思高本】耶稣到了家，群众又聚集了来，以致他们连饭都不能吃。
【现代本】耶稣回到家里；一大群人又聚拢来，以致他和门徒连吃饭的时间也没有。
【KJV】And the multitude cometh together again, so that they could not so much as eat bread.
【NIV】Then Jesus entered a house, and again a crowd gathered, so that he and his disciples were not even able to eat.
【BBE】And he went into a house. And the people came together again, so that they were not even able to take bread.
【ASV】And the multitude cometh together again, so that they could not so much as eat bread.
21 【和合本】耶稣的亲属听见，就出来要拉住他，因为他们说他癫狂了。
【吕振中】跟耶稣接近的亲友听见了，就出来要抓住他；他们直说他疯癫了。
【思高本】他的人听说了，便出来要抓住他，因为他们说：“他疯了！”
【现代本】耶稣家里的人知道了这种情形，出来要阻止他，因为有人说：“他发疯了！”
【KJV】And when his friends heard of it, they went out to lay hold on him: for they said, He is beside himself.
【NIV】When his family heard about this, they went to take charge of him, for they said, "He is out of his mind."
【BBE】And when his friends had news of it, they went out to get him, saying, He is off his head.
【ASV】And when his friends heard it, they went out to lay hold on him: for they said, He is beside himself.
22 【和合本】从耶路撒冷下来的文士说：“他是被别西卜附着”；又说：“他是靠着鬼王赶鬼。”
【吕振中】从耶路撒冷下来的经学士也说∶“他有别西卜附着，他是靠着鬼王赶鬼的。”
【思高本】从耶路撒冷下来的经师们说：“他附有贝耳则步。”又说：“他赖魔王驱魔。”
【现代本】有些从耶路撒冷下来的经学教师说：“他被别西卜附身！他是倚仗鬼王赶鬼的！”
【KJV】And the scribes which came down from Jerusalem said, He hath Beelzebub, and by the prince of the devils casteth he out devils.
【NIV】And the teachers of the law who came down from Jerusalem said, "He is possessed by Beelzebub ! By the prince of demons he is driving out demons."
【BBE】And the scribes who came down from Jerusalem, said, He has Beelzebub, and, By the ruler of evil spirits he sends evil spirits out of men.
【ASV】And the scribes that came down from Jerusalem said, He hath Beelzebub, and, By the prince of the demons casteth he out the demons.
23 【和合本】耶稣叫他们来，用比喻对他们说：“撒但怎能赶出撒但呢？
【吕振中】耶稣就叫他们来，用比喻对他们说∶“撒但（即∶魔鬼的别名）怎能赶撒但（即∶魔鬼的别名）呢？
【思高本】耶稣遂把他们叫来，用比喻向他们说：“撒殚怎能驱逐撒殚呢？
【现代本】耶稣把这些人叫到跟前来，用比喻对他们说：“撒但怎能驱逐撒但呢？
【KJV】And he called them unto him, and said unto them in parables, How can Satan cast out Satan?
【NIV】So Jesus called them and spoke to them in parables: "How can Satan drive out Satan?
【BBE】And turning to them, he said to them in the form of a story, How is it possible for Satan to put out Satan?
【ASV】And he called them unto him, and said unto them in parables, How can Satan cast out Satan?
24 【和合本】若一国自相纷争，那国就站立不住；
【吕振中】一国若自相分争，那国就不能站立；
【思高本】一国若自相纷争，那国就不能存立；
【现代本】一个国家自相纷争，那国家必然站立不住。
【KJV】And if a kingdom be divided against itself, that kingdom cannot stand.
【NIV】If a kingdom is divided against itself, that kingdom cannot stand.
【BBE】If there is division in a kingdom, that kingdom will come to destruction;
【ASV】And if a kingdom be divided against itself, that kingdom cannot stand.
25 【和合本】若一家自相纷争，那家就站立不住。
【吕振中】一家若自相分争，那家也不能站立。
【思高本】一家若自相纷争，那家也将不能存立。
【现代本】一个家庭自相纷争，那家庭也必然破碎。
【KJV】And if a house be divided against itself, that house cannot stand.
【NIV】If a house is divided against itself, that house cannot stand.
【BBE】And if there is division in a house, that house will come to destruction;
【ASV】And if a house be divided against itself, that house will not be able to stand.
26 【和合本】若撒但自相攻打纷争，他就站立不住，必要灭亡。
【吕振中】撒但（即∶魔鬼的别名）若起来攻击自己、而分争，他也不能站立，乃要灭绝。
【思高本】撒殚若起来自相攻击纷争，也就不能存立，必要灭亡。
【现代本】这样看来，假如撒但的国度自相纷争，它就站立不住，终必灭亡。
【KJV】And if Satan rise up against himself, and be divided, he cannot stand, but hath an end.
【NIV】And if Satan opposes himself and is divided, he cannot stand; his end has come.
【BBE】And if Satan is at war with himself, and there is division in him, he will not keep his place but will come to an end.
【ASV】And if Satan hath rise up against himself, and is divided, he cannot stand, but hath an end.
27 【和合本】没有人能进壮士家里，抢夺他的家具；必先捆住那壮士，才可以抢夺他的家。。
【吕振中】没有人能进强壮者的家，去抢夺他的家具，除非先把那强壮者捆住了，然后才能抢夺他的家。
【思高本】决没有人能进入壮士的家，抢劫他的家俱的，除非先把那壮士捆起来，然后抢劫他的家。
【现代本】“没有人能够进武士的家，夺取他的财物；他必须先把这个武士绑起来才能够洗劫他的家。
【KJV】No man can enter into a strong man's house, and spoil his goods, except he will first bind the strong man; and then he will spoil his house.
【NIV】In fact, no one can enter a strong man's house and carry off his possessions unless he first ties up the strong man. Then he can rob his house.
【BBE】But no one is able to go into the house of the strong man and take his goods, without first putting cords round the strong man, and then he will take his goods.
【ASV】But no one can enter into the house of the strong man, and spoil his goods, except he first bind the strong man; and then he will spoil his house.
28 【和合本】我实在告诉你们，世人一切的罪和一切亵渎的话都可得赦免；
【吕振中】“我实在告诉你们，人类的一切罪过、和所说一切毁谤（同词∶谤渎）的话、都可以得赦免；
【思高本】我实在告诉你们：世人的一切罪恶，连所说的任何亵渎的话，都可得赦免；
【现代本】“我实在告诉你们，人所犯一切的罪和所说一切毁谤的话（或译：一切毁谤上帝的话）都可以得到饶恕；
【KJV】Verily I say unto you, All sins shall be forgiven unto the sons of men, and blasphemies wherewith soever they shall blaspheme:
【NIV】I tell you the truth, all the sins and blasphemies of men will be forgiven them.
【BBE】Truly, I say to you, The sons of men will have forgiveness for all their sins and for all the evil words they say:
【ASV】Verily I say unto you, All their sins shall be forgiven unto the sons of men, and their blasphemies wherewith soever they shall blaspheme:
29 【和合本】凡亵渎圣灵的，却永不得赦免，乃要担当永远的罪。”
【吕振中】惟独谤渎圣灵的、无论什么人、永远也不能得赦免，乃要担受永世罪过的罪责。”
【思高本】但谁若亵渎了圣神，永远不得赦免，而是永久罪恶的犯人。”
【现代本】但是那亵渎圣灵的人就永远得不到赦免，因为他所犯的是永远的罪。”
【KJV】But he that shall blaspheme against the Holy Ghost hath never forgiveness, but is in danger of eternal damnation.
【NIV】But whoever blasphemes against the Holy Spirit will never be forgiven; he is guilty of an eternal sin."
【BBE】But whoever says evil things against the Holy Spirit will never have forgiveness, but the evil he has done will be with him for ever:
【ASV】but whosoever shall blaspheme against the Holy Spirit hath never forgiveness, but is guilty of an eternal sin:
30 【和合本】这话是因为他们说：“他是被污鬼附着的。”
【吕振中】他说这话，是因为他们常说他有污灵附着。
【思高本】耶稣说这话，是因为他们说：“他附有邪魔。”
【现代本】（耶稣说这话是因为有人说：“他是污灵附身的。”）
【KJV】Because they said, He hath an unclean spirit.
【NIV】He said this because they were saying, "He has an evil spirit."
【BBE】Because they said, He has an unclean spirit.
【ASV】because they said, He hath an unclean spirit.

遵父旨的人都是亲属
31 【和合本】当下，耶稣的母亲和弟兄来，站在外边，打发人去叫他。
【吕振中】耶稣的母亲和弟兄来站在外边，差人见他去叫他。
【思高本】耶稣的母亲和他的兄弟们来了，站在外边，派人到他跟前去叫他。
【现代本】这时候，耶稣的母亲和兄弟来了；他们站在外面，托人传话告诉耶稣，说他们要见他。
【KJV】There came then his brethren and his mother, and, standing without, sent unto him, calling him.
【NIV】Then Jesus' mother and brothers arrived. Standing outside, they sent someone in to call him.
【BBE】And his mother and brothers came and were outside, and sent for him, requesting to see him.
【ASV】And there come his mother and his brethren; and, standing without, they sent unto him, calling him.
32 【和合本】有许多人在耶稣周围坐着，他们就告诉他说：“看哪，你母亲和你弟兄在外边找你。”
【吕振中】有一群人在耶稣周围坐着；有人对他说∶“你看，你母亲、你弟兄、在外边找你呢。”
【思高本】那时，群众正围着他坐着，有人给他说：“看，你的母亲和你的兄弟在外边找你。”
【现代本】有一群人围坐在耶稣身边；他们告诉他：“喂，你的母亲和兄弟在外面，要找你呢！”
【KJV】And the multitude sat about him, and they said unto him, Behold, thy mother and thy brethren without seek for thee.
【NIV】A crowd was sitting around him, and they told him, "Your mother and brothers are outside looking for you."
【BBE】And a great number were seated round him; and they said to him, See, your mother and your brothers are outside looking for you.
【ASV】And a multitude was sitting about him; and they say unto him, Behold, thy mother and thy brethren without seek for thee.
33 【和合本】耶稣回答说：“谁是我的母亲？谁是我的弟兄？”
【吕振中】耶稣回答他们说∶“谁是我母亲我弟兄阿？”
【思高本】耶稣回答他们说：“谁是我的母亲和我的兄弟？”
【现代本】耶稣说：“谁是我的母亲？谁是我的兄弟？”
【KJV】And he answered them, saying, Who is my mother, or my brethren?
【NIV】Who are my mother and my brothers?" he asked.
【BBE】And he said in answer, Who are my mother and my brothers?
【ASV】And he answereth them, and saith, Who is my mother and my brethren?
34 【和合本】就四面观看那周围坐着的人，说：“看哪，我的母亲，我的弟兄。
【吕振中】就周围看他四围坐着的人说∶“你看，我的母亲，我的弟兄！
【思高本】遂环视他周围坐着的人说：“看，我的母亲和我的兄弟！
【现代本】他环视坐在他周围的人，说：“你们看，这些人就是我的母亲，我的兄弟！
【KJV】And he looked round about on them which sat about him, and said, Behold my mother and my brethren!
【NIV】Then he looked at those seated in a circle around him and said, "Here are my mother and my brothers!
【BBE】And looking round at those who were seated about him, he said, See, my mother and my brothers!
【ASV】And looking round on them that sat round about him, he saith, Behold, my mother and my brethren!
35 【和合本】凡遵行上帝旨意的人就是我的弟兄姐妹和母亲了。”
【吕振中】凡实行上帝旨意的、才是我的弟兄、姐妹、和母亲。”
【思高本】因为谁奉行天主的旨意，他就是我的兄弟、姊妹和母亲。”
【现代本】凡实行上帝旨意的人就是我的兄弟、姊妹，和母亲。”
【KJV】For whosoever shall do the will of God, the same is my brother, and my sister, and mother.
【NIV】Whoever does God's will is my brother and sister and mother."
【BBE】Whoever does God's pleasure, the same is my brother, and sister, and mother.
【ASV】For whosoever shall do the will of God, the same is my brother, and sister, and mother.


第 4 章

撒种的比喻
1 【和合本】耶稣又在海边教训人。有许多人到他那里聚集，他只得上船坐下。船在海里，众人都靠近海，站在岸上。
【吕振中】耶稣在海边又开始教训人。有顶大群的人聚集到他四围，他只得上船在海上坐着；全群的人都在岸上，靠近着海。
【思高本】耶稣又在海边上开始施教，有大夥群众聚集在他跟前，他得上了一只船，在海上坐着，所有的群众都在海边地上。
【现代本】耶稣又在加利利湖边教导人。因为聚集在他周围的群众非常拥挤，他只好上了一条船，坐下。船在湖上，群众沿湖岸站着。
【KJV】And he began again to teach by the sea side: and there was gathered unto him a great multitude, so that he entered into a ship, and sat in the sea; and the whole multitude was by the sea on the land.
【NIV】Again Jesus began to teach by the lake. The crowd that gathered around him was so large that he got into a boat and sat in it out on the lake, while all the people were along the shore at the water's edge.
【BBE】And again he was teaching by the seaside. And a very great number of people had come to him, so that he got into a boat on the sea and took his seat; and all the people were on the land by the seaside.
【ASV】And again he began to teach by the sea side. And there is gathered unto him a very great multitude, so that he entered into a boat, and sat in the sea; and all the multitude were by the sea on the land.
2 【和合本】耶稣就用比喻教训他们许多道理。在教训之间，对他们说：
【吕振中】耶稣就用比喻教训了他们许多事。当教训的时候，他对他们说∶
【思高本】他用比喻教训他们许多事，在施教时，他向他们说：
【现代本】耶稣用比喻教导他们许多事；在教导中对他们说：
【KJV】And he taught them many things by parables, and said unto them in his doctrine,
【NIV】He taught them many things by parables, and in his teaching said:
【BBE】And he gave them teaching about a number of things in the form of stories, and said to them in his teaching, Give ear:
【ASV】And he taught them many things in parables, and said unto them in his teaching,
3 【和合本】“你们听啊！有一个撒种的出去撒种。
【吕振中】“你们要听！看哪，有一个撒种的出去撒种；
【思高本】“你们听：有个撒种的出去撒种。
【现代本】“你们留心听啊！有一个撒种的出去撒种。
【KJV】Hearken; Behold, there went out a sower to sow:
【NIV】Listen! A farmer went out to sow his seed.
【BBE】A man went out to put seed in the earth:
【ASV】Hearken: Behold, the sower went forth to sow:
4 【和合本】撒的时候，有落在路旁的，飞鸟来吃尽了；
【吕振中】撒的时候，有的落在路旁；飞鸟一来，把它吃尽了。
【思高本】他撒种的时候，有的落在路旁，飞鸟来把它吃了；
【现代本】他撒的时候，有些种子落在路旁，鸟儿飞来把它们吃掉了。
【KJV】And it came to pass, as he sowed, some fell by the way side, and the fowls of the air came and devoured it up.
【NIV】As he was scattering the seed, some fell along the path, and the birds came and ate it up.
【BBE】And while he was doing it, some was dropped by the wayside, and the birds came and took it for food.
【ASV】and it came to pass, as he sowed, some seed fell by the way side, and the birds came and devoured it.
5 【和合本】有落在土浅石头地上的，土既不深，发苗最快，
【吕振中】另有的落在石头地上，没有许多土的地方；因为没有深的土，它立刻长出苗来；
【思高本】有的落在石头地，那没有多少土壤，即刻发了芽，因为所有的土壤不深，
【现代本】有些落在浅土的石地上，种子很快就长苗，因为土壤不深，
【KJV】And some fell on stony ground, where it had not much earth; and immediately it sprang up, because it had no depth of earth:
【NIV】Some fell on rocky places, where it did not have much soil. It sprang up quickly, because the soil was shallow.
【BBE】And some went on the stones, where it had not much earth; and it came up straight away, because the earth was not deep:
【ASV】And other fell on the rocky ground, where it had not much earth; and straightway it sprang up, because it had no deepness of earth:
6 【和合本】日头出来一晒，因为没有根，就枯干了；
【吕振中】日头一出，就晒焦了；因为没有根，便枯乾了。
【思高本】太阳一出来，被晒焦了；又因为没有根，就乾枯了；
【现代本】太阳一出来，就把幼苗晒焦了，又因为根不够深，枯干了。
【KJV】But when the sun was up, it was scorched; and because it had no root, it withered away.
【NIV】But when the sun came up, the plants were scorched, and they withered because they had no root.
【BBE】And when the sun was high, it was burned; and because it had no root, it became dry and dead.
【ASV】and when the sun was risen, it was scorched; and because it had no root, it withered away.
7 【和合本】有落在荆棘里的，荆棘长起来，把它挤住了，就不结实；
【吕振中】另有的落到荆棘里，荆棘长起来，把它闷煞了，就不结实。
【思高本】有的落在荆棘中，荆棘长起来，把它窒息了，就没有结实；
【现代本】有些落在荆棘中，荆棘长起来，把幼苗挤住了，不能结出果实。
【KJV】And some fell among thorns, and the thorns grew up, and choked it, and it yielded no fruit.
【NIV】Other seed fell among thorns, which grew up and choked the plants, so that they did not bear grain.
【BBE】And some went among the thorns, and the thorns came up, and it had no room for growth and gave no fruit.
【ASV】And other fell among the thorns, and the thorns grew up, and choked it, and it yielded no fruit.
8 【和合本】又有落在好土里的，就发生长大，结实有三十倍的，有六十倍的，有一百倍的”；
【吕振中】另有的落到好土里，发生长大，结着果实，结成了三十倍、六十倍、一百倍。”；
【思高本】有的落在好地，就长大成熟，结了果实，有的结叁十倍，有的六十倍，有的一百倍。”
【现代本】有些种子落在好的土壤里，长大成熟，结实累累，有的收成三十倍，有的六十倍，有的一百倍。”
【KJV】And other fell on good ground, and did yield fruit that sprang up and increased; and brought forth, some thirty, and some sixty, and some an hundred.
【NIV】Still other seed fell on good soil. It came up, grew and produced a crop, multiplying thirty, sixty, or even a hundred times."
【BBE】And some, falling on good earth, gave fruit, coming up and increasing, and giving thirty, sixty, and a hundred times as much.
【ASV】And others fell into the good ground, and yielded fruit, growing up and increasing; and brought forth, thirtyfold, and sixtyfold, and a hundredfold.
9 【和合本】又说：“有耳可听的，就应当听！”
【吕振中】他又说∶“有耳可听的，应当听。”
【思高本】他又说：“有耳听的，听罢！”
【现代本】耶稣又说：“有耳朵可听的，都听吧！”
【KJV】And he said unto them, He that hath ears to hear, let him hear.
【NIV】Then Jesus said, "He who has ears to hear, let him hear."
【BBE】And he said to them, Whoever has ears, let him give ear.
【ASV】And he said, Who hath ears to hear, let him hear.

用比喻的目的
10 【和合本】无人的时候，跟随耶稣的人和十二个门徒问他这比喻的意思。
【吕振中】耶稣独在的时候，那些跟着他的、同那十二个人、将比喻问他。
【思高本】当耶稣独自一人的时候，那些跟从他的人和十二门徒便问他这些比喻的意义。
【现代本】耶稣独自一人的时候，有些听过他讲论的人跟十二门徒一起来见他，要求他解释这些比喻的意思。
【KJV】And when he was alone, they that were about him with the twelve asked of him the parable.
【NIV】When he was alone, the Twelve and the others around him asked him about the parables.
【BBE】And when he was by himself, those who were round him with the twelve put questions to him about the purpose of the stories.
【ASV】And when he was alone, they that were about him with the twelve asked of him the parables.
11 【和合本】耶稣对他们说：“上帝国的奥秘只叫你们知道，若是对外人讲，凡事就用比喻，
【吕振中】耶稣对他们说∶“上帝国的奥秘是给予你们的；至于外人呢、一切都用比喻；
【思高本】耶稣对他们说：“天主国的奥义只赏给了你们，但对那些外人，一切都用比喻，
【现代本】耶稣说：“上帝主权的奥秘已经给了你们；至于外界的人，他们所听到的一切都是藉着比喻。
【KJV】And he said unto them, Unto you it is given to know the mystery of the kingdom of God: but unto them that are without, all these things are done in parables:
【NIV】He told them, "The secret of the kingdom of God has been given to you. But to those on the outside everything is said in parables
【BBE】And he said to them, To you is given the secret of the kingdom of God, but to those who are outside, all things are given in the form of stories;
【ASV】And he said unto them, Unto you is given the mystery of the kingdom of God: but unto them that are without, all things are done in parables:
12 【和合本】叫他们看是看见，却不晓得；听是听见，却不明白；恐怕他们回转过来，就得赦免。”
【吕振中】使‘他们看了又看，却看不见；听了又听，却不晓悟；免得他们回转过来，而得赦免！’”
【思高本】使他们看是看，却看不见；听是听，却听不明白，免得他们回头，而得赦免。”
【现代本】正像圣经所说：他们看了又看，却看不见，听了又听，却不明白；不然，他们回心转意，上帝就饶恕他们。”
【KJV】That seeing they may see, and not perceive; and hearing they may hear, and not understand; lest at any time they should be converted, and their sins should be forgiven them.
【NIV】so that, "`they may be ever seeing but never perceiving, and ever hearing but never understanding; otherwise they might turn and be forgiven!' "
【BBE】So that seeing they may see, and it will not be clear to them; and hearing it, they will not get the sense; for fear that they may be turned again to me and have forgiveness.
【ASV】that seeing they may see, and not perceive; and hearing they may hear, and not understand; lest haply they should turn again, and it should be forgiven them.

解释撒种的比喻
13 【和合本】又对他们说：“你们不明白这比喻吗？这样怎能明白一切的比喻呢？
【吕振中】耶稣又对他们说∶“你们不晓得这比喻么？怎能明白一切比喻呢？
【思高本】耶稣对他们说：“你们不明白这个比喻，又怎能明白其他的一切比喻呢？
【现代本】耶稣又问他们：“你们不明白这个比喻吗？那么，你们怎能明白其它的比喻呢？
【KJV】And he said unto them, Know ye not this parable? and how then will ye know all parables?
【NIV】Then Jesus said to them, "Don't you understand this parable? How then will you understand any parable?
【BBE】And he said to them, If you are not clear about this story, how will you be clear about the others?
【ASV】And he saith unto them, Know ye not this parable? and how shall ye know all the parables?
14 【和合本】撒种之人所撒的就是道。
【吕振中】那撒种的是撒着道。
【思高本】那撒种的人撒的，是所讲的“话”。
【现代本】撒种的人撒的是上帝的信息。
【KJV】The sower soweth the word.
【NIV】The farmer sows the word.
【BBE】The seed is the word.
【ASV】The sower soweth the word.
15 【和合本】那撒在路旁的，就是人听了道，撒但立刻来，把撒在他心里的道夺了去。
【吕振中】那些在路旁的是∶道撒在那里，人听的时候，撒但（即∶魔鬼的别名）立刻来，把撒在他们心里的道夺了去。
【思高本】那撒在路旁的“话”，是指人听了后，撒殚立时来，把撒在他们心的“话”夺了去。
【现代本】有些人好像落在路旁的种子；他们一听了信息，撒但立刻来了，把撒在他们心里的信息夺走。
【KJV】And these are they by the way side, where the word is sown; but when they have heard, Satan cometh immediately, and taketh away the word that was sown in their hearts.
【NIV】Some people are like seed along the path, where the word is sown. As soon as they hear it, Satan comes and takes away the word that was sown in them.
【BBE】And these are they by the wayside, where the word is planted; and when they have given ear, the Evil One comes straight away and takes away the word which has been planted in them.
【ASV】And these are they by the way side, where the word is sown; and when they have heard, straightway cometh Satan, and taketh away the word which hath been sown in them.
16 【和合本】那撒在石头地上的，就是人听了道，立刻欢喜领受，
【吕振中】同样地，那些撒在石头地上的是∶人听了道，立刻欢欢喜喜地领受，
【思高本】同样，那撒在石头地的，是指人听了这“话”后，立刻欣然接受；
【现代本】另有些人好像落在石地上的种子；他们一听了信息立刻乐意接受，
【KJV】And these are they likewise which are sown on stony ground; who, when they have heard the word, immediately receive it with gladness;
【NIV】Others, like seed sown on rocky places, hear the word and at once receive it with joy.
【BBE】And in the same way, these are they who are planted on the stones, who, when the word has come to their ears, straight away take it with joy;
【ASV】And these in like manner are they that are sown upon the rocky places, who, when they have heard the word, straightway receive it with joy;
17 【和合本】但他心里没有根，不过是暂时的，及至为道遭了患难，或是受了逼迫，立刻就跌倒了。
【吕振中】自己心里却没有根，只是暂时的；后来为了道遭遇苦难或逼迫，立刻就绊跌了。
【思高本】但他们心没有根，不能持久，及至为了这“话”发生艰难或迫害，立刻就跌倒了。
【现代本】可是信息在他们心里扎根不深，不能持久，一旦为了信息遭遇困难或迫害，立刻放弃。
【KJV】And have no root in themselves, and so endure but for a time: afterward, when affliction or persecution ariseth for the word's sake, immediately they are offended.
【NIV】But since they have no root, they last only a short time. When trouble or persecution comes because of the word, they quickly fall away.
【BBE】And they have no root in themselves, but go on for a time; then, when trouble comes or pain, because of the word, they quickly become full of doubts.
【ASV】and they have no root in themselves, but endure for a while; then, when tribulation or persecution ariseth because of the word, straightway they stumble.
18 【和合本】还有那撒在荆棘里的，就是人听了道，
【吕振中】另有的是那些撒在荆棘里的∶这些是人听了道，
【思高本】还有那撒在荆棘中的，是指人听了这“话”后，
【现代本】再有些人好像撒在荆棘中的种子；他们听了信息，
【KJV】And these are they which are sown among thorns; such as hear the word,
【NIV】Still others, like seed sown among thorns, hear the word;
【BBE】And others are those planted among the thorns; these are they who have given ear to the word,
【ASV】And others are they that are sown among the thorns; these are they that have heard the word,
19 【和合本】后来有世上的思虑、钱财的迷惑，和别样的私欲进来，把道挤住了，就不能结实。
【吕振中】而今世的才虑、财富的娱乐、和一些其他事物的私欲、走进来，把道闷煞，他便不能结实。
【思高本】世俗的焦虑，财富的迷惑，以及其他的贪欲进来，把“话”蒙住了，结不出果实。
【现代本】可是生活的忧虑、财富的诱惑，以及其它各种欲望纷纷而来，窒息了这信息的生机，不能结出果实。
【KJV】And the cares of this world, and the deceitfulness of riches, and the lusts of other things entering in, choke the word, and it becometh unfruitful.
【NIV】but the worries of this life, the deceitfulness of wealth and the desires for other things come in and choke the word, making it unfruitful.
【BBE】And the cares of this life, and the deceits of wealth, and the desire for other things coming in, put a stop to the growth of the word, and it gives no fruit.
【ASV】and the cares of the world, and the deceitfulness of riches, and the lusts of other things entering in, choke the word, and it becometh unfruitful.
20 【和合本】那撒在好地上的，就是人听道，又领受，并且结实，有三十倍的，有六十倍的，有一百倍的。”
【吕振中】但那些撒在好土上的，是那听了道就接受的；他们结了实∶三十倍、六十倍、一百倍。”
【思高本】那撒在好地的，是指人听了这“话”，就接受了，并结了果实，有的叁十倍，有六十倍，有的一百倍。”
【现代本】但是，有些人好像撒在好土壤里的种子；他们听了信息，领受了，并结出果实，有的收成三十倍，有的六十倍，有的一百倍。”
【KJV】And these are they which are sown on good ground; such as hear the word, and receive it, and bring forth fruit, some thirtyfold, some sixty, and some an hundred.
【NIV】Others, like seed sown on good soil, hear the word, accept it, and produce a crop--thirty, sixty or even a hundred times what was sown."
【BBE】And these are they who were planted on the good earth; such as give ear to the word, and take it into their hearts, and give fruit, thirty and sixty and a hundred times as much.
【ASV】And those are they that were sown upon the good ground; such as hear the word, and accept it, and bear fruit, thirtyfold, and sixtyfold, and a hundredfold.

灯和量器
21 【和合本】耶稣又对他们说：“人拿灯来，岂是要放在斗底下，床底下，不放在灯台上吗？
【吕振中】耶稣对他们说∶“灯来了，哪是要放在斗底下或床底下呢？不是要放在灯台上么？
【思高本】耶稣又向他们说：“人拿灯来，岂是为放在斗底或床下吗？不是为放在灯台上吗？
【现代本】耶稣又说：“有谁点了灯，拿来放在斗底或下？他岂不是要把它放在灯台上吗？
【KJV】And he said unto them, Is a candle brought to be put under a bushel, or under a bed? and not to be set on a candlestick?
【NIV】He said to them, "Do you bring in a lamp to put it under a bowl or a bed? Instead, don't you put it on its stand?
【BBE】And he said to them, When the light comes in, do people put it under a vessel, or under the bed, and not on its table?
【ASV】And he said unto them, Is the lamp brought to be put under the bushel, or under the bed, and not to be put on the stand?
22 【和合本】因为掩藏的事，没有不显出来的；隐瞒的事，没有不露出来的。
【吕振中】因为没有隐藏的事而不是要显露出来的；也没有隐秘的事而不是要归于明显的。
【思高本】因为没有什么隐藏的事，不是为显露出来的；也没有隐密的事，不是为彰明出来的。
【现代本】任何隐藏的事总会被张扬出来；任何掩盖的事也会被揭露出来。
【KJV】For there is nothing hid, which shall not be manifested; neither was any thing kept secret, but that it should come abroad.
【NIV】For whatever is hidden is meant to be disclosed, and whatever is concealed is meant to be brought out into the open.
【BBE】There is nothing covered which will not be seen openly, and nothing has been made secret which will not come to light.
【ASV】For there is nothing hid, save that it should be manifested; neither was anything made secret, but that it should come to light.
23 【和合本】有耳可听的，就应当听！”
【吕振中】人若有耳可听，就应当听。”
【思高本】谁若有耳听，听罢！”
【现代本】有耳朵可听的，都听吧！”
【KJV】If any man have ears to hear, let him hear.
【NIV】If anyone has ears to hear, let him hear."
【BBE】If any man has ears, let him give ear.
【ASV】If any man hath ears to hear, let him hear.
24 【和合本】又说：“你们所听的要留心。你们用什么量器量给人，也必用什么量器量给你们，并且要多给你们。
【吕振中】他又对他们说∶“要留心于你们所听的∶你们用什么量器来量，就要照什么量器量给你们；并且要多加给你们。
【思高本】耶稣又向他们说：“要留心你们所听的：你们用什么尺度量给人，也要用什么尺度量给你们，且要多加给你们，
【现代本】他又告诉他们：“要留心你们所听的！你们用什么量器来量人，上帝也要用同样的量器来量给你们，甚至要多给你们。
【KJV】And he said unto them, Take heed what ye hear: with what measure ye mete, it shall be measured to you: and unto you that hear shall more be given.
【NIV】Consider carefully what you hear," he continued. "With the measure you use, it will be measured to you--and even more.
【BBE】And he said to them, Take care what you give ear to: in the same measure as you give you will get, and more will be given to you.
【ASV】And he said unto them, Take heed what ye hear: with what measure ye mete it shall be measured unto you; and more shall be given unto you.
25 【和合本】因为有的，还要给他；没有的，连他所有的也要夺去。”
【吕振中】因为有的，要给他；没有的，连他所有的，也要从他手里被夺去。”
【思高本】因为凡有的，还要给他；凡没有的，连他所有的，也要从他夺去。”
【现代本】那有的，要给他更多；没有的，连他所有的一点点也要夺走。”
【KJV】For he that hath, to him shall be given: and he that hath not, from him shall be taken even that which he hath.
【NIV】Whoever has will be given more; whoever does not have, even what he has will be taken from him."
【BBE】He who has, to him will be given: and he who has not, from him will be taken even that which he has.
【ASV】For he that hath, to him shall be given: and he that hath not, from him shall be taken away even that which he hath.

种子长大的比喻
26 【和合本】又说：“上帝的国如同人把种撒在地上。
【吕振中】耶稣说∶“上帝的国是这样∶如同人撒种子在地上，
【思高本】他又说：“天主的国好比一个人把种子撒在地，
【现代本】耶稣继续说：“上帝的国好像一个人撒种在地上。
【KJV】And he said, So is the kingdom of God, as if a man should cast seed into the ground;
【NIV】He also said, "This is what the kingdom of God is like. A man scatters seed on the ground.
【BBE】And he said, Such is the kingdom of God, as if a man put seed in the earth,
【ASV】And he said, So is the kingdom of God, as if a man should cast seed upon the earth;
27 【和合本】黑夜睡觉，白日起来，这种就发芽渐长，那人却不晓得如何这样。
【吕振中】黑夜睡觉，白日起来∶种子发芽，渐渐长大，他不晓得怎样。
【思高本】他黑夜白天，或睡或起，那种子发芽生长，至于怎样，他却不知道，
【现代本】他晚上睡觉，白天起来，那种子发芽生长，怎么会这样，他不知道。
【KJV】And should sleep, and rise night and day, and the seed should spring and grow up, he knoweth not how.
【NIV】Night and day, whether he sleeps or gets up, the seed sprouts and grows, though he does not know how.
【BBE】And went to sleep and got up, night and day, and the seed came to growth, though he had no idea how.
【ASV】and should sleep and rise night and day, and the seed should spring up and grow, he knoweth not how.
28 【和合本】地生五谷是出于自然的：先发苗，后长穗，再后穗上结成饱满的子粒；
【吕振中】地生果实，出于自然∶先苗后穗，然后穗上丰满的麦子。
【思高本】因为土地自然生长果实：先发苗，后吐穗，最后穗上满了麦粒。
【现代本】土壤自然而然地使植物生长，结实，先发芽，然后吐穗，最后穗上结满子粒。
【KJV】For the earth bringeth forth fruit of herself; first the blade, then the ear, after that the full corn in the ear.
【NIV】All by itself the soil produces grain--first the stalk, then the head, then the full kernel in the head.
【BBE】The earth gives fruit by herself; first the leaf, then the head, then the full grain.
【ASV】The earth beareth fruit of herself; first the blade, then the ear, then the full grain in the ear.
29 【和合本】谷既熟了，就用镰刀去割，因为收成的时候到了。”
【吕振中】果实可收成的时候，他立刻遣用镰刀，因为收割的时候到了。”
【思高本】当果实成熟的时候，便立刻派人以镰刀收割，因为到了收获的时期。”
【现代本】农作物成熟，他立刻用镰刀收割，因为收成的时候到了。”
【KJV】But when the fruit is brought forth, immediately he putteth in the sickle, because the harvest is come.
【NIV】As soon as the grain is ripe, he puts the sickle to it, because the harvest has come."
【BBE】But when the grain is ready, he quickly sends men to get it cut, because the time for cutting has come.
【ASV】But when the fruit is ripe, straightway he putteth forth the sickle, because the harvest is come.

芥菜种的比喻
30 【和合本】又说：“上帝的国，我们可用什么比较呢？可用什么比喻表明呢？
【吕振中】耶稣说∶“我们要怎样比拟上帝的国呢？或是说∶要用什么比喻来表明它呢？
【思高本】他又说：“我们以什么比拟天主的国呢？或用什么比喻来形容它呢？
【现代本】耶稣问：“我们说上帝的国像什么呢？我们用什么比喻来说明它呢？
【KJV】And he said, Whereunto shall we liken the kingdom of God? or with what comparison shall we compare it?
【NIV】Again he said, "What shall we say the kingdom of God is like, or what parable shall we use to describe it?
【BBE】And he said, What picture may we give of the kingdom of God, or with what story may we make it clear?
【ASV】And he said, How shall we liken the kingdom of God? or in what parable shall we set it forth?
31 【和合本】好象一粒芥菜种，种在地里的时候，虽比地上的百种都小，
【吕振中】它好像一粒芥菜种，种在地上的时候，虽比地上任何种子都小，
【思高本】它好像一粒芥子，种在地的时候，比地上的一切种子都小；
【现代本】上帝的国好比一粒芥菜种子，是世上最小的种子。有人把它种在地里，
【KJV】It is like a grain of mustard seed, which, when it is sown in the earth, is less than all the seeds that be in the earth:
【NIV】It is like a mustard seed, which is the smallest seed you plant in the ground.
【BBE】It is like a grain of mustard seed, which, when it is put in the earth, is smaller than all the seeds on the earth,
【ASV】It is like a grain of mustard seed, which, when it is sown upon the earth, though it be less than all the seeds that are upon the earth,
32 【和合本】但种上以后，就长起来，比各样的菜都大，又长出大枝来，甚至天上的飞鸟可以宿在它的荫下。”
【吕振中】但种上了以后就发生，成了比任何蔬菜都大，又长出大枝子来，甚至空中的飞鸟也能栖息在它的阴影之下。”
【思高本】当下种之后，生长起来，比一切蔬菜都大；并且长出大枝，以致天上的飞鸟能栖息在它的荫下。”
【现代本】过些时候，它长大起来，比各种蔬菜都大；它长出大枝，飞鸟也在它的荫下搭窝。”
【KJV】But when it is sown, it groweth up, and becometh greater than all herbs, and shooteth out great branches; so that the fowls of the air may lodge under the shadow of it.
【NIV】Yet when planted, it grows and becomes the largest of all garden plants, with such big branches that the birds of the air can perch in its shade."
【BBE】But when it is planted, it comes up, and becomes taller than all the plants, and puts out great branches, so that the birds of heaven are able to take rest in its shade.
【ASV】yet when it is sown, groweth up, and becometh greater than all the herbs, and putteth out great branches; so that the birds of the heaven can lodge under the shadow thereof.

耶稣用比喻讲道
33 【和合本】耶稣用许多这样的比喻，照他们所能听的，对他们讲道。
【吕振中】耶稣用了许多这样的比喻、照他们所晓得听的、对他们讲道。
【思高本】耶稣用许多这样的比喻，按照他们所能听懂的，给他们讲道。
【现代本】耶稣用许多类似的比喻向群众讲道，照他们所能明白的教导他们。
【KJV】And with many such parables spake he the word unto them, as they were able to hear it.
【NIV】With many similar parables Jesus spoke the word to them, as much as they could understand.
【BBE】And with a number of such stories he gave them his teaching, as they were able to take it:
【ASV】And with many such parables spake he the word unto them, as they were able to hear it;
34 【和合本】若不用比喻，就不对他们讲；没有人的时候，就把一切的道讲给门徒听。
【吕振中】不用比喻，就不对他们讲；私下里才对门徒解释一切。
【思高本】若不用比喻，他就不给他们讲什么，但私下却给自己的门徒解释一切。
【现代本】他总是用比喻对他们讲论；但是他单独跟门徒在一起的时候，就向门徒解释一切。
【KJV】But without a parable spake he not unto them: and when they were alone, he expounded all things to his disciples.
【NIV】He did not say anything to them without using a parable. But when he was alone with his own disciples, he explained everything.
【BBE】And without a story he said nothing to them: but privately to his disciples he made all things clear.
【ASV】and without a parable spake he not unto them: but privately to his own disciples he expounded all things.

平静风浪
35 【和合本】当那天晚上，耶稣对门徒说：“我们渡到那边去吧。”
【吕振中】当那一天，到了傍晚，耶稣对他们说∶“我们渡到那边去吧。”
【思高本】在当天晚上，耶稣对门徒说：“我们渡海到对岸去罢！”
【现代本】当天晚上，耶稣对门徒说：“我们渡湖到对岸去吧。”
【KJV】And the same day, when the even was come, he saith unto them, Let us pass over unto the other side.
【NIV】That day when evening came, he said to his disciples, "Let us go over to the other side."
【BBE】And on that day, when the evening had come, he said to them, Let us go over to the other side.
【ASV】And on that day, when even was come, he saith unto them, Let us go over unto the other side.
36 【和合本】门徒离开众人，耶稣仍在船上，他们就把他一同带去；也有别的船和他同行。
【吕振中】他们就离开群众，照他在船上的情况把他带走；还有别的船也跟他在一起。
【思高本】他们遂离开群众，就照他在船上的原状，带他走了；与他一起的还有别的小船。
【现代本】于是他们离开群众。耶稣已经在船上等着，门徒上了船就带着他走；另有别的船同行。
【KJV】And when they had sent away the multitude, they took him even as he was in the ship. And there were also with him other little ships.
【NIV】Leaving the crowd behind, they took him along, just as he was, in the boat. There were also other boats with him.
【BBE】And going away from the people, they took him with them, as he was, in the boat. And other boats were with him.
【ASV】And leaving the multitude, they take him with them, even as he was, in the boat. And other boats were with him.
37 【和合本】忽然起了暴风，波浪打入船内，甚至船要满了水。
【吕振中】当下起了大暴风，波浪泼进船内，甚至船简直满了！
【思高本】忽然，狂风大作，波浪打进船内，以致小船已满了水。
【现代本】湖上忽然刮起大风，波浪冲击，浪花打进小船，船几乎灌满了水。
【KJV】And there arose a great storm of wind, and the waves beat into the ship, so that it was now full.
【NIV】A furious squall came up, and the waves broke over the boat, so that it was nearly swamped.
【BBE】And a great storm of wind came up, and the waves came into the boat, so that the boat was now becoming full.
【ASV】And there ariseth a great storm of wind, and the waves beat into the boat, insomuch that the boat was now filling.
38 【和合本】耶稣在船尾上，枕着枕头睡觉。门徒叫醒了他，说：“夫子！我们丧命，你不顾吗？”
【吕振中】耶稣竟在船尾上靠着枕头睡觉呢；门徒就叫醒了他，对他说∶“老师，我们丧命，你不在意么？”
【思高本】耶稣却在船尾依枕而睡。他们叫醒他，给他说：“师傅！我们要丧亡了，你不管吗？”
【现代本】当时耶稣在船尾，靠着枕头睡着了。他们叫醒他，说：“老师，我们快死啦，你不在乎吗？”
【KJV】And he was in the hinder part of the ship, asleep on a pillow: and they awake him, and say unto him, Master, carest thou not that we perish?
【NIV】Jesus was in the stern, sleeping on a cushion. The disciples woke him and said to him, "Teacher, don't you care if we drown?"
【BBE】And he himself was in the back of the boat, sleeping on the cushion: and they, awaking him, said, Master, is it nothing to you that we are in danger of destruction?
【ASV】And he himself was in the stern, asleep on the cushion: and they awake him, and say unto him, Teacher, carest thou not that we perish?
39 【和合本】耶稣醒了，斥责风，向海说：“住了吧！静了吧！”风就止住，大大的平静了。
【吕振中】耶稣醒起来，斥责那风，向海说∶“不要作声！噤默罢！”那风不狂吹，便大大平静了。
【思高本】耶稣醒来，叱责了风，并向海说：“不要作声，平定了罢！”风就停止了，遂大为平静。
【现代本】耶稣起来，命令风：“静下来！”又吩咐浪：“停止！”风就停住，湖面平静下来。
【KJV】And he arose, and rebuked the wind, and said unto the sea, Peace, be still. And the wind ceased, and there was a great calm.
【NIV】He got up, rebuked the wind and said to the waves, "Quiet! Be still!" Then the wind died down and it was completely calm.
【BBE】And he came out of his sleep, and gave strong orders to the wind, and said to the sea, Peace, be at rest. And the wind went down, and there was a great calm.
【ASV】And he awoke, and rebuked the wind, and said unto the sea, Peace, be still. And the wind ceased, and there was a great calm.
40 【和合本】耶稣对他们说：“为什么胆怯？你们还没有信心吗？”
【吕振中】耶稣对他们说∶“为什么这么胆怯呢？怎么没有信心呢？”
【思高本】耶稣对他们说：“为什么你们这样胆怯？你们怎么还没有信德呢？”
【现代本】于是他对门徒说：“为什么胆怯，你们还没有信心吗？”
【KJV】And he said unto them, Why are ye so fearful? how is it that ye have no faith?
【NIV】He said to his disciples, "Why are you so afraid? Do you still have no faith?"
【BBE】And he said to them, Why are you full of fear? have you still no faith?
【ASV】And he said unto them, Why are ye fearful? have ye not yet faith?
41 【和合本】他们就大大的惧怕，彼此说：“这到底是谁，连风和海也听从他了。”
【吕振中】他们就大起了敬畏的心，直彼此说∶“这个人到底是谁？连风和海也听从他！”
【思高本】他们非常惊惧，彼此说：“这人到底是谁？连风和海也听从他！”
【现代本】他们就非常恐惧，彼此说：“这个人究竟是谁，连风浪也听从他！”
【KJV】And they feared exceedingly, and said one to another, What manner of man is this, that even the wind and the sea obey him?
【NIV】They were terrified and asked each other, "Who is this? Even the wind and the waves obey him!"
【BBE】And their fear was great, and they said one to another, Who then is this, that even the wind and the sea do his orders?
【ASV】And they feared exceedingly, and said one to another, Who then is this, that even the wind and the sea obey him?


第 5 章

治好格拉森被鬼附的人
1 【和合本】他们来到海那边格拉森人的地方。
【吕振中】他们到了海那边，到格拉森人的地区。
【思高本】他们来到海的对岸革辣撒人的地方。
【现代本】他们来到加利利湖的那一边，属于格拉森人的地区。
【KJV】And they came over unto the other side of the sea, into the country of the Gadarenes.
【NIV】They went across the lake to the region of the Gerasenes.
【BBE】And they came to the other side of the sea, into the country of the Gerasenes.
【ASV】And they came to the other side of the sea, into the country of the Gerasenes.
2 【和合本】耶稣一下船，就有一个被污鬼附着的人从坟茔里出来迎着他。
【吕振中】耶稣一从船上出来，就有一个在污灵控制中的人从坟墓里出来，迎着他来着。
【思高本】耶稣一下船，即刻有一个附邪魔的人，从坟墓出来，迎着他走来，
【现代本】耶稣一登岸就遇见一个从墓穴出来的人；这个人被污灵附着，
【KJV】And when he was come out of the ship, immediately there met him out of the tombs a man with an unclean spirit,
【NIV】When Jesus got out of the boat, a man with an evil spirit came from the tombs to meet him.
【BBE】And when he had got out of the boat, straight away there came to him from the place of the dead a man with an unclean spirit.
【ASV】And when he was come out of the boat, straightway there met him out of the tombs a man with an unclean spirit,
3 【和合本】那人常住在坟茔里，没有人能捆住他，就是用铁链也不能；
【吕振中】那个人把茔墓中间当做住所；再没有人能捆住他，就是用锁才也不能；
【思高本】原来那人居住在坟墓，再没有人能捆住他，就是用锁也不能，
【现代本】一向住在坟地里，没有人能够控制他，用铁链也锁不住他。
【KJV】Who had his dwelling among the tombs; and no man could bind him, no, not with chains:
【NIV】This man lived in the tombs, and no one could bind him any more, not even with a chain.
【BBE】He was living in the place of the dead: and no man was able to keep him down, no, not with a chain;
【ASV】who had his dwelling in the tombs: and no man could any more bind him, no, not with a chain;
4 【和合本】因为人屡次用脚镣和铁链捆锁他，铁链竟被他挣断了，脚镣也被他弄碎了；总没有人能制伏他。
【吕振中】因为他屡次被脚镣和锁才捆住，锁才竟被他折断了，脚镣也弄碎了；总没有人能使他驯服。
【思高本】因为人屡次用脚镣和锁将他捆缚，他却将锁挣断，将脚镣弄碎，没有人能制伏他。
【现代本】多少次人用脚镣手铐锁住他，他却打碎脚镣，扭断手铐。没有人有够大的力气制伏他！
【KJV】Because that he had been often bound with fetters and chains, and the chains had been plucked asunder by him, and the fetters broken in pieces: neither could any man tame him.
【NIV】For he had often been chained hand and foot, but he tore the chains apart and broke the irons on his feet. No one was strong enough to subdue him.
【BBE】Because he had frequently been prisoned in chains and iron bands, and the chains had been parted and the bands broken by him: and no man was strong enough to make him quiet.
【ASV】because that he had been often bound with fetters and chains, and the chains had been rent asunder by him, and the fetters broken in pieces: and no man had strength to tame him.
5 【和合本】他昼夜常在坟茔里和山中喊叫，又用石头砍自己。
【吕振中】黑夜白日、他时常在茔墓中山中喊叫，用石头割伤自己。
【思高本】他昼夜在坟墓或山陵中喊叫，用石头击伤自己。
【现代本】他日夜在坟地和山野间大喊大叫，又拿石头击打自己。
【KJV】And always, night and day, he was in the mountains, and in the tombs, crying, and cutting himself with stones.
【NIV】Night and day among the tombs and in the hills he would cry out and cut himself with stones.
【BBE】And all the time, by day and by night, in the place of the dead, and in the mountains, he was crying out and cutting himself with stones.
【ASV】And always, night and day, in the tombs and in the mountains, he was crying out, and cutting himself with stones.
6 【和合本】他远远的看见耶稣，就跑过去拜他，
【吕振中】他从远处看见耶稣，就跑来拜他，
【思高本】他从远处望见了耶稣，就跑来，跪在他前，
【现代本】他远远地看见耶稣，连忙跑过来，跪在耶稣面前，
【KJV】But when he saw Jesus afar off, he ran and worshipped him,
【NIV】When he saw Jesus from a distance, he ran and fell on his knees in front of him.
【BBE】And when he saw Jesus from far off, he went quickly to him and gave him worship;
【ASV】And when he saw Jesus from afar, he ran and worshipped him;
7 【和合本】大声呼叫说：“至高上帝的儿子耶稣，我与你有什么相干？我指着上帝恳求你，不要叫我受苦！”
【吕振中】大声喊着说∶“至高上帝的儿子耶稣，我与你何干？我指着上帝誓求你，不要使我受苦痛哦。”
【思高本】大声喊说：“至高天主之子耶稣，我与你有什么相干？我因着天主誓求你，不要苦害我！”
【现代本】大声喊：“至高上帝的儿子耶稣，你为什么来干扰我呢？我指着上帝求求你，不要折磨我！”
【KJV】And cried with a loud voice, and said, What have I to do with thee, Jesus, thou Son of the most high God? I adjure thee by God, that thou torment me not.
【NIV】He shouted at the top of his voice, "What do you want with me, Jesus, Son of the Most High God? Swear to God that you won't torture me!"
【BBE】And crying out with a loud voice he said, What have I to do with you, Jesus, Son of the Most High God? In God's name, do not be cruel to me.
【ASV】and crying out with a loud voice, he saith, What have I to do with thee, Jesus, thou Son of the Most High God? I adjure thee by God, torment me not.
8 【和合本】是因耶稣曾吩咐他说：“污鬼啊，从这人身上出来吧！”
【吕振中】因为耶稣曾对他说过∶“污灵，从这人身上出来！”
【思高本】因为耶稣曾向他说：“邪魔，从这人身上出去！”
【现代本】（他讲这话是因为耶稣已经吩咐他说：“污灵，从那人身上出来！”）
【KJV】For he said unto him, Come out of the man, thou unclean spirit.
【NIV】For Jesus had said to him, "Come out of this man, you evil spirit!"
【BBE】For Jesus had said to him, Come out of the man, you unclean spirit.
【ASV】For he said unto him, Come forth, thou unclean spirit, out of the man.
9 【和合本】耶稣问他说：“你名叫什么？”回答说：“我名叫‘群’，因为我们多的缘故”；
【吕振中】耶稣问他说∶“你名叫什么？”他对他说∶“我名叫‘军团’，因为我们众多。”
【思高本】耶稣问他说：“你名叫什么？”他回答说：“我名叫‘军旅’，因为我们众多。”
【现代本】耶稣问他：“你叫什么名字？”他回答：“我名叫‘大群’，因为我们数目众多！”
【KJV】And he asked him, What is thy name? And he answered, saying, My name is Legion: for we are many.
【NIV】Then Jesus asked him, "What is your name?" "My name is Legion," he replied, "for we are many."
【BBE】And Jesus said, What is your name? And he made answer, My name is Legion, because there are a great number of us.
【ASV】And he asked him, What is thy name? And he saith unto him, My name is Legion; for we are many.
10 【和合本】就再三的求耶稣，不要叫他们离开那地方。
【吕振中】就再三求耶稣不要遣送他们离开那地区。
【思高本】他再叁恳求耶稣，不要驱逐他们离开此地。
【现代本】他再三地哀求耶稣不要赶他们离开那地方。
【KJV】And he besought him much that he would not send them away out of the country.
【NIV】And he begged Jesus again and again not to send them out of the area.
【BBE】And he made strong prayers to him not to send them away out of the country.
【ASV】And he besought him much that he would not send them away out of the country.
11 【和合本】在那里山坡上，有一大群猪吃食；
【吕振中】在那里山坡上、有一大群猪正在才着。
【思高本】那时，在那边山坡上，有一大群猪正在放牧，
【现代本】在附近山坡上刚好有一大群猪在吃东西；
【KJV】Now there was there nigh unto the mountains a great herd of swine feeding.
【NIV】A large herd of pigs was feeding on the nearby hillside.
【BBE】Now on the mountain side there was a great herd of pigs getting their food.
【ASV】Now there was there on the mountain side a great herd of swine feeding.
12 【和合本】鬼就央求耶稣说：“求你打发我们往猪群里，附着猪去。”
【吕振中】污灵求耶稣说∶“打发我们到猪里面去吧，好让我们进入它们里面。”
【思高本】他们恳求耶稣说：“请打发我们到那猪群，好让我们进入它们内。”
【现代本】污灵就央求耶稣说：“把我们赶进猪群，让我们附在猪里面吧。”
【KJV】And all the devils besought him, saying, Send us into the swine, that we may enter into them.
【NIV】The demons begged Jesus, "Send us among the pigs; allow us to go into them."
【BBE】And they said to him, Send us into the pigs, so that we may go into them.
【ASV】And they besought him, saying, Send us into the swine, that we may enter into them.
13 【和合本】耶稣准了他们，污鬼就出来，进入猪里去。于是那群猪闯下山崖，投在海里，淹死了。猪的数目约有二千。
【吕振中】耶稣准了他们，污灵就出来，进入猪里面；那一群闯下山崖，到海里去，约有二千，都溺死在海里了。
【思高本】耶稣准许了他们；邪魔就出来，进入了猪内。那群猪约有二千，便从山崖上直冲到海，在海淹死了。
【现代本】耶稣准了他们；污灵就从那人身上出来，进了猪群；整群的猪（约两千只）冲下山崖，窜入湖里，都淹死了。
【KJV】And forthwith Jesus gave them leave. And the unclean spirits went out, and entered into the swine: and the herd ran violently down a steep place into the sea, (they were about two thousand;) and were choked in the sea.
【NIV】He gave them permission, and the evil spirits came out and went into the pigs. The herd, about two thousand in number, rushed down the steep bank into the lake and were drowned.
【BBE】And he let them do it. And the unclean spirits came out and went into the pigs; and the herd went rushing down a sharp slope into the sea, about two thousand of them; and they came to their death in the sea.
【ASV】And he gave them leave. And the unclean spirits came out, and entered into the swine: and the herd rushed down the steep into the sea, in number about two thousand; and they were drowned in the sea.
14 【和合本】放猪的就逃跑了，去告诉城里和乡下的人。众人就来，要看是什么事。
【吕振中】才猪的逃跑了，在城里在乡下传报开了。他们就来，要看所发生的是什么事。
【思高本】放猪的人就逃去，到城和乡间传报开了；人都出来看是发生了什么事。
【现代本】放猪的人都逃跑了；他们往城里和周围的乡村去报告这消息。大家都出来要看看究竟发生了什么事。
【KJV】And they that fed the swine fled, and told it in the city, and in the country. And they went out to see what it was that was done.
【NIV】Those tending the pigs ran off and reported this in the town and countryside, and the people went out to see what had happened.
【BBE】And their keepers went running and gave an account of it in the town and in the country. And people came to see what had taken place.
【ASV】And they that fed them fled, and told it in the city, and in the country. And they came to see what it was that had come to pass.
15 【和合本】他们来到耶稣那里，看见那被鬼附着的人，就是从前被群鬼所附的，坐着，穿上衣服，心里明白过来，他们就害怕。
【吕振中】来到耶稣那里，见那被鬼附过的、那有过‘军团’鬼附着的、坐在那里，穿着衣裳，神志清明，就害怕。
【思高本】他们来到耶稣跟前，看见那个附魔的人，即为“军旅”所附的人，坐在那，穿着衣服，神志清醒，就害怕起来。
【现代本】他们到耶稣那里，看见那个从前被鬼群附着的人坐着，穿好了衣服，神智清醒，就很害怕。
【KJV】And they come to Jesus, and see him that was possessed with the devil, and had the legion, sitting, and clothed, and in his right mind: and they were afraid.
【NIV】When they came to Jesus, they saw the man who had been possessed by the legion of demons, sitting there, dressed and in his right mind; and they were afraid.
【BBE】And they came to Jesus, and saw the man in whom had been the evil spirits seated, clothed and with full use of his senses, and they were full of fear.
【ASV】And they come to Jesus, and behold him that was possessed with demons sitting, clothed and in his right mind, even him that had the legion: and they were afraid.
16 【和合本】看见这事的，便将鬼附之人所遇见的和那群猪的事都告诉了众人；
【吕振中】看见的人将那被鬼附者所遭遇的怎样、以及猪的事、都对他们叙说了。
【思高本】看见的人就把附魔的人所遇到的事，和那群猪的事，都给他们述说了。
【现代本】看见这事经过的人把发生在被鬼附身那人身上和猪群的事告诉了大家。
【KJV】And they that saw it told them how it befell to him that was possessed with the devil, and also concerning the swine.
【NIV】Those who had seen it told the people what had happened to the demon-possessed man--and told about the pigs as well.
【BBE】And those who had seen it gave them an account of what had been done to him who had the evil spirits, and of the fate of the pigs.
【ASV】And they that saw it declared unto them how it befell him that was possessed with demons, and concerning the swine.
17 【和合本】众人就央求耶稣离开他们的境界。
【吕振中】他们就求耶稣离开他们的境界。
【思高本】他们便请求耶稣离开他们的境界。
【现代本】他们就要求耶稣离开他们的地区。
【KJV】And they began to pray him to depart out of their coasts.
【NIV】Then the people began to plead with Jesus to leave their region.
【BBE】And they made a request to him to go out of their country.
【ASV】And they began to beseech him to depart from their borders.
18 【和合本】耶稣上船的时候，那从前被鬼附着的人恳求和耶稣同在。
【吕振中】耶稣上船的时侯，那被鬼附过的人求耶稣让他跟随着他。
【思高本】当耶稣上船时，那曾附过魔的人，恳求耶稣让他同耶稣在一起。
【现代本】耶稣上船的时候，那个曾被鬼附身的人来求耶稣说：“请让我跟你去吧。”
【KJV】And when he was come into the ship, he that had been possessed with the devil prayed him that he might be with him.
【NIV】As Jesus was getting into the boat, the man who had been demon-possessed begged to go with him.
【BBE】And when he was getting into the boat, the man in whom had been the evil spirits had a great desire to come with him.
【ASV】And as he was entering into the boat, he that had been possessed with demons besought him that he might be with him.
19 【和合本】耶稣不许，却对他说：“你回家去，到你的亲属那里，将主为你所做的是何等大的事，是怎样怜悯你，都告诉他们。”
【吕振中】耶稣不许他，却对他说∶“往你家去，到你亲属那里，将主为你所作多么大的事、并怎样地怜恤你、都传报他们。”
【思高本】耶稣没有允许他，但对他说：“你回家，到你的亲属那，给他们传述上主为你作了何等大事，怎样怜悯了你。”
【现代本】耶稣不答应，却告诉他：“你回家去，告诉亲友，主怎样以慈爱待你和他为你所做的事。”
【KJV】Howbeit Jesus suffered him not, but saith unto him, Go home to thy friends, and tell them how great things the Lord hath done for thee, and hath had compassion on thee.
【NIV】Jesus did not let him, but said, "Go home to your family and tell them how much the Lord has done for you, and how he has had mercy on you."
【BBE】And he would not let him, but said to him, Go to your house, to your friends, and give them news of the great things the Lord has done for you, and how he had mercy on you.
【ASV】And he suffered him not, but saith unto him, Go to thy house unto thy friends, and tell them how great things the Lord hath done for thee, and how he had mercy on thee.
20 【和合本】那人就走了，在低加波利传扬耶稣为他做了何等大的事，众人就都希奇。
【吕振中】那人起身去，就在十邑区（音译∶低加坡里）宣传耶稣为他作了多么大的事；众人都希奇。
【思高本】那人就走了，在十城区开始传扬耶稣为他所作的何等大事，众人都惊奇不已。
【现代本】那个人走了，开始在十邑地区传扬耶稣在他身上所做的事；听见的人没有不惊奇的。
【KJV】And he departed, and began to publish in Decapolis how great things Jesus had done for him: and all men did marvel.
【NIV】So the man went away and began to tell in the Decapolis how much Jesus had done for him. And all the people were amazed.
【BBE】And he went on his way, and made public in the country of Decapolis what great things Jesus had done for him: and all men were full of wonder.
【ASV】And he went his way, and began to publish in Decapolis how great things Jesus had done for him: and all men marvelled.

治好睚鲁女儿和血漏妇女
21 【和合本】耶稣坐船又渡到那边去，就有许多人到他那里聚集；他正在海边上。
【吕振中】耶稣又坐船渡到那边，有一大群人聚集围他；他在海边上。
【思高本】耶稣乘船又渡回对岸，有大夥群众聚集在他周围；他遂留在海滨。
【现代本】耶稣又坐船渡过湖的那边；在湖边有一大群人聚集到他跟前。
【KJV】And when Jesus was passed over again by ship unto the other side, much people gathered unto him: and he was nigh unto the sea.
【NIV】When Jesus had again crossed over by boat to the other side of the lake, a large crowd gathered around him while he was by the lake.
【BBE】And when Jesus had gone over again in the boat to the other side, a great number of people came to him: and he was by the sea.
【ASV】And when Jesus had crossed over again in the boat unto the other side, a great multitude was gathered unto him; and he was by the sea.
22 【和合本】有一个管会堂的人，名叫睚鲁，来见耶稣，就俯伏在他脚前，
【吕振中】有一个会堂管事、名叫睚鲁、来了；看见耶稣，就俯伏在他脚前，
【思高本】那时，来了一个会堂长名叫雅依洛，一见耶稣，就跪伏在他脚前，
【现代本】当地一个会堂主管名叫叶鲁，也来了。他一看见耶稣就俯伏在他脚前，
【KJV】And, behold, there cometh one of the rulers of the synagogue, Jairus by name; and when he saw him, he fell at his feet,
【NIV】Then one of the synagogue rulers, named Jairus, came there. Seeing Jesus, he fell at his feet
【BBE】And one of the rulers of the Synagogue, Jairus by name, came, and seeing him, went down at his feet,
【ASV】And there cometh one of the rulers of the synagogue, Jairus by name; and seeing him, he falleth at his feet,
23 【和合本】再三的求他，说：“我的小女儿快要死了，求你去按手在她身上，使她痊愈，得以活了。”
【吕振中】再三求他说∶“我的小女儿快要死了；求你来，给她按手，使她得救治，可以活着。”
【思高本】恳切求他说：“我的小女儿快要死了，请你来，给她覆手，叫她得救回生。”
【现代本】恳切地求他：“我的小女儿病重垂危，请你来为她按手，治好她，救她一命！”
【KJV】And besought him greatly, saying, My little daughter lieth at the point of death: I pray thee, come and lay thy hands on her, that she may be healed; and she shall live.
【NIV】and pleaded earnestly with him, "My little daughter is dying. Please come and put your hands on her so that she will be healed and live."
【BBE】And made strong prayers to him, saying, My little daughter is near to death: it is my prayer that you will come and put your hands on her, so that she may be made well, and have life.
【ASV】and beseecheth him much, saying, My little daughter is at the point of death: I pray thee, that thou come and lay thy hands on her, that she may be made whole, and live.
24 【和合本】耶稣就和他同去。有许多人跟随拥挤他。
【吕振中】耶稣就起身和他一同去；有一大群人跟着他，拥挤他。
【思高本】耶稣就同他去了。有一大群人跟随着他，拥挤着他。
【现代本】耶稣就跟他一起去。好些人跟着他走，拥挤他。
【KJV】And Jesus went with him; and much people followed him, and thronged him.
【NIV】So Jesus went with him. A large crowd followed and pressed around him.
【BBE】And he went with him; and a great number of people went after him, and came round him.
【ASV】And he went with him; and a great multitude followed him, and they thronged him.
25 【和合本】有一个女人，患了十二年的血漏，
【吕振中】有一个女人患血漏病有十二年了；
【思高本】那时，有一个妇人，患血漏已有十二年。
【现代本】那地方有一个女人患了十二年的血崩，
【KJV】And a certain woman, which had an issue of blood twelve years,
【NIV】And a woman was there who had been subject to bleeding for twelve years.
【BBE】And a woman, who had had a flow of blood for twelve years,
【ASV】And a woman, who had an issue of blood twelve years,
26 【和合本】在好些医生手里受了许多的苦，又花尽了她所有的，一点也不见好，病势反倒更重了。
【吕振中】她在好些医生手下受了许多苦，耗费了她身边所有的一切，得不到一点益处，反而更坏。
【思高本】她在许多医生手，受了许多痛苦，花尽了自己所有的一切，不但没有见效，反而病势更加重了。
【现代本】看过许多医生，受尽许多痛苦，耗尽所有的家产；可是她的病不但没有起色，反而一天比一天沉重。
【KJV】And had suffered many things of many physicians, and had spent all that she had, and was nothing bettered, but rather grew worse,
【NIV】She had suffered a great deal under the care of many doctors and had spent all she had, yet instead of getting better she grew worse.
【BBE】And had undergone much at the hands of a number of medical men, and had given all she had, and was no better, but even worse,
【ASV】and had suffered many things of many physicians, and had spent all that she had, and was nothing bettered, but rather grew worse,
27 【和合本】她听见耶稣的事，就从后头来，杂在众人中间，摸耶稣的衣裳，
【吕振中】她听见耶稣的事，就在群众中来到背后，摸了耶稣的衣裳；
【思高本】她听了有关耶稣的传说，便来到人群中，从后边摸了耶稣的衣裳，
【现代本】她听见耶稣的事，所以杂在人群中，走到耶稣背后，摸他的衣裳，
【KJV】When she had heard of Jesus, came in the press behind, and touched his garment.
【NIV】When she heard about Jesus, she came up behind him in the crowd and touched his cloak,
【BBE】When she had news of the things which Jesus did, went among the people coming after him, and put her hand on his robe.
【ASV】having heard the things concerning Jesus, came in the crowd behind, and touched his garment.
28 【和合本】意思说：“我只摸他的衣裳，就必痊愈。”
【吕振中】因为她心里说∶“我如果摸，就使只摸得着他的衣裳，也是会得救治。”
【思高本】因为她心想：“我只要一摸他的衣裳，必然会好的。”
【现代本】心里想：“我一摸他的衣裳，一定得到医治。”
【KJV】For she said, If I may touch but his clothes, I shall be whole.
【NIV】because she thought, "If I just touch his clothes, I will be healed."
【BBE】For she said, If I may only put my hand on his robe, I will be made well.
【ASV】For she said, If I touch but his garments, I shall be made whole.
29 【和合本】于是她血漏的源头立刻干了；她便觉得身上的灾病好了。
【吕振中】她的血源立刻乾了；她身上便觉她已得医治、没有灾病了。
【思高本】她的血源立刻涸竭了，并且觉得身上的疾病也好了。
【现代本】她的血崩立刻止住，感觉到身上的病已经好了。
【KJV】And straightway the fountain of her blood was dried up; and she felt in her body that she was healed of that plague.
【NIV】Immediately her bleeding stopped and she felt in her body that she was freed from her suffering.
【BBE】And straight away the fountain of her blood was stopped, and she had a feeling in her body that her disease had gone and she was well.
【ASV】And straightway the fountain of her blood was dried up; and she felt in her body that she was healed of her plague.
30 【和合本】耶稣顿时心里觉得有能力从自己身上出去，就在众人中间转过来，说：“谁摸我的衣裳？”
【吕振中】耶稣心里即刻觉得有能力从自己身上发出，就在群众中转过身来说∶“谁摸了我的衣裳？”
【思高本】耶稣立时觉得有一种能力从自己身上出去，就在人群中回过头来说：“谁摸了我的衣裳？”
【现代本】耶稣立刻知道有能力从自己身上出来，就在人群中转过头来，说：“谁摸了我的衣裳？”
【KJV】And Jesus, immediately knowing in himself that virtue had gone out of him, turned him about in the press, and said, Who touched my clothes?
【NIV】At once Jesus realized that power had gone out from him. He turned around in the crowd and asked, "Who touched my clothes?"
【BBE】And straight away Jesus was conscious that power had gone out of him; and, turning to the people, he said, Who was touching my robe?
【ASV】And straightway Jesus, perceiving in himself that the power proceeding from him had gone forth, turned him about in the crowd, and said, Who touched my garments?
31 【和合本】门徒对他说：“你看众人拥挤你，还说‘谁摸我’吗？”
【吕振中】门徒对他说∶“你看群众拥挤着你，你还说‘谁摸了我’么？”
【思高本】他的门徒向他说：“你看！群众四面拥挤着你，你还问：谁摸了我？”
【现代本】他的门徒回答：“你看，这么多人拥挤着你，怎么问谁摸你呢？”
【KJV】And his disciples said unto him, Thou seest the multitude thronging thee, and sayest thou, Who touched me?
【NIV】You see the people crowding against you," his disciples answered, "and yet you can ask, `Who touched me?'"
【BBE】And his disciples said to him, You see the people round you on every side, and you say, Who was touching me?
【ASV】And his disciples said unto him, Thou seest the multitude thronging thee, and sayest thou, Who touched me?
32 【和合本】耶稣周围观看，要见做这事的女人。
【吕振中】耶稣周围一看，要看作这事的女人。
【思高本】耶稣四周观望，要看作这事的妇人。
【现代本】可是耶稣环视左右，要知道是谁摸他。
【KJV】And he looked round about to see her that had done this thing.
【NIV】But Jesus kept looking around to see who had done it.
【BBE】And on his looking round to see her who had done this thing,
【ASV】And he looked round about to see her that had done this thing.
33 【和合本】那女人知道在自己身上所成的事，就恐惧战兢，来俯伏在耶稣跟前，将实情全告诉他。
【吕振中】那女人知道在自己身上所成的事，就惧怕战兢地上前来，拜倒在耶稣跟前，将一切实情都告诉他。
【思高本】那妇人明知在自己身上所成的事，就战战兢兢地前来，跪伏在耶稣前，把实情完全告诉了他。
【现代本】那个女人知道发生在自己身上的事，就战战兢兢地跪在耶稣脚前，把实情都说出来。
【KJV】But the woman fearing and trembling, knowing what was done in her, came and fell down before him, and told him all the truth.
【NIV】Then the woman, knowing what had happened to her, came and fell at his feet and, trembling with fear, told him the whole truth.
【BBE】The woman, shaking with fear, conscious of what had been done to her, came and, falling on her face before him, gave him a true account of everything.
【ASV】But the woman fearing and trembling, knowing what had been done to her, came and fell down before him, and told him all the truth.
34 【和合本】耶稣对她说：“女儿，你的信救了你，平平安安的回去吧！你的灾病痊愈了。”
【吕振中】耶稣就对女人说∶“女儿，你的信救治了你了；安心去吧！愿你得康健、脱离你的灾病！”
【思高本】耶稣便向她说：“女儿，你的信德救了你，平安去罢！你的疾病必得痊愈！”
【现代本】耶稣对她说：“孩子，你的信心救了你！平安地回去吧，你的病痛消除了。”
【KJV】And he said unto her, Daughter, thy faith hath made thee whole; go in peace, and be whole of thy plague.
【NIV】He said to her, "Daughter, your faith has healed you. Go in peace and be freed from your suffering."
【BBE】And he said to her, Daughter, your faith has made you well; go in peace, and be free from your disease.
【ASV】And he said unto her, Daughter, thy faith hath made thee whole; go in peace, and be whole of thy plague.
35 【和合本】还说话的时候，有人从管会堂的家里来，说：“你的女儿死了，何必还劳动先生呢？”
【吕振中】耶稣还说着话的时候，有人从会堂管事那里来，说∶“你女儿死掉了；为什么还麻烦先生呢？”
【思高本】他还说话的时候，有人从会堂长家来，说：“你的女儿死了，你还来烦劳师傅做什么？”
【现代本】耶稣还在说这话的时候，有人从会堂主管的家里赶来，告诉叶鲁：“你的女儿已经死了，何必再麻烦老师呢？”
【KJV】While he yet spake, there came from the ruler of the synagogue's house certain which said, Thy daughter is dead: why troublest thou the Master any further?
【NIV】While Jesus was still speaking, some men came from the house of Jairus, the synagogue ruler. "Your daughter is dead," they said. "Why bother the teacher any more?"
【BBE】And while he was still talking, they came from the ruler of the Synagogue's house, saying, Your daughter is dead: why are you still troubling the Master?
【ASV】While he yet spake, they come from the ruler of the synagogue's house saying, Thy daughter is dead: why troublest thou the Teacher any further?
36 【和合本】耶稣听见所说的话，就对管会堂的说：“不要怕，只要信！”
【吕振中】耶稣从旁边听见所说的话，就对会堂管事说∶“别怕了，只要信。”
【思高本】耶稣听见所说的话，就给会堂长说：“不要怕，管信。”
【现代本】耶稣不理会（或译：耶稣听到）他们所说的话，对会堂主管说：“不要怕，只要信。”
【KJV】As soon as Jesus heard the word that was spoken, he saith unto the ruler of the synagogue, Be not afraid, only believe.
【NIV】Ignoring what they said, Jesus told the synagogue ruler, "Don't be afraid; just believe."
【BBE】But Jesus, giving no attention to their words, said to the ruler of the Synagogue, Have no fear, only have faith.
【ASV】But Jesus, not heeding the word spoken, saith unto the ruler of the synagogue, Fear not, only believe.
37 【和合本】于是带着彼得、雅各、和雅各的兄弟约翰同去，不许别人跟随他。
【吕振中】他不许任何人跟随着他，只许彼得雅各和雅各的兄弟约翰。
【思高本】除伯多禄、雅各伯和雅各伯的弟弟若望外，他没有让任何人跟他去。
【现代本】于是他带彼得、雅各，和雅各的弟弟约翰一道去，不许别人跟着。
【KJV】And he suffered no man to follow him, save Peter, and James, and John the brother of James.
【NIV】He did not let anyone follow him except Peter, James and John the brother of James.
【BBE】And he did not let anyone come with him, but Peter and James and John, the brother of James.
【ASV】And he suffered no man to follow with him, save Peter, and James, and John the brother of James.
38 【和合本】他们来到管会堂的家里；耶稣看见那里乱嚷，并有人大大的哭泣哀号，
【吕振中】他们来到会堂管事家里，耶稣看了嚷乱嘈嗷和许多哭泣号恸，
【思高本】他们到了会堂长的家，耶稣看见群众非常喧噪：有的哭泣，有的哀号，
【现代本】他们来到会堂主管的家，耶稣看见大家乱成一团，号咷大哭。
【KJV】And he cometh to the house of the ruler of the synagogue, and seeth the tumult, and them that wept and wailed greatly.
【NIV】When they came to the home of the synagogue ruler, Jesus saw a commotion, with people crying and wailing loudly.
【BBE】And they came to the house of the ruler of the Synagogue; and he saw people running this way and that, and weeping and crying loudly.
【ASV】And they come to the house of the ruler of the synagogue; and he beholdeth a tumult, and many weeping and wailing greatly.
39 【和合本】进到里面，就对他们说：“为什么乱嚷哭泣呢？孩子不是死了，是睡着了。”
【吕振中】就进去，对他们说∶“你们为什么嚷乱嘈嗷哭泣呢？小孩子并没死掉，只是睡着。”
【思高本】便进去，给他们说：“你们为什么喧噪哭泣呢？小女孩并没有死,是睡着了！”
【现代本】耶稣进去对他们说：“你们为什么大哭大嚷呢？孩子并没有死，只是睡着了。”
【KJV】And when he was come in, he saith unto them, Why make ye this ado, and weep? the damsel is not dead, but sleepeth.
【NIV】He went in and said to them, "Why all this commotion and wailing? The child is not dead but asleep."
【BBE】And when he had gone in, he said to them, Why are you making such a noise and weeping? The child is not dead, but sleeping.
【ASV】And when he was entered in, he saith unto them, Why make ye a tumult, and weep? the child is not dead, but sleepeth.
40 【和合本】他们就嗤笑耶稣。耶稣把他们都撵出去，就带着孩子的父母，和跟随的人进了孩子所在的地方，
【吕振中】他们直嗤笑耶稣。耶稣催赶了众人都出来，就带着小孩子的父亲母亲、和跟他同来的人、进了小孩子所在的地方；
【思高本】他们都讥笑他。他却把众人赶出去，带着小女孩的父亲和母亲，及同他在一起的人，进了小女孩所在的地方。
【现代本】他们都讥笑他，耶稣就把他们赶出去，只让孩子的父母和他的三个门徒跟他进女孩子的卧室。
【KJV】And they laughed him to scorn. But when he had put them all out, he taketh the father and the mother of the damsel, and them that were with him, and entereth in where the damsel was lying.
【NIV】But they laughed at him. After he put them all out, he took the child's father and mother and the disciples who were with him, and went in where the child was.
【BBE】And they were laughing at him. But he, having sent them all out, took the father of the child and her mother and those who were with him, and went in where the child was.
【ASV】And they laughed him to scorn. But he, having put them all forth, taketh the father of the child and her mother and them that were with him, and goeth in where the child was.
41 【和合本】就拉着孩子的手，对她说：“大利大，古米！”（翻出来就是说：“闺女，我吩咐你起来！”）
【吕振中】握住小孩子的手，对她说∶“大利大，古米！”才译出来就是说∶“闺女，（此处原有∶我对你说）起来！”］
【思高本】他拿起小女孩的手，对她说：“塔里塔，古木！”意思是：“女孩子，我命起来！”
【现代本】他拉着女孩子的手，对她说：“大利大，古米！”意思就是：“小女孩，我吩咐你，起来！”
【KJV】And he took the damsel by the hand, and said unto her, Talitha cumi; which is, being interpreted, Damsel, I say unto thee, arise.
【NIV】He took her by the hand and said to her, "Talitha koum!" (which means, "Little girl, I say to you, get up!").
【BBE】And taking her by the hand, he said to her, Talitha cumi, which is, My child, I say to you, Get up.
【ASV】And taking the child by the hand, he saith unto her, Talitha cumi; which is, being interpreted, Damsel, I say unto thee, Arise.
42 【和合本】那闺女立时起来走。他们就大大的惊奇；闺女已经十二岁了。
【吕振中】闺女立刻起来，并且走路；他有十二岁了。他们就大大的惊奇。
【思高本】那女孩子就立刻起来行走，原来她已十二岁了；他们都惊讶得目瞪口呆。
【现代本】女孩子立刻起来行走（那时她已经十二岁）。这事使大家非常惊讶！
【KJV】And straightway the damsel arose, and walked; for she was of the age of twelve years. And they were astonished with a great astonishment.
【NIV】Immediately the girl stood up and walked around (she was twelve years old). At this they were completely astonished.
【BBE】And the young girl got up straight away, and was walking about; she being twelve years old. And they were overcome with wonder.
【ASV】And straightway the damsel rose up, and walked; for she was twelve years old. And they were amazed straightway with a great amazement.
43 【和合本】耶稣切切的嘱咐他们，不要叫人知道这事，又吩咐给她东西吃。
【吕振中】耶稣再三地叮嘱他们、不要叫人知道这事；又吩咐要给她东西吃。
【思高本】耶稣却严厉命令他们，不要叫任何人知道这件事；又吩咐给女孩子吃的。
【现代本】耶稣郑重地嘱咐他们不要向人宣扬，又吩咐给孩子一些东西吃。
【KJV】And he charged them straitly that no man should know it; and commanded that something should be given her to eat.
【NIV】He gave strict orders not to let anyone know about this, and told them to give her something to eat.
【BBE】And he gave them special orders that they were not to say anything of this; and he said that some food was to be given to her.
【ASV】And he charged them much that no man should know this: and he commanded that something should be given her to eat.


第 6 章

拿撒勒人厌弃耶稣
1 【和合本】耶稣离开那里，来到自己的家乡；门徒也跟从他。
【吕振中】耶稣离开那里，到了他的家乡；他的门徒跟着他。
【思高本】耶稣从那起身，来到自己的家乡，门徒也跟了他来。
【现代本】耶稣离开那地方，回到自己的家乡；他的门徒也跟他一起来。
【KJV】And he went out from thence, and came into his own country; and his disciples follow him.
【NIV】Jesus left there and went to his hometown, accompanied by his disciples.
【BBE】And he went away from there, and came into his country; and his disciples went with him.
【ASV】And he went out from thence; and he cometh into his own country; and his disciples follow him.
2 【和合本】到了安息日，他在会堂里教训人。众人听见，就甚希奇，说：“这人从哪里有这些事呢？所赐给他的是什么智慧？他手所做的是何等的异能呢？
【吕振中】到了安息日，他开始在会堂里教训人；众人听见了，就惊骇说∶“这个人从哪里得到这一切呢？所给予这个人的智慧是什么智慧呀？那藉着他的手所行这么大的的异能是什么异能阿？
【思高本】到了安息日，他便开始在会堂教训人：众人听了，就惊讶说：“他这一切是从那来的呢？所赐给他的是什么样的智慧？怎么藉他的手行出这样的奇能？
【现代本】到了安息日，他在会堂里教导人。许多人听见他的话都很惊讶，说：“他从哪里得到这本领呢？谁给他这种智慧呢？他居然还能够行神迹！
【KJV】And when the sabbath day was come, he began to teach in the synagogue: and many hearing him were astonished, saying, From whence hath this man these things? and what wisdom is this which is given unto him, that even such mighty works are wrought by his hands?
【NIV】When the Sabbath came, he began to teach in the synagogue, and many who heard him were amazed. "Where did this man get these things?" they asked. "What's this wisdom that has been given him, that he even does miracles!
【BBE】And when the Sabbath day had come, he was teaching in the Synagogue; and a number of people hearing him were surprised, saying, From where did this man get these things? and, What is the wisdom given to this man, and what are these works of power done by his hands?
【ASV】And when the sabbath was come, he began to teach in the synagogue: and many hearing him were astonished, saying, Whence hath this man these things? and, What is the wisdom that is given unto this man, and what mean such mighty works wrought by his hands?
3 【和合本】这不是那木匠吗？不是马利亚的儿子雅各、约西、犹大、西门的长兄吗？他妹妹们不也是在我们这里吗？”他们就厌弃他。（厌弃他：原文作因他跌倒）
【吕振中】这个人不是那木匠、马利亚的儿子（有古卷作∶那木匠和马利亚的儿子）、雅各约瑟犹大西门的弟兄么？他妹妹们不也是在我们这里么？”就跟他格格不入。
【思高本】这人不就是那个木匠吗？他不是玛利亚的儿子，雅各伯、若瑟、犹达、西满的兄弟吗？他的姊妹不是也都在我们这吗？”他们便对他起了反感。
【现代本】他岂不是一个木匠？他不就是马利亚的儿子，雅各、约瑟、犹大，和西门的哥哥吗？他的妹妹们不是都住在我们这里吗？”于是他们厌弃他。
【KJV】Is not this the carpenter, the son of Mary, the brother of James, and Joses, and of Juda, and Simon? and are not his sisters here with us? And they were offended at him.
【NIV】Isn't this the carpenter? Isn't this Mary's son and the brother of James, Joseph, Judas and Simon? Aren't his sisters here with us?" And they took offense at him.
【BBE】Is not this the woodworker, the son of Mary, and brother of James and Joses and Judas and Simon? and are not his sisters here with us? And they were bitter against him.
【ASV】Is not this the carpenter, the son of Mary, and brother of James, and Joses, and Judas, and Simon? and are not his sisters here with us? And they were offended in him.
4 【和合本】耶稣对他们说：“大凡先知，除了本地、亲属、本家之外，没有不被人尊敬的。”
【吕振中】耶稣对他们说∶“神言人除了在他家乡、他亲戚、本家之外，没有不受尊敬的。”
【思高本】耶稣对他们说：“先知除了在自己的本乡、本族、和本家外，是没有不受尊敬的。”
【现代本】耶稣对他们说：“在本乡、本族、本家外，先知没有不受人尊敬的。”
【KJV】But Jesus, said unto them, A prophet is not without honour, but in his own country, and among his own kin, and in his own house.
【NIV】Jesus said to them, "Only in his hometown, among his relatives and in his own house is a prophet without honor."
【BBE】And Jesus said to them, A prophet is nowhere without honour, but in his country, and among his relations, and in his family.
【ASV】And Jesus said unto them, A prophet is not without honor, save in his own country, and among his own kin, and in his own house.
5 【和合本】耶稣就在那里不得行什么异能，不过按手在几个病人身上，治好他们。
【吕振中】耶稣不能在那里施行什么异能，不过给几个病人按手，治好他们罢了。
【思高本】耶稣在那不能行什么奇能，给少数的几个病人覆手，治好了他们。
【现代本】因此，他在自己的家乡没有行什么神迹，只是给一些病人按手，治好他们。
【KJV】And he could there do no mighty work, save that he laid his hands upon a few sick folk, and healed them.
【NIV】He could not do any miracles there, except lay his hands on a few sick people and heal them.
【BBE】And he was unable to do any work of power there, but only to put his hands on one or two persons who were ill, and make them well.
【ASV】And he could there do no mighty work, save that he laid his hands upon a few sick folk, and healed them.
6 【和合本】他也诧异他们不信，就往周围乡村教训人去了。
【吕振中】他因他们的不信而觉得希奇。便周游四围村庄教训人去了。
【思高本】因他们的无信心而感到异，遂周游四周各村施教去了。
【现代本】对于这些人的不信，他非常诧异。耶稣继续在附近各村庄教导人。
【KJV】And he marvelled because of their unbelief. And he went round about the villages, teaching.
【NIV】And he was amazed at their lack of faith. Then Jesus went around teaching from village to village.
【BBE】And he was greatly surprised because they had no faith. And he went about the country places teaching.
【ASV】And he marvelled because of their unbelief. And he went round about the villages teaching.

耶稣差遣十二门徒
7 【和合本】耶稣叫了十二个门徒来，差遣他们两个两个的出去，也赐给他们权柄，制伏污鬼；
【吕振中】耶稣呼召了那十二个人，开始差遣他们两个两个地出去，一路给他们制伏污灵的权柄；
【思高本】耶稣叫来十二门徒，开始派遣他们两个两个地出去，赐给他们制伏邪魔的权柄，
【现代本】他召集十二个门徒，派遣他们两个两个地出去。他赐给他们驱逐污灵的权力，
【KJV】And he called unto him the twelve, and began to send them forth by two and two; and gave them power over unclean spirits;
【NIV】Calling the Twelve to him, he sent them out two by two and gave them authority over evil spirits.
【BBE】And he gave orders to the twelve, and sent them out two by two; and he gave them authority over the unclean spirits;
【ASV】And he calleth unto him the twelve, and began to send them forth by two and two; and he gave them authority over the unclean spirits;
8 【和合本】并且嘱咐他们：“行路的时候不要带食物和口袋，腰袋里也不要带钱，除了拐杖以外，什么都不要带；
【吕振中】并嘱咐他们单除了手仗以外、什么也不要带、去做路上的用处；不要带饼，不要带口袋，不要有钱在腰袋里；
【思高本】嘱咐他们在路上除了一根棍杖外，什么也不要带：不要带食物，不要带口袋，也不要在腰带带铜钱；
【现代本】同时吩咐他们说：“在旅途上除了一根手杖，什么东西都不用带；不带食物，不带旅行袋，口袋里也不带钱，
【KJV】And commanded them that they should take nothing for their journey, save a staff only; no scrip, no bread, no money in their purse:
【NIV】These were his instructions: "Take nothing for the journey except a staff--no bread, no bag, no money in your belts.
【BBE】And he said that they were to take nothing for their journey, but a stick only; no bread, no bag, no money in their pockets;
【ASV】and he charged them that they should take nothing for their journey, save a staff only; no bread, no wallet, now money in their purse;
9 【和合本】只要穿鞋，也不要穿两件褂子”，
【吕振中】只要着上鞋；也不要穿两件褂子。
【思高本】却要穿鞋，不要穿两件内衣。
【现代本】脚上穿一双鞋子，也不需要两件内衣。”
【KJV】But be shod with sandals; and not put on two coats.
【NIV】Wear sandals but not an extra tunic.
【BBE】They were to go with common shoes on their feet, and not to take two coats.
【ASV】but to go shod with sandals: and, said he, put not on two coats.
10 【和合本】又对他们说：“你们无论到何处，进了人的家，就住在那里，直到离开那地方。
【吕振中】又对他们说∶“无论何处、你们进了一家，要住在那里，直到从那里出来。
【思高本】又对他们说：“你们无论在那，进了一家，就住在那，直到从那离去；
【现代本】他又对他们说：“当你们到了一个地方，哪一家愿意接待你们，就住在那里，直到你们离开那地方。
【KJV】And he said unto them, In what place soever ye enter into an house, there abide till ye depart from that place.
【NIV】Whenever you enter a house, stay there until you leave that town.
【BBE】And he said to them, Wherever you go into a house, make that your resting-place till you go away.
【ASV】And he said unto them, Wheresoever ye enter into a house, there abide till ye depart thence.
11 【和合本】何处的人不接待你们，不听你们，你们离开那里的时候，就把脚上的尘土跺下去，对他们作见证。”
【吕振中】无论什么地方不接待你们，不听你们，你们从那里出来的时候，要把你们脚下的尘土抖掉，对他们做个警告。”
【思高本】无论何处不接待你们，或不听从你们，你们就从那出去，拂去你们脚下的尘土，作为反对他们的证据。”
【现代本】无论到什么地方，如果当地的人不接待你们，也不听你们的话，你们就离开那地方，把脚上的尘土也跺掉，表示对他们的警告。”
【KJV】And whosoever shall not receive you, nor hear you, when ye depart thence, shake off the dust under your feet for a testimony against them. Verily I say unto you, It shall be more tolerable for Sodom and Gomorrha in the day of judgment, than for that city.
【NIV】And if any place will not welcome you or listen to you, shake the dust off your feet when you leave, as a testimony against them."
【BBE】And whatever place will not take you in and will not give ear to you, when you go away, put off the dust from your feet as a witness against them.
【ASV】And whatsoever place shall not receive you, and they hear you not, as ye go forth thence, shake off the dust that is under your feet for a testimony unto them.
12 【和合本】门徒就出去传道，叫人悔改，
【吕振中】门徒就出去宣传，叫人悔改；
【思高本】他们就出去宣讲，使人悔改，
【现代本】门徒就出去传道，劝人离弃罪恶。
【KJV】And they went out, and preached that men should repent.
【NIV】They went out and preached that people should repent.
【BBE】And they went out, preaching the need for a change of heart in men.
【ASV】And they went out, and preached that men should repent.
13 【和合本】又赶出许多的鬼，用油抹了许多病人，治好他们。
【吕振中】赶了许多鬼，用油抹了许多病人，治好他们。
【思高本】并驱逐了许多魔鬼且给许多病人傅油，治好了他们。
【现代本】他们又赶走许多鬼，用油涂抹许多病人，治好了他们的疾病。
【KJV】And they cast out many devils, and anointed with oil many that were sick, and healed them.
【NIV】They drove out many demons and anointed many sick people with oil and healed them.
【BBE】And they sent out a number of evil spirits, and put oil on a great number who were ill, and made them well.
【ASV】And they cast out many demons, and anointed with oil many that were sick, and healed them.

施洗约翰的死
14 【和合本】耶稣的名声传扬出来。希律王听见了，就说：“施洗的约翰从死里复活了，所以这些异能由他里面发出来。”
【吕振中】因耶稣名声之显扬、希律王听见了。有人（希腊文∶他们）说∶“是施洗的约翰从死人中活了起来，故此才有这些异能运行在他身上。”
【思高本】因为耶稣的名声传扬出去，黑落德王也听到了。有人说：“洗者若翰从死者中复活了，为此这些奇能才在他身上运行。”
【现代本】关于耶稣的一切事希律王都听到了，因为耶稣的名声传遍各地方。有人说：“他是施洗者约翰复活了，所以具有行神迹的权力。”
【KJV】And king Herod heard of him; (for his name was spread abroad:) and he said, That John the Baptist was risen from the dead, and therefore mighty works do shew forth themselves in him.
【NIV】King Herod heard about this, for Jesus' name had become well known. Some were saying, "John the Baptist has been raised from the dead, and that is why miraculous powers are at work in him."
【BBE】And king Herod had news of him, because his name was on the lips of all; and he said, John the Baptist has come back from the dead, and for this reason these powers are working in him.
【ASV】And king Herod heard thereof; for his name had become known: and he said, John the Baptizer is risen from the dead, and therefore do these powers work in him.
15 【和合本】但别人说：“是以利亚。”又有人说：“是先知，正象先知中的一位。”
【吕振中】但另有人却说他是以利亚；又另有人说是神言人，可以说是神言人中的一位。
【思高本】但也有人说：“他是厄里亚。”更有人说：“他是先知，好像古先知中的一位。”
【现代本】有人说：“他是伊莱贾。”也有人说：“他是个先知，像古时的先知之一。”
【KJV】Others said, That it is Elias. And others said, That it is a prophet, or as one of the prophets.
【NIV】Others said, "He is Elijah." And still others claimed, "He is a prophet, like one of the prophets of long ago."
【BBE】But others said, It is Elijah. And others said, It is a prophet, even like one of the prophets.
【ASV】But others said, It is Elijah. And others said, It is a prophet, even as one of the prophets.
16 【和合本】希律听见却说：“是我所斩的约翰，他复活了。”
【吕振中】希律听见了却说∶“是我所斩首的约翰，他活了起来。”
【思高本】黑落德听了，却说：“是我所斩首的若翰复活了！”
【现代本】希律听见了这些话，却说：“他是那个被我砍了头的施洗者约翰，他复活了！”
【KJV】But when Herod heard thereof, he said, It is John, whom I beheaded: he is risen from the dead.
【NIV】But when Herod heard this, he said, "John, the man I beheaded, has been raised from the dead!"
【BBE】But Herod, when he had news of it, said, John, whom I put to death, has come back from the dead.
【ASV】But Herod, when he heard thereof, said, John, whom I beheaded, he is risen.
17 【和合本】先是希律为他兄弟腓力的妻子希罗底的缘故，差人去拿住约翰，锁在监里，因为希律已经娶了那妇人。
【吕振中】原来希律、为了他兄弟腓力的妻子希罗底的缘故［因为她娶了她］、曾差遣人抓住约翰，将他捆着，下在监里。
【思高本】原来这个黑落德，为了他兄弟斐理伯的妻子黑落狄雅的缘故，因为他娶了她为妻，曾遣人逮捕了若翰，把他押在监；
【现代本】希律曾下令逮捕约翰，把他绑起来，关在监狱里。希律这样做是为了讨好希罗底，因为希律娶了他兄弟腓力的妻子希罗底。
【KJV】For Herod himself had sent forth and laid hold upon John, and bound him in prison for Herodias' sake, his brother Philip's wife: for he had married her.
【NIV】For Herod himself had given orders to have John arrested, and he had him bound and put in prison. He did this because of Herodias, his brother Philip's wife, whom he had married.
【BBE】For Herod himself had sent men out to take John and put him in prison, because of Herodias, his brother Philip's wife, whom he had taken for himself.
【ASV】For Herod himself had sent forth and laid hold upon John, and bound him in prison for the sake of Herodias, his brother Philip's wife; for he had married her.
18 【和合本】约翰曾对希律说：“你娶你兄弟的妻子是不合理的。”
【吕振中】因为约翰屡次（或译∶曾）对希律说∶“你取了你兄弟的妻子是不合法的。”
【思高本】因为若翰曾给黑落德说：“你不可占有你兄弟的妻子。”
【现代本】约翰屡次指责他：“你占有了你兄弟的妻子是不对的！”
【KJV】For John had said unto Herod, It is not lawful for thee to have thy brother's wife.
【NIV】For John had been saying to Herod, "It is not lawful for you to have your brother's wife."
【BBE】For John said to Herod, It is wrong for you to have your brother's wife.
【ASV】For John said unto Herod, It is not lawful for thee to have thy brother's wife.
19 【和合本】于是希罗底怀恨他，想要杀他，只是不能；
【吕振中】希罗底逼着他，想要杀他，只是不能。
【思高本】黑落狄雅便怀恨他，愿意杀害他，只是不能，
【现代本】因此希罗底对约翰怀恨在心，想要杀他，可是不能如愿。
【KJV】Therefore Herodias had a quarrel against him, and would have killed him; but she could not:
【NIV】So Herodias nursed a grudge against John and wanted to kill him. But she was not able to,
【BBE】And Herodias was bitter against him, desiring to put him to death; but she was not able;
【ASV】And Herodias set herself against him, and desired to kill him; and she could not;
20 【和合本】因为希律知道约翰是义人，是圣人，所以敬畏他，保护他，听他讲论，就多照着行（有古卷作：游移不定），并且乐意听他。
【吕振中】因为希律敬畏约翰，知道他是正义圣洁的人，直保护他。他听了他，就大大为难，但也喜欢听他。
【思高本】因为黑落德敬畏若翰，知道他是一个正义圣洁的人，曾保全了他；几时听他讲道，就甚觉困惑，但仍乐意听他。
【现代本】希律怕约翰，知道他是一个正直圣洁的人，要保护他。希律每次听了约翰的讲论，非常不安，不过他仍然喜欢听他谈论。
【KJV】For Herod feared John, knowing that he was a just man and an holy, and observed him; and when he heard him, he did many things, and heard him gladly.
【NIV】because Herod feared John and protected him, knowing him to be a righteous and holy man. When Herod heard John, he was greatly puzzled ; yet he liked to listen to him.
【BBE】For Herod was in fear of John, being conscious that he was an upright and holy man, and kept him safe. And hearing him, he was much troubled; and he gave ear to him gladly.
【ASV】for Herod feared John, knowing that he was a righteous and holy man, and kept him safe. And when he heard him, he was much perplexed; and he heard him gladly.
21 【和合本】有一天，恰巧是希律的生日，希律摆设筵席，请了大臣和千夫长，并加利利作首领的。
【吕振中】有个好机会的日到了∶当他生日的时候，希律给他的大官、千夫长、加利利的首领、摆设筵席。
【思高本】好机会的日子到了：当黑落德在自己的生日上，为自己的重要官员、军官和加里肋亚的显要，设了筵席的时候，
【现代本】希罗底所盼望的机会终于到了。希律生日的那一天，他举行盛大宴会招待政府的显要、文武官员，和加利利民间的领袖。
【KJV】And when a convenient day was come, that Herod on his birthday made a supper to his lords, high captains, and chief estates of Galilee;
【NIV】Finally the opportune time came. On his birthday Herod gave a banquet for his high officials and military commanders and the leading men of Galilee.
【BBE】And the chance came when Herod on his birthday gave a feast to his lords, and the high captains, and the chief men of Galilee;
【ASV】And when a convenient day was come, that Herod on his birthday made a supper to his lords, and the high captains, and the chief men of Galilee;
22 【和合本】希罗底的女儿进来跳舞，使希律和同席的人都欢喜。王就对女子说：“你随意向我求什么，我必给你；”
【吕振中】希罗底自己的女儿进去跳舞；她得了希律和一同坐席的人的欢心；于是王对闺女说∶“凡你所愿意的，求我，我就给你。”
【思高本】那个黑落狄雅的女儿便进来跳舞，获得了黑落德和同席人的欢心。王便对女孩子说：“你要什么，向我求罢！我必赐给你！”
【现代本】席间，希罗底的女儿（另有些古卷作他的女儿希罗底）出来跳舞；希律和宾客都赏心悦目。于是王对她说：“无论你向我求什么，我都给你。”
【KJV】And when the daughter of the said Herodias came in, and danced, and pleased Herod and them that sat with him, the king said unto the damsel, Ask of me whatsoever thou wilt, and I will give it thee.
【NIV】When the daughter of Herodias came in and danced, she pleased Herod and his dinner guests. The king said to the girl, "Ask me for anything you want, and I'll give it to you."
【BBE】And when the daughter of Herodias herself came in and did a dance, Herod and those who were at table with him were pleased with her; and the king said to the girl, Make a request for anything and I will give it you.
【ASV】and when the daughter of Herodias herself came in and danced, she pleased Herod and them that sat at meat with him; and the king said unto the damsel, Ask of me whatsoever thou wilt, and I will give it thee.
23 【和合本】又对她起誓说：“随你向我求什么，就是我国的一半，我也必给你。”
【吕振中】他并且对她起誓说∶“凡你所求的，甚至于我国的一半，我也要给你。”
【思高本】又对她发誓说：“无论你求我什么，就是我王国的一半我也必定给你！”
【现代本】接着他又发誓：“无论你求什么，就是我江山的一半，我也给你！”
【KJV】And he sware unto her, Whatsoever thou shalt ask of me, I will give it thee, unto the half of my kingdom.
【NIV】And he promised her with an oath, "Whatever you ask I will give you, up to half my kingdom."
【BBE】And he took an oath, saying to her, Whatever is your desire I will give it to you, even half of my kingdom.
【ASV】And he sware unto her, Whatsoever thou shalt ask of me, I will give it thee, unto the half of my kingdom.
24 【和合本】她就出去对她母亲说：“我可以求什么呢？”她母亲说：“施洗约翰的头。”
【吕振中】闺女就出来，对她母亲说∶“我要求什么？”她母亲说∶“施洗约翰的头。”
【思高本】她便出去问她的母亲说：“我该求什么？”她母亲答说：“洗者若翰的头。”
【现代本】那女孩子出去问她的母亲：“我应该求什么呢？”她的母亲回答：“施洗者约翰的头。”
【KJV】And she went forth, and said unto her mother, What shall I ask? And she said, The head of John the Baptist.
【NIV】She went out and said to her mother, "What shall I ask for?" "The head of John the Baptist," she answered.
【BBE】And she went out and said to her mother, What is my request to be? And she said, The head of John the Baptist.
【ASV】And she went out, and said unto her mother, What shall I ask? And she said, The head of John the Baptizer.
25 【和合本】她就急忙进去见王，求他说：“我愿王立时把施洗约翰的头放在盘子里给我。”
【吕振中】她随即赶快进去，到王面前求说∶“愿王即刻把施洗者约翰的头放在盘子里给我。”
【思高本】她便立刻进去，到王面前要求说：“我要你立刻把洗者若翰的头，放在盘子给我！”
【现代本】女孩子立刻回来见王，请求说：“求王立刻把施洗者约翰的头放在盘子里，给我！”
【KJV】And she came in straightway with haste unto the king, and asked, saying, I will that thou give me by and by in a charger the head of John the Baptist.
【NIV】At once the girl hurried in to the king with the request: "I want you to give me right now the head of John the Baptist on a platter."
【BBE】And she came in quickly to the king, and said, My desire is that you give me straight away on a plate the head of John the Baptist.
【ASV】And she came in straightway with haste unto the king, and asked, saying, I will that thou forthwith give me on a platter the head of John the Baptist.
26 【和合本】王就甚忧愁；但因他所起的誓，又因同席的人，就不肯推辞，
【吕振中】王很是忧困；只因了起誓的话和坐席的人，就不好意思辞绝她。
【思高本】王遂十分忧郁；但为了誓言和同席的人，不愿对她食言，
【现代本】王听见这个请求，非常苦恼；可是他已经在宾客面前发誓，无法拒绝女孩子的请求。
【KJV】And the king was exceeding sorry; yet for his oath's sake, and for their sakes which sat with him, he would not reject her.
【NIV】The king was greatly distressed, but because of his oaths and his dinner guests, he did not want to refuse her.
【BBE】And the king was very sad; but because of his oaths, and those who were with him at table, he would not say 'No' to her.
【ASV】And the king was exceeding sorry; but for the sake of his oaths, and of them that sat at meat, he would not reject her.
27 【和合本】随即差一个护卫兵，吩咐拿约翰的头来。护卫兵就去，在监里斩了约翰，
【吕振中】王立刻差遣一个卫兵，吩咐将约翰的头拿来。卫兵就去，在监里把约翰斩首，
【思高本】王遂即差遣卫兵，吩咐把若翰的头送来。卫兵便去，在监里斩了若翰的头，
【现代本】于是他立刻命令侍卫去拿约翰的头来。侍卫出去，到监狱里，斩下约翰的头，
【KJV】And immediately the king sent an executioner, and commanded his head to be brought: and he went and beheaded him in the prison,
【NIV】So he immediately sent an executioner with orders to bring John's head. The man went, beheaded John in the prison,
【BBE】And straight away the king sent out one of his armed men, and gave him an order to come back with the head: and he went and took off John's head in prison,
【ASV】And straightway the king sent forth a soldier of his guard, and commanded to bring his head: and he went and beheaded him in the prison,
28 【和合本】把头放在盘子里，拿来给女子，女子就给她母亲。
【吕振中】把他的头放在盘子里拿来，给那闺女；闺女就给了她母亲。
【思高本】把他的头放在盘子送来，交给了那女孩子，那女孩子便交给了自己的母亲。
【现代本】放在盘子里，带回给希罗底的女儿；女儿拿去交给母亲。
【KJV】And brought his head in a charger, and gave it to the damsel: and the damsel gave it to her mother.
【NIV】and brought back his head on a platter. He presented it to the girl, and she gave it to her mother.
【BBE】And came back with the head on a plate, and gave it to the girl; and the girl gave it to her mother.
【ASV】and brought his head on a platter, and gave it to the damsel; and the damsel gave it to her mother.
29 【和合本】约翰的门徒听见了，就来把他的尸首领去，葬在坟墓里。
【吕振中】约翰的门徒听见了就来，将他的尸体领去，安放在坟墓里。
【思高本】若翰的门徒听说了，就来领去了他的身，把他安葬在坟墓。
【现代本】约翰的门徒听见这消息，就来把约翰的尸体领走，葬在坟墓里。
【KJV】And when his disciples heard of it, they came and took up his corpse, and laid it in a tomb.
【NIV】On hearing of this, John's disciples came and took his body and laid it in a tomb.
【BBE】And when his disciples had news of it, they came and took up his body, and put it in its last resting-place.
【ASV】And when his disciples heard thereof, they came and took up his corpse, and laid it in a tomb.

耶稣使五千人吃饱
30 【和合本】使徒聚集到耶稣那里，将一切所做的事、所传的道全告诉他。
【吕振中】使徒聚集到耶稣跟前，将他们所作所教训的一切事报告他。
【思高本】宗徒们聚集到耶稣跟前，将他们所作所教的一切，都报告给耶稣。
【现代本】使徒们回来见耶稣，把他们所做所传的一切都向他报告。
【KJV】And the apostles gathered themselves together unto Jesus, and told him all things, both what they had done, and what they had taught.
【NIV】The apostles gathered around Jesus and reported to him all they had done and taught.
【BBE】And the twelve came together to Jesus; and they gave him an account of all the things they had done, and all they had been teaching.
【ASV】And the apostles gather themselves together unto Jesus; and they told him all things, whatsoever they had done, and whatsoever they had taught.
31 【和合本】他就说：“你们来，同我暗暗的到旷野地方去歇一歇。”这是因为来往的人多，他们连吃饭也没有工夫。
【吕振中】耶稣就对他们说∶“来吧，你们自己暗暗儿到荒野地方去，歇息一会儿。”［这是因为来往的人多，他们连吃饭也没有闲暇工夫。］
【思高本】耶稣向他们说：“你们来，私下到荒野的地方去休息一会儿！”这是因为来往的人很多，以致他们连吃饭的工夫也没有。
【现代本】因为来来往往的人太多，耶稣和门徒连吃饭的时间也没有，所以耶稣对他们说：“你们来，跟我私下到偏僻的地方去休息一会儿。”
【KJV】And he said unto them, Come ye yourselves apart into a desert place, and rest a while: for there were many coming and going, and they had no leisure so much as to eat.
【NIV】Then, because so many people were coming and going that they did not even have a chance to eat, he said to them, "Come with me by yourselves to a quiet place and get some rest."
【BBE】And he said to them, Come away by yourselves to a quiet place, and take a rest for a time. Because there were a great number coming and going, and they had no time even for food.
【ASV】And he saith unto them, Come ye yourselves apart into a desert place, and rest a while. For there were many coming and going, and they had no leisure so much as to eat.
32 【和合本】他们就坐船，暗暗的往旷野地方去。
【吕振中】他们就坐船、暗暗儿往荒野地方去了。
【思高本】他们便乘船私下往荒野的地方去了。
【现代本】于是他们坐船出发，悄悄地到偏僻的地方去。
【KJV】And they departed into a desert place by ship privately.
【NIV】So they went away by themselves in a boat to a solitary place.
【BBE】And they went away in the boat to a waste place by themselves.
【ASV】And they went away in the boat to a desert place apart.
33 【和合本】众人看见他们去，有许多认识他们的，就从各城步行，一同跑到那里，比他们先赶到了。
【吕振中】众人看见他们走了，有许多人认得他们，便从各城步行，（或译∶便由旱路，从各城）一齐向那里跑，比他们先到。
【思高本】人看见他们走了。许多人也知道他们要去的地方，便从各城徒步，一起往那奔走，且在他们以先到了。
【现代本】可是，好些人看见他们离开，立刻认出他们。群众就从各城镇出来，争先恐后地赶路，比耶稣和门徒先到了那地方。
【KJV】And the people saw them departing, and many knew him, and ran afoot thither out of all cities, and outwent them, and came together unto him.
【NIV】But many who saw them leaving recognized them and ran on foot from all the towns and got there ahead of them.
【BBE】And the people saw them going, and a number of them, having knowledge who they were, went running there together on foot from all the towns, and got there before them.
【ASV】And the people saw them going, and many knew them, and they ran together there on foot from all the cities, and outwent them.
34 【和合本】耶稣出来，见有许多的人，就怜悯他们，因为他们如同羊没有牧人一般，于是开口教训他们许多道理。
【吕振中】耶稣出了船，看见一大群人，就怜悯他们，因为他们像同羊没有牧人一般；就教训他们许多事。
【思高本】耶稣一下船，看见一大夥群众，就对他们动了怜悯的心，因为他们好像没有牧人的羊，遂开口教训他们许多事。
【现代本】耶稣一登岸，看见这一大群人，动了恻隐的心，因为他们好像没有牧人的羊群。他就用许多话教导他们。
【KJV】And Jesus, when he came out, saw much people, and was moved with compassion toward them, because they were as sheep not having a shepherd: and he began to teach them many things.
【NIV】When Jesus landed and saw a large crowd, he had compassion on them, because they were like sheep without a shepherd. So he began teaching them many things.
【BBE】And he got out, and saw a great mass of people, and he had pity on them, because they were like sheep without a keeper: and he gave them teaching about a number of things.
【ASV】And he came forth and saw a great multitude, and he had compassion on them, because they were as sheep not having a shepherd: and he began to teach them many things.
35 【和合本】天已经晚了，门徒进前来，说：“这是野地，天已经晚了，
【吕振中】时候已晚，门徒就上他跟前来，说∶“这地方是荒野，而且时候已晚；
【思高本】时间已经很晚了，他的门徒来到他跟前说：“这地方是荒野，且时间已经很晚了，
【现代本】傍晚的时候，门徒来见他，对他说：“天晚了，这里又是偏僻的地方，
【KJV】And when the day was now far spent, his disciples came unto him, and said, This is a desert place, and now the time is far passed:
【NIV】By this time it was late in the day, so his disciples came to him. "This is a remote place," they said, "and it's already very late.
【BBE】And at the end of the day, his disciples came to him and said, This place is waste land, and it is late:
【ASV】And when the day was now far spent, his disciples came unto him, and said, The place is desert, and the day is now far spent;
36 【和合本】请叫众人散开，他们好往四面乡村里去，自己买什么吃。”
【吕振中】请解散众人，他们好往四围乡下村庄里，去自己买什么吃的。”
【思高本】请你遣散他们，好叫他们往四周田舍村庄去，各自买东西吃。”
【现代本】请叫大家散开，好让他们到附近的村庄买食物吃。”
【KJV】Send them away, that they may go into the country round about, and into the villages, and buy themselves bread: for they have nothing to eat.
【NIV】Send the people away so they can go to the surrounding countryside and villages and buy themselves something to eat."
【BBE】Send them away, so that they may go into the country and small towns round about, and get some food for themselves.
【ASV】send them away, that they may go into the country and villages round about, and buy themselves somewhat to eat.
37 【和合本】耶稣回答说：“你们给他们吃吧。”门徒说：“我们可以去买二十两银子的饼，给他们吃吗？”
【吕振中】耶稣回答他们说∶“你们、给他们吃。”他们对他说∶“我们要去买二百日钱（希腊文∶‘第那流’；罗马银币）的饼，给他们吃么？”
【思高本】耶稣却回答说：“你们自己给他们吃的罢！”门徒向他说：“我们去买两百块银钱的饼给他们吃吗？”
【现代本】耶稣说：“你们给他们吃吧。”他们问：“你要我们去买两百块银子的饼来给他们吃吗？”
【KJV】He answered and said unto them, Give ye them to eat. And they say unto him, Shall we go and buy two hundred pennyworth of bread, and give them to eat?
【NIV】But he answered, "You give them something to eat." They said to him, "That would take eight months of a man's wages ! Are we to go and spend that much on bread and give it to them to eat?"
【BBE】But he said to them in answer, Give them food yourselves. And they said to him, Are we to go and get bread for two hundred pence, and give it to them?
【ASV】But he answered and said unto them, Give ye them to eat. And they say unto him, Shall we go and buy two hundred shillings' worth of bread, and give them to eat?
38 【和合本】耶稣说：“你们有多少饼，可以去看看。”他们知道了，就说：“五个饼，两条鱼。”
【吕振中】耶稣问他们说∶“你们有多少饼？去看看！”他们知道了，就说∶“五个，还有两条鱼。”
【思高本】耶稣问他们说：“你们有多少饼？去看看！”他们一知道了，就说：“五个饼，两条鱼。”
【现代本】耶稣对他们说：“去看看你们一共有多少个饼？”他们查过后说：“五个饼和两条鱼。”
【KJV】He saith unto them, How many loaves have ye? go and see. And when they knew, they say, Five, and two fishes.
【NIV】How many loaves do you have?" he asked. "Go and see." When they found out, they said, "Five--and two fish."
【BBE】And he said to them, How much bread have you? go and see. And when they had seen, they said, Five cakes of bread and two fishes.
【ASV】And he saith unto them, How many loaves have ye? go and see. And when they knew, they say, Five, and two fishes.
39 【和合本】耶稣吩咐他们，叫众人一帮一帮的坐在青草地上。
【吕振中】耶稣就吩咐他们大家、要一组一组地坐在青草地上。
【思高本】于是耶稣吩咐他们，叫众人一夥一夥地坐在青草地上。
【现代本】耶稣吩咐门徒叫群众一组一组地坐在草地上。
【KJV】And he commanded them to make all sit down by companies upon the green grass.
【NIV】Then Jesus directed them to have all the people sit down in groups on the green grass.
【BBE】And he made them all be seated in groups on the green grass.
【ASV】And he commanded them that all should sit down by companies upon the green grass.
40 【和合本】众人就一排一排的坐下，有一百一排的，有五十一排的。
【吕振中】他们就一排一排地坐下，有一百的，有五十的。
【思高本】人们就一组一组地坐下：或一百人，或五十人。
【现代本】大家坐下来，有一百个人一组的，有五十个人一组的。
【KJV】And they sat down in ranks, by hundreds, and by fifties.
【NIV】So they sat down in groups of hundreds and fifties.
【BBE】And they were placed in groups, by hundreds and by fifties.
【ASV】And they sat down in ranks, by hundreds, and by fifties.
41 【和合本】耶稣拿着这五个饼，两条鱼，望着天祝福，擘开饼，递给门徒，摆在众人面前，也把那两条鱼分给众人。
【吕振中】耶稣便拿这五个饼两条鱼，望着天祝颂，擘开了饼，连续地给门徒，去摆在众人面前；他也把那两条鱼分给他们。
【思高本】耶稣拿起那五个饼和那两条鱼来，举目向天，祝福了，把饼擘开，递给门徒，叫他们摆在众人面前，把两条鱼也分给众人。
【现代本】耶稣拿起五个饼和两条鱼，举目望天，感谢上帝，然后掰开饼，递给门徒；门徒就分给大家。同样，他把两条鱼也分了。
【KJV】And when he had taken the five loaves and the two fishes, he looked up to heaven, and blessed, and brake the loaves, and gave them to his disciples to set before them; and the two fishes divided he among them all.
【NIV】Taking the five loaves and the two fish and looking up to heaven, he gave thanks and broke the loaves. Then he gave them to his disciples to set before the people. He also divided the two fish among them all.
【BBE】And he took the five cakes of bread and the two fishes and, looking up to heaven, he said words of blessing over them; and when the cakes were broken, he gave them to the disciples to put before the people; and he made division of the two fishes among them all.
【ASV】And he took the five loaves and the two fishes, and looking up to heaven, he blessed, and brake the loaves; and he gave to the disciples to set before them; and the two fishes divided he among them all.
42 【和合本】他们都吃，并且吃饱了。
【吕振中】众人都吃，并且吃饱了；
【思高本】众人吃了，也都饱了；
【现代本】大家都吃而且都吃饱了，
【KJV】And they did all eat, and were filled.
【NIV】They all ate and were satisfied,
【BBE】And they all took of the food and had enough.
【ASV】And they all ate, and were filled.
43 【和合本】门徒就把碎饼碎鱼收拾起来，装满了十二个篮子。
【吕振中】他们就把碎片儿捡起来，十二个篮子满满的！另外还有碎鱼。
【思高本】人就把剩馀的碎块收了满满十二筐；还有鱼的碎块。
【现代本】门徒把剩下的饼和鱼装满了十二个篮子。
【KJV】And they took up twelve baskets full of the fragments, and of the fishes.
【NIV】and the disciples picked up twelve basketfuls of broken pieces of bread and fish.
【BBE】And they took up twelve baskets full of the broken bits and of the fishes.
【ASV】And they took up broken pieces, twelve basketfuls, and also of the fishes.
44 【和合本】吃饼的男人共有五千。
【吕振中】吃饼的有五千人。
【思高本】吃饼的，男人就有五千。
【现代本】吃饱的人数光是男人就有五千。
【KJV】And they that did eat of the loaves were about five thousand men.
【NIV】The number of the men who had eaten was five thousand.
【BBE】And those who took of the bread were five thousand men.
【ASV】And they that ate the loaves were five thousand men.

耶稣在海上行走
45 【和合本】耶稣随即催门徒上船，先渡到那边伯赛大去，等他叫众人散开。
【吕振中】耶稣随即催门徒上船，先到那边，到伯赛大去，等他自己解散群众。
【思高本】耶稣即刻催迫门徒们上船，先到那边贝特赛达去，这其间他遣散了群众。
【现代本】这事以后，耶稣立刻催他的门徒上船，先到对岸的伯赛大去，等他遣散群众。
【KJV】And straightway he constrained his disciples to get into the ship, and to go to the other side before unto Bethsaida, while he sent away the people.
【NIV】Immediately Jesus made his disciples get into the boat and go on ahead of him to Bethsaida, while he dismissed the crowd.
【BBE】And straight away he made his disciples get into the boat, and go before him to the other side to Beth-saida, while he himself sent the people away.
【ASV】And straightway he constrained his disciples to enter into the boat, and to go before him unto the other side to Bethsaida, while he himself sendeth the multitude away.
46 【和合本】他既辞别了他们，就往山上去祷告。
【吕振中】既辞别了他们，他就往山上去祷告。
【思高本】耶稣辞别了众人之后，便往山上祈祷去了。
【现代本】他送走了他们就上山祷告。
【KJV】And when he had sent them away, he departed into a mountain to pray.
【NIV】After leaving them, he went up on a mountainside to pray.
【BBE】And after he had sent them away, he went up into a mountain for prayer.
【ASV】And after he had taken leave of them, he departed into the mountain to pray.
47 【和合本】到了晚上，船在海中，耶稣独自在岸上；
【吕振中】到了傍晚，船在海中，耶稣自己单独在岸上。
【思高本】到了夜晚，船已在海中，耶稣独自在陆地上。
【现代本】傍晚时分，船已经开到湖中，耶稣还自己一个人留在岸上。
【KJV】And when even was come, the ship was in the midst of the sea, and he alone on the land.
【NIV】When evening came, the boat was in the middle of the lake, and he was alone on land.
【BBE】And by evening, the boat was in the middle of the sea, and he by himself on the land.
【ASV】And when even was come, the boat was in the midst of the sea, and he alone on the land.
48 【和合本】看见门徒因风不顺，摇橹甚苦。夜里约有四更天，就在海面上走，往他们那里去，意思要走过他们去。
【吕振中】看见他们艰苦在摇橹，因为风逆着他们；就在夜里四更时分，向着他们那里走去，在海上走，想要在他们旁边走过去。
【思高本】他看见门徒艰苦地在摇橹，他们正遇着逆风。约夜间四更时分，耶稣步行海面，朝着他们走来，有意越过他们。
【现代本】他看见门徒摇船非常辛苦，因为船逆着风走。天快亮的时候，耶稣在湖上朝着门徒走来，想要从他们旁边走过去。（或译：想要加入他们）
【KJV】And he saw them toiling in rowing; for the wind was contrary unto them: and about the fourth watch of the night he cometh unto them, walking upon the sea, and would have passed by them.
【NIV】He saw the disciples straining at the oars, because the wind was against them. About the fourth watch of the night he went out to them, walking on the lake. He was about to pass by them,
【BBE】And seeing that they had trouble in getting their boat through the water, because the wind was against them, about the fourth watch of the night he came to them, walking on the sea; and he would have gone past them;
【ASV】And seeing them distressed in rowing, for the wind was contrary unto them, about the fourth watch of the night he cometh unto them, walking on the sea; and he would have passed by them:
49 【和合本】但门徒看见他在海面上走，以为是鬼怪，就喊叫起来；
【吕振中】他们看见他在海上走，以为是鬼怪，就高声喊叫起来；
【思高本】门徒看见他步行海上，以为是个妖怪，就都惊叫起来，
【现代本】门徒看见他在水上走，以为是鬼，就都惊喊起来；
【KJV】But when they saw him walking upon the sea, they supposed it had been a spirit, and cried out:
【NIV】but when they saw him walking on the lake, they thought he was a ghost. They cried out,
【BBE】But they, when they saw him walking on the sea, took him for a spirit, and gave a loud cry:
【ASV】but they, when they saw him walking on the sea, supposed that it was a ghost, and cried out;
50 【和合本】因为他们都看见了他，且甚惊慌。耶稣连忙对他们说：“你们放心！是我，不要怕！”
【吕振中】大家一看见他，便震才不安。耶稣连忙同他们讲话，对他们说∶“你们放胆；是我；别怕了！”
【思高本】因为众人都看见了他，遂都惊慌不已。耶稣连忙与他们讲话，向他们说：“放心！是我。不要怕！”
【现代本】因为他们看见他，都非常惊慌。耶稣立刻对他们说：“放心吧，是我，不要怕！”
【KJV】For they all saw him, and were troubled. And immediately he talked with them, and saith unto them, Be of good cheer: it is I; be not afraid.
【NIV】because they all saw him and were terrified. Immediately he spoke to them and said, "Take courage! It is I. Don't be afraid."
【BBE】For they all saw him, and were troubled. But straight away he said to them, Take heart, it is I, have no fear.
【ASV】for they all saw him, and were troubled. But he straightway spake with them, and saith unto them, Be of good cheer: it is I; be not afraid.
51 【和合本】于是到他们那里，上了船，风就住了；他们心里十分惊奇。
【吕振中】就到他们那里上了船，风就不狂吹了。他们心里非常惊奇；
【思高本】遂到他们那上了船，风就停了。他们心中越发惊奇，
【现代本】于是他上了船，跟他们在一起，风就平静下来。门徒又惊奇又困惑，
【KJV】And he went up unto them into the ship; and the wind ceased: and they were sore amazed in themselves beyond measure, and wondered.
【NIV】Then he climbed into the boat with them, and the wind died down. They were completely amazed,
【BBE】And he went to them into the boat, and the wind went down, and they were full of wonder in themselves;
【ASV】And he went up unto them into the boat; and the wind ceased: and they were sore amazed in themselves;
52 【和合本】这是因为他们不明白那分饼的事，心里还是愚顽。
【吕振中】因为他们不晓悟饼的事；心里总是愚顽。
【思高本】因为他们还不明白关于增饼的事，他们的心还是迟钝。
【现代本】因为他们还没有了解分饼这件事的意义；他们的思想迟钝。
【KJV】For they considered not the miracle of the loaves: for their heart was hardened.
【NIV】for they had not understood about the loaves; their hearts were hardened.
【BBE】For it was not clear to them about the bread; but their hearts were hard.
【ASV】for they understood not concerning the loaves, but their heart was hardened.

治好革尼撒勒的病人
53 【和合本】既渡过去，来到革尼撒勒地方，就靠了岸，
【吕振中】他们既渡过去到旱地那边，就来到革尼撒勒靠岸。
【思高本】他们渡到了陆地，来到革乃撒勒，就靠了岸。
【现代本】他们渡过了湖，在革尼撒勒靠岸。
【KJV】And when they had passed over, they came into the land of Gennesaret, and drew to the shore.
【NIV】When they had crossed over, they landed at Gennesaret and anchored there.
【BBE】And when they had gone across, they came to Gennesaret, and got their boat to land.
【ASV】And when they had crossed over, they came to the land unto Gennesaret, and moored to the shore.
54 【和合本】一下船，众人认得是耶稣，
【吕振中】他们一从船上出来，众人便认得是耶稣，
【思高本】他们刚一下船，人立刻认出他来。
【现代本】他们一从船上出来，群众立刻认出耶稣。
【KJV】And when they were come out of the ship, straightway they knew him,
【NIV】As soon as they got out of the boat, people recognized Jesus.
【BBE】And when they had got out of the boat, the people quickly had news of him,
【ASV】And when they were come out of the boat, straightway the people knew him,
55 【和合本】就跑遍那一带地方，听见他在何处，便将有病的人用褥子抬到那里。
【吕振中】就跑遍那全地区，将有病的人放在铺盖上随带着，听见他在什么地方就到什么地方去。
【思高本】便跑遍那全地域，开始用床把有病的人，抬到听说耶稣所在的地方去。
【现代本】于是他们走遍了那地方；耶稣到那里，他们就把患病的人用担架抬到他面前来。
【KJV】And ran through that whole region round about, and began to carry about in beds those that were sick, where they heard he was.
【NIV】They ran throughout that whole region and carried the sick on mats to wherever they heard he was.
【BBE】And went running through all the country round about, and took on their beds those who were ill, to where it was said that he was.
【ASV】and ran round about that whole region, and began to carry about on their beds those that were sick, where they heard he was.
56 【和合本】凡耶稣所到的地方，或村中，或城里，或乡间，他们都将病人放在街市上，求耶稣只容他们摸他的衣裳繸子；凡摸着的人就都好了。
【吕振中】凡耶稣所进的村庄、或城市、或乡下，他们都把患病的人放在市场上，求耶稣容他们摸他，随即只摸得着他的衣裳繸子；凡摸着他的人、都得了救治。
【思高本】凡耶稣所到的地方，或村庄，或城市，或乡间，人都把患病的人放在街道上，求耶稣容许他们，至少摸摸他的衣边；凡摸到他的，就都痊愈了。
【现代本】耶稣无论到乡下，到城里，或是到村庄去，群众都把病人放在街市上，要求耶稣让病人仅仅摸一摸他外袍的衣角；所有摸着的人都得到医治。
【KJV】And whithersoever he entered, into villages, or cities, or country, they laid the sick in the streets, and besought him that they might touch if it were but the border of his garment: and as many as touched him were made whole.
【NIV】And wherever he went--into villages, towns or countryside--they placed the sick in the marketplaces. They begged him to let them touch even the edge of his cloak, and all who touched him were healed.
【BBE】And wherever he went, into small towns, or great towns, or into the country, they took those who were ill into the market-places, requesting him that they might put their hands even on the edge of his robe: and all those who did so were made well.
【ASV】And wheresoever he entered, into villages, or into cities, or into the country, they laid the sick in the marketplaces, and besought him that they might touch if it were but the border of his garment: and as many as touched him were made whole.


第 7 章

论洁净
1 【和合本】有法利赛人和几个文士从耶路撒冷来，到耶稣那里聚集。
【吕振中】有法利赛人和几个从耶路撒冷来的经学士聚集来见耶稣；
【思高本】法利塞人和一些从耶路撒冷来的经师，聚集到耶稣跟前。
【现代本】法利赛人和从耶路撒冷来的一些经学教师一起来见耶稣。
【KJV】Then came together unto him the Pharisees, and certain of the scribes, which came from Jerusalem.
【NIV】The Pharisees and some of the teachers of the law who had come from Jerusalem gathered around Jesus and
【BBE】And there came together to him the Pharisees and certain of the scribes who had come from Jerusalem,
【ASV】And there are gathered together unto him the Pharisees, and certain of the scribes, who had come from Jerusalem,
2 【和合本】他们曾看见他的门徒中有人用俗手，就是没有洗的手，吃饭。
【吕振中】他们曾看见他的门徒有人用俗污的手、就是没有洗的手、吃饭。
【思高本】他们曾看见他的几个门徒用不洁的手，就是用没有洗过的手吃饭──
【现代本】他们看见耶稣的门徒当中有人用不洁净的手吃饭──就是没有像法利赛人那样的先洗手。
【KJV】And when they saw some of his disciples eat bread with defiled, that is to say, with unwashen, hands, they found fault.
【NIV】saw some of his disciples eating food with hands that were "unclean," that is, unwashed.
【BBE】And had seen that some of his disciples took their bread with unclean, that is, unwashed, hands.
【ASV】and had seen that some of his disciples ate their bread with defiled, that is, unwashen, hands.
3 【和合本】（原来法利赛人和犹太人都拘守古人的遗传，若不仔细洗手就不吃饭；
【吕振中】［原来法利赛人、其实所有的犹太人、都执守着前人（同词∶长老）的传统规矩，若不仔细洗手（有古卷∶若不常常洗手），就不吃；
【思高本】原来，法利塞人和所有的犹太人，都拘守先人的传授：若不仔细洗手，就不吃饭；
【现代本】（原来法利赛人和一般犹太人都拘守祖先的传统，若不按规定的方法洗过手就不吃饭；
【KJV】For the Pharisees, and all the Jews, except they wash their hands oft, eat not, holding the tradition of the elders.
【NIV】The Pharisees and all the Jews do not eat unless they give their hands a ceremonial washing, holding to the tradition of the elders.
【BBE】Now the Pharisees, and all the Jews, do not take food without washing their hands with care, keeping the old rule which has been handed down to them:
【ASV】(For the Pharisees, and all the Jews, except they wash their hands diligently, eat not, holding the tradition of the elders;
4 【和合本】从市上来，若不洗浴也不吃饭；还有好些别的规矩，他们历代拘守，就是洗杯、罐、铜器等物。）
【吕振中】从市场上来，若不洗一洗（同词∶洗礼）也不吃∶他们所领受而执守的还有许多别的，例如杯、罐、铜器之洗濯等］。
【思高本】从街市上回来，若不先沐浴，也不吃饭；还有其他许多按传授应拘守的事：如洗杯，洗壶，洗铜器等──
【现代本】从街上买来的东西若不先洗过也不吃。（或译：他们从街上回来，若不先冼手，就不吃任何东西）他们还拘守许多其它传统的规例，好比怎样洗杯子，洗锅子，洗铜器和铺（有些古卷没有铺）等等。）
【KJV】And when they come from the market, except they wash, they eat not. And many other things there be, which they have received to hold, as the washing of cups, and pots, brasen vessels, and of tables.
【NIV】When they come from the marketplace they do not eat unless they wash. And they observe many other traditions, such as the washing of cups, pitchers and kettles. )
【BBE】And when they come from the market-place, they take no food till their hands are washed; and a number of other orders there are, which have been handed down to them to keep--washings of cups and pots and brass vessels.
【ASV】and when they come from the market-place, except they bathe themselves, they eat not; and many other things there are, which they have received to hold, washings of cups, and pots, and brasen vessels.)
5 【和合本】法利赛人和文士问他说：“你的门徒为什么不照古人的遗传，用俗手吃饭呢？”
【吕振中】这些法利赛人和经学士就诘问耶稣说∶“你的门徒为什么不照前人的传统规矩行，却用俗污的手吃饭呢？”
【思高本】法利塞人和经师们就问耶稣说：“你的门徒为什么不遵守先人的传授，而用不洁的手吃饭？”
【现代本】因此法利赛人和经学教师们问耶稣：“为什么你的门徒不遵守祖先的传统，竟用不洁净的手吃饭呢？”
【KJV】Then the Pharisees and scribes asked him, Why walk not thy disciples according to the tradition of the elders, but eat bread with unwashen hands?
【NIV】So the Pharisees and teachers of the law asked Jesus, "Why don't your disciples live according to the tradition of the elders instead of eating their food with `unclean' hands?"
【BBE】And the Pharisees and the scribes put the question to him, Why do your disciples not keep the rules of the fathers, but take their bread with unwashed hands?
【ASV】And the Pharisees and the scribes ask him, Why walk not thy disciples according to the tradition of the elders, but eat their bread with defiled hands?
6 【和合本】耶稣说：“以赛亚指着你们假冒为善之人所说的预言是不错的。如经上说：这百姓用嘴唇尊敬我，心却远离我。
【吕振中】耶稣对他们说∶“以赛亚指着你们假冒为善的人传讲神言，传得不错；照经上所记载的说∶‘这人民用咀唇尊敬我，他们的心却远离我∶
【思高本】耶稣对他们说：“依撒意亚论你们这些假善人预言得真好，正如所记载的：‘这民族用嘴唇尊敬我，他们的心却远离我。
【现代本】耶稣说：“以赛亚指着你们这班假冒为善的人所说的预言是对的；他说：上帝这样说：这些人用唇舌尊敬我，他们的心却远离我。
【KJV】He answered and said unto them, Well hath Esaias prophesied of you hypocrites, as it is written, This people honoureth me with their lips, but their heart is far from me.
【NIV】He replied, "Isaiah was right when he prophesied about you hypocrites; as it is written: "`These people honor me with their lips, but their hearts are far from me.
【BBE】And he said, Well did Isaiah say of you, you false ones: These people give me honour with their lips, but their heart is far from me.
【ASV】And he said unto them, Well did Isaiah prophesy of you hypocrites, as it is written, This people honoreth me with their lips, But their heart is far from me.
7 【和合本】他们将人的吩咐当做道理教导人，所以拜我也是枉然。
【吕振中】他们徒然敬拜我，将人的诫律当教条教训人’。
【思高本】他们恭敬我，也是虚假的，因为他们所讲授的教义，是人的规律。’
【现代本】他们竟把人的规例当作我的命令；他们敬拜我都是徒然！”
【KJV】Howbeit in vain do they worship me, teaching for doctrines the commandments of men.
【NIV】They worship me in vain; their teachings are but rules taught by men.'
【BBE】But their worship is to no purpose, while they give as their teaching the rules of men.
【ASV】But in vain do they worship me, Teaching as their doctrines the precepts of men.
8 【和合本】你们是离弃上帝的诫命，拘守人的遗传”；
【吕振中】他们撇弃了上帝的诫命，执守着人的传统规矩。”
【思高本】你们离弃天主的诫命，而拘守人的传授。”
【现代本】耶稣说：“你们拘守人的传统，而放弃了上帝的命令。”
【KJV】For laying aside the commandment of God, ye hold the tradition of men, as the washing of pots and cups: and many other such like things ye do.
【NIV】You have let go of the commands of God and are holding on to the traditions of men."
【BBE】For, turning away from the law of God, you keep the rules of men.
【ASV】Ye leave the commandment of God, and hold fast the tradition of men.
9 【和合本】又说：“你们诚然是废弃上帝的诫命，要守自己的遗传。
【吕振中】他又对他们说∶“你们很聪明地废弃了上帝的诫命，为要遵守（有古卷作∶立）自己的传统规矩！
【思高本】又向他们说：“真好啊！你们为拘守你们的传授，竟废除了天主的诫命。
【现代本】他又说：“你们技巧地拒绝上帝的命令，为的是要拘守传统。
【KJV】And he said unto them, Full well ye reject the commandment of God, that ye may keep your own tradition.
【NIV】And he said to them: "You have a fine way of setting aside the commands of God in order to observe your own traditions!
【BBE】And he said to them, Truly you put on one side the law of God, so that you may keep the rules which have been handed down to you.
【ASV】And he said unto them, Full well do ye reject the commandment of God, that ye may keep your tradition.
10 【和合本】摩西说：‘当孝敬父母’；又说：‘咒骂父母的，必治死他。’
【吕振中】因为摩西说过∶‘要孝敬你的父亲和母亲’；又说∶‘诽谤父亲或母亲的、必须死’；
【思高本】梅瑟原说过：‘你该孝敬你的父亲及你的母亲；’又说：‘咒骂了父亲或母亲的，应处以死刑。’
【现代本】摩西命令你们：‘要孝敬父母’；又规定：‘咒父母的，必须处死。’
【KJV】For Moses said, Honour thy father and thy mother; and, Whoso curseth father or mother, let him die the death:
【NIV】For Moses said, `Honor your father and your mother,' and, `Anyone who curses his father or mother must be put to death.'
【BBE】For Moses said, Give honour to your father and mother, and, He who says evil of father or mother, let him have the punishment of death:
【ASV】For Moses said, Honor thy father and thy mother; and, He that speaketh evil of father or mother, let him die the death:
11 【和合本】你们倒说：‘人若对父母说：“我所当奉给你的，已经做了各耳板”（各耳板就是供献的意思），
【吕振中】你们倒说∶‘人若对父亲或母亲说，你可由我得益之物、已经用做‘各耳板’了，就是说、用做献神的礼物了，
【思高本】你们却说：人若对父亲或母亲说：我所能供养你的，已成了“科尔班”，即“献仪”，
【现代本】你们偏偏说，要是有人把奉养父母的东西当作‘各耳板’（意思是献给上帝的供物），
【KJV】But ye say, If a man shall say to his father or mother, It is Corban, that is to say, a gift, by whatsoever thou mightest be profited by me; he shall be free.
【NIV】But you say that if a man says to his father or mother: `Whatever help you might otherwise have received from me is Corban' (that is, a gift devoted to God),
【BBE】But you say, If a man says to his father or his mother, That by which you might have had profit from me is Corban, that is to say, Given to God,
【ASV】but ye say, If a man shall say to his father or his mother, That wherewith thou mightest have been profited by me is Corban, that is to say, Given to God;
12 【和合本】以后你们就不容他再奉养父母。
【吕振中】你们就再不容他对父亲或母亲作什么孝敬的事。
【思高本】那么就允许那人不必再为父母做什么了：
【现代本】他就不必奉养父母。
【KJV】And ye suffer him no more to do ought for his father or his mother;
【NIV】then you no longer let him do anything for his father or mother.
【BBE】You no longer let him do anything for his father or his mother;
【ASV】ye no longer suffer him to do aught for his father or his mother;
13 【和合本】这就是你们承接遗传，废了上帝的道。你们还做许多这样的事。”
【吕振中】这就藉着你们所传授的、你们的传统规矩、以取消上帝的话了！你们还作了许多这样相类的事呢。”
【思高本】这样你们便为了你们所传授的遗教，废弃了天主的话；并你们且还行了许多其他诸如此类的事。”
【现代本】你们这样做，等于拿你们传授给别人的传统来抵消上帝的话。你们还做了许多类似的事。”
【KJV】Making the word of God of none effect through your tradition, which ye have delivered: and many such like things do ye.
【NIV】Thus you nullify the word of God by your tradition that you have handed down. And you do many things like that."
【BBE】Making the word of God of no effect by your rule, which you have given: and a number of other such things you do.
【ASV】making void the word of God by your tradition, which ye have delivered: and many such like things ye do.
14 【和合本】耶稣又叫众人来，对他们说：“你们都要听我的话，也要明白。
【吕振中】耶稣又叫了群众来，对他们说∶“你们众人要听我，要晓悟；
【思高本】耶稣又叫过群众来，对他们说：“你们都要听我，且要明白！
【现代本】耶稣再一次召集群众到他面前，对他们说：“你们大家都要听我的话，也要明白。
【KJV】And when he had called all the people unto him, he said unto them, Hearken unto me every one of you, and understand:
【NIV】Again Jesus called the crowd to him and said, "Listen to me, everyone, and understand this.
【BBE】And turning to the people again, he said to them, Give ear to me all of you, and let my words be clear to you:
【ASV】And he called to him the multitude again, and said unto them, Hear me all of you, and understand:
15 【和合本】从外面进去的不能污秽人，惟有从里面出来的乃能污秽人。”（有古卷在此有：
【吕振中】从人外面进他里面去的、没有一样能使他俗污；惟独从人心里出来的、才能使人俗污。”
【思高本】不是从人外面进入他内的，能污秽人，而是从人面出来的，才污秽人。
【现代本】那从外面进到人里面的不会使人不洁净；相反地，那从人里面出来的才会使人不洁净。”
【KJV】There is nothing from without a man, that entering into him can defile him: but the things which come out of him, those are they that defile the man.
【NIV】Nothing outside a man can make him `unclean' by going into him. Rather, it is what comes out of a man that makes him `unclean.' "
【BBE】There is nothing outside the man which, going into him, is able to make him unclean: but the things which come out of the man are those which make the man unclean.
【ASV】there is nothing from without the man, that going into him can defile him; but the things which proceed out of the man are those that defile the man.
16 【和合本】有耳可听的，就应当听！）
【吕振中】（有古卷加∶‘人若有耳可听，就应当听’）
【思高本】凡有耳听的，听罢！”
【现代本】（有些古卷加一节有耳朵可听的，都听吧！）
【KJV】If any man have ears to hear, let him hear.
【NIV】－
【BBE】[]
【ASV】If any man hath ears to hear, let him hear.
17 【和合本】耶稣离开众人，进了屋子，门徒就问他这比喻的意思。
【吕振中】耶稣离开群众，进了屋子，他的门徒将这比喻询问他。
【思高本】耶稣离开群众，回到家，他的门徒便问他这比喻的意义。
【现代本】耶稣离开群众进屋子里的时候，门徒问他这个比喻的意思。
【KJV】And when he was entered into the house from the people, his disciples asked him concerning the parable.
【NIV】After he had left the crowd and entered the house, his disciples asked him about this parable.
【BBE】And when he had gone into the house away from all the people, his disciples put questions to him about the saying.
【ASV】And when he was entered into the house from the multitude, his disciples asked of him the parable.
18 【和合本】耶稣对他们说：“你们也是这样不明白吗？岂不晓得凡从外面进入的，不能污秽人，
【吕振中】耶稣就对他们说∶“连你们也是这样蒙昧么？岂不了悟、凡从外面进入人的、并不能使他俗污么？
【思高本】耶稣就给他们说：“怎么，连你们也不明白吗？你们不晓得：凡从外面进入人内的，不能使人污秽，
【现代本】耶稣对他们说：“你们也跟他们一样不明白吗？你们不晓得吗？那从外面进到人里面去的不会使他不洁净；
【KJV】And he saith unto them, Are ye so without understanding also? Do ye not perceive, that whatsoever thing from without entereth into the man, it cannot defile him;
【NIV】Are you so dull?" he asked. "Don't you see that nothing that enters a man from the outside can make him `unclean'?
【BBE】And he said to them, Have even you so little wisdom? Do you not see that whatever goes into a man from outside is not able to make him unclean,
【ASV】And he saith unto them, Are ye so without understanding also? Perceive ye not, that whatsoever from without goeth into the man, it cannot defile him;
19 【和合本】因为不是入他的心，乃是入他的肚腹，又落到茅厕里（这是说，各样的食物都是洁净的）”；
【吕振中】因为不是进了他的心，乃是入了他的肚子，又放出来到厕所里，使各样食物都化净了。”
【思高本】因为进不到他的心，但到他的肚腹内，再排到厕所去吗？”──他这是说一切食物是洁净的。
【现代本】因为从外面进去的不是到他心里去，而是到他的肚子里，然后排泄出来。”（耶稣说这话的意思是指一切食物都是洁净的。）
【KJV】Because it entereth not into his heart, but into the belly, and goeth out into the draught, purging all meats?
【NIV】For it doesn't go into his heart but into his stomach, and then out of his body." (In saying this, Jesus declared all foods "clean.")
【BBE】Because it goes not into the heart but into the stomach, and goes out with the waste? He said this, making all food clean.
【ASV】because it goeth not into his heart, but into his belly, and goeth out into the draught? This he said, making all meats clean.
20 【和合本】又说：“从人里面出来的，那才能污秽人；
【吕振中】他又说∶“从人心里出来的、那才能使人俗污呢。
【思高本】耶稣又说：“凡从人面出来的，那才使人污秽，
【现代本】他继续说：“那使人不洁净的是从人里面出来的。
【KJV】And he said, That which cometh out of the man, that defileth the man.
【NIV】He went on: "What comes out of a man is what makes him `unclean.'
【BBE】And he said, That which comes out of the man, that makes the man unclean.
【ASV】And he said, That which proceedeth out of the man, that defileth the man.
21 【和合本】因为从里面，就是从人心里，发出恶念、苟合、
【吕振中】因为从里面、从人心里、发出来的有恶念、淫乱、偷窃、凶杀、
【思高本】因为从面，从人心出来的是些恶念、邪淫、盗窃、凶杀、
【现代本】因为从人心里出来的有种种恶念；这些恶念指使他去犯通奸、偷盗、凶杀、
【KJV】For from within, out of the heart of men, proceed evil thoughts, adulteries, fornications, murders,
【NIV】For from within, out of men's hearts, come evil thoughts, sexual immorality, theft, murder, adultery,
【BBE】Because from inside, from the heart of men, come evil thoughts and unclean pleasures,
【ASV】For from within, out of the heart of men, evil thoughts proceed, fornications, thefts, murders, adulteries,
22 【和合本】偷盗、凶杀、奸淫、贪婪、邪恶、诡诈、淫荡、嫉妒、谤渎、骄傲、狂妄。
【吕振中】奸淫、贪婪、邪恶、诡诈、邪荡、小心眼儿、毁谤、狂傲、愚妄∶
【思高本】奸淫、贪吝、毒辣、诡诈、放荡、嫉妒、毁谤、骄傲、愚妄：
【现代本】淫乱、贪心、邪恶、诡诈、放荡、嫉妒、毁谤、骄傲、狂妄等罪。
【KJV】Thefts, covetousness, wickedness, deceit, lasciviousness, an evil eye, blasphemy, pride, foolishness:
【NIV】greed, malice, deceit, lewdness, envy, slander, arrogance and folly.
【BBE】The taking of goods and of life, broken faith between husband and wife, the desire of wealth, wrongdoing, deceit, sins of the flesh, an evil eye, angry words, pride, foolish acts:
【ASV】covetings, wickednesses, deceit, lasciviousness, an evil eye, railing, pride, foolishness:
23 【和合本】这一切的恶都是从里面出来，且能污秽人。”
【吕振中】这一切恶都是从人心里出来，并且能使人俗污。”
【思高本】这一切恶事，都是从内出来的，并且使人污秽。”
【现代本】这一切的邪恶都是从人里面出来而真正使人不洁净的。”
【KJV】All these evil things come from within, and defile the man.
【NIV】All these evils come from inside and make a man `unclean.'"
【BBE】All these evil things come from inside, and make the man unclean.
【ASV】all these evil things proceed from within, and defile the man.

迦南妇人的信心
24 【和合本】耶稣从那里起身，往推罗、西顿的境内去，进了一家，不愿意人知道，却隐藏不住。
【吕振中】耶稣从那里起身，往推罗的境界去。进了一家，不愿意人知道；却藏不住。
【思高本】耶稣从那起身，往提洛和漆冬境内去了。他进了一家，不愿任何人知道，但是不能隐藏。
【现代本】耶稣离开那地方，到靠近泰尔城的地区去。他住进一家人家，不愿意有人知道，却隐藏不住。
【KJV】And from thence he arose, and went into the borders of Tyre and Sidon, and entered into an house, and would have no man know it: but he could not be hid.
【NIV】Jesus left that place and went to the vicinity of Tyre. He entered a house and did not want anyone to know it; yet he could not keep his presence secret.
【BBE】And he went away from there to the country of Tyre and Sidon. And he went into a house, desiring that no man might have knowledge of it: and he was not able to keep it secret.
【ASV】And from thence he arose, and went away into the borders of Tyre and Sidon. And he entered into a house, and would have no man know it; and he could not be hid.
25 【和合本】当下，有一个妇人，她的小女儿被污鬼附着，听见耶稣的事，就来俯伏在他脚前。
【吕振中】随即有一个妇人、她小女儿有污灵在身、听见耶稣的事就来，拜倒在他脚前。
【思高本】当下就有一个妇人，她的女儿附了邪魔，一听说耶稣，就来跪伏在他脚前。
【现代本】有一个女人，她的女儿被污灵附着。她听见耶稣的事，立刻来见他，跪在他脚前。
【KJV】For a certain woman, whose young daughter had an unclean spirit, heard of him, and came and fell at his feet:
【NIV】In fact, as soon as she heard about him, a woman whose little daughter was possessed by an evil spirit came and fell at his feet.
【BBE】But a woman, whose little daughter had an unclean spirit, having had news of him, came straight away and went down at his feet.
【ASV】But straightway a woman, whose little daughter had an unclean spirit, having heard of him, came and fell down at his feet.
26 【和合本】这妇人是希利尼人，属叙利非尼基族。她求耶稣赶出那鬼离开她的女儿。
【吕振中】这妇人是希利尼人，属叙利非尼基族的。她求耶稣把鬼从她女儿身上赶出来。
【思高本】这妇人是个外邦人，生于叙利腓尼基；她恳求耶稣把魔鬼从她女儿身上赶出去。
【现代本】这女人是一个外国人，生在叙利亚的腓尼基。她求耶稣把她女儿身上的鬼赶出去。
【KJV】The woman was a Greek, a Syrophenician by nation; and she besought him that he would cast forth the devil out of her daughter.
【NIV】The woman was a Greek, born in Syrian Phoenicia. She begged Jesus to drive the demon out of her daughter.
【BBE】Now the woman was a Greek, a Syro-phoenician by birth: and she made a request to him that he would send the evil spirit out of her daughter.
【ASV】Now the woman was a Greek, a Syrophoenician by race. And she besought him that he would cast forth the demon out of her daughter.
27 【和合本】耶稣对她说：“让儿女们先吃饱，不好拿儿女的饼丢给狗吃。”
【吕振中】耶稣对她说∶“让儿女们先吃饱了吧；因为拿女儿的饼丢给小狗、是不对的。”
【思高本】耶稣向她说：“应先让儿女们吃饱了，因为拿儿女的饼扔给小狗是不对的。”
【现代本】耶稣对她说：“先让儿女吃饱吧；拿儿女的食物扔给小狗吃是不对的。”
【KJV】But Jesus said unto her, Let the children first be filled: for it is not meet to take the children's bread, and to cast it unto the dogs.
【NIV】First let the children eat all they want," he told her, "for it is not right to take the children's bread and toss it to their dogs."
【BBE】And he said to her, Let the children first have their food: for it is not right to take the children's bread and give it to the dogs.
【ASV】And he said unto her, Let the children first be filled: for it is not meet to take the children's bread and cast it to the dogs.
28 【和合本】妇人回答说：“主啊，不错；但是狗在桌子底下也吃孩子们的碎渣儿。”
【吕振中】妇人回答耶稣说∶“主阿，是的；就是桌子底下的小狗也吃孩子们的碎渣呀！”
【思高本】那妇人却回答说：“主！是啊！可是小狗在桌子底下，也可吃孩子们的碎屑呢！”
【现代本】那女人回答：“是的，主啊，可是桌底下的小狗也吃孩子剩下的碎屑呀！”
【KJV】And she answered and said unto him, Yes, Lord: yet the dogs under the table eat of the children's crumbs.
【NIV】Yes, Lord," she replied, "but even the dogs under the table eat the children's crumbs."
【BBE】But she said to him in answer, Yes, Lord: even the dogs under the table take the bits dropped by the children.
【ASV】But she answered and saith unto him, Yea, Lord; even the dogs under the table eat of the children's crumbs.
29 【和合本】耶稣对她说：“因这句话，你回去吧；鬼已经离开你的女儿了。”
【吕振中】耶稣对她说∶“就因这句话你去吧；鬼已经从你女儿身上出来了。”
【思高本】耶稣对她说：“为了这句话，你去罢！魔鬼已从你女儿身上出去了。”
【现代本】耶稣对她说：“凭着这句话，你可以回家去了；鬼已经从你女儿身上出去了！”
【KJV】And he said unto her, For this saying go thy way; the devil is gone out of thy daughter.
【NIV】Then he told her, "For such a reply, you may go; the demon has left your daughter."
【BBE】And he said to her, For this saying go your way; the evil spirit has gone out of your daughter.
【ASV】And he said unto her, For this saying go thy way; the demon is gone out of thy daughter.
30 【和合本】她就回家去，见小孩子躺在床上，鬼已经出去了。
【吕振中】于是她往她家去，见小孩子躺在床上，鬼已经出来了。
【思高本】她一回到自己的家，看见孩子躺在床上，魔鬼已出去了。
【现代本】于是那女人回家，看见女儿躺在上；鬼已经离开了她。
【KJV】And when she was come to her house, she found the devil gone out, and her daughter laid upon the bed.
【NIV】She went home and found her child lying on the bed, and the demon gone.
【BBE】And she went away to her house, and saw the child on the bed, and the evil spirit gone out.
【ASV】And she went away unto her house, and found the child laid upon the bed, and the demon gone out.

耶稣治好聋哑人
31 【和合本】耶稣又离了推罗的境界，经过西顿，就从低加波利境内来到加利利海。
【吕振中】耶稣从推罗的境界回来，经过西顿，从十邑区（音译∶低加波利）境界来到加利利海。
【思高本】耶稣又从提洛境内出来，经过漆冬，向着加里肋亚海，到了十城区中心地带。
【现代本】耶稣离开泰尔附近地区，经过西顿，从十邑境界回到加利利湖。
【KJV】And again, departing from the coasts of Tyre and Sidon, he came unto the sea of Galilee, through the midst of the coasts of Decapolis.
【NIV】Then Jesus left the vicinity of Tyre and went through Sidon, down to the Sea of Galilee and into the region of the Decapolis.
【BBE】And again he went out from Tyre, and came through Sidon to the sea of Galilee, through the country of Decapolis.
【ASV】And again he went out from the borders of Tyre, and came through Sidon unto the sea of Galilee, through the midst of the borders of Decapolis.
32 【和合本】有人带着一个耳聋舌结的人来见耶稣，求他按手在他身上。
【吕振中】有人带着一个耳聋舌结的人来见耶稣，求他给他按手。
【思高本】有人给他带来一个又聋又哑的人，求他给他覆手。
【现代本】有人把一个又聋又哑的人带到耶稣面前，请耶稣为他按手。
【KJV】And they bring unto him one that was deaf, and had an impediment in his speech; and they beseech him to put his hand upon him.
【NIV】There some people brought to him a man who was deaf and could hardly talk, and they begged him to place his hand on the man.
【BBE】And they came to him with one who had no power of hearing and had trouble in talking; and they made a request to him to put his hands on him.
【ASV】And they bring unto him one that was deaf, and had an impediment in his speech; and they beseech him to lay his hand upon him.
33 【和合本】耶稣领他离开众人，到一边去，就用指头探他的耳朵，吐唾沫抹他的舌头，
【吕振中】耶稣暗暗地领他离开群众、到一边去，就用指头放进他的两耳中，吐唾沫点触他的舌头，
【思高本】耶稣便领他离开群众，来到一边，把手指放进他的耳朵，并用唾沫，抹他的舌头，
【现代本】耶稣把他从人群中领出来，带到一边，用自己的手指头探进他的耳朵，又用口水擦在他的舌头上。
【KJV】And he took him aside from the multitude, and put his fingers into his ears, and he spit, and touched his tongue;
【NIV】After he took him aside, away from the crowd, Jesus put his fingers into the man's ears. Then he spit and touched the man's tongue.
【BBE】And he took him on one side from the people privately, and put his fingers into his ears, and he put water from his mouth on the man's tongue with his finger;
【ASV】And he took him aside from the multitude privately, and put his fingers into his ears, and he spat, and touched his tongue;
34 【和合本】望天叹息，对他说：“以法大！”就是说：“开了吧！”
【吕振中】望天叹息，对他说∶“以法大！”就是说∶“敞开吧！”
【思高本】然后望天叹息，向他说：“厄法达”就是说：“开了罢！”
【现代本】耶稣抬头望天，深深地叹了一口气，对那个人说：“以法大！”意思就是“张开！”
【KJV】And looking up to heaven, he sighed, and saith unto him, Ephphatha, that is, Be opened.
【NIV】He looked up to heaven and with a deep sigh said to him, "Ephphatha!" (which means, "Be opened!").
【BBE】And looking up to heaven, he took a deep breath, and said to him, Ephphatha, that is, Be open.
【ASV】and looking up to heaven, he sighed, and saith unto him, Ephphatha, that is, Be opened.
35 【和合本】他的耳朵就开了，舌结也解了，说话也清楚了。
【吕振中】他的耳朵就开了，他舌头的结立刻解放了，说话也清楚了。
【思高本】他的耳朵就立时开了,舌结也解了，说话也清楚了。
【现代本】那个人的耳朵立刻开了，舌头也松了，他就开口说话，毫无困难。
【KJV】And straightway his ears were opened, and the string of his tongue was loosed, and he spake plain.
【NIV】At this, the man's ears were opened, his tongue was loosened and he began to speak plainly.
【BBE】And his ears became open, and the band of his tongue was made loose, and his words became clear.
【ASV】And his ears were opened, and the bond of his tongue was loosed, and he spake plain.
36 【和合本】耶稣嘱咐他们不要告诉人；但他越发嘱咐，他们越发传扬开了。
【吕振中】耶稣叮嘱他们不要告诉人；但是他越叮嘱他们，他们越宣传。
【思高本】耶稣遂嘱咐他们不要告诉任何人；但他越嘱咐他们，他们便越发宣传；
【现代本】耶稣吩咐大家千万不要向人提起这件事；可是他越是叮咛，他们越是传扬。
【KJV】And he charged them that they should tell no man: but the more he charged them, so much the more a great deal they published it;
【NIV】Jesus commanded them not to tell anyone. But the more he did so, the more they kept talking about it.
【BBE】And he gave them orders not to give news of it to anyone; but the more he made this request, so much the more they made it public.
【ASV】And he charged them that they should tell no man: but the more he charged them, so much the more a great deal they published it.
37 【和合本】众人分外希奇，说：“他所做的事都好，他连聋子也叫他们听见，哑巴也叫他们说话。”
【吕振中】众人分外地惊骇说∶“各样事他都作得好；居然使聋子能听见，使不能说话的人也能说话了！”
【思高本】人都不胜惊奇说：“他所做的一切都好：使聋子听见，叫哑吧说话。”
【现代本】所有听见的人都非常惊奇；他们说：“他所做的事都好极了！他甚至使聋子听见，使哑巴说话！”
【KJV】And were beyond measure astonished, saying, He hath done all things well: he maketh both the deaf to hear, and the dumb to speak.
【NIV】People were overwhelmed with amazement. "He has done everything well," they said. "He even makes the deaf hear and the mute speak."
【BBE】And they were overcome with wonder, saying, He has done all things well: he even gives back the power of hearing and the power of talking to those who have been without them.
【ASV】And they were beyond measure astonished, saying, He hath done all things well; he maketh even the deaf to hear, and the dumb to speak.


第 8 章

耶稣使四千人吃饱
1 【和合本】那时，又有许多人聚集，并没有什么吃的。耶稣叫门徒来，说：
【吕振中】当那些日子，又有一大群人∶他们没有什么吃的。耶稣叫门徒来，对他们说∶
【思高本】当那些日子，又有一大群人，没有什么吃的了。耶稣叫过门徒来，给他们说：
【现代本】过了不久，另外一大群人聚集在一起。他们没有什么可吃的了；耶稣叫门徒来，对他们说：
【KJV】In those days the multitude being very great, and having nothing to eat, Jesus called his disciples unto him, and saith unto them,
【NIV】During those days another large crowd gathered. Since they had nothing to eat, Jesus called his disciples to him and said,
【BBE】In those days again, when there was a great mass of people and they had no food, he made his disciples come to him and said to them,
【ASV】In those days, when there was again a great multitude, and they had nothing to eat, he called unto him his disciples, and saith unto them,
2 【和合本】“我怜悯这众人；因为他们同我在这里已经三天，也没有吃的了。
【吕振中】“我怜悯这一群人，因为他们同我在一起已经三天了，也没有什么吃的。
【思高本】“我很怜悯这批群众，因为他们同我在一起已经叁天，也没有什么可吃的了。
【现代本】“我很替这一群人担心；因为他们跟我在一起已经三天，现在没有什么可吃的了。
【KJV】I have compassion on the multitude, because they have now been with me three days, and have nothing to eat:
【NIV】I have compassion for these people; they have already been with me three days and have nothing to eat.
【BBE】I have pity for these people because they have been with me now three days, and have no food;
【ASV】I have compassion on the multitude, because they continue with me now three days, and have nothing to eat:
3 【和合本】我若打发他们饿着回家，就必在路上困乏，因为其中有从远处来的。”
【吕振中】我若解散他们、空着肚子回家去，他们是会在路上晕倒的；况且他们中间还有从远处来的呢。”
【思高本】我若遣散他们空着肚子各自回家，他们必要在路上晕倒；况且他们中还有些是从远处来的。”
【现代本】如果我叫他们饿着回家，他们会在路上晕倒，因为他们有的是从远方来的。”
【KJV】And if I send them away fasting to their own houses, they will faint by the way: for divers of them came from far.
【NIV】If I send them home hungry, they will collapse on the way, because some of them have come a long distance."
【BBE】If I send them away to their houses with no food, they will be overcome by weariness on the way; and some of them have come from far.
【ASV】and if I send them away fasting to their home, they will faint on the way; and some of them are come from far.
4 【和合本】门徒回答说：“在这野地，从哪里能得饼，叫这些人吃饱呢？”
【吕振中】门徒回答他说∶“这儿在旷野，人从哪里能得饼，使这些人吃饱呢？”
【思高本】门徒回答说：“在这荒野，人从那能得饼，使这些人吃饱呢？”
【现代本】他的门徒就问他：“在这偏僻的地方，我们哪里去找足够的食物给这许多人吃饱呢？”
【KJV】And his disciples answered him, From whence can a man satisfy these men with bread here in the wilderness?
【NIV】His disciples answered, "But where in this remote place can anyone get enough bread to feed them?"
【BBE】And his disciples said in answer, How will it be possible to get enough bread for these men here in a waste place?
【ASV】And his disciples answered him, Whence shall one be able to fill these men with bread here in a desert place?
5 【和合本】耶稣问他们说：“你们有多少饼？”他们说：“七个。”
【吕振中】他问他们说∶“你们有多少饼？”他们说∶“七个。”
【思高本】耶稣问他们说：“你们有多少饼？”他们说：“七个。”
【现代本】耶稣问他们：“你们有多少个饼？”他们回答：“七个。”
【KJV】And he asked them, How many loaves have ye? And they said, Seven.
【NIV】How many loaves do you have?" Jesus asked. "Seven," they replied.
【BBE】And he put the question, How much bread have you? And they said, Seven cakes.
【ASV】And he asked them, How many loaves have ye? And they said, Seven.
6 【和合本】他吩咐众人坐在地上，就拿着这七个饼祝谢了，擘开，递给门徒，叫他们摆开，门徒就摆在众人面前。
【吕振中】耶稣嘱咐群众坐在地上；就拿着那七个饼，祝谢、擘开，连续地给门徒，叫他们摆上；他们就摆在群众面前。
【思高本】耶稣就吩咐群众坐在地上，拿起那七个饼来，祝谢了，擘开，递给他的门徒，叫他们分开；他们就给群众分开。
【现代本】耶稣吩咐群众坐在地上，然后拿起那七个饼，感谢上帝，掰开，递给门徒，门徒就分给大家。
【KJV】And he commanded the people to sit down on the ground: and he took the seven loaves, and gave thanks, and brake, and gave to his disciples to set before them; and they did set them before the people.
【NIV】He told the crowd to sit down on the ground. When he had taken the seven loaves and given thanks, he broke them and gave them to his disciples to set before the people, and they did so.
【BBE】And he made the people be seated on the earth: and he took the seven cakes and, having given praise, he gave the broken bread to his disciples to put before them; and they put it before the people.
【ASV】And he commandeth the multitude to sit down on the ground: and he took the seven loaves, and having given thanks, he brake, and gave to his disciples, to set before them; and they set them before the multitude.
7 【和合本】又有几条小鱼；耶稣祝了福，就吩咐也摆在众人面前。
【吕振中】还有几条小鱼；耶稣为了小鱼祝颂，就吩咐这些也要摆上。
【思高本】又有几条小鱼，耶稣祝福后，也吩咐把这些小鱼分开。
【现代本】他们还有几条小鱼；耶稣献上感谢，吩咐门徒也分给大家。
【KJV】And they had a few small fishes: and he blessed, and commanded to set them also before them.
【NIV】They had a few small fish as well; he gave thanks for them also and told the disciples to distribute them.
【BBE】And they had some small fishes; and blessing them he had them put before the people in the same way.
【ASV】And they had a few small fishes: and having blessed them, he commanded to set these also before them.
8 【和合本】众人都吃，并且吃饱了，收拾剩下的零碎，有七筐子。
【吕振中】众人都吃，并且吃饱了；就把剩下的碎片儿捡起来，有七筐子；
【思高本】人都吃饱了，把剩下来的碎块收集了七篮子。
【现代本】大家都吃，而且吃饱了；吃的人数约有四千。门徒收拾吃剩的碎屑，一共装满了七个篮子。耶稣遣散群众，
【KJV】So they did eat, and were filled: and they took up of the broken meat that was left seven baskets.
【NIV】The people ate and were satisfied. Afterward the disciples picked up seven basketfuls of broken pieces that were left over.
【BBE】And they took the food, and had enough; and they took up seven baskets full of the broken bits.
【ASV】And they ate, and were filled: and they took up, of broken pieces that remained over, seven baskets.
9 【和合本】人数约有四千。耶稣打发他们走了，
【吕振中】他们约有四千人。
【思高本】人数约有四千；然后耶稣遣散了他们，
【现代本】－
【KJV】And they that had eaten were about four thousand: and he sent them away.
【NIV】About four thousand men were present. And having sent them away,
【BBE】And there were about four thousand people: and he sent them away.
【ASV】And they were about four thousand: and he sent them away.
10 【和合本】随即同门徒上船，来到大玛努他境内。
【吕振中】耶稣解散了他们；随即同门徒上了船，来到大玛努他（有古卷作∶马加丹或抹大拉）的区城。
【思高本】即刻同门徒上船，来到了达玛奴达境内。
【现代本】立刻和门徒上船往大玛努他地区去。
【KJV】And straightway he entered into a ship with his disciples, and came into the parts of Dalmanutha.
【NIV】he got into the boat with his disciples and went to the region of Dalmanutha.
【BBE】And he got into the boat with his disciples straight away, and came into the country of Dalmanutha.
【ASV】And straightway he entered into the boat with his disciples, and came into the parts of Dalmanutha.

法利赛人求神迹
11 【和合本】法利赛人出来盘问耶稣，求他从天上显个神迹给他们看，想要试探他。
【吕振中】法利赛人出来，开始同耶稣辩论，向他求个从天上来的神迹，要试探他。
【思高本】法利塞人出来，开始和他辩论，向他要求一个来自天上的徵兆，想试探他。
【现代本】有些法利赛人来见耶稣，跟他辩论。他们想陷害他，要求他显个神迹，证明他所行的是出于上帝。
【KJV】And the Pharisees came forth, and began to question with him, seeking of him a sign from heaven, tempting him.
【NIV】The Pharisees came and began to question Jesus. To test him, they asked him for a sign from heaven.
【BBE】And the Pharisees came out and put questions to him, requesting from him a sign from heaven, testing him.
【ASV】And the Pharisees came forth, and began to question with him, seeking of him a sign from heaven, trying him.
12 【和合本】耶稣心里深深的叹息，说：“这世代为什么求神迹呢？我实在告诉你们，没有神迹给这世代看。”
【吕振中】耶稣心灵里深深地叹息说∶“这世代为什么求神迹呢？我实在告诉你们，必没有神迹给这世代的！”
【思高本】耶稣从心叹息说：“为什么这一世代要求徵兆？我实在告诉你们，必不给这世代一个徵兆！”
【现代本】耶稣深深地叹息，说：“这时代的人为什么要求神迹呢？我告诉你们，这时代的人是不配看神迹的！”
【KJV】And he sighed deeply in his spirit, and saith, Why doth this generation seek after a sign? verily I say unto you, There shall no sign be given unto this generation.
【NIV】He sighed deeply and said, "Why does this generation ask for a miraculous sign? I tell you the truth, no sign will be given to it."
【BBE】And he was very sad in spirit, and said, Why is this generation looking for a sign? truly, I say to you, No sign will be given to this generation.
【ASV】And he sighed deeply in his spirit, and saith, Why doth this generation seek a sign? verily I say unto you, There shall no sign be given unto this generation.
13 【和合本】他就离开他们，又上船往海那边去了。
【吕振中】就离开他们，又上船，往那边去了。
【思高本】他就离开他们，再上船往对岸去了。
【现代本】他就离开他们，又上船渡过湖的对岸。
【KJV】And he left them, and entering into the ship again departed to the other side.
【NIV】Then he left them, got back into the boat and crossed to the other side.
【BBE】And he went away from them, and again got into the boat and went across to the other side.
【ASV】And he left them, and again entering into the boat departed to the other side.

防备法利赛人和希律的酵
14 【和合本】门徒忘了带饼；在船上除了一个饼，没有别的食物。
【吕振中】门徒忘了带饼；船上除了一个饼，他们身边都没有别的食物。
【思高本】门徒忘了带饼，在船上除了一个饼外，随身没有带别的食物。
【现代本】门徒忘了多带饼，船上只有一个饼，没有别的食物。耶稣警告他们：
【KJV】Now the disciples had forgotten to take bread, neither had they in the ship with them more than one loaf.
【NIV】The disciples had forgotten to bring bread, except for one loaf they had with them in the boat.
【BBE】And they had taken no thought to get bread; and they had only one cake of bread with them in the boat.
【ASV】And they forgot to take bread; and they had not in the boat with them more than one loaf.
15 【和合本】耶稣嘱咐他们说：“你们要谨慎，防备法利赛人的酵和希律的酵。”
【吕振中】耶稣叮嘱他们说∶“你们要小心，要谨慎提防法利赛人的酵、和希律的酵。”
【思高本】耶稣嘱咐他们说：“你们应当谨慎，提防法利塞人的酵母和黑落德的酵母。”
【现代本】“要谨慎，要防备法利赛人的酵母和希律的酵母。”
【KJV】And he charged them, saying, Take heed, beware of the leaven of the Pharisees, and of the leaven of Herod.
【NIV】Be careful," Jesus warned them. "Watch out for the yeast of the Pharisees and that of Herod."
【BBE】And he said to them, Take care to be on the watch against the leaven of the Pharisees and the leaven of Herod.
【ASV】And he charged them, saying, Take heed, beware of the leaven of the Pharisees and the leaven of Herod.
16 【和合本】他们彼此议论说：“这是因为我们没有饼吧。”
【吕振中】他们就彼此议论没有饼的事。
【思高本】他们彼此议论：他们没有饼了。
【现代本】他们纷纷议论说：“他说这话是因为我们没有饼吧。”
【KJV】And they reasoned among themselves, saying, It is because we have no bread.
【NIV】They discussed this with one another and said, "It is because we have no bread."
【BBE】And they said to one another, We have no bread.
【ASV】And they reasoned one with another, saying, We have no bread.
17 【和合本】耶稣看出来，就说：“你们为什么因为没有饼就议论呢？你们还不省悟，还不明白吗？你们的心还是愚顽吗？
【吕振中】耶稣觉得了，便对他们说∶“为什么议论你们没有饼的事呢？你们还不了解，不晓悟么？还存着你们那愚顽的心么？
【思高本】耶稣看出来了，就对他们说：“为什么你们议论没有饼了？你们还不明白，还不了解吗？你们的心仍然迟钝吗？
【现代本】耶稣知道他们在想些什么，就问他们：“你们为什么讨论没有饼这件事呢？难道你们还不领悟，还不明白吗？你们的头脑是那么笨吗？
【KJV】And when Jesus knew it, he saith unto them, Why reason ye, because ye have no bread? perceive ye not yet, neither understand? have ye your heart yet hardened?
【NIV】Aware of their discussion, Jesus asked them: "Why are you talking about having no bread? Do you still not see or understand? Are your hearts hardened?
【BBE】And Jesus, hearing it, said to them, Why are you reasoning among yourselves because you have no bread? do you still not see, and is it still not clear to you? are your hearts so hard?
【ASV】And Jesus perceiving it saith unto them, Why reason ye, because ye have no bread? do ye not yet perceive, neither understand? have ye your heart hardened?
18 【和合本】你们有眼睛，看不见吗？有耳朵，听不见吗？也不记得吗？
【吕振中】你们有眼看不见么？有耳听不见么？也不记得么？
【思高本】你们有眼看不见，有耳听不见吗？你们不记得：
【现代本】你们有眼睛却看不见吗？有耳朵却听不见吗？你们不记得
【KJV】Having eyes, see ye not? and having ears, hear ye not? and do ye not remember?
【NIV】Do you have eyes but fail to see, and ears but fail to hear? And don't you remember?
【BBE】Having eyes, do you not see? and having ears, have you no hearing? and have you no memory?
【ASV】Having eyes, see ye not? and having ears, hear ye not? and do ye not remember?
19 【和合本】我擘开那五个饼分给五千人，你们收拾的零碎装满了多少篮子呢？”他们说：“十二个。”
【吕振中】我擘开五个饼给五千人，你们捡起碎片儿来，几篮子满满呢？”他们对他说∶“十二篮子。”
【思高本】当我擘开五个饼给五千人的时候，你们收满了几筐碎块？”他们回答说：“十二筐。”
【现代本】我掰开五个饼给五千人吃这件事吗？你们把吃剩的碎屑装满多少篮呢？”他们回答：“十二篮。”
【KJV】When I brake the five loaves among five thousand, how many baskets full of fragments took ye up? They say unto him, Twelve.
【NIV】When I broke the five loaves for the five thousand, how many basketfuls of pieces did you pick up?" "Twelve," they replied.
【BBE】When I made a division of the five cakes of bread among the five thousand, what number of baskets full of broken bits did you take up? They said to him, Twelve.
【ASV】When I brake the five loaves among the five thousand, how many baskets full of broken pieces took ye up? They say unto him, Twelve.
20 【和合本】“又擘开那七个饼分给四千人，你们收拾的零碎装满了多少筐子呢？”他们说：“七个。”
【吕振中】“又七个饼给四千人，你们捡起碎片儿来、几篮子满满呢？”他们对他说∶“七筐子。”
【思高本】“还有，七个饼给四千人的时候，你们收满了几篮碎块？”他们回答说：“七篮。”
【现代本】耶稣又问：“当我掰开七个饼给四千人吃，你们又装满了多少篮的碎屑呢？”他们回答：“七篮。”
【KJV】And when the seven among four thousand, how many baskets full of fragments took ye up? And they said, Seven.
【NIV】And when I broke the seven loaves for the four thousand, how many basketfuls of pieces did you pick up?" They answered, "Seven."
【BBE】And when the seven among the four thousand, what number of baskets full of broken bits did you take up? And they said to him, Seven.
【ASV】And when the seven among the four thousand, how many basketfuls of broken pieces took ye up? And they say unto him, Seven.
21 【和合本】耶稣说：“你们还是不明白吗？”
【吕振中】耶稣对他们说∶“你们还不晓悟么？”
【思高本】于是耶稣对他们说：“你们还不了解吗？”
【现代本】于是耶稣问他们：“那么，你们还不明白吗？”
【KJV】And he said unto them, How is it that ye do not understand?
【NIV】He said to them, "Do you still not understand?"
【BBE】And he said to them, Is it still not clear to you?
【ASV】And he said unto them, Do ye not yet understand?

治好伯赛大的盲人
22 【和合本】他们来到伯赛大，有人带一个瞎子来，求耶稣摸他。
【吕振中】他们来到伯赛大。有人带着一个瞎子来见耶稣，求他摸他。
【思高本】他们来到贝特赛达，有人给耶稣送来一个瞎子，求他抚摸他。
【现代本】他们来到伯赛大，有人领一个盲人到耶稣跟前，要求耶稣摸他。
【KJV】And he cometh to Bethsaida; and they bring a blind man unto him, and besought him to touch him.
【NIV】They came to Bethsaida, and some people brought a blind man and begged Jesus to touch him.
【BBE】And they came to Beth-saida. And they took a blind man to him, requesting him to put his hands on him.
【ASV】And they come unto Bethsaida. And they bring to him a blind man, and beseech him to touch him.
23 【和合本】耶稣拉着瞎子的手，领他到村外，就吐唾沫在他眼睛上，按手在他身上，问他说：“你看见什么了？”
【吕振中】耶稣就拉着瞎子的手，把他领出村外；吐唾沫在他眼目上，给他按手，问他说∶“你看见什么没有？”
【思高本】耶稣便拉着瞎子的手，领他到村外，在他的眼上吐了唾沫，然后又给他覆手，问他说：“你看见什么没有？”
【现代本】耶稣牵着盲人的手，带他到村子外面去，先吐口水在他的眼睛上，然后按手在他身上，问他说：“你看得见东西吗？”
【KJV】And he took the blind man by the hand, and led him out of the town; and when he had spit on his eyes, and put his hands upon him, he asked him if he saw ought.
【NIV】He took the blind man by the hand and led him outside the village. When he had spit on the man's eyes and put his hands on him, Jesus asked, "Do you see anything?"
【BBE】And he took the blind man by the hand, and went with him out of the town; and when he had put water from his mouth on his eyes, and put his hands on him, he said, Do you see anything?
【ASV】And he took hold of the blind man by the hand, and brought him out of the village; and when he had spit on his eyes, and laid his hands upon him, he asked him, Seest thou aught?
24 【和合本】他就抬头一看，说：“我看见人了；他们好象树木，并且行走。”
【吕振中】他望上一看，就说∶“我看见人、像树木在走路。”
【思高本】他举目一望，说：“我看见人，见他们好像树木在行走。”
【现代本】他抬起头来看，说：“我看见人，他们好像一棵棵的树，走来走去。”
【KJV】And he looked up, and said, I see men as trees, walking.
【NIV】He looked up and said, "I see people; they look like trees walking around."
【BBE】And looking up, he said, I see men; I see them like trees, walking.
【ASV】And he looked up, and said, I see men; for I behold them as trees, walking.
25 【和合本】随后又按手在他眼睛上，他定睛一看，就复了原，样样都看得清楚了。
【吕振中】随后耶稣又按手在他眼睛上；他定睛一看，就复了原，样样都看得清楚了。
【思高本】然后，耶稣又按手在他的眼上，他定睛一看，就复了原，竟能清清楚楚看见一切。
【现代本】耶稣又把手放在他的眼上。这回盲人用力一看，视觉完全恢复了，每一样东西都看得清清楚楚。
【KJV】After that he put his hands again upon his eyes, and made him look up: and he was restored, and saw every man clearly.
【NIV】Once more Jesus put his hands on the man's eyes. Then his eyes were opened, his sight was restored, and he saw everything clearly.
【BBE】Then again he put his hands on his eyes; and looking hard, he was able to see, and saw all things clearly.
【ASV】Then again he laid his hands upon his eyes; and he looked stedfastly, and was restored, and saw all things clearly.
26 【和合本】耶稣打发他回家，说：“连这村子你也不要进去。”
【吕振中】耶稣就打发他往他家去，说∶“对这村庄里什么人、你也不要告诉（或译∶连这村庄你也不要进去）。”
【思高本】耶稣打发他回家去说：“连这村庄你也不要进去。”
【现代本】耶稣叫他回家，又吩咐他说：“不要再进村子去。”
【KJV】And he sent him away to his house, saying, Neither go into the town, nor tell it to any in the town.
【NIV】Jesus sent him home, saying, "Don't go into the village. "
【BBE】And he sent him away to his house, saying, Do not even go into the town.
【ASV】And he sent him away to his home, saying, Do not even enter into the village.

彼得认耶稣为基督
27 【和合本】耶稣和门徒出去，往该撒利亚腓立比的村庄去；在路上问门徒说：“人说我是谁？”
【吕振中】耶稣和门徒出行，往该撒利亚腓立比的村庄去；在路上诘问他的门徒说∶“人说我是谁？”
【思高本】耶稣和他的门徒起身，往斐理伯的凯撒勒雅附近的村庄去；在路上问自己的门徒说：“人们说我是谁？”
【现代本】耶稣和门徒往西泽利亚腓立比附近的村庄去。在路上，他问他们：“一般人说我是谁？”
【KJV】And Jesus went out, and his disciples, into the towns of Caesarea Philippi: and by the way he asked his disciples, saying unto them, Whom do men say that I am?
【NIV】Jesus and his disciples went on to the villages around Caesarea Philippi. On the way he asked them, "Who do people say I am?"
【BBE】And Jesus went out, with his disciples, into the little towns round Caesarea Philippi; and on the way he put a question to his disciples, saying, Who do men say that I am?
【ASV】And Jesus went forth, and his disciples, into the villages of Caesarea Philippi: and on the way he asked his disciples, saying unto them, Who do men say that I am?
28 【和合本】他们说：“有人说是施洗的约翰；有人说是以利亚；又有人说是先知里的一位。”
【吕振中】他们对他说∶“施洗者约翰；另有人说是以利亚；又另有人说是神言人中的一位。”
【思高本】他们回答说：“是洗者若翰；也有些人说是厄里亚；还有些人说是先知中的一位。”
【现代本】他们回答：“有的说你是施洗者约翰；有的说你是伊莱贾；也有的说你是先知中的一位。”
【KJV】And they answered, John the Baptist; but some say, Elias; and others, One of the prophets.
【NIV】They replied, "Some say John the Baptist; others say Elijah; and still others, one of the prophets."
【BBE】And they made answer, John the Baptist; and others, Elijah; but others, One of the prophets.
【ASV】And they told him, saying, John the Baptist; and others, Elijah; but others, One of the prophets.
29 【和合本】又问他们说：“你们说我是谁？”彼得回答说：“你是基督。”
【吕振中】耶稣诘问他们说∶“但你们呢、你们说我是谁？”彼得回答说∶“你是上帝所膏立者基督（‘基督’一词即‘膏立者’的意思）。”
【思高本】耶稣又问他们说：“你们说我是谁？”伯多禄回答说：“你是默西亚。”
【现代本】耶稣又问他们：“你们呢？你们说我是谁？”彼得回答：“你是基督。”
【KJV】And he saith unto them, But whom say ye that I am? And Peter answereth and saith unto him, Thou art the Christ.
【NIV】But what about you?" he asked. "Who do you say I am?" Peter answered, "You are the Christ. "
【BBE】And he said to them, But who do you say I am? Peter said in answer, You are the Christ.
【ASV】And he asked them, But who say ye that I am? Peter answereth and saith unto him, Thou art the Christ.
30 【和合本】耶稣就禁戒他们，不要告诉人。
【吕振中】耶稣就警告他们不要对人说起他的事。
【思高本】耶稣就严禁他们，不要向任何人谈及他。
【现代本】于是，耶稣吩咐他们千万不要把他的身份告诉任何人。
【KJV】And he charged them that they should tell no man of him.
【NIV】Jesus warned them not to tell anyone about him.
【BBE】And he put them under orders not to say this of him to anyone.
【ASV】And he charged them that they should tell no man of him.

耶稣预言受难和复活
31 【和合本】从此，他教训他们说：“人子必须受许多的苦，被长老、祭司长，和文士弃绝，并且被杀，过三天复活。”
【吕振中】便开始教训他们说∶“人子必须受许多苦，被长老祭司长和经学士弃掉，并且被杀，三天以后就复起。”
【思高本】耶稣便开始教训他们：人子必须受许多苦，被长老、司祭长和经师弃绝，且要被杀害；但叁天以后必要复活。
【现代本】耶稣开始教导门徒说：“人子必须遭受许多苦难，被长老、祭司长，和经学教师弃绝，被杀害，第三天复活。”
【KJV】And he began to teach them, that the Son of man must suffer many things, and be rejected of the elders, and of the chief priests, and scribes, and be killed, and after three days rise again.
【NIV】He then began to teach them that the Son of Man must suffer many things and be rejected by the elders, chief priests and teachers of the law, and that he must be killed and after three days rise again.
【BBE】And teaching them, he said that the Son of man would have to undergo much, and be hated by those in authority, and the chief priests, and the scribes, and be put to death, and after three days come back from the dead.
【ASV】And he began to teach them, that the Son of man must suffer many things, and be rejected by the elders, and the chief priests, and the scribes, and be killed, and after three days rise again.
32 【和合本】耶稣明明的说这话，彼得就拉着他，劝他。
【吕振中】耶稣坦然无隐地讲这话。彼得便拉他到旁边，谏诤他。
【思高本】耶稣明明说了这话。伯多禄便拉他到一边，开始谏责他。
【现代本】他把这些事说得清清楚楚。彼得就把耶稣拉到一边，要劝阻他。
【KJV】And he spake that saying openly. And Peter took him, and began to rebuke him.
【NIV】He spoke plainly about this, and Peter took him aside and began to rebuke him.
【BBE】And he said this openly. And Peter took him, and was protesting.
【ASV】And he spake the saying openly. And Peter took him, and began to rebuke him.
33 【和合本】耶稣转过来，看着门徒，就责备彼得说：“撒但，退我后边去吧！因为你不体贴上帝的意思，只体贴人的意思。”
【吕振中】耶稣转过身来，看着门徒，就责备彼得说∶“撒但（即∶魔鬼的别名）退去！因为你不意念着上帝的事，却意念着人的事。”
【思高本】耶稣却转过身来，注视着自己的门徒，责斥伯多禄说：“撒殚，退到我后面去！因为你所体会的，不是天主的事，而是人的事。”
【现代本】耶稣转过身来，看看门徒，责备彼得说：“撒但，走开！你所想的不是上帝的想法，而是人的想法。”
【KJV】But when he had turned about and looked on his disciples, he rebuked Peter, saying, Get thee behind me, Satan: for thou savourest not the things that be of God, but the things that be of men.
【NIV】But when Jesus turned and looked at his disciples, he rebuked Peter. "Get behind me, Satan!" he said. "You do not have in mind the things of God, but the things of men."
【BBE】But he, turning about, and seeing his disciples, said sharply to Peter, Get out of my way, Satan: for your mind is not on the things of God, but on the things of men.
【ASV】But he turning about, and seeing his disciples, rebuked Peter, and saith, Get thee behind me, Satan; for thou mindest not the things of God, but the things of men.
34 【和合本】于是叫众人和门徒来，对他们说：“若有人要跟从我，就当舍己，背起他的十字架来跟从我。
【吕振中】于是呼召群众和门徒，对他们说∶“人若想要跟着我，就当弃绝（同词∶否认）自己，拿起他的十字架来跟从我。
【思高本】他遂召集群众和门徒来，对他们说：“谁若愿意跟随我，该弃绝自己，背着自己的十字架，跟随我，
【现代本】于是，耶稣叫群众和门徒都到他跟前来，告诉他们：“如果有人要跟从我，就得舍弃自己，背起他的十字架来跟从我。
【KJV】And when he had called the people unto him with his disciples also, he said unto them, Whosoever will come after me, let him deny himself, and take up his cross, and follow me.
【NIV】Then he called the crowd to him along with his disciples and said: "If anyone would come after me, he must deny himself and take up his cross and follow me.
【BBE】And turning to the mass of people with his disciples, he said to them, If any man has the desire to come after me, let him give up all other desires, and take up his cross and come after me.
【ASV】And he called unto him the multitude with his disciples, and said unto them, If any man would come after me, let him deny himself, and take up his cross, and follow me.
35 【和合本】因为，凡要救自己生命（或作：灵魂；下同）的，必丧掉生命；凡为我和福音丧掉生命的，必救了生命。
【吕振中】因为凡想要救自己性命的、必失掉真性命；凡为我和福音的缘故失掉自己性命的、必救得真性命。
【思高本】因为谁若愿意救自己的性命，必要丧失性命；但谁若为我和福音的缘故，丧失自己的性命，必要救得性命。
【现代本】因为那想救自己生命的，反而会丧失生命；那为我和福音丧失生命的，反而会得到生命。
【KJV】For whosoever will save his life shall lose it; but whosoever shall lose his life for my sake and the gospel's, the same shall save it.
【NIV】For whoever wants to save his life will lose it, but whoever loses his life for me and for the gospel will save it.
【BBE】Whoever has a desire to keep his life, will have it taken from him; and whoever gives up his life because of me and the good news, will keep it.
【ASV】For whosoever would save his life shall lose it; and whosoever shall lose his life for my sake and the gospel's shall save it.
36 【和合本】人就是赚得全世界，赔上自己的生命，有什么益处呢？
【吕振中】人赢得全世界，而赔上了自己的性命，有什么益处呢？
【思高本】人纵然赚得了全世界而赔上自己的灵魂，为他有什么益处？
【现代本】一个人就是赢得了全世界，却赔上了自己的生命，有什么益处呢？当然没有！
【KJV】For what shall it profit a man, if he shall gain the whole world, and lose his own soul?
【NIV】What good is it for a man to gain the whole world, yet forfeit his soul?
【BBE】What profit has a man if he gets all the world with the loss of his life?
【ASV】For what doth it profit a man, to gain the whole world, and forfeit his life?
37 【和合本】人还能拿什么换生命呢？
【吕振中】人能拿出什么来对换自己的性命呢？
【思高本】人还能拿什么作为自己灵魂的代价？
【现代本】他能够拿什么来换回自己的生命呢？
【KJV】Or what shall a man give in exchange for his soul?
【NIV】Or what can a man give in exchange for his soul?
【BBE】And what would a man give in exchange for his life?
【ASV】For what should a man give in exchange for his life?
38 【和合本】凡在这淫乱罪恶的世代，把我和我的道当做可耻的，人子在他父的荣耀里，同圣天使降临的时候，也要把那人当做可耻的。”
【吕振中】在这淫乱有罪的世代、凡以我和我的（有古卷加∶话）为可耻的，人子带着他父的荣耀和（有古卷∶同）圣天使来临的时候、也必以那人为可耻。”
【思高本】谁若在这淫乱和罪恶的世代中，以我和我的话为耻，将来人子在他父的光荣中，同诸圣天使降来时，也要以他为耻。”
【现代本】在这淫乱和邪恶的时代里，如果有人以我和我的教训为耻，人子在他父亲的荣耀中，跟他的圣天使一起来临的时候，也要以他为耻。”
【KJV】Whosoever therefore shall be ashamed of me and of my words in this adulterous and sinful generation; of him also shall the Son of man be ashamed, when he cometh in the glory of his Father with the holy angels.
【NIV】If anyone is ashamed of me and my words in this adulterous and sinful generation, the Son of Man will be ashamed of him when he comes in his Father's glory with the holy angels."
【BBE】Whoever has a feeling of shame because of me and my words in this false and evil generation, the Son of man will have a feeling of shame because of him, when he comes in the glory of his Father with the holy angels.
【ASV】For whosoever shall be ashamed of me and of my words in this adulterous and sinful generation, the Son of man also shall be ashamed of him, when he cometh in the glory of his Father with the holy angels.


第 9 章

1 【和合本】耶稣又对他们说：“我实在告诉你们，站在这里的，有人在没尝死味以前，必要看见上帝的国大有能力临到。”
【吕振中】耶稣就对他们说∶“我实在告诉你们，在这里站着的、一定有人在没有尝死以前、就可以看见上帝的国带着能力来临。”
【思高本】耶稣又对他们说：“我实在告诉你们：站在这的人中，就有几个在未尝到死味以前，必要看见天主的国带着威能降来。”
【现代本】耶稣又对他们说：“我郑重地告诉你们，站在这里的人，有的会在他死以前看见上帝的主权带着能力实现。”
【KJV】And he said unto them, Verily I say unto you, That there be some of them that stand here, which shall not taste of death, till they have seen the kingdom of God come with power.
【NIV】And he said to them, "I tell you the truth, some who are standing here will not taste death before they see the kingdom of God come with power."
【BBE】And he said to them, Truly I say to you, There are some here who will have no taste of death till they see the kingdom of God come with power.
【ASV】And he said unto them, Verily I say unto you, There are some here of them that stand by, who shall in no wise taste of death, till they see the kingdom of God come with power.

耶稣显荣
2 【和合本】过了六天，耶稣带着彼得、雅各、约翰暗暗的上了高山，就在他们面前变了形像，
【吕振中】过了六天，耶稣带着彼得雅各约翰，领他们上了高山，单独地另在一处。在他们面前他变了形质了∶
【思高本】六天后，耶稣带着伯多禄、雅各伯和若望，单独带领他们上了一座高山，在他们前变了容貌：
【现代本】六天后，耶稣带着彼得、雅各，和约翰，悄悄地上了一座高山。就在他们面前，耶稣的形像变了，
【KJV】And after six days Jesus taketh with him Peter, and James, and John, and leadeth them up into an high mountain apart by themselves: and he was transfigured before them.
【NIV】After six days Jesus took Peter, James and John with him and led them up a high mountain, where they were all alone. There he was transfigured before them.
【BBE】And after six days Jesus took with him Peter and James and John, and made them go up with him into a high mountain by themselves: and he was changed in form before them:
【ASV】And after six days Jesus taketh with him Peter, and James, and John, and bringeth them up into a high mountain apart by themselves: and he was transfigured before them;
3 【和合本】衣服放光，极其洁白，地上漂布的，没有一个能漂得那样白。
【吕振中】他的衣裳闪耀发光，极其之白；地上漂布的没有一个能使它白到那样。
【思高本】他的衣服发光，那样洁白，世上没有一个漂布的能漂得那样白。
【现代本】他的衣服变成洁白光亮；世上没有人能够把布漂得那么洁白。
【KJV】And his raiment became shining, exceeding white as snow; so as no fuller on earth can white them.
【NIV】His clothes became dazzling white, whiter than anyone in the world could bleach them.
【BBE】And his clothing became shining, very white, as no cleaner on earth would make it.
【ASV】and his garments became glistering, exceeding white, so as no fuller on earth can whiten them.
4 【和合本】忽然，有以利亚同摩西向他们显现，并且和耶稣说话。
【吕振中】有以利亚同摩西现给他们看见；跟耶稣一同谈话。
【思高本】厄里亚和梅瑟也显现给他们，正在同耶稣谈论。
【现代本】三个门徒忽然看见伊莱贾和摩西在跟耶稣讲话。
【KJV】And there appeared unto them Elias with Moses: and they were talking with Jesus.
【NIV】And there appeared before them Elijah and Moses, who were talking with Jesus.
【BBE】And there came before them Elijah with Moses, and they were talking with Jesus.
【ASV】And there appeared unto them Elijah with Moses: and they were talking with Jesus.
5 【和合本】彼得对耶稣说：“拉比（就是夫子），我们在这里真好！可以搭三座棚，一座为你，一座为摩西，一座为以利亚。”
【吕振中】彼得大声对耶稣说∶“老师（希腊文∶拉比），我们在这里真好∶容我们搭三座棚吧∶一座给你，一座给摩西，一座给以利亚。”
【思高本】伯多禄遂开口对耶稣说：“师傅，我们在这真好！让我们张搭叁个帐棚：一个为你，一个为梅瑟，一个为厄里亚。”
【现代本】彼得对耶稣说：“老师，我们在这里真好！让我们搭三座帐棚，一座给你，一座给摩西，一座给伊莱贾。”
【KJV】And Peter answered and said to Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elias.
【NIV】Peter said to Jesus, "Rabbi, it is good for us to be here. Let us put up three shelters--one for you, one for Moses and one for Elijah."
【BBE】And Peter said to Jesus, Master, it is good for us to be here: and let us make three tents; one for you, one for Moses, and one for Elijah.
【ASV】And Peter answereth and saith to Jesus, Rabbi, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elijah.
6 【和合本】彼得不知道说什么才好，因为他们甚是惧怕。
【吕振中】他不晓得该说什么；因为他们非常惧怕。
【思高本】他原不知道该说些什么，因为他们都吓呆了。
【现代本】彼得和其它的人都很害怕，不知道该说什么才好。
【KJV】For he wist not what to say; for they were sore afraid.
【NIV】He did not know what to say, they were so frightened.)
【BBE】Because he was not certain what to say, for they were in great fear.
【ASV】For he knew not what to answer; for they became sore afraid.
7 【和合本】有一朵云彩来遮盖他们；也有声音从云彩里出来，说：“这是我的爱子，你们要听他。”
【吕振中】当下有一朵云彩遮蔽着他们；从云中有声音说∶“这是我的儿子、我所爱的（或译∶这是我的儿子、那蒙爱者），你们要听他。”
【思高本】当时，有一团云彩遮蔽了他们，从云中有声音说：“这是我的爱子，你们要听从他！”
【现代本】有一朵云彩出现，它的影子笼罩了他们。忽然，从云里有声音传出来，说：“这是我亲爱的儿子，你们要听从他！”
【KJV】And there was a cloud that overshadowed them: and a voice came out of the cloud, saying, This is my beloved Son: hear him.
【NIV】Then a cloud appeared and enveloped them, and a voice came from the cloud: "This is my Son, whom I love. Listen to him!"
【BBE】And a cloud came over them; and a voice came out of the cloud, saying, This is my dearly loved Son, give ear to him.
【ASV】And there came a cloud overshadowing them: and there came a voice out of the cloud, This is my beloved Son: hear ye him.
8 【和合本】门徒忽然周围一看，不再见一人，只见耶稣同他们在那里。
【吕振中】猝然间周围一看，他们再也不见一人，只有耶稣独自同他们在一起。
【思高本】他们忽然向四周一看，任谁都不见了，只有耶稣同他们在一起。
【现代本】他们连忙向四周张望，却看不见有别的人，只有耶稣跟他们在一起。
【KJV】And suddenly, when they had looked round about, they saw no man any more, save Jesus only with themselves.
【NIV】Suddenly, when they looked around, they no longer saw anyone with them except Jesus.
【BBE】And suddenly looking round about, they saw no one any longer, but Jesus only with themselves.
【ASV】And suddenly looking round about, they saw no one any more, save Jesus only with themselves.
9 【和合本】下山的时候，耶稣嘱咐他们说：“人子还没有从死里复活，你们不要将所看见的告诉人。”
【吕振中】他们从山上下来的时候，耶稣叮嘱他们、非等到人子从死人中复起以后、不要将所看见的向人叙说。
【思高本】他们从山上下来的时候，耶稣嘱咐他们，非等人子从死者中复活后，不要将他们所见的告诉任何人。
【现代本】他们下山的时候，耶稣吩咐他们：“人子没有从死里复活以前，千万不要把所看见的告诉任何人。”
【KJV】And as they came down from the mountain, he charged them that they should tell no man what things they had seen, till the Son of man were risen from the dead.
【NIV】As they were coming down the mountain, Jesus gave them orders not to tell anyone what they had seen until the Son of Man had risen from the dead.
【BBE】And while they were coming down from the mountain, he gave them orders not to give word to any man of the things they had seen, till the Son of man had come back from the dead.
【ASV】And as they were coming down from the mountain, he charged them that they should tell no man what things they had seen, save when the Son of man should have risen again from the dead.
10 【和合本】门徒将这话存记在心，彼此议论“从死里复活”是什么意思。
【吕振中】他们就将这事守秘密，彼此讨论从死人中复起是什么意思。
【思高本】他们遵守了这话，却彼此讨论从死者中复活是什么意思。
【现代本】他们听从耶稣的吩咐，只是彼此讨论说：“从死里复活是什么意思呢？”
【KJV】And they kept that saying with themselves, questioning one with another what the rising from the dead should mean.
【NIV】They kept the matter to themselves, discussing what "rising from the dead" meant.
【BBE】And they kept the saying, questioning among themselves what the coming back from the dead might be.
【ASV】And they kept the saying, questioning among themselves what the rising again from the dead should mean.
11 【和合本】他们就问耶稣说：“文士为什么说以利亚必须先来？”
【吕振中】又诘问耶稣说∶“经学士为什么说以利亚必须先来呢？”
【思高本】他们就问耶稣说：“为什么经师们说厄里亚应该先来？”
【现代本】他们又问耶稣：“为什么经学教师说伊莱贾必须先来呢？”
【KJV】And they asked him, saying, Why say the scribes that Elias must first come?
【NIV】And they asked him, "Why do the teachers of the law say that Elijah must come first?"
【BBE】And they put a question to him, saying, Why do the scribes say that Elijah has to come first?
【ASV】And they asked him, saying, How is it that the scribes say that Elijah must first come?
12 【和合本】耶稣说：“以利亚固然先来复兴万事；经上不是指着人子说，他要受许多的苦被人轻慢呢？
【吕振中】耶稣对他们说∶“‘以利亚先来、复兴万事！’那么那指着人子、说他该受许多苦、并被藐视、是怎么记载的呢？
【思高本】耶稣对他们说：“厄里亚固然要先来重整一切：但是经上关于人子应受许多痛苦，被人轻慢，是怎样记载的呢？
【现代本】耶稣回答：“伊莱贾的确要先来准备一切；然而，圣经上为什么又说人子必须受苦难和被弃绝呢？
【KJV】And he answered and told them, Elias verily cometh first, and restoreth all things; and how it is written of the Son of man, that he must suffer many things, and be set at nought.
【NIV】Jesus replied, "To be sure, Elijah does come first, and restores all things. Why then is it written that the Son of Man must suffer much and be rejected?
【BBE】And he said to them, Truly, Elijah does come first, and puts all things in order; and how is it said in the Writings that the Son of man will go through much sorrow and be made as nothing?
【ASV】And he said unto them, Elijah indeed cometh first, and restoreth all things: and how is it written of the Son of man, that he should suffer many things and be set at nought?
13 【和合本】我告诉你们，以利亚已经来了，他们也任意待他，正如经上所指着他的话。”
【吕振中】其实我告诉你们，以利亚已经来了，人竟任意而待他，正如经上指着他所记载的。”
【思高本】可是，我告诉你们：厄里亚己经来了，人们任意对待了他，正如经上关于他所记载的。”
【现代本】我告诉你们，伊莱贾已经来了，他们却任意对待他，正如圣经上有关于他所说的话。”
【KJV】But I say unto you, That Elias is indeed come, and they have done unto him whatsoever they listed, as it is written of him.
【NIV】But I tell you, Elijah has come, and they have done to him everything they wished, just as it is written about him."
【BBE】But I say to you that Elijah has come, and they have done to him whatever they were pleased to do, even as the Writings say about him.
【ASV】But I say unto you, that Elijah is come, and they have also done unto him whatsoever they would, even as it is written of him.

治好被污鬼附身的孩子
14 【和合本】耶稣到了门徒那里，看见有许多人围着他们，又有文士和他们辩论。
【吕振中】耶稣到了门徒那里，看见一大群人围着他们，经学士正对他们辩论着。
【思高本】他们来到门徒那，看见一大群人围着他们，经师和他们正在辩论。
【现代本】他们回到其它门徒那里的时候，看见一大群人围着他们。有些经学教师正在跟门徒辩论。
【KJV】And when he came to his disciples, he saw a great multitude about them, and the scribes questioning with them.
【NIV】When they came to the other disciples, they saw a large crowd around them and the teachers of the law arguing with them.
【BBE】And when they came to the disciples, they saw a great mass of people about them, and scribes questioning them.
【ASV】And when they came to the disciples, they saw a great multitude about them, and scribes questioning with them.
15 【和合本】众人一见耶稣，都甚希奇，就跑上去问他的安。
【吕振中】全群的人一看见耶稣、都非常惊讶，就跑上前去，给他请安。
【思高本】全民众一看见了耶稣，就都惊奇，立刻向前跑去问候他。
【现代本】群众一看见耶稣都非常诧异；大家跑上去迎接他。
【KJV】And straightway all the people, when they beheld him, were greatly amazed, and running to him saluted him.
【NIV】As soon as all the people saw Jesus, they were overwhelmed with wonder and ran to greet him.
【BBE】And straight away all the people, when they saw him, were full of wonder, and running to him, gave him worship.
【ASV】And straightway all the multitude, when they saw him, were greatly amazed, and running to him saluted him.
16 【和合本】耶稣问他们说：“你们和他们辩论的是什么？”
【吕振中】耶稣问他们说∶“你们对他们辩论什么？”
【思高本】耶稣问门徒说：“你们和他们辩论什么？”
【现代本】耶稣问门徒：“你们在跟他们辩论些什么？”
【KJV】And he asked the scribes, What question ye with them?
【NIV】What are you arguing with them about?" he asked.
【BBE】And he said, What are you questioning them about?
【ASV】And he asked them, What question ye with them?
17 【和合本】众人中间有一个人回答说：“夫子，我带了我的儿子到你这里来，他被哑巴鬼附着。
【吕振中】群众中有一个人回答他说∶“先生，我带了我的儿子来见你；他有不能说话的灵在身；
【思高本】群众中有一个人回答说：“师傅，我带了我的儿子来见你，他附着一个哑吧魔鬼；
【现代本】人群中有一个人说：“老师，我带了我的儿子来看你；因为他有哑巴鬼附身，不能说话。
【KJV】And one of the multitude answered and said, Master, I have brought unto thee my son, which hath a dumb spirit;
【NIV】A man in the crowd answered, "Teacher, I brought you my son, who is possessed by a spirit that has robbed him of speech.
【BBE】And one of the number said to him in answer, Master, I came to you with my son, who has in him a spirit which takes away his power of talking;
【ASV】And one of the multitude answered him, Teacher, I brought unto thee my son, who hath a dumb spirit;
18 【和合本】无论在哪里，鬼捉弄他，把他摔倒，他就口中流沫，咬牙切齿，身体枯干。我请过你的门徒把鬼赶出去，他们却是不能。”
【吕振中】无论在哪里，灵一抓住他，就把他摔倒；他便流着口沫，咬着牙齿，枯乾下去。我请过你门徒把灵赶出来，他们却没有力量。”
【思高本】无论在那，魔鬼抓住他，就把他摔倒，他就口吐白沫，咬牙切齿，并且僵硬了。我曾请你的门徒把魔鬼逐出，他们却不能。”
【现代本】每当鬼袭击他，就把他摔倒在地上，使他口吐白沫，咬紧牙关，浑身僵硬。我请求你的门徒赶走这鬼，可是他们无能为力。”
【KJV】And wheresoever he taketh him, he teareth him: and he foameth, and gnasheth with his teeth, and pineth away: and I spake to thy disciples that they should cast him out; and they could not.
【NIV】Whenever it seizes him, it throws him to the ground. He foams at the mouth, gnashes his teeth and becomes rigid. I asked your disciples to drive out the spirit, but they could not."
【BBE】And wherever it takes him, it puts him down violently, streaming at the lips and twisted with pain; and his strength goes from him; and I made a request to your disciples to send it out, and they were not able.
【ASV】and wheresoever it taketh him, it dasheth him down: and he foameth, and grindeth his teeth, and pineth away: and I spake to thy disciples that they should cast it out; and they were not able.
19 【和合本】耶稣说：“嗳！不信的世代啊，我在你们这里要到几时呢？我忍耐你们要到几时呢？把他带到我这里来吧。”
【吕振中】耶稣回答他们说∶“嗳，没有信心的世代阿，我跟你们在一起要到几时呢？我容忍你们要到几时呢？带他来找我吧。”
【思高本】耶稣开口向他们说：“哎！无信的世代！我与你们在一起要到几时呢？我容忍你们要到几时呢？带他到我这来！”
【现代本】耶稣对他们说：“你们这时代的人是多么没有信心哪！我还得在你们这里多久呢？还得容忍你们多久呢？把孩子带到我这里来！”
【KJV】He answereth him, and saith, O faithless generation, how long shall I be with you? how long shall I suffer you? bring him unto me.
【NIV】O unbelieving generation," Jesus replied, "how long shall I stay with you? How long shall I put up with you? Bring the boy to me."
【BBE】And he said to them in answer, O generation without faith, how long will I have to be with you? how long will I put up with you? let him come to me.
【ASV】And he answereth them and saith, O faithless generation, how long shall I be with you? how long shall I bear with you? bring him unto me.
20 【和合本】他们就带了他来。他一见耶稣，鬼便叫他重重的抽疯，倒在地上，翻来复去，口中流沫。
【吕振中】他们就带他来找耶稣。一见耶稣，灵立即使他重重地抽疯；他便仆倒在地上打滚，直流口沫。
【思高本】他们就把孩子领到耶稣跟前。魔鬼一见耶稣，立时使那孩子拘挛了一阵，那孩子便倒在地上，打滚吐沫。
【现代本】他们就把他带来。那鬼一看见耶稣，立刻使孩子剧烈地抽疯，倒在地上打滚，口吐白沫。
【KJV】And they brought him unto him: and when he saw him, straightway the spirit tare him; and he fell on the ground, and wallowed foaming.
【NIV】So they brought him. When the spirit saw Jesus, it immediately threw the boy into a convulsion. He fell to the ground and rolled around, foaming at the mouth.
【BBE】And they took him to him: and when he saw him, the spirit in him straight away became violent; and he went down on the earth, rolling about and streaming at the lips.
【ASV】And they brought him unto him: and when he saw him, straightway the spirit tare him grievously; and he fell on the ground, and wallowed foaming.
21 【和合本】耶稣问他父亲说：“他得这病有多少日子呢？”回答说：“从小的时候。
【吕振中】耶稣问他父亲说∶“这病在他身上发作了多少时候了？”他说∶“从孩童时候；
【思高本】耶稣问他的父亲说：“这事发生在他身上有多少时候了？”他回答说：“从小的时候；
【现代本】耶稣问他的父亲：“他害这病有多久了？”他回答：“从小就有了。
【KJV】And he asked his father, How long is it ago since this came unto him? And he said, Of a child.
【NIV】Jesus asked the boy's father, "How long has he been like this?" "From childhood," he answered.
【BBE】And Jesus questioning the father said, How long has he been like this? And he said, From a child.
【ASV】And he asked his father, How long time is it since this hath come unto him? And he said, From a child.
22 【和合本】鬼屡次把他扔在火里、水里，要灭他。你若能做什么，求你怜悯我们，帮助我们。”
【吕振中】灵就屡次把他扔在火里水里要灭他。但是你若能作什么，求你援助我们，怜悯我们。”
【思高本】魔鬼屡次把他投到火或水，要害死他。但是，你若能做什么，你就怜悯我们，帮助我们罢！”
【现代本】鬼多次想杀灭他，把他扔进火里，推下水里。假如你能够的话，求你怜悯我们，帮助我们。”
【KJV】And ofttimes it hath cast him into the fire, and into the waters, to destroy him: but if thou canst do any thing, have compassion on us, and help us.
【NIV】It has often thrown him into fire or water to kill him. But if you can do anything, take pity on us and help us."
【BBE】And frequently it has sent him into the fire and into the water, for his destruction; but if you are able to do anything, have pity on us, and give us help.
【ASV】And oft-times it hath cast him both into the fire and into the waters, to destroy him: but if thou canst do anything, have compassion on us, and help us.
23 【和合本】耶稣对他说：“你若能信，在信的人，凡事都能。”
【吕振中】耶稣对他说∶“‘你若能’！在信的人、凡事都能呀！”
【思高本】耶稣对他说：“‘你若能’，为信的人，一切都是可能的！”
【现代本】耶稣说：“是的，假如你能够！有信心的人，什么事情都是可能的。”
【KJV】Jesus said unto him, If thou canst believe, all things are possible to him that believeth.
【NIV】`If you can'?" said Jesus. "Everything is possible for him who believes."
【BBE】And Jesus said to him, If you are able! All things are possible to him who has faith.
【ASV】And Jesus said unto him, If thou canst! All things are possible to him that believeth.
24 【和合本】孩子的父亲立时喊着说（有古卷作：立时流泪地喊着说）：“我信！但我信不足，求主帮助。”
【吕振中】孩子的父亲立即喊着说∶“我信；援助我的不信哦！”
【思高本】小孩子的父亲立刻喊说：“我信！请你补助我的无信罢！”
【现代本】孩子的父亲立刻大声喊：“我信，但是我的信心不够，求你帮助我！”
【KJV】And straightway the father of the child cried out, and said with tears, Lord, I believe; help thou mine unbelief.
【NIV】Immediately the boy's father exclaimed, "I do believe; help me overcome my unbelief!"
【BBE】Straight away the father of the child gave a cry, saying, I have faith; make my feeble faith stronger.
【ASV】Straightway the father of the child cried out, and said, I believe; help thou mine unbelief.
25 【和合本】耶稣看见众人都跑上来，就斥责那污鬼说：“你这聋哑的鬼，我吩咐你从他里头出来，再不要进去！”
【吕振中】耶稣看见群众一同跑上来，就斥责那污灵，对他说∶“不能说话和耳聋的灵阿，我吩咐你从他身上出来，再不要进去。”
【思高本】耶稣看见群众都跑过来，就叱责邪魔说：“又聋又哑的魔鬼，我命你从他身上出去！再不要进入他内！”
【现代本】耶稣看见群众围拢上来，就严厉地命令那污灵：“你这聋哑鬼，我命令你从这孩子身上出来，不准你再进去！”
【KJV】When Jesus saw that the people came running together, he rebuked the foul spirit, saying unto him, Thou dumb and deaf spirit, I charge thee, come out of him, and enter no more into him.
【NIV】When Jesus saw that a crowd was running to the scene, he rebuked the evil spirit. "You deaf and mute spirit," he said, "I command you, come out of him and never enter him again."
【BBE】And when Jesus saw that the people came running together, he gave orders to the unclean spirit, saying to him, You, spirit, who are the cause of his loss of voice and hearing, I say to you, come out of him, and never again go into him.
【ASV】And when Jesus saw that a multitude came running together, he rebuked the unclean spirit, saying unto him, Thou dumb and deaf spirit, I command thee, come out of him, and enter no more into him.
26 【和合本】那鬼喊叫，使孩子大大的抽了一阵疯，就出来了。孩子好象死了一般。以致众人多半说：“他是死了。”
【吕振中】他喊叫，大大地抽疯，就出来了。孩子就像死了一般，以致众人都说∶“他死了。”
【思高本】魔鬼就喊叫起来，猛烈地使那孩子拘挛了一阵，就出去了；那孩子好像死了一样，以致有许多人说：“他死了！”
【现代本】那鬼大叫一声，使孩子猛烈地抽了一阵疯，就出来了。孩子好像死人一样，大家都说：“他已经死了！”
【KJV】And the spirit cried, and rent him sore, and came out of him: and he was as one dead; insomuch that many said, He is dead.
【NIV】The spirit shrieked, convulsed him violently and came out. The boy looked so much like a corpse that many said, "He's dead."
【BBE】And after crying out and shaking him violently, it came out: and the child became like one dead; so that most of them said, He is dead.
【ASV】And having cried out, and torn him much, he came out: and the boy became as one dead; insomuch that the more part said, He is dead.
27 【和合本】但耶稣拉着他的手，扶他起来，他就站起来了。
【吕振中】但是耶稣握住他的手，扶他起来，他就站起来。
【思高本】但是，耶稣握住他的手，拉他起来，他就起来了。
【现代本】但是耶稣拉着他的手，扶他起来，他就站立起来。
【KJV】But Jesus took him by the hand, and lifted him up; and he arose.
【NIV】But Jesus took him by the hand and lifted him to his feet, and he stood up.
【BBE】But Jesus took him by the hand, lifting him up; and he got up.
【ASV】But Jesus took him by the hand, and raised him up; and he arose.
28 【和合本】耶稣进了屋子，门徒就暗暗的问他说：“我们为什么不能赶出他去呢？”
【吕振中】耶稣进了屋子，门徒私下问他说∶“为什么我们不能赶它呢？”
【思高本】耶稣进到家，他的门徒私下问他说：“为什么我们不能赶他出去？”
【现代本】耶稣一进到屋子里，门徒们就暗地问他：“为什么我们不能把那鬼赶走呢？”
【KJV】And when he was come into the house, his disciples asked him privately, Why could not we cast him out?
【NIV】After Jesus had gone indoors, his disciples asked him privately, "Why couldn't we drive it out?"
【BBE】And when he had gone into the house, his disciples said to him privately, Why were we unable to send it out?
【ASV】And when he was come into the house, his disciples asked him privately, How is it that we could not cast it out?
29 【和合本】耶稣说：“非用祷告（有古卷在此有：禁食二字），这一类的鬼总不能出来（或作：不能赶他出来）。”
【吕振中】他对他们说∶“只有用祷告（有古卷加∶和禁食）；若不然，这一族类就总不能出来。”
【思高本】耶稣对他们说：“这一类，非用祈祷【和禁食】，是不能赶出去的。”
【现代本】耶稣说：“只有靠祷告才能够赶走这种鬼，此外没有别的方法。”
【KJV】And he said unto them, This kind can come forth by nothing, but by prayer and fasting.
【NIV】He replied, "This kind can come out only by prayer. "
【BBE】And he said to them, Nothing will make this sort come out but prayer.
【ASV】And he said unto them, This kind can come out by nothing, save by prayer.

耶稣第二次预言受难和复活
30 【和合本】他们离开那地方，经过加利利；耶稣不愿意人知道。
【吕振中】他们离开那里，经过了加利利；耶稣不愿意人知道；
【思高本】他们从那起身，经过加里肋亚；耶稣却不愿叫人知道。
【现代本】他们离开了那地方，经过加利利。耶稣不愿意任何人知道他的行踪，
【KJV】And they departed thence, and passed through Galilee; and he would not that any man should know it.
【NIV】They left that place and passed through Galilee. Jesus did not want anyone to know where they were,
【BBE】And they went out from there, through Galilee; and it was his desire that no man might have knowledge of it;
【ASV】And they went forth from thence, and passed through Galilee; and he would not that any man should know it.
31 【和合本】于是教训门徒，说：“人子将要被交在人手里，他们要杀害他；被杀以后，过三天他要复活。”
【吕振中】就教训门徒，对他们说∶“人子必被送交在人手里；他们必杀害他；被杀以后三天，他就要复起。”
【思高本】因为那时他教训他的门徒，给他们说：“人子将要被交在人手中，为人所杀；被杀以后，过了叁天，他必要复活。”
【现代本】因为他正在教导门徒。他说：“人子要被交在人手里；他们要杀害他，死后第三天他要复活。”
【KJV】For he taught his disciples, and said unto them, The Son of man is delivered into the hands of men, and they shall kill him; and after that he is killed, he shall rise the third day.
【NIV】because he was teaching his disciples. He said to them, "The Son of Man is going to be betrayed into the hands of men. They will kill him, and after three days he will rise."
【BBE】For he was giving his disciples teaching, and saying to them, The Son of man is given up into the hands of men, and they will put him to death; and when he is dead, after three days he will come back from the dead.
【ASV】For he taught his disciples, and said unto them, The Son of man is delivered up into the hands of men, and they shall kill him; and when he is killed, after three days he shall rise again.
32 【和合本】门徒却不明白这话，又不敢问他。
【吕振中】门徒不明白这话，又怕问他。
【思高本】门徒却不明白这些话，又害怕询问他。
【现代本】可是他们不明白这话的意思，却又不敢问他。
【KJV】But they understood not that saying, and were afraid to ask him.
【NIV】But they did not understand what he meant and were afraid to ask him about it.
【BBE】But the saying was not clear to them, and they were in fear of questioning him about it.
【ASV】But they understood not the saying, and were afraid to ask him.

天国里谁为大
33 【和合本】他们来到迦百农，耶稣在屋里问门徒说：“你们在路上议论的是什么？”
【吕振中】他们来到迦百农。已经在屋里，耶稣问他们说∶“你们在路上议论什么？”
【思高本】他们来到葛法翁，进到家，耶稣问他们说：“你们在路上争论了什么？”
【现代本】他们来到迦百农，进屋子后耶稣问他的门徒：“你们在路上争论些什么？”
【KJV】And he came to Capernaum: and being in the house he asked them, What was it that ye disputed among yourselves by the way?
【NIV】They came to Capernaum. When he was in the house, he asked them, "What were you arguing about on the road?"
【BBE】And they came to Capernaum: and when he was in the house, he put the question to them, What were you talking about on the way?
【ASV】And they came to Capernaum: and when he was in the house he asked them, What were ye reasoning on the way?
34 【和合本】门徒不做声，因为他们在路上彼此争论谁为大。
【吕振中】他们不作声；因为他们在路上彼此辩论着谁最大。
【思高本】他们都默不作声，因为他们在路上彼此争论谁最大。
【现代本】他们都不作声，因为一路上他们在争论谁最伟大。
【KJV】But they held their peace: for by the way they had disputed among themselves, who should be the greatest.
【NIV】But they kept quiet because on the way they had argued about who was the greatest.
【BBE】But they said nothing: because they had had an argument between themselves on the way, about who was the greatest.
【ASV】But they held their peace: for they had disputed one with another on the way, who was the greatest.
35 【和合本】耶稣坐下，叫十二个门徒来，说：“若有人愿意做首先的，他必做众人末后的，作众人的用人。”
【吕振中】耶稣就坐下，叫那十二个人来，对他们说∶“人若想要做首先的，他就该做众人之末后的，做众人的仆役。”
【思高本】耶稣坐下，叫过那十二人来，给他们说：“谁若想做第一个，他就得做众人中最末的一个，并要做众人的仆役。”
【现代本】耶稣坐下，叫十二个门徒到他面前，对他们说：“谁要居首位，谁就得跟在大众后面，作大众的仆人。”
【KJV】And he sat down, and called the twelve, and saith unto them, If any man desire to be first, the same shall be last of all, and servant of all.
【NIV】Sitting down, Jesus called the Twelve and said, "If anyone wants to be first, he must be the very last, and the servant of all."
【BBE】And seating himself, he made the twelve come to him; and he said to them, If any man has the desire to be first, he will be last of all and servant of all.
【ASV】And he sat down, and called the twelve; and he saith unto them, If any man would be first, he shall be last of all, and servant of all.
36 【和合本】于是领过一个小孩子来，叫他站在门徒中间，又抱起他来，对他们说：
【吕振中】于是领一个小孩子来，叫他站在他们当中；又拿手臂围着他，对他们说∶
【思高本】遂领过一个小孩子来，放在门徒中间，抱起他来，给他们说：
【现代本】于是他找一个小孩子来，叫他站在他们中间，又抱起他，对他们说：
【KJV】And he took a child, and set him in the midst of them: and when he had taken him in his arms, he said unto them,
【NIV】He took a little child and had him stand among them. Taking him in his arms, he said to them,
【BBE】And he took a little child, and put him in the middle of them; and taking him in his arms, he said to them,
【ASV】And he took a little child, and set him in the midst of them: and taking him in his arms, he said unto them,
37 【和合本】“凡为我名接待一个象这小孩子的，就是接待我；凡接待我的，不是接待我，乃是接待那差我来的。”
【吕振中】“凡为我名的缘故接待一个这样的小孩子的、就是接待我；凡接待我的、不是接待我，乃是接待那差遣我的。”
【思高本】“谁若因我的名字，收留一个这样的小孩子，就是收留我；谁若收留我，并不是收留我，而是收留那派遣我来的。”
【现代本】“为了我而接待这样一个小孩子的，就是接待我。接待我的，不仅仅是接待我，也是接待差我来的那一位。”
【KJV】Whosoever shall receive one of such children in my name, receiveth me: and whosoever shall receive me, receiveth not me, but him that sent me.
【NIV】Whoever welcomes one of these little children in my name welcomes me; and whoever welcomes me does not welcome me but the one who sent me."
【BBE】Whoever will give honour to one such little child in my name, gives honour to me: and whoever gives honour to me, gives honour not to me, but to him who sent me.
【ASV】Whosoever shall receive one of such little children in my name, receiveth me: and whosoever receiveth me, receiveth not me, but him that sent me.

不敌挡就是帮助
38 【和合本】约翰对耶稣说：“夫子，我们看见一个人奉你的名赶鬼，我们就禁止他，因为他不跟从我们。”
【吕振中】约翰对耶稣说∶“老师，我们看见一个人奉你的名赶鬼，我们就禁止他，因为他不是跟从我们的。”
【思高本】若望向耶稣说：“师傅！我们见过一个人，他因你的名字驱魔，我们禁止了他，因为他不跟从我们。”
【现代本】约翰对耶稣说：“老师，我们看见有人藉着你的名赶鬼，我们就禁止他，因为他不是跟我们一伙的。”
【KJV】And John answered him, saying, Master, we saw one casting out devils in thy name, and he followeth not us: and we forbad him, because he followeth not us.
【NIV】Teacher," said John, "we saw a man driving out demons in your name and we told him to stop, because he was not one of us."
【BBE】John said to him, Master, we saw one driving out evil spirits in your name: and we said that he might not, because he is not one of us.
【ASV】John said unto him, Teacher, we saw one casting out demons in thy name; and we forbade him, because he followed not us.
39 【和合本】耶稣说：“不要禁止他；因为没有人奉我名行异能，反倒轻易毁谤我。
【吕振中】耶稣说∶“别禁止他了；因为没有奉我的名去行异能、而能轻易诽谤我的。
【思高本】耶稣说：“不要禁止他，因为没有任何人，以我的名字行了奇迹，就会立刻诽谤我的，
【现代本】耶稣说：“不要禁止他；因为没有人会藉着我的名行神迹，又马上转过来说坏话攻击我。
【KJV】But Jesus said, Forbid him not: for there is no man which shall do a miracle in my name, that can lightly speak evil of me.
【NIV】Do not stop him," Jesus said. "No one who does a miracle in my name can in the next moment say anything bad about me,
【BBE】But Jesus said, Say not so: for there is no man who will do a great work in my name, and be able at the same time to say evil of me.
【ASV】But Jesus said, Forbid him not: for there is no man who shall do a mighty work in my name, and be able quickly to speak evil of me.
40 【和合本】不敌挡我们的，就是帮助我们的。
【吕振中】因为不敌我们的、就是助我们。
【思高本】因为谁不反对我们，就是倾向我们。”
【现代本】不反对我们的，就是赞同我们的。
【KJV】For he that is not against us is on our part.
【NIV】for whoever is not against us is for us.
【BBE】He who is not against us is for us.
【ASV】For he that is not against us is for us.
41 【和合本】凡因你们是属基督，给你们一杯水喝的，我实在告诉你们，他不能不得赏赐。”
【吕振中】凡因你们有属基督的名、就给你们一杯水喝的，我实在告诉你们，他一定不失掉他的赏报。
【思高本】“谁若因你们属于基督，而给你们一杯水喝，我实在告诉你们：他决不会失掉他的赏报。
【现代本】我实在告诉你们，无论谁，只因你们是属于基督而给你们一杯水，一定会得到奖赏。”
【KJV】For whosoever shall give you a cup of water to drink in my name, because ye belong to Christ, verily I say unto you, he shall not lose his reward.
【NIV】I tell you the truth, anyone who gives you a cup of water in my name because you belong to Christ will certainly not lose his reward.
【BBE】Whoever gives you a cup of water, because you are Christ's, truly I say to you, he will in no way be without his reward.
【ASV】For whosoever shall give you a cup of water to drink, because ye are Christ's, verily I say unto you, he shall in no wise lose his reward.

拒绝一切罪的诱惑
42 【和合本】“凡使这信我的一个小子跌倒的，倒不如把大磨石拴在这人的颈项上，扔在海里。
【吕振中】“凡使这些信的人的微小者之一绊跌的，假使一块驴牵的磨石挂在他的脖子上，丢在海里，这对于他倒好呢。
【思高本】谁若使这些信者中的一个小子跌倒，倒不如拿一块驴拉的磨石，套在他的脖子上，投在海，为他更好。
【现代本】耶稣说：“无论谁使信徒中任何一个微不足道的人离弃我，倒不如用大磨石拴在他的脖子上，把他沉到海底去。
【KJV】And whosoever shall offend one of these little ones that believe in me, it is better for him that a millstone were hanged about his neck, and he were cast into the sea.
【NIV】And if anyone causes one of these little ones who believe in me to sin, it would be better for him to be thrown into the sea with a large millstone tied around his neck.
【BBE】And whoever is a cause of trouble to one of these little ones who have faith in me, it would be better for him if a great stone was put round his neck and he was dropped into the sea.
【ASV】And whosoever shall cause one of these little ones that believe on me to stumble, it were better for him if a great millstone were hanged about his neck, and he were cast into the sea.
43 【和合本】倘若你一只手叫你跌倒，就把它砍下来；
【吕振中】倘若你的一只手使你绊跌，把它砍掉吧。
【思高本】倘若你的手使你跌倒，砍掉它！
【现代本】如果你的一只手使你犯罪，把它砍掉！缺了一只手而得永恒的生命，比双手齐全下地狱、落在永不熄灭的烈火里好多了。
【KJV】And if thy hand offend thee, cut it off: it is better for thee to enter into life maimed, than having two hands to go into hell, into the fire that never shall be quenched:
【NIV】If your hand causes you to sin, cut it off. It is better for you to enter life maimed than with two hands to go into hell, where the fire never goes out.
【BBE】And if your hand is a cause of trouble to you, let it be cut off; it is better for you to go into life with one hand than to have two hands and go into hell, into the eternal fire.
【ASV】And if thy hand cause thee to stumble, cut it off: it is good for thee to enter into life maimed, rather than having thy two hands to go into hell, into the unquenchable fire.
44 【和合本】你缺了肢体进入永生，强如有两只手落到地狱，入那不灭的火里去。
【吕振中】你残废了进入生命，比有两只手而往地狱（或译∶‘垃圾坑’；希腊文作‘欣嫩子谷’）里，入那不灭的火里倒好呢。（有古卷加∶在那里他们的虫子不死，那火也不灭）
【思高本】你残废进入生命，比有两只手而往地狱，到那不灭的火去更好。
【现代本】（有些古卷加节：在那里，虫子不死，烈火永不熄灭。）
【KJV】Where their worm dieth not, and the fire is not quenched.
【NIV】－
【BBE】[]
【ASV】where their worm dieth not, and the fire is not quenched.
45 【和合本】倘若你一只脚叫你跌倒，就把它砍下来；
【吕振中】倘若你的一只脚使你绊跌，把它砍掉吧；
【思高本】倘若你的脚使你跌倒，砍掉它！
【现代本】如果你的一只脚使你犯罪，把它砍掉！缺了一只脚而得永恒的生命，比双脚齐全被扔进地狱里好多了。
【KJV】And if thy foot offend thee, cut it off: it is better for thee to enter halt into life, than having two feet to be cast into hell, into the fire that never shall be quenched:
【NIV】And if your foot causes you to sin, cut it off. It is better for you to enter life crippled than to have two feet and be thrown into hell.
【BBE】And if your foot is a cause of trouble to you, let it be cut off: it is better for you to go into life with one foot than to have two feet and go into hell.
【ASV】And if thy foot cause thee to stumble, cut it off: it is good for thee to enter into life halt, rather than having thy two feet to be cast into hell.
46 【和合本】你瘸腿进入永生，强如有两只脚被丢在地狱里。
【吕振中】你瘸腿进入生命，比有两只脚而被丢在地狱里（或译∶‘垃圾坑’；希腊文作‘欣嫩子谷’）倒好呢。（有古卷加∶在那里他们的虫子不死，那火也不灭）
【思高本】你瘸腿进入生命，比有双脚被投入地狱更好。
【现代本】（有些古卷加节：在那里，虫子不死，烈火永不熄灭。）
【KJV】Where their worm dieth not, and the fire is not quenched.
【NIV】－
【BBE】[]
【ASV】where their worm dieth not, and the fire is not quenched.
47 【和合本】倘若你一只眼叫你跌倒，就去掉它；你只有一只眼进入上帝的国，强如有两只眼被丢在地狱里。
【吕振中】倘若你的一只眼使你绊跌，把它去掉吧；你独眼进上帝的国，比有两只眼而被丢在地狱（或译∶‘垃圾坑’；希腊文作‘欣嫩子谷’）里倒好呢。
【思高本】倘若你的眼使你跌倒，剜出它来！你一只眼进入天主的国，比有两只眼被投入地狱更好，
【现代本】如果你的一只眼睛使你犯罪，把它挖出来！缺了一只眼睛而进入上帝国，比双眼齐全被扔进地狱里好多了。
【KJV】And if thine eye offend thee, pluck it out: it is better for thee to enter into the kingdom of God with one eye, than having two eyes to be cast into hell fire:
【NIV】And if your eye causes you to sin, pluck it out. It is better for you to enter the kingdom of God with one eye than to have two eyes and be thrown into hell,
【BBE】And if your eye is a cause of trouble to you, take it out: it is better for you to go into the kingdom of God with one eye than, having two eyes, to go into hell,
【ASV】And if thine eye cause thee to stumble, cast it out: it is good for thee to enter into the kingdom of God with one eye, rather than having two eyes to be cast into hell;
48 【和合本】在那里，虫是不死的，火是不灭的。
【吕振中】在那里、其虫子不死，那火也不灭。
【思高本】那的子不死，火也不灭。
【现代本】在那里，虫子不死，烈火永不熄灭。
【KJV】Where their worm dieth not, and the fire is not quenched.
【NIV】where "`their worm does not die, and the fire is not quenched.'
【BBE】Where their worm is ever living and the fire is not put out.
【ASV】where their worm dieth not, and the fire is not quenched.
49 【和合本】因为必用火当盐腌各人。（有古卷在此有：凡祭物必用盐腌。）
【吕振中】因为各人都必须被火所才。
【思高本】因为所有的人都要用火腌起来。
【现代本】“每一个人都要被火锻炼，像用盐腌一样。
【KJV】For every one shall be salted with fire, and every sacrifice shall be salted with salt.
【NIV】Everyone will be salted with fire.
【BBE】Everyone will be salted with fire.
【ASV】For every one shall be salted with fire.
50 【和合本】盐本是好的，若失了味，可用什么叫它再咸呢？你们里头应当有盐，彼此和睦。”
【吕振中】盐是好的；但盐若成了不咸的，要用什么来调味呢？应当有盐在你们中间；应当彼此和睦。”
【思高本】盐是好的；但盐若成了不咸的，你们可用什么去调和它？在你们中间当有盐，又该彼此和平相处。”
【现代本】盐本是好的，可是它若失掉咸味，怎能使它再咸呢？你们要有盐的作用，彼此和睦相处。”
【KJV】Salt is good: but if the salt have lost his saltness, wherewith will ye season it? Have salt in yourselves, and have peace one with another.
【NIV】Salt is good, but if it loses its saltiness, how can you make it salty again? Have salt in yourselves, and be at peace with each other."
【BBE】Salt is good; but if the taste goes from it, how will you make it salt again? Have salt in yourselves, and be at peace one with another.
【ASV】Salt is good: but if the salt have lost its saltness, wherewith will ye season it? Have salt in yourselves, and be at peace one with another.


top

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


第 1 章

序言
1 【和合本】提阿非罗大人哪，有好些人提笔作书，述说在我们中间所成就的事，是照传道的人从起初亲眼看见又传给我们的。
【吕振中】既有许多人着手将我们中间确曾发生过的事实按次叙说，
【思高本】德敖斐罗钧座：关于在我们中间所完成的事迹，已有许多人，
【现代本】提阿非罗阁下：已经有好些人从事写作，报导在我们当中所发生的事。
【KJV】Forasmuch as many have taken in hand to set forth in order a declaration of those things which are most surely believed among us,
【NIV】Many have undertaken to draw up an account of the things that have been fulfilled among us,
【BBE】As a number of attempts have been made to put together in order an account of those events which took place among us,
【ASV】Forasmuch as many have taken in hand to draw up a narrative concerning those matters which have been fulfilled among us,
2 【和合本】－
【吕振中】照那些从起初亲自看见又在这道上当差事者所传给我们的。
【思高本】依照那些自始亲眼见过，并为真道服役的人所传给我们的，
【现代本】他们的报导是根据那些从开始就亲眼看见这些事，并且曾经传布这信息的人所叙述的。
【KJV】Even as they delivered them unto us, which from the beginning were eyewitnesses, and ministers of the word;
【NIV】just as they were handed down to us by those who from the first were eyewitnesses and servants of the word.
【BBE】As they were handed down to us by those who saw them from the first and were preachers of the word,
【ASV】even as they delivered them unto us, who from the beginning were eyewitnesses and ministers of the word,
3 【和合本】这些事我既从起头都详细考察了，就定意要按着次序写给你，
【吕振中】一切的事我既从起头详确地追考，也就定意要按着次序写给提阿非罗大人，
【思高本】着手编成了记述，我也从头仔细访查了一切，遂立意按着次第给你写出来，
【现代本】这一切我都从头仔细查考过了，所以我想按照次序向你报告，
【KJV】It seemed good to me also, having had perfect understanding of all things from the very first, to write unto thee in order, most excellent Theophilus,
【NIV】Therefore, since I myself have carefully investigated everything from the beginning, it seemed good also to me to write an orderly account for you, most excellent Theophilus,
【BBE】It seemed good to me, having made observation, with great care, of the direction of events in their order, to put the facts in writing for you, most noble Theophilus;
【ASV】it seemed good to me also, having traced the course of all things accurately from the first, to write unto thee in order, most excellent Theophilus;
4 【和合本】使你知道所学之道都是确实的。
【吕振中】使大人明白你所得知的事（或译∶道）都很确实。
【思高本】为使你认清给你所讲授的道理，正确无误。
【现代本】目的是让你知道你所学的道是正确的。
【KJV】That thou mightest know the certainty of those things, wherein thou hast been instructed.
【NIV】so that you may know the certainty of the things you have been taught.
【BBE】So that you might have certain knowledge of those things about which you were given teaching.
【ASV】that thou mightest know the certainty concerning the things wherein thou wast instructed.

预言施洗约翰诞生
5 【和合本】当犹太王希律的时候，亚比雅班里有一个祭司，名叫撒迦利亚；他妻子是亚伦的后人，名叫以利沙伯。
【吕振中】当犹太王希律的日子、亚比雅班次里有个祭司名叫撒迦利亚∶他妻子是亚伦的女子孙，名叫以利沙伯。
【思高本】在犹太王黑落德的时候，阿彼雅班中有一位司祭名叫匝加利亚，他的妻子是出于亚郎的后代，名叫依撒伯尔。
【现代本】希律王统治犹太的时候，有一个祭司，名叫撒迦利亚，是属于亚比雅祭司一班的；他的妻子叫伊利莎白，也是祭司家族的后代。
【KJV】THERE was in the days of Herod, the king of Judaea, a certain priest named Zacharias, of the course of Abia: and his wife was of the daughters of Aaron, and her name was Elisabeth.
【NIV】In the time of Herod king of Judea there was a priest named Zechariah, who belonged to the priestly division of Abijah; his wife Elizabeth was also a descendant of Aaron.
【BBE】In the days of Herod, king of Judaea, there was a certain priest, by name Zacharias, of the order of Abijah; and he had a wife of the family of Aaron, and her name was Elisabeth.
【ASV】There was in the days of Herod, king of Judaea, a certain priest named Zacharias, of the course of Abijah: and he had a wife of the daughters of Aaron, and her name was Elisabeth.
6 【和合本】他们二人在上帝面前都是义人，遵行主的一切诫命礼仪，没有可指摘的，
【吕振中】他们二人在上帝面前都是义人，遵行主的一切诫命和律例，无可责备。
【思高本】二人在天主前是义人，都照上主的一切诫命和礼规行事，无可指摘。
【现代本】在上帝眼中，他们两个都是正直的人，严谨地遵守主一切的诫命和规律。
【KJV】And they were both righteous before God, walking in all the commandments and ordinances of the Lord blameless.
【NIV】Both of them were upright in the sight of God, observing all the Lord's commandments and regulations blamelessly.
【BBE】They were upright in the eyes of God, keeping all the rules and orders of God, and doing no wrong.
【ASV】And they were both righteous before God, walking in all the commandments and ordinances of the Lord blameless.
7 【和合本】只是没有孩子；因为以利沙伯不生育，两个人又年纪老迈了。
【吕振中】只是没有孩子，因为以利沙伯不能生育；两个人年纪又老迈了。
【思高本】但是，他们没有孩子，因为依撒伯尔素不生育，两人又都上了年纪。
【现代本】他们没有孩子；因为伊利莎白不能生育，而两人又已经老了。
【KJV】And they had no child, because that Elisabeth was barren, and they both were now well stricken in years.
【NIV】But they had no children, because Elizabeth was barren; and they were both well along in years.
【BBE】And they were without children, because Elisabeth had never given birth, and they were at that time very old.
【ASV】And they had no child, because that Elisabeth was barren, and they both were now well stricken in years.
8 【和合本】撒迦利亚按班次在上帝面前供祭司的职分，
【吕振中】有一天、撒迦利亚按他的班次在上帝面前供祭司的职分，
【思高本】正逢匝加利亚轮着他的班次，在天主前尽司祭的职务时，
【现代本】有一天，撒迦利亚值班，在上帝面前执行祭司的职务。
【KJV】And it came to pass, that while he executed the priest's office before God in the order of his course,
【NIV】Once when Zechariah's division was on duty and he was serving as priest before God,
【BBE】Now it came about that in his turn he was acting as priest before God,
【ASV】Now it came to pass, while he executed the priest's office before God in the order of his course,
9 【和合本】照祭司的规矩掣签，得进主殿烧香。
【吕振中】照祭司职任的规矩抓阄，该进主的殿堂烧香。
【思高本】按着司祭的常例，他抽中了签，得进上主的圣所献香。
【现代本】按照祭司惯例，抽签的结果，他得以进入主的圣殿上香。
【KJV】According to the custom of the priest's office, his lot was to burn incense when he went into the temple of the Lord.
【NIV】he was chosen by lot, according to the custom of the priesthood, to go into the temple of the Lord and burn incense.
【BBE】And as was the way of the priests, he had to go into the Temple to see to the burning of perfumes.
【ASV】according to the custom of the priest's office, his lot was to enter into the temple of the Lord and burn incense.
10 【和合本】烧香的时候，众百姓在外面祷告。
【吕振中】当烧香的时辰，全群人民在外面祷告着。
【思高本】献香的时候，众百姓都在外面祈祷。
【现代本】他上香的时候，民众在外面祷告。
【KJV】And the whole multitude of the people were praying without at the time of incense.
【NIV】And when the time for the burning of incense came, all the assembled worshipers were praying outside.
【BBE】And all the people were offering prayers outside, at the time of the burning of perfumes.
【ASV】And the whole multitude of the people were praying without at the hour of incense.
11 【和合本】有主的使者站在香坛的右边，向他显现。
【吕振中】有主的一个天使向他显现，在香坛的右边站着。
【思高本】有一位上主的天使站在香坛右边显现给他。
【现代本】忽然，有主的天使站在香坛右边向他显现；
【KJV】And there appeared unto him an angel of the Lord standing on the right side of the altar of incense.
【NIV】Then an angel of the Lord appeared to him, standing at the right side of the altar of incense.
【BBE】And he saw an angel of the Lord in his place on the right side of the altar.
【ASV】And there appeared unto him an angel of the Lord standing on the right side of altar of incense.
12 【和合本】撒迦利亚看见，就惊慌害怕。
【吕振中】撒迦利亚看见，就大为震才，觉得惧怕。
【思高本】匝加利亚一见，惊惶失措，害怕起来；
【现代本】撒迦利亚看见了，惊惶害怕。
【KJV】And when Zacharias saw him, he was troubled, and fear fell upon him.
【NIV】When Zechariah saw him, he was startled and was gripped with fear.
【BBE】And Zacharias was troubled when he saw him, and fear came on him.
【ASV】And Zacharias was troubled when he saw him, and fear fell upon him.
13 【和合本】天使对他说：“撒迦利亚，不要害怕，因为你的祈祷已经被听见了。你的妻子以利沙伯要给你生一个儿子，你要给他起名叫约翰。
【吕振中】天使对他说，“撒迦利亚，别怕了；因为你的祈求已蒙垂听、你的妻子以利沙伯必给你生个儿子，你要给他起名叫约翰。
【思高本】但天使向他说：“匝加利亚，不要害怕！因为你的祈祷已蒙应允，你的妻子依撒伯尔要给你生一个儿子，你要给他起名叫若翰。
【现代本】可是那天使对他说：“撒迦利亚，不要怕！上帝垂听了你的祷告；你的妻子伊利莎白要给你生一个儿子，你要替他取名叫约翰。
【KJV】But the angel said unto him, Fear not, Zacharias: for thy prayer is heard; and thy wife Elisabeth shall bear thee a son, and thou shalt call his name John.
【NIV】But the angel said to him: "Do not be afraid, Zechariah; your prayer has been heard. Your wife Elizabeth will bear you a son, and you are to give him the name John.
【BBE】But the angel said, Have no fear, Zacharias, for your prayer has come to the ears of God, and your wife Elisabeth will have a son, and his name will be John.
【ASV】But the angel said unto him, Fear not, Zacharias: because thy supplication is heard, and thy wife Elisabeth shall bear thee a son, and thou shalt call his name John.
14 【和合本】你必欢喜快乐；有许多人因他出世，也必喜乐。
【吕振中】“你必欢喜快乐；许多人必因他的出世而喜乐。
【思高本】你必要喜乐欢跃，许多人也要因他的诞生而喜乐，
【现代本】你要欢喜快乐；许多人也要为他的诞生而喜乐。
【KJV】And thou shalt have joy and gladness; and many shall rejoice at his birth.
【NIV】He will be a joy and delight to you, and many will rejoice because of his birth,
【BBE】And you will be glad and have great delight; and numbers of people will have joy at his birth.
【ASV】And thou shalt have joy and gladness; and many shall rejoice at his birth.
15 【和合本】他在主面前将要为大，淡酒浓酒都不喝，从母腹里就被圣灵充满了。
【吕振中】因为他在主面前必成为大；淡酒浓酒他都不喝；自从出了母胎、他就被圣灵充满；
【思高本】因为他在上主面将是伟大的，淡酒浓酒他都不喝，而且，他还在母胎中就要充满圣神；
【现代本】在主的眼中，他将是一个伟大的人物。淡酒烈酒，他都不可喝；在母胎里，他就被圣灵充满。
【KJV】For he shall be great in the sight of the Lord, and shall drink neither wine nor strong drink; and he shall be filled with the Holy Ghost, even from his mother's womb.
【NIV】for he will be great in the sight of the Lord. He is never to take wine or other fermented drink, and he will be filled with the Holy Spirit even from birth.
【BBE】For he will be great in the eyes of the Lord; he will not take wine or strong drink; and he will be full of the Spirit of God from his birth.
【ASV】For he shall be great in the sight of the Lord, and he shall drink no wine nor strong drink; and he shall be filled with the Holy Spirit, even from his mother's womb.
16 【和合本】他要使许多以色列人回转，归于主他们的上帝。
【吕振中】他必使许多以色列人回转归向主他们的上帝；
【思高本】他要使许多以色列子民转向上主，他们的天主；
【现代本】他将要带领许多以色列人归回主──他们的上帝。
【KJV】And many of the children of Israel shall he turn to the Lord their God.
【NIV】Many of the people of Israel will he bring back to the Lord their God.
【BBE】And through him great numbers of the children of Israel will be turned to the Lord their God.
【ASV】And many of the children of Israel shall be turn unto the Lord their God.
17 【和合本】他必有以利亚的心志能力，行在主的前面，叫为父的心转向儿女，叫悖逆的人转从义人的智慧，又为主预备合用的百姓。”
【吕振中】他必行在主前面做先导（或译∶往前行），具有以利亚的精神和能力，使为父者的心回转而向儿女，叫悖逆的人回转、到义人的明达中，为主豫备准备好了的子民。”
【思高本】他要以厄里亚的精神和能力，在在前面先行，使为父的心转向儿子，使悖逆者转向义人的心意，并为上主准备一个善良的百姓。”
【现代本】他要作主的前驱，坚强有力，像先知伊莱贾一样。他将要使父亲和儿女重新和好，使悖逆的人回头，走上义人明智的道路；他将要帮助人民来迎接主。”
【KJV】And he shall go before him in the spirit and power of Elias, to turn the hearts of the fathers to the children, and the disobedient to the wisdom of the just; to make ready a people prepared for the Lord.
【NIV】And he will go on before the Lord, in the spirit and power of Elijah, to turn the hearts of the fathers to their children and the disobedient to the wisdom of the righteous--to make ready a people prepared for the Lord."
【BBE】And he will go before his face in the spirit and power of Elijah, turning the hearts of fathers to their children, and wrongdoers to the way of righteousness; to make ready a people whose hearts have been turned to the Lord.
【ASV】And he shall go before his face in the spirit and power of Elijah, to turn the hearts of the fathers to the children, and the disobedient to walk in the wisdom of the just; to make ready for the Lord a people prepared for him.
18 【和合本】撒迦利亚对天使说：“我凭着什么可知道这事呢？我已经老了，我的妻子也年纪老迈了。”
【吕振中】撒迦利亚对天使说∶“我凭什么可以知道这事呢？我已经老了，我的妻子年纪也老迈了。”
【思高本】匝加利亚遂向天使说：“我凭着什么能知道这事呢？因为我已经老了，我的妻子也上了年纪。”
【现代本】撒迦利亚对天使说：“我凭什么知道这事呢？我已经老了；我妻子的年纪也不轻了。”
【KJV】And Zacharias said unto the angel, Whereby shall I know this? for I am an old man, and my wife well stricken in years.
【NIV】Zechariah asked the angel, "How can I be sure of this? I am an old man and my wife is well along in years."
【BBE】And Zacharias said to the angel, How may I be certain of this? For I am an old man, and my wife is far on in years.
【ASV】And Zacharias said unto the angel, Whereby shall I know this? for I am an old man, and my wife well stricken in years.
19 【和合本】天使回答说：“我是站在上帝面前的加百列，奉差而来对你说话，将这好信息报给你。
【吕振中】天使回答他说∶“我是站在上帝面前的加百列；我奉差对你说话，将这些事的好消息报给你。
【思高本】天使回答说：“我是站在天主在前面的加俾额尔，奉命来向你说话，报给你这个喜讯。
【现代本】天使说：“我是侍立在上帝面前的加百列；我奉派向你传话，报给你这个喜讯。
【KJV】And the angel answering said unto him, I am Gabriel, that stand in the presence of God; and am sent to speak unto thee, and to shew thee these glad tidings.
【NIV】The angel answered, "I am Gabriel. I stand in the presence of God, and I have been sent to speak to you and to tell you this good news.
【BBE】And the angel, answering, said, I am Gabriel, whose place is before God; I have been sent to say these words to you and to give you this good news.
【ASV】And the angel answering said unto him, I am Gabriel, that stand in the presence of God; and I was sent to speak unto thee, and to bring thee these good tidings.
20 【和合本】到了时候，这话必然应验；只因你不信，你必哑巴，不能说话，直到这事成就的日子。”
【吕振中】看吧，你必无声无音、不能说话、直到这些事发生的日子；因为你不信我的话、就是到了适当时候会应验的。”
【思高本】看，你必成为哑吧，不能说话，直到这些事成就的那一天，因为你没有相信我的话；但我的话届时必要应验。”
【现代本】但是，因为你不相信我所说、在时机成熟时会实现的那些话，你将变成哑巴，直到我的应许实现的那一天才能说话。”
【KJV】And, behold, thou shalt be dumb, and not able to speak, until the day that these things shall be performed, because thou believest not my words, which shall be fulfilled in their season.
【NIV】And now you will be silent and not able to speak until the day this happens, because you did not believe my words, which will come true at their proper time."
【BBE】Now, see, you will be without voice or language till the day when these things come about, because you had not faith in my words, which will have effect at the right time.
【ASV】And behold, thou shalt be silent and not able to speak, until the day that these things shall come to pass, because thou believedst not my words, which shall be fulfilled in their season.
21 【和合本】百姓等候撒迦利亚，诧异他许久在殿里。
【吕振中】众人等待着撒迦利亚；他在殿堂里拖延的时候们都觉得希奇。
【思高本】百姓等候匝加利亚，都奇怪他滞留在圣所内。
【现代本】这时候，大家等待着撒迦利亚，不明白他为什么在圣殿里耽搁这么久。
【KJV】And the people waited for Zacharias, and marvelled that he tarried so long in the temple.
【NIV】Meanwhile, the people were waiting for Zechariah and wondering why he stayed so long in the temple.
【BBE】And the people were waiting for Zacharias and were surprised because he was in the Temple for such a long time.
【ASV】And the people were waiting for Zacharias, and they marvelled while he tarried in the temple.
22 【和合本】及至他出来，不能和他们说话，他们就知道他在殿里见了异象；因为他直向他们打手式，竟成了哑巴。
【吕振中】到他出来、不能和他们说话了、他们才理会他在殿堂里见了显象；他呢、也直向他们作手势，始终还是哑吧！
【思高本】及至他出来后，竟不能与他们讲话，他们这才知道他在圣所中见了异象，他已成了哑吧，只给他们打手势
【现代本】到了他出来，不能跟他们说话，大家才晓得他在圣殿里看见了异象。他不能说话，只好打手势向大家示意。
【KJV】And when he came out, he could not speak unto them: and they perceived that he had seen a vision in the temple: for he beckoned unto them, and remained speechless.
【NIV】When he came out, he could not speak to them. They realized he had seen a vision in the temple, for he kept making signs to them but remained unable to speak.
【BBE】And when he came out he was not able to say anything, and they saw that he had seen a vision in the Temple; and he was making signs to them without words.
【ASV】And when he came out, he could not speak unto them: and they perceived that he had seen a vision in the temple: and he continued making signs unto them, and remained dumb.
23 【和合本】他供职的日子已满，就回家去了。
【吕振中】他供职的日子已满，便在家里去了。
【思高本】他供职的日期一满，就回了家。
【现代本】在圣殿里供职的日期一满，撒迦利亚就回家去。
【KJV】And it came to pass, that, as soon as the days of his ministration were accomplished, he departed to his own house.
【NIV】When his time of service was completed, he returned home.
【BBE】And when the days of his work in the Temple were ended, he went back to his house.
【ASV】And it came to pass, when the days of his ministration were fulfilled, he departed unto his house.
24 【和合本】这些日子以后，他的妻子以利沙伯怀了孕，就隐藏了五个月，
【吕振中】这些日子以后、他的妻子以利沙伯受了孕，掩藏了五个月，说∶
【思高本】几天以后，他的妻子依撒伯尔受了孕，自己躲藏了五个月，说：
【现代本】过了不久，他的妻子伊利莎白果然怀了孕，五个月之久没有出门。
【KJV】And after those days his wife Elisabeth conceived, and hid herself five months, saying,
【NIV】After this his wife Elizabeth became pregnant and for five months remained in seclusion.
【BBE】After that time, Elisabeth, being certain that she was to become a mother, kept herself from men's eyes for five months, saying,
【ASV】And after these days Elisabeth his wife conceived; and she hid herself five months, saying,
25 【和合本】说：“主在眷顾我的日子，这样看待我，要把我在人间的羞耻除掉。”
【吕振中】“主在眷顾的日子这样待我，要把我在人间的耻辱除掉。”
【思高本】“上主在眷顾的日子这样待了我，除去了我在人间的耻辱。
【现代本】她说：“主终于这样厚待我，除掉了我在公众面前的羞辱。”
【KJV】Thus hath the Lord dealt with me in the days wherein he looked on me, to take away my reproach among men.
【NIV】The Lord has done this for me," she said. "In these days he has shown his favor and taken away my disgrace among the people."
【BBE】The Lord has done this to me, for his eyes were on me, to take away my shame in the eyes of men.
【ASV】Thus hath the Lord done unto me in the days wherein he looked upon me, to take away my reproach among men.

预言耶稣降生
26 【和合本】到了第六个月，天使加百列奉上帝的差遣往加利利的一座城去（这城名叫拿撒勒），
【吕振中】在第六个月、天使加百列从上帝那里被差遣，到加利利的一座城名叫拿撒勒，
【思高本】到了第六个月，天使加俾额尔奉天主差遣，往加里肋亚一座名叫纳匝肋的城去，
【现代本】在伊利莎白怀孕的第六个月，上帝差遣天使加百列到加利利省一个叫拿撒勒的城去，
【KJV】And in the sixth month the angel Gabriel was sent from God unto a city of Galilee, named Nazareth,
【NIV】In the sixth month, God sent the angel Gabriel to Nazareth, a town in Galilee,
【BBE】Now in the sixth month the angel Gabriel was sent from God to a town in Galilee, named Nazareth,
【ASV】Now in the sixth month the angel Gabriel was sent from God unto a city of Galilee, named Nazareth,
27 【和合本】到一个童女那里，是已经许配大卫家的一个人，名叫约瑟。童女的名字叫马利亚；
【吕振中】去找一个童女，是已许配一个人，名叫约瑟、属大卫家的；童女的名字叫马利亚。
【思高本】到一位童贞女那里，她已与达味家族中的一个名叫若瑟的男子订了婚，童贞女的名字叫玛利亚。
【现代本】要传话给一个童女，名叫马利亚；这童女已经跟大卫家族一个名叫约瑟的男子订了婚。
【KJV】To a virgin espoused to a man whose name was Joseph, of the house of David; and the virgin's name was Mary.
【NIV】to a virgin pledged to be married to a man named Joseph, a descendant of David. The virgin's name was Mary.
【BBE】To a virgin who was to be married to a man named Joseph, of the family of David; and the name of the virgin was Mary.
【ASV】to a virgin betrothed to a man whose name was Joseph, of the house of David; and the virgin's name was Mary.
28 【和合本】天使进去，对她说：“蒙大恩的女子，我问你安，主和你同在了！”
【吕振中】天使进去，对她说∶“蒙大恩的阿，恭喜！主与你同在！”
【思高本】天使进去向她说：“万福！充满恩宠者，上主与同在！”【在女人中是蒙祝福的。】
【现代本】天使到她面前，说：“愿你平安！主跟你同在，大大降福给你。”
【KJV】And the angel came in unto her, and said, Hail, thou that art highly favoured, the Lord is with thee: blessed art thou among women.
【NIV】The angel went to her and said, "Greetings, you who are highly favored! The Lord is with you."
【BBE】And the angel came in to her and said, Peace be with you, to whom special grace has been given; the Lord is with you.
【ASV】And he came in unto her, and said, Hail, thou that art highly favored, the Lord is with thee.
29 【和合本】马利亚因这话就很惊慌，又反复思想这样问安是什么意思。
【吕振中】马利亚却因这话而震才不安，就反复思想这请安到底什么意思。
【思高本】她却因这话惊惶不安，便思虑这样的请安有什么意思。
【现代本】马利亚因为天使这话，十分惊惶不安，反复思想这话的含意。
【KJV】And when she saw him, she was troubled at his saying, and cast in her mind what manner of salutation this should be.
【NIV】Mary was greatly troubled at his words and wondered what kind of greeting this might be.
【BBE】But she was greatly troubled at his words, and said to herself, What may be the purpose of these words?
【ASV】But she was greatly troubled at the saying, and cast in her mind what manner of salutation this might be.
30 【和合本】天使对她说：“马利亚，不要怕！你在上帝面前已经蒙恩了。
【吕振中】天使对她说∶“马利亚，别怕了；你在上帝面前已经蒙恩。
【思高本】天使对她说：“玛利亚，不要害怕，因为在天主前获得了宠幸。
【现代本】天使对她说：“马利亚，不要害怕，因为上帝施恩给你。
【KJV】And the angel said unto her, Fear not, Mary: for thou hast found favour with God.
【NIV】But the angel said to her, "Do not be afraid, Mary, you have found favor with God.
【BBE】And the angel said to her, Have no fear, Mary, for you have God's approval.
【ASV】And the angel said unto her, Fear not, Mary: for thou hast found favor with God.
31 【和合本】你要怀孕生子，可以给他起名叫耶稣。
【吕振中】看吧，你必受孕生子；你要给他起名叫耶稣。
【思高本】看，将怀孕生子，并要给起名叫耶稣。
【现代本】你要怀孕生一个儿子，要给他取名叫耶稣。
【KJV】And, behold, thou shalt conceive in thy womb, and bring forth a son, and shalt call his name JESUS.
【NIV】You will be with child and give birth to a son, and you are to give him the name Jesus.
【BBE】And see, you will give birth to a son, and his name will be Jesus.
【ASV】And behold, thou shalt conceive in thy womb, and bring forth a son, and shalt call his name JESUS.
32 【和合本】他要为大，称为至高者的儿子；主上帝要把他祖大卫的位给他。
【吕振中】“这一位必成为大，必称为至高者的儿子，主上帝必将他祖大卫的王位给他；
【思高本】将是伟大的，并被称为至高者的儿子，上主天主要把祖先达味的御座赐给。
【现代本】他将成为伟大的人物，他要被称为至高上帝的儿子。主──上帝要立他继承他祖先大卫的王位。
【KJV】He shall be great, and shall be called the Son of the Highest: and the Lord God shall give unto him the throne of his father David:
【NIV】He will be great and will be called the Son of the Most High. The Lord God will give him the throne of his father David,
【BBE】He will be great, and will be named the Son of the Most High: and the Lord God will give him the kingdom of David, his father:
【ASV】He shall be great, and shall be called the Son of the Most High: and the Lord God shall give unto him the throne of his father David:
33 【和合本】他要作雅各家的王，直到永远；他的国也没有穷尽。”
【吕振中】他必掌王权管理雅名家、万世无穷；他的国必没有终结。”
【思高本】要为王统治雅各伯家，直到永远；的王权没有终结。”
【现代本】他要永远作雅各子孙的王，他的王权无穷无尽。”
【KJV】And he shall reign over the house of Jacob for ever; and of his kingdom there shall be no end.
【NIV】and he will reign over the house of Jacob forever; his kingdom will never end."
【BBE】He will have rule over the house of Jacob for ever, and of his kingdom there will be no end.
【ASV】and he shall reign over the house of Jacob for ever; and of his kingdom there shall be no end.
34 【和合本】马利亚对天使说：“我没有出嫁，怎么有这事呢？”
【吕振中】马利亚对天使说，“我没有和男人亲近，怎会有这事呢？”
【思高本】玛利亚便向天使说：“这事怎能成就？因为我不认识男人。”
【现代本】马利亚对天使说：“我是一个还没有出嫁的闺女，这样的事怎么能发生呢？”
【KJV】Then said Mary unto the angel, How shall this be, seeing I know not a man?
【NIV】How will this be," Mary asked the angel, "since I am a virgin?"
【BBE】And Mary said to the angel, How may this be, because I have had no knowledge of a man?
【ASV】And Mary said unto the angel, How shall this be, seeing I know not a man?
35 【和合本】天使回答说：“圣灵要临到你身上，至高者的能力要荫庇你，因此所要生的圣者必称为上帝的儿子（或作：所要生的，必称为圣，称为上帝的儿子）。
【吕振中】天使回答她说∶“圣灵必临到你身上，至高者的能力必荫庇着你，故此所要生的必称为圣者，称为上帝的儿子（或译∶故此所要生的圣者必称为上帝的儿子）。
【思高本】天使答覆她说：“圣神要临于，至高者的能力要庇，因此，那要诞生的圣者，将称为天主的儿子。
【现代本】天使回答：“圣灵要降临到你身上；上帝的权能要庇荫你。因此，那将诞生的圣婴要被称为上帝的儿子。
【KJV】And the angel answered and said unto her, The Holy Ghost shall come upon thee, and the power of the Highest shall overshadow thee: therefore also that holy thing which shall be born of thee shall be called the Son of God.
【NIV】The angel answered, "The Holy Spirit will come upon you, and the power of the Most High will overshadow you. So the holy one to be born will be called the Son of God.
【BBE】And the angel in answer said to her, The Holy Spirit will come on you, and the power of the Most High will come to rest on you, and so that which will come to birth will be named holy, Son of God.
【ASV】And the angel answered and said unto her, The Holy Spirit shall come upon thee, and the power of the Most High shall overshadow thee: wherefore also the holy thing which is begotten shall be called the Son of God.
36 【和合本】况且你的亲戚以利沙伯，在年老的时候也怀了男胎，就是那素来称为不生育的，现在有孕六个月了。
【吕振中】况且你看，你的亲戚以利沙伯、在她老年时期也竟孕受男儿了；并且这已是她的第六个月了，她那素来称为不能生育的！
【思高本】且看，的亲戚依撒伯尔，她虽在老年，却怀了男胎，本月已六个月了，她原是素称不生育的
【现代本】看你的亲戚伊利莎白，她虽然年老，人家说她不能生育，可是她现在已经有了六个月的身孕。
【KJV】And, behold, thy cousin Elisabeth, she hath also conceived a son in her old age: and this is the sixth month with her, who was called barren.
【NIV】Even Elizabeth your relative is going to have a child in her old age, and she who was said to be barren is in her sixth month.
【BBE】Even now Elisabeth, who is of your family, is to be a mother, though she is old: and this is the sixth month with her who was without children.
【ASV】And behold, Elisabeth thy kinswoman, she also hath conceived a son in her old age; and this is the sixth month with her that was called barren.
37 【和合本】因为出于上帝的话，没有一句不带能力的。”
【吕振中】因为在上帝、必没有一件事是不可能的（或译∶出于上帝的话、必没有一句不带着能力）。”
【思高本】因为在天主前没有不能的事。”
【现代本】因为在上帝没有一件事是做不到的。”
【KJV】For with God nothing shall be impossible.
【NIV】For nothing is impossible with God."
【BBE】For there is nothing which God is not able to do.
【ASV】For no word from God shall be void of power.
38 【和合本】马利亚说：“我是主的使女，情愿照你的话成就在我身上。”天使就离开她去了。
【吕振中】马利亚说∶“看哪，我是主的婢女；情愿照你的话在我身上成为事实。”天使就离开她去了。
【思高本】玛利亚说：“看，上主的婢女，愿照你的话成就于我吧！”天使便离开她去了。
【现代本】马利亚说：“我是主的婢女；愿你的话成就在我身上。”于是天使离开了她。
【KJV】And Mary said, Behold the handmaid of the Lord; be it unto me according to thy word. And the angel departed from her.
【NIV】I am the Lord's servant," Mary answered. "May it be to me as you have said." Then the angel left her.
【BBE】And Mary said: I am the servant of the Lord; may it be to me as you say. And the angel went away.
【ASV】And Mary said, Behold, the handmaid of the Lord; be it unto me according to thy word. And the angel departed from her.

马利亚看望以利沙伯
39 【和合本】那时候，马利亚起身，急忙往山地里去，来到犹大的一座城；
【吕振中】当那些日子、马利亚起身，赶快往山地去，到了犹大的一座城。
【思高本】玛利亚就在那几日起身，急速往山区去，到了犹大的一座城。
【现代本】不久，马利亚动身，急忙往山区去，到了犹大一个镇。
【KJV】And Mary arose in those days, and went into the hill country with haste, into a city of Juda;
【NIV】At that time Mary got ready and hurried to a town in the hill country of Judea,
【BBE】Then Mary got up and went quickly into the high lands, to a town of Judah;
【ASV】And Mary arose in these days and went into the hill country with haste, into a city of Judah;
40 【和合本】进了撒迦利亚的家，问以利沙伯安。
【吕振中】进了撒迦利亚的家，给以利沙伯请安。
【思高本】她进了匝加利亚的家，就给依撒伯尔请安。
【现代本】她进了撒迦利亚的家，向伊利莎白请安。
【KJV】And entered into the house of Zacharias, and saluted Elisabeth.
【NIV】where she entered Zechariah's home and greeted Elizabeth.
【BBE】And went into the house of Zacharias and took Elisabeth in her arms.
【ASV】and entered into the house of Zacharias and saluted Elisabeth.
41 【和合本】以利沙伯一听马利亚问安，所怀的胎就在腹里跳动。以利沙伯且被圣灵充满，
【吕振中】以利沙伯一听见马利亚的请安，婴儿就在她腹中跳动；以利沙伯被圣灵充满，
【思高本】依撒伯尔一听到玛利亚请安，胎儿就在她的腹中欢跃。依撒伯尔遂充满了圣神，
【现代本】伊利莎白一听见马利亚的问安，腹中的胎儿就跳动了。伊利莎白被圣灵充满，
【KJV】And it came to pass, that, when Elisabeth heard the salutation of Mary, the babe leaped in her womb; and Elisabeth was filled with the Holy Ghost:
【NIV】When Elizabeth heard Mary's greeting, the baby leaped in her womb, and Elizabeth was filled with the Holy Spirit.
【BBE】And when the voice of Mary came to the ears of Elisabeth, the baby made a sudden move inside her; then Elisabeth was full of the Holy Spirit,
【ASV】And it came to pass, when Elisabeth heard the salutation of Mary, the babe leaped in her womb; and Elisabeth was filled with the Holy Spirit;
42 【和合本】高声喊着说：“你在妇女中是有福的！你所怀的胎也是有福的！
【吕振中】高声大力嚷着说∶“你在妇女中是蒙祝福的，你腹中的果子也是蒙祝福的。
【思高本】大声呼喊说：“在女人中是蒙祝福的，的胎儿也是蒙祝福的。
【现代本】高声呼喊：“你是女子中最蒙福的；你所怀的胎儿也是蒙福的。
【KJV】And she spake out with a loud voice, and said, Blessed art thou among women, and blessed is the fruit of thy womb.
【NIV】In a loud voice she exclaimed: "Blessed are you among women, and blessed is the child you will bear!
【BBE】And she said with a loud voice: May blessing be on you among women, and a blessing on the child of your body.
【ASV】and she lifted up her voice with a loud cry, and said, Blessed art thou among women, and blessed is the fruit of thy womb.
43 【和合本】我主的母到我这里来，这是从哪里得的呢？
【吕振中】我主的母亲来找我，这是从哪里来给我的呢？
【思高本】吾主的母亲驾临我这里，这是我那里得来的呢？
【现代本】我主的母亲前来探望我，我怎么敢当呢？
【KJV】And whence is this to me, that the mother of my Lord should come to me?
【NIV】But why am I so favored, that the mother of my Lord should come to me?
【BBE】How is it that the mother of my Lord comes to me?
【ASV】And whence is this to me, that the mother of my Lord should come unto me?
44 【和合本】因为你问安的声音一入我耳，我腹里的胎就欢喜跳动。
【吕振中】看哪，你请安的声音一入我耳，我腹中的婴儿就欢乐地跳动。
【思高本】看，请安的声音一入我耳，胎儿就在我腹中欢喜踊跃。
【现代本】我一听见你问安的声音，我腹中的胎儿就欢喜跳跃。
【KJV】For, lo, as soon as the voice of thy salutation sounded in mine ears, the babe leaped in my womb for joy.
【NIV】As soon as the sound of your greeting reached my ears, the baby in my womb leaped for joy.
【BBE】For, truly, when the sound of your voice came to my ears, the baby in my body made a sudden move for joy.
【ASV】For behold, when the voice of thy salutation came into mine ears, the babe leaped in my womb for joy.
45 【和合本】这相信的女子是有福的！因为主对她所说的话都要应验。”
【吕振中】这相信的女子是有福的；因为（或译∶她相信）由主对她所说的事都必得到完成。”
【思高本】那信了由上主传于她的话必要完成的，是有福的。”
【现代本】确信主传给她的信息必定实现的女子是多么有福啊！”
【KJV】And blessed is she that believed: for there shall be a performance of those things which were told her from the Lord.
【NIV】Blessed is she who has believed that what the Lord has said to her will be accomplished!"
【BBE】Happy will she be who had faith that the things which the Lord has said to her will be done.
【ASV】And blessed is she that believed; for there shall be a fulfilment of the things which have been spoken to her from the Lord.

尊主颂
46 【和合本】马利亚说：我心尊主为大；
【吕振中】马利亚（有古卷作∶以利沙伯）说∶“我的心尊主为大，
【思高本】玛利亚遂说：“我的灵魂颂扬上主，
【现代本】马利亚说：我心赞美上主的伟大；
【KJV】And Mary said, My soul doth magnify the Lord,
【NIV】And Mary said: "My soul glorifies the Lord
【BBE】And Mary said: My soul gives glory to God;
【ASV】And Mary said, My soul doth magnify the Lord,
47 【和合本】我灵以上帝我的救主为乐；
【吕振中】我的灵以（或译∶因）上帝我的拯救者为（或译∶而）欢乐；
【思高本】我的心神欢跃于天主，我的救主，
【现代本】我灵以上帝──我救主为喜乐；
【KJV】And my spirit hath rejoiced in God my Saviour.
【NIV】and my spirit rejoices in God my Savior,
【BBE】My spirit is glad in God my Saviour.
【ASV】And my spirit hath rejoiced in God my Saviour.
48 【和合本】因为他顾念他使女的卑微；从今以后，万代要称我有福。
【吕振中】因为他顾念了他使女的卑微；看吧，从今以后、万代必称我为有福。
【思高本】因为垂顾了婢女的卑微，今后万世万代都要称我有福；
【现代本】因为他顾念他卑微的婢女。从今以后，万民将称我有福，
【KJV】For he hath regarded the low estate of his handmaiden: for, behold, from henceforth all generations shall call me blessed.
【NIV】for he has been mindful of the humble state of his servant. From now on all generations will call me blessed,
【BBE】For he has had pity on his servant, though she is poor and lowly placed: and from this hour will all generations give witness to the blessing which has come to me.
【ASV】For he hath looked upon the low estate of his handmaid: For behold, from henceforth all generations shall call me blessed.
49 【和合本】那有权能的，为我成就了大事；他的名为圣。
【吕振中】那有权能的为我成就了大事；他的名是圣的；
【思高本】因全能者在我身上行了大事，的名字是圣的，
【现代本】因为大能的上帝为我成全了大事。他的名神圣；
【KJV】For he that is mighty hath done to me great things; and holy is his name.
【NIV】for the Mighty One has done great things for me-- holy is his name.
【BBE】For he who is strong has done great things for me; and holy is his name.
【ASV】For he that is mighty hath done to me great things; And holy is his name.
50 【和合本】他怜悯敬畏他的人，直到世世代代。
【吕振中】他的怜悯施给敬畏他的人是代代无穷的。
【思高本】的仁慈世世代代于无穷世，赐于敬畏的人。
【现代本】他向敬畏他的人广施仁慈，代代无穷。
【KJV】And his mercy is on them that fear him from generation to generation.
【NIV】His mercy extends to those who fear him, from generation to generation.
【BBE】His mercy is for all generations in whom is the fear of him.
【ASV】And his mercy is unto generations and generations On them that fear him.
51 【和合本】他用膀臂施展大能；那狂傲的人正心里妄想就被他赶散了。
【吕振中】他用他的膀臂施展权能；用狂傲人心里的妄想赶散了他们；
【思高本】伸出了手臂施展大能，驱散那些心高气傲的人。
【现代本】他伸出权能的手臂，驱除狂傲者心中一切的计谋。
【KJV】He hath shewed strength with his arm; he hath scattered the proud in the imagination of their hearts.
【NIV】He has performed mighty deeds with his arm; he has scattered those who are proud in their inmost thoughts.
【BBE】With his arm he has done acts of power; he has put to flight those who have pride in their hearts.
【ASV】He hath showed strength with his arm; He hath scattered the proud in the imagination of their heart.
52 【和合本】他叫有权柄的失位，叫卑贱的升高；
【吕振中】他使有权力的从座位上黜落，使卑贱的升高；
【思高本】从高座上推下权势者，却举扬了卑微贫困的人。
【现代本】他把强大的君王从宝座上推下去；他又抬举卑微的人。
【KJV】He hath put down the mighty from their seats, and exalted them of low degree.
【NIV】He has brought down rulers from their thrones but has lifted up the humble.
【BBE】He has put down kings from their seats, lifting up on high the men of low degree.
【ASV】He hath put down princes from their thrones, And hath exalted them of low degree.
53 【和合本】叫饥饿的得饱美食，叫富足的空手回去。
【吕振中】饥饿的、他用美物满足他们，富足的、他送他们空手走出去。
【思高本】曾使饥饿者饱飨美物，反使那富有者空手而去。
【现代本】他使饥饿的人饱餐美食，叫富足的人空手回去。
【KJV】He hath filled the hungry with good things; and the rich he hath sent empty away.
【NIV】He has filled the hungry with good things but has sent the rich away empty.
【BBE】Those who had no food he made full of good things; the men of wealth he sent away with nothing in their hands;
【ASV】The hungry he hath filled with good things; And the rich he hath sent empty away.
54 【和合本】他扶助了他的仆人以色列，
【吕振中】他扶助了他的仆人以色列，来记念自己的怜悯、
【思高本】曾回忆起自己的仁慈，扶助了的仆人以色列，
【现代本】他向我们的祖先信守诺言，扶助他的仆人以色列。
【KJV】He hath holpen his servant Israel, in remembrance of his mercy;
【NIV】He has helped his servant Israel, remembering to be merciful
【BBE】His help he has given to Israel, his servant, so that he might keep in mind his mercy to Abraham and his seed for ever,
【ASV】He hath given help to Israel his servant, That he might remember mercy
55 【和合本】为要记念亚伯拉罕和他的后裔，施怜悯直到永远，正如从前对我们列祖所说的话。
【吕振中】就是向亚伯拉罕和他后裔所施到永远，照他自己对我们列祖所说过的。”
【思高本】正如向我们的祖先所说过的恩许，施思于亚巴郎和他的子孙，直到永远。”
【现代本】他顾念亚伯拉罕，向他大施仁慈，并且及于他的后裔，直到永远！
【KJV】As he spake to our fathers, to Abraham, and to his seed for ever.
【NIV】to Abraham and his descendants forever, even as he said to our fathers."
【BBE】As he gave his word to our fathers.
【ASV】(As he spake unto our fathers) Toward Abraham and his seed for ever.
56 【和合本】马利亚和以利沙伯同住，约有三个月，就回家去了。
【吕振中】马利亚和以利沙伯同住、约三个月，就回家去了。
【思高本】玛利亚同依撒伯尔住了叁个月左右，就回本家去了。
【现代本】马利亚跟伊利莎白住了约三个月，然后回家。
【KJV】And Mary abode with her about three months, and returned to her own house.
【NIV】Mary stayed with Elizabeth for about three months and then returned home.
【BBE】And Mary was with her for about three months and then went back to her house.
【ASV】And Mary abode with her about three months, and returned unto her house.

施洗约翰出生
57 【和合本】以利沙伯的产期到了，就生了一个儿子。
【吕振中】以利沙伯产期既到，就生了一个儿子。
【思高本】依撒伯尔满了产期，就生了一个儿子。
【现代本】伊利莎白分娩的日子到了，生了一个儿子。
【KJV】Now Elisabeth's full time came that she should be delivered; and she brought forth a son.
【NIV】When it was time for Elizabeth to have her baby, she gave birth to a son.
【BBE】Now it was time for Elisabeth to give birth, and she had a son.
【ASV】Now Elisabeth's time was fulfilled that she should be delivered; and she brought forth a son.
58 【和合本】邻里亲族听见主向她大施怜悯，就和她一同欢乐。
【吕振中】她的邻里亲戚听见主向她大施怜悯，就和她一同欢喜。
【思高本】她的邻居和亲戚听说上主向她大施仁慈，都和她一同欢乐。
【现代本】她的邻居和亲戚听见了主赐给她这样大的恩慈，都跟她一同欢喜。
【KJV】And her neighbours and her cousins heard how the Lord had shewed great mercy upon her; and they rejoiced with her.
【NIV】Her neighbors and relatives heard that the Lord had shown her great mercy, and they shared her joy.
【BBE】And it came to the ears of her neighbours and relations that the Lord had been very good to her, and they took part in her joy.
【ASV】And her neighbors and her kinsfolk heard that the Lord had magnified his mercy towards her; and they rejoiced with her.
59 【和合本】到了第八日，他们来要给孩子行割礼，并要照他父亲的名字叫他撒迦利亚。
【吕振中】到了第八天、他们来要给孩子行割礼，想要照他父亲的名字叫他撒迦利亚。
【思高本】到了第八天，人们来给这孩子行割损礼，并愿意照他父亲的名字叫他匝加利亚。
【现代本】孩子出生满一星期，他们来为他行割礼，并想沿用他父亲的名字叫他撒迦利亚。
【KJV】And it came to pass, that on the eighth day they came to circumcise the child; and they called him Zacharias, after the name of his father.
【NIV】On the eighth day they came to circumcise the child, and they were going to name him after his father Zechariah,
【BBE】And on the eighth day they came to see to the circumcision of the child, and they would have given him the name of Zacharias, his father's name;
【ASV】And it came to pass on the eighth day, that they came to circumcise the child; and they would have called him Zacharias, after the name of the father.
60 【和合本】他母亲说：“不可！要叫他约翰。”
【吕振中】他母亲回答说∶“不，他当叫约翰。”
【思高本】他的母亲说：“不，要叫他若翰。”
【现代本】可是他母亲说：“不行！他要叫约翰。”
【KJV】And his mother answered and said, Not so; but he shall be called John.
【NIV】but his mother spoke up and said, "No! He is to be called John."
【BBE】But his mother made answer and said, No, his name is John.
【ASV】And his mother answered and said, Not so; but he shall be called John.
61 【和合本】他们说：“你亲族中没有叫这名字的。”
【吕振中】他们对她说∶“你亲族中都没有叫这个名字的。”
【思高本】他们就向她说：“在亲族中没有叫这个名字的。”
【现代本】亲友对她说：“你亲族中并没有人叫这样的名字。”
【KJV】And they said unto her, There is none of thy kindred that is called by this name.
【NIV】They said to her, "There is no one among your relatives who has that name."
【BBE】And they said, Not one of your relations has that name.
【ASV】And they said unto her, There is none of thy kindred that is called by this name.
62 【和合本】他们就向他父亲打手式，问他要叫这孩子什么名字。
【吕振中】他们就向他父亲打手势，问他愿意叫他什么名字。
【思高本】他们便给的父亲打手势，看愿意叫他什么。
【现代本】他们就向他的父亲打手势，问他要给孩子取什么名字。
【KJV】And they made signs to his father, how he would have him called.
【NIV】Then they made signs to his father, to find out what he would like to name the child.
【BBE】And they made signs to his father, to say what name was to be given to him.
【ASV】And they made signs to his father, what he would have him called.
63 【和合本】他要了一块写字的板，就写上，说：“他的名字是约翰。”他们便都希奇。
【吕振中】他要了一块写字的小板，就写上说∶“他的名字是约翰。”大家都希奇。
【思高本】他要了一块小板，写道：“若翰是他的名字。”众人都惊讶起来。
【现代本】撒迦利亚要了一块写字的板子，写上：“他的名字是约翰。”大家都非常惊讶。
【KJV】And he asked for a writing table, and wrote, saying, His name is John. And they marvelled all.
【NIV】He asked for a writing tablet, and to everyone's astonishment he wrote, "His name is John."
【BBE】And he sent for writing materials and put down: His name is John; and they were all surprised.
【ASV】And he asked for a writing tablet, and wrote, saying, His name is John. And they marvelled all.
64 【和合本】撒迦利亚的口立时开了，舌头也舒展了，就说出话来，称颂上帝。
【吕振中】他的口立时开了，他的舌头也舒展了，就说出话来，祝颂上帝。
【思高本】匝加利亚的口和舌头立时开了，遂开口赞美天主。
【现代本】就在这时候，撒迦利亚又能够说话了，他就开口颂赞上帝。
【KJV】And his mouth was opened immediately, and his tongue loosed, and he spake, and praised God.
【NIV】Immediately his mouth was opened and his tongue was loosed, and he began to speak, praising God.
【BBE】And straight away his mouth was open and his tongue was free and he gave praise to God.
【ASV】And his mouth was opened immediately, and his tongue loosed, and he spake, blessing God.
65 【和合本】周围居住的人都惧怕；这一切的事就传遍了犹太的山地。
【吕振中】住在他们周围的人都起了敬畏的心，这一切事便在犹太全山地谈说遍了；
【思高本】于是，所有的邻居都满怀怕情；这一切事就传遍了全犹大山区，
【现代本】邻居都很惊讶。这消息传遍了全犹太山区；
【KJV】And fear came on all that dwelt round about them: and all these sayings were noised abroad throughout all the hill country of Judaea.
【NIV】The neighbors were all filled with awe, and throughout the hill country of Judea people were talking about all these things.
【BBE】And fear came on all those who were living round about them: and there was much talk about all these things in all the hill-country of Judaea.
【ASV】And fear came on all that dwelt round about them: and all these sayings were noised abroad throughout all the hill country of Judaea.
66 【和合本】凡听见的人都将这事放在心里，说：“这个孩子将来怎么样呢？”因为有主与他同在。
【吕振中】听见的人都将这事存放在心里说∶“那么将来这孩子会怎样呢？”有主的手曾经与他同在呀。（有古卷作∶那么这孩子将来会怎样呢？有主的手与他同在呀！）
【思高本】凡听见的人都将这事存在心中，说：“这孩子将成为什么人物啊？”因为上主的手与他同在。
【现代本】听见的人都在想：“这孩子将会成为怎样的人物呢？”因为显然有主的权能跟他同在。
【KJV】And all they that heard them laid them up in their hearts, saying, What manner of child shall this be! And the hand of the Lord was with him.
【NIV】Everyone who heard this wondered about it, asking, "What then is this child going to be?" For the Lord's hand was with him.
【BBE】And all who had word of them kept them in their minds and said, What will this child be? For the hand of the Lord was with him.
【ASV】And all that heard them laid them up in their heart, saying, What then shall this child be? For the hand of the Lord was with him.

撒迦利亚的预言
67 【和合本】他父亲撒迦利亚被圣灵充满了，就预言说：
【吕振中】他父亲撒迦利亚被圣灵充满了，就传讲神言说∶
【思高本】他的父亲匝加利亚充满了圣神，遂预言说：
【现代本】约翰的父亲撒迦利亚被圣灵充满，就传达上帝的信息，说：
【KJV】And his father Zacharias was filled with the Holy Ghost, and prophesied, saying,
【NIV】His father Zechariah was filled with the Holy Spirit and prophesied:
【BBE】And his father, Zacharias, was full of the Holy Spirit, and with the voice of a prophet said these words:
【ASV】And his father Zacharias was filled with the Holy Spirit, and prophesied, saying,
68 【和合本】主以色列的上帝是应当称颂的！因他眷顾他的百姓，为他们施行救赎，
【吕振中】“主以色列的上帝是当受祝颂的，因为他眷顾了他的子民、来释放他们
【思高本】“上主，以色列的天主应受赞美，因眷顾救赎了自己的民族，
【现代本】让我们歌颂主──以色列的上帝！他眷顾他的子民，释放了他们。
【KJV】Blessed be the Lord God of Israel; for he hath visited and redeemed his people,
【NIV】Praise be to the Lord, the God of Israel, because he has come and has redeemed his people.
【BBE】Praise be to the Lord, the God of Israel, for he has come to his people and made them free,
【ASV】Blessed be the Lord, the God of Israel; For he hath visited and wrought redemption for his people,
69 【和合本】在他仆人大卫家中，为我们兴起了拯救的角，
【吕振中】在他仆人大卫家中为我们兴起了拯救的角，
【思高本】并在自己的仆人达味家中，为我们兴起了大能的救主，
【现代本】他从他的仆人大卫家中，为我们兴起了一位全能的救主。
【KJV】And hath raised up an horn of salvation for us in the house of his servant David;
【NIV】He has raised up a horn of salvation for us in the house of his servant David
【BBE】Lifting up a horn of salvation for us in the house of his servant David,
【ASV】And hath raised up a horn of salvation for us In the house of his servant David
70 【和合本】（正如主藉着从创世以来圣先知的口所说的话，）
【吕振中】［照他从古世以来藉他圣神言人的口所说的］，
【思高本】正如藉历代诸圣先知的口所说过的，
【现代本】古时候，他藉着圣先知们说过：
【KJV】As he spake by the mouth of his holy prophets, which have been since the world began:
【NIV】as he said through his holy prophets of long ago),
【BBE】(As he said, by the mouth of his holy prophets, from the earliest times,)
【ASV】(As he spake by the mouth of his holy prophets that have been from of old),
71 【和合本】拯救我们脱离仇敌和一切恨我们之人的手，
【吕振中】以拯救我们脱离仇敌、和一切恨我们的人的手；
【思高本】拯救我们脱离敌人和仇恨我们者的手。
【现代本】他要拯救我们脱离敌人，摆脱一切恨恶我们的人的权势。
【KJV】That we should be saved from our enemies, and from the hand of all that hate us;
【NIV】salvation from our enemies and from the hand of all who hate us--
【BBE】Salvation from those who are against us, and from the hands of those who have hate for us;
【ASV】Salvation from our enemies, and from the hand of all that hate us;
72 【和合本】向我们列祖施怜悯，记念他的圣约，
【吕振中】以便向我们列祖实施怜悯，记念他的圣约，
【思高本】向我们的祖先施行仁慈，记忆起自己的神圣盟约，
【现代本】他要向我们的祖宗大施仁慈，并记住他神圣的约。
【KJV】To perform the mercy promised to our fathers, and to remember his holy covenant;
【NIV】to show mercy to our fathers and to remember his holy covenant,
【BBE】To do acts of mercy to our fathers and to keep in mind his holy word,
【ASV】To show mercy towards, our fathers, And to remember his holy covenant;
73 【和合本】就是他对我们祖宗亚伯拉罕所起的誓，
【吕振中】就是他对我们祖宗亚伯拉罕所起誓，
【思高本】就是向我们的祖宗亚巴郎所宣述的誓词，
【现代本】他应许我们的先祖亚伯拉罕，
【KJV】The oath which he sware to our father Abraham,
【NIV】the oath he swore to our father Abraham:
【BBE】The oath which he made to Abraham, our father,
【ASV】The oath which he spake unto Abraham our father,
74 【和合本】叫我们既从仇敌手中被救出来，
【吕振中】要使我们既得救援脱离了仇敌的手，
【思高本】恩赐我们从敌人手中被救出以后，无恐无惧，
【现代本】立誓要拯救我们摆脱仇敌，
【KJV】That he would grant unto us, that we being delivered out of the hand of our enemies might serve him without fear,
【NIV】to rescue us from the hand of our enemies, and to enable us to serve him without fear
【BBE】That we, being made free from the fear of those who are against us, might give him worship,
【ASV】To grant unto us that we being delivered out of the hand of our enemies Should serve him without fear,
75 【和合本】就可以终身在他面前，坦然无惧的用圣洁、公义事奉他。
【吕振中】就可以尽我们的日子、在上帝面前、毫无惧怕地用虔圣正义来事奉他。
【思高本】一生一世在的面前，以圣善和正义事奉。
【现代本】使我们一生一世，坦然无惧地在他面前，以圣洁和正直事奉他。
【KJV】In holiness and righteousness before him, all the days of our life.
【NIV】in holiness and righteousness before him all our days.
【BBE】In righteousness and holy living before him all our days.
【ASV】In holiness and righteousness before him all our days.
76 【和合本】孩子啊！你要称为至高者的先知；因为你要行在主的前面，预备他的道路，
【吕振中】孩子阿，你必称为至高者的神言人，因为你必在主的前头走，豫备他的道路，
【思高本】至于你，小孩，你要称为至高者的先知，因你要走在上主前面，为预备道路，
【现代本】我的孩子啊，你要被称为至高上帝的先知。你要作主的前驱，为他预备道路；
【KJV】And thou, child, shalt be called the prophet of the Highest: for thou shalt go before the face of the Lord to prepare his ways;
【NIV】And you, my child, will be called a prophet of the Most High; for you will go on before the Lord to prepare the way for him,
【BBE】And you, child, will be named the prophet of the Most High: you will go before the face of the Lord, to make ready his ways;
【ASV】Yea and thou, child, shalt be called the prophet of the Most High: For thou shalt go before the face of the Lord to make ready his ways;
77 【和合本】叫他的百姓因罪得赦，就知道救恩。
【吕振中】将得救的经验──即罪之得赦免──赐给他的子民；
【思高本】为的百姓认识救恩，以获得他们罪恶的宽宥：
【现代本】要告诉他的子民：由于他们的罪蒙赦免，他们将获得拯救。
【KJV】To give knowledge of salvation unto his people by the remission of their sins,
【NIV】to give his people the knowledge of salvation through the forgiveness of their sins,
【BBE】To give knowledge of salvation to his people, through the forgiveness of sins,
【ASV】To give knowledge of salvation unto his people In the remission of their sins,
78 【和合本】因我们上帝怜悯的心肠，叫清晨的日光从高天临到我们，
【吕振中】这都是因了我们的上帝怜悯的心肠；由于此、起来的光就要（有古卷作∶早已）从高处眷顾我们，
【思高本】这是出于我们天主的慈怀，使旭日由高天向我们照耀，
【现代本】我们的上帝慈悲柔和；他使救恩的曙光照耀我们，
【KJV】Through the tender mercy of our God; whereby the dayspring from on high hath visited us,
【NIV】because of the tender mercy of our God, by which the rising sun will come to us from heaven
【BBE】Because of the loving mercies of our God, by which the dawn from heaven has come to us,
【ASV】Because of the tender mercy of our God, Whereby the dayspring from on high shall visit us,
79 【和合本】要照亮坐在黑暗中死荫里的人，把我们的脚引到平安的路上。
【吕振中】照亮那坐在黑暗中死阴影里的人，引导我们的脚进平安的路。”
【思高本】为光照那坐在黑暗和死影中的人，并引我们的脚步，走向和平的道路。”
【现代本】又从高天光照一切生活在死亡阴影下的人，引导我们走上和平的道路。
【KJV】To give light to them that sit in darkness and in the shadow of death, to guide our feet into the way of peace.
【NIV】to shine on those living in darkness and in the shadow of death, to guide our feet into the path of peace."
【BBE】To give light to those in dark places, and in the shade of death, so that our feet may be guided into the way of peace.
【ASV】To shine upon them that sit in darkness and the shadow of death; To guide our feet into the way of peace.
80 【和合本】那孩子渐渐长大，心灵强健，住在旷野，直到他显明在以色列人面前的日子。
【吕振中】那孩子渐渐长大，心灵强健；他在野地、直到他向以色列出现的日子。
【思高本】这小孩渐渐长大，心神坚强。他住在荒野中，直到他在以色列人前出现的日期。
【现代本】孩子渐渐长大，身心强健。他住在旷野，一直到他在以色列人中公开活动的时候。
【KJV】And the child grew, and waxed strong in spirit, and was in the deserts till the day of his shewing unto Israel.
【NIV】And the child grew and became strong in spirit; and he lived in the desert until he appeared publicly to Israel.
【BBE】And the child became tall, and strong in spirit; and he was living in the waste land till the day when he came before the eyes of Israel.
【ASV】And the child grew, and waxed strong in spirit, and was in the deserts till the day of his showing unto Israel.


第 10 章

主差遣七十人
1 【和合本】这事以后，主又设立七十个人，差遣他们两个两个的在他前面，往自己所要到的各城各地方去，
【吕振中】这些事以后、主另指派了七十二（有古卷作∶七十）个人，差遣他们两个两个地在他前面往他所要到的各城各地方去。
【思高本】此后，主另外选定了七十二人，派遣他们两个两个地在前面，到自己将要去的各城各地去。
【现代本】过了些时候，主另外拣选了七十二（七十二有些古卷作七十）个人，派遣他们出去，每组两个人，先到他所要访问的每一个市镇去。
【KJV】After these things the LORD appointed other seventy also, and sent them two and two before his face into every city and place, whither he himself would come.
【NIV】After this the Lord appointed seventy-two others and sent them two by two ahead of him to every town and place where he was about to go.
【BBE】Now after these things, the Lord made selection of seventy others and sent them before him, two together, into every town and place where he himself was about to come.
【ASV】Now after these things the Lord appointed seventy others, and sent them two and two before his face into every city and place, whither he himself was about to come.
2 【和合本】就对他们说：“要收的庄稼多，作工的人少。所以，你们当求庄稼的主打发工人出去收他的庄稼。
【吕振中】对他们说∶“可收的庄稼多，而工人少；所以你们要祈求庄稼的主催赶工人去收他的庄稼。
【思高本】对他们说：“庄稼多而工人少，所以你们应当求庄稼的主人，派遣工人来，收割的庄稼。
【现代本】他对他们说：“农作物很多，而工人很少；你们要恳求农的主人多派工人去收割他的农作物。
【KJV】Therefore said he unto them, The harvest truly is great, but the labourers are few: pray ye therefore the Lord of the harvest, that he would send forth labourers into his harvest.
【NIV】He told them, "The harvest is plentiful, but the workers are few. Ask the Lord of the harvest, therefore, to send out workers into his harvest field.
【BBE】And he said to them, There is much grain ready to be cut, but not enough workers: so make prayer to the Lord of the grain-fields that he will send workers to get in the grain.
【ASV】And he said unto them, The harvest indeed is plenteous, but the laborers are few: pray ye therefore the Lord of the harvest, that he send forth laborers into his harvest.
3 【和合本】你们去吧！我差你们出去，如同羊羔进入狼群。
【吕振中】你们去吧；可以注意，我差遣你们如同羔羊在豺狼中间。
【思高本】你们去吧！看，我派遣你们犹如羔羊往狼群中。
【现代本】去吧！我派你们出去，好像把小羊放在狼群里。
【KJV】Go your ways: behold, I send you forth as lambs among wolves.
【NIV】Go! I am sending you out like lambs among wolves.
【BBE】Go on your way: see, I send you out like lambs among wolves.
【ASV】Go your ways; behold, I send you forth as lambs in the midst of wolves.
4 【和合本】不要带钱囊，不要带口袋，不要带鞋；在路上也不要问人的安。
【吕振中】不要带钱囊，不要带口袋，不要带鞋，也不沿路给人请安。
【思高本】你们不要带钱囊，不要带口袋，也不要带鞋；路上也不要向人请安。
【现代本】不要带钱包；不要带旅行袋；不要带鞋子；也不要在路上停下来向人打招呼。
【KJV】Carry neither purse, nor scrip, nor shoes: and salute no man by the way.
【NIV】Do not take a purse or bag or sandals; and do not greet anyone on the road.
【BBE】Take no bag for money or for food, and no shoes; say no word to any man on the way.
【ASV】Carry no purse, no wallet, no shoes; and salute no man on the way.
5 【和合本】无论进哪一家，先要说：‘愿这一家平安。’
【吕振中】你们无论进哪一家，先要说、‘愿这一家平安’。
【思高本】不论进了那一家，先说：“愿这一家平安！”
【现代本】你们无论到哪一家，先要说：‘愿你们一家平安。’
【KJV】And into whatsoever house ye enter, first say, Peace be to this house.
【NIV】When you enter a house, first say, `Peace to this house.'
【BBE】And whenever you go into a house, first say, Peace be to this house.
【ASV】And into whatsoever house ye shall enter, first say, Peace be to this house.
6 【和合本】那里若有当得平安的人（当得平安的人：原文作平安之子），你们所求的平安就必临到那家；不然，就归与你们了。
【吕振中】那里若有应得平安的人，你们的平安就会归到那一人；不然，就会折回到你们身上来。
【思高本】那里如有和平之子，你们的和平就要停留在他身上；否则，仍归于你们。
【现代本】如果那里有喜爱和平的人，你们所求的平安就归他；否则那祝福就归回你们。
【KJV】And if the son of peace be there, your peace shall rest upon it: if not, it shall turn to you again.
【NIV】If a man of peace is there, your peace will rest on him; if not, it will return to you.
【BBE】And if a son of peace is there, your peace will be with him: but if not, it will come back to you again.
【ASV】And if a son of peace be there, your peace shall rest upon him: but if not, it shall turn to you again.
7 【和合本】你们要住在那家，吃喝他们所供给的，因为工人得工价是应当的；不要从这家搬到那家。
【吕振中】你们要住在那一家，吃喝他们所供给的；因为工人得酬报是应当要的。不要从这家搬到那家。
【思高本】你们要住在那一家，吃喝他们所供给的，因为工人自当有他的工资；你们不可从这一家挪到那一家。
【现代本】你们要住在那一家，吃喝他们所供给的，因为工人获得工资是合理的。不要从这一家搬到那一家去。
【KJV】And in the same house remain, eating and drinking such things as they give: for the labourer is worthy of his hire. Go not from house to house.
【NIV】Stay in that house, eating and drinking whatever they give you, for the worker deserves his wages. Do not move around from house to house.
【BBE】And keep in that same house, taking what food and drink they give you: for the worker has a right to his reward. Do not go from house to house.
【ASV】And in that same house remain, eating and drinking such things as they give: for the laborer is worthy of his hire. Go not from house to house.
8 【和合本】无论进哪一城，人若接待你们，给你们摆上什么，你们就吃什么。
【吕振中】你们无论进哪一城，人若接待你们，摆上什么，你们就吃什么；
【思高本】不论进了那座城，人若接纳你们，给你们摆上什么，你们就吃什么。
【现代本】你们无论到哪一个城市，如果有人欢迎你们，给你们预备什么吃的，你们就吃什么，
【KJV】And into whatsoever city ye enter, and they receive you, eat such things as are set before you:
【NIV】When you enter a town and are welcomed, eat what is set before you.
【BBE】And into whatever town you go, if they take you in, take whatever food is given to you:
【ASV】And into whatsoever city ye enter, and they receive you, eat such things as are set before you:
9 【和合本】要医治那城里的病人，对他们说：‘上帝的国临近你们了。’
【吕振中】要治好其中的病人，对他们说∶‘上帝的国临近你们了。’
【思高本】要医治城中的病人，并给他们说：天主的国已经临近你们了。
【现代本】并且医治那地方的病人，告诉他们：‘上帝的主权快要在你们当中实现了。’
【KJV】And heal the sick that are therein, and say unto them, The kingdom of God is come nigh unto you.
【NIV】Heal the sick who are there and tell them, `The kingdom of God is near you.'
【BBE】And make well those in it who are ill and say to them, The kingdom of God is near to you.
【ASV】and heal the sick that are therein, and say unto them, The kingdom of God is come nigh unto you.
10 【和合本】无论进哪一城，人若不接待你们，你们就到街上去，
【吕振中】你们无论进哪一城，人若不接待你们，你们就出来，到大街上说∶
【思高本】不论进了那座城，人如不接纳你们，你们就出来，到街市上说：
【现代本】但是，如果你们到了一个城市，那里的人不欢迎你们，你们就到大街上宣布说：
【KJV】But into whatsoever city ye enter, and they receive you not, go your ways out into the streets of the same, and say,
【NIV】But when you enter a town and are not welcomed, go into its streets and say,
【BBE】But if you go into a town where they will not have you, go out into the streets of it and say,
【ASV】But into whatsoever city ye shall enter, and they receive you not, go out into the streets thereof and say,
11 【和合本】说：‘就是你们城里的尘土黏在我们的脚上，我们也当着你们擦去。虽然如此，你们该知道上帝的国临近了。’
【吕振中】‘就是你们城里的飞尘、粘在我们脚上的、我们也当着你们面前拂去阿。然而这一点你们该知道∶上帝的国是临近了。’
【思高本】连你们城中粘在我们脚上的尘土，我们也要给你们拂下来；但是你们当知道：天主的国已经临近了。
【现代本】‘连你们这城里那黏在我们脚上的尘土，我们也要跺掉，表示对你们的警告。但是你们要记住，上帝的主权快要实现了！’
【KJV】Even the very dust of your city, which cleaveth on us, we do wipe off against you: notwithstanding be ye sure of this, that the kingdom of God is come nigh unto you.
【NIV】`Even the dust of your town that sticks to our feet we wipe off against you. Yet be sure of this: The kingdom of God is near.'
【BBE】Even the dust of your town, which is on our feet, we put off as a witness against you; but be certain of this, that the kingdom of God is near.
【ASV】Even the dust from your city, that cleaveth to our feet, we wipe off against you: nevertheless know this, that the kingdom of God is come nigh.
12 【和合本】我告诉你们，当审判的日子，所多玛所受的，比那城还容易受呢！”
【吕振中】我告诉你们，当那日子、所多玛所受的、必比那城还容易受呢。”
【思高本】我告诉你们：在那一日，索多玛所受的惩罚，要比这座城容易忍受。”
【现代本】我告诉你们，在审判的日子，所多玛人所遭受的惩罚比那城所受的还要轻些呢！”
【KJV】But I say unto you, that it shall be more tolerable in that day for Sodom, than for that city.
【NIV】I tell you, it will be more bearable on that day for Sodom than for that town.
【BBE】I say to you, It will be better in that day for Sodom than for that town.
【ASV】I say unto you, it shall be more tolerable in that day for Sodom, than for that city.

耶稣责备哥拉汛等城的人
13 【和合本】“哥拉汛哪，你有祸了！伯赛大啊，你有祸了！因为在你们中间所行的异能若行在推罗、西顿，他们早已披麻蒙灰，坐在地上悔改了。
【吕振中】“哥拉汛哪，你有祸阿！伯赛大阿，你有祸阿！因为在你们中间所行过的异能，若行在推罗西顿，他们早就披麻撒灰、坐在地上悔改了。
【思高本】“苛辣匝因啊，你是有祸的了！贝特赛达啊，你是有祸的了！因为在你们那里所行的异能，如果行在提洛和漆冬，她们早已披上苦衣，坐在灰尘中，而改过自新了。
【现代本】“哥拉汛哪，你要遭殃了！伯赛大呀，你要遭殃了！我在你们当中行过的神迹要是行在泰尔和西顿，那里的人早就坐在地上，披麻蒙灰，表示他们已弃邪归正了！
【KJV】Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works had been done in Tyre and Sidon, which have been done in you, they had a great while ago repented, sitting in sackcloth and ashes.
【NIV】Woe to you, Korazin! Woe to you, Bethsaida! For if the miracles that were performed in you had been performed in Tyre and Sidon, they would have repented long ago, sitting in sackcloth and ashes.
【BBE】A curse is on you, Chorazin! A curse is on you, Beth-saida! For if such works of power had been done in Tyre and Sidon as have been done in you, they would have been turned from their sins, in days gone by, seated in the dust.
【ASV】Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works had been done in Tyre and Sidon, which were done in you, they would have repented long ago, sitting in sackcloth and ashes.
14 【和合本】当审判的日子，推罗、西顿所受的，比你们还容易受呢！
【吕振中】然而当审判的时候、推罗西顿所受的、必比你们还容易受呢。
【思高本】但是在审判时，提洛和漆冬所受的惩罚，要比你们容易忍受。
【现代本】在审判的日子，泰尔和西顿所遭受的惩罚比你们所受的要轻些呢
【KJV】But it shall be more tolerable for Tyre and Sidon at the judgment, than for you.
【NIV】But it will be more bearable for Tyre and Sidon at the judgment than for you.
【BBE】But it will be better for Tyre and Sidon, in the day of judging, than for you.
【ASV】But it shall be more tolerable for Tyre and Sidon in the judgment, than for you.
15 【和合本】迦百农啊，你已经升到天上（或作：你将要升到天上吗），将来必推下阴间。”
【吕振中】你呢、迦百农阿！难道你要被高举到天上么？你必被降下到阴间！”
【思高本】还有你，葛法翁啊！莫非你要被高举到天上吗？将来你必被推下阴府。
【现代本】！至于你，迦百农啊！你要把自己捧上天吗？你会给摔下地狱去呀！”
【KJV】And thou, Capernaum, which art exalted to heaven, shalt be thrust down to hell.
【NIV】And you, Capernaum, will you be lifted up to the skies? No, you will go down to the depths.
【BBE】And you, Capernaum, were you not lifted up to heaven? you will go down to hell.
【ASV】And thou, Capernaum, shalt thou be exalted unto heaven? thou shalt be brought down unto Hades.
16 【和合本】又对门徒说：“听从你们的就是听从我；弃绝你们的就是弃绝我；弃绝我的就是弃绝那差我来的。”
【吕振中】“听从你们的、就是听我；弃绝你们的、就是弃绝我；弃绝我的、就是弃绝那差遣我的。”
【思高本】听你们的，就是听我；拒绝你们的，就是拒绝我；拒绝我的，就是拒绝那派遣我的。”
【现代本】耶稣又对他的门徒说：“谁听从你们就是听从我，拒绝你们就是拒绝我；拒绝我也就是拒绝差我来的那一位。”
【KJV】He that heareth you heareth me; and he that despiseth you despiseth me; and he that despiseth me despiseth him that sent me.
【NIV】He who listens to you listens to me; he who rejects you rejects me; but he who rejects me rejects him who sent me."
【BBE】Whoever gives ear to you, gives ear to me; and whoever is against you, is against me; and whoever is against me, is against him who sent me.
【ASV】He that heareth you heareth me; and he that rejecteth you rejecteth me; and he that rejecteth me rejecteth him that sent me.

七十个人回来
17 【和合本】那七十个人欢欢喜喜的回来，说：“主啊！因你的名，就是鬼也服了我们。”
【吕振中】那七十二（有古卷作∶七十）个人欢欢喜喜地回来说∶“主阿，奉你的名、就是鬼也顺服了我们哪！”
【思高本】那七十二人欢喜地归来，说：“主，因着你的名号，连恶魔都屈服于我们。”
【现代本】那七十二个人高高兴兴地回来，报告说：“主啊！我们藉着你的名发命令，连鬼也服从了我们！”
【KJV】And the seventy returned again with joy, saying, Lord, even the devils are subject unto us through thy name.
【NIV】The seventy-two returned with joy and said, "Lord, even the demons submit to us in your name."
【BBE】And the seventy came back with joy, saying, Lord, even the evil spirits are under our power in your name.
【ASV】And the seventy returned with joy, saying, Lord, even the demons are subject unto us in thy name.
18 【和合本】耶稣对他们说：“我曾看见撒但从天上坠落，象闪电一样。
【吕振中】耶稣对他们说∶“我看见撒但（即∶魔鬼的别名）从天上跌了下来，像闪电一样。
【思高本】耶稣向他们说：“我看见撒殚如同闪电一般自天跌下。
【现代本】耶稣对他们说：“我看见撒但像闪电一样从天上坠下来。
【KJV】And he said unto them, I beheld Satan as lightning fall from heaven.
【NIV】He replied, "I saw Satan fall like lightning from heaven.
【BBE】And he said, I was watching for Satan, falling from heaven like a star.
【ASV】And he said unto them, I beheld Satan fallen as lightning from heaven.
19 【和合本】我已经给你们权柄可以践踏蛇和蝎子，又胜过仇敌一切的能力，断没有什么能害你们。
【吕振中】注意吧，我已经给了你们权柄、可以践踏蛇和蝎子，并胜过仇敌一切的能力；断没有什么能害你们。
【思高本】看我已经授于你们权柄，使你们践踏在蛇蝎上，并能制伏仇敌的一切势力，没有什么能伤害你们。
【现代本】你们听吧！我已经赐给你们权柄，能够践踏蛇和蝎子，也能胜过仇敌一切的力量，再也没有什么能加害你们。
【KJV】Behold, I give unto you power to tread on serpents and scorpions, and over all the power of the enemy: and nothing shall by any means hurt you.
【NIV】I have given you authority to trample on snakes and scorpions and to overcome all the power of the enemy; nothing will harm you.
【BBE】See, I have given you power to put your feet on snakes and evil beasts, and over all the strength of him who is against you: and nothing will do you damage.
【ASV】Behold, I have given you authority to tread upon serpents and scorpions, and over all the power of the enemy: and nothing shall in any wise hurt you.
20 【和合本】然而，不要因鬼服了你们就欢喜，要因你们的名记录在天上欢喜。”
【吕振中】然而不要因灵顺服了你们而欢喜，却要因你们的名字记录在天上而欢喜。”
【思高本】但是，你们不要因为魔鬼屈服于你们的这件事而喜欢，你们应当喜欢的，乃是因为你们的名字，已经登记在天上了。”
【现代本】但是，不要因为邪灵向你们降服而高兴，却要因为你们的名字记录在天上而欢乐。”
【KJV】Notwithstanding in this rejoice not, that the spirits are subject unto you; but rather rejoice, because your names are written in heaven.
【NIV】However, do not rejoice that the spirits submit to you, but rejoice that your names are written in heaven."
【BBE】Do not be glad, however, because you have power over spirits, but because your names are recorded in heaven.
【ASV】Nevertheless in this rejoice not, that the spirits are subject unto you; but rejoice that your names are written in heaven.

耶稣的欢乐
21 【和合本】正当那时，耶稣被圣灵感动就欢乐，说：“父啊，天地的主，我感谢你！因为你将这些事向聪明通达人就藏起来，向婴孩就显出来。父啊！是的，因为你的美意本是如此。
【吕振中】正当那时辰、耶稣以圣（有古卷无∶‘圣’字）灵欢乐地说∶“父阿，天地的主，我称谢你，因为你将这些事向智慧通达的人隐藏起来，向婴孩启示了；是的、父阿，在你面前，你的美意就是如此。”
【思高本】就在那时刻，耶稣因圣神而欢欣说：“父啊！天地的主宰，我称谢你，因为你将这些事瞒住了智慧和明达的人，而启示了给小孩子。是的，父啊！你原来喜欢这样做。
【现代本】就在这时候，耶稣在圣灵（有些古卷没有圣字，另有些古卷作自己的灵）的感动下充满着欢乐，说：“天父啊！天地的主，我感谢你，因为你向聪明、有学问的人所隐藏的事，却向没有学问的人启示出来。是的，父亲啊，这样的安排
【KJV】In that hour Jesus rejoiced in spirit, and said, I thank thee, O Father, Lord of heaven and earth, that thou hast hid these things from the wise and prudent, and hast revealed them unto babes: even so, Father; for so it seemed good in thy sight.
【NIV】At that time Jesus, full of joy through the Holy Spirit, said, "I praise you, Father, Lord of heaven and earth, because you have hidden these things from the wise and learned, and revealed them to little children. Yes, Father, for this was your good pleasure.
【BBE】In that same hour he was full of joy in the Holy Spirit and said, I give praise to you, O Father, Lord of heaven and earth, because you have kept these things secret from the wise and the men of learning, and have made them clear to little children: for so, O Father, it was pleasing in your eyes.
【ASV】In that same hour he rejoiced in the Holy Spirit, and said, I thank thee, O Father, Lord of heaven and earth, that thou didst hide these things from the wise and understanding, and didst reveal them unto babes: yea, Father; for so it was well-pleasing in thy sight.
22 【和合本】一切所有的都是我父交付我的；除了父，没有人知道子是谁；除了子和子所愿意指示的，没有人知道父是谁。”
【吕振中】就转过身来对门徒说（有古卷无此句）∶“一切都由我父交付了我；除了父，没有一个知道子是谁；除了子和子所愿意启示的、也没有一个知道父是谁。”
【思高本】我父将一切都交给我，除了父，没有一个认识子是谁，除了子及子所愿启示的人外，也没有一个认识父是谁的。
【现代本】“我父亲已经把一切都给我了。除了父亲，没有人知道儿子是谁；除了儿子和儿子所愿意启示的人，也没有人知道父亲是谁。”
【KJV】All things are delivered to me of my Father: and no man knoweth who the Son is, but the Father; and who the Father is, but the Son, and he to whom the Son will reveal him.
【NIV】All things have been committed to me by my Father. No one knows who the Son is except the Father, and no one knows who the Father is except the Son and those to whom the Son chooses to reveal him."
【BBE】All things have been given to me by my Father: and no one has knowledge of the Son, but only the Father: and of the Father, but only the Son, and he to whom the Son will make it clear.
【ASV】All things have been delivered unto me of my Father: and no one knoweth who the Son is, save the Father; and who the Father is, save the Son, and he to whomsoever the Son willeth to reveal him.
23 【和合本】耶稣转身暗暗的对门徒说：“看见你们所看见的，那眼睛就有福了。
【吕振中】就转过身来暗暗地对门徒说∶“看见你们所看见的、那眼睛有福阿！
【思高本】耶稣转过身来私下对门徒说：“见你们所见之事的眼睛是有福的。
【现代本】于是耶稣转身向着门徒，悄悄地对他们说：“你们能看见这一切是多么幸福啊！
【KJV】And he turned him unto his disciples, and said privately, Blessed are the eyes which see the things that ye see:
【NIV】Then he turned to his disciples and said privately, "Blessed are the eyes that see what you see.
【BBE】And, turning to the disciples, he said privately, Happy are the eyes which see the things you see:
【ASV】And turning to the disciples, he said privately, Blessed are the eyes which see the things that ye see:
24 【和合本】我告诉你们，从前有许多先知和君王要看你们所看的，却没有看见，要听你们所听的，却没有听见。”
【吕振中】我告诉你们，从前有许多神言人和君王想要看你们所看见的，却没有看过；想要听你们所听见的，却没有听过。”
【思高本】我告诉你们：曾经有许多先知及君王希望看你们所见的，而没有看见；听你们所听的，而没有听到。
【现代本】我告诉你们，许多先知和君王想看你们所看见的，却没有看到，想听你们所听见的，却没有听到。”
【KJV】For I tell you, that many prophets and kings have desired to see those things which ye see, and have not seen them; and to hear those things which ye hear, and have not heard them.
【NIV】For I tell you that many prophets and kings wanted to see what you see but did not see it, and to hear what you hear but did not hear it."
【BBE】For I say to you that numbers of prophets and kings have had a desire to see the things which you see, and have not seen them, and to have knowledge of the things which have come to your ears, and they had it not.
【ASV】for I say unto you, that many prophets and kings desired to see the things which ye see, and saw them not; and to hear the things which ye hear, and heard them not.

好撒玛利亚人
25 【和合本】有一个律法师起来试探耶稣，说：“夫子！我该做什么才可以承受永生？”
【吕振中】有一个律法师起来，故意试探耶稣说∶“先生，我该作什么，才可以承受永生阿？”
【思高本】有一个法学士起来，试探耶稣说：“师傅，我应当做什么，才能获得永生？”
【现代本】有一个法律教师前来试探耶稣，说：“老师，我该做什么才能得到永恒的生命？”
【KJV】And, behold, a certain lawyer stood up, and tempted him, saying, Master, what shall I do to inherit eternal life?
【NIV】On one occasion an expert in the law stood up to test Jesus. "Teacher," he asked, "what must I do to inherit eternal life?"
【BBE】And a certain teacher of the law got up and put him to the test, saying, Master, what have I to do so that I may have eternal life?
【ASV】And behold, a certain lawyer stood up and made trial of him, saying, Teacher, what shall I do to inherit eternal life?
26 【和合本】耶稣对他说：“律法上写的是什么？你念的是怎样呢？”
【吕振中】耶稣对他说∶“律法上写的是什么？你诵读的怎么样呢？”
【思高本】耶稣对他说：“法律上记载了什么？你是怎样读的？”
【现代本】耶稣说：“法律书上说的是什么？你是怎样解释的呢？”
【KJV】He said unto him, What is written in the law? how readest thou?
【NIV】What is written in the Law?" he replied. "How do you read it?"
【BBE】And he said to him, What does the law say, in your reading of it?
【ASV】And he said unto him, What is written in the law? how readest thou?
27 【和合本】他回答说：“你要尽心、尽性、尽力、尽意爱主你的上帝；又要爱邻舍如同自己。”
【吕振中】他回答说∶“要将你完全的心、你完全的性命、完全的力量、完全的精神（或译∶理性）、爱主你的上帝；也要爱你的邻舍、如同你自己。”
【思高本】他答说：“你应当全心、全灵、全力、全意爱上主，你的天主；并爱近人如你自己。”
【现代本】那个人回答：“你要以全心、全情、全力、全意爱主──你的上帝，又要爱邻人，像爱自己一样。”
【KJV】And he answering said, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy strength, and with all thy mind; and thy neighbour as thyself.
【NIV】He answered: "`Love the Lord your God with all your heart and with all your soul and with all your strength and with all your mind' ; and, `Love your neighbor as yourself.' "
【BBE】And he, answering, said, Have love for the Lord your God with all your heart and with all your soul and with all your strength and with all your mind; and for your neighbour as for yourself.
【ASV】And he answering said, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy strength, and with all thy mind; and thy neighbor as thyself.
28 【和合本】耶稣说：“你回答的是；你这样行，就必得永生。”
【吕振中】耶稣对他说∶“你回答的正对；你这样行，就必得永生。”
【思高本】耶稣向他说：“你答应的对，你这样做，必得生活。”
【现代本】耶稣对他说：“你答得对，照这样做，就可以得到永恒的生命。”
【KJV】And he said unto him, Thou hast answered right: this do, and thou shalt live.
【NIV】You have answered correctly," Jesus replied. "Do this and you will live."
【BBE】And he said, You have given the right answer: do this and you will have life.
【ASV】And he said unto him, Thou hast answered right: this do, and thou shalt live.
29 【和合本】那人要显明自己有理，就对耶稣说：“谁是我的邻舍呢？”
【吕振中】那人想要自显为对，就对耶稣说∶“谁是我的邻舍呢？”
【思高本】但是，他愿意显示自己理直，又对耶稣说：“毕竟谁是我的近人？”
【现代本】那个法律教师为要表示自己有理，就问耶稣：“谁是我的邻人呢？”
【KJV】But he, willing to justify himself, said unto Jesus, And who is my neighbour?
【NIV】But he wanted to justify himself, so he asked Jesus, "And who is my neighbor?"
【BBE】But he, desiring to put himself in the right, said to Jesus, And who is my neighbour?
【ASV】But he, desiring to justify himself, said unto Jesus, And who is my neighbor?
30 【和合本】耶稣回答说：“有一个人从耶路撒冷下耶利哥去，落在强盗手中。他们剥去他的衣裳，把他打个半死，就丢下他走了。
【吕振中】耶稣便接着说∶“有一个人从耶路撒冷下耶利哥，碰见强盗∶他们剥去他的衣裳，加以击伤走了，丢下他半死的。
【思高本】耶稣答说：“有一个人从耶路撒冷下来，到了耶里哥，遭遇了强盗；他们剥去他的衣服，并加以击伤，将他半死半活地丢下走了。
【现代本】耶稣说：“有一个人从耶路撒冷下耶利哥，途中遇到强盗。他们剥掉他的衣服，把他打个半死，丢在那里。
【KJV】And Jesus answering said, A certain man went down from Jerusalem to Jericho, and fell among thieves, which stripped him of his raiment, and wounded him, and departed, leaving him half dead.
【NIV】In reply Jesus said: "A man was going down from Jerusalem to Jericho, when he fell into the hands of robbers. They stripped him of his clothes, beat him and went away, leaving him half dead.
【BBE】And Jesus, answering him, said, A certain man was going down from Jerusalem to Jericho, and he got into the hands of thieves, who took his clothing and gave him cruel blows, and when they went away, he was half dead.
【ASV】Jesus made answer and said, A certain man was going down from Jerusalem to Jericho; and he fell among robbers, who both stripped him and beat him, and departed, leaving him half dead.
31 【和合本】偶然有一个祭司从这条路下来，看见他就从那边过去了。
【吕振中】恰巧有一个祭司在那条路上下去；看见了他，就从对面过去了。
【思高本】正巧有一个司祭在那条路上下来，看了看他，便从旁边走过去。
【现代本】刚好有一个祭司从那条路下去；他一看见那个人就从另一边走开。
【KJV】And by chance there came down a certain priest that way: and when he saw him, he passed by on the other side.
【NIV】A priest happened to be going down the same road, and when he saw the man, he passed by on the other side.
【BBE】And by chance a certain priest was going down that way: and when he saw him, he went by on the other side.
【ASV】And by chance a certain priest was going down that way: and when he saw him, he passed by on the other side.
32 【和合本】又有一个利未人来到这地方，看见他，也照样从那边过去了。
【吕振中】有一个利未人也这样；他到那地方，看见、也从对面过去了。
【思高本】又有一个肋未人，也是一样；他到了那里，看了看，也从旁边走过去。
【现代本】同样，有一个利未人也经过那里；他上前看看那个人，也从另一边走开。
【KJV】And likewise a Levite, when he was at the place, came and looked on him, and passed by on the other side.
【NIV】So too, a Levite, when he came to the place and saw him, passed by on the other side.
【BBE】And in the same way, a Levite, when he came to the place and saw him, went by on the other side.
【ASV】And in like manner a Levite also, when he came to the place, and saw him, passed by on the other side.
33 【和合本】惟有一个撒玛利亚人行路来到那里，看见他就动了慈心，
【吕振中】但是有一个撒玛利亚人、行路来到他那里，看见就动了怜悯的心，
【思高本】但有一个撒马黎雅人，路过他那，一看见就动了怜悯的心，
【现代本】可是有一个撒马利亚人路过那人身边，一看见他，就动了慈心。
【KJV】But a certain Samaritan, as he journeyed, came where he was: and when he saw him, he had compassion on him,
【NIV】But a Samaritan, as he traveled, came where the man was; and when he saw him, he took pity on him.
【BBE】But a certain man of Samaria, journeying that way, came where he was, and when he saw him, he was moved with pity for him,
【ASV】But a certain Samaritan, as he journeyed, came where he was: and when he saw him, he was moved with compassion,
34 【和合本】上前用油和酒倒在他的伤处，包裹好了，扶他骑上自己的牲口，带到店里去照应他。
【吕振中】上前倒油和酒，把他的伤处包好，扶他骑上自己的牲口，带他到客店里去受照顾。
【思高本】遂上前，在他的伤处注上油与酒，包扎好了，又扶他骑上自己的牲口，把他到带客店，小心照料他。
【现代本】他上前用油和酒倒在他的伤口，替他包扎，然后把他扶上自己的牲口，带他到一家客栈，在那里照顾他。
【KJV】And went to him, and bound up his wounds, pouring in oil and wine, and set him on his own beast, and brought him to an inn, and took care of him.
【NIV】He went to him and bandaged his wounds, pouring on oil and wine. Then he put the man on his own donkey, took him to an inn and took care of him.
【BBE】And came to him and put clean linen round his wounds, with oil and wine; and he put him on his beast and took him to a house and took care of him.
【ASV】and came to him, and bound up his wounds, pouring on them oil and wine; and he set him on his own beast, and brought him to an inn, and took care of him.
35 【和合本】第二天拿出二钱银子来，交给店主，说：‘你且照应他；此外所费用的，我回来必还你。’
【吕振中】第二天拿出两个‘日工钱’币（希腊文作‘第那流’；罗马银币）来，给店主说∶‘请照顾他；所有加用的，我回来时就还给你’。
【思高本】第二天，取出两个银钱交给店主说：请你小心看护他！不论馀外花费多少，等我回来时，必要补还你。
【现代本】第二天他拿两个银币，交给客栈的主人，说：‘请你照顾他，等我回来经过这里，我会付清所有的费用。’”
【KJV】And on the morrow when he departed, he took out two pence, and gave them to the host, and said unto him, Take care of him; and whatsoever thou spendest more, when I come again, I will repay thee.
【NIV】The next day he took out two silver coins and gave them to the innkeeper. `Look after him,' he said, `and when I return, I will reimburse you for any extra expense you may have.'
【BBE】And the day after he took two pennies and gave them to the owner of the house and said, Take care of him; and if this money is not enough, when I come again I will give you whatever more is needed.
【ASV】And on the morrow he took out two shillings, and gave them to the host, and said, Take care of him; and whatsoever thou spendest more, I, when I come back again, will repay thee.
36 【和合本】你想，这三个人哪一个是落在强盗手中的邻舍呢？”
【吕振中】这三人中，你以为哪一个成了那掉在强盗手中者的邻舍呢？”
【思高本】你以为这叁个人中，谁是那遭遇那强盗的者近人呢？”
【现代本】于是耶稣问：“依你的看法，这三个人当中，哪一个是遭遇到强盗那人的邻人呢？”
【KJV】Which now of these three, thinkest thou, was neighbour unto him that fell among the thieves?
【NIV】Which of these three do you think was a neighbor to the man who fell into the hands of robbers?"
【BBE】Which of these three men, in your opinion, was neighbour to the man who came into the hands of thieves?
【ASV】Which of these three, thinkest thou, proved neighbor unto him that fell among the robbers?
37 【和合本】他说：“是怜悯他的。”耶稣说：“你去照样行吧。”
【吕振中】他说∶“那怜恤他的。”耶稣对他说∶“去吧，你、也照样行。”
【思高本】那人答说：“是怜悯他的那人。”耶稣遂给他说：“你去，也照样做吧！”
【现代本】法律教师回答：“以仁慈待他的那个人。”耶稣说：“那么，你去，照样做吧！”
【KJV】And he said, He that shewed mercy on him. Then said Jesus unto him, Go, and do thou likewise.
【NIV】The expert in the law replied, "The one who had mercy on him." Jesus told him, "Go and do likewise."
【BBE】And he said, The one who had mercy on him. And Jesus said, Go and do the same.
【ASV】And he said, He that showed mercy on him. And Jesus said unto him, Go, and do thou likewise.

马大和马利亚
38 【和合本】他们走路的时候，耶稣进了一个村庄。有一个女人，名叫马大，接他到自己家里。
【吕振中】他们走路的时候，耶稣进了一个村庄；有一个女人，名叫马大、招待他在家里。
【思高本】他们走路的时候，耶稣进了一个村庄。有一个名叫玛尔大的女人，把耶稣接到家中。
【现代本】耶稣跟门徒继续他们的旅程，来到一个村庄。那里有一个名叫马大的女人，接待耶稣到她家里。
【KJV】Now it came to pass, as they went, that he entered into a certain village: and a certain woman named Martha received him into her house.
【NIV】As Jesus and his disciples were on their way, he came to a village where a woman named Martha opened her home to him.
【BBE】Now, while they were on their way, he came to a certain town; and a woman named Martha took him into her house.
【ASV】Now as they went on their way, he entered into a certain village: and a certain woman named Martha received him into her house.
39 【和合本】她有一个妹子，名叫马利亚，在耶稣脚前坐着听他的道。
【吕振中】这人有一个妹妹叫马利亚、在主脚旁坐着，听他讲话。
【思高本】她有一个妹妹，名叫玛利亚，坐在主的脚前听讲话。
【现代本】马大有一个妹妹叫马利亚。马利亚来坐在主的脚前，听他讲道。
【KJV】And she had a sister called Mary, which also sat at Jesus' feet, and heard his word.
【NIV】She had a sister called Mary, who sat at the Lord's feet listening to what he said.
【BBE】And she had a sister, by name Mary, who took her seat at the Lord's feet and gave attention to his words.
【ASV】And she had a sister called Mary, who also sat at the Lord's feet, and heard his word.
40 【和合本】马大伺候的事多，心里忙乱，就进前来，说：“主啊，我的妹子留下我一个人伺候，你不在意吗？请吩咐她来帮助我。”
【吕振中】马大为了许多服役的事而心烦意乱，就上前来说∶“主阿，我才妹撇下我独自一人而服役，你不在意么？请吩咐她来帮助我吧。”
【思高本】玛尔大为伺候耶稣，忙碌不已，便上前来说：“主！我的妹妹丢下我一个人伺候，你不介意吗？请叫她来帮助我吧！”
【现代本】可是马大因为要做的事情多，心里忙乱，就上前说：“主啊，我妹妹让我一个人做这许多事，你不介意吗？请叫她来帮帮我吧！”
【KJV】But Martha was cumbered about much serving, and came to him, and said, Lord, dost thou not care that my sister hath left me to serve alone? bid her therefore that she help me.
【NIV】But Martha was distracted by all the preparations that had to be made. She came to him and asked, "Lord, don't you care that my sister has left me to do the work by myself? Tell her to help me!"
【BBE】But Martha had her hands full of the work of the house, and she came to him and said, Lord, is it nothing to you that my sister has let me do all the work? Say to her that she is to give me some help.
【ASV】But Martha was cumbered about much serving; and she came up to him, and said, Lord, dost thou not care that my sister did leave me to serve alone? bid her therefore that she help me.
41 【和合本】耶稣回答说：“马大！马大！你为许多的事思虑烦扰，
【吕振中】主回答她说∶“马大，马大，你为了许多事思虑烦扰；
【思高本】主回答她说：“玛尔大，玛尔大！为了许多事操心忙碌，
【现代本】主回答：“马大！马大！你为许多事操心忙乱，
【KJV】And Jesus answered and said unto her, Martha, Martha, thou art careful and troubled about many things:
【NIV】Martha, Martha," the Lord answered, "you are worried and upset about many things,
【BBE】But the Lord, answering, said to her, Martha, Martha, you are full of care and troubled about such a number of things:
【ASV】But the Lord answered and said unto her, Martha, Martha, thou art anxious and troubled about many things:
42 【和合本】但是不可少的只有一件；马利亚已经选择那上好的福分，是不能夺去的。”
【吕振中】但所需要的只有一件（有古卷作∶‘但所需要的只有几件、或是一件’。有古卷无‘但所需要的只有几件、或是一件’一句。有古译本则无‘你为了许多事┅┅但所需要的只有一件’一句）。马利亚已经拣了好的份儿，就是不能被夺去的。”
【思高本】其实需要的惟有一件。玛利亚选择了更好的一份，是不能从她夺去的。”
【现代本】但是不可缺少的只有一件。马利亚已经选择了那最好的；没有人能从她手中夺走。”
【KJV】But one thing is needful: and Mary hath chosen that good part, which shall not be taken away from her.
【NIV】but only one thing is needed. Mary has chosen what is better, and it will not be taken away from her."
【BBE】Little is needed, or even one thing only: for Mary has taken that good part, which will not be taken away from her.
【ASV】but one thing is needful: for Mary hath chosen the good part, which shall not be taken away from her.


第 11 章

主祷文
1 【和合本】耶稣在一个地方祷告；祷告完了，有个门徒对他说：“求主教导我们祷告，象约翰教导他的门徒。”
【吕振中】耶稣在一个地方祷告着。既停止了，他的一个门徒就对他说∶“主阿，教导我们祷告吧，像约翰教导他的门徒一样。”
【思高本】有一次，耶稣在一个地方祈祷，停止以后，的一个门徒对说：“主，请教给我们祈祷，如同若翰教给了他的门徒一样。”
【现代本】有一次，耶稣在一个地方祷告。祷告完了，有一个门徒对他说：“主啊，请教导我们祷告，像约翰教导他的门徒一样。”
【KJV】And it came to pass, that, as he was praying in a certain place, when he ceased, one of his disciples said unto him, Lord, teach us to pray, as John also taught his disciples.
【NIV】One day Jesus was praying in a certain place. When he finished, one of his disciples said to him, "Lord, teach us to pray, just as John taught his disciples."
【BBE】And it came about that he was in prayer in a certain place, and when he came to an end, one of his disciples said to him, Lord, will you give us teaching about prayer, as John did to his disciples?
【ASV】And it came to pass, as he was praying in a certain place, that when he ceased, one of his disciples said unto him, Lord, teach us to pray, even as John also taught his disciples.
2 【和合本】耶稣说：“你们祷告的时候，要说：我们在天上的父（有古卷作：父啊）：愿人都尊你的名为圣。愿你的国降临；愿你的旨意行在地上，如同行在天上（有古卷无愿你的旨意云云）。
【吕振中】耶稣就对他们说∶“你们祷告的时候要说∶‘父阿（有古卷作∶我们在天上的父），愿你的名被尊为圣；愿你的国来临（有古卷作∶‘愿你的国临到我们在天上的父’；有古卷有∶‘愿你的圣灵临到我们，来洁净我们’。有的古卷则加∶‘愿你的旨
【思高本】耶稣给他们说：“你们祈祷时要说：父啊！愿你的名被尊为圣，愿你的国来临，
【现代本】耶稣对他们说：“你们要这样祷告：父亲啊：愿人都尊崇你的圣名；愿你在世上掌权。
【KJV】And he said unto them, When ye pray, say, Our Father which art in heaven, Hallowed be thy name. Thy kingdom come. Thy will be done, as in heaven, so in earth.
【NIV】He said to them, "When you pray, say: "`Father, hallowed be your name, your kingdom come.
【BBE】And he said to them, When you say your prayers, say, Father, may your name be kept holy and your kingdom come.
【ASV】And he said unto them, When ye pray, say, Father, Hallowed be thy name. Thy kingdom come.
3 【和合本】我们日用的饮食，天天赐给我们。
【吕振中】我们日用的食物（或译∶‘明日的食物’），天天赐给我们；
【思高本】我们的日用粮，求你天天赐给我们，
【现代本】赐给我们每天（或译：明天）需要的饮食。
【KJV】Give us day by day our daily bread.
【NIV】Give us each day our daily bread.
【BBE】Give us every day bread for our needs.
【ASV】Give us day by day our daily bread.
4 【和合本】赦免我们的罪，因为我们也赦免凡亏欠我们的人。不叫我们遇见试探；救我们脱离凶恶（有古卷无末句）。”
【吕振中】赦免我们的罪，因为我们自己也免了所有亏负我们的人（或译∶欠我们债的人），领我们不进入试诱（有古卷加∶要援救我们脱离那邪恶者）。’”
【思高本】宽免我们的罪过，因为我们自己也宽免所有亏负我们的人；不要让我们陷入诱惑。”
【现代本】饶恕我们的罪，因为我们也饶恕所有得罪我们的人。不要让我们遭遇到艰难的考验。”
【KJV】And forgive us our sins; for we also forgive every one that is indebted to us. And lead us not into temptation; but deliver us from evil.
【NIV】Forgive us our sins, for we also forgive everyone who sins against us. And lead us not into temptation. '"
【BBE】May we have forgiveness for our sins, as we make free all those who are in debt to us. And let us not be put to the test.
【ASV】And forgive us our sins; for we ourselves also forgive every one that is indebted to us. And bring us not into temptation.
5 【和合本】耶稣又说：“你们中间谁有一个朋友半夜到他那里去，说：‘朋友！请借给我三个饼；
【吕振中】耶稣又对他们说∶“你们中间谁有一个朋友半夜里去找他，说∶‘朋友阿，请借三个饼给我；
【思高本】耶稣对他们说：“你们中间谁有一个朋友，半夜去他那，给他说：朋友，借给我叁个饼罢！
【现代本】接着，耶稣告诉他的门徒：“假如你们当中有人半夜里到朋友家去，对他说：‘朋友，请借三个饼给我；
【KJV】And he said unto them, Which of you shall have a friend, and shall go unto him at midnight, and say unto him, Friend, lend me three loaves;
【NIV】Then he said to them, "Suppose one of you has a friend, and he goes to him at midnight and says, `Friend, lend me three loaves of bread,
【BBE】And he said to them, Which of you, having a friend, would go to him in the middle of the night and say to him, Friend, let me have three cakes of bread;
【ASV】And he said unto them, Which of you shall have a friend, and shall go unto him at midnight, and say to him, Friend, lend me three loaves;
6 【和合本】因为我有一个朋友行路，来到我这里，我没有什么给他摆上。’
【吕振中】因为我有一个朋友从路上来找我，我没有什么可以给他摆上的’；
【思高本】因为我的朋友行路到了我这，我没有什么可以款待他。
【现代本】因为有一个朋友旅行来到我家，我没有什么吃的好招待他。’
【KJV】For a friend of mine in his journey is come to me, and I have nothing to set before him?
【NIV】because a friend of mine on a journey has come to me, and I have nothing to set before him.'
【BBE】Because a friend of mine has come to me on a journey, and I have nothing to put before him;
【ASV】for a friend of mine is come to me from a journey, and I have nothing to set before him;
7 【和合本】那人在里面回答说：‘不要搅扰我，门已经关闭，孩子们也同我在床上了，我不能起来给你。’
【吕振中】而那人却里面回答说∶‘别搅扰我了；门已经关了；我孩子们也同我在床上了；我不能起来给你’呢？
【思高本】那人从面回答说：不要烦扰我了！门已经关上，我的孩子们同我一起在床上，我不能起来给你。
【现代本】假如你的朋友从里面回答：‘别打扰我，门已经关上了；我和孩子们也上了，我不能起来拿什么给你。’
【KJV】And he from within shall answer and say, Trouble me not: the door is now shut, and my children are with me in bed; I cannot rise and give thee.
【NIV】Then the one inside answers, `Don't bother me. The door is already locked, and my children are with me in bed. I can't get up and give you anything.'
【BBE】And he, from inside the house, would say in answer, Do not be a trouble to me; the door is now shut, and my children are with me in bed; it is not possible for me to get up and give to you?
【ASV】and he from within shall answer and say, Trouble me not: the door is now shut, and my children are with me in bed; I cannot rise and give thee?
8 【和合本】我告诉你们，虽不因他是朋友起来给他，但因他情词迫切的直求，就必起来照他所需用的给他。
【吕振中】我告诉你们，他才然不因他是朋友而起来给他，也要因了他那不顾一切的恳求而起来，把他所需用的给他呀。
【思高本】我告诉你们：他纵然不为了他是朋友的缘故，而起来给他，也要因他恬不知耻地切求而起来，给他所需要的一切。
【现代本】怎么办呢？我告诉你们，纵使他不因为那个人是他的朋友而起来拿饼给他，也要因为那个人一再地恳求而起来，把他所要的东西给他。
【KJV】I say unto you, Though he will not rise and give him, because he is his friend, yet because of his importunity he will rise and give him as many as he needeth.
【NIV】I tell you, though he will not get up and give him the bread because he is his friend, yet because of the man's boldness he will get up and give him as much as he needs.
【BBE】I say to you, Though he will not get up and give to him, because he is his friend, still, if he keeps on making his request, he will get up and give him as much as he has need of.
【ASV】I say unto you, Though he will not rise and give him because he is his friend, yet because of his importunity he will arise and give him as many as he needeth.
9 【和合本】我又告诉你们，你们祈求，就给你们；寻找，就寻见；叩门，就给你们开门。
【吕振中】“所以我告诉你们，求，就给你们；寻找，就找着；敲门，就给你们开；
【思高本】所以，我告诉你们：你们求，必要给你们；你们找，必要找着；你们敲，必要给你们开
【现代本】所以我告诉你们，你们祈求，就得到；寻找，就找到；敲门，就给你们开门。
【KJV】And I say unto you, Ask, and it shall be given you; seek, and ye shall find; knock, and it shall be opened unto you.
【NIV】So I say to you: Ask and it will be given to you; seek and you will find; knock and the door will be opened to you.
【BBE】And I say to you, Make requests, and they will be answered; what you are searching for, you will get; when you give the sign, the door will be open to you.
【ASV】And I say unto you, Ask, and it shall be given you; seek, and ye shall find; knock, and it shall be opened unto you.
10 【和合本】因为，凡祈求的，就得着；寻找的，就寻见；叩门的，就给他开门。
【吕振中】因为凡求的、得着；寻找的，找着；敲门的、就给他开。
【思高本】因为凡求的，就必得到；找的，就必找到；敲的，就必给他开。
【现代本】因为那祈求的，就得到；寻找的，就找到；敲门的，门就开了。
【KJV】For every one that asketh receiveth; and he that seeketh findeth; and to him that knocketh it shall be opened.
【NIV】For everyone who asks receives; he who seeks finds; and to him who knocks, the door will be opened.
【BBE】For to everyone who makes a request, it will be given; and he who is searching will get his desire; and to him who gives the sign, the door will be open.
【ASV】For every one that asketh receiveth; and he that seeketh findeth; and to him that knocketh it shall be opened.
11 【和合本】你们中间作父亲的，谁有儿子求饼，反给他石头呢？求鱼，反拿蛇当鱼给他呢？
【吕振中】你们中间谁做父亲的、儿子向他求（有古卷加∶‘饼，倒把石头递给他呢？或是求’数字）鱼、倒拿蛇当鱼递给他呢？
【思高本】你们中间那有为父亲的，儿子向他求饼，反而给他石头呢？或是求鱼，反将蛇当鱼给他呢
【现代本】你们当中作父亲的，有谁在儿子要鱼的时候，拿蛇给他？
【KJV】If a son shall ask bread of any of you that is a father, will he give him a stone? or if he ask a fish, will he for a fish give him a serpent?
【NIV】Which of you fathers, if your son asks for a fish, will give him a snake instead?
【BBE】And which of you, being a father, will give a stone to his son, who makes request for bread? or for a fish, will give him a snake?
【ASV】And of which of you that is a father shall his son ask a loaf, and he give him a stone? or a fish, and he for a fish give him a serpent?
12 【和合本】求鸡蛋，反给他蝎子呢？
【吕振中】或是求鸡蛋，倒把蝎子递给他呢？
【思高本】或者求鸡蛋，反将子给他呢？
【现代本】要鸡蛋的时候，拿蝎子给他呢？
【KJV】Or if he shall ask an egg, will he offer him a scorpion?
【NIV】Or if he asks for an egg, will give him a scorpion?
【BBE】Or for an egg, will give him a scorpion?
【ASV】Or if he shall ask an egg, will he give him a scorpion?
13 【和合本】你们虽然不好，尚且知道拿好东西给儿女；何况天父，岂不更将圣灵给求他的人吗？”
【吕振中】这样，你们虽然不好，尚且晓得把好赠品给你们的儿女，何况天上的父、岂不要将圣灵（有古卷作∶‘好恩物’；或作‘好东西’）给求他的人么？”
【思高本】你们纵然不善，尚且知道把好东西给你们的儿女，何况在天之父，有不更将圣神赐与求他的人吗？”
【现代本】你们虽然邪恶还晓得拿好东西给自己的儿女；那么，你们的天父岂不更要把圣灵赐给向他祈求的人吗？”
【KJV】If ye then, being evil, know how to give good gifts unto your children: how much more shall your heavenly Father give the Holy Spirit to them that ask him?
【NIV】If you then, though you are evil, know how to give good gifts to your children, how much more will your Father in heaven give the Holy Spirit to those who ask him!"
【BBE】If, then, you who are evil are able to give good things to your children, how much more will your Father in heaven give the Holy Spirit to those who make request to him?
【ASV】If ye then, being evil, know how to give good gifts unto your children, how much more shall your heavenly Father give the Holy Spirit to them that ask him?

诬蔑耶稣为别西卜
14 【和合本】耶稣赶出一个叫人哑巴的鬼，鬼出去了，哑巴就说出话来；众人都希奇。
【吕振中】耶稣正在赶鬼［一个使人哑吧的鬼］；鬼一出来，哑吧就说出话来；群众都希奇。
【思高本】耶稣驱逐一个魔鬼──他是使人哑的魔鬼；他出去以后，哑吧便说出话来，群众都惊讶不止。
【现代本】耶稣赶走了一个哑巴鬼，鬼出去以后，那个人又能够说话了。群众都很惊讶，
【KJV】And he was casting out a devil, and it was dumb. And it came to pass, when the devil was gone out, the dumb spake; and the people wondered.
【NIV】Jesus was driving out a demon that was mute. When the demon left, the man who had been mute spoke, and the crowd was amazed.
【BBE】And he was sending an evil spirit out of a man who was without the power of talking. And it came about that when the spirit had gone the man had the power of talking; and the people were full of wonder.
【ASV】And he was casting out a demon that was dumb. And it came to pass, when the demon was gone out, the dumb man spake; and the multitudes marvelled.
15 【和合本】内中却有人说：“他是靠着鬼王别西卜赶鬼。”
【吕振中】但他们中间却有人说∶“他赶鬼是靠着鬼王别西卜赶的。”
【思高本】但是，其中有人说：“他是仗赖魔王贝耳则步驱魔。”
【现代本】可是他们当中有人说：“他是倚仗着鬼王别西卜赶鬼的。”
【KJV】But some of them said, He casteth out devils through Beelzebub the chief of the devils.
【NIV】But some of them said, "By Beelzebub, the prince of demons, he is driving out demons."
【BBE】But some of them said, He sends out evil spirits by Beelzebul, the ruler of evil spirits.
【ASV】But some of them said, By Beelzebub the prince of the demons casteth he out demons.
16 【和合本】又有人试探耶稣，向他求从天上来的神迹。
【吕振中】又另有人试探耶稣，向他求个由天而来的神迹，
【思高本】另一些人试探耶稣，向他要求一个自天而来的徵兆。
【现代本】也有些人想陷害他，要求他行个神迹来表明他所做的是出于上帝。
【KJV】And others, tempting him, sought of him a sign from heaven.
【NIV】Others tested him by asking for a sign from heaven.
【BBE】And others, testing him, were looking for a sign from heaven from him.
【ASV】And others, trying him, sought of him a sign from heaven.
17 【和合本】他晓得他们的意念，便对他们说：“凡一国自相纷争，就成为荒场；凡一家自相纷争，就必败落。
【吕振中】耶稣知道他们的意念，就对他们说∶“凡国自相分争，必至于荒凉，一家对一家地败落。
【思高本】耶稣知道了他们的心意，便给他们说：“凡是一国自相纷争，必成废墟，一家一家的败落。
【现代本】耶稣知道他们在想些什么，就对他们说：“任何国家自相纷争，必然衰败；一个家庭自相纷争，也必然破碎。
【KJV】But he, knowing their thoughts, said unto them, Every kingdom divided against itself is brought to desolation; and a house divided against a house falleth.
【NIV】Jesus knew their thoughts and said to them: "Any kingdom divided against itself will be ruined, and a house divided against itself will fall.
【BBE】But he, having knowledge of their thoughts, said to them, Every kingdom in which there is division is made waste; and a house in which there is division comes to destruction.
【ASV】But he, knowing their thoughts, said unto them, Every kingdom divided against itself is brought to desolation; and a house divided against a house falleth.
18 【和合本】若撒但自相纷争，他的国怎能站得住呢？因为你们说我是靠着别西卜赶鬼。
【吕振中】若撒但竟自相分争，他的国怎能站立得住呢？这是因为你们说我赶鬼是靠着别西卜赶的。
【思高本】如果撒殚自相纷争，他的国如何能存立呢？因为你们说我仗赖贝耳则步驱魔。
【现代本】如果撒但自相纷争，他的国度又怎能站立得住呢？你们说我赶鬼是倚仗别西卜，
【KJV】If Satan also be divided against himself, how shall his kingdom stand? because ye say that I cast out devils through Beelzebub.
【NIV】If Satan is divided against himself, how can his kingdom stand? I say this because you claim that I drive out demons by Beelzebub.
【BBE】If, then, Satan is at war with himself, how will he keep his kingdom? because you say that I send evil spirits out of men by the help of Beelzebul.
【ASV】And if Satan also is divided against himself, how shall his kingdom stand? because ye say that I cast out demons by Beelzebub.
19 【和合本】我若靠着别西卜赶鬼，你们的子弟赶鬼又靠着谁呢？这样，他们就要断定你们的是非。
【吕振中】我若是靠着别西卜赶鬼，你们的子弟呢、又靠着谁赶呢？为了这一点，他们就要判断你们了。
【思高本】如果我仗赖贝耳则步驱魔，你们的子弟们是仗赖谁驱魔呢？为此，他们将是你们的裁判者。
【现代本】果然这样的话，你们的子弟赶鬼又是倚仗谁呢？你们的子弟要证明你们是错的！
【KJV】And if I by Beelzebub cast out devils, by whom do your sons cast them out? therefore shall they be your judges.
【NIV】Now if I drive out demons by Beelzebub, by whom do your followers drive them out? So then, they will be your judges.
【BBE】And if I, by Beelzebul, send out evil spirits, by whose help do your sons send them out? so let them be your judges.
【ASV】And if I by Beelzebub cast out demons, by whom do your sons cast them out? therefore shall they be your judges.
20 【和合本】我若靠着上帝的能力赶鬼，这就是上帝的国临到你们了。
【吕振中】但我若是靠着上帝的手指头赶鬼，那么上帝的国就真地临到你们了。
【思高本】如果我是仗赖天主的手指驱魔，那么，天主的国已来到你们中间了。
【现代本】其实，我赶鬼若是靠上帝的能力，这就证明上帝已经在你们当中掌权了。
【KJV】But if I with the finger of God cast out devils, no doubt the kingdom of God is come upon you.
【NIV】But if I drive out demons by the finger of God, then the kingdom of God has come to you.
【BBE】But if I, by the finger of God, send out evil spirits, then the kingdom of God has overtaken you.
【ASV】But if I by the finger of God cast out demons, then is the kingdom of God come upon you.
21 【和合本】壮士披挂整齐，看守自己的住宅，他所有的都平安无事；
【吕振中】“强壮者披挂齐全，看守自己的院子时，他的资财就安全无事；
【思高本】几时壮士佩带武器，看守自己的宅舍，他的财产，必能安全。
【现代本】“一个武器齐备的武士守卫自己住宅的时候，他的财物是安全的。
【KJV】When a strong man armed keepeth his palace, his goods are in peace:
【NIV】When a strong man, fully armed, guards his own house, his possessions are safe.
【BBE】When the strong man armed keeps watch over his house, then his goods are safe:
【ASV】When the strong man fully armed guardeth his own court, his goods are in peace:
22 【和合本】但有一个比他更壮的来，胜过他，就夺去他所倚靠的盔甲兵器，又分了他的赃。
【吕振中】但有一个比他强壮的突然而来、胜过他，就将他所倚靠的器械夺去，又分他的身上物了。
【思高本】但是，如果有个比他强壮的来战胜他，必会把他所依仗的一切器械都夺去，而瓜分他的赃物。
【现代本】但是一个比他更有力的武士来了，制伏了他，就会把他所倚靠的武器都夺走，而且分了他所盗取的赃物。
【KJV】But when a stronger than he shall come upon him, and overcome him, he taketh from him all his armour wherein he trusted, and divideth his spoils.
【NIV】But when someone stronger attacks and overpowers him, he takes away the armor in which the man trusted and divides up the spoils.
【BBE】But when one who is stronger makes an attack on him and overcomes him, he takes away his instruments of war, in which he had put his faith, and makes division of his goods.
【ASV】but when a stronger than he shall come upon him, and overcome him, he taketh from him his whole armor wherein he trusted, and divideth his spoils.
23 【和合本】不与我相合的，就是敌我的；不同我收聚的，就是分散的。”
【吕振中】不同着我的、就是敌我；不同我收集的、就是（有古卷加∶使我）分散。
【思高本】不随同我的，就是反对我；不同我收集的，就是分散。”
【现代本】“那不跟我同道的就是反对我的；不跟我一起收聚的便是拆散的。”
【KJV】He that is not with me is against me: and he that gathereth not with me scattereth.
【NIV】He who is not with me is against me, and he who does not gather with me, scatters.
【BBE】He who is not with me is against me, and he who will not give me help in getting people together is driving them away.
【ASV】He that is not with me is against me; and he that gathereth not with me scattereth.

七个污鬼
24 【和合本】“污鬼离了人身，就在无水之地过来过去，寻求安歇之处；既寻不着，便说：‘我要回到我所出来的屋里去。’
【吕振中】“污灵从人里面出来，就在无水之地过来过去，寻求安歇，却寻不着；就说∶‘我要回到我所由出的屋里去。’
【思高本】“邪魔从人身上出去后，走遍乾旱之地，寻找一个安息之所，却没有找着；他于是说：我要回到我出来的那屋去。
【现代本】“污灵离开了所附的人，走遍干旱区域，寻找栖息的地方，都找不到，就说：‘我要回原来的屋子去。’
【KJV】When the unclean spirit is gone out of a man, he walketh through dry places, seeking rest; and finding none, he saith, I will return unto my house whence I came out.
【NIV】When an evil spirit comes out of a man, it goes through arid places seeking rest and does not find it. Then it says, `I will return to the house I left.'
【BBE】The unclean spirit, when he has gone out of a man, goes through dry places, looking for rest; and when he does not get it, he says, I will go back to my house from which I came.
【ASV】The unclean spirit when he is gone out of the man, passeth through waterless places, seeking rest, and finding none, he saith, I will turn back unto my house whence I came out.
25 【和合本】到了，就看见里面打扫干净，修饰好了，
【吕振中】他来到，见（有古卷加∶无人居住）已打扫乾净，修饰齐整。
【思高本】他来到后，见面已打扫清洁，装饰整齐，
【现代本】于是他回去，发现那屋子打扫得又干净又整齐。
【KJV】And when he cometh, he findeth it swept and garnished.
【NIV】When it arrives, it finds the house swept clean and put in order.
【BBE】And when he comes, he sees that it has been made fair and clean.
【ASV】And when he is come, he findeth it swept and garnished.
26 【和合本】便去另带了七个比自己更恶的鬼来，都进去住在那里。那人末后的景况比先前更不好了。”
【吕振中】便去，另外带了七个比自己更邪恶的灵来，进去，住在那里；那人末后的景况比先前的更坏了。”
【思高本】就去，另外带了七个比自己更恶的魔鬼来，进去，住在那；那人末后的处境，比先前就更坏了。”
【现代本】他又出去，带回七个比自己更邪恶的灵来，跟他住在一起。这样，那个人后来的景况比从前更坏了。”
【KJV】Then goeth he, and taketh to him seven other spirits more wicked than himself; and they enter in, and dwell there: and the last state of that man is worse than the first.
【NIV】Then it goes and takes seven other spirits more wicked than itself, and they go in and live there. And the final condition of that man is worse than the first."
【BBE】Then he goes and gets seven other spirits more evil than himself, and they go in, and take their places there: and the last condition of that man is worse than the first.
【ASV】Then goeth he, and taketh to him seven other spirits more evil than himself; and they enter in and dwell there: and the last state of that man becometh worse than the first.

真正的福
27 【和合本】耶稣正说这话的时候，众人中间有一个女人大声说：“怀你胎的和乳养你的有福了！”
【吕振中】耶稣正说这些话的时候，群众中有一个女人提高了声音，对他说∶“怀你的胎和你所嗍奶子的胸、有福阿！”
【思高本】耶稣说这些话的时候，人群中，有一个妇人高声向他说：“怀过你的胎，及你所吮吸过的乳房，是有福的！”
【现代本】耶稣正说这话的时候，有一个女人从人群中大声对他说：“那怀你胎和哺育你的真有福啊！”
【KJV】And it came to pass, as he spake these things, a certain woman of the company lifted up her voice, and said unto him, Blessed is the womb that bare thee, and the paps which thou hast sucked.
【NIV】As Jesus was saying these things, a woman in the crowd called out, "Blessed is the mother who gave you birth and nursed you."
【BBE】And it came about that when he said these things, a certain woman among the people said in a loud voice, Happy is the body which gave you birth, and the breasts from which you took milk.
【ASV】And it came to pass, as he said these things, a certain woman out of the multitude lifted up her voice, and said unto him, Blessed is the womb that bare thee, and the breasts which thou didst suck.
28 【和合本】耶稣说：“是，却还不如听上帝之道而遵守的人有福。”
【吕振中】他说∶“是的，还不如听上帝的话而遵守的人为有福呢！”
【思高本】耶稣却说：“可是那听天主的话而遵行的人，更是有福的！”
【现代本】耶稣说：“那听见上帝的话而遵守的人更有福呢！”
【KJV】But he said, Yea rather, blessed are they that hear the word of God, and keep it.
【NIV】He replied, "Blessed rather are those who hear the word of God and obey it."
【BBE】But he said, More happy are they who give hearing to the word of God and keep it.
【ASV】But he said, Yea rather, blessed are they that hear the word of God, and keep it.

耶稣论神迹
29 【和合本】当众人聚集的时候，耶稣开讲说：“这世代是一个邪恶的世代。他们求看神迹，除了约拿的神迹以外，再没有神迹给他们看。
【吕振中】群众越来越多的时候，耶稣又开始讲论说∶“这世代是个邪恶的世代；它求神迹；但除了约拿的神迹以外、必没有神迹给它。
【思高本】群众集合拢来的时候，耶稣开始说：“这一世代是一个邪恶的世代：它要求徵兆，除了约纳的徵兆外，必不给它任何其他徵兆。
【现代本】那时群众围绕着耶稣，耶稣继续讲论说：“这时代的人多么邪恶呀！他们竟要求看神迹，可是除了乔纳的神迹，再没有别的神迹给他们看了。
【KJV】And when the people were gathered thick together, he began to say, This is an evil generation: they seek a sign; and there shall no sign be given it, but the sign of Jonas the prophet.
【NIV】As the crowds increased, Jesus said, "This is a wicked generation. It asks for a miraculous sign, but none will be given it except the sign of Jonah.
【BBE】And when a great number of people came together to him, he said, This generation is an evil generation: it is looking for a sign and no sign will be given to it but the sign of Jonah.
【ASV】And when the multitudes were gathering together unto him, he began to say, This generation is an evil generation: it seeketh after a sign; and there shall no sign be given to it but the sign of Jonah.
30 【和合本】约拿怎样为尼尼微人成了神迹，人子也要照样为这世代的人成了神迹。
【吕振中】约拿对尼尼微人怎样成了个神迹，人子对这一代也必这样。
【思高本】因为，有如约纳为尼尼微人是个徵兆，将来人子为这一世代也是这样的。
【现代本】乔纳怎样成为尼尼微人眼中的神迹，人子也要同样成为这一代人眼中的神迹。
【KJV】For as Jonas was a sign unto the Ninevites, so shall also the Son of man be to this generation.
【NIV】For as Jonah was a sign to the Ninevites, so also will the Son of Man be to this generation.
【BBE】For even as Jonah became a sign to the Ninevites, so will the Son of man be to this generation.
【ASV】For even as Jonah became a sign unto the Ninevites, so shall also the Son of man be to this generation.
31 【和合本】当审判的时候，南方的女王要起来定这世代的罪；因为她从地极而来，要听所罗门的智慧话。看哪！在这里有一人比所罗门更大。
【吕振中】当审判的时候、南方的女王必和这一代的人一同起来，定他们的罪；因为她从地极来、听所罗门的智慧；但你看，有比所罗门大的在这里呢！
【思高本】南方的女王，在审判时，将同这一代人起来，定他们的罪，因为她从地极来，听撒罗满的智慧；看，这有一位大于撒罗满的！
【现代本】在审判的日子，南方的女王要站起来控告这一代的人，因为她长途跋涉来听所罗门王智慧的话。我告诉你们，这里有比所罗门更重大的事呢！
【KJV】The queen of the south shall rise up in the judgment with the men of this generation, and condemn them: for she came from the utmost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon is here.
【NIV】The Queen of the South will rise at the judgment with the men of this generation and condemn them; for she came from the ends of the earth to listen to Solomon's wisdom, and now one greater than Solomon is here.
【BBE】The queen of the South will come up on the day of judging and give her decision against the men of this generation: for she came from the ends of the earth to give ear to the wisdom of Solomon; and now something greater than Solomon is here.
【ASV】The queen of the south shall rise up in the judgment with the men of this generation, and shall condemn them: for she came from the ends of the earth to hear the wisdom of Solomon; and behold, a greater than Solomon is here.
32 【和合本】当审判的时候，尼尼微人要起来定这世代的罪，因为尼尼微人听了约拿所传的就悔改了。看哪！在这里有一人比约拿更大。”
【吕振中】当审判的时候、尼尼微人必和这一代的人复起，定它的罪；因为他们因了约拿所宣传的就悔改了；但你看，有比约拿大的在这里呢！
【思高本】尼尼微人在审判时，将同这一代的人起来，定他们的罪，因为尼尼微人因了约纳的宣讲而悔改了；看，这有一位大于约纳的！”
【现代本】在审判的日子，尼尼微人要站起来控告你们，因为他们听见了乔纳的宣道就弃邪归正了。我告诉你们，这里有比乔纳更重大的事呢！”
【KJV】The men of Nineve shall rise up in the judgment with this generation, and shall condemn it: for they repented at the preaching of Jonas; and, behold, a greater than Jonas is here.
【NIV】The men of Nineveh will stand up at the judgment with this generation and condemn it; for they repented at the preaching of Jonah, and now one greater than Jonah is here.
【BBE】The men of Nineveh will come up in the day of judging and give their decision against this generation: for they were turned away from their sins at the preaching of Jonah; but now something greater than Jonah is here.
【ASV】The men of Nineveh shall stand up in the judgment with this generation, and shall condemn it: for they repented at the preaching of Jonah; and behold, a greater than Jonah is here.

论心里的光
33 【和合本】“没有人点灯放在地窨子里，或是斗底下，总是放在灯台上，使进来的人得见亮光。
【吕振中】“没有人点灯、而放在地窨子里（有古卷加∶或斗底下）；他总是放在灯台上，叫走进来的人可以看见光。
【思高本】没有人点灯放在窖中，或置于斗下的，而是放在灯台上，让进来的人看见光明。
【现代本】“没有人点亮了灯而把它藏在地窖里或放在斗底下；相反地，他一定把灯放在灯台上，让进来的人都看得见亮光。
【KJV】No man, when he hath lighted a candle, putteth it in a secret place, neither under a bushel, but on a candlestick, that they which come in may see the light.
【NIV】No one lights a lamp and puts it in a place where it will be hidden, or under a bowl. Instead he puts it on its stand, so that those who come in may see the light.
【BBE】No man, when the light has been lighted, puts it in a secret place, or under a vessel, but on its table, so that those who come in may see the light.
【ASV】No man, when he hath lighted a lamp, putteth it in a cellar, neither under the bushel, but on the stand, that they which enter in may see the light.
34 【和合本】你眼睛就是身上的灯。你的眼睛若了亮，全身就光明；眼睛若昏花，全身就黑暗。
【吕振中】你的眼睛是身体的灯；你眼睛大量（或译∶纯全）时，你全身就光明；一小器（或译∶有恶疾）时，你身体就黑暗了。
【思高本】你的眼睛就是身体的灯。几时你的眼睛纯洁，你全身就光明；但如果邪恶，你全身就黑暗。
【现代本】你的眼睛好比身体的灯。你的眼睛好，全身就光明；你的眼睛坏，全身就黑暗。
【KJV】The light of the body is the eye: therefore when thine eye is single, thy whole body also is full of light; but when thine eye is evil, thy body also is full of darkness.
【NIV】Your eye is the lamp of your body. When your eyes are good, your whole body also is full of light. But when they are bad, your body also is full of darkness.
【BBE】The light of the body is the eye: when your eye is true, all your body is full of light; but when it is evil, your body is dark.
【ASV】The lamp of thy body is thine eye: when thine eye is single, thy whole body also is full of light; but when it is evil, thy body also is full of darkness.
35 【和合本】所以，你要省察，恐怕你里头的光或者黑暗了。
【吕振中】所以察看吧，看你里面的光是不是黑暗了。
【思高本】为此，你要小心，不要叫你内的光成了黑暗。
【现代本】所以，要当心，免得你里面的光变成黑暗。
【KJV】Take heed therefore that the light which is in thee be not darkness.
【NIV】See to it, then, that the light within you is not darkness.
【BBE】So take care that the light which is in you is not dark.
【ASV】Look therefore whether the light that is in thee be not darkness.
36 【和合本】若是你全身光明，毫无黑暗，就必全然光明，如同灯的明光照亮你。”
【吕振中】所以你全身若光明，没有一点黑暗，它就完全光明，像灯闪闪地照亮你一样。”
【思高本】所以，如果你全身光明，丝毫没有黑暗之处，一切必要光明，有如灯光照耀你一样。”
【现代本】如果你全身充满光明，毫无黑暗，就会光辉四射，好像灯的亮光照耀你。”
【KJV】If thy whole body therefore be full of light, having no part dark, the whole shall be full of light, as when the bright shining of a candle doth give thee light.
【NIV】Therefore, if your whole body is full of light, and no part of it dark, it will be completely lighted, as when the light of a lamp shines on you."
【BBE】If, then, all your body is light, with no part of it dark, it will be completely full of light, as when a flame with its bright shining gives you light.
【ASV】If therefore thy whole body be full of light, having no part dark, it shall be wholly full of light, as when the lamp with its bright shining doth give thee light.

谴责法利赛人和文士
37 【和合本】说话的时候，有一个法利赛人请耶稣同他吃饭，耶稣就进去坐席。
【吕振中】耶稣正说话的时候，有一个法利赛人请耶稣同他吃饭；耶稣就进去坐席。
【思高本】耶稣正说话的时候，有一个法利塞人请他到自己家中用饭，耶稣进去便入了席。
【现代本】耶稣说完了这些话，一个法利赛人来请他吃饭，他就进去坐席。
【KJV】And as he spake, a certain Pharisee besought him to dine with him: and he went in, and sat down to meat.
【NIV】When Jesus had finished speaking, a Pharisee invited him to eat with him; so he went in and reclined at the table.
【BBE】Now, while he was talking, a Pharisee made a request that he would come to a meal with him; and he went in and took his seat at the meal.
【ASV】Now as he spake, a Pharisee asketh him to dine with him: and he went in, and sat down to meat.
38 【和合本】这法利赛人看见耶稣饭前不洗手便诧异。
【吕振中】那法利赛人看见耶稣饭前不先洗濯（同词∶洗礼），就希奇。
【思高本】那个法利塞人一看见，就怪异耶稣饭前不先洗手。
【现代本】这个法利赛人看见耶稣饭前不先洗手，非常诧异。
【KJV】And when the Pharisee saw it, he marvelled that he had not first washed before dinner.
【NIV】But the Pharisee, noticing that Jesus did not first wash before the meal, was surprised.
【BBE】And when the Pharisee saw it, he was surprised because he came to the meal without first washing himself.
【ASV】And when the Pharisee saw it, he marvelled that he had not first bathed himself before dinner.
39 【和合本】主对他说：“如今你们法利赛人洗净杯盘的外面，你们里面却满了勒索和邪恶。
【吕振中】主对他说∶“杯盘的外面、你们法利赛人固然洁净了，但你们里面呢、却满了勒索和邪恶！
【思高本】但主对他说：“你们法利塞人洗净杯盘的外面，而你们心中却满是劫夺与邪恶。
【现代本】主就对他说：“你们法利赛人把杯盘的外面洗得干干净净，可是你们里面却盛满着贪欲和邪恶。
【KJV】And the Lord said unto him, Now do ye Pharisees make clean the outside of the cup and the platter; but your inward part is full of ravening and wickedness.
【NIV】Then the Lord said to him, "Now then, you Pharisees clean the outside of the cup and dish, but inside you are full of greed and wickedness.
【BBE】And the Lord said to him, You Pharisees make the outside of the cup and the plate clean; but inside you are thieves and full of evil.
【ASV】And the Lord said unto him, Now ye the Pharisees cleanse the outside of the cup and of the platter; but your inward part is full of extortion and wickedness.
40 【和合本】无知的人哪，造外面的，不也造里面吗？
【吕振中】糊涂人哪，那造外面的、不也造里面么？
【思高本】糊涂人哪！那造外面的，不是也造了面吗？
【现代本】无知的人哪，那造外面的上帝不也造里面吗？
【KJV】Ye fools, did not he that made that which is without make that which is within also?
【NIV】You foolish people! Did not the one who made the outside make the inside also?
【BBE】O you foolish ones! did not he who made the outside in the same way make the inside?
【ASV】Ye foolish ones, did not he that made the outside make the inside also?
41 【和合本】只要把里面的施舍给人，凡物于你们就都洁净了。
【吕振中】其实你们只要把里边的施舍给人，那么一切对你们就都洁净了。
【思高本】只要把你们杯盘面的施舍了，那么，一切对你们便都洁净了。
【现代本】只要把杯盘里面的东西送给穷人，你们就算洁净了。
【KJV】But rather give alms of such things as ye have; and, behold, all things are clean unto you.
【NIV】But give what is inside [the dish] to the poor, and everything will be clean for you.
【BBE】But if you give to the poor such things as you are able, then all things are clean to you.
【ASV】But give for alms those things which are within; and behold, all things are clean unto you.
42 【和合本】“你们法利赛人有祸了！因为你们将薄荷、芸香并各样菜蔬献上十分之一，那公义和爱上帝的事反倒不行了。这原是你们当行的；那也是不可不行的。
【吕振中】“但是你们法利赛人有祸阿！因为你们将薄荷芸香和各样蔬菜献上了十分之一，却把正义和爱上帝的心（或译∶上帝的爱）疏忽过去。其实呢、前者那些虽不可放松，后者这些却必须行（有古卷无末句）。
【思高本】但是，祸哉，你们法利塞人！因为你们把薄荷、茴香及各种菜蔬捐献十分之一，反而将公义及爱天主的义务忽略过去：这些固然该作，那些也不可忽略。
【现代本】“你们法利赛人要遭殃了！你们把那些调味品，如薄荷、茴香，和其它的香料，奉献十分之一给上帝，但是忽视了正义和对上帝的爱。其实，这才是你们必须实行的；至于其它的，也不可忽略。
【KJV】But woe unto you, Pharisees! for ye tithe mint and rue and all manner of herbs, and pass over judgment and the love of God: these ought ye to have done, and not to leave the other undone.
【NIV】Woe to you Pharisees, because you give God a tenth of your mint, rue and all other kinds of garden herbs, but you neglect justice and the love of God. You should have practiced the latter without leaving the former undone.
【BBE】But a curse is on you, Pharisees! for you make men give a tenth of every sort of plant, and give no thought to right and the love of God; but it is right for you to do these things, and not let the others be undone.
【ASV】But woe unto you Pharisees! for ye tithe mint and rue and every herb, and pass over justice and the love of God: but these ought ye to have done, and not to leave the other undone.
43 【和合本】你们法利赛人有祸了！因为你们喜爱会堂里的首位，又喜爱人在街市上问你们的安。
【吕振中】你们法利赛人有祸阿！因为你们爱会堂里的首位、和市场上的请安。
【思高本】祸哉，你们法利塞人！因为你们在会堂爱坐上座，在街市上爱受人致敬。
【现代本】“你们法利赛人要遭殃了！你们喜欢会堂里的特别座位，喜欢人家在公共场所向你们致敬问安。
【KJV】Woe unto you, Pharisees! for ye love the uppermost seats in the synagogues, and greetings in the markets.
【NIV】Woe to you Pharisees, because you love the most important seats in the synagogues and greetings in the marketplaces.
【BBE】A curse is on you, Pharisees! for your desires are for the most important seats in the Synagogues and for words of respect said to you in the market-place.
【ASV】Woe unto you Pharisees! for ye love the chief seats in the synagogues, and the salutations in the marketplaces.
44 【和合本】你们有祸了！因为你们如同不显露的坟墓，走在上面的人并不知道。”
【吕振中】你们有祸阿！因为你们如同不显露的坟墓，走在上面的人并不知道。”
【思高本】祸哉，你们！因为你们就如同不显露的坟墓，人在上面行走，也不知道。”
【现代本】你们要遭殃了！因为你们好像是没有记号的坟墓，人在上面走过，却不知道。”
【KJV】Woe unto you, scribes and Pharisees, hypocrites! for ye are as graves which appear not, and the men that walk over them are not aware of them.
【NIV】Woe to you, because you are like unmarked graves, which men walk over without knowing it."
【BBE】A curse is on you! for you are like the resting-places of dead men, which are not seen, and men go walking over them without knowledge of it.
【ASV】Woe unto you! for ye are as the tombs which appear not, and the men that walk over them know it not.
45 【和合本】律法师中有一个回答耶稣说：“夫子！你这样说也把我们糟蹋了。”
【吕振中】有一个律法师回答耶稣说∶“先生，你说这些话，竟把我们也侮辱了。”
【思高本】有一个法学士回答耶稣说：“师傅，你说这些话，连我们也侮辱了。”
【现代本】有一个法律教师对耶稣说：“老师，你这样说，连我们也侮辱了！”
【KJV】Then answered one of the lawyers, and said unto him, Master, thus saying thou reproachest us also.
【NIV】One of the experts in the law answered him, "Teacher, when you say these things, you insult us also."
【BBE】And one of the teachers of the law, answering, said to him, Master, in saying this, you give a bad name to us as to them.
【ASV】And one of the lawyers answering saith unto him, Teacher, in saying this thou reproachest us also.
46 【和合本】耶稣说：“你们律法师也有祸了！因为你们把难担的担子放在人身上，自己一个指头却不肯动。
【吕振中】耶稣说∶“你们律法师也有祸阿！因为你们把难挑的担子给人背，自己呢、连一根手指头也不扪着那些担子！
【思高本】耶稣说：“祸哉，你们这些法学士！因为你们加给人不堪负荷的重担，而你们自己对重担连一个指头也不肯动一下。
【现代本】耶稣回答：“你们这班法律教师也要遭殃了！你们把难背的重担搁在别人的肩膀上，自己却不肯动一根手指头去减轻他们的负担。
【KJV】And he said, Woe unto you also, ye lawyers! for ye lade men with burdens grievous to be borne, and ye yourselves touch not the burdens with one of your fingers.
【NIV】Jesus replied, "And you experts in the law, woe to you, because you load people down with burdens they can hardly carry, and you yourselves will not lift one finger to help them.
【BBE】And he said, A curse is on you, teachers of the law! for while other men are crushed under the weight of the rules you make for them, you yourselves do not put so much as one finger to them.
【ASV】And he said, Woe unto you lawyers also! for ye load men with burdens grievous to be borne, and ye yourselves touch not the burdens with one of your fingers.
47 【和合本】你们有祸了！因为你们修造先知的坟墓，那先知正是你们的祖宗所杀的。
【吕振中】你们有祸阿！因为你们修造了神言人的坟墓，而你们的祖宗却是杀害他们的。
【思高本】祸哉，你们！你们修建先知的坟墓，而你们的祖先却杀害了他们，
【现代本】你们要遭殃了！你们替先知修造坟墓，而那些先知正是你们的祖宗所杀害的。
【KJV】Woe unto you! for ye build the sepulchres of the prophets, and your fathers killed them.
【NIV】Woe to you, because you build tombs for the prophets, and it was your forefathers who killed them.
【BBE】A curse is on you! for you make resting-places for the bodies of the prophets, but your fathers put them to death.
【ASV】Woe unto you! for ye build the tombs of the prophets, and your fathers killed them.
48 【和合本】可见你们祖宗所作的事，你们又证明又喜欢；因为他们杀了先知，你们修造先知的坟墓。
【吕振中】可见你们祖宗所作的事、你们既做见证，又赞同着；因为他们杀害了神言人，你们又修造神言人的坟墓。
【思高本】可见你们证明，并赞成你们祖先所行的事，因为他们杀害了先知，而你们却修建先知的坟墓。
【现代本】这样，你们证明了你们同意祖宗所做的；他们杀害了先知，而你们替先知修造坟墓。
【KJV】Truly ye bear witness that ye allow the deeds of your fathers: for they indeed killed them, and ye build their sepulchres.
【NIV】So you testify that you approve of what your forefathers did; they killed the prophets, and you build their tombs.
【BBE】So you are witnesses and give approval to the work of your fathers; for they put them to death and you make their last resting-places.
【ASV】So ye are witnesses and consent unto the works of your fathers: for they killed them, and ye build their tombs.
49 【和合本】所以，上帝用智慧（用智慧：或作的智者）曾说：‘我要差遣先知和使徒到他们那里去，有的他们要杀害，有的他们要逼迫，’
【吕振中】故此上帝的智慧也说了∶‘我要差遣神言人和使徒到他们那里，其中有的他们要杀害，要逼迫’，
【思高本】为此，天主的智慧曾说过：我将要派遣先知及使者到他们那，其中有的，他们要杀死；有的，他们要迫害，
【现代本】所以，上帝的智者曾经说过：‘我要派遣先知和使徒到他们那里去；有的要被他们杀害，有的要受他们逼迫。’
【KJV】Therefore also said the wisdom of God, I will send them prophets and apostles, and some of them they shall slay and persecute:
【NIV】Because of this, God in his wisdom said, `I will send them prophets and apostles, some of whom they will kill and others they will persecute.'
【BBE】For this reason the wisdom of God has said, I will send them prophets and teachers, and to some of them they will give death and cruel pains;
【ASV】Therefore also said the wisdom of God, I will send unto them prophets and apostles; and some of them they shall kill and persecute;
50 【和合本】使创世以来所流众先知血的罪都要问在这世代的人身上，
【吕振中】使众神言人的血、从世界创立以来所流出来的、都向这一代追讨，
【思高本】为使从创造世界以来，所流众先知的血，都要向这一代追讨，
【现代本】因此，从创世以来，所有杀害先知的罪，
【KJV】That the blood of all the prophets, which was shed from the foundation of the world, may be required of this generation;
【NIV】Therefore this generation will be held responsible for the blood of all the prophets that has been shed since the beginning of the world,
【BBE】So that punishment may come on this generation for the blood of all the prophets which was given from the earliest days;
【ASV】that the blood of all the prophets, which was shed from the foundation of the world, may be required of this generation;
51 【和合本】就是从亚伯的血起，直到被杀在坛和殿中间撒迦利亚的血为止。我实在告诉你们，这都要问在这世代的人身上。
【吕振中】从亚伯的血起，直到被灭在祭坛和圣所之间的撒迦利亚的血为止；实在的、我告诉你们，都要向这一代追讨。
【思高本】从亚伯尔的血，到丧亡在祭坛与圣所之间的则加黎雅的血，的确，我告诉你们：都要向这一代追讨。
【现代本】就是从埃布尔的被杀，直到在祭坛和圣所之间被杀的撒迦利亚为止的血债，都要这一时代的人偿还。我告诉你们，这时代的人一定会为这一切受到惩罚！
【KJV】From the blood of Abel unto the blood of Zacharias which perished between the altar and the temple: verily I say unto you, It shall be required of this generation.
【NIV】from the blood of Abel to the blood of Zechariah, who was killed between the altar and the sanctuary. Yes, I tell you, this generation will be held responsible for it all.
【BBE】From the blood of Abel to the blood of Zachariah, who was put to death between the altar and the Temple. Yes, I say to you, It will come on this generation.
【ASV】from the blood of Abel unto the blood of Zachariah, who perished between the altar and the sanctuary: yea, I say unto you, it shall be required of this generation.
52 【和合本】你们律法师有祸了！因为你们把知识的钥匙夺了去，自己不进去，正要进去的人你们也阻挡他们。”
【吕振中】你们律法师有祸阿！因为你们把知识的钥匙拿了去，自己不进入，连那正进入的、你们也拦阻。”
【思高本】祸哉，你们法学士！因为你们拿走了智识的钥匙，自己不进去，那愿意进去的，你们也加以阻止。”
【现代本】“你们这班法律教师要遭殃了！你们把持着开启知识宝库的钥匙，自己不愿意进去，也不让想进去的人进去！”
【KJV】Woe unto you, lawyers! for ye have taken away the key of knowledge: ye entered not in yourselves, and them that were entering in ye hindered.
【NIV】Woe to you experts in the law, because you have taken away the key to knowledge. You yourselves have not entered, and you have hindered those who were entering."
【BBE】A curse is on you, teachers of the law! for you have taken away the key of knowledge: you did not go in yourselves, and you got in the way of those who were going in.
【ASV】Woe unto you lawyers! for ye took away the key of knowledge: ye entered not in yourselves, and them that were entering in ye hindered.
53 【和合本】耶稣从那里出来，文士和法利赛人就极力的催逼他，引动他多说话，
【吕振中】耶稣从那里出来，经学士和法利赛人就逼得很厉害，盘问他更多的事，
【思高本】耶稣从那出来以后，经师们同法利塞人开始严厉追逼他，盘问他许多的事，
【现代本】耶稣离开了那里，经学教师和法利赛人开始激烈地批评他，向他发出许多难题，
【KJV】And as he said these things unto them, the scribes and the Pharisees began to urge him vehemently, and to provoke him to speak of many things:
【NIV】When Jesus left there, the Pharisees and the teachers of the law began to oppose him fiercely and to besiege him with questions,
【BBE】And when he had come out of that place, the scribes and the Pharisees came round him angrily, questioning him about more things;
【ASV】And when he was come out from thence, the scribes and the Pharisees began to press upon him vehemently, and to provoke him to speak of many things;
54 【和合本】私下窥听，要拿他的话柄。
【吕振中】伺伏等着他，要从他口中猎取话柄来。
【思高本】窥伺他，要从他口中抓到语病。
【现代本】要找话柄来陷害他。
【KJV】Laying wait for him, and seeking to catch something out of his mouth, that they might accuse him.
【NIV】waiting to catch him in something he might say.
【BBE】And watching him, for a chance to get something from his words which might be used against him.
【ASV】laying wait for him, to catch something out of his mouth.


第 12 章

防备假冒为善
1 【和合本】这时，有几万人聚集，甚至彼此践踏。耶稣开讲，先对门徒说：“你们要防备法利赛人的酵，就是假冒为善。
【吕振中】这时有几万人的群众聚拢来，甚至彼此践踏；耶稣开始先对他的门徒说∶“你们要自己注意，提防法利赛人的酵、就是假冒为善。
【思高本】那时，有成千累万的群众集合拢来，竟至互相践踏。耶稣开始先对自己的门徒说：“你们要谨访法利塞人的酵母，即他们的虚伪。
【现代本】那时候，成千成万的人群拥挤在一起，甚至彼此践踏。耶稣先对门徒说：“你们要提防法利赛人的酵母，就是他们的伪善。
【KJV】In the mean time, when there were gathered together an innumerable multitude of people, insomuch that they trode one upon another, he began to say unto his disciples first of all, Beware ye of the leaven of the Pharisees, which is hypocrisy.
【NIV】Meanwhile, when a crowd of many thousands had gathered, so that they were trampling on one another, Jesus began to speak first to his disciples, saying: "Be on your guard against the yeast of the Pharisees, which is hypocrisy.
【BBE】At that time, when thousands of the people had come together, in such numbers that they were crushing one another, he said first to his disciples, Have nothing to do with the leaven of the Pharisees, which is deceit.
【ASV】In the mean time, when the many thousands of the multitude were gathered together, insomuch that they trod one upon another, he began to say unto his disciples first of all, Beware ye of the leaven of the Pharisees, which is hypocrisy.
2 【和合本】掩盖的事没有不露出来的；隐藏的事，没有不被人知道的。
【吕振中】但完全掩盖的事没有不被揭露的；隐藏的事也没有不被知道的。
【思高本】但是，没有遮掩的事，将来不被揭露的；也没有隐藏的事，将来不被知道的。
【现代本】一切隐藏的事都会被张扬出来；秘密的事也会被泄露。
【KJV】For there is nothing covered, that shall not be revealed; neither hid, that shall not be known.
【NIV】There is nothing concealed that will not be disclosed, or hidden that will not be made known.
【BBE】But nothing is covered up, which will not come to light, or secret, which will not be made clear.
【ASV】But there is nothing covered up, that shall not be revealed; and hid, that shall not be known.
3 【和合本】因此，你们在暗中所说的，将要在明处被人听见；在内室附耳所说的，将要在房上被人宣扬。”
【吕振中】故此凡你们在暗中所说的、总要在明处被听见；你们在内屋附耳所说的、总要在房顶上被宣扬。
【思高本】因此，你们在暗处所说的，将来必要在明处被人听见；在内室附耳所说的，将来必要在屋顶上张扬出来。
【现代本】因此，你们在暗中所说的话会在光天化日之下被人听到；你们在密室中的耳语也会在屋顶上给宣布出来。”
【KJV】Therefore whatsoever ye have spoken in darkness shall be heard in the light; and that which ye have spoken in the ear in closets shall be proclaimed upon the housetops.
【NIV】What you have said in the dark will be heard in the daylight, and what you have whispered in the ear in the inner rooms will be proclaimed from the roofs.
【BBE】So, whatever you have said in the dark, will come to men's hearing in the light, and what you have said secretly inside the house, will be made public from the house-tops.
【ASV】Wherefore whatsoever ye have said in the darkness shall be heard in the light; and what ye have spoken in the ear in the inner chambers shall be proclaimed upon the housetops.

不要惧怕
4 【和合本】“我的朋友，我对你们说，那杀身体以后不能再做什么的，不要怕他们。
【吕振中】我向你们做我朋友的说，对那杀身体、以后再没有什么可作的、你们不要怕。
【思高本】我告诉你们做我朋友的人们：你们不要害怕那些杀害肉身，而后不能更有所为的人。
【现代本】“朋友们，我告诉你们，那只能杀害肉体，却不能进一步伤害你们的，不用害怕。
【KJV】And I say unto you my friends, Be not afraid of them that kill the body, and after that have no more that they can do.
【NIV】I tell you, my friends, do not be afraid of those who kill the body and after that can do no more.
【BBE】And I say to you, my friends, Have no fear of those who may put the body to death, and are able to do no more than that.
【ASV】And I say unto you my friends, Be not afraid of them that kill the body, and after that have no more that they can do.
5 【和合本】我要指示你们当怕的是谁：当怕那杀了以后又有权柄丢在地狱里的。我实在告诉你们，正要怕他。
【吕振中】我要指示你们应当怕谁∶你们要怕那把你们杀了以后、又有权柄把你们丢在地狱（或译∶垃圾坑；希腊文作‘欣嫩子谷’）里的；实在的、我告诉你们，你们要怕这一位。
【思高本】我要指给你们，谁是你们所应害怕的：你们应当害怕杀了以后，有权柄把人投入地狱的那一位；的确，我告诉你们：应当害怕这一位！
【现代本】我要指示你们该怕的是谁：你们要怕那位夺走人的生命以后，又有权把他投入地狱的上帝。我告诉你们，应该惧怕的就是他！
【KJV】But I will forewarn you whom ye shall fear: Fear him, which after he hath killed hath power to cast into hell; yea, I say unto you, Fear him.
【NIV】But I will show you whom you should fear: Fear him who, after the killing of the body, has power to throw you into hell. Yes, I tell you, fear him.
【BBE】But I will make clear to you of whom you are to be in fear: of him who after death has power to send you to hell; yes, truly I say, Have fear of him.
【ASV】But I will warn you whom ye shall fear: Fear him, who after he hath killed hath power to cast into hell; yea, I say unto you, Fear him.
6 【和合本】五个麻雀不是卖二分银子吗？但在上帝面前，一个也不忘记；
【吕振中】五个麻雀（或译∶小鸟）不是卖‘一日钱’的十分之二（希腊文作‘两个阿撒利翁’；希腊银币）么？但在上帝面前、就是其中的一个也不被忘了的。
【思高本】五只麻雀不是卖两文铜钱吗？然而在天主前，他们中没有一只被遗忘的。
【现代本】“五只麻雀固然用两个铜钱就买得到，可是上帝一只也不忘记；
【KJV】Are not five sparrows sold for two farthings, and not one of them is forgotten before God?
【NIV】Are not five sparrows sold for two pennies ? Yet not one of them is forgotten by God.
【BBE】Are not five sparrows given in exchange for two farthings? and God has every one of them in mind.
【ASV】Are not five sparrows sold for two pence? and not one of them is forgotten in the sight of God.
7 【和合本】就是你们的头发，也都被数过了。不要惧怕，你们比许多麻雀还贵重！”
【吕振中】其实连你们的头发也都被数过呢！别怕了；你们比麻雀（或译∶小鸟）贵重得多呢（希腊文作∶比许多麻雀还贵重呢）。
【思高本】就是你们的头发，也一一被数过；你们不要害怕！你们比许多麻雀尊贵多了。
【现代本】就是你们的头发他也都数过了。所以，你们不要怕，你们比许多麻雀要贵重多了！”
【KJV】But even the very hairs of your head are all numbered. Fear not therefore: ye are of more value than many sparrows.
【NIV】Indeed, the very hairs of your head are all numbered. Don't be afraid; you are worth more than many sparrows.
【BBE】But even the hairs of your head are numbered. Have no fear: you are of more value than a flock of sparrows.
【ASV】But the very hairs of your head are all numbered. Fear not: ye are of more value than many sparrows.

在人的面前承认基督
8 【和合本】“我又告诉你们，凡在人面前认我的，人子在上帝的使者面前也必认他；
【吕振中】我告诉你们，凡在人面前承认我的，人子在上帝的使者面前也必承认他。
【思高本】我告诉你们：凡在人前承认我的，人子将来也要在天主的使者前承认他；
【现代本】“我告诉你们，凡在人面前认我的，人子在上帝的天使面前也要认他；
【KJV】Also I say unto you, Whosoever shall confess me before men, him shall the Son of man also confess before the angels of God:
【NIV】I tell you, whoever acknowledges me before men, the Son of Man will also acknowledge him before the angels of God.
【BBE】And I say to you that to everyone who gives witness to me before men, the Son of man will give witness before the angels of God.
【ASV】And I say unto you, Every one who shall confess me before men, him shall the Son of man also confess before the angels of God:
9 【和合本】在人面前不认我的，人子在上帝的使者面前也必不认他；
【吕振中】那在人面前否认我的，他在上帝的使者面前也必被否认。
【思高本】他在人前否认我的，将来在天主的使者前也要被否认。
【现代本】凡在人面前不认我的，人子在上帝的天使面前也不认他。
【KJV】But he that denieth me before men shall be denied before the angels of God.
【NIV】But he who disowns me before men will be disowned before the angels of God.
【BBE】But if anyone says before men that he has no knowledge of me, I will say that I have no knowledge of him before the angels of God.
【ASV】but he that denieth me in the presence of men shall be denied in the presence of the angels of God.
10 【和合本】凡说话干犯人子的，还可得赦免，惟独亵渎圣灵的，总不得赦免。
【吕振中】凡说话干犯人子的、还可以得赦免；惟独亵渎圣灵的，必不能得赦免。
【思高本】凡出言干犯人子的，尚可获得赦免；但是，亵渎圣神的人，决不能获得赦免。
【现代本】“说话冒犯人子的，可以蒙赦免；只是亵渎圣灵的，不能蒙赦免。
【KJV】And whosoever shall speak a word against the Son of man, it shall be forgiven him: but unto him that blasphemeth against the Holy Ghost it shall not be forgiven.
【NIV】And everyone who speaks a word against the Son of Man will be forgiven, but anyone who blasphemes against the Holy Spirit will not be forgiven.
【BBE】And if anyone says a word against the Son of man, he will have forgiveness: but for him who says evil words against the Holy Spirit, there will be no forgiveness.
【ASV】And every one who shall speak a word against the Son of man, it shall be forgiven him: but unto him that blasphemeth against the Holy Spirit it shall not be forgiven.
11 【和合本】人带你们到会堂，并官府和有权柄的人面前，不要思虑怎么分诉，说什么话；
【吕振中】人带你们到会堂和执政者跟有权柄的人面前时，你们不要思虑要怎样分诉，或分诉什么，或说什么话；
【思高本】当人押送你们到会堂，到长官及有权柄的人面前时，你们不要思虑怎样申辩，或说什么话，
【现代本】“人家把你们带上会堂，或是带到官长或统治者面前受审问的时候，你们不用担心要怎样为自己辩护，或是要说些什么话；
【KJV】And when they bring you unto the synagogues, and unto magistrates, and powers, take ye no thought how or what thing ye shall answer, or what ye shall say:
【NIV】When you are brought before synagogues, rulers and authorities, do not worry about how you will defend yourselves or what you will say,
【BBE】And when they take you before the Synagogues and the authorities and the rulers, take no thought about what answers you will give, or what you will say:
【ASV】And when they bring you before the synagogues, and the rulers, and the authorities, be not anxious how or what ye shall answer, or what ye shall say:
12 【和合本】因为正在那时候，圣灵要指教你们当说的话。”
【吕振中】因为就在那时候、圣灵自会指教你们所应当说的话。”
【思高本】因为在那个时刻，圣神必要教给你们应说的话。”
【现代本】因为在那时候，圣灵会指示你们该说的话。”
【KJV】For the Holy Ghost shall teach you in the same hour what ye ought to say.
【NIV】for the Holy Spirit will teach you at that time what you should say."
【BBE】For the Holy Spirit will make clear to you in that very hour what to say.
【ASV】for the Holy Spirit shall teach you in that very hour what ye ought to say.

无知财主的比喻
13 【和合本】众人中有一个人对耶稣说：“夫子！请你吩咐我的兄长和我分开家业。”
【吕振中】群众中有一个人对耶稣说∶“先生，请吩咐我弟兄同我分家业。”
【思高本】人群中有一个人向耶稣说：“师傅，请吩咐我的兄弟与我分家罢！”
【现代本】群众当中有一个人对耶稣说：“老师，请吩咐我的兄弟跟我分父亲的遗产。”
【KJV】And one of the company said unto him, Master, speak to my brother, that he divide the inheritance with me.
【NIV】Someone in the crowd said to him, "Teacher, tell my brother to divide the inheritance with me."
【BBE】And one of the people said to him, Master, give an order to my brother to make division of the heritage with me.
【ASV】And one out of the multitude said unto him, Teacher, bid my brother divide the inheritance with me.
14 【和合本】耶稣说：“你这个人！谁立我作你们断事的官，给你们分家业呢？”
【吕振中】耶稣对他说∶“人哪，谁设立我做审判官，或分家业者（有古卷无∶‘或分家业者’）来管你们呢？”
【思高本】耶稣对他说：“人哪，谁立了我做你们的判官及分家人呢？”
【现代本】耶稣回答：“朋友，谁给我权为你们审案或替你们分家产呢？”
【KJV】And he said unto him, Man, who made me a judge or a divider over you?
【NIV】Jesus replied, "Man, who appointed me a judge or an arbiter between you?"
【BBE】But he said, Man, who made me a judge or a maker of decisions for you?
【ASV】But he said unto him, Man, who made me a judge or a divider over you?
15 【和合本】于是对众人说：“你们要谨慎自守，免去一切的贪心，因为人的生命不在乎家道丰富。”
【吕振中】于是对他们说∶“你们要留心，要自守、免去各样的贪婪；因为一个人的生命、不在乎他资财之富余。”
【思高本】遂对他们说：“你们要谨慎，躲避一切贪婪，因为一个人纵然富裕，他的生命并不在于他的资产。”
【现代本】于是他继续向大家说：“你们要谨慎自守，躲避各样的贪婪；因为一个人无论怎样的富裕，他的真生命不在乎他有多少财产。”
【KJV】And he said unto them, Take heed, and beware of covetousness: for a man's life consisteth not in the abundance of the things which he possesseth.
【NIV】Then he said to them, "Watch out! Be on your guard against all kinds of greed; a man's life does not consist in the abundance of his possessions."
【BBE】And he said to them, Take care to keep yourselves free from the desire for property; for a man's life is not made up of the number of things which he has.
【ASV】And he said unto them, Take heed, and keep yourselves from all covetousness: for a man's life consisteth not in the abundance of the things which he possesseth.
16 【和合本】就用比喻对他们说：“有一个财主田产丰盛；
【吕振中】就对他们讲一个比喻说∶“有一个财主的田园、出产丰盛；
【思高本】耶稣对他们设了一个比喻说：“有一个富人，他的田地出产丰富。
【现代本】耶稣又对他们讲一个比喻：“有一个财主，田产丰富；
【KJV】And he spake a parable unto them, saying, The ground of a certain rich man brought forth plentifully:
【NIV】And he told them this parable: "The ground of a certain rich man produced a good crop.
【BBE】And he said to them, in a story, The land of a certain man of great wealth was very fertile:
【ASV】And he spake a parable unto them, saying, The ground of a certain rich man brought forth plentifully:
17 【和合本】自己心里思想说：‘我的出产没有地方收藏，怎么办呢？’
【吕振中】就自己心里议论说∶‘我没有地方收集我的果实、要怎么办呢？’
【思高本】他心想道：我可怎么办呢？因为我已经没有地方收藏我的物产。
【现代本】他心里盘算着：‘我没有够大的地方来储藏所有的谷物，该怎么办呢？’
【KJV】And he thought within himself, saying, What shall I do, because I have no room where to bestow my fruits?
【NIV】He thought to himself, `What shall I do? I have no place to store my crops.'
【BBE】And he said to himself, What is to be done? for I have no place in which to put all my fruit.
【ASV】and he reasoned within himself, saying, What shall I do, because I have not where to bestow my fruits?
18 【和合本】又说：‘我要这么办：要把我的仓房拆了，另盖更大的，在那里好收藏我一切的粮食和财物，
【吕振中】就说∶‘我要这么办∶我要把我的仓房拆下来，建造更大的。我要收集我一切的五谷和财物在那里；
【思高本】他遂说：我要这样做：我要拆毁我的仓房，另建更大的，好在那藏一切类及财物。
【现代本】他又自言自语：‘对了，我要把原有的仓库拆了，改建一座更大的，来存放五谷和别的货物，
【KJV】And he said, This will I do: I will pull down my barns, and build greater; and there will I bestow all my fruits and my goods.
【NIV】Then he said, `This is what I'll do. I will tear down my barns and build bigger ones, and there I will store all my grain and my goods.
【BBE】And he said, This I will do: I will take down my store-houses and make greater ones, and there I will put all my grain and my goods.
【ASV】And he said, This will I do: I will pull down my barns, and build greater; and there will I bestow all my grain and my goods.
19 【和合本】然后要对我的灵魂说：“灵魂哪，你有许多财物积存，可作多年的费用，只管安安逸逸的吃喝快乐吧！’
【吕振中】然后对自己说，人哪，你有许多财物存放着、做许多年的用处；你安逸度日，吃喝快乐吧！’
【思高本】以后，我要对我的灵魂说：灵魂哪！你存有大量的财物，足够多年之用，你休息罢！吃喝宴乐罢！
【现代本】然后我要对自己说，幸运的人哪！你拥有一切好东西，足够你多年花用，慢慢享受，吃吃喝喝，过舒服的日子吧！’
【KJV】And I will say to my soul, Soul, thou hast much goods laid up for many years; take thine ease, eat, drink, and be merry.
【NIV】And I'll say to myself, "You have plenty of good things laid up for many years. Take life easy; eat, drink and be merry."'
【BBE】And I will say to my soul, Soul, you have a great amount of goods in store, enough for a number of years; be at rest, take food and wine and be happy.
【ASV】And I will say to my soul, Soul, thou hast much goods laid up for many years; take thine ease, eat, drink, be merry.
20 【和合本】上帝却对他说：‘无知的人哪，今夜必要你的灵魂；你所预备的要归谁呢？’
【吕振中】但上帝却对他说∶‘糊涂人哪，就在今天夜里，你的财物就要要你的命了！你所豫备的、要归谁呢？’
【思高本】天主却给他说：胡涂人哪！今夜就要索回你的灵魂，你所备置的，将归谁呢？
【现代本】可是，上帝要对他说：‘你这个胡涂人，就在今夜，你得交出你的生命；那么，你为自己所积存的一切财物要归给谁呢？’”
【KJV】But God said unto him, Thou fool, this night thy soul shall be required of thee: then whose shall those things be, which thou hast provided?
【NIV】But God said to him, `You fool! This very night your life will be demanded from you. Then who will get what you have prepared for yourself?'
【BBE】But God said to him, You foolish one, tonight I will take your soul from you, and who then will be the owner of all the things which you have got together?
【ASV】But God said unto him, Thou foolish one, this night is thy soul required of thee; and the things which thou hast prepared, whose shall they be?
21 【和合本】凡为自己积财，在上帝面前却不富足的，也是这样。”
【吕振中】为自己积藏财宝、而对上帝不富足的、就是这样。”（有古卷无此节。节末有古卷加∶‘讲完了这些话，他大声说∶“有耳可听的、应当听。”’）
【思高本】那为自己厚积财产而不在天主前致富的，也是如此。”
【现代本】耶稣结论说：“那些为自己积聚财富、在上帝眼中却不富足的人也是这样。”
【KJV】So is he that layeth up treasure for himself, and is not rich toward God.
【NIV】This is how it will be with anyone who stores up things for himself but is not rich toward God."
【BBE】So that is what comes to the man who gets wealth for himself, and has not wealth in the eyes of God.
【ASV】So is he that layeth up treasure for himself, and is not rich toward God.

不要忧虑
22 【和合本】耶稣又对门徒说：“所以我告诉你们，不要为生命忧虑吃什么，为身体忧虑穿什么；
【吕振中】于是耶稣对他的门徒说∶“故此我告诉你们，不要为性命才虑、要吃什么；也不要为身体才虑、要穿什么。
【思高本】耶稣对他的门徒说：“为此，我告诉你们：不要为生命思虑吃什么，也不要为身体思虑穿什么，
【现代本】耶稣又对门徒说：“所以，我告诉你们，不要为了生活上所需的食物，或身上所穿的衣服操心。
【KJV】And he said unto his disciples, Therefore I say unto you, Take no thought for your life, what ye shall eat; neither for the body, what ye shall put on.
【NIV】Then Jesus said to his disciples: "Therefore I tell you, do not worry about your life, what you will eat; or about your body, what you will wear.
【BBE】And he said to his disciples, For this reason I say to you, Take no thought for your life, about what food you will take, or for your body, how it may be clothed.
【ASV】And he said unto his disciples, Therefore I say unto you, Be not anxious for your life, what ye shall eat; nor yet for your body, what ye shall put on.
23 【和合本】因为生命胜于饮食，身体胜于衣裳。
【吕振中】因为性命是胜于食物，而身体胜于服装的。
【思高本】因为生命贵于食物，身体贵于衣服。
【现代本】生命比食物贵重得多；身体也比衣服贵重得多。
【KJV】The life is more than meat, and the body is more than raiment.
【NIV】Life is more than food, and the body more than clothes.
【BBE】Is not life more than food, and the body than its clothing?
【ASV】For the life is more than the food, and the body than the raiment.
24 【和合本】你想乌鸦，也不种也不收，又没有仓又没有库，上帝尚且养活它。你们比飞鸟是何等的贵重呢！
【吕振中】你们察看乌鸦，它们不撒种，也不收割；没有库，也没有仓；上帝尚且供养它们；你们比飞鸟多么贵重阿！
【思高本】你们看看乌鸦，它们不播种，也不收割；它们没有库房，也没有仓廪，天主尚且养活它们，你们比起飞鸟更要尊贵多少呢？
【现代本】看看那些乌鸦吧！它们不种不收，无仓无库，上帝尚且饲养它们，你们比鸟儿贵重多了！
【KJV】Consider the ravens: for they neither sow nor reap; which neither have storehouse nor barn; and God feedeth them: how much more are ye better than the fowls?
【NIV】Consider the ravens: They do not sow or reap, they have no storeroom or barn; yet God feeds them. And how much more valuable you are than birds!
【BBE】Give thought to the ravens; they do not put seeds into the earth, or get together grain; they have no store-houses or buildings; and God gives them their food: of how much greater value are you than the birds!
【ASV】Consider the ravens, that they sow not, neither reap; which have no store-chamber nor barn; and God feedeth them: of how much more value are ye than the birds!
25 【和合本】你们哪一个能用思虑使寿数多加一刻呢（或作：使身量多加一肘呢）？
【吕振中】你们中间谁能用才虑使他的岁数多加一刻钟（或译∶身量多加一肘长）呢？
【思高本】你们中谁能运用思虑，使自己的寿数增加一肘呢？
【现代本】你们当中又有谁能藉着忧虑多活几天（或译：多长高几寸）呢？
【KJV】And which of you with taking thought can add to his stature one cubit?
【NIV】Who of you by worrying can add a single hour to his life ?
【BBE】And which of you by taking thought is able to make himself any taller?
【ASV】And which of you by being anxious can add a cubit unto the measure of his life?
26 【和合本】这最小的事，你们尚且不能做，为什么还忧虑其余的事呢？
【吕振中】那么这最小的、你们尚且不能作，为什么还才虑其余的事呢？
【思高本】如果你们连极小的事还做不来，为什么要思虑别的事呢？
【现代本】如果你们连这样的小事也做不到，又何必为其它的事操心呢？
【KJV】If ye then be not able to do that thing which is least, why take ye thought for the rest?
【NIV】Since you cannot do this very little thing, why do you worry about the rest?
【BBE】If, then, you are not able to do even that which is least, why are you troubled about the rest?
【ASV】If then ye are not able to do even that which is least, why are ye anxious concerning the rest?
27 【和合本】你想百合花怎么长起来；它也不劳苦，也不纺线。然而我告诉你们，就是所罗门极荣华的时候，他所穿戴的，还不如这花一朵呢！
【吕振中】你们察看百合花，它怎样不纺绩，不编织（有古卷作∶怎么生长的；它不劳苦，也不纺绩）；然而我告诉你们，就是所罗门在他极盛的荣华时所披戴的、还不如这些花的一朵呢？
【思高本】你们看看百合花，是怎样生长的：它们不劳作，也不纺织；可是，我告诉你们：连撒罗满在他极盛的荣华时所披戴的，也不如这些花中的一朵。
【现代本】看看百合花怎样生长吧！它们既不工作又不缝衣，可是我告诉你们，甚至像所罗门王那样的荣华显赫，他的衣饰也比不上一朵野花那样的美丽。
【KJV】Consider the lilies how they grow: they toil not, they spin not; and yet I say unto you, that Solomon in all his glory was not arrayed like one of these.
【NIV】Consider how the lilies grow. They do not labor or spin. Yet I tell you, not even Solomon in all his splendor was dressed like one of these.
【BBE】Give thought to the flowers: they do no work, they make no thread; and still I say to you, Even Solomon, in all his glory, was not clothed like one of these.
【ASV】Consider the lilies, how they grow: they toil not, neither do they spin; yet I say unto you, Even Solomon in all his glory was not arrayed like one of these.
28 【和合本】你们这小信的人哪，野地里的草今天还在，明天就丢在炉里，上帝还给它这样的妆饰，何况你们呢！
【吕振中】野地里的草、今天还在、明天就丢在炉子里的、上帝尚且这样衣覆它们，他更要衣覆你们到怎样阿，小信的人哪！
【思高本】田野间的野草，今天还在，明天就投入炉中，天主尚且这样装饰，何况你们呢！小信德的人啊！
【现代本】野地的花草今朝出现，明天枯萎，给扔在火炉里焚烧，上帝还这样打扮它们，他岂不更要赐衣服给你们吗？你们的信心太小了！
【KJV】If then God so clothe the grass, which is to day in the field, and to morrow is cast into the oven; how much more will he clothe you, O ye of little faith?
【NIV】If that is how God clothes the grass of the field, which is here today, and tomorrow is thrown into the fire, how much more will he clothe you, O you of little faith!
【BBE】But if God gives such clothing to the grass in the field, which today is living, and tomorrow will be burned in the oven, how much more will he give clothing to you, O men of little faith?
【ASV】But if God doth so clothe the grass in the field, which to-day is, and to-morrow is cast into the oven; how much more shall he clothe you, O ye of little faith?
29 【和合本】你们不要求吃什么，喝什么，也不要挂心；
【吕振中】你们别寻求吃其么，喝什么了；也别才心了。
【思高本】你们不要谋求吃什么，喝什么，也不要忧愁挂心，
【现代本】所以，你们不要挂虑吃什么，喝什么，为这些事烦恼。
【KJV】And seek not ye what ye shall eat, or what ye shall drink, neither be ye of doubtful mind.
【NIV】And do not set your heart on what you will eat or drink; do not worry about it.
【BBE】And do not give overmuch thought to your food and drink, and let not your mind be full of doubts.
【ASV】And seek not ye what ye shall eat, and what ye shall drink, neither be ye of doubtful mind.
30 【和合本】这都是外邦人所求的。你们必须用这些东西，你们的父是知道的。
【吕振中】因为这一切、世上的外国人都切求着；你们的父实知道你们需用这一切的。
【思高本】因为这一切都是世上的外邦人所寻求的，至于你们，你们的父知道你们需要这些。
【现代本】（这些事是世上不信的人所日夜追逐的。）你们的天父知道你们需要这一切东西。
【KJV】For all these things do the nations of the world seek after: and your Father knoweth that ye have need of these things.
【NIV】For the pagan world runs after all such things, and your Father knows that you need them.
【BBE】For the nations of the world go in search of all these things: but your Father has knowledge that you have need of them.
【ASV】For all these things do the nations of the world seek after: but your Father knoweth that ye have need of these things.
31 【和合本】你们只要求他的国，这些东西就必加给你们了。
【吕振中】然而你们要寻求他的国，这些东西就都加给你们了。
【思高本】你们只要寻求他的国，这些自会加给你们。”
【现代本】你们要先追求上帝主权的实现，他就会把这一切都供给你们。”
【KJV】But rather seek ye the kingdom of God; and all these things shall be added unto you.
【NIV】But seek his kingdom, and these things will be given to you as well.
【BBE】But let your chief care be for his kingdom, and these other things will be given to you in addition.
【ASV】Yet seek ye his kingdom, and these things shall be added unto you.
32 【和合本】你们这小群，不要惧怕，因为你们的父乐意把国赐给你们。
【吕振中】小群哪，别怕了；因为你们的父乐意将国赐给你们。
【思高本】“你们小小的羊群，不要害怕！因为你们的父喜欢把天国赐给你们。
【现代本】“你们这小小的一群，不要害怕，因为你们的父亲乐意把他的国赐给你们。
【KJV】Fear not, little flock; for it is your Father's good pleasure to give you the kingdom.
【NIV】Do not be afraid, little flock, for your Father has been pleased to give you the kingdom.
【BBE】Have no fear, little flock, for it is your Father's good pleasure to give you the kingdom.
【ASV】Fear not, little flock; for it is your Father's good pleasure to give you the kingdom.
33 【和合本】你们要变卖所有的周济人，为自己预备永不坏的钱囊，用不尽的财宝在天上，就是贼不能近、虫不能蛀的地方。
【吕振中】你们要变卖资财来施舍，为自己豫备永不旧的钱囊，用不尽的财宝在天上；那里没有贼能走近，也没有虫能毁坏。
【思高本】要变卖你们所有的来施舍，为你们自己备下经久不朽的钱囊，在天上备下取用不尽的宝藏；那盗贼不能走近，蠹也不能损坏，
【现代本】要卖掉你们所有的，把钱赒济穷人；要为自己预备不会破损的钱袋，把财宝存在天上。在那里，财宝是使用不尽的；因为盗贼偷不到，也没有虫蛀。
【KJV】Sell that ye have, and give alms; provide yourselves bags which wax not old, a treasure in the heavens that faileth not, where no thief approacheth, neither moth corrupteth.
【NIV】Sell your possessions and give to the poor. Provide purses for yourselves that will not wear out, a treasure in heaven that will not be exhausted, where no thief comes near and no moth destroys.
【BBE】Give what property you have in exchange for money, and give the money to the poor; make for yourselves money-bags which will not get old, wealth stored up in heaven which will be yours for ever, where thieves will not come nor worms put it to destruction.
【ASV】Sell that which ye have, and give alms; make for yourselves purses which wax not old, a treasure in the heavens that faileth not, where no thief draweth near, neither moth destroyeth.
34 【和合本】因为，你们的财宝在哪里，你们的心也在那里。”
【吕振中】因为你们的财宝在哪里，你们的心也必在哪里。
【思高本】因为你们的宝藏在那，你们的心也必在那。”
【现代本】你们的财宝在哪里，你们的心也在那里。
【KJV】For where your treasure is, there will your heart be also.
【NIV】For where your treasure is, there your heart will be also.
【BBE】For where your wealth is, there will your heart be.
【ASV】For where your treasure is, there will your heart be also.

警醒的仆人
35 【和合本】“你们腰里要束上带，灯也要点着，
【吕振中】“你们腰里要束上带，灯要点着。
【思高本】“要把你们的腰束起，把灯点着；
【现代本】“你们要随时准备好，束紧腰带，点上灯，
【KJV】Let your loins be girded about, and your lights burning;
【NIV】Be dressed ready for service and keep your lamps burning,
【BBE】Be ready, dressed as for a journey, with your lights burning.
【ASV】Let your loins be girded about, and your lamps burning;
36 【和合本】自己好象仆人等候主人从婚姻的筵席上回来。他来到，叩门，就立刻给他开门。
【吕振中】也要像人等候着主人；主人从婚筵上散回、来敲门时、他们好立刻给他开。
【思高本】应当如同那些等候自己的主人，由婚宴回来的人，为的是主人来到，一敲门，立刻就给他开门。
【现代本】好像仆人等候主人从婚宴上回来。主人回来敲门的时候，他们立刻为他开门。
【KJV】And ye yourselves like unto men that wait for their lord, when he will return from the wedding; that when he cometh and knocketh, they may open unto him immediately.
【NIV】like men waiting for their master to return from a wedding banquet, so that when he comes and knocks they can immediately open the door for him.
【BBE】And be like men who are looking for their lord, when he comes back from the bride-feast; so that when he comes to the door, it will be open to him quickly.
【ASV】and be ye yourselves like unto men looking for their lord, when he shall return from the marriage feast; that, when he cometh and knocketh, they may straightway open unto him.
37 【和合本】主人来了，看见仆人警醒，那仆人就有福了。我实在告诉你们，主人必叫他们坐席，自己束上带，进前伺候他们。
【吕振中】主人来了，看见仆人儆醒着，那些仆人就有福阿！我实在告诉你们，他必束上带，叫他们坐席，自己倒上前去服事他们呢！
【思高本】主人来到时，遇见醒寤着的那些仆人，是有福的。我实在告诉你们：主人要束上腰，请他们坐席，自己前来伺候他们。
【现代本】主人回来，发现这些仆人警醒，他们就有福了！我告诉你们，主人要束上腰带，让他们坐下来吃饭，亲自伺候他们。
【KJV】Blessed are those servants, whom the lord when he cometh shall find watching: verily I say unto you, that he shall gird himself, and make them to sit down to meat, and will come forth and serve them.
【NIV】It will be good for those servants whose master finds them watching when he comes. I tell you the truth, he will dress himself to serve, will have them recline at the table and will come and wait on them.
【BBE】Happy are those servants who are watching when the lord comes; truly I say to you, he will make himself their servant and, placing them at the table, he will come out and give them food.
【ASV】Blessed are those servants, whom the lord when he cometh shall find watching: verily I say unto you, that he shall gird himself, and make them sit down to meat, and shall come and serve them.
38 【和合本】或是二更天来，或是三更天来，看见仆人这样，那仆人就有福了。
【吕振中】他或是二更天、或是三更天来，看见这样，那些人就有福了。
【思高本】他二更来也罢，叁更来也罢，若遇见这样，那些人才是有福的。
【现代本】甚至主人延迟到半夜或黎明才回来，他若发现仆人警醒，他们就有福了！
【KJV】And if he shall come in the second watch, or come in the third watch, and find them so, blessed are those servants.
【NIV】It will be good for those servants whose master finds them ready, even if he comes in the second or third watch of the night.
【BBE】And if he comes in the second division of the night or in the third, and they are watching for him, happy are those servants.
【ASV】And if he shall come in the second watch, and if in the third, and find them so blessed are those servants.
39 【和合本】家主若知道贼什么时候来，就必警醒，不容贼挖透房屋，这是你们所知道的。
【吕振中】这一点你们要晓得∶家主若知道贼什么钟点要来，他就不让他的房屋给挖透了。
【思高本】你们应该明白这一点：如果家主知道盗贼何时要来，【他必要醒寤】，决不容自己的房屋被挖穿。
【现代本】要记住这一点：一家的主人要是知道小偷什么时候要来，他一定不会让小偷破门而入。
【KJV】And this know, that if the goodman of the house had known what hour the thief would come, he would have watched, and not have suffered his house to be broken through.
【NIV】But understand this: If the owner of the house had known at what hour the thief was coming, he would not have let his house be broken into.
【BBE】But be certain of this, that if the master of the house had had knowledge of the time when the thief was coming, he would have been watching, and would not have let his house be broken into.
【ASV】But know this, that if the master of the house had known in what hour the thief was coming, he would have watched, and not have left his house to be broken through.
40 【和合本】你们也要预备；因为你们想不到的时候，人子就来了。”
【吕振中】你们呢、也该有该有准备，因为当你们想不到的钟点，人子就来了。”
【思高本】你们也应当准备，因为在你们不料想的时辰，人子就来了。”
【现代本】你们也要随时准备好，因为人子会在你们料想不到的时候来临。”
【KJV】Be ye therefore ready also: for the Son of man cometh at an hour when ye think not.
【NIV】You also must be ready, because the Son of Man will come at an hour when you do not expect him."
【BBE】So be ready: for the Son of man is coming at a time when you are not looking for him.
【ASV】Be ye also ready: for in an hour that ye think not the Son of man cometh.
41 【和合本】彼得说：“主啊，这比喻是为我们说的呢？还是为众人呢？”
【吕振中】彼得说∶“主阿，你这比喻是对我们说呢？还是也对众人呢？”
【思高本】伯多禄说：“主，你讲的这个比喻，是为我们呢，还是为众人？”
【现代本】彼得说：“主啊，你这比喻是对我们说的，还是也对大众说的？”
【KJV】Then Peter said unto him, Lord, speakest thou this parable unto us, or even to all?
【NIV】Peter asked, "Lord, are you telling this parable to us, or to everyone?"
【BBE】And Peter said to him, Lord, are these words said to us only, or to all men?
【ASV】And Peter said, Lord, speakest thou this parable unto us, or even unto all?
42 【和合本】主说：“谁是那忠心有见识的管家，主人派他管理家里的人，按时分粮给他们呢？
【吕振中】主说∶“那么、谁是可信靠而精明的管家，主人所要委派去管理他的家仆，按时把定量食粮给他们的呢？
【思高本】主说：“究竟谁是那忠信及精明的管家，主人派他管理自己的家仆，按时配给食粮？
【现代本】主说：“那么，谁是那又可靠又机智的管家呢？就是受主人指派来管理家务、按时把粮食分配给其它仆人的那个人。
【KJV】And the Lord said, Who then is that faithful and wise steward, whom his lord shall make ruler over his household, to give them their portion of meat in due season?
【NIV】The Lord answered, "Who then is the faithful and wise manager, whom the master puts in charge of his servants to give them their food allowance at the proper time?
【BBE】And the Lord said, Who then is the wise and responsible servant whom his lord will put in control of his family, to give them their food at the right time?
【ASV】And the Lord said, Who then is the faithful and wise steward, whom his lord shall set over his household, to give them their portion of food in due season?
43 【和合本】主人来到，看见仆人这样行，那仆人就有福了。
【吕振中】主人来了，见他这样行，那仆人有福阿！
【思高本】主人来时，看见他如此行事，那仆人才是有福的。
【现代本】主人回来的时候，看见这仆人这样忠于职守；这仆人是多么有福啊！
【KJV】Blessed is that servant, whom his lord when he cometh shall find so doing.
【NIV】It will be good for that servant whom the master finds doing so when he returns.
【BBE】Happy is that servant who, when his lord comes, is doing so.
【ASV】Blessed is that servant, whom his lord when he cometh shall find so doing.
44 【和合本】我实在告诉你们，主人要派他管理一切所有的。
【吕振中】我老实告诉你们，主人还要委派他管理一切资财呢。
【思高本】我实在告诉你们：主人必要委派他，管理自己的一切财产。
【现代本】我告诉你们，主人要派他管理他所有的产业。
【KJV】Of a truth I say unto you, that he will make him ruler over all that he hath.
【NIV】I tell you the truth, he will put him in charge of all his possessions.
【BBE】Truly I say to you, he will put him in control of all his goods.
【ASV】Of a truth I say unto you, that he will set him over all that he hath.
45 【和合本】那仆人若心里说：‘我的主人必来得迟’，就动手打仆人和使女，并且吃喝醉酒；
【吕振中】但那仆人若自己心里说∶‘我主人必会迟延而来’，就动手击打僮仆和使女，并且吃喝醉酒；
【思高本】如果那个仆人心说：我的主人必然迟来；他便开始烤打仆婢，也吃也喝也醉酒。
【现代本】但是，如果这仆人心里盘算，‘我的主人不会那么早回来’，于是动手殴打其它的仆人和婢女，并且吃喝闹酒，
【KJV】But and if that servant say in his heart, My lord delayeth his coming; and shall begin to beat the menservants and maidens, and to eat and drink, and to be drunken;
【NIV】But suppose the servant says to himself, `My master is taking a long time in coming,' and he then begins to beat the menservants and maidservants and to eat and drink and get drunk.
【BBE】But if that servant says to himself, My lord is a long time coming; and goes about giving blows to the men-servants and the women-servants, feasting and taking overmuch wine;
【ASV】But if that servant shall say in his heart, My lord delayeth his coming; and shall begin to beat the menservants and the maidservants, and to eat and drink, and to be drunken;
46 【和合本】在他想不到的日子，不知道的时辰，那仆人的主人要来，重重的处治他（或作：把他腰斩了），定他和不忠心的人同罪。
【吕振中】那么在他不期待的日子、不知不觉的钟点、那仆人的主人必来，割绝他，列他应受的处分跟不可靠的人同等。
【思高本】在他不期待的日子，不知觉的时刻，那仆人的主人要来，必要铲除他，使他与不信者遭受同样的命运。
【现代本】主人会在他料想不到的日子，在他不知道的时候回来。主人要重重地责打他（或译：要把他撵出去），使他和其它不可靠的仆人同受惩罚。
【KJV】The lord of that servant will come in a day when he looketh not for him, and at an hour when he is not aware, and will cut him in sunder, and will appoint him his portion with the unbelievers.
【NIV】The master of that servant will come on a day when he does not expect him and at an hour he is not aware of. He will cut him to pieces and assign him a place with the unbelievers.
【BBE】The lord of that servant will come at a time when he is not looking for him, and at an hour when he is not ready for him, and he will have him cut in two and will give him his part in the fate of those who have no faith;
【ASV】the lord of that servant shall come in a day when he expecteth not, and in an hour when he knoweth not, and shall cut him asunder, and appoint his portion with the unfaithful.
47 【和合本】仆人知道主人的意思，却不预备，又不顺他的意思行，那仆人必多受责打；
【吕振中】但那仆人若知道主人的意思，却不顺着他的意思准备着，就必多受打。
【思高本】那知道主人的旨意，而偏不准备，或竟不奉行他旨意的仆人，必然要多受烤打；
【现代本】“仆人知道主人要他做些什么，却不准备，也不照主人的意思做；这样，他会受重重的鞭打。
【KJV】And that servant, which knew his lord's will, and prepared not himself, neither did according to his will, shall be beaten with many stripes.
【NIV】That servant who knows his master's will and does not get ready or does not do what his master wants will be beaten with many blows.
【BBE】And the servant who had knowledge of his lord's desires and was not ready for him and did not do as he was ordered, will be given a great number of blows;
【ASV】And that servant, who knew his lord's will, and made not ready, nor did according to his will, shall be beaten with many stripes;
48 【和合本】惟有那不知道的，做了当受责打的事，必少受责打；因为多给谁，就向谁多取；多托谁，就向谁多要。”
【吕振中】至于那不知道、而作了该受鞭打之事的，却必少受打。凡多给谁，就必向谁多索取；多托付谁，就必格外地向谁要。
【思高本】那不知道而做了应受烤打之事的，要少受烤打。给谁的多，向谁要的也多；交托谁的多，向谁索取的也格外多。”
【现代本】至于那不知道主人的意思而做了该受鞭打的事的仆人，会受比较轻的鞭打。上帝多给谁，就向谁多取；多付托谁，向谁的要求也大。”
【KJV】But he that knew not, and did commit things worthy of stripes, shall be beaten with few stripes. For unto whomsoever much is given, of him shall be much required: and to whom men have committed much, of him they will ask the more.
【NIV】But the one who does not know and does things deserving punishment will be beaten with few blows. From everyone who has been given much, much will be demanded; and from the one who has been entrusted with much, much more will be asked.
【BBE】But he who, without knowledge, did things for which punishment is given, will get only a small number of blows. The man to whom much is given, will have to give much; if much is given into his care, of him more will be requested.
【ASV】but he that knew not, and did things worthy of stripes, shall be beaten with few stripes. And to whomsoever much is given, of him shall much be required: and to whom they commit much, of him will they ask the more.

分裂的原因
49 【和合本】“我来要把火丢在地上，倘若已经着起来，不也是我所愿意的吗？
【吕振中】“我来把火丢在地上；我是多么迫切愿它着起来阿！
【思高本】“我来是为把火投在地上，我是多么切望它已经燃烧起来！
【现代本】“我到地上来是要点燃烽火，我多么盼望它已经燃烧起来了！
【KJV】I am come to send fire on the earth; and what will I, if it be already kindled?
【NIV】I have come to bring fire on the earth, and how I wish it were already kindled!
【BBE】I came to send a fire on the earth, and it may even now have been lighted.
【ASV】I came to cast fire upon the earth; and what do I desire, if it is already kindled?
50 【和合本】我有当受的洗还没有成就，我是何等的迫切呢？
【吕振中】我有该受的洗，我是多么迫切、直到完成阿！
【思高本】我有一种应受的洗礼，我是如何焦急，直到它得以完成！
【现代本】我应当受苦难的洗礼。在经历这苦难以前，我心里多么困扰！
【KJV】But I have a baptism to be baptized with; and how am I straitened till it be accomplished!
【NIV】But I have a baptism to undergo, and how distressed I am until it is completed!
【BBE】But there is a baptism which I have to undergo; and how am I kept back till it is complete!
【ASV】But I have a baptism to be baptized with; and how am I straitened till it be accomplished!
51 【和合本】你们以为我来，是叫地上太平吗？我告诉你们，不是，乃是叫人纷争。
【吕振中】你们以为我来是将和平给地上么？不，我告诉你们，倒是将分裂呢。
【思高本】你们以为我来是给地上送和平吗？不，我告诉你们：而是来送分裂。
【现代本】你们不要以为我是带和平到世上来的。我告诉你们，我并不是带来和平，而是带来分裂。
【KJV】Suppose ye that I am come to give peace on earth? I tell you, Nay; but rather division:
【NIV】Do you think I came to bring peace on earth? No, I tell you, but division.
【BBE】Is it your opinion that I have come to give peace on earth? I say to you, No, but division:
【ASV】Think ye that I am come to give peace in the earth? I tell you, Nay; but rather division:
52 【和合本】从今以后，一家五个人将要纷争：三个人和两个人相争，两个人和三个人相争；
【吕振中】从今以后、一家里五个人必彼此分裂，三个对两个，两个对三个。
【思高本】因为从今以后，一家五口的，将要分裂：叁个反对两个，两个反对叁个。
【现代本】从今以后，五口之家将要分裂，三个跟两个争，两个跟三个斗。
【KJV】For from henceforth there shall be five in one house divided, three against two, and two against three.
【NIV】From now on there will be five in one family divided against each other, three against two and two against three.
【BBE】For from this time, a family of five in one house will be on opposite sides, three against two and two against three.
【ASV】for there shall be from henceforth five in one house divided, three against two, and two against three.
53 【和合本】父亲和儿子相争，儿子和父亲相争；母亲和女儿相争，女儿和母亲相争；婆婆和媳妇相争，媳妇和婆婆相争。”
【吕振中】人们必彼此分裂；父亲对儿子，儿子对父亲；母亲对女儿，女儿对母亲；婆婆对媳妇，媳妇对婆婆。”
【思高本】他们将要分裂：父亲反对儿子，儿子反对父亲；母亲反对女儿，女儿反对母亲；婆母反对儿媳，儿媳反对婆母。”
【现代本】父亲跟儿子争，儿子跟父亲斗；母亲跟女儿争，女儿跟母亲斗；婆婆跟媳妇争，媳妇跟婆婆斗。”
【KJV】The father shall be divided against the son, and the son against the father; the mother against the daughter, and the daughter against the mother; the mother in law against her daughter in law, and the daughter in law against her mother in law.
【NIV】They will be divided, father against son and son against father, mother against daughter and daughter against mother, mother-in-law against daughter-in-law and daughter-in-law against mother-in-law."
【BBE】They will be at war, the father against his son, and the son against his father; mother against daughter, and daughter against mother; mother-in-law against daughter-in-law, and daughter-in-law against mother-in-law.
【ASV】They shall be divided, father against son, and son against father; mother against daughter, and daughter against her mother; mother in law against her daughter in law, and daughter in law against her mother in law.

分辨时候
54 【和合本】耶稣又对众人说：“你们看见西边起了云彩，就说：‘要下一阵雨’；果然就有。
【吕振中】耶稣也对群众说∶“你们一见云在西边升起来，就说，‘必下大雨了’，果然如此。
【思高本】耶稣又向群众说：“几时你们看见云彩由西方升起，立刻就说：要下大雨了；果然是这样。
【现代本】耶稣又对群众说：“你们一看见西边有云彩出现，立刻说：‘快下雨了’，果然这样。
【KJV】And he said also to the people, When ye see a cloud rise out of the west, straightway ye say, There cometh a shower; and so it is.
【NIV】He said to the crowd: "When you see a cloud rising in the west, immediately you say, `It's going to rain,' and it does.
【BBE】Then he said to the people, When you see a cloud coming up in the west, straight away you say, There will be rain; and so it is.
【ASV】And he said to the multitudes also, When ye see a cloud rising in the west, straightway ye say, There cometh a shower; and so it cometh to pass.
55 【和合本】起了南风，就说：‘将要燥热’；也就有了。
【吕振中】你们见南风吹着，就说，‘必燥热了’，也果然如此。
【思高本】几时南风吹来，就说天要热了；果然是这样。
【现代本】南风一吹，你们说：‘天气要燥热了’，果然这样。
【KJV】And when ye see the south wind blow, ye say, There will be heat; and it cometh to pass.
【NIV】And when the south wind blows, you say, `It's going to be hot,' and it is.
【BBE】And when you see a south wind blowing, you say, There will be heat; and so it is.
【ASV】And when ye see a south wind blowing, ye say, There will be a scorching heat; and it cometh to pass.
56 【和合本】假冒为善的人哪，你们知道分辨天地的气色，怎么不知道分辨这时候呢？”
【吕振中】假冒为善的人哪，地和天的气色、你们晓得察辨，这时机、你们怎么不晓得察辨呢？
【思高本】假善人哪！你们知道观察地上及天上的气象，怎么不能观察这个时机呢？
【现代本】伪善的人哪！你们很会观察天地的颜色，为什么不会洞察这个时代呢？”
【KJV】Ye hypocrites, ye can discern the face of the sky and of the earth; but how is it that ye do not discern this time?
【NIV】Hypocrites! You know how to interpret the appearance of the earth and the sky. How is it that you don't know how to interpret this present time?
【BBE】O false ones! the face of the earth and the heaven is clear to you; how is it that the signs of these times are not as clear to you?
【ASV】Ye hypocrites, ye know how to interpret the face of the earth and the heaven; but how is it that ye know not how to interpret this time?

同对头和解
57 【和合本】“你们又为何不自己审量什么是合理的呢？
【吕振中】“你们又为什么竟不凭着自己去判断什么是正义的事呢？
【思高本】你们为什么不能由自己来辨别正义的事呢？
【现代本】“你们为什么不自己判断什么是合宜的事？
【KJV】Yea, and why even of yourselves judge ye not what is right?
【NIV】Why don't you judge for yourselves what is right?
【BBE】And why are you, in your hearts, unable to be judges of what is right?
【ASV】And why even of yourselves judge ye not what is right?
58 【和合本】你同告你的对头去见官，还在路上，务要尽力的和他了结；恐怕他拉你到官面前，官交付差役，差役把你下在监里。
【吕振中】你同告你的对头去见官，还在路上时、要用功和他了结；恐怕他把你拖走到审判官面前，审判官把你送交给差役，差役就把你丢在监里。
【思高本】当你同你的对头去见官长时，尚在路上，你得设法与他了结，怕他拉你到法官前，法官把你交给刑役，而刑役把你押在狱中。
【现代本】如果有人控告你，要把你拉上法庭，你就该尽你所能，趁着还在路上的时候跟他和解，免得他把你交给法官，法官把你交给法警，法警把你关进牢里去。
【KJV】When thou goest with thine adversary to the magistrate, as thou art in the way, give diligence that thou mayest be delivered from him; lest he hale thee to the judge, and the judge deliver thee to the officer, and the officer cast thee into prison.
【NIV】As you are going with your adversary to the magistrate, try hard to be reconciled to him on the way, or he may drag you off to the judge, and the judge turn you over to the officer, and the officer throw you into prison.
【BBE】For if anyone has a cause at law against you, and you are going with him before the ruler, make an attempt, on the way, to come to an agreement with him, for if you do not, he may take you before the judge and the judge will give you up to the police, and they will put you in prison.
【ASV】For as thou art going with thine adversary before the magistrate, on the way give diligence to be quit of him; lest haply he drag thee unto the judge, and the judge shall deliver thee to the officer, and the officer shall cast thee into prison.
59 【和合本】我告诉你，若有半文钱没有还清，你断不能从那里出来。”
【吕振中】我告诉你，非等到最后的一个小钱（希腊文作‘勒皮特’，约等于一日工钱的八十分之一）都还清了，你断乎不能从那里出来。”
【思高本】我告诉你：非等还清最后的一分钱，断不能从那出来。”
【现代本】我告诉你，非等到你缴清罚款的最后一分钱，你是不能从监狱出来的。”
【KJV】I tell thee, thou shalt not depart thence, till thou hast paid the very last mite.
【NIV】I tell you, you will not get out until you have paid the last penny. "
【BBE】I say to you, You will not come out of it till you have made payment to the very last farthing.
【ASV】I say unto thee, Thou shalt by no means come out thence, till thou have paid the very last mite.


第 13 章

不悔改必灭亡
1 【和合本】正当那时，有人将彼拉多使加利利人的血搀杂在他们祭物中的事告诉耶稣。
【吕振中】正当那时，有在场的人将加利利人的事告诉耶稣∶说彼拉多使屠杀加利利人，使他们流血跟祭物搀杂在一起。
【思高本】正在那时，来了几个人把有关加里肋亚人的事，即比拉多把他们的血，与他们的祭品搀和在一起的事，报告给耶稣。
【现代本】当时，在那里有人告诉耶稣，说有些加利利人在向上帝献祭的时候被彼拉多杀害。
【KJV】There were present at that season some that told him of the Galilaeans, whose blood Pilate had mingled with their sacrifices.
【NIV】Now there were some present at that time who told Jesus about the Galileans whose blood Pilate had mixed with their sacrifices.
【BBE】Now some people who were there at that time, gave him an account of how the blood of some Galilaeans had been mixed by Pilate with their offerings.
【ASV】Now there were some present at that very season who told him of the Galilaeans, whose blood Pilate had mingled with their sacrifices.
2 【和合本】耶稣说；“你们以为这些加利利人比众加利利人更有罪，所以受这害吗？
【吕振中】耶稣应时对他们说∶“你们以为这些加利利人比加利利的大众更为有罪、才这样受害么？
【思高本】他回答说：“你们以为这些加里肋亚人，比其他所有的加里肋亚人更有罪，才遭此祸害吗？
【现代本】耶稣说：“因为这些加利利人死于非命，你们就以为他们比其它的加利利人更有罪吗？
【KJV】And Jesus answering said unto them, Suppose ye that these Galilaeans were sinners above all the Galilaeans, because they suffered such things?
【NIV】Jesus answered, "Do you think that these Galileans were worse sinners than all the other Galileans because they suffered this way?
【BBE】And he, in answer, said to them, Are you of the opinion that these Galilaeans were worse than all other Galilaeans, because these things were done to them?
【ASV】And he answered and said unto them, Think ye that these Galilaeans were sinners above all the Galilaeans, because they have suffered these things?
3 【和合本】我告诉你们，不是的！你们若不悔改，都要如此灭亡！
【吕振中】不是的，我告诉你们；你们若不悔改，都必这样灭亡。
【思高本】不是的。我告诉你们：如果你们不悔改，你们都要同样丧亡。
【现代本】我告诉你们，不是的；除非你们离弃罪恶，你们也会遭遇到同样的结局。
【KJV】I tell you, Nay: but, except ye repent, ye shall all likewise perish.
【NIV】I tell you, no! But unless you repent, you too will all perish.
【BBE】I say to you, It is not so: but if your hearts are not changed, you will all come to the same end.
【ASV】I tell you, Nay: but, except ye repent, ye shall all in like manner perish.
4 【和合本】从前西罗亚楼倒塌了，压死十八个人；你们以为那些人比一切住在耶路撒冷的人更有罪吗？
【吕振中】或是说，西罗亚里面的楼所压死的那十八个人──那楼杀害他们──你们以为他们有所亏负、过于那住在耶路撒冷的众人么？
【思高本】或如史罗亚塔倒下，而压死的那十八个人，你们以为他们比耶路撒冷的其他一切居民罪债更大吗？
【现代本】西罗亚塔倒塌时所压死的那十八个人，你们以为他们比其它住在耶路撒冷的人更坏吗？
【KJV】Or those eighteen, upon whom the tower in Siloam fell, and slew them, think ye that they were sinners above all men that dwelt in Jerusalem?
【NIV】Or those eighteen who died when the tower in Siloam fell on them--do you think they were more guilty than all the others living in Jerusalem?
【BBE】Or those eighteen men who were crushed by the fall of the tower of Siloam, were they worse than all the other men living in Jerusalem?
【ASV】Or those eighteen, upon whom the tower in Siloam fell, and killed them, think ye that they were offenders above all the men that dwell in Jerusalem?
5 【和合本】我告诉你们，不是的！你们若不悔改，都要如此灭亡！”
【吕振中】不是的，我告诉你们；你们若不悔改，都必这样灭亡。
【思高本】不是的。我告诉你们：如果你们不悔改，你们都要同样丧亡。”
【现代本】我告诉你们，不是的；你们要是不离弃罪恶，你们也要同样死亡。”
【KJV】I tell you, Nay: but, except ye repent, ye shall all likewise perish.
【NIV】I tell you, no! But unless you repent, you too will all perish."
【BBE】I say to you, It is not so: but if your hearts are not changed, you will all come to an end in the same way.
【ASV】I tell you, Nay: but, except ye repent, ye shall all likewise perish.

不结实的无花果树
6 【和合本】于是用比喻说：“一个人有一棵无花果树栽在葡萄园里。他来到树前找果子，却找不着。
【吕振中】于是耶稣讲这个比喻说∶“有一个人有一棵无花果树栽在他的葡萄园里；他来，到树上找果子，却找不着。
【思高本】他讲了这个比喻说：“有一个人曾将一棵无花果树，栽在自己的葡萄园内。他来在树上找果子，但没有找到，
【现代本】接着，耶稣对他们讲一个比喻：“有一个人在自己的葡萄园里种了一棵无花果树。他想在树上找果子，却找不着。
【KJV】He spake also this parable; A certain man had a fig tree planted in his vineyard; and he came and sought fruit thereon, and found none.
【NIV】Then he told this parable: "A man had a fig tree, planted in his vineyard, and he went to look for fruit on it, but did not find any.
【BBE】And he made up this story for them: A certain man had a fig-tree in his garden, and he came to get fruit from it, and there was no fruit.
【ASV】And he spake this parable; A certain man had a fig tree planted in his vineyard; and he came seeking fruit thereon, and found none.
7 【和合本】就对管园的说：‘看哪，我这三年来到这无花果树前找果子，竟找不着，把它砍了吧，何必白占地土呢！’
【吕振中】就对葡萄园工说∶‘你看，我来、在这无花果树上找果子、却找不着，已经三年了。把它砍了吧；何必让它白占地土呢？’
【思高本】便对园丁说：你看，我叁年来在这棵无花果树上找果子，但没有找到，你砍掉它罢，为什么让它荒废土地？
【现代本】于是他对园丁说：‘你看，三年来，我在这棵无花果树上找果子，什么也没有找到。把它砍了吧！何必白占土地？’
【KJV】Then said he unto the dresser of his vineyard, Behold, these three years I come seeking fruit on this fig tree, and find none: cut it down; why cumbereth it the ground?
【NIV】So he said to the man who took care of the vineyard, `For three years now I've been coming to look for fruit on this fig tree and haven't found any. Cut it down! Why should it use up the soil?'
【BBE】And he said to the gardener, See, for three years I have been looking for fruit from this tree, and I have not had any: let it be cut down; why is it taking up space?
【ASV】And he said unto the vinedresser, Behold, these three years I come seeking fruit on this fig tree, and find none: cut it down; why doth it also cumber the ground?
8 【和合本】管园的说：‘主啊，今年且留着，等我周围掘开土，加上粪；
【吕振中】园工回答他说∶‘主人阿，这一年也容它吧；等我在它周围挖掘，撒上粪。
【思高本】园丁回答说：主人，再容它这一年罢！待我在它周围掘土，加上粪；
【现代本】园丁说：‘主人，请再宽容一年，等我挖松它周围的泥土，加上肥料。
【KJV】And he answering said unto him, Lord, let it alone this year also, till I shall dig about it, and dung it:
【NIV】`Sir,' the man replied, `leave it alone for one more year, and I'll dig around it and fertilize it.
【BBE】And he said, Lord, let it be for this year, and I will have the earth turned up round it, and put animal waste on it, to make it fertile:
【ASV】And he answering saith unto him, Lord, let it alone this year also, till I shall dig about it, and dung it:
9 【和合本】以后若结果子便罢，不然再把它砍了。’”
【吕振中】将来若结果子便罢；如果不然，你才把它砍掉’”
【思高本】将来如果结果子就算了；不然的话，你就把它砍了。”
【现代本】如果明年结果子便罢；不然，你就把它砍掉。’”
【KJV】And if it bear fruit, well: and if not, then after that thou shalt cut it down.
【NIV】If it bears fruit next year, fine! If not, then cut it down.'"
【BBE】And if, after that, it has fruit, it is well; if not, let it be cut down.
【ASV】and if it bear fruit thenceforth, well; but if not, thou shalt cut it down.

安息日医治驼背的女人
10 【和合本】安息日，耶稣在会堂里教训人。
【吕振中】安息日耶稣在一个会堂里教训人。
【思高本】安息日，耶稣在一会堂施教。
【现代本】一个安息日，耶稣在某会堂里教导人。
【KJV】And he was teaching in one of the synagogues on the sabbath.
【NIV】On a Sabbath Jesus was teaching in one of the synagogues,
【BBE】And he was teaching in one of the Synagogues on the Sabbath.
【ASV】And he was teaching in one of the synagogues on the sabbath day.
11 【和合本】有一个女人被鬼附着，病了十八年，腰弯得一点直不起来。
【吕振中】有一个女人有病灵在身、十八年了，老弯着腰，总不能直起来。
【思高本】有一女人，病魔缠身已十八年了，伛偻着，完全不能直立。
【现代本】有一个女人被邪灵附着，病了十八年，腰老是弯着，不能站直。
【KJV】And, behold, there was a woman which had a spirit of infirmity eighteen years, and was bowed together, and could in no wise lift up herself.
【NIV】and a woman was there who had been crippled by a spirit for eighteen years. She was bent over and could not straighten up at all.
【BBE】And there was a woman who had had a disease for eighteen years; she was bent, and was not able to make herself straight.
【ASV】And behold, a woman that had a spirit of infirmity eighteen years; and she was bowed together, and could in no wise lift herself up.
12 【和合本】耶稣看见，便叫过她来，对她说：“女人，你脱离这病了！”
【吕振中】耶稣看见她，就叫她来，对她说∶“女人，你得释放、脱离你的病了。”
【思高本】耶稣见了她，便叫她过来，给她说：“女人，你的病已消除了。”
【现代本】耶稣看见她，就叫她，对她说：“妇人，你的病离开你了！”
【KJV】And when Jesus saw her, he called her to him, and said unto her, Woman, thou art loosed from thine infirmity.
【NIV】When Jesus saw her, he called her forward and said to her, "Woman, you are set free from your infirmity."
【BBE】And when Jesus saw her, he said to her, Woman, you are made free from your disease.
【ASV】And when Jesus saw her, he called her, and said to her, Woman, thou art loosed from thine infirmity.
13 【和合本】于是用两只手按着她；她立刻直起腰来，就归荣耀与上帝。
【吕振中】于是用两只手按着她；她立刻直起腰来，就归荣耀与上帝。
【思高本】遂给她按手，她即刻就挺直起来，光荣天主。
【现代本】耶稣用手按着她，她立刻直起腰来，颂赞上帝。
【KJV】And he laid his hands on her: and immediately she was made straight, and glorified God.
【NIV】Then he put his hands on her, and immediately she straightened up and praised God.
【BBE】And he put his hands on her, and she was made straight, and gave praise to God.
【ASV】And he laid his hands upon her: and immediately she was made straight, and glorified God.
14 【和合本】管会堂的因为耶稣在安息日治病，就气忿忿的对众人说：“有六日应当做工；那六日之内可以来求医，在安息日却不可。”
【吕振中】会堂管事因恼怒耶稣在安息日治病，就公然对群众说∶“有六天应当作工；故此六天之内尽可以来治病，可不要在安息之日阿。”
【思高本】会堂长因气恼耶稣在安息日治病，便给众人说道：“有六天应该工作，你们在这些日子里可来治病，但不可以在安息日这一天。”
【现代本】会堂的主管看见耶稣在安息日治病，十分恼怒，对大家说：“我们有六天好工作，要治病应该在这六天里来，而不该在安息日。”
【KJV】And the ruler of the synagogue answered with indignation, because that Jesus had healed on the sabbath day, and said unto the people, There are six days in which men ought to work: in them therefore come and be healed, and not on the sabbath day.
【NIV】Indignant because Jesus had healed on the Sabbath, the synagogue ruler said to the people, "There are six days for work. So come and be healed on those days, not on the Sabbath."
【BBE】And the ruler of the Synagogue was angry because Jesus had made her well on the Sabbath, and he said to the people, There are six days in which men may do work: so come on those days to be made well, and not on the Sabbath.
【ASV】And the ruler of the synagogue, being moved with indignation because Jesus had healed on the sabbath, answered and said to the multitude, There are six days in which men ought to work: in them therefore come and be healed, and not on the day of the sabbath.
15 【和合本】主说：“假冒为善的人哪，难道你们各人在安息日不解开槽上的牛、驴，牵去饮吗？
【吕振中】主回答他说∶“假冒为善的人哪，你们各人在安息日、不从秣槽上把牛或驴解开，牵去饮么？
【思高本】主回答他说：“假善人哪！你们每一个人在安息日，有不解下槽上的牛驴，牵去饮水的吗？
【现代本】主回答他：“你这伪善的人哪！难道你们在安息日就不解开槽边的牛、驴，牵去喝水吗？
【KJV】The Lord then answered him, and said, Thou hypocrite, doth not each one of you on the sabbath loose his ox or his ass from the stall, and lead him away to watering?
【NIV】The Lord answered him, "You hypocrites! Doesn't each of you on the Sabbath untie his ox or donkey from the stall and lead it out to give it water?
【BBE】But the Lord gave him an answer and said, O you false men! do you not, every one of you, on the Sabbath, let loose his ox and his ass and take it to the water?
【ASV】But the Lord answered him, and said, Ye hypocrites, doth not each one of you on the sabbath loose his ox or his ass from the stall, and lead him away to watering?
16 【和合本】况且这女人本是亚伯拉罕的后裔，被撒但捆绑了这十八年，不当在安息日解开她的绑吗？”
【吕振中】这个女人，是亚伯拉罕底子孙、撒但（即∶魔鬼灵的别名）所捆锁的、你看，已十八年了，她不应该在安息的日子得解开、脱离这锁才么？”
【思高本】这个女人原是亚巴郎的女儿，她被撒殚缠住已经有十八年了，安息日这一天，就不该解开她的束缚吗？”
【现代本】这里有一个亚伯拉罕的后代，她被撒但捆绑了十八年；难道在安息日就不应该解开她的锁炼吗？”
【KJV】And ought not this woman, being a daughter of Abraham, whom Satan hath bound, lo, these eighteen years, be loosed from this bond on the sabbath day?
【NIV】Then should not this woman, a daughter of Abraham, whom Satan has kept bound for eighteen long years, be set free on the Sabbath day from what bound her?"
【BBE】And is it not right for this daughter of Abraham, who has been in the power of Satan for eighteen years, to be made free on the Sabbath?
【ASV】And ought not this woman, being a daughter of Abraham, whom Satan had bound, lo, these eighteen years, to have been loosed from this bond on the day of the sabbath?
17 【和合本】耶稣说这话，他的敌人都惭愧了；众人因他所行一切荣耀的事，就都欢喜了。
【吕振中】耶稣说了这些话，所有敌对他的人都觉得惭愧；全群的人因他所作一切光荣的事、尽都欢喜。
【思高本】当耶稣讲这话时，所有敌对他的人，个个惭愧；一切民众因他所行的种种辉煌事迹，莫不欢喜。
【现代本】耶稣这话使他的敌人都觉得惭愧，但是群众对他所做一切奇妙的事都很兴奋。
【KJV】And when he had said these things, all his adversaries were ashamed: and all the people rejoiced for all the glorious things that were done by him.
【NIV】When he said this, all his opponents were humiliated, but the people were delighted with all the wonderful things he was doing.
【BBE】And when he said these things, those who were against him were shamed, and all the people were full of joy because of the great things which were done by him.
【ASV】And as he said these things, all his adversaries were put to shame: and all the multitude rejoiced for all the glorious things that were done by him.

芥菜种的比喻
18 【和合本】耶稣说：“上帝的国好象什么？我拿什么来比较呢？
【吕振中】于是耶稣说∶“上帝的国好像什么？我要用什么来比拟它呢？
【思高本】耶稣又说：“天主的国相似什么？我要把它比作什么呢？
【现代本】耶稣说：“上帝国像什么呢？我要拿什么来比拟呢？
【KJV】Then said he, Unto what is the kingdom of God like? and whereunto shall I resemble it?
【NIV】Then Jesus asked, "What is the kingdom of God like? What shall I compare it to?
【BBE】Then he said, What is the kingdom of God like? what comparison may I make of it?
【ASV】He said therefore, Unto what is the kingdom of God like? and whereunto shall I liken it?
19 【和合本】好象一粒芥菜种，有人拿去种在园子里，长大成树，天上的飞鸟宿在它的枝上。”
【吕振中】它好像一粒芥菜种；人拿了，撒在自己的园子里；就生长起来，成了树；空中的飞鸟也栖息在它的枝子里。”
【思高本】它相似一粒芥子，人取来种在自己的园中，它遂生长起来，成了大树，天上的飞鸟都栖息在它的枝头上。”
【现代本】上帝国好比一粒芥菜种子，有人把它种在自己的园子里。芥菜长大以后，成为一棵树，连飞鸟也在它的枝子上面搭窝。”
【KJV】It is like a grain of mustard seed, which a man took, and cast into his garden; and it grew, and waxed a great tree; and the fowls of the air lodged in the branches of it.
【NIV】It is like a mustard seed, which a man took and planted in his garden. It grew and became a tree, and the birds of the air perched in its branches."
【BBE】It is like a grain of mustard seed which a man took and put in his garden, and it became a tree, and the birds of heaven made their resting-places in its branches.
【ASV】It is like unto a grain of mustard seed, which a man took, and cast into his own garden; and it grew, and became a tree; and the birds of the heaven lodged in the branches thereof.

面酵的比喻
20 【和合本】又说：“我拿什么来比上帝的国呢？
【吕振中】耶稣又说∶“要用什么来比拟上帝的国呢？
【思高本】他又说：“我要把天主的国比作什么呢？
【现代本】耶稣又说：“我要拿什么来比拟上帝的国呢？
【KJV】And again he said, Whereunto shall I liken the kingdom of God?
【NIV】Again he asked, "What shall I compare the kingdom of God to?
【BBE】And again he said, What is the kingdom of God like?
【ASV】And again he said, Whereunto shall I liken the kingdom of God?
21 【和合本】好比面酵，有妇人拿来藏在三斗面里，直等全团都发起来。”
【吕振中】它好像面酵；妇人拿了，藏在三斗（希腊文作∶‘撒特’，等于‘细亚’，约一二点一二公升）面里，等到全团都发起酵来。”
【思高本】它相似酵母，女人取来藏在叁斗柜中，直到全部发酵。”
【现代本】它好比酵母，有一个女人拿来放在四十公升的面里，使全团面都发起来。”
【KJV】It is like leaven, which a woman took and hid in three measures of meal, till the whole was leavened.
【NIV】It is like yeast that a woman took and mixed into a large amount of flour until it worked all through the dough."
【BBE】It is like leaven, which a woman put into three measures of meal, and it was all leavened.
【ASV】It is like unto leaven, which a woman took and hid in three measures of meal, till it was all leavened.

要进窄门
22 【和合本】耶稣往耶路撒冷去，在所经过的各城各乡教训人。
【吕振中】耶稣沿各城各村经过，教训人，向着耶路撒冷而行。
【思高本】耶稣经过城市乡村，随处施教，朝着耶路撒冷走去。
【现代本】耶稣经过许多村镇，朝耶路撒冷去，沿途教导人。
【KJV】And he went through the cities and villages, teaching, and journeying toward Jerusalem.
【NIV】Then Jesus went through the towns and villages, teaching as he made his way to Jerusalem.
【BBE】And he went on his way, through towns and country places, teaching and journeying to Jerusalem.
【ASV】And he went on his way through cities and villages, teaching, and journeying on unto Jerusalem.
23 【和合本】有一个人问他说：“主啊，得救的人少吗？”
【吕振中】有一个人对他说∶“主阿，得救的人少罢？”
【思高本】有一个人给他说：“主，得救的人果然不多吗？”耶稣对他们说：
【现代本】有人问他：“主啊，得救的人不多吧？”
【KJV】Then said one unto him, Lord, are there few that be saved? And he said unto them,
【NIV】Someone asked him, "Lord, are only a few people going to be saved?" He said to them,
【BBE】And someone said to him, Lord, will only a small number have salvation? And he said to them,
【ASV】And one said unto him, Lord, are they few that are saved? And he said unto them,
24 【和合本】耶稣对众人说：“你们要努力进窄门。我告诉你们，将来有许多人想要进去，却是不能。
【吕振中】耶稣对他们说∶“你们要奋斗，由窄门进入；我告诉你们，必有许多人寻求要进入，却不能。
【思高本】“你们竭力由窄门而入罢！因为将来有许多人，我告诉你们：要想进去，而不得入。
【现代本】耶稣回答他们：“你们要努力从窄门进去。我告诉你们，有许多人想进去，却进不去。
【KJV】Strive to enter in at the strait gate: for many, I say unto you, will seek to enter in, and shall not be able.
【NIV】Make every effort to enter through the narrow door, because many, I tell you, will try to enter and will not be able to.
【BBE】Do your best to go in by the narrow door, for I say to you, A number will make the attempt to go in, but will not be able to do so.
【ASV】Strive to enter in by the narrow door: for many, I say unto you, shall seek to enter in, and shall not be able.
25 【和合本】及至家主起来关了门，你们站在外面叩门，说：‘主啊，给我们开门！’他就回答说：‘我不认识你们，不晓得你们是哪里来的！’
【吕振中】赶到家主起来，关起门来，你们才要站在外面，敲门说∶‘主阿，给我们开吧’；他必回答你们说∶‘我不认识你们，不知道你们是哪里来的’；
【思高本】及至家主起来把门关上，你们在外面站着，开始敲门说：主，请给我们开门罢！他要回答你们说：我不认你们是那的。
【现代本】等到一家的主人起来关了门，你们才站在门外敲门，说：‘先生，请给我们开门！’他要回答：‘我不晓得你们是从哪里来的！’
【KJV】When once the master of the house is risen up, and hath shut to the door, and ye begin to stand without, and to knock at the door, saying, Lord, Lord, open unto us; and he shall answer and say unto you, I know you not whence ye are:
【NIV】Once the owner of the house gets up and closes the door, you will stand outside knocking and pleading, `Sir, open the door for us.' "But he will answer, `I don't know you or where you come from.'
【BBE】When the master of the house has got up, and the door has been shut, and you, still outside, give blows on the door, saying, Lord, let us in; he will make answer and say, I have no knowledge of where you come from.
【ASV】When once the master of the house is risen up, and hath shut to the door, and ye begin to stand without, and to knock at the door, saying, Lord, open to us; and he shall answer and say to you, I know you not whence ye are;
26 【和合本】那时，你们要说：‘我们在你面前吃过喝过，你也在我们的街上教训过人。’
【吕振中】那时你们就必说∶‘我们在你面前吃过喝过，你也曾在我们大街上教训过人呀’。
【思高本】那时，你们会说：我们曾在你面前吃过喝过；你也曾在我们的街市上施教过。
【现代本】你们要说：‘我们曾经跟你一起吃喝；你也在我们的大街上教导过我们。’
【KJV】Then shall ye begin to say, We have eaten and drunk in thy presence, and thou hast taught in our streets.
【NIV】Then you will say, `We ate and drank with you, and you taught in our streets.'
【BBE】Then you will say, We have taken food and drink with you, and you were teaching in our streets.
【ASV】then shall ye begin to say, We did eat and drink in thy presence, and thou didst teach in our streets;
27 【和合本】他要说：‘我告诉你们，我不晓得你们是哪里来的。你们这一切作恶的人，离开我去吧！’
【吕振中】他必说∶‘我告诉你们，我不知道你们是哪里来的；一切行不义的人哪，离开我去吧。’
【思高本】他要说：我告诉你们：我不认识你们是那的;你们这些作恶的人，都离开我去罢！
【现代本】可是，他要再一次说：‘我不晓得你们是从哪里来的。你们这些作恶的人，走开！’
【KJV】But he shall say, I tell you, I know you not whence ye are; depart from me, all ye workers of iniquity.
【NIV】But he will reply, `I don't know you or where you come from. Away from me, all you evildoers!'
【BBE】But he will say, Truly, I have no knowledge of you or where you come from; go away from me, you workers of evil.
【ASV】and he shall say, I tell you, I know not whence ye are; depart from me, all ye workers of iniquity.
28 【和合本】你们要看见亚伯拉罕、以撒、雅各，和众先知都在上帝的国里，你们却被赶到外面，在那里必要哀哭切齿了。
【吕振中】那时你们必看见亚伯拉罕、以撒、雅各、和众神言人、在上帝国里，而你们却被赶逐到外面；在那里必有哀哭和切齿。
【思高本】几时你们望见亚巴郎、依撒格、雅各伯及众先知在天主的国，你们却被抛弃在外，那要有哀号和切齿。
【现代本】你们看见亚伯拉罕、以撒、雅各，和先知们都在上帝的国度里，而你们却被驱逐在外面的时候，就要哀哭，咬牙切齿了！
【KJV】There shall be weeping and gnashing of teeth, when ye shall see Abraham, and Isaac, and Jacob, and all the prophets, in the kingdom of God, and you yourselves thrust out.
【NIV】There will be weeping there, and gnashing of teeth, when you see Abraham, Isaac and Jacob and all the prophets in the kingdom of God, but you yourselves thrown out.
【BBE】There will be weeping and cries of sorrow when you see Abraham, Isaac, and Jacob, and all the prophets, in the kingdom of God, but you yourselves are shut outside.
【ASV】There shall be the weeping and the gnashing of teeth, when ye shall see Abraham, and Isaac, and Jacob, and all the prophets, in the kingdom of God, and yourselves cast forth without.
29 【和合本】从东、从西、从南、从北将有人来，在上帝的国里坐席。
【吕振中】从东与西、从北与南、必有人要来，在上帝国里坐席。
【思高本】将有从东从西，从南从北而来的人，在天主的国坐席。
【现代本】从东西南北各地都有人要来参加上帝国里的筵席。
【KJV】And they shall come from the east, and from the west, and from the north, and from the south, and shall sit down in the kingdom of God.
【NIV】People will come from east and west and north and south, and will take their places at the feast in the kingdom of God.
【BBE】And they will come from the east and from the west, from the north and from the south, and take their places in the kingdom of God.
【ASV】And they shall come from the east and west, and from the north and south, and shall sit down in the kingdom of God.
30 【和合本】只是有在后的，将要在前；有在前的，将要在后。”
【吕振中】你就看吧，必有末后的成了首先的，首先的成了末后的。”
【思高本】看罢！有最后的将成为最先的，也有最先的将成为最后的。”
【现代本】那些居后的，将要在先；那些在先的，将要居后。”
【KJV】And, behold, there are last which shall be first, and there are first which shall be last.
【NIV】Indeed there are those who are last who will be first, and first who will be last."
【BBE】And the last will be first, and the first will be last.
【ASV】And behold, there are last who shall be first, and there are first who shall be last.

为耶路撒冷哀哭
31 【和合本】正当那时，有几个法利赛人来对耶稣说：“离开这里去吧，因为希律想要杀你。”
【吕振中】正当那时，有几个法利赛人上前来，对耶稣说∶“你出去，从这里往前走吧，因为希律想要杀你呢。”
【思高本】这时刻，有几个法利塞人前来给耶稣说：“你离开这走罢！因为黑落德要杀你。”
【现代本】就在那时候，有几个法利赛人来见耶稣，对他说：“你得离开这里到别的地方去，因为希律想要杀你。”
【KJV】The same day there came certain of the Pharisees, saying unto him, Get thee out, and depart hence: for Herod will kill thee.
【NIV】At that time some Pharisees came to Jesus and said to him, "Leave this place and go somewhere else. Herod wants to kill you."
【BBE】At that time, certain Pharisees came to him and said, Go away from this place, because Herod's purpose is to put you to death.
【ASV】In that very hour there came certain Pharisees, saying to him, Get thee out, and go hence: for Herod would fain kill thee.
32 【和合本】耶稣说：“你们去告诉那个狐狸说：‘今天、明天我赶鬼治病，第三天我的事就成全了。’
【吕振中】耶稣对他们说∶“你们去告诉那个狐狸说∶‘你看吧，今天明天我赶鬼，完成医务，第三天我就完了。
【思高本】耶稣给他们说：“你们去告诉这个狐狸罢！看，我今天明天驱魔治病，第叁天就要完毕。
【现代本】耶稣回答他们说：“你们去告诉那狐狸：‘你瞧！今天和明天我要赶鬼治病，第三天我要完成我的工作。’
【KJV】And he said unto them, Go ye, and tell that fox, Behold, I cast out devils, and I do cures to day and to morrow, and the third day I shall be perfected.
【NIV】He replied, "Go tell that fox, `I will drive out demons and heal people today and tomorrow, and on the third day I will reach my goal.'
【BBE】And he said, Go and say to that fox, I send out evil spirits and do works of mercy today and tomorrow, and on the third day my work will be complete.
【ASV】And he said unto them, Go and say to that fox, Behold, I cast out demons and perform cures to-day and to-morrow, and the third day I am perfected.
33 【和合本】虽然这样，今天、明天、后天，我必须前行，因为先知在耶路撒冷之外丧命是不能的。
【吕振中】虽然如此，今天明天、以及后天，我总必须前走，因为神言人在耶路撒冷之外丧命、是不被认为可能的。
【思高本】但是，今天明天以及后天，我必须前行，因为先知不宜死在耶路撒冷之外。
【现代本】虽然这样，今天、明天、后天，我必须向前走，因为先知在耶路撒冷以外的地方被杀是不适宜的。
【KJV】Nevertheless I must walk to day, and to morrow, and the day following: for it cannot be that a prophet perish out of Jerusalem.
【NIV】In any case, I must keep going today and tomorrow and the next day--for surely no prophet can die outside Jerusalem!
【BBE】But I have to go on my way today and tomorrow and the third day, for it is not right for a prophet to come to his death outside Jerusalem.
【ASV】Nevertheless I must go on my way to-day and to-morrow and the day following: for it cannot be that a prophet perish out of Jerusalem.
34 【和合本】耶路撒冷啊！耶路撒冷啊！你常杀害先知，又用石头打死那奉差遣到你这里来的人。我多次愿意聚集你的儿女，好象母鸡把小鸡聚集在翅膀底下，只是你们不愿意。
【吕振中】耶路撒冷阿，耶路撒冷，你常杀害神言人，扔石头打死奉差遣到你里面去的人。我多次愿意聚集你的儿女，仿佛母鸡把自己的小鸡聚集在翅膀底下，你们却不愿意！
【思高本】耶路撒冷，耶路撒冷，你屡次残杀先知，用石头击毙那些奉命到你这来的人；我多少次愿意聚集你的子女，如母鸡聚集自己的雏鸡，在它翅翼下，可是你们偏不愿意。
【现代本】“耶路撒冷啊！耶路撒冷啊！你杀了先知，又用石头打死了上帝差派到你这里来的使者！我多少次要保护你的子女，像母鸡把小鸡聚集在翅膀下一样。可是你们不愿意！
【KJV】O Jerusalem, Jerusalem, which killest the prophets, and stonest them that are sent unto thee; how often would I have gathered thy children together, as a hen doth gather her brood under her wings, and ye would not!
【NIV】O Jerusalem, Jerusalem, you who kill the prophets and stone those sent to you, how often I have longed to gather your children together, as a hen gathers her chicks under her wings, but you were not willing!
【BBE】O Jerusalem, Jerusalem, putting to death the prophets, and stoning those who were sent to her! again and again would I have taken your children to myself, as a bird takes her young ones under her wings, but you would not!
【ASV】O Jerusalem, Jerusalem, that killeth the prophets, and stoneth them that are sent unto her! how often would I have gathered thy children together, even as a hen gathereth her own brood under her wings, and ye would not!
35 【和合本】看哪，你们的家成为荒场留给你们。我告诉你们，从今以后你们不得再见我，直等到你们说：‘奉主名来的是应当称颂的。’”
【吕振中】你看吧，你们的殿（或译∶你们的庭院）留下给你们了！我告诉你们，你们断不得以见我，直等到你们说∶‘奉主名来的是当受祝颂的！’”
【思高本】看罢！你们的房屋必给你们撇下；但是，我告诉你们：你们断不能再看见我，直到你们说：因主名而来的，当受赞颂的时刻来到。”
【现代本】瞧吧！你们的家园将变成一片荒凉。我告诉你们，你们从此再也见不到我，直到你们说：‘愿上帝赐福给奉主名而来的那位！’”
【KJV】Behold, your house is left unto you desolate: and verily I say unto you, Ye shall not see me, until the time come when ye shall say, Blessed is he that cometh in the name of the Lord.
【NIV】Look, your house is left to you desolate. I tell you, you will not see me again until you say, `Blessed is he who comes in the name of the Lord.' "
【BBE】Now see, your house is waste, and I say to you, You will not see me again till you say, A blessing on him who comes in the name of the Lord.
【ASV】Behold, your house is left unto you desolate: and I say unto you, Ye shall not see me, until ye shall say, Blessed is he that cometh in the name of the Lord.


第 14 章

治好患水臌的女人
1 【和合本】安息日，耶稣到一个法利赛人的首领家里去吃饭，他们就窥探他。
【吕振中】安息日耶稣到进了一个做议员的法利赛人家里要吃饭；人们直窥探着他。
【思高本】安息日，耶稣进了一个法利塞人首领的家中吃饭；他们就留心观察他。
【现代本】有一个安息日，耶稣到一个法利赛人领袖的家里吃饭；有些人窥伺着他。
【KJV】And it came to pass, as he went into the house of one of the chief Pharisees to eat bread on the sabbath day, that they watched him.
【NIV】One Sabbath, when Jesus went to eat in the house of a prominent Pharisee, he was being carefully watched.
【BBE】And it came about that when he went into the house of one of the chief Pharisees on the Sabbath, to have a meal, they were watching him.
【ASV】And it came to pass, when he went into the house of one of the rulers of the Pharisees on a sabbath to eat bread, that they were watching him.
2 【和合本】在他面前有一个患水臌的人。
【吕振中】刚巧在他面前有一个患水臌病的人。
【思高本】在他面前有一个患水臌症的人。
【现代本】刚好在他面前有一个患水肿病的人，
【KJV】And, behold, there was a certain man before him which had the dropsy.
【NIV】There in front of him was a man suffering from dropsy.
【BBE】And a certain man was there who had a disease.
【ASV】And behold, there was before him a certain man that had the dropsy.
3 【和合本】耶稣对律法师和法利赛人说：“安息日治病，可以不可以？”
【吕振中】耶稣应时对律法师和法利赛人说∶“安息日治病可以不可以？”
【思高本】耶稣对法学士及法利塞人说道：“安息日许不许治病？”
【现代本】耶稣就问那些法律教师和法利赛人说：“我们的法律准不准许在安息日治病呢？”
【KJV】And Jesus answering spake unto the lawyers and Pharisees, saying, Is it lawful to heal on the sabbath day?
【NIV】Jesus asked the Pharisees and experts in the law, "Is it lawful to heal on the Sabbath or not?"
【BBE】And Jesus, answering, said to the scribes and Pharisees, Is it right to make people well on the Sabbath or not?
【ASV】And Jesus answering spake unto the lawyers and Pharisees, saying, Is it lawful to heal on the sabbath, or not?
4 【和合本】他们却不言语。耶稣就治好那人，叫他走了；
【吕振中】他们都不言语。耶稣就拉着那人，医治他，给打发走了。
【思高本】他们都默然不语。耶稣遂扶着那人，治好他，叫他走了。
【现代本】他们都闭口不言。耶稣就扶着那个人，治好他，打发他走。
【KJV】And they held their peace. And he took him, and healed him, and let him go;
【NIV】But they remained silent. So taking hold of the man, he healed him and sent him away.
【BBE】But they said nothing. And he made him well and sent him away.
【ASV】But they held their peace. And he took him, and healed him, and let him go.
5 【和合本】便对他们说：“你们中间谁有驴或有牛，在安息日掉在井里，不立时拉它上来呢？”
【吕振中】便对他们说∶“你们中间谁有驴（有古卷作∶‘儿子’或‘小羊’）或牛跌在井（或译∶坑）里，在安息之日不立刻把他拉上来呢？”
【思高本】然后向他们说：“你们中间，谁的儿子或牛掉在井，在安息日这一天，不立刻拉他上来呢？”
【现代本】于是他对大家说：“你们当中谁有儿子或牛在安息日掉进井里去，而不立刻把他拉出来？”
【KJV】And answered them, saying, Which of you shall have an ass or an ox fallen into a pit, and will not straightway pull him out on the sabbath day?
【NIV】Then he asked them, "If one of you has a son or an ox that falls into a well on the Sabbath day, will you not immediately pull him out?"
【BBE】And he said to them, Which of you, whose ox or ass has got into a water-hole, will not straight away get him out on the Sabbath?
【ASV】And he said unto them, Which of you shall have an ass or an ox fallen into a well, and will not straightway draw him up on a sabbath day?
6 【和合本】他们不能对答这话。
【吕振中】他们不能回答这些话。
【思高本】他们对这话不能答辩。
【现代本】他们对耶稣所问的话都答不出来。
【KJV】And they could not answer him again to these things.
【NIV】And they had nothing to say.
【BBE】And they had no answer to that question.
【ASV】And they could not answer again unto these things.

对客人和主人的教导
7 【和合本】耶稣见所请的客拣择首位，就用比喻对他们说：
【吕振中】耶稣注意看被请的人怎样拣着首位，就对他们讲一个比喻说∶
【思高本】耶稣注意到被邀请的人，如何争选首席，便对他们讲了一个比喻说：
【现代本】耶稣注意到有些客人替自己挑选筵席上的首位，就用比喻对大家说：
【KJV】And he put forth a parable to those which were bidden, when he marked how they chose out the chief rooms; saying unto them.
【NIV】When he noticed how the guests picked the places of honor at the table, he told them this parable:
【BBE】And he gave teaching in the form of a story to the guests who came to the feast, when he saw how they took the best seats; saying to them,
【ASV】And he spake a parable unto those that were bidden, when he marked how they chose out the chief seats; saying unto them,
8 【和合本】“你被人请去赴婚姻的筵席，不要坐在首位上，恐怕有比你尊贵的客被他请来；
【吕振中】“你被人请去赴婚筵，不要坐在首位上。恐怕有比你尊贵的被他请来；
【思高本】“几时你被人请去赴婚筵，不要坐在首席上，怕有比你更尊贵的客也被他请来，
【现代本】“你被请去参加婚宴的时候，不要坐在首座上，恐怕有比你更受尊重的客人也在被邀请之列。
【KJV】When thou art bidden of any man to a wedding, sit not down in the highest room; lest a more honourable man than thou be bidden of him;
【NIV】When someone invites you to a wedding feast, do not take the place of honor, for a person more distinguished than you may have been invited.
【BBE】When you get a request to come to a feast, do not take the best seat, for a more important man than you may be coming,
【ASV】When thou art bidden of any man to a marriage feast, sit not down in the chief seat; lest haply a more honorable man than thou be bidden of him,
9 【和合本】那请你们的人前来对你说：‘让座给这一位吧！’你就羞羞惭惭的退到末位上去了。
【吕振中】那请你也请他的会来对你说∶‘请把位子让给这一位吧’；那时你就会羞惭惭地去取末位了。
【思高本】那请你而又请他的人要来向你说：请让座给这个人！那时，你就要含羞地去坐末席了。
【现代本】那个邀请你的主人要上来对你说：‘请让座给这一位吧！’那时候，你会觉得很难为情，不得不退到末座。
【KJV】And he that bade thee and him come and say to thee, Give this man place; and thou begin with shame to take the lowest room.
【NIV】If so, the host who invited both of you will come and say to you, `Give this man your seat.' Then, humiliated, you will have to take the least important place.
【BBE】And then the giver of the feast will come to you and say, Give your place to this man; and you, with shame, will have to take the lowest seat.
【ASV】and he that bade thee and him shall come and say to thee, Give this man place; and then thou shalt begin with shame to take the lowest place.
10 【和合本】你被请的时候，就去坐在末位上，好叫那请你的人来对你说：‘朋友，请上坐。’那时，你在同席的人面前就有光彩了。
【吕振中】不，你被请的时候、要去坐末位；这样，那请你的人来的时候、好对说∶‘朋友，请上头坐吧’。那时你在一同坐席的众人面前就有光荣了。
【思高本】你几时被请，应去坐末席，等那请你的人走来给你说：朋友，请上坐罢！那时，在你同席的众人面前，你才有光彩。
【现代本】你被请的时候，就去坐在末座，让主人来对你说：‘朋友，请上座。’这样，你在宾客面前就有光彩。
【KJV】But when thou art bidden, go and sit down in the lowest room; that when he that bade thee cometh, he may say unto thee, Friend, go up higher: then shalt thou have worship in the presence of them that sit at meat with thee.
【NIV】But when you are invited, take the lowest place, so that when your host comes, he will say to you, `Friend, move up to a better place.' Then you will be honored in the presence of all your fellow guests.
【BBE】But when you come, go and take the lowest seat, so that when the giver of the feast comes, he may say to you, Friend, come up higher; and then you will have honour in the eyes of all the others who are there.
【ASV】But when thou art bidden, go and sit down in the lowest place; that when he that hath bidden thee cometh, he may say to thee, Friend, go up higher: then shalt thou have glory in the presence of all that sit at meat with thee.
11 【和合本】因为，凡自高的，必降为卑，自卑的，必升为高。”
【吕振中】因为凡自高的必被降卑；自己谦卑的必被升高。”
【思高本】因为凡高举自己的，必被贬抑；凡贬抑自己的，必被高举。”
【现代本】因为上帝要把自高的人降为卑微，又高举自甘卑微的人。”
【KJV】For whosoever exalteth himself shall be abased; and he that humbleth himself shall be exalted.
【NIV】For everyone who exalts himself will be humbled, and he who humbles himself will be exalted."
【BBE】For every man who gives himself a high place will be put down, but he who takes a low place will be lifted up.
【ASV】For everyone that exalteth himself shall be humbled; and he that humbleth himself shall be exalted.
12 【和合本】耶稣又对请他的人说：“你摆设午饭或晚饭，不要请你的朋友、弟兄、亲属，和富足的邻舍，恐怕他们也请你，你就得了报答。
【吕振中】耶稣也对那请他的人说∶“你办午饭或晚饭的时候，不要邀请你的朋友、或弟兄、或亲戚、或富足的邻舍；恐怕他们也回请你，报答你。
【思高本】耶稣也向请他的人说：“几时你设午宴或晚宴，不要请你的朋友、兄弟、亲戚及富有的邻人，怕他们也要回请而还报你。
【现代本】耶稣又对宴请他的主人说：“你招待午餐或晚餐的时候，不要邀请你的朋友、弟兄、亲戚，或是富有的邻居，恐怕他们要回请你，还了你的人情。
【KJV】Then said he also to him that bade him, When thou makest a dinner or a supper, call not thy friends, nor thy brethren, neither thy kinsmen, nor thy rich neighbours; lest they also bid thee again, and a recompence be made thee.
【NIV】Then Jesus said to his host, "When you give a luncheon or dinner, do not invite your friends, your brothers or relatives, or your rich neighbors; if you do, they may invite you back and so you will be repaid.
【BBE】And he said to the master of the house, When you give a feast, do not send for your friends and your brothers and your family or your neighbours who have wealth, for they may give a feast for you, and so you will get a reward.
【ASV】And he said to him also that had bidden him, When thou makest a dinner or a supper, call not thy friends, nor thy brethren, nor thy kinsmen, nor rich neighbors; lest haply they also bid thee again, and a recompense be made thee.
13 【和合本】你摆设筵席，倒要请那贫穷的、残废的、瘸腿的、瞎眼的，你就有福了！
【吕振中】不，你办迎宾的时候，要请讨饭的、残废的、瘸腿的、眼瞎的，你就有福了。
【思高本】但你几时设宴，要请贫穷的、残废的、瘸腿的、瞎眼的人。
【现代本】你要请客，就请那些贫穷的、残废的、瘸腿的、瞎眼的；
【KJV】But when thou makest a feast, call the poor, the maimed, the lame, the blind:
【NIV】But when you give a banquet, invite the poor, the crippled, the lame, the blind,
【BBE】But when you give a feast, send for the poor and the blind and those who are broken in body:
【ASV】But when thou makest a feast, bid the poor, the maimed, the lame, the blind:
14 【和合本】因为他们没有什么可报答你。到义人复活的时候，你要得着报答。”
【吕振中】因为他们没有什么可报答你；在义人的复活生活中，你就会得着报答了。”
【思高本】如此，你有福了，因为他们没有可报答你的；但在义人复活的时候，你必能得到赏报。”
【现代本】这样，你就有福了，因为那些人无力报答你。在义人复活的时候，上帝要亲自报答你。”
【KJV】And thou shalt be blessed; for they cannot recompense thee: for thou shalt be recompensed at the resurrection of the just.
【NIV】and you will be blessed. Although they cannot repay you, you will be repaid at the resurrection of the righteous."
【BBE】And you will have a blessing, because they will not be able to give you any payment, and you will get your reward when the upright come back from the dead.
【ASV】and thou shalt be blessed; because they have not wherewith to recompense thee: for thou shalt be recompensed in the resurrection of the just.

大筵席的比喻
15 【和合本】同席的有一人听见这话，就对耶稣说：“在上帝国里吃饭的有福了！”
【吕振中】一同坐席的有一个人听了这些话，就对耶稣说∶“在上帝国里吃饭的有福阿！”
【思高本】有一个同席的人听了这些话，就向耶稣说：“将来能在天上的国吃饭的，才是有福的！”
【现代本】同席有一个人听见了这些话，就对耶稣说：“能够在上帝的国里享受筵席的人多么有福啊！”
【KJV】And when one of them that sat at meat with him heard these things, he said unto him, Blessed is he that shall eat bread in the kingdom of God.
【NIV】When one of those at the table with him heard this, he said to Jesus, "Blessed is the man who will eat at the feast in the kingdom of God."
【BBE】And, hearing these words, one of those who were at table with him said to him, Happy is the man who will be a guest in the kingdom of God.
【ASV】And when one of them that sat at meat with him heard these things, he said unto him, Blessed is he that shall eat bread in the kingdom of God.
16 【和合本】耶稣对他说：“有一人摆设大筵席，请了许多客。
【吕振中】耶稣对他说∶“有一个人办大筵席，请了许多人。
【思高本】耶稣给他说：“有一个人设了盛宴，邀请了许多人。
【现代本】耶稣对他说：“有人大开宴会，邀请了许多客人。
【KJV】Then said he unto him, A certain man made a great supper, and bade many:
【NIV】Jesus replied: "A certain man was preparing a great banquet and invited many guests.
【BBE】And he said to them, A certain man gave a great feast, and sent word of it to a number of people.
【ASV】But he said unto him, A certain man made a great supper; and he bade many:
17 【和合本】到了坐席的时候，打发仆人去对所请的人说：‘请来吧！样样都齐备了。’
【吕振中】到了筵席的钟点，就差遣他的仆人去对被请的人说∶‘请来吧，已齐备了’。
【思高本】到了宴会的时刻，他便打发仆人去给被请的人说：请来罢！已经齐备了。
【现代本】入席的时候，他差派仆人去向被请的客人说：‘请来吧，一切都准备好了！’
【KJV】And sent his servant at supper time to say to them that were bidden, Come; for all things are now ready.
【NIV】At the time of the banquet he sent his servant to tell those who had been invited, `Come, for everything is now ready.'
【BBE】And when the time had come, he sent his servants to say to them, Come, for all things are now ready.
【ASV】and he sent forth his servant at supper time to say to them that were bidden, Come; for all things are now ready.
18 【和合本】众人一口同音的推辞。头一个说：‘我买了一块地，必须去看看。请你准我辞了。’
【吕振中】大家就一样地推辞。头一个对他说∶‘我买了一块田地，必须出去看看；求你准我辞。’
【思高本】众人开始一致推辞。第一个给他说：我买了一块田地，必须前去看一看，请你原谅我。
【现代本】可是他们开始一个一个地推辞。头一个说：‘我刚买了一块地皮，不能不去看看。请原谅我，我不能来。’
【KJV】And they all with one consent began to make excuse. The first said unto him, I have bought a piece of ground, and I must needs go and see it: I pray thee have me excused.
【NIV】But they all alike began to make excuses. The first said, `I have just bought a field, and I must go and see it. Please excuse me.'
【BBE】And they all gave reasons why they were not able to come. The first said to him, I have got a new field, and it is necessary for me to go and see it: I am full of regret that I am unable to come.
【ASV】And they all with one consent began to make excuse. The first said unto him, I have bought a field, and I must needs go out and see it; I pray thee have me excused.
19 【和合本】又有一个说：‘我买了五对牛，要去试一试。请你准我辞了。’
【吕振中】另一个说∶‘我买了五对牛，要去试试；求你准我辞。’
【思高本】另一个说：我买了五对牛，要去试试它们，请你原谅我。
【现代本】另一个说：‘我买了五对牛，刚要去试一试；请原谅我，我不能奉陪。’
【KJV】And another said, I have bought five yoke of oxen, and I go to prove them: I pray thee have me excused.
【NIV】Another said, `I have just bought five yoke of oxen, and I'm on my way to try them out. Please excuse me.'
【BBE】And another said, I have got some cattle, and I am going to make a test of them: I am full of regret that I am unable to come.
【ASV】And another said, I have bought five yoke of oxen, and I go to prove them; I pray thee have me excused.
20 【和合本】又有一个说：‘我才娶了妻，所以不能去。’
【吕振中】又另一个说∶‘我刚娶了妻，故此不能去’。
【思高本】别的一个说：我才娶了妻，所以不能去。
【现代本】又有一个说：‘我才结婚，实在无法分身。’
【KJV】And another said, I have married a wife, and therefore I cannot come.
【NIV】Still another said, `I just got married, so I can't come.'
【BBE】And another said, I have been married, and so I am not able to come.
【ASV】And another said, I have married a wife, and therefore I cannot come.
21 【和合本】那仆人回来，把这事都告诉了主人。家主就动怒，对仆人说：‘快出去，到城里大街小巷，领那贫穷的、残废的、瞎眼的、瘸腿的来。’
【吕振中】那仆人上来，把这些事报告他的主人。于是家主就发怒，对仆人说∶‘赶快出去到城里大街小巷里，带那些讨饭的、残废的、眼瞎的、瘸腿的、进这里来。’
【思高本】仆人回来把这事告诉了主人。家主就生了气，给仆人说：你快出去，到城中的大街小巷，把那些贫穷的、残废的、瞎眼的、瘸腿的，都领到这来。
【现代本】那仆人回去把这情形都报告给主人。主人非常恼怒，就对仆人说：‘赶快出去，到城里的大街小巷，把贫穷的、残废的、瞎眼的、瘸腿的都带进来。’
【KJV】So that servant came, and shewed his lord these things. Then the master of the house being angry said to his servant, Go out quickly into the streets and lanes of the city, and bring in hither the poor, and the maimed, and the halt, and the blind.
【NIV】The servant came back and reported this to his master. Then the owner of the house became angry and ordered his servant, `Go out quickly into the streets and alleys of the town and bring in the poor, the crippled, the blind and the lame.'
【BBE】And the servant came back and gave his master an account of these things. Then the master of the house was angry and said to the servant, Go out quickly into the streets of the town and get the poor, the blind, and those who are broken in body.
【ASV】And the servant came, and told his lord these things. Then the master of the house being angry said to his servant, Go out quickly into the streets and lanes of the city, and bring in hither the poor and maimed and blind and lame.
22 【和合本】仆人说：‘主啊，你所吩咐的已经办了，还有空座。’
【吕振中】那仆人说∶‘主阿，你所吩咐的已经办了，还有位子呢。’
【思高本】仆人说：主，已经照你的吩咐办了，可是还有空位子。
【现代本】不久，仆人来回话说：‘主人，你所吩咐的已经办好了，可是还有许多空位呢！’
【KJV】And the servant said, Lord, it is done as thou hast commanded, and yet there is room.
【NIV】`Sir,' the servant said, `what you ordered has been done, but there is still room.'
【BBE】And the servant said, Lord, your orders have been done, and still there is room.
【ASV】And the servant said, Lord, what thou didst command is done, and yet there is room.
23 【和合本】主人对仆人说，‘你出去到路上和篱笆那里，勉强人进来，坐满我的屋子。
【吕振中】主人就对那仆人说∶‘你出去到大路上和篱笆那里，勉强人进来，使我的屋子都满了人。
【思高本】主人对仆人说：你出去，到大道以及篱笆边，勉强人进来，好坐满我的屋子。
【现代本】主人就对仆人说：‘到马路上和陋巷里去，劝人进来，坐满我的屋子。’
【KJV】And the lord said unto the servant, Go out into the highways and hedges, and compel them to come in, that my house may be filled.
【NIV】Then the master told his servant, `Go out to the roads and country lanes and make them come in, so that my house will be full.
【BBE】And the lord said to the servant, Go out into the roads and the fields, and make them come in, so that my house may be full.
【ASV】And the lord said unto the servant, Go out into the highways and hedges, and constrain them to come in, that my house may be filled.
24 【和合本】我告诉你们，先前所请的人，没有一个得尝我的筵席。’”
【吕振中】我告诉你们，刚才被请的人必没有一个得以尝到我的筵席。’”
【思高本】我告诉你们：先前被请的那些人，没有一个能尝我这宴席的。”
【现代本】我告诉你们，那些先前所邀请的人绝不能尝到我的筵席！”
【KJV】For I say unto you, That none of those men which were bidden shall taste of my supper.
【NIV】I tell you, not one of those men who were invited will get a taste of my banquet.'"
【BBE】For I say to you that not one of those who were requested to come will have a taste of my feast.
【ASV】For I say unto you, that none of those men that were bidden shall taste of my supper.

做门徒的代价
25 【和合本】有极多的人和耶稣同行。他转过来对他们说：
【吕振中】有许多群众和耶稣同行；耶稣转过来对他们说∶
【思高本】有许多群众与耶稣同行，耶稣转身向他们说：
【现代本】有许许多多的人跟耶稣一起走。耶稣转过身来对他们说：
【KJV】And there went great multitudes with him: and he turned, and said unto them,
【NIV】Large crowds were traveling with Jesus, and turning to them he said:
【BBE】Now a great number of people went with him.
【ASV】Now there went with him great multitudes: and he turned, and said unto them,
26 【和合本】“人到我这里来，若不爱我胜过爱（爱我胜过爱：原文作恨）自己的父母、妻子、儿女、弟兄、姐妹，和自己的性命，就不能作我的门徒。
【吕振中】“人来找我，除非少爱（同词∶恨恶）自己的父亲、母亲、妻子、弟兄、姐妹、甚至于自己的性命、就不能做我的门徒。
【思高本】“如果谁来就我，而不恼恨自己的父亲、母亲、妻子、儿女、兄弟、姊妹，甚至自己的性命，不能做我的门徒。
【现代本】“到我这里来的人要不是爱我胜过爱自己的父母、妻子、儿女、兄弟、姊妹，甚至于他自己，就不能作我的门徒。
【KJV】If any man come to me, and hate not his father, and mother, and wife, and children, and brethren, and sisters, yea, and his own life also, he cannot be my disciple.
【NIV】If anyone comes to me and does not hate his father and mother, his wife and children, his brothers and sisters--yes, even his own life--he cannot be my disciple.
【BBE】And turning round, he said to them, If any man comes to me, and has not hate for his father and mother and wife and children and brothers and sisters, and even for his life, he may not be my disciple.
【ASV】If any man cometh unto me, and hateth not his own father, and mother, and wife, and children, and brethren, and sisters, yea, and his own life also, he cannot be my disciple.
27 【和合本】凡不背着自己十字架跟从我的，也不能作我的门徒。
【吕振中】凡不背着自己的十字架来跟着我的，不能做我的门徒。
【思高本】不论谁，若不背着自己的十字架，在我后面走，不能做我的门徒。
【现代本】不愿意背起自己的十字架来跟从我的，也不能作我的门徒。
【KJV】And whosoever doth not bear his cross, and come after me, cannot be my disciple.
【NIV】And anyone who does not carry his cross and follow me cannot be my disciple.
【BBE】Whoever does not take up his cross and come after me may not be my disciple.
【ASV】Whosoever doth not bear his own cross, and come after me, cannot be my disciple.
28 【和合本】你们哪一个要盖一座楼，不先坐下算计花费，能盖成不能呢？
【吕振中】你们中间谁想要建造守望楼，不先坐下，计算费用，有没有作完竣的把握呢？
【思高本】你们中间谁愿意建造一座塔，而不先坐下筹算费用，是否有力完成呢？
【现代本】你们当中有谁想盖一座高楼，不先坐下来精打细算一番，看看有没有完成全部工程的费用？
【KJV】For which of you, intending to build a tower, sitteth not down first, and counteth the cost, whether he have sufficient to finish it?
【NIV】Suppose one of you wants to build a tower. Will he not first sit down and estimate the cost to see if he has enough money to complete it?
【BBE】For which of you, desiring to put up a tower, does not first give much thought to the price, if he will have enough to make it complete?
【ASV】For which of you, desiring to build a tower, doth not first sit down and count the cost, whether he have wherewith to complete it?
29 【和合本】恐怕安了地基，不能成功，看见的人都笑话他，
【吕振中】恐怕他立好了根基，竟不能造成，看的人就会讥诮起来，
【思高本】免得他奠基以后，竟不能完工，所有看见的人都要讥诮他说：
【现代本】否则，恐怕地基奠好以后，楼房无法完成，看见的人都会笑话他，
【KJV】Lest haply, after he hath laid the foundation, and is not able to finish it, all that behold it begin to mock him,
【NIV】For if he lays the foundation and is not able to finish it, everyone who sees it will ridicule him,
【BBE】For fear that if he makes a start and is not able to go on with it to the end, all who see it will be laughing at him,
【ASV】Lest haply, when he hath laid a foundation, and is not able to finish, all that behold begin to mock him,
30 【和合本】说：‘这个人开了工，却不能完工。’
【吕振中】说∶‘这个人开始建造，却不能造成！’
【思高本】这个人开始建造，而不能完工。
【现代本】说：‘这个人开工建造，却不能完工！’
【KJV】Saying, This man began to build, and was not able to finish.
【NIV】saying, `This fellow began to build and was not able to finish.'
【BBE】And saying, This man made a start at building and is not able to make it complete.
【ASV】saying, This man began to build, and was not able to finish.
31 【和合本】或是一个王出去和别的王打仗，岂不先坐下酌量，能用一万兵去敌那领二万兵来攻打他的吗？
【吕振中】就是哪一个王要去同别的王交战，岂不先坐下计议，能不能用一万人去敌那领二万来攻打他的呢？
【思高本】或者一个国王要去同别的国王交战，那有不先坐下运筹一下，能否以一万人，去抵抗那领着两万来攻打他的呢？
【现代本】假使有一个国王领着一支一万人的队伍，要去跟另一个拥有两万人军队的国王打仗，他一定先坐下来估量自己的实力，看看能不能对抗敌军；
【KJV】Or what king, going to make war against another king, sitteth not down first, and consulteth whether he be able with ten thousand to meet him that cometh against him with twenty thousand?
【NIV】Or suppose a king is about to go to war against another king. Will he not first sit down and consider whether he is able with ten thousand men to oppose the one coming against him with twenty thousand?
【BBE】Or what king, going to war with another king, will not first take thought if he will be strong enough, with ten thousand men, to keep off him who comes against him with twenty thousand?
【ASV】Or what king, as he goeth to encounter another king in war, will not sit down first and take counsel whether he is able with ten thousand to meet him that cometh against him with twenty thousand?
32 【和合本】若是不能，就趁敌人还远的时候，派使者去求和息的条款。
【吕振中】若是不能，就该趁他还离得远的时候，差遣公使去求和平的条款。
【思高本】如果不能，就得趁那国王离得尚远的时候，派遣使节去求和平的条款。
【现代本】如果不能，他就得趁着敌军还在远方的时候，派遣使者去跟对方谈判和平的条件。
【KJV】Or else, while the other is yet a great way off, he sendeth an ambassage, and desireth conditions of peace.
【NIV】If he is not able, he will send a delegation while the other is still a long way off and will ask for terms of peace.
【BBE】Or while the other is still a great distance away, he sends representatives requesting conditions of peace.
【ASV】Or else, while the other is yet a great way off, he sendeth an ambassage, and asketh conditions of peace.
33 【和合本】这样，你们无论什么人，若不撇下一切所有的，就不能作我的门徒。”
【吕振中】所以这样∶你们各人、凡不跟自己的一切资财诀绝的，都不能做我的门徒。
【思高本】同样，你们中不论是谁，如不舍弃他的有一切所有，不能做我的门徒。
【现代本】同样，你们无论谁，除非放弃所有的一切，不能作我的门徒。”
【KJV】So likewise, whosoever he be of you that forsaketh not all that he hath, he cannot be my disciple.
【NIV】In the same way, any of you who does not give up everything he has cannot be my disciple.
【BBE】And so whoever is not ready to give up all he has may not be my disciple.
【ASV】So therefore whosoever he be of you that renounceth not all that he hath, he cannot be my disciple.

失味的盐
34 【和合本】“盐本是好的；盐若失了味，可用什么叫它再咸呢？
【吕振中】“盐是好的；但假使连盐也失了味，要用什么来调味呢？
【思高本】盐原是好的，但如果连盐也失了味道，要用什么来调和它呢？
【现代本】“盐原是好的，但如果失了味，怎能使它再咸呢？
【KJV】Salt is good: but if the salt have lost his savour, wherewith shall it be seasoned?
【NIV】Salt is good, but if it loses its saltiness, how can it be made salty again?
【BBE】For salt is good, but if the taste goes from it, of what use is it?
【ASV】Salt therefore is good: but if even the salt have lost its savor, wherewith shall it be seasoned?
35 【和合本】或用在田里，或堆在粪里，都不合式，只好丢在外面。有耳可听的，就应当听！”
【吕振中】或在田地里，或在粪堆里，都不合用了；只好丢在外面。有耳可听的、应当听。”
【思高本】既不利于土壤，又不适于粪料，惟有把它丢在外面。有耳听的，听罢！”
【现代本】把它当土壤或肥料也不适宜，只好丢弃。有耳朵可听的，都听吧！”
【KJV】It is neither fit for the land, nor yet for the dunghill; but men cast it out. He that hath ears to hear, let him hear.
【NIV】It is fit neither for the soil nor for the manure pile; it is thrown out. "He who has ears to hear, let him hear."
【BBE】It is no good for the land or for the place of waste; no one has a use for it. He who has ears, let him give ear.
【ASV】It is fit neither for the land nor for the dunghill: men cast it out. He that hath ears to hear, let him hear.


第 15 章

迷失的羊
1 【和合本】众税吏和罪人都挨近耶稣，要听他讲道。
【吕振中】众收税人和‘罪人’都走近耶稣那里，要听他。
【思高本】众税吏及罪人们都来接近耶稣，为听他讲道。
【现代本】有一次，好些税棍和坏人都来听耶稣讲道。
【KJV】Then drew near unto him all the publicans and sinners for to hear him.
【NIV】Now the tax collectors and "sinners" were all gathering around to hear him.
【BBE】Now all the tax-farmers and sinners came near to give ear to him.
【ASV】Now all the publicans and sinners were drawing near unto him to hear him.
2 【和合本】法利赛人和文士私下议论说：“这个人接待罪人，又同他们吃饭。”
【吕振中】法利赛人以及经学士、就唧唧咕咕地彼此议论说∶“这个人接待一些‘罪人’，又和他们一同吃饭哪。”
【思高本】法利塞人及经师们窃窃私议说：“这个人交接罪人，又同他们吃饭。”
【现代本】法利赛人和经学教师们埋怨说：“这个人竟接待坏人，并且跟他们一起吃饭！”
【KJV】And the Pharisees and scribes murmured, saying, This man receiveth sinners, and eateth with them.
【NIV】But the Pharisees and the teachers of the law muttered, "This man welcomes sinners and eats with them."
【BBE】And the Pharisees and scribes were angry, saying, This man gives approval to sinners, and takes food with them.
【ASV】And both the Pharisees and the scribes murmured, saying, This man receiveth sinners, and eateth with them.
3 【和合本】耶稣就用比喻说：
【吕振中】耶稣就对他们讲这个比喻说∶
【思高本】耶稣遂对他们设了这个比喻说：
【现代本】因此，耶稣给他们讲一个比喻：
【KJV】And he spake this parable unto them, saying,
【NIV】Then Jesus told them this parable:
【BBE】And he made a story for them, saying,
【ASV】And he spake unto them this parable, saying,
4 【和合本】“你们中间谁有一百只羊失去一只，不把这九十九只撇在旷野、去找那失去的羊，直到找着呢？
【吕振中】“你们中间什么人有一百只羊，失掉其中的一只，不把这九十九只撇在野地，去找那失掉的，直到找着呢？
【思高本】“你们中间有那个人有一百只羊，遗失了其中的一只，而不把这九十九只丢在荒野，去寻觅那遗失的一只，直到找着呢？
【现代本】“假如你们当中有人有一百只羊，其中的一只迷失了，怎么办呢？他一定把其它的九十九只撇在草场，去找那只迷失的，直到找着了为止。
【KJV】What man of you, having an hundred sheep, if he lose one of them, doth not leave the ninety and nine in the wilderness, and go after that which is lost, until he find it?
【NIV】Suppose one of you has a hundred sheep and loses one of them. Does he not leave the ninety-nine in the open country and go after the lost sheep until he finds it?
【BBE】What man of you, having a hundred sheep, if one of them gets loose and goes away, will not let the ninety-nine be in the waste land by themselves, and go after the wandering one, till he sees where it is?
【ASV】What man of you, having a hundred sheep, and having lost one of them, doth not leave the ninety and nine in the wilderness, and go after that which is lost, until he find it?
5 【和合本】找着了，就欢欢喜喜的扛在肩上，回到家里，
【吕振中】找着了，就搁在肩膀上，直欢喜。
【思高本】待找着了，就喜欢的把它放在自己的肩膀上，
【现代本】一旦找着了，他就非常高兴，把羊儿搁在肩膀上，
【KJV】And when he hath found it, he layeth it on his shoulders, rejoicing.
【NIV】And when he finds it, he joyfully puts it on his shoulders
【BBE】And when he has got it again, he takes it in his arms with joy.
【ASV】And when he hath found it, he layeth it on his shoulders, rejoicing.
6 【和合本】就请朋友邻舍来，对他们说：‘我失去的羊已经找着了，你们和我一同欢喜吧！’
【吕振中】来到家里，就招朋友和同乡，对他们说∶‘和我一同欢喜吧，因为我那失掉的羊、我已经找着了。
【思高本】来到家中，请他的友好及邻人来，给他们说：你们与我同乐罢！因为我那只遗失了的羊，又找到了。
【现代本】带回家去，然后邀请朋友邻居，对他们说：‘来跟我一起庆祝吧！我那只迷失的羊儿已经找着了！’
【KJV】And when he cometh home, he calleth together his friends and neighbours, saying unto them, Rejoice with me; for I have found my sheep which was lost.
【NIV】and goes home. Then he calls his friends and neighbors together and says, `Rejoice with me; I have found my lost sheep.'
【BBE】And when he gets back to his house, he sends for his neighbours and friends, saying to them, Be glad with me, for I have got back my sheep which had gone away.
【ASV】And when he cometh home, he calleth together his friends and his neighbors, saying unto them, Rejoice with me, for I have found my sheep which was lost.
7 【和合本】我告诉你们，一个罪人悔改，在天上也要这样为他欢喜，较比为九十九个不用悔改的义人欢喜更大。”
【吕振中】‘我告诉你们，为了一个罪人悔改，在天上也必有这样的喜乐，比为了九十九个无需乎悔改的义人，喜乐还要大呢。
【思高本】我告诉你们：同样，对于一个罪人悔改，在天上所有的欢乐，甚于对那九十九个无须悔改的义人。”
【现代本】同样，我告诉你们，一个罪人的悔改，在天上的喜乐会比已经有了九十九个无需悔改的义人所有的喜乐还要大呢！”
【KJV】I say unto you, that likewise joy shall be in heaven over one sinner that repenteth, more than over ninety and nine just persons, which need no repentance.
【NIV】I tell you that in the same way there will be more rejoicing in heaven over one sinner who repents than over ninety-nine righteous persons who do not need to repent.
【BBE】I say to you that even so there will be more joy in heaven when one sinner is turned away from his wrongdoing, than for ninety-nine good men, who have no need of a change of heart.
【ASV】I say unto you, that even so there shall be joy in heaven over one sinner that repenteth, more than over ninety and nine righteous persons, who need no repentance.

失钱的比喻
8 【和合本】“或是一个妇人有十块钱，若失落一块，岂不点上灯，打扫屋子，细细的找，直到找着吗？
【吕振中】“或是什么妇人有十个‘日工钱’币（希腊文作∶‘得拉美’希腊银币∶相当于罗马的‘第那流’；约等于一日工钱），若失掉了一个（希腊文作∶‘得拉美’希腊银币∶相当于罗马的‘第那流’；约等于一日工钱），岂不点上灯，打扫屋子，细细
【思高本】“或者那个妇女，有十个‘达玛’，若遗失了一个‘达玛’，而不点上灯，打扫房屋，细心寻找，直到找着呢？
【现代本】“假如一个女人有十个银币，失掉了一个，怎么办呢？她一定点起灯来，打扫房子，到处仔细寻找，直到找着为止。
【KJV】Either what woman having ten pieces of silver, if she lose one piece, doth not light a candle, and sweep the house, and seek diligently till she find it?
【NIV】Or suppose a woman has ten silver coins and loses one. Does she not light a lamp, sweep the house and search carefully until she finds it?
【BBE】Or what woman, having ten bits of silver, if one bit has gone from her hands, will not get a light, and go through her house, searching with care till she sees it?
【ASV】Or what woman having ten pieces of silver, if she lose one piece, doth not light a lamp, and sweep the house, and seek diligently until she find it?
9 【和合本】找着了，就请朋友邻舍来，对他们说：‘我失落的那块钱已经找着了，你们和我一同欢喜吧！’
【吕振中】找着了，就招集女朋友和同乡来，说∶‘和我一同欢喜吧，因为我失掉‘一日工钱’币，我已经找着了。’
【思高本】待找着了，她就请女友及邻人来说：你们与我同乐罢！因为我失去的那一个‘达玛’又找到了。
【现代本】一旦找着了，她就邀请朋友和邻居来，对她们说：‘来跟我一起庆祝吧！我那遗失的银币已经找着了！’
【KJV】And when she hath found it, she calleth her friends and her neighbours together, saying, Rejoice with me; for I have found the piece which I had lost.
【NIV】And when she finds it, she calls her friends and neighbors together and says, `Rejoice with me; I have found my lost coin.'
【BBE】And when she has it again, she gets her friends and neighbours together, saying, Be glad with me, for I have got back the bit of silver which had gone from me.
【ASV】And when she hath found it, she calleth together her friends and neighbors, saying, Rejoice with me, for I have found the piece which I had lost.
10 【和合本】我告诉你们，一个罪人悔改，在上帝的使者面前也是这样为他欢喜。”
【吕振中】我告诉你们，为了一个罪人悔改，在上帝的使者面前也这样地有喜乐。”
【思高本】我告诉你们：对于一个罪人悔改，在天主的使者前，也是这样欢乐。”
【现代本】同样，我告诉你们，上帝的天使也要为了一个罪人的悔改而高兴。”
【KJV】Likewise, I say unto you, there is joy in the presence of the angels of God over one sinner that repenteth.
【NIV】In the same way, I tell you, there is rejoicing in the presence of the angels of God over one sinner who repents."
【BBE】Even so, I say to you, There is joy among the angels of God, when one sinner is turned away from his wrongdoing.
【ASV】Even so, I say unto you, there is joy in the presence of the angels of God over one sinner that repenteth.

浪子的比喻
11 【和合本】耶稣又说：“一个人有两个儿子。
【吕振中】耶稣又说∶“一个人有两个儿子。
【思高本】耶稣又说：“一个人有两个儿子，
【现代本】耶稣继续说：“某人有两个儿子。
【KJV】And he said, A certain man had two sons:
【NIV】Jesus continued: "There was a man who had two sons.
【BBE】And he said, A certain man had two sons:
【ASV】And he said, A certain man had two sons:
12 【和合本】小儿子对父亲说：‘父亲，请你把我应得的家业分给我。’他父亲就把产业分给他们。
【吕振中】那小的对父亲说∶‘父亲，请把归在我分上的资产给我。’他父亲就把养生之资分给他们。
【思高本】那小的向父亲说：父亲，请把我应得的一份家产给我罢！父亲遂把产业给他们分开了。
【现代本】那小儿子对父亲说：‘爸爸，请你现在就把我应得的产业分给我。’父亲就把产业分给两个儿子。
【KJV】And the younger of them said to his father, Father, give me the portion of goods that falleth to me. And he divided unto them his living.
【NIV】The younger one said to his father, `Father, give me my share of the estate.' So he divided his property between them.
【BBE】And the younger of them said to his father, Father, give me that part of your property which will be mine. And he made division of his goods between them.
【ASV】and the younger of them said to his father, Father, give me the portion of thy substance that falleth to me. And he divided unto them his living.
13 【和合本】过了不多几日，小儿子就把他一切所有的都收拾起来，往远方去了。在那里任意放荡，浪费资财。
【吕振中】过了不多几日，那小儿子就收集一切，出外往辽远地区去了；在那里挥霍资产，浪费地生活。
【思高本】过了不多几天，小儿子把所有的一切都收拾起来，就往远方去了。他在那荒淫度日，耗费他的资财。
【现代本】过几天，小儿子卖掉了分得的产业，带着钱，离家走了。他到了遥远的地方，在那里挥霍无度，过放荡的生活。
【KJV】And not many days after the younger son gathered all together, and took his journey into a far country, and there wasted his substance with riotous living.
【NIV】Not long after that, the younger son got together all he had, set off for a distant country and there squandered his wealth in wild living.
【BBE】And not long after, the younger son got together everything which was his and took a journey into a far-away country, and there all his money went in foolish living.
【ASV】And not many days after, the younger son gathered all together and took his journey into a far country; and there he wasted his substance with riotous living.
14 【和合本】既耗尽了一切所有的，又遇着那地方大遭饥荒，就穷苦起来。
【吕振中】既耗尽了他的一切，沿那地区又发生了很厉害的饥荒，他就穷乏起来。
【思高本】当他把所有的都挥霍尽了以后，那地方正遇着大荒年，他便开始穷困起来。
【现代本】当他花尽了所有的一切，那地方发生了严重饥荒，他就一贫如洗，
【KJV】And when he had spent all, there arose a mighty famine in that land; and he began to be in want.
【NIV】After he had spent everything, there was a severe famine in that whole country, and he began to be in need.
【BBE】And when everything was gone, there was no food to be had in that country, and he was in need.
【ASV】And when he had spent all, there arose a mighty famine in that country; and he began to be in want.
15 【和合本】于是去投靠那地方的一个人；那人打发他到田里去放猪。
【吕振中】于是他去投靠那地方的一个公民；那人打发他到田地里去才猪。
【思高本】他去投靠当地的一个居民；那人打发他到自己的庄田去放猪。
【现代本】只好去投靠当地的一个居民；那人打发他到自己的农场去看猪。
【KJV】And he went and joined himself to a citizen of that country; and he sent him into his fields to feed swine.
【NIV】So he went and hired himself out to a citizen of that country, who sent him to his fields to feed pigs.
【BBE】And he went and put himself into the hands of one of the people of that country, and he sent him into his fields to give the pigs their food.
【ASV】And he went and joined himself to one of the citizens of that country; and he sent him into his fields to feed swine.
16 【和合本】他恨不得拿猪所吃的豆荚充饥，也没有人给他。
【吕振中】他巴不得将猪所吃的豆荚来填满了肚子（有古卷作∶以得吃饱）；也没有人接续地给他。
【思高本】他恨不能拿猪吃的豆荚来果腹，可是没有人给他。
【现代本】他恨不得拿猪吃的豆荚来充饥；可是，没有人给他任何东西吃。
【KJV】And he would fain have filled his belly with the husks that the swine did eat: and no man gave unto him.
【NIV】He longed to fill his stomach with the pods that the pigs were eating, but no one gave him anything.
【BBE】And so great was his need that he would have been glad to take the pigs' food, and no one gave him anything.
【ASV】And he would fain have filled his belly with the husks that the swine did eat: and no man gave unto him.
17 【和合本】他醒悟过来，就说：‘我父亲有多少的雇工，口粮有余，我倒在这里饿死吗？
【吕振中】他回悟过来，就说∶‘我父亲有多少雇工，食物充足有余，我倒在这里因饥饿（同词∶饥荒）而丧命阿？
【思高本】他反躬自问：我父亲有多少工，都口粮丰盛，我在这反要饿死！
【现代本】最后，他醒悟过来，说：‘我父亲那儿有许多雇工，他们粮食充足有余，我反倒在这里饿死吗？
【KJV】And when he came to himself, he said, How many hired servants of my father's have bread enough and to spare, and I perish with hunger!
【NIV】When he came to his senses, he said, `How many of my father's hired men have food to spare, and here I am starving to death!
【BBE】But when he came to his senses, he said, What numbers of my father's servants have bread enough, and more, while I am near to death here through need of food!
【ASV】But when he came to himself he said, How many hired servants of my father's have bread enough and to spare, and I perish here with hunger!
18 【和合本】我要起来，到我父亲那里去，向他说：父亲！我得罪了天，又得罪了你；
【吕振中】我要起来，去见我父亲，对他说∶‘父亲，我犯罪违逆了天，也犯罪在你面前；
【思高本】我要起身到我父亲那去，并且要给他说：父亲！我得罪了天，也得罪了你。
【现代本】我要起来，回到父亲那里去，对他说：爸爸，我得罪了天，也得罪了你。
【KJV】I will arise and go to my father, and will say unto him, Father, I have sinned against heaven, and before thee,
【NIV】I will set out and go back to my father and say to him: Father, I have sinned against heaven and against you.
【BBE】I will get up and go to my father, and will say to him, Father, I have done wrong, against heaven and in your eyes:
【ASV】I will arise and go to my father, and will say unto him, Father, I have sinned against heaven, and in thy sight:
19 【和合本】从今以后，我不配称为你的儿子，把我当作一个雇工吧！’
【吕振中】再也不配称为你的儿子了；把我当做你的一个雇工吧。’
【思高本】我不配再称作你的儿子，把我当作你的一个工罢！
【现代本】我再也不配作你的儿子；请把我当作你的雇工吧！’
【KJV】And am no more worthy to be called thy son: make me as one of thy hired servants.
【NIV】I am no longer worthy to be called your son; make me like one of your hired men.'
【BBE】I am no longer good enough to be named your son: make me like one of your servants.
【ASV】I am no more worthy to be called your son: make me as one of thy hired servants.
20 【和合本】于是起来，往他父亲那里去。相离还远，他父亲看见，就动了慈心，跑去抱着他的颈项，连连与他亲嘴。
【吕振中】就起来，直向他父亲那里走。还离得远的时候，他父亲看见，就动了怜悯的心，跑去扑在他的脖子上，热切地和他亲咀。
【思高本】他便起身到他父亲那去了。他离得还远的时候，他父亲就看见了他，他动了怜悯的心，跑上前去，扑到他的脖子上，热情地亲吻他。
【现代本】于是，他动身回父亲那里去。“他离家还远，父亲望见了他，就充满爱怜，奔向前去，紧抱着他，不停地亲吻。
【KJV】And he arose, and came to his father. But when he was yet a great way off, his father saw him, and had compassion, and ran, and fell on his neck, and kissed him.
【NIV】So he got up and went to his father. "But while he was still a long way off, his father saw him and was filled with compassion for him; he ran to his son, threw his arms around him and kissed him.
【BBE】And he got up and went to his father. But while he was still far away, his father saw him and was moved with pity for him and went quickly and took him in his arms and gave him a kiss.
【ASV】And he arose, and came to his father. But while he was yet afar off, his father saw him, and was moved with compassion, and ran, and fell on his neck, and kissed him.
21 【和合本】儿子说：‘父亲！我得罪了天，又得罪了你；从今以后，我不配称为你的儿子。’
【吕振中】儿子对父亲说∶‘父亲，我犯罪违逆了天，也犯罪在你面前；再也不配称为你的儿子了。（有古卷加∶把我当做你的一个雇工吧）’
【思高本】儿子向他说：父亲，我得罪了天，也得罪了你，我不配再称作你的儿子了！
【现代本】儿子说：‘爸爸，我得罪了天，也得罪了你；我再也不配作你的儿子。’
【KJV】And the son said unto him, Father, I have sinned against heaven, and in thy sight, and am no more worthy to be called thy son.
【NIV】The son said to him, `Father, I have sinned against heaven and against you. I am no longer worthy to be called your son. '
【BBE】And his son said to him, Father, I have done wrong, against heaven and in your eyes: I am no longer good enough to be named your son.
【ASV】And the son said unto him, Father, I have sinned against heaven, and in thy sight: I am no more worthy to be called thy son.
22 【和合本】父亲却吩咐仆人说：‘把那上好的袍子快拿出来给他穿；把戒指戴在他指头上；把鞋穿在他脚上；
【吕振中】父亲却吩咐他的仆人说∶‘快把上好的袍子拿出来给他穿上，把戒指戴在他指头上，把鞋穿在他脚上；
【思高本】父亲却吩咐自己的仆人说：你们快拿出上等的袍子来给他穿上，把戒指戴在他手上，给他脚上穿上鞋，
【现代本】可是父亲吩咐仆人说：‘赶快拿最好的衣服给他穿上，拿戒指给他戴上，拿鞋子替他穿上，
【KJV】But the father said to his servants, Bring forth the best robe, and put it on him; and put a ring on his hand, and shoes on his feet:
【NIV】But the father said to his servants, `Quick! Bring the best robe and put it on him. Put a ring on his finger and sandals on his feet.
【BBE】But the father said to his servants, Get out the first robe quickly, and put it on him, and put a ring on his hand and shoes on his feet:
【ASV】But the father said to his servants, Bring forth quickly the best robe, and put it on him; and put a ring on his hand, and shoes on his feet:
23 【和合本】把那肥牛犊牵来宰了，我们可以吃喝快乐；
【吕振中】把那只肥牛犊牵来宰；我们吃喝快乐吧！
【思高本】再把那只肥牛犊牵来宰了，我们应吃喝欢宴，
【现代本】把那头小肥牛牵来宰了。让我们设宴庆祝！
【KJV】And bring hither the fatted calf, and kill it; and let us eat, and be merry:
【NIV】Bring the fattened calf and kill it. Let's have a feast and celebrate.
【BBE】And get the fat young ox and put it to death, and let us have a feast, and be glad.
【ASV】and bring the fatted calf, and kill it, and let us eat, and make merry:
24 【和合本】因为我这个儿子是死而复活，失而又得的。’他们就快乐起来。
【吕振中】因为我这个儿子死又再活了；失掉又得着了。’他们就欢跃起来。
【思高本】因为我这个儿子是死而复生，失而复得了；他们就欢宴起来，
【现代本】因为我这个儿子是死而复活，失而复得的。’于是大家欢宴起来。
【KJV】For this my son was dead, and is alive again; he was lost, and is found. And they began to be merry.
【NIV】For this son of mine was dead and is alive again; he was lost and is found.' So they began to celebrate.
【BBE】For this, my son, who was dead, is living again; he had gone away from me, and has come back. And they were full of joy.
【ASV】for this my son was dead, and is alive again; he was lost, and is found. And they began to be merry.
25 【和合本】那时，大儿子正在田里。他回来，离家不远，听见作乐跳舞的声音，
【吕振中】那时大儿子正在田地里。他来，走近了家的时候，听见音乐和舞蹈的声音；
【思高本】那时，他的长子正在田地，当他回来快到家的时候，听见有奏乐及歌舞的欢声，
【现代本】“那时候，大儿子正在农场。他回来，离家不远，听见音乐和跳舞的声音。
【KJV】Now his elder son was in the field: and as he came and drew nigh to the house, he heard musick and dancing.
【NIV】Meanwhile, the older son was in the field. When he came near the house, he heard music and dancing.
【BBE】Now the older son was in the field: and when he came near the house, the sounds of music and dancing came to his ears.
【ASV】Now his elder son was in the field: and as he came and drew nigh to the house, he heard music and dancing.
26 【和合本】便叫过一个仆人来，问是什么事。
【吕振中】就叫一个僮仆来，查问是什么事。
【思高本】遂叫一个仆人过来，问他这是什么事。
【现代本】他叫一个仆人过来，问他怎么一回事。
【KJV】And he called one of the servants, and asked what these things meant.
【NIV】So he called one of the servants and asked him what was going on.
【BBE】And he sent for one of the servants, questioning him about what it might be.
【ASV】And he called to him one of the servants, and inquired what these things might be.
27 【和合本】仆人说：‘你兄弟来了；你父亲因为得他无灾无病的回来，把肥牛犊宰了。’
【吕振中】憧仆对他说∶‘你弟弟来了；你父亲因接他安健的回来，把那只肥牛犊宰了。’
【思高本】仆人向他说：你弟弟回来了，你父亲因为见他无恙归来，便为他宰了那只肥牛犊。
【现代本】仆人回答：‘你弟弟回来了，你父亲看见他无灾无病地回来，把小肥牛宰了。’
【KJV】And he said unto him, Thy brother is come; and thy father hath killed the fatted calf, because he hath received him safe and sound.
【NIV】`Your brother has come,' he replied, `and your father has killed the fattened calf because he has him back safe and sound.'
【BBE】And he said to him, Your brother has come; and your father has had the young ox put to death because he has come back safely.
【ASV】And he said unto him, Thy brother is come; and thy father hath killed the fatted calf, because he hath received him safe and sound.
28 【和合本】大儿子却生气，不肯进去；他父亲就出来劝他。
【吕振中】大儿子却发怒，不肯进去；他父亲就出来劝他。
【思高本】长子就生气不肯进去，他父亲遂出来劝解他。
【现代本】大儿子非常生气，不肯进去；他父亲出来劝他。
【KJV】And he was angry, and would not go in: therefore came his father out, and intreated him.
【NIV】The older brother became angry and refused to go in. So his father went out and pleaded with him.
【BBE】But he was angry and would not go in; and his father came out and made a request to him to come in.
【ASV】But he was angry, and would not go in: and his father came out, and entreated him.
29 【和合本】他对父亲说：‘我服事你这多年，从来没有违背过你的命，你并没有给我一只山羊羔，叫我和朋友一同快乐。
【吕振中】他回答他父亲说∶‘你看，我服事了你这么多年，从未疏忽过你的命令；你也从未给过我一只山羊羔（有古卷作∶小山羊羔），让我和我的朋友一同快乐。
【思高本】他回答父亲说：你看，这些年来我服事你，从未违背过你的命令，而你从未给过我一只小山羊，让我同我的朋友欢宴；
【现代本】他却对父亲说：‘你看，这些年来，我像奴隶一样为你工作，没有违背过你的命令，你给过我什么呢？连一头小山羊让我跟朋友们热闹一番都没有。
【KJV】And he answering said to his father, Lo, these many years do I serve thee, neither transgressed I at any time thy commandment: and yet thou never gavest me a kid, that I might make merry with my friends:
【NIV】But he answered his father, `Look! All these years I've been slaving for you and never disobeyed your orders. Yet you never gave me even a young goat so I could celebrate with my friends.
【BBE】But he made answer and said to his father, See, all these years I have been your servant, doing your orders in everything: and you never gave me even a young goat so that I might have a feast with my friends:
【ASV】But he answered and said to his father, Lo, these many years do I serve thee, and I never transgressed a commandment of thine; and yet thou never gavest me a kid, that I might make merry with my friends:
30 【和合本】但你这个儿子和娼妓吞尽了你的产业，他一来了，你倒为他宰了肥牛犊。’
【吕振中】但你这个儿子、这同妓女吃尽了你给的养生之资的、一来，你倒为他宰了那只肥牛犊！’
【思高本】但你这儿子同娼妓耗尽了你的财产，他一回来，你倒为他宰了那只肥牛犊。
【现代本】但是你这个儿子，他把你的财产都花在娼妓身上，现在回来，你就为他宰了小肥牛！’
【KJV】But as soon as this thy son was come, which hath devoured thy living with harlots, thou hast killed for him the fatted calf.
【NIV】But when this son of yours who has squandered your property with prostitutes comes home, you kill the fattened calf for him!'
【BBE】But when this your son came, who has been wasting your property with bad women, you put to death the fat young ox for him.
【ASV】but when this thy son came, who hath devoured thy living with harlots, thou killedst for him the fatted calf.
31 【和合本】父亲对他说：‘儿啊！你常和我同在，我一切所有的都是你的；
【吕振中】父亲对他说∶‘孩子，你始终跟我在一起，我的一切都是你的。
【思高本】父亲给他说：孩子！你常同我在一起，凡我所有的，都是你的；
【现代本】父亲对他说：‘孩子啊，你常跟我在一起；我所有的一切都是你的。
【KJV】And he said unto him, Son, thou art ever with me, and all that I have is thine.
【NIV】`My son,' the father said, `you are always with me, and everything I have is yours.
【BBE】And he said to him, Son, you are with me at all times, and all I have is yours.
【ASV】And he said unto him, Son, thou art ever with me, and all that is mine is thine.
32 【和合本】只是你这个兄弟是死而复活、失而又得的，所以我们理当欢喜快乐。’”
【吕振中】但你这弟弟、他死又活了；失掉、又得着了；我们理当欢喜快乐阿。’”
【思高本】只因为你这个弟弟死而复生，失而复得，应当欢宴喜乐！”
【现代本】可是你这个弟弟是死而复活，失而复得的；我们为他设宴庆祝是应该的。’”
【KJV】It was meet that we should make merry, and be glad: for this thy brother was dead, and is alive again; and was lost, and is found.
【NIV】But we had to celebrate and be glad, because this brother of yours was dead and is alive again; he was lost and is found.'"
【BBE】But it was right to be glad and to have a feast; for this your brother, who was dead, is living again; he had gone away and has come back.
【ASV】But it was meet to make merry and be glad: for this thy brother was dead, and is alive again; and was lost, and is found.


第 16 章

不义的管家
1 【和合本】耶稣又对门徒说：“有一个财主的管家，别人向他主人告他浪费主人的财物。
【吕振中】耶稣也对门徒说∶“一个财主有一个管家；有人向他进谗言，说这个人挥霍主人的资财。
【思高本】耶稣又对门徒们说：“曾有一个富翁，他有一个管家；有人在主人前告发这人挥霍了主人的财物。
【现代本】耶稣对他的门徒说：“某财主有一个管家；有人向他告状，说这管家浪费主人的财物。
【KJV】And he said also unto his disciples, There was a certain rich man, which had a steward; and the same was accused unto him that he had wasted his goods.
【NIV】Jesus told his disciples: "There was a rich man whose manager was accused of wasting his possessions.
【BBE】And another time he said to the disciples, There was a certain man of great wealth who had a servant; and it was said to him that this servant was wasting his goods.
【ASV】And he said also unto the disciples, There was a certain rich man, who had a steward; and the same was accused unto him that he was wasting his goods.
2 【和合本】主人叫他来，对他说：‘我听见你这事怎么样呢？把你所经管的交代明白，因你不能再作我的管家。’
【吕振中】主人就叫管家来，对他说∶‘我所听见关于你的这件事、怎么样阿？把你的管家职事交代明白吧；你不能再作管家了。’
【思高本】主人便把他叫来，向他说：我怎么听说你有这样的事？把你管理家务的账目交出来，因为你不能再作管家了。
【现代本】主人就把管家叫来，对他说：‘我听到的是怎么一回事呢？把你经管的帐簿交出来吧，你不能再担任管家的职务了。’
【KJV】And he called him, and said unto him, How is it that I hear this of thee? give an account of thy stewardship; for thou mayest be no longer steward.
【NIV】So he called him in and asked him, `What is this I hear about you? Give an account of your management, because you cannot be manager any longer.'
【BBE】And he sent for him and said, What is this which is said about you? give me an account of all you have done, for you will no longer be the manager of my property.
【ASV】And he called him, and said unto him, What is this that I hear of thee? render the account of thy stewardship; for thou canst be no longer steward.
3 【和合本】那管家心里说：‘主人辞我，不用我再作管家，我将来做什么？锄地呢？无力；讨饭呢？怕羞。
【吕振中】那管家心里说∶‘我主人要把管家职事给我撒了，我要作什么？锄地呢、无力；叫化呢，怕羞！
【思高本】那管家自言自语道：主人要撒去我管家的职务，我可做什么呢？掘地罢，我没有气力；讨饭罢，我又害羞。
【现代本】那个管家心里想：‘主人要辞退我了，今后我去做什么呢？锄地吗？没有力气；讨饭吗？怕难为情。
【KJV】Then the steward said within himself, What shall I do? for my lord taketh away from me the stewardship: I cannot dig; to beg I am ashamed.
【NIV】The manager said to himself, `What shall I do now? My master is taking away my job. I'm not strong enough to dig, and I'm ashamed to beg--
【BBE】And the servant said to himself, What am I to do now that my lord takes away my position? I have not enough strength for working in the fields, and I would be shamed if I made requests for money from people in the streets.
【ASV】And the steward said within himself, What shall I do, seeing that my lord taketh away the stewardship from me? I have not strength to dig; to beg I am ashamed.
4 【和合本】我知道怎么行，好叫人在我不作管家之后，接我到他们家里去。’
【吕振中】我知道要怎么作了，好叫人们、在我被黜了管家职事以后、可以接纳我到他们家里去。’
【思高本】我知道我要做什么，好叫人们，在我被撒去管家职务之后，收留我在他的家中。
【现代本】对了，我晓得怎么做，好使我在失业的时候有朋友肯接我到他们家里住。’
【KJV】I am resolved what to do, that, when I am put out of the stewardship, they may receive me into their houses.
【NIV】I know what I'll do so that, when I lose my job here, people will welcome me into their houses.'
【BBE】I have come to a decision what to do, so that when I am put out of my position they will take me into their houses.
【ASV】I am resolved what to do, that, when I am put out of the stewardship, they may receive me into their houses.
5 【和合本】于是把欠他主人债的，一个一个的叫了来，问头一个说：‘你欠我主人多少？’
【吕振中】于是把他主人的每一个欠债的叫来，对头一个说∶‘你欠我主人多少？’
【思高本】于是，他把主人的债户一一叫来，给第一个说：你欠我主人多少？
【现代本】“于是他把主人的债户一一叫了来。他对头一个说：‘你欠我主人多少？’
【KJV】So he called every one of his lord's debtors unto him, and said unto the first, How much owest thou unto my lord?
【NIV】So he called in each one of his master's debtors. He asked the first, `How much do you owe my master?'
【BBE】And sending for every one who was in debt to his lord he said to the first, What is the amount of your debt to my lord?
【ASV】And calling to him each one of his lord's debtors, he said to the first, How much owest thou unto my lord?
6 【和合本】他说：‘一百篓（每篓约五十斤）油。’管家说：‘拿你的账，快坐下，写五十。’
【吕振中】他说∶‘一百篓（希腊文∶‘罢特’；约等于三十六点三七公升）油。’他对他说∶‘把你的帐单接过去，赶快坐下去写五十。’
【思高本】那人说：一百桶油。管家向他说：拿你的账单，坐下快写作五十。
【现代本】他回答：‘一百桶橄榄油。’管家说：‘这是你的帐，快坐下来，改写五十。’
【KJV】And he said, An hundred measures of oil. And he said unto him, Take thy bill, and sit down quickly, and write fifty.
【NIV】`Eight hundred gallons of olive oil,' he replied. "The manager told him, `Take your bill, sit down quickly, and make it four hundred.'
【BBE】And he said, A hundred measures of oil. And he said, Take your account straight away and put down fifty.
【ASV】And he said, A hundred measures of oil. And he said unto him, Take thy bond, and sit down quickly and write fifty.
7 【和合本】又问一个说：‘你欠多少？’他说：‘一百石麦子。’管家说：‘拿你的账，写八十。’
【吕振中】然后对另一个说∶‘你、欠多少？’他说∶‘一百石（希腊文∶‘柯珥’，即是‘贺梅珥’；约等于三十六点三七公升）麦子。’他对他说∶‘把你的帐单接过去，写八十。’
【思高本】随后，又给另一个说：你欠多少？那人说：一百石麦子。管家向他说：拿你的账单写作八十。
【现代本】他又问另一个说：‘你呢，你欠多少？’他回答：‘一百石麦子。’管家说：‘这是你的帐，改写八十。’
【KJV】Then said he to another, And how much owest thou? And he said, An hundred measures of wheat. And he said unto him, Take thy bill, and write fourscore.
【NIV】Then he asked the second, `And how much do you owe?' "`A thousand bushels of wheat,' he replied. "He told him, `Take your bill and make it eight hundred.'
【BBE】Then he said to another, What is the amount of your debt? And he said, A hundred measures of grain. And he said to him, Take your account and put down eighty.
【ASV】Then said he to another, And how much owest thou? And he said, A hundred measures of wheat. He saith unto him, Take thy bond, and write fourscore.
8 【和合本】主人就夸奖这不义的管家做事聪明；因为今世之子，在世事之上，较比光明之子更加聪明。
【吕振中】主人就称赞这不义的管家作事精明。因为对付自己的世代，今世之子竟比亮光之子更精明了。
【思高本】主人遂称赞这个不义的管家，办事精明；这些今世之子应付自己的世代，比光明之子更为精明。
【现代本】“主人夸奖这个不诚实的管家的机警行为。因为在应付世事方面，俗世的人竟比光明的人更加精明。”
【KJV】And the lord commended the unjust steward, because he had done wisely: for the children of this world are in their generation wiser than the children of light.
【NIV】The master commended the dishonest manager because he had acted shrewdly. For the people of this world are more shrewd in dealing with their own kind than are the people of the light.
【BBE】And his lord was pleased with the false servant, because he had been wise; for the sons of this world are wiser in relation to their generation than the sons of light.
【ASV】And his lord commended the unrighteous steward because he had done wisely: for the sons of this world are for their own generation wiser than the sons of the light.
9 【和合本】我又告诉你们，要藉着那不义的钱财结交朋友，到了钱财无用的时候，他们可以接你们到永存的帐幕里去。
【吕振中】我告诉你们，要用不义的钱财结交朋友，到了钱财无用的时候，你们便可以被接纳到永世的帐幕里去。
【思高本】我告诉你们：要用不义的钱财交结朋友，为在你们匮乏的时候，好叫他们收留你们到永远的帐幕。
【现代本】耶稣接着又说：“我告诉你们，要用现世的金钱结交朋友，这样，金钱用完的时候，你可以被接到永久的家乡去。
【KJV】And I say unto you, Make to yourselves friends of the mammon of unrighteousness; that, when ye fail, they may receive you into everlasting habitations.
【NIV】I tell you, use worldly wealth to gain friends for yourselves, so that when it is gone, you will be welcomed into eternal dwellings.
【BBE】And I say to you, Make friends for yourselves through the wealth of this life, so that when it comes to an end, you may be taken into the eternal resting-places.
【ASV】And I say unto you, Make to yourselves friends by means of the mammon of unrighteousness; that, when it shall fail, they may receive you into the eternal tabernacles.
10 【和合本】人在最小的事上忠心，在大事上也忠心；在最小的事上不义，在大事上也不义。
【吕振中】在最小的上头可靠的，在多的上头也必可靠；在最小的上头不义的，在多的上头也必不义。
【思高本】小事上忠信的，在大事上也忠信；在小事上不义的，在大事上也不义。
【现代本】一个人在小事上靠得住，在大事上也靠得住；一个人在小事上不诚实，在大事上也不诚实。
【KJV】He that is faithful in that which is least is faithful also in much: and he that is unjust in the least is unjust also in much.
【NIV】Whoever can be trusted with very little can also be trusted with much, and whoever is dishonest with very little will also be dishonest with much.
【BBE】He who is true in a little, is true in much; he who is false in small things, is false in great.
【ASV】He that is faithful in a very little is faithful also in much: and he that is unrighteous in a very little is unrighteous also in much.
11 【和合本】倘若你们在不义的钱财上不忠心，谁还把那真实的钱财托付你们呢？
【吕振中】所以你们若在不义的财钱上显为不可靠，谁还把那真的信托你们呢？
【思高本】那么，如果你们在不义的钱财上不忠信，谁还把真实的钱财委托给你们呢？
【现代本】如果你们在处理现世的财物上靠不住，谁又会把那真实的财富付托你们呢？
【KJV】If therefore ye have not been faithful in the unrighteous mammon, who will commit to your trust the true riches?
【NIV】So if you have not been trustworthy in handling worldly wealth, who will trust you with true riches?
【BBE】If, then, you have not been true in your use of the wealth of this life, who will give into your care the true wealth?
【ASV】If therefore ye have not been faithful in the unrighteous mammon, who will commit to your trust the true riches?
12 【和合本】倘若你们在别人的东西上不忠心，谁还把你们自己的东西给你们呢？
【吕振中】你们若在别人的事物上显为不可靠，谁还把你们自己的给你们呢？
【思高本】如果你们在别人的财物上不忠信，谁还把属于你们的交给你们呢？
【现代本】如果你们对属于别人的东西靠不住，谁会把你们自己的东西给你们呢？
【KJV】And if ye have not been faithful in that which is another man's, who shall give you that which is your own?
【NIV】And if you have not been trustworthy with someone else's property, who will give you property of your own?
【BBE】And if you have not been true in your care of the property of other people, who will give you that which is yours?
【ASV】And if ye have not been faithful in that which is another's, who will give you that which is your own?
13 【和合本】一个仆人不能事奉两个主；不是恶这个爱那个，就是重这个轻那个。你们不能又事奉上帝，又事奉玛门。”
【吕振中】一个家仆不能做两个主的仆人，因为他不是会厌恶这一个而爱那一个，就是会依付这一个而不顾那一个。你们不能又做上帝的仆人，又做钱财的仆人。”
【思高本】没有一个家仆能事奉两个主人的：他或是要恨这一个而爱那一个，或是要依附这一个而轻忽那一个：你们不能事奉天主而又事奉钱财。”
【现代本】“没有仆人能够侍候两个主人。他要不是厌恶这个，喜爱那个，就是看重这个，轻视那个。你们不可能同时作上帝的仆人，又作金钱的奴隶。”
【KJV】No servant can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. Ye cannot serve God and mammon.
【NIV】No servant can serve two masters. Either he will hate the one and love the other, or he will be devoted to the one and despise the other. You cannot serve both God and Money."
【BBE】No man may be a servant to two masters: for he will have hate for the one and love for the other; or he will keep to the one and have no respect for the other. You may not be servants of God and of wealth.
【ASV】No servant can serve two masters: for either he will hate the one, and love the other; or else he will hold to one, and despise the other. Ye cannot serve God and mammon.

律法和上帝的国
14 【和合本】法利赛人是贪爱钱财的，他们听见这一切话，就嗤笑耶稣。
【吕振中】法利赛人是贪爱钱财的；他们听见这一切话，就嗤笑耶稣。
【思高本】爱财的法利塞人听了这一切话，便嗤笑耶稣。
【现代本】那些爱钱的法利赛人听见这些话，就讥笑耶稣。
【KJV】And the Pharisees also, who were covetous, heard all these things: and they derided him.
【NIV】The Pharisees, who loved money, heard all this and were sneering at Jesus.
【BBE】And the Pharisees, who had a great love of money, hearing these things, were making sport of him.
【ASV】And the Pharisees, who were lovers of money, heard all these things; and they scoffed at him.
15 【和合本】耶稣对他们说：“你们是在人面前自称为义的，你们的心，上帝却知道；因为人所尊贵的，是上帝看为可憎恶的。
【吕振中】耶稣对他们说∶“你们在人面前自以为义，上帝却知道你们的心∶因为在人中间高贵的、在上帝面前却是可憎。
【思高本】耶稣向他们说：“你们在人前自充义人，但是，天主知道你们的心，因为在人前是崇高的事，在天主前却是可憎的。
【现代本】耶稣对他们说：“你们在人面前俨然正人君子，但是上帝洞察你们的内心；因为人所看重的，在上帝眼中却是可憎恶的。
【KJV】And he said unto them, Ye are they which justify yourselves before men; but God knoweth your hearts: for that which is highly esteemed among men is abomination in the sight of God.
【NIV】He said to them, "You are the ones who justify yourselves in the eyes of men, but God knows your hearts. What is highly valued among men is detestable in God's sight.
【BBE】And he said, You take care to seem right in the eyes of men, but God sees your hearts: and those things which are important in the opinion of men, are evil in the eyes of God.
【ASV】And he said unto them, Ye are they that justify yourselves in the sight of men; but God knoweth your hearts: for that which is exalted among men is an abomination in the sight of God.
16 【和合本】律法和先知到约翰为止，从此上帝国的福音传开了，人人努力要进去。
【吕振中】“律法和神言人到约翰为止；从此上帝国的福音就传开了，人人用力挤着要进入。
【思高本】法律及先知到若翰为止，从此天主国的喜讯便传扬开来，人人都应奋勉进入。
【现代本】“摩西的法律和先知们的书的效用到施洗者约翰为止；从此，上帝国的福音被传开了，人人都想挤进去。
【KJV】The law and the prophets were until John: since that time the kingdom of God is preached, and every man presseth into it.
【NIV】The Law and the Prophets were proclaimed until John. Since that time, the good news of the kingdom of God is being preached, and everyone is forcing his way into it.
【BBE】The law and the prophets were till John: but then came the preaching of the kingdom of God, and everyone makes his way into it by force.
【ASV】The law and the prophets were until John: from that time the gospel of the kingdom of God is preached, and every man entereth violently into it.
17 【和合本】天地废去较比律法的一点一画落空还容易。
【吕振中】然而天地之过去，比律法一钩之废堕还容易呢！
【思高本】然而天地过去，比法律的一笔一画失落，还要容易。
【现代本】可是，天地消失要比法律的一笔一画被涂抹还容易呢！
【KJV】And it is easier for heaven and earth to pass, than one tittle of the law to fail.
【NIV】It is easier for heaven and earth to disappear than for the least stroke of a pen to drop out of the Law.
【BBE】But heaven and earth will come to an end before the smallest letter of the law may be dropped out.
【ASV】But it is easier for heaven and earth to pass away, than for one tittle of the law to fall.
18 【和合本】凡休妻另娶的就是犯奸淫；娶被休之妻的也是犯奸淫。”
【吕振中】“凡离弃妻子、同别人结婚的、是犯奸淫；同男人所离弃的人结婚的、也是犯奸淫。
【思高本】凡休妻而另娶的，是犯奸淫；那娶人所休的妻子的，也是犯奸淫。”
【现代本】“任何人休弃自己的妻子去跟别的女人结合就是犯奸淫；娶了被休弃的女人也是犯奸淫。”
【KJV】Whosoever putteth away his wife, and marrieth another, committeth adultery: and whosoever marrieth her that is put away from her husband committeth adultery.
【NIV】Anyone who divorces his wife and marries another woman commits adultery, and the man who marries a divorced woman commits adultery.
【BBE】Everyone who puts away his wife and takes another, is a false husband: and he who is married to a woman whose husband has put her away, is no true husband to her.
【ASV】Every one that putteth away his wife, and marrieth another, committeth adultery: and he that marrieth one that is put away from a husband committeth adultery.

财主和拉撒路
19 【和合本】有一个财主穿着紫色袍和细麻布衣服，天天奢华宴乐。
【吕振中】“有一个财主素常穿着紫色袍和细麻布衣服，天天奢华宴乐。
【思高本】“有一个富家人，身穿紫红袍及细麻衣，天天奢华地宴乐。
【现代本】“从前有一个财主，每天穿着华丽的衣服，过着穷奢极侈的生活。
【KJV】There was a certain rich man, which was clothed in purple and fine linen, and fared sumptuously every day:
【NIV】There was a rich man who was dressed in purple and fine linen and lived in luxury every day.
【BBE】Now there was a certain man of great wealth, who was dressed in fair clothing of purple and delicate linen, and was shining and glad every day.
【ASV】Now there was a certain rich man, and he was clothed in purple and fine linen, faring sumptuously every day:
20 【和合本】又有一个讨饭的，名叫拉撒路，浑身生疮，被人放在财主门口，
【吕振中】又有一个讨饭的名叫拉撒路，躺在他的大门口，生着疮；
【思高本】另有一个乞丐，名叫拉匝禄，满身疮痍，躺卧在他的大门前。
【现代本】同时有一个讨饭的，名叫拉撒路；他浑身生疮，常常被带到财主家的门口，
【KJV】And there was a certain beggar named Lazarus, which was laid at his gate, full of sores,
【NIV】At his gate was laid a beggar named Lazarus, covered with sores
【BBE】And a certain poor man, named Lazarus, was stretched out at his door, full of wounds,
【ASV】and a certain beggar named Lazarus was laid at his gate, full of sores,
21 【和合本】要得财主桌子上掉下来的零碎充饥；并且狗来舔他的疮。
【吕振中】巴不得从财主桌子上掉下来的东西以得吃饱。不但如此，连狗还来才他的疮呢！
【思高本】他指望藉富家人桌上掉下的碎屑充，但只有狗来舐他的疮痍。
【现代本】希望捡些财主桌子上掉下来的东西充饥，连狗也来舔他的疮。
【KJV】And desiring to be fed with the crumbs which fell from the rich man's table: moreover the dogs came and licked his sores.
【NIV】and longing to eat what fell from the rich man's table. Even the dogs came and licked his sores.
【BBE】Desiring the broken bits of food which came from the table of the man of wealth; and even the dogs came and put their tongues on his wounds.
【ASV】and desiring to be fed with the crumbs that fell from the rich man's table; yea, even the dogs come and licked his sores.
22 【和合本】后来那讨饭的死了，被天使带去放在亚伯拉罕的怀里。财主也死了，并且埋葬了。
【吕振中】那讨饭的死了；他被天使带走，到亚伯拉罕怀里。那财主也死了，并且埋葬了。
【思高本】那乞丐死了，天使把他送到亚巴郎的怀抱。那个富家人也死了，被人埋葬了。
【现代本】“后来这穷人死了，天使把他带到亚伯拉罕身边，在天上享受盛筵；财主也死了，并且埋葬了。
【KJV】And it came to pass, that the beggar died, and was carried by the angels into Abraham's bosom: the rich man also died, and was buried;
【NIV】The time came when the beggar died and the angels carried him to Abraham's side. The rich man also died and was buried.
【BBE】And in time the poor man came to his end, and angels took him to Abraham's breast. And the man of wealth came to his end, and was put in the earth.
【ASV】And it came to pass, that the beggar died, and that he was carried away by the angels into Abraham's bosom: and the rich man also died, and was buried.
23 【和合本】他在阴间受痛苦，举目远远的望见亚伯拉罕，又望见拉撒路在他怀里，
【吕振中】他在阴间、一直在痛苦中；一举目竟望见亚伯拉罕在远处，拉撒路在亚伯拉罕怀里呢。
【思高本】他在阴间，在痛苦中举目一望，远远看见亚巴郎及他怀抱中的拉匝禄，
【现代本】财主在阴间痛苦极了；他抬头瞧见亚伯拉罕在遥远的地方，又看见拉撒路在他身边，
【KJV】And in hell he lift up his eyes, being in torments, and seeth Abraham afar off, and Lazarus in his bosom.
【NIV】In hell, where he was in torment, he looked up and saw Abraham far away, with Lazarus by his side.
【BBE】And in hell, being in great pain, lifting up his eyes he saw Abraham, far away, and Lazarus on his breast.
【ASV】And in Hades he lifted up his eyes, being in torments, and seeth Abraham afar off, and Lazarus in his bosom.
24 【和合本】就喊着说：‘我祖亚伯拉罕哪，可怜我吧！打发拉撒路来，用指头尖蘸点水，凉凉我的舌头；因为我在这火焰里，极其痛苦。’
【吕振中】他就呼喊说∶‘我祖亚伯拉罕哪，怜恤我吧！打发拉撒路用指头尖儿蘸水凉凉我的舌头吧；因为我在这火焰中、极其惨苦阿。’
【思高本】便喊叫说：父亲亚巴郎！可怜我罢！请打发拉匝禄用他的指头尖，蘸点水来凉润我的舌头，因为我在这火中极甚惨苦。
【现代本】就呼叫说：‘我的祖宗亚伯拉罕哪，可怜我吧！请打发拉撒路用指尖蘸点水来凉凉我的舌头吧！因为我在这火焰里，非常痛苦！’
【KJV】And he cried and said, Father Abraham, have mercy on me, and send Lazarus, that he may dip the tip of his finger in water, and cool my tongue; for I am tormented in this flame.
【NIV】So he called to him, `Father Abraham, have pity on me and send Lazarus to dip the tip of his finger in water and cool my tongue, because I am in agony in this fire.'
【BBE】And he gave a cry and said, Father Abraham, have mercy on me and send Lazarus, so that he may put the end of his finger in water and put it on my tongue, for I am cruelly burning in this flame.
【ASV】And he cried and said, Father Abraham, have mercy on me, and send Lazarus, that he may dip the tip of his finger in water, and cool my tongue; for I am in anguish in this flame.
25 【和合本】亚伯拉罕说：‘儿啊，你该回想你生前享过福，拉撒路也受过苦；如今他在这里得安慰，你倒受痛苦。
【吕振中】亚伯拉罕说∶‘孩子，你该回想你一生受尽了你的美物，而拉撒路也照样受尽了祸患；如今他在这里得慰藉，你倒受惨苦了！
【思高本】亚巴郎说：孩子，你应记得你活着的时候，已享尽了你的福，而拉匝禄同样也受尽了苦。现在，他在这受安慰，而你应受苦了。
【现代本】“可是亚伯拉罕说：‘孩子啊，你该记得你生前享尽了福，可是拉撒路从来没有好日子过；现在他在这里得着安慰，你反而在痛苦中。
【KJV】But Abraham said, Son, remember that thou in thy lifetime receivedst thy good things, and likewise Lazarus evil things: but now he is comforted, and thou art tormented.
【NIV】But Abraham replied, `Son, remember that in your lifetime you received your good things, while Lazarus received bad things, but now he is comforted here and you are in agony.
【BBE】But Abraham said, Keep in mind, my son, that when you were living, you had your good things, while Lazarus had evil things: but now, he is comforted and you are in pain.
【ASV】But Abraham said, Son, remember that thou in thy lifetime receivedst thy good things, and Lazarus in like manner evil things: but now here he is comforted and thou art in anguish.
26 【和合本】不但这样，并且在你我之间，有深渊限定，以致人要从这边过到你们那边是不能的；要从那边过到我们这边也是不能的。’
【吕振中】况且在一切之中、在我们和你们之间、还有个大空隙立着呢，叫那些想要从这边些边过去到你们那边的、无能为力；人也不能从那边越过来到我们这边。’
【思高本】除此之外，在我们与你们之间，隔着一个巨大的深渊，致使人即便愿意，从这边到你们那边去也不能，从那边到我们这边来也不能。
【现代本】而且，在你我之间有深渊隔开，人要从这边到你们那边去是不可能的，要从你们那边到我这边来也不可能。’
【KJV】And beside all this, between us and you there is a great gulf fixed: so that they which would pass from hence to you cannot; neither can they pass to us, that would come from thence.
【NIV】And besides all this, between us and you a great chasm has been fixed, so that those who want to go from here to you cannot, nor can anyone cross over from there to us.'
【BBE】And in addition, there is a deep division fixed between us and you, so that those who might go from here to you are not able to do so, and no one may come from you to us.
【ASV】And besides all this, between us and you there is a great gulf fixed, that they that would pass from hence to you may not be able, and that none may cross over from thence to us.
27 【和合本】财主说：‘我祖啊！既是这样，求你打发拉撒路到我父家去；
【吕振中】财主说∶‘我祖阿，既然如此，就求你打发拉撒路到我父家去；
【思高本】那人说：父亲！那么就请你打发拉匝禄到我父家去，
【现代本】财主说：‘祖宗啊，既然这样，求你打发拉撒路到我父亲家去；
【KJV】Then he said, I pray thee therefore, father, that thou wouldest send him to my father's house:
【NIV】He answered, `Then I beg you, father, send Lazarus to my father's house,
【BBE】And he said, Father, it is my request that you will send him to my father's house;
【ASV】And he said, I pray thee therefore, father, that thou wouldest send him to my father's house;
28 【和合本】因为我还有五个弟兄，他可以对他们作见证，免得他们也来到这痛苦的地方。’
【吕振中】因为我有五个弟兄；他可以郑重警告他们，免得他们也来到这苦痛的地方阿。’
【思高本】因为我有五个兄弟，叫他警告他们，免得他们也来到这痛苦的地方。
【现代本】我有五个兄弟，让他去警告他们，免得他们也到这痛苦的地方来。’
【KJV】For I have five brethren; that he may testify unto them, lest they also come into this place of torment.
【NIV】for I have five brothers. Let him warn them, so that they will not also come to this place of torment.'
【BBE】For I have five brothers; and let him give them an account of these things, so that they may not come to this place of pain.
【ASV】for I have five brethren; that he may testify unto them, lest they also come into this place of torment.
29 【和合本】亚伯拉罕说：‘他们有摩西和先知的话可以听从。’
【吕振中】亚伯拉罕说∶‘他们有摩西和神言人，让他们听他们吧。’
【思高本】亚巴郎说：他们自有梅瑟及先知，听从他们好了。
【现代本】“亚伯拉罕说：‘你的兄弟有摩西和先知们去警告他们，让你的兄弟去听他们的话吧！’
【KJV】Abraham saith unto him, They have Moses and the prophets; let them hear them.
【NIV】Abraham replied, `They have Moses and the Prophets; let them listen to them.'
【BBE】But Abraham said, They have Moses and the prophets; let them give ear to what they say.
【ASV】But Abraham saith, They have Moses and the prophets; let them hear them.
30 【和合本】他说：‘我祖亚伯拉罕哪，不是的，若有一个从死里复活的，到他们那里去的，他们必要悔改。’
【吕振中】他说∶‘我祖亚伯拉罕哪，不是的；若有人从死人中往他们那里去，他们就会悔改的。’
【思高本】他说：不，父亲亚巴郎！倘若有人从者中到了他们那，他们必会悔改。
【现代本】财主说：‘先祖亚伯拉罕哪，那是不够的。假如有人从死里复活，到他们那里去，他们就会弃邪归正。’
【KJV】And he said, Nay, father Abraham: but if one went unto them from the dead, they will repent.
【NIV】`No, father Abraham,' he said, `but if someone from the dead goes to them, they will repent.'
【BBE】And he said, No, father Abraham, but if someone went to them from the dead, their hearts would be changed.
【ASV】And he said, Nay, father Abraham: but if one go to them from the dead, they will repent.
31 【和合本】亚伯拉罕说：‘若不听从摩西和先知的话，就是有一个从死里复活的，他们也是不听劝。’”
【吕振中】亚伯拉罕对他说∶‘他们若不听摩西和神言人，就使有一个从死人中复起了，他们还是不确信的。’”
【思高本】亚巴郎给他说：如果他们不听从梅瑟及先知，纵使有人从死者中复活了，他们也必不信服。”
【现代本】可是亚伯拉罕说：‘如果他们不听摩西和先知们的话，即使有人从死里复活，他们也不会相信的！’”
【KJV】And he said unto him, If they hear not Moses and the prophets, neither will they be persuaded, though one rose from the dead.
【NIV】He said to him, `If they do not listen to Moses and the Prophets, they will not be convinced even if someone rises from the dead.'"
【BBE】And he said to him, If they will not give attention to Moses and the prophets, they will not be moved even if someone comes back from the dead.
【ASV】And he said unto him, If they hear not Moses and the prophets, neither will they be persuaded, if one rise from the dead.


第 17 章

罪与饶恕
1 【和合本】耶稣又对门徒说：“绊倒人的事是免不了的；但那绊倒人的有祸了。
【吕振中】耶稣对他的门徒说∶“要使绊跌的事不来、是不可能的；由他而来的、那人有祸阿！
【思高本】耶稣对门徒说：“引人跌倒的事是免不了的；但是，引人跌倒的人是有祸的。
【现代本】耶稣向他的门徒说：“使人犯罪的事是必然会有的，可是造成这种事的人要遭殃了！
【KJV】Then said he unto the disciples, It is impossible but that offences will come: but woe unto him, through whom they come!
【NIV】Jesus said to his disciples: "Things that cause people to sin are bound to come, but woe to that person through whom they come.
【BBE】And he said to his disciples, It is necessary for causes of trouble to come about, but unhappy is he by whom they come.
【ASV】And he said unto his disciples, It is impossible but that occasions of stumbling should come; but woe unto him, through whom they come!
2 【和合本】就是把磨石拴在这人的颈项上，丢在海里，还强如他把这小子里的一个绊倒了。
【吕振中】假使一块磨石挂在他的脖子上，抛在海里，这倒比他把这些微小者之一绊跌了还上算呢！
【思高本】把一块磨石套在他的颈上，投入海中，比让他引这些小子中的一个跌倒，为他更好。
【现代本】他倒不如给人家拿大磨石拴在脖子上，沉到海底去；这样比让他使任何一个微不足道的人犯罪还好。
【KJV】It were better for him that a millstone were hanged about his neck, and he cast into the sea, than that he should offend one of these little ones.
【NIV】It would be better for him to be thrown into the sea with a millstone tied around his neck than for him to cause one of these little ones to sin.
【BBE】It would be well for him if a great stone was put round his neck and he was dropped into the sea, before he made trouble for any of these little ones.
【ASV】It were well for him if a millstone were hanged about his neck, and he were thrown into the sea, rather than that he should cause one of these little ones to stumble.
3 【和合本】你们要谨慎！若是你的弟兄得罪你，就劝戒他；他若懊悔，就饶恕他。
【吕振中】你们要自己注意；倘若你弟兄犯了罪，你可以规劝他；他若悔改，你就饶恕他。
【思高本】你们要谨慎！如果你的兄弟犯了罪，你就得规劝他；他如果后悔了，你就得宽恕他。
【现代本】你们总要当心！“如果你的弟兄犯罪，劝戒他；要是他悔改，饶恕他。
【KJV】Take heed to yourselves: If thy brother trespass against thee, rebuke him; and if he repent, forgive him.
【NIV】So watch yourselves. "If your brother sins, rebuke him, and if he repents, forgive him.
【BBE】Give attention to yourselves: if your brother does wrong, say a sharp word to him; and if he has sorrow for his sin, let him have forgiveness.
【ASV】Take heed to yourselves: if thy brother sin, rebuke him; and if he repent, forgive him.
4 【和合本】倘若他一天七次得罪你，又七次回转，说：‘我懊悔了’，你总要饶恕他。”
【吕振中】倘若他一天七次得罪了你，又七次回转过来，对你说∶‘我悔改了’，你也该饶恕他。”
【思高本】如果他一天七次得罪了你，而又七次转向你说：我后悔了，你也得宽恕他。”
【现代本】如果他在一天里得罪了你七次，每一次都回头对你说：‘我悔改了’，你都得饶恕他。”
【KJV】And if he trespass against thee seven times in a day, and seven times in a day turn again to thee, saying, I repent; thou shalt forgive him.
【NIV】If he sins against you seven times in a day, and seven times comes back to you and says, `I repent,' forgive him."
【BBE】And if he does you wrong seven times in a day, and seven times comes to you and says, I have regret for what I have done; let him have forgiveness.
【ASV】And if he sin against thee seven times in the day, and seven times turn again to thee, saying, I repent; thou shalt forgive him.

信心的能力
5 【和合本】使徒对主说：“求主加增我们的信心。”
【吕振中】使徒对主说∶“给我们增加信心吧。”
【思高本】宗徒们向主说：“请增加我们的信德罢！”
【现代本】使徒们对主说：“请给我们更大的信心。”
【KJV】And the apostles said unto the Lord, Increase our faith.
【NIV】The apostles said to the Lord, "Increase our faith!"
【BBE】And the twelve said to the Lord, Make our faith greater.
【ASV】And the apostles said unto the Lord, Increase our faith.
6 【和合本】主说：“你们若有信心象一粒芥菜种，就是对这棵桑树说：‘你要拔起根来，栽在海里’，它也必听从你们。
【吕振中】主说∶“假使你们有信心像一粒芥菜种，就使对这棵黑桑树说，‘你当连根都拔起来，栽在海里’，它也是会听从你们的。
【思高本】主说：“如果你们有信德像芥子那样大，即使你们给这棵桑树说：你连根拔出，移植到海中去！它也会服从你们的。
【现代本】主说：“如果你们有了像一粒芥菜种子大小的信心，就是对这棵桑树说：‘连根拔起来，去栽在海里！’它也会听从你们的。”
【KJV】And the Lord said, If ye had faith as a grain of mustard seed, ye might say unto this sycamine tree, Be thou plucked up by the root, and be thou planted in the sea; and it should obey you.
【NIV】He replied, "If you have faith as small as a mustard seed, you can say to this mulberry tree, `Be uprooted and planted in the sea,' and it will obey you.
【BBE】And the Lord said, If your faith was only as great as a grain of mustard seed, you might say to this tree, Be rooted up and planted in the sea; and it would be done.
【ASV】And the Lord said, If ye had faith as a grain of mustard seed, ye would say unto this sycamine tree, Be thou rooted up, and be thou planted in the sea; and it would obey you.

仆人的本分
7 【和合本】你们谁有仆人耕地或是放羊，从田里回来，就对他说：‘你快来坐下吃饭’呢？
【吕振中】“你们中间谁有仆人犁田或牧养牲口、从田地里来，他却对仆人说∶‘你即刻过来坐席’，
【思高本】你们中间谁有仆人耕田或放羊，从田地回来，即给他说：你快过来坐下吃饭罢！
【现代本】“假使你们当中某人有一个种田或放羊的仆人，他从农场回来时，你会不会对他说：‘赶快坐下来吃饭’？
【KJV】But which of you, having a servant plowing or feeding cattle, will say unto him by and by, when he is come from the field, Go and sit down to meat?
【NIV】Suppose one of you had a servant plowing or looking after the sheep. Would he say to the servant when he comes in from the field, `Come along now and sit down to eat'?
【BBE】But which of you, having a servant who is ploughing or keeping sheep, will say to him, when he comes in from the field, Come now and be seated and have a meal,
【ASV】But who is there of you, having a servant plowing or keeping sheep, that will say unto him, when he is come in from the field, Come straightway and sit down to meat;
8 【和合本】岂不对他说：‘你给我预备晚饭，束上带子伺候我，等我吃喝完了，你才可以吃喝’吗？
【吕振中】而不对他说∶‘你豫备我所要吃的饭，并且束上带子来伺候我；等我吃喝完了，然后你才吃喝’呢？
【思高本】而不给他说：预备我吃饭，束上腰伺候我，等我吃喝完毕，以后你才吃喝？
【现代本】当然不会的！你会对他说：‘先替我预备晚饭，系上围裙，侍候我，等我吃过了，你才吃。’
【KJV】And will not rather say unto him, Make ready wherewith I may sup, and gird thyself, and serve me, till I have eaten and drunken; and afterward thou shalt eat and drink?
【NIV】Would he not rather say, `Prepare my supper, get yourself ready and wait on me while I eat and drink; after that you may eat and drink'?
【BBE】Will he not say, Get a meal for me, and make yourself ready and see to my needs till I have had my food and drink; and after that you may have yours?
【ASV】and will not rather say unto him, Make ready wherewith I may sup, and gird thyself, and serve me, till I have eaten and drunken; and afterward thou shalt eat and drink?
9 【和合本】仆人照所吩咐的去做，主人还谢谢他吗？
【吕振中】仆人作了所受吩咐的事，主人还给他道谢么？
【思高本】仆人做了吩咐的事，主人岂要向他道谢？
【现代本】仆人照着主人的吩咐做事，难道主人还得向他道谢吗？
【KJV】Doth he thank that servant because he did the things that were commanded him? I trow not.
【NIV】Would he thank the servant because he did what he was told to do?
【BBE】Does he give praise to the servant because he did what was ordered?
【ASV】Doth he thank the servant because he did the things that were commanded?
10 【和合本】这样，你们做完了一切所吩咐的，只当说：‘我们是无用的仆人，所做的本是我们应分作的。’”
【吕振中】你们也是如此∶你们既作完了所吩咐你们的一切事，只好说∶‘我们是无用的仆人，只作了我们所应该作的罢了。’”
【思高本】你们也是这样，既做吩咐你们的一切，仍然要说：我们是无用的仆人，我们不过做了我们应做的事。”
【现代本】你们也是一样。当你们做完上帝吩咐你们做的一切事，就说：‘我们原是无用的仆人；我们所做的不过尽了本分而已。’”
【KJV】So likewise ye, when ye shall have done all those things which are commanded you, say, We are unprofitable servants: we have done that which was our duty to do.
【NIV】So you also, when you have done everything you were told to do, should say, `We are unworthy servants; we have only done our duty.'"
【BBE】In the same way, when you have done all the things which are given you to do, say, There is no profit in us, for we have only done what we were ordered to do.
【ASV】Even so ye also, when ye shall have done all the things that are commanded you, say, We are unprofitable servants; we have done that which it was our duty to do.

治好十个麻风病人
11 【和合本】耶稣往耶路撒冷去，经过撒玛利亚和加利利。
【吕振中】耶稣往耶路撒冷去的时候，经过撒玛利亚和加利利的中间。
【思高本】耶稣往耶路撒冷去的时候，经过撒玛黎雅及加里肋亚中间，
【现代本】耶稣在往耶路撒冷去的旅途中，经过撒马利亚和加利利中间的地区。
【KJV】And it came to pass, as he went to Jerusalem, that he passed through the midst of Samaria and Galilee.
【NIV】Now on his way to Jerusalem, Jesus traveled along the border between Samaria and Galilee.
【BBE】And it came about that when they were on the way to Jerusalem he went through Samaria and Galilee.
【ASV】And it came to pass, as they were on their way to Jerusalem, that he was passing along the borders of Samaria and Galilee.
12 【和合本】进入一个村子，有十个长大麻疯的，迎面而来，远远的站着，
【吕振中】正在进入一个村子，有十个患麻疯属之病的人迎面而来，远远地站着。
【思高本】走进一个村庄的时候，有十个癞病人迎面而来，远远地站着。
【现代本】他进了一个村庄的时候，有十个痲疯病人迎着他走过来。他们远远地站着，
【KJV】And as he entered into a certain village, there met him ten men that were lepers, which stood afar off:
【NIV】As he was going into a village, ten men who had leprosy met him. They stood at a distance
【BBE】And when he went into a certain small town he came across ten men who were lepers, and they, keeping themselves at a distance,
【ASV】And as he entered into a certain village, there met him ten men that were lepers, who stood afar off:
13 【和合本】高声说：“耶稣，夫子，可怜我们吧！”
【吕振中】他们提高了声音说∶“耶稣老师阿，怜恤我们吧！”
【思高本】他们提高声音说：“师傅，耶稣，可怜我们罢！”
【现代本】高声喊说：“耶稣老师啊，可怜我们吧！”
【KJV】And they lifted up their voices, and said, Jesus, Master, have mercy on us.
【NIV】and called out in a loud voice, "Jesus, Master, have pity on us!"
【BBE】Said, in loud voices, Jesus, Master, have mercy on us.
【ASV】and they lifted up their voices, saying, Jesus, Master, have mercy on us.
14 【和合本】耶稣看见，就对他们说：“你们去把身体给祭司察看。”他们去的时候就洁净了。
【吕振中】耶稣看见了，就对他们说∶“你们去，把本身指给祭司看。”他们去的时候，就得洁净了。
【思高本】耶稣定睛一看，向他们说：“你们去叫司祭们检验你们罢！”他们去的时候便洁净了。
【现代本】耶稣看见了，对他们说：“你们去，让祭司检查你们吧！”他们去的时候已经洁净了。
【KJV】And when he saw them, he said unto them, Go shew yourselves unto the priests. And it came to pass, that, as they went, they were cleansed.
【NIV】When he saw them, he said, "Go, show yourselves to the priests." And as they went, they were cleansed.
【BBE】And when he saw them he said, Go, and let the priests see you. And, while they were going, they were made clean.
【ASV】And when he saw them, he said unto them, Go and show yourselves unto the priests. And it came to pass, as they went, they were cleansed.
15 【和合本】内中有一个见自己已经好了，就回来大声归荣耀与上帝，
【吕振中】其中有一个见自己得了医治，就回来，大声将荣耀归与上帝，
【思高本】其中一个，看见自己痊愈了，就回来大声光荣天主，
【现代本】其中有一个人看见自己已经好了，连忙转回来，大声颂赞上帝，
【KJV】And one of them, when he saw that he was healed, turned back, and with a loud voice glorified God,
【NIV】One of them, when he saw he was healed, came back, praising God in a loud voice.
【BBE】And one of them, when he saw that he was clean, turning back, gave praise to God in a loud voice;
【ASV】And one of them, when he saw that he was healed, turned back, with a loud voice glorifying God;
16 【和合本】又俯伏在耶稣脚前感谢他；这人是撒玛利亚人。
【吕振中】俯伏在耶稣脚旁，感谢他；这人是个撒玛利亚人。
【思高本】并且跪伏在耶稣足前，感谢他；他是一个撒玛黎雅人。
【现代本】又俯伏在耶稣脚前感谢他。这个人是撒马利亚人。
【KJV】And fell down on his face at his feet, giving him thanks: and he was a Samaritan.
【NIV】He threw himself at Jesus' feet and thanked him--and he was a Samaritan.
【BBE】And, falling down on his face at the feet of Jesus, he gave the credit to him; and he was a man of Samaria.
【ASV】and he fell upon his face at his feet, giving him thanks: and he was a Samaritan.
17 【和合本】耶稣说：“洁净了的不是十个人吗？那九个在哪里呢？
【吕振中】耶稣应时地说∶“得洁净的不是十个么？那九个在哪里呢？
【思高本】耶稣便说道：“洁净了的不是十个人吗？那九个人在那呢？
【现代本】耶稣说：“得到医治的有十个人，其它的九个在哪里呢？
【KJV】And Jesus answering said, Were there not ten cleansed? but where are the nine?
【NIV】Jesus asked, "Were not all ten cleansed? Where are the other nine?
【BBE】And Jesus said, Were there not ten men who were made clean? where are the nine?
【ASV】And Jesus answering said, Were not the ten cleansed? but where are the nine?
18 【和合本】除了这外族人，再没有别人回来归荣耀与上帝吗？”
【吕振中】除了这外族人，不见有别人回来，把荣耀献与上帝么？（或译∶上帝呀）
【思高本】除了这个外邦人，就没有别人回来归光荣于天主吗？”
【现代本】为什么只有这个外族人回来感谢上帝呢？”
【KJV】There are not found that returned to give glory to God, save this stranger.
【NIV】Was no one found to return and give praise to God except this foreigner?"
【BBE】Have not any of them come back to give glory to God, but only this one from a strange land?
【ASV】Were there none found that returned to give glory to God, save this stranger?
19 【和合本】就对那人说：“起来，走吧！你的信救了你了。”
【吕振中】就对他说∶“起来，走吧；你的信救了你了！”
【思高本】耶稣遂给那人说：“起来，去罢！你的信德救了你。”
【现代本】于是耶稣对他说：“起来，去吧！你的信心治好你了。”
【KJV】And he said unto him, Arise, go thy way: thy faith hath made thee whole.
【NIV】Then he said to him, "Rise and go; your faith has made you well."
【BBE】And he said to him, Get up, and go on your way; your faith has made you well.
【ASV】And he said unto him, Arise, and go thy way: thy faith hath made thee whole.

上帝国的来到
20 【和合本】法利赛人问：“上帝的国几时来到？”耶稣回答说：“上帝的国来到不是眼所能见的。
【吕振中】耶稣被法利赛人诘问、上帝的国几时要来到，就回答他们说∶“上帝国之来，并不是以守候窥察而看到的。
【思高本】法利塞人问耶稣天主的国何时要来；耶稣回答说：“天主国的来临，并非是显然可见的；
【现代本】有些法利赛人来问耶稣，要知道上帝的主权什么时候实现。耶稣回答：“上帝主权的实现并不是眼睛所能看见的。
【KJV】And when he was demanded of the Pharisees, when the kingdom of God should come, he answered them and said, The kingdom of God cometh not with observation:
【NIV】Once, having been asked by the Pharisees when the kingdom of God would come, Jesus replied, "The kingdom of God does not come with your careful observation,
【BBE】And when the Pharisees put questions to him about when the kingdom of God would come, he gave them an answer and said, The kingdom of God will not come through observation:
【ASV】And being asked by the Pharisees, when the kingdom of God cometh, he answered them and said, The kingdom of God cometh not with observation:
21 【和合本】人也不得说：‘看哪，在这里！看哪，在那里！’因为上帝的国就在你们心里（心里：或作中间）。”
【吕振中】人也不能说∶‘看哪，在这里’，或是‘在那里！’因为上帝的国、你看、就在你们中间（或译∶心里）呢。”
【思高本】人也不能说：看呀，在这；或：在那。因为天主的国就在你们中间。”
【现代本】没有人能说：‘看吧，它在这里！’或‘它在那里！’因为上帝的主权是在你们心里（或译：在你们当中或忽然出现在你们当中）！”
【KJV】Neither shall they say, Lo here! or, lo there! for, behold, the kingdom of God is within you.
【NIV】nor will people say, `Here it is,' or `There it is,' because the kingdom of God is within you."
【BBE】And men will not say, See, it is here! or, There! for the kingdom of God is among you.
【ASV】neither shall they say, Lo, here! or, There! for lo, the kingdom of God is within you.
22 【和合本】他又对门徒说：“日子将到，你们巴不得看见人子的一个日子，却不得看见。
【吕振中】耶稣就对门徒说∶“日子必到，那时你们巴不得有看见人子日子的一天，却不得以看见。
【思高本】耶稣对门徒说：“日子将到，那时，你们切望看见人子日子中的一天，而不得见。
【现代本】接着，他又对门徒说：“日子将到，你们渴望能看见人子当权之日的来临，却见不到。
【KJV】And he said unto the disciples, The days will come, when ye shall desire to see one of the days of the Son of man, and ye shall not see it.
【NIV】Then he said to his disciples, "The time is coming when you will long to see one of the days of the Son of Man, but you will not see it.
【BBE】And he said to his disciples, The time will come when you will have a great desire to see one of the days of the Son of man, but you will not see it.
【ASV】And he said unto the disciples, The days will come, when ye shall desire to see one of the days of the Son of man, and ye shall not see it.
23 【和合本】人将要对你们说：‘看哪，在那里！看哪，在这里！’你们不要出去，也不要跟随他们！
【吕振中】人必对你们说∶‘看哪，在那里’；‘看哪，在这里’；你们不要出去，也不要追遂。
【思高本】人要向你们说：看呀，在那；看呀，在这。你们不要去，也不要追随，
【现代本】有人要对你们说：‘看吧，在那里！’‘看吧，在这里！’你们不要出去看，也不要追随他们。
【KJV】And they shall say to you, See here; or, see there: go not after them, nor follow them.
【NIV】Men will tell you, `There he is!' or `Here he is!' Do not go running off after them.
【BBE】And if they say to you, See, it is there! or, It is here! do not go away, or go after them.
【ASV】And they shall say to you, Lo, there! Lo, here! go not away, nor follow after them:
24 【和合本】因为人子在他降临的日子，好象闪电从天这边一闪直照到天那边。
【吕振中】因为闪电怎样从天这边一闪，直照到天那边，人子在他的日子也必这样。
【思高本】因为犹如闪电由天这边闪起，直照到天那边：人子在他的日子，也要这样。
【现代本】正像闪电横扫天空，从天的这边照射到天的那边，人子来临的日子也是这样。
【KJV】For as the lightning, that lighteneth out of the one part under heaven, shineth unto the other part under heaven; so shall also the Son of man be in his day.
【NIV】For the Son of Man in his day will be like the lightning, which flashes and lights up the sky from one end to the other.
【BBE】For as in a thunderstorm the bright light is seen from one end of the sky to the other, so will the Son of man be when his time comes.
【ASV】for as the lightning, when it lighteneth out of the one part under the heaven, shineth unto the other part under heaven; so shall the Son of man be in his day.
25 【和合本】只是他必须先受许多苦，又被这世代弃绝。
【吕振中】只是他必须先受许多苦，又被这世代弃绝。
【思高本】但他必须先受许多苦，且被这一代所摈弃。
【现代本】但是他必须先受许多苦难，被这时代的人弃绝。
【KJV】But first must he suffer many things, and be rejected of this generation.
【NIV】But first he must suffer many things and be rejected by this generation.
【BBE】But first, he will have to undergo much and be put on one side by this generation.
【ASV】But first must he suffer many things and be rejected of this generation.
26 【和合本】挪亚的日子怎样，人子的日子也要怎样。
【吕振中】在挪亚的日子怎样，在人子的日子也必怎样；
【思高本】在诺厄的日子怎样，在人子的日子也要怎样；
【现代本】正像挪亚的时代，人子来临的日子也是一样。
【KJV】And as it was in the days of Noe, so shall it be also in the days of the Son of man.
【NIV】Just as it was in the days of Noah, so also will it be in the days of the Son of Man.
【BBE】And as it was in the days of Noah, so will it be in the day of the Son of man.
【ASV】And as it came to pass in the days of Noah, even so shall it be also in the days of the Son of man.
27 【和合本】那时候的人又吃又喝，又娶又嫁，到挪亚进方舟的那日，洪水就来，把他们全都灭了。
【吕振中】人吃喝嫁娶，直到挪亚进楼船那一天，洪水一来，把他们都灭了。
【思高本】那时，人们吃喝婚嫁，直到诺厄进入方舟的那天，洪水来了，消灭了所有的人。
【现代本】那时代的人照常吃喝嫁娶，一直到了挪亚进方舟那一天，洪水来到，把他们都消灭了。
【KJV】They did eat, they drank, they married wives, they were given in marriage, until the day that Noe entered into the ark, and the flood came, and destroyed them all.
【NIV】People were eating, drinking, marrying and being given in marriage up to the day Noah entered the ark. Then the flood came and destroyed them all.
【BBE】They were feasting and taking wives and getting married, till the day of the overflowing of the waters, when Noah went into the ark, and they all came to destruction.
【ASV】They ate, they drank, they married, they were given in marriage, until the day that Noah entered into the ark, and the flood came, and destroyed them all.
28 【和合本】又好象罗得的日子；人又吃又喝，又买又卖，又耕种又盖造。
【吕振中】又好像在罗得的日子样；人吃喝买卖，栽种建造；
【思高本】又如在罗特的日子，人们吃喝买卖，种植建造，
【现代本】人子来临的日子，又像罗得的时代；那时代的人吃喝如常，买卖如常，也耕种也建造。
【KJV】Likewise also as it was in the days of Lot; they did eat, they drank, they bought, they sold, they planted, they builded;
【NIV】It was the same in the days of Lot. People were eating and drinking, buying and selling, planting and building.
【BBE】In the same way, in the days of Lot; they were feasting and trading, they were planting and building;
【ASV】Likewise even as it came to pass in the days of Lot; they ate, they drank, they bought, they sold, they planted, they builded;
29 【和合本】到罗得出所多玛的那日，就有火与硫磺从天上降下来，把他们全都灭了。
【吕振中】但罗得从所多玛出来那一天，上帝从天上下火雨跟硫磺雨，把他们都灭了。
【思高本】但在罗特从索多玛出来的那天，火及硫磺自天降下，消灭了所有的人：
【现代本】到罗得离开所多玛的那一天，火和硫磺从天上降下来，把他们都消灭了。
【KJV】But the same day that Lot went out of Sodom it rained fire and brimstone from heaven, and destroyed them all.
【NIV】But the day Lot left Sodom, fire and sulfur rained down from heaven and destroyed them all.
【BBE】But on the day when Lot went out of Sodom, fire came down from heaven and destruction came on them all.
【ASV】but in the day that Lot went out from Sodom it rained fire and brimstone from heaven, and destroyed them all:
30 【和合本】人子显现的日子也要这样。
【吕振中】在人子显示出来的日子也必如此。
【思高本】在人子显现的日子，也要这样。
【现代本】人子显现的那一天也会这样。
【KJV】Even thus shall it be in the day when the Son of man is revealed.
【NIV】It will be just like this on the day the Son of Man is revealed.
【BBE】So will it be in the day of the revelation of the Son of man.
【ASV】after the same manner shall it be in the day that the Son of man is revealed.
31 【和合本】当那日，人在房上，器具在屋里，不要下来拿；人在田里，也不要回家。
【吕振中】当那日子，人在房顶上、而家具在屋子里的、不要下来取；那在田地里的、也照样不要返回。
【思高本】在那一日，那在屋顶上，而他的器具在屋内的，不要下来取；那在田地的，同样不要回来。
【现代本】“那一天，在屋顶上的，不要下来到屋子里拿他的东西；同样，在田野工作的，也不要回家。
【KJV】In that day, he which shall be upon the housetop, and his stuff in the house, let him not come down to take it away: and he that is in the field, let him likewise not return back.
【NIV】On that day no one who is on the roof of his house, with his goods inside, should go down to get them. Likewise, no one in the field should go back for anything.
【BBE】On that day, if anyone is on the roof of the house, and his goods are in the house, let him not go down to take them away; and let him who is in the field not go back to his house.
【ASV】In that day, he that shall be on the housetop, and his goods in the house, let him not go down to take them away: and let him that is in the field likewise not return back.
32 【和合本】你们要回想罗得的妻子。
【吕振中】你们要记得罗得的妻子。
【思高本】你们要记得罗特的妻子！
【现代本】要记住罗得妻子的遭遇！
【KJV】Remember Lot's wife.
【NIV】Remember Lot's wife!
【BBE】Keep in mind Lot's wife.
【ASV】Remember Lot's wife.
33 【和合本】凡想要保全生命的，必丧掉生命；凡丧掉生命的，必救活生命。
【吕振中】凡寻求保全自己性命的、必失掉性命；凡失掉性命的、必保全性命以活着。
【思高本】不论谁，若想保全自己的性命，必要丧失性命；凡丧失性命的，必要保存性命。
【现代本】那想救自己生命的，要丧失生命；那失掉生命的，要保全生命。
【KJV】Whosoever shall seek to save his life shall lose it; and whosoever shall lose his life shall preserve it.
【NIV】Whoever tries to keep his life will lose it, and whoever loses his life will preserve it.
【BBE】If anyone makes an attempt to keep his life, it will be taken from him, but if anyone gives up his life, he will keep it.
【ASV】Whosoever shall seek to gain his life shall lose it: but whosoever shall lose his life shall preserve it.
34 【和合本】我对你们说，当那一夜，两个人在一个床上，要取去一个，撇下一个。
【吕振中】我告诉你们，当这一夜、两个人在一个床上，必有一个被接去，那另一个被撇下。
【思高本】我告诉你们：在这一夜，两人同在一张床上，一个要被提去，而一个要被遗弃；
【现代本】我告诉你们，那天夜里，两个人睡在一张上，一个被带走，一个留下；
【KJV】I tell you, in that night there shall be two men in one bed; the one shall be taken, and the other shall be left.
【NIV】I tell you, on that night two people will be in one bed; one will be taken and the other left.
【BBE】I say to you, In that night there will be two men sleeping in one bed, and one will be taken away and the other let go.
【ASV】I say unto you, In that night there shall be two men on one bed; the one shall be taken, and the other shall be left.
35 【和合本】两个女人一同推磨；要取去一个，撇下一个。（有古卷在此有
【吕振中】两个女人在一处推磨；必有一个被接去，那另一个被撇下。
【思高本】两个女人一起推磨，一个要被提去，而一个要被遗弃。”
【现代本】两个女人一起推磨，一个被带走，一个留下。
【KJV】Two women shall be grinding together; the one shall be taken, and the other left.
【NIV】Two women will be grinding grain together; one will be taken and the other left. "
【BBE】Two women will be crushing grain together; one will be taken away and the other let go.
【ASV】There shall be two women grinding together; the one shall be taken, and the other shall be left.
36 【和合本】两个人在田里，要取去一个，撇下一个。）”
【吕振中】（有古卷加∶两个人在田地里，必有一个被接去，那另一个被撇下）”
【思高本】他们问耶稣说：“主，在那呢？”耶稣回答说：“在那有体，老鹰就聚集在那。”
【现代本】（有些古卷加节两个人在田里做工，一个被带走，一个留下。）
【KJV】Two men shall be in the field; the one shall be taken, and the other left.
【NIV】－
【BBE】[]
【ASV】There shall be two men in the field; the one shall be taken, and the other shall be left.
37 【和合本】门徒说：“主啊，在哪里有这事呢？”耶稣说：“尸首在哪里，鹰也必聚在那里。”
【吕振中】门徒应时问他说∶“主阿，在哪里呢？”他对他们说∶“尸身在哪里，兀鹰也必聚在哪里。”
【思高本】他们问耶稣说：“主，在那呢？”耶稣回答说：“在那有体，老鹰就聚集在那。”
【现代本】门徒问说：“主啊，这些事会在哪里发生呢？”耶稣回答说：“尸首在哪里，秃鹰也会聚在那里。”
【KJV】And they answered and said unto him, Where, Lord? And he said unto them, Wheresoever the body is, thither will the eagles be gathered together.
【NIV】Where, Lord?" they asked. He replied, "Where there is a dead body, there the vultures will gather."
【BBE】And they, answering him, said, Where, Lord? And he said to them, Where the body is, there will the eagles come together.
【ASV】And they answering say unto him, Where, Lord? And he said unto them, Where the body is, thither will the eagles also be gathered together.


第 18 章

寡妇和不义的官
1 【和合本】耶稣设一个比喻，是要人常常祷告，不可灰心。
【吕振中】耶稣对他们讲一个比喻，论到人应当坚持祷告，不可丧志。
【思高本】耶稣给他们设了一个比喻，论及人应当时常祈祷，不要灰心。
【现代本】耶稣又向他们讲一个比喻，要他们常常祷告，不可灰心。
【KJV】And he spake a parable unto them to this end, that men ought always to pray, and not to faint;
【NIV】Then Jesus told his disciples a parable to show them that they should always pray and not give up.
【BBE】And he made a story for them, the point of which was that men were to go on making prayer and not get tired;
【ASV】And he spake a parable unto them to the end that they ought always to pray, and not to faint;
2 【和合本】说：“某城里有一个官，不惧怕上帝，也不尊重世人。
【吕振中】他说∶“某城里有一个审判官不敬畏上帝，也不尊敬人。
【思高本】他说：“某城中有一个判官不敬畏天主，也不敬重人。
【现代本】他说：“某城有一个法官，他既不敬畏上帝，也不尊重人。
【KJV】Saying, There was in a city a judge, which feared not God, neither regarded man:
【NIV】He said: "In a certain town there was a judge who neither feared God nor cared about men.
【BBE】Saying, There was a judge in a certain town, who had no fear of God or respect for man:
【ASV】saying, There was in a city a judge, who feared not God, and regarded not man:
3 【和合本】那城里有个寡妇，常到他那里，说：‘我有一个对头，求你给我伸冤。’
【吕振中】那城里有个寡妇，常去见他说，‘从告我的对头身上给我伸冤吧。’
【思高本】在那城中另有一个寡妇，常去见他说：请你制裁我的对头，给我伸冤罢！
【现代本】那城里有一个寡妇常常去见他，请求他主持公道，制裁她的家。
【KJV】And there was a widow in that city; and she came unto him, saying, Avenge me of mine adversary.
【NIV】And there was a widow in that town who kept coming to him with the plea, `Grant me justice against my adversary.'
【BBE】And there was a widow in that town, and she kept on coming to him and saying, Give me my right against the man who has done me wrong.
【ASV】and there was a widow in that city; and she came oft unto him, saying, Avenge me of mine adversary.
4 【和合本】他多日不准。后来心里说：‘我虽不惧怕上帝，也不尊重世人，
【吕振中】他多时不肯；后来心里说，‘我虽不不敬畏上帝，也不尊敬人，
【思高本】他多时不肯；以后想到：我虽不敬畏天主，也不敬重人，
【现代本】这个法官一直拖延，但后来心里想：我虽然不敬畏上帝，也不尊重人，
【KJV】And he would not for a while: but afterward he said within himself, Though I fear not God, nor regard man;
【NIV】For some time he refused. But finally he said to himself, `Even though I don't fear God or care about men,
【BBE】And for a time he would not: but later, he said to himself, Though I have no fear of God or respect for man,
【ASV】And he would not for a while: but afterward he said within himself, Though I fear not God, nor regard man;
5 【和合本】只因这寡妇烦扰我，我就给她伸冤吧，免得她常来缠磨我！’”
【吕振中】只因这寡妇直搅扰我，我就要给她伸冤，免得她终日不断地来缠磨我。’
【思高本】只因为这个寡妇常来烦扰我，我要给她伸冤，免得她不断地来纠缠我。
【现代本】可是这个寡妇不断地烦扰我，不如为她伸，免得她经常上门，纠缠不休。”
【KJV】Yet because this widow troubleth me, I will avenge her, lest by her continual coming she weary me.
【NIV】yet because this widow keeps bothering me, I will see that she gets justice, so that she won't eventually wear me out with her coming!'"
【BBE】Because this widow is a trouble to me, I will give her her right; for if not, I will be completely tired out by her frequent coming.
【ASV】yet because this widow troubleth me, I will avenge her, lest she wear me out by her continual coming.
6 【和合本】主说：“你们听这不义之官所说的话。
【吕振中】主说∶“你们听这不的审判官所说的。
【思高本】于是主说：你们听听这个不义的判官说的什么！
【现代本】主接着说：“你们听听那不义的法官所说的话吧！
【KJV】And the Lord said, Hear what the unjust judge saith.
【NIV】And the Lord said, "Listen to what the unjust judge says.
【BBE】And the Lord said, Give ear to the words of the evil judge.
【ASV】And the Lord said, Hear what the unrighteous judge saith.
7 【和合本】上帝的选民昼夜呼吁他，他纵然为他们忍了多时，岂不终久给他们伸冤吗？
【吕振中】上帝拣选的人昼夜向他喊救，他纵然在他们的事上延持着（或译∶容忍着），难道不给他们伸冤么？
【思高本】天主所召选的人，日夜呼吁他，他岂能不给他们伸冤，而迁延俯听他们吗？
【现代本】难道上帝不会替那些日夜向他求援的子民伸吗？他会延迟援助他们吗？
【KJV】And shall not God avenge his own elect, which cry day and night unto him, though he bear long with them?
【NIV】And will not God bring about justice for his chosen ones, who cry out to him day and night? Will he keep putting them off?
【BBE】And will not God do right in the cause of his saints, whose cries come day and night to his ears, though he is long in doing it?
【ASV】And shall not God avenge his elect, that cry to him day and night, and yet he is longsuffering over them?
8 【和合本】我告诉你们，要快快的给他们伸冤了。然而，人子来的时候，遇得见世上有信德吗？”
【吕振中】我告诉你们，他总要快快地给他们伸冤的。然而人子来的时候，难道得见信心在地上么？”
【思高本】我告诉你们：他必要快快为他们伸冤，但是，人子来临时，能在世上找到信德吗？”
【现代本】我告诉你们，他一定尽快为他们伸。可是，人子来临的时候，他能在世上找到这样的信心吗？”
【KJV】I tell you that he will avenge them speedily. Nevertheless when the Son of man cometh, shall he find faith on the earth?
【NIV】I tell you, he will see that they get justice, and quickly. However, when the Son of Man comes, will he find faith on the earth?"
【BBE】I say to you that he will quickly do right in their cause. But when the Son of man comes, will there be any faith on earth?
【ASV】I say unto you, that he will avenge them speedily. Nevertheless, when the Son of man cometh, shall he find faith on the earth?

法利赛人和税吏的祷告
9 【和合本】耶稣向那些仗着自己是义人，藐视别人的，设一个比喻，
【吕振中】耶稣也对那些倚靠自己为义、而藐视其他的人的、讲这一个比喻。
【思高本】耶稣也向几个自充为义人，而轻视他人的人，设了这个比喻：
【现代本】耶稣又讲另一个比喻，是针对那些自以为义而轻视别人的人说的。他说：
【KJV】And he spake this parable unto certain which trusted in themselves that they were righteous, and despised others:
【NIV】To some who were confident of their own righteousness and looked down on everybody else, Jesus told this parable:
【BBE】And he made this story for some people who were certain that they were good, and had a low opinion of others:
【ASV】And he spake also this parable unto certain who trusted in themselves that they were righteous, and set all others at nought:
10 【和合本】说：“有两个人上殿里去祷告：一个是法利赛人，一个是税吏。
【吕振中】“有两个人上殿里去祷告，一个是法利赛人，另一个是收税人。
【思高本】“有两个人上圣殿去祈祷：一个是法利塞人，另一个是税吏。
【现代本】“有两个人到圣殿里祷告：一个是法利赛人，一个是收税的人。
【KJV】Two men went up into the temple to pray; the one a Pharisee, and the other a publican.
【NIV】Two men went up to the temple to pray, one a Pharisee and the other a tax collector.
【BBE】Two men went up to the Temple for prayer; one a Pharisee, and the other a tax-farmer.
【ASV】Two men went up into the temple to pray; the one a Pharisee, and the other a publican.
11 【和合本】法利赛人站着，自言自语的祷告说：‘上帝啊，我感谢你，我不象别人勒索、不义、奸淫，也不象这个税吏。
【吕振中】那法利赛人站着（有古卷作∶独自站着），用以下这些话祷告（有古卷作∶自言自语祷告）说∶‘上帝阿，我感谢你，我不像其他的人、勒索、不义、奸淫，或者竟像这个收税人。
【思高本】那个法利塞人立着，心这样祈祷：天主，我感谢你，因为我不像其他的人，勒索、不义、奸淫，也不像这个税吏。
【现代本】那个法利赛人昂然站立，祷告说（另有些古卷作站着，自言自语地祷告说）：‘上帝啊！我感谢你，因为我不像别人那样贪婪、不义、淫乱，更不像那个税棍。
【KJV】The Pharisee stood and prayed thus with himself, God, I thank thee, that I am not as other men are, extortioners, unjust, adulterers, or even as this publican.
【NIV】The Pharisee stood up and prayed about himself: `God, I thank you that I am not like other men--robbers, evildoers, adulterers--or even like this tax collector.
【BBE】The Pharisee, taking up his position, said to himself these words: God, I give you praise because I am not like other men, who take more than their right, who are evil-doers, who are untrue to their wives, or even like this tax-farmer.
【ASV】The Pharisee stood and prayed thus with himself, God, I thank thee, that I am not as the rest of men, extortioners, unjust, adulterers, or even as this publican.
12 【和合本】我一个礼拜禁食两次，凡我所得的都捐上十分之一。’
【吕振中】我每安息周禁食两次；凡所赚得的，我纳上十分之一。”
【思高本】我每周两次禁食，凡我所得的，都捐献十分之一。
【现代本】我每星期禁食两次，又奉献全部收入的十分之一。’
【KJV】I fast twice in the week, I give tithes of all that I possess.
【NIV】I fast twice a week and give a tenth of all I get.'
【BBE】Twice in the week I go without food; I give a tenth of all I have.
【ASV】I fast twice in the week; I give tithes of all that I get.
13 【和合本】那税吏远远的站着，连举目望天也不敢，只捶着胸说：‘上帝啊，开恩可怜我这个罪人！’
【吕振中】那收税人却远远地站着，连举目望天也不敢（希腊文作∶不肯），只捶着胸膛说∶‘上帝阿，开恩怜悯我这个罪人哦！’
【思高本】那个税吏却远远地站着，连举目望天都不敢，是捶着自己的胸膛说：天主，可怜我这个罪人罢！
【现代本】但是那个收税的人远远地站着，连抬头望天都不敢，只捶着胸膛说：‘上帝啊，可怜我这个罪人！’
【KJV】And the publican, standing afar off, would not lift up so much as his eyes unto heaven, but smote upon his breast, saying, God be merciful to me a sinner.
【NIV】But the tax collector stood at a distance. He would not even look up to heaven, but beat his breast and said, `God, have mercy on me, a sinner.'
【BBE】The tax-farmer, on the other hand, keeping far away, and not lifting up even his eyes to heaven, made signs of grief and said, God, have mercy on me, a sinner.
【ASV】But the publican, standing afar off, would not lift up so much as his eyes unto heaven, but smote his breast, saying, God, be thou merciful to me a sinner.
14 【和合本】我告诉你们，这人回家去比那人倒算为义了；因为，凡自高的，必降为卑；自卑的，必升为高。”
【吕振中】我告诉你们，这个人下去、到他家里，比那人倒算为无罪了。因为凡自高的必降为卑，自己谦卑的必被升高。”
【思高本】我告诉你们：这人下去，到他家，成了正义的，而那个人却不然。因为凡高举自己的，必被贬抑；凡贬抑自己的，必被高举。”
【现代本】我告诉你们，这两个人回去的时候，在上帝眼中的义人是那个收税的人，而不是那个法利赛人。因为上帝要把那自高的人降为卑微，却高举自甘卑微的人。”
【KJV】I tell you, this man went down to his house justified rather than the other: for every one that exalteth himself shall be abased; and he that humbleth himself shall be exalted.
【NIV】I tell you that this man, rather than the other, went home justified before God. For everyone who exalts himself will be humbled, and he who humbles himself will be exalted."
【BBE】I say to you, This man went back to his house with God's approval, and not the other: for everyone who makes himself high will be made low and whoever makes himself low will be made high.
【ASV】I say unto you, This man went down to his house justified rather than the other: for every one that exalteth himself shall be humbled; but he that humbleth himself shall be exalted.

耶稣为小孩祝福
15 【和合本】有人抱着自己的婴孩来见耶稣，要他摸他们；门徒看见就责备那些人。
【吕振中】有人连婴孩也带来到耶稣跟前，要耶稣摸他们；门徒看见，就责备那些人。
【思高本】有人也把婴孩带到耶稣跟前，要他抚摸他们；门徒们见了便斥责他们。
【现代本】有人带着他们的婴儿来见耶稣，要让耶稣为他们按手。门徒看见了，就责备他们。
【KJV】And they brought unto him also infants, that he would touch them: but when his disciples saw it, they rebuked them.
【NIV】People were also bringing babies to Jesus to have him touch them. When the disciples saw this, they rebuked them.
【BBE】And they took their children to him, so that he might put his hands on them: but when the disciples saw it, they said sharp words to them
【ASV】And they were bringing unto him also their babes, that he should touch them: but when the disciples saw it, they rebuked them.
16 【和合本】耶稣却叫他们来，说：“让小孩子到我这里来，不要禁止他们；因为在上帝国的正是这样的人。
【吕振中】耶稣却叫他们来，说∶“容许小孩子来找我，别禁止他们了；因为上帝的国正是这样的人的。
【思高本】耶稣却召唤他们说：“你们让小孩子们到我跟前来，不要阻止他们！因为天主的国正属于这样的人。
【现代本】可是耶稣叫孩子们到他跟前来，说：“让小孩子到我这里来，不要阻止他们，因为上帝国的子民正是像他们这样的人。
【KJV】But Jesus called them unto him, and said, Suffer little children to come unto me, and forbid them not: for of such is the kingdom of God.
【NIV】But Jesus called the children to him and said, "Let the little children come to me, and do not hinder them, for the kingdom of God belongs to such as these.
【BBE】But Jesus sent for them, saying, Let the children come to me, and do not keep them away, for of such is the kingdom of heaven.
【ASV】But Jesus called them unto him, saying, Suffer the little children to come unto me, and forbid them not: for to such belongeth the kingdom of God.
17 【和合本】我实在告诉你们，凡要承受上帝国的，若不象小孩子，断不能进去。”
【吕振中】我实在告诉你们，凡不像小孩子接受上帝国的、一定不能进入。”
【思高本】我实在告诉你们：谁若不像小孩子一样接受天主的国，决不能进去。”
【现代本】你们要记住：凡不像小孩子一样接受上帝主权的人，绝不能成为他的子民。”
【KJV】Verily I say unto you, Whosoever shall not receive the kingdom of God as a little child shall in no wise enter therein.
【NIV】I tell you the truth, anyone who will not receive the kingdom of God like a little child will never enter it."
【BBE】Truly I say to you, Whoever does not put himself under the kingdom of God like a little child, will not come into it at all.
【ASV】Verily I say unto you, Whosoever shall not receive the kingdom of God as a little child, he shall in no wise enter therein.

富足的官寻求永生之道
18 【和合本】有一个官问耶稣说：“良善的夫子，我该做什么事才可以承受永生？”
【吕振中】有一个做官的诘问耶稣说∶“良善的先生，我该作什么，才可以承受永生阿？”
【思高本】有一个首领问耶稣说：“善师，我要做什么，才能承受永生？”
【现代本】有一个犹太人的领袖来请教耶稣说：“良善的老师，我该做什么才能够得到永恒的生命呢？”
【KJV】And a certain ruler asked him, saying, Good Master, what shall I do to inherit eternal life?
【NIV】A certain ruler asked him, "Good teacher, what must I do to inherit eternal life?"
【BBE】And a certain ruler put a question to him, saying, Good Master, what have I to do so that I may have eternal life?
【ASV】And a certain ruler asked him, saying, Good Teacher, what shall I do to inherit eternal life?
19 【和合本】耶稣对他说：“你为什么称我是良善的？除了上帝一位之外，再没有良善的。
【吕振中】耶稣对他说∶“你为什么称我为善的？除了一位、就是上帝、没有一个善的。
【思高本】耶稣给他说：“你为什么称我善呢？除了天主一个外，没有谁是善的。
【现代本】耶稣问他：“你为什么称我为良善的呢？除了上帝以外，再也没有良善的了。
【KJV】And Jesus said unto him, Why callest thou me good? none is good, save one, that is, God.
【NIV】Why do you call me good?" Jesus answered. "No one is good--except God alone.
【BBE】And Jesus said to him, Why do you say that I am good? No one is good, but only God.
【ASV】And Jesus said unto him, Why callest thou me good? none is good, save one, even God.
20 【和合本】诫命你是晓得的：‘不可奸淫；不可杀人；不可偷盗；不可作假见证；当孝敬父母。’”
【吕振中】诫命你晓得∶‘不可奸淫；不可杀人；不可偷盗；不可作假见证；要孝敬父亲和母亲。’”
【思高本】诫命你都知道：不可奸淫，不可杀人，不可偷盗，不可作假见证；应孝敬你的父母。”
【现代本】你一定晓得诫命所规定的：‘不可奸淫；不可杀人；不可偷窃；不可作假证；要孝敬父母。’”
【KJV】Thou knowest the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Honour thy father and thy mother.
【NIV】You know the commandments: `Do not commit adultery, do not murder, do not steal, do not give false testimony, honor your father and mother.' "
【BBE】You have knowledge of what the law says: Do not be untrue to your wife, Do not put anyone to death, Do not take what is not yours, Do not give false witness, Give honour to your father and mother.
【ASV】Thou knowest the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Honor thy father and mother.
21 【和合本】那人说：“这一切我从小都遵守了。”
【吕振中】他说∶“这一切我从幼时就都遵守了。”
【思高本】那人说：“这一切我自幼就都遵守了。”
【现代本】那个人回答：“这一切诫命我从小都遵守了。”
【KJV】And he said, All these have I kept from my youth up.
【NIV】All these I have kept since I was a boy," he said.
【BBE】And he said, All these things I have done from the time when I was a boy.
【ASV】And he said, All these things have I observed from my youth up.
22 【和合本】耶稣听见了，就说：“你还缺少一件：要变卖你一切所有的，分给穷人，就必有财宝在天上；你还要来跟从我。”
【吕振中】耶稣听见了，就对他说，“你还缺少了一件∶要变卖你一切所有的，以分给穷人，你就有财宝在天上；你来吧，来跟从我。”
【思高本】耶稣听后，便向他说：“你还缺少一样：把你一切所有的都变卖了，施舍给穷人，你必有宝藏在天上，然后来跟随我！”
【现代本】耶稣听见这话，再对他说：“你还缺少一件。去卖掉你所有的产业，把钱捐给穷人，你就会有财富积存在天上；然后来跟从我。”
【KJV】Now when Jesus heard these things, he said unto him, Yet lackest thou one thing: sell all that thou hast, and distribute unto the poor, and thou shalt have treasure in heaven: and come, follow me.
【NIV】When Jesus heard this, he said to him, "You still lack one thing. Sell everything you have and give to the poor, and you will have treasure in heaven. Then come, follow me."
【BBE】And Jesus, hearing it, said to him, One thing you still have need of; get money for your goods, and give it away to the poor, and you will have wealth in heaven; and come after me.
【ASV】And when Jesus heard it, he said unto him, One thing thou lackest yet: sell all that thou hast, and distribute unto the poor, and thou shalt have treasure in heaven: and come, follow me.
23 【和合本】他听见这话，就甚忧愁，因为他很富足。
【吕振中】他听见这些话，就很忧困；因为他是极有钱的。
【思高本】那人听了这话，异常悲伤，因为他是个很富有的人。
【现代本】那个人一听见这话，很不开心，因为他很富有。
【KJV】And when he heard this, he was very sorrowful: for he was very rich.
【NIV】When he heard this, he became very sad, because he was a man of great wealth.
【BBE】But at these words he became very sad, for he had great wealth.
【ASV】But when he heard these things, he became exceeding sorrowful; for he was very rich.
24 【和合本】耶稣看见他，就说：“有钱财的人进上帝的国是何等的难哪！
【吕振中】耶稣看他，就说∶“有钱财的人进上帝的国、何等的难哪！
【思高本】耶稣见他如此，便说：“那些有钱财的人，进入天主的国是多么难啊！
【现代本】耶稣看见这种情形，就说：“有钱人要成为上帝国的子民多么难啊！
【KJV】And when Jesus saw that he was very sorrowful, he said, How hardly shall they that have riches enter into the kingdom of God!
【NIV】Jesus looked at him and said, "How hard it is for the rich to enter the kingdom of God!
【BBE】And Jesus, looking at him, said, How hard it is for those who have wealth to get into the kingdom of God!
【ASV】And Jesus seeing him said, How hardly shall they that have riches enter into the kingdom of God!
25 【和合本】骆驼穿过针的眼比财主进上帝的国还容易呢！”
【吕振中】骆驼穿进才眼，比有钱的进上帝的国还容易呢！”
【思高本】骆驼穿过针孔比富有的人，进入天主的国还容易。”
【现代本】有钱人要成为上帝国的子民比骆驼穿过针眼还要难！”
【KJV】For it is easier for a camel to go through a needle's eye, than for a rich man to enter into the kingdom of God.
【NIV】Indeed, it is easier for a camel to go through the eye of a needle than for a rich man to enter the kingdom of God."
【BBE】It is simpler for a camel to go through the eye of a needle, than for a man who has much money to come into the kingdom of God.
【ASV】For it is easier for a camel to enter in through a needle's eye, than for a rich man to enter into the kingdom of God.
26 【和合本】听见的人说：“这样，谁能得救呢？”
【吕振中】听见的人就说∶“这样谁能得救呢？”
【思高本】听众遂说：“这样，谁还能得救呢？”
【现代本】听见这话的人就问：“这样说来，谁能得救呢？”
【KJV】And they that heard it said, Who then can be saved?
【NIV】Those who heard this asked, "Who then can be saved?"
【BBE】And those who were present said, Then who may have salvation?
【ASV】And they that heard it said, Then who can be saved?
27 【和合本】耶稣说：“在人所不能的事，在上帝却能。”
【吕振中】耶稣说∶“在人不能的、在上帝却能。”
【思高本】耶稣说：“在人所不能的，在天主是可能的。”
【现代本】耶稣说：“人所不能的，上帝都能。”
【KJV】And he said, The things which are impossible with men are possible with God.
【NIV】Jesus replied, "What is impossible with men is possible with God."
【BBE】But he said, Things which are not possible with man are possible with God.
【ASV】But he said, The things which are impossible with men are possible with God.
28 【和合本】彼得说：“看哪，我们已经撇下自己所有的跟从你了。”
【吕振中】彼得说∶“你看，我们撇下了自己所有的，跟从了你了。”
【思高本】伯多禄说：“看，我们舍弃了我们的一切所有，跟随了你！”
【现代本】这时候，彼得说：“你看，我们已经撇下我们的家来跟从你了。”
【KJV】Then Peter said, Lo, we have left all, and followed thee.
【NIV】Peter said to him, "We have left all we had to follow you!"
【BBE】And Peter said, See, we have given up what is ours to come after you.
【ASV】And Peter said, Lo, we have left our own, and followed thee.
29 【和合本】耶稣说：“我实在告诉你们，人为上帝的国撇下房屋，或是妻子、弟兄、父母、儿女，
【吕振中】耶稣对他们说∶“我实在告诉你们，人为了上帝的国撇下了房屋、或妻子、或弟兄、或父母、或儿女、
【思高本】耶稣向他们说：“我实在告诉你们：人为了天主的国舍弃了房屋、或妻子、或父母、或子女，
【现代本】耶稣说：“是的，我告诉你们，凡是为上帝的国而撇下自己的房屋、妻子、兄弟、父母，或儿女的，
【KJV】And he said unto them, Verily I say unto you, There is no man that hath left house, or parents, or brethren, or wife, or children, for the kingdom of God's sake,
【NIV】I tell you the truth," Jesus said to them, "no one who has left home or wife or brothers or parents or children for the sake of the kingdom of God
【BBE】And he said to them, Truly I say to you, There is no man who has given up house or wife or brothers or father or mother or children, because of the kingdom of God,
【ASV】And he said unto them, Verily I say unto you, There is no man that hath left house, or wife, or brethren, or parents, or children, for the kingdom of God's sake,
30 【和合本】没有在今世不得百倍，在来世不得永生的。”
【吕振中】没有不在现今这时期得到许多倍、而在来世得永生的。”
【思高本】没有不在今世获得多倍，而在来世获得永生的。”
【现代本】一定要在今世得到更多，并且在来世享受永恒的生命。”
【KJV】Who shall not receive manifold more in this present time, and in the world to come life everlasting.
【NIV】will fail to receive many times as much in this age and, in the age to come, eternal life."
【BBE】Who will not get much more in this time, and in the world to come, eternal life.
【ASV】who shall not receive manifold more in this time, and in the world to come eternal life.

耶稣第三次预言受难和复活
31 【和合本】耶稣带着十二个门徒，对他们说：“看哪，我们上耶路撒冷去，先知所写的一切事都要成就在人子身上。
【吕振中】耶稣带着那十二个人到一边，对他们说∶“看吧，我们上耶路撒冷，凡藉着神言人所写的事都必完成在人子身上。
【思高本】耶稣把那十二人带到一边，对他们说：“看！我们上耶路撒冷去，凡藉先知所写的一切，都要成就在人子身上：
【现代本】耶稣把十二个门徒带到一边，对他们说：“我们现在上耶路撒冷去；先知所记述关于人子的每一件事都要实现。
【KJV】Then he took unto him the twelve, and said unto them, Behold, we go up to Jerusalem, and all things that are written by the prophets concerning the Son of man shall be accomplished.
【NIV】Jesus took the Twelve aside and told them, "We are going up to Jerusalem, and everything that is written by the prophets about the Son of Man will be fulfilled.
【BBE】And he took with him the twelve and said to them, Now we are going up to Jerusalem, and all the things which were said by the prophets will be done to the Son of man.
【ASV】And he took unto him the twelve, and said unto them, Behold, we go up to Jerusalem, and all the things that are written through the prophets shall be accomplished unto the Son of man.
32 【和合本】他将要被交给外邦人，他们要戏弄他，凌辱他，吐唾沫在他脸上，
【吕振中】他必被送交给外国人，必被戏弄，被凌辱，被吐唾沫。
【思高本】要被交于外邦人，要受戏弄、侮辱及唾污。
【现代本】他将被交在外国人的手里；他们要戏弄他，侮辱他，向他吐口水，
【KJV】For he shall be delivered unto the Gentiles, and shall be mocked, and spitefully entreated, and spitted on:
【NIV】He will be handed over to the Gentiles. They will mock him, insult him, spit on him, flog him and kill him.
【BBE】For he will be given up to the Gentiles, and will be made sport of and put to shame:
【ASV】For he shall be delivered up unto the Gentiles, and shall be mocked, and shamefully treated, and spit upon:
33 【和合本】并要鞭打他，杀害他；第三日他要复活。”
【吕振中】他们必鞭打他，杀害他；第三天他就必复起。”
【思高本】人在鞭打之后，还要杀害；但第叁天要复活。”
【现代本】又要鞭打他，杀害他；但是，在第三天他要复活。”
【KJV】And they shall scourge him, and put him to death: and the third day he shall rise again.
【NIV】On the third day he will rise again."
【BBE】And he will be given cruel blows and put to death, and on the third day he will come back to life.
【ASV】and they shall scourge and kill him: and the third day he shall rise again.
34 【和合本】这些事门徒一样也不懂得，意思乃是隐藏的；他们不晓得所说的是什么。
【吕振中】这些事、他们一样也不晓悟；这话对于们是隐藏的；所说的事、他们都不晓得。
【思高本】这些话他们一点也不懂，这话为他们是隐的；所说的事，他们也不明白。
【现代本】门徒对这些事一样也不明白，对耶稣所说的话茫然无知，因为那些话的意思是隐藏着的。
【KJV】And they understood none of these things: and this saying was hid from them, neither knew they the things which were spoken.
【NIV】The disciples did not understand any of this. Its meaning was hidden from them, and they did not know what he was talking about.
【BBE】But they did not take in the sense of any of these words, and what he said was not clear to them, and their minds were not able to see it.
【ASV】And they understood none of these things; and this saying was hid from them, and they perceived not the things that were said.

治好耶利哥的盲人
35 【和合本】耶稣将近耶利哥的时候，有一个瞎子坐在路旁讨饭。
【吕振中】耶稣正走近耶利哥的时候，有一个瞎子坐在路旁要饭。
【思高本】耶稣将近耶里哥时，有一个瞎子坐在路旁讨饭，
【现代本】耶稣来到靠近耶利哥的地方，有一个盲人坐在路旁讨饭。
【KJV】And it came to pass, that as he was come nigh unto Jericho, a certain blind man sat by the way side begging:
【NIV】As Jesus approached Jericho, a blind man was sitting by the roadside begging.
【BBE】And it came about that when he got near Jericho, a certain blind man was seated by the side of the road, making requests for money from those who went by.
【ASV】And it came to pass, as he drew nigh unto Jericho, a certain blind man sat by the way side begging:
36 【和合本】听见许多人经过，就问是什么事。
【吕振中】听见群众在经过，就查问是什么事。
【思高本】听见群众路过，便查问是什么事。
【现代本】他听见群众经过，就查问是什么事。
【KJV】And hearing the multitude pass by, he asked what it meant.
【NIV】When he heard the crowd going by, he asked what was happening.
【BBE】And hearing the sound of a great number of people going by, he said, What is this?
【ASV】and hearing a multitude going by, he inquired what this meant.
37 【和合本】他们告诉他，是拿撒勒人耶稣经过。
【吕振中】有人告诉他说是拿撒勒人耶稣在经过。
【思高本】有人告诉他：是纳匝肋人耶稣经过。
【现代本】有人告诉他：“拿撒勒的耶稣正经过这里。”
【KJV】And they told him, that Jesus of Nazareth passeth by.
【NIV】They told him, "Jesus of Nazareth is passing by."
【BBE】And they said to him, Jesus of Nazareth is going by.
【ASV】And they told him that Jesus of Nazareth passeth by.
38 【和合本】他就呼叫说：“大卫的子孙耶稣啊，可怜我吧！”
【吕振中】他就呼喊说∶“大卫的子孙耶稣阿，怜恤我吧。”
【思高本】他便喊叫说：“耶稣，达味之子，可怜我罢！”
【现代本】他就呼喊：“大卫的子孙耶稣啊，可怜我吧！”
【KJV】And he cried, saying, Jesus, thou son of David, have mercy on me.
【NIV】He called out, "Jesus, Son of David, have mercy on me!"
【BBE】And he said in a loud voice, Jesus, Son of David, have mercy on me.
【ASV】And he cried, saying, Jesus, thou son of David, have mercy on me.
39 【和合本】在前头走的人就责备他，不许他作声；他却越发喊叫说：“大卫的子孙，可怜我吧！”
【吕振中】在前头走的人责备他，叫他不要出声；他却越发喊着说∶“大卫的子孙哪，怜恤我吧！”
【思高本】前面走的人就责斥他，叫他不要出声；但他越发喊叫说：“达味之子，可怜我罢！”
【现代本】在他前头走的人责备他，叫他不要作声。他却更大声地喊叫：“大卫的子孙，可怜我吧！”
【KJV】And they which went before rebuked him, that he should hold his peace: but he cried so much the more, Thou son of David, have mercy on me.
【NIV】Those who led the way rebuked him and told him to be quiet, but he shouted all the more, "Son of David, have mercy on me!"
【BBE】And those who were in front made protests and said to him, Be quiet: but he said all the more, O Son of David, have mercy on me.
【ASV】And they that went before rebuked him, that he should hold his peace: but he cried out the more a great deal, Thou son of David, have mercy on me.
40 【和合本】耶稣站住，吩咐把他领过来，到了跟前，就问他说：
【吕振中】耶稣就站住，吩咐把他带到跟前来。他走近了，耶稣就诘问他说∶
【思高本】耶稣站住，叫人把他带到自己跟前来；当他来近时，耶稣问说：
【现代本】于是耶稣站住，吩咐把盲人带到他面前来。他近前的时候，耶稣问他：
【KJV】And Jesus stood, and commanded him to be brought unto him: and when he was come near, he asked him,
【NIV】Jesus stopped and ordered the man to be brought to him. When he came near, Jesus asked him,
【BBE】And Jesus, stopping, gave orders that he was to come to him, and when he came near, he said to him,
【ASV】And Jesus stood, and commanded him to be brought unto him: and when he was come near, he asked him,
41 【和合本】“你要我为你做什么？”他说：“主啊，我要能看见。”
【吕振中】“你愿意我给（或译∶对）你作什么？”他说∶“主阿，我愿意能看见。”
【思高本】“你愿意我给你做什么？”他说：“主，叫我看见。”
【现代本】“你要我为你做什么？”他回答：“主啊，我要能看见！”
【KJV】Saying, What wilt thou that I shall do unto thee? And he said, Lord, that I may receive my sight.
【NIV】What do you want me to do for you?" "Lord, I want to see," he replied.
【BBE】What would you have me do for you? And he said, Lord, that I may be able to see again.
【ASV】What wilt thou that I should do unto thee? And he said, Lord, that I may receive my sight.
42 【和合本】耶稣说：“你可以看见！你的信救了你了。”
【吕振中】耶稣对他说∶“你看见吧；你的信救了你了。”
【思高本】耶稣给他说：“你看见罢！你的信德救了你。”
【现代本】耶稣对他说：“你就看见吧！你的信心治好你了。”
【KJV】And Jesus said unto him, Receive thy sight: thy faith hath saved thee.
【NIV】Jesus said to him, "Receive your sight; your faith has healed you."
【BBE】And Jesus said, See again: your faith has made you well.
【ASV】And Jesus said unto him, Receive thy sight; thy faith hath made thee whole.
43 【和合本】瞎子立刻看见了，就跟随耶稣，一路归荣耀与上帝。众人看见这事，也赞美上帝。
【吕振中】他立时看见，就跟着耶稣，将荣耀归与上帝。众民看见了，也都把颂赞献与上帝。
【思高本】他立刻看见了，遂跟随着耶稣，光荣天主。所有的百姓见了，也都颂扬天主。
【现代本】盲人立刻能看见，就跟随了耶稣，一路颂赞上帝。群众看见这事，也都颂赞上帝。
【KJV】And immediately he received his sight, and followed him, glorifying God: and all the people, when they saw it, gave praise unto God.
【NIV】Immediately he received his sight and followed Jesus, praising God. When all the people saw it, they also praised God.
【BBE】And straight away he was able to see, and he went after him, giving glory to God; and all the people when they saw it gave praise to God.
【ASV】And immediately he received his sight, and followed him, glorifying God: and all the people, when they saw it, gave praise unto God.


第 19 章

撒该悔改
1 【和合本】耶稣进了耶利哥，正经过的时候，
【吕振中】耶稣进了耶利哥，正经过的时候，
【思高本】耶稣进了耶里哥，正经过的时候，
【现代本】耶稣进耶利哥城，正要从那城经过。
【KJV】And Jesus entered and passed through Jericho.
【NIV】Jesus entered Jericho and was passing through.
【BBE】And he went into Jericho, and when he was going through it,
【ASV】And he entered and was passing through Jericho.
2 【和合本】有一个人名叫撒该，作税吏长，是个财主。
【吕振中】有一个人名叫撒该；他是收税长，他很有钱。
【思高本】有一个人，名叫匝凯，他原是税吏长，是个富有的人。
【现代本】当地有一个税务长，名叫撒该，是个很有钱的人。
【KJV】And, behold, there was a man named Zacchaeus, which was the chief among the publicans, and he was rich.
【NIV】A man was there by the name of Zacchaeus; he was a chief tax collector and was wealthy.
【BBE】A man, named Zacchaeus, who was the chief tax-farmer, and a man of wealth,
【ASV】And behold, a man called by name Zacchaeus; and he was a chief publican, and he was rich.
3 【和合本】他要看看耶稣是怎样的人；只因人多，他的身量又矮，所以不得看见，
【吕振中】他想法子要看耶稣是什么样的人；却由于群众而不能，因为他身量矮小。他就先跑到前头，
【思高本】他想要看看耶稣是什么人；但由于人多，不能看见，因为他身材短小。
【现代本】撒该很想看看耶稣是怎样的一个人，可是他身材矮小，在人群中无法看到耶稣。
【KJV】And he sought to see Jesus who he was; and could not for the press, because he was little of stature.
【NIV】He wanted to see who Jesus was, but being a short man he could not, because of the crowd.
【BBE】Made an attempt to get a view of Jesus, and was not able to do so, because of the people, for he was a small man.
【ASV】And he sought to see Jesus who he was; and could not for the crowd, because he was little of stature.
4 【和合本】就跑到前头，爬上桑树，要看耶稣，因为耶稣必从那里经过。
【吕振中】他就先跑到前头，上了一颗无花果桑树，要看耶稣；因为耶稣将要从那里经过。
【思高本】于是他往前奔跑，攀上了一棵野桑树，要看看耶稣，因为耶稣就要从那经过。
【现代本】于是他跑在大家前头，爬上一棵桑树，要看看耶稣，因为耶稣就要从这条路经过。
【KJV】And he ran before, and climbed up into a sycomore tree to see him: for he was to pass that way.
【NIV】So he ran ahead and climbed a sycamore-fig tree to see him, since Jesus was coming that way.
【BBE】And he went quickly in front of them and got up into a tree to see him, for he was going that way.
【ASV】And he ran on before, and climbed up into a sycomore tree to see him: for he was to pass that way.
5 【和合本】耶稣到了那里，抬头一看，对他说：“撒该，快下来！今天我必住在你家里。”
【吕振中】耶稣到了那地方，望上一看，就对他说∶“撒该，赶快下来；今天我必须住在你家里。”
【思高本】耶稣来到那地方，抬头一看，对他说：“匝凯，你快下来！因为我今天必须住在你家中。”
【现代本】耶稣走到那地方，抬头看撒该，对他说：“撒该，快下来！今天我必须住在你家里。”
【KJV】And when Jesus came to the place, he looked up, and saw him, and said unto him, Zacchaeus, make haste, and come down; for to day I must abide at thy house.
【NIV】When Jesus reached the spot, he looked up and said to him, "Zacchaeus, come down immediately. I must stay at your house today."
【BBE】And when Jesus came to the place, looking up, he said to him, Zacchaeus, be quick and come down, for I am coming to your house today.
【ASV】And when Jesus came to the place, he looked up, and said unto him, Zacchaeus, make haste, and come down; for to-day I must abide at thy house.
6 【和合本】他就急忙下来，欢欢喜喜的接待耶稣。
【吕振中】他就赶快下来，欢欢喜喜地招待耶稣。
【思高本】他便赶快下来，喜悦地款留耶稣。
【现代本】撒该急忙下来，非常高兴地接待耶稣。
【KJV】And he made haste, and came down, and received him joyfully.
【NIV】So he came down at once and welcomed him gladly.
【BBE】And he came down quickly, and took him into his house with joy.
【ASV】And he made haste, and came down, and received him joyfully.
7 【和合本】众人看见，都私下议论说：“他竟到罪人家里去住宿。”
【吕振中】众人看见，都唧唧咕咕地彼此议论说，“‘罪人’家里、他还进去投宿呢！”
【思高本】众人见了，都窃窃私议说：“他竟到有罪的人那投宿。”
【现代本】大家看见都埋怨说：“这个人居然到罪人家里作客！”
【KJV】And when they saw it, they all murmured, saying, That he was gone to be guest with a man that is a sinner.
【NIV】All the people saw this and began to mutter, "He has gone to be the guest of a `sinner.'"
【BBE】And when they saw it, they were all angry, saying, He has gone into the house of a sinner.
【ASV】And when they saw it, they all murmured, saying, He is gone in to lodge with a man that is a sinner.
8 【和合本】撒该站着对主说：“主啊，我把所有的一半给穷人；我若讹诈了谁，就还他四倍。”
【吕振中】撒该站着，对主说；主阿，你看，我把资财的一半给予穷人；若讹诈了谁，就四倍偿还。”
【思高本】匝凯站起来对主说：“主，你看，我把我一半的财物施舍给穷人；我如果欺骗过谁，我就以四倍赔偿。”
【现代本】撒该站起来对主说：“主啊，我要把我财产的一半分给穷人；如果我欺诈过谁，我就还他四倍。”
【KJV】And Zacchaeus stood, and said unto the Lord: Behold, Lord, the half of my goods I give to the poor; and if I have taken any thing from any man by false accusation, I restore him fourfold.
【NIV】But Zacchaeus stood up and said to the Lord, "Look, Lord! Here and now I give half of my possessions to the poor, and if I have cheated anybody out of anything, I will pay back four times the amount."
【BBE】And Zacchaeus, waiting before him, said to the Lord, See, Lord, half of my goods I give to the poor, and if I have taken anything from anyone wrongly, I give him back four times as much.
【ASV】And Zacchaeus stood, and said unto the Lord, Behold, Lord, the half of my goods I give to the poor; and if I have wrongfully exacted aught of any man, I restore fourfold.
9 【和合本】耶稣说：“今天救恩到了这家，因为他也是亚伯拉罕的子孙。
【吕振中】耶稣对他说∶“今天拯救临到这一家了；他也是亚伯拉罕的子孙哪；
【思高本】耶稣对他说：“今天救恩来到了这一家，因为他也是亚巴郎之子。
【现代本】耶稣对他说：“今天救恩来到这一家了，因为这个人同样是亚伯拉罕的子孙。
【KJV】And Jesus said unto him, This day is salvation come to this house, forsomuch as he also is a son of Abraham.
【NIV】Jesus said to him, "Today salvation has come to this house, because this man, too, is a son of Abraham.
【BBE】And Jesus said to him, Today salvation has come to this house, for even he is a son of Abraham.
【ASV】And Jesus said unto him, To-day is salvation come to this house, forasmuch as he also is a son of Abraham.
10 【和合本】人子来，为要寻找、拯救失丧的人。”
【吕振中】因为人子来，正要寻找拯救失丧的人。”
【思高本】因为人子来，是为寻找及拯救迷失了的人。”
【现代本】人子来是要寻找和拯救迷失的人。”
【KJV】For the Son of man is come to seek and to save that which was lost.
【NIV】For the Son of Man came to seek and to save what was lost."
【BBE】For the Son of man came to make search for those who are wandering from the way, and to be their Saviour.
【ASV】For the Son of man came to seek and to save that which was lost.

十锭银子的比喻
11 【和合本】众人正在听见这些话的时候，耶稣因为将近耶路撒冷，又因他们以为上帝的国快要显出来，就另设一个比喻，说：
【吕振中】他们正听这些话的时候，因为将近耶路撒冷，又因人们以为上帝的国将要立时就显出，耶稣便加讲了一个比喻，
【思高本】众人听这话的时候，耶稣因为已临近耶路撒冷，而且他们都以为天主的国快要出现，遂设了一个比喻说：
【现代本】大家正在听这话，耶稣又告诉他们另一个比喻。这时候，耶稣已经快到耶路撒冷，他们以为上帝的主权就要实现。
【KJV】And as they heard these things, he added and spake a parable, because he was nigh to Jerusalem, and because they thought that the kingdom of God should immediately appear.
【NIV】While they were listening to this, he went on to tell them a parable, because he was near Jerusalem and the people thought that the kingdom of God was going to appear at once.
【BBE】And while they were giving ear to these words, he made another story for them, because he was near Jerusalem, and because they were of the opinion that the kingdom of God was coming straight away.
【ASV】And as they heard these things, he added and spake a parable, because he was nigh to Jerusalem, and because they supposed that the kingdom of God was immediately to appear.
12 【和合本】“有一个贵胄往远方去，要得国回来，
【吕振中】说∶“有一个贵族人往辽远地区去，计画得立为王，然后回来。
【思高本】“有一个贵人起身到远方去，为取得了王位再回来。
【现代本】耶稣说：“有一个贵族到远方去，要被册封为王，然后回来。
【KJV】He said therefore, A certain nobleman went into a far country to receive for himself a kingdom, and to return.
【NIV】He said: "A man of noble birth went to a distant country to have himself appointed king and then to return.
【BBE】So he said, A certain man of high birth went into a far-away country to get a kingdom for himself, and to come back.
【ASV】He said therefore, A certain nobleman went into a far country, to receive for himself a kingdom, and to return.
13 【和合本】便叫了他的十个仆人来，交给他们十锭（锭：原文作弥拿，一弥拿约银十两）银子，说：‘你们去做生意，直等我回来。’
【吕振中】就叫了他的十个仆人来，把十个‘百日工钱’币（希腊文作‘弥拿’；希腊银币，约值一百个‘得拉美’；下同）交给他们，对他们说，‘你们去作生意，直到我回来。’
【思高本】他将自己的十个仆人叫来，交给他们十个“米纳”，并嘱咐说：你们拿去做生意，直到我回来。
【现代本】动身以前，他把十个仆人召来，每人给了一个金币，说：‘我不在的时候，你们拿这钱去做生意，看看能赚多少。’
【KJV】And he called his ten servants, and delivered them ten pounds, and said unto them, Occupy till I come.
【NIV】So he called ten of his servants and gave them ten minas. `Put this money to work,' he said, `until I come back.'
【BBE】And he sent for ten of his servants and gave them ten pounds and said to them, Do business with this till I come.
【ASV】And he called ten servants of his, and gave them ten pounds, and said unto them, Trade ye herewith till I come.
14 【和合本】他本国的人却恨他，打发使者随后去，说：‘我们不愿意这个人作我们的王。’
【吕振中】他的公民素常恨他，便差遣使者跟他后边去说∶‘我们不愿意这个人做王管理我们。’
【思高本】他本国的人，一向怀恨他，遂在他后面派代表去说：我们不愿意这人为王统治我们。
【现代本】他本国的人一向恨他，打发使者随后去说：‘我们不要这个人作我们的王。’
【KJV】But his citizens hated him, and sent a message after him, saying, We will not have this man to reign over us.
【NIV】But his subjects hated him and sent a delegation after him to say, `We don't want this man to be our king.'
【BBE】But his people had no love for him, and sent representatives after him, saying, We will not have this man for our ruler.
【ASV】But his citizens hated him, and sent an ambassage after him, saying, We will not that this man reign over us.
15 【和合本】他既得国回来，就吩咐叫那领银子的仆人来，要知道他们作生意赚了多少。
【吕振中】那贵族人既得立为王回来以后，就吩咐叫他所交银子的那些仆人来见他，好知道他们作生意赚了多少。
【思高本】他得了王位归来以后，便传令将那些领了他钱的仆人给他召来，想知道每个人做生意赚了多少。
【现代本】“那贵族被册封为王回来以后，立刻命令那些领过金币的仆人到他面前来，要知道他们每人做生意赚了多少。
【KJV】And it came to pass, that when he was returned, having received the kingdom, then he commanded these servants to be called unto him, to whom he had given the money, that he might know how much every man had gained by trading.
【NIV】He was made king, however, and returned home. Then he sent for the servants to whom he had given the money, in order to find out what they had gained with it.
【BBE】And when he came back again, having got his kingdom, he gave orders for those servants to whom he had given the money to come to him, so that he might have an account of what business they had done.
【ASV】And it came to pass, when he was come back again, having received the kingdom, that he commanded these servants, unto whom he had given the money, to be called to him, that he might know what they had gained by trading.
16 【和合本】头一个上来，说：‘主啊，你的一锭银子已经赚了十锭。’
【吕振中】头一个上来说∶‘主阿，你的一个‘百日工钱’币赚了十个了。’
【思高本】第一前来对他说：主，你的那个“米纳”赚了十个“米纳”。
【现代本】头一个上来说：‘主人，我用你给的那个金币赚了十个金币。’
【KJV】Then came the first, saying, Lord, thy pound hath gained ten pounds.
【NIV】The first one came and said, `Sir, your mina has earned ten more.'
【BBE】And the first came before him, saying, Lord, your pound has made ten pounds.
【ASV】And the first came before him, saying, Lord, thy pound hath made ten pounds more.
17 【和合本】主人说：‘好！良善的仆人，你既在最小的事上有忠心，可以有权柄管十座城。’
【吕振中】主人说∶‘好，善的仆人；你既在最小的上头显为可靠，你可以有权柄管十座城。’
【思高本】主人给他说：好，善仆！你既然在小事上忠信，你要有权掌管十座城。
【现代本】主人说：‘很好！你是个好仆人；你既然在小事上可靠，我要委派你管理十座城。’
【KJV】And he said unto him, Well, thou good servant: because thou hast been faithful in a very little, have thou authority over ten cities.
【NIV】`Well done, my good servant!' his master replied. `Because you have been trustworthy in a very small matter, take charge of ten cities.'
【BBE】And he said to him, You have done well, O good servant: because you have done well in a small thing you will have authority over ten towns.
【ASV】And he said unto him, Well done, thou good servant: because thou wast found faithful in a very little, have thou authority over ten cities.
18 【和合本】第二个来，说：‘主啊！你的一锭银子，已经赚了五锭。’
【吕振中】第二个来说∶‘主阿，你的一个‘百日工钱’币得了五个了。’
【思高本】第二个前来说：主，你的那个“米纳”赚了五个“米纳”。
【现代本】第二个仆人上来说：‘主人，我用你给的那个金币赚了五个金币。’
【KJV】And the second came, saying, Lord, thy pound hath gained five pounds.
【NIV】The second came and said, `Sir, your mina has earned five more.'
【BBE】And another came, saying, Your pound has made five pounds.
【ASV】And the second came, saying, Thy pound, Lord, hath made five pounds.
19 【和合本】主人说：‘你也可以管五座城。’
【吕振中】主人也对这个人说∶‘你、也可以管五座城。’
【思高本】主人也给这人说：你也要掌管五座城。
【现代本】主人对他说：‘你也要管五座城。’
【KJV】And he said likewise to him, Be thou also over five cities.
【NIV】His master answered, `You take charge of five cities.'
【BBE】And he said, You will be ruler over five towns.
【ASV】And he said unto him also, Be thou also over five cities.
20 【和合本】又有一个来说：‘主啊，看哪，你的一锭银子在这里，我把他包在手巾里存着。
【吕振中】那另一个来说∶‘主阿你看，我所领的你那‘百日工钱’币，在手巾里保存着呢。
【思高本】另一个前来说：主，看，你那个“米纳”，我收存在手巾。
【现代本】又有一个仆人上来说：‘主人，你的金币在这里；我用手帕把它包起来。
【KJV】And another came, saying, Lord, behold, here is thy pound, which I have kept laid up in a napkin:
【NIV】Then another servant came and said, `Sir, here is your mina; I have kept it laid away in a piece of cloth.
【BBE】And another came, saying, Lord, here is your pound, which I put away in a cloth;
【ASV】And another came, saying, Lord, behold, here is thy pound, which I kept laid up in a napkin:
21 【和合本】我原是怕你，因为你是严厉的人；没有放下的，还要去拿；没有种下的，还要去收。’
【吕振中】我怕你，因为你是严厉的人，没有放下的、就要拿取，没有撒种的、就要收割。’
【思高本】我一向害怕你，因为你是一个严厉的人：你没有存放的，也要提取；没有下种的，也要收割。
【现代本】我一向怕你，因为你是个严厉的人。不属你的，你还要拿走；没有种的，你还要收割。’
【KJV】For I feared thee, because thou art an austere man: thou takest up that thou layedst not down, and reapest that thou didst not sow.
【NIV】I was afraid of you, because you are a hard man. You take out what you did not put in and reap what you did not sow.'
【BBE】Because I was in fear of you, for you are a hard man: you take up what you have not put down, and get in grain where you have not put seed.
【ASV】for I feared thee, because thou art an austere man: thou takest up that which thou layedst not down, and reapest that which thou didst not sow.
22 【和合本】主人对他说：‘你这恶仆，我要凭你的口定你的罪。你既知道我是严厉的人，没有放下的，还要去拿，没有种下的，还要去收，
【吕振中】主人对他说∶‘恶奴仆，我要凭你的口定你的罪。你知道我是严厉的人，没有放下的、就要拿取；没有撒种的、就要收割么？（有古卷作∶就要收割；）
【思高本】主人向他说：恶仆！我就凭你的口供定你的罪。你不是知道我是个严厉的人，没有存放的，也要提取；没有下种的，也要收割的吗？
【现代本】主人对他说：‘你这个坏仆人！我要用你自己的话定你的罪！既然你知道我是一个严厉的人，拿走不属于我的，收割我没有种的，
【KJV】And he saith unto him, Out of thine own mouth will I judge thee, thou wicked servant. Thou knewest that I was an austere man, taking up that I laid not down, and reaping that I did not sow:
【NIV】His master replied, `I will judge you by your own words, you wicked servant! You knew, did you, that I am a hard man, taking out what I did not put in, and reaping what I did not sow?
【BBE】He said to him, By the words of your mouth you will be judged, you bad servant. You had knowledge that I am a hard man, taking up what I have not put down and getting in grain where I have not put seed;
【ASV】He saith unto him, Out of thine own mouth will I judge thee, thou wicked servant. Thou knewest that I am an austere man, taking up that which I laid not down, and reaping that which I did not sow;
23 【和合本】为什么不把我的银子交给银行，等我来的时候，连本带利都可以要回来呢？’
【吕振中】那你为什么不把我的银子交给钱庄，我来的时候可以把它连利息都取回来呢？’
【思高本】为什么你不把我的钱存于钱庄？迨我回来时，我可以连本带利取出来。
【现代本】那么，你为什么不把我的钱存入银行，让我回来的时候，可以连本带利收回呢？’
【KJV】Wherefore then gavest not thou my money into the bank, that at my coming I might have required mine own with usury?
【NIV】Why then didn't you put my money on deposit, so that when I came back, I could have collected it with interest?'
【BBE】Why then did you not put my money in a bank, so that when I came I would get it back with interest?
【ASV】then wherefore gavest thou not my money into the bank, and I at my coming should have required it with interest?
24 【和合本】就对旁边站着的人说：‘夺过他这一锭来，给那有十锭的。’
【吕振中】就对站班说∶‘把那一个‘百日工钱’币夺过来，给那有十个的。’
【思高本】主人便向侍立左右的人说：你们把他那个“米纳”夺过来，给那有十个的。
【现代本】于是他向侍立在左右的人说：‘把他的金币拿过来，给那个有十个金币的仆人！’
【KJV】And he said unto them that stood by, Take from him the pound, and give it to him that hath ten pounds.
【NIV】Then he said to those standing by, `Take his mina away from him and give it to the one who has ten minas.'
【BBE】And he said to the others who were near, Take the pound away from him, and give it to the man who has ten.
【ASV】And he said unto them that stood by, Take away from him the pound, and give it unto him that hath the ten pounds.
25 【和合本】他们说：‘主啊，他已经有十锭了。’
【吕振中】他们对主人说∶‘主阿，他有十个了。’
【思高本】他们向说：主，他已有十个“米纳”了。
【现代本】他们对他说：‘主人，他已经有十个金币了！’
【KJV】And they said unto him, Lord, he hath ten pounds.)
【NIV】`Sir,' they said, `he already has ten!'
【BBE】And they say to him, Lord, he has ten pounds.
【ASV】And they said unto him, Lord, he hath ten pounds.
26 【和合本】主人说：‘我告诉你们，凡有的，还要加给他；没有的，连他所有的也要夺过来。
【吕振中】‘我告诉你们，凡有的、还要给他；没有的、连他所有的、也要给夺去。
【思高本】我告诉你们：凡是有的，还要给他，那没有的，连他所有的，也要从他夺去。
【现代本】主人说：‘我告诉你们，那已经有的，要给他更多；那没有的，连他所有的一点点也要夺走。
【KJV】For I say unto you, That unto every one which hath shall be given; and from him that hath not, even that he hath shall be taken away from him.
【NIV】He replied, `I tell you that to everyone who has, more will be given, but as for the one who has nothing, even what he has will be taken away.
【BBE】And I say to you that to everyone who has, more will be given, but from him who has not, even what he has will be taken away.
【ASV】I say unto you, that unto every one that hath shall be given; but from him that hath not, even that which he hath shall be taken away from him.
27 【和合本】至于我那些仇敌，不要我作他们王的，把他们拉来，在我面前杀了吧！’”
【吕振中】至于我这些仇敌、不愿意我做王管理他们的、你们要带到这里来，在我面前给屠杀掉。’”
【思高本】至于那些敌对我，不愿意我作他们君王的人，你们把他们押到这，在我面前杀掉。”
【现代本】至于不要我作他们的王的那些敌人，把他们带来，在我面前杀掉吧！’”
【KJV】But those mine enemies, which would not that I should reign over them, bring hither, and slay them before me.
【NIV】But those enemies of mine who did not want me to be king over them--bring them here and kill them in front of me.'"
【BBE】And as for those who were against me, who would not have me for their ruler, let them come here, and be put to death before me.
【ASV】But these mine enemies, that would not that I should reign over them, bring hither, and slay them before me.

荣入圣城
28 【和合本】耶稣说完了这话，就在前面走，上耶路撒冷去。
【吕振中】说了这些话，耶稣就在前头走，上耶路撒冷去。
【思高本】耶稣说了这些话，就领头前行，上耶路撒冷去了。
【现代本】说完这些话，耶稣走在前头，上耶路撒冷去。
【KJV】And when he had thus spoken, he went before, ascending up to Jerusalem.
【NIV】After Jesus had said this, he went on ahead, going up to Jerusalem.
【BBE】And when he had said this, he went on in front of them, going up to Jerusalem.
【ASV】And when he had thus spoken, he went on before, going up to Jerusalem.
29 【和合本】将近伯法其和伯大尼，在一座山名叫橄榄山那里，就打发两个门徒，说：
【吕振中】将近伯法其和伯大尼，在一座叫橄榄园的山那里，耶稣差遣门徒中两个人，
【思高本】及至临近贝特法革和伯达尼，在一座名叫橄榄山那，耶稣派遣两个门徒说：
【现代本】快到伯法其和伯大尼、向着橄榄山去的时候，耶稣打发两个门徒先走，
【KJV】And it came to pass, when he was come nigh to Bethphage and Bethany, at the mount called the mount of Olives, he sent two of his disciples,
【NIV】As he approached Bethphage and Bethany at the hill called the Mount of Olives, he sent two of his disciples, saying to them,
【BBE】And it came about that when he got near Beth-phage and Bethany by the mountain which is named the Mountain of Olives, he sent two of the disciples,
【ASV】And it came to pass, when he drew nigh unto Bethphage and Bethany, at the mount that is called Olivet, he sent two of the disciples,
30 【和合本】“你们往对面村子里去，进去的时候，必看见一匹驴驹拴在那里，是从来没有人骑过的，可以解开牵来。
【吕振中】说∶‘往对面的村子里去；走进去的时候，你们就会看见一匹驴驹拴着，是从来没有人骑过的；把它解开，牵来。
【思高本】“你们往对面的村庄去，一进村，就会看见一匹拴着的驴驹，从来没有人骑过，把它解开，牵来。
【现代本】吩咐他们说：“你们到前面的村子去，进去的时候，会看见一匹还没有人骑过的小驴拴在那里。你们把它解开，牵到这里来。
【KJV】Saying, Go ye into the village over against you; in the which at your entering ye shall find a colt tied, whereon yet never man sat: loose him, and bring him hither.
【NIV】Go to the village ahead of you, and as you enter it, you will find a colt tied there, which no one has ever ridden. Untie it and bring it here.
【BBE】Saying, Go into the little town in front of you, and on going in you will see a young ass fixed with a cord, on which no man has ever been seated; let him loose and take him.
【ASV】saying, Go your way into the village over against you; in which as ye enter ye shall find a colt tied, whereon no man ever yet sat: loose him, and bring him.
31 【和合本】若有人问为什么解它，你们就说：‘主要用它。’”
【吕振中】若有人问你们，‘为什么解开？’，你们要这样说∶‘主需要它。’”
【思高本】如果有人问你们说：你们为什么解它？你们要这样说：主要用它。”
【现代本】如果有人问你们为什么解开小驴，你们就说：‘主要（或译：它的主人）用它。’”
【KJV】And if any man ask you, Why do ye loose him? thus shall ye say unto him, Because the Lord hath need of him.
【NIV】If anyone asks you, `Why are you untying it?' tell him, `The Lord needs it.'"
【BBE】And if anyone says to you, Why are you taking him? say, The Lord has need of him.
【ASV】And if any one ask you, Why do ye loose him? thus shall ye say, The Lord hath need of him.
32 【和合本】打发的人去了，所遇见的正如耶稣所说的。
【吕振中】那被差遣的人去了，所遇见的、正如耶稣对他们所说的。
【思高本】被派的人去了，所遇见的，正如对他们说过的一样。
【现代本】他们去了，所遇见的正和耶稣所告诉他们的一样。
【KJV】And they that were sent went their way, and found even as he had said unto them.
【NIV】Those who were sent ahead went and found it just as he had told them.
【BBE】And those whom he sent went away, and it was as he said.
【ASV】And they that were sent went away, and found even as he had said unto them.
33 【和合本】他们解驴驹的时候，主人问他们说：“解驴驹做什么？”
【吕振中】他们解驴驹的时候，它的主人们问他们说∶“你们解驴驹作什么？”
【思高本】他们正在解驴驹的时候，驴驹的主人对他们说：“你们为什么解这驴驹？”
【现代本】当他们在解开小驴的时候，驴的主人问他们：“你们为什么解开小驴呢？”
【KJV】And as they were loosing the colt, the owners thereof said unto them, Why loose ye the colt?
【NIV】As they were untying the colt, its owners asked them, "Why are you untying the colt?"
【BBE】And when they were getting the young ass, the owners of it said to them, Why are you taking the young ass?
【ASV】And as they were loosing the colt, the owners thereof said unto them, Why loose ye the colt?
34 【和合本】他们说：“主要用它。”
【吕振中】他们说∶“主需要它。”
【思高本】他们说：“主要用它。”
【现代本】他们回答：“主要用它。”
【KJV】And they said, The Lord hath need of him.
【NIV】They replied, "The Lord needs it."
【BBE】And they said, The Lord has need of him.
【ASV】And they said, The Lord hath need of him.
35 【和合本】他们牵到耶稣那里，把自己的衣服搭在上面，扶着耶稣骑上。
【吕振中】他们把驴驹牵到耶稣那里，将自己的衣裳搁在驴驹上面，扶着耶稣骑上。
【思高本】他们遂把驴驹牵到耶稣跟前，把他们的外衣搭在驴驹上，扶耶稣骑上。
【现代本】然后他们把小驴牵到耶稣跟前，把自己的衣服搭在驴背上，扶着耶稣骑上去。
【KJV】And they brought him to Jesus: and they cast their garments upon the colt, and they set Jesus thereon.
【NIV】They brought it to Jesus, threw their cloaks on the colt and put Jesus on it.
【BBE】And they took him to Jesus, and they put their clothing on the ass, and Jesus got on to him.
【ASV】And they brought him to Jesus: and they threw their garments upon the colt, and set Jesus thereon.
36 【和合本】走的时候，众人把衣服铺在路上。
【吕振中】他走的时候，有人都把自己的衣裳铺在路上。
【思高本】前行的时候，人们把自己的外衣在路上。
【现代本】耶稣前进的时候，大家拿自己的衣服铺在路上。
【KJV】And as he went, they spread their clothes in the way.
【NIV】As he went along, people spread their cloaks on the road.
【BBE】And while he went on his way they put their clothing down on the road in front of him.
【ASV】And as he went, they spread their garments in the way.
37 【和合本】将近耶路撒冷，正下橄榄山的时候，众门徒因所见过的一切异能，都欢乐起来，大声赞美上帝，
【吕振中】己经临近耶路撒冷，正下橄榄山的时候，全群的门徒、因所见过的一切异能、就欢乐起来，大声颂赞上帝
【思高本】当他临近橄榄山的下坡时，众门徒为了所见过的一切奇能，都欢欣的大声颂扬天主说：
【现代本】当他靠近耶路撒冷、快要从橄榄山斜坡下去的时候，门徒因所看见的这一切奇迹就都感谢上帝，大声欢呼：
【KJV】And when he was come nigh, even now at the descent of the mount of Olives, the whole multitude of the disciples began to rejoice and praise God with a loud voice for all the mighty works that they had seen;
【NIV】When he came near the place where the road goes down the Mount of Olives, the whole crowd of disciples began joyfully to praise God in loud voices for all the miracles they had seen:
【BBE】And when he came near the foot of the Mountain of Olives, all the disciples with loud voices gave praise to God with joy, because of all the great works which they had seen;
【ASV】And as he was now drawing nigh, even at the descent of the mount of Olives, the whole multitude of the disciples began to rejoice and praise God with a loud voice for all the mighty works which they had seen;
38 【和合本】说：奉主名来的王是应当称颂的！在天上有和平；在至高之处有荣光。
【吕振中】说∶“奉主名来的王是当受祝颂的！在天上和平，在至高之处荣耀！”
【思高本】“因上主之名而来的君王，应受赞颂！和平在天上，光荣于高天。”
【现代本】“愿上帝赐福给奉主名来的君王；天上有和平，荣耀归于上帝！”
【KJV】Saying, Blessed be the King that cometh in the name of the Lord: peace in heaven, and glory in the highest.
【NIV】Blessed is the king who comes in the name of the Lord!" "Peace in heaven and glory in the highest!"
【BBE】Saying, A blessing on the King who comes in the name of the Lord; peace in heaven and glory in the highest.
【ASV】saying, Blessed is the King that cometh in the name of the Lord: peace in heaven, and glory in the highest.
39 【和合本】众人中有几个法利赛人对耶稣说：“夫子，责备你的门徒吧！”
【吕振中】群众中有几个法利赛人对耶稣说∶“先生，责备你门徒吧。”
【思高本】人群人有几个法利塞人对耶稣说：“师傅，责斥你的门徒罢！”
【现代本】人群中有几个法利赛人对耶稣说：“老师，命令你的门徒安静吧！”
【KJV】And some of the Pharisees from among the multitude said unto him, Master, rebuke thy disciples.
【NIV】Some of the Pharisees in the crowd said to Jesus, "Teacher, rebuke your disciples!"
【BBE】And some of the Pharisees among the people said to him, Master, make your disciples be quiet.
【ASV】And some of the Pharisees from the multitude said unto him, Teacher, rebuke thy disciples.
40 【和合本】耶稣说：“我告诉你们，若是他们闭口不说，这些石头必要呼叫起来。”
【吕振中】耶稣回答说∶“我告诉你们，这些人若不作声，石头也会喊起来的！”
【思高本】耶稣回答说：“我告诉你们：这些人若不作声，石头就要喊叫了！”
【现代本】耶稣回答：“我告诉你们，他们要是不作声，这些石头也会呼喊起来。”
【KJV】And he answered and said unto them, I tell you that, if these should hold their peace, the stones would immediately cry out.
【NIV】I tell you," he replied, "if they keep quiet, the stones will cry out."
【BBE】And he said in answer, I say to you, if these men keep quiet, the very stones will be crying out.
【ASV】And he answered and said, I tell you that, if these shall hold their peace, the stones will cry out.
41 【和合本】耶稣快到耶路撒冷，看见城，就为它哀哭，
【吕振中】临近的时候，耶稣看见那城，就为它哭泣
【思高本】耶稣临近的时候，望见京城，便哀哭她说：
【现代本】耶稣快到耶路撒冷的时候，看见那城，就为它哀哭，
【KJV】And when he was come near, he beheld the city, and wept over it,
【NIV】As he approached Jerusalem and saw the city, he wept over it
【BBE】And when he got near and saw the town, he was overcome with weeping for it,
【ASV】And when he drew nigh, he saw the city and wept over it,
42 【和合本】说：“巴不得你在这日子知道关系你平安的事；无奈这事现在是隐藏的，叫你的眼看不出来。
【吕振中】说∶“巴不得连你也在这日子知道那关于你平安之事哦；无奈已被隐藏、使你的眼看不出来了。
【思高本】“恨不能在这一天，也知道有关平安的事；但这事如今在眼前是隐藏的。
【现代本】说：“但愿你今日知道那有关你和平的事，可是你现在那样的盲目。
【KJV】Saying, If thou hadst known, even thou, at least in this thy day, the things which belong unto thy peace! but now they are hid from thine eyes.
【NIV】and said, "If you, even you, had only known on this day what would bring you peace--but now it is hidden from your eyes.
【BBE】Saying, If you, even you, had knowledge today, of the things which give peace! but you are not able to see them.
【ASV】saying, If thou hadst known in this day, even thou, the things which belong unto peace! but now they are hid from thine eyes.
43 【和合本】因为日子将到，你的仇敌必筑起土垒，周围环绕你，四面困住你，
【吕振中】因为日子必临到你，你的仇敌必给你环筑起土垒来，周围环绕你，四面困住你，
【思高本】的确，日子将临于，的仇敌要在四周起壁垒，包围，四面窘困；
【现代本】日子将到，那时候你的仇敌要造土垒包围你，从四面困住你。
【KJV】For the days shall come upon thee, that thine enemies shall cast a trench about thee, and compass thee round, and keep thee in on every side,
【NIV】The days will come upon you when your enemies will build an embankment against you and encircle you and hem you in on every side.
【BBE】For the time will come when your attackers will put a wall round you, and come all round you and keep you in on every side,
【ASV】For the days shall come upon thee, when thine enemies shall cast up a bank about thee, and compass thee round, and keep thee in on every side,
44 【和合本】并要扫灭你和你里头的儿女，连一块石头也不留在石头上，因你不知道眷顾你的时候。”
【吕振中】摔毁你和你里面你那些儿女，不容你里面有一块石头留在一块石头上；因为你认不出（或译∶不知道）你被鉴察的时机。”
【思高本】又要荡平，及在内的子民，在内决不留一块石头在另一块石头上，因为没有认识眷顾的时期。”
【现代本】他们要彻底消灭你和你城墙里面的人民，不留一块石头在另一块石头上面，因为你没有认出上帝拯救的时机。”
【KJV】And shall lay thee even with the ground, and thy children within thee; and they shall not leave in thee one stone upon another; because thou knewest not the time of thy visitation.
【NIV】They will dash you to the ground, you and the children within your walls. They will not leave one stone on another, because you did not recognize the time of God's coming to you."
【BBE】And will make you level with the earth, and your children with you; and there will not be one stone resting on another in you, because you did not see that it was your day of mercy.
【ASV】and shall dash thee to the ground, and thy children within thee; and they shall not leave in thee one stone upon another; because thou knewest not the time of thy visitation.

洁净圣殿
45 【和合本】耶稣进了殿，赶出里头作买卖的人，
【吕振中】耶稣进了殿院，开始把那些卖东西的人赶出去，
【思高本】耶稣进了殿院，开始把买卖人赶出去。
【现代本】耶稣一进圣殿，就赶出做买卖的人，
【KJV】And he went into the temple, and began to cast out them that sold therein, and them that bought;
【NIV】Then he entered the temple area and began driving out those who were selling.
【BBE】And he went into the Temple and put out those who were trading there,
【ASV】And he entered into the temple, and began to cast out them that sold,
46 【和合本】对他们说：“经上说：我的殿必作祷告的殿，你们倒使它成为贼窝了。”
【吕振中】对他们说∶“经上记着说∶‘我的殿必须做祷告的殿；你们、倒使它做了强盗的巢穴了！”
【思高本】对他们说：“经上记载：我的殿宇应是祈祷之所，而你们竟把它做了贼窝。”
【现代本】对他们说：“圣经上记着上帝的话说：‘我的圣殿要作祷告的殿，’你们却把它变成贼窝了！”
【KJV】Saying unto them, It is written, My house is the house of prayer: but ye have made it a den of thieves.
【NIV】It is written," he said to them, "`My house will be a house of prayer' ; but you have made it `a den of robbers.' "
【BBE】Saying to them, It has been said, My house is to be a house of prayer, but you have made it a hole of thieves.
【ASV】saying unto them, It is written, And my house shall be a house of prayer: but ye have made it a den of robbers.
47 【和合本】耶稣天天在殿里教训人。祭司长和文士与百姓的尊长都想要杀他，
【吕振中】耶稣天天在殿院里教训人。祭司长经学士和民间的首领、想法子要杀灭他，
【思高本】耶稣每天在圣殿内施教。司祭长及经师并人民的首领，设法要除掉，
【现代本】耶稣每天在圣殿里教导人。祭司长、经学教师，和民间的领袖要杀害他，
【KJV】And he taught daily in the temple. But the chief priests and the scribes and the chief of the people sought to destroy him,
【NIV】Every day he was teaching at the temple. But the chief priests, the teachers of the law and the leaders among the people were trying to kill him.
【BBE】And every day he was teaching in the Temple. But the chief priests and the scribes and the rulers of the people were attempting to put him to death;
【ASV】And he was teaching daily in the temple. But the chief priests and the scribes and the principal men of the people sought to destroy him:
48 【和合本】但寻不出法子来，因为百姓都侧耳听他。
【吕振中】却寻不出所可行的；因为众民都紧缠着耶稣来听他。
【思高本】但是寻不出什么辨法，因为众百姓都倾心听。
【现代本】只是不知道要怎样下手；因为群众都喜欢听他，注意他所说的每一句话。
【KJV】And could not find what they might do: for all the people were very attentive to hear him.
【NIV】Yet they could not find any way to do it, because all the people hung on his words.
【BBE】But they were not able to do anything, because the people all kept near him, being greatly interested in his words.
【ASV】and they could not find what they might do; for the people all hung upon him, listening.


第 2 章

耶稣降生
1 【和合本】当那些日子，该撒亚古士督有旨意下来，叫天下人民都报名上册。
【吕振中】当那些日子、有诏谕从该撒亚古士督传出来，叫普天下都受户口的登记。
【思高本】那时，凯撒奥古斯都出了一道上谕，叫天下的人都要登记：
【现代本】那时候，罗马皇帝奥古斯都颁布命令，要罗马帝国的人民都办理户口登记。
【KJV】And it came to pass in those days, that there went out a decree from Caesar Augustus that all the world should be taxed.
【NIV】In those days Caesar Augustus issued a decree that a census should be taken of the entire Roman world.
【BBE】Now it came about in those days that an order went out from Caesar Augustus that there was to be a numbering of all the world.
【ASV】Now it came to pass in those days, there went out a decree from Caesar Augustus, that all the world should be enrolled.
2 【和合本】这是居里扭作叙利亚巡抚的时候，头一次行报名上册的事。
【吕振中】这是头一次的户口登记，是居里扭做叙利亚巡总督（原意为‘皇省长’）的时候举行的。
【思高本】这是在季黎诺作叙利亚总督时，初次行的登记。
【现代本】这头一次的户口登记是在居里扭任叙利亚总督的时候。
【KJV】And this taxing was first made when Cyrenius was governor of Syria.)
【NIV】This was the first census that took place while Quirinius was governor of Syria.)
【BBE】This was the first numbering, which was made when Quirinius was ruler of Syria.
【ASV】This was the first enrolment made when Quirinius was governor of Syria.
3 【和合本】众人各归各城，报名上册。
【吕振中】众人都去登记户口，各归各城。
【思高本】于是，众人各去本城登记。
【现代本】大家都回本乡去办理登记。
【KJV】And all went to be taxed, every one into his own city.
【NIV】And everyone went to his own town to register.
【BBE】And all men went to be numbered, everyone to his town.
【ASV】And all went to enrol themselves, every one to his own city.
4 【和合本】约瑟也从加利利的拿撒勒城上犹太去，到了大卫的城，名叫伯利恒，因他本是大卫一族一家的人，
【吕振中】约瑟、因他本是大卫一族一家的人、也从加利利、由拿撒勒城、上犹太去，到了大卫的城名叫伯利恒。
【思高本】若瑟因为是达味家族的人，也从加里肋亚纳匝肋城，上犹大名叫白冷的达味城去，
【现代本】约瑟也从加利利省的拿撒勒城往犹太去，到了大卫的城，叫伯利恒；因为约瑟属于大卫的宗族，
【KJV】And Joseph also went up from Galilee, out of the city of Nazareth, into Judaea, unto the city of David, which is called Bethlehem; (because he was of the house and lineage of David:)
【NIV】So Joseph also went up from the town of Nazareth in Galilee to Judea, to Bethlehem the town of David, because he belonged to the house and line of David.
【BBE】And Joseph went up from Galilee, out of the town of Nazareth, into Judaea, to Beth-lehem, the town of David, because he was of the house and family of David,
【ASV】And Joseph also went up from Galilee, out of the city of Nazareth, into Judaea, to the city of David, which is called Bethlehem, because he was of the house and family of David;
5 【和合本】要和他所聘之妻马利亚一同报名上册。那时马利亚的身孕已经重了。
【吕振中】他跟许配归他、身孕已重的马利亚同行，要登记户口。
【思高本】好同自己已怀孕的聘妻玛利亚去登记。
【现代本】他要跟他订了婚的马利亚一起登记。马利亚已经有了身孕，
【KJV】To be taxed with Mary his espoused wife, being great with child.
【NIV】He went there to register with Mary, who was pledged to be married to him and was expecting a child.
【BBE】To be put on the list with Mary, his future wife, who was about to become a mother.
【ASV】to enrol himself with Mary, who was betrothed to him, being great with child.
6 【和合本】他们在那里的时候，马利亚的产期到了，
【吕振中】他们在那里的时候、马利亚生产的日子到了，
【思高本】他们在那里的时候，她分娩的日期满了，
【现代本】当他们在伯利恒的时候，她的产期到了。
【KJV】And so it was, that, while they were there, the days were accomplished that she should be delivered.
【NIV】While they were there, the time came for the baby to be born,
【BBE】And while they were there, the time came for her to give birth.
【ASV】And it came to pass, while they were there, the days were fulfilled that she should be delivered.
7 【和合本】就生了头胎的儿子，用布包起来，放在马槽里，因为客店里没有地方。
【吕振中】就生了她的头胎儿子，用布包起来，让他躺在秣槽里，因为客店里没有地方容纳他们。
【思高本】便生了她的头胎男儿，用襁褓裹起，放在马槽，因为在客栈中为他们没有地方。
【现代本】她生了头胎儿子，用布包起来，放在马槽里，因为客栈里没有地方让他们住。
【KJV】And she brought forth her firstborn son, and wrapped him in swaddling clothes, and laid him in a manger; because there was no room for them in the inn.
【NIV】and she gave birth to her firstborn, a son. She wrapped him in cloths and placed him in a manger, because there was no room for them in the inn.
【BBE】And she had her first son; and folding him in linen, she put him to rest in the place where the cattle had their food, because there was no room for them in the house.
【ASV】And she brought forth her firstborn son; and she wrapped him in swaddling clothes, and laid him in a manger, because there was no room for them in the inn.

天使报喜信给牧羊的人
8 【和合本】在伯利恒之野地里有牧羊的人，夜间按着更次看守羊群。
【吕振中】在同一个地区，有牧人露宿在野地里，夜间守更，看顾羊群。
【思高本】在那区有些牧人露宿，守夜看守羊群。
【现代本】在伯利恒的野外有些牧羊人夜间露宿，轮流看守羊群。
【KJV】And there were in the same country shepherds abiding in the field, keeping watch over their flock by night.
【NIV】And there were shepherds living out in the fields nearby, keeping watch over their flocks at night.
【BBE】And in the same country there were keepers of sheep in the fields, watching over their flock by night.
【ASV】And there were shepherds in the same country abiding in the field, and keeping watch by night over their flock.
9 【和合本】有主的使者站在他们旁边，主的荣光四面照着他们；牧羊的人就甚惧怕。
【吕振中】有主的一个天使站在他们旁边，主的荣光周围照射他们；他们大为惧怕。
【思高本】有上主的一个天使站在他们身边，上主的光耀环照着他们，他们便非常害怕。
【现代本】主的天使向他们显现；主的荣光四面照射他们，他们就非常惊惶。
【KJV】And, lo, the angel of the Lord came upon them, and the glory of the Lord shone round about them: and they were sore afraid.
【NIV】An angel of the Lord appeared to them, and the glory of the Lord shone around them, and they were terrified.
【BBE】And an angel of the Lord came to them, and the glory of the Lord was shining round about them: and fear came on them.
【ASV】And an angel of the Lord stood by them, and the glory of the Lord shone round about them: and they were sore afraid.
10 【和合本】那天使对他们说：“不要惧怕！我报给你们大喜的信息，是关乎万民的；
【吕振中】天使对他们说∶“别伯了；看哪，我把大喜的信息传给你们，就是将要给予万民的。
【思高本】天使向他们说：“不要害怕！看，我给你们报告一个为全民族的大喜讯：
【现代本】可是天使对他们说：“不要害怕！我有好消息告诉你们；这消息要带给万民极大的喜乐。
【KJV】And the angel said unto them, Fear not: for, behold, I bring you good tidings of great joy, which shall be to all people.
【NIV】But the angel said to them, "Do not be afraid. I bring you good news of great joy that will be for all the people.
【BBE】And the angel said, Have no fear; for truly, I give you good news of great joy which will be for all the people:
【ASV】And the angel said unto them, Be not afraid; for behold, I bring you good tidings of great joy which shall be to all the people:
11 【和合本】因今天在大卫的城里，为你们生了救主，就是主基督。
【吕振中】因为在大卫的城里、今天为你们生了一位拯救者，就是主基督（有古卷作∶主的弥赛亚）。
【思高本】今天在达味城中，为你们诞生了一位救世者，他是主默西亚。
【现代本】今天，在大卫的城里，你们的拯救者──主基督已经诞生了！
【KJV】For unto you is born this day in the city of David a Saviour, which is Christ the Lord.
【NIV】Today in the town of David a Savior has been born to you; he is Christ the Lord.
【BBE】For on this day, in the town of David, a Saviour has come to birth, who is Christ the Lord.
【ASV】for there is born to you this day in the city of David a Saviour, who is Christ the Lord.
12 【和合本】你们要看见一个婴孩，包着布，卧在马槽里，那就是记号了。”
【吕振中】你们要看见一个婴儿、用布包着、卧在秣槽里∶这就是给予你们的记号。”
【思高本】这是给你们的记号：你们将要看见一个婴儿，裹着襁褓，躺在马槽。”
【现代本】你们要看见一个婴儿，用布包着，躺在马槽里；那就是要给你们的记号。”
【KJV】And this shall be a sign unto you; Ye shall find the babe wrapped in swaddling clothes, lying in a manger.
【NIV】This will be a sign to you: You will find a baby wrapped in cloths and lying in a manger."
【BBE】And this is the sign to you: you will see a young child folded in linen, in the place where the cattle have their food.
【ASV】And this is the sign unto you: Ye shall find a babe wrapped in swaddling clothes, and lying in a manger.
13 【和合本】忽然，有一大队天兵同那天使赞美上帝说：
【吕振中】忽然有一大群天兵同那天使颂赞上帝说∶
【思高本】忽有一大队天军，同那天使一起赞颂天主说：
【现代本】忽然，有一大队天军跟那天使一起出现，颂赞上帝说：
【KJV】And suddenly there was with the angel a multitude of the heavenly host praising God, and saying,
【NIV】Suddenly a great company of the heavenly host appeared with the angel, praising God and saying,
【BBE】And suddenly there was with the angel a great band of spirits from heaven, giving praise to God, and saying,
【ASV】And suddenly there was with the angel a multitude of the heavenly host praising God, and saying,
14 【和合本】在至高之处荣耀归与上帝！在地上平安归与他所喜悦的人（有古卷作：喜悦归与人）！
【吕振中】“在至高地方、荣耀归于上帝；地上和平、（或译∶平安）、在他所喜悦的人中间（有古卷作∶有善意在人中间）”。
【思高本】“天主受享光荣于高天，主爱的人在世享平安。”
【现代本】愿荣耀归于至高之处的上帝；愿和平归给地上他所喜爱的人。
【KJV】Glory to God in the highest, and on earth peace, good will toward men.
【NIV】Glory to God in the highest, and on earth peace to men on whom his favor rests."
【BBE】Glory to God in the highest, and on the earth peace among men with whom he is well pleased.
【ASV】Glory to God in the highest, And on earth peace among men in whom he is well pleased.
15 【和合本】众天使离开他们，升天去了。牧羊的人彼此说：“我们往伯利恒去，看看所成的事，就是主所指示我们的。”
【吕振中】众天使离开他们、往天上去了，牧人就彼此说∶“我们总要过去、到伯利恒，看看所发生的、主所报给我们知道的、这件事。”
【思高本】众天使离开他们往天上去了以后，牧人们就彼此说：“我们且往白冷去，看看上主报告给我们所发生的事。”
【现代本】天使离开他们回天上去的时候，牧羊人彼此说：“我们进伯利恒城去，看主所告诉我们那已经发生了的事。”
【KJV】And it came to pass, as the angels were gone away from them into heaven, the shepherds said one to another, Let us now go even unto Bethlehem, and see this thing which is come to pass, which the Lord hath made known unto us.
【NIV】When the angels had left them and gone into heaven, the shepherds said to one another, "Let's go to Bethlehem and see this thing that has happened, which the Lord has told us about."
【BBE】And when the angels had gone away from them into heaven, the keepers of the sheep said to one another, Let us go now to Beth-lehem, and see this thing which has come about, which the Lord has made clear to us.
【ASV】And it came to pass, when the angels went away from them into heaven, the shepherds said one to another, Let us now go even unto Bethlehem, and see this thing that is come to pass, which the Lord hath made known unto us.
16 【和合本】他们急忙去了，就寻见马利亚和约瑟，又有那婴孩卧在马槽里；
【吕振中】他们急忙去了，就找到了马利亚和约瑟、同那卧在秣槽的婴儿。
【思高本】他们急忙去了，找到了玛利亚和若瑟，并那躺在马在槽中的婴儿。
【现代本】于是他们急忙赶去，找到了马利亚、约瑟，和躺在马槽里的婴儿。
【KJV】And they came with haste, and found Mary, and Joseph, and the babe lying in a manger.
【NIV】So they hurried off and found Mary and Joseph, and the baby, who was lying in the manger.
【BBE】And they came quickly, and saw Mary and Joseph, and the child in the place where the cattle had their food.
【ASV】And they came with haste, and found both Mary and Joseph, and the babe lying in the manger.
17 【和合本】既然看见，就把天使论这孩子的话传开了。
【吕振中】既已看见，就把天使对他们所说论这孩子的话（或译∶事）都传报给人知道。
【思高本】他们看见以后，就把天使对他们论这小孩所说的事，传扬开了，
【现代本】牧羊人看见以后，把天使所说关于婴儿的事告诉大家。
【KJV】And when they had seen it, they made known abroad the saying which was told them concerning this child.
【NIV】When they had seen him, they spread the word concerning what had been told them about this child,
【BBE】And when they saw it, they gave them an account of the things which had been said to them about the child.
【ASV】And when they saw it, they made known concerning the saying which was spoken to them about this child.
18 【和合本】凡听见的，就诧异牧羊之人对他们所说的话。
【吕振中】听见的人都希奇牧人对他们所说的事。
【思高本】凡听见的人都惊讶牧人向他们所说的事。
【现代本】听见的人对牧羊人的话都很惊讶。
【KJV】And all they that heard it wondered at those things which were told them by the shepherds.
【NIV】and all who heard it were amazed at what the shepherds said to them.
【BBE】And all those to whose ears it came were full of wonder at the things said by the keepers of the sheep.
【ASV】And all that heard it wondered at the things which were spoken unto them by the shepherds.
19 【和合本】马利亚却把这一切的事存在心里，反复思想。
【吕振中】马利亚却把这一切事存在心里，反复思想。
【思高本】玛利亚却把这一切事默存在自己心中，反覆思想。
【现代本】马利亚却把这一切事牢记在心里，反复思想。
【KJV】But Mary kept all these things, and pondered them in her heart.
【NIV】But Mary treasured up all these things and pondered them in her heart.
【BBE】But Mary kept all these words in her heart, and gave much thought to them.
【ASV】But Mary kept all these sayings, pondering them in her heart.
20 【和合本】牧羊的人回去了，因所听见所看见的一切事，正如天使向他们所说的，就归荣耀与上帝，赞美他。
【吕振中】牧人回去，因所听见所看见的、就是天使向他们所说的一切事、便将荣耀归与上帝，颂赞他。
【思高本】牧人们为了他们所听见和看见的一切，正如天使向他们说的一样，就光荣赞美天主回去了。
【现代本】牧羊人回去，就为他们所听见所看到的事赞美歌颂上帝，因为所发生的事跟天使所告诉他们的相符。
【KJV】And the shepherds returned, glorifying and praising God for all the things that they had heard and seen, as it was told unto them.
【NIV】The shepherds returned, glorifying and praising God for all the things they had heard and seen, which were just as they had been told.
【BBE】Then the keepers of the sheep went back, giving glory and praise to God for all the things which had come to their ears and which they had seen, as it had been said to them.
【ASV】And the shepherds returned, glorifying and praising God for all the things that they had heard and seen, even as it was spoken unto them.
21 【和合本】满了八天，就给孩子行割礼，与他起名叫耶稣；这就是没有成胎以前，天使所起的名。
【吕振中】满了八天、给孩子行割礼的时候、孩子的名字就叫耶稣；这是他受孕母腹以前、天使所起的。
【思高本】满了八天，孩子应受割损，遂给起名叫耶稣，这是降孕母胎前，由天使所起的。
【现代本】八天后，婴儿行割礼的日子到了，就为他取名叫耶稣；这名字是他未成胎以前天使替他取的。
【KJV】And when eight days were accomplished for the circumcising of the child, his name was called JESUS, which was so named of the angel before he was conceived in the womb.
【NIV】On the eighth day, when it was time to circumcise him, he was named Jesus, the name the angel had given him before he had been conceived.
【BBE】And when, after eight days, the time came for his circumcision, he was named Jesus, the name which the angel had given to him before his birth.
【ASV】And when eight days were fulfilled for circumcising him, his name was called JESUS, which was so called by the angel before he was conceived in the womb.

在圣殿里献与主
22 【和合本】按摩西律法满了洁净的日子，他们带着孩子上耶路撒冷去，要把他献与主。
【吕振中】他们按摩西的律法守洁净的日子己满，父母就带着孩子上耶路撒冷去献与主；
【思高本】按梅瑟的法律，一满了他们取洁的日期，他们便带孩子上耶路撒冷去献给上主，
【现代本】按照摩西法律的规定，洁净的日期满了以后，约瑟和马利亚带小孩子上耶路撒冷去，要把他奉献给主。
【KJV】And when the days of her purification according to the law of Moses were accomplished, they brought him to Jerusalem, to present him to the Lord;
【NIV】When the time of their purification according to the Law of Moses had been completed, Joseph and Mary took him to Jerusalem to present him to the Lord
【BBE】And when the necessary days for making them clean by the law of Moses had come to an end, they took him to Jerusalem to give him to the Lord
【ASV】And when the days of their purification according to the law of Moses were fulfilled, they brought him up to Jerusalem, to present him to the Lord
23 【和合本】（正如主的律法上所记：“凡头生的男子必称圣归主；”）
【吕振中】［照主律法上所记的，“头胎男丁都当分别为圣而归主”］，
【思高本】就如上主的法律上所记载的：“凡开胎首生的男性，应祝圣于上主。”
【现代本】这是依照主的法律所写：“头胎的男孩都要奉献给主。”
【KJV】As it is written in the law of the LORD, Every male that openeth the womb shall be called holy to the Lord;)
【NIV】as it is written in the Law of the Lord, "Every firstborn male is to be consecrated to the Lord" ),
【BBE】(As it says in the law of the Lord, Every mother's first male child is to be holy to the Lord),
【ASV】(as it is written in the law of the Lord, Every male that openeth the womb shall be called holy to the Lord),
24 【和合本】又要照主的律法上所说，或用一对斑鸠，或用两只雏鸽献祭。
【吕振中】也按主律法上所说的献祭物∶就是一对斑鸠或两只雏鸽。
【思高本】并该照上主法律上所吩咐的，献上祭物：一对斑鸠或两只鸽。
【现代本】他们也要依照主的法律所规定的，献上一对斑鸠或两只小鸽子作祭品。
【KJV】And to offer a sacrifice according to that which is said in the law of the Lord, A pair of turtledoves, or two young pigeons.
【NIV】and to offer a sacrifice in keeping with what is said in the Law of the Lord: "a pair of doves or two young pigeons."
【BBE】And to make an offering, as it is ordered in the law of the Lord, of two doves or other young birds.
【ASV】and to offer a sacrifice according to that which is said in the law of the Lord, A pair of turtledoves, or two young pigeons.

西面称颂救主
25 【和合本】在耶路撒冷有一个人，名叫西面；这人又公义又虔诚，素常盼望以色列的安慰者来到，又有圣灵在他身上。
【吕振中】当时在耶路撒冷有一个人名叫西面；这人又正义又虔诚，素来期望着以色列之受安慰，且有圣灵在身。
【思高本】那时，在耶路撒冷有一个人，名叫西默盎。这人正义虔诚，期待以色列的安慰，而且圣神也在他身上。
【现代本】当时，在耶路撒冷有一个人，名叫西面。他是敬畏上帝的义人，一向盼望以色列得到拯救。圣灵跟他同在；
【KJV】And, behold, there was a man in Jerusalem, whose name was Simeon; and the same man was just and devout, waiting for the consolation of Israel: and the Holy Ghost was upon him.
【NIV】Now there was a man in Jerusalem called Simeon, who was righteous and devout. He was waiting for the consolation of Israel, and the Holy Spirit was upon him.
【BBE】And there was then in Jerusalem a man whose name was Simeon; and he was an upright man, fearing God and waiting for the comfort of Israel: and the Holy Spirit was on him.
【ASV】And behold, there was a man in Jerusalem whose name was Simeon; and this man was righteous and devout, looking for the consolation of Israel: and the Holy Spirit was upon him.
26 【和合本】他得了圣灵的启示，知道自己未死以前，必看见主所立的基督。
【吕振中】他得了圣灵的谕示，说他还未见主所膏立的基督以前，必不见死。
【思高本】他曾蒙圣神启示：自己在未看见上主的受傅者以前，决见不到死亡
【现代本】他得到圣灵的启示，知道自己在离世以前会看见主所应许的基督。
【KJV】And it was revealed unto him by the Holy Ghost, that he should not see death, before he had seen the Lord's Christ.
【NIV】It had been revealed to him by the Holy Spirit that he would not die before he had seen the Lord's Christ.
【BBE】And he had knowledge, through the Holy Spirit, that he would not see death till he had seen the Lord's Christ.
【ASV】And it had been revealed unto him by the Holy Spirit, that he should not see death, before he had seen the Lord's Christ.
27 【和合本】他受了圣灵的感动，进入圣殿，正遇见耶稣的父母抱着孩子进来，要照律法的规矩办理。
【吕振中】他在圣灵感动中进了殿，耶稣的父母正抱着孩子耶稣进来，要照律法的成规办理他的事。
【思高本】他因圣神的感动，进了圣殿；那时，抱着婴孩耶稣的父母正进来，要按着法律的惯例为行礼。
【现代本】由于圣灵的感动，他来到圣殿。这时候，耶稣的父母刚抱着孩子耶稣进来，要履行法律所规定的事。
【KJV】And he came by the Spirit into the temple: and when the parents brought in the child Jesus, to do for him after the custom of the law,
【NIV】Moved by the Spirit, he went into the temple courts. When the parents brought in the child Jesus to do for him what the custom of the Law required,
【BBE】And full of the Spirit he came into the Temple; and when the father and mother came in with the child Jesus, to do with him what was ordered by the law,
【ASV】And he came in the Spirit into the temple: and when the parents brought in the child Jesus, that they might do concerning him after the custom of the law,
28 【和合本】西面就用手接过他来，称颂上帝说：
【吕振中】西面就把孩子接到手臂中、祝颂上帝说∶
【思高本】西默盎就双臂接过来，赞美天主说：
【现代本】西面把孩子抱在怀里，颂赞上帝说：
【KJV】Then took he him up in his arms, and blessed God, and said,
【NIV】Simeon took him in his arms and praised God, saying:
【BBE】Then he took him in his arms and gave praise to God and said,
【ASV】then he received him into his arms, and blessed God, and said,
29 【和合本】主啊！如今可以照你的话，释放仆人安然去世；
【吕振中】“主宰阿，照你应许的话、如今你释放你奴仆安然而去了；
【思高本】“主啊！现在可照你的话，放你的仆人平安去了！
【现代本】主啊，你已实现了你的应许；如今可让你的仆人平安归去。
【KJV】Lord, now lettest thou thy servant depart in peace, according to thy word:
【NIV】Sovereign Lord, as you have promised, you now dismiss your servant in peace.
【BBE】Now you are letting your servant go in peace, O Lord, as you have said;
【ASV】Now lettest thou thy servant depart, Lord, According to thy word, in peace;
30 【和合本】因为我的眼睛已经看见你的救恩，
【吕振中】因为我已亲眼看到你的拯救，
【思高本】因为我亲眼看见了你的救援，
【现代本】我已亲眼看见你的拯救，
【KJV】For mine eyes have seen thy salvation,
【NIV】For my eyes have seen your salvation,
【BBE】For my eyes have seen your salvation,
【ASV】For mine eyes have seen thy salvation,
31 【和合本】就是你在万民面前所预备的：
【吕振中】就是你所豫备在万族之民面前、
【思高本】即你在万民之前早准备好的：
【现代本】就是你为万民所预备的：
【KJV】Which thou hast prepared before the face of all people;
【NIV】which you have prepared in the sight of all people,
【BBE】Which you have made ready before the face of all nations;
【ASV】Which thou hast prepared before the face of all peoples;
32 【和合本】是照亮外邦人的光，又是你民以色列的荣耀。
【吕振中】对外国人做启示的光、又做你民以色列之荣耀的。”
【思高本】为作启示异邦的光明，你百姓以色列的荣耀。”
【现代本】他要成为启示外邦的亮光，成为你子民以色列的荣耀。
【KJV】A light to lighten the Gentiles, and the glory of thy people Israel.
【NIV】a light for revelation to the Gentiles and for glory to your people Israel."
【BBE】A light of revelation to the Gentiles, and the glory of your people Israel.
【ASV】A light for revelation to the Gentiles, And the glory of thy people Israel.
33 【和合本】孩子的父母因这论耶稣的话就希奇。
【吕振中】孩子的父亲和母亲、对所说关于他的事、正希奇的时候、
【思高本】他的父亲和母亲就惊异他关于耶稣所说的这些话。
【现代本】孩子的父母对西面所说关于孩子的事觉得惊讶。
【KJV】And Joseph and his mother marvelled at those things which were spoken of him.
【NIV】The child's father and mother marveled at what was said about him.
【BBE】And his father and mother were full of wonder at the things which were said about him.
【ASV】And his father and his mother were marvelling at the things which were spoken concerning him;
34 【和合本】西面给他们祝福，又对孩子的母亲马利亚说：“这孩子被立，是要叫以色列中许多人跌倒，许多人兴起；又要作毁谤的话柄，叫许多人心里的意念显露出来；你自己的心也要被刀刺透。”
【吕振中】西面就给他们祝福，对孩子的母亲马利亚说∶“看吧，这孩子被设立、必使以色列中许多人跌倒、许多人复起，也必做辩论的对象，将许多人心里的意念揭露出来；就是你自己的心、刀剑也要扎透。”
【思高本】西默盎祝福了他们，又向的母亲玛利亚说：“看，这孩子已被立定，为使以色列中许多人跌倒和复起，并成为反对的记号──
【现代本】西面给他们祝福，并且向孩子的母亲马利亚说：“这孩子被上帝拣选，是要使以色列中许多人灭亡，许多人得救。他要成为许多人毁谤的对象，
【KJV】And Simeon blessed them, and said unto Mary his mother, Behold, this child is set for the fall and rising again of many in Israel; and for a sign which shall be spoken against;
【NIV】Then Simeon blessed them and said to Mary, his mother: "This child is destined to cause the falling and rising of many in Israel, and to be a sign that will be spoken against,
【BBE】And Simeon gave them his blessing and said to Mary, his mother, See, this child will be the cause of the downfall and the lifting up of great numbers of people in Israel, and he will be a sign against which hard words will be said;
【ASV】and Simeon blessed them, and said unto Mary his mother, Behold, this child is set for the falling and the rising of many in Israel; and for a sign which is spoken against;
35 【和合本】－
【吕振中】－
【思高本】至于，要有一把利剑刺透的心灵──为叫许多人心中的思念显露出来。”
【现代本】并因此揭露了这些人心底的意念。忧伤要像利剑刺透你的心。”
【KJV】Yea, a sword shall pierce through thy own soul also,) that the thoughts of many hearts may be revealed.
【NIV】so that the thoughts of many hearts will be revealed. And a sword will pierce your own soul too."
【BBE】(And a sword will go through your heart;) so that the secret thoughts of men may come to light.
【ASV】yea and a sword shall pierce through thine own soul; that thoughts out of many hearts may be revealed.

亚拿颂赞上帝
36 【和合本】又有女先知，名叫亚拿，是亚设支派法内力的女儿，年纪已经老迈，从作童女出嫁的时候，同丈夫住了七年就寡居了，
【吕振中】有一个女的神言人亚拿、是亚设支派、法内力的女儿。这个人年纪已经老迈；从她童女时期以后、同丈夫生活了，
【思高本】又有一位女先知亚纳，是阿协尔支派法奴耳的女儿，已上了年纪。她出阁后，与丈夫同居了七年，
【现代本】有一个女先知，名叫安娜，是亚设支族法内力的女儿。她已经老了，曾结过婚，跟丈夫一起生活了七年，
【KJV】And there was one Anna, a prophetess, the daughter of Phanuel, of the tribe of Aser: she was of a great age, and had lived with an husband seven years from her virginity;
【NIV】There was also a prophetess, Anna, the daughter of Phanuel, of the tribe of Asher. She was very old; she had lived with her husband seven years after her marriage,
【BBE】And there was one, Anna, a woman prophet, the daughter of Phanuel, of the family of Asher (she was very old, and after seven years of married life
【ASV】And there was one Anna, a prophetess, the daughter of Phanuel, of the tribe of Asher (she was of a great age, having lived with a husband seven years from her virginity,
37 【和合本】现在已经八十四岁（或作：就寡居了八十四年），并不离开圣殿，禁食祈求，昼夜事奉上帝。
【吕振中】就寡居、直到八十四岁（或译∶寡居了八十四年）。并没有离开过殿；黑夜白日、用禁食和祈求来事奉。
【思高本】以后就守寡，直到八十四岁。她斋戒祈祷，昼夜事奉天主，总不离开圣殿。
【现代本】以后寡居，现在已经八十四岁（或译：已经寡居八十四年）。她没有离开过圣殿，日夜敬拜上帝，禁食、祷告。
【KJV】And she was a widow of about fourscore and four years, which departed not from the temple, but served God with fastings and prayers night and day.
【NIV】and then was a widow until she was eighty-four. She never left the temple but worshiped night and day, fasting and praying.
【BBE】She had been a widow for eighty-four years); she was in the Temple at all times, worshipping with prayers and going without food, night and day.
【ASV】and she had been a widow even unto fourscore and four years), who departed not from the temple, worshipping with fastings and supplications night and day.
38 【和合本】正当那时，她进前来称谢上帝，将孩子的事对一切盼望耶路撒冷得救赎的人讲说。
【吕振中】正在那时候、她上前来、称谢上帝，将孩子的事对一切期望耶路撒冷得赎放的人讲论。
【思高本】正在那时刻，她也前来称谢天主，并向一切希望耶路撒冷得救赎的人，讲论这孩子。
【现代本】正在这时候，她也来了，颂赞上帝，并且向所有期待上帝来救赎耶路撒冷的人宣讲这孩子的事。
【KJV】And she coming in that instant gave thanks likewise unto the Lord, and spake of him to all them that looked for redemption in Jerusalem.
【NIV】Coming up to them at that very moment, she gave thanks to God and spoke about the child to all who were looking forward to the redemption of Jerusalem.
【BBE】And coming up at that time, she gave praise to God, talking of him to all those who were waiting for the freeing of Jerusalem.
【ASV】And coming up at that very hour she gave thanks unto God, and spake of him to all them that were looking for the redemption of Jerusalem.

回拿撒勒
39 【和合本】约瑟和马利亚照主的律法办完了一切的事，就回加利利，到自己的城拿撒勒去了。
【吕振中】约瑟和马利亚（希腊文作∶他们）办完了照主的律法应办的一切事，就回加利利、到自己的城拿撒勒去了。
【思高本】他们按着上主的法律，行完了一切，使返回了加里肋亚，他们的本城纳匝肋。
【现代本】约瑟和马利亚按照主的法律履行了一切所规定的事，就回加利利，到他们的本乡拿撒勒去。
【KJV】And when they had performed all things according to the law of the Lord, they returned into Galilee, to their own city Nazareth.
【NIV】When Joseph and Mary had done everything required by the Law of the Lord, they returned to Galilee to their own town of Nazareth.
【BBE】And when they had done all the things which were ordered by the law of the Lord, they went back to Galilee, to Nazareth, the town where they were living.
【ASV】And when they had accomplished all things that were according to the law of the Lord, they returned into Galilee, to their own city Nazareth.
40 【和合本】孩子渐渐长大，强健起来，充满智慧，又有上帝的恩在他身上。
【吕振中】那孩子渐渐长大，强健起来，充满着智慧，上帝的恩在他身上。
【思高本】孩子渐渐长大而强壮，充满智慧，天主的恩宠常在身上。
【现代本】孩子渐渐长大，健壮而有智慧；上帝的恩宠跟他同在。
【KJV】And the child grew, and waxed strong in spirit, filled with wisdom: and the grace of God was upon him.
【NIV】And the child grew and became strong; he was filled with wisdom, and the grace of God was upon him.
【BBE】And the child became tall and strong and full of wisdom, and the grace of God was on him.
【ASV】And the child grew, and waxed strong, filled with wisdom: and the grace of God was upon him.

耶稣十二岁时在圣殿里
41 【和合本】每年到逾越节，他父母就上耶路撒冷去。
【吕振中】每年逾越节期、他父母总是往耶路撒冷去的。
【思高本】的父母每年逾越节往耶路撒冷去。
【现代本】耶稣的父母每年都上耶路撒冷守逾越节。
【KJV】Now his parents went to Jerusalem every year at the feast of the passover.
【NIV】Every year his parents went to Jerusalem for the Feast of the Passover.
【BBE】And every year his father and mother went to Jerusalem at the feast of the Passover.
【ASV】And his parents went every year to Jerusalem at the feast of the passover.
42 【和合本】当他十二岁的时候，他们按着节期的规矩上去。
【吕振中】当他十二岁的时候、他们就按节期的规矩上去。
【思高本】到了十二岁时，他们又照节日的惯例上去了。
【现代本】耶稣十二岁的时候，他们照常前往守节。
【KJV】And when he was twelve years old, they went up to Jerusalem after the custom of the feast.
【NIV】When he was twelve years old, they went up to the Feast, according to the custom.
【BBE】And when he was twelve years old, they went up, as their way was, to the feast;
【ASV】And when he was twelve years old, they went up after the custom of the feast;
43 【和合本】守满了节期，他们回去，孩童耶稣仍旧在耶路撒冷。他的父母并不知道，
【吕振中】日子满了、他门回来的时候、孩子耶稣还留顿在耶路撒冷；他父母并不知道；
【思高本】过完了节日，他们回去的时候，孩童耶稣却留在耶路撒冷，的父母并未发觉。
【现代本】节期完了，他们动身回家，孩童耶稣却逗留在耶路撒冷；他的父母不知道这事，
【KJV】And when they had fulfilled the days, as they returned, the child Jesus tarried behind in Jerusalem; and Joseph and his mother knew not of it.
【NIV】After the Feast was over, while his parents were returning home, the boy Jesus stayed behind in Jerusalem, but they were unaware of it.
【BBE】And when the days of the feast came to an end and they were going back, the boy Jesus was still in Jerusalem, but they had no knowledge of it:
【ASV】and when they had fulfilled the days, as they were returning, the boy Jesus tarried behind in Jerusalem; and his parents knew it not;
44 【和合本】以为他在同行的人中间，走了一天的路程，就在亲族和熟识的人中找他，
【吕振中】以为他在同行的人中间；走了一天的路程，才在亲戚和熟识的人中间寻找他。
【思高本】他们只以为在同行的人中间，遂走了一天的路程；以后就在亲戚和相识的人中寻找。
【现代本】以为他在同行的人群中，走了一天的路程才开始在亲友当中寻找他。
【KJV】But they, supposing him to have been in the company, went a day's journey; and they sought him among their kinsfolk and acquaintance.
【NIV】Thinking he was in their company, they traveled on for a day. Then they began looking for him among their relatives and friends.
【BBE】And in the belief that he was with some of their number, they went a day's journey; and after looking for him among their relations and friends,
【ASV】but supposing him to be in the company, they went a day's journey; and they sought for him among their kinsfolk and acquaintance:
45 【和合本】既找不着，就回耶路撒冷去找他。
【吕振中】找不着，就回耶路撒冷去寻找他。
【思高本】既找不着，便折回耶路撒冷找。
【现代本】他们找不到他，就回耶路撒冷去找。
【KJV】And when they found him not, they turned back again to Jerusalem, seeking him.
【NIV】When they did not find him, they went back to Jerusalem to look for him.
【BBE】And seeing that he was not there, they went back to Jerusalem, to make search for him.
【ASV】and when they found him not, they returned to Jerusalem, seeking for him.
46 【和合本】过了三天，就遇见他在殿里，坐在教师中间，一面听，一面问。
【吕振中】过了三天、就找着他在殿里，坐在教师们中间，也听他们，也诘问他们。
【思高本】过了叁天，才在圣殿找到了。正坐在经师中，聆听他们，也询问他们。
【现代本】到第三天，他们才在圣殿里找到他。他正坐在犹太教师们中间，边听边问；
【KJV】And it came to pass, that after three days they found him in the temple, sitting in the midst of the doctors, both hearing them, and asking them questions.
【NIV】After three days they found him in the temple courts, sitting among the teachers, listening to them and asking them questions.
【BBE】And after three days they came across him in the Temple, seated among the wise men, giving ear to their words and putting questions to them.
【ASV】And it came to pass, after three days they found him in the temple, sitting in the midst of the teachers, both hearing them, and asking them questions:
47 【和合本】凡听见他的，都希奇他的聪明和他的应对。
【吕振中】凡听见的都惊奇他的聪明、他的应对。
【思高本】凡听见的人，对的智慧和对答，都惊奇不止。
【现代本】所有听见他的人都惊奇他聪明的对答。
【KJV】And all that heard him were astonished at his understanding and answers.
【NIV】Everyone who heard him was amazed at his understanding and his answers.
【BBE】And all to whose ears it came were full of wonder at his knowledge and the answers which he gave.
【ASV】and all that heard him were amazed at his understanding and his answers.
48 【和合本】他父母看见就很希奇。他母亲对他说：“我儿！为什么向我们这样行呢？看哪！你父亲和我伤心来找你！”
【吕振中】他父母看见他、就很惊骇；他母亲对他说∶“孩子，你为什么这样待我们？你看，你父亲和我直伤心找你呢。”
【思高本】他们一看见，便大为惊异，的母亲就向说：“孩子，为什么你这样对待我们？看，你的父亲和我，一直痛苦的找你。”
【现代本】他的父母看见他，觉得很惊异。他的母亲对他说：“孩子，为什么你这样待我们？你父亲和我非常焦急，到处找你呢！”
【KJV】And when they saw him, they were amazed: and his mother said unto him, Son, why hast thou thus dealt with us? behold, thy father and I have sought thee sorrowing.
【NIV】When his parents saw him, they were astonished. His mother said to him, "Son, why have you treated us like this? Your father and I have been anxiously searching for you."
【BBE】And when they saw him they were surprised, and his mother said to him, Son, why have you done this to us? see, your father and I have been looking for you with sorrow.
【ASV】And when they saw him, they were astonished; and his mother said unto him, Son, why hast thou thus dealt with us? behold, thy father and I sought thee sorrowing.
49 【和合本】耶稣说：“为什么找我呢？岂不知我应当以我父的事为念吗（或作：岂不知我应当在我父的家里吗）？”
【吕振中】耶稣对他们说∶“为什么找我？岂不知我应当在我父的地方么？”
【思高本】耶稣对他们说：“你们为什么找我？你们不知道我必须在我父亲那里吗？”
【现代本】耶稣回答：“为什么找我？难道你们不知道我必须在我父亲的家里（或译：关心我父亲的事）吗？”
【KJV】And he said unto them, How is it that ye sought me? wist ye not that I must be about my Father's business?
【NIV】Why were you searching for me?" he asked. "Didn't you know I had to be in my Father's house?"
【BBE】And he said to them, Why were you looking for me? was it not clear to you that my right place was in my Father's house?
【ASV】And he said unto them, How is it that ye sought me? knew ye not that I must be in my Father's house?
50 【和合本】他所说的这话，他们不明白。
【吕振中】他对他们所说的话、他们都不晓悟。
【思高本】但是，他们不明白对他们所说的话。
【现代本】可是他们都不明白他这话的意思。
【KJV】And they understood not the saying which he spake unto them.
【NIV】But they did not understand what he was saying to them.
【BBE】And his words seemed strange to them.
【ASV】And they understood not the saying which he spake unto them.
51 【和合本】他就同他们下去，回到拿撒勒，并且顺从他们。他母亲把这一切的事都存在心里。
【吕振中】他就同他们下去、到拿撒勒、去顺服他们；他母亲把这一切事都存在心里。
【思高本】就同他们下去，来到纳匝肋，属他们管辖。的母亲把一切默存在心中。
【现代本】于是，耶稣就跟他们回拿撒勒城去，事事都顺从他们。他母亲把这一切事都珍惜地记在心里。
【KJV】And he went down with them, and came to Nazareth, and was subject unto them: but his mother kept all these sayings in her heart.
【NIV】Then he went down to Nazareth with them and was obedient to them. But his mother treasured all these things in her heart.
【BBE】And he went down with them and came to Nazareth; and did as he was ordered: and his mother kept all these words in her heart.
【ASV】And he went down with them, and came to Nazareth; and he was subject unto them: and his mother kept all these sayings in her heart.
52 【和合本】耶稣的智慧和身量（或作：年纪），并上帝和人喜爱他的心，都一齐增长。
【吕振中】耶稣在智慧和身量（或译∶岁数）上、在得上帝和人的恩爱上、渐渐地增进。
【思高本】耶稣在智慧和身量上，并在天主和人前的恩爱上，渐渐地增长。
【现代本】耶稣的身体和智慧一齐增长，深得上帝和人的喜爱。
【KJV】And Jesus increased in wisdom and stature, and in favour with God and man.
【NIV】And Jesus grew in wisdom and stature, and in favor with God and men.
【BBE】And Jesus was increasing in wisdom and in years, and in grace before God and men.
【ASV】And Jesus advanced in wisdom and stature, and in favor with God and men.


第 20 章

祭司长不服耶稣的权柄
1 【和合本】有一天，耶稣在殿里教训百姓，讲福音的时候，祭司长和文士并长老上前来，
【吕振中】这些日子有一天，耶稣在殿院里教训人民、传福音的时候、祭司长和经学士同长老上前来，
【思高本】有一天，耶稣在圣殿教训百姓，及宣讲喜讯的时候，司祭长、经师及长老前来，
【现代本】有一天，耶稣在圣殿里教导人，宣讲福音。有祭司长、经学教师，和长老来见他，
【KJV】And it came to pass, that on one of those days, as he taught the people in the temple, and preached the gospel, the chief priests and the scribes came upon him with the elders,
【NIV】One day as he was teaching the people in the temple courts and preaching the gospel, the chief priests and the teachers of the law, together with the elders, came up to him.
【BBE】And it came about on one of those days, when he was teaching the people in the Temple and preaching the good news,
【ASV】And it came to pass, on one of the days, as he was teaching the people in the temple, and preaching the gospel, there came upon him the chief priests and the scribes with the elders;
2 【和合本】问他说：“你告诉我们，你仗着什么权柄做这些事？给你这权柄的是谁呢？”
【吕振中】对他说∶“告诉我们，你仗着什么权柄作这些事阿？给你这权柄的是谁呢？”
【思高本】对说道：“请你告诉我们：你凭什么权柄作这些事？或者是谁给了你这权柄？”
【现代本】问他：“你凭着什么权柄做这些事情？是谁给你这权呢？请告诉我们！”
【KJV】And spake unto him, saying, Tell us, by what authority doest thou these things? or who is he that gave thee this authority?
【NIV】Tell us by what authority you are doing these things," they said. "Who gave you this authority?"
【BBE】That the chief priests and the scribes and the rulers of the people came to him and said, Make clear to us by what authority you do these things and who gave you this authority.
【ASV】and they spake, saying unto him, Tell us: By what authority doest thou these things? or who is he that gave thee this authority?
3 【和合本】耶稣回答说：“我也要问你们一句话，你们且告诉我。
【吕振中】耶稣回答他们说∶“我、我也要问你们一件事∶告诉我，
【思高本】耶稣回答他们说：“我也要问你们一句话，你们告诉我：
【现代本】耶稣回答他们：“让我先问你们一句话，告诉我，
【KJV】And he answered and said unto them, I will also ask you one thing; and answer me:
【NIV】He replied, "I will also ask you a question. Tell me,
【BBE】And in answer he said to them, I will put a question to you, and do you give me an answer:
【ASV】And he answered and said unto them, I also will ask you a question; and tell me:
4 【和合本】约翰的洗礼是从天上来的？是从人间来的呢？”
【吕振中】约翰的洗礼是由于天呢？还是由于人？”
【思高本】若翰的洗礼是从天上来的，还是从人来的呢？”
【现代本】约翰施洗的权是从上帝还是从人那里来的呢？”
【KJV】The baptism of John, was it from heaven, or of men?
【NIV】John's baptism--was it from heaven, or from men?"
【BBE】The baptism of John, was it from heaven or of men?
【ASV】The baptism of John, was it from heaven, or from men?
5 【和合本】他们彼此商议说：“我们若说‘从天上来’，他必说：‘你们为什么不信他呢？’
【吕振中】他们就彼此商议说∶“我们若说‘由于天’，他就会说你们为什么不信他？”
【思高本】他们心忖度说：“如果我们说：是从天上来的，他必要说：你们为什么不信他？
【现代本】他们开始争辩起来，说：“我们该怎样回答呢？如果我们说‘从上帝那里来的’，他会说：‘那么，你们为什么不相信约翰呢？’
【KJV】And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then believed ye him not?
【NIV】They discussed it among themselves and said, "If we say, `From heaven,' he will ask, `Why didn't you believe him?'
【BBE】And they said among themselves, If we say, From heaven; he will say, Why did you not have faith in him?
【ASV】And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why did ye not believe him?
6 【和合本】若说‘从人间来’，百姓都要用石头打死我们，因为他们信约翰是先知。”
【吕振中】若说‘由于人’呢，众民就会用石头打死我们；因为他们都确信约翰是神言人。”
【思高本】如果我们说：是从人来的，众百姓必要用石头砸死我们，因为他们都确信若翰是先知。”
【现代本】如果我们说‘从人那里来的’，群众会拿石头打我们，因为他们都相信约翰是个先知。”
【KJV】But and if we say, Of men; all the people will stone us: for they be persuaded that John was a prophet.
【NIV】But if we say, `From men,' all the people will stone us, because they are persuaded that John was a prophet."
【BBE】But if we say, Of men; we will be stoned by the people, for they are certain that John was a prophet.
【ASV】But if we shall say, From men; all the people will stone us: for they are persuaded that John was a prophet.
7 【和合本】于是回答说：“不知道是从哪里来的。”
【吕振中】于是回答说、不知道从哪里来的。
【思高本】于是他们回答说：“不知道是从那来的。”
【现代本】于是他们回答：“我们不知道是从什么地方来的。”
【KJV】And they answered, that they could not tell whence it was.
【NIV】So they answered, "We don't know where it was from."
【BBE】And they made answer that they had no idea where it came from.
【ASV】And they answered, that they knew not whence it was.
8 【和合本】耶稣说：“我也不告诉你们，我仗着什么权柄做这些事。”
【吕振中】耶稣对他们说∶“我、也不告诉你们我仗着什么权柄作这些事。”
【思高本】耶稣也给他们说：“我也不告诉你们：我凭什么权柄作这些事。”
【现代本】耶稣就对他们说：“那么，我也不告诉你们，我凭着什么权柄做这些事。”
【KJV】And Jesus said unto them, Neither tell I you by what authority I do these things.
【NIV】Jesus said, "Neither will I tell you by what authority I am doing these things."
【BBE】And Jesus said, And I will not make clear to you by what authority I do these things.
【ASV】And Jesus said unto them, Neither tell I you by what authority I do these things.

凶恶园户的比喻
9 【和合本】耶稣就设比喻对百姓说：“有人栽了一个葡萄园，租给园户，就往外国去住了许久。
【吕振中】耶稣就对人民说起这个比喻来∶“有一个人栽了一个葡萄园，租给葡萄园工，就出外去了好久。
【思高本】耶稣对百姓设了这个比喻：有一个人培植了一个葡萄园，把它租给园户，就往远方去，为时很久。
【现代本】接着，耶稣向他们讲一个比喻：“有一个人开垦了一个葡萄园，把它租给佃户，自己离家远行。过了一段时间，
【KJV】Then began he to speak to the people this parable; A certain man planted a vineyard, and let it forth to husbandmen, and went into a far country for a long time.
【NIV】He went on to tell the people this parable: "A man planted a vineyard, rented it to some farmers and went away for a long time.
【BBE】And he gave the people this story: A man made a vine-garden and gave the use of it to some field-workers and went into another country for a long time.
【ASV】And he began to speak unto the people this parable: A man planted a vineyard, and let it out to husbandmen, and went into another country for a long time.
10 【和合本】到了时候，打发一个仆人到园户那里去，叫他们把园中当纳的果子交给他；园户竟打了他，叫他空手回去。
【吕振中】到了节候，他就差遣一个仆人去找园工，叫他们把葡萄园一部分的果子给他；园工竟打了他，送他空手走出去。
【思高本】到了时节，他便打发一个仆人去园户那，为叫他们把园中应纳的果实交给他。园户却打了他，放他空手回去。
【现代本】收葡萄的季节到了，他打发一个奴仆去向他们收他应得的分额。可是那些佃户把那个奴仆殴打一顿，叫他空手回去。
【KJV】And at the season he sent a servant to the husbandmen, that they should give him of the fruit of the vineyard: but the husbandmen beat him, and sent him away empty.
【NIV】At harvest time he sent a servant to the tenants so they would give him some of the fruit of the vineyard. But the tenants beat him and sent him away empty-handed.
【BBE】And at the right time he sent a servant to the workers to get part of the fruit from the vines; but the workmen gave him blows and sent him away with nothing.
【ASV】And at the season he sent unto the husbandmen a servant, that they should give him of the fruit of the vineyard: but the husbandmen beat him, and sent him away empty.
11 【和合本】又打发一个仆人去，他们也打了他，并且凌辱他，叫他空手回去。
【吕振中】他加差了另一个仆人去；连那一个、他们也打了，侮辱了，送他空手走出去。
【思高本】园主又打发了另一个仆人去，他们把那人也打了，并加以侮辱，放他空手回去。
【现代本】园主再派另一个奴仆去；他们照样殴打他，侮辱他，又叫他空手回去。
【KJV】And again he sent another servant: and they beat him also, and entreated him shamefully, and sent him away empty.
【NIV】He sent another servant, but that one also they beat and treated shamefully and sent away empty-handed.
【BBE】And he sent another servant, and they gave blows to him in the same way, and put shame on him, and sent him away with nothing.
【ASV】And he sent yet another servant: and him also they beat, and handled him shamefully, and sent him away empty.
12 【和合本】又打发第三个仆人去，他们也打伤了他，把他推出去了。
【吕振中】他又加差第三个去；连这一个、他们也打伤，给赶出去了。
【思高本】园主又打发第叁个去，连这一个，他们也打伤，把他赶了出去。
【现代本】第三次园主又派一个奴仆去；佃户又打伤他，把他推出园外。
【KJV】And again he sent a third: and they wounded him also, and cast him out.
【NIV】He sent still a third, and they wounded him and threw him out.
【BBE】And he sent a third, and they gave him wounds and put him out.
【ASV】And he sent yet a third: and him also they wounded, and cast him forth.
13 【和合本】园主说：‘我怎么办呢？我要打发我的爱子去，或者他们尊敬他。’
【吕振中】葡萄园主说∶‘我要怎么办呢？我要差我所爱的儿子去；或者他们会尊敬他。’
【思高本】葡萄园的主人说：我要怎样办呢？我要打发我的爱子去，或许他们会敬重他。
【现代本】葡萄园主说：‘我该怎么办呢？我要差派我所疼爱的儿子去，也许他们会尊敬他的。’
【KJV】Then said the lord of the vineyard, What shall I do? I will send my beloved son: it may be they will reverence him when they see him.
【NIV】Then the owner of the vineyard said, `What shall I do? I will send my son, whom I love; perhaps they will respect him.'
【BBE】And the lord of the garden said, What am I to do? I will send my dearly loved son; they may give respect to him.
【ASV】And the lord of the vineyard said, What shall I do? I will send my beloved son; it may be they will reverence him.
14 【和合本】不料，园户看见他，就彼此商量说：‘这是承受产业的，我们杀他吧，使产业归于我们！’
【吕振中】园工看见他，却彼此议论说∶‘这是承继产业的；我们杀他吧，产业好归我们。’
【思高本】谁知园户一看见他，便彼此商议说：这是承继人，我们要杀掉，他好让产业归于我们。
【现代本】可是佃户一看见园主的儿子，彼此说：‘这个人是园主的继承人；我们杀掉他，他的产业就归我们了！’
【KJV】But when the husbandmen saw him, they reasoned among themselves, saying, This is the heir: come, let us kill him, that the inheritance may be ours.
【NIV】But when the tenants saw him, they talked the matter over. `This is the heir,' they said. `Let's kill him, and the inheritance will be ours.'
【BBE】But when the workmen saw him, they said to one another, This is he who will one day be the owner of the property: let us put him to death and the heritage will be ours.
【ASV】But when the husbandmen saw him, they reasoned one with another, saying, This is the heir; let us kill him, that the inheritance may be ours.
15 【和合本】于是把他推出葡萄园外，杀了。这样，葡萄园的主人要怎样处治他们呢？
【吕振中】于是把他丢出葡萄园外去，杀了。这样，葡萄园主要怎样办他们呢？
【思高本】于是他们把他推到葡萄园外杀了。那么，葡萄园的主人要怎样处置他们呢？
【现代本】因此，他们把他推到葡萄园外去，杀了。“这样，葡萄园的主人要怎样对付那些佃户呢？
【KJV】So they cast him out of the vineyard, and killed him. What therefore shall the lord of the vineyard do unto them?
【NIV】So they threw him out of the vineyard and killed him. "What then will the owner of the vineyard do to them?
【BBE】And driving him out of the garden they put him to death. Now what will the lord do to these workmen?
【ASV】And they cast him forth out of the vineyard, and killed him. What therefore will the lord of the vineyard do unto them?
16 【和合本】他要来除灭这些园户，将葡萄园转给别人。”听见的人说：“这是万不可的！”
【吕振中】他必来，杀灭这些园工，将葡萄园给别人。他们听见就说∶“千万不可阿。”
【思高本】他必要来，除灭这些园户，把葡萄园租给别人。”众人一听这话，就说：“千万不要这样！”
【现代本】他一定要来杀灭他们，把葡萄园转租给别人。”群众听了这话，都说：“绝不可以有这样的事！”
【KJV】He shall come and destroy these husbandmen, and shall give the vineyard to others. And when they heard it, they said, God forbid.
【NIV】He will come and kill those tenants and give the vineyard to others." When the people heard this, they said, "May this never be!"
【BBE】He will come and put them to destruction and give the garden to others. And when he said this, they said, May it not be so.
【ASV】He will come and destroy these husbandmen, and will give the vineyard unto others. And when they heard it, they said, God forbid.
17 【和合本】耶稣看着他们说：“经上记着：匠人所弃的石头已作了房角的头块石头。这是什么意思呢？
【吕振中】耶稣定睛看了着他们，就说∶“那么经上记着∶‘匠人所弃掉的这块石头、巳成了房角石的头一块’、是什么意思呢？
【思高本】耶稣注视他们说：“那么，经上所载：‘匠人弃而不用的石头，反而成了屋角的基石，’这句话是什么意思？
【现代本】耶稣注目看他们，问说：“圣经上说：泥水匠所丢弃的这块石头已成为最重要的基石。这话是什么意思呢？
【KJV】And he beheld them, and said, What is this then that is written, The stone which the builders rejected, the same is become the head of the corner?
【NIV】Jesus looked directly at them and asked, "Then what is the meaning of that which is written: "`The stone the builders rejected has become the capstone ' ?
【BBE】But he, looking on them, said, Is it not in the Writings, The stone which the builders put on one side, the same has become the chief stone of the building?
【ASV】But he looked upon them, and said, What then is this that is written, The stone which the builders rejected, The same was made the head of the corner?
18 【和合本】凡掉在那石头上的，必要跌碎；那石头掉在谁的身上，就要把谁砸得稀烂。”
【吕振中】凡跌倒在那石头上的、必被摔碎；那石头倒在谁身上，就必把谁砸烂。”
【思高本】凡跌在这石头上的，必被撞碎；这石头落在谁身上，必要把他压碎。”
【现代本】谁跌在那块石头上，谁就粉身碎骨；那块石头掉在谁的身上，也要把谁砸烂。”
【KJV】Whosoever shall fall upon that stone shall be broken; but on whomsoever it shall fall, it will grind him to powder.
【NIV】Everyone who falls on that stone will be broken to pieces, but he on whom it falls will be crushed."
【BBE】Everyone falling on that stone will be broken, but the man on whom the stone comes down will be crushed to dust.
【ASV】Every one that falleth on that stone shall be broken to pieces; but on whomsoever it shall fall, it will scatter him as dust.

纳税给该撒的问题
19 【和合本】文士和祭司长看出这比喻是指着他们说的，当时就想要下手拿他，只是惧怕百姓。
【吕振中】经学士和祭司长们想法子要就在那时候下手想要下手拿耶稣，却惧怕民众；他们觉得他是指着他们来说这比喻的。
【思高本】经师及司祭长在那时刻就想下手逮捕耶稣，但是害怕百姓。他们明白这个比喻是暗指他们说的。
【现代本】经学教师和祭司长知道耶稣的比喻是指着他们说的，就想当场逮捕耶稣；但是又怕群众，
【KJV】And the chief priests and the scribes the same hour sought to lay hands on him; and they feared the people: for they perceived that he had spoken this parable against them.
【NIV】The teachers of the law and the chief priests looked for a way to arrest him immediately, because they knew he had spoken this parable against them. But they were afraid of the people.
【BBE】And the chief priests and the scribes made attempts to get their hands on him in that very hour; and they were in fear of the people, for they saw that he had made up this story against them.
【ASV】And the scribes and the chief priests sought to lay hands on him in that very hour; and they feared the people: for they perceived that he spake this parable against them.
20 【和合本】于是窥探耶稣，打发奸细装作好人，要在他的话上得把柄，好将他交在巡抚的政权之下。
【吕振中】于是直窥探着，差遣侦察，自己装做好人，要在他的话语上找得把柄，好拿他送交在统治官的管理和权炳之下。
【思高本】于是他们窥察耶稣，派遣奸细，假装义人，要抓住他的语病，好把他交付于总督的司法权下。
【现代本】只好再等机会。他们收买了一些人，假装善意，向耶稣提出问题，想抓住他的话柄，好把他送交给总督惩办。
【KJV】And they watched him, and sent forth spies, which should feign themselves just men, that they might take hold of his words, that so they might deliver him unto the power and authority of the governor.
【NIV】Keeping a close watch on him, they sent spies, who pretended to be honest. They hoped to catch Jesus in something he said so that they might hand him over to the power and authority of the governor.
【BBE】And they kept watch on him, and sent out secret representatives, who were acting the part of good men, in order that they might get something from his words, on account of which they might give him up to the government and into the power of the ruler.
【ASV】And they watched him, and sent forth spies, who feigned themselves to be righteous, that they might take hold of his speech, so as to deliver him up to the rule and to the authority of the governor.
21 【和合本】奸细就问耶稣说：“夫子，我们晓得你所讲所传都是正道，也不取人的外貌，乃是诚诚实实传上帝的道。
【吕振中】就诘问他说∶“先生，我们晓得、你都说得对，教训得对；你不取外貌，你只凭真诚教授上帝的道路。
【思高本】他们就诘问他说：“师傅，我们知道你说话施教，都正直无私；又不看情面，但按真理教授天主的道路。
【现代本】这些探子对耶稣说：“老师，我们知道你所讲所教的都合情合理，也晓得你不看情面，总是忠实地把上帝的道教导人。
【KJV】And they asked him, saying, Master, we know that thou sayest and teachest rightly, neither acceptest thou the person of any, but teachest the way of God truly:
【NIV】So the spies questioned him: "Teacher, we know that you speak and teach what is right, and that you do not show partiality but teach the way of God in accordance with the truth.
【BBE】And they put a question to him, saying, Master, we are certain that your teaching and your words are right, and that you have no respect for a man's position, but you are teaching the true way of God:
【ASV】And they asked him, saying, Teacher, we know that thou sayest and teachest rightly, and acceptest not the person of any, but of a truth teachest the way of God:
22 【和合本】我们纳税给该撒，可以不可以？”
【吕振中】我们纳贡银给该撒可以不可以？”
【思高本】敢问：我们给凯撒纳丁税，可以不可以？”
【现代本】请告诉我们，向罗马皇帝西泽纳税是不是违背我们的法律呢？”
【KJV】Is it lawful for us to give tribute unto Caesar, or no?
【NIV】Is it right for us to pay taxes to Caesar or not?"
【BBE】Is it right for us to make payment of taxes to Caesar or not?
【ASV】Is it lawful for us to give tribute unto Caesar, or not?
23 【和合本】耶稣看出他们的诡诈，就对他们说：
【吕振中】耶稣察看出他们的狡猾来，就对他们说∶
【思高本】耶稣觉察出他们的诡计，便对他们说：
【现代本】耶稣看穿了他们的诡计，对他们说：
【KJV】But he perceived their craftiness, and said unto them, Why tempt ye me?
【NIV】He saw through their duplicity and said to them,
【BBE】But he saw through their trick and said to them,
【ASV】But he perceived their craftiness, and said unto them,
24 【和合本】“拿一个银钱来给我看。这像和这号是谁的？”他们说：“是该撒的。”
【吕振中】“把个‘一日工钱’币（希腊文作‘第那流）；罗马银币’指给我看；这钱币有谁的像和标号？”他们说∶“有该撒的。”
【思高本】“你们拿一个“德纳”来给我看！这“德纳”上有谁的肖像，有谁的字号？”他们说：“凯撒的。”
【现代本】“拿一个银币给我看！这上面的像和名号是谁的？”他们回答：“是西泽的。”
【KJV】Shew me a penny. Whose image and superscription hath it? They answered and said, Caesar's.
【NIV】Show me a denarius. Whose portrait and inscription are on it?"
【BBE】Let me see a penny. Whose image and name are on it? And they said, Caesar's.
【ASV】Show me a denarius. Whose image and superscription hath it? And they said, Caesar's.
25 【和合本】耶稣说：“这样，该撒的物当归给该撒，上帝的物当归给上帝。”
【吕振中】耶稣就对他们说∶“那就把该撒的东西纳给该撒；把上帝的东西纳给上帝吧。”
【思高本】耶稣对他们说：“那么，凯撒的就应归还凯撒；天主的，就应归还天主。”
【现代本】耶稣对他们说：“那么，把西泽的东西给西泽，把上帝的东西给上帝。”
【KJV】And he said unto them, Render therefore unto Caesar the things which be Caesar's, and unto God the things which be God's.
【NIV】Caesar's," they replied. He said to them, "Then give to Caesar what is Caesar's, and to God what is God's."
【BBE】And he said, Then give to Caesar the things which are Caesar's, and to God the things which are God's.
【ASV】And he said unto them, Then render unto Caesar the things that are Caesar's, and unto God the things that are God's.
26 【和合本】他们当着百姓，在这话上得不着把柄，又希奇他的应对，就闭口无言了。
【吕振中】当着民众面前、他们不能在耶稣的话语上抓得把柄，就闭口不言，希奇他所回答的。
【思高本】他们在民众在面前，不能抓到的语病，且惊奇的应对，遂噤口不言。
【现代本】他们无法当着民众从耶稣所说的话抓到什么把柄；耶稣的对答使他们十分惊讶，就都闭口无言。
【KJV】And they could not take hold of his words before the people: and they marvelled at his answer, and held their peace.
【NIV】They were unable to trap him in what he had said there in public. And astonished by his answer, they became silent.
【BBE】And they were not able to get anything from these words before the people: but they were full of wonder at his answer, and said nothing.
【ASV】And they were not able to take hold of the saying before the people: and they marvelled at his answer, and held their peace.

复活的问题
27 【和合本】撒都该人常说没有复活的事。有几个来问耶稣说：
【吕振中】那说没有复活的撒都该人、有几个上前来诘问耶稣
【思高本】否认复活的撤杜塞人中，有几个前来问耶稣说：
【现代本】有些否认有复活这回事的撒都该人来见耶稣，问他：
【KJV】Then came to him certain of the Sadducees, which deny that there is any resurrection; and they asked him,
【NIV】Some of the Sadducees, who say there is no resurrection, came to Jesus with a question.
【BBE】And some of the Sadducees came to him, who say that there is no coming back from the dead; and they said to him,
【ASV】And there came to him certain of the Sadducees, they that say that there is no resurrection;
28 【和合本】“夫子！摩西为我们写着说：‘人若有妻无子就死了，他兄弟当娶他的妻，为哥哥生子立后。’
【吕振中】说∶“先生，摩西曾对我们写着说∶“一个人的哥哥若死了，留有妻子，这哥哥又是没有孩子的，他弟弟该娶他的妻子，为他哥哥树立后裔。’好，
【思高本】“师傅，梅瑟给我们写道：如果一个人的哥哥死了，撇下妻子而没有子嗣，他的弟弟就应娶他的妻子，给他哥哥立嗣
【现代本】“老师，摩西为我们立法：‘如果一个人死了，留下妻子，但是没有孩子，他的弟弟必须娶寡嫂为妻，替哥哥传宗接代。’
【KJV】Saying, Master, Moses wrote unto us, If any man's brother die, having a wife, and he die without children, that his brother should take his wife, and raise up seed unto his brother.
【NIV】Teacher," they said, "Moses wrote for us that if a man's brother dies and leaves a wife but no children, the man must marry the widow and have children for his brother.
【BBE】Master, Moses said that if a man's brother comes to his end, having a wife, but no children, his brother is to take the wife, and get a family for his brother.
【ASV】and they asked him, saying, Teacher, Moses wrote unto us, that if a man's brother die, having a wife, and he be childless, his brother should take the wife, and raise up seed unto his brother.
29 【和合本】有弟兄七人，第一个娶了妻，没有孩子死了；
【吕振中】这里曾有弟兄七人；第一个娶了妻，死了，没有孩子；
【思高本】曾有兄弟七人，第一个娶了妻子，没有子嗣就死了。
【现代本】从前有兄弟七人：老大结了婚，没有孩子就死了。
【KJV】There were therefore seven brethren: and the first took a wife, and died without children.
【NIV】Now there were seven brothers. The first one married a woman and died childless.
【BBE】Now there were seven brothers, and the first had a wife and came to his end, having no children;
【ASV】There were therefore seven brethren: and the first took a wife, and died childless;
30 【和合本】第二个、第三个也娶过她；
【吕振中】第二个、第三个也都娶了她；
【思高本】第二个，
【现代本】老二就娶了寡嫂，
【KJV】And the second took her to wife, and he died childless.
【NIV】The second
【BBE】And the second;
【ASV】and the second:
31 【和合本】那七个人都娶过她，没有留下孩子就死了。
【吕振中】甚至于那七个都这样，没有留下孩子就死了。
【思高本】及第叁个都娶过她为妻。七个人都是如此：没有留下子嗣就死了。
【现代本】以后老三也娶了她，一直到老七都娶过她，也都没有孩子，就死了。
【KJV】And the third took her; and in like manner the seven also: and they left no children, and died.
【NIV】and then the third married her, and in the same way the seven died, leaving no children.
【BBE】And the third took her; and in the same way, all the seven, without having any children, came to their end.
【ASV】and the third took her; and likewise the seven also left no children, and died.
32 【和合本】后来妇人也死了。
【吕振中】后来那妇人也死了。
【思高本】末后，连那妇人也死了。
【现代本】最后那女人也死了。
【KJV】Last of all the woman died also.
【NIV】Finally, the woman died too.
【BBE】And last of all, the woman came to her end.
【ASV】Afterward the woman also died.
33 【和合本】这样，当复活的时候，她是哪一个的妻子呢？因为他们七个人都娶过她。”
【吕振中】这样，在复活生活中，她成了他们哪一个的妻了呢？七个人都娶过她为妻子呀！”
【思高本】那么，在复活的时候，这妇人是他们那一个的妻子？因为他们七个人都娶过她为妻。”
【现代本】请问在复活的日子，她要算是哪一个人的妻子呢？因为兄弟七个人都娶过她！”
【KJV】Therefore in the resurrection whose wife of them is she? for seven had her to wife.
【NIV】Now then, at the resurrection whose wife will she be, since the seven were married to her?"
【BBE】When they come back from the dead, whose wife will she be? for all the seven had her.
【ASV】In the resurrection therefore whose wife of them shall she be? for the seven had her to wife.
34 【和合本】耶稣说：“这世界的人有娶有嫁；
【吕振中】耶稣对他们说∶“今世之子有娶有嫁；
【思高本】耶稣对他们说：“今世之子也娶也嫁；
【现代本】耶稣回答他们说：“今世的男女有娶有嫁；
【KJV】And Jesus answering said unto them, The children of this world marry, and are given in marriage:
【NIV】Jesus replied, "The people of this age marry and are given in marriage.
【BBE】And Jesus said to them, The sons of this world are married and have wives;
【ASV】And Jesus said unto them, The sons of this world marry, and are given in marriage:
35 【和合本】惟有算为配得那世界，与从死里复活的人也不娶也不嫁；
【吕振中】但那算为配得‘他世’的、配得起从死人中起来之复活的、也不娶也不嫁。
【思高本】但那堪得来世，及堪当由死者中复活的人，他们也不娶，也不嫁；
【现代本】但是那些配得从死里复活，并且活在来世的人，也不娶也不嫁。
【KJV】But they which shall be accounted worthy to obtain that world, and the resurrection from the dead, neither marry, nor are given in marriage:
【NIV】But those who are considered worthy of taking part in that age and in the resurrection from the dead will neither marry nor be given in marriage,
【BBE】But those to whom is given the reward of the world to come, and to come back from the dead, have no wives, and are not married;
【ASV】but they that are accounted worthy to attain to that world, and the resurrection from the dead, neither marry, nor are given in marriage:
36 【和合本】因为他们不能再死，和天使一样；既是复活的人，就为上帝的儿子。
【吕振中】他们也不能再死；乃是和天使一样；既是复活了的人，就是上帝的儿子了。
【思高本】甚至他们也不能再死，因为他们相似天使，他们既是复活之子，也就是天主之子。
【现代本】他们和天使一样，是不死的。他们是上帝的儿女，因为他们从死里复活。
【KJV】Neither can they die any more: for they are equal unto the angels; and are the children of God, being the children of the resurrection.
【NIV】and they can no longer die; for they are like the angels. They are God's children, since they are children of the resurrection.
【BBE】And death has no more power over them, for they are equal to the angels, and are sons of God, being of those who will come back from the dead.
【ASV】for neither can they die any more: for they are equal unto the angels; and are sons of God, being sons of the resurrection.
37 【和合本】至于死人复活，摩西在荆棘篇上，称主是亚伯拉罕的上帝，以撒的上帝，雅各的上帝，就指示明白了。
【吕振中】至于死人之活起来，连摩西在刺丛篇上指点明白了；他怎样称主为亚伯拉罕的上帝、以撒的上帝、雅各的上帝。
【思高本】至论死者复活，梅瑟已在荆棘篇中指明了：称上主为亚巴郎的天主，依撒格的天主及雅各伯的天主。
【现代本】摩西已经证实有死人复活这回事，他在荆棘燃烧的故事上说到：主是‘亚伯拉罕的上帝，以撒的上帝，雅各的上帝。’
【KJV】Now that the dead are raised, even Moses shewed at the bush, when he calleth the Lord the God of Abraham, and the God of Isaac, and the God of Jacob.
【NIV】But in the account of the bush, even Moses showed that the dead rise, for he calls the Lord `the God of Abraham, and the God of Isaac, and the God of Jacob.'
【BBE】But even Moses made it clear that the dead come back to life, saying, in the story of the burning thorn-tree, The Lord, the God of Abraham, the God of Isaac, and the God of Jacob.
【ASV】But that the dead are raised, even Moses showed, in the place concerning the Bush, when he calleth the Lord the God of Abraham, and the God of Isaac, and the God of Jacob.
38 【和合本】上帝原不是死人的上帝，乃是活人的上帝；因为在他那里（那里：或作看来），人都是活的。”
【吕振中】上帝并不是死人的上帝，乃是活人的上帝呀，因为在他看、他们都是活着的。”
【思高本】不是死人的，而是活人的天主：所有的人为都是生活的。”
【现代本】这意思是说上帝是活人的上帝，不是死人的上帝。因为在上帝眼中，人都是活着的。”
【KJV】For he is not a God of the dead, but of the living: for all live unto him.
【NIV】He is not the God of the dead, but of the living, for to him all are alive."
【BBE】Now he is not the God of the dead but of the living: for all men are living to him.
【ASV】Now he is not the God of the dead, but of the living: for all live unto him.
39 【和合本】有几个文士说：“夫子！你说得好。”
【吕振中】有几个经学士应时就说∶“先生，你说得好。”
【思高本】有几个经师应声说：“师傅，你说的好。”
【现代本】有些经学教师说：“老师，你说得好！”
【KJV】Then certain of the scribes answering said, Master, thou hast well said.
【NIV】Some of the teachers of the law responded, "Well said, teacher!"
【BBE】And some of the scribes, in answer to this, said, Master, you have said well.
【ASV】And certain of the scribes answering said, Teacher, thou hast well said.
40 【和合本】以后他们不敢再问他什么。
【吕振中】他们再也不敢诘问他什么事了。
【思高本】从此，他们再不敢质问什么了。
【现代本】从此，他们再也不敢向耶稣提出问题。
【KJV】And after that they durst not ask him any question at all.
【NIV】And no one dared to ask him any more questions.
【BBE】And they had fear of putting any more questions to him.
【ASV】For they durst not any more ask him any question.

基督与大卫的关系
41 【和合本】耶稣对他们说：“人怎么说基督是大卫的子孙呢？
【吕振中】但耶稣却问他们说∶“人怎么说上帝所膏立者是大卫的子孙呢？
【思高本】耶稣问他们说：“人们怎么称默西亚是达味之子呢？
【现代本】可是耶稣对他们说：“人怎么能说基督是大卫的子孙呢？
【KJV】And he said unto them, How say they that Christ is David's son?
【NIV】Then Jesus said to them, "How is it that they say the Christ is the Son of David?
【BBE】And he said to them, Why do they say that the Christ is the son of David?
【ASV】And he said unto them, How say they that the Christ is David's son?
42 【和合本】诗篇上大卫自己说：主对我主说：你坐在我的右边，
【吕振中】大卫在诗篇书上亲自说∶‘主对我主说了∶你坐在我右边，
【思高本】达味自己曾在圣咏集上说：‘上主对吾主说：你坐在我右边，
【现代本】大卫在诗篇上自己说过：主对我主说：你坐在我的右边，
【KJV】And David himself saith in the book of Psalms, The LORD said unto my Lord, Sit thou on my right hand,
【NIV】David himself declares in the Book of Psalms: "`The Lord said to my Lord: "Sit at my right hand
【BBE】For David himself says in the book of Psalms, The Lord said to my Lord, Take your seat at my right hand,
【ASV】For David himself saith in the book of Psalms, The Lord said unto my Lord, Sit thou on my right hand,
43 【和合本】等我使你仇敌作你的脚凳。
【吕振中】等我处置你仇敌做你脚的凳子。’
【思高本】等我使你的仇敌变作你脚下的踏板。’
【现代本】等我使你的仇敌屈服在你脚下。
【KJV】Till I make thine enemies thy footstool.
【NIV】until I make your enemies a footstool for your feet."'
【BBE】Till I put under your feet all those who are against you.
【ASV】Till I make thine enemies the footstool of thy feet.
44 【和合本】大卫既称他为主，他怎么又是大卫的子孙呢？”
【吕振中】这样，大卫既称他为主，他怎么又是大卫的子孙呢？”
【思高本】达味既称他为主，怎样又是达味之子呢？”
【现代本】大卫既然称他为‘主’，基督又怎么会是大卫的子孙呢？”
【KJV】David therefore calleth him Lord, how is he then his son?
【NIV】David calls him `Lord.' How then can he be his son?"
【BBE】David then gives him the name of Lord, so how is it possible for him to be his son?
【ASV】David therefore calleth him Lord, and how is he his son?

谴责文士
45 【和合本】众百姓听的时候，耶稣对门徒说：
【吕振中】众民正听的时候，耶稣就对他们的门徒说∶
【思高本】众百姓正听的时候，耶稣对的门徒说：
【现代本】群众倾听着的时候，耶稣对他的门徒说：
【KJV】Then in the audience of all the people he said unto his disciples,
【NIV】While all the people were listening, Jesus said to his disciples,
【BBE】And in the hearing of all the people he said to his disciples,
【ASV】And in the hearing of all the people he said unto his disciples,
46 【和合本】“你们要防备文士。他们好穿长衣游行，喜爱人在街市上问他们安，又喜爱会堂里的高位，筵席上的首座；
【吕振中】“你们要注意提防经学士；他们好穿袍子走来走去，喜爱市场上的请安、会堂里的首位、和筵席上的首座。
【思高本】“你们应慎防经师！他们喜欢穿长袍游行，喜爱街市上的致敬，会堂的高位，筵席上的首座。
【现代本】“要防备那些经学教师。他们喜欢穿着长袍招摇过市，喜欢人家在公共场所向他们致敬问安，又喜欢会堂里的特别座位和宴会上的首座。
【KJV】Beware of the scribes, which desire to walk in long robes, and love greetings in the markets, and the highest seats in the synagogues, and the chief rooms at feasts;
【NIV】Beware of the teachers of the law. They like to walk around in flowing robes and love to be greeted in the marketplaces and have the most important seats in the synagogues and the places of honor at banquets.
【BBE】Keep away from the scribes, whose pleasure it is to go about in long robes, and to have words of respect said to them in the market-places, and to take the chief seats in the Synagogues and the first places at feasts;
【ASV】Beware of the scribes, who desire to walk in long robes, and love salutations in the marketplaces, and chief seats in the synagogues, and chief places at feasts;
47 【和合本】他们侵吞寡妇的家产，假意作很长的祷告。这些人要受更重的刑罚！”
【吕振中】他们吞吃了寡妇的家产，还作长祷告来掩饰；这种人必受更重的处刑。”
【思高本】他们吞没寡妇们的家产，而又以长久的祈祷作掩饰：这些人必要遭受更重的处罚。”
【现代本】他们占寡妇的便宜，吞没她们的家产，然后表演长篇的祷告！他们一定受到更严厉的惩罚！”
【KJV】Which devour widows' houses, and for a shew make long prayers: the same shall receive greater damnation.
【NIV】They devour widows' houses and for a show make lengthy prayers. Such men will be punished most severely."
【BBE】Who take the property of widows and before the eyes of men make long prayers; they will get a greater punishment.
【ASV】who devour widows' houses, and for a pretence make long prayers: these shall receive greater condemnation.


第 21 章

寡妇的奉献
1 【和合本】耶稣抬头观看，见财主把捐项投在库里，
【吕振中】耶稣望上看，看见有钱的把他们的礼物投在奉献柜里。
【思高本】耶稣举目一望，看见富人把他们的献仪投入银库内，
【现代本】耶稣抬头观看，看见一些有钱人把他们的捐款投进圣殿的奉献箱里。
【KJV】And he looked up, and saw the rich men casting their gifts into the treasury.
【NIV】As he looked up, Jesus saw the rich putting their gifts into the temple treasury.
【BBE】And looking up, he saw the men of wealth putting their offerings in the money-box.
【ASV】And he looked up, and saw the rich men that were casting their gifts into the treasury.
2 【和合本】又见一个穷寡妇投了两个小钱，
【吕振中】又看见一个贫穷的寡妇将两个小钱（希腊文作∶‘勒皮特’；等于一日工钱八十分之一）投在那里，
【思高本】又看见一个贫苦的寡妇，把两文钱投入里面，
【现代本】他又看见一个穷寡妇投了两个小铜板。
【KJV】And he saw also a certain poor widow casting in thither two mites.
【NIV】He also saw a poor widow put in two very small copper coins.
【BBE】And he saw a certain poor widow putting in a farthing.
【ASV】And he saw a certain poor widow casting in thither two mites.
3 【和合本】就说：“我实在告诉你们，这穷寡妇所投的比众人还多；
【吕振中】就说∶“我老实告诉你们，这穷寡妇投的比众人投的还多；
【思高本】遂说：“我实在告诉你们：这个穷寡妇比众人投入的都多，
【现代本】于是他说：“我告诉你们，这个穷寡妇所奉献的比其它的人都多。
【KJV】And he said, Of a truth I say unto you, that this poor widow hath cast in more than they all:
【NIV】I tell you the truth," he said, "this poor widow has put in more than all the others.
【BBE】And he said, Truly I say to you, This poor widow has given more than all of them:
【ASV】And he said, Of a truth I say unto you, This poor widow cast in more than they all:
4 【和合本】因为众人都是自己有余，拿出来投在捐项里，但这寡妇是自己不足，把她一切养生的都投上了。”
【吕振中】因为这些人都是以其所余的投做礼物；惟独她、从她的穷乏中、将她所有一切养生之资、都投上了。”
【思高本】因为众人都是拿他们多馀的投入，作为给天主的献仪；而这个寡妇却是从她的不足中，把她所有的，一切生活费都投上了。”
【现代本】因为别人是从他们的财富中捐出有余的；可是她已经很穷，却把自己全部的生活费用都献上了。”
【KJV】For all these have of their abundance cast in unto the offerings of God: but she of her penury hath cast in all the living that she had.
【NIV】All these people gave their gifts out of their wealth; but she out of her poverty put in all she had to live on."
【BBE】For they gave out of their wealth, having more than enough for themselves: but she, even out of her need, has put in all her living.
【ASV】for all these did of their superfluity cast in unto the gifts; but she of her want did cast in all the living that she had.

预言圣殿被毁
5 【和合本】有人谈论圣殿是用美石和供物妆饰的；
【吕振中】有人论到圣殿怎样用美石和还愿供物去妆饰，
【思高本】有些人正谈论圣殿是用美丽的石头，和还愿的献品装饰的，耶稣说：
【现代本】有人在谈论圣殿，说它是怎样用精美的石头和还愿的礼物装饰成的。耶稣说：
【KJV】And as some spake of the temple, how it was adorned with goodly stones and gifts, he said,
【NIV】Some of his disciples were remarking about how the temple was adorned with beautiful stones and with gifts dedicated to God. But Jesus said,
【BBE】And some were talking about the Temple, how it was made fair with beautiful stones and with offerings, but he said,
【ASV】And as some spake of the temple, how it was adorned with goodly stones and offerings, he said,
6 【和合本】耶稣就说：“论到你们所看见的这一切，将来日子到了，在这里没有一块石头留在石头上，不被拆毁了。”
【吕振中】耶稣就说∶“关于你们所观看的这一切、日子必到，那时在这里必没有一块石头能留在一块石头上、而不被拆毁的。”
【思高本】“你们所看见的这一切，待那时日一到，没有一块石头留在另一块石头上，而不被拆毁的。”
【现代本】“你们看见这一切吗？日子将到，那时候，没有一块石头会留在另一块上面，每一块都要被拆下来。”
【KJV】As for these things which ye behold, the days will come, in the which there shall not be left one stone upon another, that shall not be thrown down.
【NIV】As for what you see here, the time will come when not one stone will be left on another; every one of them will be thrown down."
【BBE】As for these things which you see, the days will come when not one stone will be resting on another, but all will be broken down.
【ASV】As for these things which ye behold, the days will come, in which there shall not be left here one stone upon another, that shall not be thrown down.

基督再临的预兆
7 【和合本】他们问他说：“夫子！什么时候有这事呢？这事将到的时候有什么预兆呢？”
【吕振中】他们就诘问他说∶“先生，那么什么时候会有这些事呢？这些事将要发生的时候、会有什么迹象呢？”
【思高本】他们遂问说：“师傅，那么，什么时候要发生这些事？这些事要发生的时候，将有什么先兆？”
【现代本】他们就问：“老师，几时会发生这事呢？这一切发生的时候会有什么预兆呢？”
【KJV】And they asked him, saying, Master, but when shall these things be? and what sign will there be when these things shall come to pass?
【NIV】Teacher," they asked, "when will these things happen? And what will be the sign that they are about to take place?"
【BBE】And they said to him, Master, when will these things be? and what sign will there be when these events are to take place?
【ASV】And they asked him, saying, Teacher, when therefore shall these things be? and what shall be the sign when these things are about to come to pass?
8 【和合本】耶稣说：“你们要谨慎，不要受迷惑；因为将来有好些人冒我的名来，说：‘我是基督，’又说：‘时候近了’，你们不要跟从他们！
【吕振中】耶稣说∶“你们要谨慎，不要受迷惑。因为必有许多人要冒的名来，说∶‘我就是’；又说∶‘时机近了！’你们不要去跟着他们。
【思高本】耶稣说：“你们要谨慎，不要受欺骗！因为将有许多人，假冒我的名字来说：我就是(默西亚)；又说：时期近了。你们切不可跟随他们。
【现代本】耶稣说：“你们要当心，不要受愚弄；因为有许多人要假冒我的名来，说：‘我就是基督！’又说：‘时机已经成熟了！’可是不要跟从他们。
【KJV】And he said, Take heed that ye be not deceived: for many shall come in my name, saying, I am Christ; and the time draweth near: go ye not therefore after them.
【NIV】He replied: "Watch out that you are not deceived. For many will come in my name, claiming, `I am he,' and, `The time is near.' Do not follow them.
【BBE】And he said, Take care that you are not tricked: for a number of people will come in my name, saying, I am he; and, The time is near: do not go after them.
【ASV】And he said, Take heed that ye be not led astray: for many shall come in my name, saying, I am he; and, The time is at hand: go ye not after them.
9 【和合本】你们听见打仗和扰乱的事，不要惊惶；因为这些事必须先有，只是末期不能立时就到。
【吕振中】你们听见战争和扰乱的时候、不要恐慌。因为这些事是必须先有的；但末终还不立刻就到。”
【思高本】你们几时听见战争及叛乱，不要惊惶！因为这些事必须先要发生，但还不即刻是结局。”
【现代本】当你们听见战争和叛乱的消息时，不用害怕。这些事必然会先发生；但是这并不是说历史的终点就到了。”
【KJV】But when ye shall hear of wars and commotions, be not terrified: for these things must first come to pass; but the end is not by and by.
【NIV】When you hear of wars and revolutions, do not be frightened. These things must happen first, but the end will not come right away."
【BBE】And when news of wars and troubled times comes to your ears, have no fear; for these things have to be, but the end will not be now.
【ASV】And when ye shall hear of wars and tumults, be not terrified: for these things must needs come to pass first; but the end is not immediately.
10 【和合本】当时，耶稣对他们说：“民要攻打民，国要攻打国；
【吕振中】于是耶稣对他们说∶“外邦必起来攻打外邦，国必攻打国；
【思高本】耶稣又给他们说：“民族要起来攻击民族，国家攻击国家；
【现代本】耶稣接着说：“一个民族要跟另一个民族争战，一个国家要攻打另一个国家。
【KJV】Then said he unto them, Nation shall rise against nation, and kingdom against kingdom:
【NIV】Then he said to them: "Nation will rise against nation, and kingdom against kingdom.
【BBE】Then he said to them, Nation will be moved against nation and kingdom against kingdom:
【ASV】Then said he unto them, Nation shall rise against nation, and kingdom against kingdom;
11 【和合本】地要大大震动，多处必有饥荒、瘟疫，又有可怕的异象和大神迹从天上显现。
【吕振中】必有大地震；许多地方必有饥荒和瘟疫；又有令人恐怖的事，以及从天上来的大迹象。
【思高本】将有大地震，到处有荒及瘟疫；将出现可怖的异象，天上要有巨大的凶兆。
【现代本】到处会有严重的地震、饥荒，和瘟疫，又有可怕的奇迹异象在空中出现。
【KJV】And great earthquakes shall be in divers places, and famines, and pestilences; and fearful sights and great signs shall there be from heaven.
【NIV】There will be great earthquakes, famines and pestilences in various places, and fearful events and great signs from heaven.
【BBE】There will be great earth-shocks and outbursts of disease in a number of places, and men will be without food; and there will be wonders and great signs from heaven.
【ASV】and there shall be great earthquakes, and in divers places famines and pestilences; and there shall be terrors and great signs from heaven.
12 【和合本】但这一切的事以先，人要下手拿住你们，逼迫你们，把你们交给会堂，并且收在监里，又为我的名拉你们到君王诸侯面前。
【吕振中】在这一切事之先、人必下手拿住你们，逼迫你们，把你们送交到会堂和监牢里；你们必为我的名被带走到君王和统治官面前。
【思高本】但是，这一切事以前，为了我名字的缘故，人们要下手把你们拘捕、迫害、解送到会堂，并囚在狱中；且押送到君王及总督之前，
【现代本】可是在这些事发生以前，你们要被逮捕并遭受迫害；人要把你们交给会堂审问，又使你们坐牢。为我的缘故，你们要被带到君王和统治者面前。
【KJV】But before all these, they shall lay their hands on you, and persecute you, delivering you up to the synagogues, and into prisons, being brought before kings and rulers for my name's sake.
【NIV】But before all this, they will lay hands on you and persecute you. They will deliver you to synagogues and prisons, and you will be brought before kings and governors, and all on account of my name.
【BBE】But before all this, they will take you and be very cruel to you, giving you up to the Synagogues and to prisons, taking you before kings and rulers, because of my name.
【ASV】But before all these things, they shall lay their hands on you, and shall persecute you, delivering you up to the synagogues and prisons, bringing you before kings and governors for my name's sake.
13 【和合本】但这些事终必为你们的见证。
【吕振中】结果终必给你们以见证的机会。
【思高本】为给你们一个作见证的机会。
【现代本】这就是你们为福音作见证的机会了。
【KJV】And it shall turn to you for a testimony.
【NIV】This will result in your being witnesses to them.
【BBE】And it will be turned to a witness for you.
【ASV】It shall turn out unto you for a testimony.
14 【和合本】所以，你们当立定心意，不要预先思想怎样分诉；
【吕振中】所以你们心中要立得定，不必豫先思虑要怎样分诉。
【思高本】所以，你们心中要镇定，不要事先考虑申辩，
【现代本】所以，你们要拿定主意，不必事先考虑怎样为自己申诉；
【KJV】Settle it therefore in your hearts, not to meditate before what ye shall answer:
【NIV】But make up your mind not to worry beforehand how you will defend yourselves.
【BBE】So take care not to be troubled before the time comes, about what answers you will give:
【ASV】Settle it therefore in your hearts, not to meditate beforehand how to answer:
15 【和合本】因为我必赐你们口才、智慧，是你们一切敌人所敌不住、驳不倒的。
【吕振中】因为是我要赐给你们口才和智慧，就是一切敌对你们的人所不能反对或辩驳的。
【思高本】因为我要给你们口才和明智，是你们的一切仇敌所不能抵抗及辩驳的。
【现代本】因为我要赐给你们口才和智慧，使你们的敌人对你们所说的话无法反对辩驳。
【KJV】For I will give you a mouth and wisdom, which all your adversaries shall not be able to gainsay nor resist.
【NIV】For I will give you words and wisdom that none of your adversaries will be able to resist or contradict.
【BBE】For I will give you words and wisdom, so that not one of those who are against you will be able to get the better of you, or to put you in the wrong.
【ASV】for I will give you a mouth and wisdom, which all your adversaries shall not be able to withstand or to gainsay.
16 【和合本】连你们的父母、弟兄、亲族、朋友也要把你们交官；你们也有被他们害死的。
【吕振中】你们竟要被父母、弟兄、亲戚和朋友、送官；他们也必将你们中间几个人害死；
【思高本】你们要为父母、兄弟、亲戚及朋友所出卖；你们中有一些要被杀死。
【现代本】甚至你们的父母、兄弟、亲戚、朋友，也要出卖你们；你们当中有些人且要被他们治死。
【KJV】And ye shall be betrayed both by parents, and brethren, and kinsfolks, and friends; and some of you shall they cause to be put to death.
【NIV】You will be betrayed even by parents, brothers, relatives and friends, and they will put some of you to death.
【BBE】But you will be given up even by your fathers and mothers, your brothers and relations and friends; and some of you will be put to death.
【ASV】But ye shall be delivered up even by parents, and brethren, and kinsfolk, and friends; and some of you shall they cause to be put to death.
17 【和合本】你们要为我的名被众人恨恶，
【吕振中】你们必为我的名被众人恨恶。
【思高本】你们要为了我的名字，受众人的憎恨；
【现代本】因我的缘故，大家要憎恨你们；
【KJV】And ye shall be hated of all men for my name's sake.
【NIV】All men will hate you because of me.
【BBE】And you will be hated by all men, because of me.
【ASV】And ye shall be hated of all men for my name's sake.
18 【和合本】然而，你们连一根头发也必不损坏。
【吕振中】然而你们的头发、连一根也必不能失掉。
【思高本】但是，连你们的一根头发，也不会失落。
【现代本】可是你们连一根头发也不至于失掉。
【KJV】But there shall not an hair of your head perish.
【NIV】But not a hair of your head will perish.
【BBE】But not a hair of your head will come to destruction.
【ASV】And not a hair of your head shall perish.
19 【和合本】你们常存忍耐，就必保全灵魂（或作：必得生命）。”
【吕振中】你们务要用你们的坚忍、来拥有住你们的真性命。
【思高本】你们要凭着坚忍，保全你们的灵魂。”
【现代本】你们要坚忍，才能够保守自己的性命。”
【KJV】In your patience possess ye your souls.
【NIV】By standing firm you will gain life.
【BBE】By going through all these things, you will keep your lives.
【ASV】In your patience ye shall win your souls.

预言耶路撒冷被毁
20 【和合本】“你们看见耶路撒冷被兵围困，就可知道它成荒场的日子近了。
【吕振中】“你们几时看见耶路撒冷被军队围着，那时就可以知道她的荒凉近了。
【思高本】几时你们看见耶路撒冷被军队围困，那时你们便知道：她的荒凉近了。
【现代本】“当你们看见耶路撒冷被敌军围困时，你们就知道它快要被毁灭了。
【KJV】And when ye shall see Jerusalem compassed with armies, then know that the desolation thereof is nigh.
【NIV】When you see Jerusalem being surrounded by armies, you will know that its desolation is near.
【BBE】But when you see armies all round about Jerusalem, then be certain that her destruction is near.
【ASV】But when ye see Jerusalem compassed with armies, then know that her desolation is at hand.
21 【和合本】那时，在犹太的应当逃到山上；在城里的应当出来；在乡下的不要进城；
【吕振中】那时在犹太的，要逃到山上；在城中的、要退出来；在乡下的、不要进城。
【思高本】那时，在犹太的，要逃往山中；在京都中的，要离去；在乡间的，不要进京。
【现代本】那时候，住在犹太的，要逃到山上去；住在城里的，要出来；住在乡下的，不要进城。
【KJV】Then let them which are in Judaea flee to the mountains; and let them which are in the midst of it depart out; and let not them that are in the countries enter thereinto.
【NIV】Then let those who are in Judea flee to the mountains, let those in the city get out, and let those in the country not enter the city.
【BBE】Then let those who are in Judaea go in flight to the mountains; and those who are in the middle of the town go out; and let not those who are in the country come in.
【ASV】Then let them that are in Judaea flee unto the mountains; and let them that are in the midst of her depart out; and let not them that are in the country enter therein.
22 【和合本】因为这是报应的日子，使经上所写的都得应验。
【吕振中】因为那些是报应的日子，使所记载的都得应验。
【思高本】因为这是报复日子，为要应验所记载的一切。
【现代本】因为这是‘惩罚的日子’，要使圣经上的话都得到应验。
【KJV】For these be the days of vengeance, that all things which are written may be fulfilled.
【NIV】For this is the time of punishment in fulfillment of all that has been written.
【BBE】For these are the days of punishment, in which all the things in the Writings will be put into effect.
【ASV】For these are days of vengeance, that all things which are written may be fulfilled.
23 【和合本】当那些日子，怀孕的和奶孩子的有祸了！因为将有大灾难降在这地方，也有震怒临到这百姓。
【吕振中】当那些日子，怀孕的和才奶子的有祸阿！因为必有大灾难临到这地方，必有上帝的义怒临到这人民。
【思高本】在那些日子内，怀孕的及哺乳的，是有祸的，因为要有大难降临这地方，要有义怒临于这百姓身上。
【现代本】在那些日子里，孕妇和哺育婴儿的母亲就苦了！严重的灾难将临到这地方，上帝的义愤要降在这些人身上。
【KJV】But woe unto them that are with child, and to them that give suck, in those days! for there shall be great distress in the land, and wrath upon this people.
【NIV】How dreadful it will be in those days for pregnant women and nursing mothers! There will be great distress in the land and wrath against this people.
【BBE】It will be hard for women who are with child, and for her with a baby at the breast, in those days. For great trouble will come on the land, and wrath on this people.
【ASV】Woe unto them that are with child and to them that give suck in those days! for there shall be great distress upon the land, and wrath unto this people.
24 【和合本】他们要倒在刀下，又被掳到各国去。耶路撒冷要被外邦人践踏，直到外邦人的日期满了。”
【吕振中】他们必倒毙在刀刃之下，必被掳到万国去；耶路撒冷必被外国人践踏，直到外国人的时期满限。
【思高本】他们要倒在剑刃之下，要被掳往列国；耶肋米亚要受异民蹂，直到异民的时期满限。
【现代本】他们要死在刀剑下，或被俘掳到各国去。异教徒要践踏耶路撒冷，直到他们的期限满了。”
【KJV】And they shall fall by the edge of the sword, and shall be led away captive into all nations: and Jerusalem shall be trodden down of the Gentiles, until the times of the Gentiles be fulfilled.
【NIV】They will fall by the sword and will be taken as prisoners to all the nations. Jerusalem will be trampled on by the Gentiles until the times of the Gentiles are fulfilled.
【BBE】And they will be put to death with the sword, and will be taken as prisoners into all the nations; and Jerusalem will be crushed under the feet of the Gentiles, till the times of the Gentiles are complete.
【ASV】And they shall fall by the edge of the sword, and shall be led captive into all the nations: and Jerusalem shall be trodden down of the Gentiles, until the times of the Gentiles be fulfilled.

人子降临
25 【和合本】“日、月、星辰要显出异兆，地上的邦国也有困苦；因海中波浪的响声，就慌慌不定。
【吕振中】“在日月星辰上必有迹象，在地上列国人必有困苦；因了海和翻浪之响声，人都在为难失措中；
【思高本】在日月星辰上，将有异兆出现；在地上，万国要因海洋波涛的怒号而惊惶失措。
【现代本】“那时候，太阳、月亮、星星都要显出异象。地上的国家都要因海洋的怒啸而惊惶失措。
【KJV】And there shall be signs in the sun, and in the moon, and in the stars; and upon the earth distress of nations, with perplexity; the sea and the waves roaring;
【NIV】There will be signs in the sun, moon and stars. On the earth, nations will be in anguish and perplexity at the roaring and tossing of the sea.
【BBE】And there will be signs in the sun and moon and stars; and on the earth, fear among the nations and doubt because of the loud noise of the sea and the waves;
【ASV】And there shall be signs in sun and moon and stars; and upon the earth distress of nations, in perplexity for the roaring of the sea and the billows;
26 【和合本】天势都要震动，人想起那将要临到世界的事，就都吓得魂不附体。
【吕振中】由于惧怕、以及对那即将临到天下之事的期待慌，人都昏绝了；因为天上的列强万象必被摇动。
【思高本】众人要因恐惧，等待即将临于天下的事而昏绝，因为诸天的万象将要摇动。
【现代本】人人在等待着那将要临到世上的事，恐惧战栗，以至于昏厥，因为太空的一切系统都要摇动。
【KJV】Men's hearts failing them for fear, and for looking after those things which are coming on the earth: for the powers of heaven shall be shaken.
【NIV】Men will faint from terror, apprehensive of what is coming on the world, for the heavenly bodies will be shaken.
【BBE】Men's strength will go from them in fear and in waiting for the things which are coming on the earth; for the powers of the heavens will be moved.
【ASV】men fainting for fear, and for expectation of the things which are coming on the world: for the powers of the heavens shall be shaken.
27 【和合本】那时，他们要看见人子有能力，有大荣耀驾云降临。
【吕振中】那时人必看见人子带着大能力和荣耀在云中来临。
【思高本】那时，他们要看见人子，带着威能及莫大光荣乘云降来。
【现代本】那时候，人子要出现，充满着大能力和荣耀驾云降临。
【KJV】And then shall they see the Son of man coming in a cloud with power and great glory.
【NIV】At that time they will see the Son of Man coming in a cloud with power and great glory.
【BBE】And then they will see the Son of man coming in a cloud, with power and great glory.
【ASV】And then shall they see the Son of man coming in a cloud with power and great glory.
28 【和合本】一有这些事，你们就当挺身昂首，因为你们得赎的日子近了。”
【吕振中】这些事一开始，你们就该挺身昂首，因为你们得赎放的时候近了。”
【思高本】这些事开始发生时，你们应当挺起身来，抬起你们的头，因为你们的救援近了。”
【现代本】这些事发生的时候，你们要昂首挺胸，因为你们得救的日子就到了！”
【KJV】And when these things begin to come to pass, then look up, and lift up your heads; for your redemption draweth nigh.
【NIV】When these things begin to take place, stand up and lift up your heads, because your redemption is drawing near."
【BBE】But when these things come about, let your heads be lifted up, because your salvation is near.
【ASV】But when these things begin to come to pass, look up, and lift up your heads; because your redemption draweth nigh.

无花果树的预言
29 【和合本】耶稣又设比喻对他们说：“你们看无花果树和各样的树；它发芽的时候，你们一看见，自然晓得夏天近了。
【吕振中】耶稣又对他们讲一个比喻说∶“你们看无花果树和各样树；它们一长了叶子时，你们看见，自然就知道夏天已经近了。
【思高本】耶稣又给他们设了一个比喻：“你们看看无花果树及各种树木，
【现代本】耶稣又对他们讲一个比喻：“你们看看无花果树和其它的各种树。
【KJV】And he spake to them a parable; Behold the fig tree, and all the trees;
【NIV】He told them this parable: "Look at the fig tree and all the trees.
【BBE】And he made a story for them: See the fig-tree, and all the trees;
【ASV】And he spake to them a parable: Behold the fig tree, and all the trees:
30 【和合本】－
【吕振中】－
【思高本】几时，你们看见它们已经发芽，就知道：夏天已经近了。
【现代本】它们一长出新叶，你们就知道夏天快到了。
【KJV】When they now shoot forth, ye see and know of your own selves that summer is now nigh at hand.
【NIV】When they sprout leaves, you can see for yourselves and know that summer is near.
【BBE】When they put out their young leaves, you take note of it, and it is clear to you that summer is coming.
【ASV】when they now shoot forth, ye see it and know of your own selves that the summer is now nigh.
31 【和合本】这样，你们看见这些事渐渐的成就，也该晓得上帝的国近了。
【吕振中】你们也是这样∶你们几时看见这些事在发生，就（或译∶就该）知道上帝的国近了。
【思高本】同样，几时你们看见这些事发生了，也应知道天主的国近了。
【现代本】同样，你们看见这一切的现象就知道上帝的主权快要实现了。
【KJV】So likewise ye, when ye see these things come to pass, know ye that the kingdom of God is nigh at hand.
【NIV】Even so, when you see these things happening, you know that the kingdom of God is near.
【BBE】In the same way, when you see these things taking place you may be certain that the kingdom of God is near.
【ASV】Even so ye also, when ye see these things coming to pass, know ye that the kingdom of God is nigh.
32 【和合本】我实在告诉你们，这世代还没有过去，这些事都要成就。
【吕振中】我实在告诉你们，这一代还没有过去，一切的事必定发生。
【思高本】我实在告诉你们：非等一切事发生了，这一代绝不会过去。
【现代本】“你们要记住：这些人还没有都去世以前，这一切事就要发生。
【KJV】Verily I say unto you, This generation shall not pass away, till all be fulfilled.
【NIV】I tell you the truth, this generation will certainly not pass away until all these things have happened.
【BBE】Truly I say to you, This generation will not come to an end till all things are complete.
【ASV】Verily I say unto you, This generation shall not pass away, till all things be accomplished.
33 【和合本】天地要废去，我的话却不能废去。”
【吕振中】天地会过去；我的话断不能过去。
【思高本】天地要过去，但是，我的话决不会过去。
【现代本】天地要消失，我的话却永不消失。”
【KJV】Heaven and earth shall pass away: but my words shall not pass away.
【NIV】Heaven and earth will pass away, but my words will never pass away.
【BBE】Heaven and earth will come to an end, but my words will not come to an end.
【ASV】Heaven and earth shall pass away: but my words shall not pass away.

劝告门徒警醒
34 【和合本】“你们要谨慎，恐怕因贪食、醉酒，并今生的思虑累住你们的心，那日子就如同网罗忽然临到你们；
【吕振中】“你们要自己注意，恐怕你们的心受重压在过度饮食醉酒和日常生活之才虑中，那日子就如同网罗突然临到你们了；
【思高本】你们应当谨慎，免得你们的心为宴饮沈醉，及人生的挂虑所累时，那意想不到的日子临于你们，
【现代本】“你们自己要警醒！不要让酒肉和生活上的忧虑麻你们的心灵，恐怕那日子要忽然临到你们。因为那日子
【KJV】And take heed to yourselves, lest at any time your hearts be overcharged with surfeiting, and drunkenness, and cares of this life, and so that day come upon you unawares.
【NIV】Be careful, or your hearts will be weighed down with dissipation, drunkenness and the anxieties of life, and that day will close on you unexpectedly like a trap.
【BBE】But give attention to yourselves, for fear that your hearts become over-full of the pleasures of food and wine, and the cares of this life, and that day may come on you suddenly, and take you as in a net:
【ASV】But take heed to yourselves, lest haply your hearts be overcharged with surfeiting, and drunkenness, and cares of this life, and that day come on you suddenly as a snare:
35 【和合本】因为那日子要这样临到全地上一切居住的人。
【吕振中】因为那日子总必临到住全地上一切的人。
【思高本】因为那日子有如罗网，临于全地面的一切居民。
【现代本】像罗网一样，要临到全世界所有的人身上。
【KJV】For as a snare shall it come on all them that dwell on the face of the whole earth.
【NIV】For it will come upon all those who live on the face of the whole earth.
【BBE】For so it will come on all those who are living on the face of all the earth.
【ASV】for so shall it come upon all them that dwell on the face of all the earth.
36 【和合本】你们要时时警醒，常常祈求，使你们能逃避这一切要来的事，得以站立在人子面前。”
【吕振中】你们要时刻觉醒，时常祈祷，使你们得胜，能逃避这一切要来的事，得以站在人子面前。”
【思高本】所以你们应当时时醒寤祈祷，为便你们能逃脱即将发生的这一切事，并能立于人子之前。”
【现代本】你们要警醒，不断地祷告，使你们有力量忍受一切要发生的事，得以站在人子面前。”
【KJV】Watch ye therefore, and pray always, that ye may be accounted worthy to escape all these things that shall come to pass, and to stand before the Son of man.
【NIV】Be always on the watch, and pray that you may be able to escape all that is about to happen, and that you may be able to stand before the Son of Man."
【BBE】But keep watch at all times with prayer, that you may be strong enough to come through all these things and take your place before the Son of man.
【ASV】But watch ye at every season, making supplication, that ye may prevail to escape all these things that shall come to pass, and to stand before the Son of man.
37 【和合本】耶稣每日在殿里教训人，每夜出城在一座山，名叫橄榄山住宿。
【吕振中】白天耶稣在殿里教训人，夜里就出去到那叫橄榄园的山上住宿。
【思高本】耶稣白天在圣殿施教，黑夜便出去，到名叫橄榄的山上住宿。
【现代本】耶稣白天都在圣殿里教导人，晚上出城，在橄榄山过夜；
【KJV】And in the day time he was teaching in the temple; and at night he went out, and abode in the mount that is called the mount of Olives.
【NIV】Each day Jesus was teaching at the temple, and each evening he went out to spend the night on the hill called the Mount of Olives,
【BBE】And every day he was teaching in the Temple and every night he went out to the mountain which is named the Mountain of Olives to take his rest.
【ASV】And every day he was teaching in the temple; and every night he went out, and lodged in the mount that is called Olivet.
38 【和合本】众百姓清早上圣殿，到耶稣那里，要听他讲道。
【吕振中】众民清早起来到他那里，要在殿里听他。（此处有古卷有素作约7∶53至约8∶11之一段经文）
【思高本】众百姓清早起来，到跟前，在圣殿听讲道。
【现代本】群众一早就上圣殿，要听耶稣讲道。
【KJV】And all the people came early in the morning to him in the temple, for to hear him.
【NIV】and all the people came early in the morning to hear him at the temple.
【BBE】And all the people came early in the morning to give ear to his words in the Temple.
【ASV】And all the people came early in the morning to him in the temple, to hear him.


第 22 章

祭司长图谋杀害耶稣
1 【和合本】除酵节（又叫逾越节）近了。
【吕振中】除酵的节期、又叫逾越节、近了。
【思高本】称为逾越节的无酵节近了。
【现代本】无酵节（又叫逾越节）的节期快到了。
【KJV】Now the feast of unleavened bread drew nigh, which is called the Passover.
【NIV】Now the Feast of Unleavened Bread, called the Passover, was approaching,
【BBE】Now the feast of unleavened bread was near, which is called the Passover.
【ASV】Now the feast of unleavened bread drew nigh, which is called the Passover.
2 【和合本】祭司长和文士想法子怎么才能杀害耶稣，是因他们惧怕百姓。
【吕振中】祭司长和经学士直想法子要怎样杀掉耶稣；他们惧怕民众的。
【思高本】司祭长及经师设法要怎么消除耶稣，因为他们害怕百姓。
【现代本】祭司长和经学教师因惧怕群众，就想法子秘密地杀害耶稣。
【KJV】And the chief priests and scribes sought how they might kill him; for they feared the people.
【NIV】and the chief priests and the teachers of the law were looking for some way to get rid of Jesus, for they were afraid of the people.
【BBE】And the chief priests and the scribes were looking for a chance to put him to death, but they went in fear of the people.
【ASV】And the chief priests and the scribes sought how they might put him to death; for they feared the people.
3 【和合本】这时，撒但入了那称为加略人犹大的心；他本是十二门徒里的一个。
【吕振中】撒但（即∶魔鬼灵的别名）进了那称为加略人的犹大心里，就是在十二数目中的；
【思高本】那时，撒殚进了那名叫依斯加略的犹达斯的心中，他本是十二人中之一。
【现代本】那时候，撒但进入加略人犹大的心。（犹大是耶稣十二门徒之一。）
【KJV】Then entered Satan into Judas surnamed Iscariot, being of the number of the twelve.
【NIV】Then Satan entered Judas, called Iscariot, one of the Twelve.
【BBE】And Satan came into Judas Iscariot, who was one of the twelve.
【ASV】And Satan entered into Judas who was called Iscariot, being of the number of the twelve.
4 【和合本】他去和祭司长并守殿官商量，怎么可以把耶稣交给他们。
【吕振中】他去同祭司长和守殿官们商议，要怎样把耶稣送交给他们。
【思高本】他去同司祭长及圣殿警官商议，怎样把耶稣交给他们。
【现代本】犹大去跟祭司长以及圣殿的警卫官商量，要怎样把耶稣交给他们。
【KJV】And he went his way, and communed with the chief priests and captains, how he might betray him unto them.
【NIV】And Judas went to the chief priests and the officers of the temple guard and discussed with them how he might betray Jesus.
【BBE】And he went away and had a discussion with the chief priests and the rulers, about how he might give him up to them.
【ASV】And he went away, and communed with the chief priests and captains, how he might deliver him unto them.
5 【和合本】他们欢喜，就约定给他银子。
【吕振中】他们很欢喜，就约定给他银子。
【思高本】他们不胜欣喜，就约定给他银钱；
【现代本】他们很高兴，又答应给他钱。
【KJV】And they were glad, and covenanted to give him money.
【NIV】They were delighted and agreed to give him money.
【BBE】And they were glad, and undertook to give him money.
【ASV】And they were glad, and covenanted to give him money.
6 【和合本】他应允了，就找机会，要趁众人不在跟前的时候把耶稣交给他们。
【吕振中】他同意了，就找机会，当群众不在时、把耶稣送交给他们。
【思高本】他应允了，遂寻找机会，当群众不在的时候，把耶稣交给他们。
【现代本】犹大同意了，开始找机会，要在群众不知情的时候把耶稣交给他们。
【KJV】And he promised, and sought opportunity to betray him unto them in the absence of the multitude.
【NIV】He consented, and watched for an opportunity to hand Jesus over to them when no crowd was present.
【BBE】And he made an agreement with them to give him up to them, if he got a chance, when the people were not present.
【ASV】And he consented, and sought opportunity to deliver him unto them in the absence of the multitude.

预备逾越节的筵席
7 【和合本】除酵节，须宰逾越羊羔的那一天到了。
【吕振中】除酵节日到了；在这一天须宰逾越节的羔羊；
【思高本】无酵节日到了，这一天，应宰杀逾越节羔羊。
【现代本】无酵节期内，该宰逾越节羔羊的那一天到了。
【KJV】Then came the day of unleavened bread, when the passover must be killed.
【NIV】Then came the day of Unleavened Bread on which the Passover lamb had to be sacrificed.
【BBE】And the day of unleavened bread came, when the Passover lamb is put to death.
【ASV】And the day of unleavened bread came, on which the passover must be sacrificed.
8 【和合本】耶稣打发彼得、约翰，说：“你们去为我们预备逾越节的筵席，好叫我们吃。”
【吕振中】耶稣就差遣彼得约翰说∶“你们去给我们豫备逾越节的筵席、让我们吃吧。”
【思高本】耶稣打发伯多禄和若望说：“你们去为我们预备要吃的逾越节晚餐吧！
【现代本】耶稣差派彼得和约翰出去，吩咐他们说：“你们去为我们预备逾越节的晚餐。”
【KJV】And he sent Peter and John, saying, Go and prepare us the passover, that we may eat.
【NIV】Jesus sent Peter and John, saying, "Go and make preparations for us to eat the Passover."
【BBE】And Jesus sent Peter and John, saying, Go and make the Passover ready for us, so that we may take it.
【ASV】And he sent Peter and John, saying, Go and make ready for us the passover, that we may eat.
9 【和合本】他们问他说：“要我们在哪里预备？”
【吕振中】他们问他说∶“你愿意我们在哪里豫备呢？”
【思高本】他问他们说：“你愿意我们在那预备？”
【现代本】他们就问：“你要我们在什么地方预备呢？”
【KJV】And they said unto him, Where wilt thou that we prepare?
【NIV】Where do you want us to prepare for it?" they asked.
【BBE】And they said to him, Where are we to get it ready?
【ASV】And they said unto him, Where wilt thou that we make ready?
10 【和合本】耶稣说：“你们进了城，必有人拿着一瓶水迎面而来，你们就跟着他，到他所进的房子里去，
【吕振中】耶稣对他们说∶“注意吧，你们进城时候，就有一个人提着一瓶水会迎面碰见你们；你们要跟着他，到他所走进的房子去；
【思高本】回答说：“注意！你们进城，必有一个拿水罐的人与你们相遇，你们就跟着他，到他所进的那一家，
【现代本】耶稣说：“你们进城，会遇见一个人，拿着一瓶水，你们就跟着他，到他进去的那座房子，
【KJV】And he said unto them, Behold, when ye are entered into the city, there shall a man meet you, bearing a pitcher of water; follow him into the house where he entereth in.
【NIV】He replied, "As you enter the city, a man carrying a jar of water will meet you. Follow him to the house that he enters,
【BBE】And he said to them, When you go into the town you will see a man coming to you with a vessel of water; go after him into the house into which he goes.
【ASV】And he said unto them, Behold, when ye are entered into the city, there shall meet you a man bearing a pitcher of water; follow him into the house whereinto he goeth.
11 【和合本】对那家的主人说：‘夫子说：客房在哪里？我与门徒好在那里吃逾越节的筵席。’
【吕振中】对那家的主人说∶‘老师对你说，我同我门徒可以吃逾越节筵席的客厅在哪里？’
【思高本】对那家的主人说：“师傅问你：我同我的门徒吃逾越节晚餐的客房在哪里？
【现代本】问那家的主人说：‘老师问，他和门徒吃逾越节晚餐的那间客房在哪里？’
【KJV】And ye shall say unto the goodman of the house, The Master saith unto thee, Where is the guestchamber, where I shall eat the passover with my disciples?
【NIV】and say to the owner of the house, `The Teacher asks: Where is the guest room, where I may eat the Passover with my disciples?'
【BBE】And say to the master of the house, The Master says, Where is the guest-room, where I may take the Passover with my disciples?
【ASV】And ye shall say unto the master of the house, The Teacher saith unto thee, Where is the guestchamber, where I shall eat the passover with my disciples?
12 【和合本】他必指给你们摆设整齐的一间大楼，你们就在那里预备。”
【吕振中】那人就会指给你们看楼上一间大屋子，是摆设好的；你们就在那里豫备吧。”
【思高本】那人必指给你们一间铺设好了的宽大楼厅；你们就在那里准备。”
【现代本】他会带你们去看楼上一间布置好了的大房间；你们就在那里预备。
【KJV】And he shall shew you a large upper room furnished: there make ready.
【NIV】He will show you a large upper room, all furnished. Make preparations there."
【BBE】And he will take you up to a great room with a table and seats: there make ready.
【ASV】And he will show you a large upper room furnished: there make ready.
13 【和合本】他们去了，所遇见的正如耶稣所说的；他们就预备了逾越节的筵席。
【吕振中】他们就去，所遇见的正如耶稣所对他们所说的；就豫备了逾越节的筵席。
【思高本】他们去了，所遇见的，正如耶稣对他们所说的一样；他们便预备了逾越节晚餐。
【现代本】他们去了，所遇见的正和耶稣所说的一样，他们就预备逾越节的晚餐。
【KJV】And they went, and found as he had said unto them: and they made ready the passover.
【NIV】They left and found things just as Jesus had told them. So they prepared the Passover.
【BBE】And they went, and it was as he had said: and they made the Passover ready.
【ASV】And they went, and found as he had said unto them: and they made ready the passover.

设立圣餐
14 【和合本】时候到了，耶稣坐席，使徒也和他同坐。
【吕振中】钟点到了，耶稣就坐席，使徒也和他同坐。
【思高本】到了时候，耶稣就入席，宗徒也同一起。
【现代本】晚餐的时间到了，耶稣坐席；使徒跟他同坐。
【KJV】And when the hour was come, he sat down, and the twelve apostles with him.
【NIV】When the hour came, Jesus and his apostles reclined at the table.
【BBE】And when the time had come, he took his seat, and the Apostles with him.
【ASV】And when the hour was come, he sat down, and the apostles with him.
15 【和合本】耶稣对他们说：“我很愿意在受害以先和你们吃这逾越节的筵席。
【吕振中】耶稣对他们说∶“在受害以前，我非常切愿地要同你们吃这逾越节的筵席。
【思高本】耶稣对他们说：“我渴望而又渴望，在我受难以前，同你们吃这一次逾越节晚餐。
【现代本】他对他们说：“我一直盼望在受难以前跟你们一起吃这逾越节的晚餐。
【KJV】And he said unto them, With desire I have desired to eat this passover with you before I suffer:
【NIV】And he said to them, "I have eagerly desired to eat this Passover with you before I suffer.
【BBE】And he said, I have had a great desire to keep this Passover with you before I come to my death;
【ASV】And he said unto them, With desire I have desired to eat this passover with you before I suffer:
16 【和合本】我告诉你们，我不再吃这筵席，直到成就在上帝的国里。”
【吕振中】我告诉你们，非等到它得完满在上帝国里，我决不再（有古卷无‘再’字）吃它。”
【思高本】我告诉你们：非等到它在天主的国里成全了，我决不再吃它。”
【现代本】我告诉你们，非等到这晚餐在上帝的国度里有了真正的意义，我绝不再吃它。”
【KJV】For I say unto you, I will not any more eat thereof, until it be fulfilled in the kingdom of God.
【NIV】For I tell you, I will not eat it again until it finds fulfillment in the kingdom of God."
【BBE】For I say to you, I will not take it till it is made complete in the kingdom of God.
【ASV】for I say unto you, I shall not eat it, until it be fulfilled in the kingdom of God.
17 【和合本】耶稣接过杯来，祝谢了，说：“你们拿这个，大家分着喝。
【吕振中】就将杯接过来，祝谢说∶“你们拿这个，大家分着喝；
【思高本】耶稣接过杯来，祝谢了说：“你们把这杯拿去，彼此分着喝吧！
【现代本】于是耶稣接过杯来，向上帝感谢了，说：“你们拿这杯，分着喝。
【KJV】And he took the cup, and gave thanks, and said, Take this, and divide it among yourselves:
【NIV】After taking the cup, he gave thanks and said, "Take this and divide it among you.
【BBE】And he took a cup and, having given praise, he said, Make division of this among yourselves;
【ASV】And he received a cup, and when he had given thanks, he said, Take this, and divide it among yourselves:
18 【和合本】我告诉你们，从今以后，我不再喝这葡萄汁，直等上帝的国来到。”
【吕振中】我告诉你们，从今以后，非等到上帝之国来临，我决不喝这葡萄树的产物。”
【思高本】我告诉你们：从今以后，非等到天主的国来临了，我决不再喝这葡萄汁了。”
【现代本】我告诉你们，从今以后，非等到上帝的国度来临，我绝不再喝这酒。”
【KJV】For I say unto you, I will not drink of the fruit of the vine, until the kingdom of God shall come.
【NIV】For I tell you I will not drink again of the fruit of the vine until the kingdom of God comes."
【BBE】For I say to you, I will not take of the fruit of the vine till the kingdom of God has come.
【ASV】for I say unto you, I shall not drink from henceforth of the fruit of the vine, until the kingdom of God shall come.
19 【和合本】又拿起饼来，祝谢了，就擘开，递给他们，说：“这是我的身体，为你们舍的，你们也应当如此行，为的是记念我。”
【吕振中】他又拿着饼，祝谢擘开，给予他们说∶“这是我的身体。”（有古卷大同小异地加∶‘替你们舍的；你们要这样行，来记念我。’
【思高本】耶稣拿起饼来，祝谢了，擘开，递给他们说：“这是我的身体，为你们而舍弃的。你们应行此礼，为纪念我。”
【现代本】然后他拿起饼来，向上帝感谢了，掰开，分给他们，说：“这是我的身体，是为你们舍的，你们这样做来记念我。”
【KJV】And he took bread, and gave thanks, and brake it, and gave unto them, saying, This is my body which is given for you: this do in remembrance of me.
【NIV】And he took bread, gave thanks and broke it, and gave it to them, saying, "This is my body given for you; do this in remembrance of me."
【BBE】And he took bread and, having given praise, he gave it to them when it had been broken, saying, This is my body, which is given for you: do this in memory of me.
【ASV】And he took bread, and when he had given thanks, he brake it, and gave to them, saying, This is my body which is given for you: this do in remembrance of me.
20 【和合本】饭后也照样拿起杯来，说：“这杯是用我血所立的新约，是为你们流出来的。
【吕振中】吃了饼以后，拿杯也这样；说∶‘这杯是新的约，用我的血而立，替你们流出来的。’）
【思高本】晚餐以后，耶稣同样拿起杯来，说：“这杯是用我为你们流出的血而立的新约。
【现代本】饭后，他照样拿起杯来，说：“这杯是上帝的新约，是用我为你们流出的血设立的（有些古卷没有节这是我的身体之后的话和节）。”
【KJV】Likewise also the cup after supper, saying, This cup is the new testament in my blood, which is shed for you.
【NIV】In the same way, after the supper he took the cup, saying, "This cup is the new covenant in my blood, which is poured out for you.
【BBE】And in the same way, after the meal, he took the cup, saying, This cup is the new testament, made with my blood which is given for you.
【ASV】And the cup in like manner after supper, saying, This cup is the new covenant in my blood, even that which is poured out for you.
21 【和合本】看哪！那卖我之人的手与我一同在桌子上。
【吕振中】然而你看，把我送官的人的手同我在桌子上了。
【思高本】但是，看，负卖我者的手同我一起在桌子上。
【现代本】“你们看，那出卖我的人在这里跟我同桌！
【KJV】But, behold, the hand of him that betrayeth me is with me on the table.
【NIV】But the hand of him who is going to betray me is with mine on the table.
【BBE】But the hand of him who is false to me is with me at the table.
【ASV】But behold, the hand of him that betrayeth me is with me on the table.
22 【和合本】人子固然要照所预定的去世，但卖人子的人有祸了！”
【吕振中】人子固然必须走，照所命定的；然而那人、人子由他而被送官的、有祸阿！”
【思高本】人子固然要依照所预定的离去，但那负卖人子的人是有祸的。”
【现代本】人子固然要照上帝所安排的受死，可是那个出卖他的人有祸了！”
【KJV】And truly the Son of man goeth, as it was determined: but woe unto that man by whom he is betrayed!
【NIV】The Son of Man will go as it has been decreed, but woe to that man who betrays him."
【BBE】For it will be done to the Son of man after the purpose of God, but unhappy is that man by whom he is given up.
【ASV】For the Son of man indeed goeth, as it hath been determined: but woe unto that man through whom he is betrayed!
23 【和合本】他们就彼此对问，是哪一个要做这事。
【吕振中】他们就彼此究问、到底是哪一个将要作这事。
【思高本】他们便彼此相问，他们中那一个要做这事。
【现代本】他们彼此追问：“要干这事的人到底是谁呢？”
【KJV】And they began to enquire among themselves, which of them it was that should do this thing.
【NIV】They began to question among themselves which of them it might be who would do this.
【BBE】And they were wondering among themselves which of them it was who would do this thing.
【ASV】And they began to question among themselves, which of them it was that should do this thing.

争论谁为大
24 【和合本】门徒起了争论，他们中间哪一个可算为大。
【吕振中】门徒中竟起了争胜的事，争论谁算为最大。
【思高本】在他们中又起了争论：他们中数着谁最大？
【现代本】门徒们有了争论，究竟他们当中谁算是最伟大的。
【KJV】And there was also a strife among them, which of them should be accounted the greatest.
【NIV】Also a dispute arose among them as to which of them was considered to be greatest.
【BBE】And there was an argument among them about which of them was the greatest.
【ASV】And there arose also a contention among them, which of them was accounted to be greatest.
25 【和合本】耶稣说：“外邦人有君王为主治理他们，那掌权管他们的称为恩主。
【吕振中】耶稣就对他们说∶“外国人的君王做主治理他们；那些掌权管辖他们的称为恩主。
【思高本】耶稣给他们说：“外邦人有君王宰制他们，那有权管治他们的，称为恩主；
【现代本】耶稣对他们说：“世上的君王有管辖人民的权力，而统治者被尊称为救星；
【KJV】And he said unto them, The kings of the Gentiles exercise lordship over them; and they that exercise authority upon them are called benefactors.
【NIV】Jesus said to them, "The kings of the Gentiles lord it over them; and those who exercise authority over them call themselves Benefactors.
【BBE】And he said, The kings of the Gentiles are lords over them, and those who have authority are given names of honour.
【ASV】And he said unto them, The kings of the Gentiles have lordship over them; and they that have authority over them are called Benefactors.
26 【和合本】但你们不可这样；你们里头为大的，倒要象年幼的；为首领的，倒要象服事人的。
【吕振中】但你们呢、不是这样∶你们中间较大的、倒要成为较年少的；为领袖的、倒要成为服事人的。
【思高本】但你们却不要这样：你们中最大的，要成为最小的；为领袖的，要成为服事人的。
【现代本】但是你们不应该这样。你们当中那最大的，反而应该像年幼的；作领袖的，应该像仆人。
【KJV】But ye shall not be so: but he that is greatest among you, let him be as the younger; and he that is chief, as he that doth serve.
【NIV】But you are not to be like that. Instead, the greatest among you should be like the youngest, and the one who rules like the one who serves.
【BBE】But let it not be so with you; but he who is greater, let him become like the younger; and he who is chief, like a servant.
【ASV】But ye shall not be so: but he that is the greater among you, let him become as the younger; and he that is chief, as he that doth serve.
27 【和合本】是谁为大？是坐席的呢？是服事人的呢？不是坐席的大吗？然而，我在你们中间如同服事人的。
【吕振中】谁是较大的？是坐席的呢？还是服事人的？岂不是坐席的么？然而我在你们中间却是做服事者。
【思高本】是谁大呢？是坐席的，还是服事人的？不是坐席的吗？可是我在你们中间却像是服事人的。
【现代本】那坐着吃喝的大，还是那伺候他的大呢？当然是那坐着的大。然而，我在你们当中是伺候人的。
【KJV】For whether is greater, he that sitteth at meat, or he that serveth? is not he that sitteth at meat? but I am among you as he that serveth.
【NIV】For who is greater, the one who is at the table or the one who serves? Is it not the one who is at the table? But I am among you as one who serves.
【BBE】For which is greater, the guest who is seated at a meal or the servant who is waiting on him? is it not the guest? but I am among you as a servant.
【ASV】For which is greater, he that sitteth at meat, or he that serveth? is not he that sitteth at meat? but I am in the midst of you as he that serveth.
28 【和合本】我在磨炼之中，常和我同在的就是你们。
【吕振中】你们是我受试炼中始终同我在一起的；
【思高本】在我的困难中，与我常常相偕的，就是你们
【现代本】“我在磨炼中，你们始终跟我在一起。
【KJV】Ye are they which have continued with me in my temptations.
【NIV】You are those who have stood by me in my trials.
【BBE】But you are those who have kept with me through my troubles;
【ASV】But ye are they that have continued with me in my temptations;
29 【和合本】我将国赐给你们，正如我父赐给我一样，
【吕振中】我呢、我父怎样派我得国，我也怎样派你们得国，
【思高本】所以，我将王权给你们预备下，正如我父给我预备下了一样；
【现代本】我现在要把我父亲所赐给我的王权也赐给你们。
【KJV】And I appoint unto you a kingdom, as my Father hath appointed unto me;
【NIV】And I confer on you a kingdom, just as my Father conferred one on me,
【BBE】And I will give you a kingdom as my Father has given one to me,
【ASV】and I appoint unto you a kingdom, even as my Father appointed unto me,
30 【和合本】叫你们在我国里，坐在我的席上吃喝，并且坐在宝座上，审判以色列十二个支派。”
【吕振中】使你们在我国里、在我桌子上吃喝；你们也必坐在座上，审判治理以色列十二个支派。”
【思高本】为使你们在我的国，一同在我的席上吃喝，并坐在宝座上，审判以色列十二支派。
【现代本】你们要在我的国度里跟我同桌吃喝，并且要坐在宝座上审判以色列的十二支族。”
【KJV】That ye may eat and drink at my table in my kingdom, and sit on thrones judging the twelve tribes of Israel.
【NIV】so that you may eat and drink at my table in my kingdom and sit on thrones, judging the twelve tribes of Israel.
【BBE】So that you may take food and drink at my table in my kingdom, and be seated like kings, judging the twelve tribes of Israel.
【ASV】that ye may eat and drink at my table in my kingdom; and ye shall sit on thrones judging the twelve tribes of Israel.

预言彼得不认主
31 【和合本】主又说：“西门！西门！撒但想要得着你们，好筛你们象筛麦子一样；
【吕振中】西门，西门，你看吧，撒但（即∶魔鬼灵的别名）要求要得着你们，好筛你们像麦子一样；
【思高本】西满，西满，看，撒殚求得了许可，要筛你们像筛麦子一样。
【现代本】耶稣又说：“西门！西门！撒但已得到准许来试探你们，要像农夫筛麦子一样来筛你们。
【KJV】And the Lord said, Simon, Simon, behold, Satan hath desired to have you, that he may sift you as wheat:
【NIV】Simon, Simon, Satan has asked to sift you as wheat.
【BBE】Simon, Simon, Satan has made a request to have you, so that he may put you to the test as grain is tested:
【ASV】Simon, Simon, behold, Satan asked to have you, that he might sift you as wheat:
32 【和合本】但我已经为你祈求，叫你不至于失了信心，你回头以后，要坚固你的弟兄。”
【吕振中】但是我为你祈求了，叫你的信心不消失；你回转过来以后，要使你弟兄坚固。”
【思高本】但是我已为你祈求了，为叫你的信德不致丧失，待你回头以后，要坚固你的兄弟。”
【现代本】但是我已经为你祈求，使你不至于失掉信心。你再回转归我以后，就要激励你的弟兄们。”
【KJV】But I have prayed for thee, that thy faith fail not: and when thou art converted, strengthen thy brethren.
【NIV】But I have prayed for you, Simon, that your faith may not fail. And when you have turned back, strengthen your brothers."
【BBE】But I have made prayer for you, that your faith may not go from you: and when you are turned again, make your brothers strong.
【ASV】but I made supplication for thee, that thy faith fail not; and do thou, when once thou hast turned again, establish thy brethren.
33 【和合本】彼得说：“主啊，我就是同你下监，同你受死，也是甘心！”
【吕振中】彼得对耶稣说∶“主阿，我就使同你走到监狱，甚至走到死地，也准备好了。”
【思高本】伯多禄向说：“主，我已经预备同你一起下狱，同去受死。”
【现代本】彼得说：“主啊，我愿意跟你一起坐牢，一起死！”
【KJV】And he said unto him, Lord, I am ready to go with thee, both into prison, and to death.
【NIV】But he replied, "Lord, I am ready to go with you to prison and to death."
【BBE】And he said to him, Lord, I am ready to go with you to prison and to death.
【ASV】And he said unto him, Lord, with thee I am ready to go both to prison and to death.
34 【和合本】耶稣说：“彼得，我告诉你，今日鸡还没有叫，你要三次说不认得我。”
【吕振中】耶稣说∶“彼得，我告才你，今天鸡还没有叫，你就要三次否认我、说不认识我了。”
【思高本】耶稣说：“伯多禄，我告诉你：今天鸡还未叫以前，你要叁次说不认识我。”
【现代本】耶稣说：“彼得，我告诉你：今天鸡叫以前，你会三次说你不认得我。”
【KJV】And he said, I tell thee, Peter, the cock shall not crow this day, before that thou shalt thrice deny that thou knowest me.
【NIV】Jesus answered, "I tell you, Peter, before the rooster crows today, you will deny three times that you know me."
【BBE】And he said, I say to you, Peter, before the cock's second cry today, you will say three times that you have no knowledge of me.
【ASV】And he said, I tell thee, Peter, the cock shall not crow this day, until thou shalt thrice deny that thou knowest me.

钱囊、口袋、刀
35 【和合本】耶稣又对他们说：“我差你们出去的时候，没有钱囊，没有口袋，没有鞋，你们缺少什么没有？”他们说：“没有。”
【吕振中】耶稣对他们说∶“我从前差遣你们不带着钱囊口袋和鞋，那时你们缺少了什么没有？”他们说∶“没有。”
【思高本】然后又给他们说：“我以前派遣你们的时候，没有带钱囊、口袋及鞋，你们缺少了什么没有？”他们说：“什么也没有缺。”
【现代本】耶稣又对他们说：“从前我差遣你们出去，叫你们不带钱包，不带旅行袋或鞋子，你们缺少了什么没有？”他们回答：“没有。”
【KJV】And he said unto them, When I sent you without purse, and scrip, and shoes, lacked ye any thing? And they said, Nothing.
【NIV】Then Jesus asked them, "When I sent you without purse, bag or sandals, did you lack anything?" "Nothing," they answered.
【BBE】And he said to them, When I sent you out without money or bag or shoes, were you in need of anything? And they said, Nothing.
【ASV】And he said unto them, When I sent you forth without purse, and wallet, and shoes, lacked ye anything? And they said, Nothing.
36 【和合本】耶稣说：“但如今有钱囊的可以带着，有口袋的也可以带着，没有刀的要卖衣服买刀。
【吕振中】耶稣就对他们说∶“但如今呢、有钱囊的可以带着了；有口袋的也照样可带；没有刀的，要卖衣裳去买刀。
【思高本】耶稣向他们说：“可是如今，有钱囊的，应当带着；有口袋的也一样；没有剑的，应当卖去自己的外衣，去买一把。
【现代本】耶稣说：“但现在那有钱包或旅行袋的，要带着；没有刀的，要卖掉衣服去买一把。
【KJV】Then said he unto them, But now, he that hath a purse, let him take it, and likewise his scrip: and he that hath no sword, let him sell his garment, and buy one.
【NIV】He said to them, "But now if you have a purse, take it, and also a bag; and if you don't have a sword, sell your cloak and buy one.
【BBE】And he said to them, But now, he who has a money-bag, or a bag for food, let him take it: and he who has not, let him give his coat for money and get a sword.
【ASV】And he said unto them, But now, he that hath a purse, let him take it, and likewise a wallet; and he that hath none, let him sell his cloak, and buy a sword.
37 【和合本】我告诉你们，经上写着说：‘他被列在罪犯之中。’这话必应验在我身上；因为那关系我的事必然成就。”
【吕振中】我告诉你们，经上所记‘他被算跟不法之人同列’这句话是必须实现在我身上的；其实呢、那关于我的事是正要有个结束呢。”
【思高本】我告诉你们：经上所载：‘被列于叛逆之中’的这句话，必要应验在我身上，因为那有关我的事，快要终结。”
【现代本】我告诉你们，圣经所说‘他被列在罪犯中’那句话必须在我身上实现。其实，有关于我的一切记载已经在应验了。”
【KJV】For I say unto you, that this that is written must yet be accomplished in me, And he was reckoned among the transgressors: for the things concerning me have an end.
【NIV】It is written: `And he was numbered with the transgressors' ; and I tell you that this must be fulfilled in me. Yes, what is written about me is reaching its fulfillment."
【BBE】For I say to you that these words will be put into effect in me, And he was numbered among the evil-doers: for what has been said in the Writings about me has an end.
【ASV】For I say unto you, that this which is written must be fulfilled in me, And he was reckoned with transgressors: for that which concerneth me hath fulfilment.
38 【和合本】他们说：“主啊，请看！这里有两把刀。”耶稣说：“够了。”
【吕振中】他们说∶“主阿，请看，这里有两把刀呢。”耶稣对他们说∶“彀了。”
【思高本】他们说：“主，看，这有两把剑。”耶稣给他们说：“够了！”
【现代本】门徒说：“主啊，你看，这里有两把刀。”耶稣说：“够了！”
【KJV】And they said, Lord, behold, here are two swords. And he said unto them, It is enough.
【NIV】The disciples said, "See, Lord, here are two swords." "That is enough," he replied.
【BBE】And they said, Lord, here are two swords. And he said, It is enough.
【ASV】And they said, Lord, behold, here are two swords. And he said unto them, It is enough.

在橄榄山上祷告
39 【和合本】耶稣出来，照常往橄榄山去，门徒也跟随他。
【吕振中】耶稣出来，照习惯往橄榄山去；门徒也跟着他。
【思高本】耶稣出来，照常往橄榄上去，门徒也跟着去了。
【现代本】耶稣出城，照常往橄榄山；门徒们跟着他去。
【KJV】And he came out, and went, as he was wont, to the mount of Olives; and his disciples also followed him.
【NIV】Jesus went out as usual to the Mount of Olives, and his disciples followed him.
【BBE】And he came out, and went, as his way was, to the Mountain of Olives, and the disciples went with him.
【ASV】And he came out, and went, as his custom was, unto the mount of Olives; and the disciples also followed him.
40 【和合本】到了那地方，就对他们说：“你们要祷告，免得入了迷惑。”
【吕振中】到了那地方，就对他们说∶“你们要祷告，使你们不进入试诱。”
【思高本】到了那地方，耶稣便给他们说：“你们应该祈祷，免得陷于诱感。”
【现代本】到了那地方，耶稣对他们说：“你们要祷告，免得陷于诱惑。”
【KJV】And when he was at the place, he said unto them, Pray that ye enter not into temptation.
【NIV】On reaching the place, he said to them, "Pray that you will not fall into temptation."
【BBE】And when he came to the place, he said to them, Make a prayer that you may not be put to the test.
【ASV】And when he was at the place, he said unto them, Pray that ye enter not into temptation.
41 【和合本】于是离开他们约有扔一块石头那么远，跪下祷告，
【吕振中】就抽身离开他们，约有扔块石头那么远，跪下祷告
【思高本】遂离开他们，约有投石那么远，屈膝祈祷，
【现代本】于是耶稣离开他们，在约扔一块石子的距离，跪下祷告，
【KJV】And he was withdrawn from them about a stone's cast, and kneeled down, and prayed,
【NIV】He withdrew about a stone's throw beyond them, knelt down and prayed,
【BBE】And he went a little distance away from them and, falling on his knees in prayer, he said,
【ASV】And he was parted from them about a stone's cast; and he kneeled down and prayed,
42 【和合本】说：“父啊！你若愿意，就把这杯撤去；然而，不要成就我的意思，只要成就你的意思。”
【吕振中】说，“父阿，你若愿意，就把这杯撤去，然而不要我的意思得成，只要你的意思得成。”
【思高本】说：“父啊！你如果愿意，请给我免去这杯吧！但不要随我的意愿，惟照你的意愿成就吧！”
【现代本】说：“父亲哪，若是你愿意，就把这苦杯移去；然而，不要照我的意思，而是要成全你的旨意。”
【KJV】Saying, Father, if thou be willing, remove this cup from me: nevertheless not my will, but thine, be done.
【NIV】Father, if you are willing, take this cup from me; yet not my will, but yours be done."
【BBE】Father, if it is your pleasure, take this cup from me: but still, let your pleasure, not mine, be done.
【ASV】saying, Father, if thou be willing, remove this cup from me: nevertheless not my will, but thine, be done.
43 【和合本】有一位天使从天上显现，加添他的力量。
【吕振中】有一位天使从天上向耶稣显现，增加他的力量。
【思高本】有一位天使，从天上显现给，加强的力量。
【现代本】（有一个天使从天上向他显现，加强他的力量。
【KJV】And there appeared an angel unto him from heaven, strengthening him.
【NIV】An angel from heaven appeared to him and strengthened him.
【BBE】And an angel from heaven came to him, to give him strength.
【ASV】And there appeared unto him an angel from heaven, strengthening him.
44 【和合本】耶稣极其伤痛，祷告更加恳切，汗珠如大血点滴在地上。
【吕振中】耶稣在剧烈的精神挣扎中，祷告越迫切；他的汗珠就像大血点滴落在地上。（有古卷无43、44两节）
【思高本】在极度恐慌中，祈祷越发恳切；的汗如同血珠滴在地上。
【现代本】在极度伤痛中，耶稣更恳切地祷告，他的汗珠像大滴的血滴落在地上。（有些古卷没有──节））
【KJV】And being in an agony he prayed more earnestly: and his sweat was as it were great drops of blood falling down to the ground.
【NIV】And being in anguish, he prayed more earnestly, and his sweat was like drops of blood falling to the ground.
【BBE】And being in great trouble of soul, the force of his prayer became stronger, and great drops, like blood, came from him, falling to the earth.
【ASV】And being in an agony he prayed more earnestly; and his sweat became as it were great drops of blood falling down upon the ground.
45 【和合本】祷告完了，就起来，到门徒那里，见他们因为忧愁都睡着了，
【吕振中】他从祷告中起来，到到门徒那里，见他们因忧愁而睡着了，
【思高本】从祈祷中起来，来到门徒那，看见他们都因忧闷睡着了，
【现代本】祷告后，耶稣起来，回到门徒们那里，发现他们因忧伤过度沉睡了。
【KJV】And when he rose up from prayer, and was come to his disciples, he found them sleeping for sorrow,
【NIV】When he rose from prayer and went back to the disciples, he found them asleep, exhausted from sorrow.
【BBE】And, getting up from prayer, he came to the disciples, and saw that they were sleeping for sorrow.
【ASV】And when he rose up from his prayer, he came unto the disciples, and found them sleeping for sorrow,
46 【和合本】就对他们说：“你们为什么睡觉呢？起来祷告，免得入了迷惑！”
【吕振中】就对他们说∶“你们为什么睡觉呢？起来祷告吧，免得入了试诱（或译∶使你们不进入试诱）。”
【思高本】就给他们说：“你们怎么睡觉呢？起来祈祷吧！免得陷于诱感。”
【现代本】他对他们说：“你们为什么睡着呢？起来，祷告吧，免得陷于诱惑。”
【KJV】And said unto them, Why sleep ye? rise and pray, lest ye enter into temptation.
【NIV】Why are you sleeping?" he asked them. "Get up and pray so that you will not fall into temptation."
【BBE】And he said, Why are you sleeping? Get up, and give yourselves to prayer, so that you may not be put to the test.
【ASV】and said unto them, Why sleep ye? rise and pray, that ye enter not into temptation.

耶稣被捕
47 【和合本】说话之间，来了许多人。那十二个门徒里名叫犹大的，走在前头，就近耶稣，要与他亲嘴。
【吕振中】耶稣还说着话的时候，忽然来了一大群人，那十二人中的一个、叫犹大的、走在众人前头。他走近了耶稣那里，要和耶稣亲咀；
【思高本】耶稣还说话的时候，来了一群人，那十二人之一，叫犹达斯的，走在他们前面；他走近了耶稣，要口亲。
【现代本】耶稣还在说话的时候，有一群人来了。十二门徒之一的犹大带着他们，他上前去要亲亲耶稣。
【KJV】And while he yet spake, behold a multitude, and he that was called Judas, one of the twelve, went before them, and drew near unto Jesus to kiss him.
【NIV】While he was still speaking a crowd came up, and the man who was called Judas, one of the Twelve, was leading them. He approached Jesus to kiss him,
【BBE】And while he was saying these words, there came a band of people, and Judas, one of the twelve, was in front of them, and he came near to Jesus to give him a kiss.
【ASV】While he yet spake, behold, a multitude, and he that was called Judas, one of the twelve, went before them; and he drew near unto Jesus to kiss him.
48 【和合本】耶稣对他说：“犹大！你用亲嘴的暗号卖人子吗？”
【吕振中】耶稣对他说∶“犹大，你用亲咀把人子送官么？”
【思高本】耶稣给他说：“犹达斯，你用口亲来负卖人子吗？”
【现代本】耶稣对他说：“犹大，你用亲吻来出卖人子吗？”
【KJV】But Jesus said unto him, Judas, betrayest thou the Son of man with a kiss?
【NIV】but Jesus asked him, "Judas, are you betraying the Son of Man with a kiss?"
【BBE】But Jesus said to him, Judas, will you be false to the Son of man with a kiss?
【ASV】But Jesus said unto him, Judas, betrayest thou the Son of man with a kiss?
49 【和合本】左右的人见光景不好，就说：“主啊！我们拿刀砍可以不可以？”
【吕振中】左右的人见所要临到的事，就说∶“主阿，我们使刀击打可以么？”
【思高本】耶稣左右的人一见要发生的事，就说：“主，我们可以用剑砍吗？”
【现代本】跟耶稣在一起的门徒看见这情形，就说：“主啊，我们可以用刀砍吗？”
【KJV】When they which were about him saw what would follow, they said unto him, Lord, shall we smite with the sword?
【NIV】When Jesus' followers saw what was going to happen, they said, "Lord, should we strike with our swords?"
【BBE】And when those who were with him saw what was coming, they said, Lord, may we not make use of our swords?
【ASV】And when they that were about him saw what would follow, they said, Lord, shall we smite with the sword?
50 【和合本】内中有一个人把大祭司的仆人砍了一刀，削掉了他的右耳。
【吕振中】其中有一个人击打了大祭司的仆人，把他的右耳削掉。
【思高本】他们中有一个人用剑砍了大司祭的仆人，把他的右耳削了下来。
【现代本】其中一个人挥刀向大祭司的奴仆砍去，削掉了他的右耳。
【KJV】And one of them smote the servant of the high priest, and cut off his right ear.
【NIV】And one of them struck the servant of the high priest, cutting off his right ear.
【BBE】And one of them gave a blow to the servant of the high priest, cutting off his right ear.
【ASV】And a certain one of them smote the servant of the high priest, and struck off his right ear.
51 【和合本】耶稣说：“到了这个地步，由他们吧！”就摸那人的耳朵，把他治好了。
【吕振中】耶稣回答说∶“你们且容许到这地步吧！”就摸那耳朵，医治了他。
【思高本】耶稣说道：“至此为止。”就摸了摸那人的耳朵，治好了他。
【现代本】耶稣说：“别再动武！”就伸手摸那个人的耳朵，治好了他。
【KJV】And Jesus answered and said, Suffer ye thus far. And he touched his ear, and healed him.
【NIV】But Jesus answered, "No more of this!" And he touched the man's ear and healed him.
【BBE】But Jesus, answering, said, Put up with this, at least. And touching his ear, he made it well.
【ASV】But Jesus answered and said, Suffer ye them thus far. And he touched his ear, and healed him.
52 【和合本】耶稣对那些来拿他的祭司长和守殿官并长老说：“你们带着刀棒出来拿我，如同拿强盗吗？
【吕振中】耶稣对那些上来要拿他的祭司长守殿官和长老们说∶“你们出来、带着刀捧、如同拿强盗么？
【思高本】耶稣对那些来到跟前的司祭长，和圣殿警官并长老说：“你们拿着刀剑棍棒出来，好像对付强盗吗？
【现代本】于是，耶稣对那些来抓他的祭司长、圣殿警卫官，和长老说：“你们带着刀棒出来抓我，把我当作强盗吗？
【KJV】Then Jesus said unto the chief priests, and captains of the temple, and the elders, which were come to him, Be ye come out, as against a thief, with swords and staves?
【NIV】Then Jesus said to the chief priests, the officers of the temple guard, and the elders, who had come for him, "Am I leading a rebellion, that you have come with swords and clubs?
【BBE】And Jesus said to the chief priests and the captains of the Temple and the rulers, who had come against him, Have you come out as against a thief, with swords and sticks?
【ASV】And Jesus said unto the chief priests, and captains of the temple, and elders, that were come against him, Are ye come out, as against a robber, with swords and staves?
53 【和合本】我天天同你们在殿里，你们不下手拿我。现在却是你们的时候，黑暗掌权了。”
【吕振中】我天天同你们在殿里，你们并没有不下手拿我呀！然而这是你们、的钟点，黑暗的权势了！”
【思高本】我天天同你们在圣殿的时候，你们没有下手拿我；但现在是你们的时候，是黑暗的权势！”
【现代本】我天天跟你们在圣殿里，你们并没有下手；但现在是你们横行的时刻，黑暗掌权了。”
【KJV】When I was daily with you in the temple, ye stretched forth no hands against me: but this is your hour, and the power of darkness.
【NIV】Every day I was with you in the temple courts, and you did not lay a hand on me. But this is your hour--when darkness reigns."
【BBE】When I was in the Temple with you every day, your hands were not stretched out against me: but this is your hour, and the authority of the dark power.
【ASV】When I was daily with you in the temple, ye stretched not forth your hands against me: but this is your hour, and the power of darkness.

彼得三次不认主
54 【和合本】他们拿住耶稣，把他带到大祭司的宅里。彼得远远的跟着。
【吕振中】他们既捉拿耶稣，就给带走，带进大祭司的住宅；彼得远远地跟着。
【思高本】他们既拿住耶稣，就带着解到大司祭的住它。伯多禄远远地跟着。
【现代本】这时候，他们抓住耶稣，把他带到大祭司的府邸去；彼得远远地跟着。
【KJV】Then took they him, and led him, and brought him into the high priest's house. And Peter followed afar off.
【NIV】Then seizing him, they led him away and took him into the house of the high priest. Peter followed at a distance.
【BBE】And they made him a prisoner and took him away to the house of the high priest. But Peter went after them at a distance.
【ASV】And they seized him, and led him away, and brought him into the high priest's house. But Peter followed afar off.
55 【和合本】他们在院子里生了火，一同坐着；彼得也坐在他们中间。
【吕振中】他们在院子当中生了火、一同坐着；彼得也坐在他们当中。
【思高本】他们在庭院中间生了火，一起环坐，伯多禄也坐在他们中间。
【现代本】他们在院子里生了火，大家围着火坐着，彼得也混在他们中间。
【KJV】And when they had kindled a fire in the midst of the hall, and were set down together, Peter sat down among them.
【NIV】But when they had kindled a fire in the middle of the courtyard and had sat down together, Peter sat down with them.
【BBE】And a fire was lighted in the middle of the open square, and they were seated together, and Peter was among them.
【ASV】And when they had kindled a fire in the midst of the court, and had sat down together, Peter sat in the midst of them.
56 【和合本】有一个使女看见彼得坐在火光里，就定睛看他，说：“这个人素来也是同那人一伙的。”
【吕振中】有一个使女看见彼得向着火光而坐，就定睛看他说∶“这个人素来也是同那人一夥的。”
【思高本】有一个使女看见他面对火光坐着，便定睛注视他说：“这个人也是同他一起的。”
【现代本】有一个婢女看见彼得坐着烤火，就盯着他看，说：“这个人跟他是一伙的！”
【KJV】But a certain maid beheld him as he sat by the fire, and earnestly looked upon him, and said, This man was also with him.
【NIV】A servant girl saw him seated there in the firelight. She looked closely at him and said, "This man was with him."
【BBE】And a certain woman-servant, seeing him in the light of the fire, and looking at him with attention, said, This man was with him.
【ASV】And a certain maid seeing him as he sat in the light of the fire, and looking stedfastly upon him, said, This man also was with him.
57 【和合本】彼得却不承认，说：“女子，我不认得他。”
【吕振中】彼得否认说∶“女子，我不认识他。”
【思高本】伯多禄否认说：“女人，我不认识他。”
【现代本】彼得否认说：“你这个女人，我不认识他！”
【KJV】And he denied him, saying, Woman, I know him not.
【NIV】But he denied it. "Woman, I don't know him," he said.
【BBE】But he said, Woman, it is not true; I have no knowledge of him.
【ASV】But he denied, saying, Woman, I know him not.
58 【和合本】过了不多的时候，又有一个人看见他，说：“你也是他们一党的。”彼得说：“你这个人！我不是。”
【吕振中】过了一会儿，另有一个人看见彼得，就说∶“你、也是他们中间的人哪。”彼得说∶“人哪，我不是阿。”
【思高本】过了不久，另一个人看见他说：“你也是他们中的。”伯多禄说：“你这个人，我不是！”
【现代本】过了不久，又有人注意到他，说：“你也是他们一伙的！”彼得说：“你这个人，我不是！”
【KJV】And after a little while another saw him, and said, Thou art also of them. And Peter said, Man, I am not.
【NIV】A little later someone else saw him and said, "You also are one of them." "Man, I am not!" Peter replied.
【BBE】And after a little time, another saw him and said, You are one of them; and he said, Man, I am not.
【ASV】And after a little while another saw him, and said, Thou also art one of them. But Peter said, Man, I am not.
59 【和合本】约过了一小时，又有一个人极力的说：“他实在是同那人一伙的，因为他也是加利利人。”
【吕振中】约隔了一个钟头，另有一个人极力地说∶“凭事实说，这个人素来也是同那人一夥的；并且呢、他是个加利利人。”
【思高本】约隔一个时辰，又有一个人肯定说：“这个人，确是同他一起的，因为他是加里肋亚人。”
【现代本】大约再过了一个钟头，另一个人一口咬定说：“毫无疑问，这个人跟他是一伙的，因为他也是加利利人！”
【KJV】And about the space of one hour after another confidently affirmed, saying, Of a truth this fellow also was with him: for he is a Galilaean.
【NIV】About an hour later another asserted, "Certainly this fellow was with him, for he is a Galilean."
【BBE】And after about an hour, another man said, with decision, Certainly this man was with him, for he is a Galilaean.
【ASV】And after the space of about one hour another confidently affirmed, saying, Of a truth this man also was with him; for he is a Galilaean.
60 【和合本】彼得说：“你这个人！我不晓得你说的是什么！”正说话之间，鸡就叫了。
【吕振中】彼得说∶“人哪，我不晓得你在说什么。”立时地、他还说着话的时候、鸡就叫了。
【思高本】伯多禄说：“你这个人！我不你说的。”他还说话的时候，鸡便叫了。
【现代本】可是彼得说：“你这个人，我不懂得你在说些什么！”他的话还没有说完，鸡叫了。
【KJV】And Peter said, Man, I know not what thou sayest. And immediately, while he yet spake, the cock crew.
【NIV】Peter replied, "Man, I don't know what you're talking about!" Just as he was speaking, the rooster crowed.
【BBE】And Peter said, Man, I have no knowledge of these things of which you are talking. And straight away, while he was saying these words, there came the cry of a cock.
【ASV】But Peter said, Man, I know not what thou sayest. And immediately, while he yet spake, the cock crew.
61 【和合本】主转过身来看彼得。彼得便想起主对他所说的话：“今日鸡叫以先，你要三次不认我。”
【吕振中】主转过身来，瞪了彼得一眼，彼得就要提醒而记得主的话，他怎样对他说∶“今天鸡叫以前，你就要三次否认我了”。
【思高本】主转过身来，看了看伯多禄，伯多禄就想起主对他说的话来：“今天鸡叫以前，你要叁次不认我。”
【现代本】主转过身来，注目看彼得；彼得记起主说过的话：“今天在鸡叫以前，你会三次说你不认识我。”
【KJV】And the Lord turned, and looked upon Peter. And Peter remembered the word of the Lord, how he had said unto him, Before the cock crow, thou shalt deny me thrice.
【NIV】The Lord turned and looked straight at Peter. Then Peter remembered the word the Lord had spoken to him: "Before the rooster crows today, you will disown me three times."
【BBE】And the Lord, turning, gave Peter a look. And the words of the Lord came to Peter's mind, how he had said, This night, before the hour of the cock's cry, you will be false to me three times.
【ASV】And the Lord turned, and looked upon Peter. And Peter remembered the word of the Lord, how that he said unto him, Before the cock crow this day thou shalt deny me thrice.
62 【和合本】他就出去痛哭。
【吕振中】便出去痛哭。（有古卷无62节）
【思高本】伯多禄一到外面，就凄惨地哭起来了。
【现代本】彼得就出去，忍不住痛哭起来。
【KJV】And Peter went out, and wept bitterly.
【NIV】And he went outside and wept bitterly.
【BBE】And he went out, weeping bitterly.
【ASV】And he went out, and wept bitterly.

戏弄鞭打耶稣
63 【和合本】看守耶稣的人戏弄他，打他，
【吕振中】羁押耶稣的人戏弄他，打他，
【思高本】那些羁押耶稣的人，戏弄、打；
【现代本】看守耶稣的人戏弄他，殴打他。
【KJV】And the men that held Jesus mocked him, and smote him.
【NIV】The men who were guarding Jesus began mocking and beating him.
【BBE】And the men in whose hands Jesus was, made sport of him and gave him blows.
【ASV】And the men that held Jesus mocked him, and beat him.
64 【和合本】又蒙着他的眼，问他说：“你是先知，告诉我们打你的是谁？”
【吕振中】又蒙着他的眼，问他说∶“说豫言吧；打你的是谁？”
【思高本】又蒙起来，问说：“你猜一猜：是谁打你？”
【现代本】他们蒙着他的眼睛，问他：“猜猜看，是谁打你？”
【KJV】And when they had blindfolded him, they struck him on the face, and asked him, saying, Prophesy, who is it that smote thee?
【NIV】They blindfolded him and demanded, "Prophesy! Who hit you?"
【BBE】And, covering his eyes, they said to him, Are you prophet enough to say who gave you that blow?
【ASV】And they blindfolded him, and asked him, saying, Prophesy: who is he that struck thee?
65 【和合本】他们还用许多别的话辱骂他。
【吕振中】他们还说许多别的话刺他，辱骂他。
【思高本】他们还说了许多别的侮辱的话。
【现代本】他们又说了许许多多侮辱他的话。
【KJV】And many other things blasphemously spake they against him.
【NIV】And they said many other insulting things to him.
【BBE】And they said a number of other evil things against him.
【ASV】And many other things spake they against him, reviling him.

耶稣在公会里受审
66 【和合本】天一亮，民间的众长老连祭司长带文士都聚会，把耶稣带到他们的公会里，
【吕振中】天一亮，民间的长老会，连祭司长带经学士都聚集，把耶稣带走、到他们的议院里，说∶
【思高本】天一亮，民间长老及司祭长并经师集合起来，把耶稣带到他们的公议会，说：
【现代本】天亮的时候，犹太人的长老、祭司长，和经学教师都聚在一起，又把耶稣带到他们的议会里。
【KJV】And as soon as it was day, the elders of the people and the chief priests and the scribes came together, and led him into their council, saying,
【NIV】At daybreak the council of the elders of the people, both the chief priests and teachers of the law, met together, and Jesus was led before them.
【BBE】And when it was day, the rulers of the people came together, with the chief priests and the scribes, and they took him before their Sanhedrin, saying,
【ASV】And as soon as it was day, the assembly of the elders of the people was gathered together, both chief priests and scribes; and they led him away into their council, saying,
67 【和合本】说：“你若是基督，就告诉我们。”耶稣说：“我若告诉你们，你们也不信；
【吕振中】“你、若是上帝所膏立者基督，就告诉我们。”耶稣对他们说∶“我若告诉你们，你们也决不信；
【思高本】“如果你是默西亚，就告诉我们吧！”耶稣回答他们说：“即便我告诉你们，他们也不会相信。
【现代本】他们问他：“告诉我们，你是不是基督？”他回答：“即使我告诉你们，你们也不会相信我；
【KJV】Art thou the Christ? tell us. And he said unto them, If I tell you, ye will not believe:
【NIV】If you are the Christ, " they said, "tell us." Jesus answered, "If I tell you, you will not believe me,
【BBE】If you are the Christ, say so. But he said, If I say so you will not have belief;
【ASV】If thou art the Christ, tell us. But he said unto them, If I tell you, ye will not believe:
68 【和合本】我若问你们，你们也不回答。
【吕振中】我若问，你们也决不回答。
【思高本】如果我问，你们也决不回答。
【现代本】如果我问你们什么问题，你们也不会回答。
【KJV】And if I also ask you, ye will not answer me, nor let me go.
【NIV】and if I asked you, you would not answer.
【BBE】And if I put a question to you, you will not give an answer.
【ASV】and if I ask you, ye will not answer.
69 【和合本】从今以后，人子要坐在上帝权能的右边。”
【吕振中】然而人子这就要坐在上帝‘权能’的右边了。”
【思高本】从今以后，人子要坐在大能者天主的右边。”
【现代本】但是从今以后，人子要坐在全能上帝的右边。”
【KJV】Hereafter shall the Son of man sit on the right hand of the power of God.
【NIV】But from now on, the Son of Man will be seated at the right hand of the mighty God."
【BBE】But in the future the Son of man will be seated at the right hand of the power of God.
【ASV】But from henceforth shall the Son of man be seated at the right hand of the power of God.
70 【和合本】他们都说：“这样，你是上帝的儿子吗？”耶稣说：“你们所说的是。”
【吕振中】众人都说∶“那么你就是上帝的儿子了！”耶稣对他们说∶“你们说的是。”
【思高本】众人于是说：“那么，你就是天主子了？”耶稣对他们说：“你们说了，我就是。”
【现代本】他们都说：“这样，你是上帝的儿子了？”耶稣回答：“你们说我是！”
【KJV】Then said they all, Art thou then the Son of God? And he said unto them, Ye say that I am.
【NIV】They all asked, "Are you then the Son of God?" He replied, "You are right in saying I am."
【BBE】And they all said, Are you then the Son of God? and he said, You say that I am.
【ASV】And they all said, Art thou then the Son of God? And he said unto them, Ye say that I am.
71 【和合本】他们说：“何必再用见证呢？他亲口所说的，我们都亲自听见了。”
【吕振中】他们就说∶“我们还需要什么见证呢？我们亲自从他口中听见了。”
【思高本】他们说：“我们何必还需要见证呢？我们亲自从他的口中听见了。”
【现代本】于是他们说：“我们再也不需要什么证据了！我们已经听见他亲口说的话了！”
【KJV】And they said, What need we any further witness? for we ourselves have heard of his own mouth.
【NIV】Then they said, "Why do we need any more testimony? We have heard it from his own lips."
【BBE】And they said, What more need have we of witness? we have the very words of his mouth.
【ASV】And they said, What further need have we of witness? for we ourselves have heard from his own mouth.


第 23 章

耶稣在彼拉多面前受审
1 【和合本】众人都起来，把耶稣解到彼拉多面前，
【吕振中】于是他们全群的众人都起来，把耶稣带到彼拉多面前，
【思高本】于是，他们全体起来，把耶稣押送到比拉多面前，
【现代本】成群的人都起来，把耶稣押到彼拉多面前，
【KJV】And the whole multitude of them arose, and led him unto Pilate.
【NIV】Then the whole assembly rose and led him off to Pilate.
【BBE】And they all went and took him before Pilate.
【ASV】And the whole company of them rose up, and brought him before Pilate.
2 【和合本】就告他说：“我们见这人诱惑国民，禁止纳税给该撒，并说自己是基督，是王。”
【吕振中】开始控告他说∶“我们查出这个人扭转我们民族的心，拦阻人纳页银给该撒，并说自己是上帝所膏立者基督，是王。”
【思高本】开始控告说：“我们查得这个人煽惑我们的民族，阻止给凯撒纳税，且自称为默西亚君王。”
【现代本】在那里控告他说：“我们发现这个人煽动我们的同胞，叫我们不要向皇上纳税，又自称是基督，是王。”
【KJV】And they began to accuse him, saying, We found this fellow perverting the nation, and forbidding to give tribute to Caesar, saying that he himself is Christ a King.
【NIV】And they began to accuse him, saying, "We have found this man subverting our nation. He opposes payment of taxes to Caesar and claims to be Christ, a king."
【BBE】And they made statements against him, saying, This man has to our knowledge been teaching our nation to do wrong, and not to make payment of taxes to Caesar, even saying that he himself is Christ, a king.
【ASV】And they began to accuse him, saying, We found this man perverting our nation, and forbidding to give tribute to Caesar, and saying that he himself is Christ a king.
3 【和合本】彼拉多问耶稣说：“你是犹太人的王吗？”耶稣回答说：“你说的是。”
【吕振中】于是彼拉多问耶稣说∶“你是犹太人的王么？”耶稣回答他说∶“你说的是。”
【思高本】比拉多遂问耶稣说：“你是犹太人的君王吗？”耶稣回答说：“你说的是。”
【现代本】彼拉多问耶稣：“你是犹太人的王吗？”耶稣回答：“这是你说的。”
【KJV】And Pilate asked him, saying, Art thou the King of the Jews? And he answered him and said, Thou sayest it.
【NIV】So Pilate asked Jesus, "Are you the king of the Jews?" "Yes, it is as you say," Jesus replied.
【BBE】And Pilate said to him, Are you the King of the Jews? And he said in answer, You say so.
【ASV】And Pilate asked him, saying, Art thou the King of the Jews? And he answered him and said, Thou sayest.
4 【和合本】彼拉多对祭司长和众人说：“我查不出这人有什么罪来。”
【吕振中】彼拉多对祭司长和群众说∶“我查不出这人有什么罪状。”
【思高本】比拉多对司祭长及群众说：“我在这人身上查不出什么罪状来。”
【现代本】于是彼拉多向祭司长和群众说：“我查不出这个人有什么罪状。”
【KJV】Then said Pilate to the chief priests and to the people, I find no fault in this man.
【NIV】Then Pilate announced to the chief priests and the crowd, "I find no basis for a charge against this man."
【BBE】And Pilate said to the chief priests and the people, In my opinion this man has done no wrong.
【ASV】And Pilate said unto the chief priests and the multitudes, I find no fault in this man.
5 【和合本】但他们越发极力的说：“他煽惑百姓，在犹太遍地传道，从加利利起，直到这里了。”
【吕振中】他们却越极力地说∶“他鼓励民众，沿全犹太教训人，从加利利起，直到这里了。”
【思高本】他们越发坚持说：“他在犹太全境，从加里肋亚起，直到这施教，煽惑民众。”
【现代本】但是他们越加坚持说：“他藉着传教，在犹太全境煽动民众，从加利利开始，现在到这里来了。”
【KJV】And they were the more fierce, saying, He stirreth up the people, teaching throughout all Jewry, beginning from Galilee to this place.
【NIV】But they insisted, "He stirs up the people all over Judea by his teaching. He started in Galilee and has come all the way here."
【BBE】But they became more violent than before, saying, He has made trouble among the people, teaching through all Judaea from Galilee to this place.
【ASV】But they were the more urgent, saying, He stirreth up the people, teaching throughout all Judaea, and beginning from Galilee even unto this place.

耶稣在希律面前受审
6 【和合本】彼拉多一听见，就问：“这人是加利利人吗？”
【吕振中】彼拉多一听见这话，就诘问这人是不是加利利人。
【思高本】比拉多听了，就问耶稣是不是加里肋亚人。
【现代本】彼拉多一听见这话就问：“这个人是加利利人吗？”
【KJV】When Pilate heard of Galilee, he asked whether the man were a Galilaean.
【NIV】On hearing this, Pilate asked if the man was a Galilean.
【BBE】But at these words Pilate said, Is the man a Galilaean?
【ASV】But when Pilate heard it, he asked whether the man were a Galilaean.
7 【和合本】既晓得耶稣属希律所管，就把他送到希律那里去。那时希律正在耶路撒冷。
【吕振中】既确知了耶稣是属于希律权下的，就把他送上去给希律；当这几天、希律本人也在耶路撒冷。
【思高本】既知道他属黑落德统治，就把他转送到黑落德那。这几天，黑落德也在耶路撒冷。
【现代本】他一知道耶稣是从希律的辖区来的，就把他送到希律那里。（那时希律也在耶路撒冷。）
【KJV】And as soon as he knew that he belonged unto Herod's jurisdiction, he sent him to Herod, who himself also was at Jerusalem at that time.
【NIV】When he learned that Jesus was under Herod's jurisdiction, he sent him to Herod, who was also in Jerusalem at that time.
【BBE】And when he saw that he was under the authority of Herod, he sent him to Herod, who was in Jerusalem himself at that time.
【ASV】And when he knew that he was of Herod's jurisdiction, he sent him unto Herod, who himself also was at Jerusalem in these days.
8 【和合本】希律看见耶稣，就很欢喜；因为听见过他的事，久已想要见他，并且指望看他行一件神迹。
【吕振中】希律看见耶稣，就极其欢喜；他因为听见过耶稣的事，好久以来就想要看看他，并指望看见神迹由他手里行出来。
【思高本】黑落德见了耶稣，不胜欣喜，原来他早就愿意看看耶稣，因为他曾听说过关于耶稣的事，也指望他显个奇迹。
【现代本】希律看见耶稣，非常高兴；因为他听见了关于耶稣的事，早就想要见他，希望看耶稣显个神迹。
【KJV】And when Herod saw Jesus, he was exceeding glad: for he was desirous to see him of a long season, because he had heard many things of him; and he hoped to have seen some miracle done by him.
【NIV】When Herod saw Jesus, he was greatly pleased, because for a long time he had been wanting to see him. From what he had heard about him, he hoped to see him perform some miracle.
【BBE】Now when Herod saw Jesus he was very glad, having for a long time had a desire to see him, for he had had accounts of him, and was hoping to see some wonders done by him.
【ASV】Now when Herod saw Jesus, he was exceeding glad: for he was of a long time desirous to see him, because he had heard concerning him; and he hoped to see some miracle done by him.
9 【和合本】于是问他许多的话；耶稣却一言不答。
【吕振中】于是用好些话问耶稣；耶稣呢、什么都不回答他。
【思高本】于是，问了耶稣许多事，但耶稣什么都不回答。
【现代本】因此，他问耶稣好些问题，可是耶稣一句话都不回答。
【KJV】Then he questioned with him in many words; but he answered him nothing.
【NIV】He plied him with many questions, but Jesus gave him no answer.
【BBE】And he put a great number of questions to him, but he said nothing.
【ASV】And he questioned him in many words; but he answered him nothing.
10 【和合本】祭司长和文士都站着，极力的告他。
【吕振中】祭司长和经学士都站着，极力控告他。
【思高本】司祭长及经师站在那里，极力控告。
【现代本】祭司长和经学教师上前，大力控告他。
【KJV】And the chief priests and scribes stood and vehemently accused him.
【NIV】The chief priests and the teachers of the law were standing there, vehemently accusing him.
【BBE】And the chief priests and the scribes were there, making statements against him violently.
【ASV】And the chief priests and the scribes stood, vehemently accusing him.
11 【和合本】希律和他的兵丁就藐视耶稣，戏弄他，给他穿上华丽衣服，把他送回彼拉多那里去。
【吕振中】希律同他的兵藐视他，戏弄他，给他被上华丽的衣服，把他送回给彼拉多。
【思高本】黑落德及自己的待卫鄙视，戏笑，并给穿上华丽的长袍，把解回比拉多那。
【现代本】希律和他的兵士就戏弄他，侮辱他。他们替他披上一件华丽的长袍，送他回彼拉多那里。
【KJV】And Herod with his men of war set him at nought, and mocked him, and arrayed him in a gorgeous robe, and sent him again to Pilate.
【NIV】Then Herod and his soldiers ridiculed and mocked him. Dressing him in an elegant robe, they sent him back to Pilate.
【BBE】And Herod, with the men of his army, put shame on him and made sport of him, and dressing him in shining robes, he sent him back to Pilate.
【ASV】And Herod with his soldiers set him at nought, and mocked him, and arraying him in gorgeous apparel sent him back to Pilate.
12 【和合本】从前希律和彼拉多彼此有仇，在那一天就成了朋友。
【吕振中】就在那一天，希律和彼拉多就彼此成了朋友；他们从前老是互相为敌的。
【思高本】黑落德与比拉多就在那一天彼此成了朋友，因为他们原先彼此有仇。
【现代本】就在这一天，希律和彼拉多成了朋友；这以前两个人是家。
【KJV】And the same day Pilate and Herod were made friends together: for before they were at enmity between themselves.
【NIV】That day Herod and Pilate became friends--before this they had been enemies.
【BBE】And that day Herod and Pilate became friends with one another, for before they had been against one another.
【ASV】And Herod and Pilate became friends with each other that very day: for before they were at enmity between themselves.

耶稣被判死刑
13 【和合本】彼拉多传齐了祭司长和官府并百姓，
【吕振中】彼拉多就叫齐了祭司长、议员和民众，
【思高本】比拉多召集司祭长、官吏及人民来，
【现代本】彼拉多召集了祭司长、民间的领袖，和民众，
【KJV】And Pilate, when he had called together the chief priests and the rulers and the people,
【NIV】Pilate called together the chief priests, the rulers and the people,
【BBE】And Pilate sent for the chief priests and the rulers and the people, and said to them,
【ASV】And Pilate called together the chief priests and the rulers and the people,
14 【和合本】就对他们说：“你们解这人到我这里，说他是诱惑百姓的。看哪，我也曾将你们告他的事，在你们面前审问他，并没有查出他什么罪来；
【吕振中】对他们说∶“你们把这个人解到我这里来，说他是叫人民转离正轨的。你看，我己经在你们面前审问了，查不出这人有你们所控告他的罪状。
【思高本】对他们说：“你们给我送这个人来，好像是一个煽动民众的人。看，我在你们面前审问了他，而你们告他的罪状，我在这人身上并查不出一条来，
【现代本】对他们说：“你们把这个人押到我这里来，控告他煽动人民；我在你们面前审问他，却查不出他犯过你们所控告的任何罪状。
【KJV】Said unto them, Ye have brought this man unto me, as one that perverteth the people: and, behold, I, having examined him before you, have found no fault in this man touching those things whereof ye accuse him:
【NIV】and said to them, "You brought me this man as one who was inciting the people to rebellion. I have examined him in your presence and have found no basis for your charges against him.
【BBE】You say that this man has been teaching the people evil things: now I, after going into the question before you, see nothing wrong in this man in connection with the things which you have said against him:
【ASV】and said unto them, Ye brought unto me this man, as one that perverteth the people: and behold, I having examined him before you, found no fault in this man touching those things whereof ye accuse him:
15 【和合本】就是希律也是如此，所以把他送回来。可见他没有做什么该死的事。
【吕振中】就是希律也查不出；因为他把他送回我们这里来了。你看，什么该死的事、他都没有作过呀。
【思高本】而且黑落德也没有查出，因而又把他解回到我们这来，足见他没有做过应死的事。
【现代本】连希律也查不出他有罪，把他送回这里来。可见他没有什么该死的行为。
【KJV】No, nor yet Herod: for I sent you to him; and, lo, nothing worthy of death is done unto him. I will therefore chastise him, and release him.
【NIV】Neither has Herod, for he sent him back to us; as you can see, he has done nothing to deserve death.
【BBE】And Herod is of the same opinion, for he has sent him back to us; for, you see, he has done nothing for which I might put him to death.
【ASV】no, nor yet Herod: for he sent him back unto us; and behold, nothing worthy of death hath been done by him.
16 【和合本】故此，我要责打他，把他释放了。”（有古卷在此有：
【吕振中】故此我要责打他，给释放了。”
【思高本】所以，我惩治他以后，便释放他。”
【现代本】我要叫人鞭打他，然后把他释放了。”
【KJV】－
【NIV】Therefore, I will punish him and then release him. "
【BBE】And so I will give him punishment and let him go.
【ASV】I will therefore chastise him, and release him.
17 【和合本】每逢这节期，巡抚必须释放一个囚犯给他们。）
【吕振中】（有古卷加∶‘每当这节期，总督必须释放一个囚犯给民众。’亦有以此节置诸19节之后的）
【思高本】每逢节日，他必须照例给他们释放一个囚犯。
【现代本】（有些古卷加节每逢逾越节，彼拉多都照例为他们释放一个囚犯。）
【KJV】For of necessity he must release one unto them at the feast.)
【NIV】－
【BBE】[]
【ASV】Now he must needs release unto them at the feast one prisoner.
18 【和合本】众人却一齐喊着说：“除掉这个人！释放巴拉巴给我们！”
【吕振中】他们却一齐高声喊着说∶“除掉这个人，释放巴拉巴给我们。”
【思高本】他们却齐声喊叫说：“除掉这个人，给我们释放巴拉巴。”
【现代本】群众却齐声喊叫：“杀掉他！释放巴拉巴给我们！”
【KJV】And they cried out all at once, saying, Away with this man, and release unto us Barabbas:
【NIV】With one voice they cried out, "Away with this man! Release Barabbas to us!"
【BBE】But with loud voices they said all together, Put this man to death, and make Barabbas free.
【ASV】But they cried out all together, saying, Away with this man, and release unto us Barabbas: --
19 【和合本】这巴拉巴是因在城里作乱杀人，下在监里的。
【吕振中】这巴拉巴原是因城里起了乱，因了凶杀案而下在监里的。（此处有古卷有第17节经文）
【思高本】巴拉巴却是为了在城中作乱杀人而下狱的。
【现代本】（巴拉巴曾在城里作乱，并且杀过人，因此被下在监狱里。）
【KJV】Who for a certain sedition made in the city, and for murder, was cast into prison.)
【NIV】Barabbas had been thrown into prison for an insurrection in the city, and for murder.)
【BBE】Now this man was in prison because of an attack against the government in the town, in which there had been loss of life.
【ASV】one who for a certain insurrection made in the city, and for murder, was cast into prison.
20 【和合本】彼拉多愿意释放耶稣，就又劝解他们。
【吕振中】彼拉多想要释放耶稣，就再对他们陈述。
【思高本】比拉多又向他们声明，愿意释放耶稣。
【现代本】彼拉多想要释放耶稣，就再劝告群众。
【KJV】Pilate therefore, willing to release Jesus, spake again to them.
【NIV】Wanting to release Jesus, Pilate appealed to them again.
【BBE】And Pilate again said to them that it was his desire to let Jesus go free.
【ASV】And Pilate spake unto them again, desiring to release Jesus;
21 【和合本】无奈他们喊着说：“钉他十字架！钉他十字架！”
【吕振中】无奈他们直喊叫说∶“钉他十字架，钉他十字架！”
【思高本】他们却不断地喊叫说：“钉在十字架上，钉他在十字架上！”
【现代本】可是他们更大声呼喊：“把他钉十字架！把他钉十字架！”
【KJV】But they cried, saying, Crucify him, crucify him.
【NIV】But they kept shouting, "Crucify him! Crucify him!"
【BBE】But crying out they said, To the cross with him!
【ASV】but they shouted, saying, Crucify, crucify him.
22 【和合本】彼拉多第三次对他们说：“为什么呢？这人做了什么恶事呢？我并没有查出他什么该死的罪来。所以，我要责打他，把他释放了。”
【吕振中】彼拉多第三次对他们说∶“这个人作了什么恶事呢？我查不出他有该死的罪状呀。故此我要责打他，给释放了。”
【思高本】比拉多第叁次对他们说：“这人到底作了什么恶事？我在他身上查不出什么应死的罪状来。所以我惩治他以后，便释放他。”
【现代本】彼拉多第三次对他们说：“他究竟犯了什么罪呢？我查不出他有该死的罪状。我要叫人鞭打他，把他释放了。”
【KJV】And he said unto them the third time, Why, what evil hath he done? I have found no cause of death in him: I will therefore chastise him, and let him go.
【NIV】For the third time he spoke to them: "Why? What crime has this man committed? I have found in him no grounds for the death penalty. Therefore I will have him punished and then release him."
【BBE】And he said to them a third time, Why, what evil has he done? I see no reason for putting him to death: I will give him punishment and let him go.
【ASV】And he said unto them the third time, Why, what evil hath this man done? I have found no cause of death in him: I will therefore chastise him and release him.
23 【和合本】他们大声催逼彼拉多，求他把耶稣钉在十字架上。他们的声音就得了胜。
【吕振中】他们却大声地逼着求，叫他受钉十字架；他们的声音竟得胜了。
【思高本】但是他们仍厉声逼迫，要求钉在十字架上。他们的喊声，越来越厉害。
【现代本】群众继续大声喊叫，坚持把耶稣钉十字架；他们的呼喊终于得胜。
【KJV】And they were instant with loud voices, requiring that he might be crucified. And the voices of them and of the chief priests prevailed.
【NIV】But with loud shouts they insistently demanded that he be crucified, and their shouts prevailed.
【BBE】But they went on crying out loudly, Let him be put to death on the cross. And they had their way.
【ASV】But they were urgent with loud voices, asking that he might be crucified. And their voices prevailed.
24 【和合本】彼拉多这才照他们所求的定案，
【吕振中】彼拉多这才宣判∶他们所求的可以照办；
【思高本】比拉多遂宣判：照他们所请求的执行，
【现代本】于是彼拉多照着他们的要求宣判，
【KJV】And Pilate gave sentence that it should be as they required.
【NIV】So Pilate decided to grant their demand.
【BBE】And Pilate gave his decision for their desire to be put into effect.
【ASV】And Pilate gave sentence that what they asked for should be done.
25 【和合本】把他们所求的那作乱杀人、下在监里的释放了，把耶稣交给他们，任凭他们的意思行。
【吕振中】便释放他们所求的、那因乱事和凶杀案而下在监里的那个人；至于耶稣呢、他却交出来，去任凭他们的意思行。
【思高本】便释放了他们所要求的那个因作乱杀人而下狱的犯人；至于耶稣，却交出来，让他们随意处理。
【现代本】把那个作乱杀人、囚在狱中的凶手释放了，又把耶稣交给他们，任凭他们处置。
【KJV】And he released unto them him that for sedition and murder was cast into prison, whom they had desired; but he delivered Jesus to their will.
【NIV】He released the man who had been thrown into prison for insurrection and murder, the one they asked for, and surrendered Jesus to their will.
【BBE】And in answer to their request, he let that man go free who had been in prison for acting against the government and causing death, and Jesus he gave up to their pleasure.
【ASV】And he released him that for insurrection and murder had been cast into prison, whom they asked for; but Jesus he delivered up to their will.

耶稣被钉十字架
26 【和合本】带耶稣去的时候，有一个古利奈人西门，从乡下来；他们就抓住他，把十字架搁在他身上，叫他背着跟随耶稣。
【吕振中】把耶稣带走的时候，他们拉住了一个从乡下来的古利奈人西门，把十字架搁在他身上，叫在耶稣后面背着。
【思高本】他们把耶稣带走的时候，抓住一个从田间来的基勒乃人西满，把十字架放在他身上，叫他在耶稣后面背着。
【现代本】兵士把耶稣带走，途中遇见一个从乡下进城的古利奈人，名叫西门。他们抓住他，把十字架搁在他肩上，叫他背着，跟在耶稣后面走。
【KJV】And as they led him away, they laid hold upon one Simon, a Cyrenian, coming out of the country, and on him they laid the cross, that he might bear it after Jesus.
【NIV】As they led him away, they seized Simon from Cyrene, who was on his way in from the country, and put the cross on him and made him carry it behind Jesus.
【BBE】And while they were taking him away, they put their hands on Simon of Cyrene, who was coming from the country, and made him take the cross after Jesus.
【ASV】And when they led him away, they laid hold upon one Simon of Cyrene, coming from the country, and laid on him the cross, to bear it after Jesus.
27 【和合本】有许多百姓跟随耶稣，内中有好些妇女；妇女们为他号啕痛哭。
【吕振中】有一大群民众、其中有好些妇女、跟着耶稣；妇女们直为耶稣捶胸哀号。
【思高本】有许多人民及妇女跟随着耶稣，妇女胸痛哭。
【现代本】一大群人跟随着耶稣，其中有些妇女为他悲伤哀哭。
【KJV】And there followed him a great company of people, and of women, which also bewailed and lamented him.
【NIV】A large number of people followed him, including women who mourned and wailed for him.
【BBE】And a great band of people went after him, and of women making signs of grief and weeping for him.
【ASV】And there followed him a great multitude of the people, and of women who bewailed and lamented him.
28 【和合本】耶稣转身对她们说：“耶路撒冷的女子，不要为我哭，当为自己和自己的儿女哭。
【吕振中】耶稣转过身来，对她们说∶“耶路撒冷的女子阿，别为我哭了！只要为你们自己和你们的儿女哭。
【思高本】耶稣转身向她们说：“耶路撒冷女子！你们不要哭我，但应哭们自己及们的子女，
【现代本】耶稣转过身来，对她们说：“耶路撒冷的女子啊！别为我哭，要为你们自己和你们的儿女哭！
【KJV】But Jesus turning unto them said, Daughters of Jerusalem, weep not for me, but weep for yourselves, and for your children.
【NIV】Jesus turned and said to them, "Daughters of Jerusalem, do not weep for me; weep for yourselves and for your children.
【BBE】But Jesus, turning to them, said, Daughters of Jerusalem, let not your weeping be for me, but for yourselves and for your children.
【ASV】But Jesus turning unto them said, Daughters of Jerusalem, weep not for me, but weep for yourselves, and for your children.
29 【和合本】因为日子要到，人必说：‘不生育的，和未曾怀胎的，未曾乳养婴孩的，有福了！”
【吕振中】因为日子必到，你就看吧，那时人必说∶‘那不能生育的、那没有生产过的胎、没有乳养过的胸、有福阿！’
【思高本】因为日子将到，那时，人要说：那荒胎的，那没有生产过的胎，和没有哺养过的乳，是有福的。
【现代本】因为日子就要到了，人要说：‘未生育、未怀过胎、未哺育婴儿的，多么幸运哪！’
【KJV】For, behold, the days are coming, in the which they shall say, Blessed are the barren, and the wombs that never bare, and the paps which never gave suck.
【NIV】For the time will come when you will say, `Blessed are the barren women, the wombs that never bore and the breasts that never nursed!'
【BBE】For the days are coming in which they will say, Happy are those who have had no children, whose bodies have never given birth, whose breasts have never given milk.
【ASV】For behold, the days are coming, in which they shall say, Blessed are the barren, and the wombs that never bare, and the breasts that never gave suck.
30 【和合本】那时，人要向大山说：倒在我们身上！向小山说：遮盖我们！
【吕振中】那时人必对山说起话来说∶‘倒在我们身上吧！’必对小山说∶‘遮盖我们吧！’
【思高本】那时，人要开始对高山说：倒在我们身上吧！对丘陵说：盖起我们来吧！
【现代本】那时候，人要对大山说：‘倒在我们身上吧！’要对小山说：‘遮盖我们吧！’
【KJV】Then shall they begin to say to the mountains, Fall on us; and to the hills, Cover us.
【NIV】Then "`they will say to the mountains, "Fall on us!" and to the hills, "Cover us!"'
【BBE】And they will say to the mountains, Come down on us, and to the hills, Be a cover over us.
【ASV】Then shall they begin to say to the mountains, Fall on us; and to the hills, Cover us.
31 【和合本】“这些事既行在有汁水的树上，那枯干的树将来怎么样呢？”
【吕振中】因为在有汁水的树上、他们既作了这些事，在枯乾的树上、会怎么样呢？”
【思高本】如果对于青绿的树木，他们还这样做，对于枯槁的树木，又将怎样呢？
【现代本】因为，要是他们对青绿的树木做了这样的事，对枯干的树木又将怎样呢？”
【KJV】For if they do these things in a green tree, what shall be done in the dry?
【NIV】For if men do these things when the tree is green, what will happen when it is dry?"
【BBE】For if they do these things when the tree is green, what will they do when it is dry?
【ASV】For if they do these things in the green tree, what shall be done in the dry?
32 【和合本】又有两个犯人，和耶稣一同带来处死。
【吕振中】另有两个人、是犯人、也被带去，要跟耶稣一同被杀掉。
【思高本】另有二个凶犯，也被带去，同耶稣一同受死。
【现代本】他们同时带来两个囚犯，要跟耶稣一起处死。
【KJV】And there were also two other, malefactors, led with him to be put to death.
【NIV】Two other men, both criminals, were also led out with him to be executed.
【BBE】And two others, evil-doers, were taken with him to be put to death.
【ASV】And there were also two others, malefactors, led with him to be put to death.
33 【和合本】到了一个地方，名叫“髑髅地”，就在那里把耶稣钉在十字架上，又钉了两个犯人：一个在左边，一个在右边。
【吕振中】他们既到了那叫头盖骨的地方，就在那里把耶稣钉十字架，又钉了那两个犯人，一个在右边，一个在左边。
【思高本】他们既到了那名叫髑髅的地方，就在那把耶稣钉在十字架上；也钉了那两个凶犯：一个在右边，一个在左边。
【现代本】他们到一个地方，叫“髑髅冈”，在那里把耶稣钉在十字架上，同时又钉了两个囚犯，一个在他右边，一个在他左边。
【KJV】And when they were come to the place, which is called Calvary, there they crucified him, and the malefactors, one on the right hand, and the other on the left.
【NIV】When they came to the place called the Skull, there they crucified him, along with the criminals--one on his right, the other on his left.
【BBE】And when they came to the place which is named Golgotha, they put him on the cross, and the evil-doers, one on the right side, and the other on the left.
【ASV】And when they came unto the place which is called The skull, there they crucified him, and the malefactors, one on the right hand and the other on the left.
34 【和合本】当下耶稣说：“父啊！赦免他们；因为他们所做的，他们不晓得。”兵丁就拈阄分他的衣服。
【吕振中】耶稣说∶“父阿，赦免他们，因为他们所作的、他们不晓得。”（有古卷无34上半节）他们分了耶稣的衣裳，拈了阄。
【思高本】耶稣说：“父啊，宽赦他们吧！因为他们不知道他们做的是什么。”他们拈阄分了的衣服。
【现代本】（耶稣说：“父亲哪，赦免他们，因为他们不晓得自己在做些什么（有些古卷没有括号内的字）。”）他们抽签分了耶稣的衣服。
【KJV】Then said Jesus, Father, forgive them; for they know not what they do. And they parted his raiment, and cast lots.
【NIV】Jesus said, "Father, forgive them, for they do not know what they are doing." And they divided up his clothes by casting lots.
【BBE】And Jesus said, Father, let them have forgiveness, for they have no knowledge of what they are doing. And they made division of his clothing among them by the decision of chance.
【ASV】And Jesus said, Father, forgive them; for they know not what they do. And parting his garments among them, they cast lots.
35 【和合本】百姓站在那里观看。官府也嗤笑他，说：“他救了别人；他若是基督，上帝所拣选的，可以救自己吧！”
【吕振中】民众站着观看，议员们却嗤笑着说∶“别人他救了；这个人如果是上帝所膏立的，是那蒙拣选的，让他救自己吧。”
【思高本】民众站着观望。首领们嗤笑说：“别人，他救了；如果这人是天主的受傅者，被选者，就救他自己吧！”
【现代本】民众站着观看，犹太的领袖却嗤笑他说：“他救了别人！要是他真的是上帝所拣选的基督，让他救救自己吧！”
【KJV】And the people stood beholding. And the rulers also with them derided him, saying, He saved others; let him save himself, if he be Christ, the chosen of God.
【NIV】The people stood watching, and the rulers even sneered at him. They said, "He saved others; let him save himself if he is the Christ of God, the Chosen One."
【BBE】And the people were looking on. And the rulers made sport of him, saying, He was a saviour of others; let him do something for himself, if he is the Christ, the man of God's selection.
【ASV】And the people stood beholding. And the rulers also scoffed at him, saying, He saved others; let him save himself, if this is the Christ of God, his chosen.
36 【和合本】兵丁也戏弄他，上前拿醋送给他喝，
【吕振中】士兵也戏弄他，上前去，把酸酒送上去给他，
【思高本】兵士也戏弄，前来把醋给递上去，说：
【现代本】兵士也同样讥笑他，他们上前，拿酸酒给他，
【KJV】And the soldiers also mocked him, coming to him, and offering him vinegar,
【NIV】The soldiers also came up and mocked him. They offered him wine vinegar
【BBE】And the men of the army made sport of him, coming to him and giving him bitter wine,
【ASV】And the soldiers also mocked him, coming to him, offering him vinegar,
37 【和合本】说：“你若是犹太人的王，可以救自己吧！”
【吕振中】说∶“你如果是犹太人的王，救你自己吧。”
【思高本】“如果你是犹太人的君王，就救你自己吧！”
【现代本】说：“你若是犹太人的王，救救你自己吧！”
【KJV】And saying, If thou be the king of the Jews, save thyself.
【NIV】and said, "If you are the king of the Jews, save yourself."
【BBE】And saying, If you are the King of the Jews, get yourself free.
【ASV】and saying, If thou art the King of the Jews, save thyself.
38 【和合本】在耶稣以上有一个牌子（有古卷在此有：用希利尼、罗马、希伯来的文字）写着：“这是犹太人的王。”
【吕振中】在他上边并且有标题写着说∶“这是犹太人的王！”
【思高本】在上头还有一块用希腊文、拉丁及希伯来文字写的罪状牌：“这是犹太人的君王。”
【现代本】在他上面有牌子写着：“这是犹太人的王。”
【KJV】And a superscription also was written over him in letters of Greek, and Latin, and Hebrew, THIS IS THE KING OF THE JEWS.
【NIV】There was a written notice above him, which read: THIS IS THE KING OF THE JEWS.
【BBE】And these words were put in writing over him, THIS IS THE KING OF THE JEWS.
【ASV】And there was also a superscription over him, THIS IS THE KING OF THE JEWS.
39 【和合本】那同钉的两个犯人有一个讥诮他，说：“你不是基督吗？可以救自己和我们吧！”
【吕振中】被悬挂的犯人、有一个才谤他说∶“你不是基督么？救你自己和我们吧！”
【思高本】悬挂着的凶犯中，有一个侮辱耶稣说：“你不是默西亚吗？救救你自己和我们吧！”
【现代本】两个跟他同钉的囚犯，有一个开口侮辱他说：“你不是基督吗？救救你自己，也救救我们吧！”
【KJV】And one of the malefactors which were hanged railed on him, saying, If thou be Christ, save thyself and us.
【NIV】One of the criminals who hung there hurled insults at him: "Aren't you the Christ? Save yourself and us!"
【BBE】And one of the evil-doers on the cross, with bitter feeling, said to him, Are you not the Christ? Get yourself and us out of this.
【ASV】And one of the malefactors that were hanged railed on him, saying, Art not thou the Christ? save thyself and us.
40 【和合本】那一个就应声责备他，说：“你既是一样受刑的，还不怕上帝吗？
【吕振中】那另一个应时责备他说∶“你既是受同样处刑的，你连上帝还不怕么？
【思高本】另一个凶犯应声责斥他说：“你既然受同样的刑罚，连天主你都不怕吗？
【现代本】另外一个却责备那囚犯说：“我们同样受刑，你就不怕上帝吗？
【KJV】But the other answering rebuked him, saying, Dost not thou fear God, seeing thou art in the same condemnation?
【NIV】But the other criminal rebuked him. "Don't you fear God," he said, "since you are under the same sentence?
【BBE】But the other, protesting, said, Have you no fear of God? for you have a part in the same punishment,
【ASV】But the other answered, and rebuking him said, Dost thou not even fear God, seeing thou art in the same condemnation?
41 【和合本】我们是应该的，因我们所受的与我们所做的相称，但这个人没有作过一件不好的事。”
【吕振中】我们呢、是按公义受刑罚的，因为我们所受的、正与我们所行的相称；但这个人呢、并没有行过横逆不道的事呀。”
【思高本】这对我们是理所当然的，因为我们所受的，正配我们所行的；但是，这个人从未做过什么不正当的事。”
【现代本】我们受刑是活该；我们所受的，不正是我们该得的报应吗？但是他并没有做过一件坏事。”
【KJV】And we indeed justly; for we receive the due reward of our deeds: but this man hath done nothing amiss.
【NIV】We are punished justly, for we are getting what our deeds deserve. But this man has done nothing wrong."
【BBE】And with reason; for we have the right reward of our acts, but this man has done nothing wrong.
【ASV】And we indeed justly; for we receive the due reward of our deeds: but this man hath done nothing amiss.
42 【和合本】就说：“耶稣啊，你得国降临的时候，求你记念我！”
【吕振中】就说∶“耶稣阿，你进你国（有古卷作∶‘你带着你的国权来临’按‘国’字与‘国权’原系同字根）的时候、请记得我。”
【思高本】随后说：“耶稣，当你来为王时，请你记念我！”
【现代本】于是他对耶稣说：“耶稣啊，你作王临到的时候，求你记得我！”
【KJV】And he said unto Jesus, Lord, remember me when thou comest into thy kingdom.
【NIV】Then he said, "Jesus, remember me when you come into your kingdom. "
【BBE】And he said, Jesus, keep me in mind when you come in your kingdom.
【ASV】And he said, Jesus, remember me when thou comest in thy kingdom.
43 【和合本】耶稣对他说：“我实在告诉你，今日你要同我在乐园里了。”
【吕振中】耶稣对他说∶“我实在告诉你，今天你就要同我在乐园里了。”
【思高本】耶稣给他说：“我实在告诉你：今天你就要与我一同在乐园。”
【现代本】耶稣对他说：“我告诉你，今天你要跟我一起在乐园里。”
【KJV】And Jesus said unto him, Verily I say unto thee, To day shalt thou be with me in paradise.
【NIV】Jesus answered him, "I tell you the truth, today you will be with me in paradise."
【BBE】And he said to him, Truly I say to you, Today you will be with me in Paradise.
【ASV】And he said unto him, Verily I say unto thee, To-day shalt thou be with me in Paradise.

耶稣的死
44 【和合本】那时约有午正，遍地都黑暗了，直到申初，
【吕振中】这时候大约是中午十二点（希腊文∶第六时辰），黑暗布满了整个地方，直到下午三点（希腊文∶第九时辰），
【思高本】这时，大约已是第六时辰，遍地都昏暗了，直到第九时辰。
【现代本】约在中午的时候，日光消失了，黑暗笼罩大地，直到下午三点钟。
【KJV】And it was about the sixth hour, and there was a darkness over all the earth until the ninth hour.
【NIV】It was now about the sixth hour, and darkness came over the whole land until the ninth hour,
【BBE】And it was now about the sixth hour; and all the land was dark till the ninth hour;
【ASV】And it was now about the sixth hour, and a darkness came over the whole land until the ninth hour,
45 【和合本】日头变黑了；殿里的幔子从当中裂为两半。
【吕振中】日光消失（有古卷作∶变黑）了；殿堂里的幔子从当中裂开了。
【思高本】太阳失去了光，圣所的帐幔从中间裂开，
【现代本】悬挂在圣殿里的幔子裂成两半。
【KJV】And the sun was darkened, and the veil of the temple was rent in the midst.
【NIV】for the sun stopped shining. And the curtain of the temple was torn in two.
【BBE】The light of the sun went out, and the curtain in the Temple was parted in two.
【ASV】the sun's light failing: and the veil of the temple was rent in the midst.
46 【和合本】耶稣大声喊着说：“父啊！我将我的灵魂交在你手里。”说了这话，气就断了。
【吕振中】耶稣大声呼喊说∶“父阿，我将我的灵托付在你手里。”说了这话，就断了气。
【思高本】耶稣大声呼喊说：“父啊！我把我的灵魂交托在你手中。”说完这话，便了气。
【现代本】耶稣大声呼喊：“父亲哪！我把自己的灵魂交在你手里。”说了这话，他气断而死。
【KJV】And when Jesus had cried with a loud voice, he said, Father, into thy hands I commend my spirit: and having said thus, he gave up the ghost.
【NIV】Jesus called out with a loud voice, "Father, into your hands I commit my spirit." When he had said this, he breathed his last.
【BBE】And Jesus gave a loud cry and said, Father, into your hands I give my spirit: and when he had said this, he gave up his spirit.
【ASV】And Jesus, crying with a loud voice, said, Father, into thy hands I commend my spirit: and having said this, he gave up the ghost.
47 【和合本】百夫长看见所成的事，就归荣耀与上帝，说：“这真是个义人！”
【吕振中】百夫长看见所经过的事，就将荣耀归与上帝说∶“实在地、这个人是个义人哪！”
【思高本】百夫长看见所发生的事，遂光荣天主说：“这人实在是一个义人。”
【现代本】那军官看见这事的经过，就颂赞上帝说：“这个人真是义人！”
【KJV】Now when the centurion saw what was done, he glorified God, saying, Certainly this was a righteous man.
【NIV】The centurion, seeing what had happened, praised God and said, "Surely this was a righteous man."
【BBE】And when the captain saw what was done, he gave praise to God, saying, Without doubt this was an upright man.
【ASV】And when the centurion saw what was done, he glorified God, saying, Certainly this was a righteous man.
48 【和合本】聚集观看的众人见了这所成的事都捶着胸回去了。
【吕振中】所有到场来要看这景象的群众、见了所经过的事、都捶着胸膛回去。
【思高本】所有同来看这景象的群众，见了这些情形，都着胸膛，回去了。
【现代本】围观这景象的民众看见了这一切，都悲伤地捶着胸膛回去。
【KJV】And all the people that came together to that sight, beholding the things which were done, smote their breasts, and returned.
【NIV】When all the people who had gathered to witness this sight saw what took place, they beat their breasts and went away.
【BBE】And all the people who had come together to see it, when they saw the things which were done, went back again making signs of grief.
【ASV】And all the multitudes that came together to this sight, when they beheld the things that were done, returned smiting their breasts.
49 【和合本】还有一切与耶稣熟识的人，和从加利利跟着他来的妇女们，都远远的站着看这些事。
【吕振中】所有同耶稣熟识的人、和那些从加利利一路跟随着他的妇女们、都在远处站着，看这些事。
【思高本】所有与耶稣相识的人，和那些由加里肋亚随侍的妇女们，远远地站着，观看这些事。
【现代本】所有跟耶稣熟悉的人，和从加利利跟随他来的妇女，都站在远处看这些事的经过。
【KJV】And all his acquaintance, and the women that followed him from Galilee, stood afar off, beholding these things.
【NIV】But all those who knew him, including the women who had followed him from Galilee, stood at a distance, watching these things.
【BBE】And all his friends and the women who came with him from Galilee, were waiting at a distance, watching these things.
【ASV】And all his acquaintance, and the women that followed with him from Galilee, stood afar off, seeing these things.

耶稣的安葬
50 【和合本】有一个人名叫约瑟，是个议士，为人善良公义；
【吕振中】有一个人名叫约瑟，是个议员，是良善正义的人。
【思高本】有一个人名叫若瑟，是一个议员，又是一个善良公正的人。
【现代本】有一个从犹太地区的亚利马太城来的人，名叫约瑟。这人良善正直，
【KJV】And, behold, there was a man named Joseph, a counsellor; and he was a good man, and a just:
【NIV】Now there was a man named Joseph, a member of the Council, a good and upright man,
【BBE】Now there was a man named Joseph, a man of authority and a good and upright man
【ASV】And behold, a man named Joseph, who was a councillor, a good and righteous man
51 【和合本】众人所谋所为，他并没有附从。他本是犹太、亚利马太城里素常盼望上帝国的人。
【吕振中】这人并没有附和众人的计谋和行为。他是犹太的亚利马太城的人，他素来期望着上帝的国。
【思高本】他原是犹太阿黎玛特雅城人，一向期待天主的国；他没有赞同其他人的计谋和作为。
【现代本】一向盼望上帝主权的实现。他虽然是议会的议员，却没有附和别人的计谋和行为。
【KJV】The same had not consented to the counsel and deed of them;) he was of Arimathaea, a city of the Jews: who also himself waited for the kingdom of God.
【NIV】who had not consented to their decision and action. He came from the Judean town of Arimathea and he was waiting for the kingdom of God.
【BBE】(He had not given his approval to their decision or their acts), of Arimathaea, a town of the Jews, who was waiting for the kingdom of God:
【ASV】(he had not consented to their counsel and deed), a man of Arimathaea, a city of the Jews, who was looking for the kingdom of God:
52 【和合本】这人去见彼拉多，求耶稣的身体，
【吕振中】这人上去见彼拉多，求耶稣的身体。
【思高本】他去见比拉多，要求耶稣的遗体。
【现代本】他到彼拉多面前要求耶稣的遗体，
【KJV】This man went unto Pilate, and begged the body of Jesus.
【NIV】Going to Pilate, he asked for Jesus' body.
【BBE】This man went to Pilate and made a request for the body of Jesus.
【ASV】this man went to Pilate, and asked for the body of Jesus.
53 【和合本】就取下来，用细麻布裹好，安放在石头凿成的坟墓里；那里头从来没有葬过人。
【吕振中】他把身体取下来，用细麻布裹好了，将他安放在一个石头凿成的茔墓里，是从未有人安放过的。
【思高本】他把遗体卸下，用殓布裹好，安葬在由石凿成，而尚未葬过人的墓穴。
【现代本】然后去把遗体取下来，用麻纱包好，安放在一个从岩石凿成的墓穴里──这墓穴还没有葬过人。
【KJV】And he took it down, and wrapped it in linen, and laid it in a sepulchre that was hewn in stone, wherein never man before was laid.
【NIV】Then he took it down, wrapped it in linen cloth and placed it in a tomb cut in the rock, one in which no one had yet been laid.
【BBE】And he took it down, and folding it in a linen cloth, he put it in a place cut in the rock for a dead body; and no one had ever been put in it.
【ASV】And he took it down, and wrapped it in a linen cloth, and laid him in a tomb that was hewn in stone, where never man had yet lain.
54 【和合本】那日是预备日，安息日也快到了。
【吕振中】那一天是豫备日傍晚，安息日快到（同词∶天快亮）了。
【思高本】那天是预备日，安息日快到了。
【现代本】那天是预备日，安息日就要到了。
【KJV】And that day was the preparation, and the sabbath drew on.
【NIV】It was Preparation Day, and the Sabbath was about to begin.
【BBE】Now it was the day of making ready and the Sabbath was coming on.
【ASV】And it was the day of the Preparation, and the sabbath drew on.
55 【和合本】那些从加利利和耶稣同来的妇女跟在后面，看见了坟墓和他的身体怎样安放。
【吕振中】那些从加利利和耶稣一同来的妇女们跟随着、看那坟墓，并看耶稣的身体怎样地安放，
【思高本】从加里肋亚同耶稣来的那些妇女，在后边跟着，观看那墓穴，并观看耶稣的遗体，是怎么安葬的。
【现代本】那些从加利利跟随耶稣来的妇女和约瑟一起去，看见了墓穴，也看见了耶稣的遗体怎样被安放在里面。
【KJV】And the women also, which came with him from Galilee, followed after, and beheld the sepulchre, and how his body was laid.
【NIV】The women who had come with Jesus from Galilee followed Joseph and saw the tomb and how his body was laid in it.
【BBE】And the women who had come with him from Galilee went after him and saw the place and how his body had been put to rest;
【ASV】And the women, who had come with him out of Galilee, followed after, and beheld the tomb, and how his body was laid.
56 【和合本】她们就回去，预备了香料香膏。她们在安息日，便遵着诫命安息了。
【吕振中】然后回去，豫备香料香膏。安息日便遵照诫命静歇着。
【思高本】她们回去，就预备下香料和香膏。安息日，她们依照诫命安息。
【现代本】她们就回去，为他的遗体预备香料和香油。她们遵照法律的规定，在安息日休息。
【KJV】And they returned, and prepared spices and ointments; and rested the sabbath day according to the commandment.
【NIV】Then they went home and prepared spices and perfumes. But they rested on the Sabbath in obedience to the commandment.
【BBE】And they went back and got ready spices and perfumes; and on the Sabbath they took their rest, in agreement with the law.
【ASV】And they returned, and prepared spices and ointments. And on the sabbath they rested according to the commandment.


第 24 章

耶稣复活
1 【和合本】七日的头一日，黎明的时候，那些妇女带着所预备的香料来到坟墓前，
【吕振中】安息周的第一日、大清早、那些妇女才带着所豫备的香料，来到茔墓前。
【思高本】一周的第一天，天还很早，妇女们便携带预备下的香料，来到坟墓那，
【现代本】星期天，天刚亮的时候，那些妇女带着所预备的香料到坟地去。
【KJV】Now upon the first day of the week, very early in the morning, they came unto the sepulchre, bringing the spices which they had prepared, and certain others with them.
【NIV】On the first day of the week, very early in the morning, the women took the spices they had prepared and went to the tomb.
【BBE】But on the first day of the week, at dawn, they came to the place where his body had been put, taking the spices which they had got ready.
【ASV】But on the first day of the week, at early dawn, they came unto the tomb, bringing the spices which they had prepared.
2 【和合本】看见石头已经从坟墓辊开了，
【吕振中】看见石头巳经从坟墓辊开了，
【思高本】见石头已由墓穴滚开了。
【现代本】她们发现石头已经从墓门前给滚开了，
【KJV】And they found the stone rolled away from the sepulchre.
【NIV】They found the stone rolled away from the tomb,
【BBE】And they saw that the stone had been rolled away.
【ASV】And they found the stone rolled away from the tomb.
3 【和合本】她们就进去，只是不见主耶稣的身体。
【吕振中】她们就进去，却没有看见身体。
【思高本】她们进去，不见了主耶稣的遗体。
【现代本】就走进墓穴，却没有看见主耶稣的遗体。
【KJV】And they entered in, and found not the body of the Lord Jesus.
【NIV】but when they entered, they did not find the body of the Lord Jesus.
【BBE】And they went in, but the body of the Lord Jesus was not there.
【ASV】And they entered in, and found not the body of the Lord Jesus.
4 【和合本】正在猜疑之间，忽然有两个人站在旁边，衣服放光。
【吕振中】正为这事为难的时候，忽然有两个人站在她们旁边，穿着闪烁的衣服。
【思高本】她们正为此事疑虑的时候，忽然有两个人，穿着耀目的衣服，站在她们身边。
【现代本】正在疑虑不定的时候，忽然有两个衣服发光的人站在她们旁边；
【KJV】And it came to pass, as they were much perplexed thereabout, behold, two men stood by them in shining garments:
【NIV】While they were wondering about this, suddenly two men in clothes that gleamed like lightning stood beside them.
【BBE】And while they were in doubt about it, they saw two men in shining clothing by them:
【ASV】And it came to pass, while they were perplexed thereabout, behold, two men stood by them in dazzling apparel:
5 【和合本】妇女们惊怕，将脸伏地。那两个人就对她们说：“为什么在死人中找活人呢？
【吕振中】她们很惧怕，就屈身将脸伏地；那两个人对她们说∶“为什么在死人中找活人呢？（有古卷加∶‘他不在这里，是已经活起来了’）
【思高本】她们都害怕，遂把脸垂向地上，那两个人对她们说：“们为什么在死人中找活人呢？
【现代本】她们非常惊骇，伏在地上。那两个人对她们说：“你们为什么在死人中找活人呢？
【KJV】And as they were afraid, and bowed down their faces to the earth, they said unto them, Why seek ye the living among the dead?
【NIV】In their fright the women bowed down with their faces to the ground, but the men said to them, "Why do you look for the living among the dead?
【BBE】And while their faces were bent down to the earth in fear, these said to them, Why are you looking for the living among the dead?
【ASV】and as they were affrighted and bowed down their faces to the earth, they said unto them, Why seek ye the living among the dead?
6 【和合本】他不在这里，已经复活了。当记念他还在加利利的时候怎样告诉你们，
【吕振中】你们要想起耶稣还在加利利时怎样对你们讲过∶
【思高本】不在这里了，已复活了。你们应当记得：还在加里肋亚时，怎样告诉过你们说：
【现代本】他不在这里；他已经复活了。要记得他在加利利时向你们说过的话；他说：
【KJV】He is not here, but is risen: remember how he spake unto you when he was yet in Galilee,
【NIV】He is not here; he has risen! Remember how he told you, while he was still with you in Galilee:
【BBE】He is not here, he has come back to life: have in mind what he said to you when he was still in Galilee, saying,
【ASV】He is not here, but is risen: remember how he spake unto you when he was yet in Galilee,
7 【和合本】说：‘人子必须被交在罪人手里，钉在十字架上，第三日复活。’”
【吕振中】人子必须被送交在罪人手里，被钉十字架，第三天复起。”
【思高本】人子必须被交付于罪人之手，被钉在十字架上，并在第叁日复活。”
【现代本】‘人子必须被交在罪人手中，钉在十字架上，在第三天复活。’”
【KJV】Saying, The Son of man must be delivered into the hands of sinful men, and be crucified, and the third day rise again.
【NIV】`The Son of Man must be delivered into the hands of sinful men, be crucified and on the third day be raised again.'"
【BBE】The Son of man will be given up into the hands of evil-doers, and be put to death on the cross, and on the third day he will come back to life.
【ASV】saying that the Son of man must be delivered up into the hands of sinful men, and be crucified, and the third day rise again.
8 【和合本】她们就想起耶稣的话来，
【吕振中】她们想起耶稣的话来，
【思高本】她们遂想起了的话，
【现代本】她们这才记起耶稣的话，
【KJV】And they remembered his words,
【NIV】Then they remembered his words.
【BBE】And his words came back into their minds,
【ASV】And they remembered his words,
9 【和合本】便从坟墓那里回去，把这一切事告诉十一个使徒和其余的人。
【吕振中】就从坟墓那里回去，把这一切事报告那十一位和所有其余的人。
【思高本】从坟墓那回去，把这一切事报告给那十一门徒及其馀的众人，
【现代本】就从坟地回去，把所遇见的一切事向十一个门徒和其它的人报告。
【KJV】And returned from the sepulchre, and told all these things unto the eleven, and to all the rest.
【NIV】When they came back from the tomb, they told all these things to the Eleven and to all the others.
【BBE】And they went away from that place and gave an account of all these things to the eleven disciples and all the others.
【ASV】and returned from the tomb, and told all these things to the eleven, and to all the rest.
10 【和合本】那告诉使徒的就是抹大拉的马利亚和约亚拿，并雅各的母亲马利亚，还有与她们在一处的妇女。
【吕振中】去报告的是抹大拉的马利亚、和约亚拿、跟雅各的母亲（或译∶妻子；女儿）马利亚和其余同她们在一起的妇女。以上女人将这些事对使徒们说。
【思高本】她们是玛利亚玛达肋纳及约安纳和雅各伯的母亲玛利亚；其馀同她们一起的妇女，也把这些事报告给宗徒。
【现代本】向使徒报告这一切的妇女包括抹大拉的马利亚、约亚娜、雅各的母亲马利亚，和其它的妇女。
【KJV】It was Mary Magdalene and Joanna, and Mary the mother of James, and other women that were with them, which told these things unto the apostles.
【NIV】It was Mary Magdalene, Joanna, Mary the mother of James, and the others with them who told this to the apostles.
【BBE】Now they were Mary Magdalene, and Joanna, and Mary, the mother of James: and the other women with them said these things to the Apostles.
【ASV】Now they were Mary Magdalene, and Joanna, and Mary the mother of James: and the other women with them told these things unto the apostles.
11 【和合本】她们这些话，使徒以为是胡言，就不相信。
【吕振中】但这些话在使徒们听来显着像胡说；他们对那些妇女是取了不信态度的。
【思高本】但妇女们的这些话，在他们看来，好像是无稽之谈，不敢相信。
【现代本】可是使徒以为这些妇女胡说八道，没有相信她们的话。
【KJV】And their words seemed to them as idle tales, and they believed them not.
【NIV】But they did not believe the women, because their words seemed to them like nonsense.
【BBE】But these words seemed foolish to them, and they had no belief in them.
【ASV】And these words appeared in their sight as idle talk; and they disbelieved them.
12 【和合本】彼得起来，跑到坟墓前，低头往里看，见细麻布独在一处，就回去了，心里希奇所成的事。
【吕振中】（有古卷加∶‘彼得却起来，跑到坟墓前；他屈身窥察，见细麻布独在一处；就走开，心里希奇所经过的事’）
【思高本】伯多禄却起来，跑到坟墓那，屈身向里窥看，只见有殓布，就走了，心惊异所发生的事。
【现代本】彼得却起来，跑到坟地去，俯身探视墓穴，只看见那块麻纱，没有别的。于是他回去，对所发生的事非常惊奇（有些古卷没有这一节）。
【KJV】Then arose Peter, and ran unto the sepulchre; and stooping down, he beheld the linen clothes laid by themselves, and departed, wondering in himself at that which was come to pass.
【NIV】Peter, however, got up and ran to the tomb. Bending over, he saw the strips of linen lying by themselves, and he went away, wondering to himself what had happened.
【BBE】But Peter got up and went to the place where the body had been put, and looking in he saw nothing but the linen cloths, and he went to his house full of wonder at what had taken place.
【ASV】But Peter arose, and ran unto the tomb; and stooping and looking in, he seeth the linen cloths by themselves; and he departed to his home, wondering at that which was come to pass.

在去以马忤斯的路上
13 【和合本】正当那日，门徒中有两个人往一个村子去；这村子名叫以马忤斯，离耶路撒冷约有二十五里。
【吕振中】就在那一天，门徒中有两个人往一个村子去；这村子名叫以马忤斯，离耶路撒冷约有十一公里（希腊文作∶‘六十个斯他丢’。一‘斯他丢’约等于一八零公尺）。
【思高本】就在那一天，他们中，有两个人往一个村庄去，村名厄玛乌，离耶路撒冷约六十“斯塔狄。”
【现代本】同一天，门徒中有两个人要到一个村子去。这村子名叫以马忤斯，离耶路撒冷约十一公里。
【KJV】And, behold, two of them went that same day to a village called Emmaus, which was from Jerusalem about threescore furlongs.
【NIV】Now that same day two of them were going to a village called Emmaus, about seven miles from Jerusalem.
【BBE】And then, two of them, on that very day, were going to a little town named Emmaus, which was about seven miles from Jerusalem.
【ASV】And behold, two of them were going that very day to a village named Emmaus, which was threescore furlongs from Jerusalem.
14 【和合本】他们彼此谈论所遇见的这一切事。
【吕振中】他们彼此谈论所遇见的一切事。
【思高本】他们彼此谈论所发生的一切事。
【现代本】他们沿路谈论所发生的一切事。
【KJV】And they talked together of all these things which had happened.
【NIV】They were talking with each other about everything that had happened.
【BBE】And they were talking together about all those things which had taken place.
【ASV】And they communed with each other of all these things which had happened.
15 【和合本】正谈论相问的时候，耶稣亲自就近他们，和他们同行；
【吕振中】正谈论探讨的时候，耶稣亲自走近他们，和他们一同走；
【思高本】正谈话讨论的时候，耶稣亲自走近他们，与他们同行。
【现代本】正谈论的时候，耶稣亲自走近他们，跟他们一起走；
【KJV】And it came to pass, that, while they communed together and reasoned, Jesus himself drew near, and went with them.
【NIV】As they talked and discussed these things with each other, Jesus himself came up and walked along with them;
【BBE】And while they were talking and questioning together, Jesus himself came near and went with them.
【ASV】And it came to pass, while they communed and questioned together, that Jesus himself drew near, and went with them.
16 【和合本】只是他们的眼睛迷糊了，不认识他。
【吕振中】而他们的眼力却被抑制着，以致不认得他。
【思高本】他们的眼睛却被阻止往了，以致认不出来
【现代本】他们看见他，却不认得他。
【KJV】But their eyes were holden that they should not know him.
【NIV】but they were kept from recognizing him.
【BBE】But their eyes were not open that they might have knowledge of him.
【ASV】But their eyes were holden that they should not know him.
17 【和合本】耶稣对他们说：“你们走路彼此谈论的是什么事呢？”他们就站住，脸上带着愁容。
【吕振中】耶稣问他们说∶“你们走路的时候，彼此计较的这些事是什么事呢？”他们就站着，面带愁容。
【思高本】耶稣对他们说：“你们走路，彼此谈论的是些什么事？”他们就站往，面带愁容。
【现代本】耶稣问他们：“你们一边走，一边谈论些什么呢？”他们就站住，满面愁容。
【KJV】And he said unto them, What manner of communications are these that ye have one to another, as ye walk, and are sad?
【NIV】He asked them, "What are you discussing together as you walk along?" They stood still, their faces downcast.
【BBE】And he said to them, What are you talking about together while you go?
【ASV】And he said unto them, What communications are these that ye have one with another, as ye walk? And they stood still, looking sad.
18 【和合本】二人中有一个名叫革流巴的回答说：“你在耶路撒冷作客，还不知道这几天在那里所出的事吗？”
【吕振中】其中的一个名叫革流巴、回答耶稣说∶“你是单身侨居在耶路撒冷，而不知道这几天在那里所发生的事么？”
【思高本】一个名叫克罗帕的，回答说：“独有你在耶路撒冷作客，不知道在那里这几天所发生的事吗？”
【现代本】其中一个名叫革流巴的，问耶稣：“难道你是耶路撒冷居民中，惟一不知道这几天在那边发生了什么事的人吗？”
【KJV】And the one of them, whose name was Cleopas, answering said unto him, Art thou only a stranger in Jerusalem, and hast not known the things which are come to pass there in these days?
【NIV】One of them, named Cleopas, asked him, "Are you only a visitor to Jerusalem and do not know the things that have happened there in these days?"
【BBE】Then stopping, and looking sadly at him, one of them, named Cleopas, said to him, Are you the only man living in Jerusalem who has not had news of the things which have taken place there at this time?
【ASV】And one of them, named Cleopas, answering said unto him, Dost thou alone sojourn in Jerusalem and not know the things which are come to pass there in these days?
19 【和合本】耶稣说：“什么事呢？”他们说：“就是拿撒勒人耶稣的事。他是个先知，在上帝和众百姓面前，说话行事都有大能。
【吕振中】耶稣问他们说∶“什么事阿？”他们对耶稣说∶“关于拿撒勒人耶稣的事阿。他是个神言人，在上帝和众民面前，行为言语都有能力；
【思高本】耶稣问他们说：“什么事？”他们回答说：“就是有关纳匝肋人耶稣的事。本是一位先知，在天主及众百姓前，行事说话都权力。
【现代本】耶稣说：“什么事呢？”他们回答：“是拿撒勒人耶稣的事啊！他是个先知，在上帝和众人面前，说话做事都有力量；
【KJV】And he said unto them, What things? And they said unto him, Concerning Jesus of Nazareth, which was a prophet mighty in deed and word before God and all the people:
【NIV】What things?" he asked. "About Jesus of Nazareth," they replied. "He was a prophet, powerful in word and deed before God and all the people.
【BBE】And he said to them, What things? And they said, The things to do with Jesus of Nazareth, who was a prophet, great in his acts and his words, before God and all the people:
【ASV】And he said unto them, What things? And they said unto him, The things concerning Jesus the Nazarene, who was a prophet mighty in deed and word before God and all the people:
20 【和合本】祭司长和我们的官府竟把他解去，定了死罪，钉在十字架上。
【吕振中】祭司长和我们的议员怎样把他送去，定了死罪，钉他十字架。
【思高本】我们的司祭长及首领竟解送了，判了死罪，钉在十字架上。
【现代本】我们的祭司长和首领竟把他解去判了死刑，钉在十字架上。
【KJV】And how the chief priests and our rulers delivered him to be condemned to death, and have crucified him.
【NIV】The chief priests and our rulers handed him over to be sentenced to death, and they crucified him;
【BBE】And how the chief priests and our rulers gave him up to be put to death on the cross.
【ASV】and how the chief priests and our rulers delivered him up to be condemned to death, and crucified him.
21 【和合本】但我们素来所盼望、要赎以色列民的就是他！不但如此，而且这事成就，现在已经三天了。
【吕振中】我们呢、却盼望那将要释放以色列的就是他。可是呢──不但如此，这些事发生，巳到了第三日这一天了。
【思高本】我们原指望就是那要拯救以色列的。可是──此外还有：这些事发生到今天，已是第叁天了。
【现代本】我们原来盼望他就是要来拯救以色列的那一位！不但如此，这事发生已经三天了。
【KJV】But we trusted that it had been he which should have redeemed Israel: and beside all this, to day is the third day since these things were done.
【NIV】but we had hoped that he was the one who was going to redeem Israel. And what is more, it is the third day since all this took place.
【BBE】But we were hoping that he would be the Saviour of Israel. In addition to all this he has now let three days go by from the time when these things took place;
【ASV】But we hoped that it was he who should redeem Israel. Yea and besides all this, it is now the third day since these things came to pass.
22 【和合本】再者，我们中间有几个妇女使我们惊奇；她们清早到了坟墓那里，
【吕振中】并且我们中间有几个妇女、也真地使我们惊奇；她们清早在坟墓那里；
【思高本】我们中有几个妇女惊吓了我们；她们清早到了坟墓那，
【现代本】我们当中有几个妇女很使我们惊奇，她们一早到墓穴那里去，
【KJV】Yea, and certain women also of our company made us astonished, which were early at the sepulchre;
【NIV】In addition, some of our women amazed us. They went to the tomb early this morning
【BBE】And certain women among us gave us cause for wonder, for they went early to the place where his body had been put,
【ASV】Moreover certain women of our company amazed us, having been early at the tomb;
23 【和合本】不见他的身体，就回来告诉我们，说看见了天使显现，说他活了。
【吕振中】见不着耶稣的身体，就来，说她们竟看见了天使的显象；天使说耶稣还活着。
【思高本】没有看见的遗体，回来说她们见了天使显现，天使说复活了。
【现代本】没有看到他的遗体。她们回来报告说，她们看见了天使，而天使告诉她们耶稣已经复活了。
【KJV】And when they found not his body, they came, saying, that they had also seen a vision of angels, which said that he was alive.
【NIV】but didn't find his body. They came and told us that they had seen a vision of angels, who said he was alive.
【BBE】And it was not there; then they came saying that they had seen a vision of angels who said that he was living.
【ASV】and when they found not his body, they came, saying, that they had also seen a vision of angels, who said that he was alive.
24 【和合本】又有我们的几个人往坟墓那里去，所遇见的正如妇女们所说的，只是没有看见他。”
【吕振中】我们的同伴有几个人往坟墓那里去。所遇见的果然像妇女们所说的；至于耶稣呢、她们却没有看见。”
【思高本】我们中也有几个到过坟墓那，所遇见的事，如同妇女们所说的一样，但是没有看见。”
【现代本】我们当中有人到墓穴去看，发现一切都跟妇女们所说的一样，可是没有看见他。”
【KJV】And certain of them which were with us went to the sepulchre, and found it even so as the women had said: but him they saw not.
【NIV】Then some of our companions went to the tomb and found it just as the women had said, but him they did not see."
【BBE】And some of those who were with us went to the place, and saw that it was as the women had said, but him they did not see.
【ASV】And certain of them that were with us went to the tomb, and found it even so as the women had said: but him they saw not.
25 【和合本】耶稣对他们说：“无知的人哪，先知所说的一切话，你们的心信得太迟钝了。
【吕振中】耶稣就对他们说∶“咳，无知的人哪，对神言人所说的一切话、心迟笨而难信的人哪！
【思高本】耶稣于是对他们说：“唉！无知的人哪！为信先知们所说的一切话，你们的心竟是这般迟钝！
【现代本】于是耶稣对他们说：“你们可真蠢哪！对先知所说的话你们为什么会觉得那样的难信呢？
【KJV】Then he said unto them, O fools, and slow of heart to believe all that the prophets have spoken:
【NIV】He said to them, "How foolish you are, and how slow of heart to believe all that the prophets have spoken!
【BBE】And he said, O foolish men! how slow you are to give belief to what the prophets have said.
【ASV】And he said unto them, O foolish men, and slow of heart to believe in all that the prophets have spoken!
26 【和合本】基督这样受害，又进入他的荣耀，岂不是应当的吗？”
【吕振中】基督受这些苦，而进入他的荣耀，岂不是应该的么？”
【思高本】默西亚不是必须受这些苦难，才进入的光荣吗？”
【现代本】基督不是一定要经历这一切才进入荣耀吗？”
【KJV】Ought not Christ to have suffered these things, and to enter into his glory?
【NIV】Did not the Christ have to suffer these things and then enter his glory?"
【BBE】Was it not necessary for the Christ to go through these things, and to come into his glory?
【ASV】Behooved it not the Christ to suffer these things, and to enter into his glory?
27 【和合本】于是从摩西和众先知起，凡经上所指着自己的话都给他们讲解明白了。
【吕振中】就开始从摩西、从众神言人起、把全部经典里所记关于自己的事、都给他们解释了。
【思高本】于是从梅瑟及众先知开始，把全部经书论及的话，都给他们解释了。
【现代本】于是，他根据摩西和先知所写的，开始向他们解释圣经上关于自己的一切记载。
【KJV】And beginning at Moses and all the prophets, he expounded unto them in all the scriptures the things concerning himself.
【NIV】And beginning with Moses and all the Prophets, he explained to them what was said in all the Scriptures concerning himself.
【BBE】And he made clear to them all the things in the Writings, from Moses and from all the prophets, which had to do with himself.
【ASV】And beginning from Moses and from all the prophets, he interpreted to them in all the scriptures the things concerning himself.
28 【和合本】将近他们所去的村子，耶稣好象还要往前行，
【吕振中】将近他们所要去的村子，耶稣略作要往前走的样子。
【思高本】当他们临近了他们要去的村庄时，耶稣装作还要前行。
【现代本】他们走近了所要去的村子，耶稣似乎还要继续赶路，
【KJV】And they drew nigh unto the village, whither they went: and he made as though he would have gone further.
【NIV】As they approached the village to which they were going, Jesus acted as if he were going farther.
【BBE】And they came near the town to which they were going, and he seemed as if he was going on;
【ASV】And they drew nigh unto the village, whither they were going: and he made as though he would go further.
29 【和合本】他们却强留他，说：“时候晚了，日头已经平西了，请你同我们住下吧！”耶稣就进去，要同他们住下。
【吕振中】他们却强留他说∶“请同我们往下吧，因为将近晚上了，日头巳经平西了。”耶稣就进去，要同他们住下。
【思高本】他们强留说：“请同我们一起住下吧！因为快到晚上，天已垂暮了。”耶稣就进去，同他们住下。
【现代本】他们却挽留他说：“太阳已经下山，天就黑了，请跟我们住下吧！”耶稣就进去，要跟他们住下。
【KJV】But they constrained him, saying, Abide with us: for it is toward evening, and the day is far spent. And he went in to tarry with them.
【NIV】But they urged him strongly, "Stay with us, for it is nearly evening; the day is almost over." So he went in to stay with them.
【BBE】But they kept him back, saying, Do not go, for evening is near, the day is almost gone. And he went in with them.
【ASV】And they constrained him, saying, Abide with us; for it is toward evening, and the day is now far spent. And he went in to abide with them.
30 【和合本】到了坐席的时候，耶稣拿起饼来，祝谢了，擘开，递给他们。
【吕振中】正同他们坐席的时候，耶稣就拿着饼、祝谢擘开，递给他们。
【思高本】当耶稣与他们坐下吃饭的时候，就拿起饼来，祝福了，擘开，递给他们。
【现代本】当他们坐下来吃饭的时候，耶稣拿起饼，向上帝感谢了，然后掰开饼，递给他们。
【KJV】And it came to pass, as he sat at meat with them, he took bread, and blessed it, and brake, and gave to them.
【NIV】When he was at the table with them, he took bread, gave thanks, broke it and began to give it to them.
【BBE】And when he was seated with them at table, he took the bread, and said words of blessing and, making division of it, he gave it to them.
【ASV】And it came to pass, when he had sat down with them to meat, he took the bread and blessed; and breaking it he gave to them.
31 【和合本】他们的眼睛明亮了，这才认出他来。忽然耶稣不见了。
【吕振中】他们的眼睛敞开了，这才认出他来；而耶稣竟从他们眼前不见了。
【思高本】他们的眼睛开了，这才认出耶稣来；但却由他们眼前隐没了。
【现代本】他们的眼睛忽然开了，这才认出他来；但是耶稣忽然不见了。
【KJV】And their eyes were opened, and they knew him; and he vanished out of their sight.
【NIV】Then their eyes were opened and they recognized him, and he disappeared from their sight.
【BBE】And then their eyes were open, and they had knowledge of him, but he went from their view.
【ASV】And their eyes were opened, and they knew him; and he vanished out of their sight.
32 【和合本】他们彼此说：“在路上，他和我们说话，给我们讲解圣经的时候，我们的心岂不是火热的吗？”
【吕振中】他们就彼此说∶“当他在路上和我们说话，给我们开讲经典的时候，我们心里岂不是热烘烘燃烧着么？”
【思高本】他们就彼此说：“当在路上与我们谈话，给我们讲解圣经的时候，我们的心不是火热的吗？
【现代本】他们彼此说：“他在路上跟我们说话，给我们解释圣经的时候，我们的心不是像火一样地燃烧着吗？”
【KJV】And they said one to another, Did not our heart burn within us, while he talked with us by the way, and while he opened to us the scriptures?
【NIV】They asked each other, "Were not our hearts burning within us while he talked with us on the road and opened the Scriptures to us?"
【BBE】And they said to one another, Were not our hearts burning in us while he was talking to us on the way, making clear to us the holy Writings?
【ASV】And they said one to another, Was not our heart burning within us, while he spake to us in the way, while he opened to us the scriptures?
33 【和合本】他们就立时起身，回耶路撒冷去，正遇见十一个使徒和他们的同人聚集在一处，
【吕振中】就在那一刻，他们就起身，回耶路撒冷去；便看见那十一个人和他们的同伴正集合在一起
【思高本】他们遂即动身，返回耶路撒冷，遇见那十一门徒及同同他们一起的人，正聚在一起，
【现代本】他们立刻动身，回耶路撒冷去。在那里，他们看见十一个门徒和另外一些人聚集在一起，
【KJV】And they rose up the same hour, and returned to Jerusalem, and found the eleven gathered together, and them that were with them,
【NIV】They got up and returned at once to Jerusalem. There they found the Eleven and those with them, assembled together
【BBE】And that very hour they got up and went back to Jerusalem, where the eleven and the others had come together.
【ASV】And they rose up that very hour, and returned to Jerusalem, and found the eleven gathered together, and them that were with them,
34 【和合本】说：“主果然复活，已经现给西门看了。”
【吕振中】谈论着说∶“主真地活了起来，巳经现给西门看见了。”
【思高本】彼此谈论说：“主真复活了，并显现给西满了。”
【现代本】正在说：“主真的复活了；他已经显现给西门看了！”
【KJV】Saying, The Lord is risen indeed, and hath appeared to Simon.
【NIV】and saying, "It is true! The Lord has risen and has appeared to Simon."
【BBE】And they said to them, The Lord has truly come back to life again, and Simon has seen him.
【ASV】saying, The Lord is risen indeed, and hath appeared to Simon.
35 【和合本】两个人就把路上所遇见，和擘饼的时候怎么被他们认出来的事，都述说了一遍。
【吕振中】两个人就把路上的事、以及擘饼时怎样给他们认出来的事、都述说了。
【思高本】二人就把在路上的事，及在分饼时，他们怎样认出了耶稣，述说了一遍。
【现代本】那两个人也把路上所遇见的，和他们怎样在主掰开饼的时候认出他来的经过，告诉了大家。
【KJV】And they told what things were done in the way, and how he was known of them in breaking of bread.
【NIV】Then the two told what had happened on the way, and how Jesus was recognized by them when he broke the bread.
【BBE】And they gave an account of the things which had taken place on the way, and how, when he gave them bread, they had knowledge of him.
【ASV】And they rehearsed the things that happened in the way, and how he was known of them in the breaking of the bread.

向门徒显现
36 【和合本】正说这话的时候，耶稣亲自站在他们当中，说：“愿你们平安！”
【吕振中】他们正说这些话的时候，那稣亲自站在他们当中了。（有古卷加∶对他们说∶“愿你们平安！”）
【思高本】他们正谈论这些事的时候，耶稣立在他们中间，向他们说：“愿你们平安！”
【现代本】他们正在讲这些事，忽然，主亲自站在他们当中，对他们说：“愿你们平安（有些古卷没有对他们说：‘愿你们平安’）。”
【KJV】And as they thus spake, Jesus himself stood in the midst of them, and saith unto them, Peace be unto you.
【NIV】While they were still talking about this, Jesus himself stood among them and said to them, "Peace be with you."
【BBE】And while they were saying these things, he himself was among them, and said to them, Peace be with you!
【ASV】And as they spake these things, he himself stood in the midst of them, and saith unto them, Peace be unto you.
37 【和合本】他们却惊慌害怕，以为所看见的是魂。
【吕振中】他们却恐慌惧怕，以为是见了鬼灵。
【思高本】众人害怕起来，想是见了鬼神。
【现代本】他们惊惶战栗，以为见到了鬼。
【KJV】But they were terrified and affrighted, and supposed that they had seen a spirit.
【NIV】They were startled and frightened, thinking they saw a ghost.
【BBE】But they were full of fear, being of the opinion that they were seeing a spirit.
【ASV】But they were terrified and affrighted, and supposed that they beheld a spirit.
38 【和合本】耶稣说：“你们为什么愁烦？为什么心里起疑念呢？
【吕振中】耶稣就对他们说∶“你们怎么震才不安呢？为什么心里起了疑念呢？
【思高本】耶稣向他们说：“你们为什么恐惧？为什么心起了疑惑？
【现代本】耶稣对他们说：“你们为什么烦扰呢？为什么心里疑惑呢？
【KJV】And he said unto them, Why are ye troubled? and why do thoughts arise in your hearts?
【NIV】He said to them, "Why are you troubled, and why do doubts rise in your minds?
【BBE】And he said to them, Why are you troubled, and why are your hearts full of doubt?
【ASV】And he said unto them, Why are ye troubled? and wherefore do questionings arise in your heart?
39 【和合本】你们看我的手，我的脚，就知道实在是我了。摸我看看！魂无骨无肉，你们看，我是有的。”
【吕振中】看我的手我的脚，是我自己；摸我看看！灵是没有肉和骨头，像你们看我是有的。”
【思高本】你们看看我的手，我的脚，分明是我自己。你们摸摸我，应该知道：鬼神是没有肉躯和骨头的，如同你们看我，却是有的。”
【现代本】看看我的手和脚！是我，不是别人！摸一摸我，你们就知道，鬼没有肉，没有骨；你们看，我是有的。”
【KJV】Behold my hands and my feet, that it is I myself: handle me, and see; for a spirit hath not flesh and bones, as ye see me have.
【NIV】Look at my hands and my feet. It is I myself! Touch me and see; a ghost does not have flesh and bones, as you see I have."
【BBE】See; my hands and my feet: it is I myself; put your hands on me and make certain; for a spirit has not flesh and bones as you see that I have.
【ASV】See my hands and my feet, that it is I myself: handle me, and see; for a spirit hath not flesh and bones, as ye behold me having.
40 【和合本】说了这话，就把手和脚给他们看。
【吕振中】（有古卷加∶‘说了这话，就把手和脚指给他们看。’）
【思高本】说了这话，就把手和脚伸给他们看。
【现代本】他这样说着，把手和脚给他们看（有些古卷没有这一节）。
【KJV】And when he had thus spoken, he shewed them his hands and his feet.
【NIV】When he had said this, he showed them his hands and feet.
【BBE】And when he had said this, he let them see his hands and his feet.
【ASV】And when he had said this, he showed them his hands and his feet.
41 【和合本】他们正喜得不敢信，并且希奇；耶稣就说：“你们这里有什么吃的没有？”
【吕振中】他们正因欢喜的缘故还不敢相信，只顾希奇，耶稣就对他们说∶“你们这里有什么吃的没有？”
【思高本】他们由于欢喜，还是不敢信，只是惊讶；耶稣向他们说：“你们这有什么吃的没有？”
【现代本】他们还不敢相信，却是惊喜交集。他问他们：“你们这里有什么吃的没有？”
【KJV】And while they yet believed not for joy, and wondered, he said unto them, Have ye here any meat?
【NIV】And while they still did not believe it because of joy and amazement, he asked them, "Do you have anything here to eat?"
【BBE】And because, for joy and wonder, they were still in doubt, he said to them, Have you any food here?
【ASV】And while they still disbelieved for joy, and wondered, he said unto them, Have ye here anything to eat?
42 【和合本】他们便给他一片烧鱼。（有古卷在此有：和一块蜜房。）
【吕振中】他们递给他一分烤鱼。
【思高本】他们便给了一片烤鱼。
【现代本】他们就拿一片烤鱼给他。
【KJV】And they gave him a piece of a broiled fish, and of an honeycomb.
【NIV】They gave him a piece of broiled fish,
【BBE】And they gave him a bit of cooked fish.
【ASV】And they gave him a piece of a broiled fish.
43 【和合本】他接过来，在他们面前吃了。
【吕振中】他拿着，就在他们面前吃了。
【思高本】便接过来，当他们面前吃了。
【现代本】他接过来，在他们面前吃了。
【KJV】And he took it, and did eat before them.
【NIV】and he took it and ate it in their presence.
【BBE】And before their eyes he took a meal.
【ASV】And he took it, and ate before them.
44 【和合本】耶稣对他们说：“这就是我从前与你们同在之时所告诉你们的话说：摩西的律法、先知的书，和诗篇上所记的，凡指着我的话都必须应验。”
【吕振中】耶稣又对他们说∶“我这些话、我从前还和你们同在时所对你们讲的话、就是∶凡摩西律法书和神言人的书跟诗篇上所记的关于我的话、都必须得应验。”
【思高本】耶稣对他们说：“我以前还同你们在一起的时候，就对你们说过这话：诸凡梅瑟法律、先知并圣咏上指着我所记载的话，都必须应验。”
【现代本】然后耶稣对他们说：“这一切事就是从前我跟你们在一起的时候告诉过你们的：摩西的法律、先知的书，和诗篇所叙述关于我的每一件事必须实现。”
【KJV】And he said unto them, These are the words which I spake unto you, while I was yet with you, that all things must be fulfilled, which were written in the law of Moses, and in the prophets, and in the psalms, concerning me.
【NIV】He said to them, "This is what I told you while I was still with you: Everything must be fulfilled that is written about me in the Law of Moses, the Prophets and the Psalms."
【BBE】And he said to them, These are the words which I said to you when I was still with you, how it was necessary for all the things which are in the writings of Moses and the prophets and in the Psalms about me, to be put into effect.
【ASV】And he said unto them, These are my words which I spake unto you, while I was yet with you, that all things must needs be fulfilled, which are written in the law of Moses, and the prophets, and the psalms, concerning me.
45 【和合本】于是耶稣开他们的心窍，使他们能明白圣经，
【吕振中】于是耶稣敞开他们的心窍，使他们能晓悟经典。
【思高本】耶稣遂开启他们的明悟，叫他们理解经书；
【现代本】于是他开启他们的心智，使他们明白圣经的话，
【KJV】Then opened he their understanding, that they might understand the scriptures,
【NIV】Then he opened their minds so they could understand the Scriptures.
【BBE】Then he made the holy Writings clear to their minds.
【ASV】Then opened he their mind, that they might understand the scriptures;
46 【和合本】又对他们说：“照经上所写的，基督必受害，第三日从死里复活，
【吕振中】又对他们说∶“有这样记着说；基督必须受害，第三天从死人中复起；
【思高本】又向他们说：“经上曾这样记载：默西亚必须受苦，第叁天要从死者中复活；
【现代本】又对他们说：“圣经记载：基督要受害，第三天从死里复活。
【KJV】And said unto them, Thus it is written, and thus it behoved Christ to suffer, and to rise from the dead the third day:
【NIV】He told them, "This is what is written: The Christ will suffer and rise from the dead on the third day,
【BBE】And he said to them, So it is in the Writings that the Christ would undergo death, and come back to life again on the third day;
【ASV】and he said unto them, Thus it is written, that the Christ should suffer, and rise again from the dead the third day;
47 【和合本】并且人要奉他的名传悔改、赦罪的道，从耶路撒冷起直传到万邦。
【吕振中】而悔改以得罪赦之道、必须奉他的名传给万国，从耶路撒冷起；
【思高本】并且必须从耶路撒冷开始，因的名向万邦宣讲悔改，以得罪之赦。
【现代本】你们要奉他的名，把悔改和赦罪的信息，从耶路撒冷开始，传遍万国。
【KJV】And that repentance and remission of sins should be preached in his name among all nations, beginning at Jerusalem.
【NIV】and repentance and forgiveness of sins will be preached in his name to all nations, beginning at Jerusalem.
【BBE】And that teaching about a change of heart and forgiveness of sins is to be given to Jerusalem first and to all nations in his name.
【ASV】and that repentance and remission of sins should be preached in his name unto all the nations, beginning from Jerusalem.
48 【和合本】你们就是这些事的见证。
【吕振中】你们呢、就是这些事的见证人。
【思高本】你们就是这些事的见证人。
【现代本】你们就是这些事的见证人。
【KJV】And ye are witnesses of these things.
【NIV】You are witnesses of these things.
【BBE】You are witnesses of these things.
【ASV】Ye are witnesses of these things.
49 【和合本】我要将我父所应许的降在你们身上，你们要在城里等候，直到你们领受从上头来的能力。”
【吕振中】看吧，我要将我父所应许的遣送出去、到你们身上；你们要停留在城里，直到你们穿上了从高处来的能力。”
【思高本】看，我要把我父所恩许的，遣发到你们身上；至于你们，你们应当留在这城中，直到佩戴上自高天而来的能力。”
【现代本】我要亲自把我父亲所应许的赐给你们；你们要在城里等候，直到那从上面来的能力临到你们。”
【KJV】And, behold, I send the promise of my Father upon you: but tarry ye in the city of Jerusalem, until ye be endued with power from on high.
【NIV】I am going to send you what my Father has promised; but stay in the city until you have been clothed with power from on high."
【BBE】And now I will send to you what my father has undertaken to give you, but do not go from the town, till the power from heaven comes to you.
【ASV】And behold, I send forth the promise of my Father upon you: but tarry ye in the city, until ye be clothed with power from on high.

耶稣升天
50 【和合本】耶稣领他们到伯大尼的对面，就举手给他们祝福。
【吕振中】耶稣领门徒出去，直到伯大尼那里，就举起手来，给他们祝福。
【思高本】耶稣领他们出去，直到伯达尼附近，就举手降福了他们。
【现代本】接着，耶稣领他们出城，到伯大尼去。在那里，他举手给他们祝福。
【KJV】And he led them out as far as to Bethany, and he lifted up his hands, and blessed them.
【NIV】When he had led them out to the vicinity of Bethany, he lifted up his hands and blessed them.
【BBE】And he took them out till they were near Bethany, and lifting up his hands, he gave them a blessing.
【ASV】And he led them out until they were over against Bethany: and he lifted up his hands, and blessed them.
51 【和合本】正祝福的时候，他就离开他们，被带到天上去了。
【吕振中】正给他们祝福的时候，就和他们隔别了（有古卷加∶被带上，升天去了）。
【思高本】正降福他们的时候，就离开他们，被提升天去了。
【现代本】他在祝福他们的时候离开了他们，被接到天上去了（有些古卷没有被接到天上去了）。
【KJV】And it came to pass, while he blessed them, he was parted from them, and carried up into heaven.
【NIV】While he was blessing them, he left them and was taken up into heaven.
【BBE】And while he was doing so, he went from them and was taken up into heaven.
【ASV】And it came to pass, while he blessed them, he parted from them, and was carried up into heaven.
52 【和合本】他们就拜他，大大的欢喜，回耶路撒冷去，
【吕振中】他们呢、就（有古卷加∶‘伏地敬拜他，’一词）带着大喜乐的心回耶路撒冷，
【思高本】他们叩拜了，皆大欢喜地返回了耶路撒冷，
【现代本】他们就敬拜他，怀着极喜乐的心回耶路撒冷，
【KJV】And they worshipped him, and returned to Jerusalem with great joy:
【NIV】Then they worshiped him and returned to Jerusalem with great joy.
【BBE】And they gave him worship and went back to Jerusalem with great joy.
【ASV】And they worshipped him, and returned to Jerusalem with great joy:
53 【和合本】常在殿里称颂上帝。
【吕振中】时常在殿里祝颂上帝。
【思高本】常在圣殿称谢天主。
【现代本】时常在圣殿里颂赞上帝。
【KJV】And were continually in the temple, praising and blessing God. Amen.
【NIV】And they stayed continually at the temple, praising God. 
【BBE】And they were in the Temple at all times, giving praise to God.
【ASV】and were continually in the temple, blessing God.


第 3 章

施洗约翰传道
1 【和合本】该撒提庇留在位第十五年，本丢彼拉多作犹太巡抚，希律作加利利分封的王，他兄弟腓力作以土利亚和特拉可尼地方分封的王，吕撒聂作亚比利尼分封的王，
【吕振中】当该撒提庇留执政的第十五年、本丢彼拉多做犹太的总督（原意为‘皇省长’），希律做加利利的分封王，他兄弟腓力做以士利亚和特拉可尼地区的分封王，吕撒聂做亚比利尼的分封王，
【思高本】凯撒提庇留执政第十五年，般雀比拉多作犹太总督，黑落德作加里肋亚分封侯，他的兄弟斐理伯作依突勒雅和特辣曷尼地方的分封侯，吕撒尼雅作阿彼肋乃分封侯，
【现代本】罗马皇帝提庇留在位第十五年，庞修彼拉多作犹太总督，希律作加利利王，他的兄弟腓力作以土利亚和特拉可尼王，吕撒聂作亚比利尼王，
【KJV】Now in the fifteenth year of the reign of Tiberius Caesar, Pontius Pilate being governor of Judaea, and Herod being tetrarch of Galilee, and his brother Philip tetrarch of Ituraea and of the region of Trachonitis, and Lysanias the tetrarch of Abilene,
【NIV】In the fifteenth year of the reign of Tiberius Caesar--when Pontius Pilate was governor of Judea, Herod tetrarch of Galilee, his brother Philip tetrarch of Iturea and Traconitis, and Lysanias tetrarch of Abilene--
【BBE】Now in the fifteenth year of the rule of Tiberius Caesar, Pontius Pilate being ruler of Judaea, and Herod being king of Galilee, his brother Philip king of the country of Ituraea and Trachonitis, and Lysanias king of Abilene,
【ASV】Now in the fifteenth year of the reign of Tiberius Caesar, Pontius Pilate being governor of Judaea, and Herod being tetrarch of Galilee, and his brother Philip tetrarch of the region of Ituraea and Trachonitis, and Lysanias tetrarch of Abilene,
2 【和合本】亚那和该亚法作大祭司。那时，撒迦利亚的儿子约翰在旷野里，上帝的话临到他。
【吕振中】亚那和该亚法做大祭司──那时上帝的话传与撒迦利亚的儿子约翰在野地里。
【思高本】亚纳斯和盖法作大司祭时，在荒野中有天主的话，传给匝加利亚的儿子若翰。
【现代本】亚那和该亚法作大祭司。那时，上帝传话给在旷野的撒迦利亚的儿子约翰。
【KJV】Annas and Caiaphas being the high priests, the word of God came unto John the son of Zacharias in the wilderness.
【NIV】during the high priesthood of Annas and Caiaphas, the word of God came to John son of Zechariah in the desert.
【BBE】When Annas and Caiaphas were high priests, the word of the Lord came to John, the son of Zacharias, in the waste land.
【ASV】in the highpriesthood of Annas and Caiaphas, the word of God came unto John the son of Zacharias in the wilderness.
3 【和合本】他就来到约但河一带地方，宣讲悔改的洗礼，使罪得赦。
【吕振中】约翰就来到约但河全周围地区，宣传悔改以得罪赦的洗礼。
【思高本】他遂来走遍约旦河一带地方，宣讲悔改的洗礼，为得罪之赦。
【现代本】约翰走遍了约旦河一带地区，宣扬说：“你们要离弃罪恶，接受洗礼，上帝就赦免你们的罪。”
【KJV】And he came into all the country about Jordan, preaching the baptism of repentance for the remission of sins;
【NIV】He went into all the country around the Jordan, preaching a baptism of repentance for the forgiveness of sins.
【BBE】And he came into all the country round about Jordan, preaching baptism as a sign of forgiveness of sin for those whose hearts were changed.
【ASV】And he came into all the region round about the Jordan, preaching the baptism of repentance unto remission of sins;
4 【和合本】正如先知以赛亚书上所记的话，说：在旷野有人声喊着说：预备主的道，修直他的路！
【吕振中】正如神言人以赛亚话语书上所记的、说∶“有声音在野地里呼喊着说∶‘要豫备主的道路，造直他的路径来；
【思高本】正如依撒意亚先知预言书上记载的：“在荒野中有呼号者的声音：你们当预备上主的道路，修直的途径！
【现代本】正如先知以赛亚书上所记载：在旷野里有人呼喊说：为主准备好他的道路，修直他要走的路径。
【KJV】As it is written in the book of the words of Esaias the prophet, saying, The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.
【NIV】As is written in the book of the words of Isaiah the prophet: "A voice of one calling in the desert, `Prepare the way for the Lord, make straight paths for him.
【BBE】As it says in the book of the words of Isaiah the prophet, The voice of one crying in the waste land, Make ready the way of the Lord, make his roads straight.
【ASV】as it is written in the book of the words of Isaiah the prophet, The voice of one crying in the wilderness, Make ye ready the way of the Lord, Make his paths straight.
5 【和合本】一切山洼都要填满；大小山冈都要削平！弯弯曲曲的地方要改为正直；高高低低的道路要改为平坦！
【吕振中】一切山谷都要填满，大山小山都要削低；弯曲的要改直，崎岖的要改为平路；
【思高本】一切深谷要填满，一切山岳邱陵要铲平，弯曲的要修直，崎岖的要开成坦途！
【现代本】一切山谷都要填满；大小山冈都要削低。弯曲的路径要修直；崎岖的道路要铲平。
【KJV】Every valley shall be filled, and every mountain and hill shall be brought low; and the crooked shall be made straight, and the rough ways shall be made smooth;
【NIV】Every valley shall be filled in, every mountain and hill made low. The crooked roads shall become straight, the rough ways smooth.
【BBE】Every valley will be lifted up, and all the mountains and hills made low, and the twisted will be made straight, and the rough ways smooth;
【ASV】Every valley shall be filled, And every mountain and hill shall be brought low; And the crooked shall become straight, And the rough ways smooth;
6 【和合本】凡有血气的，都要见上帝的救恩！
【吕振中】血肉之人都必看见上帝的拯救。’”
【思高本】凡有血肉的，都要看见天主的救援。”
【现代本】全人类都要看见上帝的救恩。
【KJV】And all flesh shall see the salvation of God.
【NIV】And all mankind will see God's salvation.'"
【BBE】And all flesh will see the salvation of God.
【ASV】And all flesh shall see the salvation of God.
7 【和合本】约翰对那出来要受他洗的众人说：“毒蛇的种类！谁指示你们逃避将来的忿怒呢？
【吕振中】所以约翰对那出来要受他洗的群众说∶“毒蛇的种阿，谁指示你们逃避将来上帝的义怒呢？
【思高本】于是，他对那些前来要受他洗礼的群众说：“毒蛇的种类！谁指教你们逃避那就要来的忿怒？
【现代本】人群拥挤，出来要接受约翰的洗礼。约翰对他们说：“你们这些毒蛇！上帝的审判快要到了，你们以为能够逃避吗？
【KJV】Then said he to the multitude that came forth to be baptized of him, O generation of vipers, who hath warned you to flee from the wrath to come?
【NIV】John said to the crowds coming out to be baptized by him, "You brood of vipers! Who warned you to flee from the coming wrath?
【BBE】So he said to the people who went out to him for baptism: You offspring of snakes, at whose word are you going in flight from the wrath to come?
【ASV】He said therefore to the multitudes that went out to be baptized of him, Ye offspring of vipers, who warned you to flee from the wrath to come?
8 【和合本】你们要结出果子来，与悔改的心相称。不要自己心里说：‘有亚伯拉罕为我们的祖宗。’我告诉你们，上帝能从这些石头中，给亚伯拉罕兴起子孙来。
【吕振中】结出与悔改相称的果子来吧！不要自己心里起意说，‘我们有亚伯拉罕是我们的祖宗’。我告诉你们，上帝能从这些石头中给亚伯拉罕兴起子孙来阿！
【思高本】那么，结与悔改相称的果实吧！你们心里不要以为：我们有亚巴郎为父。我给你们说：天主能从这些石头中给亚巴郎兴起子孙来。
【现代本】要用行为证明你们已经离弃罪恶。不要自以为亚伯拉罕是你们的祖宗就可以逃避审判。我告诉你们，上帝能够拿这些石头为亚伯拉罕造出子孙来！
【KJV】Bring forth therefore fruits worthy of repentance, and begin not to say within yourselves, We have Abraham to our father: for I say unto you, That God is able of these stones to raise up children unto Abraham.
【NIV】Produce fruit in keeping with repentance. And do not begin to say to yourselves, `We have Abraham as our father.' For I tell you that out of these stones God can raise up children for Abraham.
【BBE】Make clear by your acts that your hearts have been changed; and do not say to yourselves, We have Abraham for our father: for I say to you that God is able from these stones to make children of Abraham.
【ASV】Bring forth therefore fruits worthy of repentance, and begin not to say within yourselves, We have Abraham to our father: for I say unto you, that God is able of these stones to raise up children unto Abraham.
9 【和合本】现在斧子已经放在树根上，凡不结好果子的树就砍下来，丢在火里。”
【吕振中】就是现在、斧子也已放在树根上了；所以凡不结好果子的树都要砍下来，丢在火里。”
【思高本】斧子已放到树根上了；凡不结好果子的树，必被砍倒，投入火中。”
【现代本】斧子已经搁在树根上，凡不结好果子的树都要砍掉，丢在火里。”
【KJV】And now also the axe is laid unto the root of the trees: every tree therefore which bringeth not forth good fruit is hewn down, and cast into the fire.
【NIV】The ax is already at the root of the trees, and every tree that does not produce good fruit will be cut down and thrown into the fire."
【BBE】And even now the axe is put to the root of the trees; and every tree which does not have good fruit will be cut down and put into the fire.
【ASV】And even now the axe also lieth at the root of the trees: every tree therefore that bringeth not forth good fruit is hewn down, and cast into the fire.
10 【和合本】众人问他说：“这样，我们当作什么呢？”
【吕振中】群众人问约翰说∶“那么我们要作什么？”
【思高本】群众向他说：“那么，我们该作什么呢？
【现代本】群众问他：“那么，我们该做什么呢？”
【KJV】And the people asked him, saying, What shall we do then?
【NIV】What should we do then?" the crowd asked.
【BBE】And the people put questions to him, saying, What have we to do?
【ASV】And the multitudes asked him, saying, What then must we do?
11 【和合本】约翰回答说：“有两件衣裳的，就分给那没有的；有食物的，也当这样行。”
【吕振中】约翰回答说∶“有两件褂子的、要分给没有的；有食物的也要这样行。”
【思高本】他答覆他们说：“有两件内衣的，要分给那没有的；有食物的，也应照样做。”
【现代本】约翰回答：“有两件内衣的，要分一件给没有的；有食物的，也要这样。”
【KJV】He answereth and saith unto them, He that hath two coats, let him impart to him that hath none; and he that hath meat, let him do likewise.
【NIV】John answered, "The man with two tunics should share with him who has none, and the one who has food should do the same."
【BBE】And he made answer and said to them, He who has two coats, let him give to him who has not even one; and he who has food, let him do the same.
【ASV】And he answered and said unto them, He that hath two coats, let him impart to him that hath none; and he that hath food, let him do likewise.
12 【和合本】又有税吏来要受洗，问他说：“夫子，我们当做什么呢？”
【吕振中】收税人也来、要受洗，问他说∶“先生，我们要作什么？”
【思高本】税吏也来受洗，并问他说：“师傅，我们该作什么呢？”
【现代本】有些收税的也要来接受洗礼；他们问约翰：“老师，我们该做什么呢？”
【KJV】Then came also publicans to be baptized, and said unto him, Master, what shall we do?
【NIV】Tax collectors also came to be baptized. "Teacher," they asked, "what should we do?"
【BBE】Then tax-farmers came to him for baptism and said to him, Master, what have we to do?
【ASV】And there came also publicans to be baptized, and they said unto him, Teacher, what must we do?
13 【和合本】约翰说：“除了例定的数目，不要多取。”
【吕振中】约翰对他们说∶“除了给你们规定的、不要多取。”
【思高本】他向他们说：“除给你们规定的外，不要多徵收！”
【现代本】他告诉他们：“不可收取法定以外的税金。”
【KJV】And he said unto them, Exact no more than that which is appointed you.
【NIV】Don't collect any more than you are required to," he told them.
【BBE】And he said to them, Do not make an attempt to get more money than the right amount.
【ASV】And he said unto them, Extort no more than that which is appointed you.
14 【和合本】又有兵丁问他说：“我们当做什么呢？”约翰说：“不要以强暴待人，也不要讹诈人，自己有钱粮就当知足。”
【吕振中】当兵的也问他说∶“我们呢、我们要作什么？”约翰对他们说∶“不要恫喝勒索人，也不要讹诈人，要以你们的粮饷为足。”
【思高本】军人也问说：“我们该作什么呢？”他向他们说：“不要勒索人，也不要敲诈；对你们的粮饷应该知足！”
【现代本】有些当兵的也来问他：“我们呢？该做些什么呢？”他对他们说：“不可强索金钱，不可敲诈；要以所得的粮饷为足。”
【KJV】And the soldiers likewise demanded of him, saying, And what shall we do? And he said unto them, Do violence to no man, neither accuse any falsely; and be content with your wages.
【NIV】Then some soldiers asked him, "And what should we do?" He replied, "Don't extort money and don't accuse people falsely--be content with your pay."
【BBE】And men of the army put questions to him, saying, And what have we to do? And he said to them, Do no violent acts to any man, and do not take anything without right, and let your payment be enough for you.
【ASV】And soldiers also asked him, saying, And we, what must we do? And he said unto them, Extort from no man by violence, neither accuse any one wrongfully; and be content with your wages.
15 【和合本】百姓指望基督来的时候，人都心里猜疑，或者约翰是基督。
【吕振中】人民正期待着、众人心里正议论着约翰的事、以为他或者是基督、
【思高本】那时，百姓都在期待(默西亚)，为此，人人心中推想：或许若翰就是默西亚。
【现代本】一般人民的希望提高了，大家心里猜想，也许约翰就是基督。
【KJV】And as the people were in expectation, and all men mused in their hearts of John, whether he were the Christ, or not;
【NIV】The people were waiting expectantly and were all wondering in their hearts if John might possibly be the Christ.
【BBE】And while the people were waiting, and all men were questioning in their hearts about John, if he was the Christ or not,
【ASV】And as the people were in expectation, and all men reasoned in their hearts concerning John, whether haply he were the Christ;
16 【和合本】约翰说：“我是用水给你们施洗，但有一位能力比我更大的要来，我就是给他解鞋带也不配。他要用圣灵与火给你们施洗。
【吕振中】约翰就应时对众人说∶“我是用水给你们洗的，但那比我有力量的要来，他的鞋带、我不配解的，他、必用圣灵与火给你们洗。
【思高本】若翰便向众人说道：“我固然以水洗你们，但是比我强的一位要来，就是解的鞋带，我也不配。要以圣神和火洗你们。
【现代本】因此约翰告诉他们：“我用水给你们施洗；可是，有一位能力比我更大的要来，我就是替他脱鞋子也不配。他要用圣灵和火为你们施洗。
【KJV】John answered, saying unto them all, I indeed baptize you with water; but one mightier than I cometh, the latchet of whose shoes I am not worthy to unloose: he shall baptize you with the Holy Ghost and with fire:
【NIV】John answered them all, "I baptize you with water. But one more powerful than I will come, the thongs of whose sandals I am not worthy to untie. He will baptize you with the Holy Spirit and with fire.
【BBE】John made answer, saying to them all, Truly, I give you baptism with water, but one is coming who is greater than I, whose shoes I am not good enough to undo: he will give you baptism with the Holy Spirit, and with fire:
【ASV】John answered, saying unto them all, I indeed baptize you with water; but there cometh he that is mightier than I, the latchet of whose shoes I am not worthy to unloose: he shall baptize you in the Holy Spirit and in fire:
17 【和合本】他手里拿着簸箕，要扬净他的场，把麦子收在仓里，把糠用不灭的火烧尽了。”
【吕振中】他的簸箕在他手里，要澈底洁净他的谷场，把麦子收集在他仓里；秕糠却要用不灭的火去烧掉。”
【思高本】木欣已放在手中，要扬净自己的禾场，把麦粒收在仓内；至于糠秕，却要用不灭的火焚烧。”
【现代本】他手里拿着簸箕，要扬净谷物，把麦子收进仓库；至于糠，他要用永不熄灭的火烧掉。”
【KJV】Whose fan is in his hand, and he will throughly purge his floor, and will gather the wheat into his garner; but the chaff he will burn with fire unquenchable.
【NIV】His winnowing fork is in his hand to clear his threshing floor and to gather the wheat into his barn, but he will burn up the chaff with unquenchable fire."
【BBE】In whose hand is the instrument with which he will make clean his grain; he will put the good grain in his store, but the waste will be burned in the fire which will never be put out.
【ASV】whose fan is in his hand, thoroughly to cleanse his threshing-floor, and to gather the wheat into his garner; but the chaff he will burn up with unquenchable fire.
18 【和合本】约翰又用许多别的话劝百姓，向他们传福音。
【吕振中】就这样地约翰还用许多别的劝勉向人民传福音。
【思高本】他还讲了许多别的劝言，给百姓传报喜讯。
【现代本】约翰向人民传福音，用许多不同的方法规劝他们。
【KJV】And many other things in his exhortation preached he unto the people.
【NIV】And with many other words John exhorted the people and preached the good news to them.
【BBE】And so comforting them with these and other words, he gave the good news to the people;
【ASV】With many other exhortations therefore preached he good tidings unto the people;
19 【和合本】只是分封的王希律，因他兄弟之妻希罗底的缘故，并因他所行的一切恶事，受了约翰的责备；
【吕振中】只是分封王希律、因了自己兄弟的妻子希罗底的事、又因了自己所行的一切恶事受约翰的指责、
【思高本】分封侯黑落德却为了自己兄弟的妻子黑落狄雅，并为了黑落德本人所作的一切恶事，受了若翰的指谪，
【现代本】但是约翰谴责希律王，因为希律娶了他的弟妇希罗底，又做了许多的坏事。
【KJV】But Herod the tetrarch, being reproved by him for Herodias his brother Philip's wife, and for all the evils which Herod had done,
【NIV】But when John rebuked Herod the tetrarch because of Herodias, his brother's wife, and all the other evil things he had done,
【BBE】But Herod the king, because John had made a protest on account of Herodias, his brother's wife, and other evil things which Herod had done,
【ASV】but Herod the tetrarch, being reproved by him for Herodias his brother's wife, and for all the evil things which Herod had done,
20 【和合本】又另外添了一件，就是把约翰收在监里。
【吕振中】竟在一切之上多加了一件∶把约翰关在监里。
【思高本】又在一切的恶事上加了这一件：即把若翰囚在监中。
【现代本】以后他做了一件更严重的坏事，就是把约翰关在监狱里。
【KJV】Added yet this above all, that he shut up John in prison.
【NIV】Herod added this to them all: He locked John up in prison.
【BBE】Did this most evil thing of all, and had John shut up in prison.
【ASV】added this also to them all, that he shut up John in prison.

耶稣受洗
21 【和合本】众百姓都受了洗，耶稣也受了洗。正祷告的时候，天就开了，
【吕振中】众民受了洗礼以后、耶稣也受了洗；正祷告的时候、天开了；
【思高本】众百姓受洗后，耶稣也受了洗；当祈祷时，天开了；
【现代本】一般人民都接受洗礼，耶稣也来受洗。他在祷告的时候，天开了，
【KJV】Now when all the people were baptized, it came to pass, that Jesus also being baptized, and praying, the heaven was opened,
【NIV】When all the people were being baptized, Jesus was baptized too. And as he was praying, heaven was opened
【BBE】Now it came about that when all the people had been given baptism, Jesus, having had baptism with them, was in prayer, when, the heaven being open,
【ASV】Now it came to pass, when all the people were baptized, that, Jesus also having been baptized, and praying, the heaven was opened,
22 【和合本】圣灵降临在他身上，形状彷佛鸽子；又有声音从天上来，说：“你是我的爱子，我喜悦你。”
【吕振中】圣灵取了身体的形状降下来、仿佛鸽子、在他上头；有声音从天上来，说∶“你是我所爱的儿子（或译∶我的儿子、那蒙爱者），我喜悦了你。”
【思高本】圣神藉着一个形像，如同鸽子，降在上边；并有声音从天上说：“你是我的爱子，我因你喜悦。”
【现代本】圣灵降临在他身上，形状彷佛鸽子。从天上有声音传下来，说：“你是我亲爱的儿子；我喜爱你。”
【KJV】And the Holy Ghost descended in a bodily shape like a dove upon him, and a voice came from heaven, which said, Thou art my beloved Son; in thee I am well pleased.
【NIV】and the Holy Spirit descended on him in bodily form like a dove. And a voice came from heaven: "You are my Son, whom I love; with you I am well pleased."
【BBE】The Holy Spirit came down in the form of a dove, and a voice came from heaven, saying, You are my dearly loved Son, with whom I am well pleased.
【ASV】and the Holy Spirit descended in a bodily form, as a dove, upon him, and a voice came out of heaven, Thou art my beloved Son; in thee I am well pleased.

耶稣的家谱
23 【和合本】耶稣开头传道，年纪约有三十岁。依人看来，他是约瑟的儿子；约瑟是希里的儿子；
【吕振中】耶稣开始传道的时候、约有三十岁；人认为他为约瑟的儿子；约瑟是希里的儿子，
【思高本】耶稣开始传教的时候，大约叁十岁，人都以为若瑟的儿子：若瑟是赫里的儿子，赫里是玛塔特的儿子，
【现代本】耶稣开始传道的时候，年纪约三十岁。在人的眼中，他是约瑟的儿子，约瑟是希里的儿子，
【KJV】And Jesus himself began to be about thirty years of age, being (as was supposed) the son of Joseph, which was the son of Heli,
【NIV】Now Jesus himself was about thirty years old when he began his ministry. He was the son, so it was thought, of Joseph, the son of Heli,
【BBE】And Jesus at this time was about thirty years old, being the son (as it seemed) of Joseph, the son of Heli,
【ASV】And Jesus himself, when he began to teach, was about thirty years of age, being the son (as was supposed) of Joseph, the son of Heli,
24 【和合本】希里是玛塔的儿子；玛塔是利未的儿子；利未是麦基的儿子；麦基是雅拿的儿子；雅拿是约瑟的儿子；
【吕振中】希里是玛塔的儿子，玛塔是利未的儿子，利未是麦基的儿子，麦基是雅拿的儿子，雅拿是约瑟的儿子，
【思高本】玛塔特是肋未的儿子，肋未是默尔希的儿子，默尔希是雅乃的儿子，雅乃是约色夫的儿子，
【现代本】希里是玛塔的儿子，玛塔是利未的儿子，利未是麦基的儿子，麦基是雅拿的儿子，雅拿是约瑟的儿子，
【KJV】Which was the son of Matthat, which was the son of Levi, which was the son of Melchi, which was the son of Janna, which was the son of Joseph,
【NIV】the son of Matthat, the son of Levi, the son of Melki, the son of Jannai, the son of Joseph,
【BBE】The son of Matthat, the son of Levi, the son of Melchi, the son of Jannai, the son of Joseph,
【ASV】the son of Matthat, the son of Levi, the son of Melchi, the son of Jannai, the son of Joseph,
25 【和合本】约瑟是玛他提亚的儿子；玛他提亚是亚摩斯的儿子；亚摩斯是拿鸿的儿子；拿鸿是以斯利的儿子；以斯利是拿该的儿子；
【吕振中】约瑟是玛他提亚的儿子，玛他提亚是亚摩斯的儿子，亚摩斯是拿鸿的儿子，拿鸿是以斯利的儿子，以斯利是拿该的儿子，
【思高本】约色夫是玛塔提雅的儿子，玛塔提雅是阿摩斯的儿子，阿摩斯是纳洪的儿子，纳洪是厄斯里的儿子，厄斯里是纳革的儿子，
【现代本】约瑟是玛他提亚的儿子，玛他提亚是亚摩斯的儿子，亚摩斯是拿鸿的儿子，拿鸿是以斯利的儿子，以斯利是拿该的儿子，
【KJV】Which was the son of Mattathias, which was the son of Amos, which was the son of Naum, which was the son of Esli, which was the son of Nagge,
【NIV】the son of Mattathias, the son of Amos, the son of Nahum, the son of Esli, the son of Naggai,
【BBE】The son of Mattathias, the son of Amos, the son of Nahum, the son of Esli, the son of Naggai,
【ASV】the son of Mattathias, the son of Amos, the son of Nahum, the son of Esli, the son of Naggai,
26 【和合本】拿该是玛押的儿子；玛押是玛他提亚的儿子；玛他提亚是西美的儿子；西美是约瑟的儿子；约瑟是犹大的儿子；犹大是约亚拿的儿子；
【吕振中】拿该是玛押的儿子，玛押是玛他提亚的儿子，玛他提亚是西美的儿子，西美是约西克的儿子，约西克是约大的儿子，
【思高本】纳革是玛哈特的儿子，玛哈特是玛塔提雅的儿子，玛塔提雅是史米的儿子，史米是约色黑的儿子，约色黑是约达的儿子，
【现代本】拿该是玛押的儿子，玛押是玛他提亚的儿子，玛他提亚是西美的儿子，西美是约色克的儿子，约色克是约大的儿子，
【KJV】Which was the son of Maath, which was the son of Mattathias, which was the son of Semei, which was the son of Joseph, which was the son of Juda,
【NIV】the son of Maath, the son of Mattathias, the son of Semein, the son of Josech, the son of Joda,
【BBE】The son of Maath, the son of Mattathias, the son of Semein, the son of Josech, the son of Joda,
【ASV】the son of Maath, the son of Mattathias, the son of Semein, the son of Josech, the son of Joda,
27 【和合本】约亚拿是利撒的儿子；利撒是所罗巴伯的儿子；所罗巴伯是撒拉铁的儿子；撒拉铁是尼利的儿子；尼利是麦基的儿子；
【吕振中】约大是约亚拿的儿子，约亚拿是利撒的儿子，利撒是所罗巴伯的儿子，所罗巴伯是撒拉鉄的儿子，撒拉鉄是尼利的儿子，
【思高本】约达是约哈南的儿子，约哈南是肋撒的儿子，肋撒是则鲁巴贝耳的儿子，则鲁巴贝耳是沙耳提耳的儿子，沙耳提耳是乃黎的儿子，
【现代本】约大是约亚拿的儿子。约亚拿是利撒的儿子，利撒是所罗巴伯的儿子，所罗巴伯是撒拉铁的儿子，撒拉铁是尼利的儿子。
【KJV】Which was the son of Joanna, which was the son of Rhesa, which was the son of Zorobabel, which was the son of Salathiel, which was the son of Neri,
【NIV】the son of Joanan, the son of Rhesa, the son of Zerubbabel, the son of Shealtiel, the son of Neri,
【BBE】The son of Joanan, the son of Rhesa, the son of Zerubbabel, the son of Shealtiel, the son of Neri,
【ASV】the son of Joanan, the son of Rhesa, the son of Zerubbabel, the son of Shealtiel, the son of Neri,
28 【和合本】麦基是亚底的儿子；亚底是哥桑的儿子；哥桑是以摩当的儿子；以摩当是珥的儿子；珥是约细的儿子；
【吕振中】尼利是麦基的儿子，麦基是亚底的儿子，亚底是哥桑的儿子，哥桑是以摩当的儿子，以摩当是珥的儿子，
【思高本】乃黎是默耳希的儿子，默耳希是阿狄的儿子，阿狄是科散的儿子，科散是厄耳玛丹的儿子，厄耳玛丹是厄尔的儿子，
【现代本】尼利是麦基的儿子，麦基是亚底的儿子，亚底是哥桑的儿子，哥桑是以摩当的儿子，以摩当是珥的儿子，
【KJV】Which was the son of Melchi, which was the son of Addi, which was the son of Cosam, which was the son of Elmodam, which was the son of Er,
【NIV】the son of Melki, the son of Addi, the son of Cosam, the son of Elmadam, the son of Er,
【BBE】The son of Melchi, the son of Addi, the son of Cosam, the son of Elmadam, the son of Er,
【ASV】the son of Melchi, the son of Addi, the son of Cosam, the son of Elmadam, the son of Er,
29 【和合本】约细是以利以谢的儿子；以利以谢是约令的儿子；约令是玛塔的儿子；玛塔是利未的儿子；
【吕振中】珥是耶疏的儿子，耶疏是以利以谢的儿子，以利以谢是约令的儿子，约令是玛塔的儿子，玛塔是利未的儿子，
【思高本】厄尔是耶苏的儿子，耶苏是厄里厄则尔的儿子，厄里厄则尔是约楞的儿子，约楞是玛塔特的儿子，玛塔特是肋未的儿子，
【现代本】珥是约细的儿子。约细是以利以谢的儿子，以利以谢是约令的儿子，约令是玛塔的儿子，玛塔是利未的儿子。
【KJV】Which was the son of Jose, which was the son of Eliezer, which was the son of Jorim, which was the son of Matthat, which was the son of Levi,
【NIV】the son of Joshua, the son of Eliezer, the son of Jorim, the son of Matthat, the son of Levi,
【BBE】The son of Jesus, the son of Eliezer, the son of Jorim, the son of Matthat, the son of Levi,
【ASV】the son of Jesus, the son of Eliezer, the son of Jorim, the son of Matthat, the son of Levi,
30 【和合本】利未是西缅的儿子；西缅是犹大的儿子；犹大是约瑟的儿子；约瑟是约南的儿子；约南是以利亚敬的儿子；
【吕振中】利未是西缅的儿子，西缅是犹大的儿子，犹大是约瑟的儿子，约瑟是约南的儿子，约南是以利亚敬的儿子，
【思高本】肋未是西默盎的儿子，西默盎是犹达的儿子，犹达是约色夫的儿子，约色夫是约南的儿子，约南是厄耳雅金的儿子，
【现代本】利未是西缅的儿子，西缅是犹大的儿子，犹大是约瑟的儿子，约瑟是约南的儿子，约南是以利亚敬的儿子。
【KJV】Which was the son of Simeon, which was the son of Juda, which was the son of Joseph, which was the son of Jonan, which was the son of Eliakim,
【NIV】the son of Simeon, the son of Judah, the son of Joseph, the son of Jonam, the son of Eliakim,
【BBE】The son of Symeon, the son of Judas, the son of Joseph, the son of Jonam, the son of Eliakim,
【ASV】the son of Symeon, the son of Judas, the son of Joseph, the son of Jonam, the son of Eliakim,
31 【和合本】以利亚敬是米利亚的儿子；米利亚是买南的儿子；买南是玛达他的儿子；玛达他是拿单的儿子；拿单是大卫的儿子；
【吕振中】以利亚敬是米利亚的儿子，米利亚是买拿的儿子，买拿是玛达他的儿子，玛达他是拿单的儿子、拿单是大卫的儿子，
【思高本】厄耳雅金是默肋阿的儿子，默肋阿是门纳的儿子，门纳是玛塔塔的儿子，玛塔塔是纳堂的儿子，纳堂是达味的儿子，
【现代本】以利亚敬是米利亚的儿子，米利亚是买南的儿子，买南是玛达他的儿子，玛达他是拿单的儿子，拿单是大卫的儿子。
【KJV】Which was the son of Melea, which was the son of Menan, which was the son of Mattatha, which was the son of Nathan, which was the son of David,
【NIV】the son of Melea, the son of Menna, the son of Mattatha, the son of Nathan, the son of David,
【BBE】The son of Melea, the son of Menna, the son of Mattatha, the son of Nathan, the son of David,
【ASV】the son of Melea, the son of Menna, the son of Mattatha, the son of Nathan, the son of David,
32 【和合本】大卫是耶西的儿子；耶西是俄备得的儿子；俄备得是波阿斯的儿子；波阿斯是撒门的儿子；撒门是拿顺的儿子；
【吕振中】大卫是耶西的儿子，耶西是俄备得的儿子，俄备得是波阿斯的儿子，波阿斯是撒门（有古卷作∶撒拉）的儿子，撒门是拿顺的儿子，
【思高本】达味是叶瑟的儿子，叶瑟是敖贝得的儿子，敖贝得是波阿次的儿子，波阿次是撒拉的儿子，撒拉是纳赫雄的儿子，
【现代本】大卫是耶西的儿子，耶西是俄备得的儿子，俄备得是波阿斯的儿子，波阿斯是撒门的儿子，撒门是拿顺的儿子。
【KJV】Which was the son of Jesse, which was the son of Obed, which was the son of Booz, which was the son of Salmon, which was the son of Naasson,
【NIV】the son of Jesse, the son of Obed, the son of Boaz, the son of Salmon, the son of Nahshon,
【BBE】The son of Jesse, the son of Obed, the son of Boaz, the son of Salmon, the son of Nahshon,
【ASV】the son of Jesse, the son of Obed, the son of Boaz, the son of Salmon, the son of Nahshon,
33 【和合本】拿顺是亚米拿达的儿子；亚米拿达是亚兰的儿子；亚兰是希斯仑的儿子；希斯仑是法勒斯的儿子；法勒斯是犹大的儿子；
【吕振中】拿顺是亚米拿达的儿子，亚米拿达是（有古卷加∶亚特民的儿子，亚特民是）阿珥尼（有古卷作∶亚兰）的儿子，阿珥尼（有古卷作∶亚兰）是希斯崙的儿子，希斯崙是法勒斯的儿子，法勒斯是犹大的儿子，
【思高本】纳赫雄是阿米纳达布的儿子，阿米纳达布是阿得明的儿子，阿得明是阿尔乃的儿子，是阿尔乃是赫兹龙的儿子，赫兹龙是培勒兹的儿子，培勒兹是犹大的儿子，
【现代本】拿顺是亚米拿达的儿子，亚米拿达是亚民的儿子，亚民是亚尼的儿子，亚尼是希斯仑的儿子，希斯仑是法勒斯的儿子，法勒斯是犹大的儿子，
【KJV】Which was the son of Aminadab, which was the son of Aram, which was the son of Esrom, which was the son of Phares, which was the son of Juda,
【NIV】the son of Amminadab, the son of Ram, the son of Hezron, the son of Perez, the son of Judah,
【BBE】The son of Amminadab, the son of Arni, the son of Hezron, the son of Perez, the son of Judah,
【ASV】the son of Amminadab, the son of Arni, the son of Hezron, the son of Perez, the son of Judah,
34 【和合本】犹大是雅各的儿子；雅各是以撒的儿子；以撒是亚伯拉罕的儿子；亚伯拉罕是他拉的儿子；他拉是拿鹤的儿子；
【吕振中】犹大是雅各的儿子，雅各是以撒的儿子，以撒是亚伯拉罕的儿子，亚伯拉罕是他拉的儿子，他拉是拿鹤的儿子，
【思高本】犹大是雅各伯的儿子，雅各伯是依撒格的儿子，依撒格是亚巴郎的儿子，亚巴郎是特辣黑的儿子，特辣黑是纳曷尔的儿子，
【现代本】犹大是雅各的儿子，雅各是以撒的儿子，以撒是亚伯拉罕的儿子，亚伯拉罕是他拉的儿子，他拉是拿鹤的儿子，
【KJV】Which was the son of Jacob, which was the son of Isaac, which was the son of Abraham, which was the son of Thara, which was the son of Nachor,
【NIV】the son of Jacob, the son of Isaac, the son of Abraham, the son of Terah, the son of Nahor,
【BBE】The son of Jacob, the son of Isaac, the son of Abraham, the son of Terah, the son of Nahor,
【ASV】the son of Jacob, the son of Isaac, the son of Abraham, the son of Terah, the son of Nahor,
35 【和合本】拿鹤是西鹿的儿子；西鹿是拉吴的儿子；拉吴是法勒的儿子；法勒是希伯的儿子；希伯是沙拉的儿子；
【吕振中】拿鹤是西鹿的儿子，西鹿是拉吴的儿子，拉吴是法勒的儿子，法勒是希伯的儿子，希伯是沙拉的儿子，
【思高本】纳曷尔是色鲁格的儿子，色鲁格是勒伍的儿子，勒伍是培勒格的儿子，培勒格是厄贝尔的儿子，厄贝尔是舍拉的儿子，
【现代本】拿鹤是西鹿的儿子，西鹿是拉吴的儿子，拉吴是法勒的儿子，法勒是希伯的儿子，希伯是色拉的儿子，
【KJV】Which was the son of Saruch, which was the son of Ragau, which was the son of Phalec, which was the son of Heber, which was the son of Sala,
【NIV】the son of Serug, the son of Reu, the son of Peleg, the son of Eber, the son of Shelah,
【BBE】The son of Serug, the son of Reu, the son of Peleg, the son of Eber, the son of Shelah,
【ASV】the son of Serug, the son of Reu, the son of Peleg, the son of Eber, the son of Shelah
36 【和合本】沙拉是该南的儿子；该南是亚法撒的儿子；亚法撒是闪的儿子；闪是挪亚的儿子；挪亚是拉麦的儿子；
【吕振中】沙拉是该南的儿子，该南是亚法撒的儿子，亚法撒是闪的儿子，闪是挪亚的儿子，挪亚是拉麦的儿子，
【思高本】舍拉是刻南的儿子，刻南是阿帕革沙得的儿子，阿帕革沙得是闪的儿子，闪是诺厄的儿子，诺厄是拉默客的儿子，
【现代本】色拉是该南的儿子，该南是亚法撒的儿子，亚法撒是闪的儿子，闪是挪亚的儿子，挪亚是拉麦的儿子，
【KJV】Which was the son of Cainan, which was the son of Arphaxad, which was the son of Sem, which was the son of Noe, which was the son of Lamech,
【NIV】the son of Cainan, the son of Arphaxad, the son of Shem, the son of Noah, the son of Lamech,
【BBE】The son of Cainan, the son of Arphaxad, the son of Shem, the son of Noah, the son of Lamech,
【ASV】the son of Cainan, the son of Arphaxad, the son of Shem, the son of Noah, the son of Lamech,
37 【和合本】拉麦是玛土撒拉的儿子；玛土撒拉是以诺的儿子；以诺是雅列的儿子；雅列是玛勒列的儿子；玛勒列是该南的儿子；该南是以挪士的儿子；
【吕振中】拉麦是玛土撒拉的儿子，玛土撒拉是以诺的儿子，以诺是雅列的儿子，雅列是玛勒列的儿子，玛勒列是该南的儿子，
【思高本】拉默客是默突舍拉的儿子，默突舍拉是哈诺客的儿子，哈诺客是耶勒得的儿子，耶勒得是玛拉勒耳的儿子，玛拉勒耳是刻南的儿子，
【现代本】拉麦是玛土撒拉的儿子，玛土撒拉是以诺的儿子，以诺是雅列的儿子，雅列是玛勒列的儿子，玛勒列是该南的儿子，
【KJV】Which was the son of Mathusala, which was the son of Enoch, which was the son of Jared, which was the son of Maleleel, which was the son of Cainan,
【NIV】the son of Methuselah, the son of Enoch, the son of Jared, the son of Mahalalel, the son of Kenan,
【BBE】The son of Methuselah, the son of Enoch, the son of Jared, the son of Mahalaleel, the son of Cainan,
【ASV】the son of Methuselah, the son of Enoch, the son of Jared, the son of Mahalaleel, the son of Cainan,
38 【和合本】以挪士是塞特的儿子；塞特是亚当的儿子；亚当是上帝的儿子。
【吕振中】该南是以挪士的儿子，以挪士是塞特的儿子，塞特是亚当的儿子，亚当是上帝的儿子。
【思高本】刻南是厄诺士的儿子，厄诺士是舍特的儿子，舍特是亚当的儿子，亚当是天主的儿子。
【现代本】该南是以挪士的儿子，以挪士是塞特的儿子，塞特是亚当的儿子，亚当是上帝的儿子。
【KJV】Which was the son of Enos, which was the son of Seth, which was the son of Adam, which was the son of God.
【NIV】the son of Enosh, the son of Seth, the son of Adam, the son of God.
【BBE】The son of Enos, the son of Seth, the son of Adam, the son of God.
【ASV】the son of Enos, the son of Seth, the son of Adam, the son of God.


第 4 章

耶稣受试探
1 【和合本】耶稣被圣灵充满，从约但河回来，圣灵将他引到旷野，
【吕振中】耶稣充满着圣灵，从约但河回来，在灵感动中被带领着，
【思高本】耶稣充满圣神，由约旦河回来，就被圣神引到荒野去了，
【现代本】耶稣从约旦河回来，充满着圣灵。圣灵领他到旷野，
【KJV】And Jesus being full of the Holy Ghost returned from Jordan, and was led by the Spirit into the wilderness,
【NIV】Jesus, full of the Holy Spirit, returned from the Jordan and was led by the Spirit in the desert,
【BBE】And Jesus, full of the Holy Spirit, came back from the Jordan, and was guided by the Spirit in the waste land
【ASV】And Jesus, full of the Holy Spirit, returned from the Jordan, and was led in the Spirit in the wilderness
2 【和合本】四十天受魔鬼的试探。那些日子没有吃什么；日子满了，他就饿了。
【吕振中】在野地里四十天、受魔鬼的试诱。当那些日子、他没有吃什么；日子已满、他饿了。
【思高本】四十天的工夫受魔鬼试探；在那日期内什么也没有吃，过了那日期就饿了。
【现代本】在那里四十天之久，受魔鬼试探。那些日子，他什么东西都没有吃，日期一过，他饿了。
【KJV】Being forty days tempted of the devil. And in those days he did eat nothing: and when they were ended, he afterward hungered.
【NIV】where for forty days he was tempted by the devil. He ate nothing during those days, and at the end of them he was hungry.
【BBE】For forty days, being tested by the Evil One. And he had no food in those days; and when they came to an end, he was in need of food.
【ASV】during forty days, being tempted of the devil. And he did eat nothing in those days: and when they were completed, he hungered.
3 【和合本】魔鬼对他说：“你若是上帝的儿子，可以吩咐这块石头变成食物。”
【吕振中】魔鬼对他说∶“你如果是上帝的儿子，吩咐这块石头变成饼吧！”
【思高本】魔鬼对说：“你若是天主子，命这块石头变成饼吧！”
【现代本】魔鬼对他说：“如果你是上帝的儿子，命令这块石头变成面包吧！”
【KJV】And the devil said unto him, If thou be the Son of God, command this stone that it be made bread.
【NIV】The devil said to him, "If you are the Son of God, tell this stone to become bread."
【BBE】And the Evil One said to him, If you are the Son of God, give orders to this stone to become bread.
【ASV】And the devil said unto him, if thou art the Son of God, command this stone that it become bread.
4 【和合本】耶稣回答说：“经上记着说：‘人活着不是单靠食物，乃是靠上帝口里所出的一切话。’”
【吕振中】耶稣回答他说∶“经上记着说，‘人活着、不是单要靠着饼。’”
【思高本】耶稣回答说：“经上记载：‘人生活不只靠饼。’
【现代本】耶稣回答：“圣经说：‘人的生存不仅是靠食物。’”
【KJV】And Jesus answered him, saying, It is written, That man shall not live by bread alone, but by every word of God.
【NIV】Jesus answered, "It is written: `Man does not live on bread alone.' "
【BBE】And Jesus made answer to him, It has been said in the Writings, Bread is not man's only need.
【ASV】And Jesus answered unto him, It is written, Man shall not live by bread alone.
5 【和合本】魔鬼又领他上了高山，霎时间把天下的万国都指给他看，
【吕振中】魔鬼就领他上高地方，霎时间把天下万国都指给他看。
【思高本】魔鬼引到高处，顷刻间把普世万国指给看，
【现代本】魔鬼又带他到一个很高的地方，转眼之间让他看见了天下万国，对他说：
【KJV】And the devil, taking him up into an high mountain, shewed unto him all the kingdoms of the world in a moment of time.
【NIV】The devil led him up to a high place and showed him in an instant all the kingdoms of the world.
【BBE】And he took him up and let him see all the kingdoms of the earth in a minute of time.
【ASV】And he led him up, and showed him all the kingdoms of the world in a moment of time.
6 【和合本】对他说：“这一切权柄、荣华，我都要给你，因为这原是交付我的，我愿意给谁就给谁。
【吕振中】对他说∶“这一切权柄与其荣华，我都要给你；因为这是交付给我的，我愿意给谁、就给谁。
【思高本】并对说：这一切权势及其荣华，我都要给你，因为全交给我了；我愿意把它给谁，就给谁。
【现代本】“如果你向我下拜，我就把这一切权柄和财富都给你；因为这一切都已交给了我，我愿意给谁就给谁。”
【KJV】And the devil said unto him, All this power will I give thee, and the glory of them: for that is delivered unto me; and to whomsoever I will I give it.
【NIV】And he said to him, "I will give you all their authority and splendor, for it has been given to me, and I can give it to anyone I want to.
【BBE】And the Evil One said, I will give you authority over all these, and the glory of them, for it has been given to me, and I give it to anyone at my pleasure.
【ASV】And the devil said unto him, To thee will I give all this authority, and the glory of them: for it hath been delivered unto me; and to whomsoever I will I give it.
7 【和合本】你若在我面前下拜，这都要归你。”
【吕振中】所以你若在我面前下拜，一切就都是你的。”
【思高本】所以你若是朝拜我，这一切都是你的。”
【现代本】－
【KJV】If thou therefore wilt worship me, all shall be thine.
【NIV】So if you worship me, it will all be yours."
【BBE】If then you will give worship to me, it will all be yours.
【ASV】If thou therefore wilt worship before me, it shall all be thine.
8 【和合本】耶稣说：“经上记着说：当拜主你的上帝，单要事奉他。”
【吕振中】耶稣回答他说∶“经上记着说∶‘要拜主你的上帝，单要要事奉他。’”
【思高本】耶稣回答说：“经上记载：‘你要朝拜上主，你的天主；惟独事奉。’”
【现代本】耶稣说：“圣经说：‘要拜主──你的上帝，只敬奉他一位！’”
【KJV】And Jesus answered and said unto him, Get thee behind me, Satan: for it is written, Thou shalt worship the Lord thy God, and him only shalt thou serve.
【NIV】Jesus answered, "It is written: `Worship the Lord your God and serve him only.' "
【BBE】And Jesus in answer said to him, It has been said in the Writings, Give worship to the Lord your God, and be his servant only.
【ASV】And Jesus answered and said unto him, It is written, Thou shalt worship the Lord thy God, and him only shalt thou serve.
9 【和合本】魔鬼又领他到耶路撒冷去，叫他站在殿顶（顶：原文作翅）上，对他说：“你若是上帝的儿子，可以从这里跳下去；
【吕振中】魔鬼（希腊文作∶他）就带领他进耶路撒冷，叫他站在殿才（或译∶顶；希腊文作‘翼’）上，对他说∶“你如果是上帝的儿子，就从这里跳下去吧！
【思高本】魔鬼又引到耶路撒冷，把放在圣殿顶上，向说：“你若是天主子，从这里跳下去吧！
【现代本】魔鬼又带耶稣到耶路撒冷，让他站在圣殿上的最高处，对他说：“如果你是上帝的儿子，就从这里跳下去吧；
【KJV】And he brought him to Jerusalem, and set him on a pinnacle of the temple, and said unto him, If thou be the Son of God, cast thyself down from hence:
【NIV】The devil led him to Jerusalem and had him stand on the highest point of the temple. "If you are the Son of God," he said, "throw yourself down from here.
【BBE】And he took him to Jerusalem and put him on the highest point of the Temple and said to him, If you are the Son of God, let yourself go down from here; for it is said in the Writings,
【ASV】And he led him to Jerusalem, and set him on the pinnacle of the temple, and said unto him, If thou art the Son of God, cast thyself down from hence:
10 【和合本】因为经上记着说：主要为你吩咐他的使者保护你；
【吕振中】因为经上记着说∶‘他必为了你、嘱咐他的使者加意保护你’；
【思高本】因为经上记载：‘为你吩咐了自己的天使保护你，
【现代本】因为圣经说：‘上帝要吩咐他的天使保护你；’
【KJV】For it is written, He shall give his angels charge over thee, to keep thee:
【NIV】For it is written: "`He will command his angels concerning you to guard you carefully;
【BBE】He will give his angels orders to take care of you:
【ASV】for it is written, He shall give his angels charge concerning thee, to guard thee:
11 【和合本】他们要用手托着你，免得你的脚碰在石头上。”
【吕振中】‘他们就会用手托着你，免得你的脚碰着石头。’”
【思高本】他们要用手托着你，免得你的脚碰在石头上。’”
【现代本】又说：‘他们要用手托住你，使你的脚不至于在石头上碰伤。’”
【KJV】And in their hands they shall bear thee up, lest at any time thou dash thy foot against a stone.
【NIV】they will lift you up in their hands, so that you will not strike your foot against a stone.' "
【BBE】And, In their hands they will keep you up, so that your foot may not be crushed against a stone.
【ASV】and, On their hands they shall bear thee up, Lest haply thou dash thy foot against a stone.
12 【和合本】耶稣对他说：“经上说：‘不可试探主你的上帝。’”
【吕振中】耶稣回答他说∶“‘不可故意试探主你的上帝。’”
【思高本】耶稣回答说：“经上说：‘不可试探上主，你的天主。’”
【现代本】耶稣回答：“圣经说：‘不可试探主──你的上帝。’”
【KJV】And Jesus answering said unto him, It is said, Thou shalt not tempt the Lord thy God.
【NIV】Jesus answered, "It says: `Do not put the Lord your God to the test.' "
【BBE】And Jesus made answer and said to him, It is said in the Writings, You may not put the Lord your God to the test.
【ASV】And Jesus answering said unto him, It is said, Thou shalt not make trial of the Lord thy God.
13 【和合本】魔鬼用完了各样的试探，就暂时离开耶稣。
【吕振中】魔鬼用完了各样试诱，就离开耶稣，等到有机会的时候。
【思高本】魔鬼用尽了各种试探后，就离开了，再等时机。
【现代本】魔鬼用尽各样的试探，就暂时离开耶稣。
【KJV】And when the devil had ended all the temptation, he departed from him for a season.
【NIV】When the devil had finished all this tempting, he left him until an opportune time.
【BBE】And when all these tests were ended the Evil One went away from him for a time.
【ASV】And when the devil had completed every temptation, he departed from him for a season.

开始在加利利传道
14 【和合本】耶稣满有圣灵的能力，回到加利利；他的名声就传遍了四方。
【吕振中】耶稣带着灵的能力回加利利去；他的名声就传出来，传遍了全周围地区。
【思高本】耶稣因圣神的德能，回到加里肋亚。的名声传遍了临近各地。
【现代本】耶稣回到加利利；圣灵的能力跟他同在。他的名声传遍那一带地区。
【KJV】And Jesus returned in the power of the Spirit into Galilee: and there went out a fame of him through all the region round about.
【NIV】Jesus returned to Galilee in the power of the Spirit, and news about him spread through the whole countryside.
【BBE】And Jesus came back to Galilee in the power of the Spirit, and the news of him went through all the country round about.
【ASV】And Jesus returned in the power of the Spirit into Galilee: and a fame went out concerning him through all the region round about.
15 【和合本】他在各会堂里教训人，众人都称赞他。
【吕振中】他在他们的会堂里教训人，众人都赞扬他。
【思高本】在他们的会堂内施教，受到众人的称扬。
【现代本】他在各会堂教导人，人人都赞扬他。
【KJV】And he taught in their synagogues, being glorified of all.
【NIV】He taught in their synagogues, and everyone praised him.
【BBE】And he was teaching in their Synagogues and all men gave him praise.
【ASV】And he taught in their synagogues, being glorified of all.

拿撒勒人厌弃耶稣
16 【和合本】耶稣来到拿撒勒，就是他长大的地方。在安息日，照他平常的规矩进了会堂，站起来要念圣经。
【吕振中】耶稣来到拿撒勒、他长大的地方，照他素常所行的在安息之日进了会堂，站起来要宣读。
【思高本】来到了纳匝肋，自己曾受教养的地方；按他们的惯例，就在安息日那天进了会堂，并站起来要诵读。
【现代本】耶稣来到拿撒勒──他长大的地方。在安息日，他照常到犹太会堂去。他站起来要念圣经，
【KJV】And he came to Nazareth, where he had been brought up: and, as his custom was, he went into the synagogue on the sabbath day, and stood up for to read.
【NIV】He went to Nazareth, where he had been brought up, and on the Sabbath day he went into the synagogue, as was his custom. And he stood up to read.
【BBE】And he came to Nazareth, where he had been as a child, and he went, as his way was, into the Synagogue on the Sabbath, and got up to give a reading.
【ASV】And he came to Nazareth, where he had been brought up: and he entered, as his custom was, into the synagogue on the sabbath day, and stood up to read.
17 【和合本】有人把先知以赛亚的书交给他，他就打开，找到一处写着说：
【吕振中】有人把神言人以赛亚的书卷递给他；他把书卷打开，找到一个地方、写着说∶
【思高本】有人把依撒意亚先知书递给；遂展开书卷，找到了一处，上边写说：
【现代本】有人把先知以赛亚书给他。他打开书卷，找到一个地方写着：
【KJV】And there was delivered unto him the book of the prophet Esaias. And when he had opened the book, he found the place where it was written,
【NIV】The scroll of the prophet Isaiah was handed to him. Unrolling it, he found the place where it is written:
【BBE】And the book of the prophet Isaiah was given to him and, opening the book, he came on the place where it is said,
【ASV】And there was delivered unto him the book of the prophet Isaiah. And he opened the book, and found the place where it was written,
18 【和合本】主的灵在我身上，因为他用膏膏我，叫我传福音给贫穷的人；差遣我报告：被掳的得释放，瞎眼的得看见，叫那受压制的得自由，
【吕振中】“主的灵在我身上，因为他膏立了我去传好消息给穷人，差遣了我去宣传俘虏们可得释放，瞎眼的可得看见，打发那受压迫的得释放，
【思高本】“上主的神临于我身上，因为给我傅了油，派遣我向贫穷人传报喜讯，向俘虏宣告释放，向盲者宣告复明，使受压迫者获得自由，
【现代本】主的灵临到我，因为他膏立我，拣选我，要我向贫穷人传佳音。他差遣我宣告：被掳的，得释放；瞎眼的，得光明；受欺压的，得自由；
【KJV】The Spirit of the Lord is upon me, because he hath anointed me to preach the gospel to the poor; he hath sent me to heal the brokenhearted, to preach deliverance to the captives, and recovering of sight to the blind, to set at liberty them that are bruised,
【NIV】The Spirit of the Lord is on me, because he has anointed me to preach good news to the poor. He has sent me to proclaim freedom for the prisoners and recovery of sight for the blind, to release the oppressed,
【BBE】The Spirit of the Lord is on me, because I am marked out by him to give good news to the poor; he has sent me to make well those who are broken-hearted; to say that the prisoners will be let go, and the blind will see, and to make the wounded free from their chains,
【ASV】The Spirit of the Lord is upon me, Because he anointed me to preach good tidings to the poor: He hath sent me to proclaim release to the captives, And recovering of sight to the blind, To set at liberty them that are bruised,
19 【和合本】报告上帝悦纳人的禧年。
【吕振中】宣传主接纳人的年头。”
【思高本】宣布上主恩慈之年。”
【现代本】并宣告主拯救他子民的恩年。
【KJV】To preach the acceptable year of the Lord.
【NIV】to proclaim the year of the Lord's favor."
【BBE】To give knowledge that the year of the Lord's good pleasure is come.
【ASV】To proclaim the acceptable year of the Lord.
20 【和合本】于是把书卷起来，交还执事，就坐下。会堂里的人都定睛看他。
【吕振中】他把书卷起来，交还当差的，就坐下；会堂里众人的眼都瞪着他。
【思高本】把书卷卷起来，交给侍役，就坐下了。会堂内众人的眼睛都注视着。
【现代本】耶稣把书卷卷起来，交还给会堂助理，然后坐下。全会堂的人都盯着他，
【KJV】And he closed the book, and he gave it again to the minister, and sat down. And the eyes of all them that were in the synagogue were fastened on him.
【NIV】Then he rolled up the scroll, gave it back to the attendant and sat down. The eyes of everyone in the synagogue were fastened on him,
【BBE】And shutting the book he gave it back to the servant and took his seat: and the eyes of all in the Synagogue were fixed on him.
【ASV】And he closed the book, and gave it back to the attendant, and sat down: and the eyes of all in the synagogue were fastened on him.
21 【和合本】耶稣对他们说：“今天这经应验在你们耳中了。”
【吕振中】耶稣开始对他们说∶“今天这一段经文所说的应验在你们耳中了。”
【思高本】便开始对他们说：“你们刚才听过的这段圣经，今天应验了。”
【现代本】他就对他们说：“今天，你们所听见的这段经文已经应验了。”
【KJV】And he began to say unto them, This day is this scripture fulfilled in your ears.
【NIV】and he began by saying to them, "Today this scripture is fulfilled in your hearing."
【BBE】Then he said to them, Today this word has come true in your hearing.
【ASV】And he began to say unto them, To-day hath this scripture been fulfilled in your ears.
22 【和合本】众人都称赞他，并希奇他口中所出的恩言；又说：“这不是约瑟的儿子吗？”
【吕振中】众人都证说他好，希奇他口中所出恩惠的话。他们说∶“这个人不是约瑟的儿子么？”
【思高本】众人都称赞他，惊奇他口中所说的动听的话；并且说：“这不是若瑟的儿子吗？”
【现代本】大家对他有深刻的印象，对他所说那动人的话大感惊奇。他们说：“这个人不是约瑟的儿子吗？”
【KJV】And all bare him witness, and wondered at the gracious words which proceeded out of his mouth. And they said, Is not this Joseph's son?
【NIV】All spoke well of him and were amazed at the gracious words that came from his lips. "Isn't this Joseph's son?" they asked.
【BBE】And they were all giving witness, with wonder, to the words of grace which came from his mouth: and they said, Is not this the son of Joseph?
【ASV】And all bare him witness, and wondered at the words of grace which proceeded out of his mouth: and they said, Is not this Joseph's son?
23 【和合本】耶稣对他们说：“你们必引这俗语向我说：‘医生，你医治自己吧！我们听见你在迦百农所行的事，也当行在你自己家乡里’”；
【吕振中】耶稣对他们说∶“你们一定会引这句俗语对我说∶‘医生阿，治好你自己吧！’‘凡我们听见你在迦百农所行的事，你也该在这里、在你的家乡行阿！’”
【思高本】他回答他们说：“你们必定要对我说这句俗语：医生，医治你自己吧！我们听说你在葛法翁所行的一切，也在你的家乡这里行吧！”
【现代本】耶稣告诉他们：“无疑地，你们要引用这一句俗语对我说：‘医生啊，治好你自己吧！’你们还要对我说：‘我们所听到你在迦百农做过的事，也该在你自己的家乡做出来吧！’”
【KJV】And he said unto them, Ye will surely say unto me this proverb, Physician, heal thyself: whatsoever we have heard done in Capernaum, do also here in thy country.
【NIV】Jesus said to them, "Surely you will quote this proverb to me: `Physician, heal yourself! Do here in your hometown what we have heard that you did in Capernaum.'"
【BBE】And he said to them, Without doubt you will say to me, Let the medical man make himself well: the things which to our knowledge were done at Capernaum, do them here in your country.
【ASV】And he said unto them, Doubtless ye will say unto me this parable, Physician, heal thyself: whatsoever we have heard done at Capernaum, do also here in thine own country.
24 【和合本】又说：“我实在告诉你们，没有先知在自己家乡被人悦纳的。
【吕振中】他就说∶“我实在告诉你们，没有神言人在自己家乡受接纳的。
【思高本】又说：“我实在告诉你们：没有一个先知在本乡受悦纳的。
【现代本】耶稣又说：“我实在告诉你们，先知在自己的家乡是从不受人欢迎的。
【KJV】And he said, Verily I say unto you, No prophet is accepted in his own country.
【NIV】I tell you the truth," he continued, "no prophet is accepted in his hometown.
【BBE】And he said to them, Truly I say to you, No prophet is honoured in his country.
【ASV】And he said, Verily I say unto you, No prophet is acceptable in his own country.
25 【和合本】我对你们说实话，当以利亚的时候，天闭塞了三年零六个月，遍地有大饥荒，那时，以色列中有许多寡妇，
【吕振中】我凭事实告诉你们，当以利亚的日子、以色列中有许多寡妇；那时天闭塞了三年零六个月，遍地大饥荒；
【思高本】我据实告诉你们：在厄里亚时代，天闭塞了叁年零六个月，遍地起了大饥荒，在以色列原有许多寡妇，
【现代本】听吧，在先知伊莱贾的时代，以色列中确有许多寡妇。那时，连续三年半天旱无雨，遍地大饥荒。
【KJV】But I tell you of a truth, many widows were in Israel in the days of Elias, when the heaven was shut up three years and six months, when great famine was throughout all the land;
【NIV】I assure you that there were many widows in Israel in Elijah's time, when the sky was shut for three and a half years and there was a severe famine throughout the land.
【BBE】Truly I say to you, There were a number of widows in Israel in the days of Elijah, when the heaven was shut up for three years and six months and there was no food in the land;
【ASV】But of a truth I say unto you, There were many widows in Israel in the days of Elijah, when the heaven was shut up three years and six months, when there came a great famine over all the land;
26 【和合本】以利亚并没有奉差往他们一个人那里去，只奉差往西顿的撒勒法一个寡妇那里去。
【吕振中】以利亚并没有奉差去找他们一个人，只找西顿的撒勒法一个守寡的妇人。
【思高本】厄里亚并没有被派到她们中一个那里去，而只到了漆冬匝尔法特的一个寡妇那里。
【现代本】可是伊莱贾并没有奉派去找她们当中任何人，却只到西顿地方，撒勒法的一个寡妇那里去。
【KJV】But unto none of them was Elias sent, save unto Sarepta, a city of Sidon, unto a woman that was a widow.
【NIV】Yet Elijah was not sent to any of them, but to a widow in Zarephath in the region of Sidon.
【BBE】But Elijah was not sent to one of them, but only to Zarephath, in the land of Sidon, to a woman who was a widow.
【ASV】and unto none of them was Elijah sent, but only to Zarephath, in the land of Sidon, unto a woman that was a widow.
27 【和合本】先知以利沙的时候，以色列中有许多长大麻疯的，但内中除了叙利亚国的乃缦，没有一个得洁净的。”
【吕振中】当神言人以利沙的时候，以色列中有许多患麻疯属之病的；而其中、除了叙利亚的乃缦、没有一个得洁净的。”
【思高本】在厄里叟先知时代，在以色列有许多癞病人，他们中没有一个得洁净的，只有叙利亚的纳阿曼。”
【现代本】在先知伊莱沙的时代，以色列中有许多患痲疯病的，但是除了叙利亚人乃缦，也没有一个人得到洁净。”
【KJV】And many lepers were in Israel in the time of Eliseus the prophet; and none of them was cleansed, saving Naaman the Syrian.
【NIV】And there were many in Israel with leprosy in the time of Elisha the prophet, yet not one of them was cleansed--only Naaman the Syrian."
【BBE】And there were a number of lepers in Israel in the time of Elisha the prophet, and not one of them was made clean, but only Naaman the Syrian.
【ASV】And there were many lepers in Israel in the time of Elisha the prophet; and none of them was cleansed, but only Naaman the Syrian.
28 【和合本】会堂里的人听见这话，都怒气满胸，
【吕振中】会堂里的众人听了这话，都满心暴怒，
【思高本】在会堂中听见这话的人，都忿怒填胸，
【现代本】听见了这话，全会堂的人都怒气填胸。
【KJV】And all they in the synagogue, when they heard these things, were filled with wrath,
【NIV】All the people in the synagogue were furious when they heard this.
【BBE】And all who were in the Synagogue were very angry when these things were said to them.
【ASV】And they were all filled with wrath in the synagogue, as they heard these things;
29 【和合本】就起来撵他出城（他们的城造在山上）；他们带他到山崖，要把他推下去。
【吕振中】就起来，撵他出城，带他到山崖上［他们的城是建在山上的］，要把他推下去。
【思高本】起来把赶出城外，领到了山崖上，──他们的城是建在山上的──要把推下去。
【现代本】大家起来，把他拉到城外，带他到山崖上（他们的城建造在山上），要把他推下去。
【KJV】And rose up, and thrust him out of the city, and led him unto the brow of the hill whereon their city was built, that they might cast him down headlong.
【NIV】They got up, drove him out of the town, and took him to the brow of the hill on which the town was built, in order to throw him down the cliff.
【BBE】And they got up and took him out of the town to the edge of the mountain on which their town was, so that they might send him down to his death.
【ASV】and they rose up, and cast him forth out of the city, and led him unto the brow of the hill whereon their city was built, that they might throw him down headlong.
30 【和合本】他却从他们中间直行，过去了。
【吕振中】他却从他们中间过去，迳自走他的路去了。
【思高本】却由他们中间过去走了。
【现代本】耶稣却从容地从人群中走出去。
【KJV】But he passing through the midst of them went his way,
【NIV】But he walked right through the crowd and went on his way.
【BBE】But he came through them and went on his way.
【ASV】But he passing through the midst of them went his way.

赶逐污鬼
31 【和合本】耶稣下到迦百农，就是加利利的一座城，在安息日教训众人。
【吕振中】耶稣下到迦百农、加利利的一座城。在安息日他教训人；
【思高本】耶稣下到加里肋亚的葛法翁城，就在安息日教训人。
【现代本】耶稣到加利利省的迦百农城去。安息日，他在那里教导人。
【KJV】And came down to Capernaum, a city of Galilee, and taught them on the sabbath days.
【NIV】Then he went down to Capernaum, a town in Galilee, and on the Sabbath began to teach the people.
【BBE】And he came down to Capernaum, a town of Galilee; and he was giving them teaching on the Sabbath.
【ASV】And he came down to Capernaum, a city of Galilee. And he was teaching them on the sabbath day:
32 【和合本】他们很希奇他的教训，因为他的话里有权柄。
【吕振中】人都因他的教训而惊骇，因为他的话带着权柄。
【思高本】人都十分惊奇的教训，因为的话具有一种权威。
【现代本】听见他教训的人都很惊奇，因为他的话满有权威。
【KJV】And they were astonished at his doctrine: for his word was with power.
【NIV】They were amazed at his teaching, because his message had authority.
【BBE】And they were surprised at his teaching, for his word was with authority.
【ASV】and they were astonished at his teaching; for his word was with authority.
33 【和合本】在会堂里有一个人，被污鬼的精气附着，大声喊叫说：
【吕振中】在会堂里有一个人有污鬼的灵在身；他大声喊着说∶
【思高本】在会堂里有一个附着邪魔恶鬼的人，他大声喊叫说：
【现代本】在会堂里，有一个污鬼附身的人，大声喊叫：
【KJV】And in the synagogue there was a man, which had a spirit of an unclean devil, and cried out with a loud voice,
【NIV】In the synagogue there was a man possessed by a demon, an evil spirit. He cried out at the top of his voice,
【BBE】And there was a man in the Synagogue who had an unclean spirit; and he gave a loud cry and said,
【ASV】And in the synagogue there was a man, that had a spirit of an unclean demon; and he cried out with a loud voice,
34 【和合本】“唉！拿撒勒的耶稣，我们与你有什么相干？你来灭我们吗？我知道你是谁，乃是上帝的圣者。”
【吕振中】“唉，拿撒勒的耶稣，我们与你何干？你来要灭我们么？（或译∶是要灭我们）我知道你是谁；你是上帝的圣者。”
【思高本】“啊！纳匝肋人耶稣，我们与你有什么相干？你来毁灭我们吗？我知道你是谁：是天主的圣者。”
【现代本】“拿撒勒的耶稣，你为什么干扰我们？你是来除灭我们的吗？我知道你是谁；你是上帝的圣者！”
【KJV】Saying, Let us alone; what have we to do with thee, thou Jesus of Nazareth? art thou come to destroy us? I know thee who thou art; the Holy One of God.
【NIV】Ha! What do you want with us, Jesus of Nazareth? Have you come to destroy us? I know who you are--the Holy One of God!"
【BBE】Let us be! what have we to do with you, Jesus of Nazareth? have you come to put an end to us? I have knowledge who you are, the Holy One of God.
【ASV】Ah! what have we to do with thee, Jesus thou Nazarene? art thou come to destroy us? I know thee who thou art, the Holy One of God.
35 【和合本】耶稣责备他说：“不要作声，从这人身上出来吧！”鬼把那人摔倒在众人中间，就出来了，却也没有害他。
【吕振中】耶稣斥责他说∶“不要作声！从他身上出来！”鬼把他摔倒在众人中间，就从他身上出来，没有伤害他。
【思高本】耶稣叱责他说：“不要作声，从这人身上出去！”魔鬼把那人摔倒在人中间，便从他身上出去了，丝豪没有伤害他。
【现代本】耶稣命令那污鬼说：“住口，快从这个人身上出来！”污鬼在大家面前把那个人摔倒，就从他身上出来，一点儿也没有伤害他。
【KJV】And Jesus rebuked him, saying, Hold thy peace, and come out of him. And when the devil had thrown him in the midst, he came out of him, and hurt him not.
【NIV】Be quiet!" Jesus said sternly. "Come out of him!" Then the demon threw the man down before them all and came out without injuring him.
【BBE】And Jesus said to him, Be quiet, and come out of him. And when the evil spirit had put him down on the earth in the middle of them, he came out of him, having done him no damage.
【ASV】And Jesus rebuked him, saying, Hold thy peace, and come out of him. And when the demon had thrown him down in the midst, he came out of him, having done him no hurt.
36 【和合本】众人都惊讶，彼此对问说：“这是什么道理呢？因为他用权柄能力吩咐污鬼，污鬼就出来。”
【吕振中】众人都惊讶，彼此谈论说∶“这是什么话呀？他用权柄和能力吩咐污灵，污灵竟出来了！”
【思高本】遂有一种惊骇笼罩了众人，他们彼此谈论说：“这是什么事？用权柄和能力命令邪魔，而他们竟出去了！”
【现代本】大家惊讶不已，彼此议论说：“这是什么话呢？这个人居然有权威和能力指挥污灵，污灵竟出来了！”
【KJV】And they were all amazed, and spake among themselves, saying, What a word is this! for with authority and power he commandeth the unclean spirits, and they come out.
【NIV】All the people were amazed and said to each other, "What is this teaching? With authority and power he gives orders to evil spirits and they come out!"
【BBE】And wonder came on them all and they said to one another, What are these words? for with authority and power he gives orders to the evil spirits and they come out.
【ASV】And amazement came upon all, and they spake together, one with another, saying, What is this word? for with authority and power he commandeth the unclean spirits, and they come out.
37 【和合本】于是耶稣的名声传遍了周围地方。
【吕振中】耶稣的声誉就传出去，到了周围地区各地方。
【思高本】的名声便传遍了附近各地。
【现代本】于是耶稣的名声传遍了那一带地区。
【KJV】And the fame of him went out into every place of the country round about.
【NIV】And the news about him spread throughout the surrounding area.
【BBE】And there was much talk about him in all the places round about.
【ASV】And there went forth a rumor concerning him into every place of the region round about.

治好彼得岳母和许多病人
38 【和合本】耶稣出了会堂，进了西门的家。西门的岳母害热病甚重，有人为她求耶稣。
【吕振中】耶稣起来、离开会堂，进了西门的家；西门的岳母被高热病所困迫；有人为了她的事而求耶稣。
【思高本】从会堂里出来，进了西满的家，西满的岳母正发高热，他们为她祈求耶稣。
【现代本】耶稣离开会堂，到西门家里去。西门的岳母患病，发高烧；他们向耶稣求助。
【KJV】And he arose out of the synagogue, and entered into Simon's house. And Simon's wife's mother was taken with a great fever; and they besought him for her.
【NIV】Jesus left the synagogue and went to the home of Simon. Now Simon's mother-in-law was suffering from a high fever, and they asked Jesus to help her.
【BBE】And he got up and went out of the Synagogue and went into the house of Simon. And Simon's wife's mother was very ill with a burning heat; and in answer to their prayers for her
【ASV】And he rose up from the synagogue, and entered into the house of Simon. And Simon's wife's mother was holden with a great fever; and they besought him for her.
39 【和合本】耶稣站在她旁边，斥责那热病，热就退了。她立刻起来服事他们。
【吕振中】耶稣站在她旁边，斥责热病，热病就离开她；她立时起来，服事他们。
【思高本】耶稣就走到她身边，叱退热症，热症就离开了她；她立刻起来服事他们。
【现代本】耶稣去看她，站在她的旁边，斥责热病，热就退了。她立刻起来，接待他们。
【KJV】And he stood over her, and rebuked the fever; and it left her: and immediately she arose and ministered unto them.
【NIV】So he bent over her and rebuked the fever, and it left her. She got up at once and began to wait on them.
【BBE】He went near her, and with a sharp word he gave orders to the disease and it went away from her; and straight away she got up and took care of their needs.
【ASV】And he stood over her, and rebuked the fever; and it left her: and immediately she rose up and ministered unto them.
40 【和合本】日落的时候，凡有病人的，不论害什么病，都带到耶稣那里。耶稣按手在他们各人身上，医好他们。
【吕振中】日落的时候、凡有病人、无论患什么疾病、人都把病人带到耶稣那里；耶稣都给他们每一个人按手，治好他们。
【思高本】日落后，众人把所有患各种病症的，都领到跟前，就把手覆在每一个人身上，治好了他们。
【现代本】太阳下山的时候，许多患各样疾病的人被亲友带来见耶稣；耶稣一一替他们按手，治好了他们。
【KJV】Now when the sun was setting, all they that had any sick with divers diseases brought them unto him; and he laid his hands on every one of them, and healed them.
【NIV】When the sun was setting, the people brought to Jesus all who had various kinds of sickness, and laying his hands on each one, he healed them.
【BBE】And at sundown all those who had anyone ill with any sort of disease, took them to him, and he put his hands on every one of them and made them well.
【ASV】And when the sun was setting, all they that had any sick with divers diseases brought them unto him; and he laid his hands on every one of them, and healed them.
41 【和合本】又有鬼从好些人身上出来，喊着说：“你是上帝的儿子。”耶稣斥责他们，不许他们说话。因为他们知道他是基督。
【吕振中】也有鬼从许多人身上出来，喊着说∶“你是上帝的儿子！”耶稣斥责它们，不容他们说话，因为它们知道他是上帝所膏立者基督。
【思高本】又有些从许多人身上出来的魔鬼呐喊说：“你是天主子。”便叱责他们，不许他们说话，因为他们知道是默西亚。
【现代本】又有鬼从好些人身上出来，喊叫：“你是上帝的儿子！”耶稣斥责他们，不许他们说话，因为他们知道他就是基督。
【KJV】And devils also came out of many, crying out, and saying, Thou art Christ the Son of God. And he rebuking them suffered them not to speak: for they knew that he was Christ.
【NIV】Moreover, demons came out of many people, shouting, "You are the Son of God!" But he rebuked them and would not allow them to speak, because they knew he was the Christ.
【BBE】And evil spirits came out of a number of them, crying out and saying, You are the Son of God. But he gave them sharp orders not to say a word, because they had knowledge that he was the Christ.
【ASV】And demons also came out from many, crying out, and saying, Thou art the Son of God. And rebuking them, he suffered them not to speak, because they knew that he was the Christ.

在加利利各会堂传道
42 【和合本】天亮的时候，耶稣出来，走到旷野地方。众人去找他，到了他那里，要留住他，不要他离开他们。
【吕振中】到了天亮、耶稣出去，走到荒野地方；群众迫切地寻找他、直到来到他那里、要留住他，不让他离开他们。
【思高本】天一亮，耶稣就出去到了荒野地方；群众就寻找，一直来到那里，挽留不要离开他们。
【现代本】破晓的时候，耶稣出城到偏僻的地方去。大家到处找他，找到了，想挽留他，不要他离开。
【KJV】And when it was day, he departed and went into a desert place: and the people sought him, and came unto him, and stayed him, that he should not depart from them.
【NIV】At daybreak Jesus went out to a solitary place. The people were looking for him and when they came to where he was, they tried to keep him from leaving them.
【BBE】And when it was day, he came out and went to a waste place; and great numbers of people came looking for him, and they came to him and would have kept him from going away.
【ASV】And when it was day, he came out and went into a desert place: and the multitudes sought after him, and came unto him, and would have stayed him, that he should not go from them.
43 【和合本】但耶稣对他们说：“我也必须在别城传上帝国的福音，因我奉差原是为此。”
【吕振中】耶稣却对他们说∶“我必须也在别的城市传上帝国的福音；因为我奉差遣、正是要作这事。”
【思高本】却向他们说：“我也必须向别的城传报天主国的喜讯，因为我被派遣，正是为了这事。”
【现代本】可是耶稣对他们说：“我也必须到别的城镇去传扬有关上帝主权的福音，因为我正是为这工作奉差遣来的。”
【KJV】And he said unto them, I must preach the kingdom of God to other cities also: for therefore am I sent.
【NIV】But he said, "I must preach the good news of the kingdom of God to the other towns also, because that is why I was sent."
【BBE】But he said to them, I have to give the good news of the kingdom of God in other towns, because that is why I was sent.
【ASV】But he said unto them, I must preach the good tidings of the kingdom of God to the other cities also: for therefore was I sent.
44 【和合本】于是耶稣在加利利的各会堂传道。
【吕振中】于是耶稣在犹太人（有古卷作∶加利利）的各会堂里宣传。
【思高本】就常在犹太的各会堂中宣讲。
【现代本】于是，耶稣到犹太各地，在各会堂传道。
【KJV】And he preached in the synagogues of Galilee.
【NIV】And he kept on preaching in the synagogues of Judea.
【BBE】And he was teaching in the Synagogues of Galilee.
【ASV】And he was preaching in the synagogues of Galilee.


第 5 章

耶稣呼召头几个门徒
1 【和合本】耶稣站在革尼撒勒湖边，众人拥挤他，要听上帝的道。
【吕振中】耶稣在革尼撒勒湖边站着；群众挤他、要听上帝的道（或译∶话）；
【思高本】有一次，耶稣站在革乃撒勒湖边，群众拥到前要听天主的道理。
【现代本】有一次，耶稣站在革尼撒勒湖边，人群拥上来，要听他宣讲上帝的话。
【KJV】And it came to pass, that, as the people pressed upon him to hear the word of God, he stood by the lake of Gennesaret,
【NIV】One day as Jesus was standing by the Lake of Gennesaret, with the people crowding around him and listening to the word of God,
【BBE】Now it came about that while the people came pushing to be near him, and to have knowledge of the word of God, he was by a wide stretch of water named Gennesaret;
【ASV】Now it came to pass, while the multitude pressed upon him and heard the word of God, that he was standing by the lake of Gennesaret;
2 【和合本】他见有两只船湾在湖边；打鱼的人却离开船洗网去了。
【吕振中】他看见两只船在湖边停着；打鱼的人却离开了船，洗着网子。
【思高本】看见两只船在湖边停着，渔夫下了船正在洗网。
【现代本】他看见两条船停在湖边，打鱼的人离开船，正在岸上洗网。
【KJV】And saw two ships standing by the lake: but the fishermen were gone out of them, and were washing their nets.
【NIV】he saw at the water's edge two boats, left there by the fishermen, who were washing their nets.
【BBE】And he saw two boats by the edge of the water, but the fishermen had gone out of them and were washing their nets.
【ASV】and he saw two boats standing by the lake: but the fishermen had gone out of them, and were washing their nets.
3 【和合本】有一只船是西门的，耶稣就上去，请他把船撑开，稍微离岸，就坐下，从船上教训众人。
【吕振中】耶稣上了其中的一只船、是西门的，请他出去、稍微离岸。他就坐下，从船上教训群众。
【思高本】上了其中一只属于西满的船，请他把船稍为划开，离开陆地；耶稣就坐下，从船上教训群众。
【现代本】耶稣上了西门的那一条船，吩咐西门把船开，离岸几步。耶稣坐下来，从船上教导群众。
【KJV】And he entered into one of the ships, which was Simon's, and prayed him that he would thrust out a little from the land. And he sat down, and taught the people out of the ship.
【NIV】He got into one of the boats, the one belonging to Simon, and asked him to put out a little from shore. Then he sat down and taught the people from the boat.
【BBE】And he got into one of the boats, the property of Simon, and made a request to him to go a little way out from the land. And being seated he gave the people teaching from the boat.
【ASV】And he entered into one of the boats, which was Simon's, and asked him to put out a little from the land. And he sat down and taught the multitudes out of the boat.
4 【和合本】讲完了，对西门说：“把船开到水深之处，下网打鱼。”
【吕振中】停讲的时候、耶稣对西门说∶“出去到深的地方，缒下网子去打鱼。”
【思高本】一讲完了，就对西满说：“划到深处去，撒你们的网捕鱼吧！”
【现代本】讲完后，他对西门说：“把船划开，到水深的地方去，然后你跟你的伙伴撒网打鱼。”
【KJV】Now when he had left speaking, he said unto Simon, Launch out into the deep, and let down your nets for a draught.
【NIV】When he had finished speaking, he said to Simon, "Put out into deep water, and let down the nets for a catch."
【BBE】And when his talk was ended, he said to Simon, Go out into deep water, and let down your nets for fish.
【ASV】And when he had left speaking, he said unto Simon, Put out into the deep, and let down your nets for a draught.
5 【和合本】西门说：“夫子，我们整夜劳力，并没有打着什么。但依从你的话，我就下网。”
【吕振中】西门回答说∶“老师，我们整夜劳苦、没有打着什么，如今靠着你的话、我要把网子缒下去。”
【思高本】西满回答说：“老师，我们已整夜劳苦，毫无所获；但我要遵照你的话撒网。”
【现代本】西门说：“老师，我们整夜辛劳，什么都没有打着；既然你这么说，我就撒网吧！”
【KJV】And Simon answering said unto him, Master, we have toiled all the night, and have taken nothing: nevertheless at thy word I will let down the net.
【NIV】Simon answered, "Master, we've worked hard all night and haven't caught anything. But because you say so, I will let down the nets."
【BBE】And Simon, answering, said, Master, we were working all night and we took nothing: but at your word I will let down the nets.
【ASV】And Simon answered and said, Master, we toiled all night, and took nothing: but at thy word I will let down the nets.
6 【和合本】他们下了网，就圈住许多鱼，网险些裂开，
【吕振中】他们这样作，就圈住了天一大群鱼；他们的网子几乎要裂开了！
【思高本】他们照样办了，网了许多鱼，网险些破裂了。
【现代本】于是他们撒网，捕到了一大群鱼，鱼网差一点破了。
【KJV】And when they had this done, they inclosed a great multitude of fishes: and their net brake.
【NIV】When they had done so, they caught such a large number of fish that their nets began to break.
【BBE】And when they had done this, they got such a great number of fish that it seemed as if their nets would be broken;
【ASV】And when they had done this, they inclosed a great multitude of fishes; and their nets were breaking;
7 【和合本】便招呼那只船上的同伴来帮助。他们就来，把鱼装满了两只船，甚至船要沉下去。
【吕振中】便招呼那另一只船的夥伴来协助他们。他们就来，装满了两只船，以致船几乎要沉没下去。
【思高本】他们遂招呼别只船上的同伴来协助他们。他们来到，装满了两只船，以致船也几乎下沈。
【现代本】他们就打手势，招呼另一条船的伙伴过来帮忙。他们来了，把鱼装满两条船，船几乎沉下去。
【KJV】And they beckoned unto their partners, which were in the other ship, that they should come and help them. And they came, and filled both the ships, so that they began to sink.
【NIV】So they signaled their partners in the other boat to come and help them, and they came and filled both boats so full that they began to sink.
【BBE】And they made signs to their friends in the other boat to come to their help. And they came, and the two boats were so full that they were going down.
【ASV】and they beckoned unto their partners in the other boat, that they should come and help them. And they came, and filled both the boats, so that they began to sink.
8 【和合本】西门彼得看见，就俯伏在耶稣膝前，说：“主啊！离开我，我是个罪人！”
【吕振中】西门彼得看见，就拜倒在耶稣膝前，说∶“主阿，离开我，我是个罪人！”
【思高本】西满伯多禄一见这事，就跪伏在耶稣膝前说：“主，请你离开我，因为我是个罪人。”
【现代本】西门彼得看见这情形，就跪在耶稣面前，说：“主啊，请你离开我吧，我是个罪人！”
【KJV】When Simon Peter saw it, he fell down at Jesus' knees, saying, Depart from me; for I am a sinful man, O Lord.
【NIV】When Simon Peter saw this, he fell at Jesus' knees and said, "Go away from me, Lord; I am a sinful man!"
【BBE】But Simon, when he saw it, went down at the knees of Jesus and said, Go away from me, O Lord, for I am a sinner.
【ASV】But Simon Peter, when he saw it, fell down at Jesus' knees, saying, Depart from me; for I am a sinful man, O Lord.
9 【和合本】他和一切同在的人都惊讶这一网所打的鱼。
【吕振中】因了他们所捕得的这一次打的鱼，惊讶便围困了他、和所有同他在一起的人；
【思高本】西满和同他一起的人，因了他们所捕的鱼，都惊骇起来。
【现代本】他和其它伙伴对打到了这一大网鱼都很惊讶。
【KJV】For he was astonished, and all that were with him, at the draught of the fishes which they had taken:
【NIV】For he and all his companions were astonished at the catch of fish they had taken,
【BBE】For he was full of wonder and so were all those who were with him, at the number of fish which they had taken;
【ASV】For he was amazed, and all that were with him, at the draught of the fishes which they had taken;
10 【和合本】他的伙伴西庇太的儿子雅各、约翰，也是这样。耶稣对西门说：“不要怕！从今以后，你要得人了。”
【吕振中】西庇太的儿子、那跟西门作夥友的雅各约翰、也是这样。耶稣对西门说∶“别怕了，从今以后、你要活捉得人了。”
【思高本】他的夥伴，即载伯德的儿子雅各伯和若望，也一样惊骇。耶稣对西满说：“不要害怕！从今以后，你要做捕人的渔夫！”
【现代本】他的伙伴西庇太的儿子雅各和约翰也是一样惊讶。耶稣对西门说：“不要怕，从今以后，你要得人了。”
【KJV】And so was also James, and John, the sons of Zebedee, which were partners with Simon. And Jesus said unto Simon, Fear not; from henceforth thou shalt catch men.
【NIV】and so were James and John, the sons of Zebedee, Simon's partners. Then Jesus said to Simon, "Don't be afraid; from now on you will catch men."
【BBE】And so were James and John, the sons of Zebedee, who were working with Simon. And Jesus said to Simon, Have no fear; from this time forward you will be a fisher of men.
【ASV】and so were also James and John, sons of Zebedee, who were partners with Simon. And Jesus said unto Simon, Fear not; from henceforth thou shalt catch men.
11 【和合本】他们把两只船拢了岸，就撇下所有的，跟从了耶稣。
【吕振中】他们把两只船拢了岸，就撇下一切，跟从耶稣。
【思高本】他们把船划到岸边，就舍弃一切，跟随了。
【现代本】他们把船靠岸，就撇下所有的，跟从了耶稣。
【KJV】And when they had brought their ships to land, they forsook all, and followed him.
【NIV】So they pulled their boats up on shore, left everything and followed him.
【BBE】And when they had got their boats to the land, they gave up everything and went after him.
【ASV】And when they had brought their boats to land, they left all, and followed him.

洁净麻风病人
12 【和合本】有一回，耶稣在一个城里，有人满身长了大麻疯，看见他，就俯伏在地，求他说：“主若肯，必能叫我洁净了。”
【吕振中】耶稣在一个城里，忽有一个人满身患了麻疯属之病，看见耶稣，就俯伏在地上，祈求他说∶“主阿，你若肯，就会使我洁净。”
【思高本】有一次，耶稣在一座城，看，有一个遍体长了癞的人，见了耶稣，就俯首至地求说：“主，你若愿意，就能洁净我。”
【现代本】有一次，耶稣在一个城里，那里有一个全身长了痲疯的病人。他一看见耶稣，就俯伏在他面前，求他说：“主啊，只要你肯，你能够使我洁净！”
【KJV】And it came to pass, when he was in a certain city, behold a man full of leprosy: who seeing Jesus fell on his face, and besought him, saying, Lord, if thou wilt, thou canst make me clean.
【NIV】While Jesus was in one of the towns, a man came along who was covered with leprosy. When he saw Jesus, he fell with his face to the ground and begged him, "Lord, if you are willing, you can make me clean."
【BBE】And it came about that while he was in one of the towns, there was a leper there: and when he saw Jesus he went down on his face in prayer to him, saying, Lord, if it is your pleasure, you have power to make me clean.
【ASV】And it came to pass, while he was in one of the cities, behold, a man full of leprosy: and when he saw Jesus, he fell on his face, and besought him, saying, Lord, if thou wilt, thou canst make me clean.
13 【和合本】耶稣伸手摸他，说：“我肯，你洁净了吧！”大麻疯立刻就离了他的身。
【吕振中】耶稣就伸手摸他说∶“我肯，你得洁净吧。”麻疯属之病立刻离开了他。
【思高本】耶稣便伸手抚摸他说：“我愿意，你洁净了吧！”癞病就立刻从他身上退去。
【现代本】耶稣伸手摸他，说：“我肯，你洁净吧！”他身上的痲疯立刻消除了。
【KJV】And he put forth his hand, and touched him, saying, I will: be thou clean. And immediately the leprosy departed from him.
【NIV】Jesus reached out his hand and touched the man. "I am willing," he said. "Be clean!" And immediately the leprosy left him.
【BBE】And he put out his hand to him and said, It is my pleasure; be clean. And straight away his disease went from him.
【ASV】And he stretched forth his hand, and touched him, saying, I will; be thou made clean. And straightway the leprosy departed from him.
14 【和合本】耶稣嘱咐他：“你切不可告诉人，只要去把身体给祭司察看，又要为你得了洁净，照摩西所吩咐的献上礼物，对众人作证据。”
【吕振中】耶稣嘱咐他不要告诉人；只“要去，把你本身指给祭司看，又为了你的洁净、照摩西所吩咐的来供献，对众人做证据。”
【思高本】耶稣切切嘱咐他不要告诉别人，并说：“但要叫司祭检验你，为你的洁净，献上梅瑟所规定的，给他们当作证据。”
【现代本】耶稣吩咐他说：“不要把这件事告诉人，直接去见祭司，让他替你检查；然后按照摩西的规定献上祭物，向大家证实你已经洁净了。”
【KJV】And he charged him to tell no man: but go, and shew thyself to the priest, and offer for thy cleansing, according as Moses commanded, for a testimony unto them.
【NIV】Then Jesus ordered him, "Don't tell anyone, but go, show yourself to the priest and offer the sacrifices that Moses commanded for your cleansing, as a testimony to them."
【BBE】And he gave him orders: Say nothing to any man, but let the priest see you and give an offering so that you may be made clean, as the law of Moses says, and for a witness to them.
【ASV】And he charged him to tell no man: but go thy way, and show thyself to the priest, and offer for thy cleansing, according as Moses commanded, for a testimony unto them.
15 【和合本】但耶稣的名声越发传扬出去。有极多的人聚集来听道，也指望医治他们的病。
【吕振中】但关于他的传言却越发散布各处；许多群众都聚拢了来要听，也要得治好他们的疾病。
【思高本】的名声更传扬开了，遂有许多人齐集来听教，并为自己治好病症。
【现代本】于是，耶稣的名声越发传开了。一大群人聚集，要听他讲道，同时希望他们的疾病得到医治。
【KJV】But so much the more went there a fame abroad of him: and great multitudes came together to hear, and to be healed by him of their infirmities.
【NIV】Yet the news about him spread all the more, so that crowds of people came to hear him and to be healed of their sicknesses.
【BBE】But news of him went out all the more, in every direction, and great numbers of people came together to give hearing to his words and to be made well from their diseases.
【ASV】But so much the more went abroad the report concerning him: and great multitudes came together to hear, and to be healed of their infirmities.
16 【和合本】耶稣却退到旷野去祷告。
【吕振中】耶稣却退去，到野地里祷告。
【思高本】耶稣却退入荒野中去祈祷。
【现代本】耶稣却退避到僻静的地方去祷告。
【KJV】And he withdrew himself into the wilderness, and prayed.
【NIV】But Jesus often withdrew to lonely places and prayed.
【BBE】But he went away by himself to a waste place for prayer.
【ASV】But he withdrew himself in the deserts, and prayed.

治好瘫痪病人
17 【和合本】有一天，耶稣教训人，有法利赛人和教法师在旁边坐着；他们是从加利利各乡村和犹太并耶路撒冷来的。主的能力与耶稣同在，使他能医治病人。
【吕振中】这些日子有一天、耶稣正教训人；有法利赛人和教法师也在座。人从加利利各村庄、和犹太跟耶路撒冷来（有古卷作∶他们是从┅┅来的）；主的能力与耶稣同在，使他能行医。
【思高本】有一天，耶稣正在施教，几个法利塞人和法学士也在座，他们是从加里肋亚和犹太各乡村及耶路撒冷来的；上主的德能催迫治病。
【现代本】有一天，耶稣正在教导人，有些从加利利各乡镇和犹太、耶路撒冷来的法利赛人和法律教师也坐在旁边。主的能力跟耶稣同在，使他能治好病人。
【KJV】And it came to pass on a certain day, as he was teaching, that there were Pharisees and doctors of the law sitting by, which were come out of every town of Galilee, and Judaea, and Jerusalem: and the power of the Lord was present to heal them.
【NIV】One day as he was teaching, Pharisees and teachers of the law, who had come from every village of Galilee and from Judea and Jerusalem, were sitting there. And the power of the Lord was present for him to heal the sick.
【BBE】And it came about that on one of these days he was teaching; and some Pharisees and teachers of the law were seated there, who had come from every town of Galilee and Judaea and from Jerusalem; and the power of the Lord was with him, to make those who were ill free from their diseases.
【ASV】And it came to pass on one of those days, that he was teaching; and there were Pharisees and doctors of the law sitting by, who were come out of every village of Galilee and Judaea and Jerusalem: and the power of the Lord was with him to heal.
18 【和合本】有人用褥子抬着一个瘫子，要抬进去放在耶稣面前，
【吕振中】有人带着一个瘫痪的人在床上，直想法子要把他带进去、放在耶稣面前。
【思高本】看，有人用床抬来一个患瘫痪症的人，设法把他抬进去，放在耶稣跟前；
【现代本】有几个人抬来一个躺在上的瘫痪病人，想法子要把他抬进屋子里，放在耶稣面前。
【KJV】And, behold, men brought in a bed a man which was taken with a palsy: and they sought means to bring him in, and to lay him before him.
【NIV】Some men came carrying a paralytic on a mat and tried to take him into the house to lay him before Jesus.
【BBE】And some men had with them, on a bed, a man who was ill, without power of moving; and they made attempts to get him in and put him before Jesus.
【ASV】And behold, men bring on a bed a man that was palsied: and they sought to bring him in, and to lay him before him.
19 【和合本】却因人多，寻不出法子抬进去，就上了房顶，从瓦间把他连褥子缒到当中，正在耶稣面前。
【吕振中】因有群众、直寻不出怎样带进去；就上了房顶，从瓦间把他连小床都放下去、到当中、在耶稣面前。
【思高本】但因人众多，不得其门而入，遂上了房顶，从瓦中间，把他连那小床系到中间，正放在耶稣面前。
【现代本】可是，因为人多，他们无法抬他进去，就把他抬上屋顶，拆开瓦片，连人带把他缒下，放在人群中耶稣的面前。
【KJV】And when they could not find by what way they might bring him in because of the multitude, they went upon the housetop, and let him down through the tiling with his couch into the midst before Jesus.
【NIV】When they could not find a way to do this because of the crowd, they went up on the roof and lowered him on his mat through the tiles into the middle of the crowd, right in front of Jesus.
【BBE】And because of the mass of people, there was no way to get him in; so they went up on the top of the house and let him down through the roof, on his bed, into the middle in front of Jesus.
【ASV】And not finding by what way they might bring him in because of the multitude, they went up to the housetop, and let him down through the tiles with his couch into the midst before Jesus.
20 【和合本】耶稣见他们的信心，就对瘫子说：“你的罪赦了。”
【吕振中】耶稣见了他们的信心，就说∶“人哪，你的罪赦了。”
【思高本】耶稣一见他们的信心，就说：“人啊！你的罪赦了。”
【现代本】耶稣看见他们的信心，就对那瘫痪病人说：“朋友，你的罪蒙赦免了。”
【KJV】And when he saw their faith, he said unto him, Man, thy sins are forgiven thee.
【NIV】When Jesus saw their faith, he said, "Friend, your sins are forgiven."
【BBE】And seeing their faith he said, Man, you have forgiveness for your sins.
【ASV】And seeing their faith, he said, Man, thy sins are forgiven thee.
21 【和合本】文士和法利赛人就议论说：“这说僭妄话的是谁？除了上帝以外，谁能赦罪呢？”
【吕振中】经学士和法利赛人就议论起来，说∶‘这个说僭妄话的人是谁阿？除了上帝以外、谁能赦罪呢？”
【思高本】经师和法利塞人开始忖度说：“这人是谁？竟说亵渎话！除了天主一个外，谁能赦罪？”
【现代本】那些经学教师和法利赛人议论说：“这个人是谁？竟说出这种狂妄的话！除了上帝，谁有赦罪的权柄呢？”
【KJV】And the scribes and the Pharisees began to reason, saying, Who is this which speaketh blasphemies? Who can forgive sins, but God alone?
【NIV】The Pharisees and the teachers of the law began thinking to themselves, "Who is this fellow who speaks blasphemy? Who can forgive sins but God alone?"
【BBE】And the scribes and Pharisees were having an argument, saying, Who is this, who has no respect for God? who is able to give forgiveness for sins, but God only?
【ASV】And the scribes and the Pharisees began to reason, saying, Who is this that speaketh blasphemies? Who can forgive sins, but God alone?
22 【和合本】耶稣知道他们所议论的，就说：“你们心里议论的是什么呢？
【吕振中】耶稣觉出他们的意念来，就回答他们说∶“你们为什么心里议论呢？
【思高本】耶稣看透了他们的心思，就向他们说：“你们心里忖度什么呢？
【现代本】耶稣看穿了他们的念头，就对他们说：“你们心里为什么这样想呢？
【KJV】But when Jesus perceived their thoughts, he answering said unto them, What reason ye in your hearts?
【NIV】Jesus knew what they were thinking and asked, "Why are you thinking these things in your hearts?
【BBE】But Jesus, who had knowledge of their thoughts, said to them, Why are you reasoning in your hearts?
【ASV】But Jesus perceiving their reasonings, answered and said unto them, Why reason ye in your hearts?
23 【和合本】或说‘你的罪赦了’，或说‘你起来行走’，哪一样容易呢？
【吕振中】说‘你的罪赦了’，或是说‘你起来，走路吧！’，哪一样容易呢？
【思高本】什么比较容易？是说：你的罪赦了，或是说：起来行走吧！
【现代本】对病人说‘你的罪蒙赦免’容易？还是说‘起来走’容易呢？
【KJV】Whether is easier, to say, Thy sins be forgiven thee; or to say, Rise up and walk?
【NIV】Which is easier: to say, `Your sins are forgiven,' or to say, `Get up and walk'?
【BBE】Which is the simpler: to say, You have forgiveness for your sins; or to say, Get up and go?
【ASV】Which is easier, to say, Thy sins are forgiven thee; or to say, Arise and walk?
24 【和合本】但要叫你们知道，人子在地上有赦罪的权柄。”就对瘫子说：“我吩咐你，起来，拿你的褥子回家去吧！”
【吕振中】但是为要使你们知道人子在地上有权柄可以赦罪，［就对瘫子说］我对你说∶“起来，拿起你的小床来，往你家去！”
【思高本】但为叫你们知道人子在地上有权赦罪──便对瘫子说：我给你说：起来，拿起你的小床，回家去吧！
【现代本】我要你们知道，人子在地上有赦罪的权。”于是他对瘫痪病人说：“我吩咐你，起来，拿起你的，回家去吧！”
【KJV】But that ye may know that the Son of man hath power upon earth to forgive sins, (he said unto the sick of the palsy,) I say unto thee, Arise, and take up thy couch, and go into thine house.
【NIV】But that you may know that the Son of Man has authority on earth to forgive sins...." He said to the paralyzed man, "I tell you, get up, take your mat and go home."
【BBE】But so that you may see that on earth the Son of man has authority for the forgiveness of sins, (he said to the man who was ill,) I say to you, Get up, and take up your bed, and go into your house.
【ASV】But that ye may know that the Son of man hath authority on earth to forgive sins (he said unto him that was palsied), I say unto thee, Arise, and take up thy couch, and go unto thy house.
25 【和合本】那人当众人面前立刻起来，拿着他所躺卧的褥子回家去，归荣耀与上帝。
【吕振中】那人立时起来，当众人面前拿起他所躺卧的东西来，归荣耀与上帝。
【思高本】那人立刻在他们在面前站了起来，拿着他躺过的小床，赞颂天主，回家去了。
【现代本】那个人立刻当着大家面前起来，拿起自己所躺卧的回家，赞扬上帝。
【KJV】And immediately he rose up before them, and took up that whereon he lay, and departed to his own house, glorifying God.
【NIV】Immediately he stood up in front of them, took what he had been lying on and went home praising God.
【BBE】And straight away he got up before them, and took up his bed and went away to his house giving praise to God.
【ASV】And immediately he rose up before them, and took up that whereon he lay, and departed to his house, glorifying God.
26 【和合本】众人都惊奇，也归荣耀与上帝，并且满心惧怕，说：“我们今日看见非常的事了。”
【吕振中】惊奇抓住了众人，他们就将荣耀归与上帝，充满着敬畏的心、说∶“今天我们看见了不可思议的事了。”
【思高本】众人十分惊奇，并光荣天主，满怀恐惧说：“今天我们看见了出奇的事。”
【现代本】大家都非常惊奇，满怀敬畏地颂赞上帝说：“今天我们看到不可思议的事了！”
【KJV】And they were all amazed, and they glorified God, and were filled with fear, saying, We have seen strange things to day.
【NIV】Everyone was amazed and gave praise to God. They were filled with awe and said, "We have seen remarkable things today."
【BBE】And wonder overcame them all, and they gave glory to God; and they were full of fear, saying, We have seen strange things today.
【ASV】And amazement took hold on all, and they glorified God; and they were filled with fear, saying, We have seen strange things to-day.

呼召利未
27 【和合本】这事以后，耶稣出去，看见一个税吏，名叫利未，坐在税关上，就对他说：“你跟从我来。”
【吕振中】这些事以后、耶稣出去，看见一个收税人、名叫利未、在税关上坐着，就对他说∶“你跟从我。”
【思高本】此后，耶稣出去，看见一个税吏，名叫肋未，在税关那里坐着，便对他说：“跟随我吧！”
【现代本】这事以后，耶稣出去，看见一个收税的人名叫利未，坐在税关上。耶稣对他说：“来跟从我！”
【KJV】And after these things he went forth, and saw a publican, named Levi, sitting at the receipt of custom: and he said unto him, Follow me.
【NIV】After this, Jesus went out and saw a tax collector by the name of Levi sitting at his tax booth. "Follow me," Jesus said to him,
【BBE】And after these things he went out, and saw Levi, a tax-farmer, seated at the place where taxes were taken, and said to him, Come after me.
【ASV】And after these things he went forth, and beheld a publican, named Levi, sitting at the place of toll, and said unto him, Follow me.
28 【和合本】他就撇下所有的，起来，跟从了耶稣。
【吕振中】他就撇下了一切，起来跟从耶稣。
【思高本】他便舍弃一切，起来跟随了。
【现代本】利未就起来，撇下所有的，跟从了耶稣。
【KJV】And he left all, rose up, and followed him.
【NIV】and Levi got up, left everything and followed him.
【BBE】And giving up his business, he got up and went after him.
【ASV】And he forsook all, and rose up and followed him.
29 【和合本】利未在自己家里为耶稣大摆筵席，有许多税吏和别人与他们一同坐席。
【吕振中】利未在自己家里为耶稣办了盛大的迎宾席；当时有一大群的收税人、和跟他们一同坐席的其他人们。
【思高本】肋未在自己家中为他摆设了盛筵，有许多税吏和其他的人，与他们一同坐席。
【现代本】利未在自己家里为耶稣举行盛大的宴会；许多税棍和其它的人都来参加这宴会。
【KJV】And Levi made him a great feast in his own house: and there was a great company of publicans and of others that sat down with them.
【NIV】Then Levi held a great banquet for Jesus at his house, and a large crowd of tax collectors and others were eating with them.
【BBE】And Levi made a great feast for him in his house: and a great number of tax-farmers and others were seated at table with them.
【ASV】And Levi made him a great feast in his house: and there was a great multitude of publicans and of others that were sitting at meat with them.
30 【和合本】法利赛人和文士就向耶稣的门徒发怨言说：“你们为什么和税吏并罪人一同吃喝呢？”
【吕振中】法利赛人和他们的经学士就唧唧咕咕向耶稣的门徒议论说∶“你们为什么跟收税人和‘罪人’一同吃喝呢？”
【思高本】法利塞人和他们的经师就愤愤不平，对的门徒说：“你们为什么同罪人和税吏一起吃喝？”
【现代本】有些法利赛人和属于他们一派的经学教师向耶稣的门徒埋怨说：“你们为什么跟税棍和坏人一起吃喝呢？”
【KJV】But their scribes and Pharisees murmured against his disciples, saying, Why do ye eat and drink with publicans and sinners?
【NIV】But the Pharisees and the teachers of the law who belonged to their sect complained to his disciples, "Why do you eat and drink with tax collectors and `sinners'?"
【BBE】And the Pharisees and their scribes made protests against his disciples, saying, Why do you take food and drink with tax-farmers and sinners?
【ASV】And the Pharisees and their scribes murmured against his disciples, saying, Why do ye eat and drink with the publicans and sinners?
31 【和合本】耶稣对他们说：“无病的人用不着医生，有病的人才用得着。
【吕振中】耶稣回答他们说∶“康健的没有需要医生，有病的才有需要。
【思高本】耶稣回答他们说：“不是健康的人需要医生，而是有病的人。
【现代本】耶稣对他们说：“健康的人用不着医生，有病的人才用得着。
【KJV】And Jesus answering said unto them, They that are whole need not a physician; but they that are sick.
【NIV】Jesus answered them, "It is not the healthy who need a doctor, but the sick.
【BBE】And Jesus, answering, said to them, Those who are well have no need of a medical man, but those who are ill.
【ASV】And Jesus answering said unto them, They that are in health have no need of a physician; but they that are sick.
32 【和合本】我来本不是召义人悔改，乃是召罪人悔改。”
【吕振中】我来不是要召义人，乃是要召罪人悔改。”
【思高本】我来不是召叫义人，而是召叫罪人悔改。”
【现代本】我来的目的不是要召好人，而是要召坏人悔改。”
【KJV】I came not to call the righteous, but sinners to repentance.
【NIV】I have not come to call the righteous, but sinners to repentance."
【BBE】I have come, not to get the upright, but sinners, so that they may be turned from their sins.
【ASV】I am not come to call the righteous but sinners to repentance.

禁食的问题
33 【和合本】他们说：“约翰的门徒屡次禁食祈祷，法利赛人的门徒也是这样；惟独你的门徒又吃又喝。”
【吕振中】有人对耶稣说∶“约翰的门徒常常禁食，作祈求上帝的事；法利赛人的门徒也是这样；惟独你的门徒也吃也喝！”
【思高本】他们又对说：“若翰的门徒屡次禁食，行祈祷，法利塞人的门徒也是这样；而你的门徒却又吃又喝。”
【现代本】有人对耶稣说：“约翰的门徒常常禁食祷告，法利赛人的门徒也是一样，只有你的门徒又吃又喝。”
【KJV】And they said unto him, Why do the disciples of John fast often, and make prayers, and likewise the disciples of the Pharisees; but thine eat and drink?
【NIV】They said to him, "John's disciples often fast and pray, and so do the disciples of the Pharisees, but yours go on eating and drinking."
【BBE】And they said to him, The disciples of John frequently go without food, and make prayers, and so do the disciples of the Pharisees; but your disciples take food and drink.
【ASV】And they said unto him, The disciples of John fast often, and make supplications; likewise also the disciples of the Pharisees; but thine eat and drink.
34 【和合本】耶稣对他们说：“新郎和陪伴之人同在的时候，岂能叫陪伴之人禁食呢？
【吕振中】耶稣对他们说∶“新郎跟贺喜的朋友在一起的时候，你们哪能叫他们禁食呢？
【思高本】耶稣回答说：“伴郎和新郎在一起的时候，你们岂能叫他们禁食？
【现代本】耶稣说：“新郎还在婚宴的时候，你能叫贺喜的客人禁食吗？当然不能！
【KJV】And he said unto them, Can ye make the children of the bridechamber fast, while the bridegroom is with them?
【NIV】Jesus answered, "Can you make the guests of the bridegroom fast while he is with them?
【BBE】And Jesus said, Are you able to make the friends of the newly-married man go without food when he is with them?
【ASV】And Jesus said unto them, Can ye make the sons of the bride-chamber fast, while the bridegroom is with them?
35 【和合本】但日子将到，新郎要离开他们，那日他们就要禁食了。”
【吕振中】但是日子必到，新郎要从他们中间被取去，那时、他们就要在那些日子禁食了。”
【思高本】但日子将要来到，当新郎从他们中被劫去时，在那些日子，他们就要禁食了。
【现代本】可是日子将到，新郎要从他们当中被带走，那时候，他们就要禁食了。”
【KJV】But the days will come, when the bridegroom shall be taken away from them, and then shall they fast in those days.
【NIV】But the time will come when the bridegroom will be taken from them; in those days they will fast."
【BBE】But the days will come when he will be taken away from them, and then they will go without food.
【ASV】But the days will come; and when the bridegroom shall be taken away from them, then will they fast in those days.
36 【和合本】耶稣又设一个比喻，对他们说：“没有人把新衣服撕下一块来补在旧衣服上；若是这样，就把新的撕破了，并且所撕下来的那块新的和旧的也不相称。
【吕振中】耶稣也对他们讲一个比喻说∶“没有人从新衣上撕下一块补才，去补在旧衣裳上；如果那样，他不但把新的撕裂了，就是那从新的撕下来的补才也跟旧的不相称阿。
【思高本】又对他们讲比喻说：“没有人从新衣服上撕下一块作补钉，补在旧衣上的；不然，新的撕破了，而且从新衣上撕下的补钉，与旧的也不相称。
【现代本】耶稣又对他们讲另一个比喻：“没有人撕破新衣服，把撕下的布块补在旧衣上；这样做的话，新衣撕破了，撕下来的那块新布又不能跟旧的相称。
【KJV】And he spake also a parable unto them; No man putteth a piece of a new garment upon an old; if otherwise, then both the new maketh a rent, and the piece that was taken out of the new agreeth not with the old.
【NIV】He told them this parable: "No one tears a patch from a new garment and sews it on an old one. If he does, he will have torn the new garment, and the patch from the new will not match the old.
【BBE】And he said to them, in a story, No man takes a bit of cloth from a new coat and puts it on to an old coat, for so the new coat would be damaged and the bit from the new would not go well with the old.
【ASV】And he spake also a parable unto them: No man rendeth a piece from a new garment and putteth it upon an old garment; else he will rend the new, and also the piece from the new will not agree with the old.
37 【和合本】也没有人把新酒装在旧皮袋里；若是这样，新酒必将皮袋裂开，酒便漏出来，皮袋也就坏了。
【吕振中】也没有人把新酒装在旧皮袋里；如果那样，新酒便将皮袋涨破，酒会迸流出来，皮袋就毁坏了。
【思高本】也没有人把新酒装入旧皮囊的，不然，新酒要涨破旧皮囊，酒要流出来，皮囊也破了。
【现代本】也没有人拿新酒装在旧皮袋里；这样做的话，新酒会胀破皮袋，酒漏掉，皮袋也损坏了。
【KJV】And no man putteth new wine into old bottles; else the new wine will burst the bottles, and be spilled, and the bottles shall perish.
【NIV】And no one pours new wine into old wineskins. If he does, the new wine will burst the skins, the wine will run out and the wineskins will be ruined.
【BBE】And no man puts new wine into old wine-skins, for fear that the skins will be burst by the new wine, and the wine be let out, and the skins come to destruction.
【ASV】And no man putteth new wine into old wine-skins; else the new wine will burst the skins, and itself will be spilled, and the skins will perish.
38 【和合本】但新酒必须装在新皮袋里。
【吕振中】不，新酒必须装在新皮袋里。
【思高本】但新酒应装入新皮囊。
【现代本】新酒必须装在新皮袋里。
【KJV】But new wine must be put into new bottles; and both are preserved.
【NIV】No, new wine must be poured into new wineskins.
【BBE】But new wine has to be put into new wine-skins.
【ASV】But new wine must be put into fresh wine-skins.
39 【和合本】没有人喝了陈酒又想喝新的；他总说陈的好。”
【吕振中】没有人喝了陈酒、还想要新的；他总说‘陈的好。’”
【思高本】也没有人喝着陈酒，愿意喝新酒的，因为他说：还是旧的好。”
【现代本】没有人在喝过陈酒以后，再想喝新酒，他总说陈酒好。”
【KJV】No man also having drunk old wine straightway desireth new: for he saith, The old is better.
【NIV】And no one after drinking old wine wants the new, for he says, `The old is better.'"
【BBE】And no man, having had old wine, has any desire for new, for he says, The old is better.
【ASV】And no man having drunk old wine desireth new; for he saith, The old is good.


第 6 章

安息日掐麦穗
1 【和合本】有一个安息日，耶稣从麦地经过。他的门徒掐了麦穗，用手搓着吃。
【吕振中】有一个安息日、耶稣从麦地经过；他的门徒掐着麦穗，用手搓着吃。
【思高本】有一个安息日，耶稣经过麦田时，的门徒掐了麦穗，用手搓着吃。
【现代本】有一个安息日，耶稣经过麦田；他的门徒摘了一些麦穗，用手搓着吃。
【KJV】And it came to pass on the second sabbath after the first, that he went through the corn fields; and his disciples plucked the ears of corn, and did eat, rubbing them in their hands.
【NIV】One Sabbath Jesus was going through the grainfields, and his disciples began to pick some heads of grain, rub them in their hands and eat the kernels.
【BBE】Now it came about that on the Sabbath he was going through the fields of grain, and his disciples took the heads of the grain for food, crushing them in their hands.
【ASV】Now it came to pass on a sabbath, that he was going through the grainfields; and his disciples plucked the ears, and did eat, rubbing them in their hands.
2 【和合本】有几个法利赛人说：“你们为什么作安息日不可作的事呢？”
【吕振中】有几个法利赛人说∶“你们为什么作安息日不可作的事呢？”
【思高本】有几个法利塞人说：“为什么你们做安息日不准做的呢？”
【现代本】有些法利赛人看见了，说：“你们为什么做了不准在安息日做的事呢？”
【KJV】And certain of the Pharisees said unto them, Why do ye that which is not lawful to do on the sabbath days?
【NIV】Some of the Pharisees asked, "Why are you doing what is unlawful on the Sabbath?"
【BBE】But some of the Pharisees said, Why do you do what it is not right to do on the Sabbath?
【ASV】But certain of the Pharisees said, Why do ye that which it is not lawful to do on the sabbath day?
3 【和合本】耶稣对他们说：“经上记着大卫和跟从他的人饥饿之时所做的事，连这个你们也没有念过吗？
【吕振中】耶稣回答他们说∶“大卫［本人、和跟随他的人］饿着的时候所作的，连这个你们也没有诵读过么？
【思高本】耶稣回答说：“你们没有读过：达味和同他在一起的人，在饥饿时所做的吗？
【现代本】耶稣回答：“大卫和他的随从在饥饿的时候做了什么，你们没有念过吗？
【KJV】And Jesus answering them said, Have ye not read so much as this, what David did, when himself was an hungred, and they which were with him;
【NIV】Jesus answered them, "Have you never read what David did when he and his companions were hungry?
【BBE】And Jesus said, Have you not seen in the Writings what David did when he was in need of food, he, and those who were with him;
【ASV】And Jesus answering them said, Have ye not read even this, what David did, when he was hungry, he, and they that were with him;
4 【和合本】他怎么进了上帝的殿，拿陈设饼吃，又给跟从的人吃？这饼除了祭司以外，别人都不可吃。”
【吕振中】他怎样进了上帝的殿，拿了陈设饼去吃，又给跟随他的人；这饼原不可吃，惟独祭司才可以吃。”
【思高本】他怎样进了天主的殿，拿起供饼来吃了，又给了同他在一起的人吃。这供饼原不准他人吃，而只准司祭吃。”
【现代本】他走进上帝的圣殿，拿了献给上帝的供饼吃，又给他的随从吃；这饼，除了祭司以外，任何人吃了都算是违法的。”
【KJV】How he went into the house of God, and did take and eat the shewbread, and gave also to them that were with him; which it is not lawful to eat but for the priests alone?
【NIV】He entered the house of God, and taking the consecrated bread, he ate what is lawful only for priests to eat. And he also gave some to his companions."
【BBE】How he went into the house of God and took for food the holy bread, which only the priests may take, and gave it to those who were with him?
【ASV】how he entered into the house of God, and took and ate the showbread, and gave also to them that were with him; which it is not lawful to eat save for the priests alone?
5 【和合本】又对他们说：“人子是安息日的主。”
【吕振中】耶稣又对他们说∶“人子就是安息日的主。”
【思高本】耶稣又向他们说：“人子是安息日的主。”
【现代本】于是耶稣说：“人子就是安息日的主。”
【KJV】And he said unto them, That the Son of man is Lord also of the sabbath.
【NIV】Then Jesus said to them, "The Son of Man is Lord of the Sabbath."
【BBE】And he said, The Son of man is lord even of the Sabbath.
【ASV】And he said unto them, The Son of man is lord of the sabbath.

治好萎缩的手
6 【和合本】又有一个安息日，耶稣进了会堂教训人，在那里有一个人右手枯干了。
【吕振中】在另一个安息日、耶稣进了会堂教训人。那里有一个人、他右手是枯乾的；
【思高本】另一个安息日，进了会堂施教。在那里有一个人，他的右手乾枯了。
【现代本】另一个安息日，耶稣到会堂去教导人，那里有一个人，他的右手枯萎了。
【KJV】And it came to pass also on another sabbath, that he entered into the synagogue and taught: and there was a man whose right hand was withered.
【NIV】On another Sabbath he went into the synagogue and was teaching, and a man was there whose right hand was shriveled.
【BBE】And it came about, on another Sabbath, that he went into the Synagogue and was teaching there. And a man was there whose right hand was dead.
【ASV】And it came to pass on another sabbath, that he entered into the synagogue and taught: and there was a man there, and his right hand was withered.
7 【和合本】文士和法利赛人窥探耶稣，在安息日治病不治病，要得把柄去告他。
【吕振中】经学士和法利赛人窥探着耶稣在安息日要不要治病，意思是要寻得把柄来控告他。
【思高本】经师和法利塞人窥察是否在安息日治病，好寻隙好控告。
【现代本】有些经学教师和法利赛人想找耶稣的错处，好控告他，因此在旁边窥伺，看耶稣在安息日治不治病。
【KJV】And the scribes and Pharisees watched him, whether he would heal on the sabbath day; that they might find an accusation against him.
【NIV】The Pharisees and the teachers of the law were looking for a reason to accuse Jesus, so they watched him closely to see if he would heal on the Sabbath.
【BBE】And the scribes and Pharisees were watching him to see if he would make him well on the Sabbath, so that they might be able to say something against him.
【ASV】And the scribes and the Pharisees watched him, whether he would heal on the sabbath; that they might find how to accuse him.
8 【和合本】耶稣却知道他们的意念，就对那枯干一只手的人说：“起来！站在当中。”那人就起来，站着。
【吕振中】耶稣却知道他们的意念，就对那一只枯乾手的人说∶“起来，站在当中。”那人就起来站着。
【思高本】看透了他们的心思，就对那枯了手的人说：“起来！站在中间。”他遂站了起来。
【现代本】耶稣知道他们的念头，就对那手枯萎的病人说：“起来，站到前面来！”那个人就起来站着。
【KJV】But he knew their thoughts, and said to the man which had the withered hand, Rise up, and stand forth in the midst. And he arose and stood forth.
【NIV】But Jesus knew what they were thinking and said to the man with the shriveled hand, "Get up and stand in front of everyone." So he got up and stood there.
【BBE】But he had knowledge of their thoughts; and he said to the man whose hand was dead, Get up and come into the middle. And he got up and came forward.
【ASV】But he knew their thoughts; and he said to the man that had his hand withered, Rise up, and stand forth in the midst. And he arose and stood forth.
9 【和合本】耶稣对他们说：“我问你们，在安息日行善行恶，救命害命，哪样是可以的呢？”
【吕振中】耶稣对他们说∶“我问你们，在安息日行善或行恶，救命或灭命，哪一样是可行的？”
【思高本】耶稣对他们说：“我问你们：安息日是许行善呢？还是许作恶呢？是救命呢？还是丧命呢？”
【现代本】于是耶稣对他们说：“我问你们，关于安息日，我们的法律是怎样规定的？做好事呢，还是做坏事？救命呢，还是害命？”
【KJV】Then said Jesus unto them, I will ask you one thing; Is it lawful on the sabbath days to do good, or to do evil? to save life, or to destroy it?
【NIV】Then Jesus said to them, "I ask you, which is lawful on the Sabbath: to do good or to do evil, to save life or to destroy it?"
【BBE】And Jesus said, I put the question to you, Is it right to do good on the Sabbath or to do evil? to give life or to take it away?
【ASV】And Jesus said unto them, I ask you, Is it lawful on the sabbath to do good, or to do harm? to save a life, or to destroy it?
10 【和合本】他就周围看着他们众人，对那人说：“伸出手来！”他把手一伸，手就复了原。
【吕振中】就周围看着他们众人，对那人说∶“伸出手来。”他一照作，他的手就复了原。
【思高本】环视众人一周，就对那人说：“伸出你的手来！那人照样一做，他的手便复了原。
【现代本】他环视周围所有的人，然后对那个人说（另有古卷作对那个人生气地说）：“把手伸直！”那个人一伸手，手就复原了。
【KJV】And looking round about upon them all, he said unto the man, Stretch forth thy hand. And he did so: and his hand was restored whole as the other.
【NIV】He looked around at them all, and then said to the man, "Stretch out your hand." He did so, and his hand was completely restored.
【BBE】And looking round on all of them, he said to him, Put out your hand. And he did so: and his hand was made well.
【ASV】And he looked round about on them all, and said unto him, Stretch forth thy hand. And he did so: and his hand was restored.
11 【和合本】他们就满心大怒，彼此商议怎样处治耶稣。
【吕振中】他们便满心狂怒，彼此讨论，该怎样办耶稣。
【思高本】他们竟狂怒填胸，彼此商议，要怎样来对付耶稣。
【现代本】他们非常愤怒，彼此商量要怎样来对付耶稣。
【KJV】And they were filled with madness; and communed one with another what they might do to Jesus.
【NIV】But they were furious and began to discuss with one another what they might do to Jesus.
【BBE】But they were full of wrath, and were talking together about what they might do to Jesus.
【ASV】But they were filled with madness; and communed one with another what they might do to Jesus.

耶稣拣选十二使徒
12 【和合本】那时，耶稣出去，上山祷告，整夜祷告上帝；
【吕振中】当这些日子、耶稣出去到上山祷告，整夜祷告上帝。
【思高本】在这几天，耶稣出去，上山祈祷；他彻夜向天主祈祷。
【现代本】有一天，耶稣到山上祷告，在那里整夜祈祷上帝。
【KJV】And it came to pass in those days, that he went out into a mountain to pray, and continued all night in prayer to God.
【NIV】One of those days Jesus went out to a mountainside to pray, and spent the night praying to God.
【BBE】And it came about in those days that he went out to the mountain for prayer; and he was all night in prayer to God.
【ASV】And it came to pass in these days, that he went out into the mountain to pray; and he continued all night in prayer to God.
13 【和合本】到了天亮，叫他的门徒来，就从他们中间挑选十二个人，称他们为使徒。
【吕振中】到了天亮，他就叫他的门徒来；从他们中间拣选了十二个人；也给了这些人一个名称叫使徒∶
【思高本】天一亮，把门徒叫来，由他们中拣选了十二人，并称他们为宗徒：
【现代本】天亮的时候，他召集门徒到他跟前，从他们当中拣选了十二个人，称他们为使徒。
【KJV】And when it was day, he called unto him his disciples: and of them he chose twelve, whom also he named apostles;
【NIV】When morning came, he called his disciples to him and chose twelve of them, whom he also designated apostles:
【BBE】And the day came and, turning to his disciples, he made a selection from among them of twelve, to whom he gave the name of Apostles;
【ASV】And when it was day, he called his disciples; and he chose from them twelve, whom also he named apostles:
14 【和合本】这十二个人有西门（耶稣又给他起名叫彼得），还有他兄弟安得烈，又有雅各和约翰，腓力和巴多罗买，
【吕振中】就是西门，他也称他为彼得，还有他的兄弟安得烈、雅各和约翰、腓力和巴多罗买、
【思高本】即西满，耶稣又给他起名叫伯多禄，和他的兄弟安德肋、雅各伯、若望、斐理伯、巴尔多禄茂、
【现代本】他们是西门（耶稣又给他取名彼得）和他的弟弟安得烈，雅各和约翰，腓力和巴多罗买，
【KJV】Simon, (whom he also named Peter,) and Andrew his brother, James and John, Philip and Bartholomew,
【NIV】Simon (whom he named Peter), his brother Andrew, James, John, Philip, Bartholomew,
【BBE】Simon, to whom he gave the name of Peter, and Andrew, his brother, and James and John and Philip and Bartholomew
【ASV】Simon, whom he also named Peter, and Andrew his brother, and James and John, and Philip and Bartholomew,
15 【和合本】马太和多马，亚勒腓的儿子雅各和奋锐党的西门，
【吕振中】马太和多马、亚勒腓的儿子雅各、和称为热心派的人西门、
【思高本】玛窦、多默、阿耳斐的儿子雅各伯、号称“热诚者”的西满、
【现代本】马太和多马，亚勒腓的儿子雅各和“激进党”的西门，
【KJV】Matthew and Thomas, James the son of Alphaeus, and Simon called Zelotes,
【NIV】Matthew, Thomas, James son of Alphaeus, Simon who was called the Zealot,
【BBE】And Matthew and Thomas and James, the son of Alphaeus, and Simon, who was named the Zealot,
【ASV】and Matthew and Thomas, and James the son of Alphaeus, and Simon who was called the Zealot,
16 【和合本】雅各的儿子（或作：兄弟）犹大，和卖主的加略人犹大。
【吕振中】以及雅各的儿子犹大、和那变做出卖主者、加略人犹大。
【思高本】雅各伯的兄弟犹达和犹达斯依斯加略，他成了负卖者。
【现代本】雅各的儿子犹大和后来成为出卖耶稣的加略人犹大。
【KJV】And Judas the brother of James, and Judas Iscariot, which also was the traitor.
【NIV】Judas son of James, and Judas Iscariot, who became a traitor.
【BBE】And Judas, the son of James, and Judas Iscariot, he who was false to him.
【ASV】and Judas the son of James, and Judas Iscariot, who became a traitor;

向大众传道
17 【和合本】耶稣和他们下了山，站在一块平地上；同站的有许多门徒，又有许多百姓，从犹太全地和耶路撒冷，并推罗、西顿的海边来，都要听他讲道，又指望医治他们的病；
【吕振中】耶稣同他们下来，站在平地上；有他的一大班门徒、和一大群人民、属于全犹太和耶路撒冷跟推罗西顿沿海一带的、都来要听他，要得医治他们的疾病。
【思高本】耶稣同他们下山，站在一块平地上，有的一大群门徒和很多从犹太、耶路撒冷及提洛和漆冬海边来的群众，
【现代本】耶稣跟使徒们一起下了山；他跟许多门徒一起站在平地上，拥挤的群众从犹太全地、耶路撒冷和沿海城市泰尔、西顿等地集合到那里，
【KJV】And he came down with them, and stood in the plain, and the company of his disciples, and a great multitude of people out of all Judaea and Jerusalem, and from the sea coast of Tyre and Sidon, which came to hear him, and to be healed of their diseases;
【NIV】He went down with them and stood on a level place. A large crowd of his disciples was there and a great number of people from all over Judea, from Jerusalem, and from the coast of Tyre and Sidon,
【BBE】And he came down with them to a level place, and a great band of his disciples, and a very great number of people from all Judaea and Jerusalem and from the parts of Tyre and Sidon by the sea, came to give hearing to him, and to be made well from their diseases;
【ASV】and he came down with them, and stood on a level place, and a great multitude of his disciples, and a great number of the people from all Judaea and Jerusalem, and the sea coast of Tyre and Sidon, who came to hear him, and to be healed of their diseases;
18 【和合本】还有被污鬼缠磨的，也得了医治。
【吕振中】还有被污灵缠磨的、也得了治好。
【思高本】他们来是为听讲道，并为治好自己的病症；那些被邪魔缠扰的人都被治好了。
【现代本】要听他讲道，也盼望他治好他们的疾病。那些被污灵困扰的也来了，并且得到医治。
【KJV】And they that were vexed with unclean spirits: and they were healed.
【NIV】who had come to hear him and to be healed of their diseases. Those troubled by evil spirits were cured,
【BBE】And those who were troubled with unclean spirits were made well.
【ASV】and they that were troubled with unclean spirits were healed.
19 【和合本】众人都想要摸他；因为有能力从他身上发出来，医好了他们。
【吕振中】全群的人都想法子要摸他，因为有能力从耶稣身上发出，来医治众人。
【思高本】群众都设法触摸，因为有一种能力从身上出来，治好众人。
【现代本】大家都想要摸他，因为有能力从他身上发出来，治好了他们。
【KJV】And the whole multitude sought to touch him: for there went virtue out of him, and healed them all.
【NIV】and the people all tried to touch him, because power was coming from him and healing them all.
【BBE】And all the people were desiring to be touched by him, for power came from him and made them all well.
【ASV】And all the multitude sought to touch him; for power came forth from him, and healed them all.

论福和祸
20 【和合本】耶稣举目看着门徒，说：你们贫穷的人有福了！因为上帝的国是你们的。
【吕振中】耶稣举目看他的门徒，就说；“贫穷的人有福阿！因为上帝的国是你们的。
【思高本】耶稣举目望着自己的门徒说：“你们贫穷的是有福的，因为天主的国是你们的。
【现代本】耶稣转向他的门徒，对他们说：“贫穷的人多么有福啊，你们是上帝国的子民！
【KJV】And he lifted up his eyes on his disciples, and said, Blessed be ye poor: for yours is the kingdom of God.
【NIV】Looking at his disciples, he said: "Blessed are you who are poor, for yours is the kingdom of God.
【BBE】And turning his eyes to his disciples he said, Happy are you who are poor: for the kingdom of God is yours.
【ASV】And he lifted up his eyes on his disciples, and said, Blessed are ye poor: for yours is the kingdom of God.
21 【和合本】你们饥饿的人有福了！因为你们将要饱足。你们哀哭的人有福了！因为你们将要喜笑。
【吕振中】现今饥饿的人有福阿！因为你们必得饱足。现今哭泣的人有福阿！因为你们必喜笑。
【思高本】你们现今饥饿的是有福的，因为你们将得饱饫。你们现今哭泣的是有福的，因为你们将要欢笑。
【现代本】“现在饥饿的人多么有福啊，你们要得到饱足！“现在哭泣的人多么有福啊，你们将要欢笑！
【KJV】Blessed are ye that hunger now: for ye shall be filled. Blessed are ye that weep now: for ye shall laugh.
【NIV】Blessed are you who hunger now, for you will be satisfied. Blessed are you who weep now, for you will laugh.
【BBE】Happy are you who are in need of food now: for you will be made full. Happy are you who are weeping now; for you will be glad.
【ASV】Blessed are ye that hunger now: for ye shall be filled. Blessed are ye that weep now: for ye shall laugh.
22 【和合本】“人为人子恨恶你们，拒绝你们，辱骂你们，弃掉你们的名，以为是恶，你们就有福了！
【吕振中】人恨恶你们，隔绝你们，辱骂（或译∶辱骂你们）并革除你们的名、认为是恶，为了人子的缘故、你们是有福的。
【思高本】几时，为了人子的缘故，人恼恨你们，并弃绝你们并且以你们的名字为可恶的，而加以辱骂诅咒，你们才是有福的。
【现代本】“为了人子的缘故，有人怀恨你们，弃绝你们，侮辱你们，把你们当作邪恶的，你们就有福了！
【KJV】Blessed are ye, when men shall hate you, and when they shall separate you from their company, and shall reproach you, and cast out your name as evil, for the Son of man's sake.
【NIV】Blessed are you when men hate you, when they exclude you and insult you and reject your name as evil, because of the Son of Man.
【BBE】Happy are you, when men have hate for you, and put you away from among them and say angry words to you, turning away in disgust at your name, because of the Son of man.
【ASV】Blessed are ye, when men shall hate you, and when they shall separate you from their company, and reproach you, and cast out your name as evil, for the Son of man's sake.
23 【和合本】当那日，你们要欢喜跳跃，因为你们在天上的赏赐是大的。他们的祖宗待先知也是这样。”
【吕振中】当那日子、你们要欢喜跳跃；因为你看，你们在天上的赏报是大的；因为他们的祖宗对神言人们也这样行。
【思高本】在那一天，你们欢喜踊跃吧！看，你们的赏报在天上是丰厚的，因为他们的祖先也同样对待了先知。
【现代本】从前他们的祖宗也是这样对待先知。在那日子，你们要欢欣雀跃，因为在天上将有丰富的奖赏为你们保存着。
【KJV】Rejoice ye in that day, and leap for joy: for, behold, your reward is great in heaven: for in the like manner did their fathers unto the prophets.
【NIV】Rejoice in that day and leap for joy, because great is your reward in heaven. For that is how their fathers treated the prophets.
【BBE】Be glad in that day, and be lifted up for joy, for your reward in heaven will be great: for their fathers did these same things to the prophets.
【ASV】Rejoice in that day, and leap for joy: for behold, your reward is great in heaven; for in the same manner did their fathers unto the prophets.
24 【和合本】但你们富足的人有祸了！因为你们受过你们的安慰。
【吕振中】但你们富足的人有祸阿！因为你们己经收到了你们的安慰。
【思高本】但是你们富有的是有祸的，因为你们已经获得了你们的安慰。
【现代本】“但是现在富有的人要遭殃了！因为你们已经享够了安乐！
【KJV】But woe unto you that are rich! for ye have received your consolation.
【NIV】But woe to you who are rich, for you have already received your comfort.
【BBE】But unhappy are you who have wealth: for you have been comforted now.
【ASV】But woe unto you that are rich! for ye have received your consolation.
25 【和合本】你们饱足的人有祸了！因为你们将要饥饿。你们喜笑的人有祸了！因为你们将要哀恸哭泣。
【吕振中】你们现今饱足的人有祸阿！因为你们必饥饿。现今喜笑的人有祸阿！因为你们必哀恸哭泣。
【思高本】你们现今饱饫的是祸的，因为你们将要饥饿。你们现今欢笑的是有祸的，因为你们将要哀恸哭泣。
【现代本】“现在饱足的人要遭殃了！因为你们将要饥饿！“现在欢笑的人要遭殃了！因为你们将要哀恸哭泣！
【KJV】Woe unto you that are full! for ye shall hunger. Woe unto you that laugh now! for ye shall mourn and weep.
【NIV】Woe to you who are well fed now, for you will go hungry. Woe to you who laugh now, for you will mourn and weep.
【BBE】Unhappy are you who are full of food now: for you will be in need. Unhappy are you who are laughing now: for you will be crying in sorrow.
【ASV】Woe unto you, ye that are full now! for ye shall hunger. Woe unto you, ye that laugh now! for ye shall mourn and weep.
26 【和合本】“人都说你们好的时候，你们就有祸了！因为他们的祖宗待假先知也是这样。”
【吕振中】众人都说你们好的时候、你们有祸阿！因为他们的祖宗对假的神言人也这样行。
【思高本】几时，众人都夸赞你们，你们是有祸的，因为他们的祖先也同样对待了假先知。
【现代本】“大家都称赞你们的时候，你们有祸了！因为他们的祖宗对假先知也曾说了同样的话。”
【KJV】Woe unto you, when all men shall speak well of you! for so did their fathers to the false prophets.
【NIV】Woe to you when all men speak well of you, for that is how their fathers treated the false prophets.
【BBE】Unhappy are you when all men give you their approval: for so their fathers did to the false prophets.
【ASV】Woe unto you, when all men shall speak well of you! for in the same manner did their fathers to the false prophets.

论爱仇敌
27 【和合本】“只是我告诉你们这听道的人，你们的仇敌，要爱他！恨你们的，要待他好！
【吕振中】“对你们一般听的人、我也说∶要爱你们的仇敌，好待那恨恶你们的；
【思高本】但是我给你们这些听众说：“应爱你们的仇人，善待恼恨你们的人；
【现代本】“但是，你们这些听我话的，我告诉你们，要爱你们的仇敌，善待恨恶你们的；
【KJV】But I say unto you which hear, Love your enemies, do good to them which hate you,
【NIV】But I tell you who hear me: Love your enemies, do good to those who hate you,
【BBE】But I say to you who give ear to me, Have love for those who are against you, do good to those who have hate for you,
【ASV】But I say unto you that hear, Love your enemies, do good to them that hate you,
28 【和合本】咒诅你们的，要为他祝福！凌辱你们的，要为他祷告！
【吕振中】要给咒诅你们的祝福，为诬你们的祷告。
【思高本】应祝福诅咒你们的人，为毁谤你们的人祈祷。
【现代本】为咒诅你们的人祝福，为侮辱你们的人祷告。
【KJV】Bless them that curse you, and pray for them which despitefully use you.
【NIV】bless those who curse you, pray for those who mistreat you.
【BBE】Give blessing to those who give you curses, say prayers for those who are cruel to you.
【ASV】bless them that curse you, pray for them that despitefully use you.
29 【和合本】有人打你这边的脸，连那边的脸也由他打。有人夺你的外衣，连里衣也由他拿去。
【吕振中】有人打你这边的咀巴，连那边也要给他打；有人把你的外衣拿走，连里衣也不要拦阻他拿。
【思高本】有人打你的面颊，也把另一面转给他，有人拿去你的外衣，也不要阻挡他拿你的内衣。
【现代本】有人打你一边的脸，连另一边也让他打吧！有人拿走你的外衣，连内衣也让他拿走吧！
【KJV】And unto him that smiteth thee on the one cheek offer also the other; and him that taketh away thy cloak forbid not to take thy coat also.
【NIV】If someone strikes you on one cheek, turn to him the other also. If someone takes your cloak, do not stop him from taking your tunic.
【BBE】If a man gives you a blow on one side of your face, then let the other side be turned to him; from him who takes away your coat, do not keep back your robe.
【ASV】To him that smiteth thee on the one cheek offer also the other; and from him that taketh away thy cloak withhold not thy coat also.
30 【和合本】凡求你的，就给他。有人夺你的东西去，不用再要回来。
【吕振中】凡求你的，要给他；人把你的东西拿走，别再讨回来了。
【思高本】凡求你的，就给他；有人拿去你的东西，别再索回。
【现代本】谁对你有所要求，就给他；有人拿走你的东西，不用去要回来。
【KJV】Give to every man that asketh of thee; and of him that taketh away thy goods ask them not again.
【NIV】Give to everyone who asks you, and if anyone takes what belongs to you, do not demand it back.
【BBE】Give to everyone who comes with a request, and if a man takes away your property, make no attempt to get it back again.
【ASV】Give to every one that asketh thee; and of him that taketh away thy goods ask them not again.
31 【和合本】你们愿意人怎样待你们，你们也要怎样待人。
【吕振中】你们愿意人怎样待你们，你们也要怎样待他们。
【思高本】你们愿意人怎样待你们，也要怎样待人。
【现代本】你们要别人怎样待你们，你们也要怎样待他们。
【KJV】And as ye would that men should do to you, do ye also to them likewise.
【NIV】Do to others as you would have them do to you.
【BBE】Do to others as you would have them do to you.
【ASV】And as ye would that men should do to you, do ye also to them likewise.
32 【和合本】你们若单爱那爱你们的人，有什么可酬谢的呢？就是罪人也爱那爱他们的人。
【吕振中】“你们若爱那些爱你们的，有什么可酬谢的？就是‘罪人’也爱那些爱他们的呀。
【思高本】若你们爱那爱你们的，为你们还算什么功德？因为连罪人也爱那爱他们的人。
【现代本】“假如你们只爱那些爱你们的人，有什么功德呢？就连罪人也爱那些爱他们的人！
【KJV】For if ye love them which love you, what thank have ye? for sinners also love those that love them.
【NIV】If you love those who love you, what credit is that to you? Even `sinners' love those who love them.
【BBE】If you have love for those who have love for you, what credit is it to you? for even sinners have love for those who have love for them.
【ASV】And if ye love them that love you, what thank have ye? for even sinners love those that love them.
33 【和合本】你们若善待那善待你们的人，有什么可酬谢的呢？就是罪人也是这样行。
【吕振中】你们若善待那些善待你们的，有什么可酬谢的？就是‘罪人’也这样行阿。
【思高本】你们善待那善待你们的，为你们还算什么功德？因为连罪人也这样做。
【现代本】假如你们只善待那些善待你们的人，有什么功德呢？就连罪人也会这样做的！
【KJV】And if ye do good to them which do good to you, what thank have ye? for sinners also do even the same.
【NIV】And if you do good to those who are good to you, what credit is that to you? Even `sinners' do that.
【BBE】And if you do good to those who do good to you, what credit is it to you? for even sinners do the same.
【ASV】And if ye do good to them that do good to you, what thank have ye? for even sinners do the same.
34 【和合本】你们若借给人，指望从他收回，有什么可酬谢的呢？就是罪人也借给罪人，要如数收回。
【吕振中】你们若借钱给人，指望能从他们收还，有什么可酬谢的？就是‘罪人’也借钱给‘罪人’要收回相等的呀。
【思高本】你们若借给那些有希望偿还的，为你们还算什么功德？就是罪人也借给罪人，为能如数收回。
【现代本】假如你们只借钱给有希望偿还的人，又有什么功德呢？就连罪人也借钱给罪人，只是要如数收回！
【KJV】And if ye lend to them of whom ye hope to receive, what thank have ye? for sinners also lend to sinners, to receive as much again.
【NIV】And if you lend to those from whom you expect repayment, what credit is that to you? Even `sinners' lend to `sinners,' expecting to be repaid in full.
【BBE】And if you let those have the use of your money, from whom you are hoping to get it back, what credit is it to you? even sinners do so to sinners, hoping to get back as much as they gave.
【ASV】And if ye lend to them of whom ye hope to receive, what thank have ye? even sinners lend to sinners, to receive again as much.
35 【和合本】你们倒要爱仇敌，也要善待他们，并要借给人不指望偿还，你们的赏赐就必大了，你们也必作至高者的儿子；因为他恩待那忘恩的和作恶的。
【吕振中】不，你们要爱你们的仇敌，善待他们；要借给他们，绝不期望什么（或译∶总不绝望），那么你们的赏报就大了，你们就做了至高者的儿子了；因为他待忘恩负义和邪恶的人都有慈惠。
【思高本】但是，你们当爱你们的仇人，善待他们；借出，不要再有所希望：如此，你们的赏报必定丰厚，且要成为至高者的子女，因为对待忘恩的和恶人，是仁慈的。
【现代本】不，你们要爱仇敌，善待他们；借钱给人，而不期望收回。那么，你们将得到丰富的奖赏，而且将成为至高上帝的儿女，因为他也以仁慈待那些忘恩负义和邪恶的人。
【KJV】But love ye your enemies, and do good, and lend, hoping for nothing again; and your reward shall be great, and ye shall be the children of the Highest: for he is kind unto the unthankful and to the evil.
【NIV】But love your enemies, do good to them, and lend to them without expecting to get anything back. Then your reward will be great, and you will be sons of the Most High, because he is kind to the ungrateful and wicked.
【BBE】But be loving to those who are against you and do them good, and give them your money, not giving up hope, and your reward will be great and you will be the sons of the Most High: for he is kind to evil men, and to those who have hard hearts.
【ASV】But love your enemies, and do them good, and lend, never despairing; and your reward shall be great, and ye shall be sons of the Most High: for he is kind toward the unthankful and evil.
36 【和合本】你们要慈悲，象你们的父慈悲一样。”
【吕振中】你们要有怜悯的心，正像你们的父有怜悯的心一样。
【思高本】你们应当慈悲，就像你们的父那样慈悲。
【现代本】你们要仁慈，正像你们的天父是仁慈的。”
【KJV】Be ye therefore merciful, as your Father also is merciful.
【NIV】Be merciful, just as your Father is merciful.
【BBE】Be full of pity, even as your Father is full of pity.
【ASV】Be ye merciful, even as your Father is merciful.

不要论断人
37 【和合本】“你们不要论断人，就不被论断；你们不要定人的罪，就不被定罪；你们要饶恕人，就必蒙饶恕（饶恕：原文作释放）；
【吕振中】“别论断了，就决不受论断；别定人的罪了，就决不受定罪；要释放，你们就会得释放；
【思高本】你们不要判断，你们也就不受判断；不要定罪，也就不被定罪；你们要赦免，也就蒙赦免。
【现代本】“不要评断人，上帝就不审断你们；不要定人的罪，上帝就不定你们的罪；要饶恕人，上帝就饶恕你们。
【KJV】Judge not, and ye shall not be judged: condemn not, and ye shall not be condemned: forgive, and ye shall be forgiven:
【NIV】Do not judge, and you will not be judged. Do not condemn, and you will not be condemned. Forgive, and you will be forgiven.
【BBE】Be not judges of others, and you will not be judged: do not give punishment to others, and you will not get punishment yourselves: make others free, and you will be made free:
【ASV】And judge not, and ye shall not be judged: and condemn not, and ye shall not be condemned: release, and ye shall be released:
38 【和合本】你们要给人，就必有给你们的，并且用十足的升 斗，连摇带按，上尖下流的倒在你们怀里；因为你们用什么量器量给人，也必用什么量器量给你们。”
【吕振中】要给予，就必有给予你们的，必用好的量器，连摇带按、上尖下流地倒在你们衣兜里给你们。因为你们用什么量器来量、也必有用什么量器量给你们的。”
【思高本】你们给，也就给你们；并且还要用好的，连按带摇，以致外溢的升斗，倒在你们的怀，因为你们用什么升斗量，也用什么升斗量给你们。
【现代本】施与别人，上帝就会施与你们，并且用大升斗，连摇带按，尽你们所能带的，满满地倒给你们。你们用什么量器来量，上帝也要用同样的量器量还给你们。”
【KJV】Give, and it shall be given unto you; good measure, pressed down, and shaken together, and running over, shall men give into your bosom. For with the same measure that ye mete withal it shall be measured to you again.
【NIV】Give, and it will be given to you. A good measure, pressed down, shaken together and running over, will be poured into your lap. For with the measure you use, it will be measured to you."
【BBE】Give, and it will be given to you; good measure, crushed down, full and running over, they will give to you. For in the same measure as you give, it will be given to you again.
【ASV】give, and it shall be given unto you; good measure, pressed down, shaken together, running over, shall they give into your bosom. For with what measure ye mete it shall be measured to you again.
39 【和合本】耶稣又用比喻对他们说：“瞎子岂能领瞎子，两个人不是都要掉在坑里吗？
【吕振中】耶稣也对他们讲一个比喻说∶“瞎子哪能给瞎子领路呢？两个人不是都要掉在坑里么？
【思高本】又向他们讲比喻说：“瞎子岂能给瞎子领路？不是两人都要跌在坑吗？
【现代本】耶稣又对他们讲一个比喻，说：“瞎子不能领瞎子的路；如果这样，两个人都会掉进坑里去。
【KJV】And he spake a parable unto them, Can the blind lead the blind? shall they not both fall into the ditch?
【NIV】He also told them this parable: "Can a blind man lead a blind man? Will they not both fall into a pit?
【BBE】And he gave them teaching in the form of a story, saying, Is it possible for one blind man to be guide to another? will they not go falling together into a hole?
【ASV】And he spake also a parable unto them, Can the blind guide the blind? shall they not both fall into a pit?
40 【和合本】学生不能高过先生；凡学成了的不过和先生一样。
【吕振中】学生并不高过先生；但凡受训完成的就会像先生一样。
【思高本】没有徒弟胜过师父的：凡受过完备教育的，仅相似自己的师父而已。
【现代本】学生不能高过老师，但是他学成后会像老师一样。
【KJV】The disciple is not above his master: but every one that is perfect shall be as his master.
【NIV】A student is not above his teacher, but everyone who is fully trained will be like his teacher.
【BBE】The disciple is not greater than his master, but everyone whose learning is complete will be like his master.
【ASV】The disciple is not above his teacher: but every one when he is perfected shall be as his teacher.
41 【和合本】为什么看见你弟兄眼中有刺，却不想自己眼中有梁木呢？
【吕振中】为什么看见你弟兄眼中的木屑，却不察看你自己眼中的梁木呢？
【思高本】怎么，你看见你兄弟眼中的木屑，而你眼中的大梁，倒不理会呢？
【现代本】“你为什么只看见你弟兄眼中的木屑，却不管自己眼中的大梁呢？
【KJV】And why beholdest thou the mote that is in thy brother's eye, but perceivest not the beam that is in thine own eye?
【NIV】Why do you look at the speck of sawdust in your brother's eye and pay no attention to the plank in your own eye?
【BBE】And why do you take note of the grain of dust in your brother's eye, but take no note of the bit of wood which is in your eye?
【ASV】And why beholdest thou the mote that is in thy brother's eye, but considerest not the beam that is in thine own eye?
42 【和合本】你不见自己眼中有梁木，怎能对你弟兄说：‘容我去掉你眼中的刺’呢？你这假冒为善的人！先去掉自己眼中的梁木，然后才能看得清楚，去掉你弟兄眼中的刺。”
【吕振中】你自己既看不见你眼中的梁木，怎能对你弟兄说，‘弟兄，容我去掉你眼中的木屑’呢？假冒为善的人哪，先从你眼中去掉梁木吧，然后你才能看清楚、可以去掉你弟兄眼中的木屑。
【思高本】你怎能对你的兄弟说：兄弟，让我取出你眼中的木屑吧！而你竟看不见自己眼中的大梁呢？假善人啊！先取出你眼中的大梁，然后看得清楚，以便取出你兄弟眼中的木屑。
【现代本】你自己眼中有大梁，怎么能对你的弟兄说：‘弟兄，让我去掉你眼中的木屑’呢？你这伪善的人，先把你眼中的大梁移去，你才能看得清楚，去把弟兄眼中的木屑挑出来。”
【KJV】Either how canst thou say to thy brother, Brother, let me pull out the mote that is in thine eye, when thou thyself beholdest not the beam that is in thine own eye? Thou hypocrite, cast out first the beam out of thine own eye, and then shalt thou see clearly to pull out the mote that is in thy brother's eye.
【NIV】How can you say to your brother, `Brother, let me take the speck out of your eye,' when you yourself fail to see the plank in your own eye? You hypocrite, first take the plank out of your eye, and then you will see clearly to remove the speck from your brother's eye.
【BBE】How will you say to your brother, Brother, let me take the grain of dust out of your eye, when you yourself do not see the bit of wood in your eye? O false one! first take the wood out of your eye and then you will see clearly to take the dust out of your brother's eye.
【ASV】Or how canst thou say to thy brother, Brother, let me cast out the mote that is in thine eye, when thou thyself beholdest not the beam that is in thine own eye? Thou hypocrite, cast out first the beam out of thine own eye, and then shalt thou see clearly to cast out the mote that is in thy brother's eye.

树和果子
43 【和合本】“因为没有好树结坏果子，也没有坏树结好果子。
【吕振中】“没有好树结坏果子的，也没有坏树结好果子的。
【思高本】没有好树结坏果子的，也没有坏树结好果子的。
【现代本】“好树不结坏果子，坏树也不结好果子；
【KJV】For a good tree bringeth not forth corrupt fruit; neither doth a corrupt tree bring forth good fruit.
【NIV】No good tree bears bad fruit, nor does a bad tree bear good fruit.
【BBE】For no good tree gives bad fruit, and no bad tree gives good fruit.
【ASV】For there is no good tree that bringeth forth corrupt fruit; nor again a corrupt tree that bringeth forth good fruit.
44 【和合本】凡树木看果子，就可以认出他来。人不是从荆棘上摘无花果，也不是从蒺藜里摘葡萄。
【吕振中】每一棵树都是由自己的果子而被认识的。人不是由荆棘里去收取无花果，也不是由草刺里去收采葡萄。
【思高本】每一棵树，凭它的果子就可认出来。人从荆棘上收不到无花果，从茨藤上也剪不到葡萄。
【现代本】树的好坏从它的果子分辨得出来。你们不会在荆棘里摘无花果，也不会在蒺藜中采葡萄。
【KJV】For every tree is known by his own fruit. For of thorns men do not gather figs, nor of a bramble bush gather they grapes.
【NIV】Each tree is recognized by its own fruit. People do not pick figs from thornbushes, or grapes from briers.
【BBE】For every tree is judged by its fruit. Men do not get figs from thorns, or grapes from blackberry plants.
【ASV】For each tree is known by its own fruit. For of thorns men do not gather figs, nor of a bramble bush gather they grapes.
45 【和合本】善人从他心里所存的善就发出善来；恶人从他心里所存的恶就发出恶来；因为心里所充满的，口里就说出来。”
【吕振中】善人由心里的善之库房里拿出善来；恶人由邪恶之库房里拿出邪恶来；因为是由于心里所充溢的，他的口就说出来。
【思高本】善人从自己心中的善库发出善来，恶人从恶库中发出恶来，因为心充满什么，口就说什么。
【现代本】好人从他心里头积存的善发出善来；坏人从他积存的恶发出恶来。一个人的心里充满着什么，嘴就说什么。”
【KJV】A good man out of the good treasure of his heart bringeth forth that which is good; and an evil man out of the evil treasure of his heart bringeth forth that which is evil: for of the abundance of the heart his mouth speaketh.
【NIV】The good man brings good things out of the good stored up in his heart, and the evil man brings evil things out of the evil stored up in his heart. For out of the overflow of his heart his mouth speaks.
【BBE】The good man, out of the good store of his heart, gives good things; and the evil man, out of his evil store, gives evil: for out of the full store of the heart come the words of the mouth.
【ASV】The good man out of the good treasure of his heart bringeth forth that which is good; and the evil man out of the evil treasure bringeth forth that which is evil: for out of the abundance of the heart his mouth speaketh.

两种基础
46 【和合本】“你们为什么称呼我‘主啊，主啊，’却不遵我的话行呢？
【吕振中】“你们为什么称呼我‘主阿，主阿’，而不实行我所说的话呢？
【思高本】你们为什么称呼我：主啊！主啊！而不行我所吩咐的呢？”
【现代本】“你们为什么称呼我‘主啊！主啊！’却不实行我吩咐你们的话呢？
【KJV】And why call ye me, Lord, Lord, and do not the things which I say?
【NIV】Why do you call me, `Lord, Lord,' and do not do what I say?
【BBE】Why do you say to me, Lord, Lord, and do not the things which I say?
【ASV】And why call ye me, Lord, Lord, and do not the things which I say?
47 【和合本】凡到我这里来，听见我的话就去行的，我要告诉你们他象什么人：
【吕振中】凡来找我，听我的话而实行的，我要指示你们、他像什么。
【思高本】“凡到我跟前，听了我的道理，而实行的，我要给你们指出，他相似什么人：
【现代本】我告诉你们，那到我跟前来，听了我的话而去实行的，是像什么样的人呢？
【KJV】Whosoever cometh to me, and heareth my sayings, and doeth them, I will shew you to whom he is like:
【NIV】I will show you what he is like who comes to me and hears my words and puts them into practice.
【BBE】Everyone who comes to me and gives ear to my words and does them, I will make clear to you what he is like:
【ASV】Every one that cometh unto me, and heareth my words, and doeth them, I will show you to whom he is like:
48 【和合本】他象一个人盖房子，深深的挖地，把根基安在磐石上；到发大水的时候，水冲那房子，房子总不能摇动，因为根基立在磐石上（有古卷作：因为盖造得好）。
【吕振中】他像一个人建造房子，开掘深挖，立好了根基在磐石上。到闹大水的时候，河流冲着那房子，也不能摇动它，因为它建造得好。
【思高本】他相似一个建房屋的人，掘地深挖，把基础立在盘石上，洪水瀑发时，大水冲击那座房屋，而不能摇动它，因为它建得好。
【现代本】他好像一个盖房子的人，挖深了土，把根基立在盘石上。洪水泛滥冲击那座房子的时候，房子却不动摇，因为它建造得好。
【KJV】He is like a man which built an house, and digged deep, and laid the foundation on a rock: and when the flood arose, the stream beat vehemently upon that house, and could not shake it: for it was founded upon a rock.
【NIV】He is like a man building a house, who dug down deep and laid the foundation on rock. When a flood came, the torrent struck that house but could not shake it, because it was well built.
【BBE】He is like a man building a house, who went deep and put the base of it on a rock; and when the water came up and the river was driving against that house, it was not moved, because the building was good.
【ASV】he is like a man building a house, who digged and went deep, and laid a foundation upon the rock: and when a flood arose, the stream brake against that house, and could not shake it: because it had been well builded.
49 【和合本】惟有听见不去行的，就象一个人在土地上盖房子，没有根基；水一冲，随即倒塌了，并且那房子坏的很大。”
【吕振中】但那听而不实行的、就像一个人建造房子在平常地上，没有根基；河流一冲着它，它立刻倒塌；那房子的崩坏就大了。”
【思高本】但那听了而不实行的，相似在平地上不打基础，而建房屋的人，洪水一冲击，那房屋立刻倾倒，且破坏的很惨。”
【现代本】可是，那听了我的话而不去实行的，是像一个人把房子盖在没有打根基的土地上，河水一冲，房子立刻倒塌，造成了极严重的损坏！”
【KJV】But he that heareth, and doeth not, is like a man that without a foundation built an house upon the earth; against which the stream did beat vehemently, and immediately it fell; and the ruin of that house was great.
【NIV】But the one who hears my words and does not put them into practice is like a man who built a house on the ground without a foundation. The moment the torrent struck that house, it collapsed and its destruction was complete."
【BBE】But he who gives hearing, without doing, is like a man building a house on the earth without a base for it; and when the force of the river came against it, straight away it came down; and the destruction of that house was great.
【ASV】But he that heareth, and doeth not, is like a man that built a house upon the earth without a foundation; against which the stream brake, and straightway it fell in; and the ruin of that house was great.


第 7 章

治好百夫长的仆人
1 【和合本】耶稣对百姓讲完了这一切的话，就进了迦百农。
【吕振中】耶稣既讲完了他一切的话给民众听，就进迦百农。
【思高本】耶稣向民众讲完了这一切话以后，就进了葛法翁。
【现代本】耶稣向群众说完了这些话，就到迦百农去。
【KJV】Now when he had ended all his sayings in the audience of the people, he entered into Capernaum.
【NIV】When Jesus had finished saying all this in the hearing of the people, he entered Capernaum.
【BBE】After he had come to the end of all his words in the hearing of the people, he went into Capernaum.
【ASV】After he had ended all his sayings in the ears of the people, he entered into Capernaum.
2 【和合本】有一个百夫长所宝贵的仆人害病，快要死了。
【吕振中】有一个百夫长的仆人正患着病，快要死了；这仆人是他所器重的。
【思高本】有一个百夫长，他所喜爱的仆人害病要死。
【现代本】那里的一个罗马军官，有一个他所器重的仆人患重病，快要死了。
【KJV】And a certain centurion's servant, who was dear unto him, was sick, and ready to die.
【NIV】There a centurion's servant, whom his master valued highly, was sick and about to die.
【BBE】And a certain captain had a servant who was very dear to him; this servant was ill and near to death.
【ASV】And a certain centurion's servant, who was dear unto him, was sick and at the point of death.
3 【和合本】百夫长风闻耶稣的事，就托犹太人的几个长老去求耶稣来救他的仆人。
【吕振中】他听见耶稣的事，就差遣犹太人几个长老来见耶稣，求耶稣去救治他的仆人。
【思高本】他听说过耶稣的事，就打发犹太人的几个长老往那去，求来治好自己的仆人。
【现代本】军官听见了耶稣的事，就托几个犹太人的长老去请求耶稣来治好他的仆人。
【KJV】And when he heard of Jesus, he sent unto him the elders of the Jews, beseeching him that he would come and heal his servant.
【NIV】The centurion heard of Jesus and sent some elders of the Jews to him, asking him to come and heal his servant.
【BBE】And when news of Jesus came to his ears, he sent to him rulers of the Jews, requesting that he would come and make his servant well.
【ASV】And when he heard concerning Jesus, he sent unto him elders of the Jews, asking him that he would come and save his servant.
4 【和合本】他们到了耶稣那里，就切切的求他说：“你给他行这事是他所配得的；
【吕振中】他们到了耶稣那里。就急切地求他说∶“你给他行这事，他很配得起；
【思高本】他们到了耶稣那，恳切求说：“他堪当你给他做这事，
【现代本】他们到了耶稣那里，恳切地求他说：“这个人的确值得你的帮助；
【KJV】And when they came to Jesus, they besought him instantly, saying, That he was worthy for whom he should do this:
【NIV】When they came to Jesus, they pleaded earnestly with him, "This man deserves to have you do this,
【BBE】And they, when they came to Jesus, made their request warmly, saying,
【ASV】And they, when they came to Jesus, besought him earnestly, saying, He is worthy that thou shouldest do this for him;
5 【和合本】因为他爱我们的百姓，给我们建造会堂。”
【吕振中】因为他爱我们民族，独自给我们建造了会堂。”
【思高本】因为爱护我们的民族，又给我们建了会堂。”
【现代本】他爱护我们犹太人，曾经替我们建造会堂。”
【KJV】For he loveth our nation, and he hath built us a synagogue.
【NIV】because he loves our nation and has built our synagogue."
【BBE】It is right for you to do this for him, because he is a friend to our nation, and himself has put up a Synagogue for us.
【ASV】for he loveth our nation, and himself built us our synagogue.
6 【和合本】耶稣就和他们同去。离那家不远，百夫长托几个朋友去见耶稣，对他说：“主啊！不要劳动；因你到我舍下，我不敢当。
【吕振中】耶稣就同他们同去。离那家不远，百夫长己就差几个朋友去见耶稣，对他说∶“主阿，不要麻烦了；你进我舍下，我配不起；
【思高本】耶稣就同他们去了。当离那家已不远时，百夫长打发朋友向说：“主啊！不必劳驾了！因为我当不起你到舍下来。
【现代本】于是耶稣跟着他们去，快到那里的时候，军官托几个朋友来告诉耶稣说：“主啊，请不必劳驾。你到舍下来，我不敢当；
【KJV】Then Jesus went with them. And when he was now not far from the house, the centurion sent friends to him, saying unto him, Lord, trouble not thyself: for I am not worthy that thou shouldest enter under my roof:
【NIV】So Jesus went with them. He was not far from the house when the centurion sent friends to say to him: "Lord, don't trouble yourself, for I do not deserve to have you come under my roof.
【BBE】And Jesus went with them. And when he was not far from the house, the man sent friends to him, saying, Lord, do not give yourself trouble: for I am not important enough for you to come into my house:
【ASV】And Jesus went with them. And when he was now not far from the house, the centurion sent friends to him, saying unto him, Lord, trouble not thyself; for I am not worthy that thou shouldest come under my roof:
7 【和合本】我也自以为不配去见你，只要你说一句话，我的仆人就必好了。
【吕振中】因此我也自以为不配去见你。你只要吩咐一句话，让我的僮仆得医治就得啦。
【思高本】为此，我也认为我不堪当亲自到你跟前来，只请你说一句话，我的仆人就必好了。
【现代本】我自己也不配跟你见面。只要你吩咐一声，我的仆人就会好的。
【KJV】Wherefore neither thought I myself worthy to come unto thee: but say in a word, and my servant shall be healed.
【NIV】That is why I did not even consider myself worthy to come to you. But say the word, and my servant will be healed.
【BBE】And I had the feeling that I was not even good enough to come to you: but say the word only, and my servant will be well.
【ASV】wherefore neither thought I myself worthy to come unto thee: but say the word, and my servant shall be healed.
8 【和合本】因为我在人的权下，也有兵在我以下，对这个说：‘去！’他就去；对那个说：‘来！’他就来；对我的仆人说：‘你作这事！’他就去做。”
【吕振中】因为我是受派在权柄之下的人，也有兵在我以下。我对这说‘去’，他就去；对另一个说‘来’，他就来；对我的仆人说，‘你作这事’，他就去作。”
【思高本】因为我虽是受派在人权下的，但是在我下也有士兵；我对这个说：你去！他就去；对那个说：你来！他就来；对我的奴仆说：你作这个！他就做。”
【现代本】就像在我上面有指挥我的长官，下面有受我指挥的兵士；我命令这个人去，他就去，命令那个人来，他就来；对我的奴仆说‘你做这个’，他就去做。”
【KJV】For I also am a man set under authority, having under me soldiers, and I say unto one, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it.
【NIV】For I myself am a man under authority, with soldiers under me. I tell this one, `Go,' and he goes; and that one, `Come,' and he comes. I say to my servant, `Do this,' and he does it."
【BBE】For I, myself, am a man under authority, having men under me; and I say to this one, Go, and he goes; and to another, Come, and he comes; and to my servant, Do this, and he does it.
【ASV】For I also am a man set under authority, having under myself soldiers: and I say to this one, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it.
9 【和合本】耶稣听见这话，就希奇他，转身对跟随的众人说：“我告诉你们，这么大的信心，就是在以色列中，我也没有遇见过。”
【吕振中】耶稣听了这些话，就希奇他，便转过身来对跟从他的群众说∶“我告诉你们，这么大的信心、就是在以色列中、我也没有遇见过。”
【思高本】耶稣一听这些话，就佩服他，遂转身向跟随自己的群众说：“我告诉你们：连在以色列，我也没有见过这样大的信德。
【现代本】耶稣听见这话，非常惊奇，转身向跟随着他的群众说：“我告诉你们，像这样的信心，就是在以色列人当中，我也没有见过！”
【KJV】When Jesus heard these things, he marvelled at him, and turned him about, and said unto the people that followed him, I say unto you, I have not found so great faith, no, not in Israel.
【NIV】When Jesus heard this, he was amazed at him, and turning to the crowd following him, he said, "I tell you, I have not found such great faith even in Israel."
【BBE】And when these things were said to Jesus, he was surprised, and, turning to the mass of people coming after him, said, I have not seen such great faith, no, not in Israel.
【ASV】And when Jesus heard these things, he marvelled at him, and turned and said unto the multitude that followed him, I say unto you, I have not found so great faith, no, not in Israel.
10 【和合本】那托来的人回到百夫长家里，看见仆人已经好了。
【吕振中】奉差的人回到家里，看见仆人已经康复了。
【思高本】被派去的人回到家中，见那仆人已痊愈了。
【现代本】那些被差派来的人回到军官家里，看见军官的仆人已经好了。
【KJV】And they that were sent, returning to the house, found the servant whole that had been sick.
【NIV】Then the men who had been sent returned to the house and found the servant well.
【BBE】And when those who were sent came back to the house they saw that the servant was well.
【ASV】And they that were sent, returning to the house, found the servant whole.

使寡妇的儿子复活
11 【和合本】过了不多时（有古卷作：次日），耶稣往一座城去，这城名叫拿因，他的门徒和极多的人与他同行。
【吕振中】过了不久（有古卷∶次日），耶稣往一座城去，那城名叫拿因，他的门徒和一大群人跟他一同走。
【思高本】以后，耶稣往一座名叫纳因的城去，的门徒和许多群众与同行。
【现代本】过了不久（另有古卷作次日），耶稣到拿因城去；他的门徒和一大群人跟着他去。
【KJV】And it came to pass the day after, that he went into a city called Nain; and many of his disciples went with him, and much people.
【NIV】Soon afterward, Jesus went to a town called Nain, and his disciples and a large crowd went along with him.
【BBE】And it came about, after a little time, that he went to a town named Nain; and his disciples went with him, and a great number of people.
【ASV】And it came to pass soon afterwards, that he went to a city called Nain; and his disciples went with him, and a great multitude.
12 【和合本】将近城门，有一个死人被抬出来。这人是他母亲独生的儿子；他母亲又是寡妇。有城里的许多人同着寡妇送殡。
【吕振中】将近城门的时候，有一个死了的人被人扛出来；是他母亲的独生子；母亲又是寡妇；城里有好大群的人跟着她。
【思高本】临近城门时，看，正抬出一个死人来，他是母亲的独生子，母亲又是寡妇；且有本城的一大夥人陪着她。
【现代本】他来到城门口，刚好一队送殡的行列出来。那死者是一个寡妇的独生子；从城里有许多人出来，陪着寡妇送殡。
【KJV】Now when he came nigh to the gate of the city, behold, there was a dead man carried out, the only son of his mother, and she was a widow: and much people of the city was with her.
【NIV】As he approached the town gate, a dead person was being carried out--the only son of his mother, and she was a widow. And a large crowd from the town was with her.
【BBE】Now when he came near the door of the town, a dead man was being taken out, the only son of his mother, who was a widow: and a great number of people from the town were with her.
【ASV】Now when he drew near to the gate of the city, behold, there was carried out one that was dead, the only son of his mother, and she was a widow: and much people of the city was with her.
13 【和合本】主看见那寡妇，就怜悯她，对她说：“不要哭！”
【吕振中】主看见她，就怜悯她，对她说∶“别哭了。”
【思高本】主一看见她，就对她动了怜悯的心，向她说：“不要哭了！”
【现代本】主看见了那寡妇，心里充满了悲悯，就对她说：“不要哭！”
【KJV】And when the Lord saw her, he had compassion on her, and said unto her, Weep not.
【NIV】When the Lord saw her, his heart went out to her and he said, "Don't cry."
【BBE】And when the Lord saw her, he had pity on her and said to her, Be not sad.
【ASV】And when the Lord saw her, he had compassion on her, and said unto her, Weep not.
14 【和合本】于是进前按着杠，抬的人就站住了。耶稣说：“少年人，我吩咐你，起来！”
【吕振中】就上前去，按住抬床；抬的人就站住了。耶稣说∶“青年人哪，我告诉你，起来！”
【思高本】遂上前按往棺材，抬棺材的人就站住了。说：“青年人，我对你说：起来吧！”
【现代本】然后上前按着抬架，抬架的人就站住。耶稣说：“年轻人，我吩咐你起来！”
【KJV】And he came and touched the bier: and they that bare him stood still. And he said, Young man, I say unto thee, Arise.
【NIV】Then he went up and touched the coffin, and those carrying it stood still. He said, "Young man, I say to you, get up!"
【BBE】And he came near, and put his hand on the stretcher where the dead man was: and those who were moving it came to a stop. And he said, Young man, I say to you, Get up.
【ASV】And he came nigh and touched the bier: and the bearers stood still. And he said, Young man, I say unto thee, Arise.
15 【和合本】那死人就坐起，并且说话。耶稣便把他交给他母亲。
【吕振中】死人就坐起来，说起话来了；耶稣便将他交给他母亲。
【思高本】那死者便坐起来，并开口说话；耶稣便把他交给了他的母亲。
【现代本】那死者就坐起来，并且开始说话。耶稣把他交给他的母亲。
【KJV】And he that was dead sat up, and began to speak. And he delivered him to his mother.
【NIV】The dead man sat up and began to talk, and Jesus gave him back to his mother.
【BBE】And the dead man got up, and words came from his lips. And he gave him to his mother.
【ASV】And he that was dead sat up, and began to speak. And he gave him to his mother.
16 【和合本】众人都惊奇，归荣耀与上帝，说：“有大先知在我们中间兴起来了！”又说：“上帝眷顾了他的百姓！”
【吕振中】敬畏的人抓住了众人，他们就将荣耀归与上帝说∶“大神言人在我们中间兴起来了；上帝眷顾他的子民。”
【思高本】众人都害怕起来，光荣天主说：“在我们中间兴起了一位大先知，天主眷顾了自己的百姓。”
【现代本】大家都非常惊异；他们颂赞上帝说：“有伟大的先知在我们当中出现了！”又说：“上帝来拯救他的子民了！”
【KJV】And there came a fear on all: and they glorified God, saying, That a great prophet is risen up among us; and, That God hath visited his people.
【NIV】They were all filled with awe and praised God. "A great prophet has appeared among us," they said. "God has come to help his people."
【BBE】And fear came on all, and they gave praise to God, saying, A great prophet is among us: and, God has given thought to his people.
【ASV】And fear took hold on all: and they glorified God, saying, A great prophet is arisen among us: and, God hath visited his people.
17 【和合本】他这事的风声就传遍了犹太和周围地方。
【吕振中】于是关于这个传言就在犹太全境、以及全周围地区、散布出去了。
【思高本】于是，称述耶稣的这番话，传遍了犹太和附近各地。
【现代本】关于耶稣这件事的消息传遍了犹太和附近的地区。
【KJV】And this rumour of him went forth throughout all Judaea, and throughout all the region round about.
【NIV】This news about Jesus spread throughout Judea and the surrounding country.
【BBE】And this story about him went through all Judaea and the places round about.
【ASV】And this report went forth concerning him in the whole of Judaea, and all the region round about.

施洗约翰差人问主
18 【和合本】约翰的门徒把这些事都告诉约翰。
【吕振中】约翰的门徒把这一切事报告约翰。
【思高本】若翰的门徒把这一切报告给若翰，若翰便叫了自己的两个门徒来，
【现代本】约翰的门徒把这一切的事都告诉约翰。约翰叫了两个门徒来，
【KJV】And the disciples of John shewed him of all these things.
【NIV】John's disciples told him about all these things. Calling two of them,
【BBE】And the disciples of John gave him an account of all these things.
【ASV】And the disciples of John told him of all these things.
19 【和合本】他便叫了两个门徒来，打发他们到主那里去，说：“那将要来的是你吗？还是我们等候别人呢？”
【吕振中】约翰便叫了两个门徒来，差去见主说∶“你是那将要来的么？还是我们该期待着别人呢？”
【思高本】打发他们到主那里去说：“你就是要来的那位或者我们还要等候另一位？”
【现代本】差他们去见主，要他们问他：“你就是约翰所说将要来临的那一位，或是我们还得等待另一位呢？”
【KJV】And John calling unto him two of his disciples sent them to Jesus, saying, Art thou he that should come? or look we for another?
【NIV】he sent them to the Lord to ask, "Are you the one who was to come, or should we expect someone else?"
【BBE】Then John sent two of his disciples to the Lord, saying, Are you he who is to come, or are we waiting for another?
【ASV】And John calling unto him two of his disciples sent them to the Lord, saying, Art thou he that cometh, or look we for another?
20 【和合本】那两个人来到耶稣那里，说：“施洗的约翰打发我们来问你：‘那将要来的是你吗？还是我们等候别人呢？’”
【吕振中】那两个人来见耶稣说∶“施洗者约翰差遣我们来见你说，‘你是那将要来的么？还是我们该期待着别人呢？’”
【思高本】二人来到耶稣跟前说：“洗者若翰派我们来问你：你就是要来的那位或者我们还要等候另一位？”
【现代本】他们到了耶稣那里，就说：“施洗者约翰差我们来问你：‘你就是他所说将要来临的那一位，或是我们还得等待另一位呢？’”
【KJV】When the men were come unto him, they said, John Baptist hath sent us unto thee, saying, Art thou he that should come? or look we for another?
【NIV】When the men came to Jesus, they said, "John the Baptist sent us to you to ask, `Are you the one who was to come, or should we expect someone else?'"
【BBE】And when the men came to him they said, John the Baptist has sent us to you, saying, Are you he who is to come, or are we waiting for another?
【ASV】And when the men were come unto him, they said, John the Baptist hath sent us unto thee, saying, Art thou he that cometh, or look we for another?
21 【和合本】正当那时候，耶稣治好了许多有疾病的，受灾患的，被恶鬼附着的，又开恩叫好些瞎子能看见。
【吕振中】正当那时辰，耶稣刚治好了许多人的疾病、灾病和邪灵，又恩赐许多瞎子得以看见。
【思高本】正在那时刻，治好了许多患有病痛和疾苦的，并附有恶魔的人，又恩赐许多瞎子看见。
【现代本】刚好在那时候耶稣治好了许多患病，患疫症，和被邪灵附身的人，并且使许多瞎眼的重见光明。
【KJV】And in that same hour he cured many of their infirmities and plagues, and of evil spirits; and unto many that were blind he gave sight.
【NIV】At that very time Jesus cured many who had diseases, sicknesses and evil spirits, and gave sight to many who were blind.
【BBE】At that time, he made a number of people free from their diseases and their pains, and from evil spirits; and to others who were blind he gave back the use of their eyes.
【ASV】In that hour he cured many of diseases and plagues and evil spirits; and on many that were blind he bestowed sight.
22 【和合本】耶稣回答说：“你们去，把所看见所听见的事告诉约翰，就是瞎子看见，瘸子行走，长大麻疯的洁净，聋子听见，死人复活，穷人有福音传给他们。
【吕振中】于是耶稣回答他们说∶“你们去把所看见所听见的报告约翰∶就是瞎子能看见，瘸子能走路，患麻疯属之病的得洁净，聋子能听见，死人得才活起来，穷人有好消息传给他们。
【思高本】便回答说：“你们去！把你们所见所闻的报告给若翰：瞎子看见，瘸子行走，癞病人洁净，聋子听见，死人复活，贫穷人听到喜讯。
【现代本】于是他回答约翰的门徒说：“你们回去，把所看见所听到的报告约翰，就是瞎眼的看见，跛脚的行走，痲疯的洁净，耳聋的听见，死人复活，穷人听到福音。
【KJV】Then Jesus answering said unto them, Go your way, and tell John what things ye have seen and heard; how that the blind see, the lame walk, the lepers are cleansed, the deaf hear, the dead are raised, to the poor the gospel is preached.
【NIV】So he replied to the messengers, "Go back and report to John what you have seen and heard: The blind receive sight, the lame walk, those who have leprosy are cured, the deaf hear, the dead are raised, and the good news is preached to the poor.
【BBE】And answering them he said, Go back and give news to John of what you have seen, and the things which have come to your ears; the blind now see, those who had no power in their legs are walking, lepers are made clean, those who had no hearing now have their ears open, dead men come to life again, and the poor have the good news given to them.
【ASV】And he answered and said unto them, Go and tell John the things which ye have seen and heard; the blind receive their sight, the lame walk, the lepers are cleansed, and the deaf hear, the dead are raised up, the poor have good tidings preached to them.
23 【和合本】凡不因我跌倒的，就有福了！”
【吕振中】凡不因我而绊跌的有福了。”
【思高本】凡不因我而绊倒的，是有福的。”
【现代本】那对我不疑惑的人多么有福啊！”
【KJV】And blessed is he, whosoever shall not be offended in me.
【NIV】Blessed is the man who does not fall away on account of me."
【BBE】And a blessing will be on him who has no doubts about me.
【ASV】And blessed is he, whosoever shall find no occasion of stumbling in me.

耶稣论施洗约翰
24 【和合本】约翰所差来的人既走了，耶稣就对众人讲论约翰说：“你们从前出去到旷野，是要看什么呢？要看风吹动的芦苇吗？
【吕振中】约翰的使者走了，耶稣就对群众讲论约翰说∶“你们出去、到野地里，要看什么呢？被风摇动的芦苇么？
【思高本】若翰的使者走了以后，耶稣就对群众论若翰说：“你们出去到荒野是为看什么呢？为看一枝被风摇曳的芦苇吗？
【现代本】约翰的使者走了以后，耶稣就向群众谈起约翰，说：“你们从前到旷野去找约翰的时候，想看的是什么呢？是被风吹动的芦苇吗？
【KJV】And when the messengers of John were departed, he began to speak unto the people concerning John, What went ye out into the wilderness for to see? A reed shaken with the wind?
【NIV】After John's messengers left, Jesus began to speak to the crowd about John: "What did you go out into the desert to see? A reed swayed by the wind?
【BBE】And when the men who were sent by John had gone away, he said to the people, about John, What did you go out into the waste land to see? a tall stem moving in the wind?
【ASV】And when the messengers of John were departed, he began to say unto the multitudes concerning John, What went ye out into the wilderness to behold? a reed shaken with the wind?
25 【和合本】你们出去，到底是要看什么？要看穿细软衣服的人吗？那穿华丽衣服、宴乐度日的人是在王宫里。
【吕振中】你们出去，到底要看什么呢？披着细软衣裳的人么？看哪，那穿华丽服装、宴乐度日的、是在王宫里。
【思高本】你们出去到底是为看什么？为看一位穿细软衣服的人吗？啊！那衣着华丽和生活奢侈的人是在王宫。
【现代本】你们究竟要看什么呢？是看衣着华丽的人吗？衣着考究、起居奢侈的人是住在皇宫里！
【KJV】But what went ye out for to see? A man clothed in soft raiment? Behold, they which are gorgeously apparelled, and live delicately, are in kings' courts.
【NIV】If not, what did you go out to see? A man dressed in fine clothes? No, those who wear expensive clothes and indulge in luxury are in palaces.
【BBE】But what did you go out to see? a man in soft clothing? See now, those who have beautiful clothing and delicate food are in kings' houses.
【ASV】But what went ye out to see? a man clothed in soft raiment? Behold, they that are gorgeously apparelled, and live delicately, are in kings' courts.
26 【和合本】你们出去，究竟是要看什么？要看先知吗？我告诉你们，是的，他比先知大多了。
【吕振中】你们出去，到底是要看什么呢？神言人么？是的、我告诉你们；还是比神言人大多的呢！
【思高本】你们出去究竟是为看什么？为看一位先知吗？是的，我告诉你们：而且他比先知还大。
【现代本】那么，你们出去看什么呢？是看先知吗？我告诉你们，是的，可是他比先知还大。
【KJV】But what went ye out for to see? A prophet? Yea, I say unto you, and much more than a prophet.
【NIV】But what did you go out to see? A prophet? Yes, I tell you, and more than a prophet.
【BBE】But what did you go out to see? a prophet? Yes, I say to you, and more than a prophet.
【ASV】But what went ye out to see? a prophet? Yea, I say unto you, and much more than a prophet.
27 【和合本】经上记着说：‘我要差遣我的使者在你前面预备道路’，所说的就是这个人。
【吕振中】这个人就是经上所记到的、说∶‘看哪，我差遣我的使者在你前面；他要在你前面准备你的道路。’
【思高本】关于这人经上记载说：‘看，我派遣我的使者在你面前，他要在你前面预备你的道路。’
【现代本】他就是圣经上所提到的那一位；上帝说：‘看吧！我要差遣我的使者作你的前驱；他要为你开路。’”
【KJV】This is he, of whom it is written, Behold, I send my messenger before thy face, which shall prepare thy way before thee.
【NIV】This is the one about whom it is written: "`I will send my messenger ahead of you, who will prepare your way before you.'
【BBE】This is he of whom it has been said, See, I send my servant before your face, who will make ready your way before you.
【ASV】This is he of whom it is written, Behold, I send my messenger before thy face, Who shall prepare thy way before thee.
28 【和合本】我告诉你们，凡妇人所生的，没有一个大过约翰的；然而上帝国里最小的比他还大。”
【吕振中】我告诉你们，妇人所生的、没有一个比约翰大的；然而在上帝国里最小的、比他还大！”
【思高本】我告诉你们：妇女所生的，没有一个比若翰更大的；但在天主的国内最小的，也比他大。
【现代本】耶稣又说：“我告诉你们，在人间没有比约翰更伟大的人；但是在上帝的国里，最微小的一个都要比约翰伟大呢！”
【KJV】For I say unto you, Among those that are born of women there is not a greater prophet than John the Baptist: but he that is least in the kingdom of God is greater than he.
【NIV】I tell you, among those born of women there is no one greater than John; yet the one who is least in the kingdom of God is greater than he."
【BBE】I say to you, Among all the sons of women, not one is greater than John: but he who is least in the kingdom of God is greater than he.
【ASV】I say unto you, Among them that are born of women there is none greater than John: yet he that is but little in the kingdom of God is greater than he.
29 【和合本】众百姓和税吏既受过约翰的洗，听见这话，就以上帝为义；
【吕振中】［众民和收税人因受过约翰的洗、听见了这话、就承认上帝为义。
【思高本】听教的众百姓和税吏，都承认天主正义的要求而领受了若翰的洗礼。
【现代本】（一般群众，包括收税的人，听见耶稣，都顺从了上帝公义的要求，因为他们已经接受约翰的洗礼。
【KJV】And all the people that heard him, and the publicans, justified God, being baptized with the baptism of John.
【NIV】All the people, even the tax collectors, when they heard Jesus' words, acknowledged that God's way was right, because they had been baptized by John.
【BBE】(And all the people, and the tax-farmers, to whom John had given baptism, when they had knowledge of these things, gave glory to God.
【ASV】And all the people when they heard, and the publicans, justified God, being baptized with the baptism of John.
30 【和合本】但法利赛人和律法师没有受过约翰的洗，竟为自己废弃了上帝的旨意。（二十九，三十两节或作：众百姓和税吏听见了约翰的话，就受了他的洗，便以上帝为义；但法利赛人和律法师不受约翰的洗，竟为自己废弃了上帝的旨意。）
【吕振中】但法利赛人和律法师因没受过约翰的洗（29，30两节或译∶众民和收税人听见了这话，就承认上帝为义，受了约翰的洗。但法利赛人和律法师却不受约翰的洗）、竟自废弃了上帝的计划了］。
【思高本】但法利塞人和法学士却没有受他的洗，在自己身上使天主的计划作废。
【现代本】但是法利赛人和经学教师们拒绝了上帝为他们安排的计划，因为他们没有接受约翰的洗礼。）
【KJV】But the Pharisees and lawyers rejected the counsel of God against themselves, being not baptized of him.
【NIV】But the Pharisees and experts in the law rejected God's purpose for themselves, because they had not been baptized by John.)
【BBE】But the Pharisees and the teachers of the law were against the purpose of God for themselves, not having had his baptism.)
【ASV】But the Pharisees and the lawyers rejected for themselves the counsel of God, being not baptized of him.
31 【和合本】主又说：“这样，我可用什么比这世代的人呢？他们好象什么呢？
【吕振中】“这样、我要用什么来比拟这世代的人呢？他们好像什么呢？
【思高本】我可把这一代的人比作什么呢？他们相似什么人呢？
【现代本】耶稣又说：“那么，我要拿什么来比拟这世代的人呢？他们究竟像什么呢？
【KJV】And the Lord said, Whereunto then shall I liken the men of this generation? and to what are they like?
【NIV】To what, then, can I compare the people of this generation? What are they like?
【BBE】What comparison am I to make of the men of this generation? what are they like?
【ASV】Whereunto then shall I liken the men of this generation, and to what are they like?
32 【和合本】好象孩童坐在街市上，彼此呼叫说：我们向你们吹笛，你们不跳舞；我们向你们举哀，你们不啼哭。
【吕振中】他们就像在市场上的小孩子，彼此呼叫说∶‘我们向你们吹笛，你们也不跳舞；我们向你们哀号，你们也不哭泣’。
【思高本】他们相似坐在街上的儿童，彼此呼唤说：我们给你们吹笛，你们却不跳舞；我们唱哀歌，你们却不悲哭。
【现代本】他们正像坐在街头上玩耍的孩子，其中的一群向另一群喊说：‘我们为你们奏婚礼乐曲，你们不跳舞！我们唱丧礼哀歌，你们也不哭泣！’
【KJV】They are like unto children sitting in the marketplace, and calling one to another, and saying, We have piped unto you, and ye have not danced; we have mourned to you, and ye have not wept.
【NIV】They are like children sitting in the marketplace and calling out to each other: "`We played the flute for you, and you did not dance; we sang a dirge, and you did not cry.'
【BBE】They are like children who are seated in the market-place, crying out to one another, and saying, We made music for you, but you did not take part in the dance; we gave cries of sorrow, but you were not sad.
【ASV】They are like unto children that sit in the marketplace, and call one to another; who say, We piped unto you, and ye did not dance; we wailed, and ye did not weep.
33 【和合本】施洗的约翰来，不吃饼，不喝酒，你们说他是被鬼附着的。
【吕振中】施洗者约翰来了，不吃饼，也不喝酒，你们就说，‘他有鬼附着’。
【思高本】因为洗者若翰来了，他不吃饼，也不喝酒，你们便说：他附了魔。
【现代本】施洗者约翰来了，不吃不喝，你们说：‘他是疯子！’
【KJV】For John the Baptist came neither eating bread nor drinking wine; and ye say, He hath a devil.
【NIV】For John the Baptist came neither eating bread nor drinking wine, and you say, `He has a demon.'
【BBE】For John the Baptist came, taking no food or drink, and you say, He has an evil spirit.
【ASV】For John the Baptist is come eating no bread nor drinking wine; and ye say, He hath a demon.
34 【和合本】人子来，也吃也喝，你们说他是贪食好酒的人，是税吏和罪人的朋友。
【吕振中】人子来了，也吃也喝，你们就说，‘看哪，一个贪吃好酒的人！收税人和‘罪人’的朋友！’
【思高本】人子来了，也吃也喝，你们又说：这是个贪吃嗜酒的人，是个税吏和罪人的朋友。
【现代本】人子来了，也吃也喝，你们却说：‘他是酒肉之徒，又是税棍和坏人的朋友！’
【KJV】The Son of man is come eating and drinking; and ye say, Behold a gluttonous man, and a winebibber, a friend of publicans and sinners!
【NIV】The Son of Man came eating and drinking, and you say, `Here is a glutton and a drunkard, a friend of tax collectors and "sinners."'
【BBE】The Son of man came feasting, and you say, Here is a lover of food and wine, a friend of tax-farmers and sinners.
【ASV】The Son of man is come eating and drinking; and ye say, Behold, a gluttonous man, and a winebibber, a friend of publicans and sinners!
35 【和合本】但智慧之子都以智慧为是。”
【吕振中】但智慧总是从她所有的儿女得证为对的。”
【思高本】但一切智慧之子，必彰显智慧的正义。
【现代本】但是上帝的智慧是从所有愿意接受的人身上证实出来的。”
【KJV】But wisdom is justified of all her children.
【NIV】But wisdom is proved right by all her children."
【BBE】But wisdom is judged to be right by all her children.
【ASV】And wisdom is justified of all her children.

有罪的女人得蒙赦免
36 【和合本】有一个法利赛人请耶稣和他吃饭；耶稣就到法利赛人家里去坐席。
【吕振中】有一个法利赛人请耶稣和他吃饭；耶稣就进那法利赛人家里坐席。
【思高本】有个法利塞人请耶稣同他吃饭，便进了那法利塞人的家中坐席
【现代本】有一个法利赛人请耶稣吃饭，耶稣就到他家里去。
【KJV】And one of the Pharisees desired him that he would eat with him. And he went into the Pharisee's house, and sat down to meat.
【NIV】Now one of the Pharisees invited Jesus to have dinner with him, so he went to the Pharisee's house and reclined at the table.
【BBE】And one of the Pharisees made a request that he would take a meal with him. And he went into the Pharisee's house and took his seat at the table.
【ASV】And one of the Pharisees desired him that he would eat with him. And he entered into the Pharisee's house, and sat down to meat.
37 【和合本】那城里有一个女人，是个罪人，知道耶稣在法利赛人家里坐席，就拿着盛香膏的玉瓶，
【吕振中】有一个女人素常在城里是个‘罪人’，知道耶稣在法利赛人家里坐席，便带了一玉瓶的香膏来，
【思高本】那时，有个妇人，是城中的罪人，她一听说耶稣在法利塞人家中坐席，就带着一玉瓶香液，
【现代本】当地有一个女人，一向过着罪恶的生活。她听说耶稣在那法利赛人家里吃饭，就带了一个盛满着香油的玉瓶来。
【KJV】And, behold, a woman in the city, which was a sinner, when she knew that Jesus sat at meat in the Pharisee's house, brought an alabaster box of ointment,
【NIV】When a woman who had lived a sinful life in that town learned that Jesus was eating at the Pharisee's house, she brought an alabaster jar of perfume,
【BBE】And there was a woman in the town who was a sinner; and when she had news that he was a guest in the Pharisee's house, she took a bottle of perfume,
【ASV】And behold, a woman who was in the city, a sinner; and when she knew that he was sitting at meat in the Pharisee's house, she brought an alabaster cruse of ointment,
38 【和合本】站在耶稣背后，挨着他的脚哭，眼泪湿了耶稣的脚，就用自己的头发擦干，又用嘴连连亲他的脚，把香膏抹上。
【吕振中】站在耶稣背后，挨着他的脚旁哭，眼泪湿了耶稣的脚，便用自己的头发去擦乾，又热切地亲他的脚，把香膏抹上。
【思高本】来站在背后，靠近的脚哭开了，用眼泪滴湿了的脚，用自己的头发擦乾，又热切地口亲的脚，以后抹上香液。
【现代本】她在耶稣背后，挨着他的脚哭。她的眼泪滴湿了耶稣的脚，就用自己的头发擦干，并用嘴亲吻，然后把香油抹上。
【KJV】And stood at his feet behind him weeping, and began to wash his feet with tears, and did wipe them with the hairs of her head, and kissed his feet, and anointed them with the ointment.
【NIV】and as she stood behind him at his feet weeping, she began to wet his feet with her tears. Then she wiped them with her hair, kissed them and poured perfume on them.
【BBE】And went in and took her place at the back of him, near his feet, weeping, so that his feet were washed with the drops from her eyes, and with her hair she made them dry, and kissing his feet she put the perfume on them.
【ASV】and standing behind at his feet, weeping, she began to wet his feet with her tears, and wiped them with the hair of her head, and kissed his feet, and anointed them with the ointment.
39 【和合本】请耶稣的法利赛人看见这事，心里说：“这人若是先知，必知道摸他的是谁，是个怎样的女人，乃是个罪人。”
【吕振中】请耶稣的法利赛人看见了，就心里说∶“这个人如果是那位神言人，总会知道缠着他的是谁，是什么样的女人，就是个‘罪人’哪。”
【思高本】那请耶稣的法利塞人见了，就心想：“这人若是先知，必定知道这个摸他的人是谁，是怎样的女人：是一个罪妇。”
【现代本】请耶稣吃饭的那个法利赛人看见了，心里想：“这人若真的是先知，他应该知道摸他的是怎样的一个女人；她是有罪的人！”
【KJV】Now when the Pharisee which had bidden him saw it, he spake within himself, saying, This man, if he were a prophet, would have known who and what manner of woman this is that toucheth him: for she is a sinner.
【NIV】When the Pharisee who had invited him saw this, he said to himself, "If this man were a prophet, he would know who is touching him and what kind of woman she is--that she is a sinner."
【BBE】Now when the Pharisee in whose house he was saw it, he said to himself, This man, if he was a prophet, would be conscious what sort of woman this is who has put her hands on him, that she is a sinner.
【ASV】Now when the Pharisee that had bidden him saw it, he spake within himself, saying, This man, if he were a prophet, would have perceived who and what manner of woman this is that toucheth him, that she is a sinner.
40 【和合本】耶稣对他说：“西门！我有句话要对你说。”西门说：“夫子，请说。”
【吕振中】耶稣应时对他说∶“西门！我有话要对你说。”他说∶“先生，请说。”
【思高本】耶稣发言对他说：“西满，我有一件事要向你说。”西满说：“师傅，请说吧！”
【现代本】耶稣就对他说：“西门，我有句话跟你说。”西门回答：“老师请说。”
【KJV】And Jesus answering said unto him, Simon, I have somewhat to say unto thee. And he saith, Master, say on.
【NIV】Jesus answered him, "Simon, I have something to tell you." "Tell me, teacher," he said.
【BBE】And Jesus, answering, said, Simon, I have something to say to you. And he said, Master, say on.
【ASV】And Jesus answering said unto him, Simon, I have somewhat to say unto thee. And he saith, Teacher, say on.
41 【和合本】耶稣说：“一个债主有两个人欠他的债；一个欠五十两银子，一个欠五两银子；
【吕振中】耶稣说∶“有一个债主有两个欠债的；一个欠五百日工钱（‘日工钱’希腊文作‘第那流’；罗马银币），另一个欠五十日（‘日工钱’希腊文作‘第那流’；罗马银币）。
【思高本】“一个债主有两个债户：一个欠五百德纳，另一个欠五十。
【现代本】耶稣说：“有两个人同欠一个债主的债，一个欠五百块银圆，另一个欠五十块银圆。
【KJV】There was a certain creditor which had two debtors: the one owed five hundred pence, and the other fifty.
【NIV】Two men owed money to a certain moneylender. One owed him five hundred denarii, and the other fifty.
【BBE】And he said, Two men were in debt to a certain man of business: one had a debt of five hundred pence, and the other of fifty.
【ASV】A certain lender had two debtors: the one owed five hundred shillings, and the other fifty.
42 【和合本】因为他们无力偿还，债主就开恩免了他们两个人的债。这两个人哪一个更爱他呢？”
【吕振中】都没有可偿还的，债主就把他们两个都恩免了；那么、他们哪一个要多爱他呢？”
【思高本】因为他们都无力偿还，债主就开恩，赦免了他们二人。那么，他们中谁更爱他呢？”
【现代本】两个人都无力偿还，债主就把他们的债都取消了。你想，他们哪一个会更爱他呢？”
【KJV】And when they had nothing to pay, he frankly forgave them both. Tell me therefore, which of them will love him most?
【NIV】Neither of them had the money to pay him back, so he canceled the debts of both. Now which of them will love him more?"
【BBE】When they were unable to make payment, he made the two of them free of their debts. Which of them, now, will have the greater love for him?
【ASV】When they had not wherewith to pay, he forgave them both. Which of them therefore will love him most?
43 【和合本】西门回答说：“我想是那多得恩免的人。”耶稣说：“你断的不错。”
【吕振中】西门回答说∶“我想是那多得恩免的。”耶稣对他说∶“你断得对。”
【思高本】西满答说：“我想是那多得恩赦的。”耶稣对他说：“你判断得正对。”
【现代本】西门回答：“我想是那个获得较多宽免的。”耶稣说：“你说得对。”
【KJV】Simon answered and said, I suppose that he, to whom he forgave most. And he said unto him, Thou hast rightly judged.
【NIV】Simon replied, "I suppose the one who had the bigger debt canceled." "You have judged correctly," Jesus said.
【BBE】Simon, in answer, said, It seems he whose debt was greater. And he said, Your decision is right.
【ASV】Simon answered and said, He, I suppose, to whom he forgave the most. And he said unto him, Thou hast rightly judged.
44 【和合本】于是转过来向着那女人，便对西门说：“你看见这女人吗？我进了你的家，你没有给我水洗脚；但这女人用眼泪湿了我的脚，用头发擦干。
【吕振中】于是转过身来向着那女人，对西门说∶“你看见这女人么？我进了你的家，你没有给我水洗脚；她呢、却用眼泪湿了我的脚，又用她的头发来擦乾。
【思高本】遂转身向那妇人，对西满说：“你看见这个妇人吗？我进了你的家，你没有给我水洗脚，她却用眼泪滴湿了我的脚，并用头发擦乾。
【现代本】于是他转向那女人，对西门说：“你看见这个女人吗？我来到你家，你没有给我水洗脚，她却用眼泪洗我的脚，并且用她的头发擦干。
【KJV】And he turned to the woman, and said unto Simon, Seest thou this woman? I entered into thine house, thou gavest me no water for my feet: but she hath washed my feet with tears, and wiped them with the hairs of her head.
【NIV】Then he turned toward the woman and said to Simon, "Do you see this woman? I came into your house. You did not give me any water for my feet, but she wet my feet with her tears and wiped them with her hair.
【BBE】And turning to the woman he said to Simon, You see this woman? I came into your house; you did not give me water for my feet: but she has been washing my feet with the drops from her eyes, and drying them with her hair.
【ASV】And turning to the woman, he said unto Simon, Seest thou this woman? I entered into thy house, thou gavest me no water for my feet: but she hath wetted my feet with her tears, and wiped them with her hair.
45 【和合本】你没有与我亲嘴；但这女人从我进来的时候就不住的用嘴亲我的脚。
【吕振中】你没有给我亲咀；她呢、却从我进来了以后，就不住地热切亲我的脚。
【思高本】你没有给我行口亲礼，但她自从我进来，就不断地口亲我的脚
【现代本】你没有用接吻礼欢迎我，但是她从我进来就不停地亲我的脚。
【KJV】Thou gavest me no kiss: but this woman since the time I came in hath not ceased to kiss my feet.
【NIV】You did not give me a kiss, but this woman, from the time I entered, has not stopped kissing my feet.
【BBE】You did not give me a kiss: but she, from the time when I came in, has gone on kissing my feet.
【ASV】Thou gavest me no kiss: but she, since the time I came in, hath not ceased to kiss my feet.
46 【和合本】你没有用油抹我的头；但这女人用香膏抹我的脚。
【吕振中】你没有用油抹我的头；她呢、却用香膏抹我的脚。
【思高本】你没有用油抹我的头，她却用香液抹了我的脚。
【现代本】你没有用油抹我的头，她却用香油抹我的脚。
【KJV】My head with oil thou didst not anoint: but this woman hath anointed my feet with ointment.
【NIV】You did not put oil on my head, but she has poured perfume on my feet.
【BBE】You put no oil on my head: but she has put perfume on my feet.
【ASV】My head with oil thou didst not anoint: but she hath anointed my feet with ointment.
47 【和合本】所以我告诉你，她许多的罪都赦免了，因为她的爱多；但那赦免少的，他的爱就少。”
【吕振中】故此我告诉你，她那许多罪都得赦免了，因为她多多地爱；但那少得赦免的，爱也少。”
【思高本】故此，我告诉你：她的那许多罪得了赦免，因为她爱得多；但那少得赦免的，是爱的少。”
【现代本】我告诉你，她所表示深厚的爱证明她许许多多的罪都已经蒙赦免了。那少得赦免的，所表示的爱也少。”
【KJV】Wherefore I say unto thee, Her sins, which are many, are forgiven; for she loved much: but to whom little is forgiven, the same loveth little.
【NIV】Therefore, I tell you, her many sins have been forgiven--for she loved much. But he who has been forgiven little loves little."
【BBE】And so I say to you, She will have forgiveness for her sins which are great in number, because of her great love: but he who has small need of forgiveness gives little love.
【ASV】Wherefore I say unto thee, Her sins, which are many, are forgiven; for she loved much: but to whom little is forgiven, the same loveth little.
48 【和合本】于是对那女人说：“你的罪赦免了。”
【吕振中】于是对那女人说∶“你的罪赦免了。”
【思高本】耶稣遂对妇人说：“的罪得了赦免。”
【现代本】耶稣就对那女人说：“你的罪都蒙赦免了。”
【KJV】And he said unto her, Thy sins are forgiven.
【NIV】Then Jesus said to her, "Your sins are forgiven."
【BBE】And he said to her, You have forgiveness for your sins.
【ASV】And he said unto her, Thy sins are forgiven.
49 【和合本】同席的人心里说：“这是什么人，竟赦免人的罪呢？”
【吕振中】一同坐席的人就心里（或译∶彼此）说∶“这个人是谁，竟然赦罪阿？”
【思高本】同席的人心中想道：“这人是谁？他竟然赦免罪过！”
【现代本】于是同席的人心里想：“这个人是谁？居然赦免人的罪！”
【KJV】And they that sat at meat with him began to say within themselves, Who is this that forgiveth sins also?
【NIV】The other guests began to say among themselves, "Who is this who even forgives sins?"
【BBE】And those who were seated at table with him said to themselves, Who is this who even gives forgiveness of sins?
【ASV】And they that sat at meat with him began to say within themselves, Who is this that even forgiveth sins?
50 【和合本】耶稣对那女人说：“你的信救了你；平平安安的回去吧！”
【吕振中】耶稣就对那女人说∶“你的信救了你了；安心去吧。”
【思高本】耶稣对妇人说：“你的信德救了，平安回去吧！”
【现代本】耶稣对那女人说：“你的信心救了你；平安地回去吧！”
【KJV】And he said to the woman, Thy faith hath saved thee; go in peace.
【NIV】Jesus said to the woman, "Your faith has saved you; go in peace."
【BBE】And he said to the woman, By your faith you have salvation; go in peace.
【ASV】And he said unto the woman, Thy faith hath saved thee; go in peace.


第 8 章

跟从耶稣的妇女们
1 【和合本】过了不多日，耶稣周游各城各乡传道，宣讲上帝国的福音。和他同去的有十二个门徒，
【吕振中】过了不久，耶稣旅行各城各村，宣告（通译∶宣传）并传扬上帝的国为福音。那十二个人和他同行；
【思高本】以后，耶稣走遍各城各村讲道，宣传天主国的喜讯，同在一起的有那十二门徒，
【现代本】过了些时候，耶稣走遍各城市乡村，传扬上帝主权的福音；十二个门徒跟他同行。
【KJV】And it came to pass afterward, that he went throughout every city and village, preaching and shewing the glad tidings of the kingdom of God: and the twelve were with him,
【NIV】After this, Jesus traveled about from one town and village to another, proclaiming the good news of the kingdom of God. The Twelve were with him,
【BBE】And it came about, after a short time, that he went through town and country giving the good news of the kingdom of God, and with him were the twelve,
【ASV】And it came to pass soon afterwards, that he went about through cities and villages, preaching and bringing the good tidings of the kingdom of God, and with him the twelve,
2 【和合本】还有被恶鬼所附、被疾病所累、已经治好的几个妇女，内中有称为抹大拉的马利亚（曾有七个鬼从她身上赶出来），
【吕振中】还有几个曾得治好、脱离邪灵和疾病的妇女∶其中有称为抹大拉的马利亚、曾有七个鬼从她身上出来的、
【思高本】还有几个曾附过恶魔或患病而得治好的妇女，有号称玛达肋纳的玛利亚，从她身上赶出了七个魔鬼；
【现代本】此外还有些妇女，都是曾被邪灵和疾病困扰、已经被治好了的；其中有抹大拉的马利亚，从她身上曾有七个鬼被赶出来；
【KJV】And certain women, which had been healed of evil spirits and infirmities, Mary called Magdalene, out of whom went seven devils,
【NIV】and also some women who had been cured of evil spirits and diseases: Mary (called Magdalene) from whom seven demons had come out;
【BBE】And certain women who had been made free from evil spirits and diseases, Mary named Magdalene, from whom seven evil spirits had gone out,
【ASV】and certain women who had been healed of evil spirits and infirmities: Mary that was called Magdalene, from whom seven demons had gone out,
3 【和合本】又有希律的家宰苦撒的妻子约亚拿，并苏撒拿，和好些别的妇女，都是用自己的财物供给耶稣和门徒。
【吕振中】和希律的理事苦撒的妻子约亚拿、跟苏撒拿和许多别的妇女、就是常用自己的资财供应耶稣和门徒（希腊文∶他们）的。
【思高本】还有约安纳，即黑落德的家宰雇撒的妻子，又有苏撒纳；还有别的许多妇女，她们都用自己的财产资助他们。
【现代本】还有希律官邸的官员苦撒的妻子约亚娜，和苏撒娜，以及其它好些妇女。她们都用自己的财物供应耶稣和他的门徒。
【KJV】And Joanna the wife of Chuza Herod's steward, and Susanna, and many others, which ministered unto him of their substance.
【NIV】Joanna the wife of Cuza, the manager of Herod's household; Susanna; and many others. These women were helping to support them out of their own means.
【BBE】And Joanna, the wife of Chuza, Herod's chief house-servant, and Susanna and a number of others, who gave him of their wealth for his needs.
【ASV】and Joanna the wife of Chuzas Herod's steward, and Susanna, and many others, who ministered unto them of their substance.

撒种的比喻
4 【和合本】当许多人聚集、又有人从各城里出来见耶稣的时候，耶稣就用比喻说：
【吕振中】有许多群众聚拢来，有从一城一城出来的人陆续走到耶稣那里，耶稣就用比喻说∶
【思高本】那时，有大夥群众聚集了来，并有从各城来到耶稣跟前的，就用比喻说：
【现代本】群众从各城各地纷纷来见耶稣。一大群人聚集的时候，耶稣对他们讲下面的比喻：
【KJV】And when much people were gathered together, and were come to him out of every city, he spake by a parable:
【NIV】While a large crowd was gathering and people were coming to Jesus from town after town, he told this parable:
【BBE】And when a great number of people came together, and men from every town went out to him, he gave them teaching in the form of a story:
【ASV】And when a great multitude came together, and they of every city resorted unto him, he spake by a parable:
5 【和合本】“有一个撒种的出去撒种。撒的时候，有落在路旁的，被人践踏，天上的飞鸟又来吃尽了。
【吕振中】“有一个撒种的出去撒种他的种子；撒的时候、有的落在路旁，被践踏；空中的飞鸟把它吃尽了。
【思高本】“有一个撒种子的，出去撒种子；他撒的时候，有的落在路旁，就被践踏了，并有天上的飞鸟把它吃了。
【现代本】“有一个撒种的出去撒种。他撒的时候，有些种子落在路旁，被人践踏，鸟儿飞来把它们吃掉了。
【KJV】A sower went out to sow his seed: and as he sowed, some fell by the way side; and it was trodden down, and the fowls of the air devoured it.
【NIV】A farmer went out to sow his seed. As he was scattering the seed, some fell along the path; it was trampled on, and the birds of the air ate it up.
【BBE】A man went out to put in seed, and while he was doing it, some was dropped by the wayside and it was crushed under foot, and was taken by the birds of heaven.
【ASV】The sower went forth to sow his seed: and as he sowed, some fell by the way side; and it was trodden under foot, and the birds of the heaven devoured it.
6 【和合本】有落在磐石上的，一出来就枯干了，因为得不着滋润。
【吕振中】另有别的落在磐石上，长起来；因为得不着滋润，就枯乾了。
【思高本】有的落在石头上，一长起来，就乾枯了，因为没有湿气。
【现代本】有些落在石地上，种子长苗后就枯干了，因为得不到水分的滋润。
【KJV】And some fell upon a rock; and as soon as it was sprung up, it withered away, because it lacked moisture.
【NIV】Some fell on rock, and when it came up, the plants withered because they had no moisture.
【BBE】And some went on the rock, and when it came up it became dry and dead because it had no water.
【ASV】And other fell on the rock; and as soon as it grew, it withered away, because it had no moisture.
7 【和合本】有落在荆棘里的，荆棘一同生长，把它挤住了。
【吕振中】另有别的落在荆棘中；荆棘一同长起来，把它闷住了。
【思高本】有的落在荆棘中，荆棘同它一起长起来，把它窒息了。
【现代本】有些种子落在荆棘里，荆棘跟着一起生长，把幼苗挤住了。
【KJV】And some fell among thorns; and the thorns sprang up with it, and choked it.
【NIV】Other seed fell among thorns, which grew up with it and choked the plants.
【BBE】And some went among thorns, and the thorns came up with it and it had no room for growth.
【ASV】And other fell amidst the thorns; and the thorns grew with it, and choked it.
8 【和合本】又有落在好土里的，生长起来，结实百倍。”耶稣说了这些话，就大声说：“有耳可听的，就应当听！”
【吕振中】另有别的落到好土里，就长起来，结了实、一百倍。”耶稣说了这些话，就大声说∶“有耳可听的、应当听。”
【思高本】又有的落在好地，长起来，结了百倍的果实。”说完这些话，就高呼说：“有耳听的，就听吧！”
【现代本】另外有些种子落在好的土壤里，长苗，长大起来，结实百倍。”耶稣又说：“有耳朵可听的，都听吧！”
【KJV】And other fell on good ground, and sprang up, and bare fruit an hundredfold. And when he had said these things, he cried, He that hath ears to hear, let him hear.
【NIV】Still other seed fell on good soil. It came up and yielded a crop, a hundred times more than was sown." When he said this, he called out, "He who has ears to hear, let him hear."
【BBE】And some falling on good earth, came up and gave fruit a hundred times as much. And with these words he said in a loud voice, He who has ears, let him give ear.
【ASV】And other fell into the good ground, and grew, and brought forth fruit a hundredfold. As he said these things, he cried, He that hath ears to hear, let him hear.

用比喻的目的
9 【和合本】门徒问耶稣说：“这比喻是什么意思呢？”
【吕振中】门徒问耶稣这比喻有什么意思。
【思高本】的门徒问这比喻有什么意思。
【现代本】耶稣的门徒来问他这个比喻的意思。
【KJV】And his disciples asked him, saying, What might this parable be?
【NIV】His disciples asked him what this parable meant.
【BBE】And his disciples put questions to him about the point of the story.
【ASV】And his disciples asked him what this parable might be.
10 【和合本】他说：“上帝国的奥秘只叫你们知道；至于别人，就用比喻，叫他们看也看不见，听也听不明。”
【吕振中】耶稣说∶“上帝国的奥秘是给你们知道的；对于其他的人呢、就用比喻，使他们看是看，却看不见；听是听，却不晓悟！
【思高本】说：“天主国的奥秘，是给你们知道的；对其馀的人，就用比喻，使那看的，却看不见，听的，却听不懂。
【现代本】他说：“有关上帝主权奥秘的知识已经给了你们；至于对其他的人，就用比喻，使他们视而不见，听而不明。”
【KJV】And he said, Unto you it is given to know the mysteries of the kingdom of God: but to others in parables; that seeing they might not see, and hearing they might not understand.
【NIV】He said, "The knowledge of the secrets of the kingdom of God has been given to you, but to others I speak in parables, so that, "`though seeing, they may not see; though hearing, they may not understand.'
【BBE】And he said, To you is given knowledge of the secrets of the kingdom of God; but to the others, they are given in stories, so that seeing, they may not see, and though they give hearing, the sense will not be clear to them.
【ASV】And he said, Unto you it is given to know the mysteries of the kingdom of God: but to the rest in parables; that seeing they may not see, and hearing they may not understand.

解释撒种的比喻
11 【和合本】“这比喻乃是这样：种子就是上帝的道。
【吕振中】这比喻就是∶那种子、是上帝之道。
【思高本】这比喻的意思是：种子是天主的话。
【现代本】“这个比喻的含意是这样：种子是指上帝的信息。
【KJV】Now the parable is this: The seed is the word of God.
【NIV】This is the meaning of the parable: The seed is the word of God.
【BBE】Now this is the point of the story: The seed is the word of God.
【ASV】Now the parable is this: The seed is the word of God.
12 【和合本】那些在路旁的，就是人听了道，随后魔鬼来，从他们心里把道夺去，恐怕他们信了得救。
【吕振中】那些在路旁的、是人听了道，随后魔鬼来了，就从他们心里把道夺去，使他们不至于信而得救。
【思高本】那些在路旁的，是指那些人听了，随后就有魔鬼来到，从他们心中把那话夺去，使他们不致信从而得救。
【现代本】落在路旁的种子是指人听了信息，魔鬼来了，从他们心里把这信息夺走了，使他们不能因信而得救。
【KJV】Those by the way side are they that hear; then cometh the devil, and taketh away the word out of their hearts, lest they should believe and be saved.
【NIV】Those along the path are the ones who hear, and then the devil comes and takes away the word from their hearts, so that they may not believe and be saved.
【BBE】Those by the side of the road are those who have given hearing; then the Evil One comes and takes away the word from their hearts, so that they may not have faith and get salvation.
【ASV】And those by the way side are they that have heard; then cometh the devil, and taketh away the word from their heart, that they may not believe and be saved.
13 【和合本】那些在磐石上的，就是人听道，欢喜领受，但心中没有根，不过暂时相信，及至遇见试炼就退后了。
【吕振中】那些在磐石上的、是人听了道、就欢欢喜喜地接受；这些没有根，是暂时相信的；在受试炼时就背弃了。
【思高本】那些在石头上的，是指那些人，他们听的时候，高兴的接受那话，但这些人没有根，暂时相信，一到试探的时候，就退避了。
【现代本】落在石地上的种子是指人听了信息后乐意接受，可是信息在他们心里扎根不深；他们一时相信，但一遇到考验就站立不住。
【KJV】They on the rock are they, which, when they hear, receive the word with joy; and these have no root, which for a while believe, and in time of temptation fall away.
【NIV】Those on the rock are the ones who receive the word with joy when they hear it, but they have no root. They believe for a while, but in the time of testing they fall away.
【BBE】And those on the rock are those who with joy give hearing to the word; but having no root, they have faith for a time, and when the test comes they give up.
【ASV】And those on the rock are they who, when they have heard, receive the word with joy; and these have no root, who for a while believe, and in time of temptation fall away.
14 【和合本】那落在荆棘里的，就是人听了道，走开以后，被今生的思虑、钱财、宴乐挤住了，便结不出成熟的子粒来。
【吕振中】那落到荆棘里的、是人听了道，走了以后、就被人生的才虑财富和快乐闷煞了，结不出成熟的子粒来。
【思高本】那落在荆棘中的，是指那些听了的人，还在中途就被挂虑、钱财及生活的逸乐所蒙蔽，没有结出成熟的果实。
【现代本】落在荆棘里的种子是指人听了信息，可是生活上的忧虑，财富和享乐的诱惑，窒息了这信息的生机，不能结出成熟的果实。
【KJV】And that which fell among thorns are they, which, when they have heard, go forth, and are choked with cares and riches and pleasures of this life, and bring no fruit to perfection.
【NIV】The seed that fell among thorns stands for those who hear, but as they go on their way they are choked by life's worries, riches and pleasures, and they do not mature.
【BBE】And those which went among thorns are those who have given hearing, and go on their way, but they are overcome by cares and wealth and the pleasures of life, and they give no fruit.
【ASV】And that which fell among the thorns, these are they that have heard, and as they go on their way they are choked with cares and riches and pleasures of this life, and bring no fruit to perfection.
15 【和合本】那落在好土里的，就是人听了道，持守在诚实善良的心里，并且忍耐着结实。”
【吕振中】但那在好土里的、是那以诚实而善良之心听了道的；他们持守着，又在坚忍中结实。
【思高本】那在好地的，是指那些以善良和诚实的心倾听的人，他们把这话保存起来，以坚忍结出果实。
【现代本】落在好土壤里的种子是指人听了信息，以良善和诚实的心持守它，恒心等待，直到它结出果实。”
【KJV】But that on the good ground are they, which in an honest and good heart, having heard the word, keep it, and bring forth fruit with patience.
【NIV】But the seed on good soil stands for those with a noble and good heart, who hear the word, retain it, and by persevering produce a crop.
【BBE】And those in the good earth are those who, having given ear to the word, keep it with a good and true heart, and in quiet strength give fruit.
【ASV】And that in the good ground, these are such as in an honest and good heart, having heard the word, hold it fast, and bring forth fruit with patience.

器皿下的灯
16 【和合本】“没有人点灯用器皿盖上，或放在床底下，乃是放在灯台上，叫进来的人看见亮光。
【吕振中】“没有人点了灯、而用器皿遮盖着、或放在床底下的；他乃是放在灯台上，让走进来的人看见了光。
【思高本】没有人点上灯，用器皿遮盖住，或放在床底下的，而是放在灯台上，为叫进来的人看见光明。
【现代本】“没有人点了灯，却用斗把它盖起来，或是拿来放在底下。他一定把灯放在灯台上，使进来的人看得见亮光。
【KJV】No man, when he hath lighted a candle, covereth it with a vessel, or putteth it under a bed; but setteth it on a candlestick, that they which enter in may see the light.
【NIV】No one lights a lamp and hides it in a jar or puts it under a bed. Instead, he puts it on a stand, so that those who come in can see the light.
【BBE】No man, when the light is lighted, puts a cover over it, or puts it under a bed, but he puts it on its table, so that those who come in may see the light.
【ASV】And no man, when he hath lighted a lamp, covereth it with a vessel, or putteth it under a bed; but putteth it on a stand, that they that enter in may see the light.
17 【和合本】因为掩藏的事没有不显出来的；隐瞒的事没有不露出来被人知道的。
【吕振中】因为隐藏的事没有不成为显明的；隐秘的事也没有绝不被知道而不至于明显的。
【思高本】因为没有隐藏的事，不成为显露的；没有秘密的事，不被知道而公开出来的。
【现代本】任何隐藏的事总会被张扬出来，任何掩盖的事也会被揭露出来，为人所知。
【KJV】For nothing is secret, that shall not be made manifest; neither any thing hid, that shall not be known and come abroad.
【NIV】For there is nothing hidden that will not be disclosed, and nothing concealed that will not be known or brought out into the open.
【BBE】For nothing is put out of view which will not be made clear, and nothing is secret of which the knowledge will not come to light.
【ASV】For nothing is hid, that shall not be made manifest; nor anything secret, that shall not be known and come to light.
18 【和合本】所以，你们应当小心怎样听；因为凡有的，还要加给他；凡没有的，连他自以为有的，也要夺去。”
【吕振中】所以你们要谨慎怎样地听；因为凡有的，还要给他；凡没有的，连他所以为有的，也要从他手里被夺去。”’
【思高本】所以，你们应当留心要怎样听；因为凡有的，还要给他，凡没有的，连他自以为有的，也要从他夺去。”
【现代本】“所以，你们要留心听；因为那有的，要给他更多；那没有的，连他自以为有的一点点也要夺走。”
【KJV】Take heed therefore how ye hear: for whosoever hath, to him shall be given; and whosoever hath not, from him shall be taken even that which he seemeth to have.
【NIV】Therefore consider carefully how you listen. Whoever has will be given more; whoever does not have, even what he thinks he has will be taken from him."
【BBE】So take care how you give hearing, for to him who has will be given, and from him who has not will be taken even what he seems to have.
【ASV】Take heed therefore how ye hear: for whosoever hath, to him shall be given; and whosoever hath not, from him shall be taken away even that which he thinketh he hath.

遵父旨的人都是亲属
19 【和合本】耶稣的母亲和他弟兄来了，因为人多，不得到他跟前。
【吕振中】耶稣的母亲和弟兄来到耶稣那里；因为群众、不能跟他相会。
【思高本】耶稣的母亲和兄弟到这来了，因为人多，不能与相会。
【现代本】耶稣的母亲和兄弟来看他，可是因为人多，不能接近他。
【KJV】Then came to him his mother and his brethren, and could not come at him for the press.
【NIV】Now Jesus' mother and brothers came to see him, but they were not able to get near him because of the crowd.
【BBE】And his mother and his brothers came to him, and they were not able to get near him because of the great number of people.
【ASV】And there came to him his mother and brethren, and they could not come at him for the crowd.
20 【和合本】有人告诉他说：“你母亲和你弟兄站在外边，要见你。”
【吕振中】有人告诉他说∶“你母亲和你弟兄站在外边，想要见你呢。”
【思高本】有人告诉说：“你的母亲和你的兄弟站在外边，愿意见你。”
【现代本】有人告诉耶稣：“你的母亲和兄弟站在外面要见你呢！”
【KJV】And it was told him by certain which said, Thy mother and thy brethren stand without, desiring to see thee.
【NIV】Someone told him, "Your mother and brothers are standing outside, wanting to see you."
【BBE】And someone said to him, Your mother and your brothers are outside desiring to see you.
【ASV】And it was told him, Thy mother and thy brethren stand without, desiring to see thee.
21 【和合本】耶稣回答说：“听了上帝之道而遵行的人就是我的母亲，我的弟兄了。”
【吕振中】耶稣却回答他们说∶“我母亲、我弟兄么，这些听上帝之道而实行的人就是阿。”
【思高本】却回答他们说：“听了天主的话而实行的，才是我的母亲和兄弟。”
【现代本】耶稣对他们说：“那些听了上帝的信息而实行的，就是我的母亲和兄弟！”
【KJV】And he answered and said unto them, My mother and my brethren are these which hear the word of God, and do it.
【NIV】He replied, "My mother and brothers are those who hear God's word and put it into practice."
【BBE】But he said to them in answer, My mother and my brothers are those who have knowledge of the word of God and do it.
【ASV】But he answered and said unto them, My mother and my brethren are these that hear the word of God, and do it.

平静风浪
22 【和合本】有一天，耶稣和门徒上了船，对门徒说：“我们可以渡到湖那边去。”他们就开了船。
【吕振中】这些日子有一天，耶稣和他的门徒上了船；对他们说∶“我们渡到湖那边去吧”；他们就开船。
【思高本】有一天，耶稣和门徒上了船，对他们说：“我们渡到湖那边去。”他们便开了船。
【现代本】有一天，耶稣跟门徒上船，对他们说：“我们到湖的那边去吧！”他们就出发。
【KJV】Now it came to pass on a certain day, that he went into a ship with his disciples: and he said unto them, Let us go over unto the other side of the lake. And they launched forth.
【NIV】One day Jesus said to his disciples, "Let's go over to the other side of the lake." So they got into a boat and set out.
【BBE】Now it came about on one of those days that he got into a boat with his disciples; and he said to them, Let us go over to the other side of the water: and they put out the boat.
【ASV】Now it came to pass on one of those days, that he entered into a boat, himself and his disciples; and he said unto them, Let us go over unto the other side of the lake: and they launched forth.
23 【和合本】正行的时候，耶稣睡着了。湖上忽然起了暴风，船将满了水，甚是危险。
【吕振中】正行的时候、耶稣睡着了。有一阵暴风下到湖上来了；他们满了水，危险着呢！
【思高本】正在航行时，他睡着了。忽然有狂风降到湖上，进入船中的水，使他们处于危险中。
【现代本】船行的时候，耶稣睡着了。忽然有一阵狂风袭击湖面，船灌满了水，非常危险。
【KJV】But as they sailed he fell asleep: and there came down a storm of wind on the lake; and they were filled with water, and were in jeopardy.
【NIV】As they sailed, he fell asleep. A squall came down on the lake, so that the boat was being swamped, and they were in great danger.
【BBE】But while they were sailing he went to sleep: and a storm of wind came down on the sea, and the boat became full of water and they were in danger.
【ASV】But as they sailed he fell asleep: and there came down a storm of wind on the lake; and they were filling with water, and were in jeopardy.
24 【和合本】门徒来叫醒了他，说：“夫子！夫子！我们丧命啦！”耶稣醒了，斥责那狂风大浪；风浪就止住，平静了。
【吕振中】就上前来，唤醒了耶稣，说∶“老师，老师，我们丧命啦！”耶稣醒起来，斥责那风和水上的大浪。风浪止息，便平静了。
【思高本】门徒们前来叫醒耶稣，说：“老师！老师！我们要丧亡了！”醒起来，叱责了狂风和波浪，风浪就止息平静了。
【现代本】门徒来叫醒耶稣，说：“老师，老师，我们快没命啦！”耶稣醒过来，斥责狂风大浪，风浪就止息，湖面平静。
【KJV】And they came to him, and awoke him, saying, Master, master, we perish. Then he arose, and rebuked the wind and the raging of the water: and they ceased, and there was a calm.
【NIV】The disciples went and woke him, saying, "Master, Master, we're going to drown!" He got up and rebuked the wind and the raging waters; the storm subsided, and all was calm.
【BBE】Then they came to him and, awaking him out of his sleep, said, Master, Master, destruction is near. And he, when he was awake, gave orders to the wind and the rolling waves, and the storm came to an end, and all was calm.
【ASV】And they came to him, and awoke him, saying, Master, master, we perish. And he awoke, and rebuked the wind and the raging of the water: and they ceased, and there was a calm.
25 【和合本】耶稣对他们说：“你们的信心在哪里呢？”他们又惧怕又希奇，彼此说：“这到底是谁？他吩咐风和水，连风和水也听从他了。”
【吕振中】耶稣对他们说∶“你们的信心在哪里？”他们就起了敬畏和希奇的心，彼此说∶“这个人到底是谁？他居然吩咐了风和水，风和水也听从他！”
【思高本】遂对他们说：“你们的信德在那？”他们又害怕又惊奇，彼此说：“这人到底是谁？因为一出命，风和水也都服从。”
【现代本】耶稣问他们：“你们的信心在哪里呢？”他们又希奇又惊骇，彼此说：“这个人到底是谁？他向风浪下命令，风浪也听从他！”
【KJV】And he said unto them, Where is your faith? And they being afraid wondered, saying one to another, What manner of man is this! for he commandeth even the winds and water, and they obey him.
【NIV】Where is your faith?" he asked his disciples. In fear and amazement they asked one another, "Who is this? He commands even the winds and the water, and they obey him."
【BBE】And he said to them, Where is your faith? And fear and wonder overcame them, and they said to one another, Who then is this, who gives orders even to the winds and the water and they do what he says?
【ASV】And he said unto them, Where is your faith? And being afraid they marvelled, saying one to another, Who then is this, that he commandeth even the winds and the water, and they obey him?

治好格拉森被鬼附的人
26 【和合本】他们到了格拉森（有古卷作：加大拉）人的地方，就是加利利的对面。
【吕振中】他们到了格迦萨（有古卷∶‘加大拉’或‘格拉森’）人的地区，就是加利利的对面。
【思高本】他们航行到革辣撒人的地方，就是加里肋亚的对面。
【现代本】他们渡过加利利湖到对岸格拉森地区。
【KJV】And they arrived at the country of the Gadarenes, which is over against Galilee.
【NIV】They sailed to the region of the Gerasenes, which is across the lake from Galilee.
【BBE】And they came to the country of the Gerasenes, which is opposite Galilee.
【ASV】And they arrived at the country of the Gerasenes, which is over against Galilee.
27 【和合本】耶稣上了岸，就有城里一个被鬼附着的人迎面而来。这个人许久不穿衣服，不住房子，只住在坟茔里。
【吕振中】耶稣一出来，上了岸，就有一个城里的人、有鬼附着的、迎面而来。这个人好久不穿衣裳，不住房屋，只住在茔墓中间。
【思高本】耶稣一上了岸，迎面来了一个那城中附魔的人，他很久不穿衣服，也不住在家，而住在坟墓中。
【现代本】耶稣一上岸，当地有一个被鬼附身的人迎面走过来。这个人已经好久不穿衣服，不住在家里，却住在墓穴中。
【KJV】And when he went forth to land, there met him out of the city a certain man, which had devils long time, and ware no clothes, neither abode in any house, but in the tombs.
【NIV】When Jesus stepped ashore, he was met by a demon-possessed man from the town. For a long time this man had not worn clothes or lived in a house, but had lived in the tombs.
【BBE】And when he had come to the land, there came to him a certain man from the town who had evil spirits; and for a long time he had had no clothing on, and was not living in a house but in the place of the dead.
【ASV】And when he was come forth upon the land, there met him a certain man out of the city, who had demons; and for a long time he had worn no clothes, and abode not in any house, but in the tombs.
28 【和合本】他见了耶稣，就俯伏在他面前，大声喊叫，说：“至高上帝的儿子耶稣，我与你有什么相干？求你不要叫我受苦！”
【吕振中】他看见了耶稣，就高声喊叫起来，拜倒在他面前，大声说∶“至高上帝的儿子耶稣，我与你何干？祈求你别使我受苦痛哦。”
【思高本】他一看见耶稣，就喊叫起来，跪伏在前大声说：“至高天主之子耶稣，我与你有什么相干？我求你不要磨难我！”
【现代本】他一看见耶稣，就喊叫起来，俯伏在耶稣面前，大声说：“至高上帝的儿子耶稣，你为什么要干扰我呢？我求你不要折磨我！”
【KJV】When he saw Jesus, he cried out, and fell down before him, and with a loud voice said, What have I to do with thee, Jesus, thou Son of God most high? I beseech thee, torment me not.
【NIV】When he saw Jesus, he cried out and fell at his feet, shouting at the top of his voice, "What do you want with me, Jesus, Son of the Most High God? I beg you, don't torture me!"
【BBE】And when he saw Jesus, he gave a loud cry and went down on the earth before him and in a loud voice said, What have I to do with you, Jesus, Son of the Most High God? Do not be cruel to me.
【ASV】And when he saw Jesus, he cried out, and fell down before him, and with a loud voice said, What have I to do with thee, Jesus, thou Son of the Most High God? I beseech thee, torment me not.
29 【和合本】是因耶稣曾吩咐污鬼从那人身上出来。原来这鬼屡次抓住他；他常被人看守，又被铁链和脚镣捆锁，他竟把锁链挣断，被鬼赶到旷野去。
【吕振中】因为耶稣曾嘱咐污灵从那人身上出来。原来那污灵曾经多次抓住了他；他是常被看守着，又用锁才和脚镣捆锁好的；他竟把捆锁的挣断，被鬼催迫到野地来了。
【思高本】因为曾命令邪魔从那人身上出去，原来邪魔已多次抓住他，他曾被铁链和脚镣捆起来，被看管着；他却挣断锁链，被魔鬼赶到荒野中。
【现代本】他这样说是因为耶稣曾命令污灵从那个人身上出来。好多次污灵抓住了他，甚至当他被拘禁、手脚给锁炼锁着的时候，他竟也能够挣断锁炼，被鬼赶到荒野去。
【KJV】For he had commanded the unclean spirit to come out of the man. For oftentimes it had caught him: and he was kept bound with chains and in fetters; and he brake the bands, and was driven of the devil into the wilderness.)
【NIV】For Jesus had commanded the evil spirit to come out of the man. Many times it had seized him, and though he was chained hand and foot and kept under guard, he had broken his chains and had been driven by the demon into solitary places.
【BBE】For he gave an order to the evil spirit to come out of the man. For frequently it would take a grip of him: and he was kept under control, and prisoned with chains; but parting the chains in two, he would be sent by the driving of the evil spirit into waste places.
【ASV】For he was commanding the unclean spirit to come out from the man. For oftentimes it had seized him: and he was kept under guard, and bound with chains and fetters; and breaking the bands asunder, he was driven of the demon into the deserts.
30 【和合本】耶稣问他说：“你名叫什么？”他说：“我名叫‘群’”；这是因为附着他的鬼多。
【吕振中】耶稣问他说∶“你名叫什么？”他说∶“军团”，因为许多鬼进他里面。
【思高本】耶稣问他说：“你叫什么名字？”他说：“军旅。”因为有许多魔鬼进入了他身内。
【现代本】耶稣问他：“你叫什么名字？”他回答：“我叫‘大群’”，因为有许多鬼曾附着他。
【KJV】And Jesus asked him, saying, What is thy name? And he said, Legion: because many devils were entered into him.
【NIV】Jesus asked him, "What is your name?" "Legion," he replied, because many demons had gone into him.
【BBE】And Jesus said to him, What is your name? And he said, Legion; for a number of spirits had gone into him.
【ASV】And Jesus asked him, What is thy name? And he said, Legion; for many demons were entered into him.
31 【和合本】鬼就央求耶稣，不要吩咐他们到无底坑里去。
【吕振中】鬼求耶稣不要吩咐他们往无底坑去。
【思高本】魔鬼求耶稣，不要命令他们到深渊中去。
【现代本】鬼央求耶稣，不要把他们赶进深渊去。
【KJV】And they besought him that he would not command them to go out into the deep.
【NIV】And they begged him repeatedly not to order them to go into the Abyss.
【BBE】And they made a request to him that he would not give them an order to go away into the deep.
【ASV】And they entreated him that he would not command them to depart into the abyss.
32 【和合本】那里有一大群猪在山上吃食。鬼央求耶稣，准他们进入猪里去。耶稣准了他们，
【吕振中】那里有好大群的猪正在山上才着；鬼就求耶稣准他们进猪里面去。他准了他们。
【思高本】在那里有一大群猪在山上牧放着，魔鬼就恳求耶稣许他们进入那些猪内；耶稣准许了他们。
【现代本】在附近山坡上刚好有一大群猪在吃东西。鬼就央求耶稣，准许他们进入猪群；耶稣准了他们。
【KJV】And there was there an herd of many swine feeding on the mountain: and they besought him that he would suffer them to enter into them. And he suffered them.
【NIV】A large herd of pigs was feeding there on the hillside. The demons begged Jesus to let them go into them, and he gave them permission.
【BBE】Now there was a great herd of pigs in that place, getting food on the mountain: and the evil spirits made a request to him that he would let them go into the pigs, and he let them.
【ASV】Now there was there a herd of many swine feeding on the mountain: and they entreated him that he would give them leave to enter into them. And he gave them leave.
33 【和合本】鬼就从那人出来，进入猪里去。于是那群猪闯下山崖，投在湖里淹死了。
【吕振中】鬼就从那人身上出来，进入猪里面；那一群闯下山崖、到湖里去，淹死了。
【思高本】于是，魔鬼从那人身上出去，进入猪内，那群猪就从山崖上直冲到湖淹死了。
【现代本】鬼就从那个人身上出来，进到猪群里去；整群的猪冲下山崖，窜入湖里，都淹死了。
【KJV】Then went the devils out of the man, and entered into the swine: and the herd ran violently down a steep place into the lake, and were choked.
【NIV】When the demons came out of the man, they went into the pigs, and the herd rushed down the steep bank into the lake and was drowned.
【BBE】And the evil spirits came out of the man and went into the pigs: and the herd went rushing down a sharp slope into the water and came to destruction.
【ASV】And the demons came out from the man, and entered into the swine: and the herd rushed down the steep into the lake, and were drowned.
34 【和合本】放猪的看见这事就逃跑了，去告诉城里和乡下的人。
【吕振中】才的人看见所发生的事，就逃跑，在城里在乡下传报开了。
【思高本】放猪的看见发生的事，就逃去，到城和乡间传报开了。
【现代本】放猪的人看见这事，就跑到镇上和乡下传布消息。
【KJV】When they that fed them saw what was done, they fled, and went and told it in the city and in the country.
【NIV】When those tending the pigs saw what had happened, they ran off and reported this in the town and countryside,
【BBE】And when the men who took care of them saw what had come about, they went quickly and gave news of it in the town and the country.
【ASV】And when they that fed them saw what had come to pass, they fled, and told it in the city and in the country.
35 【和合本】众人出来要看是什么事；到了耶稣那里，看见鬼所离开的那人，坐在耶稣脚前，穿着衣服，心里明白过来，他们就害怕。
【吕振中】众人就出来，要看所发生的事；到了耶稣那里，看见鬼所由出的那人穿着衣裳、神智清明、坐在耶稣脚旁，他们就害怕。
【思高本】人就出来看那发生的事，来到耶稣前，发现脱离魔鬼的那人，穿着衣服，神智清醒，坐在耶稣跟前；他们就害怕起来，
【现代本】当地的居民出来，要看发生了什么事。他们到耶稣那里，发现鬼已从他身上出来的那人坐在耶稣脚前，穿着衣服，神智清醒，就害怕起来。
【KJV】Then they went out to see what was done; and came to Jesus, and found the man, out of whom the devils were departed, sitting at the feet of Jesus, clothed, and in his right mind: and they were afraid.
【NIV】and the people went out to see what had happened. When they came to Jesus, they found the man from whom the demons had gone out, sitting at Jesus' feet, dressed and in his right mind; and they were afraid.
【BBE】And they went out to see what had taken place, and they came to Jesus and saw the man out of whom the evil spirits had gone, seated, clothed and with full use of his senses, at the feet of Jesus; and fear came on them.
【ASV】And they went out to see what had come to pass; and they came to Jesus, and found the man, from whom the demons were gone out, sitting, clothed and in his right mind, at the feet of Jesus: and they were afraid.
36 【和合本】看见这事的便将被鬼附着的人怎么得救告诉他们。
【吕振中】看见的人将那被鬼附过的人怎样地得救治、告诉他们。
【思高本】那些见过这事的人就对他们述说：那附魔的人怎样被治好了。
【现代本】看见这事的放猪人把那个人得到医治的经过告诉大家。
【KJV】They also which saw it told them by what means he that was possessed of the devils was healed.
【NIV】Those who had seen it told the people how the demon-possessed man had been cured.
【BBE】And those who had seen it gave them an account of how the man who had the evil spirits was made well.
【ASV】And they that saw it told them how he that was possessed with demons was made whole.
37 【和合本】格拉森四围的人，因为害怕得很，都求耶稣离开他们；耶稣就上船回去了。
【吕振中】格迦萨（有古卷∶‘加大拉’或‘格拉森’）周围地区所有的众民、因被大惧怕所困迫、就求耶稣离开他们。耶稣便上船回去了。
【思高本】革辣撒四周所有的人民要求耶稣离开他们，因为他们十分恐惧。便上船回去。
【现代本】于是格拉森地区的居民要求耶稣离开那里，因为他们非常害怕。耶稣就上船离开。
【KJV】Then the whole multitude of the country of the Gadarenes round about besought him to depart from them; for they were taken with great fear: and he went up into the ship, and returned back again.
【NIV】Then all the people of the region of the Gerasenes asked Jesus to leave them, because they were overcome with fear. So he got into the boat and left.
【BBE】And all the people of the country of the Gerasenes made a request to him to go away from them; for they were in great fear: and he got into a boat and went back.
【ASV】And all the people of the country of the Gerasenes round about asked him to depart from them, for they were holden with great fear: and he entered into a boat, and returned.
38 【和合本】鬼所离开的那人恳求和耶稣同在；耶稣却打发他回去，
【吕振中】鬼所由出的那人祈求耶稣、要跟他在一起；耶稣却打发他走，说∶
【思高本】脱离魔鬼的那人祈求耶稣：要同耶稣在一起；但耶稣打发他回去，说：
【现代本】鬼已从他身上出来的那个人要求耶稣说：“请让我跟你去吧！”可是耶稣打发他回去，说：
【KJV】Now the man out of whom the devils were departed besought him that he might be with him: but Jesus sent him away, saying,
【NIV】The man from whom the demons had gone out begged to go with him, but Jesus sent him away, saying,
【BBE】But the man from whom the evil spirits had gone out had a great desire to be with him, but he sent him away, saying,
【ASV】But the man from whom the demons were gone out prayed him that he might be with him: but he sent him away, saying,
39 【和合本】说：“你回家去，传说上帝为你作了何等大的事。”他就去，满城里传扬耶稣为他做了何等大的事。
【吕振中】“回你家去，叙说上帝为你作了多么大的事。”那人就去，在全城里各处宣传耶稣为他作了多么大的事。
【思高本】“你回家去吧！传述天主为你做了何等大事。”他就去了，满城传扬耶稣为他作了何等大事。
【现代本】“你回家去，传扬上帝为你所做的事。”他就去了，走遍全镇，传扬耶稣为他所做的事。
【KJV】Return to thine own house, and shew how great things God hath done unto thee. And he went his way, and published throughout the whole city how great things Jesus had done unto him.
【NIV】Return home and tell how much God has done for you." So the man went away and told all over town how much Jesus had done for him.
【BBE】Go back to your house and let them have news of all the great things which God has done for you. And he went away, giving word through all the town of the great things which Jesus had done for him.
【ASV】Return to thy house, and declare how great things God hath done for thee. And he went his way, publishing throughout the whole city how great things Jesus had done for him.

治好睚鲁女儿和血漏妇女
40 【和合本】耶稣回来的时候，众人迎接他，因为他们都等候他。
【吕振中】耶稣回来的时候，群众欢迎；大家都等候着他。
【思高本】耶稣回来时，群众就迎接，因为众人都在等候。
【现代本】耶稣回到湖的对岸，群众欢迎他，因为大家都在等候他来。
【KJV】And it came to pass, that, when Jesus was returned, the people gladly received him: for they were all waiting for him.
【NIV】Now when Jesus returned, a crowd welcomed him, for they were all expecting him.
【BBE】And when Jesus went back, the people were glad to see him, for they were all waiting for him.
【ASV】And as Jesus returned, the multitude welcomed him; for they were all waiting for him.
41 【和合本】有一个管会堂的，名叫睚鲁，来俯伏在耶稣脚前，求耶稣到他家里去；
【吕振中】忽有一个人来了，他名叫睚鲁；这个人是个管会堂的管事。他俯伏在耶稣脚旁，求耶稣进他的家；
【思高本】看，来了一个人，名叫雅依洛，这人是一个会堂长，跪伏在耶稣脚前，求到自己家中去，
【现代本】有一个会堂主管，名叫叶鲁，也来了。他俯伏在耶稣脚前，求耶稣到他家里去，
【KJV】And, behold, there came a man named Jairus, and he was a ruler of the synagogue: and he fell down at Jesus' feet, and besought him that he would come into his house:
【NIV】Then a man named Jairus, a ruler of the synagogue, came and fell at Jesus' feet, pleading with him to come to his house
【BBE】Then there came a man named Jairus, who was a ruler in the Synagogue: and he went down at the feet of Jesus, desiring him to come to his house;
【ASV】And behold, there came a man named Jairus, and he was a ruler of the synagogue: and he fell down at Jesus' feet, and besought him to come into his house;
42 【和合本】因他有一个独生女儿，约有十二岁，快要死了。耶稣去的时候，众人拥挤他。
【吕振中】因为他有一个独生女儿、约有十二岁、快要死了。耶稣去的时候，群众挤着他。
【思高本】因为他有一个独生女，约十二岁，快要死了。当耶稣去的时候，众人都拥挤。
【现代本】因为他那个十二岁的独生女儿快要死了。耶稣去的时候，人群前后拥挤着他。
【KJV】For he had one only daughter, about twelve years of age, and she lay a dying. But as he went the people thronged him.
【NIV】because his only daughter, a girl of about twelve, was dying. As Jesus was on his way, the crowds almost crushed him.
【BBE】For he had an only daughter, about twelve years old, and she was near to death. But while he was on his way, the people were pushing to be near him.
【ASV】for he had an only daughter, about twelve years of age, and she was dying. But as he went the multitudes thronged him.
43 【和合本】有一个女人，患了十二年的血漏，在医生手里花尽了她一切养生的，并没有一人能医好她。
【吕振中】有一个女人患了血漏病己经十二年的；（有古卷加∶她在医生手里花尽了全部养生之资）都没有人能治好她。
【思高本】有一个妇人，十二年来患血漏病，把全部家产都花在医生身上，却没有一个能治好她。
【现代本】有一个女人患血崩已经十二年；她在医生手上花尽了她所有的钱（有些古卷没有她在医生手上花尽了她所有的钱），还是没有人能够治好她。
【KJV】And a woman having an issue of blood twelve years, which had spent all her living upon physicians, neither could be healed of any,
【NIV】And a woman was there who had been subject to bleeding for twelve years, but no one could heal her.
【BBE】And a woman, who had had a flow of blood for twelve years, and had given all her money to medical men, and not one of them was able to make her well,
【ASV】And a woman having an issue of blood twelve years, who had spent all her living upon physicians, and could not be healed of any,
44 【和合本】她来到耶稣背后，摸他的衣裳繸子，血漏立刻就止住了。
【吕振中】她来到耶稣背后，摸耶稣的衣裳繸子（有古卷无∶繸子）；她的血漏立时止住了。
【思高本】她来到耶稣后边，摸了摸衣服的头，她的血漏立刻就止住了。
【现代本】她走到耶稣背后，摸了摸耶稣外袍的衣角，她的血崩立刻止住了。
【KJV】Came behind him, and touched the border of his garment: and immediately her issue of blood stanched.
【NIV】She came up behind him and touched the edge of his cloak, and immediately her bleeding stopped.
【BBE】Came after him and put her hand on the edge of his robe, and straight away the flowing of her blood was stopped.
【ASV】came behind him, and touched the border of his garment: and immediately the issue of her blood stanched.
45 【和合本】耶稣说：“摸我的是谁？”众人都不承认。彼得和同行的人都说：“夫子，众人拥拥挤挤紧靠着你。（有古卷在此有：你还问摸我的是谁吗？）”
【吕振中】耶稣说∶“摸我的是谁？”都没有人承认，彼得就说∶“老师，是群众围着你，逼着你呢。”
【思高本】耶稣说：“谁摸了我？”众人都否认，伯多禄说：“老师，众人都在拥挤着你！”
【现代本】耶稣问：“谁摸了我？”大家都不承认。彼得说：“老师，你前后左右都是人，大家拥挤着你呢！”
【KJV】And Jesus said, Who touched me? When all denied, Peter and they that were with him said, Master, the multitude throng thee and press thee, and sayest thou, Who touched me?
【NIV】Who touched me?" Jesus asked. When they all denied it, Peter said, "Master, the people are crowding and pressing against you."
【BBE】And Jesus said, Who was touching me? And when they all said, It is not I, Peter and those who were with him said, Master, the people are pushing round you on every side.
【ASV】And Jesus said, Who is it that touched me? And when all denied, Peter said, and they that were with him, Master, the multitudes press thee and crush thee.
46 【和合本】耶稣说：“总有人摸我，因我觉得有能力从我身上出去。”
【吕振中】耶稣说∶“总有人摸我；因为我觉得有能力从我身上出去。”
【思高本】耶稣却说：“有人摸了我，因为我觉得有能力从我身上出去了。”
【现代本】可是耶稣说：“有人摸了我，因为我知道有能力从我身上出去！”
【KJV】And Jesus said, Somebody hath touched me: for I perceive that virtue is gone out of me.
【NIV】But Jesus said, "Someone touched me; I know that power has gone out from me."
【BBE】But Jesus said, Someone was touching me, for I had the feeling that power had gone out from me.
【ASV】But Jesus said, Some one did touch me; for I perceived that power had gone forth from me.
47 【和合本】那女人知道不能隐藏，就战战兢兢的来俯伏在耶稣脚前，把摸他的缘故和怎样立刻得好了，当着众人都说出来。
【吕振中】那女人见藏不住，就战战兢兢地来，拜倒在耶稣跟前，把摸他的缘由、和怎样立时得医治的事、在众民面前都诉说出来。
【思高本】那妇人看不能隐瞒，就战战兢兢地来跪伏在耶稣跟前，把自己摸的缘故和如何立刻病好的事，在众百姓面前说了出来。
【现代本】那女人知道自己已经被发觉了，就战战兢兢地来跪在耶稣面前，当着大家告诉耶稣，她为什么摸他，又怎样立刻好了。
【KJV】And when the woman saw that she was not hid, she came trembling, and falling down before him, she declared unto him before all the people for what cause she had touched him, and how she was healed immediately.
【NIV】Then the woman, seeing that she could not go unnoticed, came trembling and fell at his feet. In the presence of all the people, she told why she had touched him and how she had been instantly healed.
【BBE】And when the woman saw that she was not able to keep it secret, she came, shaking with fear, and falling down before him she made clear before all the people the reason for her touching him, and how she was made well straight away.
【ASV】And when the woman saw that she was not hid, she came trembling, and falling down before him declared in the presence of all the people for what cause she touched him, and how she was healed immediately.
48 【和合本】耶稣对她说：“女儿，你的信救了你；平平安安的去吧！”
【吕振中】耶稣就对她说∶“女儿，你的信救了你了；安心去吧！”
【思高本】耶稣遂对她说：“女儿，的信德救了，平安去吧！”
【现代本】耶稣对她说：“孩子，你的信心救了你！平安地回去吧。”
【KJV】And he said unto her, Daughter, be of good comfort: thy faith hath made thee whole; go in peace.
【NIV】Then he said to her, "Daughter, your faith has healed you. Go in peace."
【BBE】And he said to her, Daughter, your faith has made you well; go in peace.
【ASV】And he said unto her, Daughter, thy faith hath made thee whole; go in peace.
49 【和合本】还说话的时候，有人从管会堂的家里来，说：“你的女儿死了，不要劳动夫子。”
【吕振中】耶稣还说着话的时候，有人从会堂管事家里来，说∶“你的女儿死了，别再麻烦先生了。”
【思高本】还在话话时，有人从会堂长家来说：“你的女儿死了，不必烦劳师傅了。”
【现代本】耶稣正说这话的时候，有人从会堂主管的家里赶来，告诉叶鲁：“你的女儿已经死了，不必再麻烦老师了。”
【KJV】While he yet spake, there cometh one from the ruler of the synagogue's house, saying to him, Thy daughter is dead; trouble not the Master.
【NIV】While Jesus was still speaking, someone came from the house of Jairus, the synagogue ruler. "Your daughter is dead," he said. "Don't bother the teacher any more."
【BBE】While he was still talking, someone came from the house of the ruler of the Synagogue, saying, Your daughter is dead; do not go on troubling the Master.
【ASV】While he yet spake, there cometh one from the ruler of the synagogue's house, saying, Thy daughter is dead; trouble not the Teacher.
50 【和合本】耶稣听见就对他说：“不要怕，只要信！你的女儿就必得救。”
【吕振中】耶稣听见了，就应时对他说∶“别怕了，只要信，她就会得救治的。”
【思高本】耶稣听了，就对他说：“不要害怕，只管信，她必得救。”
【现代本】耶稣听见了就对叶鲁说：“不要怕，只要信；她会好起来的。”
【KJV】But when Jesus heard it, he answered him, saying, Fear not: believe only, and she shall be made whole.
【NIV】Hearing this, Jesus said to Jairus, "Don't be afraid; just believe, and she will be healed."
【BBE】But Jesus at these words said to him, Have no fear, only have faith, and she will be made well.
【ASV】But Jesus hearing it, answered him, Fear not: only believe, and she shall be made whole.
51 【和合本】耶稣到了他的家，除了彼得、约翰、雅各，和女儿的父母，不许别人同他进去。
【吕振中】来到那家的时候，耶稣不许任何人同他进去，只许彼得约翰雅各跟那女孩子的父亲和母亲。
【思高本】耶稣到了那家，除了伯多禄、若望、雅各伯和女孩子的父母外，不让任何人同进去。
【现代本】耶稣到了叶鲁家里的时候，除了彼得、约翰、雅各，和女孩子的父母，不许别人跟他一起进去。
【KJV】And when he came into the house, he suffered no man to go in, save Peter, and James, and John, and the father and the mother of the maiden.
【NIV】When he arrived at the house of Jairus, he did not let anyone go in with him except Peter, John and James, and the child's father and mother.
【BBE】And when he came to the house he did not let any man go in with him, but only Peter and John and James, and the father of the girl and her mother.
【ASV】And when he came to the house, he suffered not any man to enter in with him, save Peter, and John, and James, and the father of the maiden and her mother.
52 【和合本】众人都为这女儿哀哭捶胸。耶稣说：“不要哭！她不是死了，是睡着了。”
【吕振中】众人都为女孩子哭泣捶胸。耶稣说∶“别哭了；她并没死掉，只是睡着。”
【思高本】众人都在痛哭哀吊女孩子。却说：“不要哭泣，她并没有死，只是睡着了。”
【现代本】在那里的人都在为这女孩子号咷大哭。耶稣说：“不要哭！这女孩子没有死，只是睡着了。”
【KJV】And all wept, and bewailed her: but he said, Weep not; she is not dead, but sleepeth.
【NIV】Meanwhile, all the people were wailing and mourning for her. "Stop wailing," Jesus said. "She is not dead but asleep."
【BBE】And all the people were weeping and crying for her; but he said, Do not be sad, for she is not dead, but sleeping.
【ASV】And all were weeping, and bewailing her: but he said, Weep not; for she is not dead, but sleepeth.
53 【和合本】他们晓得女儿已经死了，就嗤笑耶稣。
【吕振中】他们直嗤笑耶稣，晓得她已经死掉了。
【思高本】那些明知她已死的人，都讥笑。
【现代本】大家都讥笑他，因为他们知道女孩子已经死了。
【KJV】And they laughed him to scorn, knowing that she was dead.
【NIV】They laughed at him, knowing that she was dead.
【BBE】And they were laughing at him, being certain that she was dead.
【ASV】And they laughed him to scorn, knowing that she was dead.
54 【和合本】耶稣拉着她的手，呼叫说：“女儿，起来吧！”
【吕振中】耶稣却握住她的手，呼喊说∶“女孩子，起来！”
【思高本】耶稣拿起她的手来，喊说：“女孩，起来！”
【现代本】耶稣拉着她的手，喊说：“孩子，起来！”
【KJV】And he put them all out, and took her by the hand, and called, saying, Maid, arise.
【NIV】But he took her by the hand and said, "My child, get up!"
【BBE】But he, taking her hand, said to her, My child, get up.
【ASV】But he, taking her by the hand, called, saying, Maiden, arise.
55 【和合本】她的灵魂便回来，她就立刻起来了。耶稣吩咐给她东西吃。
【吕振中】她的灵便回来，她立时就起来了∶耶稣吩咐要给她东西吃。
【思高本】她的灵魂回来了，她就立刻起来了。耶稣吩咐给她吃的。
【现代本】她就活过来，立刻起来。耶稣吩咐他们给她一些东西吃。
【KJV】And her spirit came again, and she arose straightway: and he commanded to give her meat.
【NIV】Her spirit returned, and at once she stood up. Then Jesus told them to give her something to eat.
【BBE】And her spirit came back to her and she got up straight away: and he gave orders that food was to be given to her.
【ASV】And her spirit returned, and she rose up immediately: and he commanded that something be given her to eat.
56 【和合本】她的父母惊奇得很；耶稣嘱咐他们，不要把所做的事告诉人。
【吕振中】她父母非常地惊奇；耶稣却嘱咐他们不要将所遇见的事告诉人。
【思高本】她的父母惊讶的出神。耶稣却警告他们不要传扬这事。
【现代本】女孩子的父母非常惊讶，耶稣郑重地叮嘱他们，不要把所发生的事告诉任何人。
【KJV】And her parents were astonished: but he charged them that they should tell no man what was done.
【NIV】Her parents were astonished, but he ordered them not to tell anyone what had happened.
【BBE】And her father and mother were full of wonder, but he gave orders to them to say nothing about it to anyone.
【ASV】And her parents were amazed: but he charged them to tell no man what had been done.


第 9 章

耶稣差遣十二个门徒
1 【和合本】耶稣叫齐了十二个门徒，给他们能力、权柄，制伏一切的鬼，医治各样的病，
【吕振中】耶稣叫使齐了那十二个人，给他们能力权柄，去制伏一切的鬼、并治好疾病。
【思高本】耶稣召集了那十二人来，赐给他们制伏一切魔鬼，并治疗疾病的能力和权柄，
【现代本】耶稣召集了十二个门徒，赐给他们赶鬼和医治疾病的权力，
【KJV】Then he called his twelve disciples together, and gave them power and authority over all devils, and to cure diseases.
【NIV】When Jesus had called the Twelve together, he gave them power and authority to drive out all demons and to cure diseases,
【BBE】And getting the twelve together, he gave them power and authority over all evil spirits and over diseases, to make them well.
【ASV】And he called the twelve together, and gave them power and authority over all demons, and to cure diseases.
2 【和合本】又差遣他们去宣传上帝国的道，医治病人，
【吕振中】就差遣他们去宣传上帝的国，并且行医。
【思高本】派遣他们去宣讲天主的国，并治好病人，
【现代本】然后派遣他们出去传上帝国的福音，并且医治病人。
【KJV】And he sent them to preach the kingdom of God, and to heal the sick.
【NIV】and he sent them out to preach the kingdom of God and to heal the sick.
【BBE】And he sent them out to be preachers of the kingdom of God, and to make well those who were ill.
【ASV】And he sent them forth to preach the kingdom of God, and to heal the sick.
3 【和合本】对他们说：“行路的时候，不要带拐杖和口袋，不要带食物和银子，也不要带两件褂子。
【吕振中】对他们说∶“不要拿什么去路上用∶不要拿手杖，不要拿口袋，不要拿饼，也不要拿银子；每一个人（有古卷无‘每一个人’）也不要有两件褂子。
【思高本】向他们说：“你们在路上什么也不要带：也不要带棍杖，也不要带口袋，也不要带食物，也不要带银钱，也不要带两件内衣。
【现代本】他对门徒说：“你们在路上的时候，什么东西都不用带：不带手杖，不带旅行袋，不带食物或钱，也不需要有两件内衣。
【KJV】And he said unto them, Take nothing for your journey, neither staves, nor scrip, neither bread, neither money; neither have two coats apiece.
【NIV】He told them: "Take nothing for the journey--no staff, no bag, no bread, no money, no extra tunic.
【BBE】And he said to them, Take nothing for your journey, no stick or bag or bread or money, and do not take two coats.
【ASV】And he said unto them, Take nothing for your journey, neither staff, nor wallet, nor bread, nor money; neither have two coats.
4 【和合本】无论进哪一家，就住在那里，也从那里起行。
【吕振中】你们无论进哪一家，要住在那里，也要从那里再出发。
【思高本】你们无论进了那一家，就住在那里，直到从那里离去。
【现代本】无论到什么地方，哪一家愿意接待你们，就住在那里，直到你们离开那地方。
【KJV】And whatsoever house ye enter into, there abide, and thence depart.
【NIV】Whatever house you enter, stay there until you leave that town.
【BBE】And if you go into a house, let that house be your resting-place till you go away.
【ASV】And into whatsoever house ye enter, there abide, and thence depart.
5 【和合本】凡不接待你们的，你们离开那城的时候，要把脚上的尘土跺下去，见证他们的不是。”
【吕振中】凡不接待你们的、你们从那城再出发的时候、要从你们脚上把飞尘抖去，对他们作抗议。”
【思高本】人若不接待你们，你们要离开那城，拂去你们脚上的尘土，作为反对他们的证据。”
【现代本】遇到不接待你们的人，你们在离开那市镇的时候，把脚上的尘土也跺掉，表示对他们的警告。”
【KJV】And whosoever will not receive you, when ye go out of that city, shake off the very dust from your feet for a testimony against them.
【NIV】If people do not welcome you, shake the dust off your feet when you leave their town, as a testimony against them."
【BBE】And if any people will not take you in, when you go away from that town, put off its dust from your feet for a witness against them.
【ASV】And as many as receive you not, when ye depart from that city, shake off the dust from your feet for a testimony against them.
6 【和合本】门徒就出去，走遍各乡宣传福音，到处治病。
【吕振中】门徒就出去，走遍各村庄，各处传福音治病。
【思高本】他们就出发，周游各乡村，宣传喜讯，到处治病。
【现代本】门徒就出门，走遍了各村镇，传布福音，到处治病。
【KJV】And they departed, and went through the towns, preaching the gospel, and healing every where.
【NIV】So they set out and went from village to village, preaching the gospel and healing people everywhere.
【BBE】And they went away, journeying through all the towns, preaching the good news and making people free from diseases in all places.
【ASV】And they departed, and went throughout the villages, preaching the gospel, and healing everywhere.

希律的困惑
7 【和合本】分封的王希律听见耶稣所做的一切事，就游移不定；因为有人说：“是约翰从死里复活；”
【吕振中】分封王希律听见一切的事，心里就很为难，因为有人说是约翰从死人中活了起来，
【思高本】分封侯黑落德听到发生的这一切事，犹豫不定，因为有些人说：“若翰从死者中复活了。”
【现代本】加利利的希律王听见了所发生的一切事，心里非常困惑，因为有人说：“施洗者约翰复活了！”
【KJV】Now Herod the tetrarch heard of all that was done by him: and he was perplexed, because that it was said of some, that John was risen from the dead;
【NIV】Now Herod the tetrarch heard about all that was going on. And he was perplexed, because some were saying that John had been raised from the dead,
【BBE】Now Herod the king had news of all these things: and he was in doubt, because it was said by some people that John had come back from the dead;
【ASV】Now Herod the tetrarch heard of all that was done: and he was much perplexed, because that it was said by some, that John was risen from the dead;
8 【和合本】又有人说：“是以利亚显现；”还有人说：“是古时的一个先知又活了。”
【吕振中】有人说是以利亚显现，还有人说是古时候一个神言人复起了。
【思高本】但另有些人说：“是厄里亚出现了。”还有些人说：“是一位古先知复活了。”
【现代本】也有人说是伊莱贾显现了；又有人说是古时的一个先知复活了。
【KJV】And of some, that Elias had appeared; and of others, that one of the old prophets was risen again.
【NIV】others that Elijah had appeared, and still others that one of the prophets of long ago had come back to life.
【BBE】And by some, that Elijah had come; and by others, that one of the old prophets had come back to life.
【ASV】and by some, that Elijah had appeared; and by others, that one of the old prophets was risen again.
9 【和合本】希律说：“约翰我已经斩了，这却是什么人？我竟听见他这样的事呢？”就想要见他。
【吕振中】希律却说，“约翰、我已经斩首了；这个人呢、我听见他这样的事的、到底是谁？”就想法子要见耶稣。
【思高本】黑落德且说：“若翰我已经斩首了；而这人到底是谁？关于他，我竟听到了这样的事！”便想法看看他。
【现代本】希律说：“我已经砍了约翰的头，可是这个人又是谁呢？我竟听到这许多关于他的事。”因此他一直想见耶稣。
【KJV】And Herod said, John have I beheaded: but who is this, of whom I hear such things? And he desired to see him.
【NIV】But Herod said, "I beheaded John. Who, then, is this I hear such things about?" And he tried to see him.
【BBE】And Herod said, I put John to death: but who is this, of whom such stories are given to me? And he had a desire to see him.
【ASV】And Herod said, John I beheaded: but who is this, about whom I hear such things? And he sought to see him.

耶稣使五千人吃饱
10 【和合本】使徒回来，将所做的事告诉耶稣，耶稣就带他们暗暗的离开那里，往一座城去；那城名叫伯赛大。
【吕振中】使徒回来，将他们所作的一切事向耶稣叙说，耶稣就带他们暗暗退到一座城叫伯赛大。
【思高本】宗徒们回来，把所行的一切，报告给耶稣，遂带着他们私自退往一座名叫贝特赛达的城去了。
【现代本】使徒们一回来，把他们所做的一切事都向耶稣报告。耶稣带着他们，悄悄地到一个叫伯赛大的城去。
【KJV】And the apostles, when they were returned, told him all that they had done. And he took them, and went aside privately into a desert place belonging to the city called Bethsaida.
【NIV】When the apostles returned, they reported to Jesus what they had done. Then he took them with him and they withdrew by themselves to a town called Bethsaida,
【BBE】And the twelve, when they came back, gave him an account of what they had done. And he took them with him and went away from the people to a town named Beth-saida.
【ASV】And the apostles, when they were returned, declared unto him what things they had done. And he took them, and withdrew apart to a city called Bethsaida.
11 【和合本】但众人知道了，就跟着他去；耶稣便接待他们，对他们讲论上帝国的道，医治那些需医的人。
【吕振中】但群众知道了，就跟着他。耶稣欢迎他们，对他们讲论上帝的国，医治那些需要治疗的人。
【思高本】群众一知道，也跟随去了；就迎接他们，给他们讲论天主的国，并治好了那些急需治疗的人。
【现代本】群众一知道了，就跟着他去。耶稣欢迎他们，向他们讲解有关上帝主权的事，又治好需要医治的人。
【KJV】And the people, when they knew it, followed him: and he received them, and spake unto them of the kingdom of God, and healed them that had need of healing.
【NIV】but the crowds learned about it and followed him. He welcomed them and spoke to them about the kingdom of God, and healed those who needed healing.
【BBE】But the people, getting news of it, went after him: and he was pleased to see them, and gave them teaching about the kingdom of God, and made those well who were in need of it.
【ASV】But the multitudes perceiving it followed him: and he welcomed them, and spake to them of the kingdom of God, and them that had need of healing he cured.
12 【和合本】日头快要平西，十二个门徒来对他说：“请叫众人散开，他们好往四面乡村里去借宿找吃的，因为我们这里是野地。”
【吕振中】日头开始快平西了；那十二个人就上前来，对耶稣说∶“请解散群众，他们好往四围村庄乡下去投宿，找吃的；因为我们这里、是在荒野地方。”
【思高本】天将要黑的时候，那十二人前来对说：“请遣散群众，他们往四周村庄田舍去投宿寻食，因为我们这里，是在荒野地方。”
【现代本】太阳下山的时候，十二个门徒来见耶稣，对他说：“请叫群众散开，让他们到附近的村庄去找吃的东西和住的地方，因为这地方很偏僻。”
【KJV】And when the day began to wear away, then came the twelve, and said unto him, Send the multitude away, that they may go into the towns and country round about, and lodge, and get victuals: for we are here in a desert place.
【NIV】Late in the afternoon the Twelve came to him and said, "Send the crowd away so they can go to the surrounding villages and countryside and find food and lodging, because we are in a remote place here."
【BBE】And the day went on; and the twelve came to him and said, Send these people away so that they may go into the towns and the country round about and get resting-places and food for themselves, for we are in a waste place.
【ASV】And the day began to wear away; and the twelve came, and said unto him, Send the multitude away, that they may go into the villages and country round about, and lodge, and get provisions: for we are here in a desert place.
13 【和合本】耶稣说：“你们给他们吃吧！”门徒说：“我们不过有五个饼，两条鱼，若不去为这许多人买食物就不够。”
【吕振中】耶稣对他们说∶“你们、给他们吃。”他们说∶“若不去为这群众民买食物，我们就不过有五个饼两条鱼。”
【思高本】耶稣却向他们说：“你们给他们吃的吧！”他们答说：“我们不过只有五个饼和两条鱼，除非我们亲自去给这一切人购买食物。
【现代本】可是耶稣对他们说：“你们给他们东西吃吧！”他们说：“我们只有五个饼和两条鱼。难道你要我们去买食物给这一大群人吃吗？”
【KJV】But he said unto them, Give ye them to eat. And they said, We have no more but five loaves and two fishes; except we should go and buy meat for all this people.
【NIV】He replied, "You give them something to eat." They answered, "We have only five loaves of bread and two fish--unless we go and buy food for all this crowd."
【BBE】But he said, Give them food yourselves. And they said, We have only five cakes of bread and two fishes, if we do not go and get food for all these people.
【ASV】But he said unto them, Give ye them to eat. And they said, We have no more than five loaves and two fishes; except we should go and buy food for all this people.
14 【和合本】那时，人数约有五千。耶稣对门徒说：“叫他们一排一排的坐下，每排大约五十个人。”
【吕振中】当时约有五千人。耶稣就对门徒说∶“叫他们一排一排地坐下，每一排大约有五十个人。”
【思高本】原来男人大约有五千。却对自己的门徒说：“叫他们分夥坐下，约五十人一夥。”
【现代本】（男人的数目约有五千。）耶稣对门徒说：“叫群众一组一组地坐下来，每组约五十个人。”
【KJV】For they were about five thousand men. And he said to his disciples, Make them sit down by fifties in a company.
【NIV】About five thousand men were there.) But he said to his disciples, "Have them sit down in groups of about fifty each."
【BBE】For there were about five thousand men. And he said to his disciples, Make them be seated in groups, about fifty to a group.
【ASV】For they were about five thousand men. And he said unto his disciples, Make them sit down in companies, about fifty each.
15 【和合本】门徒就如此行，叫众人都坐下。
【吕振中】他们就这样作，叫众人都坐下。
【思高本】门徒就照样做了，叫众人坐下。
【现代本】门徒照他的话做了，让群众都坐下来。
【KJV】And they did so, and made them all sit down.
【NIV】The disciples did so, and everybody sat down.
【BBE】And they did so, and made them all be seated.
【ASV】And they did so, and made them all sit down.
16 【和合本】耶稣拿着这五个饼，两条鱼，望着天祝福，擘开，递给门徒，摆在众人面前。
【吕振中】耶稣便拿这五个饼两条鱼，望着天祝颂，擘开，连续地门徒，去摆在群众面前。
【思高本】遂拿起那五个饼和两条鱼来，望着天祝福了，擘开递给门徒，叫他们摆在群众前。
【现代本】耶稣拿起五个饼和两条鱼，举目望天，感谢上帝，然后掰开，递给门徒，门徒就分给群众。
【KJV】Then he took the five loaves and the two fishes, and looking up to heaven, he blessed them, and brake, and gave to the disciples to set before the multitude.
【NIV】Taking the five loaves and the two fish and looking up to heaven, he gave thanks and broke them. Then he gave them to the disciples to set before the people.
【BBE】And he took the five cakes of bread and the two fishes and, looking up to heaven, he said words of blessing over them, and when they had been broken, he gave them to the disciples to give to the people.
【ASV】And he took the five loaves and the two fishes, and looking up to heaven, he blessed them, and brake; and gave to the disciples to set before the multitude.
17 【和合本】他们就吃，并且都吃饱了；把剩下的零碎收拾起来，装满了十二篮子。
【吕振中】众人就吃，并且都吃饱了；那剩下来的碎片儿、捡起来有十二篮子。
【思高本】众人吃了，也都饱了；把他们所剩的碎块，收集了十二筐。
【现代本】大家都吃，而且都吃饱了。门徒把剩下的碎屑收拾起来，装满了十二个篮子。
【KJV】And they did eat, and were all filled: and there was taken up of fragments that remained to them twelve baskets.
【NIV】They all ate and were satisfied, and the disciples picked up twelve basketfuls of broken pieces that were left over.
【BBE】And they all took the food and had enough; and they took up of the broken bits which were over, twelve baskets full.
【ASV】And they ate, and were all filled: and there was taken up that which remained over to them of broken pieces, twelve baskets.

彼得认耶稣为基督
18 【和合本】耶稣自己祷告的时候，门徒也同他在那里。耶稣问他们说：“众人说我是谁？”
【吕振中】耶稣正独自祷告的时候，门徒也同他在一起；耶稣就诘问他们说∶“群众说我是谁？”
【思高本】有一天，耶稣独自祈祷，门徒同在一起。问他们说：“众人说我是谁？”
【现代本】有一次，耶稣单独一个人在祷告，门徒们来见他。他问他们说：“一般群众说我是谁？”
【KJV】And it came to pass, as he was alone praying, his disciples were with him: and he asked them, saying, Whom say the people that I am?
【NIV】Once when Jesus was praying in private and his disciples were with him, he asked them, "Who do the crowds say I am?"
【BBE】And it came about that when he was in prayer, by himself, and the disciples were with him, he put a question to them, saying, Who do the people say I am?
【ASV】And it came to pass, as he was praying apart, the disciples were with him: and he asked them, saying, Who do the multitudes say that I am?
19 【和合本】他们说：“有人说是施洗的约翰；有人说是以利亚；还有人说是古时的一个先知又活了。”
【吕振中】他们回答说∶“施洗者约翰；另有人说是以利亚；又另有人说是古时候一个神言人复起了。”
【思高本】他们回答说：“有人说是洗者若翰；有人却说是厄里亚；还有人说是古时的一位先知复活了。”
【现代本】他们回答：“有的说你是施洗者约翰；有的说你是伊莱贾；也有的说你是古时的一位先知复活了。”
【KJV】They answering said, John the Baptist; but some say, Elias; and others say, that one of the old prophets is risen again.
【NIV】They replied, "Some say John the Baptist; others say Elijah; and still others, that one of the prophets of long ago has come back to life."
【BBE】And they, answering, said, John the Baptist; but others say Elijah; and others, that one of the old prophets has come back.
【ASV】And they answering said, John the Baptist; but others say, Elijah; and others, that one of the old prophets is risen again.
20 【和合本】耶稣说：“你们说我是谁？”彼得回答说：“是上帝所立的基督。”
【吕振中】耶稣就他们说∶“但你们呢、你们说我是谁？”彼得回答说∶“上帝所膏立者基督。”
【思高本】问他们说：“但你们说我是谁呢？”伯多禄回答说：“天主的受傅者。”
【现代本】耶稣问他们：“你们呢？你们说我是谁？”彼得回答：“上帝所立的基督！”
【KJV】He said unto them, But whom say ye that I am? Peter answering said, The Christ of God.
【NIV】But what about you?" he asked. "Who do you say I am?" Peter answered, "The Christ of God."
【BBE】And he said, But who do you say that I am? And Peter, answering, said, The Christ of God.
【ASV】And he said unto them, But who say ye that I am? And Peter answering said, The Christ of God.

耶稣预言受难和复活
21 【和合本】耶稣切切的嘱咐他们，不可将这事告诉人，
【吕振中】耶稣就警告他们，嘱咐他们不要将这事告诉人；
【思高本】但耶稣严厉嘱咐他们，不要把这事告诉人，说：
【现代本】于是，耶稣严严地命令他们不要把这件事告诉任何人。
【KJV】And he straitly charged them, and commanded them to tell no man that thing;
【NIV】Jesus strictly warned them not to tell this to anyone.
【BBE】But he gave them special orders, not to say this to any man;
【ASV】But he charged them, and commanded them to tell this to no man;
22 【和合本】又说：“人子必须受许多的苦，被长老、祭司长和文士弃绝，并且被杀，第三日复活。”
【吕振中】又说∶“人子必须受许多苦，从长老祭司长和经学士手下被弃掉，并且被杀，第三天就得才活起来。”
【思高本】“人子必须受许多苦，被长老、司祭长和经师们弃绝，并且要被杀；但第叁天必要复活。”
【现代本】接着他又说：“人子必须遭受许多苦难，被长老、祭司长，和经学教师弃绝，被杀害，第三天复活。”
【KJV】Saying, The Son of man must suffer many things, and be rejected of the elders and chief priests and scribes, and be slain, and be raised the third day.
【NIV】And he said, "The Son of Man must suffer many things and be rejected by the elders, chief priests and teachers of the law, and he must be killed and on the third day be raised to life."
【BBE】Saying, The Son of man will undergo much and be put on one side by the rulers and the chief priests and the teachers of the law, and be put to death, and on the third day he will come back to life.
【ASV】saying, The Son of man must suffer many things, and be rejected of the elders and chief priests and scribes, and be killed, and the third day be raised up.
23 【和合本】耶稣又对众人说：“若有人要跟从我，就当舍己，天天背起他的十字架来跟从我。
【吕振中】耶稣又对众人说∶“人若想要跟着我，就当弃绝自己，天天拿起他的十字架来跟从我。
【思高本】又对众人说：“谁若愿意跟随我，该弃绝自己，天天背着自己的十字架跟随我。
【现代本】耶稣又对大家说：“如果有人要跟从我，就得舍弃自己，天天背负他的十字架来跟从我。
【KJV】And he said to them all, If any man will come after me, let him deny himself, and take up his cross daily, and follow me.
【NIV】Then he said to them all: "If anyone would come after me, he must deny himself and take up his cross daily and follow me.
【BBE】And he said to them all, If any man has a desire to come after me, let him give up all, and take up his cross every day, and come after me.
【ASV】And he said unto all, If any man would come after me, let him deny himself, and take up his cross daily, and follow me.
24 【和合本】因为，凡要救自己生命（生命：或作灵魂；下同）的，必丧掉生命；凡为我丧掉生命的，必救了生命。
【吕振中】因为凡想要救自己性命的，必失掉性命；凡为我失掉自己性命的，必救得真性命。
【思高本】因为谁若愿意救自己性命，必要丧失性命；但谁若为我的缘故丧失自己的性命，这人必能救得性命。
【现代本】因为那想救自己生命的，反而会丧失生命；那为了我丧失生命的，反而会得到生命。
【KJV】For whosoever will save his life shall lose it: but whosoever will lose his life for my sake, the same shall save it.
【NIV】For whoever wants to save his life will lose it, but whoever loses his life for me will save it.
【BBE】For whoever has a desire to keep his life will have it taken from him, but whoever gives up his life because of me, will keep it.
【ASV】For whosoever would save his life shall lose it; but whosoever shall lose his life for my sake, the same shall save it.
25 【和合本】人若赚得全世界，却丧了自己，赔上自己，有什么益处呢？
【吕振中】人赢得全世界、却失掉自己或赔上自己，有什么益处呢？
【思高本】人纵然赚得了全世界，却丧失了自己，或赔上自己，为他有什益处呢？
【现代本】一个人就是赢得了全世界，却失去自己或赔上了自己的生命，有什么益处呢？当然没有！
【KJV】For what is a man advantaged, if he gain the whole world, and lose himself, or be cast away?
【NIV】What good is it for a man to gain the whole world, and yet lose or forfeit his very self?
【BBE】For what profit will a man have if he gets all the world, but undergoes loss or destruction himself?
【ASV】For what is a man profited, if he gain the whole world, and lose or forfeit his own self?
26 【和合本】凡把我和我的道当作可耻的，人子在自己的荣耀里，并天父与圣天使的荣耀里降临的时候，也要把那人当作可耻的。
【吕振中】凡以我和我的（有古卷作∶我和我的话）为可耻的，人子带着他与父和众天使的荣耀来临的时候，也不以这人为可耻。
【思高本】谁若以我和我的话为耻，将来人子在自己的光荣，和父及众圣天使的光荣中降来时，也要以这人为耻。
【现代本】如果有人以我和我的话为耻，人子在他的荣耀中，跟在他父亲与圣天使们的荣耀中来临的时候，也要以他为耻。
【KJV】For whosoever shall be ashamed of me and of my words, of him shall the Son of man be ashamed, when he shall come in his own glory, and in his Father's, and of the holy angels.
【NIV】If anyone is ashamed of me and my words, the Son of Man will be ashamed of him when he comes in his glory and in the glory of the Father and of the holy angels.
【BBE】For if any man has a feeling of shame because of me or of my words, the Son of man will have shame because of him when he comes in his glory and the glory of the Father and of the holy angels.
【ASV】For whosoever shall be ashamed of me and of my words, of him shall the Son of man be ashamed, when he cometh in his own glory, and the glory of the Father, and of the holy angels.
27 【和合本】我实在告诉你们，站在这里的，有人在没尝死味以前，必看见上帝的国。”
【吕振中】我老实告诉你们，在此地站着的、一定有人在没有尝着死以前、就可以看见上帝之国的荣耀。”
【思高本】我确实告诉你们：站在这的人中，就有几个在未尝到死味以前，必要看见天主的国。”
【现代本】我郑重地告诉你们，站在这里的人，有的在死以前会看见上帝的主权实现！”
【KJV】But I tell you of a truth, there be some standing here, which shall not taste of death, till they see the kingdom of God.
【NIV】I tell you the truth, some who are standing here will not taste death before they see the kingdom of God."
【BBE】But truly I say to you, Some of those who are here now will have no taste of death till they see the kingdom of God.
【ASV】But I tell you of a truth, There are some of them that stand here, who shall in no wise taste of death, till they see the kingdom of God.

耶稣显荣
28 【和合本】说了这话以后约有八天，耶稣带着彼得、约翰、雅各上山去祷告。
【吕振中】说了这些话以后、约有八天，耶稣带着彼得约翰雅各上山去祷告。
【思高本】讲了这些道理以后，大约过了八天，耶稣带着伯多禄、若望和雅各伯上山去祈祷。
【现代本】说了这些话后约八天，耶稣带着彼得、约翰，和雅各到山上祷告。
【KJV】And it came to pass about an eight days after these sayings, he took Peter and John and James, and went up into a mountain to pray.
【NIV】About eight days after Jesus said this, he took Peter, John and James with him and went up onto a mountain to pray.
【BBE】And about eight days after he had said these things, he took Peter and John and James with him and went up into the mountain for prayer.
【ASV】And it came to pass about eight days after these sayings, that he took with him Peter and John and James, and went up into the mountain to pray.
29 【和合本】正祷告的时候，他的面貌就改变了，衣服洁白放光。
【吕振中】正祷告的时候、他脸面的样子完全改变了。他的服装闪耀得很白。
【思高本】正当祈祷时，的面容改变，的衣服洁白发光。
【现代本】耶稣在祷告的时候外貌改变了；他的衣服也变成洁白发光。
【KJV】And as he prayed, the fashion of his countenance was altered, and his raiment was white and glistering.
【NIV】As he was praying, the appearance of his face changed, and his clothes became as bright as a flash of lightning.
【BBE】And while he was in prayer, his face was changed and his clothing became white and shining.
【ASV】And as he was praying, the fashion of his countenance was altered, and his raiment became white and dazzling.
30 【和合本】忽然有摩西、以利亚两个人同耶稣说话；
【吕振中】忽有两个人、就是摩西和以利亚、跟他一同谈话；
【思高本】忽然，有两个人，即梅瑟和厄里亚，同谈话。
【现代本】忽然有两个人出现跟他说话，这两个人是摩西和伊莱贾。
【KJV】And, behold, there talked with him two men, which were Moses and Elias:
【NIV】Two men, Moses and Elijah,
【BBE】And two men, Moses and Elijah, were talking with him;
【ASV】And behold, there talked with him two men, who were Moses and Elijah;
31 【和合本】他们在荣光里显现，谈论耶稣去世的事，就是他在耶路撒冷将要成的事。
【吕振中】他们在荣光中出现，谈论耶稣的去世，就是耶稣在耶路撒冷将要成就的事。
【思高本】他们出显在光耀中，谈论耶稣的去世，即在耶路撒冷必要完成的事。
【现代本】他们在荣耀中显现，跟耶稣谈论他将在耶路撒冷以死来完成使命的事。
【KJV】Who appeared in glory, and spake of his decease which he should accomplish at Jerusalem.
【NIV】appeared in glorious splendor, talking with Jesus. They spoke about his departure, which he was about to bring to fulfillment at Jerusalem.
【BBE】Who were seen in glory and were talking of his death which was about to take place in Jerusalem.
【ASV】who appeared in glory, and spake of his decease which he was about to accomplish at Jerusalem.
32 【和合本】彼得和他的同伴都打盹，既清醒了，就看见耶稣的荣光，并同他站着的那两个人。
【吕振中】彼得和跟他在一起的人因眼睛发沉而打瞌睡，既清醒了就看见（或译∶却始终醒着，）耶稣的荣光、和跟他一同站着的那两个人。
【思高本】伯多禄和同在一起的，都昏昏欲睡。他们一醒，就看见的光耀和在旁待立的两个人。
【现代本】彼得和他的同伴都睡着了；他们一醒过来，看见耶稣的荣耀以及跟他站在一起的两个人。
【KJV】But Peter and they that were with him were heavy with sleep: and when they were awake, they saw his glory, and the two men that stood with him.
【NIV】Peter and his companions were very sleepy, but when they became fully awake, they saw his glory and the two men standing with him.
【BBE】Now Peter and those who were with him were overcome with sleep: but when they were fully awake, they saw his glory and the two men who were with him.
【ASV】Now Peter and they that were with him were heavy with sleep: but when they were fully awake, they saw his glory, and the two men that stood with him.
33 【和合本】二人正要和耶稣分离的时候，彼得对耶稣说：“夫子，我们在这里真好！可以搭三座棚，一座为你，一座为摩西，一座为以利亚。”他却不知道所说的是什么。
【吕振中】二人正要和耶稣分离的时候、彼得对耶稣说∶“老师，我们在这里真好；容我们搭三座棚吧，一座给你，一座给摩西，一座给以利亚”──不晓得自己在说什么。
【思高本】那二人正要离开时，伯多禄对耶稣说：“老师，我们在这里真好！让我们搭叁个帐棚：一个为你，一个为梅瑟，一个为厄里亚。”他原来不知道说什么了。
【现代本】那两个人要离开耶稣的时候，彼得对耶稣说：“老师，我们在这里真好！让我们搭三座帐棚，一座给你，一座给摩西，一座给伊莱贾。”（他实在不知道他在说些什么。）
【KJV】And it came to pass, as they departed from him, Peter said unto Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elias: not knowing what he said.
【NIV】As the men were leaving Jesus, Peter said to him, "Master, it is good for us to be here. Let us put up three shelters--one for you, one for Moses and one for Elijah." (He did not know what he was saying.)
【BBE】And when they were about to go away from him, Peter said to Jesus, Master, it is good for us to be here; let us make three tents, one for you and one for Moses and one for Elijah: having no knowledge of what he was saying.
【ASV】And it came to pass, as they were parting from him, Peter said unto Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elijah: not knowing what he said.
34 【和合本】说这话的时候，有一朵云彩来遮盖他们；他们进入云彩里就惧怕。
【吕振中】他说这些话的时候，有一朵云来荫蔽着他们；他们正入云的时候、就起了惧怕的心。
【思高本】他说这话的时候，有一片云彩遮蔽了他们。他们进入云彩时，门徒们就害怕起来。
【现代本】他还在说话的时候，有一朵云彩出现，它的影子笼罩他们，云彩移近的时候，门徒都很害怕。
【KJV】While he thus spake, there came a cloud, and overshadowed them: and they feared as they entered into the cloud.
【NIV】While he was speaking, a cloud appeared and enveloped them, and they were afraid as they entered the cloud.
【BBE】And while he said these things, the shade of a cloud came over them, and they were full of fear when they went into the cloud.
【ASV】And while he said these things, there came a cloud, and overshadowed them: and they feared as they entered into the cloud.
35 【和合本】有声音从云彩里出来，说：“这是我的儿子，我所拣选的（有古卷作：这是我的爱子），你们要听他。”
【吕振中】有声音从云中说∶“这是我的儿子、我拣选的；你们要听他。”
【思高本】云中有声音说：“这是我的儿子，我所拣选的，你们要听从！”
【现代本】忽然有声音从云里传出来，说：“这是我的儿子，是我所拣选的。你们要听从他！”
【KJV】And there came a voice out of the cloud, saying, This is my beloved Son: hear him.
【NIV】A voice came from the cloud, saying, "This is my Son, whom I have chosen; listen to him."
【BBE】And there was a voice from the cloud saying, This is my Son, the man of my selection; give ear to him.
【ASV】And a voice came out of the cloud, saying, This is my Son, my chosen: hear ye him.
36 【和合本】声音住了，只见耶稣一人在那里。当那些日子，门徒不提所看见的事，一样也不告诉人。
【吕振中】那声音说了话、只见耶稣独在。当那些日子、他们闭口不言；所看见的事一样也没有传报给人。
【思高本】正有这声音时，只见耶稣独自一人。在那些日子，他们都守了秘密，把所见的事一点也没有告诉任何人。
【现代本】那声音停止后，只有耶稣一个人在那里。在那些日子，门徒对这件事守口如瓶，没有向任何人提起他们所看见的事。
【KJV】And when the voice was past, Jesus was found alone. And they kept it close, and told no man in those days any of those things which they had seen.
【NIV】When the voice had spoken, they found that Jesus was alone. The disciples kept this to themselves, and told no one at that time what they had seen.
【BBE】And after the voice was gone they saw that Jesus was by himself. And they kept quiet, and said nothing at that time to anyone of the things which they had seen.
【ASV】And when the voice came, Jesus was found alone. And they held their peace, and told no man in those days any of the things which they had seen.

治好被污鬼附身的孩子
37 【和合本】第二天，他们下了山，就有许多人迎见耶稣。
【吕振中】第二天、他们从山上下来，就有一大群人迎见着耶稣。
【思高本】第二天，他们从山上下来，一大群人来迎接。
【现代本】第二天，他们从山上下来的时候，有一大群人来迎接耶稣。
【KJV】And it came to pass, that on the next day, when they were come down from the hill, much people met him.
【NIV】The next day, when they came down from the mountain, a large crowd met him.
【BBE】And on the day after, when they came down from the mountain, a great band of people came to him.
【ASV】And it came to pass, on the next day, when they were come down from the mountain, a great multitude met him.
38 【和合本】其中有一人喊叫说：“夫子！求你看顾我的儿子，因为他是我的独生子。
【吕振中】忽有一个人从群众中呼喊着说∶“先生，祈求你看看我的儿子，因为他是我的独生子。
【思高本】看，从群众中有一个人喊叫说：“师傅，求你怜视我的儿子，因为他是我的独子；
【现代本】人群中忽然有人呼喊说：“老师，求你救救我的儿子，他是我的独子！
【KJV】And, behold, a man of the company cried out, saying, Master, I beseech thee, look upon my son: for he is mine only child.
【NIV】A man in the crowd called out, "Teacher, I beg you to look at my son, for he is my only child.
【BBE】And a man from among them, crying out, said, Master, I make a request to you, give a thought to my son, for he is my only child:
【ASV】And behold, a man from the multitude cried, saying, Teacher, I beseech thee to look upon my son; for he is mine only child:
39 【和合本】他被鬼抓住就忽然喊叫；鬼又叫他抽疯，口中流沫，并且重重的伤害他，难以离开他。
【吕振中】灵拿住他，他就忽然喊叫；灵使他抽疯流着口沫，重重地挫伤他，硬不离开他。
【思高本】魔鬼一抓住他，便使他突然狂叫，使他痉挛至于吐沫，叫他筋疲力尽了，还是不肯离开他。
【现代本】邪灵常常袭击他，使他突然大喊大叫，又使他抽疯，口吐白沫；邪灵不停地伤害他，不肯罢休！
【KJV】And, lo, a spirit taketh him, and he suddenly crieth out; and it teareth him that he foameth again, and bruising him hardly departeth from him.
【NIV】A spirit seizes him and he suddenly screams; it throws him into convulsions so that he foams at the mouth. It scarcely ever leaves him and is destroying him.
【BBE】And see, a spirit takes him, and suddenly he gives a cry, twisted in pain and streaming at the lips, and when it goes away from him at last, he is marked as from blows.
【ASV】and behold, a spirit taketh him, and he suddenly crieth out; and it teareth him that he foameth, and it hardly departeth from him, bruising him sorely.
40 【和合本】我求过你的门徒，把鬼赶出去，他们却是不能。”
【吕振中】我求了你的门徒把灵赶出来，他门却不能。”
【思高本】我求了你的门徒把魔鬼逐出，他们却不能。”
【现代本】我求你的门徒赶走这个邪灵，但是他们做不到。”
【KJV】And I besought thy disciples to cast him out; and they could not.
【NIV】I begged your disciples to drive it out, but they could not."
【BBE】And I made a request to your disciples to send it out of him, but they were not able to do it.
【ASV】And I besought thy disciples to cast it out; and they could not.
41 【和合本】耶稣说：“嗳！这又不信又悖谬的世代啊，我在你们这里，忍耐你们要到几时呢？将你的儿子带到这里来吧！”
【吕振中】耶稣回答说∶“嗳，没有信心又乖僻的世代阿，我在你们这儿、容忍你们、要到几时呢？领你儿子到这里来吧。”
【思高本】耶稣回答说：“哎！无信而败坏的世代！我同你们在一起，并容忍你们直到几时呢？领你的儿子到我这里来吧！”
【现代本】耶稣说：“你们这时代的人是多么没有信心，多么腐败啊！我还得在你们这里多久呢？还得容忍你们多久呢？”接着他对那个人说：“把你的儿子带到这里来！”
【KJV】And Jesus answering said, O faithless and perverse generation, how long shall I be with you, and suffer you? Bring thy son hither.
【NIV】O unbelieving and perverse generation," Jesus replied, "how long shall I stay with you and put up with you? Bring your son here."
【BBE】And Jesus said, O generation without faith and false in heart, how long will I have to be with you and put up with you? let your son come here.
【ASV】And Jesus answered and said, O faithless and perverse generation, how long shall I be with you, and bear with you? bring hither thy son.
42 【和合本】正来的时候，鬼把他摔倒，叫他重重的抽疯。耶稣就斥责那污鬼，把孩子治好了，交给他父亲。
【吕振中】他还在上前来的时候，鬼把他摔倒（或译∶鬼撕扭他），使他重重抽疯。耶稣就斥责那污灵，医治那孩子，把他交给他父亲。
【思高本】当他走过来时，魔鬼还把他摔倒，使他痉挛。耶稣一叱责邪魔，就治好了孩子，把他给了他的父亲。
【现代本】孩子来的时候，鬼把他摔倒在地上，使他不停地抽疯。耶稣斥责那污灵，治好了孩子，把他交给他父亲。
【KJV】And as he was yet a coming, the devil threw him down, and tare him. And Jesus rebuked the unclean spirit, and healed the child, and delivered him again to his father.
【NIV】Even while the boy was coming, the demon threw him to the ground in a convulsion. But Jesus rebuked the evil spirit, healed the boy and gave him back to his father.
【BBE】And while he was coming, he was pushed violently down and twisted by the evil spirit. But Jesus gave sharp orders to the unclean spirit, and made the boy well, and gave him back to his father.
【ASV】And as he was yet a coming, the demon dashed him down, and tare him grievously. But Jesus rebuked the unclean spirit, and healed the boy, and gave him back to his father.
43 【和合本】众人都诧异上帝的大能（大能：或作威荣）。耶稣所做的一切事，众人正希奇的时候，耶稣对门徒说：
【吕振中】众人都因上帝的威荣而惊骇。众人正希奇耶稣所作的一切事，耶稣就对他的门徒说∶
【思高本】众人都惊讶天主的伟大。
【现代本】大家对上帝的大能都很惊异。大家对耶稣所做的一切事还在诧异的时候，耶稣又对他的门徒说：
【KJV】And they were all amazed at the mighty power of God. But while they wondered every one at all things which Jesus did, he said unto his disciples,
【NIV】And they were all amazed at the greatness of God. While everyone was marveling at all that Jesus did, he said to his disciples,
【BBE】And they were full of wonder at the great power of God. But while they were all wondering at all the things which he did, he said to his disciples,
【ASV】And they were all astonished at the majesty of God. But while all were marvelling at all the things which he did, he said unto his disciples,

耶稣第二次预言他的死
44 【和合本】“你们要把这些话存在耳中，因为人子将要被交在人手里。”
【吕振中】“人子将要被送交在人手里∶你们要把这些话听进耳中。”
【思高本】“你们应谨记这些话：人子将要被交于人手中。”
【现代本】“不要忘记我要告诉你们的话：人子要被交在人手里。”
【KJV】Let these sayings sink down into your ears: for the Son of man shall be delivered into the hands of men.
【NIV】Listen carefully to what I am about to tell you: The Son of Man is going to be betrayed into the hands of men."
【BBE】Let these words go deep into your ears, for the Son of man will be given up into the hands of men.
【ASV】Let these words sink into your ears: for the Son of man shall be delivered up into the hands of men.
45 【和合本】他们不明白这话，意思乃是隐藏的，叫他们不能明白，他们也不敢问这话的意思。
【吕振中】他们不明白这话∶这话对于他们是被掩蔽着、以致他们不能审察出来；他们也怕将这话问他。
【思高本】但他们不明了这话，这话为他们还是蒙蔽着，不叫他们了解；他们又怕问这话的意思。
【现代本】可是他们不明白这话的意思；因为它的含意隐晦不明，使他们不能了解。他们又不敢问他这件事的究竟。
【KJV】But they understood not this saying, and it was hid from them, that they perceived it not: and they feared to ask him of that saying.
【NIV】But they did not understand what this meant. It was hidden from them, so that they did not grasp it, and they were afraid to ask him about it.
【BBE】But this saying was not clear to them and its sense was kept secret from them so that they were not able to see it: and they had fear of questioning him about it.
【ASV】But they understood not this saying, and it was concealed from them, that they should not perceive it; and they were afraid to ask him about this saying.

天国里谁为大
46 【和合本】门徒中间起了议论，谁将为大。
【吕振中】他们中间起了议论谁为最大。
【思高本】他们心中起了一个思想：谁是他们中最大的。
【现代本】门徒在争论究竟他们当中谁最伟大。
【KJV】Then there arose a reasoning among them, which of them should be greatest.
【NIV】An argument started among the disciples as to which of them would be the greatest.
【BBE】Now there was a discussion among them about which of them would be the greatest.
【ASV】And there arose a reasoning among them, which of them was the greatest.
47 【和合本】耶稣看出他们心中的议论，就领一个小孩子来，叫他站在自己旁边，
【吕振中】耶稣看出他们心中的意念，就拉着一个小孩子，叫他站在自己旁边，
【思高本】耶稣看透了他们的心思，就领来一个小孩子，叫他立在自己身边，
【现代本】耶稣知道他们在想些什么，就叫一个小孩子来，让他站在自己旁边，
【KJV】And Jesus, perceiving the thought of their heart, took a child, and set him by him,
【NIV】Jesus, knowing their thoughts, took a little child and had him stand beside him.
【BBE】But when Jesus saw the reasoning of their hearts, he took a small child and put him by his side,
【ASV】But when Jesus saw the reasoning of their heart, he took a little child, and set him by his side,
48 【和合本】对他们说：“凡为我名接待这小孩子的，就是接待我；凡接待我的，就是接待那差我来的。你们中间最小的，他便为大。”
【吕振中】便对他们说∶“凡为我名的缘故接待这样小孩子的、就是接待我；凡接待我的、就是接待那差遣我的。因为你们中间最小的，才是最大。”
【思高本】对他们说：“谁若为了我的名字收留这个小孩子，就是收留我。谁若收留我，就是收留那派遣我来的；因为在你们众人中最小的，这人才是最大的。”
【现代本】然后对他们说：“那为我的名接待这小孩子的，就是接待我；那接待我的，就是接待差遣我来的那一位。你们当中谁是最微不足道的，谁就是最伟大的。”
【KJV】And said unto them, Whosoever shall receive this child in my name receiveth me: and whosoever shall receive me receiveth him that sent me: for he that is least among you all, the same shall be great.
【NIV】Then he said to them, "Whoever welcomes this little child in my name welcomes me; and whoever welcomes me welcomes the one who sent me. For he who is least among you all--he is the greatest."
【BBE】And said to them, Whoever gives honour to this child in my name, gives honour to me: and whoever gives honour to me, gives honour to him who sent me: for whoever is least among you all, that man is great.
【ASV】and said unto them, Whosoever shall receive this little child in my name receiveth me: and whosoever shall receive me receiveth him that sent me: for he that is least among you all, the same is great.

不敌挡就是帮助
49 【和合本】约翰说：“夫子，我们看见一个人奉你的名赶鬼，我们就禁止他，因为他不与我们一同跟从你。”
【吕振中】约翰应时说∶“老师，我们看见一个人奉你的名赶鬼，我们就禁止他，因为他不是和我们一同跟从你的。”
【思高本】若望说：“老师，我们曾看见一个人，因你的名字驱魔，就禁止了他，因为他不与我们同夥。”
【现代本】约翰对耶稣说：“老师，我们看见有人藉着你的名赶鬼，我们就禁止他，因为他和我们一伙跟你。”
【KJV】And John answered and said, Master, we saw one casting out devils in thy name; and we forbad him, because he followeth not with us.
【NIV】Master," said John, "we saw a man driving out demons in your name and we tried to stop him, because he is not one of us."
【BBE】And John, answering, said, Master, we saw a man driving out evil spirits in your name, and we did not let him do it, because he was not one of us.
【ASV】And John answered and said, Master, we saw one casting out demons in thy name; and we forbade him, because he followeth not with us.
50 【和合本】耶稣说：“不要禁止他；因为不敌挡你们的，就是帮助你们的。”
【吕振中】耶稣对他说∶“别禁止了，因为不敌你们的、就是助你们。”
【思高本】耶稣却向他说：“不要禁止！因为谁不反对你们，就是倾向你们。”
【现代本】耶稣就对他和其它的门徒说：“不要禁止他，因为不反对你们的，就是赞同你们。”
【KJV】And Jesus said unto him, Forbid him not: for he that is not against us is for us.
【NIV】Do not stop him," Jesus said, "for whoever is not against you is for you."
【BBE】But Jesus said to him, Let him do it, for he who is not against you is for you.
【ASV】But Jesus said unto him, Forbid him not: for he that is not against you is for you.

撒玛利亚人不接待主
51 【和合本】耶稣被接上升的日子将到，他就定意向耶路撒冷去，
【吕振中】耶稣被接上升的日子将要到了，就硬着头皮、面向耶路撒冷走去，
【思高本】耶稣被接升天的日期，就快要来到，遂决意面朝耶路撒冷走去，
【现代本】耶稣被接升天的日子快到了，他决心朝耶路撒冷去，
【KJV】And it came to pass, when the time was come that he should be received up, he stedfastly set his face to go to Jerusalem,
【NIV】As the time approached for him to be taken up to heaven, Jesus resolutely set out for Jerusalem.
【BBE】And it came about that when the days were near for him to be taken up, his face was turned to go to Jerusalem,
【ASV】And it came to pass, when the days were well-nigh come that he should be received up, he stedfastly set his face to go to Jerusalem,
52 【和合本】便打发使者在他前头走。他们到了撒玛利亚的一个村庄，要为他预备。
【吕振中】又差遣使者在他前面。他们就去，进了撒玛利亚的一个村庄、要为他豫备。
【思高本】便打发使者在在前面走；他们去了，进了撒马黎雅的一个村庄，好为准备住宿。
【现代本】于是派人先走。他们来到撒马利亚的一个村庄，要替耶稣准备一切。
【KJV】And sent messengers before his face: and they went, and entered into a village of the Samaritans, to make ready for him.
【NIV】And he sent messengers on ahead, who went into a Samaritan village to get things ready for him;
【BBE】And he sent men before: and they came to a small town of Samaria to make ready for him.
【ASV】and sent messengers before his face: and they went, and entered into a village of the Samaritans, to make ready for him.
53 【和合本】那里的人不接待他，因他面向耶路撒冷去。
【吕振中】那里的人却不接待他，因为他面向着耶路撒冷走去。
【思高本】人们却不收留，因为是面朝耶路撒冷去的。
【现代本】可是那地方的人不欢迎他，因为他显然是朝着耶路撒冷去的。
【KJV】And they did not receive him, because his face was as though he would go to Jerusalem.
【NIV】but the people there did not welcome him, because he was heading for Jerusalem.
【BBE】But they would not have him there, because he was clearly going to Jerusalem.
【ASV】And they did not receive him, because his face was as though he were going to Jerusalem.
54 【和合本】他的门徒雅各、约翰看见了，就说：“主啊，你要我们吩咐火从天上降下来烧灭他们，象以利亚所做的吗（有古卷无象以利亚所做的数字）？”
【吕振中】他的门徒雅各约翰看见了，就说∶“主阿，你愿意我们吩咐火从天上降下来，烧灭他们（有古卷加∶像以利亚所作的）么？”
【思高本】雅各伯及若望两个门徒见了，便说：“主，你愿意我们叫火自天降下，焚毁他们吗？”
【现代本】他的门徒雅各和约翰看见这情形，就说：“主啊，你要我们呼唤天上的火（另有些古卷作你要我们像伊莱贾一样呼唤）来烧灭他们吗？”
【KJV】And when his disciples James and John saw this, they said, Lord, wilt thou that we command fire to come down from heaven, and consume them, even as Elias did?
【NIV】When the disciples James and John saw this, they asked, "Lord, do you want us to call fire down from heaven to destroy them ?"
【BBE】And when his disciples, James and John, saw this, they said, Lord, may we send fire from heaven and put an end to them?
【ASV】And when his disciples James and John saw this, they said, Lord, wilt thou that we bid fire to come down from heaven, and consume them?
55 【和合本】耶稣转身责备两个门徒，说：“你们的心如何，你们并不知道。
【吕振中】耶稣转过身来责备他们。（有古卷加∶‘说你们的灵如何、你们并不知道；
【思高本】耶稣转过身来斥责了他们。
【现代本】耶稣转过身来，责备他们（有些古卷在责备他们之后加说：‘你们不晓得自己是属于那一种灵；因为人子来的目的，不是要毁灭人的生命，而是要拯救他们。’）。
【KJV】But he turned, and rebuked them, and said, Ye know not what manner of spirit ye are of.
【NIV】But Jesus turned and rebuked them,
【BBE】But turning round he said sharp words to them.
【ASV】But he turned, and rebuked them.
56 【和合本】人子来不是要灭人的性命（性命：或作灵魂；下同），是要救人的性命。”说着就往别的村庄去了（有古卷只有五十五节首句，五十六节末句）。
【吕振中】人子来，并不是要灭人的性命，乃是要拯救’就往别的村庄去了。
【思高本】他们遂又到别的村庄去了。
【现代本】他们就到别的村庄去。
【KJV】For the Son of man is not come to destroy men's lives, but to save them. And they went to another village.
【NIV】and they went to another village.
【BBE】And they went to another small town.
【ASV】And they went to another village.

跟从耶稣的准备
57 【和合本】他们走路的时候，有一人对耶稣说：“你无论往哪里去，我要跟从你。”
【吕振中】他们在路上走的时候，有一个人对耶稣说∶“你无论往哪里去，我要跟从你。”
【思高本】他们正走的时侯，在路上有一个人对耶稣说：“你不论往那去，我要跟随你。”
【现代本】在他们的旅途中，有一个人对耶稣说：“你无论到哪里去，我都要跟从你。”
【KJV】And it came to pass, that, as they went in the way, a certain man said unto him, Lord, I will follow thee whithersoever thou goest.
【NIV】As they were walking along the road, a man said to him, "I will follow you wherever you go."
【BBE】And when they were on the way, a certain man said to him, I will come after you wherever you go.
【ASV】And as they went on the way, a certain man said unto him, I will follow thee whithersoever thou goest.
58 【和合本】耶稣说：“狐狸有洞，天空的飞鸟有窝，只是人子没有枕头的地方。”
【吕振中】耶稣对他说∶“狐狸有洞，空中的飞鸟有窝，惟独人子没有枕头的地方！”
【思高本】耶稣给他说：“狐狸有穴，天上的飞鸟有巢；但是人子却没有枕头的地方。”
【现代本】耶稣告诉他：“狐狸有洞，飞鸟有窝，可是人子连枕头的地方都没有。”
【KJV】And Jesus said unto him, Foxes have holes, and birds of the air have nests; but the Son of man hath not where to lay his head.
【NIV】Jesus replied, "Foxes have holes and birds of the air have nests, but the Son of Man has no place to lay his head."
【BBE】And Jesus said to him, Foxes have holes and the birds of the air have resting-places, but the Son of man has nowhere to put his head.
【ASV】And Jesus said unto him, The foxes have holes, and the birds of the heaven have nests; but the Son of man hath not where to lay his head.
59 【和合本】又对一个人说：“跟从我来！”那人说：“主，容我先回去埋葬我的父亲。”
【吕振中】他又对另一个人说∶“你跟从我！”那人说∶“准我先去埋葬我的父亲吧。”
【思高本】又对另一人说：“你跟随我吧！”那人却说：“主，请许我先去埋葬我的父亲。”
【现代本】他又对另一个人说：“来跟从我。”可是那个人说：“主啊，请让我先回去埋葬我的父亲。”
【KJV】And he said unto another, Follow me. But he said, Lord, suffer me first to go and bury my father.
【NIV】He said to another man, "Follow me." But the man replied, "Lord, first let me go and bury my father."
【BBE】And he said to another, Come after me. But he said, Lord, let me first go and give the last honours to my father.
【ASV】And he said unto another, Follow me. But he said, Lord, suffer me first to go and bury my father.
60 【和合本】耶稣说：“任凭死人埋葬他们的死人，你只管去传扬上帝国的道。”
【吕振中】耶稣对他说∶“任凭那些死人去埋葬他们的死人；你、却要去，遍传上帝的国。”
【思高本】耶稣给他说：“任凭死人去埋葬自己的死人吧！至于你，你要去宣扬天主的国。”
【现代本】耶稣说：“让死人去埋葬他们的死人吧！至于你，你要去传上帝国的福音。”
【KJV】Jesus said unto him, Let the dead bury their dead: but go thou and preach the kingdom of God.
【NIV】Jesus said to him, "Let the dead bury their own dead, but you go and proclaim the kingdom of God."
【BBE】But he said to him, Let the dead take care of their dead; it is for you to go and give news of the kingdom of God.
【ASV】But he said unto him, Leave the dead to bury their own dead; but go thou and publish abroad the kingdom of God.
61 【和合本】又有一人说：“主，我要跟从你，但容我先去辞别我家里的人。”
【吕振中】又另有一个人说∶“主阿，我要跟从你；但是准我先去辞别我家里的人。”
【思高本】又有一个人说：“主，我要跟随你，但是请许我先告别我的家人。”
【现代本】又有一个人说：“主啊，我要跟从你，但是请让我先回去向家人告别吧。”
【KJV】And another also said, Lord, I will follow thee; but let me first go bid them farewell, which are at home at my house.
【NIV】Still another said, "I will follow you, Lord; but first let me go back and say good-by to my family."
【BBE】And another man said, I will come with you, Lord, but first let me say a last good-day to those who are at my house.
【ASV】And another also said, I will follow thee, Lord; but first suffer me to bid farewell to them that are at my house.
62 【和合本】耶稣说：“手扶着犁向后看的，不配进上帝的国。”
【吕振中】耶稣对他说∶“手扶着犁、而直向后看的（有古卷作∶那直向后看、而手扶着犁的）、没有在上帝国里能合用的。”
【思高本】耶稣对他说：“手扶着犁而往后看的，不适于天主的国。”
【现代本】耶稣对他说：“手扶着犁耕作而不断地向后看的人对上帝国是没有用处的！”
【KJV】And Jesus said unto him, No man, having put his hand to the plough, and looking back, is fit for the kingdom of God.
【NIV】Jesus replied, "No one who puts his hand to the plow and looks back is fit for service in the kingdom of God."
【BBE】But Jesus said, No man, having put his hand to the plough and looking back, is good enough for the kingdom of God.
【ASV】But Jesus said unto him, No man, having put his hand to the plow, and looking back, is fit for the kingdom of God.


第 1 章

道成了肉身
1 【和合本】太初有道，道与上帝同在，道就是上帝。
【吕振中】起初有道，道与上帝同在，道是上帝之真体。
【思高本】在起初已有圣言，圣言与天主同在，圣言就是天主。
【现代本】宇宙被造以前，道已经存在。道与上帝同在；道是上帝。
【KJV】In the beginning was the Word, and the Word was with God, and the Word was God.
【NIV】In the beginning was the Word, and the Word was with God, and the Word was God.
【BBE】From the first he was the Word, and the Word was in relation with God and was God.
【ASV】In the beginning was the Word, and the Word was with God, and the Word was God.
2 【和合本】这道太初与上帝同在。
【吕振中】这道起初与上帝同在；
【思高本】圣言在起初就与天主同在。
【现代本】在太初，道就与上帝同在。
【KJV】The same was in the beginning with God.
【NIV】He was with God in the beginning.
【BBE】This Word was from the first in relation with God.
【ASV】The same was in the beginning with God.
3 【和合本】万物是藉着他造的；凡被造的，没有一样不是藉着他造的。
【吕振中】万物藉着他而被造；凡被造的、没有一物在他以外而被造。
【思高本】万有是藉着而造成的；凡受造的，没有一样不是由而造成的。
【现代本】上帝藉着他创造万有；在整个创造中，没有一样不是藉着他造的。
【KJV】All things were made by him; and without him was not any thing made that was made.
【NIV】Through him all things were made; without him nothing was made that has been made.
【BBE】All things came into existence through him, and without him nothing was.
【ASV】All things were made through him; and without him was not anything made that hath been made.
4 【和合本】生命在他里头，这生命就是人的光。
【吕振中】生命在他里面（有古卷作∶‘万物藉着他而被造；没有一物是在他以外而被造的。凡已被造的，有生命在他里面）；这生命就是人的光。
【思高本】在内有生命，这生命是人的光。
【现代本】道就是生命的根源，这生命把光赐给人类。
【KJV】In him was life; and the life was the light of men.
【NIV】In him was life, and that life was the light of men.
【BBE】What came into existence in him was life, and the life was the light of men.
【ASV】In him was life; and the life was the light of men.
5 【和合本】光照在黑暗里，黑暗却不接受光。
【吕振中】光在黑暗中照耀着，黑暗却没有胜过了（或译∶‘去领会’；或‘赶上了’）光。
【思高本】光在黑暗中照耀，黑暗决不能胜过。
【现代本】光照射黑暗，黑暗从来没有胜过光。
【KJV】And the light shineth in darkness; and the darkness comprehended it not.
【NIV】The light shines in the darkness, but the darkness has not understood it.
【BBE】And the light goes on shining in the dark; it is not overcome by the dark.
【ASV】And the light shineth in the darkness; and the darkness apprehended it not.
6 【和合本】有一个人，是从上帝那里差来的，名叫约翰。
【吕振中】有一个人、是由上帝差遣来的；他名叫约翰。
【思高本】曾有一人，是由天主派遣来的，名叫若翰。
【现代本】有一个人，名叫约翰，是上帝所差遣的使者。
【KJV】There was a man sent from God, whose name was John.
【NIV】There came a man who was sent from God; his name was John.
【BBE】There was a man sent from God, whose name was John.
【ASV】There came a man, sent from God, whose name was John.
7 【和合本】这人来，为要作见证，就是为光作见证，叫众人因他可以信。
【吕振中】这个人来来作见证，是要为光作见证，使众人藉着他而相信。
【思高本】这人来，是为作证，为给光作证，为使众人藉他而信。
【现代本】他来为那光作证，为要使大家听见他的信息而信。
【KJV】The same came for a witness, to bear witness of the Light, that all men through him might believe.
【NIV】He came as a witness to testify concerning that light, so that through him all men might believe.
【BBE】He came for witness, to give witness about the light, so that all men might have faith through him.
【ASV】The same came for witness, that he might bear witness of the light, that all might believe through him.
8 【和合本】他不是那光，乃是要为光作见证。
【吕振中】他不是那光，他乃是要为光作见证。
【思高本】他不是那光，是为给那光作证。
【现代本】他本身不是那光，而是要为光作证。
【KJV】He was not that Light, but was sent to bear witness of that Light.
【NIV】He himself was not the light; he came only as a witness to the light.
【BBE】He himself was not the light: he was sent to give witness about the light.
【ASV】He was not the light, but came that he might bear witness of the light.
9 【和合本】那光是真光，照亮一切生在世上的人。
【吕振中】那真的光、那照亮万人的光、当时正在世界上来呢。
【思高本】那普照每人的真光，正在进入这世界；
【现代本】那光是真光，来到世上照亮全人类。
【KJV】That was the true Light, which lighteth every man that cometh into the world.
【NIV】The true light that gives light to every man was coming into the world.
【BBE】The true light, which gives light to every man, was then coming into the world.
【ASV】There was the true light, even the light which lighteth every man, coming into the world.
10 【和合本】他在世界，世界也是藉着他造的，世界却不认识他。
【吕振中】他在世界上，世界藉着他而被造，而世人不认识他。
【思高本】已在世界上；世界原是藉造成的；但世界却不认识。
【现代本】道在世上，上帝藉着他创造世界，而世人竟不认识他。
【KJV】He was in the world, and the world was made by him, and the world knew him not.
【NIV】He was in the world, and though the world was made through him, the world did not recognize him.
【BBE】He was in the world, the world which came into being through him, but the world had no knowledge of him.
【ASV】He was in the world, and the world was made through him, and the world knew him not.
11 【和合本】他到自己的地方来，自己的人倒不接待他。
【吕振中】他到自己的地方来，而自己的人不接纳他。
【思高本】来到了自己的领域，自己的人却没有接受。
【现代本】他来到自己的地方，自己的人却不接受他。
【KJV】He came unto his own, and his own received him not.
【NIV】He came to that which was his own, but his own did not receive him.
【BBE】He came to the things which were his and his people did not take him to their hearts.
【ASV】He came unto his own, and they that were his own received him not.
12 【和合本】凡接待他的，就是信他名的人，他就赐他们权柄，作上帝的儿女。
【吕振中】凡接待他的、就是信他名的人，他就给他们权利成为上帝的儿女。
【思高本】但是，凡接受的，给他们，即给那些信名字的人权能，好成为天主的子女。
【现代本】然而，凡接受他的，就是信他的人，他就赐给他们特权作上帝的儿女。
【KJV】But as many as received him, to them gave he power to become the sons of God, even to them that believe on his name:
【NIV】Yet to all who received him, to those who believed in his name, he gave the right to become children of God--
【BBE】To all those who did so take him, however, he gave the right of becoming children of God--that is, to those who had faith in his name:
【ASV】But as many as received him, to them gave he the right to become children of God, even to them that believe on his name:
13 【和合本】这等人不是从血气生的，不是从情欲生的，也不是从人意生的，乃是从上帝生的。
【吕振中】这种人不是由于血而生的，不是由于肉欲，也不是由于人欲，乃是由于上帝、而生的。
【思高本】他们不是由血气，也不是由肉欲，也不是由男欲，而是由天主生的。
【现代本】这样的人不是由血统关系，不是由人的性欲，也不是由男人的意愿生的，而是由上帝生的。
【KJV】Which were born, not of blood, nor of the will of the flesh, nor of the will of man, but of God.
【NIV】children born not of natural descent, nor of human decision or a husband's will, but born of God.
【BBE】Whose birth was from God and not from blood, or from an impulse of the flesh and man's desire.
【ASV】who were born, not of blood, nor of the will of the flesh, nor of the will of man, but of God.
14 【和合本】道成了肉身，住在我们中间，充充满满的有恩典有真理。我们也见过他的荣光，正是父独生子的荣光。
【吕振中】道成了肉身，住在我们中间［我们见过他的荣光，正是个独生者由父而来的荣光］，丰丰满满地有恩典有‘真实’。
【思高本】于是，圣言成了血肉，寄居在们中间；我们见了的光荣，正如父独生者的光荣，满溢恩宠和真理。
【现代本】道成为人，住在我们当中，充满着恩典和真理。我们看见了他的荣耀，这荣耀正是父亲的独子所当得的。
【KJV】And the Word was made flesh, and dwelt among us, (and we beheld his glory, the glory as of the only begotten of the Father,) full of grace and truth.
【NIV】The Word became flesh and made his dwelling among us. We have seen his glory, the glory of the One and Only, who came from the Father, full of grace and truth.
【BBE】And so the Word became flesh and took a place among us for a time; and we saw his glory--such glory as is given to an only son by his father--saw it to be true and full of grace.
【ASV】And the Word became flesh, and dwelt among us (and we beheld his glory, glory as of the only begotten from the Father), full of grace and truth.
15 【和合本】约翰为他作见证，喊着说：“这就是我曾说：‘那在我以后来的，反成了在我以前的，因他本来在我以前。’”
【吕振中】［约翰为耶稣作见证，喊着说∶“这一位就是我所说到∶‘那在我以后来的、位在我前头，因为他本是比我先的’”。］
【思高本】若翰为作证呼喊说：“这就是我所说的：那在我以后来的，成了在我以前的，因原先我而有。”
【现代本】约翰为他作证，呼喊说：“关于他，我曾经说过：‘他在我以后来，却比我伟大；因为我出生以前，他已经存在。’”
【KJV】John bare witness of him, and cried, saying, This was he of whom I spake, He that cometh after me is preferred before me: for he was before me.
【NIV】John testifies concerning him. He cries out, saying, "This was he of whom I said, `He who comes after me has surpassed me because he was before me.'"
【BBE】John gave witness about him, crying, This is he of whom I said, He who is coming after me is put over me because he was in existence before me.
【ASV】John beareth witness of him, and crieth, saying, This was he of whom I said, He that cometh after me is become before me: for he was before me.
16 【和合本】从他丰满的恩典里，我们都领受了，而且恩上加恩。
【吕振中】从他的丰满里我们都领受了，而且恩上加恩。
【思高本】从的满盈中，我们都领受了恩宠，而且恩宠上加恩宠。
【现代本】从他的丰盛里，我们领受了恩典，而且恩上加恩。
【KJV】And of his fulness have all we received, and grace for grace.
【NIV】From the fullness of his grace we have all received one blessing after another.
【BBE】From his full measure we have all been given grace on grace.
【ASV】For of his fulness we all received, and grace for grace.
17 【和合本】律法本是藉着摩西传的；恩典和真理都是由耶稣基督来的。
【吕振中】因为律法是藉着摩西而颁赐；恩典与‘真实’乃是藉着耶稣基督而来的。
【思高本】因为法律是藉梅瑟传授的，恩宠和真理却是由耶稣基督而来的。
【现代本】上帝藉着摩西颁布法律，但恩典和真理都是藉着耶稣基督来的。
【KJV】For the law was given by Moses, but grace and truth came by Jesus Christ.
【NIV】For the law was given through Moses; grace and truth came through Jesus Christ.
【BBE】For the law was given through Moses; grace and the true way of life are ours through Jesus Christ.
【ASV】For the law was given through Moses; grace and truth came through Jesus Christ.
18 【和合本】从来没有人看见上帝，只有在父怀里的独生子将他表明出来。
【吕振中】从来没有人见过上帝；惟有在父怀里的独生子（有古卷作∶‘独生者’；或‘独生者上帝’）将他表彰出来。
【思高本】从来没有人见过天主，只有那在父怀的独生者，身为天主的，给我们详述了。
【现代本】从来没有人看见上帝，只有独子（另有古卷作：只有与上帝相同的独子），就是跟父亲最亲密的那一位，把他启示出来。
【KJV】No man hath seen God at any time, the only begotten Son, which is in the bosom of the Father, he hath declared him.
【NIV】No one has ever seen God, but God the One and Only, who is at the Father's side, has made him known.
【BBE】No man has seen God at any time; the only Son, who is on the breast of the Father, he has made clear what God is.
【ASV】No man hath seen God at any time; the only begotten Son, who is in the bosom of the Father, he hath declared him.

施洗约翰的见证
19 【和合本】约翰所作的见证记在下面：犹太人从耶路撒冷差祭司和利未人到约翰那里，问他说：“你是谁？”
【吕振中】以下是约翰的见证∶当时犹太人从耶路撒冷差遣祭司和利未人来见约翰，诘问他说∶“你是谁？”
【思高本】这是若翰所作的见证：当时，犹太人从耶路撒冷派遣了司祭和肋未人，到他那问他说：“你是谁？”
【现代本】以下是约翰的见证。当时，耶路撒冷的犹太人派遣祭司和利未人去见约翰，问他：“你是谁？”
【KJV】And this is the record of John, when the Jews sent priests and Levites from Jerusalem to ask him, Who art thou?
【NIV】Now this was John's testimony when the Jews of Jerusalem sent priests and Levites to ask him who he was.
【BBE】And this is the witness of John when the Jews sent priests and Levites from Jerusalem to him with the question, Who are you?
【ASV】And this is the witness of John, when the Jews sent unto him from Jerusalem priests and Levites to ask him, Who art thou?
20 【和合本】他就明说，并不隐瞒，明说：“我不是基督。”
【吕振中】约翰承认而不否认；他承认说∶“我不是上帝所膏立者基督（即被‘膏立者’的意思）。”
【思高本】他明明承认，并没有否认；他明认说：“我不是默西亚。”
【现代本】约翰没有拒绝回答，却坦白地对他们说：“我并不是基督。”
【KJV】And he confessed, and denied not; but confessed, I am not the Christ.
【NIV】He did not fail to confess, but confessed freely, "I am not the Christ. "
【BBE】He said quite openly and straightforwardly, I am not the Christ.
【ASV】And he confessed, and denied not; and he confessed, I am not the Christ.
21 【和合本】他们又问他说：“这样，你是谁呢？是以利亚吗？”他说：“我不是。”“是那先知吗？”他回答说：“不是。”
【吕振中】他们又诘问他说∶“那么、是什么呢？你是以利亚么？”他说∶“我不是。”“你是那位神言人么？”他回答说∶“不是。”
【思高本】他们又问他说：“那么你是谁？你是厄里亚吗？”他说：“我不是。”“你是那位先知吗？”他回答说：“不是。”
【现代本】他们就问：“那么，你是谁？是伊莱贾吗？”约翰回答：“我不是。”他们又问：“是那位先知吗？”他再答：“不是。”
【KJV】And they asked him, What then? Art thou Elias? And he saith, I am not. Art thou that prophet? And he answered, No.
【NIV】They asked him, "Then who are you? Are you Elijah?" He said, "I am not." "Are you the Prophet?" He answered, "No."
【BBE】And they said to him, What then? Are you Elijah? And he said, I am not. Are you the prophet? And his answer was, I am not.
【ASV】And they asked him, What then? Art thou Elijah? And he saith, I am not. Art thou the prophet? And he answered, No.
22 【和合本】于是他们说：“你到底是谁，叫我们好回复差我们来的人。你自己说，你是谁？”
【吕振中】于是他们问他们说∶“你是谁？请明说，让我们好给差我们的人回覆阿；关于你自己、你怎么说呢？”
【思高本】于是他们问他说：“你究竟是谁？好叫我们给那派遣我们来的人一个答覆。关于你自己，你说什么呢？”
【现代本】他们接着说：“请告诉我们，你到底是谁，好让我们回复派遣我们来的人。你自己说，你是什么人？”
【KJV】Then said they unto him, Who art thou? that we may give an answer to them that sent us. What sayest thou of thyself?
【NIV】Finally they said, "Who are you? Give us an answer to take back to those who sent us. What do you say about yourself?"
【BBE】So they said to him, Who are you then? We have to give some answer to those who sent us. What have you to say about yourself?
【ASV】They said therefore unto him, Who art thou? that we may give an answer to them that sent us. What sayest thou of thyself?
23 【和合本】他说：“我就是那在旷野有人声喊着说：‘修直主的道路’，正如先知以赛亚所说的。”
【吕振中】约翰说∶“我乃是在野地里呼喊者的声音说∶‘修直主的道路’，正如神言人以赛亚所说的。”
【思高本】他说：“我是在旷野呼喊者的声音：修直上主的道路吧！正如依撒意亚先知所说的。”
【现代本】约翰引先知以赛亚的话回答，说：“我就是在旷野呼喊的声音：‘为主修直他要走的道路！’”
【KJV】He said, I am the voice of one crying in the wilderness, Make straight the way of the Lord, as said the prophet Esaias.
【NIV】John replied in the words of Isaiah the prophet, "I am the voice of one calling in the desert, `Make straight the way for the Lord.'"
【BBE】He said, I am the voice of one crying in the waste land, Make straight the way of the Lord, as said Isaiah the prophet.
【ASV】He said, I am the voice of one crying in the wilderness, Make straight the way of the Lord, as said Isaiah the prophet.
24 【和合本】那些人是法利赛人差来的（或作：那差来的是法利赛人）；
【吕振中】那些被差遣的有些是法利赛派的人。
【思高本】被派遣来的有些是法利塞人，
【现代本】法利赛人所派来的那些人
【KJV】And they which were sent were of the Pharisees.
【NIV】Now some Pharisees who had been sent
【BBE】Those who had been sent came from the Pharisees.
【ASV】And they had been sent from the Pharisees.
25 【和合本】他们就问他说：“你既不是基督，不是以利亚，也不是那先知，为什么施洗呢？”
【吕振中】他们诘问约翰说∶“你既不是上帝所膏立者基督，又不是以利亚，也不是那位神言人，那你为什么施洗呢？”
【思高本】他们又问他说：“你既不是默西亚，又不是厄里亚，也不是那位先知，那么你为什么施洗呢？”
【现代本】质问约翰：“你既然不是基督，不是伊莱贾，也不是那位先知，那么，你为什么施洗呢？”
【KJV】And they asked him, and said unto him, Why baptizest thou then, if thou be not that Christ, nor Elias, neither that prophet?
【NIV】questioned him, "Why then do you baptize if you are not the Christ, nor Elijah, nor the Prophet?"
【BBE】And they put this question to him, saying, Why then are you giving baptism if you are not the Christ, or Elijah, or the prophet?
【ASV】And they asked him, and said unto him, Why then baptizest thou, if thou art not the Christ, neither Elijah, neither the prophet?
26 【和合本】约翰回答说：“我是用水施洗，但有一位站在你们中间，是你们不认识的，
【吕振中】约翰回答他们说∶“我是用水施洗的；但有一位你们不认识的、站在你们中间，
【思高本】若翰答覆他们说：“我以水施洗，你们中间站着一位，是你们所不认识的；
【现代本】约翰回答：“我用水施洗；但有一位站在你们当中，是你们所不认识的，
【KJV】John answered them, saying, I baptize with water: but there standeth one among you, whom ye know not;
【NIV】I baptize with water," John replied, "but among you stands one you do not know.
【BBE】John's answer was: I give baptism with water; but there is one among you of whom you have no knowledge;
【ASV】John answered them, saying, I baptize in water: in the midst of you standeth one whom ye know not,
27 【和合本】就是那在我以后来的，我给他解鞋带也不配。”
【吕振中】就是那在我以后来的，我配不起他、去解他的鞋带的。”
【思高本】在我以后来，我却当不起解的鞋带。”
【现代本】他在我以后来，我就是替他脱鞋子也不配。”
【KJV】He it is, who coming after me is preferred before me, whose shoe's latchet I am not worthy to unloose.
【NIV】He is the one who comes after me, the thongs of whose sandals I am not worthy to untie."
【BBE】It is he who is coming after me; I am not good enough to undo his shoes.
【ASV】even he that cometh after me, the latchet of whose shoe I am not worthy to unloose.
28 【和合本】这是在约但河外伯大尼（有古卷作：伯大巴喇），约翰施洗的地方作的见证。
【吕振中】这些是在约但河外的伯大尼、约翰施洗的地方、发生的。
【思高本】这些事发生于约旦河对岸的伯达尼，若翰施洗的地方。
【现代本】这些事发生在约旦河对岸的伯大尼，就是约翰施洗的地方。
【KJV】These things were done in Bethabara beyond Jordan, where John was baptizing.
【NIV】This all happened at Bethany on the other side of the Jordan, where John was baptizing.
【BBE】These things took place at Bethany on the other side of the Jordan, where John was giving baptism.
【ASV】These things were done in Bethany beyond the Jordan, where John was baptizing.

上帝的羔羊
29 【和合本】次日，约翰看见耶稣来到他那里，就说：“看哪，上帝的羔羊，除去（或作：背负）世人罪孽的！
【吕振中】第二天、约翰看见耶稣向他那里走去，就说∶“看哪，上帝的羊羔，除掉世人的罪的！
【思高本】第二天，若翰见耶稣向他走来，便说：“看，天主的羔羊，除免世罪者！
【现代本】第二天，约翰看见耶稣向他走过来，就说：“看哪，上帝的羔羊，除掉世人的罪的！
【KJV】The next day John seeth Jesus coming unto him, and saith, Behold the Lamb of God, which taketh away the sin of the world.
【NIV】The next day John saw Jesus coming toward him and said, "Look, the Lamb of God, who takes away the sin of the world!
【BBE】The day after, John sees Jesus coming to him and says, See, here is the Lamb of God who takes away the sin of the world!
【ASV】On the morrow he seeth Jesus coming unto him, and saith, Behold, the Lamb of God, that taketh away the sin of the world!
30 【和合本】这就是我曾说：‘有一位在我以后来、反成了在我以前的，因他本来在我以前。’
【吕振中】这一位就是我所说到∶‘有一个人在我以后来，位在我前头，因为他本是比我先的’。
【思高本】这位就是我论曾说过：有一个人在我以后来，成了在我以前的，因原先我而有。
【现代本】这一位就是我说过‘他在我以后来，却比我伟大；因为我出生以前，他已经存在’的那一位。
【KJV】This is he of whom I said, After me cometh a man which is preferred before me: for he was before me.
【NIV】This is the one I meant when I said, `A man who comes after me has surpassed me because he was before me.'
【BBE】This is he of whom I said, One is coming after me who is put over me because he was in existence before me.
【ASV】This is he of whom I said, After me cometh a man who is become before me: for he was before me.
31 【和合本】我先前不认识他，如今我来用水施洗，为要叫他显明给以色列人。”
【吕振中】我从前也不认识他；但是为要使他向以色列显明出来；故此我来用水施洗。”
【思高本】连我也不曾认识，但为使显示于以色列，为此，我来以水施洗。”
【现代本】我并不认识他；现在我来，用水施洗，为要让以色列人认识他。”
【KJV】And I knew him not: but that he should be made manifest to Israel, therefore am I come baptizing with water.
【NIV】I myself did not know him, but the reason I came baptizing with water was that he might be revealed to Israel."
【BBE】I myself had no knowledge of him, but I came giving baptism with water so that he might be seen openly by Israel.
【ASV】And I knew him not; but that he should be made manifest to Israel, for this cause came I baptizing in water.
32 【和合本】约翰又作见证说：“我曾看见圣灵，彷佛鸽子从天降下，住在他的身上。
【吕振中】约翰作见证说∶“我见过圣灵、仿佛鸽子、从天降下，停在耶稣上头。
【思高本】若翰又作证说：“我看见圣神彷佛鸽子从天降下，停在身上。
【现代本】约翰又作证说：“我看见圣灵像鸽子从天上降下来，落在他身上。
【KJV】And John bare record, saying, I saw the Spirit descending from heaven like a dove, and it abode upon him.
【NIV】Then John gave this testimony: "I saw the Spirit come down from heaven as a dove and remain on him.
【BBE】And John gave this witness, saying, I saw the Spirit coming down from heaven like a dove and resting on him.
【ASV】And John bare witness, saying, I have beheld the Spirit descending as a dove out of heaven; and it abode upon him.
33 【和合本】我先前不认识他，只是那差我来用水施洗的、对我说：‘你看见圣灵降下来，住在谁的身上，谁就是用圣灵施洗的。’
【吕振中】我从前也不认识他；但那差我用水施洗的对我说∶‘你看见灵降下、停在谁上头，谁就是那用圣灵施洗的。”
【思高本】我也不曾认识，但那派遣我来以水施洗的，给我说：你看见圣神降下，停在谁身上，谁就是那要以圣神施洗的人。
【现代本】我还是不认识他，但是那差遣我用水施洗的上帝对我说：‘你看见圣灵降下来，落在谁身上，谁就是那要用圣灵施洗的。’
【KJV】And I knew him not: but he that sent me to baptize with water, the same said unto me, Upon whom thou shalt see the Spirit descending, and remaining on him, the same is he which baptizeth with the Holy Ghost.
【NIV】I would not have known him, except that the one who sent me to baptize with water told me, `The man on whom you see the Spirit come down and remain is he who will baptize with the Holy Spirit.'
【BBE】I had no knowledge who he was, but he who sent me to give baptism with water said to me, The one on whom you see the Spirit coming down and resting, it is he who gives baptism with the Holy Spirit.
【ASV】And I knew him not: but he that sent me to baptize in water, he said unto me, Upon whomsoever thou shalt see the Spirit descending, and abiding upon him, the same is he that baptizeth in the Holy Spirit.
34 【和合本】我看见了，就证明这是上帝的儿子。”
【吕振中】我看见了，就见证这一位是上帝所拣选的（有古卷作∶上帝的儿子）。”
【思高本】我看见了，我便作证：就是天主子。”
【现代本】我已经看见了，所以向你们作证，他就是上帝的儿子。”
【KJV】And I saw, and bare record that this is the Son of God.
【NIV】I have seen and I testify that this is the Son of God."
【BBE】This I saw myself and my witness is that he is the Son of God.
【ASV】And I have seen, and have borne witness that this is the Son of God.

初次选召门徒
35 【和合本】再次日，约翰同两个门徒站在那里。
【吕振中】第二天约翰又站着，还有他门徒中两个人。
【思高本】第二天，若翰和他的两个门徒，又在那站着，
【现代本】再过一天，约翰和他的两个门徒又在那里；
【KJV】Again the next day after John stood, and two of his disciples;
【NIV】The next day John was there again with two of his disciples.
【BBE】The day after, John was there again with two of his disciples;
【ASV】Again on the morrow John was standing, and two of his disciples;
36 【和合本】他见耶稣行走，就说：“看哪！这是上帝的羔羊！”
【吕振中】约翰看着耶稣在走着走着，就说∶“看哪，上帝的羊羔！”
【思高本】若翰看见耶稣走过，便注视着说：“看，天主的羔羊！”
【现代本】他看见耶稣经过，就说：“看哪，上帝的羔羊！”
【KJV】And looking upon Jesus as he walked, he saith, Behold the Lamb of God!
【NIV】When he saw Jesus passing by, he said, "Look, the Lamb of God!"
【BBE】And looking at Jesus while he was walking he said, See, there is the Lamb of God!
【ASV】and he looked upon Jesus as he walked, and saith, Behold, the Lamb of God!
37 【和合本】两个门徒听见他的话，就跟从了耶稣。
【吕振中】那两个门徒听约翰讲了话，就跟从耶稣。
【思高本】那两个门徒听见他说这话，便跟随了耶稣。
【现代本】两个门徒一听见这话，就跟随耶稣。
【KJV】And the two disciples heard him speak, and they followed Jesus.
【NIV】When the two disciples heard him say this, they followed Jesus.
【BBE】Hearing what he said, the two disciples went after Jesus.
【ASV】And the two disciples heard him speak, and they followed Jesus.
38 【和合本】耶稣转过身来，看见他们跟着，就问他们说：“你们要什么？”他们说：“拉比，在哪里住？”（拉比翻出来就是夫子。）
【吕振中】耶稣转过身来，见他们跟着，就对他们说∶“你们寻求什么？”他们对耶稣说∶“拉比，你住哪里？”［‘拉比’才译出来是说‘老师’。］
【思高本】耶稣转过身来，看见他们跟着，便问他们说：“你们找什么？”他们回答说：“辣彼！──意即师傅──你住在那？”
【现代本】耶稣转身，看见他们跟着，就问：“你们想要什么？”他们回答：“拉比，你住在哪里？”（“拉比”的意思就是老师。）
【KJV】Then Jesus turned, and saw them following, and saith unto them, What seek ye? They said unto him, Rabbi, (which is to say, being interpreted, Master,) where dwellest thou?
【NIV】Turning around, Jesus saw them following and asked, "What do you want?" They said, "Rabbi" (which means Teacher), "where are you staying?"
【BBE】And Jesus, turning round, saw them coming after him and said to them, What are you looking for? They said to him, Rabbi (which is to say, Master), where are you living?
【ASV】And Jesus turned, and beheld them following, and saith unto them, What seek ye? And they said unto him, Rabbi (which is to say, being interpreted, Teacher), where abideth thou?
39 【和合本】耶稣说：“你们来看。”他们就去看他在哪里住，这一天便与他同住；那时约有申正了。
【吕振中】耶稣对他们说∶“你们来看！”他们就去，看耶稣住的地方；那一天就和耶稣同住；那时约午后四点（布腊文作∶第十时辰）。
【思高本】向他们说：“你们来看看吧！”他们于是去了，看了住的地方；并且那一天就在那里住下了。那时，大约是第十时辰。
【现代本】耶稣说：“你们来看吧！”他们跟他一起去，看到了他住的地方，当天就跟他住在一起。（那时候约下午四点钟。）
【KJV】He saith unto them, Come and see. They came and saw where he dwelt, and abode with him that day: for it was about the tenth hour.
【NIV】Come," he replied, "and you will see." So they went and saw where he was staying, and spent that day with him. It was about the tenth hour.
【BBE】He said to them, Come and see. They went with him then and saw where he was living; and they were with him all that day: it was then about the tenth hour of the day.
【ASV】He saith unto them, Come, and ye shall see. They came therefore and saw where he abode; and they abode with him that day: it was about the tenth hour.
40 【和合本】听见约翰的话跟从耶稣的那两个人，一个是西门彼得的兄弟安得烈。
【吕振中】从约翰听见而跟从耶稣的那两个人、一个是西门彼得的兄弟安得烈；
【思高本】西满伯多禄的哥哥安德肋，就是听了若翰的话，而跟随了耶稣的那两人中的一个，
【现代本】听见约翰的话而跟从耶稣的那两个人中，有一个是西门彼得的弟弟安得烈。
【KJV】One of the two which heard John speak, and followed him, was Andrew, Simon Peter's brother.
【NIV】Andrew, Simon Peter's brother, was one of the two who heard what John had said and who had followed Jesus.
【BBE】Andrew, Simon Peter's brother, was one of the two men who, hearing what John said, went after Jesus.
【ASV】One of the two that heard John speak, and followed him, was Andrew, Simon Peter's brother.
41 【和合本】他先找着自己的哥哥西门，对他说：“我们遇见弥赛亚了。”（弥赛亚翻出来就是基督。）
【吕振中】这个人首先（有古卷作∶今晨）找着了（或译∶遇见）自己的哥哥西门，对他说∶“我们遇见了弥赛亚了”，［‘弥赛亚’才译出来就是上帝所膏立者‘基督’］。
【思高本】先去找到了自己的弟弟西满，并向他说：“我们找到了默西亚。”──意即基督。
【现代本】他先去找他的哥哥西门，对他说：“我们已经遇见弥赛亚了。”（弥赛亚的意思就是基督。）
【KJV】He first findeth his own brother Simon, and saith unto him, We have found the Messias, which is, being interpreted, the Christ.
【NIV】The first thing Andrew did was to find his brother Simon and tell him, "We have found the Messiah" (that is, the Christ).
【BBE】Early in the morning he came across his brother and said to him, We have made discovery! It is the Messiah! (which is to say, the Christ).
【ASV】He findeth first his own brother Simon, and saith unto him, We have found the Messiah (which is, being interpreted, Christ).
42 【和合本】于是领他去见耶稣。耶稣看着他，说：“你是约翰的儿子西门（约翰在马太十六章十七节称约拿），你要称为矶法。”（矶法翻出来就是彼得。）
【吕振中】就带他到耶稣跟前。耶稣定睛看着他、就说∶“你是约翰的儿子西门；你要称为矶法”；‘矶法’才出来就是‘彼得’、即系石头。
【思高本】遂领他到耶稣跟前，耶稣注视他说：“你是若望的儿子西满，你要叫‘刻法’”──意即伯多禄。
【现代本】于是他带西门去见耶稣。耶稣注视着他，说：“你是约翰的儿子西门，你的名要叫矶法。”（矶法和彼得同义，意思是“盘石”。）
【KJV】And he brought him to Jesus. And when Jesus beheld him, he said, Thou art Simon the son of Jona: thou shalt be called Cephas, which is by interpretation, A stone.
【NIV】And he brought him to Jesus. Jesus looked at him and said, "You are Simon son of John. You will be called Cephas" (which, when translated, is Peter ).
【BBE】And he took him to Jesus. Looking at him fixedly Jesus said, You are Simon, the son of John; your name will be Cephas (which is to say, Peter).
【ASV】He brought him unto Jesus. Jesus looked upon him, and said, Thou art Simon the son of John: thou shalt be called Cephas (which is by interpretation, Peter).

呼召腓力和拿但业
43 【和合本】又次日，耶稣想要往加利利去，遇见腓力，就对他说：“来跟从我吧。”
【吕振中】第二天，耶稣想要出行往加利利去。他遇见了腓力，就对他说∶“你跟从我。”
【思高本】第二天，耶稣愿意往加里肋亚去，遇到了斐理伯，耶稣便向他说：“你跟随我吧！”
【现代本】再过一天，耶稣决定到加利利省去。他遇见腓力，对他说：“来跟从我！”
【KJV】The day following Jesus would go forth into Galilee, and findeth Philip, and saith unto him, Follow me.
【NIV】The next day Jesus decided to leave for Galilee. Finding Philip, he said to him, "Follow me."
【BBE】The day after this, Jesus had a desire to go into Galilee. He came across Philip and said to him, Come and be my disciple.
【ASV】On the morrow he was minded to go forth into Galilee, and he findeth Philip: and Jesus saith unto him, Follow me.
44 【和合本】这腓力是伯赛大人，和安得烈、彼得同城。
【吕振中】腓力是伯赛大人，是安得烈和彼得那城的人。
【思高本】斐理伯是贝特赛达人，与安德肋和伯多禄同城。
【现代本】（腓力是伯赛大人，跟安得烈和彼得同乡。）
【KJV】Now Philip was of Bethsaida, the city of Andrew and Peter.
【NIV】Philip, like Andrew and Peter, was from the town of Bethsaida.
【BBE】Now Philip's town was Beth-saida, where Andrew and Peter came from.
【ASV】Now Philip was from Bethsaida, of the city of Andrew and Peter.
45 【和合本】腓力找着拿但业，对他说：“摩西在律法上所写的和众先知所记的那一位，我们遇见了，就是约瑟的儿子拿撒勒人耶稣。”
【吕振中】腓力找着了拿但业，就对他说∶“摩西在律法书上所写的、和神言人们所记的那一位、我们已经遇见了，就是约瑟的儿子、拿撒勒人耶稣。”
【思高本】斐理伯遇到纳塔乃耳，就向他说：“梅瑟在法律上所记载，和先知们所预报的，我们找着了，就是若瑟的儿子，出身于纳匝肋的耶稣。”
【现代本】腓力找到拿但业，对他说：“摩西在法律书上所写和先知们所记载的那一位，我们已经遇见了。他就是约瑟的儿子，拿撒勒人耶稣。”
【KJV】Philip findeth Nathanael, and saith unto him, We have found him, of whom Moses in the law, and the prophets, did write, Jesus of Nazareth, the son of Joseph.
【NIV】Philip found Nathanael and told him, "We have found the one Moses wrote about in the Law, and about whom the prophets also wrote--Jesus of Nazareth, the son of Joseph."
【BBE】Philip came across Nathanael and said to him, We have made a discovery! It is he of whom Moses, in the law, and the prophets were writing, Jesus of Nazareth, the son of Joseph.
【ASV】Philip findeth Nathanael, and saith unto him, We have found him, of whom Moses in the law, and the prophets, wrote, Jesus of Nazareth, the son of Joseph.
46 【和合本】拿但业对他说：“拿撒勒还能出什么好的吗？”腓力说：“你来看！”
【吕振中】拿但业对腓力说∶“拿撒勒还能出什么好的么？”腓力对他说∶“你来看！”
【思高本】纳塔乃耳便向他说：“从纳匝肋还能出什么好事吗？”斐理伯向他说：“你来看一看吧！”
【现代本】拿但业就问：“拿撒勒会出什么好的吗？”腓力说：“你来看吧！”
【KJV】And Nathanael said unto him, Can there any good thing come out of Nazareth? Philip saith unto him, Come and see.
【NIV】Nazareth! Can anything good come from there?" Nathanael asked. "Come and see," said Philip.
【BBE】Nazareth! said Nathanael, Is it possible for any good to come out of Nazareth? Philip said to him, Come and see.
【ASV】And Nathanael said unto him, Can any good thing come out of Nazareth? Philip saith unto him, Come and see.
47 【和合本】耶稣看见拿但业来，就指着他说：“看哪，这是个真以色列人，他心里是没有诡诈的。”
【吕振中】耶稣见拿但业向自己那里走来，就论到他说∶“看哪，真是个以色列人，他里面没有诡诈的！”
【思高本】耶稣看见纳塔乃耳向自己走来，就指着他说：“看！这确是一个以色列人，在他内毫无诡诈。”
【现代本】当耶稣看见拿但业向他走过来，就说：“看，他是一个地道的以色列人；他心里毫无诡诈！”
【KJV】Jesus saw Nathanael coming to him, and saith of him, Behold an Israelite indeed, in whom is no guile!
【NIV】When Jesus saw Nathanael approaching, he said of him, "Here is a true Israelite, in whom there is nothing false."
【BBE】Jesus saw Nathanael coming to him and said of him, See, here is a true son of Israel in whom there is nothing false.
【ASV】Jesus saw Nathanael coming to him, and saith of him, Behold, an Israelite indeed, in whom is no guile!
48 【和合本】拿但业对耶稣说：“你从哪里知道我呢？”耶稣回答说：“腓力还没有招呼你，你在无花果树底下，我就看见你了。”
【吕振中】拿但业对耶稣说∶“你从哪里认识我呢？”耶稣回答他说∶“腓力没有呼叫你以前，你在无花果树底下、我就看见你了。”
【思高本】纳塔乃耳给说：“你从那认识我呢？”耶稣回答说：“斐理伯叫你以前，当你还在无花果树下时，我就看见了你。”
【现代本】拿但业问他：“你怎么认识我呢？”耶稣回答：“当你在无花果树下，腓力还没有招呼你，我已经看见你了。”拿但业说：
【KJV】Nathanael saith unto him, Whence knowest thou me? Jesus answered and said unto him, Before that Philip called thee, when thou wast under the fig tree, I saw thee.
【NIV】How do you know me?" Nathanael asked. Jesus answered, "I saw you while you were still under the fig tree before Philip called you."
【BBE】Nathanael said to him, Where did you get knowledge of me? In answer Jesus said, Before Philip was talking with you, while you were still under the fig-tree, I saw you.
【ASV】Nathanael saith unto him, Whence knowest thou me? Jesus answered and said unto him, Before Philip called thee, when thou wast under the fig tree, I saw thee.
49 【和合本】拿但业说：“拉比，你是上帝的儿子，你是以色列的王！”
【吕振中】拿但业回答他说∶“老师（希腊文∶拉比），你是上帝的儿子，你是以色列的王！”
【思高本】纳塔乃耳回答说：“辣彼，你是天主子，你是以色列的君王。”
【现代本】“老师，你是上帝的儿子；你是以色列的君王！”
【KJV】Nathanael answered and saith unto him, Rabbi, thou art the Son of God; thou art the King of Israel.
【NIV】Then Nathanael declared, "Rabbi, you are the Son of God; you are the King of Israel."
【BBE】Nathanael said to him, Rabbi, you are the Son of God, you are King of Israel!
【ASV】Nathanael answered him, Rabbi, thou art the Son of God; thou art King of Israel.
50 【和合本】耶稣对他说：“因为我说‘在无花果树底下看见你’，你就信吗？你将要看见比这更大的事”；
【吕振中】耶稣回答他说∶“因为我对你说‘你在无花果树底下我看见了你’、你就信么？你还要看见比这些更大的事呢！”
【思高本】耶稣遂说道：“因为我向你说：我看见了你在无花果树下，你就信了吗？你要看见比这更大的事！”
【现代本】耶稣说：“因为我告诉你，我看见你在无花果树下，你就信了吗？你要看见比这更大的事呢！”
【KJV】Jesus answered and said unto him, Because I said unto thee, I saw thee under the fig tree, believest thou? thou shalt see greater things than these.
【NIV】Jesus said, "You believe because I told you I saw you under the fig tree. You shall see greater things than that."
【BBE】In answer Jesus said to him, You have faith because I said to you, I saw you under the fig-tree. You will see greater things than these.
【ASV】Jesus answered and said unto him, Because I said unto thee, I saw thee underneath the fig tree, believest thou? thou shalt see greater things than these.
51 【和合本】又说：“我实实在在的告诉你们，你们将要看见天开了，上帝的使者上去下来在人子身上。”
【吕振中】又对他说∶“我实实在在地告诉你们，你们这就要看见天开着，上帝的使者在人子身上、上上下下呢！”
【思高本】又向他说：“我实实在在告诉你们：你们要看见天开，天主的天使在人子身上，上去下来。”
【现代本】他又对他们说：“我郑重地告诉你们，你们要看见天敞开，上帝的天使在人子身上，上下往来。”
【KJV】And he saith unto him, Verily, verily, I say unto you, Hereafter ye shall see heaven open, and the angels of God ascending and descending upon the Son of man.
【NIV】He then added, "I tell you the truth, you shall see heaven open, and the angels of God ascending and descending on the Son of Man."
【BBE】And he said to him, Truly I say to you all, You will see heaven opening and God's angels going up and coming down on the Son of man.
【ASV】And he saith unto him, Verily, verily, I say unto you, Ye shall see the heaven opened, and the angels of God ascending and descending upon the Son of man.


第 10 章

羊圈的比喻
1 【和合本】“我实实在在的告诉你们，人进羊圈，不从门进去，倒从别处爬进去，那人就是贼，就是强盗。
【吕振中】“我实实在在地告诉你们，那不由门进羊圈，倒从别处爬进的，那人是贼，是强盗∶
【思高本】我实实在在告诉你们：凡不由门进入羊栈，而由别处爬进去的，便是贼，是强盗。
【现代本】耶稣又说：“我郑重地告诉你们，那不从门进羊圈，却从别处爬进去的，是贼，是强盗。
【KJV】Verily, verily, I say unto you, He that entereth not by the door into the sheepfold, but climbeth up some other way, the same is a thief and a robber.
【NIV】I tell you the truth, the man who does not enter the sheep pen by the gate, but climbs in by some other way, is a thief and a robber.
【BBE】Truly I say to you, He who does not go through the door into the place where the sheep are kept, but gets in by some other way, is a thief and an outlaw.
【ASV】Verily, verily, I say unto you, He that entereth not by the door into the fold of the sheep, but climbeth up some other way, the same is a thief and a robber.
2 【和合本】从门进去的，才是羊的牧人。
【吕振中】那由门进的乃是羊的牧人。
【思高本】由门进去的，才是羊的牧人。
【现代本】那从门进去的，才是羊的牧人。
【KJV】But he that entereth in by the door is the shepherd of the sheep.
【NIV】The man who enters by the gate is the shepherd of his sheep.
【BBE】He who goes in by the door is the keeper of the sheep.
【ASV】But he that entereth in by the door is the shepherd of the sheep.
3 【和合本】看门的就给他开门；羊也听他的声音。他按着名叫自己的羊，把羊领出来。
【吕振中】看门的给这个人开门；羊听他的声音，他按名字呼叫自己的羊，领他们出来。
【思高本】看门的给他开门，羊听他的声音；他按着名字呼唤自己的羊，并引领出来。
【现代本】看门的替他开门；他的羊认得他的声音。他按名字呼唤自己的羊，领它们出来。
【KJV】To him the porter openeth; and the sheep hear his voice: and he calleth his own sheep by name, and leadeth them out.
【NIV】The watchman opens the gate for him, and the sheep listen to his voice. He calls his own sheep by name and leads them out.
【BBE】The porter lets him in; and the sheep give ear to his voice; he says over the names of the sheep, and takes them out.
【ASV】To him the porter openeth; and the sheep hear his voice: and he calleth his own sheep by name, and leadeth them out.
4 【和合本】既放出自己的羊来，就在前头走，羊也跟着他，因为认得他的声音。
【吕振中】既把自己的都赶出来，就在他们前头走；羊跟着他，因为认得他的声音。
【思高本】当他把羊放出来以后，就走在羊前面，羊也跟随他，因为认得他的声音。
【现代本】他一把自己的羊都领出来，就走在它们前头；他的羊跟着他，因为它们认得他的声音。
【KJV】And when he putteth forth his own sheep, he goeth before them, and the sheep follow him: for they know his voice.
【NIV】When he has brought out all his own, he goes on ahead of them, and his sheep follow him because they know his voice.
【BBE】When he has got them all out, he goes before them, and the sheep go after him, for they have knowledge of his voice.
【ASV】When he hath put forth all his own, he goeth before them, and the sheep follow him: for they know his voice.
5 【和合本】羊不跟着生人；因为不认得他的声音。必要逃跑。”
【吕振中】他们总不跟着生人；乃是逃避生人，因为不认得生人的声音。”
【思高本】羊决不跟随陌生人，反而逃避他，因为羊不认得陌生人的声音。”
【现代本】它们并不跟随陌生人，反而要逃开，因为不认得陌生人的声音。”
【KJV】And a stranger will they not follow, but will flee from him: for they know not the voice of strangers.
【NIV】But they will never follow a stranger; in fact, they will run away from him because they do not recognize a stranger's voice."
【BBE】They will not go after another who is not their keeper, but will go from him in flight, because his voice is strange to them.
【ASV】And a stranger will they not follow, but will flee from him: for they know not the voice of strangers.
6 【和合本】耶稣将这比喻告诉他们，但他们不明白所说的是什么意思。
【吕振中】耶稣将这隐喻对他们说，那些人却不明白他对他们讲的是什么。
【思高本】耶稣给他们讲了这个比喻，他们却不明白给他们所讲的是什么。
【现代本】耶稣对他们说了这个比喻，但是他们不明白他所说的是什么意思。
【KJV】This parable spake Jesus unto them: but they understood not what things they were which he spake unto them.
【NIV】Jesus used this figure of speech, but they did not understand what he was telling them.
【BBE】In this Jesus was teaching them in the form of a story: but what he said was not clear to them.
【ASV】This parable spake Jesus unto them: but they understood not what things they were which he spake unto them.

耶稣是好牧人
7 【和合本】所以，耶稣又对他们说：“我实实在在的告诉你们，我就是羊的门。
【吕振中】于是耶稣又对他们说∶“我实实在在地告诉你们，我就是羊的门；
【思高本】于是耶稣又对他们说：“我实实在在告诉你们：我是羊的门；
【现代本】于是，耶稣又对他们说：“我郑重地告诉你们，我就是羊的门。
【KJV】Then said Jesus unto them again, Verily, verily, I say unto you, I am the door of the sheep.
【NIV】Therefore Jesus said again, "I tell you the truth, I am the gate for the sheep.
【BBE】So Jesus said again, Truly I say to you, I am the door of the sheep.
【ASV】Jesus therefore said unto them again, Verily, verily, I say unto you, I am the door of the sheep.
8 【和合本】凡在我以先来的都是贼，是强盗；羊却不听他们。
【吕振中】凡在我以先来的是贼，是强盗；羊却不听他们。
【思高本】凡在我以先来的，都是贼和强盗，没有听从他们。
【现代本】在我以前来的都是贼，是强盗；羊不听从他们。
【KJV】All that ever came before me are thieves and robbers: but the sheep did not hear them.
【NIV】All who ever came before me were thieves and robbers, but the sheep did not listen to them.
【BBE】All who came before me are thieves and outlaws: but the sheep did not give ear to them.
【ASV】All that came before me are thieves and robbers: but the sheep did not hear them.
9 【和合本】我就是门；凡从我进来的，必然得救，并且出入得草吃。
【吕振中】我就是门∶人若由我而进，就必得救护，可以出，可以入，也可找着草场。
【思高本】我就是门，谁若经过我进来，必得安全；可以进，可以出，可以找到草场。
【现代本】我是门；那从我进来的，必然安全，并且可以进进出出，也会找到草场。
【KJV】I am the door: by me if any man enter in, he shall be saved, and shall go in and out, and find pasture.
【NIV】I am the gate; whoever enters through me will be saved. He will come in and go out, and find pasture.
【BBE】I am the door: if any man goes in through me he will have salvation, and will go in and go out, and will get food.
【ASV】I am the door; by me if any man enter in, he shall be saved, and shall go in and go out, and shall find pasture.
10 【和合本】盗贼来，无非要偷窃，杀害，毁坏；我来了，是要叫羊（或作：人）得生命，并且得的更丰盛。
【吕振中】贼来无非是要偷窃，要宰杀，要杀灭；我来呢、乃是要使羊得生命，并且得的更充盈满溢。
【思高本】贼来，无非是为偷窃、杀害、毁灭;我来，却是为叫他们获得生命，且获得更丰富的生命。
【现代本】盗贼进来，无非要偷，要杀，要毁坏。我来的目的是要使他们得生命，而且是丰丰富富的生命。
【KJV】The thief cometh not, but for to steal, and to kill, and to destroy: I am come that they might have life, and that they might have it more abundantly.
【NIV】The thief comes only to steal and kill and destroy; I have come that they may have life, and have it to the full.
【BBE】The thief comes only to take the sheep and to put them to death: he comes for their destruction: I have come so that they may have life and have it in greater measure.
【ASV】The thief cometh not, but that he may steal, and kill, and destroy: I came that they may have life, and may have it abundantly.
11 【和合本】我是好牧人；好牧人为羊舍命。
【吕振中】我乃是好的牧人；好的牧人替羊放弃性命。
【思高本】我是善牧：善牧为羊舍掉自己的性命。
【现代本】“我是好牧人；好牧人愿意为羊舍命。
【KJV】I am the good shepherd: the good shepherd giveth his life for the sheep.
【NIV】I am the good shepherd. The good shepherd lays down his life for the sheep.
【BBE】I am the good keeper of sheep: the good keeper gives his life for the sheep.
【ASV】I am the good shepherd: the good shepherd layeth down his life for the sheep.
12 【和合本】若是雇工，不是牧人，羊也不是他自己的，他看见狼来，就撇下羊逃走；狼抓住羊，赶散了羊群。
【吕振中】做雇工而不是牧人的，羊不是自己的羊的，见狼来了，就撇下了羊逃跑了──狼抓住羊，给赶散了──
【思高本】工，因不是牧人，羊也不是他自己的，一看见狼来，便弃羊逃跑──狼就抓住羊，把羊赶散了，
【现代本】雇工不是牧人，羊也不是他自己的。他一看见豺狼来，就撇下羊逃跑；豺狼抓住羊，赶散了羊群。
【KJV】But he that is an hireling, and not the shepherd, whose own the sheep are not, seeth the wolf coming, and leaveth the sheep, and fleeth: and the wolf catcheth them, and scattereth the sheep.
【NIV】The hired hand is not the shepherd who owns the sheep. So when he sees the wolf coming, he abandons the sheep and runs away. Then the wolf attacks the flock and scatters it.
【BBE】He who is a servant, and not the keeper or the owner of the sheep, sees the wolf coming and goes in flight, away from the sheep; and the wolf comes down on them and sends them in all directions:
【ASV】He that is a hireling, and not a shepherd, whose own the sheep are not, beholdeth the wolf coming, and leaveth the sheep, and fleeth, and the wolf snatcheth them, and scattereth them:
13 【和合本】雇工逃走，因他是雇工，并不顾念羊。
【吕振中】因为他是雇工，他并不关心于羊。
【思高本】因为他是工，对羊漠不关心。
【现代本】雇工跑掉了，因为他不过是一个雇工，并不关心羊群。
【KJV】The hireling fleeth, because he is an hireling, and careth not for the sheep.
【NIV】The man runs away because he is a hired hand and cares nothing for the sheep.
【BBE】Because he is a servant he has no interest in the sheep.
【ASV】he fleeth because he is a hireling, and careth not for the sheep.
14 【和合本】我是好牧人；我认识我的羊，我的羊也认识我，
【吕振中】我呢、乃是好的牧人；我认识那属我的，那属我的也认识我，
【思高本】我是善牧，我认识我的羊，我的羊也认识我，
【现代本】我是好牧人。正如父亲认得我，我认得父亲。同样，我认得我的羊；它们也认得我。我愿意为它们舍命。
【KJV】I am the good shepherd, and know my sheep, and am known of mine.
【NIV】I am the good shepherd; I know my sheep and my sheep know me--
【BBE】I am the good keeper; I have knowledge of my sheep, and they have knowledge of me,
【ASV】I am the good shepherd; and I know mine own, and mine own know me,
15 【和合本】正如父认识我，我也认识父一样；并且我为羊舍命。
【吕振中】正如父认识我，我也认识父；我并且替羊放弃性命。
【思高本】正如父认识我，我也认识父一样；我并且为羊舍掉我的性命。
【现代本】－
【KJV】As the Father knoweth me, even so know I the Father: and I lay down my life for the sheep.
【NIV】just as the Father knows me and I know the Father--and I lay down my life for the sheep.
【BBE】Even as the Father has knowledge of me and I of the Father; and I am giving my life for the sheep.
【ASV】even as the Father knoweth me, and I know the Father; and I lay down my life for the sheep.
16 【和合本】我另外有羊，不是这圈里的；我必须领他们来，他们也要听我的声音，并且要合成一群，归一个牧人了。
【吕振中】我还有别的羊，不是属于这一圈的；他们、我也必须领来，他们也必听我的声音；这就一群、一个牧人了！
【思高本】我还有别的羊，不属于这一栈，我也该把他们引来，他们要听我的声音，这样，将只有一个羊群，一个牧人。
【现代本】我还有其它的羊不在这羊圈里，我也必须把它们领来；它们会听我的声音。它们两下要合成一群，同属于一个牧人。
【KJV】And other sheep I have, which are not of this fold: them also I must bring, and they shall hear my voice; and there shall be one fold, and one shepherd.
【NIV】I have other sheep that are not of this sheep pen. I must bring them also. They too will listen to my voice, and there shall be one flock and one shepherd.
【BBE】And I have other sheep which are not of this field: I will be their guide in the same way, and they will give ear to my voice, so there will be one flock and one keeper.
【ASV】And other sheep I have, which are not of this fold: them also I must bring, and they shall hear my voice: and they shall become one flock, one shepherd.
17 【和合本】我父爱我；因我将命舍去，好再取回来。
【吕振中】父之所以爱我的，是因为我放弃性命，好取回来。
【思高本】父爱我，因为我舍掉我的性命，为再取回它来：
【现代本】“父亲爱我；因为我愿意牺牲我的生命，为要再得到生命。
【KJV】Therefore doth my Father love me, because I lay down my life, that I might take it again.
【NIV】The reason my Father loves me is that I lay down my life--only to take it up again.
【BBE】For this reason am I loved by the Father, because I give up my life so that I may take it again.
【ASV】Therefore doth the Father love me, because I lay down my life, that I may take it again.
18 【和合本】没有人夺我的命去，是我自己舍的。我有权柄舍了，也有权柄取回来。这是我从我父所受的命令。”
【吕振中】没有谁夺取它，是我自己放弃的。我有权力放弃，也有权力再取回来∶这个命令、我从我父领受了。”
【思高本】谁也不能夺去我的性命，而是我甘心情愿舍掉它；我有权舍掉它，我也有权再取回它来：这是我由我父接受的命令。”
【现代本】没有人能夺走我的生命，是我自愿牺牲的；我有权牺牲，也有权再得回。这是我父亲命令我做的。”
【KJV】No man taketh it from me, but I lay it down of myself. I have power to lay it down, and I have power to take it again. This commandment have I received of my Father.
【NIV】No one takes it from me, but I lay it down of my own accord. I have authority to lay it down and authority to take it up again. This command I received from my Father."
【BBE】No one takes it away from me; I give it up of myself. I have power to give it up, and I have power to take it again. These orders I have from my Father.
【ASV】No one taketh it away from me, but I lay it down of myself. I have power to lay it down, and I have power to take it again. This commandment received I from my Father.
19 【和合本】犹太人为这些话又起了纷争。
【吕振中】为了这些话、犹太人中又起了分裂。
【思高本】因了这些话，犹太人中间又发生了纷争；
【现代本】犹太人又为了这些话引起纷争。
【KJV】There was a division therefore again among the Jews for these sayings.
【NIV】At these words the Jews were again divided.
【BBE】There was a division again among the Jews because of these words.
【ASV】There arose a division again among the Jews because of these words.
20 【和合本】内中有好些人说：“他是被鬼附着，而且疯了，为什么听他呢？”
【吕振中】其中有许多人说∶“他有鬼附着；他疯了；为什么听他呢？”
【思高本】他们中有许人说：“他附魔发疯，为什么还听他呢？”
【现代本】他们当中有好些人说：“他是鬼附的！他发疯了！何必听他？”
【KJV】And many of them said, He hath a devil, and is mad; why hear ye him?
【NIV】Many of them said, "He is demon-possessed and raving mad. Why listen to him?"
【BBE】And a number of them said, He has an evil spirit and is out of his mind; why do you give ear to him?
【ASV】And many of them said, He hath a demon, and is mad; why hear ye him?
21 【和合本】又有人说：“这不是鬼附之人所说的话。鬼岂能叫瞎子的眼睛开了呢？”
【吕振中】另有人说∶“这些话不是鬼附之人的话语呀。难道鬼还能开瞎子的眼睛么？”
【思高本】另有些人说：“这话不是附魔的人所能说的；难道魔鬼能开瞎子的眼睛么？”
【现代本】另有些人说：“鬼附的人不能说出这样的话！鬼能开盲人的眼睛吗？”
【KJV】Others said, These are not the words of him that hath a devil. Can a devil open the eyes of the blind?
【NIV】But others said, "These are not the sayings of a man possessed by a demon. Can a demon open the eyes of the blind?"
【BBE】Others said, These are not the words of one who has an evil spirit. Is it possible for an evil spirit to make blind people see?
【ASV】Others said, These are not the sayings of one possessed with a demon. Can a demon open the eyes of the blind?

犹太人弃绝耶稣
22 【和合本】在耶路撒冷有修殿节，是冬天的时候。
【吕振中】那时候在耶路杀冷有献殿节；是冬天。
【思高本】那时，在耶路撒冷举行重建节，正是冬天。
【现代本】在耶路撒冷，庆祝献殿节的时候到了；那时候是冬天。
【KJV】And it was at Jerusalem the feast of the dedication, and it was winter.
【NIV】Then came the Feast of Dedication at Jerusalem. It was winter,
【BBE】Then came the feast of the opening of the Temple in Jerusalem: it was winter;
【ASV】And it was the feast of the dedication at Jerusalem:
23 【和合本】耶稣在殿里所罗门的廊下行走。
【吕振中】耶稣在所罗门廊子底下走着走着。
【思高本】耶稣徘徊于圣殿内撒罗满游廊下。
【现代本】耶稣在圣殿里的所罗门廊下走着；
【KJV】And Jesus walked in the temple in Solomon's porch.
【NIV】and Jesus was in the temple area walking in Solomon's Colonnade.
【BBE】And Jesus was walking in the Temple, in Solomon's covered way.
【ASV】it was winter; and Jesus was walking in the temple in Solomon's porch.
24 【和合本】犹太人围着他，说：“你叫我们犹疑不定到几时呢？你若是基督，就明明的告诉我们。”
【吕振中】于是犹太人围着他，对他说∶“你使我们的心悬疑不定、要到几时呢？你如果是基督，请坦然公开地告诉我们吧。”
【思高本】犹太人围起他来，向他说：“你使我们的心神悬疑不定，要到几时呢？你如果是默西亚，就坦白告诉我们罢！”
【现代本】犹太人围绕着他，对他说：“你使我们悬疑要到几时呢？坦白地告诉我们吧，你是不是基督？”
【KJV】Then came the Jews round about him, and said unto him, How long dost thou make us to doubt? If thou be the Christ, tell us plainly.
【NIV】The Jews gathered around him, saying, "How long will you keep us in suspense? If you are the Christ, tell us plainly."
【BBE】Then the Jews came round him, saying, how long are you going to keep us in doubt? If you are the Christ, say so clearly.
【ASV】The Jews therefore came round about him, and said unto him, How long dost thou hold us in suspense? If thou art the Christ, tell us plainly.
25 【和合本】耶稣回答说：“我已经告诉你们，你们不信。我奉我父之名所行的事可以为我作见证；
【吕振中】耶稣回答他们说∶“我告诉过你们了，你们不信；我奉我父的名所行的这些事为我作见证；
【思高本】耶稣答覆说：“我已经告诉了你们，你们却不相信；我以我父的名所作的工作，为我作证，
【现代本】耶稣回答：“我已经告诉过你们，可是你们不信。我奉我父亲的名所做的事就是我的证据。
【KJV】Jesus answered them, I told you, and ye believed not: the works that I do in my Father's name, they bear witness of me.
【NIV】Jesus answered, "I did tell you, but you do not believe. The miracles I do in my Father's name speak for me,
【BBE】Jesus said in answer, I have said it and you have no belief: the works which I do in my Father's name, these give witness about me.
【ASV】Jesus answered them, I told you, and ye believe not: the works that I do in my Father's name, these bear witness of me.
26 【和合本】只是你们不信，因为你们不是我的羊。
【吕振中】但是你们不信，因为你们不是属于我这群的羊。
【思高本】但你们还是不信，因为你们不是属于我的羊。
【现代本】但是，你们不是我的羊，所以你们不信。
【KJV】But ye believe not, because ye are not of my sheep, as I said unto you.
【NIV】but you do not believe because you are not my sheep.
【BBE】But you have no belief because you are not of my sheep.
【ASV】But ye believe not, because ye are not of my sheep.
27 【和合本】我的羊听我的声音，我也认识他们，他们也跟着我。
【吕振中】属我的羊听我的声音，我认识他们，他们也跟着我。
【思高本】我的羊听我的声音，我也认识他们，他们也跟随我；
【现代本】我的羊听我的声音，我认得它们；它们跟随我。
【KJV】My sheep hear my voice, and I know them, and they follow me:
【NIV】My sheep listen to my voice; I know them, and they follow me.
【BBE】My sheep give ear to my voice, and I have knowledge of them, and they come after me:
【ASV】My sheep hear my voice, and I know them, and they follow me:
28 【和合本】我又赐给他们永生；他们永不灭亡，谁也不能从我手里把他们夺去。
【吕振中】我将永生给予他们，他们必定永远不灭亡；谁也不能从我手里夺去。
【思高本】我赐与他们永生，他们永远不会丧亡；谁也不能从我手中把他们夺去。
【现代本】我赐给他们永恒的生命，他们不至于死亡；无论谁都不能从我手中把他们夺走。
【KJV】And I give unto them eternal life; and they shall never perish, neither shall any man pluck them out of my hand.
【NIV】I give them eternal life, and they shall never perish; no one can snatch them out of my hand.
【BBE】And I give them eternal life; they will never come to destruction, and no one will ever take them out of my hand.
【ASV】and I give unto them eternal life; and they shall never perish, and no one shall snatch them out of my hand.
29 【和合本】我父把羊赐给我，他比万有都大，谁也不能从我父手里把他们夺去。
【吕振中】我父将他们给了我，他比一切有都大（有古卷作∶‘我比一切都大，他所给了我的’；有古卷作∶‘我父所给了我的比一切都大’），谁也不能从父手里夺去。
【思高本】那赐给我羊群的父，超越一切，为此，谁也不能从我父手将他们夺去。
【现代本】那位把他们赐给我的父亲比一切都伟大（另有些古卷作：我父亲所赐给我的比一切都伟大），没有人能从父亲手里把他们夺走。
【KJV】My Father, which gave them me, is greater than all; and no man is able to pluck them out of my Father's hand.
【NIV】My Father, who has given them to me, is greater than all ; no one can snatch them out of my Father's hand.
【BBE】That which my Father has given to me has more value than all; and no one is able to take anything out of the Father's hand.
【ASV】My Father, who hath given them unto me, is greater than all; and no one is able to snatch them out of the Father's hand.
30 【和合本】我与父原为一。”
【吕振中】我与父原本为一。”
【思高本】我与父原是一体。”
【现代本】父亲和我原为一。”
【KJV】I and my Father are one.
【NIV】I and the Father are one."
【BBE】I and my Father are one.
【ASV】I and the Father are one.
31 【和合本】犹太人又拿起石头来要打他。
【吕振中】犹太人又举起石头来要打他。
【思高本】犹太人又拿起石头来，要砸死他。
【现代本】这时候，犹太人又拿起石头要打他。
【KJV】Then the Jews took up stones again to stone him.
【NIV】Again the Jews picked up stones to stone him,
【BBE】Then the Jews took up stones again to send at him.
【ASV】The Jews took up stones again to stone him.
32 【和合本】耶稣对他们说：“我从父显出许多善事给你们看，你们是为哪一件拿石头打我呢？”
【吕振中】耶稣应时对他们说∶“我把许多由父而来的善事显给你们看；你们为其中的哪一件要用头打我呢？”
【思高本】耶稣向他们说：“我赖我父给你们显示了许多善事，为了那一件，你们要砸死我呢？”
【现代本】耶稣对他们说：“我在你们面前做了父亲要我做的许多善事；你们究竟为了哪一件事要拿石头打我？”
【KJV】Jesus answered them, Many good works have I shewed you from my Father; for which of those works do ye stone me?
【NIV】but Jesus said to them, "I have shown you many great miracles from the Father. For which of these do you stone me?"
【BBE】Jesus said to them in answer, I have let you see a number of good works from the Father; for which of those works are you stoning me?
【ASV】Jesus answered them, Many good works have I showed you from the Father; for which of those works do ye stone me?
33 【和合本】犹太人回答说：“我们不是为善事拿石头打你，是为你说僭妄的话；又为你是个人，反将自己当作上帝。”
【吕振中】犹太人回答他说∶“我们要用石头打你，不是为了你的善事，乃是为了你的僭妄；因为你是人，你竟把自己当做上帝。”
【思高本】犹太人回答说：“为了善事，我们不会砸死你；而是为了亵渎的话，因为你是人，却把你自己当作是天主。”
【现代本】犹太人回答：“我们不是为了你所做的善事要拿石头打你，而是因为你侮辱了上帝！你不过是一个人，竟把自己当作上帝！”
【KJV】The Jews answered him, saying, For a good work we stone thee not; but for blasphemy; and because that thou, being a man, makest thyself God.
【NIV】We are not stoning you for any of these," replied the Jews, "but for blasphemy, because you, a mere man, claim to be God."
【BBE】This was their answer: We are not stoning you for a good work but for evil words; because being a man you make yourself God.
【ASV】The Jews answered him, For a good work we stone thee not, but for blasphemy; and because that thou, being a man, makest thyself God.
34 【和合本】耶稣说：“你们的律法上岂不是写着‘我曾说你们是神’吗？
【吕振中】耶稣回答他们说∶“你们律法书上不是写着说∶‘我说了、你们是神（同词∶上帝）’么？
【思高本】耶稣却向他们说：“在你们的法律上不是记载着：‘我说过：你们是神么’？
【现代本】耶稣说：“你们的法律书上是不是写着，上帝这样说：‘你们是神？’
【KJV】Jesus answered them, Is it not written in your law, I said, Ye are gods?
【NIV】Jesus answered them, "Is it not written in your Law, `I have said you are gods' ?
【BBE】In answer, Jesus said, Is there not a saying in your law, I said, You are gods?
【ASV】Jesus answered them, Is it not written in your law, I said, ye are gods?
35 【和合本】经上的话是不能废的；若那些承受上帝道的人尚且称为神，
【吕振中】上帝的话所临到的人，上帝（希腊文作∶‘他’；亦可译作‘它’、‘经典’）尚且称他们为神（同词∶上帝）［经典又是不废的］；
【思高本】如果，那些承受天主话的，天主尚且称他们为神──而经书是不能废弃的──
【现代本】我们知道圣经的话是永不改变的；对那些接受上帝信息的人，上帝尚且称他们为神。
【KJV】If he called them gods, unto whom the word of God came, and the scripture cannot be broken;
【NIV】If he called them `gods,' to whom the word of God came--and the Scripture cannot be broken--
【BBE】If he said they were gods, to whom the word of God came (and the Writings may not be broken),
【ASV】If he called them gods, unto whom the word of God came (and the scripture cannot be broken),
36 【和合本】父所分别为圣、又差到世间来的，他自称是上帝的儿子，你们还向他说‘你说僭妄的话’吗？
【吕振中】那么父所分别为圣而差遣到世界上来的、因他说、‘我是上帝的儿子’、你们就说、他说了僭妄的话么？
【思高本】那么，父所祝圣并派遣到世界上来的，因为说过：我是天主子，你们就说：你说亵渎的话么？
【现代本】至于我，我是父亲所拣选并差遣到世上来的。我说我是上帝的儿子，你们为什么说我侮辱上帝呢？
【KJV】Say ye of him, whom the Father hath sanctified, and sent into the world, Thou blasphemest; because I said, I am the Son of God?
【NIV】what about the one whom the Father set apart as his very own and sent into the world? Why then do you accuse me of blasphemy because I said, `I am God's Son'?
【BBE】Do you say of him whom the Father made holy and sent into the world, Your words are evil; because I said, I am God's Son?
【ASV】say ye of him, whom the Father sanctified and sent into the world, Thou blasphemest; because I said, I am the Son of God?
37 【和合本】我若不行我父的事，你们就不必信我；
【吕振中】我若不是在作我父的事，你们就不必信我。
【思高本】假使我不做我父的工作，你们就不必信我；
【现代本】如果我不是做我父亲的事，你们就不必信我；
【KJV】If I do not the works of my Father, believe me not.
【NIV】Do not believe me unless I do what my Father does.
【BBE】If I am not doing the works of my Father, do not have belief in me;
【ASV】If I do not the works of my Father, believe me not.
38 【和合本】我若行了，你们纵然不信我，也当信这些事，叫你们又知道又明白父在我里面，我也在父里面。”
【吕振中】我若在作，你们纵然不信我，也该信这些事阿，叫你们又知道又明白父在我里面，我也在父里面。”
【思高本】但若是我做了，你们纵然不肯信我，至少要信这些工作，如此你们必定认出父在我内，我在父内。”
【现代本】如果是，你们纵使不信我，也应当相信我的工作，好使你们确实知道父亲在我的生命里，我也在父亲的生命里。”
【KJV】But if I do, though ye believe not me, believe the works: that ye may know, and believe, that the Father is in me, and I in him.
【NIV】But if I do it, even though you do not believe me, believe the miracles, that you may know and understand that the Father is in me, and I in the Father."
【BBE】But if I am doing them, then have belief in the works even if you have no belief in me; so that you may see clearly and be certain that the Father is in me and I am in the Father.
【ASV】But if I do them, though ye believe not me, believe the works: that ye may know and understand that the Father is in me, and I in the Father.
39 【和合本】他们又要拿他，他却逃出他们的手走了。
【吕振中】于是他们又想法子要逮他；他却迳自从他们手里出来了。
【思高本】他们又企图捉拿他，他却从他们手中走脱了。
【现代本】于是他们又想逮捕他，他却避开他们走了。
【KJV】Therefore they sought again to take him: but he escaped out of their hand,
【NIV】Again they tried to seize him, but he escaped their grasp.
【BBE】Then again they made an attempt to take him; but he got away from them.
【ASV】They sought again to take him: and he went forth out of their hand.
40 【和合本】耶稣又往约但河外去，到了约翰起初施洗的地方，就住在那里。
【吕振中】耶稣又往约但河外，到了约翰先前施洗的地方，住在那里。
【思高本】耶稣又到约旦河对岸，若翰先前施洗的地方去了，并住在那。
【现代本】耶稣又回约旦河的对岸，到约翰从前施洗的地方，住在那里。
【KJV】And went away again beyond Jordan into the place where John at first baptized; and there he abode.
【NIV】Then Jesus went back across the Jordan to the place where John had been baptizing in the early days. Here he stayed
【BBE】And he went again to the other side of the Jordan, to the place where John first gave baptism; and he was there for a time.
【ASV】And he went away again beyond the Jordan into the place where John was at the first baptizing; and there be abode.
41 【和合本】有许多人来到他那里。他们说：“约翰一件神迹没有行过，但约翰指着这人所说的一切话都是真的。”
【吕振中】有许多人来找他。他们直说∶“约翰一件神迹也没有行过，但约翰所说关于这人的一切事倒是真真实实。”
【思高本】有许多人到他那说：“若翰固然没有行过神迹，但若翰关于这人所说的一切，都是真的。”
【现代本】有许多人来找他，说：“约翰没有行过神迹，但是他指着这个人所说的一切话都是真实的。”
【KJV】And many resorted unto him, and said, John did no miracle: but all things that John spake of this man were true.
【NIV】and many people came to him. They said, "Though John never performed a miraculous sign, all that John said about this man was true."
【BBE】And a great number of people came to him, saying, John did no sign: but everything John said of this man was true.
【ASV】And many came unto him; and they said, John indeed did no sign: but all things whatsoever John spake of this man were true.
42 【和合本】在那里，信耶稣的人就多了。
【吕振中】在那里就有许多人信了耶稣。
【思高本】许多人就在那信了耶稣。
【现代本】在那里，有许多人信了耶稣。
【KJV】And many believed on him there.
【NIV】And in that place many believed in Jesus.
【BBE】And a number came to have faith in him there.
【ASV】And many believed on him there.


第 11 章

拉撒路的死
1 【和合本】有一个患病的人，名叫拉撒路，住在伯大尼，就是马利亚和她姐姐马大的村庄。
【吕振中】有一个人，伯大尼人拉撒路、正患着病；他是马利亚和姐姐马大那村子的人。
【思高本】有一个病人，名叫拉匝禄，住在伯达尼，即玛利亚和她姊姊玛尔大所住的村庄。
【现代本】有一个患病的人名叫拉撒路，住在伯大尼；马利亚和她的姊姊马大也住在这个村庄。
【KJV】Now a certain man was sick, named Lazarus, of Bethany, the town of Mary and her sister Martha.
【NIV】Now a man named Lazarus was sick. He was from Bethany, the village of Mary and her sister Martha.
【BBE】Now a certain man named Lazarus was ill; he was of Bethany, the town of Mary and her sister Martha.
【ASV】Now a certain man was sick, Lazarus of Bethany, of the village of Mary and her sister Martha.
2 【和合本】这马利亚就是那用香膏抹主，又用头发擦他脚的；患病的拉撒路是她的兄弟。
【吕振中】这马利亚是那用香膏抹主，用自己的头发把主的脚擦乾的；她兄弟拉撒路病了。
【思高本】玛利亚就是那曾用香液傅抹过主，并用自己的头发擦乾过他脚的妇人，患病的拉匝禄是他的兄弟。
【现代本】（这马利亚就是那位曾用香油抹主的脚，用自己的头发去擦干的。患病的拉撒路就是她的弟弟。）
【KJV】It was that Mary which anointed the Lord with ointment, and wiped his feet with her hair, whose brother Lazarus was sick.)
【NIV】This Mary, whose brother Lazarus now lay sick, was the same one who poured perfume on the Lord and wiped his feet with her hair.
【BBE】(The Mary whose brother Lazarus was ill, was the Mary who put perfumed oil on the Lord and made his feet dry with her hair.)
【ASV】And it was that Mary who anointed the Lord with ointment, and wiped his feet with her hair, whose brother Lazarus was sick.
3 【和合本】她姐妹两个就打发人去见耶稣，说：“主啊，你所爱的人病了。”
【吕振中】她姊妹两个就差遣人去见耶稣说∶“主阿，请看，你所爱的人病了。”
【思高本】他们姊妹二人便派人到耶稣那说：“主啊！你所爱的病了！”
【现代本】那两姊妹打发人去见耶稣，说：“主啊，你所爱的朋友病了。”
【KJV】Therefore his sisters sent unto him, saying, Lord, behold, he whom thou lovest is sick.
【NIV】So the sisters sent word to Jesus, "Lord, the one you love is sick."
【BBE】So the sisters sent to him, saying, Lord, your dear friend is ill.
【ASV】The sisters therefore sent unto him, saying, Lord, behold, he whom thou lovest is sick.
4 【和合本】耶稣听见，就说：“这病不至于死，乃是为上帝的荣耀，叫上帝的儿子因此得荣耀。”
【吕振中】耶稣听见了，却说∶“这病不至于死，乃是为了上帝的荣耀，要使上帝的儿子藉着这事而得到荣耀。”
【思高本】耶稣听了便说：“这病不致于死，只是为彰显天主的光荣，并为叫天主子因此受到光荣。”
【现代本】耶稣听见这消息就说：“拉撒路的病不至于死，而是要荣耀上帝，并且使上帝的儿子因此得到荣耀。”
【KJV】When Jesus heard that, he said, This sickness is not unto death, but for the glory of God, that the Son of God might be glorified thereby.
【NIV】When he heard this, Jesus said, "This sickness will not end in death. No, it is for God's glory so that God's Son may be glorified through it."
【BBE】When this came to his ears, Jesus said, The end of this disease is not death, but the glory of God, so that the Son of God may have glory because of it.
【ASV】But when Jesus heard it, he said, This sickness is not unto death, but for the glory of God, that the Son of God may be glorified thereby.
5 【和合本】耶稣素来爱马大和她妹子并拉撒路。
【吕振中】耶稣素来深爱马大和她妹妹跟拉撒路。
【思高本】耶稣素爱玛尔大及她的妹妹和拉匝禄。
【现代本】耶稣一向爱马大和她的妹妹，也爱拉撒路。
【KJV】Now Jesus loved Martha, and her sister, and Lazarus.
【NIV】Jesus loved Martha and her sister and Lazarus.
【BBE】Now Jesus had love in his heart for Martha and her sister and Lazarus.
【ASV】Now Jesus loved Martha, and her sister, and Lazarus.
6 【和合本】听见拉撒路病了。就在所居之地仍住了两天。
【吕振中】故此他虽听说拉撒路病了，仍在所在的地方住了两天。
【思高本】当他听说拉匝禄病了，仍在原地逗留了两天。
【现代本】他接到拉撒路害病的消息后，继续在所住的地方停留两天。
【KJV】When he had heard therefore that he was sick, he abode two days still in the same place where he was.
【NIV】Yet when he heard that Lazarus was sick, he stayed where he was two more days.
【BBE】So when the news came to him that Lazarus was ill, he did not go from the place where he was for two days.
【ASV】When therefore he heard that he was sick, he abode at that time two days in the place where he was.
7 【和合本】然后对门徒说：“我们再往犹太去吧。”
【吕振中】然后，过些时候（希腊文∶这事以后）、就对门徒说∶“我们再往犹太去吧。”
【思高本】此后，才对门徒说：“我们再往犹太去罢！”
【现代本】然后他对门徒说：“我们再到犹太去吧。”
【KJV】Then after that saith he to his disciples, Let us go into Judaea again.
【NIV】Then he said to his disciples, "Let us go back to Judea."
【BBE】Then after that time he said to his disciples, Let us go into Judaea again.
【ASV】Then after this he saith to the disciples, Let us go into Judaea again.
8 【和合本】门徒说：“拉比，犹太人近来要拿石头打你，你还往那里去吗？”
【吕振中】门徒对他说∶“老师（希腊文∶拉比），近今来犹太人正想法子要用石头打你呢。你再往那里去么？”
【思高本】门徒向他说：“辣彼，近来犹太人图谋砸死你，你又要往那去么？”
【现代本】他的门徒说：“老师，前些时候，犹太人要拿石头打你，你还想再到那里去吗？”
【KJV】His disciples say unto him, Master, the Jews of late sought to stone thee; and goest thou thither again?
【NIV】But Rabbi," they said, "a short while ago the Jews tried to stone you, and yet you are going back there?"
【BBE】The disciples said to him, Master, the Jews were attempting only the other day to have you stoned, and are you going back there again?
【ASV】The disciples say unto him, Rabbi, the Jews were but now seeking to stone thee; and goest thou thither again?
9 【和合本】耶稣回答说：“白日不是有十二小时吗？人在白日走路，就不至跌倒，因为看见这世上的光。
【吕振中】耶稣回答说∶“白日不是有十二个钟头么？人若在白日走路，就不碰倒，因为看见这世界的光。
【思高本】耶稣回答说：“白日不是有十二个时辰么？人若在白日行路，不会碰跌，因为看得见这世界的光；
【现代本】耶稣说：“白天不是有十二个钟头吗？人在白天走路，不至于跌倒，因为他看得见这世上的光。
【KJV】Jesus answered, Are there not twelve hours in the day? If any man walk in the day, he stumbleth not, because he seeth the light of this world.
【NIV】Jesus answered, "Are there not twelve hours of daylight? A man who walks by day will not stumble, for he sees by this world's light.
【BBE】Then Jesus said in answer, Are there not twelve hours in the day? A man may go about in the day without falling, because he sees the light of this world.
【ASV】Jesus answered, Are there not twelve hours in the day? If a man walk in the day, he stumbleth not, because he seeth the light of this world.
10 【和合本】若在黑夜走路，就必跌倒，因为他没有光。”
【吕振中】但人若在黑夜里走路，就会碰倒，因为没有光在他身上。”
【思高本】人若在黑夜行路，就要碰跌，因为他没有光。”
【现代本】人在黑夜走路，就会绊倒，因为他没有光。”
【KJV】But if a man walk in the night, he stumbleth, because there is no light in him.
【NIV】It is when he walks by night that he stumbles, for he has no light."
【BBE】But if a man goes about in the night, he may have a fall because the light is not in him.
【ASV】But if a man walk in the night, he stumbleth, because the light is not in him.
11 【和合本】耶稣说了这话，随后对他们说：“我们的朋友拉撒路睡了，我去叫醒他。”
【吕振中】说了这些话以后，就对他们说∶“我们的朋友拉撒路睡着了；但是我要去叫醒他。”
【思高本】耶稣说了这些话，又给他们说：“我们的朋友拉匝禄睡着了，我要去叫醒他。”
【现代本】耶稣说了这些话后，又说：“我们的朋友拉撒路睡着了，我要去唤醒他。”
【KJV】These things said he: and after that he saith unto them, Our friend Lazarus sleepeth; but I go, that I may awake him out of sleep.
【NIV】After he had said this, he went on to tell them, "Our friend Lazarus has fallen asleep; but I am going there to wake him up."
【BBE】These things said he: and after that he said to them, Lazarus our friend is at rest; but I go so that I may make him come out of his sleep.
【ASV】These things spake he: and after this he saith unto them, Our friend Lazarus is fallen asleep; but I go, that I may awake him out of sleep.
12 【和合本】门徒说：“主啊，他若睡了，就必好了。”
【吕振中】门徒就对耶稣说∶“主阿，他若是睡着，自会得救治的。”
【思高本】门徒便对他说：“主，若是他睡着了，必定好了。”
【现代本】门徒说：“主啊，如果他是睡着了，他会好起来的。”
【KJV】Then said his disciples, Lord, if he sleep, he shall do well.
【NIV】His disciples replied, "Lord, if he sleeps, he will get better."
【BBE】Then his disciples said to him, Lord, if he is resting he will get well.
【ASV】The disciples therefore said unto him, Lord, if he is fallen asleep, he will recover.
13 【和合本】耶稣这话是指着他死说的，他们却以为是说照常睡了。
【吕振中】原来耶稣是指着他的死而说的；他们却以为耶稣是指着他安然睡觉而说的。
【思高本】耶稣原是指他的死说的，他们却以为他是指安眠睡觉说的。
【现代本】其实，耶稣的意思是说拉撒路已经死了；他们却以为他讲的是正常的睡眠。
【KJV】Howbeit Jesus spake of his death: but they thought that he had spoken of taking of rest in sleep.
【NIV】Jesus had been speaking of his death, but his disciples thought he meant natural sleep.
【BBE】Jesus, however, was talking of his death: but they had the idea that he was talking about taking rest in sleep.
【ASV】Now Jesus had spoken of his death: but they thought that he spake of taking rest in sleep.
14 【和合本】耶稣就明明的告诉他们说：“拉撒路死了。
【吕振中】于是耶稣就公开坦白地对他们说∶“拉撒路死了。
【思高本】然后，耶稣就明明地向他们说：“拉匝禄死了。
【现代本】于是耶稣明明地告诉他们：“拉撒路死了；
【KJV】Then said Jesus unto them plainly, Lazarus is dead.
【NIV】So then he told them plainly, "Lazarus is dead,
【BBE】Then Jesus said to them clearly, Lazarus is dead.
【ASV】Then Jesus therefore said unto them plainly, Lazarus is dead.
15 【和合本】我没有在那里就欢喜，这是为你们的缘故，好叫你们相信。如今我们可以往他那里去吧。”
【吕振中】我为你们欢喜我不在那里，好叫你们相信。但我们往他那里去吧。”
【思高本】为了你们，我喜欢我不在那，好叫你们相信；我们到他那去罢！”
【现代本】为了要使你们相信，我不在他那里倒是好的，现在我们去看他吧。”
【KJV】And I am glad for your sakes that I was not there, to the intent ye may believe; nevertheless let us go unto him.
【NIV】and for your sake I am glad I was not there, so that you may believe. But let us go to him."
【BBE】And because of you I am glad I was not there, so that you may have faith; but let us go to him.
【ASV】And I am glad for your sakes that I was not there, to the intent ye may believe; nevertheless let us go unto him.
16 【和合本】多马，又称为低土马，就对那同作门徒的说：“我们也去和他同死吧。”
【吕振中】那称为双生的多马，就对同做门徒的说∶“我们也去、和他同死吧。”
【思高本】号称狄狄摩的多默便向其他的同伴说：“我们也去，同他一起死罢！”
【现代本】多马（绰号双胞胎的）对其他的门徒说：“我们跟老师一道去，跟他一起死吧！”
【KJV】Then said Thomas, which is called Didymus, unto his fellowdisciples, Let us also go, that we may die with him.
【NIV】Then Thomas (called Didymus) said to the rest of the disciples, "Let us also go, that we may die with him."
【BBE】Then Thomas, who was named Didymus, said to the other disciples, Let us go so that we may be with him in death.
【ASV】Thomas therefore, who is called Didymus, said unto his fellow-disciples, Let us also go, that we may die with him.

复活在主，生命在主
17 【和合本】耶稣到了，就知道拉撒路在坟墓里已经四天了。
【吕振中】耶稣来到，见拉撒路在坟墓里、已经有四天了。
【思高本】耶稣一到伯达尼，得知拉匝禄在坟墓已经四天了。
【现代本】耶稣到了伯大尼，知道拉撒路已经在四天前埋葬了。
【KJV】Then when Jesus came, he found that he had lain in the grave four days already.
【NIV】On his arrival, Jesus found that Lazarus had already been in the tomb for four days.
【BBE】Now when Jesus came, he made the discovery that Lazarus had been put into the earth four days before.
【ASV】So when Jesus came, he found that he had been in the tomb four days already.
18 【和合本】伯大尼离耶路撒冷不远，约有六里路。
【吕振中】伯大尼近耶路撒泠，约有三公里（希腊文作∶十五斯他丢。一‘斯他丢’约等于一八零公尺）路。
【思高本】伯达尼靠近耶路撒冷，相距约十五“斯塔狄”，
【现代本】伯大尼离耶路撒冷还不到三公里；
【KJV】Now Bethany was nigh unto Jerusalem, about fifteen furlongs off:
【NIV】Bethany was less than two miles from Jerusalem,
【BBE】Now Bethany was near to Jerusalem, about two miles away;
【ASV】Now Bethany was nigh unto Jerusalem, about fifteen furlongs off;
19 【和合本】有好些犹太人来看马大和马利亚，要为她们的兄弟安慰她们。
【吕振中】有许多犹太人来看马大和马利亚，要为她们兄弟的事抚慰她们。
【思高本】因而有许多犹太人来到玛尔大和玛利亚那，为她们兄弟的死安慰她们。
【现代本】有好些犹太人来探望马大和马利亚，为了她们弟弟的死来安慰她们。
【KJV】And many of the Jews came to Martha and Mary, to comfort them concerning their brother.
【NIV】and many Jews had come to Martha and Mary to comfort them in the loss of their brother.
【BBE】And a number of Jews had come to Martha and Mary to give them comfort about their brother.
【ASV】and many of the Jews had come to Martha and Mary, to console them concerning their brother.
20 【和合本】马大听见耶稣来了，就出去迎接他；马利亚却仍然坐在家里。
【吕振中】马大一听说耶稣来了，就去迎接他；马利亚却仍然在家里坐着。
【思高本】玛尔大一听说耶稣来了，便去迎接他；玛利亚仍坐在家。
【现代本】马大听见耶稣来了，就出来迎接他；马利亚却留在家里。
【KJV】Then Martha, as soon as she heard that Jesus was coming, went and met him: but Mary sat still in the house.
【NIV】When Martha heard that Jesus was coming, she went out to meet him, but Mary stayed at home.
【BBE】When Martha had the news that Jesus was on the way, she went out to him, but Mary did not go from the house.
【ASV】Martha therefore, when she heard that Jesus was coming, went and met him: but Mary still sat in the house.
21 【和合本】马大对耶稣说：“主啊，你若早在这里，我兄弟必不死。
【吕振中】马大对耶稣说∶“主阿，你若在这里，我兄弟就不会死了。
【思高本】玛尔大对耶稣说：“若是你在这，我的兄弟决不会死！
【现代本】马大对耶稣说：“主啊，要是你在这里，我的弟弟就不会死！
【KJV】Then said Martha unto Jesus, Lord, if thou hadst been here, my brother had not died.
【NIV】Lord," Martha said to Jesus, "if you had been here, my brother would not have died.
【BBE】Then Martha said to Jesus, Lord, if you had been here my brother would not be dead.
【ASV】Martha therefore said unto Jesus, Lord, if thou hadst been here, my brother had not died.
22 【和合本】就是现在，我也知道，你无论向上帝求什么，上帝也必赐给你。”
【吕振中】就是如今，我也知道，凡你向上帝求的，上帝必给你。”
【思高本】就是现在，我也知道：你无论向天主求什么，天主必要赐给你。”
【现代本】但是我知道，甚至现在，你对上帝所求的，他一定赐给你。”
【KJV】But I know, that even now, whatsoever thou wilt ask of God, God will give it thee.
【NIV】But I know that even now God will give you whatever you ask."
【BBE】But I am certain that, even now, whatever request you make to God, God will give it to you.
【ASV】And even now I know that, whatsoever thou shalt ask of God, God will give thee.
23 【和合本】耶稣说：“你兄弟必然复活。”
【吕振中】耶稣对马大说∶“你兄弟必复起的。”
【思高本】耶稣对她说：“你的兄弟必定要复活。”
【现代本】耶稣告诉她：“你的弟弟一定会复活的。”
【KJV】Jesus saith unto her, Thy brother shall rise again.
【NIV】Jesus said to her, "Your brother will rise again."
【BBE】Jesus said to her, Your brother will come to life again.
【ASV】Jesus saith unto her, Thy brother shall rise again.
24 【和合本】马大说：“我知道在末日复活的时候，他必复活。”
【吕振中】马大对耶稣说∶“我知道在末日复活的时候，他是会复起的。”
【思高本】玛尔大说：“我知道在末日复活时，他必要复活。”
【现代本】马大说：“我知道在末日他一定会复活。”
【KJV】Martha saith unto him, I know that he shall rise again in the resurrection at the last day.
【NIV】Martha answered, "I know he will rise again in the resurrection at the last day."
【BBE】Martha said to him, I am certain that he will come to life again when all come back from the dead at the last day.
【ASV】Martha saith unto him, I know that he shall rise again in the resurrection at the last day.
25 【和合本】耶稣对她说：“复活在我，生命也在我。信我的人虽然死了，也必复活，
【吕振中】耶稣对马大说∶“我、就是复活，就是生命（有古卷无此语）。信我的人就使死了，也必活过来；
【思高本】耶稣对她说：“我就是复活，就是生命；信从我的，即使死了，仍要活着；
【现代本】耶稣说：“我就是复活，就是生命。信我的人，虽然死了，仍然要活着；
【KJV】Jesus said unto her, I am the resurrection, and the life: he that believeth in me, though he were dead, yet shall he live:
【NIV】Jesus said to her, "I am the resurrection and the life. He who believes in me will live, even though he dies;
【BBE】Jesus said to her, I am myself that day and that life; he who has faith in me will have life even if he is dead;
【ASV】Jesus said unto her, I am the resurrection, and the life: he that believeth on me, though he die, yet shall he live;
26 【和合本】凡活着信我的人必永远不死。你信这话吗？”
【吕振中】凡活着而信我的人、必定永远不死∶你信这个么？”
【思高本】凡活着而信从我的人，必永远不死。你信么？”
【现代本】活着信我的人一定永远不死。你信这一切吗？”
【KJV】And whosoever liveth and believeth in me shall never die. Believest thou this?
【NIV】and whoever lives and believes in me will never die. Do you believe this?"
【BBE】And no one who is living and has faith in me will ever see death. Is this your faith?
【ASV】and whosoever liveth and believeth on me shall never die. Believest thou this?
27 【和合本】马大说：“主啊，是的，我信你是基督，是上帝的儿子，就是那要临到世界的。”
【吕振中】马大对耶稣说∶“主阿，我信；你是基督、上帝的儿子、那要到世界上来的。”
【思高本】她回答说：“是的，主，我信你是默西亚，天主子，要来到世界上的那一位。”
【现代本】马大回答：“主啊，是的！我信你就是那要到世上来的基督──上帝的儿子。”
【KJV】She saith unto him, Yea, Lord: I believe that thou art the Christ, the Son of God, which should come into the world.
【NIV】Yes, Lord," she told him, "I believe that you are the Christ, the Son of God, who was to come into the world."
【BBE】She said to him, Yes, Lord: my faith is that you are the Christ, the Son of God, who was to come into the world.
【ASV】She saith unto him, Yea, Lord: I have believed that thou art the Christ, the Son of God, even he that cometh into the world.

耶稣哭了
28 【和合本】马大说了这话，就回去暗暗的叫她妹子马利亚，说：“夫子来了，叫你。”
【吕振中】说了这话，就起身，去叫她才才马利亚，暗暗地说∶“老师来了，叫你去呢。”
【思高本】她说了这话，就去叫她的妹妹玛利亚，偷偷地说：“师傅来了，他叫你。”
【现代本】马大说了这话，就回家，轻声告诉妹妹马利亚说：“老师来了，他叫你。”
【KJV】And when she had so said, she went her way, and called Mary her sister secretly, saying, The Master is come, and calleth for thee.
【NIV】And after she had said this, she went back and called her sister Mary aside. "The Teacher is here," she said, "and is asking for you."
【BBE】And having said this, she went away and said secretly to her sister Mary, The Master is here and has sent for you.
【ASV】And when she had said this, she went away, and called Mary her sister secretly, saying, The Teacher is her, and calleth thee.
29 【和合本】马利亚听见了，就急忙起来，到耶稣那里去。
【吕振中】马利亚一听见，就赶紧起来，向着耶稣那里走去。
【思高本】玛利亚一听说，立时起身到耶稣那去了。
【现代本】马利亚一听见这话，立刻起来，去见耶稣。
【KJV】As soon as she heard that, she arose quickly, and came unto him.
【NIV】When Mary heard this, she got up quickly and went to him.
【BBE】And Mary, hearing this, got up quickly and went to him.
【ASV】And she, when she heard it, arose quickly, and went unto him.
30 【和合本】那时，耶稣还没有进村子，仍在马大迎接他的地方。
【吕振中】［那时耶稣还没有进村子，是仍然在马大迎接他的地方。］
【思高本】那时，耶稣还没有进村庄，仍在玛尔大迎接他的地方。
【现代本】（当时耶稣还没有进村子，仍然在马大迎接他的地方。）
【KJV】Now Jesus was not yet come into the town, but was in that place where Martha met him.
【NIV】Now Jesus had not yet entered the village, but was still at the place where Martha had met him.
【BBE】Now Jesus had not at this time come into the town, but was still in the place where Martha had seen him.
【ASV】(Now Jesus was not yet come into the village, but was still in the place where Martha met him.)
31 【和合本】那些同马利亚在家里安慰她的犹太人，见她急忙起来出去，就跟着她，以为她要往坟墓那里去哭。
【吕振中】当下那些同马利亚在家里抚慰她的犹太人见马利亚赶快地起来出去，就跟着她，以为她要上坟墓那里去哭呢。
【思高本】那些同玛利亚在家，安慰他的犹太人，见她急忙起身出去，便跟着她，以为她往坟墓上去哭泣。
【现代本】那些到家里安慰马利亚的犹太人看见她急忙起身出去，就跟着她，以为她要到坟墓去哭。
【KJV】The Jews then which were with her in the house, and comforted her, when they saw Mary, that she rose up hastily and went out, followed her, saying, She goeth unto the grave to weep there.
【NIV】When the Jews who had been with Mary in the house, comforting her, noticed how quickly she got up and went out, they followed her, supposing she was going to the tomb to mourn there.
【BBE】Then the Jews who were with her in the house, comforting her, when they saw Mary get up quickly and go out, went after her in the belief that she was going to the place of the dead and would be weeping there.
【ASV】The Jews then who were with her in the house, and were consoling her, when they saw Mary, that she rose up quickly and went out, followed her, supposing that she was going unto the tomb to weep there.
32 【和合本】马利亚到了耶稣那里，看见他，就俯伏在他脚前，说：“主啊，你若早在这里，我兄弟必不死。”
【吕振中】马利亚到了耶稣所在的地方，一看见耶稣，就俯伏在他脚前，对他说∶“主阿，你若在这里，我兄弟就不会死了。”
【思高本】当玛利亚来到耶稣所在的地方，一看见他，就俯伏在他脚前，向他说：“主！若是你在这，我的兄弟决不会死！”
【现代本】马利亚来到耶稣那里，一看见他，就俯伏在他脚前，说：“主啊，要是你在这里，我的弟弟就不会死了！”
【KJV】Then when Mary was come where Jesus was, and saw him, she fell down at his feet, saying unto him, Lord, if thou hadst been here, my brother had not died.
【NIV】When Mary reached the place where Jesus was and saw him, she fell at his feet and said, "Lord, if you had been here, my brother would not have died."
【BBE】When Mary came to where Jesus was and saw him, she went down at his feet, saying, Lord, if you had been here my brother would not be dead.
【ASV】Mary therefore, when she came where Jesus was, and saw him, fell down at his feet, saying unto him, Lord, if thou hadst been here, my brother had not died.
33 【和合本】耶稣看见她哭，并看见与她同来的犹太人也哭，就心里悲叹，又甚忧愁，
【吕振中】那是耶稣看见她哭，又看见跟她一同来的犹太人也哭，心灵上就悲愤叹息，大为震才，
【思高本】耶稣看见她哭泣，还有同他一起来的犹太人也哭泣，便心神感伤，难过起来，
【现代本】耶稣看见马利亚哭，也看见跟她一起来的犹太人在哭，心里非常悲伤，深深地激动，
【KJV】When Jesus therefore saw her weeping, and the Jews also weeping which came with her, he groaned in the spirit, and was troubled.
【NIV】When Jesus saw her weeping, and the Jews who had come along with her also weeping, he was deeply moved in spirit and troubled.
【BBE】And when Jesus saw her weeping, and saw the Jews weeping who came with her, his spirit was moved and he was troubled,
【ASV】When Jesus therefore saw her weeping, and the Jews also weeping who came with her, he groaned in the spirit, and was troubled,
34 【和合本】便说：“你们把他安放在哪里？”他们回答说：“请主来看。”
【吕振中】说∶“你们把他安放在哪里？”她们对耶稣说∶“主阿，来看。”
【思高本】遂说：“你们把他安放在那？”他们回答说：“主，你来，看罢！”
【现代本】就问他们：“你们把他葬在哪里？”他们回答：“主啊，请来看。”
【KJV】And said, Where have ye laid him? They said unto him, Lord, come and see.
【NIV】Where have you laid him?" he asked. "Come and see, Lord," they replied.
【BBE】And said, Where have you put him? They said, Come and see, Lord.
【ASV】and said, Where have ye laid him? They say unto him, Lord, come and see.
35 【和合本】耶稣哭了。
【吕振中】耶稣流泪哭了。
【思高本】耶稣流泪了。
【现代本】耶稣哭了。
【KJV】Jesus wept.
【NIV】Jesus wept.
【BBE】And Jesus himself was weeping.
【ASV】Jesus wept.
36 【和合本】犹太人就说：“你看他爱这人是何等恳切。”
【吕振中】于是犹太人说∶“你看，他多么爱他呀！”
【思高本】于是犹太人说：“看，他多么爱他啊！”
【现代本】因此犹太人说：“你看，他多么爱这个人！”
【KJV】Then said the Jews, Behold how he loved him!
【NIV】Then the Jews said, "See how he loved him!"
【BBE】So the Jews said, See how dear he was to him!
【ASV】The Jews therefore said, Behold how he loved him!
37 【和合本】其中有人说：“他既然开了瞎子的眼睛，岂不能叫这人不死吗？”
【吕振中】其中有人说∶“这个人、开了瞎子眼睛的、岂不能叫这人也不死么？”
【思高本】其中有些人说：“这个开了瞎子眼睛的，岂不能使这人也不死么？”
【现代本】有些人却说：“他开过盲人的眼睛，难道他不能使拉撒路不死吗？”
【KJV】And some of them said, Could not this man, which opened the eyes of the blind, have caused that even this man should not have died?
【NIV】But some of them said, "Could not he who opened the eyes of the blind man have kept this man from dying?"
【BBE】But some of them said, This man, who made open the eyes of the blind man, was he not able to keep his friend from death?
【ASV】But some of them said, Could not this man, who opened the eyes of him that was blind, have caused that this man also should not die?

拉撒路复活
38 【和合本】耶稣又心里悲叹，来到坟墓前；那坟墓是个洞，有一块石头挡着。
【吕振中】于是耶稣心里又悲愤叹息，来到坟墓前。那坟墓是个洞，有块石头挡住。
【思高本】耶稣心中又感伤起来，来到坟墓前。这坟墓是个洞穴，前面有一块石头堵着。
【现代本】耶稣心里又非常悲伤。他来到坟墓前；那坟墓是一个洞穴，入口的地方有一块石头堵住。
【KJV】Jesus therefore again groaning in himself cometh to the grave. It was a cave, and a stone lay upon it.
【NIV】Jesus, once more deeply moved, came to the tomb. It was a cave with a stone laid across the entrance.
【BBE】So Jesus, deeply troubled in heart, came to the place of the dead. It was a hole in the rock, and a stone was over the opening.
【ASV】Jesus therefore again groaning in himself cometh to the tomb. Now it was a cave, and a stone lay against it.
39 【和合本】耶稣说：“你们把石头挪开。”那死人的姐姐马大对他说：“主啊，他现在必是臭了，因为他死了已经四天了。”
【吕振中】耶稣说∶“把石头挪开。”死者的姐姐马大对耶稣说∶“主阿，已经臭了；有四天了。”
【思高本】耶稣说：“挪开这块石头！”死者的姊姊玛尔大向他说：“主！已经臭了，因为已有四天了。”
【现代本】耶稣吩咐：“把石头挪开！”死者的姊姊马大说：“主啊，他已经葬了四天，尸体都发臭了！”
【KJV】Jesus said, Take ye away the stone. Martha, the sister of him that was dead, saith unto him, Lord, by this time he stinketh: for he hath been dead four days.
【NIV】Take away the stone," he said. "But, Lord," said Martha, the sister of the dead man, "by this time there is a bad odor, for he has been there four days."
【BBE】Jesus said, Take away the stone. Martha, the sister of him who was dead, said, Lord, by this time the body will be smelling, for he has been dead four days.
【ASV】Jesus saith, Take ye away the stone. Martha, the sister of him that was dead, saith unto him, Lord, by this time the body decayeth; for he hath been dead four days.
40 【和合本】耶稣说：“我不是对你说过，你若信，就必看见上帝的荣耀吗？”
【吕振中】耶稣对她说∶“我不是对你说过，你若信，就会看见上帝的荣耀么？”
【思高本】耶稣对她说：“我不是告诉过你：如果你信，会看到天主的光荣吗？”
【现代本】耶稣对她说：“我不是对你说过，要是你信，会看见上帝的荣耀吗？”
【KJV】Jesus saith unto her, Said I not unto thee, that, if thou wouldest believe, thou shouldest see the glory of God?
【NIV】Then Jesus said, "Did I not tell you that if you believed, you would see the glory of God?"
【BBE】Jesus said to her, Did I not say to you that if you had faith you would see the glory of God?
【ASV】Jesus saith unto her, Said I not unto thee, that, if thou believedst, thou shouldest see the glory of God?
41 【和合本】他们就把石头挪开。耶稣举目望天，说：“父啊，我感谢你，因为你已经听我。
【吕振中】他们就把石头挪开。耶稣举目向上说∶‘父阿，我感谢你，因为你听了我。
【思高本】他们便挪开了石头；耶稣举目向上说：“父啊！我感谢你，因为你俯听了我。
【现代本】于是他们把石头挪开。耶稣举目望天，说：“父亲哪，我感谢你，因为你已经垂听了我。
【KJV】Then they took away the stone from the place where the dead was laid. And Jesus lifted up his eyes, and said, Father, I thank thee that thou hast heard me.
【NIV】So they took away the stone. Then Jesus looked up and said, "Father, I thank you that you have heard me.
【BBE】So they took away the stone. And Jesus, looking up to heaven, said, Father, I give praise to you for hearing me.
【ASV】So they took away the stone. And Jesus lifted up his eyes, and said, Father, I thank thee that thou heardest me.
42 【和合本】我也知道你常听我，但我说这话是为周围站着的众人，叫他们信是你差了我来。”
【吕振中】我本知道你时常听我；但是为了周围站着的群众、我才说话，叫他们相信是你差遣了我。”
【思高本】我本来知道你常常俯听我，但是我说这话，是为了四周站立的群众，好叫他们信是你派遣了我。”
【现代本】我知道你时常垂听我；但是我说这话是为了周围这些人，为要使他们信是你差遣我来的。”
【KJV】And I knew that thou hearest me always: but because of the people which stand by I said it, that they may believe that thou hast sent me.
【NIV】I knew that you always hear me, but I said this for the benefit of the people standing here, that they may believe that you sent me."
【BBE】I was certain that your ears are at all times open to me, but I said it because of these who are here, so that they may see that you sent me.
【ASV】And I knew that thou hearest me always: but because of the multitude that standeth around I said it, that they may believe that thou didst send me.
43 【和合本】说了这话，就大声呼叫说：“拉撒路出来！”
【吕振中】说了这些话，就大声嚷着说∶“拉撒路，出来！”
【思高本】说完这话，便大声喊说：“拉匝禄！出来罢！”
【现代本】说完这话，他就大声喊：“拉撒路，出来！”
【KJV】And when he thus had spoken, he cried with a loud voice, Lazarus, come forth.
【NIV】When he had said this, Jesus called in a loud voice, "Lazarus, come out!"
【BBE】Then he said in a loud voice, Lazarus, come out!
【ASV】And when he had thus spoken, he cried with a loud voice, Lazarus, come forth.
44 【和合本】那死人就出来了，手脚裹着布，脸上包着手巾。耶稣对他们说，“解开，叫他走！”
【吕振中】那死了的人就出来，脚和手绑着布条，脸上包着布巾。耶稣对他们说∶“给他解开，放他走。”
【思高本】死者便出来了，脚和手都缠着布条，面上还蒙着汗巾。耶稣向他们说：“解开他，让他行走罢。”
【现代本】那死了的人就出来；他的手脚裹着布条，脸上也包着布。耶稣吩咐他们说：“解开他，让他走！”
【KJV】And he that was dead came forth, bound hand and foot with graveclothes: and his face was bound about with a napkin. Jesus saith unto them, Loose him, and let him go.
【NIV】The dead man came out, his hands and feet wrapped with strips of linen, and a cloth around his face. Jesus said to them, "Take off the grave clothes and let him go."
【BBE】And he who was dead came out, with linen bands folded tightly about his hands and feet, and a cloth about his face. Jesus said to them, Make him free and let him go.
【ASV】He that was dead came forth, bound hand and foot with grave-clothes; and his face was bound about with a napkin. Jesus saith unto them, Loose him, and let him go.

祭司长图谋杀害耶稣
45 【和合本】那些来看马利亚的犹太人见了耶稣所做的事，就多有信他的；
【吕振中】那些来看马利亚的犹太人、见了耶稣所作的事，就有许多信了他的。
【思高本】那些来到玛利亚那的犹太人，一看到耶稣所行的事，就有许多人信了他
【现代本】许多来探访马利亚的犹太人看见耶稣所做的事，就信了他。
【KJV】Then many of the Jews which came to Mary, and had seen the things which Jesus did, believed on him.
【NIV】Therefore many of the Jews who had come to visit Mary, and had seen what Jesus did, put their faith in him.
【BBE】Then a number of the Jews who had come to Mary and had seen the things which Jesus did had belief in him.
【ASV】Many therefore of the Jews, who came to Mary and beheld that which he did, believed on him.
46 【和合本】但其中也有去见法利赛人的，将耶稣所做的事告诉他们。
【吕振中】但其中也有人往法利赛人那里去，将耶稣所作的事告诉他们。
【思高本】他们中也有一些到法利塞人那去，把耶稣所行的，报告给他们。
【现代本】但也有些人回去见法利赛人，把耶稣所做的事向他们报告。
【KJV】But some of them went their ways to the Pharisees, and told them what things Jesus had done.
【NIV】But some of them went to the Pharisees and told them what Jesus had done.
【BBE】But some of them went to the Pharisees with the news of what Jesus had done.
【ASV】But some of them went away to the Pharisees, and told them the things which Jesus had done.
47 【和合本】祭司长和法利赛人聚集公会，说：“这人行好些神迹，我们怎么办呢？
【吕振中】于是祭司长和法利赛人召集了议院的会，说∶“这个人行着许多神迹，我们怎么办呢？
【思高本】因此，司祭长和法利塞人召集了会议说：“这人行了许多奇迹，我们怎么办呢？
【现代本】因此，法利赛人和祭司长们召开议会，在会上说：“这个人行了这许多神迹，我们该怎么办呢？
【KJV】Then gathered the chief priests and the Pharisees a council, and said, What do we? for this man doeth many miracles.
【NIV】Then the chief priests and the Pharisees called a meeting of the Sanhedrin. "What are we accomplishing?" they asked. "Here is this man performing many miraculous signs.
【BBE】Then the high priests and the Pharisees had a meeting and said, What are we doing? This man is doing a number of signs.
【ASV】The chief priests therefore and the Pharisees gathered a council, and said, What do we? for this man doeth many signs.
48 【和合本】若这样由着他，人人都要信他，罗马人也要来夺我们的地土和我们的百姓。”
【吕振中】若由着他这样，众人都会信他，罗马人就会来，连我们的圣地带我们民族（或译∶国家）都夺取了去阿。”
【思高本】如果让他这样，众都会信从，罗马人必要来，连我们的圣殿和民族都除掉。”
【现代本】如果我们让他这样搞下去，大家都信了他，罗马人会来掳掠我们的圣殿和民族的！”
【KJV】If we let him thus alone, all men will believe on him: and the Romans shall come and take away both our place and nation.
【NIV】If we let him go on like this, everyone will believe in him, and then the Romans will come and take away both our place and our nation."
【BBE】If we let him go on in this way, everybody will have belief in him and the Romans will come and take away our place and our nation.
【ASV】If we let him thus alone, all men will believe on him: and the Romans will come and take away both our place and our nation.
49 【和合本】内中有一个人，名叫该亚法，本年作大祭司，对他们说：“你们不知道什么。
【吕振中】其中有一个人、那年做大祭司的该亚法、对他们说∶“你们什么都不懂；
【思高本】他们中有一个名叫盖法的，正是那一年的大司祭，对他们说：“你们什么都不懂，
【现代本】他们当中有一个人名叫该亚法，就是当年的大祭司。他发言说：“你们什么都不懂！
【KJV】And one of them, named Caiaphas, being the high priest that same year, said unto them, Ye know nothing at all,
【NIV】Then one of them, named Caiaphas, who was high priest that year, spoke up, "You know nothing at all!
【BBE】But one of them, Caiaphas, who was high priest that year, said to them, You have no knowledge of anything;
【ASV】But a certain one of them, Caiaphas, being high priest that year, said unto them, Ye know nothing at all,
50 【和合本】独不想一个人替百姓死，免得通国灭亡，就是你们的益处。”
【吕振中】也不想想、一个人替人民死，免得全民族都灭亡∶这是你们有益的阿。”
【思高本】也不想想：叫一个人替百姓死，以免全民族灭亡；这为你们多么有利。”
【现代本】让一个人替全民死，免得整个民族被消灭。难道你们看不出这对你们是一件合算的事吗？”
【KJV】Nor consider that it is expedient for us, that one man should die for the people, and that the whole nation perish not.
【NIV】You do not realize that it is better for you that one man die for the people than that the whole nation perish."
【BBE】You do not see that it is in your interest for one man to be put to death for the people, so that all the nation may not come to destruction.
【ASV】nor do ye take account that it is expedient for you that one man should die for the people, and that the whole nation perish not.
51 【和合本】他这话不是出于自己，是因他本年作大祭司，所以预言耶稣将要替这一国死；
【吕振中】这话他不是凭着自己说的，是因为那年他做大祭司，所以豫言耶稣将要替民族死；
【思高本】这话不是由他自己说出的，只因他是那年的大司祭，才预言了耶稣将为民族而死；
【现代本】其实，这话不是出于他自己；只因他是当年的大祭司，他在预言耶稣要替犹太人死，
【KJV】And this spake he not of himself: but being high priest that year, he prophesied that Jesus should die for that nation;
【NIV】He did not say this on his own, but as high priest that year he prophesied that Jesus would die for the Jewish nation,
【BBE】He did not say this of himself, but being the high priest that year he said, as a prophet, that Jesus would be put to death for the nation;
【ASV】Now this he said not of himself: but, being high priest that year, he prophesied that Jesus should die for the nation;
52 【和合本】也不但替这一国死，并要将上帝四散的子民都聚集归一。
【吕振中】不单替民族死，并且要将上帝四散的儿女都聚集归一呢。
【思高本】不但为犹太民族，而且也是为使那四散的天主的儿女都聚集归一。
【现代本】不但替他们死，也要把分散各地的上帝的儿女都召集在一起，合成一群。
【KJV】And not for that nation only, but that also he should gather together in one the children of God that were scattered abroad.
【NIV】and not only for that nation but also for the scattered children of God, to bring them together and make them one.
【BBE】And not for that nation only, but for the purpose of uniting in one body the children of God all over the world.
【ASV】and not for the nation only, but that he might also gather together into one the children of God that are scattered abroad.
53 【和合本】从那日起，他们就商议要杀耶稣。
【吕振中】从那一天，他们就定意要杀耶稣。
【思高本】从那一天起，他们就议决要杀害耶稣。
【现代本】从那时候开始，犹太人的领袖们计划杀害耶稣。
【KJV】Then from that day forth they took counsel together for to put him to death.
【NIV】So from that day on they plotted to take his life.
【BBE】And from that day they took thought together how to put him to death.
【ASV】So from that day forth they took counsel that they might put him to death.
54 【和合本】所以，耶稣不再显然行在犹太人中间，就离开那里往靠近旷野的地方去，到了一座城，名叫以法莲，就在那里和门徒同住。
【吕振中】因此耶稣不再公开在犹太人中间往来，却离开那里、往靠近旷野的地区去，到了一座城叫以法莲，就在那里同门徒住下。
【思高本】因此，耶稣不再公开地在犹太人中往来，却从那往临近荒野的地方去，来到一座名叫厄弗辣因的城，在那里和他的门徒住下了。
【现代本】因此耶稣不在犹太地区公开活动。他到一个靠近旷野、叫以法莲的市镇去，在那里跟门徒住在一起。
【KJV】Jesus therefore walked no more openly among the Jews; but went thence unto a country near to the wilderness, into a city called Ephraim, and there continued with his disciples.
【NIV】Therefore Jesus no longer moved about publicly among the Jews. Instead he withdrew to a region near the desert, to a village called Ephraim, where he stayed with his disciples.
【BBE】So Jesus no longer went about publicly among the Jews, but went from there into the country near to the waste land, to a town named Ephraim, where he was for some time with the disciples.
【ASV】Jesus therefore walked no more openly among the Jews, but departed thence into the country near to the wilderness, into a city called Ephraim; and there he tarried with the disciples.
55 【和合本】犹太人的逾越节近了，有许多人从乡下上耶路撒冷去，要在节前洁净自己。
【吕振中】犹太人的逾越节近了；逾越节以前，有许多人从乡下上耶路撒冷，要行礼使自己清洁。
【思高本】犹太人的逾越节临近了，所以，许多人在逾越节前，从乡间上了耶路撒冷，要圣洁自己。
【现代本】犹太人的逾越节快到了。节期以前，许多人从乡下上耶路撒冷去，要在那里守洁净礼。
【KJV】And the Jews' passover was nigh at hand: and many went out of the country up to Jerusalem before the passover, to purify themselves.
【NIV】When it was almost time for the Jewish Passover, many went up from the country to Jerusalem for their ceremonial cleansing before the Passover.
【BBE】Now the Passover of the Jews was near, and numbers of people went up from the country to Jerusalem to make themselves clean before the Passover.
【ASV】Now the passover of the Jews was at hand: and many went up to Jerusalem out of the country before the passover, to purify themselves.
56 【和合本】他们就寻找耶稣，站在殿里彼此说：“你们的意思如何，他不来过节吗？”
【吕振中】他们直寻找耶稣，在殿里站着的时候直彼此说∶“你们以为怎样阿？他决不来过节么？”
【思高本】他们就寻找耶稣，并站在圣殿内，彼此谈论说：“你们想什么？他来不来过节呢？”
【现代本】他们到处寻找耶稣；当他们聚在圣殿里的时候，彼此对问：“你认为怎样，他不会来过节吧？”
【KJV】Then sought they for Jesus, and spake among themselves, as they stood in the temple, What think ye, that he will not come to the feast?
【NIV】They kept looking for Jesus, and as they stood in the temple area they asked one another, "What do you think? Isn't he coming to the Feast at all?"
【BBE】They were looking for Jesus and saying to one another while they were in the Temple, What is your opinion? Will he not come to the feast?
【ASV】They sought therefore for Jesus, and spake one with another, as they stood in the temple, What think ye? That he will not come to the feast?
57 【和合本】那时，祭司长和法利赛人早已吩咐说，若有人知道耶稣在哪里，就要报明，好去拿他。
【吕振中】祭司长和法利赛人早已发了命令∶若有人知道耶稣在哪里，就该报告，他们好去逮他。
【思高本】司祭长和法利塞人早已颁发命令：如果有人知道他在那里，就该通知他们，好去捉拿他。
【现代本】祭司长和法利赛人早已下命令：如果有人知道耶稣在什么地方，必须报告，好让他们去逮捕他。
【KJV】Now both the chief priests and the Pharisees had given a commandment, that, if any man knew where he were, he should shew it, that they might take him.
【NIV】But the chief priests and Pharisees had given orders that if anyone found out where Jesus was, he should report it so that they might arrest him.
【BBE】Now the chief priests and the Pharisees had given orders that if anyone had knowledge where he was, he was to give them word, so that they might take him.
【ASV】Now the chief priests and the Pharisees had given commandment, that, if any man knew where he was, he should show it, that they might take him.


第 12 章

珍贵的香膏
1 【和合本】逾越节前六日，耶稣来到伯大尼，就是他叫拉撒路从死里复活之处。
【吕振中】于是耶稣在逾越节前六天来到伯大尼、拉撒路所在的地方；拉撒路是耶稣从死人中所才活起来的。
【思高本】逾越节前六天，耶稣来到伯达尼，就是耶稣从死者中唤起拉匝禄的地方。
【现代本】逾越节前六天，耶稣到了伯大尼，就是拉撒路住的地方（耶稣曾在这里使拉撒路复活。）
【KJV】Then Jesus six days before the passover came to Bethany, where Lazarus was, which had been dead, whom he raised from the dead.
【NIV】Six days before the Passover, Jesus arrived at Bethany, where Lazarus lived, whom Jesus had raised from the dead.
【BBE】Then, six days before the Passover, Jesus came to Bethany where Lazarus was, whom Jesus had made to come back from the dead.
【ASV】Jesus therefore six days before the passover came to Bethany, where Lazarus was, whom Jesus raised from the dead.
2 【和合本】有人在那里给耶稣预备筵席；马大伺候，拉撒路也在那同耶稣坐席的人中。
【吕振中】有人就在那里为耶稣豫备了晚饭；马大服事着；拉撒路是同耶稣坐席的人之一个。
【思高本】有人在那里为他摆设了晚宴，玛尔大伺候，而拉匝禄也是和耶稣一起坐席的一位。
【现代本】有人在那里为耶稣预备了晚饭；马大帮忙招待，拉撒路和其它的客人跟耶稣一起用饭。
【KJV】There they made him a supper; and Martha served: but Lazarus was one of them that sat at the table with him.
【NIV】Here a dinner was given in Jesus' honor. Martha served, while Lazarus was among those reclining at the table with him.
【BBE】So they made him a meal there, and he was waited on by Martha, and Lazarus was among those who were seated with him at table.
【ASV】So they made him a supper there: and Martha served; but Lazarus was one of them that sat at meat with him.
3 【和合本】马利亚就拿着一斤极贵的真哪哒香膏，抹耶稣的脚，又用自己头发去擦，屋里就满了膏的香气。
【吕振中】当下马利亚拿着一磅（希腊文作∶‘立得拉’，等于罗马磅‘立伯拉’，约等于三二七·四五克兰姆）至宝贵至真的哪哒香膏，抹耶稣的脚，又用自己的头发去把耶稣的脚擦乾；屋子里就满了香膏的气味。
【思高本】那时，玛利亚拿了一斤极珍贵的纯“拿尔多”香液，敷抹了耶稣的脚，并用自己的头发擦乾，屋便充满了香液的气味。
【现代本】这时候，马利亚拿来一瓶极珍贵的纯哪哒香油，倒在耶稣脚上，又用自己的头发去擦；屋子里充满了香气。
【KJV】Then took Mary a pound of ointment of spikenard, very costly, and anointed the feet of Jesus, and wiped his feet with her hair: and the house was filled with the odour of the ointment.
【NIV】Then Mary took about a pint of pure nard, an expensive perfume; she poured it on Jesus' feet and wiped his feet with her hair. And the house was filled with the fragrance of the perfume.
【BBE】Then Mary, taking a pound of perfumed oil of great value, put it on the feet of Jesus and made them dry with her hair: and the house became full of the smell of the perfume.
【ASV】Mary therefore took a pound of ointment of pure nard, very precious, and anointed the feet of Jesus, and wiped his feet with her hair: and the house was filled with the odor of the ointment.
4 【和合本】有一个门徒，就是那将要卖耶稣的加略人犹大，
【吕振中】门徒中有一个人、那将要把耶稣送官的加略人犹大、就说∶
【思高本】那要负卖耶稣的依斯加略犹达斯──即他的一个门徒──便说：
【现代本】耶稣的一个门徒，就是要出卖他的加略人犹大，说：
【KJV】Then saith one of his disciples, Judas Iscariot, Simon's son, which should betray him,
【NIV】But one of his disciples, Judas Iscariot, who was later to betray him, objected,
【BBE】But one of his disciples, Judas Iscariot (who was to give him up), said,
【ASV】But Judas Iscariot, one of his disciples, that should betray him, saith,
5 【和合本】说：“这香膏为什么不卖三十两银子周济穷人呢？”
【吕振中】“这香膏为什么不卖三百日工钱（希腊文作∶第那流∶罗马银币）、去给穷人呢？”
【思高本】“为什么不把这香液去卖叁百块“德纳”，施舍给穷人呢？”
【现代本】“为什么不拿这香油去卖三百块银子，来分给穷人呢？”
【KJV】Why was not this ointment sold for three hundred pence, and given to the poor?
【NIV】Why wasn't this perfume sold and the money given to the poor? It was worth a year's wages. "
【BBE】Why was not this perfume traded for three hundred pence, and the money given to the poor?
【ASV】Why was not this ointment sold for three hundred shillings, and given to the poor?
6 【和合本】他说这话，并不是挂念穷人，乃因他是个贼，又带着钱囊，常取其中所存的。
【吕振中】他说这话、不是因为他关心于穷人；乃是因为他是贼，带着钱匣（希腊文作∶钱囊），常窃取人所投的。
【思高本】他说这话，并不是因为他关心穷人，只因为他是个贼，掌管钱囊，常偷取其中所存放的。
【现代本】他说这话，并不是真的关心穷人，而是因为他是贼；他经管团体的钱，常常盗用公款。
【KJV】This he said, not that he cared for the poor; but because he was a thief, and had the bag, and bare what was put therein.
【NIV】He did not say this because he cared about the poor but because he was a thief; as keeper of the money bag, he used to help himself to what was put into it.
【BBE】(He said this, not because he had any love for the poor; but because he was a thief, and, having the money-bag, took for himself what was put into it.)
【ASV】Now this he said, not because he cared for the poor; but because he was a thief, and having the bag took away what was put therein.
7 【和合本】耶稣说：“由她吧！她是为我安葬之日存留的。
【吕振中】耶稣就说∶“由她吧！难道要让她把这东西留着，以备安葬我的日子的用处么？
【思高本】耶稣就说：“由她罢！这原是她为我安葬之日而保存的。
【现代本】但是耶稣说：“由她吧！这是她留下来为着我安葬之日用的。
【KJV】Then said Jesus, Let her alone: against the day of my burying hath she kept this.
【NIV】Leave her alone," Jesus replied. "[It was intended] that she should save this perfume for the day of my burial.
【BBE】Then Jesus said, Let her be. Let her keep what she has for the day of my death.
【ASV】Jesus therefore said, Suffer her to keep it against the day of my burying.
8 【和合本】因为常有穷人和你们同在，只是你们不常有我。”
【吕振中】因为穷人同你们在一起、是你们所常有的；至于我呢、你们却不常有（有古卷无第八节）。”
【思高本】你们常有穷人和你们在一起；至于我，你们却不常有。”
【现代本】常常有穷人跟你们一起，但是你们不常有我。”
【KJV】For the poor always ye have with you; but me ye have not always.
【NIV】You will always have the poor among you, but you will not always have me."
【BBE】The poor you have ever with you, but me you have not for ever.
【ASV】For the poor ye have always with you; but me ye have not always.

杀害拉撒路的阴谋
9 【和合本】有许多犹太人知道耶稣在那里，就来了，不但是为耶稣的缘故，也是要看他从死里所复活的拉撒路。
【吕振中】那时犹太中有一大群人知道耶稣在那里，就来，不单是为了耶稣的缘故，也是要看他从死人中所才活起来的拉撒路。
【思高本】有许多犹太人听说耶稣在那，就来了，不但是为耶稣，也是为看他从死者中所唤起的拉匝禄。
【现代本】一大群犹太人听说耶稣在伯大尼，就到那里去。他们不但是为着耶稣而去，也是想看看耶稣使他从死里复活的拉撒路。
【KJV】Much people of the Jews therefore knew that he was there: and they came not for Jesus' sake only, but that they might see Lazarus also, whom he had raised from the dead.
【NIV】Meanwhile a large crowd of Jews found out that Jesus was there and came, not only because of him but also to see Lazarus, whom he had raised from the dead.
【BBE】Then a great number of the Jews had news that he was there: and they came, not only because of Jesus, but so that they might see Lazarus who had been dead and to whom he had given life.
【ASV】The common people therefore of the Jews learned that he was there: and they came, not for Jesus' sake only, but that they might see Lazarus also, whom he had raised from the dead.
10 【和合本】但祭司长商议连拉撒路也要杀了；
【吕振中】祭司长就定意、连拉撒路也要杀害，
【思高本】为此，司祭长议决连拉匝禄也要杀掉，
【现代本】因此，祭司长们计谋连拉撒路也要杀，
【KJV】But the chief priests consulted that they might put Lazarus also to death;
【NIV】So the chief priests made plans to kill Lazarus as well,
【BBE】Now there was talk among the chief priests of putting Lazarus to death;
【ASV】But the chief priests took counsel that they might put Lazarus also to death;
11 【和合本】因有好些犹太人为拉撒路的缘故，回去信了耶稣。
【吕振中】因有有许多犹太人为了他的缘故去信耶稣。
【思高本】因为有许多犹太人为了拉匝禄的缘故，离开他们，而信从了耶稣。
【现代本】因为许多犹太人为了他的缘故离开他们，信了耶稣。
【KJV】Because that by reason of him many of the Jews went away, and believed on Jesus.
【NIV】for on account of him many of the Jews were going over to Jesus and putting their faith in him.
【BBE】For because of him a great number of the Jews went away and had belief in Jesus.
【ASV】because that by reason of him many of the Jews went away, and believed on Jesus.

荣入圣城
12 【和合本】第二天，有许多上来过节的人听见耶稣将到耶路撒冷，
【吕振中】第二天、来过节的有一大群人、听说耶稣要到耶路撒冷，
【思高本】第二天来过节的群众，听说耶稣来到耶路撒冷，
【现代本】第二天，一大群到耶路撒冷过节的人听说耶稣就要进城。
【KJV】On the next day much people that were come to the feast, when they heard that Jesus was coming to Jerusalem,
【NIV】The next day the great crowd that had come for the Feast heard that Jesus was on his way to Jerusalem.
【BBE】The day after, a great number of people who were there for the feast, when they had the news that Jesus was coming to Jerusalem,
【ASV】On the morrow a great multitude that had come to the feast, when they heard that Jesus was coming to Jerusalem,
13 【和合本】就拿着棕树枝出去迎接他，喊着说：“和撒那！奉主名来的以色列王是应当称颂的！”
【吕振中】就拿着棕树枝、出去迎接他，嚷着说∶“献颂赞哦（音译∶和散那）！奉主名来的以色列王、是当受祝颂的！
【思高本】便拿了棕榈枝，出去迎接他，喊说：“贺叁纳！因上主之名而来的，以色列的君王，应受赞颂。”
【现代本】他们就拿着棕树枝出去迎接他，欢呼说：“赞美上帝！愿上帝赐福给那位奉主的名而来的！愿上帝赐福给以色列的君王！”
【KJV】Took branches of palm trees, and went forth to meet him, and cried, Hosanna: Blessed is the King of Israel that cometh in the name of the Lord.
【NIV】They took palm branches and went out to meet him, shouting, "Hosanna! " "Blessed is he who comes in the name of the Lord!" "Blessed is the King of Israel!"
【BBE】Took branches of palm-trees and went out to him, crying, A blessing on him who comes in the name of the Lord, the King of Israel!
【ASV】took the branches of the palm trees, and went forth to meet him, and cried out, Hosanna: Blessed is he that cometh in the name of the Lord, even the King of Israel.
14 【和合本】耶稣得了一个驴驹，就骑上，如经上所记的说：
【吕振中】耶稣得了一匹驴驹，就骑上，正如经上所记的说∶
【思高本】耶稣找了一匹小驴，就骑上去，正如经上所记载的：
【现代本】耶稣找到一匹驴，骑上去，正如圣经所记载的：
【KJV】And Jesus, when he had found a young ass, sat thereon; as it is written,
【NIV】Jesus found a young donkey and sat upon it, as it is written,
【BBE】And Jesus saw a young ass and took his seat on it; as the Writings say,
【ASV】And Jesus, having found a young ass, sat thereon; as it is written,
15 【和合本】锡安的民（原文作女子）哪，不要惧怕！你的王骑着驴驹来了。
【吕振中】“锡安的民众（希腊文作∶女子）阿，别怕了！看哪，你的王骑着驴驹来了！”
【思高本】“熙雍女子，不要害怕！看，你的君王骑着驴驹来了！”
【现代本】锡安城的儿女们哪，不要惧怕。看哪，你们的君王骑着小驴来了！
【KJV】Fear not, daughter of Sion: behold, thy King cometh, sitting on an ass's colt.
【NIV】Do not be afraid, O Daughter of Zion; see, your king is coming, seated on a donkey's colt."
【BBE】Have no fear, daughter of Zion: see your King is coming, seated on a young ass.
【ASV】Fear not, daughter of Zion: behold, thy King cometh, sitting on an ass's colt.
16 【和合本】这些事门徒起先不明白，等到耶稣得了荣耀以后才想起这话是指着他写的，并且众人果然向他这样行了。
【吕振中】［这些事、门徒起先不明白；但耶稣得了荣耀以后，他们才想起这些话是指着他而写的∶人们果然向他这样行了。］
【思高本】起初他的门徒也没有明白这些事，然而，当耶稣受光荣以后，他们才想起这些话是指着他而记载的。为此，他们就这样对他做了。
【现代本】起初，他的门徒不明白这事的意义，到了耶稣得了荣耀以后才想起圣经的话是指着他说的，而且他们果然照所说的做了。
【KJV】These things understood not his disciples at the first: but when Jesus was glorified, then remembered they that these things were written of him, and that they had done these things unto him.
【NIV】At first his disciples did not understand all this. Only after Jesus was glorified did they realize that these things had been written about him and that they had done these things to him.
【BBE】(These things were not clear to his disciples at first: but when Jesus had been lifted up into his glory, then it came to their minds that these things in the Writings were about him and that they had been done to him.)
【ASV】These things understood not his disciples at the first: but when Jesus was glorified, then remembered they that these things were written of him, and that they had done these things unto him.
17 【和合本】当耶稣呼唤拉撒路，叫他从死复活出坟墓的时候，同耶稣在那里的众人就作见证。
【吕振中】当耶稣呼唤拉撒路出了坟墓、叫他从死人中活起来时、同耶稣在一起的那群人、作了见证。
【思高本】当耶稣叫拉匝禄从坟墓中出来，由死者中唤起他时，那时同他在一起的众人，都为所见的作证；
【现代本】当耶稣呼唤拉撒路，使他从死里复活，走出墓穴时，跟耶稣在一起的那群人把他们所看见的传开了。
【KJV】The people therefore that was with him when he called Lazarus out of his grave, and raised him from the dead, bare record.
【NIV】Now the crowd that was with him when he called Lazarus from the tomb and raised him from the dead continued to spread the word.
【BBE】Now the people who were with him when his voice came to Lazarus in the place of the dead, and gave him life again, had been talking about it.
【ASV】The multitude therefore that was with him when he called Lazarus out of the tomb, and raised him from the dead, bare witness.
18 【和合本】众人因听见耶稣行了这神迹，就去迎接他。
【吕振中】群众之所以去迎接耶稣的、是因为他们听说他行了这件神迹。
【思高本】因此，有一群人去迎接他，因为他们听说他行了这个神迹；
【现代本】许多人因为听见他所行的这神迹，都去迎接他。
【KJV】For this cause the people also met him, for that they heard that he had done this miracle.
【NIV】Many people, because they had heard that he had given this miraculous sign, went out to meet him.
【BBE】And that was the reason the people went out to him, because it had come to their ears that he had done this sign.
【ASV】For this cause also the multitude went and met him, for that they heard that he had done this sign.
19 【和合本】法利赛人彼此说：“看哪，你们是徒劳无益，世人都随从他去了。”
【吕振中】于是法利赛人就彼此说∶“可见你们是无济于事的；你看，世界都去跟着他了！”
【思高本】于是法利塞人便彼此说：“看，你们一无所成！瞧，全世界都跟他去了。”
【现代本】法利赛人彼此说：“我们真是一事无成；你看，全世界都跟他去了！”
【KJV】The Pharisees therefore said among themselves, Perceive ye how ye prevail nothing? behold, the world is gone after him.
【NIV】So the Pharisees said to one another, "See, this is getting us nowhere. Look how the whole world has gone after him!"
【BBE】Then the Pharisees said one to another, You see, you are unable to do anything: the world has gone after him.
【ASV】The Pharisees therefore said among themselves, Behold how ye prevail nothing: lo, the world is gone after him.

希利尼人求见耶稣
20 【和合本】那时，上来过节礼拜的人中，有几个希利尼人。
【吕振中】那时上来、要在节期中敬拜的、有几个希利尼人。
【思高本】在那些上来过节，崇拜天主的人中，有些希腊人。
【现代本】在节期中，到耶路撒冷礼拜的人当中有些希腊人。
【KJV】And there were certain Greeks among them that came up to worship at the feast:
【NIV】Now there were some Greeks among those who went up to worship at the Feast.
【BBE】Now there were some Greeks among the people who had come up to give worship at the feast:
【ASV】Now there were certain Greeks among those that went up to worship at the feast:
21 【和合本】他们来见加利利 伯赛大的腓力，求他说：“先生，我们愿意见耶稣。”
【吕振中】这些人上来，见加利利的伯赛大人腓力，求问他说∶“先生（希腊文作∶主阿），我们愿意见耶稣。”
【思高本】他们来到加里肋亚贝特赛达人斐理伯前，请求他说：“先生！我们愿拜见耶稣。”
【现代本】他们来见加利利的伯赛大人腓力，要求他：“先生，我们想见耶稣。”
【KJV】The same came therefore to Philip, which was of Bethsaida of Galilee, and desired him, saying, Sir, we would see Jesus.
【NIV】They came to Philip, who was from Bethsaida in Galilee, with a request. "Sir," they said, "we would like to see Jesus."
【BBE】They came to Philip, who was of Beth-saida in Galilee, and made a request, saying, Sir, we have a desire to see Jesus.
【ASV】these therefore came to Philip, who was of Bethsaida of Galilee, and asked him, saying, Sir, we would see Jesus.
22 【和合本】腓力去告诉安得烈，安得烈同腓力去告诉耶稣。
【吕振中】腓力来告诉安得烈，安得烈和腓力就来告诉耶稣。
【思高本】斐理伯就去告诉安德肋，然后安德肋和斐理伯便来告诉耶稣。
【现代本】腓力去告诉安得烈，两个人一起去告诉耶稣。
【KJV】Philip cometh and telleth Andrew: and again Andrew and Philip tell Jesus.
【NIV】Philip went to tell Andrew; Andrew and Philip in turn told Jesus.
【BBE】Philip went and gave word of it to Andrew; and Andrew went with Philip to Jesus.
【ASV】Philip cometh and telleth Andrew: Andrew cometh, and Philip, and they tell Jesus.
23 【和合本】耶稣说：“人子得荣耀的时候到了。
【吕振中】耶稣应时对他们说∶“人子得荣耀的钟点到了！
【思高本】耶稣开口向他们说：“人子要受光荣的时辰到了。
【现代本】耶稣说：“人子得荣耀的时刻已经到了。
【KJV】And Jesus answered them, saying, The hour is come, that the Son of man should be glorified.
【NIV】Jesus replied, "The hour has come for the Son of Man to be glorified.
【BBE】And Jesus said to them in answer, The hour of the glory of the Son of man has come.
【ASV】And Jesus answereth them, saying, The hour is come, that the Son of man should be glorified.
24 【和合本】我实实在在的告诉你们，一粒麦子不落在地里死了，仍旧是一粒，若是死了，就结出许多子粒来。
【吕振中】我实实在在地告诉你们，一粒麦子若不落在地里死了，它仍旧是单单一粒；若是死了，就结出许多果实来。
【思高本】我实实在在告诉你们：一粒麦子如果不落在地死了，仍只是一粒；如果死了，才结出许多子粒来。
【现代本】我郑重地告诉你们，一粒麦子不落在地里，死了，仍旧是一粒；如果死了，就结出许多子粒来。
【KJV】Verily, verily, I say unto you, Except a corn of wheat fall into the ground and die, it abideth alone: but if it die, it bringeth forth much fruit.
【NIV】I tell you the truth, unless a kernel of wheat falls to the ground and dies, it remains only a single seed. But if it dies, it produces many seeds.
【BBE】Truly I say to you, If a seed of grain does not go into the earth and come to an end, it is still a seed and no more; but through its death it gives much fruit.
【ASV】Verily, verily, I say unto you, Except a grain of wheat fall into the earth and die, it abideth by itself alone; but if it die, it beareth much fruit.
25 【和合本】爱惜自己生命的，就失丧生命；在这世上恨恶自己生命的，就要保守生命到永生。
【吕振中】惜爱自己性命的、必失掉性命；不惜爱（希腊文作∶恨恶）自己性命在这世界上的、必保守性命归永生。
【思高本】爱惜自己性命的，必要丧失性命；在现世憎恨自己性命的，必要保存性命入于永生。
【现代本】那爱惜自己生命的，要丧失生命；愿意牺牲自己在这世上的生命的，反而要保存这生命到永生。
【KJV】He that loveth his life shall lose it; and he that hateth his life in this world shall keep it unto life eternal.
【NIV】The man who loves his life will lose it, while the man who hates his life in this world will keep it for eternal life.
【BBE】He who is in love with life will have it taken from him; and he who has no care for his life in this world will keep it for ever and ever.
【ASV】He that loveth his life loseth it; and he that hateth his life in this world shall keep it unto life eternal.
26 【和合本】若有人服事我，就当跟从我；我在哪里，服事我的人也要在那里；若有人服事我，我父必尊重他。”
【吕振中】人若服事我，就该跟从我；我在哪里，我的仆役也必在哪里。人若服事我，我父必尊重他。”
【思高本】谁若事奉我，就当跟随我；如此，我在那里，我的仆人也要在那里；谁若事奉我，我父必要尊重他。
【现代本】谁要事奉我，就得跟从我；我在哪里，我的仆人也要在那里。那事奉我的人，我父亲一定重用他。”
【KJV】If any man serve me, let him follow me; and where I am, there shall also my servant be: if any man serve me, him will my Father honour.
【NIV】Whoever serves me must follow me; and where I am, my servant also will be. My Father will honor the one who serves me.
【BBE】If any man is my servant, let him come after me; and where I am, there will my servant be. If any man becomes my servant, my Father will give him honour.
【ASV】If any man serve me, let him follow me; and where I am, there shall also my servant be: if any man serve me, him will the Father honor.

人子必须被举起来
27 【和合本】我现在心里忧愁，我说什么才好呢？父啊，救我脱离这时候；但我原是为这时候来的。
【吕振中】如今我的心极为震才，我说什么好呢？父阿，救我脱离这钟点哦！（此句有古卷编者作问语‘父阿，救我脱离这钟点么？’）然而、是为这缘故、我才到了这钟点的。
【思高本】现在我心神烦乱，我可说什么呢？我说：父啊！救我脱离这时辰罢？但正是为此，我才到了这时辰。
【现代本】“现在我心里愁烦，我该说什么好呢？我该求父亲救我脱离这时刻吗？但是，我正是为此而来，要经历这苦难的时刻的。
【KJV】Now is my soul troubled; and what shall I say? Father, save me from this hour: but for this cause came I unto this hour.
【NIV】Now my heart is troubled, and what shall I say? `Father, save me from this hour'? No, it was for this very reason I came to this hour.
【BBE】Now is my soul troubled; and what am I to say? Father, keep me from this hour. No: for this purpose have I come to this hour.
【ASV】Now is my soul troubled; and what shall I say? Father, save me from this hour. But for this cause came I unto this hour.
28 【和合本】父啊，愿你荣耀你的名！”当时就有声音从天上来，说：“我已经荣耀了我的名，还要再荣耀。”
【吕振中】父阿，荣耀你的名！”于是有声音从天上来，说∶“我已经荣耀了，还要再荣耀。”
【思高本】父啊！光荣你的名罢！”当时有声音来自天上：“我已光荣了我的名，我还要光荣。”
【现代本】父亲哪，愿你荣耀你的名！”当时，有声音从天上下来，说：“我已经荣耀了我的名，我还要再荣耀它！”
【KJV】Father, glorify thy name. Then came there a voice from heaven, saying, I have both glorified it, and will glorify it again.
【NIV】Father, glorify your name!" Then a voice came from heaven, "I have glorified it, and will glorify it again."
【BBE】Father, give glory to your name. Then there came a voice out of heaven, saying, I have given it glory, and I will give it glory again.
【ASV】Father, glorify thy name. There came therefore a voice out of heaven, saying, I have both glorified it, and will glorify it again.
29 【和合本】站在旁边的众人听见，就说：“打雷了。”还有人说：“有天使对他说话。”
【吕振中】当下站着的群众听见了，就说是雷轰哦；另有人说∶“有个天使对他说话呢。”
【思高本】在场听见的群众，便说：“这是打雷。”另有人说：“是天使同他说话。”
【现代本】站在那里的群众听见这声音，就说：“打雷了！”另有些人说：“有天使在跟他讲话！”
【KJV】The people therefore, that stood by, and heard it, said that it thundered: others said, An angel spake to him.
【NIV】The crowd that was there and heard it said it had thundered; others said an angel had spoken to him.
【BBE】Hearing the sound, a number of people who were there said that it was thunder: others said, An angel was talking to him.
【ASV】The multitude therefore, that stood by, and heard it, said that it had thundered: others said, An angel hath spoken to him.
30 【和合本】耶稣说：“这声音不是为我，是为你们来的。
【吕振中】耶稣应时地说∶“这声音不是为我，乃是为你们而来的。
【思高本】耶稣回答说：“这声音不是为我而来，而是为你们。
【现代本】但是耶稣对他们说：“这声音不是为我，而是为你们发的。
【KJV】Jesus answered and said, This voice came not because of me, but for your sakes.
【NIV】Jesus said, "This voice was for your benefit, not mine.
【BBE】Jesus said in answer, This voice came not for me but for you.
【ASV】Jesus answered and said, This voice hath not come for my sake, but for your sakes.
31 【和合本】现在这世界受审判，这世界的王要被赶出去。
【吕振中】如今是这世界受审判的时候了；如今这世界的执政者将要被赶出了。
【思高本】现在就是这世界应受审判的时候，现在这世界的元首就要被赶出去；
【现代本】现在这世界要受审判；现在世上的统治者要被推翻。
【KJV】Now is the judgment of this world: now shall the prince of this world be cast out.
【NIV】Now is the time for judgment on this world; now the prince of this world will be driven out.
【BBE】Now is this world to be judged: now will the ruler of this world be sent out.
【ASV】Now is the judgment of this world: now shall the prince of this world be cast out.
32 【和合本】我若从地上被举起来，就要吸引万人来归我。”
【吕振中】至于我呢、我若从地上被举起，就必吸引万人来归我。”
【思高本】至于我，当我从地上被举起来时，便要吸引众人来归向我。”
【现代本】我从地上被举起的时候，我要吸引万人来归我。”
【KJV】And I, if I be lifted up from the earth, will draw all men unto me.
【NIV】But I, when I am lifted up from the earth, will draw all men to myself."
【BBE】And I, if I am lifted up from the earth, will make all men come to me.
【ASV】And I, if I be lifted up from the earth, will draw all men unto myself.
33 【和合本】耶稣这话原是指着自己将要怎样死说的。
【吕振中】［耶稣这话是指明自己将要由什么样的死而死来说的。］
【思高本】他说这话，是要表明他要以怎样的死而死。
【现代本】（他这话是指着自己将怎样死说的。）
【KJV】This he said, signifying what death he should die.
【NIV】He said this to show the kind of death he was going to die.
【BBE】(This he said, pointing to the sort of death he would have.)
【ASV】But this he said, signifying by what manner of death he should die.
34 【和合本】众人回答说：“我们听见律法上有话说，基督是永存的，你怎么说‘人子必须被举起来’呢？这人子是谁呢？”
【吕振中】于是群众应时对他说∶“我们从律法上听说，基督是永远长存的。你怎么说人子必须被举起呢？这人子是谁阿？”
【思高本】于是群众回答他说：“我们从法律知道：默西亚要存留到永远；你怎么说：人子必须被举起呢？这个人子是谁？”
【现代本】群众回答：“我们的法律告诉我们，基督是永世长存的；你为什么说人子必须被举起？这人子是谁呢？”
【KJV】The people answered him, We have heard out of the law that Christ abideth for ever: and how sayest thou, The Son of man must be lifted up? who is this Son of man?
【NIV】The crowd spoke up, "We have heard from the Law that the Christ will remain forever, so how can you say, `The Son of Man must be lifted up'? Who is this `Son of Man'?"
【BBE】Then the people in answer said to him, The law says that the Christ will have life without end: how say you then that it is necessary for the Son of man to be lifted up? Who is this Son of man?
【ASV】The multitude therefore answered him, We have heard out of the law that the Christ abideth for ever: and how sayest thou, The Son of man must be lifted up? who is this Son of man?
35 【和合本】耶稣对他们说：“光在你们中间还有不多的时候，应当趁着有光行走，免得黑暗临到你们；那在黑暗里行走的，不知道往何处去。
【吕振中】耶稣就对他们说∶“光在你们中间、还有些时。应当趁着有光时来走路，免得黑暗赶上了你们。那在黑暗中走路的、不知道往哪里去。
【思高本】耶稣遂给他们说：“光在你们中间还有片刻。你们趁着还有光的时候，应该行走，免得黑暗笼罩了你们。那在黑暗中行走的，不知道往那去。
【现代本】耶稣说：“光在你们中间为时不多了，你们该趁着还有光的时候继续行走，免得黑暗追上你们，因为在黑暗中行走的人不知道他往哪里去。
【KJV】Then Jesus said unto them, Yet a little while is the light with you. Walk while ye have the light, lest darkness come upon you: for he that walketh in darkness knoweth not whither he goeth.
【NIV】Then Jesus told them, "You are going to have the light just a little while longer. Walk while you have the light, before darkness overtakes you. The man who walks in the dark does not know where he is going.
【BBE】Jesus said to them, For a little time longer the light will be among you; while you have the light go on walking in it, so that the dark may not overtake you: one walking in the dark has no knowledge of where he is going.
【ASV】Jesus therefore said unto them, Yet a little while is the light among you. Walk while ye have the light, that darkness overtake you not: and he that walketh in the darkness knoweth not whither he goeth.
36 【和合本】你们应当趁着有光，信从这光，使你们成为光明之子。”耶稣说了这话，就离开他们隐藏了。
【吕振中】应当趁着有光时来信光，使你们成为有光之人。”耶稣说了这些话，就离开他们，自己隐藏着。
【思高本】几时你们还有光，应当信从光，好成为光明之子。”耶稣讲完了这些话，就躲开他们，隐藏去了。
【现代本】趁着你们还有光的时候要信从光，好使你们成为光明的人。”说完了这些话，耶稣离开他们，隐藏起来。
【KJV】While ye have light, believe in the light, that ye may be the children of light. These things spake Jesus, and departed, and did hide himself from them.
【NIV】Put your trust in the light while you have it, so that you may become sons of light." When he had finished speaking, Jesus left and hid himself from them.
【BBE】In so far as you have the light, put your faith in the light so that you may become sons of light. With these words Jesus went away and for a time was not seen again by them.
【ASV】While ye have the light, believe on the light, that ye may become sons of light. These things spake Jesus, and he departed and hid himself from them.

犹太人的不信
37 【和合本】他虽然在他们面前行了许多神迹，他们还是不信他。
【吕振中】他在他们面前行了这么多的神迹，人们还是不信他；
【思高本】耶稣虽然在他们面前行了这么多的神迹，他们仍然不信他；
【现代本】他虽然在他们面前行过许多神迹，他们还是不信他。
【KJV】But though he had done so many miracles before them, yet they believed not on him:
【NIV】Even after Jesus had done all these miraculous signs in their presence, they still would not believe in him.
【BBE】But though he had done such a number of signs before them, they still had no belief in him:
【ASV】But though he had done so many signs before them, yet they believed not on him:
38 【和合本】这是要应验先知以赛亚的话，说：主啊，我们所传的有谁信呢？主的膀臂向谁显露呢？
【吕振中】这是要应验神言人以赛亚的话说∶“主阿，我们所传给人听的、有谁信呢？主的膀臂向谁现露过呢？”
【思高本】这正应验了依撒意亚先知所说的话：“上主！有谁会相信我们的报道呢？上主的手臂又向谁显示了出来呢？”
【现代本】这是要应验先知以赛亚说过的话：主啊，有谁信我们所传的信息呢？主的权力向谁彰显呢？
【KJV】That the saying of Esaias the prophet might be fulfilled, which he spake, Lord, who hath believed our report? and to whom hath the arm of the Lord been revealed?
【NIV】This was to fulfill the word of Isaiah the prophet: "Lord, who has believed our message and to whom has the arm of the Lord been revealed?"
【BBE】So that the words of the prophet Isaiah might come true, when he said, Lord, who has any belief in our preaching? and the arm of the Lord, to whom has it been unveiled?
【ASV】that the word of Isaiah the prophet might be fulfilled, which he spake, Lord, who hath believed our report? And to whom hath the arm of the Lord been revealed?
39 【和合本】他们所以不能信，因为以赛亚又说：
【吕振中】人们之所以不能信的、是因为以赛亚又说∶
【思高本】他们不能信，因为依撒意亚又说过：
【现代本】他们所以不能信的理由，以赛亚也说过：
【KJV】Therefore they could not believe, because that Esaias said again,
【NIV】For this reason they could not believe, because, as Isaiah says elsewhere:
【BBE】For this reason they were unable to have belief, because Isaiah said again,
【ASV】For this cause they could not believe, for that Isaiah said again,
40 【和合本】主叫他们瞎了眼，硬了心，免得他们眼睛看见，心里明白，回转过来，我就医治他们。
【吕振中】“主把他们的眼弄瞎了。使他们的心顽梗不化，省得他们用眼看见，用心了悟，回转过来，而我医治他们！”
【思高本】“上主使他们瞎了眼，使他们硬了心，免得他们眼睛看见，心觉悟而悔改，使我治好他们。”
【现代本】上帝使他们的眼睛瞎了，使他们的心智麻木了，免得他们的眼睛看见，他们的心智领悟。所以上帝说：他们不会转向我，让我治好他们。
【KJV】He hath blinded their eyes, and hardened their heart; that they should not see with their eyes, nor understand with their heart, and be converted, and I should heal them.
【NIV】He has blinded their eyes and deadened their hearts, so they can neither see with their eyes, nor understand with their hearts, nor turn--and I would heal them."
【BBE】He has made their eyes blind, and their hearts hard; for fear that they might see with their eyes and get knowledge with their hearts, and be changed, and I might make them well.
【ASV】He hath blinded their eyes, and he hardened their heart; Lest they should see with their eyes, and perceive with their heart, And should turn, And I should heal them.
41 【和合本】以赛亚因为看见他的荣耀，就指着他说这话。
【吕振中】［以赛亚说了这些话，是因为他看见主（希腊文作∶他）的荣耀，而（‘是因为他看见主的荣耀，而’有古卷作∶是他看见主的荣耀时）指着主来说的。］
【思高本】依撒意亚因为看见了他的光荣，所以指着讲了这话。
【现代本】以赛亚说这些话是因为他看见了耶稣的荣耀，指着他说的。
【KJV】These things said Esaias, when he saw his glory, and spake of him.
【NIV】Isaiah said this because he saw Jesus' glory and spoke about him.
【BBE】(Isaiah said these words because he saw his glory. His words were about him.)
【ASV】These things said Isaiah, because he saw his glory; and he spake of him.
42 【和合本】虽然如此，官长中却有好些信他的，只因法利赛人的缘故，就不承认，恐怕被赶出会堂。
【吕振中】虽然如此，就是议员中也有许多信耶稣的；只因法利赛人的缘故、未尝承认罢了，怕从会堂里被革除。
【思高本】事虽如此，但在首领中，仍有许多人信从了耶稣，只为了法利塞人而不敢明认，免得被逐出会堂，
【现代本】虽然如此，犹太人的领袖中也有许多信耶稣的，只因怕法利赛人，不敢公开承认，免得被赶出会堂。
【KJV】Nevertheless among the chief rulers also many believed on him; but because of the Pharisees they did not confess him, lest they should be put out of the synagogue:
【NIV】Yet at the same time many even among the leaders believed in him. But because of the Pharisees they would not confess their faith for fear they would be put out of the synagogue;
【BBE】However, a number even of the rulers had belief in him, but because of the Pharisees they did not say so openly for fear that they might be shut out from the Synagogue:
【ASV】Nevertheless even of the rulers many believed on him; but because of the Pharisees they did not confess it, lest they should be put out of the synagogue:
43 【和合本】这是因他们爱人的荣耀过于爱上帝的荣耀。
【吕振中】因为他们爱由人来的荣耀，不爱由上帝来的荣耀。
【思高本】因为他们喜爱世人的光荣，胜过天主的光荣。
【现代本】他们爱人的赞许胜过爱上帝的赞许。
【KJV】For they loved the praise of men more than the praise of God.
【NIV】for they loved praise from men more than praise from God.
【BBE】For the praise of men was dearer to them than the approval of God.
【ASV】for they loved the glory that is of men more than the glory that is of God.

信子就是信父
44 【和合本】耶稣大声说：“信我的，不是信我，乃是信那差我来的。
【吕振中】耶稣喊着说∶“信我的、不是信我，乃是信那差我的；
【思高本】耶稣呼喊说：“信我的，不是信我，而是信那派遣我来的；
【现代本】耶稣高声呼喊：“信我的，不仅是信我，也是信差我来的那位。
【KJV】Jesus cried and said, He that believeth on me, believeth not on me, but on him that sent me.
【NIV】Then Jesus cried out, "When a man believes in me, he does not believe in me only, but in the one who sent me.
【BBE】Then Jesus said with a loud voice, He who has faith in me, has faith not in me, but in him who sent me.
【ASV】And Jesus cried and said, He that believeth on me, believeth not on me, but on him that sent me.
45 【和合本】人看见我，就是看见那差我来的。
【吕振中】看见我的、就是看见那差我的。
【思高本】看见我的，也就是看见那派遣我来的。
【现代本】看见我的，也就是看见那差我来的。
【KJV】And he that seeth me seeth him that sent me.
【NIV】When he looks at me, he sees the one who sent me.
【BBE】And he who sees me, sees him who sent me.
【ASV】And he that beholdeth me beholdeth him that sent me.
46 【和合本】我到世上来，乃是光，叫凡信我的，不住在黑暗里。
【吕振中】我作为光、到世界上来，叫凡信我的、不住在黑暗中。
【思高本】我身为光明，来到了世界上，使凡信我的，不留在黑暗中。
【现代本】我作光，来到世上，为要使信我的人不住在黑暗里。
【KJV】I am come a light into the world, that whosoever believeth on me should not abide in darkness.
【NIV】I have come into the world as a light, so that no one who believes in me should stay in darkness.
【BBE】I have come as a light into the world, so that no one who has faith in me will go on living in the dark.
【ASV】I am come a light into the world, that whosoever believeth on me may not abide in the darkness.
47 【和合本】若有人听见我的话不遵守，我不审判他。我来本不是要审判世界，乃是要拯救世界。
【吕振中】人若听我的话、而不遵守，不是我定他的罪；因为我来、不是要定世人的罪，乃是要拯救世人。
【思高本】无论谁，若听我的话而不遵行，我不审判他，因为我不是为审判世界而来，乃是为拯救世界。
【现代本】那听见我的信息而不遵守的，我不审判他。我来的目的不在审判世人，而是要拯救世人。
【KJV】And if any man hear my words, and believe not, I judge him not: for I came not to judge the world, but to save the world.
【NIV】As for the person who hears my words but does not keep them, I do not judge him. For I did not come to judge the world, but to save it.
【BBE】And if any man gives ear to my words and does not keep them, I am not his judge: I did not come to be judge of the world but to give salvation to the world.
【ASV】And if any man hear my sayings, and keep them not, I judge him not: for I came not to judge the world, but to save the world.
48 【和合本】弃绝我、不领受我话的人，有审判他的，就是我所讲的道在末日要审判他。
【吕振中】弃绝我、不领受我话的人、有定他罪的∶我所讲的道、在末日必定他的罪。
【思高本】拒绝我，及不接受我话的，自有审判他的：就是我所说的话，要在末日审判他。
【现代本】那拒绝我、不接受我信息的人自有审判他的；在末日，我所讲的话要审判他！
【KJV】He that rejecteth me, and receiveth not my words, hath one that judgeth him: the word that I have spoken, the same shall judge him in the last day.
【NIV】There is a judge for the one who rejects me and does not accept my words; that very word which I spoke will condemn him at the last day.
【BBE】He who puts me on one side and does not take my words to heart, is not without a judge: the word which I have said will be his judge on the last day.
【ASV】He that rejecteth me, and receiveth not my sayings, hath one that judgeth him: the word that I spake, the same shall judge him in the last day.
49 【和合本】因为我没有凭着自己讲，惟有差我来的父已经给我命令，叫我说什么，讲什么。
【吕振中】因为我没有凭着自己而讲，乃是差我的父、给了我命令，叫使说什么，讲什么。
【思高本】因为我没有凭我自己说话，而是派遣我来的父，他给我出了命，叫我该说什么，该讲什么。
【现代本】因为我没有凭着自己讲什么，而是那位差我来的父亲命令我怎么说，怎么讲。
【KJV】For I have not spoken of myself; but the Father which sent me, he gave me a commandment, what I should say, and what I should speak.
【NIV】For I did not speak of my own accord, but the Father who sent me commanded me what to say and how to say it.
【BBE】For I have not said it on my authority, but the Father who sent me gave me orders what to say and how to say it.
【ASV】For I spake not from myself; but the Father that sent me, he hath given me a commandment, what I should say, and what I should speak.
50 【和合本】我也知道他的命令就是永生。故此，我所讲的话正是照着父对我所说的。”
【吕振中】我也知道他的命令就是永生。故此我所讲的是父怎样告诉我，我就怎样讲。”
【思高本】我知道他的命令就是永生；所以，我所讲论的，全是依照父对我所说的而讲论的。”
【现代本】我知道他的命令会带来永恒的生命。所以，我讲的正是父亲要我讲的。”
【KJV】And I know that his commandment is life everlasting: whatsoever I speak therefore, even as the Father said unto me, so I speak.
【NIV】I know that his command leads to eternal life. So whatever I say is just what the Father has told me to say."
【BBE】And I have knowledge that his order is eternal life: so that the things which I say, I say them even as the Father says them to me.
【ASV】And I know that his commandment is life eternal: the things therefore which I speak, even as the Father hath said unto me, so I speak.


第 13 章

耶稣为门徒洗脚
1 【和合本】逾越节以前，耶稣知道自己离世归父的时候到了。他既然爱世间属自己的人，就爱他们到底。
【吕振中】逾越节期以前、耶稣知道他的钟点──他离开这世界、往父那里去的钟点──已经到了。他既爱世界上属自己的人，就爱他们到底（或译∶到终极）。
【思高本】在逾越节庆日前，耶稣知道他离此世归父的时辰已到，他既然爱了世上属于自己的人，就爱他们到底。
【现代本】逾越节前，耶稣知道他离开这世界、回父亲那里去的时刻到了。他一向爱世上属于他自己的人，他始终如一地爱他们。
【KJV】Now before the feast of the passover, when Jesus knew that his hour was come that he should depart out of this world unto the Father, having loved his own which were in the world, he loved them unto the end.
【NIV】It was just before the Passover Feast. Jesus knew that the time had come for him to leave this world and go to the Father. Having loved his own who were in the world, he now showed them the full extent of his love.
【BBE】Now before the feast of the Passover, it was clear to Jesus that the time had come for him to go away from this world to the Father. Having once had love for those in the world who were his, his love for them went on to the end.
【ASV】Now before the feast of the passover, Jesus knowing that his hour was come that he should depart out of this world unto his Father, having loved his own that were in the world, he loved them unto the end.
2 【和合本】吃晚饭的时候，魔鬼已将卖耶稣的意思放在西门的儿子加略人犹大心里。
【吕振中】吃饭的时候、［魔鬼早已将把耶稣送官的意思放在加略人西门的儿子犹大心里］
【思高本】正吃晚餐的时候──魔鬼已使依斯加略人西满的儿子犹达斯决意出卖耶稣──
【现代本】耶稣跟他的门徒在吃晚饭的时候，魔鬼已经控制了加略人西门的儿子犹大的心，使他决意出卖耶稣。
【KJV】And supper being ended, the devil having now put into the heart of Judas Iscariot, Simon's son, to betray him;
【NIV】The evening meal was being served, and the devil had already prompted Judas Iscariot, son of Simon, to betray Jesus.
【BBE】So while a meal was going on, the Evil One having now put it into the heart of Judas Iscariot, Simon's son, to be false to him,
【ASV】And during supper, the devil having already put into the heart of Judas Iscariot, Simon's son, to betray him,
3 【和合本】耶稣知道父已将万有交在他手里，且知道自己是从上帝出来的，又要归到上帝那里去，
【吕振中】耶稣知道父已将万有交在他手里，且知道自己从上帝而出，又要往上帝那里去，
【思高本】耶稣因知道父把一切已交在他手中，也知道自己是从天主来的，又要往天主那里去，
【现代本】耶稣知道父亲已经把一切的权力交给他；他知道自己是从上帝那里来的，又要回到上帝那里去。
【KJV】Jesus knowing that the Father had given all things into his hands, and that he was come from God, and went to God;
【NIV】Jesus knew that the Father had put all things under his power, and that he had come from God and was returning to God;
【BBE】Jesus, being conscious that the Father had put everything into his hands, and that he came from God and was going to God,
【ASV】Jesus, knowing that the Father had given all the things into his hands, and that he came forth from God, and goeth unto God,
4 【和合本】就离席站起来，脱了衣服，拿一条手巾束腰，
【吕振中】就从席间站起来，脱了外衣，拿手巾束腰；
【思高本】就从席间起来，脱下外衣，拿起一条手巾束在腰间，
【现代本】他从席位上起来，脱了外衣，拿一条毛巾束在腰间，
【KJV】He riseth from supper, and laid aside his garments; and took a towel, and girded himself.
【NIV】so he got up from the meal, took off his outer clothing, and wrapped a towel around his waist.
【BBE】Got up from table, put off his robe and took a cloth and put it round him.
【ASV】riseth from supper, and layeth aside his garments; and he took a towel, and girded himself.
5 【和合本】随后把水倒在盆里，就洗门徒的脚，并用自己所束的手巾擦干。
【吕振中】然后倒水在盆里，洗起门徒的脚来，又用束腰的手巾来擦乾。
【思高本】然后把水倒在盆，开始洗门徒的脚，用束着的手巾擦乾。
【现代本】然后倒水在盆里，开始替门徒们洗脚，又用毛巾擦干。
【KJV】After that he poureth water into a bason, and began to wash the disciples' feet, and to wipe them with the towel wherewith he was girded.
【NIV】After that, he poured water into a basin and began to wash his disciples' feet, drying them with the towel that was wrapped around him.
【BBE】Then he put water into a basin and was washing the feet of the disciples and drying them with the cloth which was round him.
【ASV】Then he poureth water into the basin, and began to wash the disciples' feet, and to wipe them with the towel wherewith he was girded.
6 【和合本】挨到西门彼得，彼得对他说：“主啊，你洗我的脚吗？”
【吕振中】这样、就到了西门彼得那里了；彼得对稣说∶“主阿，你洗我的脚么？”
【思高本】及至来到西满伯多禄跟前，伯多禄对他说：“主！你给我脚吗？”
【现代本】他来到西门彼得跟前的时候，彼得说：“主啊，你替我洗脚吗？”
【KJV】Then cometh he to Simon Peter: and Peter saith unto him, Lord, dost thou wash my feet?
【NIV】He came to Simon Peter, who said to him, "Lord, are you going to wash my feet?"
【BBE】So he came to Simon Peter. Peter said, Lord, are my feet to be washed by you?
【ASV】So he cometh to Simon Peter. He saith unto him, Lord, dost thou wash my feet?
7 【和合本】耶稣回答说：“我所做的，你如今不知道，后来必明白。”
【吕振中】耶稣回答他说∶“我所作的、你现在不晓得，此后自会明白。”
【思高本】耶稣回答说：“我所做的，你现在还不明白，以后你会明白。”
【现代本】耶稣回答：“我所做的，你现在不知道，日后你就会明白。”
【KJV】Jesus answered and said unto him, What I do thou knowest not now; but thou shalt know hereafter.
【NIV】Jesus replied, "You do not realize now what I am doing, but later you will understand."
【BBE】And Jesus, answering, said to him, What I do is not clear to you now, but it will be clear to you in time to come.
【ASV】Jesus answered and said unto him, What I do thou knowest not now; but thou shalt understand hereafter.
8 【和合本】彼得说：“你永不可洗我的脚！”耶稣说：“我若不洗你，你就与我无分了。”
【吕振中】彼得对耶稣说∶“你决不可洗我的脚，永远不可！”耶稣回答他说∶“我若不洗你，你就不是和我一同有分了。”
【思高本】伯多禄对他说：“不，你永远不可给我洗脚！”耶稣回答说：“我若不洗你，你就与我无分。”
【现代本】彼得说：“我决不让你洗我的脚！”耶稣说：“如果我不洗你的脚，你跟我就没有关系了。”
【KJV】Peter saith unto him, Thou shalt never wash my feet. Jesus answered him, If I wash thee not, thou hast no part with me.
【NIV】No," said Peter, "you shall never wash my feet." Jesus answered, "Unless I wash you, you have no part with me."
【BBE】Peter said, I will never let my feet be washed by you, never. Jesus said in answer, If I do not make you clean you have no part with me.
【ASV】Peter saith unto him, Thou shalt never wash my feet. Jesus answered him, If I wash thee not, thou hast no part with me.
9 【和合本】西门彼得说：“主啊，不但我的脚，连手和头也要洗。”
【吕振中】西门彼得对耶稣说∶“那么主阿、不单我的脚，还有手和头呢！”
【思高本】西满伯多禄遂说：“主！不但我的脚，而且连手带头，都给我洗罢！”
【现代本】西门彼得说：“主啊，这样的话，不只洗我的脚，连我的手和头也洗吧！”
【KJV】Simon Peter saith unto him, Lord, not my feet only, but also my hands and my head.
【NIV】Then, Lord," Simon Peter replied, "not just my feet but my hands and my head as well!"
【BBE】Simon Peter said to him, Lord, not my feet only, but my hands and my head.
【ASV】Simon Peter saith unto him, Lord, not my feet only, but also my hands and my head.
10 【和合本】耶稣说：“凡洗过澡的人，只要把脚一洗，全身就干净了。你们是干净的，然而不都是干净的。”
【吕振中】耶稣对他说∶“洗了澡的人、除了脚以外（有古卷无‘除了脚以外’此语）是无需乎再洗的；他乃是完全洁净了；你们是洁净，然而不都是。”
【思高本】耶稣向他说：“沐浴过的人，已全身清洁，只需洗脚就够了。你们原是洁净的，但不都是。”
【现代本】耶稣说：“洗过澡的人全身都干净了，只需要洗脚（有些古卷没有：只需要洗脚）。你们是干净的，但不是每一个人都干净。”
【KJV】Jesus saith to him, He that is washed needeth not save to wash his feet, but is clean every whit: and ye are clean, but not all.
【NIV】Jesus answered, "A person who has had a bath needs only to wash his feet; his whole body is clean. And you are clean, though not every one of you."
【BBE】Jesus said to him, He who is bathed has need only to have his feet washed and then he is clean all over: and you, my disciples, are clean, but not all of you.
【ASV】Jesus saith to him, He that is bathed needeth not save to wash his feet, but is clean every whit: and ye are clean, but not all.
11 【和合本】耶稣原知道要卖他的是谁，所以说：“你们不都是干净的。”
【吕振中】他原知道那要把他送官的是谁，故此他说∶“你们不都是洁净。”
【思高本】原来，耶稣知道谁要出卖他，为此说：你们不都是洁净的。
【现代本】（耶稣已经知道谁要出卖他，所以他说：“不是每一个人都干净。”）
【KJV】For he knew who should betray him; therefore said he, Ye are not all clean.
【NIV】For he knew who was going to betray him, and that was why he said not every one was clean.
【BBE】(He had knowledge who was false to him; that is why he said, You are not all clean.)
【ASV】For he knew him that should betray him; therefore said he, Ye are not all clean.
12 【和合本】耶稣洗完了他们的脚，就穿上衣服，又坐下，对他们说：“我向你们所做的，你们明白吗？
【吕振中】洗完了他们的脚，耶稣就穿上外衣，再坐席，对他们说∶“我向你们作的、你们明白么？”
【思高本】及至耶稣洗完了他们的脚，穿上外衣，又去坐下，对他们说：“你们明白我给你们所做的吗？
【现代本】耶稣洗完了他们的脚，穿上外衣，然后又回到他的座位。他问门徒们：“我刚才替你们做的，你们明白吗？
【KJV】So after he had washed their feet, and had taken his garments, and was set down again, he said unto them, Know ye what I have done to you?
【NIV】When he had finished washing their feet, he put on his clothes and returned to his place. "Do you understand what I have done for you?" he asked them.
【BBE】Then, after washing their feet and putting on his robe again, he took his seat and said to them, Do you see what I have done to you?
【ASV】So when he had washed their feet, and taken his garments, and sat down again, he said unto them, Know ye what I have done to you?
13 【和合本】你们称呼我夫子，称呼我主，你们说的不错，我本来是。
【吕振中】你们称呼我∶‘老师阿，主阿！’你们说的不错；我本来是。
【思高本】你们称我“师傅”、“主子”，说得正对：我原来是。
【现代本】你们尊我为师，为主，这是对的，因为我本来就是。
【KJV】Ye call me Master and Lord: and ye say well; for so I am.
【NIV】You call me `Teacher' and `Lord,' and rightly so, for that is what I am.
【BBE】You give me the name of Master and Lord: and you are right; that is what I am.
【ASV】Ye call me, Teacher, and, Lord: and ye say well; for so I am.
14 【和合本】我是你们的主，你们的夫子，尚且洗你们的脚，你们也当彼此洗脚。
【吕振中】那么我做主做老师的尚且洗你们的脚，你们呢、也应该彼此洗脚阿。
【思高本】若我为主子，为师傅的，给你们洗脚，你们也该彼此洗脚；
【现代本】我是你们的主，你们的老师，我尚且替你们洗脚，你们也应该彼此洗脚。
【KJV】If I then, your Lord and Master, have washed your feet; ye also ought to wash one another's feet.
【NIV】Now that I, your Lord and Teacher, have washed your feet, you also should wash one another's feet.
【BBE】If then I, the Lord and the Master, have made your feet clean, it is right for you to make one another's feet clean.
【ASV】If I then, the Lord and the Teacher, have washed your feet, ye also ought to wash one another's feet.
15 【和合本】我给你们作了榜样，叫你们照着我向你们所做的去做。
【吕振中】我将模范给了你们，是要叫你们照我所向你们作的去作。
【思高本】我给你们立了榜样，叫你们也照我给你们所做的去做。
【现代本】我为你们立了榜样，是要你们照着我替你们做的去做。
【KJV】For I have given you an example, that ye should do as I have done to you.
【NIV】I have set you an example that you should do as I have done for you.
【BBE】I have given you an example, so that you may do what I have done to you.
【ASV】For I have given you an example, that ye also should do as I have done to you.
16 【和合本】我实实在在的告诉你们，仆人不能大于主人，差人也不能大于差他的人。
【吕振中】我实实在在地告诉你们，仆人不比主人大，被差遣的也不比差他的大。
【思高本】我实实在在告诉你们：没有仆人大过主人的，也没有奉使的大过派遣他的。
【现代本】我郑重地告诉你们，奴仆不比主人大，奉差遣的也不比差遣他的人重要。
【KJV】Verily, verily, I say unto you, The servant is not greater than his lord; neither he that is sent greater than he that sent him.
【NIV】I tell you the truth, no servant is greater than his master, nor is a messenger greater than the one who sent him.
【BBE】Truly I say to you, A servant is not greater than his lord; and he who is sent is not greater than the one who sent him.
【ASV】Verily, verily, I say unto you, a servant is not greater than his lord; neither one that is sent greater than he that sent him.
17 【和合本】你们既知道这事，若是去行就有福了。
【吕振中】你们既知道这些事，若去实行，就有福了。
【思高本】你们既知道了这些事，如果实行，便是有福的。
【现代本】既然明白这事，你们若能够实行是多么有福啊！
【KJV】If ye know these things, happy are ye if ye do them.
【NIV】Now that you know these things, you will be blessed if you do them.
【BBE】If these things are clear to you, happy are you if you do them.
【ASV】If ye know these things, blessed are ye if ye do them.
18 【和合本】我这话不是指着你们众人说的，我知道我所拣选的是谁。现在要应验经上的话，说：‘同我吃饭的人用脚踢我。’
【吕振中】我不是指着你们众人说的；我认识我所拣选的；但这是要应验经上所说∶‘嚼我的饼的举起脚跟来踢我’！
【思高本】我不是说你们全体，我认识我所拣选的；但经上所记载的必须应验：‘吃过我饭的人，也举脚踢我。’
【现代本】“我这话不是指你们全体说的；我认识我所拣选的人。只是圣经上所说‘那跟我一起吃饭的人竟用脚踢我’这话必须实现。
【KJV】I speak not of you all: I know whom I have chosen: but that the scripture may be fulfilled, He that eateth bread with me hath lifted up his heel against me.
【NIV】I am not referring to all of you; I know those I have chosen. But this is to fulfill the scripture: `He who shares my bread has lifted up his heel against me.'
【BBE】I am not talking of you all: I have knowledge of my true disciples, but things are as they are, so that the Writings may come true, The foot of him who takes bread with me is lifted up against me.
【ASV】I speak not of you all: I know whom I have chosen: but that the scripture may be fulfilled: He that eateth my bread lifted up his heel against me.
19 【和合本】如今事情还没有成就，我要先告诉你们，叫你们到事情成就的时候可以信我是基督。
【吕振中】如今事还没有发生、我先告诉你们，叫你们在事情发生时信我永在。
【思高本】就在现在，事未发生以前，我告诉你们，好叫事发生以后，你们相信我就是那一位。
【现代本】我在事情还没有发生以前告诉你们，为要使你们在事情发生的时候信我就是那‘自有永有’的。
【KJV】Now I tell you before it come, that, when it is come to pass, ye may believe that I am he.
【NIV】I am telling you now before it happens, so that when it does happen you will believe that I am He.
【BBE】From this time forward, I give you knowledge of things before they come about, so that when they come about you may have belief that I am he.
【ASV】From henceforth I tell you before it come to pass, that, when it is come to pass, ye may believe that I am he.
20 【和合本】我实实在在的告诉你们，有人接待我所差遣的，就是接待我；接待我，就是接待那差遣我的。”
【吕振中】我实实在在地告诉你们，接纳我所差的、就是接纳我；接纳我的、就是接纳那差我的。”
【思高本】我实实在在告诉你们：凡接待我所派遣的，就是接待我；接待我的，就是接待那派遣我来的。”
【现代本】我郑重地告诉你们，那接待我所差遣的，就是接待我；接待我的，就是接待差遣我的那一位。”
【KJV】Verily, verily, I say unto you, He that receiveth whomsoever I send receiveth me; and he that receiveth me receiveth him that sent me.
【NIV】I tell you the truth, whoever accepts anyone I send accepts me; and whoever accepts me accepts the one who sent me."
【BBE】Truly I say to you, He who takes to his heart anyone whom I send, takes me to his heart; and he who so takes me, takes him who sent me.
【ASV】Verily, verily, I say unto you, he that receiveth whomsoever I send receiveth me; and he that receiveth me receiveth him that sent me.

耶稣预言将被出卖
21 【和合本】耶稣说了这话，心里忧愁，就明说：“我实实在在的告诉你们，你们中间有一个人要卖我了。”
【吕振中】说了这些话，耶稣心灵上极为震才，就指证说∶“我实实在在地告诉你们，你们中间有一个人要把我送官。”
【思高本】耶稣说了这些话，心神烦乱，就明明地说：“我实实在在告诉你们：你们中有一个要出卖我。”
【现代本】耶稣说了这话，心里非常伤痛，就宣布：“我郑重地告诉你们，你们当中有一个人要出卖我。”
【KJV】When Jesus had thus said, he was troubled in spirit, and testified, and said, Verily, verily, I say unto you, that one of you shall betray me.
【NIV】After he had said this, Jesus was troubled in spirit and testified, "I tell you the truth, one of you is going to betray me."
【BBE】When Jesus had said this he was troubled in spirit, and gave witness, saying, Truly I say to you, that one of you will be false to me.
【ASV】When Jesus had thus said, he was troubled in the spirit, and testified, and said, Verily, verily, I say unto you, that one of you shall betray me.
22 【和合本】门徒彼此对看，猜不透所说的是谁。
【吕振中】门徒彼此对看，心里为难，不知道他是指着谁说的。
【思高本】门徒便互相观望，猜疑他说的是谁。
【现代本】门徒面面相觑，不晓得他是指着谁说的。
【KJV】Then the disciples looked one on another, doubting of whom he spake.
【NIV】His disciples stared at one another, at a loss to know which of them he meant.
【BBE】Then the eyes of the disciples were turned on one another, in doubt as to whom he had in mind.
【ASV】The disciples looked one on another, doubting of whom he spake.
23 【和合本】有一个门徒，是耶稣所爱的，侧身挨近耶稣的怀里。
【吕振中】门徒中有一个人、是耶稣所爱的、原来斜靠（通常译作∶坐席）在耶稣怀里；
【思高本】他门徒中有一个是耶稣所爱的，他那时斜倚在耶稣的怀，
【现代本】门徒中有耶稣所钟爱的一个人，他坐在耶稣身边。
【KJV】Now there was leaning on Jesus' bosom one of his disciples, whom Jesus loved.
【NIV】One of them, the disciple whom Jesus loved, was reclining next to him.
【BBE】There was at table one of his disciples, the one dear to Jesus, resting his head on Jesus' breast.
【ASV】There was at the table reclining in Jesus' bosom one of his disciples, whom Jesus loved.
24 【和合本】西门彼得点头对他说：“你告诉我们，主是指着谁说的。”
【吕振中】于是西门彼得点头示意对这个人说∶“请说他是指着谁说的。”
【思高本】西满伯多禄就向他示意说：“你问他说的是谁？”
【现代本】西门彼得向他示意，说：“问问他，看他指的是谁。”
【KJV】Simon Peter therefore beckoned to him, that he should ask who it should be of whom he spake.
【NIV】Simon Peter motioned to this disciple and said, "Ask him which one he means."
【BBE】Making a sign to him, Simon Peter said, Who is it he is talking about?
【ASV】Simon Peter therefore beckoneth to him, and saith unto him, Tell us who it is of whom he speaketh.
25 【和合本】那门徒便就势靠着耶稣的胸膛，问他说：“主啊，是谁呢？”
【吕振中】那个人便就势倚着（此处通常亦译作∶坐席）耶稣的胸膛，问他说∶“主阿，是谁？”
【思高本】那位就紧靠在耶稣的胸膛上，问他说：“主！是谁？”
【现代本】于是那门徒挨近耶稣，问他：“主啊，是谁？”
【KJV】He then lying on Jesus' breast saith unto him, Lord, who is it?
【NIV】Leaning back against Jesus, he asked him, "Lord, who is it?"
【BBE】He, then, resting his head on Jesus' breast, said to him, Lord, who is it?
【ASV】He leaning back, as he was, on Jesus' breast saith unto him, Lord, who is it?
26 【和合本】耶稣回答说：“我蘸一点饼给谁，就是谁。”耶稣就蘸了一点饼，递给加略人西门的儿子犹大。
【吕振中】于是耶稣回答说∶“我蘸点饼给他的、就是那个人。”就蘸了一点饼，拿给加略人西门的儿子犹大。
【思高本】耶稣答覆说：“我蘸这片饼递给谁，谁就是。”耶稣就蘸了一片饼，递给依斯加略人西满的儿子犹达斯。
【现代本】耶稣回答：“我蘸一块饼给谁，谁就是了。”说了这话，他拿一块饼蘸一蘸，给了加略人西门的儿子犹大。
【KJV】Jesus answered, He it is, to whom I shall give a sop, when I have dipped it. And when he had dipped the sop, he gave it to Judas Iscariot, the son of Simon.
【NIV】Jesus answered, "It is the one to whom I will give this piece of bread when I have dipped it in the dish." Then, dipping the piece of bread, he gave it to Judas Iscariot, son of Simon.
【BBE】This was the answer Jesus gave: It is the one to whom I will give this bit of bread after I have put it in the vessel. Then he took the bit of bread, put it into the vessel, and gave it to Judas, the son of Simon Iscariot.
【ASV】Jesus therefore answereth, He it is, for whom I shall dip the sop, and give it him. So when he had dipped the sop, he taketh and giveth it to Judas, the son of Simon Iscariot.
27 【和合本】他吃了以后，撒但就入了他的心。耶稣便对他说：“你所做的，快做吧！”
【吕振中】那蘸饼被接受以后，撒但（即∶魔鬼的别名）就进了那个人。于是耶稣对他说∶“你所在作的、快点儿作吧！”
【思高本】随着那片饼，撒殚进入了他的心，于是耶稣对他说：“你所要做的，你快去做罢！”
【现代本】犹大一接过饼，撒但就附着他。耶稣对他说：“你要做的，快点去做吧！”
【KJV】And after the sop Satan entered into him. Then said Jesus unto him, That thou doest, do quickly.
【NIV】As soon as Judas took the bread, Satan entered into him. "What you are about to do, do quickly," Jesus told him,
【BBE】And when Judas took the bread Satan went into him. Then Jesus said to him, Do quickly what you have to do.
【ASV】And after the sop, then entered Satan into him. Jesus therefore saith unto him, What thou doest, do quickly.
28 【和合本】同席的人没有一个知道是为什么对他说这话。
【吕振中】坐席的人没有一个知道耶稣为什么对他说这话。
【思高本】同席的人谁也没有明白耶稣为什么向他说了这话。
【现代本】在座的人都不明白耶稣对他说这话的意思。
【KJV】Now no man at the table knew for what intent he spake this unto him.
【NIV】but no one at the meal understood why Jesus said this to him.
【BBE】Now it was not clear to anyone at table why he said this to him.
【ASV】Now no man at the table knew for what intent he spake this unto him.
29 【和合本】有人因犹大带着钱囊，以为耶稣是对他说：“你去买我们过节所应用的东西”，或是叫他拿什么周济穷人。
【吕振中】有人想是因为犹大带着钱匣（或译∶钱囊），耶稣是告诉他∶“去买我们过节所需要的东西”；或是叫他拿点儿给穷人。
【思高本】不过，有人因为犹达斯掌管钱囊，以为耶稣是给他说：“你去买我们过节所需要的”，或者，要他给穷人施舍一些东西。
【现代本】因为犹大是管钱的，有的门徒以为耶稣吩咐他去买过节要用的东西，或是要他带点东西去分给穷人。
【KJV】For some of them thought, because Judas had the bag, that Jesus had said unto him, Buy those things that we have need of against the feast; or, that he should give something to the poor.
【NIV】Since Judas had charge of the money, some thought Jesus was telling him to buy what was needed for the Feast, or to give something to the poor.
【BBE】Some were of the opinion that because Judas kept the money-bag Jesus said to him, Get the things we have need of for the feast; or, that he was to give something to the poor.
【ASV】For some thought, because Judas had the bag, that Jesus said unto him, Buy what things we have need of for the feast; or, that he should give something to the poor.
30 【和合本】犹大受了那点饼，立刻就出去。那时候是夜间了。
【吕振中】犹大受了那蘸饼，立刻就出去。那时是黑夜。
【思高本】犹达斯一吃了那一片饼，就立时出去了；那时，正是黑夜。
【现代本】犹大吃了那块饼，立刻出去。那时候正是黑夜。
【KJV】He then having received the sop went immediately out: and it was night.
【NIV】As soon as Judas had taken the bread, he went out. And it was night.
【BBE】So Judas, having taken the bit of bread, straight away went out: and it was night.
【ASV】He then having received the sop went out straightway: and it was night.

新的命令
31 【和合本】他既出去，耶稣就说：“如今人子得了荣耀，上帝在人子身上也得了荣耀。
【吕振中】犹大既出去，耶稣就说∶“如今人子得荣耀了；上帝也在人子身上得荣耀了；上帝既在他身上得了荣耀（有古卷无末句），
【思高本】犹达斯出去以后，耶稣就说：“现在人子受到了光荣，天主也在人子身上受到了光荣。
【现代本】犹大出去后，耶稣说：“现在人子已经得到荣耀了；上帝的荣耀也在人子身上显明了。
【KJV】Therefore, when he was gone out, Jesus said, Now is the Son of man glorified, and God is glorified in him.
【NIV】When he was gone, Jesus said, "Now is the Son of Man glorified and God is glorified in him.
【BBE】Then when he had gone out, Jesus said, Now is glory given to the Son of man, and God is given glory in him.
【ASV】When therefore he was gone out, Jesus saith, Now is the Son of man glorified, and God is glorified in him;
32 【和合本】上帝要因自己荣耀人子，并且要快快的荣耀他。
【吕振中】上帝就要在自己身上荣耀他，并且立刻荣耀他。
【思高本】天主既然在人子身上得到了光荣，天主也要在自己内使人子得到光荣，并且立时就要光荣他。
【现代本】既然上帝的荣耀藉着人子显明，他自己也要显明人子的荣耀，而且要立刻荣耀他。
【KJV】If God be glorified in him, God shall also glorify him in himself, and shall straightway glorify him.
【NIV】If God is glorified in him, God will glorify the Son in himself, and will glorify him at once.
【BBE】If God is given glory in him, God will give him glory in himself, and will give him glory even now.
【ASV】and God shall glorify him in himself, and straightway shall he glorify him.
33 【和合本】小子们，我还有不多的时候与你们同在；后来你们要找我，但我所去的地方你们不能到。这话我曾对犹太人说过，如今也照样对你们说。
【吕振中】小子们，我还有一会儿同你们在一起；你们必寻求我；我怎样对犹太人说过∶‘我所去的地方、你们不能到’，现在我也怎样对你们说。
【思高本】孩子们！我同你们在一起的时候不多了；以后你们要寻找我，就如我曾向犹太人说过：我所去的地方，你们不能去；现在我也给你们说。
【现代本】孩子们，我跟你们在一起的时间不多了。你们将寻找我；但是我现在要告诉你们，正如我告诉过犹太人：‘我去的地方，你们不能去。’
【KJV】Little children, yet a little while I am with you. Ye shall seek me: and as I said unto the Jews, Whither I go, ye cannot come; so now I say to you.
【NIV】My children, I will be with you only a little longer. You will look for me, and just as I told the Jews, so I tell you now: Where I am going, you cannot come.
【BBE】My dear children, I am only to be with you a little longer. Then you will be looking for me: and as I said to the Jews, so now I say to you, Where I am going you may not come.
【ASV】Little children, yet a little while I am with you. Ye shall seek me: and as I said unto the Jews, Whither I go, ye cannot come; so now I say unto you.
34 【和合本】我赐给你们一条新命令，乃是叫你们彼此相爱；我怎样爱你们，你们也要怎样相爱。
【吕振中】“我把一条新的诫命给予你们，叫你们彼此相爱；我怎样爱了你们，你们也要怎样彼此相爱。
【思高本】我给你们一条新命令：你们该彼此相爱如同我爱了你们，你们也该照样彼此相爱。
【现代本】我给你们一条新命令：你们要彼此相爱；我怎样爱你们，你们也要怎样彼此相爱。
【KJV】A new commandment I give unto you, That ye love one another; as I have loved you, that ye also love one another.
【NIV】A new command I give you: Love one another. As I have loved you, so you must love one another.
【BBE】I give you a new law: Have love one for another; even as I have had love for you, so are you to have love one for another.
【ASV】A new commandment I give unto you, that ye love one another; even as I have loved you, that ye also love one another.
35 【和合本】你们若有彼此相爱的心，众人因此就认出你们是我的门徒了。”
【吕振中】你们若有彼此相爱的心∶于此众人就认识你们是我的门徒了。”
【思高本】如果你们之间彼此相亲相爱，世人因此就可认出你们是我的门徒。”
【现代本】如果你们彼此相爱，世人就知道你们是我的门徒了。”
【KJV】By this shall all men know that ye are my disciples, if ye have love one to another.
【NIV】By this all men will know that you are my disciples, if you love one another."
【BBE】By this it will be clear to all men that you are my disciples, if you have love one for another.
【ASV】By this shall all men know that ye are my disciples, if ye have love one to another.

预言彼得不认主
36 【和合本】西门彼得问耶稣说：“主往哪里去？”耶稣回答说：“我所去的地方，你现在不能跟我去，后来却要跟我去。”
【吕振中】西门彼得问耶稣说∶“主阿，你往哪里去呢？”耶稣回答说∶“我所去的地方、你们现今不能跟着我，后来就会跟着。”
【思高本】西满伯多禄问耶稣说：“主！你往那里去？”耶稣回答说：“我所去的地方，你如今不能跟我去，但后来却要跟我去。”
【现代本】西门彼得问耶稣：“主啊，你到哪里去？”耶稣回答：“我所要去的地方，你现在不能跟我去，但是后来你会跟我去的。”
【KJV】Simon Peter said unto him, Lord, whither goest thou? Jesus answered him, Whither I go, thou canst not follow me now; but thou shalt follow me afterwards.
【NIV】Simon Peter asked him, "Lord, where are you going?" Jesus replied, "Where I am going, you cannot follow now, but you will follow later."
【BBE】Simon Peter said to him, Lord, where are you going? Jesus said in answer, Where I am going you may not come with me now, but you will come later.
【ASV】Simon Peter saith unto him, Lord, whither goest thou? Jesus answered, Whither I go, thou canst not follow now; but thou shalt follow afterwards.
37 【和合本】彼得说：“主啊，我为什么现在不能跟你去？我愿意为你舍命！”
【吕振中】彼得对耶稣说∶“主阿，为什么我现在不能跟着你阿？连我的性命、我都要替你放弃呢！”
【思高本】伯多禄向他说：“主！为什么现在我不能跟你去？我要为你舍掉我的性命！”
【现代本】彼得说：“主啊，为什么现在我不能跟你去呢？我愿意为你舍命！”
【KJV】Peter said unto him, Lord, why cannot I follow thee now? I will lay down my life for thy sake.
【NIV】Peter asked, "Lord, why can't I follow you now? I will lay down my life for you."
【BBE】Peter said to him, Why may I not come with you even now? I will give up my life for you.
【ASV】Peter saith unto him, Lord, why cannot I follow thee even now? I will lay down my life for thee.
38 【和合本】耶稣说：“你愿意为我舍命吗？我实实在在的告诉你，鸡叫以先，你要三次不认我。”
【吕振中】耶稣回答说∶“你的性命、你要替我放弃？我实实在在地告诉你，鸡还未叫，你必定要三次否认我了。”
【思高本】耶稣答覆说：“你要为我舍掉你的性命吗？我实实在在告诉你：鸡未叫以前，你要叁次不认我。”
【现代本】耶稣说：“你愿意为我舍命吗？我郑重地告诉你，鸡叫以前，你要三次不认我。”
【KJV】Jesus answered him, Wilt thou lay down thy life for my sake? Verily, verily, I say unto thee, The cock shall not crow, till thou hast denied me thrice.
【NIV】Then Jesus answered, "Will you really lay down your life for me? I tell you the truth, before the rooster crows, you will disown me three times!
【BBE】Jesus said in answer, Will you give up your life for me? Truly I say to you, Before the cry of the cock you will have said three times that you are not my disciple.
【ASV】Jesus answereth, Wilt thou lay down thy life for me? Verily, verily, I say unto thee, The cock shall not crow, till thou hast denied me thrice.


第 14 章

耶稣是道路、真理、生命
1 【和合本】“你们心里不要忧愁；你们信上帝，也当信我。
【吕振中】“你们心里别震才不安了，你们要信上帝，也要信我（或译∶你们信上帝，也要信我）。
【思高本】“你们心不要烦乱；你们要信赖天主，也要信赖我。
【现代本】耶稣又对他们说：“你们心里不要愁烦；你们要信上帝（或译：你们信上帝），也要信我。
【KJV】Let not your heart be troubled: ye believe in God, believe also in me.
【NIV】Do not let your hearts be troubled. Trust in God ; trust also in me.
【BBE】Let not your heart be troubled: have faith in God and have faith in me.
【ASV】Let not your heart be troubled: believe in God, believe also in me.
2 【和合本】在我父的家里有许多住处；若是没有，我就早已告诉你们了。我去原是为你们预备地方去。
【吕振中】在我父家里、有许多住处；若是没有，我就早已告诉你们了；因为我去，原是要为你们豫备地方去的。
【思高本】在我父的家，有许多住处。我去，原是为给你们预备地方；如不然，我早就告诉了你们。
【现代本】在我父亲家里有许多住的地方，我去是为你们预备地方；要不是这样，我就不说这话。（或译：在我父亲家里有许多房间，要不是这样，我怎么会告诉你们说我去是为你们预备地方呢？）
【KJV】In my Father's house are many mansions: if it were not so, I would have told you. I go to prepare a place for you.
【NIV】In my Father's house are many rooms; if it were not so, I would have told you. I am going there to prepare a place for you.
【BBE】In my Father's house are rooms enough; if it was not so, would I have said that I am going to make ready a place for you?
【ASV】In my Father's house are many mansions; if it were not so, I would have told you; for I go to prepare a place for you.
3 【和合本】我若去为你们预备了地方，就必再来接你们到我那里去，我在哪里，叫你们也在那里。
【吕振中】我若去为你们豫备地方，就必再来接你们归于我，叫我在哪里，你们也在哪里。
【思高本】我去了，为你们预备了地方以后，我必再来接你们到我那去，为的是我在那，你们也在那。
【现代本】我去为你们预备地方以后，要再回来，接你们到我那里去，为要使你们跟我同在一个地方。
【KJV】And if I go and prepare a place for you, I will come again, and receive you unto myself; that where I am, there ye may be also.
【NIV】And if I go and prepare a place for you, I will come back and take you to be with me that you also may be where I am.
【BBE】And if I go and make ready a place for you, I will come back again and will take you to be with me, so that you may be where I am.
【ASV】And if I go and prepare a place for you, I come again, and will receive you unto myself; that where I am, there ye may be also.
4 【和合本】我往哪里去，你们知道；那条路，你们也知道（有古卷作：我往哪里去，你们知道那条路）。”
【吕振中】我所去的地方，那条路你们倒知道（有古卷作∶我所去的地方、你们知道；那条路、你们也知道）。”
【思高本】我去的地方，你们知道往那去的路。”
【现代本】我要去的地方，那条路你们是知道的。”
【KJV】And whither I go ye know, and the way ye know.
【NIV】You know the way to the place where I am going."
【BBE】And you all have knowledge of where I am going, and of the way to it.
【ASV】And whither I go, ye know the way.
5 【和合本】多马对他说：“主啊，我们不知道你往哪里去，怎么知道那条路呢？”
【吕振中】多马对耶稣说∶“主阿，你所去的地方、我们尚且不知道，怎么知道那条路呢？”
【思高本】多默说：“主！我们不知道你往那去，怎么会知道那条路呢？”
【现代本】多马对他说：“主啊，我们不知道你要到哪里去，怎么会知道那条路呢？”
【KJV】Thomas saith unto him, Lord, we know not whither thou goest; and how can we know the way?
【NIV】Thomas said to him, "Lord, we don't know where you are going, so how can we know the way?"
【BBE】Thomas said, Lord, we have no knowledge of where you are going; how may we have knowledge of the way?
【ASV】Thomas saith unto him, Lord, we know not whither thou goest; how know we the way?
6 【和合本】耶稣说“我就是道路、真理、生命；若不藉着我，没有人能到父那里去。
【吕振中】耶稣对他说∶“我就是道路，就是‘真实（或译∶真理）’，就是生命；若不是藉着我，就没有人能来找父。
【思高本】耶稣回答说：“我是道路、真理、生命，除非经过我，谁也不能到父那里去。
【现代本】耶稣说：“我就是道路、真理、生命；要不是藉着我，没有人能到父亲那里去。
【KJV】Jesus saith unto him, I am the way, the truth, and the life: no man cometh unto the Father, but by me.
【NIV】Jesus answered, "I am the way and the truth and the life. No one comes to the Father except through me.
【BBE】Jesus said to him, I am the true and living way: no one comes to the Father but by me.
【ASV】Jesus saith unto him, I am the way, and the truth, and the life: no one cometh unto the Father, but by me.
7 【和合本】你们若认识我，也就认识我的父。从今以后，你们认识他，并且已经看见他。”
【吕振中】你们若认识了我，也就认识我的父。从现在起，你们已认识他，并且已经看见了他。”
【思高本】你们若认识我，也就必然认识我父；现在你们已认识他，并且已经看见他。”
【现代本】你们既然认识我，你们也会认识我父亲的（另有些古卷作：如果你们认识我，你们就会认识我父亲）。从此，你们认识他，你们已经看见他了。”
【KJV】If ye had known me, ye should have known my Father also: and from henceforth ye know him, and have seen him.
【NIV】If you really knew me, you would know my Father as well. From now on, you do know him and have seen him."
【BBE】If you had knowledge of me, you would have knowledge of my Father: you have knowledge of him now and have seen him.
【ASV】If ye had known me, ye would have known my Father also: from henceforth ye know him, and have seen him.
8 【和合本】腓力对他说：“求主将父显给我们看，我们就知足了。”
【吕振中】腓力对耶稣说∶“主阿，将父指给我们看，我们就满足了。”
【思高本】斐理伯对他说：“主！把父显示给我们，我们就心满意足了。”
【现代本】腓力对耶稣说：“主啊，把父亲显示给我们，我们就满足了。”
【KJV】Philip saith unto him, Lord, shew us the Father, and it sufficeth us.
【NIV】Philip said, "Lord, show us the Father and that will be enough for us."
【BBE】Philip said to him, Lord, let us see the Father, and we have need of nothing more.
【ASV】Philip saith unto him, Lord, show us the Father, and it sufficeth us.
9 【和合本】耶稣对他说：“腓力，我与你们同在这样长久，你还不认识我吗？人看见了我，就是看见了父；你怎么说‘将父显给我们看’呢？
【吕振中】耶稣对他说∶“腓力，我同你们在起、有这么长的时间，你还不认识我么？看见了我的、就已经看见了父，你怎么说‘将父指给我们看’呢？
【思高本】耶稣回答说：“斐理伯！这么长久的时候，我和你们在一起，而你还不认识我吗？谁看见了我，就是看见了父；你怎么说：把父显示给我们呢？
【现代本】耶稣回答：“腓力，我跟你们在一起已经这么久了，你还不认识我吗？谁看见我，就是看见父亲。为什么你还说‘把父亲显示给我们’呢？
【KJV】Jesus saith unto him, Have I been so long time with you, and yet hast thou not known me, Philip? he that hath seen me hath seen the Father; and how sayest thou then, Shew us the Father?
【NIV】Jesus answered: "Don't you know me, Philip, even after I have been among you such a long time? Anyone who has seen me has seen the Father. How can you say, `Show us the Father'?
【BBE】Jesus said to him, Philip, have I been with you all this time, and still you have no knowledge of me? He who has seen me has seen the Father. Why do you say, Let us see the Father?
【ASV】Jesus saith unto him, Have I been so long time with you, and dost thou not know me, Philip? he that hath seen me hath seen the Father; how sayest thou, Show us the Father?
10 【和合本】我在父里面，父在我里面，你不信吗？我对你们所说的话，不是凭着自己说的，乃是住在我里面的父做他自己的事。
【吕振中】我在父里面，父在我里面，你不信么？我所对你们说的话语，不是凭着自己讲的；乃是住在我里面的父作他的事。
【思高本】你不信我在父内，父在我内吗？我对你们所说的话，不是凭我自己讲的；而是住在我内的父，作他自己的事业。
【现代本】我在父亲的生命里，父亲在我的生命里，你不信吗？我对你们说的话不是出于我自己，而是在我生命里的父亲亲自做他的工作。
【KJV】Believest thou not that I am in the Father, and the Father in me? the words that I speak unto you I speak not of myself: but the Father that dwelleth in me, he doeth the works.
【NIV】Don't you believe that I am in the Father, and that the Father is in me? The words I say to you are not just my own. Rather, it is the Father, living in me, who is doing his work.
【BBE】Have you not faith that I am in the Father and the Father is in me? The words which I say to you, I say not from myself: but the Father who is in me all the time does his works.
【ASV】Believest thou not that I am in the Father, and the Father in me? the words that I say unto you I speak not from myself: but the Father abiding in me doeth his works.
11 【和合本】你们当信我，我在父里面，父在我里面；即或不信，也当因我所做的事信我。
【吕振中】你们要信我在父里面，父也在我里面；即或不然，也要因我所作的事本身来信我。
【思高本】你们要相信我：我在父内，父也在我内；若不然，你们至少该因那些事业而相信。”
【现代本】你们要信我，我在父亲的生命里，父亲在我的生命里；如果不信这话，也要因我的工作而信。
【KJV】Believe me that I am in the Father, and the Father in me: or else believe me for the very works' sake.
【NIV】Believe me when I say that I am in the Father and the Father is in me; or at least believe on the evidence of the miracles themselves.
【BBE】Have faith that I am in the Father and that the Father is in me: at least, have faith in me because of what I do.
【ASV】Believe me that I am in the Father, and the Father in me: or else believe me for the very works' sake.
12 【和合本】我实实在在的告诉你们，我所做的事，信我的人也要做，并且要做比这更大的事，因为我往父那里去。
【吕振中】“我实实在在地告诉你们，信我的、我所作的事、那人也要作；就使比这些更大的、他也要作，因为我往父那里去；
【思高本】我实实在在告诉你们：凡信我的，我所做的事业，他也要做，并且还要做比这还大的事业，因为我往父那去。
【现代本】我郑重地告诉你们，信我的人也会做我所做的事，甚至要做更大的；因为我到父亲那里去。
【KJV】Verily, verily, I say unto you, He that believeth on me, the works that I do shall he do also; and greater works than these shall he do; because I go unto my Father.
【NIV】I tell you the truth, anyone who has faith in me will do what I have been doing. He will do even greater things than these, because I am going to the Father.
【BBE】Truly I say to you, He who puts his faith in me will do the very works which I do, and he will do greater things than these, because I am going to my Father.
【ASV】Verily, verily, I say unto you, he that believeth on me, the works that I do shall he do also; and greater works than these shall he do; because I go unto the Father.
13 【和合本】你们奉我的名无论求什么，我必成就，叫父因儿子得荣耀。
【吕振中】你们奉我的名无论求什么，我必作成，好叫父在儿子身上得荣耀。
【思高本】你们因我的名无论求父什么，我必要践行，为叫父在子身上获得光荣。
【现代本】你们奉我的名，无论求什么，我一定成全，为要使父亲的荣耀藉着儿子显示出来。
【KJV】And whatsoever ye shall ask in my name, that will I do, that the Father may be glorified in the Son.
【NIV】And I will do whatever you ask in my name, so that the Son may bring glory to the Father.
【BBE】And whatever request you make in my name, that I will do, so that the Father may have glory in the Son.
【ASV】And whatsoever ye shall ask in my name, that will I do, that the Father may be glorified in the Son.
14 【和合本】你们若奉我的名求什么，我必成就。”
【吕振中】你们若奉我名（有古卷加∶向我）求什么，我必作成（有古卷无14节）。
【思高本】你们若因我的名向我求什么，我必要践行。”
【现代本】你们奉我的名，无论向我求什么，我一定成全。”
【KJV】If ye shall ask any thing in my name, I will do it.
【NIV】You may ask me for anything in my name, and I will do it.
【BBE】If you make any request to me in my name, I will do it.
【ASV】If ye shall ask anything in my name, that will I do.

应许赐圣灵
15 【和合本】“你们若爱我，就必遵守我的命令。
【吕振中】“你们若爱我，就必谨守我的诫命。
【思高本】如果你们爱我，就要遵守我的命令；
【现代本】“你们若爱我，就要遵守我的命令。
【KJV】If ye love me, keep my commandments.
【NIV】If you love me, you will obey what I command.
【BBE】If you have love for me, you will keep my laws.
【ASV】If ye love me, ye will keep my commandments.
16 【和合本】我要求父，父就另外赐给你们一位保惠师（或作：训慰师；下同），叫他永远与你们同在，
【吕振中】我要求父，他就必将另一位帮助者（或译∶另一位，就是帮助者）（‘帮助者一词’或译∶‘保惠师’，或译∶‘代替申求者’）赐给你们，叫他永远和你们同在；
【思高本】我也要求父，他必会赐给你们另一位护慰者，使他永远与你们同在；
【现代本】我要祈求父亲，他就赐给你们另一位慰助者，永远跟你们同在。
【KJV】And I will pray the Father, and he shall give you another Comforter, that he may abide with you for ever;
【NIV】And I will ask the Father, and he will give you another Counselor to be with you forever--
【BBE】And I will make prayer to the Father and he will give you another Helper to be with you for ever,
【ASV】And I will pray the Father, and he shall give you another Comforter, that he may be with you for ever,
17 【和合本】就是真理的圣灵，乃世人不能接受的；因为不见他，也不认识他。你们却认识他，因他常与你们同在，也要在你们里面。
【吕振中】就是真理之灵、世人所不能领受的，因为看不见他，也不认识他；你们呢、却认识他，因为他与你们同住，并且（有古卷作∶并且要）在你们里面。
【思高本】他是世界所不能领受的真理之神，因为世界看不见他，也不认识他；你们却认识他，因为他与你们同在，并在你们内。”
【现代本】他就是真理的灵。世人不接受他；因为他们看不到他，也不认识他。但是你们认识他；因为他在你们的生命里，常跟你们同在。
【KJV】Even the Spirit of truth; whom the world cannot receive, because it seeth him not, neither knoweth him: but ye know him; for he dwelleth with you, and shall be in you.
【NIV】the Spirit of truth. The world cannot accept him, because it neither sees him nor knows him. But you know him, for he lives with you and will be in you.
【BBE】Even the Spirit of true knowledge. That Spirit the world is not able to take to its heart because it sees him not and has no knowledge of him: but you have knowledge of him, because he is ever with you and will be in you.
【ASV】even the Spirit of truth: whom the world cannot receive; for it beholdeth him not, neither knoweth him: ye know him; for he abideth with you, and shall be in you.
18 【和合本】我不撇下你们为孤儿，我必到你们这里来。
【吕振中】“我必不撇下你们为孤儿；我必来找你们。
【思高本】我必不留下你们为孤儿；我要回到你们这来。
【现代本】“我不撇下你们为孤儿，我要再回到你们这里来。
【KJV】I will not leave you comfortless: I will come to you.
【NIV】I will not leave you as orphans; I will come to you.
【BBE】I will not let you be without a friend: I am coming to you.
【ASV】I will not leave you desolate: I come unto you.
19 【和合本】还有不多的时候，世人不再看见我，你们却看见我；因为我活着，你们也要活着。
【吕振中】还有一会儿、世人就不再见着我，你们却见着我，因为我活着，你们也必活着。
【思高本】不久以后，世界就再看不见我，你们却要看见我，因为我生活，你们也要生活。
【现代本】过些时候，世人再也看不见我；但是你们会看见我，而且因为我活着，你们也要活着。
【KJV】Yet a little while, and the world seeth me no more; but ye see me: because I live, ye shall live also.
【NIV】Before long, the world will not see me anymore, but you will see me. Because I live, you also will live.
【BBE】A little time longer, and the world will see me no more; but you will see me; and you will be living because I am living.
【ASV】Yet a little while, and the world beholdeth me no more; but ye behold me: because I live, ye shall live also.
20 【和合本】到那日，你们就知道我在父里面，你们在我里面，我也在你们里面。
【吕振中】到那日、你们就知道我在父里面，你们在我里面，我也在你们里面。
【思高本】到那一天，你们便知道我在我父内，你们在我内，我也在你们内。
【现代本】那一天来到的时候，你们就会知道我在我父亲的生命里，而你们在我的生命里，像我在你们的生命里一样。
【KJV】At that day ye shall know that I am in my Father, and ye in me, and I in you.
【NIV】On that day you will realize that I am in my Father, and you are in me, and I am in you.
【BBE】At that time it will be clear to you that I am in my Father, and you are in me, and I in you.
【ASV】In that day ye shall know that I am in my Father, and ye in me, and I in you.
21 【和合本】有了我的命令又遵守的，这人就是爱我的；爱我的必蒙我父爱他，我也要爱他，并且要向他显现。”
【吕振中】“有了我的诫命又遵守的，那人是爱我的；爱我的必蒙我父爱他，我也必爱他，并且要将自己向他显现。”
【思高本】接受我的命令而遵守的，便是爱我的人；谁爱我，我父也必爱他，我也要爱他，并将我自己显示给他。”
【现代本】“凡接受我命令并且遵守的，就是爱我的人。爱我的，我父亲必定爱他；我也爱他，并且向他显现我自己。”
【KJV】He that hath my commandments, and keepeth them, he it is that loveth me: and he that loveth me shall be loved of my Father, and I will love him, and will manifest myself to him.
【NIV】Whoever has my commands and obeys them, he is the one who loves me. He who loves me will be loved by my Father, and I too will love him and show myself to him."
【BBE】He who has my laws and keeps them, he it is who has love for me: and he who has love for me will be loved by my Father, and I will have love for him and will let myself be seen clearly by him.
【ASV】He that hath my commandments, and keepeth them, he it is that loveth me: and he that loveth me shall be loved of my Father, and I will love him, and will manifest myself unto him.
22 【和合本】犹大（不是加略人犹大）问耶稣说：“主啊，为什么要向我们显现，不向世人显现呢？”
【吕振中】犹大［不是加略人犹大］问耶稣说∶“主阿，为什么你要将自己向我们显现，而不向世人呢？”
【思高本】犹达斯──不是那个依斯加略人──遂问他说：“主，究竟为了什么你要将你自己显示给我们，而不显示给世界呢？”
【现代本】犹大（不是加略人犹大）问：“主啊，为什么只向我们显现，而不向世人显现呢？”
【KJV】Judas saith unto him, not Iscariot, Lord, how is it that thou wilt manifest thyself unto us, and not unto the world?
【NIV】Then Judas (not Judas Iscariot) said, "But, Lord, why do you intend to show yourself to us and not to the world?"
【BBE】Judas (not Iscariot) said to him, How is it that you will let yourself be seen clearly by us and not by the world?
【ASV】Judas (not Iscariot) saith unto him, Lord, what is come to pass that thou wilt manifest thyself unto us, and not unto the world?
23 【和合本】耶稣回答说：“人若爱我，就必遵守我的道；我父也必爱他，并且我们要到他那里去，与他同住。
【吕振中】耶稣回答他说∶“人若爱我，就必遵守我的话；我父必爱他，我们也必来找他，将他做我们的住处。
【思高本】耶稣回答说：“谁爱我，必遵守我的话，我父也必爱他，我们要到他那去，并要在他那作我们的住所；
【现代本】耶稣回答：“爱我的人都会遵守我的话。我父亲必定爱他，而且我父亲和我要到他那里去，跟他同在。
【KJV】Jesus answered and said unto him, If a man love me, he will keep my words: and my Father will love him, and we will come unto him, and make our abode with him.
【NIV】Jesus replied, "If anyone loves me, he will obey my teaching. My Father will love him, and we will come to him and make our home with him.
【BBE】Jesus said to him in answer, If anyone has love for me, he will keep my words: and he will be dear to my Father; and we will come to him and make our living-place with him.
【ASV】Jesus answered and said unto him, If a man love me, he will keep my word: and my Father will love him, and we will come unto him, and make our abode with him.
24 【和合本】不爱我的人就不遵守我的道。你们所听见的道不是我的，乃是差我来之父的道。
【吕振中】不爱我的人、不遵守我的话；你们所听见的话不是我的，乃是差我之父的。
【思高本】那不爱我的，就不遵守我的话；你们所听到的话，并不是我的，而是派遣我来的父的话。
【现代本】不爱我的人就不遵守我的话。你们所听到的话不是出于我，而是出于那差遣我来的父亲。
【KJV】He that loveth me not keepeth not my sayings: and the word which ye hear is not mine, but the Father's which sent me.
【NIV】He who does not love me will not obey my teaching. These words you hear are not my own; they belong to the Father who sent me.
【BBE】He who has no love for me does not keep my words; and the word which you are hearing is not my word but the Father's who sent me.
【ASV】He that loveth me not keepeth not my words: and the word which ye hear is not mine, but the Father's who sent me.
25 【和合本】“我还与你们同住的时候，已将这些话对你们说了。
【吕振中】“我还和你们同住的时候、就将这些事对你们说了；
【思高本】我还与你们同在的时候，给你们讲论了这些事；
【现代本】“我还跟你们同在的时候，已经把这些话告诉你们了。
【KJV】These things have I spoken unto you, being yet present with you.
【NIV】All this I have spoken while still with you.
【BBE】I have said all this to you while I am still with you.
【ASV】These things have I spoken unto you, while yet abiding with you.
26 【和合本】但保惠师，就是父因我的名所要差来的圣灵，他要将一切的事指教你们，并且要叫你们想起我对你们所说的一切话。
【吕振中】但那帮助者（‘帮助者一词’或译∶‘保惠师’，或译∶‘代替申求者’）、圣灵、父因我的名所要差的、那一位必将一切事指教你们，也必叫你们想起我所对你们说的一切话。
【思高本】但那护慰者，就是父因我的名所要派遣来的圣神，他必要教训你们一切，也要使你们想起，我对你们所说的一切。”
【现代本】但是那慰助者，就是父亲因着我的名要差来的圣灵，会把一切的事指示你们，并且使你们记起我对你们所说过的一切话。
【KJV】But the Comforter, which is the Holy Ghost, whom the Father will send in my name, he shall teach you all things, and bring all things to your remembrance, whatsoever I have said unto you.
【NIV】But the Counselor, the Holy Spirit, whom the Father will send in my name, will teach you all things and will remind you of everything I have said to you.
【BBE】But the Helper, the Holy Spirit, whom the Father will send in my name, will be your teacher in all things and will put you in mind of everything I have said to you.
【ASV】But the Comforter, even the Holy Spirit, whom the Father will send in my name, he shall teach you all things, and bring to your remembrance all that I said unto you.
27 【和合本】我留下平安给你们；我将我的平安赐给你们。我所赐的，不象世人所赐的。你们心里不要忧愁，也不要胆怯。
【吕振中】“我将平安留下给你们；我的平安、我给你们；我给你们、不像世人那样给。你们心里必震才不安了，别胆怯了。
【思高本】我把平安留给你们，我将我的平安赐给你们；我所赐给你们的，不像世界所赐的一样。你心不要烦乱，也不要胆怯。
【现代本】“我留下平安给你们；我把我的平安赐给你们。我所给你们的，跟世人所给的不同。你们心里不要愁烦，也不要害怕。
【KJV】Peace I leave with you, my peace I give unto you: not as the world giveth, give I unto you. Let not your heart be troubled, neither let it be afraid.
【NIV】Peace I leave with you; my peace I give you. I do not give to you as the world gives. Do not let your hearts be troubled and do not be afraid.
【BBE】May peace be with you; my peace I give to you: I give it not as the world gives. Let not your heart be troubled; let it be without fear.
【ASV】Peace I leave with you; my peace I give unto you: not as the world giveth, give I unto you. Let not your heart be troubled, neither let it be fearful.
28 【和合本】你们听见我对你们说了，我去还要到你们这里来。你们若爱我，因我到父那里去，就必喜乐，因为父是比我大的。
【吕振中】你们听见我对你们说∶我去，还要来找你们。你们若爱我，就必因我往父那里去而欢喜，因为父比我大。
【思高本】你们听见我给你们说过：我去；但我还要回到你们这来。如果你们爱我，就该喜欢我往父那去，因为父比我大。
【现代本】你们听见我说过：‘我去了，但是还要回来。’如果你们爱我，你们会因着我回到父亲那里去而欢喜，因为他比我大。
【KJV】Ye have heard how I said unto you, I go away, and come again unto you. If ye loved me, ye would rejoice, because I said, I go unto the Father: for my Father is greater than I.
【NIV】You heard me say, `I am going away and I am coming back to you.' If you loved me, you would be glad that I am going to the Father, for the Father is greater than I.
【BBE】Keep in mind how I said to you, I go away and come to you again. If you had love for me you would be glad, because I am going to the Father: for the Father is greater than I.
【ASV】Ye heard how I said to you, I go away, and I come unto you. If ye loved me, ye would have rejoiced, because I go unto the Father: for the Father is greater than I.
29 【和合本】现在事情还没有成就，我预先告诉你们，叫你们到事情成就的时候就可以信。
【吕振中】如今事还没有发生、我先告诉你们，叫你们在事情发生时好相信。
【思高本】如今在事发生前，我就告诉了你们，为叫你们当事发生时能相信我。
【现代本】我在这些事发生以前先告诉了你们，为要使你们在事情发生的时候能够信。
【KJV】And now I have told you before it come to pass, that, when it is come to pass, ye might believe.
【NIV】I have told you now before it happens, so that when it does happen you will believe.
【BBE】And now I have given you word of it before it comes, so that, when it comes, you may have faith.
【ASV】And now I have told you before it come to pass, that, when it is come to pass, ye may believe.
30 【和合本】以后我不再和你们多说话，因为这世界的王将到。他在我里面是毫无所有；
【吕振中】今后我不再同你们多讲话了，因为这世界的执政者正来着；在我身上、他一无所有；
【思高本】我不再同你们多谈了，因为世界的领袖就要来到；他在我身上一无所能，
【现代本】我现在不能再跟你们多讲，因为这世界的统治者就要来了。他对我是无能为力的；
【KJV】Hereafter I will not talk much with you: for the prince of this world cometh, and hath nothing in me.
【NIV】I will not speak with you much longer, for the prince of this world is coming. He has no hold on me,
【BBE】After this I will not say much to you, because the ruler of this world comes: and he has no power over me;
【ASV】I will no more speak much with you, for the prince of the world cometh: and he hath nothing in me;
31 【和合本】但要叫世人知道我爱父，并且父怎样吩咐我，我就怎样行。起来，我们走吧！”
【吕振中】但这是要叫世人知道我爱父，并且父怎样嘱咐我，我就怎样行。起来，我们就走吧。
【思高本】但为叫世界知道我爱父，并且父怎样命令我，我就照样去行；起来，我们从这走罢！”
【现代本】可是世人应该知道我爱我的父亲，所以我遵行他所命令的一切事。“起来，我们走吧！”
【KJV】But that the world may know that I love the Father; and as the Father gave me commandment, even so I do. Arise, let us go hence.
【NIV】but the world must learn that I love the Father and that I do exactly what my Father has commanded me. "Come now; let us leave.
【BBE】But he comes so that the world may see that I have love for the Father, and that I am doing as I am ordered by the Father. Get up, and let us go.
【ASV】but that the world may know that I love the Father, and as the Father gave me commandment, even so I do. Arise, let us go hence.


第 15 章

耶稣是真葡萄树
1 【和合本】“我是真葡萄树，我父是栽培的人。
【吕振中】“我是真葡萄树，我父是园工。
【思高本】“我是真葡萄树，我父是园丁。
【现代本】“我是真葡萄树；我父亲是园丁。
【KJV】I am the true vine, and my Father is the husbandman.
【NIV】I am the true vine, and my Father is the gardener.
【BBE】I am the true vine and my Father is the gardener.
【ASV】I am the true vine, and my Father is the husbandman.
2 【和合本】凡属我不结果子的枝子，他就剪去；凡结果子的，他就修理干净，使枝子结果子更多。
【吕振中】凡在我身上不结果子的枝子，他就除掉；凡结果子的，他就他洁净，叫它结果子更多。
【思高本】凡在我身上不结实的枝条，他便剪掉；凡结实的，他就清理，使他结更多的果实；
【现代本】所有连接着我而不结果实的枝子，他就剪掉；能结果实的枝子，他就修剪，使它结更多的果实。
【KJV】Every branch in me that beareth not fruit he taketh away: and every branch that beareth fruit, he purgeth it, that it may bring forth more fruit.
【NIV】He cuts off every branch in me that bears no fruit, while every branch that does bear fruit he prunes so that it will be even more fruitful.
【BBE】He takes away every branch in me which has no fruit, and every branch which has fruit he makes clean, so that it may have more fruit.
【ASV】Every branch in me that beareth not fruit, he taketh it away: and every branch that beareth fruit, he cleanseth it, that it may bear more fruit.
3 【和合本】现在你们因我讲给你们的道，已经干净了。
【吕振中】因我所对你们讲的话、你们已经洁净了。
【思高本】你们因我对你们所讲的话，已是清洁的了。
【现代本】我对你们所讲的信息已经使你们洁净了。
【KJV】Now ye are clean through the word which I have spoken unto you.
【NIV】You are already clean because of the word I have spoken to you.
【BBE】You are clean, even now, through the teaching which I have given you.
【ASV】Already ye are clean because of the word which I have spoken unto you.
4 【和合本】你们要常在我里面，我也常在你们里面。枝子若不常在葡萄树上，自己就不能结果子；你们若不常在我里面，也是这样。
【吕振中】你们要住在我里面，我就住在你们里面。正如枝子、若不连（同字∶住）在葡萄树上，凭着自己是不能结果子；你们若不住在我里面，也是这样。
【思高本】你们住在我内，我也住在你们内。正如枝条若不留在葡萄树上，凭自己不能结实；你们若不住在我内，也一无所能。
【现代本】你们要常跟我连结，我就常跟你们连结。要是不跟我连结，你们就不能结出果实，正像枝子不跟葡萄树连接就不能结果实一样。
【KJV】Abide in me, and I in you. As the branch cannot bear fruit of itself, except it abide in the vine; no more can ye, except ye abide in me.
【NIV】Remain in me, and I will remain in you. No branch can bear fruit by itself; it must remain in the vine. Neither can you bear fruit unless you remain in me.
【BBE】Be in me at all times as I am in you. As the branch is not able to give fruit of itself, if it is not still on the vine, so you are not able to do so if you are not in me.
【ASV】Abide in me, and I in you. As the branch cannot bear fruit of itself, except it abide in the vine; so neither can ye, except ye abide in me.
5 【和合本】我是葡萄树，你们是枝子。常在我里面的，我也常在他里面，这人就多结果子；因为离了我，你们就不能做什么。
【吕振中】我是葡萄树，你们是枝子。住在我里面、而我住在他里面的、这种人才能多结果子；因为离了我、你们就不能作什么。
【思高本】我是葡萄树，你们是枝条；那住在我内，我也住在他内的，他就结许多的果实，因为离了我，你们什么也不能做。
【现代本】“我是葡萄树；你们是枝子。那常跟我连结，而我也常跟他连结的，必定结很多果实；因为一脱离了我，你们就什么也不能做。
【KJV】I am the vine, ye are the branches: He that abideth in me, and I in him, the same bringeth forth much fruit: for without me ye can do nothing.
【NIV】I am the vine; you are the branches. If a man remains in me and I in him, he will bear much fruit; apart from me you can do nothing.
【BBE】I am the vine, you are the branches: he who is in me at all times as I am in him, gives much fruit, because without me you are able to do nothing.
【ASV】I am the vine, ye are the branches: He that abideth in me, and I in him, the same beareth much fruit: for apart from me ye can do nothing.
6 【和合本】人若不常在我里面，就象枝子丢在外面枯干，人拾起来，扔在火里烧了。
【吕振中】人若不住在我里面，便像枝子扔在外面、枯乾了；人收集起来，扔在火里，就烧掉了。
【思高本】谁若不住在我内，便彷佛枝条，丢在外面而枯乾了，人便把它拾起来，投入火中焚烧。
【现代本】那不常跟我连结的人要被扔掉，像枯干的枝子被扔掉，让人捡去投在火里焚烧。
【KJV】If a man abide not in me, he is cast forth as a branch, and is withered; and men gather them, and cast them into the fire, and they are burned.
【NIV】If anyone does not remain in me, he is like a branch that is thrown away and withers; such branches are picked up, thrown into the fire and burned.
【BBE】If a man does not keep himself in me, he becomes dead and is cut off like a dry branch; such branches are taken up and put in the fire and burned.
【ASV】If a man abide not in me, he is cast forth as a branch, and is withered; and they gather them, and cast them into the fire, and they are burned.
7 【和合本】你们若常在我里面，我的话也常在你们里面，凡你们所愿意的，祈求，就给你们成就。
【吕振中】你们若住在我里面，而我的话又存（同字∶住）在你们里面，凡你们所愿意的、求，就给你们作成；
【思高本】你们如果住在我内，而我的话也存在你们内，如此，你们愿意什么，求罢！必给你们成就。
【现代本】如果你们常跟我连结，而我的话也常存在你们里面，你们无论要什么，求，就会得着。
【KJV】If ye abide in me, and my words abide in you, ye shall ask what ye will, and it shall be done unto you.
【NIV】If you remain in me and my words remain in you, ask whatever you wish, and it will be given you.
【BBE】If you are in me at all times, and my words are in you, then anything for which you make a request will be done for you.
【ASV】If ye abide in me, and my words abide in you, ask whatsoever ye will, and it shall be done unto you.
8 【和合本】你们多结果子，我父就因此得荣耀，你们也就是我的门徒了。
【吕振中】使你们多结果子、而成为我的门徒；于此我父就得荣耀了。
【思高本】我父受光荣，即在于你们多结果实，如此你们就成为我的门徒。
【现代本】我父亲将因你们结很多果实而得到荣耀，而你们也因此成为我的门徒。
【KJV】Herein is my Father glorified, that ye bear much fruit; so shall ye be my disciples.
【NIV】This is to my Father's glory, that you bear much fruit, showing yourselves to be my disciples.
【BBE】Here is my Father's glory, in that you give much fruit and so are my true disciples.
【ASV】Herein is my Father glorified, that ye bear much fruit; and so shall ye be my disciples.
9 【和合本】我爱你们，正如父爱我一样；你们要常在我的爱里。
【吕振中】父怎样爱了我，我也怎样爱了你们。你们要住在我的爱里。
【思高本】正如父爱了我，同样我也爱了你们；你们应存在我的爱内。
【现代本】正如父亲爱我，我爱你们；你们要常生活在我的爱中。
【KJV】As the Father hath loved me, so have I loved you: continue ye in my love.
【NIV】As the Father has loved me, so have I loved you. Now remain in my love.
【BBE】Even as the Father has given me his love, so I have given my love to you: be ever in my love.
【ASV】Even as the Father hath loved me, I also have loved you: abide ye in my love.
10 【和合本】你们若遵守我的命令，就常在我的爱里，正如我遵守了我父的命令，常在他的爱里。
【吕振中】你们若遵守我的诫命，就住在我的爱里，正如我遵守了我父的诫命，住在他的爱里一样。
【思高本】如果你们遵守我的命令，便存在我的爱内，如我遵守了我父的命令而存在他的爱内一样。
【现代本】你们若遵守我的命令，你们会常生活在我的爱中，正像我遵守我父亲的命令，而常在他的爱中一样。
【KJV】If ye keep my commandments, ye shall abide in my love; even as I have kept my Father's commandments, and abide in his love.
【NIV】If you obey my commands, you will remain in my love, just as I have obeyed my Father's commands and remain in his love.
【BBE】If you keep my laws, you will be ever in my love, even as I have kept my Father's laws, and am ever in his love.
【ASV】If ye keep my commandments, ye shall abide in my love; even as I have kept my Father's commandments, and abide in his love.
11 【和合本】“这些事我已经对你们说了，是要叫我的喜乐存在你们心里，并叫你们的喜乐可以满足。
【吕振中】这些事我对你们说了，是要使我的喜乐存（同字∶住）在你们里面，并使你们的喜乐得以完满。
【思高本】我对你们讲论了这些事，为使我的喜乐存在你们内，使你们的喜乐圆满无缺。”
【现代本】“我告诉你们这些事，为要使你们得到我的喜乐，让你们的喜乐满溢。
【KJV】These things have I spoken unto you, that my joy might remain in you, and that your joy might be full.
【NIV】I have told you this so that my joy may be in you and that your joy may be complete.
【BBE】I have said these things to you so that I may have joy in you and so that your joy may be complete.
【ASV】These things have I spoken unto you, that my joy may be in you, and that your joy may be made full.
12 【和合本】你们要彼此相爱，象我爱你们一样；这就是我的命令。
【吕振中】“你们要彼此相爱，像我爱了你们一样；这就是我的诫命。
【思高本】这是我的命令：你们该彼些相爱，如同我爱了你们一样。
【现代本】你们要彼此相爱，像我爱你们一样；这是我的命令。
【KJV】This is my commandment, That ye love one another, as I have loved you.
【NIV】My command is this: Love each other as I have loved you.
【BBE】This is the law I give you: Have love one for another, even as I have love for you.
【ASV】This is my commandment, that ye love one another, even as I have loved you.
13 【和合本】人为朋友舍命，人的爱心没有比这个大的。
【吕振中】人替朋友放弃性命；没有爱比这个大的。
【思高本】人若为自己的朋友舍掉性命，再没有比这更大的爱情了。
【现代本】一个人为朋友牺牲自己的性命，人间的爱没有比这更伟大的了。
【KJV】Greater love hath no man than this, that a man lay down his life for his friends.
【NIV】Greater love has no one than this, that he lay down his life for his friends.
【BBE】Greater love has no man than this, that a man gives up his life for his friends.
【ASV】Greater love hath no man than this, that a man lay down his life for his friends.
14 【和合本】你们若遵行我所吩咐的，就是我的朋友了。
【吕振中】你们、就是我的朋友，如果你们实行我所命令你们的。
【思高本】你们如果实行我所命令你们的，你们就是我的朋友。
【现代本】你们若遵守我的命令，就是我的朋友了。
【KJV】Ye are my friends, if ye do whatsoever I command you.
【NIV】You are my friends if you do what I command.
【BBE】You are my friends, if you do what I give you orders to do.
【ASV】Ye are my friends, if ye do the things which I command you.
15 【和合本】以后我不再称你们为仆人，因仆人不知道主人所做的事。我乃称你们为朋友；因我从我父所听见的，已经都告诉你们了。
【吕振中】今后我不再称你们为仆人，因为仆人不知道主人所作的事；我乃是称你们为朋友，因为我从我父所听见的一切事，我都让你们知道了。
【思高本】我不再称你们为仆人，因为仆人不知道他主人所做的事。我称你们为朋友，因为凡由我父听来的一切，我都显示给你们了。
【现代本】我不再把你们当作仆人，因为仆人不知道主人所做的事。我把你们当作朋友，因为我已经把从我父亲那里所听到的一切都告诉了你们。
【KJV】Henceforth I call you not servants; for the servant knoweth not what his lord doeth: but I have called you friends; for all things that I have heard of my Father I have made known unto you.
【NIV】I no longer call you servants, because a servant does not know his master's business. Instead, I have called you friends, for everything that I learned from my Father I have made known to you.
【BBE】No longer do I give you the name of servants; because a servant is without knowledge of what his master is doing: I give you the name of friends, because I have given you knowledge of all the things which my Father has said to me.
【ASV】No longer do I call you servants; for the servant knoweth not what his lord doeth: but I have called you friends; for all things that I heard from my Father, I have made known unto you.
16 【和合本】不是你们拣选了我，是我拣选了你们，并且分派你们去结果子，叫你们的果子常存，使你们奉我的名，无论向父求什么，他就赐给你们。
【吕振中】不是你们拣选了我，乃是我拣选了你们，并且分派你们去结果子，并使你们的果子得以长存（同字∶住），使你们奉我的名无论向父求什么，他就给你们。
【思高本】不是你们拣选了我，而是我拣选了你们，并派你们去结果实，去结常存的果实；如此，你们因我的名无论向父求什么，他必赐给你们。
【现代本】不是你们拣选了我，而是我拣选了你们，并且指派你们去结那会存续的果实。你们奉我的名，无论向父亲求什么，他一定赐给你们。
【KJV】Ye have not chosen me, but I have chosen you, and ordained you, that ye should go and bring forth fruit, and that your fruit should remain: that whatsoever ye shall ask of the Father in my name, he may give it you.
【NIV】You did not choose me, but I chose you and appointed you to go and bear fruit--fruit that will last. Then the Father will give you whatever you ask in my name.
【BBE】You did not take me for yourselves, but I took you for myself; and I gave you the work of going about and producing fruit which will be for ever; so that whatever request you make to the Father in my name he may give it to you.
【ASV】Ye did not choose me, but I chose you, and appointed you, that ye should go and bear fruit, and that your fruit should abide: that whatsoever ye shall ask of the Father in my name, he may give it you.
17 【和合本】我这样吩咐你们，是要叫你们彼此相爱。”
【吕振中】我将这些事吩咐你们，是要叫你们彼此相爱。
【思高本】这就是我命令你们的：你们应该彼此相爱。”
【现代本】你们要彼此相爱；这就是我给你们的命令。”
【KJV】These things I command you, that ye love one another.
【NIV】This is my command: Love each other.
【BBE】So this is my law for you: Have love one for another.
【ASV】These things I command you, that ye may love one another.

世人的憎恨
18 【和合本】“世人若恨你们，你们知道（或作：该知道），恨你们以先已经恨我了。
【吕振中】“世界若恨你们，你们该知道在恨你们以先、它已经恨了我了。
【思高本】“世界若恨你们，你们该知道，在你们以前，它已恨了我。
【现代本】“如果世人憎恨你们，你们该晓得，他们已先憎恨了我。
【KJV】If the world hate you, ye know that it hated me before it hated you.
【NIV】If the world hates you, keep in mind that it hated me first.
【BBE】If you are hated by the world, keep in mind that I was hated by the world before you.
【ASV】If the world hateth you, ye know that it hath hated me before it hated you.
19 【和合本】你们若属世界，世界必爱属自己的；只因你们不属世界，乃是我从世界中拣选了你们，所以世界就恨你们。
【吕振中】你们若属于世界，世界就必爱属自己的；只因你们不属于世界，乃是我拣选了你们出世界，故此世界恨你们。
【思高本】若是你们属于世界，世界必喜爱你们，有如属于自己的人；但因你们不属于世界，而是我从世界中拣选了你们，为此，世界才恨你们。
【现代本】如果你们属于这世界，世人一定爱那属于他们自己的。可是，我从这世界中把你们拣选了出来，你们不属于它；因此世人憎恨你们。
【KJV】If ye were of the world, the world would love his own: but because ye are not of the world, but I have chosen you out of the world, therefore the world hateth you.
【NIV】If you belonged to the world, it would love you as its own. As it is, you do not belong to the world, but I have chosen you out of the world. That is why the world hates you.
【BBE】If you were of the world, you would be loved by the world: but because you are not of the world, but I have taken you out of the world, you are hated by the world.
【ASV】If ye were of the world, the world would love its own: but because ye are not of the world, but I chose you out of the world, therefore the world hateth you.
20 【和合本】你们要记念我从前对你们所说的话：‘仆人不能大于主人。’他们若逼迫了我，也要逼迫你们；若遵守了我的话，也要遵守你们的话。
【吕振中】你们要记得我对你们说过的话∶‘仆人不比主人大’。他们若逼迫了我，也必逼迫你们；若遵守了我的话，也必遵守你们的话。
【思高本】你们要记得我对你们所说过的话：没有仆人大过主人的；如果人们迫害了我，也要迫害你们；如果他们遵守了我的话，也要遵守你们的
【现代本】你们要记住我对你们说过的话：‘奴仆不比主人大。’如果他们迫害过我，他们也会迫害你们；如果他们遵从我的话，他们也会遵从你们的话。
【KJV】Remember the word that I said unto you, The servant is not greater than his lord. If they have persecuted me, they will also persecute you; if they have kept my saying, they will keep yours also.
【NIV】Remember the words I spoke to you: `No servant is greater than his master.' If they persecuted me, they will persecute you also. If they obeyed my teaching, they will obey yours also.
【BBE】Keep in mind the words I said to you, A servant is not greater than his lord. If they were cruel to me, they will be cruel to you; if they kept my words, they will keep yours.
【ASV】Remember the word that I said unto you, A servant is not greater than his lord. If they persecuted me, they will also persecute you; if they kept my word, they will keep yours also.
21 【和合本】但他们因我的名要向你们行这一切的事，因为他们不认识那差我来的。
【吕振中】但因我名的缘故、这一切事他们是会向你们行的，因为他们不认识那差我来的。
【思高本】但是，他们为了我名字的缘故，要向你们做这一切，因为他们不认识那派遣我来的。
【现代本】为了我的缘故，他们要对你们做这一切事，因为他们不认识差遣我来的那位。
【KJV】But all these things will they do unto you for my name's sake, because they know not him that sent me.
【NIV】They will treat you this way because of my name, for they do not know the One who sent me.
【BBE】They will do all this to you because of my name--because they have no knowledge of him who sent me.
【ASV】But all these things will they do unto you for my name's sake, because they know not him that sent me.
22 【和合本】我若没有来教训他们，他们就没有罪；但如今他们的罪无可推诿了。
【吕振中】我若没有来对他们讲话，他们就没有罪；如今呢、他们的罪是无可推诿的了。
【思高本】假使我没有来，没有教训他们，他们就没有罪；但现在他们对自己的罪，是无可推诿。
【现代本】如果我没有来，没有教训过他们，他们就没有罪；如今，他们的罪是无可推诿的了。
【KJV】If I had not come and spoken unto them, they had not had sin: but now they have no cloak for their sin.
【NIV】If I had not come and spoken to them, they would not be guilty of sin. Now, however, they have no excuse for their sin.
【BBE】If I had not come and been their teacher they would have had no sin: but now they have no reason to give for their sin.
【ASV】If I had not come and spoken unto them, they had not had sin: but now they have no excuse for their sin.
23 【和合本】恨我的，也恨我的父。
【吕振中】恨我的，也恨我的父。
【思高本】恨我的，也恨我的父。
【现代本】憎恨我的，也憎恨我的父亲。
【KJV】He that hateth me hateth my Father also.
【NIV】He who hates me hates my Father as well.
【BBE】He who has hate for me has hate for my Father.
【ASV】He that hateth me hateth my Father also.
24 【和合本】我若没有在他们中间行过别人未曾行的事，他们就没有罪；但如今连我与我的父，他们也看见也恨恶了。
【吕振中】我若没有在他们中间行过别人所没有行过的事，他们就没有罪；如今呢、连我与我的父、他们都看见了，也都恨恶了。
【思高本】假使我在他们中，没有做过其他任何人从未做过的事业，他们便没有罪；然而，现在他们看见了却仍恨了我和我父。
【现代本】如果我没有在他们当中做了那从来没有人做过的事，他们就没有罪。事实上，他们已经看见我所做的，却还憎恨我，也憎恨我的父亲。
【KJV】If I had not done among them the works which none other man did, they had not had sin: but now have they both seen and hated both me and my Father.
【NIV】If I had not done among them what no one else did, they would not be guilty of sin. But now they have seen these miracles, and yet they have hated both me and my Father.
【BBE】If I had not done among them the works which no other man ever did, they would have had no sin: but now they have seen, and they have had hate in their hearts for me and my Father.
【ASV】If I had not done among them the works which none other did, they had not had sin: but now have they both seen and hated both me and my Father.
25 【和合本】这要应验他们律法上所写的话，说：‘他们无故的恨我。’
【吕振中】不过，这是要应验他们律法书上所写的话说∶‘他们无缘无故地恨我’。
【思高本】但这是为应验他们法律上所记载的话：‘他们无故地恼恨了我。’
【现代本】但是，这无非要应验他们的法律书上所写的：‘他们无缘无故地憎恨我！’
【KJV】But this cometh to pass, that the word might be fulfilled that is written in their law, They hated me without a cause.
【NIV】But this is to fulfill what is written in their Law: `They hated me without reason.'
【BBE】This comes about so that the writing in their law may be made true, Their hate for me was without cause.
【ASV】But this cometh to pass, that the word may be fulfilled that is written in their law, They hated me without a cause.
26 【和合本】但我要从父那里差保惠师来，就是从父出来真理的圣灵；他来了，就要为我作见证。
【吕振中】但那帮助者、我从父那里所要差来找你们的、真理之灵、从父而出的，那一位来的时候、就要为我作见证了。
【思高本】当护慰者，就是我从父那要给你们派遣的，那发于父的真理之神来到时，他必要为我作证；
【现代本】“但是，那出自父亲的慰助者要来；他就是真理的灵。我从父亲那里差他来的时候，他要为我作证。
【KJV】But when the Comforter is come, whom I will send unto you from the Father, even the Spirit of truth, which proceedeth from the Father, he shall testify of me:
【NIV】When the Counselor comes, whom I will send to you from the Father, the Spirit of truth who goes out from the Father, he will testify about me.
【BBE】When the Helper comes, whom I will send to you from the Father even the Spirit of true knowledge who comes from the Father--he will give witness about me;
【ASV】But when the Comforter is come, whom I will send unto you from the Father, even the Spirit of truth, which proceedeth from the Father, he shall bear witness of me:
27 【和合本】你们也要作见证，因为你们从起头就与我同在。”
【吕振中】你们呢、也要作见证，因为从起初你们就同我在一起。
【思高本】并且你们也要作证，因为你们从开始就和我在一起。”
【现代本】同样，你们也要为我作证，因为你们从开始就跟我在一起。
【KJV】And ye also shall bear witness, because ye have been with me from the beginning.
【NIV】And you also must testify, for you have been with me from the beginning.
【BBE】And you, in addition, will give witness because you have been with me from the first.
【ASV】and ye also bear witness, because ye have been with me from the beginning.


第 16 章

1 【和合本】“我已将这些事告诉你们，使你们不至于跌倒。
【吕振中】这些事我对你们说了，是要使你们不绊跌。
【思高本】“我给你们讲论了这些事，免得你们的信仰受动摇。
【现代本】“我把这些事告诉了你们，为要使你们的信心不至于动摇。
【KJV】These things have I spoken unto you, that ye should not be offended.
【NIV】All this I have told you so that you will not go astray.
【BBE】I have said these things to you so that you may not be in doubt.
【ASV】These things have I spoken unto you, that ye should not be caused to stumble.
2 【和合本】人要把你们赶出会堂，并且时候将到，凡杀你们的就以为是事奉上帝。
【吕振中】人必将你们革出会堂；不但如此，时候必到，凡杀你们的、且要以为是献事奉与上帝呢！
【思高本】人要把你们逐出会堂；并且时候必到，凡杀害你们的，还以为是尽恭敬天主的义务。
【现代本】他们要把你们赶出会堂；而且时刻就要到了，那杀害你们的人还以为做这种事情是在对上帝尽义务。
【KJV】They shall put you out of the synagogues: yea, the time cometh, that whosoever killeth you will think that he doeth God service.
【NIV】They will put you out of the synagogue; in fact, a time is coming when anyone who kills you will think he is offering a service to God.
【BBE】They will put you out of the Synagogues: yes, the time is coming when whoever puts you to death will have the belief that he is doing God's pleasure.
【ASV】They shall put you out of the synagogues: yea, the hour cometh, that whosoever killeth you shall think that he offereth service unto God.
3 【和合本】他们这样行，是因未曾认识父，也未曾认识我。
【吕振中】他们必这样行，是因为他们没认识过父，也没认识过我。
【思高本】他们这样做，是因为没有认识父，也没有认识我。
【现代本】其实，他们这样做是因为他们既不认识父亲，也不认识我。
【KJV】And these things will they do unto you, because they have not known the Father, nor me.
【NIV】They will do such things because they have not known the Father or me.
【BBE】They will do these things to you because they have not had knowledge of the Father or of me.
【ASV】And these things will they do, because they have not known the Father, nor me.
4 【和合本】我将这事告诉你们，是叫你们到了时候可以想起我对你们说过了。”“我起先没有将这事告诉你们，因为我与你们同在。
【吕振中】但是我将这些事对你们说了，是要使你们在其定时到了再想起它，想起我曾对你们说过了。“从起初我没有将这些事告诉你们，是因为我还同你们在一起。
【思高本】我给你们讲论了这一切，是为叫你们在这一切发生时，想起我早就告诉了你们这一切。这些事起初我没有告诉你们，因为我还与你们同在。”
【现代本】我告诉你们这些事，为要让你们在这时刻来临时记得我曾经对你们说过了。”“我当初没有告诉你们这些事，是因为我一直跟你们在一起。
【KJV】But these things have I told you, that when the time shall come, ye may remember that I told you of them. And these things I said not unto you at the beginning, because I was with you.
【NIV】I have told you this, so that when the time comes you will remember that I warned you. I did not tell you this at first because I was with you.
【BBE】I have said these things to you so that when the time comes, what I have said may come to your mind. I did not say them to you at the first, because then I was still with you.
【ASV】But these things have I spoken unto you, that when their hour is come, ye may remember them, how that I told you. And these things I said not unto you from the beginning, because I was with you.

圣灵的工作
5 【和合本】现今我往差我来的父那里去，你们中间并没有人问我：‘你往哪里去？’
【吕振中】如今我要往差我的那里去，你们中间没有人问我‘你住哪里去？’
【思高本】“现在我就往派遣我者那去，你们中却没有人问我：你往那去？
【现代本】现在我要回到那位差我来的那里去，你们当中没有人问我‘你要到哪里去？’
【KJV】But now I go my way to him that sent me; and none of you asketh me, Whither goest thou?
【NIV】Now I am going to him who sent me, yet none of you asks me, `Where are you going?'
【BBE】But now I am going to him who sent me; and not one of you says to me, Where are you going?
【ASV】But now I go unto him that sent me; and none of you asketh me, Whither goest thou?
6 【和合本】只因我将这事告诉你们，你们就满心忧愁。
【吕振中】只因我将这些事对你们说了，忧愁竟充满了你们的心！
【思高本】只因我给你们说了这话，你们就满心忧闷。
【现代本】可是，因为我把这些事告诉了你们，你们心里竟充满忧愁。
【KJV】But because I have said these things unto you, sorrow hath filled your heart.
【NIV】Because I have said these things, you are filled with grief.
【BBE】But your hearts are full of sorrow because I have said these things.
【ASV】But because I have spoken these things unto you, sorrow hath filled your heart.
7 【和合本】然而，我将真情告诉你们，我去是与你们有益的；我若不去，保惠师就不到你们这里来；我若去，就差他来。
【吕振中】然而我将真情告诉你们∶我去、是于你们有益的。我若不去，那帮助者就决不会来找你们；我若去，就要差他来找你们。
【思高本】然而，我将真情告诉你们：我去为你们有益，因为我若不去，护慰者便不会到你们这来；我若去了，就要派遣他到你们这来。
【现代本】然而，我实在告诉你们，我去，对你们是有益的；我不去，那慰助者就不会到你们这里来；我去了，就差他来。
【KJV】Nevertheless I tell you the truth; It is expedient for you that I go away: for if I go not away, the Comforter will not come unto you; but if I depart, I will send him unto you.
【NIV】But I tell you the truth: It is for your good that I am going away. Unless I go away, the Counselor will not come to you; but if I go, I will send him to you.
【BBE】But what I am saying is true: my going is for your good: for if I do not go away, the Helper will not come to you; but if I go, I will send him to you.
【ASV】Nevertheless I tell you the truth: It is expedient for you that I go away; for if I go not away, the Comforter will not come unto you; but if I go, I will send him unto you.
8 【和合本】他既来了，就要叫世人为罪、为义、为审判，自己责备自己。
【吕振中】那一位来了，就要指着罪、指着义、指着审判、叫世人自知有罪。
【思高本】当他来到时，就要指证世界关于罪恶、正义和审判所犯的错误：
【现代本】他来的时候，他要向世人证明，他们对于罪，对于义，对于上帝审判的观念都错了。
【KJV】And when he is come, he will reprove the world of sin, and of righteousness, and of judgment:
【NIV】When he comes, he will convict the world of guilt in regard to sin and righteousness and judgment:
【BBE】And he, when he comes, will make the world conscious of sin, and of righteousness, and of being judged:
【ASV】And he, when he is come, will convict the world in respect of sin, and of righteousness, and of judgment:
9 【和合本】为罪，是因他们不信我；
【吕振中】指着罪呢、是因为他们不信我；
【思高本】关于罪恶，因为他们没有信从我；
【现代本】他们对罪的观念错了，因为他们不信我；
【KJV】Of sin, because they believe not on me;
【NIV】in regard to sin, because men do not believe in me;
【BBE】Of sin, because they have not faith in me;
【ASV】of sin, because they believe not on me;
10 【和合本】为义，是因我往父那里去，你们就不再见我；
【吕振中】指着义呢、是因为我往父那里去，而你们必不再见我；
【思高本】关于正义，因为我往父那去，而你们再见不到我；
【现代本】他们对义的观念错了，因为我往父亲那里去，你们再也看不见我；
【KJV】Of righteousness, because I go to my Father, and ye see me no more;
【NIV】in regard to righteousness, because I am going to the Father, where you can see me no longer;
【BBE】Of righteousness, because I go to the Father and you will see me no more;
【ASV】of righteousness, because I go to the Father, and ye behold me no more;
11 【和合本】为审判，是因这世界的王受了审判。
【吕振中】指着审判呢、是因为这世界的执政者己经受了审判。
【思高本】关于审判，因为这世界的首领已被判断了。
【现代本】他们对审判的观念错了，因为这世界的王已经受了审判。
【KJV】Of judgment, because the prince of this world is judged.
【NIV】and in regard to judgment, because the prince of this world now stands condemned.
【BBE】Of being judged, because the ruler of this world has been judged.
【ASV】of judgment, because the prince of this world hath been judged.
12 【和合本】“我还有好些事要告诉你们，但你们现在担当不了（或作：不能领会）。
【吕振中】“我还有许多事要告诉你们，你们现在却担受不了。
【思高本】我本来还有许多事要告诉你们，然而你们现在不能担负。
【现代本】“我还有许多事要告诉你们，可是你们现在担负不了。
【KJV】I have yet many things to say unto you, but ye cannot bear them now.
【NIV】I have much more to say to you, more than you can now bear.
【BBE】I have still much to say to you, but you are not strong enough for it now.
【ASV】I have yet many things to say unto you, but ye cannot bear them now.
13 【和合本】只等真理的圣灵来了，他要引导你们明白（原文作进入）一切的真理；因为他不是凭自己说的，乃是把他所听见的都说出来，并要把将来的事告诉你们。
【吕振中】只等那一位真理之灵来了，他就要引导你们进入一切的真理∶因为他不是凭着自己来说话，他乃是要把所听见的都说出来，并且要把将来的事都传告你们。
【思高本】当那一位真理之神来时，他要把你们引入一切真理，因为他不凭自己讲论，只把他所听到的讲出来，并把未来的事传告你们。
【现代本】等到赐真理的圣灵来了，他要指引你们进到一切的真理中。他不凭着自己说话，而是把他所听到的告诉你们，并且要说出将来的事。
【KJV】Howbeit when he, the Spirit of truth, is come, he will guide you into all truth: for he shall not speak of himself; but whatsoever he shall hear, that shall he speak: and he will shew you things to come.
【NIV】But when he, the Spirit of truth, comes, he will guide you into all truth. He will not speak on his own; he will speak only what he hears, and he will tell you what is yet to come.
【BBE】However, when he, the Spirit of true knowledge, has come, he will be your guide into all true knowledge: for his words will not come from himself, but whatever has come to his hearing, that he will say: and he will make clear to you the things to come.
【ASV】Howbeit when he, the Spirit of truth, is come, he shall guide you into all the truth: for he shall not speak from himself; but what things soever he shall hear, these shall he speak: and he shall declare unto you the things that are to come.
14 【和合本】他要荣耀我，因为他要将受于我的告诉你们。
【吕振中】那一位必荣耀我，因为他必从我领受，而传告你们。
【思高本】他要光荣我，因为他要把由我所领受的，传告给你们。
【现代本】他要荣耀我，因为他要把我所要说的告诉你们。
【KJV】He shall glorify me: for he shall receive of mine, and shall shew it unto you.
【NIV】He will bring glory to me by taking from what is mine and making it known to you.
【BBE】He will give me glory, because he will take of what is mine, and make it clear to you.
【ASV】He shall glorify me: for he shall take of mine, and shall declare it unto you.
15 【和合本】凡父所有的，都是我的；所以我说，他要将受于我的告诉你们。”
【吕振中】凡父所有的都是我的∶故此我说、他从我领受，就要传告你们。
【思高本】凡父所有的一切，都是我的；为此我说：他要由我领受而传告给你们。”
【现代本】我父亲所有的一切都是我的，所以我说，圣灵要把我所要说的告诉你们。”
【KJV】All things that the Father hath are mine: therefore said I, that he shall take of mine, and shall shew it unto you.
【NIV】All that belongs to the Father is mine. That is why I said the Spirit will take from what is mine and make it known to you.
【BBE】Everything which the Father has is mine: that is why I say, He will take of what is mine and will make it clear to you.
【ASV】All things whatsoever the Father hath are mine: therefore said I, that he taketh of mine, and shall declare it unto you.

忧愁变为喜乐
16 【和合本】“等不多时，你们就不得见我；再等不多时，你们还要见我。”
【吕振中】“一会儿你们就不得以再见我；再一会儿你们就得以见我。”
【思高本】“只有片时，你们就看不见我了；再过片时，你们又要看见我。”
【现代本】“过一会儿，你们就看不见我了；然而，再过一会儿，你们还要看见我。”
【KJV】A little while, and ye shall not see me: and again, a little while, and ye shall see me, because I go to the Father.
【NIV】In a little while you will see me no more, and then after a little while you will see me."
【BBE】After a little time you will see me no longer; and then again, after a little time, you will see me.
【ASV】A little while, and ye behold me no more; and again a little while, and ye shall see me.
17 【和合本】有几个门徒就彼此说：“他对我们说：‘等不多时，你们就不得见我；再等不多时，你们还要见我’；又说：‘因我往父那里去。’这是什么意思呢？”
【吕振中】于是他门徒中就彼此说∶“他对我们说‘一会儿、你们就不得以见我；再一会儿你们就得以见我’；又说，‘因为我往父那里去’∶这是什么意思呢？”
【思高本】于是他门徒中有几个彼此说：“他给我们所说的：‘只有片时，你们就看不见我了；再过片时，你们又要看见我。’还有‘我往父那去’，是什么意思？”
【现代本】门徒当中有几个人彼此说：“他告诉我们：‘过一会儿，你们就看不见我了；然而，再过一会儿，你们还要看见我’；又说：‘因为我要到父亲那里去。’这些话是什么意思呢？”
【KJV】Then said some of his disciples among themselves, What is this that he saith unto us, A little while, and ye shall not see me: and again, a little while, and ye shall see me: and, Because I go to the Father?
【NIV】Some of his disciples said to one another, "What does he mean by saying, `In a little while you will see me no more, and then after a little while you will see me,' and `Because I am going to the Father'?"
【BBE】So some of the disciples said one to another, What is this he is saying, After a little time, you will see me no longer; and then again, after a little time, you will see me? and, I am going to the Father?
【ASV】Some of his disciples therefore said one to another, What is this that he saith unto us, A little while, and ye behold me not; and again a little while, and ye shall see me: and, Because I go to the Father?
18 【和合本】门徒彼此说：“他说‘等不多时’到底是什么意思呢？我们不明白他所说的话。”
【吕振中】有人就说∶“他说的这‘一会儿’是什么意思、我们不晓得他讲什么。”
【思高本】又说：“他说的‘这只有片时’，究竟有什么意思？我们不明白他讲什么。”
【现代本】也有人问：“他所说的‘过一会儿’是指什么呢？我们不晓得他在说些什么！”
【KJV】They said therefore, What is this that he saith, A little while? we cannot tell what he saith.
【NIV】They kept asking, "What does he mean by `a little while'? We don't understand what he is saying."
【BBE】So they said again and again, What is this he is saying, A little time? His words are not clear to us.
【ASV】They said therefore, What is this that he saith, A little while? We know not what he saith.
19 【和合本】耶稣看出他们要问他，就说：“我说‘等不多时，你们就不得见我；再等不多时，你们还要见我’，你们为这话彼此相问吗？
【吕振中】耶稣知道他们想要问他，就对他们说∶“我说‘一会儿你们就不得以见我；再一会儿你们就得以见我”；你们是不是为了这一点来彼此探问呢？
【思高本】耶稣看出他们愿意问他，就对他们说：“你们不是彼此询问我所说的：‘只有片时，你们就看不见我了；再过片时，你们又要看见我’的话吗？
【现代本】耶稣知道他们想问的，就对他们说：“我说：‘过一会儿，你们看不见我了；然而，再过一会儿，你们还要看见我’；你们彼此在讨论这句话吗？
【KJV】Now Jesus knew that they were desirous to ask him, and said unto them, Do ye enquire among yourselves of that I said, A little while, and ye shall not see me: and again, a little while, and ye shall see me?
【NIV】Jesus saw that they wanted to ask him about this, so he said to them, "Are you asking one another what I meant when I said, `In a little while you will see me no more, and then after a little while you will see me'?
【BBE】Jesus saw that they had a desire to put the question to him, so he said to them, Is this what you are questioning one with another, why I said, After a little time, you will see me no longer; and then again, after a little time, you will see me?
【ASV】Jesus perceived that they were desirous to ask him, and he said unto them, Do ye inquire among yourselves concerning this, that I said, A little while, and ye behold me not, and again a little while, and ye shall see me?
20 【和合本】我实实在在的告诉你们，你们将要痛哭、哀号，世人倒要喜乐；你们将要忧愁，然而你们的忧愁要变为喜乐。
【吕振中】我实实在在地告诉你们，你们必哭泣哀号，而世人却要欢喜；你们必忧愁，但你们的忧愁必变为喜乐。
【思高本】我实实在在告诉你们：你们要痛哭，哀号，世界却要欢乐；你们将要忧愁，但你们的忧愁却要变为喜乐。
【现代本】我郑重地告诉你们，你们要痛哭哀号，世人却要欢乐；你们要忧愁，可是你们的忧愁将变成喜乐。
【KJV】Verily, verily, I say unto you, That ye shall weep and lament, but the world shall rejoice: and ye shall be sorrowful, but your sorrow shall be turned into joy.
【NIV】I tell you the truth, you will weep and mourn while the world rejoices. You will grieve, but your grief will turn to joy.
【BBE】Truly I say to you, You will be weeping and sorrowing, but the world will be glad: you will be sad, but your sorrow will be turned into joy.
【ASV】Verily, verily, I say unto you, that ye shall weep and lament, but the world shall rejoice: ye shall be sorrowful, but your sorrow shall be turned into joy.
21 【和合本】妇人生产的时候就忧愁，因为她的时候到了；既生了孩子，就不再记念那苦楚，因为欢喜世上生了一个人。
【吕振中】妇人生产的时候有忧愁，因为她的钟点到了；既生了孩子，就不再记念那苦难了，因为欢喜有人生到世上来。
【思高本】妇女生产的时候，感到忧苦，因为她的时辰来到了；既生了孩子，因了喜乐再不记忆那苦楚了，因为一个人已生在世上了。
【现代本】一个女人快要生产的时候忧愁，因为受苦的时刻到了；但是生了婴儿后就忘掉了痛苦，因为高兴有一个婴儿出生到世上来了。
【KJV】A woman when she is in travail hath sorrow, because her hour is come: but as soon as she is delivered of the child, she remembereth no more the anguish, for joy that a man is born into the world.
【NIV】A woman giving birth to a child has pain because her time has come; but when her baby is born she forgets the anguish because of her joy that a child is born into the world.
【BBE】When a woman is about to give birth she has sorrow, because her hour is come; but when she has given birth to the child, the pain is put out of her mind by the joy that a man has come into the world.
【ASV】A woman when she is in travail hath sorrow, because her hour is come: but when she is delivered of the child, she remembereth no more the anguish, for the joy that a man is born into the world.
22 【和合本】你们现在也是忧愁，但我要再见你们，你们的心就喜乐了；这喜乐也没有人能夺去。
【吕振中】那么你们现今呢、也有忧愁；但我要再见你们，你们的心就欢喜了；并且你们的喜乐、谁也不能夺去。
【思高本】如今，你们固然感到忧愁，但我们要再见到你们，那时，你们心要喜乐，并且你们的喜乐谁也不能从你们夺去。
【现代本】你们也是这样：现在你们有忧愁，但是我要再见到你们，你们心里就会充满喜乐；你们的喜乐是没有人能夺走的。
【KJV】And ye now therefore have sorrow: but I will see you again, and your heart shall rejoice, and your joy no man taketh from you.
【NIV】So with you: Now is your time of grief, but I will see you again and you will rejoice, and no one will take away your joy.
【BBE】So you have sorrow now: but I will see you again, and your hearts will be glad, and no one will take away your joy.
【ASV】And ye therefore now have sorrow: but I will see you again, and your heart shall rejoice, and your joy no one taketh away from you.
23 【和合本】到那日，你们什么也就不问我了。我实实在在的告诉你们，你们若向父求什么，他必因我的名赐给你们。
【吕振中】当那日、你们就不问我什么事了。我实实在在地告诉你们，凡你们奉我的名所要向父求的，他必给你们（有古卷作∶凡你们所要向父求的，他必因我的名的缘故给你们）。
【思高本】那一天，你们什么也不必问我了。我实实在在告诉你们：你们因我的名无论向父求什么，他必赐给你们。
【现代本】“到那一天，你们不向我求什么。我郑重地告诉你们，你们奉我的名，无论向父亲求什么，他一定赐给你们（另有些古卷作：如果你们向父亲求，他会因着我的名而赐给你们）。
【KJV】And in that day ye shall ask me nothing. Verily, verily, I say unto you, Whatsoever ye shall ask the Father in my name, he will give it you.
【NIV】In that day you will no longer ask me anything. I tell you the truth, my Father will give you whatever you ask in my name.
【BBE】And on that day you will put no questions to me. Truly I say to you, Whatever request you make to the Father, he will give it to you in my name.
【ASV】And in that day ye shall ask me no question. Verily, verily, I say unto you, if ye shall ask anything of the Father, he will give it you in my name.
24 【和合本】向来你们没有奉我的名求什么，如今你们求，就必得着，叫你们的喜乐可以满足。”
【吕振中】直到现在、你们还没有奉我的名求什么；求，就必得着，使你们的喜乐得以完满。
【思高本】直到现在，你们没有因我的名求什么；求罢！必会得到，好使你们的喜乐得以圆满。”
【现代本】直到现在，你们并没有奉我的名求过什么；你们求就得到，好让你们的喜乐满溢。”
【KJV】Hitherto have ye asked nothing in my name: ask, and ye shall receive, that your joy may be full.
【NIV】Until now you have not asked for anything in my name. Ask and you will receive, and your joy will be complete.
【BBE】Up to now you have made no request in my name: do so, and it will be answered, so that your hearts may be full of joy.
【ASV】Hitherto have ye asked nothing in my name: ask, and ye shall receive, that your joy may be made full.

主已经胜过世界
25 【和合本】“这些事，我是用比喻对你们说的；时候将到，我不再用比喻对你们说，乃要将父明明的告诉你们。
【吕振中】“这些事我是用隐喻对你们说的；时候必到，那时我就不再用隐喻对你们讲话了；我乃是要坦然无隐地将父传告你们。
【思高本】“我用比喻对你们讲了这一切；但时候来到，我不用比喻对你们说话，而要明明地向你们传报有关父的一切。
【现代本】“我用比喻把这些事向你们说了。可是时刻就到，我不再使用比喻，却要明明地把父亲的事告诉你们。
【KJV】These things have I spoken unto you in proverbs: but the time cometh, when I shall no more speak unto you in proverbs, but I shall shew you plainly of the Father.
【NIV】Though I have been speaking figuratively, a time is coming when I will no longer use this kind of language but will tell you plainly about my Father.
【BBE】All this I have said to you in veiled language: but the time is coming when I will no longer say things in veiled language but will give you knowledge of the Father clearly.
【ASV】These things have I spoken unto you in dark sayings: the hour cometh, when I shall no more speak unto you in dark sayings, but shall tell you plainly of the Father.
26 【和合本】到那日，你们要奉我的名祈求；我并不对你们说，我要为你们求父。
【吕振中】当那日、你们必奉我的名来求，我就不为你们向父求问了，我告诉你们。
【思高本】在那一天，你们要因我的名祈求，我不向你们说：我要为你们求父，
【现代本】到那一天，你们要奉我的名祈求；我并不是说我要替你们向父亲求，
【KJV】At that day ye shall ask in my name: and I say not unto you, that I will pray the Father for you:
【NIV】In that day you will ask in my name. I am not saying that I will ask the Father on your behalf.
【BBE】In that day you will make requests in my name: and I do not say that I will make prayer to the Father for you,
【ASV】In that day ye shall ask in my name: and I say not unto you, that I will pray the Father for you;
27 【和合本】父自己爱你们；因为你们已经爱我，又信我是从父出来的。
【吕振中】因为父自己爱你们，因你们已爱了我，已相信我是从父而出的。
【思高本】因为父自己爱你们，因你们爱了我，且相信我出自天主。
【现代本】因为父亲自己爱你们。他爱你们；因为你们爱我，并且信我是从上帝那里来的。
【KJV】For the Father himself loveth you, because ye have loved me, and have believed that I came out from God.
【NIV】No, the Father himself loves you because you have loved me and have believed that I came from God.
【BBE】For the Father himself gives his love to you, because you have given your love to me and have had faith that I came from God.
【ASV】for the Father himself loveth you, because ye have loved me, and have believed that I came forth from the Father.
28 【和合本】我从父出来，到了世界；我又离开世界，往父那里去。”
【吕振中】我由父而出、到世界上来；又要离开世界、往父那里去。”
【思高本】我出自父，来到了世界上；我又离开世界，往父那去。”
【现代本】我从父亲那里来到这世界；现在我要离开这世界，回到父亲那里去。”
【KJV】I came forth from the Father, and am come into the world: again, I leave the world, and go to the Father.
【NIV】I came from the Father and entered the world; now I am leaving the world and going back to the Father."
【BBE】I came out from the Father and have come into the world: again, I go away from the world and go to the Father.
【ASV】I came out from the Father, and am come into the world: again, I leave the world, and go unto the Father.
29 【和合本】门徒说：“如今你是明说，并不用比喻了。
【吕振中】门徒就说∶“你看，如今你是坦然无隐地讲话，不用隐喻来说了。
【思高本】他的门徒便说：“看，现在你明明地讲论，不用什么比喻了。
【现代本】门徒对他说：“你看，现在你是明明地讲论，并没有用什么比喻。
【KJV】His disciples said unto him, Lo, now speakest thou plainly, and speakest no proverb.
【NIV】Then Jesus' disciples said, "Now you are speaking clearly and without figures of speech.
【BBE】His disciples said, Now you are talking clearly and not in veiled language.
【ASV】His disciples say, Lo, now speakest thou plainly, and speakest no dark saying.
30 【和合本】现在我们晓得你凡事都知道，也不用人问你，因此我们信你是从上帝出来的。”
【吕振中】如今我们晓得你凡事都知道，无需乎人问你∶在这一点我们就信你是从上帝而出的。”
【思高本】现在，我们晓得你知道一切，不需要有人问你；因此，我们相信你是出自天主。”
【现代本】我们已经晓得，你无所不知，不需要有人向你发问。因此，我们信你是从上帝那里来的。”
【KJV】Now are we sure that thou knowest all things, and needest not that any man should ask thee: by this we believe that thou camest forth from God.
【NIV】Now we can see that you know all things and that you do not even need to have anyone ask you questions. This makes us believe that you came from God."
【BBE】Now we are certain that you have knowledge of all things and have no need for anyone to put questions to you: through this we have faith that you came from God.
【ASV】Now know we that thou knowest all things, and needest not that any man should ask thee: by this we believe that thou camest forth from God.
31 【和合本】耶稣说：“现在你们信吗？
【吕振中】耶稣应时对他们说∶“你们现在才信么？
【思高本】耶稣回答说：“现在你们相信吗？
【现代本】耶稣说：“现在你们信了吗？
【KJV】Jesus answered them, Do ye now believe?
【NIV】You believe at last!" Jesus answered.
【BBE】Jesus made answer, Have you faith now?
【ASV】Jesus answered them, Do ye now believe?
32 【和合本】看哪，时候将到，且是已经到了，你们要分散，各归自己的地方去，留下我独自一人；其实我不是独自一人，因为有父与我同在。
【吕振中】看哪，时候必到，且已到了；你们必分散，各归各自的地方去，留下我独自一人。其实我不是独自一人，因为有父与我同在。
【思高本】看，时辰要来，且己来到，你们要被驱散，各人归各人的地方去，撇下我独自一个，其实我不是独自一个，因为有父与我同在。
【现代本】时刻到了，现在已经是了，你们都要分散，各人回自己的地方去，只留下我自己一个人。其实，我不是自己一个人，因为有父亲跟我同在。
【KJV】Behold, the hour cometh, yea, is now come, that ye shall be scattered, every man to his own, and shall leave me alone: and yet I am not alone, because the Father is with me.
【NIV】But a time is coming, and has come, when you will be scattered, each to his own home. You will leave me all alone. Yet I am not alone, for my Father is with me.
【BBE】See, a time is coming, yes, it is now here, when you will go away in all directions, every man to his house, and I will be by myself: but I am not by myself, because the Father is with me.
【ASV】Behold, the hour cometh, yea, is come, that ye shall be scattered, every man to his own, and shall leave me alone: and yet I am not alone, because the Father is with me.
33 【和合本】我将这些事告诉你们，是要叫你们在我里面有平安。在世上你们有苦难，但你们可以放心，我已经胜了世界。”
【吕振中】我将这些事告诉你们，是要使你们有平安于我里面。在世界、你们有苦难；但你们要放胆，我已经胜了世界。”
【思高本】我给你们讲了这一切，是要你们在我内得到平安。在世界上你们要受苦难；然而你们放心，我已战胜了世界。”
【现代本】我把这件事告诉你们，是要使你们因跟我连结而有平安。在世上，你们有苦难；但是你们要勇敢，我已经克服了世界！”
【KJV】These things I have spoken unto you, that in me ye might have peace. In the world ye shall have tribulation: but be of good cheer; I have overcome the world.
【NIV】I have told you these things, so that in me you may have peace. In this world you will have trouble. But take heart! I have overcome the world."
【BBE】I have said all these things to you so that in me you may have peace. In the world you have trouble: but take heart! I have overcome the world.
【ASV】These things have I spoken unto you, that in me ye may have peace. In the world ye have tribulation: but be of good cheer; I have overcome the world.


第 17 章

耶稣为信他的人祷告
1 【和合本】耶稣说了这话，就举目望天，说：“父啊，时候到了，愿你荣耀你的儿子，使儿子也荣耀你；
【吕振中】耶稣说了这些话，就举目望天说∶“父阿，钟点到了，愿你荣耀你的儿子，好使儿子也荣耀你。
【思高本】耶稣讲完了这些话，便举目向天说：“父啊！时辰来到了，求你光荣你的子，好叫子也光荣你：
【现代本】耶稣讲完了这些话，就举目望天，说：“父亲哪，时刻已经到了，求你荣耀你的儿子，好使儿子也荣耀你。
【KJV】These words spake Jesus, and lifted up his eyes to heaven, and said, Father, the hour is come; glorify thy Son, that thy Son also may glorify thee:
【NIV】After Jesus said this, he looked toward heaven and prayed: "Father, the time has come. Glorify your Son, that your Son may glorify you.
【BBE】Jesus said these things; then, lifting his eyes to heaven, he said, Father, the time has now come; give glory to your Son, so that the Son may give glory to you:
【ASV】These things spake Jesus; and lifting up his eyes to heaven, he said, Father, the hour is come; glorify thy Son, that the son may glorify thee:
2 【和合本】正如你曾赐给他权柄管理凡有血气的，叫他将永生赐给你所赐给他的人。
【吕振中】正如你曾给他权柄管理一切血肉之人，使他可以将永生赐给你所给他的人。
【思高本】因为你赐给了他权柄掌管凡有血肉的人，是为叫他将永生赐给一切你所赐给他的人。
【现代本】你把管理全人类的权柄给了他，好使他把永恒的生命赐给你所付托给他的人。
【KJV】As thou hast given him power over all flesh, that he should give eternal life to as many as thou hast given him.
【NIV】For you granted him authority over all people that he might give eternal life to all those you have given him.
【BBE】Even as you gave him authority over all flesh, to give eternal life to all those whom you have given to him.
【ASV】even as thou gavest him authority over all flesh, that to all whom thou hast given him, he should give eternal life.
3 【和合本】认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生。
【吕振中】认识你独一无二的真神、并且认识你所差遣的耶稣基督∶这就是永生。
【思高本】永生就是：认识你，唯一的真天主，和你所派遣来的耶稣基督。
【现代本】认识你是惟一的真神，并且认识你所差来的耶稣基督，就是永恒的生命。
【KJV】And this is life eternal, that they might know thee the only true God, and Jesus Christ, whom thou hast sent.
【NIV】Now this is eternal life: that they may know you, the only true God, and Jesus Christ, whom you have sent.
【BBE】And this is eternal life: to have knowledge of you, the only true God, and of him whom you have sent, even Jesus Christ.
【ASV】And this is life eternal, that they should know thee the only true God, and him whom thou didst send, even Jesus Christ.
4 【和合本】我在地上已经荣耀你，你所托付我的事，我已成全了。
【吕振中】我已经在地上荣耀你；你所给了我、叫我作的工，我已经完成了。
【思高本】我在地上，已光荣了你，完成了你所委托我所作的工作。
【现代本】我已经在地上荣耀了你；我已经完成了你所付托给我的使命。
【KJV】I have glorified thee on the earth: I have finished the work which thou gavest me to do.
【NIV】I have brought you glory on earth by completing the work you gave me to do.
【BBE】I have given you glory on the earth, having done all the work which you gave me to do.
【ASV】I glorified thee on the earth, having accomplished the work which thou hast given me to do.
5 【和合本】父啊，现在求你使我同你享荣耀，就是未有世界以先，我同你所有的荣耀。
【吕振中】如今父阿，求你用未有世界以先我和你同在时所有的荣耀、在你自己面前荣耀我。
【思高本】父啊！现在，在你面前光荣我罢！赐给我在世界未有以前，我在你前所有的光荣罢！”
【现代本】父亲哪！现在求你在你自己面前荣耀我，赐给我那创世之前我和你一同享有的荣耀吧！
【KJV】And now, O Father, glorify thou me with thine own self with the glory which I had with thee before the world was.
【NIV】And now, Father, glorify me in your presence with the glory I had with you before the world began.
【BBE】And now, Father, let me have glory with you, even that glory which I had with you before the world was.
【ASV】And now, Father, glorify thou me with thine own self with the glory which I had with thee before the world was.
6 【和合本】“你从世上赐给我的人，我已将你的名显明与他们。他们本是你的，你将他们赐给我，他们也遵守了你的道。
【吕振中】“你所给了我从世界上出来的人、我已经将你的名向他们显明了。他们乃是你的，你也将他们给了我了；你的话他们也遵守了。
【思高本】“我将你的名，已显示给那些你由世界中所赐给我的人。他们原属于你，你把他们托给了我，他们也遵守了你的话。
【现代本】“我已经把你显明给那些你从世界选召出来付托给我的人。他们原属于你，你把他们赐给我；他们也遵守了你的话。
【KJV】I have manifested thy name unto the men which thou gavest me out of the world: thine they were, and thou gavest them me; and they have kept thy word.
【NIV】I have revealed you to those whom you gave me out of the world. They were yours; you gave them to me and they have obeyed your word.
【BBE】I have given knowledge of your name to the men whom you gave me out of the world: yours they were, and you gave them to me, and they have kept your words.
【ASV】I manifested thy name unto the men whom thou gavest me out of the world: thine they were, and thou gavest them to me; and they have kept thy word.
7 【和合本】如今他们知道，凡你所赐给我的，都是从你那里来的；
【吕振中】如今他们知道了∶凡你所给了我的、都是从你而来的；
【思高本】现在，他们已知道：凡你赐给我的，都是由你而来的，
【现代本】现在，他们都知道，你所赐给我的，都是从你那里来的。
【KJV】Now they have known that all things whatsoever thou hast given me are of thee.
【NIV】Now they know that everything you have given me comes from you.
【BBE】Now it is clear to them that whatever you have given to me comes from you:
【ASV】Now they know that all things whatsoever thou hast given me are from thee:
8 【和合本】因为你所赐给我的道，我已经赐给他们，他们也领受了，又确实知道，我是从你出来的，并且信你差了我来。
【吕振中】因为你所给了我的话、我已经给了他们；他们领受了，又真地知道我从你而出，并且相信你差遣了我。
【思高本】因为你所授给我的话，我都传给了他们；他们也接受了，也确实知道我是出于你，并且相信是你派遣了我。
【现代本】我把你所给我的信息给了他们，他们也领受了。他们确实知道我是从你那里来的，也信是你差遣了我。
【KJV】For I have given unto them the words which thou gavest me; and they have received them, and have known surely that I came out from thee, and they have believed that thou didst send me.
【NIV】For I gave them the words you gave me and they accepted them. They knew with certainty that I came from you, and they believed that you sent me.
【BBE】Because I have given them the words which you gave to me; and they have taken them to heart, and have certain knowledge that I came from you, and they have faith that you sent me.
【ASV】for the words which thou gavest me I have given unto them; and they received them, and knew of a truth that I came forth from thee, and they believed that thou didst send me.
9 【和合本】我为他们祈求，不为世人祈求，却为你所赐给我的人祈求，因他们本是你的。
【吕振中】我为他们求，而不为世人求，乃为你所给了我的人求，因为他们是你的∶
【思高本】我为他们祈求，不为世界祈求，只为你赐给我的人祈求，因为他们原是属于你的。
【现代本】“我为他们祈求；我不为世人祈求，而是为你所赐给我的人祈求，因为他们是属于你的。
【KJV】I pray for them: I pray not for the world, but for them which thou hast given me; for they are thine.
【NIV】I pray for them. I am not praying for the world, but for those you have given me, for they are yours.
【BBE】My prayer is for them: my prayer is not for the world, but for those whom you have given to me, because they are yours
【ASV】I pray for them: I pray not for the world, but for those whom thou hast given me; for they are thine:
10 【和合本】凡是我的，都是你的；你的也是我的，并且我因他们得了荣耀。
【吕振中】［凡是我的都是你的，你的也是我的］；我并且在他们身上（或译∶中间）得了荣耀。
【思高本】我的一切都是你的，你的一切都是我的：我因他们已受到了光荣。
【现代本】我所有的，都是你的；你所有的，也都是我的。我的荣耀是藉着他们彰显出来的。
【KJV】And all mine are thine, and thine are mine; and I am glorified in them.
【NIV】All I have is yours, and all you have is mine. And glory has come to me through them.
【BBE】(All mine are yours, and yours are mine) and I have glory in them.
【ASV】and all things that are mine are thine, and thine are mine: and I am glorified in them.
11 【和合本】从今以后，我不在世上，他们却在世上；我往你那里去。圣父啊，求你因你所赐给我的名保守他们，叫他们合而为一，象我们一样。
【吕振中】今后我不再在世界上，他们却在世界上，而我要往你那里去了。圣父阿，求你用你的名保守你所给了我的人（有古卷作∶求你用你所给了我的名保守他们），使他们都合而为一，正如我们一样。
【思高本】从今以后，我不在世界上了，但他们仍在世界上，我却到你那去。圣父啊！求你因你的名，保全那些你所赐给我的人，使他们合而为一，正如我们一样。
【现代本】我现在到你那里去，不再留在世上，他们却在世上。圣父啊！求你藉着你的名，就是你赐给我的名，保守他们（另有些古卷作：求你藉着你的名的权力，保守你所赐给我的那些人），使他们合而为一，如同你和我是合一的。
【KJV】And now I am no more in the world, but these are in the world, and I come to thee. Holy Father, keep through thine own name those whom thou hast given me, that they may be one, as we are.
【NIV】I will remain in the world no longer, but they are still in the world, and I am coming to you. Holy Father, protect them by the power of your name--the name you gave me--so that they may be one as we are one.
【BBE】And now I will be no longer in the world, but they are in the world and I come to you. Holy Father, keep them in your name which you have given to me, so that they may be one even as we are one.
【ASV】And I am no more in the world, and these are in the world, and I come to thee. Holy Father, keep them in thy name which thou hast given me, that they may be one, even as we are.
12 【和合本】我与他们同在的时候，因你所赐给我的名保守了他们，我也护卫了他们；其中除了那灭亡之子，没有一个灭亡的，好叫经上的话得应验。
【吕振中】我同你们在一起的时候，用你的名保守了你所给了我的人（有古卷作∶用你所给了我的名保守了他们），护卫了他们，其中除了那灭亡的人、没有一个灭亡的，正应验了经上所说的。
【思高本】当我和他们同在时，我因你的名，保全了你所赐给我的人，护卫了他们，其中除了那丧亡之子，没有丧亡一个，这是为应验经上的话。
【现代本】我跟他们同在的时候，我藉着你的名，就是你赐给我的名，保守他们（另有些古卷作：我藉着你的名的权力，保守了你所赐给我的那些人）。我保护他们，其中除了注定灭亡的那个人以外，没有一个失掉的；这正应验了圣经的话。
【KJV】While I was with them in the world, I kept them in thy name: those that thou gavest me I have kept, and none of them is lost, but the son of perdition; that the scripture might be fulfilled.
【NIV】While I was with them, I protected them and kept them safe by that name you gave me. None has been lost except the one doomed to destruction so that Scripture would be fulfilled.
【BBE】While I was with them I kept them safe in your name which you have given to me: I took care of them and not one of them has come to destruction, but only the son of destruction, so that the Writings might come true.
【ASV】While I was with them, I kept them in thy name which thou hast given me: and I guarded them, and not one of them perished, but the son of perdition; that the scripture might be fulfilled.
13 【和合本】现在我往你那里去，我还在世上说这话，是叫他们心里充满我的喜乐。
【吕振中】如今我要往你那里去了；［我在世界上说这些话，是要使他们有我的喜乐完完满满在他们心里。］
【思高本】但如今我到你那去，我在世上讲这话，是为叫他们的心充满我的喜乐。
【现代本】现在，我到你那里去，我还在世上的时候说这些话，为要使他们心里充满我的喜乐。
【KJV】And now come I to thee; and these things I speak in the world, that they might have my joy fulfilled in themselves.
【NIV】I am coming to you now, but I say these things while I am still in the world, so that they may have the full measure of my joy within them.
【BBE】And now I come to you; and these things I say in the world so that they may have my joy complete in them.
【ASV】But now I come to thee; and these things I speak in the world, that they may have my joy made full in themselves.
14 【和合本】我已将你的道赐给他们。世界又恨他们；因为他们不属世界，正如我不属世界一样。
【吕振中】我将你的话给了他们，而世界的人恨了他们，因为他们不属于世界，正如我不属于世界。
【思高本】我已将你的话授给了他们，世界却憎恨他们，因为他们不属于世界，就如我不属于世界一样。
【现代本】我把你的信息给了他们；世人憎恨他们，因为他们不属于这世界，正如我不属于这世界一样。
【KJV】I have given them thy word; and the world hath hated them, because they are not of the world, even as I am not of the world.
【NIV】I have given them your word and the world has hated them, for they are not of the world any more than I am of the world.
【BBE】I have given your word to them; and they are hated by the world, because they are not of the world, even as I am not of the world.
【ASV】I have given them thy word; and the world hated them, because they are not of the world, even as I am not of the world.
15 【和合本】我不求你叫他们离开世界，只求你保守他们脱离那恶者（或作：脱离罪恶）。
【吕振中】我不求使他们离开世界而出来，只求你保守他们脱离那邪恶者。
【思高本】我不求你将他们从世界上撤去，只求你保护他们脱免邪恶。
【现代本】我不求你从世上把他们带走，但我求你使他们脱离那邪恶者。
【KJV】I pray not that thou shouldest take them out of the world, but that thou shouldest keep them from the evil.
【NIV】My prayer is not that you take them out of the world but that you protect them from the evil one.
【BBE】My prayer is not that you will take them out of the world, but that you will keep them from the Evil One.
【ASV】I pray not that thou shouldest take them from the world, but that thou shouldest keep them from the evil one.
16 【和合本】他们不属世界，正如我不属世界一样。
【吕振中】他们不属于世界，正如我不属于世界。
【思高本】他们不属于世界，就如我不属于世界一样。
【现代本】正如我不属于世界，他们也不属于世界。
【KJV】They are not of the world, even as I am not of the world.
【NIV】They are not of the world, even as I am not of it.
【BBE】They are not of the world any more than I am of the world.
【ASV】They are not of the world even as I am not of the world.
17 【和合本】求你用真理使他们成圣；你的道就是真理。
【吕振中】用真理把他们分别为圣哦；你的话就是真理。
【思高本】求你以真理祝圣他们，你的话就是真理。
【现代本】求你用真理使他们把自己奉献给你；你的话就是真理。
【KJV】Sanctify them through thy truth: thy word is truth.
【NIV】Sanctify them by the truth; your word is truth.
【BBE】Make them holy by the true word: your word is the true word.
【ASV】Sanctify them in the truth: thy word is truth.
18 【和合本】你怎样差我到世上，我也照样差他们到世上。
【吕振中】你怎样差遣了我到世界上来，我也怎样差遣了他们到世界上去。
【思高本】就如你派遣我到世界上来，照样我也派遣他们到世界上去。
【现代本】正如你差遣我进入世界，我也差遣他们进入世界。
【KJV】As thou hast sent me into the world, even so have I also sent them into the world.
【NIV】As you sent me into the world, I have sent them into the world.
【BBE】Even as you have sent me into the world, so I have sent them into the world.
【ASV】As thou didst send me into the world, even so sent I them into the world.
19 【和合本】我为他们的缘故，自己分别为圣，叫他们也因真理成圣。
【吕振中】我为了他们的缘故把自己分别为圣，使他们也因真理而分别为圣。
【思高本】我为他们祝圣我自己，为叫他们也因真理而被祝圣。”
【现代本】为了他们的缘故，我把自己奉献给你，好使他们也真诚地奉献给你。
【KJV】And for their sakes I sanctify myself, that they also might be sanctified through the truth.
【NIV】For them I sanctify myself, that they too may be truly sanctified.
【BBE】And for them I make myself holy, so that they may be made truly holy.
【ASV】And for their sakes I sanctify myself, that they themselves also may be sanctified in truth.

为教会合一祈求
20 【和合本】“我不但为这些人祈求，也为那些因他们的话信我的人祈求，
【吕振中】“我不单为这些人求，也为那些因他们的话而信我的人求；
【思高本】“我不但为他们祈求，而且也为那些因他们的话而信从我的人祈求。
【现代本】“我不但为他们祈求，也为那些因接受他们的信息而信我的人祈求。
【KJV】Neither pray I for these alone, but for them also which shall believe on me through their word;
【NIV】My prayer is not for them alone. I pray also for those who will believe in me through their message,
【BBE】My prayer is not for them only, but for all who will have faith in me through their word;
【ASV】Neither for these only do I pray, but for them also that believe on me through their word;
21 【和合本】使他们都合而为一。正如你父在我里面，我在你里面，使他们也在我们里面，叫世人可以信你差了我来。
【吕振中】使他们都合而为一，正如父你在我里面，我也在你里面，使他们也在我们里面，叫世人相信是你差遣了我。
【思高本】愿众人都合而为一！父啊！愿他们在我们内合而为一，就如你在我内，我在你内，为叫世界相信是你派遣了我。
【现代本】愿他们都合而为一。父亲哪！愿他们在我们的生命里；正如你在我生命里，我在你生命里一样。愿他们都合而为一，为要使世人信我是你所差遣的。
【KJV】That they all may be one; as thou, Father, art in me, and I in thee, that they also may be one in us: that the world may believe that thou hast sent me.
【NIV】that all of them may be one, Father, just as you are in me and I am in you. May they also be in us so that the world may believe that you have sent me.
【BBE】May they all be one! Even as you, Father, are in me and I am in you, so let them be in us, so that all men may come to have faith that you sent me.
【ASV】that they may all be one; even as thou, Father, art in me, and I in thee, that they also may be in us: that the world may believe that thou didst send me.
22 【和合本】你所赐给我的荣耀，我已赐给他们，使他们合而为一，象我们合而为一。
【吕振中】你所给了我的荣耀、我已经给了他们，使他们都合而为一，正如我们原本为一；
【思高本】我将你赐给我的光荣赐给了他们，为叫他们合而为一，就如我们原为一体一样。
【现代本】你给我的荣耀，我也给了他们，为要使他们合而为一，像我们合而为一一样。
【KJV】And the glory which thou gavest me I have given them; that they may be one, even as we are one:
【NIV】I have given them the glory that you gave me, that they may be one as we are one:
【BBE】And the glory which you have given to me I have given to them, so that they may be one even as we are one;
【ASV】And the glory which thou hast given me I have given unto them; that they may be one, even as we are one;
23 【和合本】我在他们里面，你在我里面，使他们完完全全的合而为一，叫世人知道你差了我来，也知道你爱他们如同爱我一样。
【吕振中】我在他们里面，而你在我里面，使他们完完全全合而为一；叫世人知道你差遣了我，并爱了他们，正如爱了我一样。
【思高本】我在他们内，你在我内，使他们完全合而为一，为叫世界知道是你派遣了我，并且你爱了他们，如爱了我一样。
【现代本】我在他们的生命里，而你在我的生命里，为要使他们完全合一，好使世人知道你差遣我，也知道你爱他们，像你爱我一样。
【KJV】I in them, and thou in me, that they may be made perfect in one; and that the world may know that thou hast sent me, and hast loved them, as thou hast loved me.
【NIV】I in them and you in me. May they be brought to complete unity to let the world know that you sent me and have loved them even as you have loved me.
【BBE】I in them, and you in me, so that they may be made completely one, and so that it may become clear to all men that you have sent me and that they are loved by you as I am loved by you.
【ASV】I in them, and thou in me, that they may be perfected into one; that the world may know that thou didst send me, and lovedst them, even as thou lovedst me.
24 【和合本】父啊，我在哪里，愿你所赐给我的人也同我在那里，叫他们看见你所赐给我的荣耀；因为创立世界以前，你已经爱我了。
【吕振中】“父阿，你所给了我的、愿我在哪里，他们也同我在哪里，使他们瞻仰我的荣耀、就是你所给了我的，因为世界创立以前，你已经爱了我。
【思高本】父啊！你所赐给我的人，我愿我在那，他们也同我在一起，使他们享见你所赐给我的光荣，因为你在创世之前，就爱了我。
【现代本】“父亲哪！你已经把他们赐给我；我在哪里，愿他们也跟我同在那里，为要使他们看见你赐给我的荣耀；因为在创世之前，你已经爱我了。
【KJV】Father, I will that they also, whom thou hast given me, be with me where I am; that they may behold my glory, which thou hast given me: for thou lovedst me before the foundation of the world.
【NIV】Father, I want those you have given me to be with me where I am, and to see my glory, the glory you have given me because you loved me before the creation of the world.
【BBE】Father, it is my desire that these whom you have given to me may be by my side where I am, so that they may see my glory which you have given to me, because you had love for me before the world came into being.
【ASV】Father, I desire that they also whom thou hast given me be with me where I am, that they may behold my glory, which thou hast given me: for thou lovedst me before the foundation of the world.
25 【和合本】公义的父啊，世人未曾认识你，我却认识你；这些人也知道你差了我来。
【吕振中】义的父阿，世人没认识过你，我却认识了你，这些人也知道是你差遣了我。
【思高本】公义的父啊！世界没有认识你，我却认识了你，这些人也知道是你派遣了我。
【现代本】公义的父亲哪；世人不认识你，但我认识你。这些人知道你差遣了我。
【KJV】O righteous Father, the world hath not known thee: but I have known thee, and these have known that thou hast sent me.
【NIV】Righteous Father, though the world does not know you, I know you, and they know that you have sent me.
【BBE】Father of righteousness, I have knowledge of you, though the world has not; and to these it is clear that you sent me;
【ASV】O righteous Father, the world knew thee not, but I knew thee; and these knew that thou didst send me;
26 【和合本】我已将你的名指示他们，还要指示他们，使你所爱我的爱在他们里面，我也在他们里面。”
【吕振中】我已经将你的名使他们认识，还要使认识，使你那爱了我的盛爱能在他们里面，我也在他们里面。”
【思高本】我已将你的名宣示给他们了，我还要宣示，好使你爱我的爱，在他们内，我也在他们内。”
【现代本】我已经把你显明给他们；我将继续这样做，为要使你对我的爱能生长在他们的生命里，我也在他们的生命里。”
【KJV】And I have declared unto them thy name, and will declare it: that the love wherewith thou hast loved me may be in them, and I in them.
【NIV】I have made you known to them, and will continue to make you known in order that the love you have for me may be in them and that I myself may be in them."
【BBE】And I have given to them knowledge of your name, and will give it, so that the love which you have for me may be in them and I in them.
【ASV】and I made known unto them thy name, and will make it known; that the love wherewith thou lovedst me may be in them, and I in them.


第 18 章

耶稣被捕
1 【和合本】耶稣说了这话，就同门徒出去，过了汲沦溪。在那里有一个园子，他和门徒进去了。
【吕振中】耶稣说了这些话，就同门徒出去，到汲沦溪谷那边。在那里有个园子，他和门徒就进去。
【思高本】耶稣说完了这些话，就和门徒出去，到了克德龙溪的对岸，在那有一个园子，他和门徒便进去了。
【现代本】耶稣这样祷告后，跟门徒一道出去，过了汲沦溪。那地方有一个园子，耶稣和门徒都进去。
【KJV】When Jesus had spoken these words, he went forth with his disciples over the brook Cedron, where was a garden, into the which he entered, and his disciples.
【NIV】When he had finished praying, Jesus left with his disciples and crossed the Kidron Valley. On the other side there was an olive grove, and he and his disciples went into it.
【BBE】When Jesus had said these words he went out with his disciples over the stream Kedron to a garden, into which he went with his disciples.
【ASV】When Jesus had spoken these words, he went forth with his disciples over the brook Kidron, where was a garden, into which he entered, himself and his disciples.
2 【和合本】卖耶稣的犹大也知道那地方，因为耶稣和门徒屡次上那里去聚集。
【吕振中】把耶稣送官的犹大也知道那地方，因为耶稣同门徒屡次聚集在那里。
【思高本】出卖他的犹达斯也知道那地方，因为耶稣同门徒曾屡次在那里聚集。
【现代本】出卖耶稣的犹大也知道那地方，因为耶稣常跟他的门徒在那里聚集。
【KJV】And Judas also, which betrayed him, knew the place: for Jesus ofttimes resorted thither with his disciples.
【NIV】Now Judas, who betrayed him, knew the place, because Jesus had often met there with his disciples.
【BBE】And Judas, who was false to him, had knowledge of the place because Jesus went there frequently with his disciples.
【ASV】Now Judas also, who betrayed him, knew the place: for Jesus oft-times resorted thither with his disciples.
3 【和合本】犹大领了一队兵，和祭司长并法利赛人的差役，拿着灯笼、火把、兵器，就来到园里。
【吕振中】于是犹大领了兵队、和祭司长跟法利赛人的差役，拿着灯笼火把和武器来到那里。
【思高本】犹达斯便领了一队兵和由司祭长及法利塞人派来的差役，带着火把、灯笼与武器，来到那。
【现代本】犹大引了一队罗马兵，会同祭司长和法利赛人所派遣的圣殿警卫队走进园子里。他们都带着武器，也拿着灯笼和火把。
【KJV】Judas then, having received a band of men and officers from the chief priests and Pharisees, cometh thither with lanterns and torches and weapons.
【NIV】So Judas came to the grove, guiding a detachment of soldiers and some officials from the chief priests and Pharisees. They were carrying torches, lanterns and weapons.
【BBE】So Judas, getting a band of armed men and police from the chief priests and Pharisees, went there with lights and with arms.
【ASV】Judas then, having received the band of soldiers, and officers from the chief priests and the Pharisees, cometh thither with lanterns and torches and weapons.
4 【和合本】耶稣知道将要临到自己的一切事，就出来对他们说：“你们找谁？”
【吕振中】耶稣知道所要临到自己的一切事，就出来，问他们说∶“你们找谁？”
【思高本】耶稣既知道要临到他身上的一切事，便上前去问他们说：“你们找谁？”
【现代本】耶稣知道将要发生在他身上的一切事，所以上前问他们：“你们找谁？”
【KJV】Jesus therefore, knowing all things that should come upon him, went forth, and said unto them, Whom seek ye?
【NIV】Jesus, knowing all that was going to happen to him, went out and asked them, "Who is it you want?"
【BBE】Then Jesus, having knowledge of everything which was coming on him, went forward and said to them, Who are you looking for?
【ASV】Jesus therefore, knowing all the things that were coming upon him, went forth, and saith unto them, Whom seek ye?
5 【和合本】他们回答说：“找拿撒勒人耶稣。”耶稣说：“我就是。”卖他的犹大也同他们站在那里。
【吕振中】他们回答他说∶“拿撒勒人耶稣。”耶稣对他们说∶“我就是。”把耶稣送官的犹大也同他们站着。
【思高本】他们答覆说：“纳匝肋人耶稣。”他向他们说：“我就是。”出卖他的犹达斯也同他们站在一起。
【现代本】他们回答：“拿撒勒人耶稣。”耶稣说：“我就是。”那时，出卖耶稣的犹大也跟他们站在一起。
【KJV】They answered him, Jesus of Nazareth. Jesus saith unto them, I am he. And Judas also, which betrayed him, stood with them.
【NIV】Jesus of Nazareth," they replied. "I am he," Jesus said. (And Judas the traitor was standing there with them.)
【BBE】Their answer was, Jesus the Nazarene. Jesus said, I am he. And Judas, who was false to him, was there at their side.
【ASV】They answered him, Jesus of Nazareth. Jesus saith unto them, I am he. And Judas also, who betrayed him, was standing with them.
6 【和合本】耶稣一说“我就是”，他们就退后倒在地上。
【吕振中】耶稣一对他们说∶“我就是”，他们就往后退，仆倒在地上。
【思高本】耶稣一对他们说了“我就是。”他们便倒退跌在地上。
【现代本】耶稣一说“我就是，”他们都倒退，跌在地上。
【KJV】As soon then as he had said unto them, I am he, they went backward, and fell to the ground.
【NIV】When Jesus said, "I am he," they drew back and fell to the ground.
【BBE】And when he said to them, I am he, they went back, falling to the earth.
【ASV】When therefore he said unto them, I am he, they went backward, and fell to the ground.
7 【和合本】他又问他们说：“你们找谁？”他们说：“找拿撒勒人耶稣。”
【吕振中】于是耶稣又诘问他们说∶“你们找谁？”他们说∶“拿撒勒人耶稣。”
【思高本】于是他又问他们说：“你们找谁？”他们说：“纳匝肋人耶稣。”
【现代本】耶稣再一次问：“你们找谁？”他们回答：“拿撒勒人耶稣。”
【KJV】Then asked he them again, Whom seek ye? And they said, Jesus of Nazareth.
【NIV】Again he asked them, "Who is it you want?" And they said, "Jesus of Nazareth."
【BBE】So again he put the question to them, Who are you looking for? And they said, Jesus the Nazarene.
【ASV】Again therefore he asked them, Whom seek ye? And they said, Jesus of Nazareth.
8 【和合本】耶稣说：“我已经告诉你们，我就是。你们若找我，就让这些人去吧。”
【吕振中】耶稣回答说∶“我已经告诉你们‘我就是’；你们既是找我，就放这些人走吧”。
【思高本】耶稣答覆说：“我已给你们说了‘我就是’；你们既然找我，就让这些人去罢！”
【现代本】耶稣说：“我已经告诉你们，我就是。如果你们找的是我，就让这些人走吧。”
【KJV】Jesus answered, I have told you that I am he: if therefore ye seek me, let these go their way:
【NIV】I told you that I am he," Jesus answered. "If you are looking for me, then let these men go."
【BBE】Jesus made answer, I have said that I am he; if you are looking for me, let these men go away.
【ASV】Jesus answered, I told you that I am he; if therefore ye seek me, let these go their way:
9 【和合本】这要应验耶稣从前的话，说：“你所赐给我的人，我没有失落一个。”
【吕振中】［这是要应验他所说过的话说∶“你所给了我的人，连一个我也没有失掉。”］
【思高本】这是为应验他先前所说的话：“你赐给我的人，其中我没有丧失一个。”
【现代本】（耶稣这样说，正应验了他从前说过的话：“父亲哪，你给我的人，我连一个也没有失掉。”）
【KJV】That the saying might be fulfilled, which he spake, Of them which thou gavest me have I lost none.
【NIV】This happened so that the words he had spoken would be fulfilled: "I have not lost one of those you gave me."
【BBE】(He said this so that his words might come true, I have kept safe all those whom you gave to me.)
【ASV】that the word might be fulfilled which he spake, Of those whom thou hast given me I lost not one.
10 【和合本】西门彼得带着一把刀，就拔出来，将大祭司的仆人砍了一刀，削掉他的右耳；那仆人名叫马勒古。
【吕振中】西门彼得有一把刀，就抽出来，击了大祭司的仆人，砍掉他右边的耳朵；那仆人名叫马勒古。
【思高本】西满伯多禄有一把剑，就拔出来，向大司祭的一个仆人砍去，削下了他的右耳;那仆人名叫玛耳曷。
【现代本】西门彼得带着一把刀；他抽出刀来，向大祭司的奴仆马勒古砍去，砍掉他的右耳。
【KJV】Then Simon Peter having a sword drew it, and smote the high priest's servant, and cut off his right ear. The servant's name was Malchus.
【NIV】Then Simon Peter, who had a sword, drew it and struck the high priest's servant, cutting off his right ear. (The servant's name was Malchus.)
【BBE】Then Simon Peter, who had a sword, took it out and gave the high priest's servant a blow, cutting off his right ear. The servant's name was Malchus.
【ASV】Simon Peter therefore having a sword drew it, and struck the high priest's servant, and cut off his right ear. Now the servant's name was Malchus.
11 【和合本】耶稣就对彼得说：“收刀入鞘吧，我父所给我的那杯，我岂可不喝呢？”
【吕振中】于是耶稣对彼得说∶“收刀入鞘！父给了我的杯、难道我不喝么？”
【思高本】耶稣就对伯多禄说：“把剑收入鞘内！父赐给我的杯我岂能不喝吗？”
【现代本】耶稣对彼得说：“把刀收起来吧！你以为我不愿意喝我父亲给我的苦杯吗？”
【KJV】Then said Jesus unto Peter, Put up thy sword into the sheath: the cup which my Father hath given me, shall I not drink it?
【NIV】Jesus commanded Peter, "Put your sword away! Shall I not drink the cup the Father has given me?"
【BBE】Then Jesus said to Peter, Put back your sword: am I not to take the cup which my Father has given to me?
【ASV】Jesus therefore said unto Peter, Put up the sword into the sheath: the cup which the Father hath given me, shall I not drink it?

耶稣被带到亚那面前
12 【和合本】那队兵和千夫长，并犹太人的差役就拿住耶稣，把他捆绑了，
【吕振中】兵队和千夫长跟犹太人的差役就捉拿耶稣，把他捆住，
【思高本】于是兵队、千夫长和犹太人的差役拘捕了耶稣，把他困起来，
【现代本】那一队罗马兵和队长，连同犹太人的圣殿警卫拿住耶稣，绑了起来，
【KJV】Then the band and the captain and officers of the Jews took Jesus, and bound him,
【NIV】Then the detachment of soldiers with its commander and the Jewish officials arrested Jesus. They bound him
【BBE】Then the band and the chief captain and the police took Jesus and put cords round him.
【ASV】So the band and the chief captain, and the officers of the Jews, seized Jesus and bound him,
13 【和合本】先带到亚那面前，因为亚那是本年作大祭司 该亚法的岳父。
【吕振中】先带到亚那面前；（有古卷以24节置于此处）因为亚那是那年做大祭司的该亚法的岳父，
【思高本】先解送到亚纳斯那里，亚纳斯是那一年当大司祭的盖法的岳父。
【现代本】先把他解送到亚那面前；亚那是当年的大祭司该亚法的岳父。
【KJV】And led him away to Annas first; for he was father in law to Caiaphas, which was the high priest that same year.
【NIV】and brought him first to Annas, who was the father-in-law of Caiaphas, the high priest that year.
【BBE】They took him first to Annas, because Annas was the father-in-law of Caiaphas who was the high priest that year.
【ASV】and led him to Annas first; for he was father in law to Caiaphas, who was high priest that year.
14 【和合本】这该亚法就是从前向犹太人发议论说“一个人替百姓死是有益的”那位。
【吕振中】（有古卷以24节置于此处）该亚法是那位给犹太人出过主意说∶“一个人替人民死、是对人民有益的。”
【思高本】就是这个盖法曾给犹太人出过主意：叫一个人替百姓死，是有利的。
【现代本】这该亚法曾经向犹太人建议，说让一个人替全民死是一件合算的事。
【KJV】Now Caiaphas was he, which gave counsel to the Jews, that it was expedient that one man should die for the people.
【NIV】Caiaphas was the one who had advised the Jews that it would be good if one man died for the people.
【BBE】It was Caiaphas who had said to the Jews that it was in their interest for one man to be put to death for the people.
【ASV】Now Caiaphas was he that gave counsel to the Jews, that it was expedient that one man should die for the people.

彼得不认耶稣
15 【和合本】西门彼得跟着耶稣，还有一个门徒跟着。那门徒是大祭司所认识的，他就同耶稣进了大祭司的院子。
【吕振中】西门彼得跟着耶稣，另一个门徒也跟着。那门徒是跟大祭司认识的；他同耶稣进了大祭司的院子∶
【思高本】那时，西满伯多禄同另一个门徒跟着耶稣；那门徒是大司祭所认识的，便同耶稣一起进入了大司祭的庭院，
【现代本】西门彼得和另一个门徒跟着耶稣；那门徒是大祭司所熟悉的，于是他跟着耶稣进了大祭司的院子。
【KJV】And Simon Peter followed Jesus, and so did another disciple: that disciple was known unto the high priest, and went in with Jesus into the palace of the high priest.
【NIV】Simon Peter and another disciple were following Jesus. Because this disciple was known to the high priest, he went with Jesus into the high priest's courtyard,
【BBE】And Simon Peter went after Jesus with another disciple. Now that disciple was a friend of the high priest and he went in with Jesus into the house of the high priest;
【ASV】And Simon Peter followed Jesus, and so did another disciple. Now that disciple was known unto the high priest, and entered in with Jesus into the court of the high priest;
16 【和合本】彼得却站在门外。大祭司所认识的那个门徒出来，和看门的使女说了一声，就领彼得进去。
【吕振中】彼得却在门外站着。当下跟大祭司认识的那另一个门徒出来，向看门的女人说一声，就带彼得进去。
【思高本】伯多禄却站在门外；大司祭认识的那个门徒遂出来，对看门的侍女说了一声，就领伯多禄进去。
【现代本】彼得留在门外。那个跟大祭司相识的门徒再出来，对看门的女孩子说了一声，然后带彼得进去。
【KJV】But Peter stood at the door without. Then went out that other disciple, which was known unto the high priest, and spake unto her that kept the door, and brought in Peter.
【NIV】but Peter had to wait outside at the door. The other disciple, who was known to the high priest, came back, spoke to the girl on duty there and brought Peter in.
【BBE】But Peter was kept outside at the door. Then this other disciple, who was a friend of the high priest, came out and had a word with the girl who kept the door, and took Peter in.
【ASV】but Peter was standing at the door without. So the other disciple, who was known unto the high priest, went out and spake unto her that kept the door, and brought in Peter.
17 【和合本】那看门的使女对彼得说：“你不也是这人的门徒吗？”他说：“我不是。”
【吕振中】那看门的使女就对彼得说∶“你不也是这人的一个门徒么？”彼得说∶“我不是。”
【思高本】那看门的侍女对伯多禄说：“你不也是这人的一个门徒吗？”他说：“我不是。”
【现代本】那看门的女孩子指着彼得，说：“你不也是那个人的门徒吗？”彼得说：“我不是！”
【KJV】Then saith the damsel that kept the door unto Peter, Art not thou also one of this man's disciples? He saith, I am not.
【NIV】You are not one of his disciples, are you?" the girl at the door asked Peter. He replied, "I am not."
【BBE】Then the girl who was the door-keeper said to Peter, Are you not one of this man's disciples? In answer he said, I am not.
【ASV】The maid therefore that kept the door saith unto Peter, Art thou also one of this man's disciples? He saith, I am not.
18 【和合本】仆人和差役因为天冷，就生了炭火，站在那里烤火；彼得也同他们站着烤火。
【吕振中】那些仆人和差役因为寒冷生了炭火，站着烤火；彼得也同他们在一起、站着烤火。
【思高本】那时，仆人和差役，因为天冷就生了炭火，站着烤火取；伯多禄也同他们站在一起，烤火取。
【现代本】当时天气寒冷，那些仆人和警卫生了炭火，大家站着取暖；彼得也上前，跟他们一起站着取暖。
【KJV】And the servants and officers stood there, who had made a fire of coals; for it was cold: and they warmed themselves: and Peter stood with them, and warmed himself.
【NIV】It was cold, and the servants and officials stood around a fire they had made to keep warm. Peter also was standing with them, warming himself.
【BBE】Now the servants and the police had made a fire of coals because it was cold; they were warming themselves in front of it and Peter was there with them, warming himself.
【ASV】Now the servants and the officers were standing there, having made a fire of coals; for it was cold; and they were warming themselves: and Peter also was with them, standing and warming himself.

大祭司盘问耶稣
19 【和合本】大祭司就以耶稣的门徒和他的教训盘问他。
【吕振中】当下大祭司将耶稣的门徒和他的教训的事诘问耶稣。
【思高本】大司祭就有关他的门徒和他的教义审问耶稣。
【现代本】大祭司盘问耶稣有关他的门徒和他的教导等事情。
【KJV】The high priest then asked Jesus of his disciples, and of his doctrine.
【NIV】Meanwhile, the high priest questioned Jesus about his disciples and his teaching.
【BBE】Then the high priest put questions to Jesus about his disciples and his teaching.
【ASV】The high priest therefore asked Jesus of his disciples, and of his teaching.
20 【和合本】耶稣回答说：“我从来是明明的对世人说话。我常在会堂和殿里，就是犹太人聚集的地方教训人；我在暗地里并没有说什么。
【吕振中】耶稣回答他说∶“我从来是坦然公开地向世人讲话；我常常在会堂在殿里、众犹太聚集的地方、教训人，并没有在隐密中讲什么呀。
【思高本】耶稣答覆他说：“我向来公开地对世人讲话，我常常在会堂和圣殿内，即众犹太人所聚集的地方施教，在暗地我并没有讲过什么。
【现代本】耶稣回答：“我对人讲话一向都是公开的。我常在会堂和圣殿里，那些犹太人聚会的场所教导人，从来没有暗地里讲什么。
【KJV】Jesus answered him, I spake openly to the world; I ever taught in the synagogue, and in the temple, whither the Jews always resort; and in secret have I said nothing.
【NIV】I have spoken openly to the world," Jesus replied. "I always taught in synagogues or at the temple, where all the Jews come together. I said nothing in secret.
【BBE】Jesus made answer, I said things openly to the world at all times; I have given my teaching in the Synagogues and in the Temple to which all the Jews come; and I have said nothing secretly.
【ASV】Jesus answered him, I have spoken openly to the world; I ever taught in synagogues, and in the temple, where all the Jews come together; and in secret spake I nothing.
21 【和合本】你为什么问我呢？可以问那听见的人，我对他们说的是什么；我所说的，他们都知道。”
【吕振中】你为什么问我呢？可以问问听见的人、我对他们讲过什么话；你看，我所说的、这些人都知道呀。”
【思高本】你为什么问我？你问那些听过我的人，我给他们讲了什么；他们知道我所说的。”
【现代本】你为什么盘问我呢？去问那些听过我说话的人吧，他们知道我讲过什么。”
【KJV】Why askest thou me? ask them which heard me, what I have said unto them: behold, they know what I said.
【NIV】Why question me? Ask those who heard me. Surely they know what I said."
【BBE】Why are you questioning me? put questions to my hearers about what I have said to them: they have knowledge of what I said.
【ASV】Why askest thou me? Ask them that have heard me, what I spake unto them: behold, these know the things which I said.
22 【和合本】耶稣说了这话，旁边站着的一个差役用手掌打他，说：“你这样回答大祭司吗？”
【吕振中】耶稣说了这些话，旁边站着的差役有一个给他一个耳刮子（或译∶用刑杖打他一下），说∶“你这样回答大祭司么？”
【思高本】他刚说完这话，侍立在旁的一个差役就给了耶稣一个耳光说：“你就这样答覆大司祭吗？”
【现代本】耶稣说了这话，旁边的一个警卫一巴掌打在他脸上，说：“你竟敢这样回答大祭司！”
【KJV】And when he had thus spoken, one of the officers which stood by struck Jesus with the palm of his hand, saying, Answerest thou the high priest so?
【NIV】When Jesus said this, one of the officials nearby struck him in the face. "Is this the way you answer the high priest?" he demanded.
【BBE】When he said this, one of the police by his side gave him a blow with his open hand, saying, Do you give such an answer to the high priest?
【ASV】And when he had said this, one of the officers standing by struck Jesus with his hand, saying, Answerest thou the high priest so?
23 【和合本】耶稣说：“我若说的不是，你可以指证那不是；我若说的是，你为什么打我呢？”
【吕振中】耶稣回答他说∶“我若讲得不对，你可以指证那不对之处；若是对呢、你为什么打我？”
【思高本】耶稣答覆他说：“我若说得不对，你指证那不对；若对，你为什么打我？”
【现代本】耶稣说：“如果我说错了，你尽管指出我的错处；如果我的话是对的，你为什么打我？”
【KJV】Jesus answered him, If I have spoken evil, bear witness of the evil: but if well, why smitest thou me?
【NIV】If I said something wrong," Jesus replied, "testify as to what is wrong. But if I spoke the truth, why did you strike me?"
【BBE】Jesus said in answer, If I have said anything evil, give witness to the evil: but if I said what is true, why do you give me blows?
【ASV】Jesus answered him, If I have spoken evil, bear witness of the evil: but if well, why smitest thou me?
24 【和合本】亚那就把耶稣解到大祭司 该亚法那里，仍是捆着解去的。
【吕振中】于是亚那把耶稣［仍是捆着］送到大祭司该亚法那里。（有古卷将此节置于13或14节）
【思高本】亚纳斯遂把被困的耶稣，解送到大司祭盖法那去。
【现代本】这时候耶稣仍然被绑着，亚那又把他解送到大祭司该亚法那里去。
【KJV】Now Annas had sent him bound unto Caiaphas the high priest.
【NIV】Then Annas sent him, still bound, to Caiaphas the high priest.
【BBE】Then Annas sent him chained to Caiaphas, the high priest.
【ASV】Annas therefore sent him bound unto Caiaphas the high priest.

彼得再次不认耶稣
25 【和合本】西门彼得正站着烤火，有人对他说：“你不也是他的门徒吗？”彼得不承认，说：“我不是。”
【吕振中】西门彼得正站着烤火。有人就对他说∶“你、不也是他的一个门徒么？”彼得否认说∶“我不是”。
【思高本】西满伯多禄仍站着烤火取，于是有人向他说：“你不也是他门徒中的一个吗？”伯多禄否认说：“我不是。”
【现代本】这时候，彼得还站着取暖。有人对他说：“你不也是那个人的门徒吗？”彼得否认说：“我不是！”
【KJV】And Simon Peter stood and warmed himself. They said therefore unto him, Art not thou also one of his disciples? He denied it, and said, I am not.
【NIV】As Simon Peter stood warming himself, he was asked, "You are not one of his disciples, are you?" He denied it, saying, "I am not."
【BBE】But Simon Peter was still there warming himself by the fire. They said to him, Are you not one of his disciples? He said, No, I am not.
【ASV】Now Simon Peter was standing and warming himself. They said therefore unto him, Art thou also one of his disciples? He denied, and said, I am not.
26 【和合本】有大祭司的一个仆人，是彼得削掉耳朵那人的亲属，说：“我不是看见你同他在园子里吗？”
【吕振中】大祭司有一个仆人、是彼得砍掉他耳朵的那个人的亲戚、就说∶“我不是看见你同他在园子里么？”
【思高本】有大司祭的一个仆役，是伯多禄削下耳朵的那人的亲戚，对他说：“我不是在山园中看见你同他在一起吗？”
【现代本】有一个大祭司的奴仆，是彼得砍掉耳朵那个人的亲戚，说：“我不是看见你跟那个人在园子里吗？”
【KJV】One of the servants of the high priest, being his kinsman whose ear Peter cut off, saith, Did not I see thee in the garden with him?
【NIV】One of the high priest's servants, a relative of the man whose ear Peter had cut off, challenged him, "Didn't I see you with him in the olive grove?"
【BBE】One of the servants of the high priest, a relation of him whose ear had been cut off by Peter, said, Did I not see you with him in the garden?
【ASV】One of the servants of the high priest, being a kinsman of him whose ear Peter cut off, saith, Did not I see thee in the garden with him?
27 【和合本】彼得又不承认。立时鸡就叫了。
【吕振中】彼得又否认；立时地鸡就叫了。
【思高本】伯多禄又否认了，立时鸡就叫了。
【现代本】彼得又说：“不是！”就在这时候，鸡叫了。
【KJV】Peter then denied again: and immediately the cock crew.
【NIV】Again Peter denied it, and at that moment a rooster began to crow.
【BBE】Then again Peter said, No. And straight away a cock gave its cry.
【ASV】Peter therefore denied again: and straightway the cock crew.

耶稣在彼拉多面前受审
28 【和合本】众人将耶稣从该亚法那里往衙门内解去，那时天还早。他们自己却不进衙门，恐怕染了污秽，不能吃逾越节的筵席。
【吕振中】当下他们将耶稣、从该亚法那里带到皇省长府内（或译∶公馆；下同）。那时候是清早；他们自己却没有进府内，免得染了俗污，好吃逾越节的筵席。
【思高本】然后他们从盖法那把耶稣解往总督府，那时是清晨；他们自己却没有进入总督府，怕受了沾污，而不能吃逾越节的羔羊。
【现代本】他们从该亚法的府邸把耶稣押到总督府。那时候天已破晓。犹太人没有进总督府里面去，他们要在节期里保持洁净，为了要吃逾越节的筵席。
【KJV】Then led they Jesus from Caiaphas unto the hall of judgment: and it was early; and they themselves went not into the judgment hall, lest they should be defiled; but that they might eat the passover.
【NIV】Then the Jews led Jesus from Caiaphas to the palace of the Roman governor. By now it was early morning, and to avoid ceremonial uncleanness the Jews did not enter the palace; they wanted to be able to eat the Passover.
【BBE】So they took Jesus from the house of Caiaphas to the Praetorium. It was early. They themselves did not go into the Praetorium, so that they might not become unclean, but might take the Passover.
【ASV】They lead Jesus therefore from Caiaphas into the Praetorium: and it was early; and they themselves entered not into the Praetorium, that they might not be defiled, but might eat the passover.
29 【和合本】彼拉多就出来，到他们那里，说：“你们告这人是为什么事呢？”
【吕振中】于是彼拉多出来到外边向着他们说∶“你们拿什么控告这个人呢？”
【思高本】因此，比拉多出来，到外面向他们说：“你们对这人提出什么控告？”
【现代本】于是彼拉多出来见他们，问他们：“你们拿什么罪名控告这个人？”
【KJV】Pilate then went out unto them, and said, What accusation bring ye against this man?
【NIV】So Pilate came out to them and asked, "What charges are you bringing against this man?"
【BBE】So Pilate came out to them and put the question: What have you to say against this man?
【ASV】Pilate therefore went out unto them, and saith, What accusation bring ye against this man?
30 【和合本】他们回答说：“这人若不是作恶的，我们就不把他交给你。”
【吕振中】他们回答他说∶“这个人若不是作恶的，我们就不把他送交给你。”
【思高本】他们回答说：“如果这人不是作恶的，我们便不会把他交给你。”
【现代本】他们回答：“如果他没有做坏事，我们就不会把他带到你这里来。”
【KJV】They answered and said unto him, If he were not a malefactor, we would not have delivered him up unto thee.
【NIV】If he were not a criminal," they replied, "we would not have handed him over to you."
【BBE】They said to him in answer, If the man was not a wrongdoer we would not have given him up to you.
【ASV】They answered and said unto him, If this man were not an evildoer, we should not have delivered him up unto thee.
31 【和合本】彼拉多说：“你们自己带他去，按着你们的律法审问他吧。”犹太人说：“我们没有杀人的权柄。”
【吕振中】彼拉多就对他们说∶“你们自己把他带去，按你们的律法审判他。”犹太人对他说∶“我们杀人、是可以的”。
【思高本】比拉多便对他们说：“你们自己把他带去，按照你们的法律审判他罢！”犹太人回答说：“我们是不许处死任何人的！”
【现代本】彼拉多对他们说：“你们自己把他带走，按照你们的法律审判他好啦。”犹太人说：“可是我们没有权判人死刑。”
【KJV】Then said Pilate unto them, Take ye him, and judge him according to your law. The Jews therefore said unto him, It is not lawful for us to put any man to death:
【NIV】Pilate said, "Take him yourselves and judge him by your own law." "But we have no right to execute anyone," the Jews objected.
【BBE】Then Pilate said to them, Take him yourselves and let him be judged by your law. But the Jews said to him, We have no right to put any man to death.
【ASV】Pilate therefore said unto them, Take him yourselves, and judge him according to your law. The Jews said unto him, It is not lawful for us to put any man to death:
32 【和合本】这要应验耶稣所说自己将要怎样死的话了。
【吕振中】这是要应验耶稣的话，就是他所指明、他将要由什么样的死而死来说的。
【思高本】这是为应验耶稣论及自己将怎样死去而说过的话。
【现代本】（这应验了耶稣所说过，自己将怎样死的那句话。）
【KJV】That the saying of Jesus might be fulfilled, which he spake, signifying what death he should die.
【NIV】This happened so that the words Jesus had spoken indicating the kind of death he was going to die would be fulfilled.
【BBE】(That the word of Jesus might come true, pointing to the sort of death he would have.)
【ASV】that the word of Jesus might be fulfilled, which he spake, signifying by what manner of death he should die.
33 【和合本】彼拉多又进了衙门，叫耶稣来，对他说：“你是犹太人的王吗？”
【吕振中】于是彼拉多又进了皇省长府内，叫耶稣来，对他说∶“你是犹太人的王？”
【思高本】比拉多于是又进了总督府，叫了耶稣来，对他说：“你是犹太的君王吗？”
【现代本】彼拉多又进总督府内，叫耶稣来，问他：“你是犹太人的王吗？”
【KJV】Then Pilate entered into the judgment hall again, and called Jesus, and said unto him, Art thou the King of the Jews?
【NIV】Pilate then went back inside the palace, summoned Jesus and asked him, "Are you the king of the Jews?"
【BBE】Then Pilate went back into the Praetorium and sent for Jesus and said to him, Are you the King of the Jews?
【ASV】Pilate therefore entered again into the Praetorium, and called Jesus, and said unto him, Art thou the King of the Jews?
34 【和合本】耶稣回答说：“这话是你自己说的，还是别人论我对你说的呢？”
【吕振中】耶稣回答说∶“这说这话，是你自己说的呢？还是别人论到我对你说的？”
【思高本】耶稣答覆说：“这话是你由自己说的，或是别人论我而对你说的？”
【现代本】耶稣回答：“你问这话是出于你自己，或是听别人谈论到我呢？”
【KJV】Jesus answered him, Sayest thou this thing of thyself, or did others tell it thee of me?
【NIV】Is that your own idea," Jesus asked, "or did others talk to you about me?"
【BBE】Jesus made answer, Do you say this of yourself, or did others say it about me?
【ASV】Jesus answered, Sayest thou this of thyself, or did others tell it thee concerning me?
35 【和合本】彼拉多说：“我岂是犹太人呢？你本国的人和祭司长把你交给我。你作了什么事呢？”
【吕振中】彼拉多回答说∶“难道我是犹太人么？你本国的人和祭司长们把你送交给我；你作了什么事阿？”
【思高本】比拉多答说：“莫非我是个犹太人？你的民族和司祭长把你交付给我，你做了什么？”
【现代本】彼拉多说：“你以为我是犹太人吗？是你本国人和祭司长们把你交给我的。你做了什么事呢？”
【KJV】Pilate answered, Am I a Jew? Thine own nation and the chief priests have delivered thee unto me: what hast thou done?
【NIV】Am I a Jew?" Pilate replied. "It was your people and your chief priests who handed you over to me. What is it you have done?"
【BBE】Pilate said, Am I a Jew? Your nation and the chief priests have given you into my hands: what have you done?
【ASV】Pilate answered, Am I a Jew? Thine own nation and the chief priests delivered thee unto me: what hast thou done?
36 【和合本】耶稣回答说：“我的国不属这世界；我的国若属这世界，我的臣仆必要争战，使我不至于被交给犹太人。只是我的国不属这世界。”
【吕振中】耶稣回答说∶“我的国不属于这世界。我的国若属于这世界，给我当差事的就要战斗、使我不至于被送交给犹太人了。其实我的国不是出于这里的。”
【思高本】耶稣回答说：“我的国不属于这世界；假使我的国属于这世界，我的臣民早已反抗了，使我不至于被交给犹太人；但是我的国不是这世界的。”
【现代本】耶稣说：“我的国度不属于这世界；如果我的国度属于这世界，我的臣民一定为我战斗，使我不至于落在犹太人手里。不，我的国度不属于这世界！”
【KJV】Jesus answered, My kingdom is not of this world: if my kingdom were of this world, then would my servants fight, that I should not be delivered to the Jews: but now is my kingdom not from hence.
【NIV】Jesus said, "My kingdom is not of this world. If it were, my servants would fight to prevent my arrest by the Jews. But now my kingdom is from another place."
【BBE】Jesus said in answer, My kingdom is not of this world: if my kingdom was of this world, my disciples would have made a good fight to keep me out of the hands of the Jews: but my kingdom is not here.
【ASV】Jesus answered, My kingdom is not of this world: if my kingdom were of this world, then would my servants fight, that I should not be delivered to the Jews: but now is my kingdom not from hence.
37 【和合本】彼拉多就对他说：“这样，你是王吗？”耶稣回答说：“你说我是王。我为此而生，也为此来到世间，特为给真理作见证。凡属真理的人就听我的话。”
【吕振中】彼拉多就对耶稣说∶“那么你是王了！”耶稣回答说∶“你说我是王，你说的是。我为这事而出生，为这事来到世界，好给真理作见证；凡属真理的就听我的声音。”
【思高本】于是比拉多对他说：“那么，你就是君王了？”耶稣回答说：“你说的是，我是君王。我为此而生，我也为此而来到世界上，为给真理作证：凡属于真理的，必听从我的声音。”
【现代本】彼拉多说：“那么，你是王了？”耶稣回答：“我是王，这是你说的。我的使命是为真理作证，我为此而生，也为此来到世上。凡是属于真理的人一定听我的话。”
【KJV】Pilate therefore said unto him, Art thou a king then? Jesus answered, Thou sayest that I am a king. To this end was I born, and for this cause came I into the world, that I should bear witness unto the truth. Every one that is of the truth heareth my voice.
【NIV】You are a king, then!" said Pilate. Jesus answered, "You are right in saying I am a king. In fact, for this reason I was born, and for this I came into the world, to testify to the truth. Everyone on the side of truth listens to me."
【BBE】Then Pilate said to him, Are you then a king? Jesus made answer, You say that I am a king. For this purpose was I given birth, and for this purpose I came into the world, that I might give witness to what is true. Every lover of what is true gives ear to my voice.
【ASV】Pilate therefore said unto him, Art thou a king then? Jesus answered, Thou sayest that I am a king. To this end have I been born, and to this end am I come into the world, that I should bear witness unto the truth. Every one that is of the truth heareth my voice.

耶稣被判死刑
38 【和合本】彼拉多说：“真理是什么呢？”说了这话，又出来到犹太人那里，对他们说：“我查不出他有什么罪来。
【吕振中】彼拉多对耶稣说∶“真理是什么？”说了这话，就再出来向着犹太人、对他们说∶“我查不出他有什么罪状。
【思高本】比拉多遂说：“什么是真理？”说了这话，再出去到犹太人那，向他们说：“我在这人身上查不出什么罪状来。
【现代本】彼拉多问：“真理是什么？”彼拉多又出来，对犹太人说：“我查不出这个人有什么罪名。
【KJV】Pilate saith unto him, What is truth? And when he had said this, he went out again unto the Jews, and saith unto them, I find in him no fault at all.
【NIV】What is truth?" Pilate asked. With this he went out again to the Jews and said, "I find no basis for a charge against him.
【BBE】Pilate said to him, True? what is true? Having said this he went out again to the Jews and said to them, I see no wrong in him.
【ASV】Pilate saith unto him, What is truth? And when he had said this, he went out again unto the Jews, and saith unto them, I find no crime in him.
39 【和合本】但你们有个规矩，在逾越节要我给你们释放一个人，你们要我给你们释放犹太人的王吗？”
【吕振中】但你们有个常例、要我在逾越节释放一个人给你们。那么你们是不是有意思要我释放那‘犹太人的王’给你们呢？”
【思高本】你们有个惯例：在逾越节我该给你们释放一人；那么，你们愿意我给你们释放犹太人的君王吗？”
【现代本】但是你们有个惯例，要我在逾越节为你们释放一个囚犯。你们要我为你们释放犹太人的王吗？”
【KJV】But ye have a custom, that I should release unto you one at the passover: will ye therefore that I release unto you the King of the Jews?
【NIV】But it is your custom for me to release to you one prisoner at the time of the Passover. Do you want me to release `the king of the Jews'?"
【BBE】But every year you make a request to me to let a prisoner go free at the Passover. Is it your desire that I let the King of the Jews go free?
【ASV】But ye have a custom, that I should release unto you one at the passover: will ye therefore that I release unto you the King of the Jews?
40 【和合本】他们又喊着说：“不要这人，要巴拉巴！”这巴拉巴是个强盗。
【吕振中】于是他们又嚷着说∶“不要这个人！要巴拉巴！”这巴拉巴是个强盗。
【思高本】他们就大声喊说：“不要这人，而要巴辣巴！”巴辣巴原是个强盗。
【现代本】他们又大喊：“不要他！我们要巴拉巴！”（巴拉巴是个凶犯。）
【KJV】Then cried they all again, saying, Not this man, but Barabbas. Now Barabbas was a robber.
【NIV】They shouted back, "No, not him! Give us Barabbas!" Now Barabbas had taken part in a rebellion.
【BBE】Then again they gave a loud cry, Not this man, but Barabbas. Now Barabbas was an outlaw.
【ASV】They cried out therefore again, saying, Not this man, but Barabbas. Now Barabbas was a robber.)


第 19 章

1 【和合本】当下彼拉多将耶稣鞭打了。
【吕振中】那时彼拉多就拿耶稣，鞭打了。
【思高本】那时，比拉多命人把耶稣带去鞭打了。
【现代本】于是，彼拉多命令把耶稣带去，鞭打了。
【KJV】Then Pilate therefore took Jesus, and scourged him.
【NIV】Then Pilate took Jesus and had him flogged.
【BBE】Then Pilate took Jesus and had him whipped with cords.
【ASV】Then Pilate therefore took Jesus, and scourged him.
2 【和合本】兵丁用荆棘编做冠冕戴在他头上，给他穿上紫袍，
【吕振中】士兵用荆棘编作华冠，给戴在他头上，又给他披上紫色的衣裳。
【思高本】然后兵士们用荆棘编了个茨冠，放在他头上，给他披上一件紫红袍，
【现代本】兵士用荆棘编成一顶华冠，戴在他头上，又给他穿上紫色的袍子。
【KJV】And the soldiers platted a crown of thorns, and put it on his head, and they put on him a purple robe,
【NIV】The soldiers twisted together a crown of thorns and put it on his head. They clothed him in a purple robe
【BBE】And the men of the army made a crown of thorns and put it on his head, and they put a purple robe on him.
【ASV】And the soldiers platted a crown of thorns, and put it on his head, and arrayed him in a purple garment;
3 【和合本】又挨近他，说：“恭喜，犹太人的王啊！”他们就用手掌打他。
【吕振中】接续地来到他面前说∶“犹太人的王，万岁！”直给他耳刮子（或译∶直用刑杖打他）。
【思高本】来到他跟前说：“犹太人的君王，万岁！”并给他耳光。
【现代本】他们上前对他说：“犹太人的王万岁！”然后用手掌打他。
【KJV】And said, Hail, King of the Jews! and they smote him with their hands.
【NIV】and went up to him again and again, saying, "Hail, king of the Jews!" And they struck him in the face.
【BBE】And they kept coming and saying, Long life to the King of the Jews! And they gave him blows with their hands.
【ASV】and they came unto him, and said, Hail, King of the Jews! and they struck him with their hands.
4 【和合本】彼拉多又出来对众人说：“我带他出来见你们，叫你们知道我查不出他有什么罪来。”
【吕振中】彼拉多就再出来外边，对他们说∶“看哪，我带他到外边来给你们，叫你们知道我查不出他有什么罪状。”
【思高本】比拉多又出去到外面，向他们说：“看，我给你们领出他来，为叫你们知道我在他身上查不出什么罪状。”
【现代本】彼拉多又出来对群众说：“好！我带他出来，要让你们知道，我查不出他有什么罪名。”
【KJV】Pilate therefore went forth again, and saith unto them, Behold, I bring him forth to you, that ye may know that I find no fault in him.
【NIV】Once more Pilate came out and said to the Jews, "Look, I am bringing him out to you to let you know that I find no basis for a charge against him."
【BBE】And Pilate went out again and said to them, See, I let him come out to you to make it clear to you that I see no wrong in him.
【ASV】And Pilate went out again, and saith unto them, Behold, I bring him out to you, that ye may know that I find no crime in him.
5 【和合本】耶稣出来，戴着荆棘冠冕，穿着紫袍。彼拉多对他们说：“你们看这个人！”
【吕振中】于是耶稣出来到外边，戴着荆棘华冠，穿着紫色衣裳！彼拉多对他们说∶“看哪，这个人！”
【思高本】于是耶稣带着茨冠，披着紫红袍出来了；比拉多就对他们说：“看，这个人！”
【现代本】于是耶稣出来，戴着荆棘的华冠，穿着紫色的袍子。彼拉多对他们说：“瞧！这个人！”
【KJV】Then came Jesus forth, wearing the crown of thorns, and the purple robe. And Pilate saith unto them, Behold the man!
【NIV】When Jesus came out wearing the crown of thorns and the purple robe, Pilate said to them, "Here is the man!"
【BBE】Then Jesus came out with the crown of thorns and the purple robe. And Pilate said to them, Here is the man!
【ASV】Jesus therefore came out, wearing the crown of thorns and the purple garment. And Pilate saith unto them, Behold, the man!
6 【和合本】祭司长和差役看见他，就喊着说：“钉他十字架！钉他十字架！”彼拉多说：“你们自己把他钉十字架吧！我查不出他有什么罪来。”
【吕振中】祭司长和差役一看见他，就嚷着说∶“钉十字架！钉十字架！”彼拉多对他们说∶“你们自己拿去钉！我查不出他有什么罪状。”
【思高本】司祭长和差役们一看见耶稣，就喊说：“钉在十字架上！钉他在十字架上！”比拉多对他们说：“你们把他带去，钉在十字架上罢！我在他身上查不出什么罪状。”
【现代本】祭司长和圣殿警卫一看见耶稣，便大喊：“把他钉十字架！把他钉十字架！”彼拉多对他们说：“你们自己带他去钉十字架吧。我查不出他有什么罪名。”
【KJV】When the chief priests therefore and officers saw him, they cried out, saying, Crucify him, crucify him. Pilate saith unto them, Take ye him, and crucify him: for I find no fault in him.
【NIV】As soon as the chief priests and their officials saw him, they shouted, "Crucify! Crucify!" But Pilate answered, "You take him and crucify him. As for me, I find no basis for a charge against him."
【BBE】So when the chief priests and the police saw him they gave a loud cry, To the cross! to the cross! Pilate said to them, Take him yourselves and put him on the cross: I see no crime in him.
【ASV】When therefore the chief priests and the officers saw him, they cried out, saying, Crucify him, crucify him! Pilate saith unto them, Take him yourselves, and crucify him: for I find no crime in him.
7 【和合本】犹太人回答说：“我们有律法，按那律法，他是该死的，因他以自己为上帝的儿子。”
【吕振中】犹太人回答他说∶“我们有律法，按那律法、他应该死，因为他拿自己当做上帝的儿子。”
【思高本】犹太答覆他说：“我们有法律，按法律他应该死，因为他自充为天主子。”
【现代本】犹太人说：“我们有法律，根据那法律他是该死的，因为他自命为上帝的儿子。”
【KJV】The Jews answered him, We have a law, and by our law he ought to die, because he made himself the Son of God.
【NIV】The Jews insisted, "We have a law, and according to that law he must die, because he claimed to be the Son of God."
【BBE】And the Jews made answer, We have a law, and by that law it is right for him to be put to death because he said he was the Son of God.
【ASV】The Jews answered him, We have a law, and by that law he ought to die, because he made himself the Son of God.
8 【和合本】彼拉多听见这话，越发害怕，
【吕振中】彼拉多一听见这话，便越发害怕；
【思高本】比拉多听了这话，越发害怕，
【现代本】彼拉多听见他们这样说，更加害怕。
【KJV】When Pilate therefore heard that saying, he was the more afraid;
【NIV】When Pilate heard this, he was even more afraid,
【BBE】When this saying came to Pilate's ears his fear became greater;
【ASV】When Pilate therefore heard this saying, he was the more afraid;
9 【和合本】又进衙门，对耶稣说：“你是哪里来的？”耶稣却不回答。
【吕振中】就再进皇省长府内（或译∶公馆），问耶稣说∶“你是哪儿来的？”耶稣没有回答他。
【思高本】遂又进了总督府，对耶稣说：“你到底是那的？”耶稣却没有回答他。
【现代本】他再一次进总督府内，问耶稣：“你究竟是从哪里来的？”但是耶稣没有回答。
【KJV】And went again into the judgment hall, and saith unto Jesus, Whence art thou? But Jesus gave him no answer.
【NIV】and he went back inside the palace. "Where do you come from?" he asked Jesus, but Jesus gave him no answer.
【BBE】And he went again into the Praetorium and said to Jesus, Where do you come from? But Jesus gave him no answer.
【ASV】and he entered into the Praetorium again, and saith unto Jesus, Whence art thou? But Jesus gave him no answer.
10 【和合本】彼拉多说：“你不对我说话吗？你岂不知我有权柄释放你，也有权柄把你钉十字架吗？”
【吕振中】于是彼拉多对他说∶“你对我、也不说话么？你不知道我有权柄释放你，也有权柄钉你十字架么？”
【思高本】于是比拉多对他说：“你对我也不说话吗？你不知道我有权柄释放你，也有权柄钉你在十字架上吗？”
【现代本】彼拉多对他说：“你不回答我吗？你要知道，我有权释放你，也有权把你钉十字架。”
【KJV】Then saith Pilate unto him, Speakest thou not unto me? knowest thou not that I have power to crucify thee, and have power to release thee?
【NIV】Do you refuse to speak to me?" Pilate said. "Don't you realize I have power either to free you or to crucify you?"
【BBE】Then Pilate said to him, You say nothing to me? is it not clear to you that I have power to let you go free and power to put you to death on the cross?
【ASV】Pilate therefore saith unto him, Speakest thou not unto me? Knowest thou not that I have power to release thee, and have power to crucify thee?
11 【和合本】耶稣回答说：“若不是从上头赐给你的，你就毫无权柄办我。所以，把我交给你的那人罪更重了。”
【吕振中】耶稣回答说∶“若不从上头给了你，你就亳无权柄办我；故此那把我送交给你的、犯了更大的罪。”
【思高本】耶稣答说：“若不是由上赐给你，你对我什么权柄也没有；为此，把我交付给你的人，负罪更大。”
【现代本】耶稣说：“只因上帝给你这权，你才有权办我。所以，把我交给你那个人的罪更重了。”
【KJV】Jesus answered, Thou couldest have no power at all against me, except it were given thee from above: therefore he that delivered me unto thee hath the greater sin.
【NIV】Jesus answered, "You would have no power over me if it were not given to you from above. Therefore the one who handed me over to you is guilty of a greater sin."
【BBE】Jesus gave this answer: You would have no power at all over me if it was not given to you by God; so that he who gave me up to you has the greater sin.
【ASV】Jesus answered him, Thou wouldest have no power against me, except it were given thee from above: therefore he that delivered me unto thee hath greater sin.
12 【和合本】从此，彼拉多想要释放耶稣，无奈犹太人喊着说：“你若释放这个人，就不是该撒的忠臣（原文作朋友）。凡以自己为王的，就是背叛该撒了。”
【吕振中】从此彼拉多就想法子要释放耶稣；无奈犹太人直嚷着说∶“你若释放这个人，就不是‘该撒的忠臣（希腊文作∶朋友）’了；凡以自己为王的，就要顶撞着该撒。”
【思高本】从此，比拉多设法要释放耶稣，犹太人却喊说：“你如果释放这人，你就不是凯撒的朋友，因为凡自充为王的，就是背叛凯撒。”
【现代本】彼拉多听见这话，愈想要释放耶稣。可是犹太人叫喊说：“你释放他，你就不是皇上的朋友！谁自命为王，谁就是皇上的敌人。”
【KJV】And from thenceforth Pilate sought to release him: but the Jews cried out, saying, If thou let this man go, thou art not Caesar's friend: whosoever maketh himself a king speaketh against Caesar.
【NIV】From then on, Pilate tried to set Jesus free, but the Jews kept shouting, "If you let this man go, you are no friend of Caesar. Anyone who claims to be a king opposes Caesar."
【BBE】Hearing this, Pilate had a desire to let him go free, but the Jews said in a loud voice, If you let this man go, you are not Caesar's friend: everyone who makes himself a king goes against Caesar.
【ASV】Upon this Pilate sought to release him: but the Jews cried out, saying, If thou release this man, thou art not Caesar's friend: every one that maketh himself a king speaketh against Caesar.
13 【和合本】彼拉多听见这话，就带耶稣出来，到了一个地方，名叫“铺华石处”，希伯来话叫厄巴大，就在那里坐堂。
【吕振中】彼拉多听了这些话，就带耶稣到外边，就坐在台上审判，在一个叫铺石处、希伯来土话叫厄巴大的地方坐堂。
【思高本】比拉多一听这话，就把耶稣领出来，到了一个名叫“石铺地”──希伯来话叫“加巴达”的地方，坐在审判座位上。
【现代本】彼拉多听见他们说这样的话，就带着耶稣出来，在名叫“石砌阶”（希伯来话叫厄巴大）的地方开庭审问。
【KJV】When Pilate therefore heard that saying, he brought Jesus forth, and sat down in the judgment seat in a place that is called the Pavement, but in the Hebrew, Gabbatha.
【NIV】When Pilate heard this, he brought Jesus out and sat down on the judge's seat at a place known as the Stone Pavement (which in Aramaic is Gabbatha).
【BBE】So when these words came to Pilate's ear, he took Jesus out, seating himself in the judge's seat in a place named in Hebrew, Gabbatha, or the Stone Floor.
【ASV】When Pilate therefore heard these words, he brought Jesus out, and sat down on the judgment-seat at a place called The Pavement, but in Hebrew, Gabbatha.
14 【和合本】那日是预备逾越节的日子，约有午正。彼拉多对犹太人说：“看哪，这是你们的王！”
【吕振中】那一天是逾越节的豫备日，大约在中午十二点（希腊文作∶第六时辰）。彼拉多对犹太人说；“看哪，你们的王！”
【思高本】时值逾越节的预备日，约莫第六时辰，比拉多对犹太人说：“看，你们的君王！”
【现代本】那天是逾越节的预备日，约在正午，彼拉多对犹太人说：“瞧！你们的王。”
【KJV】And it was the preparation of the passover, and about the sixth hour: and he saith unto the Jews, Behold your King!
【NIV】It was the day of Preparation of Passover Week, about the sixth hour. "Here is your king," Pilate said to the Jews.
【BBE】(It was the day when they made ready for the Passover; and it was about the sixth hour.) And he said to the Jews, There is your King!
【ASV】Now it was the Preparation of the passover: it was about the sixth hour. And he saith unto the Jews, Behold, your King!
15 【和合本】他们喊着说：“除掉他！除掉他！钉他在十字架上！”彼拉多说：“我可以把你们的王钉十字架吗？”祭司长回答说：“除了该撒，我们没有王。”
【吕振中】于是他们嚷着说∶“除掉！除掉！钉他十字架！”彼拉多对他们说∶“你们的王、我给钉十字架？”祭司长回答说∶“除了该撒、我们没有王！”
【思高本】他们就喊叫说：“除掉，除掉，钉他在十字架上！”比拉多对他们说：“要我把你们的君王在十字架上吗？”司祭长答说：“除了凯撒，我们没有君王。”
【现代本】他们就喊叫起来：“杀掉他！杀掉他！把他钉十字架！”彼拉多问他们：“要我把你们的王钉在十字架上吗？”祭司长回答：“只有西泽是我们的王！”
【KJV】But they cried out, Away with him, away with him, crucify him. Pilate saith unto them, Shall I crucify your King? The chief priests answered, We have no king but Caesar.
【NIV】But they shouted, "Take him away! Take him away! Crucify him!" "Shall I crucify your king?" Pilate asked. "We have no king but Caesar," the chief priests answered.
【BBE】Then they gave a loud cry, Away with him! away with him! to the cross! Pilate said to them, Am I to put your King to death on the cross? The chief priests said in answer, We have no king but Caesar.
【ASV】They therefore cried out, Away with him, away with him, crucify him! Pilate saith unto them, Shall I crucify your King? The chief priests answered, We have no king but Caesar.
16 【和合本】于是彼拉多将耶稣交给他们去钉十字架。
【吕振中】于是彼拉多就把耶稣交给他们、去钉十字架。
【思高本】于是比拉多把耶稣交给他们去钉死。
【现代本】于是彼拉多把耶稣交给他们去钉十字架。他们把耶稣带走。
【KJV】Then delivered he him therefore unto them to be crucified. And they took Jesus, and led him away.
【NIV】Finally Pilate handed him over to them to be crucified. So the soldiers took charge of Jesus.
【BBE】So then he gave him up to them to be put to death on the cross. And they took Jesus away;
【ASV】Then therefore he delivered him unto them to be crucified.

耶稣被钉十字架
17 【和合本】他们就把耶稣带了去。耶稣背着自己的十字架出来，到了一个地方，名叫“髑髅地”，希伯来话叫各各他。
【吕振中】他们就把耶稣领去。耶稣自己背着十字架出来，到了一个地方叫头盖骨，希伯来土话叫各各他的地方；
【思高本】耶稣自己背着十字架出来，到了一个名叫“髑髅”的地方，希伯来话叫“哥耳哥达”，
【现代本】耶稣出来，背着自己的十字架，到了“髑髅冈”（希伯来话叫各各他。）
【KJV】And he bearing his cross went forth into a place called the place of a skull, which is called in the Hebrew Golgotha:
【NIV】Carrying his own cross, he went out to the place of the Skull (which in Aramaic is called Golgotha).
【BBE】And he went out with his cross on him to the place which is named Dead Man's Head (in Hebrew, Golgotha):
【ASV】They took Jesus therefore: and he went out, bearing the cross for himself, unto the place called The place of a skull, which is called in Hebrew, Golgotha:
18 【和合本】他们就在那里钉他在十字架上，还有两个人和他一同钉着，一边一个，耶稣在中间。
【吕振中】在那里、他们就把他钉十字架了。同他在一起的、另有两个人∶这边一个，那边一个，耶稣在中间。
【思高本】他们就在那把他钉在十字架上，同他一起另有两个人：一个在这边，一个在那边，耶稣在中间。
【现代本】在那里，他们把他钉在十字架上；他们另外还钉了两个人，一边一个，耶稣在中间。
【KJV】Where they crucified him, and two other with him, on either side one, and Jesus in the midst.
【NIV】Here they crucified him, and with him two others--one on each side and Jesus in the middle.
【BBE】Where they put him on the cross with two others, one on this side and one on that, and Jesus in the middle.
【ASV】where they crucified him, and with him two others, on either side one, and Jesus in the midst.
19 【和合本】彼拉多又用牌子写了一个名号，安在十字架上，写的是：“犹太人的王，拿撒勒人耶稣。”
【吕振中】彼拉多也写了一个罪名，安在十字架上；写的是∶‘拿撒勒人耶稣，犹太人的王！’
【思高本】比拉多写了个牌子，放在十字架上端，写的是：“纳匝肋人耶稣，犹太人的君王。”
【现代本】彼拉多又写了一面牌子，叫人去钉在十字架上。牌子上写着：“拿撒勒人耶稣，犹太人的王。”
【KJV】And Pilate wrote a title, and put it on the cross. And the writing was JESUS OF NAZARETH THE KING OF THE JEWS.
【NIV】Pilate had a notice prepared and fastened to the cross. It read: JESUS OF NAZARETH, THE KING OF THE JEWS.
【BBE】And Pilate put on the cross a statement in writing. The writing was: JESUS THE NAZARENE, THE KING OF THE JEWS.
【ASV】And Pilate wrote a title also, and put it on the cross. And there was written, JESUS OF NAZARETH, THE KING OF THE JEWS.
20 【和合本】有许多犹太人念这名号；因为耶稣被钉十字架的地方与城相近，并且是用希伯来、罗马、希利尼三样文字写的。
【吕振中】当时有许多犹太人念了这罪名，［因为耶稣钉十字架的地点离城很近］；那罪名是用希伯来土话、和罗马话、希利尼话写的。
【思高本】这牌子有许多犹太人念了，因为耶稣被在十字架上的地方离城很近，字是用希伯来、罗马和希腊文写的。
【现代本】许多犹太人都看见了这牌子上所写的，因为耶稣被钉十字架的地方离城不远；而且这牌子是用希伯来、拉丁，和希腊三种文字写的。
【KJV】This title then read many of the Jews: for the place where Jesus was crucified was nigh to the city: and it was written in Hebrew, and Greek, and Latin.
【NIV】Many of the Jews read this sign, for the place where Jesus was crucified was near the city, and the sign was written in Aramaic, Latin and Greek.
【BBE】The writing was seen by a number of the Jews, for the place where Jesus was put to death on the cross was near the town; and the writing was in Hebrew and Latin and Greek.
【ASV】This title therefore read many of the Jews, for the place where Jesus was crucified was nigh to the city; and it was written in Hebrew, and in Latin, and in Greek.
21 【和合本】犹太人的祭司长就对彼拉多说：“不要写‘犹太人的王’，要写‘他自己说：我是犹太人的王。’”
【吕振中】犹太人的祭司长就对彼拉多说∶“不要写‘犹太人的王！’；要写‘这人自己说∶我是犹太人的王。’”
【思高本】于是犹太人的司祭长就对比拉多说：“不要写犹太人的君王，该写他自己说：我是犹太人的君王。”
【现代本】犹太人的祭司长对彼拉多说：“请不要写‘犹太人的王’，要写‘这个人自称为犹太人的王’。”
【KJV】Then said the chief priests of the Jews to Pilate, Write not, The King of the Jews; but that he said, I am King of the Jews.
【NIV】The chief priests of the Jews protested to Pilate, "Do not write `The King of the Jews,' but that this man claimed to be king of the Jews."
【BBE】Then the chief priests of the Jews said to Pilate, Do not put, The King of the Jews, but, He said, I am the King of the Jews.
【ASV】The chief priests of the Jews therefore said to Pilate, Write not, The King of the Jews; but that he said, I am King of the Jews.
22 【和合本】彼拉多说：“我所写的，我已经写上了。”
【吕振中】彼拉多回答说∶“我所写了的，我已经写上了。”
【思高本】比拉多答覆说：“我写了，就写了。”
【现代本】彼拉多回答：“我所写的，我不再更改！”
【KJV】Pilate answered, What I have written I have written.
【NIV】Pilate answered, "What I have written, I have written."
【BBE】But Pilate made answer, What I have put in writing will not be changed.
【ASV】Pilate answered, What I have written I have written.
23 【和合本】兵丁既然将耶稣钉在十字架上，就拿他的衣服分为四分，每兵一分；又拿他的里衣，这件里衣原来没有缝儿，是上下一片织成的。
【吕振中】士兵既把耶稣钉了十字架，就拿他的衣裳分为四分，每一个兵一分；又拿里衣；这件里衣是没有缝的，是从上头织通整片的。
【思高本】兵士将耶稣钉在十字架上后，拿了他的衣服，分成四分，每人一分；又拿了长衣，因那长衣是无缝的，由上到下浑然织成，
【现代本】兵士把耶稣钉十字架后，拿他的外衣分为四份，每人一份。他们又拿他的内衣；这件内衣没有缝线，是用整块布织成的。
【KJV】Then the soldiers, when they had crucified Jesus, took his garments, and made four parts, to every soldier a part; and also his coat: now the coat was without seam, woven from the top throughout.
【NIV】When the soldiers crucified Jesus, they took his clothes, dividing them into four shares, one for each of them, with the undergarment remaining. This garment was seamless, woven in one piece from top to bottom.
【BBE】And when Jesus was nailed to the cross, the men of the army took his clothing, and made a division of it into four parts, to every man a part, and they took his coat: now the coat was without a join, made out of one bit of cloth.
【ASV】The soldiers therefore, when they had crucified Jesus, took his garments and made four parts, to every soldier a part; and also the coat: now the coat was without seam, woven from the top throughout.
24 【和合本】他们就彼此说：“我们不要撕开，只要拈阄，看谁得着。”这要应验经上的话说：他们分了我的外衣，为我的里衣拈阄。兵丁果然做了这事。
【吕振中】他们就彼此说∶“我们不要撕裂它，只要抓阄、看是谁的”；这是要应验一段经，说∶“他们彼此分了我的衣裳，为了我的服装来拈阄。”士兵果然这样作了。
【思高本】所以他们彼此说：“我们不要把它撕开，我们掷骰，看是谁的。”这就应验了经上的话“他们瓜分了我的衣服，为我的长衣，他们拈阄。”士兵果然这样作了。
【现代本】所以，兵士彼此商量：“我们不要把它撕开，我们抽签，看谁得着。”这正应验了圣经上所说的：他们分了我的外衣，又为我的内衣抽签。兵士果然做了这样的事。
【KJV】They said therefore among themselves, Let us not rend it, but cast lots for it, whose it shall be: that the scripture might be fulfilled, which saith, They parted my raiment among them, and for my vesture they did cast lots. These things therefore the soldiers did.
【NIV】Let's not tear it," they said to one another. "Let's decide by lot who will get it." This happened that the scripture might be fulfilled which said, "They divided my garments among them and cast lots for my clothing." So this is what the soldiers did.
【BBE】So they said among themselves, Let this not be cut up, but let us put it to the decision of chance and see who gets it. (They did this so that the Writings might come true, which say, They made a distribution of my clothing among them, and my coat they put to the decision of chance.) This was what the men of the army did.
【ASV】They said therefore one to another, Let us not rend it, but cast lots for it, whose it shall be: that the scripture might be fulfilled, which saith, They parted my garments among them, And upon my vesture did they cast lots.
25 【和合本】站在耶稣十字架旁边的，有他母亲与他母亲的姐妹，并革罗罢的妻子马利亚，和抹大拉的马利亚。
【吕振中】而在耶稣十字架旁站着的、却有他母亲、和他母亲的姊妹、革罗罢的妻子马利亚、和抹大拉的马利亚。
【思高本】在耶稣的十字架旁，站着他的母亲和他母亲的姊妹，还有克罗帕的妻子玛利亚和玛利亚玛达肋纳。
【现代本】站在耶稣的十字架旁边的，有耶稣的母亲、他的姨母、革罗罢的妻子马利亚，和抹大拉的马利亚。
【KJV】Now there stood by the cross of Jesus his mother, and his mother's sister, Mary the wife of Cleophas, and Mary Magdalene.
【NIV】Near the cross of Jesus stood his mother, his mother's sister, Mary the wife of Clopas, and Mary Magdalene.
【BBE】Now by the side of the cross of Jesus were his mother, and his mother's sister Mary, the wife of Cleopas, and Mary Magdalene.
【ASV】These things therefore the soldiers did. But there were standing by the cross of Jesus his mother, and his mother's sister, Mary the wife of Clopas, and Mary Magdalene.
26 【和合本】耶稣见母亲和他所爱的那门徒站在旁边，就对他母亲说：“母亲（原文作妇人），看，你的儿子！”
【吕振中】耶稣见母亲和所爱的那门徒在旁边站着，就对母亲说∶“妈妈，看哪，你的儿子！”
【思高本】耶稣看见母亲，又看见他所爱的门徒站在旁边，就对母亲说：“女人，看，你的儿子！”
【现代本】耶稣看见他的母亲和他所钟爱的门徒站在旁边，就对他母亲说：“妈妈，瞧，你的儿子！”
【KJV】When Jesus therefore saw his mother, and the disciple standing by, whom he loved, he saith unto his mother, Woman, behold thy son!
【NIV】When Jesus saw his mother there, and the disciple whom he loved standing nearby, he said to his mother, "Dear woman, here is your son,"
【BBE】So when Jesus saw his mother and the disciple who was dear to him, he said to his mother, Mother, there is your son!
【ASV】When Jesus therefore saw his mother, and the disciple standing by whom he loved, he saith unto his mother, Woman, behold thy son!
27 【和合本】又对那门徒说：“看，你的母亲！”从此，那门徒就接她到自己家里去了。
【吕振中】然后对那门徒说∶“看哪，你的母亲！”从那时候那门徒就接她到自己的地方去。
【思高本】然后又对那门徒说：“看，你的母亲！”就从那时起，那门徒把她接到自己家。
【现代本】接着，他又对那个门徒说：“瞧，你的母亲！”从那时起，那门徒就接耶稣的母亲到自己的家里住。
【KJV】Then saith he to the disciple, Behold thy mother! And from that hour that disciple took her unto his own home.
【NIV】and to the disciple, "Here is your mother." From that time on, this disciple took her into his home.
【BBE】Then he said to the disciple, There is your mother! And from that hour the disciple took her to his house.
【ASV】Then saith he to the disciple, Behold, thy mother! And from that hour the disciple took her unto his own home.

耶稣的死
28 【和合本】这事以后，耶稣知道各样的事已经成了，为要使经上的话应验，就说：“我渴了。”
【吕振中】这事以后，耶稣知道各样的事已经完成了［为要使经上所说的得成就］，就说∶“我渴了！”
【思高本】此后，耶稣因知道一切事都完成了，为应验经上的话，遂说：“我渴。”
【现代本】耶稣知道一切事都成就了，为要应验圣经上的话，就说：“我口渴。”
【KJV】After this, Jesus knowing that all things were now accomplished, that the scripture might be fulfilled, saith, I thirst.
【NIV】Later, knowing that all was now completed, and so that the Scripture would be fulfilled, Jesus said, "I am thirsty."
【BBE】After this, being conscious that all things had now been done so that the Writings might come true, Jesus said, Give me water.
【ASV】After this Jesus, knowing that all things are now finished, that the scripture might be accomplished, saith, I thirst.
29 【和合本】有一个器皿盛满了醋，放在那里；他们就拿海绒蘸满了醋，绑在牛膝草上，送到他口。
【吕振中】有一个器皿满盛着酸酒放在那里；有人就拿满了酸酒的海绒绑在枪（根据一古卷翻译的；其他古卷作∶‘牛膝草’）上，送到他咀里。
【思高本】有一个盛满了醋的器皿放在那，有人便将海绵浸满了醋，绑在长枪上，送到他的口边。
【现代本】在那里有一个壶，盛满着酸酒；他们就拿海绵浸了酸酒，绑在牛膝草的杆子上，送到他唇边。
【KJV】Now there was set a vessel full of vinegar: and they filled a spunge with vinegar, and put it upon hyssop, and put it to his mouth.
【NIV】A jar of wine vinegar was there, so they soaked a sponge in it, put the sponge on a stalk of the hyssop plant, and lifted it to Jesus' lips.
【BBE】Now there was a vessel ready, full of bitter wine, and they put a sponge full of it on a stick and put it to his mouth.
【ASV】There was set there a vessel full of vinegar: so they put a sponge full of the vinegar upon hyssop, and brought it to his mouth.
30 【和合本】耶稣尝（原文作受）了那醋，就说：“成了！”便低下头，将灵魂交付上帝了。
【吕振中】耶稣受了酸酒，就说∶“完成了！”便低下头，把灵交付了。
【思高本】耶稣一了那醋，便说：“完成了。”就低下头，交付了灵魂。
【现代本】耶稣尝过后便说：“成了！”他垂下头来，气断而死。
【KJV】When Jesus therefore had received the vinegar, he said, It is finished: and he bowed his head, and gave up the ghost.
【NIV】When he had received the drink, Jesus said, "It is finished." With that, he bowed his head and gave up his spirit.
【BBE】So when Jesus had taken the wine he said, All is done. And with his head bent he gave up his spirit.
【ASV】When Jesus therefore had received the vinegar, he said, It is finished: and he bowed his head, and gave up his spirit.

耶稣的肋旁被刺
31 【和合本】犹太人因这日是预备日，又因那安息日是个大日，就求彼拉多叫人打断他们的腿，把他们拿去，免得尸首当安息日留在十字架上。
【吕振中】因这一天是豫备日，为避免身体当安息日留在十字架上［因为那安息日是个大日］，犹大人便求彼拉多叫人打断他们的腿，给取去。
【思高本】犹太人因那日子是预备日，免得安息日内──那安息日原是个大节日──首留在十字架上，就来请求比拉多打断他们的腿，把他们拿去。
【现代本】那天是预备日，特别神圣的安息日就要到了。犹太人为要避免安息日有尸首留在十字架上，就去要求彼拉多叫人打断受刑者的腿，然后把尸首取下来。
【KJV】The Jews therefore, because it was the preparation, that the bodies should not remain upon the cross on the sabbath day, (for that sabbath day was an high day,) besought Pilate that their legs might be broken, and that they might be taken away.
【NIV】Now it was the day of Preparation, and the next day was to be a special Sabbath. Because the Jews did not want the bodies left on the crosses during the Sabbath, they asked Pilate to have the legs broken and the bodies taken down.
【BBE】Now it was the day of getting ready for the Passover, and so that the bodies might not be on the cross on the Sabbath (because the day of that Sabbath was a great day), the Jews made a request to Pilate that their legs might be broken, and that they might be taken away.
【ASV】The Jews therefore, because it was the Preparation, that the bodies should not remain on the cross upon the sabbath (for the day of that sabbath was a high day), asked of Pilate that their legs might be broken, and that they might be taken away.
32 【和合本】于是兵丁来，把头一个人的腿，并与耶稣同钉第二个人的腿，都打断了。
【吕振中】就有士兵来了，把头一个人的腿、和他同钉十字架那另一个人的腿、打断了。
【思高本】士兵遂前来，把第一个人的，并与耶稣同钉在十字架上的第二个人的腿打断了。
【现代本】兵士奉命去，把跟耶稣同钉十字架的头一个和另一个的腿打断。
【KJV】Then came the soldiers, and brake the legs of the first, and of the other which was crucified with him.
【NIV】The soldiers therefore came and broke the legs of the first man who had been crucified with Jesus, and then those of the other.
【BBE】So the men of the army came, and the legs of the first were broken and then of the other who was put to death on the cross with Jesus:
【ASV】The soldiers therefore came, and brake the legs of the first, and of the other that was crucified with him:
33 【和合本】只是来到耶稣那里，见他已经死了，就不打断他的腿。
【吕振中】来到耶稣那里，见他已经死了，就没有打断他的腿。
【思高本】可是，及至来到耶稣跟前，看见他已经死了，就没有打断他的腿；
【现代本】他们走近耶稣，看见他已经死了，就没有打断他的腿。
【KJV】But when they came to Jesus, and saw that he was dead already, they brake not his legs:
【NIV】But when they came to Jesus and found that he was already dead, they did not break his legs.
【BBE】But when they came to Jesus, they saw that he was dead by this time, and so his legs were not broken;
【ASV】but when they came to Jesus, and saw that he was dead already, they brake not his legs:
34 【和合本】惟有一个兵拿枪扎他的肋旁，随即有血和水流出来。
【吕振中】不过士兵中有一个用枪札他的肋旁，立刻就有血和水出来。
【思高本】但是，有一个兵士用枪刺透了他的肋旁，立刻流出了血和水。
【现代本】但是，有一个兵士用枪刺他的肋旁，立刻有血和水流出来。
【KJV】But one of the soldiers with a spear pierced his side, and forthwith came there out blood and water.
【NIV】Instead, one of the soldiers pierced Jesus' side with a spear, bringing a sudden flow of blood and water.
【BBE】But one of the men made a wound in his side with a spear, and straight away there came out blood and water.
【ASV】howbeit one of the soldiers with a spear pierced his side, and straightway there came out blood and water.
35 【和合本】看见这事的那人就作见证，他的见证也是真的，并且他知道自己所说的是真的，叫你们也可以信。
【吕振中】那看见的人作了见证［他的见证是真实∶他知道他是说实话］，使你们也可以信。
【思高本】那看见这事的人就作证，而他的见证是真实的；并且“那位”知道他所说的是真实的，为叫你们也相信。
【现代本】（这是亲眼看见这事的人可靠的见证；他知道他的见证是真实的，为要使你们也信。）
【KJV】And he that saw it bare record, and his record is true: and he knoweth that he saith true, that ye might believe.
【NIV】The man who saw it has given testimony, and his testimony is true. He knows that he tells the truth, and he testifies so that you also may believe.
【BBE】And he who saw it has given witness (and his witness is true; he is certain that what he says is true) so that you may have belief.
【ASV】And he that hath seen hath borne witness, and his witness is true: and he knoweth that he saith true, that ye also may believe.
36 【和合本】这些事成了，为要应验经上的话说：“他的骨头一根也不可折断。”
【吕振中】这些事发生、是要应验经上的话说∶“他的骨头一根也不会被折断。”
【思高本】这些事发生，正应验了经上的话说：“不可将他的骨头打断。”
【现代本】因为这事要应验圣经上所说的话：“他的骨头连一根也不折断。”
【KJV】For these things were done, that the scripture should be fulfilled, A bone of him shall not be broken.
【NIV】These things happened so that the scripture would be fulfilled: "Not one of his bones will be broken,"
【BBE】These things came about so that the Writings might be true, No bone of his body will be broken.
【ASV】For these things came to pass, that the scripture might be fulfilled, A bone of him shall not be broken.
37 【和合本】经上又有一句说：“他们要仰望自己所扎的人。”
【吕振中】此外另有一段经也说∶“人们必瞻望自己所札的人。”
【思高本】经上另有一句说：“他们要瞻望他们所刺透的。”
【现代本】另外有一段经文说：“他们要仰望自己用枪刺的人。”
【KJV】And again another scripture saith, They shall look on him whom they pierced.
【NIV】and, as another scripture says, "They will look on the one they have pierced."
【BBE】And again another verse says, They will see him who was wounded by their spears.
【ASV】And again another scripture saith, They shall look on him whom they pierced.

耶稣的安葬
38 【和合本】这些事以后，有亚利马太人约瑟，是耶稣的门徒，只因怕犹太人，就暗暗的作门徒。他来求彼拉多，要把耶稣的身体领去。彼拉多允准，他就把耶稣的身体领去了。
【吕振中】这些事以后，有亚利马太人约瑟──他是耶稣的门徒，却因怕犹太人而隐密地做门徒──他求彼拉多让他把耶稣的身体取去。彼拉多准许了，他就来，把耶稣的身体取去。
【思高本】这些事以后，阿黎玛特雅人若瑟──他因怕犹太人，暗中作了耶稣的门徒──来求比拉多，为领取耶稣的遗体；比拉多允许了。于是他来把耶稣的遗体领去了。
【现代本】这些事过后，有个亚利马太人约瑟向彼拉多请求，准他把耶稣的身体领去。（约瑟是耶稣的门徒，只因怕犹太人，不敢公开。）彼拉多准了他的请求，约瑟就把耶稣的身体领去。
【KJV】And after this Joseph of Arimathaea, being a disciple of Jesus, but secretly for fear of the Jews, besought Pilate that he might take away the body of Jesus: and Pilate gave him leave. He came therefore, and took the body of Jesus.
【NIV】Later, Joseph of Arimathea asked Pilate for the body of Jesus. Now Joseph was a disciple of Jesus, but secretly because he feared the Jews. With Pilate's permission, he came and took the body away.
【BBE】After these things, Joseph of Arimathaea, who was a disciple of Jesus, but secretly for fear of the Jews, made a request to Pilate to let him take away the body of Jesus: and Pilate said he might do so. So he went and took away his body.
【ASV】And after these things Joseph of Arimathaea, being a disciple of Jesus, but secretly for fear of the Jews, asked of Pilate that he might take away the body of Jesus: and Pilate gave him leave. He came therefore, and took away his body.
39 【和合本】又有尼哥底母，就是先前夜里去见耶稣的，带着没药和沉香，约有一百斤前来。
【吕振中】又有尼哥底母、先前夜里去见耶稣的、也来了，带着没药和沉香的混合品、约有一百磅（希腊文作∶‘立得拉’，等于罗马磅‘立伯拉’，约等于三二七·四五克兰姆）。
【思高本】那以前夜间来见耶稣的尼苛德摩也来了，带着没药及沉香调和的香料，约有一百斤。
【现代本】那个曾经在夜间来见耶稣的尼哥德慕跟约瑟一起去。他带了没药和沉香混合的香料，约有三十公斤。
【KJV】And there came also Nicodemus, which at the first came to Jesus by night, and brought a mixture of myrrh and aloes, about an hundred pound weight.
【NIV】He was accompanied by Nicodemus, the man who earlier had visited Jesus at night. Nicodemus brought a mixture of myrrh and aloes, about seventy-five pounds.
【BBE】And Nicodemus came (he who had first come to Jesus by night) with a roll of myrrh and aloes mixed, about a hundred pounds.
【ASV】And there came also Nicodemus, he who at the first came to him by night, bringing a mixture of myrrh and aloes, about a hundred pounds.
40 【和合本】他们就照犹太人殡葬的规矩，把耶稣的身体用细麻布加上香料裹好了。
【吕振中】他们领了耶稣的身体，就用细麻布加上香料绑好，照犹太人豫备安葬的规矩办。
【思高本】他们取下了耶稣的遗体，照犹太人埋葬的习俗，用殓布和香料把他裹好。
【现代本】两个人用配着香料的麻纱把耶稣的身体裹好；这是犹太人安葬的规矩。
【KJV】Then took they the body of Jesus, and wound it in linen clothes with the spices, as the manner of the Jews is to bury.
【NIV】Taking Jesus' body, the two of them wrapped it, with the spices, in strips of linen. This was in accordance with Jewish burial customs.
【BBE】Then they took the body of Jesus, folding linen about it with the spices, as is the way of the Jews when they put the dead to rest.
【ASV】So they took the body of Jesus, and bound it in linen cloths with the spices, as the custom of the Jews is to bury.
41 【和合本】在耶稣钉十字架的地方有一个园子，园子里有一座新坟墓，是从来没有葬过人的。
【吕振中】在耶稣钉十字架的地方有个园子，园子里有座新的坟墓，里面没有人安放过。
【思高本】在耶稣被在十字架上的地方，有一个园子，那园子有一座新坟墓，面还没有安葬过人。
【现代本】在耶稣被钉十字架的地方有一个园子，里面有一个没有葬过人的新墓穴。
【KJV】Now in the place where he was crucified there was a garden; and in the garden a new sepulchre, wherein was never man yet laid.
【NIV】At the place where Jesus was crucified, there was a garden, and in the garden a new tomb, in which no one had ever been laid.
【BBE】Now there was a garden near the cross, and in the garden a new place for the dead in which no man had ever been put.
【ASV】Now in the place where he was crucified there was a garden; and in the garden a new tomb wherein was never man yet laid.
42 【和合本】只因是犹太人的预备日，又因那坟墓近，他们就把耶稣安放在那里。
【吕振中】就在那里，为了犹太人之豫备日的缘故，因那坟墓相近，他们就把耶稣安放了。
【思高本】只因是犹太人的预备日，坟墓又近，就在那安葬了耶稣。
【现代本】因为那天正是犹太人的预备日，那墓穴又很近，他们就把耶稣葬在那里。
【KJV】There laid they Jesus therefore because of the Jews' preparation day; for the sepulchre was nigh at hand.
【NIV】Because it was the Jewish day of Preparation and since the tomb was nearby, they laid Jesus there.
【BBE】So they put Jesus there, because it was the Jews' day of getting ready for the Passover, and the place was near.
【ASV】There then because of the Jews' Preparation (for the tomb was nigh at hand) they laid Jesus.


第 2 章

在迦拿的婚筵
1 【和合本】第三日，在加利利的迦拿有娶亲的筵席，耶稣的母亲在那里。
【吕振中】第三天在加利利的迦拿有婚事。耶稣的母亲在那里；
【思高本】第叁天，在加里肋亚加纳有婚宴，耶稣的母亲在那；
【现代本】过了两天，在加利利的迦拿城有人举行婚礼。耶稣的母亲在那里；
【KJV】And the third day there was a marriage in Cana of Galilee; and the mother of Jesus was there:
【NIV】On the third day a wedding took place at Cana in Galilee. Jesus' mother was there,
【BBE】On the third day two people were going to be married at Cana in Galilee. The mother of Jesus was there:
【ASV】And the third day there was a marriage in Cana of Galilee; and the mother of Jesus was there:
2 【和合本】耶稣和他的门徒也被请去赴席。
【吕振中】耶稣和门徒也被请去赴婚筵。
【思高本】耶稣和的门徒也被请去赴婚宴。
【现代本】耶稣跟他的门徒也接受邀请去参加婚宴。
【KJV】And both Jesus was called, and his disciples, to the marriage.
【NIV】and Jesus and his disciples had also been invited to the wedding.
【BBE】And Jesus with his disciples came as guests.
【ASV】and Jesus also was bidden, and his disciples, to the marriage.
3 【和合本】酒用尽了，耶稣的母亲对他说：“他们没有酒了。”
【吕振中】酒缺乏的时候、耶稣的母亲对耶稣说∶“他们没有酒了。”
【思高本】酒缺了，耶稣的母亲向说：“他们没有酒了。”
【现代本】酒喝光了，耶稣的母亲告诉他：“他们没有酒了。”
【KJV】And when they wanted wine, the mother of Jesus saith unto him, They have no wine.
【NIV】When the wine was gone, Jesus' mother said to him, "They have no more wine."
【BBE】When they had not enough wine, the mother of Jesus said to him, They have no wine.
【ASV】And when the wine failed, the mother of Jesus saith unto him, They have no wine.
4 【和合本】耶稣说：“母亲（原文作妇人），我与你有什么相干？我的时候还没有到。”
【吕振中】耶稣对他说∶“妈妈，那与你与我何干呢？我的钟点还没有到阿。”
【思高本】耶稣回答说：“女人，这于我和有什么关系？我的时刻尚未来到。”
【现代本】耶稣说：“妈妈，请你别勉强我做什么，我的时刻还没有到呢。”
【KJV】Jesus saith unto her, Woman, what have I to do with thee? mine hour is not yet come.
【NIV】Dear woman, why do you involve me?" Jesus replied. "My time has not yet come."
【BBE】Jesus said to her, Woman, this is not your business; my time is still to come.
【ASV】And Jesus saith unto her, Woman, what have I to do with thee? mine hour is not yet come.
5 【和合本】他母亲对用人说：“他告诉你们什么，你们就做什么。”
【吕振中】他母亲对仆役们说∶“他告诉你们什么，你们总要作什么。”
【思高本】的母亲给仆役说：“他无论吩咐你们什么，你们就作什么。”
【现代本】耶稣的母亲却吩咐仆人：“他要你们做什么，就照他的话去做。”
【KJV】His mother saith unto the servants, Whatsoever he saith unto you, do it.
【NIV】His mother said to the servants, "Do whatever he tells you."
【BBE】His mother said to the servants, Whatever he says to you, do it.
【ASV】His mother saith unto the servants, Whatsoever he saith unto you, do it.
6 【和合本】照犹太人洁净的规矩，有六口石缸摆在那里，每口可以盛两三桶水。
【吕振中】照犹太人洁净的规矩，有六个石头水缸摆在那里，每一个可以盛两三桶（希腊文作∶‘麦退缔’，意即‘量器’；约容三九·三九公升）水。
【思高本】在那放着六口石缸，是为犹太人取洁礼用的；每口可容纳两叁桶水。
【现代本】在那里有六口石缸，是犹太人行洁净礼的时候用的，每一口石缸可以盛水约一百公升。
【KJV】And there were set there six waterpots of stone, after the manner of the purifying of the Jews, containing two or three firkins apiece.
【NIV】Nearby stood six stone water jars, the kind used by the Jews for ceremonial washing, each holding from twenty to thirty gallons.
【BBE】Now six pots of stone, every one taking two or three firkins of water, were placed there for the purpose of washing, as is the way of the Jews.
【ASV】Now there were six waterpots of stone set there after the Jews' manner of purifying, containing two or three firkins apiece.
7 【和合本】耶稣对用人说：“把缸倒满了水。”他们就倒满了，直到缸口。
【吕振中】耶稣对他们说∶“把水缸装满了水。”他们就给装满了、直到上边。
【思高本】耶稣向仆役说：“你们把缸灌满水吧！”他们就灌满了，直到缸口。
【现代本】耶稣对仆人说：“把水缸都装满水。”他们就倒水入缸，直到缸口。
【KJV】Jesus saith unto them, Fill the waterpots with water. And they filled them up to the brim.
【NIV】Jesus said to the servants, "Fill the jars with water"; so they filled them to the brim.
【BBE】Jesus said to the servants, Make the pots full of water. And they made them full to the top.
【ASV】Jesus saith unto them, Fill the waterpots with water. And they filled them up to the brim.
8 【和合本】耶稣又说：“现在可以舀出来，送给管筵席的。”他们就送了去。
【吕振中】他又对他们说∶“如今舀出来，送给管筵席的。”他们就送了去。
【思高本】然后，耶稣给他们说：“现在你们舀出来，送给司席。”他们便送去了。
【现代本】耶稣又说：“现在可以舀些出来，送给管筵席的。”他们就送了去。
【KJV】And he saith unto them, Draw out now, and bear unto the governor of the feast. And they bare it.
【NIV】Then he told them, "Now draw some out and take it to the master of the banquet." They did so,
【BBE】Then he said to them, Now take some, and give it to the master of the feast. So they took it to him.
【ASV】And he saith unto them, Draw out now, and bear unto the ruler of the feast. And they bare it.
9 【和合本】管筵席的尝了那水变的酒，并不知道是哪里来的，只有舀水的用人知道。管筵席的便叫新郎来，
【吕振中】管筵席的尝出那水已变成了酒，不知道是哪里来的［只有舀水的仆役们知道］；管筵席的便叫新郎来，
【思高本】司席一尝已变成酒的水──并不知是从那来的，舀水的仆役却知道──司席便叫了新郎来，
【现代本】管筵席的尝了那已经变成酒的水，不知道这酒是从哪里来的（舀水的仆人却知道），因此叫新郎来，
【KJV】When the ruler of the feast had tasted the water that was made wine, and knew not whence it was: (but the servants which drew the water knew;) the governor of the feast called the bridegroom,
【NIV】and the master of the banquet tasted the water that had been turned into wine. He did not realize where it had come from, though the servants who had drawn the water knew. Then he called the bridegroom aside
【BBE】After tasting the water which had now become wine, the master of the feast (having no idea where it came from, though it was clear to the servants who took the water out) sent for the newly-married man,
【ASV】And when the ruler of the feast tasted the water now become wine, and knew not whence it was (but the servants that had drawn the water knew), the ruler of the feast calleth the bridegroom,
10 【和合本】对他说：“人都是先摆上好酒，等客喝足了，才摆上次的，你倒把好酒留到如今！”
【吕振中】对他说∶“人都是先摆上好酒；等人有了醉意了，才摆上次的；你倒把好酒留到现在阿！”
【思高本】向他说：“人人都先摆上好酒，当客人都喝够了，才摆上次等的；你却把好酒保留到现在。”
【现代本】对他说：“别人都是先上好酒，等客人喝够了才上普通的酒，你倒把最好的酒留到现在！”
【KJV】And saith unto him, Every man at the beginning doth set forth good wine; and when men have well drunk, then that which is worse: but thou hast kept the good wine until now.
【NIV】and said, "Everyone brings out the choice wine first and then the cheaper wine after the guests have had too much to drink; but you have saved the best till now."
【BBE】And said to him, Every man first puts out his best wine and when all have had enough he puts out what is not so good; but you have kept the good wine till now.
【ASV】and saith unto him, Every man setteth on first the good wine; and when men have drunk freely, then that which is worse: thou hast kept the good wine until now.
11 【和合本】这是耶稣所行的头一件神迹，是在加利利的迦拿行的，显出他的荣耀来；他的门徒就信他了。
【吕振中】耶稣在加加利的迦拿行了这头一件神迹、来显出他的荣耀；他的门徒就信了他。
【思高本】这是耶稣所行的第一个神迹，是在加里肋亚纳匝肋行的；显示了自己的光荣，的门徒们就信从了。
【现代本】这是耶稣所行的第一个神迹，是在加利利的迦拿城行的。这事显示了他的荣耀；他的门徒都信了他。
【KJV】This beginning of miracles did Jesus in Cana of Galilee, and manifested forth his glory; and his disciples believed on him.
【NIV】This, the first of his miraculous signs, Jesus performed at Cana in Galilee. He thus revealed his glory, and his disciples put their faith in him.
【BBE】This, the first of his signs, Jesus did at Cana in Galilee and let his glory be seen openly; and his disciples put their faith in him.
【ASV】This beginning of his signs did Jesus in Cana of Galilee, and manifested his glory; and his disciples believed on him.
12 【和合本】这事以后，耶稣与他的母亲、弟兄、和门徒都下迦百农去，在那里住了不多几日。
【吕振中】这事以后，耶稣下到迦百农，他和他母亲和弟兄跟门徒一同去；在那里住了没多少天。
【思高本】此后，和的母亲、弟兄和门徒下到葛法翁，在那住了不多几天。
【现代本】这事以后，耶稣跟他的母亲、弟弟，和门徒到迦百农去，在那里住了几天。
【KJV】After this he went down to Capernaum, he, and his mother, and his brethren, and his disciples: and they continued there not many days.
【NIV】After this he went down to Capernaum with his mother and brothers and his disciples. There they stayed for a few days.
【BBE】After this he went down to Capernaum, with his mother, his brothers, and his disciples, and they were there not more than two or three days.
【ASV】After this he went down to Capernaum, he, and his mother, and his brethren, and his disciples; and there they abode not many days.

洁净圣殿
13 【和合本】犹太人的逾越节近了，耶稣就上耶路撒冷去。
【吕振中】犹太人的逾越节近了，耶稣就上耶路撒冷去。
【思高本】犹太人的逾越节近了，耶稣便上了耶路撒冷。
【现代本】犹太人的逾越节快到了，耶稣上耶路撒冷去。
【KJV】And the Jews' passover was at hand, and Jesus went up to Jerusalem.
【NIV】When it was almost time for the Jewish Passover, Jesus went up to Jerusalem.
【BBE】The time of the Passover of the Jews was near and Jesus went up to Jerusalem.
【ASV】And the passover of the Jews was at hand, and Jesus went up to Jerusalem.
14 【和合本】看见殿里有卖牛、羊、鸽子的，并有兑换银钱的人坐在那里，
【吕振中】他看见殿院里有卖牛羊鸽子的跟换钱币的坐在那里，
【思高本】在殿院，发现了卖牛、羊、鸽子的，和坐在钱庄上兑换银钱的人，
【现代本】在圣殿的外院，他看见有人在贩卖牛、羊、鸽子，又有人坐着兑换银钱。
【KJV】And found in the temple those that sold oxen and sheep and doves, and the changers of money sitting:
【NIV】In the temple courts he found men selling cattle, sheep and doves, and others sitting at tables exchanging money.
【BBE】And there in the Temple he saw men trading in oxen and sheep and doves, and he saw the changers of money in their seats:
【ASV】And he found in the temple those that sold oxen and sheep and doves, and the changers of money sitting:
15 【和合本】耶稣就拿绳子作成鞭子，把牛羊都赶出殿去，倒出兑换银钱之人的银钱，推翻他们的桌子，
【吕振中】就拿绳子做鞭子，把羊和牛都赶出殿院去；将兑换银钱的人的钱币倒出来，把桌子翻倒了。
【思高本】就用绳索做了一条鞭子，把众人连羊带牛，从殿院都赶出去，倾倒了换钱者的银钱，推翻了他们的桌子；
【现代本】他就拿绳子做了一条鞭子，把牛羊从圣殿里都赶出去，把兑换银钱的桌子推倒，钱币滚落一地。
【KJV】And when he had made a scourge of small cords, he drove them all out of the temple, and the sheep, and the oxen; and poured out the changers' money, and overthrew the tables;
【NIV】So he made a whip out of cords, and drove all from the temple area, both sheep and cattle; he scattered the coins of the money changers and overturned their tables.
【BBE】And he made a whip of small cords and put them all out of the Temple, with the sheep and the oxen, sending in all directions the small money of the changers and overturning their tables;
【ASV】and he made a scourge of cords, and cast all out of the temple, both the sheep and the oxen; and he poured out the changers' money, and overthrew their tables;
16 【和合本】又对卖鸽子的说：“把这些东西拿去！不要将我父的殿当作买卖的地方。
【吕振中】又对卖鸽子的说∶“把这些东西拿走，别将我父的殿当作买卖的房屋了。”
【思高本】给卖鸽子的人说：“把这些东西从这拿出去，不要使我父的殿宇成为商场。”
【现代本】他又对卖鸽子的人说：“把这些东西搬走，不要把我父亲的圣殿当作市场！”
【KJV】And said unto them that sold doves, Take these things hence; make not my Father's house an house of merchandise.
【NIV】To those who sold doves he said, "Get these out of here! How dare you turn my Father's house into a market!"
【BBE】And to those who were trading in doves he said, Take these things away; do not make my Father's house a market.
【ASV】and to them that sold the doves he said, Take these things hence; make not my Father's house a house of merchandise.
17 【和合本】他的门徒就想起经上记着说：“我为你的殿心里焦急，如同火烧。”
【吕振中】他的门徒就想起了经上记着说∶“为着你的殿的这种热心就要把我烧灭了！”
【思高本】的门徒就想起了经上记载的：“我对你殿宇所怀的热忱，把我耗尽”的话。
【现代本】他的门徒想起圣经上的话说：“上帝啊，我对你的圣殿大发热心，如火燃烧！”
【KJV】And his disciples remembered that it was written, The zeal of thine house hath eaten me up.
【NIV】His disciples remembered that it is written: "Zeal for your house will consume me."
【BBE】And it came to the minds of the disciples that the Writings say, I am on fire with passion for your house.
【ASV】His disciples remembered that it was written, Zeal for thy house shall eat me up.
18 【和合本】因此犹太人问他说：“你既做这些事，还显什么神迹给我们看呢？”
【吕振中】于是犹太人回答耶稣说∶“你作这些事、能把什么神迹指给我们看呢？”
【思高本】犹太人便追问说：“你给我们显什么神迹，证明你有权柄作这些事？”
【现代本】那些犹太人就质问他：“你能显什么神迹给我们看，好证明你有权做这些事呢？”
【KJV】Then answered the Jews and said unto him, What sign shewest thou unto us, seeing that thou doest these things?
【NIV】Then the Jews demanded of him, "What miraculous sign can you show us to prove your authority to do all this?"
【BBE】Then the Jews put this question to him: What sign of authority have you to give us, seeing that you do these things?
【ASV】The Jews therefore answered and said unto him, What sign showest thou unto us, seeing that thou doest these things?
19 【和合本】耶稣回答说：“你们拆毁这殿，我三日内要再建立起来。”
【吕振中】耶稣回答他们说∶“你们毁坏这殿堂，我三天以内必使它复起。”
【思高本】耶稣回答他们说：“你们拆毁这座圣殿，叁天之内，我要把它重建起来。”
【现代本】耶稣说：“你们拆毁这圣殿，三天之内，我要把它重建起来。”
【KJV】Jesus answered and said unto them, Destroy this temple, and in three days I will raise it up.
【NIV】Jesus answered them, "Destroy this temple, and I will raise it again in three days."
【BBE】And Jesus said to them, Send destruction on this Temple and I will put it up again in three days.
【ASV】Jesus answered and said unto them, Destroy this temple, and in three days I will raise it up.
20 【和合本】犹太人便说：“这殿是四十六年才造成的，你三日内就再建立起来吗？”
【吕振中】于是犹太人说∶“这殿堂乃四十六年才建造成的，你三天以内就要使它复起？”
【思高本】犹太人就说：“这座圣殿建了四十六年，你在叁天之内就会重建起它来吗？”
【现代本】他们说：“这圣殿建造了四十六年，你能在三天之内重建它吗？”
【KJV】Then said the Jews, Forty and six years was this temple in building, and wilt thou rear it up in three days?
【NIV】The Jews replied, "It has taken forty-six years to build this temple, and you are going to raise it in three days?"
【BBE】The Jews said, The building of this Temple took forty-six years; and you will put it up in three days!
【ASV】The Jews therefore said, Forty and six years was this temple in building, and wilt thou raise it up in three days?
21 【和合本】但耶稣这话是以他的身体为殿。
【吕振中】其实耶稣却是指着他身体之殿堂说的。
【思高本】但耶稣所提的圣所，是指自己的身体。
【现代本】其实，耶稣所说的圣殿是指他自己的身体。
【KJV】But he spake of the temple of his body.
【NIV】But the temple he had spoken of was his body.
【BBE】But his words were about that holy building which was his body.
【ASV】But he spake of the temple of his body.
22 【和合本】所以到他从死里复活以后，门徒就想起他说过这话，便信了圣经和耶稣所说的。
【吕振中】所以他从死人中得才活了起来以后，他门徒就想起了他说过这话，便相信经典和耶稣所说的话。
【思高本】所以，当所死者中复活以后，的门徒就想起了曾说过这话，便相信了圣经和耶稣说过的话。
【现代本】耶稣从死里复活以后，他的门徒记起他曾说过这话，就信圣经和耶稣所说的。
【KJV】When therefore he was risen from the dead, his disciples remembered that he had said this unto them; and they believed the scripture, and the word which Jesus had said.
【NIV】After he was raised from the dead, his disciples recalled what he had said. Then they believed the Scripture and the words that Jesus had spoken.
【BBE】So when he had come back again from the dead, the memory of these words came back to the disciples, and they had faith in the holy Writings and in the word which Jesus had said.
【ASV】When therefore he was raised from the dead, his disciples remembered that he spake this; and they believed the scripture, and the word which Jesus had said.

耶稣洞察人心
23 【和合本】当耶稣在耶路撒冷过逾越节的时候，有许多人看见他所行的神迹，就信了他的名。
【吕振中】当逾越节的时候、耶稣在耶路撒冷过节；节期之中，有许多见他所行的神迹，便信了他的名。
【思高本】当耶稣在耶路撒冷过逾越节庆节时，有许多人看见所行的神迹，便信从了；
【现代本】耶稣在耶路撒冷过逾越节的时候，许多人看见他所行的神迹，就信了他。
【KJV】Now when he was in Jerusalem at the passover, in the feast day, many believed in his name, when they saw the miracles which he did.
【NIV】Now while he was in Jerusalem at the Passover Feast, many people saw the miraculous signs he was doing and believed in his name.
【BBE】Now while he was in Jerusalem at the feast of the Passover, a great number of people came to have faith in his name, after seeing the signs which he did.
【ASV】Now when he was in Jerusalem at the passover, during the feast, many believed on his name, beholding his signs which he did.
24 【和合本】耶稣却不将自己交托他们；因为他知道万人，
【吕振中】耶稣自己呢、却不将自己信托他们，因为深知万人（或译∶万事），
【思高本】耶稣却不信任他们，因为认识众人；
【现代本】但是耶稣并不信任他们，因为他对所有的人都有深刻的认识。
【KJV】But Jesus did not commit himself unto them, because he knew all men,
【NIV】But Jesus would not entrust himself to them, for he knew all men.
【BBE】But Jesus did not have faith in them, because he had knowledge of them all.
【ASV】But Jesus did not trust himself unto them, for that he knew all men,
25 【和合本】也用不着谁见证人怎样，因他知道人心里所存的。
【吕振中】又因为他不需要什么人给人作见证；他自己深知在人里面的是什么。
【思高本】并不需要谁告诉，人是怎样的，因为认识人心有什么。
【现代本】他不需要人告诉他关于人性的事，因为他洞悉人的内心。
【KJV】And needed not that any should testify of man: for he knew what was in man.
【NIV】He did not need man's testimony about man, for he knew what was in a man.
【BBE】He had no need for any witness about man; for he himself had knowledge of what was in man.
【ASV】and because he needed not that any one should bear witness concerning man; for he himself knew what was in man.


第 20 章

耶稣复活
1 【和合本】七日的第一日清早，天还黑的时候，抹大拉的马利亚来到坟墓那里，看见石头从坟墓挪开了，
【吕振中】安息周的第一日清早、天还黑的时候、抹大拉的马利亚上坟墓来，看见石头从坟墓挪开了。
【思高本】一周的第一天，清晨，天还黑的时候，玛利亚玛达肋纳来到坟墓那，看见石头已从墓门挪开了。
【现代本】星期日清晨，天还没有亮，抹大拉的马利亚往坟墓去，看见墓门的石头已经移开了。
【KJV】The first day of the week cometh Mary Magdalene early, when it was yet dark, unto the sepulchre, and seeth the stone taken away from the sepulchre.
【NIV】Early on the first day of the week, while it was still dark, Mary Magdalene went to the tomb and saw that the stone had been removed from the entrance.
【BBE】Now on the first day of the week, very early, while it was still dark, Mary Magdalene came to the place and saw that the stone had been taken away from it.
【ASV】Now on the first day of the week cometh Mary Magdalene early, while it was yet dark, unto the tomb, and seeth the stone taken away from the tomb.
2 【和合本】就跑来见西门彼得和耶稣所爱的那个门徒，对他们说：“有人把主从坟墓里挪了去，我们不知道放在哪里。”
【吕振中】就跑到西门彼得和耶稣所爱的那另一个门徒那里，对他们说∶“有人把主从坟墓里取了去，我们不知道他们把他安放在哪里。”
【思高本】于是她跑去见西满伯多禄和耶稣所爱的那另一个门徒，对他们说：“有人从坟墓中把主搬走了，我们不知道他们把他放在那里了。”
【现代本】她就跑去找西门彼得和耶稣所钟爱的那个门徒，告诉他们：“有人从墓里把主移走了，我们不知道他们把他放在哪里！”
【KJV】Then she runneth, and cometh to Simon Peter, and to the other disciple, whom Jesus loved, and saith unto them, They have taken away the LORD out of the sepulchre, and we know not where they have laid him.
【NIV】So she came running to Simon Peter and the other disciple, the one Jesus loved, and said, "They have taken the Lord out of the tomb, and we don't know where they have put him!"
【BBE】Then she went running to Simon Peter, and to the other disciple who was loved by Jesus, and said to them, They have taken away the Lord out of the place of the dead and we have no knowledge where they have put him.
【ASV】She runneth therefore, and cometh to Simon Peter, and to the other disciple whom Jesus loved, and saith unto them, They have taken away the Lord out of the tomb, and we know not where they have laid him.
3 【和合本】彼得和那门徒就出来，往坟墓那里去。
【吕振中】于是彼得和那另一个门徒就出来，上坟墓去。
【思高本】伯多禄便和那另一个门徒出来，往坟墓那去了。
【现代本】彼得和那个门徒就往墓地去。
【KJV】Peter therefore went forth, and that other disciple, and came to the sepulchre.
【NIV】So Peter and the other disciple started for the tomb.
【BBE】So Peter and the other disciple went out to the place of the dead.
【ASV】Peter therefore went forth, and the other disciple, and they went toward the tomb.
4 【和合本】两个人同跑，那门徒比彼得跑的更快，先到了坟墓，
【吕振中】两个人一齐跑，那另一个门徒跑在前头，比彼得快点儿，先到了坟墓。
【思高本】两人一起跑，但那另一个门徒比伯多禄跑得快，先来到了坟墓那。
【现代本】两个人一起跑，但那门徒比彼得跑得快，首先到达墓穴。
【KJV】So they ran both together: and the other disciple did outrun Peter, and came first to the sepulchre.
【NIV】Both were running, but the other disciple outran Peter and reached the tomb first.
【BBE】They went running together, and the other disciple got in front of Peter and came first to the hole in the rock;
【ASV】And they ran both together: and the other disciple outran Peter, and came first to the tomb;
5 【和合本】低头往里看，就见细麻布还放在那里，只是没有进去。
【吕振中】他屈身窥察，见细麻布放着，可没有进去。
【思高本】他俯身看见放着的殓布，却没有进去。
【现代本】他俯身往里面看，看见麻纱还在那里，但是他没有进去。
【KJV】And he stooping down, and looking in, saw the linen clothes lying; yet went he not in.
【NIV】He bent over and looked in at the strips of linen lying there but did not go in.
【BBE】And looking in, he saw the linen bands on the earth; but he did not go in,
【ASV】and stooping and looking in, he seeth the linen cloths lying; yet entered he not in.
6 【和合本】西门彼得随后也到了，进坟墓里去，就看见细麻布还放在那里，
【吕振中】西门彼得跟着他，也来到了，就进坟墓去。他察看细麻布放着，
【思高本】随着他的西满伯多禄也来到了，进了坟墓，看见了放着的殓布，
【现代本】西门彼得跟着也赶到；他一直走进墓穴，看见麻纱还在那里，
【KJV】Then cometh Simon Peter following him, and went into the sepulchre, and seeth the linen clothes lie,
【NIV】Then Simon Peter, who was behind him, arrived and went into the tomb. He saw the strips of linen lying there,
【BBE】Then Simon Peter came after him and went into the hole in the rock; and he saw the linen bands on the earth,
【ASV】Simon Peter therefore also cometh, following him, and entered into the tomb; and he beholdeth the linen cloths lying,
7 【和合本】又看见耶稣的裹头巾没有和细麻布放在一处，是另在一处卷着。
【吕振中】而原在地他头上的布巾，却不跟细麻布一同放着，是另外在一处卷着。
【思高本】也看见耶稣头上的那块汗巾，不同殓布放在一起；而另在一处卷着。
【现代本】又看见那裹耶稣的头巾没有跟麻纱放在一起，是卷着，放在另一边。
【KJV】And the napkin, that was about his head, not lying with the linen clothes, but wrapped together in a place by itself.
【NIV】as well as the burial cloth that had been around Jesus' head. The cloth was folded up by itself, separate from the linen.
【BBE】And the cloth, which had been round his head, not with the linen bands but rolled up in a place by itself.
【ASV】and the napkin, that was upon his head, not lying with the linen cloths, but rolled up in a place by itself.
8 【和合本】先到坟墓的那门徒也进去，看见就信了。
【吕振中】那时先上坟墓来的那另一个门徒也进去，看见，就信了。
【思高本】那时，先来到坟墓的那个门徒，也进去了，一看见就相信了。
【现代本】首先到达的那个门徒也跟着走进墓穴；他一看见就信了。
【KJV】Then went in also that other disciple, which came first to the sepulchre, and he saw, and believed.
【NIV】Finally the other disciple, who had reached the tomb first, also went inside. He saw and believed.
【BBE】Then the other disciple who came there first went in; and he saw and belief came to him.
【ASV】Then entered in therefore the other disciple also, who came first to the tomb, and he saw, and believed.
9 【和合本】（因为他们还不明白圣经的意思，就是耶稣必要从死里复活。）
【吕振中】［他们还不明白耶稣必须从死人中复起的那一段经。］
【思高本】这是因为他们还不明白，耶稣必须从死者中复活的那段圣经。
【现代本】（他们还不明白圣经所说他必须从死里复活那句话的意思。）
【KJV】For as yet they knew not the scripture, that he must rise again from the dead.
【NIV】They still did not understand from Scripture that Jesus had to rise from the dead.)
【BBE】For at that time they had no knowledge that the Writings said that he would have to come again from the dead.
【ASV】For as yet they knew not the scripture, that he must rise from the dead.
10 【和合本】于是两个门徒回自己的住处去了。
【吕振中】那两个门徒就走开，回自己地方去了。
【思高本】然后两个门徒又回到家去了。
【现代本】于是两个门徒回家去了。
【KJV】Then the disciples went away again unto their own home.
【NIV】Then the disciples went back to their homes,
【BBE】So then the disciples went away again to their houses.
【ASV】So the disciples went away again unto their own home.

向抹大拉的马利亚显现
11 【和合本】马利亚却站在坟墓外面哭。哭的时候，低头往坟墓里看，
【吕振中】马利亚却靠着坟墓，站在外边哭。哭的时候、屈身向坟墓里窥察，
【思高本】玛利亚却站在坟墓外边痛哭；她痛哭的时候，就俯身向坟墓面窥看，
【现代本】马利亚还站在坟墓外面哭泣。她一边哭，一边低头往墓里看，
【KJV】But Mary stood without at the sepulchre weeping: and as she wept, she stooped down, and looked into the sepulchre,
【NIV】but Mary stood outside the tomb crying. As she wept, she bent over to look into the tomb
【BBE】But Mary was still there outside the hole in the rock, weeping; and while she was weeping and looking into the hole,
【ASV】But Mary was standing without at the tomb weeping: so, as she wept, she stooped and looked into the tomb;
12 【和合本】就见两个天使，穿着白衣，在安放耶稣身体的地方坐着，一个在头，一个在脚。
【吕振中】便见两个天使穿着白衣，坐在耶稣身体安放的地方，一个在头那边，一个在脚那边。
【思高本】见有两位穿白衣的天使，坐在安放过耶稣遗体的地方：一位在头部，一位在脚部。
【现代本】看见两个穿着白衣的天使，坐在原来安放耶稣身体的地方，一个在头这边，一个在脚那边。
【KJV】And seeth two angels in white sitting, the one at the head, and the other at the feet, where the body of Jesus had lain.
【NIV】and saw two angels in white, seated where Jesus' body had been, one at the head and the other at the foot.
【BBE】She saw two angels in white seated where the body of Jesus had been, one at the head and the other at the feet.
【ASV】and she beholdeth two angels in white sitting, one at the head, and one at the feet, where the body of Jesus had lain.
13 【和合本】天使对她说：“妇人，你为什么哭？”她说：“因为有人把我主挪了去，我不知道放在哪里。”
【吕振中】天使对她说∶“妇人，你为什么哭？”她对天使说∶“有人把我的主取了去，我不知道他们把他安放在哪里。”
【思高本】那两位天使对她说：“女人！你哭什么？”她答说：“有人把我主搬走了，我不知道他们把他放在那了。”
【现代本】他们问马利亚：“妇人，你为什么哭呢？”她回答：“他们把我的主移走，我不知道他们把他放在哪里！”
【KJV】And they say unto her, Woman, why weepest thou? She saith unto them, Because they have taken away my LORD, and I know not where they have laid him.
【NIV】They asked her, "Woman, why are you crying?" "They have taken my Lord away," she said, "and I don't know where they have put him."
【BBE】They said to her, Woman, why are you weeping? She said to them, Because they have taken away my Lord, and I have no knowledge where they have put him.
【ASV】And they say unto her, Woman, why weepest thou? She saith unto them, Because they have taken away my Lord, and I know not where they have laid him.
14 【和合本】说了这话，就转过身来，看见耶稣站在那里，却不知道是耶稣。
【吕振中】说了这些话，就向后转身，见耶稣站着，却不知道是耶稣。
【思高本】说了这话，就向后转身，见耶稣站在那里，却不知道他就是耶稣。
【现代本】说了这话，马利亚转身，看见耶稣站在那里，可是还不知道他就是耶稣。
【KJV】And when she had thus said, she turned herself back, and saw Jesus standing, and knew not that it was Jesus.
【NIV】At this, she turned around and saw Jesus standing there, but she did not realize that it was Jesus.
【BBE】And then looking round, she saw Jesus there, but had no idea that it was Jesus.
【ASV】When she had thus said, she turned herself back, and beholdeth Jesus standing, and knew not that it was Jesus.
15 【和合本】耶稣问她说：“妇人，为什么哭？你找谁呢？”马利亚以为是看园的，就对他说：“先生，若是你把他移了去，请告诉我，你把他放在哪里，我便去取他。”
【吕振中】耶稣对她说∶“妇人，你为什么哭？你找谁？”那妇人以为他是看园的，就对他说∶“先生（同字∶主），若是你把他背了去，请告诉我、你把他安放在哪里，我便取去。”
【思高本】耶稣向她说：“女人，哭什么？你找谁？”她以为是园丁，就说：“先生，若是你把他搬走了，请告诉我，你把他放在那，我去取回他来。”
【现代本】耶稣问她：“妇人，你为什么哭呢？你在找谁？”马利亚以为他是管园子的人，所以对他说：“先生，如果是你把他移走的，请告诉我，你把他放在哪里，我好去把他移回来。”
【KJV】Jesus saith unto her, Woman, why weepest thou? whom seekest thou? She, supposing him to be the gardener, saith unto him, Sir, if thou have borne him hence, tell me where thou hast laid him, and I will take him away.
【NIV】Woman," he said, "why are you crying? Who is it you are looking for?" Thinking he was the gardener, she said, "Sir, if you have carried him away, tell me where you have put him, and I will get him."
【BBE】Jesus said to her, Woman, why are you weeping? who are you looking for? She, taking him for the gardener, said to him, Sir, if you have taken him away from here, say where you have put him and I will take him away.
【ASV】Jesus saith unto her, Woman, why weepest thou? whom seekest thou? She, supposing him to be the gardener, saith unto him, Sir, if thou hast borne him hence, tell me where thou hast laid him, and I will take him away.
16 【和合本】耶稣说：“马利亚。”马利亚就转过来，用希伯来话对他说：“拉波尼！”（拉波尼就是夫子的意思。）
【吕振中】耶稣对她说∶“马利亚！”那妇人就转身，用希伯来土话对耶稣说∶“拉波尼！”［就是说∶“我老师！”］
【思高本】耶稣给她说：“玛利亚！”她便转身用希伯来话对他说：“辣步尼！”就是说“师傅。”
【现代本】耶稣说：“马利亚！”马利亚转身，用希伯来话对他说：“拉波尼！”（意思就是“老师”。）
【KJV】Jesus saith unto her, Mary. She turned herself, and saith unto him, Rabboni; which is to say, Master.
【NIV】Jesus said to her, "Mary." She turned toward him and cried out in Aramaic, "Rabboni!" (which means Teacher).
【BBE】Jesus said to her, Mary! Turning, she said to him in Hebrew, Rabboni! (which is to say, Master).
【ASV】Jesus saith unto her, Mary. She turneth herself, and saith unto him in Hebrew, Rabboni; which is to say, Teacher.
17 【和合本】耶稣说：“不要摸我，因我还没有升上去见我的父。你往我弟兄那里去，告诉他们说，我要升上去见我的父，也是你们的父，见我的上帝，也是你们的上帝。”
【吕振中】耶稣对她说∶“别缠着我了！我还没有上去见父。你要去找我弟兄，对他们说∶‘我上去见我的父，也就是你们的父；见我的上帝，也就是你们的上帝’”。
【思高本】耶稣向她说：“你别拉住我不放，因为我还没有升到父那；你到我的弟兄那去，告诉他们：：我升到我的父和你们的父那去，升到我的天主和你们的天主那去。”
【现代本】耶稣说：“你不要拉住我，因为我还没有上去见我的父亲。你往我的弟兄那里去，告诉他们：‘我要上去见我的父亲，也就是你们的父亲；去见我的上帝，也就是你们的上帝。’”
【KJV】Jesus saith unto her, Touch me not; for I am not yet ascended to my Father: but go to my brethren, and say unto them, I ascend unto my Father, and your Father; and to my God, and your God.
【NIV】Jesus said, "Do not hold on to me, for I have not yet returned to the Father. Go instead to my brothers and tell them, `I am returning to my Father and your Father, to my God and your God.'"
【BBE】Jesus said to her, Do not put your hand on me, for I have not gone up to the Father: but go to my brothers and say to them, I go up to my Father and your Father, to my God and your God.
【ASV】Jesus saith to her, Touch me not; for I am not yet ascended unto the Father: but go unto my brethren, and say to them, I ascend unto my Father and your Father, and my God and your God.
18 【和合本】抹大拉的马利亚就去告诉门徒说：“我已经看见了主。”她又将主对她说的这话告诉他们。
【吕振中】抹大拉的马利亚就去向门徒传信说∶“我已经看见了主了”，主怎样对她说了以上这些话。
【思高本】玛利亚玛达肋纳就去告诉门徒说：“我见了主。”并报告了耶稣对她所说的那些话。
【现代本】于是，抹大拉的马利亚去告诉门徒，说她已经看见了主，又传达主对她说的话。
【KJV】Mary Magdalene came and told the disciples that she had seen the LORD, and that he had spoken these things unto her.
【NIV】Mary Magdalene went to the disciples with the news: "I have seen the Lord!" And she told them that he had said these things to her.
【BBE】Mary Magdalene went with the news to the disciples, and said she had seen the Lord and that he had said these things to her.
【ASV】Mary Magdalene cometh and telleth the disciples, I have seen the Lord; and that he had said these things unto her.

向门徒显现
19 【和合本】那日（就是七日的第一日）晚上，门徒所在的地方，因怕犹太人，门都关了。耶稣来，站在当中，对他们说：“愿你们平安！”
【吕振中】那一天、安息周的第一日、傍晚、因为怕犹太人，门徒所在的地方门都关了。耶稣来，站在当中，对他们说∶“愿你们平安！”
【思高本】正是那一周的第一天晚上，门徒所在的地方，因为怕犹太人，门户都关着，耶稣来了，站在中间对他们说：“愿你们平安！”
【现代本】星期日晚上，耶稣的门徒聚集在一起，门紧紧地关着，因为他们怕犹太人。那时候，耶稣显现，站在他们当中，说：“愿你们平安。”
【KJV】Then the same day at evening, being the first day of the week, when the doors were shut where the disciples were assembled for fear of the Jews, came Jesus and stood in the midst, and saith unto them, Peace be unto you.
【NIV】On the evening of that first day of the week, when the disciples were together, with the doors locked for fear of the Jews, Jesus came and stood among them and said, "Peace be with you!"
【BBE】At evening on that day, the first day of the week, when, for fear of the Jews, the doors were shut where the disciples were, Jesus came among them and said to them, May peace be with you!
【ASV】When therefore it was evening, on that day, the first day of the week, and when the doors were shut where the disciples were, for fear of the Jews, Jesus came and stood in the midst, and saith unto them, Peace be unto you.
20 【和合本】说了这话，就把手和肋旁指给他们看。门徒看见主，就喜乐了。
【吕振中】说了这话，就把手和肋旁指给他们看。门徒看见了主，就欢喜。
【思高本】说了这话，便把手和肋膀指给他们看。门徒见了主，便喜欢起来。
【现代本】说了这话，他把自己的手和肋旁给他们看。门徒看见了主，非常欢喜。
【KJV】And when he had so said, he shewed unto them his hands and his side. Then were the disciples glad, when they saw the LORD.
【NIV】After he said this, he showed them his hands and side. The disciples were overjoyed when they saw the Lord.
【BBE】And when he had said this, he let them see his hands and his side. Then the disciples were glad when they saw the Lord.
【ASV】And when he had said this, he showed unto them his hands and his side. The disciples therefore were glad, when they saw the Lord.
21 【和合本】耶稣又对他们说：“愿你们平安！父怎样差遣了我，我也照样差遣你们。”
【吕振中】于是耶稣又对他们说∶“愿你们平安！父怎样差遣了我，我也怎样差你们。”
【思高本】耶稣又对他们说：“愿你们平安！就如父派遣了我，我也同样派遣你们。”
【现代本】耶稣又对他们说：“愿你们平安。正如父亲差遣了我，我照样差遣你们。”
【KJV】Then said Jesus to them again, Peace be unto you: as my Father hath sent me, even so send I you.
【NIV】Again Jesus said, "Peace be with you! As the Father has sent me, I am sending you."
【BBE】And Jesus said to them again, May peace be with you! As the Father sent me, even so I now send you.
【ASV】Jesus therefore said to them again, Peace be unto you: as the Father hath sent me, even so send I you.
22 【和合本】说了这话，就向他们吹一口气，说：“你们受圣灵！
【吕振中】说了这话，就向他们吹一口气，说∶“你们受圣灵！
【思高本】说了这话，就向他们嘘了一口气，说：“你们领受圣神罢！
【现代本】说完这话，他向他们吹一口气，说：“领受圣灵吧。
【KJV】And when he had said this, he breathed on them, and saith unto them, Receive ye the Holy Ghost:
【NIV】And with that he breathed on them and said, "Receive the Holy Spirit.
【BBE】And when he had said this, breathing on them, he said to them, Let the Holy Spirit come on you:
【ASV】And when he had said this, he breathed on them, and saith unto them, Receive ye the Holy Spirit:
23 【和合本】你们赦免谁的罪，谁的罪就赦免了；你们留下谁的罪，谁的罪就留下了。”
【吕振中】你们赦免了谁的罪，谁的罪就赦免了；你们留而不赦谁的罪，谁的罪就留而不蒙赦了。”
【思高本】你们赦免谁的罪，就给谁赦免；你们存留谁的，就给谁存留。”
【现代本】你们赦免谁的罪，谁的罪就得赦免；你们不赦免谁的罪，谁的罪就不得赦免。”
【KJV】Whose soever sins ye remit, they are remitted unto them; and whose soever sins ye retain, they are retained.
【NIV】If you forgive anyone his sins, they are forgiven; if you do not forgive them, they are not forgiven."
【BBE】Any to whom you give forgiveness, will be made free from their sins; and any from whom you keep back forgiveness, will still be in their sins.
【ASV】whose soever sins ye forgive, they are forgiven unto them; whose soever sins ye retain, they are retained.

解除多马的疑惑
24 【和合本】那十二个门徒中，有称为低土马的多马；耶稣来的时候，他没有和他们同在。
【吕振中】但是那十二人中有一个、就是那称双生的多马、耶稣来的时候、他没有同他们在一起。
【思高本】十二人中的一个，号称狄狄摩的多默，当耶稣来时，却没有和他们在一起。
【现代本】当耶稣显现时，十二门徒中之一的多马（绰号双胞胎的）没有跟他们在一起。
【KJV】But Thomas, one of the twelve, called Didymus, was not with them when Jesus came.
【NIV】Now Thomas (called Didymus), one of the Twelve, was not with the disciples when Jesus came.
【BBE】Now Thomas, one of the twelve, named Didymus, was not with them when Jesus came.
【ASV】But Thomas, one of the twelve, called Didymus, was not with them when Jesus came.
25 【和合本】那些门徒就对他说：“我们已经看见主了。”多马却说：“我非看见他手上的钉痕，用指头探入那钉痕，又用手探入他的肋旁，我总不信。”
【吕振中】其他的门徒就对多马说∶“我们已经看见了主了！”多马却对他们说∶“除非我看见他手中的钉痕，又用我的指头探入那钉痕，用我的手探入他的肋旁，我总不信的。”
【思高本】别的门徒向他说：“我们看见了主。”但他对他们说：“我除非看见他手上的钉孔，用我的指头，探入钉孔；用我的手，探入他的肋膀，我决不信。”
【现代本】所以其它的门徒把已经看见了主的事告诉多马。多马对他们说：“除非我亲眼看见他手上的钉痕，并用我的指头摸那钉痕，用我的手摸他的肋旁，我绝对不信。”
【KJV】The other disciples therefore said unto him, We have seen the LORD. But he said unto them, Except I shall see in his hands the print of the nails, and put my finger into the print of the nails, and thrust my hand into his side, I will not believe.
【NIV】So the other disciples told him, "We have seen the Lord!" But he said to them, "Unless I see the nail marks in his hands and put my finger where the nails were, and put my hand into his side, I will not believe it."
【BBE】So the other disciples said to him, We have seen the Lord. But he said to them, If I do not see in his hands the print of the nails and put my finger into the print of the nails, and if I do not put my hand into his side, I will never have belief.
【ASV】The other disciples therefore said unto him, We have seen the Lord. But he said unto them, Except I shall see in his hands the print of the nails, and put my hand into his side, I will not believe.
26 【和合本】过了八日，门徒又在屋里，多马也和他们同在，门都关了。耶稣来，站在当中说：“愿你们平安！”
【吕振中】过了八天、耶稣的门徒又在里面，多马也同他们在一起。门都关了，耶稣来，站在当中说∶“愿你们平安！”
【思高本】八天以后，耶稣的门徒又在屋，多默也和他们在一起。门户关着，耶稣来了，站在中间说：“愿你们平安！”
【现代本】一星期后，门徒又在屋子里聚集；多马也跟他们在一起。门关着，可是耶稣忽然显现，站在他们当中，说：“愿你们平安。”
【KJV】And after eight days again his disciples were within, and Thomas with them: then came Jesus, the doors being shut, and stood in the midst, and said, Peace be unto you.
【NIV】A week later his disciples were in the house again, and Thomas was with them. Though the doors were locked, Jesus came and stood among them and said, "Peace be with you!"
【BBE】And after eight days, his disciples were again in the house and Thomas was with them. Though the doors were shut, Jesus came, and taking his place in the middle of them, he said, May peace be with you!
【ASV】And after eight days again his disciples were within, and Thomas with them. Jesus cometh, the doors being shut, and stood in the midst, and said, Peace be unto you.
27 【和合本】就对多马说：“伸过你的指头来，摸（原文作看）我的手；伸出你的手来，探入我的肋旁。不要疑惑，总要信。”
【吕振中】然后对多马说∶“拿你的指头到这里来、看看我的手；拿你的手探入我的肋旁；别无信心了！务要有信心！”
【思高本】然后对多默说：“把你的指头伸到这来，看看我的手罢！并伸过你的手来，探入我的肋旁，不要作无信的人，但要作个有信德的人。”
【现代本】然后他对多马说：“把你的指头放在这里，看看我的手吧；再伸出你的手，摸摸我的肋旁吧。不要疑惑，只要信！”
【KJV】Then saith he to Thomas, Reach hither thy finger, and behold my hands; and reach hither thy hand, and thrust it into my side: and be not faithless, but believing.
【NIV】Then he said to Thomas, "Put your finger here; see my hands. Reach out your hand and put it into my side. Stop doubting and believe."
【BBE】Then he said to Thomas, Put out your finger, and see my hands; and put your hand here into my side: and be no longer in doubt but have belief.
【ASV】Then saith he to Thomas, Reach hither thy finger, and see my hands; and reach hither thy hand, and put it into my side: and be not faithless, but believing.
28 【和合本】多马说：“我的主！我的上帝！”
【吕振中】多马回答耶稣说∶“我的主，我的上帝！”
【思高本】多默回答说：“我主！我天主！”
【现代本】多马说：“我的主，我的上帝！”
【KJV】And Thomas answered and said unto him, My LORD and my God.
【NIV】Thomas said to him, "My Lord and my God!"
【BBE】And Thomas said in answer, My Lord and my God!
【ASV】Thomas answered and said unto him, My Lord and my God.
29 【和合本】耶稣对他说：“你因看见了我才信；那没有看见就信的有福了。”
【吕振中】耶稣对他说∶“你因看见了我才信！那些没有看见而信的、有福阿！”
【思高本】耶稣对他说：“因为你看见了我，才相信吗？那些没有看见而相信的，才是有福的！”
【现代本】耶稣说：“你因为看见了我才信吗？那些没有看见而信的是多么有福啊！”
【KJV】Jesus saith unto him, Thomas, because thou hast seen me, thou hast believed: blessed are they that have not seen, and yet have believed.
【NIV】Then Jesus told him, "Because you have seen me, you have believed; blessed are those who have not seen and yet have believed."
【BBE】Jesus said to him, Because you have seen me you have belief: a blessing will be on those who have belief though they have not seen me!
【ASV】Jesus saith unto him, Because thou hast seen me, thou hast believed: blessed are they that have not seen, and yet have believed.

本书的目的
30 【和合本】耶稣在门徒面前另外行了许多神迹，没有记在这书上。
【吕振中】这样，耶稣在门徒面前还行了许多别的神迹、是没有记在这书上的。
【思高本】耶稣在门徒前还行了许多其他的神迹，没有记在这部书上。
【现代本】耶稣在他的门徒面前还行了许多神迹，可是没有记录在这本书里。
【KJV】And many other signs truly did Jesus in the presence of his disciples, which are not written in this book:
【NIV】Jesus did many other miraculous signs in the presence of his disciples, which are not recorded in this book.
【BBE】A number of other signs Jesus did before his disciples which are not recorded in this book:
【ASV】Many other signs therefore did Jesus in the presence of the disciples, which are not written in this book:
31 【和合本】但记这些事要叫你们信耶稣是基督，是上帝的儿子，并且叫你们信了他，就可以因他的名得生命。
【吕振中】但这些事记下来、是要使你们信耶稣是基督、上帝的儿子，并且信了、使你们在他名内（或译∶靠着他的名）得生命。
【思高本】这些所记录的，是为叫你们信耶稣是默西亚，天主子；并使你们信的人，赖他的名获得生命。
【现代本】本书记述的目的是要你们信（另有些古卷作：是要你们继续信）耶稣是基督，是上帝的儿子，并且要你们因信他而获得生命。
【KJV】But these are written, that ye might believe that Jesus is the Christ, the Son of God; and that believing ye might have life through his name.
【NIV】But these are written that you may believe that Jesus is the Christ, the Son of God, and that by believing you may have life in his name.
【BBE】But these are recorded, so that you may have faith that Jesus is the Christ, the Son of God, and so that, having this faith you may have life in his name.
【ASV】but these are written, that ye may believe that Jesus is the Christ, the Son of God; and that believing ye may have life in his name.


第 21 章

耶稣向七个门徒显现
1 【和合本】这些事以后，耶稣在提比哩亚海边又向门徒显现。他怎样显现记在下面：
【吕振中】这些事以后、耶稣在提比哩亚海边又将自己向门徒显现；他是这样显现的。
【思高本】这些事后，耶稣在提庇黎雅海边，又显现给门徒；他是这样显现的：
【现代本】这些事以后，耶稣再一次在提比哩亚湖边向门徒显现。这次显现的经过是这样的：
【KJV】After these things Jesus shewed himself again to the disciples at the sea of Tiberias; and on this wise shewed he himself.
【NIV】Afterward Jesus appeared again to his disciples, by the Sea of Tiberias. It happened this way:
【BBE】After these things Jesus let himself be seen again by the disciples at the sea of Tiberias; and it came about in this way.
【ASV】After these things Jesus manifested himself again to the disciples at the sea of Tiberias; and he manifested himself on this wise.
2 【和合本】有西门彼得和称为低土马的多马，并加利利的迦拿人拿但业，还有西庇太的两个儿子，又有两个门徒，都在一处。
【吕振中】当时在一处的有西门彼得、和称为双生的多马，有加利利的迦拿人拿但业、和西庇太的两个儿子，另外还有两个门徒。
【思高本】当西满伯多禄，号称狄狄摩的多默，加里肋亚加纳的纳塔乃耳，载伯德的两个儿子，和其他两个门徒在一起的时候，
【现代本】当时，西门彼得、绰号双胞胎的多马、加利利的迦拿人拿但业、西庇太的两个儿子，和另外两个门徒都在一起。
【KJV】There were together Simon Peter, and Thomas called Didymus, and Nathanael of Cana in Galilee, and the sons of Zebedee, and two other of his disciples.
【NIV】Simon Peter, Thomas (called Didymus), Nathanael from Cana in Galilee, the sons of Zebedee, and two other disciples were together.
【BBE】Simon Peter, Thomas named Didymus, Nathanael of Cana in Galilee, the sons of Zebedee, and two others of his disciples were all together.
【ASV】There was together Simon Peter, and Thomas called Didymus, and Nathanael of Cana in Galilee, and the sons of Zebedee, and two other of his disciples.
3 【和合本】西门彼得对他们说：“我打鱼去。”他们说：“我们也和你同去。”他们就出去，上了船；那一夜并没有打着什么。
【吕振中】西门彼得对他们说∶“我打鱼去。”他们对他说∶“我们也和你一同去。”他们就出去，上了船；那一夜并没有逮着什么。
【思高本】西满伯多禄对他们说：“我去打鱼。”他们回答说：“我们也同你一起去。”他们便出去，上了船；但那一夜什么也没捕到。
【现代本】西门彼得对他们说：“我打鱼去。”大家说：“我们跟你一道去。”于是他们出去，上了船；可是整夜没有捕到什么。
【KJV】Simon Peter saith unto them, I go a fishing. They say unto him, We also go with thee. They went forth, and entered into a ship immediately; and that night they caught nothing.
【NIV】I'm going out to fish," Simon Peter told them, and they said, "We'll go with you." So they went out and got into the boat, but that night they caught nothing.
【BBE】Simon Peter said to them, I am going fishing. They said to him, And we will come with you. They went out and got into the boat; but that night they took no fish.
【ASV】Simon Peter saith unto them, I go a fishing. They say unto him, We also come with thee. They went forth, and entered into the boat; and that night they took nothing.
4 【和合本】天将亮的时候，耶稣站在岸上，门徒却不知道是耶稣。
【吕振中】刚到了清早，耶稣站在海滩上；门徒却不知道是耶稣。
【思高本】已经到了早晨，耶稣站在岸上，门徒却没有认出他是耶稣来。
【现代本】太阳刚出来的时候，耶稣站在水边，可是门徒不知道他就是耶稣。
【KJV】But when the morning was now come, Jesus stood on the shore: but the disciples knew not that it was Jesus.
【NIV】Early in the morning, Jesus stood on the shore, but the disciples did not realize that it was Jesus.
【BBE】Now very early in the morning Jesus was there by the edge of the sea (though the disciples were not conscious that it was Jesus).
【ASV】But when day was now breaking, Jesus stood on the beach: yet the disciples knew not that it was Jesus.
5 【和合本】耶稣就对他们说：“小子！你们有吃的没有？”他们回答说：“没有。”
【吕振中】于是耶稣对他们说∶“小孩子，你们打着了下饭的东西没有？”他们回答耶稣说∶“没有。”
【思高本】于是耶稣对他们说：“孩子们，你们有些鱼吃吗？”他们回答说：“没有。”
【现代本】耶稣对他们说：“朋友，你们捕到了鱼没有？”他们回答：“没有。”
【KJV】Then Jesus saith unto them, Children, have ye any meat? They answered him, No.
【NIV】He called out to them, "Friends, haven't you any fish?" "No," they answered.
【BBE】So Jesus said to them, Children, have you taken any fish? They made answer, No.
【ASV】Jesus therefore saith unto them, Children, have ye aught to eat? They answered him, No.
6 【和合本】耶稣说：“你们把网撒在船的右边，就必得着。”他们便撒下网去，竟拉不上来了，因为鱼甚多。
【吕振中】耶稣对他们说∶“把网子撒在船右边，就可以得着。”他们就撒下去；由于那一群鱼、他们再没有力量拖上来了。
【思高本】耶稣向他们说：“向船右边撒网，就会捕到。”他们便撒下网去，因为鱼太多，竟不能拉上网来。
【现代本】耶稣说：“把网撒向船的右边，那边有鱼。”他们就撒网下去，可是拉不上来，因为网着了太多的鱼。
【KJV】And he said unto them, Cast the net on the right side of the ship, and ye shall find. They cast therefore, and now they were not able to draw it for the multitude of fishes.
【NIV】He said, "Throw your net on the right side of the boat and you will find some." When they did, they were unable to haul the net in because of the large number of fish.
【BBE】And he said to them, Let down the net on the right side of the boat and you will get some. So they put it in the water and now they were not able to get it up again because of the great number of fish.
【ASV】And he said unto them, Cast the net on the right side of the boat, and ye shall find. They cast therefore, and now they were not able to draw it for the multitude of fishes.
7 【和合本】耶稣所爱的那门徒对彼得说：“是主！”那时西门彼得赤着身子，一听见是主，就束上一件外衣，跳在海里。
【吕振中】于是耶稣所爱的那门徒对彼得说∶“是主哦！”西门彼得那时赤着身子、一听说是主、就把外短褂束腰，投身入海。
【思高本】耶稣所爱的那个门徒就对伯多禄说：“是主。”西满伯多禄一听说是主，他原是赤着身，就束上外衣，纵身跳入海；
【现代本】耶稣所钟爱的那个门徒对彼得说：“是主！”西门彼得一听说是主，连忙拿一件外衣披在身上（他那时赤着身子），跳进水里。
【KJV】Therefore that disciple whom Jesus loved saith unto Peter, It is the Lord. Now when Simon Peter heard that it was the Lord, he girt his fisher's coat unto him, (for he was naked,) and did cast himself into the sea.
【NIV】Then the disciple whom Jesus loved said to Peter, "It is the Lord!" As soon as Simon Peter heard him say, "It is the Lord," he wrapped his outer garment around him (for he had taken it off) and jumped into the water.
【BBE】So the disciple who was dear to Jesus said to Peter, It is the Lord! Hearing that it was the Lord, Peter put his coat round him (because he was not clothed) and went into the sea.
【ASV】That disciple therefore whom Jesus loved saith unto Peter, It is the Lord. So when Simon Peter heard that it was the Lord, he girt his coat about him (for he was naked), and cast himself into the sea.
8 【和合本】其余的门徒离岸不远，约有二百肘（古时以肘为尺，一肘约有今时尺半），就在小船上把那网鱼拉过来。
【吕振中】其他的门徒、因为离岸不远、约有三百尺（希腊文作∶二百肘），却坐小船来，拖那网鱼。
【思高本】其他的门徒，因离岸不远──约有二百肘──坐着小船，拖着一网鱼而来。
【现代本】其余的门徒摇着小船靠岸，把一整网的鱼拖了上来。当时他们离岸不远，约有一百公尺的距离。
【KJV】And the other disciples came in a little ship; (for they were not far from land, but as it were two hundred cubits,) dragging the net with fishes.
【NIV】The other disciples followed in the boat, towing the net full of fish, for they were not far from shore, about a hundred yards.
【BBE】And the other disciples came in the little boat (they were not far from land, only about two hundred cubits off) pulling the net full of fish.
【ASV】But the other disciples came in the little boat (for they were not far from the land, but about two hundred cubits off), dragging the net full of fishes.
9 【和合本】他们上了岸，就看见那里有炭火，上面有鱼，又有饼。
【吕振中】他们离开船上了岸，见有一堆炭火生在那里，有小鱼放在上面，又有饼。
【思高本】当他们上了岸，看见放着一堆炭火，上面放着鱼和饼。
【现代本】他们上了岸，看见一堆炭火，上面有鱼和饼。
【KJV】As soon then as they were come to land, they saw a fire of coals there, and fish laid thereon, and bread.
【NIV】When they landed, they saw a fire of burning coals there with fish on it, and some bread.
【BBE】When they got to land, they saw a fire of coals there, with fish cooking on it, and bread.
【ASV】So when they got out upon the land, they see a fire of coals there, and fish laid thereon, and bread.
10 【和合本】耶稣对他们说：“把刚才打的鱼拿几条来。”
【吕振中】耶稣对他们说∶“把刚逮着的小鱼拿几条来。”
【思高本】耶稣对他们说：“把你们刚才所打得的鱼拿一些来！”
【现代本】耶稣对他们说：“把你们刚打的鱼拿几条来。”
【KJV】Jesus saith unto them, Bring of the fish which ye have now caught.
【NIV】Jesus said to them, "Bring some of the fish you have just caught."
【BBE】Jesus said to them, Get some of the fish which you have now taken.
【ASV】Jesus saith unto them, Bring of the fish which ye have now taken.
11 【和合本】西门彼得就去（或作：上船），把网拉到岸上。那网满了大鱼，共一百五十三条；鱼虽这样多，网却没有破。
【吕振中】西门彼得就上船，把网子拉到岸上；满有大鱼一百五十三条；虽然这么多，网子却没有破裂。
【思高本】西满伯多禄便上去，把网拉上岸来，网满了大鱼，共一百五十叁条；虽然这么多，网却没有破。
【现代本】西门彼得到船上去，把网拖到岸上；网里都是大鱼，一共有一百五十三条。虽然有这么多鱼，网却没有破。
【KJV】Simon Peter went up, and drew the net to land full of great fishes, an hundred and fifty and three: and for all there were so many, yet was not the net broken.
【NIV】Simon Peter climbed aboard and dragged the net ashore. It was full of large fish, 153, but even with so many the net was not torn.
【BBE】So Peter went to the boat and came back pulling the net to land, full of great fish, a hundred and fifty-three; and though there was such a number the net was not broken.
【ASV】Simon Peter therefore went up, and drew the net to land, full of great fishes, a hundred and fifty and three: and for all there were so many, the net was not rent.
12 【和合本】耶稣说：“你们来吃早饭。”门徒中没有一个敢问他：“你是谁？”因为知道是主。
【吕振中】耶稣对他们说∶“来吃早饭。”门徒中没有一个敢探问他‘你是谁？’因为知道是主。
【思高本】耶稣向他们说：“你们来吃早饭罢！”门徒中没有人敢问他：“你是谁？”因为知道是主。
【现代本】耶稣对他们说：“你们来吃早饭吧。”没有一个门徒敢问他：“你是谁？”因为他们都知道他是主。
【KJV】Jesus saith unto them, Come and dine. And none of the disciples durst ask him, Who art thou? knowing that it was the Lord.
【NIV】Jesus said to them, "Come and have breakfast." None of the disciples dared ask him, "Who are you?" They knew it was the Lord.
【BBE】Jesus said to them, Come and take some food. And all the disciples were in fear of putting the question, Who are you? being conscious that it was the Lord.
【ASV】Jesus saith unto them, Come and break your fast. And none of the disciples durst inquire of him, Who art thou? knowing that it was the Lord.
13 【和合本】耶稣就来拿饼和鱼给他们。
【吕振中】耶稣就来，拿着饼给他们；小鱼也照样拿。
【思高本】耶稣遂上前拿起饼来，递给他们；也同样拿起鱼来，递给他们。
【现代本】耶稣就走过去，拿饼分给他们，也照样把鱼分了。
【KJV】Jesus then cometh, and taketh bread, and giveth them, and fish likewise.
【NIV】Jesus came, took the bread and gave it to them, and did the same with the fish.
【BBE】Then Jesus came and took the bread and gave it to them, and the fish in the same way.
【ASV】Jesus cometh, and taketh the bread, and giveth them, and the fish likewise.
14 【和合本】耶稣从死里复活以后，向门徒显现，这是第三次。
【吕振中】耶稣从死人中得才活起来、向门徒显现、这已是第三次。
【思高本】耶稣从死者中复活后，向门徒显现，这已是第叁次。
【现代本】这是耶稣从死里复活以后，第三次向门徒显现。
【KJV】This is now the third time that Jesus shewed himself to his disciples, after that he was risen from the dead.
【NIV】This was now the third time Jesus appeared to his disciples after he was raised from the dead.
【BBE】Now this was the third time that Jesus let himself be seen by the disciples after he had come back from the dead.
【ASV】This is now the third time that Jesus was manifested to the disciples, after that he was risen from the dead.

三问彼得爱主之心
15 【和合本】他们吃完了早饭，耶稣对西门彼得说：“约翰（在马太十六章十七节称约拿）的儿子西门，你爱我比这些更深吗？”彼得说：“主啊，是的，你知道我爱你。”耶稣对他说：“你喂养我的小羊。”
【吕振中】他们既吃了早饭，耶稣就对西门彼得说∶“约翰的儿子西门，你深爱我、比爱这些更深么？”彼得对耶稣说∶“主阿，是的；你知道我爱你。”耶稣对他说∶“你才养我的羔羊。”
【思高本】吃完了早饭，耶稣对西满伯多禄说：“若望的儿子西满，你比他们更爱我吗？”伯多禄回答说：“主，是的，你知道我爱你。”耶稣就对他说：“你养我的羔羊。”
【现代本】他们吃过以后，耶稣问西门彼得：“约翰的儿子西门，你爱我胜过这些吗？”他回答：“主啊，是的，你知道我爱你。”耶稣说：“你喂养我的小羊。”
【KJV】So when they had dined, Jesus saith to Simon Peter, Simon, son of Jonas, lovest thou me more than these? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, Feed my lambs.
【NIV】When they had finished eating, Jesus said to Simon Peter, "Simon son of John, do you truly love me more than these?" "Yes, Lord," he said, "you know that I love you." Jesus said, "Feed my lambs."
【BBE】Then when they had taken food, Jesus said to Simon Peter, Simon, son of John, is your love for me greater than the love of these others? He said to him, Yes, Lord; you are certain of my love for you. He said to him, Then give my lambs food.
【ASV】So when they had broken their fast, Jesus saith to Simon Peter, Simon, son of John, lovest thou me more than these? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, Feed my lambs.
16 【和合本】耶稣第二次又对他说：“约翰的儿子西门，你爱我吗？”彼得说：“主啊，是的，你知道我爱你。”耶稣说：“你牧养我的羊。”
【吕振中】耶稣第二次又对西门彼得说∶“约翰的儿子西门，你深爱我么？”彼得对耶稣说∶“主阿，是的；你知道我爱你。”耶稣对他说∶“你牧养我的小羊。”
【思高本】耶稣第二次又问他说：“若望的儿子西满，你爱我吗？”伯多禄回答说：“主，是的，你知道我爱你。”耶稣就对他说：“你牧放我的羊群。”
【现代本】耶稣第二次问：“约翰的儿子西门，你爱我吗？”他回答：“主啊，是的，你知道我爱你。”耶稣对他说：“你牧养我的羊。”
【KJV】He saith to him again the second time, Simon, son of Jonas, lovest thou me? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, Feed my sheep.
【NIV】Again Jesus said, "Simon son of John, do you truly love me?" He answered, "Yes, Lord, you know that I love you." Jesus said, "Take care of my sheep."
【BBE】Again, a second time, he said to him, Simon, son of John, have you any love for me? Yes, Lord, he said, you are certain of my love for you. Then take care of my sheep, said Jesus.
【ASV】He saith to him again a second time, Simon, son of John, lovest thou me? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, Tend my sheep.
17 【和合本】第三次对他说：“约翰的儿子西门，你爱我吗？”彼得因为耶稣第三次对他说“你爱我吗”，就忧愁，对耶稣说：“主啊，你是无所不知的；你知道我爱你。”耶稣说：“你喂养我的羊。
【吕振中】耶稣第三次对西门彼得说∶“约翰的儿子西门，你爱我么？”彼得因耶稣第三次对他说‘你爱我么？’就忧愁，对耶稣说∶“主阿，你知道一切，知道我爱你。”耶稣对他说∶“你才养我的小羊。”
【思高本】耶稣第叁次问他说：“若望的儿子西满，你爱我吗？”伯多禄因耶稣第叁次问他说：“你爱我吗？”便忧愁起来，遂向他说：“主啊！一切你都知道，你晓得我爱你。”耶稣对他说：“你养我的羊群。”
【现代本】耶稣第三次再问：“约翰的儿子西门，你爱我吗？”彼得因为耶稣一连三次问他“你爱我吗？”就难过起来，对耶稣说：“主啊，你无所不知，你知道我爱你。”耶稣说：“你喂养我的羊。
【KJV】He saith unto him the third time, Simon, son of Jonas, lovest thou me? Peter was grieved because he said unto him the third time, Lovest thou me? And he said unto him, Lord, thou knowest all things; thou knowest that I love thee. Jesus saith unto him, Feed my sheep.
【NIV】The third time he said to him, "Simon son of John, do you love me?" Peter was hurt because Jesus asked him the third time, "Do you love me?" He said, "Lord, you know all things; you know that I love you." Jesus said, "Feed my sheep.
【BBE】He said to him a third time, Simon, son of John, am I dear to you? Now Peter was troubled in his heart because he put the question a third time, Am I dear to you? And he said to him, Lord, you have knowledge of all things; you see that you are dear to me. Jesus said to him, Then give my sheep food.
【ASV】He saith unto him the third time, Simon, son of John, lovest thou me? Peter was grieved because he said unto him the third time, Lovest thou me? And he said unto him, Lord, thou knowest all things; thou knowest that I love thee. Jesus saith unto him, Feed my sheep.
18 【和合本】我实实在在的告诉你，你年少的时候，自己束上带子，随意往来；但年老的时候，你要伸出手来，别人要把你束上，带你到不愿意去的地方。”
【吕振中】“我实实在在地告诉你，你年少时，自己束着带子，在你所愿意去的地方往来；但衰老时，你必伸出手来，别人要把你束上，带到你所不愿意去的地方。”
【思高本】我实实在在告诉你：你年少时，自己束上腰，任意往来；但到了老年，你要伸出手来，别人要给你束上腰，带你往你不愿去的地方去。”
【现代本】我郑重地告诉你，你年轻的时候，自己束上腰带，随意往来；但年老的时候，你要伸出手来，别人要把你绑着，带你到不愿意去的地方。”
【KJV】Verily, verily, I say unto thee, When thou wast young, thou girdest thyself, and walkedst whither thou wouldest: but when thou shalt be old, thou shalt stretch forth thy hands, and another shall gird thee, and carry thee whither thou wouldest not.
【NIV】I tell you the truth, when you were younger you dressed yourself and went where you wanted; but when you are old you will stretch out your hands, and someone else will dress you and lead you where you do not want to go."
【BBE】Truly I say to you, When you were young, you made yourself ready and went wherever you had a desire to go: but when you are old, you will put out your hands and another will make you ready, and you will be taken where you have no desire to go.
【ASV】Verily, verily, I say unto thee, When thou wast young, thou girdedst thyself, and walkedst whither thou wouldest: but when thou shalt be old, thou shalt stretch forth thy hands, and another shall gird thee, and carry thee whither thou wouldest not.
19 【和合本】（耶稣说这话是指着彼得要怎样死，荣耀上帝。）说了这话，就对他说：“你跟从我吧！”
【吕振中】耶稣说这话，是指明彼得要由什么样的死来荣耀上帝。说了这话，就对彼得说∶“你跟着我。”
【思高本】耶稣说这话，是指他将以怎样的死，去光荣天主。说完这话，又对他说：“跟随我罢！”
【现代本】（耶稣说这话是指明彼得将怎样死，来荣耀上帝。）接着，耶稣又对他说：“你跟从我吧！”
【KJV】This spake he, signifying by what death he should glorify God. And when he had spoken this, he saith unto him, Follow me.
【NIV】Jesus said this to indicate the kind of death by which Peter would glorify God. Then he said to him, "Follow me!"
【BBE】Now this he said, pointing out the sort of death by which he would give God glory. And after saying this, he said to him, Come after me.
【ASV】Now this he spake, signifying by what manner of death he should glorify God. And when he had spoken this, he saith unto him, Follow me.

耶稣论他所爱的那门徒
20 【和合本】彼得转过来，看见耶稣所爱的那门徒跟着，（就是在晚饭的时候，靠着耶稣胸膛说：“主啊，卖你的是谁？”的那门徒。）
【吕振中】彼得转了身，看见耶稣所爱的那门徒跟着，就是在晚饭时斜靠着耶稣胸膛说∶‘主阿，把你送官的是谁？’的。
【思高本】伯多禄转过身来，看见耶稣所爱的那个门徒跟着，即在晚餐时靠耶稣胸膛前问：“主！是谁出卖你？”的那个门徒。
【现代本】彼得转身，看见耶稣所钟爱的那个门徒跟在后面（那门徒曾在那晚吃饭的时候挨近耶稣，问他“主啊，要出卖你的是谁？”）。
【KJV】Then Peter, turning about, seeth the disciple whom Jesus loved following; which also leaned on his breast at supper, and said, Lord, which is he that betrayeth thee?
【NIV】Peter turned and saw that the disciple whom Jesus loved was following them. (This was the one who had leaned back against Jesus at the supper and had said, "Lord, who is going to betray you?")
【BBE】Then Peter, turning round, saw the disciple who was dear to Jesus coming after them--the disciple who was resting on his breast at the last meal, and said, Lord, who is it who will be false to you?
【ASV】Peter, turning about, seeth the disciple whom Jesus loved following; who also leaned back on his breast at the supper, and said, Lord, who is he that betrayeth thee?
21 【和合本】彼得看见他，就问耶稣说：“主啊，这人将来如何？”
【吕振中】彼得看见这个人，就对耶稣说∶“主阿，这人怎么样呢？”
【思高本】伯多禄一看见他，就对耶稣说：主，他怎样？”
【现代本】彼得看见他，就问耶稣：“主啊，这个人将来怎样？”
【KJV】Peter seeing him saith to Jesus, Lord, and what shall this man do?
【NIV】When Peter saw him, he asked, "Lord, what about him?"
【BBE】Seeing him, Peter said to Jesus, What about this man?
【ASV】Peter therefore seeing him saith to Jesus, Lord, and what shall this man do?
22 【和合本】耶稣对他说：“我若要他等到我来的时候，与你何干？你跟从我吧！”
【吕振中】耶稣对彼得说∶“我若愿意他存留着、等到我来，与你何干？你、跟着我！’
【思高本】耶稣向他说：“我如果要他存留直到我来，与你何干？你只管跟随我。”
【现代本】耶稣回答：“如果我要他活着等到我来，也不关你的事，你只管跟从我吧！”
【KJV】Jesus saith unto him, If I will that he tarry till I come, what is that to thee? follow thou me.
【NIV】Jesus answered, "If I want him to remain alive until I return, what is that to you? You must follow me."
【BBE】Jesus said to him, If it is my desire for him to be here till I come back, what is that to you? come yourself after me.
【ASV】Jesus saith unto him, If I will that he tarry till I come, what is that to thee? Follow thou me.
23 【和合本】于是这话传在弟兄中间，说那门徒不死。其实，耶稣不是说他不死，乃是说：“我若要他等到我来的时候，与你何干？”
【吕振中】于是这话就传出来、在弟兄中间、说那门徒必不死。其实耶稣并没有对彼得说他必不死，乃是说∶“我若愿意他存留着、等到我来，与你何干？”
【思高本】于是在兄弟们中间传出这话说：“那门徒不死。”其实耶稣并没有说：他不死，而只说：“我如果要他存留直到我来，与你何干？”
【现代本】于是，这话流传在跟从耶稣的人当中，说那个门徒不会死。其实，耶稣并没有说他不会死，而是说“如果我要他活着等到我来，也不关你的事。”
【KJV】Then went this saying abroad among the brethren, that that disciple should not die: yet Jesus said not unto him, He shall not die; but, If I will that he tarry till I come, what is that to thee?
【NIV】Because of this, the rumor spread among the brothers that this disciple would not die. But Jesus did not say that he would not die; he only said, "If I want him to remain alive until I return, what is that to you?"
【BBE】So this saying went about among the brothers that this disciple would not undergo death: Jesus, however, did not say that he would not undergo death, but, If it is my desire for him to be here till I come back, what is that to you?
【ASV】This saying therefore went forth among the brethren, that that disciple should not die: yet Jesus said not unto him, that he should not die; but, If I will that he tarry till I come, what is that to thee?

结语
24 【和合本】为这些事作见证，并且记载这些事的就是这门徒；我们也知道他的见证是真的。
【吕振中】这个人就是那为这些事作见证、将这些事写下来的那位门徒；我们知道他的见证是真实的。
【思高本】为这些事作证，且写下这些事的，就是这个门徒，我们知道：他的作证是真实的。
【现代本】这个人就是为这些事作见证的那个门徒；他把这些事记录下来。我们知道他的见证都是真的。
【KJV】This is the disciple which testifieth of these things, and wrote these things: and we know that his testimony is true.
【NIV】This is the disciple who testifies to these things and who wrote them down. We know that his testimony is true.
【BBE】This is the disciple who gives witness about these things and who put them in writing: and we have knowledge that his witness is true.
【ASV】This is the disciple that beareth witness of these things, and wrote these things: and we know that his witness is true.
25 【和合本】耶稣所行的事还有许多，若是一一的都写出来，我想，所写的书就是世界也容不下了。
【吕振中】耶稣所行的还有许多别的事。若一一都写下来，我想所写的书、就是世界也容不下。
【思高本】耶稣所行的还有许多别的事；假使要一一写出来，我想所要写的书，连这世界也容不下。
【现代本】耶稣还做了许多别的事，要是一一详细记录下来，我想整个世界也容纳不下那么多的书。
【KJV】And there are also many other things which Jesus did, the which, if they should be written every one, I suppose that even the world itself could not contain the books that should be written. Amen.
【NIV】Jesus did many other things as well. If every one of them were written down, I suppose that even the whole world would not have room for the books that would be written.
【BBE】And Jesus did such a number of other things that, if every one was recorded, it is my opinion that even the world itself is not great enough for the books there would be.
【ASV】And there are also many other things which Jesus did, the which if they should be written every one, I suppose that even the world itself would not contain the books that should be written.


第 3 章

耶稣与尼哥底母谈重生
1 【和合本】有一个法利赛人，名叫尼哥底母，是犹太人的官。
【吕振中】法利赛派中有一个人名叫尼哥底母、是犹太人的议员。
【思高本】有一个法利塞人，名叫尼苛德摩，是个犹太人的首领。
【现代本】有一个法利赛人，名叫尼哥德慕，是犹太人的领袖。
【KJV】There was a man of the Pharisees, named Nicodemus, a ruler of the Jews:
【NIV】Now there was a man of the Pharisees named Nicodemus, a member of the Jewish ruling council.
【BBE】Now there was among the Pharisees a man named Nicodemus, who was one of the rulers of the Jews.
【ASV】Now there was a man of the Pharisees, named Nicodemus, a ruler of the Jews:
2 【和合本】这人夜里来见耶稣，说：“拉比，我们知道你是由上帝那里来作师傅的；因为你所行的神迹，若没有上帝同在，无人能行。”
【吕振中】这人夜里来见耶稣，对他说∶“老师（希腊文作∶拉比），我们知道你是从上帝那里来做教师的；因为一个人、若不是上帝与他同在，就不能行你所行的神迹。”
【思高本】有一夜，他来到耶稣前，向说：“辣彼，我们知道你是由天主而来的师傅，因为天主若不同他在一起，谁也不能行你所行的这些神迹。”
【现代本】他在晚上来见耶稣，说：“老师，我们知道你是从上帝那里来的教师。你所行的神迹，要不是有上帝同在，没有人能行。”
【KJV】The same came to Jesus by night, and said unto him, Rabbi, we know that thou art a teacher come from God: for no man can do these miracles that thou doest, except God be with him.
【NIV】He came to Jesus at night and said, "Rabbi, we know you are a teacher who has come from God. For no one could perform the miraculous signs you are doing if God were not with him."
【BBE】He came to Jesus by night and said to him, Rabbi, we are certain that you have come from God as a teacher, because no man would be able to do these signs which you do if God was not with him.
【ASV】the same came unto him by night, and said to him, Rabbi, we know that thou art a teacher come from God; for no one can do these signs that thou doest, except God be with him.
3 【和合本】耶稣回答说：“我实实在在的告诉你，人若不重生，就不能见上帝的国。”
【吕振中】耶稣回答他说∶“我实实在在地告诉你，人若没有重生（或译∶从上头生），就不能看见上帝的国。”
【思高本】耶稣回答说：“我实实在在告诉你：人除非由上而生，不能见到天主的国。”
【现代本】耶稣回答：“我郑重地告诉你，人要是不重生（或译：人要是不从上帝那里领受新生命），就不能看见上帝国的实现。”
【KJV】Jesus answered and said unto him, Verily, verily, I say unto thee, Except a man be born again, he cannot see the kingdom of God.
【NIV】In reply Jesus declared, "I tell you the truth, no one can see the kingdom of God unless he is born again. "
【BBE】Jesus said to him, Truly, I say to you, Without a new birth no man is able to see the kingdom of God.
【ASV】Jesus answered and said unto him, Verily, verily, I say unto thee, Except one be born anew, he cannot see the kingdom of God.
4 【和合本】尼哥底母说：“人已经老了，如何能重生呢？岂能再进母腹生出来吗？”
【吕振中】尼哥底母对他说∶“人巳经老了，怎能被生下来呢？难道能第二次进他母腹去生下来么？”
【思高本】尼苛德摩说：“人已年老，怎样能重生呢？难道他还能再入母腹而重生吗？”
【现代本】尼哥德慕问：“一个已经老了的人怎么能重生呢？他能重进母胎再生下来吗？”
【KJV】Nicodemus saith unto him, How can a man be born when he is old? can he enter the second time into his mother's womb, and be born?
【NIV】How can a man be born when he is old?" Nicodemus asked. "Surely he cannot enter a second time into his mother's womb to be born!"
【BBE】Nicodemus said to him, How is it possible for a man to be given birth when he is old? Is he able to go into his mother's body a second time and come to birth again?
【ASV】Nicodemus saith unto him, How can a man be born when he is old? can he enter a second time into his mother's womb, and be born?
5 【和合本】耶稣说：“我实实在在的告诉你，人若不是从水和圣灵生的，就不能进上帝的国。
【吕振中】耶稣回答说∶“我实实在在地告诉你，人若不是由水与灵生的，就不能进上帝的国。
【思高本】耶稣回答说：“我实实在在告诉你：人除非由水和圣神而生，不能进天主的国：
【现代本】耶稣回答：“我郑重地告诉你，人要不是从水和圣灵重生，就不能成为上帝国的子民。
【KJV】Jesus answered, Verily, verily, I say unto thee, Except a man be born of water and of the Spirit, he cannot enter into the kingdom of God.
【NIV】Jesus answered, "I tell you the truth, no one can enter the kingdom of God unless he is born of water and the Spirit.
【BBE】Jesus said in answer, Truly, I say to you, If a man's birth is not from water and from the Spirit, it is not possible for him to go into the kingdom of God.
【ASV】Jesus answered, Verily, verily, I say unto thee, Except one be born of water and the Spirit, he cannot enter into the kingdom of God!
6 【和合本】从肉身生的就是肉身；从灵生的就是灵。
【吕振中】由肉身生的是肉身，由灵生的是灵。
【思高本】由肉的生的属于肉，由神生的属于神。
【现代本】人的肉身是由父母生的，他的灵性是由圣灵生的。
【KJV】That which is born of the flesh is flesh; and that which is born of the Spirit is spirit.
【NIV】Flesh gives birth to flesh, but the Spirit gives birth to spirit.
【BBE】That which has birth from the flesh is flesh, and that which has birth from the Spirit is spirit.
【ASV】That which is born of the flesh is flesh; and that which is born of the Spirit is spirit.
7 【和合本】我说：‘你们必须重生’，你不要以为希奇。
【吕振中】我对你说∶‘你们必须重生（或译∶从上头生）’，你不要希奇。
【思高本】你不要惊奇，因我给你说了：你们应该由上而生。
【现代本】不要因为我说：‘你必须重生（或译：你必须从上帝那里领受新生命）’而惊奇。
【KJV】Marvel not that I said unto thee, Ye must be born again.
【NIV】You should not be surprised at my saying, `You must be born again.'
【BBE】Do not be surprised that I say to you, It is necessary for you to have a second birth.
【ASV】Marvel not that I said unto thee, Ye must be born anew.
8 【和合本】风随着意思吹，你听见风的响声，却不晓得从哪里来，往哪里去；凡从圣灵生的，也是如此。”
【吕振中】风（同词∶灵）随意地吹，你听见它的响声，却不知道它从哪里来，往哪里去；凡由灵生的、就是这样。”
【思高本】风随意向那吹，你听到风的响声，却不知道风从那来，往那去：凡由圣神而生的就是这样。”
【现代本】风随意吹动，你听见它的声音，却不知道它从哪里来，往哪里去。凡从圣灵生的，也都是这样。”
【KJV】The wind bloweth where it listeth, and thou hearest the sound thereof, but canst not tell whence it cometh, and whither it goeth: so is every one that is born of the Spirit.
【NIV】The wind blows wherever it pleases. You hear its sound, but you cannot tell where it comes from or where it is going. So it is with everyone born of the Spirit."
【BBE】The wind goes where its pleasure takes it, and the sound of it comes to your ears, but you are unable to say where it comes from and where it goes: so it is with everyone whose birth is from the Spirit.
【ASV】The wind bloweth where it will, and thou hearest the voice thereof, but knowest not whence it cometh, and whither it goeth: so is every one that is born of the Spirit.
9 【和合本】尼哥底母问他说：“怎能有这事呢？”
【吕振中】尼哥底母回答他说∶“怎能有这些事呢？”
【思高本】尼苛德摩问说：“这事怎么能成就呢？”
【现代本】尼哥德慕问：“怎么能有这样的事呢？”
【KJV】Nicodemus answered and said unto him, How can these things be?
【NIV】How can this be?" Nicodemus asked.
【BBE】And Nicodemus said to him, How is it possible for these things to be?
【ASV】Nicodemus answered and said unto him, How can these things be?
10 【和合本】耶稣回答说：“你是以色列人的先生，还不明白这事吗？
【吕振中】耶稣回答他说∶“你是以色列人的教师，还不明白这些事么？
【思高本】耶稣回答说：“你是以色列的师傅；连这事你都不知道吗？
【现代本】耶稣回答：“你是以色列的教师，连这事都不明白吗？
【KJV】Jesus answered and said unto him, Art thou a master of Israel, and knowest not these things?
【NIV】You are Israel's teacher," said Jesus, "and do you not understand these things?
【BBE】And Jesus, answering, said, Are you the teacher of Israel and have no knowledge of these things?
【ASV】Jesus answered and said unto him, Art thou the teacher of Israel, and understandest not these things?
11 【和合本】我实实在在的告诉你，我们所说的是我们知道的；我们所见证的是我们见过的；你们却不领受我们的见证。
【吕振中】我实实在在地告诉你，我们讲我们所知道的，见证我们所见过的，而你们不领受我们的见证。
【思高本】我实实在在告诉你：我们知道的，我们才讲论；我们见过的，我们才作证；而你们却不接受我们的作证。
【现代本】我实在告诉你，我们讲论我们所确知的，我们见证我们所见到的；可是你们偏偏不愿意领受我们的见证。
【KJV】Verily, verily, I say unto thee, We speak that we do know, and testify that we have seen; and ye receive not our witness.
【NIV】I tell you the truth, we speak of what we know, and we testify to what we have seen, but still you people do not accept our testimony.
【BBE】Truly, I say to you, We say that of which we have knowledge; we give witness of what we have seen; and you do not take our witness to be true.
【ASV】Verily, verily, I say unto thee, We speak that which we know, and bear witness of that which we have seen; and ye receive not our witness.
12 【和合本】我对你们说地上的事，你们尚且不信，若说天上的事，如何能信呢？
【吕振中】我对你们说地上的事，你们尚且不信，若对你们说天上的事，你们怎能信呢？
【思高本】若我给你说地上的事，你们尚且不信；若我给你们说天上的事，你们怎么会信呢？
【现代本】我告诉你们关于这世上的事，你们尚且不信，我要是告诉你们天上的事，你们又怎么会信呢？
【KJV】If I have told you earthly things, and ye believe not, how shall ye believe, if I tell you of heavenly things?
【NIV】I have spoken to you of earthly things and you do not believe; how then will you believe if I speak of heavenly things?
【BBE】If you have no belief when my words are about the things of earth, how will you have belief if my words are about the things of heaven?
【ASV】If I told you earthly things and ye believe not, how shall ye believe if I tell you heavenly things?
13 【和合本】除了从天降下、仍旧在天的人子，没有人升过天。
【吕振中】除了那从天上降下来的人子（有古卷加∶那原在天上的），没有人升过天。
【思高本】没有人上过天，除了那自天降下而仍在天上的人子。
【现代本】除了从天上降下来的人子，从来没有人上过天。”
【KJV】And no man hath ascended up to heaven, but he that came down from heaven, even the Son of man which is in heaven.
【NIV】No one has ever gone into heaven except the one who came from heaven--the Son of Man.
【BBE】And no one has ever gone up to heaven but he who came down from heaven, the Son of man.
【ASV】And no one hath ascended into heaven, but he that descended out of heaven, even the Son of man, who is in heaven.
14 【和合本】摩西在旷野怎样举蛇，人子也必照样被举起来，
【吕振中】摩西怎样在野地里高举了蛇，人子也必须怎样被高举，
【思高本】正如梅瑟曾在旷野高举了蛇，人子也应照样被举起来，
【现代本】正好像摩西在旷野举起铜蛇，人子也必须被举起，
【KJV】And as Moses lifted up the serpent in the wilderness, even so must the Son of man be lifted up:
【NIV】Just as Moses lifted up the snake in the desert, so the Son of Man must be lifted up,
【BBE】As the snake was lifted up by Moses in the waste land, even so it is necessary for the Son of man to be lifted up:
【ASV】And as Moses lifted up the serpent in the wilderness, even so must the Son of man be lifted up;
15 【和合本】叫一切信他的都得永生（或作：叫一切信的人在他里面得永生）。”
【吕振中】使一切信他的人都得（或译∶信的人都在他里面［都因他而］得）永生。
【思高本】使凡信的人，在内得永生。
【现代本】要使所有信他的人都得到永恒的生命。
【KJV】That whosoever believeth in him should not perish, but have eternal life.
【NIV】that everyone who believes in him may have eternal life.
【BBE】So that whoever has faith may have in him eternal life.
【ASV】that whosoever believeth may in him have eternal life.
16 【和合本】上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。
【吕振中】上帝这样地爱世人，甚至赐下独生子，使一切信他的人都不灭亡、而得永生。
【思高本】天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信的人不至丧亡，反而获得永生，
【现代本】上帝那么爱世人，甚至赐下他的独子，为要使所有信他的人不至于灭亡，反而得永恒的生命。
【KJV】For God so loved the world, that he gave his only begotten Son, that whosoever believeth in him should not perish, but have everlasting life.
【NIV】For God so loved the world that he gave his one and only Son, that whoever believes in him shall not perish but have eternal life.
【BBE】For God had such love for the world that he gave his only Son, so that whoever has faith in him may not come to destruction but have eternal life.
【ASV】For God so loved the world, that he gave his only begotten Son, that whosoever believeth on him should not perish, but have eternal life.
17 【和合本】因为上帝差他的儿子降世，不是要定世人的罪（或作：审判世人；下同），乃是要叫世人因他得救。
【吕振中】因为上帝差遣那儿子到世界上来，不是要定世人的罪（同词∶审判；下同），乃是要叫世人藉着他而得救。
【思高本】因为天主没有派遣子到世界上来审判世界，而是为叫世界藉着而获救。
【现代本】因为上帝差遣他的儿子到世上来，不是要定世人的罪，而是要藉着他来拯救世人。
【KJV】For God sent not his Son into the world to condemn the world; but that the world through him might be saved.
【NIV】For God did not send his Son into the world to condemn the world, but to save the world through him.
【BBE】God did not send his Son into the world to be judge of the world; he sent him so that the world might have salvation through him.
【ASV】For God sent not the Son into the world to judge the world; but that the world should be saved through him.
18 【和合本】信他的人，不被定罪；不信的人，罪已经定了，因为他不信上帝独生子的名。
【吕振中】信他的人不被定罪；不信的巳被定罪；因为他不信上帝独生子的名。
【思高本】那信从的，不受审判；那不信的，已受了审判，因为他没有信从天主独生子的名字。
【现代本】信儿子的人不被定罪；不信的人已经被定罪了，因为他不信上帝的独子。
【KJV】He that believeth on him is not condemned: but he that believeth not is condemned already, because he hath not believed in the name of the only begotten Son of God.
【NIV】Whoever believes in him is not condemned, but whoever does not believe stands condemned already because he has not believed in the name of God's one and only Son.
【BBE】The man who has faith in him does not come up to be judged; but he who has no faith in him has been judged even now, because he has no faith in the name of the only Son of God.
【ASV】He that believeth on him is not judged: he that believeth not hath been judged already, because he hath not believed on the name of the only begotten Son of God.
19 【和合本】光来到世间，世人因自己的行为是恶的，不爱光，倒爱黑暗，定他们的罪就是在此。
【吕振中】光到了世界上来，人爱黑暗、而不爱光，因为他们的行为邪恶∶这就是被定罪的因由。
【思高本】审判就在于此：光明来到了世界，世人却爱黑暗甚于光明，因为他们的行为是邪恶的。
【现代本】光来到世上，世人因为自己的坏行为，不爱光而爱黑暗；他们被定罪的原因就在这里。
【KJV】And this is the condemnation, that light is come into the world, and men loved darkness rather than light, because their deeds were evil.
【NIV】This is the verdict: Light has come into the world, but men loved darkness instead of light because their deeds were evil.
【BBE】And this is the test by which men are judged: the light has come into the world and men have more love for the dark than for the light, because their acts are evil.
【ASV】And this is the judgment, that the light is come into the world, and men loved the darkness rather than the light; for their works were evil.
20 【和合本】凡作恶的便恨光，并不来就光，恐怕他的行为受责备。
【吕振中】凡作坏事的都恨光，不来就光，恐怕他的行为被讦发；
【思高本】的确，凡作恶的，都憎恶光明，也不来就光明，怕自己的行为彰显出来；
【现代本】做坏事的，都恨光，不接近光，因为怕他的坏行为被揭露出来。
【KJV】For every one that doeth evil hateth the light, neither cometh to the light, lest his deeds should be reproved.
【NIV】Everyone who does evil hates the light, and will not come into the light for fear that his deeds will be exposed.
【BBE】The light is hated by everyone whose acts are evil and he does not come to the light for fear that his acts will be seen.
【ASV】For every one that doeth evil hateth the light, and cometh not to the light, lest his works should be reproved.
21 【和合本】但行真理的必来就光，要显明他所行的是靠上帝而行。
【吕振中】但实行‘真实’的却来就光，要使他的行为显出是在上帝里面（或译∶是靠着上帝）而行的。”
【思高本】然而履行真理的，却来就光明，为显示出他的行为是在天主内完成的。
【现代本】但是，那依照真理做事的，却接近光，为要使光显明他所做的一切都是照着上帝的旨意做的。
【KJV】But he that doeth truth cometh to the light, that his deeds may be made manifest, that they are wrought in God.
【NIV】But whoever lives by the truth comes into the light, so that it may be seen plainly that what he has done has been done through God."
【BBE】But he whose life is true comes to the light, so that it may be clearly seen that his acts have been done by the help of God.
【ASV】But he that doeth the truth cometh to the light, that his works may be made manifest, that they have been wrought in God.

耶稣和施洗约翰
22 【和合本】这事以后，耶稣和门徒到了犹太地，在那里居住，施洗。
【吕振中】这些事以后，耶稣和门徒到了犹太地，同他们暂时住在那里，施行着洗礼。
【思高本】此后，耶稣和门徒来到犹太地，同他们一起住在那施洗。
【现代本】这事以后，耶稣和门徒到犹太地区去。他在那里跟他们住了一些时候，并施洗礼。
【KJV】After these things came Jesus and his disciples into the land of Judaea; and there he tarried with them, and baptized.
【NIV】After this, Jesus and his disciples went out into the Judean countryside, where he spent some time with them, and baptized.
【BBE】After these things Jesus and his disciples went into the land of Judaea, and there he was with them for some time, giving baptism.
【ASV】After these things came Jesus and his disciples into the land of Judea; and there he tarried with them, and baptized.
23 【和合本】约翰在靠近撒冷的哀嫩也施洗；因为那里水多，众人都去受洗。
【吕振中】约翰在靠近撒冷的哀嫩也施行着洗礼，因为那里水多，人都去受洗礼；
【思高本】那时若翰也在临近撒林的艾农施洗，因为那里水多，人们常来受洗。
【现代本】约翰也在距离撒冷不远的哀嫩施洗；因为那地方水多，人家都去受洗。
【KJV】And John also was baptizing in Aenon near to Salim, because there was much water there: and they came, and were baptized.
【NIV】Now John also was baptizing at Aenon near Salim, because there was plenty of water, and people were constantly coming to be baptized.
【BBE】Now John was then giving baptism at Aenon near Salim, because there was much water there; and people came and were given baptism.
【ASV】And John also was baptizing in Enon near to Salim, because there was much water there: and they came, and were baptized.
24 【和合本】（那时约翰还没有下在监里。）
【吕振中】［那时约翰还没有下在监里］。
【思高本】那时，若翰尚未被投在监狱。
【现代本】（那时约翰还没有被囚禁。）
【KJV】For John was not yet cast into prison.
【NIV】This was before John was put in prison.)
【BBE】For at this time John had not been put into prison.
【ASV】For John was not yet cast into prison.
25 【和合本】约翰的门徒和一个犹太人辩论洁净的礼，
【吕振中】当下约翰门徒中的人同犹太人（有古卷作∶同个犹太人）起了辩论关于洁净的事。
【思高本】若翰的门徒和一个犹太人，关于取洁礼发生了争辩。
【现代本】约翰的几个门徒跟一个犹太人为了洁净礼争辩。
【KJV】Then there arose a question between some of John's disciples and the Jews about purifying.
【NIV】An argument developed between some of John's disciples and a certain Jew over the matter of ceremonial washing.
【BBE】Then a question came up between John's disciples and a Jew about washing.
【ASV】There arose therefore a questioning on the part of John's disciples with a Jew about purifying.
26 【和合本】就来见约翰，说：“拉比，从前同你在约但河外、你所见证的那位，现在施洗，众人都往他那里去了。”
【吕振中】他们来见约翰，对他说∶“老师，从前同你在约但河外、你所见证的那一位，你看，这个人正施行洗礼呢，众人都找他去了。”
【思高本】他们便来到若翰前对他说：“辣彼，曾同你一起在约旦河对岸，你给他作证的那位，看，他也施洗；并且众人都到他那去了。”
【现代本】他们去见约翰，对他说：“老师，你看，从前跟你在约旦河对岸、你为他作见证的那一位，现在也在施洗，大家都找他去了！”
【KJV】And they came unto John, and said unto him, Rabbi, he that was with thee beyond Jordan, to whom thou barest witness, behold, the same baptizeth, and all men come to him.
【NIV】They came to John and said to him, "Rabbi, that man who was with you on the other side of the Jordan--the one you testified about--well, he is baptizing, and everyone is going to him."
【BBE】And they went to John and said to him, Rabbi, the man who was with you on the other side of the Jordan, the man to whom you gave witness, is now giving baptism, and everyone is going to him.
【ASV】And they came unto John, and said to him, Rabbi, he that was with thee beyond the Jordan, to whom thou hast borne witness, behold, the same baptizeth, and all men come to him.
27 【和合本】约翰说：“若不是从天上赐的，人就不能得什么。
【吕振中】约翰回答说∶“一个人、若不是从天上给了他，他什么也不能得。
【思高本】若翰回答说：“人不能领受什么，除非有天上的赏赐。
【现代本】约翰说：“除非上帝有所赏赐，没有人能得到什么。
【KJV】John answered and said, A man can receive nothing, except it be given him from heaven.
【NIV】To this John replied, "A man can receive only what is given him from heaven.
【BBE】And this was John's answer: A man is unable to have anything if it is not given to him from heaven.
【ASV】John answered and said, A man can receive nothing, except it have been given him from heaven.
28 【和合本】我曾说：‘我不是基督，是奉差遣在他前面的’，你们自己可以给我作见证。
【吕振中】你们自己能给我作见证∶我曾说过∶‘我不是基督，我乃是奉差遣在那一位前头的’。
【思高本】你们自己可以给我作证，我曾说过：我不是默西亚，我只是被派遣作前驱的。
【现代本】我曾经说过，我不是基督；我不过是奉差遣作他的前驱的。这话你们可以为我作证。
【KJV】Ye yourselves bear me witness, that I said, I am not the Christ, but that I am sent before him.
【NIV】You yourselves can testify that I said, `I am not the Christ but am sent ahead of him.'
【BBE】You yourselves give witness that I said, I am not the Christ. What I said was, I am sent before the Christ.
【ASV】Ye yourselves bear me witness, that I said, I am not the Christ, but, that I am sent before him.
29 【和合本】娶新妇的就是新郎；新郎的朋友站着，听见新郎的声音就甚喜乐。故此，我这喜乐满足了。
【吕振中】娶新妇的是新郎；新郎的朋友、那站着听他的、一听见新郎的声音，就欢喜快乐；所以我的这喜乐是已得完满了。
【思高本】有新娘的是新郎；新郎的朋友，侍立静听，一听得新郎的声音，就非常喜乐：我的喜乐已满足了。
【现代本】娶新娘的是新郎；新郎的朋友站在旁边听着，他一听见新郎的声音就欢喜快乐。同样，我已经得到了完全的喜乐。
【KJV】He that hath the bride is the bridegroom: but the friend of the bridegroom, which standeth and heareth him, rejoiceth greatly because of the bridegroom's voice: this my joy therefore is fulfilled.
【NIV】The bride belongs to the bridegroom. The friend who attends the bridegroom waits and listens for him, and is full of joy when he hears the bridegroom's voice. That joy is mine, and it is now complete.
【BBE】He who has the bride is the husband: but the husband's friend, whose place is by his side and whose ears are open to him, is full of joy because of the husband's voice: such is my joy, and it is complete.
【ASV】He that hath the bride is the bridegroom: but the friend of the bridegroom, that standeth and heareth him, rejoiceth greatly because of the bridegroom's voice: this my joy therefore is made full.
30 【和合本】他必兴旺，我必衰微。”
【吕振中】那一位必须增旺，我呢、必须衰减。”
【思高本】应该兴盛，我却应该衰微。
【现代本】他一定一天比一天兴旺，而我一天比一天衰微。”
【KJV】He must increase, but I must decrease.
【NIV】He must become greater; I must become less.
【BBE】He has to become greater while I become less.
【ASV】He must increase, but I must decrease.

信子的人得永生
31 【和合本】“从天上来的是在万有之上；从地上来的是属乎地，他所说的也是属乎地。从天上来的是在万有之上。
【吕振中】“那从上头来的是在万有之上；那从地上出的是属地的，他讲属地的事。那从天上来的（有古卷加∶是在万有之上。）
【思高本】那由上而来的，超越一切。那出于下地的，是属于下地，且讲论下地的事；那由上天而来的，超越万有之上，
【现代本】那从上面来的，是超越万有。那从地上来的，是属于地；他所说的也是地上的事。那从天上来的，是超越万有。
【KJV】He that cometh from above is above all: he that is of the earth is earthly, and speaketh of the earth: he that cometh from heaven is above all.
【NIV】The one who comes from above is above all; the one who is from the earth belongs to the earth, and speaks as one from the earth. The one who comes from heaven is above all.
【BBE】He who comes from heaven is greater than all others: he who comes from earth is of the earth, and of the earth are his words: he who comes from heaven is over all.
【ASV】He that cometh from above is above all: he that is of the earth is of the earth, and of the earth he speaketh: he that cometh from heaven is above all.
32 【和合本】他将所见所闻的见证出来，只是没有人领受他的见证。
【吕振中】将所见所听过的这件事见证出来，而没有人领受他的见证。
【思高本】对所见所闻的，予以作证，却没有人接受的见证。
【现代本】他为所看见所听到的作证，可是没有人接受他的见证。
【KJV】And what he hath seen and heard, that he testifieth; and no man receiveth his testimony.
【NIV】He testifies to what he has seen and heard, but no one accepts his testimony.
【BBE】He gives witness of what he has seen and of what has come to his ears; and no man takes his witness as true.
【ASV】What he hath seen and heard, of that he beareth witness; and no man receiveth his witness.
33 【和合本】那领受他见证的，就印上印，证明上帝是真的。
【吕振中】那领受他的见证的、便是盖上了印、承认上帝为真实。
【思高本】那接受见证的人，就证实天主是真实的。
【现代本】那接受他见证的，证明了上帝是信实的。
【KJV】He that hath received his testimony hath set to his seal that God is true.
【NIV】The man who has accepted it has certified that God is truthful.
【BBE】He who so takes his witness has made clear his faith that God is true.
【ASV】He that hath received his witness hath set his seal to this, that God is true.
34 【和合本】上帝所差来的就说上帝的话，因为上帝赐圣灵给他是没有限量的。
【吕振中】上帝所差遣的那一位讲上帝的话语；因为上帝赐圣灵、总无限量。
【思高本】天主所派遣的，讲论天主的话，因为天主把圣神无限量的赏赐了。
【现代本】上帝所差遣的那一位传讲上帝的话，因为上帝无限量地把圣灵赐给他。
【KJV】For he whom God hath sent speaketh the words of God: for God giveth not the Spirit by measure unto him.
【NIV】For the one whom God has sent speaks the words of God, for God gives the Spirit without limit.
【BBE】For he whom God has sent says God's words; and God does not give him the Spirit by measure.
【ASV】For he whom God hath sent speaketh the words of God: for he giveth not the Spirit by measure.
35 【和合本】父爱子，已将万有交在他手里。
【吕振中】父爱子，巳赐万有在他手里。
【思高本】父爱子，并把一切交在手中。
【现代本】父亲爱他的儿子，已经把万有交在他手中。
【KJV】The Father loveth the Son, and hath given all things into his hand.
【NIV】The Father loves the Son and has placed everything in his hands.
【BBE】The Father has love for the Son and has put all things into his hands.
【ASV】The Father loveth the Son, and hath given all things into his hand.
36 【和合本】信子的人有永生；不信子的人得不着永生（原文作不得见永生），上帝的震怒常在他身上。”
【吕振中】信子的有永恒的生命；不信从子的必不得见生命，上帝的义怒却停留在他身上。”
【思高本】那信从子的，便有永生，那不信从子的，不但不会见到生命，反有天主的义怒常在他身上。
【现代本】信儿子的，有永恒的生命；不信从儿子的，不会有真生命，而且上帝的惩罚永不离开他。
【KJV】He that believeth on the Son hath everlasting life: and he that believeth not the Son shall not see life; but the wrath of God abideth on him.
【NIV】Whoever believes in the Son has eternal life, but whoever rejects the Son will not see life, for God's wrath remains on him."
【BBE】He who has faith in the Son has eternal life; but he who has not faith in the Son will not see life; God's wrath is resting on him.
【ASV】He that believeth on the Son hath eternal life; but he that obeyeth not the Son shall not see life, but the wrath of God abideth on him.


第 4 章

耶稣和撒玛利亚妇人谈道
1 【和合本】主知道法利赛人听见他收门徒，施洗，比约翰还多，
【吕振中】那时法利赛人听见耶稣收门徒并施洗礼比约翰还多；
【思高本】耶稣一知道法利塞人听说已收徒，施洗比若翰还多──
【现代本】法利赛人听说耶稣招收门徒和施行洗礼比约翰多。
【KJV】When therefore the LORD knew how the Pharisees had heard that Jesus made and baptized more disciples than John,
【NIV】The Pharisees heard that Jesus was gaining and baptizing more disciples than John,
【BBE】Now when it was clear to the Lord that word had come to the ears of the Pharisees that Jesus was making more disciples than John and was giving them baptism
【ASV】When therefore the Lord knew that the Pharisees had heard that Jesus was making and baptizing more disciples than John
2 【和合本】（其实不是耶稣亲自施洗，乃是他的门徒施洗，）
【吕振中】其实耶稣本人并没有施洗，乃是他的门徒施行的。
【思高本】其实耶稣本人并没有施洗，而是的门徒──
【现代本】（其实，耶稣未曾亲自为任何人施洗，而是他的门徒施洗。）
【KJV】Though Jesus himself baptized not, but his disciples,)
【NIV】although in fact it was not Jesus who baptized, but his disciples.
【BBE】(Though, in fact, it was his disciples who gave baptism, not Jesus himself),
【ASV】(although Jesus himself baptized not, but his disciples),
3 【和合本】他就离了犹太，又往加利利去。
【吕振中】主耶稣却知道了这事；就离开犹太，又往加利利去。
【思高本】便离开犹太，又往加里肋亚去了。
【现代本】耶稣知道有这样的传说，就离开犹太，再回加利利去；
【KJV】He left Judaea, and departed again into Galilee.
【NIV】When the Lord learned of this, he left Judea and went back once more to Galilee.
【BBE】He went out of Judaea into Galilee again.
【ASV】he left Judea, and departed again into Galilee.
4 【和合本】必须经过撒玛利亚，
【吕振中】必须经过撒玛利亚。
【思高本】必须途经撒马黎雅。
【现代本】他的旅途必须经过撒马利亚。
【KJV】And he must needs go through Samaria.
【NIV】Now he had to go through Samaria.
【BBE】And it was necessary for him to go through Samaria.
【ASV】And he must needs pass through Samaria.
5 【和合本】于是到了撒玛利亚的一座城，名叫叙加，靠近雅各给他儿子约瑟的那块地。
【吕振中】于是到了撒玛利亚的一座城叫叙加，邻近雅各给他儿子约瑟的那块园地；
【思高本】于是到了撒马黎雅的一座城，名叫息哈尔，靠近雅各伯给他的儿子若瑟的庄田，
【现代本】他来到撒马利亚的叙加镇，距离雅各给他儿子约瑟的那块地不远；
【KJV】Then cometh he to a city of Samaria, which is called Sychar, near to the parcel of ground that Jacob gave to his son Joseph.
【NIV】So he came to a town in Samaria called Sychar, near the plot of ground Jacob had given to his son Joseph.
【BBE】So he came to a town of Samaria which was named Sychar, near to the bit of land which Jacob gave to his son Joseph:
【ASV】So he cometh to a city of Samaria, called Sychar, near to the parcel of ground that Jacob gave to his son Joseph:
6 【和合本】在那里有雅各井；耶稣因走路困乏，就坐在井旁。那时约有午正。
【吕振中】在那里有雅各泉。耶稣因旅行劳累，就这样坐在泉旁；那时约在午十二点（希腊文作∶第六时辰）。
【思高本】在那里有“雅各伯泉。”耶稣因行路疲倦，就顺便坐在泉傍；那时，大约是第六时辰。
【现代本】雅各井就在那里。耶稣因为赶路疲倦，就坐在井旁；时候约在中午。
【KJV】Now Jacob's well was there. Jesus therefore, being wearied with his journey, sat thus on the well: and it was about the sixth hour.
【NIV】Jacob's well was there, and Jesus, tired as he was from the journey, sat down by the well. It was about the sixth hour.
【BBE】Now Jacob's fountain was there. Jesus, being tired after his journey, was resting by the fountain. It was about the sixth hour.
【ASV】and Jacob's well was there. Jesus therefore, being wearied with his journey, sat thus by the well. It was about the sixth hour.
7 【和合本】有一个撒玛利亚的妇人来打水。耶稣对她说：“请你给我水喝。”
【吕振中】有一个撒玛利亚的妇人来打水。耶稣对她说∶“请给我喝。”
【思高本】有一个撒马利亚妇女来汲水，耶稣向她说：“请给我点水喝！”
【现代本】有一个撒马利亚女人来打水；耶稣对她说：“请给我一点水喝。”
【KJV】There cometh a woman of Samaria to draw water: Jesus saith unto her, Give me to drink.
【NIV】When a Samaritan woman came to draw water, Jesus said to her, "Will you give me a drink?"
【BBE】A woman of Samaria came to get water, and Jesus said to her, Give me some water.
【ASV】There cometh a woman of Samaria to draw water: Jesus saith unto her, Give me to drink.
8 【和合本】（那时门徒进城买食物去了。）
【吕振中】［他门徒早已往城里买食物去了。］
【思高本】那时，的门徒已往城买食物去了。
【现代本】（他的门徒已经到镇上买食物去了。）
【KJV】For his disciples were gone away unto the city to buy meat.)
【NIV】His disciples had gone into the town to buy food.)
【BBE】For his disciples had gone to the town to get food.
【ASV】For his disciples were gone away into the city to buy food.
9 【和合本】撒玛利亚的妇人对他说：“你既是犹太人，怎么向我一个撒玛利亚妇人要水喝呢？”原来犹太人和撒玛利亚人没有来往。
【吕振中】撒玛利亚的妇人就对耶稣说∶“你、是犹太人，怎么向我、一个撒玛利亚妇人、求饮呢？”［原来犹太人和撒玛利亚人是没有搀杂来往的（有古卷无此句。此句或译∶‘是没有同用一个器皿的’）］。
【思高本】那撒马黎雅妇女就回答说：“你既是个犹太人，怎么向我一个撒马黎雅妇人要水喝呢？”原来，犹太人和撒马黎雅人不相往来。
【现代本】那女人回答：“你是一个犹太人，而我是撒马利亚女人，你为什么向我要水喝呢？”（原来犹太人跟撒马利亚人不相往来。）
【KJV】Then saith the woman of Samaria unto him, How is it that thou, being a Jew, askest drink of me, which am a woman of Samaria? for the Jews have no dealings with the Samaritans.
【NIV】The Samaritan woman said to him, "You are a Jew and I am a Samaritan woman. How can you ask me for a drink?" (For Jews do not associate with Samaritans. )
【BBE】The woman of Samaria said to him, Why do you, a Jew, make a request for water to me, a woman of Samaria? She said this because Jews have nothing to do with the people of Samaria.
【ASV】The Samaritan woman therefore saith unto him, How is it that thou, being a Jew, askest drink of me, who am a Samaritan woman? (For Jews have no dealings with Samaritans.)
10 【和合本】耶稣回答说：“你若知道上帝的恩赐，和对你说‘给我水喝’的是谁，你必早求他，他也必早给了你活水。”
【吕振中】耶稣回答她说∶“你若桡得上帝白白的恩，和对你说‘请给我喝’的是谁，你就早已求他，他就早已给你活水了。”
【思高本】耶稣回答她说：“若是知道天主的恩赐，并知道向说：给我水喝的人是谁，或许早求了他，而他也早赐给了活水。”
【现代本】耶稣说：“要是你知道上帝的恩赐和现在向你要水喝的是谁，你就会求他，而他会把活水给你。”
【KJV】Jesus answered and said unto her, If thou knewest the gift of God, and who it is that saith to thee, Give me to drink; thou wouldest have asked of him, and he would have given thee living water.
【NIV】Jesus answered her, "If you knew the gift of God and who it is that asks you for a drink, you would have asked him and he would have given you living water."
【BBE】In answer Jesus said, If you had knowledge of what God gives freely and who it is who says to you, Give me water, you would make your prayer to him, and he would give you living water.
【ASV】Jesus answered and said unto unto her, If thou knewest the gift of God, and who it is that saith to thee, Give me to drink; thou wouldest have asked of him, and he would have given thee living water.
11 【和合本】妇人说：“先生，没有打水的器具，井又深，你从哪里得活水呢？
【吕振中】妇人对耶稣说∶“先生（希腊文作∶主），你没有打水的器具，井又深，你从哪里有活水呢？
【思高本】那妇女问说；“先生，你连汲水器也没有，而井又深，你从那得那活水呢？
【现代本】那女人说：“先生，你没有打水的器具，井又深，你哪里去取活水呢？
【KJV】The woman saith unto him, Sir, thou hast nothing to draw with, and the well is deep: from whence then hast thou that living water?
【NIV】Sir," the woman said, "you have nothing to draw with and the well is deep. Where can you get this living water?
【BBE】The woman said to him, Sir, you have no vessel and the fountain is deep; from where will you get the living water?
【ASV】The woman saith unto him, Sir, thou hast nothing to draw with, and the well is deep: whence then hast thou that living water?
12 【和合本】我们的祖宗雅各将这井留给我们，他自己和儿子并牲畜也都喝这井里的水，难道你比他还大吗？”
【吕振中】我们的先祖雅各将这口井给了我们；他自己和他子孙跟牲畜都喝这里头的水，难道你比他还大么？”
【思高本】难道你比我们的祖先雅各伯还大吗？他留给了我们这口井，他和他的子孙以及他的牲畜，都曾喝过这井的水。”
【现代本】我们的祖先雅各给我们这口井；他、他的儿女，和他的牲畜都喝这口井的水，难道你自以为比他还大吗？”
【KJV】Art thou greater than our father Jacob, which gave us the well, and drank thereof himself, and his children, and his cattle?
【NIV】Are you greater than our father Jacob, who gave us the well and drank from it himself, as did also his sons and his flocks and herds?"
【BBE】Are you greater than our father Jacob who gave us the fountain and took the water of it himself, with his children and his cattle?
【ASV】Art thou greater than our father Jacob, who gave us the well, and drank thereof himself, and his sons, and his cattle?
13 【和合本】耶稣回答说：“凡喝这水的还要再渴；
【吕振中】耶稣回答她说∶“凡喝这水的都会再渴；
【思高本】耶稣回答说：“凡喝这水的，还要再渴；
【现代本】耶稣回答：“喝了这水的人还要再渴；
【KJV】Jesus answered and said unto her, Whosoever drinketh of this water shall thirst again:
【NIV】Jesus answered, "Everyone who drinks this water will be thirsty again,
【BBE】Jesus said to her, Everyone who takes this water will be in need of it again:
【ASV】Jesus answered and said unto her, Every one that drinketh of this water shall thirst again:
14 【和合本】人若喝我所赐的水就永远不渴。我所赐的水要在他里头成为泉源，直涌到永生。”
【吕振中】惟独凡喝我所要给的水的，一定永远不渴；我所要给的水、必在他里面成为水泉，直涌（希腊文作∶踊）归永生。”
【思高本】但谁若喝了我赐与他的水，他将永远不渴；并且我赐给他的水，将在他内成为涌到永生的水泉。”
【现代本】但是，谁喝了我所给的水，谁就永远不再渴。我给的水要在他里面成为泉源，不断地涌出活水，使他得到永恒的生命。”
【KJV】But whosoever drinketh of the water that I shall give him shall never thirst; but the water that I shall give him shall be in him a well of water springing up into everlasting life.
【NIV】but whoever drinks the water I give him will never thirst. Indeed, the water I give him will become in him a spring of water welling up to eternal life."
【BBE】But whoever takes the water I give him will never be in need of drink again; for the water I give him will become in him a fountain of eternal life.
【ASV】but whosoever drinketh of the water that I shall give him shall never thirst; but the water that I shall give him shall become in him a well of water springing up unto eternal life.
15 【和合本】妇人说：“先生，请把这水赐给我，叫我不渴，也不用来这么远打水。”
【吕振中】妇人对耶稣说∶“先生（希腊文作∶主），请把这水给我，使我不渴，也不用穿街过巷到这里来打水。”
【思高本】妇人说：“先生，请给我这水吧！免得我再渴，也免得我再来这汲水。”
【现代本】女人说：“先生，请给我这水，使我永不再渴，也不用再来这里打水。”
【KJV】The woman saith unto him, Sir, give me this water, that I thirst not, neither come hither to draw.
【NIV】The woman said to him, "Sir, give me this water so that I won't get thirsty and have to keep coming here to draw water."
【BBE】The woman said to him, Sir, give me this water, so that I may not be in need again of drink and will not have to come all this way for it.
【ASV】The woman saith unto him, Sir, give me this water, that I thirst not, neither come all the way hither to draw.
16 【和合本】耶稣说：“你去叫你丈夫也到这里来。”
【吕振中】耶稣对她说∶“去叫你的丈夫，然后再到这里来。”
【思高本】耶稣向她说：“去叫的丈夫，再回这来。”
【现代本】耶稣对她说：“去叫你的丈夫，然后再到这里来。”
【KJV】Jesus saith unto her, Go, call thy husband, and come hither.
【NIV】He told her, "Go, call your husband and come back."
【BBE】Jesus said to her, Go, get your husband and come back here with him.
【ASV】Jesus saith unto her, Go, call thy husband, and come hither.
17 【和合本】妇人说：“我没有丈夫。”耶稣说：“你说没有丈夫是不错的。
【吕振中】妇人回答耶稣说∶“我没有丈夫。”耶稣对她说∶“你说‘没有丈夫’，你说的不错。
【思高本】那妇人回答说：“我没有丈夫。”耶稣说：“说：我没有丈夫，正对！
【现代本】女人说：“我没有丈夫。”耶稣说：“你说，你没有丈夫，并没有错。
【KJV】The woman answered and said, I have no husband. Jesus said unto her, Thou hast well said, I have no husband:
【NIV】I have no husband," she replied. Jesus said to her, "You are right when you say you have no husband.
【BBE】In answer, the woman said, I have no husband. Jesus said to her, You have said rightly, I have no husband:
【ASV】The woman answered and said unto him, I have no husband. Jesus saith unto her, Thou saidst well, I have no husband:
18 【和合本】你已经有五个丈夫，你现在有的并不是你的丈夫。你这话是真的。”
【吕振中】因为你巳经有了五个丈夫，如今所有的并不是你的丈夫；你说这话是真的。”
【思高本】因为曾有过五个丈夫，而现在所有的，也不是的丈夫：说的这话真对。”
【现代本】你曾经有五个丈夫，现在跟你一起的不是你的丈夫。你说的话是对的。”
【KJV】For thou hast had five husbands; and he whom thou now hast is not thy husband: in that saidst thou truly.
【NIV】The fact is, you have had five husbands, and the man you now have is not your husband. What you have just said is quite true."
【BBE】You have had five husbands, and the man you have now is not your husband: that was truly said.
【ASV】for thou hast had five husbands; and he whom thou now hast is not thy husband: this hast thou said truly.
19 【和合本】妇人说：“先生，我看出你是先知。
【吕振中】妇人对耶稣说∶“先生（希腊文作∶主），我看你是个神言人。
【思高本】妇人向说：“先生，我看你是个先知。
【现代本】女人说：“先生，我看出你是一位先知。
【KJV】The woman saith unto him, Sir, I perceive that thou art a prophet.
【NIV】Sir," the woman said, "I can see that you are a prophet.
【BBE】The woman said to him, Sir, I see that you are a prophet.
【ASV】The woman saith unto him, Sir, I perceive that thou art a prophet.
20 【和合本】我们的祖宗在这山上礼拜，你们倒说，应当礼拜的地方是在耶路撒冷。”
【吕振中】我们的祖宗在这山上敬拜；你们倒说、敬拜的地方应当在耶路撒冷。”
【思高本】我们的祖先一向在这座山上朝拜天主，你们却说：应该朝拜的地方是在耶路撒冷。”
【现代本】我们撒马利亚人的祖先在这山上敬拜上帝，你们犹太人却说耶路撒冷才是敬拜上帝的地方。”
【KJV】Our fathers worshipped in this mountain; and ye say, that in Jerusalem is the place where men ought to worship.
【NIV】Our fathers worshiped on this mountain, but you Jews claim that the place where we must worship is in Jerusalem."
【BBE】Our fathers gave worship on this mountain, but you Jews say that the right place for worship is in Jerusalem.
【ASV】Our fathers worshipped in this mountain; and ye say, that in Jerusalem is the place where men ought to worship.
21 【和合本】耶稣说：“妇人，你当信我。时候将到，你们拜父，也不在这山上，也不在耶路撒冷。
【吕振中】耶稣对她说∶“妇人，你要信我；时候必到，那时你们敬拜父、就不在这山上，也不在耶路撒冷。
【思高本】耶稣回答说：“女人，相信我罢！到了时候，你们将不在这座山，也不在耶路撒冷朝拜父。
【现代本】耶稣对她说：“女人，要信我！时刻将到，人不再在这山上或在耶路撒冷敬拜天父。
【KJV】Jesus saith unto her, Woman, believe me, the hour cometh, when ye shall neither in this mountain, nor yet at Jerusalem, worship the Father.
【NIV】Jesus declared, "Believe me, woman, a time is coming when you will worship the Father neither on this mountain nor in Jerusalem.
【BBE】Jesus said to her, Woman, take my word for this; the time is coming when you will not give worship to the Father on this mountain or in Jerusalem.
【ASV】Jesus saith unto her, Woman, believe me, the hour cometh, when neither in this mountain, nor in Jerusalem, shall ye worship the Father.
22 【和合本】你们所拜的，你们不知道；我们所拜的，我们知道，因为救恩是从犹太人出来的。
【吕振中】你们敬拜你们所不知道的，我们敬拜的我们所知道，因为拯救是从犹太人出的。
【思高本】你们朝拜你们所不认识的，我们朝拜我们所认识的，因为救恩是出自犹太人。
【现代本】你们撒马利亚人不知道你们所拜的是谁，我们犹太人知道我们所拜的是谁，因为救恩是从犹太人来的。
【KJV】Ye worship ye know not what: we know what we worship: for salvation is of the Jews.
【NIV】You Samaritans worship what you do not know; we worship what we do know, for salvation is from the Jews.
【BBE】You give worship, but without knowledge of what you are worshipping: we give worship to what we have knowledge of: for salvation comes from the Jews.
【ASV】Ye worship that which ye know not: we worship that which we know; for salvation is from the Jews.
23 【和合本】时候将到，如今就是了，那真正拜父的，要用心灵和诚实拜他，因为父要这样的人拜他。”
【吕振中】但时候必到，如今就是了，这时真的敬拜者就要用心灵和‘真实’敬拜父；因为父正寻找这样敬拜他的人。
【思高本】然而时候要到，且现在就是，那些真正朝拜的人，将以心神以真理拜父，因为父就是寻找这样朝拜的人。
【现代本】可是时刻将到，现在就是了，那真正敬拜天父的，要用心灵和真诚敬拜。这样的敬拜就是天父所要的。
【KJV】But the hour cometh, and now is, when the true worshippers shall worship the Father in spirit and in truth: for the Father seeketh such to worship him.
【NIV】Yet a time is coming and has now come when the true worshipers will worship the Father in spirit and truth, for they are the kind of worshipers the Father seeks.
【BBE】But the time is coming, and is even now here, when the true worshippers will give worship to the Father in the true way of the spirit, for these are the worshippers desired by the Father.
【ASV】But the hour cometh, and now is, when the true worshippers shall worship the Father in spirit and truth: for such doth the Father seek to be his worshippers.
24 【和合本】上帝是个灵（或无个字），所以拜他的，必须用心灵和诚实拜他。
【吕振中】上帝是灵；敬拜他的应当用心灵和‘真实’来敬拜。”
【思高本】天主是神，朝拜的人，应当以心神以真理去朝拜。”
【现代本】上帝是灵，敬拜他的人必须以心灵和真诚敬拜。”
【KJV】God is a Spirit: and they that worship him must worship him in spirit and in truth.
【NIV】God is spirit, and his worshipers must worship in spirit and in truth."
【BBE】God is Spirit: then let his worshippers give him worship in the true way of the spirit.
【ASV】God is a Spirit: and they that worship him must worship in spirit and truth.
25 【和合本】妇人说：“我知道弥赛亚（就是那称为基督的）要来；他来了，必将一切的事都告诉我们。”
【吕振中】妇人对耶稣说∶“我知道弥赛亚［那称为基督（即‘被膏立者’的意思）、的］要来；那一位来的时候，就要将一切事传告我们。”
【思高本】妇人说：“我知道默西亚──意即基督──要来，一来了，必会告诉我们一切。”
【现代本】女人对他说：“我知道那称为基督的弥赛亚要来，他来了就会把一切的事都告诉我们。”
【KJV】The woman saith unto him, I know that Messias cometh, which is called Christ: when he is come, he will tell us all things.
【NIV】The woman said, "I know that Messiah" (called Christ) "is coming. When he comes, he will explain everything to us."
【BBE】The woman said to him, I am certain that the Messiah, who is named Christ, is coming; when he comes he will make all things clear to us.
【ASV】The woman saith unto him, I know that Messiah cometh (he that is called Christ): when he is come, he will declare unto us all things.
26 【和合本】耶稣说：“这和你说话的就是他！”
【吕振中】耶稣对她说∶“我这和你说话的就是了。”
【思高本】耶稣向她说：“同谈话的我就是。”
【现代本】耶稣回答：“我，正在跟你说话的，就是他！”
【KJV】Jesus saith unto her, I that speak unto thee am he.
【NIV】Then Jesus declared, "I who speak to you am he."
【BBE】Jesus said to her, I, who am talking to you, am he.
【ASV】Jesus saith unto her, I that speak unto thee am he.
27 【和合本】当下门徒回来，就希奇耶稣和一个妇人说话；只是没有人说：“你是要什么？”或说：“你为什么和她说话？”
【吕振中】这时候门徒来了，直希奇耶稣同一个妇人说话；只是没有人说‘你求什么？’或说∶‘你为什么同她说话？’
【思高本】正在这时，他的门徒回来了，他们就惊奇他同一个妇人谈话；但是没有人问：“你要什么？”或：“你同她谈论什么？”
【现代本】就在这时候，耶稣的门徒回来了。他们看见他正在跟一个女人说话，觉得很惊奇，可是没有人问那个女人：“你要什么？”或是问耶稣：“你为什么跟她说话？”
【KJV】And upon this came his disciples, and marvelled that he talked with the woman: yet no man said, What seekest thou? or, Why talkest thou with her?
【NIV】Just then his disciples returned and were surprised to find him talking with a woman. But no one asked, "What do you want?" or "Why are you talking with her?"
【BBE】At that point the disciples came back, and they were surprised to see him talking to a woman; but not one of them said to him, What is your purpose? or, Why are you talking to her?
【ASV】And upon this came his disciples; and they marvelled that he was speaking with a woman; yet no man said, What seekest thou? or, Why speakest thou with her?
28 【和合本】那妇人就留下水罐子，往城里去，对众人说：
【吕振中】于是那妇人撇下了水瓶，往城里去，对人说；
【思高本】于是那妇人撇下自己的水罐，往城去向人说：
【现代本】那女人放下她的水罐，往镇上去，向大家说：
【KJV】The woman then left her waterpot, and went her way into the city, and saith to the men,
【NIV】Then, leaving her water jar, the woman went back to the town and said to the people,
【BBE】Then the woman put down her water-pot and went into the town, and said to the people,
【ASV】So the woman left her waterpot, and went away into the city, and saith to the people,
29 【和合本】“你们来看！有一个人将我素来所行的一切事都给我说出来了，莫非这就是基督吗？”
【吕振中】“来看一个人，他将我所行过的一切事都给我说出了；莫非这就是基督（即‘被膏立者’的意思）？”
【思高本】“你们来看！有一个人说出了我所作过的一切事：莫非他就是默西亚吗？”
【现代本】“你们来看，有一个人把我生平所做一切的事都说了出来；他也许就是基督吧？”
【KJV】Come, see a man, which told me all things that ever I did: is not this the Christ?
【NIV】Come, see a man who told me everything I ever did. Could this be the Christ ?"
【BBE】Come and see a man who has been talking to me of everything I ever did! Is it possible that this is the Christ?
【ASV】Come, see a man, who told me all things that ever I did: can this be the Christ?
30 【和合本】众人就出城，往耶稣那里去。
【吕振中】他们就出城，直往耶稣那里奔。
【思高本】众人从城出来，往他那去。
【现代本】大家就离开镇上去看耶稣。
【KJV】Then they went out of the city, and came unto him.
【NIV】They came out of the town and made their way toward him.
【BBE】So they went out of the town and came to him.
【ASV】They went out of the city, and were coming to him.
31 【和合本】这其间，门徒对耶稣说：“拉比，请吃。”
【吕振中】这其间、门徒求耶稣说∶“老师（希腊文作∶拉比）请吃。”
【思高本】这其间门徒请求耶稣说：“辣彼，吃罢！”
【现代本】这时候，门徒劝耶稣：“老师，请吃点东西。”
【KJV】In the mean while his disciples prayed him, saying, Master, eat.
【NIV】Meanwhile his disciples urged him, "Rabbi, eat something."
【BBE】While this was taking place, the disciples were saying to Jesus, Master, take some food.
【ASV】In the mean while the disciples prayed him, saying, Rabbi, eat.
32 【和合本】耶稣说：“我有食物吃，是你们不知道的。”
【吕振中】耶稣对他们说∶“我有食品吃，是你们不知道的。”
【思高本】他却回答说：“我已有食物吃，那是你们所不知道的。”
【现代本】耶稣回答：“我有吃的东西，是你们所不知道的。”
【KJV】But he said unto them, I have meat to eat that ye know not of.
【NIV】But he said to them, "I have food to eat that you know nothing about."
【BBE】But he said to them, I have food of which you have no knowledge.
【ASV】But he said unto them, I have meat to eat that ye know not.
33 【和合本】门徒就彼此对问说：“莫非有人拿什么给他吃吗？”
【吕振中】于是门徒彼此说∶“莫非有人拿来给他吃？”
【思高本】门徒便彼此问说：“难道有人给他送来了吃的吗？”
【现代本】门徒彼此议论：“难道有人拿东西给他吃吗？”
【KJV】Therefore said the disciples one to another, Hath any man brought him ought to eat?
【NIV】Then his disciples said to each other, "Could someone have brought him food?"
【BBE】So the disciples said one to another, Did anyone give him food?
【ASV】The disciples therefore said one to another, Hath any man brought him aught to eat?
34 【和合本】耶稣说：“我的食物就是遵行差我来者的旨意，作成他的工。
【吕振中】耶稣对他们说∶“实行差我者的旨意、而完成他的工∶这就是我的食物。
【思高本】耶稣向他们说：“我的食物就是承行派遣我者的旨意，完成他的工程。
【现代本】耶稣对他们说：“我的食物就是实行差我来的那一位的旨意，并且完成他交给我的工作。
【KJV】Jesus saith unto them, My meat is to do the will of him that sent me, and to finish his work.
【NIV】My food," said Jesus, "is to do the will of him who sent me and to finish his work.
【BBE】Jesus said, My food is to do the pleasure of him who sent me and to make his work complete.
【ASV】Jesus saith unto them, My meat is to do the will of him that sent me, and to accomplish his work.
35 【和合本】你们岂不说‘到收割的时候还有四个月’吗？我告诉你们，举目向田观看，庄稼已经熟了（原文作发白），可以收割了。
【吕振中】你们不是说、还有四个月、而收割的时候就到了么？看哪，我告诉你们，举目看田地，巳经苍白、可以收割了。
【思高本】你们不是说：还有四个月才到收获期吗？看，我给你们说：举起你们的眼，细看田地，庄稼已经发白，可以收割了。
【现代本】你们说：‘再过四个月才是收割的时候。’我告诉你们，看看那片田地吧；农作物已经成熟，可以收割了！
【KJV】Say not ye, There are yet four months, and then cometh harvest? behold, I say unto you, Lift up your eyes, and look on the fields; for they are white already to harvest.
【NIV】Do you not say, `Four months more and then the harvest'? I tell you, open your eyes and look at the fields! They are ripe for harvest.
【BBE】You would say, Four months from now is the time of the grain-cutting. Take a look, I say to you, at the fields; they are even now white for cutting.
【ASV】Say not ye, There are yet four months, and then cometh the harvest? behold, I say unto you, Lift up your eyes, and look on the fields, that they are white already unto harvest.
36 【和合本】收割的人得工价，积蓄五谷到永生，叫撒种的和收割的一同快乐。
【吕振中】收割的就要得到赏报，收集果实归永生了，叫撒种的和收割的一齐欢喜。
【思高本】收割的人已领到工资，且为永生收集了果实，如此，撒种的和收割的将一同喜欢。
【现代本】收割的人得到报赏，为永恒的生命积聚果实，使栽种的和收割的，一同快乐。
【KJV】And he that reapeth receiveth wages, and gathereth fruit unto life eternal: that both he that soweth and he that reapeth may rejoice together.
【NIV】Even now the reaper draws his wages, even now he harvests the crop for eternal life, so that the sower and the reaper may be glad together.
【BBE】He who does the cutting now has his reward; he is getting together fruit for eternal life, so that he who did the planting and he who gets in the grain may have joy together.
【ASV】He that reapeth receiveth wages, and gathereth fruit unto life eternal; that he that soweth and he that reapeth may rejoice together.
37 【和合本】俗语说：‘那人撒种，这人收割’，这话可见是真的。
【吕振中】‘一人撒种，另一个人收割’；这话在这里就是真的了。
【思高本】这正如俗语所说的：撒种的是一人，收割的是另一人。
【现代本】‘一个人栽种，另一个人收割’这话是真的。
【KJV】And herein is that saying true, One soweth, and another reapeth.
【NIV】Thus the saying `One sows and another reaps' is true.
【BBE】In this the saying is a true one, One does the planting, and another gets in the grain.
【ASV】For herein is the saying true, One soweth, and another reapeth.
38 【和合本】我差你们去收你们所没有劳苦的；别人劳苦，你们享受他们所劳苦的。”
【吕振中】我差遣了你们去收割你们所没有劳苦的，别人劳苦了，你们进来享受他们所劳苦的。”
【思高本】我派遣你们在你们没有劳过力的地方去收割；别人劳了力，而你们去收获他们劳苦的成果。”
【现代本】我差遣你们去收割你们所没有耕作的田地；别人辛劳，而你们享受他们辛劳的成果。”
【KJV】I sent you to reap that whereon ye bestowed no labour: other men laboured, and ye are entered into their labours.
【NIV】I sent you to reap what you have not worked for. Others have done the hard work, and you have reaped the benefits of their labor."
【BBE】I sent you to get in grain which you had no hand in planting: other men did that work, and you take the reward.
【ASV】I sent you to reap that whereon ye have not labored: others have labored, and ye are entered into their labor.
39 【和合本】那城里有好些撒玛利亚人信了耶稣，因为那妇人作见证说：“他将我素来所行的一切事都给我说出来了。”
【吕振中】那城里有许多撒玛利亚人因妇人的话而信了耶稣，因为那妇人直见证说∶“他将我所行过的一切事都给我说出来了。”
【思高本】城有许多撒玛黎雅人信从了耶稣，因为那妇人作证说：“他向我说出我所做过的一切。”
【现代本】镇上有许多撒马利亚人信了耶稣，因为那女人说：“他把我所做的事都说了出来。”
【KJV】And many of the Samaritans of that city believed on him for the saying of the woman, which testified, He told me all that ever I did.
【NIV】Many of the Samaritans from that town believed in him because of the woman's testimony, "He told me everything I ever did."
【BBE】Now a number of the people of that town had faith in him because of the woman's witness: He has been talking to me of everything I ever did.
【ASV】And from that city many of the Samaritans believed on him because of the word of the woman, who testified, He told me all things that ever I did.
40 【和合本】于是撒玛利亚人来见耶稣，求他在他们那里住下，他便在那里住了两天。
【吕振中】于是撒玛利亚人来见耶稣，求他同他们一起住；耶稣便在那里住了两天。
【思高本】这样，那些撒玛黎雅人来到耶稣前，请求他在他们那住下；耶稣就在那住了两天。
【现代本】那些撒马利亚人看见耶稣，就要求他跟他们一起住；于是耶稣在那里住了两天。
【KJV】So when the Samaritans were come unto him, they besought him that he would tarry with them: and he abode there two days.
【NIV】So when the Samaritans came to him, they urged him to stay with them, and he stayed two days.
【BBE】So when the people came to him they made request to him to be among them for a time, and he was there two days.
【ASV】So when the Samaritans came unto him, they besought him to abide with them: and he abode there two days.
41 【和合本】因耶稣的话，信的人就更多了，
【吕振中】因耶稣的话来信的人就越发多了。
【思高本】还有更多的人因着他的讲论，信从了他。
【现代本】有更多的人因为耶稣的信息而信了他。
【KJV】And many more believed because of his own word;
【NIV】And because of his words many more became believers.
【BBE】And a great number more of them came to have faith in him because of what he himself said.
【ASV】And many more believed because of his word;
42 【和合本】便对妇人说：“现在我们信，不是因为你的话，是我们亲自听见了，知道这真是救世主。”
【吕振中】他们对那妇人说∶“现在我们信，不再是因你的说话了；因为我们已经亲自听见，知道这个人真是世界的救主。”
【思高本】他们向那妇人说：“现在我们信，不是为了你的话，而是因为我们亲自听见了，并知道他确实是世界的救主。”
【现代本】他们告诉那女人：“我们现在信了，不是因为你说的话，而是因为我们亲自听见了他的话，知道他真是世界的救主。”
【KJV】And said unto the woman, Now we believe, not because of thy saying: for we have heard him ourselves, and know that this is indeed the Christ, the Saviour of the world.
【NIV】They said to the woman, "We no longer believe just because of what you said; now we have heard for ourselves, and we know that this man really is the Savior of the world."
【BBE】And they said to the woman, Now we have faith, but not because of your story: we ourselves have given ear to his words, and we are certain that he is truly the Saviour of the world.
【ASV】and they said to the woman, Now we believe, not because of thy speaking: for we have heard for ourselves, and know that this is indeed the Saviour of the world.

耶稣治好大臣的儿子
43 【和合本】过了那两天，耶稣离了那地方，往加利利去。
【吕振中】过了那两天，耶稣就从那里出发，往加利利去。
【思高本】过了两天，耶稣离开那，往加里肋亚去了。
【现代本】耶稣在那里住了两天，然后到加利利去。
【KJV】Now after two days he departed thence, and went into Galilee.
【NIV】After the two days he left for Galilee.
【BBE】And after the two days he went on from there into Galilee.
【ASV】And after the two days he went forth from thence into Galilee.
44 【和合本】因为耶稣自己作过见证说：“先知在本地是没有人尊敬的。”
【吕振中】因为耶稣亲自作过见证说∶“神言人在自己家乡是不受尊敬的。”
【思高本】耶稣曾亲自作证说：“先知在自己的家乡决受不到尊荣。”
【现代本】他自己说过：“先知在本乡是不受尊重的。”
【KJV】For Jesus himself testified, that a prophet hath no honour in his own country.
【NIV】Now Jesus himself had pointed out that a prophet has no honor in his own country.)
【BBE】For Jesus himself said that a prophet has no honour in the country of his birth.
【ASV】For Jesus himself testified, that a prophet hath no honor in his own country.
45 【和合本】到了加利利，加利利人既然看见他在耶路撒冷过节所行的一切事，就接待他，因为他们也是上去过节。
【吕振中】这样，耶稣到了加利利的时候、加利利人就接待他，因为他们看见他节期中在耶路撒冷所行的一切事；原来他们自己也去过节了。
【思高本】他一来到加里肋亚，加里肋亚人便接待了他，因为他们也曾上了耶路撒冷去过节，并亲眼见了他在庆节中所行的一切。
【现代本】耶稣一到加利利，当地的人都欢迎他；因为他们上耶路撒冷过逾越节的时候，看见了他在节期中所做的一切事。
【KJV】Then when he was come into Galilee, the Galilaeans received him, having seen all the things that he did at Jerusalem at the feast: for they also went unto the feast.
【NIV】When he arrived in Galilee, the Galileans welcomed him. They had seen all that he had done in Jerusalem at the Passover Feast, for they also had been there.
【BBE】So when he came into Galilee, the Galilaeans took him to their hearts because of the things which they had seen him do in Jerusalem at the feast--they themselves having been there at the feast.
【ASV】So when he came into Galilee, the Galilaeans received him, having seen all the things that he did in Jerusalem at the feast: for they also went unto the feast.
46 【和合本】耶稣又到了加利利的迦拿，就是他从前变水为酒的地方。有一个大臣，他的儿子在迦百农患病。
【吕振中】于是耶稣又到了加利利的迦拿，他将水变成酒的地方。有一个王的臣仆，他儿子在迦百农患了病。
【思高本】耶稣又来到加里肋亚加纳，即他变水为酒的地方，那有一位王臣，他的儿子在葛法翁患病。
【现代本】耶稣又回到加利利的迦拿，就是从前他变水为酒的地方。那地方有一个官员，他的儿子在迦百农害病。
【KJV】So Jesus came again into Cana of Galilee, where he made the water wine. And there was a certain nobleman, whose son was sick at Capernaum.
【NIV】Once more he visited Cana in Galilee, where he had turned the water into wine. And there was a certain royal official whose son lay sick at Capernaum.
【BBE】So he came to Cana in Galilee, where he had made the water wine. And there was a certain man of high position whose son was ill at Capernaum.
【ASV】He came therefore again unto Cana of Galilee, where he made the water wine. And there was a certain nobleman, whose son was sick at Capernaum.
47 【和合本】他听见耶稣从犹太到了加利利，就来见他，求他下去医治他的儿子，因为他儿子快要死了。
【吕振中】这人听说耶稣从犹太到了加利利，就来见他，求他下去医治他的儿子；因为他那儿子快要死了。
【思高本】这人一听说耶稣从犹太到加里肋亚来了，就到他那去，恳求他下来医治他的儿子，因为他快要死了。
【现代本】他一听到耶稣从犹太来到加利利，就去见他，求他去迦百农治好他那病危的儿子。
【KJV】When he heard that Jesus was come out of Judaea into Galilee, he went unto him, and besought him that he would come down, and heal his son: for he was at the point of death.
【NIV】When this man heard that Jesus had arrived in Galilee from Judea, he went to him and begged him to come and heal his son, who was close to death.
【BBE】When it came to his ears that Jesus had come from Judaea into Galilee, he went to him and made a request that he would come down to his son, who was near to death, and make him well.
【ASV】When he heard that Jesus was come out of Judaea into Galilee, he went unto him, and besought him that he would come down, and heal his son; for he was at the point of death.
48 【和合本】耶稣就对他说：“若不看见神迹奇事，你们总是不信。”
【吕振中】耶稣就对他说∶“若不看见神迹奇事，你们总是不信的。”
【思高本】耶稣对他说：“除非你们看到神迹和奇事，你们总是不信。”
【现代本】耶稣对他说：“你们要不是看见神迹奇事总是不信。”
【KJV】Then said Jesus unto him, Except ye see signs and wonders, ye will not believe.
【NIV】Unless you people see miraculous signs and wonders," Jesus told him, "you will never believe."
【BBE】Then Jesus said to him, You will not have faith if you do not see signs and wonders.
【ASV】Jesus therefore said unto him, Except ye see signs and wonders, ye will in no wise believe.
49 【和合本】那大臣说：“先生，求你趁着我的孩子还没有死就下去。”
【吕振中】王的臣仆对耶稣说∶“先生（希腊文作∶拉比），请在我小孩子未死以前就下去哦！”
【思高本】那王臣向他说：“主，在我的小孩未死以前，请你下来罢！”
【现代本】那官员回答：“先生，求你在我儿子没有死以前跟我一起去。”
【KJV】The nobleman saith unto him, Sir, come down ere my child die.
【NIV】The royal official said, "Sir, come down before my child dies."
【BBE】The man said, Sir, come down before my boy is dead.
【ASV】The nobleman saith unto him, Sir, come down ere my child die.
50 【和合本】耶稣对他说：“回去吧，你的儿子活了！”那人信耶稣所说的话就回去了。
【吕振中】耶稣对他说∶“去吧，你儿子活了！”那人信耶稣对他说的话，就去。
【思高本】耶稣回答说：“去罢！你的儿子活了。”那人信了耶稣向他说的话，便走了。
【现代本】耶稣对他说：“去吧，你的儿子会活的！”那个人信了耶稣的话就回去。
【KJV】Jesus saith unto him, Go thy way; thy son liveth. And the man believed the word that Jesus had spoken unto him, and he went his way.
【NIV】Jesus replied, "You may go. Your son will live." The man took Jesus at his word and departed.
【BBE】And Jesus said, Go in peace; your son is living. The man had faith in the word which Jesus said to him and went away.
【ASV】Jesus saith unto him, Go thy way; thy son liveth. The man believed the word that Jesus spake unto him, and he went his way.
51 【和合本】正下去的时候，他的仆人迎见他，说他的儿子活了。
【吕振中】正下去的时候，有仆人迎着他而来，说他孩子活了。
【思高本】他正下去的时候，仆人们迎上他来，说他的儿子活了。
【现代本】在路中，他的仆人迎着他来，对他说：“你的儿子好了！”
【KJV】And as he was now going down, his servants met him, and told him, saying, Thy son liveth.
【NIV】While he was still on the way, his servants met him with the news that his boy was living.
【BBE】And while he was going down, his servants came to him and said, Your boy is living.
【ASV】And as he was now going down, his servants met him, saying, that his son lived.
52 【和合本】他就问什么时候见好的。他们说：“昨日未时热就退了。”
【吕振中】他就向他们查问有起色的时候是在哪一点钟。他们对他说∶“昨天午后一点（希腊文作∶第七时辰）、热就退了。”
【思高本】他问他们孩子病势好转的时刻，他们给他说：“昨天第七时辰，热就退了。”
【现代本】他问他们，儿子是什么时候好起来的。他们回答：“昨天下午一点钟的时候，热就退了。”
【KJV】Then enquired he of them the hour when he began to amend. And they said unto him, Yesterday at the seventh hour the fever left him.
【NIV】When he inquired as to the time when his son got better, they said to him, "The fever left him yesterday at the seventh hour."
【BBE】So he put a question to them as to the hour when he became better; and they said to him, The disease went from him yesterday at the seventh hour.
【ASV】So he inquired of them the hour when he began to amend. They said therefore unto him, Yesterday at the seventh hour the fever left him.
53 【和合本】他便知道这正是耶稣对他说“你儿子活了”的时候；他自己和全家就都信了。
【吕振中】父亲就知道那正是耶稣对他说‘你儿子活了’的时候；他自己和他全家就都信了。
【思高本】父亲就知道正是耶稣向他说：“你的儿子活了”的那个时辰；他和他的全家便都信了。
【现代本】那父亲想起，就是在那个时间，耶稣对他说：“你的儿子会活的。”因此他和他全家都信了。
【KJV】So the father knew that it was at the same hour, in the which Jesus said unto him, Thy son liveth: and himself believed, and his whole house.
【NIV】Then the father realized that this was the exact time at which Jesus had said to him, "Your son will live." So he and all his household believed.
【BBE】It was clear then to the father that this was the very time at which Jesus said to him, Your son is living. And he had faith in Jesus, he and all his family.
【ASV】So the father knew that it was at that hour in which Jesus said unto him, Thy son liveth: and himself believed, and his whole house.
54 【和合本】这是耶稣在加利利行的第二件神迹，是他从犹太回去以后行的。
【吕振中】这第二件神迹是耶稣是从犹太来到了加利利以后行的。
【思高本】这是耶稣从犹太回到加里肋亚后，所行的第二个神迹。
【现代本】这是耶稣从犹太回到加利利后所行的第二件神迹。
【KJV】This is again the second miracle that Jesus did, when he was come out of Judaea into Galilee.
【NIV】This was the second miraculous sign that Jesus performed, having come from Judea to Galilee.
【BBE】Now this is the second sign which Jesus did after he had come out of Judaea into Galilee.
【ASV】This is again the second sign that Jesus did, having come out of Judaea into Galilee.


第 5 章

在毕士大池边治病
1 【和合本】这事以后，到了犹太人的一个节期，耶稣就上耶路撒冷去。
【吕振中】这些事以后，又到了犹太人的一个（有古卷作∶那个）节期，耶稣就上耶路撒泠去。
【思高本】这些事后，正是犹太人的庆节，耶稣便上了耶路撒冷。
【现代本】这事以后，刚好是犹太人的一个节期，耶稣上耶路撒冷去。
【KJV】After this there was a feast of the Jews; and Jesus went up to Jerusalem.
【NIV】Some time later, Jesus went up to Jerusalem for a feast of the Jews.
【BBE】After these things there was a feast of the Jews, and Jesus went up to Jerusalem.
【ASV】After these things there was a feast of the Jews; and Jesus went up to Jerusalem.
2 【和合本】在耶路撒冷，靠近羊门有一个池子，希伯来话叫作毕士大，旁边有五个廊子；
【吕振中】在耶路撒泠有个池子、靠近羊门，希伯来土话叫毕士大（此处有数异文），有五个廊子。
【思高本】在耶路撒冷靠近羊门有一个水池，希伯来语叫作贝特匝达，周围有五个走廊。
【现代本】在耶路撒冷，靠近羊门地方有一个池子，希伯来话叫毕士大，池边有五个走廊（或译：靠近羊池有一个地方，……这地方周围有五个走廊）。
【KJV】Now there is at Jerusalem by the sheep market a pool, which is called in the Hebrew tongue Bethesda, having five porches.
【NIV】Now there is in Jerusalem near the Sheep Gate a pool, which in Aramaic is called Bethesda and which is surrounded by five covered colonnades.
【BBE】Now in Jerusalem near the sheep-market there is a public bath which in Hebrew is named Beth-zatha. It has five doorways.
【ASV】Now there is in Jerusalem by the sheep gate a pool, which is called in Hebrew Bethesda, having five porches.
3 【和合本】里面躺着瞎眼的、瘸腿的、血气枯干的许多病人。（有古卷在此有：等候水动；
【吕振中】这些廊子里面躺卧着成群患病的人∶瞎眼的、瘸腿的、枯乾的。
【思高本】在这些走廊内，躺着许多患病的，瞎眼的，瘸腿的，痹的，都在等候水动，
【现代本】在走廊上躺着成群的病人，其中有瞎眼的、瘸腿的、瘫痪的。
【KJV】In these lay a great multitude of impotent folk, of blind, halt, withered, waiting for the moving of the water.
【NIV】Here a great number of disabled people used to lie--the blind, the lame, the paralyzed.
【BBE】In these doorways there were a great number of people with different diseases: some unable to see, some without the power of walking, some with wasted bodies.
【ASV】In these lay a multitude of them that were sick, blind, halt, withered, waiting for the moving of the water.
4 【和合本】因为有天使按时下池子搅动那水，水动之后，谁先下去，无论害什么病就痊愈了。）
【吕振中】（有古卷加∶等待水动；有的更加∶‘因为有主的一个使者按时下池子、搅动那水；这样，水动之后、先下去的、无论被什么症所缠，总得康健。’）
【思高本】因为有天使按时下到水池中，搅动池水；水动后，第一个下去的，无论他患什么病，必会痊愈。
【现代本】（有些古卷加节：他们在等候池水的漩动；因为他们相信每隔一些时候，主的天使下来搅动池水，水动之后，最先下池的病人，无论害什么病，都会得到医治。）
【KJV】For an angel went down at a certain season into the pool, and troubled the water: whosoever then first after the troubling of the water stepped in was made whole of whatsoever disease he had.
【NIV】－
【BBE】[]
【ASV】for an angel of the Lord went down at certain seasons into the pool, and troubled the water: whosoever then first after the troubling of the waters stepped in was made whole, with whatsoever disease he was holden.
5 【和合本】在那里有一个人，病了三十八年。
【吕振中】那里有一个人，患病有三十八年了。
【思高本】在那有一个人，患病已叁十八年。
【现代本】在那里有一个已经病了三十八年的病人。
【KJV】And a certain man was there, which had an infirmity thirty and eight years.
【NIV】One who was there had been an invalid for thirty-eight years.
【BBE】One man was there who had been ill for thirty-eight years.
【ASV】And a certain man was there, who had been thirty and eight years in his infirmity.
6 【和合本】耶稣看见他躺着，知道他病了许久，就问他说：“你要痊愈吗？”
【吕振中】耶稣看见这个人躺卧着，知道他已有许久了，就对他说∶“你想要得康健么？”
【思高本】耶稣看见这人躺在那，知道他已病了多时，就向他说：“你愿意痊愈吗？”
【现代本】耶稣看见他躺着，知道他已患病多年，就问他：“你要得到医治吗？”
【KJV】When Jesus saw him lie, and knew that he had been now a long time in that case, he saith unto him, Wilt thou be made whole?
【NIV】When Jesus saw him lying there and learned that he had been in this condition for a long time, he asked him, "Do you want to get well?"
【BBE】When Jesus saw him there on the floor it was clear to him that he had been now a long time in that condition, and so he said to the man, Is it your desire to get well?
【ASV】When Jesus saw him lying, and knew that he had been now a long time in that case, he saith unto him, Wouldest thou be made whole?
7 【和合本】病人回答说：“先生，水动的时候，没有人把我放在池子里；我正去的时候，就有别人比我先下去。”
【吕振中】那患病的人回答回答耶稣说∶“先生（希腊文作∶主），我没有人、可以在水被搅动时、把我放进池子里；我正去的时候，已有别人比我先下去了！”
【思高本】那人回答说：“主，我没有人在水动的时候，把我放到水池中；我正到的时候，别人在我以前已经下去了。”
【现代本】那病人回答：“先生，水动的时候没有人帮我，把我放进池子，等我正想下去，已经有人抢先下去了。”
【KJV】The impotent man answered him, Sir, I have no man, when the water is troubled, to put me into the pool: but while I am coming, another steppeth down before me.
【NIV】Sir," the invalid replied, "I have no one to help me into the pool when the water is stirred. While I am trying to get in, someone else goes down ahead of me."
【BBE】The ill man said in answer, Sir, I have nobody to put me into the bath when the water is moving; and while I am on the way down some other person gets in before me.
【ASV】The sick man answered him, Sir, I have no man, when the water is troubled, to put me into the pool: but while I am coming, another steppeth down before me.
8 【和合本】耶稣对他说：“起来，拿你的褥子走吧！”
【吕振中】耶稣对他说∶“起来，拿起你的铺盖来，走路吧！”
【思高本】耶稣向他说：“起来，拿起你的床，行走罢！”
【现代本】耶稣对他说：“起来，拿起你的担架走吧！”
【KJV】Jesus saith unto him, Rise, take up thy bed, and walk.
【NIV】Then Jesus said to him, "Get up! Pick up your mat and walk."
【BBE】Jesus said to him, Get up, take your bed and go.
【ASV】Jesus saith unto him, Arise, take up thy bed, and walk.
9 【和合本】那人立刻痊愈，就拿起褥子来走了。
【吕振中】那人立刻得康健，就拿起他的铺盖来，走路了。那天是安息日。
【思高本】那人便立刻痊愈了，拿起自己的床，行走起来；那一天正是安息日。
【现代本】那个人立刻好了，拿起他的担架走了。那天刚好是安息日，
【KJV】And immediately the man was made whole, and took up his bed, and walked: and on the same day was the sabbath.
【NIV】At once the man was cured; he picked up his mat and walked. The day on which this took place was a Sabbath,
【BBE】And the man became well straight away, and took up his bed and went. Now that day was the Sabbath.
【ASV】And straightway the man was made whole, and took up his bed and walked. Now it was the sabbath on that day.
10 【和合本】那天是安息日，所以犹太人对那医好的人说：“今天是安息日，你拿褥子是不可的。”
【吕振中】于是犹太人对那得治好的人说∶“今天是安息日，你拿铺盖是不可以的。”
【思高本】于是犹太人对那痊愈的人说：“今天是安息日，不许你拿床。”
【现代本】因此犹太人对那个被治好的人说：“今天是安息日，你拿着担架是不合法的。”
【KJV】The Jews therefore said unto him that was cured, It is the sabbath day: it is not lawful for thee to carry thy bed.
【NIV】and so the Jews said to the man who had been healed, "It is the Sabbath; the law forbids you to carry your mat."
【BBE】So the Jews said to the man who had been made well, It is the Sabbath; and it is against the law for you to take up your bed.
【ASV】So the Jews said unto him that was cured, It is the sabbath, and it is not lawful for thee to take up thy bed.
11 【和合本】他却回答说：“那使我痊愈的，对我说：‘拿你的褥子走吧。’”
【吕振中】他却回答他们说∶“使我得康健的那个人对我说∶‘拿起你的铺盖来，走路吧。’”
【思高本】他回答他们说：“叫我痊愈了的那一位给我说：拿起你的床，行走罢！”
【现代本】他说：“那个治好我的人吩咐我：‘拿起你的担架走吧！’”
【KJV】He answered them, He that made me whole, the same said unto me, Take up thy bed, and walk.
【NIV】But he replied, "The man who made me well said to me, `Pick up your mat and walk.'"
【BBE】He said to them, But he who made me well, said to me, Take up your bed and go.
【ASV】But he answered them, He that made me whole, the same said unto me, Take up thy bed, and walk.
12 【和合本】他们问他说：“对你说‘拿褥子走’的是什么人？”
【吕振中】他们就诘问他说∶“那对你说‘拿起来走路’的人是谁？”
【思高本】他们就问他：“给你说拿起床来，而行走的那人是谁？”
【现代本】他们问：“那个吩咐你拿起担架走的是谁？”
【KJV】Then asked they him, What man is that which said unto thee, Take up thy bed, and walk?
【NIV】So they asked him, "Who is this fellow who told you to pick it up and walk?"
【BBE】Then they put to him the question: Who is the man who said to you, Take it up and go?
【ASV】They asked him, Who is the man that said unto thee, Take up thy bed, and walk?
13 【和合本】那医好的人不知道是谁；因为那里的人多，耶稣已经躲开了。
【吕振中】那得医治的人不知道他是谁，因为在那地方有一大群人，耶稣已经退避开了。
【思高本】那痊愈的人却不知道他是谁，因为那地方人多，耶稣已躲开了。
【现代本】可是那个被治好的人竟不知道是谁；因为那地方人很多，而耶稣又已经避开了。
【KJV】And he that was healed wist not who it was: for Jesus had conveyed himself away, a multitude being in that place.
【NIV】The man who was healed had no idea who it was, for Jesus had slipped away into the crowd that was there.
【BBE】Now he who had been made well had no knowledge who it was, Jesus having gone away because of the number of people who were in that place.
【ASV】But he that was healed knew not who it was; for Jesus had conveyed himself away, a multitude being in the place.
14 【和合本】后来耶稣在殿里遇见他，对他说：“你已经痊愈了，不要再犯罪，恐怕你遭遇的更加利害。”
【吕振中】这些事以后，耶稣遇见那人在殿里，就对他说∶“你看，你已经得了康健，别再犯罪了，免得患的更厉害。”
【思高本】事后耶稣在圣殿遇见了，他便向他说：“看，你已痊愈了，不要再犯罪，免得你遭遇更不幸的事。”
【现代本】事后，耶稣在圣殿里找到他，对他说：“你已经完全好了，不可再犯罪，免得招来更大的祸患。”
【KJV】Afterward Jesus findeth him in the temple, and said unto him, Behold, thou art made whole: sin no more, lest a worse thing come unto thee.
【NIV】Later Jesus found him at the temple and said to him, "See, you are well again. Stop sinning or something worse may happen to you."
【BBE】After a time Jesus came across him in the Temple and said to him, See, you are well and strong; do no more sin for fear a worse thing comes to you.
【ASV】Afterward Jesus findeth him in the temple, and said unto him, Behold, thou art made whole: sin no more, lest a worse thing befall thee.
15 【和合本】那人就去告诉犹太人，使他痊愈的是耶稣。
【吕振中】那人就去告诉犹太人说、那使他康健的是耶稣。
【思高本】那人就去告诉犹太人：使他痊愈的就是耶稣。
【现代本】那个人走开后，告诉犹太人说，是耶稣治好他的。
【KJV】The man departed, and told the Jews that it was Jesus, which had made him whole.
【NIV】The man went away and told the Jews that it was Jesus who had made him well.
【BBE】The man went away and said to the Jews that it was Jesus who had made him well.
【ASV】The man went away, and told the Jews that it was Jesus who had made him whole.
16 【和合本】所以犹太人逼迫耶稣，因为他在安息日做了这事。
【吕振中】故此犹太人逼迫耶稣，因为他在安息日作了这些事。
【思高本】为此犹太人便开始迫害耶稣，因为他在安息日做这样的事。
【现代本】从此，犹太人开始迫害耶稣，因为他在安息日治病。
【KJV】And therefore did the Jews persecute Jesus, and sought to slay him, because he had done these things on the sabbath day.
【NIV】So, because Jesus was doing these things on the Sabbath, the Jews persecuted him.
【BBE】And for this reason the Jews were turned against Jesus, because he was doing these things on the Sabbath.
【ASV】And for this cause the Jews persecuted Jesus, because he did these things on the sabbath.
17 【和合本】耶稣就对他们说：“我父做事直到如今，我也作事。”
【吕振中】耶稣就回答他们说∶“我父作工直到现在，我也作工。”
【思高本】耶稣遂向他们说：“我父到现在一直工作，我也应该工作。”
【现代本】耶稣对他们说：“我父亲一直在工作，我也该照样工作。”
【KJV】But Jesus answered them, My Father worketh hitherto, and I work.
【NIV】Jesus said to them, "My Father is always at his work to this very day, and I, too, am working."
【BBE】But his answer was: My Father is still working even now, and so I am working.
【ASV】But Jesus answered them, My Father worketh even until now, and I work.
18 【和合本】所以犹太人越发想要杀他；因他不但犯了安息日，并且称上帝为他的父，将自己和上帝当作平等。
【吕振中】为这缘故、犹太人就越发想法子要杀耶稣，因为他不但犯了安息日，并且称上帝为自己的父，拿自己跟上帝平等。
【思高本】为此犹太人越发想要杀害他，因为他不但犯了安息日，而且又称天主是自己的父，使自己与天主平等。
【现代本】这话更使犹太人决意要杀害他；因为他不但破坏了安息日的戒律，而且说上帝是他自己的父亲，把自己当作跟上帝平等。
【KJV】Therefore the Jews sought the more to kill him, because he not only had broken the sabbath, but said also that God was his Father, making himself equal with God.
【NIV】For this reason the Jews tried all the harder to kill him; not only was he breaking the Sabbath, but he was even calling God his own Father, making himself equal with God.
【BBE】For this cause the Jews had an even greater desire to put Jesus to death, because not only did he not keep the Sabbath but he said God was his Father, so making himself equal with God.
【ASV】For this cause therefore the Jews sought the more to kill him, because he not only brake the sabbath, but also called God his own Father, making himself equal with God.

圣子的权柄
19 【和合本】耶稣对他们说：“我实实在在的告诉你们，子凭着自己不能做什么，惟有看见父所做的，子才能做；父所做的事，子也照样做。
【吕振中】于是耶稣回答他们说∶“我实实在在地告诉你们，子凭着自己并不能作什么，只有看见父作的、他才能作；因为父（希腊文作∶那一位）无论作什么，子也照样作什么。
【思高本】耶稣于是回答他们说：“我实实在在告诉你们：子不能由自己作什么，他看见父作什么，才能作什么；凡父所作的，子也照样作，
【现代本】接着，耶稣对他们说：“我郑重地告诉你们，儿子凭着自己不能做什么；他看见父亲做什么，才做什么。父亲所做的，儿子也做。
【KJV】Then answered Jesus and said unto them, Verily, verily, I say unto you, The Son can do nothing of himself, but what he seeth the Father do: for what things soever he doeth, these also doeth the Son likewise.
【NIV】Jesus gave them this answer: "I tell you the truth, the Son can do nothing by himself; he can do only what he sees his Father doing, because whatever the Father does the Son also does.
【BBE】So Jesus made answer and said, Truly I say to you, The Son is not able to do anything himself; he is able to do only what he sees the Father doing; whatever the Father does the Son does it in the same way.
【ASV】Jesus therefore answered and said unto them, Verily, verily, I say unto you, The Son can do nothing of himself, but what he seeth the Father doing: for what things soever he doeth, these the Son also doeth in like manner.
20 【和合本】父爱子，将自己所作的一切事指给他看，还要将比这更大的事指给他看，叫你们希奇。
【吕振中】父喜爱子，将自己所作的都指给他看；就使比这些更大的事工也要指给他看，叫你们希奇。
【思高本】因为父爱子，凡自己所作的都指示给他；并且还要把这些更大的工程指示给他，为叫你们惊奇。
【现代本】父亲爱儿子，把自己所做的指示儿子。他要把比这更重大的事指示儿子，要使你们惊奇。
【KJV】For the Father loveth the Son, and sheweth him all things that himself doeth: and he will shew him greater works than these, that ye may marvel.
【NIV】For the Father loves the Son and shows him all he does. Yes, to your amazement he will show him even greater things than these.
【BBE】For the Father has love for the Son and lets him see everything which he does: and he will let him see greater works than these so that you may be full of wonder.
【ASV】For the Father loveth the Son, and showeth him all things that himself doeth: and greater works than these will he show him, that ye may marvel.
21 【和合本】父怎样叫死人起来，使他们活着，子也照样随自己的意思使人活着。
【吕振中】父怎样叫死人活起来，使他们活着，子也怎样随着意思叫人活着。
【思高本】就如父唤起死者，使他们复生，照样子也使他所愿意的人复生。
【现代本】父亲怎样使已经死了的人复活；同样，儿子也要随着自己的意思赐生命给人。
【KJV】For as the Father raiseth up the dead, and quickeneth them; even so the Son quickeneth whom he will.
【NIV】For just as the Father raises the dead and gives them life, even so the Son gives life to whom he is pleased to give it.
【BBE】In the same way, as the Father gives life to the dead, even so the Son gives life to those to whom he is pleased to give it.
【ASV】For as the Father raiseth the dead and giveth them life, even so the Son also giveth life to whom he will.
22 【和合本】父不审判什么人，乃将审判的事全交与子，
【吕振中】父不审判什么人，乃将一切审判的事都给了子，
【思高本】父不审判任何人，但他把审判的全权交给了子，
【现代本】父亲自己不审判人；他把审判的权交给儿子，
【KJV】For the Father judgeth no man, but hath committed all judgment unto the Son:
【NIV】Moreover, the Father judges no one, but has entrusted all judgment to the Son,
【BBE】The Father is not the judge of men, but he has given all decisions into the hands of the Son;
【ASV】For neither doth the Father judge any man, but he hath given all judgment unto the Son;
23 【和合本】叫人都尊敬子如同尊敬父一样。不尊敬子的，就是不尊敬差子来的父。
【吕振中】叫人都尊敬子，像尊敬父一样。不尊敬子的，就是不尊敬差他的父。
【思高本】为叫众人尊敬子如同尊敬父；不尊敬子的，就是不尊敬派遣他来的父。
【现代本】为的要使人都尊敬儿子，像尊敬父亲一样。那不尊敬儿子的，就是不尊敬差遣他来的父亲。
【KJV】That all men should honour the Son, even as they honour the Father. He that honoureth not the Son honoureth not the Father which hath sent him.
【NIV】that all may honor the Son just as they honor the Father. He who does not honor the Son does not honor the Father, who sent him.
【BBE】So that all men may give honour to the Son even as they give honour to the Father. He who gives no honour to the Son gives no honour to the Father who sent him.
【ASV】that all may honor the Son, even as they honor the Father. He that honoreth not the Son honoreth not the Father that sent him.
24 【和合本】我实实在在的告诉你们，那听我话、又信差我来者的，就有永生；不至于定罪，是已经出死入生了。
【吕振中】我实实在在地告诉你们，听我的话、而信差我者的、有永生，不至于受定罪，乃是已经从死里越到生里来了。
【思高本】我实实在在告诉你们：听我的话，相信派遣我来者的，便有永生，不受审判，而已出死入生。
【现代本】“我郑重地告诉你们，那听我话，又信差我来的那一位的，就有永恒的生命。他不至于被定罪，而是已经出死入生了。
【KJV】Verily, verily, I say unto you, He that heareth my word, and believeth on him that sent me, hath everlasting life, and shall not come into condemnation; but is passed from death unto life.
【NIV】I tell you the truth, whoever hears my word and believes him who sent me has eternal life and will not be condemned; he has crossed over from death to life.
【BBE】Truly I say to you, The man whose ears are open to my word and who has faith in him who sent me, has eternal life; he will not be judged, but has come from death into life.
【ASV】Verily, verily, I say unto you, He that heareth my word, and believeth him that sent me, hath eternal life, and cometh not into judgment, but hath passed out of death into life.
25 【和合本】我实实在在的告诉你们，时候将到，现在就是了，死人要听见上帝儿子的声音，听见的人就要活了。
【吕振中】我实实在在地告诉你们，时候必到，如今就是了，死人必听上帝儿子的声音，而听的人就必活起来。
【思高本】我实实在在告诉你们：时候要到，且现在就是，死者要听见天主子的声音，凡听从的，就必生存。
【现代本】我郑重地告诉你们，时刻将到，现在就是了，已死的人要听见上帝儿子的声音；那听见的，都要活过来。
【KJV】Verily, verily, I say unto you, The hour is coming, and now is, when the dead shall hear the voice of the Son of God: and they that hear shall live.
【NIV】I tell you the truth, a time is coming and has now come when the dead will hear the voice of the Son of God and those who hear will live.
【BBE】Truly I say to you, The time is coming, it has even now come, when the voice of the Son of God will come to the ears of the dead, and those hearing it will have life.
【ASV】Verily, verily, I say unto you, The hour cometh, and now is, when the dead shall hear the voice of the Son of God; and they that hear shall live.
26 【和合本】因为父怎样在自己有生命，就赐给他儿子也照样在自己有生命，
【吕振中】因为父怎样在自己里面有生命，也给儿子怎样在自己里面有生命。
【思高本】就如父是生命之源，照样他也使子成为生命之源；
【现代本】正如父亲本身是生命的根源，他也使儿子成为生命的根源。
【KJV】For as the Father hath life in himself; so hath he given to the Son to have life in himself;
【NIV】For as the Father has life in himself, so he has granted the Son to have life in himself.
【BBE】For even as the Father has life in himself, so he has given to the Son to have life in himself.
【ASV】For as the Father hath life in himself, even so gave he to the Son also to have life in himself:
27 【和合本】并且因为他是人子，就赐给他行审判的权柄。
【吕振中】并且因他是人子、就给他行权柄来行审判。
【思高本】并且赐给他行审判的权柄，因为他是人子。
【现代本】他又把审判的权赐给儿子，因为他是人子。
【KJV】And hath given him authority to execute judgment also, because he is the Son of man.
【NIV】And he has given him authority to judge because he is the Son of Man.
【BBE】And he has given him authority to be judge because he is the Son of man.
【ASV】and he gave him authority to execute judgment, because he is a son of man.
28 【和合本】你们不要把这事看作希奇。时候要到，凡在坟墓里的，都要听见他的声音，就出来：
【吕振中】你们别把这事看作希奇了；因为时候必到，那时凡在坟墓里的、都必听他的声音
【思高本】你们不要惊奇这事，因为时候要到，那时，凡在坟墓的，都要听见他的声音，
【现代本】你们不要为这事惊讶；因为时刻将到，所有在坟墓里的人都要听见他的声音，
【KJV】Marvel not at this: for the hour is coming, in the which all that are in the graves shall hear his voice,
【NIV】Do not be amazed at this, for a time is coming when all who are in their graves will hear his voice
【BBE】Do not be surprised at this: for the time is coming when his voice will come to all who are in the place of the dead,
【ASV】Marvel not at this: for the hour cometh, in which all that are in the tombs shall hear his voice,
29 【和合本】行善的，复活得生；作恶的，复活定罪。
【吕振中】而出来；行善的去到有生命之复活中，作坏事的去到受定罪之复活里。
【思高本】而出来：行过善的，复活进入生命；作过恶的，复活而受审判。
【现代本】而且要从坟墓里出来：行善的，将复活而得生命；作恶的，将复活而被定罪。”
【KJV】And shall come forth; they that have done good, unto the resurrection of life; and they that have done evil, unto the resurrection of damnation.
【NIV】and come out--those who have done good will rise to live, and those who have done evil will rise to be condemned.
【BBE】And they will come out; those who have done good, into the new life; and those who have done evil, to be judged.
【ASV】and shall come forth; they that have done good, unto the resurrection of life; and they that have done evil, unto the resurrection of judgment.
30 【和合本】“我凭着自己不能做什么，我怎么听见就怎么审判。我的审判也是公平的；因为我不求自己的意思，只求那差我来者的意思。”
【吕振中】“凭着自己、我不能作什么；我怎么听见，就怎样判断；并且我的判断又是公义的，因为我不寻求我自己的意思，只我求那差我者的意思。
【思高本】我由我自己什么也不能作；父怎样告诉我，我就怎样审判，所以我的审判是正义的，因为我不寻求我的旨意，而只寻求那派遣我来者的旨意。”
【现代本】“我凭自己不能做什么；我按照上帝的旨意来审判，而我的审判是公正的；因为我不寻求自己所要的，只要实行差我来那一位的旨意。
【KJV】I can of mine own self do nothing: as I hear, I judge: and my judgment is just; because I seek not mine own will, but the will of the Father which hath sent me.
【NIV】By myself I can do nothing; I judge only as I hear, and my judgment is just, for I seek not to please myself but him who sent me.
【BBE】Of myself I am unable to do anything: as the voice comes to me so I give a decision: and my decision is right because I have no desire to do what is pleasing to myself, but only what is pleasing to him who sent me.
【ASV】I can of myself do nothing: as I hear, I judge: and my judgment is righteous; because I seek not mine own will, but the will of him that sent me.

为耶稣作证
31 【和合本】我若为自己作见证，我的见证就不真。
【吕振中】我若为自己作见证，我的见证就不真实；
【思高本】“如果我为我自己作证，我的证据不足凭信；
【现代本】“如果我为自己作证，我的证言就不足凭信。
【KJV】If I bear witness of myself, my witness is not true.
【NIV】If I testify about myself, my testimony is not valid.
【BBE】If I gave witness about myself, my witness would not be true.
【ASV】If I bear witness of myself, my witness is not true.
32 【和合本】另有一位给我作见证，我也知道他给我作的见证是真的。
【吕振中】乃是另有一位为我作见证，我知道他为我作（希腊文作∶那一位）的见证是真实的。
【思高本】但另有一位为我作证，我知道他为我作的证足以凭信。
【现代本】然而，有一位为我作证的，我知道他为我所作的证是真实的。
【KJV】There is another that beareth witness of me; and I know that the witness which he witnesseth of me is true.
【NIV】There is another who testifies in my favor, and I know that his testimony about me is valid.
【BBE】There is another who gives witness about me and I am certain that the witness he gives about me is true.
【ASV】It is another that beareth witness of me; and I know that the witness which he witnesseth of me is true.
33 【和合本】你们曾差人到约翰那里，他为真理作过见证。
【吕振中】你们曾差遣人去见约翰，他就是为‘真实（或译∶真理）’作了见证的∶
【思高本】你们曾派人到若翰那去，他就为真理作过证。
【现代本】你们曾派人去见约翰，听见了他对真理作证。
【KJV】Ye sent unto John, and he bare witness unto the truth.
【NIV】You have sent to John and he has testified to the truth.
【BBE】You sent to John and he gave true witness.
【ASV】Ye have sent unto John, and he hath borne witness unto the truth.
34 【和合本】其实，我所受的见证不是从人来的；然而，我说这些话，为要叫你们得救。
【吕振中】［其实我不从人类领受见证，我只说这些话，好使你们得救。］
【思高本】其实我并不需要人的证据，我提及这事，只是为叫你们得救。
【现代本】其实，我并不需要人的见证；我说这话是为了使你们得救。
【KJV】But I receive not testimony from man: but these things I say, that ye might be saved.
【NIV】Not that I accept human testimony; but I mention it that you may be saved.
【BBE】But I have no need of a man's witness: I only say these things so that you may have salvation.
【ASV】But the witness which I receive is not from man: howbeit I say these things, that ye may be saved.
35 【和合本】约翰是点着的明灯，你们情愿暂时喜欢他的光。
【吕振中】那个人是点着而发亮的灯，你们情愿暂时以他的光为欢乐。
【思高本】若翰好比是一盏点着而发亮的灯，你们只一时高兴享受了他的光明。
【现代本】约翰好比一盏点亮照明的灯，你们愿意暂时享受他的亮光。
【KJV】He was a burning and a shining light: and ye were willing for a season to rejoice in his light.
【NIV】John was a lamp that burned and gave light, and you chose for a time to enjoy his light.
【BBE】He was a burning and shining light, and for a time you were ready to be happy in his light.
【ASV】He was the lamp that burneth and shineth; and ye were willing to rejoice for a season in his light.
36 【和合本】但我有比约翰更大的见证；因为父交给我要我成就的事，就是我所作的事，这便见证我是父所差来的。
【吕振中】但我却有见证比约翰的大；因为父所给我、要我完成的工──我所作的这些工──正为我作见证父差遣了我。
【思高本】但我有比若翰更大的证据，即父所托付我要我完成的工程，就是我所行的这些工程，为我作证：证明是父派遣了我。
【现代本】但是我可以提出比约翰更有力的证据，那便是我的工作──是我父亲交给我去完成的工作。这些工作可以证明父亲差遣了我。
【KJV】But I have greater witness than that of John: for the works which the Father hath given me to finish, the same works that I do, bear witness of me, that the Father hath sent me.
【NIV】I have testimony weightier than that of John. For the very work that the Father has given me to finish, and which I am doing, testifies that the Father has sent me.
【BBE】But the witness which I have is greater than that of John: the work which the Father has given me to do, the very work which I am now doing, is a witness that the Father has sent me.
【ASV】But the witness which I have is greater than that of John; for the works which the Father hath given me to accomplish, the very works that I do, bear witness of me, that the Father hath sent me.
37 【和合本】差我来的父也为我作过见证。你们从来没有听见他的声音，也没有看见他的形像。
【吕振中】差我的父，才为我作了见证。你们从没听见过他的声音，也没看见过他的形状；
【思高本】派遣我来的父，亲自为我作证；你们从未听见过他的声音，也从未看见过他的仪容，
【现代本】差遣我来的父亲也为我作见证。你们从来没有听见他的声音，没有看见他的容貌，
【KJV】And the Father himself, which hath sent me, hath borne witness of me. Ye have neither heard his voice at any time, nor seen his shape.
【NIV】And the Father who sent me has himself testified concerning me. You have never heard his voice nor seen his form,
【BBE】And the Father himself who sent me has given witness about me. Not one of you has ever given ear to his voice; his form you have not seen.
【ASV】And the Father that sent me, he hath borne witness of me. Ye have neither heard his voice at any time, nor seen his form.
38 【和合本】你们并没有他的道存在心里；因为他所差来的，你们不信。
【吕振中】你们又没有他的话存在你们里面，因为他差遣的这一位、你们竟不信。
【思高本】并且你们也没有把他的话存留在心中，因为你们不相信他所派遣的那位。
【现代本】没有把他的话存在心里，因为你们不信他所差来的那一位。
【KJV】And ye have not his word abiding in you: for whom he hath sent, him ye believe not.
【NIV】nor does his word dwell in you, for you do not believe the one he sent.
【BBE】And you have not kept his word in your hearts, because you have not faith in him whom he has sent.
【ASV】And ye have not his word abiding in you: for whom he sent, him ye believe not.
39 【和合本】你们查考圣经（或作：应当查考圣经），因你们以为内中有永生；给我作见证的就是这经。
【吕振中】你们探索经典，因为以为在其中可以得到永生；而那为我作见证的正是这些经；
【思高本】你们查考经典，因你们认为其中有永生，正是这些经典为我作证；
【现代本】你们研究圣经，认为从里面可以找到永恒的生命；其实圣经的话就是为我作见证的！
【KJV】Search the scriptures; for in them ye think ye have eternal life: and they are they which testify of me.
【NIV】You diligently study the Scriptures because you think that by them you possess eternal life. These are the Scriptures that testify about me,
【BBE】You make search in the holy Writings, in the belief that through them you get eternal life; and it is those Writings which give witness about me.
【ASV】Ye search the scriptures, because ye think that in them ye have eternal life; and these are they which bear witness of me;
40 【和合本】然而，你们不肯到我这里来得生命。
【吕振中】你们却不情愿来找我得生命！
【思高本】但你们不愿意到我这来，为获得生命。”
【现代本】然而，你们不肯到我这里来寻求生命。
【KJV】And ye will not come to me, that ye might have life.
【NIV】yet you refuse to come to me to have life.
【BBE】And still you have no desire to come to me so that you may have life.
【ASV】and ye will not come to me, that ye may have life.
41 【和合本】“我不受从人来的荣耀。
【吕振中】从人来的荣耀、我不领受，
【思高本】“我不求人的光荣；
【现代本】“我不是在求人的称赞。
【KJV】I receive not honour from men.
【NIV】I do not accept praise from men,
【BBE】I do not take honour from men;
【ASV】I receive not glory from men.
42 【和合本】但我知道，你们心里没有上帝的爱。
【吕振中】我只认识你们，知道你们没有爱上帝的心在你们里面。
【思高本】而且我认得你们，知道在你们内没有天主的爱情。
【现代本】但是我看透了你们，你们并没有爱上帝的心。
【KJV】But I know you, that ye have not the love of God in you.
【NIV】but I know you. I know that you do not have the love of God in your hearts.
【BBE】But I have knowledge of you that you have no love for God in your hearts.
【ASV】But I know you, that ye have not the love of God in yourselves.
43 【和合本】我奉我父的名来，你们并不接待我；若有别人奉自己的名来，你们倒要接待他。
【吕振中】我奉我父的名而来，你们不接纳我；若有别人奉自己的名而来，那种人你们倒要接纳呢！
【思高本】我因父的名而来，你们却不接纳我；如果有人因自己的名而来，你们反而接纳他。
【现代本】我奉我父亲的名而来，你们却不接纳我；可是有人奉自己的名来，你们反而接纳他。
【KJV】I am come in my Father's name, and ye receive me not: if another shall come in his own name, him ye will receive.
【NIV】I have come in my Father's name, and you do not accept me; but if someone else comes in his own name, you will accept him.
【BBE】I have come in my Father's name, and your hearts are not open to me. If another comes with no other authority but himself, you will give him your approval.
【ASV】I am come in my Father's name, and ye receive me not: if another shall come in his own name, him ye will receive.
44 【和合本】你们互相受荣耀，却不求从独一之上帝来的荣耀，怎能信我呢？
【吕振中】你们互相领受荣耀，不求从独一无二之上帝那里来的荣耀，怎能信呢？
【思高本】你们既然彼此寻求光荣，而不寻求出于惟一天主的光荣，你们怎么能相信我呢？
【现代本】你们喜欢彼此恭维，却不追求从独一无二的上帝那里来的称赞；这样，你们怎么能信呢？
【KJV】How can ye believe, which receive honour one of another, and seek not the honour that cometh from God only?
【NIV】How can you believe if you accept praise from one another, yet make no effort to obtain the praise that comes from the only God ?
【BBE】How is it possible for you to have faith while you take honour one from another and have no desire for the honour which comes from the only God?
【ASV】How can ye believe, who receive glory one of another, and the glory that cometh from the only God ye seek not?
45 【和合本】不要想我在父面前要告你们；有一位告你们的，就是你们所仰赖的摩西。
【吕振中】别以为是我要在父面前控告你们了。有控告你们的、就是你们素来所寄望的摩西。
【思高本】不要想我要在父面前控告你们；有一位控告你们的，就是你们所寄望的梅瑟。
【现代本】别以为我要在我父亲面前控告你们；要控告你们的，就是你们一向所期望的摩西。
【KJV】Do not think that I will accuse you to the Father: there is one that accuseth you, even Moses, in whom ye trust.
【NIV】But do not think I will accuse you before the Father. Your accuser is Moses, on whom your hopes are set.
【BBE】Put out of your minds the thought that I will say things against you to the Father: the one who says things against you is Moses, on whom you put your hopes.
【ASV】Think not that I will accuse you to the Father: there is one that accuseth you, even Moses, on whom ye have set your hope.
46 【和合本】你们如果信摩西，也必信我，因为他书上有指着我写的话。
【吕振中】你们如果信摩西，也就会信我了；因为关于我的事、他曾写过。
【思高本】若是你们相信梅瑟，必会相信我，因为他是指着我而写的。
【现代本】如果你们真的信摩西，你们就会信我，因为他在他的书上记载着我的事。
【KJV】For had ye believed Moses, ye would have believed me; for he wrote of me.
【NIV】If you believed Moses, you would believe me, for he wrote about me.
【BBE】If you had belief in Moses you would have belief in me; for his writings are about me.
【ASV】For if ye believed Moses, ye would believe me; for he wrote of me.
47 【和合本】你们若不信他的书，怎能信我的话呢？”
【吕振中】你们若不信他所写的，怎能信我的话语呢？”
【思高本】如果你们不相信他所写的，怎会相信我的话呢？”
【现代本】你们既然不信他所写的，又怎么能信我的话呢？”
【KJV】But if ye believe not his writings, how shall ye believe my words?
【NIV】But since you do not believe what he wrote, how are you going to believe what I say?"
【BBE】If you have no belief in his writings, how will you have belief in my words?
【ASV】But if ye believe not his writings, how shall ye believe my words?